《炎黄春秋》

首页　　　本期封面

期刊封面 《炎黄春秋》1999年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 1999年第10期

  1. ［亲历记］
  4. ［春秋笔］
  9. ［求实篇］
  12. ［人海浪］
  16. ［法制苑］
  18. ［赤子心］
  20. ［群言堂］
  23. ［两岸情］
  25. ［英杰谱］
  28. ［文荟苑］
  30. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》1999年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 1999年第11期

  1. ［专稿］
  3. ［春秋笔］
  6. ［英杰谱］
  9. ［陨星篇］
  11. ［时代风］
  15. ［赤子心］
  17. ［同心结］
  20. ［群言堂］
  23. ［古今谈］
  27. ［遗闻录］
  30. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》1999年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 1999年第12期

  1. ［春秋笔］
  5. ［鸡鸣录］
  8. ［遗闻录］
  10. ［赤子心］
  13. ［古镜台］
  16. ［人海浪］
  20. ［文荟苑］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第01期

  1. ［开篇］
  3. ［期望与祝愿］
  10. ［英杰谱］
  12. ［春秋笔］
  16. ［亲历记］
  18. ［文荟园］
  20. ［人海浪］
  25. ［遗闻录］
  27. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第10期

  1. ［陨星篇］
  4. ［春秋笔］
  8. ［求实篇］
  10. ［遗闻录］
  12. ［赤子心］
  14. ［群言堂］
  16. ［两岸情］
  18. ［古今谈］
  21. ［故纸堆］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第11期

  1. ［春秋笔］
  4. ［陨星篇］
  7. ［英杰谱］
  10. ［古镜台］
  13. ［人海浪］
  17. ［沉思录］
  19. ［群言堂］
  22. ［文荟苑］
  25. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第12期

  1. ［亲历记］
  5. ［春秋笔］
  10. ［求实篇］
  13. ［古镜台］
  16. ［文荟苑］
  19. ［轶闻录］
  21. ［赤子心］
  23. ［陨星篇］
  25. ［群言堂］
  27. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第02期

  1. ［专稿］
  3. ［春秋笔］
  7. ［群言堂］
  11. ［古今谈］
  15. ［英杰谱］
  19. ［陨星篇］
  24. ［人海浪］
  26. ［文荟园］
  31. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第03期

  1. ［英杰谱］
  3. ［求实篇］
  6. ［春秋笔］
  9. ［群言堂］
  12. ［亲历记］
  15. ［耻辱柱］
  17. ［古镜台］
  19. ［人海浪］
  22. ［文荟苑］
  25. ［两岸情］
  27. ［九州景］
  29. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第04期

  1. ［春秋笔］
  4. ［求实篇］
  6. ［亲历记］
  9. ［人海浪］
  12. ［群言堂］
  14. ［文荟苑］
  17. ［遗闻录］
  20. ［故纸堆］
  22. ［异国情］
  24. ［九州景］
  26. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第05期

  1. ［春秋笔］
  3. ［求实篇］
  5. ［赤子心］
  8. ［亲历记］
  11. ［遗闻录］
  14. ［英杰谱］
  17. ［文荟苑］
  21. ［群言堂］
  23. ［人海浪］
  25. ［九州景］
  27. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第06期

  1. ［春秋笔］
  3. ［求实篇］
  7. ［殒星篇］
  10. ［人海浪］
  13. ［沉思录］
  15. ［遗闻录］
  18. ［古镜台］
  21. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第07期

  1. ［访谈录］
  3. ［英杰谱］
  6. ［春秋笔］
  9. ［陨星篇］
  12. ［求实篇］
  14. ［群言堂］
  16. ［人海浪］
  18. ［亲历记］
  21. ［遗闻录］
  25. ［故纸堆］
  27. ［古今谈］
  30. ［异国情］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第08期

  1. ［春秋笔］
  6. ［陨星篇］
  10. ［时代风］
  13. ［人海浪］
  17. ［遗闻录］
  19. ［古镜台］
  21. ［文荟苑］
  23. ［九州景］
  25. ［群言堂］
  28. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2000年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2000年第09期

  1. ［春秋笔］
  6. ［陨星篇］
  9. ［时代风］
  11. ［亲历记］
  15. ［沉思录］
  17. ［赤子心］
  20. ［群言堂］
  23. ［人海浪］
  25. ［文蔡苑］
  27. ［九州景］
  30. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第01期

  1. ［开篇］
  9. ［殒星篇］
  13. ［求实篇］
  16. ［英杰谱］
  20. ［人海浪］
  25. ［文荟苑］
  28. ［群言堂］
  32. ［古镜台］
  35. ［他山石］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第10期

  1. ［专稿］
  3. ［春秋笔］
  8. ［英杰谱］
  10. ［求实篇］
  14. ［古今谈］
  17. ［陨星篇］
  20. ［文荟苑］
  23. ［人海浪］
  26. ［民族园］
  29. ［遗闻录］
  31. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第11期

  1. ［亲历记］
  5. ［损星篇］
  11. ［管见篇］
  13. ［大家谈］
  16. ［铭心篇］
  18. ［人海浪］
  22. ［文荟苑］
  27. ［同心结］
  29. ［遗文录］
  32. ［古今读］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第12期

  1. ［春秋笔］
  4. ［陨星篇］
  7. ［求实篇］
  10. ［时代风］
  12. ［铭心篇］
  14. ［人物志］
  19. ［文荟苑］
  25. ［两岸情］
  27. ［总目录］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第02期

      本期暂未收录。


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第03期

  1. ［春秋笔］
  4. ［英杰谱］
  7. ［殒星篇］
  9. ［群言堂］
  11. ［亲历记］
  16. ［人海浪］
  20. ［遗闻录］
  23. ［文荟苑］
  27. ［编读窗］
  30. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第04期

  1. ［春秋笔］
  5. ［英杰谱］
  8. ［殒星篇］
  10. ［时代风］
  12. ［人海浪］
  15. ［群言堂］
  18. ［文荟苑］
  21. ［遗闻录］
  24. ［沉思录］
  26. ［古镜台］
  28. ［古今谈］
  30. ［九州景］
  32. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第05期

  1. ［春秋笔］
  4. ［英杰谱］
  9. ［殒星篇］
  15. ［古今谈］
  18. ［群言堂］
  21. ［文荟苑］
  25. ［文史阁］
  28. ［遗闻录］
  30. ［人海浪］
  33. ［他山石］
  35. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第06期

  1. ［春秋笔］
  6. ［陨星篇］
  10. ［沉思录］
  12. ［挚友情］
  15. ［亲历记］
  18. ［人海浪］
  21. ［遗闻录］
  23. ［群言堂］
  25. ［文荟苑］
  28. ［古今谈］
  30. ［古镜台］
  32. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第07期

  1. ［春秋笔］
  5. ［求实篇］
  7. ［亲历记］
  10. ［陨星篇］
  15. ［赤子心］
  17. ［人海浪］
  21. ［本刊特稿］
  24. ［文荟园］
  28. ［古今谈］
  31. ［编读者］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第08期

  1. ［访谈录］
  3. ［陨星篇］
  6. ［本刊特稿］
  9. ［人海浪］
  14. ［挚友情］
  16. ［文荟园］
  20. ［遗闻录］
  25. ［亲历记］
  28. ［群言堂］
  32. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2001年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2001年第09期

  1. ［亲历记］
  5. ［陨星篇］
  7. ［春秋笔］
  11. ［沉思录］
  14. ［人海浪］
  17. ［古今谈］
  21. ［求实篇］
  23. ［文荟苑］
  26. ［九州景］
  28. ［两岸情］
  30. ［古镜台］
  32. ［编读窗］
  34. ［信息窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第01期

  1. ［开篇］
  3. ［春秋笔］
  7. ［亲历记］
  11. ［时代风］
  15. ［时政篇］
  17. ［求实篇］
  19. ［陨星篇］
  21. ［一家言］
  24. ［九州景］
  28. ［文荟苑］
  31. ［人物志］
  33. ［友谊桥］
  35. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第10期

  1. ［春秋笔］
  5. ［亲历记］
  10. ［读史录］
  14. ［春秋笔］
  17. ［一家言］
  20. ［求实篇］
  23. ［人物志］
  25. ［文荟园］
  29. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第11期

  1. ［春秋笔］
  4. ［英杰谱］
  7. ［沉思录］
  9. ［人物志］
  12. ［陨星篇］
  15. ［一家言］
  18. ［亲历记］
  20. ［挚友情］
  23. ［遗闻录］
  26. ［文荟园］
  29. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第12期

  1. ［春秋笔］
  4. ［亲历记］
  9. ［英杰谱］
  11. ［一家言］
  13. ［求实篇］
  15. ［人物志］
  19. ［人海浪］
  21. ［他山石］
  23. ［遗闻录］
  25. ［古今谈］
  27. ［文荟园］
  31. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第02期

  1. ［春秋笔］
  5. ［人物志］
  9. ［求实篇］
  11. ［人海浪］
  16. ［一家言］
  20. ［文荟苑］
  23. ［陨星篇］
  25. ［古镜台］
  30. ［遗闻录］
  33. ［资料库］
  35. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第03期

  1. ［春秋笔］
  4. ［沉思录］
  7. ［求实篇］
  10. ［亲历记］
  12. ［陨星篇］
  14. ［人物志］
  18. ［遗闻录］
  20. ［古今谈］
  22. ［文荟园］
  25. ［资料库］
  27. ［他山石］
  29. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第04期

  1. ［求实篇］
  4. ［春秋笔］
  9. ［英杰谱］
  11. ［怀念集］
  14. ［陨星篇］
  16. ［人海浪］
  18. ［遗闻录］
  20. ［沉思录］
  22. ［挚友情］
  25. ［文荟苑］
  28. ［他山石］
  30. ［古镜台］
  32. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第05期

  1. ［春秋笔］
  5. ［亲历记］
  8. ［挚友情］
  10. ［英杰谱］
  12. ［人物志］
  14. ［陨星篇］
  19. ［人海浪］
  21. ［遗闻录］
  23. ［文荟苑］
  26. ［他山石］
  28. ［世纪窗］
  30. ［教学苑］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第06期

  1. ［春秋笔］
  5. ［英杰谱］
  8. ［沉思录］
  11. ［亲历记］
  13. ［同心结］
  16. ［陨星篇］
  19. ［文荟园］
  24. ［一家言］
  26. ［人物志］
  28. ［资料库］
  31. ［古镜台］
  35. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第07期

  1. ［求实篇］
  5. ［沉思录］
  9. ［亲历记］
  14. ［英杰谱］
  17. ［陨星篇］
  20. ［春秋笔］
  24. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第08期

  1. ［春秋笔］
  5. ［求实篇］
  9. ［人物志］
  13. ［文荟园］
  15. ［一家言］
  17. ［人海浪］
  19. ［文史阁］
  21. ［新视点］
  24. ［遗闻录］
  27. ［古今谈］
  29. ［他山石］
  32. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2002年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2002年第09期

  1. ［求实篇］
  4. ［陨星篇］
  9. ［一家言］
  11. ［人物志］
  14. ［资料库］
  16. ［遗闻录］
  19. ［人海浪］
  22. ［文荟苑］
  25. ［他山石］
  27. ［友谊桥］
  30. ［文史阁］
  32. ［古今谈］
  34. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第01期

  1. ［特稿］
  4. ［求实篇］
  8. ［亲历记］
  11. ［人物志］
  16. ［春秋笔］
  20. ［文荟园］
  23. ［英杰谱］
  26. ［一家言］
  29. ［古镜台］
  31. ［致读者］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第10期

  1. ［求实篇］
  5. ［亲历记］
  7. ［往事录］
  12. ［人物志］
  17. ［春秋笔］
  20. ［遗闻录］
  23. ［文荟苑］
  26. ［海外事］
  28. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第11期

  1. ［春秋笔］
  4. ［求实篇］
  8. ［人物志］
  12. ［一家言］
  16. ［挚友情］
  20. ［文荟苑］
  23. ［时代风］
  25. ［九州景］
  27. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第12期

  1. ［特稿］
  3. ［人物志］
  8. ［时政篇］
  10. ［春秋笔］
  13. ［挚友情］
  15. ［亲历记］
  18. ［友谊桥］
  21. ［文荟苑］
  24. ［一家言］
  27. ［古今读］
  29. ［编读窗］
  32. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第02期

  1. ［春秋笔］
  6. ［人物志］
  9. ［沉思录］
  11. ［英杰谱］
  13. ［求实篇］
  17. ［挚友情］
  19. ［遗闻录］
  22. ［亲历记］
  24. ［人海浪］
  26. ［一家言］
  28. ［文史阁］
  30. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第03期

  1. ［春秋笔］
  4. ［一家言］
  7. ［英杰谱］
  9. ［沉思录］
  11. ［求实篇］
  13. ［亲历记］
  16. ［遗闻录］
  18. ［时代风］
  20. ［人海浪］
  24. ［人物志］
  26. ［文荟园］
  31. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第04期

  1. ［特稿］
  4. ［春秋笔］
  7. ［沉思录］
  10. ［亲历记］
  13. ［人物志］
  18. ［往事录］
  22. ［挚友情］
  24. ［古今谈］
  27. ［飞来鸿］
  29. ［文荟园］
  31. ［编读窗］
  33. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第05期

  1. ［春秋笔］
  4. ［陨星篇］
  7. ［沉思录］
  11. ［亲历记］
  14. ［一家言］
  17. ［人物志］
  19. ［遗闻录］
  22. ［资料库］
  24. ［文荟园］
  26. ［九州景］
  28. ［编读窗］
  30. ［文配图］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第06期

  1. ［春秋笔］
  4. ［陨星篇］
  6. ［一家言］
  8. ［人物志］
  12. ［遗闻录］
  15. ［人海浪］
  19. ［挚友情］
  23. ［文荟园］
  25. ［文史阁］
  28. ［资料库］
  30. ［编读窗］
  33. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第07期

  1. ［特稿］
  3. ［春秋笔］
  6. ［求实篇］
  9. ［亲历记］
  13. ［人物志］
  18. ［往事录］
  20. ［一家言］
  23. ［文荟园］
  26. ［古今读］
  28. ［飞来鸿］
  30. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第08期

  1. ［春秋笔］
  3. ［求实篇］
  6. ［陨星篇］
  9. ［沉思录］
  12. ［遗闻录］
  15. ［人物志］
  18. ［挚友情］
  22. ［一家言］
  24. ［古今谈］
  27. ［资料库］
  29. ［他山石］
  31. ［九州景］
  33. ［编读窗］
  35. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2003年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2003年第09期

  1. ［求实篇］
  6. ［春秋笔］
  10. ［英杰谱］
  12. ［一家言］
  16. ［人物志］
  21. ［怀念集］
  25. ［文荟苑］
  30. ［遗闻录］
  33. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第01期

  1. ［卷首语］
  3. ［特稿］
  5. ［亲历记］
  10. ［求实篇］
  14. ［怀人篇］
  19. ［春秋笔］
  23. ［海外事］
  25. ［人物志］
  28. ［文荟苑］
  30. ［古镜台］
  32. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第10期

  1. ［特稿］
  3. ［沉思录］
  7. ［求实篇］
  11. ［春秋笔］
  14. ［亲历记］
  17. ［一家言］
  22. ［往事录］
  26. ［人物志］
  30. ［海外事］
  32. ［古镜台］
  34. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第11期

  1. ［求实篇］
  4. ［怀人篇］
  9. ［春秋笔］
  12. ［沉思录］
  15. ［亲历记］
  19. ［往事录］
  23. ［时代风］
  25. ［文荟苑］
  27. ［古镜台］
  29. ［编读窗］
  31. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第12期

  1. ［春秋笔］
  6. ［往事录］
  11. ［求实篇］
  13. ［一家言］
  16. ［人物志］
  19. ［亲历记］
  23. ［古镜台］
  25. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第02期

  1. ［春秋笔］
  5. ［求实篇］
  9. ［亲历记］
  12. ［怀人篇］
  15. ［沉思录］
  18. ［人物志］
  22. ［一家言］
  25. ［文配画］
  27. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第03期

  1. ［专稿］
  3. ［春秋笔］
  8. ［亲历记］
  12. ［人物志］
  16. ［一家言］
  19. ［怀念集］
  21. ［求实篇］
  24. ［文荟苑］
  26. ［古镜台］
  28. ［编读窗］
  30. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第04期

  1. ［特稿］
  4. ［人物志］
  8. ［往事录］
  11. ［一家言］
  16. ［亲历记］
  18. ［怀人篇］
  22. ［古今读］
  25. ［春秋笔］
  27. ［张季鸾与蒋介石的恩怨］
  29. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第05期

  1. ［特稿］
  4. ［春秋笔］
  7. ［人物志］
  10. ［往事录］
  14. ［怀人篇］
  18. ［求实篇］
  21. ［一家言］
  23. ［他山石］
  25. ［文荟苑］
  29. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第06期

  1. ［本刊特稿］
  4. ［一家言］
  7. ［春秋笔］
  11. ［亲历记］
  15. ［往事录］
  19. ［怀人篇］
  22. ［求实篇］
  24. ［文荟苑］
  26. ［编读窗］
  28. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第07期

  1. ［求实篇］
  5. ［春秋笔］
  10. ［一家言］
  15. ［人物志］
  19. ［亲历记］
  22. ［海外事］
  24. ［逸闻录］
  28. ［古今谈］
  31. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第08期

  1. ［本刊特稿］
  4. ［春秋笔］
  7. ［怀人篇］
  11. ［求实篇］
  16. ［沉思录］
  18. ［往事录］
  22. ［两岸情］
  24. ［文荟苑］
  26. ［古镜台］
  28. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2004年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2004年第09期

  1. ［人物志］
  6. ［政论篇］
  9. ［怀人集］
  12. ［亲历记］
  15. ［一家言］
  18. ［争鸣篇］
  21. ［往事录］
  23. ［古镜台］
  25. ［文荟苑］
  29. ［文配画］
  31. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第01期

  1. ［卷首语］
  3. ［特稿］
  11. ［春秋笔］
  15. ［亲历记］
  20. ［求实篇］
  23. ［人物志］
  29. ［往事录］
  33. ［一家言］
  35. ［他山石］
  37. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第10期

  1. ［求实篇］
  5. ［品书斋］
  7. ［亲历记］
  11. ［沉思录］
  14. ［人物志］
  19. ［春秋笔］
  23. ［古今谈］
  26. ［海外事］
  28. ［九州景］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第11期

  1. ［专稿］
  4. ［春秋笔］
  8. ［亲历记］
  11. ［沉思录］
  14. ［怀人篇］
  17. ［往事录］
  20. ［人物志］
  23. ［古今谈］
  26. ［文荟苑］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第12期

  1. ［特稿］
  3. ［人物志］
  7. ［往事录］
  12. ［沉思录］
  15. ［一家言］
  17. ［品书斋］
  19. ［怀人篇］
  21. ［九州景］
  23. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第02期

  1. ［春秋笔］
  4. ［往事录］
  8. ［沉思录］
  11. ［人物志］
  14. ［怀人篇］
  17. ［品书斋］
  20. ［一家言］
  23. ［文荟苑］
  25. ［古今谈］
  27. ［两岸情］
  29. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第03期

  1. ［沉思录］
  3. ［春秋笔］
  6. ［人物志］
  9. ［一家言］
  13. ［往事录］
  17. ［怀人篇］
  22. ［亲历记］
  25. ［文荟苑］
  27. ［九州景］
  29. ［古镜台］
  32. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第04期

  1. ［春秋笔］
  6. ［亲历记］
  11. ［求实篇］
  15. ［往事录］
  18. ［争鸣篇］
  21. ［人物志］
  25. ［古今谈］
  29. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第05期

  1. ［春秋笔］
  5. ［人物志］
  8. ［求实篇］
  11. ［一家言］
  13. ［亲历记］
  16. ［往事录］
  20. ［怀人篇］
  23. ［品书斋］
  25. ［沉思录］
  27. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第06期

  1. ［专稿］
  3. ［求实篇］
  7. ［亲历记］
  11. ［建言篇］
  13. ［沉思录］
  15. ［人物志］
  18. ［品书斋］
  21. ［往事录］
  24. ［一家言］
  27. ［怀人篇］
  29. ［古镜台］
  32. ［文配画］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第07期

  1. ［亲历记］
  5. ［怀人篇］
  10. ［一家言］
  14. ［春秋笔］
  17. ［往事录］
  22. ［海外事］
  25. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第08期

  1. ［亲历记］
  4. ［沉思录］
  7. ［人物］
  10. ［春秋笔］
  15. ［求实篇］
  18. ［往事录］
  21. ［品书斋］
  24. ［他山石］
  26. ［文荟苑］


首页　　　本期封面

期刊封面 《炎黄春秋》2005年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2005年第09期

  1. ［春秋笔］
  4. ［亲历记］
  7. ［往事录］
  11. ［沉思录］
  14. ［一家言］
  16. ［品书斋］
  18. ［怀人篇］
  23. ［古镜台］
  26. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第01期

  1. ［新年寄语］
  3. ［春秋笔］
  5. ［怀人篇］
  9. ［求实篇］
  13. ［人物志］
  17. ［往事录］
  22. ［一家言］
  25. ［古今谈］
  29. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第10期

  1. ［春秋笔］
  4. ［求实篇］
  8. ［人物志］
  11. ［怀人篇］
  16. ［往事录］
  18. ［一家言］
  21. ［品书斋］
  23. ［古今谈］
  25. ［专稿］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第11期

  1. ［沉思录］
  4. ［亲历记］
  7. ［春秋笔］
  11. ［往事录］
  15. ［一家言］
  18. ［怀人篇］
  22. ［见闻录］
  24. ［品书斋］
  27. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第12期

  1. ［本刊特稿］
  3. ［怀人篇］
  6. ［往事录］
  10. ［亲历记］
  13. ［求实篇］
  16. ［一家言］
  19. ［沉思录］
  23. ［遗闻录］
  26. ［古镜台］
  28. ［文荟苑］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第02期

  1. ［人物志］
  5. ［春秋笔］
  9. ［怀人篇］
  12. ［亲历记］
  14. ［往事录］
  18. ［沉思录］
  21. ［文荟苑］
  23. ［品书斋］
  25. ［一家言］
  27. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第03期

  1. ［亲历记］
  6. ［春秋笔］
  8. ［人物志］
  10. ［往事录］
  14. ［一家言］
  17. ［怀人篇］
  20. ［品书斋］
  23. ［轶闻录］
  25. ［古今谈］
  28. ［文荟苑］
  30. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第04期

  1. ［本刊特稿］
  3. ［求实篇］
  8. ［亲历记］
  13. ［人物志］
  17. ［怀人篇］
  22. ［往事录］
  25. ［古镜台］
  29. ［一家言］
  33. ［品书斋］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第05期

  1. ［春秋笔］
  3. ［怀人篇］
  6. ［往事录］
  10. ［亲历记］
  14. ［人物志］
  19. ［一家言］
  24. ［他山石］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第06期

  1. ［求实篇］
  4. ［亲历记］
  8. ［往事录］
  13. ［建言篇］
  15. ［人物志］
  18. ［沉思录］
  22. ［怀人篇］
  24. ［一家言］
  27. ［时代风］
  29. ［品书斋］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第07期

  1. ［特稿］
  3. ［春秋笔］
  6. ［求实篇］
  10. ［往事录］
  13. ［怀人篇］
  15. ［人物志］
  18. ［亲历记］
  22. ［一家言］
  25. ［品书斋］
  27. ［海外事］
  29. ［信息窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第08期

  1. ［求实篇］
  6. ［亲历记］
  9. ［往事录］
  12. ［人物志］
  16. ［一家言］
  18. ［怀人篇］
  20. ［轶闻录］
  22. ［品书斋］
  24. ［古镜台］
  26. ［专稿］


首页　　　本期封面

期刊封面 《炎黄春秋》2006年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2006年第09期

  1. ［本刊特稿］
  3. ［亲历记］
  8. ［怀人篇］
  14. ［求实篇］
  18. ［遗闻录］
  23. ［一家言］
  26. ［古镜台］
  28. ［来函照登］
  30. ［专稿］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第01期

  1. ［新年献辞］
  3. ［本刊特稿］
  5. ［怀人篇］
  8. ［亲历记］
  11. ［人物志］
  14. ［春秋笔］
  17. ［品书斋］
  20. ［往事录］
  24. ［群言堂］
  26. ［一家言］
  28. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第10期

  1. ［特稿］
  3. ［春秋笔］
  6. ［求实篇］
  9. ［往事录］
  12. ［一家言］
  14. ［人物志］
  17. ［亲历记］
  21. ［怀人篇］
  24. ［海外事］
  26. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第11期

  1. ［一家言］
  4. ［他山石］
  7. ［亲历记］
  9. ［春秋笔］
  13. ［怀人篇］
  16. ［沉思录］
  20. ［往事录］
  24. ［海外事］
  27. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第12期

  1. ［特稿］
  3. ［求实篇］
  6. ［沉思录］
  9. ［怀人篇］
  11. ［人物志］
  15. ［往事录］
  19. ［一家言］
  22. ［古今谈］
  25. ［品书斋］
  27. ［总目录］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第02期

  1. ［一家言］
  4. ［亲历记］
  9. ［群言堂］
  13. ［往事录］
  17. ［求实篇］
  20. ［怀人篇］
  23. ［古今谈］
  26. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第03期

  1. ［春秋笔］
  4. ［一家言］
  7. ［沉思录］
  9. ［人物志］
  13. ［往事录］
  17. ［亲历记］
  20. ［怀人篇］
  23. ［品书斋］
  26. ［古镜台］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第04期

  1. ［沉思录］
  4. ［一家言］
  7. ［求实篇］
  11. ［怀人篇］
  15. ［往事录］
  19. ［遗闻录］
  22. ［品书斋］
  24. ［春秋笔］
  26. ［亲历记］
  29. ［古镜台］
  31. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第05期

  1. ［春秋笔］
  4. ［海外事］
  6. ［求实篇］
  9. ［人物志］
  13. ［怀人篇］
  17. ［沉思录］
  22. ［品书斋］
  25. ［往事录］
  29. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第06期

  1. ［一家言］
  7. ［亲历记］
  11. ［人物志］
  14. ［求实篇］
  18. ［往事录］
  21. ［文史苑］
  26. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第07期

  1. ［亲历记］
  5. ［一家言］
  8. ［求实篇］
  11. ［人物志］
  16. ［往事录］
  22. ［怀人篇］
  24. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第08期

  1. ［一家言］
  5. ［往事录］
  7. ［亲历记］
  12. ［求实篇］
  14. ［人物志］
  17. ［春秋笔］
  20. ［沉思录］
  22. ［怀人篇］
  26. ［古今谈］
  28. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2007年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2007年第09期

  1. ［求实篇］
  3. ［亲历记］
  7. ［春秋笔］
  11. ［一家言］
  14. ［怀人篇］
  18. ［文坛事］
  21. ［海外事］
  23. ［往事录］
  27. ［故纸堆］
  29. ［古今谈］
  31. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第01期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第01期

  1. ［卷首语］
  3. ［特稿］
  5. ［求实篇］
  8. ［一家言］
  11. ［人物志］
  14. ［往事录］
  18. ［亲历记］
  22. ［故纸堆］
  24. ［怀人篇］
  28. ［古镜台］
  30. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第10期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第10期

  1. ［求实篇］
  4. ［亲历记］
  8. ［一家言］
  11. ［春秋笔］
  16. ［冶方杯征文］
  19. ［怀人篇］
  21. ［品书斋］
  23. ［古今谈］
  25. ［海外事］
  27. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第11期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第11期

  1. ［求实篇］
  6. ［亲历记］
  11. ［春秋笔］
  14. ［冶方杯征文］
  16. ［一家言］
  19. ［品书斋］
  22. ［古今谈］
  24. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第12期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第12期

      本期暂未收录。


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第02期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第02期

  1. ［亲历记］
  5. ［一家言］
  8. ［沉思录］
  11. ［求实篇］
  13. ［人物志］
  18. ［往事录］
  21. ［海外事］
  23. ［古今谈］
  26. ［文摘苑］
  28. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第03期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第03期

  1. ［春秋笔］
  5. ［一家言］
  8. ［求实篇］
  10. ［怀人篇］
  13. ［人物志］
  15. ［往事录］
  18. ［品书斋］
  21. ［沉思录］
  23. ［文坛事］
  25. ［海外事］
  27. ［古今谈］
  29. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第04期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第04期

  1. ［人物志］
  4. ［一家言］
  8. ［亲历记］
  12. ［春秋笔］
  15. ［沉思录］
  17. ［怀人篇］
  19. ［品书斋］
  22. ［古今谈］
  24. ［海外事］
  26. ［文摘苑］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第05期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第05期

  1. ［一家言］
  4. ［往事录］
  8. ［群言堂］
  10. ［亲历记］
  14. ［怀人篇］
  18. ［沉思录］
  20. ［访谈录］
  22. ［忏悔录］
  24. ［海外事］
  27. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第06期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第06期

  1. ［求实篇］
  3. ［亲历记］
  6. ［人物志］
  9. ［冶方杯征文］
  14. ［沉思录］
  18. ［怀人篇］
  21. ［一家言］
  24. ［随想录］
  26. ［品书斋］
  29. ［古今谈］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第07期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第07期

  1. ［特稿］
  5. ［群言堂］
  7. ［往事录］
  11. ［一家言］
  14. ［亲历记］
  17. ［怀人篇］
  19. ［冶方杯］
  22. ［海外事］
  24. ［编读窗］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第08期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第08期

  1. ［春秋笔］
  4. ［往事录］
  8. ［亲历记］
  10. ［一家言］
  13. ［品书斋］
  15. ［冶方杯征文］
  18. ［求实篇］
  21. ［怀人篇］
  25. ［海外事］


首页　　　本期封面

期刊封面 《炎黄春秋》2008年第09期

往期浏览

  • ·2008年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2007年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2006年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2005年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2004年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2003年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2002年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2001年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·2000年
  • 第12期
  • 第11期
  • 第10期
  • 第09期
  • 第08期
  • 第07期
  • 第06期
  • 第05期
  • 第04期
  • 第03期
  • 第02期
  • 第01期
  • ·1999年
  • 第12期
  • 第11期
  • 第10期

期刊目录：《炎黄春秋》 2008年第09期

  1. ［求实篇］
  4. ［沉思录］
  6. ［亲历记］
  10. ［冶方杯征文］
  14. ［往事录］
  18. ［人物志］
  22. ［古今谈］


《炎黄春秋》简介

        《炎黄春秋》是以史为主的综合性纪实月刊。对古今中外、重点是当代革命和建设的重大事件和重要人物的是非功过，依据翔实的史料，秉笔直书，不增美，不溢恶，求实存真，以史为鉴，以史资治。
        《炎黄春秋》的作者，有的是资深的革命家，是革命和建设重大事件的亲历者；有的是学有专长的专家学者，对重大历史事件和人物有深入的研究。他们的文章具有较高的权威性和史料价值，在海内外读者中享有很高的声誉。

◇

1999年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2000年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2001年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2002年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2003年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2004年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2005年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2006年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2007年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

◇

2008年

  • 第01期
  • 第02期
  • 第03期
  • 第04期
  • 第05期
  • 第06期
  • 第07期
  • 第08期
  • 第09期
  • 第10期
  • 第11期
  • 第12期

声明：本电子书纯粹为个人资料收藏，文章版权归原作者所有，获得此电子书者请勿将此作商业用途。　　官方网站


首页 -> 1999年第10期

开国大典回顾

作者：钱听涛

字体： 【大 中 小】

    50年前我参加了天安门前的开国大典，常引为终身幸事。岁月无情，有些细节也模糊了。近年打开存箧，居然找出了一本1949年的发黄了的日记，详记了开国大典前后的生活，更高兴的是找出了一张在会场上领到的“庆祝中国人民政治协商会议成功和中华人民共和国中央人民政府成立口号”，八开油印，30条口号仍很清晰。中国革命博物馆的同志知悉后竟把这张口号连同建国前夕我保存下来的几张报纸号外等都征集收藏走了。建国50周年大庆临近了，我检阅史籍，追寻旧踪，过去不了解的许多史实呈现在眼前，记忆中模糊的细节又清晰起来,共和国华诞的一幕幕，呈现在眼前。

    聂荣臻任阅兵总指挥

    开国大典前中央人民政府及政务院尚未成立，筹备工作主要由刚成立的北平市人民政府承担。事亦凑巧，市长兼军管会主任叶剑英8月就被内定调华南工作，准备解放广东，9月初就到江西赣州去了。中央任命时任副总参谋长、华北局第三书记、华北军区司令员、京津卫戍司令员的聂荣臻接任。当中央决定在开国大典上要进行阅兵时，中央军委又任命他担任阅兵总指挥。虽然北平市各机关团体、各民主党派共25个单位到9月21日才正式集会成立筹委会，并公推聂荣臻为主任委员，但实际筹备工作早已开始。从整修天安门会场、树立旗杆、组织群众、准备鸣放礼炮焰火，特别是训练受阅部队，以及布置保卫会场安全等，都要在一个多月时间中完成。
    开国大典的安全工作十分重要。北平解放不久，城内潜伏特务难以一下肃清，而且国民党飞机还会来袭扰。当年5月4日，国民党就从青岛派出6架B－24型轰炸机轰炸南苑，投弹30枚，毁伤我飞机4架，房屋196间，死伤24人，因此聂荣臻一直十分重视防空问题。我们空军还未正式组建。军委有一个航空局，专门在南苑机场组建了一个飞行中队，担任北平防空。聂荣臻考虑很细，下令万一敌机前来，在场人员一定要原地不动，不能乱跑，听从指挥；对受阅的1978匹战马也都作了安排。当然这一切是在中央领导之下进行的，周恩来常常具体过问。如10月1日中央领导人的车队如何从中南海开到天安门下，周恩来带罗瑞卿都曾亲去检查。

    庆典前中央人民政府举行首次会议

    当时的中央人民政府是9月30日由人民政协第一届全体会议选出的。主席毛泽东、副主席朱德、刘少奇、宋庆龄、李济深、张澜、高岗，委员有陈毅、贺龙、李立三、林伯渠、叶剑英、何香凝等56人。当日下午6时，全体代表利用统计选票时间在天安门广场参加人民英雄纪念碑奠基典礼，尔后回到会场才宣布上述结果。简短隆重的闭幕式，由毛泽东主持，朱德致闭幕词，奏义勇军进行曲。主席台上第一次悬挂了五星红旗。散会时天已经很晚了。
    习惯晚上办公批阅文件的毛泽东，这一天夜以继日一直工作到10月1日凌晨6点多(见李银桥《在毛泽东身边十五年》)。
    中央人民政府委员会首次会议于10月1日下午二时在勤政殿召开。全体宣布就职，中央人民政府正式成立。随即，选林伯渠为秘书长，任命周恩来为政务院总理兼外交部长，毛泽东为人民革命军事委员会主席，朱德为人民解放军总司令，沈钧儒为最高人民法院院长，罗荣桓为最高人民检察署检察长，并责成他们从速组成各项政府机关。会议还宣布接受共同纲领为施政方针，并通知各外国政府只有这个政府才是中国惟一合法政府，并愿与各国建立平等的外交关系。
    会议开完，全体领导人乘车出中南海东门，到天安门后下车登楼，下午三时庆典准时开始。

    开国大典时的天安门会场

    举行开国大典时天安门修葺一新，城楼上横标为“中华人民共和国中央人民政府成立典礼”，正中悬挂毛主席的巨幅画像(40年代着冠照)。两旁的标语东为“中央人民政府万岁”，西为“中华人民共和国万岁”。没有国徽，因为9月25日、26日政协的座谈会及审查委员会上认为还要修改，所以27日全体会议上只通过了国旗、国歌、国都、纪年4个决议。
    那时，东西三座门(正式名称为长安左门、长安右门)及南面长长的甬道，甬道两边长长的红墙，正南门即砖石结构的中华门都还存在，形成了一个丁字形的封闭的会场。与8个月前北平刚解放时的天安门前比较，可说是焕然一新，宽广平坦得多了。此外在现在国旗旗杆的地方已竖了一根当时看来已很高的旗杆，旗杆上有一个金色的顶。中华门外正阳门、前门箭楼两旁的许多建筑物上都张灯挂旗。“北平东站”、“北平西站”的大字一夜间都改成“北京东站”、“北京西站”了。会场里的工人、学生、干部、市民、城防部队都举了临时赶制的五星红旗及其他红旗、红灯和彩色小旗，特别是用红绢糊的大小不同的五角星灯，真是成了红旗红灯的海洋，只有市民中戴了小白帽的回民同胞举着绿底白色的星月旗，显得分外不同。会场上的群众共达30万人，分区席地而坐，很有秩序。金水桥北没有现在的观礼台，但搭了两个简单的台子，一个供大会指挥用，一个给惟一的外宾观礼团，这就是前一天刚到的以法捷耶夫为首的苏联文化艺术科学工作者代表团。受检阅部队则站在东长安街。
    那时交通工具少，群众近则列队步行来，远的坐火车来。我当时所在的单位，临时编为华北革大第四部，住在西苑大院。华北革大七八千人的队伍迤逦一里许要步行到清华园车站。天未亮起床，到车站已7点，乘装煤的黑敞篷车，走了两小时才到前门车站。经过西直门车站时还见到门头沟工人也坐火车来。虽然“旅途”这样艰苦，但大家情绪高涨。在前门席地而坐等到下午两点才安排进入会场，午饭是馒头凉水，每人领到三块糖、两个梨，是节日优待。

    毛主席在天安门上讲话

    庄严隆重的开国大典终于在10月1日下午3时开始。那天早晨是阴天，上午和中午还下了一点小雨，但下午却放晴了，真是老天也和万民同庆。典礼的程序是：中央人民政府秘书长宣布开会；中央人民政府主席就位，副主席就位，委员就位；奏义勇军进行曲；中央人民政府主席宣布中华人民共和国中央人民政府成立，并升国旗(同时鸣礼炮，礼炮毕)；中央人民政府主席宣读中央人民政府公告；阅兵；游行。毛泽东主席宣读的公告，约九百字，虽未收入新出的八卷本《毛泽东文集》，但收入了《建国以来毛泽东文稿》第一册及《共和国档案1949－1996》。
    提到开国大典，人们很容易想到毛泽东主席那句震古铄今的名言：“中国人民从此站起来了”。然而这句话，并不是毛泽东在天安门楼上讲的，而是在此之前的9月21日的政协开幕词中讲的。原文是“诸位代表先生们：我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明：占人类总数四分之一的中国人从此站立起来了。”这篇文章已收入《毛泽东文集》。
    还可提及的是升国旗、鸣礼炮。鸣礼炮从北平解放后已是第三次。第一次是7月7日晚天安门20万群众纪念抗战12周年及政协筹委会召开时放的。第二次是9月21日新政协开幕时鸣了礼炮54响。这次开国大典则以54门礼炮鸣28响，54门礼炮象征全国54个民族(当时还未有现在56个民族之说)，28响象征中国共产党领导全国人民经历28年艰苦奋斗才取得新民主主义革命胜利。正在礼炮轰鸣时，毛主席按动电钮，五星红旗冉冉升起。在场群众都把红旗红灯高高举起，成了一片红色的海洋。

    朱总司令下达总部命令

    毛主席宣读完公告后，阅兵开始。检阅司令员是中国人民解放军总司令朱德，阅兵总指挥是聂荣臻。
    首先由聂荣臻陪同朱总司令坐敞篷车开始检阅。检阅毕，朱总司令回到城楼主席台宣读《中国人民解放军总部命令》，命令的最重要内容为“坚决执行中央人民政府和伟大的人民领袖毛主席的一切命令，迅速肃清国民党反动军队的残余，解放一切尚未解放的国土，同时肃清土匪和其他一切反革命匪徒，镇压他们的一切反抗和捣乱行为。”因为当时华南的两广海南、华东的福建一部分、西南全部(四川、西康、贵州、云南、西藏)均未解放，新疆虽宣布和平起义，解放军尚未到达迪化(乌鲁木齐)，更不要说还有台湾，所以朱总司令的命令是有针对性的。命令宣布后，进行分列式。受阅部队以海军两个排为前导，接着是一个步兵师、一个炮兵师、一个战车师、一个骑兵师相继跟进。空军包括战斗机、蚊式机、教练机共14架在全场上空自东向西飞行受阅。前后历时3小时。

    难忘的群众大游行

    整个阅兵结束后，群众游行开始。一批批群众队伍，无不迫切希望走到城楼前，看到衷心敬爱的毛主席。天很快黑了下来，天安门楼上的灯光突然照亮，上面是一串红橙色的灯，下面好像是三道粉青色电虹灯，再加上巨大的探照灯光射向全场，灯光闪闪，好似波浪。焰火在天安门附近三处施放，五彩缤纷，此起彼落。群众手里举的纸灯、纱灯也都点亮了，广场上是灯的海洋。
    等到八点多钟，华北革大七八千人的队伍才在华北大学之后行动。队伍慢慢走近金水桥，只听见城楼上扩音器传出“万岁”、“万岁”的声音，才知道是毛主席在回应华大同学的欢呼。我们紧跟着走过金水桥，大声高呼“毛主席万岁”，这时才见到城楼上大宫灯前毛主席那魁梧的身躯，他不戴帽子，挥动着手用湖南口音高呼“万岁”，有时还喊“同志们万岁”，这时我们都感到毛主席看见我们了，口号喊得更为起劲，血都要沸腾了。我们还看到少奇同志，看到他身旁的女同志，我们猜一定是宋庆龄副主席。我们把手举到头顶鼓掌，主席台的领导人也鼓掌，人民的领袖们真是和我们心连心。
    这就是有历史意义一天的实录。
    要补叙一句：把10月1日定为中华人民共和国国庆日并不是在开国大典之日。10月9日全国政协委员会举行第一次会议，患病缺席的马叙伦委员托许广平委员提出建议：定每年10月1日为国庆，获得通过。但只作为建议送政府决定。同年12月2日中央人民政府委员会召开第四次会议时决定接受此建议。从此“十一”成为我们伟大祖国的国庆节，至于现在的国徽一直到1950年9月20日才以毛主席命令的形式公布。
    (责任编辑 吴　文)


首页 -> 1999年第10期

回忆开国大典实况广播

作者：杨兆麟

字体： 【大 中 小】

    1949年10月1日的开国大典，是举国同庆的光辉节日，永远彪炳史册。而“开国大典”的实况广播工作，也是中国人民广播史上的重要一页。我有幸参加了这次的工作，更是难以忘怀。
    早在一个多月之前，北京新华广播电台，也就是中央人民广播电台的前身，各有关部门都开始进行准备工作。胡若木、高而公和我分工编写实况广播稿，一次又一次地到郊外去采访阅兵式和分列式的演习，并且到参加游行的各机关、团体、学校、工厂、农村去了解情况，由我执笔起草实况广播稿，在编辑部经过了反复的讨论、修改。播音员丁一岚、齐越每次都参加讨论，深入了解情况，领会稿件的精神。
    当时的技术装备相当的简陋和落后。为了使整个天安门广场都能清楚地听到天安门城楼上主席台的声音，并且传播到全国，只有一个喇叭的普通扩音机是不能适应需要的。1940年创建延安新华广播电台时期负责技术工作的傅英豪设计、制作了一种大型扩音机，把九只喇叭装置在一块板子上，形成强大的音量，我们把它叫做“九头鸟”，在广场上架设了好几个，把问题解决了。技术上还有一个大难题，朱德总司令阅兵的时候，将要乘检阅车从广场中央驶向东长安街，然后再返回广场。在广场以内的音响问题已经解决，可是，检阅车一开出广场，那边的音响就无法传回设在天安门城楼下面的机房了。工程师费云想出一个办法，在检阅车的挡风玻璃板上安装一只话筒，在车的尾部安装一个小喇叭，同时在记者和技术员的采访车上装备一部钢丝录音机，尾随检阅车录音。由于要在检阅车上安装机器，采访车还要尾随其后，因而事关重大，要报请阅兵指挥部批准。我们向指挥部说明了情况，他们很了解使全国人民听到阅兵的情况非常重要，就批准了这个方案。
     在西郊飞机场演习的时候，我和费云乘坐采访车，紧跟着检阅车，朱总司令向受阅部队高呼“同志们辛苦了!”战士们齐声回答：“为人民服务!”这些呼应的声音都录了下来。由于车速和时间都有严格的规定，我们录音的长短同样经过了精确的计算，准备到10月1日按照程序播放。在演习结束的时候，朱总司令询问我们录音工作的情况。由于这是第一次在天安门城楼和广场上进行实况广播，任何人都没有经验，朱总司令担心他在城楼上宣读中国人民解放军总部命令的时候，技术上会不会出什么问题。为了保证安全播出，他要我们到他的住处去，事前为他录音。虽然我们知道天安门城楼上的播出不会有问题，可是，总司令如此的认真、谨慎，我们还是在他指定的时间，前往中南海为他录了音。他操着浓重的四川口音，铿锵有力地把命令读了一遍。这个录音虽然当天并没有使用，却成为一件珍贵的史料。
    10月1日早晨，北京新华广播电台播出预告：“北京新华广播电台及全国各地人民广播电台，决定转播今天下午三点钟举行的中华人民共和国中央人民政府成立庆祝大会实况。”喜讯立即传遍了全国。
    经过一个多月的紧张工作，一切准备就绪。这天下午两点多钟，全体广播工作者在天安门城楼上下各就各位。中央广播事业管理处，也就是中央广播事业局的前身，决定由梅益在现场主持城楼上下的全部工作，李伍和李志海负责城楼上的技术设施，特别要照看主席台的话筒和播音话筒的安全，费云和傅英豪负责机房和广场的音响设备。播音的话筒原来树立在城楼走廊的最西端，可是，参加观礼的人很多，一直排到了走廊的东西两端，我们只好把播音话筒移到城楼两侧的平台上。站在话筒前面工作的是胡若木、丁一岚、齐越和我四个人。
    这一天，晴空万里，阳光灿烂。俯瞰广场，受阅部队全体肃立，广场的南部站满了各界群众，都在静静地等待着那个庄严的时刻。
    下午两点55分，毛泽东、刘少奇、朱德等党和国家领导人，健步走上城楼西侧的台阶。主持庆典筹备工作的周恩来，早已提前来到城楼上，以他一贯的严谨、负责的作风，仔细检查了各项工作，特地询问了实况广播的准备情况。
    我们目送毛泽东等走到城楼中央，准时三点钟，庆典开始，他以洪亮的声音庄严宣告“同胞们，中华人民共和国中央人民政府今天成立了。”整个广场，欢声雷动，通过无线电波，传播到全国的城市和乡村，并且远达海外。千千万万的人民聚集在收音机和高音喇叭周围，聆听着首都的声音，热烈庆祝新的历史时刻的到来。承担了重任的那个老式话筒，成为一件文物，后来保存在中国革命博物馆。
    丁一岚和齐越认真地交替朗读实况广播稿，把眼前的动人情景报告给海内外的亿万听众。胡若木和我由于事前进行了采访，撰写了广播稿，具体了解庆典的程序，用手指或者点头示意，告诉他们应该播出哪一段。我们四个人配合默契，工作很顺利。
    阅兵式开始以后，朱总司令和阅兵总指挥聂荣臻站在检阅车上，先检阅了排列在广场上的部队，随即驶向东长安街。这时候，机房里开始播放事前制作好的录音。等检阅车和指挥车回到广场，恰好准时放完了录音，又接上现场的音响。据我们事后了解，那一段录音不如现场的音响那么清晰，因为我们事前录音的时候，把检阅车的马达声也录了进来，这在技术上是无法避免的，好在处在兴奋状态中的听众并不苛求和挑剔，也根本不知道那一段是在播放录音。这是我们不得不采取的补救措施。
    朱总司令回到城楼上，宣读了命令，号召中国人民解放军全体指战员“将革命进行到底，解放全中国领土”。然后进行分列式，海军、步兵、炮兵、装甲兵、坦克兵、骑兵队伍，伴着雄壮的军乐，陆续通过广场。人民空军的银色战鹰凌空飞过。天上地下，无比的威武壮观。
    在分列式的最后一个方队走出广场以后，整个天安门广场和东西长安街，华灯齐放，光彩夺目。等候在东长安街和东单一线的群众游行队伍，挥舞着各色鲜花和彩妆，浩浩荡荡，欢呼着通过天安门广场。正阳门外一阵轰响，五颜六色的礼花飞向夜空。直到晚上九点二十分，庆典快要结束了，毛泽东大声向广场上的群众说：“同志们辛苦了，大会结束了。”按照原定的程序，我们在九点二十五分宣布了实况广播结束，整个广播持续了六个半小时。
    也正是在这时，齐集在广场南部的群众，高举着鲜花和彩旗，像潮水一般涌到了金水桥边，向天安门城楼上欢呼、雀跃，场景非常热烈。我们看到，毛泽东等领导人面对热情高涨的群众，似乎不忍马上离去，缓步走向城楼的东端，不断地向群众招手致意。又转身向西走来，从我们面前经过，到了城楼的西端，向这边的群众招手致意，才一同走下城楼。
    在中华人民共和国成立50周年到来之际，我再次回忆起当时的情景，仍然栩栩如生，而那天一同工作的李伍、费云、高而公、丁一岚、齐越、傅英豪等已经永远离开我们，怎能不引起深切的怀念和敬意啊。
    (责任编辑　方　实)


首页 -> 1999年第10期

“我给大家行个脱帽礼”

作者：林玉华

字体： 【大 中 小】

    当年曾经在延安工作过的一些老通信战士，每当回忆起三十多年以前，毛泽东同志为军委三局受打击的同志脱帽鞠躬的情景，至今仍然禁不住热泪盈眶。
    那是1945年的春节，纷扬的瑞雪覆盖了延河两岸的山峦。一天，王诤局长兴高采烈地从枣园回到局部，带给大家一条好消息：明天要到枣园去给毛泽东同志拜年，各电台、总机除了当班的同志以外都去，毛泽东同志要亲自给大家讲话。消息一传开，同志们奔走相告，有些人激动得一夜都没有睡稳觉。
    次日拂晓，分散在西川里的通信战士，陆续从四面八方朝着局部裴庄汇拢而来。队伍在延河畔集合好，王诤同志亲自带队，秧歌队走在最前面，后面是通信材料厂的工程师、技术员，军委总台的报务员、调配员、通校的教员、学员，新华广播电台的机务员，以及有线电大队的电话员，恰似一条蜿蜒的长龙，迎着朝霞向枣园出发了。
    在这浩浩荡荡的队伍中，绝大多数都是从大后方和敌占区来的青年知识分子。“七七事变”后，他们激于民族的危难，怀着一腔热血，跋山涉水，冲破敌人的层层封锁，来到革命的中心——延安，寻求救国救民的真理。1942年，毛泽东同志发动整风运动，清算了王明“左”倾机会主义路线，树立了党的理论和实践相结合，密切联系群众以及自我批评的优良作风。但是，在审干工作中，那个参加中央总学委领导的负责人，却背离了整风精神，继续推行王明的一套，搞了个所谓“抢救运动”，把从大后方和沦陷区来的大批青年干部，都打成了“派进来的特务”或“红旗党分子”。他们有的被关禁闭，有的遭受轮番围攻，有的还被送往中央社会部拘留审查。幸亏毛泽东同志及时发现了这一严重错误，提出反对逼供信和“一个不杀，大部不抓”的方针，才挽救了一大批革命同志。之后，尽管党组织做了一些善后工作，仍有许多同志终始背着沉重的思想包袱，有的忧郁沉闷，有的怨气重重，好像初春的禾苗遭到一场冰雪的袭击，多么需要春风的抚慰和阳光的照耀啊!
    队伍来到枣园崖畔下的场坪上停下来，围成了一个大圆圈儿。不一会儿，毛泽东同志头戴灰棉帽，身穿旧灰棉制服，微笑着健步走到场中央。他高声说道：“三局的同志今天到这里来给我拜年，现在我先给你们拜年!你们辛苦了!”话音未落，激起了全场一片热烈的掌声。毛泽东同志首先强调了通信工作的重要性，赞誉通信战士是“无名英雄”，勉励大家要安心和热爱技术工作。然后，渐渐把话题转到了“抢救运动”方面。
    毛泽东同志说：你们当中有不少同志在运动中受了委屈，一些同志被戴错了帽子，大家有些怨气是不是?毛主席亲切的目光扫视着群众，他接着说：抢救运动是把敌人的力量估计过大，把自己的力量估计小了。搞得草木皆兵，“特务”如麻，伤害了很多好同志。好在这是一场夜间演习，用的不是真枪实弹，用的是石灰包，夜间看不清楚，一时分不清敌我，打在身上留下几个石灰包印。天亮一看，原来打的是自己人，打错了。这时候，把石灰印拍掉，给你敬个礼，赔个不是：“同志，我打错你了!”毛泽东同志顿了顿，语气沉重地说：这个错误的责任不在哪个本单位的领导，责任要由中央来负，主要由我来负，因为我是发号施令的。同志们，我这里给那些受了委屈的同志行个脱帽礼，向大家赔礼道歉了。
    说到这里，毛泽东同志摘下帽子，伸出胳膊，环顾了一下大家，恭恭正正地行了个鞠躬礼。啊，领袖给战士脱帽鞠躬了，这是多么平凡的形象，多么磊落的胸怀，多么伟大的风度。此时此景，那些在“抢救运动”中受了打击和冤枉的同志，一个个热泪扑簌簌地夺眶而出。
    毛泽东同志接着幽默地说：现在我把帽子拿下来了，赔一个不是，敬一个礼。那么受委屈的同志你怎么办呢?你应该还一个礼吧!你不还礼，我的帽子就只好老拿在手里。……
    听着毛泽东同志这诙谐风趣的话语，场上的情绪立刻活跃起来，许多同志不由得会心地笑了。这时一股寒风吹来，拂起毛主席蓬松的头发，卷起场上的阵阵雪粉。许多同志不约而同地说：“请主席把帽子戴好吧!”
    随着大家轻松的情绪，毛泽东同志戴好帽子，转而语调深沉地说：我们在整风审干工作中，得到了两条经验，一条经验就是取得了成绩，另一条经验就是犯了错误。我们党在七八年中由九万发展到一百多万，有些坏人混了进来，不纯的分子混了进来。一方面确有特务，应采取严肃态度，从思想、组织上加以纯洁；另一方面，不是特务如麻，要实事求是，采取谨慎态度。不谨慎就要出乱子，就要冤枉自己的同志。我们党有一条规矩，叫做坚持真理，修正错误，一切从实际出发，凡是做对了的，就要坚持；凡是做错了的，就要纠正。对所有戴错帽子的同志，都要向他们承认错误，赔一个不是。这是我们的进步，是我们全党的一个进步。中国革命要胜利，就要采取这种态度。……
    毛泽东同志左手反叉着腰，右手有力地挥动着，那洪亮清楚的声音，像洪钟一样扣动着每个人的心弦。此时，一些从中央苏区长征过来的老通信战士，不禁回忆起在苏区肃反期间，王明推行一条“残酷斗争”、“无情打击”的“左”倾路线，致使许多忠实勇敢的共产党员身陷囹圄，倒在自己队伍的旗帜之下，淹入冤屈悲忿之中。以毛泽东同志为代表的正确路线，同王明路线进行了针锋相对的斗争，直到遵义会议后，毛泽东同志掌握了中国革命的船舵，才使党转危为安，沿着马列主义的航道前进。1943年整风审干阶段，毛泽东同志及时纠正了“抢救运动”扩大化的错误，才避免了重蹈王明路线的覆辙。现在，毛泽东同志又主动承担责任，对错误的本身作了中肯的分析，这是在革命道路上，以多少同志的鲜血和头颅换来的真理啊!
    毛泽东同志环视了一下大家，往前踱了几步，又和蔼亲切地说：许多被错戴帽子的同志，最后证明没有什么问题，是经过锻炼考验的好干部。所有这些同志，你手中有理，理在你手里，你手里拿的东西叫做理。所以，你就要放下包袱，开动机器，轻装上阵。大敌当前，日本鬼子包围我们，胡宗南进攻我们，我们不能背着包袱跟敌人拚。因为背着包袱，手脚就很不灵便，跟敌人对打起来就会打不赢；反过来，如果把包袱放下来，轻装上阵，那就动作灵活，能使出全身武艺，就会打胜仗。……
    毛泽东同志那生动形象的比喻和深入浅出的道理，就像温馨的春风，融化着枣园坡上的冰雪，驱散了积压在人们胸中的阴云。那些曾被错戴过帽子的同志，萎缩的心房里顿然像照进了和煦的阳光，长期埋在心底的忧郁、疑怨、彷徨的情绪，一下子全都烟消云散了。
    秧歌扭起来了，高跷踩起来了，旱船跑起来了，悠扬的唢呐声划破了天空。当演到秧歌剧《夫妻识字》时，王诤同志告诉毛主席，那个扮演婆姨的女演员，就是从大后方来的知识青年，在运动中也曾成了被‘抢救’的对象，你看她今天表演得多好咧!”毛泽东同志听了，微笑着不住地点头，时而报以热烈的鼓掌。
    节目演完了，毛泽东同志站在崖畔上，挥动着那宽厚的大手，豪迈有力地说：同志们，团结起来，共同为了革命的胜利而奋斗!这声音，像初春的雷鸣，震动着皑皑的山岗，回响在平坦的川野，鼓荡着每个人的心。


首页 -> 1999年第10期

打扫家门：新中国封闭妓院

作者：白去涛

字体： 【大 中 小】

    娼妓在中国有数千年的历史，建国后，人民政府根据各地不同情况，采取不同措施，坚决取缔了各地妓院。

    北京市：千年毒瘤，一夜铲净

    北京市的妓院主要集中在前门外的“八大胡同”，其中有著名的四大妓院老板，人称四大恶霸。
    1949年2月北平和平解放。3月，为了维护社会治安，北平市政府下发了对妓院进行管制的若干暂行规定。5月，解放军进入北平，北平市市长叶剑英召集政府官员开会研究改造清理妓院问题。叶剑英指示：先把妓院情况调查清楚，然后决定如何处理。
    在这一方针指导下，市民政局、公安局、妇联等单位联合对北平妓院进行调查，了解全市200多家妓院、妓女的情况。中共北平市委书记彭真和组织部长刘仁在市公安局有关负责人陪同下，亲自巡视前门八大胡同妓院区，了解到妓院中连13岁的妓女都染上了性病，更坚定了取缔妓院的决心。
    1949年8月9日，北平市召开第一届各界人民代表会议，代表们提出了取缔妓院改造妓女的提案；9月19日，《北平市处理妓女办法(草案)》出台，指出：“先集中力量处理明娼，暗娼另行处理之。对妓女采取集中统一集训，分别处理的方针，对妓院老板和领家，采取取缔政策，除命令停业外，对于罪恶昭彰、伤害人命者依法惩处，对其敲诈剥削非法致富的财产，予以没收；对茶房、跟妈、伙计则一律遣散。”
    《办法》一经颁发，市民政局、公安局、卫生局、企业局、人民法院共同组建了处理妓女委员会。
    10月15日，上述单位又共同组建了封闭妓院总指挥部。公安部部长兼北京市公安局局长罗瑞卿任总指挥。
    11月21日下午，在中山公园中山堂召开了北京市第二届各界人民代表会议。晚5时30分，全体代表一致通过立即封闭全市一切妓院的决议案。新任市长聂荣臻庄严宣布：封闭妓院，立即执行!
    晚6时整，行动指挥部分别命令妓院老板和领家集中到各公安分局实施拘留。
    8时整，27个行动小组的二千四百多名公安纵队官兵和民警，分乘37辆大卡车，直奔各妓院。
    到次日凌晨5时许，全市224家妓院已全部封闭，集中拘留了424名老板和领家，收容了1286名妓女。经过审查，被暂时拘留的跟妈、茶房等大多都被释放。
    此后，全国各地纷纷效仿北京的作法，开始了消灭娼妓制度的全面战斗。

    天津：“寓禁于限，逐步消灭”

    天津于1949年2月解放，比北京早解放一个月。天津一解放，市公安局就对全市妓院进行细致的调查工作。当时，天津市共有妓院448家，妓女两千多人，依靠妓院为生的茶房、跟妈等两万多人。
    天津市解放后，各个妓院的老板和领家及妓女非常恐慌。市政府根据天津市的实际情况，决定采取暂不取缔，严格管理，促其逐步灭亡的方针。同时明令规定废除残暴的领家制度，严禁虐待妓女。
    按照市政府的指示精神，市公安局在民政局、妇联等相关部门的配合下，对各家妓院均采取了步步紧逼，严格限制，迫其停业的措施。在积极鼓励妓女脱离妓院的同时，对每一个脱离妓院的妓女都做了妥善的转业安排。
    天津市政府“寓禁于限，逐步消灭”方针的实施，到1949年11月中旬，全市有114家妓院被迫停业，570名妓女脱离妓院，其中结婚的二百多人，回原籍的一百多人，做工学艺的五十多人，私逃的六十多人。
    在北京市1949年11月21日一夜之间封闭全市妓院的消息传到天津后，天津市政府大张旗鼓地开展宣传教育攻势，一面命令公安机关加大对各个妓院的威逼限制，动员妓院老板转营其他行业，一面鼓励妓女跳出火坑重新做人，脱离妓院。
    到1950年1月中旬，天津妓院又减少99家，妓女减少329人。其中有11家妓院被迫改为工厂和作坊，10家改营旅馆，4家改为住户。停业妓院的妓女中有148人结婚，140人回原籍，25人从事生产，16人等待安排新的职业。
    1950年1月15日，天津市召开了第二届各界人民代表会议。会议明确指出对妓院进行“寓禁 于限”的政策，最终目标是彻底消灭罪恶的娼妓制度。按照会议的要求，天津市公安局所属分局、派出所，分别召集妓院老板领家开会，指出妓院压榨和虐待妓女是有罪的，新中国是决不会允许妓院长期存在的，是要逐步取缔的，希望他们提高觉悟，不再干这害人的勾当。多数妓院老板领家表示相信政府，及早转业作其他经营。
    在这同时，全市各种报纸电台纷纷发表文章和讲话，揭露妓院老板领家对妓女的欺凌和剥削，宣传广大妓女的悲惨境遇和非人生活，阐述人民政府对妓院的政策法令，声明人民政府坚决保护新中国妇女的地位和权利，坚决取缔妓院，把受压迫受剥削迫害的广大妓女解放出来。
    在人民政府多方面进攻下，妓院大批停业倒闭。到1950年3月底，全市妓院只剩下51家，截止到1950年底，妓女转业、回原籍、出嫁的已达1706人。
    为了加速天津市娼妓业的灭亡，从1951年开始，配合轰轰烈烈的镇压反革命运动，人民政府对娼妓业展开了毁灭性的打击。
    1951年6月，各区相继召开控诉大会，觉悟了的妓女们勇敢地登上台，愤怒控诉反动恶霸妓院老板的罪恶。6月15日，在九区召开的一千五百余人参加的控诉大会，把妓女对妓院老板的控诉推向了高潮。妓女们字字血，声声泪，激起与会群众对反动恶霸妓院老板的极大愤慨。最后，受害妓女们宣读了她们用血和泪写的《联名控诉书》，强烈要求讨还血债，枪毙反动恶霸妓院老板，为死去的姐妹报仇，为社会除害。
    在全市人民的强烈要求下，天津市公安局在获得充分证据后，依法逮捕了一批恶霸妓院老板，并于1950年12月8日至1951年10月间，先后将恶贯满盈的数十名恶霸妓院老板判处死刑，立即执行，同时将他们压榨妓女所得财产全部没收。
    人民政府镇压了恶霸妓院老板，使还在等待观望的妓院老板心寒胆裂，纷纷要求歇业转业，尚未脱离妓院的妓女消除了对老板的恐惧，纷纷要求政府给予安置。抓住这一时机，公安机关同民政、妇联等部门配合，迅速帮助脱离妓院的妓女回原籍，或多方寻找门路，安置就业。到1952年5月底，天津市妓院和妓女完全绝迹，遗患天津六百多年的娼妓制度，终于被扫进了历史垃圾堆。

    上海：全面封闭，收容改造

    旧上海曾经是世界大都市中娼妓人数最多的一个城市。日寇占领期间，允许烟赌娼公开营业，并划定当时的老闸、新成、嵩山等区为“风化区”，明文规定娼妓可以在马路上公开搭客，军警不得干涉。据汪伪上海市警察局1942年统计，有妓院三千九百余家，妓女3.9万人。
    抗日战争胜利后，国民党接收大员、达官贵人、富豪巨商、流氓大享、美国水兵纷纷涌入上海，又刺激了娼妓业的发展，成为旧上海娼妓史上的全盛期。据国民党上海市政府的统计，到1947年，“上海以卖笑为生者统计不下10万人，间接赖生者且数倍之。”
    上海解放以后，百废待兴，政府的主要任务是肃清残余敌人，建立革命秩序，恢复工业生产，对娼妓主要采取有计划有步骤的严格的治安行政管理，时机成熟之后，再一举禁绝。所以，陈毅市长指出：“妓女是生活在旧社会最底层的受苦人，新中国决不允许卖淫现象继续存在，我们不管有多大困难，也要解放妓女。但我们刚进上海，恐怕还不能马上解决妓女问题，只好让她们再受几年苦，不过，一定会解决的。”
    为了严格管理，1949年6月，市公安局责令全市妓院登记，审核后发证。
    7月，市公安局又进一步制定了《管理妓女院暂行规则》。
    公安机关据此规则经常派干警突击检查，发现违反规定者，立即惩处，对妓院院主的违规行为惩罚尤其严厉。
    人民共和国成立之后，上海人民政府再次加大对妓院妓女的管理力度，迫使妓院生存越来越艰难。到1950年底妓院由522家缩减到156家，妓女由2227人缩减到559人。
    1951年镇反运动轰轰烈烈展开，人民政府应广大人民群众要求，逮捕一百余名妓院恶霸，又迫使一批妓院破产。到同年11月，全市妓院只剩下72家，妓女只有181人。
    严格管理和限制取得显著效果，全面封闭妓院的时机完全成熟，1951年11月中旬，中共上海市委发出《市委关于本市处置娼妓计划》，宣布妓院为非法，立即全面封闭妓院，集中收容娼妓。为妓女治愈性病，帮助妓女转业，保证妓女不转为私娼。
    公开的妓院封闭之后，又着力解决数量较大的暗娼问题。11月25日晚9时，全市9个公安分局统一行动，在各游乐场、马路边收容暗娼320名。当晚11时，公安干警分路进入对抗政府法令继续营业的妓院，将妓院主、老鸨、龟奴全部逮捕，对妓院的财产全部封查。
    上海市人民政府对收容妓女的教育改造方针是：“政治思想教育和劳动生产相结合，改造和安置工作相结合”。
    从1951年11月到1958年，先后教育改造了7513名公开的妓女和街头的暗娼，并使得这七千多名阶级姐妹全部转变成为自食其力的劳动者，彻底铲除了旧上海的娼妓制度。
    到1951年底，全国各地取缔娼妓工作基本结束。各地取缔娼妓的方式大同小异，北京、天津、上海是较典型的地区。
    娼妓取缔工作得到了全国人民的拥护，也引起了世界各国的瞩目。上海妇女教养院从成立之日起就成了各国来宾了解中国改造妓女的窗口。仅在1956年，该妇女教养院就接待了美、英、法、西德、日本、印度、苏联、捷克等31个国家的101名来访者。来访者中，有的是政府官员，有的是社会学家，有的是警务人员，有的是记者、作家。这些人中，有的是慕名前来学习改造妓女经验的，有的是半信半疑前来了解真实情况的。他们参观这里的工厂、医务室、病房、宿舍，召开妓女座谈会。法国一位来访者认为，中国改造妓女的做法，不仅对法国，对整个欧洲都是有借鉴作用的。有个美国记者对“旧社会把人变成鬼，新社会把鬼变成人”的标语颇感兴趣，在他访问了正在这里得到改造的褚玉英以后，对教养干部说：我感到你们真的做到了“把鬼变成人”。
    (责任编辑　木　易)


首页 -> 1999年第10期

“穷过渡”的最后挣扎

作者：陈大斌

字体： 【大 中 小】

    1977年秋冬之间，当时的党中央、国务院主管农业的领导人在北京召开了一次“普及大寨县工作座谈会”。这是中国农村改革始发阶段的一个重要事件。在这次会议前后，围绕着我国农业是否要继续开展“学大寨”运动，突击搞“穷过渡”等问题，展开了一场激烈的大辩论。
    过去二十多年，直到去年纪念十一届三中全会二十周年之时，在众多的纪念文章中，很少见到有人提及这一重要的历史事实。作为参加了这次座谈会的一名记者，我深深感到，要了解中国农村改革，这段史实是不能忽略，更不能遗忘的。

    1977年中国农村形势十分严峻

    粉碎“四人帮”之时，我国农村除了少数办得好的先进社队外，大多数社队温饱难以维持。相当数量的社队生产出的粮食养活不了自己，靠借债度日，外出逃荒讨饭的农民到处可见。
    在农民们强烈要求实行联产责任制的皖北地区，在淮河两岸那些有名的穷县，如定远、凤阳、嘉山、泗县、五河、灵璧、固镇等县内多数社队已成空壳。农民形容自己的集体像个破草鞋：“烂了底，塌了帮，断了绊”，“提不起，更穿不得”了。我曾同嘉山县领导为这个县的集体经济算过两笔账：一是粮食，从1953年粮食统购统销开始到1978年，25年中农村回销和城镇供应两项，共用去粮食15.4亿万斤，而同期向国家交、售两项共给国家粮食14.2亿斤，堂堂一个农业县，几十万农民干了25年，反而调进粮食1.2亿斤。
    二是固定资产，从合作化到1978年底，全县三级所有的总值只有2503万元，而全县社队欠国家贷款1613万元，1969年以来国家无偿支持850万元，两项相抵，全县社队加起来只有40万元的固定资产，全县农民每人不到一元。如果再加上1957年以来发放的各种救济款990万元，全县干了二十年，社队集体资产是个负数。
    凤阳等沿淮各县的情况与嘉山县类似，甚至更为严重。从凤阳往西是安徽的六安地区，北渡淮河是安徽的阜阳地区、宿县地区，再向北直到黄河岸边，是河南的商丘地区和山东的菏泽、济宁地区，这是一大片坦坦荡荡的大平原，也是一个很大的贫困地区，三省六个地区，几十个县近五千万人口，绝大多数生产队是“吃粮靠救济，生产靠贷款”。
    再从菏泽北上，山东的聊城、德州、惠民、河北的衡水、沧州，这又是一个几十个县几千万人口的广大地区，情况与上述地区相差不多。
    这是处于中国腹心地带的农村现状!
    像这样的贫困地区全国还有多处，西北黄土高原(包括宁夏的西海固地区，陕北的延安，榆林两地区多数县，甘肃的定西、平凉，加起来又是几十个县)，贫困程度比中原地区更甚。如宁夏的固原地区人民公社三级固定资产不够抵偿债务。据1979年末统计，三级共有固定资产只有9111.8万元，而30年来国家给这个地区的各种无偿投资达二亿零六百余万元，加上各种救济款总计三亿多元，比固定资产高出二倍还多。
    甘肃的定西地区的状况也同固原一样。通渭县，是这个地区第一号“困难户”。30年来，有22年总产低于1949年。以人均产粮计，1949年人均产粮723斤，1979年仅有327斤。
    与西北黄土高原贫困地区状况相似的还有云贵高原上的大片石山地区。据新华社当时的报道，贵州全省粮食总产最高的1977年，比1957年只增长21.4％，而同期人口却增加了57.1％，全省每人平均占有粮食比20年前下降了22.8％，社员口粮水平下降了约1/5，年分配收入不足40元的生产队却高达40％以上。许多生产队无粮无钱，无电无机，有的连种籽也要国家支援或由社员凑集，维持简单再生产也有困难。
    ……
    这就是“十年浩劫”结束时中国农村的真实状况。形势十分严峻。

    两张不同的药方

    如何来医治这已经陷入深刻的危机的中国农村和中国农业呢?
    当时，有两种不同的药方。
    一种是安徽、四川等地区的做法。他们坚持实事求是从当时农村实际情况出发，从清理、落实党在农村的各项经济政策入手，纠正多年来的“左”的做法，让农业农民休养生息。
    这方面动手最早、行动最为主动坚决、最早收到明显成效的是安徽省。
    1977年6月，万里在危难之中出任中共安徽省委第一书记，安徽，这个资源丰富的大省，全省28万多个生产队，只有10％的生产队能维持温饱；67％的生产队人均年收入低于60元，40元以下的约占25％。他跑遍了江淮大地，农民吃不饱，穿不暖，家徒四壁，使他受到很大刺激，他不能不问自己：解放几十年了，不少农村还这么穷!这是什么原因?这能是社会主义吗?人民公社到底有什么问题?为什么农民的积极性都没有啦?虽然，那时因为人民公社是上了宪法的，他不能乱说，不能公然否定，但他认准，必须从安徽的实际情况出发，调动农民的积极性。
    他们果断停止学大寨那一套“左”的做法，并于这年11月制订出中共安徽省委《关于当前农村经济政策几个问题的规定(试行草案)》。因为有六个方面的规定，又深得农民拥护，被人们简称农村“六条”。
    与安徽情况相类似的还有四川。中共四川省委“抓纲治蜀”，在农村方面最重要的措施是：从1977年秋开始“全面清理党在农村的经济政策”。经过一个冬天的紧张工作，1978年伊始，中共四川省委发布了一系列关于农村、农业的政策法规，其中有《关于目前农村经济政策几个主要问题的规定》，共十二 条。与安徽一样，四川省也从抓落实党在农村的经济政策入手，发起对农业战线“左”的错误的清算。
    给中国农业开出的第二个药方的是坚持“两个凡是”的一些人。
    对中国农村形势和农业问题的看法，从当时的党中央主席华国锋到主管农业的副总理陈永 贵是完全一致的。他们把全部希望寄托于毛泽东主席亲自倡导的“农业学大寨”运动。粉碎“四人帮”之后，中央召开的第一个大型全国性会议，就是第二次全国农业学大寨会议，距第一次全国农业学大寨会议只有一年二个月的时间。在这次大会上，陈永贵在报告中给农村揭批“四人帮”定了“调”。他说，“‘四人帮’干扰破坏学大寨、普及大寨县运动，罪行累累，铁证如山。他们反对大批修正主义，反对大批资本主义，反对大干社会主义，妄图砍掉大寨红旗。这个‘三反一砍’的要害，就是篡党夺权，改变党的基本路线，复辟资本主义。”根据这个调门，他提出今后农村工作的总体任务就是：“坚持大批修正主义，坚持大批资本主义，坚持大干社会主义，更高地举起农业学大寨的红旗，把农业学大寨、普及大寨县运动搞得更好。”
    这样一来，本应触动的极“左”的错误没有触动，反而大大推动了“学大寨”运动。使“左”的错误变本加厉。据统计，1977年到大寨参观的人超过了“文革”高潮中的人数。
    到了1977年秋冬之间，形势更加严峻。
    这时的安徽、四川，从实际出发在认真地清理、落实党在农村的经济政策，以实际行动开始批判、纠正农业战线上“左”的错误；而同时，在北京城里却在召开一次普及大寨县工作座谈会。通过这次座谈会的召开，布置全面推动“农业学大寨”、“普及大寨县”运动，以实际行动继续坚持“左”的错误。
    两种截然相反的做法同时出现在中国人民的面前。是谁的药方开错了呢?

    鼓动在全国农村搞“穷过渡”的座谈会

    普及大寨县工作座谈会，于1977年10月30日至11月18日在北京召开。称座谈会，其实规格很高，华国锋等中央领导会见了代表，听取了汇报，陈永贵等几位副总理亲自坐阵。出席的人员是各省市自治区主管农业的党委书记，还有一部分学大寨先进地市的代表和有名的“大寨县”的代表。
    这个会的主题是继续推动“农业学大寨”、“普及大寨县”运动。主持者给会议提出的讨论问题共12个：一、加快农业发展速度问题；二、全面坚持大寨县六条标准；三、深入揭批“四人帮”，进行党的基本路线教育；四、整党整风问题；五、工作队问题；六、干部参加集体生产劳动问题；七、人民公社的分配问题；八、所有制问题；九、农田基本建设问题；十、加强农业科学实验问题；十一、农业机械化问题；十二、加强领导，改进作风。
    这12个方面的问题里，占最大比重的是深入开展“学大寨”运动，大搞两个阶级、两条路线斗争方面的内容。比如第三项，揭批“四人帮”，进行党的基本路线教育，具体要求是把揭批“四人帮”斗争与“农业学大寨”运动结合起来，开展“一批两打”：“一批”就是揭批“四人帮”，“两打”就是打击阶级敌人的破坏活动，打击资本主义势力的进攻。什么是阶级敌人的破坏活动，什么是资本主义势力进攻，又都没有明确的界线和标准。“农业学大寨”运动15年，整“五种人”(混进来的阶级敌人，被敌人拉下水的蜕化变质分子，热心走资本主义道路的人，老好人和民主派)，斗“走资派”，还有“七斗八斗”再一次开展更广泛的阶级斗争。
    其次是所谓整党整风问题。按照座谈会的思路就是要求学习昔阳把“大寨经验”推广到面上去的经验。这个经验的本质，如会议文件所说，中心是“下硬功夫，放手发动群众，揭开阶级斗争盖子，一个社队一个社队地整顿领导班子”。
    十二项内容中最敏感的是竭力推广大寨那些违背党的农村经济政策的“左”的做法。过去中央召开的“学大寨”会议，一般是推广大寨基本经验(主要是周总理讲的三条)，反对推广大寨的“一整套具体经验”，而这一次则把那些过去不许向全国推广的东西列为会议重要内容，向全国普遍推行。
    人们都还记得，1975年第一次全国农业学大寨会议前，陈永贵让在他身边负责文字工作的宋沙荫执笔代陈向毛泽东主席写了一份报告，报告说：“公社化到现在，已过了18年。主席发了‘农业学大寨’的号召也11年了。这中间，经过了文化大革命、批林整风、批林批孔，现在又开始学习无产阶级专政理论运动，农村的形势是很好的。好就好在了广大群众的路线觉悟高了，干劲大了，干部的经验也多了，领导水平也高了。”报告还说“这也给我们出了新题目，可以做点新文章，我觉得有些事情该办了。”
    陈永贵的“新文章”共有五个方面的内容，第一条便是鼓吹“穷过渡”，他写道：人民公社的基本核算单位究竟早一点向大队核算过渡好，还是晚一点过渡好?从昔阳的情况看，在人民公社化后的那一段时间，实行小队核算是完全对的。……后来经过几年的生产发展，情况有了变化，小队核算就不适应了。“近两年我跑过的地方，许多搞得好的大队，大都是大队核算。我同不少县以下的同志们讨论过，他们也认为，农业要大干快上，要缩小队与队之间的差别，实现大队核算势在必行。”
    1975年秋天，为第一次全国农业学大寨会议做准备的宋沙荫还对新华社一位记者说，“我这次豁出去了，就是要把大寨一整套经验都捅出去。”他要把大寨、昔阳包括“穷过渡”、取消自留地、取消集市贸易、“大寨工”等都写进大寨和昔阳的发言稿，借大会的讲坛向全国推开。只是因为邓小平、华国锋主持审定大会报告和主要发言时，不许他们讲这些内容才作罢。陈永贵壮志未酬，心中一直窝着火。
    陈永贵坚持“左”的“一整套”，尤其是对“穷过渡”情有独钟。他说，“不搞穷过渡，等富了还过渡得成吗?”他念念不忘“过渡”，除了有他自己的理由之外，还有一个因素，就是他深知，“一大二公”是毛泽东创办“人民公社”时的崇高理想，他要通过“公社”向共产主义“过渡”。可惜后来“大跃进”和“人民公社化”出了大问题，全国农村饿死那么多人，“公社”只好退回到“三级所有，队为基础”上来。“公社”名存之，而“一大二公”的理想并未实现。
    1977年，陈永贵曾设想把昔阳县全县的大队核算再提高一步，“过渡”到公社核算，真正实现毛泽东当年提出的“人民公社”的“一大二公”，然后再向县级统一核算“过渡”，建设第一个全民所有制的县。1977年5月23日，他在中共昔阳县委扩大会议上说：“想不想看一看全国第一个全民所有制的县呀?”“昔阳就是要冒这个险，冒这个尖。别人不敢不愿干的事，我们愿干这样革命的事!”
    如今的普及大寨县工作座谈会，突出强调的便是在全国农村大搞“过渡”。座谈会的文件这样写道：“随着建设大寨县运动的普及和提高，农田建设规模的逐步扩大，农业机械化进程的加快，公社、大队两级经济的壮大，将有越来越多的以生产队为基本核算单位不能适应农业生产的发展，实现基本核算单位由生产队向大队的过渡，进一步发挥人民公社一大二公的优越性，是前进的方向，是大势所趋。”文件还明确提出“过渡”的任务、期限：“今后三年或者更长一点时间，基本上完成向大队核算过渡，以便与1980年基本实现农业机械化的要求相适应。”

[2]


首页 -> 1999年第10期

“穷过渡”的最后挣扎

作者：陈大斌

字体： 【大 中 小】

    “穷过渡”受到强烈的抵制

    座谈会马上出现了不同的声音。小组会上有了不同意见，有些意见还相当尖锐，会下敞开来谈时，反对“大寨经验”的呼声相当强烈，其焦点便是“过渡”问题。
    那时，反对的同志还不敢从“理论”上否定“过渡”，只能从当前如何具体安排过渡上做文章，例如：
    (一)以生产队为核算单位与当前农业发展到底是相适应，还是不相适应?
    会议的文件上写道：“以生产队为基本核算单位，将越来越不适应农业生产的发展”，那就是说，现在已经不相适应了。而更多的同志不同意这种意见，认为当前生产队为基本核算单位还是适应的。有的同志以提问的方式表达自己的看法：华国锋1975年在全国农业学大寨会议总结报告中说：“现阶段农村人民公社‘三级所有，队为基础’的制度，就全国多数地区来说，和农村生产力的发展还是基本适应的”，怎么只过了两年就不适应了呢?两年来我国农业的生产力有什么样的根本性突破?客观条件有了什么飞跃性的发展?大家认为，这个“现阶段”绝不是指一年两年的短时间。要求会议文件上写明这个指导思想，防止“穷过渡”的发生。
    有的同志强调说，这是一个对形势的基本估量的大问题。如果说生产队为基本核算单位已不适应农业生产的发展，那么就必须立即组织过渡。但现在全国各地农村程度不同的受了“四人帮”的严重干扰破坏，急需整顿。就全国多数地区来讲，大多数生产队实行过渡的紧迫性并不那么大，不具 备条件，硬要过渡，那就要出现杀猪砍树，破坏生产力。有的同志主张：各地情况不同，条件千差万别，各级领导面对实际情况处理问题，不必强求一律。有的同志说，他们那里十年浩劫后，农村经济受到极大破坏，亟待解决的问题很多，对“过渡”的问题还没有思想准备。还有的同志说，对“穷过渡”，人人害怕，不能不引起注意。在这种情况下，靠谁去组织“过渡”?不少同志说，条件不成熟千万不要硬过渡，我们吃过“穷过渡”的亏，历史的经验值得注意。
    (二)要不要规定一个期限基本“过渡”完毕?会议文件上写“在今后三年，或者更长一点时间，基本上完成向大队核算过渡，以便和1980年基本实现农业机械化的要求相适应。”多数同志对此有不同意见。他们认为，三年也好，五年也罢，都是搞“一刀切”。一旦规定了期限，势必在全国造成一哄而起的现象，形成运动，那样就可能出现严重问题。现在各地领导精力正放在揭批“四人帮”上，各地条件也的确不一样，即使条件成熟的大队也有许多具体工作要做好做细才可过渡。不能要求限期完成，应该把主动权交给各地党委。总之，不要搞“一刀切”，一能搞“过渡”运动。对那些条件暂时不具备，不能马上实行过渡的，要给一个做工作、创造条件的时间，不应给人扣上“不愿过渡”的帽子，形成压力。
    会议最后一天，华国锋等中央领导接见各省带队的负责人，我有幸参加了这次会见。农业部负责人作简略汇报后，华国锋讲话。他除了强调抓纲治国、批判四人帮、加快农业发展之外，也谈到“过渡”问题。他的态度比陈永贵等要缓和一些，比会议文件后退了一步。他虽然仍然坚持要搞过渡，但主张“现阶段农村人民公社三级所有、队为基础的制度，就全国多数地区来说，它和农村生产力的发展还是基本适应的”这几句话，文件上还是要写上。他说，这对于不具备过渡条件的队，是个安民告示。不要引起杀猪、砍树，这是毛主席说过的。经积极工作，因势利导，成熟一个，过渡一个，成熟一批，过渡一批，不要限定期限。各省情况不同。搞不好大家就赶时间，带来副作用。条件成熟了，就过渡，在过渡后，一定时间承认队与队之间的差别，这很重要。既是积极的，又是稳妥的，不会带来大的波动。这些是你们这次讨论的一个主要问题。
    但是，会后在中发1977年49号文件转发会议的“汇报提纲”时，还是强调要搞“过渡”，并规定了时限：“今冬明春可以再选择一部分条件好的大队，例如百分之十左右，先行过渡。”
    然而，对“穷过渡”各地大都采取了抵制或消极应付的态度。
    1977年49号文件发出后，陈永贵等希望的全国性的“过渡高潮”没有出现。到底已是1977年而不是1955年了，那年秋天毛泽东一通谈话，一篇文章，全国农业合作化便出现高潮，一个冬天全国基本上实现了合作化。而1977年的冬天里，只有少数几个省“紧跟”，用“左”的办法逼着农民敲锣打鼓舞动红旗搞“过渡”，热闹了一小阵。
    据原农林部1978年4月22日整理的材料：《目前农村工作中几个值得注意的政策问题》所载，“普及大寨县工作座谈会”之后，全国农村“过渡”的情况如下：
    “1975年以来，在中央召开的12省省委书记座谈会，两次全国农业学大寨会议和去年的普及大寨县工作座谈会上，先后讨论了向大队核算过渡的问题，指明了发展的前景。这样，向大队核算过渡实际上已提到各级党委的工作日程，干部群众议论也比较多。但是认识上不尽一致，各地工作部署上也有很大差别。去冬今春，在贯彻执行普及大寨县工作座谈会精神时，对过渡问题多数省强调稳妥，先搞试点，有的只安排了调查研究；只有山西、陕西、湖北、北京等省、市搞了成批过渡。”
    这份文件还归纳了认识不同的几个主要问题：
    首先，对于向大队核算过渡应具备的条件，有不同理解。多数地方赞成去年中央49号文件规定的三条。但山西省和陕西省的领导同志强调领导班子的条件，山西省的领导同志认为，班子好、生产需要、群众要求就可以过渡。陕西省委书记姜一同志说：“班子好就行，班子不好可以调整”；“富了再过渡，要等到什么时候?”与此相反，有些地方强调经济条件。有的同志主张“要把经济条件放在上边”。认为，虽然有的大队家底不厚也过渡了，但这“是在特定的条件下产生的，不能以此推断过渡不要条件”。今年以来，一些报刊载文，也从生产力的决定作用，说明过渡的经济条件是决定性的，并且批驳了“穷过渡”的主张。
    其次，对于目前大多数地区以生产队为基本核算单位的体制是否适应，在估计上有不同。山西省在普及大寨县工作会议纪要中指出：“这种以生产队为基本核算单位的制度，越来越不适应各方面的要求，势必妨碍生产力的发展，要大干，要大变，就得搞过渡”。省委书记王庭栋同志在省的电话会议上批评了那种过渡要“冷一冷”的说法，主张要“热”。去冬今春，陕西省长安县过渡加并队搞了百分之八十二。县委认为，“以生产队为核算单位很不适应社会主义大农业的要求”，有“十个不利”。与此相反，多数地方赞成现有体制“基本适应”的估计。如山东的同志说：“不应过高估计当前生产关系不适应高速度发展生产力的一面，山东许多生产上的快的地方，农田基本建设规模大，并不是搞了过渡的，目前不过渡，对机械化、社队办企业、科学种田等，也不会有大妨碍”。
    再次，在过渡的时间、步骤上，很多同志不主张限时间、派指标。但从规定和设想来看，山西计划在1980年前分三个冬春全省过渡完。湖北也认为过渡的时间要与1980年基本上实现机械化相适应。陕西省委书记姜一同志认为“现在应当迅速搞过渡，掀高潮”。
    总之，积极搞“过渡”的只有山西、陕西、湖北、北京等少数几个地方。安徽、四川等地继续抓清理、落实政策。
    我们感到幸运的是，1977年的冬天没有搞起一个全国规模的“过渡”热潮，灾难终于没有发生。
    普及大寨县工作座谈会不仅没能在全国农村掀起“过渡”热潮，而且产生了与会议主持者的期望完全相反的效果。它对人们的思想产生了强烈的冲击：原来，“学大寨”运动是这样严重地、现实地威胁着农村形势向好的方向发展。说什么“四人帮”对农村的破坏是“三反一砍”，完全不着边际。“四人帮”本是以“批修”、“批资”起家并以此作为自己的政治口号，怎么可能反对批资批修?这种提法，掩盖“四人帮”“左”的实质，根本揭批不到“要害”，解决不了农村的问题，而且会把农村推向更“左”的深渊。“农业学大寨”运动正在极力对抗党的农村政策，现实地、严重地威胁着农村形势，不能不引起人们的高度警惕。
    人们逐渐觉悟到，用“大寨经验”，用开展“农业学大寨”运动的办法，治不了中国农业的病；认识到，只有从实际出发认真落实党在农村的经济政策，才是农村工作的当务之急；人们对安徽、四川等地方清理、落实政策的行动寄予更大的希望。就在这次座谈会之后，陈永贵眼看“穷过渡”搞不成，急得到处骂人，对安徽等省落实政策的工作进行攻击，说人家“好行小惠，言不及义”是“复辟资本主义”，“反对学大寨”。万里听了这些话之后，态度鲜明地说，我们没有大寨那样的条件。你走你的阳关道，我走我的独木桥，我没有阳关道好走，只好走“独木桥”。你不要强加于我们，我们也不强加于你们，谁是谁非，实践会作出公正结论来的。
    万里是最早站出来公开批判大寨“左”的错误的。他说，你说你是大寨经验，我说你是极“左”的样板。我们学不了他们，也不想学他们。万里还公开宣布安徽省不再组织去大寨参观，也不去学大寨那一套。他要求全省各级干部必须从自己的实际出发，从自己的现有条件出发做好工作。
    正因为他有了这样明确、坚决的态度，才有后来的安徽农村的大好形势，才在全国农村批判“左”倾错误，落实党的政策，实行改革方面，起到了带头作用。
    (责任编辑　洛　松)

[1]


首页 -> 1999年第10期

阎锡山从联共抗日到联日反共

作者：陈应谦

字体： 【大 中 小】

    “在三颗鸡蛋上跳舞”

    1936年(民国二十五年)2月，红军东渡抗日。阎锡山任命第三十四军军长杨爱源为总指挥，把晋绥军所有七个师的兵力编为四个纵队，沿黄河一线设防阻击。在第一阶段战斗中，关上村一战，晋军周原健全军覆没。阎锡山大吃一惊，深感红军的强大，绝非山西一省的力量所能抗拒，便急忙电请蒋介石派兵增援。蒋介石早想把他的势力伸向山西，便立即答应阎的请求，迅速派嫡系部队第十三军汤恩伯部、关麟征所属第二十五师孔令恂部、李仙洲部，经陇海路输送到豫西，由通晋的各渡口过黄河入晋，沿同蒲路北上增援。另派三十二军商震部由正太路开到晋中，增强保卫太原的力量，当时号称15万“中央大军入晋作战”，以壮声势，并在太原成立了晋、陕、绥、宁四省边区“剿匪总指挥部”，由陈诚任总指挥，调度一切，负责“剿办”。中国共产党为了避免内战扩大，回师陕北，并于5月5日发出《停战议和，一致抗日》的通电，号召全国各界人士和国民党政府，不分男女老幼联合起来，停止内战，一致对外，组成对内团结、对外一致的抗日民族统一战线。
    但蒋介石的军队仍赖在山西不走，企图趁机削弱阎锡山的势力，并进而待机把阎挤出山西。这时，对阎锡山最大的、最直接的、最现实的威胁，莫过于蒋介石在山西的驻军了。
    拿阎锡山自己的话来说，他当时“在三颗鸡蛋上跳舞，哪一颗也不能踩破”。所谓“在三颗鸡蛋上跳舞”，就是说和走钢丝绳一样，随时都有掉下来的危险。所谓“哪一颗也不能踩破”，就是说他哪一方也惹不起，哪一方也要反对，但又对哪一方也得应付一下，搞点关系。他为了求得自身的“存在与发展”，不得不与共产党以及进步人士进行一定限度的合作和采用一些共产党的口号。为了争取得到共产党的支持，阎锡山曾表示说，只要红军能撤回陕北，他就要使蒋介石的中央军离开山西。他答应共产党可以派代表、带电台到太原谈判。阎认为只要他能打出“联共抗日”的招牌，取得共产党对他的支持，就既可以利用共产党的力量与威信，动员群众来对日作战，暂保他的全部财产，又可以逼迫蒋介石不敢对他的“内政”进行干涉。不过，他这时采取的策略，其实质却是：既要联共，又要在暗中防共、反共；既要抗日，又要在暗中和日、亲日；既怕蒋、拒蒋，又要依靠蒋。基于这种态度，阎锡山先于蒋介石提出了“守土抗战”、“牺牲救国”的口号，于1936年(民国二十五年)“九·一八”事变五周年纪念日，在太原海子边(今儿童公园)召开万人大会，向公众宣布，“牺牲救国同盟会”(简称“牺盟会”)正式成立，对全国震动很大，博得了各阶层进步人士的支持和好评。
    牺盟会成立后，虽然在群众中影响很大，号召力很强，报名参加的人也很多，但由于阎锡山的军政上层人物竭力反对，受到的阻力也很大，工作没有得到应有的开展。
    为了通过牺盟会发展自己的势力，阎锡山特请薄一波回晋。1936年(民国二十五年)10月下旬，薄奉中国共产党中央指示，从北平回到太原，以太原绥靖公署主任办公室秘书的名义，到牺盟会任常务秘书，主持牺盟会的日常工作。从此，牺盟会得到了大发展，统战工作和抗日救亡运动很快发展起来。

    会见周恩来和朱德

    1937年(民国二十六年)7月7日，日本帝国主义发动了全面侵华战争，中华民族面临生死存亡的严重关头。第二天，中国共产党发出通电，号召“中国同胞、政府与军队团结起来，筑成民族统一战线的坚固长城，抵制日寇的侵略!”全国人民热烈拥护中国共产党的主张，一致要求对日作战。7月15日，中国共产党向国民党提交了《国共合作宣言》，希望由国民党方面新闻机关早日发表，并派周恩来等同国民政府谈判关于建立抗日民族统一战线的问题。在中国共产党的呼吁下，7月17日，蒋介石在庐山召开的各党派第二次谈话会上，发表了著名的演说，宣布对日抗战，宣称“地无分南北，人无分老幼，无论何人皆有守土抗战之责任”，并承认陕甘宁边区政府。
    9月下旬，国民党公布了国共合作宣言，承认中国共产党的合法地位。这样，抗日民族统一战线建立，国共第二次合作正式形成。
    为了联合阎锡山共同抗日，中共中央先后派彭雪枫和周恩来、刘少奇、朱德、彭德怀、邓小平、徐向前、程子华、南汉宸等来到山西，同阎锡山商谈合作抗日事宜。当周恩来等到达风陵渡后，阎派梁化之带专列前去迎接。9月4日到太原后，在火车站举行了欢迎仪式，又奏军乐，又检阅仪仗队，非常隆重。周恩来在太原先和赵戴文、梁化之进行了接触，后到太和岭行营，同阎锡山直接谈判，提出在二战区的范围内，成立有共产党八路军代表参加领导的统一战线的总动员委员会的建议。阎锡山根据当时紧迫的形势，表示同意在他控制下，在一定程度上发动人民群众，参加抗战，支援战争。双方就成立战动总会一事达成协议。9月20日，第二战区战动总会在太原宣告成立。
    9月18日(农历八月十四日)上午8点半，八路军总部在侯马举行了抗日动员大会后，由朱德等率领，乘火车北上。经太原、忻州、定襄，于下午4点30分到达河边村。总部首长除朱德外，还有左权、任弼时、黄克诚(保卫部长)、傅钟(民运部长)等。
    八路军在河边村火车站下车后，受到河边人民的热烈欢迎，阎府也专门派人到火车站迎接。当时，阎锡山正在村里小住，朱德便前往“东花园”会见阎锡山。阎锡山以上宾接待，双方就抗日事宜进行了商讨。随后，阎锡山设宴为朱德接风。

    在晋北抗战前线

    朱德和周恩来到五台后，由于大同已于9月13日失陷，日军主力正由冀晋边境的天镇、广灵向平型关扑来，企图抄袭雁门关后方，晋北前线与平汉前线的战局已迅速恶化。为了研究新的战略部署，更好地联合对敌，9月21日，周、朱二人到太和岭口再次会见了阎锡山。经过协商，对平型关的防守，双方约定：晋绥军负责坚守平型关正面，八路军隐蔽集结于两侧，待敌人进攻平型关时，前后夹击。方针决定后，各自进行准备。9月22日，朱德回到五台城，召开了一一五师连以上干部会议，对平型关战斗作了部署。根据部署，一一五师师部及三四四旅(旅长徐海东)在副师长聂荣臻率领下，从五台县蒋坊村出发，日夜兼程，经龙泉关到了阜平，然后迂回敌后，23日夜里到平型关附近的上寨村待命。彭德怀率电台工作人员驱车直上金阁岭，住在金阁寺，二线指挥作战。25日，八路军和晋绥军在平型关歼灭日军板垣师团1000余人，给日军以沉重打击，威震中外，有力地粉碎了日军三个月灭亡中国的梦呓，鼓舞了全国人民抗战的信心。
    平型关战役后，日军不敢向平型关正面进攻，被迫改变战略，由进犯大同的日本关东军南下浑源，迂回于雁门关与平型关之间的茹越口，发动猛攻，以策应陷于窘境中的第五师团。接着，日军又占领了铁甲岭，29日夜间，占领了繁峙城。
    在这关键时刻，阎锡山对形势作了悲观的估计，于30日深夜，在砂河南边的一个村子里，召开了军事会议，阎锡山命令前线各路大军，向五台山、云中山、芦芽山转移，集中主力于忻县、忻口之间，以保卫太原。雁门关方面，由行营参谋长朱绶光代阎下令撤退。
    10月1日，阎锡山为了向山西人民“交账”，一方面把牺盟会的几个领导人叫去，说：“现在我要革命了。”给牺盟会发了5000枝枪。另一方面，于10月3日在绥靖公署组织了高级军事法庭，亲自审讯了在天镇作战不力的晋绥军第十一军军长李服膺，随后处以死刑，使晋绥军不敢继续后退。加上中央军开进山西，八路军迂回敌人侧翼，协同作战，于是他又壮大了胆子，和黄绍(字季宽，广西容县人，当时任二战区副司令长官兼娘子关前线总指挥)、卫立煌、傅作义、周恩来等在太原绥署召开了军事会议，决定在忻口进行一次大规模的会战。
    忻口战役一开始就十分激烈。日军在飞机的俯冲、扫射和猛烈的炮火、机枪、坦克掩护下，在争夺忻口西侧的南怀化时，整营整连地反复向我军前沿阵地猛扑。等敌人进至几十米时，我军阵地手榴弹齐发，战士们从战壕里冲出来，追击溃退下去的敌人，敌人死伤甚众。敌人无数次的冲击，都被我军打垮。在左翼的大白水村，敌我各占一半，展开了连续的肉搏战，日军虽多次增援反扑，均遭我军痛击，最后仍未攻占全村。
    忻口战役中，守军寸土必争。军长郝梦龄在火线指挥，被敌人炮弹击中，光荣殉职。官兵牺牲者不下万余，负伤者也在两万以上。战斗最激烈时，在正面二里宽的战线上，从拂晓至黄昏，一天竟损失了10个团。但我军愈战愈勇，置生死于度外，或坚守阵地，或支援友军，为民族生存，奋力杀敌。经过23天的英勇战斗，日军受到严重打击，死伤万人左右。日军著名的板垣师团一筹莫展，被阻在忻口阵地前，不能前进一步。日军无法取胜，曾被迫作向北撤退的准备。
    八路军配合正面作战，一二○师七一六团于10月18日，在雁门关伏击日军，歼敌一部。
    10月19日，八路军总部指挥一二九师七六九团深入敌人侧后，袭击了代县以南的阳明堡敌人飞机场，烧毁敌军飞机24架。
    日军为了策应忻口战役，由石家庄派兵进攻娘子关。我守军坚守半个多月，敌迂回至后方，守军被迫于10月26日撤退。日军沿阳泉、寿阳向榆次进军，威胁太原，阎锡山见状，急忙调傅作义率三十五军防守太原，接着又发电报，要卫立煌率领守忻口的大军火速向太原方向撤退。卫立煌没办法，只好命令忻口全线主动后撤，忻口战役遂告结束。忻口战役从10月11日开始，到11月2日结束，前后共23天，成为华北抗战初期最激烈的战役，也是历时最久、伤亡最大的一次战役。
    在忻口战役期间，阎锡山和杨爱源、孙楚等人，每日下午7时许，乘坐小车，亲临前线坐镇，并调遣一个宪兵大队，随执法总监张培梅在前线督战。
    忻口战役后，阎锡山曾作诗说：

    忻口布阵得从容，全赖原平拒敌功，
    假使娘关不失败，廿三何至任敌攻?
    (《忻口战役》)

    诗中颇多惋惜，而国内外舆论界则一致称赞，说忻口战役“是华北抗战数月中仅有的一次光荣战争……予敌人以严重打击，为民族增无限光荣。”(《西安文化报》)“忻口战役是华北抗战高潮的标志，是标志抗战前途的一个很有意义的吉兆”。(英国记者贝特兰《华北前线》)

[2]


首页 -> 1999年第10期

阎锡山从联共抗日到联日反共

作者：陈应谦

字体： 【大 中 小】

    联日反共

    抗战前夕，由于日军步步紧逼，迫于形势，阎锡山为求得自身的“存在与发展”，不得不改变策略，变“防共反共”为“联共抗日”,与共产党和进步人士合作，希望利用共产党的力量与威信，动员群众对日作战，以维持其政权。但形势的发展，远远超过了他的估计。抗战初期，短短几个月，使他的十几万旧军队，丧失了70％，手中仅剩下两三万人；山西半壁河山，陷入敌手，一些未沦陷的地区，政权也已处于瘫痪状态。相反，太原失守前派往各县的牺盟会工作人员，却配合八路军、决死队，深入敌后，建立抗日政权，开展游击战争，与日军进行着英勇搏斗。面对这种状况，阎锡山深感要想求得“存在”，依靠旧军、旧政权已经不可能，只有依靠牺盟会和新军，才有前途。于是，阎一度放手让牺盟会和决死队等进步势力发展。他看到决死队由原来的四个总队(相当于四个团)发展成四个纵队(相当于十二个团)，并成立了政卫队。原来只有几百人的工卫队，也发展成相当于三个团的工人武装纵队。此外，还成立了许多独立的抗日游击支队，各县又组织了人民武装自卫队。通过阎锡山，牺盟会还推荐和委任了不少县长和县武装自卫队长。当牺盟会在掌握政权、建立武装、扩大组织、发动群众等方面，有了很大发展时，阎锡山又生怕大权旁落，无法掌握。
    1938年(民国二十七年)2月28日临汾失守。阎锡山经蒲县、大宁、乡宁、吉县，退到陕西宜川县桑柏村，其统治集团陷入混乱之中。这时，八路军和牺盟会、决死队等抗日进步力量，却在敌人后方，在山西广大农村和山区，积极发动群众，建立敌后政权，开辟抗日游击根据地，使抗日救亡的烈火熊熊燃烧起来。阎锡山看到这种局面之后，进一步感到抗战不到一年，崩溃了的是他的军事力量，瓦解了的是他的旧政权，而强大起来的却是共产党、八路军和牺盟会、决死队等革命力量。于是，他对抗战动摇了，发出了“不能抬上棺材抗战”的怪论，指示王靖国、赵承绶等人“要和薄一波他们作斗争”。为了扶植其统治支柱——旧军，为日后的反共、反牺盟会、反新军在军事上做好准备，他从陕西回到吉县后，于1938年(民国二十七年)6月上旬，把他的各军、师主要军官秘密召集到吉县古贤村开会(即“古贤会议”)，专就统驭方法和加强军队政治工作与配备力量等问题，作了布置。
    他又于1939年(民国二十八年)3月25日到4月22日，在陕西宜川县秋林镇召开了“军政民高级干部会议”(亦称“秋林会议”)。会上，他提出了“统一编制、统一训练、统一指挥、统一人事和统一待遇”的所谓“五统一方案”，企图把新军归并到旧军里，消灭新军。还大讲抗战的前途是“中日不议而和，国共不宣而战”；“一切事情都不要做得太绝对了，抗日要准备联日，联共要准备反共。”积极为其反共投敌铺平道路。以王靖国、薄毓相等人为中心，代表旧军和部分旧行政人员及公道团人员，结成一派，与以薄一波、续范亭等人为代表的决死队、牺盟会和大部分专员、政工人员，进行了激烈的争论。会议期间，阎锡山又采取了“内部分化”、“制造磨擦”等措施，分化瓦解牺盟会与新军；还组织了突击队、精建会等反动组织，到各区、县散布谣言，制造分裂，攻击牺盟会、决死队，中伤八路军。会内会外斗争都十分激烈。从此，阎锡山把联共抗日路线变成了联日反共路线。
    同年6月，阎锡山解散战地总动员委员会。10月29日，在秋林镇举行了民族革命同志会临时代表大会，积极进行反共部署。12月1日，命令第十三集团军总司令兼第十九军军长王靖国和第六集团军总司令兼第六十一军军长陈长捷，与日军东西夹击驻在晋西隰县、孝义一带的决死二纵队。与此同时，又命令孙楚、赵承绶在晋东南和晋西北向决死队、八路军及所有新军和牺盟会发动了全面进攻，制造了震惊全国的“十二月事变”。
    十二月事变后，革命力量在自卫反击的同时，考虑到大敌当前，需要采取克制的态度，尽量不使事态扩大；中国共产党也把十二月事变当做山西新旧军之争来处理，给阎锡山留了回头的余地，争取他继续留在抗日阵营里，不至于公开投降日军。为此，周恩来给阎锡山写信，劝其继续走团结抗战的道路。新军将领续范亭也给阎锡山写信，表明新军继续拥护他领导抗战。但阎锡山决心联合日军对付共产党，消灭抗日革命力量，保持并扩大其势力。这时的侵华日军由于在我国抗战军民的严重打击下，速战速决灭亡中国的迷梦早已破灭，困难日益加深，已经陷入持久战的汪洋大海之中。于是，开始制造所谓的“和平”，企图采用诱降的手段灭亡中国。阎锡山一贯亲日反共，本来就是侵华日军诱降的对象。早在太原沦陷不久，伪省长苏体仁就秉承日军的意旨，授意伪省公署秘书曲宪纯(阎锡山的表侄)找阎宜亭(阎锡山的族侄，太原西羊市晋恒木厂商人)，到晋西向阎锡山面交苏体仁的信件，告知日军愿和阎锡山“亲善合作”，不再以兵戎相见。阎当即复信，表示愿意与日军“合作防共”。十二月事变后，阎锡山既然决心反共，更是日军拉拢他投降的大好时机。于是在1940年(民国二十九年)初，日军派汉奸白太冲(孝义县白壁关人，原为阎政权区长，投敌后阎委为二战区长官部少将参议兼平遥县长、敌区工作团团长)将日军参谋长田中隆光和伪省长苏体仁的信件送给阎锡山。阎锡山复信愿与日军合作，共同剿共，以确保山西治安。
    1940年(民国二十九年)11月间，经过白太冲半年的奔波拉拢之后，阎锡山又派赵承绶到孝义县白壁关，按照阎指示的“亚洲同盟，共同防共，外交一致，内政自理”的四项原则，与日军驻山西军第一军参谋长楠山秀吉及苏体仁、梁上椿会晤，并进行谈判。赵提出：阎要求日方为其装备30个团，所有兵员、武器、食粮、经费均由日方负责。经洽商，达成初步协议。不久，日军把孝义县的兑九峪、胡家窑、高阳镇等据点，让给阎锡山。从此，阎、日间的接触更加频繁。
    1941年(民国三十年)3月，阎锡山再次派赵承绶到白壁关与日军驻汾阳若松旅团的宫内参谋会谈。口头商定：阎、日双方要消除敌对行为，互相提携，共同防共。离(石)军(渡)公路以北地区，对共军的进剿由日军负责；离军公路以南和汾阳、孝义以西地区，由阎军负责。必要时，双方实行“会剿”。6月，日军从孝义县城撤出，交阎军接管。这期间，刘迪吉、苏体仁、梁上椿等继续与日军谈判，达成基本协定。8月11日，阎锡山派赵承绶为“全权代表”去汾阳，代其签署正式协定，地点在汾阳城内日军若松旅团司令部屋顶花园。
    《汾阳协定》内容很具体，共20条。主要有：1阎、日取消敌对行为，共同防共；2日方先给阎装备50个团，拨发步枪五万枝，机枪五千挺，以便消灭共产党；3阎通电脱离蒋政府，发表“独立宣言”。先进驻孝义，待日方将晋中府十县政权交阎方接管后，进驻太原；接管雁门以南政权，扩充力量后，再进驻北京；日方将华北政权交阎方接管后，组织“华北国”。
    同年10月1日，阎又派赵承绶到太原，与日方研究履行《汾阳协定》的细则。决定在太原、汾阳、临汾成立办事处，以便双方联络，并交换情报与物资。太原办事处的负责人是梁纟延 武(阎锡山的五妹夫)、曲宪南(阎锡山的表侄)、刘迪吉、齐骏鸣、贾锡九等。梁负责政治，曲负责交换物资，齐、贾二人共负军事。各办事处成立后，双方物资频繁交换，关系越加密切。阎锡山则积极准备回太原。这时，阎、日勾结已成为公开的秘密。蒋介石为了维持其“抗战”的局面，派军令部长徐永昌、铨叙部长贾景德到晋西，劝阻阎锡山，并答应解决山西的困难。八路军驻山西办事处的王世英也会见了阎锡山，抓住阎投降的危机问题，对时局作了详细、透彻的分析，使阎不得不在联日的同时，静观时局的变化，等待美、日和谈的结局，看一看日本将要南下太平洋还是北攻苏联。不久(12月18日)，日军偷袭珍珠港成功。接着，太平洋战争爆发。阎锡山大吃一惊，只好改变态度，由积极投降改变为等待观望，对《汾阳协定》的履行，也暂时停止下来。
    1942年(民国三十一年)4月，日军因勾结阎锡山的工作没有达到预期的目的，便再次派梁上椿到克难坡，邀请阎锡山亲自到太原谈判。随后，又经过梁纟延 武、刘迪吉等人一个多月的往返磋商，最后阎锡山同意亲自在吉县安平村与日军举行会议。会议决定在5月6日举行(后来把这次会议叫“安平会议”)。
    安平村有107户人家，是山区的一个大村庄，在吉县城南，为阎军前哨阵地。村南隔一条沟，为日军防地，双方隔沟相峙。
    会议内容，在阎锡山方面为：(一)申述亚洲同盟与中日两国之利益；(二)在彼此相需要的合理条件内进行合作，等等。在日军方面为：(一)强调东亚共荣圈的胜利，促阎早日投降；(二)向阎提出“觉书”，促其通电脱离蒋政权，等等。阎锡山对日方提出的问题，以一切准备尚未完成为借口，表示通电脱离蒋政权和向日投降，须再加考虑。因为会议气氛十分紧张，时间已到十二点，双方“暂时休会”，共进午餐。阎锡山举行宴会，招待日本山西派遣军司令官岩松等人。饭后，各自回到休息室休息。这时，杨贞吉得到报告，发现在日本人来的路上，有许多骡马向安平村前进。杨立即报告了阎锡山。阎锡山听后，认为这是日本人在会议上没有达到目的，要用武力相威胁，便搓手摇头，十分惊惶，决定逃走。下午，继续开会时，岩松等进入会场，一直等不来阎锡山。赵承绶明知阎已逃跑，却假意到阎休息室去催。回来说：“长官已经走了。”岩松等十分气愤，向赵承绶说：“你们长官太无礼了，我们会给他惩罚的。”于是，会议宣告结束。
    安平会议后，双方来往虽然一度停止，但阎锡山联日反共的思想没有改变。他让梁纟延 武、刘迪吉等仍返太原办事处，继续与日军联系。以后，彼此在政治上、经济上进行多项合作。比如1944年(民国三十三年)，阎锡山依照与日军商定的办法，由伪政权委任阎派到太原的干部担任日伪干部。让靳瑞萱当了伪山西省卫生局局长，李畅生当了伪五台县县长，刘香当了伪五台县保安团团长，等等。
    1945年(民国三十四年)8月14日，日本帝国主义宣布无条件投降。为了利用日军力量，抢夺地盘，抢占太原，继续反共反人民，8月17日，阎锡山派赵承绶到太原，会见日本山西派遣军司令官澄田，命令日军继续在原防区防堵共产党，听候阎锡山军队接受投降。共产党如抢占太原，则由阎、日双方军队共同负责，日军负主要责任。随后，阎锡山派军队陆续到达太原郊区的小店镇，一部分军队到皇后园、黄寨和西山一带“扫荡”后，分驻新城和许坦，一部分驻在小店镇附近地区。8月30日，阎锡山在日军的迎接下，回到太原。
    (责任编辑 吴 思)

[1]


首页 -> 1999年第10期

毛泽东、吴晗与《朱元璋传》

作者：苏双碧

字体： 【大 中 小】

    《朱元璋传》是吴晗的代表作，解放前和解放后的版本毛泽东都看过，并且多次提出意见。平心而论，一部普通的历史著作，引起毛泽东如此关注，在毛泽东的历史上并不多见。但是，大约也正因为如此，在新中国成立后，吴晗对《朱元璋传》的修改倾注大量心血，并抱着十分慎重的态度，以至于1954年的修改本，在听了意见之后，也未敢出版。当然，毛泽东所提的意见，绝不会只是枝节性的具体意见，而吴晗所能虚心接受和理解的也未必是毛泽东的本意。下面想就吴晗写作《朱元璋传》的过程，以及毛泽东对《朱元璋传》的关心，略作论述。

    吴晗初写朱元璋

    明史专家吴晗对于朱元璋研究的重视，是可想而知的。早在1943年，他就写成了《由僧钵到皇权》一书，并于1944年由重庆在创出版社出版。此书印制期间，又收到潘公展、邸维廉主编的《中国历代名贤故事集》的征稿，约他写一部《明太祖》，还要附一个内容相应的年表。吴晗原不肯接受，由于朋友的多方劝说，才决定由夫人袁震写一部四万字的《明太祖》。谁知袁震的稿子寄出后，出版商说已登了广告，作者只能是吴晗。出版商将错就错，废了袁震稿子，重排吴晗《由僧钵到皇权》的稿子，书名改为《明太祖》。
    至于为什么吴晗要写《由僧钵到皇权》(又名《明太祖》)这本书，1946年吴晗在《<明太祖>和<由僧钵到皇权>》一文中作了这样的说明：“在叙永分校来回路费弄得倾家荡产之后，家乡沦陷了。老母弱妹衣物荡然，无以为生。加以物价天天在涨，实在没有办法支持下去了。”刚好，被称为“战国策派”的林同济从重庆来到昆明，约吴晗写《由僧钵到皇权》一书，讲定稿酬一万元，分三期付款，第一期可以预支三千元。吴晗说：“一万元在那时候是一个大数目，抵得上半年多的薪水，于是不得不欣然同意了。”这是第一个原因；第二个原因，是吴晗在1964年写的《朱元璋传·序言》中说的：“由于当时对反动统治蒋介石集团的痛恨，以朱元璋影射蒋介石，虽然一方面不得不肯定历史上朱元璋应有的地位，另一方面却又指桑骂槐，给历史上较为突出的封建皇帝朱元璋以过分的斥责，不完全切合实际的评价。”上面是吴晗对写《由僧钵到皇权》两个动机的说法。
    《由僧钵到皇权》全书分为“流浪青年”、“从士兵到元帅”、“开国皇帝”、“恐怖政治”、“家庭生活”五章。这本书的特点是通俗、易懂、生动。但当时处在战争年代，能参考的书籍太少，连过去读过的《明太祖实录》、《皇明祖训》、《大诰》等书也无法找到，甚至像郎瑛《七修类稿》一类的普通书也找不到，在这种史料紧缺的条件下，要写成一本内容充实的明太祖朱元璋的传，当然是不可能的。不过，吴晗毕竟是一位学识渊博的学者，他凭着不多的普通书籍，以及自己写过的有关明史的论文，平时积累的读书卡片等等，仅用了两个月的时间就写成《由僧钵到皇权》一书。由于他文笔生动、善于取材，这本书读起来还颇能引人入胜，不失为一本好的通俗读物。

    毛泽东审读了《朱元璋传》

    《由僧钵到皇权》和《明太祖》由于是二名一书，加上缺乏科学性，有些内容不够实事求是。这对于严谨的史学家吴晗来说，总感到心有愧疚。1946年复员北平以后，便决定着手写作《朱元璋传》。他说，“改写的目的，是为和作废了的初稿《明太祖》和《由僧钵到皇权》有所区别。个人感情对前两本书实在太坏，简直在痛恨。”吴晗从1947年开始重写，1948年写成。这时候的吴晗已经不仅是一位学者，而且是一名革命战士了，新写成的《朱元璋传》，尽管在史料和理论分析方面都比过去加强，但在当时形势的影响下，影射蒋介石也比过去更为自觉，更为激烈了。在章目上，把“流浪汉”的标题改为“小流氓”；相应的如“诛杀功臣”、“搞特务统治”、“兴文字狱”等写得更为有声有色。总之，突出一个暴君的形象，从流氓到暴君，这当然是借古讽今的表现手法。
    1948年《朱元璋传》完稿后，吴晗将稿本带到石家庄解放区，并呈送毛泽东。毛泽东精通文史，对朱元璋这个人物的评价尤寄予特别关注。他在百忙中，认真地审读了吴晗的《朱元璋传》，不仅在会见吴晗时，说了一些具体的意见，而且在史学方法论上也提出了分量很重的意见。
    毛泽东当面谈的具体意见中，突出的一例是关于对农民起义领袖彭莹玉(人称彭和尚)的描述。吴晗在《朱元璋传》中说：“彭莹玉可以说是典型的职业革命家，革命是一生志气，勤勤恳恳播种、施肥、浇水、拔草。失败了，研究失败的教训，从头做起，决不居功，决不肯占有新播种的果实。第一次起义称王的是周子旺，第二次作皇帝的是徐寿辉，虽然谁都知道西系红军是彭和尚搞的，彭祖师的名字会吓破元朝官吏的胆，但是起义成功以后，就烟一样消散了，回到人民中间去了。任何场所，以至记载上，再找不到这个人的名字了。”吴晗赞扬彭莹玉是“功成不居”，不是为做官而革命的。这反映了吴晗本人的思想，他本人就是想在革命成功之后，回到平静的书斋生活中去。
    毛泽东读到上述有关彭莹玉功成不居的文字，大不以为然，他当面向吴晗指出：
    像彭和尚这样坚强有毅力的革命者，不应有逃避行为，不是他自己犯了错误，就是史料有问题。
    毛泽东在退还《朱元璋传》稿本时，还特地给吴晗写了一信。信中未再涉及任何具体意见，而是着重谈到了史学研究中的方法论问题。全文如下：

    辰伯先生：
    两次晤谈，甚快。大著阅毕，兹奉还。此书用力甚勤，掘发甚广，给我启发不少，深为感谢。有些不成熟的意见，仅供参考，业已面告，此外尚有一点，即在方法问题上，先生似尚未完全接受历史唯物主义作为观察历史的方法论。倘若先生于这方面加力用一番功夫，将来成就不可限量。谨致
    革命的敬礼!
    毛泽东
    十一月二十四日

    这封信对《朱元璋传》是赞扬多些，还是批评多些，多年来不少读者，包括吴晗本人在内都以为是对《朱元璋传》作了很高的评价。其实未必。细细研读这封信，我们可以看出，毛泽东信中主要谈了两点：一是赞扬作者“用力甚勤，发掘甚广；”二是批评吴晗“似尚未完全接受历史唯物主义作为观察历史的方法论”。前面的赞扬是指作者的功力，未涉及到观点；而后面的批评是从宏观角度上提出问题的，毛泽东虽然没有举出具体例子，但却可以从许多方面进行理解，例如，对朱元璋的总体评价、对以朱元璋影射蒋介石、对朱元璋为巩固政权搞特务统治、搞诛杀功臣、搞文字狱的指责等等。
    只是因为吴晗当时是毛泽东的客人，座上宾，是被邀请来参加新政协的，有些意见不便提得过于直接、过于尖锐罢了。
    可惜吴晗对于毛泽东的意见，始终没有理解好，或者说始终有个错觉，以为彭和尚问题和历史观问题是一回事。他回到北平，便发愤重新读书，果然发现了过去所没有注意的史料，彭莹玉是战斗到底，被元军杀害的。发现这条史料，吴晗很高兴。1950年他发表了一篇题为《我克服了“超阶级”观点》的文章，其中谈到在石家庄毛泽东约他谈了一个晚上，“特别指出彭和尚这一条，给了我极深刻的阶级教育，挖出我思想中的毒瘤，建立了我为人民服务的观点。”到1965年版的《朱元璋传·序言》中还谈到毛泽东批评过的彭莹玉“功成身退”的问题，并说“这个错误观点，在理论上得到启发，我承认了错误”。
    其实，彭莹玉功成身退的问题，是个具体问题，即主要是史料问题，彭莹玉在杭州被元军所杀的史料一发现，便迎刃而解了。问题是吴晗自己也有“功成身退”的思想，所以对彭莹玉的“功成身退”大加赞赏。而1948年冬，革命战争形势有了很大发展，新政权的建立已经提到日程上来了。革命正在用人之际，从政治角度看，毛泽东当然不会赞成吴晗称许“功成身退”的思想。从这点说，毛泽东有关彭莹玉“功成身退”说法的批评，确实是对吴晗的教育，吴晗检查了自己的“超阶级”观点，也是从这个角度讲的。
    吴晗对于毛泽东关于历史观的宏观批评，或则不知所指，或则以为只是指彭莹玉的问题。这可以从他由石家庄回到北平，直到在对《朱元璋传》进行第三稿、第四稿的修改中，他都很少谈到毛泽东关于历史观的批评，得到证明。特别值得提出的是，1954年毛泽东看了《朱元璋传》的第三次修改稿后，毛泽东明确提出：“朱元璋是农民起义领袖，是应该肯定的，应该写的好点，不要写的那么坏。”(见《北京盟讯》1981年第三期袁溥之《忆吴晗同志二三事》)在这里，毛泽东明明关注的是对朱元璋的总体评价问题，而不是其他一些什么具体问题。若由此及彼，回想毛泽东在石家庄时提出的意见，所谓唯物史观问题，实则是对朱元璋的评价问题。
    如果这个推论是正确的，解读毛泽东在石家庄读《朱元璋传》后的意见，乃至推想毛泽东读《朱元璋传》时的心态，就不会太困难了。
    显然，毛泽东读《朱元璋传》，更多的只能是从学术的角度看，不可能把它当成政治著作看，对《朱元璋传》激烈地影射攻击蒋介石他未必有兴趣，特别是把朱元璋说成小流氓，看了也未必舒服。况且，毛泽东多次说过，夺取政权和民族解放战争，实际上是一场农民的战争。朱元璋是通过农民起义夺取政权的，在历史上开创了“洪武之治”的局面，可称为一代名君。而从某种意义上说，毛泽东也是农民军领袖，即将建立的政权，也要开创一个新的时代。尽管时代不同了，革命的性质也不一样，但对朱元璋这样一个人物，过多的贬斥，从毛泽东的感情上总有点过不去。然而，当时反对蒋家王朝正以排山倒海之势进行着，反蒋联合战线的队伍越大越好，所以，毛泽东当然不好直接批评拿朱元璋影射蒋介石不妥。只好以曲笔提出自己的意见。

    为何吴晗不修改对朱元璋的贬评

    吴晗得知毛泽东关于《朱元璋传》第三次修改稿的意见后，又看到其他学术界的朋友提出的关于“阶级关系、阶级矛盾、阶级分析不够，对朱元璋这个历史人物评价也不够全面”。吴晗把这一修改稿压了下来，没有再交付出版。但他也没有按照毛泽东两次提出的意见对书稿大改的意思，特别是对朱元璋的贬评，并没有想过多地改动它。这大约有两个方面的原因：一是当时史学界正在纠正40年代出现的一种风气，即一些马克思主义史学家，为了打破被禁锢的言论，把历史研究当做对敌斗争的一种手段，这是当时革命斗争的一种需要，本无可非议，但这种指桑骂槐的史学，毕竟是不科学的。这些严肃的马克思主义史学家，总感到欠妥。于是，在50年代郭沫若、范文澜、翦伯赞、吴晗等人，都检讨了他们在40年代以写历史作为影射、批评蒋介石的做法是不科学的。其中范文澜检讨了他在写《中国通史简编》时，“借吴蜀联合拒魏来类比抗日民族统一战线，借孙权来类比国民党反动派破坏统一战线，把孙权描写成几乎是全部黑暗的人物。这是不符合当时的历史事实的。”吴晗当时也检讨了借写朱元璋影射蒋介石，给朱元璋以“过分的斥责”。尽管当时那样写是在特殊的历史条件下发生的，但从学术研究的角度看是不可取的；二是吴晗毕竟是个正直的史学家，秉笔直书在他思想上占有重要的地位，在我和王宏志合著的《吴晗传》中，曾经写了这样一段话：“要说吴晗写《朱元璋传》有什么悲剧，那么，悲剧恰恰是由于它的题材早已被一种超凡的力量扌甘 制着，而吴晗并不知觉，仍然按照一位正直学者的思路来修改《朱元璋传》，他没有真正领会毛泽东的批评，更没有认真贯彻。”
    这里不妨举一个例子：关于诛杀功臣，吴晗在写了朱元璋炮制胡惟庸、蓝玉两案，株连杀害达几万人之后，又写了这样一段话：“不但列将依次被杀，甚至坚守南昌七十五日，力拒陈友谅的义子亲侄朱文正也以亲近儒生、心怀怨望被鞭死。义子亲甥李文忠立下大功，也因左右多儒生，礼贤下士，被毒死。徐达为开国功臣第一，洪武十八年生背疽，据说这病最忌吃蒸鹅。病重时朱元璋却特赐蒸鹅。徐达流泪当着使臣吃下了，不多日就死。”字里行间对朱元璋诛杀功臣报以极大不满，而对被杀功臣却寄予极大的同情。吴晗写到杀胡惟庸废弃相位时说：“从中书省综掌政权一变而为皇帝亲自管理庶政，……皇帝变成总揽一切的独裁者了。”吴晗还是忍不住指责朱元璋搞“独裁”。
    吴晗是个史学家，最尊重的是史实。新中国建立前，他曾经因为“红军”和“民军”一字之争，宁可放弃一部史著的出版机会。他研究明史多年，对朱元璋早有个基本看法，在30年代，他写过《胡惟庸党案考》，这篇文章当是没有受政治气候左右时写的，文中他指责朱元璋是“一个十足的自私惨刻的怪杰。”说朱元璋“赋性猜嫌，深恐遭知识分子讥刺”。说他礼贤下士是“装”出来，直至大局已定便大兴文字狱。朱元璋“设学兴教”，“进用宋纳一流刻薄寡恩的教师”，“造就出一批听命唯诺的知识分子出来，作皇帝个人的驯仆”。如今，要吴晗完全放弃这些史实和原有的观点，塑造一个光辉形象的朱元璋是不可能的。
    吴晗在50年代初期着手修改《朱元璋传》，比较侧重于史料运用的准确性和分析问题的科学性，是可以理解的。况且，毛泽东当时还未进入个人迷信的座舱，他的话还没有“一句顶一万句”。关于中国古代史分期问题的讨论，毛泽东的周秦封建论只作为一种意见，允许讨论。因此，毛泽东对《朱元璋传》1954年稿本的批评，吴晗大约也只当做一种“意见”加以考虑而已，并没有认真贯彻。这一点从1954年到1965年两个版本对照，可以清楚地说明：1954年稿本，全书分七章二十四节；1965年版全书分八章二十三节。内容和基本框架大体上没有变，基调大体相似，看不出是由把朱元璋“写得那么坏”，改变成对朱元璋“写得好点”。至于对农民战争，从解放前的第二个版本到第三、第四个版本都是肯定的，特别是第三、第四个版本，如果说对农民战争评价高了一些，恐怕也只能反映了那个时代的特点而已，在这方面，《朱元璋传》绝不是评价不当的典型。

    吴晗对朱元璋的总体评价

    朱元璋在巩固朱明王朝的过程中，所采取的种种手段，有其建树的一面，也有其残暴的一面。他用了无数的无辜的功臣、文人、官吏、百姓的血来巩固他的政权。吴晗对这段历史作了画龙点睛的描述：“朱元璋用严刑重罚，杀了十几万人，杀的主要是国公、列侯、大将；宰相、部院大臣、诸司官吏、州县胥役；进士、监生、经生、儒士、文人、学者；僧、道；富人、地主等等。总之，都是统治阶级的内部成员，他心目中的敌人。他用流血的手段进行长期的内部清洗工作，贯彻‘以猛治国’的方针，巩固了朱家王朝的统治。”在1965年版的最后，即“辛勤的一生”之后加上了这样一大段，大约有两千多字，对朱元璋进行总体评价。就文章结构而言，颇有画蛇添足之嫌。但无疑作者是费了心机的，因为把总体评价放在最后，等于为读者作个小结，可以加深人们的记忆。问题是这个总体评价，是否就符合毛泽东提出的“应该写得好点”，“不要写得那么坏”呢?最后这个总评或许就是吴晗认真酌定的呢!
    吴晗对朱元璋的总体评价是这样写的：朱元璋在我国历史上的封建皇帝中，是一个比较卓越的人物。其功劳在于统一全国，结束了元末二十多年战乱的局面；在立国之后，能够吸取历史教训，对农民作了一些让步，大力鼓励农业生产，兴修水利，允许农民尽力开垦荒地，大大增加了自耕农的数量；解放了奴隶，改变了元王朝官僚大量拥有奴隶的落后局面，增加了农业生产的劳动力。朱元璋还保护商业，取消书籍和田器征税，繁荣了市场。他还改变了元朝的匠户制度，推进了民间手工业的发展。在严惩贪官污吏方面，大大改变了元末恶劣的政治风气。这些措施都是有利于农业生产发展的，有利于社会前进的，是为明朝的前期的繁荣安定局面打了基础的，是应该肯定的。
    对于朱元璋的不足和过失，吴晗归纳了这样四条，即：一，他“以猛治国”的方针，过分地运用特务组织，制造了许多血案，野蛮残酷的刑罚，大量的屠杀，弄到“贤否不分，善恶不辨”的地步。许多勋劳卓著的大将和文人，毫无理由地被野蛮杀害，锦衣卫和廷杖两桩弊政，在明朝整个统治时期发生了极其恶劣的作用，都是他开的头，立的制度。二，政治上的措施是必须随社会、时代的变化而改变的。朱元璋却定下皇明祖训，替他一二百年后的子孙统治定下了许多办法，并且不许改变，这就束缚了限制了此后政治上的任何革新，阻碍了时代的前进。三，他所规定的八股文制度，只许鹦鹉学舌，今人说古人的话，却不许知识分子有自己的思想、看法，严重地起了压制新思想、摧残科学、文化和进步的有害作用。四，他自己虽然不信神仙、报应，却为了使臣民信服，大肆宣扬许多荒诞的神迹，欺骗毒害人民，这种方法也是很恶劣的。吴晗的结论是：“朱元璋有许多功绩，也有许多缺点，就他的功绩和缺点来看，还是功大于过的”。
    从这个总体评价看，如果不抱偏见，应当说对朱元璋的评价是客观的、实事求是的。但是，如果把对朱元璋的评价和1957年后中国的现实联系起来，如诛杀功臣、定下皇明祖训、压制知识分子言论等等，使人读起来，很容易产生某种联想和不快。至于像江青这样的人，读了朱元璋不许后妃干政，后妃不许出宫门，后妃不得和宫外通信，违者处死……等等，她的心态是可想而知的。难怪她一见到此书的稿本，便暴跳如雷，扬言要批判它。而毛泽东本来对吴晗是很关心的，先后两次阅读了《朱元璋传》的稿本，郑重提出了意见；《毛泽东选集》出版后，还亲自签字要吴晗“指正”。但是，吴晗写了《海瑞罢官》后，毛泽东亲自点名批判吴晗，说吴晗“是国民党”，“是反党反社会主义分子”，并且以他“开刀”，揭开“文化大革命”的序幕。吴晗在什么地方触怒了毛泽东，仅仅是《海瑞罢官》这一剧本呢，还是包括《朱元璋传》中对朱元璋的贬评呢?人们不得而知。但《朱元璋传》成为吴晗“文革”中的一大罪证，是史学界的人们都知道的。
    (责任编辑　洛　松)


首页 -> 1999年第10期

林彪与个人崇拜

作者：冯建辉

字体： 【大 中 小】

    愚昧荒诞的历史画面

    50年代末形成的个人崇拜，到60年代由林彪推波助澜，进入狂热的“新阶段”。林彪本人在各种公开场合“语录不离手，万岁不离口”，以他特有的尖声高呼“四个伟大”、“三忠于”、“四无限”、“高举”、“紧跟”、“照办”。号召人们“活学活用”、“走捷径”、“天天读”、“背语录”，用“顶峰论”、“天才论”、“领袖决定一切论”、“精神超过物质论”武装头脑，做忠于领袖的“好战士”。至“文化大革命”中，神州大地被一片浓厚的宗教气氛所笼罩，到处盛行着“早请示”、“晚汇报”，大会小会敬祝“红太阳万寿无疆”，男女齐唱“语录歌”，老少共扭“忠字舞”。
    某报1968年4月13日的报道，生动地记录了这一历史画面：
    “3月23日7点30分，卫生科全体人员迎着初升的红太阳，高唱《东方红》，背《老三篇》，向伟大领袖毛主席庄严宣誓。手术室里，四壁挂起毛主席像和毛主席语录。张□□念着毛主席语录：‘下定决心，不怕牺牲，排除万难，去争取胜利’，安详地躺在病床上。病人呼吸困难，在场首长立即用毛主席的教导：‘我们需要的是热烈而镇定的情绪，紧张而有秩序的工作’，鼓舞大家很快地查明了原因。……是瘤子上的膜，还是腹膜分不清，党支部书记及时地用毛主席的教导激励他们：千难万难，有了毛泽东思想就不难。他们终于认清了这层是腹膜……”
    一家报纸的资深编辑，对个人崇拜时期办报情况做了如下回顾：
    “当一版有毛主席的照片时，就必须保证一版的其他照片上没有人把枪口对着毛主席的方向。甚至文字上有‘毛主席’的字样出现时，一定要透过光线看看二版上的同一地方有没有贬义词。……后来，只好做一个报纸透视箱：一个玻璃桌子，桌下安几个电灯。报纸出来后，一版和二版、三版，都放在玻璃板上，玻璃板下头打开电灯，进行透视，以检查毛主席照片或名字前后，有没有贬义词。经过严格检查后，没有贬义词才能付印。几乎，每期报纸都要这样干，报纸版面透视机，直到前几年还保存在军报仓库里”。
    今天的人们看来，这些事情是多么不可思议和荒诞可笑!然而确确实实是我们这一代人，曾以无可奈何或崇高而严肃的心情这样干过的。让后来人永远记住这些愚昧而荒诞的历史画面吧，这就是个人崇拜!

    林彪所以走红并非都因骗与受骗

    曾几何时，人们把林彪称为“政治骗子”，全党上下讨论“如何识别政治骗子”，结果越讨论越糊涂。究其原因，盖因文不对题。30年后的今天回过头来看这段历史，可以心平气和地说：林彪并不全是“演戏”，毛泽东也并不全是“受骗”。
    建国以后，50年代毛泽东重视林彪，主要出于对军队重要地位和作用的考虑。毛泽东历来重视军队，夺取政权年代曾讲过“枪杆子里面出政权”。建立全国政权以后，十分重视军队在巩固政权中的作用，军队被称为“无产阶级专政的柱石”。十大元帅排名第二的彭德怀，抗美援朝回国以后出任国防部长，主持军委工作。不久，毛泽东对彭的工作感到不满意，认为“不懂政治挂帅，经验主义，只习惯老一套”。后来，由于个性不同和某些意见分歧，甚至对彭德怀个人也有所疑虑。毛泽东在庐山会议上曾说：去年八大二次党代会上讲过，准备对付分裂，是有所指的，就是指你。
    在这样的背景下，1958年5月召开的八届五中全会上，毛泽东提议十大元帅排名第三的，因养病未担任具体工作的林彪，增补为中共中央副主席、政治局常委，给他的任务是，好好养病，准备应付第三次世界大战。1959年庐山会议上彭德怀“出了问题”，林彪作为“援兵”大力支持毛泽东，狠批彭德怀，慷慨激昂地对彭说：“只有毛主席能当大英雄，你我离得远得很，不要打这个主意，我有暮气，但没有这个野心。”庐山会议以后，自称没有“野心”的林彪取代彭德怀，于1959年9月17日，出任国务院副总理兼国防部长并主持军委工作。
    进入60年代，毛泽东以政治挂帅和阶级斗争推动社会主义巩固和发展的想法，逐渐占主导地位。面对党内许多人“跟不上”，领导人之间在若干问题上出现分歧的政治局面，毛泽东没有反思自己的主张正确与否，而是归咎于自己的权威被削弱了，认为“这几年有必要搞点个人崇拜”。他企图通过加强个人崇拜的办法，进一步推行自己的主张。而林彪主持军委工作以后的一系列做法，恰恰符合了毛泽东的意图。
    1960年12月，林彪在军委扩大会议上提出：“高举毛泽东思想红旗，把毛泽东思想真正学到手”，并以“决议”形式发全军贯彻。由部队开始，在全国范围掀起“活学活用”的热潮。这一时期，林彪关于毛泽东思想和毛主席著作的一些讲话，产生了广泛的影响。如“顶峰论”(“毛泽东思想是当代马克思列宁主义的顶峰”)，“捷径论”(学毛著“是学习马克思列宁主义的捷径”，“是一本万利的事情”)，“最高指示论”(“要把毛主席的书当做我们全军各项工作的最高指示”)，以及“活学活用”、“天天读、天天用”、背“老三篇”等等。为“个人崇拜”大造了舆论，其实用主义、形式主义的恶劣学风，更是祸及全党全国。
    党内的有识之士，曾对林彪的这一套错误做法进行了抵制，甚至是公开的批评。主持全军政治工作的罗荣桓元帅，在60年代初“活学活用”刚出笼时，就表示不赞成。他说：“所谓带着问题去学毛主席著作，绝不能只是从书本上找现成的答案。历史是向前发展的，事物是多样性的，因此也就不可能要求前人给我们写成万应药方。”后来，他又在军委会议上当着林彪的面提出：“‘带着问题学’毛选，这句话要考虑，这句话有毛病”，“难道学几条语录，就能把部队建设好?”林彪当面不吭声，会后却认为罗荣桓反对“带着问题学”就是反对毛主席。事情反映到中央，中央书记处开会讨论，大家一致赞成罗荣桓的意见。邓小平1975年9月在农村工作会议上谈起这段历史时说：“林彪把毛泽东思想庸俗化的那套做法，罗荣桓同志首先表示不同意，说学习毛主席著作要学精神实质。当时书记处讨论，赞成罗荣桓同志这个意见。”后来又闹到毛泽东那里，毛泽东虽然不认为罗荣桓是“反毛”，但却支持林彪的主张，批示总政“照林彪同志意见办理”，并在一次会议上表扬林彪“提出了几个很好的部队建设的措施”。
    由于“左”的思想作祟，50年代末搞的“大跃进”带来大损失。为总结经验教训，1962年1月11日至2月7日党中央在北京召开扩大的中央工作会议，有七千多人参加，故称七千人大会。面对许多人对中央工作提出批评，毛泽东虽然也号召发扬民主，“白天出气，晚上看戏，两干一稀，大家满意”，并作了自我批评，但内心里并没解决问题，甚至对批评很反感。这从“文革”初期江青曾讲“七千人大会憋了一口气，直到文化大革命才出了这口气”，可以得到印证。
    林彪在七千人大会上摸准毛泽东这一心理，为之大唱赞歌。他面对“大跃进”造成的大损失，轻描淡写地说：“减少了一些收入，可是我们在精神上却得到了很大收入”，并极力为毛泽东开脱责任，认为发生困难“恰恰是由于我们没有照着毛主席的指示”去做。最后林彪提出一个有很大影响的公式：“我们的工作搞得好一些的时候，是毛主席的思想能够顺利贯彻的时候，毛主席的思想不受干扰的时候。如果毛主席的意见受不到尊重，或者受到很大的干扰的时候，事情就要出毛病。我们党几十年来的历史，就是这么个历史”。这个公式不仅把党和革命的一切胜利归于毛泽东个人，而且把毛泽东在一定历史时期内代表正确方向，夸大为不再需要实践检验，永远正确的真理化身。林彪的与众不同的讲话受到毛泽东的赏识，毛泽东怀着难以抑制的喜悦心情对会议参加者罗瑞卿说：林彪同志的讲话水平很高，这样的讲话你们作得出来吗?罗瑞卿答：我作不出来。在我们党面临困难，应该也有可能清醒些的时候，林彪继续散布个人崇拜的迷雾，为全党正常开展批评与自我批评，正确总结经验教训设置了障碍。
    1962年9月中共八届十中全会上，毛泽东进一步提出阶级斗争为纲的指导思想，指出阶级斗争必须年年讲、月月讲、天天讲。这一思想立即得到林彪的拥护和响应。林彪一贯自我标榜：“我的职业是搞军事，兴趣是搞政治”。他主持军委工作不久，即提出：“人的因素第一，政治工作第一，思想工作第一，活的思想第一。这是我军政治思想工作的方向，也是整个军队建设的方向。”“四个第一”的实质，用林彪自己的话说，即“我们要想办法发挥思想的力量代替物质的力量，以至于超过物质的力量”。1964年以后又提出“突出政治”，“就是突出毛泽东思想，就是抓阶级斗争”，就是“毛主席怎么说，我就怎么做”；并表示要“处处突出政治，事事突出政治，时时突出政治”，“年年突出，永远突出”。林彪还以“突出政治”为标准，把干部分为两大类，“突出政治的”，“就是头号的大好，不然的话就是头号的大坏”，表示“谁不突出政治，就罢谁的官，不管他有天大的本事”。
    说来也是巧合，林彪的“突出政治”刚提出，在部队内部又受到一位姓罗的抵制。不过不是罗荣桓(他已于1963年12月去世)，而是时任军委秘书长、总参谋长的罗瑞卿。罗瑞卿1965年1月9日在军委办公会议上表示：“必须把政治思想工作落实到军事训练和其他各项工作之中”，“如果单纯把政治搞好，别的都不好，垮下来，这种政治恐怕不能算政治好，是空头政治”。同年11月，林彪给毛泽东写信，诬告罗瑞卿“反党”、“反毛主席”、“逼林彪让贤”。12月2日，毛泽东批示：“那些不相信突出政治，对突出政治表示阳奉阴违，而自己另外散布一套折衷主义(即机会主义)的人们，大家应有所警惕。”12月8日，中央在上海召开政治局扩大会议，揭发罗瑞卿“篡军反党”罪行，会后解除了罗瑞卿的总参谋长职务。
    然而围绕“突出政治”的争论并未结束，1966年2月，邓小平在全国工交会议上明确表示：“政治挂帅要落实到生产上”。4月，《人民日报》发表三篇由周恩来审定的关于突出政治的社论，强调“政治要落实到业务之中”。这些主张，当即被作为“资产阶级观点”受到批判。林彪授意某报于1966年2月3日至4月5日，连续发表7篇“突出政治”的社论。其“五论突出政治”集中宣传了林彪关于个人崇拜的观点：“毛主席的话，水平最高，威信最高，威力最大，句句是真理，一句顶一万句。毛主席的话一定要坚信不疑，坚决照办。读毛主席的书，不是一般地读书。一般地读书，可以执行，也可以不执行。指示就必须执行，最高指示就尤其要执行。毛主席的书，政治、军事、经济、文化各方面都有，照办就行了”。至此，创造了极为浓厚的个人崇拜气氛，为毛泽东发动“文化大革命”做了充分的舆论准备。
    林彪本人在一片个人崇拜气氛中，也被涂上神圣的光环，成为“最亲密的战友，最好的接班人”，并且载入庄严的党章。当时出版的《林副主席语录》、《林副主席指示》，在“编者的话”中对林彪做了20个“最”的评价：
    “林副主席是毛主席最亲密的战友，最好的学生，最理想的接班人，是全国人民最敬爱的副统帅。林副主席把毛泽东思想伟大红旗举得最高最高最高，对毛主席最忠最忠最忠，跟毛主席最紧最紧最紧，对毛主席著作学得最活最活最活，对毛泽东思想用得最好最好最好。林副主席是全党学习、贯彻、宣传和捍卫毛泽东思想的最高典范，永远是我们学习的光辉榜样!”

[2]


首页 -> 1999年第10期

林彪与个人崇拜

作者：冯建辉

字体： 【大 中 小】

    林彪鼓吹个人崇拜的三个口号

    林彪鼓吹个人崇拜的三个口号是“高举”、“突出”和“紧跟”。这三个口号，画龙点睛地体现了个人崇拜的“精髓”。林彪垮台以后，仅仅说林彪的“高举”、“突出”、“紧跟”“是假的”，而不对口号本身进行认真的清理和清算，其影响是难以绝迹的。
    关于“高举”：
    林彪上台伊始，即把“高举毛泽东思想伟大红旗”当做口头禅。在他的倡导下，报纸天天登“语录”，文章篇篇引“语录”，大会小会诵“语录”，各种文件顶格印“语录”。后来发展到个别地方买东西、打电话，也要先背一段“语录”。“文革”中，对立的两派搞武斗，更是少不了“打语录仗”。
    对于林彪的这一套“高举”，虽有狂热响应者，但不少人有反感，更有少数勇敢的思想先行者当即提出尖锐的批评。如抗日战争时期参加革命的老干部陆秀兰，写文章指出：“把毛主席语录叫最高指示，说毛主席的话一句顶一万句，……这是把毛主席说成封建皇帝了”。西北工业大学姜明亮等人，1968年4月上书党中央、毛主席，表示：“马克思主义认为，凡真理都是相对的，……认为一个人说的话句句是真理，只有在封建社会皇帝被神化后，才出现所谓金口玉言之说”。提意见者虽然惨遭厄运，他们的思想光辉却永照后人。
    每读这些史料，不能不使人内心受到一次震撼。笔者与许多经历过那个年代的人一样，直到1971年林彪叛逃的“九·一三”事件发生，才进行了人生中最重要的一次反思：林彪为什么能“打着红旗反红旗”，并且让如我这样的许多人“上当受骗”呢?一个重要教训是，不管什么事都不能盲从，都要问问科学不科学，信仰离开科学，就要变为迷信。
    关于“突出”：
    1966年5月18日，林彪在中央政治局扩大会议上有一篇著名的讲话：“毛主席活到哪一天，九十岁，一百多岁，都是我们党的最高领袖，他的话都是我们行动的准则。谁反对他，全党共诛之，全国共讨之”。根据这一思想，《人民日报》1967年11月3日，发表《大树特树伟大统帅毛主席的绝对权威，大树特树伟大的毛泽东思想的绝对权威》的著名文章。后来，从理论上和历史上掀起“突出领袖”的狂潮。当时曾出笼过《党内两条路线斗争史》，鼓吹历史上只有毛泽东一个人正确，其他领袖不是反面教员，便是正确领导的陪衬，整部党史就是毛泽东单枪匹马和其他少数领袖人物的斗争历史。这部《斗争史》的虚伪性，人们从近些年披露的大量史料中已有所了解，不再赘述。这里，介绍一下当年由林彪骨干控制的某重要单位，是怎样大造舆论，篡改马克思主义关于领袖的学说，赤裸裸地宣扬“领袖决定一切”的。
    该单位于1970年11月3日炮制出一个关于领袖问题的理论性文件，名曰：《永远忠于伟大的领袖毛主席，誓死捍卫毛主席最高领袖地位——学习关于领袖、政党、政权、阶级、群众相互关系学说的体会》，要点如下：
    (1)在领袖、政党、政权、阶级、群众五个关系中，领袖“是群众的灵魂”，“必须承认无产阶级领袖在革命和历史发展中的决定作用”，“决定着无产阶级的命运，决定着无产阶级政党的命运，决定着无产阶级政权的命运，决定着社会主义历史发展的命运”。
    (2)“党的领导就是毛主席的领导”，“毛主席决定着我们党的性质，决定着我们国家性质，决定历史的发展”，“没有毛主席，就没有党，没有政权，就没有无产阶级和劳动人民的一切”。
    (3)“永远忠于毛主席，誓死捍卫毛主席最高领袖地位。这是无产阶级根本利益的需要，巩固无产阶级专政的需要，是把中国革命和世界革命进行到底的需要”。
    在堂堂的社会主义国家，如此赤裸裸地宣扬“英雄创造历史”、“领袖决定一切”的唯心主义理论，实属罕见。然而，如果仅仅把这看成林彪个人的问题，那么我们就很难理解为什么在林彪垮台五年以后，又掀起过一场“突出华国锋”的新高潮，其形式、规模、气氛都让人感到似曾相识。如×报1976年10月29日文章宣称：“爱不爱我们的党，爱不爱我们的国家，爱不爱我们的军队，爱不爱我们的人民，集中地表现为爱不爱我们的领袖。”还有许多报刊、杂志，称华国锋是“江山永不变色”的“可靠保证”，“有了领袖华主席，我们的国家大有希望”。要求人们“像热爱毛主席那样热爱华主席”，“无限信赖”、“永远忠于”华主席。
    接二连三的出现“突出领袖个人”的历史教训，说明不只是哪一个人的问题，而是全党在一个较长时间内，如何科学地认识领袖的作用以及领袖与人民群众的关系，并未搞清楚。十一届三中全会前后，邓小平率先提出“领袖是人不是神”，老革命家叶剑英重申列宁的思想：“党的领袖是一个集体”，“任何时候，都不能夸大个人的作用，不能个人说了算。要看到，像我们这样一个执政的大党，即使是天才，如果突出个人，独断专行，就一定要犯错误，给党的事业带来严重危害。”胡耀邦在《做一个彻底的唯物主义者》的讲话中，尖锐地指出：“我们不能把个人放在人民群众之上，不能把个人置于历史规律之外”。他认为“突出个人”造成的危害是：“第一，根本不可能有党的民主集中制；第二，根本不可能做到实事求是；第三，根本不可能解放思想；第四，不可避免地要导致一言堂、家长制等封建专制主义，并被某些坏人利用搞法西斯主义。”1980年7月30日，中共中央庄重地发出《关于坚持“少宣传个人”的几个问题的指示》，并着手解决高度集中体制的问题。
    关于“紧跟”：
    本来我们党并没有“紧跟”这个提法，1958年个别领导干部提出，“跟着毛主席走，就不会错的”，毛泽东当即指出这话不正确。他于1958年5月17日在八大二次会议上表示：昨天有同志讲：“跟着某某人走，就不会错的”，这个“某某”就是指的我——毛泽东。这话要考虑。我说，又跟又不跟，对的就跟，不对的就不跟，不能胡里糊涂地跟，要独立思考，什么都跟就不好。
    可惜的是毛泽东这一正确思想，随着个人崇拜之风盛行，而被抛弃；林彪提倡的“紧跟”口号日益走红，并且形成一种浓厚的风气。
    “紧跟”口号理论上存在的问题，毛泽东已讲得明明白白。这一口号在整个个人崇拜时期所造成的严重危害，也早已有目共睹。如：由此形成的不管是非曲直，闻风而动，一哄而起的盲动作风；虚张声势，比谁嗓门大、调子高的形式主义作风；看风使舵、投机取巧的虚假作风，等等。
    我这里想进一步讲讲提倡“紧跟”的林彪，其内心深处是怎么想的，什么是“紧跟”?为什么要“紧跟”?这对我们理解他的“紧跟”口号，颇有启迪。
    “九一三”事件以后曾出过不少“林彪罪行材料”，其中有林彪和叶群的读书笔记、札记之类的东西。现摘录几段，并稍加评析，奇文共赏。
    其一，“古策：(1)主先臣后(切勿臣先抢先)；(2)主倡臣和(切勿臣倡或不和)”。“一字千金——不在多，少而精，同意，顶用；一刻千金——抢时间，早一刻则礼到意到，迟了被动”。林彪把党的领袖与干部群众的关系视为封建社会的君臣关系，领袖的话具有绝对权威，不管对错，说一不二。理解的要执行，不理解的也要执行，只许唯命是从。——此为“紧跟”含义之一也。
    其二，“党性，遵命性也”，“民主集中制——服从——纪律”。这里林彪把党性——共产党员为崇高理想而自觉献身的精神，歪曲为只是对领袖和上级的盲目“遵命”。把民主集中制仅仅归于服从和纪律，取消了“民主集中制一个重要原则是少数服从多数”，即取消了党的民主精神。——此为“紧跟”含义之二也。
    其三，“终生不犯错误之法，得个拥护××的称号，……跟着转喊”，“勿讲真理而重迎合”，“主席就是最大的‘群众’，他一个人顶亿万人，所以和他的关系搞好了，就等于对群众搞好了，这是最大的选票”。此话赤裸裸的表明林彪以个人得失为中心，投上所好，看风使舵的投机心理。——此为“紧跟”含义之三也。
    其四，“坚决的左倾高姿态”，“决议不好也同意——头等意义，不然是书呆子”，“不得已时使用捧上的办法，然后暴露之，打下之”。这番话暴露了林彪“当面说好话，背后下毒手”的两面派、阴谋家的嘴脸。——此为“紧跟”含义之四也。
    林彪的这四种心态：封建主义的君臣心态；反对民主的专制心态；为个人得失不讲原则的投机心态；心怀叵测的阴谋家、两面派心态，充分展示了他所鼓吹的“紧跟”的本质，值得后人深思。

    试解林彪之谜

    林彪生前乃至死去多年，仍然躲在一团神秘的迷雾之中。他的所作所为，黑白反差之大，令人目瞪口呆，不可思议。在许多人心目中，林彪已经成为“虚伪”、“阴谋”、“两面派”的化身。其实，林彪并非天生的两面派，甚至并非专事阿谀逢迎的人。和林彪共事几十年的聂荣臻元帅，谈到建国以前的林彪时说：“我觉得他比较年轻，世故不多”。曾任毛泽东多年卫士长的李银桥也说：“我在毛泽东身边的期间，林彪来见毛泽东时，总是正襟危坐，板着面孔，一副公事公办的态度，敢发表意见，甚至当面否定毛泽东的意见，像这样毫无拘束，在毛泽东面前敢说敢争的军事将领，彭德怀和林彪是比较突出的。”林彪这样的人为什么会成为“语录不离手，万岁不离口；当面说好话，背后下毒手”的两面派和推动个人崇拜的急先锋呢?
    邓小平曾讲过：“我们过去发生的各种错误，固然与某些领导人的思想、作风有关，但是组织制度、工作制度方面的问题更重要。这些方面的制度好可以使坏人无法任意横行，制度不好可以使好人无法充分做好事，甚至会走向反面。”由于我们国家在“文革”及“文革”以前的一个较长时期内，实行的是“权力过分集中于个人或少数人手里”的“中央高度集权的管理体制”，形成不少地方和单位，都有家长式的人物，他们的权力不受限制，别人都要唯命是从，甚至形成人身依附关系，君臣父子关系，猫鼠关系。在这些地方和单位，根本不谈什么党内民主，什么社会主义民主。林彪大搞个人崇拜，正是这种高度集权体制的历史产物，其实质是对领袖手中具有的无限权力的崇拜。
    林彪念念不忘“权”，对“权”的力量与作用，颂扬到顶礼膜拜的程度。他离开政权与权力的历史内容和社会内容，奢谈：“权的占有是总的占有，有权就有一切”，“没有政权，就没有一切”；“笔杆子、枪杆子，夺取政权靠这两杆子，巩固政权也要靠这两杆子”。最终，林彪把对权力的崇拜，归结为对掌握权力的人的崇拜，鼓吹：“领导班子就是政权”，“领袖决定政党、政权的性质”。我们从权力崇拜角度去看林彪，就不会对他一方面鼓吹毛泽东的个人崇拜，一方面又看出毛泽东存在的某些问题，并在一定条件下妄图加害毛泽东，当成不可理解的事。他崇拜毛泽东，是崇拜毛泽东手中具有的绝对权力，林彪说：“同意，非同意其事，乃同意其人也，天也”，他还说：“遵命乃大德、大勇、大智”。这表明，在林彪看来，谁掌握绝对权力，就应该全心全意崇拜谁，这是“大德、大勇、大智”，乃天经地义。当然，这种个人崇拜的核心是“为己”，如叶群所说：“得一人得天下”。林彪妄图加害毛泽东，还是权力崇拜作祟，如《五七一工程纪要》所说：“B52好景不长”，“领导权落到谁的头上，未来政权就落在谁的头上”，于是不顾一切的密谋抢班夺权。我们研究和总结林彪问题的历史教训，绝不能仅仅停留在揭露某个人的品质和欲望上，而要对林彪所代表的作为高度集权体制反映的“权力崇拜”思潮，进行认真的批判。
    《中国思想政治工作全书》指出：“权力是迫使他人或团体作出某种行为的能力”，国外学者马克斯·韦伯也指出：“权力是把一个人的意志强加在其他人的行为之上的能力”。这说明权力本身有很强的“支配性”和“不平等性”，再加上权力持有者，会或明或暗地享有许多特殊的利益，以及普通人难以享有的地位、荣誉和精神上的满足，权力又具有很大的诱惑性和腐蚀性。权力崇拜思潮，正是权力具有的这种诱惑性和腐蚀性的产物。权力崇拜思潮极力鼓吹权力是一种“占有”，完全不讲“权力是一种社会责任”，把掌权者当成社会的主人，而不是“社会的公仆”；它鼓吹权力万能，有了权力就可以为所欲为，只要牢牢地把住权力，就可以万寿无疆、永远健康，而不知权力的基础在人民，得民心者得天下，失民心者失天下；它鼓吹“官大表准”、“有权就有真理”，提意见者一律视为“反对真理”、大逆不道，殊不知“人民群众是真正的英雄，而我们自己则往往是幼稚可笑的”。
    批判林彪鼓吹的“权力崇拜”思潮，是进一步改革领导体制、根绝个人崇拜不可缺少的一课。 (责任编辑　洛　松)

[1]


首页 -> 1999年第10期

语言学音乐学大师赵元任

作者：邱健

字体： 【大 中 小】

    在历史上往往有些显赫一时的人物，经岁月的淘洗，渐渐使人淡忘。探寻原因，或因其大名显而不“赫”，或因某些复杂的人文因素而日益销声匿迹。而名似销，迹未匿者也不乏其人，赵元任就是其一。
    最近，我在家中清理往日底稿资料和老照片时，发现一张已故美籍华人赵元任夫妇的合影。这张照片把我带回18年前(1981年)对他当时访问的片断回忆，虽时隔18年之久，但昔日留下的见闻却依然历历在目。
    1981年5月中旬，赵先生应中国社科院邀请二次访问中国。6月30日上午，他在社科院外事局局长王光美陪同下来到北京大学访问。北大校长张龙翔代表北京大学授予他“北京大学名誉教授证书”和一枚北京大学的金色校徽。年已88岁高龄的赵元任教授对此表示感谢，即兴朗诵了他所译的《阿丽丝漫游奇境记》中的一段诗，并用无锡方言唱了《卖布谣》歌曲，表达了他的愉快心情。授奖仪式结束后，在北大临湖轩内，这位华发满头、精神矍铄、谈笑风生的老教授与他当年的学生和再传弟子们进行愉快而热烈的交谈。

    罕见的语言天才

    赵元任先生是中国现代语言和现代音乐学先驱。他博学多才，既是数学家，又是物理学家，对哲学也有一定造诣。然而他主要以著名的语言学家蜚声于世。他从1920年执教清华至1972年在美国加州大学退休，前后从事教育事业52年。中国著名语言学家王力、朱德熙、吕叔湘等都是他的学生，可谓桃李满天下。“赵先生永远不会错”，这是美国语言学界对他充满信赖的一句崇高评语。
    赵元任原籍江苏常州，1892年生于天津一个书香、官宦之家，著名诗句“江山代有才人出，各领风骚数百年”的作者赵翼(乾隆进士)，就是他的六世祖。清末，他的祖父在北方做官。年幼的赵元任随其家人在北京、保定等地居住期间，从保姆那里学会了北京话和保定话。5岁时回到家乡常州，家里为他请了一位当地的家庭老师，他又学会了用常州方言背诵四书五经。后来，又从大姨妈那儿学会了常熟话，从伯母那儿学会了福州话。
    当他15岁考入南京江南高等学堂时，全校270名学生中，只有3名是地道的南京人，他又向这三位南京同学学会了地道的南京话。有一次，他同客人同桌就餐，这些客人恰好来自四面八方，赵元任居然能用8种方言与同桌人交谈。听他的家人说，他从小就喜欢学别人说话，并善于辨别出各地方言和语音特点。
    这段家史说明，赵元任幼年就经过多种方言的训练，开始掌握了学习语言的本领。1910年，他17岁时，由江苏南京高等学校预科考入清华留美研究生班，在录取的72名官费生中，他总分名列第二(胡适名列55)。先在康奈尔大学读数学、物理，后入哈佛攻哲学，继而又研究语言学。1920年回到祖国，在清华大学任教。当时适逢美国教育家杜威和英国哲学家罗素来中国讲学，清华大学派他给罗素当翻译。他在陪同罗素去湖南长沙途中又学会了讲湖南话。由于他口齿清晰，知识渊博，又能用方言翻译，因而使当时罗素的讲学比杜威获得更好的效果。从此，赵元任的语言天才得到了公认，他自己也决定将语言学作为终身的主要职业。
    1925年，清华大学增设“国学研究院”，他与梁启超、王国维、陈寅恪被聘为导师，他教授《方音学》、《普通语言学》、《中国音韵学》、《中国现代方言》等课程。1929年，他又受聘为中央研究院历史语言研究所所长兼语言组主任。到1938年，他再度去美国哈佛大学攻读语言学，经过6年潜心研究，成为名闻世界的语言学家。1945年他被任命为美国语言学会会长，1960年任美国东方学会会长。他先后获得美国三个大学的名誉博士称号。

    “汉语言学之父”

    赵老是中国第一位用科学方法作方言和方音调查的学者。他的耳朵能辨别各种细微的语音差别。在二三十年代期间曾亲自考察和研究过吴语等近60种方言。
    赵元任对方言的研究非他人所能及，他会33种方言。他的治学严谨和刻苦，令人叹为观止。
    1927年春天，赵老在清华大学研究所担任指导老师时，曾到江、浙两省专门调查吴语。经常是一天跑两、三个地方，边调查边记录，找不到旅馆就住在农民家里。一次，他和助手夜间由无锡赶火车去苏州，只买到硬板椅的四等车票。由于身体太疲乏，上车后躺在长板座上就呼呼地睡着了。等醒来时，满车漆黑，往外一看，才知道前面几节车厢已开走，把这节四等车厢甩下了。助手问他怎么办?他说：“现在反正也找不到旅馆，就在车上睡到天亮吧!”助手见他身体虚弱，劝他每天少搞点调查，他诙谐地说：“搞调查就是要辛苦些，抓紧些，否则咱们不能早点回家呀!将来不是要更费时间，也更辛苦吗?”
    在那次调查吴语的行动中，他不辞劳苦，经镇江、丹阳、无锡，每站下车，再乘小火轮到宜兴、溧阳，又转回到无锡等地，冒着严寒，辗转往复，深入群众，多访广纳，记录了大量的当地方言。3个月后，回到北京，他把调查的材料写成一本《现代吴语研究》。在出版此书时，语音符号采用国际音标，印刷厂没有字模，他和助手就自己用手写，画成表格影印，每天工作在10小时以上。这本书出版后，为研究吴语和方言作出极为珍贵的贡献，赵元任也成为我国方言调查的鼻祖。

    他为中国语言学研究开辟了新路

    赵元任教授对音位学理论、中国音韵学、汉语方言以及汉语语法都有精湛的研究，撰写和发表过大量有影响的论文和专著，在国内外学者中享有很高声誉。他在美国除了在大学任教外，又用英文和中文写下了大量语言学著作：《中国语言词典》、《中国语入门》、《中国语文法之研究》、《现代吴语研究》、《钟禅方言记》及《湖北方言报告》等。
    1972年，赵老退休后，仍不断致力著述，写出《语言学跟符号的系统》、《白话读物》等书。在他病逝前不久，还构想以同音替代的办法，把《康熙字典》上1万多个字合成一本2000字的《通字》，以用于日常行文，可惜未能如愿。
    赵元任早年曾和语言专家黎锦熙先生致力于推广普遍话工作，为此他创造了国语罗马字(注音字母第二式)，并灌录了国语留声唱片。赵老经历过“五四”新文化运动的洗礼，他一贯提倡彻底的白话文。1981年笔者访问赵老时，他对目前国内人们的口语有这样的感慨：“现在教育水平高了，人们的说话受广播、报刊、电视等媒体的影响，出口书面语多，不大爱讲白话了。如现在北京人爱说“开始”，不说“起头儿”；把长外衣不叫“大氅”，而叫“大衣”。连小孩说话也是文绉绉的，人们的日常生活语言显得缺少生活气息。”
    在他这次回国访问和探亲期间，曾用各种方言和友人、学生进行交谈。著名相声艺术大师侯宝林见到赵老时，两人兴致勃勃地用方言对话，逗得大家捧腹大笑。
    我国著名语言学家、社会科学院语言所所长吕叔湘称赞赵老对中国语言学的贡献，一是他以现代的语言作为语言学的研究对象，给中国语言学研究开辟了一条新路；二是他给中国语言学的研究事业培养了一支庞大的队伍。

[2]


首页 -> 1999年第10期

语言学音乐学大师赵元任

作者：邱健

字体： 【大 中 小】

    现代音乐的先驱

    赵元任出身于书香世家。母亲擅昆曲，父亲擅奏笛，可谓夫唱妇随。他自幼便受到良好的音乐熏陶，在音乐上也有天赋，在南京上中学时开始学钢琴，到了大学时代，无论主修那一门功课，他总要进修“和声学”、“对位学”、“作曲”、“声学”等课程。他还参加了学校组织的歌咏团，并担当过歌咏队指挥。从1922年至1948年，他曾先后创作了歌曲、钢琴曲100余首。
    在“五四”爱国主义、民主主义思潮影响下，赵元任热情洋溢地创作了一些富有时代精神的音乐作品。如《呜呼三月一十八》、《我们不买日本货》等具有强烈民主和爱国思想的歌曲。人民音乐出版社出版的《赵元任歌曲集》中，歌词是由许多现代知名作家或诗人刘大白、刘半农、徐志摩、施谊以及赵元任自己创作的。在《卖布谣》、《劳动歌》两首歌里，他对当代中国工人阶级和善良质朴的小生产者的悲惨境地寄予无限同情。即使他所作的抒情歌曲，如《秋种》、《听语》、《海韵》，也揭示了人民追求个性解放和对美好未来的向往。1936年，他在“百代”公司灌录了一首《教我如何不想他》的唱片，近半个世纪以来一直脍炙人口。
    1981年当他最后访问北京期间，多次被邀请唱这首歌。一次在音乐学院唱完这首歌后，人们向他提问：这是不是一首爱情歌曲?其中的“他”究竟是谁?赵老回答说：“‘他’字可以是男的，也可以是女的，也可以是指男女之外的其它事物。这个词代表一切心爱的他、她、它。”他说这首歌词是当年刘半农先生在英国伦敦写的，“蕴含着他思念祖国和怀旧之情。”
    赵老当时还向大家讲了一段有关这首歌曲的趣闻。他说，当时这首歌在社会上很流行，有个年轻朋友很想一睹歌词作者的风采，问刘半农到底是个啥模样?一天刚好刘到赵家小坐喝茶，而这位青年亦在座。赵元任夫妇即向年轻人介绍说：“这位就是《教我如何不想他》的词作者。”年轻人大出意外，脱口而出说：“原来他是个老头啊!”大家大笑不止，刘半农回家后，曾写了一首打油诗：“教我如何不想他，请进门来喝杯茶，原来如此一老叟，教我如何再想他!”
    赵元任创作的家庭音乐作品，有些是为女儿写的，也教她们唱。连上邮局寄信的当儿，也不放过，让女儿坐在长凳上学唱。他很会利用时间，把许多歌曲写在小五线谱本子上，随身携带，一有灵感就写。他的大女儿赵如兰说：“他的许多音乐作品，都是在刮胡子的时候创作的。”
    赵元任从20年代到30年初所作歌曲的歌词，大部分系刘半农所作。当1933年刘半农因病逝世时，赵老曾深情地写一挽联：“十载奏双簧，无词难成曲；数人弱一个，教我如何不想他!”

    别开生面的婚礼

    1920年，赵元任从美国哈佛大学获哲学博士学位回到清华大学任教，经友人介绍认识了出身皖南名门望族的杨步伟女士。杨步伟在考入南京旅宁学堂时，入学考试作文题为《女子读书之益》，她竟大胆地写道：“女子者，国民之母也。”步伟这个名字，就是她的同学、好友看她抱负不凡为她而取的。杨自幼反对封建礼教，不肯缠足，并大胆拒绝了父母为她包办的婚姻，孤身跑到上海读书。1919年，全国掀起反帝和反封建的革命浪潮，杨步伟也参加了这场运动。当时安徽督军兼一、四两方面军军长的柏文蔚，要为500人的女子北伐队办所崇实学校，特聘杨步伟担纲校长之职。她毅然出任，领导学员学纺织、打绒绳、学刺绣，学救护……搞得轰轰烈烈。后来留学日本，在东京帝大获医学博士学位。毕业后，她在北京绒线胡同和友人合开了一所“森仁妇产科医院”，开创妇女创业风气之先。赵元任在众多的追求者中慧眼识金，一眼认定了大他3岁的杨步伟。他非常敬佩这位女医生的才能和魄力。1921年有情人终成眷属。
    说到他们的婚礼，那也是杨步伟女士蓄意向世俗的一场挑战。当时凭他俩家庭关系、社会地位和经济实力，婚礼本应办得挺排场和体面。但他们想打破旧的婚姻制度，俩人别出心裁，先到中山公园当年定情的地方照张相，再向有关亲友发了一份通知书，声明概不收礼。当天下午，他把好友胡适和杨步伟在医院工作时的同事朱征请到家中，由杨步伟掌勺，做了四碟四碗家常菜宴请了这两位证婚人。然后赵元任从抽屉里取出结婚证书，新郎新娘先签了名，接着两位证婚人也签了名，为了合法化，还贴了四角钱印花税，就这样完成了简单而浪漫的婚礼。当这消息传出后，第二天报纸上以《新人物的新式结婚》为大标题，宣扬了一番。连英国哲学家罗素当时也认为这个婚礼“够简单了，不能再简单了。”

    好客之家

    婚后，杨步伟舍弃专业，全心支持丈夫事业。跟随赵元任先后到剑桥、清华、耶鲁、哈佛。杨步伟是闲不住的人，终身热心从事公益事业。赵家人好客，誉满清华。赵老在清华园任教的4年间，每逢节假日，不仅校内来客不断，从市里来访的人也很多。为了能使客人品尝更多地方风味的菜肴和点心，赵太太就和清华几个教授夫人商量，在清华园大门外的小桥边整修了三间小房，合办了一个饭馆，并从东城五芳斋请了一个厨师。饭馆门上贴了一副对联：“小桥流水三间屋，食社春风满座人”。开张那天，几位教授夫人都去帮忙。哪知头一天就来了二百人，不到两个小时，就把事先备好的菜吃得精光。开张两个月，400多元的本钱多为请客垫光了。赵元任为此给夫人笑赠了两句打油诗：“生意茂盛，本钱赔净!”
    从1938年起，赵老一家定居美国后，数十年来，他们的家一直是清华留美学生的“接待站”。我国著名科学家周培源、钱学森等许多早期赴美留学的学者，都是赵府的座上客。人们一到了赵家总有一种宾至如归的亲切感。赵太太不仅好客，而且烧得一手淮扬名菜。她曾把自己几十年来创作的名菜经验编成了一本《中国烹调》，在美国畅销不衰。

    一对神仙伴侣

    20多年前，有位记者在美国到赵家访问，称赞赵老夫妇是一对神仙伴侣。杨步伟对他说：“我们争争吵吵60多年，但也和和睦睦共度了大半个世纪”。据了解他们的朋友说，他俩情投意合，但个性却不尽相同。赵元任性格淳厚，重道德，富涵养，不多言，对人和蔼可亲，说话风趣、幽默、凡事三思而行。杨步伟的个性豪爽果断，心直口快，热心助人，想干的事决不终止。可是他们60多年生活在一起，总是相亲相爱，相敬如宾，数十年如一日。
    1961年，在他俩结婚40周年纪念会上，有人将赵元任做学问的求实精神比之《西游记》的唐僧玄奘，说玄奘之所以能成功，应归功于观世音菩萨的保护，杨步伟就是赵元任的观世音菩萨。赵元任一生的成就和贡献，的确也是与杨步伟的帮助和鼓励分不开的。1973年6月，他们伉俪作了一次阔别故土后的首次大陆游。周总理、郭沫若、竺可桢等接见了他们。在受到周恩来长达3小时的亲切接见时，杨步伟竟充当了主要角色。赵元任对周总理诙谐地说：“她既是我的内务部长，又是我的外交部长。”充分证明了赵元任对夫人的挚爱。
    有不少人说赵元任“惧内”。赵元任从不介意于此，也不否认“惧内”，往往以幽默的语言来回答世俗。一次胡适与杨步伟谈及在家中谁说了算时，她谦虚地说：“我在小家庭里有权，可是大事情还得丈夫决定，不过大事情很少就是了。我与他辩论起来，若是两人理由不相上下，那总是我赢。”赵元任也从不与太太争高低。
    1971年6月1日，是他们金婚之日，门生故旧在旧金山“四海酒家”为他们举觞庆祝。杨步伟曾当场赋诗一首：“吵吵闹闹五十年，人人都说好姻缘。元任今生欠我业，颠倒阴阳再团圆。”赵元任也即兴和诗一首：“阴阳颠倒又团圆，犹似当年蜜蜜甜。男女平权新世纪，同偕造福为人间。”
    1981年3月1日，杨步伟在美国病逝，赵元任老来丧伴，心情非常悲痛。他给友人写信说：“韵卿去世，一时精神混乱，借住小女汝兰处，暂不愿回柏克莱，今后再也不能说回‘家’了。”
    这年的5月21日，赵元任应中国社会科学院语言研究所之邀，请他回国录制国际音标。录制时，他发了四百多种元音、辅音和声调，连非常细微的差别都十分确切，发音辨音能力与他在三十年代时一样，使在座者惊讶不已，钦佩之至。返美前，他对送行的朋友频频说：“我还要回来的，我还要回来的。”
    本来，他的确是打算要回来，而且把归期订在第二年的秋天。可惜事与愿违。时隔7个月，1982年1月底，赵元任先生在麻省剑桥因病离开了人世。他逝世后未举行葬礼，按照他们生前的愿望，子女把他俩的骨灰撒到太平洋，让那深情的海水把他们的思念送回祖国，送回故乡……
    (责任编辑　方　徨)

[1]


首页 -> 1999年第10期

汤佩松院士的境遇与抱负

作者：毕列爵

字体： 【大 中 小】

    湖北省浠水县近几十年来名气大了一些，这是因为出了一位闻一多。闻是诗人、艺术家和学者，但他名气的主要来源是毛泽东主席说过他“拍案而起”“要写闻一多颂”那几句话，以及他本人疾恶如仇和大无畏的精神。除非是同行、同事、他的学生，一般人对闻的了解，大约也只限于他最后几年的政治斗争方面。社会上的传颂，纪念活动，各种宣传介绍，也多半集中于此。
    一个学者，如果不是在政治上有什么特殊表现，单凭他的学术贡献是很难为一般人所了解的，他的“知名度”常偏低。
    刚巧，有一个很好的例子。浠水县还有一位学者，巧得很的是：他不仅与闻一多是同乡，双方都是浠水的望族，即所谓世家；二人还是清华大学的同学、至友，又同在美国留学，后来又同在清华大学（及西南联合大学）同事。在学校里，二人都是极受尊敬的教授，在校外各自的同行中间也是。更有意思的是，浠水县建了一座闻一多纪念馆，在1992年举行的开馆典礼上，为闻的铜像揭幕的，正是这位学者——当时已90高龄的中国科学院院士，具有国际声誉的植物生理学家汤佩松教授。在学术界看来，闻、汤二人同样都是有着超过一般学术贡献的学者，同样都受到人们的尊敬。但事实上，即令是他们的浠水同乡，在那之前，还有很多人不知道汤佩松。
    汤的生平重要事迹，都可见于他的两篇回忆录中，也早已为许多朋友、学生和同行所熟悉。他的经历，属于一个典型的中国近代学者的类型：从小学、中学、大学，到出国留学，获得学士、硕士和博士学位，毕生工作就是教书和做科学研究；极少的人才能获得院士头衔。汤不仅是中国最早（1955）一批中国科学院院士（学部委员），还是最早（1948）一批中央研究院院士。
    汤的经历中还有许多不是任何一位学者都能做到的事。他在国内外就读的都是最好的大学，清华之后还有约翰·霍布金斯（Johns Hopkins）和哈佛（Harvard）；他工作过的地方，有的至今仍是世界第一流的，如伍兹霍尔（Woods Hole）海洋生物实验站；他的导师大都是当时最好的科学家；他还有一大批介于师友之间，或是曾以师事之的当代科学家，其中有几位后来是诺贝尔奖金获得者（Otto Warburg ,Otto Meyerhof ,Archibald Vivion Hill）。这些学者在汤的科学成就上有很重要的意义。中国有两句老话：谈笑有鸿儒，往来无白丁。汤在回忆录中曾写过抗战时期的昆明大普集，每月有一次梨园村的茶馆会晤（实际是一种学术活动，曾被用来与早期的英国皇家学会相比拟）。参加活动的不过15人左右，但后来不少人成为中央研究院院士，几乎全都成为中国科学院院士，读者每读到此处，总免不了为之神往！
    要准确地总结汤的科学贡献不是任何一个人所能胜任的，但是从国内外许多专著的引证和评论中，可以使人们约略地体会到它的分量。值得每一个做科学工作的人所摹仿的是：汤所研究的问题，在当时是全新的，他深知自己的工作在整个植物生理学中的意义和应居的地位，以及要用哪些方式和方法来解决和解释它。
    他的两篇回忆录，第一篇是用英文写成的，题为Aspiration Reality and Circumstances: The Devious Trail of a Roaming Plant Physiologist,发表在极有权威的《植物生理学年评》（Annual Review of Plant Physiology）（卷34，1983）上。这是这份刊物第一次破例发表一位植物生理学家的回忆录而不是一篇科学论文，并且是刊于篇首（第1－20页）。这条题目，汤自己后来译成：“抱负、现实与境遇”，副题后来只简译为“一个生理学家的回忆录”，而把The devious trail of a roaming 几个字略去。这几个字很难译得恰如其分，也许可以勉强译为“一个漫游的植物生理学家的曲折历程”。但是，若将这个副题与题目（即完整的题目）加在一起，不但符合作者半个多世纪的经历，更能反映他写此文时的感受与心情。
    第二篇回忆录，题为《为接朝霞顾夕阳：一个生理科学家的回忆录》，分6次刊在由汤自己创刊的《植物生理学通讯》（1986）上。这份刊物拥有十分广泛的读者，还流传不少到国外。后来（1988）集中起来成为一本小书，题目未加改动，汤只在前面增加了一篇很短的序。1994年，《中国科学报》又将这篇回忆录的前一部分（到1949为止），分15次刊出（稍加剪裁），只将题目改为“一代风骚话沧桑”。这第二篇回忆录，是汤接受许多读过第一篇的人们建议之后写成的。
    第一篇的发表虽只比第二篇早两年，内容也基本上一样，但读者对他的感受颇有些不同。1983年正是作者年届80高龄的一年，不仅是因为到了这个年龄，希望对自己大半生作一个回顾，特别对一位既有抱负，又有成就，还遭遇过不少坎坷的广为国内外所熟知和尊敬的科学家，这是一件非常自然的事。历尽崎岖——整个的人生经历，都是如此。这对1949年以前的部分，还比较易于为人们，尤其是外国人所理解，因为那无非是由于国家的落后和不断的外侮造成的。但对于1949－1976年间这一部分，既不为他们所知，更不能为他们所理解。一般而言，国外的科学家，通常不用某些政治观点来对待外国同行，尤其是自然科学家。他们首先是从科学事业出发关心国外同行，特别是一些出类拔萃的科学家；对于汤，以及汤所从事的植物生理学，甚至推而广之到中国的植物学和植物学家，大体上正是如此。中国经历了将近30年的自我封闭和外界强加的封锁，一旦改革开放，中外双方都希望了解对方，也愿意对方了解自己，这是非常自然的。
    下面所说，正是一例。1981年，汤率领了一个由43人（内有10人来自台湾）组成的代表团，参加了在澳大利亚的悉尼举行的第14届国际植物学会会议。这是1935年以后中国首次参加这个国际会议，又是1949年以来重新参与这个国际学术组织的事务并恢复交往。习惯上，参加这一类会议的代表，都只具有个人身份，不代表任何机构或国家。但是汤此次却是很早即被约定在全体会员大会上发言的特邀代表，这照例也只有少数极有声望的权威学者才有这种机会。汤的发言题目是“中国植物学的某些方面”，这也是预先约定的。汤发言时，会场上座无虚席，结束时掌声经久不息，汤不得不多次“谢幕”。汤还被邀请参加了两个委员会，整个中国代表团很明显地是被当做第一流的国家代表团来接待的。这些情景，十分动人，参加会议的代表和后来听过传达的人们，无不深为感动和引以自豪。汤后来多次说：“这主要归功于祖国的国际地位的蒸蒸日上”。这是千真万确的。但也不能不认为：汤是当时承担此项任务的最恰当人选，因为他不仅是当时国内健在的少数几位享有最高荣誉的植物学家之一，又是为数不多的极为国外科学界所关注的中国科学家之一。
    两年后，即1983年，汤即发表了他的第一篇回忆录。这一篇可以被看作是上述大会发言的补充和延续。二者主要不同之点是后者只以作者为主体，只涉及植物生理学，谈自己的工作和感受。这篇回忆录比第二篇的篇幅要小得多，省去了许多细节，而重大事件均一一存在。这在很大程度上是由作者精湛的英文修养完成的。全文结构谨严，文句朴实简练，用字尤其经过了精选。这和我们的教科书或者期刊上的文字完全不同，读起来更像是人文科学的著作。只要着意读下去，读者很快即为作者那种对科学事业的执著与追求，对教育事业的热爱，对同事、学生的爱护、坦诚和尊重，尤其对待各种逆境的认真严肃，而不是屈服、泄气或敷衍等等所感动。全文给人以一种深邃、沉着和严肃的感受，但并不难以理解，更不缺少风趣。对于那些略略熟悉近几十年中国历史和学术界及教育界情况的读者，常常读着读着，不免要掩卷深思。第二篇回忆录也是如此。
    第二篇回忆录超过了10万字。汤用了整4章（5—8）来叙述他的科学研究（其他各章内亦有），除非是同行专家、自己的同事或学生，别人很难懂得十分透澈。但是，“甘苦备尝”四个字，是任何一位读者都能体会得出的。第一篇回忆录的题目就有“抱负、现实与境遇”几个字，这包括科学研究在内。汤的科学贡献早已见于国内外许多著名科学家的著作中，他的工作，不仅在当年是崭新的，到了今天，仍然和当代最新的理论与方法结合在一起，继续前进。这也是许多科学家希望做到又常常未必能做到的。
    从上述两篇回忆录中，读者很容易发现：汤很少谈到自己的家世，尽管他的家世可以说是很显赫的。他的父亲汤化龙（济武）曾经是辛亥革命时武昌革命政府、亦即中国有史以来的第一个共和政府的最高行政长官（民政总长），地位仅次于军事首领都督黎元洪。接着又是北洋政府时代的众议院议长、教育总长和内务总长。他以立宪派的领袖人物在中国近代史上占有重要地位。1918年，汤化龙在加拿大遇刺逝世。他的夫人早他两年（1916）去世。这时，汤佩松正是13岁和15岁，而他刚好是14岁时进清华学校的。可以想象，汤在青少年时代，与父母相依的家庭生活是很短的。
    与此相对，汤与母校清华学校（后来的清华大学）的关系十分密切融洽。他在清华8年，由清华派到美国8年，共16年（1917—1933），即14—30岁。自1938起，或在清华大学任职任教，或编制上虽不属清华，但在工作、精神和感情上总与清华一致，以迄于今。他真正脱离清华只有5年，即1933—1938年在武汉大学。汤在许多场合都经常表达出对清华的眷恋。
    回忆录中，与对科学事业的执著同样感人最深的，是他那种诚挚的爱国之情。他对自己和中国代表团在国际植物学会上受到逾常的尊敬，理解为这首先是祖国的荣誉，就是一例。多少年来，常见中国学者放弃国外优越工作和生活条件毅然回国的记载。这些学者的情况虽各不同，但最根本的一条是相同的，即爱国。汤正是其中之一，但他的想法似乎更为简单朴素。清华是用庚子赔款办的学校，庚子赔款又是帝国主义通过腐朽的满清政府，从全国人民处搜刮来的。这使他“感到不安和无限感激”，并用“国耻民仇之情鞭挞自己”，以求报答“国恩”（这是他自己选用的两个字）。1925—1933年他在美国留学，仍然是由清华的庚子赔款支持的。这时他的心情，他自己用英文写的一句话，似乎更为简练和朴实感人:To this I have a strong feeling of deep indebtedness to my country and my people who nurtured and norished me (在那一天，我有一种强烈的负疚之感，正是他们才哺育了我，将我养大成人)。8年之后（1933年），他十分诚挚地婉辞了好友的妥贴安排，径自回到自己的祖国。他多次承认自己当时这样做，“还没有这种社会主义觉悟”，只是实践一个非常简单的的信念：“我是一个中国人，当然回中国去”，并声言要报“国恩”。道理愈是简单，愈朴素，也愈加感人。正如同一个小孩爱自己的母亲，没有很多理论，中国人多年来称这为“天性”。爱国也是一种天性。
    中国知识分子具有爱国传统。近年来很多中外学者认为中国知识分子一向有一个特点，即普遍具有忧患意识。中国历史上充满内忧外患，特别是在近百年中，更为突出。知识分子关心外患是爱国，关心内忧也是爱国。科学家凭借自己的科学实践，他们毕生所求，无非是要解除祖国的部分内忧。闻一多若幸而未遭毒手，也丝毫不减他是一个爱国者。汤佩松在北京面临解放之际，头一个大声疾呼“清华是全中国国民的血汗建成的，现在到了把它还给国民手里的时候了”，是与闻一多的“拍案而起”并无二致的。汤毕生对自然科学的追求，与闻毕生对文学艺术的追求，在解除中国的某些内忧上，也是并无二致，都是爱国的。
    不幸的是，很长一段时间内，很多人似乎认为爱国只限于表现在政治态度上。若不是从拍案而起到惨遭枪杀，单凭学术贡献，闻一多也会和汤佩松一样，在更广大的人民群众中藉藉无名。中国多少世纪以来就是一个轻视科学技术的国家，同时也当然轻视科学技术人员。直到如今，尊重科学，尊重科学家，在许多人的心目中，只不过是一个抽象的口号。这对于中国的现代化是非常不利的。
    然而，事情还不止此。过去几十年中，对许多科学家在教育问题上坚持自己而不同于流行（或上面颁行）的见解，很轻易地被划到政治范畴中去。在汤的回忆录中，他曾说自己是“老运动员”。凡是1976年以前的成年人，都知道这是什么意思。科学上，尤其是自然科学上存在的问题，同时有几种不同意见，是很正常的。许多人都记得当年是如何“学习苏联”的。汤在回忆录中，多次称道苏联科学的某些方面和某些科学家，但不能接受莫名其妙的李森科主义。这都是科学家的常态，奇怪的是不赞成李森科可以被说成是“反苏”，而反苏必然是“亲美”、“崇美”。除此之外，还有院系调整、编制教学计划、教学大纲，特别在贯彻教育方针，教学和科学研究中要理论联系实际等等所谓“教育革命”问题上，“一个接一个的浪涛不断打来，有时是轻波细浪，更多是狂涛骇浪。研究及教学工作只能在浪潮间歇中进行。”这是当年全国的普遍情况。自己热爱的工作不能正常进行，而经常要做的是充当被批判的对象——这就是汤那个漫长岁月中的真实生活！至于“牛棚”待遇，则更不用多说了。然而，以汤这样一位在科学上早年就有异乎寻常的成就，教育上桃李满天下，在国内外享有好几十年荣誉的老科学家，是怎样对待延续了三十年的坎坷呢？“往事已矣！决无私人怨恨！”“没有什么可以自惘、更没有什么怨天尤人的。”这比后来所提倡的“不要耿耿于怀”要高出多少倍！所有经历过那个时代，尤其是对汤多少有些了解的人，每当在他的回忆录中，读到此处，无不深为叹息而感动。
    爱国既是一种理智，又是一种感情。两者加在一起，就会成为极大的坚不可摧的力量。请看看汤自己的话吧：“这就是历史，这就是人生。”“这就是一个国家历史的自然演变过程。任何个人，包括那些兴风作浪者，都不能主宰它的总趋势。我们只能够，也应当，为几千年来的民族文化遗产遭到的浩劫，一个伟大古老民族所遭遇的不可挽回的损失和停滞而悲伤。至于个人的遭遇则是渺小的。”假如全中国人中绝大多数都能以这种态度来对待祖国、人民和事业，肯定我们要建成一个富强的现代化的中国，会顺利得多，我们在全世界人面前的形象，比现在更高大得多。
    （本文作者是汤佩松教授在西南联大时生物系的学生，解放后曾任华中师范学院、河南师范大学及湖北大学生物学系教授）


首页 -> 1999年第10期

新乡起义背后的生死情谊

作者：陈泓

字体： 【大 中 小】

    同生官宦之家 同成迷途羔羊
    同踏光明大道 同尝人海沧桑

    凝视书案上庞庆振给我的五封书信，回想“文革”后期徐绪景向我泣诉她的人生沉浮。这两位曾在新乡解放史上立过大功的人已经先后谢世。我要讲述的是他们二人鲜为人知的生死情谊。

    青梅竹马　两小无猜

    庞庆振乃国民党四十军军长庞炳勋之子，徐绪景是民国大总统徐世昌堂弟徐世芳之女。徐世芳与庞炳勋是结拜弟兄。庞庆振生于1918年，人称小庞；徐绪景生于1919年，又名谷眠。
    孩提时代，他俩曾同住中南海，常在一起玩。一次，小庞和几个男孩儿在院中打滑梯戏耍，从小瘦弱的徐绪景一旁观看，羡慕男孩子玩得快活。小庞说：“你来玩!”绪景说“不敢。”小庞说“上去!不怕，你看”——说着自己噔噔噔地爬上去，一出溜滑下来，高兴得哈哈笑。绪景战战兢兢地爬上去，站在滑梯高口。小庞说：“下来呀，滑!”绪景一低头，眼发黑，竟从滑梯上一头栽下来。头磕破了，满脸是血，被送到医院。小庞慌忙跑回家，庞炳勋随即领着儿子去徐府“请罪”，并赶到医院看望这位“小公主”。绪景额头上缝了几针，缠着绷带，她睁开眼看看周围的人，看看满脸沮丧的小伙伴，说：“是我自己摔的，不怨他。”晚年徐绪景给我讲这一幕时，用手指她眉毛中的一条小疤痕，说：“这就是纪念。”
    后来，他们又同在天津觉民小学读书。绪景皮肤白白的，大大的眼睛，聪明好学，热情爽朗，留给庞庆振终生难忘的印象。1989年，70岁高龄的庞庆振在给我的信中不无惆怅地说：“回忆往事，忧思难忘，与谷眠青梅竹马，幼小同窗，直至少年时代，情深意重。最是那一生的转折时代，同生存，共患难，又共同度过那艰难的岁月。”

    热血青年　同坠深渊

    徐绪景青年时期回到徐世昌河南故里卫辉。名为大家小姐，由于庶出，在家中实际地位不高，但她与下人关系甚好。
    著名电影演员张圆曾是她家小丫头，因为长相漂亮，国民党土匪总打她的坏主意，徐绪景斗胆，行侠仗义帮助张圆从徐家逃出，远走高飞。1962年，长影剧团来新乡演出话剧《孔雀胆》，张圆特地看望她这位有救命之恩的“干姐”，并饱餐了徐绪景亲手为她做的“粉浆饭。”
    徐绪景救了别人，却没有救了自己。16岁那年，父亲就逼她嫁人，她死也不从，满腔热血要抗日救国，但却上当受骗误入了军统外围学校。1938年，19岁的她开始了自己深恶痛绝又无力自拔的军统生涯。
    庞庆振13岁后，由天津回北平读法文，之后，在广西柳州黄埔军校炮科和西安陆军大学就读。
    1937年9月，他目睹了四十军在河北沧州抗击日军的悲壮场面，种下了对日寇的切齿仇恨，立下誓死报效国家的宏愿。
    1942年，他接到父亲病重电报，由西安赶到河南林县，服侍父病。1943年4月，20万日军对太行山大扫荡，国民党四十军一触即溃，小庞保护老父庞炳勋九死一生迂回来到新乡。从此庞家父子屈身汪伪，投降日寇。尽管庞炳勋已公开事敌，蒋介石仍不希望他死心塌地，一面密令其“曲线救国”，一面想方设法给四十军以适当控制。徐绪景就是在这个时候被军统派入庞部，监视庞的“曲线救国”行动，严防其与共产党接触。
    庞庆振与徐绪景重逢了，且年华正茂，一个24岁，一个23岁。但是，民族危亡，社会动荡，二人天各一方后，个人生活均发生了变化。小庞已由父母包办与贾文华成亲，贾的文化不高，人极聪明贤惠，对绪景特别关照，已成小庞的贤内助。徐绪景的境遇则苦不堪言。她逃婚离家，又被军统逼嫁，后来军统疑其夫为共党，又令她亲手杀死丈夫。她虽与丈夫没有感情，但绝不忍心杀丈夫，暗中把丈夫放跑了。
    在这样一个复杂的家庭生活背景和政治生活背景下相遇，二人自然感慨万千，但是，各自都表现了难能可贵的克制。尽管双方“政见”有异，“各为其主”，却谁都不说谁的坏话。绪景对军统组织汇报从来是美言庇护小庞；而在绪景受到其他特务干扰遇到麻烦时，小庞则暗中全力予以保护。他们私下坐在一起时，依然坦叙真言。二人最大的共识是：军统是魔窟。小庞一直在寻机把绪景救出去，绪景哭着说：“军统是白刀子进去，红刀子出来，难办啊!”
    “文革”后期，徐绪景让我看她写的化名自传小说《笨帆游闻录》，其中就记录了军统的法西斯暴虐。

    弃暗投明　奔向光明

    1945年1月，徐绪景在修武五里源被八路军俘获，时年25岁。应该说，这是她一生的幸事，她终于从国民党军统的魔掌中摆脱出来。她被编入漳河训练班学习。
    解放区是革命熔炉，她参加了大生产运动，看到八路军官兵一致，军民一家，她看到了真正的民主，体悟到中国共产党才是民族正统，才是推翻三座大山、领导中国人民走向繁荣昌盛的英明政党。她叛变了反动立场，要求将功补过。
    1948年，徐绪景奉命下山，受命潜进卫辉城敌特机关，与敌特周旋智斗了58个日日夜夜，以其徐世芳女儿的特殊身份，再次取得敌人信任，获取了敌特重要机密，从而使我方破获了美制潜伏电台两部，人员、通讯设备一网打尽。在她的人生历程上终于掀开了闪光的一页。
    庞庆振这时是四十军三一六团团长，驻在新乡八里营飞机场一带。
    1948年卫辉解放，新乡处在解放军包围之中。庞庆振从国民党军队连年败仗想到国家的前途，想到他父子两代戎马生涯，名是为国为民，实为祸国殃民，正当青春年华，却在浑浑噩噩为蒋介石卖命，个人前途一片黯淡。他陷入苦闷彷徨之中。我方从庞庆振在安阳不拆民房，对黄河大桥佯炸不炸毁来分析，认为庞有争取过来的可能，于是派徐绪景作策反工作。
    但此时，徐绪景身份已经暴露，被国民党通缉，进不了新乡城。她便通过小庞表弟冯海刚来往于卫辉、新乡传递书信。并及时向中共卫辉市委汇报。徐在信中痛斥蒋介石罪恶，陈词慷慨，雄辩有力，衷言切切，感人肺腑。现节录几段：
    吾兄屈身于蒋介石集团统治之下，在其“绝对服从”命令之下，意欲做到“爱国爱民”之行动，岂非幻想?“自我放光”尤为令人嗟叹之沉痛语。两条路线，一个真理，绝无第三条路线。黑暗中也有光明，此种第三条路线想法，政治上根本不可能存在，兄固达者，希试思之。
    我亦孽海过来之人，如今彼岸回首，不胜感叹。法西斯思想教育，是毁灭正义青年之个性的。请问吾兄在少年纯洁时代，是否亦作“曲线救国”之和平使臣，是否愿持美国武器进攻自己同胞?
    吾兄身为西北军裔，不持人民自己干戈，而作蒋介石四大家族之俘虏，政治痛苦，不问可知。
    谁是民族正统，不以政党着眼，应以人民为绳。我与足下，子期伯牙高山流水之谊，义不容辞，寄忠言于悬崖。
    你我义友重逢之日，且待足下起义之时，悬崖勒马，弃暗投明，人民将会热诚欢迎，绝不会拒朋友于鸿沟之外也!
    新乡已是兵临城下，庞庆振别无选择，他相信徐绪景的忠言，于1949年1月25日率三一六团全部、三一八团一个营、冀保十二团一部、伪国防部炮兵团一部，共两千五百余人，携化学迫击炮2门、八二迫击炮4门，五○、六○小炮22门，轻重机枪132挺，长短枪1300支，在道口烧酒营宣布起义。徐绪景随同解放军十四纵队首长赶到道口迎接。此举震动瓦解了四十军，为解放新乡打开缺口。华北军区聂荣臻司令员批示说：“国民党庞庆振团长，能够毅然脱离旧营垒，是光荣的行动，华北军区表示欢迎，并批准庞部起义自今日起作为中国人民解放军的一部分，要认真帮助庞部团结一致，为使革命进行到底而坚决奋斗!”
    当地老百姓敲锣打鼓抬着猪、羊前来慰问起义官兵，庞庆振从来没有见过老百姓对他们这么好，感动得不得了，还是身边的徐绪景提醒说：“你称呼他们‘同志’，说几句话。”庞庆振激动地说：“坚决跟着共产党，赴汤蹈火，在所不辞。”庞庆振、徐绪景双双走上“打倒蒋介石，解放全中国”的光明大道。
    庞庆振加入解放军后，任高炮十八团团长，参加了抗美援朝。1955年转业到本溪市，先后任本溪市体委主任、政协副主席、民革主委，1981年光荣加入中国共产党；徐绪景则留居新乡，一直在小学教书，难得重用。在那“阶级斗争天天讲”的岁月，她的军统特务的历史问题被人念念不忘，她策反小庞起义的功劳，竟也被歪曲为庞徐二人的“桃色事件”。直到1982年，远在本溪的庞庆振写了《奔向光明——新乡起义记》的回忆录，将徐绪景当年策反起义的亲笔信公诸于世。她久埋心底的不平才一下子迸发出来，为讨回历史公道，她将庞庆振提供的全部材料复印给市委。不久，为她落实政策，担任了市政协委员。

    高山流水　生死情谊

    小庞起义时30岁，绪景29岁。当时小庞的妻室已到南京。小庞有意脱离家庭，与绪景结婚，绪景却没有同意。他们分别时，小庞牵着马与她一同步行，走了很长很长的路，俩人都哭了。后来的岁月，特别是庞庆振的妻子贾文华过世后，庞曾两次派子女去新乡看过绪景，孩子们称她“姑姑”。
    “文革”中，两人都受到极左路线的迫害。年过花甲的徐绪景向我泣诉她的人生经历，她痛苦地说：“我这一辈子最大的遗憾是没有和小庞生活在一起。”问她为什么，她说：“尊重贾文华，人不能没良心。”她家住在卫河北岸，从她后窗可以隔河望见新乡市图书馆老楼，她经常凝视该楼，对我说：“小庞在这个楼里驻防过。”
    晚年徐绪景在我面前坦露心扉，我一直很感动、很上心。
    1983年6月，绪景突发脑血栓住院，我去看她，她不会讲话直落泪，我问她是否需要代她写封信告诉小庞，她马上握住我的手点头同意。庞接到信后于6月20日、21日、22日接连三天来信三封，对绪景关怀备至，寄来药品，寄来他赴朝参战前的照片，嘱咐她静心调养，渡过难关。信中还说：“有生之年，能够会面，以叙别情，十分期待这一天。”我给徐念信时，她激动得老泪纵横，拿着信纸，左看右看……
    8月上旬，徐绪景病情恶化，不幸病故。我未署名急拍电报告庞追悼会时间，庞接电即“含泪忍痛令儿子发电报请新乡市党史办于治会、傅维江二同志代送花圈并慰问家属”，又速写信给我：“今生难得见面，死又不能送葬，此人间痛苦事!面对现实无可奈何!今后人世间我失去一知友。她是一个疾恶如仇，热爱祖国，热爱中国共产党而走过一段十分波折与痛苦的道路的人，我想盖棺可以论定矣!”庞庆振因患肺气肿一步三喘，来不了。让我帮他办三件事，其中一件是让我想办法把绪景的骨灰分装一点邮给他，他要“装入骨灰盒祭悼。”
    追悼会那天，我早早儿到了陵园，将贴有“庞庆振敬挽”字样的花圈悄悄地放在徐绪景骨灰盒左边第一的位置。事后，我将《悼词》及她临终时病状告小庞。只是没有给他寄去绪景的骨灰，惟一的原因是怕他见了骨灰伤心过度而发生意外。不过，我对自己没有了却一个痴情老人的心愿而时常内疚。
    1989年，我因为想写点什么，致信庞庆振，问询他与绪景之间的感情问题，庞回信说：
    我的一生始终不能突破那缠绕窒息的封建壁垒，是悲剧人物，伴随着祖国的灾难，总是事不如意，壮志未酬，多负知己，尤其是每每想到绪景，止不住的热泪，一幕幕，一件件，竭尽全力，日日夜夜以战斗姿态去工作，以此寄托精神，告慰故人。
    你们是知己，无话不说，往事必知之甚详，我也无须回避。人世间知情者仅您一人了。秋风初起，雁将南迁，遥望知音，不胜依依……
    庞庆振邀我到本溪畅叙，因工作忙一直未能成行。更遗憾的是，庞庆振已于1992年与世长辞。所幸书信还保存完好，今拿出捧读再三，从字里行间我看到了幼年、青年、老年三个时期的庞庆振和徐绪景。他们中间有着真诚的、始终不渝的知音之爱、知音之谊。这种爱和谊在历史的大转折时期，化作奔向光明、推动社会进步的动力，贡献给了国家和人民。他们高山流水般的生死情谊蕴藏着圣洁而又无私的爱，是高尚的，不朽的。

    短信一纸遥寄二君

    小庞、绪景：
    魂兮何方?新乡解放已经五十周年，如今改革开放，国富民强，豫北大地一派升平景象，回来看看吧，梓里乡亲等候您们共叙沧桑。
    归来兮!归来兮!
    你们的朋友　陈泓
    (责任编辑　洛　松)


首页 -> 1999年第10期

香港税务局长未避嫌遭解聘始未

作者：萧徐

字体： 【大 中 小】

    “权力失去监督必然导致腐败”，近年来人们对这话已不再怀疑。可是，如何才能防止政府官员的腐败行为？今年8月29日因在瓜田李下未避嫌而被终止聘用合约的香港特区政府税务局长黄河生的事例说明：任何一个政府绝不能把廉政的主要希望仅仅寄托于政府公务人员的道德自律上，政府的廉洁最终要靠多数人对少数人的民主监督和以权力相互制约的政治体制来解决，要靠铁的法律和法规以及铁面无私、高效运作的监督体制来解决，只有这样，才能不分尊卑老少，真正实现法制面前人人平等，谁敢违犯就严惩不贷。
    今年6月17日，香港税务局局长黄河生正在北京与有关税务机关商谈公务。这位1996年上任、掌管香港税务并有着良好业绩的人，这天因香港一份畅销报纸在头版全版刊出的一条爆炸性新闻，立刻成了港人眼里没有公信力的人。
    这家报纸头版的大标题是“税务局长妻子开报税公司”，副题是“黄河生涉利益冲突”。文章是根据一封匿名来信的投诉进行调查后写成的。文章指出，黄河生的妻子郑丽容在湾仔（香港的金融区）开设一间税务公司，为各大小公司提供各类报税服务。该税务公司的办公地点就设在黄河生夫妇名下的物业里，又聘请前税务局雇员任职。查阅过该间名为“企业秘书税务有限公司”的商业登记资料（香港所有商业机构的注册资料都可以供市民公开查询），发现该公司实际上由黄河生的妻子郑丽容担任大股东，占百分之九十九以上的股份，而该公司所在的物业业主就是黄河生夫妇合组的“企业代理有限公司”，黄河生个人拥有“企业代理有限公司”的一份股份，间接与“税务公司”存在关系；而据“税务公司”的职员透露：该公司熟悉香港税务，能为客户减轻税务责任及罚款。该文还指出，记者在发稿前就此事询问掌管特区公务员操守问题的公务员事务管理局时，公务员事务局的发言人表示手头上没有相关资料，无可奉告。
    这个标题及文章所披露的内容，随即在香港社会引起巨大的反响，各大传媒当天迅速跟进，在香港酿成了轰动一时的“黄河生事件”。
    对于看惯听惯一些腐败行为的大陆读者来说，对香港这么做或许会有“小题大做”的想法：不就是税务局局长的夫人开税务公司，税务局长间接与“税务公司”有点关系嘛，何至于这样兴师动众。但是，了解香港有关公务员法律法规的读者就不会作如是想。
    为防止公务员在工作中出现徇私行为，或影响政府的公信力，中华人民共和国香港特区政府延续了一套严谨的公务员涉及利益申报制度。制度规定：高级公务员必须完整地、不断地申报他们所涉及的利益冲突，以便政府内部的监督部门进行监督。而最高级的司长级公务员，像政务司司长、财政司司长、律政司司长，向政府所申报的资料必须公开给市民查阅，让市民进行监督。司长以下局长、署长级别的公务员，申报资料由政府掌握，不用公开。
    担任税务局长的黄河生，在香港特区政府架构中属于“首长第六级”，英文简称“D6”，税务局长的直接上司是库务局长，黄河生申报的利益冲突内容也掌握在库务局长俞宗怡手中。
    在香港，掌管特区政府内部事务的是公务员事务局。该局在公务员的行为操守涉及有关条例时，要介入调查，然后采取行动。根据公务员事务局有关利益申报的规定，作为“D6”级的黄河生，必须向特区政府申报三项资料：1、每两年申报一次在香港以及香港以外地区的投资；2、配偶的职业；3、每次进行二十万港元或以上、或相当于三个月月薪（以较低者为准）的投资交易，不管任何项目，都必须在交易后七天内向政府申报。这些需要申报的投资包括在香港以及香港以外地区所持有的任何股票、直接或间接拥有的任何房地产。但个人银行存款、单位信托人寿保险和政府债券则不属于投资范围，不需要申报。
    以传媒所披露的情况与上述特区政府对公务员的管理对照，黄河生其妻开设帮人避税的税务公司，而他本人身为税务局长却又持有该税务公司上级公司的象征性股份，显然涉及利益申报不实。
    在北京的黄河生对此或许仍蒙在鼓里，但特区政府面对舆论却无法无动于衷。公务员事务局通过发言人向港人许诺：立即对这起事件进行了解，在此之前暂不发表评论。但是，发言人重申：根据公务员事务条例规定，公务员必须避免进行任何表面上或实际上可能与公职发生利益冲突的投资；该局也要求公务员申报任何与公职有冲突的利益及投资。
    而传媒界并不甘于等待公务员事务局的调查结果。稍后，各家新闻机构各显神通，纷纷公布调查结果：该税务公司除了黄妻郑丽容是大股东外，另外两名小股东，则分别是郑丽容的父亲和兄弟，也就是黄河生的岳父和妻舅。
    6月20日，黄河生从北京返回香港，刚下飞机便被数十名记者包围，要求他对这一事件解释。黄河生显然在北京就已知道香港的事情，因而对此并不惊讶。面对着记者的追问，只表示要先向港府交代，此外无可奉告。但是，记者们并不满足于这样的回答，依然穷追不舍。黄河生被逼无奈，才言语激动地说：他对此事“问心无愧，清者自清，浊者自浊”，又说向港府交代后“自有公论”。黄河生也许坚信自己是无辜的，但他这种官僚式的回答却引起香港社会的普遍不满。一名立法会议员毫不客气地批评说：黄河生不应以“清者自清”这种莫名其妙的说法来搪塞，作为一名高级官员，“清者更要澄清，否则水洗都不清！”
    6月21日下午，黄河生以书面形式向公务员事务管理局局长林焕光递交解释函件，但是，面对媒介的追问却依然保持沉默，并拒绝透露何时向其直属上司库务局局长俞宗怡面谈。公务员事务管理局的反应也很谨慎，表示要对黄河生的解释进行研究才能评论，同时拒绝透露黄河生本身有没有依照规定向政府申报有关利益冲突。
    6月22日清晨，公务员事务管理局局长林焕光正式召见黄河生，要求黄河生就利益冲突事件进行解释。据披露，在两人见面时，黄河生解释说，早在1988年他尚未担任税务局长时已经就有关利益冲突向政府申报。林焕光对此解释并不满意，他的理由是，事隔太久，当时的记录已经销毁，因而黄的解释并不足以说明问题，况且黄并没有在最近的九八年度申报有关利益冲突。林焕光甚至说：“就算是一股也要报！”黄河生这才改口承认自己是一时疏忽，漏报有关资料。
    当天，特区政府传出消息说，一旦有证据证明黄河生在知情下仍刻意隐瞒利益冲突，港府必定会进行处分。
    6月23日下午，林焕光与黄的上司库务局局长俞宗怡一起，召开高层紧急会议。会议进行了几个小时，初步认为黄河生极有可能触犯了有关利益申报制度的规定，决定向司法部门征求法律意见，研究事件的处理程序。
    当晚，暂代陈方安生履行政务司司长职务的孙明扬公开表示，考虑到事件的严重性，政府将会尽快向公众交代。他强调，无论港府采取什么行动，都必力求公平对待黄河生，以及符合公众利益。
    6月24日，林焕光和俞宗怡召开记者招待会，公开表示，黄河生隐瞒利益冲突的表面证据成立，立即通知黄河生马上离开工作岗位，休假一个月。同时，特首董建华授权政府审计署，依法调查黄河生在担任税务局长期间，有无处理过其妻的“税务公司”的个案。
    根据中华人民共和国香港特区政府的《公务员事务规例》第十二章第三款，公务员不得令本身所处地位，引至职责与私人利益有所冲突，不得令政府声名受损，不得利用公职谋私利，不得令人对其诚信有所怀疑。假如公务员违反规例，政府可按事件的严重程度给予相应级别的处分。
    根据上述规定，如果黄河生有参与处理过其妻的“税务公司”的个案的话，表示黄河生明显违反规定；如果黄河生在处理这些个案时有徇私行为，有可能被追究刑事责任。
    经过一个多月的紧张工作，8月4日，特区政府审计署完成对黄河生的工作调查，并将报告呈交特首董建华。在社会的普遍关注下，董建华顺应民情，承诺要在适当时机，尽快将报告全文向社会公开。
    审计署的部分调查报告指出，黄河生在1996年开始担任税务局长至今，曾经亲自接触和处理过其妻郑丽容的“税务公司”的政府税务档案。这样，黄河生所犯的错误比起已经认定的“隐瞒利益”又严重一层，特区政府马上研究政府的税收是否因黄河生的行为而有所减少。幸好，后来的事实证明，港府的这种担心是多余的。
    不过，在审计署介入调查前及调查期间，黄河生回答媒介的追问时，仍然坚持自己是无辜的。他为自己开脱的理由是，当局设计的利益申报表格过于简单，而且申报表格没有详细规定填写要求，才导致他在填写“配偶职业”一项时只填了“公司董事”，而没有详加说明，并不是自己成心隐瞒。但是，黄的这种说法显然无法使人置信。因为当局提交给立法会的文件透露，在现行申报制度下，当局已经劝告十一名已经申报利益的官员放弃部分可能导致利益冲突的投资、或将有关投资交由他人全权托管。对此，林焕光一针见血地指出：政府内部早有明确规定申报的尺度，和表格设计无关。
    因此，黄河生的解释，也并没有获得媒体的同情，而媒体的多项民意调查却显示，大部分市民认为黄河生隐瞒利益冲突，已经不具备担任税务局长的诚信。
    8月6日，特区政府将调查报告副本交给黄河生，并要求他在7天内对报告内容提出书面答辩，给他一个最后解释的机会。黄河生连夜针对报告内容逐条反驳，并在第二天马上把答辩呈交政府。黄河生面对传媒时，仍然一再表示自己做事坦坦荡荡，绝无徇私行为，也绝对不会引咎辞职。
    媒体披露了黄河生的答辩书。他在答辩书中说：“我想我做了什么，一件十五年旧事，经传媒报道，再加上公务员事务局初时误导公众说我没有向政府申报，愈描愈黑，如今审计署长证明我能秉公办理我妻子公司的税务档案，我却受到传媒和政府的不断‘公审’。我承认我漏报10元股份的投资于一纯持有物业之公司(相当于1341元净资产值)，就此而已……”
    但是，黄河生的书面解释，仍然摆脱不了被解职的命运。
    8月19日，特区政府召开记者会，由林焕光和俞宗怡公布对黄河生的最终处理方式：立刻终止合约!
    理由是1：黄河生违反内部规定，先后七次直接处理其妻公司代表的税务个案，造成与公职冲突的情况；2：没有向上司申报其妻拥有的“企业秘书税务有限公司”与其公职存在潜在利益冲突；没有按照公务员利益申报规定，申报他在“企业秘书税务有限公司”所作的一股价值十元的股份。林焕光指出，经政府详细调查后，没有证据显示黄河生工作当中有徇私行为，也没有证据显示政府因他的行为而受损，因此，咨询过律政司刑事检控专员的意见后，决定不会对黄河生作刑事检控。
    但由于黄河生是因行为不当而遭解聘，当局决定取消他原有的九十多万元约满酬金作为惩罚(黄河生1998年原本已经从特区政府退休，然后以合约的形式继续受聘于特区政府)。
    特区政府采取的这一处理方式，也是经过多方斟酌的。其主要考虑是快刀斩乱麻。
    消息灵通人士指出，调查报告证明黄河生有利益冲突，还犯了三项严重错失，根本再无公信力当这个敏感部门首长，因此要他离职已是政府最基本的考虑。可选择要达此目的，方案有三：黄自行辞职；解雇；终止合约。
    但是，第一方案主动权在黄的手上，特区政府无法控制；第二方案“解雇”涉及繁复程序，包括容许当事人就解雇作出申诉等，花耗时间太长；而采用第三方案即终止合约，这一在公务员惩处制度中较温和的方案，无疑是比较合适的。
    于是，黄河生成为香港有史以来第一名被香港政府即时终止聘用合约并马上公布其中缘由的首长级高官。
    在记者招侍会上，林焕光表示，黄河生事件是“一宗不幸的事件”。虽然没有证据表明黄河生的行为减少了政府的财政收入，但“无论动机是什么，他都不应处理由其亲属处理的公司代表的个案，这个在税务局的内部指引已经很清楚”。一名港府高级官员表示，黄河生作为一个处理敏感资料部门的首长，却“有法不依，有规矩不守”，绝对是“行为不当”。他说：“我们很失望，他(黄河生)应该做到Whiter　Than　White(比白色还白，意味无懈可击)的职责才对。”
    对于黄河生在书面表明中，认为政府在处理此事上有欠公平的说法，特区政府官员强调说，当局对此事的处理手法依足规例程序，负责的官员更是“守口如瓶”，完全谈不上任何“抹黑”；审计署长所进行的调查工作是独立运作的，其他人士不能过问。
    黄河生表示不服处分，将向法庭申请司法复核，以期推翻政府的决定；立法会议员认为政府对黄河生的处分不够严厉，应该采取更严厉的纪律行为，并计划鞭策政府进一步加强对公务员的监督；绝大多数市民认为终止对黄河生的聘用合约是合适的，连公务员团体都一致支持政府的决定。
    一波三折的黄河生事件最终落下了帷幕。


首页 -> 1999年第10期

遥望神州的太平洋孤岛战俘

作者：张泽石

字体： 【大 中 小】

    近半个世纪前，我们上万名炎黄子孙曾被囚禁在一个太平洋孤岛上，日夜思念着中华故国。如今，尽管我们已经历了无数岁月沧桑，当年孤岛上那撕心裂肺的凄风苦雨，囚窗外那震耳轰鸣的大海怒涛，仍常出现在我的梦魂之中。
    我们是作为中国人民志愿军被俘人员而身陷囹圄的。在那场艰苦卓绝的战争中，中华儿女为了保家卫国曾经付出了巨大牺牲。我们不少战友血洒疆场，而我们自己则由于种种不可抗拒的原因陷于敌后，又突围不成，在未被冻死、饿死、病死之前不幸被俘。
    被俘后，我们为没能“杀身成仁”保全名节而痛感羞耻，更为打了败仗没实现保家卫国的誓言而深感愧疚，我们不少人想过自杀、逃跑、甚至去跟敌人拚命，但都因敌人看管甚严，自己又手无寸铁、伤病缠身而不能如愿。当我们被押进战俘营，面对层层带尖刺的铁丝网和四周岗楼上那闪着寒光的机枪口，我们才清醒地意识到我们这些囚犯失去了不只是人身自由，更可怕的是失去了祖国的呵护，我们已成了离开母亲的孤儿。那种无依无靠的失落感，比起战俘营里种种生活上的艰辛更使我们痛苦百倍。
    更不幸的是，正当我们在日夜思念祖国和父母妻儿时，岛上的战俘营管理当局却开始执行当时美国政府对中国战俘的罪恶政策：强迫我们背叛祖国，强迫我们在停战后拒绝回国而去“投奔自由世界”。
    开始，他们派一些神父、牧师来“传教”，动员我们皈依“天主”、“上帝”，远离“共产主义魔鬼”。后来就派遣一些经过训练的特务混入战俘营，在战俘中物色叛徒和变节者，委以重任，让他们去控制战俘营。同时成立“战俘警备队”，以“维持秩序、防止暴乱”为名，用种种血腥手段来镇压战俘们的反抗。一旦实现了对某个战俘营的白色恐怖统治，便胁迫战俘去唱反动歌，喊反动口号，甚至强迫纹身，在肉上刻下永远洗不掉的诸如“反共抗俄”、“杀朱拔毛”等反动字样，正是这种阴险的政治陷害，终于使得许多难友丧失了重返祖国的勇气。
    面对如此严峻的考验，我们为了维护自己的人格尊严和祖国荣誉，除了奋起抗争，别无选择。我们自发地、分散地秘密成立了不同名称的地下组织，在难友中展开爱国宣传和气节教育，并采取各种策略积极夺取战俘营的基层控制权。在斗争中我们不断联合起来，壮大队伍。于是，在韩国巨济岛上第72号和86号两个各自关押了近万名中国战俘的集中营里，爱国斗争的烈火越烧越旺。
    1951年10月9日，第86战俘营的爱国战俘掀起了一场声势浩大的“夺旗斗争”，烧毁了叛徒们为了制造“中国战俘心向蒋介石”的假象，准备在第二天“双十节”升起的那面青天白日旗。随即全副武装的美国兵开进营场，指挥叛徒将我们八十多个斗争骨干抓到警备队毒打，年仅20岁的王绍其被活活打死。我们这八十多人也都被美军关入刑事罪犯监狱。
    1951年11月7日，第72战俘营军官大队里的百余名志愿军排以上干部通过艰苦斗争，迫使敌人将他们调到第71战俘集中营，随即我们这八十多名从监狱出来的誓死抗拒进入72战俘营的“红色暴乱分子”，也调入71战俘营，从而成立了岛上第一个“坚持回国的中国战俘营”。
    1952年4月8日，美方对岛上的中国、朝鲜战俘强行实施“遣返志愿甄别”。中国战俘营的特务叛徒禀承其主子的指示，采用一切手段阻止战俘们表达回归祖国的意愿。在这决定终身命运的关键时刻，战俘们进行了激烈的反抗。从四川大学参军的林学逋，在72战俘营站出来公开号召难友们回国，而遭到叛徒剖腹挖心示众。黄埔军校第22期起义士官生阳文华，因坚持拒绝去台湾被毒打致死。71战俘营为激励“72”战俘营的难友表达回国意愿，升起了岛上第一面五星红旗，遭到美军开枪镇压，致使三名难友受重伤，而在韩国釜山的志愿军伤病战俘们以绝食、升五星红旗来抗拒美方的非法甄别，竟遭到美方惨无人道的断药、断粮、断水的惩罚，直到用坦克冲进营场开枪屠杀。
    在那次血腥甄别中，由各中国战俘营拚死冲出来的六千多名志愿军被俘人员被集中在巨济岛第602号战俘营。我们自己将它取名为“中国战俘回国支队”。我们重新按照部队的建制组建了我们这个“回国支队”。教导员孙振冠被推选为支队长，我被任命为支队总翻译。我们支队还秘密成立了取名为“共产主义团结会”的中共地下党组织，团政委赵佐端担任总书记。从此，我们这些被美方称之为“死硬共产分子”的中华儿女重新形成一支战斗队伍，并有了自己的核心领导。我们在“团结会”的领导下，在朝鲜人民军战友的配合下，开展了声势浩大的斗争来揭露敌人血腥甄别罪行，并坚决要求对我们那些所谓不愿回国的一万六千名难友重新在没有任何威胁条件下进行“甄别”。美方对我们的严正要求根本不予理睬，更加激起了我们的义愤。
    1952年5月7日，巨济岛第76战俘营的朝鲜人民军难友在我们的配合下，奋勇扣留了美军战俘营总管杜德将军，迫使美方在“76”战俘营召开了“朝中战俘代表大会”。孙振冠和我由“共产主义团结会”委任为中国战俘总代表参加了大会。在代表大会上，我们和朝鲜战友们一起控诉了美方为胁迫战俘背叛自己的祖国所犯下的种种罪行。杜德将军在铁的事实前面认了罪，这一事件震惊了全世界。老羞成怒的美国当权者对我们进行了残酷的报复，血洗了“76”战俘营并将我们全体代表判为“战犯”投入岛上的最高监狱。
    “杜德事件”之后，美方将中国战俘发配到离韩国本土更遥远的济州岛上。孙振冠和我则被关进巨济岛上的“战犯集中营”长期隔离拘留。
    我们六千多名坚持要求回归祖国的中国战俘到了济州岛后，美方对我们并未善罢甘休，而是变本加厉地采取各种手段来瓦解、摧毁我们回归祖国的意志。首先是将我们六千人分别关押在十个拘留营里，又不断派一些变节者前来指认“共产主义团结会”的领导人，将其隔离关押进离营地很远的小监狱里，还不断用高音喇叭向战俘喊话：“你们何必跟着那些共产党头头走?你们回国后只会被当成叛徒，挨整、挨斗，一辈子翻不了身。”，更严重的是常在我们外出服劳役时，指使其担任看管的士兵无理挑衅，一旦我们的人有所反抗，便立即给以惩罚，甚至开枪造成伤亡。而最令我们气愤的是美方的停战谈判代表继续在板门店造谣说大多数中国战俘不愿回国。
    1952年10月1日，新中国成立三周年国庆节来到了。我们六千多名远在异国孤岛上的中华儿女怀着对祖国母亲的无限思念和对敌人的极大义愤，升起了十面五星红旗。那迎着太平洋的狂风，傲然飘扬在铁丝网上空的国旗向世人述说着我们对祖国的向往与忠诚。然而敌人惶恐了，开来了十一辆坦克和两个营的士兵。当荷枪实弹、带着火焰喷射器的士兵强行进入首先升旗的七号营场去夺取我们的国旗时，遇到了我们护旗敢死队员们的顽强抵抗。赤手空拳的难友们和敌兵展开了肉搏，敌人悍然开枪了，敢死队员们肩并肩围着旗杆，以血肉之躯，在六千战友雄壮的国歌声中阻挡着妄图夺旗的敌人，当一批又一批队员倒在血泊里，最后一名敢死队员降下了红旗，在旗帜燃烧的烈焰中，与国旗同归于尽……
    这就是1952年国庆节，在韩国济州岛海边一个荒凉的土岗上发生的事情。半个世纪过去了，烈士们的遗骸恐怕早已化为太平洋的苦水。啊，忠魂归来兮!
    岁月匆匆，过了几十年再来回顾当年在美军战俘集中营里的那场斗争，我们对于那场斗争的实质，以及为什么我们这些志愿军被俘人员在斗争中会有那样的表现，有了更深的认识。
    我们这群炎黄子孙是在抗日战争和解放战争中成长起来的一代人，目睹了甚至亲身参加了打败日本鬼子侵略和打垮由世界第一强国美国全力支持的蒋介石反动腐败政权的战争。那个响彻全世界的“中国人民从此站起来了”的声音还回荡在我们耳边，那如旭日东升的新中国的万丈光芒还闪耀在我们眼前。我们曾为新中国的诞生流血流汗，即使我们被囚禁在异国孤岛上受苦受难，也是为了她——我们的人民勤劳、江山壮丽、历史悠久、文化灿烂的祖国啊!对我们中国战俘中所有的爱国者来说，美军战俘集中营无非是自鸦片战争以来，中华民族反抗侵略争取民族解放的又一个战场而已。美国当权者竟然想强迫这样的中国战俘放弃做人的尊严、放弃自己的信仰、背叛自己的祖国，谈何容易。
    今天，在欢庆建国50周年的日子里，重温当年我们在那个太平洋孤岛上遥望故国的心情，我们也更深地理解了什么是“祖国”。
    祖国!在我们那段异常艰难的战俘岁月中，我们曾多少遍痛苦地思念过你。当我们站在忠贞与背叛的十字路口，必须独自做出将决定终生命运的抉择时，我们曾经深情地呼唤过你。而当我们历尽千辛万苦，终于回归祖国怀抱之时，我们又曾为你洒下了多少激动的泪水!
    那时，敌人把我们这些坚持要求回归祖国的战俘，一律视为“死硬共产分子”。其实我们归国的六千人并不都是共产主义者，相当多的难友当时仅仅是一个爱国主义者，他们相信是共产党救了中国，他们出于爱国之心而亲近共产党，正是这种爱国之心成为我们全体难友忍受苦难、拚死斗争的最基本最深沉的动力。
    我们这个苦难深重的祖国怎么会那样地吸引我们去爱她呢?甚至心甘情愿地为她献身呢?难道仅仅是由于那是我们生长的地方?是我们祖先坟墓之所在?这里有我们的父母兄弟姐妹?有我们熟悉的语言文化?
    我们是在被迫离开祖国怀抱，在异国受尽迫害，付出了鲜血和青春之后，才真正懂得了“祖国”这个概念所包含的无比丰富的内涵的。那时我们在阴暗的囚牢里，抚着身上被敌人鞭笞的伤痕时所深深怀念着、渴望着的一切之总和，原来就是我们亲爱的祖国啊。从哺育我们成长的慈母的香甜乳汁，家乡清清的泉水，到给我们以知识与智慧的中华文明、光辉历史；从滋润我们生活的甘露、鲜花、阳光，到温暖我们生命的亲情、友情、爱情；从体现我们生命权利的人格尊严和人身自由，到体现我们生命价值的学习研究和创造性劳动……这一切正是在战俘集中营里被完全剥夺了的。那时，这一切对于我们是如此遥远又如此珍贵。那时，我们曾多么惧怕会永远失去她啊!
    50年来，尽管我们的祖国走的是一条曲折艰难的道路，而我们这些“归俘”更是历尽坎坷，我们却从未后悔过当年我们做出了回归祖国的抉择，也从未动摇过对祖国的爱，这正是由于在我们内心深处总抹不掉当年在战俘集中营所深深铭刻下的对祖国的感情和认识。
    现在，我们唯一感到遗憾的是我们那些当年为国壮烈牺牲在战俘营残酷斗争中的难友们，他们的忠骨已长久地留在韩国釜山、巨济岛、济州岛上。当年我们无法带回他们的遗像长留人间，几十年来又未能一一去慰问他们的亲人共寄哀思。烈士们既未能看见20年来改革开放后的祖国的巨大进步，也无法跟我们一起共享节日的欢乐。我们谨在此向他们的英灵呼唤：
    啊，安息吧，长眠异国的亲爱的战友们，你们当年为之献身的祖国已经春回大地、奋起腾飞了!
    (责任编辑　李　城)


首页 -> 1999年第10期

“五四”前后鲁迅的民主、科学思想

作者：汪京

字体： 【大 中 小】

    大致和“五四”反帝爱国运动同步的“五四”反封建新文化运动，高高举起了“民主”和“科学”这两面旗帜。鲁迅是这一运动当之无愧的主力。
    可是不能不承认，鲁迅“五四”前后的著作中，“科学”一词使用频率不算高，“民主”二字连在一起更少见。但鲁迅当时是主张“人道”，而反对“兽道”和“鬼道”的。他在1918年3月10日致许寿裳信中，把上海《时报》的报道为徐班侯“灵魂照相”一事，称为“人事不修，群趋鬼道。”同年8月20日致许寿裳信中，则把当时教育部某人售妻妓院事，称为“极人间之奇观，达兽道之极致。”何谓“兽道”?封建道德也。何谓“鬼道”?封建迷信也。此二者，实为封建制度一母所生之双胞怪胎。封建道德“吃人”，封建迷信“蒙人”。宣扬封建道德，借助封建迷信；宣扬封建迷信，推广封建道德。“兽道”的对立面是“人道”，“鬼道”的对立面也是“人道”。鲁迅反对“兽道”和反对“鬼道”而倡言“人道主义必将胜利”，实际上正是呼唤“民主”和“科学”。
    把两千年中国封建社会的特点，归结为“吃人”二字，是五四前夕鲁迅思想的一个突破。他在1918年8月20日致许寿裳信中，谈到《狂人日记》的写作时说：“前曾言中国根柢全在道教，此说近颇广行。以此读史，有多种问题可以迎刃而解。后以偶阅《通鉴》，乃悟中国人尚是食人民族，因成此篇。此种发现，关系亦甚大，而知者尚寥寥也。”不难看出，鲁迅对自己的这一“发现”，是颇为自豪的。他在《狂人日记》中宣布了这一“发现”：“我翻开历史一查，这历史没有年代，歪歪斜斜的每页上都写着‘仁义道德’几个字。我横竖睡不着，仔细看了半夜，才从字缝里看出字来，满本都写着两个字是‘吃人’”!
    而“吃人”和“蒙人”永远是互为狼狈的。揭露“吃人”现象、“蒙人”现象，抨击“吃人”思想、“蒙人”思想，便成为五四时期鲁迅大量著作中最突出的共同主题。他在《狂人日记》、《孔乙己》、《药》等小说中，在《我之节烈观》、《我们现在怎样做父亲》等论文中，在1918、1919年间为《新青年》所写的《随感录》中，对三纲五常、忠孝节义、封建迷信、鬼神思想等形形色色的“旧道德”、“旧思想”、“旧学说”、“旧见解”、“旧习惯”、“旧本领”、“旧方法”、“旧手段”，“进行了全面批判，大量描绘和论述了封建礼教、等级制度“吃人”的问题，封建迷信、偶像崇拜“蒙人”的问题，以及由此产生的国民的落后、愚昧、奴隶性诸问题。而这些，实质上正是符合当时中国国情、带有当时中国特色的有关“民主”、“科学”的重大问题。
    鲁迅著作中少见“民主”一词，因此也就少见他对“民主”一事的诠释。但我以为他当时著作中显示“民主”思想，却是极其深刻的。我认为他心目中的真正的民主，实具有三个层次：一是政治上的，二是经济上的，三是精神和思想上的。
    政治上的民主，就是要改变长期以来中国人所处的奴隶地位，甚至下于奴隶的地位，争取到“人”的资格。这是鲁迅在《坟·灯下漫笔》中沉痛提出的，所谓“中国人向来就没有争到过‘人’的价格，至多不过是奴隶，到现在还如此，然而下于奴隶的时候，却是数见不鲜的。”先儒们所谓的“一治一乱”，不过是“想做奴隶而不得的时代”和“暂时做稳了奴隶的时代”。因此他号召：“创造这历史上未曾有过的第三样时代，则是现在的青年的使命!”
    经济上的民主，在《坟·娜拉走后怎样》那篇著名的演讲里，说得清楚：“自由固不是钱所能买到的，但能够为钱而卖掉。人类有一个大缺点，就是常常要饥饿。为补救这缺点起见，为准备不做傀儡起见，在目下的社会里，经济权就见得要紧了。”“可惜我不知道这权柄如何取得，单知道仍然要战斗；或者也许比要求参政权更要用剧烈的战斗。”
    至于精神和思想上的民主，我以为是鲁迅民主思想中最重要的部分。这其实也就是作为鲁迅爱国主义核心的“立人”思想。国家的兴衰，和人民的素质有着直接的关系。国民愚弱，国家难以真正富强。正是为此，他在留学日本终于弃医从文时，发出了这样的慨叹：“凡是愚弱的国民，即使体格如何健全，也只能做毫无意义的示众的材料和看客，病死多少是不必以为不幸的。所以我们的第一要著，是在改变他们的精神”。于是，他在从事文艺运动的一开始，便在《文化偏至论》中系统阐述了他的“立人”思想。他尖锐指出：“是故交生存两间，角逐列国是务，其首在立人，人立而后凡事举；若其道术，乃必尊个性而张精神。”在他看来，只有“国人之自觉至，个性张，沙聚之邦”才能“转为人国”。“人国既建，乃始雄厉无前，屹然独见于天下。”至于一切“肤浅凡庸之事物”，都不在话下的。
    此后他倡导“个性解放”，强调在精神界进行战斗，直到五四时期从事思想革命，强烈抨击吃人的“兽道”和蒙人的“鬼道”，以他的小说和杂文批判一切旧思想、旧道德、旧文化、旧礼教，其目的显然都是为了“立人”，为了求得人的解放，“以为只要扫荡了旧的成法，剩下来的便是原来的人，好的社会了。”即使到他后期积极投身文化斗争以至政治斗争的时候，他在致力于打碎套在人民脖子上的政治、经济枷锁的同时，仍然不忘解开缠在人民身上的精神和思想枷锁，以取得不但在政治上、经济上，而且最后在精神和思想上也不被奴役、完全自己当家作主的地位。
    鲁迅对科学的重视，也是一以贯之的。他在1906至1909年撰写《人之历史》、《科学史教》《文化偏至论》、《摩罗诗力说》、《破恶声论》等重要论文时，就不仅倡导了“个性解放”思想，强调了应在精神界进行战斗的思想，同时也宣传了“科学救国”思想。鲁迅重视科学，毫不奇怪。他先学海军，继学开矿，复学医术，与此同时又接触和接受了进化论，涉及的都是自然科学领域。值得注意的是，他站在自然科学唯物主义立场上，尖锐批判了西方科学发展史上的力图阻止生物进化学说发展的唯心主义和形而上学，以及当时中国的“抱残守阙之辈”和“死抱国粹之士”。特别值得注意的是，鲁迅强调了科学和改革社会的关系，他指出：“盖科学者，以其知识，历探自然现象之深微，久而得效，改革遂及于社会。”“洪波浩然，精神亦以振，国民风气，因而一新。”他在1919年4月16日致傅斯年信强调：“现在偏要发议论，而且讲科学，讲科学而仍发议论”，这样，鲁迅就把“科学”与“民主”、“爱国”紧密联在了一起。
    五四新文化运动，从某种意义上说，是五四前后一批仁人志士共同致力的倡导民主、科学的反封建启蒙运动。鲁迅曾把旧中国、旧社会比作一间无门无窗的铁屋子，人们在屋里熟睡都快闷死了。有几个先醒过来的人，想把其余的人也都唤醒，一起来毁坏这铁屋子。我以为这就是“五四”时期的启蒙运动的深意和写照。
    而从事启蒙工作呼唤民主、科学的最终目的，则是人的解放，亦即鲁迅一贯主张的“立人”。在鲁迅看来，苦难深重的中国人民，不但要从形形色色的帝国主义侵略下解放出来，从各种各样的封建统治下解放出来，从无所不在的等级制度、家族制度的架构中解放出来，从弥漫人间的求神拜佛、算命打卦、神功异能等种种稀奇古怪的封建迷信中解放出来，还要从一代代积淀而成的历史重担下解放出来，从一切束缚、戕害、虐杀人性的思想枷锁中解放出来，特别是还要从“不识庐山真面目，只缘身在此山中”的愚昧、奴性中，也即从被扭曲、异化了的自我中解放出来。
    欲求中国之进步，之真正现代化，这是必经之路，绕不过去的。
    可是“五四”新文化运动这一伟大的启蒙运动，却如电光石火，在发出短暂的一片耀眼光辉后，迅即暗淡下去了。何以故?或以为是由于救亡运动的继起，所谓“启蒙”和“救亡”的矛盾。在二三十年代，日帝亡华的野心昭然若揭，救亡图存自是要务。但令我不解的是“救亡”和“启蒙”怎会发生矛盾呢?“救亡”不是更需要“启蒙”，更需要唤醒民众、发动群众吗?不是连资产阶级革命家孙中山先生在遗嘱中也说：“余致力国民革命凡四十年，深知欲达到此目的，必须唤起民众，并联合世界上以平等待我之民族，共同奋斗”吗?爱国、进步与民主、科学的启蒙和实现是分不开的。当然如果是名为“唤醒民众”，“发动群众”，实为利用民众、玩弄群众，那就是另一问题了。前者需要启蒙运动，后者需要愚民政策。
    因此我以为导致“五四”启蒙运动式微以至夭折的，决不是什么救亡运动，而是当时当权者以国家机器、专政手段为后盾的愚民政策。无权无勇然而思想先进的一批知识分子不自量力闹起来的启蒙运动，总是和有权有勇的当政者处心积虑执行的愚民政策迎头相撞，胜负之数，不言自明。鲁迅一本《呐喊》，初版仅两千册，而北洋政府教育总长一声令下，全国的学生就都要埋头读经。鲁迅后来慨叹“改革最快的还是火与剑”，实是痛苦经验凝成。
    其实，从古以来一切只关心一己、一家族、一集团私利的封建当权者，大概都是不怎么喜欢真正的民主和科学，因而也就不会希望他或他们治下的民众具有聪明头脑、能够独立思考的。而扼杀民主和科学最方便的办法，就是鲁迅在《坟·春末闲谈》一文中所指出的“麻痹术”，类似细腰蜂的毒针，向小青虫身上一蜇，小青虫就半死不活了。“麻痹术”不就是愚民政策吗?于是所谓知识分子也就容易成为封建当权者的眼中钉了。因为有了知识，有时便难免要独立思考，甚至还想去启蒙别人。对这样有了知识的人，正像鲁迅在《热风·智识即罪恶》一文中描写的，阎王老爷就要把他打入“油豆滑跌小地狱”，非使他跌得发了昏不可。历代的治人者在以武功从马上得了天下之后，转入文治阶段，常常首先就是治那些具有独立思考头脑而又以启蒙为己任的知识分子，形形色色的文字狱，可以说是史不绝书。明乎此，则曾是“五四”时期文化思想战线上代表人物的李大钊上了绞架，陈独秀几次入狱，鲁迅被通缉，甚至胡适也一度曾因主张人权而受到国民党当局的警告，就一点也不奇怪了。
    “五四”运动和“五四”新文化运动八十年来，我们所走过“民主”之路和“科学”之路，是相当艰苦甚至是十分坎坷的。前进一步很不易，后退十步却不难，正像鲁迅说过的，往往“改革一两，反动十斤”。然而社会要进步，国家要富强，民族要兴旺，共产党要领导人民过上舒心的好日子，绝对离不开“民主”和“科学”，这应是毫无疑义的。(责任编辑　文　贤)


首页 -> 1999年第10期

滴泪是金

作者：杜导正

字体： 【大 中 小】

    去年末中央电视台播湖南省宁乡县花明楼刘少奇百年诞辰纪念会。小品：刘少奇1959年回乡了解人民公社到底成功与失败，先到他嫂嫂家，小侄女回答刘少奇提问的“能不能吃饱饭?”答：“今天能吃饱!”“为什么?”“今天来大干部，一人加了一碗饭!”小品演到此处，荧幕上特写镜头中的刘少奇儿子刘源，禁不住热泪滚滚。笔者熟悉那段国情，不敢忘怀那段国情，自然也流下泪来。现离休的当年中共安徽省委第一书记万里，1979年底到金寨县了解民情，一户人家，主人是中年妇女。万里问：“你家几口人?”“夫妻和三个小孩。”“小孩哪去了?”“玩去了。”“能不能找回来我看看?”主人面有难色。在万里再三恳催下，主人掀开灶上的锅盖，只见灶堂里坐着三个赤身的小孩。原来是数九寒冬，孩子无衣，妈妈利用灶堂余热，饭后将锅搬去，放小孩进去避寒。万里看到这儿，禁不住老泪纵横，连连说，我们共产党对不起乡亲们啊!以后，万里不避凶险，那么大刀阔斧搞包产到户，原因许多，很重要的一条，是他了解到实情，落了泪，以致把心横了下来。看来，泪，也是个好东西。


首页 -> 1999年第10期

萧乾与林海音的“京味”之交

作者：何标

字体： 【大 中 小】

    在作家萧乾的遗体告别仪式上，人们注意到有一个精美的花篮是台北作家林海音及其丈夫何凡敬托他们在北京的亲友安放的。
    萧乾与林海音有着长期的交往和友谊。萧乾比林海音年长8岁，是蒙族人；林海音是客家人。这两位出身、经历迥然不同的海峡两岸作家，却有一个共同点，就是早年都居住在北京，都把北京当做自己的故乡，而且至今仍然在习性、爱好、语言和文字上，保持着未经岁月磨灭的那些“京味”。
    1988年8月，在韩国汉城举行第52届国际笔会年会上，林海音与萧乾初次相遇。他俩同韩国作家许世旭，进行了关于加强海峡两岸和韩国之间文化交流的对话。会上，林海音表示：“能坐在尊敬的前辈作家萧乾身旁，用同样的京味儿交谈，感到愉快和荣幸。”萧老则说他看过《城南旧事》的小说和电影，“这次能和林海音一见如故，首先就是她的京味儿”。
    随后几年，林海音接连三次从台北来到北京。1990年她初次返京，首先到萧老家拜访，萧老夫妇则特意陪她访问中国现代文学馆。两年后，林海音夫妇携同两位女儿第二次来京，参加了由中国现代文学馆等单位联合举办的“萧乾文学生涯60年展览”，林海音在揭幕式上致词。1993年11月，在林海音称之为“京味之旅”的第三次来京，她再次登门拜访萧乾，并同他一起参加了《当代台湾著名作家代表大系》的首发式。这个“大系”第一辑的编辑工作顾问，便是冰心、萧乾和林海音。
    此外，林海音主持的台北纯文学出版社出版了萧老翻译的《莎士比亚戏曲故事集》；萧老也推荐林海音为悼念沉樱女士而写的《春声已远》一文，在大陆报刊发表。他们之间在文学方面的友谊和合作，成为两岸文化交流中的佳话。
    萧乾在日本投降后不久，曾做为记者访问过台湾。1990年，81岁的萧老虽曾接到访台邀请，但因台湾当局阻挠而未能成行，到台北市逸仙路林海音夫妇家中回访的愿望未能实现；林海音近几年也因年迈多病而不能远行。这两位“京味”之交的两岸作家，从此失却再度相会的机会，留下了无法弥补的遗憾。


首页 -> 1999年第10期

铁骨将军陈外欧

作者：王宇明

字体： 【大 中 小】

    钢铁是从烈火中锻炼出来的。本文记述的便是一位身经百战，铁骨铮铮，屡遭厄运，痴心不改的老红军、老将军的人生轨迹。

    苦难家庭　倔强少年

    他与千千万万的红军战士一样，出生在中国农村的贫苦农民家庭，从小受着封建地主阶级的残酷剥削和压迫。他的生父陈端山是湖南省茶陵县严塘官冲村人，祖辈三代，无田、无林，靠给地主老财当牛作马，养家饣胡 口，后因积劳成疾，贫病交加，于1910年含愤而亡。丢下身怀有孕的妻子和幼女，无依无靠，欲死不忍，欲生不能。后在善心的远房叔叔的帮助下，移居本县马溪滩村，苦度时光。
    这年的12月26日，遗腹子诞生了。陈门有后，悲喜交加的母亲图吉利，为儿子起了一个贱名叫“外苟”。外苟先天发育不良，后天营养奇缺，所以，身躯矮小，骨瘦如柴。母亲怕孩子不能长大成人断了陈家烟火，万般无奈中含泪忍痛，将小外苟送给一个道士做了“干儿子”。岂料，这个道士虽小有家业，但为人不善。他把义子视为佣人，让他吃的是残羹剩饭，穿的是破衣烂裳，干的是苦累活儿，成天让他放牛呀，砍柴呀，种菜呀，喂猪呀，与地主对待长工没有两样。外苟人小志大，性格倔强，不甘受人歧视虐待，10岁时即愤然返回母亲身边。母子相抱，放声痛哭。从此，他留在家中，协助继父尹文光和母亲从事一些力所能及的劳动。
    善良的母亲和继父，也祈盼他长大成人，支撑门户。为此，全家省吃俭用，凑些学费，让外苟去读私塾。
    然而，外苟童年的不幸一个接着一个。家境略有好转时，苦命的继父又病逝了。十七岁的陈外苟独自挑起了全家人的生活重担。一年四季，勤勤苦苦下地劳动。每到丰水季节，为了多挣几个钱，他便去河中放木排，冒风雨，历险滩，出生入死。也正是这种劳动，冶炼了他顽强的意志和不畏艰险的性格。
    茶陵是毛主席创建的井冈山革命根据地六个中心县之一。陈外苟的姐夫谭家旺和姐姐陈奴婆早年参加了共产党。1928年1月，受党的派遣在茶陵地区领导土地革命斗争，对他走上革命道路发生了重大影响。不久，陈外苟又认识了中共茶陵县委的领导人谭趋新、周邦庸，积极为他们传送文件、站岗放哨。1929年5月，由姐夫谭家旺介绍参加了中国共产主义青年团。不久，国民党军队进剿井冈山革命根据地，反攻倒算，屠杀革命群众和红军家属，陈外苟从此开始了他的军旅生涯。陈外苟最先在茶陵游击队一大队当战士，由于作战勇敢很快被提升为班长。1931年扩大红军主力，陈外苟由茶陵游击队调到萧克、王震领导的红六军团。初次见面，王震见他虽个头不高，但身板结实，身着戎装，头戴五星帽，憨厚的脸上长着两只圆圆的大眼睛，着实喜人。王震亲切与他攀谈。当得知出身苦寒的陈外苟名子的由来时，王震关切地说：“你现在已是红军战士了，再叫贱名太不雅。我看改叫陈外欧吧!”

    土法治伤，忍痛断指

    陈外欧调到红六军团后，由于作战勇敢，思想进步，很快由班长提为排长，又由排长提拔为连长。12月，由共青团员转为共产党员。
    陈外欧在红六军团配合中央苏区粉碎蒋介石第一、二、三次“围剿”的历次战斗中，不仅勇敢顽强，而且显示出一定的组织指挥才能，因此得到萧克、王震将军的赏识，被选派到永新红军学校第四分校学习。他十分珍视这一宝贵的学习机会，像一头饥饿的黄牛钻进谷仓里一样，如饥似渴地学军事，学政治，成绩优异，受到学校领导的赞扬。毕业后又被选送到瑞金中央红军大学第一期高级参谋班深造。
    红军大学期间的学习内容更加丰富。除了学习学校规定的军事、政治、文化课程外，特别难得的是能经常聆听党中央和红军总部首长们的讲话、报告，这使陈外欧的政治视野更为开阔，对中国共产党与红军的认识，对中国革命的性质、任务、动力和前途的认识，都有了飞跃性的提高，从而进一步坚定了无产阶级的人生观与世界观。
    1934年8月，陈外欧红军大学毕业后，回到红六军团，在司令部任作战参谋。不久，红六军团撤出湘赣革命根据地，8月7日从横石出发，冲破敌军层层封锁和围追堵截，历时78天，行程五千余里，于10月24日，在黔东印江县与贺龙、关向应领导的红二军团胜利会师。萧克在总结这次孤军远征作战时，对陈外欧是这样评价的：“他很精干，机智勇敢，在关键时刻能出色地完成任务。他不怕艰苦，不怕疲劳，是个好同志。”
    红二、六军团会合后，组成红二方面军，在湘鄂川黔地区创建新的革命根据地。陈外欧调任红六军团四十九团一营营长，后升任四十九团团长。
    1935年春，红二、六军团在长征途中，正转战在湘西大庸、龙山、桑植地区时，蒋介石调动80个团的兵力分几路向我猛扑过来，妄图将我主力部队一举歼灭。3月18日，后坪战斗打响。我军在鸡公垭地区设伏，计划歼灭敌之一路。不料，敌李觉的十九师来势凶猛，在大炮飞机的配合下，迅速攻占了鸡公垭西侧的制高点，并构筑了坚固工事，企图待后续部队上来后对我红六军团主力围而聚歼。当时，敌我互相穿插，犬牙交错，形势紧张复杂。时任红六军团十七师四十九团团长的陈外欧，机智果断，指挥全团官兵坚决攻击敌主力部队，不时展开白刃格斗，枪炮声，喊杀声震天动地，战斗异常激烈。陈外欧在高举左手手枪，挥动右手指挥部队冲杀时，一颗子弹飞来，将他的左手中指和无名指打伤，陈外欧忍着疼痛坚守岗位，继续指挥战斗。
    在陈外欧看来，这不过是一次轻伤。还是在他任茶陵游击队班长的时候，夜袭清水挨户团战斗，他的右腿腓骨被打断，血流如注，在昏迷中被抬到永新县花溪医院。但那时缺医少药，医疗条件极为简陋，结果伤口感染，出现化脓糜烂。无奈，只好采用当地民间土法医治。即用剁烂捣碎的熟鸡肉敷在伤口处，有意让苍蝇爬食生蛆，由蛆吞食伤口浓血，然后再除去蛆虫，敷上草药治疗。这样反复几次便可治愈。年仅20岁的陈外欧，以红军战士特有的刚强意志，忍受一次次治疗的痛苦，捱过半年多的时光，骨伤刚刚痊愈，他便重返了前线。
    这次手又负伤。在陈外欧意识到自己左手中指和无名指的功能已无法恢复，留下来只能增加医治上的困难时，他要团卫生队队长谭尚维马上将两个打断的手指割下来。当卫生队长因无麻醉药品为实行断指手术为难时，陈外欧说：“没麻药就不能做手术了吗?关公刮骨疗毒不怕痛，我们共产党人还怕痛吗!”陈外欧见谭尚维还在迟疑，严肃地说：“马上给我做!我这是命令你，不是请求你。”
    谭队长为陈团长的大无畏气概所感动，怀着敬重和钦佩的心情，接受了这一任务。他让陈团长身靠一棵大树，由卫生员刘亮生双手端紧团长的左手，他动作麻利地用盐水冲洗伤口后，割皮，切骨，手术刀嚓嚓作响，两个指头切了下来。谭队长已紧张心痛地大汗淋淋。陈团长却一直挺直身躯，右手插腰，咬紧牙关，一声不吭。在场的指战员无不为之动容。
    回忆起半个多世纪前的这段往事，当年的卫生队长、现在的老将军谭尚维仍然激动不已：“陈团长是真正的英雄好汉!”当年的卫生员，后来的卫生部长刘亮生说：“这次手术教育了我一辈子!”

    随军北上又请缨南下

    手术之后，陈外欧带着伤残的左手率领部队继续长征北上。
    红六军团是红二方面军北上长征的后卫，陈外欧时任红六军团教导团团长。他们从阿坝出发过草地，仅带着可维持三天的干粮，可是他们在茫茫沼泽草地跋涉了九天。在可食的草也难寻找的情况下，曾多次击退反动土司的骑兵袭击。在爬越高耸入云的大雪山时，空气稀薄，气候恶劣，天寒路滑，稍有不慎就可能陷入雪坑或掉下山谷。陈外欧为了接应后续部队和保证全团每一个单位、每一个战士都能安全翻越大雪山，他竟往返三次翻越了90里的大雪山。
    在抗日战争时期，红二方面军改编为八路军一二○师，师长贺龙，副师长萧克，王震任三五九旅旅长。陈外欧先任营长，后任团长，参加了华北抗战，保卫延安，南泥湾屯垦和南下作战。
    这里特别要说的，是陈外欧的请缨南下。1944年秋，党中央决定成立国民革命军第十八集团军独立第一游击支队(简称南下支队)挺进华南，创立新的抗日根据地，以配合全国对日实行反攻作战。南下支队以一二○师三五九旅为主力组成，司令员王震，政治委员王首道。部队组建时，组织上考虑到陈外欧团长身体不好，且新婚不久，爱人怀孕在身，决定让他任留守部队参谋长。
    但是，陈外欧却认为，作为一名共产党员，在部队执行重大任务的关键时刻纵有千难万险他也应随军南下，为抗战胜利作出自己的贡献。
    陈外欧的多次请求，终于获得组织批准。他被任命为南下支队第一大队(后改为支队)大队长。部队出发时，他鼓励妻子晨虹留在后方，要努力学习，坚持革命，不要惦念他。在谈到即将出生的孩子时，他意味深长地叮嘱说：“生下的孩子，无论是男是女，都取名‘亮南’(取意解放南方，迎接胜利)。”表示了他为完成南下任务、争取抗战最后胜利而准备牺牲的坚强决心。
    陈外欧跟随王震将军此次南下，直达广东，后又艰苦转战重返陕西，历时两年，行程两万余里。在极其困难的条件下，粉碎了日伪顽数十万重兵的围追堵截，出色地完成了任务。1946年9月，南下支队返回延安，受到党中央和中央军委盛大欢迎。毛主席在欢迎大会上讲话说：“你们不怕困难，不怕牺牲，深入敌人心脏，敢于和敌人作斗争，打破了国民党反动派数十万大军的围剿，胜利地返回延安。”
    王震将军在“文化大革命”中谈到陈外欧参加南下支队的情况时这样说：“南下北返，孤军远征。因为没有根据地作依托，其困难程度不亚于长征。当初，我考虑到陈外欧同志新婚不久，胃病常犯，不想让他参加南下。可他是一个三天不打仗手就发痒的人，不让他参加他不干，三番五次找我谈，最后我只好同意，并让他去带主力，担任一大队大队长。陈外欧身经百战，只多不少，仅仅南下北返作战就不下百次。陈外欧打仗不怕死。因为打起仗来他的指挥位置总是靠前，叫都叫不回来。为此，他没有少挨我的批评。但他习性不改，听到枪响就坐不住。”

    屡遭厄运　痴心不改

    中华人民共和国成立，陈外欧离开野战部队，先后调任西北军官学校教育长、解放军第一通讯学校校长、中央军委测绘局局长兼解放军测绘学院院长。1955年被授予少将军衔，荣获一级《八一勋章》、二级《独立自由勋章》、一级《解放勋章》。1956年，由周恩来总理点将，调任国家测绘总局局长兼党组书记，成为新中国和我军测绘事业的创建人和主要领导者之一。
    陈外欧怎么也没有想到，这样一位八次负伤，身为甲级残废的红军战士，在他跟着党奋斗了三十个春秋之后，一夜之间被打成反党的右倾机会主义分子。
    起因是1959年4月，陈外欧利用休假探望茶陵老家，住了二十多天，顺便进行了一些社会调查。他由县城步行回到故乡马溪滩。他还白天同社员一起下田劳动，晚上找社员、干部谈话座谈，了解群众的生产和生活情况。他看到墙上写的“单双两季、全国第一”的巨幅标语，看到稻田里“亩产5000斤”的木牌，联想到当时浮夸成风，他不无怀疑地找到乡党委姓谭的书记，问他亩产到底能有多少?这位书记说：“亩产800斤。”陈外欧仍然怀疑，又紧逼一句：“你讲的可是心里话?”谭这时才惭愧地改口说：“实际只有500斤啊。”
    陈外欧本着对党对人民高度负责的态度，将他了解的农村中的共产风、命令风、浮夸风等情况，给国务院民政部写了报告，对茶陵县委的同志也进行了批评教育，某书记当面表示虚心接受，但转背就写信告了陈外欧一状。
    陈外欧回到北京，在两次会上对农村存在的“左”的现象直言不讳地进行了批评。从后来对他的批判看，说他主要讲了三点：(1)“虚报浮夸是史无前例的，这完全是干部用秦始皇的办法压出来的。”(2)“所有制搞不清楚，你的就是我的，我的也是你的。走到哪里就吃到哪里，几乎没有界限了，浪费惊人。”(3)“丰产不丰收，钢铁元帅升帐，什么事都让路，粮食和茶籽都未及时收回，浪费异常严重。”岂料，就是这些对真实情况的反映和尖锐的批评为他招来了政治大祸。
    1959年8月，党中央在庐山举行了中共八届八中全会。会议通过的《关于以彭德怀同志为首的反党集团的错误的决议》和《为保卫党的总路线、反对右倾机会主义而斗争》的文件精神传达后，在全党范围内开展了一场大规模的反右倾斗争。在此背景下，对陈外欧的批判逐步升级，调子越来越高，最后定为右倾机会主义分子，撤销了国家测绘总局局长和党组书记的职务，并给了留党察看两年的严重处分。
    1960年12月，陈外欧被下放到云南，任云南省农垦局副局长兼景洪农场场长。老首长王震特别叮嘱他“不要背思想包袱，要放大胆、放手干”。
    从此陈外欧抛开个人得失，蒙受着屈辱，一头钻到农垦工作中。他像当年在延安南泥湾屯垦时一样，团结群众，艰苦奋斗。他有严重的胃病，牙齿又不好，但他坚持吃大食堂，和职工一起啃包谷、吃红薯。
    陈外欧当时已年过半百，白发苍苍，身体瘦弱，仍靠着坚强的革命意志，坚持一个人拄着一根木棍，一个个生产队进行考察，找干部职工谈话，发现问题，研究解决。经过短短的两年时间，景洪农场面貌发生很大变化。橡胶生产得到恢复与发展，粮食和畜牧业生产有了较大增加。
    1962年5月，党内民主生活的春风吹暖了陈外欧同志的身心。他的冤案得到平反，中央军委决定任命他为新疆军区副司令员兼新疆生产建设兵团司令员，晋升军衔。陈外欧这位百炼成钢的硬汉子再也控制不住感情的激动，流下了难以抑制的泪水。
    陈外欧没有讲一句埋怨的话，没有对当事人流露任何的不满。他只是心情平静、态度诚恳地提出：若征求个人意见，他不去新疆履新，而回测绘总局重操旧业。他说，他要求回测绘局去，他热爱测绘事业，他对测绘战线职工有感情，特别讲到周恩来总理调他来测绘总局工作时对他的指示与重托还远没有实现，他愿把自己的余生全部献给党的测绘事业。
    正当陈外欧同志雄心勃勃，殚精竭虑，带领测绘战线广大职工为开创中国测绘事业新局面而奋力拚搏的时候，史无前例的“文化大革命”开始了。
    陈外欧在国家测绘总局成为“造反派”攻击和批斗的首要目标。大字报铺天盖地而来，1959年反右倾中已经作了结论的问题重新拿了出来，“新账老账”一起算。先把陈外欧打成了反党反社会主义反毛泽东思想的“三反分子”，走资本主义道路的当权派，后又扣上了“贺龙死党”、“王震心腹”、“五一六”分子等罪名。
    1968年5月16日，陈伯达批示：“防止杀人灭口，立即逮捕”。从此，陈外欧被捕入狱，家里被洗劫一空，妻子儿女遭株连。
    陈外欧身陷囹圄，满腔义愤，奋起抗争。在动乱初期，小会批，大会斗，造反派用“车轮战术”逼陈外欧承认自己是“三反分子”。陈外欧说：“我在工作生活中缺点错误肯定是有的，但我绝不是“三反分子!”在一次批斗会上，“造反派”疯狂施虐，非要他低头承认“三反分子”不可。陈外欧被逼急了，挺胸昂首怒斥道：“要说我是三反分子，那我就是反对帝国主义、反对封建主义、反对官僚资本主义的三反分子!”“造反派”老羞成怒，对他一阵拳打脚踢。
    陈外欧是一位居功不骄、从不自夸的人。他身经百战，八处负伤，但平时不讲自己的“过五关、斩六将”。
    在十年动乱中，疯狂施虐的“造反派”无视历史，不顾事实，诬蔑陈外欧在战斗中贪生怕死，贪天功为己功，激怒了刚正不阿、性格倔强的陈外欧，他说：“我什么时候打仗怕死过?我贪过谁的功劳?”他猛然高高举起致残的左手吼道：“这难道是狗咬的吗?”
    陈外欧被关进北京秦城监狱后，整天关在单人牢房里，不放风，也不提审。睡觉不准关灯，不准面朝外。陈外欧大声呼喊：“我究竟犯了什么罪过?为什么把我打入牢房?赶快提审吧，把你们的罪证拿出来，老子不怕!”
    打手们大施淫威。提审时责骂、毒打，然后又给他戴上手铐脚镣，逼陈外欧低头认罪。陈外欧坚如松柏，整整五年的铁窗生活中，他没有违心承认过一条罪状，没有违心地写过一纸陷害革命战友的材料。
    1971年9月，林彪反革命集团被粉碎，1972年12月，经党中央批准，陈外欧被无罪释放。他获得了本来就属于他的自由与光明。
    1984年9月1日，陈外欧同志因病在北京与世长辞，享年74岁。他把自己的一生毫无保留地献给了党，献给了人民，献给了祖国。党组织在八宝山为他举行了隆重的遗体告别仪式。很多老首长、老战友、老部下怀着无比悲痛的心情为他送行。看着他成长起来的国务院副总理王震将军早早地来到八宝山灵堂。他缓缓地落坐在外欧同志的遗体跟前，抚摸着他那已经僵冷的手，哽咽着对他的妻子晨虹和儿女们深情地说道：“陈外欧同志是硬汉子啊!他的心是红的，他的骨头是硬的，对党对人民无限忠诚。”
    (责任编辑　文　贤)


首页 -> 1999年第10期

“自祭联”不幸成谶语

作者：孟亦奇

字体： 【大 中 小】

    1938年11月间，国民党安徽省政府委派原六安县长盛子瑾任第六行政区督察专员兼保安司令。那时，国共两党形成较好的统一战线局面。安徽省民众动员委员会是地下中共安徽省工委领导下的统一战线组织，省动委会内的地下党负责人是省工委常委张劲夫(对外是省动委会总干事)。他根据中共省工委的决定，抽调江上青、赵敏、吕振球、徐崇富等几位同志，又组织省动委会直属第八工作团，统由江上青率领。其中党员组成中共特别支部，由江上青任支部书记，一起去皖东北协同盛子瑾开展敌后工作，创建皖东北抗日根据地。
    江上青才华出众，善与人交，工作很有魄力，很有办法，有胆有识。他深知敌后形势复杂，环境险恶，临行时作“自祭”联一副：“拚得瘦骨埋锋镝，常使英雄祭血衣”。可见，他已决心誓死不负党和人民的托付。他这副“自祭”联不幸成为谶语。他到皖东北工作仅九个月，就遇难了，时仅28岁。从他在皖东北工作短短时间内所取得的业绩看，他确是我党的栋梁之才。
    我是省动委会直属第24工作团团员(后任第12工作团副团长)，团部驻麻埠镇附近，我带一部分团员在麻埠北约20里小马店工作。1938年11月下旬，江上青率领好几位同志，从立煌县城(解放后改为金寨县)出发，正好是一天的行程(约80里)，到小马店我们处驻宿。那时生活条件很差，但青年之间有着炽烈的革命热情，我尽其所有进行招待。在群众家里找些竹笆、木板等，放上稻草，成为床铺，烧热水给他们洗脚，让他休息、睡好，多放米，多做饭，添点荤菜让他们吃香，吃好。我们很乐意，他们很高兴。
    晚饭后，江上青等和我们几位同志，在一起啦呱、叙谈，气氛十分融洽、活跃。叙谈中自然地插些乐观、诙谐语言，不断发出笑声。我向江上青说：你是我的老大哥，你是我的三个老大哥。他和同志们对我这样的突然提法，都不解其意，江问我：怎么能是三个老大哥呢?我答：你的年龄比我大好几岁，这是一个老大哥；你的文化水平比我高得多，这又是一个老大哥；你的马列主义理论，比我知道的多得多，这也是一个老大哥。这不是三个老大哥吗?惹得全场同志哈哈大笑。
    他深知我是皖东北泗县人，集体叙谈后，他约我到村外个别啦呱。他要我跟他一起到皖东北工作，语言恳切，情意诚挚，向我做动员工作。我未同意。我说我们有几个人商议，最近已向上级要求到延安学习去。这时，他就不便多说了。时已半夜，我俩在月光下握手告别，各自回住处休息了。
    第二天早饭后，江上青等几位同志又起程了。他们打算由麻埠向东走，经独山、苏家埠到六安城。再具体打听去皖东北的路线。我们几位同志送他们出村南头，亲切地握手话别。
    将他们送走之后，我们几个人谈论着他们，都认为江上青的文化、理论水平和言谈风采以及能力，都是名不虚传。
    江上青在我的脑子里留下深刻的印象。以后，我常想念到他。可是，1939年冬，我在新四军江北指挥部教导队，听形势报告中，却得知上青在皖东北牺牲的消息。这样的一名革命骨干，一名不可多得的人才，被可恨的敌人杀害了，我为之悲痛，小马店短暂的相会情景，常常萦绕于怀。
    1966年起进行“文化大革命”，1973年2月我被分配到安徽省农学院任院长、党委书记。一天，开院党委会讨论清理积案，会上由人事处负责人汇报情况。汇报说我院林学系有一位女教师叫江泽慧的，“文革”初期，有人说她是叛徒女儿，批斗一番，就搁下了，还未做结论。我似乎有些感觉，问：她的父亲叫什么名字?答：叫江上青。我很诧异，急问：是不是扬州人?答：正是扬州人。我把卷宗调过来看看，正是江上青这三个字。我说：江泽慧不是叛徒女儿，是烈士女儿。我接着说：“江泽慧还不认识他的父亲是什么样子呢!江上青抗日离家时，他的老婆怀着孕还未生下来呢!以江泽慧出生的年、月算算，她正是江上青离家时、她母亲怀孕的那个孩子。江上青由扬州到武汉，到大别山，又到皖东北开辟抗日根据地，1939年8月29日行军路上，中敌人埋伏，壮烈牺牲了。牺牲的地点在安徽省泗县北乡刘圩附近。
    与会同志们说，说江泽慧是叛徒女儿，这是一个冤案。现在遇到你，你又说得这样详细，这就也是个奇案了。这案要平反，要快平反。
    会上又讨论了一番。认为：关于江上青的家事，是孟亦奇听江上青生前讲的；到皖东北以后和牺牲的情况，是孟亦奇听到别人说的，不能写出直接的有效证明。而且天下奇事多，“文革”中调查韩九如，找到六个韩九如。有的是革命的，有的是反革命的，有的是平平老百姓，我提出：江上清牺牲时，我不在皖东北。现在合肥市有些同志曾在皖东北工作，知道的情况会更详细些，更直接些，他们会写出有效的证明的。会议决定派三人小组到合肥市找曾在皖东北工作的人写出证明。
    党委会议结束后，调查小组即往合肥，很快取得有效的证明。这时农学院在农村办学，院部和农学、植保、农机几个系，在宿县城南紫芦湖；蚕桑、茶叶和林学三个系在滁县沙河集附近，为沙河分院；畜牧兽医在凤阳城北，为凤阳分院。分院都设分院党委。院党委派人携带为江泽慧平反的决定和证明材料，到沙河分院，由分院党委召集大会，宣布为江泽慧平反。自此，江泽慧过去被诬栽的“叛徒女儿”的帽子被抛到九霄云外了，而成为真实的光荣的烈士女儿了。
    几天后，出于对江上青烈士的感情，对其遗属的关怀，我专程到沙河分院看望她们。江泽慧已有个三口之家了。她的母亲王者兰随她过日子。王者兰也是个知识分子，说话通情达理，仪表温文尔雅。可惜，几年后她去世了。
    江上青生前，由于他才华横溢，能力超群，坚定地贯彻执行党的路线、方针、政策，抗日宣传工作，统一战线工作，扩大和掌握武装，开展游击战争，训练、培养干部等，都很快取得了很大成绩，为创建皖东北抗日民主根据地打下了坚实基础。他的光辉形象和革命业绩，永远活在皖东北人民的心中。
    今年是江上青殉难60周年，附诗一首，以表怀念之情。

    怀念江上青同志

    当年笑语送君行，
    抗日冲冠壮士情。
    大痛斯人含恨去，
    心香一瓣慰英灵。

    (作者孟亦奇系原安徽省政协常委)
    (责任编辑　木　易)


首页 -> 1999年第10期

甲骨文发现一百年

作者：王兆麟

字体： 【大 中 小】

    文字的出现，是人类社会进入文明时代的重要标志之一。我国早在3000多年前就已经有了成熟的文字——甲骨文。但是，它直到距今整整100年前，即公元1899年才被确认。
    甲骨文的发现，震惊中外，并由此而引起对商都殷墟的发掘，中国近代考古学从此诞生。

    “一片甲骨惊世界”

    古代甲骨上的刻划痕迹被确认为是商代文字，是上世纪末、本世纪初的中国考古的三大发现(敦煌石窟、周口店猿人遗迹)之一。可是它的发现过程，却是十分偶然而又富于戏剧色彩的。
    清末光绪25年(公元1899年)秋，在北京清朝廷任国子监祭酒(相当于中央教育机构的最高长官)的王懿荣(1845—1900)得了疟疾，派人到宣武门外菜市口的达仁堂中药店买回一剂中药，王懿荣无意中看到其中的一味叫龙骨的药品上面刻划着一些符号。龙骨是古代脊椎动物的骨骼，在这种几十万年前的骨头上怎会有刻划的符号呢?这不禁引起他的好奇。对古代金石文字素有研究的王懿荣便仔细端详起来，觉得这不是一般的刻痕，很像古代文字，但其形状又非籀(大篆)非篆(小篆)。为了找到更多的龙骨作深入研究，他派人赶到达仁堂，以每片二两银子的高价，把药店所有刻有符号的龙骨全部买下，后来又通过古董商范维卿等人进行搜购，累计共收集了1500多片。
    他对这批龙骨进行仔细研究分析后认为，它们并非什么“龙”骨，而是几千年前的龟甲和兽骨。他从甲骨上的刻划痕迹逐渐辨识出“雨”、“日”、“月”、“山”、“水”等字，后又找出商代几位国王的名字。由此肯定这是刻划在兽骨上的古代文字，从此这些刻有古代文字的甲骨在社会各界引起了轰动，文人学士和古董商人竞相搜求。
    曾有人对王懿荣从中药中发现带字龙骨之说提出质疑，认为王懿荣在他的有关著述中没有这方面的记载，并认为王懿荣吃的龙骨在药店已加工成细粒，看不出刻痕文字来的。而且当时菜市口一带并没有达仁堂药店。对此，后来研究甲骨文的学者周绍良说，当时龙骨在中药店都是成块、成片出售的，直到三十年代他到中药店买龙骨还是这样。至于达仁堂药店当时确实不在菜市口，但菜市口有家著名的西鹤年堂中药店，当时的人很迷信西鹤年堂，买中药都要去西鹤年堂药店，这也有可能是当时传误造成的结果。
    至于著书立说方面，首先对甲骨文作出确认的王懿荣还没来得及作深入研究并著书立说，八国联军便逼近北京城，他被任命为京师团练大臣。
    1900年7月，侵略军兵临城下，慈禧太后带领皇室人员仓皇出逃，王懿荣彻底失望了。他对家人说：“吾义不可苟生!”随即写了一首绝命词毅然服毒坠井而死，年方56岁。
    后来人们称这位最先发现甲骨文的王懿荣为“甲骨文之父”，在甲骨文发现90周年的1989年秋，在他的家乡山东烟台市福山区建成王懿荣纪念馆，以纪念他的功绩。
    王懿荣殉难后，他所收藏的甲骨，大部分转归好友刘鹗(即《老残游记》作者刘铁云)。刘又进一步收集，所藏甲骨增至5000多片，于1903年拓印《铁云藏龟》一书，将甲骨文资料第一次公开出版。不久，学者孙诒让根据《铁云藏龟》的资料，又写出了甲骨文研究的第一部专著《契文举例》。
    甲骨文被发现之后，引起学术界的轰动。古董商人为了垄断财源，对于甲骨的来源秘而不宣，以后又谎称出自河南汤阴、卫辉等地。直到1908年，学者罗振玉才首先访知甲骨出土于河南安阳县的小屯村一带，于是他派遣自己的亲属去安阳求购，又亲自前往安阳进行实地考察。先后共搜集到近二万片甲骨，于1913年精选出2000多片编成《殷墟书契》(前编)出版，随后又编印了《殷墟书契菁华》(续编)，为甲骨文的研究奠定了基础。
    继罗振玉之后，许多著名的学者，如王国维、郭沫若、董作宾、唐兰、陈梦家、容庚、于省吾、胡厚宣等都进行了卓有成效的考释和研究，形成了一门专门的学问——甲骨学。
    在甲骨文还未确认以前，河南省安阳市小屯村的农民在耕作时就不断在农田里挖刨出古代甲骨。据说把甲骨当做药材到中药铺去卖的第一个人是一位叫李成的剃头匠。一次他害上一身脓疮，没钱去求医购药，就把这些甲骨碾成粉敷到脓疮上，想不到流出的脓水被骨粉给吸干了，而且发现骨粉还有止血的功效。从此他就把它们收集起来，说成是龙骨，卖到了中药铺。
    经过许多学者专家考证研究，所谓龙骨其实是商代占卜用的工具。人们在占卜之前，先把龟甲和牛肩胛骨锯削整齐，然后在甲骨的背面钻出圆形的深窝和浅槽，占卜时，先把要问的事情向鬼神祷告述说清楚，接着用燃烧着的木枝，对深窝或槽侧烧灼，烧灼到一定程度，在甲骨的相应部位便显示出裂纹来。于是，占卜者根据裂纹的长短、粗细、曲直、隐显，来判断事情的吉凶、成败。占卜后，便用刀子把占卜的内容和结果刻在卜兆的近处，这就是卜辞。刻有卜辞的甲骨被当做档案资料妥善收藏在窖穴中，遂得流传于后世。甲骨文发现的故事，后来被人们称为“一片甲骨惊世界”的奇迹，在中国和世界考古史上写下了带有传奇性的篇章。

    殷墟遗址的发现

    由于弄清了甲骨出土的地点，从1928年秋到1937年夏抗日战争爆发时，中央研究院历史语言研究所考古组，在著名考古学家董作宾、李济、梁思永等人先后主持下，在小屯村一带进行了长达10年的15次考古发掘，不仅先后发现了总计24900多片甲骨，而且发现了商代后期的宫殿、宗庙遗址和王陵区，出土了大量珍贵的铜器、玉器、陶器，从物质文化上提供了殷墟为商代王都的证据。殷墟成为世界闻名的古文化遗址，又一次震动了中外学术界。
    新中国成立后，考古工作者又进行了多次调查、发掘，大体弄清了殷墟的范围和布局。位于安阳市区西北郊的殷墟，它以小屯村为中心，东西约6公里，南北约5公里，总面积30平方公里左右。洹河南岸的小屯村一带是殷王居住的宫殿区，发掘出宫殿基址数十座，最大的一座面积5000平方米。洹河北部是殷王陵区，先后发掘出十几座大墓、一千多座小墓，以及大批祭祀坑。在宫殿附近发现了两座甲骨文档案库和铸铜、制玉、制骨、烧陶等手工业作坊遗址。殷墟发掘延续时间之长、规模之大、收获之丰，是中国考古史上罕见的。
    为了纪念殷墟考古的伟大发现，1987年秋，安阳市在宫殿遗址区东北面修建了一座殷墟博物苑，复原和再现了3000年前殷王宫和一些建筑的风貌。
    1976年春，在宫殿区附近，小屯村北偏西100米处，发掘出中国历史上第一个女将军妇好的墓。甲骨文记载，妇好是商王武丁的王后。有一年夏天，北方边境发生战争，双方相持不下，妇好自告奋勇，要求率兵前往，武丁犹豫不决，占卜后才决定派妇好起兵，结果大胜。此后，武丁让她担任统帅，从此，她东征西讨，打败了周围20多个方国(独立的小国)。有一片甲骨卜辞上说，妇好在征战羌方时，统帅了13万人的庞大队伍，这是迄今已知商代对外用兵最多的一次。妇好墓是殷墟发掘的唯一保存完整的殷代王室墓葬，出土的很多器物上都刻有铭文，是唯一能与甲骨文、历史文献相印证，从而能确定墓主身份、年代的商代王室墓葬。
    对殷墟70年的考古，特别要提出来的是对甲骨文的三次重要的考证与发现：
    第一次是1936年6月12日，在小屯村北宫殿区发掘出一个甲骨坑，保存着带字甲骨17096片，记录着商王武丁时期的许多活动，看来这是武丁王室的甲骨文档案库，这批甲骨片的出土，对考证武丁时期的社会政治、文化、生活有极宝贵的价值。发掘时坑中还发现埋有一个身体蜷曲、侧卧的尸骨，其身躯大部分压在甲骨上，专家认为可能是档案库的看守人。
    第二次，1973年在小屯村南地，又发掘出甲骨7150片，其中刻字甲骨5041片。与这批甲骨同时出土的还有陶器制品，这种甲骨与陶器共存的现象为甲骨文分期及殷墟文化分期提供了宝贵资料。
    第三次是1991年秋，在花园庄东地发掘出一个仅2平方米的甲骨坑，但其叠压厚度却达08米，出土1583片甲骨，其中刻字甲骨有579片，记载内容丰富，而且问卜者都是武丁时期的王族成员和高级贵族。说明这个时期，占卜活动已不限于最高统治者国王，王室贵胄都可以利用占卜来预测吉凶了。

    发现甲骨文的重大意义

    商代甲骨文是中国发现最早的文献纪录，如今甲骨学已成为一门蔚为壮观的世界性学科，从事研究的中外学者有500多人，发表的专著、论文达3000多种。它对历史学、文字学、考古学等方面都具有极其重要的意义。
    司马迁在《史记》中有一篇《殷本纪》，详细记载了商王朝的世系和历史。过去史学界许多人对这些记载将信将疑，因为没有当时的文字记载和留存的实物资料可作印证。
    本世纪初，罗振玉在他搜集的甲骨中，发现了刻有商王朝先公、先王的名字，证实了这些甲骨的出土地小屯就是《史记》中所说的“洹水南，殷墟上”的殷墟所在地。
    此后，学者王国维对甲骨卜辞中所见的商代诸先王、先公，对照《史记》记载作了详细的考证，证实了《史记》中《殷本纪》的可信性。殷墟是商朝第10代王盘庚于公元前1318年，把都城从奄(今山东曲阜附近)迁到殷(小屯村一带)，从此历经至8代12王，在此建都达273年之久。这些研究成果，把中国有考据可信的历史提早了一千年。
    从一片殷商甲骨上文字的发现和认定，由此发展到肯定了一个距今3000多年、长达600多年的朝代，这是多么了不起的发现!这样就把本世纪20年代一些学者认为中国的可信历史始于西周的“疑古”思潮，予以彻底的否定。
    殷墟甲骨的大量出土反映了商代占卜风之盛。王室贵族上自国家大事，下至私人生活，如祭祀、气候、收成、征伐、田猎、病患、生育、出门，等等，无不求神问卜，以得知吉凶祸福决定行止。于是，占卜成了国家政治生活中的一件大事，朝廷设置了专门的机构和卜官。有刻辞的甲骨，都作为国家档案保存起来，堆存在窖穴之中。因此甲骨上的卜辞成为研究商代历史的第一手材料，它反映了从公元前1300年到公元前1000年的社会生活的各个方面。
    从1899年甲骨文首次发现到现在，据学者胡厚宣统计，共计出土甲骨154600多片，其中大陆收藏97600多片，台湾省收藏有30200多片，香港藏有89片，总计我国共收藏127900多片，此外，日本、加拿大、英、美等国家共收藏了26700多片。到目前为止这些甲骨上刻有的单字约4500个，迄今已释读出的字约有2000个左右。
    中国的文字萌芽较早，在新石器时代仰韶文化的陶器上，就发现了各种刻划符号，成为中国文字的雏形，经过二三千年的孕育、发展，到了商代，我国的文字达到基本成熟阶段。甲骨文具有一定体系并有比较严密的规律，刻划精湛，内容丰富，对中国古文字研究有重要作用。过去，古文字研究的主要的依据是商周青铜器上的铭文，如东汉许慎的《说文解字》。甲骨文比《说文解字》要早1500年，而且它是来源于直接发掘出来的出土文物，可信程度更高，对研究汉字的起源和发展，纠正《说文解字》的疏失，解决青铜器铭文中悬而未决的问题，都有极大价值。
    从甲骨上的文字看，它们已具备了中国书法的用笔、结字、章法三要素。其用笔线条严整瘦劲，曲直粗细均备，笔画多方折，对后世篆刻的用笔用刀产生了影响。从结字上看，文字有变化，虽大小不一，但比较均衡对称，显示了稳定的格局。从章法上看，虽受骨片大小和形状的影响，仍表现了镌刻的技巧和书写的艺术特色。“甲骨书法”现今已在一些书法家和书法爱好者中流行，就证明了它的魅力。
    甲骨文的发现以及由此引发的殷墟发掘，对中国考古学具有划时代的意义。
    在此之前的学者，只是在书斋中研究碑文和铜器铭文，从不去田野里考察和发掘。中国的田野考古，最早是1921年对河南渑池县仰韶村遗址的发掘，然后是1927年开始在北京周口店猿人遗址的早期发掘。但当时对这两处的发掘，不是由我国学术部门独自承当的，而是由当时政府聘请外国学者主持，或由中外学术单位合作进行。真正由中国学术机关独立进行的田野考古，是从1928年中央研究院历史语言研究所考古组对殷墟的首次发掘开始的。它对中国田野考古学的产生和发展，都起到了奠基的作用。中国老一代的考古工作者，绝大部分是在殷墟考古工地上成长起来的，新中国成立以后新一代的考古工作者，又基本上是由他们培训出来的。因此称殷墟是中国田野考古学的诞生地，确属当之无愧。
    (责任编辑　方　徨)


首页 -> 1999年第10期

义和团的悲剧

作者：雷颐

字体： 【大 中 小】

    一百年前的此时，义和团运动正在兴起，一年后便轰轰烈烈、如烈火燎原般地突然燃遍整个北中国。但就在高潮之际，却又突被残酷镇压下去，其兴也勃，其亡也速。义和团运动当然是正义的，团民们视死如归的精神更是可歌可泣。但惟其非常正义、无比英勇，使人更感到这的确是场无与伦比的历史悲剧。而这场悲剧的复杂性与深刻性更引人深思，发人深省，否则，这一段深创巨痛的历史将全部“白费”，那么多的鲜血与生命也将全部“白费”。

    义和团兴起的社会背景

    义和团运动兴起的背景十分复杂，但最根本、直接的原因则是19世纪末叶帝国主义对中国侵略的加剧，中华民族危机的加深，这种侵略带来的文化冲突所引起的“反洋教”。
    1895年《马关条约》签定后，列强掀起瓜分中国的狂潮。1897 年德国强占胶州湾，随后俄国强行租借旅顺、大连及附近水面，英国租借威海卫及附近水面，法国租借广州湾。在不到一年的时间里，列强已基本上划出各自在华的势力范围，中华民族面临的经济、政治和社会危机空前严重。可以说，从统治阶级的最上层到被统治阶级的最下层，自觉不自觉地要对这种形势作出自己的反应。
    “洋教”是指西方传来的基督教。从康熙晚期到鸦片战争前，清廷一直实行禁教政策。鸦片战争后，清政府在列强的压力下签订不平等条约，被迫同意解除教禁。传教士以船坚炮利为后盾，纷纷来华传教。很明显，这种传教的实质是对中国主权的侵犯。但为了传教的策略需要，教会在中国创办了不少以传播现代自然科学知识为主要内容的学校、医院和报刊杂志，对现代科学知识在中国的引进和广泛传播，对中国的现代化确实又起了重要作用。不过，随着越来越多的传教士深入内地乡村建堂传教，农民与教会的冲突日益激烈，屡屡发生各种“教案”。反洋教既有文化上的冲突，更有实际利益的冲突。从文化上说，教会认为“祭天拜祖”是偶像崇拜，而禁止信教者进行这些活动，这与中国传统文化中视为神圣的祭天地、敬鬼神、祀祖宗、拜孔子几乎水火不容，洋教因此被人（尤其官绅）视为“灭伦伤化”，难以容忍。在实际利益方面，教会为了扩大传教，往往不择手段、不分良莠地吸收教民。由于教会享有种种政治特权，不少品行不良分子纷纷入教，仗势为非作歹，横行乡里。在教民与乡民的冲突中，教会自然袒护教民，地方官往往也无可奈何。这样，文化冲突与民族矛盾交织一起，终于兴起声势浩大的反洋教运动。
    据统计，从19世纪60年代到19世纪末，全国发生大小教案八百余起，其中较大的有“天津教案”、“长江暴动”及四川余栋臣起义等。其发动与参与者有地方官员、土豪乡绅、普通农民、民团会党、城市贫民、流氓无产者……十分复杂，规模越来越大，手段越来越激烈，但基本诉求仍是“崇正避邪”、“忠君卫道”的封建性。义和团运动于90年代后半期起源于山东和直隶，以“练拳”为名组织起来，攻打教堂，反洋教。1898年10月下旬，山东冠县梨园屯拳民起义，使义和团运动迅速兴起，从山东发展到直隶，并于1900年夏进入北京天津。义和团的口号虽不统一，但主要是“顺清灭洋”“扶清灭洋”“助清灭洋”，并明确表示“一概鬼子全杀尽，大清一统庆升平”，爱国性与封建性混为一体。对一切与“洋”有关之人和物，义和团则极端仇视，把传教士称为“毛子”，教民称为“二毛子”，“通洋学”、“谙洋语”、“用洋货”……者依次被称为“三毛子”、“四毛子”……直到“十毛子”，统统在严厉打击之列。义和团的另一个特点是几乎完全靠迷信、巫术来动员、维持群众，强调练功能刀枪不入，能任意请出中国古代历史或传说中的人物如关公、赵云、武松、孙悟空、猪八戒、黄天霸、樊梨花、观世音……出来为自己助战。许多团民时时念咒画符，“降神附体”以“大仙”自居，声称具有魔法神力，任何洋枪洋炮都不在话下。对此，越来越多的人信以为真，全社会的迷信氛围达到顶点。
    对如此巨大的社会运动，清王朝中央政府在相当一段时间内竟没有一个明确、统一的政策，往往由各级官员自行决定。由于地方各级官员对义和团的态度非常不同，有的支持，有的反对，中央官员的意见也极不一致，所以中央政府决策也深受影响，时而主剿，时而主抚，但总的倾向是主抚。而最终决定明确支持义和团，则是要利用义和团根绝维新隐患。
    甲午战争中国的惨败使国人深受刺激，以康有为、梁启超为代表的维新派提出“借法自强”，要学习西方资产阶级国家先进的政治和社会制度改造中国，在光绪皇帝的支持下，上演了“百日维新”的活剧。变法必然触及守旧者的利益，以慈禧为代表的顽固派为了保住自己的权位，发动戊戌政变，维新六君子被杀，康、梁在外国使馆人员的帮助下逃往海外，支持维新的官员受到严厉处置，光绪皇帝被囚禁瀛台，“维新”失败，中国社会和历史严重倒退。为了根绝隐患，慈禧等守旧派决定废除光绪，另立新君，但这一计划遭到西方列强的强烈反对而未能实现。对守旧派来说，光绪的存在确是潜在的巨大威胁。他们知道自己没有力量，便想依靠义和团的“民心”“民气”，同时又相信义和团的各种“法术”真能刀枪不入，打败现代化武器装备的洋人，于是决定用义和团来杀灭“洋人”，达到废立的目的。而义和团本身的封建性、落后性，也为这种利用提供了基础。
    由于有了政府的明确支持，义和团情绪高涨，迅速向更极端、更非理性的方向发展，对传教士和教民不分男女老幼，一律打杀。1900年春夏义和团进入京津后，情形更为恐怖，许多传教士和外国人、中国教民被杀，甚至“夙有不快者，即指为教民，全家皆尽，死者十数万人……婴儿生来迎月者亦杀之，惨酷无复人理。”他们要消灭一切带“洋”字的东西，铁路、电线、机器、轮船等等都在捣毁之列，因为“机器工艺”为洋人“乖戾之天性所好”。有用洋物者“必杀无赦，若纸烟，若小眼镜，甚至洋伞、洋袜，用者辄置极刑。曾有学士六人仓惶避乱，因身边随带铅笔一支，洋纸一张，途遇团匪搜出，乱刀并下，皆死非命。”甚至有“一家有一枚火柴，而八口同戮者”……对开明官绅、维新派人士，义和团更是明言打杀，要“拆毁同文馆、大学堂等，所有师徒，均不饶放”，明令要“康有为回国治罪”，在一些顽固派的指使下，还一度冲入宫禁要捉拿光绪皇帝，外国使馆和外交人员自然受到威胁。在这种情势下，西方列强以“保护使馆”的名义组成“八国联军”发动又一次侵华战争。这时，清政府必须对是和是战作出正式决定。清廷从6月16日到 19日连续召开四次御前会议，讨论和战问题，主战、主和两派进行了激烈辩论。主和的有许景澄、袁昶、徐用仪等，得到光绪皇帝支持，主张镇压义和团，对外缓和；主战的有载漪、刚毅、徐桐等，实际上以慈禧为首，主张支持义和团，对外宣战，首先攻打使馆区。结果当然是主战派胜利，主和派认为中国大难将至，光绪与许景澄等三人在廷上团聚共泣，却毫无办法。许景澄等五名主和大臣不久被清廷处死。6月19日清廷决定“向各国宣战”，给北京义和团发放粳米二万石、银十万两， 并命令清军与义和团一同攻打使馆区，义和团更加斗志昂扬。经过两个月的激烈战斗，中方终因武器落后而不敌八国联军，而义和团“刀枪不入”的神话同时破灭，团民纷纷四散，北京城于8月14日被攻破，第二天慈禧太后携光绪等向西仓惶出逃。 就在八国联军血洗北京，残酷屠杀义和团团民之时，西逃途中的慈禧已开始与列强议和。为尽快与列强达成和议，清廷从9月7日起连续发谕，下令剿杀义和团：“此案初起，义和团实为肇祸之由，今欲拔本塞源，非痛加铲除不可。”经过清政府地方官的严剿，一些零星小股义和团也被最后扑灭。

    义和团的悲剧

    义和团反侵略斗争无疑是正义的，但其社会政治诉求却非常落后，它排斥、反对乃至仇视一切现代文明。这种仇视当然事出有因，如中国文化中“华夏中心”、盲目排外的传统，更有近代中国屡受“洋人”侵略的背景。不过唯其如此，使人更感“戊戌维新”的难能可贵。维新运动的直接动因是中国在甲午战争中被明治维新的日本打败，使先进的中国人深受刺激，认识到只有像日本那样“维新”才是中国的出路，中国才能强大。他们不因日本侵略中国、残酷屠杀国人而反对“维新”，怒斥“维新”的种种不是，反而明确提出要学习敌国日本的“维新”，这不仅需要冷静的理性，更需要极大的勇气。因为维新派提出向敌国学习，承认敌国的社会政治制度优于被侵略的祖国，很容易被指为“汉奸”、“媚敌”、“卖国”，所以只有如康有为、梁启超、谭嗣同那样有胆有识者才敢“冒天下之大不韪”在甲午战败后提出“借法自强”。而义和团运动则明显是维新运动的反动，因此才能被以慈禧为首的封建统治者中最愚昧、顽固、落后、守旧者所利用，成为他们手中的工具。维新派的“借法自强”与守旧派的“夷夏之防”二者虽如水火不相容，若仅从“爱国”的角度看，二者都是为了“救国”，因此本质上都可归于广义上的民族主义或“爱国主义”。但不无遗憾的是，长期以来人们往往只将严守“华夷之辨”、反对“借法自强”者视为民族主义或爱国主义。而“借法自强”者则往往被扣以“变夷”“媚外”“崇洋”“卖国”“殖民”等大帽，使其居于道德、政治的绝对否定性境地和劣势地位因而最多只有招架之功，反对者进而自己再倚道德、政治的优势地位对其作义正辞严的攻击或批评。这样，在近代思想概念的流变中，所谓“民族主义”便常常带有相当程度封闭排外色彩，实际应称为“狭隘民族主义”。但近代历史表明，这种“民族主义”却偏偏又对中国真正的繁荣富强起了巨大的阻碍作用，实际误国匪浅，为害甚烈。对此应有清醒的认识和相当的警惕。而近代中国的些微成就、终末亡国恰恰却是许多不同时期、不同程度、不同内容地主张“借法”的中国人的努力结果。
    对义和团，清政府最初只想到“民心”、“民气”可用，而狡猾地加以利用，但并未想到当民众的怒火被点燃后，它便很难控制其方向、规模，最终很可能是自己被灼伤。而义和团本来就有满腔怒火正待喷发，一朝得到清政府的支持更一发而不可收，而没有想到自己只是官方的一种工具，一旦情况有变或超出官方允许的范围，自己首先会成为牺牲品。从中也可看出历史的复杂性。
    对义和团，五四新文化运动的先进人物更多地看到其负面作用。陈独秀1918年在《新青年》上发表的《克林德碑》一文甚至认为义和拳的道路是通“向专制的迷信的神权的黑暗道路”。
    他们对义和团的观点或许不无简单、片面、苛刻之处。但一场正义、英勇的运动却被最腐朽、最落后的力量所掌握利用，历史悲剧，莫过于此！
    (责任编辑　程　度)


首页 -> 1999年第11期

“发展才是硬道理”之我见

作者：孙代尧

字体： 【大 中 小】

    把中国发展起来，使中华民族立于世界强大民族之林，是邓小平终身追求的理想和毕生奋斗的目标。晚年他在南方谈话中把它凝聚为一句话：“发展才是硬道理。”这个贯穿在邓小平整个理论之中的重要命题，具有丰富的内涵。
    1、邓小平站在时代的高度，通过对战后时代主题转换的敏锐把握和对时代特征的科学分析，提出了和平与发展是当代世界的两大主题的科学论断。邓小平认为，在和平与发展这两大问题中，和平是发展的条件，没有一个和平国际环境就难以集中心思发展经济；而发展是实现和平的根本出路，“越发展和平力量越大”，因此发展问题或者说经济问题是核心。
    邓小平把中国的发展与世界的和平与稳定联系起来，指出第三世界国家中人口最多的中国，是世界和平力量发展的重要因素。“从政治角度来说，中国的发展对世界、对亚太地区的和平和稳定都是有利的。……等到中国发展起来了，制约战争的和平力量将会大大增强。”这就是说，中国加快发展起来，本身就是对世界和平与稳定的重大贡献。邓小平清醒地看到，中国是一个大国，它应该起更多的作用，但现在力量有限，名不副实。如果我们国家发展了，更加兴旺发达了，我们在国际事务中的作用就会更大。邓小平满怀信心地认为，中国只要实现了自己的发展目标，就会对人类作出更大的贡献。可见，“发展才是硬道理”是一个带时代性和国际性的命题。
    应当看到，和平与发展这两大问题至今一个也没有解决，特别是最近的科索沃事件表明，国际上自恃实力优势的霸权主义和强权政治依旧猖獗，世界并不太平。但是，世界要和平，国家要发展，社会要进步，经济要繁荣，生活要改善，已是世界各国人民的普遍要求，不能因为霸权主义的挑衅而对当今时代主题产生不正确的判断，干扰我们的中心工作。必须清醒地认识到，只有更加奋发图强，发展自己，增强综合国力，才能有力地回应霸权主义和强权政治的挑战。
    2、以开放的眼光，从比较中充分认识到中国同发达国家和新兴工业化国家的发展差距，清醒意识到我们搞的社会主义是“不够格”的社会主义，是邓小平下定决心实施改革开放，提出有中国特色的发展理论的历史起点。
    邓小平复出工作后，从1975年到1979年五年间，先后出访了法国、日本、泰国、马来西亚、新加坡、美国等发达国家和新兴工业化国家，亲身体验了欧美资本主义发达国家和我们周边几个中等发达国家的发展状况，在比较中对中国的落后状况有了更清醒、更深切的认识，从而更加增强了加快我国发展的紧迫感。
    1978年5月，邓小平在谈到他准备在全军政治工作会议上的讲话内容时说：“我们的脑子里还都是些老东西，不会研究现在的问题，不从现在的实际出发来提出问题，解决问题。这样天天讲四个现代化，讲来讲去都会是空的。”
    1978年9月12日，邓小平在朝鲜访问时对金日成说：“我们一定要以国际上先进的技术作为我们搞现代化的出发点。最近我们的同志出去看了一下，越看越感到我们落后。什么叫现代化？五十年代一个样，六十年代不一样了，七十年代就更不一样了。”
    1978年10月22日到29日，邓小平应邀访问日本。访日期间，邓小平参观了丰田、松下等现代化企业，也走进了普通的日本工人家庭，亲身感受了日本高度发达的科技水平和日本国民的富裕生活，并对之赞叹不已。日产汽车工厂每名工人一年生产94辆汽车，而我国最先进的长春汽车厂，平均每名工人却只能生产1辆汽车。邓小平说：“我懂得什么是现代化了。”
    在邓小平出访前后，一个又一个被派往西欧发达国家的中国高层考察团收集了大量的新信息，打开了新思路。年底，中央和邓小平最后下定了对外开放的决心，并在党的十一届三中全会上确立了以经济建设为中心，实行改革开放的战略决策。
    直到1992年初南巡谈话时，邓小平还谆谆告诉：“抓住时机，发展自己，关键是发展经济。现在，周边一些国家和地区经济发展比我们快，如果我们不发展或发展得太慢，老百姓一比较就有问题了。”只有发展起来了，人民才能从内心里拥护社会主义，才能说服那些不相信社会主义的人们相信社会主义。
    中国面临的问题千头万绪，对外要反对霸权主义和强权政治，维护世界和平，对内要尽快提高人民的生活水平，还要实现国家统一。解决所有这些问题的关键都要靠自己发展起来。
    1989年春夏之交的政治风波和苏联及东欧剧变过后，邓小平在总结经验教训时得出的一个主要结论就是：不解决好发展问题，社会主义就坚持不住。中国如果没有十年高速经济发展的成果，人民没有从发展中得到实惠，“六·四”这个关我们就闯不过。世界上一些国家发生问题，从根本上说，都是因为经济发展上不去，长期过紧日子。“人民现在为什么拥护我们？就是这十年有发展，发展很明显。……这不只是经济问题，实际上是个政治问题。”
    3、1979年11月，邓小平在与我国学者的一次谈话中曾讲到：“中国六十年代初期同世界上有差距，但不太大。六十年代末期到七十年代这十一二年，我们同世界的差距拉得太大了。”60年代后中国与周边一些国家和地区经济差距逐渐拉大的一个重要原因是，这些国家和地区抓住了战后西方发达国家产业结构调整和转移带来的发展机遇，果断实施出口导向的发展战略，在很短的时间里实现了经济起飞。而中国由于种种原因，没有能够把握住这次历史机遇。从70年代末才抓住发达国家新一轮产业结构和产品结构调整的有利时机，果断实施改革开放政策，使经济走上了高速发展的轨道。
    80年代末90年代初，面对复杂多变的国际形势，邓小平再次反复强调要利用机遇，把握机遇，不可错过机遇，以实现发展。当苏联、东欧国家发生剧烈动荡，国内一些人或者产生了悲观情绪，或者觉得事态严重，想要收缩对外开放的范围的时候，邓小平以其远大的目光和深邃的历史洞察力，预见到世界发生大转折就是个机遇。1990年3月，他在一次谈话中说：“世界上矛盾多得很，大得很，一些深刻的矛盾刚刚暴露出来。我们可以利用的矛盾存在着，对我们有利的条件存在着，机遇存在着，问题是要善于把握。”现在世界发生大转折，就是个机遇。人们都在说‘亚洲太平洋世纪’，我们站的是什么位置？……我们不抓住机会使经济上一个台阶，别人会跳得比我们快得多，我们就落在后面了。要研究一下，我总觉得有这么一个问题。机会难得呀！”邓小平一再向中央建议，力争隔几年上一个“台阶”，广东等条件较好的地区还要争取用十年左右的时间赶上亚洲“四小龙”。在南方谈话中，他还在强调：我就担心丧失机会。不抓住机会，时间一晃就过去了。发展机遇稍纵即逝，丧失时机，犹如逆水行舟，不进则退。
     我们又站在了新世纪的门槛前。“世纪”本来纯粹是一个计算年代的单位，但世纪转换往往成为历史转折的重要关头。现在，20、21世纪之交正好又面临着历史的重大变革：知识经济和经济全球化、网络化滚滚而来。这一变革对每个经济体参与全球竞争以提升自己赋予了难得的机遇，也提出了尖锐的挑战，如果掌握不住“冲浪”的本事，就会被越来越激烈的竞争所淹没。（责任编辑：刘家驹）


首页 -> 1999年第11期

晋西事变中的薄一波

作者：余广人

字体： 【大 中 小】

    在三个鸡蛋中间跳舞的阎锡山，想起了被山西两次通缉的薄一波

    1932年阎锡山东山再起，重新掌握山西军政大权以后，虽然他与蒋介石的争斗告一段落，并貌合神离地相处着，但他知道，蒋介石吞并山西的想法一直没有改变。3年以后的1935年，在一种错杂的形势下，阎锡山明显地感到“土皇帝”的交椅不太安稳了。
    这一年，侵华日军策划的华北“自治运动”，不但与阎锡山独占山西、发展山西阎记官僚资本的利益发生了冲突，而且已将山西纳入到了“侵略华北之计划”，亡国亡省的危险就在眼前。
    尽管阎锡山是在日本毕业的，并一直与日本保持着良好的关系，但是，在日本的铁蹄要叩响山西的大门的时候，如果与日本妥协，不但不能保持山西的安全，还有可能成为遭人唾骂的汉奸。“倾巢之下，安有完卵”，这个道理他是知道的。
    蒋介石怎么样？面对着日本的威胁，阎锡山开始整理军备、修建防务工事对付日本时，“曾数次电请中央，将晋绥军队与国家财政统归中央统一”，希望蒋介石给予经济上的援助。阎锡山此举当然有乘机扩充自己的势力的念头，但毕竟考虑的是抗日的问题。但此时蒋介石仍在推行“攘外必先安内”的政策，对阎的要求不但置之不理，反而数次催阎出兵陕北，剿灭红军。阎锡山认识到，拥蒋是没有出路的。但蒋毕竟是中央，他只能表面拥蒋，实际拒蒋。但是“假如日本人打进山西来，山西抵抗不了，蒋介石也抵抗不了，怎么办？”他把目光转向了共产党领导的红军。
    对于共产党，以阎的本性而言，是绝对敌视的。但是，此时共产党所倡导的抗日主张，在东征过程中的大力宣传，扩大了抗日民族统一战线的影响。共产党要求援绥抗日、实行对日武装作战的主张，与阎锡山保卫晋绥的目标有共同之处。在蒋介石频频催促他出征陕北之时，他已明确地意识到，借助共产党的力量保卫山西也许是一条比较好的计策。于是，阎锡山想出了一条“变通”的策略：请一位坚决抗战又有号召力的共产党人，但是不以共产党员的面貌出现，而是以山西抗敌救亡活动家、组织家的面貌出现；采取共产党的进步措施和主张，但是提法上要换成“山西话”，组织上戴阎锡山的“帽子”即官办团体的“帽子”；借助共产党的政治影响、做法，但又打着山西的旗号——扩充实力，应付危机，渡过难关。阎锡山认为，这样既可以把群众发动和组织起来，抵抗日本的侵略，赢得爱国的名誉，又可为将来与日本谈判增加筹码；既可顶住蒋介石吞并他的企图，又可保存和发展自己的实力；既可同共产党搞好关系，又可在合作中交一些共产党朋友，借以提高自己的身价。这就是他所谓的“配为、当为、能为三者合一”的万全之策。他说：“现在是八仙过海，各显神通的时候，就要看谁能制服谁了。”后来，薄一波曾在一次会议上对他的这种做法作过这样的形容：“阎锡山是在三个鸡蛋中间跳舞，哪一个也不能碰着。”
    阎锡山在作出这样的策略的时候，人选也早已考虑好了，那就是曾在山西两次被通缉的同乡薄一波。
    而此时的薄一波，还在北平草岚子监狱里。
    1936年8月下旬，阎锡山派郭挺一到北平狱中找到薄一波说：“阎先生派我来营救你，带来了活动经费和给宋哲元的信，请宋帮忙。另外，阎先生还有信带给你。”当时，我们党也在营救薄一波等同志出狱。所以，薄一波兴冲冲地告诉郭，不必营救了，自己马上就要出去了。郭将这一情况电告阎锡山后，阎立即发来一份电报，要郭转给薄。电报大意是：目前山西形势危急，“希望一波兄回晋，共策保晋大业”。而作为共产党的领导干部的薄一波，对此并不动心。他对郭说：“共策保晋大业云云，你做可以，我不适合。我在外边搞了这么多年，在山西又曾两次被通缉。对阎锡山这个人，我不感兴趣。”
    但是，薄一波出狱后，与接头人徐冰谈起这件事后，徐冰报告了北方局的领导人、化名胡服的刘少奇时，刘少奇对此很重视，第二天就让徐冰找到薄一波。徐冰转达了刘少奇的指示：“当前党的任务是：组织抗日民族统一战线，联合全国各党、各派、各军、各界一致抗日。北方局刚刚收到陕北来电，毛泽东同志在电报中提出，阎锡山等华北六省市军政负责人处，‘一有机会，即须接洽。统一战线以各派军队为第一位，千万注意’。这样的机会我们找还找不到，现在阎锡山找上门来，你却拒绝不去，是不是还有一点‘左’倾关门主义的顽疾？‘左’倾关门主义就是不懂得要善于把公开工作同秘密工作相联系，把合法斗争同非法斗争相联系，把上层统一战线工作同下层统一战线工作相联系。过去我们就是吃了‘左’倾关门主义的亏，使白区党的工作受到重大的损失。”很显然，刘少奇坚决主张薄一波到山西，与阎锡山开展上层统一战线工作。
    而薄一波对此是犹豫的，他请徐冰报告刘少奇不愿回山西的理由：“我在狱中读过共产国际七大的全部文件，其中季米特洛夫的报告最感人；还读了共产国际十三次委员会各位委员的发言。这两次会议都是反对‘左’倾关门主义的，对照我长期在白区做军运工作的经验教训，我对‘左’倾关门主义的危害深恶痛绝。中央瓦窑堡会议的决定，我在狱中也认真学过，反对‘左’倾关门主义，我是坚决的。不过，我不去山西有自己的理由。并不是因为我做党的秘密工作已经多年了，不熟悉上层社会的人情世故和待人接物，不适合到那里工作。主要是不愿意和阎锡山这样的人共事，何况郭挺一已经知道我仍是共产党员。”
    刘少奇对薄一波的理由并不理会，他让徐冰给薄一波下了命令：“去也得去，不去也得去。彻底转变我们过去的斗争方式与工作方法，学习和创造新的斗争方式与工作方法，这是新形势向我们提出的要求。不会就学，到工作中去学。阎锡山正因为知道你是共产党员，才会对你这样欢迎嘛。”
    薄一波对毛泽东刚来的电报指示和刘少奇的考虑是完全领会的，况且党的决定，作为一名党员是没有二话可说的。在征得刘的同意后，薄一波到山西实地考察了40天左右。在考察过程中，薄一波将山西的情况全摸得清楚了，对在山西开展工作心中有了底了：“按照党所提出的抗日民族统一战线的方针来衡量山西的情况，觉得不但可以做工作，而且大有文章可做。”
    1936年10月下旬，薄一波正式赴晋工作。离开北平时，徐冰传达了北方局对开展山西工作的指示：(1)这次到山西去，首先要争取站稳脚跟。不要搞“左”倾关门主义和空谈主义，不要提阎锡山根本不能接受的口号，不要怕到上层机关去和戴“官办团体”帽子。(2)要踏踏实实地做群众工作，发动群众，组织群众。不做“清客”，不“抬轿子”，要争取抗日民族革命的领导权。(3)由薄一波、杨献珍、韩钧、董天知、周仲英五同志组成中共山西省公开工作委员会，只作公开工作、合法工作。这个组织绝对秘密、不对外。可开会，也可不开，因为阎锡山请的是薄一波，实际上就是通过以薄一波的名义来进行工作。公开工作委员会直接受北方局领导。同时成立山西省临时委员会，由张友清任书记。党的公开工作和秘密工作完全分开。
    刘少奇还特别交代：“一波同张友清是一块从草岚子监狱出来的，互相很熟悉，无话不说。从现在起再不能发生横的关系，各搞各的，薄搞薄的，张搞张的。张做秘密工作，省委名义是公开的，可以发文件、开会。公开工作委员会不能发文件，也不必开什么会，就是由薄一波在那里领导。”
    薄一波一行5人在11月3日到达太原，阎锡山的代表梁化之、郭挺一已在火车站迎接。第二天，阎锡山就将薄一波请到省政府“东花园”赵戴文的参事室进行会谈。曾经做过薄一波的老师的赵戴文和薄的高小同学梁化之陪同。对于这次谈话，薄一波回忆说：
    见面稍事寒暄之后，我就开见山地说：“这次能回来在阎先生领导下做点事情，很高兴。山西对我有两道通缉令……”梁化之马上打断了我的话，半开玩笑地说：“现在不‘通缉’，不就请到了吗?”……阎对我也是心中有数的，特别是知道我是真共产党员之后，更是高兴，所以谈得非常之好，无拘无束，而又严肃认真。我说：“我愿意在阎主任领导下工作，是做工作，不是做‘清客’。按咱们家乡(阎和赵是五台人，我和梁是安襄人，我家和阎家、梁家又是邻村)的话说，‘先小人，后君子’，把丑话说在前面。有几点情况我想需要说清楚，然后好共事。第一，我参加共产党多年，可以说是定型了，说话行事总离不开共产党的主张，希望得到理解；第二，我只做抗日救亡工作，对抗日有利的事情都做，不利的事情都不做；第三，在用人方面要给予方便，对我用的人要保障安全，其中会有不少是共产党人。”阎一一表示同意。赵插了一句：“一波，道理全都你占了，我也提一条：在山西省政府里、军队里，你不能发展共产党的组织。”我回答：“可以保证不发展。”有意思，这同北方局对“公开工委”的决定恰好一样。这个“约法三章”，为我们以后工作的开展，提供了合法的依据。我们和阎锡山建立的特殊形式的上层统一战线，就这样开始了。
    这次谈话后，赵戴文和梁化之似乎有点不太满意，觉得阎锡山太倚重薄一波了。而阎锡山对此却不在意：“现在抗日是第一等好事，就得用第一等好人去做。”

[2] [3]


首页 -> 1999年第11期

晋西事变中的薄一波

作者：余广人

字体： 【大 中 小】

    戴阎锡山的“帽子”，说“山西话”，执行的却是共产党的主张。

    在薄一波到达山西的同时，中共中央也在积极地作阎锡山的统战工作。毛泽东派彭雪枫，作为与阎锡山联系的代表，并数次致电阎，阎也作出了积极的回应。中共中央与阎锡山建立的统战关系，一方面为薄一波在山西工作的开展提供了基础，另一方面，薄一波的工作又促进了这种统战关系。因为薄在山西建立的上层统一战线，“特殊就特殊在：它戴的是阎锡山的‘帽子’，说的是‘山西话’，贯彻执行的却是中国共产党的主张。总之，形式是阎锡山的，内容是共产党的”。
    薄一波在山西开展的第一项工作，就是接办牺盟会。牺盟会是山西省牺牲救国同盟会的简称，成立于这一年的“九·一八”5周年大会。但是，由于会员成分比较复杂，而成立时所发表的《纲领》、《宣言》、《告同胞书》引起了日军和国民党政府的反对和质问，阎锡山又采取搪塞的态度，因而牺盟会成立后并没有开展工作。
    薄一波接手后，对牺盟会进行了改组，组成了以薄一波、董天知、韩钧等为首的新的工作班子。改组后的牺盟会，成为共产党领导的抗日救亡组织，也成为薄一波等在山西开展工作的“基地”。薄一波利用牺盟会的组织形式，广泛发动群众，宣传共同抗日的主张，使山西的抗日工作在全国产生了很大的影响，各地青年纷纷来山西，参加抗日的准备工作。当时的《上海党声》杂志著文盛赞山西的抗日宣传工作：“不分国与共，共组同盟救祖国”的统一战线歌声，响彻晋阳大地。
    在积极宣传抗日的同时，薄一波还把目光放在了组织抗日武装力量上。以薄当时的身份，公开提出组织武装力量，必然会导致阎锡山的猜疑及顽固派的反对。薄一波明白这一点，总在寻找适当的时机，不显山不露水地把这个问题提出来。不久，机会就让薄抓住了。
    牺盟会改组后不久，阎锡山召开了一次高干会议。他在会上出了一个题目：“假如日本人打进山西来，我们该怎么办?”让大家讨论。会议开了几天，许多人发了言，但阎一直不表态。薄一波看出阎锡山想扩军的意图，决定抓住这个时机，让董天知发言试探一下。薄一波对董说：“阎锡山要征求意见，看样子，他有所图谋。他有个‘雄心壮志’，要训练30万国民军，想扩军，但办不到。你今天到会上可以这样讲：‘日军步步进逼，晋绥首当其冲，不早作准备，将来必吃大亏。不成立一支以保卫桑梓为宗旨的强大部队，就不足以抵抗日本入侵。因此，像阎会长讲的，发展30万国民兵是当务之急。’”
    董天知在会上如此这般地讲了。阎锡山听了虽没有说话，却掩饰不住高兴的神色。薄一波知道，机会是抓住了。果然，会后，阎锡山就让薄负责主持“招兵”的工作，并把负责培养军政干部的军政训练委员会交给牺盟会领导。军政训练委员会的实际办事机构是政训部。政训部的组织、宣传、训练分别由梁化之(主任)、薄一波(副主任)、宋劭文、刘岱峰负责。薄一波通过牺盟会，首先开办各种训练班，培养干部。如1936年12月，连续举办两期 “临时村政协助员训练班”， 训练1000名宣传抗日的专职人员，并发展牺盟会会员60万人。在此基础上，又开办了“国民兵军官教导团”、“军士训练团”等，先后训练10个团，2万余人。这为以后组建新军，坚持山西抗战准备了干部。
    在实际工作中。薄一波是持十分谨慎的态度的，在宣传的用语及尺度的把握上，尽可能戴阎的“帽子”，说“山西话”。薄在制定任务的目标时，所讲的“一方面，加紧守土抗战的工作；另方面，积极准备收复失地的工作。”就是用的阎的话。1936年11月绥东百灵庙抗战胜利，阎从中捞到了政治资本，于是他把以前提出的“屋顶战”的口号改为“守土抗战”。他说：“收复失地是利害问题，守土抗战是是非问题。”一方面打起了抗战的旗帜，另一方面又避免使用“抗日”的字眼。根据阎的意愿，薄一波本来拟用的“抗敌救亡下乡宣传团”，改成了“临时村政协助员”的名称。1937年2月，在太原召开的主要由太原市各界代表参加的牺盟会代表会议上通过的牺盟会工作纲领，薄一波与杨献珍也仔细推敲，把政治语言改为“山西话”，“抗敌救亡”；“停止内战，一致对外”，改为“动员民众，守土抗战”；“不分党派”改为“不分派别”。虽然用的是阎锡山的语言，实际上是我们党的主张。
     组建新军，奔赴抗日前线

    抗战开始以后，阎锡山急于扩大部队。一天，他找到薄一波说：“一波，战争开始了，还没有兵，你看怎么办？”薄一波斩钉截铁地对阎锡山说：“组织新军，改革旧军。”阎锡山说：“旧军是不好改革啦，你就先组织一个团的新军试试吧！”
    薄一波请示了北方局，刘少奇答复：“要去!不要说一个团，就是一个营、一个连也要去。你赶快回去，把牺盟会的日常工作委托给一个合适的人，除了重大问题你过问一下外，主要的工作就转到组建新军的工作中去。”此后，薄一波的主要精力就放在了组建新军的工作上。
    经过薄一波的发动和各方面多次研究，决定以军政训练班、民训干部团和国民兵军官教导团第八团、第九团各300名学员组建新军第一个团，原来准备叫抗日青年先锋队，阎锡山把它改成“山西青年抗敌决死总队”。山西新军的第一支战斗部队从此诞生了。薄一波担任这个总队的政治委员，徐绩章任总队长，牛佩琮任政治主任。新军实行政委制，即政委是最高领导人和决策人，没有政委签署，一切军政大事不得实行。全队共辖三个大队，每个大队辖四个连，共两千多人，都是投身抗日救亡的爱国知识分子，这是决死队的精华。三个大队的政治工作分别由廖鲁言、周仲英、王鹤峰负责。军事各级指挥人员则都由旧军官担任。政治工作人员则全部由共产党员和进步青年担任。
    山西青年抗敌决死总队成立后，经过50天紧张训练和准备，于9月21日由薄一波率领，从太原开赴五台山地区，准备建立抗日根据地。行军到盂县时，遇到朱德。薄一波回忆说：
    我向他（朱德）汇报了决死队建立的经过和到晋东北创建根据地的打算。他向我详细转达了毛主席在新形势下的战略意图。他说：毛主席最近一再强调指出：在华北大局危急的情况下，山西将在华北形成特殊局面。原因有两条，主要是因为有八路军，其次是因为阎锡山与我们合作。由于这两个力量的结合，将造成数百万人民的游击战争。我们的根本方针是争取群众，组织游击队。在这个总方针下，实行有条件的集中作战。毛主席还说：游击战争主要应放在敌人的翼侧及后方，山西可分为晋西北、晋东北、晋东南、晋西南四个区，向占领中心城市和交通要道的敌人，取四面包围袭击之态势；不宜集中于五台山脉一区，集中一区是难以立足的。毛主席要求八路军把五台山作为重要的游击区域，同时要充分注意晋西北管涔山脉地区的部署，太行、太岳山脉之间的晋东南，与吕梁山脉所在的晋西南，也要抓紧做好准备工作。毛主席对战局的精辟分析和高瞻远瞩的战略目光深深吸引了我。我正在沉思在战争的全局中，我们这颗“棋子”究竟应该下到哪里，这时候，朱德同志又说话了。他说：晋东北地区已有八路军一一五师，你自然不要去了。我建议你设法取得阎锡山的同意，到晋东南去。毛主席说，我们跟日本打的是持久战，要有根据地，而且是一批根据地。这和下围棋一样，只有一个眼不行，那还是死棋，要做几个眼。晋东南地区也是毛主席选定的一个眼，战略地位十分重要。接着，他又说：“我们得到情报，阎已委任托派、汉奸张慕陶为上党地区专员、游击司令，张要占据那块地方。你去把他撵走，能不能办到?”那时正值山西旧军在雁北打了败仗，是阎锡山表现最进步的时期，也是我们最能说上话的时候，所以我很有把握地回答：“不成问题，可以做到。”
    我一面命令部队向晋东南上党地区转移，一面自己到太和岭口(阎前线指挥所驻地)去见阎锡山，我向阎提出：“上党地区是军事重地，我要求率部队到那里去，建立一个抗战的立脚点。”阎锡山不知道我的意图，摇头晃脑地讲了一通历史：“自古都说山西是形胜之地，表里山河。其实上党才是表里山河的表里山河呢!五代梁、唐、晋、汉、周，都是从那里起家的。上党居心腹之地，当四达之冲，肘京洛而履河津，倚太原而跨河朔，自古为兵家必争之地。”要求出兵上党，这步棋走对了。阎很高兴，马上同意了我的要求，并任命我为山西第三行政区政治主任(后改为山西第三区专员公署专员)。
    1937年10月，继雁北、大同失陷后，阎锡山的内长城防线又被日本侵略军攻陷。山西旧军节节失利，阎看到旧军连遭重创，士气不振，于是把更多的希望寄托在扩建新军上。八路军三个师的主力相继东渡黄河，挺进山西敌后，9月25日，平型关一役，首战告捷，接着又在晋西北、晋东北点燃了抗日游击战争的烽火，更促成了阎锡山扩大新军的决心。
    薄一波抓住这一时机，正式向阎建议，以国民兵军官教导团、军士训练团等为基础，组建五至十个旅的新军。阎同意先组建五个旅，并以第二战区司令长官名义发布命令，由薄一波全权负责，从速组建。当时，已有军政训练班、民训干部教练团、国民兵军官教导团、军士训练团等13个干部训练团。这些训练团队，由于兵力不足，马上难以组成五个纵队(旅)，便决定先组建四个纵队，每纵辖三个总队(团)。各纵先给两个总队，组成纵队后再自行发展一个团。这四个纵队，陆续在1937年底至1938年初组建完毕。各纵的政治委员由薄一波来提名，分别由薄一波、韩钧、董天知、李力果担任。对以上方案，阎锡山没有异议，只是提出了个小问题：政治委员是否都用山西籍人好些?
    薄一波当然明白阎的用意，立刻表示同意，决定由薄一波、张文昂、戎子和、雷任民同志分别担任一、二、三、四纵政治委员，牛佩琮、韩钧、董天知、刘玉衡(后为李立果)分别担任各纵政治主任。各纵队的纵队长，由阎锡山晋绥军中选任。在干部问题上，八路军给了许多帮助。早在抗战前夜，办军政训练班时，薄一波就通过北方局从延安要来陈玉堂、苏鲁等十位红军团、营干部。现在，八路军总部在干部奇缺的情况下，却迅速从一二九师派遣80余名干部到一纵队工作。二、三、四纵队建立以后，又陆续给这些纵队输送过400名以上干部。新军除四个纵队外，还有郭挺一组建的工人武装自卫旅。
    新军组建后，先后到晋东南、晋西南、晋西北，配合八路军发动群众，开展游击战争。八路军总部也十分重视决死队的工作。1938年6月初，总部在沁县西林村专门为决死一纵队办了一个班，分批轮训排以上的干部。8月，薄一波又组织了一纵队的200名中高级军官的军事参观团，到八路军连队参观学习。在八路军的影响与带动下，新军的政治素质和军事素质等方面都有了很大的提高。

[1] [3]


首页 -> 1999年第11期

晋西事变中的薄一波

作者：余广人

字体： 【大 中 小】

    秋林会议与晋西事变

    1938年2月，阎锡山在临汾西南温泉村召开“第二战区抗战工作检讨会议”。他在会上肯定了牺盟会和决死队在抗日战争中的作用和建立新政权方面的工作；同意任命牺盟会推荐的40名县长，批准《山西民族革命十大纲领》，加发给每个决死纵队100万发子弹，200挺轻机枪。会议期间，他又提出了成立“民族革命同志会”的意见，想利用这个组织显示他的进步。
    但也是在此次会议上，机警的薄一波已发现，阎锡山已有准备倒退的迹象。薄一波回忆说：温泉会议期间，他曾在会上拿出徐永昌从武汉打给他的电报，内容是当时德国驻华大使陶德曼建议的“和平”条件，要大家发表意见。与会者面面相觑，默不作声。阎锡山说：“这些条件并不苛刻，可以接受。打下去会亡国灭种。”显然，这是放一个准备妥协的试探气球。我当即说：“抗日战争不能中途妥协，妥协就是亡国。牺盟会和决死队坚决反对妥协投降，一定要抗战到底!”阎沉默良久，说：“看蒋先生的吧。中日战争总有和平了结之一日，我们以后不应该说反对和平妥协。”这次会议不欢而散。这时，阎锡山的旧军队已溃不成军，他还需要决死队和牺盟会支撑山西的抗战局面，所以他除了发出妥协的试探信号以外，还不敢有进一步的动作。
    1938年2月28日临汾沦陷后，阎锡山仓皇退到吉县。这时旧军节节败退，溃不成军；而新军却挺进敌后，迅猛发展，搞得如火如荼。新旧力量之间此消彼长的巨大变化，使阎锡山惴惴不安。于是，他在“逃过了灭亡”之后，开始对抗战以来依靠和支持牺盟会、决死队的政策，进行了全面的反思。他对旧军发出警告说：“不要使最后胜利的场中，没有了自己!”要求旧军赶快准备，保存和扩充实力。到1938年六七月间，阎锡山的政治态度进一步发生变化，“扶旧抑新”成为他这一时期政策变化的集中表现。
    1938年7月和9月，阎锡山在吉县古贤村召开了两次高级军官和文职干部会议。阎锡山虽然没有正面反对新军，却费尽心机，挑动、鼓励旧军军官来反对新军。他居心叵测地对旧军官说：“这次会议是给你们开追悼会的。但是，如果你们懂得了道理，也可以说是庆生会。”“现在你们的力量大大减少，再这样下去，不到3个月，你们就全完了。所以预先给你们开个追悼会。”他还用激将法挑动说：“你们反对新军。反对薄一波他们，你们算什么?薄某人是大骡子拉马车，轻松得很，你们这些人哪个能赶上他?哪一个够格?”“欲存在，须以弱变强；欲成功，须以弱胜强。”
    吉县会议前后，阎锡山一面积极安排投降、反共、倒退，一面与薄一波领导的新军虚与委蛇。高度警觉的薄一波，也采取了一系列措施，准备可能出现的破裂。薄一波回忆说：
    1938年5月底，决死一纵队纵队长鲁应麟(旧军官)趁我不在部队之机，命令部队打临汾、打王陶(沁源北部的日军据点)，强攻日军坚固工事，打阵地战，牺牲多少人他也不在乎，阴谋假手日寇消灭新军。我从阎那里开会回来，批评他，他不接受，我就拿出《山西青年抗敌决死队政治委员制度条例》，对他说：“这里规定：政治委员为部队中之最高首长，我的命令，你要服从。你不听，你就走!我不要你。”又对他说：“你可以带上警卫员和你的左右手，其他一概不能带。”就这样把他赶走了。……和旧军官作斗争，我们积累了丰富的经验，斗争的方式也多种多样。……这样，到1938年下半年，我们不但在政治上掌握了部队，军事指挥权也基本上拿过来了。当然，这里说的旧军官，不包括许多进步的、中间的(大部分是非阎嫡系)军官。
    吉县会议以后，国内的政治形势也发生了急剧的变化。1939年，中国的抗日战争进入战略相持阶段。在长期抗战的困难面前，一些人对抗战前途发生了动摇。汪精卫投敌在前，国民党五届五中全会在后，阴谋牺牲中国的远东慕尼黑也一直在酝酿。一时间，对外妥协、对内积极反共的乌云笼罩了全国。
    新年伊始，阎锡山就在吉县五龙宫召开部分晋绥高级军官会议，要求陈长捷、王靖国等旧军将领实行强民政治。这次会议刚结束，国民党五届五中全会随即召开，确定“溶共、防共、限共、反共”方针，秘密通过《防制异党活动办法》。这一“巧合”表明，阎锡山这一时期政策的改变与一些人对日妥协动摇的想法是一致的；而国民党所确立的反共政策，又加速了阎锡山在山西的反共。不久，阎锡山就明确提出了反共的想法：“不能同共产党合作，‘道不同，不相谋’。”在蒋介石发动的第一次反共高潮中，阎锡山告诫手下：“天要下雨，要赶快备雨伞。一落人后，就要吃大亏。”为了实现这一主张，改变3年来实行的联共抗日路线，阎锡山于1939年3月25日至4月22日在秋林镇召开了师长及独立旅长以上军官、各区专员及保安司令以上行政区干部、公道团主要领导干部、牺盟会各中心区及部分县特派员等参加的军政民高级干部会议，这就是有名的秋林会议。
    以薄一波为首的牺盟会、决死队的主要领导干部都参加了，旧派的主要领导人也都参加了。有一天，阎锡山在会上公开地说：“我昨天晚上做了一个梦，梦见一个人对我说：你不要看不起你过去用过的那个破车，那个破车可以把你拉到目的地，只是慢一点而已，你不要相信你现在用的那个新车，这个车可以飞得快，但也可以把你翻倒在地。”这无疑在宣称他以前依靠牺盟会和新军是错了，要抛弃“新车”用“旧车”。因此，他对军政干部职务和职权作了重新分配，把陈长捷、王靖国等一些旧军官提升为集团总司令。而对薄一波为首的牺盟会和新军的领导者则予以调职。薄一波回忆说：
    会议的中心内容就是一条：取消新军政治委员制度，文官不能兼任军职。阎宣布：这是蒋委员长的命令，我实在不能不执行。此外，会议还讨论了取消战地动员委员会，限制牺盟活动，缩小专员权限，取消进步法令等内容，也都是围绕着取消新军政委这个中心内容提出的。会议表面上一直是温和的，实际斗争非常紧张激烈。阎锡山装出一副可怜相，说他的处境很困难，全国都没有文官兼军职的，现在蒋介石在压他，要我们取消政治委员，帮他过这一关。会上，二纵政委张文昂表现慷慨激昂，说：“你不要我们就算了，我们搬上铺盖就走。你不让行政官员带兵，我现在就辞掉专员，留下政治委员。”我的表态只是一句话：“政委制不能取消。山西搞了这么些时候，就是搞了些新军，帮助了阎先生抗战。现在这样不行。”阎锡山看到说不服我们，又从重庆调回赵戴文和赵丕廉。他们两人当时在重庆国民政府担任要职，是我和张文昂在山西国民师范学校读书时的前后两任校长。这两位校长找我们两人谈了一上午。谈得很和蔼、亲切，似有难言之隐。最后，赵戴文对着我俩说：“阎先生碰到了困难，只要你们现在帮帮他的忙，渡过困难，日后他会报答你们的。”阎还表示，要我担任山西省建设厅厅长，主持省政府工作，我断然拒绝了。这样软缠硬磨了几个月，最后还是要按照“蒋委员长的决定”办。……
    到了5月底，我们的人陆续都回去了，但阎锡山还把我留下不准回去，戎子和同志等着和我结伴同行，也留下来，阎、梁对决死队早有个估计：一纵百分之百是共产党的；三纵百分之百是他们的；二纵是一半对一半，是斗争的焦点；四纵没有专员兼政委的问题，但估计也是一半对一半。当然，这只是阎、梁的估计，实际上我们党在三纵有相当的力量，在二纵的力量也远远超过“一半对一半”。当时我们已经看出，阎要“摊牌”了，同时估计，斗争的焦点是在二纵队。果然，阎锡山“摊牌”了。他对我说：“文官不能兼军职是蒋委员长的决定，只能执行。我们必须取消专员兼任的政治委员。”为了摆脱阎的羁绊，及早返回部队，我对阎说：“化之说得对，决死一纵队完全是共产党掌握的，即使取消了政治委员，也不可能回到山西旧军序列。不过，我回去，还可以做点工作，你看怎么样?”阎犹豫好久，说：“也对。”便让我回来了。我是同戎子和一起回晋东南的，这时已经是1939年6月初了。
    秋林会议就成为阎锡山由联共抗日转向积极反共的转折点。已经准备好“雨伞”的阎锡山要动手了。
    从秋林回到太岳后，薄一波立即向北方局汇报了秋林会议的情况和研究的对策，北方局完全同意他们对形势的分析和布置。1939年8月6日，北方局专门发出《制止阎锡山之动摇与巩固山西统战的指示》。9月21日中共中央发出《关于在山西开展反逆流斗争的指示》，接着中央又用山西省委名义发出了《关于坚持山西抗战克服危险倾向的宣言》。号召干部分析形势，部署行动。薄一波回忆说：
    这时我已经从专区搬到决死一纵队司令部。6月在沁源活凤村召开了决死一纵队第三次全体干部会议(也叫活凤会议)，对切实掌握武装作了具体布置。11月初，又召开了决死一纵队第四次扩大干部会议，我作了《如何克服目前时局危机与坚持长期抗战》的报告，指出妥协投降的危险十分严重，山西顽固分子反共、反决死队、反牺盟会、反敌后抗日根据地的活动日趋严重。因此，要切实加强思想上的准备，认清妥协投降的危险形势。特别提醒大家要吸取1927年大革命失败的教训，当时就是因为思想上没有准备，使轰轰烈烈的大革命葬送在血泊之中。我还强调提出，要加强组织上的准备，掌握部队，进一步巩固政权，准备在顽军进攻的时候，进行坚决的武装斗争。
    1939年下半年，新军各纵队都作了不同的准备，我和新军各纵队之间都通消息。……一纵队早已对反动的旧军官做过清洗，尚余旧军官100多人，其中有不少是进步的或比较进步的，梁述哉等。我把他们集合起来，对他们说：“我们过去处得并不错，或者说很好，但现在形势发生了变化，形格势禁，决定你们现在一起到路东(白晋线东)抗大分校(校长罗瑞卿)去学习。”……他们的职务，由政工干部取代。我向这些政工干部提出：“你们虽然过去做政治工作，但是也受过军事训练，还有一些实战经验。现在你们只要把枪保持住，把部队保存在我们手中，就是胜利。”
    秋林会议以后，阎锡山一直在准备力量，观察形势，等待解决新军和一切进步力量的时机。1939年12月1日，阎锡山以对日军发动“冬季攻势”为名，命令决死二纵队于12月5日向灵石、霍县段的同蒲路实行破击；同时命旧军为“预备队”，置于新军之后。就在二纵队准备向日军发动攻势之际，旧军从背后向二纵队开了枪。二纵队政委韩钧立即给阎锡山发电报： 总座伯川先生：
    六十一军欺我太甚，甘作汉奸。学生誓与二纵队万余健儿，为总座争一伟大胜利，兹定于十二月十二日誓师。此后半月内，恐无暇报告钧座。将在外君命有所不受，此是生报告恩师最后之一言，胜利的结果将见。学生韩钧敬叩 印
    阎锡山收到电报，立即召开高干会议，在会上宣读了韩钧的电报。他说：“韩电对我不称长官而称老师，不称职而称学生，并说十二月十二日誓师，表示不相隶属了，韩钧反了！”以此为借口，宣布韩钧“叛变”，通电全国，进行讨伐。酝酿已久的晋西事变终于爆发了。
    阎锡山原以为在“晋绥军中，以我的地位为最高，就作官说，我要舒服，谁也不能阻挡我”，事变前，他与梁化之估计，经过这么长时间的部署，除了薄一波领导的决死一纵队共产党力量强大，不易得手外，其余的三个纵队他们都可以控制，只要他一下命令，他的“扫荡晋西南，掌握晋西北，摩擦晋东南”的行动总方针就可以大功告成。但是，他低估了以薄一波为首的共产党人的力量。在事变前薄一波的周密部署，已经尽可能地做到了防患于未然。事变中，薄一波发电要求所有新军部队，必须明确表态站在二纵队一边，予以支持。一纵队也动员了三个主力团，准备前去支援。各部队和牺盟会的领导人，也纷纷致电阎锡山，抗议王靖国、陈长捷、赵承绶、孙楚挑起的反革命事件。与此同时，八路军大力协助新军。因而，事变的结果远不像阎锡山计划的那样美妙。
    事变中，新军除了三纵队有4个团，二纵队有极小部分分离出来外，其余33个团全部离开阎锡山。阎的部队虽然扫荡了晋西南，却在晋西北遭到彻底失败，晋东南也让国民党的中央军乘机插足进来。他的地盘损失了四分之三。他更不愿意看到的是，螳螂捕蝉，黄雀在后，蒋介石已经乘机把手伸向山西。1940年1月30日，国民党军令部下令：“胡宗南部派两师增援晋西，归阎长官指挥，……以卫长官统一指挥晋东南之中央军及孙楚部。”大有在山西取代阎锡山之势。续范亭形象地描绘说：阎锡山发动晋西事变，是“阎王定下杀马计，跑了马儿又伤身”。
    事变以后，中共中央审时度势，科学地分析当时的形势，既看到了阎锡山在坚持华北抗战中还有一定的进步性和重要性，又看到了蒋介石要搞掉阎锡山孤立共产党的企图，等等，因而提出了调停的建议。中央指示薄一波等人，在痛斥阎锡山的部下进攻新军、破坏牺盟会，残杀抗日人员的罪行以后，要表示愿意和平解决山西内部问题，并愿意在阎锡山领导下继续团结抗日，以免被敌人利用。
    与此同时，中共中央也采取措施，敦促阎锡山和平处理事变。 1940年1月27日，中共中央以陕甘宁边区留守兵团主任萧劲光的名义致电阎锡山，表示愿意调解新旧军冲突，使山西恢复团结抗战局面。2月11日，毛泽东又亲笔起草了致阎锡山电，指示用薄一波的名义发出，电报全文是：
    长官阎钧鉴：三个月来，山西内部阋墙之争，中外惊疑，敌人拊掌，而演变所极，尤属痛心。盖我为鹬蚌，人为渔人。此渔人者，不但有一日本帝国主义，更有一顽固势力。彼挟其地位以临吾人，企图挑拨吾新旧两军，取吾两军而置其囊中。先取其一，使钧座陷于孤立，继取其二，使钧座陷入绝境。然后分之裂之，摧之折之，而晋绥军尽矣。设此企图而能实现，非但抗战不利，钧座不利，新军不利，即旧军同人亦绝无所利。为今之计，极宜由钧座调和两军，重新团结，一致抗日。两军虽一时以兵戎相见，然新军全属自卫，绝无成见。苟利抗日，无不服从钧座之指挥，想旧军同人亦必不固执己见。钧座一纸团结之令，则和协之局立现，抗日战线重整于三晋之间矣。一波忝受知遇之恩，心所谓危，不敢不告。敬祈速决大计，俾有遵循，大局幸甚。
    此电不提任何条件，只提两军团结，使阎及旧军好转弯。待萧劲光去谈判时，再与阎磋商条件。如各守现地，互不侵犯，双方均不加处罚等。此电只用薄一波出名，续范亭也可打同类电报去。如阎同意妥协，再由新军诸领袖联名发一团结抗日宣言，就可了事。
    山西全省新军应公开发表下列口号：1拥阎抗日；2新旧两军团结起来，一致抗日；3新军不打旧军，要求旧军停止打新军；4枪口对外，停止内争。以上这些口号，应在一切接近旧军的地方写出来。
     以薄一波名义的电文发出后，给了阎锡山一个挽回面子的机会。于是，阎复电中共中央，表示不拒绝谈判：“萧主任有暇，希望前来一谈。”2月25日，萧劲光、王若飞持毛泽东给阎锡山的亲笔信到秋林见阎。萧、王向阎及各方转达中共中央及八路军赞成新旧军团结，拥阎抗日，赞成新军仍属晋绥军，不受国民党中央政府改编，巩固阎之地位的意见，不但阎锡山、赵戴文、杨爱源、梁化之、李冠洋等表示欢迎，而且王靖国、薄右丞等也表示欢迎。在融洽气氛中萧、王向阎提出了和平解决办法：(1)双方停止军事行动；(2)双方停止政治攻击；(3)新军表示拥阎，不受中央政府改编；(4)双方互不处罚，互不侵犯；(5)今后统一于进步，实现阎之十大纲要；(6)恢复与新军电台联络及人员来往。阎表示：(1)新军仍属晋绥军是其愿望，但问题已交中央，不便说话，只好让其自然演变，不了了之；(2)已令各军停止军事行动及政治攻击，如韩钧等受日寇攻击，他还要助韩；(3)与新军电台经常联络，并未断过；(4)今后当注意以进步求团结。阎锡山还公开说，他是国共两党之间的中间力量，他的存在是于团结有利的。阎锡山答应我党提出的恢复晋西兵站线的条件，但不同意沿线驻兵。
    随后，双方代表又经过谈判，终于在4月初正式达成协议。晋西事变的斗争至此告一段落。
    此后，薄一波有一段时间依然在山西进行创建抗日根据地的工作。与以往不同的是，他并没有再得一张通缉令。

[1] [2]


首页 -> 1999年第11期

毛泽东时代的两桩哲学公案

作者：王若水

字体： 【大 中 小】

    1959年—1962年的关于“思维和存在的同一性”问题的讨论和1964年对“合二而一”的批判，表面上好像仅仅是围绕杨献珍的观点，其实背后都有国际背景；前者牵涉到斯大林，后者牵涉到赫鲁晓夫。
    《实践论》和《矛盾论》都写于1937年。1938年，苏联出版了《联共党史》，其中第四章第二节《辩证唯物主义和历史唯物主义》为斯大林亲自撰写。斯大林按照他自己的理解，把马克思、恩格斯和列宁的哲学观点加以整理，构建了一个体系。
    斯大林把辩证法概括为四个特征，第四个特征是承认事物内部的矛盾。他说：
    从低级到高级的发展过程不是通过现象的和谐的开展，而是通过对象、现象本身固有的矛盾的揭露，通过在这些矛盾的基础上活动的对立倾向的‘斗争’进行的。
    “发展是对立面的‘斗争’”，是列宁在《哲学笔记》中讲过的话，但列宁同时还说过“发展是对立面的同一”。斯大林只讲前面一句话，不讲后面一句话。不但如此，斯大林还给“和谐”一词赋予一种贬义，声称发展过程不是通过“和谐”的开展。这就把列宁说的“发展是对立面的同一”否定了。
    1951年，毛泽东相继把《实践论》《矛盾论》这两篇论文相继公开发表。
    《实践论》在《人民日报》发表后，苏联方面的反应是热烈的。《真理报》全文译载，还配合发表了一篇社论。此外，还有一些著名哲学家发表评论。
    《矛盾论》发表时，情况就有些不同了：不是由《真理报》发表，而是由联共的理论刊物《布尔什维克》登载，而且不是一次登完，而是分两期登完。是因为文章太长了吗?《矛盾论》虽然长了一些，但苏联刊物上长篇文章有的是，并不是非得分两次登不可。做过编辑工作的人会懂得，这是一种委婉的降低文章的重要性的方式；而且，可能特别是降低文章的后一半的价值。果然，当登出文章的后一半时，有些懂俄文的中国读者发现，原文中讲到战争与和平的“同一性”的地方，俄译文改成了战争与和平的“互相联结”；另外一些地方的“同一性”这个词也改成了“统一性”。这就暴露了联共中央对《矛盾论》的不同意之处。
    1954年付印的《苏联大百科全书》中有“毛泽东”一条，其中说：
    1937年7、8月间，毛泽东写了两篇著名的哲学著作：《实践论》和《矛盾论》，其中阐译了马列主义的认识论和马克思主义辩证法的基本规律——对立的斗争是运动泉源的规律。
    这个叙述歪曲了毛泽东的原意：只提对立的斗争，不提对立的同一。苏联共产党的作风就是这样怪，他不是客观地介绍某人的观点，而是按照自己的想法来叙述别人的观点。大概编者和作者觉得他们不能无批判地介绍毛泽东“矛盾的同一性”的观点，于是只好不提，似乎毛泽东根本没有过这样的观点。
    毛泽东在1937年作他的《实践论》和《矛盾论》的讲演时，他的主要参考书籍并不是马克思、恩格斯或列宁的哲学经典，而是当时苏联一些哲学家如米丁、西洛柯夫、爱森堡等人的著作。毛也参考了李达的《社会学大纲》和艾思奇的《大众哲学》。自从1988年国内出版了《毛泽东哲学批注集》以后，这一点已经十分清楚了。
    《实践论》是讲认识论的，《矛盾论》是讲辩证法的。这两篇文章都是列宁在《哲学笔记》中的思想的解释和发挥。这个解释和发挥的功劳属于苏联哲学家；毛泽东并没有什么增添。但是苏联哲学家的著作写得冗长累赘，加上翻译的问题，读起来诘屈聱牙；毛泽东把这些著作中的精华加以集中和概括，又用通俗易懂的，形象的，精练的语言表达出来，因此，应该说他在普及化方面作出了贡献。
    毛泽东在《矛盾论》中指出：所谓矛盾，就是“对立统一”(而不仅仅是对立)。“一切事物中包含的矛盾方面的相互依赖和相互斗争，决定一切事物的生命，推动一切事物的发展。”可以注意到，毛泽东在这里说的是“相互依赖和相互斗争”，而不单单是相互斗争，推动一切事物的发展。
    毛泽东没有照搬斯大林；当苏联哲学家不再提自己过去的著作时，毛泽东还继续坚持《实践论》和《矛盾论》中的基本观点。其中《矛盾论》对对立统一规律的阐释，特别是对“矛盾的同一性”的阐释，明显地与斯大林的不同。
    可以看出，正确的是毛泽东，而不是斯大林。毛泽东的观点虽然是来自西洛柯夫和米丁等人，但是他们后来把这个观点放弃了，而毛泽东却仍然坚持着，没有盲从斯大林。

    苏联的批评和毛的反批评

    苏联著名哲学家罗森塔尔起初显然对毛肯定“矛盾的同一性”感到高兴，他在《马克思主义的辩证法》中肯定了这个原理。可是不久，在1953年第一期的《哲学问题》上，出现了一篇批评他的文章。这篇文章似乎是有来头的。文中说：“我们认为罗森塔尔教授所使用的‘对立的统一’及‘对方的统一和斗争’等名词是不妥的。斯大林同志在其经典著作《辩证唯物主义和历史唯物主义》中已规定‘发展是对立面的斗争”，这是“马克思主义科学的最新成就”，而“对立的‘同一’或统一是黑格尔表达方式的残余”。
    同年《哲学问题》第四期，罗森塔尔发表了自我批评。
    以后，在尤金和罗森塔尔合编的《简明哲学词典》的1954年第四版的“同一性”这一条中，加进了如下的话：
    有时，有些人错误地把马克思主义的同一性原理应用于一些根本对立的现象。例如：一些人说，和平和战争是同一的；另一些人说，在资本主义制度下，资产阶级和无产阶级是同一的，等等。这样简单的理解同一性其实就是滥用黑格尔的术语。孟什维克式的唯心主义格外热衷于这种做法。像战争与和平、资产阶级和无产阶级、生和死等等现象不能是同一的，因为它们是根本对立和相互排斥的。
    这里面谈到的“战争与和平”、“资产阶级和无产阶级”、“生和死”这三个例子都是《矛盾论》中用来说明“矛盾的同一性”的。很显然，这是不指名地批评《矛盾论》。罗森塔尔这样做，当然是要表示他的“改邪归正”；但是，批评毛泽东这样的事，如果没有斯大林的授意，罗森塔尔是不敢的。
    生与死的同一性是黑格尔首先提出来的。恩格斯也不止一次讲到这一点；例如他在《自然辩证法》中说：“今天，不把死亡看作生命的本质因素，不了解生命的否定本质上包含在生命自身中的生理学，已经不被认为是科学了，因此，生命总是和它的必然结局，即总是以萌芽状态存在于生命之中的死亡联系起来加以考虑的。辩证的生命观无非就是如此。……生就意味着死。(《马恩选集》4卷370页)
    《简明哲学词典》的第四版在1955年译成中文出版，“同一性”那一条一字未改地发表了出来。毛泽东当然不会不把这个批评放在心上，但在当时，他只能忍耐。
    1953年斯大林逝世。三年以后，在1956年苏共第二十次代表大会上，赫鲁晓夫作了批判个人崇拜的报告，揭露了斯大林的错误和罪行。这个报告震动了全世界。毛泽东觉得可以在这个哲学问题上对斯大林进行反批评了。
    在1957年1月的各省、市、自治区党委书记会议上，毛泽东批评了斯大林“只讲对立的斗争，不讲对立面的统一”，说《简明哲学词典》反映了斯大林的观点，是根本错误的。毛泽东再次阐述了战争与和平、生与死、资产阶级和无产阶级的同一性，然后说，“对立面的这种斗争和统一，斯大林就联系不起来。”(《毛选》第五卷第347348页)
    接着，2月，毛泽东作了《关于正确处理人民内部矛盾的问题》的演讲。毛再次强调：“对立统一规律是宇宙的基本规律”，“矛盾着的对立面又统一，又斗争，由此推动事物的发展和变化。”
    毛在这篇演讲的开始部分含蓄地批评了斯大林不承认社会主义社会的矛盾，说对许多人说来，承认对立统一规律是一回事，应用这个规律去观察处理问题又是另一回事。“许多人不敢公开承认我国人民内部还存在矛盾，正是这些矛盾推动着我们的社会向前发展。许多人不承认社会主义社会还有矛盾，因而使他们在社会矛盾面前缩手缩脚，处于被动地位……”
    毛泽东还进一步说，社会主义社会的人民内部也可能发生对抗性的矛盾。这是毛的新观点。

    思维和存在的同一性问题

    1958年，《红旗》总编辑陈伯达(他是毛的政治秘书之一)找到了中央党校的副校长杨献珍，问他“敢不敢批评尤金”，对《简明哲学词典》提出不同意见，阐明一下矛盾的同一性问题。杨献珍接受了这个任务，在这一年的8月写出了《略论两种范畴的同一性》这篇文章。这篇文章表明，陈伯达找错作者了。
    当时，在中央党校内部，正在进行一场争论。这个争论是在讲授恩格斯的《费尔巴哈和德国古典哲学的终结》一书时产生的。恩格斯讲到，思维和存在的关系问题，除了何者是第一性的问题以外，还有另一方面，就是：我们的思维能不能认识现实世界?“用哲学的语言来说，这个问题叫作思维和存在的同一性问题，绝大多数哲学家对这个问题都作了肯定的回答。”(《马恩选集》第4卷221页)。这个意思很清楚，恩格斯把世界可不可以认识的问题用哲学的语言概括为“思维和存在的同一性问题”。承认思维和存在有同一性，就意味着承认思维能够与存在符合一致，承认世界可以认识；否认思维和存在的同一性，就是不可知论了。
    这里的“同一性”在德文原文里是Indentitat，就是英文的identity。中文译作“同一性”，译成“一致性”也可。说两个东西是identical(同一的)，可以意味着这两个东西是一个东西(如说“启明”和“长庚”是同一颗星)；但也可以意味着这两个东西是相似的、一致的、符合的(如说译文和原文是同一的)。恩格斯当然是在后一个意义上使用这个词的。因此，“同一”在这里是“一致”或“统一”的同义语。列宁就说过：“对立面的同一(他们的‘统一’，也许这样说更正确些吧?虽然同一和统一这两个名词的差别在这里并不特别重要。在一定意义上这两个名词都是正确的)”(《哲学笔记》第397398页)。
    恩格斯是把“思维和存在的同一性”作为各派哲学家的共同问题提出来的。唯心主义者也好，唯物主义者也好，都要回答世界可不可以认识的问题，而这个问题实际上就是思维和存在有没有同一性的问题。问题就在这个“思维和存在的同一性”是黑格尔常用的语言，而黑格尔是在唯心主义的基础上来解释和论证这个原理的。黑格尔认为一切都是精神，他把整个宇宙和历史都当做绝对精神的显现，自然界也是如此。正因为这样，世界才是可以被精神认识的。但在黑格尔的体系中，自然和精神又是不同一的，有区别的，自然只是精神发展的一个阶段，是理念的外化。黑格尔批评谢林，就因为谢林主张思维和存在的“无差别的同一”。把黑格尔的体系颠倒过来，唯物主义者也可以说：一切都是物质，精神不过是物质发展到一定阶段的产物。物质和精神有共同的规律，因此物质可以认识。这就是对思维和存在的同一性的两种截然不同的解释。这个观点是杨献珍不能接受的；他认定，唯物主义无论如何不能承认思维和存在的同一性。尽管黑格尔主张的是“具体的同一性”，它包含差别于自身，也就是又同一又不同一，但杨献珍根据自己的理解，以为承认这种同一性就意味着思维和存在是没有任何差别的同一个东西，说思维和存在是同一的就不能再说思维和存在是不同一的。他的这个观点和艾思奇发生了分歧；艾认为恩格斯也是肯定了思维和存在的同一性的。在这个哲学问题上，分歧至今存在，这里反映的只是作者一方的观点。
    看来陈伯达事先并不清楚党校内部的这场争论。当陈伯达找到杨献珍写文章时，他的意图是希望这篇文章能够阐明“矛盾的同一性”是普遍原理，批评《简明哲学词典》说的“根本对立和相互排斥”的矛盾没有同一性。杨献珍写的文章分两部分，第一部分批评了尤金和罗森塔尔，阐述了战争与和平、资产阶级和无产阶级、生与死这样的矛盾有同一性。如果写到这里就交卷，那么这篇文章也许还可以发表；但是杨献珍却同时企图利用这个机会来批评艾思奇，于是他在文章的后半大讲“思维和存在的同一性”只能是唯心主义的原理。这样，他的文章的前半和后半是矛盾的：前半说根本对立的矛盾也有同一性；后半却否定思维和存在的同一性。
    自然，《红旗》无法发表这篇文章，但是，杨献珍却通过他的追随者把他关于“思维和存在的同一性”的观点发表到刊物上去，批评与艾思奇相同的观点。这就引发了一场长期的争论。
    杨献珍在“文革”后把这场争论说成是“批判”。实际上当时双方都在报刊上发表文章，批评也是相互的。笔者当时也属于争论的一方。我们批评对方是机械唯物论，对方则批评我们是唯心论。杨献珍当时没有发表文章，并非因为报刊上拒绝刊载，而是他不愿意发表(据我所知，《哲学研究》杂志曾约请杨献珍写文章)。正因为如此，不同意杨献珍的一方并没有提他的名字。
    1961年到1962年之间，毛泽东在读苏联《政治经济学教科书》时曾顺带谈到他同意说思维和存在有同一性，说：
    “思维和存在有没有同一性这个问题，争论很久了。认为思维只是思维，存在只是存在，思维不能达到存在的彼岸，存在不能被认识，客观不能被主观所认识，这就一定要走到二元论，最后走到康德那里去。
    “存在是第一性的，思维是第二性的，只要肯定了这一条，我们就同唯心主义划清界限了。然后还要进一步解决客观存在能否被认识，如何认识的问题。还是马克思说的那些话对，思维是‘移入人的头脑并在人的头脑中改造过的物质的东西’。说思维和存在不能等同，是对的，但是因此就说思维和存在没有同一性，则是错误的。
    不过毛泽东并没有干预这场讨论。只是到了1964年，在毛泽东的授意下，报刊才开始了对杨献珍的有组织的政治批判。

[2]


首页 -> 1999年第11期

毛泽东时代的两桩哲学公案

作者：王若水

字体： 【大 中 小】

    转折点：用“一分为二”反对“合二而一”

    毛最早使用“一分为二”这个词，是在1957年11月8日的莫斯科共产党和工人党代表会议上；当时毛说，“其实我们的支部书记是最懂得辩证法的，当他准备在支部大会上作报告的时候，往往在小本子上写上两点，第一点是优点，第二点是缺点。一分为二，这是个普遍现象。”(《毛选》第五卷第498页。)这是说要看到事物的两重性或两个方面，避免片面性。这里是含蓄地批评赫鲁晓夫没有对斯大林“一分为二”，其水平还不如中国的一个支部书记。
    1963年12月，毛在审阅周扬的《哲学社会科学工作者的战斗任务》一文时，加进了这样一段话：
    怎么有些人会从革命的、科学的社会主义学说的拥护者，竟然堕落到反革命的、反科学的修正主义道路上去呢?其实一点也不奇怪。世界上无论什么事物，总是一分为二。学说也是这样，总是要分化的。有革命的、科学的学说，就一定会在其内部的发展过程中产生它的对立物，产生反革命的、反科学的学说。……这个理论早已为马克思主义哲学的历史和各个社会科学的历史所说明了，也为自然科学的历史所说明了。(《建国以来毛泽东文稿》第十册，p.401402)
    这是毛泽东第一次用“一分为二”来说明马克思主义和修正主义的对立。在此之前，“一分为二”的“分”是指分析、区分，在这里，“分”却是指分化、分裂了。
    “文革”时期的中国报章杂志曾吹捧说，提出“一分为二”是毛泽东对辩证法的新贡献。其实，这只不过是对对立统一换了一个表述方式，算得了什么呢?而且，这个毛的这种说法是从列宁那里来的。列宁说过，“统一物之分为两个部分以及对它的矛盾部分的认识，是辩证法的实质。”(《哲学笔记》397页)这就是“一分为二”的意思。这种说法本来没有错，但不如“对立统一”的提法完整；而毛泽东把它称为“两分法”，常常排除了事物的中间状态，变成了“两值逻辑”。
    从50年代末到60年代初关于“思维和存在的同一性”问题的争论情况来看，杨献珍一派似乎是处于劣势，至少在哲学界同意他们的观点的人不多。到1963年底，杨献珍想摆脱被动局面，表示自己并不是如对方所说的只讲唯物论不讲辩证法，他开始在中央党校讲授辩证法，讲“对立面的同一”了。杨献珍在讲课中引用了明代哲学家方以智的“合二而一”这个话来解释对立的统一；又说，“所谓统一，就是不可分地联系着的”。可以看出，他局部地改变了自己的观点。
    然而，当杨献珍开始转向辩证法的时候，毛泽东却从辩证法后退了。
    毛泽东抓住了杨献珍的“合二而一”这句话，认为这是和自己讲的“一分为二”唱对台戏。其实，杨献珍并没有否定“一分为二”。“一分为二”和“合二而一”并不是非此即彼地对立的。事物之所以能“一分为二”，正因为这个“一”里面已经潜在地包含了“二”，这个“一”是“合二而一”的“一”。这就好像一枚硬币的两面，从这面看是“一分为二”，从另一面看是“合二而一”。
    “合二而一”的观点本来和毛在《矛盾论》里的观点是一致的。《矛盾论》曾说矛盾双方“共处于一个统一体中”，这不就是“合二而一”吗?为什么毛泽东改变了自己本来正确的观点呢?
    这个原因不能从理论本身去找，而要从当时的政治背景中去找。
    这个时期毛正致力于树立自己的绝对权威，而在他眼中，杨献珍并不是他的忠实信徒。杨是一个正统的共产党员，他为何触怒了毛?杨献珍不会故意提出“合二而一”来和毛泽东唱对台戏。我认为真实的原因有两件事：一是杨献珍在中央党校讲哲学课，只是抱着列宁的一本《唯物主义与经验批判主义》，不讲毛泽东的哲学著作；仿佛读通了列宁这本书，弄懂了“物质第一性，意识第二性”之后，别的书就不用读了(杨献珍被撤职以后，他的继任者林枫吸取教训，把读毛著列为中央党校的首要任务)；另一个原因是杨献珍在1958年直率地批评了“大跃进”中的主观主义，说“卫星田”是“唯心田”等等。因此，毛不喜欢杨献珍。
    在我看来，只讲《唯物主义与经验批判主义》而不讲《实践论》是不对的。列宁的这本书只讲了认识论的唯物论，对认识论的辩证法很少涉及；其次，列宁对实践在认识中的作用讲得不够，只讲实践是检验真理的标准，没有讲实践是认识的起源。这两个缺点，在《实践论》中得到了弥补(自然，我在前面已经说过，毛泽东的观点来自苏联哲学家)。至于第二点，杨献珍当然是正确的，表现了他坚持实事求是的勇气。
    不过毛的转变的最重要的原因，还要到国际背景中去找。
    60年代初，苏联哲学界提出了对立面可以“融合”的论点(米丁、费多谢也夫)，这是为赫鲁晓夫的“全民国家”、“和平共处”的概念作辩护。共产党对意识形态的重视，使得他们的领袖在提出一条路线和一项基本政策时，一定要证明它的背后有一条普遍的规律。这样，赫鲁晓夫为了肯定新路线的合理性，就需要从哲学上来论证并不是一切矛盾都是不可调和的；而毛泽东也需要通过批驳矛盾“融合”的观点来证明赫鲁晓夫背叛了马列主义。
    其实，苏联哲学界使用的“融合”这个术语是来自马克思。马克思在叙述黑格尔的辩证法观点时说：“两个相互矛盾方面的共存，斗争以及融合成一个新范畴，就是辩证运动。”(〈马恩选集〉1卷144页)采用这个概念，是同斯大林的观点背离而向马克思的靠近；从理论上说，这是一个进步。但毛泽东是从政治需要来评价这种转变的。
    这个时期，毛泽东正在加紧进行反对“修正主义”的斗争部署。1963年，中苏两党的论争进一步公开化。从1963年9月到1964年7月，《人民日报》和《红旗》两个编辑部陆续发表了九篇批评苏共的文章(“九评”)。在国内农村，从1963年到1964年进行了“社会主义教育运动”。在文化领域，1963年毛作了对文艺界进行严厉批评的批示。在外事领域，毛批评了对外联络部的所谓“三和一少”路线(对帝国主义、修正主义、各国反动派要和，对各国人民革命支援要少)。中共已和苏共分道扬镳。毛需要宣传中苏分裂的必然性。
    正好这时杨献珍提出了“合二而一”，毛认为这可以抓住这个机会从哲学上来论证矛盾的不可调和，反对妥协与合作，反对联合。
    毛嘱咐《红旗》对正在进行的关于“合二而一”的讨论发表一篇评述。这篇题为《哲学战线上的新论战》的评述经过陈伯达的审阅和修改，在该刊1964年的16期发表。于是一场大规模的批判运动开始了。
    这篇文章说：“一分为二”和“合二而一”是“两种根本对立的世界观”。现在，国际上反帝反修的斗争正在蓬勃发展，国内无产阶级和资产阶级两个阶级的斗争，社会主义和资本主义两条道路的斗争正走向一个新的阶段。面对这种形势，毛泽东强调要用“一分为二”的观点来进行斗争。杨献珍在这时宣扬“合二而一”论，就是适应修正主义和敌对阶级的需要，宣传阶级合作和矛盾调和，对抗社会主义教育运动。
    这顶帽子是很大的。杨献珍是不是真有这个目的，这对毛泽东并不重要。不管是不是，毛泽东也要这样说。这是政治的需要，这才是真正重要的。
    这些言论体现了毛泽东的观点。杨献珍后来说，这是康生在整他。其实，这是毛泽东的部署。当然，毛泽东可能是听了康生的报告。
    这篇评述被《人民日报》在1964年8月31日转载。此后，报纸上出现了一系列批判杨献珍的文章。这场批判甚至扩展到工人和军队之中，成为群众性的批判运动。作者也曾在1964年10月16日的《人民日报》上发表了《评杨献珍同志的矛盾观》的文章，其中批评杨献珍否认“一分为二”，还给杨献珍戴上了“反对社会主义革命，反对党的路线的修正主义”的政治帽子。我已经不止一次承认了这个错误，现在再次在这里提一下。
    就在转载《红旗》述评的当天，《人民日报》在头版登出了中共中央对于苏共中央7月30日来信的复信。苏共中央的这封性是邀请中共派代表参加筹备共产党和工人党国际会议的工作。中共中央的回信斥责苏共执行了一条“反共、反人民、反革命路线”，斥责这封信是“发出了公开分裂国际共产主义的号令”。复信断然宣称“决不参加你们分裂国际共产主义运动的国际会议”，“决不能分担你们分裂国际共产主义运动的责任”。并说，召开这种分裂小会是“自寻绝路”，“我们已经警告过你们：你们召开分裂会议之日，就是进入坟墓之时。”这封信的语气之强烈和措辞的尖刻令人震惊。我毫不怀疑这是毛泽东的口吻。
    毛泽东准备“一分为二”了。 (责任编辑：致 中)

[1]


首页 -> 1999年第11期

毛泽东评赞习仲勋

作者：汤洛 执笔

字体： 【大 中 小】

    今年10月15日是习仲勋86周岁华诞，他在耄耋之年，以高度的革命乐观主义精神，经过深圳九年的疗养，身体健康状况很好。在庆贺他86周岁之时，将我们了解到的毛泽东评赞习仲勋的真情实感介绍出来，乃是最珍贵的礼物。
    纵观习仲勋的革命生涯。可以清楚地看到一条鲜明的红线——一贯坚持实事求是反对极左，是他一生信守的原则。

    “他是从群众中走出来的群众领袖”

      1945年，抗日战争胜利，原中共中央西北局书记高岗受党中央、毛主席之命，率领一批干部离开延安，奔赴东北，开辟东北解放区，在遴选西北局书记一职时，毛泽东说：
    “我们要选择一个年轻的担任西北局书记，他就是习仲勋同志。他是群众领袖，是一个从群众中走出来的群众领袖。”
    是年，习仲勋33岁，时任中共中央组织部副部长。
    毛泽东对习仲勋这个评赞，始于十年前的印象。1935年，他率领中央红军长征抵达陕北根据地，在几处村落墙壁和大树上，看见张贴时日已久的《陕甘边苏维埃政府布告》，上面署名“主席习仲勋”。后来，他在瓦窑堡，从被“左”倾分子关押中释放出来的同志里，面识习仲勋后，感到惊讶：“这么年轻。”
    此时习仲勋年方23岁。
    在陕北根据地，少数老同志中曾有一种议论：“陕北救了中央。”习仲勋严正指出：“这句话应该倒过来：“中央救了陕北。”他列举了毛泽东和党中央长征尚未到达陕北前，陕北根据地“外受国民党重兵 ‘围剿’；内遭‘左’倾路线的危害，许多优秀的党员、干部、知识分子和下级军事指挥员被枪杀、被活埋。毛主席不到陕北，陕北根据地就完了；毛主席晚到四天，就没有刘志丹和我们了；要不是毛主席‘刀下留人’，我早已不在人世。他们(左倾机会主义者)已给刘志丹和我们挖好了活埋坑。”
    1951年7月1日，中国共产党诞辰30周年之际，习仲勋以《跟着毛泽东走就是胜利》为题著文。“跟着毛泽东走”成为习仲勋终生不渝的信条。

    “这个人能实事求是，是一个活的马克思主义者”

    1951年初秋的一天傍晚，林默涵同胡乔木在中南海湖水中划船休闲，看见毛主席坐在湖岸藤椅憩息，他们将船划拢岸边，向毛主席问好。
    毛主席说：“告诉你们一个消息，马上给你们派一位新部长来。习仲勋同志到你们宣传部来当部长。他是一个政治家，这个人能实事求是，是一个活的马克思主义者。”
    这是毛泽东对习仲勋的又一个评赞。
    1952年习仲勋奉调来京之前，曾经真心实意地向毛泽东反映，按照他的经历和水平，怎能担当起全国宣传文教的领导工作?毛泽东曾告诫他说：“蛇，看起来十分可怕，但印度人耍蛇，得心应手，关键在于真正谦虚地摸到事物的客观规律，任何工作都可以做好!”
    习仲勋从西北局调到中央人民政府担任政务院文教委员会常务副主任不久，在1953年3月第一届电影艺术工作会议上发表长达两个多小时的讲话，在文学艺术界引起热烈反响，作家、艺术家异口称赞。
    他对一些作家进城几年不出作品，认为作家有责任，但是，作为党的领导也有责任。领导应为作家创造条件到群众中去。对有些作品不是基本立场观点上的错误，就不能完全否定；即使是立场观点上的问题，也要耐心帮助，反复修改，而不是乱找岔子，夸大缺点，使作家无所适从。
    要求作家提供作品，也不能像工厂加工订货那样，限期交货，要给作家充分的创作时间。
    文艺批评也要有高度的批评艺术，批评的恰到好处，而不是倾盆大雨，狗血淋头，结果弄得不欢而散。他反对上纲上线，扣大帽子，不实事求是，乱找岔子。
    要善于引导作家前进。要鼓励作家的旺盛士气，要激发作家的创作热情。
    习仲勋的讲话，是对当时存在在文艺工作领导上的官僚主义的针砭。
    习仲勋对作家、 艺术家的甘苦深知入微，与他们有着密切的联系。1945年，他任西北局书记时，曾亲自领导由著名三十年代初上海电影演员陈波儿编导的、以誉满解放区的劳动英雄吴满有为原型的电影故事片《劳动英雄》的拍摄工作。建国以后，他在西北局工作期间，对著名京剧艺术家程砚秋、著名豫剧艺术家常香玉、陈素贞和著名秦腔艺术家李正敏等，在政治上、艺术活动上以及生活上，都备加关怀，无微不至。抗美援朝战争爆发后，他对常香玉巡回义演捐献飞机一架的爱国主义、国际主义的行动，不仅热情支持，积极鼓励，并且作了具体安排。诗人柯仲平在创作反映陕甘革命运动的史诗时，作家柳青在创作长篇小说《种谷记》、《铜墙铁壁》、《创业史》时，杜鹏程在创作《保卫延安》时，以及剧作家马健翎处在工作与创作之间矛盾的苦恼时，都得到习仲勋的支持、帮助与鼓励，并解决了创作条件上的种种困难。

    “炉火纯青”

    近些年，每当习仲勋的亲属去给薄一波拜年祝福时，薄一波就回忆叙述毛泽东对习仲勋的赞许：“炉火纯青”。
    ——那是1952年初，习仲勋任西北局书记和西北军政委员会副主席的时候。一天，薄一波去毛泽东处。毛泽东正在阅读习仲勋从西安发来的报告：《关于中共中央西北局委员会全体会议情况》。这个报告内容：西北地区的土地改革、统一战线和民族工作等等，内容丰富，论述精辟。这个报告为中央领导幅员辽阔、民族众多、社会复杂的大西北政治改革各项工作提供出一个蓝本。毛泽东欣悦异常，于是问薄一波：
    “你讲讲，习仲勋这个同志怎么样?”
    “年青有为。”薄一波讲。在延安时，薄一波就听到过毛泽东以此语赞誉过习仲勋。
    毛泽东说：“如今已经‘炉火纯青’”。
    习仲勋对事物的敏锐观察力为人们所公认。尤其是对“左”倾现象的觉察，触角十分灵敏。
    1947年冬季，人民解放军节节胜利，各个解放区兴起了轰轰烈烈的土地改革运动。运动中，苏维埃时期的老区，抗日战争时期的半老区，出现与新区土改不加区别的现象和过激行动。习仲勋于1948年1月4日至2月8日，一个月内，就“老解放区的土地改革问题”、“要注意克服土地改革中‘左’的情绪”和“按三类地区有区别地进行土地改革”等重大问题，向党中央、毛主席三次函电，直言不讳地提出：反对“左”倾情绪。
    在1月4日给中央的信中，习仲勋指出：
    “如以一般概念进行老区土改，必犯原则错误”，“地主、富农占中国农村百分之八左右的观念，在老区必须改变”，否则“势必犯严重错误”。他严正地指出：“在老区发动群众运动，要坚决反对小资产阶级的‘左’倾形式主义”。他列举了陕甘宁边区绥德分区发生的违犯政策的现象：在辛店贺家石村，边区文化协会的胡采领导的工作团规定，民兵吊地主、打干部。许多群众斗争会上，总有几名打手，专门捆、打、吊、烤，弄得人心惶惶。他指出：“这种‘左’的情绪，不是群众原来就有的，而是干部带去的。”
    毛泽东当即于1月9日批示：
    “完全同意仲勋同志所提各项意见。望照这些意见密切指导各分区各县的土改工作，务使边区土改工作循正轨进行，少犯错误。”“华北各老根据地亦应当注意。”
    1月19日，习仲勋就“义合会议”问题电毛泽东。
    义合会议，是1947年冬在陕北绥德义合镇举行的陕甘宁晋绥边区土改三查会议，会上刮起一股极“左”旋风。在所谓坚持“贫雇农路线”反对“中农路线”的口号下，发生少数人起来乱斗、乱扣、乱打、乱拷、乱没收财产、乱扫地出门的极端混乱。更甚者，提出什么“志丹四大家族”，将陕甘宁苏区创建者、群众领袖刘志丹和他的战友马锡五、王子宜、曹力如等的家属，列入土改对象。部队司令员张达志的弟弟被吊打，索银洋。更甚者，有烈士家属被扫地出门。有的劳动英雄因有余粮被当成斗争对象。
    习仲勋在电文中严正指出：“由于义合会议潜伏一种‘左’的情绪，由于晋绥直接影响，土改一到农村，就发生极‘左’偏向。”他又说：“我看一有‘左’的偏向，不要半月，就可以一切破坏得精光，”
    习仲勋在电文中，对老区阶级状况，以马克思主义的观点，作了科学分析：“在老区，有些乡村贫雇农很少。其中，有因偶然灾祸贫穷下来的。有的是地、富成份下降未转化好的。有因好吃懒做，抽烟浪荡致贪的。”“由他们起来领导土改，就等于把领导权交给坏人。吓得区乡干部有逃跑的，有自杀的。”他论断地指出：“真正的基本好群众在中农阶层及一部分贫农中。”
    毛泽东当即于1月29日批示：
    “完全同意习仲勋同志这些意见。华北、华中各老解放区有同样情形者，务须密切注意改正‘左’ 的错误。凡犯有‘左’的错误的地方，只要领导机关处理得法，几个星期即可纠正过来，不要拖延很久才去纠正。同时注意，不要使下面因为纠正‘左’而误解为不要动。”
    不久，中央由周恩来起草的“关于老区半老区土改问题的决定”颁发各个解放区。
    习仲勋曾对秘书田芳说过：当王震于1944年做为八路军南下支队司令员南下之前，毛泽东曾找习谈话，大意是：我们不能老困守在陕甘宁边区，为了全国人民的解放，我想建议你随王震一起南下。但没过几天，毛泽东找习谈：我考虑再三，你还是应该留在陕北，让我们一起首先把陕甘宁边区建设好，巩固好，这是当务之急。

[2]


首页 -> 1999年第11期

毛泽东评赞习仲勋

作者：汤洛 执笔

字体： 【大 中 小】

    “诸葛亮七擒孟获，你比诸葛亮还厉害”

    1952年7月，习仲勋受毛泽东之命，亲赴新疆，妥善地解决了发生在那里的一场民族纠纷事件，稳定了新疆政治形势，使各民族重归于好，和睦如初。
    前些年，全国政治协商会议主席李瑞环曾向一位同志讲：
    “李维汉和习仲勋同志关于民族统战工作方面的讲话和著作，是我们当今民族统战工作的法宝。”
    此语并非过实。
    西北地区，幅员辽阔：339万平方公里；民族众多：汉、回、藏、维、蒙等十多个兄弟民族，共2350万之众。同时，政治复杂，经济落后。习仲勋提出：一切工作都要在民族团结基础上采取“稳进慎重’ 方针进行。
    “争取各民族上层人士，争取宗教方面人士，然后去发动，不可颠倒过来。”这是习仲勋当时解决民族矛盾的方程式。
    争取青海省昂拉部落第十二代千户项谦归顺，是习仲勋在西北地区解决众多民族问题中 一个代表。
    事后，毛泽东见到习仲勋时，说：
    “仲勋，你真厉害，诸葛亮七擒孟获，你比诸葛亮还厉害。”
    确实如是。
    项谦结合马步芳一○○师师长谭呈祥、骑兵十四旅旅长马成贤等反革命武装，组织所谓“反共救国军”第二军，发动叛乱。争取项谦的归顺工作，自1949年12月始至1952年7月11日下午，项谦从南乎加该森林回归，时达两年七个月之久。从1950年9月到1952年4月，中共青海省委统战部长周仁山、藏传佛教大师喜饶嘉措、藏族部落头人、寺院活佛等50余人，身入虎穴，亲赴昂拉，先后与项谦和平谈判达17次之多。其复杂曲折，变化多端，颇具戏剧色彩。
    习仲勋亲自领导这场斗争中，显示出他那“炉火纯青”的智慧和才干。
    他高瞻远瞩，多次向青海领导指出：正确解决昂拉叛乱，不仅对解决昂拉藏族同胞关系极大，而且对于我党在青海其他藏区和少数民族地区站稳脚跟，建立人民政权，开展工作关系极大；甚至对于甘、川、康藏区乃至西藏也有重大影响。他说，必须坚持在充分军事准备基础上以政治争取为主的方针，十分慎重，首先是用和平方式解决。对于项谦必须采取反复争取，特别宽大政策。
    针对有些人急于军事进剿的情绪，习仲勋电告青海省委书记张仲良：“决不能打，万万不可擅自兴兵，只有在政治瓦解无效以后，才能考虑军事进剿。”
    1950年8月，项谦归顺，来到西宁，向政府深表悔悟，但是，回到昂拉却又背信食言。
    1951年9月，对项谦第八次政治争取失败后，人们义愤填膺，青海省各族各界代表会议上，代表们提议，坚决要求政府出兵昂拉进剿。
    习仲勋当即复电劝阻：争取和平解决昂拉问题，于我政治上有利，应当仔细向喜饶嘉措、班禅行辕等许多藏族人士征求如何争取昂拉千户。过去历次所做争取工作是否都完全适当，也可以稍加总结，以便政治争取工作做得更好。我们顾虑的是对广大藏区的影响问题，如果我们功夫不到，且不说军事上打不好，致其流窜所生的麻烦，即使打好了，对其他藏区工作仍会有许多不好的影响，给以后增加许多困难。如果我们政治方面工作还未做得周到(当然还有军事上的准备)，军事进剿仍不妨甚至可以肯定应当推迟。
    1952年5月1日发起的平叛战斗于5月3日结束后，项谦隐匿在同仁县南乎加该森林。有些人认为争取项谦可能性不大，没有什么价值。习仲勋即电省委书记张仲良：只要将昂拉地区工作做好，不犯错误，争取项谦归来的可能性是很大的；尽速派出项谦信任的汉藏人员向项谦诚恳表示，只要他归顺政府，则对他负责到底；项谦若回来试探，不管真诚与否，我们均应以诚相待，以恩感化。
    1952年8月11日，项谦在兰州负疚抱悔地握着习仲勋的手，躬身认罪地向习仲勋献上洁白哈达，喜泪盈眶地向习仲勋举杯谢恩。
    以诚相待，以恩感化。习仲勋以历史唯物主义的观点，分析研究了少数民族上层人士在本民族本地区的社会地位、社会作用、社会影响等的形成与存在，和在历代政治制度下的政治活动、政治态度，以及宗教信仰对他们思想意识和精神品德的教化效应，而以共产党人的远大眼光，坦荡襟怀，博大爱心，与各少数民族上层人士交相共事，使他们感受到中国共产党真正是他们民族的拯救者。
    甘肃南部藏族首领黄正清，可说是习仲勋的至交挚友。习仲勋卧病期间，他千里迢迢前往探望。这是数十年间合作共事中逐渐凝聚的情谊。黄正清最为感动的是习仲勋对他的信任无疑。
    1953年春，甘肃临夏原国民党县参议长马良，纠集国民党军残部和流氓惯匪，在甘(甘肃)川(四川)边界藏族地区，在台湾国民党的指挥和援助下，继续与人民为敌，气焰十分嚣张。
    同时，台湾国民党特务机关企图用封官许愿、物质引诱，策动已任我西北军政委员会委员的黄正清脱离政府，使马良能在甘南地区立足作乱。
    为坚决彻底剿灭马良反革命武装力量，由人民解放军第11师和几个骑兵团前往进剿。黄正清受命为剿匪总指挥部副司令(司令员张达志、政委黄维嵩、副司令有朱声达、徐国珍)。
    黄正清在离开西安前往剿匪前线时，习仲勋约他话别。
    习仲勋将自己携带多年的博克手枪馈赠给黄正清，说：“带上它，好护身。”
    黄正清接过手枪，顿时，热泪横流，百感交集，在他身遇台湾国民党施行诡计之际，共产党领导能够如此这般的信任不疑，岂能不使他激动万分。
    黄正清就座后，习仲勋语重心长地说：“组织相信你能完成这次剿匪任务。这次去要大胆地工作，发挥你的影响。我们共事几年了，都十分了解你，也相信你。今后有事可随时打招呼。不管外面有人说什么，你都不要顾虑。”
    习仲勋将有关方面获得的情况，坦诚地告诉黄正清：台湾国民党正在到处找他，并已派飞机窜入甘南上空，给他空投下来一封任命状、一个关防、一部电台，都在马良手里。
    习仲勋对黄正清宽慰地说：“你到甘南后，如果有人将那些任命状、关防、电台给你送去，你不要怕，收下后，向上反映就行了。”
    黄正清到甘南夏河的第三天，果然马良派人送来一张蒋中正签署任命他为“守备司令”的任命状和一颗关防印记。他当即交给朱侠夫转至西北军政委员会。
    他称誉喜饶嘉措为三爱大师：爱党、爱国、爱佛教。
    习仲勋对少数民族上层人士和宗教界活佛、喇嘛、主教、阿訇等礼贤下士，交往甚广。诸如十世班禅大师、外逃前的达赖喇嘛、以及鲍尔汉、马腾霭、达里扎亚等，都是他的座上嘉宾。

    (责任编辑：致 中)
    (此材料由习仲勋前秘书田方、范新民、张志功和曹振中提供)

[1]


首页 -> 1999年第11期

抗联老战士陈雷、李敏的故事

作者：姜国 谢中天

字体： 【大 中 小】

    这是一对饱经沧桑的传奇老人。男主人公陈雷，82岁，中共十二届中央委员、十三届中顾委委员，黑龙江省原省长；女主人公李敏，76岁，黑龙江省政协原副主席。
    1943年，他们在苏联伯力雅斯克东原始深山北野营抗联基地结成革命伴侣至今，相携相爱，走过了56年共同生活的历程。
    59年前，他们还是一对可爱的年轻人……

    一句话点燃爱情之火

    1941年3月的一天，正在护士排上课的朝鲜族女战士李敏收到一张条子，看到熟悉的字体她面露微笑。傍晚，她按照约定的地点，踏着一脚深一脚浅的积雪向距离大宿舍不远的树丛走来。她一眼看见过去给六军教导队上过课的陈教官在一棵树旁跺着脚，呵气像一缕炊烟，从嘴中吐出。3月的西伯利亚，依然冰封雪裹，出奇的冷。
    “我要去出征了，回祖国，到黑河、大兴安岭一带。可能——明天就出发!”陈雷凝视着她，缓缓地说。
    “嗯。”她低着头，不知想什么。
    突然，他笑着说：“你知道你哥哥对我说的一句话吗?”他停顿一下，看着她变化的脸色，说，“这话，我是往心里去了。”
    她哥哥叫李云峰，抗联六军1师6团政治处主任，和陈雷1938年一同西征的战友，是莫逆之交。李敏知道：哥哥的话是把她这个小妹许配给他。她心里一阵狂跳。她认识陈雷是在1938年，知道他是一个大学生出身的抗联教官，去年9月，陈雷等人来到北野营地，他们常常在一起谈学习、谈战斗、谈人生、谈未来，总有说不完的话题。爱慕之情在两个年轻人的心中滋长，这次要西征，不知何时能相见，陈雷是仗着胆子约她出来的。
    第二天，陈雷随第三路军总指挥李兆麟返回祖国。他怎么也想不到，他走后李敏会遭到厄运。
    抗联野营驻地的女同志极少，一百比一，目标就相对大了。李敏和陈雷傍晚谈话，受到党组织的严厉批评，受到男战友的抨击。她被撤销党小组长职务，多次作检查。抗联国际教导旅党委成员找她谈话时指出，野营有纪律，不准谈恋爱。陈雷是“赵尚志反党集团成员之一，已被开除党籍。”“陈是地主子弟，将来靠不住。”但倔强的李敏反而更冷静了。她觉得陈雷有知识有能力，既聪明又朴实，从心里敬重和喜欢他。

    一滴泪倾注无言的深情

    1942年4月，大地还没有完全解冻，冰凌花已顶着寒风开放了。
    一个不幸的消息令李敏泪如泉涌，陈雷在执行任务中身负重伤。
    这是冯仲云将军告诉她的。详细伤情他也不清楚，但知道他们这次出征干得非常出色，战斗也相当激烈。
    原来，三路军三支队缺少政工负责人，李兆麟根据王明贵的请求委派陈雷担此重任，得到王明贵的器重，两个人工作十分协调。三支队在王明贵的率领下，横扫大兴安岭、嫩江、甘河、漠河……连续打了27个大胜仗，同时在林区扩大了队伍，鼓舞了人民群众的抗日信心。这支活跃在黑龙江西部的抗联队伍，令敌人胆战心寒。为了消灭这支抗日队伍，1942年2月，日伪调集重兵在大兴安岭库楚河山谷中游将三支队包围。经过一场恶战，百余名抗联壮士血洒疆场，只有11个人突围幸存。陈雷在激战中身负重伤，右手腕被子弹打中，动脉血管被打断，当时鲜血喷出1米多高，几次用纱布塞都被鲜血浸透，后来用根树枝把纱布硬顶到血管断口，才算止住了血。同时，又一颗子弹打在他的后颈部，险些致命。撤到苏联境内后，陈雷作为重伤员被送入陆军医院治疗。
    正当李敏日夜为陈雷的伤势而担忧时，有一天，医务室突然闯进一个吊着右臂的伤员，用凝重的目光盯着她!天啊?这不是陈雷吗!他瘦多了，颧骨突出，圆脸变长，显露大病后的憔悴。
    他们相视无言。她急切地小心翼翼地打开纱布，为他的枪伤换药。她揭下最后一层纱布，看见了一块殷红的伤口，这儿曾喷涌出他的鲜血，这儿的动脉管已不复存在。
    一大滴苦涩的眼泪，滴落在陈雷手腕的伤口处。陈雷觉得有一股热流涌遍全身。
    几天后，旅部要在男宿舍召开大会。这种宿舍又叫大筒子房，建在山上，坐南朝北。房内中间是过道，两面是几十米的大统铺，一面铺就可睡三四十人。屋里点着马灯，光线很暗。李敏随妇女排进来时，远远看见吊着右臂的陈雷半起身，吃力地离开他的睡铺，李敏心里很高兴。便抢先坐到他的铺位上。坐在对面铺位的陈雷，眼睛虽然近视，但极力注意李敏在他行李前的举动。散会后，陈雷高兴地回到铺位，他行李上的军大衣显然被叠过，急忙寻找，一封厚厚的信出现在眼前。他找个僻静之处仔细阅读，心中好像燃烧起火焰。李敏以真诚、坦率、细腻的感情，向他表达了爱情。她认为他是坚强的革命者，出生入死，屡次为祖国负伤，决不是什么反革命分子。她告诉他，你能活着回来，我非常高兴。我会永远爱你，直到终生。但由于客观条件限制，暂不公开，回国后再处理个人的问题。
    此后，有一位热心肠的小梁战士，常常为他们传递书信。
    1942年12月9日，陈雷奉命带队回东北执行侦察任务。李敏不便出面送行，又恰逢她学习报务员业务正举行发报考试。出发的汽车在轰鸣，李敏心中难过。手指发颤怎么也按不出点来。苏联考官问她怎么回事?她眼泪直流，推说头疼，跑回宿舍。不一会儿，一位送丈夫西征的女战士回来，把陈雷给她的纪念品送来：一个写满诗的笔记本，一封信，一把战利品口琴。她把这些东西紧紧抱在胸前。

    一间小屋留下患难与共的温馨

    陈雷此次执行任务十分顺利，一个半月后返回野营。不久，旅司令部任命陈雷为六连政治副连长、中尉军衔(此时陈还未恢复党籍)。
    陈雷和李敏相处已有三年，都把各自的感情深深埋在心中。但出乎意料的事情发生了，旅领导同意他们结婚，并在大地窨子中分出一间作新房。那是一个大雪纷飞的天气，陈雷接到命令后匆匆告诉正在学习的李敏，李敏一时被突如其来的喜讯惊呆了，不知该怎么办才好。
    几天之后，李敏上山滑雪训练后回到宿舍，行李卷不见了!金玉顺、朴景玉两位鲜族女战友把她送到“新房”。李敏走进房门，看见陈雷正穿着衬衫，用破旧报纸糊墙呢。这种墙是由木板皮钉成的，做为与另一家的间隔。而靠外走廊的板墙正呼呼透着风。屋内气温太低，哈气可见，糊上的纸很快冻在墙上，他便用脸盆烧着木炭火，边糊边烤，两手炭黑，满脸像个灶王爷。可是李敏不顾一切的投入到“灶王爷”的怀里。他们就在这样的房子里度过新婚第一夜。没有结婚仪式、没有喜庆鞭炮、没有亲朋好友举杯祝福、更没有大铺大盖锦衣绸缎。但是，他们觉得这是世界上最美好最温馨最幸福的新房，他们心满意足。因为在婚姻的诸多条件中，感情是第一需要。“问世间情为何物，竟叫人生死相许”，只要感情相系，处处充满阳光。没有窗帘，李敏向卫生所要来一些纱布，用针线连接起一个纱帘。陈雷找了一张白纸，用红兰铅笔画了一朵寒梅、一朵牡丹。他说，我们的爱情像寒梅一样，经历寒冬终于怒放了。牡丹花是我们百年合好的象征。
    婚后是幸福的，夫妻互敬互爱。陈雷劳累过度，在晚上直打呼噜，害得李敏常常彻夜不眠。后来李敏想出一个高招，用两个棉花球塞满耳朵，“再打雷我也不怕了。”
    对于这一段颇具浪漫色彩的生活，陈雷有诗为证：
     异国他乡结小家，
     心花怒放乐无涯。
     纵有困难忧心事，
     自能克服自能刹。

    风雨相厮相伴到永远

    1945年8月8日，苏联对日宣战；8月15日，日本宣告无条件投降，9月3日，中国战场上的战事基本结束。不几天，陈雷、张光迪、王钧等率三个小组乘飞机回国。从此，陈雷和李敏双双携手开始了新征途。
    直到1966年“文化大革命”风暴骤起，一张大字报诬陷陈雷，说他杀了百名抗联战士。1966年8月26日就开始揪斗了。这对恩爱夫妻又被拆离八年之久。
    时任中共黑龙江省委书记处书记、常务副省长的陈雷，首当其冲被关进牛棚。戴高帽、抹花脸、剃鬼头、上大刑，造反派极尽各种手段折磨这位抗日英雄。哈尔宾军事工程学院的一帮年轻造反派，用军用皮带的钢头轮番抽打陈雷的脑袋，头绽血流，差点儿被打死。
    有一次，李敏冒着危险去看他，带去他喜欢吃的东西。看到他被打得血流满面，剃了鬼头，简直无法辨认。在游行时叫他跪在车厢板上四五个小时，膝盖肉皮全脱落、流脓。李敏见状抱着陈雷嚎啕大哭。李敏向造反派们抗议说：“他没有历史问题，他为抗日救国多次受重伤流过很多很多的血。你们不了解历史情况，受了坏人的造谣欺骗!你们不能再打了，你们去调查了解，千万不要再打了。你们会明白打错了……”
    但这些话对于那些无法无天的家伙来说，毫无作用。李敏把陈雷的血衣带回来，洗净夹进字条：“……要实事求是、保重身体、坚强的活下去、千万千万要活下去!”
    第二年寒冬的一天，在工厂劳动的李敏趁着休息日，买了棉衣棉帽，经申请去看望陈雷。他的伤虽然愈合了，但头上伤疤累累，变得黑瘦。两人无言相视，用泪水代替内心感情。接见时间是有限的。离开后，有人追过来，说陈雷让把他的手表拿回去修一修，李敏接过一看，表是好好的，准时准点，怎么说修一修呢?一种不祥之兆掠过脑际，她整夜未合眼。天一亮，就给看押的人打电话，问陈雷的情绪怎么样?没几天，李敏也被以“苏修”、“朝修”、“反革命”、“里通外国”等罪名投入监狱。她寝食不安，连做恶梦。有一天，她眼前出现一片汪洋。突然，汪洋中露出一块草地，草地上有一床被子，是自己家里的，这不是陈雷的被子吗?打开一看陈雷躺在里面，便“哇”地一声哭醒了。这一定是陈雷不在了，或者自杀了。第二天早晨，她正在掉眼泪，忽然大喇叭里传来“打倒反革命分子陈雷”的口号，她欣喜极了：他还活着!活着就行!要挺住，坚持着活下去!
    1975年，陈雷被“解放”，他要做的第一件事就是赶去上海，因为李敏出狱后因患肿瘤正在上海住院。这对患难夫妻是在上海一家医院劫后余生见的第一面。他们依然用心灵用行动续写着忠贞不渝的爱情。
    又是几度春秋。夫妻俩相继离开了省级领导岗位。陈雷书画之余，撰写回忆录。如今已出版《征途岁月——陈雷回忆录》、《露营集》两部书；反映建国后工作内容的回忆录也将脱稿。李敏从事社会活动之余，已收集整理出《东北抗日联军(流行)歌曲选》出版。她也正在忙于写回忆录。
    (责任编辑：刘家驹)


首页 -> 1999年第11期

张学良引为知已的中共代表刘鼎

作者：王光远

字体： 【大 中 小】

    早在西安事变之前，中共代表刘鼎，协助张学良以团结抗日的爱国主义思想教育东北军，加强东北军与红军、十七路军的联系。并帮助张学良筹划军事，培养干部，创办刊物，又和张学良一起去延安，参加了与周恩来的会谈。为红军和东北军的合作做出了重大贡献。

    张学良寻找中共代表

    张学良是1935年9月从武汉行营主任调任西北剿匪副总司令的，他把全部东北军调来西北。当时他的态度如何呢?60年后他在答日本记者问时说：“我根本不愿意剿共。因为蒋先生对我很好，他要我挑一件事情做，我挑了。但实实在在地说，我对内战、剿共是不愿意的。”同时，蒋介石又对他说：共产党不是什么大不了的对手，只剩下几千人，用不了多少时间就可消灭。因而他也想把共产党消灭之后，可以把西北建成一个发动抗日战争的基地。
    谁知和红军一接触，却连吃败仗。两个师长和400多名士兵阵亡，团长高福源以下1500多人被俘，损失惨重。对东北军的损失，蒋介石不但没有抚恤补充，反而将两个师的番号取消。这对张学良的刺激很大。他在《西安事变忏悔录》一文中又说：“当时，共产党‘停止内战，共同抗日’的口号高唱入云，不仅激动着我的心，而且深深地动摇着大部分东北军将士，尤其是深入了那些青年官兵们的心中。进一步剿共已属无望，我不得不反躬自问，承认这些失败都是我的独断专行所致。我征求众人的意见，他们提出要与共产党联络，同杨虎城合作，停止剿匪，保存实力，共同抗日主张。这些意见虽然是他们提出来的，但实际上也确实打动了我的心。只是当时我们还不知道共产党的真实意图所在。大家讨论的结果，决定先设法与共产党取得联系，以知其真意。”
    张学良最早是通过被俘的团长高福源与中共取得联系的。高回来后，向张学良详细讲述了他在苏区的见闻。说明共产党是诚心诚意主张停止内战、一致抗日的，并愿意帮助东北军打回老家去。张学良听后，决定派高福源再去苏区，请中共代表前来谈判。
    3月4日，张学良和李克农在洛川举行了会谈。会后，张学良提出：希望中共派一相当负责但又不是声名显赫的人常驻西安，以便和他及各有关方面进行联系。张学良回到西安后，恰逢代表国民党去陕北苏区送信的董健吾，希望他回上海后，帮助寻找一位中共代表来西安。董健吾是地下党员，曾在中央特科工作过。
    董健吾回到上海后，立即将此事报告给宋庆龄。宋庆龄告诉董健吾，有一个共产党员，自称是“周教授”，现隐蔽在路易·艾黎家中，此人学识渊博，举止不俗，你可以先和他谈谈。
    一天，董健吾接到宋庆龄的通知，要他去法租界一家咖啡馆与“周教授”见面。董健吾来到咖啡馆，见一人已经坐在里面，他正想上前去接头，那人一回头，他一下楞住了：“原来是你!”所谓的“周教授”，竟是他的老战友，原中央特科二科副科长刘鼎。在险象丛生的环境下，旧友重逢，分外亲热。
    刘鼎，原名阚思俊，字尊民，四川省南溪县人，1903年生。1923年加入社会主义青年团。1924年从浙江高等丝业学校毕业，随同孙柄文去了德国。在格廷根大学、柏林大学就读，经朱德、孙柄文介绍，转为共产党员，后又去苏联入东方大学、空军机械学校，边工作边学习。1929年奉调回国，任中央特科二科副科长，协助陈赓工作。
    董健吾立即向宋庆龄作了汇报，再经李杜通知了张学良，张学良立即派高级参议赵毅专程到上海迎接。

    推心置腹的交谈

    3月20日，刘鼎在赵毅陪同下来到西安，第二天到玄风桥金家巷张公馆，拜会了张学良，刘鼎首先对张学良派专人接他来西安表示感谢，并想听取少帅对团结抗日的意见。
    张学良和刘鼎的谈话，首先从红军长征开始。张学良说：“在长征那样苦的条件下，红军还能打胜仗，扩充队伍，即使打败了也溃散不了，真是不可思议。”又说：“国民党的军队打仗靠的是武器装备好，子弹给养充足，人多势众，打胜了好办，打败了就溃散。红军撒得开收得拢。我的部队一撒开就收不拢，这是为什么?”
    刘鼎向他介绍说，红军来自土地革命后的农民，他们有阶级觉悟，懂得为谁而战，因而作战勇敢，吃苦耐劳，遵守纪律，所以能够虽败而不垮。红军还有政治工作制度，官兵平等，上下一心，从而产生了红军特有的战略、战术。
    张学良问：“国民党及其军队内部，等级森严，与旧军队没什么区别。红军官兵是怎么区分的，你们党内也有大小党员之分吗?”又说：“国民党内派系林立，勾心斗角，共产党内为什么能团结一致?”
    刘鼎谈了苏区土地革命、政权建设、军队建设以及政治、经济、法律各方面的情况，指出共产党人虽然来自五湖四海，但是有一个共同的革命目标，一切都为工农兵谋利益出发，这是团结的基础。所以军民之间、官兵之间十分和谐，团结一致。
    张学良还同他谈了婚姻制度问题，国民党法律允许一夫多妻制，苏区一夫一妻制是怎样实现的?由此谈到了欧洲的女权运动等，还向他介绍了东北沦陷、南京政府内部的分歧等情况，并表示了他联共抗日的决心。
    从此，张学良把刘鼎引为知己，敞开心扉，无所不谈。他曾怀疑刘鼎就是中共领导人之一的王稼祥。他向东北军高级军官们介绍说：“刘先生很有学问，你们有不懂的问题都可以问他。”又对两个“跟车”的师长说：“刘先生有教养，向刘先生多学习。”所谓“跟车”，是张学良创造的一种办法，调两个高级军官随他活动，以便借机培养干部和考察干部。

    陪同张学良出席延安会谈

    4月9日，刘鼎随同张学良去延安，参加与周恩来、李克农的会谈。张学良与周恩来一见面就幽默地说：“我这里有一位共产党的代表刘鼎先生。”周恩来不知道刘鼎是阚尊民的化名，不由一愣。与刘鼎见面后，周恩来哈哈大笑，“原来是你啊!想不到在这里见面了!”说罢与他热烈握手。
    这次会谈取得极大的成功，特别是在对待蒋介石的问题上，周恩来表示：只要蒋介石愿意抗日，共产党是愿意在他的领导下，捐弃前嫌，一致对外的。对此，张学良十分高兴，他说：“你们在外面逼，我在里边劝，一定可以把蒋介石扭转过来。”会谈达成了八条协议。
    刘鼎到西安不久，就在七贤庄1号建立了中共秘密交通站(后为八路军办事处)，公开名义是张学良的牙医诊所，刘鼎通过史沫特莱从上海请来德国牙科医学博士赫伯特·温奇做掩护，由邓中夏烈士的夫人夏明以护士的名义在这里协助刘鼎工作。并以诊所的名义接收由史沫特莱等人从上海购买的大批药品和医疗器械，再由这里运往苏区。后又调来原在中央特科工作的涂作潮，在秘密交通站的地下室安装了一部大功率电台，可以将中共中央在保安发布的消息转播到全国各地，远至苏联、日本、新加坡都能收到。
    同时，还建立起一条由西安到苏区的秘密交通线，购置了一部大轿车，张学良援助红军的军用物资、苏区购买的各种物品，都由这条交通线运往苏区。叶剑英、潘汉年、邓发、丁玲等党的干部和斯诺、马海德、史沫特莱等国际友人，都曾经这条地下交通线出入苏区。

[2]


首页 -> 1999年第11期

张学良引为知已的中共代表刘鼎

作者：王光远

字体： 【大 中 小】

    张学良的得力助手

    刘鼎还帮助张学良建立了军官训练团。这是张学良根据周恩来的建议，并和杨虎城商议后成立的，目的是为了提高部队的军政素质，为抗日作准备。由张学良任团长、杨虎城任副团长，王以哲任教育长(后为黄显声)。地点在西安南郊的王曲镇，每期两个月，主要培训连以上的干部，在筹办期间，张学良征求刘鼎的意见，刘鼎建议以政治为主，以抗日救国为中心，学习中外各国的革命经验。以军事为辅，着重学习部队的组织管理，实现官兵平等，严格纪律，也学点游击战术。张学良采纳了这些意见。
    张学良对训练团十分重视，他亲自住在团部附近的太师洞，不但经常给学员讲课，还参加学员的讨论，和学员同桌吃饭，同唱救亡歌曲。第一期6月15日开学，22日，张学良作了《中国的出路唯有抗日》的讲话，第一次公开表明他的抗日决心。
    刘鼎又建议张学良开办一个学兵队，吸收一些新的抗日青年到东北军来，张学良担心吸收不来，刘鼎表示可以帮助，刘鼎向中央报告后，中央通知北方局负责招生工作，不久，一些生气勃勃的爱国青年学生，应招来到西安，其中有“一二·九”运动的积极分子，有共产党员，如曾任国务院副总理、政协副主席的谷牧等。北平的孔祥桢教授也和学生们一起来了。第一期有400多人，学兵队设在张学良的警卫二营，由营长孙铭九兼任队长，刘鼎帮他作政治工作，西安事变后，他们中的不少人都转到中共领导的抗日组织。
    在开办军官训练团的同时，张学良还和孙铭九、应德田、苗剑秋、刘鼎等人商议，决定在东北军中建立一个秘密核心组织，把分散的抗日力量紧密地团结在自己的周围。这个组织定名为“抗日同志会”，由刘鼎负责拟定章程。抗日同志会9月初正式成立，开始只有张学良、刘鼎、孙铭九、应德田、苗剑秋、刘澜波等15人，西安事变前发展到70多人。
    为了宣传抗日，张学良决定办一个《文化周刊》，委托刘鼎物色编缉，恰好上海左翼作家吴奚如(席儒)刚来西安，刘鼎请示周恩来后，把他留了下来。张学良接见了他。《文化周刊》发行后，很快成为西安、兰州地区的畅销刊物，每期印5000份。吴奚如写了《蒋委员长身上有日本人的血液吗?》一文，张学良十分赞赏，却引起了蒋介石的不满。宋美龄在《西安半月记》中写道：“早在事变之前，上海左翼文化人即已潜入西安，非法发行刊物，诋毁中央，诬蔑领袖。”指的就是这件事。

    红军和东北军的初步合作

    张学良和周恩来举行延安会谈之后，就不断地从经济上接济红军。他赠给周恩来2万银元，随后觉得太少，又送去20万元法币。10月，叶剑英、潘汉年去西安，与张学良会谈，他得知边区经济困难，即拨款5万元由宋庆龄转交给苏区。11月，叶剑英回苏区，他又赠程仪10万元。叶高兴地说：“张将军真是雪中送炭啊!”红二、四方面军到陇东后，缺乏冬衣，张学良又送来专为红军制的棉衣一万套。
    据刘鼎回忆，张学良还曾想与蒋介石决裂，拉出一部分东北军与红军合作抗日。那是7月初的一天，张学良请刘鼎到王曲太师洞，见面后就对他说：“我的日子很难过，我想了几天，只有把队伍拉出去，能拉多少算多少，和红军一起干。请你向毛先生、周先生报告，我立即派飞机送你去延安。回来时，我到哪里你就追到哪里，告诉我结果。”刘鼎感到突然，问他怎么回事?张学良说：“我的前面是强大的日本鬼子，一面是比蛇还毒的中央军，在整我，迫害我。我的队伍里又矛盾重重，有些很难对付，要他们联共抗日非常困难，不如干脆和你们合在一起，丢开手干，将大有可为。”
    7月5日，刘鼎飞到延安，又步行80里去安塞，途中还挨了冰雹打。到安塞时，毛泽东、张闻天、周恩来、李克农等人已在这里等候，刘鼎做了详细汇报后就开始讨论，会议开了一夜，毛泽东指示说：“我们党对东北军不是瓦解、分裂，或者把它变成红军，是帮助、团结、改造它们，使之成为抗日爱国的力量，成为红军可靠的友军。因此，我们不赞成张学良拉队伍和红军一起干。而且拉出一部分队伍来，就要散掉一部分，这不是增强而是削弱抗日的力量。要对张学良多作解释工作，叫他不要性急，做扎实工作，团结更多的人，把全部东北军争取到抗日阵营中来。”
    又说：“目前蒋介石正忙于处理两广事件，但他决不会坐视东北军打起抗日旗帜的。叫张学良不要和蒋介石闹翻了，要讲策略，不要太刺激他，从积蓄全国抗日力量的全局出发，对蒋介石要有更大的耐心，准备迎接更大的斗争。”
    刘鼎回到西安后，得知张学良在南京参加国民党五届二中全会后去了上海，他按张学良的嘱咐，立即赶到上海，不巧，张学良已回西安，刘鼎在上海采购了一批药品和医疗器械，和潘汉年一起回到西安。向张学良转达了中央的意见，张学良听后表示同意，要想尽一切办法去劝说蒋介石。
    西安事变发生的当天夜里，张学良告诉了刘鼎，要他通知中共中央，希望中央能派人来西安共商大计。刘鼎立即向中央作了报告。中央决定16日派周恩来等人前来，张学良要刘鼎乘他的专机去延安迎接。17日，刘鼎去延安接周恩来，在飞机上，刘鼎详细汇报了扣蒋的情况；张、杨两将军对蒋的态度及蒋的反应；南京方面的动向；宋美龄派端纳出面到西安探查与周旋的情况；东北军、西北军内部主张杀蒋和放蒋的争执；全国各地对事变的态度；英美等国的态度；张学良盼望中共来人协助处理的焦急心情等等。对周恩来等人了解全面情况，作好与张、杨会谈的准备，贯彻和平解决西安事变的方针，有着重要价值。
    在处理西安事变的过程中，刘鼎参加中共代表团，在周恩来领导下常常是通宵达旦地工作，既要保卫代表团的安全，又要联络和协调各方面的关系。事变解决后，因蒋介石扣押了张学良，东北军一时群龙无首，内部矛盾激化，酿成了错杀王以哲将军的“二·二”事件。
    西安事变后，刘鼎调到中共中央工作，历任延安军事技术学校校长、八路军总部军工部长、华北企业部副部长。新中国成立后，先后任重工业部、一机部、二机部、三机部副部长，全国政协常委。1986年7月于北京病逝，享年83岁。

    (责任编辑：刘　文)

[1]


首页 -> 1999年第11期

20年前中科院首次民主选举学部委员纪实

作者：薛攀皋

字体： 【大 中 小】

    1979年7月10日，国务院批准中国科学院关于增补学部委员的报告和中国科学院学部委员增补办法。随后，原有学部委员在不受行政干预的情况下，按照规定的程序，充分行使民主权利，通过无记名投票，差额选举出283名新的中国科学院学部委员(后改为中国科学院院士)。这是20年前，中国科学界实事求是进行改革取得的成果之一。

    一

    新中国诞生后一个月即1949年11月1日，中国科学院在北京成立。中国科学院不但是国家最高的科学研究机构，同时，按照《中华人民共和国中央人民政府组织法》的规定，她又是组成政务院的政府部门之一。它与教育部、文化部、卫生部和出版总署一起，受政务院文化教育委员会指导。1954年，根据《中华人民共和国宪法》，政务院改为国务院，中国科学院不再是政府部门之一，但仍然受国务院领导。
    中国科学院成立后，就开始探索适应科学发展规律，按照科研机构的特点，不断改进领导方法，建立相应的学术领导和科研组织管理制度或模式。1953年11月19日，中国共产党中国科学院党组向中共中央提出关于目前科学院工作的基本情况和今后工作任务的报告；1954年1月28日，郭沫若院长在政务院204次政务会议上，作《关于中国科学院的基本情况和今后工作任务的报告》。这两个报告的内容基本相同。1954年1月和3月，政务院和中共中央分别批准了中国科学院的报告。中共中央还将中国科学院的报告批转中央和政务院各部门以及各省、市、自治区党委就科学研究的重要性、尊重科学家、正确对待知识分子、为他们创造良好的科研工作条件与环境等方面，作了很长的批示。这是新中国建立后，中共中央有关科学研究工作的第一个政策性文件，对中国科学事业的发展产生了深远的影响。
    中国科学院在上述两个报告中都提出了依靠科学家的集体进行学术领导的问题，建议成立学部，邀请院内外优秀科学家为中国科学院学部委员。学部分工对中国科学院所属的研究机构进行学术领导。
    两个报告获准后，着手建立中国科学院学部委员制度，并准备将来向建立院士制度过渡。经过一年多筹备，1955年6月召开了中国科学院学部成立大会。当时设有物理学数学化学、生物学地学、技术科学和哲学社会科学等四个学部，国内233名优秀科学家被选聘为中国科学院学部委员。1957年，物理学数学化学部改为数学物理学化学部；生物学地学部分为生物学部与地学部。不久，哲学社会科学部划归中共中央宣传部领导(它后来发展成中国社会科学院)。同时，又增补了21名学部委员。这两批选聘的中国科学院学部委员，虽然经过了科学家提名推荐的程序，但最后是由中央有关党政部门协商决定的。
    学部成立后在中国科学院院委会领导下，团结全国科学家，在编制国家科学技术长远发展规划，评定全国自然科学奖励项目，审议中国科学院研究机构的设置及其方向任务，协调研究工作，组织全国性或国际的学术活动等方面，做了大量工作，为促进我国科学技术的进步与发展，推动国际科学合作与交流，做出应有的贡献。学部的工作受到国内外科学界的重视，在国际上也有一定影响。

    二

    好景不长，由于“左”的思想影响，特别是反右派斗争运动之后，中国知识分子的阶级属性被重新界定，戴上了资产阶级的帽子。知识分子政策的摇摆，使中国科学院学部的活动几起几落。从那时起，中国科学院学部委员再也没有增补过；原定的建立院士制度从此也不提了。
    1966年“文化大革命”爆发，摧残文化，摧残科学，摧残知识分子。特别是1967年1月，上海市夺权风暴席卷全国，中国科学院北京地区的造反派联合夺取了中国科学院的领导权。他们在夺权后的第一号通告(1967年1月24日)中，即宣布撤销中国科学院学部，诬学部是中国科学院执行反革命修正主义科研路线，走“专家路线”，实行“专家治院”的产物，学部的一切活动被迫停止。接着，在全国各地各部门的中国科学院学部委员，都因“反动学术权威”的罪名受到批判斗争，一批学部委员被残酷迫害致死。
    带给所有人的共同损失，是时间的损失。至十年动乱结束时，原有190名自然科学方面的中国科学院学部委员中，三分之一以上已经作古，其余近三分之二的学部委员，平均年龄已超过73岁，许多人年老体弱多病，行动不便。原有的四个学部的领导机构——常务委员会及其主任、副主任、残缺不全，其中数学物理学化学部和生物学部的正副主任全部谢世。

    三

    粉碎“四人帮”后，党的十一届三中全会决定，从1979年起把全党的工作中心转移到社会主义现代化建设上来。中国科学院党组不失时机地决定实现战略转移，把全院工作中心转到科学研究上来，加强科研现代化建设，更好地为实现四个现代化服务。
    1979年1月15日，中央同意恢复中国科学院学部的活动。1月26日，学部委员春节座谈会在北京人民大会堂举行，王震、方毅、邓颖超出席讲话。人民日报在报道中公布了到会的学部委员名单，在客观上起到了为学部和学部委员平反和恢复名誉的作用。春节前夕，中国科学院党组会议决定由副院长钱三强全面负责筹备增补学部委员以及学部的恢复重建工作。
    1979年3月29日，中国科学院给中共中央、国务院呈送《关于中国科学院学部工作和院长、副院长等有关问题的请示》。其中包括增补学部委员，充实健全学部机构、修订学部章程，充分发挥学部委员的作用、建议由学部委员推选中国科学院院长副院长、筹备召开第四次学部委员大会等四个问题。《请示》勾划了重建学部工作的主要框架及其指导思想，其中最主要的是：(1)更加强调发挥学部委员和科学家的作用，使领导的决策能适应科学发展的形势；(2)民主选举增补新的学部委员。增补工作要注意充分发挥民主，事先要商定学部委员的增补办法；(3)院长、副院长的民主推选，对于发扬民主，促进我国科学事业的繁荣兴旺，会起到良好的影响。当年5月4日，中央和国务院同意这个请示报告，有的中央领导同志还指出：这是一件较大的改进工作。

    四

    为了使增补学部委员的工作有章可循并有序进行，经原有学部委员充分讨论不断修改完善，最后由中国科学院院务会议通过并报请国务院批准的《中国科学院学部委员增补办法》出台。
    《办法》规定增补学部委员工作分为推荐、筛选、评审和选举等四个步骤。
    一、推荐：原有学部委员可直接推荐候选人，但必须有两名学部委员推荐，才能成为有效候选人。此外，国务院各部委、中国人民解放军、中国科学院和各省、市、自治区直属的研究机构、高等学校，中国科协直属的学会，按系统向其推荐本单位、本学会的人选。
    二、筛选：各主管部门对所属单位、学会推荐的人进行筛选后，向中国科学院推荐候选人。
    三、评审：原有学部委员分学部对学部委员直接推荐的各主管部门筛选的有效候选人一一进行评审、预选，最后商定正式候选人名单。
    四、选举：原有学部委员按差额选举原则，实行无记名投票。
    当选名单经中国科学院院务会议核实后，报请国务院审批。
    这里需要特别说明的是，关于“推荐”这一步骤之中，为什么《办法》规定既可由原有学部委员直接推荐，又可按组织系统推荐呢?当时作出这样一个两者结合相互补充的规定，是出于以下考虑：一是“文革”十年，全国科研工作正常秩序受到严重破坏，学术交流活动无法进行，大多数科学刊物停止出版，科学著作很少问世，科学界处于被隔绝的状态，即使对本门学科、本专业领域的动态也缺乏全面了解；二是在国防、部队系统工作的研究人员，因工作保密关系，长期埋名隐姓，不能与地方交流或公开发表研究论文报告。他们的成就与贡献更难为外人所了解。采取《办法》规定的这两条途径推荐候选人，恰恰可以弥补上述的缺陷。
    原以为这是在当时特定历史背景下采取的权宜之计，所以在中国科学院向国务院的《请示》中，还特别说明了这一条只适用于1979年开始的这一次增补学部委员的工作。也许是这两条途径相结合推荐候选人的办法有其可取之处，它竟然一直沿用于后来历届的学部委员和院士的增选中。这当然是后来的事情了。
    1979年7月10日，国务院同意中国科学院呈报的关于《中国科学院学部委员增补工作的报告》和《中国科学院学部委员增补办法》，并批转各省、市、自治区，国务院各部委、各直属机构，总政治部、国防科委、国防工办等执行。中国科学院的《报告》，除了扼要阐述中国科学院学部的性质与作用，学部委员人选的条件，增选名额等等之外，再次强调了学部委员产生办法的改革。《报告》说：原有学部委员是在协商的基础上报请国务院批准后，由科学院聘任的。这次增补学部委员拟由现有学部委员投票选举，由科学院报国务院批准。
    对这次增补学部委员工作，各部门，各省、市、自治区都很重视，由学部委员直接推荐以及各部门、各地按组织系统筛选推荐的人选，超过1100人(不重复统计)。按《办法》有关规定，对推荐材料进行审查，经学部主任、部主任、代主任联席会议确认的实际有效的推荐人选共996人。
    对被推荐人选的评审工作，分别由各学部组织进行，工作量很大。许多学部委员不顾年老体弱，认真审阅材料，提出意见。评审分两阶段进行。第一阶段是通讯评审。每位学部委员在仔细审查被推荐人选的推荐材料及其代表作(研究论文、报告、论著)的基础上，提出可以考虑做为正式候选人的名单；第二阶段，原有学部委员于1980年3月28日至4月2日，集中北京，分学部集体评审，并在民主协商之后，按差额选举的原则，提出了总共367人的正式候选人名单(经国务院批准增补的名额为330人)。
    1980年11月26日，学部委员进行无记名投票选举。投票结果获半数以上选票的候选人有283人(比原定增补330人少47人)，加上原有学部委员117人，使中国科学院学部委员总数刚好达到400人。

    五

    当选的新的学部委员名单报请审批时，产生了小的周折。
    民主选举的结果经各学部主任、副主任、代主任联席会议确认以及中国科学院院长办公会议核查后，中国科学院于1981年1月24日向中央报送《关于呈请审批中国科学院学部委员增补名单的报告》。
    1月29日，中共中央书记处讨论中国科学院的报告时认为，在学部委员中要增加一些有真才实学的中青年科学工作者，学部委员的名额也可以多一点。当天，方毅同志在退给中国科学院的报告上签署：书记处今日已讨论过，请科学院遵照讨论意见研究再报。
    对中共中央书记处的意见，可以有两种不同的处理方法。一种是由党政部门对当选名单进行调整；另一种是尊重民主选举的结果，向中央说明情况，提出可行的补救措施或办法。中国科学院选择了后者。当时科学院领导考虑到这是学部有史以来，首次民主选举产生新的学部委员，而且增补名单是按照国务院批准的增补办法所规定的程序产生的。抛开了增补办法的程序，由党政部门予以调整是不可取的；同时，按增补办法的程序进行补救，又非短期内所能完成。为此，中国科学院于3月2日上送一份同样标题的报告。报告说，在这次增补工作中，虽然注意并努力解决学部委员的年轻化问题，补选了一批55岁以下的中年科学家，但他们的人数仅占新增补学部委员总人数的百分之十四，比例太小。此外，这次增补学部委员的名额，比原定增补的名额少四十余人。有些学科领域的候选人没有当选；已当选的，各学科人数不平衡，也需要陆续补选若干学部委员。中央书记处的指示，我们完全同意。但是按照国务院批准的增补办法所规定的程序，增选学部委员需要较长时间，而且不通过全体学部委员会议协商，意见很难集中。因此，拟在今年4月召开的学部委员大会上，讨论增补一些中年科学家当学部委员的问题，并切实落实，逐步使学部委员年轻化。
    中央也充分尊重民主选举的结果，没有要求科学院对增补名单进行调整。国务院于3月23日批准了中国科学院第二次《关于呈请审批中国科学院学部委员增补名单的报告》。3月29日，新华社播发了中国科学院新增补的283名学部委员名单。
    经过增补，中国科学院学部委员400人的平均年龄为62.8岁，虽然偏高，但比原有学部委员平均年龄小了近10.5岁；其中，50岁以下的18人，最小的41岁；女学部委员由原来只有1人增加到15人。学部委员的专业范围更加广泛，包括了过去在国内是空白薄弱的学科和新兴的科学技术领域。代表性也较以往广泛，分属于25个部门。
    学部委员增补工作结束后，中国科学院第四次学部委员大会于1981年5月11日至20日举行。邓小平、彭真、邓颖超、胡耀邦、赵紫阳、王震、韦国清、乌兰夫、方毅、王任重、薄一波、陆定一等党和国家领导人出席了开幕式，在会前接见全体学部委员并合影留念。5月19日上午，全体学部委员选举中国科学院主席团，随后由主席团推选出严济慈、李昌、吴仲华三人为执行主席，以及中国科学院院长卢嘉锡，副院长钱三强、胡克实、冯德培、李薰、严东生和叶笃正。
    5月20日上午，中共中央书记处邀请全体与会学部委员到中南海参观并座谈。总书记胡耀邦同志在座谈会上讲话，他说这次大会选出了新的领导机构，是我国科学史上的一件大事，很值得庆贺。他殷切希望全国科学家奋发图强，深入实际找任务，以主人翁的姿态干工作。
    在1979年7月开始的这一学部委员增补工作，原有的学部委员在不受行政干预的情况下独立思考，从对科学事业的全局利益的责任感出发，充分行使学部委员民主权利，投票选举产生新的学部委员，不能仅仅看做是一件孤立的具体事件。它是中国共产党十一届三中全会恢复实事求是优良传统，改变观念的必然结果。它是我国科学界改革和民主生活中的大事，其影响超过增补工作本身。
    (责任编辑：洛　松)


首页 -> 1999年第11期

中国乡村民主化的第一步

作者：辛秋水

字体： 【大 中 小】

    民主化是中国乡村社会现代化的一项重要主题，而民主化的进程又具体地落实在一些民主程序和民主制度之上，其中表现人民当家自主的最佳方法及完美程序，莫过于民主选举。因而民主选举是中国乡村民主化的重要起点和突破口。
    目前，全国各地乡村选举基本上是仿照或借鉴基层“人大”的选举方法，采取平行选举(或分别选举)的方法同时选举村委会的主任、副主任和委员。从选举制度本身来看，它只注重个体素质的选择，却忽视了整体的优化组合，并形成如下的民主悖论：在提名上越是充分发扬民主，越是难以形成协调合作的班子。事实上，由此产生的班子不团结、聚合力差、工作效率低等现象屡见不鲜。据一项权威调查表明，全国处于“松散、瘫痪”状态的村委会占1／3以上。我们认为，之所以产生这种现象与选举制度本身深层次的不合理性不无关系。
    中国乡村社会完全不同于城市社会，由于人口流动性差，农民大都是世代定居在一地。由于这一基本特点，村民之间遍布血亲网，存在着错综复杂的血缘和地缘关系；也是由于这一基本特点，某些邻里、门户之间往往世代“冤仇”，见面就眼红，说话就顶撞，如果采取平行选举(或分别选举)，一些血亲很近的人，如父子、兄弟、郎舅等很可能同时选到一个村委会班子里。这样，各种家庭、宗族力量就很容易干扰、操纵选举，滋长反民主、反现代化的分离性权威；而把世代冤家对头选到一个村委会班子里，更无法工作。由此可知，这些都是传统选举制度无法克服的弊端。
    为此，我们安徽省社科院对乡村选举制度进行了长达10年的探索、试验，积累和创造了一套“组合竞选”的经验，取得了较好的效果。所谓“组合竞选”，就是首先由村民自由推选村委会主任、副主任和委员候选人，然后由村委会主任候选人在村民推选的副主任和委员人选中进行“组合”，即提名各自的竞选班子，参加竞选角逐。为了争取村民的信任，谁也不敢把自己的“九亲六族”拉进来，更不会把名声不好、明显带有某种集团(如宗族、自然村落)利益和经济利益关系的人，作为自己的竞选伙伴，否则他就会丢失选票。当然，他们也不会把同自己谈不来的人提名到自己的竞选班子中来。这样，无论谁当选为村委会主任，他都能驾驭自己的班子，不至于变成“散”班子、“软”班子、“烂”班子，从而达到优化组合的目标。
    十年来，我们采取“组合竞选”的办法，先后在安徽省岳西县腾云村进行了三次村委会选举，在来安县邵集乡全乡8个村同时进行试点，都取得了成功。现已经扩展到阜阳、滁州等地。值得一提的是，地处贫困山区的腾云村前后三次民选的村委会主任都不是本村大户，这就充分说明了即使如腾云村这般封闭落后的山村，也并不是某些人担心的那样：宗族、宗派势力会严重干扰民主选举，地处穷乡僻壤的农民没有民主能力。由此看来，社会转型中乡村民主化完全能够健康发展，关键要在某些民主程序、民主制度上进行改革，以适应转型社会的特点。
    其实，社会转型问题并不是乡村民主化的主要障碍。我们认为，主要障碍是传统的乡村权力(利益)结构。
    现在学术界有一种流行的观点，很有代表性。这种观点认为：农民文化低，没有民主能力，加之农村家族、宗族力量的回潮，必须加强“国家力量的介入、干预(或曰‘指导’)”。“通过国家权力支撑下的公共权威的作用，抑制家族力量对村民自治的渗透”。可是，为什么1978年以前人民公社强大的行政干预，未能消灭家族力量?恐怕这不仅仅是一个政治性问题，而是一个文化、伦理的问题。因而，仍然采取过去的办法，显然是无用的，只能是重蹈覆辙。在乡村民主化之前，将家族及其营造的传统文化视为社会主义现代化进程的主要障碍，而以一种前所未有的方式将国家的权力渗入、扩展到乡村社会的各个角落，重新组织了一个“政社合一”的准军事化组织。实践已经证明，这种国家权力无限扩张，非但没有推进中国乡村社会的现代化，相反使乡村社会更加凋敝、落后、贫困化。同时，它也导致了国家权力自身的危机。
    然而，后来的以村民自治为主要特征的乡村民主化却开辟了另一条道路，它不仅给中国乡村社会注入了生机和活力，促进了乡村社会的复兴、繁荣，而且还挽救了处于危崖的基层政权的危机，这是一条唯一的道路。我们有理由相信：通过民主的不断演习、不断训练，乡村民主化中的许多问题必将在村民自治中逐渐得到解决。村民自治就是广大农民在自己的社区内当家作主的最好“学校”、“训练班”、“操练场”。
    大量的事实说明，现在不是国家“政治输出”的不足，而是“政治输出”过多和不恰当，阻碍了乡村民主化的实际进程。例如在村民选举中，乡镇采取各种形式干扰、破坏，许多地方选举是“新瓶装老酒”，与以前指定、委派村干部并没有什么实质性的差别。我们在调查中发现，村委会的候选人大多是由乡镇考察的，也有的是由村党支部提名，上报乡镇党委、政府审查批准确定。选民只能在拟好的候选人名单下划圈圈、打叉叉。选举村委会核心人物的主任一般不搞差额选举，即使实行差额选举，也是找一个与之悬殊明显的弱者陪选。据调查，大多数村委会选举，其候选人基本上是原班人马不动。我们在一个县调查时发现，某村的村委会选举一开始就是由村党支部书记一个人操纵的，他提名的村委会候选人是在原村委会人员的基础上，找了两个近亲做差额。试问，这种选举与过去指定、委派村干部有多大差别?而建立在此种选举制度上的村民自治还有什么意义?
    这些指定、委派的村干部只对上级负责，而无视群众的意见和要求。上级要他们多提留，他们就会加倍地提留，以至于农民负担有增无减。一旦实行了村民自治，由村民自己来选举自己社区的领导人，这种权力(利益)结构就会发生变化，村委会的权力来源不是乡镇，而是人民群众。民选的村干部认识到自己头上小小的“乌纱帽”是人民给的，不是上级封的，他们就必然会对人民群众负责，争取人民群众的信赖。这样就从根本上割断了传统的乡村之间利益上的依附关系。
    再从政治上分析，国家权力的过多介入势必造成社会的僵化和对个人的压制。“权威”的东西多了，自治的东西必然减少，民主是以尊重个人价值为基础的。政府应在其合法的范围内活动，而不能超出这个范围。《村民委员会组织法》明确规定：乡镇政府对村委会是指导关系而不是领导关系；任何组织都不得指定、委派或随意撤换村委会成员。如果我们为了避免家族、宗族等乡村力量的干扰而去求助于另一个“权威”，那么，一个集权怪物便又会卷土重来，而将中国“草根民主”的希望彻底压碎。
    我们应当看到，尽管村民自治在中国农村推行已有十余年了，但传统的乡村权力(利益)结构并未很快地退出历史“舞台”，现实的村委会毕竟是从人民公社制度中脱胎出来的，它仍然或多或少地带有“政社合一”的遗迹和准政权的功能。很显然，这种新旧社会结构交织的情形将会持续相当长的时期，传统的乡村权力(利益)结构仍然具有强大的惯性作用。因此，最后我们主张：清除乡村民主化的路障，必须适时进行乡镇一级的民主改革，其突破口就选择在乡镇长的竞选、直选上。只有乡、村同步进行民主改革，才能真正推进中国乡村民主化进程。 (责任编辑：李 诚)


首页 -> 1999年第11期

用现代科学探索中医疗法的辛随成博士

作者：徐玲玲

字体： 【大 中 小】

    如果不是别人告诉我，我不会相信这位俯身在病床前为一位老大娘做了半个多小时按摩的大夫是一位博士。如今满世界都是按摩小姐，洗浴中心、康乐园、健身场所……哪儿没有按摩的呀。所以在我的心目中，按摩，实在只是一种简单的技能。如今看到一位博士如此认真地为病人做按摩，这就有些挑起我的好奇心了。
    老大娘姓王，家住丰台区。据她自述，是因剧烈的头疼而住进武警总医院的。“都14天了”她说，“啥药都吃了，没用，疼得太厉害，晚上服2片舒乐安定都睡不着。昨天下午6点多辛博来给我做了按摩，又扎了针灸，昨晚就睡得很好，头疼轻多了。”
    病人都叫他辛博，我原以为是他的名字，问过才知道，他的名字叫辛随成，辛博，那是病人对辛博士的简称。辛博告诉我，老大娘昨天住进的医院，他到病房来治疗，是应内科的要求前来会诊。“每天基本上都要在门诊和病房两边跑。”他说。正说着，他的呼机就响起来了。“门诊有病人等我。”他匆匆忙忙就走。门诊确实有病人在等他，且是两个。他为一个病人在两腿扎上了许多银针，趁这位病人在醒针之际，就开始为另一个病人按摩。
    认识辛博纯属偶然。但我却产生了了解他的欲望。
    “博士而做按摩这类的‘体力活’，你不觉有些委屈吗?”我问。
    “为什么?”他的脸上是真正的诧异，“只要是治疗需要，做医生的有什么委屈可言?”但他又笑了；“也难怪，你不是学医的，对我国的传统医学不会有真正意义上的理解。”辛随成，武警总医院理疗科主任医师。1992年于黑龙江中医药大学获中西医结合神经内科硕士学位，之后留校攻读博士，1995年获神经内科博士学位。1995年，他的博士研究课题“针灸治疗脑梗塞的研究”获省部级科技进步二等奖，1995年与1996年，中国科技出版社与黑龙江科技出版社先后出版了他的两部学术专著：《内科辩病治疗学》与《神经系统疾病定位诊断学》。
    第二次去采访辛博的时候，他在门诊，这次是同时在给4个人治疗：还是先给一个病人扎上针，然后给另两位病人号脉开药，再给后一位病人按摩。“辛博的按摩手法确实很好。我的右腿原来上下楼都困难，这才来治疗八次，先针灸，再按摩，我现在感觉抬腿很自然了。”正在接受按摩的老太太说。于是我问辛博那位住院治头疼的老太太的情况。“她是神经性偏头疼，按摩加针灸治疗才三次，头疼就基本消失了。住院只三天就出院了。”辛博乐呵呵地说。
    他又给我说起他治疗的另一个病例：一位姓穆的60岁女病人，同时患有糖尿病、高血压以及肾功能低下等病症。1997年底，因脑梗塞致左侧肢体瘫痪，言语困难、饮水呛咳、小便失禁。入院后，经西医扩容、活血、脱水等治疗一周后，病情得到控制。但仍半身瘫痪，饮水呛咳，小便失禁，说话连家人都听不明白。根据病人的情况，参加会诊治疗的辛随成在维持原治疗方案的同时，及时增加了针灸、按摩、中药及功能训练的治疗内容。第一次针灸按摩后，病人就能用语言清楚地表达自己的意思，经过一个多月的西医及中医综合治疗，病人基本上恢复健康，得以重返工作岗位，至今未复发。
    辛博士对我说，他认为：搞中西医结合的根本出路在于，医生能汲取中医、西医的诊疗优势，使病人在最短的时间内得到最彻底、最经济的治疗。而要做到这一点，医生必须博采众长。他说，与其他学科相比，实践经验对于一个中医的成长有更重要的意义。
    “张晋、与致顺、孙申田三位博士生导师，是全国针灸界著名的临床专家，在理论上造诣精深，在学术上各有所长。六年寒窗，我坚持跟随各位老师出门诊，六年跟师出诊没一次迟到。看到一个个被疾病缠身的病人经他们治疗重获新生，我看到了一个医生的最大欣慰和最高价值，医术也有了很大的提高。”
    “那么，你的按摩也是读研时在校学的吗?”
    “是读研时学的，但不是在校学的。那是一次偶然的机会，我认识了在哈尔滨很有名的按摩专家王选章。我看到他给我主治的一位脑出血恢复期的病人作了半小时按摩后，病人十几天来一直不能抬起的腿，抬得离床足有一尺多高，这让我十分惊讶。后来又观察了几次他的治疗，发现按摩确实对恢复期的神经系统疾病有着中西药无法比拟的效果。于是我决定拜王老先生为师，学习按摩。但王先生开始并不答应。他说：你已经是博士啦，学这些是大材小用，我不能让你受这委屈。后经我多次上门拜师，他才对我说了心里话。他说：“现在搞按摩的人很多，但真正懂得这门技术的人很少。原因是人们的急功近利和不肯吃苦，学到点皮毛就招摇过市。按摩作为治疗病人的技术之一，以大量消耗体力为特点，所以没有吃苦的精神绝对学不好按摩。你一个文弱书生，学这个恐怕不太合适。”
    在辛随成的执意要求下，王老先生答应了辛在他出诊时跟着看一看。得到这个允诺，辛随成马上买来了讲授按摩手法按摩基本功的书籍，从最简单最基本的按摩手法练起。每周一、三、五三个晚上，他则随老先生四处出诊。这样，三个多月后，王老先生收下了辛随成这个弟子，而后来，他更成为了王老先生的得意门生。
    “祖国医学实在是博大精深，若想窥其精华，必须终身苦学。”辛随成沉思着说。
    “但是，”他话峰一转，“针灸中药的独特疗效虽有很好的实际效果，它的理论却是以古代科技水平为基础，在解释针灸、中药的治疗机理上缺乏现代科学研究依据，这严重影响了其本身的发展和在世界范围内的推广。”
    正是基于对祖国医学的热爱，辛随成在三年的博士生生涯中，除了刻苦积累实践经验外，更着眼于在继承前辈宝贵经验的基础上，运用现代科技手段对针灸治疗脑血管疾病的机理作深入的研究。他查阅了大量的资料，并对194例脑血管病人进行了临床研究，从而积累了大量的数据。此外他还进行了大量的动物实验研究。他的研究课题“针灸治疗脑梗塞的研究”得到了国家自然科学基金的资助，并获得了黑龙江省教委科技进步成果一等奖和黑龙江省政府科技进步成果二等奖两个奖项。更重要的是，通过这项研究，大量定量的数据使他得以从理论上明了针灸、中药、按摩这三种中医治疗方法的相辅相成，其综合运用治疗神经内科疾病，有着单一治疗无法比拟的良好的综合治疗效果。
    辛随成兴致勃勃地给我讲述了他博士生毕业正式行医以后的第一个病例：一位患急性感染性多发性神经炎的病人，入院时四肢重度瘫痪，呼吸微弱，双侧等神经麻痹，严重丧失吞咽功能。几家大医院会诊的结论是：能保住生命就不错，站立行走至少是两年以后的事情。在用西药治疗的同时，辛随成每天给病人鼻饲一剂中药，从第六天开始针灸、按摩。第一次针灸后，病人便能咽一些稀软的食物，一个多月后，病人开始下地练习蹲下起立，60多天后开始下楼散步，不久就病愈出院了。
    “这个病人叫崔燕然，当时是武警唐山支队的中队长。从这个病例，我对我今后的努力方向和行医生涯充满了信心。”
    “请问你学中医有家学渊源吗?”感觉到他对中医的热爱，我突然冒昧地问。
    “家学?渊源?”他楞了一下，“不!我是一个地地道道的农民的儿子。我出生在晋北一个贫困山村。因为读书的人少，在我高中毕业成为回村知青以前，村里一直是雇用别的大队的人当会计。1977年恢复高考，我原是想报考一所农业大学。但那时我家突然遇上了一个不幸：我的哥哥，一个29岁的煤矿工人，在一次塌方事故中胸椎被砸断，造成了下半身的完全瘫痪。全家人尝尽了疾病给人带来的痛苦和求医的艰辛。就在那时，我决定报考医学院。”
    “如果说，决定学医是因为这个事故，因为痛感到一个好医生对生命的价值。那么，在后来的学习中，我确实真正喜欢上了中医学，深为它的博大精深而肃然起敬。”
    “这不仅是我的职业，也是我的事业。”沉默了一会儿后，他又补充道。(责任编辑：致 中)


首页 -> 1999年第11期

《唱歌祖国》作者王莘风雨五十年

作者：陈哲源

字体： 【大 中 小】

    “五星红旗迎风飘扬，胜利歌声多么响亮。歌唱我们亲爱的祖国，从今走向繁荣富强……”
    《歌唱祖国》以其强烈的感染力、震撼力把中华大地56个民族的儿女紧紧凝聚在一起。1951年9月15日，《歌唱祖国》在《人民日报》上发表，被文化部向全国人民推荐并定为国庆期间传唱的歌曲之一。从此，《歌唱祖国》唱遍了祖国各地，历久不衰。
    但占这首歌和它的词曲作者，几十年来却几经风雨沉浮。

    “文革”中的风雨

    1968年9月22日，驻扎在天津支左的六十六军军长和当时天津市负责人王曼恬对王莘说，首长要见你。王莘知道，他们说的首长，就是指江青。王莘一到钓鱼台国宾馆，只见江青正在排现代京剧样板戏《奇袭白虎团》，休息时，江青对王莘说：“中华人民共和国国歌是聂耳、田汉创作的，田汉是叛徒、坏人，我想改国歌，你有意见没有?”
    王莘心直口快：“国歌是人大通过的，要改先得有词，才能配曲。”
    江青闻言不悦，说：“你的《歌唱祖国》有缺点。”
    “有什么缺点?”
    “第一，没有写文化大革命；第二，没有写工人阶级领导一切。”
    “1950年我确实没有想到要开展无产阶级文化大革命。那时脑子比较简单。”
    “我想把这支歌曲改一改。”
    “流传已经18年了，恐怕不好改。”
    尽管王莘不愿意，但是江青的一声令下，他也奈何不得。原词中的“五星红旗迎风飘扬，胜利歌声多么响亮……”其中的“胜利歌声 ”改成“革命歌声”，把原词中的第三段“美丽的土地，是我们亲爱的家乡……”改为“无产阶级文化大革命，开创中国历史的新篇章。”不久，红卫兵小将们把王莘作为“反动学术权威”、“黑五类”揪出来批斗，毒打，在一些好心人的帮助下，王莘迅速逃到乡下藏了起来。这时，妻子王惠芬正患宫颈癌在医院接受手术，照顾不了他。他在乡下躲躲藏藏一晃就是三年。
    1975年，江青来天津看戏，一见王莘，就质问：“《歌唱祖国》谁叫你改的?”
    “不是你叫我们改的吗?”
    “改得乱七八糟，我呀，现在考虑把《歌唱祖国》的词原本改回来。”
    “很好，我赞成。”
    1977年5月访日演出归国后不久的王莘，又一场劫难又向他袭来，天津市把他揪出来，说他是“四人帮”余党。这样，王莘坐了三年班房。直到1980年，胡耀邦说《歌唱祖国》应该唱，便问天津有关负责人这支歌的作者现在怎么样?问题澄清后，中央人民广播电台在这年5月将这支歌曲作为本台的晨播曲，直到现在。

    坐着轮椅，18年来为儿童写了100多首新歌

    1982年12月，王莘患了脑血栓。妻子王惠芬推着他上飞机坐轮船，参加20世纪经典歌曲到全国各地巡回演出，还深入革命老区看望贫困的群众。他拿不了笔，王惠芬就替他执笔写词谱曲，18年来就这样坐在轮椅上，为了孩子们谱写了100余首新歌。
    是什么原因支撑着老人还要为孩子们写歌呢?
    1993年，中华民族文化促进会组织了“20世纪经典歌曲演唱会”，并到全国各地巡回演出。王莘夫妇走了一圈后感觉到一个问题，那就是我们中华民族的危机——少年儿童成人化。孩子们没有自己的天地，上学回到家一打开电视，除了亲呀爱呀，哥呀妹呀，大多唱那种港台的流行歌曲，那些不适合儿童唱的歌曲；使他们的身心健康受到很大影响。他们老俩口是唱着抗日救亡歌曲长大，并走向革命斗争的。
    王莘说，一支好歌可以奠定一个人一辈子，为什么我们一辈子这么坚定，我觉得这些革命歌曲对我们起了很大的作用。
    现在“追星族”追到什么程度?有的孩子为了要看一场演出，家里没有钱只好去卖血，卖血得到的200元钱还只能买一张站票。这事老俩口一听都起鸡皮疙瘩。
    王莘他们到成都来演出会怎么样?组织者提心吊胆的。结果出乎意料，很多观众是流着眼泪看的。《歌唱祖国》由12人合唱，唱时台上台下拍着掌打拍子……
    一位白发苍苍的老人说：“还是过去的歌曲鼓舞人心，你们这些作者应该为我们的孩子多做点贡献，多写点好歌。”
    这句话打动了王莘的心，回家途中船过三峡，在船上老俩口商量着打算回去成立一个基金会，为推动爱国主义歌曲创作干点实事。

    节衣缩食设立基金会

    1994年除夕，王莘夫妇和子女一起吃团圆饭，老俩口和孩子们商量，想用几十年来节衣缩食省下来的6万元钱，成立一个“王莘歌曲创作奖励基金会”，专门奖励那些对爱国主义歌曲创作有贡献的词曲作者。
    孩子们理解父母的用心良苦。儿子王斌拿出了两万元!小女儿王玉惠从美国归来捐了2万元，这样凑够了10万元，10月26日，基金会正式成立。
    1998年8月，突然来了个通知，基金会活动资金达不到200万的将被取缔。王莘怎么也想不通，自己拿钱为国家办事，竟落得如此遭遇。某负责人出点子说：“200万是活动资金。您找个企业家，款打进来后走一下账就出去了。你们不是为天安门广场铺石写歌填曲吗?人家那是几千万的工程，你们拿来走一下账不就行了吗?”王莘一听愤怒了：“我们作假去呀?取消就取消，我们绝对不作假。”
    后来，民政部门又同意基金会不取消了。基金会得到大家支持，办了很多事。
    今年3月25日，基金会在天安门广场举行了“中华第一石”首唱式，这支歌是由王莘谱曲的，为建国50周年，天安门广场地面换了河北易县的花岗岩。5年来，基金会先后将3万盘磁带赠给国旗班和全国56个民族少先队的代表，举办全国少儿卡拉OK电视赛，捐资兴建易县希望小学等等。王蕙芬说，9月18日，“王莘歌唱祖国纪念音乐会”将在北京中山公园音乐堂举行，届时，台上台下千人大合唱《歌唱祖国》，为建国50周年献上一份心意。
    (责任编辑：刘 文)


首页 -> 1999年第11期

为中美友谊奔波终身的罗森夫妇

作者：高梁

字体： 【大 中 小】

    这里，我愿向大家介绍两位多半个世纪以来对中国人民真挚友好而且终生不渝的美国夫妇。他们不是演唱家，然而，当1937年，白求恩大夫来中国途经纽约，在一次集会上介绍中国抗战的情况时，他们当场高唱起中国的《义勇军进行曲》，带头在群众中开展了支援中国抗战的募捐活动；随后他们每年都把募集来的药品、医疗器械和款项，通过在香港的宋庆龄转送给中国前线和敌后根据地；当1949年10月1日中华人民共和国宣告成立的这一天，他们夫妇再也抑制不住内心的欢悦，同著名的美国黑人歌王保罗·罗伯逊一起，臂挽着臂地走上纽约街头，高唱已定为我国国歌的《义勇军进行曲》，许多行人听到歌声纷纷参加进来，一起庆祝新中国的诞生。
    他们是世界著名的美国耳科专家赛缪尔·罗森，他的夫人积极的社会活动家海伦·罗森女士。

    一

    赛缪尔·罗森于1897年出生在美国纽约一个穷苦移民的家庭，靠勤工俭学进了大学。医学院毕业后，在妻子海伦·罗森的帮助下，在纽约开了一所耳科诊所。他们夫妇是白人，却对黑人十分同情。他们经常议论，人类之间应当是平等的，人生的价值在于追求公正、和平、相互尊重、充满爱心的人类社会。1936年当德、意法西斯侵略和颠覆西班牙人民共和国时，罗森大夫积极支持了西班牙人民反法西斯的斗争。不久，他们读到了埃德加·斯诺在美国出版的《红星照耀中国》一书(即《西行漫记》)，从书中了解到中国劳动大众的苦难，和中国红军为中国人民解放而进行的艰苦斗争及其举世闻名的长征，他们无比兴奋激动，开始关心和同情中国人民的革命。
    1937年他们在纽约“中国城”一次集会上结识了白求恩大夫，听他谈到中国抗日前线十分艰苦和缺医少药，他们立即组织起一个委员会，向社会各界呼吁，并为中国抗战四处奔走，募集药品。开始时，由于政治缘故，他们不便把募集的药品从美国寄到延安，罗森夫人就专程赶到加拿大，从那里寄出。后来，了解到宋庆龄在香港成立了“保卫中国同盟”，他们就同她建立起联系，每年都把募集来的药品等，包括他们用自己收入买来的物品，寄给她，通过她转送给中国敌后抗日根据地。
    1949年10月1日新中国诞生，他们热情欢呼和支持，并联系各界积极要求承认新中国和美中关系正常化。他们的行动，激怒了当时仍支持蒋介石集团的美国当局和反华势力。凡支持过中国人民，尤其是在物资方面公开支持过中国人民革命的人，都遭到了非难。罗森夫妇的诊所处于联邦调查局的严密监视下，连病人都不敢再到诊所治病。从此，他们的生活遭遇到连续多年的艰难困苦，连孩子们上学的费用都成了问题。
    在这困难的岁月，罗森夫妇在政治信念上毫不动摇，在医务上更加兢兢业业，刻苦钻研，1952年，一个奇迹发生了，一位耳聋了19年的病人，经罗森大夫创新地施行了镫骨手术后，竟然恢复了听觉。这一成功立即在全国引起轰动。但由于政治上的原因和美国医学界的保守，罗森大夫的创新手术并未被医学权威承认，反而受到抵制。他不得不到国外许多国家行医，医治好大批病人，受到世界的好评，美国医学会才承认了他的成功并给予他应得的表扬与奖励。
    他们由于在国内处境困难，曾去到欧洲、非洲、中东、东南亚的许多国家行医或教学，传授耳科手术技法。这使他们在视野上更加宽阔，更加了解了世界面临的问题以及世界人民反对战争、要求和平的强烈愿望。他们为新中国日益发展壮大而高兴。几次路过香港时，都眼巴巴地渴望访问中国大陆，但由于美国当局发的护照有严格限制，不能实现他们梦萦魂牵、情系中国的愿望。

    二

    在国外期间，罗森大夫曾应邀到列宁格勒参加一次关于耳科的国际讨论会，中国的一批耳科医生也参加了，他不仅向他们示范，同他们一起探讨，而且把自己随身所带的一套器械请他们带回中国。他庆幸自己终于满意地把自己的手术技术传给了中国的同行。
    后来，在他们夫妇访问印度时，当时的印度总理尼赫鲁接见了他们，并谈到他的一位堂弟、印度驻中国大使拉丹·库·尼赫鲁犯有传导性耳聋病，希望罗森大夫能给他治疗。但这位大使正在中国任职，当时美国当局不允许任何美国公民访华，他们只得把这位大使请到香港来，精心地给他进行了手术，使他很快恢复了听力。后来，在北京的一次招待会上，周恩来总理发现这位印度大使的听觉完全恢复，非常惊异。这位大使不仅原原本本向周总理叙述了治愈的经过，而且还介绍了罗森大夫如何著名，他们夫妇如何热爱中国和多么渴望访华。
    不久，周总理指示中华医学会邀请罗森夫妇访华。这对夫妇意外地接到邀请后，无比激动，立刻整好行装，准备出发。但遗憾的是，由于当时美国国务院插手，这次访问终于未能成行。
    1971年4月，随着“乒乓外交”和美国乒乓球队访华，中美人民友好往来的大门打开，周总理立即考虑到这时应该正式邀请罗森夫妇访华了。他指示中华医学会发出邀请，罗森夫妇多年梦寐以求的事终于实现。这次邀请访华的还有其他三位著名的美国医生。他们是中美关系史上应邀访华的第一批美国医生。
    1971年国庆前夕，周总理在人民大会堂举行盛大国庆招待会，罗森夫妇应邀参加。为了表达他们兴奋和感激的心情，这对老夫妇决定在同周总理交谈时，用一句中国话作节日的祝贺，于是，罗森夫人就学了一句中国话“热烈祝贺你们的国庆”。他把这句话的英语拼音写在左手掌，以便忘记时备用。谁知当她面对周总理时，由于太激动，她竟念不成句，发音也不准确了。周总理一边听，一边亲切地帮助她纠正发音，宾主心里都非常高兴。
    第二天，周总理又专门会见了他们夫妇，同他们进行了推心置腹的交谈。周总理感谢他们长期以来对中国人民解放事业的同情和支持，赞扬他们对两国人民友好事业所作的努力，并希望他们继续为这一事业做出贡献。
    在这次访华中，他们不仅怀着极大的热情了解了新中国各方面的变化，特别是医学方面的成就，而且走到那里，就把耳科手术的知识和经验毫无保留地传授到那里。他们同北京、上海、广州的医学界进行深入的探讨，并且共同酝酿发起了一项美中医学交流合作的计划。

    三

    当他们1971年11月结束访华回到纽约时，世界形势已发生了一个重大的变化，中国恢复了她在联合国的合法席位，我作为我国代表团的先遣小组人员，先期到达纽约。罗森夫妇估计到我人生地不熟，会遇到困难，就主动协助我，并请我到他们家中做客，给我介绍美国各界人士认识。在我们相识中，曾有一段这样的佳话：因为我是从新中国先期到达的第一个人，《纽约时报》把我穿中国制服的大张全身照片，登在显著版面上，并把我的穿着称为“毛式服装”；几天后，这家报纸又以整版篇幅，图文并茂地介绍中国服装，其中一张大的照片就是罗森夫人，她穿着一套从中国带回的竹花锦锻衣裤，双手伸在口袋里，姿态优美而大方。当时中美朋友都在为此议论。我并不认为这是严肃的和有意义的事，而罗森夫人却对我说：“不，我们就是要让人们了解中国的文化。美国人既不了解又十分渴望了解新中国，我们要用各种机会介绍中国美好的形象”。
    在此期间，我经常看到他们夫妇四处奔波。他们在大学、医院、教堂做报告，开讨论会，他们还到美国各地介绍他们的访华见闻。他们认为，美国人民虽对新中国缺少了解，但却存在着对中国人民的巨大兴趣和“友谊的水库”，需要人们努力去开发。
    1979年1月1日，中美两国建立了外交关系。这一天，纽约爱国华侨兴高采烈，举行了盛大的庆祝游行和集会。当天下着倾盆大雨，气候异常寒冷，高龄的罗森夫妇既冒雨参加了游行，又出席了庆祝会，罗森夫人还在会上讲了话；接着，他们又风尘仆仆地乘飞机到华盛顿去参加了中国驻美大使馆的开馆仪式和招待会。他们把多年盼望的这一天，欢悦地称为“冬天的解冻”。

[2]


首页 -> 1999年第11期

为中美友谊奔波终身的罗森夫妇

作者：高梁

字体： 【大 中 小】

    四

    1976年1月，罗森夫妇访华期间，周恩来总理与世长辞了。他们夫妇同中国人民一起，不知流下了多少眼泪。当时，宋庆龄副委员长为了安慰他们，把一张周总理生前的照片送给他们，照片背后写着：“送给我们最好的朋友罗森夫妇。”回国后，他们把这张照片一直摆在他们的写字台上，以示永远的思念。
    1981年11月是他们第9次访华，访问中非常紧张而劳累。在愉快地完成了这次访华任务的前夕，北京朋友们正为他们送行，罗森大夫突然感到身体不适。他们的好友吴蔚然大夫立刻用车护送他到首都医院检查。当夜，在病房由罗森夫人陪伴，他们还情意绵绵地回忆着中美两国建交时两人冒雨参加游行，以及建交后两国关系不断发展的情景。罗森大夫表示，今后他们要多募集一些基金，专用来资助更多的中国青年医生到美国去参观深造。
    就在第二天清晨，罗森大夫突然腹部剧烈疼痛，医院医生、护士急来抢救，但他已昏迷不醒，直到下午4时半，这位84高龄的、中国人民的好朋友，终于因腹主动脉瘤破裂大出血，于1981年11月5日猝然与世长辞了。
    他的不幸逝世，中华医学会、对外文委、对外友协等单位于11月10日在北京沉痛而隆重地举行了纪念会。罗森夫妇的知交、当时任副总理兼外长的黄华同志出席了纪念会并讲了话，对外文委主任黄镇、对外友协副会长侯桐、外交部副部长章文晋、卫生部副部长黄树则，他们生前的好友马海德、吴蔚然、韩素音以及美国驻华大使恒安石等200多人参加了纪念会。罗森夫妇的儿女也通过黄华安排，免办签证，从美国赶来向父亲遗体告别。
    按照罗森大夫生前遗嘱，他的一半骨灰撒在他热爱的中国土地上。
    罗森大夫逝世后，失去爱侣的海伦·罗森并未被悲痛压倒，她继承丈夫的遗志，更加热情地为美中两国人民的友谊而献身。她每年都到中国一次或两次，每次都率领一个范围更为广泛的访问团到中国参观，从内蒙古到海南岛遍布着她的足迹。后来，她虽患眼疾而双目近于失明，但仍在美国建立了“罗森大夫基金”，四处奔波去寻求支持，募集资金，以完成他们每年从中国选派几名年轻医生到美深造一年的计划。

    五

    1990年8月，我到美国中西部的堪萨斯城去参加关于埃德加·斯诺的学术讨论会。当时，听说罗森夫人眼疾恶化，已双目失明，我专程来到纽约，同“新世界出版社”主编陈休征一起去看望了她。的确，她不仅双目失明，而且已苍老削瘦，她已看不清我们的面孔，而只能以声音来辨别；我给她带去的一件礼物，她也只能用手抚摸去鉴赏。然而，她那善良美丽的面庞、娴静文雅的神态和爽朗乐观的语音，依然如故；她的一片深情与爱心仍然如一团热火那样，给人以无限的温暖。她已从十几年前的宽大住宅，搬迁到一套一般的公寓里，家中只雇用一个临时仆人照顾她的生活。她这样做，是为了把节省下的钱，用来资助在美的中国留学生。看到她在双目失明的状况下，仍然毫不歇息，拄着拐杖，四处奔走去募集资金，以资助中国医生在美深造，实在使我们感动。
    交谈中，针对当时美国反华势力借“人权”为由掀起的“制裁”中国的那股逆流，她斩钉截铁地说：“什么‘人权’?这不过是用来干涉中国内政的借口!让他们看看自己国内黑人的状况吧，哪里有他们所说的‘人权’呢?!”
    1993年，她在双目失明后又一次访华，我前去北京饭店看望她，并代表“中国国际友人研究会”聘请她为研究会名誉理事，她欣然接受了。我告诉她，这一年是她和我们中国人民所敬仰的美国黑人领袖杜波伊斯诞辰125周年，研究会计划举行一次学术讨论会以表纪念。她听后极为高兴，并建议在纪念会上播放些黑人歌曲。回国后不久，她就托人给我们带来一套黑人歌王罗伯逊的独唱录音带。我们在纪念会上播放了，其中有这位歌王演唱的我国国歌《义勇军进行曲》和民歌。
    一年后，她又给我寄来一篇托人代写的文章，这是她为英文版《罗森大夫自传》补写的后记。文中回述了她同罗森大夫对中国的热爱，并说：“全世界人民有着他们的共同点多于其不同点，而我们必须永远尊重这些不同点；全世界的男女都需要尊严，需要平等和教育，需要幸福的生活和美满的家庭，也需要某种的稳定性……”，“我深感我在中国有许多最亲爱的朋友，我真正地在中国有了第二个家”。
    1998年，海伦·罗森夫人91岁了，她因年老而患了重病。她好像预感到不久人世，在双目失明的情况下，挣扎着用颤抖的手给她的知交黄华写了一封短信，字体很大而模糊，信中谈到她对北京的朋友们的思念之情和她时刻关注着中国的改革与发展。就在这封信发出不久的6月12日，中国人民的真挚友人海伦·罗森夫人在纽约溘然长逝了。逝前，她完成了对新中国的第27次访问，她无悔地实现了丈夫的遗愿，一共资助了88名年轻的中国医生到美国深造后回国。
    按照她的遗嘱，她的儿女和孙儿携带着她的一半骨灰，来到北京。1998年10月1日，中华医学会、宋庆龄基金会和中国国际友人研究会为她举行了葬礼，把她的骨灰撒在位于长城附近的“国际友谊林”里。她在北京的好友们在撒骨灰处栽种了两棵青松，并准备在明年的10月1日，在里为他们夫妇树立一座永恒纪念碑。
    (责任编辑：致 中)

[1]


首页 -> 1999年第11期

莲花区旗即将与五星红旗一起升起

作者：宁军

字体： 【大 中 小】

    1999年12月20日，当世纪之交的钟声即将敲响之时，在澳门主权回归的盛大庆典上，这面区旗也将与五星红旗一起冉冉升起。
    标志着澳门特别行政区形象的区旗区徽，有历经了3年的一轮轮评选过程，既要表现祖国与澳门的关联，又要表达澳门自身特征，难度可谓大矣。征稿启事发出，海内外人士寄来的应征作品数以千计，但要选出其中最满意者，经各方领导、专家和各界人士充分发表意见，多次反复最后才达成共识。
    这个设计方案简洁明了：5颗星星闪烁，象征国家的统一；一朵莲花盛开，表示澳门的兴旺发达；三个花瓣代表澳门由三岛组成；大桥海水点明澳门的自然环境；区旗区徽的底色选用绿色，衬托着星星的黄色、大桥海水的白色，升华着和平繁荣发展的主题。其中莲花作为图案主体处理，深得澳门同胞喜爱。
    设计者肖红是黄河岸边的青年画家，他是古城开封一个普通教师的儿子，一个大学艺术系的美术教师。尽管他高中没毕业就考进大学艺术系，尽管他的作品入选全国美展，尽管他的徽章设计在省市多次采用，可他还属于默默耕耘者，他磨练着画笔期待一个展示的机遇。这机遇在港澳回归前降临了。
    在征集香港特别行政区区旗区徽的告示公布后，肖红设计的紫荆花图案在7千件来稿中一举夺冠。1990年4月，国家主席杨尚昆发表第26号主席令，确定香港特别行政区区旗区徽，方案即采用了肖红的设计构想。
    1997年7月1日零时，雄壮的《义勇军进行曲》在香港会展中心响起，中华人民共和国国歌托举着五星红旗和紫荆花旗升起来。
    肖红设计香港特别行政区的区旗区徽大获成功，因为他以丰富的想象力和卓越的艺术表现力，简洁而出色地刻画了紫荆花这个香港的市花。当肖红设计澳门特别行政区区旗区徽时，选定莲花来形容澳门无疑也极为恰当。在澳门区旗区徽征集评比大赛上，肖红方案荣获区旗一等奖，区徽二等奖(一等奖空缺)。
    1991年2月，肖红在河南接到澳门特别行政区基本法起草委员会通知，进京参与钱伟长主任亲自主持的修改定稿，然后提交全国人大会议审议。
    莲花，位居“中国十大名花”之列。澳门同胞对她情有独钟。每到莲花绽开的时节，扶老携幼去卢廉若公园赏莲，是澳门民间的一大盛事。那碧绿的莲叶，那粉红的莲花，那阵阵的莲香，如都市之中的天籁，托起一片清新的意境。
    澳门同胞喜欢莲花，并引申出“莲艺文化”的概念。他们成立“莲艺文化协会”，发掘史迹、文献和艺术珍品，提出了诗词、歌曲、舞蹈、书画、雕刻、工艺、织锦、 建筑、宗教、联谊等方面的影响，唤起人们对莲花区旗的亲切感情。
    莲花无言，却震撼全球。正如香港《中报》载文所言：收回澳门这一声音，若发自80年前的清王朝之口，说不定又会引起列强们的一番抗议，再演一场“八国联军”血洗津、京的惨剧；这一声音，若发自半个世纪前的南京政府之口，殖民地宗主国也完全可能一笑置之，或者出现一场外交危机。
    20世纪末的中国政府向全世界宣告，在本世纪内收复香港和澳门，主权不容谈判。这是出自中国领导人之口的承诺，是中国扬眉吐气的时刻。
    中国的贫弱一去不返，莲花区旗将一洗百年民族之耻。
    中原画家肖红期待着。海内外的华夏儿女期待着。这期待因为莲花区旗的诞生变得更加具体更加迫近。一朵莲花图案牵动澳门和内地，永远是一段佳话。因为澳门区旗区徽，溶汇祖国对澳门的深情，也凝聚澳门对祖国的挚爱。
    澳门占人口的97％是中国人，他们从来没有忘记自己脉管里的血液。祖国的昌盛，民族的兴盛，使他们和内地同胞一起分享自豪和喜悦。祖国和他们扯着筋连着脉，他们比谁都更能深刻地体会到祖国母亲的深刻含义。
    是啊，祖国往昔遭遇坎坷曲折，他们和内地同胞一样迷惘、困惑和忧心忡忡。澳门的朋友谈起文化大革命的浩劫哭笑不得，伤害的何止是祖国内地同胞，澳门也和香港、台湾一块儿列入“海外关系”，株连了内地的亲属成份不好，残酷的内耗居然连常识也不顾忌了，澳门什么时候变成了“海外”?
    人们都不曾忘怀，卢沟桥枪声骤响，一直寓居澳门的北伐名将叶挺将军毅然返回内地，出任新四军军长。由于澳葡当局不敢得罪日本，禁止澳门公开的抗日活动，各界民众便在“抗灾”的旗号下汇入了中国的抗日大潮。
    澳门上层工商界人士组成“澳门各界救灾会”，青年爱国社团组成统一的组织“澳门四界救灾会”，连沦落风尘的女子也不忘国耻，组成了“花界救灾会”。“起来，不愿做奴隶的人们!把我们的血肉筑成我们新的长城……”站起来与侵略者抗争的中华民族之中，就有千千万万的澳门同胞!
    澳门为祖国而含悲。澳门为民族而激奋。从富裕大亨到小商小贩，从穷苦劳工到家庭妇女，包括背着书包的少年儿童，争先恐后慷慨解囊，资助国内购买战机和大炮，声援抗日前线将士。当时十余家舞厅“义舞筹募”是一大新闻，舞女们分文不取，当晚舞票收入全部购买国内发行的“救国公债”。
    “七·七”事变一周年，饮食行业店铺“素食筹募”，此日停售荤食，出售印有“毋忘七·七”字样的素食品，所得货款捐献抗日事业。事后，全澳“义卖”活动持续40天，茶楼、酒家、饭店、冰室、咖啡馆、理发店、报摊等各行各业全部参加。澳门同胞岂止是“献金”，分明是献出了对祖国的一片真情!
    整个抗日战争期间，先后有几百名澳门热血青年投身于内地的战地服务，他们告别澳门亲人奔赴抗日疆场，有的参加运送弹药和粮食，有的参加救护伤病员，还有的穿上军装拿起武器，面对面地和日本侵略者浴血厮杀……
    为祖国神圣抗战的胜利而流血而捐躯的中华儿女成千成万，不乏出自澳门的一代英雄。1939年10月的一次抗击日寇的激战中，抱着炸药包爆破桥梁时中弹牺牲的梁捷烈士，就是其中杰出代表。梁捷烈士倒下了，但他的年轻生命不死，他热盼的灵魂不死，他在中华民族的辉煌崛起中获得了永生。在他的身后，是与祖国生死与共的全体澳门同胞。
    莲花区旗区徽的诞生，足以使澳门为国为民奋斗的先驱们欣慰。(责任编辑：刘文)


首页 -> 1999年第11期

鼓励记者讲真话

作者：杜导正

字体： 【大 中 小】

    讲真话，是一个在新闻界长期议论的话题。它在当前仍有着极强的意义。保护和鼓励记者讲真话，反映真实情况，对处于领导位置的同志，尤为紧要。
    刘少奇同志1948年10月2日《对华北记者团的讲话》，对这个问题，有透辟的阐述。他说：“我们坐在这里，危险的很哩!搞错了没有?这是我们经常要考虑的问题。”他说，党领导的记者和新闻机关，担负着下情上达，上情下达的任务，是党领导与人民最紧要的联系渠道。别的渠道也有，但没有这条渠道这么频繁而便捷。所以党作出一项决议后，党中央是很想依靠你们到群众中去考察，看看这决议执行中有什么问题。对就是对，不对就是不对。群众真正满意，你们反映上来，我们更放心了，那我们便坚持下去；群众基本满意，有不满意的地方，我们就坚持对的部分，修正不恰当的部分；如整个决议错了，那我们就接受群众意见，更改这个决议。所以记者的责任太大了，太光荣了”。他几次语重心长地说，你们反映了真实情况，帮助了党，我们感谢你们。但是如果讲了假话，导致中央做出错误决策，那可就害死人了。
    少奇同志这篇著名谈话，教育了一代记者。这一代记者，建国前后，说真话成为一时风尚。但反右派、反右倾后，这个风气便消失了。变坏了。记者多看上级眼色行事，上边喜欢什么，记者报什么。上级厌恶什么，多数记者就绕开不敢写。好了，这便产生了1958年大跃进、大炼钢铁、人民公社时的记者竞放高产卫星，徐水县已进入共产主义天堂等等现在说来好笑，当时却信以为真的报道局面。我也是很卖力的一个，广东省北部山区连县星子公社亩产水稻3.6万斤的新闻是我批准发往北京的，三餐干饭不要钱的名口号名新闻，是我撰写的。回头看，1958年三面红旗捅了那么大的乱子，自然是许多因素造成的，但新闻记者的海水般的虚假报道，片面报道，确起了煽风点火的恶劣作用。1960年、1961年，大跃进的闹剧酿成悲剧，成千成万人饿死了饿肿了，而新闻机关新闻记者的公开报道甚至内部参考报道，却仍然是莺歌燕舞歌舞升平。它对中央认识并纠正错误，制止悲剧的恶性发展，继续起了粉饰的作用，延缓的作用。至于“文化大革命”中，不实报道，颠倒黑白的报道，导致了什么结果，更不必提了。新闻机关新闻记者，不能如实反映情况的教训，太沉痛了太深刻了。
    我是1977年夏从广州调回新华总社，1982年初奉命到《光明日报》工作的。当时，中央在邓小平、陈云、叶剑英、胡耀邦领导下，整个党的求实求真风气越来越好。中央十分重视报社与记者如实反映真实情况。就是直接领导《光明日报》的邓力群同志，那时也是很保护报社与记者如实反映下情的。在这种良好的氛围里，加以我本人在反映实情上有过切肤之痛的体会，所以在这个重大问题上，我以为《光明日报》记者那几年做得是较好的，《光明日报》领导成员，也还是称职的。
    那五年《光明日报》歌颂优秀知识分子如孙冶方、蒋筑英、张华、华山抢险英雄群体等等，一是一，二是二，事实准确，歌颂有度，读者是信服的，已经受住了历史的检验。对党政领导中有关政策执行中的偏差、漏洞、错误的揭发与批评报道，《光明日报》也作了有声有色的积极报道，连续报道。山西太原“关系香烟”的报道，就是这样。这烟厂成十条成百条的被上级领导人无偿索取，或本厂领导人为讨好上级，成十条成百条的送礼，职工看在眼里，极不满，就是不能反映，反映无效。《光明日报》用列表格的方法，将姓名、职务、收受香烟条数、时间，在报上一一公布。引起震动，以后又将按价还款的姓名、职务、时间公布，效果极好。当时全国正轰轰烈烈地贯彻知识分子政策，而北京市怀柔县却发生了村干部殴打三个女教师的事件。《光明日报》抓住这个事件，作了连续三个月的报道，发表批评新闻、特写、评论74篇，5.4万字。都引起小平同志注意，指示了处理意见。《光明日报》还做了许多典型的批评报道，效果都很好，根本没发生什么负效应。《光明日报》那五年，还鼓励记者，采写了大量只供领导机关参考，不公开发表的内部材料，内部信件。鼓励记者本着对党对人民负责的态度，将看到听到的真实情况，大胆发到报社，在报社内部刊物上发表。有些，报社作为手抄件，报告了中央和有关部门。少奇说：“鼓励你们去考察，依照你们的材料、看法提出问题来，如果政策正确，就说正确，如果政策错了，就说错了。你们不仅可以这样做，而且你们的任务就是如此——在群众中考察党的政策执行得怎样。你们不要怕反映黑暗的东西。”这一条《光明日报》记者那时大体上做到了。
    少奇同志对华北记者团谈话，用很多篇幅谈了掌握真实情况很不容易。说你一个记者，初来乍到，群众有些话不会跟你说的。必须坐在炕头上，慢慢扯，一礼拜不行，两礼拜。我从我这个老记者的亲历中，包括《光明日报》那五年，则感到掌握真实情况，并非那么困难。表扬报道，批评报道，内部反映情况，真实，准确自然是第一位的，不可马虎一丝，但不是很难的。难的，最难的，是真实情况已完全掌握了，但是考虑到这事触及到高层领导干部的痛处，可能引起决策者也就是领导人的不愉快，有时甚至给自己招来横祸——对报道者的打击报复，当记者的此时便犹豫起来了，报社领导也犹豫起来了。《光明日报》那五年，这样情况，不能说没有发生过。我的想法是，反映真实情况，一要准确，二是积极，即反映的后果对党对国有利，三要勇敢。这三点中，最难的是勇敢，这要有一点无畏精神。我的体会是，是非不清，不要说话；是非清了，情况清楚了，又事关紧要，就要学习彭德怀、胡耀邦、邓拓、田家英，像刘少奇对华北记者团讲话要求的那样，挺身而出，不计个人得失，道出真情。这个问题上教训太多太多。《光明日报》那五年大体上做得还好，还是可以告慰老朋友的，我心里至今也觉得踏实。 (原载国家新闻出版署主管《报刊管理》)


首页 -> 1999年第11期

不容抹煞的思想遗产

作者：钱理群

字体： 【大 中 小】

    北大百周年校庆庆典活动的帷幕已经落下，喧嚣过去，一切归于平静。这正是反思的时机。
    这些日子，我们谈了很多——关于北大；也写了许多——关于北大。但凭着我的直感，我们仿佛又无意地遗漏了，甚至是有意地遗忘了不少——同样是关于北大。我想起了刚收到的一位老同学的来信，说到校庆那天，“怀了不少旧，但似乎都局限在‘反右’以前，这也难怪，后面的事不好说了……”我懂得他的意思：在我们这些老校友的北大记忆里，原是深藏着那一段或难堪，或痛心，因而“不好说”的历史，谁愿意轻易搅动——“避重就轻”本也是人之常情……
    如果这仅仅是个人的记忆，不好说就不说，生活中类似的事太多，哪能老是念念不忘呢?
    但如果这是一所学校，以至一个民族，一个时代的记忆呢?——我翻遍为北大百年所写的令人眼花缭乱的各类图书，竟然发现：关于1957年的这一段，在北大的历史叙述(记忆)中已经消失，变成一片空白，仿佛什么也不曾发生，不留半点痕迹!仅有的一本却仍然把这段历史描绘成一小撮“右派”学生在“诬蔑”、“攻击”……让人仿佛又回到了当年……
    我不禁打了一个寒颤。——无论遗忘或坚持，都令人恐怖!
    我于是想起了那一本书——那是“大批判”时，校方发给每一个学生，作为反面教材的“右派言论汇集”；当时我有个收集资料的习惯，朦胧中仿佛意识到这或许将是一个历史文件，就把它小心地保存了下来(可见我大概从头就是一个“谬种”)，文革后期退还抄家材料，它又奇迹般地回到了我的手中，却不料在向周围的年轻朋友炫耀中不知被谁“没收”而后悔莫及——连一本书的命运也会有这般的曲折……
    于是我又四处打听，寻问，终于通过某个途径找到了，而且还有好几本，真是喜出望外!
    我迫不急待地打开了书……
    我首先要寻找的，是因为聚集全校最出名的“右派”而引人注目的《广场》的“发刊词”，那是可以视为这个思想群体的宣言书的——
    “大鸣大放成为这次运动的精神实质。毫无顾虑地发言，为真理而作好争论，以及为证明一些新生的主张、观点，天才的创造，都将如雨后春笋般地诞生!(注：原文如此)中国将到来社会主义时代的春秋诸子百家争鸣，会到来社会主义时代的以少年事叶(注：原文如此)为风骨的、建设文学的再生，会到来社会主义时代的盛(唐)般的诗的创造，会到来社会主义时代的‘五四’新文化运动!”
    “伟大的马列主义的不朽理论会得到进一步更全面更正确的运用、阐明和发挥!党会因此而更强大更有生命力!人也会因此而返老还童，而具有十分鲜明可爱的社会主义个性!”
    历经人世沧桑之后，再来重读这即使掩没在历史的尘埃中也依然熠熠闪光的文字，怎能不令人感慨万端!正在总结与反思20世纪历史的我们，惊喜地发现：这发生在世纪中叶1957年的当事人所说的“社会主义思想意识的改造运动”，与世纪初(1919年开始)的五四新文化运动，以及世纪末(1978年开始)的思想解放运动，从语言到思想，竟是那样的相似!
    或许这只是外在的印象，不足为论；那么，我们就再进一步，来比较、分析下面这些论述吧。
    △“我们的制度不健全，民主权利不够，这都是产生三害(按：中共中央当时发动整风运动，以反对党内的官僚主义、宗派主义与主观主义，群众概称“三害”)的根源”；“目前除三害都停留在表面上，似乎把三害的根源只归结到领导者的思想意识，并没有追究三害的社会根源，我认为这是不对的。……三害的社会根源是社会主义民主遭到压制和党团员的盲从成风。……社会主义民主遭到压制的原因：一，法制问题，宪法的人民权利尚未得到绝对保证。二，领导与群众的关系问题：由于尖锐阶级斗争而形成权力高度集中使领导与群众绝不是真正的被监督与监督的关系，而是绝对服从的关系。……三，言论自由问题。……在反动帽子满天飞的时候，在政治的压力下，更可怕的是在‘对领导不满，便是反党’的舆论下，任何反面意见都遭到毁灭性的围攻，任何片言只语都可以列入肃反材料，将来有无穷后患，在这种情况下，真正民主是不存在的”。
    △“主要要从扩大社会主义民主，健全社会主义法制来根除三害”，“严密健全的民主法制，大公无私的人事待遇制度，健康活泼的民主生活的习惯性气氛，……是最强大的现代化武器”。
    △“我们有一个社会主义工业化，还应有个社会主义民主化”。
    △“如果有人问，你们标榜的是那一种心，我们答：是从‘五一九’开始的(按：1957年5月19日，北大部分学生自发贴出要求民主的大字报，当时就称为‘五一九民主运动’)，在民主广场自由讲台上出现的，正在继续形成与发展的这样一种民主，不是硬搬苏联的形式，更不是贩卖西欧的形式，而是在今天中国的社会主义土壤中土生土长的民主制度，我们要把它巩固下来，并逐步推广到全国范围中去，这就是我们的要求，我们的目的”。
    △“我们最感兴趣的问题是如何保证公有制名副其实，就是说公有了以后，如何正确的分配。我们反对绝对平均主义，但目前问题不在于此，而是不合理的悬殊的差别。这样纵然占有公有，但实际上在分配的过程中，无形中一部分占有了另一部分的劳动”，“(由于特权的存在)在分配、社会地位等问题已出现一定矛盾，现在还不甚尖锐，叫内部矛盾也未尝不可。但必须指出来，如果管理、分配、社会地位等问题不得到更好的完善，矛盾可以向前发展，而且基本上满足‘阶级’关系的定义”。
    ▲“我们过去发生的许多错误，固然与某些领导人的思想、作风有关，但是组织制度、工作制度方面的问题更重要。……斯大林严重破坏社会主义法制，毛泽东同志就说过，这样的事件在英、法、美这样的西方国家不可能发生。他虽然认识到这一点，但是由于没有在实际上解决领导制度问题以及其他一些原因，仍然导致了‘文化大革命’的十年浩劫。这个教训是极其深刻的。……如果不坚决改革现行制度中的弊端，过去出现过的一些严重问题今后就有可能重新出现”。
    ▲“解放后我们没有自觉地、系统地建立保障人民民主权利的各项制度，法制很不完备，也很不受重视，特权现象有时受到限制、批评和打击，有时又重新滋长”，“不少地方和单位，都有家长式的人物，他们的权利不受限制，别人都要唯命是从，甚至形成对他们的人身依附关系”，“也还有些干部，不把自已看作是人民的公仆，而把自己看作是人民的主人”。
    ▲“权力过分集中的现象，就是在加强党的一元化领导的口号下，不适当地、不加分析地把一切权力集中于党委，党委的权力又集中于几个书记，特别是集中于第一书记，……党的一元化领导往往变成了个人领导”，“党成为全国的执政党，特别是在生产资料私有制的社会主义改造完成以后，党的中心任务已经不同于过去，社会主义建设的任务极为繁重复杂，权力过分集中，越来越不适应社会主义事业的发展。对这问题长期没有足够的认识，成为发生‘文化大革命’的一个重要原因，使我们付出了沉重的代价。现在再也不能不解决了。”
    以上凡标以“△”的，都抄引自《言论汇集》，作者分别是徐克学(数学系学生，岑超南(物理系学生)、张景中(数学系学生)、庞卓恒(系别不明)、龙英华(哲学系学生)、陈爱文、江文(中文系学生)、钱如平(数学系学生)；标以“▲”的，则摘自人所熟知的《邓小平文选》中《党和国家领导制度的改革》一文。今天人们不难发现，1957年青年学生议论与1980年党的领导人对历史经验的总结，或有不同之处，但一些重要的观点，例如，社会主义发展中所出现的问题与“制度的弊端”有关，必须进行制度改革；反对权力过分集中，反对特权，反对领导与群众关系中的不平等；主张扩大社会主义民主，加强社会主义法制，这些认识都是一致或相似的。但正是这些基本观点，在1957年是被视为“反党反社会主义”的言论的，所有的作者都受到了严厉的惩罚；而80年代以后却成为了中国的改革的指导思想，像“民主”与“法制”这类概念差不多都成了人们的口头禅——当然，这还存在着是否认真实行的问题，但至少再也没有人斥之以“反动”了。
    这反映了时代的进步，但这事实本身却是应该好好想一想的。
    1957年是什么时候?正是我们所引述的邓小平的文章中所说的，“生产资料的社会主义改造完成以后，党的中心任务已经不同于过去，社会主义建设的任务极为繁重复杂”，在这样一个历史的转折关头，这些年轻人提出了反对权力过分集中，反对特权等问题，要求民主与法制，应该说是及时的，表现了可贵的敏感与先见；但也正如前引的他们自己在大字报中所说，尽管“制度上的弊端”已经引发出了各种矛盾，但“现在还不甚尖锐”，还有一个发展的过程，因而更不容易为大多数人所察觉与认识，于是，尽管警告已经发出，国人依然处于盲目与盲从的不觉悟状态。这样，这些忧国忧民的“广场”上的年轻人陷入鲁迅笔下的夏瑜那样的命运，几乎是不可避免的。他们必然为自己思想的“超前”而付出血的代价。

[2]


首页 -> 1999年第11期

不容抹煞的思想遗产

作者：钱理群

字体： 【大 中 小】

    但对先觉者的远见卓识的拒绝，更不用说运用权力对之进行“反击”与镇压，也是要付出代价的。这就是邓小平在他的文章中所一再谈到的，由于不承认集权、特权等问题的存在，拒绝扩大民主与实行法制，进而将现行制度中的弊端推到极端，终于“导致了‘文化大革命’的十年浩劫”。在这个意义上，有些研究者认为，1957年的“反右派”打开了“通向‘文化大革命’的道路”(见朱正：《1957年的夏季：从百家争鸣到两家争鸣》)，这是符合实际有道理的。历史确实捉弄人：由于“文化大革命”的“彻底性”，相当多的“右派”的批判者落入了被批判者同样的命运，人们用他们当年批判“右派”同样的(或更为极端)的语言与逻辑批判他们，在自身陷入了同样的绝境以后，才逼出了最后的觉悟。——自然，也有始终不觉悟的，在恢复了原有的地位以后，又重新使用起与权力结合在一起的原有的思想、逻辑与语言。但毕竟还是出现了这样的历史现象：先驱者的思想终于在某种程度上被他的批判者所接受，并且在批判者手中得到或一程度的实现——当然，批判者是在自己的利益驱动下去实现的，这已与先驱者无关，而且先驱者的历史污名也未必因此而得到洗刷，更不用说他们应有的历史地位的恢复与确认，不继续“整”他们就已经够“人道”的了。在大多数人的眼里，甚至在后代人的心目中，他们依然是“有罪(至少是曾经有罪)之人”。——这样的结局，无论对先驱者自身，还是当年的批判者、后来的遗嘱执行人，都是无情而无奈的。
    面对这种无情与无奈，我们所能做的，仅是指明这样一个事实与这样一种历史联系：1957年“广场”上的思考和呐喊，正是80年代中国思想解放运动的先声；举世瞩目的中国的改革的思想基石，正是这样一些中国民间的年轻的先驱者以“非法”的形式，用自己的生命与鲜血奠定的。而在他们之后，也还有新的牺牲。——但愿在这世纪末的狂欢、表演中，至少还有人能够保留一点清醒的历史记忆。
    关于这些1957年的北大学子，似乎要说的话还很多。
    人们，甚至是历史学者，在谈论与研究1957年的“风波”时，往往注目于那些“右派”头面人物，特别是政治上的风云人物，这大概也是一种思维的惯性吧。其实如果仔细研究当时的种种“右派”言论，就不难发现，那些“右派”政治家所关注的主要是政治权力的分配——这当然也关系着他们自己的政治理想的实现，并非完全为了私利，因而自有其意义，需要另作讨论。但更多地体现这场风波在思想、文化上的深度与意义的，恐怕还是被称为“右派学生”(也包括一些“右派”教师、知识分子)的思考。这是一些尚未涉世的青年，因此他们的探索的热情，并非源自利益的驱动，而纯是(或基本上是)出于对“真理”的追求——前引《广场》“发刊词”就宣称他们是“为真理”而“毫无顾虑地发言”的。因此，他们的思考，除了前文已略作分析的现实社会、政治、经济问题之外，还包含了更为广泛、更深层次的思想、文化问题——政治学的，经济学的，法学的，伦理学的，心理学的，哲学的，等等，出现了一批着重于理论探索的长篇论文，以及诸如《自由主义者宣言》、《利己主义者宣言》这样有关世界观与基本立场选择的宣言书。今天看来，这些讨论自然是粗疏的，但确实又是反映了时代的思考水平的。——顺便说一句，这一时期，专门从事理论研究、创造的那些知识分子，除个别人之外，大都表现出惊人的“理论上的沉默”：即使是仍然保有独立思考品格的，关注的也限于现实的政治、社会问题，而鲜有理论的探讨；更不用说为现行权力政治作理论阐释与辩护的。这就迫使这些尚处于准备阶段的青年学生远非成熟的理论“习作”，充任这个时代理论水准的代表，这实在是中国思想理论界的悲哀，中国知识分子的失职。——不过，这已是题外话。
    我们还是拉回来说。或许是受着五四传统的影响，这些北京大学的学子们在观察与思考中国的问题时，除了前所分析的社会制度方面的弊端之外，更关注这种制度的受动者——中国国民的反应。如前文所引，他们把“社会主义民主遭到压制”与“党团员的盲从成风”看作互相关联的“三害”的社会根源。另一位学生的文章就说得更加尖锐，他指出，“任何时代，权力的高度集中，都是极大的危险”，而“当人民群众被麻痹被愚昧，就更加百倍的危险”，因为一旦权力的集中者“犯有严重错误或变质，就没有任何力量足以克服它!”(王书瑶：《从斯大林的错误中应得的教训》)对群众不觉悟状态的这种焦虑，显然是五四“改造国民性”思想的继续，这些“广场”上的北大学生把他们发动的这场思想运动称之为“启蒙运动”，大概就已经自觉地意识到他们与五四时期发动新文化运动的前辈之间的血肉联系。可以说，他们所要揭露、批判的，正是在新的历史条件下新的国民性的弊病。共和国的敏感的年轻人在考察自己时代的国民精神状态时，同样面对着“人”的奴化与自我的丧失。他们这样论述着自己的痛苦的发现：共和国初期在中国共产党及其领袖领导下所取得的辉煌成就，“中国(所发生的)巨大变化”，使人们“陶醉”，由“陶醉”进而产生“迷信”(气三一群学生：《现实的社会主义并非世外桃园》)以至形成了对“党，国家，领袖”的“崇拜”与“宗教式信仰”(参见王书瑶前文，朱庆圻：《领导的艺术》)，制造出了种种“神话”，仿佛“党，国家，领袖”具有天然的、绝对的正确性、真理性，“过去是正确的，现在是正确的，将来也就永远正确”，“在任何情况下都是正确的”，并且这种“正确性，真理性”是唯一的，“垄断”的，只要是“不同意见”，“就一定是错误的”，是“不能允许存在”的(参看蒋兴仁：《宗派主义的鼻祖，官僚主义的根基》，谭天荣：《又一株毒草》)。而在实际的操作过程中，这种抽象的“党，国家”的绝对真理性，正确性，就变成了具体的上级领导，以至个人的绝对正确，于是，“神话”就变成了“上级的一切指示都视为圣经”(谭天荣：《我们为了什么》)。在这样的绝对理念支配下，人们所能做的唯一选择只能是“跟着走就万事大吉”(前引王书瑶文)，这种“无条件的绝对服从”不仅是“盲从”，更导致了人的工具化与奴化——一位青年诗人这样自责：“这根无形的铁链没有丝毫的强力；然而，扪心自问，在过去，我们曾多少次说出了违心的话，做了它驯服的奴隶。”(杜嘉蓁：《组织性与良心》)而尤其让这些觉醒了的年轻人感到痛心的是，这样的“形而上学思维方式。”一旦成为定势，就形成了“习惯的机械势力”(谭天荣：《教条主义产生的历史必然性》、《我们为了什么》)：“只要不同意领导就是思想有问题，或者可能是反党”(岑超南：《再论“铲草除根”和“党团员想一想”》“喜欢思考”或“不按照规定的方式思考”，就是“落后分子”，“听说是反对分子就不分皂白地群起而攻之，就这样不自觉地，机械地，反射式地，每日每时地伤害着别人与自己”(谭天荣：《第三株毒草》)“一旦有人提出新的问题，没把问题弄清楚就盲目地加以反对”(刘奇弟：《论当前的整风——民主运动》)，以至“造成了对一切不懂的东西的无条件的仇恨”(谭天荣：《救救心灵》)。正像鲁迅当年面对着“无物之阵”一样，今天新中国有思想的年轻人又为这样的“习惯的机械势力”所包围，欲挣扎而不能，陷入了无以摆脱的困境。正是在这“习惯的机械势力”的支持与拥戴下，对“不合人们胃口的思想施予暴力”，竟成了共和国精神生活中的常规(谭天荣：《我们为了什么》)，这样的实现在欢呼声中的“群众专政”(这只是共和国的一个专有名词)，是真正令人恐惧的。当人们欢天喜地地将自己的有头脑的兄弟姐妹送上审判台时，他(她)们自己的心灵也受到了扭曲与损伤，“造成了不堪忍受的知识的贫乏，思想空虚和意志薄弱，造成了习以为常的言行不符和自欺欺人，造成猜疑冷酷和互相残害”——面对这样的新的国民性的弱点，一位“右派”学生领袖这样写道：“我看到了这一切，希望改变这一切，而又被那些诚实的人所反对，这件事对于我，更大的痛苦是不可想象的”(谭天荣：《救救心灵》)。这发自内心的深沉的悲叹，使人不能不想起当年同样是“哀其不幸，怒其不争”的鲁迅。
    于是，与1918年“救救孩子”的呐喊相呼应，1957年的中国又响起了“救救心灵”的呼唤。而人们首先要争取的，就是人所应有、独有的精神的自由，独立思考的权利，他们庄严宣告：“世界上没有什么不允许怀疑的问题”，“任何人都有探讨一切问题并坚持自己见解的权利”(刘绩生：《我要问、问、问???……》)，“我们要思考，除了我们自己谁又能禁止我们思考?不让想吗?偏要想，……我们要走自己的路!”(谭天荣：《又一株毒草》)同一篇文章还引用马克思主义的经典论述，宣布我们：不承认任何种类外界的权威。宗教、自然观、社会、国家制度——一切都受到最无情的批判，一切都要站到理性的审判台面前，或者开始证明其存在的理由，或者放弃其存在的权利。思维和理性成了测定一切现存事物唯一的尺度”。这样的引述，自然有策略的考虑，借此使自己的主张具有某种合法性。但确也表明，这些自称“强壮而又心怀恶意的小家伙”，比起他们的批判者，那些自命的“卫道者”，是更懂得、并且真正把握了马克思主义的彻底批判精神的(谭天荣：《一株毒草》)。他们因此而不愧为五四新文化运动与北大精神的真正传人。可以说，他们所发动的，是继五四以后又一次“新文化运动”——在一个高度集权的社会主义国家里，争取思想的自由，精神的解放，进行新一轮的“国民性的改造”。
    如果说五四新文化运动胜利了，从而开启了中国思想文化，以至整个民族现代化的历史新纪元，那么1957年这一次悲壮的努力，却是以所有参加者的“一网打尽”而宣告失败，但他们的思想与精神却事实上在80年代以来的思想解放运动与改革运动中得到延伸，尽管后者未必完全自觉意识与承认这一点。更为重要的是，他们当年所提出的问题与任务，仍然是今天的中国的改革者需要继续解决与完成的，他们当年的思考今天仍然保持着新鲜的生命活力，他们思考的成果，以及思考过程中可能有的不足与失误，对于后来者，都是极其宝贵的启示，遗忘、不承认、漠视、拒绝这份浸透着鲜血的思想遗产，不仅愚蠢，而且有罪。——其实，那些“广场”上的牺牲者在光荣地倒下的那一刻是曾经预言过“明天将属于我们”的(谭天荣：《给沈泽宜》)，他们毫不怀疑：“‘五一九’和‘五四’(一样)将显明地留在我们弟弟妹妹脑海里，永远鼓舞着后来的年轻人”(谭天荣：《救救心灵》)，他们甚至直接呼唤：“历史学家们，重视这些伟大深刻的社会思想变革吧!”总结历史经验，作为现代政治史、思想文化史、知识分子心灵史……的重要组成部分，为正在进行的“中国人与社会的改造”提供思想资源。——现在“是时候了”!

    (责任编辑：洛 松)

[1]


首页 -> 1999年第11期

谈韬晦

作者：官伟勋

字体： 【大 中 小】

    “收敛锋芒，隐藏才能行迹。”——《辞海》对韬晦的解释。
    “切当韬晦，勿露圭角。”——《宋稗类钞》载杜正贤告戒门生的话。
    《淮南子·缪称训》提醒人们：“铎以声自毁，膏烛以明自铄，虎豹之文来射，猿猱之捷来猎，故子路以勇死，苌宏以智困。能以智知，而未能以智不知也。”显赫的名声、聪明、漂亮、敏捷，都会招来灾难；勇敢、智慧也不妙，勇敢会导致死亡，智慧能引来杀身之祸。
    谚云：“树大招风风撼树，人为高名名丧人。”正所谓：“木秀于林，风必摧之；堆出于岸，流必湍之；行高于人，众必非之。”亦即人们长说的：“枪打出头鸟”，“出头的椽子先烂”者也。
    不求锐利，求圆滑；不求名声，求无闻；不求以智知，求以智表现为不知；不求有用，求无用——这就是通常所说的韬晦。
    因韬晦的目的不同而有不同的韬晦。有的以韬晦为手段，用以追求荣华富贵、权力地位；有的以韬晦迷惑麻痹敌人，克敌制胜终成大业；有的则以韬晦为全身养命之道——概叹那“千古是非心”，不过是“一夕渔樵话”；沉心于“一生几见月当头”、“万事不如杯在手”；欣赏那“采菊东篱下，悠然见南山”的悠闲；追求那“无丝竹之乱耳，无案牍之劳形”的清静高雅——安于“无咎无誉”地了其一生。

    《周易》“坤”卦是个专讲以韬晦求仕进固权位的卦

    《周易》之八卦，相传是伏羲画的，并传说是文王作的卦辞，周公作的爻辞。冯友兰先生认为这些传说都缺乏根据，不可信。但《春秋左传》中的人物对话，的确已屡屡引用《周易》中的卦辞作为格言警句了，这至少可以说明，《周易》早在《春秋左传》成书之前，就已存在并已被人们奉为经典了。由此可见《周易》对我华夏民族意识形态影响之深之远。
    《周易》“坤”卦，是个专门告诉人们怎么做官，怎样才能保住官位的卦。该卦卦辞开宗明义就说：“元享利牝马之贞。君子有攸往，先迷后得主，利西南得朋，东北丧朋，安贞吉。”《周易全解》等专著，对这些天书般佶屈聱牙的卦辞作过通俗注解。
    “元享利贞”四个字，本来是用来提纲挈领概括“乾”卦的，是天行健、永恒不息的意思。现在用来作“坤”的卦辞，中间却增加了“牝马”这个字眼，而这正是“坤”卦的“灵魂”之所在。这就是说，“坤”的地位，就是牝马的地位，牝马必须受牡马(乾)的约束，顺从牡马的管辖。牡马，也就是公马，而公马注定是刚健自强的；牝马，也就是母马，则注定应是柔弱顺从的。“先迷后得主”，就是当“坤”与“乾”相处时，绝对不可以抢先，抢先越位就会迷失方向，就会失去主子的信赖，就危险!一定要时时注意跟在“乾”的后面，顺从“乾”的意志，就会得到主子的信任，就吉祥；《易》认为，“西南”为阴，“东北”为阳。阴即“坤”，阳即“乾”。交朋友的时候，要跟那些像自己一样顺从“乾”的人(“西南”方面的人)交往，不要跟那些与“乾”争统治地位的人(“东北”方面的人)交朋友。这样，就会吉祥。反之，与反对“乾”的人接触交往，就要大难临头了!
    按“坤”卦原则行事，正是历代若干著名宰相的共同特点。他们之所以能久居高位而不败，与他们自觉不自觉地严格地实践了“坤”卦的各项行为准则与处世原则，有很大关系。这种宰相，遇上所谓明君，他可以风助火势，把事业经营得更加红红火火。遇上昏君，这种人一般不会干那种助纣为虐为虎作伥的勾当，并可能力求把灾难减小到最低限度，但他却不可能采取孟子所说的：“民为贵，社稷次之，君为轻”、“君有大过则谏，谏之不听则易位”、“闻诛一夫纣矣，未闻弑君也”等反映着民本思想的认识与主张，断然改变“乾”的主宰地位。因为这种人在“乾”与“坤”、君与臣的关系上，是绝对不敢、也不肯越雷池一步，突破以“乾”为先为尊这一原则的。对于这种严格按“坤”卦行为准则行事的人，与其说他完全是出于个人利害得失的考虑，不如说他更多的是出于其根深蒂固的传统信念。
    “坤”卦有关韬晦的阐述，熏陶培养了一代又一代的政治家，他们对政局和社会的稳定，发挥了极其关键的作用。但同时也由于在那“朕即国家，国家即朕”的时代，这种人所忠于的，主要是君主个人，而不是国家人民，因而他们的所作所为，对于人们追求革新追求体制变革的意愿，有意无意地起了遏制或削弱的作用。
    “坤”卦所概括的是一部地地道道的专制时代的做官学。影响是广泛深远的，以致在后专制时代，我们仍能感到它的顽强生命力。稍稍留心观察一下就不难发现，学历相同、能力差不多、又同时参加工作的人，大凡自觉不自觉能像“坤”卦说的那样行事的人，一般“发展”都比较顺利，甚至能青云直上；反之就不那么容易“进步”了。如果再有些“恃才傲上”，动不动跟“乾”对着干的“毛病”，不要说“进步”，碰上五十年代那种政治气候，十有八九还会“弄个右派当当”!
    例外也是有的。若能有幸遇上一位真正能事事以人民利益为重的好领导的话。但这种机会不多，正如人们常说的：千里马常有，伯乐不常有。

    狐之图雉，必先卑身弥耳——韬晦的另一特殊功能

    还有一种韬晦。
    石勒(274－333)，“五胡十六国”时代后赵国的建立者，上党武乡人，羯族，是当时众多少数部族英雄人物中一个十分杰出的领袖人物。
    石勒早期的势力范围，已经活动到如今的晋、陕、豫、鲁等部分地区。但当时在整个河北地区还有一个庞然大物，这就是被西晋王朝正式封为博陵公、侍中、大司马、并早已在处心积虑篡晋之位，朝思暮想当皇帝的王浚。王浚见石勒的实力一天一天强大起来，一直有降伏或消灭石勒之心。石勒自然也把王浚视为发展道路上的绊脚石，想搬掉他。
    石勒要下手之前，需先了解王浚的实力。便决定派一个心腹带上信，以问候为名，去实地观察一下。这封信怎么写?石勒的谋士们展开了一番议论。有的强调高屋建瓴给以威慑；有的强调应以对等地位，不能比他矮了。谋士张宾却说：“王浚名义上是晋国的大臣，实际上早就想篡位自立，但怕四海英雄不跟着他干，所以还没敢动手。他现在之急于想得到将军您的归顺，就像当年项羽之急于想得到韩信一样。将军如今威振天下，您卑辞厚礼折节奉戴他，还怕他信不过呢!若再跟他分庭抗礼怎么行吗?大凡要谋取一个人，而又让人家发觉，是很难成功的!”
    石勒是个十分聪明的人，立即领会了张宾的意思，说：“好!”当即按张宾的思路写了封信，信中说：“勒本小胡，遭饥乱，流离屯厄，窜命冀州，窃相保聚以救性命。今晋祚沦夷，中原无主，殿下州乡贵望，四海所宗，为帝王者，非公复谁?”他劝王浚赶快“应天顺人”，宣布当皇帝，说他把王浚看作“天地父母”，请王浚把他看作亲儿子。同时还送去大量的珍宝，重赂收买王浚身边的重臣。
    王浚相信了，派人下书表扬了石勒，并送给石勒一把麈尾。石勒表示不敢用，恭恭敬敬地把这一麈尾用香案供起来，每天早晨一次晚上一次，对着麈尾顶礼膜拜以表忠心。自称看见麈尾就像看见王公一样。当王浚那边来人时，石勒还故意选些老弱残疾站岗放哨，用以表示自己部队的战斗力多么不堪一击。王浚听了石勒对自己种种无限忠诚无限崇拜的表现，以及其军力薄弱情况，完全信以为真了，丝毫不再警惕了。后来，有人报告石勒在加紧练兵，他不信；有人报告石勒要出兵了，他不信；石勒的大兵过了河，杀了王浚派去的人，他还不信；兵临城下了，他还不信，硬说是来拥戴他做皇帝的。直到石勒俘虏了他和他太太，抱着他太太审问他侮辱他，要杀他了，他才信了。
    越王勾践被吴王夫差打败后，甘当吴王的奴隶，回国后，卧薪尝胆、身自耕作、食不加肉、衣不重采，卑躬屈膝侍奉吴国，十年生聚十年教训，终于灭吴称霸，用的自然也是“鸷鸟之击也，必匿其形”的韬晦策略。

[2]


首页 -> 1999年第11期

谈韬晦

作者：官伟勋

字体： 【大 中 小】

    最典型的韬晦——庄子不求有用求无用的消极避世哲学

    如果说，《周易》“坤”卦中所讲的韬晦，是教给人们的以退为进、以柔克刚、以消极的形式隐藏着积极内涵的话，庄子所教给人们的韬晦，就完全是另一回事了。
    《庄子·山木》篇有这样一段话：庄子在大山中行走，看见一棵大树，枝叶茂盛，伐木者走到这棵大树旁，却没伐它。有人问，为什么不伐这棵大树呢?回答说，这棵树的木料没有用处。庄子因此得出一个结论：“此木以不材得终其天年夫!”
    啊!有用的被杀了，没用的反而活了下来。他通过一棵树，对人生概括出一个“无用”才能终其天年的结论!
    在《庄子·人间世》里，庄子对这一思想，有着更具体地描绘：
    匠石来到齐国，抵达曲辕，见到一棵栎社树，树冠大到可以遮蔽几千头牛，树干有一百多尺粗，树梢跟山一般高，光溜溜的树干好几丈以上才长树枝，能挖做独木舟的树枝就有十几根。来观赏的人群像赶集一样，可是，匠石走到树下，看都不看一眼就走过去了。他的徒弟却站在树下看了个够。然后追上师父说：“自从我拿上斧头跟夫子学手艺，还从来没见过这么大的树呢，夫子您怎么看都不看一眼就走了?匠石说：“算了，别提了。那是没用的散木。用它做船会沉，用它做棺材会烂，用它做器具很快会裂，用它做门户不久就会流污浆，用它做房柱易被虫蛀，这是不材之木。它为什么能有这么长久的寿命?就因为它没有一点用处!”
    庄子此文的用意是显而易见的，正如他借梦中栎社树反驳匠石的话所说的：“你想拿我跟那些所谓的有用之木相比吗?瞧那些楂梨橘柚瓜果之类，果实熟了就遭剥落、扭打，大枝断，小枝落。这岂不是它们自己要显露才华才招来的灾难吗?它们一个个正是因为想显示他们的能力，才不能享尽天年而夭折，他们怎能跟我比呢?”
    千百年来这种以韬晦为目的，避世绝俗与世无争的人生态度，深深影响着一代又一代的士子，它不仅不被看作一种腐蚀剂，反而被认为是一种超脱于名缰利锁的高雅情操。它使历朝历代不知多少本可以大有作为才智之士，虽说也避开了倾轧刑杀甚或牵连九族的灭顶之灾，但同时也使自己像深山老林中的草木一样默默无闻，自生自灭地了其一生!
    这是众多士子的悲剧，更是我整个民族的悲剧。

    这门最具中国特色的韬晦学，将伴随我们多久?

    《周易》“坤”卦所提供的做官学，不是什么人主观凭空杜撰出来的，它是当时经济基础与政治体制的产物。
    一家一户自给自足的小农经济，是一种既脆弱又顽强的经济。为了保证这一小小的生产单位，春播夏长秋收冬藏能得以正常运转，以及维持男耕女织、老有所养、幼有所长和劳动力再生产的需要，最重要的就是安定，就是保证适应这种一家一户生产生活的道德观念和政治体制的稳定性延续性。“父母在不远游，游必有方”，游远了，正常的生产生活就得不到保障。农业生产方式几千年不变，谁年龄大，谁的经验就多，就是权威。在这种生产条件下，不存在知识更新与知识爆炸的客观需要与压力。这是形成家长制以及重老不重幼、重旧不重新等保守观念的最根本的原因。“坤”卦所说的行为准则，为保持“君君、臣臣、父父、子子”的封建专制等级原则所必需。也就是说，只有君像个君的样子，臣像个臣的样子——所有处在“坤”位的人，心甘情愿地遵守为臣、为子、为妾的本分，封建专制政体才能巩固，才能顺利运转，天下才能太平。
    封建专制政体早已灭亡了。但其意识形态作为一种习惯势力，还将影响我们相当长一个时期。只有包括多种经济成分的现代经济发展到一定程度，它才会逐步消亡。
    只要不可调和的阶级与阶级、国家与国家之间的斗争还存在，“卑身弥耳”“鸷鸟匿形”之类的韬晦，就总会被作为战胜敌人保存自己的手段加以运用。在敌强我弱的情况下需要韬晦，在我强敌弱的情况下，也需要韬晦。然而也应看到，韬晦是一把双刃剑，在法制不健全的情况下，它也很容易被某些心术不正的人，用来对付自己人。韩愈所谓：“由来骨鲠材，喜(容易)被软弱吞”，指的就是这种事。这是不能不加以警惕的。但经验告诉我们：在一定的历史条件下，这种现象又往往是防不胜防的事。要完全避免韬晦的滥用，只有在充分发扬民主、加强法制，彻底贯彻依法治国的情况下才有可能。
    庄子消极避世的处世哲学，是当时残酷激烈的阶级斗争与政治斗争的反映。古人有“仕途乃蛇蝎汇聚之地”的说法。金字塔式的封建政体结构，越往上权力越大，越往上位子越少，你不下来，我上不去。做官是这种时代光宗耀祖和获取富贵荣华的唯一途径，同时也是惹火烧身惨遭杀身之祸的高效诱因。“避世”哲学不仅庄子有，许多思想家都有，只不过程度不同。孔子虽然是主张治国平天下的人，但也有“贤者避世，其次避地，其次避色，其次避言”；“天下有道则见(出来工作)，无道则隐”，以及“邦有道则仕，邦无道则可卷而怀之(把本领收藏起来)”等说法。曹聚仁说：“这些人，有知识，有学问，但见了世乱难以挽救，便采取消极态度，不过问世事。”自古以来，中国文人多山水画山水诗，不能不说与此有关。留传下来的这些作品，是我们的一笔宝贵遗产，但对于那些为避世而完全沉浸于山水的作者来说，那代价也太大了!中华大地物华天宝，人杰地灵，一代一代拥有多少才智之士，他们本可以将更多的精力用于创造发明、发展经济、治理国家，却为“避乱世”，躲倾轧，免遭杀身之祸，而不得不将宝贵年华轻抛却!
    封建专制制度统治了我们几千年，封建专制制度下形成的某些民族性格特征也左右了我们几千年。目前我们正处在一个历史大转变时期，新时期需要反映新经济新政治新文化的新的民族性格，新的民族性格的形成，既需要继承发扬我传统文化中的优秀健康部分，批判扬弃不健康的部分，也需要学习借鉴其他民族一切先进的部分。
    当人们不再以“切当韬晦，无露圭角”为戒，而是以敢想敢说敢于竞争敢于充分发挥聪明才智之时；当人们的前途命运，不再由“乾纲独断”，而是由能力强弱、知识多寡、品德好坏、贡献大小等科学的民主的人事制度决定之时，必将是我堂堂中华，以最繁荣最富强最富有活力的姿态，屹立于世界民族之林，对全人类做出更大贡献之时!

    (责任编辑：致 中)

[1]


首页 -> 1999年第11期

林则徐澳门巡阅记

作者：邱远献

字体： 【大 中 小】

    为行使中国政府主权，林钦差巡阅“天朝疆土”澳门

    林则徐是我国伟大的爱国者和民族英雄，也是我国开眼看世界的第一人。160年前(即1839年)9月3日亲自巡阅澳门，不仅在中国近代史上有重大意义，而且也是澳门历史以及中葡关系史上的一件大事。
    澳门自古以来就是中国的领土。1553－1557年间，葡萄牙入据澳门，此后又通过向明朝政府交纳地租和税饷，把澳门变成他们的居留地。1685年，清政府在广州设粤海关以后，允许来粤贸易的西方各国商人，在贸易季节以我们时间到澳门暂住，澳门又逐渐成为葡、亚、荷、英、法、美等西方各国商人的共同居留地。澳门又是广东沿海仅次于虎门海防要地，也是在中国封建闭关政策下了解外部世界的最重要的窗口。在1849年葡萄牙殖民者强占澳门以前，中国对澳门享有完全的主权。明清一直在澳门设置官吏、推行政令、征收关税、驻扎军队，有效地行使统治权。同时，明清政府允许葡人在遵守中国法律的前提下，享有一定的自治权；同意他们自设官吏，管理内部事务，驻扎少量军队，以资自卫；并在贸易上给予优待。当时中国高级官员，为了代表中国行使对澳门的主权，也通过澳门这个窗口。获得关于西方的知识，不断巡阅澳门，并成为一种惯例。
    1839年时期的澳门，不仅是以英国为首的西方列强对华走私鸦片的据点，外国鸦片贩子藏身抵抗禁烟的基地，也是各国商人来华贸易的立足点。
    林则徐有鉴于澳门的特殊地位，所以1839年3月10日他一到广州上任，便把澳门当作“重灾区”。3月18日林则徐在谕令英国领事义律缴烟之时，就饬令澳门同知密查中外烟贩行踪，并转谕西洋夷目委黎多遵守中国禁烟法令，自行查治。当澳门同知提获烟犯纪亚九，查出澳门山水园晏多尼夷楼公然售卖鸦片后，4月25日，林则徐当即谕令委黎多呈缴夷楼所贮烟土，并拟由省中委员密带纪亚九赴澳指认，还表示：“本大臣、本部臣(西广总督邓廷桢)一俟虎门收缴完竣，即当日赴澳门，一体查办。”6月3日至25日虎门销烟之后，以英国为首的鸦片贩子，并不甘心，一方面利用澳门抵抗禁烟，另一方面于1839年7月7日在九龙尖沙咀制造林维喜血案，并蓄意破坏中国法制，拒交凶手。为了对强横的英国侵略者稍示惩儆，8月16日，林则徐等命令封锁澳门，禁绝柴米食物运入，撤退买办、工人，进而驱逐义律和英人出澳。并与两广总督邓廷桢率员进驻香山县城，8月21日林则徐在致广东巡抚恬良的信中说：“澳门情况日来颇称严肃。”“日来急欲赴澳门一行。”
    1839年9月3日上午，林则徐以清朝钦差大臣、两江总督的身份，会同两广总督邓廷桢巡视了澳门。其目的是：争取澳门葡萄牙当局宣布中立；清查华夷户口，搜查囤贮鸦片，以清敝薮；察看民情，抚慰华夷居民。

    中国居民“夹道欢呼”，澳门炮台鸣礼炮19响隆重欢迎

    林则徐在来前正式通知了澳门葡萄牙当局将赴澳门巡阅。澳门葡萄牙当局十分重视，回禀表示要预设公馆，准备隆重接待。林则徐批示澳门知呈文，嘱转告葡澳当局：“本大臣奉命前来，专为查办公事，凡所驻扎之处，于地方州县，尚不许供应丝毫，况肯令夷人预备乎?该夷等总以恪遵训谕，谨守法度，即为良夷，毋得妄拟趋承，习为华糜。该署丞等务即传谕，严切禁止。”这表现了林则徐勤于国事，刚正廉明的一贯作风。
    1839年9月2日，林则徐暨邓廷桢率众离开香山县前往澳门巡阅。
    他们在陆上行走108里，在前山寨宿了一夜，澳门同知新驻守在那里。第二天即9月3日，“喜值天时晴雾”，又是林则徐55岁生日(农历七月二十六日)。他怀着既严肃又喜悦的心情，在日样早的时间里，偕邓廷桢率众从前山乘轿南行10里，到莲花茎，8时经关闸入澳门。关闸前，葡澳官兵百名列队欢迎，兵总四人，戎服佩刀，夷兵肩鸟枪，排列道左，队内箫乐齐作，导引入澳。
    当地的中国居民在好几个地方搭起了牌楼，用绸花和写满颂词的对联装饰得堂皇雅致，在钦差大臣必经的道路上，人们在家门口和店铺门口摆上香案，上面堆满鲜花等物。这是为了表达他们对林则徐的感恩戴德之心。是他来戒除了他们的恶习，又销毁和禁绝了鸦片，从而将他们从一场死劫中拯救出来。
    林则徐经过与实地考察三巴、娘妈阁、南湾各炮台的时候，均受到鸣礼炮19响的隆重欢迎。

    驻节莲峰庙，在友好合作的气氛中中葡官员进行会谈

    9月3日上午8时，林则徐一行到达望厦村后的莲峰庙，在那里驻节，会见澳葡官员。莲峰庙原是一座禅院梵刹，是澳门三大古刹之一。该庙入门正堂门楣上挂着1602年题刻的“中外流恩”的牌匾。在昔日，这里通常是华人商贾议事和中国官员驻节的处所。
    本来城中的议事亭，是当时澳葡市政机构，在历史上曾作为中葡官员会谈的场所。在事前澳门当局打算在这里“预设公馆，虔洁铺陈，恭迎大宪驾临”。但林则徐对这次巡阅的要求是严禁华奢，不允澳葡当局隆重接待，因而澳葡当局放弃了在议事亭的接待计划，而以莲峰庙作为驻节和中葡官员会谈的场所。这可谓林则徐下车伊始便申明禁令和高洁廉明雷历风行的作风。
    莲峰庙祀关圣，林则徐先在诸神前行香。之后用一张木神台作临时办公桌，接见澳葡理事官和葡官员。澳葡理事官和葡官员进见时，“免冠曲身，意甚恭谨”。林钦差申明为维护中葡友好关系：(一)澳门不准囤藏鸦片等违禁品；(二)澳门不得收容通缉犯；(三)澳门要驱逐卖买鸦片烟犯和走私贩。葡方官员“点头领会”，表示遵守，并通过翻译声称：我们“仰沐天朝恩德二百余年，长保子孙，共安乐利，心中感激出于至诚，何敢自外生成，有于法纪。现在随日官宪驱逐卖烟奸夷，亦属会内当为之事。”
    林则徐结束同葡方官员谈话时，当即赠送葡官员以绫绸、折扇、茶叶和冰糖等礼物，对葡兵则赏以牛、羊、酒、面、腊肉等物，洋银400元。并与澳门订立贸易章程，每年运入澳门茶叶连箱给50万斤，以3年为约。葡方官员“再辞乃委”，“以手柱额者三，敬谨退出”。
    会谈进行了半个小时，自始至终，气氛热烈。体现了澳葡当局与中国的友好合作关系，在中葡关系史上写下了友好合作的一页。

[2]


首页 -> 1999年第11期

林则徐澳门巡阅记

作者：邱远献

字体： 【大 中 小】

    澳门历史上中葡合作的首次正式人口普查

    林则徐为了“一体查办”澳门鸦片，切实维护澳门主权，十分重视加强对澳门的户口管理，行使行政主权。
    澳门究竟当时有多少户口?根据关天培在1835年1月(道光十四年十二月)的统计，住在澳门的我国人共五百余家，男丁一千余人，黑夷奴二百余人，英国人十九人，美国一、二人，法国七、八人。
    4年之后有什么变化呢?林则徐在巡阅澳门之前，委派佛山同知刘开域、澳门同知蒋立昂、香山县知县三福、香山县县丞彭邦晦等，在澳门“仿照编查保甲之法，将通澳华一体按户编查，毋许遗漏，并请同该夷目(指葡澳当局)搜查夷楼有无囤贮鸦片。”全澳进行户口登记得到了葡澳当局的积极配合，经过认真仔细普查，当时全澳共有华人1772户，7033人；葡萄牙人727户、5612人。此外还有英国人57户，因流动性大，没有统计出人口实数。合起来，澳门人口总数为12000余人至13000人之间。这是澳门历史上的首次正式人口普查。
    林则徐在掌握基本情况后，于1839年6月5日关于《杜绝鸦片章程》中议定：“照得本大臣，部党昨将澳门华夷一体编查保甲，业经派委该丞等会同妥办在案。”
    林则徐亲临澳门巡视，抽查户口，责禁鸦片，自然是个重点。9月3日上午9时再次从莲峰庙出发后，入三巴门，经关前街、妈阁庙到夷商聚居的南湾一带，林则徐“督率随关抽查夷楼民屋”，看户口是否与登记的相符。林则徐这种点面结合，重点抽查的结果，其实际情况，均与册造相符。后又复加访察，该西洋夷楼实无存贮烟土情事。
    这是一系列精确的数字，不但在当年禁烟运动中有实用价值，时至今日，也是中、外研究澳门历史者不能忽视的数据。是中葡合法的一次具有历史价值的人口普查。
    为了进一步搞好对澳门的行政管理，林则徐根据澳门人口普查的经验，还计划今后“于每年秋间，照查现在编查之法，激饬澳门同知，督同香山驻澳县丞，编查一次，造册通详，再由督抚两司(总督、巡抚、按察使、布政布)分年轮替，前往抽查”。
    林则徐强化中国对澳门的户籍管理，是行使国家主权具有深远意义的措施。他给道光帝的《巡阅澳门情形折》中，把自己的上述想法报告给了道光帝。可惜的是，道光帝认为“该处华夷杂丛，保甲之法难以施之，夷人且由日知县丞每岁编查，恐有名无实，易滋流弊。至督抚两司分年轮往抽查之外，亦涉烦锁。”未予批准。

    视察澳门的城市风貌，体会澳门的风土人情

    林则徐巡视澳门所经过的地方，除了当年外国人居住的集中地区，也是鸦片走私贩卖的中心地域之外，还有一些地方是澳门当年主要的商业和文化中心。譬如花王堂、三巴门教堂、风顺堂。大炮台是当年澳葡最有名的宗教建筑，军事设施。三巴门教堂即圣保禄教堂，曾被誉为“东方的梵蒂冈”，1835年大火之后留下的牌坊仍是那么气势雄伟。澳门是天主教东方传布的中心，这些宗教及军事建筑是澳葡和外国人举行重大活动和仪式的场所。又如英前街等澳门的商业枢纽，昔日名行府店云集，四方行旅出入，车水马龙，熙来攘往。
    林则徐要了解澳门，就得视察澳门最主要的、最具表象的城市风貌，体会澳门的风土人情。9月3日通过巡阅，他对澳门中西文化交汇的城市有了初步的认识。
    他在日记中写道：“凡夷楼大都在目矣。夷人好治宅，重楼叠层，多至三层，纟肃 闼绿牌，望如金碧。是日无论男妇，皆倚填衢而观，惜夷服太觉不类。其男浑身包裹紧密，短褐长腿，如演剧扮作狐、兔等兽之形。其帽圆而长，颇似皂役，虽暑月亦多用毛绒之类为之，帽里每藏汗巾数条，见所尊则摘帽敛手为礼。其发多卷，又剪去长者，仅留数寸。须本多鬓，乃或其中，而留一道卷毛，骤见能令人骇，粤人呼为鬼子，良非诋。更有一种鬼奴，谓之黑鬼，乃谟鲁国人，皆供夷人使用者，其黑有过于漆，天生使然也。妇女头发或分梳两道，或三道，皆无高鬓。衣则上面露胸，下面重裙。婚配皆由男女同择，不避同姓，真夷俗也。”可见，林则徐充分利用亲自巡阅澳门的机会，对西方人的屋寓、服色、发式装饰、礼仪、婚配等情况，无不一一认真观察，可谓细致而周详。
    林则徐在巡视澳门过程中及其在此前后，充分利用澳门这个窗口，开启近代中国开眼看世界的新思潮。这也是他“欲制外夷者，必先悉夷情始”的一次重要的实践。他自己说过：“所得夷情，实为不少，制驭准备之方，多因此出。”当年，澳门出版的《广州周报》评论道：“中国官府全不知道外国之政事，又少有人告知外国事务”，“至今仍旧不知西边”，“骄傲自足，推慢各种蛮夷，不加考究。惟林总督行事全考上相反”。
    林则徐巡阅澳门，从上午8时至11时，前后共3个小时，整个视查中，葡方的一一合作，3小时之巡视极一时之盛，林则徐等由南湾返前山，澳葡首领恭送玉关闸。林则徐等回到前山寨用午饭。饭后他们沿着同样的路线往北走，但不久就被暴风雨所阻。他们在离前山寨40里远的郑氏祠避雨。由于大雨使山路难以通行，林则徐、邓廷桢便在雍陌林中留宿了一夜，次日返回香山县。

    林公丰功伟绩，永远值得人们纪念和崇敬

    林则徐巡阅澳门后，及时于9月18日写了《巡阅澳门情形折》，向道光帝汇报了“巡视澳之实在情形”，“此次因查办鸦片，执法綦严，澳夷震慑天威，是以倍形逊顺。”10月11日，奏折送到了北京，道光帝看过之后，批“知道了”3个字。
    林则徐是清朝历史上唯一以钦差大臣身份巡阅澳门的官员。前后时间虽仅有3小时，但他以清朝皇帝代表的身份，体现了当时中国政府对澳门主权管理的高度重视。同时还起到了争取澳葡当局中立服从中国法律、孤立打击英国侵略者、增强中国在外交上是一次成功的突破。在巡阅澳门期间，他拒绝一切礼品，在澳门葡人和其他外国人中间留下了极为深刻的良好印象。澳门炮台鸣礼炮19响，表达了极为尊重的“大礼”。当地中国居民，更是“感恩戴德”，“夹道欢呼”，大大增强了向心力和热爱祖国之情。
    为了缅怀林则徐的丰功伟绩，1989年，在纪念林则徐巡阅澳门150周年的日子里，经澳门新闻文化界人士倡仪，莲峰庙值理会主席龚树根在众值理的支持下，在当年林则徐驻节，会见澳葡当局官员的莲峰庙前，建立了林则徐像，以供后人瞻仰。

    (责任编辑：致　中)

[1]


首页 -> 1999年第11期

包拯千年诞辰纪念存疑

作者：李屯

字体： 【大 中 小】

    包拯是我国北宋时期的名臣。今年是他诞生一千周年。包拯来到世上一千年，却被人们颂扬了九百六十年，而且今后还会被人们永远颂扬下去。今天我们纪念包拯，不论史学界法学界还是文学、社会科学界，都不能无视或者小视这一社会历史现象。不仅中国人需要他喜欢他歌颂他，海外也有不少人研究他歌颂他。他是中国漫长封建社会里少有的清官，对于贪官污吏他是可怕的形象。而对于小民百姓，他则是黑暗中的一轮太阳。在包公身上，既体现出清正廉洁、刚直不阿、铁面无私、执法如山、体恤民情等优秀品格和高尚情操，也反映了人民群众的政治理想与愿望。包拯精神体现了中华民族的优秀文化传统和价值取向，也凝聚着普通民众对官场腐败的憎恶，对清廉政治和向往，虽然这种向往还是比较幼稚的，但是，他的优秀品格和法治精神，是值得今人认真效法、继承和发扬。
    然而，世间的一切事物都不会完全顺从人意，人站在不同的角度亦会得出不同结论，这是毫无办法的事。你看，当包拯千年诞辰之际，国人正准备隆重纪念这位历史伟人的时候，却有人大声说“不”，并且摆出一大套冠冕堂皇的理由来吓人，于是准备了多时的纪念活动统统被取消；当学术界的上百位专家、教授、学者齐集一堂，从不同侧面论述包公精神以及清官文化的正负面影响的时候，又有人下令不要宣传，并说即使宣传“也要低调处理”，结果使一个全国性的学术会议竟然在当地的党报上占不了一席之地。与会者奇怪，不知什么样的“新闻”才是新闻!笔者孤陋而又愚钝，于是便将胸中的诸多存疑和盘托出，以就教于各位专家大师。
    存疑之一：包拯是普通的封建官吏，还是对国家、社会进步有重大贡献的好官?
    按有些人阶级论观点，包拯的所作所为，都是为了维护皇权、巩固北宋王朝的黑暗统治；而且他的精神和做法“在一定程度上起到麻醉(人民的)作用”。而历史的、客观的、辩证的观点则认为，包拯在那个时代能够厉志改革，并身体力行，对国家和人民都做出了不可磨灭的励史功绩。例如，他力主改革旧政，反对北宋王朝的腐败与“三冗”，主张裁减冗吏、冗兵，历行节约；他忠心辅国，体恤民情，在制定政策时，要“于国有利，于民无害”，主张“薄赋税，宽力役，救荒饥”，他要求皇帝“大缓吾民，以安天下”。在皇权专制和人治社会环境中，他力倡法制，“臣闻法令在，人主之大柄，而国家治乱安危之系焉，不可不慎”。又说“法存划一，国有常格”，“朝廷凡处置事宜，申明制度，不可不慎重”，“于赏罚无所私，尤不以贵近废法”，并且强调在法律面前人人平等，“王子犯法”，与庶民同罪”。对于官场腐败他进行深刻的揭露与批判，并提出一系列改革意见。再加上他的廉洁奉公的品格和刚直不阿、执法如山的精神，终于使他成为一位彪炳千秋、光照日月的历史名臣。
    当然，包拯生活于那个时代，也是时代造就了他。他多次直面批评仁宗皇帝，仁宗不仅容忍还采纳了他的许多建议，这说明仁宗还是比较开明而且支持改革的，不然也就不会涌现像王安石、范仲淹等一大批改革家，也就不会有包拯。包拯极其卓越地完成了时代赋予他的历史使命，人们不应超时代地苛求他去做不能做的事。那就太幼稚了。如果今天有人说，你包青天为什么一个人包打天下、不去唤起民众的自我意识，不去砸烂那个黑暗的皇权制度?那不是太可笑了吗?遗憾的是，就是有人这样想这样说，而且为数不少。
    存疑之二：包拯主张人治，还是倡导法治?
    先让我们看看包拯是怎么说，又是怎样做的，然后再下结论。
    关于封建时代的法治思想，包拯有许多精辟的论述，他认为法治乃“治道之要，无大于此”。“法令既行，纪律自正。则无不治之国，无不化之民”。他的立法主张是：德主刑辅、法简刑轻，利国便民、经久可行，适时更法、不可数易，博采众议、不要独尊；在执法实践中，他也有不少令人钦佩的成就。其一曰观察入微。他担任天长知县时，有农民报告他的牛舌被人盗割，没留下任何线索；他不动声色令其回家杀牛卖肉，不久有人来告那人私杀耕牛。包拯当即审问告发者：你为什么割人牛舌又告人杀牛?来人惊以为神，于是承认与牛主有隙，欲以此陷害。一桩无头公案，就这样轻而易举地被他利用私杀耕牛犯法和心理学推理侦破了。其二曰铁面无私。据史料记载：包拯性格峭直刚毅，“与人不苟合，不伪辞色悦人。平居无私书，故人亲党皆绝之”。当时，官场的风气很坏，案例经常不通过正常渠道，不按正规程序处理，而是拉关系托人情走后门，谓之“通关节”。包拯厌恶那一套，老百姓中流行一句谚语：“关节不到，有阎罗老包”。他秉公执法，不循私情。他知庐州时，“新朋多乘势扰官府。有从舅犯法，希仁挞之”。就是舅舅也不能免，因而胡作非为的达官贵人都很怕他。其三曰开门办案。当时，封建的等级观念森严，官民不仅不能平等对话，而且连状纸也无法直接送到审判官的手里。“凡诉讼不得经造庭下”，老百姓呈递状纸要先通过府吏，得到允许后才能来到庭下，跪在离官员很远的地下申诉。包拯认为这种规定，既容易造成府吏敲诈作弊的机会，又不利于审判官直接了解案情，于是下命撤销，让衙门大开，告状人可以直接到庭前陈述曲直。他这样做的结果，不仅可以直接听取诉讼双方的申诉，明辩是非，有利于对案情判断处理，而且缩小了官民间的距离，解决了老百姓见官难的问题。在维护特权的封建社会里，这是个了不起的司法改革!这个改革不仅仅是司法程序上的，也是思想观念上的，而他这一改革的动力，正是他爱民恤民的民本思想。
    试比较一下，包拯的法治理论与近现代的法治思想，他的执法实践与近现代的审判做法，有没有某种联系或相近相似之处呢?应当承认是有的。例如，法治的核心是依法办事，法律面前人人平等，包拯敢于惩办那些违法的权贵显要，就说明他在努力实践着法治，一生都在依法办事。虽然他和以他为代表的改革者不能从根本上改革封建特权人治的社会本质(真正动摇了皇权，皇帝也不会同意)，但包拯的法治思想和实践，也不失为历史上一次有益的尝试。虽然有些尝试还很不成熟，但也无损包拯法治思想以及他清正廉洁、刚直不阿、铁面无私、关心民疾的高尚品德的光辉。
    包公是位十分难得的清官。千百年来，当人们遭遇悲惨又无处伸冤时，往往把自己命运托付给包公以及像包公那样的清官，这些清官就是民众心上的“青天”、“救世主”。而民众的带有浓厚人治色彩的政治理想，是残暴统治长期压迫的结果，并不是包拯的错。人民群众的美好愿望也是没错的。
    存疑之三：有人说，宣传包公容易让人产生联想和对比，会说我们共产党干部不如包公。
    这是一种“吃不到葡萄就说酸”的阴暗心态。被先进思想武装起来的共产党人，从来不拒绝人类的任何优秀遗产(包括思想文化遗产)，也不拒绝资本主义的先进东西。只有落后者才怕先进，黑暗才怕阳光，腐败分子才怕包公。
    老百性喜爱包公，他们从他身上能看到爱和恨，理想和愿望，从而实现他们在现实生活中不能实现的愿望。
    焦裕禄、孔繁森等一大批党的领导干部，也喜爱包公，他们从他身上学到许多优秀的思想品德和敬业精神，这些品德和精神正是我们的民主法制建设中不可缺少的呀!
    例如包公的清正廉洁。他在端州任知州，那里生产一种名贵的砚台，前任很多知州都借进贡之名，加倍勒索，弄得民不聊生，怨声载道。包公则不然，除定额一块也不多取，一块也不多送，离任时，一砚也不带，留下了“岁满不持一砚归”的美誉。这与“三年清知府，十万雪花银”的官场腐败，形成何等鲜明的对比。
    例如他的不循私情、执法如山。从舅犯法，包拯照样依法打他鞭子；他还提倡开门办案。这在“一人得道，鸡犬升天”、“衙门朝南开，有理无钱莫进去”的封建社会里，又是何等不易!
    再如他刚直不阿、不畏权贵。他任台谏官时，恪尽职守，弹劾了一大批权臣显要，其中包括转运使王逵，当朝宰相宋痒，仁宗宠妃的叔父张尧佐等。尤其难能可贵的是，面对仁宗皇帝他也能不顾个人的荣辱安危犯颜直谏，当着文武大臣的面，包拯简直就是指骂皇帝：“臣等累次论列，陛下欲务保全，仍曲假宠荣，并领要职，求之前代则无例，访以人情则不安。”他甚至“音吐愤慨，唾溅帝面而帝卒为罢之”。包拯的这种精神真可称得上震古铄今了!
    包拯精神，经过后世的不断加工塑造，“已升华为超越时空的理性精神，公理正义的象征，美好社会人格的寄托。”也可以说，包拯精神已经成为推动社会进步和文明发展的重要精神力量。
    宣传包拯精神既是对各级干部提供学习的道德参照，也是对腐败分子的思想鞭笞。试问，这有什么不妥呢?
    (责任编辑：致 中)


首页 -> 1999年第11期

特别法庭的法律顾问

作者：马龄国

字体： 【大 中 小】

    1980年初秋，在上海外语学院任教的中国比较法专家、名律师裘劭恒接到“火速进京”的通知。第二天上午，裘劭恒飞往北京，他到全国人大常委会办公厅报到时，被告知已内定任命为全国人大法制工作委员会副主任，要他与邹瑜(曾任司法部长、中华全国法学会会长)一起，代表全国人大常委会对外进行解答“两案”的一些法律问题。当时的工作，主要是翻阅由公安部调查取证、预审后送来的一迭迭有关林、江集团案的材料。每天上午8时前由公安部派专车 、专人，将有关档案放在裘的办公桌上，下午5时准时来收回，如在翻阅的档案材料里发觉有疑点，可另夹纸条附上，说明自己的意见，供特别法庭在审查时参考。
    一个星期天的下午，特别法庭庭长江华告诉裘劭恒，经全国人大常委会批准，决定任命他担任特别法庭的法律顾问。裘劭恒耳朵重听，他告诉江华，对自己生理上的缺陷，感到力不从心。江华安慰他说，你参与审判东条英机等日本甲级战犯，又在东京美国第8军的军事法庭上陪审过轰动世界的涩谷案，与美国、日本等法律界名人打过交道，是见过大世面的比较法专家。这次公开审判林、江反革命集团主犯举世瞩目，我们的司法制度应逐步向国际接轨，所有的审判程序，都要以惯例进行，既要体现出讲社会主义民主，又要讲社会主义法制。特别法庭在审理过程中有不清楚的地方，要随时来向你咨询。
    江华交代任务后，精神铄的裘劭恒说：“我遵照法庭的布置。我建议：审判台后面用紫红色的金丝绒帷幕，上悬挂国徽。审判席在国徽左侧，检察席在国徽右侧，让全国人大常委会第十六次会议任命的35位审判人员，24位检察人员全部到庭出席参加审理。特别法庭要成立律师辩护组，据说，彭真委员长已邀请一些刑法学家、名律师来参与特别法庭的工作。他们的席位应设在检察人员的左侧。在审判台的正下方，放一排高椅，用铁栏栅围住被告席。开庭前要在法庭内响两次铃声：第一次铃声，是武装法警进入庭内；第二次铃响，书记官入席，特别检察厅的正副厅长以及全体检察人员就座，同时特别法庭的正副庭长与全体审判人员鱼贯进庭，辩护律师也紧随着出来。”
    裘劭恒还举出了几个其他国家对一些重大案件的庭审布置与程序的记载情况。
    江华十分赞赏他的建议。
    特别法庭在审理过程中，首先遇到的问题是江青不认罪，张春桥一言不发，对他们能否定罪?
    我国刑事诉讼法第35条规定，没有被告人供述，只要证据充分确实的，可以认定被告人有罪和处以刑罚。因之，江青不认罪，张春桥在法庭上一言不发，都无关紧要，法庭在充分确凿的证据面前同样可以认定他们罪行。可是，特别法庭考虑到这次审判在我国历史上是破天荒的，审判的场面不仅国人会关注，而且世界各国也会踮足相视，就得使每一措施，都得找到国际上相关的判例。比如，起诉书指控江青直接控制“刘少奇、王光美专案组”，对刘少奇、王光美进行诬陷迫害，致使刘少奇遭受监禁，被迫害致死。对此，江青在特别法庭上，不仅抵赖不认罪，而且咆哮公堂。庭上如果命令法警将江青押出去，是否有法律依据?庭长在判决时能否认定她的这一罪行?裘劭恒对上述问题都一一作了答复。
    为了避免国际上一些站在我们敌对地位的国家，从审判江青上借题发挥，破坏我国声誉，攻击我国剥夺人权。特别法庭以特事特办的速度，把这些问题的材料放到裘劭恒的桌面上来了。裘劭恒早就得知江青关在狱中还十分嚣张的情况，预料到江青会不认罪的。裘劭恒想，倘若江青对一切所犯的罪行，往毛泽东身上一推了之，这怎么办?于是他在浩如烟海的美国联邦最高法院的判例中觅寻到一个类似的判例：1977年，美国北卡罗莱纳州夏洛特市逮捕了一个江洋大盗。法庭尽管人赃俱获，他却拒不认罪，还对证人威迫利诱，对法官辱骂不止。法庭命令将此猖獗一时的江洋大盗拉出去了，继续开庭，根据指控的罪行，依法判了他18年有期徒刑。裘劭恒将此英文版原件的判例，翻译成中文，第二天清晨就送到了特别法庭正副庭长手里。
    同样，张春桥对证明他是上海反革命武装叛乱的主要策动者，依旧是一言不发，由于王洪文、徐景贤、王玉珍等原上海造反派头头都作了供词，国内证据充分确实，尽管张春桥拒不供认，法庭还是以事实为依据，依法认定了他的这一罪行。
    韩学章与张中，是被告人姚文元的辩护律师。起初，他们为姚文元辩护是从反革命犯罪中主犯或是从犯的角度去思考的，后来读到了起诉书上指控姚文元为上海武装叛乱制造舆论准备这一条。两个律师查阅了有关证据，证明姚文元在天安门事件后虽然曾说过有关暴力的问题，但这与后来的上海武装叛乱并无直接关系，所以两律师准备在这个问题上为姚文元作无罪辩护。但此举事关重大，一时拿不定主意。这一棘手的难题，很快地又用书面传递到了裘劭恒的手里。裘劭恒认为，既然公诉人对姚文元指控的材料，不能证明其犯罪的事实，那末应该予以否定。
    1974年，王洪文去长沙毛泽东那里，告周总理的状，裘劭恒认为这是工作范围的事，他向中共中央主席反映领导人的问题，不管是否正确均不构成犯罪。
    另外，还有罪行被否定的是，特别检察厅指控江青同康生串通，由康生写出一份中共北方局“61个叛徒集团材料”的绝密件，由江青转送毛泽东主席，陷害中央一大批高级领导干部的事。江青否定后，裘劭恒看到了有关部门核实后的材料，认为这一罪行的证据不足，终于在特别法庭对江青的判决书上不再列为罪行了。
    众所周知，吴法宪是紧跟林彪的。但他确实并不知道林彪的儿子林立果利用他交给的权力进行颠覆活动。他也未参与谋害毛泽东主席事件，也没进行反革命武装政变的活动。裘劭恒支持辩护律师的主张，吴法宪对以上这些罪行，是不该负刑事责任的。这种法理上的分析，得到了特别法庭的认可。
    (责任编辑：仲　文)


首页 -> 1999年第11期

一个革命家庭与反革命家庭的恩恩怨怨

作者：浩望

字体： 【大 中 小】

    一

    1952年，为了巩固刚成立的新中国政权，全国各地都掀起了镇压反革命的政治运动。
    长沙市梧桐里湖南省监狱在押犯洪宗扬被判处死刑。
    处决之前，时任湖南省政府副主席谭余保的女儿谭木兰声泪俱下地要求父亲免洪宗扬一死。谭余保知道洪宗扬对自己女儿有救命之恩，而且抗战期间曾做过一些好事。但自己无权改变洪的死刑。此事报告到周恩来总理那里。周总理传下话来：“洪宗扬是黄埔二期生。他的情况我知道。可以不杀，另行处理。”
    洪宗扬被改判终身监禁，在湖南省耒阳煤矿新生劳改场服刑。
    谭木兰为什么要营救洪宗扬?

    二

    谭余保，湖南省茶陵县舟令 舫乡洮水村人，生于1899年12月，世代务农。家境困难，仅读3年书即辍学。在家耕田种地，砍柴挑脚。闲时，与穷苦人家子弟一道学耍狮子，练习武功。因不畏权势，成为洮水狮子班的领头人。
    1926年10月，中共地下人员来到洮水，以狮子班成员为骨干，开展农民运动。谭余保被推举为洮水乡农民协会主任。农会第一个打击对象，是他的姑母周谭氏。周谭氏是财主周大德的老婆，为人极为刻薄，当农民拥进她家杀猪出谷时，她自恃侄儿是农会的头头，破口大骂农民是“痞子”、“强盗”，被扭送到农会。谭余保的祖父跟着赶来，要求放人。不少人估计谭余保会袒护她。谭余保坚决按农会会员的要求，将周谭氏处决。1927年2月，谭余保加入中国共产党。
    长沙“马日事变”后，他成为国民党反动派通缉的“暴徒”，12月底，跟随毛泽东率领的革命军上了井冈山。1928年回乡担任茶陵县苏维埃政府主席。1934年1月，率团参加在瑞金召开的第二次全国工农兵代表大会，当选为中华苏维埃共和国中央执行委员。
    1934年8月，工农红军从湘赣边界突围西征，由谭余保等组成新的湘赣省委，继续领导湘赣边界的革命斗争。这时“围剿”湘赣边区的敌人共6万多人，10倍于红军和游击队的数量。敌人长驱直入，分进合击，三里一碉，五里一堡，将原来连成一片的苏区分割成10多块。还强化保甲制度，实行“十家连坐”，推行“自新自首条例”。红军和游击队的钱粮、医药、弹药、被服及伤病员安置极感困难。几个月时间，省军区司令员彭辉明等大批指战员牺牲，省委书记陈洪时，政治保卫局局长刘发荣等相继叛变，整个湘赣革命根据地濒临崩溃的边缘。
    在湘赣边界革命红旗将要倒下的危急关头，谭余保于1935年7月果断地通知四散的同志，到茶陵、攸县、莲花三县交界的棋盘山集中，召开有40多人参加的会议。他在会上分析形势，指明革命的前途，在与上级断绝联系的情况下，会议根据他的倡仪，撤销原有机构，成立中共湘赣临时省委和游击队司令部。他被推举为临时省委书记和游击队支队政委。他主持制定“保存力量，稳步发展，以待时机”的战略方针，起草《告群众书》。这次会议结束了当时湘赣边界的混乱局面，是湘赣边界革命从失败走向艰难发展的起点……

    三

    1932年，蒋介石对井冈山苏区发起了围剿，同时，派飞机助战。一天下午，谭余保家的房子被炸成一片瓦砾，母亲、妻子都被炸死；父亲被白军用枪捅死。谭余保8岁的女儿谭木兰躲进一个三合土筑成的水缸才幸免于难。她从瓦砾中爬出来，望着鲜血淋淋的亲人尸体，大哭不止。
    太阳下山了，暮色起了，逃上山的村民下山回村了。一位老爷爷告诉木兰：“别哭了，到永新县去。你父亲在那里当了共产党的大官哩。告诉他，早早打回来，解放受苦受难的穷人们。”
    她在爷爷、奶奶、母亲的尸体旁哭着坐了一夜。第二天清晨，老人催她启程：“你亲人的尸体我们会掩埋的。”
    木兰光着脚，步行五百余里，来到永新县城。她四处打听父亲的住址。
    一天，她在街上走，忽见一个穿军装带手枪的高个子，挑着担从身边走过。仔细一看，不正是父亲吗?她飞跑上前，双手抱着父亲的腿：“爸爸，爸爸!”一边大叫，一边哭。
    谭余保很快认出了木兰：“娇仔，娇仔(木兰的乳名)你受苦了。”放下担子，紧紧抱住衣衫褴褛、面黄肌瘦的女儿不放。
    女儿向他哭诉着：“爷爷、奶奶、母亲都被蒋介石的飞机炸死了。”
    谭余保听了，跺着脚，大骂：“蒋介石狗娘养的!我和你势不两立!”
    从此，木兰随父在永新城里生活。
    一天，谭余保对女儿说：“娇仔，我带你见毛主席、朱总司令去。”
    谭余保牵着木兰的手，朝坐落在城中心的列宁小学走去。来到列宁小学，只见大厅里坐满了“兵”；讲台上坐着几个“官”。有个会议即将召开。
    谭余保牵着女儿走上讲台，来到毛主席身边：“娇仔，叫一声毛主席。”
    “毛主席。”声音充满孩子气又十分亲热；娇仔对毛主席鞠躬。毛主席爱抚地摸着娇仔的头。
    “叫朱总司令。”
    “朱总司令。”木兰鞠一躬。朱老总很高兴。
    接着，娇仔又对方维夏、任弼时、甘泗淇、陈毅各位中央领导叫“伯伯、叔叔”，鞠躬。方维夏抱着谭木兰，用胡子扎她的脸，亲她。
    娇仔的伶俐引起首长的兴趣。毛主席发话了：“谭余保，你的女儿千里寻父，难得，难得。我的几个孩子都失散了，你的女儿却寻到了你身边。娇仔，娇仔，共产党的骄子，天之骄子!”

    四

    1934年，中央红军开始了举世闻名的二万五千里长征。谭余保奉命留在苏区打游击。
    冬天，谭余保领导的游击队与白军在棋盘山遭遇。白军以数倍的兵力围困了游击队。
    白军的包围圈越来越小，子弹呼啸着从身边飞过。谭余保领头杀出一条血路。队伍终于冲出了棋盘山。他正要殿后出山，只听得女儿在后面哭叫：“爸爸，爸爸。”谭余保心疼了，停住了脚步。女儿从柴草丛中奔过来，衣裤被荆刺扯得稀烂，腿上是一道一道的伤痕，鲜血直流。谭余保一手握枪，一手紧紧抱住女儿，进退两难。
    “抓活的，抓活的!”白军围了上来。
    警卫员谭冬仔急了：“首长!革命利益为重!快跑!”
    父女情深，谭余保岿然不动。
    “抓活的，抓活的。”白军就在身边不远搜山，情势万分危急。
    谭冬仔当机立断，箭步上前，从谭余保怀中抢过木兰，朝身边一丛冬茅窝扔去。
    “首长，此时不走，更待何时?”
    “娇仔!我对不起你，对不起你母亲、爷爷、奶奶!”谭余保痛哭失声，和谭冬仔一道冲出棋盘山……
    娇仔被扔进冬茅窝，昏了过去。一个打柴人路过，发现了娇仔。打柴人把她背回了家。打柴人安慰她，问她叫什么名字?是谁家的孩子?
    聪明的木兰说：“我是个‘土豪仔’，‘掉羊’(绑票)过来的。”
    打柴人是善良的山里人，决定将她送到白军里去。他想：白军一定会把她送回财主家。
    打柴人将谭木兰送到国民党攸县凤岭乡(今柏市镇)乡公所。乡长朱贯群将木兰收留下来，安排在自己的情妇家。
    半个月后，湘东铲共义勇队总队长的洪宗扬和太太何文秀来到朱贯群情妇家打牌——洪宗扬黄埔二期毕业后，在北伐军中加入共产党。后来参加红军，是红军著名将领方维夏的部下。大革命时，回攸县担任农民自卫队队长。当时，何健任湖南省省长，疯狂镇压农民运动。洪宗扬被捕，何健知道洪宗扬是黄埔生，很有军事才能，任命他为湘东铲共义勇队总队长——洪宗扬听说朱贯群收留了一个‘土豪仔’，吩咐领来看看。
    朱贯群将谭木兰从里屋领出来。
    “你家在哪里?你父亲叫什么名字?”
    “我家在茶陵县乡下，我被‘掉羊’，没有钱交给土匪，父亲母亲都被土匪杀了。”谭木兰显出伤心的样子。
    洪宗扬对谭木兰产生了恻隐之心，眼睛有点发红了。这时，站在一旁的洪宗扬的太太何文秀一把将娇仔搂在怀里：“这孩子给我做干女儿吧!”
    原来洪宗扬和何文秀结婚七八年未曾生育，很想过继一个孩子。
    谭木兰望了望朱贯群，似是征求意见。
    朱贯群点了点头。
    谭木兰对洪宗扬叫了一声“爸”，对何文秀叫了一声“妈”。夫妇俩非常激动。
    从此谭木兰成了洪宗扬的义女，洪家给她穿好的、吃好的，爱抚十分周到。
    过了不久的一天晚上，洪宗扬和谭木兰闲谈，问他一些过去的经历。谭木兰不慎说出了红军将领方维夏的姓名。
    听到方维夏这个名子，洪宗扬大吃一惊：“哪个方维夏?你见过?”
    谭木兰自知失言，但经不起义父的反复盘问，终于说破自己是谭余保的亲生女儿的真实情况。
    洪宗扬不无紧张。过了一会，他坦然地对义女说：“这些情况今后要守口如瓶，千万不能对任何外人讲，讲出来了，你便有生命危险，连我这个当官的义父都很难搭救你了。”
    谭木兰连连点头。
    洪宗扬将娇仔取名洪木兰(解放后改为谭木兰)并带她回老家攸县漕泊乡拜见族人，扫坟祭祖。夫妇俩都很钟爱这个义女。有一回，木兰重病，夫妇延医治疗，悉心照料，终于转危为安。以后，洪宗扬又设法送木兰进入省立攸县师范附属小学读书。

    五

    1937年10月2日，国共两党为合作抗日达成协议，将南方8省13个地区的红军和游击队改编为新四军。10月下旬，陈毅奉命到湘赣边界开展改编工作，几经曲折，在九陇山找到谭余保。陈毅出示新四军副军长项英的信和党的《抗日救国十大纲领》。谭余保一听国共两党要合作，游击队要改编，火冒三丈，大骂陈毅是个叛徒，将其捆绑、禁闭起来，还用烟管敲他，口口声声要杀掉他。陈毅循循善诱地解释，谭余保半信半疑，当即派人按照陈毅提供的路线，找到新四军驻吉安通讯处证实，才深信不疑。他亲自给陈毅松绑，又用绳子将自己绑起来，向陈毅请罪。陈毅安慰他说：“你警惕性高，斗争坚决，做得对嘛!”后来，毛泽东谈起这件事，夸奖谭余保“粗中有细”。
    遵照中共中央东南分局的指示，散驻在各地的湘赣游击队于当年11月集中到莲花县陇上，进行整训。整训毕，谭余保先后赴攸县等地和国民党当权者进行建立抗日民族统一战线的谈判。《攸县文史》载：
    谭余保等同志来攸县首先去洪宗扬家，是因为在此以前，茶、攸、莲三县铲共义勇队在“围剿”革命根据地的战斗中，谭余保的女儿谭娇仔与省苏机关部队失去了联系，由洪宗扬收留抚养……洪宗扬夫妇对娇仔的感情是好的，先到洪家和洪宗扬先谈谈，可增加会谈成功的可能性。翌日，洪宗扬陪同谭余保、谭汤池等同志去攸县县政府赴宴会谈。谭余保向对方讲述了中共中央建立抗日民族统一战线，一致抵抗日本帝国主义的宣言和抗日救国十大纲领；向他们提出三项具体要求：一、双方今后在言论上、行动上必须符合捐弃前嫌，合作抗战的原则；二、国民党攸县县政府应全部释放在押政治犯；三、应保障言论、集会、结社、通讯、出版的自由，充分发动群众一致抗战。洪宗扬发言赞同谭余保的意见。其他各人也表示赞成。
    会议后，洪宗扬亲自动手打开牢门，释放了二十多名共产党人。这是木兰亲眼目睹的。1939年春，经张治中推荐，蒋介石委任洪宗扬为杭嘉沪抗日别动队中将司令。赴杭州前，洪宗扬秘密将12支步枪，200多个手榴弹，一门山炮，留给了苏区抗日游击队。
    在攸县期间，洪宗扬曾陪同谭余保去攸县师范附小看望娇仔。这是棋盘山失散后父女的第一次相见。身着学生服的娇仔快步走上前，一声“爸爸”刚出口就大哭起来。谭余保紧紧抱住娇仔，又一次流下了英雄泪。洪宗扬站在一边也唏嘘不止。
    谭余保要带女儿到根据地去，女儿想起可怕的游击队生活，摇头。谭理解女儿的心情，对洪宗扬说：“洪先生，女儿就继续由你扶养吧。”“你放心，我一定带好娇仔。”洪宗扬深情地回答。
    1938年9月，谭余保奉命去延安，再一次来到攸县。他想带女儿到延安去。饯别小宴上，洪宗扬却依依不舍，抱着义女抽抽噎噎哭了起来。女儿也动了情，竟改变主意，不肯去延安。谭余保再一次放还女儿。(已75岁的谭木兰告诉笔者，当初由于一时激动，使自己失去了去革命圣地延安的机会，还背上了与反革命分子洪宗扬划不清界限的罪名。几十次申请入党，都未获批准；直到1976年才解决组织问题。她不无遗憾地说：“一‘失足’成千古恨啊!”)

    六

    抗日战争胜利，蒋介石又挑起内战。谭余保、洪宗扬二人再次成为敌对人物。但对待女儿的态度，都很关心爱护。两个父亲一样情!
    1949的8月，谭余保出席全国政治协商会议回到长沙，就派人到攸县接娇仔，安排她在“革大”学习。毕业后分配在湖南公安厅四处工作。这时的洪宗扬却因蒋家王朝的崩溃，回到老家漕泊乡务农；时局的剧变，使他感到前程渺茫，但一想到义女木兰的新生活，就感到高兴……
    洪宗扬在耒阳煤矿服刑期间，他与后妻(与前妻何文秀离异)刘淑珍所生的女儿洪湘君因父亲的历史问题而找不到工作。她只身一人从攸县前往长沙，请谭木兰帮忙。谭木兰带她去见父亲谭余保，经谭余保亲自介绍、推荐，洪湘君被安排在湖南省制药厂工作。后来谭木兰介绍洪湘君与在长沙工作的高级农艺师龙望云先生结婚，建立了美满幸福的家庭。
    谭木兰在湖南省公安厅工作期间，她和洪湘君都忘不了在狱中服刑的父亲洪宗扬，每年总要千里迢迢，去耒阳看望洪宗扬一两回，给他送点吃的、穿的。她俩曾一起照了个半身像，一张送给谭余保，一张送给洪宗扬。照片背后的题词是：
     送给爸爸们留念
       女儿　谭木兰　洪湘君　　　1963年5月15日
    文革期间，谭余保(时任中共中央中南局常委)受到批判。挨批的主要原因是他与洪宗扬的关系。造反派在大字报中指责谭余保和洪宗扬“合伙”演出了“一出双保险的丑剧”。谭木兰此时也已陷入受批斗的困境，但她勇敢地写了《为“丑剧”说几句话》的答辩词寄给父亲，再转交造反派。王震听人说到该文的内容，赞扬“写得好，做得对。”
    1980年3月，谭余保在京逝世。木兰和湘君以及弟妹们将父亲骨灰迎放在湖南省革命公墓。
    1975年，洪宗扬被大赦出狱，担任了攸县政协委员。笔者其时也是攸县政协委员，曾聆听洪宗扬在小组讨论会上激情洋溢的宣读《致台湾旧友的一封信》；这封信后来在福建前线广播电台播出后，效果很好。同年，洪宗扬在长沙参加了湖南省黄埔军校同学会，被选为理事，为统一战线做了很多有益的工作。
    1993年91岁的洪宗扬在长沙去世，谭木兰将洪宗扬的骨灰送往湖南省革命公墓安葬。
    青山不改，绿水长流。每年清明节，谭木兰和洪湘君都要到湖南省革命公墓祭奠两位父亲的在天之灵。
    (责任编辑：刘 文)


首页 -> 1999年第11期

台湾探亲

作者：戈金

字体： 【大 中 小】

    难去的台湾

    去台湾探亲，可以说难上加难，为办理入台的手续，前后耗费了四个多月的时间。虽为中国的领土，比去欧洲、美国的申请时间还长，手续还复杂。台湾当局为了限制大陆同胞去台湾，蓄意设置了种种审核手续，还要大陆司法部门的公证处出具公证。为协助台湾的庶母为我办理入境手续，我在美国大学任教的大妹妹，专程到了台湾，好不容易才办好入境。
    从北京去台湾要绕道香港，我事先与在香港教书的小妹妹打了电话，请她趁星期休息陪同我一同去台湾。
    从香港到台湾，只要一个多小时，正当我思绪翻腾之际，空中小姐告诉旅客，飞机在下降。我从窗口眺望，郁郁苍苍的群山，在海岸线上，呵：到了，我一直在梦想的祖国宝岛台湾到了。
    台湾的桃园机场又叫中正机场。在这儿办入境花费了二十多分钟，他把你的旅行证扣下，发给一个临时的身份证明。他们这样作的目的是防止你长期居留下来。

    半个世纪后的会面

    我怀着极为复杂的心情走进庶母的家门。整整五十年，半个世纪我才来到台湾给我父亲上坟，与我庶母相见。
    1947年，晋冀鲁豫军区(刘伯承司令员、邓小平政委)情报处派我到北平作军事情报工作，我找到父亲，住到家里。那时庶母在北平四中教高中的历史，她是北师大历史系毕业的老教师，妹妹、弟弟都年幼，我与她们相处的很好。1948年11月，我在北平解放前夕，奉召回石家庄华北社会部汇报工作，与家人不辞而别，这一别就是五十年。
    一进屋，见到庶母，感慨万端，她变化太大了，当年她体态端庄、丰腴，如今，怎么成了脊背佝偻、枯小的老太婆。我望着她，怎么也与她过去的形象联系不起来。她可能觉察出我的心思，一坐下来，就向我讲述来台湾后这几十年的生活，她不适应这里的气候，得了风湿病，后来脊椎骨作了大手术，腰挺不起来。这些年来，又添了膝盖疼的毛病，不能走路，弄得自己失掉生活的信心。我劝慰她，安心养病，身体会逐渐好起来的。为了转移她悲观的情绪，我向她讲述北京这几十年来天翻地覆的变化；讲她任教的北京四中，已成为北京尖子中学，毕业学生升大学的数字最高。她过去在北京上师大，然后教书，对北京有很深的怀念，她询问了北师大的情况，东单、西单、王府井的变化。越谈越兴奋，一直谈到深夜。

    观音山祭父

    到台湾头一件事，就是去观音山祭祀父亲，这也是庶母关心的大事。
    父亲是1978年逝世 。就在这一年，我与于树德商量争取父亲脱离台湾回归大陆。于树德是全国政协的常委，他与周恩来总理从年轻时就一起干革命。由他找到总理的秘书童小鹏，征得中央统战部的同意，我给父亲写了一封长信，寄给在美国的大妹妹，由她转给父亲。信发出后，很长时间不见回音，于树德大爷为此非常生气，后来才知道，这封信转到台湾时，父亲已经离开了人世。
    清早，台北天空弥漫了一层薄雾，我在大妹妹和小妹妹陪同下乘车去观音山祭祀父亲。观音山在台北郊区五股乡，是一个不高的小山。大妹妹告诉我，给父亲买这座墓地花了30多万台币，拥有这个小山的农民都发了财。汽车从山脚下顺蜿蜒的上山路爬行，两边是松柏长青树。在汽车爬行到一个转弯处，我蓦地看见一个墓碑上“吴国祯”三个醒目的字，呵!吴国桢，这不就是周恩来提的那个吴国桢吗?!北平刚解放，电车厂着火，周恩来率公安、情报部门的领导去现场回来，向同志们说起了国民党重庆市长吴国祯，每当日本轰炸重庆引起大火他都亲自赶到现场。哦!吴国桢也长眠在这里。
    汽车爬行到半山腰时，大妹妹说：“到了。”司机把车停在路边，我们来到父亲的墓地。墓地由于有人定期清扫，显得整洁。墓座北向南，南眺豁然开朗。墓座是灰色大方砖砌成，四周是浅褐色瓷砖铺地。墓前为白条石的供案，上放一香炉。碑立墓后，碑后为三米多高石墙，墙上镶嵌着蒋经国题写的“谠论流徽”四个大字。
    我环顾了父亲安息的地方之后，拿出从北京带来的香和烧纸，在妹妹们协助下点上香，点燃了烧纸，霎时，两眼涌出热泪，无限感慨，无限悲伤，我哀父亲从孙中山先生北伐，最后竟跟随蒋家王朝飘零到台湾，成为不能落叶归根的孤魂。……

    戏谑李登辉

    一次庶母谈起台湾的前途时，忧心忡忡地说：“令人担心，明的台独，暗的台独，相互勾结，不时的兴风作浪，一些老国民党员无能为力，新党还好，可他们目前还势单力薄。”老人叹了一口气，话锋一转：“这都怪蒋国经选错了接班人!这是最不能原谅的失误。当初他没有认清李登辉这个人，他叫李登辉假象蒙蔽了，李登辉熟谙官场的权术，善于迎合，听说初次晋见蒋经国时，只把屁股坐在椅子边上，以示诚惶诚恐地尊敬。关于蒋经国选定他作接班人，在国民党流传着一个笑话。就在蒋经国病入膏盲时，国民党几个核心成员讨论将来由谁来接班的机密问题。与会者提出几个人，讨论到了紧要关头，每个人都表了态，就等蒋经国一锤定音，这时，蒋经国急忙站起，他憋着一泡尿，急着要走厕所，一位没有眼力见的人追问：“你说是谁?”蒋经国一边走一边说“你等会，你等会。”他那带着宁波口音的话，与会人们都听成：“李登辉，李登辉。”

    参观故宫博物院

    对台北市的参观访问，大妹妹向我建议首先去故宫博物院。小妹妹一听要去故宫博物院，非常高兴，因为她从辅仁大学毕业后，头一次工作就是去的故宫博物院。她向我说：“由我来给你当讲解员。”
    故宫博物院坐落在台北外双溪，是依山建起宫廷式的建筑，外观甚为雄伟。院内收藏多为宋、元、明、清宫廷的旧藏珍品，数量近七十万件，以陶瓷、书画、青铜器最为完整。此外有玉器、漆器、珐琅器、文具、雕刻、织绣、善本图书及满蒙档案文献。品类之多，品质之精，世无匹比。
    这里收藏的是中华民族文化的瑰宝。其由来是1924年冯玉祥将军强制清朝末代皇帝溥仪迁出故宫，1925年成立了故宫博物院，将历代帝王继承之私有文物，回归到人民手中。1937年抗日战争爆发，蒋介石把北平故宫博物院文物先迁南京，后迁四川，抗日战争胜利后又迁到南京。1948年，蒋介石反人民的内战失败后，又把故宫文物迁到台湾。
    两位妹妹领着我去故宫博物院参观了一整天，中午在博物院对外餐厅吃的午餐。在参观中给我留下印象最深的是陶器和瓷器。在这里看到完整的中国陶瓷发展史，从五千年前的彩陶，三千年前的青釉陶片，秦汉的绿釉陶器到六朝的青瓷，直到驰名世界的宋代单色釉高温瓷和元代以后的青花、彩瓷。
    琳琅满目的陶瓷器，数量之多，质量之精美，恐怕世界独此一院。我在往返浏览，突发遐想：等到台湾回到祖国怀抱，这些稀世珍宝，就应该名正言顺地回到北京故宫博物院他的老家了。

    炎热的台北

    台北市坐落在小盆地，气候异常闷热，尤其在七八月，高温经常在三十八、九度，令人喘不出气来。怪不得我来台北之前，在台北居住的朋友劝我，最好不要在七八月去台北，人受不了。到台北之后，躲在有空调的家里，只在推不了应酬时，才外出。一次，庶母执意要请我到台北有名的圆山大饭店去吃午饭，那天出奇的炎热，当妹妹们邀我在圆山大饭店的牌楼前摄影留念时，我感到地上像火烤，人站在烈日下难受极了。
    台北市的各区分散几个小山脚下，集中地区街道狭窄，几乎没有人行道，因为在窄小的人行道上放满摩托车。在台北骑摩托车的人就像北京骑自行的人一样，到处都是。
    由于街道窄，商店的牌匾，宣传标语，都悬挂在人行道的上端，这一点像美国纽约的华人区商店。
    街道一般还清洁，就是行人走不到的窄街小巷垃圾随处可见。台北的公共交通设施，比北京好，各种车辆质量高，清洁程度、服务态度都比较好。
    一天下午，小妹妹建议全家去一个北京饭馆去吃“北京抓饼”。这个饭馆的侍者都说闽南话，我一句也听不懂，我悄悄问庶母，怎么台湾不说国语?庶母面露愠色：“这都是李登辉搞的，我们来到台湾后，大力提倡说国语，李登辉上台后，为搞台独，倡导人们说台湾的闽南话，我也听不懂。”
    台湾物品价格高过美国，北京饭馆，一盘炒面，就要你95元台币，折合人民币近30块。听说他们个人的收入高，至于高到什么程度，没有调查，不好发言。

[2]


首页 -> 1999年第11期

台湾探亲

作者：戈金

字体： 【大 中 小】

    忘根之徒

    在一个偶然的场合，我与一位国民党的退役少将相见，他一听我是从北京来的，像见了亲人似的，抓住我的双手久久不放。这位原籍山东的将军，具有侠肝义胆的燕赵风骨，说起话来大嗓门透着豪爽。谈起台独来，他义愤填膺，他说：“一伙忘根之徒!他们不想想他们从哪儿来的，从他往上倒三代，看看他们的根在哪儿?……”
    “没有中国传统道德，还搞政治，一开会大打出手，不是打得鼻青，就是打得脸肿，哪有一点政治家的风度，‘君子动口不动手嘛!’纯粹一伙政治流氓!”
    谈到国民党的现状，他非常伤心，他是国民党老党员，他伤心现在国民党屈服于李登辉。
    谈到台湾经济发展有今天，他有感慨地说：“一些人说到台湾经济繁荣，生活水平高于大陆就觉得不能和大陆统一，统一台湾就吃亏。他们哪里知道老蒋从大陆逃来台湾时，把大陆老百姓的黄金成吨成吨运来台湾，这笔债台湾还欠着大陆的呢?!

    环游台北

    一位知我来台北的阎先生登门来访，执意邀我环游台北。盛情难却，就乘他的车开始环游。先到阳明山公园，这是一个依山而建的大型天然公园，汽车直接开到园内，每到有景色的地区就停下来观赏一会，然后登车游玩。转完了阳明山公园又驱车去于右任陵。于老先生是我景仰的人，他的人品、书法为世人称道。他的陵紧挨公路，非常雄伟，我一边攀登，一边赞叹。阎先生寓意深长地说：“如果老先生现在逝世，就不能修这么好了。”
    从于右任陵又驱车去金山。在路上谈起来，阎先生原是我河北省的同乡，当年随国民党撤退来台湾的老兵，后升为军官，退役后在台北经商。对老兵的情况，他非常了解，他说：“有一部分人退役后享受优厚养老待遇，忘了家也忘了国，这是可悲的。对国民党，对李登辉，不敢说个不字，我是老国民党员，我敢骂李登辉，我骂他不是中国人!”
    车到金山，阎先生介绍到一家小吃店去吃烧鹅。这家小吃店像座小庙，一进门正面供奉着几位不知名的神仙，大厅里热气腾腾，排队买鹅肉的人群像赶庙会。阎先生说：“这里远近闻名，生意兴旺。”
    我们坐下来，阎先生排队买来鹅肉，在品尝中我觉不出有什么特色，只好客气地说：“还好，还好。”
    从金山又到淡水，阎先生忽然想叫我去看看李登辉的老家三芝，又绕到三芝，在返回的路上他说：“三芝西瓜好，咱买两个带回去，客随主便，我没说话，他在一个西瓜摊上买了两个西瓜。

    新竹大龙虾

    大妹妹安排我新竹一行。我有一位表妹在新竹，当年我来北平作地下工作时，她正在北平上中学，就住在家里，我庶母是她亲姨。她留给我的印象，不爱与人交谈。这次她听说我来台湾，打了几次电话，邀请大妹妹带我去新竹游玩。
    我们带了点小礼品，上午九点从台北动身，近两个小时就到了新竹。
    进到表妹家，一见表妹，我非常惊讶，她给我直观的印象判若两人，这种感觉不仅是容颜、体态，主要体现在风度、气质上，她变得那样豪爽大方。一交谈，才知道，她如今是新竹电视台的节目主持人，而且还是业余歌唱明星，五十年之别，更当刮目相看了。
    表妹夫是国民党退役的老兵，在新竹经商发了财，他有了嗜好，收藏各国的货币。他兴致所至，就领我们观看他货币收藏室。
    午餐，表妹早在一个酒楼订了包间，十二点，大家边谈边去酒楼吃午餐。看来这位表妹夫在新竹是个活跃人物，酒楼老板亲自出来照应。就座后，没有点菜，看来事先都安排好了。上的菜非常丰富，鸡鸭鱼都上了，其中最为突出的是大龙虾，一个大龙虾足够一个人吃的。这是见过的最大的龙虾。
    饭后，大家又回到表妹家，在喝茶的时候，拍照留念。大家相聚到下午四点，大妹妹提出该回台北了，这时，表妹拿出她的一张照片，在后面写下如下的诗句：
     离别五十年，相聚匆匆
     来也匆匆，去也匆匆
     恍如梦境，梦也匆匆

    花莲的观音

    来到台北之后，应办的事，应访问的人，应参观的地方，基本上都完了，大妹妹最后动员我去台湾风景优美的花莲游览一天，怕我一个人寂寞，她找了一个表弟陪同我前往。找旅行社、订机票，都是大妹妹一手操办的。
    那天早晨，我和表弟动身去机场，机场在市区，名之曰：“国内机场”。在机场办登机手续时，一位年轻的小姐说：“你们老人可以买半价票，你们在旅行社买的整票可以到他们那里去退。”表弟一算时间来不及了，就持整票办了登机。
    飞机起飞后，沿着海岸飞行。这时空中小姐送来一杯热咖啡，我和表弟边喝边谈，一杯咖啡还未喝完飞机开始下降，时间不到半小时。到了花莲，一出机场就看到美仑大饭店来接我们的汽车，登上汽车不到一刻钟就来到美仑。时间还早，我们安顿之后，就去花莲市区游览。花莲是台湾有名的风景旅游区，台内、外来旅游的人很多，街道上熙熙攘攘的人群穿梭不断。商店的货物堪称丰富。这里出产的大理石闻名，人行道上铺设的是各色各样的大理石，这是花莲的一大特色。
    表弟是河北省保定人，来到花莲他非要请我吃北方菜。为了找理想的北方菜馆，他一连三次叫了计程汽车到处去找，直到天色黑下来也没有找到理想的北方菜馆。最后只好在一家名为鲁菜的饭馆吃了一顿台湾味的鲁菜。
    翌日清晨，吃过早餐，从美仑乘旅游大巴士去风景区游览，先到太鲁阁国家公园，去太鲁阁游览后，大巴士沿着在陡峭山崖开凿出来的汽车通道到神密谷，在一条宽阔的大铁桥上停下来，旅游的人们纷纷下车到桥下沙滩上去寻求各式各样的石块。据说这吉祥的石块，给人带来好运。然后，人们又徒步沿着山崖上开凿的小路去长春祠。长春祠上面的山里有一急湍泉水，流到长春祠形成水花飞溅的瀑布，非常壮观。人们在山泉流淌的清澈见底的水渠里洗洗手，洗洗脸，非常惬意。
    游览完了风景区，大巴士又开到圣大法师在北投的农禅寺。在这个寺里收容了一些虔诚的佛教徒进行各种生产劳动。这里的工作环境清静，人们的精神状态良好，给人一种安祥的印象。
    在临公路处，有一商品展厅，里面有很多各种各色玉石雕琢的艺术品。我去浏览时发现一尊白玉雕琢的观音像，形态自然优美，神采栩栩为生，我越看越爱。大妹妹是研究观音的专家，我想把这尊白玉观音送给大妹妹。我向女售货员询问价钱，她说2600元，在一旁的表弟说：“这位是从北京来的客人，你就2000元卖给他吧。”女售货员笑了，她听说我是从北京来的，就爽爽地说：“好吧!对北京来的贵客，我们让利。”我付了2000元，为大妹妹买了这尊白玉的观音像。

    告别了台湾

    离开台北的前一天夜里我失眠了，想了好多，我想到，父亲远葬海岛，能否魂归故里?九十高龄的庶母体弱多病，无亲人侍奉怎么办?妹妹、弟弟各人为了事业天各一方，何时再能团聚?台湾政治形势如此险恶复杂，何时才能实现统一，完成全国各民族人民的心愿?一个又一个问题，想来想去寻求不到答案，隔室望着天空的星斗，觉得台湾的夜好长好长。
    黎明，庶母很早很早就起来了，在这离别之际，她的心情是悲伤的，从她翻来覆去询问大陆上的亲人上可以看出来。早饭后，到外地讲学的大妹妹打来给我送行的电话。我从电话里听出她激动的心情，她几次叫我保重。告别的时刻来了，当我对庶母说：“我会再来看望您!”我看到她眼里噙住泪水，我忍受不住了，我像孩子似的失声痛哭。
    小妹是个爱说爱笑的人，可是在送我去机场的路上，她竟沉默无言。当她帮我办理完登机手续，送我登机时说：“祝您一路顺风，到北京后给家里来个电话。”我握着她的手，泪眼对泪眼，默默地相互祝福。
    飞机腾空升起，瞬时钻入云端，我临窗下眺，隐隐望见台湾岛，我默默地自语：“告别了台湾，我希望我再来时，只有欢笑，没有眼泪。……”
    (责任编辑：吴　恩)

[1]


首页 -> 1999年第11期

庐山上看唐伯虎的《庐山图》

作者：田萍

字体： 【大 中 小】

    此次游庐山， 给我留下最深印象的就是庐山博物馆珍藏着唐伯虎的传世之作《庐山图》。唐伯虎，明代江苏吴县人。少时聪颖过人，29岁乡试第一，会试时因牵连科场舞弊案被革黜。后游历名山大川，性格放荡不羁，才华横溢，钟情丹青，卖画为生，留下不少诗和画，是当时文坛上诗、书、画三绝的艺术家。
    据史证，唐伯虎的这幅《庐山图》，绘的是庐山三峡桥的山水景物。三峡桥，即今日观音桥，始建于宋大中祥符七年。鬼斧神工，宛如天半飞虹，横跨于含鄱岭南的三峡涧上，长24米、宽4.5米、高10.7米，全部是由石头砌成。然而，就是这么一座气势宏伟的大石桥，在唐伯虎的笔下却变成了：朔风怒号、云雾弥漫、古木摇曳中一座摇摇欲坠的小木朽桥。如此反差，在丹青界，实乃少见。特别是桥下涧水湍急，桥上一童子正在挥鞭驱赶着不堪负重的瘦驴，更让人浮想联翩。画面左上方唐伯虎亲题了一首七绝：“匡庐山前三峡桥，悬流溅扑鱼龙跳。羸骖强策不肯渡，古木惨淡风萧萧。”看画品诗，无论是诗还是画，都给人一种寒气逼人、气氛压抑之感。因此，这幅《庐山图》放在风景秀丽的庐山是独一无二的。
    被称为“江南第一风流才子”的唐伯虎，为什么会构思绘出这样一幅凄楚悲凉、一片冷岭萧瑟的画面境况呢?说来这主要与他当时的处境是分不开的。唐伯虎所处的时代，朝廷早已没有了洪武年间那种励精图治的锐气，宦官专权，一场反对中央集权的斗争正在当时的江西南昌宁王府酝酿。为了网罗人才，宁王朱宸濠曾派人专程到苏州礼聘唐伯虎。唐伯虎来到南昌，住了一段时间后，逐渐发现朱宸濠要他来南昌的真实意图。他孤云野鹤闲散惯了，且对明王朝的统治早已失去了信心，哪里还愿意卷进这场如临深渊的残酷政治斗争中去?他既已成为笼中之鸟，怎样才能脱身呢?思来想去，只有装疯卖傻，唐伯虎一直闹到大庭广众之下赤身露体，朱宸濠看到他如此丑态，哭笑不得，以为他真疯真傻了，只好差人包点银两，打发他回老家。在回老家江苏的途中，他顺便游览了庐山栖贤谷，触景生情，绘下了这幅《庐山图》。在画中，他以飘摇于朔风中的三峡桥象征明王朝摇摇欲坠的统治，用涧中鱼龙来比喻王室和朝廷的夺权斗争，而把自己则比喻成那只瘦驴，任宸濠鞭打、驱赶也“不肯渡”，不愿走向那“古木惨淡风萧萧”的去处，不愿做统治阶级争权夺利的殉葬品。
    诗言志，画寓情，唐伯虎的《庐山图》，正表达了他不与封建统治者同流合污的思想感情；一幅《庐山图》正是他正直心胸的写照，也是那个封建时代的见证，更是他借景抒情为明王朝送葬的一曲挽歌。

    (责任编辑：刘家驹)


首页 -> 1999年第11期

豫剧名旦赵晓梅

作者：鲁煤

字体： 【大 中 小】

    今年6月1—3日，河南省文化厅和洛阳市政府在京庆祝豫剧大师马金凤舞台生活70周年期间，马金凤率洛阳市豫剧团演出三场戏。第一场，马本人主演她的代表作《穆桂英挂帅》。马金凤今年77岁，身心矫健如壮年，每年带剧团下乡演出200多场。而这一场演出，果然风采依旧，青春常在，给观众和同行巨大惊喜。众口一词，称赞为中华戏曲史上空前奇迹，可入吉尼斯世界记录，云云。人们渴望看她另两部代表作《花打朝》和《花枪缘》的演出。但她却把另外两场黄金时机完全让给了中年表演艺术家赵晓梅。这是为什么?
    3日上午，在前门饭店，马派艺术研究会结束前，马金凤向到会的专家，学者致诚挚的谢意，最后谦逊地说：“我能有今天，是多年来许多专家、编辑、记者把我‘捧’出来的 。我恳求大家，也像爱护、帮助我一样，爱护、帮助我们的年轻人，我的徒弟、学生。这次主演《情系小浪底》的年轻演员赵晓梅，不是我的徒弟，是我师姐阎立品的徒弟，我师姐‘走’了，我有责任把她的徒弟带起来，让我师姐的在天之灵安息，所以我多给她向首都专家、观众演出的机会……”她说这番话时，一直激动得流着眼泪的。
    赵晓梅，“文革”前夕以优异成绩毕业于洛阳戏曲学校，“文革”后在马金凤领导的洛阳豫剧团当演员。她攻刀马旦、花旦、闺门旦等各行当，青春年少，扮相、嗓音好，基本功扎实，很受观众喜爱。1993年，她看了豫剧五大名旦之一阎立品演出的青衣、闺门旦剧目《秦雪梅》《藏舟》等，被阎派艺术唱腔婉转甜润、表演含蓄端庄的艺术魅力倾倒了，迷住了。早在解放初期1954年，戏曲大师梅兰芳就曾赞扬阎立品“音色美，唱腔纯，扮相秀丽，表演深刻含蓄”，是“地方戏中少有的闺门旦”，并在天津把她和新凤霞同时收为徒弟，给予精心点拨，以致后来阎立品荣获“豫剧里的梅兰芳”美誉。赵晓梅觉得自己身材比较瘦小，脸型清秀，嗓子音质又和阎立品接近，认定自己适合学阎派戏，于是决心拜阎立品为师，全面学习“高精尖”的阎派艺术，以便自己得到系统的深造和提高。
    马金凤幼年曾同阎立品同拜老艺人马双枝为师学艺，两位师姐妹关系亲密。马的合作伙伴何凌云(改编《花打朝》剧本的作家)也是阎的好友，她二人帮助实现晓梅的愿望，马金凤亲笔写了介绍信让晓梅去找阎。但阎对收徒弟要求非常严格，不仅看艺术才能，更看重人格和艺德，绝不随便收自己了不解、不满意的人。晓梅千方百计争取。当时，阎立品所在的河南省豫剧团先后在徐州、安阳、封邱等地流动演出，晓梅就自费追赶着剧团到各地去看阎立品的戏。后来，阎立品就吸收晓梅一起来演出。经过将近两年的认真、多方考察，阎立品终于在1985年6月正式收晓梅为徒弟。
    阎立品在1958年曾被错划成右派，“文革”中又横遭摧残，整整二十年脱离舞台，因此对自己的劫后余生抓得很紧，不仅自己多演出，而且要把自己的艺术完全传授给徒弟。为此，在1988—1989年一年多时间里，她约集包括赵晓梅在内的三位徒弟，组成河南立品剧社，赴安徽、山东、河北、河南各地流动营业演出，一边给学生排练自己的代表性剧目。阎立品大师，这位身材矮小，年近七十的老太太，每天带领徒弟过着最紧张的教学生活，早晨7点开始练功，上午、下午排戏，晚上公演后还排两个钟头戏。她在台上演出时，让学生在台下看，学生在台上演出时，她在台下看。针对学生的不是，一字一句地讲，一板一眼地教，一招一式地示范。讲如何从生活出发运用戏曲程式，如何把内心体验和外部体现统一起来。从老师的言传身教，赵晓梅不仅学会了阎派全部代表作《秦雪梅》《蝴蝶杯》《碧玉簪》《姐妹告状》《西厢记》等，还悟出了戏曲表演的基本规律，能自主创造了。一年后，剧社结束，晓梅又回到洛阳豫剧团，把同事们惊呆了：一是她在剧社的艰苦生活，使她体重由原来110多斤，降到90多斤，人都瘦得变型了；二是她的艺术实现了质的飞跃，令人耳目一新，刮目相看。
    阎立品因劳致疾，患了胰腺癌，1990年住进医院，从此永远停止了舞台演出。1992年河南省领导为她在郑州举办舞台生活60周年纪念，阎派弟子们举行折子戏专场演出，赵晓梅唱压轴戏《秦雪梅吊孝》。当时，戏剧界同行都在为阎派绝艺是否有人继承下来而担忧。但当看到晓梅的演唱不仅完全能传达阎派神韵，有的细节还有新发展时，爆发了一阵阵狂热的掌声与喝彩，在28分钟的演唱中，竟达七次之多。演出结束，省委宣传部长于友先同志上台告慰阎立品：“阎派艺术后继有人，青出于蓝啊，我们放心了。”前于1985年拜师时，阎立品曾题词勉励晓梅：“艺术上能超师，方为继承人!”此刻，她病苦的脸上流着热泪，欣慰地笑了。她于1996年与世长辞。
    这些年，晓梅置身在马派艺术的宝库之中，早已学会了与阎派风格迥异的马派帅旦、泼辣旦、老旦行当的代表作“一挂二花”，成为与阎派剧目轮换上演的保留剧目。她和许青枝等马派弟子、学生一起，被社会公认为最有实力的后继人之一。马金凤以代师姐阎立品“托孤”的心情培养晓梅。每逢出席演唱会，马金凤总是这样向听众介绍晓梅：“我的学生比我年轻，嗓子好，比我唱得好。”器重和寄予厚望之情，溢于言表。
    晓梅在继承前辈的基础上，创建自己的独特风格，已演出过大批其他剧目。她这次主演的现代戏《情系小浪底》饰演一位农村女支书，带动村民迎向新生活，完成移民任务，在表演和唱腔上，融合阎派、马派两家并加以发展，呈现出细腻深刻与雍容大方、泼辣奔放相结合的、成功创造的大家风度，受到观众的热烈欢迎。
    近十年来，她于1994年成为中国剧协会员，曾先后五次获奖，《河南日报》发表评论，把她这位后起之秀和自解放初期就享有“洛阳牡丹”美誉的马金凤大师联系起来，称为“洛阳牡丹又一枝”。台湾《中州剧艺》连续三期发表赞扬她的文章及多幅照片。中国唱片社及上海分社灌制了她主演、主唱的盒带和唱片向国内外发行。去年华东五省声乐教学研讨会在上海音乐学院举行，特邀晓梅讲授豫剧音乐。她的“金嗓子”在演唱中把真假声结合、由低音到高音转换不露痕迹、浑然天成的技巧，引起音乐大师周小燕及从美国回来的专家啧啧称奇，说这是他们正在研究解决的课题。
    赵晓梅集两派艺术于一身同时肩负双重的重任。如今她是阎派艺术硕果仅存的唯一传人!阎立品生前没有拍过一部电影，据说录相艺术片也很少。这就需要趁赵晓梅正当壮年，把学到的阎派杰作原封原样、原汁原味地拍成电影和录相。这是抢救国宝，当务之急。梅兰芳先生生前曾由吴祖光先生指导拍摄《梅兰芳舞台艺术》电影片，当年人们对影片褒贬不一，但今天已成为最为珍贵的无价之宝，另外，马派代表作于80年代曾拍成电影，但限于当年条件，有的摄制有嫌简陋，今天进行录相是完全必要的。赵晓梅如何把马派进一步学到家，甚至像学阎派那样青出于蓝，使这些经典代代相传，也是豫剧剧种发展的要求。当然，晓梅更要取百家之长，排演新戏，发展个性，独创新声。晓梅正肩负重任，奋战在继承与发展的前沿上!

    (责任编辑：致 中)


首页 -> 1999年第12期

冒进、反冒进、反“反冒进”

作者：杨明伟

字体： 【大 中 小】

    从1949年中华人民共和国成立 ，到1959年的庐山会议，这是新中国历史上一个凯歌行进而荆棘丛生的十年，尤其是1955至1959的五年，新中国经历了坎坷，中国的政治、经济舞台，都呈现出众多莫测的风云。在这个风云舞台上，毛泽东、周恩来等等党和国家领导人，无疑是唱主角的人物。正因如此，我们从这些主角的侧面，可以摸到50年代中后期中国共产党领导全国人民建设新中国的历史的脉搏。
    在中共中央《关于建国以来党的若干历史问题的决议》中，有这样一些耐人寻味的话：
    在1955年夏季以后，农业合作化以及对于工业和个体商业的改造要求过急，工作过粗，改变过快，形式也过于简单划一，以致在长期间遗留了一些问题……
    1956年9月党的第八次全国代表大会很成功。……大会坚持了1956年5月党中央提出的既反保守又反冒进即在综合平衡中稳步前进的经济建设方针……
    值得人们深思的是，《决议》中的这段话，还隐含了这样一层意思：在1956年前后，由于冒进与反冒进的不同做法，在建设社会主义问题上，中共中央领导层中出现了两种思路。

    在大好的形势面前，头脑开始发热。毛泽东表示：我不相信搞工业、农业，比打仗还厉害。在高指标上来以后，主持政府经济工作的周恩来、陈云等人，开始感觉到局势发展的严峻性

    自1953年开始国民经济第一个五年计划以来，大规模的有计划的社会主义建设使新中国发生了巨大的变化。到1955年，人们在正常而健康地发展着的国民经济形势面前，开始产生对社会发展的过高的期望值。这种期望值，由人民群众中延伸到中共领导层。
    1955年10月，中共中央在北京召开七届六中全会。会议根据毛泽东7月31日所作的《关于农业合作化问题的报告》，通过了《关于农业合作化问题的决议》。会议讨论的主题虽然是农业合作化问题，但它所折射的矛盾，却不仅仅是农业问题。
    这份《决议》的一些提法，让人闻到了一点火药味：
    “面临着农村合作化运动日益高涨的形势，党的任务就是要大胆地和有计划地领导运动前进，而不应该缩手缩脚。……情况根本变化了，但是我们有些同志对于农民问题的看法却还停留在老阶段上，看不见现在农村中的两条道路的尖锐斗争，看不见大多数农民群众愿意走社会主义道路的积极性……”
    《决议》严厉地批评了在农业合作化发展问题上“采取特别迟缓的速度”的做法，批判了以“坚决收缩”观点为代表的右倾机会主义和在对待群众积极性方面的悲观主义。
    这种把党内在合作化速度问题上的不同意见，当作右倾机会主义来批判的做法，无疑将助长农业社会主义改造中的急躁冒进情绪。
    对那种盲目乐观、急躁冒进倾向的逐渐滋长，周恩来不是没有担忧的。
    11月31日，周恩来出席毛泽东主持的中共中央政治局扩大会议，会上进一步讨论加快各项工作的速度，提前实现社会主义工业化和社会主义改造问题。
    在大好的形势面前，毛泽东和党的某些领导人头脑开始热了起来。就在这次政治局的扩大会议上，毛泽东表示：我不相信搞工业、农业，比打仗还厉害。
    毛泽东想通过批判党内在农业合作化速度问题上的“右倾机会主义”——即主张实事求是、稳步前进的意见，来达到加快社会主义建设速度的目的。他设想，到1956年，即可“达到80％到90％的农户入社”；农业合作化后，又“可以迅速发展农业”，“在其初建的一二年内，一般可以增产20％至30％，往后还可以保持一定的增产比例，比互助组高，比小农经济的增产率更高出很多”。农业生产“估计七八年后可以增产一倍”。
    从农业合作化入手促使社会主义改造和社会主义建设的速度进一步加快，这是当时毛泽东思考建设问题的主要战略意图。
    在他的讲话中，表露了对建设速度的一种着急，他说：
    在我们党内，特别是领导机关的思想，总是落后于实际。这种落后情况是相当严重的。反对右倾保守思想，这在中央各部门、地方各级党委都是值得注意的。制定全面规划，接近人民群众，可以使我们打破这个思想落后于实际的状况。
    12月27日，毛泽东在为《中国农村的社会主义高潮》作序时，也充分表达了这种想法。毛泽东认定：
    现在的问题是经过努力本来可以做到的事情，却有很多人认为做不到。因此，不断地批判那些确实存在的右倾保守思想，就有完全的必要了。
    毛泽东的这种急于求成的思想，并不是凭空产生的，这是与我国大规模的社会主义建设开展起来后所取得的伟大成就相联系的，也是与国际形势的发展相关联的。当然，毛泽东的这一认识，并不是他个人的，在一定程度上，也代表了党中央的共同认识。最初，周恩来也是同意这种认识的。
    1955年11月毛泽东在中共中央政治局会议上，要求继续在各项工作中反对右倾保守思想，提前实现社会主义工业化。他还提出，党的八大的准备工作应以这一内容为中心。
    毛泽东的提法，周恩来最初也没有不同意见，他表示：毛泽东主持制定的《农业十七条》是“一个推动力量”，政府的各项工作受到推动后“变化很大”，促使其他部门也开始改变远景设想中的一些指标，如钢由1800万吨修改为2400万吨，我们原来设想在三个五年计划中基本上完成工业化，“现在有可能加快这个速度，提前完成”。
    中共中央根据毛泽东的意见，正式确定：“把反对右倾保守思想作为党的第八次全国代表大会的中心问题”。
    人们是在一片反对右倾保守思想的声浪中进入1956年的，从这年1月开始，中国人民迅速建成社会主义的热情进一步高涨。
    1956年1月1日，经过中共中央政治局审定的《人民日报》社论《为全面地提早完成和超额完成五年计划而奋斗》指出：我国第一个五年计划和在1953年所规定的过渡时期总任务都将被提早完成。社论预言：随着农业合作化运动的突飞猛进的发展，只要到1956年秋天，我国就可以在全国范围内基本上实现半社会主义性质的农业合作化，并且在那时以后的不多几年，基本上实现全社会主义性质的农业合作化。
    社论用“高山也要低头，河水也要让路”这类豪迈的语言，来赞扬全国人民急于想建成社会主义的心情。
    当月，在全国农业合作化的高潮蓬勃发展的形势下，中共中央政治局提出了《1956年到1967年全国农业发展纲要(草案)》(简称《农业四十条》)。《农业四十条》要求，到1967年，粮食、棉花产量分别要由1955年的预计数3652亿斤、3007万担增加到10000亿斤、10000万担。这就是说，每年要分别以88％、105％的速度递增。
    应该说，在当时的情况下，12年内是无法实现这些高指标的。
    农业远景计划中的高指标，迅速波及到工业、交通、文教等部门，催逼着它们必须相应地修改1955年夏国务院在北戴河所确定的比较接近实际的各项指标，并据此编制整个发展国民经济的远景计划。
    这股风一吹，1955年9月22日中央各部委经中共中央政治局会议批准的1956年国民经济计划的控制数字，一下子被突破了，正在编制的各项指标被不断加码。
    到这个时候，主持政府经济工作的周恩来和陈云等人，开始感觉到局势发展的严峻性。为慎重起见，他们进一步冷静思考、周密计算，结果却是严重的不尽人意。1956年国民经济计划中的各项指标都过高，这将给经济工作带来极大的危害。
    周恩来和陈云是党内较早地察觉到急躁冒进倾向的领导人，他们预感到，一个盲目冒进的局面正在形成。
    作为亲密的战友，周恩来等人对毛泽东有着最大的尊敬；作为党的领导集体的成员，周恩来对党中央的决议历来是坚决执行的。但是，在党和国家的命运前途面前，一种本能的危机感和高度的责任心，促使周恩来等人站出来，提醒党内尤其是领导层保持清醒的头脑，力图避免犯急躁冒进的错误。
    在这种情形下，防止冒进，成为周恩来工作的当务之急。

    计划指标总是压不下来，周恩来为此忧心忡忡。在建设思路上，毛泽东与周恩来出现了新中国成立以来几乎没有过的分歧

    右倾保守，固然是周恩来所反对的；但盲目冒进，却是这一时期周恩来着重担心的问题。他在许多场合的讲话中都表达了这样的担心，甚至在政协二届二次会议的《政治报告》中这样说：
    我们应该努力去做那些客观上经过努力可以做到的事情，不这样做，就要犯右倾保守的错误；我们也应该注意避免超越现实条件所许可的范围，不勉强去做那些客观上做不到的事情，否则就要犯盲目冒进的错误。
    周恩来的风格，是既反右倾保守，又反盲目冒进。这种风格在国务院工作中表现得更为明显。
    2月8日，周恩来主持国务院第24次全体会议，讨论《关于目前私营工商业和手工业的社会主义改造中若干事项的决定(草案)》 ，他给与会者一个强烈的感觉——经济工作必须实事求是。
    会上，他告诫大家：
    “不要光看到热火朝天的一面。热火朝天很好，但应小心谨慎。要多和快，还要好和省，要有利于提高劳动效率。现在有点急躁的苗头，这需要注意。社会主义的积极性不可损害，但超过现实可能和没有根据的事，不要乱提，不要乱加快，否则就很危险。”
    他还强调了社会主义建设中“条件”的重要性：
    “条件不成熟的等一下不要紧，因为政权在我们手中，这是很大的保证。我们要使条件成熟，做到‘瓜熟蒂落，水到渠成’。
    “绝不要提出提早完成工业化的口号。冷静地算一算，确实不能提。工业建设可以加快，但不能说工业化提早完成。晚一点宣布建成社会主义社会有什么不好，这还能鞭策我们更好地努力”。
    苦口婆心地劝说之后，他针对领导者的头脑发热，狠狠地说了几句话：
    “各部门订计划，不管是12年远景计划，还是今明两年的年度计划，都要实事求是。对群众的积极性不能泼冷水，但领导者的头脑发热了的，用冷水洗洗，可能会清醒些。”
    周恩来这种用冷水给头脑发热的领导人洗头的做法，毛泽东未必能够接受，毛泽东是反对泼冷水的。

[2] [3]


首页 -> 1999年第12期

冒进、反冒进、反“反冒进”

作者：杨明伟

字体： 【大 中 小】

    从2月份起，周恩来开始动手压缩一些经济指标。
    2月10日，在周恩来主持下，国务院常务会议同意李富春提出的对在工业高潮中产生的一些问题的解决意见，会议决定对1956年度计划指标进行压缩，其中：中央各部基本建设投资额削减6％，全国基本建设投资由170多亿元削减到147亿元；双轮双铧犁产量由500万部削减到350万部。
    会后，国家计委根据会议的决定开始修订《1956年国民经济计划(草案)》。
    把高指标压下来是艰难的事情，但周恩来对于压缩指标态度是坚决的。他后来称这次会议为“2月促‘退’会议”。
    另一边，毛泽东仍在促“进”。
    3月5日，毛泽东听取国务院有关部门汇报手工业工作的情况，并作了一系列指示，第一条便说：
    “个体手工业社会主义改造的速度，我觉得慢了一点。今年1月省市委书记会议的时候，我就说过有点慢。1955年底以前只组织了200万人。今年基本上可以搞完，这很好。手工业的总产值，你们设想在三个五年计划期间平均每年增长109％，似乎低了一点。第一个五年计划定低了，吃了点亏，现在可以不更改，你们要在工作中掌握。”
    毛泽东的心气很高，以致对109％的发展速度，他仍嫌“慢了一点”。虽然他只是要国务院的人“在工作中掌握”，没有要求马上就往高处更改，但毛泽东的求快心理，立即造成了实际工作中急、冒的惯性。
    由于急于求成思想的惯性作用，国家计委当时提出的《中华人民共和国发展国民经济的15年远景计划纲要(草案)》第三稿中的各项指标仍居高不下。其中规定，到1967年，工农业总产每年递增134％；粮食产量每年递增74％(由于1953年到1955年粮食产量每年只增长39％，因此，在1956年到1967年的12年中每年必须递增82％)。
    3月12日，中共中央又发出了《关于积极领导先进生产者运动的通知》，对工人们高定额的生产运动大加赞赏：
    “大批工人打破了陈旧的定额，创造了新的更高的定额。中共中央认为我国工人阶级这种以革命精神进行社会主义建设的表现是十分宝贵的。”
    在这种形势下，国务院3月25日下达了压缩后的《1956年国民经济计划(草案)》。尽管压缩了，但仍未能真正把一些主要指标压下来，不可能从根本上解决物资的供需矛盾。
    到4月上旬，经济建设上严重的紧张局面开始显现出来：财政紧张，钢材、水泥、木材等各种建筑材料严重不足，因过多地动用国家物资储备，造成国民经济紧张……
    鉴于4月上旬以来国民经济紧张的局面，周恩来明显地感觉到压缩后的1956年国民经济计划仍然是一个冒进的计划，据此规定的1956年、1957年和第二、第三个五年计划建设速度的远景计划，自然也是冒进的。周恩来为此忧心忡忡。
    周恩来忧虑的，还不仅在于计划本身，他更担心的是党内某些领导人尤其是毛泽东本人的求快思想，以及所带来的全党的急躁冒进情绪。
    4月份，周恩来多次召开国务院以及有关部门负责人会议，研究经济建设指标问题。他认为，盲目追加建设投资，必然带来经济秩序的混乱。为了掌握生产第一线的实情，他还亲自到鞍山、抚顺、天津等地视察钢铁工业的情况。
    4月下旬，毛泽东在中共中央会议上听取李富春汇报关于第二个五年计划和15年远景计划的设想时，多次就正确处理重工业与轻工业、沿海与内地、国防建设和行政开支与经济建设和文教建设、中央与地方、汉族与少数民族关系等问题发表讲话。
    周恩来预感，这是毛泽东对社会主义建设经验的系统总结，它将有利于对下一步的建设起到重要的推动作用。
    4月20日，周恩来主持召开国务院常务会议，借机阐释了毛泽东所说的要正确处理的几个关系，他解释说：“优先发展重工业是对的，但忽视了农业就会犯大错误。苏联和东欧人民民主国家的经验都证明了这一点。”“对农业的忽视不能不影响到工业。”“重工业搞多了，轻工业就要少搞”……
    4月25日至28日，毛泽东在中共中央政治局扩大会议上就社会主义建设的经验问题讲了话，进一步阐述了十种关系(即后来发表的《论十大关系》)。毛泽东的讲话，引起周恩来极大的重视，他迅速在国务院系统作了传达，并深有体会地说：
    这十种关系也就是十种矛盾。关系到政府工作的地方很多。因此，政府部门要结合实际工作，准备用两个月的时间进行讨论。我们要认识客观存在着的这些关系和矛盾，很好地处理这些关系，克服这些矛盾而前进。
    不可思议的是，毛泽东在精辟地阐述十大关系的同时，又在政治局会议上提出了再追加一笔大数额的基本建设投资的要求。这一点再次引起周恩来的不安。与会者除个别人外都表示不同意这样做。
    周恩来站出来直言相劝。他说：
    我召开国务院会议研究过，如果还要追加建设投资，经济秩序就要搞乱了，将会继续加重物资供应的紧张程度，增加城市人口，还会带来其他的一些困难。
    毛泽东有他自己的想法，仍坚持己见。
    会后，周恩来继续利用机会向毛泽东耐心说明不能再追加基本建设投资的理由。遗憾的是，毛泽东没有怎么听进去。
    当时列席会议的胡乔木是这样回忆的：
    4月下旬，毛主席在颐年堂政治局会议上提出追加1956年的基建预算20个亿，受到与会同志的反对……会上，尤以周恩来同志发言最多，认为追加基建预算将造成物资供应紧张，增加城市人口，更会带来一系列困难等等。毛主席最后仍坚持自己的意见，就宣布散会。会后周恩来同志又亲自去找毛主席，说我作为总理从良心上不能同意这个决定。这句话使毛主席非常生气，不久，毛主席就离开了北京。
    在建设速度和思路上出现这样大的分歧，这在新中国成立以来几乎是没有过的。对毛泽东，周恩来开始感到思想上跟不上，似乎也产生了一点陌生感；对周恩来，毛泽东也很难理解：人民群众已经产生了热火朝天的建设社会主义的热情，恩来同志何以不去促使这种热情进一步高涨，反而给予降温?
    《人民日报》的社论《要反对保守主义，也要反对急躁情绪》完稿后，毛泽东认为，这是“尖锐地针对”他的。他干脆批了三个字：“不看了。”
    还没等周恩来说服毛泽东，毛泽东便离京到外地去了。毛泽东走后，周恩来开始按照自己的思路，从实际出发反冒进。
    1956年5月11日，周恩来主持有各省市负责人参加的国务院第28次全体会议。在会上，他提醒大家要注意反冒进的策略：“事情开始做不要急。”并表明了自己对反右倾一事的态度：
    “反保守、右倾从去年8月开始，已经八九个月，不能一直反下去了!”
    周恩来以对人民高度负责的精神，再次同李富春、李先念等人就解决订高了的1956年国家预算问题交换意见。在他的指导下，由李先念主持起草了《关于1955年国家决算和1956年国家预算的报告》。
    这份报告指出，经济建设中“存在着一些急待解决的问题”。它提出：“在反对保守主义的时候，必须同时反对急躁冒进的倾向，而这种倾向过去几个月中，在许多部门和许多地区，都已经发生。急躁冒进的结果并不能帮助社会主义事业的发展，而只能招致损失。”
    报告所表明的以周恩来为首的国务院反对急躁冒进的态度，是再明朗和坚决不过了。国务院的意见，得到了刘少奇的支持。6月4日，刘少奇主持中共中央会议，讨论上述报告稿。周恩来代表国务院在会上介绍了半年来经济建设中所产生的种种矛盾和出现的不平衡问题。他再次明确提出：继续削减财政支出、压缩基本建设经费。
    根据周恩来的意见，中共中央确定了既反保守又反冒进，即在综合平衡中稳步前进的经济建设方针。会议决定，制止冒进，压缩高指标，基本建设该下马的要立即下马。
    这次会议的结果，周恩来是满意的，他的心情轻松了许多。
    第二天，周恩来趁热打铁，主持召开国务院常务会议，研究如何压缩1956年那些不切实际的国家预算。他在发言中坚定地说：“右倾保守应该反对，急躁冒进现在也有了反映。这次人大会上要有两条战线的斗争，既反对保守，也反对冒进。”
    会上，李先念也指出：“今年财政预算看来是订高了。”“我看现在下马比年底下马好。”
    根据大家的意见，周恩来最后确定，按5％的比例削减国家财政预算，基本建设经费由147亿元削减到140亿元。
    把“冒进”作为两条战线斗争的一方，把“反冒进”提到如此重要的高度，这反映了这时的周恩来高出常人的胆识。反冒进，才是周恩来的主要目标。
    周恩来等人的做法，得到刘少奇的同意。
    6月10日，刘少奇主持中共中央政治局会议，原则通过了《关于1955年国家决算和1956年国家预算的报告(初稿)》，并批准了4日根据国务院意见提出的经济建设方针。
    报告虽然在党内被原则通过了，但在党的领导层中，思想上的问题并没有完全解决。不同意反冒进而要求进一步反对右倾保守的呼声依然存在。有人不同意上述报告中有关既反保守又反冒进的提法，认为这是与去年夏季以来开展反对右倾保守思想的斗争精神相背离的，会引起思想混乱。
    6月12日，周恩来和陈云联合主持国务院第30次全体会议，在讨论通过《1955年国家决算(草案)和1956年国家预算(草案)》时，进一步统一国务院系统的思想。周恩来指出，我们提请一届人大三次会议审议批准这一报告的目的在于，“我们可以以此检查和推动政府的工作”。
    周恩来的发言，讲到了既反保守又反冒进的问题，但他的针对性，他的矛头所向，明眼人一听便知。他说：
    从去年反保守到现在，注意了发掘群众的积极性，所以各方面都出现了高潮。……但也带来了一些不实际的主观主义的要求，带来了急躁冒进。
    去年12月以后冒进就冒了头，因此，现在的情况和去年不同了，已经不是预防而是需要反对冒进了!如果冒进继续下去，又会脱离实际，脱离群众，脱离今天的需要和可能。不能向群众泼冷水，但也不能把少数积极分子的要求当成群众的要求。
    三天以后，李先念代表国务院向一届人大三次会议作了《关于1955年国家决算和1956年国家预算的报告》。在中国最高权力机构——全国人大的会议上正式通过的报告中是这样说的：
    生产的发展和其他一切事业的发展都必须放在稳妥可靠的基础上。
    在反对保守主义的时候，必须同时反对急躁冒进的倾向，而这种倾向在过去几个月中，在许多部门和许多地区，都已经发生了。急躁冒进的结果并不能帮助社会主义事业的发展，而只能招致损失。
    为支持国务院的工作，刘少奇指示中共中央宣传部起草了《要反对保守主义，也要反对急躁情绪》一文，该文以《人民日报》社论形式于6月20日发表。社论强调：
    在最近一个时期中，在有些工作中又发生了急躁冒进的偏向，有些事情做得太急了，有些计划定得太高了，没能充分考虑到实际的可能性。这是在反保守主义之后所发生的一种新情况。这种情况是值得我们严重注意的。
    社论直言不讳地批评党内许多同志在去年开展反保守主义之后，特别是中央提出“又多、又快、又好、又省”的方针和发布《全国农业发展纲要(草案)》之后，在其头脑中产生的片面性和盲目冒进的思想。批评这些人“一切工作，不分缓急轻重，也不问客观条件是否可能，一律求多求快，百废俱兴，齐头并进，企图在一个早晨就把一切事情办好”。
    社论还有所指地说：
    急躁情绪所以成为严重的问题，是因为它不但是存在在下面的干部中，而且首先存在在上面各系统的领导干部中，下面的急躁冒进有很多就是上面逼出来的。
    这种坦诚地承担责任和反冒进的态度，体现了马克思主义的真理观和实事求是的精神，在很大程度上也反映了周恩来、陈云等人的正确主张。
    社论以辩证唯物主义的认识观点提出：“在反对保守主义和急躁冒进的问题上，要采取实事求是的态度”，“应当根据事实下判断，有什么偏向就反对什么偏向，有多大错误，就纠正多大错误，万万不可一股风，扩大化，把什么都反成保守主义，或者都反成急躁冒进。”
    但是，反冒进的矛头，直指“上面”，直指“领导干部”，直接对着毛泽东有关加快建设步伐、反对保守主义的要求，这是毛泽东不能同意的。这一点毛泽东早就看出来了。社论初稿送给他看时，他只批了三个字：“不看了。”这三字中所隐含的不悦，当时几乎没有人注意到。后来，毛泽东曾专门让人向中央工作会议印发这份社论的摘要，为表明他对这篇社论的强烈不满，他在摘要上指示：
    “庸俗的马克思主义，庸俗的辩证法。文章好像既反‘左’又反右，但实际上并没有反右，而是专门反‘左’，而且是尖锐地针对我的。”
    毛泽东真是“一针见血”。只因为反冒进的要求终究是基于实事求是的考虑，来自于实际工作的切实需求，所以得到了党、政府、人民代表大会和党员干部的支持。对此，毛泽东也只好暂时忍耐。

[1] [3]


首页 -> 1999年第12期

冒进、反冒进、反“反冒进”

作者：杨明伟

字体： 【大 中 小】

    周恩来在修改“二五”计划建议草案时，删去了“多、快、好、省”一语，周恩来没有想到的是，毛泽东对反冒进的言行有着内心极大的不快。毛泽东的基本思路是要“促进”。刘少奇同意周恩来、陈云等人“促退”的想法。“促退”的人多了，毛泽东不便马上表明自己的不满。但毛泽东提醒：“要保护干部同人民的积极性，不要在他们头上泼冷水。”
    在反冒进的经济工作方针指导下，从1956年下半年起，我国经济建设又开始逐步走向健康发展的道路，为下一步的工作创造了有利的条件。
    借助反冒进的成果，1956年7月以后，周恩来等国务院主要领导人开始着手修订第二个五年计划的各项指标。9月份，中国共产党将要召开新中国成立以来的第一次全国代表大会——党的第八次全国代表大会，周恩来被安排在会上作《关于发展国民经济的第二个五年计划的建议的报告》。时间紧迫，必须尽早定下比较符合客观实际的“二五”计划各项指标。
    周恩来和陈云排除重重困难，不断找各部委负责人做工作，以期把原先冒进方案中过高的指标降下来，形成新的“二五”计划方案。
    7月3日至5日，周恩来连续主持国务院常务会议，讨论“二五”计划的第二方案。
    在3日的发言中，周恩来指出：
    第一方案冒进了。对今天讨论的第二方案要精打细算，要搞一个比较可行的方案，作为向八大的建议。这就需要打在稳妥可靠的基础上。
    4日，在国务院会议讨论以后，周恩来等人又到毛泽东处详细研究了第二个五年计划的基本数字和方针。数字如何定，与计划方针有着密切的联系，周恩来在会上对数字的压缩做了耐心的说明。
    5日，周恩来继续在国务院常务会议上就压缩冒进数字等问题发言。他不断地强调：农业生产指标算高了，其它一系列数字都受影响。搞假象是不好的，是危险的。在财政收支指标上，每年以16％的速度增长，是有困难的，应该压下来。
    经过近一个月的艰苦工作，到7月下旬，国家计委又拿出了“二五”计划的第三方案。8月3日至16日期间，周恩来和陈云在北戴河多次主持召开有关会议，讨论修改“二五”计划的第三方案，并进一步调整和核实各项指标。
    经过反复磋商、修改，《关于发展国民经济的第二个五年计划(1958——1962)的建议(草案)》和《关于发展国民经济的第二个五年计划的建议的报告(修正稿)》已具备雏形。
    值得注意的是，周恩来在修改建议草案时，注意到了“多、快、好、省”这个口号的消极作用，他针对人们在冒进情绪下只看重和追求“多”与“快”，忽视和忘记“好”和“省”的实际情况，在一些重要的地方，将原有的“以多、快、好、省的精神”一语删除。这是周恩来在反冒进中最为勇敢和极具挑战精神的行动之一。
    然而，周恩来没有想到的是，这一行动引起了毛泽东内心的不快。毛泽东欣赏的就是“多、快、好、省”，他的基本思路是要“促进”；而这一时期周恩来等人是在“促退”。“促退”的人多了，毛泽东不便马上表明自己的不满。
    几乎与编制“二五”计划同时，为了做好“一五”计划和“二五”计划的衔接工作，1957年的国民经济计划也在周恩来的主持下抓紧编制。因为在中共八大后，他还将向八届二中全会作关于1957年国民经济计划的报告。
    1956年9月15日至27日，周恩来在北京出席了具有重要历史意义的中国共产党第八次全国代表大会。
    受中共中央委托，周恩来于16日向大会作了《关于发展国民经济的第二个五年计划的建议的报告》。
    在报告中，周恩来从在执行“一五”计划中的经验教训又一次谈到了盲目冒进所带来的危害。他强调领导经济工作“应该根据需要和可能，合理地规定国民经济的发展速度，把计划放在既积极又稳妥可靠的基础上，以保证国民经济比较均衡地发展”。
    在周恩来的报告中，的确看不到“多、快、好、省”的提法。在谈到第二个五年计划的基本任务时，他更多地提到的原则是：“使计划既积极而又稳妥可靠”。
    报告最后的要求是：全党同志要在社会主义建设中“谦虚谨慎，不骄不躁，纠正我们工作中的主观主义思想和官僚主义作风”。
    这次大会的成果是可喜的，大会根据国内主要矛盾的新变化，做出了党和国家的重点必须转移到社会主义建设上来的重大战略决策，坚持了既反保守又反冒进在综合平衡中稳步前进的经济建设方针。
    八大以后，周恩来进一步抓紧领导制定1957年年度计划。但1957年的国民经济计划，最初也是一个冒进的坯子。
    为从理论上解决人们的冒进思想，他让秘书范若愚替他查找马克思关于“人类始终只提出自己能够解决的任务。因为只要仔细考察就可发现，任务本身，只有在解决它的物质条件已经存在或者至少是在形成过程中的时候，才会产生”一段话的出处。范若愚从马克思《〈政治经济学批判〉序言》一文中找到了这句话。周恩来从“老祖宗”那里得到了理论上的根据。
    为准备在八届二中全会上通过一个比较切合实际的1957年国民经济计划，从1956年10月20日到11月9日，周恩来先后10次主持召开国务院常务会议，检查1956年国民经济计划执行情况和磋商1957年国民经济计划的控制数字。
    在24日的会上，个别人对急躁冒进的危害性认识不足，仍然主张下年度的指标可以订得高一些，认为：“1956年的计划是冒了；但又因为执行计划时松了，所以才形成到处紧张，投资分散，百废俱兴。”为了适应三大改造高潮的需要，即使计划“出了些冒”，“在执行中也不应该松”。
    周恩来不同意这种说法，当即指出：
    冒、松、紧、分这四个字不能并提，主要是冒了。不但年度计划冒了，远景计划也冒了，而且把年度计划带起来了。因此，现在我们主要应该批“左”。
    周恩来认为，主要的经验教训应该是头脑发热，建设速度盲目加快。
    八届二中全会开幕的前一天，周恩来在国务院常务会议上对三个星期来的讨论作总结发言。他提醒人们：中国的建设要汲取苏联的经验，“斯大林的经济理论有值得怀疑之处。中心就是一条，搞重工业不要失掉人民，否则就没有了基础，就成了沙滩上的建筑物。”
    言下之意，中国必须走自己的建设道路。周恩来接着将反冒进的思想与从中国实际出发结合起来论述，他说：
    我们要在人民需要的基础上建立重工业，重工业要为人民服务，同时也注意轻工业和农业，使人民的长远利益和目前利益结合起来，否则就要吃亏。
    对于高指标应该勇于抵抗，敢于修改，这才是马克思主义者。指标一经确定，就神圣不可侵犯的提法就是迷信。
    他还以自己的理论胆识，特意告诫国务院领导成员们：
    明年度的计划必须采取退的方针，指标可能要回到北戴河会议的方案上，目的是要保持平衡。这不发生“左”倾、右倾的问题。不像政治方面，“左”了就是盲动，右了就是投降。”
    经过统一思想，为开好党的八届二中全会准备了条件。
    11月10日，中共八届二中全会在北京开幕。当天，周恩来作了《关于1957年国民经济计划的报告》。
    这份报告，围绕积累和消费之间的比例关系，阐释了“要重工业，又要人民”的思想，总结了“一五”计划的经验教训，继续批评了1956年的急躁冒进倾向。
    他在报告中明确地提出：
    发展速度可以放慢一点。这样，我们的计划就好安排了。
    计划不合实际就得修改。
    1957年国民经济计划的方针是：在继续前进的基础上，保证重点，适当收缩。总的方面是要收缩一下的，不然站不稳，那就会影响我们的货币、物资、劳动、工资等各方面。
    实际上，这个报告是一个从实际出发的“促退”报告，为八届二中全会开成一次继续反冒进的会定了主调。
    同一天，刘少奇在《目前时局问题的报告》中，也明确表示赞同周恩来和陈云等人的看法，他说：
    昨天陈云同志也讲，他主张宁愿慢一点、慢一年两年……每个五年计划慢上一年稳当一点，就是说“右倾”一点。“右倾”一点比“左倾”一点好一些，还是“左倾”一点好?……昨天有同志讲，慢一点、“右”一点，还有一点回旋余地，过了一点、“左”了一点，回旋余地就很少了。
    刘少奇的说法，与周恩来如出一辙。周恩来说过在经济建设方面“左”和“右”的问题，与政治方面是不同的，“左”不等于盲动，“右”也不等于投降。这是从理论上对建设速度的一种表述。而刘少奇在这次讲话中则直截了当地表示了赞同“‘右’倾一点”、“‘右’一点”的提法。
    在刘少奇、周恩来、陈云等人的努力下，八届二中全会开成了一次全面地贯彻八大经济建设方针的会议，从理论和实践上基本上实现了反冒进的目的。它保证了会后积极稳妥地贯彻执行1957年的国民经济计划，扎扎实实地开展建设工作。在八届二中全会精神的促动下，1957年，成为新中国成立以来经济建设取得最大成效的一个年头，稳稳当当地为中国的第一个五年计划收了一个好尾。
    艰难的反冒进，终于有了一个阶段性的、可喜的成果。最令周恩来欣慰的是，八届二中全会——这样一个重大的中央全会，被引入了积极稳妥、实事求是的轨道。
    任何事物，都不是十全十美的。周恩来和与他观点相近的反冒进的人们没太在意的是——毛泽东对反冒进一事的反感情绪在不断地酝酿、升级。毛泽东同意他们在某些计划数字上进行压缩，但是，毛泽东不能容忍在方针上反冒进。
    在八届二中全会的一次小组长会议上，毛泽东发言强调：“1956年的人民生活有所改善，就业有所增加，人民是高兴的。”
    言下之意，总体上来说人民高兴的事，不要去泼冷水。
    面对1957年的计划数字，毛泽东又比较冷静地说：
    “人民生活的改善，必须是渐进的，支票不可开得过多。过高的要求和暂办不到的事情，要向人民公开地反复地解释。”
    言下之意，不向人民解释清楚，交代清楚，人民是不同意的。
    会议15日闭幕，毛泽东在这天的大会上作总结发言。他的态度，越来越明朗了：
    “要保护干部同人民的积极性，不要在他们头上泼冷水。我们曾经泼过冷水，在农业的社会主义改造问题上泼过冷水，不也是促退吗?那个时候我们有个促退委员会。后头我们说不应该泼冷水，就来了一个促进会。本来安排的是18年，一促进就很快，四十条上写的是1958年完成高级化，现在看样子是今冬明春。毛病不少，但是比那个促退会好一点，农民高兴，增产……”
    毛泽东对反冒进，对“促退委员会”，显然是不满的。但毛泽东的这种不满，并没有传达给广大干部群众。第二天《人民日报》发表的新闻稿中是这样说的：
    “毛泽东同志在会议的最后一天作了总结性发言。他表示完全同意全会所采取的各项方针和措施。……”
    新闻稿作这样的表态，个中缘由，不得而知。但有一点是肯定的，毛泽东对反冒进和主张“促退”的人的不满，搁置在了心中。
    (责任编辑　洛　松)

[1] [2]


首页 -> 1999年第12期

晋西事变前夕剑拔弩张的秋林

作者：凌云

字体： 【大 中 小】

    晋西事变，也称十二月事变，发生于1939年12月，距今60年了。在国民党顽固派掀起的抗战期间的第一次反共高潮中，时为第二战区司令长官、晋绥绥靖公署主任的阎锡山，几乎动用了他全部晋绥军(旧军)进攻山西新军，镇压与新军一体的牺牲救国同盟会。新军在八路军的支援下奋起反抗。中共中央采取“有理、有利、有节”的方针，妥善处理了这次事变，打击了山西反共顽固派的妥协投降阴谋，发展了抗日武装力量，巩固了山西的抗战局面，并争取到阎锡山继续留在抗日阵营，维护了中共与晋阎的统一战线关系。
    这一年的6月，我从晋西北来到绥靖公署政治部和牺盟总会所在的上下葫芦(在陕西宜川县境)，组织上决定我和吕调元同志(牺盟总会负责人之一)，去秋林镇晋绥军政民干部训练委员会工作，吕任第三处副处长，我是这个处的科长。秋林在宜川县县城之东距黄河不远的一条山沟里，当时是阎锡山的驻地，镇上和附近的许多村镇都是阎氏统辖下的五花八门的机关。秋林已是阎锡山统治集团的一个政治中心。我到秋林不久，便感到暗流涌动，各派力量角逐，政治空气非常紧张。不过半年时间，眼看着山西的政局一步步走向武装冲突和血腥屠杀的险恶境地。我所经历的所见所闻，至今犹不能忘怀。

    阎锡山主持秋林会议。他说抗战前途将是中日不议而和，国共不宣而战，他不能背上棺材抗战

    阎锡山是个封建军阀，长期统治山西，俨然是土皇帝。按他的哲学，一切为了“在存在中求生存”。当日寇的侵略危及他的生存时，他不得不寻求同中国共产党合作；但在中共的帮助下，山西抗日民族统一战线和抗日群众运动有了大的发展，山西牺牲救国同盟会和山西新军青年抗敌决死队成为举足轻重的力量时，有着很大妥协性的阎锡山，又感到进步力量动摇着他在山西的统治。
    早在太原沦陷前，中共北方局领导人刘少奇就指出：“他(阎)的进步是有限度的，是暂时的。”“与阎锡山合作抗日，并且开展群众运动，同时又要提高警惕，随时戒备他来反对我们与群众。”
    事情就是这样发展的。临汾沦陷，日寇打通了同蒲路，占领了风陵渡，日阎之间就没有重大的战事发生，阎锡山有了喘息的时间。1938年12月汪精卫叛国投敌；1939年国民党五中全会蒋介石发表“抗战到底”就是“恢复卢沟桥事变以前状态”的谈话；会后连续颁发了《共党问题处置办法》、《防止异党活动办法》、《沦陷区防止共党活动办法》，实行“防共”、“溶共”的反共政策。在这种形势下，阎锡山的政治态度显著起了变化，走向阴谋反共、对敌妥协的道路。1939年3月在陕西省宜川县秋林镇召开的“军政民高级干部会议”(通称“秋林会议”)正是阎氏转向的重要标志。
    阎锡山于1939年1月27日从山西吉县地区西渡黄河，到达陕西宜川县的秋林镇。从3月25日到4月下旬，阎锡山在这里主持召开了秋林会议。与会代表一百五六十人，包括山西军政民各界的主要领导。薄一波、续范亭、牛荫冠、雷任民等许多牺盟会和新军的领导人也齐集秋林参加了会议。
    会议中，阎锡山鼓吹妥协论。他一再说，抗战削弱了“二战区”，壮大了共产党八路军，“要自谋生存之道”。认为中国抗战前途将是：“中日不议而和，国共不宣而战。”“抗战与和平是个政治问题。不能说主张抗战就对，主张和平就不对”；“不能说汪精卫是汉奸”；“蒋(介石)先生脑筋中决无抗战之意，今天是如何妥协的问题了”。讲到统一战线，阎说：“今天光讲抗战不讲复兴是不对的。共抗战是朋友，共复兴是同志。今天要团结同志，打击朋友。我不能背上棺材抗战。”阎锡山鼓吹对日妥协投降的言论，遭到以薄一波为首的牺盟会和新军代表的抵制和反对。牺盟会方面要求阎向全国发出声讨汪精卫的电文，遭到他的拒绝，他说：他“从来没有用个人的名义去反对另一个人”。
    在会上，反共顽固派(也即妥协投降派)的头面人物王靖国、薄右丞等攻击牺盟会和决死队；在会外又组织一些地主、豪绅的“代表团”到秋林来向阎锡山跪求、哭诉，要求取消牺盟会，取消战地动员委员会，取消新军，取消一切有利于动员群众、有利于抗战的进步措施。以牺盟会和新军的与会领导人为一方，坚持原则，同反共顽固派唇枪舌剑展开了较量。阎锡山与薄一波等新军主要领导人谈话，并让梁化之、赵戴文等做“说服”工作，中心意思是：新军取消政委制，并按统一建制进行整编，薄一波(决死一纵队政委)可以回秋林当山西省政府建设厅长，雷任民(决死四纵队政委)可为少将参事。新军取消政委制和统一整编，其目的是要化新军为旧军；封官许愿则是调虎入笼之计。新军领导人坚不允承，阎锡山也铁了心。你不接受就不让走。会议已在4月22日宣布结束，拖了近三个月，牺盟会和新军的主要负责人都被阎羁绊在秋林走不脱。为了打破僵局，争取时间回部队准备迎接不测事变的到来，经党同意，雷任民采取表面接受、实际抵制的办法，答应了阎氏的要求，与会的牺盟和新军领导人才得以脱身。薄一波离开秋林已是这一年的6月了。随后，新军的番号取消了，政委制取消了，并按照统一规定分别改编为旅，阎委派的一些旧军官担任各旅的军事主管。但是，新军是在共产党的领导下建设和成长起来的，有一批党的骨干掌握着部队，所以名义变了，形式变了，实质没有变。政治委员制度虽然取消了，党对新军各部队的实际领导并没有削弱。阎锡山也看清了这一点。新军依旧是他反共降日的一大障碍。

    阎锡山向蒋介石靠拢，与敌伪勾联，他在秋林会议上说过一段梦话，梦话中暗藏杀机

    秋林会议后，通称为山西新旧两派的斗争逐渐公开化了。
    早在秋林会议召开的同时，已停止活动达八年(1931至1939年)之久的国民党山西省党部重新开张。国民党中央选派山西省政府主席赵戴文(阎的教师)为省党部主任委员，中统特务黄树芬为书记长，委员是蒋选6人、阎选4人；一直以新派领袖自居的梁化之也出任国民党省党部委员。11月，阎又下令秋林地区各机关人员一律参加国民党。这一切都是为了向蒋介石靠拢。
    阎锡山与日伪的暗中勾搭，在秋林地区早有传闻，他与汉奸、伪山西省长苏体仁之间的联系，也非秘密。11月间，阎氏派十九军副军长梁培璜、六十一军副军长吕瑞英到临汾与日军清水师团参谋长山下秘密会谈，人称“临汾会谈”。据说日方愿归还山西西北实业公司(阎氏垄断的集团)等百分之四十九的财产为诱饵，以对应阎氏提出的“共同执掌山西政权”、“共同恢复山西产业”的要求。11月22日，日军从晋西的乡宁、蒲县、大宁、县等地突然撤退，阎的嫡系部队十九军等部随即开进，把新军决死第二纵队、政卫二○九旅和八路军晋西支队处于日、阎夹击包围之中。阎、日之间显有默契。
    阎锡山在秋林会议上说过一段梦话。他说，梦中有人对他说，不要看不起你用过的那个破车，那个破车可以把你拉到目的地，只是慢一点而已；不要相信你现在用的那个新车，新车走的快，但可以把你翻倒在地。“新车”就是牺盟会和新军，是他要取消的、消灭的。他推出并强化“民族革命同志会”，作为集结山西的反共顽固旧势力的组织，同牺盟会对抗。为此，决定建立“民族革命同志会临时执行部”，由梁化之任总干事，大小事务向阎锡山请示汇报。“同志会”在各地区、部队、机关设有分支机构；还把“精神建设委员会”(简称“精建会”)的地方组织归属于它，由临时执行部直接领导。揭发检举进步势力的活动成为“精建会”的一项重要任务，“精建会”也就特务化了。
    10月底到11月初，“同志会”在秋林召开了临时代表大会。我不是“同志会”会员，由“训委会”三处处长胡西安和吕调元把我推报作为三处“同志会”的代表参加了大会(胡、吕是牺盟会领导人，是当然代表)。10月29日阎锡山在会上作了长篇讲话。他大讲抗战与复兴的关系，实际是讲的战后要建立一个什么样的中国的问题。“革命”这个词也一直挂在嘴上，要他的“革命同志”，“努力渐变，掌握突变”。他的话隐晦难懂，但头脑清楚的人都明白，这个会是反共、反牺盟、反新军的动员大会，局势已难扭转，突然事变一触即发。
    阎锡山建立和强化了他的特务组织，最主要的是“第二战区敌区工作团”(简称“敌工团”)。特务头子杨贞吉为总书记(也称团长)。他们不去敌区而是到各根据地去破坏牺盟会、新军，从事反共活动，按照阎锡山的口谕：“不惜作蛇蝎蚰蜒。”
    阎锡山为了掌握他的晋绥军，1939年春开始分批训练旧军军官。他的口号是“建立三十万铁军”。他在旧军官中秘密建立一个“山山铁血团”(山山，意为阎锡山的山西)，最初吸收入团的为数不多，十九军军长王靖国是其中的老大。阎与他们是称兄道弟的封建帮会式关系。不忠于他的，一经发现立即制裁。这些人在晋西事变中都充当阎氏反共的急先锋，后来成为高级军官。

[2]


首页 -> 1999年第12期

晋西事变前夕剑拔弩张的秋林

作者：凌云

字体： 【大 中 小】

    “训委会”与“集训团”成了两张皮，两派势力斗争犬牙交错

    “集训团”全名“晋绥军政民干部训练团”。阎锡山自任团长，王靖国任副团长兼教育长，政治部掌握在特务头子杨贞吉手里。“集训团”分批轮训干部，其目的是对忠于他的人灌输反共、反牺盟、反新军的思想，能够死心踏地的效忠于他；对牺盟会和新军干部(大多是共产党员)是为了考察甄别，如果有隙可乘，就用特务手段收买利用。阎锡山为操办“集训团”，事必躬亲，付出了极大精力。每天黎明，我们还在睡觉就从“集训团”的大喇叭里听到阎在给全体受训人员讲话，讲毕要赶回去主持“集体办公”，还要从集训人员中选择他要拢络的人，或白天或黑夜一个个谈话。新军二一三旅旅长郝玉玺是一位年轻有为的新军干部，中共秘密党员，在回部队前被找去谈话，发路费，给电台，示以一番“好意”。临行前郝毫无顾忌，以为可以逃出牢笼了，还来“训委会三处”向我们辞行。没有料到就在他回归部队的路上遇害了。显然，没有阎锡山的授意，下面是不敢下手的。
    “晋绥军政民干部训练委员会”(简称“训委会”)是秋林会议后成立的，是主管干部训练事务的行政机关。主任委员是第二战区副司令长官杨爱源，当时算是一个中间派。下设一个办公厅和四个处(分管军事、政工与民运、行政干部训练和总务工作)。办公厅中将主任杜任之，以中间派面目出现。我对他处事、作风有很好的印象，建国后才知道他是共产党员。二处主管行政干部训练事务，三处主管政工与民运干部的训练事务。二、三两个处的处、科长大多是秘密共产党员，虽然组织上不沟通关系，但相互默契、配合很好。我所在的三处在秋林人看来更是代表牺盟的，是新派。这种情形决定了“训委会”和“集训团”是两张皮。
    最令人担心的是一大批在“集训团”受训的牺盟和新军干部(其中不少是共产党员)的安全问题。七月间，牺盟总会组织部长、党的核心组负责人纪雨秀和核心组成员、“训委会”三处副处长吕调元商议，采取两个步骤：第一步，经由杨爱源取得阎锡山的同意，在吕调元主持下，由我带一个工作组到“集训团”检查政治工作的情况。工作组是专门为抓辫子去的。事后把政工人员的各种无知无能表现，包括他们对阎的“按劳分配”学说的无知，编写一个报告，送给了阎锡山。大概是恨他的爪牙们不成才吧，阎锡山把“集训团”的工作人员召集到礼堂，要我上台宣读这份报告，然后对他们训骂了一顿，嘴里连“臭虫”、“蹩虱”都骂出来了。这当然是做给人看的，但也弄得杨贞吉十分尴尬，对我说：“老弟，今后请多照顾。”这一步为第二步作了铺垫。纪和吕利用杨爱源与王靖国、杨贞吉的矛盾，请杨爱源出面向阎锡山建议，在“集训团”内增设行政和民运两个政治部，获得成功。并决定由吕调元兼任民运政治部主任。狄景襄(“训委会”二处副处长，共产党员)兼任行政政治部主任，在纪雨秀主持下，从牺盟总会等处调派了一批干部，很快就把两个政治部组建起来了。使民运、行政两个集训队摆脱了杨贞吉的特务控制。“晋西事变”前夕组织和掩护受训干部撤离秋林时，这两个政治部起了关键性作用。
    九月间，阎锡山在他的住处召集一个会，到会的有“训委会”杜任之、胡西安(三处处长，共产党员，与阎锡山有点亲戚关系)、吕调元、狄景襄、张干丞(二处副处长、共产党员)，我是列席的；还有王靖国参加。这种会个把月有一次，谈的是干部训练方面的事。这次，阎锡山提出一个问题：“如何把握青年?”讲了很长一段话，大意是：共产党会把握青年，把青年都吸引去了，我们为什么不能把青年吸引过来。我们有民族革命十大纲领，民族革命大学，民族革命这块招牌决不可以丢掉，有了这块招牌，还要想办法造起一股推墙倒壁的风……。把“民族革命”当招牌，他是很认真说出来的，这正是阎老西这类统治者善于玩弄的两面手法。他要“训委会”研究办法，就这个题目写出一篇东西来交给他。这是出的考题。会后经胡、吕、狄、张和我讨论，由我执笔写了三千来字的一篇东西，主旨是贯彻坚持抗战、坚持团结、坚持进步的方针，用的是山西语言，如实行民族革命统一战线，拥护、执行阎司令长官抗日进步主张等。不几日阎锡山召开会议讨论这篇东西。到会的各方人物比较齐全，而且泾渭分明，一边是王靖国、薄右丞、邱仰浚、李冠洋(国民党省党部阎派委员)等十来人；一边是牛荫冠(牺盟会主要领导人，不久前从晋东南回来)、刘岱峰(绥靖公署政治部副主任)、杜任之以及训委会胡、吕、狄、张和我。阎要我宣读“如何把握青年”这篇文章。没有读完他把话打断了，说，你们说要进步是什么样的进步，譬如有个人要从秋林这里到黄河边去，本来应当向东走，他却向西向宜川方向走去了，看他是在前进，但方向反了，永远也走不到目的地。这篇东西不要再讨论了。接着他说：重庆来的消息，蒋先生是要(对日)妥协了，你们看，妥协可不可以?话音一落，一边以王靖国为首纷纷表示：妥协是可以的，作好准备还可以再战嘛!另一边，牛荫冠、刘岱峰等起来申述必须坚持抗战到底，不能中途妥协的理由。阎锡山把妥协空气掀起来了，不再说什么就宣布散会。会后，“敌工团”、“同志会先锋队”的人就毫无顾忌地在秋林街头散布妥协言论。一个月后，上面说过的“民族革命同志会临时代表大会”就召开了。再过一个来月(12月7日)进攻新军的枪炮声，首先在韩钧领导的决死二纵队防区打响了，晋西事变(十二月事变)发生了。

    在党的领导下，秋林地区以牺盟总会为中心，与反共顽固派进行针锋相对的斗争

    1939年7月7日，中共中央发表《为抗战两周年纪念对时局宣言》，提出：“坚持抗战到底，反对中途妥协!巩固国内团结，反对内部分裂!力求全国进步，反对向后倒退!”在党的领导下，秋林地区以牺盟总会为中心展开了反对妥协投降、反对分裂倒退的宣传运动。9月18日，在《政治周刊》上发表由牺盟会和新军领导人薄一波、牛荫冠、宋劭文、刘岱峰、戎子和、韩钧、张力之等17人署名的《为巩固团结加强进步抗战到底的宣言》，揭露和驳斥了顽固派对牺盟和新军的无端攻击，提出争取“抗战复兴”胜利的奋斗纲领。同日，牺盟总会召开了各界人士参加的庆祝牺盟会成立三周年大会，发表《牺盟会三年来工作总结报告》。薄一波等人陆续在《牺牲救国》半月刊(牺盟总会会刊)、《黄河战旗》半月刊和《政治周刊》上发表了一批文章。设在秋林的黄河出版社和黄河书店面向群众成为重要的宣传阵地。10月10日，牺盟总会以“第二战区各界28周年国庆日纪念大会”名义向全国发出声讨叛国汉奸汪精卫的通电。夜间在秋林镇上举行火炬游行。游行队伍的主力是牺盟总会和二战区政治部、绥署政治部的人员，其中绝大多数是地下党员和进步分子。他们从驻地在北山的上、下葫芦村下来，由秋林参与单位的人起而响应，与之汇合。火炬都用粗而长的木棒(有防卫作用)裹以浸透煤油的棉花。数百人的队伍，情绪激昂，高呼“坚持抗战到底”、“反对妥协投降”、“打倒顽固头子王靖国”、“拥护阎司令长官抗战到底”等口号，行进在小小的秋林街上。这次游行，对广大群众起了教育作用，更鼓舞了共产党员和进步群众的斗争意志。不久，在“民族革命同志会”临时代表大会闭幕之日，顽固派也组织了一次提灯游行，不成气候，成了一场闹剧。
    时局的发展愈来愈坏，为了有准备地迎接突然事变的到来，在晋西南区党委的领导下，牺盟总会发出两个重要文件：《反对右倾机会主义提纲》和《反对顽固分子提纲》，用以教育干部，巩固组织，准备斗争。鉴于秋林地区的特殊政治环境，党组织从10月开始有计划地组织干部的撤离。11月达到高潮，到事变发生时，需要事先撤离的党员干部和一些进步群众都已撤离了。撤离工作进行得有条不紊，一大批干部转移到了新的地区、新的岗位。
    继“同志会”临时代表大会之后，“民族革命青年团”(简称“民青”)在11月也召开扩大干部会议。“民青”成立于1938年1月，各级组织的领导成员大多为共产党员，牺盟干部。这次会议是在下葫芦村牺盟总会内举行的。参加的是在秋林地区的民青常委和干部，约共三十来人；分散各地和新军中的常委和负责干部只有还滞留秋林的韩钧和廖鲁言与会，其他人都无法到会。韩、廖与牛荫冠、刘岱峰、吕调元、李涛都是民青常委，在会中起了积极的主导作用。11月12日会议通过《国际问题》、《中国抗战问题》、《民青牺盟的任务和斗争的策略路线》、《关于反顽固分子斗争的决定》、《关于巩固发扬革命力量的决定》等文件。在这一系列决议、文件中，明确指出：“抗战新阶段的本质是有条件的相持状态。”“整个抗战的中心，决定胜败的关键，就成为政治问题，而抗战国策的坚持，民族革命统一战线的巩固扩大，党政军民各方面的进步，积极扫除一切障碍抗战力量的腐恶势力。”“民青、牺盟会领导下的军政民化合武力的巩固和壮大，是完满实现总方针和当前任务的枢纽。”会议强调掌握好武装的重要性，指出：“每个政权民运工作同志，都要知道今天斗争的中心课题是武装，而每个军事工作的同志都要知道，武装是保护革命发展革命权益的工具。”“必须肃清机会主义，展开与顽固分子的斗争，保卫与扩大革命的利益。”这些决议结合山西的特殊情况很好贯彻了党的方针和政策。会中还对叛徒张亦山(绥署政治部的一个组长)的分裂活动作出决定：开除张的“民青”团籍(晋西事变后张成为梁化之手下特务头子之一，太原解放时死于围城中)。这次会后不到一个月“晋西事变”就发生了。会议为“民青”的历史画上了一个句号。
    我参加了民青扩大干部会议。会后组织上决定我不再返回秋林“训委会”，就留在牺盟总会待机。12月7日旧军围攻新军决死二纵队，晋西事变发生了。八日，秋林地区党的总支书记李逸之(李质)通知我撤离。秋林地下党由晋西南区党委领导，和我一起撤离的几位同志要我向牛荫冠、吕调元、刘岱峰辞行，九日悄悄地离开下葫芦村，经陕甘宁边区的延长等地到达延水关，准备东渡黄河，前往山西。但因对岸阎军进攻新军的战事已经打响，渡口已被封锁，无法过河，我们只好转去延安，向中央组织部报到。从此结束了抗战我在山西这一段地下党的战斗生活。
    不久，在延安传来了吕调元在秋林被捕的消息，我非常震惊。全国解放后才得知他于1946年被阎锡山、梁化之毒杀于太原狱中的确息。吕调元同志(1908－1946)山西静乐人，中学时代受共产党人高君宇等的影响，走上了革命道路，成了共产党员。1932年在北平大学法学院求学时积极参加抗日救亡运动被反动当局逮捕，关押在草岚子监狱。1936年，牺牲救国同盟会在太原成立，吕一直是牺盟总会领导人之一。他是在秋林坚持到最后的一个牺盟领导人。吕被捕后，从秋林到太原，坐牢长达七年，坚贞不屈，表现了一个共产党人为国为民的耿耿忠心和崇高品格，令人钦敬!
    (作者附记：本文史实，除本人亲历亲闻的，还参考了近年出版的有关山西牺盟会和新军的多种历史资料)
    (责任编辑　方　实)

[1]


首页 -> 1999年第12期

建国后制宪与修宪的曲折历程

作者：鲁烟 范正宇

字体： 【大 中 小】

    新中国第一部宪法诞生

    宪法，国家的根本大法。在我国近代史上，曾有过各种形式的“宪法”，但是由于宪法本身的局限性或者制宪者的违宪行动，而导致宪法的短命。
    在新民主主义革命时期，宪法的观念，也深深地灌注在中国共产党人的心上。在毛泽东领导的苏区、抗日根据地和解放区的红色政权建设中，对法制建设还是十分重视的。在苏区，他主持制定了《中华苏维埃共和国宪法大纲》，其中就提出了“公民在法律上一律平等”的原则；在陕甘宁边区政府，也制定过一些保障人权的条例。在抗日战争后期，在同专制独裁的国民党反动政府的斗争中，他提出了“废止国民党一党专政”，实行“新民主义宪政”的口号。他曾给宪政下过一个简明的定义：“宪政是什么呢?就是民主政治。”他还强调“没有人民的自由，没有人民的民主政治”，就不可能有全国的统一。
    1949年9月，新中国第一届政治协商会议在北京召开。至今仍被学者们誉之为“海纳百川、协商国是”的首届政治协商会议上，制定了《中国人民政治协商会议共同纲领》。这个，《共同纲领》成为当时全国人民共同遵守的最高准则，实际上起着临时宪法的作用。
    1953年1月20日召开的中央人民政府第二十次会议，一致通过了《关于召开全国人民代表大会及地方各级人民代表大会的决议》，并成立了以毛泽东为首的宪法起草委员会，进行起草宪法和选举法的工作。
    1953年12月24日，日理万机的毛泽东抛开一切国事，带着田家英、胡乔木和陈伯达组成的宪法起草小组来到杭州，专门进行宪法的起草。同时，中央组成了由董必武、彭真、张际春等人的宪法研究小组，并聘请周鲠生、钱端升为法律顾问，叶圣陶、吕叔湘为语文顾问，配合毛泽东的工作。
    经过一个多月的工作，宪法第一稿于1954年2月中旬完成。3月23日，宪法起草委员会第一次开会讨论宪法草案初稿。在起草委员会多次讨论的同时，在北京和全国各大城市组织各民主党派、群众团体和各界代表八千多人进行了讨论。以这个初稿为基础经过修改后的宪法草案，由中央人民政府委员会在6月14日公布，交付全国人民讨论。经过历时两个多月、一亿五千多万人参加的大讨论，提出了很多修改和补充的意见。根据这些意见，宪法起草委员会对原来的草案再度作了修改，并且经过9月9日中央人民政府委员会第三十四次会议讨论通过。
    特别值得提到的是，作为宪法起草委员会主席的毛泽东，身体力行，不仅提出制定宪法的指导思想和许多重要内容，而且反复进行文字修改。当时曾有人提议将这部宪法定名为“毛泽东宪法”，被他断然拒绝。他还删掉了一些对他本人歌功颂德的词句。毛泽东在6月14日召开的中央人民政府委员会第三十次会议上，特别谈到了他的理由：“最后，解释一个问题。有人说，宪法草案中删掉个别条文是由于有些人特别谦虚。不能这样解释。这不是谦虚，而是因为那样写不适当，不合理，不科学。在我们这样的人民民主国家里，不应当写那样不适当的条文。不是本来应当写而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞宪法是搞科学。我们除了科学以外，什么都不要相信，就是说，不要迷信。”
    1954年9月15日到28日，在北京召开的第一届全国人民代表大会通过了这部《中华人民共和国宪法》。刘少奇作了《关于中华人民共和国宪法草案的报告》。这部宪法明确指出了我国建设社会主义的伟大目标，确认了过渡时期的总任务，并规定了实现这个目标的具体方法和步骤。宪法规定了我国国家机构和公民享有的权利自由，提出了“中华人民共和国公民在法律上一律平等”的原则。

    第一部宪法横遭践踏，第二部、第三部宪法相继出台

    由于历史曲折的发展，这部体现人民意志的比较成熟的宪法，并没有得到应有维护和执行。
    宪法的某些内容被弃置，发生在宪法公布后的仅仅8个月。这就是1955年5月轰动全国、至今仍让人心有余悸的“胡风反革命集团案”。
    作为左翼作家和文艺理论家的胡风，其文艺思想虽然并不为一些人所喜欢，其本人在文艺界也确有种种宗派思想的表现，但是，作为一个学术流派“争鸣”一下也未尝不可，其宗派思想也够不上违法治罪。但是，胡风却被错打成反革命集团的首领，同胡风有联系或仅仅同情胡风的一大批文艺界、知识界人士受到株连，蒙冤入狱。
    众所周知，给胡风定罪的一个重要依据，是报上公布的其私人信件(现在我们知道，这些信件有的是被断章取义了的)，而宪法第90条规定，公民“通讯秘密受法律的保护”。未经胡风本人同意，更未经调查取证核实和法院审判有罪前，就将他及其他人的私人信件在报上公布，是对公民通讯自由与秘密的侵犯，也是对其隐私权的侵犯。而毛泽东以此定罪，将胡风等人定为反党集团，毛的这一个人专断，显然超越了宪法。
    胡风案件是个典型的违宪事件，至于其他的违宪事件还有。所以，当1957年反右前夕短暂的“百家争鸣”中，见诸报纸的对于党和政府有关违宪的批评并不鲜见。
    中国国民党革命委员会的女中央常委谭惕吾在鸣放会上发言，批评共产党带头违反宪法，指出上海对房产商的“改造”(实为没收)违法。她说：“共产党今天是想使国家长治久安呢?还是自己捣自己的乱?”“共产党必须遵守宪法。”“不应在法律、法令之外，再发内部指示。”“指示代替法律、法令，是不可以的。”
    而顾执中教授的意见则更为尖锐：“宪法自1954年通过以后，有的被彻底破坏了，有的有名无实。”“第89条规定人身自由不受侵犯，非经法院决定或检察院批准不受逮捕，而肃反时的行动证明这一条文全被破坏了。第87条规定的言论、出版、集会、结社的自由，事实都没有得到保证。”
    当然，谭惕吾、顾执中等人在发表这番言论的时候，绝不会想到，接下来的“反右”运动，又是一桩违宪事件。
    当时划右派和处罚的依据仅仅是党中央1957年10月15日下达的一个《划分右派分子的标准》的通知，规定划分右派为六类，其中划一般右派分子有六条标准，划极右分子有四条标准。由谁来划呢?则是各级党组织。这既非依据宪法和法律，又不经司法审判，在大批判中更不容许被划者有任何自我辩护的权利(更谈不上律师辩护了)。
    宪法的规定被置之不顾，也可以从“反右”中法学界学者及法官的遭遇得以体现。
    法学界受批判的所谓“右派言论”，大都是近现代法治的一些基本常识或通用的法学名词，有的还是三年前刚为我国宪法所确认的基本原则，如“公民在法律上一律平等”，竟被批判为“敌我不分”；“法院独立审判”被批判为“同党闹独立”；主张法有继承性，是“为反动法律招魂”；主张尊重法律的科学性，就是“反对法律为革命的政治服务”；主张完善人大制度，就是“吹捧资产阶级议会制度”；主张实行法治，不能以党代政，反对“以政策代法律”，竟然被批为“企图篡夺党对国家的领导”。为此，一大批法学学者成为右派，连第一部宪法的起草小组成员、全国人民代表大会法案委员会委员、中央政法学院院长钱端升也未能幸免。
    对于宪法及法律的粗暴践踏，在“文化大革命”中达到了极至。宪法连依据它而选出的共和国主席的基本公民权利也无法保障，遑论其他。但是，奇怪的是，在“文革”后期的1975年，却又想起要制定宪法。于是，10年没有开会的全国人大又在这年的一月开会了。
    “十年生死两茫茫”。10年前的人大代表能参加这次会议的已为数不多了。1968年8月，由康生指使和审定的《关于三届全国人大常委会委员政治情况的报告》中，115名全国人大常委委员中，竟有60人被列为特务、叛徒、走资派和“有严重问题”。于是，更加奇怪的现象发生了：这次召开的四届全国人大一次会议，其代表的产生是秘密指定的，其开会时间与地点及会议过程也是绝对保密，成为世界宪政史上绝无仅有的“创举”，它同宪政的民主性、公开性是背道而驰了。
    关于这次大会修改宪法的主要指导思想，张春桥在《关于修改宪法的报告》中是这样讲的：“1954年以来，我国的政治、经济、文化和国际关系都发生了重大变化。它的部分内容，今天已经不适用了。总结我们的新经验，巩固我们的新胜利，反映我国人民坚持无产阶级专政下继续革命的共同愿望，就是我们这次修改宪法的主要任务。”一句话，就是要巩固所谓“文化大革命”的胜利成果，将以前的历次违背第一部宪法的行为在这部宪法中合法化。
    经过这次修订而颁布的第二部宪法，其指导思想是以阶级斗争为纲，以前历次运动中所形成的被毛称之为“大民主”的“四大——大鸣、大放、大辩论、大字报”被写进了宪法；自1957年以后已名存实亡的国家法律监督机关——人民检察院，被从宪法中抹掉了；第一部宪法中的“公民在法律上一律平等”也被删除了。因为公民在法律上不再享受一律平等的权利，所以与之相关的公民的权利——迁徙自由，通讯秘密权利，科学研究、文艺创作和其他文化活动的自由，取得国家赔偿的权利，等等，也都在取消之列。这部宪法是对公民权利的一次大剥夺。
    这部“文化大革命”中产生的宪法，是在极“左”思想指导下修改制定的，使其存在严重的缺陷和错误，这样的宪法是注定不能长久的。
    1976年粉碎“四人帮”以后，折腾全国10年的“文化大革命”宣告结束，国家进入了一个新的时期，1975年制定的第二部宪法已明显不适应新形势的要求。1978年3月5日，第五届全国人大第一次会议通过了修改后的《中华人民共和国宪法》，这是新中国颁布的第三部宪法。
    这部宪法恢复了第一部宪法的一些基本原则，宣布我国进入社会主义建设新时期，规定了国家在新时期的总任务，在总纲中还特别规定了发扬社会主义民主、保障人民参加国家管理、管理各项经济和文化事业的原则和具体措施，恢复了检察机关的设置。这部宪法比第二部宪法自然有重大的进步，但是，由于它是在“文革”结束仅一年多后制定的，不可避免地打上了当时“左”的烙印。
    修改宪法指导思想中的“抓纲治国”和“巩固无产阶级文化大革命的胜利成果”，表明给中国人民造成灾难的“以阶级斗争为纲”依然被承继下来，因而，宪法中再次确认了第二部宪法中对公民人身权利构成侵犯的“四大”。
    这部存在许多缺陷的宪法，在公布后不久，就与形势的发展需要相抵触，因而先后对它作了两次修改。1979年7月1日，五届人大二次会议通过了《关于修正〈中华人民共和国宪法〉若干规定的决议》，决定在县和县以上的地方各级人民代表大会设立常务委员会，将地方各级革命委员会改称地方各级人民政府，将上级人民检察院同下级人民检察院的监督关系改为领导关系。用通过修正案的形式来修改宪法中的个别条款，这在我国还是第一次。1980年9月10日，五届人大三次会议又通过了宪法修改决议，决定删除公民基本权利中“有运用大鸣、大放、大辩论、大字报权利”的规定。
    两次对宪法的修改，无疑是适应当时急剧变化的形势的需要。但是，在当时拨乱反正鼓声急的大变动时代，这两次修改还远远不能适应需要。于是，在第二次修改宪法的同时，中央即在酝酿对宪法作一次大的修改，以制定一部新的宪法。


首页 -> 1999年第12期

“鸡鸣”：与“鸡鸣效应”

作者：魏久明

字体： 【大 中 小】

    鸡鸣报晓，夜即将过去，东方显出晨曦，太阳升出地平线，人们开始新的一天的工作和生活。对于“鸡鸣”，自古以来，就有很多评议，并赋予它新的含义。春秋末期的孟子讲：“鸡鸣而起，孳孳为善者，舜之徒也。”晋国有位爱国将军祖逖，年轻时听到鸡啼起身习武，发愤练就本领，以报效国家，从而留下了激励人们努力奋进的“闻鸡起舞”的成语。唐朝年轻诗人李贺，在《致酒行》诗中写下“雄鸡一声天下白”的名句；1950年国庆节，毛泽东在和柳亚子的《浣溪沙》词中，仿李贺诗句写下“一唱雄鸡天下白”，以比喻旧中国百年长夜已经过去，新中国的成立象征着黎明的到来。这说明，历来人们都褒扬“鸡鸣”，把它看成是新事物出现的征候，看成新思想新观念萌发的先兆，看成对奋发向上，有所作为的激励，看成新问题显露的预示或告诫。人们更企盼着“鸡鸣效应”，“鸡鸣”后能“起舞”，“鸡鸣”一声“天下白”，新事物破土而出，如雨后春笋一样成长，新的思想萌芽能被社会接受 ， 逐渐成为社会的主流意识……
    在我国历史上，有很多顺应历史潮流，支持新生事物，善待“鸡鸣”，重视“鸡鸣效应”，择善而从的成功的范例。春秋战国时期，“百家争鸣”，诸子百家学说异彩纷呈，成为中国思想史乃至世界思想史上浓墨重彩的一页。敢于直言谏诤的唐朝宰相魏征，先写下《谏太宗十思疏》，要唐太宗“居安思危，戒奢以俭”，后又写了《十渐不克终疏》，批评唐太宗十个方面不能善始善终。唐太宗不讳疾忌医，能兼听广纳，择善从之，这样才有了他执政时的“海内升平”景象，出现历史上著名的“贞观之治”。科学技术在我国多数封建统治者眼中，是“奇技奇器以惑众”，“百工之人，君子不齿”。北宋搞变法运动，为在科学技术上“鸡鸣不已”的沈括提供了施展才能的有利条件。他主持研制的“十二气历”(即现在所说的阴历)，对农业生产的发展发挥了巨大的作用。它比英国制定类似的“肖伯纳历”，要早八百多年。我国人民的伟大创造——指南针，也是经过沈括实验研制而完善的。他发现的指南针的“磁偏角”，比哥伦布远渡大西洋时发现磁偏角早400年。沈括晚年巨著《梦溪笔谈》，被英国著名科学史专家李约瑟誉为“中国科学史上的座标”。
    然而，勿庸讳言，尽管是适应历史潮流和社会发展需要的“鸡鸣”，不被重视、接纳，甚至遭到遏制、扼杀者，在中外史上也屡见不鲜。楚国大诗人屈原，为强国兴邦，多次向楚王提出举贤任能，彰明法度，主张东联齐国，西抗强秦。楚王不仅不采纳，反而听信谗言，几次将屈原削职流放，最后使屈原满怀悲愤跳江而死。近代谭嗣同等，戊戍变法，推行新政，竟遭慈禧等顽固派杀害。
    当然，扼杀报晓的雄鸡是挡不住天亮的。新生的事物必定取代旧的事物，真理必定战胜谬误，这是历史的必然。典型的事例，莫过于16世纪波兰天文学家尼古拉·哥白尼提出的日心说。日心说可谓天文学上的一次伟大革命，它打破了把地心说作为理论支柱的宗教神学，把自然科学从神学中解放出来。但是，哥白尼的日心说触犯了宗教，天主教把他的著作《天体运行论》宣布为禁书。但是，科学毕竟是科学，后来许多科学家经过自己研究实验，证明哥白尼学说是正确的，为他学术的科学性所折服，他们都为坚持真理而不计后果。意大利科学家布鲁诺，继承并发展哥白尼的日心说，被迫在国外流亡15年，最后被天主教教会活活烧死在罗马广场。德国科学家开普勒，论证哥白尼日心说的正确，并动用他高超的数学才能，提出了行星按椭圆轨道运行的看法，创立了以他名字命名的行星运动的三大规律。他也因这一科学发现遭到教会的忌恨和迫害，最后在饥寒中病死。意大利科学家伽利略，支持和宣传哥白尼的日心说，受到罗马宗教裁判所的审讯，被判处8年监禁。这一冤案，直到350年后的1983年，罗马教廷才为伽利略“平反”。
    “一唱雄鸡天下白”的新中国，是人民当家作主的国家，新思想、新观念、新人新事层出不穷，人民群众的无限创造力，在社会主义条件下，有了发生、发展并实现其价值的广阔天地。建国50年来，特别是改革开放20年来，我们国家的经济和社会的发展都是在除旧布新中前进的。1979年安徽凤阳县农村冒着极大的风险搞生产“大包干”，以后推广、完善，形成农村普遍实行的以家庭联产承包为主的责任制，开创了我国农村发展的新局面，推动了整个改革开放事业的前进。我国创造性地建立社会主义市场经济，使社会主义建设事业朝气蓬勃地向前发展。
    广东省社会科学院研究员卓炯，50年代开始致力于社会主义经济理论研究，他在我国较早地提出了发展社会主义商品经济、建立社会主义市场经济的理论。他的观点虽长期不被重视，甚至被诬为“离经叛道”，遭到打击迫害，但他仍然坚持真理，不改初衷。直到90年代初，中国经济改革的历史实践，终于证明了卓炯在经济理论探索上的成功。
    “我们正在做我们的前人从来没有做过的极其光荣伟大的事业。”在经济、文化和科学技术都比较落后的国家建设社会主义，必然有一个艰巨的探索过程。正因为如此，我们如何对待“鸡鸣”，支持新的思想，新的事物，讲“鸡鸣效应”，便成为一个非常重要的问题。在我国社会主义建设遭受的一些严重的挫折中，都不难找到怎样正确对待“鸡鸣”的问题。假如50年代听了马寅初关于“控制人口增长”的意见，1958年不开展批判马寅初所谓“资产阶级人口观”，就不会出现“错批一个人，误增三个亿(人口)”的问题了；假如1956年不搞反反冒进、经济建设按照党的八大确定的路线、方针、政策搞下去，就可能不会出现大跃进所造成的那样严重的损失；假如1959年在庐山会议上听了彭德怀的意见，不出现从纠“左”到反右的逆转，使“左”的错误得不到积累和发展，也可能不会导致“文化大革命”的发生等等。值得庆幸的是，从党的十一届三中全会以来，总结和吸收了历史经验教训，我们党从严重的历史挫折中重新奋起，在正确的路线、方针、政策指引下，团结带领全国各族人民走上了建设有中国特色社会主义的道路。
    20世纪的中国，从一个衰败的封建社会，沦落为半殖民地半封建社会，在中国共产党的领导下，经过全国各族人民的英勇斗争，取得了新民主主义革命的胜利，进而发展到建立社会主义社会。这是百年间中国人民的历史大跨跃，也是中国上下五千年历史的大跃进。谁也不会否认、也不可能否认中国共产党领导全国各族人民取得的伟大成就。这一百年间，中国人民由被压迫到奋起斗争，由解放到建设，由改革到振兴，阶级斗争、新与旧的斗争和正确与错误的斗争连续不断，这也是历史的必然。鸡鸣报晓之后，迎来的是崭新的一天。闻鸡起舞，自强不息，这是历史发展的趋势、主流；而不愿听鸡鸣，卡住鸡脖子不准鸡鸣，甚至扼杀鸡鸣，总不是正常的社会现象。在即将迈向21世纪的时候，不由让我们想起人们很熟悉的毛泽东的那句话：“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进”。我们一定要正确对待“鸡鸣”，注意不同的意见和声音，使一切代表社会前进的新思想、新观念、新事物得到支持，使“鸡鸣”产生“一唱天下白”的正面效应，推动社会前进。
    我建议，《炎黄春秋》开辟一个“鸡鸣录”的专栏，赞誉那些“敢为天下先”而“鸡鸣”不已的人们。(责任编辑　洛　松)


首页 -> 1999年第12期

最早说“商品经济万古长青”的卓炯

作者：黄家合

字体： 【大 中 小】

    卓炯是我国最早提出发展社会主义商品经济、建立社会主义市场经济的学者，他为这一探索付出了沉重的代价。
    卓炯(1908－1987)，湖南省慈利县人，曾任广东省社会科学院副院长、研究员。从50年代开始，致力于社会主义经济理论研究，在商品经济、经济体制改革的理论研究中，作出了独特的理论贡献。他是一位令人尊敬的学者。他那超前探索的勇气、严谨的治学态度、谦虚谨慎的美德和诲人不倦的无私奉献精神，成为社会科学界公认的楷模。

    早在1961年，他就提出了“商品经 济必将万古长青”的论点

    卓炯一生述著颇丰，他在经济学方面最突出的贡献，就是在全国经济学界首次提出社会主义商品经济的理论。早在1961年，卓炯就提出：“在公有制度下，不论是全民所有制的产品也好，集体所有制的产品也好，只要有社会分工存在，产品就要进入交换过程，就要成为商品”。他认为发展商品经济，是社会主义经济发展的必然途径。卓炯认为：社会分工决定商品经济的存亡，而生产资料所有制决定商品经济的社会性质和特点。由于社会分工是属于生产力范畴，随着生产力的不断发展，社会分工将愈来愈发达，商品经济必然不断向前发展，这是不会因所有制形式的变化而废除的。他甚至认为，现在存在社会主义商品经济，将来也必然存在共产主义商品经济。他得出了“商品经济必将万古长青”的结论。然而，这在当时的舆论环境中，他的这些理论观点，是难以有生存空间的。
    卓炯提出有社会主义商品经济理论的60年代，正是我国学术环境和政治气氛不正常的时期。经过1957－1958年的整风运动和反右派扩大化后，绝大多数知识分子都噤若寒蝉，如履薄冰了，但他竟然还敢向权威和传统理论挑战，该有多大的胆量?因为那时，斯大林社会主义经济理论认为，社会主义是计划经济，有计划按比例发展是社会主义经济的基本规律，商品在社会主义的存在，只是资本主义的尾巴，要创造条件加速消灭，这在当时几乎已经成为不容置疑的定论；而卓炯竟然认为不但社会主义需要发展商品经济，而且共产主义也要搞商品经济；强调价值规律仍然是社会主义经济发展的基本规律。
    卓炯的这些经济理论观点，在1957年反右时，被认为是“离经叛道”，“异端邪说”，遭到了严厉的批判，而且连答辩的权利也没有。反右之后，他受到不公正处理，党内外一切职务被撤销，他的《社会主义商品经济》论著，也被出版社停止出版。“文化大革命”中，他的经济理论思想又被当作修正主义观点加以批判，卓炯被列为专政对象，关进牛棚，受尽了凌辱和折磨。
    难能可贵的是，卓炯不为任何政治压力所屈服。他说：“我是真理的探索者。就不能抱着传统的、实践证明已经过时的理论不放，就应该从事物发展反映的新情况、新问题，按照马克思主义的立场、观点、方法，进行新的探索，经过研究和思考提出新理论、新观点。”正因此，有追求真理不屈的风骨，他在1957年和“文革”受到批判时，虽然吃了许多苦头，仍在理论的海洋中求索，坚持真理不动摇。
    守得云开见明月，1984年10月，中共中央作出《中共中央关于经济体制改革的决定》这一历史性文件，确认了社会主义计划经济是在公有制基础上的有计划商品经济，卓炯的社会主义商品经济理论事实上已成为我国经济体制改革的理论依据之一。面对理论界同仁的祝贺，卓炯谦虚地说：“我的研究工作终于跟上了党的步伐。”

    十一届三中全会后，他又著文把改革的矛头对准传统计划经济体制

    如果说，五六十年代卓炯对商品经济理论的探索表现了他惊人的胆识的话，那么党的十一届三中全会以后，卓炯对社会主义市场经济理论和社会主义经济体制改革的超前研究，则显示出他在理论上的探索勇气。改革开放之初，经济界普遍认为，改革就是解决中央管得过多过死的问题，卓炯却在1979年春撰写了《破除产品经济，发展商品经济》的著名论文，把改革的矛头对准了传统计划经济体制。他指出：社会主义经济发展不快的症结就在于“以产品经济核心而建立起来的经济管理体制”，产品经济的特点，要求用行政手段管理经济，产生政府管得过多过死问题是必然的。因此，不从改革传统产品经济体制这一根本问题入手，改革是没有出路的，所以必须破除产品经济，发展商品经济，充分发挥价值规律的作用，建立一个完善的商品经济体制。这个完善的经济体制就是市场经济。卓炯委婉地说：“当前一个最突出的提法是计划经济为主，市场经济为辅(当时提法是市场调节为辅)，实质上还是把计划经济和市场对立起来，好像计划经济是排斥市场的，而市场是没有计划的，这种看法也是不符合马克思主义的基本原理的”，其实“计划就是市场计划，市场就是计划市场”。卓炯的这些观点，在当时确实有点振聋发聩的味道。但是，与当时的主流观点相比，其声音还是很微弱的，直到经济体制改革进行了十多年后的90年代初，中央终于提出经济体制改革的目标是把传统的计划体制改革成为社会主义市场经济体制，实践再一次证实了卓炯的理论探索是成功的。翻开卓炯的宏文巨著，这种充满理论探索勇气的例子，几乎俯拾皆是。例如，早在1980年卓炯就提出社会主义也存在剩余价值的观点，使理论界同仁为之愕然。这种敢为天下先的勇气，使卓炯不但成为中国经济思想史上最有影响的经济学家之一，也是最有争议的经济学家之一。

    他的过人胆识和勇气，来自实践和深厚的理论功底

    是什么原因使卓炯有敢于突破禁区的胆识和勇气，并不屈不挠地始终坚持自己的理论观点，而实践证明卓炯的超前探索往往是成功的呢?从卓炯曾经使用过的一个笔名可见端倪。60年代初，卓炯常在报刊中用“于凤村”的笔名发表一些杂感和论文，卓炯后来向人诉说笔名的来由：1960－1961年，卓炯随省委工作团到肇庆地区德庆县参加人民公社的“整风整社”运动，当时蹲点的地方叫凤村，这段经历使他亲身体会到“大跃进”运动包括关闭农贸市场、否定商品经济的“左”的路线带来的严重后果。但是，一旦党的经济调整政策得到贯彻(其理论核心是承认商品生产和商品交换，尊重价值规律)，农村经济凋弊的状况马上得到改善，城乡市场重新出现生机和活力。卓炯对凤村的实践留下了深刻的印象，从此他就用“于凤村”这个笔名发表一些杂感。卓炯在凤村产生了要写关于商品经济文章的念头，后在不断地深入实践和调查研究中，他发现现实经济生活中的一些经济现象如农贸市场等具有顽强的生命力，但与既有的理论格格不入。由此他对传统经济理论提出质疑，主张通过对传统经济理论的扬弃，创立了社会主义商品经济思想。可见是实践赋予了他的理论的强大的生命力，成为他过人胆识和勇气的源泉。
    另一个重要的原因是卓炯具备深厚的理论功底。早在三四十年代，卓炯就在我国翻译《资本论》的著名经济学家王亚南教授的熏陶和启迪下，开始深入研究马克思的《资本论》，写下了相当数量的研究劳动价值学说的笔记。建国后，卓炯曾担任广东《资本论》研究会会长，在此后三十多年里，他孜孜不倦地刻苦钻研马克思的经济学说，即使在生病住院期间仍手不释卷，在他逝世后留下了几十万字研究《资本论》的遗著——《〈资本论〉体系与社会主义经济》，正是他对《资本论》的研究达到了融会贯通的高度，领会了其精神实质，做到深知其意而不望文生义，才避免了照搬照套和教条主义的毛病。卓炯对社会主义经济理论的重大发展和开拓创新，就是在这种深厚的理论功底的基础上，坚持实事求是，解放思想，坚持真理，不怕挫折，在结合实践中不断探索而取得的。
    1985年6月，广东经济理论界曾召开卓炯商品经济研讨会，对卓炯的商品经济理论，给予很高的评价，有的学者撰文说，卓炯的理论可称之为中国社会主义政治经济思想史上的一次“卓炯革命”。我国著名经济学家董辅同志在为卓炯的遗著《〈资本论〉体系与社会主义经济》一书作的《序》中说，早在1961年他(指卓炯)就提出社会主义是计划商品经济的理论，而且对此作了相当充分的论证，这在国内外都是绝无仅有的。在我国，人们较普遍地接受这个论点是二十多年以后的事了。而在国外，许多社会主义国家的经济学家，则至今还没有达到这样的认识。
    卓炯在学术研究中坚持“不唯书，不唯上，只唯实”的求实精神，他常说：“我是真理的探索者，既然是探索，就不能认为自己说的都对，重要的是要在学术自由的思想指导下进一步造成一种学术争鸣的气氛，各抒己见，取长补短。”因此他欢迎争鸣、讨论，经常鼓励青年学者发表自己的见解，他尊重学术探讨中不同的意见，并做到有学术之争而无门户之见。

    他认为“人生是有限的”，培养青年学子，自己的“人生价值可以增值”

    卓炯有句名言：“人的生命是有限的，然而人生的价值可以增值”。卓炯不仅勤于钻研，而且热心培养青年学子，使自己的学术生命在年轻一代中延长，实现人生价值的增值。卓炯热心培养青年学子的感人事迹，至今仍为人津津乐道。据暨南大学的周治平同志回忆：60年代初，暨大经济系政治经济学理论专业创办之初，没有人能从头到尾讲授《资本论》三大卷，便想邀请卓炯来讲授。由于当时讲课是没有报酬的，纯粹是义务劳动，担心卓炯推辞，谁知卓炯二话没说欣然应邀，风雨无阻地讲了一个学期。当时卓炯已届高龄，工作繁忙，上课路途又远，如果没有对理论教育工作和青年学子的热爱，没有无私奉献的精神是不容易做到的。
    卓炯鼎力扶持、奖掖青年学人的事迹，在广东经济理论界有口皆碑。卓炯的理论观点在全国有广泛的影响，许多素不相识的青年自学者，慕名给卓炯写信，请教问题，请求修改、指点文稿，这些自学者中有青年教师、学生和机关干部，甚至有只有初中文化程度的基层供销社下属购销站的营业员。卓炯不因为求教者的学历、文稿水平较低而敷衍了事，总是在百忙中抽时间尽可能满足他们的要求，每篇习作都认真审阅，或提出修改意见 ，或精心修改后向报刊杂志推荐。据有心人统计，仅1986年第一季度，年近八十高龄的卓炯就阅改全国各地青年学人的习作达五、六十万字。因此，人们赞扬他为广东义务地办了所“业余财经学院”。
    在卓炯逝世之前，鉴于他在社会主义经济问题研究探索中所作的独特的理论贡献，和他在培育年轻的社会科学工作者所付出的毕生精力，1985年6月，广东省人民政府授予卓炯“特等劳动模范”的光荣称号，1986年中共广东省委授予卓炯“优秀共产党员”的称号。
    一代宗师，风范永存，卓炯留存于世的不仅是他富有创见的商品经济理论，和他不为任何压力所屈服的勇气和风骨，还有他谦虚谨慎的坦荡胸怀和诲人不倦的无私奉献精神。
    (责任编辑　洛　松)


首页 -> 1999年第12期

蒋介石逼杀潘东周

作者：陈国泳

字体： 【大 中 小】

    1934至1935年，在张学良任豫鄂皖“剿匪”总部副总司令期间，出了一件当时轰动武昌的泄露军情通红军案，案犯系张学良器重的中校机要秘书潘东周。张学良为蒋介石所迫，最后无奈地将其处决了。潘东周(在机要组的名字为潘文郁)何许人也?在“剿总”里一时无人能说清楚。其实，他是一个被捕自首过，后又重新入党的中共地下党员，与中共北方局特科联系。一说他是中央特科的成员，直属周恩来领导的。

    遭受王明打击报复，落难北平

    潘东周，号文郁、问友，笔名冬舟，湖南人。早年加入中国共产党，曾留学苏联，毕业于莫斯科中山大学，与王明同届，与博古关系很好。在1928年7月共产国际召开六大的时候，潘东周曾担任周恩来和邓颖超的翻译。回国后，曾是李立三的得力助手，任中宣部秘书，主编《红旗》。王明上台后，他被派到北平，担任顺直省委宣传部长。潘东周的调动，有人说是由于他与“立三路线”有关。其实，这与王明有很大的关系。
    1932年3月王明从莫斯科回国。当时的组织部长是罗章龙，负责安排从苏联回国学生的工作。王明被分配到上海西区为中央秘密传递报纸。他大有怀才不遇的感觉，时时流露出不满情绪，工作也逐渐消极起来。几个月后，罗章龙把他提升为沪东区宣传干事。但王明还是不满意，于是只好又一次给他调动工作，调他到中共中央机关报《红旗》当编辑，在潘东周手下工作。这一切都是在保密的情况下进行的。
    然而，久在苏联的王明，不了解中国的白色恐怖是个什么样子，他经常身穿棉袍，围着长围巾，在上海的热闹地方逛来逛去，不久就被租界巡捕盯上了。一天上午，王明被英租界巡捕抓获，他非常害怕和紧张，声称自己只是一个学生没事逛街。一个巡捕告诉他，只要弄到一笔钱，就可以从巡捕房内保出来。王明喜出望外，想都没想，立即写了封信让巡捕送给中宣部秘书潘东周，要他见信后给钱营救他出来。这件事完全违反了地下斗争的纪律，潘东周前门接信，后门立即溜走，向中共中央报警。中央立即通知所有被王明知道地址的人迅速转移、搬家，以防中敌圈套，遭到破坏。
    巡捕没有得到钱，自然不会放王明出来，还好没有把他引渡到上海国民党当局。此事被共产国际知道了，米夫委托“赤色救难协会”驻沪代表、瑞士人兼法官牛兰夫妇出面营救，交了很多保释金，总算把王明从巡捕房里领了出来。为此，王明受到了党内警告处分，被调到总工会宣传部当《劳动》报编辑。对这件事，他不但不从自己的身上找缺点，反而迁怒于潘东周，认为潘是在和自己过不去，故意小题大做，因此怀恨在心。
    王明上台后，以“立三路线”为名打击原中央各部门工作人员，重新分配一些人的工作。因为当时顺直省委遭到大规模破坏，出了大批叛徒，北方的环境十分险恶。王明派潘东周来到处于严重白色恐怖中的北平，无异于置之死地。在一次省委大破坏中，潘东周被捕入狱，自首后获释，并一度十分消沉。
    潘东周与张学良以前毫无渊源。他来到张学良身边，是黎天才介绍的。黎天才早年是共产党员，曾长期在李大钊处工作，后被捕自首。黎当时是张学良的私人秘书，负责情报工作。“九·一八”事变后，中共北方局派人劝说黎天才为革命做些事情。黎同意了，而后确实不背诺言。潘东周与黎天才交情很好，在黎的支持下，翻译过《资本论》的一部分，还代黎主持过《北方周刊》，宣传抗日。中共北方局特科派吴成方找到潘东周，希望他为党重新工作，他因此再次成为秘密党员，并由黎天才推荐，作了张学良的秘书，主要做情报工作。后来，在张学良任鄂豫皖“剿总”副总司令时，潘来到武汉，在“剿总”机要组当秘书。他对共产党的任务是争取张学良抗日及搜集情报。

    受张学良重用，展露才华

    潘东周很有才华，受到张学良的相当器重。
    潘主编《“匪情”辞通》这件事就是一例。当时，东北军由华北调到华中“剿匪”，却连续遭到徐海东领导的红二十五军的沉重打击。在损兵折将的沉思中，张学良觉得有必要对共产党何以如此强大做一番研究和探索，同时也在思考着一个问题：能不能和共产党和平谈判，联共抗日?他责成“剿总”总部的机要组长黎天才，组织人力搜集有关中国共产党和红军的一些理论、历史、人名、时间、名词、用语等等资料，仿照《辞源》的体例，按笔画顺序，分部分类地编写一本小册子，取名《“匪情”辞通》，印发各部队，作为分析了解红军情况的工具书。黎天才把任务交给了潘东周。潘每天上班把自己关在一个房间里，一面一支接一支地吸着纸烟，一面用铅笔在便条上起草，大约用一周的时间，编写完毕，送交张学良审阅。张学良十分赞赏潘东周的渊博知识，亲笔写了一篇序言。以后，这本《匪情”辞通》就成了张学良经常携带的书籍之一。
    潘东周获得张学良的信任和重用后，利用有利身份，积极为共产党方面争取政治权利。张学良被迫下野出国前，胡适曾领了一批美国法学家参观国民党反省院。一些政治犯用英语揭露监狱的黑暗，请求他们主持正义。胡适等在接受张学良的招待时，提出了这个问题。张学良趁机下令释放政治犯。当时，中共北方局正在设法营救被关在反省院中的中共党员，遂让潘东周找到黎天才。在二人的办理下，韩麟符、刘尊棋等6名共产党员得到顺利出狱。
    张学良回国在武昌上任后，即召黎天才、潘东周，命黎天才组织机要处。黎荐潘任中校机要秘书，跟在张学良身边。1934年武汉“剿总”参谋处为加强各“围剿”部队之间的联络，将所属部队的番号、团以上主要领导的姓名、兵力、驻地表印制成册，作为机密文件，照例发给团以上的带兵长官及“剿总”直属的各厅、处、组。潘东周所在的机要组也按规定领到一册，由他负责保管。他由此得以获知豫鄂皖“剿总”全部机要。潘东周及时地另抄一份，通过秘密交通传到苏区，使苏区确切地了解围剿敌人部队的兵力、分布情况，为打破敌人的军事进剿立了一大功。

    泄密事败，从容就义

    1934年底或1935年初的一天早晨，张学良突然接到蒋介石的火急手启电报，要他将“剿总”秘书潘东周立即逮捕监禁。电文大意是：据驻北平宪兵三团、河北省党部、北平市党部密报称：共党河北省委破获后，发现鄂豫皖三省总部机要秘书潘东周与匪勾结，证据确凿。潘在黎天才掩护之下进行匪谍阴谋已久，着即一并来京。张学良按蒋电旨意从机要组办公室带走了正在工作的潘东周，拘留在武汉徐家棚的官邸里，食宿给予方便，人身也还自由。随后蒋介石又发急电催办此案，张学良感到很难办，“剿总”内部人心惶惶。
    一月后，案情逐渐查清。原来，1934年10月，中共第五次反“围剿”失败，国民党军队渐渐进占中央苏区，在江西缴获了部分红军的文件，意外地发现有鄂豫皖“剿总”参谋处印制的所属部队团以上主要领导的姓名、兵力、驻地表的抄写本。这样绝密的军事情报出现在苏区，显然是武汉“剿总”内部的人泄露的。1935年初，中共北方局特科的杨青林叛变，供出了潘东周提供军事情报的事。潘东周的身份于是暴露。
    “剿总”参谋处印制的军队驻地表，是军事机密文件，只发给团以上的带兵主官，机要组按规定也领一册，由潘东周负责保管。因此潘东周窃取军秘里通苏区，是无可置辩的事实。但张学良认为他是个有用的人才，试图尽量保住他。因此张去南京开中央全会时，以“软禁”的方式将潘东周、黎天才带在身边，试探南京方面的反应。张住在蒋介石的一个别墅的十来天，还让潘东周讲国际共产主义运动历史。
    蒋介石把潘东周送出的军事情报给了张学良，说：“不相信，还有他们的自己人名杨青林者，可以当面指证他。”并把潘东周案交给张，看他如何处理。张学良则拖了一段时间。武昌行营成立后，潘仍在张公馆住着。潘东周向张学良表示不作声辩，任凭处理。不久，蒋介石又来电报，说明理由，限令立即处潘死刑。接到蒋的电报，张学良并未立即执行，反而电复蒋介石请求宽恕减轻潘的罪行。此举遭到蒋的严厉斥责，一连打来几份电报，责备张学良疏于防范和执法不严，并指定要由参谋长钱大钧监刑。
    张学良也知潘东周难以幸免。他考虑，如果送往南京，潘还要受刑，万一熬不住刑讯，势将牵连其他人，更不稳妥。无奈之下，只好按蒋介石的意志在武汉执行死刑。张学良亲自通知潘东周说：“委员长的脾气很厉害，我不能保全你了。”问他有什么话说。潘听了面不改色，态度从容。他连夜写了3万多字的自述，说明其脱党以后的精神痛苦，并再次取得与中共党组织联系的经过。其中对共产主义运动的形成、中国共产主义运动的历史以及他为什么加入共产党等等作了详细的叙述：对累及黎天才表示遗憾，最后要求送他妻儿回原籍谋生。张学良看了这份自述，对潘的经历和临危不惧的态度十分感动，但终究未敢保存，将它销毁了。潘东周伏刑后几天，蒋介石派人前往武汉暗访，证实潘被处决，这才放心。
    张学良按潘东周的遗愿，赠了一笔川资，送潘的妻子儿女回湖南。张学良对处决潘东周一事深为惋惜和不安，曾说：“杀朋友是最不应该的，也是最难受的。”潘案发生后，中共北方局特科联系张学良的线中断了。
    1949年武汉解放后，周恩来亲自发电报到武汉，指示一定要找到潘东周的家属，并作为烈属对待。
    (责任编辑　舒元璋)


首页 -> 1999年第12期

阿根廷华侨的公仆朱治华先生

作者：应男

字体： 【大 中 小】

    “这是我第九次回国，祖国的变化每次都使我兴奋不已，而这次国庆回国观礼，我却无法用言语来向你表达我的心情。这是我一生中最大的荣幸，叫我终生难忘……”在北京新世纪饭店门口，朱治华先生握着我的手滔滔不绝。
    “伟大壮观的阅兵游行队伍，这是在其他任何国家都见不到的，当然，某些国家可能有更多的新式武器装备，但难有这种组织能力，把这些动人的画面展示在世人面前。最打动我心的是十多万小孩子的游行、拚图队伍，从小就这样有组织、有纪律、有热爱祖国的感情，这是一种惊人的潜在力量，势不可挡。这是我们的未来，这是我们的希望。”
    “我是含着热泪目不转睛地捕捉了每个珍贵的镜头，我有责任回阿根廷后立即向侨民播放，让他们分享我的荣耀、幸福和欢乐。”他停顿一下又说：“只可惜我没有在群众画面中，因为我在摄影，否则我该有多么骄傲，因为这不是随便的人能有此福分身历其境的。”
    朱治华先生是阿根廷籍华人。连任三届阿根廷商会会长。他出生于上海近郊南汇县，1948年随家去香港。在香港完成中学学业后去美国哥伦比亚大学攻读桥梁专业，取得学士学位。1952年移居乌拉圭，不久又举家住阿根廷安居立业。他经营珠宝、首饰、房地产和进出口贸易。他为人正直忠厚，乐于助人，在阿根廷商界颇有影响，并与布宜诺斯艾利斯市几任市长交往甚笃。
    近年来，他以较多的精力和时间用于关爱阿根廷侨民的发展事业。

    组织起来，团结就是力量

    由于阿根廷在南美洲离祖国很远，疏为国人所了解，所以来阿根廷居住的华人很少。五六十年代，来的多为上海人，个人谋生，也很少往来。改革开放后，华人开始逐渐迁入，有四五百华人集中布市。社会关系复杂了，各种矛盾多起来，根据朱先生多年与上层社交和接触群众的经验，他认为首先要把华侨组织起来。
    1992年11月，他和友人发起成立华侨商会，以联合侨商，团结互助，拒恶助善，发扬中华民族传统。当即得到从事超市、餐馆、贸易等各行各业首领的拥护，三次筹备会后，1995年3月华侨商会正式成立，公众一致推选朱治华先生为会长。
    商会设俱乐部、体育馆、小卖部等场所，还办理各种咨询业务，请了法律顾问和医疗顾问等，由热心华侨工作的老华侨办了西班牙语学习班；有著名医学教授为华侨义诊；根据具体情况介绍工作；协助办了餐馆。商会很快就成为当地一个很有影响的华人团体。
    1992—1995年，到阿根廷的华人猛增，初步统计上万人，究其原因有三：一、传闻在阿根廷的华侨生活得好；二、改革开放后，国内一部分人先富起来了，要换个方式谋生；三、1992年阿国经济稍有抬头。但其中也出现了问题，如1994年，福建侨民只知其一，不知其二，大举南迁。其中许多属于上当受骗，甚至连护照和合法的证件都没有，花了许多钱，由“蛇头”给带过来了，当地政府不予接受。不少人流落街头，有的人还被当地警察机关抓进了拘留所，饥寒难熬。朱先生便组织商会老华侨送饮料、食物、毛毯等生活必需品，又多方交涉才把人放出来。朱先生又把他们组织起来互帮互助渡难关。其后，阿根廷的华侨又先后组织了七个侨团，其中三个侨团仍请朱先生当名誉会长。

    保障侨民权益，维护侨民尊严

    阿根廷华侨商会成立后，几乎每个侨民落脚到阿根廷国土，朱先生就向他们交代三条，也算是约法三章吧：一、努力学习西班牙语，否则寸步难行；二、尊重当地风俗习惯，严格遵守当地法律制度；三、刻苦学习自立求生的本领。此外，朱先生还利用报刊定期撰文分析形势，提出侨民需要注意的问题。朱先生说，只要大家走正道，如有人受气、受辱，我一定为他竭尽全力讨回公道。
    1994年，当地个别人对华人办餐馆生意欣欣向荣的景象眼红，兴风作浪，在报上丑化我侨胞，还到餐馆出言不逊，捣乱正常营业。朱先生当即向官方交涉，制止了一些不轨行为，并在报上发表文章，文中说明华侨开设餐馆是符合当地社会环境的需要，是华侨以我勤劳美德为社会繁荣进步、方便群众生活做贡献。文章并严正声明：如有人故意中伤，华侨商会一定追究责任，采取必要措施，决不会袖手不管。由于华侨团结力量大，这场风波就很快平息了。
    也是1994年，福建侨胞林某被当地汽车撞伤，不治身亡。他家属赶到当地奔丧，人地生疏，言语不通，走投无路。李先生闻讯赶到，挺身而出，放下自己的业务，用自己的车载着死者家属到处奔跑，买棺木，找墓地，到殡仪馆联系安排丧葬事宜。同时请律师向当地法院申诉，明辨是非，要求抚恤等等。有关当局强词夺理，推出假证，说死者属于“一级自杀”，针对这种情况，李先生以华侨商会名义印发呼吁书，求救于社会力量，并同其他侨领一起去法院作证，说明是司机快速行驶造成的车祸。在众人主持公道的情况下，当局不得不判死者家属胜诉，家属除领取大笔抚恤金外，还得到当地合理安排。朱先生最后说，维护华侨合法权益的斗争是大家长期的任务，要斗争就需要大家紧密的团结。

    对祖国情深意重，时时注意维护祖国利益

    他经常说祖国是华侨的根，祖国强大才是华侨有力的靠山，华侨地位是跟着祖国威望水涨船高的。
    朱先生相信百闻不如一见，除他本人经常回国看看以外，还资助他人组团回国观光旅游、投资。他很重视中阿民间的贸易往来，每次回国都带回许多国外产品样品到江西、南京、上海、四川各地介绍；又把国内的产品如医疗器械、小型农机等向阿根廷、墨西哥、乌拉圭等南美国家推销。他不辞辛劳地穿针引线，还出面解决买卖双方的一些矛盾。
    1994年12月，阿根廷一医疗单位在我国某公司买的碎石机发生故障。买方数次到我驻阿使馆找麻烦，朱先生自报奋勇，不惜花时间、花精力、花路费亲自到北京，找到卖方公司说明情况，又带回了合适的零部件。随着机器运转的合格，纠纷也解决了。此举提高了我国商品在国际上的声誉。
    朱先生家人不乐意朱先生此次远行，因为圣诞节、元旦临近，而且12月20日是他唯一的宝贝女儿将取得学士学位的日子，12月27日朱先生60大寿。朱先生却说：个人的事再大也是小事，不要紧；国家的事再小也是大事，很要紧，1994年的事不能留到1995年去办。
    他时时关心当地和南美各国的经济、政治动向，不失时机地向国内提出建议。1997年底，东南亚的金融危机也冲击了南美各国，他们为了本国利益对我国实行反倾销措施，对我国出口商品调高进口关税，限制配额。对此，朱先生多方考察、研究，向国内有关单位提出可行性建议。要改变传统的对阿根廷及南美各国部分商品直接出口的办法，改为依靠华侨商会及华人的资金，在本地直接设厂、投资项目或合作经营，在本地及南美因地制宜地选择最佳投资项目，生产适销对路的商品向本地及南美诸国销售。这样可以大大减少进口关税及避免配额限制，减少诸多费用，减少两国贸易矛盾，同时保护和提高华侨的政治地位和增加经济利益。
    国庆期间，朱先生将这份建议递交国内有关单位，希望能对国家决策有参考价值。

    为侨民与祖国搭桥

    朱先生利用一切机会让华侨心系祖国，报效祖国。除重大节日，侨团组织庆祝活动大家团聚外，国内访阿根廷的国家领导人，各省市代表团、文艺表演团，朱先生都出资举行盛大招待会，让华侨与祖国亲人见面，请祖国亲人向他们介绍祖国改革开放的情况、祖国的建设成就，同时也希望祖国亲人听听华侨的声音。
    1997年，阿根廷华侨商会侨团组织盛大焰火晚会庆祝香港回归，布宜诺斯艾利斯市长冒着寒风出席并讲话，很多地方的头面人物也到场祝贺。 1998年东南亚金融危机我国没受重大影响，国民经济持续发展，特别是人民币不贬值，大大地提高了我国的国际威望，一些企业家夸奖中国政府是很负责任的政府，为稳定世界金融市场做出了很大贡献。我华侨听了无不欢欣鼓舞，觉得脸上有光。
    也正是这一年国内发生百年不遇的洪灾，朱先生利用侨团力量积极投入救灾活动，在很短时间内向国内捐了10万美金。祖国的大事时时牵动着侨民的心。
    当地华侨说：是朱先生为我们和祖国搭起了桥，我们和祖国人民心连心，共同努力，使祖国日新月异更加繁荣昌盛，以更加坚实的步伐同步迈向21世纪。
    (责任编辑　舒元璋)


首页 -> 1999年第12期

我的故国情缘

作者：（新加坡）周颖南

字体： 【大 中 小】

    在热烈庆祝中华人民共和国成立的第二年，为了生计，我买舟南渡，到我父亲早年谋生的地方——印度尼西亚泗水一个小镇的一家工厂当管理员及登记员，从此踏进生活的新历程。
    解放初期，我感到侨胞对中国的情况不大了解，我原是文化人，有责任为祖国作些宣传工作。于是，我在泗水《大公商报》发表一些叙述时事的文章，如《西藏军区成立的伟大意义》、《新中国妇女的伟大成就》等。
    新中国进步，一日千里，我心情非常激动，要赶上时代，必须坚持自修。我利用业余时间，撰写一些理论文章。
    为庆祝中华人民共和国成立三周年纪念，雅加达《新报半月刊》征文，我投稿应征，获得首选，给我很大的鼓舞。我感到：我的写作水平可以跟上印尼华侨社会的时代，我更勤奋了。我在《新报半月刊》发表了《读诗人艾青的〈藏枪记〉》、《从田间的〈拍碗图〉中认识些什么》、《反对战争与歌唱和平的声音》等文章。
    1953年，我到雅加达，盼望在印尼首都闯出一片新天地。我应聘在一家汽车零件商当会计，业余时间，仍然读书写作，开始撰写短篇小说，如发表在《南洋画报》的《内讧》、《欢欢喜喜过新年》，《新报半月刊》的《祖国的感召》、《在前进的道路上》和《生活报》的《把孩子交给祖国》。也撰写一些散文和诗歌。
    为支持教育工作，我一度在夜校当义务教师，也参与侨团工作。《跨进夜校的门槛——夜校生活散记》，就是当时生活的写照。
    1956年，与友人合作创办同丰贸易公司，专营汽车零件，奠定了事业基础。1959年一场币制改革，把所有的钞票、银行存款、信用票“剪掉”百分之九十，元气大伤，乃改弦易辙，与友人合作接办独立保险有限公司。
    在热烈庆祝中华人民共和国十周年的日子里，我撰写了《百花齐放中的中国画》、《丰富多彩的版画艺术》、《中国建设事业的伟大成就》系列文章，分别发表在《生活报》、《新报》和《印华经济》上。
    不久，我与朋友合作接办梭罗银行、创办慧星收音机装配厂，事业进行颇为顺利。随着银行在泗水、玛琅开设分行，我经常要与各分行探讨业务。
    1963年，华文《火炬报》创刊，挚友梁披云先生出任总编辑，我自告奋勇担任特约记者，不受薪，不拿稿费，自备交通工具，把它作为社会事业来办。这段日子，我写了不少特写和报告文学，发《潮音花雨满人间——访中国佛教代表团团长赵朴初》、《亚非作家的战斗任务——访中国作家杜宣》、《李宗仁先生毅然回国是历史发展的必然规律》、《沐浴在战斗友谊的海洋里——写在周恩来总理的告别宴会上》等。
    1964年，中国爆炸原子弹，引起全世界的强烈回响，苏联赫鲁晓夫下台，更掀起轰动。我撰写的《中国核试炸成功与苏联赫鲁晓夫的下台》在《火炬报》头版通栏刊出，强调指出是为“打破核垄断、消灭核武器”提出强有力的依据，在印尼华侨社会产生很大影响。
    苏哈托总统上台后，华文报刊停刊、华校封闭、社团停止活动。为了孩子们的教育，1970年我定居新加坡，出任国际纱厂副董事经理和联洲植物油提炼厂董事兼总经理。
    每逢星期六，我和潘受、郑光汉联袂到李西浪家里，喝酒聊天，成为我们生活的一部分。不久，郑光汉逝世，我们约会依旧，时李先生双目已失明，总是盼望星期六的到来。为了解除李先生的寂寞，我们的聚会几乎风雨不改。李先生诗情蓬勃，往往有惬意之作。李先生逝世后，周末诗酒之约，已成绝响。为了纪念他们，我撰写了《悼郑光汉先生》、《纪念南园诗人李西浪》，发表在《南洋商报》。
    此后，我和潘受，每逢周末，联袂到“中华书局”，潘先生应请写字，有求必应，一发不可收拾，文友闻风而至，传为美谈。
    其间，我与中国文学艺术大师叶圣陶、俞平伯、刘海粟等有了交往，通信频繁，这些都成为我与潘先生谈话的内容，潘先生为此写了不少动人的诗篇。
    国际纱厂、联洲炼油厂结束前，我与友人合作创办海洋针织厂、染整厂及制衣厂，又向餐饮业进军，开设湘园酒楼。到现在止，海洋针织厂充实现代化设备，发展为海洋纺织有限公司，制造高级布料。酒楼发展为同乐饮食业集团，拥有16家连锁店，出品包括中国主要菜系，旁及素食、日本菜。
    十多年来，我们以弘扬中华饮食文化为己任，先后聘请北京、上海、成都等地名厨在新加坡主办中国名宴，受到广大宾客的欢迎，为新、中饮食文化交流做出贡献。
    世界中国烹饪联合会在北京成立，我是发起人之一，当选第一届理事会副会长，现任顾问。
    中国改革开放 后，我每年多次访问中国，进行文化交流，寻找投资对象，与亮阁投资集团合作，把武汉原民众乐园改建成新民众乐园，出任董事主席，也投资上海华侨商务总汇有限公司，出任董事。
    近二十年来，我把作品结集出版，如《迎春夜话》、《南国声华——周颖南海外创作40年》、《周颖南文集》、《映华楼随笔》，《叶圣陶、周颖南通信集》、《俞平伯、周颖南通信集》，即将出版的有《六十年风雨历程——周颖南文坛商海履痕》、《刘海粟、周颖南通信集》等。这些作品，既记述了一位海外游子的创业史，也记述了这位海外游子的友情、亲情、祖国情。
    近三十年来，我在海外为友人出版十多部文学、艺术著作，如《紫山老人草书诗稿》、《海粟大师山水小景》、《丰子恺书画集》、《玄隐庐诗》、《秋明遗墨》、《冯霖章、孟欲晓画集》、《百猫图卷》、新诗《窗外嘹亮的声音》等，为弘扬中华文化略尽绵力。
    1994年4月，我应邀到河北涿鹿黄帝城旧址考察。4700年前，黄帝和蚩尤在这里会战后，黄帝在这片广袤的土地上，建立了政权，成为中华民族的始祖。200年前，一场地震把这座古城摧毁了。中央政权转移中原，从此，涿鹿在中国历史上默默无闻。近代，经考古学家及学者们的考证，确定这里是古代黄帝城所在地，建议在原址重建“黄帝祠”，为两岸统一、为炎黄子孙寻根问祖提高中华民族凝聚力创造条件。当时我即席认捐人民币100万元，成为海外华人第一发起人。
    经过几年的努力，重建黄帝城已具规模，“黄帝祠”正式定名为“三祖堂”，开中国有史以来把黄帝、炎帝、蚩尤三位始祖共祀一堂的先例。此举引起少数民族特别是苗族同胞的极大回响，“三祖堂”为中华民族大团结的象征。近几年来，前往寻根问祖的海内外炎黄子孙越来越多。我参与其事，深感荣幸。
    1997年最值得纪念的是，7月1日我应邀出席中华人民共和国与大不列颠及北爱尔兰联合王国政府举行的香港政府交接仪式。在那历史性的一刻，我心情的激动，无以复加。从此，香港人民永远摆脱英殖民主义的束缚，迈向新时代，我和千千万万的世界各地的炎黄子孙，见证了这个光辉的历史事件。
    今年8月4日，1999济南诗经国际学术研讨会在济南舜耕山庄隆重开幕，中国诗经学会在会上颁发首届学术研究成果奖，由我和济南市谢玉堂市长主持，特别荣誉奖7项、一等奖1项、二等奖专著7项、论文11项、三等奖14项，每位获“颖南杯”一座及证书一份。
    谢玉堂市长填了《卜算子——鸿儒会》祝贺：
    “鸿儒飞泉城，铸文论诗经。
    恰似百凤会瑶池，竞相来争鸣。
    鸣声震华夏，文坛垂史青。
    今日雄文论商周，他日超孔孟。”
    近50年来，尽管我居住的地方有更动，工作的性质也有变化，但我热爱中华文化的执着心情没有变化。我的文学作品，与中国历史的发展息息相关。我默默耕耘，化为二百多万言的文字，可以作证。
    9月22日，我束装飞往上海，出席25日的鲁迅纪念馆新馆落成典礼。28日应邀到北京，出席庆祝中华人民共和国成立50周年的各种活动。接着，出席纪念孙子诞辰2550周年暨国际儒学联合会第二届会员大会。
    我身逢盛世，感到自豪!
    我热烈祝贺中华人民共和国强大昌盛，祝愿两岸早日统一，世界和平!
    让我们满怀信心迈向21世纪。
    (1999年9月16日于新加坡映华楼)
    (作者系国际儒学联合会顾问、中国诗经学会顾问、中华炎黄文化研究会名誉理事)
    (责任编辑　洛　松)


首页 -> 1999年第12期

绝对权力在中国的百年流变

作者：李一蠡

字体： 【大 中 小】

    在公元2000年到来之际，回首20世纪，用思绪万千四字来形容现代人的感受，已显得过于“陈旧”、“老套”。然而，当世界变化如此迅急的今天，我们这个以历史悠久而自豪的民族，受历史因袭之累，“陈旧”、“老套”的东西，又怎样一再地拖着我们过去一百年追赶世界的脚步?
    这是一个令现代中国人感到特别沉重的话题——既感到历史负担的沉重，更感到历史责任的沉重。
    欢庆新中国光辉的50华诞之后，回顾百年来先人们走过怎样艰难蹒跚的脚步，或许也有助于思往追来，悟往知来。

    内忧外患百年前　秋风落叶下长安

    整整一百年前的清朝光绪二十六年(1900年)前后，中国正值一个大动乱时代。首先是，已“亲政”13年的光绪皇帝由于在两年前(1898年)采纳康有为、梁启超等人的政治设计，颁诏变法，准备仿照西方体制，废科举、建学校、改官制、兴实业、立宪法、设议会，最后达到伸民权、抑君权的改革目的。这样的变法，是几千年来中国所未有，一时举国震动，世界瞩目。变法之所以得到包括皇帝在内的一部分当权的封建上层的支持，是国内外诸多条件交互作用下，社会各种力量开始急剧分化改组的结果。鸦片战争后的半个世纪以来，外侮内患连绵不绝，特别是甲午之战，竟意外地败给了一向以中国为师、几十年前曾同样被西方国家欺凌的日本，进而被迫接受日方提出的割让台、澎、辽东，承认朝鲜“独立”，赔款白银二亿两，允日货一律免税等条件苛刻至极的《马关和约》。这个奇耻大辱对中国震动之大，简直超过了鸦片战争的败绩。一片哗然之余，又不能不引起追根溯本的反思。朝野上下，包括封建营垒中相当多的人，在追寻中日强弱易位的原因时也不能不承认，日本之强，强在它的明治维新，维新不过二十多年，竟使它通过中日、日俄两场战争的胜利，迅速升位于列强之林，而形成与中国的巨大反差。于是变法之声沸沸扬扬，成为多数知识分子的共识，变法与否，已成为民心得失国家存亡的问题。这就是为什么恰恰在甲午之战(1894年)后四年，出现了戊戌变法。
    但是，这一改革遭到以慈禧太后为首的保守派反对。前此曾垂帘听政26年的慈禧，到光绪十三年让皇帝“亲政”，又由她“训政”二年，然后名义上退居深宫，却仍以爱新觉罗家族老家长身份，做着皇帝监护人和帝国实际掌权人。眼见光绪的变法越来越“违背祖宗家法”，她把光绪召进颐和园，严厉申斥一顿之后幽禁起来，实际废掉了在位皇帝。继而仍以光绪名义发布“上谕”：“再三吁恳慈恩训政”，就是说恳请她再次“训导”皇帝，代掌国家大权。同时，密旨搜捕维新派大臣，“准就地正法”。康有为、梁启超逃走，谭嗣同等六人被杀。戊戌变法仅仅实行103天便在刀光血影中夭折。
    转过年来(1899年)的春天，以“拜神坛练神功”聚会的义和团起义，烧教堂，杀洋人，拆铁路，扒电杆，毁掉洋务派、维新派建立的“念洋书”的学校，举凡带“洋”字的都在横扫之列，到年末，已屡败清军，人数迅速膨胀到百万。而逃到海外的康有为则成立“保皇会”，以策动保光绪反慈禧的新政变，并抵制孙中山的革命，已在国内外建立了103个支会，连清朝在职官僚也有人参与。而孙中山领导的兴中会则于这年联合哥老会、三合会首领聚会于香港，总结三年前广州起义失败的教训，准备壮大势力，再次发动武装起义。
    又次年(1900年)夏初，八国联军以保护使领馆和传教士为名，由大沽口登陆，对义和团运动进行武装干涉。慈禧对义和团始用终弃，她曾企图利用团民抵抗洋兵，及至天津、北京相继被八国联军攻陷，出逃中的慈禧又下令剿杀义和团，向洋人谢罪求和。清廷以赔款四亿五千万两(合当时每一中国人一两)白银等条件，签订《庚子和约》，换得洋人退兵。
    自第二次鸦片战争(1860年)英法联军一度攻占北京以来，这是北京第二次失守。历辽、金、元、明、清五朝传下来的神京帝阙，被洋人肆意糟蹋，而除被劫掠的无法计值的文物珍宝以外，此次赔款数量之巨，也为世界史上所仅见。如此败绩，使“天朝”颜面扫地以尽。特别是在它的子民心目中，这样腐败无能的朝廷已经成了中华民族身上一个赘疣乃至癌瘤。革命的地火，已日甚一日地躁动运行，将要喷突而出。在内忧外患交迫之下的大清帝国，至此已是“秋风吹渭水，落叶满长安”，一片摇摇欲坠朝不虑夕之势。
    这一切说明，中国的旧文明旧制度，已经落后于世界的发展，主客观形势要求中国必须在新制度下开始其新的文明时代。
    而20世纪的中国，就是在这样形势下开始她这一百年的首页历史的。

    古老国门轰开易　传统思想开化难

    但是，帝国兴替，朝代存亡，在中国史上已演出多次，而传统思想，即所谓“天不变，道亦不变”的“道”，亦即慈禧念念不忘的“祖宗家法”，却大体一以贯之，总是在新的国号下，继续作为统治者的意识形态牢固保存下来。
    20世纪的中国，难道还要一再地重复这样的历史?
    不幸的是，回顾这一百年，我们却不能不承认，在相当长的时期内，这个一以贯之的“道”或“家法”，却“万变不离其宗”，不断以不同的外在形式重复着它的实质。鸦片战争以后，国门屡被轰开，这扇国门的不中用甚至大大出乎洋人意料；而适成对照的是，中国宗法思想的森严大门，却远比国门难以轰开!这背后，存在着悠久而特殊的渊源和背景，我们通常笼统称之“国情”。
    中国处于20世纪初的危殆局面，概括原因，不外两个：一是西方的飞速发展对中国的严重挑战；一是中国的固有传统对世界历史发展的严重不适应。这就很自然地引起了普遍忧虑和争论，争论的焦点也就很自然地归结为如何适应潮流，追赶时代，引发了一场中学西学之争，最后落到体制之争——是坚持已由西太后等表演得淋漓尽致的封建家长式人治体制呢，还是建立已由西方列强充分显示其优势的商品经济和民主政治体制?而且，又很自然地由思想认识之争演变为政治斗争乃至武装斗争。
    中国人特别是汉人，自古以来就被灌输以大华夏主义观念。孔子就有句名言：“裔不谋夏，夷不乱华”。裔指四周边远之地；夷指华夏以外的国家或民族；意即不可以用周边国家那一套东西来淆乱华夏文明。孟子说的就更明白：“吾闻用夏变夷者，未闻变于夷者也”。就是说，在文明的传播上，只能是华夏为中心，化育四方，泽被天下，而绝对不能颠倒。在“圣人遗训”的影响下，两千余年来，“华夷之辨”、“华夷大防”观念，在我们这个文明古国里根深蒂固。而正是由于以曾经拥有高度文明而顽固自矜，使得自身的文明反而成了自身的沉重包袱，成了吸收新鲜的异质文明的顽固障碍。这一历史现象所蕴含的辩证法，十分值得我们这样历史悠久的民族深深回味反思。
    以希腊、罗马为文明源头的欧洲，受着古代城邦经济商业比较发达的影响，其为数众多的城邦国家之间不能不互通有无，而很少有经济封闭而能长期自给自足的。与这样的经济相适应，希腊、罗马所奠基的贵族民主共和政体也自成源流，影响着日后欧洲政体的发展。这是欧洲文明后来居上的历史原因。
    其间，为资产阶级登上舞台中心创造条件的欧洲文艺复兴，发挥了极大的历史促进作用。那是一场人文主义启蒙亦即思想解放运动，一次为期四百多年的思想、理论和文化的务虚，一次大破大立的过程。破的是对君权神权二位一体的封建“人治”的迷信，立的是高扬人性和人的价值、人的创造性和创造力、人的自由平等和民主权利等人文精神。这一破一立，使西方得以领先确立和发展近现代经济政治制度，从而推动了科学和工业的发展，导致世界强势的迅速西移。正如《共产党宣言》(1848年)所说：西方“资产阶级在它的不到一百年的阶级统治中所创造的生产力，比过去一切世代所创造的全部生产力还要多，还要大。”而“资产阶级……商品的低廉价格，是它用来摧毁一切万里长城、征服野蛮人最顽强的仇外心理的重炮。它迫使一切民族——如果它们不想灭亡的话——采用资产阶级的生产方式。”西方资产阶级就这样对整个世界提出一个严酷的挑战：要么像俄国、日本那样效法西方，变法自强，加入列强之林；要么被征服吞并，沦为殖民地半殖民地。一段帝国主义或殖民主义史就是这样发生的。晚清所面临的就是这一世界性挑战。
    而中国在两千多年前已进入书同文、车同轨、大一统的封建专制国家之际，西欧的相当多地区仍处于穿着兽皮居无定所的新石器时代(见《高卢战记》)。直到明清接替时，中国的总体国力仍在全球处于领先地位。统一多于分治，曾是中国具有骄人文明的重要原因。然而这一骄人的优势同时又孕育着向劣势转化的条件。因为，对于一个统一的封建帝国而言，维持统治的最好方式，就是维持其众多人民长期处于分散的小农经济状态，把被统治者牢牢束缚在三亩地一条牛的狭小利益圈中，从而尽管国土广大，每一个子民的思想天地却十分窄小而封闭，便于实行“将欲治之，必先愚之”的政策。从先秦到晚清，一直严厉实行所谓“重本抑末”(即重农抑商)政策。而“重本”与“抑末”是中国帝王术中的一项“两手策略”。打击、压制和分化商人，使之存在以便货畅其流，却又不能叫他们“富可敌国”从而威胁封建国家。于是往往中小商业难成气候，巨商大贾则或被加罪查抄，或被收买成为官商，甘为封建阶级服膺并成为利益共享者。著名的晋商徽商，都是这样随封建制度的衰落而衰落的。这就是为什么很早就出现了一定工商业文明的中国，却一直诞生不出近现代资产阶级的原因。
    这样，到近代，中国就不能不是以老大的农业国对抗年轻的西方工业国，以衰落期的封建主义对抗上升期的资本主义，以大刀长矛加“神机营”对抗船坚炮利的侵略者。如此情势，战事未启，胜负已分，虽上有老谋深算者如慈禧、李鸿章、袁世凯，下有英雄无畏的大清炮队和袒身肉搏西洋武器的义和团壮士，失败受辱也是绝对无可避免的了。
    然而，在中西对比的严酷事实教训之下，难道慈禧之类顽固派就真的那么不明事理，连某些有利国家的经济变革也一概拒绝?不是的。

[2] [3] [4]


首页 -> 1999年第12期

绝对权力在中国的百年流变

作者：李一蠡

字体： 【大 中 小】

    晚清一幕小喜剧　慈禧居然行“新政”

    事实上，从十九世纪末，就几乎同时形成了几种主张效法西方、救国图强的政治势力，大体分为洋务派、维新派、革命派三个不同派别，并已各自公开和秘密运作了。在多种势力并存互比下，清朝统治者的策略是，从自身利益出发，有利用有打击，区别对待。只不过在选择利用何者和利用的方式、程度上，慈禧与光绪意见不一，而共同点则是以让步，即改良，躲避革命。
    洋务派是一些较开明的官僚和部分民族工商业者的松散联合体，其代表人物是魏源、林则徐、冯桂芬、文祥(满人)、曾国藩、李鸿章、张之洞等两三代人，主张“中体西用”。他们认为中国只是弱在技术上，而不承认弱在制度上。如李鸿章就强调“中国文武制度，事事远出西人之上，独火器万不能及”。张之洞则是“旧学为体，新学为用”，“变法不变道”这一洋务派纲领最详尽的阐释者。他为政勤劳，大力提倡新学，为建立西式学校、兴办实业、改革政风作出不少贡献。但他又坚决维护封建制度和封建礼教，“惟以激发忠爱、讲求富强、尊朝廷、卫社稷为第一义”，强调“三纲为中国神圣相传之至教，礼政之原本。”他提倡的爱国主义是与封建主义紧密结合的，他提倡的“新学”是为巩固“人治”的旧传统服务的，因而他堪称洋务派的典型代表。所有洋务派，大抵都是封建营垒中的实用主义者，着眼点首先是从壮大清王朝实力出发。他们所推介的西学，也仅限于应用性的科学技术和兴办实业的知识。对于洋务派的主张，不仅光绪，甚至慈禧也并不反对。他们曾一致“深为嘉许”张之洞那本集洋务派主张之大成的《劝学篇》，认为“持论平正通达，于学术人心大有裨益”，下令刊印200万册，转发各省督抚学政等官员人手一册。事实上，在慈禧垂帘听政期间，洋务派的大臣们都是受到重用的。
    由此可见，在风起云涌的变革的大形势下，擅于帝王术者也懂得要顺时应势。而这种顺时应势者与真正改革者、革命者的最大不同，就在于他们总是以尽可能保障一己政治特权(有了这个特权就有一切特权)为前提。
    康有为、梁启超们的变法维新之所以遭忌讳被镇压，在于超过了慈禧的容忍底线。其实，在仅仅103天的变法改革中，康、梁等通过光绪所做的事，不过刚刚裁掉几个旧衙门，撤销一些办事不力却黑暗重重的地方机构，取消旗人某些世袭俸禄，而“允其习四民之业”，实行满汉平等，以及废止八股取士，改旧书院为兼学西学的学校，允许民间办报，鼓励开放言路上书言事等几件事。应该说，这些对旧权力架构尚未伤筋动骨。但让慈禧们枕席难安的，是康、梁筹划中要搞的西方宪政民主那一套政治设计。根据“祖宗家法”传下来的“绝对权力”，是绝对不能动摇、损害更不能让出的。更何况，“后党”“帝党”之争，已不仅是改革方式改革深度之争，而成了爱新觉罗家门内到底何人掌权之争；而慈禧又权欲极重，她一生的争权斗争曾极尽心狠手辣之能事。
    这里插入一段耐人寻味的小故事或不为多余：当慈禧一度以光绪“多病”为由，打算废掉他另立皇储时，两江总督刘坤一曾想联络张之洞共同上书反对。张之洞答说：“此一家私事，非臣下所当与争。”在家天下时代，国家顶层权力斗争就是“一家私事”，臣僚们不过问是非说长道短，这既是本分，又能保身。张之洞深明此道，因此不仅得以保身，而且后来还得到了慈禧进一步重用。
    “人治”政治就有这样一个特点：权力的绝对个人垄断，即使血亲骨肉在争夺这一大权时也绝无情分可言。光绪并非慈禧所生，慈禧却不愿让光绪称她母后，而要叫她“亲爸爸”，以示亲昵。然而双方却在对方身边互派密探，谍报活动一如敌国。而权力垄断的终身制，则是“人治”政治另一特点。慈禧直到弥留之际仍弄权病榻：她死的前一天，光绪突“崩”，由她指定三岁的溥仪继位，留下稗史上一桩千古疑案。“人治”之下，这种血腥事件绝非个别。
    不过，慈禧虽然一手扼杀了戊戌变法，但在中外舆论压力下，从稳定大局出发，她也导演了一出“变法”喜剧。八国联军撤走后，她在流亡返京途中，就颁布了“变法”上谕，极力说明她与光绪“母子同心”，支持改革。除不实行君主立宪制之外，大体沿用了维新派的改革纲领，并专门设立了一个以洋务派大臣为主的督办政务处，负责推行光绪亲政时的“新政”。
    这彻底暴露了晚清所有改革的区别，要害只在于触动无上的皇权与否。只要保持慈禧们的无上之权，慈禧们也可以成为“改革派”!

    晚清末世启蒙者　中华首批播火人

    然而，百年来，对“人治”传统的最大挑战，是中国人民的日益觉醒。它来自中国一浪高过一浪的思想解放运动。
    事实上，中华大地的思想解放浪潮，就是一批找到了开启中国富强之门钥匙的人，用欧洲出现的人文主义思潮(包括社会主义思潮)，对国人进行启蒙的直接结果。这一启蒙，早在五四运动以前就已开始了，五四运动是启蒙向新质的延伸。现在有些人贬低五四运动，是过于偏颇的；但更普遍的倾向却是低估甚或忽视五四运动前人文主义启蒙的意义，恐怕同样有失偏颇。
    甚至应承认，中国的早期启蒙，也有洋务派一份功劳。洋务派虽然远未涉及人文启蒙，但他们毕竟开阔了一部分中国人的视野——知道在文明与智识方面天外有天。不管主观意图如何，客观上，洋务派至少让人开始思索一个悖理：为什么一向被我们鄙夷的“蛮夷”，其生产力反而比“文武制度事事远出西人之上”的中国先进?这一质疑，就伏下了要求根本变革的动因和动力。
    而洋务派把“体”、“用”分开，仅仅在“用”上才是洋务派，在“体”上则是绝对的国粹派。他们极力要保留中式的“人治”政体，而接受西式的生产技术和经济体制，即把资本主义经济架构拼装到封建主义政治架构之下。这一生硬移植所结的怪胎，就是皇家及其官僚卵翼下的封建性官僚资本主义。这一怪胎在本世纪的“第三世界”所在多有，从中国解放前的北洋军阀和四大家族，到国外的马科斯、苏哈托、蒙博托等，都属这类货色。而这种以办洋务起家的官僚资本，常常又兼为买办资本，内倚封建势力，外倚洋人，形成本国的财富垄断者，窒息着民间资本的发展，使国家沦为半封建半殖民地社会。
    洋务派好梦难圆还有个重要原因，即经济、政治两架构无法熔为一炉。在资本主义那里政治总是服从服务于经济，而在这里经济却必须服从服务于政治。太后老佛爷要把建设海军的费用拿来重建颐和园，洋务派大臣只能在无奈之余俯首听命。至于在这种畸形政治经济组合之下，势必制造出一个搞权钱交易的官僚阶层，导致贪污横行，就更是不合法度而合乎逻辑的了。
    十分清楚，旧中国问题的症结，在于上层建筑对经济发展的阻滞，改革上层建筑势在必行。因此，变法维新派的主张就历史地获得了人心优势。
    但维新派又分两支：一支是容闳、康有为、梁启超等，主张立即实行变法，强烈呼吁“变则能全，不变则亡，全变则强，小变仍亡”。只要及时变法，十年之内“富强可致”。这是些较激进的实干家。另一支则是严复所代表的着重于启蒙，而不忙于立即进入立宪改制操作的渐进派。虽然两者目的一致，却“和而不同”。他们曾相互协调关系，但始终没有进入同一战壕。
    当康、梁终于通过光绪把变法付诸实施时，他们也就成了飞黄腾达甚至炙手可热的当权者，一时成了海内外舆论界眼中的叱咤风云人物。及至维新突告废止，康、梁等更成为失势英雄，各方(包括国际上)为之呼号声援的人成千上万。在一个相对集中的时间内，短短百日维新影响之大之深，几乎无与伦比。正是在同一时期，严复却只在担任北洋水师学堂总教习、总办(相当于校长)这个文职小官的同时，默默笔耕，埋首翻译和著述。他是清朝向西方派遣的最初几批留学生之一，对西方人文科学和政治经济制度的了解，比不懂外文、没到过西方亲自考察、只通过间接渠道了解西方的康、梁，要深刻全面得多。从一定意义上说，严复是学养深厚的学者，尽管他的学术涉近现实政治；康、梁则是深陷权力旋涡的政坛角逐者，尽管他们也有很可观的学术成就。
    严复的所有译著几乎都是极具现实针对性的。如他译介赫胥黎的《天演论》，除科学的意义而外，更深的意义，在于用“物竞天择、优胜劣汰”的道理警示国人：在列强环伺危机重重的国际条件下，一个落后的国家如不自强图存，就会在无情的竞争中遭淘汰。所以《天演论》译本面世后，政治性反响远超过其知识性效益。鲁迅就描写过自己青年时怎样跑很远的路买到《天演论》，一口气看完后又反复细读，深感思想受益非浅的经历。而严复译介亚当·斯密的《原富》(即国富论)，则在于说明资本主义经济是怎么回事，在“自由资本主义”下那只“看不见的手”怎样引导人们的行为，促进经济发展，国家富强。他翻译孟德斯鸠的《法意》(原名《论法的精神》)，在于批判封建专制的人治的任意性和不公正，宣扬西方资产阶级的法治精神，着重说明立法、司法、行政三权分立，互相协调又互相制约的合理性。翻译斯宾塞的《群学肄言》(即《社会学研究》)，主要说明资本主义社会中个人的地位，是社会为人而存在而不是人为社会而存在，即人与人的关系要建筑在所谓“文明的个人主义”基础上。翻译穆勒的《群己权界论》(即《论自由》)和《穆勒名学》(即《逻辑体系》)，前者在于介绍西方近代民主自由观，后者在于介绍逻辑思维方法。严复很注重介绍西方逻辑学，除《穆勒名学》外，还翻译了耶芳斯的逻辑学通俗读物《名学浅说》。这是他独具见地之处。因为中国之所以由古代文明大国沦为近代落后国家，除政治经济的原因之外，一个重要原因是近三、四百年科学技术乃至理论学术的落后。而这又与中国学术偏重政治伦理而很少讲求思维科学有关。严复显然看到了方法问题在思想学术基本建设上的重要性。
    除了翻译一批西学名著，原封地介绍欧洲文艺复兴后期思想界泰斗们的经典理论外，严复还讲学办报，发表文章，普及西学的基本知识，批判封建专制制度及其以儒家礼教为中心的意识形态。在康有为著名的公车上书之前，严复就已在《直报》发表了鼓吹变法维新的重要论文《原强》。在这篇文章中，他认为要救亡图强，首先要学习西方“经国利民”的经典理论，强调“今日之政，非西洋莫为师。”必须实行“以公治众”的政体，把中国建设成“以自由为体，以民主为用”的资本主义国家。但在步骤上，他认为应该首先做好三件事：“一曰鼓民力，二曰开民智，三曰新民德。”就是说，他主张在变法实施之前，应该先从这三方面提高人民的素质。而“民智者富强之原”，所以“三者中以愈愚为最急”，即把提高人民知识水平，治疗愚昧放在一切之首。在知识经济时代到来的今天，重温严复一百年前的这些话，不能不说有一定见地。
    严复所以坚持这一套观点，恐怕跟他主要在英国留学，受英国的影响较深有关。英国人引为骄傲的，是1688年英国国会以最小流血代价，通过了君主立宪法案。这一限制君权、确立国会无上地位的资产阶级革命的胜利，在西方史上被称为“光荣革命”。而“光荣革命”的成功又归因于人民素质，所以严复把“开民智”视为第一。据说严复与孙中山在伦敦曾有过一次辩论，严不同意孙的革命主张，认为中国“当今之计，惟急从教育上着手”；而孙中山则风趣地回答：“君为思想家，鄙人乃实行家也。”
    严复的先启蒙(务虚)、后变革(务实)的总体思路，决定了他后来对戊戌变法、辛亥革命始终抱着冷漠消极态度，并一度卷入杨度的保皇复辟组织，最终成为反对革命的政治保守派。他终其一生，只是个英国模式的资产阶级民主自由的宣传者。不过，在上一个世纪之交，几乎百分之百的中国人还未接触过原汁原味的、当时最新的西学经典时，是严复通过“信、达、雅”(这是严对翻译工作的要求，并以此自期自许)的译笔，让渴望“睁开眼睛看世界”的一部分国人得以破天荒地、真正地一窥西学堂奥，从而理性地悟出西方之所以在近代倏然兴起，而文明悠久又一贯自视甚高的中国之所以在近代面临被瓜分危机的底里原由，并终于使之有了自我批判意识，有了开放意识，有了变革的内动力。单从这个意义上说，严复的历史功绩也是不可忽视的。
    同时，今天我们对整个变法维新运动的历史评价，也不应仅仅视为一次“改良主义的失败”而已，它也为后来中国的发展起了一定的垫石铺路作用。其作用概而言之有三点：拓言路、树新学、破党禁。
    所谓拓言路，是指从变法之声高涨的一段时间起，中国先后出现了许多报刊，如《申报》、《时报》、《中外纪闻》、《直报》、《时务报》、《苏报》、《国闻报》、《新民丛报》、《东方杂志》……等。史量才、严复、梁启超、章炳麟、秋瑾、蔡元培等都是中国早期报人。通过从未有过的公众媒体，及时传播了国内外大量新信息，扩大了国人的知识和眼界，打破了“民可使由之，不可使知之”的愚民政策樊篱，引起了对国是的普遍关心，又为国人提供了发表国是意见的园地。人民空前地争得了一定知情权、发言权，滋生了主人意识。
    所谓树新学，是指废止科举和各级官学，仿照西方学校建各级学堂，兼学或主学某些西方的自然科学、社会科学。著名的北洋大学(原天津西艺学堂又名中西学堂)、上海交通大学(原南洋公学)、浙江大学(原求是学院)、北京大学(原京师大学堂)等，都是在上世纪末建立的。同时，更扩大了向欧美日派遣留学生的规模。这为培育一代新人才，从而为维新、革命和各种建设储备了力量，许多革命组织就是在这些学校和留学生中发展壮大起来的。
    所谓开党禁，是指通过上述的舆论准备和知识准备，很快形成了或严密或松散的许多政党性组织。像维新派的强学会，保国会(后称保皇会)是受到光绪和某些清廷大臣支持的；光复会，日知会，是以反满为主的秘密革命团体；兴中会(即后来的同盟会、国民党)，华兴会(后并入同盟会)，则是由孙中山、黄兴等发起的激进的革命政党。此外，还有大量带政治色彩的文人社团。一时党社之多如雨后春笋，蔚为中国政治制度史上前所未有的盛事和大事。从来皇权之下，结党立社是绝对犯禁违法的。党禁的被冲开，是西风东渐的结果，更是维新派特别是大量革命志士拼死奋斗的结果。它标志着封建一元统治已近末日，近现代政党政治破天荒地跳上了中国政治舞台。
    因此，低估从晚清开始直到“五四”前夕的早期人文主义启蒙的影响，是不实事求是的。

[1] [3] [4]


首页 -> 1999年第12期

绝对权力在中国的百年流变

作者：李一蠡

字体： 【大 中 小】

    伟大民主主义者　中国革命先行者

    不过，严复、康有为、梁启超等维新派人士虽然比洋务派那些士大夫思想先进得多，但不论哪一派，都仅只代表着中国近代史上的一个短过程，反映着那一历史片断中一代先锋的相对进步和相对局限，不能不是历史的匆匆过客。把他们推向“过去式”的，是本世纪前半叶一批新人物：孙中山、李大钊、陈独秀、鲁迅、毛泽东……这是一批由辛亥革命、五四运动、到新民主主义(新三民主义)革命运动中，为一个崭新中国开辟道路的领袖人物。作为历史的传承接力者，后来的这批人向封建主义发起了更猛烈的冲锋，所用的却是全新的思想武器。而事实上直到今天，由于种种内因和外因，以孙中山为先行者的这批人物所开创的事业并未彻底完成。因而完成这一事业的历史重担就责无旁贷地落到了当代人的肩上。正如毛泽东所明确总括的：“现在中国人，除了一小撮反动分子外，都是孙中山事业的继承者。”
    “孙中山事业”是什么?就是建立一个既统一富强、又自由民主的新中国。所以，从一定意义上说，这一简略词语就代表了所有“现在中国人”迄今尚在为之奋斗，并且是今后几代人仍须为之奋斗的理想。
    孙中山的经历，决定了他的比前人更彻底的民主革命的思想和路线。他少年时在香港上学，又曾在国外侨居，最初接受的是以美国模式为主的西学熏陶。但孙中山最可贵的品质，一是能不断超越自我，接受新鲜事物，一旦有了新的认知，便能坚决实行，不遗余力，这就是他所主张的“知行合一”。二是坚决摈弃封建专制主义，提倡民主共和，他在1905年的《同盟会宣言》中就与党内同志及国民相约：建立民国后，“制定中华民国宪法，人人共守，敢有帝制自为者，天下共击之!”革命所创造的“文明之福祉，国民平等以享之!……敢有垄断以制国民之生命者，与众共弃之!”这就是他所坚持的“主权在民”。三是彻底大公无私，光明磊落，以身作则。辛亥革命后他从海外归来，中外记者问他带回多少钱资助革命，他说：“予不名一钱也，所带回者革命之精神耳!”他一生不谋私产，死后留给宋庆龄的唯一遗产就是华侨捐赠给他的一座房子(即今上海香山路中山故居)。这就是他所追求的“天下为公”。
    他曾四次环游全球，不断借鉴先进的国际经验，吸收先进的旁家思想，充实他的革命理论体系。从兴中会时的“驱逐鞑虏，恢复中华，创立合众政府”的最初纲领，到主要根据林肯的“民有、民治、民享”理念所建构起来的旧三民主义纲领，再到接受社会主义思潮影响和中国共产党人的帮助，增添“三大政策”内容的新三民主义纲领，他跨越了三大步，从而以不断的思想开放，丰富和完善了他的革命纲领。
    尤其重要的是，作为资产阶级革命家，他在前半阶段的革命活动中，更多地是联络海外华侨和内地的民族资本家，甚至利用天地会等反清组织，以及能够争取的清朝遗老和军阀共谋大业。在民族资产阶级还比较软弱的情况下，这种统一战线固然也是可取的，但他却忽视了中国的最大多数——工农群众。是共产党人帮助他解决了中国革命的依靠力量这个至关重要的革命根本问题，这才有了三民主义思想体系的质变，有了国民党的“三大政策”，从而也就有了国共最初合作的前提和基础。从此孙中山坚信只有中国共产党才是他真正的“一个战壕的战友”，坚信列宁所领导的苏联才是中国在国际上的朋友。这标志着他完成了从单纯的民主主义思想到接受社会主义思想影响的里程碑式转变。这样，当国民党右派质疑他的三大政策时，他才能斩钉截铁地说出：“如果你们排斥共产党，你们可以退出我们党；否则我退出国民党，参加共产党!”
    孙中山不但是坚定的革命实行家，也是最热心的革命宣传家，不懈的民主启蒙者。建立民国前，他历经十次起义失败，但锐气不减，仍在国内外到处演讲，宣传革命。虽然起初“听者藐藐，应者寥寥，”仍从不灰心，认为“风气未开，人心锢塞”，恰恰需要启蒙。他还亲自撰写了《同盟会宣言》、《三民主义与中国前途》、《三民主义讲话》(通俗本)、《实业计划》、《孙文学说》等大量著作，亲手创办了《民报》和《建设》等报刊。他扶病北上就医途中，仍发表演说，大讲特讲新三民主义。他英年早逝，纯是积劳成疾所致。
    特别应该提及的是，孙中山在坚持选择适合中国国情的革命道路的问题上，所表现的不偏不倚、独立思考和实事求是的精神：民国诞生后的十多年间，国内军阀林立，孙中山的革命很少得到列强支持，曾陷于非常困难的境地。他不顾党内外、国内外各种势力的反对，毅然在国际上“以俄为师”，在国内与共产党合作。不过他坚持实事求是，苏俄驻华代表越飞和共产国际的代表马林在与孙中山谈判时，曾劝孙中山与苏俄结成反帝同盟并接受共产主义，并以此为支持他的条件；孙中山尽管十分需要这种国际支持，也十分景仰俄国，但仍坚持现时中国只能实行新三民主义而不能实行共产主义，只能在与苏俄友好的同时仍争取与美英等国建立正常关系。谈判一度陷于困境。后来苏联结束战时共产主义，实行新经济政策，消息传来，使孙中山十分振奋，更坚定了在中国实行新三民主义的决心。谈判双方也终于达成一致认识，签署了著名的《孙中山越飞联合宣言》。在国民党一大上，有三大政策内容的新三民主义，得以确立为国民党正式纲领，并改组了国民党，吸收共产党员以个人身份参加国民党。国共的第一次合作壮大了革命力量，曾使形势有了跳跃式发展。
    今天，历史发展已完全证明了当年孙中山具有何等超凡的远见卓识。他不愧“伟大的民主主义者”和“中国革命先行者”的称号。

    “民国”政府无民主　五四运动再启蒙

    中国宗法文化积淀之深厚，宗法统治经验之丰富，使宗法制的幽灵很难退出历史舞台。它不断变换着形式，附着在代有其人的新躯体上。
    中华民国建立后，为顾全大局，孙中山作出妥协，辞去临时大总统，让位于以一场不流血的逼宫政变结束了清朝帝祚的原清廷内阁总理大臣袁世凯。之后，以袁世凯、段祺瑞、吴佩孚等为代表的北洋军阀，先后执掌民国政府大权。同时，又各有一些派系复杂的中、小军阀做着地方土皇帝。中华民国成了由几个大军阀走马灯般换位执政、由一大群中、小军阀割据统治的分裂国家。
    军阀们大抵都是一些前清臣僚，而又以清末所建的新军将领居多数。武昌起义时，各地新军将领或反正或独立，一小部分加入革命军，多数拥兵自重，摇身一变而为民国的地方官长，不仅独霸一方，而且时常火并，争夺地盘。这种统一王朝崩溃后裂变为封建割据局面、大王朝变成若干小王朝的情形，中国历史上反复发生过多次。割据者们往往以宗支、乡土等旧关系结成派系，如民初与南方军阀对立的北洋军阀内部，就又有皖系、直系、奉系等等，往往交互混战，亲仇无常。这是宗法社会尊卑上下的等级再分配时的典型现象，不同的是这一次发生在20世纪，并且是在民国的名义下。
    民国时的军阀又有个新特点，即它们本质上是封建势力、官僚资本与帝国主义结合的产物，其背后大抵有至少一个帝国主义的支持，因而又扮演着帝国主义代理人的角色。如袁世凯就主要是亲日派，为了达到称帝的野心，他竟与日本秘密签订著名的“二十一条”卖国条约，以换取对他称帝的国际支持。这就搬起石头砸了自己的脚，激起全国上下的反对，仅当了83天皇帝，他就在一片讨袁声中倒了台。段祺瑞也是个亲日派，在他担任北京政府总理期间，签订了让日本继承德国在山东的权益、并有权修筑胶济铁路延长线的密约。这当然更激起了全国人民的愤慨，纷纷要求必须废除中日不平等条约，以“公理战胜强权”。但在巴黎和会上列强们竟支持日本，仍是“强权战胜公理”。面对如此欺人的列强和如此腐朽的政府，反帝反封的五四运动终于爆发。
    北洋军阀们的封建统治之所以脆弱不稳，除了难以得到各地方势力的统一支持(特别是孙中山越来越坚决的反对)之外，一个极重要的原因，是继清末的启蒙势头之后，民初有了更难以管束压制的大量民间媒体，和难以数清的大小党社。尽管仍是有限的自由和缺少公开公正性的民主，议员中掺有很多官僚政客和遗老遗少，但毕竟因利益不同而声音不同。这就使得军阀政府种种腐败劣行，如袁世凯称帝前所作诸般帷幄内的运筹，曹锟、段祺瑞等的国会贿选，以及“二十一条”之类卖国密约等不少丑闻内幕，不免暴露，而在相当程度上教育、动员和引导了群众，积蓄了社会底层的怒火。本来“人治”政治的一大特点和护符，就是政治的少数人性质和不公开性质，自由舆论恰恰是针对这一性质的有力冲击。特别是，在“五四”前夕的诸多社团中，出现了北京大学的马克思学说研究会、学生救国会，和上海科学社、湖南新民学会这样一些先进的团体；在诸多媒体中，出现了由陈独秀李大钊等所创办的《新青年》、《每周评论》，邵飘萍所创办的《京报》，以及《北京大学月刊》、《国民》杂志等先进报刊，在知识分子尤其是青年中，发生了巨大而崭新的思想影响。“五四”前夕，陈独秀不仅提出中国迫切需要“德、赛二先生”，指出民主与科学这样两个治愚救国的根本途径，而且第一次把民主主义与社会主义作为新启蒙的两项并列内容，奠定了新民主主义的基本思想。他猛烈抨击中华民国已变成了中华“官”国，施行的是寡头的“官治”的事实，提出了“民治主义”思想，包括“政治的民治主义”(民主主义)和“社会经济的民治主义”，(社会主义)。李大钊则以《俄国革命之影响》和《庶民的胜利》等大量文章和演讲，热情介绍讴歌俄国十月革命，并抨击当时盛行的“开明专制”论和“贤人政治”论：痛斥一切变相散播“专制之余烬”者为“国家之叛逆，国民之公敌”，应“殄灭其丑类，摧拉其根株，无所姑息，不稍优容，永绝其萌，勿使滋蔓!”这是中国第一代马克思主义者要把顽固的专制制度在共产党人手里结束的庄严誓言。(而今天，这就成了他们的伟大遗志!)
    挂民国之羊头卖专制之狗肉的军阀执政，是历史的新反复。五四运动则是在更高层次上进行的民主启蒙。正是在这场革命运动后，诞生了中国共产党。作为“五四”精神直接的继承光大者，她历史地承担起了进行彻底的民主主义革命，并进而实现社会主义理想的大任。
    中国共产党的出现，标志着中国历史的新转折，标志着振兴中国的新道路的出现。

[1] [2] [4]


首页 -> 1999年第12期

绝对权力在中国的百年流变

作者：李一蠡

字体： 【大 中 小】

    历史进入新时期　民主还需再建设

    中国共产党建立之初，就基本上确定了中国既不能仿照欧美的资本主义，也不能仿照苏联的社会主义，而要根据国情，走一条特殊的革命振兴之路，即首先要经过资产阶级民主革命，而后进入社会主义的分两步走的道路。而这一抉择，是与同孙中山合作的决定同时做出的。以孙中山和第一代共产党人那种十分契合的革命理念，和坚贞的革命友谊，国共合作的前景以及与此相关联的整个革命前景，本可以令人生出美好的期盼。但孙中山的逝世，使国共合作的设想骤然落空，中国再一次出现了历史脚步的蹉跎。
    蒋介石本质迅即暴露，表明他仍不过是集封建、买办双重特点于一身的军阀。他重又扮演了袁世凯的角色，并同样重蹈了袁世凯的覆辙。袁世凯以下令解散国民党，建御用资政会取代国会，立“中华民国约法”(俗称袁记约法)取代辛亥革命后所订立的具有鲜明资产阶级民主色彩的《中华民国临时约法》，逐步实现其窃国梦。蒋介石则是以下令灭共剿共，发动内战，破坏国共合作的大好局面，以拼凑进大量封建伦理内容的《中国之命运》一书，和大讲“四维八德”的所谓“新生活运动”，篡改孙文学说，不仅背叛新三民主义，尤其背叛了孙中山一以贯之的“主权在民”思想，实现其更狡猾也更血腥的独夫统治。进入新的纪年的中国，再一次由不同人物，以不同表现形式，作着本质相同的旧日政治游戏。东方专制主义再次表现了它何等惊人的根深蒂固!
    蒋家王朝被逐出大陆，政权更迭了，是不是等于封建主义在中国根除了呢?对此曾有过不同看法。一种一度占统治地位的观点认为，新中国的建立，就宣告了新民主主义革命的完成和社会主义建设的开始，当然也就意味着反帝反封建任务的结束。而且在一个时期似乎有一种状况：谁再絮絮叨叨地讲什么反封建，谁就似乎有点不知今日何世，有点不识时务乃至别有用心。这很可怕，但很不能说服人。因为积几千年之厚的封建土壤，怎么可能随着一声庄严宣告便无影无踪了呢?深深潜入人们心底的封建意识形态，在小生产仍然为主的经济基础上，在宗法传统仍然盘踞在这个农业大国的千村万落的条件下，怎么可能就湔洗干净了呢?历史唯物主义者能制造、宣传神话吗?
    正是在一个时期内，我们过于期盼早日让“共产主义的曙光从东方地平线上升起”，却大大疏忽了对埋根特深的封建意识的警惕和防范，我们才出现了本不应在共产党身上出现的事情。特别是“文革”中封建主义的绝对权力借“体”(体制)还魂的诸多表现，能不令人回想起来就心悸汗出?!
    邓小平总结国际共运的历史经验，早在八大《关于修改党章的报告》中就批评了“不适当的过分的中央集权”、“个人包办”现象。党章规定反对突出个人和对个人歌功颂德，强调加强集体领导和党内民主，加强对党的监督。可惜的是，仍是由于最高领导人实际上的反对，八大的精神行之不远，便遭搁浅。“文革”后，邓小平在《党和国家领导制度的改革》一文中，认为我们应“创造比资本主义国家的民主更高更切实的民主”。并尖锐地指出“革命队伍内的家长制作风”和“权力过分集中的现象”，“同历史上封建专制主义的影响有关”。他说，过去的革命在推翻封建主义统治和封建土地所有制方面，是成功的彻底的，“但是肃清思想政治方面的封建主义残余影响的任务还没有能够完成”。“现在应该明确提出继续肃清思想政治方面的封建主义残余影响的任务，并在制度上做一系列切实的改革，否则国家和人民还要遭受损失。”
    邓小平这里所指的“制度上切实的改革”，“重点是切实改革并完善党和国家的制度，从制度上保证党和国家政治生活的民主化、经济管理的民主化、整个社会生活的民主化。”中外历史证明，与封建专制主义作斗争最锐利的武器就是民主，最根本的办法就是让人民真正当家作主而不是由什么人代替人民做主。这就是为什么邓小平说：“没有民主，就没有社会主义，就没有社会主义的现代化”；“社会主义愈发展，民主也愈发展；”“民主是解放思想的重要条件”，“当前这个时期，特别需要强调民主”。
    一个时期中有人不爱听民主二字，或许是由于有人以为，共产党就代表人民，共产党执政了为什么还要求民主?这要么是天真，以为五星红旗升起那一刻，几千年封建主义就已涤荡无遗，民主阳光就已普照大地；要么是认为自己就是民主的化身，我意即民意，不容怀疑和反对。
    邓小平的深刻论述，为在新时期是否还有反封建任务，是否还需要警惕和防范封建主义特权的新表现形式，是否需要强调民主改革和建设，作了明确结论。
    而积极进行民主启蒙，是有步骤地进行民主建设的必需。中国人民受封建思想熏陶太久，至今仍非常需要民主启蒙。不进行深入的启蒙教育，民主施行起来就容易出偏失序。“文化大革命”那种“大民主”正是对民主的无情践踏。百年来中国的无数民主志士，从严复的“启民智”到孙中山的“唤起民众”，都是着眼于启蒙。我们注意了普法教育，是不是还应同时进行普 及民主权利和民主程序的教育?而普及民主知识，也正是普法教育不可或缺的内容。
    在知识经济时代，需要的是具有创造性和创造能力的公民，而不是只具有服从、听话之类“好品质”的顺民。这是关乎民族竞争力的重大问题，而这种民族竞争力，只有在人民充分得到民主自由的环境里才会孕育生发。
    西方的民主自由确实暴露出不少弊端(例如由财产、种族、性别关系而造成的实际的权利不平等)，但几百年无可争辩的事实证明，今天生产力最发达的恰恰就是西方民主自由国家。我们相信，“比资本主义国家的民主更高更切实”的社会主义民主一旦完善之后，也必将对我们的经济发展发挥“更高更切实”的推动作用!
    (责任编辑　致　中)

[1] [2] [3]


首页 -> 1999年第12期

腐败导致太平天国早衰早亡

作者：魏文华

字体： 【大 中 小】

    太平天国是中国最后也是最大的一场农民革命运动。可是这场曾经咤叱风云的运动从洪秀全率众起事开始，到占领南京建立“天朝”政权，仅仅只维持了十一年的时间就覆灭了，空引起后人无尽的深思。其中的教训实在太多，而最根本的教训，只有两个字：腐败。

    “朕睡紧都做得王，坐得江山”

    太平天国从建都天京之日起，以天王洪秀全为首的领袖人物就丧失了进取心，实行无为而治。他从1853年3月进入天京到1864年6月52岁时自杀(一说饥饿病死)，11年中从未迈出过天京城门一步，只一次坐64人抬的大轿出宫，去看视生病的东王杨秀清。其余时间都在他的太阳城金龙殿坐享荣华，其帝王生活的威仪和气派，是相当排场的。
    据一位对太平天国并无敌意的英国翻译兼代理宁波领事富礼赐在其所著的《天京游记》中记录着天王府的情景，提到有一次他在王宫前调查时，忽然间声音杂起，鼓声、钹声、锣声与炮声交作，原来是天王进膳的时间，直至膳毕，这些声音才停止。此时：“圣门半开，好些软弱可怜的女子或进或出，各提盘碗筷子及其它用品，以侍候御膳用。各种物品大都是金制的。”天王有王冠，以纯金制成，重八斤；又有金制项练一串，亦重八斤。他的绣金龙袍亦有金钮。他由内宫升大殿临朝，亦乘金车，名为圣龙车，用美女手牵而走。

    天王的后宫　妇女的牢笼

    太平天国实行一夫多妻制。在杨秀清答复美国人的一份外事文书中公开承认：“兄弟聘娶妻妾，婚姻天定，多少听天。”天王洪秀全拥有的妻妾则有准确的数字：金田起义后不久15人，一年后至永安，据突围时被俘的天德王洪大泉口供：“洪秀全耽于女色，有36个女人。”后来有所减少，到1864年天京沦陷幼天王洪福被俘后的口供中说：“我现年16岁，老天王是我父亲。我88个母后，我是第二个赖氏所生，我九岁时就给我四个妻子。”这里天王的88个后妃已超过了历代封建帝王的三宫六院七十二后妃的人数了。
    洪秀全还为他的后妃规定了许多奇怪的清规戒律，都要严格遵行。如禁止女子抬头看他，“起眼看主是逆天，不止半点罪万千。”“看主单准看到肩，最好道理看胸前，一个大胆看眼上，怠慢尔王怠慢天!”(均引自《天父诗》)
    在《天父诗》里看不到洪秀全在初创拜上帝教时所倡导的“天下多男子全是兄弟之辈，天下多女子尽是姊妹之群”的平等思想，只有对妇女的绝对权威和压制。

    琼楼玉宇高处不胜寒

    太平军进入天京后，就广为宣扬两句话：“正是万国来朝之候，大兴土木之时。”其实当时根本没有一国来朝，而大兴土木则立即就开始了。
    天王府的建设从进城后第二个月就开始。王府是在原两江总督署的基础上向周围扩建十里，四周有三丈高的黄墙环绕的宫殿群，宫墙外面一道深宽各二丈的御沟，沟上有三孔石桥称五龙桥供行人进出往来。过桥迎面第一道大门为天朝门，门外悬挂着十余丈的黄绸，上有天王御笔手书5尺大的朱字诏令：“大小众臣工，到此止行踪，有诏方准进，否则云中雪(太平军形容“杀头”的隐语)”。
    进了天朝门到第二道门即圣天门，门旁置两面大鼓和两座琉璃瓦的吹鼓亭，每天24小时鼓声不断，琴音袅袅，乐曲悠扬。过圣天门即进入宫殿区，迎面有一座牌坊，东西两排数十间朝房，正面是天王坐朝的金龙殿。在大殿后面，是一条长长的穿堂，又有七八进，到末层第九进是一座三层大楼，顶层四面绕栏，栏内长窗，登楼可以眺望到数十里远。这种重殿叠宇的建设，是按照洪秀全自己设计的九重天庭。王府内还建有东花园、西花园、后林苑，园中水池内有石舫，池畔又建有五层高楼，也可以登高远眺。
    据史料记载，这座宫殿的装饰为“雕镂工丽，饰以黄金，绘以五彩。庭柱用朱漆蟠龙，鸱吻用鎏金，门窗用绸缎裱糊，墙壁用泥金彩画，取大理石铺地。”(《盾鼻随闻录》卷五)
    天王府的第一期工程，半年即建成，可惜被突起的大火烧毁了一部分，于次年正月又开始了第二期工程。两期工程所用的砖石木料都是从明故宫、庙宇、民房拆取搬来的，建筑工人主要是征用没有随军的妇女、老人，工匠则是奉天王的诏命从安徽、湖北召募来的且都是无偿劳动。
    第三期的天王府工程，计划扩建到周围的20里。
    在大兴土木的同时，天京诸王豪贵也上下争奢赛富，竟相大搞华丽排场。如舆马定制，从基层管辖25人的“两司马”乘4人抬黑轿开始，层层加大。东王杨秀清每次出行要乘48人抬的大黄轿，夏日轿下设玻璃注水养金鱼的水轿，每次出行时前后仪仗数里，像赛会一般。而天王洪秀全从不出宫门，宫内有美女牵的金车，宫外常备64人抬龙凤黄舆。为了适应豪华的铺张，宫内专设典天舆一千人、典天马一百人，还有典天锣、典天乐……等等。奢侈已极。
    太平军从武汉到南京，缴获战利品及没收天京工商业财物，驱赶居民男女分居后接收居民家中钱财不计其数，为了管理使用这些金银财宝，天朝设立专管铸印和制造金银器皿的典金官；专管雕琢玉器的典玉局；管制造冠帽的典角帽；制造靴鞋的典金靴等。如为天王制造24只金碗，金筷子，“筋长近尺，浴盆亦以金。”(《金陵省难纪略》)连净桶夜壶都俱以金造。
    天朝各官在穿戴装饰上更是追求华丽奢侈之风，互相争奇斗艳，奢侈已极，—冠袍可抵中人之产。而天王洪秀全的金钮扣和八斤重的金冠，更是无价之宝。除了供天王如此挥霍之外，还有参加争吃争穿争排场的朝里朝外文武各级官员31万多人，其中大部分都是王亲国戚和洪秀全起事时的功勋兄弟，此时都是些冗员闲差，坐享荣华，很快就把库中掠夺来的金山银海挖空吸干了。
    据潜伏在天京北王府典舆衙内当书手的著名间谍张继庚，1853年9月向清军统帅向荣投送的第一封情报中讲到太平天国的库存金银情况时说：“伪圣库初破城时运存一千八百余万两，此时只有八百余万两。”两个月后投送的第六封情报又说：“伪圣库前九月禀报时尚存八百余万两，现只存百余万两不足，不知其用何以如是浪费?”(《太平天国》Ⅳ761，774页)

    王爷遍地走　国戚乱朝纲

    1856年9月2日(太平天国六年七月二十七日)突然发生的天京事变，东王杨秀清以下官员2万余人死在韦昌辉、秦日纲等人的刀下。原来传说有天王密诏杀杨的说法，但洪秀全始终否认，所传杨秀清逼封万岁和天王密诏迄今没有确切的证据，因而近人一般认为是韦昌辉矫诏。无论如何，这均是腐败引致政治上的争权夺利所引起的必然结果。天京事变使太平天国受到致命的打击。
    太平天国前期共封了五个对起义和建朝有过贡献的外姓王。这五王为从广西向南京进军的途中战死了的南王冯云山和西王肖朝贵；在天京事变中被北王韦昌辉杀了的东王杨秀清；随后又被天王洪秀全捕杀的北王韦昌辉；天京事变后五个外姓王就只剩下翼王石达开一个人了。
    天京事变后，石达开回朝辅政，受到满朝文武臣民的拥护。可是此时洪家兄弟在东王死后急于封王，先由天王封其长兄洪仁发为安王，又封其出狱不久的次兄洪仁达为福王，用以牵制石达开。石达开忿然领兵出走，发誓不再回来。
    石达开出走后，在满朝文武臣民的抗议声中，洪秀全不得不把两个王兄的爵位革掉以谢天下，但还是未能把石达开及其率领的几十万精兵召回天京，从而丧失了一次振兴天国的机会。
    太平军经过天京事变损失了几万名精华骨干，加上翼王石达开分裂出走带走了几十万精兵，使太平天国的军事力量大为削弱，形势岌岌可危。此时，曾国藩统率的湘军四路围攻安庆，扬言年内攻破天京活捉洪秀全。幸由新起的青年猛将陈玉成在安徽重振军势，与李秀成及捻军合力向敌人反攻，于1858年11月15日在三河大战中，一举歼灭了湘军主力李续宾部6千余人。后又乘胜追击，不战而解了安庆之围，保卫了天京上游的门户。陈玉成又回师皖北，大破清军于庐州，活捉了清朝安徽巡抚李孟群，这才把天京事变后两年来十分危急的局势扭转并稳定下来。
    洪秀全鉴于封王兄引起的风波，宣布天朝永远不再封王，在原来的侯爵之上，增设豫、燕、福、安、义，共6等爵位，记功封陈玉成为成天豫，封李秀成为合天侯。同时恢复前期的五军主将制，以陈玉成为前军主将，李秀成为后军主将，杨辅清为中军主将，韦俊为右军主将，李世贤为左军主将，而以陈玉成为“又正掌率”、李秀成为副掌率，统率全军。这新的爵位的制订及封号，大体上反映了天京事变后，各路太平军的隶属关系和按照军事才能而形成的指挥系统，上下悦服，太平天国又一次出现了乱后重建的中兴景象。
    可是三河大捷后仅5个月和庐州大捷后仅一个月，洪秀全又看中了刚从香港回来的族弟洪仁，见面的当天就把比陈玉成高二级的“福”的爵位封给洪仁，半个月中又由“福”封“安”直封到顶点“义”，比战功赫赫的陈玉成高出四级。这种对家庭无功而节节高封的做法，受到全军上下的指斥，人们尤其为陈玉成所受到的压制抱不平。这一用人唯亲无功受封的事件，大大挫伤了将士们的心，不但把皖北大捷以后天国又一次兴旺复兴的良机丧失，而且直接摇撼了本来就不牢固的太平天国军事基础。

[2]


首页 -> 1999年第12期

腐败导致太平天国早衰早亡

作者：魏文华

字体： 【大 中 小】

    毫无功劳的王弟洪仁接连受到高封以后，在天朝引起轩然大波，群臣反对，洪仁虽也再三恳辞，不料洪秀全在失掉了杨秀清的制约以后，一意孤行地维护其家天下的权威，自食其不再封王的誓言，居然把洪仁再封为“开朝精忠正军师顶天扶朝纲千王福千岁。”他对天朝上下文武群臣的抗议置之不理，用“风浪暂腾久自息”的话安慰洪仁，满以为人们叫嚷一阵就会自行平息。及至听到下面军心不稳，有人要叛变投敌的情报时，他才慌了。但洪秀全并没有从撤销对洪仁的任意加封来改正错误，而以加封陈玉成为英王来搞平衡、来企图以此堵住外姓功臣之口。
    可是封了陈玉成却又引起新的连锁反应。陈玉成由于功劳巨大，原来以封爵中的第二等豫爵提任又正掌率是得人心的，现在突然越阶四级封了王，自然又有其他有功的战将攀比。首先是驻在浦口防守天京北大门的后军主将李秀成，与他原来的部将已经叛变投敌的李昭寿秘密通信，被人发现后报到天朝。天王洪秀全骇得不知所措，一面下令封江防变，一面亲书“万古忠义”的手诏把李秀成封为忠王。接着封中军主将杨辅清为辅王、左军主将李世贤为侍王，剩下右军主将韦俊因系韦昌辉之弟受封晚，在安徽池州率部数万人叛变投敌。
    在洪仁到天京封王四个多月内，引起了一系列的攀比封王之风。二年前被人轰下台的王长兄洪仁发此时又被封为信王、次兄洪仁达封为勇王；天王的5个儿子，除长子在金田起义二岁时已封为幼主外，现在4个幼子全部封了王，两个女儿的驸马也封为王爷，洪秀全的几个封王兄弟的儿子，不管成年与否一律都封王。
    这些被封的大大小小洪家王成为京城一霸。尤其是当了“京内又正总鉴”的信王洪仁发、“御林兵马哥”勇王洪仁达为首的洪氏家族王党，总揽朝政，横行天京。如他们借出售“洪氏票”掌管城门进出，连忠王李秀成有一次出城调兵也得拿出10万两银子的买路钱才得出城。又如在天京尚未陷入最后一次重围前，朝中有人建议提前购运粮食回京储备，以备战时之需。但由于进出城门的“洪氏票”价格昂贵，运粮回来后须交纳重税，运粮无利可图，贩运粮食的人不肯再去购粮，以至后来天京被围后果然出现粮荒。洪秀全号召军民吃草，美其名曰“甜露”。他本人就是因吃草生病，无药医治而死的(有的记载是服毒自尽)。
    至于最先封王当了军师的王弟洪仁，虽然不像两个王兄那样贪婪，并在军事战略上与陈玉成、李秀成等合谋组织天京会战，于1860年5月6日第二次打破了曾国藩的江南大营，为天京解了围。但对下一步战略进取方向上，他破坏既定的“东守西进”国策，使第二次打破江南大营出现的胜利形势迅速逆转，由主动变为更大的被动，其后果直接导致了天京的灭亡。以致后来遵王赖文光说：“败国亡家皆由此举。”
    本来太平军1853年春攻克南京、镇江、扬州以后；东南沿海有小刀会到处起义响应，可以挥师席卷苏、浙、上海等地。但当时的全军统帅东王杨秀清为了集中力量实现先推翻清朝统一华夏的大业，决定避免与占据上海商埠的外国军队发生冲突，命令太平军东线以镇江为界，从而争取到以上海为中心的列强的中立，得以派主力北伐、西征、而未陷入两线作战的困境。这一行之有效的基本国策，在打破江南大营以后，由于洪仁主张东进而遭到破坏。洪仁与李秀成反对陈玉成回师迎击曾国藩湘军以救援安庆的正确主张，提出向苏、杭、上海东进。他还认为一俟得胜，可花百万钱买火轮二十个，再沿长江上取安庆。洪仁在他的自述中说：“而乘胜下取，其功易成。”不料上海没有攻克，火轮船没有买到，反而引起列强的干涉。李秀成的百万大军陷在苏浙一带无法自拔，上游陈玉成则孤军奋战不胜。洪仁后来虽然认识到自己的错误，要求李秀成领兵赶上相助。但又遭到李秀成的拒绝，他也无可奈何了。
    由于洪秀全对无功的王兄王弟滥封王，一时间封王之风迅速蔓延开来，几个王兄更是仗势卖官鬻爵，随便滥封。后来，实在没有爵位可封了，就在“王”字头上加一“小”字，造成新字“”，为六等王，总共封了2700多个王。
    所有受封为王的，不论等级，不分有职无职，一朝受封，立即修王府，选美人，办仪仗，出门时前呼后拥，盈街塞巷。按太平天国礼制规定，低至最底层管辖25个人的十六级小官“两司马”出门时可乘四人抬的黑轿，上面领兵的将王等人其威风更不用说了。至今浙江还流传侍王李世贤出门坐54人抬的龙凤黄轿，轿上可以召集部下开会。王爷轿舆所到之处，小官和军民百姓都要回避，回避不及的要就地低首下跪迎送，如果不小心撞了仪仗，轻则杖责，重则斩首。因为当时王爷太多，百姓们迎不胜迎，遂流传出民谣：“王爷遍地走，小民泪直流!”
    这么多的王爷需要大量的杂役服侍，于是就抓兵拉夫，招降纳叛。反过来为了养兵，为了营造安乐窝，他们又巧立名目，横征暴敛，诸如店捐、股捐、月捐、日捐、房捐、局捐、灶捐、礼拜捐、门牌税、人头税、犒师费等等二三十种。田赋则由天朝初时制定的每亩一斗七升五合，两年中即增加到每亩七斗。因而在当时的苏南太平军辖区出现过一副揭帖对联，指责太平军拜上帝教的横征暴敛，上联是“说什么天帝教，灭天理，绝天伦，好好青天白日，闹得天昏，看将来天诛天讨，天终有报”；下联是“这一班地方官，当地蛇，坐地税，明明福地天宫，变成地狱，征多少地丁地税，地也无皮”。
    地皮刮下来，都进了大小王爷和地方官的腰包，于是盛行在天京的大兴土木、讲排场的奢侈风气又刮到了苏、浙新占区，许多王府官舍纷纷兴建起来。现在仍保留下来壮丽宏大的浙江金华侍王府、江苏苏州忠王府，都是在战火纷飞的两三年时间兴建起来的。尤其是苏州忠王府宫殿、住宅、园林三部分，连后来的新主人李鸿章也为之惊叹：“忠王府琼楼玉宇，曲栏洞房，真如神仙窟宅。”“花园三四所，戏台两三座，平生所未见之境也。”(转引自罗尔纲《太平天国》史卷38)这座建筑从1860年6月太平军攻占苏州开始，到1863年12月苏州失守，“匠作数百人，终年不辍，工且未竣，城已破矣。”(《劫余灰录》)
    李秀成自称他拥有百万雄兵，所以财大气粗，除了苏州的这座“园亭花木，无一不精”的王府以外，在天京另建有一所更恢宏巍峨的王府，有意无意地与大权旁落有气无力的天王比富争荣。他毫不隐讳地向1861年访问天京的英国翻译富礼赐自夸他的新王府的壮丽。富礼赐在他的《天京游记》中说：“忠王又自夸彼之新邸，除天王宫外，为太平天国中之最佳最美的建筑物。”
    富礼赐在忠王的旧王府住过，由忠王的兄弟亲自接待，他在书中写着在忠王府的见闻：“筷子、叉、匙羹均用银制，刀子为英国制品，酒杯为银质镶金的。”“他(指王弟)把忠王所藏的许多珍奇的东西给我看。除了天王之外，只有忠王有一顶真金的王冠，以余观之，此真极美精品也。冠身为极薄金片，镂成虎形，虎身及虎尾长大可绕冠前冠后；两旁各有一小禽，当中则有凤凰屹立冠顶。冠之上下前后复镶以珠宝，余曾戴之头上，其重约三磅。忠王又有一金如意，上面嵌有许多宝玉及珍珠，……凡各器物可用银质者皆用银制，刀鞘及带均是银的，伞柄是银的，扇子、鞭子、蚊拍其柄全是银的，而王弟之手上则金镯银镯累累也。”由此可知，有人说拥有百万雄兵的后期统帅李秀成同时也拥有百万家财是可能的。
    为了财致富，新封诸王一个个拥兵自重。当陈玉成为保卫天京上游门户安庆而浴血奋战的危急关头，拥有百万大军的李秀成、李世贤兄弟一心经营其苏浙领地，始终未发一兵一卒前往皖北助战，坐视安庆和庐州相继失守、陈玉成牺牲而不顾。直到庐州失守后17天，天京再一次陷入湘军重围的时候，李秀成才为时已晚地看到大局动摇的危险性，组织起13王60万大军，救援天京。但因诸王各怀私念而消极畏战，对阵46天，竟未把饥病交加的2万湘军打退，借口缺寒衣而各自散去，直到天京沦陷为止，再也没有哪个王来解围了。
    这些王爷们各回自己的安乐窝，享受荣华富贵，小王不听中王，中王不听大王，最后纷纷叛变。李秀成苦心经营的苏州，也被其叛变投敌的心腹部属四王将它完整地奉送给李鸿章了。李秀成从占领苏州到苏州失守，仅三年半时间，他拥有的百万大军就这样冰消瓦解了。腐败毒菌吞噬了李秀成的百万大军。李秀成在苏州失守以后只率数百亲随狼狈逃回天京，但天京也在半年后失守，天京失守时，李秀成保护幼天王突围出城以后，与大队离散，孤身逃到方山，解下缠在腰上的百宝囊休息时被人发现，宝囊被人哄抢，他也被捉住送到清营成了阶下囚。他在天京的两座新旧王府被抢后也被大火夷为平地，与天王府一样只落得一片废墟，任凭野鸽飞来飞去了。太平天国的早衰早亡，撇开政策上和军事战略上失误这些原因不说，单从农村进入城市之后，挡不住贪图享受、腐败之风的诱惑，而且上行下效，愈演愈烈，终导致百万大军转瞬间冰消瓦解，这个教训是极其惨痛的，不能不引起后人的深思。
    由此也可以理解早在1944年11月，毛泽东在看了《甲申三百年祭》李自成失败的教训以后，写信给郭沫若，请郭沫若再写一篇太平军经验，从中也可以领悟到伟大革命领袖，对预防腐败的东西绸缪的苦心了。
    (责任编辑　方　徨)

[1]


首页 -> 1999年第12期

我们的妈妈董边

作者：曾立 曾自

字体： 【大 中 小】

    与给毛主席当了18年秘书的爸爸田家英(原名曾正昌)相比，妈妈董边没有显耀的名气和可宣扬的业绩。她只是千万个从延安出来的女干部中的一员，普普通通，默默地工作，默默地奉献，以至默默地忍受着苦难和对她的不公。直到她走完了82年的生命历程，身盖党旗，又默默地躺在鲜花丛中时，作为女儿，我们才从那层层叠叠排放的花圈和为她送行的泪眼中，看到了她平凡一生中的不平凡。

    封建家庭的叛逆儿

    1916年秋，山西忻县泡池村一个只有30亩地的小地主家的第三个孩子出生了。盼儿心切的父亲看到又是一个女孩时，气得欲将刚生的婴儿溺死。接生婆一把抢过孩子，怜惜地说：“这也是一条命呀!”就这样，这个小名“三毛”的女婴活了下来。她就是我们的妈妈。
    妈妈一出生，就被视为家中最不受欢迎的人。在妈妈之后，她的母亲再没有生孩子，这更成了家里人往妈妈身上撒气的理由，说她命太硬。妈妈不知道什么叫父母疼爱。穿衣穿最破烂的，吃饭从来坐在炕角里。妈妈稍大就下地劳动，拾柴捡粪什么都干，歧视和谩骂伴随着她的童年，她像石缝里钻出的小草，顽强地长大。
    妈妈读完初小，重男轻女的父亲就不让她再读书了，性格倔强的妈妈抱定了读书学本事的志向，一定要成为一个自食其力的人，养活自己，养活同样受封建思想歧视和压迫的母亲。小小年纪的妈妈居然以绝食的方法抗争，向父亲喊出“我要读书”的呼喊。三天以后，父亲妥协了，妈妈终于赢得了继续读书的权利。就这样，妈妈在忻县读完高小和初中。初中毕业后，只身闯到太原，以优异的成绩考取太原女中。她憧憬着读完高中，到北京去，考北京大学……

    人生路口的抉择

    1937年七七事变爆发，战争改变了中国人民的命运，也给20岁的妈妈带来了人生的巨大转折，
    因战事，太原女中要转到祁县去办，妈妈不顾家人劝阻，冒着一路敌机轰炸，一人辗转到了祁县，却没有等来多少同学。
    很快，学校就地解散了。何去何从，摆在每个青年学生的面前；国民党的部队打着抗日的旗子，在招兵买马；阎锡山办的一所民族大学，也在招收流亡学生；但是，妈妈毅然决然地选择了共产党八路军的队伍。
    她的这一选择直接得益于高中两年所受的进步思想影响。沈兹九的《妇女生活》杂志妈妈每期必读；范长江的《中国的西北角》、斯诺的《西行漫记》，使妈妈眼界大开。一二·九运动，妈妈参加了太原的游行；她在班里的黑板上写下了“天下兴亡，匹妇有责”的大字，表露了一个女性的爱国之心。
    妈妈是到山西临汾参加八路军的，同行的还有太原女中的两位同学。脱下布旗袍，穿上灰军装，姐妹们互相看看，当女兵了，真神气，真激动啊!杨尚昆的夫人李伯钊同志是女学兵队的队长，李伯钊大姐成了妈妈走上革命道路后的第一位引路人。
    三个月学兵队的训练结束，队伍准备拉到前方打仗。还没走到目的地，国民党军溃退，日寇大军压境，李伯钊队长果断决定转道过黄河，而后奔赴延安。
    从1938年到1945年，妈妈在延安整整生活了八年。晚年她回顾自己的一生，常常跟我们讲延安的八年是她一生中最幸福的八年。她说：“人是要有一种精神的。人生要有奋斗目标，才能活得有价值，有意义。延安的生活虽然艰苦，但人们的精神世界非常充实饱满。”妈妈从陕公、党校到女大、马列学院，以后又到中央政治研究室，每天都生活在进步、积极向上的气氛中，反法西斯战争必胜的信念鼓舞着每一个人。那真是妈妈终生难忘的一段时光。
    女大是妈妈在延安学习时间最长的地方，从1939年参加筹办女大，到1941年女大和延安大学合并，共呆了两年多时间。
    在女大，妈妈系统地学习了马列主义和中国革命的理论，曾被评为学习模范。女大的学习生活给妈妈留下了深刻的记忆，和我们聊天谈笑时常常提起一些有趣的话题。女大的生产运动搞得十分活跃，挖窑盖房，种粮种菜。衣服都是自己做，女同学穿的是套头列宁装，既别致又漂亮。住的窑洞是洞套洞，洞里三面墙都挖进去，成为三个“床”，使住室显得又宽敞又整齐。那时几乎顿顿吃小米饭，大柴锅做小米饭，每次都可以起出一大块锅巴，大家抢着吃，脆脆的，大家叫它“列宁饼干”。女大的三八节过得最热闹，500人一起跳大型舞蹈。1940年的三八节，毛主席、朱总司令和周副主席都来了，和大家一起唱啊跳啊，高兴极了。
    妈妈是个要强的女性，学习劳动样样带头，女大两年一直是班里的党支部书记。女大解散时，校方推荐她和夏鸣、文菲、叶群等七八个人去考马列学院(那时已改名中央研究院)。妈妈在研究院学习了三个月，便被抽调到新成立的中央政治研究室，在政治组工作。中央政治研究室的主任是毛泽东，副主任是陈伯达，政治组组长是邓力群。妈妈是政治组唯一的女同志。

    “一线风筝比翼飞”

    妈妈在政研室工作，与同在政治组的爸爸田家英相识了。那时正值延安整风。爸爸在检查自己小资产阶级思想时，陷入了痛苦的思想斗争中，躲在窑洞里，饭也不吃。作为支部委员的妈妈，给他端去热饭，与他促膝谈心，了解了爸爸。
    爸爸出生于四川成都一个城市贫民的家中。3岁那年，经营小药店的父亲就去世了，9岁又死了母亲，他成为孤儿，靠继承了药店的兄嫂抚养。然而嫂嫂心地狭隘，不愿花钱供他上学，13岁的爸爸只好在药店当学徒，饱受了旧社会的世态炎凉。但爸爸不甘屈服命运的摆布，发奋自学。一年后，他靠卖文为生，自己养活自己，重新考取了学业最好的成都县立中学。在校期间，爸爸接触了中共地下党组织，积极投身到抗日救亡运动中。七七事变后，他和赵石英、黄怀清等青年同伴，千里迢迢奔赴延安。
    共同的苦难经历，共同的理想和追求，将爸爸和妈妈紧紧地连在一起。1942年“双十二”纪念日那天，他们结婚了。
    婚后，他们在生活上互相关心，工作上互相帮助，学习上相互促进。每天早上天麻麻亮，他们就带上报纸和地图，到山上读报。逐日逐周分析苏德战争的发展趋势，研究国内抗日形势动态。爸爸是研究室年龄最轻，但发表文章最多的同志。他在文章中，对国民党蒋介石推行的独裁、分裂、倒退政策，给以无情的抨击。而爸爸写文章用的许多资料卡片，都是妈妈帮他摘编的。那段记忆，在妈妈心中永远是那么美好，那么幸福。1990年，妈妈怀念爸爸时曾作过一首小诗，诗中写道：“桃林散步谈心事，延河洗衣细语归。清晨山头读书报，整风学习苦苦思。自传总结相互传，思想入党互相帮。约法三章结伴侣，一线风筝比翼飞。”这首诗形象地道出了他们相识相爱的经历。
    1944年秋，妈妈在延安中央医院生下了一个胖胖的男孩。初做母亲的妈妈此时想到的是抗战还没有胜利，工作岗位需要她。她连一次奶也没有给孩子喂，就毅然忍痛将孩子送给枣园村的妇救会长。爸爸尊重妈妈的意见，信守婚前讲好的“家庭中的大事由女方作主”的约定。他在张闻天陪同下，去看了孩子，之后，只对妈妈说了一句话：“孩子长得像我。”为了革命事业，他们默默地承受了个人的牺牲。多少年后，我们曾不止一次地问过妈妈：“您想不想那个孩子?后悔不后悔?”妈妈总是说：“不想，不后悔。想也没用。战争条件下不允许我们带孩子，否则就别想工作。”
    1945年，抗日战争胜利了，妈妈被批准到敌后工作。出发那天，爸爸给妈妈带上亲手做的牛肉干，送了一程又一程，一直送过十几里外的桥儿沟。妈妈被派往冀东地区做土改工作，她担任了遵化县二区区委书记、冀东区妇委委员，在火热的群众斗争中经受了锻炼。
    离别三年，战火如荼，书信难通。直到1948年，爸爸已随党中央到了西柏坡，才收到妈妈的一封辗转来信。他不顾正在给党校的学生上课，一边口喊“下课!下课!”一边泪流满面地拆读妈妈的信。随后，爸爸托来西柏坡开土地工作会的冀东干部给妈妈带去几本书和一首诗。可惜诗稿在“文革”中遗失了，妈妈只记得其中有“一线风筝比翼飞，盼望胜利早日来”的词句。

[2]


首页 -> 1999年第12期

我们的妈妈董边

作者：曾立 曾自

字体： 【大 中 小】

    毕生献身妇女工作

    1948年底，妈妈从冀东回到党中央所在地西柏坡，与爸爸团聚。组织上安排她到党校学习。当时正值全国革命即将胜利的前夕，妈妈实在坐不下来学习，很想到基层参加实际工作。主持中央妇委工作的邓大姐听说后，把妈妈约到自己的办公地。邓大姐和蔼地说：“你想做基层工作，愿意做个妇女干部吗?你知道，中国的妇女姐妹受三座大山的压迫最深，为妇女谋解放是妇女干部神圣的使命。”大姐的话使妈妈感到内心一股激情在涌动，从小饱受的封建压迫，妈妈怎能忘记呢?邓大姐就像看到了妈妈的内心世界，接着说：“我们现在正在筹备中国妇女第一次全国代表大会，非常需要你这样的女干部，你就到中央妇委来吧。”从此，妈妈走上了妇女工作岗位，一干就是50个春秋。
    1949年7月20日，《新中国妇女》杂志在北平诞生了，这是当时中国大地上唯一的全国性妇女刊物。妈妈从创刊起干到1966年，从杂志编辑到担任副社长、社长。她把自己的全部智慧才华，奉献给了妇女宣传战线。
    小的时候，妈妈在我们眼里，总是工作，工作。还常常外出采访啊，调查啊，时间很长很长。作为母亲，她很少带我们去公园、商店。倒是性情活泼的爸爸，工作之余总爱带我们沿故宫筒子河散步，逛旧书店。妈妈的敬业进取精神赢得了爸爸的尊重，他时常半开玩笑地对我们说：“妈妈是咱家的‘女皇’，大家都要听她的。”话语里透着他对妈妈的敬重和理解。
    她牢记邓大姐的教诲：“要想做好妇女工作，首先要热爱妇女姐妹。”妈妈在主持《中国妇女》杂志的十几年中，坚持以为妇女服务为准绳，想广大妇女所想。急广大妇女之所急。
    60年代，党内存在的说假话、说套话的不良风气，也影响到妇女杂志的文章，读者不爱读。妈妈组织全社同志进行讨论，解放思想，打破框框，针对妇女群众普遍关心的婚姻、家庭、工作之间的关系，在刊物上展开了“女人活着为什么”的大讨论，吸引了广大读者。刊物内容贴近生活，贴近读者，发行量从40万份直线升到90万份，《中国妇女》成为当时全国发行量最大的四大刊物之一。
    尽管“女人活着为什么”的讨论后来被陈伯达说成是“离开了唯物主义和阶级分析的错误现象”，尽管办刊的全部辛劳与功绩在“文革”中都成为“修正主义路线下的罪孽”，但在妈妈心中始终没有改变的是热爱妇女事业、为广大妇女服务的初衷。1998年妈妈去世前两个月，在医院她还为迎接《中国妇女》创刊60周年题写了“了解妇女的思想，做妇女的知心朋友；提高妇女素质，适应改革开放的需要”的题词。

    在爸爸离开我们之后

    1966年，“文化大革命”的狂飙席卷而来。5月23日，对于妈妈来说无异是天塌地陷的一天。我们的爸爸田家英不堪忍受江青、陈伯达之流的迫害，在这一天含冤弃世了。
    下午，中央三人小组来到中南海永福堂爸爸的住处，突然向爸爸宣布停职反省，交出全部文件，立即搬出中南海。从下午到晚上，妈妈都在帮助爸爸清点文件，直到午夜12点，戚本禹打来电话，盛气凌人地要爸爸到西楼去签字。爸爸摔掉电话筒，气愤地对妈妈说：“戚本禹好神气，他算什么东西?我就是不去签字!”这一夜，爸爸彻夜未眠，他给妈妈留下最后的话：“我的问题是江青、陈伯达陷害的……善有善报，恶有恶报，我不相信这些人会有好下场!”
    由于爸爸是“文革”中最早定性的“彭、陆、罗、杨反党集团”骨干成员，妈妈很快受到株连，成为妇联机关领导成员中第一个被揪出来的“走资派”。妈妈被推上批斗台，大帽子一顶一顶朝她头上扣过来，黑白完全颠倒了，根本容不得她分辩。
    1966年8月25日，《人民日报》头版点了妈妈的名。从此，批斗接踵而至，妈妈几次被拉到北京市和中直系统万人批斗大会上挨批。接着便是劳改和体罚，似乎任何人都可以对妈妈凌辱和谩骂。一次，在寒冷的冬天，机关专案组组长看见妈妈正在用铁筒往三楼办公室提煤，突然对她大吼：“劳改还戴什么手套?真是地主阶级的孝子贤孙，摘掉!”一边骂，一边夺过妈妈的手套丢进垃圾箱。冰冷的铁提把在妈妈的手上勒出深深的印痕，可妈妈一声不吭，咬紧牙关。
    “文革”最初的几年，我们很难理解家里发生的一切，当我们得知父母犯的是反党反毛主席的错误时，惊骇、怨恨、困惑时刻笼罩着我们。妈妈在我们的眼里失去了往日的威严，我们经常用异样的神情和口气对待她，甚至不再唤她“妈妈”。
    然而，妈妈把一切波澜都压在心底，“文革”中，她从来没有向我们吐露过半句苦衷，反而悄然地尽其所能地呵护着我们。她把挨斗时挂的大牌子藏在褥子最底下，生怕我们看到受刺激。吃饭时，她一天三顿吃窝头，却把那个年代有限的白面留给我们。
    1968年，我们姐妹先后下放农村。沉到社会最底层的人生磨练，使我们从“革命”的狂热中渐渐冷静下来。1972年的春节，与妈妈分别三年的我们带着对母亲的思念和在那个年代总也去不掉的惶惑，来到河北干校。车到衡水，我们一下子就望见站台上有个身着干校特有的灰棉背心、头戴蓝格头巾的老人，她那苍老黑瘦的脸告诉我们，她就是饱经苦难的妈妈。自“文革”以来深埋在心底的结怨，涌动成交集的百感，我们紧紧盯着妈妈，不知如何开口。“小英，二英，你们来啦。”是妈妈先招呼了我们。“妈妈!”我们扑了上去，瞬间，隔在母女间的冰层一下子溶化了……
    多少年后，我们才理解了“文革”中的妈妈，作为一个母亲，她的心灵上承受了双重于男同志的沉重压力。“文革”后，妈妈和我们讲述往事时说过：“‘文革’中有时折磨得人真是死去活来，但我从未想到过死。你们已经没有父亲了，我不能让你们再没有妈妈。何况你们的爸爸留下了遗言，相信不会冤沉海底。”

    “日暮赶路不停留”

    1983年，妈妈率先响应落实党的干部退休制度，从全国妇联党组副书记的岗位上退下来。离休后的妈妈虽然当选为六届全国政协常委，但她因多年严重的哮喘病和“文革”中劳改体罚造成的腰骨损伤，不能过多地参加政界的各种活动，绝大多数时间是在家里。
    妈妈生活非常规律，早起晨练，习字泼墨，看书写东西，按时收听广播……一切都那么井井有条。她身患多种疾病，但始终没有雇人照顾，坚持自己做饭洗衣。她说，干点家务是一种体力锻炼。
    妈妈曾长期做妇女工作，进城后一直住在中南海，特有的经历和条件，使她和邓颖超、蔡畅、康克清等妇女界的老大姐都有过较多的接触和交往，尤其和帅孟奇大姐、康克清大姐关系亲密，感情融洽。大姐们献身于民族和妇女解放事业的崇高精神感染、激励和陶冶着妈妈的心灵。将老大姐们的生平思想留下来，使她们的精神风范永远成为妇女干部和青年一代学习的楷模，成了妈妈晚年的心愿。
    在妈妈离休后的15年间，她与原全国妇联副主席罗琼等同志协作，编辑出版了《蔡畅、邓颖超、康克清妇女解放问题文选》、《邓颖超革命活动70年大事记》、《我们的好大姐蔡畅》、《模范共产党员帅孟奇》、《女界文化战士沈兹九》等书；审阅修改了《邓颖超传》、《党的好女儿章蕴》、《中国妇运史》等书。丰硕的果实，成为她晚年对中国妇女运动极有价值的新贡献。
    为爸爸编书写传，也是妈妈晚年的一大心愿。爸爸在毛主席、党中央身边工作了18年，为了国家和人民的利益，敢于坚持真理，和恶势力做斗争，他不愧是一名真正的共产党员。在妈妈的主持下出版了《田家英文集》、《毛泽东和他的秘书田家英》、《小莽苍苍斋藏清代学者法书选集》，这些书深受广大读者喜爱，也使妈妈感到极大的慰藉。
    1988年元旦，离休5年的妈妈在日记本扉页上写下了这样一首小诗：“已是离休未敢休，日暮赶路不停留。愿将精神留后代，代代相传永不丢。”诗言志，这正是妈妈晚年精神世界的真实写照。

    奔向大海

    妈妈一生淡泊名利，到了晚年更是生死超然。
    1992年7月12日，邓颖超大姐去世后，报上公布了大姐的遗嘱“五不要”。妈妈感慨地说：“邓大姐身后都不开追悼会，不保留骨灰，像我这样的普通干部就更是什么都不要了。”在这天的日记里她写道：“我是一个普普通通的人，将来连悼词也不用写，我什么都不要。我这个老共产党员只有为党工作的权利和义务，其他别无所求。”
    1998年12月15日妈妈与世长辞。妈妈对于身后事，生前唯有一个心愿，是把骨灰洒到广西大地，融入江河，流向大海。妈妈曾多次到广西考察、养病，同那里的妇女姐妹结下深深的友情。妈妈曾对我们讲过：“那条美丽的邕江通向蔚蓝的大海。我害了一辈子哮喘病，每年冬季来到海边，我感到心胸舒畅。我喜爱大海，也喜爱广西的姐妹们，我愿将来永远和大海在一起，和广西的妇女姐妹们在一起。”
    1998年12月26日，我们手捧着妈妈的骨灰，最后一次伴妈妈南行，来到美丽的邕江。“星岛”号旅游船——这艘南宁会议期间毛主席乘过的游艇，载着我们向清秀山驶去。广西的同志都说：“有缘啊!当年毛主席坐的船，肯定你们的爸爸也在船上。他们来接大姐了!”是啊，天上人间，爸爸已等了妈妈32年，他们有多少话要倾心述说。
    天蒙蒙，水天一色；船缓缓，别情依依。妈妈去了，她奔向了大海。大海的涛声仿佛永远在歌唱，赞美着妈妈奋斗不息的人生。
    (责任编辑　文　贤)

[1]


首页 -> 1999年第12期

为北平和平解放城内城外奔波的李炳泉

作者：刘可兴

字体： 【大 中 小】

    今年是北平和平解放和中华人民共和国建立50周年，在这举国欢腾的日子里，我的心情兴奋激动，但又不禁黯然神伤，因为我的爱人李炳泉——一个忠诚的共产党员，曾于1948年冬，受党委派代表北平地下党，参加敦促傅作义将军和平解决北平问题的谈判，做出了贡献，然而在“文革”中，竟被横加“叛、特”罪名，遭“四人帮”迫害。“四人帮”诬陷他“是傅作义派出的谈判代表，在北平和谈中为国民党效命”，致使他含冤自戕身亡。今年是炳泉不幸逝世的29周年，是他诞生的80周年。他的冤案虽然早已平反昭雪，但在许多报刊文章中，对炳泉在和谈中的身份和作用，仍有混淆不清之处。为还历史以本来面目，我作为他的妻子，认为有必要对这段历史作以下的陈述：

    潜入华北“剿总”《平明日报》 通过堂兄探查傅部内情

    李炳泉原籍河北任邱，1919年生于济南一个旧知识分子的家庭，1940年在西南联大读书时加入中国共产党。抗战胜利后，他奉党的指示随家人回到北平。他的党内职务为南系地下党平津学委职业青年支部书记。
    1946年国统区的北平，政治形势险恶，地下党员需要谋得公开职业作掩护。这年秋天，国民党华北“剿总”机关报《平明日报》创刊。李炳泉的堂兄李腾九，是傅作义“华北总部”少将联络处长，他推荐炳泉去《平明日报》担任采访部主任。炳泉向党组织报告后，党组织经研究，认为这正好借此机会到傅作义内部去打开关系。炳泉任职于《平明日报》后，他借职务之便，同时把地下党员李孟北、王纪刚也安排到报社任记者。次年夏，又借公开招考编辑的机会，掩护王汉斌(前些年曾任全国人大副委员长)、徐明江进报社工作，从而加强了党的战斗力。
    1948年9月，解放战争出现了战略决战局面，继辽沈战役、淮海战役后，解放军又发动了平津战役。这给驻守华北的国民党军以极大震撼，他们为挽救行将灭亡的命运，加紧迫害民主力量，大肆逮捕进步学生。
    10月间，南方局平津学委书记闻黎智通知炳泉撤回解放区，炳泉随即交代了职青支部的工作，支部书记由仓孝和继任。就在行前两小时，炳泉接到李光诒从天津打来的长途电话，让他留在北平，不要走。
    过了几天，闻黎智来了，说他刚从解放区华北局城工部汇报工作回来，组织上决定让炳泉留在北平，通过李腾九做傅作义的工作。因为9月间闻黎智来职青支部听取汇报时，炳泉向他谈起过关于堂兄李腾九的情况，说李对时局很悲观，有很多牢骚。炳泉对闻建议说：“似可以从这里突破来做些事情。”
    淮海战役开始后，职青支委会的同志，根据傅作义周围的人透露出来的情况，得知傅处于极大的苦闷之中，认为同傅商谈和平解决北平问题的时机已经成熟，建议党派代表见傅作义。
    城工部领导采纳了炳泉和职青支委会的先后建议，并决定派炳泉代表北平地下党通过李腾九去做傅作义的工作，接洽有关和平解决北平的问题。
    早在1948年初，中共晋察冀中央局城市工作部部长刘仁，就曾指示北平地下党，要通过各种社会关系去接近和影响傅作义周围的人，做傅作义的工作。据一些文献的记述，当时中央军委、平津前线领导人和北平地下党，对傅作义的情况进行了分析，认为傅作义曾是抗日的爱国将领，与蒋介石有矛盾，在蒋政权即将覆灭时，有可能把他争取过来；但傅长期追随蒋介石反共，不到万不得已，难以转向人民。中央军委决定，对傅作义集团在立足于打的同时，积极进行政治争取，力求和平解放北平，以保全古都的文物古迹，减少人民生命财产的损失。
    此后，北平地下党即通过多种途径对傅作义施加影响。如通过地下党员王的关系辗转请出傅作义的老师刘厚同劝说傅放下武器。当时我北平地下党学委秘书长崔月犁亲自与刘厚同面谈，共同研究对策。
    1948年11月初，刘仁指示北平地下党学委书记佘涤清，负责寻找途径，与傅作义谈判。后南系学委的领导人王汉斌作了如下安排：把炳泉自职青支部调出，把傅冬(傅作义的女儿，中共党员)自天津《大公报》调来北平，让他们专门做争取傅作义起义的工作。炳泉的任务是打通李腾九的思想，通过李腾九动员傅作义放下武器。傅冬以女儿的身份劝说她的父亲，又把她的爱人周毅之(中共党员)调来做联络工作。11月下旬，北平地下党南系、北系学委合并后，领导炳泉进行和谈工作的是佘涤清和闻黎智、王汉斌。
    傅冬调来北平后，佘涤清要她住到傅作义公馆去，以便随时了解他们的动态，做她父亲的工作。当时北平城内军统特务活动猖獗，正四处打探消息，唯恐傅作义谈和。傅冬向他父亲，传达了我党希望和平解放北平的意向，傅作义听了还十分疑虑地问：“是真共产党还是军统?”傅作义又问：“是毛泽东派来的，还是聂荣臻派来的?”傅冬答不上来，经请示上级后，告诉他是毛泽东派来的。但是傅作义把傅冬看做是一个孩子，不太相信她。后来傅冬注意及时向组织反映傅作义的思想动态，对我党掌握敌情做出决策，起了良好的作用。
    自从炳泉接到党交给他争取傅作义将军起义的任务后，他心情振奋，反复思考着如何展开对李腾九的工作。有一天，他悄声对我说，估计近日李腾九会来的，如果碰上他来，希望我仍如往常一样，见面寒暄，倒茶送烟，然后退出；要提高警惕，注意放哨；不该知道的不要问，务必严格保密。炳泉也曾和二哥李炳璜说过，希望他在做李腾九的思想工作方面起些配合作用。
    炳泉与李腾九由于年龄差距大，抗战期间又天各一方，实际上个人之间没有什么联系。要说接触较多，还是从1946年秋炳泉到《平明日报》工作以后，由于需要了解傅方动态，炳泉才常访李腾九的。开始炳泉试图以进步思想影响他，希望他不要背离人民太远，直到1948年初，刘仁的指示下达后，炳泉再与李腾九接触时，就有意识地谈论时事政治，而且也不回避交锋了。李腾九后来回忆说：“他有时到我家去，谈些国民党倒行逆施、不得入心、必然灭亡，共产党顺乎民心，迟早会取得胜利这类有关时局的话。”“事实上，炳泉这些言论，都是在潜移默化地做我的思想工作。”(见李腾九《北平解放与北平和谈》《文史资料选编》第十二辑)
    炳泉和李腾九的谈话逐渐升级接近和谈内容，大约是在11月中旬，那时辽沈战役结束，淮海战役鏖战正酣，蒋介石为挽救残局，在南京召开军事会议，决定加强长江防线，提出傅作义率兵南撤，并委以重任。傅没有接受，他已看清蒋政权大厦将倾，准备另作他图。李腾九听说东北解放军有可能入关，华北难保，覆巢之下焉有完卵，个人前途告吹，心情烦乱不堪。一天傍晚，他驱车来大草厂甲16号我们的住处，炳泉和二哥都在家，就在二哥北屋里接待了他。
    北屋外间宽敞豁亮，一套大沙发成品字摆开。李腾九神情沮丧，走进门来，坐在沙发上一言不发。二哥炳璜和炳泉过来招呼着，扯了些家常话。李腾九说：“现在时局严重，大势已去，你们把四婶(指炳泉母亲)他们赶快送到南方去。”这话的意思炳泉兄弟已经明白，二哥问道：“抗战八年，颠沛流离，现在刚安稳了几天，又到南方去干什么?”李腾九说国民党败局已定，华北将要弃守，一些党政要人的家属已开始往南方疏散。当问到他“到了南方又怎么样”时，他瞠目结舌说不出所以然。炳泉接过话题，安慰他说：“局势虽然严重，但是会有办法的。”他十分迷惘地问：“办法?办法在哪儿?”炳泉说：“事在人为。傅先生如能看清形势，以大局为重，还是有希望的。”李腾九摇了摇头，没说什么。
    11月29日，平津战役揭开序幕。中央军委和毛泽东主席首先指挥华北野战军突然包围张家口，将前来增援的傅系“王牌”第三十五军包围于新保安，同时又指挥东北先遣兵团在康庄、怀来三天歼敌两个军。傅部上下惶惶不可终日。
    在一个寒风凛冽的夜晚，炳泉二哥的北屋里灯光通明，炉火融融。李腾九这晚又来了，他坐在正面沙发上，头枕着靠背，两臂无力地下垂着。二哥抽着烟斗，炳泉说：“东北、华北两兵团会师后，已经发起平津张战役，北平行将被围，北平的解放是指日可待的。如果傅先生不自量力，幻想支持危局，负隅顽抗，孤注一掷，文化古都将毁于炮火，人民生命涂炭，傅先生就成了千古罪人……”炳泉看到李腾九凝神聆听，就接着说：“您问办法在哪儿?还是那句话，事在人为。”于是他谈到了历史发展的不可逆转，顺应时代潮流的才是俊杰；也谈到了共产党对和平起义人员的优待政策，以及将来在政治协商基础上共同建设新中国的光明前景。李腾九说：“你说的虽然很有道理，就不知道共产党方面真如你所说的那样?”炳泉见他态度诚恳，感到时机已经成熟，就按照党的指示，向他说明自己就是共产党员，而且肩负着争取傅作义将军起义的任务。现在就要求他设法去做傅作义的工作，争取和平解放北平。一旦事成，他就是为人民立功，可以得到宽大待遇。炳泉说到这里，李腾九忽地站起来，激动地说：“果真如此，那就一言为定!”炳泉连连点头说：“一言为定。”这时李腾九精神振奋，当即表示要坚决协助共产党工作。他后来回忆说：“此后我才知道，炳泉就是策动傅先生起义的北平地下党的一个代表。我当时也兴奋异常，一扫不安的情绪，增加了向傅先生进言的勇气。”(见李腾九：《北平解放与北平和谈》)

    面晤傅作义坦陈我方意见穿针引线带傅方代表出城

    自辽沈战役结束，淮海战役开始，傅作义集团失去东北的屏障和华北的依托，正面临严重威胁。但傅作义估计辽沈战役后，东北野战军至少休整三个月才能进关，他可以趁机取得美援，扩军100万人，给自己创造有利的局面，保存实力，走第三条道路。但出乎意料的是，傅作义的部署方案尚未就绪，东北野战军已神速进关，并与华北野战军会师，发起了平津战役。傅日益焦虑不安。
    李腾九在向傅作义进谏之前，思想顾虑很多。傅一向是常胜将军，谁敢以谈和去冒犯虎威?倘话不投机，当时就枪毙在那里也是可能的。但他想起炳泉的话，为保全文化古都、拯救200万危难中的人民，也为个人寻求新的出路，他横下一条心，决定去找傅作义。
    约在12月8日，李腾九趁傅作义独自思量之时悄然入见。他从当前形势谈起，一面察颜观色，一面慢慢涉及正题。他问道：“今后的方针大计究竟怎样?”傅反问道：“你说该怎么样?”李腾九说：“事已如此，只有和、战了，能战则战，不能战还可以和。”他随即谈起共产党对和平起义的政策，对起义人员的优待等。傅问：“是听谁说的?”李回答说：“一个北平地下党的代表。”傅又问：“对方究竟是谁?”李腾九心情紧张，怕傅翻脸给炳泉招来大祸，他认为应该严守秘密，不肯说出炳泉的名字，这使傅作义很是不满。
    此前党组织已决定派炳泉见傅作义，当面了解傅对和平解放北平的态度。这天李腾九从傅那里回来，炳泉就按党的指示回答了他的询问。次日，李腾九去见傅作义时，就直截了当地说出炳泉的姓名和身份，告诉他炳泉是代表北平地下党奉命面晤傅先生，洽谈和平解决北平问题(炳泉在1948年初已辞去《平明日报》的职务，此时已不是该报记者)。
    自11月底至12月初，东北野战军已源源入关，我军执行中央军委和毛泽东起草的“围而不打”、“隔而不围”的作战方针，使傅作义指挥慌乱。在他欲战不胜，欲守不能，欲逃无路的情况下，才决定派人出城与解放军谈判。
    12月10日，炳泉应傅作义约晤，由李腾九陪同，来到傅的办公室。炳泉开门见山地说：“我受中共北平地下党的派遣，代表中共北平地下党来见傅先生。欢迎傅先生作出决断，进行和平解决北平问题的谈判。”当炳泉问及傅作义对和谈的条件时，傅答复如下：一，参加联合政府，军队归联合政府指挥。二，在一定时间内起义，要我方为他保密。三，要求林彪停止战斗，双方谈判。后于14日晚傅又修改条件为：一。军队不要了。二，两军后撤，谈判缴械。三，由傅发通电缴械。(见中国人民解放军档案馆1948年12月15日东北野战军电报)。傅作义提出，可否派崔载之为傅方代表，并要求炳泉带领，一同到解放军前线司令部与中共方面的领导面谈?炳泉表示同意，双方当即决定于13日出发。崔载之是《平明日报》社长，深得傅信任。傅即通知其政工处长王克俊，挑选可靠人员做好秘密出城的安排。
    炳泉把会见傅作义的情况向党组织作了汇报后，佘涤清、王汉斌立即通过地下党的电台，把李、崔出城的事报告了华北局城工部。
    炳泉出城前夕，李腾九又到家里来，向炳泉转达了傅作义的几点要求，一是在和谈期间，希望双方军队都不要进攻；再者炳泉即将出城，希望地下党派一个城内的联系人；三是允许崔载之携带自己的电台。党组织表示同意。此后我城内联系人是刘时平。为了严格保密、确保安全，李腾九奉命称病住院，与各方隔绝，专管以后与崔载之所携电台联络的事项。
    1948年12月13日，炳泉由李腾九陪同与崔载之见了面。炳泉于1946年秋至1948年初在《平明日报》作采访部主任时，与社长崔载之是一般的同事关系，崔本不知李的真实身份。今日见面却代表着国共双方(崔受傅作义派遣，代表傅方；炳泉受中共北平地下党派遣，代表共方)，为了同一个目的(争取北平和平解放)而前往我前线司令部。同乘一辆吉普车的，除司机外，还有姓侯的报务员和姓王的译电员，向广安门方向疾驰。谁知出城不远，遇到拦路检查的傅方部队，看到车上有电台，查问很严，不准通行，崔等又不能直说，只好原路返回。
    12月15日，炳泉与崔载之再次秘密出城。崔放弃了电台，只带了报务员、译电员侯、王二人，他们一同乘汽车出西直门，换乘三轮车到颐和园，然后步行到黑山扈。通过一段两军相峙的无人区之后，遇到我军前线部队。由于电报信息联系不便，炳泉他们出城后未遇上城工部前来接头的人，只好要求部队把他们送到司令部去，但开始都被拒绝。炳泉心里着急，就说：“我们确实有要紧的事，请求把我们当俘虏送到司令部去。”那些战士不好推辞，就把他们送到自己的单位，炳泉要求“再往上送”，经多次转送，总算到达了东北野战军十一纵队的司令部。
    当时中共中央任命林彪、罗荣桓、聂荣臻组成平津战役总前委，林为书记，统一指挥平津前线的军事行动。
    部队首长不了解北平地下党派出炳泉、并由他带傅方代表崔载之到平津前线司令部进行和谈的事。后经与刘仁联系，才证明了炳泉的身份。12月15日20时，十一纵队贺晋年、陈仁麒等首长，即电告东北野战军司令部，谓：“由北平地下党关系人李炳泉来接头……”
    16日10时，东野领导人复电十一纵指示说：“派兵将傅作义之代表经北平以北到达三河与我们谈判。”17日炳泉与崔载之到达三河县境内平津前线司令部驻地，由四野参谋处长苏静和科长王朝纲负责接待。苏静特为崔载之设了一部电台，便于他和城内联系。这期间炳泉的组织关系暂转入东野领导同志的支部。

[2]


首页 -> 1999年第12期

为北平和平解放城内城外奔波的李炳泉

作者：刘可兴

字体： 【大 中 小】

    12月19日，第一次谈判开始。在三河的谈判是由东野参谋长刘亚楼出面主持。崔载之首先转达了傅作义对谈判的诚意，表示愿商谈自张家口起，平、津、唐全线和平解决之方案；然后重申诸如要求我方让出对机场控制，停止攻击，将新保安的两个师放回北平，不使中央系军队进北平，何时发出通电等。当时军事形势已是我军对攻下平、津，全歼守敌有绝对把握，因而我方的谈判内容是争取敌人放下武器。要求不仅傅作义的嫡系部队，包括所有在华北的国民党军队全部在内，都要放下武器。
    崔载之把与我方谈判的情况电告李腾九转傅作义，但未获复电。
    12月20日，北平地下党来电说：傅与其师长等谈话时唉声叹气，说林彪44岁，聂荣臻48岁，自己54岁，作战经验比他们多，却被打败了，很丢人，想离开北平。
    就在12月20日，我军已完成了对北平的包围，22日，军委命令开始歼敌阶段，采取打两头孤立中间的方针，次序是塘、新、张、津、平。22日首克新保安，24日解放张家口。25日，中共宣布战犯名单43人，其中有傅作义。
    崔载之这时焦急万分，连发几个电报给傅，催促他务要先放下武器，并告诉他守城是绝无出路的，但仍没有回答。直到26日2时，李腾九发来急电，要崔载之回平。崔即于26日独自赶回北平。
    由于崔载之已被召回北平，我党与傅作义代表的第一次和谈就告一段落。炳泉当时仍在三河，与党组织一起等待事态的发展。

    受命进城再次面见傅作义旋又归队接待傅派新代表

    自崔载之回城后，傅作义思想斗争激烈。他派专机接邓宝珊来北平商量对策。
    1948年12月31日，崔载之自北平给留在前线司令部的李炳泉来电称：“炳泉兄：如此迅速解决，最好请兄携带能替双方着想，彻底而行得通的整个具体方案，来平详商。如能来一位细节问题能直接负责的更好……”炳泉将此电当即报告司令部并转军委。
    1949年1月1日晚，林彪、聂荣臻找炳泉谈话，要炳泉回北平见傅作义，当面传达军委1日2时指示的关于同傅作义谈判问题的六点意见(见1949年1月3日林彪致军委电报)。当时由林口授，炳泉记录，默诵之后，背一遍给林、聂听，他们点头称是，炳泉当即把稿纸一火焚之，他把六点意见牢记心头，决定次日(2日)回北平去。这六点意见主要是：
    甲、目前不要发通电，此电一发即没有合法地位了，他本人及他的部属都可受到蒋系的压迫，甚至被解决，我们亦不能接受傅所想的一套做法……
    乙、傅氏反共甚久，我方不能不将他和刘峙、白崇禧、阎锡山、胡宗南等一同列为战犯，我们这样一宣布，傅在蒋介石及蒋系军的面前的地位立即加强了，傅可借此做文章，表示只有坚决打下去，除此之外再无出路……
    丙、傅致毛主席电，毛主席已经收到……
    丁、傅氏派来谈判之代表崔先生态度很好……
    戊、傅氏此次不去南京是对的……
    己、……
    1949年1月2日，炳泉奉命回北平去，由王朝纲送他到清河镇，然后自己从德胜门进城。到家的当晚，先找到李腾九，李腾九与崔载之一同去找傅作义。傅很犹豫，说在自己报社里就有共产党，觉得没有脸面相见。由于炳泉坚持面谈，也只好同意，次日当炳泉向他口述军委的六点意见时，他细心听着，没有表示态度，随后踱出门去。
    第二天，傅派李、崔接炳泉住到史家胡同傅的一处寓所，说是怕蒋介石特务发现炳泉的行踪，住在那里安全。为了便于了解情况，炳泉表示同意，李腾九、崔载之也常在此陪同。炳泉问起傅对六点意见态度如何，崔回答说：“傅先生要做件大事，你放心好了!”并说傅即派代表再次出城谈判，傅可以放弃军权，但要求给以政治地位与名誉，愿意取得一个国民党进步分子的身份，以作将来政治舞台上的资本。关于六点意见，仍没有回答，炳泉决定不再耽搁，出城向前线司令部汇报。
    1月5日，炳泉离开史家胡同。按照军委指示，应把此行情况告诉地下党。但他不知道佘涤清、王汉斌的地址(此时佘已被捕)，就直接来到李忠家，请他帮忙找上级。过了一会，崔月犁来了，炳泉向他简要说明了进城来的情况，并请他注意傅作义随后派出谈判代表的事。炳泉迅速离开李忠家，仍出德胜门，到清河镇找到在此等待的王朝纲，于当日回到司令部，并立即作了汇报。
    这一阶段，炳泉除负责与城内的电报联系外，还兼管接待傅方代表的工作，有时也听会、做记录等。
    在人民解放军的军事攻势与政治争取同进并举的情况下，傅作义又秘密派出第二次代表出城谈判。1949年1月7日，国民党华北“剿总”的周北峰少将与民盟的张东荪，于下午4时到达蓟县城南八里庄。炳泉在《平明日报》工作时，曾和周北峰打过交道。这次见面，炳泉笑着说：“现在由我招待您和张先生，我已用电话报告首长了，总部离这里还有一段路呢!”晚饭时，聂司令员来了，炳泉为双方作了介绍。聂讲述了当时的全国战局和平津前线形势，谈了半小时，就告辞了。
    随后炳泉小声告诉周北峰说：“聂司令员就在东边那个院子里，请你过去谈一谈。”周见到聂司令员，聂问道：“你看这次傅作义有诚意吗?”周说：“他已看清了形势，要求对平津、塘、绥一揽子和谈，希望知道解放军对和平解决的条件。”聂说：“条件很简单，我们要求他停止抵抗。”其后，聂又与张东荪单独晤谈，张说，傅要求军队不用投降或缴械的方式，采取有步骤地调出城外分驻各地整编的方式解决。现在他主力被歼，美援无望，城内粮食不能持久，也没有第三条路可走，是想体面地下台，或称为光荣的移交。
    林、罗、聂即把周、张所谈内容电告中央军委，9日2时，毛主席复电指示，平、津、绥、塘均应解决，但平、津人民困难甚大，两军对峙，军民粮食均有极大困难，故应迅速解决平、津问题。可照傅方代表提议，傅方军队调出平、津两城，遵照人民解放军命令开赴指定地点，用整编方式根据人民解放军的制度改编为人民解放军，并由双方代表于三日内规定具体办法，于1月12日下午1时开始实施，平、津两处办理完毕后，即可照此办法解决绥、塘问题。1949年1月9日，林、罗、聂收到复电后，立即来到周、张的住处，开始了正式会谈。周北峰陈述了傅的意见说，应以平、津、塘、绥为中心的统辖区一起解决，军队以团为单位出城整编，要求释放在新、张、怀被俘人员，对军队、行政、文教等人员都给予安排，对傅所属军政人员以往的罪过不予追究，以及继续发行《平明日报》等。林、罗、聂答复说，我们的意见是，所有军队一律解放军化，所有地区一律解放区化，即傅把军队调出平、津两城，遵照人民解放军的命令开赴指定地点，用整编方式改编为人民解放军。只要傅同意和平接管平、津，允许傅部编一个军，对傅不作战犯看待，政治上给他一定地位，并允许保有私人财产。对张、新、怀战俘一律释放，对起义人员一律不咎既往，愿工作的安排工作，愿还乡的可以资遣。接着又谈到对傅作义将军的安排。时近中午，大家共进午餐。
    午饭后，炳泉告诉周、张说：“明天上午，各位首长早饭后就来，请不要出去。”休会期间，炳泉给周、张送来很多书报杂志，他们或阅读书报，或村外散步，显得心情都很舒畅。
    1月10日，双方继续会谈，会谈内容主要是有关傅部数十万军队和一些文职人员的安排问题，双方都表示没有其他意见后，就由作记录的刘亚楼，将会谈的具体内容，整理成《会谈纪要》，我方林、罗、聂和傅方周北峰在文件上分别签字。
    当日下午周北峰、张东荪由解放军护送回城，张回到燕京大学，周经清河镇向德胜门方向走去，突然枪响，子弹呼啸而过，周扑倒，匍匐前进。到了一座指挥所，被国民党的青年军搜身。幸好临行前炳泉帮助周北峰把《会谈纪要》缝在贴身的内衣里，未被搜出，否则后果不堪设想。
    周北峰被接到傅作义的办公室居仁堂，他把《纪要》交给傅，并作了汇报，特别是告诉他，对《纪要》所谈各项，要在1月14日午夜前答复。
    一连好几天，傅作义仍犹豫不决，只好电告城外说：“因为部队相当复杂，打通思想及说服工作非仓促可办，故部队出城时间，需视准备工作进行之程度及双方细节问题具体商决约定，即派负责代表前往商谈。”毛泽东为此允许天津守敌推迟一天出城，至迟要在13日开出城外，否则将于14日攻天津。
    1月11日14时，崔载之自北平给炳泉来电说：“为迅速彻底实施达成平、津、塘、绥和平解决关于整个技术等问题，此间由邓宝珊先生带必要人员前往，亲与林、聂二先生商谈决定。为决定后实施便利，最好请林、聂二先生移近北平，以免往返费时。邓去时间地点请即复电。”炳泉即报告林、聂，由林、聂转军委。复电说欢迎前往，在清河由王科长接头。这次谈判地点移近于北平的通县。
    1月13日，傅作义第三次派代表出城和谈。这次是国民党华北“剿总”副司令邓宝珊和周北峰及随行人员二人(王焕文、刁可成)一同前往。他们四人越过战壕后步行前进，遇到王科长，乘车驰往谈判地点通县，往西进了一所大院，林、罗、聂到门口迎接。稍事休息，邓宝珊说：“傅先生派我出城，是下了决心了，希望天津的战役就不要再打了!”聂笑了笑说：“14日午夜是答复的期限，现在只剩下几个小时，我们已下达了攻击天津的命令，战役打响了就停不下来了。傅先生只有下令迅速停止抵抗，对北平就照原改编方案提出实施办法，才有利于问题的解决。”邓宝珊又提出过渡时期军队改编用人民和平军名义等，聂表示不能同意。
    14日毛主席发表了《关于时局的声明》，提出和国民党政府八项和谈条件，批驳了蒋介石元旦求和的声明。
    14日上午开始在通县的谈判，参加者林、罗、聂和邓、周，苏静记录。会谈内容主要是关于傅部军队的改编原则和具体办法，“华北总部”和部队团级以上的人员安排，对北平文教、卫生、行政等单位的接收办法等，共有十几项条文。会议直开到深夜。
    14日上午10时，天津战役发起，我军5个纵队23个师共34万人，在强大的炮兵、坦克等协助下，天津城防被迅速攻破，进入激烈的巷战。15日凌晨4时许，炳泉轻轻走到周北峰床前说：“天津就要解放了。午夜时，我们截获了陈长捷给傅作义的电话，说天津起火了，傅的参谋长回答‘灭火’，以后就再没有声音。”过了一会，苏静也来告诉周说：“天津战事已进入尾声。国民党部队全部瓦解，城防司令陈长捷被俘。”
    被称为“固若金汤”的天津，经我军29小时激战，全歼守敌23万人，15日天津解放。
    下午林、罗、聂与邓、周继续会谈，终于达成了北平解放的初步协议。16日谈判结束。
    当谈判结束后，林、罗、聂按照军委指示，接见了邓宝珊和周北峰，为防止签约而不践约，向他们发表了长篇讲话。这个讲话是由炳泉记录，后经整理，作为以林、罗的名义给傅作义的公函。1月31日，新华社将此公函全文发表。
    1月17日，苏静随邓宝珊进入北平，周北峰仍留通县以便联系。苏静受到傅作义的欢迎。苏同王克俊、崔载之、阎又文(“剿总”政工处副处长)具体协商起草了《关于和平解决北平问题的协议》。《协议》规定自本月22日上午10时起，双方休战，过渡时期设联合办事处，城内部队自22日起移驻城外，一个月后实行整编等。联合办事处7人组成，我方4人为叶剑英(主任)、陶铸、徐冰、戎子和。
    17日夜半，从北平方向传来密集枪声，透过窗户能看到火光映红的天空。炳泉来到周北峰的床前叫醒了他说：“听枪声好像北平城里的部队发生了兵变，首长说，请你急电告诉傅先生，需要的话，开放西直门，解放军可以进入一个纵队，完全由傅先生指挥。”这时枪声越来越紧，周立即发电给傅，傅回电说：“谢谢!请放心，我们能控制城内的治安。”后来知道是石觉部队的一部分兵变，已被全歼。
    1月20日《协议》经中央军委审批后，26日陶铸、徐冰、戎子和与周北峰一同进入北平。当晚傅作义设宴欢迎，并具体商谈交接工作。22日傅已公布了和平解放北平的实施办法条文，招待中外记者。26日起国民党军向城外指定地点开出，31日完毕。
    1月31日，北平和平解放，平津战役胜利结束。从此，中国人民革命战争在全国胜利的局面基本确定。
    炳泉在1月13日跟随人民解放军一起回到北平。他带回一部东北书店发行的《毛泽东选集》，在扉页上以工整的字迹写着“1949年1月得于冀东蓟县八里庄四野总司令部”(此书现藏于平津战役纪念馆)。过了不久，苏静来到大草厂甲16号看望炳泉，带来了首长的关怀。春暖花开的时候，炳泉和我邀苏静和夫人同游北海公园。
    (责任编辑　方　徨)

[1]


首页 -> 1999年第12期

无曲学以阿世的史学家邓广铭

作者：穆欣

字体： 【大 中 小】

    邓广铭教授是我国著名的历史学家，原北京大学历史系主任、中国中古史研究中心主任，毕生从事中国古代历史的教学与研究，对宋史研究尤有卓越成就。1998年1月10日，91岁的邓广铭先生度过了他将近一个世纪的坎坷人生，离开我们而去。凡是知道邓先生的为人和业绩的，无不感到深沉的哀悼和痛惜。
    1957年秋天，我调到《光明日报》工作以后，很快就同邓广铭教授相识。当时他在北京大学授课，又兼任这个报纸专刊之一《史学》双周刊的主编。此后十年间，曾经在业务上有过不少接触。邓广铭先生的博学明辨，论必据迹，无曲学以阿世的史识与史胆，给笔者留下深刻的印象。
    《光明日报》作为一张为知识分子服务的报纸，根据知识分子的兴趣和我国近代报纸的传统，创办了几个学术性专刊。这些深受知识界欢迎的专刊，构成《光明日报》的一大特色。那时，经常出版的专刊就有《文学遗产》、《史学》、《哲学》、《经济学》以及《文字改革》、《民族生活》。这些专刊分别邀请社外学术界知名学者组成编辑委员会，负责专刊的编辑工作。
    《史学》专刊始创于1953年4月4日，是《光明日报》版面上出现较早、出版最久、订户数目最多的专刊。《史学》编委会由中国科学院中国近代史研究所、北京大学历史系和北京师范大学历史系三方出入组成，范文澜、翦伯赞先后曾任编委、主编，编委会委员先后有陈垣、荣孟源、邓广铭、向达、邵循正、杨人、白寿彝、谢琏造、田余庆、汪、陈振飞等。编委会的工作，经常得到郭沫若、吴晗的关注。《史学》专刊初时由三单位各出一个编委为执行编辑：近代史所为荣孟源、北大为邓广铭、北师大为白寿彝。到1964年前后，谢琏造接替荣孟源，陈振飞接替白寿彝。三家执行编辑，一家负责一个月的主要审稿和版面工作。报社收到的史学稿件，集中后送交当月执行编辑，他们三位每周三集体研究一次。当时报社还住在石驸马大街(今新文化大街)接管原《世界日报》旧址，物质条件极其困难，印报用的是从上海旧《时事新报》接管的已经用过30年的一部“老掉牙”的轮转印报机；办公房屋更是简陋，拥挤不堪。偌大一个报馆，竟然无法为《史学》专刊提供一间开会、审稿用的办公室。后来轮到由北大执行编辑负责审稿的月份，邓广铭建议将办公地点移到北大历史系的一间办公室里，不料他们二人都不肯来。经过范文澜与翦伯赞商洽，《史学》的编辑工作改由北大历史系专负其责。最后即由翦伯赞选定北大古代史教研室的汪和近代史教研室的陈庆华、张寄谦在邓广铭领导下负责《史学》的编辑工作。前后十多年间，邓广铭自始至终参加《史学》编委会的工作，直到“文化大革命”开始，戚本禹以“改组”《史学》专刊的名义，派了五个人进驻报社，夺了邓先生《史学》主编的权，很快就把这个专利搞垮了。
    邓广铭主编的《史学》专刊，根据“百花齐放、百家争鸣”方针，多次组织学术问题的讨论，推动史学界的学术争鸣。其中影响较大的，是如何正确评价曹操的讨论。“双百”方针是为促进艺术繁荣、科学发展而提出来的，是党领导科学和艺术的正确方针。但在执行中并不是一帆风顺的，曾经历了许多坎坷、曲折和磨难，未能保持它的连续性和稳定性。当时由于反右派斗争扩大化的影响，知识界许多人心有余悸，整个学术界空气沉闷，万马齐喑。1959年2月间，报社编辑部和《史学》专刊编委一起研究，首先选择关于曹操评价问题作为突破口组织讨论，作一次开展百家争鸣的尝试。这次讨论引起人们的广泛注意，在学术界反应强烈。就像邓广铭先生说的那样：“曹操是个妇孺皆知的历史人物，参加讨论的写稿者不仅有历史学者，而且有各个行业的人。那时全国各省、市、自治区，都有讨论曹操的文章投寄到《光明日报》，有的稿件在正版发表，大部分在《史学》刊出，可谓极‘一时之盛’。”(本文所引邓广铭的话，均见其《回忆“文革”前的〈史学〉专刊》一文，载《光明日报四十年》)。这次讨论冲破了学术界的沉闷空气，并且引发了关于历史人物评价、农民战争评价等一些历史研究中的重要问题的讨论，增强了报社编辑部的《史学》专刊同史学界的联系，在读者中有比较强烈的反响。《史学》专刊持续办了14年，组织了多次学术讨论，发表了不少具有较高学术价值文章，对于繁荣我国学术研究，推动历史科学的发展作出了重大贡献。在不断改进、持续出版这个专刊的过程中，邓广铭先生是付出了大量心血和辛劳的。
    邓广铭毕生治学，终身执教，桃李满天下。他在主持《史学》专刊编辑工作中，也非常重视培养人才。《史学》专刊先后联系了不少青年作者，他很细心地处理他们的来稿，鼓励他们在参加学术讨论的实践中锻炼，为史学界培养了不少年轻的专家学者。而今有些已经出名的史学专家，他们的研究工作是从《史学》专刊这块园地上起步的，他们的科研能力也是在历次学术讨论中受到锻炼的，他们是在《史学》专刊上崭露头角而后得到社会重视的。《史学》专刊起到了培养一批史学专家的作用。邓广铭先生曾经深感欣慰地谈到这一点：“编辑《史学》专刊，虽不是我们的专职，但我们对于外来稿件的审阅、去取，却都是严肃认真的。我们决不以投稿人知名度之高低决定稿件之采用与否。因此，有好几位青年史学工作者，他们的第一篇论文是在《史学》专刊上刊出的，而且是在《史学》专刊上先后发表了几篇论文之后受到鼓舞，奋力前进，成为史学研究领域的骨干力量。这类事，也常常被我们引以自慰。”
    我在光明日报社工作的十年间，国内外风云变幻，烟雨莽苍，党内风波迭起，政治运动接踵而来。自从提出“以阶级斗争为纲”以后，舆论导向经常偏离正常轨道。党的八届十中全会开完，全国报刊开始对一些文艺作品、学术观点和文艺界、学术界一些代表人物进行过火的批判。这个时候，学术批判搞成了政治运动，声势压人代替了分析说理，造成了非常恶劣的影响。极左思潮进一步发展，不但严重地影响报社编辑工作，也给专刊的编辑工作造成很大困难。本来，像《史学》、《文学遗产》这样的专刊，文章内容多与现实距离遥远，在一些政治运动中可以超脱一些，应该允许和正版有所区别，也不应该与其他专刊强求一致。可是，政治运动一来，总是“胡子眉毛一把抓”。而当强劲的极左思潮凶猛袭来，势若狂风暴雨，铺天盖地，整个知识界“在劫难逃”，所有专刊也都陷入困境。
    由于形势发展迅速，瞬息万变，舆论导向往往朝令夕改，难以捉摸。加以当时清规戒律甚多、报社编辑部与专刊编委会难以及时通气。遇事即要求专刊和正版在政治上保持一致，而对上边来的指示，常受“纪律”限制不能告诉专刊编委。致使专刊编委蒙在鼓里，难辨动向，造成编辑工作上的严重困难。邓广铭先生说：“尽管我们要坚决贯彻历史研究为无产阶级政治服务的原则，但我们同时也很同意翦老的一个意见。翦伯赞老说：史学研究要为政治服务，但不能为政策服务；如果跟政策跟得很紧，我们的编辑工作有时将会陷于被动。事实也正是如此，《史学》是《光明日报》的专刊，是要由光明日报社最后把关的，而《光明日报》却是不能不为政策服务的。我们经常发现，我们安排的《史学》版面，到印在报上时，有些文章位置却有了改变。”以后在“让步政策”的讨论和批判《海瑞罢官》的时候，也都发生过类似的情况。当我读到邓先生这段话的时候，深感歉疚。
    邓先生为他最后出版的著作《邓广铭治史丛稿》所作的自序中，曾引章学诚所说的“高明者多独断之学，沉潜者尚考察之功”这两句话，用以概括他毕生的学术追求。他在生前所作撰述，力求“抒一独得之见，标一法外之意”，而绝不“奄然媚世为乡愿”。半个世纪以来，邓先生正是本着这种科学精神，在宋史研究中披荆斩棘，一往无前。对于宋、辽、金对峙时期的一系列存在争议的重大问题，力排众议，经过精细的“考察之功”，提出具有远见卓识的“独断”。例如40年代后期写的《释“拐子马”》、50年代写的《论赵匡胤》，以及他的专著《辛稼轩年谱》、《稼轩词编年笺注》、《王安石——中国11世纪时的改革家》、《岳飞传》等等，都是厚积薄发、穷形尽相之作，在学术界产生了广泛的影响。难能可贵的是，他还把这种富有创见、旗帜鲜明、坚持原则、毫不含糊的治学精神，也运用到专刊的编辑工作中。遇到认为不合情理的事情，不苟且，不暧昧，不肯违心相从、随波逐流。如在全国报刊上普遍开展的“清官”问题的讨论，他对当时流行的那种认为“清官比贪官更坏”的论调是不赞成的。尽管他“所听到的‘小道消息’，仿佛有一个未见诸明文的高级指示在那里起指导作用”，仍然坚持自己的观点，对于这场讨论采取“不介入”的态度。按照他的说法：“对于这种论调，我们一直是跟不上的，因而在《史学》上便没有刊出批清官的文章。”他在当时那样严峻气氛中这样做，是需要拿出很大勇气的。其后如像“让步政策”问题等一些学术讨论，他对那种片面、武断、无原则的一边倒现象，总是十分反感，嗤之以鼻的。
    及至批判《海瑞罢官》事件，邓广铭和许多正直的知识分子一样，对于姚文元无限上纲，罗织诬陷的卑劣手段深恶痛绝。这时极左思潮已居全面统治地位，任何报刊已经难以抗拒这场来势汹涌的风暴。再要坚持原则，独立思考，已无可能。邓先生说：“有一次，我们北大历史系教师座谈整理后交翦(伯赞)老去看，他认为会上的发言都是批判吴晗的，一面倒，过左了，最好不要刊出。当我们把整理稿送交报社之后，报社却又认为发言的都在维护吴晗，太右了，也不肯采用。这次的座谈会记录终于未能见报。”对这一点，他在以后无限感慨地说：“在缺乏科学和民主的政治环境下，不但办报困难，即使办一个学术专刊，也是同样会遭遇到许多意想不到的艰难险阻的。”这也是笔者和我们编辑部许多同志都有同感的。
    《光明日报》的多数专刊是受读者欢迎的。美中不足的是，多数专刊学院气氛较浓，有些读者不满意，报社编辑部未能及时协同各编委会研究改进。到了1958年，“大跃进”一来，全国上下，热气腾腾，报社来稿增多，版面紧张，报社内外都有停办专刊的意见。当时，我到报社不久，对有关情况不甚了了，对此问题也未认真研究，加以受到当时“左”倾思潮影响，是年10月，报社编委会未作慎重考虑，未与各专刊编委会协商，曾单方面决定停办全部专刊，并于10月25日在报纸上登出《本报五种专刊停刊启事》，宣布自11月起全部停刊。当时毛泽东主席正在郑州开会，看到了这个启事就说：“《光明日报》的副刊如《哲学》、《文学遗产》等，应继续办下去，不要停刊。”还说，他看《光明日报》就是看这些副刊。他让吴冷西同志写信把这些意见转告给我。我们根据毛主席的意见进行了讨论，认为原来匆忙作出这个决定是不慎重、不严肃的，因而是错误的。当即决定：由报社编辑部一面向各专刊编委会传达毛主席的意见并作自我批评，同时商谈专刊继续出版的有关问题；一面指定专人草拟一份纠正上述错误决定的新启事，公告读者。邓广铭先生是一个极有个性的人，脾气耿直，他对报社诸如此类的不当作法本来窝一肚子火。但他顾全大局，体谅报社的困难，继续按期编发稿件，使《史学》专刊得以不间断地继续出刊。对邓先生的热心支持，我和报社同仁深受感动。
    邓广铭教授是我国著名历史学家，是治学精深严谨、领域宽广的宋史研究的一代宗师。他所撰述的一系列宋、辽、金对峙时期的重大历史事件和重要历史人物的论文与专著，都是有鲜明特色，极富创见的传世之作。早在40年代，陈寅恪先生为邓先生撰著《〈宋史·职官志〉考正》所写的序中，就称赞“其用力之勤，持论之慎，并世治宋史者，未能或之先也。”又说“其神思之缜密，志愿之果毅，逾越等伦。他日新宋学之建立，先生当为最有功之一人，可以无疑也。”《〈宋史·职官志〉考正》和《〈宋史·刑法志〉考正》两部著作及先生所写其他一系列开创性的论著，还曾被人称作“《宋史》成书六百年来的第一次认真清理”。回顾邓广铭教授半个多世纪宋史研究的累累硕果，令人愈益叹服陈寅恪先生独具慧眼。
    在精进不休的学术研究的同时，还拨冗热心于传播学术知识的学术专刊的编辑工作，这是邓广铭先生一生中不同于一般学者的地方。早在30年代在北大读书时，他就参与为天津《益世报》主编《读书周刊》；40年代在重庆又主编过《读书通讯》；抗战胜利后又做过天津《大公报·文史周刊》的执行编辑；50年代起为《光明日报》主编《史学》专刊。一个学富五车、享誉海内外的宋史权威，却能在研究与教学之余躬身于报刊的编辑事务，这是他奉行“文以益世”古训的最好说明；也是他坚持学术研究为推动社会进步服务，把学术研究成果转化为大众教材，以报纸为阵地，向读者传播科学的历史知识的具体实践。在他为《光明日报》主编《史学》专刊的十余载中，能与他合作共事，作为一个老报人，笔者是永远不能忘怀的。感谢他为《史学》专刊所做的一切。(责任编辑　方　实)


首页 -> 1999年第12期

二十八个半布尔什维克称号的由来

作者：柳百琪

字体： 【大 中 小】

    笔者在整理先父柳溥庆(1926年加入中国共产党)的遗物时，发现先父1972年4月28日写给周恩来总理并转中央有关负责同志的一封信。该信是关于28个半布尔什维克问题的。这个问题涉及1925～1930年间莫斯科中山大学内国共合作、国共分裂、共产国际领导与中国共产党领导意见分歧和中共内部的错综复杂的政治斗争。所谓“28个半布尔什维克”问题就是这场斗争的产物。先父在信中说：“近见《党内两条路线斗争史》(即中央三办学习班上某某同志发言录音稿，“文革”期间的一种非公开出版的小册子——笔者注)中在‘毛主席的革命路线怎样战胜王明叛徒集团的’这一段有关介绍28个半布尔什维克的内容，是根本不符合当时的历史事实。今为揭露王明的罪行，批判王明忽‘左’忽右的机会主义错误，我认为有必要把我所知道当时的情况，向中央作一报告。”
    在介绍先父批驳有关那段不符合当时历史事实之前，我不得不先简单扼要地介绍一下他的政治情况。先父是1930年在莫斯科中山大学遭到王明宗派集团的直接迫害者之一。他生于1900年，14岁便进厂当童工。1921年他在上海商务印书馆印刷厂由董亦湘、杨贤江介绍加入中国社会主义青年团。1923年国共第一次合作时，他由董亦湘、邵力子介绍加入中国国民党，并在上海商务印书馆印刷厂组织了第一个国民党区分部，担任执委。1924年他赴法勤工俭学。1926年在巴黎由沙可夫(陈微明)、徐孝祥介绍加入了法国共产党。1927年由党组织派他到苏联莫斯科中山大学学习，并担任了年级党支部宣传委员兼该校墙报委员会委员。1929年他在该校召开的十天党总支大会上参加了反对王明宗派集团的斗争后，于1930年被王明宗派集团污蔑为：“冒充工人，是反党的组织者，国民党”，开除了党籍。
    从1930年到1949年建国前，柳溥庆虽在组织上已不再是共产党员，但他仍以党员标准要求自己，并在白色恐怖下，力所能及地继续为党工作：1934年他利用在上海三一印刷公司工作之便，不顾危险，偷偷复制了国民党军部编绘的供反共围剿使用的江西省、湖北省、安徽省三省军用地图交给董维健(时任中共中央上海中央局三人委员会委员之一)，抗战时期，他同八路军在上海采购的代表胡世沐、新四军在上海的采购代表朱沐、张惠清、林天阁等建立关系，经常为他们采购物资提供帮助，1939年他为东进到苏州、常州、太仓地区开辟根据地的新四军，在上海印制了四种无行名的流通券。1941年他又为新四军印制江淮银行钞票等(详见《上海滩》杂志1999年第四期)。由于先父柳溥庆1927年～1930年在苏联莫斯科中山大学学习，并亲身参加了1929年那场反对王明宗派集团的斗争，所以他在读到《党内两条路线斗争史》这一小册子后，便毅然写信给中央，对这段史实，主要谈了三点看法：

    一、“二十八个半布尔什维克”的称号不是“反对派”提出来的，而是王明派的自诩

    1925年—1929年王明一伙人在莫斯科中山大学学习时，由于他们观点相同，又都能说会道，受到该校校长兼共产国际东方部部长米夫的器重，窃取了该校党总支委员会的领导权。当时党总支委员会的书记是苏联同志培尔门，副书记就是王明，宣传委员是博古和杨尚昆，组织委员是王云程、毛子芳。
    1929年秋，该校开学不久，约在10月—11月之间，党总支委员会召开全体党团员大会，拟总结该年工作和改选总支委员。参加这次大会的同志约有四五百人。党总支委员会原计划召开两天后就结束，后因在讨论党总支工作报告时，报名发言的人不断，以致大会接连开了十天。大会发言的大多数同志都是批评王明一伙人的。主要是批评他们在该校实际工作中所犯的官僚主义和他们的右倾机会主义错误思想，也批评了王明的后台米夫在中国革命问题上的看法有错误。
    先父柳溥庆在十天大会的发言中，以米夫在共产国际会上的发言作为根据，批评了米夫的右倾错误，还批评了王明等人贪生怕死，不愿回国工作的思想。当时大家的批评声势浩大，气势激烈，王明一伙人非常孤立。很明显，在这种情况下，王明一伙人就没有再继续当选总支领导的希望。这时，王明等玩弄阴谋诡计，在大会的第九天，利用发现一个托派分子床上搜出一张参加托派的名单，谎报军情，说校内有很多托派分子，于是在第十天会上，由党总支书记培尔门宣布：“停开大会，先行清党”。
    清党委员会在米夫、王明等控制下，对每一个反对过他们的人，逐个、分别地开会进行审查，集中火力，加以批判，又加上莫须有的罪名予以迫害。被开除党籍的有一百多人，受其他处分的有二三百人，被定为托派分子和反党分子的有些人被送进监狱；有些人被流放到西伯利亚。
    由于这场斗争王明等人最后取得了“胜利”。他们在互相庆贺“胜利”时，曾高傲地说：“这场斗争开始，全校大多数人都反对我们，但结果屈指计算，只有我们二十九个人就取得了胜利。”当时他们中间有人说：“徐以新是团员，不是党员，不能算一个，只能算半个”。因此，他们常常自傲地说：“我们二十八个半是布尔什维克，是百分之百的布尔什维克。”
    这便是我先父所述的“二十八个半”称号的由来。至于这个“二十八个半”都有谁，据说有不同的“版本”，而先父柳溥庆根据回忆写在他一个黑色笔记本上的是以下这29人，1博古(秦邦宪)、2殷鉴、3杨尚昆、4张琴秋、5卜业奇、6汪盛荻、7傅继英、8徐孝祥、9杜卓强、10王云程、11陈昌浩、12孟庆树(王明的妻子)、13刘杰(刘英)、14肖特夫、15谢建民、16李竹声、17盛忠亮(盛岳)、18孙济明、19毛子芳(毛齐华)、20潘方、21徐以新(团员)、22章汉夫、23夏曦、24谭国辅(夏曦妻子)、25洛甫(张闻天)、26沈泽民、27陈铁铮(孔原)、28陈达邦、29朱自纯。需要说明的是，这些人名字旁边的序号有后加的痕迹，可能是先父柳溥庆在回忆时为便于统计所加的。

    二、当时辩论的问题不是党总支解散所属团支部，而是讨论党总支工作总结

    有一种说法，说当年莫斯科中山大学的十天辩论，起因于党总支要解散所属团支部，而柳溥庆认为是为了讨论党总支的工作总结。他的根据有二：第一，为了解散党总支所属的一个团支部，根据那时的党章，党总支有权决定，没有必要召开全体党团员大会来进行表决。第二，如果在党总支全体党团员大会上对解散团支部付诸表决，按照当时党章规定团员是没有表决权的。徐以新是一个团员，他参加表决是不可能的。1929年莫斯科中山大学这次党总支开了十天会，第十天由党总支书记培尔门宣布“停开大会，先行清党”，并没有对党总支委员会的工作总结进行表决，应该说总结大会是不了了之。

    三、王明宗派集团当时关于中国革命问题的看法不完全是“左倾”，而有时是右倾，有时又是“左倾”

    “文革”中，中央三办学习班编印的《党内两条路线斗争史》小册子中说：“王明等这伙人对中国革命的看法完全是‘左’倾机会主义的”。先父柳溥庆认为：王明等这伙人当时对中国革命的看法有时是“左倾”，有时又是右倾，而且主要是右倾。他的根据有三：
    第一，先父柳溥庆记得，那时王明对布哈林在中国共产党第六次代表大会上作的报告很欣赏，特别对于布哈林批评中国游击战的一句话更为欣赏。布哈林说：“游击队不应常驻在一处，因为驻守一地时间久了，一定会把农民的鸡吃光了，以致引起农民对游击队产生不满情绪。”所以布哈林主张中国党领导下的游击队(应该围绕城市游击来，游击去)不要在农村建立根据地。王明常拿这句话介绍给同志们听。由此可见，王明在回国之前，就具有“城市中心论”的形左实右的错误思想。
    第二，王明对米夫在共产国际大会上讲的“1927年大革命失败后，蒋 介石的反动政权巩固了，中国资产阶级的地位稳定了”，很为欣赏。王明曾把这篇讲话译成汉文发给中山大学全体学生学习。根据米夫这个观点，中国的革命运动那时是处在两个高潮之间的低落阶段，党不必忙于派同志回国工作。米夫不主张派王明等回国；王明等也不愿意回国，而愿留在苏联当翻译，甘心领高薪过安逸生活。这种观点很明显是右倾机会主义的错误思想。
    第三，莫斯科中山大学召开的“十天大会”是1929年4月在苏共中央全会后召开的。斯大林在这次全会上指出党内目前主要的危险是右倾。王明及其后台米夫深怕莫斯科中山大学的“十天大会”批评他们的右倾和官僚主义的错误，同斯大林的号召的反布哈林集团的右倾机会主义路线结合起来，所以他们玩弄阴谋，决定先清党，让中大十天大会中途夭折。这就是王明一伙人为什为要采用残酷斗争、无情打击的手段来对待校内大多数同志的原因。

    四、今天怎么样来看“二十八个半布尔什维克”的问题

    我不是党史研究工作者，没有能力回答这个问题，但我愿意把手头有的材料提供给大家。1981年中共中央党史资料征集委员会在中央党校曾召开一个与“二十八个半布尔什维克”有关的座谈会。先母周砥(1927年的苏联中山大学第三期学生，1999年2月去世)接到通知并出席了会议。这个会，同1980年5月我国著名经济学家孙冶方给乔木同志的一封信有关。他在信中建议中央找现在还活着的留苏同学开一次座谈会，以回忆王明宗派集团形成的经过和留苏学生中反王明的情况。因为现在谁也记不清当时的详细经过了。孙在信中还说道：“除了为了搜集党史资料外，还必须为‘二十八个半’中的一些同志如秦邦宪、沈泽民、张闻天、王稼祥、杨尚昆、李伯钊等同志申辩。他们虽然犯过这样那样的错误(没有不犯错误的人)，但都是党的好同志……”。中央党史资料征集委员会的通知说：根据乔木同志的批示，订于8月在中共中央党校召开“二十八个半布尔什维克”问题调查会。该会由冯文彬同志主持。熟悉当时情况的老同志：杨尚昆、伍修权、孔原、吴亮平、王观澜、孙冶方、徐以新、冯定、张崇文、陈一诚、陈修良、夏之栩、李沐英、李文宜、周砥(柳溥庆的夫人)等参加了这次会议。会上大家一致认为：今后宜把所谓的“二十八个半布尔什维克”的叫法，改称为“莫斯科中山大学王明教条宗派”。
    这是因为首先所谓的“二十八个半布尔什维克”的叫法是王明宗派集团自己提出表彰自己的一种叫法。我们不能跟随他们后面叫喊。其次，所谓的“二十八个半布尔什维克”回国以后，陆续分化。有些人如：王明、李竹声、盛忠亮(盛岳)、王云程、汪盛荻等变成可耻的叛徒，永远被钉在中国共产党、中国革命历史的耻辱柱上；有些人如：沈泽民、秦邦宪(博古)等后来光荣地为中国无产阶级革命事业献出了自己宝贵的生命；有些人如：张闻天、王稼祥、杨尚昆、陈昌浩、徐以新、张琴秋、李伯钊等人后来改正了错误，继续在党政各级领导部门做出自己的贡献，今天我们如果还要具体追根究底，分辩谁是谁非，已无实际意义。
    与会同志还一致建议中央组织部、中央纪律检查委员会收集和整理1930年被王明教条宗派打击迫害者的材料，并作出结论，为他们平反昭雪等。今有的同志已得到平反，如1921年在上海商务印书馆介绍先父柳溥庆加入中国社会主义青年团的董亦湘，由于1930年在苏联中山大学参加了反王明的斗争，也遭到王明的迫害，并于1939年5月19日在苏联伯力被杀害。1984年，中共中央组织部发出通知为董亦湘平反，恢复名誉(详见《江苏革命史料选辑》8辑)等。
    (本文笔者注：1989年11月10日，中共中央组织部以干审字[1989]216号文件对柳溥庆同志1930年被王明宗派集团错误开除的党籍问题作了批复，同意承认柳溥庆同志1930年至1950年的党籍，党龄从1926年算起。)
    (责任编辑　文　贤)


首页 -> 1999年第12期

龙年学者话龙

作者：魏亦胄

字体： 【大 中 小】

    2000年恰是中国龙年，公元千年与龙年相逢，三千年一次，对于以“龙的传人”自谓的炎黄子孙说来，自然视之为喜上加喜。在这个当口，笔者有幸于不久前出席中华炎黄文化研究会在上海主办的“龙文化与民族精神”学术研讨会，聆听数十位学者谈龙，颇受教益。今不避鹦鹉学舌之嫌，摘其要者，奉献给未能与会之读者。

    由来已久的龙崇拜

    龙的形象在中国的文化传统中，源远流长，根深蒂固。但是，近代生物科学告诉我们，当今人们心目中的那种形象的龙，自地球有人类以来就不曾有过。它与地质年代中生代曾经繁盛并灭绝的恐龙是两码事。
    学者们认为，龙的起源与发展，是与中国文明的起源、发展大致同步的。而且龙和中国文明的起源一样，是多源的又是归于一统的。
    近十多年来的考古发现，距今8000年黄土堆塑的北方（阜新）查海龙、距今6000年蚌壳摆塑的中原濮阳龙、距今6000年卵石摆塑的南方（黄梅）焦墩龙，以及许多带有龙图像陶器的出土，都证明了中国在史前时代的若干文化区系，已有了对龙的崇拜。
    殷商时代是中国古文明的最重要的成熟期，龙字在甲骨文中的反复出现，可以证明龙的概念已在这个时期形成；出土的青铜礼器、玉礼器、漆器上的龙纹装饰，又证明了龙的形象这时已趋于定型。
    龙是多民族结合的标志

    龙崇拜源自图腾崇拜。
    马克思在《摩尔根〈古代社会〉一书摘要》中指出：“原始人认为，自己的民族都源于某一种动物、植物或自然物，并以之为图腾。图腾是神化了的祖先，是民族的保护者。”美洲和澳洲大陆的先住民族大多数都以动植物作为氏族的图腾。我国上古的先民也不例外。他们从渔猎生活过渡到农耕放牧时期，由于生产力极其低下，抵御自然灾害的能力又微乎其微，在人的生存主要是依靠自然界恩赐的情况下，极易对某种动物、植物或自然现象产生精神崇拜，相信它具有神奇的力量，能够给本氏族消灾降福。
    不同的民族，有不同的图腾。《左传·昭公十七年》载：“昔者，黄帝氏以云记，故为云师而云名；炎帝氏以火记，故为火神而火名；共工氏以水记，故为水师而水名；太昊氏以龙记，故为龙师而龙名……”这里所说的云、火、水、龙，就是不同氏族的崇拜物。
    有的学者认为，在中国，华夏形成之前，各部族的图腾形形色色，或为蛇，或为鸟，或为牛，或为马，或为犬，或为鱼，而以炎帝部族的“人身牛首”，黄帝部族的“龙首人身”的影响最大，而神话传说中，早于炎帝和黄帝的最伟大的两位英雄──女娲是“人头蛇身”，伏羲是“蛇身人首”。这说明龙、蛇在原始先民的观念中，具有相当崇高的地位。
    闻一多先生说：“大概图腾未合并以前，所谓龙者，只是一种大蛇，这种蛇的名字便叫‘龙’。后来，有一个以这种大蛇为图腾的族团兼并吸收了许多别的形形色色的图腾族团，大蛇这才接受了兽类的四脚，马的头，鬣的尾，鹿的角，狗的爪，鱼的鳞和须……于是便成为我们现在知道的龙了。”
    直至今日，神州广袤的大地上，各族人民中都保留着几乎相同的龙崇拜：彝族传说中造人的女神赛依列是龙的女儿；壮族、布依族、水族、侗族喜欢舞龙，苗族、土家族、傣族举行龙舟赛，白族、纳西族有龙王庙会，哈尼族、基诺族等祭龙树和祭大龙，独龙族则以龙区分12个节令……
    龙的社会角色的演变

    最初的龙主要是“自然崇拜”的产物，至夏商周三代，龙还只是被视为能兴云雨、利万物的灵物。人们或把麟、凤、龟、龙合称为“四灵”，或把青龙、白虎、朱雀、玄武视为四方之神。
    随着秦帝国的建立，人民自己塑造的龙，竟变成了封建帝王权力的象征，神圣不可侵犯。秦始皇宣布自己是龙的化身，被称为“祖龙”。接着汉高祖刘邦也自称是龙所感生，于是，皇帝自命为“真龙天子”，“龙”字逐渐为皇室所垄断。
    南宋元明清帝王对龙的垄断达到了登峰造极的程度，竟下令规定“龙”的使用范围，禁忌重重，把龙抬到吓人的地步，借以愚弄人民，巩固其封建统治。
    封建社会造龙运动达到无以复加程度的最好证明，是北京的故宫。据有人统计，仅故宫太和殿内外的龙纹、龙雕塑等各种形式的龙，即有13844条之多。这里成了龙的海洋，龙的世界。
    这就是龙被封建统治者霸占、龙文化被封建统治者玷污的一段历史。
    但是，有的学者指出，尽管历代封建统治者通过各种措施，限制民间使用龙纹特别是黄龙，民间的龙文化并没有因此而消失，在皇宫之外的社会生活中，尤其在平民的心目中，多种形象的龙仍在活动着，形成了宫廷龙与民间龙并存的局面。在民间信仰中，把龙视为祥瑞的传统看法，一直被保留下来；以龙命名的山川、河流、城阜、村庄，不计其数；农历十二生肖中的龙、蛇（小龙）不被更换，谁也就无法剥夺平民百姓占有的资格；至于赛龙舟、舞龙等普天同乐的活动，更是由古至今连绵不绝了。
    帝王垄断终于随着帝制的消亡而消亡，龙却留了下来，还龙于民。留给今人的任务是：剔除龙文化中的糟粕，发扬阳刚威武、腾飞图强的龙的精神。
    龙文化研究的意义

    龙文化是中华民族的一个伟大创造，它具有极强的生命力。龙文化融化在民族的意识中，融化在大众的民俗中，又通过各种形式表现在人们生活的各个方面。这种民族意识的认同，是一种潜在的凝聚力。即便是漂泊海外的游子，仍愿意以龙作为自己的标志，想到龙，团结自强；想到龙，心向祖国。
    有的学者则从龙文化的形成，阐发研究龙文化的意义。说中国龙的复合形态，是中国人运用综合思维对多种动物进行兼容并蓄的成果。中国人的文化兼容心理和综合思维创造了中国龙的独特形态，所以可以说兼容与综合是龙文化的主体精神，是中华文化生生不息的优良传统。研究它，发扬它，对中华文化在新的世纪的继续发展，无疑是有重大意义的。
    (责任编辑　程　度)


首页 -> 1999年第12期

荷花夫妻澳门情

作者：徐士杰

字体： 【大 中 小】

    在我国花卉界，有一对“荷花夫妻”颇具传奇色彩。他们就是我国花卉界著名的专家王其超和张行言。这对佳偶双双出生于得荷独厚的“千湖之省”湖北；新中国建国之初，二人同校同班毕业于湖北农学院园艺系；喜结连理后双双步入花卉世界，此后，夫妻携手育荷，潜心花海，日耘荷苑，夜著荷艺。而今，两老均已迈入古稀之年，他们苦心经营的荷苑早已成为誉满神州的中国荷花研究中心，双双受聘为研究中心的高级工程师，王其超被选为中国花卉协会荷花分会常务副会长。
    近年来两老协助澳门植荷情结深深，辛劳多多，但从不张扬，遇而言及亦似有深讳。笔者和两老相识多年，深感其平生侍荷之苦、爱荷之痴，特别是近年间著述荷艺之精深、助澳植荷之赤诚，实属难能可贵。值此澳门回归前夕，愿掬摘两老澳门情结数事奉献读者。

    跨新步　荷花研究结硕果

    到王其超夫妇家中作客，常有置身荷苑之感。壁灯是莲花玻璃装饰的“宝莲灯”，茶壶是精雕着莲叶和莲子的紫砂壶，书架书册多属花卉，中外荷花专著特多。壁上挂着一幅水墨《并蒂莲》，清雅典庄。八旬画家武石题赠二老七律一首：“夫妻辛苦育盆花，高雅无尘胜吾画。品种七八传中外，欲使香飘亿万家。”这里所说的“品种七八传中外”，指的是王其超夫妇研究培育的新品种十之七八已为中外引种。据了解，目前我国拥有荷花品种三百多个，是世界上荷花品种最多的国家，其中近200个新品种都是他俩培育的。
    说起澳门回归，两老对荷花图案上了澳门特别行政区的区旗区徽，特别感到自豪和欣慰。王其超坦言，他过去从未想过自己的荷花事业和澳门回归有什么关联。当看到国家公布的澳门特别行政区的区旗区徽图案后心情无比激动。说来也巧，近二十年间，每当澳门回归跨出新的步伐时，这对“荷花夫妻”以花相迎都有所表示。1979年2月，中葡建交，公报中重申澳门为中国领土，两国政府将在适当时间通过友好协商解决澳门问题。就在这一年，王其超、张行言立志编写花卉专著，此后不久，第一部(学术专著)《荷花》付梓出版。1987年4月13日，中葡关于澳门回归的联合声明正式签定；同年，他俩的第二部专著《盆荷拾趣》问世。1988年4月，澳门特别行政区基本法委员会成立，8月，他俩证实中国荷花原产于中国的力作《中国荷花种资源研究》一书脱稿。长期以来，世界花卉界流传一种说法，即中国荷花源在印度，王其超夫妇根据我国出土的一千万年前的荷叶化石和大量文献资料，作了周密的考证，得出中国荷花原产于中国，而非从印度引入的结论， 这一研究成果，在北京召开的国际园艺资源学术研讨会上赢得中外专家一致认同。紧接着他们出版了《中国荷花品种图志》。1998年5月，澳门特别行政区筹委会第一次会议在京召开，同年11月，在一套通俗地介绍“中国名花”的丛书中，他俩编著的《荷花》、《梅花》两部专著同时出版。1999年，喜迎澳门回归，他俩决意以积十年之功编著的《中国荷花品种图志》续志出版为贺。据专家评介，这两部图志的出版在中外花卉界都堪称盛事。以花卉研究成果庆贺回归盛典，十年辛劳非寻常，这中间，有谁能数得清凝聚着两老爱国爱澳爱荷的几多痴情呢?!
    三下澳门助植荷荷花世界迎回归

    除了潜心研究荷花的历史，努力培育新品种外，王其超夫妇根据澳门同胞普遍喜爱荷花的特点，产生了直接帮助澳门同胞植荷的愿望，并且想帮助澳门具建一处国内一流的高档荷苑。1997年冬，机缘来了。澳门基本法协进会属下的莲艺文化协会请邀王其超夫妇赴澳考察。当时虽有多事缠身，但他俩感到机不可失，当即答应参加湖北省政协访澳代表团出访。这次短短5天的访问收获甚丰，澳门同胞爱国爱澳爱荷的情结使代表团每位成员都深受感动。对王其超夫妇来说，他俩的最大收获是自己与澳门莲艺文化协会的同仁达成了共识：他们要共同努力，力争澳胞在澳门回归之后能在漫天飘扬嵌有荷花图案的区旗下，乐享家家植荷，荷香遍地的温馨。
    为了实践诺言，1998年春夏，王其超伉俪三下澳门，与澳门同仁切蹉规划植荷，传授植荷技术，协助引进种莲种藕。两位古稀老人不避寒暑风雨耕耘传艺，一遍遍地向澳门同胞讲授如何种盆荷碗莲、如何在湖塘植莲的技术并亲自作出示范。其情其景，使在场的澳门同胞无不为之感动。时隔经年，今年初，湖北省政协港澳委员梁少培先生来武汉参加湖北省政协八届二次会议时，谈起此事还赞不绝口。他说，经湖北亲人们的帮助，现在澳门植荷成风，连难以培育的碗莲也已落户寻常人家。他在会上还一再向湖北的亲人们致谢。
    王其超原先打算的帮助澳门兴建一处国内一流的高档荷苑的愿望却没有能实现。原因是经过再三考察，认为澳门受地域限制，眼下尚无此条件。怎么办?能不能在珠海另寻出路呢?但珠海人地两生，困难也很大。
    一个偶然的机会，王其超和广东三水市的同志谈起观赏旅游兴建荷苑的事，三水人当时正规划旅游兴市苦于难寻特色项目，这荷花旅游不就是一个很好的项目吗?荷花旅游对港澳游客乃至广大中外游客都有着不小的吸引力。于是，经过紧锣密鼓的论证，很快达成了由三水市西南镇政府与王其超、张行言合作兴办《三水荷花世界》的协议。“荷花世界”位于三水市旅游经济区东南部，面积808亩，其中水面550亩。目前，“荷花世界”已动工兴建并已开发种植上百亩荷塘。王其超告诉笔者，“荷花世界”建成后有希望成为国内规模最大、品种资源最多、园艺技术最好的荷花生产基地，它不仅将成为面向港澳和海外的荷花旅游佳境，而且其缸栽、盆栽、碗栽和荷花的出口，也将引人瞩目。

    澳胞爱荷历史久莲花寄托爱国情

    王其超夫妇在三访澳门中发现澳门同胞爱荷的情意之深绝非一般人想像所及。澳门的地形貌似荷花，清《澳门纪略》(1751年)称：“出南门不数里为莲花茎，——茎尽处有山拔起，附萼连蜷，曰‘莲花山’，茎从山而名也”。填海造陆使澳门半岛与凼仔、路环二岛连结。从飞机上俯视，地形恰如藕节相连。所以，澳门历来被人们称为“莲花宝地”、“莲花福地”，一些地名、街名、村名、庙名都与荷花有关。在澳胞眼里，澳门莲茎的根是深扎于祖国大陆的热土之中的。莲花从一定意义上说，就是祖国母亲的象征，历史已经证明，任何人想要澳胞忘掉这个象征，那是绝对不可能的。
    王其超还讲了他听人介绍的澳门童谣游戏歌《荷花开》表演“人自荷心来”的情景：游戏时，一童居中为“花心”，众童环拱边歌边舞为“花瓣”，歌词反复咏唱“荷花荷花几月开?几月唔开几月开”，从一月唱起，逐月反复赞荷，唱至“花心”童子的生月，则原来蹲坐的童子站起，游戏结束。“人自荷心来”这就更深刻地说明了澳胞何以特爱荷花的缘由。
    王其超伉俪在澳门还拜访了澳门八景之一的“卢园探胜”，到了卢园扑面是一塘荷花。所谓“探胜”，即是“观荷”，每至荷花飘香季节，满园游人如织。据澳门作者陈树荣所著《澳门莲花的不解之缘》一文介绍：“1949年夏季，中国知名大画家张大千，应邀来澳门访问，常到卢园赏荷。不久张大千赠给毛泽东一张画作，据说画中的莲花取材自卢园的莲花”。王其超对这件事也印象极深，他在从澳门归来写的一篇介绍澳门为何选荷花作为区旗区徽图案的专文中就提到了张大师这个情节。
    从澳门归来的这些时日，王其超伉俪的心似乎时时刻刻都在萦系着澳门回归这件大事。他们虽然已为回归做了一些事，但总感到不足。例如他们本来打算培植千盆反季节荷花，让夏天的荷花在冬季盛开，作为祝贺澳门回归的一种特殊礼物。但由于种种原因，这一美好的计划落实起来尚有不少困难。古人评诗有句称：“善藏者未始不露，善露者未始不藏，景愈藏境界愈大。”笔者想：这对古稀荷花伉俪的深藏的“澳门情结”，是否也可以说是“愈藏境界愈大”了呢?!(责任编辑　林　耀)


首页 -> 2000年第1期

志存高远站在时代前列

作者：本刊 编辑部

字体： 【大 中 小】

    世纪之交，我们已看到21世纪的曙光。和平、公正与共同发展、进步，最终将成为全球社会的主旋律。这并非只是新的千年来临时的美好祝愿，而是许多人对未来的理性思考。回眸百年，人类虽然经历了亘古未有的劫难与血腥，但也确实创造了前所未有的文明成果。仅就中华民族而言，她虽也历尽屈辱、压迫、苦难，但终归觉醒，经过奋争迎来了解放和复兴。
    伴随着世界科技的日新月异，经济全球化进程的日益加快，地球变得越来越小，人们的视野则越来越大了。“消息树”的影子还留在你的记忆里，而移动电话已悄然飞入普通百姓家；二十多年前教科书上跨国公司还是“帝国主义垂死性”的代名词，不久前数十位著名跨国公司首脑竟齐聚上海，出席题为“中国：未来50年”的《财富》全球论坛；女娲补天，原本是先民留下的美丽传说，谁能料到，当今的我们为了国际环保，同来自世界各地不同肤色、不同信仰的朋友，共商保护臭氧层的“补天”大计。
    面临一个经济全球化、文化多元共存的世界，我们必须从一种“全球”的视角，审视自己并直面世界，志存高远，高度自觉地站在时代的前列，迎接历史的发展机遇和来自不同方面不同形式的挑战。
    不久前，我国一位领导人在会见外宾时说：“一个民族要不断进步，就必须及时经常地检讨自己，总结经验，既要看到已取得的成绩，又要正视出现的失误，更要记取付出沉痛代价换来的刻骨铭心的教训，切实改正错误，改善工作，改革一切阻碍发展的不合理的体制；一个民族要跟上时代，就必须大胆地融入国际社会，善于同其它国家和民族进行广泛的交流与合作，学习和借鉴外来的一切文明成果，取诸家之长，走自己的路。”我们认为，这些话是很对的。
    中华民族有着崇尚历史的传统，所谓“以往知来，以见知隐”，“究天人之际，通古今之变”，讲的都是学习历史智慧，记取经验之重要；中国传统文化也有着开放的一面，所谓“有容乃大”，春秋战国时期的百家争鸣，汉唐时期对外来文化的积极吸收与包容，五四运动时期倡导“德先生”和“赛先生”，向为史家所称许。历史更将以浓墨重彩记下新中国成立后的50年，是它的正反两方面的经验，使中华民族更为成熟起来。尤其是中共中央十一届三中全会以来，以邓小平为代表的中共党人关于改革开放政策的制定，“三个有利于”标准和社会主义初级阶段理论的提出，“一国两制”构想的实施等等，无不表现了当代中国人的高瞻远瞩和大智大勇。这是一条中国走向繁荣富强、民主自由的必由之路，未来行程中的任何坎坷、曲折和困难，都无法阻挡我们勇往直前。不知“今是何世”的桃花源已不复存在，发自守旧冥顽者的不谐和之音，也必然被时代的脚步声所淹没。
    以“爱国团结，弘扬中华优秀文化；求实存真，秉笔直书古今大事”为主旨的《炎黄春秋》，至今创刊将近九年，其所以能在没有公款支撑、没有权力机关派订的情况下，在报刊市场的潮汐中一直占有一席之地，得到广大读者的关爱和支持，首先赖于刊物所表现的较深的思想内涵、较高的文化品位，以及实事求是、崇尚真理的品格。我们今后将继续朝这个方向努力。
    我们已经注意到，有的历史学家在回顾20世纪历史学的发展时指出，“一百年来，历史学应汲取的重要教训之一，就是如何处理历史与现实的问题”，“为现实服务，必须以尊重历史事实，尊重客观规律为前提，必须尊重历史学自身的科学性。只有实事求是，按照历史的本来面目，揭示真相，才能昭示真理。给人们以真知和新知，推动人类社会的进步。任何以现实需要为借口，随意剪裁历史都是不能允许的，都是对历史的歪曲和篡改。历史学要保持相对独立精神，不能变成政治的侍婢”。我们认为，以上所述，是与毛泽东在1957年一度倡导的“独立思考”、“百家争鸣”的精神相一致的。本刊愿为创造这种思想的、文化的氛围而努力。21世纪远程化和多媒体化的信息将发挥越来越大的作用，读者对我们的要求也将会越来越高，我们也很愿意利用新的传媒手段，充分利用中外新发现和新解密的史料，利用中外专家新的研究成果，对重大的历史人物和事件作更准确、更符合实际的描述。
    这些话，就是世纪之交我们要向读者表白的。


首页 -> 2000年第1期

崇尚真实 崇尚独立

作者：于光远

字体： 【大 中 小】

    我们迎来了2000年，迎来了21世纪。
    在这喜庆的日子，我向《炎黄春秋》的编者、作者、读者致以良好的祝愿。
    《炎黄春秋》是一本以普及当代和近代中国历史知识为重点的刊物，是一个创办多年、深受读者欢迎的刊物。它的作者大都是他所叙述的那一段历史的见证人，或者是对那一段历史作了一番深入研究的人。它的读者是对增进自己历史知识有兴趣和愿意接受历史教育的人。既然《炎黄春秋》是这样的刊物，我就想在这里讲一下写历史、读历史、对待历史的基本原则。这个原则我认为就是题目上的：崇尚真实、崇尚独立这八个字。
    恩格斯在《费尔巴哈论》中讲了宗教、哲学、艺术、道德四种主要的社会意识形态。我想多用一句话来表述四者的基本特征：
    ——宗教之为宗教，要求人们对之膜拜；
    ——哲学之为哲学，要求人们对之信奉；
    ——艺术之为艺术，要求人们对之欣赏；
    ——道德之为道德，要求人们以此自律。
    崇尚真实、崇尚独立，就是对待历史的道德准则。历史本来就是对过去的事实的记载。写历史必须真实，理应如此。行其所当，行其所该，即自律，是道德的。行不当、行不该，就是不道德。在“当”或“该”字上加上一个“应”字表明此“当”此“该”出于理性认识。无此认识，就要用舆论力量使其觉悟，监督其实践。道德依靠舆论，不似法律依靠国家强力。
    道德不依靠强力，但强力却可以阻碍按照道德行事。古今不乏强力干涉、不许真实地写历史的事例，因此崇尚真实与崇尚独立不可分离。历史可为婢女，实用主义者如是说。然为马克思主义所斥。向后看为的是向前看，就是用真实的历史的经验和教训，教育来者，不重犯或少重犯历史上犯过的错误。千万不要忘记过去，忘记过去就把握不了未来。我祝愿《炎黄春秋》一如既往崇尚真实，任凭风吹雨打，雷鸣电闪，我自岿然不动。读者喜欢看崇尚真实、崇尚独立的文章，喜欢崇尚真实、崇尚独立的刊物。
    我认为自己今天应当、应该说这样的话。 1999年12月


首页 -> 2000年第1期

迎接新世纪要四讲

作者：李锐

字体： 【大 中 小】

    世纪之交又千禧来临，大家感想甚多，尤其我等耄耋之人。多年以来，关于社会主义同资本主义的优劣胜负，人类社会的进步究竟依靠什么，这个问题总萦绕脑际。
    三十年代苏联计划经济的成就曾对资本主义发生过正面影响；卫星上天，载人飞船，苏联都曾先于美国。可是，谁能料到苏联、东欧红旗落地呢?我们走过30年弯路之后，近20年拨乱反正，改革开放，市场经济，才取得了今天的成就，按照过去的说法是“修透了的修正主义”。当然，今天也还有人想揪住“姓社姓资”大做文章。《共产党宣言》中说：“资产阶级除非使生产工具，从而使生产关系，从而使全部社会关系不停地革命化，否则就不能生存下去。”这一百多年来，资本主义似乎根据马克思的“指示”在发展在变化，不仅没有“垂死”，没有“一天天烂下去”，反而经济全球化，科学技术日益左右经济的发展，知识资本日益取代人力、技术资本，推动人类社会进入信息时代、知识经济时代。我们经过“三面红旗”和“十年浩劫”之后，终于认识到商品生产不仅不能废除，而且经济发展离不开市场机制，要走“一个中心”，“三个有利于”、“发展才是硬道理”的道路。关于社会主义、资本主义两大阵营几十年的对抗，两者之间的优劣胜负，人们可以作各种各样的议论，但“你死我活”的局面大概是不会出现了，今后很可能求同存异地活下去，是否最后走向一种难分彼此的“全球化”或“大同世界”呢?任何智者也料不到百年以后的变化，但可以肯定的是，强扭的瓜不甜，历史发展自有其内在规律。迄今为止，人类社会进步最大的变化还是从封建主义变到资本主义，而社会主义还不成熟；西方、东方几百年间，影响前进与后退、发展与停滞的究竟是什么呢?这个问题大概是可以求得共识的。
    80年前的“五四”运动为我们送来德、赛两位先生，否则，马克思主义与共产党也进不了中国。我们靠高举自由民主的旗帜打倒了国民党，建立起新中国。因此，革命与建设要依靠民主与科学，这是放之四海而皆准的。此外呢?从资本主义看，还要靠法治和市场经济，人家早已行之若素，早已王子犯法，与庶民同罪(克林顿绯闻的热闹与冷却即最近一例)。可我们呢?“和尚打伞，无法无天”；农民卖个鸡蛋就是走资本主义道路。中国是一个有几千年封建专制主义传统的国家，根植于士农工商，土壤深厚，没有民主与科学的传统，也没有法治和市场经济的传统。不幸的是，这个传统也根植到我们革命的共产党，我们曾长期以封建主义反对资本主义，搞“马克思(实为斯大林)加秦始皇”。因而出现古今中外绝无仅有的十年“文革”及其红卫兵运动，“造反有理”，“砸烂一切”，将民主、科学、法治、市场经济统统踩在脚下。至今回顾，仍不寒而栗。邓小平深感这个问题的严重，1980年做了要彻底肃清封建专制主义的报告：《党和国家领导制度的改革》。可惜的是，其中讲到的种种措施，20年来未能认真落实，如直到现在，权力导致腐败的问题仍难以解决。
    《炎黄春秋》创办了九年，针对历史讲真话，发表了许多有影响的文章，赢得社会上广泛的好评。去年发表的《批判封建主义是跨世纪任务》、《庐山会议四十周年感言》、《关于个人崇拜的历史反思》等文章，比较深刻地批判了封建主义和“左”倾思潮。我希望《炎黄春秋》今后结合人物与史事，多组织一些好文章，在肃清封建专制主义和宣传民主、科学、法治和市场经济方面，作出更大的贡献。
    总结人类社会进步的经验教训，21世纪就要来临之际，我认为民主、科学、法治和市场经济，要年年讲、月月讲、天天讲。


首页 -> 2000年第1期

我理解的正面宣传

作者：李庄

字体： 【大 中 小】

    我爱读《炎黄春秋》杂志，有时也投篇小稿。我忝列这个刊物的特邀编委，提过一些建议。我跟她息息相通，是因为思路完全投合。
    《炎黄春秋》坚持正面宣传。我理解他们说的正面宣传就是实事求是，实话实说，全面地而不是片面地更不是凭一己好恶阐释事物。我年逾八十，终生从事新闻工作，过去认为知道事情不少。“文革”以后，全国拨乱反正，我发现这种看法不对，许多事情我不知道，若干大事所知不确不实。《炎黄春秋》选择一般读者关心的大事，加以介绍，加以澄清，对过去流传的若干不确、不实的说法加以纠正。这对开拓我这样的读者的脑筋大有好处。我余年不多，临终前能多些清醒是大幸事。
    任何个人、团体、政党都难免犯错误，问题在于所犯错误的性质、轻重以及是否接受教训，改正错误。50年代，《人民日报》根据毛泽东的指示，写过阐述人为什么犯错误以及如何纠正错误的“思想短论”，说清楚了这个问题。
    现在有的文章所以吞吞吐吐，说白了，就是在对毛泽东主席的评价上有不同看法。有些文章讳言毛泽东后期确实犯过错误，任你笔下生花，文章也难理直气壮，因为不符合事实。毛泽东为人民、为国家日夜操劳的巍巍功勋是明摆着的，任何人都无法抹煞。他在“大跃进”特别是“文革”中的错误也是明摆着的，任何人都难以否定。坚决按照中共中央的决议办事，就一通百通了。
    我有一个孙儿上初中，他的一个同学不久前认真地问我：“我国真发生过‘文化大革命’么?”我大吃一惊，说：“这还有错?我从头到尾都经历过。”还就我受“锻炼”的经历说了一些事实。他又问：“‘文化大革命’是谁领导的?”我说：“当时报纸说了许多遍，是毛主席亲自发动和领导的。”他说：“不对吧!国庆五十周年，报刊上光说毛主席英明，正确，总做好事，他怎么能发动‘文化大革命’呢?”几句话说不清楚，我用近半个下午，也不知道说清楚没有。
    我熟读《中共中央关于建国以来党的若干历史问题的决议》，以这个文件作为思考、判断一切问题的指针。我认为文件对毛泽东同志的评价是完全正确的。不能要求报刊上每篇文章都说得面面俱到，但要求它们掌握全面的精神。全面，才是真正的正面，才能真正令人心服。


首页 -> 2000年第1期

为“依法治国”多出力

作者：李普

字体： 【大 中 小】

    中共十五大提出“依法治国”，这是一件划时代的大事。我建议《炎黄春秋》为这件大事多出力，不只是在新的一年里多出力，而且在新世纪的许多年里持续不断地多出力，锲而不舍地多出力。
    我说这是划时代的，也许有人不赞成。他们可以拿出我国历史上许多认真执法的事实和美谈来，比如“王子犯法，与庶民同罪”。他们可以说，不论这句话能不能行得通，总不能否定我国存在着这种崇尚法治的好传统吧。
    不错，但那是封建帝王“以法治国”，是人治。十五大提出的是“依法治国”，是民主的，是法治。两者一字之差，本质上却有天壤之别。正是由于这个缘故，我才这样热切地希望《炎黄春秋》多出力。这里我讲三点理由，我想这两者的区别必定包含这三条，对不对请各位指教。
    首先，任何社会都得有法，所谓不以规矩不能成方圆者是也。问题在于那法是怎么来的，是谁的。王子犯法不行，那么王呢?皇帝呢?原来，王或者皇帝根本不存在犯法不犯法的问题。法是他的，是按他的旨意制订的，是他用来治理天下的手段，宰制天下的工具，所以俗话也就把他的话叫做金口玉言，把他那法叫做“王法”。旧社会老爷们骂人：“你小子眼里没王法!你反啦!”反是造反的意思，那是杀头的罪。革命党人造反夺取政权，确实是“和尚打伞，无法无天”。帝王自称天子，上天的儿子。他今天这样说是奉天承运，明天那样说还是奉天承运。可见那“天”，也不过是他的“伞”。
    我还可以讲个故事。古时候有个人躲避不及，惊了皇帝的车驾。皇帝开金口，把那个人交给管司法的大臣处理。后来皇帝发现那人竟没有判死罪，很不高兴。大臣回奏说：如果陛下您当时就把他杀了，一点事儿也没有；现在交给了微臣办理，按陛下的法，此人罪不至死，微臣不敢违背陛下的法。这个大臣有胆有识，我很佩服。实践中他敢于严格执法，理论上他头头是道，他的实践有理论的指导。他深深懂得，法是他陛下之法，他陛下拥有任意生杀予夺的特权，他陛下是在法之上，而臣民必须守法。
    其次，我们要注意“王子犯法”那句话里面那个“犯”字。封建社会的法，都是帝王用来限制臣民的绳索。汉朝的开国皇帝刘邦有个很有名的故事，叫做“约法三章”。他灭了秦国，进入京城咸阳以后，召开群众大会。他说：“父老苦秦苛法久矣!吾……与父老约，法三章耳：杀人者死，伤人及盗抵罪。”就是说，除了不准杀人、不准伤人和不准盗这三条，别的他都不管，秦朝的法律一概废除。这是当初的话，后来坐稳了江山，当然又立了新法。不过不论哪朝哪代，封建时代所有的法，都是不准这样、不准那样，基本精神是对臣民权利的剥夺、限制、约束、禁止。
    再次，古代某些人希望王子与庶民平等，其实根本没这么回事。相反的倒是“礼不下庶人，刑不上大夫”。后半句也越来越显出是空话，皇帝在朝廷上杖打大臣，明朝更成了常事，部长级的大臣也当众扒下衣服来打，有的当场打死了。这样侮辱和打死大臣是否于法有据，我不知道；但是古书上有个名称，叫做“廷杖”。前半句“礼不下庶人”却是真的。特别是到了独尊儒术之后，儒家的三纲，既是封建社会道德的精髓，也是封建帝王立法的准则。在君臣、父子、夫妇三对关系之中，前者是后者的纲。君要臣死，臣不得不死。父要子亡，子不得不亡。妻必须绝对服从夫，夫有休妻之权。根据这个准则推衍开来，尊卑上下，等级森严，民不得告官、下不得犯上，王子岂可与庶民同罪呢?
    对照这三条，就可以看出“依法治国”根本不同。首先是法律至上、宪法至上。其次是宪法和法律保护人民的各种权利不受侵犯，是人权至上。再次是，在法律面前人人平等。
    新中国是1949年建立的，但是直到改革开放以后，1982年中共新的党章才规定“党必须在宪法和法律的范围内活动”。也是到1982年，新的宪法才规定：“一切国家机关和武装力量、各政党和各社会团体、各企事业单位都必须遵守宪法和法律。”又规定：“任何组织和个人都不得有超越宪法和法律的特权”。还规定：“中华人民共和国公民在法律面前一律平等。”然后到1997年的十五大，才进一步确定“依法治国，建设社会主义法治国家”。到1999年修改宪法，才相应地增加了这个内容，作为第五条的第一款。由此可见，这件事有个进步和发展的过程，而且进步很慢、很艰难、很不容易。
    我们这个国家，封建主义的历史太长了，包袱太重了。老百姓被束缚、被管辖、被压制太久了，几千年来大家只知道千万不可犯“王法”，而完全不知道自己有什么权利，甚至根本没往这方面想过，根本不懂得往这方面想，知识分子也是这样。我们不能不承认：我们太愚昧了!在这个世界上，我们太落后了!我这里写的是“我们”，指的首先是我自己。我自己也凑凑合合算得是个知识分子，还是个所谓的“高知”，也是那样愚昧，具体事例这里就不说了。
    我们党领导人民打天下花了28个年头；要真正实现依法治国，从1978年改革开放算起，恐怕也还要花更长更长更长的时间。过去是无法可依，现在是有法难依。“徒法不足以自行”，这句古话有道理。但是时至今日，这不仅仅是官员们的事，也不是执政党共产党一党的事，而是全国人民的事，是大家自己的事。所以我希望《炎黄春秋》持久地多出力，锲而不舍地多出力。大声疾呼，唤起全国民众、首先是知识分子，一起来奋斗，一起来争取，一起来促进。
    我说这些话，战战兢兢，生怕开黄腔，因为我自己也还是个法盲。又因此之故，我还曾打算出几个题目，请编辑部组织专家写些文章，我也能从中受到教益。仔细一想，由编辑部直接向专家们请教，岂不更好?我只想再着重说一句：悠悠万事，唯此为大；这件大事有许多文章可做，应当做，必须做。 1999年11月8日，北京


首页 -> 2000年第1期

有哪些文章可做？

作者：曾彦修

字体： 【大 中 小】

    《炎黄春秋》现在的影响比较大，也很好。根本原因是由于它内容充实，反映了很多重要历史事件和人物的真实情况，纠正了不少历史上的讹传与不实之处，内容认真严肃，不哗众取宠，与今天某些不大真实的所谓“纪实“作品大不相同。刊物在形式上也大方朴素，编排醒目，不像目前很多报刊，满目花梢零乱。
    我希望刊物今后一二年内，在坚持已有优点的同时，还能逐渐在总体规划上再有所扩大和改进，使内容更丰富些。
    第一，刊名既叫《炎黄春秋》，似乎对古代中国文化的重视也要有所兼顾。即加强反映近代以前中国文化的光辉成就。当然，这要十分注意科学性，决不能搞民族自大主义。凡可以确定是中国创造和发展了的一切重大科学成就，就应当予以宣传光大；如果不能确证的，即使是外国专家曾经大力宣传表扬过的，我们也要十分注意它的科学性，不宜盲目轻信并任意加码。但对于有些确是我们的发明，如雕版印刷术，近几年有人说是外国某地比我们早出现几十年百把年，这是我国古代的四大发明之一，就不宜只在专业出版物上讨论了。我有一个朋友写了一篇论文，有理有据、态度谦和地论证了那件木版印刷品比中国现存的最早印刷品大约晚了好几十年或百多年。像这种类型的文章，建议刊物可多登一些。
    在这个问题上，决不能感情用事，严格的科学要求永远是第一位的。正确的立场是既不妄自菲薄，也决不妄自尊大。
    第二，建议在对中国近现代史问题的研究上，要推动和坚持实行“双百”方针。仅以一系列革命运动或不一定是革命的“革命”运动来基本上代替近代史的研究，恐怕不是个办法。应该全面地研究近现代史，我以为凡是有利于推动中国生产力发展，有利于推动中国走向现代化的，不论它叫改良也好，变法也好，维新也好，官也好，民也好，似都不能一味否定。列宁称1825年俄国要求改革的“十二月党”人军官为“贵族革命家”，这些人似乎并不强过谭嗣同。太平天国、义和团，尤其是对义和团，现在不少研究者对它们是否定的，我以为这些都完全在自由研究的范围之内。《炎黄春秋》要坚持和谨守“双百”方针，这有助于近代中国史的深入研究。进步、反动只有一个标准：谁有助于生产力的发展，谁有助于对封建君主专制制度的削弱，就是进步。我以为这才是真正符合马克思主义的正道。
    第三，仍然要努力弄清近现代史上的一些过去讹误和未弄清楚的问题。这做法因同传统的说法不符，所受的抵抗很大。但以可靠的、有根有据的史实为据，那就于理于法都无所惧了。《炎黄春秋》对此事的态度历来很严肃，此点自应加强才好，对其文章长短可不必多虑。
    第四，要加强对新中国五十年来伟大成就的介绍。这方面的介绍一般要同人物介绍结合起来才好，这样可读性就强了。两弹一星的重要性不用说了，像袁隆平水稻杂交优势可遗传的巨大成就，全国不少在乡退休退役干部军人、乡村老农一生改造自然的巨大成就，以及时传祥式的新老英雄都应该大大加强介绍，因为这些无名英雄才更是中国民族的脊梁。
    第五，加强对在华有功外国人业绩的介绍。中国今后永远应当按照邓小平同志提示的“面向现代，面向世界，面向未来”的方针办，永远不能再走闭关锁国、自我陶醉的老路了。对历史上一切推动科学知识全球化的人，我们都应该予以适度的赞扬和肯定。有些外国人长期在中国做了传播科学知识的工作，只要他不是侵略者的职业间谍和别动队，凡在中国传播科学事业上做出了较大贡献的，我们都应该予以郑重表扬介绍。记得解放初期曾经宣传过北京故宫的主要建筑设计师一个是越南人，还有一个是尼泊尔人。如确，现在还应重新宣传。类似事件，中青年人不知道，经1957年后宣传上的大变化，老年人也忘记了。
    还有，例如在抗日战争时期，究竟有多少有哪些日本进步人士和日共党员在冒着生命危险，为中国的抗日战争，在敌占区中共地下情报人员领导下工作，其中功绩卓著并为此而牺牲了生命的烈士们，刊物就该表而出之，予以高度的颂扬才好。我在同尹骐同志(《潘汉年传》、《潘汉年的情报生涯》二书作者)的交往中，得悉是有这么一批日本革命家的，其中一个杰出人物，好像还是日本已决定南进发动太平洋战争的首相近卫文磨的秘书(这个人好像牺牲了)。这些英雄们中的一个，还曾经特别到大连去侦察过日军的动向，看见日军诡秘地在大连地区大规模演习登陆战，这显然不是北进而是南进的迹象。据上述尹书所述，潘汉年曾向延安发出日本将采取南进方针的重要情报六七次之多，成为斯大林相信日本将南进的重要情报之一，因此，在1941年11月莫斯科危在旦夕的情况下，才敢从亚洲调走若干个师去增援莫斯科前线。
    斯大林死后，苏联授予被日本军阀杀了的苏驻日秘密情报员德共秘密党员佐尔格以“苏联英雄”称号，成了苏联无人不知的英雄，但同样性质的日本英雄们，至今却无人知道。在电视剧《潘汉年》中有个别日本革命者和日共党员出现过，可见已注意及此，但是一晃而过，谁也不知是怎么回事。我建议对于这一类真正助华的外国英雄人物，贵刊都要予以系统的介绍和歌颂，以表示中国人民对他们世世代代的感激，并借以加强和扩大中国人民对外开放的胸襟和气度。
    另外，明清以来的传教士，如利玛窦、汤若望、南怀仁等等，他们在中国传播了科学知识，如符合前述条件，就应该作客观公正的评价。在中国，西方的现代医学基本上是外国人办的。据我目睹，我家乡四川一个大县在二三十年代县城内仅有的两家医院都是外国人办的，而且很好。整个中国的新式医学教育，差不多全是外国人开办的，怎么能不客观地估计人家的劳绩呢?又如，我听说，长期在北京大学执教的美国著名地质学家葛拉堡教授所直接教过的学生数目，比中国地质学界的三大泰斗章鸿钊、丁文江、翁文灏所教过的学生总数还要多得多。这人的贡献究竟如何，是否应该研究一下呢?再如，清末或民初时，德国地质学家李希震芬勘察估计，中国山西地区的煤炭藏量是世界少见的丰富地区，有所谓全部开采出来足供世界二千年使用之说。后来渐渐听说此说无据，过分夸大。现在看来，这说法可能不大确切，但他估计山西煤炭藏量极端丰富的基本价值，是不是仍然十分光辉呢?
    外国科学家对华关系中还有一个很微妙而又属于“地雷”区的问题，即一些外国考古学家在中国西北骗走我国大量宝贵文物问题。一切要以时间、地点、条件来考虑问题，那时中国连北京、上海也没有保存、研究这些文物的各种条件，更不要说在西北的甘肃、新疆这些地区了。一批俄、法、英的考古家骗走了中国的大量珍贵文物，这是我们要永远予以谴责的，但他们拿去后并没有破四旧或埋入地宫，而是保护、整理、珍藏，公开陈列，并供全世界一切人士自由研究。在这一点上，他们同英法联军毁圆明园，八国联军大毁北京的匪徒行为恐怕是不能等同的。
    中国现在是世界的中国了，以后必须也永远是世界的中国。爱国主义永远是首先需要的，但也要尽可能考虑得全面些，不走偏狭的爱国主义之道。


首页 -> 2000年第1期

不懈地批判封建主义

作者：苏双碧

字体： 【大 中 小】

    《炎黄春秋》是一个很受读者欢迎的刊物。这几年在批判封建主义、肃清“左”的思潮的影响方面起了积极的作用。进入下一个世纪，《炎黄春秋》还应当把批判封建主义作为重要问题来提倡。正如邓小平指出的：“旧中国留给我们的，封建专制传统比较多，民主法制传统很少。”这个意识形态的格局，至今仍在阻碍着社会主义民主法制建设的进程。
    由于两千多年的封建社会，铸成了根深蒂固的封建主义的基础。在20世纪，资本主义社会和社会主义社会都曾经对封建主义发动过批判。辛亥革命打倒了皇帝制度，但皇帝赖以生存的封建的社会基础却没有触动，终于导致资产阶级革命派拱手向封建主义让权，使政权落到封建主义代表人物手里，并且相继出现了袁世凯、张勋帝制复辟。五四运动中民主和科学的提出，以及“打倒孔家店”的呐喊，严厉地批判了封建道德和伦理纲常，曾经给封建主义以沉重的打击。但在“五四”之后，国民党政要戴季陶、蒋介石凭借着封建主义的深厚土壤又举起孔孟之道，篡改孙中山的三民主义，并反对在中国实行社会主义革命。
    新中国成立后，由于实行土地改革，以及进行基层民主建设，狠狠地打击了封建主义的社会基础。但是，过不多年，封建主义便又变换面孔，侵蚀了党和国家的机体，终于酿成带有严重封建色彩的“文化大革命”的爆发，重兴了文字狱，许多专家、学者、知识分子罹难，使党和国家的制度遭到严重的破坏，经济濒临破产的边沿。最近几年封建糟粕又沉渣泛起，什么修坟墓、建祠堂，什么二十四孝图、老皇历纷纷出笼。而在意识形态方面，有人则热衷于宣扬孔孟之道，提倡新儒学，叫嚷二十一世纪是儒家的世纪。至于宣传封建主义的书籍更是随处可见。“法轮功”事件的出现，不能不说是封建主义对社会主义社会侵蚀的一个后果。
    封建主义对于社会主义的危害，是显而易见的，但批判封建主义却很难。一些有严重封建主义思想的人，总怕批封建主义，会失去那点赖以安身立命的东西。于是他们找出种种借口，说批判封建主义犯忌，会被认为是有所指。其实，封建主义的幽灵对于社会主义的侵蚀是多方面的，从政治主张到经济生活，从思想作风到生活习惯都有可能沾染。例如，邓小平批评过的家长制、一言堂等作风，就不是少数人的问题，许多机关，许多部门，甚至一个家庭都可能出现。而这些消极因素时刻都在影响社会主义现代化的建设。 正因为如此，批判封建主义才有着十分重要的意义。


首页 -> 2000年第1期

正直敢言的黄克诚的命运

作者：朱振友 赵白芦 胥要平 张广华

字体： 【大 中 小】

    旗帜鲜明反对“左”倾冒险屡遭贬谪坚持真理不变

    1930年6月，李立三提出把中心城市的武装暴动当作中国革命决定胜负的关键，并制定了组织全国中心城市武装起义和集中全国红军攻打中心城市的冒险计划。这一计划传达到红三军团，当时上上下下，无不群情振奋，踊跃响应。
    黄克诚听到传达以后，却有另外一种心情。他从南昌起义后的斗争实践中体会到，单靠打几座城市求发展，是不可能持久的，只有像毛泽东那样在农村建立革命根据地，方可逐步发展壮大红军和革命力量，进而夺取一些城市。想到这里，他给军团长彭德怀写了一封信，陈述了现在不能去攻打大城市的理由。
    1930年7月，红三军团攻进岳州城(即今岳阳市)，未及停留，乘胜向东扑向平江，守敌弃城逃走。一些同志提出按中央部署，暴动夺取长沙、武汉的主张。黄克诚在会上发表了反对攻打大城市的意见，和会上多数同志唱了反调。他强调说，目前我们根本不具备夺取长沙、武汉的条件；而只能采取游击军事行动，设法把长沙守敌引到城外歼灭之，若打胜了可相机占领长沙，用此种做法来达到扩大政治影响和扩军筹款之目的。
    黄克诚讲了上述意见后，立即遭到与会同志的严厉批评，说这是严重的右倾机会主义。有关领导认为黄克诚的思想状态已不适合担任重要领导工作，就撤销了调黄克诚担任纵队政治委员的任命，决定让他继续在支队工作。
    平江会议刚结束，长沙守敌何键所部就逼近平江。彭德怀得知这一情况后，立即把主力移到平江南二十里之晋坑就敌。我军将敌击溃后，继续追击到长沙城外。敌人以为我难攻长沙，就派出一支部队向城外出击，待其出城不久，红八军即迂回到其侧翼，将该敌大部歼灭，残敌掉头向城里逃跑，我军紧追不舍，尾敌猛追入城。经过激烈战斗，我军随即占领长沙。这就是我军第一次打长沙，时间为1930年7月28日。
    部队撤离长沙后，8月间到长寿街进行整编。由于黄克诚多次直言不讳 ，发表了不同意见，被认为“右倾”，就调他到第八军四师三团任政治委员。
    1931年苏区肃反扩大化时，黄克诚先是对上级指示深信不疑，在部队中也扩大化地进行了肃反，错捕、错杀了一些党员和干部。但是随着第三师政治部几个他非常了解的好干部也被当做AB团抓捕，他很快觉得这样做是错误的，即转而抵制肃反委员会的工作，保护了一些干部。由于他曾气愤地指责肃反委员会滥杀无辜，错捕错杀好同志，并同他们大吵了一通，肃反委员会就怀疑他有问题，说他是AB团分子，于是决定把他抓起来进行“审查”。彭德怀知道后出面干预，责问为什么把黄克诚抓起来?肃反委员会当然拿不出他是AB团的证据，就说他是右倾机会主义分子。彭德怀说，如真是右倾机会主义分子可以批判斗争嘛!怎么能用抓捕办法处理呢?这样，黄克诚才被释放出来。
    1932年初，中共临时中央提出集中主力红军夺取中心城市的冒险主义方针，并指示红一方面军“首取赣州”。对此，黄克诚很不赞成，他先直截了当地向上级建议取消打赣州的计划，没有被采纳。又先后在攻打过程中，两次建议撤退，结果被指责为对抗中央路线，“右倾机会主义”。他不服，在会上与批判他的人进行激烈争论。部队过了赣江后，一边行军，一边继续组织批判。黄克诚坚决不服，据理力争了一路，毫不动摇地坚持自己的意见。当他得知毛泽东也不主张攻打赣州时，他更加坚定了自己的看法。当时，红五军政治委员贺昌找他谈话，试图说服他认错。他明确表示，现在不服，将来也不服，不打算认错，准备再争论20年。尽管如此，他与贺昌之间的关系还是密切的。
    1932年10月，苏区中央局在宁都召开会议，批评毛泽东的正确主张，把多次反“围剿”中行之有效的诱敌深入的战略方针指责为“专去等待敌人进攻的右倾主要危险”，要求红军在敌人合围之前就去粉碎敌人的进攻，夺取中心城市，争取江西首先胜利。会议撤销了毛泽东红一方面军总政委职务，到后方做政府工作。黄克诚认为，毛泽东的战略指导方针是正确的，撤去毛泽东领导职务，他怎么也想不通，多次说“历史会证明毛泽东是正确的”。
    宁都会议之后不久，红三军团政治部在广昌召开干部会议，集中对黄克诚进行批判。会后，黄克诚被调到红三军团政治部任宣传部长，一个星期以后， 他又被调到教导营任政治委员。1932年底，红三军团政治部主任袁国平调任红一军团政治部主任，贺昌又回到红三军团任政治部主任，这时又把黄克诚从教导营要回来，任命他为红三军团政治部组织部长。黄克诚与贺昌重新在一起工作后，双方争论仍然存在，谁都没有改变自己的观点，但革命工作还相互配合，不受影响。
    1933年9月，蒋介石调集一百万军队对中央苏区和红军进行第五次大“围剿”。黄克诚对“左”倾领导人的错误的军事指挥十分不满，多次向上级提出要求和建议，应该恢复毛泽东的军事领导地位，说只有毛泽东的正确指挥方可力挽狂澜，救苏区于未倒。教条主义领导者说：“黄克诚右到了极点，顽固不化”，但黄克诚仍气愤地说：“没有毛泽东的正确指挥，单靠那几个用洋书本指挥的人，反‘围剿’斗争断难胜利。”
    1934年4月21日，博古、李德等以中共中央名义下达了保卫广昌的命令，声言要“御敌于国门之外”，“要像保卫马德里那样保卫广昌”。李德要求我三军团守备队(系我战斗序列之支柱)，“应毫不动摇地在敌人炮火与空中袭击之下支持着”，以消灭敌人之有生力量。黄克诚坚决反对这种打法，拿起电话找到彭德怀军团长说出了自己的意见。彭德怀也与黄克诚看法相同，对李德等人说，如果固守广昌，少则两天，多则三天，三军团一万二千人将全部毁灭。李德根本不听。命令当然还得服从，从4月10日打到4月28日，广昌还是失守了，黄克诚清点自己的部队，痛心极了，有一个营只剩下11个人，同志们的血白白流在这片土地上了。
    1935年1月遵义会议上，毛泽东重新取得了党与军队的领导权，黄克诚非常高兴。他也再次被任命为红三军团第四师的政治委员，1937年1月他又被调到红军总政治部任组织部长。

    与领导虽曾意见相左顾大局一一妥善处理

    1940年10月10日，黄克诚率领的第五纵队与陈毅率领的新四军北上之先头部队，在盐城、东台间的白驹镇胜利会师，完成了党中央赋予的打通华北、华中联系的通道和打开苏北抗战局面的任务，粉碎了国民党妄图把我军限制在黄河以北的阴谋。
    黄桥作战后不久，中原局及华中总指挥部意图乘胜攻占曹甸，一举把韩德勤顽军消灭，再西援皖东。黄克诚反复思考后，提出暂时不宜攻打曹甸的建议。黄克诚认为，从苏北斗争形势看，我军刚刚到达淮海、盐阜地区，根据地内部很不稳定，土匪、特务、地主武装到处骚扰暴乱，当务之急应是消灭匪顽，发动群众，巩固根据地，先把脚跟站稳，再相机解决韩。再者，打曹甸与黄桥作战不同，韩德勤新败，退守老巢，从抗日民族统一战线中同顽固派斗争的原则考虑，我应站在自卫立场，不宜主动进攻；从军事上看，在水网地区攻坚作战，对我十分不利，第五纵队官兵多为北方人，也难很快适应此种作战。
    在华中局及华中总指挥部一再坚持下，中共中央在11月19日批准了攻打曹甸和车桥的计划，遂由华中总指挥部直接指挥此次战役。黄克诚尽管思想上不同意，并提出了自己的不同意见，但按照组织原则，服从上级决定，坚决执行总指挥部的作战命令，率领战斗力最强的所属部队参加攻打曹甸和车桥的战斗，并向华中总指挥部建议增调新四军主力以加强攻击部队。于是新四军第一、第二纵队会同八路军第五纵队主力，在1940年11月29日开始对曹甸实施攻击。
    曹甸是宝应东水网地带一个较大的镇子。镇子外面有土墙，墙面筑有碉堡，墙外有水壕，水深三至四米，宽有七八米，是个坚固的易守难攻的防守据点。新四军、八路军共有十个以上的团队参加此次作战。在扫荡外围的陶家村、宋庄等地以后，根据战役进度情况和我军历史上作战经验，黄克诚在12月11日又致电华中总指挥部，对攻打曹甸方法提出6项意见，特别指出不应一味猛打猛攻，那将遭致部队重大伤亡，而应采取持久作战方法，逐步筑垒掘沟前进，并用小部队不断消耗其弹药，在强攻时要集中全部炮火，先予以沉重打击等等。但这一建议未被采纳，12月13日开始发起总攻，但一直未能攻克。我军采取的仍然是猛扑猛冲、前仆后继、勇猛冲杀的办法，在12月15日突破顽军前沿阵地后，终因顽军据守核心工事，我军未能达到战役目的而只得撤出战斗。此战历时18天，共歼敌八千人左右，我军伤亡二千多人。
    曹甸战役没有打胜打好，华中局领导认为黄克诚右倾，作战不力，撤了他的第五纵队司令员职务。
    7月20日，日伪军一万七千多人，配备装甲汽艇百余艘，在飞机掩护下，由东台、兴化、射阳等地出动，以闪击战方式合击盐城，妄图一举消灭新四军指挥机关，摧毁苏北抗日根据地。
    在日军扫荡尚未开始时，新四军军部发出了“保卫盐城、保卫苏北根据地，粉碎敌伪‘扫荡’”的口号。《江淮日报》还发表了《怎样保卫大盐城》的社论。军部命令三师部队对来犯之敌进行正面阻击，“务必达到保卫盐城之目的”。黄克诚师长兼政委认为，“保卫苏北根据地”的口号，从政治意义上说是对的，但实际上敌我力量悬殊，盐城是保不住的，也不应该去死保，我们不应该提“保卫盐城”的口号，而应该提坚决粉碎敌人“扫荡”、坚持苏北抗战这样的口号来动员群众。他在日军开始“扫荡”以前，明确向军部建议，应避敌锐气，暂把军部撤出盐城，转移到阜宁农村去，跳出敌人合围圈；把部队分散在各地，实施游击战、麻雀战，机动灵活地消灭敌人的有生力量，而不应计较一城一地之得失，然后再伺机反击敌人。
    这次华中局和新四军军部的领导同志对黄克诚提出的不同意见是重视的。军部采纳了他的意见，在七月中旬把军部撤到阜宁陈家集地区。7月22日，日军兵临盐城，机关和部队也撤走。当然，由于撤离得比较仓促，军部的有些直属单位如抗大、鲁艺、印刷所等等仍受到很大的损失。事实证明，在“保卫盐城”的争论中，黄克诚意见是正确的。
    在“保卫盐城”的争论以后，华中局及军部在阜宁停翅港召开的一次干部会议上，有的领导同志对黄克诚进行批评，说他不服从指挥。黄克诚争辩说，作战前我提的意见至今还认为是正确的，作战未达到预期目的也不是我不服从指挥，而是上级指挥失当。他联系打曹甸和反“扫荡”作战情况说，这两次都是上级处置失误，，有的仗本来不该打，要打也不是那么个打法。但是华中局领导认为他是错的，坚持要他作检讨。为了顾全大局，黄克诚对所争论的问题并没有改变看法，但他服从组织决定，还是在旅以上干部会议上作了检讨。
    1942年，陈毅在总结曹甸战役时曾这样说：“曹甸战役是我去攻人家，缺少理由的。”“我很轻敌，仓促作战，准备不够，变成浪战。”“我们的战斗手段是攻坚，这就要有很好的准备才行。当时我们这方面就差了。光是猛就是解决不了问题的。如果我们采取了坑道作业，就有可能成功。”陈毅的这个总结是实事求是、符合当时实际情况的。
    1944年7月10日，刘少奇在延安致黄克诚的电报中也说：曹甸战役，本来是可以不举行的，因为当时过分估计了汤恩伯东进的威胁，二师在桂军进攻下呼救甚急，使我没有细心考虑，急促下决心向顽军进攻。这是我应负责任的。后来强攻曹甸也是不应该的。当时你反对强攻是对的。电报中还说，“曹甸战役未能完成任务，当然不能由你负主要责任，当时有此种说法，是不妥当的。”这一电报内容，充分说明作为伟大的无产阶级政治家的刘少奇，是充分尊重实践，服从真理的，是富有自我批评精神的革命领袖。

    抵制在三师搞“抢救运动”反对饶漱石排挤陈毅

    1942年夏天，华中局开展整风，作风不正派的饶漱石，看到自己的能力、资历均难与陈毅相比，担心陈毅有可能被中央任命为中共华中局书记，就决心利用整风机会把陈毅挤走。他几乎每天都以相当多的时间找各方面负责干部谈话，说陈毅“反毛主席”，轻视工农干部，工作不负责，一贯反对政治委员，企图取而代之等等。这就使一些负责同志误以为饶漱石是受中央之命来清算陈毅的老账新账的，不免对陈毅心存戒惧，使陈毅孤立起来。
    经过一段时间准备之后，1943年10月16日上午，召开整风委员会主任联席会议，饶漱石进一步布置了对陈毅的批判斗争，下午在以“漫谈会”方式举行的新四军军分会的会议上，由陈毅做自我批评，然后开展对陈毅的批判、斗争，把性质定在“反对政委制度”，“反对党中央”的线上。10月底，饶漱石给毛泽东发电报，造谣诬告陈毅，同时还授意一些领导干部也给中共中央发一份电报，以求赶走陈毅。
    11月初，一贯有自我批评精神的陈毅，向中共中央负责人发电报告事情的经过，并检讨了自己随便说话等错误和缺点，但态度仍是力求团结的。11月8日，毛泽东回电给陈毅，要他来延安参加“七大”，来延期间的职务由张云逸暂行代理，“七大”后仍回华中工作。11月25日，陈毅便踏上了去延安的旅途。这就是新四军历史上有名的“黄花塘事件”。
    正直敢言的黄克诚对于“黄花塘事件”颇有感触和看法。陈毅离开后，饶漱石在华中局扩大会议上，大讲陈毅如何如何，极力诬陷和贬低陈毅。黄克诚在会上发言，对此提出了不同看法。他说，陈毅是个忠心革命而又正直的人，当然可能也有这样或那样的缺点甚至错误，但不论如何，让陈毅军长离开华中，是个很大的损失，这对华中整个工作、对敌斗争、军队建设，都是很不利的。你刚来新四军不久，就把陈毅同志挤走，实在很不应该。饶漱石两眼紧盯着黄克诚，似乎在用心听的样子，心里肯定不舒服，但他没有进行反驳。
    1943年5月，华中局和军部召开各个师负责同志会议，布置由延安下达的“抢救”运动。此时，康生在延安搞的“抢救”运动已进行了一段时间，弄得延安许多干部，特别是由外地去的知识青年惶惶不可终日。后来毛泽东及时发现才予以纠正。在华中局传达布置“抢救”运动后，黄克诚立即唱了反调，向华中局和军部建议说，华中不要搞“抢救”运动吧，以免发生逼供信，伤害无辜同志的事情，应该接受中央苏区打“AB团”的教训。由于这是中央在康生主持下布置下来的，华中局和军部也不能不要求华中各地区和部队都要开展“抢救”运动。
    按照黄克诚想法，在大敌当前情况下，搞“抢救”运动很难不扩大化，给革命事业带来不应有的损失。可是上级有布置，又不能不执行。他回到三师以后，为稳妥起见，先抽一批干部办训练班，同时在七旅小范围内试行“抢救失足者”。他实地抓了这个“试点”，被“抢救”的几个人，开始在软逼情况下，表现就有些不正常，抓起来一审讯，就乱供一通了。黄克诚见此情况后，就知道不对头了。他叫七旅立即停止“抢救”，把那几个人都放出来，做好善后工作。黄克诚决心顶住上级“抢救”的要求，要师部(区党委)立即通知苏北各地委和第三师各部队，一律不开展“抢救”运动，如果发现可疑情况，按正常程序，由主管部门解决处理。

[2]


首页 -> 2000年第1期

正直敢言的黄克诚的命运

作者：朱振友 赵白芦 胥要平 张广华

字体： 【大 中 小】

    提出建设东北根据地建议毛泽东终于同意撤出四平

    新四军刚到东北，薄薄的棉衣难以抵档东北的严寒，部队给养十分困难。怎么办?黄克诚决定把面临的情况和自己的想法尽快报告给党中央和毛泽东。让党了解这里的真实情况。
    11月26日，他给毛泽东发了一封电报。电报中除报告了部队所在位置外，着重报告了部队遇到了极为困难的情况，其中包括“七无”，即无党(组织)、无群众(支持)、无政权、无补食、无经费、无医药、无衣服鞋袜等问题。部队士气受到很大影响，敌人已占领了锦州。他建议，在这样情况下，我军应“暂不作战，进行短期休整，恢复体力，并以一部主力去占领中小城市，建立乡村根据地，作长期斗争之准备。”11月27日，他又把某些县政权由改编的伪军所控制的情况电报中央，强调指出：“东北特工、土匪甚多，如不及早着手建立根据地，我主力在东北亦很难应付。”毛泽东复电，要黄克诚直接向东北局请示和提出建议，进行商谈。
    11月29日，黄克诚向东北局发去急电，提出要利用冬季不能大规模作战的几个月时间，发动群众，肃清土匪，建立各级党组织与政权，初步建立根据地，以利明春大规模作战。电报最后还提出，如果上述建议在整个东北部队中不能实施，则请划出十个县地区给三师各旅去建立后方，开辟工作。为了使自己的意见引起东北局的重视，黄克诚接着又连续发去两份重申意见的电报。
    实际上林彪此时驻地离黄克诚只有三十里左右。李天佑按照林彪指示来黄克诚这里进行联系，并与黄一起去面见林彪。林彪此时当然知道了黄克诚多次提出的建议与要求。见面之后，黄克诚又再次提出了关于发动群众建立后方根据地，站稳脚跟，逐步壮大队伍，打开东北工作局面，以期今后同国民党军队决战的建议。他特别强调说：“我们是疲惫之师，现在没有根据地可依托，而敌人是乘轮船进东北的精锐之师，不宜进行大规模作战。策疲乏之兵，当新羁之马，是不可取的。”
    十分傲气、一向看不起人的林彪，也不得不为黄克诚很有战略眼光的见解所折服。所以边听边点头，采纳了黄克诚意见，命令三师部队转移到义县、阜新一带，发动群众，进行休整。
    这时毛泽东来电，询问对东北工作所拟采取方针的意见。黄克诚把自己的想法又拟了一份长电，送给林彪最后发出。当时在东北工作的其他领导人也回电提出了意见与建议。
    12月28日，毛泽东给东北局发来了《建立巩固的东北根据地》的著名电报指示。指示中提出要把东北的工作重心放在距离国民党占领中心较远的城市和广大乡村方面，“让开大路，占领两厢”，以便发动群众，建立巩固的根据地，逐步积蓄力量，准备在将来转入反攻。这一指示说到了黄克诚的心里，有力地统一了大家的思想，坚定了信心，为夺取解放东北的胜利奠定了思想基础。
    1946年3月，苏军开始从东北撤退。3月12日，苏军由沈阳一撤出，当时任西满军区司令员的黄克诚(西满分局书记当时是李富春)立即把活动在彰武地区的三师十旅调到四平附近待命。3月14日，苏军一撤出四平，十旅即乘机拿下四平，俘虏数千名伪军。4月中下旬，苏军从长春、哈尔滨、齐齐哈尔撤退。三师部队在东满部队配合下，在4月18日攻下长春，俘伪军一万多人，同时三师部队一个团在4月24日攻下齐齐哈尔。4月28日，哈尔滨为山东部队第十师和三五九旅一部所解放。
    4月中旬，马歇尔由美国返回中国，国民党军队开始自沈阳北进，很快兵分三路攻打四平。林彪集中相对优势兵力，很快把敌军歼灭，敌军第一次对四平的分进合击遂被击退。
    但是，敌人很快倾其全力再度猛攻四平，有8个军兵力与我作战。林彪指挥我军十万人与敌人在四平一线展开激战。
    当时，黄克诚心情焦急，连续在白城子打了几份电报给林彪，建议适可而止，不能与敌人硬拚。黄克诚的观点是，敌人一开始进攻时，打它一下子以挫其锐气，是完全必要的。现在敌人是倾巢出动，全力以赴与我决战，而我军暂时又不具备进行决战的条件。因此应当把四平及其他部分大城市让出来，让敌军进来，我们则到中小城市及广大乡村去建设根据地，积蓄力量，在敌人背上沉重包袱走不动的时候，我们再回过头来逐个消灭它，那时我们就主动多了。
    黄克诚当时并未参加四平保卫战，他从全局利益出发，主动提出从四平撤退的建议应当说是难能可贵的。可是林彪采取不理睬的态度，既不回电，也不撤兵。
    毛泽东非常重视四平之战，从4月6日到5月19日，先后给林彪发去十多份电报，中心内容是坚守四平、死守四平。如4月30日电报说：“时局正在变化，明后日可能签订停战协定”，“望死守四平，寸土必争”，显然，毛泽东关于死守四平的需求，是以军事手段来配合政治斗争。5月1日，毛泽东发电中又强调说，还须在四平、本溪两处坚持奋战，消耗敌兵力，挫其锐气，以求得于我有利之和平。这些情况当时的黄克诚当然是不知道的。
    党性特强的黄克诚，四平保卫战时时在牵动着他的心。林彪对他的此次从四平撤退的电报建议不予理睬以后，他就在5月12日直接电致中央，对四平保卫战和东北战局提出了自己的意见。
    中央军委和毛泽东虽然未给黄克诚回电，但在5月14日给林彪和彭真的电报中指出：“请你们考虑军事全局再打下去是否有利，应否考虑有条件地让出长春，换得其他地区的合法，并取得时间整补军队，以便将来之用。”5月19日，毛泽东以军委名义发给林彪的电报中指出：“如果你觉得继续死守四平已不可能时，便应主动地放弃四平，以一部在正面迟滞敌人，主力撤至两翼休整，准备由阵地战转变为运动战。”很明显，毛泽东采纳了黄克诚的建议。
    在1959年的庐山会议期间，有一天毛泽东要黄克诚到他那里吃饭，当谈起当年保卫四平情况时，毛泽东问：“难道四平保卫战打错了?”黄克诚说：“开始敌人向四平推进时，我们打它一下子，以阻敌前进，这并不错。但后来在敌人集结重兵寻找主力决战的情况下，我们就不应该固守四平了。”毛泽东说：“固守四平当时是我决定的。”黄克诚说：“是你决定的也是错误的。”毛泽东说：“那就让历史和后人去评说吧!”通过此次与毛泽东谈话，黄克诚方明白当初林彪不撤兵也不给他回电的原因。由此也可看出黄克诚的真实性格，刀架在颈子上，他还是要讲出自己的真心话。

    明知讲不同意见后果严重在庐山会议上仍直言不讳

    1959年的庐山会议，7月初召开，黄克诚留在北京关照军委的日常工作。
    会议开了半个月，人们都以为政治局扩大会议快要结束了。黄克诚却接到了去庐山参加会议的通知。他于7月17日赶到了庐山。
    黄克诚到达庐山那天，与会人员已按照要求开始讨论彭德怀的信件。不少同志发言表示同意彭德怀观点，认为信的内容站得住脚，也有不少人不赞成信件内容。黄克诚一到庐山，就感到气氛有些异常，有人隐约同他说，毛泽东对那封信很不满意，彭德怀可能挨批。
    毛泽东让黄克诚上庐山，显然希望黄克诚能对彭德怀进行说服与批评，让彭德怀认错。这一点黄克诚心中也是明白的。在19日开的小组讨论会上，黄克诚却支持了彭德怀的论点：“彭总的信总的精神是好的，至于某些提法、词句，可以斟酌。”他讲到大跃进以来的缺点和问题时说，把存在的缺点检查出来，只会使我们进步，不会使我们后退，毛主席要我们天天扫地洗脸嘛!检讨了缺点，我们会更加健康地前进，会更增加干劲，会使工作更为扎实可靠。
    黄克诚说着说着心情有些激动：“现在有一种不好的风气，就是只能讲成绩，不能讲缺点。有的地方放的卫星是假的，炼的钢根本不能用，产量是虚报的，当有人向上反映这些情况时，当地领导人就大为光火，这怎么行呢?这不是我们共产党人应有的作风和态度嘛!我看任何地方有缺点和问题不可怕，可怕的是不让讲那些缺点和问题。”
    7月23日，毛泽东召开大会讲话，造成了极大震动，扭转了会议方向。黄克诚对毛泽东的讲话思想不通，心情沉重，一时也弄不明白为什么毛主席忽然来这么个大转弯。他知道自己在7月19日小组会上的发言很不合时宜，是不为毛泽东欢迎的，可以说自己闯下了大祸，但是他并不后悔，因为他坚信所讲的是事实，是从全党和全国人民利益出发的真心话。
    7月30日，毛泽东通知黄克诚去他那里谈话，同时应约去谈话的还有周小舟、李锐、周惠三个人。毛泽东态度比较平静，火气不大，黄克诚也直言不讳，正直坦诚的性格充分显露出来。毛泽东给他戴了三顶帽子，一个是彭德怀的政治参谋长，二是湖南集团的首要人物，三是军事俱乐部的主要成员。认为黄克诚与彭德怀的观点基本一致，与彭德怀是“父子关系”。
    黄克诚回答说：说我与彭德怀观点基本一致，只能就此次庐山会议的意见而言。过去我与彭德怀争论是很多的，有不同意见就争论，几乎争论了半辈子，不能说我与他观点基本一致。我与他的关系是正常的，谈不上什么父子关系。
    他还说，总参谋长是你毛主席要我当的，既当了参谋长，军事与政治是难以分开的。彭德怀的信是上山后写的，我那时还在北京，怎么能在写“意见书”一事上当他的参谋长?在湖南工作多年，与湖南负责同志，多见几次面，多谈几次话，多关心一点湖南的工作。怎么就成了“湖南集团”?“军事俱乐部”又从何说起啊!
    在毛泽东谈到“四平保卫战”和炮轰金门等问题时，黄克诚也明确表示了反对的意见。说四平保卫战是你毛主席的决定，那次消耗战也是不该打的，是错误的。炮轰金门，打一阵也就可以了，既不准备真打，连续炮轰的意义就不大，打大炮花很多钱，搞得到处紧张，没有那个必要嘛!
    毛泽东听后笑笑说，我看你当个右的参谋还不错。黄克诚晚年回忆说，那天谈话时主席对我指责颇重，但态度不严厉，我也不紧张，甚至有点轻松，到底有个机会把话直接向主席讲了。
    7月31日和8月1日，在毛泽东住地楼上开政治局常委会批判彭德怀，通知黄克诚与周小舟、李锐、周惠等人列席。会后，毛泽东留下黄克诚等四位列席者谈话，要他们“迷途知返”，意图是争取他们回头，当时似乎还没有定黄克诚为“反党集团”的成员。
    8月2日开中央全会，毛泽东讲话说党内有分裂倾向，右倾机会主义向党猖狂进攻，对犯错误的人要一看二帮，批评、改正、团结等等。接着各小组召开批斗会，批“军事俱乐部”进入高潮。康生发言最积极，林彪的作用也越来越重要。在8月4日向新上山的中央委员通气时，林彪第一个发言，长篇大论地指责彭德怀，占了大半时间。
    小组会上有人指责黄克诚是彭德怀的走狗，黄克诚异常气愤地说，你杀我的头也不会承认，并与批评者争辩。随后，黄克诚慢慢地意识到讲理、辩论都没用，他就多听少说，多沉默少争论，做些检讨，别人仍难以满意。
    这时有位中央领导同志找黄克诚谈话，谈了两次，以帮助其解脱困境，要黄克诚对彭德怀“反戈一击”。黄克诚说，我决不做诬陷别人、解脱自己的事情。
    8月16日，中央全会通过和公布了《关于以彭德怀同志为首的反党集团的错误的决议》、《关于撤销黄克诚同志中央书记处书记的决定》，认为彭、黄、张、周犯了“反党、反人民、反社会主义性质的右倾机会主义路线的错误。”
    在回到北京立即召开的中央军委扩大会议上，黄克诚再次受到错误的批判后，被调离中央军委秘书长、总参谋长的职位。正直敢言讲真话的黄克诚，由此离开了他为之奋斗30多年的人民军队。

    历史地看待党犯错误公正地评价毛泽东

    粉碎“四人帮”以后，1977年12月，黄克诚出任中央军委顾问。1978年12月，在中共十一届三中全会上，被增补为中共中央委员，并当选为中共中央纪律检查委员会常务书记。
    将近20年长时期的不公正待遇，一点也没有改变他那敢讲真话敢讲公道话的正直无私的品格特点。
    1979年、1980年前后，党内和社会上对毛泽东的评价议论纷纷，黄克诚在中纪委召开的一次座谈会上，公正地谈了自己的看法。他把毛泽东在中国革命各个历史时期的巨大功勋做了系统深刻的阐述。在讲到毛泽东晚年错误时，他说，毛主席后期的错误主要有两条：一条是建立社会主义政权、完成三大改造之后，没有及时地、明确地把工作重点转到社会主义建设上来，并在社会主义革命和建设指导上犯了贪多图快的急性病错误；另一条是他混淆了两类不同性质的矛盾，把许多人民内部矛盾当做敌我矛盾，把阶级斗争绝对化、扩大化，以致被坏人钻了空子，导致了“文化大革命”的十年浩劫。
    这就是无产阶级革命家、军事家黄克诚大将的品格。毫无疑问，共产党人应当永远继承和发扬这种品格。在改革开放、加速中国特色社会主义建设的新的条件下，我们同样应当发扬老一辈革命家这样的优秀品格。
    (责任编辑　舒元璋)

[1]


首页 -> 2000年第1期

“大跃进”席卷神州周恩来险些辞职

作者：杨明伟

字体： 【大 中 小】

    由冒进、反冒进、反“反冒进”，发展到“大跃进”，在短短的几年里，中国历史演绎了一场场难以捉摸的风云。所幸的是，经过“大跃进”的阵痛，系铃的人出来解铃。1960年6月18日，毛泽东在上海召集中共中央政治局扩大会议，写了一篇名为《十年总结》的文章。在讲到人民公社化运动和大办钢铁中出现的“乱子”时，毛泽东讲了这样几句话：
    看来，错误不可能不犯。如列宁所说，不犯错误的人从来没有。郑重的党在于重视错误，找出错误的原因，分析所以犯错误的客观原因，公开改正……
    哪里有完全不犯错误，一次就完成了真理的所谓圣人呢?真理不是一次完成的，而是逐步完成的。
    这是毛泽东的一种特殊的承认错误的方式。
    更有意思的是，毛泽东还婉转地为周恩来在反冒进中受到的严厉批评有限度地平了反：
    1956年周恩来同志主持制定的第二个五年计划，大部分指标，如钢等，替我们留了三年余地，多么好啊!

    1957年秋天以后，毛泽东早就搁置在心中的对周恩来等“促退委员会”人员反冒进思路的不满，开始大面积地释放出来

    1957年秋天以后，毛泽东头脑中急于迅速改变中国一穷二白的落后面貌的主观意识再次强烈起来。
    要想加快建设速度，在全国迅速形成“大跃进”的局面，就必须在全党统一思想。首先要统一的，就是领导层中的认识。
    在毛泽东看来，要统一认识，前一段的反冒进是一个大的障碍。毛泽东早就搁置在心中的对周恩来等“促退委员会”人员的不满，开始大面积地释放出来。
    10月9日毛泽东在中共八届三中全会上，向全体中共中央委员作了以《做革命的促进派》为题的动人心魄的讲话。
    毛泽东从整风讲起，提出了“要大胆地放，彻底地放，坚决地放；要大胆地改，彻底地改，坚决地改”的响亮的口号，并总结和肯定了“大鸣、大放、大辩论、大字报”的群众斗争形式。这无疑是为求实、慎重的人们敲响了警钟。
    然而这时的周恩来，在八届三中全会上仍表明这样的主张：“既要反对在改革突出不合理的制度上缩手缩脚的保守倾向，又要反对不顾职工觉悟程度和实际困难、冒昧从事的急躁情绪。”他所坚持的，仍然是“既反保守，又反冒进”的观点。毫无疑问，这是毛泽东极不满意的。
    毛泽东在讲话中严厉地说：
    去年这一年扫掉了几个东西。一个是扫掉了“多、快、好、省”。不要“多”了，不要“快”了，至于“好”、“省”，也附带扫掉了。“好”、“省”我看没有哪个人反对，就是一个“多”、一个“快”，大家不喜欢，有些同志叫“冒”了……
    我们总是要尽可能争取多一点，争取快一点，只是反对主观主义的所谓“多”、“快”。去年下半年一股风把这个口号扫掉了，我还想恢复。
    可见在总方针上，毛泽东的意见是“促进”而不是“促退”，而且是不容置疑的。他对去年扫掉了“促进委员会”和“促进”性质的农业发展纲要四十条很不满意，在讲话中他把这件事的严重性提得很高：
    还扫掉了农业发展纲要四十条。这个“四十条”去年以来不吃香了，现在又“复辟”了。
    还扫掉了促进委员会。我曾经谈过，共产党的中央委员会，各级党委会，还有国务院，各级人民委员会，总而言之，“会”多得很，其中主要是党委会，它的性质究竟是促进委员会，还是促退委员会?应当是促进委员会……
    去年那股风扫掉的促进委员会，现在可不可以恢复?如果大家不赞成恢复，一定要组织促退委员会，你们那么多人促退，我也没有办法。
    毛泽东又把这件事与反右派联系起来，说：
    要促退我们的，是那个右派章罗同盟。……但是，我们总的方针，总是要促进的。
    此言一出，谁还敢继续“促退”，谁还敢说“促进”是“冒进”?况且一些人以为，只要人有胆量、有意志，没有办不到的事情。
    八届三中全会闭幕了，人们陷入了沉思。而周恩来则陷入了苦闷——一种探索社会主义建设道路的深深苦闷。
    从几十年的革命生涯来看，周恩来深知，毛泽东在许多时候都是高瞻远瞩的，其正确的一面远远多于错误的一面。他与毛泽东是多年密切合作的伙伴，是志同道合的同志和感情深厚的朋友。然而，自从反冒进以后，在探索社会主义建设道路的问题上，周恩来总感到在一些方面自己与毛泽东的思路有一些距离，或者说跟不上毛泽东的节拍。
    这时，反冒进的呼声在党内已经基本上失去了市场，取而代之的是反“反冒进”。会上通过仍然具有冒进色彩的《1956年到1967年全国农业发展纲要(修正草案)》(即《农业四十条(修正草案)》，把高指标重新摆到了人们的工作日程上。
    毛泽东于11月2日率中国代表团赴莫斯科参加十月革命四十周年庆典，并出席社会主义国家共产党和工人党代表会议。其间，毛泽东亲自审改、批发了两篇《人民日报》社论，论点直指反冒进：
    ——11月13日的《人民日报》社论《发动全民，讨论四十条纲要，掀起农业生产高潮》，对1956年的反冒进公开进行指责：
    1956年公布全国农业发展纲要草案以后，曾经鼓舞起广大农民的生产热情，掀起了全国农业生产高潮，但是，有些人却把这种跃进看成“冒进”，他们害了右倾保守的毛病，像蜗牛一样爬行得很慢，不了解在农业合作化以后，我们就有条件也有必要在生产战线上来一个大跃进。
    ——12月12日的《人民日报》社论《必须坚持多快好省的建设方针》，对反冒进的人进行了更严厉的批评：在反冒进期间“刮起了一股风，居然把多快好省的方针刮掉了”。“于是，本来应该和可以多办、快办的事情，也少办、慢办甚至不办了。这种做法，对社会主义建设事业当然不能起积极的促进的作用，相反地起了消极的‘促退’的作用”。“结果就背离了多快好省的方针，变成了经济战线的懒汉”。
    也是在莫斯科期间，毛泽东听到赫鲁晓夫“15年后可以超过美国”的豪言，则以中国“15年后可能赶上或超过英国”的话来回应。毛泽东觉得在社会主义制度下，中国可以进一步加快建设速度，把群众充分发动起来，生产就会出现大跃进。他在从莫斯科打回北京的一个电话中说：1956年的“反冒进”是不对的，以后不要再提“反冒进”了。

    南宁会议上，毛泽东指责周恩来：1956年的反冒进是方针性的错误，面对毛泽东的严厉批评，周恩来不得不作检讨

    1958年是在一种异乎寻常的气氛中开始的。1月1日《人民日报》发表了题为《乘风破浪》的元旦社论，社论批评“人们的思想常常落后于实际，对于客观形势发展之快估计不足”，明确“目前全国农业已经掀起了空前的生产高潮。各地党委必须积极地妥善地领导这个高潮，争取1958年农业生产的大跃进和大丰收”，社论喊出的口号是：“让我们乘风前进!让我们乘压倒西风的东风前进!乘压倒右派、压倒官僚主义、压倒保守思想的共产主义风前进!”
    这时，主持经济工作的周恩来，已陷入被批评的境地，甚至在一段时间里失去了经济工作的发言权。
    1月2日至4日，周恩来在杭州出席毛泽东召集的部分省、市委书记会议。毛泽东借谈1958年国民经济计划草案的报告和第二个五年计划的修改问题，对周恩来等主张反冒进的人直截了当批评说：
    你们那个时候，不仅脱离了各省，而且脱离了多数的部!
    随后，毛泽东在召集一系列更大范围的会议时，继续批评周恩来等人。
    1月11日至22日，毛泽东在广西南宁主持召开了有部分中共中央领导人和华东、中南等地区九省二市领导人参加的工作会议。
    参加会议的代表都接到了会上分发的12份作为批评对象的材料，这些材料都是反对冒进的，许多都与周恩来有关，如：
    ——1956年6月15日，李先念代表国务院在一届人大三次会议上所作的《关于1955年国家决算和1956年国家预算的报告》中关于反冒进的一段话，那里说：“急躁冒进的结果并不能帮助社会主义事业的发展，而只能招致损失”；
    ——中宣部根据刘少奇、周恩来等人的意思起草的1956年6月20日《人民日报》社论《要反对保守主义，也要反对急躁冒进情绪》；
    ——周恩来1956年11月10日在中共八届二中全会上的《关于1957年度计划的报告》节录，这份报告主张：“总的方面是要收缩一下的，不然站不稳”，发展速度“可以放慢一点”，“数量上的增长稍慢一点，并不妨碍我们实现工业化和建立基本上完整的工业体系”。
    ……
    南宁会议一开始，与会者就更为清楚地感觉到毛泽东对反冒进的不满，他在八届三中全会上想说的话还没有说完。所以，会议第一天的晚上，毛泽东单刀直入地说：
    不要提“反冒进”这个名词，这是政治问题。首先是没有把指头认清楚，十个指头只有一个长了疮，多用了一些人(工人、学生)，多花了一些钱，这些东西要反。当时不提反冒进，就不会搞成一股风，一吹，吹掉了三条：一为多快好省；二为四十条纲要；三为促进委员会。这是属于政治，不是业务。一个指头有毛病，整一下就好了。原来“库空如洗 ”、“市场紧张”，过个半年就好了，变过来了。没有搞清楚六亿人口的问题，成绩主要，还是错误主要?是保护热情，鼓励干劲，乘风破浪，还是泼冷水泄气?
    12日上午，毛泽东进一步从“政治问题”上来清算反冒进问题：
    1955年夏季，北戴河会议“冒进”，想把钢搞到1500万吨(第二个五年计划)，1956年夏季北戴河开会“反冒进”。人心总是不齐……
    右派的进攻，把一些同志抛到和右派差不多的边缘，只剩了50米，慌起来了，什么“今不如昔”，“冒进的损失比保守的损失大”。政治局要研究为什么写反冒进的那篇社论，我批了“不看”二字，那是管我的，所以我不看。那篇东西，格子没有划好，一个指头有毛病，九与一之比，不弄清楚这个比例关系，就是资产阶级的方法论……
    攻击一点，不及其余。
    毛泽东讲这番话的时候，周恩来不在场。南宁会议开始的前两天，周恩来还在北京；11日，他主持召开国务院常务会议，12日，接见了三批外宾。待周13日飞抵南宁出席会议时，才亲身感受到会议空气的凝重。周也为之紧张起来。
    毛泽东没有因周恩来的到来而对他有所客气，毛并不想降低批评反冒进的调子。毛泽东指责：1956年的反冒进使6亿人民泄了气，是方针性的错误。
    16日上午，毛泽东公开地在会上点了周恩来的名，他拿着中共上海市委第一书记柯庆施写的一篇鼓动大跃进的文章——《乘风破浪，建设社会主义的新上海》，严肃地对周恩来说：
    恩来，你是总理，这篇文章，你写得出来写不出来?!
    在毛泽东的直接追问下，周恩来只好答复：“我写不出来。”
    毛泽东继续往下说：
    老柯这篇文章把我们都比下去了。上海有100万无产阶级，又是资产阶级最集中的地方，工业总产值占全国五分之一，资本主义从上海产生，历史最久，阶级斗争最尖锐。这样的地方才能产生这样一篇文章。
    毛泽东以扬柯庆施来贬周恩来，其中的意思，敏感的周恩来已经察觉。
    与毛泽东相呼应，康生、柯庆施等人在会上也大批周恩来等人的反冒进。
    参加会议的薄一波后来这样回忆：
    这次会议，毛主席对总理批评得很厉害。毛主席说：“你不是反冒进吗，我是反反冒进的。”
    会上，康生是得彩的，柯庆施、李井泉是很积极了，对总理的批评其态度很是使人难堪的。
    会议整整开了十几天，大会小会，非常紧张。
    既然是“方针性错误”，是与右派“只剩了50米”的错误，周恩来只得当面向毛泽东和中央工作会议的代表们作检讨。为准备检讨，周恩来从到达南宁的那天起，几乎天天约请参加会议的有关人员谈话。
    薄一波看出来，周恩来的思想并没有真正转过弯来，但组织原则驱使他不得不作检讨。薄一波后来回忆：
    周总理不得不在这次会议上自我检讨，我说这个检讨呢，叫做不得不检讨，应该打上引号。
    1月19日晚上，心情沉重的周恩来在会议上开始作检讨性的发言。
    在他的检讨中，总的精神是不得不认错，把毛泽东所说的反冒进这个“带方针性的动摇和错误”的责任全都揽到自己身上。
    周恩来认为：这个“错误”的产生，是由于没有认识或者不完全认识生产关系变革后将要有“跃进”的发展，因而在放手发动群众进行社会主义革命和建设中表现出畏缩，常常只看见物看不见人，尤其是把许多个别现象夸大成为一般现象或者主要现象。是一种右倾保守主义思想……
    一些主张反冒进的同志从周恩来的许多话中，听出了违心的成分。周恩来说：
    反冒进的结果损害了三个东西：促进委员会、四十条、多快好省，使1957年的工农业生产受到了一些影响，基本建设也减少了一些项目。
    这个方针，是与主席的促进方针相反的促退方针。
    这一反冒进的错误，我要负主要责任。
    他们理解，在会议的紧张气氛下，周恩来除了这样做以外，还能有什么其它的办法呢?顾全大局，相忍为党，主动承担责任，是他的一贯作风。
    周恩来也不是不清楚，迁就毛泽东的思路，必然会助长南宁会议的反“反冒进”之风，以至促进党内急躁冒进思想的进一步膨胀。但是，由于党处在特殊的环境中，组织生活又不健全，他只能如此。为此他的内心非常郁闷。

[2]


首页 -> 2000年第1期

“大跃进”席卷神州周恩来险些辞职

作者：杨明伟

字体： 【大 中 小】

    1958年3月，毛泽东一语惊人：冒进是“马克思主义的”，反冒进是“非马克思主义的”。周恩来在苦闷中，提出了辞去总理职务的请求

    南宁会议以后，党内反冒进的呼声被压了下去，实事求是、积极稳妥地搞建设的思路被搁置起来，取而代之的，是全局性的“左”倾思路，是“大跃进”的建设方针。
    当然，在艰难的处境中，周恩来等人也不是任凭事态的发展而无事可做。
    在审改李先念将于2月初向一届全国人大五次会议作的《关于1957年国家决算执行情况和1958年国家预算草案的报告(草稿)》时，周恩来在原稿“为了在15年内在钢铁和其他重工业产品的产量方面赶上和超过英国”一句中的“15年”之后，增写了“或者更多的一点时间”9个字；还在“为了在今后10年或者更短的时间内实现全国农业发展纲要”一句中，删去了“或者更短的时间内”8个字。一增一删，表明了周恩来建设思路中固有的实事求是精神。
    南宁会议后，为掀起“大跃进”的高潮，毛泽东并没有放松对反冒进的批评。
    2月23日，在北京召开的中共中央政治局扩大会议上，反冒进又一次成为会议的主题。按毛泽东的说法，谁要是再反冒进，谁就会搬起石头打自己的脚。
    1958年3月，刚刚60岁的周恩来在考察完长江三峡后，来到成都出席3月8日至26日由毛泽东召集的中共中央工作会议。毛泽东当着与会的中央有关部门领导人和西南、西北、东北地区各省、市委书记的面，再一次直截了当地批评周恩来。
    毛泽东把周恩来1956年11月在党的八届二中全会上发言的基本观点概括成两句话：“成绩是有的，肯定是冒了”。
    由此毛泽东给冒进和反冒进问题定了性：其实冒进是“马克思主义的”。反冒进是“非马克思主义的”。究竟采取哪种?我看应该是“冒进”。我们没有预料到会发生打击群众积极性的反冒进事件，它给右派猖狂进攻以相当的影响。今后还要注意有人要反冒进。
    在25日的大会上，周恩来再一次对反冒进的“错误”作检讨。他说：
    我负主要责任提出的反冒进报告，就是对群众生产高潮这个主流泼了冷水，因而不是促进而是促退，不是多、快、好、省而是少、慢、差、费，四十条也被打入冷宫，这就是问题的本质。
    反冒进的错误主要在于将一个指头当作多数指头，没有给群众高潮撑腰，想办法，而是重重限制、层层束缚。但是，我当时却没有这样认识，以后才逐渐认识这是在社会主义建设问题上方针性的错误。
    周恩来把反冒进的错误归为认识问题。但毛泽东所指，并不是周恩来的认识论，他不愿意听周恩来谈认识问题，也不愿意听周恩来讲责任。因为论责任，毛泽东对重大建设上的失误都有着不可推卸的责任。毛泽东随后提醒周恩来：
    关于“反冒进”的问题，我看以后不需要谈很多了。在我们这样的范围，就是谈也没有好多人听了。这个问题，不是个什么责任问题。在南宁会议上我们都听了，在北京也听过了。如果作为方法问题的一个例子来讲，那是可以的。
    毛泽东之所以引导周恩来从方法问题上去讲，是因为毛把杭州会议和南宁会议讨论的结果写成了《工作方法六十条(草案)》，2月份刚印发党内讨论。草案中至少有两条是直接针对反冒进的，其中说到：
    要使干部学会善于区别九个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，这件看来简单，许多人却不懂得。要宣传这种观点。这是大局和小局、一般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定翻跟斗。这是认识问题，也是逻辑问题。……
    “攻其一点或几点，尽量夸大，不及其余。”这是一种脱离实际的形而上学的方法。……好人犯个别错误的时候，也会不自觉地采用这种方法，所以好人也要研究方法论。
    至此，周恩来更加意识到，无论在建设思路还是在思想方法上，他都很难跟上毛泽东。这一感觉，不仅周恩来有，刘少奇也有。在成都会议上，刘少奇也作了自我批评，说自己思想上有跟不上毛主席的地方，以前对建设速度估计不足。刘少奇还说：“急性病是超过实际可能性的问题，慢性病是落后于运动的问题，人们往往容易看到急性病，而忽视慢性病的危害，应当认识慢性病所造成的损失，绝不亚于急性病。”
    经过一番反“反冒进”，达到预期的效果后，毛泽东认为召开中共八大二次会议的时机已经成熟。
    3月底，周恩来等人回到北京后，中共中央政治局便开会决定召开党的八大二次会议。
    这期间，毛泽东的心情开始舒畅，而周恩来的心情则极其苦闷。
    经常去周恩来那里的人们发现，一向最为忙碌的周总理和总理办公室，开始有了一些明显的变化。
    当时去过西花厅的国家计委的梅行后来回忆道：
    有一天总理办公室给我打电话，说总理有事情找我，叫我去布置一下工作。我就马上去了。总理正在打乒乓球……我从来没有看到总理打乒乓球，也没看到他做其他活动，我就问总理办公室的许明：总理今天怎么打起乒乓球来啦?许明表现出心情很难受的样子，她说：你难道还不知道吗?南宁会议以后，总理的中央财经小组组长的位子被免了。……他们好几位秘书同志见到总理坐在那儿发呆，觉得很难受。后来他们自己攒钱买了一张很破旧的乒乓球桌，还买了乒乓球拍子和球，说是在总理心情很不好的时候把总理带到那去打乒乓球。
    最能感觉周恩来心情郁闷的是他的秘书们。周恩来的秘书范若愚后来回忆：
    1958年4月间，总理在准备八大二次会议的发言稿时，有一天对我说：我这次发言，主要是作检讨，因为犯了“反冒进的错误”，所以这次发言稿不能像过去那样由别人起草，只能是我讲一句，你给我记一句。再由你在文字连接上，做一点工作。总理在讲了这些情况后，就开始起草发言稿的开头部分，他说一句，我记一句。就在这个时候，陈云同志给他打来电话。打完电话之后，他就说得很慢了，有时甚至五六分钟说不出一句来。这时，我意识到在反冒进这个问题上，他的内心有矛盾，因而找不到恰当的词句表达他想说的话。
    5月5日，中共八大二次会议在北京开幕。按毛泽东的安排，会议开幕的头一天，由刘少奇代表党中央作《工作报告》。
    这份报告，是按毛泽东的思路作的，在许多重大问题上发人深思：
    ——报告从“我国现在有两个剥削阶级和两个劳动阶级”出发，断言“在社会主义社会建成以前，无产阶级同资产阶级的斗争，社会主义道路同资本主义道路的斗争，始终是我国内部的主要矛盾。”改变了八大一次会议关于国内主要矛盾的提法。
    ——报告肯定：“毛泽东同志提出的15年赶上和超过英国的口号，鼓足干劲、力争上游、多快好省地建设社会主义的口号，要当促进派、不要当促退派的口号”，“迅速地被几亿人口组成的劳动大军所掌握，成为极其伟大的物质力量。”
    ——报告以毛泽东的语言再次号召，“全党同志在建设事业中要做‘促进派’，而不要做‘促退派’”。
    ——报告以党内正式文件的形式确认，1956年跃进中只是个别缺点，反冒进是错误的，“其结果是损害了群众的积极性。”
    ——报告认为，由于反冒进，1956年到1958年间中国社会主义建设出现了一个“马鞍形”。并把反冒进放在反面教材的位置上进行批判：
    一个马鞍形，两头高，中间低，1956年——1957年——1958年，在生产战线上所表现出来的高潮——低潮——更大的高潮，亦即跃进——保守——大跃进，不是大家都看得很清楚了吗?
    马鞍形教训了党，教训了群众。现在全国的广大群众对于生产的跃进充满信心，而且决心把社会主义建设的速度继续提高。
    报告以不容置疑的语言指出：
    那些反对提高建设速度、反对多快好省这个方针的批评，都是站不住脚的。
    党的全国代表大会正式对反冒进下定论，这在无形中就把反冒进的主帅周恩来、陈云等人推到了被告席上，他们在党的全国代表会议上再度作检讨。
    5月17日，在陈云作完检讨后的第二天，由周恩来作检讨。这就是那篇在内心异常苦闷和彷惶中花十多天时间并数易其稿起草出来的发言稿。
    让我们看看周恩来发言的核心部分：
    ——这次会议，是一个思想解放的大会，也是一个充满共产主义风格的大会。大会的发言丰富多彩，生动地反映了人民在生产大跃进、思想大解放中的建设奇迹和革命气概。真是一天等于20年，半年超过几千年。处在这个伟大的时代，只要是一个真正革命者，就不能不为这种共产主义的豪情壮举所激动，也就不能不衷心地承认党中央和毛主席的建设路线的正确，同时，也就会更加认识反冒进错误的严重。
    ——反冒进的错误，不是偶然发生的。这个错误的思想根源是主观主义和形而上学。在多数问题上表现为经验主义，在某些问题上则表现为两者的混合。思想方法上的这些错误，结果造成了建设工作中的右倾保守的错误。这样，就违背了毛主席一贯主张的社会主义建设的总路线、总方针。
    ——我是这个错误的主要负责人，应该从这个错误中得到更多的教训。
    经过这次大会，毛泽东认为反冒进彻底地达到了目的，所以他在会上宣布：
    反冒进(的问题)解决了，现在中央是团结的，全党是团结的。
    毛泽东为了预防以后党内再次出现反冒进与反“反冒进”之类的原则分歧，又向全党提出了警告：
    代表大会的同志，你们注意一下，中央委员会要特别注意，要顾全大局，谁不顾全大局，谁就会跌筋斗。
    有人认为讲了分裂，心里就不舒服。我看讲了好，大家有个精神准备。
    中共八大二次会议以后，周恩来更是被“反冒进是方针性的错误”压得内心异常的痛苦和矛盾，从组织原则上他必须彻底认错，但从唯物主义原则上他又必须实事求是，矛盾的心态促使他不得不做出一项痛苦的抉择——辞职。
    到目前为止，我们尚未看到周恩来亲笔写的书面辞职报告，也未看到别人直接记录下他辞职的口头报告。
    但在档案中却留下了中共中央讨论他辞职问题的简要记录。
    1958年6月9日，中共中央就周恩来提出“继续担任国务院总理是否适当”等问题专门召开政治局常委扩大会议。出席会议的有毛泽东、刘少奇、周恩来、朱德、陈云、林彪、邓小平、彭真、彭德怀、贺龙、罗荣桓、陈毅、李先念、陈伯达、叶剑英、黄克诚。会上讨论了周恩来等人的工作安排，与会者一致认为：周恩来“应该继续担任现任的工作，没有必要加以改变”。
    会后，毛泽东嘱咐中共中央总书记邓小平起草一个会议纪要。6月22日，邓小平将写好的会议纪要报送毛泽东。毛泽东当即批示：“退(杨)尚昆存。”
    的确，无论在建设思路上毛泽东和周恩来有多大的分歧，终究他们在半个多世纪的合作共事中，建立了深厚的友谊和密切的合作关系，何况在当时的情况下，论才华、智慧、能力等等综合性的素质，还没有人能取代周恩来的职位。
    我们也可以推论——以周恩来对党、国家和人民高度的责任感，在后来“文革”那样混乱的局面下，他也未提出过辞职问题，而坚持“不倒，不走，不死”；在反冒进受挫后提出辞职，应该是周恩来以退为进的策略。
    尽管周恩来的职务没有变，但八大二次会议后，面对中国“大跃进”的风潮，周恩来等一批主张反冒进的领导人，却对中国经济建设的走向失去了主要的发言权。
    1958年夏天，随着毛泽东的头脑发热，全党全国的“大跃进”热潮一浪高过一浪，浮夸风和共产风在各地迅速滋长起来了。周恩来等人已经无法再明确表示反对了。正如邓小平后来所说：搞大跃进，“毛泽东同志头脑发热，我们不发热?刘少奇同志、周恩来同志和我，没有反对，陈云同志没有说话。”
    中国进入了一个不顾客观经济规律，只凭主观臆断，甚至“假、大、空”满天飞的年代。
    各级干部的浮夸风、弄虚作假风不断增长，达到惊人的地步。各地生产上争先恐后放“卫星”。小孩子坐在“卫星田”稻穗上的照片居然上了《人民日报》。尽管很多人不相信这样的夸大宣传，但是因为怕戴“右倾保守”的帽子而不敢公开讲话。
    随着大放生产“卫星”的形势，8月间，中共中央政治局在北戴河召开会议，确定了根本达不到的生产指标，并掀起了全民炼钢和人民公社化运动的高潮。
    苦闷中的周恩来，对用土法炼钢铁一事深表怀疑，对大炼钢铁造成资源的极大浪费十分痛心。但直到这年年底，当他听说四川省连御寒冬衣都没有的几百万人还在山上大炼钢铁时，他再也沉不住气了，果断地下令“马上下山”。
    周恩来深知，在现有的领导体制下，只有等主要领导人毛泽东本人觉悟过来，“大跃进”中的问题才能够纠正。
    严酷的现实和客观经济规律教育了毛泽东，当发现原来在赶英超美的指导思想下提出来的一系列指标，尤其是钢的指标，在实际生产中根本无法达到时，毛泽东于11月2日至10日，在郑州召集部分中央领导人、大区负责人和部分省、市委书记开会，开始冷静地思考建设问题。他在党内发出了认真阅读斯大林《苏联社会主义经济问题》和《马恩列斯论共产主义社会》两书的建议。
    11月下旬，毛泽东又召集部分中央领导人和省市自治区党委第一书记，在武昌开中共中央政治局扩大会议。会上，他主动表达了要“压缩空气”的思想：
    “我们在这一次唱个低调，把空气压缩一下，变成固体空气。先少搞一点，如果行，还有余力，情况顺利，再加一点。胡琴不要拉得太紧，拉得太紧，就有断弦的危险。这有点泼冷水的味道，右倾机会主义了。”
    由批判“右倾机会主义”，发动“大跃进”，到发现问题后主动“泼冷水”，主动犯实事求是的“右倾机会主义”。这是毛泽东思想转变的开始。尽管毛泽东那时不可能从根本上改变“大跃进”的思路，但他在思想上的这一重要转变，却为周恩来等求实的经济工作领导者摆脱“大跃进”的矛盾心理和艰难处境，纠正“大跃进”的错误，提供了良好的契机。
    直到1959年7月庐山会议前期，全党范围内的纠“左”，已成气候。毛泽东说起1958年“大跃进”的失误时，提到正在养病的国务院副总理陈云，竟说出了“国难思良将，家贫思贤妻”那耐人寻味的话。同时他再三提议由周恩来负责编制1959年的国民经济计划。
    周恩来等人这才重新获得了经济工作的发言权。　(上期《冒进、反冒进、反“反冒进”》一文，为“50年代中后期的毛泽东与周恩来”之一)
    (责任编辑　洛　松)

[1]


首页 -> 2000年第1期

令人等赞叹的生物学家“陆大傻子”

作者：叶笃庄

字体： 【大 中 小】

    1957年是知识分子遭难的一年。先是《人民日报》4月10日发表社论《继续放手，贯彻“百花齐放，百家争鸣”的方针》。社论说得非常明白：“目前的问题不是放得太宽，而是放得不够。”要“知无不言，言无不尽”；“言者无罪，闻者足戒。”
    5月8日，中共中央统战部首次召开各民主党派负责人座谈会，统战部部长李维汉特别强调，要党外人士多发表“批评意见”。
    但是，有谁知道这是“阳谋”而不是“阴谋”，鼓励知识分子大鸣大放，乃是“引蛇出洞”、“诱敌深入”、“聚而歼之”的策略，其真实目的是，“牛鬼蛇神只有让它们出笼，才好歼灭它们，毒草只有让它们出土，才便于除掉”。
    到了“文化大革命”，李维汉也在浩劫中落马沦为阶下囚。他经过认真而冷静的反思，于耄耋之年，写下了一百多万字的《回忆与研究》，其中这样谈到1957年“这场反右派斗争的后果很严重，把一批知识分子、爱国人士和党的干部错划为右派分子，使他们和家属长期遭受委屈和打击，不能为国家的社会主义建设事业发挥他们的聪明才智，这不仅是他们本人的不幸，也是国家、民族的不幸。据统计，全国共划右派分子55万余人。其中，相当多的人是学有专长的知识分子和有经营管理经验的工商业者。全国55万余被划为右派的人半数以上失去了公职，相当多数被送劳动教养或监督劳动，有些人流离失所，家破人亡。少数在原单位留用的，也大多用非所长”。
    读到这里，我不禁想到了这55万右派分子中的一位，生物化学家陆钦范同志。

    陆钦范何许人也

    陆钦范，苏州人，其父是民族资产阶级，苏州振亚丝织厂老板。陆钦范1936年于南京金陵大学农学院毕业，优等生；美国明尼苏达大学生物化学博士。在美当过产业工人，参与过制酒、合成橡胶以及加速发酵、贮藏和制酒副产品利用等工作。曾任联合国粮农组织首届会议中国代表团顾问。1945年12月回国。
    回国后，任中农所北平农事试验场研究员，兼土壤肥料研究室主任。由于国民党的腐败，从回国到解放，正如他自己所说，“搞了一些不切合实际需要的农产品化学利用的研制”。解放以后，他任华北农业科学研究所理化系主任，在他成功制成DDT之后，他又大力支持该系助理研究员陈昌柏，研制生产六六六农药的设备，获得成功。据说，在我国还没有能力生产六六六之前，多由美国卜内门公司进口，他们得到我国研制六六六消息后，马上降价；按当时我国的技术和设备的水平，其产品价格要远远超出美国货。但我国农业部不理会这种阴谋，拨出巨款，花了约一百万斤小米的经费，试制六六六，所出产品一下子占领了市场。当时还传说，在抗美援朝中美国实行细菌战时，“六六六”起了极大的杀害带菌昆虫的作用。
    六六六制造成功后，陆钦范又着手研制当时最新、最有效的农药一六○五。制造一六○五要比制造六六六的工序复杂，而且毒性也比较大。即使在反右斗争大事批判陆钦范时，他也没有停止他的研制工作，群众到实验室批判他时，他就用棉球塞住耳朵，照常工作。在他被划为右派分子后的1958年，他仍经常夜以继日地从事一六○五的试制。一次意外事故使他的头部被火焰燃烧，头发被烧光，脸部皮肤全部脱落，但他休息几天之后，又上班了。这种敬业精神，就连他的专案组的人也不得不承认，“我们对你的工作还是满意的”。
    一六○五的研制工作完成之后，把小批量产品送往农村试用，颇受欢迎；其后又把工作中采用的生产雏形介绍给两个农药厂，投入大量生产。这对农业增产和化学工业的农药生产的发展，都起了促进的作用。然而，有谁能料到，就是在他完成了一六○五的研制工作，理应受到褒奖的时候，被无情地踢出农药研制领域，先下放到甘肃，后又发往新疆劳动改造。
    三十余年后的1990年，到古稀之年的陆钦范，才得了中华人民共和国化工部授予的“化工老专家荣誉证书”。

    化学家偏爱了人口论

    学化学的陆钦范，却一生关注人口论的研究。早在30年代他就在《密勒氏评论报》发表过两篇这方面的文章。概括他的观点是：人口无限制增长，一定会引起就业难；影响劳动生产率的提高；影响物质和文化水平的提高；影响资源相对减少。
    1957年初，一些爱国民主人士，如邵力子、马寅初、陈达、吴景超等，为我国人口猛增(1953年达到6亿)表示忧虑，并为此发表意见。这时陆钦范也来劲了，花了三百余元，印刷一万册名为《人口问题抛砖集》的小册子，准备送给有关部门和关心这一问题的同志和朋友。他成了在我国第一个提出节育指标的人。他说：“我的出发点是：中国六亿人口(1953年统计)已是太多，绝对没有必要再增加了。因此，一家应以两个孩子为标准”。
    因为当时学生突增，学校不得不实行“二部制”，于是他提出一个口号：“学校二部制；家庭二孩制；若无二孩制；徒然二部制。”他还把这几句话刻了一个图章，打在发出的信封上。如何实现二孩制呢?他提出的方案是：“女方25岁结婚，节育两年，怀孕一年，节育三年，怀孕一年，再节育三年，这时已35岁，或则继续节育，或则由男方施行绝育。”
    他曾把《抛砖集》送给马寅初一册，马建议他送给当时正在召开的人民代表大会三千份，请代表们讨论。第一次陆钦范是坐三轮车去的，卫兵挡驾，连大门都未能进去；第二次，他换上了笔挺西服，雇了一辆出租车，进是进去了，但秘书处拒收。他被划为“极右分子”之后，结合他日常的表现，人们给他起了一个外号：“陆大傻子”，说他花了三百余元买来一个“大右派”。
    陆钦范被中国农业科学院作为第一个“极右分子”揪出来以后，这位“陆大傻子”在全院开他批判大会的头一天，还向五人小组提出，开会时要配备一台录音机，以免说了不算数。那时录音机并不普遍，还是从外面借来的。他真的以为是开辩论会，手提一个玻璃瓶，装满白开水，满脸笑嘻嘻地缓步走入大会场。一进门，就来了一阵“碰头好”，“打倒右派分子陆钦范!”的口号声此起彼伏，接着就是轮流念写好的大批判稿，说陆钦范以“人口问题”为幌子，企图在我国挑起“匈牙利事件”。说他把新社会描写成“一团糟”。诬蔑说，“解放以前是三个人的饭，五个人吃，现在生活改善了，四个人的饭，八个人吃”。
    他在《抛砖集》里确实说过这样的话，但其精神迥异，他的原话是：“解放以后，估计人口长了一亿，对国家人民都是一个极重的、极困难的负担。以一个家庭来说，那时是三个人的饭，五个人吃，现在生活改善了，有了四个人的饭，但是成了四个人的饭，八个人吃。”原话的前提显然是人口增加了，即使“生活改善了”，也会导致人民平均得到的粮食反而减少了。陆的错误在于没有看到生产也会大踏步增长，现在人民的生活水平比50年代不知要高出多少，就可以证明这一点。但要说他的这个论点是为了攻击新社会，攻击社会主义制度，也确实是断章取义，瞎扣帽子。
    在这样的压倒一切的气氛中，当然是不容陆钦范辩解的。整个运动中陆不能开口，耳朵里听到的则是革命群众对陆钦范反共、反社会主义、图谋资本主义复辟的揭发。说他阴谋复辟有三个步骤：“第一步：以造谣手法挑拨党群关系；第二步：制造“人口问题紧张”的空气，并且号召群众去找党的领导人争吵，企图掀起“匈牙利事件”；第三步：“要求让地主、资本家夺取政权，达到资本主义复辟的罪恶目的”。
    真不知道当年究竟有多少人会相信，陆钦范除了农业化学外，还会玩这一套政治把戏；但这个捏造出来“第一步”、“第二步”、“第三步”，终于套在了这位外号“陆大傻子”的头上，他成了一个“有目的、有计划、有步骤”的“极右分子”。

[2]


首页 -> 2000年第1期

令人等赞叹的生物学家“陆大傻子”

作者：叶笃庄

字体： 【大 中 小】

    不能不谈到他妻子

    说到陆钦范，不能不谈到他妻子雷念慈。解放后不久，陆钦范的第一个妻子钱丽英就去世了。1953年陆钦范和雷念慈结婚，她比陆小七岁，读书的学校都是名牌，先在北京师大女附中读书，后于1944年北京大学应用化学系毕业。1948年12月被国民党剿共十六突击队逮捕，三天后释放。
    和陆结婚时，她正在钢铁研究院工作，是炼焦研究室的骨干，发展入党的对象。她所以愿意作陆钦范的“续弦”，是爱慕他的学识，人品。按她的话说：“他是一个好人。”她知道他的前妻为他留下了两个孩子，又知道陆钦范是一个热心节制生育的学者，说到哪儿做到哪儿，为了不违背他主张的“两孩制”，她答应婚后不再要孩子。可以想象，有了雷念慈这样的女人作妻子，对陆钦范来说是求之不得的。他怎能不十分关爱这样一位知心人呢?
    但是美满的家庭生活刚过了四年，陆钦范就被戴上了极右分子的帽子。1961年陆被“流放”新疆前，中国农科院曾向钢铁研究院通报此事。钢院党委找雷念慈谈话，表示很希望她留下来，因为她在各方面表现都好，但有一个条件，就是必须和陆钦范“划清界限”。否则，她就只能同陆钦范一起去新疆了。
    几天之后，雷念慈找到党委，斩钉截铁地表示：“我跟陆钦范走，他是一个好人，我不能在他患难的时候，把他们丢下!”她没有掉眼泪，更没有哀求，毅然决然陪着陆钦范和不是她生的两个孩子走上去新疆之路——一条当时看来是毫无疑义的不归路!这时雷念慈刚40岁，还算年轻，又有专业，而且和陆钦范没有子女的瓜葛。就这样，她做出了影响她一生的决定，这不仅因为有四年间的夫妻之情，更主要的还是有存在她心中的“陆钦范是一个好人”的信念。
    1966年，“文革”闹起来了，由于陆钦范是极右分子，首先把她揪出来批斗，在“牛棚”中劳动了三年，后又同丈夫被“流放”到南疆靠近巴基斯坦的一个偏僻荒凉的农场放羊。在新疆，从石河子到喀什草湖和巴楚毛拉，她一直伴随着陆钦范渡过了那艰难困苦的日子。其间，雷念慈最关心的还是他们的两个孩子。1971年老二陆汝工因事去北京，雷念慈让他去看一位好友，雷请求她设法把两个孩子办出新疆。考虑再三，两个年轻人要想离开新疆，只有一条路好走，那就是想法去当兵。但那时当兵的首要条件是“根正苗子红”。一个大右派的儿子怎么能走这条路呢?
    雷念慈并未心死，1972年她请假回北京探亲，再次去找这位朋友。这位朋友念及往日情谊，诚恳地说，孩子们的事情不好办，设法把雷一个人调回内地还是可以的。平心而论，朋友对她已是尽心尽力了，但雷没有领情。原因很简单，就是她不忍丢弃陆钦范这个“好人”的一家而去。如果她真的这样做，又何必当初呢?
    雷念慈回到南疆，陪伴那个在戈壁滩上牧羊的丈夫，直到1976年，全家返回丈夫的老家苏州。这位伟大的妻子、伟大的母亲、有才华的女化学工程师，1978年患脑癌辞世，终年仅57岁。

    再谈“陆大傻子”戴罪之后

    前已述及，陆钦范1957年被划为“极右分子”之后，继续研制一六○五杀虫剂，到1960年，研制工作基本完成，陆和妻子雷念慈被分别下放到甘肃武威和山西寿阳劳动一年。1961年6月调往新疆石河子生产建设兵团农学院，先在化学教研组，后调到生理生化教研组。这个农学院刚筹建两年，又值三年困难时期，他们只好住在农学院学生宿舍的一间未完工的盥洗室内。后来盥洗室要安装管道，行政科催他们搬到连门窗都没有装好的土坯房去住。幸亏这时陆的妻子调到农研所工作，以她的名义，在所谓“高知楼”分配到一套25平米的房屋。陆钦范在农学院虽然教过两三年书，到了1965年，随着阶级斗争的弦越绷越紧，陆钦范被迫退出讲台，到大田去干农活了，什么大田灌溉、装卸车辆、合泥打坯等等，轮到零下20℃的夜班，也照常劳动。
    陆钦范的右派分子的帽子，是迟至1975年5月26日才摘掉的。
    为人正直的陆钦范虽然希望早早摘掉那顶沉重的帽子，但他笃信真理，决不折腰，不肯说假话，不肯作违心的假检讨。时光到了1975年，又要开会讨论陆钦范的摘帽问题了，雷念慈鉴于丈夫以往坚决不承认提出“人口增加将会导致生产落后”，是向党进攻，是要推翻共产党的领导，一直难能过关。她急了，赶紧找到一位善写“检讨文章”的“老运动员”，代写了一篇既能让陆钦范同意，又能让上面接受的材料。这位“捉刀手”果然出手不凡，一篇洋洋大观的文章一射中的，陆钦范终于得到了这样一纸摘帽决定：“原兵团农学院教员陆钦范，在1957年乘我党整风之机，恶毒攻击党的领导，诬蔑社会主义制度，情节严重，态度恶劣……陆钦范在十多年的思想改造中，对自己所犯错误有了认识，表示永不翻案，在劳动中表现也较好……同意摘掉陆钦范的右派分子帽子……”
    雷念慈感谢“捉刀手”鼎力之功，特买了一只老母鸡酬谢。
    摘帽后的陆钦范感到自己已“回到了人民队伍”，次年便提出退休，目的很单纯，就是想退休后，把他带到新疆的两个孩子再带回较发达的内地，使他们多受一点教育。在他自己，无论在哪里都已无所谓了。
    1976年唐山大地震，8月31日他从新疆巴楚毛拉给“唐山市革委会抗震救灾组”写信，要求参加救灾工作。从这封信中可以看出一位高级知识分子的无可奈何的地位。他在信中说：
    “我年61岁，……考虑到唐山复建工作极需完成，特此申请参加志愿工作，生活和一切其他费用，完全自理。干上一两年，为唐山的生产事业，添上一砖半瓦，再回家。”接着他对自己的工作能力做了介绍：“我对工作种类，有比较充分的适应性，从挖掘土方，装卸搬运，矿井劳动，以至钢铁厂、水泥厂、化学产品厂等都可以干(有一些书本知识或少量实践)……”
    请看，一位获得博士学位的生物化学家竟然把他能干的重体力劳动放在前面，而提到他的专长生物化学时，则吞吞吐吐。要是把高级知识分子都“改造”成这样，就算“改造”好了吗?当时的确有些人是这样想的，也是这样干的，难怪我们的科技事业水平比一些先进国家落后几十年呢!
    陆钦范在内地求职未果，只好于当年10月返回老家苏州，按理这是符合当时有关政策的，但苏州市公安局硬是不给办理户口手续，说“五类分子不许迁入苏州。”陆拿出“摘帽”证明书，也无济于事。因为“右派”摘了帽子，还是被列入另一顶的“摘帽右派”。
    这年10月回到苏州的陆钦范一家困难接踵而来，没有户口，就没有票证，没法买粮、油、煤等等。
    1978年彻底平反冤假错案，陆钦范的“右派”问题得到改正之后，他发挥余热，又去江苏农药所工作，翻译资料，教授英语，他都积极去做。同时他还继续关注我国的“人口问题”，又加上“禁烟问题”，“环境保护问题”。总之，他始终关心国家大事，不悲不愤，无怨无悔。
    他的儿子陆汝文于1988年留学德国，翌年发生“六四”风波，德国有关机构对华放宽移民限制，要陆汝文作出或去或留的选择。8月底，陆汝文打电话征求父亲的意见，陆钦范态度很坚定，断然叫他学成后回国，参加社会主义祖国的建设。他对祖国的热爱，即使经历了几十年的磨难，还是始终不渝的。
    他的学友夏承壁在苏州和他重逢时，题诗一首相赠：
     行年已七十，犹未失童真，
    坎坷怅世事，离乱庆余生，
    知交多零落，老伴喜同心，
    天涯霰旅梦，故乡草木情，
    讴歌聊寄意，诗书析理明，
    淡泊持素志，繁华若烟云，
    乐天复安命，荣辱何是凭，
    园林度余岁，人世两无争。

    陆钦范于1994年1月6日，走完了他坎坷一生的道路，瘁死于南京。像他这样不说假话、敢于坚持真理的人，在中国再多些就好了，他的“傻气”将是我们学习的榜样，“陆大傻子”也会永远活在人们的心中!
    (责任编辑　洛　松)

[1]


首页 -> 2000年第1期

大邱庄“庄主”禹作敏兴衰谜

作者：范银怀

字体： 【大 中 小】

    天津市静海县大邱庄农工商总公司原董事长禹作敏最近去世。不少新闻媒体对此作了报道，并对禹作敏作了客观的评价，说他80年代曾带领群众大力发展乡镇企业，生产效益高。1993年因犯有窝藏罪、妨害公务罪、行贿罪、非法拘禁罪和非法管制罪被判有期徒刑20年。
    禹作敏的罪行有5条，究其犯罪的直接原因，可以用李占发的一句话来概括：“李凤政暴死，3亿资金说不清，禹作敏急了，私设公堂。”
    李占发在这个期间先后担任中共静海县委副书记、县长，他也是中共天津市委指派调查和处理禹作敏案件的工作组副组长。他对事件的原委和应接受的教训有深刻见解，并以此为鉴，为深化农村改革提出了新的课题。

    具有浓厚家族色彩的“能人”办企业

    大邱庄是禹作敏充分利用手中的权力，依靠本村的“能人”与城市有关领导和企业结合而快速致富的。
    大邱庄地处团泊洼，这里的农民历来过着贫困日子。“文化大革命”中禹作敏带领社员奋力学大寨，修台田，仍摆脱不了贫困。当时全大队耕种着400多亩土地，年收入只有20万元，除去各项开支，剩五六万元。年年都有超支户、欠款户，最穷的队一个劳动日分红只有2角钱，都是“穷光蛋”。1977年冬，在选举党支部书记时，农民再也不能忍受了，提出“谁能带领大队致富，谁当书记”，这对现任的书记禹作敏是个新的挑战。他回顾总结了30年农村的曲折过程，深刻认识到“阶级斗争为纲，人心慌慌，以粮为纲，穷当当”，决心把工作转到以经济建设为中心，大办乡镇企业。他向社员保证，三年摘掉贫困帽子，如果实现不了，自动下台。禹作敏因此取得了群众信任，连选连任。
    这是个人高度集权下的经济改革。办企业的先决条件是有项目，还得有地皮建厂房，更要有资金。这些都得通过党支部书记才能解决。确定谁来办厂就给谁创造条件。禹作敏自己组阁，他向群众说：“各吹各的号，都听我的号；不听我的号，一个也不要。”他针对过去吃“大锅饭”的弊端，实行“层层包，层层联，人人都有自主权”，要让“能人”先富起来。
    大邱庄有一个叫刘万民的，人称“刘万能”，原来在天津一家冶炼厂当工人，后提拔为设备科副科长，1962年经济困难时期返乡务农，还当过生产队长。此人不仅懂冶炼技术，而且在天津的同行中有一批熟人。他受禹作敏委派考察项目，知道搞冷轧比热轧成本低，能赚钱。禹作敏当机立断，从大队筹集了几万元，又从别的单位借来几万元，凑足15万元，要刘万民、刘万全兄弟俩从天津买来废旧设备，办起冷轧带钢厂，当年就赚了17万元，成了大邱庄的发家工厂，再以滚雪球办法，“母鸡下蛋”，由一个厂变成4个厂。
    1984年9月，新华总社记者林沫在河北衡水一带采访，所到之处都听到农民对大邱庄富足的赞美声，便到天津约笔者到大邱庄采访。那年禹作敏55岁，他具有农村干部的质朴和坦诚，虽是初次见面，没有什么寒暄，开门见山，完全用自己的语言，把一串串记忆准确的数字如数家珍般一口气道来：全村3040口人，737户，承包单位15个，固定资产2000万。过去穷，土地盐碱，村子破，偷、赌、迷信什么都有。为什么地主兼资本家能富?就是搞工业。现在有带钢、制管、印刷、电器4个厂，加上下属工厂，年利润1000万元。他提倡高工资、高消费。当年一般劳力年工资是1000元，奖金2000元，比当地一般农民的收入高过十几倍。谈到致富经验，他说：“我们是‘统一致富，不是包产到户’。因为许多农民连天津也没有去过，又不会说话，怎么会办工厂赚钱?就得用‘能人’办厂。过去有点毛病的都压着，现在要用他一技之长。这15个承包人都由我任命，工资奖金都由我定。工业赚了钱补农业，种地收入有的一年1万多”。
    “我用的人，群众选出来的一个也没有。民主选举的可能是老好人，但不一定能产生效益。”他列举了“选举”产生不出来的几位“能人”：
    ——党总支副书记李凤政，鬼头鬼脑，什么都不怕，就怕我。人们说他有水平，有能力，但是左一股势力右一股势力制约着，选不上，是我说服大伙把他吸收到领导班子的。
    ——建冷轧带钢厂跑业务的刘万民，日本统治时期当过几天伪军，农民对他很反感。党总支就我个人用他。别人说“不要让他丢脸”，我也认为他滑，但光老实能行?他把工厂搞起来，我在大会小会上表扬他，又帮他入了党。
    ——插队知识青年石家民，大会发言口才不错，嗓门高，给人主持婚礼有一套。当了两年广播员，又让她当了一年妇女主任，解决了组织问题(入了党)，现在是总公司办公室主任。
    ——禹作尧，高中毕业，最调皮，调到大队当治保主任、民兵连长，培养他，现在是制管厂厂长。
    ——24岁的张延军，学校出来后，在大队养着200头猪，喂了4个月，死了一多半，但他不甘心失败，白天黑夜看养猪书，还守在猪圈用白草喂，我看他事业心强，先调他到大队当团支部书记，后让他当电器厂厂长。
    听了禹作敏介绍，真是耳目一新。当我们住下来才知道，禹作敏用的“能人”中，特别是承包大厂的主要领导多是禹作敏本家堂弟、女婿等家族成员，或是“忠于”他的贴心人。他规定承包厂长工资，每创1000万利润，个人提成10万元，因此这些厂长都“玩命干”。
    禹作敏以党政领导兼家长身分对他们实行领导，既充分信任，放手使用，又给他们创造条件，还为他们承担各种风险。他们效忠禹作敏，有的说：“只要有一口气就要卖命!”

    从“挖社会主义墙角”到“改革功臣”

    禹作敏在大邱庄“一呼百应”，但当时的社会环境让他感到并不顺心。乡镇企业是市场经济的产物。大邱庄和一些国家机关、企事业单位建立了许多关系，及时掌握了不少准确的政治、经济信息，这样他们就能抓住机遇，生产适销对路产品。在这个过程中，禹作敏摸透了一些国家干部清苦而想谋利的心态，作出规定，只要给大邱庄办事就给好处。来时好吃好喝，办成事情给本人一笔钱，称作“信息费”。这种报酬，从商品经济观点看是佣金，而作为国家工作人员收取这种报酬就是非法收入，因为许多国家工作人员是用手中的权力把事办成。为确保本人安全，大邱庄为他们“绝对保密”，因此，社会上对大邱庄和禹作敏有种种非议。有些人以“挖社会主义墙角”、“贿赂腐蚀国家干部”等罪名，接连写信给静海县委、天津市委。上级党委在对禹作敏问题未调查清楚之前，采取了慎重态度。1981年至1982年乡党委评禹作敏为优秀党员和劳动模范，县委都未批准。天津的个别主要领导还受计划经济框框束缚，认为大邱庄搞钢材加工，是与国营企业争原料，说他们发展方向有问题。大邱庄一方面经济大发展，一方面又承受着巨大的政治压力，禹作敏为此满腹牢骚。
    禹作敏受到非难时，传来了邓小平“中国要向有计划的商品经济发展”的讲话。1984年9月18日，禹作敏正在与林沫和笔者谈话，恰好著名经济学家于光远来到，他正按邓小平指示参加起草《中共中央关于经济体制改革的决定》，给大家带来了改革的春风。《决定》中心内容是，商品经济的发展，是社会主义经济发展的不可逾越的阶段，只有发展商品经济，才能把经济搞活。他听了禹作敏汇报后说，大邱庄的发展“路子对”，只要市场需要、社会需要，乡镇企业照样可以搞钢材加工。禹作敏高兴地向他说，你给我“壮了胆”。这是禹作敏和大邱庄的转折点。禹作敏的做法成了合法的经验，他本人由“腐蚀干部”的罪人变成了改革功臣。天津市委领导对大邱庄态度也开始改变，市委第二书记亲自到大邱庄表态，向禹作敏说：“你有曲折，我们也有曲折”，说明对大邱庄有个认识过程，表示支持大邱庄大力发展乡镇企业。
    1995年元月2日，当时的中共中央政治局委员、国务院副总理万里和中共中央政治局委员胡启立由天津市长李瑞环陪同到大邱庄视察。他们看到大邱庄生产发展了，农民生活改善了，说这是贯彻党的十一届三中全会精神的结果，指示他们生产物美价廉的产品，以提高市场竞争能力。禹作敏对质疑过大邱庄发展方向的静海县、天津市一些领导有意见，中央领导提醒他接受大寨陈永贵的教训，不要惟我独革。为了帮助大邱庄健康发展，中央书记处研究室的吴象留下来，就大邱庄的发展方向进行调查，并帮助禹作敏正确认识和对待反对自己的同志。笔者陪同吴象参加了这次调查和谈话。他语重心长地劝告禹作敏不要把自己划为改革派，把不赞成自己的划为保守派。要他说服河北省电视台在即将播出的反映大邱庄改革的《燕赵悲歌》电视剧中矛头不要对准县委领导。这次谈心从晚饭开始一直持续到深夜。但是，只相信权力和金钱的禹作敏对这些规劝已很难接受。

[2] [3]


首页 -> 2000年第1期

大邱庄“庄主”禹作敏兴衰谜

作者：范银怀

字体： 【大 中 小】

    利用国家政权创造“效益”

    禹作敏的家庭在土改中被划为中农，家人擅长作倒贩牲畜生意。本人小时读过几年《四书》，合作化后当过多年公社、生产队会计和生产队长，善于理财经商，懂得国家的财政、税收政策。他有一句名言：“抬头向前看，低头向钱看，只有向钱看，才能向前看。”他和他的创业者，采取原始积累办法，一方面以最低价格进原料、以最低的劳务费加工；另一方面又千方百计避税、逃税，从而实现了低投入高产出。
    1987年大邱庄工业产值达到2亿元，税后纯收入4000万元，分别比上一年翻了一番，1988年计划产值达到5亿元，纯收入达到8000万元。连年翻番的高速发展，引起了各级领导的重视。1988年5月21日，当时的中共中央总书记赵紫阳来大邱庄视察，提问：“为什么能搞得这么多?”，禹作敏回答：“大小结合、土洋结合，以小为主，以多取胜”，“凡是大厂都划成小厂，然后包下去。”
    为什么“划小核算单位就能翻番?”笔者跟踪采访时，是大邱庄总公司新提拔的两位年轻的副总经理接待的。一位叫禹绍国，是禹作敏的大儿子。他原来是为他父亲开车的，现在分管工业项目；另一位叫禹绍桐，这位小伙子是副总经理禹作章的儿子。他们都是禹姓家族的，双双两代人都在一个领导班子。这两位年轻副总经理讲出了大邱庄的经营“奥秘”。他们说，划小核算单位，理由是提高对市场的应变能力，实际却是钻政策的空子，因为天津市规定新办企业由免税1年变成2年，划小核算单位就成了新办企业，可以享受免税两年的待遇。国家税类、税种很多，许多工厂依法缴税就赔钱，躲开税就赚钱。知情人说，划小核算单位还可以重复计算产值、利润。因此，效益非常突出。
    要钻“政策空子”，必须取得工商、税务部门的支持。1989年4月10日，笔者陪同原国务院农业发展研究中心和中国社会科学院的几位专家学者来到大邱庄。禹作敏得意地向来访者说：“我当了36年干部，挨了36年整，但我越挨整胆越大，越挨整越有经验。”他介绍说，“大邱庄住着工商、税务、公安派出所5个人，还有银行。法院帮我要款。他们的工资半明半暗，两头都拿工资，派出所所长的工资由我开”。
    国家执法部门历来都是吃“皇粮”的，是代表国家公平、合理处理事务的。现在在大邱庄设专门机构，另外领着大邱庄的钱，就得首先为大邱庄办事。“划小核算单位”，工商管理部门就地为他们办理营业证，就地免税；大邱庄与外地人发生纠纷，领取大邱庄工资的公安人员首先保护大邱庄；打官司不用怕败诉，领取大邱庄工资的法院工作人员会替大邱庄说话。禹作敏说“这些我都省心了”，他尝到了官商结合的甜头。
    官商结合变成官商一体，禹作敏就有恃无恐，目无法纪，敢于以言代法，以身试法。
    大邱庄成了禹作敏的天下。禹作敏实行“统一致富”，赐给了大邱庄人致富权，但他剥夺了大邱庄人对他的监督权。1990年3月的一天，大邱庄工业公司副总经理刘金刚的司机高玉川只说了一句“禹书记为女儿出嫁，在县城盖小洋楼花了不少钱”，禹作敏知道后怒发冲冠，这位司机受到审讯拷打，逼得服毒自杀(未遂)。当这位司机最后承认是听刘金刚讲的，禹作敏就穷追不舍。副总经理张玉英见状，觉得有点过分，便劝禹作敏“这件事没有多大，就不要再兴师动众了。”禹作敏怒气冲冲地说：“张玉英没人心，到了用你的时候，你就掉链子!”不久张玉英被指责为“与党委不保持一致”，被撤销了所有职务，并限期搬出领导住的“人才楼”，回到普通村民住的庭院去。金钱加权力在禹作敏及其家庭中显示出无比威力。
    1990年4月11日，禹作敏的一位叔伯侄女精神受了刺激，说是被她所在工厂副厂长刘金会污辱所致，禹作利非常气愤，纠集一些人将刘的父亲打死了。为给禹家开脱，一些人连续两天打着“刘玉田死有余辜”的标语游行，要求从轻处理禹作利。禹作敏对刘家密谋迫害，对其家人监视跟踪。他亲自召开全厂职工大会，扬言“刘玉田应该早死，有水平的可以上台揭发，没水平的可以骂大街。”一些人在他煽动下喊出了“打死人无罪”的口号。

    “这十几亿资产属于谁的?也可以说是我的!”

    产权不明，缺乏约束机制，经营者权力无限膨胀，企业财产很容易变为个人财产。
    “老范，我要坐‘奔驰’汽车，你看怎么样?”1990年10月21日，禹作敏接受采访时笑着向笔者说。“奔驰”是原西德一家工厂生产的豪华车，当时一辆价格合人民币五六十万元。这时，他已经由“人才楼”搬进了更加豪华的小洋楼，琉璃瓦顶墙围着，被人称作小“中南海”。令人反感的是，不仅有进出门登记的“传达室”，右边门口还日夜有警卫守卫。因为大邱庄的工厂许多是靠禹作敏的权力和关系建成的，减税、免税是禹作敏与官方打通的，禹作敏当仁不让是大邱庄资产的支配者。
    承包大邱庄企业的“能人”和禹作敏的产权观是一致的。在一次产权改革座谈会上，禹作尧说：“我们是白手起家，现在每个集团都有十几亿资产。这究竟是属于谁的?”他自问自答：“是个人的?还是集体的?都难说”，“大队没给一分钱，当初向银行贷的几万元款都还了。国家也没有投资。”他由此推论：“这几十亿资产是我的也可以说。”
    企业承包人认为“可以说是我的”，但国家工商管理部门发的营业执照印的是“集体所有制”，又不是“我的”，因此企业承包人个人除了“白色”收入就是化公为私，以权谋私，公车私用，挥霍无度。
    这是“能人”办厂带来的产权不明和分配难题。财会学校毕业、从乡领导提到静海县乡镇企业委员会主任多年，后来担任了静海县长的李占发，对产权不明与乡镇企业发展的关系说得很透彻。他说：“集体企业两个人承包，不明确产权，企业就会变成个人财产。如果缺乏监督，家业再大，过几年都会变成‘空壳’”。
    产权不明，也是具有中国特色的一个问题。李占发在一次全县干部大会上讲话时说，中国农村经济体制是建立在计划经济基础上的财产所有制和使用权高度集中的体制。这种体制存在着集体和个人在公有制经济中权益关系十分模糊的弊端，使农民名义上是集体财产的所有者，但却不清楚自己在集体财产中所占的份额。这种模糊的财产制度，无法激发农民对集体财产的起码关心，作为集体经济主人的农民，实际上并未把集体经济视为自己的经济，因此积极性不高，导致生产力下降。十一届三中全会以后，首先由贫困地区发起并迅速覆盖全国的家庭联产承包责任制，完成了由集体高度统一经营，向家庭分散经营转变的第一次改革。集体高度集中的财产开始分离，农民获得了剩余产品的所有权和支配权，初步塑造了农村多元化的格局。但是，这次改革没有触及集体产权空位问题，农民与集体经济关系也没有理顺。改革中仍然是集体高度统一经营的大邱庄，农民个人在集体资产中的份额本来就不清楚，“能人”起主导作用办起的乡镇企业，农民个人的产权份额更为“模糊”。
    产权不明是企业的“毒瘤”，随时腐蚀企业和企业家的机体，是造成干部腐败的总根源!

    现代企业管理和子继父业

    正因为“这十几亿资产可以说是我的”，但又“不是我的”，所以禹作敏父子想方设法控制大邱庄党政财文大权。
    大邱庄又来了个大发展。1990年，国民经济调整，人们正在大喊“市场疲软”之际，禹作敏得知邓小平重申“扭住经济建设这个中心不动摇”的信息，判断一个新的经济增长时期将随整顿结束而到来。在各地乡镇企业资金均告急之际，大邱庄在全公司范围内统筹资金，投资6000万元上了三个年产值亿元的骨干厂。凭借雄厚的集体积累，和中央冶金、物资等部门搞联营企业，向天津港保税区、深圳特区投资搞合资企业，铺垫走向全国、进军国外的桥梁；大力发展标准化企业，用国家标准和国际标准改造老设备，向高技术、高质量、高效益的现代化方向发展。邓小平南巡讲话一发表，大邱庄又出现了新的经济腾飞。1991年工农业总产值18亿元，比1978年增长1300倍，公共积累4.8亿元。1992年，在国家统计局的统计年鉴里，大邱庄是社会总产值、人均收入等多项经济指标连年稳居第一位的“中国首富村。”
    大邱庄成为中国上百万个自然村的“首富村”，禹作敏也成为国内外的“新闻人物”。
    现代企业要求现代管理，现代管理的中心内容是所有权与经营权分开。国外的资本家许多都不要自己的子女接班，而要另聘管理人员，但在大邱庄这样的企业，因为产权不明而承包人又觉得“这资产是我创造的”，就要由自己直接控制。
    “我已经60岁了，应该考虑接班人了”，禹作敏向北京来访人员讲。他已选准了他的小儿子禹绍政。这位小青年上过大学，学过外语，有些才华，但他毕竟是一个20刚出头的青年，没有工作实践。为给儿子接班创造条件，禹作敏先要这个儿子当了全村的团委书记，又要他到“天津服装一条街”经商，创出了效益。
    1992年3月，禹作敏认为“水到渠成”了，他以“实现现代化企业管理”，“所有权与经营权分开”为名，进行体制调整。把大邱庄农工商联合公司改为“大邱庄企业(集团)总公司”，总公司下设5个集团公司，即万全集团公司、尧舜集团公司、津美集团公司、津海集团公司、华大集团公司。总公司成立董事会，禹作敏退居第二线担任董事长，总经理由25岁的禹绍政担任。从表面上看，所有权与经营权分开了，实际都由他们父子俩人统领了，所有权成了禹作敏的，经营权是儿子禹绍政的，统一到了“禹家”。从此，大邱庄总公司的领导班子中，除个别异姓是禹作敏“心腹”，其他都是“清一色”的禹家班底。
    大邱庄的所有权和经营权统一到禹家，他们自然“爱厂如家”，如果有人侵犯大邱庄的权益，他们共同捍卫。

[1] [3]


首页 -> 2000年第1期

大邱庄“庄主”禹作敏兴衰谜

作者：范银怀

字体： 【大 中 小】

    “年薪70万”和“开明绅士”

    正因为“这十几亿资产可以说是我的”，禹作敏就要千方百计维护本家族及其亲信的特权。
    在“能人”先富起来的口号下，全村出现畸形消费。到90年代初期，全村人均收入高达2.6万元。全村有法国、美国、日本产的高级小卧车200多辆。继禹作敏之后，“奔驰”小卧车猛增到十几辆，最高标号是“奔驰”560型。这一切首先由谁来享受呢?是禹家及其亲信中的“能人”。为什么大邱庄如此富足?应聘到这里当顾问的天津一位国营企业厂长说，因为国营企业除了生产费用还要扣除大修理费、管理费、医药费等才是利润。利润绝大部分上交国家，职工工资、福利都是国家统一标准，不得超过；而乡镇企业除了生产费用就是利润，不扣除其它费用，其利润都可以直接参加分配，而且分配数额由自己决定，不受国家限制。
    禹作敏的个人收入是个不解的谜。他以廉洁自律自居，向北京来的专家学者说，我不多要钱，大伙给我评定，年薪10多万，我不要，你们来，我个人请客。一年只给家交1万元。但是，知底细的人却认为他赚的是“无数钱”。而别人都不能过问，也无法掌握。当公安局对他实行拘留，市、县联合工作组进村后，大邱庄的财会人员才向工作组提供了真实情况：1992年总公司正副经理每人年薪是70万元，担任副总经理的禹作敏两个儿子当然也是这个数字。李占发说，这是禹作敏主持大邱庄党委会议定的，谁能说不合理、不合法?这属于贪污?还是正当收入?谁能说得清楚?所以李占发向中央政法委汇报禹作敏案件时说，大邱庄经济问题查不清，他们的工作组只能协助司法部门破打人致死案。他说，这只是白色收入，灰色、黑色收入知多少?在这里共产党的党委会已成为维护禹作敏及其家族权益的工具。这是“一元化”体制给禹作敏带来的便利条件，也是禹作敏的腐蚀剂。
    个人和本家族的消费毕竟有限，禹作敏就用金钱作为与极有权势和名望的人交易筹码，以抬高自己身价。他对北京来的专家学者说：“每天上门要赞助的有三四家，真是应酬不过来!”但对抬高个人社会声望的事情，他就当起了“开明绅士”，慷慨解囊。所以出席全国人民代表大会的代表落选了还可以当政协委员。
    这些“赞助”都是当新闻见诸报纸、广播的，更多的却是给握有实权的高官的“绝对保密”的信息费。所以当禹作敏判刑时，因不涉及经济问题(个别已揭发的案子除外)，许多接受贿赂的官员受到了“保护”。
    禹作敏成了金钱和权力的化身，个人也就感到不安全了。他有8个保镖。大邱庄不断发生“劳资纠纷”，禹作敏看到这种新的社会矛盾，怕事态扩大，多次出面调解。为了维护正常的生产秩序，保证自身安全，禹作敏多次以文件形式上报天津市公安局，要求扩大大邱庄派出所的编制。这个要求被否决后，他仍不甘心，又采取建立经济警察和扩大保安人员的办法。他把效忠于他的得力干将提拔为治保主任。禹作敏兼任派出所指导员，掌握执法权力，全村经济警察也增加到100人之多。在宣布拘捕禹作敏的同时，公安人员依法抄了他的家，除几十万现金、进口药品，还发现有武器。

    总公司变成审讯“败家子”公堂

    正因为“这十几亿资产可以说是我的”，禹作敏父子及其家族人员就把流失财产的人当作“败家子”。
    个人集权下的产权不明，有一个特点，就是群众对资产底里不清，惟独“老板”个人清楚。1992年11月，大邱庄华大集团公司总经理李凤政突然病故。他死在会议桌上，终年45岁。
    “李凤政一死，3亿债务说不清。2亿是银行的，1亿是外边欠的。”“厂房、设备分开。到1996年6月债务还未清理完毕”，“究其原因是管理不善，没账。一人说了算。这人死了更说不清了。华大集团损失6000万。”李占发用简洁的语言说出了事件的起因。
    这位李凤政就是被禹作敏称为“鬼头鬼脑，谁都不怕，就怕我”的“能人”。他当过大队会计、总公司党委副书记，能说会算，也有气魄。因为所有权与经营权都集中到一个“能人”身上，“老板”突然故去，企业失去控制，平时的流通渠道中断了，资金流向一下说不清楚。这比企业倒闭造成的损失还惨重，转瞬间企业变成了“黑窟窿”。
    “3亿外债说不清”，“李凤政死时发现外来的干部有贪污。”这时把大邱庄资产当作“也可以说是我的”禹作敏和他的同伙，气急败坏。禹作敏主持召开公司中层以上干部会议，说华大集团领导是一帮“败家子”，是来糟蹋大邱庄的。他突然宣布撤销华大公司，将其所属的企业划归万全、津海、津美、尧舜四个公司管理，同时撤销华大集团9名副总经理职务，并开始了审讯。
    大邱庄总公司会议室成了一个私设的公堂。他们准备了警棍、皮鞭等刑讯器材，并设置了录音、录像设备，对所怀疑的对象进行审讯。在禹作敏的主持下，大邱庄企业集团总经理禹绍政、大邱庄治保主任周克文、总公司副总经理兼秘书长石家民(女)等，先后对原华大集团公司氧气厂厂长田宜正、华大公司副总经理侯洪滨、华大公司养殖场场长宋宝进行了审讯。12月7日，禹作敏主持审讯，他首先动手打人，别的打手一拥而上，拳打脚踢，一直把人打得鼻青眼肿，按照他们的要求“承认”了自己的问题才罢休。事后，他重赏了审讯“有功人员”。
    禹作敏敢于私设“公堂”审讯打人，他的部下和亲信就敢动酷刑。在审讯中，外地来的26岁的养殖场业务员危福合被怀疑上了，12月13日万全集团经理部经理刘云章把他带到三楼会议室，要他交代问题。危说自己没有问题，打手们扒光危福合上衣，用电警棍击，用三角带皮鞭抽，一批人打累了再换另一批，这场审讯持续了7个小时。万全公司先后有18个人参加了对危福合的殴打。到晚上10点危福合停止了呻吟，被送到医院抢救无效死亡。
    “打死人后造假象，禹作敏让4个打手跑了。公安局抓人，他不让进。”李占发点明了禹作敏犯窝藏罪、妨害公务罪的缘由。

    父子俩成了同案犯

    执法部门通缉嫌疑犯并开始搜查时，大邱庄在保安人员指挥下，调动汽车、拖拉机、马车，设置重重障碍，组成“五道防线”，同时发出告全国各省市党委书记书，称天津市公安部门非法抓人，要求全国各省市声援，干扰正在召开的中央工作会议。与此同时，担任总经理的禹作敏儿子禹绍政向中央机关一位工作人员行贿，要他提供中央领导人对大邱庄事件态度的信息。中央领导发现后及时作了处理，禹作敏父子撞到了“枪口”。
    “垮我禹作敏，大邱庄都得垮!”禹作敏把家族、亲信都绑到他的战车上。他决心抗争到底。当执法部门进村搜捕犯罪嫌疑人时，禹作敏还要领导班子成员组织3万人到县城游行，以示反抗。这时，他的班子成员、家族和亲信才感到不能再愚忠愚孝了，不能再铤而走险了。他们在痛苦中和禹作敏决裂。张延军拉着禹作敏胳膊，声音沙哑，泪流满面：“董事长，不，不能这样干啊!”表示以死相谏，拿起桌上的玻璃烟缸向头上猛砸，殷红的鲜血从黑发中渗了出来；禹作尧把头撞到了木头上；禹作敏女婿、津美公司经理赵树忠知道劝阻无效，借故躲到外地，用电话指挥生产。与禹作敏共事多年，又和他有亲戚关系的刘万全(刘的儿子刘永华是禹的侄女婿)，托病不出。人们从这种场面看到了利用封建家族网络办集体企业的祸害!
    大邱庄事件引起了以江泽民为核心的党中央重视，中央领导指示：“依法办事。”12月15日，禹作敏被天津市公安机关依法拘留，显示出了法律的尊严和权威。
    1993年7月31日和8月14日，天津市检察分院就刘玉田和危福合被殴打致死案向天津市中级人民法院提起公诉。当天进行了公开审理。禹作敏等8人走进法庭，站到被告席上。
    法庭调查结束，转入法庭辩论。公诉人指出：“在禹作敏统治下的大邱庄，可以说成了针插不入、水泼不进的独立王国，成了无法无天的‘土围子’。”
    辩论结束，被告人作了陈述。禹作敏说：“大邱庄成了‘华夏第一村’以后，我的头脑膨胀了，造成这场罪，有思想和历史根源。”
    1993年8月27日，天津市中级人民法院依法对禹作敏和7名同案犯进行了公开宣判：对被告人禹作敏决定执行有期徒刑20年；被告人禹绍政犯行贿罪处有期徒刑9年，非法拘禁罪处有期徒刑2年，决定执行有期徒刑10年。
    禹作敏父子成了同案犯，双双入狱，与企业管理体制上有关，也与几千年的封建家族观念有关，它留给中国农村干部和企业家的教训极为深刻!
    禹作敏服刑的第五个年头，住进了天津市天和医院3楼甲病房。1998年5月13日，笔者在这家医院的病房见到了禹作敏，一个人在玩扑克。他说是因病保外就医。他虽然住得安静、舒适，但旁边的一间房还有两位警察监护着，与我谈话还有些慌张。我说“你在农村改革中还是有功的”，他说“没有用!”这时，他才知道功不能抵过，功不能抵刑。法律是不能超越的。在法律面前，权力、金钱都已黯然失色。问他年龄，知道他69岁了，问他服刑还有几年，他沮丧地说还有15年。
    禹作敏身边有老伴陪着，应该说对他很不错了，但他急于想过正常人生活。他说：“我想回家!”一个人失去自由是何等的痛苦!知情人说，禹作敏心血管、胃部都有些慢性病，但一般不会突发。他曾指着自己的脑袋向大夫说：“我的病在这里，你能为我治好?”10月3日，服药自尽。据有关人士分析，禹作敏可能觉得“回家”保外就医的希望实现不了，服刑期满已经80多岁了，不如提早结束生命。
    据悉，服刑期间的犯人是不准开追悼会的，但禹作敏出殡时，闻风而来的人不少，只小卧车就有六七十辆，可见人们对他的功过是非是清楚的。

    农民有了所有权才能制约专权

    “如果不明确产权，加强监督，不是李凤政的结局，就是禹作敏下场!”越来越多的人认识到“产权不明是禹作敏的陷阱，也是所有企业家的陷阱”。事件发生后，李占发组织各级干部调查研究，并通过试点，推行了股份合作制。这是调动经营管理人员积极性、实现共同富裕的好办法。它虽然削弱了企业负责人的部分“特权”，却给了他们更大的自主权。但是，这样做是否符合党的政策?如何从理论上加以说明?他们心里没底。1995年3月8日，李占发以静海县政府名义邀请中央农口一些专家学者进行论证。这些专家学者认为，禹作敏对中国农村改革是有贡献的，但受到中国封建家长制的影响，权力越大，消极面越大，把自己打扮成改革的化身，走上了极端，不可容忍，受到了法律惩罚。这和体制有关系，因为原来的产权和经营权与劳动者结合不到一起，厂长感到“是我的，但又不是我的”。静海县总结了大邱庄的经验教训，对产权问题认识得很深，经验也很系统。专家学者指出，产权制度改革是继联产承包后，又一个伟大创造。股份制与合作制适合中国国情，农民既有决策权，又有受益分配权。农民既是劳动者，又是股份所有者。通过股份分红增加农民对企业的关切度，与自己利益相联系。股东代表选出董事会，由董事会确定厂长。农民有了这些权利才能当家作主。
    大邱庄企业实行产权制度改革，由“能人”支配的“公”产变成农民集股的“共”产，农民能看得见摸得着。许多工厂已开始实行岗位股，企业法人提成(纯利润1％或2％归法人)，作为股投入企业，参加分红，分到红再投进去。工人也如此。禹作尧说，实行股份合作制增加了企业的凝聚力。大邱庄的实践告诉人们，农民有了所有权才能制约禹作敏式的专权。他们成了股份所有者就理直气壮地参与企业管理，严格监督厂长经理。张延军在天津市乡镇企业家座谈会议上说：“家长制不行了，要实行民主管理!”经过挫折的大邱庄开始走上民主法制的轨道!

    (责任编辑　程　度)

[1] [2]


首页 -> 2000年第1期

陈伯达与小站“四清”

作者：刘晋峰

字体： 【大 中 小】

    1964年1月，根据中共中央的部署，开始在全国农村地区开展社会主义教育运动，即“清政治、清经济、清思想、清组织”的四清运动，当时我担任中共天津市南郊区委员会书记。1月14日，市委召开郊区区委书记会议，部署“四清”工作。会上，市委决定把南郊区所辖的小站地区(包括小站公社、北阐口公社和小站镇)列为“四清”首批试点单位。
    小站地区位于天津市区的东南，小站镇以盛产驰名中外的小站稻和从小站练兵起家连出三任民国总统而闻名。
    “四清”工作开始后，时任中共中央政治局候补委员的陈伯达即来到天津，直接插手小站地区的“四清”运动。在不足一年的时间内，陈伯达到天津达23次之多，亲手策划、制造了大量的冤假错案，使一大批干部受到残酷迫害，把小站地区乃至南郊区的工作搞得一团糟，使党的事业和社会主义建设事业蒙受了巨大的损失。

    下车伊始　妄诬清白

    1964年3月5日，市委书记万晓塘通知我：陈伯达要在天津抓一个“四清”工作试点，现在人已到了睦南道市委招待所，要我去迎接他，并陪他到南郊区去视察。当时在我心目中，陈伯达是我党的马克思主义理论家，是中央首长。这样的人物亲自下基层抓试点，指导我们的工作，是我们求之不得的事。我立即赶到市委招待所，在市委领导的引荐下与陈伯达见了面。初次见面，陈伯达给我的印象是很严肃，很有些中央首长的架子和派头。慑于他的威严，加上他满口的福建话我也听不太懂，所以我只是跟他握了握手，说了几句表示欢迎的客套话，然后便驱车奔南郊西右营村。
    进了村，先一起听了“四清”工作队的汇报，然后来到大队党支部书记张凤琴的家里。
    张凤琴贫农出身，是50年代初期的村妇代会主任和农业合作社社长，1958年起担任村党支部书记。由于她工作出色，先后被评为劳动模范和全国三八红旗手，是一位很能干的基层干部。在张凤琴家，陈伯达只呆了20分钟，跟张凤琴谈了一会儿话，又在屋里屋外转了转。
    张凤琴家当时新盖了三间土坯房，屋子里存有一些稻谷，这本来是几年来实行农业生产合作化、连年增产的必然结果，村里绝大多数社员家庭经济情况都是这样，丝毫不足为奇。可是，陈伯达回到工作队就武断地下结论说：“张凤琴不像贫农，她家比好多社员都富。她当了支部书记发了财，成了全村的首户。双层玻璃暴露了张凤琴。我看她贫农不贫、劳模不劳，是个政治化了的人物。”又说：“一眼就可以断定她是敌人，你们搞吧，这不会错的!”于是，在陈伯达这一番讲话之后，驻西右营村的“四清”工作队立即行动起来，根据“中央首长的指示”，匆匆忙忙地拼凑了张凤琴的“十大罪状”，把她确定为斗争的重点对象。
    过了几天，陈伯达又要从天津市区到南郊区的坨子地村去视察。我和区委的几个同志专程去迎接并陪同视察。
    进村后，我给他引见了幸福之路大队党支部书记陈德智，并介绍了一下坨子地村(该村为幸福之路大队所属的一个自然村)的情况。
    不知不觉到了午饭时间，在坨子地村吃完了“忆苦饭”，陈伯达又走马观花地转了一圈，回来就发“指示”，下结论，说：“姜德玉(前任支部书记)十多年来就是采取一套反革命的两面手法来维持他的统治。他披着共产党员的外衣，戴着劳模的面具，表面上积极走社会主义的道路，实际上却与地富反坏勾结在一起，为反动阶级服务，对群众进行压迫剥削”。
    陈伯达到底看到了什么、听到了什么?凭什么对一位基层党支部书记、农业生产的劳动模范搞这样的诬蔑?当时我实在是想不明白。说陈伯达是“火眼金睛”，一搭眼就能知道谁是坏人?可是我就算肉眼凡胎，政治敏感性比不上陈伯达，但我毕竟是在南郊区当了十来年的书记(我自1953年起即担任中共南郊区委书记)，这些基层党支部书记和劳动模范，都是在公社和区一级党委的培养下成长起来的，我认识他们，熟悉他们，平时与他们的接触也比较多，我怎么就没察觉到他们都是隐藏在革命队伍中的“坏人”呢?这种疑问，当时自然是不能讲出来的，只是在心里重重地画了一个问号，心情也因此而沉重起来。
    陈伯达在坨子地村的一番讲话，被“四清”工作队奉为圭臬，姜德玉立即被确定为“四清”运动中的重点斗争对象。
    3月31日，陈伯达又来到小站镇。同前两次到西右营和坨子地一样，他只是东转转、西转转，又听了一下驻小站镇“四清”工作队的汇报，当场就下了断言：“这个张玉仑(小站镇党总支书记)出身土匪世家，是个混进党内的阶级异己分子。”“张玉仑所把持的政权，是个反革命两面政权，我命令在10天之内、最多半个月内撤掉张玉仑的职务，夺回政权。”
    这种语言，这种闭着眼睛胡说八道乱扣帽子的霸道行径与两年后开始的“文化大革命”中的造反派语言如出一辙。“文革”中，江青、康生之流采取的正是这种做法——随便给某位干部扣上几顶帽子，然后组织专案人员“量”着帽子的大小给人家罗织罪名。这叫“先定罪，后找证据”。陈伯达的这种恶劣作风在小站“四清”中流毒甚广。经陈伯达一手炮制的三个“反革命集团”的主要成员都是在1964年就定性处理过的。但是直到第二年才凑出“材料”，强行定案。
    在陈伯达的一手操纵下，张玉仑很快就被罢了官。“四清”工作队按照陈伯达的“指示”内容，迅速给张玉仑拼凑材料，编造历史，进行了残酷斗争。

[2] [3] [4]


首页 -> 2000年第1期

陈伯达与小站“四清”

作者：刘晋峰

字体： 【大 中 小】

    一手炮制三个“反革命集团”

    从1964年3月开始，陈伯达始终亲自指挥小站地区的“四清”运动。他初到小站，只走马观花地“视察”了三个村子，就妄下断言：“小站地区像国民党统治区一样漆黑一团，农村没有几个好干部。”据此，他发出所谓的指示说：“小站地区80％以上基层的政权不掌握在我们手里，要利用三个月的时间开展夺权斗争。”他发出这个“指示”的时候，小站地区的“四清”工作尚未完全铺开，真不知道那个“80％”的具体比率他是怎么“测算”出来的。而实际上，陈伯达在初到小站时只去了西右营、坨子地和小站镇三个村子。这三个村子，每个村各出了一个“反革命集团”。这就是说，陈伯达关于“80％”的推断还是“客气”的，在他心目中，小站地区真正是“漆黑一团”，是完全烂掉了。
    在陈伯达的直接指挥下，小站地区“四清”工作队严格执行“中央首长”的“指示”，小站地区果然有80％的社队干部遭到了撤职、批斗，有的甚至被捕判刑，个别蒙受不白之冤的干部直到“文革”结束后才得到平反。以西右营村、坨子地村和小站镇为例，“四清”时共有干部191人，其中有137人被作为“打进革命阵营内部的阶级敌人”进行大会批斗；整个公社共有干部208人，其中136人被大会批斗。仅小站镇就有93名干部被强行送到板桥劳改农场集训、交代问题。西右营和小站镇共有28人被逮捕、判刑或扣留。一时间，小站地区生产停顿，民心惶惶，人人自危，真应了陈伯达的那句话，成了“漆黑一团”。
    在陈伯达的指挥下，小站地区的“四清”工作是按以下步骤开展的：
    先夺权。他认为“80％以上的政权不在我们手里”，因此，亲自指挥策划了三个试点村镇的所谓“夺权斗争”。
    “夺权”之后，即转入了“清经济”阶段。“清经济”的基本要求和目标，一是经济联系政治，通过清经济划清政治思想界限；二是国家与集体、集体与集体、集体与社员的账目要三对口，做到，账目、单据、表格、物品、款项五相符；三是“一净四透”，即：手洗净，澡洗透，账目、财物、仓库清理透。同时处理“四不清”干部的经济退赔等。
    “清经济”时，首先召开动员大会，发动群众”揭发村干部的问题，同时要求干部“自我洗澡”(检查交代)，干部之间还要“互相送礼”(互相揭发)。问题轻的、态度好的，在大会上检查后可以获得“解放”。检查不主动、不彻底的，请“四清”积极分子帮助“搓澡”，即在小组会上强力挤压问题。然后是查账。由查账小组审核财物管理，纠正违反规章制度的错误做法，揭发贪污盗窃、投机倒把等非法行为。第三步是查证落实，第四步是定案处理，对重点人物进行批斗，做好退赔工作。
    “清经济”之后，转入“清政治”。首先进行的是“阶级复议”。当时陈伯达提出：小站地区阶级状况复杂，解放前藏污纳垢，解放后民主革命搞得也不彻底，阶级阵营很不清楚，有许多漏划的地主富农，有的人私自改变出身、成分，有的人甚至冒充贫农。因此要重新进行阶级复议。根据陈伯达的旨意，“四清”工作组织成立了以“贫下中农协会”成员为主、吸收已过关的一部分干部参加的阶级成分评议小组(也称委员会)。要求各家各户报阶级成分，填写登记表，写明解放前三年的生产资料占有情况、经营(生产)方式及生活状况。根据自报情况，公布第一榜。然后组织群众进行讨论、评议，重点抓两头，即漏划的地主、富农和错划的贫下中农，据此公布第二榜。第二榜公布后，对因有争议而未定成分的个别户进行调查再评议，最后将评议结果统一报“四清”分团，经“四清”分团审批后公布第三榜。
    这次重新划定成分过程中，多数生产队划得过严，除一些领导干部横遭诬陷、被强行打成“地主分子”、“反动富农”和“土匪世家”之外，还有不少普通群众被凭空提高了阶级成分，受到打击和迫害。这次大规模的清理阶级队伍后，小站公社戴帽“四类分子”计有902人，仅小站镇就有戴帽“四类分子”55人。对这些人，一般是进行大会批斗后，交群众就地监督改造。对这次被“清查”出来的所谓漏划地主和富农则一律实行扫地出门，其房屋、家具被没收，债权一律废除，对“有破坏活动”的地富分子，实行新账老账一块儿算，层层开会进行批斗，“批倒批臭”后，有的被公安机关逮捕，交法院审判后判处有期徒刑，有的交给群众监督改造。
    至于“清思想”工作，则贯穿于“四清”运动的全部过程，通过宣讲“双十条”(中共中央下发的两个文件)，清算“资本主义道路”，搞臭“资本主义思想”，使群众提高认识，划清敌我界线，采取人人过关的方式检查资本主义思想和行为。
    最后是“清组织”。即整顿党的基层组织，建立领导核心，以“巩固四清成果”。由于陈伯达的亲自过问、插手，所谓的整顿变成了专整党员干部。据小站公社76个生产大队的统计，参加运动的干部有1268人，整出犯有各种错误和“罪行”的干部960人，改选的支部成员共105人，其中连任的只有37人。被开除党籍的28人，留党察看15人，劝退的一人，暂缓登记的21人，受其他处分的44人。
    1965年1月14日，中共中央下发了关于《农村社会主义教育运动中提出的一些问题》，简称“二十三条”。文件肯定了农村干部中的大多数是好的或比较好的，要求尽快解脱他们，逐步实行群众、干部、工作队三结合，并指出：“有些坏干部是会有集团的，但不把集团划得太多、划得太宽。”这个文件等于直接否定了陈伯达关于“小站地区漆黑一团”的错误估计。但，即使这样，也未能改变陈伯达对小站地区“四清”工作的看法。南郊区在贯彻“二十三条”后(当时我已被撤职)对干部重新分类排队，并对经济退赔工作也作了一些调整，解放了一批干部。但对陈伯达亲自定的所谓三个“反革命集团”涉及的246名干部却一律未作纠正。这三个“反革命集团”的冤案一直延续到“文革”中后期。
    “清经济”阶段初期，在组织社队干部“洗手洗澡”、发动群众揭发干部的“四不清”问题时，运动出现了“三岔口”，即群众发动不起来，干部不能自觉地交代问题，工作队思想上产生了苦恼和畏难情绪，致使运动陷入停滞。正是在这样的情况下，陈伯达窜到小站地区，亲自指挥小站地区三个试点单位的“四清”运动。他竭力夸大“敌情”，说“小站地区和国民党统治区一样”，要求工作队对“当地干部无论好坏，都要与他们保持一定的距离，划清界限。”工作队在陈伯达的指挥操纵下，很快完成了开展夺权斗争的舆论准备工作，并进入了实施阶段。
    陈伯达认为，要真正搞垮“反革命集团”，夺回党政大权并非易事，靠当时工作队的力量是不够的。因此，他强令中共天津市委收缩其他区县的“四清”工作队力量，抽调人员加强小站地区工作队。3月下旬，市委陆续抽调了几千名干部加强小站地区“四清”分团的力量，市委书记王亢之、市委宣传部副部长方纪以及江枫等带领50名干警也来到小站地区投入“四清”运动。在陈伯达的授意下，《红旗》杂志社编辑部抽出10多位同志来到小站地区，帮助搞“四清”。小小南郊区，仅“四清”工作队员即达5000余人。
    在陈伯达的指挥下，“张凤琴反革命集团”首先被炮制出来了。
    张凤琴出身于贫农家庭，解放前当过童工、讨过饭，后到西右营村当童养媳。她苦大仇深，政治觉悟较高，在土改工作中表现非常积极，被吸收入党。1952年，张凤琴积极响应党的号召，组织了西右营村第一个农业生产互助组，转年又组织了西右营第一个初级合作社，先后担任村、乡妇联主任、初级社和高级社社长以及中共天津市南郊区区委委员、市妇联执委等职务，曾出席河北省党代会和全国妇女代表大会，多次被评为天津市农业劳动模范，并于1960年荣获全国“三八红旗手”称号。
    就这样一位勤勤恳恳为党工作的好同志，却被陈伯达几句话就打倒了。陈伯达说她“在入党时自称贫农，实为富农。1954年她丈夫于占海有地49亩、骡子一头、大车一辆、水车一台、小农具齐全……”为了给张凤琴罗织罪名，陈伯达连起码的历史事实和一般逻辑都不顾了。1954年，全国解放已有5年之久，广大农民在政治和经济上早已翻了身，农民的日子过得好了，拥有了自己的土地和生产工具，这本来是共产党领导农民翻身得解放所取得的伟大成就，可是陈伯达作为中共中央的领导成员之一，居然把成就当“罪行”!按照他们的逻辑，如果贫农在土改中分得了地主的土地和生产资料，那么贫农就不能再算是贫农，而要根据他所分得的包括土地、房屋在内的财产来重新划定成分和出身。以陈伯达的“理论水平”而论，他不可能“糊涂”到这种地步。他之所以用如此荒唐的逻辑一口咬定张凤琴是“富农出身”，完全出于他个人的政治目的。
    “四清”工作队秉承陈伯达的旨意，为了把张凤琴的“富农成分”坐实，想方设法拼凑“材料”，竟凭空捏造张凤琴“全家每年雇短工120个”，继而又把张凤琴和她丈夫打成“混入党内的富农分子、地主阶级的代理人。”在政治上，硬说张凤琴“十几年来以反革命的两面手法，欺上压下，骗取领导信任，取得合法地位，一直保持了10年的劳模称号，窃取了省人民代表、公社党委委员等职，暗地里对抗党的政策，任用亲信，搞宗派活动，推行反革命的阶级路线，公开勾结地富分子，打击贫下中农、干部，并拉拢腐蚀党的干部。”陈伯达还污蔑张凤琴之所以连续10年获得劳模称号是“地主阶级代理人的有意栽培”，“是南郊区委执意要树立旗帜而一手提拔的。”
    1964年5月5日，陈伯达在谈到西右营“四清”工作的性质时又说：“张凤琴的问题不是孤立的，是一帮子坏人勾结起来搞反革命。他们自称贫农、劳模、党员、干部，是挂羊头卖狗肉，公开干坏事，因为他们掌握了权力，上边有人支持。”6月底，陈伯达又连续两次到西右营村去催要张凤琴的材料，并提出“要把张凤琴的问题和与她有关的人联系起来，看看到底是什么关系。”又暗示工作队说：“任何问题不提到一定的高度都是不能解决的。”从后来的事态发展来看，陈伯达的这些讲话是针对我这个区委书记的，即暗示工作队：刘晋峰是张凤琴等人的“黑后台”。
    按照陈伯达的“指示精神”，“四清”工作队紧锣密鼓地把张凤琴和与她有关的干部的问题整理成单项材料，又把相互关联的问题“串”起来(即把个别干部的错误硬性牵扯到张凤琴身上)，拼凑成一个所谓的“以张凤琴问题为中心，以反革命活动为主线，以工作关系、历史关系和社会关系、亲戚关系相联系的张凤琴反革命集团”。为了扩大这个反革命集团，工作队把东右营、西右营、北义庄等三个大队的7名主要负责干部都说成是冒充贫农、混进党内的阶级异己分子，将他们打成“张凤琴反革命集团”的骨干分子，张凤琴本人则被打成“反革命集团”的头子，说她“把持东右营、西右营、北义庄三个村的党政大权，形成了一个反革命黑帮，实现了资本主义复辟。”
    在陈伯达的“导向”指挥下，“张凤琴反革命集团”终于炮制成功。仅仅一两个月的时间内，东右营、西右营和北义庄三个村子成了“阶级斗争的第一线”，被列入“张凤琴反革命集团”的共有88人，超过了三个村干部人数的总和。
    以大体相似的方针，陈伯达还炮制了“张玉仑反革命集团”和“姜德玉反革命集团”。

[1] [3] [4]


首页 -> 2000年第1期

陈伯达与小站“四清”

作者：刘晋峰

字体： 【大 中 小】

    陈伯达说：“刘晋峰不能复辟”

    陈伯达为什么“恨”我?其实连我自己也说不清楚。如今能回忆起来的，大概有两件事我直接“得罪”了这位“中央首长”。
    第一次是“四清”运动刚开始时，工作队要我介绍一下小站地区的基本情况，当时陈伯达也在座。我说，小站地区、公社、大队、生产队的干部在农业生产上是取得了很大成绩的，农业上连年增产就说明了这一点。干部们在农业生产互助合作化运动中的表现也是积极的，是有贡献的。当然，一部分党员干部也有缺点错误，但他们的问题绝大多数属于人民内部矛盾，他们的工作成绩是主流，缺点、错误是次要的。因此，我建议“四清”工作应当以通过运动对广大干部进行教育、引导为主，对有缺点错误的同志可以进行批评，但不要以整人为目的，以整倒了多少人为成绩。我的这一番话等于无意中戳到了陈伯达的疼处，从他事后在小站地区“四清”工作中种种行为来看，他来小站地区抓“四清”工作试点的目的是为自己捞取资本，而在他心目中，整倒的干部越多，“挖”出来的“阶级敌人”越多，成绩才越显赫。我的讲话在无意中完全跟他唱了反调，所以，他从一开始就视我为眼中钉，把我当成了绊脚石，必欲拔除、踢开而后快。就在我这次介绍情况之后，陈伯达就向天津市委提出“撤刘晋峰的职、改组南郊区委”的建议。
    第二次“得罪”陈伯达，是在对张凤琴问题的处理意见上产生了分歧。对于张凤琴，当时(指“四清之初)从市里到区里的看法还是比较一致的，认为张凤琴是一位勤勤恳恳的好同志，是一位称职能干的支部书记，正因如此，当初陈伯达到西右营视察的时候，我特意把张凤琴作为先进典型向陈伯达介绍，陈伯达听了我的介绍，才决定到张凤琴家里看一看。万没想到陈伯达只在张凤琴家呆了20分钟，就判定她“劳模不劳、贫农不贫”，回到市里就对市委书记万晓塘下命令：“撤张凤琴的职，如果不撤她就撤刘晋峰的职!”
    “四清”工作队闻风而动，立即组织西右营村的社员群众揭发张凤琴的问题。而张凤琴坚持认为自己没什么问题可交代的，群众也表示揭发不出张凤琴的什么问题。工作陷入了僵局，陈伯达于4月初又来西右营，指使工作队强令群众揭发张凤琴的问题。天津市委不好公然违抗陈伯达的命令，只好召开市委会讨论撤销张凤琴职务的事。在会上，我再次为张凤琴申辩，我讲话的大意是，根据目前所掌握的情况，我认为撤张凤琴的职是不妥当的。当然，如果“四清”工作队今后发现了她有别的问题，则是另一回事。我的这个意见未被市委采纳，因为下达撤职命令的毕竟是中央首长陈伯达。最后，市委同意了陈伯达的意见，决定撤掉张凤琴西右营村党支部书记的职务。这次市委会议，陈伯达也在场，此外还有中宣部副部长周扬、河北省委宣传部副部长远千里等同志。
    会后，天津市委宣传部部长方纪和南郊区区委宣传部长陈喜荣起草了一个稿子，也就是关于撤掉张凤琴支部书记一职的决定通知书。4月25日，由工作队召集会议，意在把这个决定传达下去，陈伯达对我在市委会上的表态耿耿于怀，明知我不同意这个撤职决定，却偏偏强令我在会上宣布这个决定。按理，我应当照着稿念就是了，陈伯达纵然对我不满，至少他当时说不出什么来，因为他毕竟是实现了撤掉张凤琴职务的“愿望”。可是我始终认为，张凤琴根本就没什么问题，退一万步讲，就算她真的有问题，也还远远没弄清楚。一个童养媳，自幼吃尽了旧社会的苦，解放后一直跟着共产党，什么工作都是走在前头，党叫干啥就干啥，怎么干得好好的说撤职就给人家撤职呢?我心里不情愿，也不理解陈伯达为什么非要逼着市委做出这种决定。他是中共中央政治局候补委员，干吗跟一个小小的村支书过不去呢?在这种心理的支配下，我在宣布决定时就打了“折扣”，把“撤销……职务”说成是“暂时撤销……职务”。
    我宣读这个决定时，陈伯达一直全神贯注地听着。如今想来，他大概就等着这一天呢，所以听得十分认真，听到我说“暂时撤职”，陈伯达立即大发雷霆，厉声责问：“刘晋峰你要干什么?撤职就是撤职，你为什么宣布暂时撤职?”我没有理他，转过头去默默地看着窗外，正是暮春时节，窗外是一片柳绿花红的勃勃生机，室内鸦雀无声，一派秋天的肃杀。陈伯达怒气未消，见我不理他，可能也不想降尊纡贵跟我当场争论，于是喋喋不休地又讲了一通话。我只顾想心事，陈伯达都讲了些什么，我一句也没听清。
    我明白，坐在旁边的大名鼎鼎的陈伯达是中共中央政治局的候补委员，曾经当过毛泽东主席的政治秘书，又是党内公认的大理论家。论地位、论马列主义理论水平，我都没法跟他比。论权力，他是党中央的核心领导成员，我只是一个区委书记，更是不可同日而语。可是，我并不是吃了熊心豹胆故意跟这位“中央首长”对抗，以当时的情况而论，我更不可能那么早就看出他是个打着红旗反红旗的大野心家、阴谋家。我之所以敢于这么做，主要因为当时我们党内的民主空气还没有被弄到“文革”中那样的紧张程度，下级党员干部对上级领导的意见至少在形式上还是允许存在分歧的，“阶级斗争”的火药味还没有浓烈到完全封杀党内民主的程度。其次，凭的是一个共产党员的良心。在这种情况下，我认为我有权利就这样一个具体问题保留我的意见，并准备在事后同陈伯达就此问题进行讨论或是申诉。我对于如此草率地撤掉一个基层党支部书记始终是不能同意的，我当时甚至以为这是“四清”工作队在背后捣了鬼，蒙蔽欺骗了陈伯达。我当时本能地觉得，陈伯达多半是不太了解情况，日后他了解情况后，会同意我的意见的，我没有想到的是，像陈伯达这种地位、这种水平的高级干部，居然会因此而恨我入骨，以致数年之后还耿耿于怀。以今天的观念来看，抛开陈伯达的政治立场和险恶用心不谈，单单以“人”的标准来衡量，他也算不上一个好人，因为他太小心眼儿，太没有气度了。
    多半是我的“阳奉阴违”的态度激怒了陈伯达，导致他在张凤琴问题的处理上含有故意报复我的心理成分。7月5日，陈伯达第五次去西右营，恶狠狠地说：“我赞成把区委的两个部长(指宣传部长陈喜荣和农村工作部部长于荫田)和公社书记拉到西右营来，和张凤琴一起交给群众斗争。有病不能走，拿担架抬也要抬来!”7月21日，陈伯达居然违反党的组织原则和组织程序，在没有通知我们南郊区委的情况下就宣布开除张凤琴同志的党籍。
    也许是因为个人恩怨(至少有这种因素在内)，也许是因为政治观点(陈伯达认为我头脑里没有“阶级斗争”这根弦)的不同，总之，陈伯达打定了主意，非要把我整垮不可。在亲手导演了“夺权”闹剧，亲手炮制了三个“反革命集团”之后，陈伯达强调：“反革命集团除了下边的根子之外，一般地讲，上边也有根子。正是由于上边的根子对这群反革命黑帮的包庇掩护，才使他们长期地存在下去。”他授意“四清”工作队，“要揪出三个反革命集团之后乘胜追击，挖出他们上面的根子。”
    陈伯达没有打过仗，可是在指挥这场“挖总根子”战役的过程中却十分懂得“迂回包抄、各个击破、扫清外围、最后发起总攻”的战术。三个“反革命”的头子都是劳模，都是我们南郊区委一手培养起来的典型。先进典型变成了“反革命集团”，则南郊区委难辞其咎；我是中共天津市南郊区委员会的书记，是“党委一班人”的班长，如果党委成员“烂掉”了，那么我这个区委书记也就肯定不是好人了。于是，按照陈伯达的部署，工作队将区委、公社一级的领导干部中与三个“反革命集团”的头子有较多联系的人一一列了出来，把正常的工作关系一律说成“黑帮”关系，然后按图索骥，一层一层像剥笋一样“挖上边的根子”。
    南郊区区委宣传部长陈喜荣受区委的委派并经工作队同意，于1964年3月来到西右营村，协助中宣副部长周扬及市委领导王亢之、方纪等人开展“四清”工作，并被安排为北阐口公社“四清”分团领导小组成员。只因为有一次在领导小组会上，他讲到“张凤琴的问题仍然是人民内部矛盾问题，不是敌我问题，有缺点错误可以对她批评教育”，由此惹恼了陈伯达，他当场就说：“陈喜荣是在搞政变!”并立即命令陈喜荣回区委停职反省，后又将其揪到西右营村进行大会批斗。最后，陈喜荣被定为“张凤琴反革命集团”的根子，罪名是“反对领导、破坏运动、保护坏人”。
    区委农村工作部部长于荫田，只因为1956年在西右营村蹲点搞经营管理的时候曾在张凤琴家住过，居然也被定为“张凤琴反革命集团”在上边的根子。原天津三区区委组织委员吴海亮也被陈伯达定为“张凤琴反革命集团”的根子，理由是吴海亮“解放初期是天津县委驻西青党组织委员”，“是西右营乡韩玉昆、刘长江的入党介绍人”。而事实上，吴海亮从来没担任过西右营乡党委的组织委员，也根本不是韩玉昆、刘长江的入党介绍人。像这种一查档案就可以弄得清清楚楚的问题，在陈伯达的主观臆想下居然也成了“罪状”!区财贸办公室主任边华英，因为1958年“大跃进”期间曾与姜德玉一起搞过丰产田，便成了“姜德玉反革命集团”的支持者，被定为该“集团”上边的根子。此外还有区、社两级领导干部共11人，均被定为三个“反革命集团”在上边的根子。“根子”挖出来了，还要挖出“总根子”。“总根子”当然就是我了。
    我被定为“总根子”的过程极其简单。在定三个“反革命集团”在上边的根子时，陈伯达说：“要把刘晋峰放上去。”工作队的人说：“已按您的意思把刘晋峰放上去了，但还没有填事实，不知怎么写。”陈伯达怒气冲冲地说：“不要事实!刘晋峰是南郊区委书记，这三个反革命集团的头子，都是他培养的劳模、党员干部，这就是铁的事实，是罪证!”于是，我被宣布为三个“反革命集团”的总根子，陈伯达强行命令天津市委：“必须撤刘晋峰的职，必须改组南郊区委!”
    据实而论，当时天津市委对陈伯达这种横加干预、强迫命令的方式也是有看法、有抵触情绪的。可是，陈伯达的身分和权力摆在那儿，谁也不好公然违抗他的命令。记得在做出将我免职调离的决定之后，市委书记谷云亭和市农委主任贾林找我谈话，他们安慰我说：“晋峰同志是好同志，你先到杨柳青‘四清’分团十六街参加‘四清’当队员，改名叫刘涛。安心工作吧。”在当时著名的刘(晋峰)、陈(喜荣)、于(荫田)集团中，我虽然是“总头子”，但市委对我还是尽了最大的努力进行保护，让我改了名字，继续为党工作。我当时觉得既愤懑又可笑，心想，我打日本、打老蒋的时候都“行不更名、坐不改姓”，如今是共产党的天下了，我这个革命几十年的共产党员怎么倒变成“地下工作者”了呢!市委顶着巨大的压力千方百计保护我，我听了很受感动，二话没说就到杨柳青“四清”分团去报到了。相比之下，我名下的“黑集团”的两个“副手”的境遇就惨多了：区委宣传部部长陈喜荣被撤职、开除党籍，送到天津市公安局青泊洼农场去劳动改造；农村工作部长于荫田被撤职、开除党籍，送北郊苗圃劳动改造。
    挖出了三个“反革命集团”，揪出了以我为首的“黑帮后台”，陈伯达觉得小站“四清”将要大功告成了。在他的督促下，“四清”各分团分别绘制了姜德玉、张凤琴、张玉仑三个“反革命集团”的社会关系分布图和历史大事记各一份。这个图表中，最上面的“黑根子”自然非我莫属，以下是区、社、队各级领导干部，层层分明，网络密布。此外，又专门编造炮制了一个“张凤琴反革命集团”展览，在天津水上公园和北京天安门城楼后面的午门公开展览，为陈伯达在小站地区捞取的这点“政治资本”大造舆论、大事渲染。“四清”运动后期，工作团按照陈伯达的旨意写出了“四清”工作总结，总结出了夺权斗争中的所谓经验。总结写完之后，陈伯达带着戚本禹等人专程来到了天津，修改这份总结报告(陈伯达本人也曾亲笔修改数遍)。最后，他把王亢之和方纪等叫到他的驻地，他一边翻看着稿子一边说：“就是这样了吧，以你们天津市委的名义上报中央。”这个政治骗子就是如此厚颜无耻，他亲手炮制了这份给自己“增光添彩”的总结报告，却授意以天津市委的名义报告中央!1964年9月25日，天津市委向华北局及党中央上报了这份《关于小站地区夺权斗争的报告》。10月24日，中共中央向全国转发了这个报告。

[1] [2] [4]


首页 -> 2000年第1期

陈伯达与小站“四清”

作者：刘晋峰

字体： 【大 中 小】

    小站“四清”为害深远

    历时一年多的小站“四清”，给小站地区的工农业生产和人们的思想带来了极大的混乱。“四清”结束后，小站地区的广大党员干部在很长一段时间内仍然心有余悸。他们工作上患得患失，谨小慎微，不敢放手开展工作，惟恐言行有失而挨整。有些村干部动不动就躺倒不干，他们的家属也劝阻甚至哭闹着不让他们当村干部，理由就是一条：干下去没有好下场。结果，区委、公社的领导常常要花大量的时间和精力去各村“扶班子”。“四清”运动搞乱了干部们的思想，领导班子各成员之间互不信任，相互提防，产生隔阂，致使正常的工作都无法开展。干部与群众之间的关系也变得疏远，形成了隔膜，彼此很难沟通了。
    更严重的是，“四清”使广大农民的生产积极性受到了极大的挫伤。“四清”前，南郊区的各项工作都是搞得比较好的，尤其是农业生产方面，粮食连年增收，自主经营十分活跃。以小站地区为例，“四清”前各社队普遍实行“三包一奖四固定”的农业生产责任制，较好地体现了按劳分配的原则，有效地调动了广大农民群众的生产积极性。而在“四清”运动开始后，这些责任制都被当作“物质刺激”、“工分挂帅”的资本主义倾向加以批判并废止执行，改为实行工分制。这种工分制呆板地将每个劳动力工作一天所应得的工分固定下来，每季度甚或每年才重新评定一次，而且评定时过分强调甚至单纯强调“政治态度”，因而形成了干与不干、干好干坏、干多干少都一样的状况，导致农民的劳动积极性一落千丈，严重阻滞了生产的发展。
    陈伯达在小站地区大搞“极左”的一套，甚至不惜破坏党和国家的有关政策。例如，为了显示“四清”的成绩，标榜“四清”运动改变了农村面貌的“伟大成果”，陈伯达竟利用职权，公然违反国家农业资金专用的规定，强行挤占、挪用国家支农专项资金25万元，用作小站镇容建设。他为了显示“四清运动给广大农民带来了好处”，竟不准银行催收到期的贷款，不准粮食部门按包干任务合同征购粮食，把银行和粮食部门的上述正常业务工作说成是“压贫下中农”、“压四清运动”、“否定四清成果”。他指斥银行：“西右营大队的欠款是下台干部张凤琴欠的，现在‘四清’了，再收欠款就是给上台干部施加压力。”根据这种蛮不讲理的逻辑，陈伯达强令银行做出错误的决定：1965年的贷款全部免收，已收回来的也要全部退回生产队。此举使国家蒙受了巨大的财政损失。银行的个别收贷员对这个错误决定表示不理解，陈伯达知道后，竟下令将收贷员下放劳动。这种凭借手中的权力公然赖账的做法，实属闻所未闻!
    国家银行的债都敢赖掉不还，粮食部门应当征购的粮食就更不在话下了。陈伯达一声令下，不仅应当征购的粮食不准再征购，而且已经由国家粮食部门征购入库的粮食也必须如数退还给生产队，仅西右营大队就从国家粮库中拉回稻谷85万市斤。北阐口公社粮食部门的一位负责人对这种作法表示异议，陈伯达当即下令将其撤职。
    “极左”的思想、失去制约的权力，把陈伯达变成了小站地区乃至南郊区、天津市的太上皇。在这里，他一言九鼎、为所欲为，顺我者昌、逆我者亡，将国家大法视如无物，把党的政策玩弄于股掌之上。在他的淫威之下，银行不敢收贷款，粮食部门不敢征购粮食。不惟不敢，还得额手称谢。在陈伯达“保护四清成果”的旨意下，各公社、大队和生产队层层虚估收入，不惜减少公共积累，架空分配，将集体经济淘洗一空，为的就是用一连串“辉煌”的数字衬托陈伯达个人的政治资本。
    1970年8月23日，中共九届二中全会在庐山召开，陈伯达的反党阴谋被彻底揭露。全会按照毛泽东主席的意见，对陈伯达进行了揭发批判。1972年4月29日，中共中央发出通知，决定把批陈整风运动扩大到全国基层单位。天津市委遵照中央指示，于1972年至1973年结合清算陈伯达反党罪行的活动，对小站地区“四清”运动进行第一次复查和平反。经过复查，宣布张玉仑无罪释放，恢复党籍，对“张玉仑反革命集团”中受到错误处理的15名党员干部予以恢复党籍，恢复职务，补发工资；恢复张凤琴的党籍和职务，补偿其人民币1800元、粮食650公斤的经济损失。“文革”结束后，1978年至1983年，天津市委又派出调查组，对小站地区“四清”运动进行了第二次复查，为当年陈伯达一手制造的三个所谓“反革命集团”和改组南郊区委的冤假错案进行彻底平反。1979年4月17日，小站公社召开万人大会，为姜德玉彻底平反，恢复了姜德玉的党籍、原定的成分和劳模称号，并为他安排了适当的工作。
    至此，小站地区乃至整个南郊区被陈伯达“翻”过去的天又一次翻了过来。

    (本文作者刘晋峰，曾任天津市南郊区区委书记，天津市农委主任，副市长，市政协主席。文字经吴金良加工整理)
    (责任编辑　吴　思)

[1] [2] [3]


首页 -> 2000年第1期

从小山村走出的文坛家叶君健

作者：邱健

字体： 【大 中 小】

    为拯救中华而跨入文学殿堂

    文坛巨人叶君健出生在湖北省红安县一个穷乡僻壤的小山村，由于家贫，他从六岁开始就与牛为伴，闲时，在村祠堂中从私塾先生处学些儒家经典。父亲在外地当小店员，几年才能回家团聚一次。叶君健从小营养不良身体孱弱，但贫穷并未泯灭他爱读书的天性。农忙时，他帮家中割稻、摘棉、割草喂牲口，农闲时，识字、背书、写字、填词，如饥似渴地读新诗和散文。因此，他不仅打下了深厚的古文学根底，而且同时又接受了新文学思想的滋养，为他后来的文学创作奠定了根基。
    1922年，北伐军打到武汉，革命的风暴席卷了大半个中国，红安县也成立了农民协会。叶君健的大哥当了农会会长，二哥在武汉参加了店员工会，连幼小的叶君健也参加了小学的童子团，开始受到了革命的洗礼。1927年春，蒋介石叛变革命，形势急转直下，大哥几乎被杀，大嫂远避他乡削发为尼，二哥逃到上海又当上了小店员。这时仅有14岁的叶君健，既受到革命的感染，也饱尝了动荡饥饿之苦，在走投无路的困境下，他的二哥把他带到上海。原是为了让他继续读书学点数学、英语等知识，以求能找到一个可靠的谋生职务。
    刚到上海，他虽有了八年私塾的学历，但也只能插入高小二年级。学校里教的数学和英文等课，对他都是陌生的。尤其是上英文课时，他那浓重的乡音，往往成为同学们的笑料。但是这个自小吃过苦的乡下人，被顽强的自尊心和自信心驱使，完全靠努力自学，终于克服了难关，从这种窘迫的局面中解脱出来。而且两年间就从小学跳到了高中，使同学们为之侧目。
    这位从封闭式的山村骤然来到十里洋场的少年，目睹了“朱门酒肉臭，路有冻死骨”的畸形都市，结合在乡间看到的封建统治势力的罪孽，使他那淳朴、童稚的心灵萌生了对旧社会制度的憎恨。就在他感到气愤而又感到没有出路之时，日本帝国主义悍然发动了“九·一八”事变，强占了我国东三省。上海“左联”和文艺界的爱国志士，掀起了宣传抗日救国浪潮，犹如黑暗中的曙光一样吸引着广大热血青年，同时也吸引着叶君健。他寻觅，阅读左联的文学作品和鲁迅等人的著作，特别是鲁迅的著作。他决心背离父兄为他苦心设计的人生之路，投身到以抗日战争为主的文学战线上来，奋笔疾书，为拯救中华而战!从此，一步步跨上了文学艺术的殿堂。
    叶君健中学毕业后，在1932年考取了武汉大学外语系，专攻外国文学，开始了他最早的翻译外国文学作品的尝试。早在1931年，他发现新读过的一些东欧弱小民族作家的作品，大都是以世界语转译成中文的。世界语无形中起到一种被压迫民族间的文化交流作用，使他萌生了学习世界语的愿望。恰好，此时由于经济上的困难，上学必须自己交伙食费，为筹得这笔钱，经人介绍，他成为《大公报》文艺副刊《蒙光》固定的撰稿人，又尝试着用世界语创作了处女作《岁暮》。这篇小说通过一对贫苦夫妇失业后的悲惨生活，深刻揭示了当时不合理的社会制度。作品刊出后受到读者的欢迎，由此而奠定了他以世界语为主的独特的创作方式。大学毕业前，他又用世界语创作了另一部小说《被遗忘的人们》。书中描写了一些普通的中国人，这些人虽然已被世人淡忘，但作为人们苦难生活的见证人却永远不会被遗忘。叶老以这两部小说为发端，开始了他用外语写作和翻译的工作。《被遗忘的人们》这篇小说于1937年出版不久，日本世界语学者即发表评论，认为这是东方惟一的一篇有分量的世界语作品，它反映了中国底层人民的生活状况。国际世界语领导人拉本纳在所著《透视》一书中说到世界语文学作品时，也认为这本《被遗忘的人们》，是世界语无产阶级文学作品中的一个重要部分。此后，叶君健成为惟一用世界语进行创作并获得了世界声誉的中国作家。

    走上世界文坛

    叶君健不仅是一个出色的翻译家，而且是一位在国外享有盛誉的知名作家。1936年在武汉大学外语系毕业后，当年东渡日本学习日文。抗战爆发后，他由日本返回中国，在湖北隋县列山中学教书，并积极投入抗日救国活动。发起并参加了筹建“中国文艺界抗筹协会”的工作，后来又参加在郭沫若领导下的政治部第三厅，从事对外宣传工作。从笔译、口译到英语广播，大多由他负责。这期间他接待了不少世界知名记者、作家、诗人、摄影师，如美国作家史沫特莱，英国小说家易休伍德和诗人奥登，荷兰电影艺术家伊文思和卡巴等。
    武汉失陷以后，叶老转到香港继续从事抗战对外宣传。他是第一个将毛泽东的《论持久战》等文章译成英文介绍到国外去的人。他还有意识地选译了不少中国抗战文学作品寄到纽约、伦敦、莫斯科的一些文学刊物上发表，以扩大影响。他把刘白羽、姚雪垠、张天翼等作家的作品译成世界语和英语，1939年在香港出版了《新任务》和《中国抗战小说集》两本书。
    1940年，叶老由香港返回重庆，受聘到中央大学和复旦大学教英文、欧洲戏曲和英国散文。在此期间，他埋头翻译了大量外国名著，有欧美作家写的反法西斯作品，如捷克作家海姆的小说《人质》和美国作家斯坦培克的小说《月亮下落》。此外，还有古希腊作家埃斯库罗斯以及近代作家托尔斯泰、易卜生、梅特林克等古典大师的作品。
    当时由于皖南事变的影响，重庆文化活动进入前所未有的低潮，叶君健当时翻译了这么多国外进步作家的作品，这是他在当时惟一能做的非常实际而有益的工作。
    正当他集中精力投身于外国文学的翻译工作时，一件新的重大任务降落在他身上。那就是1944年叶老应英国战时宣传部之聘，到英国各地作巡回演讲一年。他奔波于英国各地，向英国各阶层人民宣传中国人民抗日斗争艰苦卓绝的事迹以鼓舞英国人民的士气。使人们的思想为之一振，在繁忙的六百多场演讲间隙，叶君健运用英文创作小说，在英国报刊上发表。
    第二次大战结束后，作为对叶君健战时服务的酬劳，英国文艺委员会拨出经费，送他到英国剑桥大学英王学院从事欧洲文学的研究工作。在学院工作的五年时间里，他应英国《读者文摘》杂志之约，利用业余时间写了八篇小说并结集出版。这部名为《无知的和被遗忘的》书一出版，就以其充满生活气息的题材和独特的中国艺术风格，引起英国评论界的关注。他也因此无形中进入英国作家的行列。这以后，他又着手写作长篇小说《山村》。这时他已逐渐了解和熟悉英国和欧洲文坛名人的作品，他面对这个过于看重传统和门第的欧洲文坛，没因自己的肤色和贫困的出身而妄自菲薄，从他所经历的生活和斗争实际出发，用质朴的笔调和感情尽情地描写与自己血脉相连的中国和中国的贫苦人民的风土人情，把他的深厚的忧患意识和对中国革命的深深理解，渗透在《山村》这部小说里，使英国的读者从中真正体会到中国式的革命特点及其意义。这部长篇小说于1947年7月由英国“山林女神”出版社出版，该书被英国书会评为当年英国最佳小说，并被编入国际世界语协会《东西方文化丛书》中。人们开始对这个来自中国小山村的青年、这个神秘的国度，以及这个国家正在进行历史性变革的事实刮目相看。
    近半个世纪以来，这部《山村》已引起西欧，东欧，北欧以及许多东方国家的注意，目前先后在英、美、法、意、西班牙、瑞典、挪威、冰岛、瑞士、荷兰、印度、印尼等20多个国家翻译出版，并在不断重版，可谓经久不衰。
    《山村》到了1982年才由作者翻译成中文，由河南人民出版社出版，紧接着作者又完成了它的续集《旷野》和《远程》，形成一部名为《寂静的群山》合集。当这三部曲宣告完成时，英国的一个威望极高，历史悠久的文学出版社“费伯”出版公司闻讯后，很快和他签订协议出版这三部书。和几十年前《山村》的出版一样，这部合集小说的出版，同样引起欧洲出版界的极大关注。在小说的封底，出版社引用美国的评论说“在叶先生小说的朴素和简洁中蕴藏着深厚的激情。这种激情是一个成熟的，完美的文化升华。作者在他略带抑郁的幽默感中，最深刻地触动了人类精神的核心。”又说，“这是一部规模宏大，充满力量的作品”……

[2]


首页 -> 2000年第1期

从小山村走出的文坛家叶君健

作者：邱健

字体： 【大 中 小】

    名副其实的“文化大使”

    作为当代著名作家和翻译家的叶君健，在他一生中为沟通中外文化交流，使更多的世人了解中国，作出了无可置疑的重大贡献。叶老在四十年代至今不倦地把许多外国名著译成中文介绍给国内读者，此外早在四十年代初，他不顾反动势力的威胁、封锁，将茅盾的《春蚕》、《秋收》、《残冬》及其它进步的，反映我国抗战的现实主义文学作品，译成英文和世界语在英国出版。以后他又用世界语翻译了中国抗战小说集《新任务》，以及日本进步作家鹿地亘的反对侵华战争的剧本《三兄弟》，用英文翻译了一本中国近代小说集《三季》。这些译作对帮助世界人民了解中国人民抗击日本帝国主义的侵华战争，作出了可贵的贡献。
    二战结束后，他在英国剑桥大学英王学院研究欧洲文学，1948年应毕加索、居里夫人、阿拉贡的联合邀请，参加世界知识分子大会，同时他也是“世界和平大会”的发起人之一。
    他作为世界语运动的积极参加者，在1949年7月，参加了第34届国际世界语大会，并结识了世界语创始人柴门霍夫的儿媳万达·柴门霍夫。1948年他在英国参加世协会时，听到祖国即将解放的喜讯，决定回国参加新中国建设。
    叶君健上百万字的译著《安徒生童话全集》，不仅在中国家喻户晓，还引起了丹麦女王的赏识。1988年8月，丹麦女王玛格利特二世将丹麦国旗勋章授予叶君健。非常巧合，安徒生也因他的童话创作为国家赢得了世界声誉而获得同一勋章。在授勋仪式上，丹麦驻华参赞安德森说：“叶教授有着跟安徒生同样的背景，都是贫寒出身，但却很努力自强。安徒生是我国人民最崇敬的作家，叶教授从丹麦文直接翻译成中文的安徒生全部作品，在中丹文化交流史上是一项杰出的贡献。丹麦勋章在丹麦代表一个重要爵位，相当于爵士”。
    解放以后，叶君健虽多次出国，但没有一次是以政府部门的名义或以其它代表官方的名义派出国的，都是以他在国外学术界的威望受到相应国家的邀请而出去的。在每次参加这些国际交流时，他都为开展中外文化交流做了许多工作。
    1977年冬天，他应邀去保加利亚参加国际世界语大会，被选为这个组织的常务理事。后来通过他的影响，中国也加入了国际世界语协会，他同时兼任中国世界语协会名誉理事。
    1980年国际笔会在南斯拉夫召开，他和另一位作家作为观察员应邀出席。在这次会上他和笔会组织的领导成员讨论了关于中国加入国际笔会的问题。后经中国作协研究批准，中国笔会中心正式成立，并于第二年正式加入了国际笔会。这样，中国作家又有了一条重要的与世界各国作家进行交流的通道。
    1982年一年间他三次出国。第一次是三月，是他一个人代表中国笔会中心在丹麦哥本哈根参加国际笔会的年会。在会上，他利用在西欧，特别是在英国和丹麦的特殊影响，充分发挥了他的文化外交才能。
    8月，国际笔会在法国里昂庆祝该会成立60周年，巴金作为团长率中国代表团参加了这次活动，叶老亦应邀随团赴法。这次虽有专职翻译同往，但在关键时刻，都是靠叶老当场以他流利的法语，生动的例证，雄辩的逻辑对某些提问者直接作答。对他所起的特殊作用，巴金团长和全体团员十分赞佩。
    这年，他还应英国母校剑桥英王学院的邀请去讲学，讲学期间，该院授予他“名誉讲座”称号。在这之前，1980年他应邀去美国十大名校之一的威士廉大学讲学，该校在他讲学期间也授予他“佛里曼讲座”的称号。
    1989年底，叶老被世界文化理事会聘为“达芬奇文学艺术奖”评委，候选人都是当今世界知名的文学家和艺术家，能担任这一评委，也说明叶老在国际文坛的声望和影响。此后不久叶老又应英国文化委员会之邀，到香港大学参加了“亚洲英语作家讨论会”。参加会议的有亚洲和世界上声望很高的用英文写作的作家。叶老在会上主持了关于文学翻译的讨论，这又一次证明了他在文学创作和翻译工作上所取得的崇高威望。
    面对接踵而来的国际学术上的尊重和荣誉，他始终保持沉默，从不张扬和炫耀，他始终把自己放在一个普通人的位置上。他常常对了解他的友人说：“我只是认真地做了一点我能做的事情。在我的灵魂深处，我不过是一个乡下人。因为我们国家的人民、文化和河山抓住了我的灵魂，我永远爱他们，为他们工作，基于此，我才做了这一切。”

    春蚕到死丝方尽

    在叶老六十多年的文学生涯中，几乎有三分之二的时间是为他人“作嫁衣裳”的。抗战时期，他忙于国际宣传工作，解放后在和平年代，为了弘扬具有悠久历史的灿烂的中国文化，他创办了大型英法文版的《中国文学》杂志，向世界介绍古代、现代和当代中国作家的作品。并且一干就是几十年，负责编辑了2500万字的作品。而他从事的个人文学创作只是1945到1949年在英国剑桥大学英王学院作研究工作时那有限的五年。在这五年中，他用英语写作和出版了多部长、中、短篇小说。其中除《山村》被评为“最佳书”外，他写的很多小说都被译成了多种文字发表，被英国的文学评论家尊称为“英国文学史上的一个章节在叶君健这个人身上体现出来了”。
    回国后他基本上都是从事对外宣传工作。繁重的日常工作压得他没有多少时间写作，偶尔写些作品，也是利用业余时间“见缝插针”的产物。其中包括16卷本《安徒生童话全集》的翻译，都是他利用全部娱乐和绝大部分的休息时间来完成的。文化大革命期间，他白天被批斗，从事繁重的体力劳动，夜晚就抓紧时间写作，《土地》和《寂静的群山》两部各一百多万字的三部曲就是这时候写成的。他的夫人苑茵女士曾风趣地对我说：“这三部曲是扫厕所扫出来的。”为了写这两部小说，他共化了三年时间，到1976年才定稿。《寂静的群山》，讴歌了正直、勇敢、友谊和爱情，生动地再现了大革命时期的许多生动镜头。
    用这部小说的名字来概括叶君健不同寻常的一生，是最形象和恰当不过的了。因为他的人生道路和文学、翻译工作，所创造的一个个业绩，正如群山一样巍峨、壮观、迷人。而这巍峨的群山，却深深地藏在他心里，极少向外界泄露这大山之中的秘密，犹如原始森林一样沉寂，寂静得像密封起来的历史。
    1993年初，年近八旬的叶老被正式批准从对外宣传工作岗位上退休。在与绝症病痛斗争的同时，他又争分夺秒地奏响了他生命的最后一曲乐章。在病情得到暂时控制以后，他立刻全身心地投入到写作中去。可惜，这宝贵的时间只给了他五年。在他生命的最后五年中，他以他的绝症之躯，赶写并出版了一部长篇小说《白霞》和九部中短篇小说。其中包括一部与夫人苑茵合作的《金婚》、一部儿童文学《天鹅》，以及总结他70年的人生经历和儿童文学写作翻译经验的《叶君健访谈录》。这还不包括发表在各种报刊上近百篇的文章。叶老在他生命最后五年中抢时间“爬格子”期间，呕心沥血，奇迹般地写出的文字总量不少于二百万字!
    当叶老1992年尚住在故居恭俭胡同时，我常到他家的客厅兼书房探望或访谈。那时的书房如同一座书城，一片书海。可当他大病初愈迁到车公庄寓所时，突然发现他的客厅和卧室没有了那些放满了藏书的书柜了。正当我正惊诧时，叶老笑着对我说：“我这儿已没有存什么书了，也称不上书房了。”原来，1992年底，癌魔突然袭向了叶老，医院发出了病危通知，此时，这个与书打了一辈子交道的老知识分子，首先关心的是他心爱的书籍。他想到了家乡，决定把那伴随他风雨一生的藏书献给故乡人民。他说，“那天红安来车，拉了满满三大卡车，满满三大卡车……”老人一面喃喃地叙说着，目光注视前方，是欣慰?还是思念?满满三卡车的书，对于一个一生热爱、追求知识的读书人来说，该是多珍贵的财富啊!后来听说红安县收到这批书后，在县城建立了一所“叶君健书屋”，让家乡学子永远沐浴在他的广博无垠的知识海洋里。
    (责任编辑　方　徨)

[1]


首页 -> 2000年第1期

《解放日报》的“政治错误”与恽逸群的厄运

作者：刘小清

字体： 【大 中 小】

    1949年5月26日。解放上海的枪炮声尚未停息，一支由范长江、恽逸群率领的新闻大队便来到了汉口路《申报》馆的五层大厦前，他们代表“上海军事管制委员会”前来接管《申报》与《新闻报》。两日后，上海《解放日报》便在这里正式创刊。当时，中共中央特别将原延安党中央机关报报名《解放日报》授予上海这家新创办的华东局与上海市委机关报。报社成立之初，范长江、恽逸群分任正副社长，十个月后，范长江调任新成立的政务院新闻总署副署长，恽逸群遂接任社长兼总编。
    《解放日报》作为中共喉舌在上海率先亮相，无疑产生很大的社会影响。“孤岛”时期即在上海《华美晨报》、《大美晚报》担任主笔，以后又分别担任《译报》、《导报》总编辑的恽逸群重操旧业，虽然就办报业务而言可谓驾轻就熟，但面对全新的上海环境，他不敢有丝毫懈怠。《解放日报》的问世以及后来的发展，无不融注恽逸群的一腔热血。正当恽逸群倾注极大精力为党的新闻事业呕心沥血，勤奋工作之时，一个偶然的政治事故，改变了他的一生。
    1951年，面对以美国为首的西方阵营扶持日本军国主义势力，并将其作为远东反社会主义阵营基地的图谋，中苏两国领导人择定9月3日抗战胜利6周年的特殊日子，互致贺电，向世界展示社会主义阵营的坚强团结和共同反对武装日本的决心。这天，国内各大报纸都在醒目位置刊登了毛泽东、斯大林互致对方的贺电全文。惟独《解放日报》只刊载了毛泽东的贺电，而漏登了斯大林的贺电。这一漏登的后果自然是十分严重的，报社立刻面临着来自各方面的诘问，其中包括中央、新华社以及地方党政领导。时任华东局书记的饶漱石更是怒不可遏，当即责令恽逸群以个人名义在报纸上作检查。一向处变不惊的恽逸群在这样的形势下也感到了很大压力。
    事故的原因很快被查清，9月2日晚新华社先发了毛泽东致斯大林的贺电，当时报纸的主要消息均来自新华社的电讯。至当夜12时40分，新华社宣布截稿，报社的值班编辑便以为当夜不会再有重要电讯来，将毛泽东的贺电排在头版头条后便休息了。谁知凌晨3时，新华社又补发了斯大林致毛泽东的贺电，新华社上海分社收录后发送各报，报社值班人员签收后，没有及时将这一情况报社领导，以为可搁待明日再用。正是这一漫不经心的失误酿成了《解放日报》的“政治错误”。
    恽逸群立刻采取紧急补救措施，除在次日报纸上以头版头条补发斯大林贺电外，还以社长名义在报纸上作了公开检讨，认为这是一起“严重的政治错误”，并向华东局报告事故调查情况同时自请处分。然而，这一切丝毫未能改变由此给恽逸群带来的厄运。面对着无法补救的社会影响以及不可原谅的“政治错误”，恽逸群最终还是被撤销了报社领导职务，降职为华东局宣传部报刊处处长。《解放日报》由此易主，窥视这一位置已久又善于邀宠取幸的张春桥取而代之，由华东新闻出版局副局长一跃而成为华东区第一大报的主宰。这一结果也是恽逸群本人始料不及的。
    《解放日报》的政治错误成为改变恽逸群一生的重要转折点。俗话说祸不单行，就在这次事件不久，随着全国轰轰烈烈的“三反”、“五反”运动的开展，恽逸群又一次遭受到了打击。
    已经执掌《解放日报》的张春桥，其时并未因已扫除了他长期以来一直视为政治障碍的恽逸群而显得稍有宽容，他一直在伺机将恽逸群置于死地，以发泄他长期在恽逸群部下积郁于心的不快。他了解到恽逸群在《解放日报》任职时有一笔批准借出款项尚未归还，顿感有机可乘，便落井下石地诬恽逸群贪污。张春桥知道单凭他的力量，其时欲将新闻界老资格的恽逸群彻底搞垮很难遂愿，于是便借助时任华东局书记饶漱石的力量。恽逸群与饶漱石共事已久，早在抗战刚结束，时任《新华日报》华中版负责人之一的恽逸群抵达山东，担任了由饶漱石任书记的中共华东局的政治秘书，同时兼任新华社华东分社第一副社长及《大众日报》副总编，不久又代理华东局宣传部长，从此与饶漱石频繁接触。恽逸群性格耿直，心地坦荡，原则性强，有看法便直抒己见。与之形成鲜明对比的是饶漱石心胸狭隘，主观武断，稍有不合拍者即不能相容。在华东局有关会议上，率直的恽逸群在涉及政策性的重大问题上屡次提出与饶漱石观点相左的意见，为此引起饶漱石的不满与嫉恨。由于上述芥蒂，当若干年后别有用心的张春桥诬陷恽逸群时，自然正中饶漱石下怀。饶漱石不问皂白，滥施淫威，成为张春桥棒杀恽逸群的得力后台。恽逸群厄运难逃，一个“贪污”的罪名，再加上蓄意罗织的“包庇地主家庭”等，终致他被撤销职务，开除党籍。
    恽逸群所谓的“贪污”，其实并非那么严重，事情的经过大致如下。上海解放后，发展工业的任务繁重，一位有同情心的读者向《解放日报》捐赠200美元，嘱供新中国发展工业之用。作为《解放日报》负责人的恽逸得知情况后，让主管人员将这笔钱上交市政府。后因市政府有关方面忙于事务而未能及时接收，故这笔钱一直搁在报社会计科。恰巧曾在《大美晚报》与恽逸群共过事而又私交甚密的吴半农办煤矿缺资金，便找恽逸群借款。恽逸群认为与其资金闲置，不如借给他发展煤矿工业。这正是捐赠者的愿望，对国家亦有利，于是便将这笔钱借给了他。以后吴为了发展煤矿，又通过恽逸群从报社借人民币二亿元(折合后来新人民币二万元)。吴后来因经营不善，仅归还报社一半借款，尚欠一亿三千万(折合人民币一万二千元)。这笔借款，恽逸群未经社委会讨论，是错误的。恽逸群为此亦曾作过检查，但他绝非如饶漱石、张春桥所称“从中牟利”、“意图贪污”。十分熟悉恽逸群的夏衍若干年后曾就这件事说过这样的话：“恽逸群是我的老朋友，我深知他的为人。他有书生习气，又因为长期从事地下工作，在没有人领导的情况下独立作战，独自作出决定，养成了习惯，所以在《解放日报》时不经请示报告，把钱借给别人，这是他的缺点。但这件事还有其他内情，当时党内有宗派主义，因为恽逸群对上海情况熟悉，办报有经验，有些人对他忌妒，就借由头搞他。还有，早在新四军时饶漱石就蓄意整陈毅，解放后饶在上海又竭力排斥陈毅。恽逸群深得陈毅信任，所以也受了影响。”夏衍可谓一语中的，尽管恽逸群被报社同仁一致公认为作风正派，廉洁奉公，但在复杂的政治背景下，恽逸群还是未能幸免遭受泼污之辱。以后恽逸群将其原因归纳为“小饶(漱石)施虐，张(春桥)网以待”。由此，不难读出恽逸群苦涩无奈的心境。
    受到不公正待遇的恽逸群并未因此消沉，在时任国务院出版总署署长胡愈之的关心和信任下，恽逸群于1953年离沪赴京，受聘任新华辞书出版社副主任。他以其渊博的知识和卓越的才能，与中国语言文字专家叶圣陶一起组织编纂了新中国第一本《新华字典》。其后，恽逸群又参与主持了记录中国从原始社会到清朝的历史地理变迁情况的8册《中国历史地理集》的编纂工作，并校勘、标点《资治通鉴》。“高饶事件”后，因任中组部长的饶漱石与高岗结成反党联盟而遭清算，恽逸群的政治状况始有好转，部分恢复了党内待遇，同时列席出版总署党组会议。不久，国务院核定其工资级别为行政10级。一连串的迹象预示着恽逸群的命运将逐步好转，于是他将蓄积于胸的冤屈之情释放出来，写成申诉书上呈中组部。
    恽逸群在等待，等待着人生春天的来临。然而，事情的发展不仅大出恽逸群预料，连他周围的人也都惊诧莫名。1955年5月的一天，恽逸群突然被捕，随即被关进北京近郊的“秦城监狱”。恽逸群莫名其妙，奋力抗争，不知罪从何来?后来始知，他被牵涉到“新中国第一大冤案”之中，成为“潘汉年集团”的一分子，原因则在于30年代他曾在潘汉年领导下从事过党的秘密工作。在那个特殊的年代，恽逸群以其过人的胆识和智慧受命打入日特机关，以新闻工作为掩护，取得了大量有价值的情报，成为党的秘密战线上的一员骁将。不料，这一特殊的经历却在20多年后成为他“内奸”、“特务”的一段“佐证”。
    在阴森的监狱，恽逸群的囚徒生活竟持续了10年之久，其间历经多少非人待遇和精神折磨。1965年底，恽逸群被假释，其后被贬谪到苏北偏僻小城阜宁中学图书馆当保管员。一年后，灾难性的“文化大革命”席卷中国，恽逸群自然不能幸免。他屡次遭受批斗，身心受到严重摧残。难能可贵的是，时已年过六旬的他在逆境面前没有颓伤，没有退缩，没有泯灭一个新闻工作者的良心。他以其特有的职业敏感透视社会的本质。他曾在给友人的信中说“文化大革命怪论层出，忧心如捣……终不甘心也不忍心袖手旁观。”他读了林彪为《毛泽东语录》炮制的《再版前言》后，深感不安。他在给中央领导人的信中说：“武器(指理论)可以杀敌人，也可以杀朋友，也可以自杀”，直接表示了对《再版前言》的不满。
    1973年个人崇拜几乎达到疯狂的程度，而恽逸群却异常清醒地意识到这里面潜伏着的政治危机。他把个人生死置之度外，奋笔写了《平凡的道理——略谈个人崇拜》，文章尖锐指出：“蓄意篡夺权力的奸人，千方百计地提倡个人崇拜，把最高领导人宣扬成为几乎全知全能的超人，大树特树其绝对权威，一方面用无数面凸镜包围最高领导人，让他终日陶醉于欣赏自己的高大形象，逐渐脱离群众；一方面就利用最高领导人的信任以封住群众的嘴。领袖成了偶像，群众成了崇拜偶像的愚民，天下事就不难任凭他们为所欲为了”。他向世人揭示了一个道理：“欺骗一个人总比较容易，欺骗多数人就极困难，长期欺骗一个人，虽困难而有可能，要长期欺骗多数人就绝无可能。”这些切中时弊的话，尖锐揭露了当时“造神运动”的本质，唤起了人们对捣鬼弄术者的警惕。他的直言陈辞，充分说明了他对人民的忠诚和不唯上的胆识。恽逸群对文革中出现的，不论什么内容都要首先引用革命导师的话，然后再入正题的文风深恶痛绝，斥之为“新八股”，并忿然写下了《论新八股》，指出它是对导师名言的割裂，断章取义，危害甚大。这些战斗檄文，随时都会招来杀身之祸，但他全然不顾。他说：“一个人隐蔽自己的观点是最卑鄙的”。他在给妻子刘寒枫的信中说：“我对于自己认为不妥的事，不论对方的地位多高，权力多大，我都要说明我的看法和意见”，“尽管被开除党籍，被打成反革命，我始终全心全意为革命，为人民工作，只是限于地位，使不上力的时候，无可奈何。”这正是恽逸群忧国忧民高尚品质的最确切体现，也是他能善处逆境，以“不以物喜，不以己悲”而自律的高尚品质的真实写照。
    恽逸群不仅极度关注着中国政治风云的变幻，而且在事业上仍不懈追求。他不苟同1972年《红旗》上发表的郭沫若《中国古代史的分期问题》一文的观点，在翻阅了《汉书》、《晋书》、《隋书》等大量材料的基础上，于1975年写成《中国封建社会是怎样开始的?》一文，在学术上与郭沫若商榷。恽逸群先后还写了《也谈儒家与法家》、《读报偶感》、《略论中国封建社会的领主阶级》等史论文章。遗憾的是这些具有独到见解的文章，囿于恽逸群当时政治身分而未能发表，直到他去世并且平反后，才由江苏人民出版社汇集《恽逸群文集》公开出版。
    恽逸群对中国近代史一直很有研究，特别“偏嗜”民国人物。他看到省、市文史资料有不少错误之处，即致信有关方面，希望能对史料做些注释和翻译工作。同时他亦致信给《历史研究》总编辑黎澍说：“弟几十年积累一些常识，于民国人物的演变，派系的消长，功罪轻重，知之较多，倘有机缘得贡献一得之愚，或不至贻讥于人”，表达了他参加民国史研究的渴望。
    1978年5月，恽逸群向中央组织部提出申诉和安排工作的要求，8月，在当时任中国社会科学院院长胡乔木的关心下，根据中央组织部的安排，恽逸群被调至南京中国第二历史档案馆，专门从事民国史研究。恽逸群十分珍惜这失而复得的工作权利，他以劫后的羸弱之身，垂老之年夜以继日地徜徉于资料堆里，笔耕不辍。然而就在他争分夺秒希望创造价值于社会时，不料突然病发，于12月在南京溘然长逝。1980年4月，最高人民法院宣布撤销1965年对恽逸群的错误判决，为恽逸群彻底平反昭雪，恢复名誉。1982年10月，中纪委批准恢复恽逸群党籍。
    (责任编辑　吴　思)


首页 -> 2000年第1期

胡均鹤在谍报漩涡中浮沉

作者：尹骐

字体： 【大 中 小】

    在反映重大历史题材的电视剧《潘汉年》的故事中，有一个很奇特的人物叫胡均鹤。他在这个历史事件中只是一个配角，但这个配角在一些重要的活动中却起了独特的令人意想不到的作用。他早年参加革命曾担任过共青团中央书记的重要职务，后来却又背叛革命加入国民党的特务组织“中统”，抗战时期又堕落为一个著名的汉奸特务。然而在此期间他却为中共、为抗战做过不少有益的事。上海解放前夕，他弃暗投明投奔革命，作为“特情”人员被吸收参加上海肃反工作，还担任了公安部门咨询机构“情报委员会”的主任职务。不幸的是，1954年又受潘汉年、扬帆冤案以及饶漱石问题的牵连，被当作“潜伏特务”关押了近30年，直到1984年才澄清历史真相被宣告平反。
    胡均鹤一生的经历充满了曲折离奇，反映了特定历史年代的一个侧面，反映了复杂多变的政治生态环境对一个人物的重要影响，同时也为我们对历史人物的研究提供了一个难得的具体标本。

    少年得志　担任中共要职

    胡均鹤1907年出生于江苏吴县一个贫苦的知识分子家庭。父亲早逝，家境困苦，依靠母亲的辛苦抚育和叔父的临时资助才勉强读到小学毕业。14岁那年为生计所迫不得不离开家乡到上海去闯天下。他先后在酱油店当过学徒，在估衣铺做过帮工，是一个完全靠出卖劳动力为生的城市贫民，一个名副其实的无产者。
    20年代初，在中国共产党的领导下，上海的工人运动发展迅猛。到1925年“五卅”运动时期，反对帝国主义反对封建军阀的工人罢工、商店罢市的浪潮席卷了整个上海滩。年仅18岁的胡均鹤被这股时代浪潮深深地卷入了。社会经济地位的低下注定了他在运动中的积极和勇敢。他的聪明能干和接受新事物的敏捷使他很快就在运动中突显出来。不久，他就被中共党组织所看重，经由当时已在党的上层机构工作的共产党员李强、瞿景白(瞿秋白之弟)的介绍，加入了党的队伍。
    1927年蒋介石在上海发动“四·一二”事件，使中共在上海的组织受到沉重打击，同时也使当地的共产党人经受了一次严峻考验。在一段时间里，报纸上几乎天天都有共产党员声明脱离的消息。但胡均鹤在此革命处于最低谷的时刻却并没有动摇和退缩。在革命队伍遭到严重削弱，党内急需人才的时刻，他被党赋予了更重要的工作责任，出任了共青团中央的组织部长，走上了职业革命家的道路。
    1928年，胡均鹤以少共国际中国支部代表的身份出席了在莫斯科召开的少共国际代表大会。他在苏联逗留的时间虽然并不很久，但却开阔了视野，增强了才干。回国以后，经过在江西苏区一段时间的锻炼，1932年初就被派回上海进入了党的上层机构，担任了共青团中央书记要职。可谓是少年得志，前程无限。
    就在胡均鹤政治上一帆风顺不断发展之际，命运又为他安排了一桩美好的婚姻。在共青团中央举办的训练班上，胡均鹤结识了一位从东北来的名叫赵尚芸的姑娘。她是受组织派遣来上海学习的。她的哥哥就是后来成了东北抗日联军著名抗日英雄的赵尚志。胡均鹤和赵尚芸相识不久就互萌爱意，并最终结为夫妻，共同生活在一起。难得的是，在此后长达60年的风雨岁月中，他们共同经历了许许多多的困难和曲折，承受了一次又一次的灾难，但他们的婚姻却始终完整地保持着。

    屈膝投降　陷入中统泥潭

    天有不测风云。1932年11月的一个夜晚，胡均鹤在团中央的秘密机关里被国民党中央调查科(中统前身)逮捕了。
    在被捕后的最初一段时间里，胡均鹤的表现还是不错的。国民党特务对他施行了各种严刑拷打，并未使他屈服。他甚至想以一死来保持自己政治气节。但可惜，他在生理上经受住了严刑的考验，在心理上却被国民党的攻势打垮了。根据大叛徒顾顺章的建议，调查科的特务们找来了几本中共的“地下刊物”，其中竟有党组织根据并不确切的传闻已将胡均鹤开除出党的消息。这在精神上使胡均鹤受到了沉重的一击。另外，特务们又劝说：有孕在身的赵尚芸不久即将分娩，现在一个人孤苦伶仃地生活，不能没有人照应。胡均鹤既深爱自己的妻子，就不应该弃之不管不顾。面对着上述的消息和妻子的困境，胡均鹤动摇了。先前曾有的一点革命觉悟的政治信仰迅速崩溃，取而代之的是切身利害计算与实用主义。经过一番灵魂深处的自我搏斗，他终于向国民党屈膝投降，并答应为调查科服务。
    不久，胡均鹤就接受调查科的调遣前往南京正式加入特务机关工作。他也知道，一旦背弃信仰成了叛徒，就不可能再受到别人的充分信任，惟有努力表现自己才有可能站稳脚跟并获得重用。因此，他在加入调查科工作不久，就积极参加了几起重大的破坏中共的行动，果然很快就得到了特务头目的赏识，让他担任了调查科南京区的副区长职务。后来，又被派往北方担任平绥铁路国民党特别党部特务室的主任，专事破坏共产党的活动以及共产党领导的工人运动。在这个职位上，他又犯下了许多的反革命罪行。

    沦为汉奸　充当日伪特务

    1937年秋天，抗日战争全面爆发。日本人占领北平后，胡均鹤匆忙撤往内地。不久，上海、南京相继沦陷。1938年他又被派往上海担任“中统”〈在原调查科基础上改建的〉苏沪区的副区长，成了沦陷区的所谓地下抗战工作者。在这个岗位上，他曾经做过一些有益于抗战的工作。但是，政治风云的变幻莫测及其险象丛生的政治生态环境，不久就又一次把他推向了悬崖的边缘，迫使他面临着更加严峻的考验与选择。
    1939年，上海作为沦陷区“孤岛”存在，是各种政治势力进行激烈斗争最复杂和最尖锐的时期。日本占领者在这里部署了大批的军警宪特，严密监控各种政治力量的活动，特别是反对日本侵略者的活动；在所谓“国中之国”的租界地区则有美英法苏等外国情报机构的积极活动；中共地下组织和情报机关当然也要利用“孤岛”的有利条件积极开展工作；国民党的“中统”和“军统”更是在这里投入了很大的力量，进行搜集情报、打击日伪汉奸(包括暗杀)等活动。特别是在“中统”特务丁默、李士群叛变投敌，建立起汪精卫伪政权的“76号特工总部”为日本侵略者效力之后，在“中统”“军统”和“特工总部”之间曾展开了一场充满血腥气味的互相厮杀。
    这一年的9月17日，胡均鹤也被李士群的“特工总部”逮捕了。原因是和他同为“中统”苏沪区副区长的苏成德已先落入“特工总部”之手并已投靠了李士群。苏成德已将整个苏沪区的“中统”人员出卖。以李士群为首的“特工总部”当时以冷酷残忍著称。落入他们之手的抗日人士极少能够幸免于难。要么是舍生取义，要么是妥协投降。特别是像胡均鹤这样的骨干分子。
    在这个面临着是与非、善于恶、生与死的严峻考验的关键时刻，胡均鹤再一次暴露出了他的人性弱点。为了能够苟活而不惜背叛民族沦落为汉奸，他投靠了李士群。
    李士群的政治经历和胡均鹤十分相似。他也是从中共的叛徒到中统特务，又从中统特务走上了汉奸道路的。胡均鹤既已投靠李士群，便成了一只过河的卒子，只能步步向前紧跟李士群。也由于胡均鹤一贯的机敏干练、善于见风使舵，他很快就受到了李士群的信任和重用，成了“特工总部”的重要骨干和李士群的重要助手。他在这个汉奸特务的位置上，又犯下了许多的新罪行，成为日本侵略者的一个可恶帮凶。

    预留后路　实施“三窟”之计

    俗话说，识时务者为俊杰。胡均鹤虽不是什么“俊杰”，但他又确实是个“识时务”者。就在他已堕落为汉奸，成为“特工总部”重要骨干的同时，他也深知这汉奸特务的道路既是一条充满罪恶之路，也是一条充满危险之路。为了苟全性命于乱世，他心甘情愿做了汉奸，但他又并不想在这条危险的道路上死心塌地一直走下去。他随时都在留心察看着变幻莫测的政治风云，寻找着适当的机会为自己预留后路和退路。
    “76号特工总部”在迫使胡均鹤妥协投降时，原是想用他作诱饵把“中统”苏沪区最大的头目徐兆麟抓获的。因为胡均鹤是当时唯一能够和徐兆麟直接联系，可以找到徐的行踪的人。但胡均鹤实际上并未按“特工总部”的意图行事，反而暗中放了徐兆麟一马，从而为此后继续与“中统”保持秘密联系留下了伏笔。后来，胡均鹤果然以暗中向“中统”提供情报的实际行动获得了“中统”的谅解，并且使“中统”认可他为所谓的“地下抗战工作者”。
    随着抗日战争的深入与发展，中国共产党的力量也获得了空前的发展与壮大，在大力开展敌后游击战争的同时，又积极加强了敌后的地下工作，特别是敌后的情报工作，以适应党的全面领导抗战的需要。为了调动一切可以利用的积极因素，中共领导决策层为情报工作制定了若干非常灵活务实的政策和策略。其中之一就是充分利用敌对营垒中的内部矛盾和空隙，策反或收买其中的某些人物为中共的情报工作服务。而敌对营垒中的某些人，包括其上层的某些头面人物，为了自身的利益需要，也愿意在一定程度上和中共进行有限的合作。这就是所谓的“互相渗透、互相利用”的情报工作游戏规则。当时的“特工总部”头目李士群就是喜欢运用这一“游戏规则”的人物。他身为日伪汉奸特务的大头目，为了捞取更多的政治资本以加强自己在日伪汉奸内部矛盾斗争中的地位，同时也是为自身留下某种退路，他不仅在与“军统”大打出手互相残杀了一阵之后，又设法与“军统”暗中沟通妥协，在不直接威胁其自身存在的条件下，对“军统”在上海的活动采取了睁一只眼闭一只眼的态度，而且主动向中共在上海的地下组织传递讯息，希望和中共取得联系，向中共提供一些日伪方面的情报。有鉴于此，中共方面便给予积极回应。当时主管敌后情报工作的潘汉年很快就派出地下党员关露到李士群的官邸担任联络任务。后来随着抗战形势的变化，潘汉年又亲自和李士群打交道，不仅直接从李士群那里获得了一些重要情报，而且还通过李的渠道为中共解决了某些实际问题。其中最重要的一次就是1942年的秋天，帮助中共在上海的一批领导干部刘晓、王尧山等人安全渡过长江撤退到新四军根据地去。
    在潘汉年和李士群打交道的过程中，胡均鹤扮演了一个很重要的角色。由于他是李士群的重要助手并深得李的信任，因此，在潘汉年和李士群几次秘密会见时，他都在场。他不仅积极支持李和中共的交往，而且认真贯彻执行了李交办的一些任务。例如在帮助刘晓等人转移到根据地的过程中，正是由他亲自到镇江做了一系列周到的安排，保证了转移的安全与顺利。又例如他按照潘汉年和李士群的规定，亲自编了一本密码由潘汉年带到根据地，从而使双方能够继续保持着秘密联系。此外，从新四军根据地到江南的秘密交通线，其中有一条也是经由胡均鹤的安排得以顺利通行的。
    所有这些都表明胡均鹤在作为一个日伪汉奸特务的同时，的确是曾经为中共为抗日做过一些有益事情的。虽然其主导的思想动机乃是“狡兔三窟”之计，但客观的历史事实却也不能抹杀。

[2] [3]


首页 -> 2000年第1期

胡均鹤在谍报漩涡中浮沉

作者：尹骐

字体： 【大 中 小】

    错估形势　拒绝中共好意

    1945年的秋天，抗日战争取得了全面胜利，日本人无条件投降了。依附日本人的汉奸成了丧家之犬，惶惶不可终日。因为他们的叛国罪行正面临着正义的审判。然而胡均鹤这时候的心态却多少有些例外。虽然从1939年起他就成了一个重要的汉奸特务，但他的“三窟之计”给自己所预留的后路却给他带来了某种慰藉与希望。
    事实也果然如此。在此历史转折关头，中共首先向他伸出了援救之手。地下党派人找到他，真心诚意地希望他能认清历史趋势，带着他的人和武器以及档案等，投奔到革命根据地去。如果胡均鹤当时能接受中共的这番好意，那他后来个人的历史与命运或许就是另一种写法了。但可惜，他在经过了一番思考之后，却托词拒绝了中共的好意。稍后，中共方面又再三给他以弃暗投明的机会，他也未能珍惜。
    胡均鹤之所以不领共产党的情，是因为共产党当时还处于相对弱势地位。他经过一番权衡之后，就把赌注押在了正处于强势地位的国民党身上。他幻想能够利用长期与“中统”的关系而分得国民党的一杯羹。但事实很快就粉碎了他的幻想。国民党内部本就是派系林立互相倾轧的。“中统”虽有意将胡均鹤收编在自己的麾下，“军统”为了削弱“中统”势力，却迅速下手以汉奸罪将胡逮捕审判，并判他有期徒刑10年。自然，国民党也并没有忘记他在日伪汉奸岗位上曾经为“中统”做过的某些“贡献”，特别是他在投靠李士群时有意放过了徐兆麟一马。这使他的判处被大大减轻了。据说，在当时被惩办的日伪高级特务中，他是唯一没有被判处死刑的。这无疑还是他早就实施的“三窟”之计起了作用。
    在南京老虎桥监狱，胡均鹤被关了整整三年。在这三年里，国内局势发生了巨大变化。到了1949年初，经过三大战役后，共产党的胜利和国民党的失败事实上已成定局。这是胡均鹤三年前完全不曾料到的。他为当年的错误估计与选择付出了沉重代价。也就是在这个时候，国民党当局突然将他释放出狱了。

    改弦易辙　决意立功赎罪

    国民党当局为什么会突然将胡均鹤释放?他在被放出来之后又为什么要重新寻找中共的关系并转向为中共服务?这是一个相当复杂微妙而又很关键的历史问题。因为正是这个问题，部分地导致了几年之后一件新的历史冤案的形成。
    1949年初，国民党当局将大批关押在监狱中的罪犯放了出来。其主要目的显而易见，就是要甩掉包袱并给即将接管政权的共产党制造混乱和麻烦。但国民党把胡均鹤这样的特殊人物放出来，却并不是一放了之，而有更具体更直接的目的。原“中统”机构这时已经改为内政部调查局(简称内调局)，其性质与任务仍一如既往，以打击和破坏中共为主旨。内调局深知胡均鹤的底细，也了解他在历史上和共产党的微妙关系。因此，在释放他出狱时便重新起用他并委以重任，指定他为内调局京(南京)沪地区潜伏组织的负责人，同时要他设法打入中共内部进行活动。
    然而这时候的胡均鹤再也不像三年多前那样对国民党存有任何幻想了。形势是明摆着的。他决定不再为国民党卖命而投奔中共。于是他在被释放出狱后，就将内调局交给的任务置诸脑后，很快就通过他的老搭档刘毅(日伪时期曾任“特工总部”镇江站站长，也曾为中共做过一些好事)到香港去找到了潘汉年，从而接上与中共的关系。胡均鹤还让刘毅带去了一份“见面礼”，即他有一个国民党的军事关系可以帮助中共策反归顺。潘汉年本着中共一贯的方针政策，表示可以将他们介绍给中共有关部门，让他们直接到解放区去找华东情报部责任人扬帆。潘又及时将此情况电告了中央情报部并转告华东情报部。
    1949年5月上海解放后，胡均鹤被华东情报部带进了上海。由于有抗战时期曾为中共做过一些事的历史渊源，又由于现在的主动投靠，更由于当时对敌斗争的需要，扬帆在报经华东局书记饶漱石批准后就将胡均鹤放在上海市公安局作为“特情”人员参与肃反工作，并让他担任了一个由起义、投诚人员为主组成的，作为咨询机构的情报委员会的主任委员一职。受此重用，胡均鹤的确是以争取立功赎罪的心情认真履行职责的。他主动向组织上提供了一份“已予运用及可予运用之沪地两统(指中统和军统)人员表”。他所在的情报委员会在上海解放初期的肃反工作中，特别是在破获敌特一些案件中发挥了积极作用。

    事与愿违　再受牢狱之灾

    历史的发展曲曲折折，胡均鹤个人的命运也因此坎坎坷坷。他原以为1949年这一次投奔共产党的选择会使他从此走上新生的平坦之路，但事与愿违。他只过了几年的平静生活，从1954年秋天起他就被隔离审查，1955年春天被正式逮捕，一直关押到1982年秋天才被保释，从劳改农场放出，整整经受了28年的磨难。
    胡均鹤的这一次牢狱之灾有着相当复杂的历史背景。1951年初，中央公安部一位主要负责人到上海视察工作时发现上海市公安局的情报工作委员会主任一职是由胡均鹤这样一个特殊人物担任的，随即表示了不满，并对主持上海公安局工作的扬帆提出严厉批评。同时要求对公安局的领导工作进行全面检查。由于在检查工作的指导思想上已带有明显的“左”的倾向，结果就把扬帆在对敌斗争中执行党的政策与策略时出现的某些工作缺点和失误，无限上纲为“包庇、掩护和重用特务分子和反革命分子”的严重政治错误。到1954年初发生了“高岗、饶漱石反党联盟”事件后，曾经指导过上海公安工作并批准任用了胡均鹤的饶漱石就被增加了一条新罪行。不久扬帆也被打成了“饶漱石反党联盟”的成员。他那“包庇、掩护和重用大批特务分子和反革命分子”的所谓“严重政治错误”也就水涨船高地被定性为“反革命罪行”。到1955年4月潘汉年也被怀疑为“内奸”并被逮捕审查后，为了坐实饶、潘、扬共同“包庇、掩护和重用特务分子和反革命分子”的罪名，胡均鹤就成了办案者手中最重要和最有力的“证据”。他先是被直接押送到北京进行审查，而后就把他定性为“潜伏特务”。根据就是他自己交代的国民党内调局确曾要他担负潜伏任务并没法打入中共内部。然而事实上他并没有按内调局部署的任务行事，而是决心投靠中共并反戈一击帮助中共进行肃反了。对于这一基本事实，办案人员虽然知道但并不相信。而胡均鹤在帮助中共肃反过程中所出现的某些缺点或任何疏漏，就都被视为他执行“潜伏”任务的“证据”。
    历史就是如此这般地曲折和离奇：潘汉年、扬帆为了对敌斗争的需要，利用胡均鹤的主动投诚让他帮助肃反工作，却落了个“包庇、掩护和重用特务分子和反革命分子”的罪名。并被打成“潘汉年、扬帆反革命集团”；胡均鹤为了自己的出路，主动投奔中共，并对国民党反戈一击以立功赎罪，结果却是按“潜伏特务”论处，罪上加罪。
    从1954年9月被隔离审查到1982年10月被保外就医，胡均鹤被关了整整28年。这是他一生中的第四次牢狱之灾，也是时间最长的一次。第一次是在他担任中共要职时，在1932年的冬天被国民党特务机关逮捕。这次只关押了两个多月便因他变节投降而被释放并获国民党的重用。第二次是在1939年的秋天，在他作为国民党的“地下工作人员”时被日伪汉奸“特工总部”所逮捕。这一次被关的时间更短。因为身分已经暴露而又贪生怕死，只经过短促的突袭他就叛变投敌而被放出沦为汉奸特务。第三次是在1945年的冬天被国民党当局第二次逮捕并被判刑10年。但实际上只关了三年就被提前释放，同时被国民党特务机关所任用，安排他为“潜伏”特务。从以上三次的被捕和获释情况不难看出，政治生态环境的复杂和各种实际政治利益的需求，使得胡均鹤这样的一旦丧失气节而后便不断见风使舵的人物，总是能够“逢凶化吉”容易生存下来的。但他的第四次被捕情况就大不一样了。虽然他在这次被捕期间，采取的依然是坦白一切的态度，但由于政治生态环境已经发生了根本变化，他已不再有什么政治利用的价值，结果就被长期关押达28年之久。

    雨过天晴　重辨功过是非

    1978年的冬天，中国出现了重大的历史转折。中共十一届三中全会强调实事求是解放思想的精神为重新审视历史澄清诸多历史迷雾创造了有利条件。
    1982年8月，中共中央正式发出了为潘汉年冤案平反昭雪的通知。受此冤案株连和影响的许许多多的人和事件也因此而得到了重新评价。胡均鹤案件就是其中重要的一个。
    在潘汉年平反一个多月后，胡均鹤就以“保外就医”形式从山西劳改农场放出回到了上海。虽然此时对胡案尚未来得及全面复查，但潘汉年的“包庇、掩护和重用”特务分子胡均鹤的“罪名”既已被推翻，把胡定性为“潜伏特务”也就失去了事实的依据。在此后的一年多时间里，有关部门对胡均鹤案件进行了重新审查，并在1984年4月做出复查结论。结论认为：“胡均鹤曾叛变革命投降敌人充当特务，历史上是有罪的。解放后期已向组织作了交代，并早在1941年即与我建立了联系，为我做了工作，根据党的政策，对其历史罪行应既往不咎，潜伏特务问题系错定，应予平反。因此原定胡均鹤犯有反革命罪不能成立，应予否定。”
    在做出上述结论的同时，有关部门还提出：“鉴于胡均鹤过去曾为我做过一些工作，因受潘汉年、扬帆冤案以及饶漱石问题的牵连关押二十多年，现已年老多病，建议……妥善做好善后工作。”根据这一精神，上海市公安局随即决定：让胡均鹤享受行政15级离休干部待遇以安度晚年。
    1993年3月，86岁的胡均鹤寿终正寝，为自己的一生划上了最后的句号。他的一生可谓曲折离奇几经反复：早年追求革命，中间又背叛革命，还曾背叛民族，犯下了许多罪行。但最终还是迷途知返，回归了革命，并受到了革命的欢迎和人民的宽恕。(责任编辑　吴　思)

[1] [3]


首页 -> 2000年第1期

胡均鹤在谍报漩涡中浮沉

作者：尹骐

字体： 【大 中 小】

    错估形势　拒绝中共好意

    1945年的秋天，抗日战争取得了全面胜利，日本人无条件投降了。依附日本人的汉奸成了丧家之犬，惶惶不可终日。因为他们的叛国罪行正面临着正义的审判。然而胡均鹤这时候的心态却多少有些例外。虽然从1939年起他就成了一个重要的汉奸特务，但他的“三窟之计”给自己所预留的后路却给他带来了某种慰藉与希望。
    事实也果然如此。在此历史转折关头，中共首先向他伸出了援救之手。地下党派人找到他，真心诚意地希望他能认清历史趋势，带着他的人和武器以及档案等，投奔到革命根据地去。如果胡均鹤当时能接受中共的这番好意，那他后来个人的历史与命运或许就是另一种写法了。但可惜，他在经过了一番思考之后，却托词拒绝了中共的好意。稍后，中共方面又再三给他以弃暗投明的机会，他也未能珍惜。
    胡均鹤之所以不领共产党的情，是因为共产党当时还处于相对弱势地位。他经过一番权衡之后，就把赌注押在了正处于强势地位的国民党身上。他幻想能够利用长期与“中统”的关系而分得国民党的一杯羹。但事实很快就粉碎了他的幻想。国民党内部本就是派系林立互相倾轧的。“中统”虽有意将胡均鹤收编在自己的麾下，“军统”为了削弱“中统”势力，却迅速下手以汉奸罪将胡逮捕审判，并判他有期徒刑10年。自然，国民党也并没有忘记他在日伪汉奸岗位上曾经为“中统”做过的某些“贡献”，特别是他在投靠李士群时有意放过了徐兆麟一马。这使他的判处被大大减轻了。据说，在当时被惩办的日伪高级特务中，他是唯一没有被判处死刑的。这无疑还是他早就实施的“三窟”之计起了作用。
    在南京老虎桥监狱，胡均鹤被关了整整三年。在这三年里，国内局势发生了巨大变化。到了1949年初，经过三大战役后，共产党的胜利和国民党的失败事实上已成定局。这是胡均鹤三年前完全不曾料到的。他为当年的错误估计与选择付出了沉重代价。也就是在这个时候，国民党当局突然将他释放出狱了。

    改弦易辙　决意立功赎罪

    国民党当局为什么会突然将胡均鹤释放?他在被放出来之后又为什么要重新寻找中共的关系并转向为中共服务?这是一个相当复杂微妙而又很关键的历史问题。因为正是这个问题，部分地导致了几年之后一件新的历史冤案的形成。
    1949年初，国民党当局将大批关押在监狱中的罪犯放了出来。其主要目的显而易见，就是要甩掉包袱并给即将接管政权的共产党制造混乱和麻烦。但国民党把胡均鹤这样的特殊人物放出来，却并不是一放了之，而有更具体更直接的目的。原“中统”机构这时已经改为内政部调查局(简称内调局)，其性质与任务仍一如既往，以打击和破坏中共为主旨。内调局深知胡均鹤的底细，也了解他在历史上和共产党的微妙关系。因此，在释放他出狱时便重新起用他并委以重任，指定他为内调局京(南京)沪地区潜伏组织的负责人，同时要他设法打入中共内部进行活动。
    然而这时候的胡均鹤再也不像三年多前那样对国民党存有任何幻想了。形势是明摆着的。他决定不再为国民党卖命而投奔中共。于是他在被释放出狱后，就将内调局交给的任务置诸脑后，很快就通过他的老搭档刘毅(日伪时期曾任“特工总部”镇江站站长，也曾为中共做过一些好事)到香港去找到了潘汉年，从而接上与中共的关系。胡均鹤还让刘毅带去了一份“见面礼”，即他有一个国民党的军事关系可以帮助中共策反归顺。潘汉年本着中共一贯的方针政策，表示可以将他们介绍给中共有关部门，让他们直接到解放区去找华东情报部责任人扬帆。潘又及时将此情况电告了中央情报部并转告华东情报部。
    1949年5月上海解放后，胡均鹤被华东情报部带进了上海。由于有抗战时期曾为中共做过一些事的历史渊源，又由于现在的主动投靠，更由于当时对敌斗争的需要，扬帆在报经华东局书记饶漱石批准后就将胡均鹤放在上海市公安局作为“特情”人员参与肃反工作，并让他担任了一个由起义、投诚人员为主组成的，作为咨询机构的情报委员会的主任委员一职。受此重用，胡均鹤的确是以争取立功赎罪的心情认真履行职责的。他主动向组织上提供了一份“已予运用及可予运用之沪地两统(指中统和军统)人员表”。他所在的情报委员会在上海解放初期的肃反工作中，特别是在破获敌特一些案件中发挥了积极作用。

    事与愿违　再受牢狱之灾

    历史的发展曲曲折折，胡均鹤个人的命运也因此坎坎坷坷。他原以为1949年这一次投奔共产党的选择会使他从此走上新生的平坦之路，但事与愿违。他只过了几年的平静生活，从1954年秋天起他就被隔离审查，1955年春天被正式逮捕，一直关押到1982年秋天才被保释，从劳改农场放出，整整经受了28年的磨难。
    胡均鹤的这一次牢狱之灾有着相当复杂的历史背景。1951年初，中央公安部一位主要负责人到上海视察工作时发现上海市公安局的情报工作委员会主任一职是由胡均鹤这样一个特殊人物担任的，随即表示了不满，并对主持上海公安局工作的扬帆提出严厉批评。同时要求对公安局的领导工作进行全面检查。由于在检查工作的指导思想上已带有明显的“左”的倾向，结果就把扬帆在对敌斗争中执行党的政策与策略时出现的某些工作缺点和失误，无限上纲为“包庇、掩护和重用特务分子和反革命分子”的严重政治错误。到1954年初发生了“高岗、饶漱石反党联盟”事件后，曾经指导过上海公安工作并批准任用了胡均鹤的饶漱石就被增加了一条新罪行。不久扬帆也被打成了“饶漱石反党联盟”的成员。他那“包庇、掩护和重用大批特务分子和反革命分子”的所谓“严重政治错误”也就水涨船高地被定性为“反革命罪行”。到1955年4月潘汉年也被怀疑为“内奸”并被逮捕审查后，为了坐实饶、潘、扬共同“包庇、掩护和重用特务分子和反革命分子”的罪名，胡均鹤就成了办案者手中最重要和最有力的“证据”。他先是被直接押送到北京进行审查，而后就把他定性为“潜伏特务”。根据就是他自己交代的国民党内调局确曾要他担负潜伏任务并没法打入中共内部。然而事实上他并没有按内调局部署的任务行事，而是决心投靠中共并反戈一击帮助中共进行肃反了。对于这一基本事实，办案人员虽然知道但并不相信。而胡均鹤在帮助中共肃反过程中所出现的某些缺点或任何疏漏，就都被视为他执行“潜伏”任务的“证据”。
    历史就是如此这般地曲折和离奇：潘汉年、扬帆为了对敌斗争的需要，利用胡均鹤的主动投诚让他帮助肃反工作，却落了个“包庇、掩护和重用特务分子和反革命分子”的罪名。并被打成“潘汉年、扬帆反革命集团”；胡均鹤为了自己的出路，主动投奔中共，并对国民党反戈一击以立功赎罪，结果却是按“潜伏特务”论处，罪上加罪。
    从1954年9月被隔离审查到1982年10月被保外就医，胡均鹤被关了整整28年。这是他一生中的第四次牢狱之灾，也是时间最长的一次。第一次是在他担任中共要职时，在1932年的冬天被国民党特务机关逮捕。这次只关押了两个多月便因他变节投降而被释放并获国民党的重用。第二次是在1939年的秋天，在他作为国民党的“地下工作人员”时被日伪汉奸“特工总部”所逮捕。这一次被关的时间更短。因为身分已经暴露而又贪生怕死，只经过短促的突袭他就叛变投敌而被放出沦为汉奸特务。第三次是在1945年的冬天被国民党当局第二次逮捕并被判刑10年。但实际上只关了三年就被提前释放，同时被国民党特务机关所任用，安排他为“潜伏”特务。从以上三次的被捕和获释情况不难看出，政治生态环境的复杂和各种实际政治利益的需求，使得胡均鹤这样的一旦丧失气节而后便不断见风使舵的人物，总是能够“逢凶化吉”容易生存下来的。但他的第四次被捕情况就大不一样了。虽然他在这次被捕期间，采取的依然是坦白一切的态度，但由于政治生态环境已经发生了根本变化，他已不再有什么政治利用的价值，结果就被长期关押达28年之久。

    雨过天晴　重辨功过是非

    1978年的冬天，中国出现了重大的历史转折。中共十一届三中全会强调实事求是解放思想的精神为重新审视历史澄清诸多历史迷雾创造了有利条件。
    1982年8月，中共中央正式发出了为潘汉年冤案平反昭雪的通知。受此冤案株连和影响的许许多多的人和事件也因此而得到了重新评价。胡均鹤案件就是其中重要的一个。
    在潘汉年平反一个多月后，胡均鹤就以“保外就医”形式从山西劳改农场放出回到了上海。虽然此时对胡案尚未来得及全面复查，但潘汉年的“包庇、掩护和重用”特务分子胡均鹤的“罪名”既已被推翻，把胡定性为“潜伏特务”也就失去了事实的依据。在此后的一年多时间里，有关部门对胡均鹤案件进行了重新审查，并在1984年4月做出复查结论。结论认为：“胡均鹤曾叛变革命投降敌人充当特务，历史上是有罪的。解放后期已向组织作了交代，并早在1941年即与我建立了联系，为我做了工作，根据党的政策，对其历史罪行应既往不咎，潜伏特务问题系错定，应予平反。因此原定胡均鹤犯有反革命罪不能成立，应予否定。”
    在做出上述结论的同时，有关部门还提出：“鉴于胡均鹤过去曾为我做过一些工作，因受潘汉年、扬帆冤案以及饶漱石问题的牵连关押二十多年，现已年老多病，建议……妥善做好善后工作。”根据这一精神，上海市公安局随即决定：让胡均鹤享受行政15级离休干部待遇以安度晚年。
    1993年3月，86岁的胡均鹤寿终正寝，为自己的一生划上了最后的句号。他的一生可谓曲折离奇几经反复：早年追求革命，中间又背叛革命，还曾背叛民族，犯下了许多罪行。但最终还是迷途知返，回归了革命，并受到了革命的欢迎和人民的宽恕。(责任编辑　吴　思)

[1] [2]


首页 -> 2000年第1期

胡适在风雨飘摇的旧北大

作者：胡明

字体： 【大 中 小】

    胡适在旧北大执教二十年有余，无论在蔡元培长校期间的“新政”，还是蒋梦麟长校期间的“中兴”，胡适的影响重大。胡适本人长校的旧北大的最后三年，是北大历史上最为艰难困窘、风雨飘摇的三年。随着旧北大走完历史，以蔡元培、胡适为代表的自由主义教育哲学也在中国大陆寿终正寝，中国的教育史也翻开了新的一页。

    一

    我们知道，从1917年1月蔡元培当北大校长起，或者确切地说从1917年9月胡适进北大当教授起，北大的一系列教育的现代化改革正式揭开序幕。
    在抗战爆发前的20年里，北大教育规模发展很快，尽管中间风云变幻、波折屡生，又经历了北伐的动荡。1930年底胡适重返北大后开始的所谓“中兴”阶段，北大的教育学术更趋活跃，基本上奠定起一个现代化国家大学的规模。“七·七”事变后，北大内迁，在昆明与清华、南开组建西南联大。到1945年抗战胜利，国民政府正式宣布北大复员，迁回北平。
    1945年6月原北大校长蒋梦麟出任国民政府行政院秘书长。组建西南联大的三校各自复员后，清华梅贻琦、南开张伯苓可以继任旧职，唯北大校长之职必须重新推举。蒋介石想让胡适或傅斯年担任，因胡适人在美国，蒋就让教育部长朱家骅先征询傅斯年的意见。傅斯年8月17日上书蒋介石，力荐胡适：
    北京大学之教授全体及一切有关之人，几皆盼胡适之先生为校长，为日有年矣。适之先生经师人师，士林所宗，在国内既负盛名，在英美则声誉之隆，尤为前所未有。今如以为北京大学校长，不特校内仰感俯顺舆情之美，即全国教育界，亦必以为清时佳话而欢欣。在我盟邦更感兴奋，将以为政府选贤任能者如此，乃中国政府走上新方向之证明，所谓一举而数得者也。
    适之先生之见解，容与政府未能尽同，然其爱国之勇气，中和之性情，正直之观感，并世希遇……盖适之先生之拥护统一，反对封建，纵与政府议论参差，然在紧要关头，必有助于国家也。今后平、津仍为学校林立文化中心之区，而情形比前更复杂。有适之先生在彼，其有裨于大局者多矣。

    朱家骅也与傅斯年一样，主张推荐胡适。蒋介石接受二人意见，决定由胡适担任北大校长。9月3日，朱家骅致电胡适，报告了这个决定，并告知胡适，在他返国之前，由傅斯年代理校长。9月6日任命胡适为北大校长的令文正式发表，同时傅斯年致电胡适：“北大复校，先生继蒋梦麟先生，同人欢腾，极盼早归。此时关键甚大，斯年冒病勉强维持一时，恐不能过三个月。”
    胡适任北大校长消息一公布，北大内外著名学者教授欢欣鼓舞，确是一片欢腾。汤用彤、周鲠生、段锡朋、周炳琳、傅鹰、郑天挺、江泽涵、丁声树、贺麟、吴景超等纷纷致电致函，表示内心的欢欣。如贺麟的信很有代表性：“先生长北大消息传出后，众望所归，群情欢悦，不仅为北大之复兴庆幸，且为整个中国教育学术之光明进步庆幸。”(9月21日)老北大教授中多有人致贺的同时直接向胡适积极提建议，出主意，如饶毓泰，还举荐一批理科尖子人才，请胡适考虑聘为教授。又如罗常培也一面举荐文科人才，一面建议胡适：“回国后，开宗明义的第一章，应把北大恢复到蔡先生的自由主义色彩”，更希望胡适自己保持“超然自由、无为无不为的精神。”——可见胡适接任北大确是众望所归，众情所仰。
    胡适与北大的历史渊源决定了他与北大的前途命运休戚相关。胡适1917年至1926年、1930年至1937年在北大的两段生涯，为提高北大教育与学术研究殚精竭虑，作出过杰出的贡献。——胡适进北大伊始便有意识想把北大建成大学概念与管理观念均第一流的现代化大学。他积极提倡北大用全力攻钻高等学问与高等学术，鼓吹“提高”与“创造”，他甚至几次设计让北大办成一个纯粹的研究院，如1924年他曾与李四光认真筹画过一个《北京大学大学院规章草案》，拟议了“大学院”即研究院建制的全部大纲细则。后来清华大学的“国学研究院”从组织体制到学术方向也正是出自于胡适的精心筹划与设计。——现在胡适可以全面规划他的发展北大和中国高等教育的宏伟蓝图了。
    胡适1946年7月5日回国抵上海，7月29日到北平。8月4日北大校友会在蔡元培纪念馆开会欢迎胡适。16日胡适主持召开北大校务行政第一次会议，重点研究北大院系调整及新建制和重要干部设置以及各系科教员的聘任，增加了一批新教员，壮大了北大的教师阵容。9月20日他为傅斯年卸任“代理”校长举办茶话会后，正式接任北大校长。同时聘任汤用彤为文学院长，饶毓泰为理学院长，周炳琳为法学院长，马文昭为医学院长，俞大绂为农学院长，马大猷为工学院长，樊际昌为教务长，陈雪屏(后是贺麟)为训导长，郑天挺为总务长，组建了复员后的北大领导班子。
    胡适在北大校长任上曾认真筹划过三件事。
    一、在1946年12月的国民大会制宪会议上与朱经农等204人联合提出《教育文化应列为宪法专章》的提案和与18位教育界国大代表联合提出的《请政府注意教育问题》的提案。并着重指出“教育是立国之本，亦为施行民主政治之基础。当今宪法正在制订之时，政府即将还政于民，尤赖教育之普遍推行。”又提出六条供政府参考的具体建议。
    二、1947年夏，胡适专门写信给白崇禧与陈诚，提议在北京大学集中全国研究原子能的第一流科学家，专心研究最新的物理学理论与应用，并训练青年学者，以为将来国家大用。他已亲自联系了钱三强、何泽慧、胡宁、吴健雄、张文裕、张宗燧、吴大猷、马仕俊、袁家骝等九人，这九人“皆已允来北大”。这项建议最后成为一张废纸，他只是为中国的现代核物理起步超前地描画过一幅梦想的蓝图而已。
    三、1947年8月下旬，胡适在南京出席中央研究院有关会议时面见蒋介石，正式提出了他的“十年高等教育发展计划”，一个月后胡适又根据这个“发展计划”撰成专文《争取学术独立的十年计划》公诸于世。这份《争取学术独立的十年计划》的核心意见有两条：第一条是在十年之内，集中国家的最大力量，培植五个到十个成绩最好的大学，尽力发展他们的研究工作，使他们成为第一流的高等教育与科研学术的中心。第二条核心意见是，“大学的观念应该革新与修正，今后中国的大学教育应该朝着研究院的方向发展。凡能训练研究工作人才的，凡有教授与研究生做独立的科学研究的，才是真正的大学。”这两条都是针对了北大的实际，也包含了对北大方向的规范。五所成绩最好的大学，第一所即北大，其次是清华大学、中央大学、武汉大学和浙江大学。
    1947年10月10日胡适在天津的一次讲演《大学教育与科学研究》中，再次强调科学研究必须是以大学为中心，而大学应以从事高等研究为主要任务。10月29日胡适在北大工学院四十四周年纪念会上发表讲话，再次提醒大学对于国家学术科学发展负有重要责任，主张积极移植欧美大学的“三会”制度。所谓“三会”，即“董事会”，它保证独立的经济来源；“教授会”，它是最称职的内行治理的管理机构，“校友会”，它是全力支持母校，与社会全方位联系的政经实力团体。——胡适认为欧美的大学之所以能几百年上千年的继长增高，不断充实发展，趋于完善，原因正在这“三会”的恩赐。——胡适在北大校长任上一心一意奢望把中国的高等教育事业与大学的现代化建设，全力推进到一个可与欧美先进国家接轨的高度。旧北大因为先后得到蔡元培、蒋梦麟和胡适的教育独立、学术自由和发展高等学问提高科研水平的方针维护，才能在政治动荡、风雨飘摇之中挣扎着做出一些可贵的成绩，培养了一批可喜的人才。面对胡适为中国的大学教育的忘情投入，面对他的这一奋斗史及其环绕着的光荣的梦想，种种草创兴革的艰难实践与悲壮心志，我们后来人不由会对先哲油然产生一丝深长的敬意。

[2] [3]


首页 -> 2000年第1期

胡适在风雨飘摇的旧北大

作者：胡明

字体： 【大 中 小】

    二

    胡适在北大校长任上还历史地肩负着思想哲学导师、政治舆论导向的时代重荷。就在他接受北大校长任命时，政治界、知识界对他抱有较高的期望，如张其昀致信中即说到“先生允任北大校长职，不胜欢忭。三十年来北大是中国新思想的策源地，为中外所公认。今后在先生领导之下，确立学院自由的尊严，料想异卉争妍，烂漫向荣，其盛况定属空前。……领导群伦，以踏上民治的正轨，那更望有学府的山斗来持全国的议坛，想海内人士均有此期待。先生此日可谓握政学之枢纽”。
    1946年双十节，北大新学期开学典礼上胡适在讲演中说，今天他对北大只作一点小小的梦想，就是要把北大办成一个“成样子的学校”，方向有二，一、即提倡独立创造的学术研究；二、对于学生则要求做一个能独立研究，独立思想的人。胡适解释说，我为什么希望且要求你们是“独立”二字，而不是自由思想、自由研究的“自由”二字呢?要知道自由是对外面束缚而言，不受外面势力的限制与压迫，这一向正是北大的精神，而你们现在大抵已经获得了并做到了。而“独立”恰恰没有做到，还有许多误解与迷惘。“独立”是你们自己的事，无论外面的思想环境如何纷纷扬扬，你自己思想不能独立，意识不能独立，仍然是奴隶，走上社会后只能被别人牵着鼻子走，丧失自我。他又引用南宋思想家吕祖谦《东莱博议》中两句话：“善未易明，理未易察”，勉励北大学生“独立思考，不盲从，不受骗，不用别人的头脑当头脑”。后来胡适在给北洋大学学生陈之藩的长信中也告诫：“‘善未易明，理未易察’就是承认问题原来不是那么简单容易”，认识眼前的世界还需自己独立的思考与判断。他再次强调，“善未易明，理未易察”两句话，“真是医治武断与幼稚病的一剂圣药”。他又劝告陈之藩，“思想切不可变成宗教，变成了宗教，就不会虚而能受了，就不思想了。我宁可保持我无力的思想，决不肯换取任何有力而不思想的宗教。”1948年3月27日陈之藩又给胡适写信，盼望胡适在这个艰难的历史时刻“集中精力给国人治病”：青年人行为的固执病、盲从病，政治界的权力病、派系病，国人思想的懒惰病、虚弱病。他认为“治病救人”才是胡适这位思想导师当前着手救国的唯一途径，他也深深感叹：胡适生在这样的一个国家里，这样一个过渡时代，“任务太艰巨了!”
    胡适正是处在这样一个特定的历史矛盾关系之中或者说险恶的旋涡中。1947年“五四”前夕，北大学生“五四筹备会”在北大红楼大操场举行历史晚会，请胡适讲演《五四新思潮运动的意义》，胡适在讲演中指出科学与民主是当年《新青年》的“两大罪案”，也是新思想运动的原因，新思潮的意义也就是一种独立的，批判的态度与精神，重新估定一切价值。二十八年后的今天，我们纪念“五四”应当用重新估定一切价值的光荣批判精神来研究一切问题，刷新中国的思想，改造中国的文明。在“五四”当天的讲演中，胡适又特别指出：北大精神的内核是“自由与容忍”。“五四”以来，“极左与极右的均出自北大”，“政治逼人”，“历史又无法回避”，“北大要始终坚持自由与容忍”，才能纾解目前的困难，为国家为民族多多培养与保存人才的种子。——他根据这些意思又撰成《五四的第二十八周年》纪念论文在《大公报》发表。
    当时北大工学院机械系一年级有名叫邓世华的学生向胡适写信诉说自己的苦闷与彷徨，对现实政治与国家前景流露出悲观绝望的心情。胡适深感邓世华的苦闷与悲观有很大的代表性、典型性，当晚即写了一封一千多字的回信，劝他不要过于悲观，他说：“悲观是不能救国的，叫喊是不能救国的，责人而自己不努力是不能救国的。”他还是重复“五四”时代宣传的易卜生的名句：“眼前第一大事是把你自己这块材料铸造成器”。信中又强调“将来的拯救没有捷径，只有努力工作，一点一滴的努力，一尺一寸的改善。”胡适还劝他体谅国家目前暂时的困难，信中还专门对蒋介石作了他的估价：“蒋介石先生有大长处，也有大短处。但我在国外看惯了世界所谓大人物，也都是有长有短，没有一个是天生的全人。蒋先生在当今的六个大巨头里，够得上坐第二三把交椅。他的环境比别人艰难，本钱比别人短少，故他的成绩不能比别人那样伟大，这是可以谅解的。国家的事也不是一个人担负得起的。”——这一段话显然正是后来在国共两党的殊死斗争中，他明确地站在蒋介石一边的思想基础与判断依据。6月22日胡适把此信的内容大意写成一篇文章《青年人的苦闷》发表在《独立时论》上，他称他的这番话“都是我心里对一切苦闷青年说的老实话”。
    1947年春，胡适在北平邀集北大、清华、南开等校教授们组织了一个“独立时论社”，鼓励社员对当时国内外重大政治问题分头写文章，抒发己见，以期形成一种积极有益于时世的独立舆论，团结起一批所谓不倚傍于国共两党的自由派知识分子，组成强大的理性道义力量，从政治文化到社会科学各方面促成国家的民主与进步。先后参加该社的有毛子水、陶孟和、张佛泉、陈序经、吴景超、陈雪屏、萧公权、陈岱孙等四十余人，继而出版《独立时论》丛书第一集，收文章四十余篇，胡适亲为之序。
    胡适办的这个《独立时论》在当时颇有点像储安平办的《观察》，《观察》也是打着“民主、自由、进步、理性”四个基本原则，组织六十余位国内教授、学者、专家们自由撰稿，发抒国事观察后的独立见解，政治上则标榜不依附国共两党。储安平创办《观察》时曾于1947年1月21日写信邀聘胡适为《观察》撰稿人，信中说“我们创办《观察》的目的，希望在国内能有一种真正无所偏倚的言论，能替国家培养一点自由思想的种子，并使扬墨之外的超然分子有一个共同说话的地方。”—这也正是胡适办《独立时论》的“独立”立场了。身为北大校长，胡适在把自己精力与理想移向中国高等教育发展的同时，也努力以自己的道义立场与知识良心为国家民族出点微薄之力。
    那时候，北平的学生运动也开始渐渐高涨，风起云涌。到1948年春夏之交，更是声势浩大，一浪胜过一浪。当中又夹了好几桩军警当局抓学生案子的法律处理问题。胡适身处北大校长的位置，处境极感困窘，心里也惭无自由。面对政府的黑暗，局势的凶险，胡适也对国民党政权感到失望，故对学生运动他没有公开反对或正面抵阻，他只是认为青年学生的“政治化运动未免过早”。
    5月5日胡适在南京接见《申报》记者时借“五四”的二十九周年发表他语重心长的谈话，他热情肯定“五四”是“一个新思潮新文化运动”，只是后来政治性过早加强了，总觉有些遗憾。他说：“二十九年以来，我个人始终觉得政治的基础应该建筑在文化思潮的基础之上。”从新思潮时代出来的人应该继续向新潮流走，新文化走，即向前走。胡适始终不肯在政治上否定学生运动，他只希望学生把运动的方向坚定地放在思想文化上。他认为只有思想文化的问题弄清楚了，中国的问题，青年的问题，新思潮向前的问题都可以迎刃而解。
    胡适认为，要克尽自己的职责，还得在思想文化上作最后的努力，经过一番沉静的思考，他终于公开亮出了“自由主义”的大旗。
    1948年8月初胡适发表《自由主义是什么》一文，9月初又在北平广播电台做了《自由主义》的长篇广播，强调了两百年来世界范围里的自由主义演进史的两大贡献：一，容忍反对党，保障少数人的权利。二，“不流血的和平改革”。他认为坚持这两条可以渐渐革除“不是东风压了西风，就是西风压了东风”的政治格局，使国家的民主政治与法治实践渐渐上轨道。
    胡适总结“自由主义”的四层意义：“自由主义的第一个意义是自由，第二个意义是民主，第三个意义是容忍——容忍反对党，第四个意义是和平的渐进的改革。”显然胡适关于“自由主义”的阐释与宣扬目光放在中国的现实政治格局上。他劝导国民党要容忍反对党，要尊重反对党的政见与信仰；他也劝共产党放弃武装斗争暴力革命的手段，与国民党携手共同走上“和平的渐进的改革”的大路，刷新中国几千年传统的“东风西风式”的政治旧格局，努力开创自由民主容忍的政治新气象。
    此后他在南京讲《自由与进步》(9月27日)、在武昌讲《自由主义与中国》(10月5日)、在杭州讲《自由主义与中国》(10月20日)、在台湾讲《中国文化里的自由传统》(1949年3月27日)，一而再，再而三地宣传自己的自由主义政治哲学与思想立场，幻想化解国共两党的殊死斗争，在中国建立起他梦寐以求的美英式的自由政治体制。值得注意的是，直到此时，胡适所有公开的著作、文章、讲演、广播中都没有直接批评共产党，但也没有直接批评国民党。此时他的心境固然幽黯凄凉，但他的言论还是十分谨慎，颇费推敲的。——他的“自由主义”政治设计固然不可能为中国共产党接受，更不可能被国民党所接受。他在中国当时“东风西风式”的现实政治斗争中，是注定地找不到存在和转圜之地的。他的自由主义政治设计不仅影响不了正在作殊死搏斗的国共两党，事实上也影响不了感染了中国现代特定的政治热力与磁力而处于兴奋激昂状态中的广大青年知识分子。

[1] [3]


首页 -> 2000年第1期

胡适在风雨飘摇的旧北大

作者：胡明

字体： 【大 中 小】

    三

    胡适在北大校长任上时，还面临着一个严重的、往往令他困惑与不安的问题，那就是蒋介石政府总是念念不忘要将胡适本人拉入政府，为他的政府“做面子”。由于胡适在国内文化教育界的地位与威信，更由于他在美英等所谓盟国政界与舆论界的巨大声望与影响力，抗战之后，蒋介石似乎一刻也未停止过对胡适的劝诱，而胡适几乎每次都需费尽口舌婉言拒绝，这样的拉扯实际上一直延续到国民党政府在大陆的最后崩溃。
    1947年2月4日傅斯年致信胡适，报告蒋介石上个月中邀谈内容，目的便是请胡适出任国府委员兼考试院长。傅氏深知胡适信守的出处立场，自己也很不愿胡适“下海”参加政府，他在信中也含劝阻之意：“我们是要奋斗的，惟其如此，应永久在野，盖一入政府，无法奋斗也。”胡适2月6日回傅信，开头即称：“我因为很愿意帮国家的忙，很愿意帮政府的忙，所以不愿意加入政府。蒋先生的厚意，我十分感谢，故此信所说，都是赤心的话。”接着胡适明确表态：
    我在野——我们在野——是国家的、政府的一种力量，对国外、对国内，都可以帮政府的忙，支持他，替他说公平话，给他做面子。若做了国府委员，或做了一院院长，或做了一部部长，虽然在一个短时期也许有做面子的作用，结果是毁了我三十年养成的独立地位，而完全不能有所作为。结果是连我们说公平话的地位也取消了，——用一句通行的话，“成了政府的尾巴”!……如果毛泽东执政，或是郭沫若当国，我们当然都在被“取销”的单子上。因为我们不愿见毛泽东或郭沫若当国，我们愿意受政府的命令办我们认为应该办的事。这个时代，我们做我们的事就是为国家、为政府树立一点力量。
    为这件事，蒋介石却不依不饶，又是亲自致信，又是约谈吃饭，前后来回拉扯了好几回合。胡适惟一有效手段即以北大为挡箭牌，“我愿意做五年或十年的北大校长，使学校有点成效，然后放手。此时放手，实无以对北大同人，也对不住自己”“北大此时尚在风雨飘摇之中，决不许适离开，道义上适亦不愿离开北大。”
    后来也正是由于汤用彤、饶毓泰、郑天挺等联名陈情，声言“适之先生万不能中途离校”，朱家骅也以“维系北方教育大局”为由，亲向蒋氏极力陈辞，才迫使蒋退步，但心中仍“殊为耿耿”。12月中旬蒋氏又提出要胡适再次去美国当大使，又拉外交部长王世杰做说客。胡适又极言拒辞，耗尽心力，甚至引发了严重心绞痛，“心脏亮出红灯”。北大同人再次出面致信王世杰陈情，医生也出来警告力阻，才使北大保住了他们“心理上的长城”(他们陈情信中说“北方普遍心理，实隐倚之为长城”)。
    然而最为严重也最具诱惑力的则是，蒋介石先后认真提出的两个更眩目的政治职务：“总统”和“行政院长”。应该说这前后两次为胡适的政治安排确是蒋介石经深思熟虑后正式提出的，不是敷衍，更不是为宣传的目的，而是一种策略上的郑重选择。
    关于“总统”职位的安排，1948年3月29日国民党“行宪国大”第一次会议开幕后即紧锣密鼓地展开了。前后始末即在3月30日至4月5日的一周之内。全过程胡适的日记已有很明白也较详细的记录。
    3月30日日记称：“下午王世杰传蒋主席的话，使我感觉万分不安。蒋公意欲宣布他自己不竞选总统，而提我为总统候选人。他自己愿做行政院长。我承认这是一个很聪明很伟大的见解，可以一新国内外的耳目，我也承认蒋公是很诚恳的。他说‘请适之先生拿出勇气来。’但我实无此勇气。”当然最后在国民党上层核心及“中全会”的全力抵制下，蒋放弃了这个思路。已经做了“过河小卒”的胡适差一点儿当了中国这局残棋里的老“蒋”。更有启示意义的是就在“行宪国大”总统选举期间，南京的中央大学师生以及外籍教授五百余人也认真搞了一次“总统选举民意测验”，就在蒋介石当选总统的第二天(4月20日)，中央大学的这个民意测验的结果也公布了：大总统：胡适之370票，蒋中正130票，居正6票。副总统：于右任251票，李宗仁120票，孙科115票，莫德惠100票。——如果不是由“国大代表”而是由大学师生、知识分子选举的话，那么当选总统、副总统的便应是胡适和于右任了。
    1948年11月下旬，随着翁文灏内阁的垮台，蒋介石提出请胡适出来收拾残局，遂派陶希圣北上请胡适来南京组阁，所谓临危受命，劝他挑起行政院长的重担。11月22日陶希圣飞到北平，赶到东厂胡同找到胡适，缠磨了两天，胡适坚决不肯答应去南京组阁，只表示“在国家最危难的时候，我一定与总统蒋先生站在一起。”——这时候，胡适还正忙着《水经注》版本展览和筹备北大五十周年校庆的各项工作。随着国民党军事形势一泻千里，北平已经开始陷入中国共产党军事包围。二十天后的12月15日他不得不坐上了撤离北平的专机，逃往南京。12月13日胡适撰写了《北京大学五十周年》的纪念文章，14日给北大同仁留言：“我就毫无准备的走了。一切的事，只好拜托你们几位同事维持。我虽在远，决不忘掉北大。”
    1948年12月17日下午胡适在南京出席北大同学会筹备的“北大五十校庆大会”，他在致辞中说：“我绝对没有梦想到今天会在这里和诸位见面，我是一个弃职的逃兵，实在没有面子再在这里说话。”他痛感自己“不能与多灾多难之学校同度艰危”，惟有“希望北大能够完全渡过这一难关。”说话间情绪悲怆，感慨涌起，一时泣不成声，会场一片凄然。这天正是他57周岁生日，他与北大从此断绝关系。
    恰巧也正是这一天，在北平的北大同人也搞了一个“五十周年纪念活动”，颇有气氛。出版了“纪念特刊”，举行了各种学术讲演与多种展览。其中关于北大校史展览的第三部分，还陈列有胡适的日记、《尝试集》初稿，初期白话诗稿印本，魏建功文钱玄同书的“胡适之寿酒米粮库平话”长幅，以及胡适1937年9月9日给北大同人的那封别具一格的告别信等。
    1948年阳历除夕，胡适与傅斯年同在南京度岁。凄然相对作新亭之泣，一边喝酒，一边背诵陶渊明《拟古》第九：“种桑长江边，三年望当采。枝条始欲茂，忽值山河改。柯叶自摧折，根株浮沧海。春蚕既无食，寒衣欲谁待。本不植高原，今日复何悔!”——北大复员，傅斯年、胡适接办正好“三年”，“三年望当采”，正期望北大有所建树，有所创获，有所成就时，“忽值山河改”，现实的山河改色，“事业”付诸东流。“枝条”、“柯叶”、“根株”经此大“摧折”，种桑的人恐怕只得“浮沧海”——“乘桴浮于海”了。“本不植高原”，“种桑”选错了地理，忠悃所寄，生命所托，到今日还有什么可以后悔的?
    1949年4月6日胡适离开大陆，自上海坐海轮赴美。5月北京大学改组，成立了新的领导班子：校务委员会——校务委员会以汤用彤兼主席，许德珩、钱端升、曾昭抡、袁翰青、向达、闻家驷为常委；曾昭抡兼教务长，秘书长为郑天挺。——北京大学的历史翻开了新的一页。
    (责任编辑　吴　思)

[1] [2]


首页 -> 2000年第1期

说长道短刘师培

作者：陈洁

字体： 【大 中 小】

    今天的人编著中国近代思想史，如果没有写到刘师培，大家就有充分的理由怀疑它的权威性和可靠性。刘师培是学术史上不可绕过的人物。
    就是这样一个影响很大的学者，却以政治上善变而著称。他曾经着意满清科场，后来却力倡排满革命，他由民主革命的斗士转变为无政府主义者，再变为清廷督抚的幕僚，最后以袁世凯复辟帝制的拥护者告终。他就这样沿着一条倒退的“政治路线”走下去，而且如此彻底，绝不回头，无可挽回。蔡元培在《刘君申叔事略》中称：“向使君委身学术，不为外缘所扰，以康强其身而尽瘁于著述，其所成就宁可限量?惜哉!”一片惋惜之情溢于言表。遗憾的是历史毕竟不能假设。
    以短暂的一生，在政治上几度反复，最后几乎穷途末路。而其妻子何震亦颇多传闻。这样矛盾重重的人物，不说绝无仅有，也够引人注目的了。
    刘师培，字申叔，号左愈，1884年6月24日生于江苏仪征的一个书香门第。自幼便饱读经史，很自然地对科举抱有理想。他十七岁(1901年)中秀才，第二年又中举人，可谓少年得志，意气风发。1903年，他踌躇满志地赴开封会试，不料却名落孙山，初次品尝到“飞腾无术儒冠误”的失落感。返乡时途经上海，意外结识了因宣传革命而屡遭清政府通缉的章太炎，章此时已是饮誉学林的古文经学大师。刘家祖孙三代以治一部《左氏春秋传》而著称，章太炎推重刘师培家传的古文经学，刘师培仰慕章的学问，二人义气相投，学问相近，引为知己。当时上海是国内民主革命的中心地带，章太炎在《苏报》上鼓吹排满革命，积极从事革命活动。受章太炎影响，刘师培思想翻然一变，从此绝意科场，主动投身民主革命活动。这年三月，他在《苏报》发表《留别扬州人士书》、《中国民约精义》等文章，公开表明自己的革命立场。不久，他改名“光汉”，著《攘书》，表示“攘除清廷，光复汉族”的决心。
    这年夏天，上海爆发了震惊中外的《苏报》案，章太炎、邹容不幸被捕，刘师培并没有被吓倒，反而更趋激烈。他与蔡元培等共同发起“对俄同志会”，参与创办《俄事警闻》，揭露沙俄侵略中国，反对清政府卖国政策。
    1904年初，《俄事警闻》改名《警钟日报》，刘师培与林獬担任主编，积极从事革命宣传活动。同时，他还是《中国白话报》的主要撰稿人，以白话文的通俗形式宣传民主革命。他在该报上发表《论激烈的好处》，署名“激烈第一人”。又相继参加了蔡元培等组织的军国民教育会、暗杀团，并成为光复会的首批会员。刘师培的“激烈”为他在革命党人中赢得了一席之地。可以说，此时的刘师培是一个真正的民主革命的战士。
    这期间，刘师培回乡探亲，不久，便匆匆携未婚妻何班返回上海。何班进爱国女社就读，后来成为极端的女权主义者，甚至不惜与男性为敌。她与刘师培结婚后，改名为震，姓氏也改为从父母两姓，署名何(殷)震。据说，在婚后的生活中，她常常对刘师培“发河东狮子吼”，并影响着刘师培的政治生活，尤其是对刘师培的投清变节影响很大。
    1904年冬，上海发生了谋刺前广西巡抚王之春事件，刘师培是主要策划人之一。王在任广西巡抚期间，广西爆发哥老会陆亚发、王和顺起兵事件，巡抚王之春奏请清政府借法国兵以平乱，而且向亨达利洋行借款，许以事后转让广西全境路矿之权，这令革命党人为之愤慨。王被免职后居留上海，革命党人万福华(华兴会会员)与刘师培、林獬密谋行刺，刘师培将其朋友张继所赠手枪借与万福华。虽然事情没有成功，却使刘师培在革命党人中的影响进一步扩大。
    次年三月，《警钟日报》因骂了德国侵略者而遭到租界当局查封，刘师培在上海呆不下去，遂避往浙江，不久，又转道去安徽芜湖，先后任教于安徽公学、皖江中学，同时秘密从事革命活动。当时，陈独秀、章士钊等也在安徽公学任教，并且组织了反清革命团体岳王会，刘师培成为其中的一员。
    1907年2月，刘师培应章太炎之邀偕同母亲、妻子何震及何氏表弟汪公权东渡日本，拜谒了孙中山，并加入同盟会。刘师培很快成为章太炎主编的《民报》的主要作者之一。他接连在《民报》上发表《普告汉人》、《利害平等论》、《悲佃篇》、《清儒得失论》、《辨满人非中国之臣民》等文章，表现了敏锐的观察力和强烈的时代感。
    也许是由于这时同盟会领袖内部分歧，刘师培对革命形势有点悲观；也许是刘师培夫妇过于年轻，缺乏对汹涌澎湃的新思潮的辨识能力。也就在这时，刘师培的思想开始发生第二次转变。当时的日本社会党内部弥漫一股无政府主义思潮，受其影响，年轻的刘师培夫妇的思想急剧地向无政府主义方向转变。到日本才三个月，何震便发起“女子复权会”，创立机关刊物《天义报》，狂热地鼓吹无政府主义。这是中国人在海外创办的第一家宣传无政府主义的刊物。《天义报》积极介绍无政府主义的代表人物蒲鲁东、巴枯宁、克鲁泡特金、托尔斯泰等人的思想。刘师培很自然成为该报的主要撰稿人。他对克鲁泡特金的思想作了全面的介绍，把其概括为“互相扶助说”与“无中心说”。这年七月，刘师培发表《无政府主义平等观》一文，全面阐发自己的无政府主义思想。与其同时，他还拉拢同盟会的主要宣传家章太炎、张继等人组织“社会主义讲习会”，在中国留日学生中大讲特讲无政府主义。其实，他们宣传的无政府主义是混杂的，甚至还包含着一些马克思主义思想，例如，《天义报》曾发表过刘师培的《〈共产党宣言〉序》。
    在刘师培夫妇思想上转向的同时，他们与章太炎的友谊也出现了难以弥补的裂痕。自从1908年初，章太炎便与他们合住在一起，同住的还有何震的表弟汪公权。何震在当时是有名的交际花，而且常常与其表弟出双入对，章太炎有点看不入眼。也许是偶然，章太炎发现何震与其表弟汪公权关系暧昧，便私下告诉了刘师培。刘母非但不信，而且大骂章太炎企图挑拨他们的关系。刘师培也反诬章太炎与清政府关系暧昧，并且于1908年5月24日在上海的《神州日报》上伪造《炳麟启事》，大意是说章准备不理世事，专研佛学。章太炎得知后非常气愤，他在同年六月十日的《民报》上刊登《特别广告》，抨击《神州日报》捏造事实，并攻击刘氏夫妇是清廷密探。他们的关系终于闹僵。可能是章太炎推崇刘师培学术的缘故，也是在六月，他还写信给孙诒让，恳请孙氏出面劝劝刘师培“弗争意气”，希望重归旧好，然而还是无法挽回。平心而论，章刘的关系逆转可能还有另一层原因，那是源于学术上的。章太炎是清末民初著名的古文经学大师，自视甚高，目无余子；刘师培也在古文经学上卓然成家，而且年少气盛，不肯相下。二人长期频繁交往，便可能产生龃龉。
    接着，便发生了有名的“毒茶案”，有人在茶中下毒，想谋害章太炎。事情败露，很快有了调查结果，是汪公权投的毒。于是，东京留日学生界舆论哗然，对刘师培夫妇极为不利。也就在此期间，应清政府的要求，日本政府查禁《民报》等报刊，《天义报》也未能幸免。这样，刘师培夫妇在东京很难再呆下去，便返回国内。大概是把在东京的尴尬归咎于章太炎，归国后的刘师培更加心胸狭窄，他致函同盟会的领导人黄兴(黄当时代孙中山主持同盟会工作)，信中说，章太炎答应两江总督端方，只要给二万元，便可舍弃革命宣传，赴印度出家。并把章太炎要他与端方联系筹款的五封信影印寄给黄兴。据章太炎1912年给浙江统一党电报说，此事纯属筹款游印，与革命活动无关。事实上，这信还是有一些影子，章太炎当时对同盟会内部事务不满，想要出家，去印度学梵文。但苦于无费用，先求于张之洞，后又与端方联系。但端方要求章太炎在鼓山、普陀山做和尚，章未同意，于是作罢。但这封信还是造成了恶劣的影响。在巴黎的吴稚辉立即抓住了这个线索，进一步诬蔑章太炎早已受清廷收买，扩大孙中山与章太炎的矛盾，致使同盟会由于内耗而元气大伤。
    章刘交恶加剧了刘师培思想的又一次转向。刘师培主观上逐渐感觉到没有什么革命力量可以依靠，加上汪公权与何震的挟持(汪是清廷的密探)，刘师培投向端方，任辕文案兼三江师范教习。刘师培的这次转向与传统知识分子贪恋功名利禄及其家庭影响有关。他之所以选择端方，是因为端方曾敦请清政府实行立宪，具有改良色彩，这也打上了刘师培曾经革命的烙印。
    刘师培投靠端方后仍然与革命党人保持联系，但为的是出卖他们。他变节后的第一件事便是诱捕革命党人陶成章，他曾在上海码头暗察陶的行踪，接着又密告浙江革命党人的起义计划，致使起义领袖被捕。为此，革命党人王金发挟枪闯入刘师培的寓所，刘下跪求饶幸免一死。但后来汪公权还是被王金发处死。章太炎对刘师培算是宽宏大量的，在得知此事后致书刘氏，称其变节是受人诱惑，并给予谅解，希望他能幡然醒悟，重新回归革命阵营。只是没有任何结果。
    1911年，端方改任川汉、粤汉铁路督办大臣，刘师培随同入川。端方在保路运动中被杀，刘师培失去靠山，经谢无量介绍，入四川国学院任教，去实现他所谓的“正人心”。辛亥革命后，章太炎仍然不念旧恶，与蔡元培共同署名在上海登报寻找刘师培的下落，可是他依旧没有理会。1913年夏，他离别成都，行前写有《与成都国学院同人书》，诉说自己本想在川兢兢业业，重振国学，只是力不从心，加上疾病缠身，企望返回家乡，文字间一片凄凉惨淡。他终究没有返回家乡，却去了山西，做了阎锡山的幕僚，何震则担任阎家的家庭教师。其中原因或许是由于慑于江苏高涨的革命形势，或许是由于穷途末路，无颜见家乡父老。
    1914年，经阎锡山推荐，刘师培又服务于袁世凯，做公府咨议、参政院参政等挂名职务。适逢袁世凯加紧进行帝制复辟活动，在袁的授意下，杨度等组织“筹安会”，刘师培又列名其中，成为君政复古分子。他于1916年写了一篇《君政复古论》，鼓吹帝制，还没来得及全文刊登，袁世凯便一命呜呼。刘师培狼狈地逃往天津租界。历史愚弄他，给他的政治生涯又增添了一笔耻辱。
    刘师培有他的幸运，昔日的朋友对他总是宽宏大量。1917年，蔡元培执掌北京大学，实行“兼容并包”方针，力排众议，聘刘师培为中国文学教授。然而，他口吃，又身患肺病，讲课不行，幸而他国学深厚，所编的讲义《中国中古文学史》很受学生欢迎。但刘师培又有他的不幸，他所在的北大恰好是新文化运动的中心地带，如火如荼的新文化冲击着他迷古的学问。他坐不住了，又纠集部分守旧师生，创办《国故》月刊，作最后一搏。然而历史毕竟不能逆转，在新文化运动的高潮声中，刘师培悄悄地逝去，年仅35岁。
    刘与何身后只有一女，却不幸夭折。刘师培死后，曾经以激烈著称的何震却打算作比丘尼，不久因精神病发作而死。
    (责任编辑　吴　思)


首页 -> 2000年第1期

叔倒争霸：四川二刘之战

作者：贾国雄

字体： 【大 中 小】

    军阀统治是近代中国的一大特点，号称“天府之国”的四川更是军阀混战的温床。在辛亥革命后的20多年的时间里，四川军阀之间发生了大大小小数百次战争，而二刘之战则是四川军阀混战的高潮。所谓二刘之战是四川军阀刘湘与刘文辉之间发生的一场战争。刘湘与刘文辉都是四川大邑县人，二人是堂叔侄关系，刘文辉是刘湘的幺叔，但刘湘却要比刘文辉年长六岁。刘湘毕业于四川陆军速成学堂，在川系军阀中属于“速成系”。刘文辉毕业于保定军校，在川系军阀中属“保定系”。刘文辉投身戎武之时，刘湘早已是少将旅长，刘文辉虽不在刘湘系统中任职，但他的发展壮大是与刘湘的提携扶持分不开的。刘文辉对刘湘也有过不少的帮助，如军事上的支持、经济上的援助、政治上的掩护等。在较长的时间内，刘湘与刘文辉在四川的军阀混战中，一直互相依赖，时人称之为“川军二刘”。
    到了30年代初，经过长期的混战，四川的一些老牌实力派，如熊克武、刘存厚、杨森等人，或失败下野，或被严重削弱，都丧失了争夺四川霸权的实力，二刘则成了最强大的两支势力。刘文辉后来居上，身兼四川省政府主席、川康边防总指挥、二十四军军长等职，其防区包括川康一带八十一县，几乎占四川总面积的一半，地盘大而且富，兵力达12万人，在四川各派中首屈一指。刘湘此时任四川善后督办、二十一军军长，其防区包括川东南和鄂西一带共计四十六个县，特别是控制着四川水陆交通的枢纽、进出口要津重庆，位置极为重要，兵力约11万人。地盘上虽稍次于刘文辉，但兵力上与之旗鼓相当。
    当二刘成为四川压倒群雄的两大势力之时，二人之间的矛盾也逐渐产生了。刘湘早有一统四川的野心，他经常公开声言：“我统一四川后，将如何如何”。他的神仙军师刘从云也经常在刘湘的耳边说：“一林不藏二虎，一川不容二流(刘)。”这更助长了刘湘要做“四川王”的野心。刘文辉亦是野心勃勃，他常向别人问计：“你看四川要如何统一?”俨然以统一四川为己任。同时，刘文辉还支持滇军胡若愚打回云南，支持王家烈独占贵州。这表明刘文辉之志不仅在独霸四川，还力图控制西南。
    叔侄二人都想称霸四川，必然以对方为敌。二刘为削弱和搞跨对方的明争暗斗在所难免。1931年，刘文辉以200万元巨款，从外国购买了一批军火由上海运往成都，途经万县港时，被刘湘部师长王陵基扣留，刘文辉亲往重庆与刘湘交涉而毫无结果。刘文辉也还以颜色，暗中以巨款收买刘湘所部师长范绍增和旅长蓝文彬，并命令驻江津所部切断重庆粮道。刘文辉之兄刘文彩还收买刺客，企图暗杀刘湘。这些冲突表明，二人的矛盾已经到了不可调和的程度。
    二刘各拥军十余万，兵力不相上下。川内其他军阀如邓锡侯、田颂尧、杨森、李家钰、罗泽洲、刘存厚等人，各有兵力或四、五万，或一、二万，单独皆无力与二刘中的任何一方抗衡，但他们合起来近十五万人，无疑就成了二刘均势天平上起作用的砝码。在以前的战争中，连战皆败的杨、李、罗等部，防地尽失，兵力大损，此时寄于刘湘篱下，自己无力再战，却极想挑起二刘之战，以便依靠刘湘从刘文辉手中夺回防地。刘存厚偏处川东北一隅，防区紧挨刘湘地盘，自然看刘湘脸色行事。而最能举足轻重的是邓、田两部。邓锡侯外号“水晶猴子”，以老谋深算著称，时拥兵四万多人，驻在成都。田颂尧外号“冬瓜”，拥兵5万多人，司令部设在三台。邓、田与刘文辉同属于“保定系”，在1925年之后，三人同驻成都，对外高唱“保定系团结”以自重。后来，随着刘文辉实力的增长，逐渐超过了邓、田。刘为进一步扩大自身力量，对自己的盟友大挖墙脚，并试图兼并邓、田两部。1930年夏，刘文辉收编了田的教导师之一部；1931年春，刘又诱田部副旅长寇澄清率部附己。刘文辉还用金钱大力收买邓部的师旅长。这使得邓、田深感自身岌岌可危而对刘文辉痛恨不己，二人遂相依为命以图自保，并欲联合刘湘。1931年，田颂尧派出代表赴渝面见刘湘，表示愿意与之联合对付刘文辉，刘湘当然求之不得。双方几经信使往来，终于结成了反刘文辉联盟。
    刘湘在准备对刘文辉的进攻时，也从蒋介石那里得到了支持。在国民党新军阀的几次混战中，刘湘始终站在蒋的一边，并曾出兵相助。而刘文辉则不然，他数次与反蒋派结盟反蒋。蒋介石对二刘的爱憎也可想而知。1932年夏，刘湘把解决刘文辉的计划转交蒋介石，正在江西剿共的蒋亲笔复函，对刘湘备加慰勉，批准他便宜行事。
    刘湘内有同盟，外有靠山，终于下定进攻刘文辉的决心。1932年10月1日，刘湘指使驻武胜的罗泽洲首先发难，向驻南充的刘文辉部打响了第一枪，从而揭开了二刘大战序幕。
    战争一爆发，刘湘即派唐式遵为东路军总指挥，潘文华为南路总指挥，王瓒绪为北路总指挥，分三路向刘文辉进攻。刘文辉亦分头防御，并在防区内布置了五层防线。战争初期，由于刘文辉部防线过长，南北绵亘数百里，兵力分散难支，故战不几日，刘文辉即主动后撤，退守沱江防线。11月18日，刘湘军越过沱江，数路围攻泸州。泸州位于沱江与长江交汇处，为川南军事重镇，易守难攻。刘湘军几次进攻都未能得逞，遂采用武力威逼和金钱收买两手来对守城的刘文辉部两个旅长。守军见救兵不至，孤军坚守困难，表示愿意接受改编。11月底，刘湘进驻泸州。
    泸州战役正在进行时，刘文辉部在四川省会成都又与田颂尧发生了激烈巷战，即所谓“省门之战”。11月14日，田军联合邓军黄隐部(打着田军旗号)进攻城南红牌楼一带刘文辉驻军。由于刘文辉早有布置，田军大败。后双方在四川大学所在地皇城的煤山以及兵工厂、簸箕街等地激烈争夺，兵员死伤甚巨。
    几经争夺之后，田部不支，经圆滑的邓锡侯从中调解，双方罢兵。刘文辉因急于要与刘湘决战，乃请邓代他守成都。
    省门之战一结束，刘文辉又匆匆赶到眉山，并在此建立司令部，筹划在荣县、威远一带与刘湘的决战。12月10日，战斗全面展开。刘文辉一开始就以凌厉之势向刘湘进攻，双方在此麋集数万重兵，激战五天，死伤上万人。刘湘军全线失利，处境极为不妙。为防止刘文辉乘胜直捣重庆，刘湘采取了三项紧急措施：一是派刘文辉的亲家杜少棠持他的亲笔信到眉山向刘文辉请和；二是致电邓锡侯、田颂尧，请其迅速出兵抄刘文辉后路，以免同归于尽；三是加紧对刘文辉部将进行收买分化。这三招果然奏效：邓、田立即出兵摄刘文辉之后向仁寿、双流、温江等地进攻；同时，刘文辉部旅长陈鸣谦阵前倒戈，投向刘湘。局势突变，刘文辉优势顿失，只得同意刘湘的请和。双方于1932年12月21日签订了停战书。
    在与刘湘停战之后，刘文辉立即回头来对付抄其后路的邓、田两部。刘深恨邓锡侯“背信弃义”，本想用计扣邓，但邓先走回避。1933年5月9日，刘文辉突入邓的防地温江，两军在郫县、灌县一带发生激战，邓军退守毗河待援。毗河是成都平原上一条大灌溉渠，邓军为了便于防守，将毗河源头都江堰上的分水马槎砍断，把外江的水引入内江，以使毗河水位升高，阻止刘军渡河。刘军则用水雷去炸毁飞沙堰，把内江的水泄入外江以降低毗河水位。由此造成了内外江水量失调，使正在栽种水稻的农民损失甚大。
    刘文辉本想凭借自己兵力上的优势迅速打败邓军，但事与愿违。由于刘军多属挖墙脚方式得来，人数虽多，内部凝聚力不强，使刘文辉军屯于毗河边一月有余不能取胜，内部且潜伏着严重危机。
    刘、邓两军的长期对峙给刘湘造成可乘之机。5月26日，刘湘、邓锡侯等在乐至召开“安川会议”，决定联合向刘文辉反攻。6月6日，刘湘军西进，田颂尧也由川北抽调军队进攻刘文辉。6月下旬，刘文辉与刘湘血战于荣县、乐山之间，刘湘军连战皆捷，邓锡侯亦反攻毗河，夹击成都。刘文辉两边应战，疲于应付，被迫撤出成都，退守岷江防线。8月，岷江防线被突破，刘文辉退守雅安，凭雅河防守。联军环攻雅安，刘文辉不能支持，再向西康一带撤退。康藏地区高寒贫瘠，将士多不愿前往，刘文辉的主力师长冷寅东、夏首勋、张志和等辞职离队，部队大部为刘湘收编，陈鸿文师归还邓锡侯，刘文辉只率残部两万余人退往汉源。
    有道是“盗亦有道”。四川军阀在长期的混战中似也形成了独特的游戏规则——胜者对于败者往往不是斩尽杀绝，只要对方俯首称败，一般都准予保留一定实力。刘湘达到削弱刘文辉的目的后，为了保持四川军阀内部的平衡和顾全叔侄情面，在刘文辉的大哥刘升廷的调停下，他下令停止进攻，并将雅安、荥经、天全、芦山、宝兴、名山、洪雅等县划作刘文辉的防地，刘文辉遂得以回驻雅安。至此，刘湘达到了独霸四川的目的。
    刘湘刘文辉叔侄之战，是四川军阀四百多次战争中规模最大、时间最长的一次混战，也是川内的最后一次大战。战争自1932年10月起，到1933年9月止，前后近一年，战地绵亘川西、川北、川南数十县，动用兵力30余万人，四川大小军阀几乎全部卷入。这次战争死伤兵员、百姓数以万计，损失财产无数，给四川人民带来了巨大的灾难。二刘之战的结束，标志着四川军阀混战的终结。
    (责任编辑　吴　思)


首页 -> 2000年第1期

内乡县衙：旧政权结构的缩影

作者：冯兴阁

字体： 【大 中 小】

    中国历经两千多年封建社会，曾经有过一千多座县衙。随着历史的车轮向前辗动，一座座县衙灰飞烟灭，内乡县衙成了我国目前惟一保存完整的县级政权衙门。它以特定的历史内涵、翔实可靠的文物史料，形象地揭示了封建社会县级政权机构的真实面目，被海内外誉为“神州大地绝无仅有的历史标本”，被国务院公布为全国重点文物保护单位。
    如今，内乡县衙以其独特的魅力，吸引了大批党政领导、专家学者和中外游客，以及影视剧组。党和国家领导人朱基、李岚清和李铁映等先后到此视察。
    从河南省西南部中心城市、全国历史文化名城南阳市西行六十公里，到内乡县城中心，风格独特的内乡县衙建筑群便展现在您的面前了!
    内乡县衙始建于元朝大德八年(公元1304年)，历经元、明、清三个封建朝代。现存建筑为清朝光绪年间钦加同知衔正五品知县章炳焘主持营建。
    1984年，国内惟一的县衙博物馆——内乡县衙博物馆成立。两年后，县衙在进行修葺保护后对外开放接待游客。
    内乡县衙主要建筑物有序地排列在一条南北中轴线上。
    紧临内乡县城东大街北边，是一座高大的斗拱式牌坊——宣化坊。这里是知县宣讲圣谕、乡规民约，教化百姓的地方。与宣化坊隔街相对有照壁。
    穿过宣化坊，即为县衙大门(三间)，两边有“八”字墙，明间的额坊上置匾书“内乡县署”(清代县级政府自称县署)，东梢间中墙前置“喊冤鼓”，是告状人击鼓鸣冤之处。
    大门内甬道东西两侧分别有寅宾馆、衙神庙、监狱和狱神庙等。
    甬道中段为仪门(三间)，但仪门之正门并不常开，而以山墙外设旁门，东侧称“人门”，是供人经常出入之门，故经常开着；西侧称“鬼门”，只有处决死囚时方打开此门拉出去行刑，故经常关着，人称“鬼门关”。仪门是县衙的第一道礼仪之门，凡新官到任或迎接同级、上级官员到仪门前，县官僚属整冠出迎到仪门外；大堂如有重大庆典、礼仪活动，审理重大案件方大开仪门，让百姓人等从中而入到大堂参加庆典或观审。
    仪门之内跨甬道有戒石坊，向南刻“公生明”三个大字，向北刻“尔俸尔禄，民膏民脂，下民易虐，上天难欺”铭文十六字。
    戒石坊东西两边为县衙的职能办事机构——吏、户、礼、兵、刑、工六房，与仪门形成“外衙”的第一进院落。
    戒石坊之后便是大堂、二堂、三堂这三大主体建筑，三者均面阔五间。
    大堂置匾书“内乡县正堂”，位于整个建筑群的中心，是县衙最主要的建筑，建在台基上，高大壮观。大堂中央置暖阁，设知县公堂，公案上放文房四宝及红、绿头竹签(即刑签、捕签)等审案所需之物。正面屏风为可供开启的扇(供重大礼仪活动官员穿堂而过之用)，上绘“海水朝日图”，屏风上挂“明镜高悬”匾。阁前地坪上珍存有两块跪石，东为原告石(方形)、西边被告石(长方形)。暖阁左右陈列有县官的仪仗青旗、蓝伞、青扇、桐棍、皮槊、肃静牌以及官御牌、堂鼓、刑具等物。
    大堂是知县发布政令、举行重大典礼和公开审理大案要案的地方。东西梢间为堂事房和招房(记录堂谕口供)。
    穿过大堂入宅门(亦称屏门)，向北即为二堂，该堂除无暖阁外，结构大致同大堂，公案左右放置板杖之类的刑具。这里是知县预审案件和大堂审案时退思、小憩之所。
    二堂及其厢房、宅门形成“外衙”的第二进院落。宅门位于大堂之后，是衙门的咽喉之所，前置板门，后置扇门，为二堂之屏障，故也称屏门，只有新官上任或迎接同级、上级官员到此方可打开，从中心通过。屏门上方置匾书“天理、国法、人情”，意为施政办案要顺应天理，执行国法，合乎人情。
    二堂之后为一过渡的天井院，正面为设有垂花柱的穿廊三间，中设内宅门，东西厢房为知县的幕友钱谷、刑名师爷(知县称其为“夫子”)办事之处，故称刑、钱夫子房。
    三堂是仅次于大堂的主体建筑，是知县内邸，是接待上级官员、商议政事和办公起居之所。有些案件事涉机密，亦在三堂审理。明间设神主橱，东二间为接待室，西二间为知县的起居室(梢间)、更衣室(西次间后部)。
    三堂左右为东西花厅院，是知县的眷属居住之处。三堂后为县衙后花园，是知县与其眷属消闲及县官回避政事之处，故有亭曰“兼隐亭”。
    内乡县衙还留下了不少文人墨客的佳联，如大堂前檐的楹联曰：“欺人如欺天，毋自欺也；负民即负国，何忍负之。”三堂门前两柱上书写：“得一官不荣，失一官不辱，勿说一官无用，地方全靠一官；吃百姓之饭，穿百姓之衣，莫道百姓可欺，自己也是百姓。”
    内乡县衙建筑群融汇了我国南北方建筑的文化艺术风格，也体现了封建社会的森严等级。内乡县衙为我们留下了中国封建社会县级政权衙门的实物标本和历史见证。
    (责任编辑　吴　思)


首页 -> 2000年第1期

晏氏转型

作者：吴思

字体： 【大 中 小】

    《晏子春秋·外篇第七》中记载了一段晏子作官的故事。晏子(名婴，卒于公元前500年)是与孔子同时代的齐国贤臣。
    故事说，齐景公派晏子去东阿当领导，在晏子领导东阿的第三年，齐景公把他召回来训斥了一顿。齐景公说：“我还以为你挺有本事呢，派你去治理东阿。现在你竟把东阿给我搞乱了。你回去好好反省反省吧，寡人要狠狠处理你。”晏子的态度极好，立刻表示改正，他说：“请允许我换一个办法治理东阿，如果三年治理不好，我情愿以死谢罪。”齐景公同意了。
    第二年，在晏子上来汇报税收工作的时候，齐景公迎上前去，祝贺道：“好极了!你治理东阿很有成绩嘛!”
    晏子回答说：“从前我治理东阿，后门全部关死，贿赂根本就没有。池塘里的鱼都造福穷人了。那时候老百姓没有挨饿的，而您反而要治我的罪。后来我治理东阿，大开后门，大行贿赂，加重老百姓的税赋，搜刮来的财富不入国库，都孝敬您左右的人了。池塘里的鱼，也都入于权贵之家。现在东阿的老百姓有一半在挨饿，您反而迎上来祝贺我。我这人傻，治理不了东阿。请您准许我退休，给贤能的人让位。”说着连连磕头，请求退职还乡。齐景公听了，从座位上走下来道歉说：“请你一定勉力治理东阿。东阿是你的东阿，我不再干涉了。”
    分析这个故事，我们至少可以发现三个要点。第一，晏子初期不媚上不欺下，实行了一套合乎仁义道德的政策；第二，晏子后期欺下媚上，实行了一套竭泽而渔的政策，这是只做不说的潜规则；第三，合乎仁义道德的政策顶不住巨大的压力，被迫向潜规则转变。这三个要点构成了一个堪称经典的变迁模型。读读中国历史，这类变迁总是在人们的眼前晃来晃去。为了识别方便，我干脆给它起个名字，叫作“晏氏转型”。
    在《晏子春秋》这本书里，晏子治东阿的故事先后讲述了两遍，上面引用的那个版本是在“外篇”里讲的，还有一个版本是在“内篇”里讲的。在内篇的版本里，晏子刮穷了百姓，喂足了权贵之后，齐景公将晏子召回嘉奖，同时还让晏子介绍一下经验——你是如何取得如此巨大的成绩的。于是晏子向齐景公分析了前后两种政策所涉及的利益集团及其利害关系。听听这位贤人的分析，我们可以找到“晏子转型”——仁政堕落为苛政的压力来源。
    晏子对齐景公说：过去我治理东阿，堵住小路，关紧后门，邪民很不高兴；我奖励勤俭孝悌的人，惩罚小偷坏人，懒民很不高兴；我断案不偏袒豪强，豪强很不高兴。您左右的人求我办事，合法我就办，不合法就拒绝，您的左右很不高兴；我侍奉权贵不超过礼的规定，权贵们也不高兴。邪民、懒民、豪强这三邪在外边说我的坏话，您的左右和权贵这二谗在里边进我的谗言，三年内坏话就灌满您的耳朵。
    晏子说，后来我小心地改变了政策，不堵小路，不关后门，邪民很高兴；不奖励勤俭孝悌的人，不惩罚小偷坏人，懒民很高兴；断案时讨好豪强，豪强们很高兴；您的左右求我办事，我一概答应，您的左右很高兴；侍奉权贵超出了礼的规定，权贵们很高兴。于是三邪在外边说我的好话，二谗在里边也说我的好话，三年内好话就会灌满您的耳朵。其实，我过去招致指责的行为才是应该奖赏的，我现在招致奖赏的行为正是应该惩罚的。所以，您的奖赏我不敢接受。
    晏子把讨厌仁政、喜欢苛政的人分成了两大类：一个是民间的“三邪”，另一个是统治集团内部的“二谗”。这两类人的利益所在决定了他们的好恶，而他们的好恶关系非常重大。
    统治集团内部的人，控制着通向以暴力组织为后盾的最高权力的信息渠道，他们是齐景公的耳目。晏子实际上干得如何并不要紧，要紧的是信息渠道中传上去的是恶言还是美言，在正常情况下，他本人的命运便是由此决定的。作为信息通道的把关人，二谗在晏子面前碰壁，愿望没有得到满足，预期中的利益未能实现，积攒了满腔怨恨，自然不肯传达有利于晏子的好话，也不肯拦截诋毁晏子的坏话。如果实在听不到什么坏话，我想，只要有机会，他们一定也愿意编造出一些谣言。更何况民间还有三邪存在，不愁听不到坏话。
    民间的三邪，是有能力也有愿望与二谗勾搭的人。二谗接触的几乎都是这些人。二谗吃他们的，拿他们的，听他们的，在信息通道中传递他们的意见。因此他们在政界的嗓门格外大，就好像现代政治中强势的“院外活动集团”。晏子得罪了这个集团，自然要成为他们游说攻击的目标。
    那么，从仁政中受益，在苛政中受损的普通老百姓呢?他们自然是支持晏子的，可惜，他们的力量太弱，声音太小。他们的赞赏不能使晏子升官，而三邪二谗却可以。他们挨饿并不能让晏子丢官，而三邪二谗却能够。这些老百姓，按照马克思的比喻，就好像是一麻袋毫无组织的土豆。零散的土豆无力保护自己的利益，需要高高在上的皇帝代表他们，赐予他们雨露阳光。
    按照马基雅维里的分析，这些土豆不仅能力不足，热情也不够。在晏子建立的理想秩序中获利的老百姓，他们怕三邪二谗，也不相信理想的秩序能够推行到底。相反，三邪二谗却热情十足，利用每一个机会向晏子进攻。当然，我们也不好抱怨老百姓不够意思，说他们胆小怕事。如果把晏氏转型中的所得所失分摊到每一个老百姓的头上，在每次转变造成的新增得失中，每个人确实摊不上多少。他们犯不上为这一点东西冒险招惹政府官员。而分摊到三邪二谗的头上，每个人得失的份额都足够多，足以激发起大家高昂的热情。总之，老百姓不如三邪二谗的政治热情高昂，这是有数学计算上的根据的。
    双方的热情和影响力的差距如此巨大，如果不谈道德操守，仅从趋利避害的角度看，行政官员何去何从已经命中注定了。要彻底改变这种命运，只好从根本上改变专制官僚体制的利害格局。


首页 -> 2000年第2期

端正对异文化的态度

作者：□ 费 孝 通

字体： 【大 中 小】

    我接到了通知,我们中华炎黄文化研究会要开个会,讨论“21世纪中华文化世界论坛”的事情,同时叫我想一想“论坛”首次会议的主题。
    昨天我还在火车上,今天早上到大连,赶上我们这个会的开始。对于会议的议题,我没来得及准备,事先也没和有关同志交换意见。我想,我就中华炎黄文化研究会筹办的“21世纪中华文化世界论坛”以什么为主题的问题,谈点意见。
    我想,现在正是世纪交替之际,风云激荡难测,需要审慎察看,这时还没人敢说下个世纪会怎么样,看来下个世纪什么都可以变得出来。现在,前苏联在起变化,欧洲也在起变化,到处都在起变化。特别是我们两岸之间的问题,到现在还不能解决,看来最近还会更严重。说到21世纪,我们还未进去,风云已经很厉害了。在这个时候来讨论中华文化的未来发展问题,我们是一种什么样的心态呢?我们当然相信人类是会继续发展下去的,相信人类不会就此完了,而且要一代比一代强,不能在我们这一代结束。这是我们的信念。人类的发展,就是世界文化的发展。人类应当要持续发展下去,但现在碰上一些问题,我们应当想一想,怎样保证人类能持续发展下去?从回顾历史来看,有很多教训。经济全球化、文化多元共处就是历史所给我们的一个客观的局面。在历史发展过程中,人类的整体是逐步扩大的。当前,科技的发展,交通的发展,信息的发展,使我们的视野扩大得很快。这里,我想到电脑。电脑是近二十多年来发展起来的。记得七十年代我到北大去参观,见到一部计算机,体积极大,整整装了两个房子。没有经过多少年,即本世纪80年代,我到美国去,有人送给我一台录音机,体积像打字机那么大,不能随便带来带去。到现在,经过二十多年,那样的录音机已陈旧了,不要了,现在的录音机可以放在口袋里,电脑也很小了。我的一个印象,也许因为我年纪大了,感觉到这个世界变得太厉害,我是赶不上了。到现在我还不会操作计算机,写文章还是用笔写,不会用计算机打字,还要请人家打印;由此可见,我已是个淘汰中的人物了。淘汰是难免的,但也还有一个好处,就是我有较长的经历,我这一生差不多有一个世纪的时间。我是1910年出生的,现在已快90岁了。回顾这90年,有什么经历可以说呢?刚才我讲了,现在经济上的全球化,已成为事实了,已不用多说了。这些事实过去是不可能想象的;不仅我小时候绝对想不到,就是我大学毕业后到外国去留学时也想象不到这20年发生的事情;这20年真是起了翻天覆地的变化。在这种变化中,我们的文化,包括人和人的关系也发生了重大变化。
    我们知道,文化还是靠历史养成的,人们从历史中总结出了一套文化。文化就是人想出来的为人服务的东西,包括物质方面的东西,思想方面的东西。人要求生,要传代,要继续下去,就继承和创造一套文化。这套文化是历史形成的,是人造成的。一代一代地由人组成的各个团体传下来的,都有它自己的历史。因此产生了文化多元的现实。没有共同历史的人群,他们的文化因之也不同。所以现在世界上人类文化是多元性的。而在当前多元文化的世界里边我们却占据了个大头。我们中华文化可以说是老大,年纪最大,同时人也最多,普及面最大。可是这个文化也存在于多元文化的世界之中。现在我们要解决人类持续发展问题,必须解决一个“一”和“多”的矛盾,就是经济全球化之下的文化多元性的矛盾问题。怎么处理这个问题,大概还要几个世纪的时间,也就是说要我们今后的几代人去解决这个问题。我自己已是过时的人,老实说不能希望自己能出多少力量了。可是我可以贡献我长达近百年的经验,把我对这个问题的想法,同大家谈谈,讲讲老话,还可能有些用处,因为人总是要在历史中吸取教训的。
    现在我提出一个题目请大家想一想:经济全球化之下,多元性的文化世界怎么能持续发展下去?我们相信人类文化是要持续发展下去的。不能说,有这么一天地球与其它星球碰了,这不是不可能的事情,但是不能把它作为我们考虑的一个因素。其实这个问题的提出还是很近的事,因为上一辈人不会想到这个问题,那时文化不同的人可以各自划地自处,不相往来。现在经济正在向全球化发展。不同文化的人不可能不发生接触。这时不同文化的人怎样能各自发展各自的文化,就成了一个问题。这个问题另一种提法就是多元性的人类文化怎样持续发展下去?
    我们现在要考虑的是在经济全球化的前提下,多元文化如何发展。而且即使要实现全球文化的一体化,也必须经历相当长的一段时期,而且在这个相当长的时间里,各国不同的文化都要继续发展,每个文化都要创造条件继续发展下去,不要互相排斥,互相消灭,互相做毁灭别的文化的文章。这一点现在这个世界还没做到。因为我们刚刚看到南斯拉夫的情况,这是一种文化还在企图把另一种文化毁掉的鲜明事例。这种情势的出现,值得我们好好想一想,好好讨论一下,要使多元文化能够和平共存,大家不被毁灭,要有什么条件。
    我想到有这么几个条件。首先,在思想上要改变一下。今天参加我们讨论的,都是关心人类文化前途的人。我们这些人必须想办法使全世界的人在思想方面有一个正确的看法,即端正对异文化的态度。这个态度不正确的话,那就会发生早年印第安人和澳大利亚土著的结果。他们都被毁灭了。500年前,实际不到500年,曾出现过欧洲的人把另一个洲的民族,另一个洲的人毁灭掉的惨酷景象。几年前我看过美国建立的印第安人保留地。这是印第安人被大规模屠杀后仅存的少数人被关在一起养殖起来的地方;留下的人连活下去都很艰难,文化当然也就不能继续发展了。同样,澳大利亚土著民族,也在19世纪里一枪一枪地几乎全部被人打死了的。而在第二次世界大战期间,尤为惨酷的是大批犹太人被放毒气窒息死了。今天在座的乐黛云同志编了“跨文化对话”这本杂志,汤一介同志也写了文章,我看后觉得很好。他们说,人们对待异文化可以有几种态度。第一种态度就是以美洲、澳大利亚作为例子来讲的,那是对异族人全部屠杀完,消灭掉,不把异族人当人看。当时,印第安人还有抵抗,而澳大利亚土著根本没有出去,人家就把他们打死了,打死一个人等于打死一只狼,一条狗。要知道不同民族的人都是人,可是有人硬要把其中的一部分人分出去,不把他们当人看待,把他们屠杀了。这种态度,不能说中国没有。我小时候,把外国人叫洋鬼子,说他们要挖中国人的眼睛;当时作为小孩,我是很害怕的。这是一种心理状态,在心理上总还是有一种“非我族类,其心必异”的观点,凡不是我一类的人,就不是人,“其心必异”,这种思想不除去不行。这是第一种情况,即在民族对民族的关系上,不把人当成人。第二种情况是,认为某一部分人虽不是人,但对我有用,可以剥削他,奴役他。如早期殖民者从非洲掠去大批黑人到美洲去,成为庄园里劳动的牛马。此外,殖民者更多的是把别的民族或地区的人作为奴役对象。这是殖民主义的典型情况。这种情况比把异民族的人消灭掉是进了一步,认为这些人对自己还有用,可以用来作牛马。这种情况,第二次世界大战后已告一段落。现在各殖民地国家都独立了,殖民地基本没有了,这是具有重大意义的事件。我从香港、澳门的收回想到两个世纪的历史,一个是早期的,西班牙、葡萄牙海外扩张的结果,屠杀了美洲和澳洲的土人。然后,到19世纪,大批华工被掠往美国,到其西部修铁路、开金矿;修完铁路,挖完金矿,这些华工就遭到排斥。到21世纪,我们才有希望结束人类被奴役的时代。我的一生有近一半的日子在半殖民地上生活。这时人与人之间的关系是不平等的,对异文化的态度总的是互相排斥。我们应把各个时期各族对异文化不同态度的变化,好好研究一番,分析为什么会有变化,找出一个规律来。这可以作为一个课题,进行研究和讨论。
    回过头来说,就是要不同文化的人平等地对待异文化的人,还先得自己认清自己的文化,所以我们提倡文化自觉,自己认识自己,用科学方法对自己本身过去的文化进行研究,这是一种文化的反省、反思。通过回想,把整个发展阶段,人的心理状态,老老实实地讲出来,让下一代人能超越这一个时期,再前进一步,继续发展下去。
    回顾我一生中还看到另一种对待异文化的态度,即基督教会的模式,是传教性的,他可能不是怀有坏意的,但认为他的文化比其他文化好一等,高一级,要把他认为好的文化传给不好的文化、高级文化传给低级文化。他们认为这是一种责任,优秀文化的责任,传播他自己的文化到别的文化里去。这种思想现在还很强。文化不平衡的发展,产生出好的和优秀的文化。文化有了高下、优劣,较高和较优的文化他就要求别人都跟他走。现在美国的一套做法还是以这种思想为指导的,他认为自己是对的,你得听他的才行,不听他的就不行。这还是早期的那一种以高对下,以优对劣的文化态度,这是对待不同水平文化的态度。霸权主义背后的一个真正的思想本质,还是看不起别人,西方中心主义以此为出发点,发展成为霸权主义。霸权主义有他的心态根据,他们认为他们的科学技术比别人发展得高些,他们就可以为所欲为,使自己不死,而叫别人死了,他们在科索沃进行了这个实验,对方死的人不少,他自己死的人很少。这种行为背后的思想基础是什么?我看还是出于对异文化不正确态度的一种,发展成了霸权主义。本质还是不把别人看作人。我们应该揭穿它,讲出来,指出这种态度的前途是危险的。
    我过去写文章,用钢笔写,用毛笔写,自己还觉得很有意思。用笔写文章,同用计算机写文章,究竟哪个好,哪个坏,应客观全面考虑,讲清楚,不是随便说好和坏。不应当把文化不同的人分作两个世界,把人分两部分,互相对立起来。我在上面想讲我们必须端正对异文化的态度,从过去的人类历史里应当接受教训,决不能让欧洲人屠杀美洲和澳洲的土人这类事情,在今后的人类历史上再度出现。建立了不同文化的人之间互相以平等相待的态度之后,还要保证不同文化的人都有发展自己文化的权利,互相尊重,互不干涉,这就要在今后的世界上人们有个共同遵守的公约,就是和平共处。第一次世界大战结束后有个国际联盟,第二次世界大战后又有个联合国的组织,国际联盟和联合国都是争取各国间和平共处的全球性的组织机构。这些机构是有了,但是目前的联合国权威不够,美国不给它钱和权,这是当前的大问题。我们要坚持各国各民族必须能和平共处才能谈得到人类文化的持续发展。这个问题我们必须正视。我们的论坛应当谈,而且希望能取得舆论上的影响。
    我认为,我们东方文化要继续发展下去,首先需要的一个条件就是各文化间的和平共处。大家不能不断地打来打去,不能继续20世纪的那些做法。因为现在杀人的技术越来越大了。站出来抵制这种做法,是一切有正义感的人的责任。这是使人类文化能继续发展的基础。我就说到这里。
    我愿意在这会上提议,在计划中的世界论坛上不妨费一点时间讨论一下当前世界经济走向全球化的形势下,这个世界事实上存在的多元化今后的走向问题,因为我认为这是当前全世界人类应当关心的问题。


首页 -> 2000年第2期

周恩来在庐山会议上的两难处境

作者：□杨明伟

字体： 【大 中 小】

    周恩来重新获得经济工作的发言权,并不是一件容易的事。做政府工作的领导人觉察“左”的错误相对要容易一些,而要在全党范围内纠“左”,却相当的艰难。摆在人们面前的一个大前提是,对某些“左”的错误进行一定程度的批评或纠正可以,但伤及前一段的理论和总的错误实践是不行的。这个道理,周恩来是在庐山会议上悟出来的。

    庐山会议之前,周恩来批评“大跃进”时说:“否定了时间、空间、条件,打破了客观规律,主观主义大发展。造成另一种迷信。”毛泽东也坦言:“世界上的人,自己不碰钉子,没有经验,总是不会转弯。”

    1959年夏天,毛泽东选中了风景优美、气候宜人的江西庐山,想在这里一边避暑,一边开一个远离喧嚣都市的“神仙会”。目的原本很明确,主题是纠“左”,对“大跃进”以来工农业和整个国民经济出现的一系列问题进行研究、反思,以便提出对策。在这一点上,毛泽东与周恩来有共识。
    会前,中共中央书记处于6月11月在北京召开会议,讨论1959年的物资分配方案和基本建设的调整。周恩来在会上对“大跃进”以来国家在整个国民经济发展方针上的失误提出了尖锐的批评:1958年的大跃进否定了时间、空间、条件,打破了客观规律,主观主义大发展。本来是客观可能同主观能动结合的,结果是客观可能无限大,主观能动也无限大,造成另一种迷信。
    这里的批评所指是很明显的。“迷信”谁,“迷信”什么,这种“迷信”是怎样形成的,大家心中都有数。此时的周恩来知道毛泽东本人对“大跃进”的认识也发生了变化,所以他才大胆地提出要打破那种主观唯心主义的“迷信”,提醒人们重新回到唯物辩证的思想方法和工作方法上来。
    他接着说:打破这种迷信之法,是允许树立对立面,左点右点都可以允许,正常的生活,这种空气不要怕,有些东西是不能一下搞成的。只要在桌面上,允许怀疑,发表不同意见,养成这种听不同意见的习惯。不要造成这是保守、那是右倾的紧张状态。
    6月13日,毛泽东在京主持召开了中共中央政治局会议。在讨论工业、农业和市场等问题时,毛泽东、周恩来和李富春都持一致的意见,认为“大跃进”的主要问题,就是对综合平衡、有计划按比例地发展国民经济重视不够。
    周恩来说:“在跃进中间,综合平衡抓得不够,抓了这个方面,其他方面忽视了;企业内部的综合平衡,几个方面的综合平衡都抓得不够。”
    毛泽东也说:“不晓得讲了多少年的有计划按比例发展,就是不注意,横直是一样,就是高炉、平炉、小高炉、小转炉,各个工业部门的联系,重、轻、农的联系,就没有顾到。”“世界上的人,自己不碰钉子,没有经验,总是不会转弯。”
    毛泽东实际上也是在讲他自己,他也是在碰了钉子后才转弯的。
    正是为了促进这种共同的“转变”,毛泽东把核心领导层的人都召到江西庐山。
    在北京开完政治局会议后,毛泽东便动身南下,到长沙的当天,他便兴致勃勃地畅游了老家的湘江,再次“中流击水”于橘子洲。第二天回到了他阔别32年的故乡韶山。写下了那首脍炙人口的诗篇《到韶山》。几天以后,毛泽东又登上庐山,他诗兴大发,写下了《登庐山》一诗。
    6月27日离京南下的周恩来,次日在武昌便接到毛泽东从长沙打来的电话,他们商量了庐山会议召开的具体问题,两人都感到,现在人们头脑还有些发热,需要降一下温,先冷静下来学点政治经济学。毛泽东提出,这次会议不要搞得太紧张,要适当注意休息。他还将自己为供会议讨论而选的一些题目告诉周恩来。周恩来作了一些补充,两人商量后,最后将讨论题目确定为19个:读书,形势,今年、明年和四年的任务,宣传问题,综合平衡问题,群众路线问题,建立和加强工业企业的各项管理制度和提高工业产品的质量问题,体制问题,协作区关系问题,公社食堂问题,学会过日子问题,三定政策,农村初级市场的恢复问题,使生产小队成为半核算单位,农村党团基层组织的领导作用问题,团结问题,国际问题。这19个问题,都是从总结经验的角度提出来的。会前提出来,是为了让大家早一点进行思考,以便开会之时能够谈得深、谈得透一些。

    原为纠“左”大家上庐山开“神仙会”,以至彭德怀的《意见书》出来之后,周恩来还直言说“彭总的信没什么问题”

    由于会前毛泽东已经表示了对形势估计的三句话,即“成绩伟大,问题不少,前途光明”。所以会上大家在总结经验时基本上是照着既讲“伟大成绩”又讲“严重问题”这个路子去发表意见的。
    后来周恩来在谈到庐山会议初期的心情时,曾说过这样的话:“那时候,是本着一年来党的总路线的执行情况,跃进了一年,大家都很忙,找到庐山来,把经验总结总结。主席说了,也带一点休息的意思。这一年的大跃进成绩伟大。有些问题,逐步在解决,已经解决了不少,剩下的还在解决中,在认识上前途是光明的。是这样的心情,这样的意思上山的。”
    在这种心情下,周恩来自7月2日会议开始后,思想侧重点便放在纠“左”上。
    会议的第二天,周恩来受留在北京主持有关工作的国务院副总理兼国家经委主任薄一波之托,正式向毛泽东写了一封信,建议将国家经委党组提交的《关于当前工业生产中急待解决的几个问题向中央的报告》,分送到会各同志参考。这份报告在肯定成绩的同时,着重强调:
    大跃进以来所出现的国民经济各部门之间以及工业内部比例关系的某些失调现象也是严重的,低估这方面也是危险的。
    为此,报告提出了一些调整、巩固的措施。
    同一天,周恩来还建议毛泽东将6月5日浙江省一生产队长给毛泽东写的一封反映农业生产中仍然存在的不实事实是、不因地制宜、不讲真话、瞎指挥等错误作风问题的信,印发政治局到会人员。以便让大家对“大跃进”以来的问题有更清醒的认识。
    此后,他先后参加东北小组、华南小组、华北小组、西北小组等小组会以及各协作区主任会议,都明确地指出了“大跃进”以来的党在领导工农业方面的一系列缺点、错误:生产计划指标偏高,基本建设规模偏大,国民经济比例失调……
    7月16日,他在出席各协作区主任会议时,与刘少奇一起总结了建设经验,他说:
    在跃进的基础上,寻找新的平衡,不会右倾,不是机会主义。跃进速度不可能每年都一样高,但五年平均起来是很高的。钢的生产,第一个五年计划期间年均增长31%,第二个五年计划期间年均增长35%,问题是一个一个发现的。
    ……
    正在周恩来等人极力纠“左”的时候,毛泽东的想法却发生了逆转。
    政治局扩大会议原定7月15日左右结束,参加会议的彭德怀对会议纠“左”不力的局面深感忧虑,7月14日,他给毛泽东写了一封信,陈述他对1958年以来党的“左”倾错误和经验教训的意见。彭德怀的信虽然也首先肯定了“大跃进”的成绩,但他把重点放在坦率地批评“大跃进”的缺点错误上,指出大炼钢铁“有失有得”,存在“小资产阶级狂热性”。
    彭德怀对“大跃进”的批评是尖锐的,但这种批评无论从出发点、内容和方式上,并没有出格,仍然是作为一个共产党员向党的领导人提出的中肯的意见。至于他的信中在毛泽东看来语言上带了一些刺激性,也是一种忧党、忧国、忧民的表现。
    7月16日,毛泽东批示将彭德怀的信印发给到会各同志,并亲自加了一个标题:《彭德怀同志的意见书》。这个时候,毛泽东的思想走向,已经由原来的反“左”,倒向对所谓右倾的反感。本来准备结束的会议也决定延期。
    就在毛泽东批示印发彭德怀信的这天,他还写了一封信给刘少奇、周恩来、杨尚昆,意思是要把在北京主持工作的人叫上庐山,信的口气是商量,实际上是通知。信中说:在北京的人,如彭真、陈毅、黄克诚、安子文、若干部长、三委若干副主任,不要太多(十人左右即可)是否可以请他们来此参加最后一星期的会议?
    刘少奇、周恩来等人接到毛泽东的信后,立即进行了布置,当天就通知留守在京的彭真、薄一波、黄克诚、安子文等人,让他们立即上山。
    无论是先期上山还是刚刚上庐山的人们,除了毛泽东外,恐怕谁也没有想到会议的变化会越来越大。刚刚印发彭德怀信的那几天,周恩来认为彭德怀的信中所述并没有什么不妥的地方。有一天晚上,针对会上人们对彭德怀信的各种议论,毛泽东的兼职秘书李锐曾私下问周恩来:你看彭总的信怎么样?周恩来回答:那没有什么吧。
    7月21日,周恩来召集国务院各部长汇报会,提到“大跃进”中的问题,他还说:
    在去年大跃进的基础上,今天继续跃进,出现了相当紧张的情况,我想也是由于我们主观上的工作没有做好,我们综合平衡未做好,……现在必须要落实指标。落实指标不是泄气,就是到底能跃进多大,这个问题要回答,并不是对跃进怀疑。
    7月23日,周恩来在同副总理们谈话时,还与彭德怀持同样的观点,他说:
    目前的情况有些紧张,要想办法解决得更好,为什么出现这个情况,这是大跃进中的紧张,胜利中的困难,出现这些困难的原因,主客观都有,指标太高,超过了实际可能,综合平衡没有做好。
    要鼓气,但要把虚气去掉,鼓气必须跟落实同时并进。干劲必须落实,才是脚踏实地的干劲。
    他还与彭德怀谈了话,他向彭透露了毛泽东对彭德怀信的看法和自己的态度,他说:
    主席说了,基本是好的,方向不大对。当然,他没有指名。要注意,也没有什么了不起。你还没有到反冒进的那个情况,有那么一个趋势。你停止了,认识了就是了。
    而这个时候,毛泽东已经由批评“大跃进”的“左”,开始转向对他所谓的“右倾”的严重关注。

[2]


首页 -> 2000年第2期

周恩来在庐山会议上的两难处境

作者：□杨明伟

字体： 【大 中 小】

    毛泽东一番长篇讲话,庐山会议风云突变。反“反冒进”的阴影再次笼罩在周恩来的心头。既要反右,又要务实的矛盾心态,造成了他在庐山会议期间的双重人格

    7月23日,经过再三思索的毛泽东,在庐山会议上发表了一通令风云突变的长篇讲话,讲话的内容,几乎都是针对彭德怀的信的。毛泽东说:
    你们讲了那么多,也允许我讲个把钟头吧,可以不可以呀?我没有睡觉。吃了三次安眠药,睡不着。想讲几句。
    他的话,越说越重:现在是党内党外夹攻:右派说,秦始皇为什么倒台?因为大修长城,现在我们修天安门,根本搞得一塌糊涂,要垮台了。我们党内,……比如广东军区有那么一批人,当然不很多,也是讲得相当一塌糊涂。……我看,越讲得一塌糊涂越好,要听,……要硬着头皮顶住。
    为什么我们可以让人家讲,神州不会陆沉,天也不会跌下来!其原因,就是我们作了一些好事。……我希望同志们,多数派,把腰杆子硬起来。
    我在少年时代、中年时代也是一股火,人家一讲,我是人不犯我,我不犯人,人要犯我,我必犯人。最近这多年我还有这个原则,现在这个原则我也还不放弃,但是我暂时不犯,我硬着头皮听,听他几个星期,然后再来犯你。
    办了十件好事,九件是好的,一件是坏的,把坏的统统登在报上,假定这样,国家就灭亡了,而且应该灭亡。我就赞成灭亡,我就跑到农村去,率领农民,如果解放军不跟我走(我看解放军会跟我去),我另外组织,推翻这个政府。
    毛泽东不能接受彭德怀有关“大跃进”有“资产阶级狂热性”的批评,他说:“资产阶级狂热性有一点,不那么多。”“河南人、河北人创造了真理,有了罗斯福说的‘免于贫困的自由’,想早点搞共产主义。这种热情如何看法?总不能说全是小资产阶级狂热性吧。”
    这个时候的毛泽东,已经将那些指出“大跃进”的错误的人归到了“思想动摇”、“方向错误”一类上去了。他说:
    我劝另一部分同志,在这样的紧急关头,不要动摇。据我观察,有一部分同志是动摇的。他们也说大跃进、总路线、人民公社都是正确的,但要看讲话的思想方向站在哪一边,向哪一方面讲。这部分人是第二种人,‘基本正确,部分不正确’的这一类人,但有些动摇。有些人在关键时刻是动摇的,在历史的大风浪中不坚定。
    毛泽东话中有话,其中有些话一听便知,有针对周恩来的成份:
    我劝一部分同志,讲话的方向问题要注意,讲话的内容要基本正确。要别人坚定,首先自己要坚定;要别人不动摇,首先自己不动摇。这又是一次教训,他们还不是右派,是中间派。我所谓方向,是因为一些人碰了钉子,头破血流,忧心如焚,站不住脚;动摇了,站到中间去了,究竟是中间偏左偏右,还要分析。
    他们重复1956年下半年、1957年上半年犯错误同志的道路,自己把自己抛到右派边缘,只差30公里了。现在他们这种论调,右派欢迎。这种同志采取边缘政策,相当危险。
    很显然,毛泽东有些话是在敲山震虎。这些话,在引起与会者极大震动的同时,也深深地刺激着周恩来。反“反冒进”的阴影再次笼罩在周恩来的心头。
    毛泽东指责彭德怀犯了“右倾性质”的错误。判断党内外已经出现了“右派猖狂进攻”之势。纠“左”的思路由此阻遏,毛泽东转向了反右。
    根据毛泽东的意见,一场以批判彭德怀为主的反右气氛,开始弥漫庐山会议。接连几天,各小组纷纷揭发批判彭德怀及支持彭德怀观点的人,罗织出一条条的“罪状”,甚至大算起历史的旧账来。
    在这种情况下,原本埋头于经济降温并期望庐山会议大力纠“左”的周恩来,也不得不花出一半的精力,去关注反右的问题。
    7月26日上午,周恩来召集国务院各部委负责人开座谈会,他告诉大家,庐山会议的严峻形势,是突然发生的,连他也没有料到的。既然发生了,就有个战略和战术的问题,也就是政治方向和工作态度问题。他说:
    在政治方向上,我们不能动摇和否定党的总路线,这是第一位的问题。我们在战略上藐视敌人,藐视右派,要跟他们斗争,还要跟党内右倾思想斗争,我们相信能够解决这个困难。
    但是在战术上,在工作上,应该采取积极的态度解决已经出现的问题。
    他强调:
    在工作中就应该采取积极态度,不是说空话,而是面对铁的事实,然后找出办法来解决,不能这样疲疲沓沓、松松懈懈地过去。武昌会议,大家看出来了,高指标不行。但拿基本建设来说,我跟几个部长交换意见,到最后大家都承认还是在今年3000万吨、明年5000万吨、1962年8000万吨钢的基本建设摊子上削一点,切一点,不是从战略上重新设想、布局。怎么能够这样安心下去呢?如果我们再这样,这次庐山会议还不把这个问题讲清楚的话,到年底就会出现更多的不平衡的现象,各种失调的现象。
    迫不得已的批右,使周恩来也说了一些“彭总的信是右的代表”之类的话,但是,周恩来的落脚点,还是在经济问题上,正如他自己所说的,在庐山,为了落实1959年、1960年的主要经济指标,他与计委和工交部门的负责人逐项算细账,“‘焦头烂额’,‘精疲力竭’,算了四个礼拜的账”。周恩来坚持认为,在工作态度上,要正确算账,把账算清楚。地平线上出现了右派进攻,但还不到猖狂的程度。
    既要反右,又要务实,周恩来的内心显然是矛盾的。这种矛盾的心态,造成了他在庐山会议期间的双重人格。
    8月2日至16日,中共中央在庐山继续召开了八届八中全会,进一步展开对彭德怀等人所谓“右倾机会主义”的批判。几次会议下来,彭德怀已经被定性为“野心家”、“伪君子”,组织“军事俱乐部”;反对总路线、党中央、毛主席,历史上是同毛泽东三分合作七分不合作,等等。彭德怀等人不得不作检讨,检讨的范围,涉及到历史上土地革命时期犯过的几次“路线错误”以及这次在庐山所犯的右倾机会主义的错误。
    八届八中全会最后取得了如下的“成果”:
    通过《八届八中全会公报》;通过《关于以彭德怀同志为首的反党集团的错误的决议》;通过《为保卫党的总路线,反对右倾机会主义而斗争》的决议;通过撤销黄克诚同志中央书记处书记的决定;通过《关于开展增产节约运动的决议》。
    接着又召开了中央工作会议,这次会议撤销了彭德怀的国防部长、军委委员的职务;撤销了黄克诚的军委委员、国防部副部长、总参谋长的职务;撤销了张闻天的外交部副部长的职务;撤销了周小舟的湖南省委第一书记的职务。
    庐山会议后,党内外在一片“反右派”气氛的笼罩下,建设中的急躁冒进情绪再一次抬头,计划指标不仅没有降下来,反而出现了新的一轮“跃进”风潮。到1960年1月,中共中央政治局扩大会议批准了国家计委提交的《关于1960年国民经济计划的报告》,再次提出赶上英国的口号,甚至把赶上的时间确定为5年,还提出用8年的时间基本实现四个现代化。
    主观臆断的赶超和不切实际的高指标,只能带来惨痛的结局:
    1960年与1957年相比,粮食产量下降了26.4%,棉花产量下降了35.2%(滑到1950年的水平),油料作物下降了54%……
    农业生产的全面滑坡,使得人民生活受到严重的影响,吃、穿、用紧缺,市场供应相当紧张,而国库里除了少量的仓底外,几乎无粮可调。大面积的严重饥荒摆在人们面前,许多省区还出现了成批饿死人的严峻情况。
    对于这一段历史,直到1981年通过的中共中央《关于建国以来党的若干历史问题的决议》才给予公正的评判。决议中说:
    “庐山会议后期,毛泽东同志错误地发动了对彭德怀同志的批判,进而在全党错误地开展了‘反右倾’斗争。八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。这场斗争在政治上使党内从中央到基层的民主生活遭到严重损害,在经济上打断了纠正‘左倾’错误的进程,使错误延续了更长时间。主要由于‘大跃进’和‘反右倾’的错误,加上当时的自然灾害和苏联政府背信弃义地撕毁合同,我国国民经济在1959年到1961年发生严重困难,国家和人民遭到重大损失。”
    尽管历史是由人来演绎的,但是,历史的走向并不完全是由人的主观愿望所决定的。反思新中国自1956年至1959年这几年的历史,至少可以得出这样一些教训:
    首先,经济建设有其自身的客观规律,只有充分地尊重这些经济规律,在实事求是、积极稳妥的基础上发挥人的主观能动作用,才能有所建树,有所创造,有所突破。离开唯物史观和实事求是的思想精髓,必然受到历史的无情惩罚。
    其次,社会主义建设道路是曲折的,人们对它的认识也是逐步递进的。由于客观事物的复杂性与实践活动的艰巨性,只有采取科学求实的认识态度和遵循积极稳妥的实践准则,才能减少盲目,少走弯路。
    第三,只有始终不渝地健全党内民主生活,发挥党的集体智慧,才能最大限度地保证执政党的领导的正确性。如果以任何一种方式取消党的集体领导,或者在客观上造成一种“一言堂”的局面,那就必将给党和国家的事业带来不可估量的损失。
    (责任编辑 洛 松)

[1]


首页 -> 2000年第2期

“文革”中文化界逝者的风骨

作者：□赵淮青

字体： 【大 中 小】

    我偶然翻阅一本广东知名的杂志,读到一位著名作家谈论“小人”的文章,他对“小人”的议论可谓入木三分,控诉反“右”和“文革”带来的灾难可谓酣畅淋漓,很让人解气。遗憾的是,当他谈到在运动中因受到不公平待遇,不堪忍受屈辱而自杀的中国作家们时,却说中国作家比外国作家自杀的少。还说邓拓也不是自杀的。这显然与事实不符。而且文章中在涉及这个问题时,有意无意之中流露了一种好死不如赖活着的观点,对此,我更不敢苟同了。
    “文革”中我国究竟有多少作家自杀?那段历史人们应该记忆犹新。我觉得应该把我对那段时期所接触和了解的一些作家、艺术家和学者们自杀和他杀的真实情况写出来,让我们在血的教训中,变得冷静起来,坚强起来,历史绝对是不该遗忘,更不应该是被歪曲的。
    先从自杀的外国作家说起吧。那篇文章中列举了茨威格、川端康成、海明威、法捷耶夫等自杀的外国作家,这些人名气很大,自杀了影响也大,但人数确实不多,而且他们与中国作家不同,自杀的原因都不是在某一个政治浪潮中被逼上绝境的。他们有的是在生命哲学上钻进了死胡同,与世俗格格不入才自杀的,如川端康成;有的是疾病缠身,对健康失去信心而自杀的,如海明威;也有的作家是在爱情上受到打击愤而辞世的,如美国20世纪被称为最富才华最有创造力的女诗人西尔维亚·普拉斯(Sylvia platns 1932年-1963年);有的是,比如法捷耶夫,则是用别人的血染红了自己的帽顶,出于畏罪抑或出于忏悔,加之对理想前途丧失信心而宁愿选择一死来解脱的,等等。总而言之,他们都是内心产生了某种不平衡,对生命失去希望和信心而选择自杀,这与中国作家的因受政治迫害,人格受到侮辱,愤而自杀是不一样的。就自杀的多少来说,我以为,中外更是不成比例,而且这种事也是不好比的。但无论怎样比,就我所掌握和接触的材料来看,结论与那位作家说的恰恰相反,十年浩劫中死于非命的作家学者和艺术界人士,那数字是惊人的,是骇人听闻的,在世界历史上恐怕也是绝无仅有的。
    写到这里,“文革”中就死辞生的作家们和演艺界人士那惨痛的景象,又跳荡到我眼前,让我们还是用事实来说话吧:

    一

    1976年夏天,“文革”尚未收场,在刚刚经历地震灾害的唐山,在一顶小帐蓬里,笔者正奉命协助诗人田间起草一篇电稿,是当时流行的所谓“致敬电”。后来终因两人积极性不高,没能写出来。也许是大震后鱼烂陆沉的悲惨景象和压抑的气氛刺激了诗人的心灵,他以低沉的语调,突然向我叙述十年前河北省作协主席远千里的死……
    他说,大约是1967年夏天,他和远千里被造反派监管在一间房子里。有天早晨,远千里迟迟不起床,田间有点纳闷,掀开他的蚊帐,那眼前的一幕使他差点憋过气去:原来远千里用须刀割断了血管动脉,身上和蚊帐上都溅满了鲜血……。他赶紧去找领导,远千里的夫人、作家于雁军闻讯赶来,面对如此悲恸的场面,她没有哭,“大悲无泪”,人在极度悲恸时是没有眼泪的,只喊道:“老远,你不管我们娘儿们啦……”
    远千里不幸去世后,孙犁先生曾对他作过这样的一个评价“这是一个美好的,真诚的,善良的灵魂。他无负于国家民族,也无负于人民大众。”但那是一个“天地不仁,以万物为刍狗”的年代,茫茫大地归何处,美好理想化成灰,远千里被逼走投无路,他不想当牛鬼,天天被批斗,他要做堂堂正正的人,可是那种年月,冤狱遍地,不堪屈辱,又无处躲藏,陷于绝境,最后只好选择了用自己的血肉之躯与邪恶作抗争的一条路了。
    1979年春夏之交,我从中越边境回到昆明,来到离云南大学不远的莲花池畔,去凭吊诗人、散文家、教育家李广田先生。他是“文革”中不堪忍受造反派们对他的侮辱,在这里投湖自尽的。我去的时候是一个黄昏,在湖边我遇到一位钓鱼归来正在闲坐的老工人,他家就住在附近,他是那幕惨景的目睹者。听我说我是来凭吊李广田先生的,他说:“那天清早,听说湖边出了事,我和老伴匆忙赶来,见李校长(广田先生时任云南大学校长)躺在水边的草丛里……他是我们敬重的人,我的老伴立时就哭了……”
    我看着黑沉沉的湖水,脑子里却想起多次听昆明人说起的故事:那是1945年冬天,国民党反动派对徒手学生制造“一二·一”惨案,当时李广田先生是西南联大的教授,他与著名的进步教授李公朴、闻一多、吴晗等一起,置生命安危于不顾,走在游行队伍的前头,高喊“血债要用血来还”、“要和平、要团结、要民主”等口号。又与李公朴、闻一多、吴晗等一起,被特务列入准备暗杀的黑名单;我还想起他曾怀着满腔热情,撰写了歌颂这个城市的著名散文《花潮》;想起他在建国之后,先在清华大学后在云南大学,对祖国高等教育事业的贡献……我和广田先生只有一面之缘,那是50年代初,曾听过他一次有关新文学的报告。而此刻,他那和蔼可亲的面容,又出现在我的面前。
    当年国民党反动派没能杀死李广田先生,而如今,他却面对一伙无知的青年学生,在自己还没有弄懂什么是“革命”、什么是“反革命”、什么是“敌人”的情况下,就革起不该被革的人的命来,疯狂地喊着“革命不是绣花,不是请客吃饭”、“敌人不投降就叫他灭亡”等等口号,掀起了铺天盖地而来的批斗之风。一时间,祖国大地上桂折椒焚,玉碎珠沉,如广田先生般知识分子聚集的高校更是不能幸免。广田先生的朋友有的自杀了,有的被害了,而他自己插翅难飞,无法躲过这场空前的浩劫,只好走上自绝不归之路。
    邓拓先生1966年5月自杀身亡,这几乎是尽人皆知的事实。当邓拓含冤去世之前,那些有组织有预谋的口诛笔伐文章,就出现在报纸上和广播上了。这篇篇杀人不见血的诬蔑檄文和像泰山压顶般置人于死地的政治帽子,使他无法承受,无法分辩,他只好舍身赴死了。然而在那篇批判小人的文章中,作者却有这么一段文字:“而中国作家,若尊严和生存只能选择其一的话,那么百分之九十九的人,会认为生存是最重要的。人在矮檐下,谁能不低头。”“邓拓先生……当他为三家村一员,最早推上‘文革’祭台时,也只能低头接受批斗,而做不到杀身成仁。”
    事情果真是这样吗?不是的。我是1980年才知道事情真相的:1980年春节刚过,前公安部副部长、青海省省长王昭被林彪在青海的死党迫害致死十周年忌日,他的妻子韩琴谱大姐在家举行了一个小型的追悼纪念会,我也应邀参加了。会上遇到邓拓先生的夫人丁一岚大姐。我曾犹疑多时,依然忍不住向她提问:“老邓同志(新闻界都习惯这么称呼他)怎么没能过去这个坎?”对我的问话一岚大姐沉默有时,然后沉痛地说道:“政治压力太大呀,是非功过都颠倒了,真的假的分不清,他的身体又不好,料想经不住这风暴,也担心我和孩子受他的连累……”说着,泪水已在她的眼眶里打转了。
    于是,在那祖国大地万民心惊胆寒的日子里,邓拓“宁使寸寸折,不作绕指柔”,勇敢地杀身成仁了。邓拓先生凭他知识分子的良知,1957年因怀疑、抵制那场不该发生的“运动”,被扣上“死人办报”、“书生办报”的帽子,他预料这一次运动到了彻底清算他的时候,不会对他网开一面。据人民日报社的同志说,在他自杀前的一个深夜,邻居见他站在桌子上,借手电筒的光束欣赏自己珍藏多年的挂在墙角的字画。“文革”前,他把自己高价收买价值连城的苏东坡的真迹《潇湘竹石图》以及其他许多名人字画无偿献给国家。他是多么热爱祖国、热爱人民、热爱艺术,多么舍不得丢弃这一切!奈何苍天不仁,他只能就死辞生,来维护自己的尊严和良心,撒手而去了。
    当著名影星阮玲玉自杀后,鲁迅先生曾说自杀是需要勇气的话。他说“自杀其实是很不容易,决没有我们不预备自杀的人们所渺视的那么轻而易举的。”在这里,我自然不是提倡自杀,但我赞美自杀的勇气,我赞美邓拓先生那刚强的性格和浩然的正气。“士可杀,不可辱”,“宁为玉碎,不为瓦全”这些古训,在中国知识分子内心深处烙得太深了。邓拓年轻时即服膺明代于谦的诗“粉身碎骨全不怕,要留青白在人间”,邓拓先生以死明志,以死抗争,以死洗刷自己清白之身的壮烈行为,是值得人们永远钦敬的。
    无独有偶。继邓拓先生自杀不久,他的下级,曾任《人民日报》文艺部负责人的陈笑雨(集体笔名“马铁丁”的主要撰搞人),在报社蒙受数次批斗,并在一次“牛鬼蛇神”游楼时逼他下跪请罪,还有人打了他一记耳光,且揪撕他的头发让他抬头看看“我是谁?”在这种深受侮辱的情况下,家属也只好划清界线,他面临一种前有埋伏、后有追兵、四面楚歌的困境……那天黄昏,笑雨先生没有回家,迳自来到从钓鱼台流出来的清水河边。当人们寻他不见,想起他走出报社大门时,曾把一个书包扔在收发室,打开书包找出一个本子,上边赫然写着两行字:“死了比活着好,死了更干净。”当尊严与侮辱相碰撞时,笑雨先生义无反顾,选择了尊严。
    又岂止是邓拓、陈笑雨,还有现代新闻出版界的先驱范长江和金仲华两位前辈,以及多年来双栖于新闻界和文学界的杨朔和政论家姚溱两位先生,都曾有过邓拓、陈笑雨类似的思想轨迹,勇敢地结束了他们宝贵的生命。
    说起金仲华先生使我想起上海。
    “文革”初期,来自上海的坏消息几乎是不断线的:先是作家、翻译家、音乐家,一代文艺通才傅雷先生及其夫人双双自裁;接着是作家叶以群跳楼自杀。傅雷先生在遗言中说,他之所以走上绝路,是因为过那样的日子比坐牢还难受。傅雷坐过日本人的监牢,他是有经验才这样对比的。我所在的那个单位,一位部级领导干部,为了躲避辱骂和殴打,主动提出要求坐牢,军管小组头头回答他:“你还不够格哩!”可见在那个年月,坐牢竟是一种优厚的待遇!
    后来又传来诗人闻捷的死讯。他的夫人杜芳梅先走一步,跳了楼。杜芳梅出身于陕北米脂县的望族,大家闺秀,是一位美丽、贤淑、庄重、热情的女性,人们说,她和闻捷,乃是真正的才子与佳人的结合。闻捷是写诗、写散文、写戏的多面手,同时也有组织和写作新闻报道的才干,他曾是新华社新疆分社社长。他当社长时自己动手写,指挥别人写(善于出点子),都非常出色。1956年春天,他在新华总社工作时,我去拜访过他,给我留下才华横溢、热情洋溢的印象。他是一位尊重别人也十分自尊的人。后来他调到上海。在上海当权的张春桥之流屡屡发话并组织力量整他时,他感到无路可走了,在那个心如刀绞惊心的夜晚,他先把通往孩子房间的门窗缝隙用纸糊牢,然后打开煤气……死时才48岁。
    如上所述,那时的自杀,还有个奇而且怪的特点,即,有为数不少的夫妻结伴走上黄泉路。我住的大院里“文革”一开始就死了好几对。来自延安,拍摄“开国大典”的著名摄影记者陈正青和他的妻子何慧是走得最早的一对。著名文学史家、武汉大学中文系教授刘绶松好不容易熬到1969年春天,与妻子一起自缢身亡。可见那苦难何其残酷,必须夫妻相扶相携才得以解脱。
    由作家使我联想到还有许多学术界、演艺界的文化名人的命运。我看到一个材料上说,单就北京大学一所高校来说,在“文革”初期和工、军宣传队进驻期间称得上权威的著名教授,如翦伯赞、饶毓泰先生等,自杀的就有24名。翦伯赞先生在多种威逼面前,不按上边的旨意诬陷同志,不写材料证明刘少奇同志有叛变行为,结果,在高压逼迫之下宁死不屈,最后,他的夫人伴他同行。北大有人告诉我,在这之前,当北大出现了那张“马列主义大字报”后,全校被关被斗的所谓“反动学术权威”多达500多人,有一个时期燕园天天都有跳楼和上吊的,有的教学楼女学生晚上都不敢近前。
    岂止是北大,作家叶永烈在记述贺绿汀老先生的一篇文章中说,就在傅雷夫妇自杀的那些血雨腥风的日子里,单上海音乐学院系主任一级的教授,自杀的就有五位。他们是:指挥系系主任杨嘉仁教授(妻子程卓如副教授同行);钢琴系系主任李翠贞教授;管弦系系主任陈又新;民族音乐理论系系主任沈知白教授。他们都是我国音乐界的精英,其中有几位还是贺绿汀老先生千方百计从国外请回来的。当张春桥下令“火烧”这座“资产阶级顽固堡垒”时,这所学校又有17名教师死于非命,真令人思之痛心,言之发指!
    写到这里,我又联想到演艺界。暂且不说那些七尺须眉,只说那些刚烈女子们吧。被誉为京剧“八大坤伶”之一的言慧珠,不堪凌辱,又不甘舍弃为之献身一生的京剧昆曲,她最后竟身着戏装上了吊,真是一曲让人睹之悲痛欲绝,惨绝人寰的悲剧。著名影星上官云珠在被轮番批斗时,日夜交替,写不完的交待,她又重病在身,经不住野蛮殴打。这些整她的造反派们心毒如蝎,竟专打她动过手术的伤口(乳房处),致使她心力交瘁,面对高楼外茫茫黑夜,几经踟蹰,冲出窗外。还有评剧著名演员小白玉霜、黄梅戏的骄傲严风英,都是艺术和天才使她们陷入悲惨命运,于是愤然服毒,斩断那如花的生命。那位扮演天真烂漫娇柔美丽七仙女的严凤英,一曲唱词,绕梁三日,而生前被诬为文艺黑线人物、国民党潜伏特务,死后竟被解剖肚肠,搜查什么微型发报机,让她灵魂不得安息!“孤芳一缕谁相招?”在那个时代,又谁能相护?!谁敢相招?!
    还有河北梆子青衣泰斗韩俊卿,50年代,她的演出曾得到京剧艺术大师周信芳的赞扬,说她演的《秦香莲》,有些身段、唱腔值得京剧吸收。可是就是这样一代名伶,在“文革”初期,她经受了多次批斗、游街,脖颈上挂着“假权威”、“假劳模”的大牌子。她小时候多受苦难且不幸缠足,天津河北梆子剧院的造反派当众逼她脱下鞋袜,露出“小脚”,又逼她走在煤碴路上……“文革”中有些人竟把正常人所不齿的人性中的糟粕发挥得淋漓尽致,很难说清这些所谓的革命行动出于一种什么样的心态……韩俊卿回家就喝了敌敌畏,她唯恐死不快,死不了,又加上一大包火柴头!
    在那个无法无天的年月,一切理想、道德、美好的事物都葬送了,而兽性和盗性横行无阻。人们以“无产阶级革命”的名义,除置人于死地之外,还公开抢劫人间的瑰宝!
    由韩俊卿使我想到天津。“文革”将收场时,天津一位中医老大夫告诉我,天津的自杀有一阵子成了风,那是由市委书记万晓塘、副书记王亢之带头的。接着他对我谈到他亲自目睹的一些事,1966年八、九月间,在红色风暴刚刮起来的日子,这位老大夫常常经过市区海河上的解放桥,经常看见有尸体从河面上漂过,如果站立的时间长一些,还会见到两具三具。他曾见过一对夫妻死后被打捞上来时,一条毛巾系住两人的手腕,以示生生死死永不分离,那情景让人伤心惨目……海河啊,祖国版图上有多少这样的“海河”?“海河”上又承载了多少这样的冤魂?!

[2]


首页 -> 2000年第2期

“文革”中文化界逝者的风骨

作者：□赵淮青

字体： 【大 中 小】

    二

    中国知识分子自古以来是讲气节,讲正义的。“所欲有甚于生者,所恶有甚于死者”,“生当作人杰,死亦为鬼雄”,“士可杀,不可辱”这些古训,千百年来深深烙印在那些坚持真理、正直刚烈的知识分子身上。当他们遭遇不公平待遇的逆境时,那些不愿奴颜婢膝、见机色变的人,就把人格尊严看得比生命还重要。
    赫哲族作家白辛,在1966年9月的一天,看到别人被批斗,受蹂躏的惨景,虽然当时还没有冲击到他身上,但想到自己曾因创作电影《冰山上的来客》已被江青点名之后,便对身旁的朋友说:“我可不能让他们这么折磨我,我决不受这份罪。”第二天,他带上一瓶酒,一听罐头,一瓶敌敌畏,来到松花江上一个无名小岛,壮烈而潇洒地走了。死时坐依在一棵树干上,那不屈的身躯没有倒下,象征了他的人格。
    如今,我面前又浮现出白辛那张英俊刚强的脸和那双闪烁着智慧的眼睛。大概是1962年早春吧,这位《冰山上的来客》、《赫哲人的婚礼》的作者,来到青海高原的古城西宁,我有幸与他数次相聚。一天晚上,他在青海文联一间大办公室里,为青海作家朗诵了他的新作,《冰山上的来客》的姊妹篇《印度来的情人》,我也忝陪末座。高原春夜的风在窗外肆虐,屋子里却很安静,只听到他以浑厚纯熟的普通话,抑扬顿挫而充满感情地朗读着自己的作品,那奇巧的构思,鲜明的人物,生动的语言,深深地打动了每个人的心……白辛,十几岁时在日本占领的东北开始写诗,在铁蹄践踏的夹缝间做些文化救亡工作,后来在戏剧、电影、报告文学等方面显露才华……50年代中期和后期,为了写作祖国边疆少数民族的生活,他多次深入到昆仑山和喜马拉雅山等地体验生活,为此吃了许多苦,写出报告文学集《从昆仑到喜马拉雅》;他创作的电影记录片《风雪昆仑驼铃声》,曾得到世界著名电影艺术大师伊文思的高度赞扬。白辛,我有幸结识了这位赫哲族的刚强汉子,不幸40岁刚出头,便英年早逝了。他以自己宝贵的生命来对抗文化专制,视死如归,宁死不屈。
    我们敬爱的老舍先生自沉太平湖,那是“文革”初期最早传出的噩耗。这个噩耗使整个文艺界,整个北京城如雷击顶,同声一哭!据舒乙著文介绍,日本作家井上靖为纪念先生,1970年曾写过一篇题为《壶》的作品,说老舍曾对他讲过一个故事:一个穷人宁肯把一把宝壶摔得粉碎,也不肯把它交给富人……
    那穷人的骨气就是老舍先生的骨气。先生如果不是过早地离开我们,还会写出更多的文学精品,《正红旗下》如果能完篇该多好,而天戕斯文,广陵散绝矣!
    老舍先生不能理解命运为什么这么捉弄他,不能理解为什么在新中国还有人要煽动无知愚昧的一群和少数社会渣滓,来激化人与人之间,才与不才之间的矛盾,疯狂洗劫知识分子……面对无人性的摧残和暴虐,他曾经有过的偶像和希望破灭了,他不愿低下自己尊严的头,就让太平湖的清水永远维护他的冰清玉洁吧!
    同样,苏州城里有个周瘦鹃老先生,也是宁死不屈、宁折不弯的典型。当那个阴阳怪气的“四人帮”张春桥,代表无产阶级司令部宣布他搞盆景艺术是复辟资本主义时,这位70多岁的老人一天到晚接受批斗,整日处于惊恐慌乱之中。在一次毁灭性抄家后,当他看到自己几十年倾心制作的数百种盆栽和盆景珍品被摔得粉碎,看到那些曾吸引过周恩来、朱德、叶剑英、陈毅等党和国家领导人前来参观,并博得外国艺术家惊叹和赞赏,称之为“美的极致”的艺术杰作毁于一旦时,便毅然跳进自己庭院中那口井中。“不作沾泥絮,不作溷坠花,只凭得玉碎香消。”这位在文坛驰骋50多年的老作家,老艺术家,玉碎而香不消,多少年之后,人们仍然用泪雨心花来纪念他。
    “文革”中自杀的作家、演艺家和学者(不包括自然科学家),还可以列出一长串名字,比如著名诗人、考古学家陈梦家,历史学家李平心,政论家储安平,还有中美合作所集中营的幸存者、小说《红岩》作者之一罗广斌,小说家孔厥等等。
    老舍先生,邓拓先生,以及一切在“文革”中被逼至绝境而就死辞生的作家们,他们宁肯站着死,而不肯跪着生,在万劫的苦难中方显出他们灵魂的高贵。他们的死是舍生而取义,是独立人格的操守。大家知道,还在建国初期,梁漱溟老先生在高压面前喊出“三军可夺帅,匹夫不可夺志”的黄钟大吕之声,那声音振聋发聩,代表了一种不屈的浩然正气,也喊出了所有正直的有骨气的知识分子的心声。

    三

    有关作家之死,继续写下去,还有许多话可说。“乱世人如蚁”,“动乱死多门”,古代诗人这些诗句,透露出无尽的感慨和悲怆。而“文革”中作家、学者和演艺界人士的死法更是五花八门,自杀,仅其一种而已,还有折磨致死的,瘐死牢狱的,活活打死的……这在古代诗人恐怕连想象也是无法想象的。
    比如赵树理、邵荃麟、吕荧、陈翔鹤、肖也牧、韩北屏、侯金镜、海默、司马文森诸位先生,以及著名学者陈寅恪、吴宓、冯沅君、陆侃如、潘光旦、冯文炳、巴人(王任叔)等先生,甚至连“温然其容,意态静雅”的丰子恺先生,他们告别人世的情形虽有所不同,但都是折磨致死的。阿英(钱杏屯)、萧军、骆宾基、柳青等作家,虽死在“文革”之后,但根子还在“文革”,他们都是在那十年中受尽了磨难,心身受到创伤而死的。
    著名作家赵树理,被造反派从叠摞三张桌子的高处推下来,跌断髋骨又打断肋骨,肺叶也穿透了,含冤去世。著名文艺理论家、美学家、翻译家吕荧,在干校饥寒交迫,贫病交加,精神上、肉体上受到巨大折磨,悲悲切切地死去了。每当我想起这位刚正不阿的知识分子,想起他的清高、狷介、无畏;想起他为胡风冤案公开站出来为胡风辩诬的壮举;想起他在课堂讲课时那凝重的风度,清晰的哲理,怎不顿生惨恻之思?!还有诗人、小说家、教授冯文炳(废名)先生,建国初期让他离开北京,离开他当了多年教授的北京大学,带有发配性质的去了东北长春,嗣后双眼失明,“文革”中无人照料,竟至饿死……
    更有甚者,是作家海默的悲惨结局。因为他无意中接触到江青的一些秘史,造反派们竟把他装进麻袋,封住口,乱棍打死!海默是一位火一般的刚烈汉子。1954年春天,在银川文联一位姚先生的炕头上,诗人李季曾对我赞美海默豪爽耿直的性格,夸奖他如何善于构思故事,塑造人物,对他敬佩不已。
    又岂止是作家,京剧艺术大师周信芳、盖叫天,原来身体都很硬朗,后相继折磨致死。被陈毅元帅誉为“燕北真好汉,江南活武松”的盖叫天老先生已届高龄,游街时从疾驰的汽车上摔下来,腿脚伤残还要接受批斗,痛饮人生苦酒,告别苦难世间,不久就去世了。京剧须生泰斗马连良,在一次洗劫一空的抄家中被惊吓,几天后魂归西天。著名电影艺术家郑君里、应云卫、舒绣文,也是活活折磨死的。应云卫先生患严重的心脏病,几至奄奄一息。上影造反派要拉他去游街,医生劝阻无用,这位导演优秀影片《桃李劫》,并通过这部影片把田汉、聂耳的《毕业歌》传遍祖国城市乡村的艺术家,竟惨死在街头!
    关死在监牢里的文化名人也不少。著名的革命前辈、历史学家、哲学家华岗,著名的历史学家吴晗,杰出的戏剧大师田汉,著名的话剧导演孙维世,都是被按上各种政治罪名,在狱中受尽折磨致死的。华岗先生1955年在山东大学校长任上,受胡风案株连入狱,一直关到1972年瘐死狱中。有些出版物上说吴晗先生是自杀的,据我向有关人士调查,他是在狱中遭到毒打,大口吐血死去的。孙维世女士则是双手反铐在背后,死后遍体鳞伤……
    作家们还有种死法,有人称之谓“慢火烧烤”,意思是,先行划入另册,再加以精神折磨和肉体摧残,直至把生命之火消耗殆尽。胡风、冯雪峰、聂绀弩、沈从文、路翎等作家,还有杰出的新闻界女战士浦熙修、彭子冈等也当属此类。被打入胡风集团已经离开人世的一些作家,外加牢狱之灾,短寿自不必说了。就以沈从文先生来说,建国后被剥夺了文学创作之笔,社会地位大落,从前是赫赫有名的作家、教授,后来却当了故宫博物馆的文物讲解员,连参加工会也没有资格,工资、住房、人际关系都遭到种种刁难与精神折磨,心中憋气乃至早逝是不言而喻的。
    这些作家本来都是应该好端端的活着,堂堂正正的写作,以他们的生花之笔,写出更多更好人民喜欢的作品的。然而命运使然,环境使然,一个个都悒郁成疾,过早地离开人世。这一类作家多数死于“文革”之后,沈从文先生曾自杀过,未能如愿;有的作家是想等着讨个说法,比如被党组织派到敌伪内部做情报工作的女作家关露,“文革”后刚刚为她洗刷掉“汉奸”的罪名,而她痛感一生遭遇太惨,生趣索然,便自杀了。我想,我在上面讲到的这些作家都不会相信我开篇提到的那位作家说的“再好的死,也不如再不好的生”这样的人生哲学吧!
    近百年来,我国社会处于急剧转折之中,人才辈出史无前例,而“文革”当中戕害人才也是史无前例的。大地冰结,万花纷谢,祖国命运陷入深渊,华夏文化损失惨重,这是古往今来无与伦比的。上述许多作家和文化名人,因英年零落,未竟其业,未展其志,这是他们个人的悲剧,也是我们时代无法挽回的巨大损失。
     是的,他们以自己的血肉之躯,面对邪恶势力誓死抗争,他们的死是悲壮的,是大义凛然的。回想当年,他们一夜之间沦为十恶不赦的敌人,当其时也,知识分子安身立命——兼善天下抑或隐退山林的路都被堵塞了,人生至此,光明和希望安在?展望前程,但求一死了。
    有位从不胜寒的之“高处”走下来的老革命说“有人兴头来了,也许会拍拍你的肩膀;若脸一变,你连个蚂蚁也不如,拈死毫不可惜……”这使我想起四川才子田家英,由于他的正直耿介,博学多才,而不幸又有一副“万家忧乐在心头”的菩萨心肠,致使英年早逝,令人感慨万端!可是物极必反,否极泰来,其人之道,必报其身,君不见恶贯满盈罪恶滔天的江青一类政治骗子,不是剥尽伪装,原形毕露了吗?
    邓拓先生诗云:“莫谓书生多议论,头颅掷处血斑斑”(《过东林书院》),岂止是血斑斑?是“落花无数水流红”啊!这血染的涛声,必将永远激励着祖国正直而有良知的人们,让我们永远记住那些死难的英灵们,他们是永恒而不朽的。
    (责任编辑 方 徨)

[1]


首页 -> 2000年第2期

鄂豫皖“肃反”徐海东险遭厄运

作者：□欧阳吉平　刘万斌

字体： 【大 中 小】

    徐海东的绰号非常多，有“窑将军”、“徐老虎”、“老病号”之称。有这样一个传说：三十年代大别山闹起了红军，有一次国民党一个团把几百名妇女儿童包围在一个树林里，架着机枪逼迫他们说出“共党”下落。眼看敌人要开枪屠杀，妇女中有人放声大叫：“徐老虎来了!徐老虎来了!”敌人顿时一片慌乱，争相逃命去了。
    这个传说似乎有些夸张。不过，敌人害怕徐海东，确实是真的。毛泽东称赞徐海东是“工人阶级的一面旗帜”，“红军的领袖，群众的领袖”，“对中国革命有大功的人”。然而就是这样一位战功卓著、令敌人闻风丧胆的英雄，在鄂豫皖根据地的肃反运动中，却有着一段非同寻常的经历。
    革命初起，徐海东在鄂豫皖根据地带领一个团，成为当时根据地红军的主力。他的口头禅是：“战场上见英雄”。他为了打仗，有一次20多天没合眼，累得吐了血。要是不打仗，他就会生病，只要一打仗，什么病都没有了。
    红四方面军撤离鄂豫皖根据地，其中撤退的主要原因之一，就是搞了错误的肃反。
    30年代初，张国焘在王明的错误路线指导下，在红四方面军掀起了声势浩大的肃反运动。
    郭家河战斗胜利后，省委收到中央发来的指示，提出要“消灭内部敌人”，“加紧肃反”，说如今到处都是“改组派”、“取消派”、“第三党”、“AB团”……
    徐海东当时是红二十五军副军长兼七十四师师长，但他很少参加省委和军部的会议，整天在部队里指挥训练和准备打仗。他对中央要求肃反始终持怀疑态度。
    一天，师政委戴季英从省委开会回来，一面吃着饭，一面以教训的口吻对徐海东说：“如今可不能总想着打仗，要看到我们的内部严重不纯啊!”
    徐海东甩出一句话：“当兵的就是想打仗。”
    “打仗，我不反对。”戴季英把脸一绷，严肃地说，“同志，要注意反革命!”
    徐海东略带讽刺地说：“有反革命，好哇!没有反革命，要我们这些革命者干什么?”
    “我不是跟你开玩笑。现在，内部的反革命很多，省委已决定要肃反!”戴季英接着又说：“红军和苏区内，有许多从白区来的党员，多数是不可靠的，特别是出身剥削家庭的人，只要有个风吹草动，准会动摇的。”
    徐海东一听说要“肃反”，头皮就发麻。第四次反“围剿”之前，红军中就搞肃反，不分青红皂白，硬是把那么多干部抓的抓，杀的杀，闹得人人自危，军心涣散，战斗力下降。 如今局面刚刚好转几天，不趁此机会去发展苏区扩充队伍，却又抓起反革命来了，这不是在自伤元气吗?但这是省委的决定，共产党员应该有组织纪律性，只有服从。
    他对政委戴季英说：“不过，我觉得反革命即使有的话，也是少数，有就抓嘛。要是没有，我们可不能乱抓呀!”
    “哪个会乱抓!”戴季英反感他这句话，“好人不会抓，坏人跑不掉!”
    在省委会上，决定攻打七里坪。并提出：“现在内部反革命猖狂，我们一面围城，一面肃反。”这就是著名的“七里坪火线肃反。”
    七里坪是离黄安县30余里的大镇，1931年11月7日，红四方面军就在这里成立，现在，镇里住着敌十三师6000多人，周围筑满了围墙、壕沟、碉堡，还布上了层层铁丝网和鹿砦。
    红二十五军攻打七里坪，攻了10天，部队就断粮了。省委不得不把徐海东的七十四师调出来去筹集粮食。在打敌人有武装护送的运输队过程中，战斗十分艰苦，牺牲了不少战士。这里一边打仗，那里一边在内部大肃反，很多干部和战士都被当作“改组派”、“第三党”、“AB团”给抓起来了。
    一天晚上，徐海东听到隔壁屋里正审讯“反革命”。他走了过去，发现七十九团特务连指导员小朱被吊在屋梁上，下面审讯队的人正举着皮鞭狠命地抽打他，师政委戴季英也在场逼他口供。
    徐海东对小朱是了解的。他17岁就参加了革命队伍，还当过皖西少年共产主义青委宣传部长，在革命斗争中一直表现不错。他怎么可能是反革命呢?现在这么动刑拷打，小朱一直不承认参加所谓第三党，只承认自己是共产党员。
    徐海东实在看不下去了，对戴季英说：“这个同志我了解，他不是反革命!你看嘛，他一点口供都没有。”
    戴季英说：“这你就不懂了，真正的反革命是没有说实话的。不吐口供，更证明他是死心塌地的反革命。”
    徐海东大声地说：“我说你是反革命，你自己承认不?”师政委说：“胡说!我不承认!”徐海东说：“那你是死心塌地的反革命!” 戴季英大怒：“肃反是省委的决定，我是省委委员，又是政委，这是我管的事!你不要包庇反革命!”
    官大一级压死人，徐海东气得走了。
    在戴季英眼里，徐海东是个只会打仗不懂政治的军事干部。不久前，在一次战斗中，部队抓了130多个俘虏，徐海东让战士们把他们押到后方，不料碰上戴季英，他下了道命令，把俘虏统统枪毙了。事后，徐海东问他为什么杀俘虏，他把脸一沉，说：“不杀他们，那杀哪一个?我留着他们还给他们吃饭，放了他们会来打我们，不杀干什么!”
    徐海东革命这么多年来，对俘虏一直是经教育后释放的，可从没听说过做师政委的有这样直截了当的高论。抓内部反革命，连小朱都成了反革命，他真的不懂“政治”了。
    后来小朱到底还是被枪毙了，他在临枪毙时还高呼口号“共产党万岁!红军万岁!”徐海东感到非常痛心。
    此时，饥饿，肃反中的恐怖，战斗中的伤亡，严重威胁着围攻七里坪的红军。省委发出通告，批评一些领导人在肃反中思想右倾，严令“对武装中的肃反还要加紧”。就这样，肃反更加扩大化了。
    徐海东被看作是有“严重右倾思想”的领导人之一。
    徐海东在省委会议上列席会议。他发言，矛头对准省委主要负责人沈泽民说：“部队垮了，领导上要负全部责任!”他又补充，“历来，只有小资产阶级领导，只顾自己吃饭，不管战士的死活!”
    沈泽民用烟袋指点着徐海东：“哪一个是小资产阶级?就你是无产阶级?你这个人成问题!”突然从委员堆里传来一声斥喝：“你是没有资格参加我们的会议，出去!”
    徐海东被撵出了会议室。这是徐海东入党以来头一次。他忽然想起几天前的事，肃反委员会要他填一份表格，还交代他，把大革命失败后他是怎样从武昌跑来的，入党介绍人是谁，在什么地方入党，要写具体些。他恍然大悟：啊，我被怀疑上了!小朱入党介绍人是徐海东，枪毙小朱，原来都是冲他来的。当他曾向省委反映肃反肃了自己人时，省委领导拍着桌子说：“动摇肃反，动摇围困七里坪，是政治上的罪人!” 他突然意识到，抵制和反对肃反只能死路一条，最后被砍头。总指挥徐向前怎么样，连自己的老婆都保不住，红一军军长许继慎怎么样?红四军军长旷继勋怎么样?照样杀!我算什么?普通师长一个!两千多团、营干部都不明不白地死在自己人手里，谁能说他们无罪?谁敢说?
    “我无路可去，家是不能归了，家里66口被杀。我决不当逃兵，死也死在战场上!”
    敌人突然来进攻了，他满腔悲愤，一跃而起，找到了团长：“马上组织反击!两个团从后翼包抄。”团长说正面呢?徐海东说有我呢!
    敌人黑压压的攻了上来，团长们率部包抄上去。徐海东铁了心：战死总比冤死强!他甩掉帽子，脱了上衣，扒下裤子，只穿一条裤衩，抓过警卫员手上的战刀，跳出工事，第一个向敌群冲去!
    特务连、交通队的战士们见到徐海东副军长光着膀子上阵，不等冲锋号响，高喊杀声，随着徐海东杀了上去。
    担任包抄任务的两个团长见正面徐海东光着膀子冲锋，也带头冲锋在前。
    敌人立刻被这种阵势打乱了，精神吓垮了，全线崩溃。
    敌人一个旅被冲得七零八落，470多人当了俘虏。敌人二师的进攻也就此停止了。
    徐海东赤膊上阵，打垮了敌人，感动了沈泽民。他到前线来看望徐海东：“只要我不死，不准再有人说你有问题，哪一个说你有问题，那个人自己就有问题。”
    严酷的现实，使省委头脑有所清醒，肃反肃了自己人。红二十五军刚刚壮大，经七里坪一仗损兵几千，不得不暂时停止肃反。
    就在此时，敌人把大别山围得水泄不通，红二十五军面临严重的困境。徐海东依然率领七十四师转战大别山，在敌人包围圈中几进几出，创造了名副其实的游击战术。后来，他担任了红二十五军军长。不久，遵照中共中央的指示移师陕甘宁。
    (责任编辑　仲　文)


首页 -> 2000年第2期

不受制约的权力是危险的权力

作者：□应克复

字体： 【大 中 小】

    怎样认识“权力过分集中”

    我国政治体制的特征和弊端，集中表现为“权力过分集中”。
    “权力过分集中”是“文革”之后提出的概念。“文革”浩劫实是以“恶”的形式所进行的一场启蒙运动。恶梦醒来，痛定思痛，人们才意识到现行政治体制的弊端；而在此之前的近30年中总是自信地宣称，我们的制度是最优越的，我们的民主比西方资产阶级民主要高出千百倍。“文革”启示人们，为什么在最优越的制度下会发生“文革”这样的灾难?以致久经考验的党和十几亿中国人面对几个区区野心家、阴谋家祸国殃民竟束然无策，只能听之任之。“文革”浩劫深刻地暴露了现行政体的弊端。邓小平就此指出：“权力过分集中，越来越不能适应社会主义事业的发展。对这个问题长期没有足够的认识，成为发生‘文化大革命’的一个重要原因，使我们付出了沉重的代价。现在再也不能不解决了。”(《邓小平文选》第2卷，第329页)
    邓小平这一重要论断所包含的思想值得重视。第一，权力过分集中的体制早在“文革”之前就不能适应社会主义事业的发展了；这一体制的消极作用早已存在了，不过没有引起党和国家领导人的重视，更多的是反当作社会主义的优越性(有时称为“优势”)加以坚持。第二，权力过分集中是发生“文革”的制度性原因，即邓小平指出的“一个重要原因”。“文革”浩劫“使我们付出了沉重的代价”，可见，权力过分集中，对党和国家，对现代化事业会造成极大的破坏。因此小平强调，权力过分集中“现在再也不能不解决了”。
    要解决“权力过分集中”问题，首先要对“权力过分集中”在体制上的表现有全面的认知。根据邓小平对这一问题的有关分析及作者的思考，将之概括如下。
    就国家、社会与党的关系而言，权力过分集中表现在：(1)党对国家享有对立法、行政、司法机关实施人事安排权，重大问题决策建议权，以及对国家机关的监督权；又通过党的领导人与国家机关领导人合二而一的制度，从组织上保障对国家机关的绝对领导。(2)党的中央通过对地方(省、市)党、政(政府、人大)、军第一把手的任免，统制着地方的权力。(3)党还领导非国家权力机关的政协和各民主党派，还领导带有政治色彩的社群组织，如共青团、工会、妇联、文联、社联、作协、科协、海协等。(4)党还领导并控制意识形态、新闻舆论。(5)经济方面，党通过国家行政权力，拥有宏观调控权与微观(国企)管理权。这样，党几乎把国家和社会方方面面的权力都集中起来了。
    我个人认为权力的集中如果仅此而已，还只是认识其真相的一半。
    权力集中于党；而党又是一架庞大的机器，是一个由几千万党员所组成的包括中央到地方的组织体系。根据民主集中制的组织原则，在这个组织体系中，中央机构拥有很大的权力和权威，是党和国家的指挥中心。按民主制的原则，党的全国代表大会应是党的最高权力机构，它选举产生党的中央委员会，决策党务大事。但在实际生活中，党的代表大会只有在五年一次的大会召开期间才履行其有关的职权；一俟大会结束，这一组织就停止了活动，自然谈不上履行什么权力或产生何种影响了。即使是在党的代表大会上拟作出决定的重大问题，也往往由党的领导集团(通常是政治局常委和书记处)在会前作了周密的安排。所谓党的中央，具有法律效力的应该是指由代表大会所选举产生的中央委员会；由于中央委员会按常规每年举行一次全会，甚至由中央委员会选举产生的中央政治局也不是一个在京的常设机构，因此，在更多的情况下，代表中央的往往是政治局常委了。这样全党服从中央就是服从政治局常委；这样党的领导，也就体现在政治局常委的领导上。于是，国家的权力，党的权力，就高度地集中于政治局常委。毛泽东时期由于种种原因又将臻于高度集中的权力集中于毛一人，重大的问题毛一个人说了算；凡不同意毛的决定者无不受到严厉的惩罚，结果导致了个人专制。
    “权力过分集中”的体制自然是由种种原因造成的，简要地说：
    第一，苏联的集权政体模式对我国有着直接的影响，最主要的是“一党制”的“一元化领导”。
    第二，中共在长期武装斗争所形成的集中统一的领导方式和组织原则，建国后成为国家政权运作的现成模式，这对许多人来说是驾轻就熟的。
    第三，中国封建专制主义有着悠久的历史传统；近代以来启蒙往往被爱国救亡所压倒，即使是新民主主义革命也主要是武装夺取政权，无暇认真在思想文化上清算封建主义；革命后又很快转入社会主义，将批判的矛头指向了往往是虚拟的资本主义与资产阶级，使封建主义的历史遗产幽灵似地缠绕着中国迈向现代文明。
    第四，以民主、自由为核心的西方文明一直受到中国本土文明的排谴，不但专制主义不欢迎民主与自由，建国之后“左”的思潮也不给民主、自由以立足生长之地。“文革”这场触及人们灵魂的大革命，使人们饱受缺乏民主自由之苦。“文革”结束后20多年过去了，多数中国人，对民主自由的认识还颇为贫乏。
    第五，“权力过分集中”当然还有经济方面的原因，那就是计划经济以及公民个人不占有资产。计划经济使国家在经济上无论是宏观方面和微观方面都拥有决定一切的权力，国家一旦控制了社会的全部资源，并指挥全社会的生产和流通，又决定着社会财富的分配，那么留给公民的任何权利似乎不再是必要的了。财产既然如此高度地集中在国家手里，国家既然是全能的，公民除了听候安排与服从之外，任何政治参与就都显得是多余的了。

[2] [3]


首页 -> 2000年第2期

不受制约的权力是危险的权力

作者：□应克复

字体： 【大 中 小】

    “权力过分集中”使我们付出了沉重的代价

    高度集中的权力，必定是高度地不受监督与制约的权力，因而是高度危险的权力，这是被当代中国史反复证明了的一条真理。
    人们都熟知，凡是不受制约的权力必然导致滥用。玩忽职守，决策失误，专横暴虐，扼杀民主，贪污腐化，穷奢极欲，都是权力滥用的表现，其后果往往是灾难性的。所以，不受监督制约的权力是危险的权力；集中的权力愈多，愈不受监督制约，其危险性愈大愈烈。
    反思“文革”，面对腐败，人们深感我国监督制约机制很不健全、很不得力，期望对各级各类权力实行有效的监督制约，中国共产党与各界人士也提出了改进监督制约机制的种种意见。但是，人们似乎没有意识到监督制约机制不健不力的原因所在。这个原因，笔者认为，正是由于权力的过分集中。就是说，权力过分集中，必然导致权力的无监督无制约状态；前者是因，后者为果。因此，要健全我国的监督制约机制，其根本出路就是要改变权力过分集中。我们知道，要监督或制约某种权力，其监督制约主体必须享有法定的权力。比如，要实行有效的新闻舆论监督，必须赋予新闻出版部门和广大公民享有了解权、报导权和批评权，没有这些权力，新闻舆论监督连纸上谈兵也是不可能的。再比如，民主监督是人民政协的一项功能，但是，如果政协的监督不具有法律效力，那么，政协对政府、对执政党所提出的建议和批评，即使很有价值，即使在政协中形成为一种决议，如果不被政府和执政党所采纳，也不免流于空谈。所以，当国家的行政权、立法权与司法权全部地集中于一个特殊的机构，当宪法赋予公民的各种经济、政治和自由权利也都集中于这个特殊的机构，那么，当这个拥有一切权力的特殊机构决定一切、指挥一切、裁决一切的时候，国家和社会中还有什么力量可以对之监督、与之抗衡呢?!最有可能的倒是，当一个危害国家的重大错误决策被这个机构推出的时候，举国上下，万众拥护，畅行无阻。“文革”便是这样降临的，并延续达10年之久。所以，小平说，“权力过分集中”是发生“文化大革命”的一个重要原因。“文革”之初乃至整个过程，毛泽东是少数(指党内领导层中)，可是为什么能掀起“文革”的狂飚?因为毛拥有无限的凌驾于一切之上的权力，加之历史上所形成的权威。因此，无论是党内的任何一级组织，国家机构中的任何一个部门，也无论是党和国家的任何领导人乃至亿万群众，都不过是执行最高统帅的指示的工具，是享有无限权力的绝对权威的附属物。你可以借用这个权威去作恶、去犯罪(如林彪、“四人帮”那样)，但绝不能去制止这个权威对权力的滥用，那怕是表示一点怀疑也是有罪的(如遇罗克、张志新)。所以，在人类的政治生活中，绝对的权威往往会酿成绝对的灾难。“文革”便是一例。要消除这种危险的权力，必须改变无限的不受约束的权力。
    改革开放以来，权力腐败蔓延而难以遏制，其根源同样是权力的过分集中。那些头戴桂冠的显赫人物其行为往往不再受到什么监督，更谈不上什么制约了。因为政府、人大、法院、检察院乃至党内的纪律检查委员会都在他的领导之下，在党委会内部“第一书记是绝对真理，第二书记是相对真理，第三书记只能是服从真理了”。这种特殊人物要谋大私、干大坏事、犯大罪是最容易的了。可悲的是，当他们谋大私、干大坏事的时候都是在“党的领导”的名义下进行。这种现象邓小平早就严肃指出。他说：“权力过分集中的现象，就是在加强党的一元化领导的口号下，不适当地、不加分析地把一切权力集中于党委，党委的权力又往往集中于几个书记，特别是集中于第一书记，什么事都要第一书记挂帅、拍板。党的一元化领导，往往因此而变成了个人领导，全国各级都不同程度地存在这个问题。”结果是“使个人凌驾于组织之上，组织成为个人的工具。”(《邓小平文选》第2卷，第328—329页)组织成了个人的工具，还有什么事不能干的呢?这就是某些“第一书记”腐化堕落、成为罪犯的体制性原因。据不完全统计，仅1999年头9个月影响较大的就有三个“第一书记”受到惩处。第一个是海南省东方市市委书记戚火贵(1999年3月)，结案后被处决。第二个是广东省湛江市市委书记陈同庆(1999年6月)，结案后被处以死缓。第三个是许运鸿(1999年9月)，他的案情是十五届四中全会后见之报端的。比之戚、陈，他的官位最高。案发前，他是中共中央候补委员、中共浙江省省委常委、宁波市市委书记。在四中全会上他被开除党籍、免除党内职务。刑事责任待究，看来也难逃重处。改革开放以来，第一书记一个个倒了下去，一个个因罪大恶极而判以重刑，这固然是个人之不幸，但更是国家、人民之损失(许运鸿一案仅给国家造成直接经济损失就达12亿余元，而陈同庆一案使国家财政收入损失达60亿元之巨)。这些权倾一时一地的书记之所以陷入犯罪深渊、遭致自我毁灭，皆因为他们的权力曾一度失去了监督与制约，或者说，监督与制约的权力无力抵御他们对权力的滥用；因为，在他们那块土地上一切监督机构也在他们的领导之下。这里的秘密是，不受约束的权力体制(孟德斯鸠称之为专制的或腐化的政体)孵化着腐败的官员，这就是腐败官员层出不穷的根本原因。事到如今，我们该有这个认识了!
    在现实生活中，有明火执仗的贪官，还有被誉为“清正廉洁”的好干部，待东窗事发人们才知道也竟是个大贪官。1999年7月2日凌晨，被称为“优秀检察官”的沈阳市检察院反贪局技术处副处长杜福泰与其情人在沈阳北郊的私人别墅因与三个小偷发生冲突而被杀害。案发后人们和他的妻子才知道他有高级别墅与轿车，有情人，还有近百万元来路不明的财产。人们怎么也不相信，杜福泰一贯清正廉洁、工作认真；他不喝酒、不抽烟、不打麻将，不涉足娱乐市场；他家境清贫，妻子下岗，住房一直未装修，人称是难得的好检察官，怎么会是一个贪官?!对于杜的近百万巨额财产，无论是查找本人的记录和私人信函，或核对杜曾经手的一切账目，都没有发现线索，说明这位检察官为日后的反侦察早有准备。杜福泰一案是一典型，但绝非仅此一例。河南省灵宝市地税局副局长卫建设连续八九年被评为先进工作者，1993年后连续被评为优秀共产党员，是当地税务系统的“老先进”了。1999年年初案发后，揭露出他受贿索贿达160多万元，还有300多万元巨额财产来源不明。杜福泰、卫建设这类伪装成“优秀干部”的巨贪的出现，从一个侧面再次说明我们的权力机制存在着严重的漏洞，以致为这类腐败分子提供了生存空间。人们问，这类腐败分子能伪装10余年之久，我们的人大、政协监督，党内的纪检委、国家的检察机关监督，还有新闻舆论监督在干什么?遗憾的是，拒监、避监的力量对待各种疲软监督机关的监督绰绰有余，更何况还存在失监和禁监的权力空间。因此，反腐之要不在于“秋后算账”，惩处一批又一批腐败分子；也不在道德教化，严于自律；而是要努力铲除滋生腐败的土壤，从根本上检讨现行的权力体制。诚如邓小平所说：“我们过去发生的各种错误，固然与某些领导人的思想、作风有关，但是组织制度、工作制度方面的问题更重要。这些方面的制度好可以使坏人无法任意横行，制度不好可以使好人无法充分做好事，甚至会走向反面。”(《邓小平文选》第2卷，第333页。)

[1] [3]


首页 -> 2000年第2期

不受制约的权力是危险的权力

作者：□应克复

字体： 【大 中 小】

    改革权力过分集中的体制,已刻不容缓

    1.不在政治体制上作切实的改革，过去出现过的一些严重问题还可能重新出现。
    中国人对即将来临的世纪怀着美好的憧憬。但是，不改变权力过分集中的体制，能否促使社会的全面进步?能否推动现代化的顺利发展?能否维护持久稳定的政治局面?答案恐怕是No!邓小平曾告诫：“领导制度、组织制度”“关系到党和国家是否改变颜色”。(《邓小平文选》第2卷，第333页)对于未来的中国将会遇到什么情况，邓小平的预见是，如果不在政治“制度上作一系列切实的改革”，“国家和人民还要遭受损失”(《邓小平文选》第2卷，第335页)。他甚至说：“如果不坚决改革现行制度中的弊端，过去出现过的一些严重问题今后就有可能重新出现。”(同上，第333页)什么是过去出现过的一些严重问题?家长制、一言堂，个人说了算；重大决策失误、权力失控，国家发展遭受挫折；权力崇拜，权威崇拜，偌大中国只有一种声音；无视公民民主自由的基本权力，等等。既然权力过分集中，出现这些现象是不奇怪的，邓小平因此告诫：“只有对这些弊端进行有计划、有步骤而又坚决彻底的改革，人民才会信任我们的领导，才会信任党和社会主义，我们的事业才有无限的希望。”(同上，第333页)
    2.改革政治体制，是当代中国社会焦点中的焦点。
    “以阶级斗争为纲”，使我国经济发展停滞不前，至“文革”后期到了崩溃的边缘。中共十一届三中全会后将工作重心转移到经济建设十分正确。但这决不意味着我们只要进行经济建设和经济体制改革就可以了。“文革”浩劫导致政治、经济和文化的全面危机实质上是政治体制的危机。鉴于经济是一个国家和民族的生存线，当时集中力量抓经济是必要的。今天和以后抓经济可持续发展也永远是必要的。但是，如果只抓经济建设和经济体制改革，政治体制改革长期滞后，特别是权力过分集中的体制仍不下决心去改变它，那么，国家的全面进步，就会受到严重的限制。邓小平早在1986年11月就鲜明指出：“我们越来越感到进行政治体制改革的必要性和紧迫性。”(《邓小平文选》第3卷，第179页)。邓公此言，说明政治体制的危机依然存在。
    就现状而言，我以为尖锐的矛盾已摆在我们面前：
    (1)不进行政体改革，阻碍经济改革的深入发展(如权力经济与市场经济的冲突)，并危及已取得的成果。用邓小平的话说：“只搞经济体制改革，不搞政治体制改革，经济体制改革也搞不通”，“不能保障经济体制改革的成果，不能使经济体制改革继续前进”。
    (2)不进行政体改革，权力腐败不可能有效遏制；权力腐败不能遏制，危及着政权的合法性。用江泽民的话来说，对腐败现象“如果我们掉以轻心，任其泛滥，就会葬送我们的党，葬送我们的人民政权，葬送我们的社会主义现代化大业。”
    (3)不进行政体改革，使各种社会矛盾积聚，一旦迸发，破坏社会安定，威胁共产党统治，改革就会陷入重大挫折。用邓小平的话说：“我们所有的改革最终能不能成功，还是决定于政治体制的改革。”
    一言以蔽之，我以为不改革权力过分集中，中国没有出路。
    3.落实宪法的有关条款，是改变权力过分集中体制的可行途径。
    中共十五大提出了“依法治国，建设社会主义法治国家”的目标。依法治国，首先是依宪法治国。政治体制改革，改革权力过分集中，从落实宪法的有关条款做起，应当是最佳的选择。
    第一，保障宪法赋予公民的各项权利，改变国家权力与公民权利的不平衡状况。
    1982年宪法将“公民的基本权利与义务”列为第二章，改变了以往置于“国家机构”之后的顺序。宪法结构的这一重大调整是我国宪政制度可喜进步，它凝结着“文革”期间任意践踏人权的惨痛教训。
    近代以来的民主理论认为，为了保障社会的公共秩序，公民将管理公共事务的权力委托给公共权力机关，组成政府。政府的目的是为了保障社会的秩序、公正与自由，维护公民的各项正当权益。但是，权力往往具有一种侵犯性；政府一旦拥有公共权力对公民社会便构成了一种威胁，可能侵害公民的利益和自由。因此，公民必须保留一部分权力，一方面以求生存和发展，一方面以防御、制止和消除政府对公民权益的侵犯。前者如人身自由权、财产权、劳动权、教育权等。后者如选举权与被选举权，言论、出版、结社等各种自由权，批评和控告政府权；公民将这些权利用于选择政府，批评与监督政府，当政府腐化和暴虐的时候，以致使民众忍无可忍时还可以废黜政府，显然，只有当公民真实地享有这些权利时，政府对权力的妄用才能及时得到制止，他们的生存权和发展权才能得到保障。因此，宪法中关于公民权利和义务的内容构成了现代宪法的基础，是现代宪政的精髓。
    现在的问题是，在中国，政府本体、权力本位的观念根深蒂固。政府的权力至高，公民的权利式微，还往往受到父母官的藐视。强政府、弱社会的政治传统未有改变，致使宪法中关于公民神圣权利未有完全落实，并不时受到干扰和侵犯，因而对政府决策失算、权力腐败加以监督还几乎是一种奢望。现在许多腐败事件已是公开化了的，尽管遭到老百姓的同声谴责，但为官者却想：“你能对我怎么样!”广西省合浦县有一条远近闻名的“腐败街”。这条街段共有18幢豪华别墅，每幢占地166.8平方米，18户中有16户有严重经济犯罪和违纪问题。(据1998年12月5日《羊城晚报》)“腐败街”在众目睽睽之下堂皇屹立，原因在于公民监督、批评政府的权利被没收了。权力不受社会力量的制约，腐败势必有增无减。要遏制腐败必须还权于民。
    第二，人民代表大会应成为名副其实的最高国家权力机关，改变我国长期存在的权力结构双轨制。
    从宪法看，不存在权力结构的双轨制。宪法规定，最高国家权力机关是人民代表大会，人民代表大会由选民定期选举产生，人民委托人民代表大会产生国家行政机关和司法机关，这些机关对人民代表大会负责。由于党的一元化领导，国家权力还有另一条轨道，并发挥着主导作用。这就是，实际生活中党掌握着国家的最高决策权、领导人选推荐权、重大国家事务的指挥权和人事监察权，“从而成为实际的最高权力者(机关)”，而人大、政府和司法机关“其任务是遵从党的意志对人民群众进行管理”(《权力政治学》，李景鹏著，黑龙江教育出版社1995年版，第219页)。在这种情况下，人民民主主要是集中指导下的民主，即由领导者来召集，听取人民群众的意见，然后再转化为集中意志的民主。这种因适应战争年代形成并为以后需要的权力机构一直延续至今。这一权力不是宪法所明文规定的权力，但实际上却高于宪法所享有的各种权力。这种法外之权、法上之权显然与“依法治国”的原则相抵牾。为了建立现代法治国家，改革“权力过分集中”体制，维护宪法权威，保障人民民主，必须改变权力结构的双轨制。
    第三，增强民主党派对执政党、对政府的监督功能，多党合作制应发展到一个新阶段。
    解放战争胜利后组成了由各民主党派和各界爱国人士参加的联合政府，这个政府的组织者和领导者是中国共产党。显然，参加联合政府的非中共人士在政府中所享有的职权不是选民而是共产党给的，因而在联合政府中中共和非中共双方是主与宾的关系。这种联合的基础使非中共方面从开始起就是共产党的拥护者，而不是监督制约中共的力量。虽然1956年毛泽东就中共与民主党派的关系提出了“长期共存、互相监督”的方针，但这一方针立即被1957年的反右运动所淹没。一些民主党派的代表人士多数成了右派分子后，他们的政治角色由与共产党合作治国转变为接受共产党批判，进行自我改造。联合政府没有经过任何协商就关上大门，“互相监督”不过是“一相监督”，还远远超过“监督”。“文革”期间民主党派受到更猛烈的冲击，连身家都难保，从而名存实亡。“文革”后各民主党派逐步复苏，一些代表人士在某些场合蹒跚亮相，这自然又是来自共产党方面的推动。至1989年，中共发表了《坚持中国共产党领导的多党合作与政治协商制度的意见》，使民主党派在政治舞台上又跨前了一步。1993年八届人大一次会议通过宪法修正案：“中国共产党领导的多党合作和政治协商制度将长期存在和发展。”到此，民主党派才有了合法性依据。据统计，到建国50周年，全国8个民主党派共有成员50余万人，平均每个民主党派6.25万人。即便从数量上看也是一支很弱小的力量。
    为了推动多党合作制的发展，为了增强民主党派对执政党、对政府的监督功能，要从建国以来中共和各民主党派跌宕起伏的历史中检讨我国政党制度的缺陷。最重要的一点，实际上不能“互相监督”。只有共产党可以不受限制地监督民主党派，民主党派难以或者不能监督共产党。共产党作为执政党，理应受到包括民主党派在内的方方面面的监督，但事实恰恰 相反。50年来的历史证明，共产党不能受到民主党派方面切实有效的监督，无论对民主党派、对共产党以及对整个国家，都十分不利。不要以为受监督是坏事，歌功颂德是好事。所谓“几个党比一个党好”，因为可以互相监督，否则多党存在是无意义的。鉴于不堪回首的1957年反右与十年“文革”的惨痛教训，以及民主党派所拥有的一切全是共产党给的，使民主党派不可能对共产党实行政治监督。多党合作制要向前发展一步，首先要改变“一相监督”的现状，结束各民主党派不敢、不能对共产党进行政治监督的历史。这是保障中国现代化事业健康发展的政治体制中的重要部件。
    多党合作应纳入法治轨道，这是50年政党史要吸取的另一条重要教训。宪法规定多党合作制“将长期存在和发展”，现在看来，“存在”是不成问题了，主要是如何“发展”。多党合作既然是一项基本的政治制度，首先应当有一部“监督法”，使中共和民主党派就如何“互相监督”都有法可依。民主党派作为弱小政治力量一方在监督共产党过程中有了法律保障，可以获得必要的政治安全。共产党作为政治上强大一方在监督民主党派过程中有了法律依据，可以防止权力失控、再现历史上那种任意处置民主党派的情况。民主党派的另一个重要功能是“参政”。建国初期各民主党派的参政情况举世瞩目，为世人交口称赞，如能坚持，必早兴党兴国。改革开放以来，参政情况日有长进，但仍未超越安排模式，不是国家意志之使然。所以，还要有一部“参政法”，使中共和民主党派的权力取向都有法可依。
    还有一条，应当有一部民主党派的“组织法”，以保障民主党派在组织、政治与思想上享有法律所赋有的独立性。由于民主党派的一些基本问题都要经过中共统战部与组织部才能解决，干预太多，使民主党派至今无必要的独立性。因此，中共与民主党派之间也有一个进一步适度“分开”的问题，这同党政分开、政企分开，调整中央与地方的关系的道理是一样的。这是改变“权力过分集中”的一项重要任务，可惜为许多人所忽视。我个人认为，现在共产党对民主党派还是管得太多太死，老是不给民主党派“断奶”，民主党派怎么能成熟、能承担起历史的重任呢!
    (责任编辑　徐孔 刘家驹)

[1] [2]


首页 -> 2000年第2期

“独立之精神 自由之思想”

作者：□ 李慎之

字体： 【大 中 小】

    陈寅恪先生是举世公认的二十世纪中国伟大的史学家，但是很少有人注意到他还是中国近代史上一位杰出的思想家。即使某些极其钦佩陈先生的学者在称扬他在学术上的成就的同时，还要特别指出陈先生“并不是一个思想家”。
    然而在临近世纪末的时候，我们却要看到陈先生乃是中国本世纪最杰出的思想家之一，他的思想的光芒将照耀中国人进入二十一世纪，也许直到永远。
    陈寅恪在1929年所作王国维纪念碑铭中首先提出的“独立之精神，自由之思想”，今天已成中国知识分子共同追求的学术精神与价值取向，而且一定会成为现代化以后的全中国人民的人生理想。
    可以说，“独立之精神，自由之思想”并非中国传统文化原有的，甚至其语言都不是中国传统文化中原有的(中国古文中的“独立”与“自由”与现代语言中的“独立”与“自由”意义迥不相侔)。首先引进“自由”这个词儿的是严复。他在日本学习西方变法维新而变成强国以后，在甲午(1894年)海战中打败中国海军、朝野震动之际，于1895年提出，西方之所以强、中国之所以弱，原因就在于国民之“自由不自由异耳”。二十年之后，在五四新文化运动中，“自由”在全国知识界得到广泛的讨论，也得到广泛的拥护，然而以干脆的语言标举出“独立之精神，自由之思想”这个原则的，则不能不首推陈寅恪先生。
    王国维纪念碑铭一共不过二百五十三个字，而“独立”之词凡三见，“自由”之词凡四见，其中甚至引用美国独立时的英雄帕特立克·享利的话说“思想而不自由毋宁死耳”。结句则为：“先生之著述，或有时而不章。先生之学说，或有时而可商。惟此独立之精神，自由之思想，历千万祀，与天壤而同久，共三光而永光!”
    历来有一种说法，认为陈寅恪是一个“文化遗民”，胡适即主此说。其实光就王国维纪念碑铭看，陈寅恪竭力引进自由、独立的精神，而且竭力要使之接上中国文化的传统，就可以否定此说。何况，陈寅恪到晚年著书表彰陈端生、柳如是，主要的就是表彰她们的自由独立精神。更何况，陈端生与柳如是乃中国传统文化中处于底层的妇女，而且一为罪妇，一为妓女，更是底层之底层。而号称“世家子弟”(李提摩太语)的陈寅恪晚年却专门“著书唯剩颂红妆”，十分同情陈端生反抗“当日奉为金科玉律之君、父、夫三纲”，赞美“端生此等自由及自尊即独立之思想”；对柳如是，则甚至夸奖其“放诞多情”，称之为“罕见之独立女子”。这岂是一个文化遗民，或者用现代的话来说，一个文化保守主义者所能说得出来的?
    请看近代最著名的儒学名臣曾国藩给他儿子家训：“罗婿性情可虑，然此亦无可如何之事。尔当谆嘱三妹，柔顺恭谨，不可有片语违忤三纲之道。君为臣纲，父为子纲，夫为妻纲，是地维之所赖以立，天柱之所赖以尊。故传曰：‘君，天也；父，天也；夫，天也。’仪礼记曰：‘君，至尊也；父，至尊也；夫，至尊也。君虽不仁，臣不可以不忠；父虽不慈，子不可以不孝；夫虽不贤，妻不可以不顺’……尔当谆劝诸妹以能耐劳忍气为要。吾服官多年，亦常在耐劳忍气四字上做功夫”。曾国藩的做人标准与陈寅恪的做人标准相对比，反差真如黑夜和白天一样。
    中国传统文化的精神到底是什么?从清末以来就是一个说不清楚的问题。近二十年来更聚讼纷纭。实际上就是上面说的曾国藩那一段话。早在1927年的《王观堂先生挽词·序》中，陈寅恪就高度概括地说：“吾中国文化之定义，具于白虎通三纲六纪之说，其意义为抽象理想最高之境，犹希腊柏拉图所谓Idea者。若以君臣之纲言之，君为李煜亦期之以刘秀；以朋友之纪言之，友为郦寄亦待之以鲍叔。”试问：自从中国人与外域接触并且开始对自己的传统文化有所反思以来，有哪一个人对之有如此概括，如此明确的结论。在陈寅恪发表这一言论之前的十年左右，五四先贤即已向传统文化展开全面进攻，反对所谓“名教纲常，君道臣节”。当时陈寅恪还在外国留学，因此算不得是“五四人物”，但是他后来发表的意见却更加言简意赅。文字虽然不多，却更加完备，更加饱满。在今人会用“精神”或“精义”的地方，他直接称之为“定义”。这是何等样的识力!
    在这里，陈寅恪实际上已经点出中国传统文化的定义是叫人“无所逃于天地之间”的专制主义了。
    根据蔡仲德先生对王国维生平事迹的详密论证，王国维的一生可以以辛亥为界，分成前后期。他前期致力于哲学、美学、文学，有开辟创新 ，在中国历史上破天荒地提出 ：“学术 之所争，只有是非真伪之别耳。于是非真伪之别外，而以国家、人种、宗教之见杂之，则以学术为一手段，而非以为一目的也。未有不视学术为一目的而能发达者，学术之发达存乎其独立而已。”(《静安文集·论近年之学术界》)。他还说：“哲学与美术之所志者，真理也。真理者，天下万世之真理也，而非一时一地之真理也。……唯其为天下万世之真理，故不能尽与一时一国之利益合，且有时不能相容，此即其神圣之所存也。”(《静安文集·论哲学家与美术家之天职》)
    照这样的言论，这样的治学态度，说王国维具有“独立之精神，自由之思想”是完全恰当的。
    但是，到了辛亥以后，王国维接受罗振玉的劝告，一变而为大清的纯臣，不但受溥仪之封为“南书房行走”、“恩赏五品衔”、“赏食五品俸”，而且在学术上也“尽弃前学，专治经史”，甚至著诗歌颂慈禧“五十年间天下母，后来无继前无偶”。他以后还参与张勋复辟的密谋 ，书札暗通，间关奔走，不遗余力。这样，王国维的言行除了对民国而言，也许还可称为有点“独立之精神，自由之思想”而外，完全成了中国传统文化的核心——纲常名教的奴隶，成了十足的卫道士，哪里还有自由、独立之可言。
    当然，王国维的这些行事都发生在陈寅恪尚在美国留学之时。王、陈在清华同事，因为王在1927年自沉昆明湖而不及一年，因此陈寅恪可能所知不详，但是大体上还是应当有所了解的。事实上，陈寅恪除在王死后两年不久所作的《挽王静安先生》、《王观堂先生挽词》二诗中也已表示他是了解王“一死从容殉大伦”的意思的。因此，我们可以推测陈寅恪一再强调“独立之精神，自由之思想”正是师早期王国维，“以西方思想输入中国”、“与我中国固有之思想相化”之意，自我作古，替为奴性所主宰的中国人立一个新的传统。
    按：据我的同学，陈寅恪晚年的弟子刘适(现名石泉，为武汉大学历史系教授)讲，陈的祖父陈宝箴，父亲陈伯严，效忠清朝，力主维新而终遭贬斥，陈本人对清朝是完全没有孤臣孽子的心情的，虽然他对传统文化中的文艺确有极深的感情，这在他的诗作中有最强烈的表现，真是哀感顽艳，不能自已。
    中国学人历来的一个价值标准就是要“学有宗旨”。陈寅恪在二十年代提出“独立之精神，自由之思想”以来，终身未曾违背这一宗旨，真是“造次必于是，颠沛必于是”。最明显的就是五十年代初中国科学院决定增设两个历史研究所，派人南下广州，邀请陈寅恪先生出任第二历史研究所，亦即中古史研究所所长。当时早已失明的陈寅恪亲自口授了一封复信，其中说：
    “我认为研究学术最重要的是要具有自由的意志和独立的精神。……独立精神和自由意志是必须争的，且须以生死力争。……我决不反对现在的政权，在宣统三年时就在瑞士读过资本论原文。但我认为不能先存马列主义的见解，再研究学术。我要请的人，要带的徒弟都要有自由思想，独立精神，不是这样即不是我的学生。……”
    这正是“三军可夺帅也，匹夫不可夺志也”。它决定了陈寅恪不可能北上。而在以后留在中山大学的岁月中，他虽然只能凭超常的记忆论证了一番《再生缘》与陈端生、钱牧斋与柳如是，虽然由于政治环境与生理条件(目盲足膑)，远远不能尽展其才而为中国新史学开宗立派，然而已以其著作，其言论，特别是其品格为中国文化添上了一个“独立之精神，自由之思想”的新统。其价值将愈后而愈显。
    还有一个可以称之为中国传统文化的“第二定义”，也是陈寅恪下的。这就是他1933年在《冯友兰〈中国哲学史〉审查报告三》中说的一段话：“故自晋至今，言中国之思想，可以儒释道三教代表之，此虽通俗之说，然稽之旧史之事实，验以今世之人情，要为不易之论。”此虽通俗之说，然而只有陈寅恪这样的通才硕学，一槌定音，然后世无异辞。不过以我之不敏，还想在“三教”之后加上“九流”二字，这倒不是指《汉书·艺文志》所说的九流，而是指直到今天社会上还实际存在的所谓“三教九流”或“下九流”而言。因为中国文化同世界上其他民族的文化一样，原始时代的巫术并未绝根，而且还不断有所发展，历史上有不少朝代，初起时都以之为凭依。即使在儒、道、佛三家的正统中也未能从几千年的进化中完全汰洗干净，而在号称中国唯一本土宗教的道教中则大量存在。至于民间的各种信仰以至迷信、邪教更是大量流行，影响于历史的、当代的、甚至明天的中国社会生活者十分重大。我在去年曾作《发现另一个中国》一文讨论此事。自己虽无力进行研究，而当代的青年学者已渐渐有人注意及此。征之以西人所谓一民族文化传统中有大传统与小传统两种传统之说，将来的创获必多。事实上陈寅恪关于天师道的研究已启其嚆矢。
    陈寅恪是一严守家法的学者。这不仅是中国的学术传统，更是西方的学术传统，即所谓：“Everyone is supposed to specialize his own line”。但是，幸好有他的好友吴宓的日记记下了他的一些极为精采的思想。
    吴宓1919年初到哈佛留学，即遇上陈寅恪，惊其“中西学问，皆甚渊博，又识力精到，议论透彻。宓倾佩至极”。令人可悲的是，吴宓八十年前所记的陈寅恪的言论思想有许多到今日居然还切中的弊。
    例如，据1919年11月11日吴宓日记所记陈寅恪的言论云：“中国之哲学美术远不如希腊，不特科学为远逊泰西也。但中国古人素擅长政治及实践伦理学，与罗马人最相似。其言道德，惟重实用，不究虚理。其长处短处均在此。长处即修齐治平之旨；短处即对实事之利害得失观察过明，而乏精深远大之思。故昔则士子群习八股以得功名富贵，而学德之士，终属极少数。今则凡留学生皆学工程实业，其希慕富贵，不肯用力学问之意则一……”这些话是八十年前讲的，然而移用于今日，可谓毫厘勿失，也许更有甚焉。
    八十年来，中国人所担心的好像总是怕发展不了经济，深怕中了斯大林的话，叫做“落后就会挨打”。然而陈先生偏说：“此后若中国之实业发达，生计优裕，财源浚辟，则中国人经商营业之长技可得其用，而中国人当可为世界之富商。”陈寅恪的这些话都可以说是先见之明，当时几乎没有什么人有同样的预见。现在，中国的经济有了些发展，中国人计算的又是GNP的总值如何?增长率如何?什么时候总量可以赶上，什么时候人均可以赶上先进国家?再过一个世纪能否成为世界第一强国?然而不知道到那个时候，即使中国经济发展的目标达到了，要取得世界各国的尊敬，更重要的是文化的力量，或者如陈寅恪所说“以学问美术等之造诣胜人”然而在他看来，这却是“决难必也”。陈寅恪下面的一段话尤其富有针对性：“夫国家如个人然。苟其性专重实事，则处世必周备，而研究人群中关系之学必发达。……尤有说者，专趋实用者则乏远虑，利己营私而难以团结谋长久之公益，即人事一方亦有不足。今人误谓中国过重虚理，专谋以功利机械之事输入，而不图精神之救药，势必至人欲横流，道义沦丧，即求其输诚爱国且不能得。西国前史，陈迹照著，可为比鉴也。”
    这些问题都是八十年来实实在在存在的。见事见理之明察深刻如陈寅恪者，并世实罕有堪与比肩的人。我们固然需要陈寅恪这样的历史学家，但是更需要陈寅恪这样的思想家。
    至于陈寅恪又一个著名的论点，即：“中国自今以后，即使能输入北美或东欧之思想，其结局当亦等于玄奘唯识之学，在吾国思想史上既不能居最高之地位，且亦终归于歇绝者。其真能于思想上自成系统有所创获者，必须一方面吸收输入外来之学说，一方面不忘本来民族之地位。此二种相反而适相成之态变，乃道教之真精神，新儒家之旧途径，而二千年吾民族与他民族思想接触之所昭示者也”。不但已为二十世纪的中国历史的证实，而且即使全球化的浪潮汹涌澎湃，也可以相信其至少在二十一世纪仍然有效。
    陈寅恪逝世二十九年以来，即不断有学者为其当年不能远走海外而深致惋惜，最近在香港，即有人以此为言。但是我的看法不同。姑不论父母之邦为陈先生所不忍去，陈先生在《柳如是别传》的缘起中不是还说过：“披寻钱柳之篇什于残阙毁坏之余，往往窥见其孤怀遗恨，有可以令人感泣不能自己者焉!夫三户亡秦之志，九章哀郢之辞，即发自当日之士大夫，犹应珍惜引申，以表彰我民族独立之精神，自由之思想。”陈先生晚年正是要以自己的孤怀遗恨，不屈不挠地为国人立一典型，使天下后世知所矜式，其意义、其价值是无论如何估计也不会高的。
    注：本文为提交1999年11月26—29日在中山大学召开之陈寅恪学术研讨会之论文，结果未能成行。故以此文付《炎黄春秋》。
    (责任编辑　方 实)


首页 -> 2000年第2期

“圣言量”今昔

作者：□靳树鹏

字体： 【大 中 小】

    在纪念五四运动林林总总的文章中,多有提到陈独秀者,但有一点似乎还说得不很充分,即陈独秀是人类思想发展史上最伟大的偶像破坏者之一。这不仅因为五四时期他写了一篇《偶像破坏论》,这一思想还贯串在他许多论著中。
    陈独秀从青年到晚年,一直坚持反对“圣言量”(或“圣教量”)的立论方法。何谓“圣言量”?即“取前代圣贤之言,以为是非之标准也”。五四时代陈独秀还写道:“除了牵强、附会、迷信,世界上定没有万世师表的圣人,推诸万世而皆准的制度和包医百病的学说这三件东西。”他晚年致友人信中又写道:“弟自来立论,喜根据历史及现时之事变发展,而不喜空谈主义,更不喜引用前人之言以为立论之前提,此种‘圣言量’的办法,及宗教之武器,非科学之武器也。”可以说这就是“实践是检验真理的唯一标准”八十前的陈独秀版。遗憾的是,无论是八十年前陈独秀的疾言反对,还是二十年前真理标准的讨论,都不能根绝“圣言量”。
    许多年来,“圣言量”在我们这里可谓根深蒂固,曾经是许多人思考研究问题的方式,无论对理论问题或是历史和现实问题,都先查马恩列是怎么说的,看一看能否在老祖宗那里找到根据。以导师和领袖的结论为是,把不同于此或有违于此者均斥为非。这就是“圣言量”的现代版。轰动一时的中苏论战,无论是中共还是苏共,都是援引马恩列的论述来指责对方。到了“文化大革命”,人人都手拿一本小红书,“圣言量”更是发展到登峰造极的地步。笔者当年在一个广场观看过两派论战,他们起初慷慨激昂辩论,继而打得你死我活,但他们双方的思想武器都是同一本《语录》。
    今天也绝对不能轻视“圣言量”的流弊。几年前笔者写过一篇陈独秀在五四时期的文章,寄给一位学识渊博的长辈指教,老人在信中说,陈独秀是五四时期的总司令,已是学界共识,你何必还引用毛泽东的话呢。我回信说,我引毛泽东的话不是给读者看的,而是给编者看。我是挟“圣言”以使自己的文稿顺利发表。近日在电视记录片《新中国》中看到建议创办深圳特区并亲自筹办的吴南生的几次谈话,他当年就请了几位研究马列主义的教授好好查一查,看能否在马恩列那里找到创办特区的根据。与其说他是在找根据,不如说是挟“圣言”以自重,堵住反对者的嘴,保证创办特区的事业顺利进行。
    我所以想起写这篇短文,是因为至今仍有人用陈独秀最反对的“圣言量”方法来论断陈独秀,如说陈独秀此论不合于什么主义,因此是错误的等等。陈独秀的好友章士钊这样评说:“独秀则不羁之马,奋力驰去,回头这草弗啮,不峻之坂弗上,气尽途绝。”三十年代我国有两部书出版,一是郭湛波著《近五十年中国思想史》,一是王森然著《近代二十家评传》,这两部书近年又都重新出版,都列有陈独秀的专章。郭湛波认为陈先生“思想之敏锐,魄力之坚强,非他人所可及”。“陈先生是中国近五十年思想史上第一个大思想家,他在这五十年思想上的贡献一是旧思想之破坏,如反对孔子,及旧道德,旧文学,旧礼教。一是新思想之介绍及建设,如马克思学说之介绍,文学革命,中国社会革命理论之建设。”王森然认为,对任何学说独秀必参己见而研究之。他们都认为陈独秀决不盲从,对任何学说都独立思考和研究,看是否经得住实践检验,对马克思的学说也决不循章摘句,而是融会贯通。半个多世纪后的今天,如果我们仍然仅仅根据圣言经典中的某些结论来评说陈独秀,这究竟是学术的进步还是退步?
    (责任编辑 刘 文)


首页 -> 2000年第2期

从莫洛托夫想到的

作者：□李普

字体： 【大 中 小】

    前年(1998)溽暑，严秀以八十高龄啃下了《莫洛托夫访谈录》这本长达六百多页而且枯燥难读的厚书，又写了一篇四万五千多字的长文加以介绍和评论，称之为“一部最好的反面教材”。我读了他这篇文章，受益不浅，感想很多，先说一句吧：不看不知道，一看吓一跳。
    苏联究竟是怎样垮台的，为什么一声喊完就完了，我想这是许多中国人都关心的，何况我这个“三八式”呢。1938年秋天，日本侵略军在占领了武汉之后有进逼长沙之势，我父亲决定随一个佛教团体撤离长沙，想让我跟他一起走，托他的一位同道来动员我。这人办过报，能说会道。我不能暴露我的政治面目，但是不必隐瞒我的观点。我说，你们佛教讲轮回，现在全世界最幸福的人是苏联老百姓，难道全世界生前做了好事的人都投生到苏联去了吗?那位见多识广的先生也只好苦笑，无言可答。那时，苏联在中国的威信已经高极了，不用等到新中国成立以后“一边倒”。而我，确实把苏联看成人间天堂。苏联的今天就是我们的明天，我是怀着这样强烈的信念，冒着掉脑袋的危险参加共产党的。
    严秀显然比我更关心这个问题。多年来他读了许多有关这个问题的书和文章，翻阅了许多资料。他说，苏联为什么会垮台，有些同志至今只会抓着赫鲁晓夫、戈尔巴乔夫不放。其实，冰冻三尺，非一日之寒。只要读了这本《莫洛托夫访谈录》，“你就会明白，前苏联在斯大林时期究竟是怎么治国的，自然也就会发出这样一个问题：这样的一个国家能长得了吗?”
    近年严秀认为：大体上可以说，绝对个人专制下的超级恐怖统治、不顾人民尤其是农民死活的经济工作方针、没完没了的对外扩张——这三者，是苏联致命的死症。而这些问题，光靠理论书是说不清的，而且还会遭到“大反”、“砍旗”之类的斥责，他说：“感谢莫洛托夫这位革命老前辈，他几乎把很多重大问题都来了个现身说法。这个人比斯大林还要斯大林，……而且至死把斯大林抬到天上，不管多么强词夺理。”
    这位革命老前辈是个“臣罪当诛、天王圣明”主义者。斯大林叫他与妻子离婚，他遵命离婚了，那是1948年底。次年初，1949年2月，他妻子被正式逮捕，罪名是她图谋行刺斯大林，莫洛托夫本人也被公开撤去了外交部长的职务。这本书的作者问莫洛托夫，是不是他受了他妻子的牵连。回答说不是，是“她受我的牵连。”直到斯大林死去，追悼会那天，莫洛托夫对赫鲁晓夫、马林可夫等人说：“把波琳娜还给我!”第二天晚上，他才从克格勃首脑贝利亚的办公室把他那离了婚的妻子波琳娜领回来。他对那位访问者说：“我想，如果他(斯大林)再活上一二年，我难以保住性命。”他还告诉访问者：“我认为，我这一辈子都受人窃听，是肃反人员告诉我的，……他们直言不讳提醒我说话小心点。”“我一向清楚，了如指掌。当然，也就一向提心吊胆过日子。”
    莫洛托夫算得上是苏联的一个大人物，很长时间里他形式上是在斯大林一人之下而在万人之上，当年名闻全世界，实际上他在斯大林手下这样朝不保夕，谁想得到呢?更令人奇怪的是，他竟然认为斯大林这样做是正确的、无可批责的，甚至是完全必要的。他说：
    “……斯大林偏偏有时候很多疑。但是他不能不多疑，不能，不能……如果你收到情报，说是……难就难在这里，是啊，难。”
    他不仅认为斯大林的多疑无可非议，在党内军内国内一次又一次地展开大屠杀、大清洗也是完全正确的。在他脑子里，苏联的一切全靠斯大林，斯大林是苏联的“救命王菩萨”。他说：“只要把斯大林杀了，再加上二三个人，一切就可能全完了。”
    访谈中谈到老布尔什维克几乎被杀光了，莫洛托夫回答道：
    “列宁在世时，就有那么多不协调的、形形色色的反对派……总要有人放开手脚进行镇压。于是，斯大林就实际地承担起这种难题并加以解决。我以为，斯大林对此的处理基本上是正确的。我们全力支持他，我是其中一个主要支持者，而且我对此至今不悔。”
    这是十足的海外奇谈。何止是老革命几乎杀光了呢，军队方面，从元帅和将军杀起，后来连校级军官都差不多杀光了。朱可夫1939年到蒙古指挥对日寇作战，华西列夫斯基1940年初在对芬兰作战前线上，都发现许多师长是由尉官担任的，因为校官杀完了。我认为莫洛托夫说的是他的真心话，这时斯大林已经死去三十年，他没有再逢迎献媚的必要。所谓“基本上”正确，就是说他莫洛托夫也认为有的杀错了。我们不妨设想一下，如果错杀到他莫洛托夫头上来，他会怎么样?我想，如果斯大林决意要杀他，他固然不可能不觉得冤枉，但是也照样会认为“基本上是正确的”，因为这是革命的需要，是党的利益所在。我原来以为这是我的推论，是猜想，不料当我仔细翻阅严秀这篇文章的时候，发现莫洛托夫恰恰是这样说的，文中引用了访问者同他的这样一段对话：
    “您曾经设想过您的处境：一个跟党走过漫长道路、为党的事业和社会主义建设献出身心的人，忽然间竟被关进牢笼!”
    “那又有什么呢?噢，上帝!我是从革命观点来看这一切的，”莫洛托夫很镇静地回答，“这些年来，无论是革命前还是革命后，我不只一次死里逃生。”
    莫洛托夫这些话表明，在他看来，死在沙皇刀下与死在斯大林刀下是一样的。如果斯大林要他死，斯大林和他莫洛托夫双方都会认为这是为了他们神圣的布尔什维克的“革命”事业，为了他们伟大的无产阶级苏维埃政权。这种现象没有什么好奇怪的。我国历史上，君要臣死，臣不得不死，臣子领死的时候还要叩谢皇恩浩荡。这是儒家纲常最起码的要求，是儒生们安身立命的准则，许多修养到家的儒臣真正是这样身体力行的。这在现代，我们也并不陌生，不过改了名称，不叫纲常，叫大局；为了大局，委屈也罢，冤枉也罢，都要心悦诚服，这叫做正确对待。莫洛托夫又说：
    “尽管这类事(指被捕、被杀)已经出现在我身边，尽管他(指斯大林)再活几年我也许保不住性命，但……他完成的艰巨任务是我们任何人、是当时党内任何人都担负不起的。”
    多么可敬可爱的莫洛托夫!在这位老革命身上，我看到了一个彻头彻尾的驯服工具，一个百分之百的所谓布尔什维克，如果说得通俗一点儿，我就要说我看到了一个铁杆斯大林分子。同时我还应当说，我看到了一个真诚的奉献者。
    这本书是苏联的一位历史学教授根据他访问莫洛托夫140次(实为139次)的录音整理出来的实录。访谈历时十七年(1969—1986)之久，看来双方的意见不会怎样太相左。那是莫洛托夫最后的十七年，苏联正在走向解体。他既是这样一位要人，对他自己那挂着马克思主义招牌的信仰又这样信誓旦旦，记录的真实性也无可怀疑，因此我很赞成严秀的评价，他说：对于了解苏联，这本书“就特别权威、特别具体、特别真实，这决不是其他理论探讨书与回忆录等所能代替的。”因此他不顾老病之身，写了这篇长文，“说算是替有些同志做个临时的书报秘书吧”。他把全书的主要内容分为十二个小题目，包括宛如君臣关系的党内生活、残暴的内政、以扩张版图为能事的外交、以及为什么要和如何从肉体上消灭富农、为什么要和如何剥夺农民、为什么要和如何歧视知识分子，等等。他还不得不舍弃一些大题目，因为篇幅已经太长了。
    我深深感谢他的辛劳，钦佩他的识见。他这篇文章不仅让我明白了苏联垮台的原因，而且让我进一步了解了斯大林布尔什维克主义的实质，进一步知道了苏联的无产阶级专政是怎么回事，进一步体会到个人迷信何以在那样的大人物身上也不可避免，简直是势所必至，理有固然。
    我是从严秀新近出版的副题为《国际长短录》一书读到这篇文章的，书名《一盏明灯与五十万座地堡》。全书只有十四万字，篇篇都是好文章，都很能发人深思。不过我还是想建议把这篇《可怕的〈莫洛托夫访谈录〉》出个单行本。我想起吴晗主编的两套历史小丛书，对于普及历史知识，提高读者的思考能力，发挥过很大的作用。最近这二十多年来，国际国内的变化很大，新事物新问题新观点很多，新出版的好书和杂志上的好文章很不少，各个层次的读者包括一般的读者，都十分需要许多像严秀那样的高手来做这种“书报秘书”的工作。因此我想现在大有出版一套小丛书的必要，严秀这篇长文就作为第一本，请他再加加工，精简一下。我是专门为了提出这个建议而写这篇文章的。这件事我想了又想，动机最初来自一位老朋友的公子。这位“老三届”常常寄书给我，主要是一些所谓的纪实文学和什么什么内幕之类。有一次他来北京，我说，谢谢你寄书，其中有两位作者的书我是不看的，他们由于胡编乱造而大大有名。他说，这点我也有所感觉，胡编得太没边了，我也怀疑。比如把江青吹捧为政治家还不过瘾，还要把她吹成军事家，她和毛老人家两人的私房话他都知道，好像他在场听见了，我能相信吗，岂不欺人太甚!而且掺水太多，太罗嗦，我们哪有那么多时间看。接着他显得很沉重地说：“不过，李伯伯，我们这辈人很可怜，连刚刚过去的这些事也弄不清。我们想知道一点历史，不靠他们这些书又靠什么呢?”
    因此我恳切地向著作界的各位高明之士呼吁，请求你们出版这么一套小丛书。吴晗把中国历史与世界历史分为两套，我想现在可以编在一套里面，似乎更方便些、灵活些。内容不以政治这一个领域为限，在一套里面分为几个门类也可以，最要紧的是每一本都必须是精品。
    我这篇小文章快要完篇时候，再翻阅严秀这本书，从书后附录萧乾老人给他的信中，发现了一句很重要的话，我初读时没有注意。他是在读了严秀《读罗曼·罗兰〈莫斯科日记〉》一文的前半篇之后，在医院里躲着医生和护士写的。信中说：“您做了一件大事，用前苏联为咱照照镜子。……您学识渊博，对苏情况太了解，我又希望尊文能早日进入一醒世文选。”我建议出版的这样一套小丛书，是不是近似他所说的“醒世文选”呢?可惜这位热心肠的老人写了这封信不久就驾鹤西去，我不能再向他请教了!
    “醒世”这两个字好极了，很确切，正是我所想的。这套丛书可以叫《历史新知小丛书》、《醒世小丛书》，或者就叫《醒世文丛》也好。
    (责任编辑　方　实)


首页 -> 2000年第2期

神道设教与个人迷信

作者：□官伟勋

字体： 【大 中 小】

    神道设教一语，最早见于《易经》中“观”卦的彖辞，原话是：“观天之神道，而四时不忒，圣人以神道设教，而天下服矣。”
    当时，佛教还没传进中国，道教也还远没形成，那时人们信奉的所谓神，还不是后来佛教、道教、基督教所说的那种神，而是泛神论。正如《礼记》“祭法”篇中所说的：“山川林谷丘陵能出云，为风雨，现怪物，皆曰神。有天下者，祭百神。”山有山神，河有河神，林谷丘陵都是神。
    有的连这种神也不信，荀子就认为：“天行有常，不为尧存，不为桀亡。应之以治则吉，应之以乱则凶。”吉凶祸福，在人不在天，更不在什么神。
    后来，随着社会各种矛盾的复杂化、尖锐化，所谓神道设教的思想，在历代统治阶级心目中的地位，逐渐变得明确起来，重要起来。而且由盲目信奉，或人云亦云，渐渐变得自觉变得“正规化”起来。神道设教，成了统治者须臾不离的所谓治国安邦最重要的精神武器之一。有的还发展到十分荒唐的程度。

    神道设教之初在“佐其为治”

    利用鬼神，利用所谓天，以实施统治，驯服百姓，可以说，是自有文字记事以来，就已经是众多统治阶级的政治家们的共识了。只不过有的自觉有的不自觉罢了。
    《礼记》“祭义”中有一段话，可以说是对所谓神道设教的简明注解：“因物之精，制为之极(确立为原则之意)，明命鬼神，以为黔首(即老百姓)则(必须遵守的原则)，百众以畏，万民以服。”这就是说，把自然现象中的一些人们不能理解的异常状态，解释为鬼神意志的表现，从而迫使老百姓遵守某些规则。百姓敬畏鬼神了，也就不敢干坏事，反而会多做好事。君主的统治才能有效，天下才能太平。
    为什么要用鬼神来辅佐统治呢?《淮南子》“泛论训”说得明白，人间有许多有害的不应做的事，由于太多太多，既不可能一一监督，也不可能件件写到书上，颁布到政府文件法典上。所以就借冥冥中所谓鬼神的监督与惩罚，来恐吓所谓愚者，命他们守规矩勿犯禁。“泛论训”里举了日常生活中的一些例子：“飨大高者，而彘为上牲；葬死人者，裘不可以藏；相戏以刃者，太祖(推)其肘；枕户而卧者，鬼神(踩)其首(令其头痛或头部出毛病)。”《淮南子》的解释是：彘是家养牲畜，比起野兽麋鹿容易获得，用彘做供品，可以避免兴师动众劳民伤财；裘是用很贵重的狐狸皮做的衣服，用做随葬品，于死人无益，留给活人则可以养生；以刀剑嬉戏，易误伤；枕着门槛睡觉，易受风。这都是一些应该避免的有害的事情。对于老百姓，一般地讲讲这些道理，他们不听，借神、借先人之魂、太祖之灵，以及鬼怪的名义，说若犯忌，就会受到鬼神的惩罚，人们反而肯于接受并“自觉”遵守。这就是所谓“为愚者之不知其害，乃借鬼神之威以声其教”的意思。
    在先秦思想家中，最明确表达以鬼神佐政这一思想的是墨子。墨子在《明鬼》篇中十分鲜明地说：“今若使天下之人偕若信鬼神之能赏贤罚暴也，则天下岂乱哉?”
    不仅墨子，从先秦到明清，几乎所有的政治家都或明或暗或自觉或不自觉地主张神道设教。管子在《牧民》篇中说的：“守国之度”，“顾民之经”的重要内容就是“明鬼神”，“祗山川”，“敬宗庙”，“恭祖旧”。他认为，带头并率领老百姓做到这些，国家就会安定，老百姓就好治理。《淮南子》“道应训”记载姜太公在回答周武王，怎样才能使国泰民安这个问题时，也讲：“为三年之丧，令类不蕃；高辞卑让，使民不争；酒肉以通之，竽瑟以娱之，鬼神以畏之”，把敬畏鬼神也当成理政的重要一环。孔子虽然不语怪力乱神，说“不能事人，焉能事鬼”，对有没有鬼神采取谨慎暧昧态度，但从他倡导和规定的许多敬天祭祖繁琐而又严格的礼仪看，他实际上也是一个神道设教的主张者与实践者，只不过比较含蓄罢了。
    近代著名思想家魏源先生，他关于西方世界，关于矛盾的普遍存在，关于在矛盾之中必有一方是主要矛盾等论述，都是极有创见的。但，即使是这样一位先进人物，也有鲜明的神道设教意识。他在《古微堂集》里说：“鬼神之说有益人心，阴辅王教者甚大；王法显诛所不及者，惟阴教足以慑之。”他也认为，王法管不了的，“鬼神”管得了。
    钱钟书先生在《管锥编》里讲，古希腊、罗马文史中，也屡屡讲到君主们捏造神道驾御老百姓的事。奥古士德大帝就说过：“有神则资利用，所以，既然要想利用，就可以假设其为有。”

    神道设教是把双刃剑

    魏源们的见解，正好证明十八世纪的英国史学家吉朋的一个观点：一般老百姓视各教都是真实的；哲学家视各教都是虚妄的；做官搞政治的，视各教都是有用的。柳宗元在《断刑论》里说的：“古之所以言天者，盖以愚蚩蚩者(愚弄那些敦厚或愚疾之人)耳，非为聪明睿智者设也。”与吉朋的看法相似。
    正是为了“愚蚩蚩者”，历代统治者才在礼天祭祖敬鬼拜神方面，身体力行，做得那么认认真真煞有介事，不惜花钱费物下那么大的工夫。就是为了引导“蚩蚩者”就范，老老实实地听他们的话，以便统治。马基耶维里说的：做君主的人，不必信教，但不可不表示出十分诚信的样子。奥妙在此。
    老百姓的不满如果发展到对天对神都不信的时候，对于统治阶级来说，那就危险了。像《豆棚闲话》里唱的：“老天爷，你年纪大，耳又聋来眼又花。你看不见人，听不见话。杀人放火的享着荣华，吃素看经的活饿杀。你不会做天，你塌了罢!你不会做天，你塌了罢!”情绪如此激烈的语言，就跟《汤誓》里说的：“时日曷丧，予及女偕亡”一样。由于恨国君的暴政(又据说国君就是太阳)，因此老百姓恨不得自己与暴君与太阳一起灭亡!老百姓愤恨到这种程度，离火山爆发也就不远了。所以，聪明的统治者总是千方百计维持人们对鬼神的信仰。
    任何事物都是一分为二的。有一利必有一弊；有一弊，亦必有一利。神道设教也是如此。统治阶级想利用它来治理被统治者，被统治者也反过来用它来对付统治者。
    陈胜、吴广与黄巾起义时，所捏造与利用的“大楚兴，陈胜王”、“苍天当死，黄天当立”就不必说了。在平时，在朝廷的政治斗争中，做臣子的也常用神道来对付和制约当皇帝的。
    亚里士多德讲过一个很重要的观点，他说：一般老百姓如果不信神，害处还不大，根本不把一切典章法律都放在眼里的君主，如果也不信神，就会像放出笼的老虎一样，他是什么什么坏事都敢干的，那危害可就大了!
    稍微有些阅历的人，大约都会同意亚里士多德的这个观点。我国古代的思想家，很早就创造了所谓的天人感应说，说天上的和自然界的一切变化，都与人间的问题息息相关。比如什么星到了什么位置，比如发生地震、水患、蝗灾等等，都是老天在警告皇帝或大臣的某些行为。这也是神道设教。在某些时候，这神道还真管些用。
    汉武帝建元六年，夏四月，壬子，“高园便殿火，上素服五日。”元光四年，五月，“地震，赦天下。”老天以殿火、地震示警，当皇帝的，怕自己有过错或有冤狱，所以便素服五天与大赦。
    历朝历代利用天象或其他灾害，给皇帝提意见，迫使皇帝放弃某些罪恶勾当的，不绝于史。
    在当时，是不是人们都信这一套呢?大致可以说，老百姓信的多，不信的少；当官的不信的多，信的少。在一般群众中，像祥林嫂那样的人，还是很多的。她信鬼信神深受封建礼教毒害，由于再嫁过，便背上了沉重的思想包袱，怕死后下地狱，受两个丈夫争夺，以及可能遭受上刀山、下火海、下油锅之类的酷刑，一天到晚惴惴不安。这正是提倡“三从四德”，“忠臣不事二主，烈女不嫁二夫”的封建统治者所愿意看到的。
    记得西方国家的一些头面人物在攻击共产党人时说，共产党之所以可恶，不可信，就在于共产党人不信上帝。而一个不相信冥冥中有一个上帝始终在监视着人们的人，是什么事都干得出来的。话里话外，神道设教的味道是显而易见的。这些国家的人夸耀说，他们，尤其他们做国家领导人的人，都是虔诚信仰上帝的人。例如，美国总统办公桌对面墙上就写着：上帝与我同在。不过，这似乎并没妨碍当总统或当首相的“虔诚信徒”，干他们不愿让其选民知道的某些事。

[2]


首页 -> 2000年第2期

神道设教与个人迷信

作者：□官伟勋

字体： 【大 中 小】

    宋朝皇帝造神树威遗笑千载

    为了外骗强敌(辽国)内镇百姓，北宋君臣竟然以神道设教为由，沆瀣一气，诡称神仙伪造天书。这就是宋真宗赵恒名垂千古的大丑闻。
    宋真宗景德二年，由于内奸与辽国暗通关节，宋国被迫与辽国签定了屈辱的澶渊之盟。宋每年要向辽贡银十万两，绢二十万匹。宋真宗觉得丢尽面子，怕自己的统治不稳，“自是常怏怏”。如何才能提高自己的威信呢?于是，找王钦若来商量。
    王是有名的佞臣，因鼓吹不抵抗主义，劝真宗放弃汴梁逃往江南，曾遭寇准痛斥。他看透了真宗的心思，故意先虚晃一枪，说：“只要陛下发兵收复幽蓟，就可以雪耻。”宋真宗叹了口气说：“我怎么忍心再把老百姓往死路上赶呢?你再想想，还有没有别的办法。”
    其实，王钦若早就知道真宗没有本事走富国强兵之路，便趁势抛出他的馊主意，劝真宗干“大功业”。所谓大功业就是上泰山封禅。这在封建帝王时代，是只有最圣明的君主，并得到上天降予“祥瑞”之后，才得以做的事，所以叫大功业。真宗说，这得有天瑞才可以啊!王钦若说，什么天瑞!您以为所谓《河图》、《洛书》都是真的吗?哪有那么回事?神道设教罢了!
    宋真宗动心了。但又怕宰相王旦反对。王钦若说，我把皇上的意思告诉他，他不会反对。宋真宗没吭气，实是默许。王钦若跟王旦一说，王旦果然表示恭从君命。宋真宗高兴了，召王旦进宫饮酒。喝完了酒，又赐一坛子酒给王，说，这酒甚好，拿回去与老婆孩子喝吧!王旦回去打开一看，整整一坛子全是珍珠。
    于是乎，大宋君臣核心集团的“神道设教”就开锣登台了。
    大中祥符元年春正月的一天，真宗召集几位大臣说：“去年十一月二十七日，朕刚就寝，忽见一个房间十分明亮，朕很惊奇，过去一看，是一位神人，星冠绛袍。对朕说，来月三日，宜于正殿建黄篆道场，当降天书《大中祥符》三篇。这是天机，不要泄露。朕很紧张，正要回答，神人忽然不见了。后来，朕就照神人说的，在朝元殿建了道场，按规矩礼拜，至今已经一个多月了，也没敢停下来。没多久，皇城司来报，说左承天门屋南角，有一黄帛包袱，挂在鸱吻上，里头好象包着书，缠青缕三周，贴着封条，似乎隐隐约约写着字。朕仔细想了想，该是神人说的天书了。”
    接下来，由宋真宗亲自当导演，当主角，上演了一场隆重庄严的闹剧：迎天书，拜天书，读天书，改元——由景德四年改大中祥符元年，祭告天地、宗庙、社稷、京城祠庙。改左承天门为左承天祥符门。大赦，文武官员加恩，赐整个京都饮酒聚餐五天。
    这一切重要活动，都请辽国使臣参加，以显示大宋皇帝与神仙的特殊关系，以求达到震慑番邦异国的作用。结果如何呢?不靠群众靠神仙；不靠埋头苦干，靠弄虚作假的北宋王朝，终于发生了历代王朝都没发生过的奇耻大辱：京都被占，太庙被毁，两个皇帝——宋徽宗、宋钦宗全被辽国活捉当了俘虏，凄凄惨惨死在所谓胡地。
    “国将兴，听于民；将亡，听于神”。春秋时期史说的这句话，真是千古不移的真理!
    孔子在子贡问怎样治国时回答说：“足食、足兵，民信之矣。”又问，这三条，如果必不得已要去掉一条?孔子说，去兵。又问，又不得已再去哪一条呢?孔子说：“去食。自古皆有死，民无信不立。”(《论语》“颜渊”篇)。宋真宗等昏君，恰好反其道而行。既不注意发展生产让老百姓吃饱，又不努力加强国防，更不以诚取信与民。反而串通大臣装神扮鬼愚弄天下，以为靠弄虚作假欺骗百姓就可以树立威望巩固统治，结果反而加速了他们的灭亡。

    神道设教与个人崇拜

    有人以为，神道设教作为一种意识形态与佐政手段，只是古代有，现代没有；落后国家有，发达国家没有。这是误解。事实上，古代有现代也有，落后国家有，发达国家也有。无论是发达国家，还是不发达国家，他们的一些主要的、拥有广大信徒的宗教，一直在起着神道设教的作用。这对调和他们国家的阶级矛盾，贫富矛盾，以及其他各种社会矛盾，所起的所谓“有益于人心”的作用，是显而易见的。
    神道设教之所以产生，顾炎武认为在于社会的不公与弊病。他说：“国乱无政，小民有情而不得申，有冤而不得理，于是而不得不诉之于神”。在“阳间”有冤无处诉，就幻想“阴间”有个铁面无私、执法如山的阎王爷，幻想到那里去解决。“赏罚之柄乃移之冥漠之中焉，以辅王政之穷。今传地狱之说、感应之书，皆苗民诅盟之余习也。”产生鬼神说的症结，在现实政治。“王政行乎上，而人自不复有求于神，故曰：‘有道之世，其鬼不神’。”陆象山亦有类似观点，他说：人们之所以求神拜佛，就是因为世道是非不分，赏罚不明。“赏罚明则行善者得到好的报答，作恶者得到应得的惩罚，天下都知道这是必然结果，祈祷之事自息矣。”这些话是有道理的。
    鬼神之说盛行的根本原因，在封建专制制度下，阶级压迫残酷，灾害频仍，生产力水平低，文化科学不发达。人们既无逃避人祸之能，更无抗御天灾之力。于是，就很容易接受神神鬼鬼这一套。
    值得注意的是，号称信仰唯物主义的社会主义国家，虽然不像发达国家那样，靠宗教以神道设教来“佐政”，但也往往出现另一弊端，这就是夸大个人作用，神化某些领袖人物，把领袖人物宣传成思想见解永远正确、永远不犯错误、永远是真理化身的人。这实际上是一种——用群众的语言来说——新型的造神运动，是神道设教的延续与变形。这在经济比较发达的国家倒是少见的。
    这种现象的发生，主要不在某些个人的好恶，而在于深刻的历史原因与社会原因。经济比较落后的国家，大都是脱离封建时代较晚的国家。西方发达国家，从1640年英国资产阶级革命算起，已经有三百多年的历史，而我中华人民共和国成立时，离摆脱封建帝制才三十多年。二千多年根深蒂固的封建遗毒，是产生鬼神迷信的肥沃土壤。封建时代的“蚩蚩者”，几乎普遍相信皇帝是所谓紫微星下凡，是真龙转世，是天之子。因此，我们对现实的领袖人物，尤其对率领自己翻身求解放的领袖人物，也就很容易照旧习惯旧传统，自觉不自觉把他夸大描绘成神一样的天生领袖；随之也增强了自己对争取事业成功的自信心。不能否认，这种现象，在领袖人物尚能正确处理个人与群众的关系时，是有过积极作用的。然而，即使如此，人们也不能“见其治民之道，而未省其愚民之非也。”(钱钟书语)
    愚民之所以非，一在难以持久；二在严重抑制群众的主观能动性与创造性；三在容易助长整个社会不重求实重虚浮的唯心主义风气。总之，从长远效果看，其作用绝对是负面的。
    吹捧神化领袖人物的人，有真心诚意的拥戴者，即通常所说具有所谓朴素阶级感情的人；也有居心叵测，企图通过吹捧达到其不可告人目的的人。
    对于这后一种人，在旧社会，通常被称为佞臣；在现代，人们对这种人有委婉的称呼，叫做“吹喇叭、抬轿子的”。佞臣也好，吹剌叭、抬轿子的也好，作用是一样的。由于他们的包围与吹捧，会使君主或领袖，脱离群众、脱离实际，独断专行，自以为是，变成敢于藐视一切法律典章，成为——像亚里士多德所说的——为所欲为的“出柙兕虎”。而且，在一个封建意识比较浓厚而又缺乏民主传统的群体中，对于吹喇叭、抬轿子者的高调吹捧，他人还不好降调。谁要一讲真话，很容易遭到所谓不忠，甚至更严厉的指责。结果，整个大局，就会像疾驶在下坡路上而又刹车失灵的车子一样，后果就不堪设想了!
    从某种意义上讲，这种造神运动，其消极影响不亚于神道设教，甚至危害更重!
    人们拥戴的优秀领导人，不是能遍知人之所知，遍能人之所能的人(那样的人是神人，是不存在的)，而是能够最大限度发挥人之所知，最大限度调动人之所能的人。
    人们拥戴的优秀领导人，必是以国家人民利益为重的人。因此，他不仅不怕群众监督，而且是最欢迎群众监督的人，因为惟其如此，才可能使他减少失误，更好地为人民服务；可以使他保持晚节，永受爱戴。
    小平同志生前，人们没有喊他万岁，没有给他冠以种种伟大的头衔，人们却在游行时向他喊出了“小平您好!”的问候。这对于一般人来说，是一句很平常的问候。但对于一位国家领导人来说，却有着划时代的意义。在封建时代，能喊“刘彻(汉武帝)您好”吗?能喊“李世民您好”吗?能喊“玄晔或弘历您好”吗?不仅对蒋介石不可能这么喊，即使在我国改革开放前，对毛泽东，也不会有人这么喊。“小平您好”的意义就在于，它反映了一种十分可贵的现代意识。人们把自己的领袖，看作自己中平等的一员。尽管他是十分杰出的一员，但他仍然是人民中平等的一员，而不是凌驾于他们之上的神。这样的称呼，不仅无损于他作为领袖人物的威望，反而更深刻更亲切地体现了人们对他的崇敬与热爱。这再次告诉我们，威信不是靠鼓吹个人迷信与个人崇拜树立起来的，而是靠体现群众利益的广度深度，实现群众意志与理想的高度决定的。
    前车之覆，后车之鉴。
    聪明人不是永远不摔跤子的人，而是不在同一个地方摔第二次跤子的人。
    (责任编辑 致 中)

[1]


首页 -> 2000年第2期

袁世凯送龙袍

作者：□艺兵

字体： 【大 中 小】

    1916年,袁世凯正式称帝,改民国五年为“洪宪元年”。他做皇帝之前,总统府给他特制了一件龙袍,龙袍上有龙九条,蜿蜒全身。袁世凯看了不悦,认为着九条龙是散龙,龙气不团结,于是又命重做一件九条龙团结在一起的龙袍。龙袍作成以后,袁世凯试穿了两次,进行登基演习。但到了登基那天,全国讨袁四起,袁世凯不敢穿龙袍,而是穿了总统服当了皇帝。袁世凯做了八十三天皇帝,一直不敢把龙袍穿出来。
    袁世凯满57岁生日这一天,他特地请来了京剧老生刘鸿声给自己唱《轧龙袍》,他很欣赏刘的唱功,心想自己的龙袍虽好,但没机会穿出来,不如送给他算了。就对刘鸿声说:“我这里有一件龙袍,就送给你。”从此,刘鸿声外出唱《轧龙袍》,就穿了袁大总统送给他的龙袍,一时名声大噪,观众都前来观看袁的龙袍究竟是何等豪华?


首页 -> 2000年第2期

首次指挥东海立体战争的张爱萍

作者：□ 胡士弘

字体： 【大 中 小】

    一

    1955年1月18日，在浙东的蓝天碧海间，一队队“银燕”呼啸着掠过长空；一百多艘红旗招展的舰艇如支支响箭，齐向敌占岛屿一江山岛射去!
    榴弹炮、海岸炮、野战炮、船载卡秋莎火箭炮，同一时刻怒吼起来，千万发炮弹以排山倒海之势，如雨点般地倾泻在一江山岛上。五颜六色的火焰吞噬着一江山岛。一江山岛像一块烧红了的铁，通体发亮。这幅无比壮观的战争画面，连戎马半生的沙场老将、前线总指挥张爱萍将军也从未见过。
    这是我军举行的首次陆、海、空三军联合渡海登陆作战。仗打得非常成功。就在此前一个半月，美、蒋在华盛顿刚刚签署《共同防御条约》，美国信誓旦旦地要和蒋介石集团共同“保卫福摩萨(台湾)及其外围岛屿”，谁知墨迹未干，便“成了一张废纸”。连美国驻台“大使”兰金也沮丧地说：“这盘棋的着法，完全是按共产党的计划进行的。”
    它的胜利不仅仅迫使蒋军在浙江沿海残余不战而去，而且连蹲在台湾海峡的庞大的美军第七舰队也溜之大吉。
    这一重大胜利，显示了在几年之间我军从“小米加步枪”的单一兵种作战，到“飞机加军舰”的联合军兵种作战的伟大转折，它开创了我军战史的新篇章!

    二

    当时，历时三年的朝鲜战争刚结束，解放东南沿海敌占岛屿、继续追歼蒋介石残余部队的问题又提到了议事日程。毛泽东指示华东军区领导人：“形势变了，准备打大杖，先解决浙江沿海岛屿，估计美国不会有大的干涉。”我军著名将领张爱萍被任命为浙东前线指挥部司令员，负责拟定作战方案。
    国民党虽败出大陆五年，仍凭借着美国飞机、军舰和相对优势的海、空打击力量，不可一世。扬言：“前有登步岛之败，后有金门岛之歼，共产党这些‘旱鸭子’只能在岸上呱呱叫!”很显然，我军要遂行解放大陈列岛之任务，必须深刻记取昨天的沉重教训，缜密地组织一场陆、海、空的三军联合作战。
    张爱萍从现代作战原则出发，提出了在海、空军的直接协同下，首先夺取既是敌方之要害又为我军较易得手之蕞尔小岛——一江山岛，同时佯攻披山岛，得手后全力进攻大陈本岛的战役计划。
    当时不少人对把面积仅为二平方公里之一江山岛作为战役突破口表示异议。认为兴师动众打一场三军联合作战，实在是有点不值得。中央军委副主席、国防部长彭德怀支持了张爱萍的作战方案。彭总指出，三军联合作战在我军还是第一次，因此必须充分准备，慎重初战，攻则必胜。还要估计到美国的可能插手。这一次，我们就是要用牛刀去杀鸡!那时我海空力量均较弱，我们的舰艇大都来自国民党，装备破旧，作战性能差，还没有真正摆开架势同敌人进行过较量；刚从朝鲜战场回来的我航空兵，过去打的是陆空大机群空战，不惯于打海空小编队，有的上天后常常分辨不清哪是天哪是海。就是承担登陆作战任务的陆军，面临的也是一个完全陌生的从来没有涉足过的液态的战场，大多数战士从未见过大海，是天生的“秤砣”，真是英雄无用武之地!
    张爱萍和浙东前指以大胆探索、勇于进取的积极态度，要求我空、海军在陆军进行登陆作战训练准备阶段边打边练，积极夺取战区制空、制海权。1954年11月1日至4日，我空军首次对大陈、一江山之敌重要军事目标和来自台湾的锚泊敌舰实施猛烈轰炸，共出动轰炸机112架次，投弹1154枚，予敌以重创。接着在11月14日凌晨，我海军鱼雷快艇部队出击，一举击沉蒋军“太平”号主力舰，开创了人民海军自创建以来的最重大的胜利!
    1955年1月10日，我前线航空兵部队抓住敌舰因风大而不能出海的战机，又狠狠打击了锚泊在大陈港湾上的蒋军舰艇，一举击沉击伤其5艘。至此，我前线部队极大地削弱了蒋军的海空有生力量，牢牢地掌握了战区的制空、制海权。

    三

    那时候我军的现代化建设，如同呱呱坠地的婴儿。从观念到装备，从知识到经验，都是一片懵懂。为了尽快实现我军现代化，党中央曾经聘请了一批苏联军事专家，到各部队进行具体帮助。
    顾问们在一次研究一江山战斗如何打法的作战会议上，竟滔滔不绝地讲起第二次世界大战的“诺曼底登陆战”来，令这些在两万五千里长征中吃足苦头的老将们越听越糊涂，越听越不耐烦。到会的华东海军司令员陶勇，华东空军司令员聂凤智、陆军第二十军副军长黄朝天等都是久经沙场的老将。会上，他们直率地谈了自己的不同看法和主张。
    谁知，他们的发言触恼了苏联顾问。张爱萍用脚在桌下踢了踢正在发言的陶勇，示意他说话注意方式，不要伤了和气。无奈性格直露的陶勇还是照讲“顾问讲的根本不适合一江山的实际情况……”之类。
    顾问不高兴了，一气之下夹起文件包退出了会场。
    这下坏了，得罪了苏联老大哥可是个严重的政治错误啊!
    这时张爱萍却很潇洒地笑了笑道：“顾问走了也好，让我们自己来决定自己的问题吧!”他接着说：“兵书上说得好，‘兵无常势，水无常形’，运用之妙，存乎一心嘛!还要这样那样的框框干什么?!从实际出发，有什么条件打什么仗嘛!我认为，只要依靠群众群策群力，结合现实情况，很好地发扬我们的老传统，也能解决现代化作战中的新问题!”
    前线指挥部当即提出了“土洋结合，土法上马，有什么条件打什么仗”的口号，从张爱萍到前线各级指挥员都自觉走群众路线，解决了许多过去闻所未闻、见所未见的新问题。比如，按照外军的一般作战原则，海军舰艇作战，应由海军自己的航空兵担任掩护；登陆战斗应由海军陆战队担任。可我海军航空兵还刚刚组建，海军陆战队根本就没有，张爱萍就确定海军航空兵统一归空军指挥，共同执行护航、支援登陆作战和夺取制空权、制海权的战斗任务；登陆作战任务，则由经过岛屿作战锻炼的陆军第六十师担任登陆抢滩和海岛纵深作战任务。
    苏联顾问认为登陆战斗应夜间航渡，拂晓登陆，如白天实施登陆战会导致失败。但是张爱萍详细分析了一江山岛的特殊条件，我征用船只性能不一，又无协同作战经验，以及我已基本掌握了制空制海权等情况，断然采纳了中午开始航渡，十四时三十分满潮时登陆，黄昏前结束战斗的建议。
    还有，按照各国现成的经验，登陆点一般都应选在滩头。但是一江山岛四周悬崖壁立，怪石嶙峋，是个几乎没有海滩的岛屿。张爱萍与陆、海军指挥员一起，经过在近似一江山的小岛上亲身试验后，一改先例，决定将登陆点选在不易登陆，为敌忽视，大陈之敌炮火不易打到而又便于我夺取敌主要支撑点的山岬突出部。
    这些独特的战法，后来为一江山岛之战的胜利而证明了它的正确。

[2]


首页 -> 2000年第2期

首次指挥东海立体战争的张爱萍

作者：□ 胡士弘

字体： 【大 中 小】

    四

    一江山之役组成有：三个军种，十七个兵种，二十八个战术群，包括有强击机、歼击机、轰炸机组成的空军，有护卫舰、炮艇、鱼雷快艇组成的海军，有岸炮、舰炮、火箭炮以及诸多陆军火炮组成的炮兵，还有工程兵、通信兵、防化兵等等。
    按照作战计划，战斗发起后一江山岛上平均每平方米将有两名步兵，每公里正面将有二百门火炮，每公顷将要倾泻1211发炮弹、25枚炸弹。枪子儿是不认人的，这么高密度的作战，给部队带来了许多新的战术问题，张爱萍为此专门召开了会议。张爱萍在会上提出了一个响亮的口号：三军协同首先要同心!大家都要互相串串门，走走亲戚。各军兵种都要树立以步兵的需要为需要，以步兵的胜利为胜利的整体思想。他风趣地说：“看来，协同作战要立一条规矩：只准共军打‘国军’，不准共军打共军!”
    协同的思想问题解决了。技术问题则由前指参谋长王德带领陆、海、空三军作战处长经过精心运筹，周密调查，科学计算，制定出了一个完美的《三军协同计划表》。对陆、海、空、炮战斗人员的每时每刻、每个动作，都进行了严格的区分与规定，使三军将士可以放心大胆地在一江山这个狭小的战场上自由驰骋冲杀，而无“共军打共军”之虞。

    五

    总参谋长粟裕曾于11月30日签发作战命令，要求华东军区于12月20日左右攻占一江山岛。但就在12月2日，美蒋便在美国华盛顿签署了所谓《中美共同防御条约》。12月17日张爱萍一行进入战位时，突然接到中央军委总参谋部的电话。电话的中心意思是：18日发起对一江山岛的攻击为时过早。过早发起进攻，受挫后将会造成不良影响。中央军委要求张爱萍考虑是否推迟对一江山进攻的时间。在南京的有关负责同志，也打电话给率领陆军主攻部队正向攻击出发阵地开进的二十军副军长黄朝天将军，责令他把部队拉回来。
    这使张爱萍深感意外。他担心好不容易发动起来的部队战斗情绪将受到影响。兵书云：谋可深而不可疑。临阵犹疑，这是兵家之大忌!恩格斯也曾说过，放弃有利时机去对付敌人，就是犯了战争中所可能犯的最大的错误!
    面临着打与不打的抉择，张爱萍立即与王德交换意见。王德坚决支持了他的想法。于是张爱萍拿起电话，当机立断地对军委总参谋部分管作战的陈赓副总长，表示了战役发起时间不变的决心和意见。
    张爱萍的意见得到国防部长彭德怀的全力支持。报请毛主席后，毛泽东指示由彭德怀决定。彭总决然地同意了张爱萍的建议。
    部队向进攻出发地开进那天，张爱萍把三个主攻营长和两个团的干部召进一个密室。宣布：“今天找你们五个人，是为了做一个假动作。具体做法等一会由王德同志来讲。现在我宣布一条战场纪律：王德同志讲的假动作，只许你们五个人知道，如果发现有第六个人知道，那就小心你们的脑袋!”
    王德说：“前指决定，为了迷惑敌人，参战部队要以与公安部队换防的名义，今夜从穿山半岛出发，于明日拂晓到达石浦港。到了石浦镇，一切均应按换防的要求进行。该号房的号房，该交接的交接。部队则可进居民点安排宿营。总之是到石浦驻扎的，不能让部队和群众引起任何怀疑。只有到了十七日夜，部队上船启程后，向进攻出发地开进时，才可以公开宣布攻击一江山的作战命令。”一切均按前指的决定进行。不要说闹得老百姓摸不着头脑，部队连以下干部也信以为真。
    17日下午，我轰炸机对披山岛实施了佯动轰炸，浙江军区又组织了十余艘机帆船，抵近披山岛实施佯动炮击。攻击一江山岛那天，我又派了少数轰炸机配合浙江军区某部佯攻披山岛。弄得敌人真真假假，难分难辨，大陈地区司令刘廉一始终蒙在鼓里，当天上午他还在给一江山之敌布置下一周训练计划。直到我进攻的艇队出现在敌视线内的前几分钟，刘廉一还没有对一江山之敌的告急引起足够的重视。回电说：“不要惊慌，共军不可能发起进攻。这是带骚扰性的袭击……”
    此役，我军全歼守敌共1086人，其中击毙519人，俘虏567人。
    美国为了表示忠于《协防条约》，其第七舰队司令普赖德率大小军舰83艘，气势汹汹地驶入了大陈海域。其中，航空母舰便有六艘之多，硕大如小岛，看上去着实吓人，整个东海海面敌舰黑压压一片，笼罩着一派大战将临的严重氛围。美海军部还扬言：“目前对大陈岛的任何进攻，都将被美国解释为干涉第七舰队的任务。这种干涉可能遭到美国方面的报复。”
    我前线三军将士根本不理美国的那个茬!我空军轰炸机群按照张爱萍的命令，于解放一江山的次日，用重磅炸弹给大陈之敌饱餐了一顿。当晚，我海军鱼雷快艇部队还在大陈附近海域，又击伤了敌“宝应”号炮舰一艘。我高射炮部队对入侵美机照打不误，并击落入侵我一江山、头门空域之美海军舰载飞机一架。事后，美军方哑巴吃黄连，不敢吭声。后来有香港记者问起，才羞羞答答地诡称：“那是我们的一架侦察机，飞行员飞错了航向……”而庞大的第七舰队唯一所能做的，便是帮助蒋介石残余军队和他们自己的全部舰队彻底地从浙东海域和所有岛屿逃之夭夭!
    在凯旋的归途中，张爱萍突然想起一件事。他拍了拍身上的照相机，不无惋惜地对同车的王德道：“你看，我的照相机一直背在身上，却始终没有想得起要用它。真是遗憾啊!”
    王德听了深受感动。说：“是啊，您的思想压力是太大了。”
    (责任编辑 刘 文)

[1]


首页 -> 2000年第2期

周纯全与抗美援朝运输线

作者：□窦孝鹏

字体： 【大 中 小】

    1950年底，中南军区后勤部政委周纯全被派到朝鲜前线去了解后勤保证情况。
    抗美援朝战争开始两个月来，已进行了两次战役，打得非常好。这批入朝参战的部队大多是原中南军区的，如三十八军、三十九军、四十军、四十二军，周纯全同他们一起从白山黑水打到了南海之滨，一直担负着第四野战军的后勤组织领导工作，太熟悉太了解他们了，所以这次他被指定去朝鲜前线。
    周纯全从丹东过鸭绿江，沿途他看到堆积如山的各种物资，人来车往的补给站，激动不已，仿佛自己又置身于辽沈战役的补给线上。
    志愿军司令员兼政委彭德怀的指挥部设在一个矿洞里。当周纯全出现在他面前时，彭老总的眼睛突然一亮，脱口而出：“噢，你不要走了，留下来参加抗美援朝，管管后勤!”
    周纯全没一点思想准备：“这……”
    “怎么，有啥想法?”
    “那得等我回去交代完工作才能来呵!”
    “不!”彭老总挥挥手，“你现在就开始上任，其他事你不要管了，由我向中央军委去说。”
    说到这里，彭老总一笑：“你不要感到我强迫了你!其实我们都是被战争强迫的，我，还有洪学智副司令员都是这样!”
    原来志愿军入朝作战以来，一直没有成立后勤部，志愿军的后勤工作由东北军区后勤部负责。十几个人组成的指挥所设在沈阳，离前线很远，加上几个后勤分部，力量太单薄，根本适应不了现代化大规模战争的需要。在志愿军后勤部尚未成立的情况下，调周纯全来抓这项工作，无疑是一个加强。
    1951年1月5日，他与彭司令员和洪学智副司令员联名向中央军委提出了关于改善志愿军后勤组织机构和部队供应的建议。
    1月22日至30日，周纯全在沈阳参加了志愿军第一届后勤会议。会议由东北军区副政委李富春主持，军委副主席周恩来率代总参谋长聂荣臻、总后勤部部长杨立三、空军司令员刘亚楼、炮兵司令员陈锡联、运输司令部司令员吕正操等，专程从北京赶来参加会议。东北军区后勤部和志愿军各军后勤部及各后勤分部与东北人民政府的有关负责人也参加了会议。
    会议要解决的中心议题是：如何建设巩固的运输线，搞好前线的供应。周恩来、聂荣臻、李富春等领导都作了重要讲话；周纯全在会上作了发言，就如何加强组织领导和后勤力量、千方百计搞好后勤供应工作提出了建议，得到了与会人员的肯定。
    会后，他把原来十几个人的前方指挥所扩编为80多人的指挥部，自己亲任总指挥。
    此时，部队进击神速，补给线的延长和敌人的疯狂轰炸，使本来就严重不足的后勤保障力量更加窘迫，为此，他命令由华东军区组成的第六分部和以西北军区几个单位组成的第七分部先后入朝。同时，给原来已在朝鲜境内的五个后勤分部各增加两个大站，使每个分部达到五个大站。他还确定由每个大军区各组建一个汽车团支援前线，使志愿军后勤的汽车团一下增加了6个。接着，又让6个大军区组建了10个人力运输团，每团2000人，每人携带推拉两用小车一辆，使志愿军后勤的人力运输达到17个团又8个营。2月份铁道兵第三师、第二师入朝，主要担负铁路抢修任务。入朝的工兵也增加到7个团，负责主要公路和桥梁的抢修任务。2月9日，指挥部又将东北人民政府支前的公路工程总队改编成三个大队，分别配属第一、二、三分部担任道路抢修等任务。与此同时，周纯全还加强了车辆及武器装备的维修力量，使车辆和武器能随坏随修，延长使用寿命。
    这时进入朝鲜境内的医院达到39个。另外作为后方的东北地区还有医院91所。2月中旬，东北地区组建的11个担架团、计3.3万人进入朝鲜，每个作战师可分配担架130副。第四、第五次战役期间，是志愿军后勤工作最困难、最艰苦、最复杂的阶段。原因是，参战部队人数近百万，据2月28日计算，每月需前运物资47486吨(尚不算特种兵物资)，仅汽车就需要5600多台，而当时仅有1800多台，尚缺三分之二，战场南移，供应线由原来100多公里延长至500公里外，部队作战地区在三八线与三七线之间，此地原为敌人占领，是“三百里无粮区”，无法就地筹措。美军用他们1700架飞机的70％来轰炸志愿军的后方运输线，并大量使用定时弹、凝固汽油弹、四爪钉、蝴蝶弹等，从“梳篦式”轰炸到重点轰击，连一台车、一个人、一缕炊烟都不放过。不少铁路、公路桥梁都是炸了修，修了炸，反复无数次。志愿军的汽车平均每天损失30辆。4月8日敌人向志原军三登库区投下大量燃烧弹，一次就烧毁82节火车皮的物资，其中粮食287万斤，豆油33万斤，单衣衬衣41 万套，胶鞋19万双。后方供应的物资，只能有60％— 70％的运到前线。
    怎样才能使后勤运输线打不断、炸不烂呢?经过洪学智、周纯全、张明远等带领大家不断摸索总结，渐渐形成了一套行之有效的办法。一是转入夜间行车。二是设置防空哨。关于防空哨毛泽东对此予以高度评价。1953年9月12日，他在中央人民政府委员会第二十四次会议上的讲话中说：“抗美援朝战争的头一个月，我们的汽车损失很大。怎么办呢?除了领导想办法外，主要是靠群众想办法。在汽车路两旁用一万多人站岗，飞机来了就打信号枪，司机听到就躲着走，或者找个地方把汽车藏起来……这样，汽车的损失就由开始时的百分之十四减少到百分之零点几。”
    三是构筑防护工程。本着疏散、隐蔽的原则，沿途构筑了许多半地下式的仓库，使车辆物资都能及时转入地下或掩体内。
    四是加强防空力量。1951年，4个高炮师、5个城防团和58个独立高炮营先后入朝，有力地打击了敌机的嚣张气焰，据统计，三年中志愿军共击落敌机430架，击伤1950架。其中后勤部队击落109架，击伤698架。
    五是建设兵站运输网。东线由安东(今丹东)、长甸经安州、平壤、涟川到汉城，全长650公里；中线由辑安(今集安)经熙川、顺川、三登、铁原至加平，全长800公里；西线由宁边经德阳、元山、平康到洪川，全长400公里。这三条运输干线为保障供应发挥了很大的作用。 在建设运输线的同时，他们还在沿线接近前沿的地区开设了供应站。
    周纯全在战争年代，右眼受伤失明，于是得个绰号“周瞎子”。一天晚上，周纯全为了检查运输线上的防空情况，亲自带着30多辆载满给养物资的车辆赶往前方。夜里11点，当车队来到一片开阔地时，遇上了20架来轰炸的敌机，敌机的照明弹像天灯一样，照得大地一片皆白。敌机把成吨的炸弹倾泻在公路上，炸得烟尘滚滚，硝烟迷漫。敌机飞走以后，周纯全看到前边路段被敌人的重磅炸弹炸出了几个大坑，又无便道可绕，就急令通信员去附近一个山洞里找驻在那里的工兵连来抢修。 工兵连长看了看弹坑说：“现在只能用原木在坑内架设便桥了!”
    “架便桥要多长时间?”周纯全盯着问。
    “起码得4个小时。”
    “不行!”周纯全说，“我们还怎么赶路?!”说完，他在坑边走了一个来回，忽然喊道：
    “你过来看看：这个坑靠山的这边，还留有3尺路面，可通过一侧车轮；你们能否在坑内架起一座供汽车另一侧轮子通过的简易桥，这样既省工省时，又不耽误事情。”
    工兵连长看后，高兴地说：“行，行!这样起码可以省出两个小时来!”由于有周纯全带领汽车司机一起干，一个半小时后简易桥便修成了。 不久，志愿军副司令员洪学智兼任志愿军后勤部司令员，周纯全改任政治委员。
    此时美军的“绞杀战”开始了。他们在横贯朝鲜半岛的“蜂腰”部划定一个阻滞地带，一次出动数十架甚至上百架飞机，对重要目标进行长时间的毁灭性轰炸，叫嚣要阻断“所有的公路交通、铁路交通”，“摧毁各条线路上的每一辆车、每一座桥梁”。他们为了炸毁志愿军的楠亭里仓库，在13个小时内竟出动飞机28批、367架次，投掷各种炸弹2040枚。在介川、顺川和新安州的三角地区，不到70公里的铁路线上，竟投下了3.8万枚炸弹，平均每两米就中弹一枚。
    “绞杀战”开始之时，又遇上洪水的高峰期。这是朝鲜几十年未遇的暴雨，导致山洪爆发，河水漫溢，洪峰最高处达10米以上，志愿军后勤物资主要集散地三登附近成了一片汪洋，仓库、医院、住地及高炮阵地皆被水淹。后方运输线路遭到严重破坏，205座公路桥梁和94座铁路桥梁被冲垮，路面被冲得七扭八裂，难以通行。
    面对这严峻的局势，周纯全与洪学智带领全体后勤指战员，在朝鲜人民的大力支援下，采取抢运、抢修、防空三位一体的方针，展开了反“绞杀战”的战斗。
    请看这些难以忘却的历史镜头：
    “铁路不通用人通，桥断路断运输不能断!”洪学智和周纯全向后勤人员发出号召。决定采取人扛、马驮、汽车拉的办法，把积压在江边的物资倒运出去。一声令下，4个大站的几千名指战员和5个汽车团的1000多辆汽车集中到了“三江”边，他们日以继夜，一口气倒运走了西清川江桥头的600多个火车皮的物资；倒运走了东大同江边的1100多火车皮的物资；倒运走了东沸流江岸270多火车皮的物资。
    9月中旬，志愿军抽出二线的11个军，再加上9个工兵团和3个工程大队，共数十万人，在朝鲜人民的支援下，冒着敌机的轰炸和扫射，掀起了一个大规模的抢修公路的热潮。周纯全派出有关业务干部分赴各地进行规划和指导，各单位采取分段包干和劳动竞赛的办法，使工程进度不断加快。只用了25天，就把被毁的道路全部修通了。这样就可以达到此断彼通、彼阻此畅，条条大路通前方。
    这个月内他们击落敌机55架，击伤100余架，有力地打击了敌机的嚣张气焰。
    到1952年6月，美军发动的为期一年的“绞杀战”被志愿军彻底粉碎。美远东空军在对其“绞杀战”所作的最后分析报告中，不得不承认：“由于共军后勤系统的灵活性……绞杀作战未获成效。”美第八集团军总司令范佛里特惊叹：“虽然联军的空军和海军尽了一切力量，企图阻断共产党的供应，然而共产党仍然以令人难以置信的顽强毅力，把物资运到前线，创造了惊人的奇迹。”
    1953年7月朝鲜战争停战协定签字。
    10月，周纯全被中央军委任命为中国人民解放军总后勤部第一副部长兼副政委(部长兼政委为黄克诚)。
    1955年周纯全被授予上将军衔。
    (责任编辑　刘 文)


首页 -> 2000年第2期

西蒙诺夫采访一三五师

作者：□杨昭仁

字体： 【大 中 小】

    1949年10月底，衡宝战役刚结束，各界名人云集在我们四十五军一三五师。穆青同志是第一位到我们军采访的。接踵而来的是著名演员舒绣文，和她一起来的还有两位电影导演，他们是来写电影剧本的。还有野政、兵团的记者，我们军宣传部是各路来宾的“中转站”。
    一大早，我们宣传部长徐信把我叫去说：“苏联作家西蒙诺夫要到一三五师采访，你跟着去，帮助找找人。”
    “西蒙诺夫?就是写《日日夜夜》的苏联著名家?”我惊喜地问。
    “是的。九点钟军首长在村口接他。”
    我当时是宣传干事，早早的来到了村口。
    不多会，十二兵团副司令员兼四十五军军长陈伯钧，政委邱会作，政治部主任李改，一三五师师长丁盛，相继乘坐吉普车来到村口。
    等到九点半了，送西蒙诺夫的汽车还没有到，政委邱会作对宣传部长说：“徐信，你到路上看看去。”
    徐信上了邱会作的车，车开出去没有多长时间，按着车喇叭转回来了。
    “来啦!”徐信一下车就喊开了。
    从四野司令部前线指挥所开来的两辆吉普车跟过来迎面停下，西蒙诺夫从第一辆车下来。他个头不高，穿着黑呢子大衣，大衣领子里围着条白色围巾，没有戴帽子，花白的头发梳得很整齐，微笑着走下吉普车。陪同他下车的是四野保卫部长和翻译。从后面车上下来的是位二十岁左右的俄罗斯姑娘，她穿着米色的呢子大衣，高翘着鼻子，两只蓝色的眼睛，她是西蒙诺夫的秘书。因为部队前天刚看过一部苏联电影，女秘书很像电影的主人公娜达莎，所以警卫员都叫她娜达莎。
    军长、政委走过去和西蒙诺夫握手后，四野政治部保卫部长指着丁盛介绍说：“这就是这次插入敌人心脏作战的一三五师师长丁盛。”
    翻译将话译给西蒙诺夫，西蒙诺夫热情、兴奋地握着丁盛的手，上下摆动着说：“师长同志，我是来向你请教的。”
    丁盛谦虚地笑笑说：“不能说请教，需要了解哪方面的材料，我详细地给你介绍。”

    军长介绍毛主席的战略部署

    在军部作战科，为西蒙诺夫召开了衡宝战役采访座谈会。参加会的有：军长陈伯钧、作战科科长雷远高、宣传部长徐信，还有几位作战参谋。
    西蒙诺夫不是军事家，他对战略行动不理解 ，他问陈伯钧：“毛泽东主席对白崇禧集团作战方针是远距离包围迂回，不要近距离包围迂回，请军长同志具体讲讲。”
    陈伯钧说：“根据毛主席指示，集中第四野战军的主力和二野的两个兵团，共六个兵团，由四野司令员林彪、第二政治委员邓子恢统一指挥，组成东西中三路大军。西路大军由十三兵团司令员程子华指挥，他们担负右翼战略迂回，比中路大军提前二十天行动，直下广西柳州，切断敌人西逃贵州、云南的道路，保障中路大军的右翼安全；东路大军由二野第四兵团司令员陈赓指挥，直取广州，担负左翼战略迂回，保障中路大军的左翼安全。而后，四兵团入桂，协同中路军和右路军包抄白崇禧。五兵团司令员杨勇指挥的十六军、十七军为战役预备队，主要协同中路军作战。”
    女秘书的手在小打字机上停了下来，显然对翻译的军事术语搞不清楚，她耸耸肩膀，看着西蒙诺夫。西蒙诺夫伸着胳膊对俄罗斯姑娘比划着说了几句话，表示他对陈伯钧所说的理解，又给她解释迂回的军事术语，他做了个胳膊弯曲的动作，引起在座的人一阵笑声。
    西蒙诺夫通过翻译说：“请军长同志继续讲。”
    陈伯钧将整个战役概括地介绍后，重点介绍中路大军的情况：“中路大军是由十二兵团司令员肖劲光指挥。参战部队有五个军。部署是：四十一军为左路纵队，四十军为右路纵队，我们四十五军是中路的中路。我们军按兵团命令，9月21日出发，渡过湘江直到永丰蒋士街与敌激战。”
    西蒙诺夫问：“白崇禧集团的兵力有多少?”
    陈伯钧指着地图说：“白崇禧所辖五个兵团，在衡阳至宝庆公路两侧，粤汉铁路的衡山至乐昌一线展开，企图依托资水、湘江，背靠滇、桂、黔构成一条以衡宝地区为中心的防线，阻止我军前进。敌人的七军，四十八军是白崇禧的嫡系，从未与我军作过战，装备优良，具有较强的战斗力。他趁我军立足未稳，急调五个军十三个师向我一线部队反击。”
    西蒙诺夫问：“在这样严峻的形势下，一三五师怎么能插入敌后，而且是一个师插入?”
    陈伯钧介绍说：“白崇禧使用主力和我决战，这一新情况出现后，林总决定集中优势兵力与敌在衡宝公路以北决战。10月5日上午10时，发出 电令，命中路各军停止前进，用一部分兵力抗敌，主力后移，诱敌深入，予以聚歼。又调二野五兵团战略预备队的十六军、十七军参战。我们四十五军先头的一三五师在行军途中，没有接到5日10时停止前进的电令，趁敌调动混乱的空隙，越过衡宝公路插入敌后，22小时连续行军160里山路，插入灵官殿地区，切断了敌人的退路。一三五师的行动牵动了整个战役的全局，打乱了白崇禧的部署，动摇了白崇禧的决心，迫使他改变意图。林总抓住了这一战机，立即电令一三五师归他直接指挥，师、团电台随叫随到，兵团、军的电台只能收听，不得指挥。这一电令，对一三五师全体指战员是极大的鼓舞，指战员纷纷表示，绝不辜负林总对我们的信任，人在阵地在，与阵地共存亡。”
    陈伯钧接着说：“林总又电令一三五师向湘桂铁路的洪桥穿插，切断白崇禧设在衡阳总部的退路，又命西路军程子华直取祁阳。一三五师在向洪桥穿插时，被白崇禧4个主力师分割包围在5平方公里的山区，战斗十分残酷。”
    西蒙诺夫闪烁着惊诧的目光，问陈伯钧：“军长同志，一三五师在敌人4个主力师的包围之中，敌人没有歼灭了它，反而它歼灭了敌人，怎么理解?”
    陈伯钧：“在衡宝战役前，全国的政治形势发生了根本的变化，我们取得了解放战争的决定性胜利，我军南下势如破竹，无可阻挡，白崇禧集团正面临覆灭，他们是撤到广州，还是撤到广西?举棋不定。敌人内部矛盾重重，宋希濂、黄杰、鲁道源、徐启明等兵团司令，各有各的打算。这是敌败我胜的必然条件。我参战部队各级指挥员齐心努力，掌握时机、主动作战，创造了许多不期而遇、不谋而合、预想不到而又切合全局意图的战机。”
    陈伯钧这段概括的介绍，没有引起西蒙诺夫的兴趣，因为国民党的失败，共产党的胜利已成为定局。西蒙诺夫要了解的是具体的，是如何用鲜血和生命换取这场战争的胜利，他要知道战士是如何拼杀的。他问：“军长同志请你具体讲讲，部队是如何掌握战机，主动作战的?如何创造了许多不期而遇、不谋而合、预想不到而又切合全局意图的时机。连队的建制在同敌人混战中被冲散，指挥员牺牲了，还能准确无误的执行战斗任务?”
    西蒙诺夫这一连串的问，确实问到了我军的根本，问到了我军战斗力的源泉。
    陈伯钧说：“一三五师插入敌后，不是战役指挥员战略部署所设计的，是因为一三五师没有接到停止前进的电令，而战役指挥员抓住了这一战机。你所问的其他问题，你到一三五师后他们会回答你。”

[2]


首页 -> 2000年第2期

西蒙诺夫采访一三五师

作者：□杨昭仁

字体： 【大 中 小】

    西蒙诺夫对发言的战士竖起大拇指

    一三五师为西蒙诺夫召开了采访座谈会，参加会议的从战士到团长、作战科长，具有广泛性和代表性，引起西蒙诺夫极大的兴趣，他高兴地打着手势对翻译说：“请他们详细地回顾他们参加的这场战斗，我要了解一三五师插入敌人腹地后，是怎样与敌人拼杀的，他们是否知道敌人4个主力师分割包围着他们，是否知道他们一个人要对付二三十个敌人?”西蒙诺夫没有让指挥员发言，他指着对面坐着的、曾在解放天津的战斗中，只用3分钟就突破民权门的战士。
    战士第一次面对外国人，紧张地看看身边的连长。
    连长说：“别紧张，他问啥你说啥。”
    战士抖擞精神说：“我们知道敌人4个主力师包围了我们，也知道我们的任务是拖住敌人，切断敌人的退路，任务是艰巨的，我们一定能完成任务，剩下一个人也不能让敌人越过我们的阵地。”
    西蒙诺夫问：“你为什么这么自信?”
    战士说：“我们是第四野战军，从东北打到广西，没有打过败仗。我们师插入敌后，林总亲自指挥我们，是对我们极大的信任，我们绝不辜负总部首长对我们的希望，绝不给总部首长丢脸。”
    西蒙诺夫无法用语言直接表述，他对发言的战士竖起大拇指。
    另一名战士说：“这场战斗打得非常激烈，敌人很顽强，我们排所守的阵地是经过反复争夺的，敌人占领了我们夺回来，敌人又占领了我们又夺回来。在反复的拼杀中，带我们排的副连长、排长都牺牲了，我们班长负了重伤，冲上阵地的敌人把他吊在树上……”他说着说着激动地站起来，“我们夺回了阵地，俘虏了十几名敌人。当我们看到班长死在树上，眼睛都红了。我们要复仇。我们把俘虏赶到班长面前，拉开枪栓，要用子弹‘点俘虏的名’。”
    西蒙诺夫急促地问：“把俘虏都打死了吗?”
    “没有，被我们代理排长制止了。”他指向身旁的一个战士。
    “代理排长?”西蒙诺夫问面前的战士，“谁任命你代理排长的?”
    “没有人任命，当时我们副连长、排长都牺牲了，部队不能没有指挥员。我自动站出来代理排长。”
    西蒙诺夫问：“你自动的代理排长，他们服从你的指挥吗?”
    “服从，完全服从。”
    西蒙诺夫不能理解地歪了歪头，继续问：“战士们要为班长报仇，你为什么不让枪决俘虏?”
    “战场纪律不准许枪毙俘虏。我们夺取阵地的目的，不是为了报仇，是为了战斗的胜利。随便打死俘虏，敌人就不敢投降了。”
    西蒙诺夫十分激动地站起来和‘代理排长’握着手问：“你现在是排长吗?”
    “不是，我是战士。”
    西蒙诺夫感慨地自语：“伟大的战士。”
    座谈会上，每个与会者的发言都是热情洋溢。西蒙诺夫不停笔地记录着。
    一三五师接到向湘桂铁路上的洪桥穿插的电令，分为两路纵队平行前进，左路四0三团，右路四0四团，四0五团为师后卫，两路相互掩护向洪桥前进。
    四0五团按师的命令，待集合出发时，三营被敌人的火力压在村头，团部大院也遭到敌人火力封锁，副团长韩怀智趁天没有亮，就带三营迂回到敌人的侧翼组织反击，展开了激战。
    左路四0三团前卫一营，在前进途中与敌遭遇，一营展开火力后抢占了制高点，白崇禧的主力一七二师1个团对我轮番进攻，战斗极其残酷，战士的子弹、手榴弹打光了，爆破筒也用完了，就用刺刀跟敌人拼搏。
    一营经过一天的苦战，伤亡极大，同团主力的联系又被敌人割断。四0三团二营三营被敌人一三八师、一七六师两个团包围，两个营的兵力抗拒两个团的敌人轮番进攻，营长、连长相继牺牲，团长刘世彬还面临更严峻的形势：天线架不起来，与师指挥所失掉了联系。
    一三五师三个团在两条路线上与敌人打响，被敌人分割，后路又被切断，师长丁盛立即向林总报告了这一情况，林总当即复电：一三五师被敌四个师分割包围，敌企图围歼你师，令你师立即占领有利地形，构筑工事，进行环形防御，准备抗击绝对优势敌人的围攻，将敌吸引住，以便我主力围歼。
    就在这同时，白崇禧也抓住了一三五师孤军深入的战机，速调已经南撤的敌人回戈北攻，企图把一三五师歼灭。
    一三五师承受着四面敌人的巨大压力。
    那是一个倾盆大雨的夜里，丁盛接到林彪的电令后，他感到任务艰巨，责任重大。远处传来了激烈的枪声，他知道是四0五团在抗击数倍的敌人。四0三团又被敌人分割包围。在这形势危殆的情况下，如四0三团突不出敌人包围，两个团的兵力怎能挡住数十倍的敌人进攻?阵地失守，全师覆灭，敌人南逃，不敢想象的后果将要出现。他决心：必须把四0三团接应出来。
    丁盛顶着大雨站在小桥的桥头，听着越来越激烈的枪炮声。作战科长走到他跟前报告：“电台和四0三团联系不上。”
    “派人去找，命令四0三团拼死突围。”
    四0四团侦察参谋张佑接受了任务，他带着侦察班和向导，走小路从敌人正在展开战斗队形的间隙进入了四0三团阵地，和团长取得了联系，由张佑带路，在四0四团接应下，突出了敌人包围，与师主力靠拢。在突围前团长命令警卫连留下一个排在阵地上抗击敌人进攻，掩护团主力突围。警卫连连长周戈亮、指导员宋全来，在谁带警卫排留在阵地的问题上，两个人互不相让，都要留在阵地上……
    西蒙诺夫停下了笔，凝视着面前的战士。俄罗斯姑娘的手，停在小打字机上，她的目光含着惋惜。
    谁都知道，留下的人面临死亡或是被俘。因为41个人怎能抗击几十倍的敌人。为了全局，为了战争的胜利，必须付出必要的牺牲，把生的希望让给同志，把死留给自己，这就是我军的指战员。
    西蒙诺夫问：“他们二人谁留下了?”他的声音低沉而颤抖。
    “指导员宋全来留下了。”一个战士沉重的回答。
    西蒙诺夫没有动笔，他又一次凝视着坐在面前的战士，这场战争的幸存者，他闪烁着激动的目光，低沉的声音问道：“最后怎么样了?”
    “指导员宋全来和警卫排的41个人，全部牺牲了……”
    西蒙诺夫没有动笔，他缓缓地低下了头。发言者继续叙述：
    四0三团的二营、三营，在宋全来和警卫排的同志的抗击中突围了，战后打扫战场时发现他们的枪砸碎了，宋全来身上带的文件撕碎后散落在山谷里。他们浴血奋战，死得那么壮烈，那么英勇，41个人的尸体，随着季节的风雨，无声无息地躺在山坡上，像是落满山的枫叶。这时，白崇禧发现我军主力对他形成包围，急电命令全线撤退。
    四0五团团长韦统泰，副团长韩怀智发现山下有敌人的大部队开进，他们断定是敌人在退却，不待请示，立即将三个营的兵力一线展开出击，他们一边下达战斗任务，一边向师指挥所报告。在下达战斗任务时，团长韦统泰命令部队轻装，各连不准停下来组织战斗，任何人不准在前进路上卧倒，要不顾敌人火力阻拦，迅速冲入敌群，把敌人打乱，分割。韦统泰还要求部队在出击时要吹冲锋号，战士们要喊“杀”声，大造气势，震撼敌人。
    西蒙诺夫问：“非战斗员也冲下山了吗?”
    “都冲下去了，炊事员拿着扁担也冲下去了。”
    西蒙诺夫摇摇头，对翻译说了几句，翻译说：“勇敢的部队，战无不胜的部队。”
    在三公里地段上，全团13个连队，在此起彼伏的冲锋号和“杀”声中，将敌人拦腰斩断，打掉了白崇禧的第七军军部，敌人失去指挥，一片混乱。一三五师配合兄弟部队又歼灭白崇禧4个主力师，敌七军军长李本一化装逃跑，副军长和参谋长被俘。这一战役，为解放中南全境扫除了最大的障碍。
    西蒙诺夫说：“我理解了。在军部我问陈伯钧军长，为什么指挥员牺牲了，连队的建制被敌人冲散了还能继续作战，还能准确无误地执行战斗任务，我理解了。”他站起来和与会的同志一一握手，拥抱了“代理排长”的那个战士。
    西蒙诺夫采访结束后，乘坐吉普车路过四0五团与敌人浴血奋战的黄土铺战场时，下车走上了山坡，久久地默立在硝烟散去的那片战场上……
    满山秋色，满山被子弹洞穿的树木，有只被子弹射杀的飞鸟还挂在树上，西蒙诺夫望着挂在残枝上的那只死鸟，似乎想到了战斗激烈而悲壮的情景……下山时，西蒙诺夫从残枝上采了几片红叶，递给俄罗斯姑娘，说：“它是鲜血染红的，我要融入我的作品里。”
    一年后，西蒙诺夫写出《战斗着的中国》 。
    (责任编辑 致 中)

[1]


首页 -> 2000年第2期

红四军领导人刘安恭因“托派”埋名

作者：□赵广瑞

字体： 【大 中 小】

    1929年春，受党中央的委派，从苏联刚回国的刘安恭，来到朱德、毛泽东领导的红四军工作，直至同年10月在战斗中牺牲。在仅半年的时间里，他曾担任过临时红四军军委书记、政治部主任、前委委员、二纵队司令员等职。
    由于刘安恭背负历史的十字架，被人指为“托派”。多年来，刘安恭的名字很少有人提到。1985年4月，总政有关单位经过认真核查和证实，从实事求是出发为刘安恭重新定论，确认为革命烈士，并为其立传。民政部还颁发了“革命烈士证书”。
    1985年6月28日，萧克将军来南京开会，得知刘安恭的女儿刘邦昭住在此地，于是专门接见，同她谈了很多。50多年前的往事，萧克还记得那样清楚。当谈到有的人至今还说刘安恭是“托派”时，老将军有些动感情的说：刘安恭怎么会是“托派”呢!他是在革命的低潮时来到红四军的，我一直和他在一起。他在战斗中冒着枪林弹雨，出生入死，牺牲在战场上，是革命烈士嘛!
    刘安恭，字季良，重庆永川人。他出生书香门第，刘家是当地的大户人家。其父刘英山思想开明，倾向进步。
    刘安恭小时很爱看书。由于父亲从事教育工作，家里有不少藏书，这为他读书提供了良好的条件。
    在刘安恭18岁那年，刘英山决定将他远送德国去学习，期盼他能用世界先进的科学技术来强大国家。新婚不久，刘安恭就告别了父母，在父兄的资助下，踏上了出国求学之路。
    刘安恭是1918年赴德国留学的，入柏林大学电机工程系学习。第二年，他在比利时加入第三国际。
    他到了柏林后，除了正规的专业学习外，还广泛的接触社会，跑了好些个国家进行考察，加深了他对西方世界的经济、文化的了解和认识。
    在德国期间，刘安恭结识了朱德、章伯钧等中共旅欧支部的成员。共同的追求、共同的理想，使他们成为志同道合的同志和朋友。
    1924年，刘安恭学业结束，告别了七年的欧州，踏上了归国的征途。在那里，等待着他的是波澜壮阔的中国大革命的洪流。
    1924年，离开祖国七年的刘安恭回到了家乡。这里依然是军阀割据的混乱局面。
    当时，占据成都、主持政务的是四川军阀杨森。杨森为了巩固自己的势力，扩展实力，正网罗人才。刘安恭肩负着中共秘密使命，在杨森的军部当了个参谋。杨森听说刘安恭是在国外学习电机工程的，遂委任他为成都市电话局长。刘安恭在任电话局长期间，推行新制，励精图治。曾任成都西城区政协委员的肖丽生老人回忆：刘安恭在电话局里平易近人，同职员的上下关系融洽，享有较高的威信。刘家的老人还记得，刘安恭做电话局长，是有一定身份的人，配备有供其使用的轿子(相当于现今为领导干部配备的小车)。可他从来不坐。刘安恭还十分喜欢踢足球，他经常在少城公园里参加足球赛。
    军阀混战，杨森被逐出成都，驻扎在万县。杨森要刘安恭署理兵运事务，为自己招兵买马。这时，朱德来杨森部队做统战工作。同志相遇，分外高兴，他们又在一起进行党的工作了。
    9月5日，英帝国主义制造了震惊全国的“万县惨案”。为了声讨英帝国主义军舰炮轰万县的罪行，中共重庆地方党组织，组织了“万县惨案雪耻会”，发动了声势浩大的群众斗争，迫使英舰及其侵略分子不得不撤离四川。刘安恭同朱德等人参与了这场斗争。之后，他利用自己搞兵运的有利条件，积极策动杨森的一个团易帜，因机密泄露，杨森下令通缉，刘安恭迅即潜往武汉。没过多久，朱德也离开杨森部队去了武汉。1927年初，朱德在南昌第三军军官教导团任团长，刘安恭任副团长。
    八一南昌起义，打响了武装反抗国民党反动派的第一枪，南昌起义失败后，他遵从党的指示，在上海同刘伯承、吴玉章等人一起，登上了去苏联的轮船，又一次离开了祖国。
    1929年3月，红四军在闽西的长汀打了个大胜仗，击溃了福建省防军第二混成旅，击毙中将旅长郭凤鸣，并占领了长汀县城。占领没过几天，从上海中国共产党中央委员会派来的一个“通信员”就到了这里，他带来了关于当时国际和国内局势的报告和其它重要文件，其中包括中国共产党第六次全国代表大会的报告和决议，和周恩来起草的《中央给润之、玉阶两同志转湘赣边区特委信》，即中央的“二月来信”。这位“通信员”，就是作为中央特派员前往红四军指导工作的刘安恭。
    刘安恭是1929年春结束了在苏联的学习回国的。他一回来，便被中央派往红四军工作。几经辗转，5月初，他到达了宁都红四军的军部。
    刘安恭的到来，红四军的领导们感到兴奋。朱德与刘安恭是患难与共的战友，南昌起义一别至今，又在一起工作了，心里很是高兴。毛泽东也挺高兴，他以前并不熟悉刘安恭，但他想，这次中央派人来，对红四军当前工作的开展会有帮助的。就在一个月前，中共福建省委收到中央的“二月来信”，来信对整个革命形势作了悲观的估计，要求朱、毛红军分散成小股组织，到乡村去开展斗争，并要求朱、毛离开部队。这无疑是给正在热火朝天搞武装斗争的红军指战员们兜头浇了一盆凉水。毛泽东随即于4月5日代表前委给中央复信，拒绝了中央的要求。前委研究，决定恢复成立临时军委，前委书记毛泽东提议，临时军委的书记由刘安恭担任并兼任政治部主任。有关的记录可在1929年6月1日《前委书记毛泽东同志给中央的报告》中看到。毛泽东在报告中写道：“今年1月，四军从湘赣边界出发向闽赣边境，每日行军作战，在一种特殊环境之下，应付这种环境感觉军委之重叠，遂决议军委暂时停止办公，把权力集中到前委，前委直接指导下之组织委员会。现在因时间长而发展红军数量比以前大增，前委兼顾不过来，遂决定组织四军的最高党部。刘安恭同志为书记兼政治部主任。”至此，刘安恭已成为红四军的主要领导人之一。在此后的一段时间里，红四军领导层制定战略计划、研究具体行动方案，都是由毛泽东、朱德、刘安恭共同签署的。
    早在井冈山斗争时期，红四军的主要领导人之间在建军原则的问题上就有意见分歧。在莫斯科召开的中共“六大”上，共产国际的代表布哈林认为中国的革命正处于低潮时期，提出了分散红军的主张。中央对国内当时的形势也做了悲观的估计。而刘安恭到红四军的主要任务，也就是来宣传贯彻共产国际意见和中共中央的指示精神。中央的“二月来信”和刘安恭的到来，使得红四军领导人之间原有的矛盾加深了，从而引发了一场公开争论，即“朱毛之争”。
    刘安恭就任临时军委书记没几天，在主持红四军军委会议时作出一个决定：“前委只讨论行动问题。”从表面上看是下级党委限制上级党委的权力，其实是针对毛泽东个人的。因为当时红四军党内有不少同志对毛泽东是有看法的，认为“毛泽东一切事情集中于一人身上，既是前委书记，又是党代表，又是政治部主任，大权独揽。”临时军委能作出这样的决定，也是得到了一部分人的支持的。刘安恭还以中央代表的口气指名道姓地批评毛泽东，并把红四军党内分成两派，说“朱同志是拥护中央所指示的”，指责毛泽东是“自创原则，不服从中央指示”。
    刘安恭参加革命的经历，大部分时间是在国外和旧军队里度过，对中国革命的实际却比较陌生。从苏联一回国，就被派往红四军。到了红四军也没做过细的调查研究，他看不惯毛泽东的“山沟沟里的马列主义”和“自创原则”，于是他生硬地照搬苏联那一套经验来处理初创时期红军内部事务，导致原有的矛盾更加激化。
    5月底，毛泽东在福建永定的湖雪村主持召开前委会议。会上就党对军队的领导问题发生争论。其焦点就是红四军党内是否要设立军委。一种意见认为：既然名为四军，就要有军委。前委管得太多，权力太集中，是“书记专制”“家长制”。一种意见认为：由于战斗频繁和部队经常转移，由前委直接领导和指挥更有利于作战，不必设立重迭机构，并指责前一种意见是“分权主义”。这次会上，争论的意见未能统一，前委书记难以继续工作，刘安恭因此被指责为“托派”。紧接着在6月8日，前委在上杭白沙镇的下洋召开前委扩大会，会议由毛泽东主持，仍然是对前次会议争论的焦点继续进行争论。毛泽东提出自己的四点看法，并书面提出辞职。会上，前委以举手表决的方式撤销临时军委，刘安恭的军委书记之职也自然免除，会后，前委还决定毛泽东的前委书记由陈毅代理，陈并兼政治部主任，但争论仍未解决。
    1929年6月22日，红四军在龙岩城的一个小学校内召开了中共红四军第七次代表大会,“七大”继续对建军原则的问题进行了争论，主持会议的陈毅宣读了对朱毛的处分决议：“朱毛两同志在党内外负责重要工作，不能因某种政策和意见不同而互相怀疑、互相猜忌，又不提出来批评交由党解决，以致造成这次党内严重的争论问题，给党以不好的影响。朱毛两同志都有同等的错误，但毛同志因负党代表与书记之工作，对此次争论应负较大的责任，”对“毛泽东同志予以严重警告，朱德同志予以书面警告，”“朱毛两同志的走留问题由中央处置，在中央未派人来以前，可继续工作，仍为前委委员”。决议中也批评刘安恭“把四军分成派，说朱同志是拥护中央所指示的，毛泽东同志是自创原则，不服从中央指示，这完全不是事实，是凭空臆断。他提出完全选举制度及党内负责同志轮流更换来解决纠纷，非常不对，这本不是解决党内纠纷的办法”。陈还认为“刘同志新到四军应有新的贡献于党，却不调查清楚事实状况偏于一面之词轻率发言，助长党内纠纷，这种轻率的工作是不对的”。陈毅在会上提出的“大家努力来争论”的号召，结果大家的思想问题不但没有得到解决，此种状况一直延续到四军的“八大”以后。在四军的“七大”上，陈毅当选为前委书记，毛、朱、刘等人当选为前委委员。 “七大”的结果使毛泽东非常失望，他原想通过争论，弄清原则，统一认识，然而他的希望落空了，特别是陈毅各打五十大板的做法使他非常恼火。他怒斥陈毅搞折衷主义，表示不取消陈毅主义他决不回红四军。前委书记的落选，使毛泽东受到了他一生中唯一的一次自下而上的罢免。
    7月上旬，毛泽东离开红四军到闽西特委去帮助工作，刘安恭也在白沙会议后被前委派到二纵队任司令员。
    由于刘安恭过去曾在杨森的部队里干过，又在苏联学习过军事，所以他指挥打仗具有一定的水平。6月间，蒋介石调动闽赣粤三省共两万余兵力，由江西军阀金汉鼎统一指挥，对闽西苏区和红四军发动了大规模的三省“会剿”。为了粉碎敌人的三省“会剿”，根据前委指示，朱德同志率红四军军部及二纵、三纵，采取外线作战方针，出击闽中。9月初，东进部队在漳平、适中打了两仗，打垮了福建军阀张贞部的张汝匡旅。刘安恭直接参与了指挥。
    闽西重镇上杭，三面环水，易守难攻，福建的另一军阀卢新铭及其残部千余人，盘踞其中，成为闽西革命发展的障碍。为了肃清上杭的反动势力，闽西特委在8月至9月上旬，两次发动农民武装攻打县城，结果都没有成功。出击闽中的红四军二、四纵队返回闽西，重新部署，再打上杭。9月21日半夜，攻城战斗打响了。负责攻打北门的刘安恭，指挥部队爬上城头，并率部勇猛突入城内，全歼城中守敌。只有匪首卢新铭慌忙带了几个随从偷越浮桥，从僻路落荒而逃。红旗插上了上杭城，红军队伍得到了壮大。正在养病的毛泽东，听闻上杭之役胜利的消息，欣然提笔，写下了“红旗跃过汀江，直下龙岩上杭，收拾金瓯一片，分田分地真忙”的诗句。
    刘安恭不仅会打仗，而且也善于做思想政治工作。他经常给指战员讲政治、军事课。马克思主义政治经济学、军事理论等高深的知识经他深入浅出地讲解，在红四军广大干部战士心中留下了深刻的印象。朱德记得：在南昌起义两周年的那天，他们同两倍于自己的敌人进行了一场激战后，在河边休息时，刘安恭“对着正在休息的队伍讲解法西斯主义在欧洲抬头的情况。他说，意大利法西斯主义在墨索里尼领导下执政了。国际银行家正在扶持德国资本主义，想把德意志共和国毁掉。第二次世界大战正在筹划中，除非全世界工人阶级组织和团结起来，除非中国人民推翻蒋介石独裁政权，把中国变成和平进步的基地，否则就没有办法阻拦第二次世界大战。萧克将军也回忆道：“1929年4月，红四军打下宁都后，住了几天。一天，我们在军部开会，一个陌生人进来，经介绍才知道是刘安恭。他给我们作报告，讲中央精神，还讲政治经济学。有一句话我到现在还记得：“‘资本家采用不休止传送带这种技术方法搞生产合理化，使任何工人一秒钟都不能休息’。”
    上杭胜利之后，朱德率红四军再上征途以扫荡闽西的敌军。10月下旬，红四军向东江开进，21日，在攻打峰市的战斗中，二纵队与武装精良的强敌遭遇，“刘安恭亲自率大队自芦下坝涉水，跃过汀江。登岩后发现守敌粤军已于虎市前面的山头设防，控制制高点，红军若不能冲上去，即将被逼至江边激流遭至覆没。刘安恭迅速组织突击队向山头发起冲锋。守军的火力很猛，红军被逼在山坳里。刘安恭见状，夺过战士的一挺机枪亲自扫射掩护。他发挥在苏联伏龙芝军事学院获名射手的神威，很准确地把密集的子弹像雨点般倾泻到敌人前沿，打得守军抬不起头来。红军战士从司令员的射击中受到鼓舞，个个奋勇当先，一声呐喊冲上山头，展开了肉搏战。刘安恭即率大队跟进，忽然一颗子弹飞来，击中了他的头部。参谋长郭化若急令人将司令员抬下，在送往永定县的途中因伤重而牺牲，同志们将他安葬在仙师乡务田村”。这场战斗，红军击溃了敌军两个营，攻克了虎市，但是，红四军的优秀指挥员刘安恭，却献出了他年仅30岁的生命。他的牺牲，是红军自井冈山下山以来首次损失的一员高级将领，使红四军受到了“入闽以来未有之损失”。
    (责任编辑　刘家驹)


首页 -> 2000年第2期

闻一多的《七子之歌》

作者：□饶国斌 杨志泳

字体： 【大 中 小】

    你可知Macau，不是我真名姓!
    我离开你的襁褓太久了，母亲!
    但是他们掠去的是我的肉体，
    你依然保管着我内心的灵魂。
    三百年来，梦寐不忘的生母啊!
    请叫儿的乳名，叫我一声澳门。
    母亲!我要回来，母亲!
    这是著名诗人闻一多七十多年前创作的，被改编为同名歌曲后，也一举唱红大江南北，成了亿万炎黄子孙扬眉吐气的心声倾诉，给沉寂的’99歌坛增添了无限生机。每每唱起它，人们不禁都泪流满面，心醉神迷，激动不已。其间的魅力何在?人们动情的说，这首歌曲最可贵的是，能让人永远勿忘那段屈辱的历史……
    悲愤凝成的《七子之歌》
    自1840年鸦片战争开始，腐败无能的清政府丧权辱国，与帝国主义签订了一系列不平等的条约，满纸都是割地赔款，卖国求和。
    闻一多先生所写的“七子”，就是这个时期，中国母亲被帝国强盗从怀抱里抢走的七个“苦命儿”。他们分别是澳门，香港，台湾，威海卫，广州湾，九龙，旅大(即旅顺和大连)。
    1925年5月，上海爆发了震惊中外的“五卅运动”。自美国留学回国的闻一多，正碰上了“五卅运动”反帝爱国热流。
    面对这血淋淋的现实斗争和满目疮痍的祖国，时任北京艺术专科学校教务长的闻一多悲愤难抑，写下了大量的发自肺腑、情真意切的爱国诗。《七子之歌》便是1925年7月4日，发表在《现代评论》第二卷第三十期上的一首爱国组诗。澳门只是其中组诗的第一首。
    诗人在这首组诗里用拟人化的手法，把澳门、香港、台湾等七个被割让、租借的地方,比作祖国母亲被夺走的七个儿子，让他们来倾诉：“先养于祖国、受虐于异类”的悲哀之情，“以抒其孤苦忘告、怀祖国之哀忱”，从而让民众从漠然中警醒，振兴中华、收复失地。诗人把自己的爱国情，报国志移入对象，使这“七子”有了人的道德情感，他们虽然被从母亲的怀抱中夺走，遭受了异类的蹂躏，但仍坚贞不屈，心向祖国。诗人赋予了他们中华民族的优秀道德情操。正如歌中所写所唱：“澳门，虽然已被掳去三百年，但他依然保管着内心的灵魂”，保持着对祖国的忠贞。在“他”身上，我们可以看到苏武、岳飞、文天祥等民族精魂的影子，在这些中华民族的脊梁身上所集中体现的爱国、爱民、忠贞不屈的传统美德，正是我们这个伟大民族的凝聚力所在。因此“七子之歌”，既唱出了国土沦丧的切肤之痛，又张扬了中华民族不屈不挠的优秀品质，意在唤起民众、咀嚼这痛苦，发扬民族优秀的精神传统，抗外侮、兴中华。从“五四”运动兴起直到今天，都有着不可磨灭的现实意义。
    (责任编辑 仲 文)


首页 -> 2000年第2期

新四军中的“大鼻子”神医罗生特

作者：□王光远

字体： 【大 中 小】

    罗生特，原名雅各布·罗森菲尔德(Jacub.Rosenfeld)，1903年1月11日，出生于奥地利加利齐恩的莱姆贝格，是犹太人的后裔。1928年他毕业于维也纳大学医学系，获综合医学博士学位，为反对纳粹法西斯，他毅然加入了社会民主党。1933年4月，基督教社会党人陶尔斐斯发动政变，接管了国家政权，社会民主党被取缔，1934年，罗生特被捕入狱，释放后，在以色列文化医院当医生，1938年，希特勒德国将奥地利吞并，并大肆捕杀社会民主党人和犹太人，罗再次被关入德国西北部的皮乐菲尔特集中营，代号是“9615”。罗生特在集中营中关了将近一年，因找不到任何证据，才将他释放，但要驱逐出境，永远不许回国。
    1939年8月5日，罗生特和他的三弟约瑟夫以及集中营的难友威廉·戴克，同乘“埃尼阿斯”号轮船，从汉堡出发，远渡重洋，来到了上海。
    罗生特到上海后，在法租界开了一个泌尿科和妇产科的诊所。由于他医术精湛，很快就有了名气。
    罗生特在上海期间，结识了著名的国际新闻记者汉斯·希伯和他的夫人涂鲁德。希伯是波兰籍的犹太人，德国共产党员。1925年来到中国，参加了北伐军，在国民革命军总政治部翻译处工作，1938年曾访问过延安，会见了毛泽东、周恩来等人。1939年又到新四军中采访。1941年再去山东抗日根据地进行战地采访和考察。11月，在沂蒙山区的一次战斗中，不幸牺牲。
    经过希伯介绍，罗生特参加了由他领导的一个外国人学习小组，在学习小组内希伯经常向他们介绍八路军、新四军在敌后坚持游击战争，抗击日本侵略者，在农村建立抗日根据地，实行民主，生产自救的情况。又向他们讲了根据地军民生活艰苦，特别是缺医少药，治疗伤病员十分困难的情况。激起了罗生特的向往和同情心。他向希伯提出一定要到根据地去，直接参加中国的抗日战争，贡献自己的力量。
    1941年初，发生了皖南事变，3月中旬，罗生特化装成一个德国传教士，身穿黑色长袍，胸前挂着十字架，在交通员的护送下，3月20日来到盐城。陈毅和刘少奇亲切地接见了他，豪爽的陈毅对他说：“中国有句古话：有朋自远方来，不亦乐乎!本军将士热烈欢迎罗生特先生不远万里而来!为了抗击日寇，搞好本军医疗卫生工作，深望罗先生贡献才华。”罗生特也激动地说：“我在上海欣闻陈军长的大名，今天能同陈军长、刘政委见面，能同新四军的将士们共同战斗，我感到十分荣幸。”
    第二天，新四军卫生部、抗大五分校、鲁迅艺术学院华中分院等单位，在泰山庙召开了盛大的欢迎会，陈毅致欢迎词，罗生特也发表了讲话。华中局机关报《江淮日报》发表评论说：“在苏北，参加新四军的国际友人，罗生特是第一个。”
    罗生特到新四军后，被任命为卫生部顾问。他穿上一套新四军军装，显得格外精神，一天他去看望陈毅，陈毅把自己心爱的马牌手枪送给他，并对他说：“这支枪是比利时1901年制造的，我也是1901年生人，所以十分珍爱它，现在送给你留作纪念。”罗生特非常高兴。
    罗生特一上班就投入了紧张的工作，他24小时应诊，病人何时来，他就何时给看，有急诊更是随叫随到。由于他医术高明，很快在江淮地区都知道新四军中有一个“大鼻子神医。”
    当时新四军里医务人员很少，罗生特向陈毅建议开设一所卫生学校，培养自己的医务人材。不久，华中医学院正式开学，第一批招收学员50人，罗生特担任从基础理论、生理解剖、内外科、药理到战场救护等课程。他要求学员既讲医术，更讲医德，他说：“一个医生必须有音乐家的耳朵，鹰一样敏锐的眼睛，一双万能的手，还要有戏剧家的嘴巴。”学员们似懂非懂，他解释说：“医生要学会像戏剧家那样，用柔和的声调、亲切明快的语言去安慰病人。”
    罗生特不但是位高明的医生，治病救人，而且充满了政治热情，他积极参加各项活动，苏北文化协会成立时，他作了《关于欧洲文化》的讲话，简要地介绍了欧洲各国的文化情况和特点。他还出席抗大五分校举行的“五卅”惨案十六周年纪念会，出席盐城参议会并发表了热情洋溢的演说。他还写了《请英美莫消耗金钱和时间给中国国民政府》、《郁积的仇恨》、《论第二战场》、《山东印象记》等文章。并为《反法西斯进行曲》谱曲。罗生特还写了《我们是中国青年》一诗：“我们的血染红了中国大地，使这神圣的中国的大地得到了自由；多少年来我们曾和敌人搏斗，对着这联合进攻中国的来灭亡中国的法西斯国家。我们不依赖祖先的遗产，我们不怕死，我们是中国的青年。”
    罗生特还采访了新四军的主要领导人，向他们索要了个人传记材料，其中有刘少奇、陈毅、张云逸、罗炳辉、彭雪枫、黄克诚、赖传珠、谭震林等人。他准备写一本像《西行漫记》那样的书，把中共领导人和中国人民坚持抗战的情况，介绍给德语国家。
    根据罗生特一年来在新四军中的表现，经他本人申请，由华中局文化工作委员会主任钱俊瑞和陈毅介绍，华中局批准罗生特为中国共产党的特别党员。
    罗生特到新四军后，开始主要在军部总医院工作，1941年7月，日军占领了盐城，新四军的领导机关分散转移，罗生特随同卫生部副部长崔义田，转移到阜宁一带的安全地区。当他得知前线不少伤员需要治疗时，坚决要求到前线去，他们来到东沟，设立了包扎所，连饭都顾不上吃，立即给伤员做手术，困极了就用毛巾蘸冷水在头上敷一敷，直到做完最后一个手术。
    9月28日，领导决定调罗生特任三师顾问。1942年初，刘少奇要返回延安，由于新四军的卫生医疗干部力量比较强，准备带罗生特、沈其震、齐仲桓等人一起走。3月19日，刘少奇一行90多人在一个营的护送下出发了，来到新黄河边，因他们目标过大，引起敌人注意，结果只有刘少奇等少数人继续北上，罗生特等人又回到第三师。5月25日，陈毅夫人分娩，生下了陈昊苏，就是由罗生特接生的。
    1942年底，罗生特随新四军卫生部西移，乘船过洪泽湖，来到眙盱的第二师工作。
    1943年4月，陈毅得悉山东军区司令员兼政委罗荣桓病重，尿血不止又查不出原因，罗荣桓在夫人林月琴和卫生部长谷广善陪同下，来到黄花塘，罗生特给他做了细致的检查，发现他右肾有病变，怀疑是恶性肿瘤，因没有X光机，很难确定，也不敢贸然开刀，只好暂做保守治疗。罗生特每天给他量血压、脉搏、体温，看尿样，经过一个多月的精心治疗，罗荣桓病情稳定下来，于6月底返回山东。
    罗荣桓夫妇走后，陈毅和赖传珠商议，为了罗生特的安全，最好还是去延安。于是罗生特开始做第三次去延安的准备，卫生部还派人去上海买了一只手提医疗箱。6月底，罗生特在手术室负责人李磊、化验室负责人蔡和、病房负责人夏汀、翻译方政和警卫员李光陪同下，动身北上。罗炳辉师长送给他一把日本战刀、一支日本手枪和一双银筷子。
    罗生特等人首先来到新四军四师的驻地洪泽湖北岸的半城，受到师长彭雪枫和政委邓子恢的热情接待，四师的医疗条件差一些，他们要求罗生特留下数月再走，罗生特慨然应允。
    8月28日，淮北地区暴雨成灾，大柳巷的围堤决了一个十几丈的口子，罗生特和战士们一起跳入滚滚的洪流之中，用身体组成人墙，终于堵住了决口，使方圆十几里的地方，转危为安，得免于难。
    正当罗生特等人准备去延安之时，从山东传来了罗荣桓病重的消息。领导决定罗生特暂不去延安，先去山东。他们来到山东军区所在地夹河村，顾不上休息，立即给罗荣桓做了检查。此后，他每天两次到罗家中治疗，使病情很快稳定下来。林月琴曾回忆说：“他是高明的医生，如果没有他这位专家的治疗，罗荣桓将受到更大的痛苦和折磨。”
    山东的生活条件和医疗条件，都比新四军差一些，吃的高梁面煎饼和地瓜面窝头，又黑又硬，罗生特一块一块掰着吃。治疗没有金属镊子就用竹片代用，没有凡士林，就用牛羊油，没有胶布，就用牛皮纸涂一层胶来代替。罗生特还用土办法给自己治病，一次他患感冒，高烧不退，又没有药品，他就叫人把自己用绳子系到井里降温。
    罗生特在山东极为简陋的战地医院里，治好了特务团团长张仁初的左臂枪伤；二旅曾炳华营长的腿伤；做了三次手术，治好了日照县大队李勉的小腹贯穿伤；治好了滨海支队司令员万毅的两腮贯穿伤。他还成功地为省参议会女议员彭葆仁，作了乳腺癌切除手术。被他治愈的群众更是数不胜数，至今在这一带还流传着不少他治病救人的故事。
    为了表彰先进，山东军区在莒南县召开英雄模范大会，罗生特作为卫生界的模范出席了大会。日本投降前后，山东军区组织五路大军向敌人反攻，在临沂战斗中，罗生特一直在前线抢救伤员。
    抗战胜利后，决定罗荣桓去东北工作，罗生特也随同前往。10月24日，他们由临沂出发，11月5日到达龙口港，分乘六艘汽船渡海，在辽东半岛的貔子湾登陆，一到沈阳，他立即给罗荣桓做进一步检查，发现右肾有肿瘤，建议他去设在平壤的苏军总医院再检查一次。总医院做肾切除手术也没有把握，只好请他去莫斯科治疗。1946年7月，罗荣桓夫妇赴苏联，原计划由罗生特陪同前去，因苏方不同意，罗生特就留在了哈尔滨。
    1947年3月，罗生特被任命为东北民主联军第一纵队卫生部长，受到纵队司令员万毅的热烈欢迎。这是战争年代我军历史上由国际友人担任的最高的实际领导职务。此后，他随同部队转战南北，在前线抢救伤员。并利用机会开办了一个短期训练班，为部队培养医务人员。9月，由苏联治病回国的罗荣桓心脏病发作，罗生特由图门赶回哈尔滨，为罗荣桓治疗。
    1949年2月，北平和平解放，罗生特随同罗荣桓来到北平，他游览了故宫、颐和园、北海公园，参观了北京大学、清华大学、协和医院。这时，由协和医院的专家为罗生特做了一次身体检查，发现他患有高血压、冠心病、主动脉硬化性心脏病并有陈旧性心肌梗塞。其实，他也知道自己有病，但一直隐忍不说。经过这次检查，组织上决定他和罗荣桓一起去天津休养。
    在天津，他决定回国探亲，临行前，罗荣桓送给他一块怀表留念。途经上海，陈毅市长为他设宴饯行。在宴会上，陈毅高度评价了罗生特在中国的贡献，称他是“活着的白求恩”、“无私的国际主义战士”，希望他早日再来中国。并将第三野战军、第四野战军和上海市人民政府颁发给他的中德文对照的荣誉证书，亲手交给了他。罗生特回国后，想再来中国，却办不了出国手续和护照。直到1952年，他妹妹写信给我驻东德大使馆，王雨田参赞收到信后立即向国内请示，国内答复欢迎罗生特再来中国。令人遗憾的是，在此期间，罗生特去以色列探亲，途中因心肌梗塞而逝世，终年只有49岁。
    (责任编辑 仲文)


首页 -> 2000年第2期

我们的良师、好兄长王平将军

作者：□刘杰　李宝光

字体： 【大 中 小】

    王平同志对党对国家对人民无限忠诚，他为人民解放、军队建设和国家振兴作出的光辉贡献，是人们普遍称道的。他襟怀坦诚、正直无私、对同志至诚、谦虚、宽宏、厚道的崇高美德是大家同声钦佩的。王平同志是我们大家学习的楷模。
    抗日战争时期，我和王平同志在晋察冀三分区共同工作将近五年，以后多年保持着联系。对于他的丰功伟绩和道德风范，我们有深切的体会。在同他相处中，更深深感到王平同志是我们最诚挚最知心的老战友，是我们心目中最敬爱的良师和兄长，是最真诚地关怀和爱护干部的好领导。
    1937年9月王平同志到阜平担任“中华民族革命战争战地动员委员会”主任和县长之后，他根据党中央的指示，大刀阔斧地开展工作，大张旗鼓地宣传党的抗日救国十大纲领。号召：为了抗战，有钱出钱，有人出人，有力出力。还进一步实行合理负担，减租减息的政策。王平同志积极联系知识分子。深入发动农民群众。同时团结开明士绅等各阶层抗日力量。在很短时间内，就吸收了许多知识青年，成为推动各项工作的骨干。农民群众抗日热情高涨，迅速动员起来，踊跃参军，热情支前。在救亡图存的关键时刻，地主富农一般地都能服从党关于合理负担和减租减息的政策，并且积极捐献。王平同志很重视改造旧政权，他依靠群众，打击少数坏分子的反动势力，很快建立了县、区、村各级抗日的人民自己的政权。广大农民群众在积极响应党的号召、奋起抗战的同时，自己的经济生活和政治地位也有了改善和提高，因此，更加拥护共产党。王平同志抓紧时机恢复、建立和发展党的组织，各村党支部成为做好各项抗日工作的基本保证。党支部带领党员、团员和群众，忠诚地、一丝不苟地克服种种困难，担负和完成上级党组织交给的任务。阜平处于晋察冀腹心地区，是三分区开辟工作最早也是基础最好的一个县。在整个抗日战争时期，晋察冀军区司令部、党中央北方局、区党委和边区政府、群众团体以及新闻机关、文化团体的领导机构和干部大部分时间是住在阜平县境内。这虽然和地理形势有关，但群众基础也是不可缺少的根本条件。王平同志最初到阜平开辟工作，打下好基础，是功不可没的。
    王平同志十分重视发挥当地原地下党党员、干部和积极分子的作用。他和刘秀峰同志密切配合，很快和这些人联系上，充分发挥他们的作用。如阜平县的杨耕田、易清源、李铁亚，曲阳县的荀昌武、王延春、张晓东，唐县的臧伯平、贾庭三，定县的杨士杰、李光宇、李济寰，完县的刘元世、王嘉宾、高鹏先等等许多同志，都是开辟工作的功臣和党组织的好领导人。他们土生土长，和当地人民有血肉联系，当地老百姓认识他们，信任他们。他们的号召力极强。他们一说话，群众就响应，而且一传十、十传百、很快地传播开，形成有组织的力量。他们一带头，大家跟着干。他们号召参军，马上就有很多人入伍。有一次我到定县串了几个区、村，见到的区、村干部和一些群众，几乎人人都夸李济寰。王平同志多次指出，充分发挥原来地下党干部、党员的作用是一条很好的经验。
    王平同志积极选拔培养新干部。在抗日高潮的形势下，新干部如雨后春笋，迅速涌现和成长。当时红军干部、原地下党老干部、城市来的知识分子，结合起来，成为地区、县、区各级党、政和群众团体的骨干，其中新干部数量最多。
    为了培养干部，三分区创办了中学，按照边区政府行政区划，叫作晋察冀第四专区中学，简称“四中”(是边区中学的前身)，招收有初小和高小文化程度的青少年，加以培训，毕业后分配到各县区、各单位工作。
    解放战争时期，三分区的干部，有的带着整团、整连的建制和人员，参加解放军，有的过黄河，过长江，奔赴全国各地开辟新解放区的工作。建国以后，中央、国家机关和北京市有不少曾在三分区工作过的干部。这些干部都对王平政委有很深的感情。
    王平同志成功地发展和组织抗日地方武装，同时大力抓好征兵工作。
    八路军保护群众利益、密切联系群众的好传统和模范的军队纪律，受到各阶层广大群众的称颂。朱仰兴、张毅忱领导的十大队、十一大队和骑兵营爱护并热情帮助老百姓的种种事迹，像神话一样很快在各村各户传开了。怀着抗战热情和对八路军的高度热爱与信任，各村青年农民纷纷报名参军，有的村庄一次参军就有八九十到一百多人。以后几年一直到抗战胜利，三分区的扩军工作总是超额完成任务，对于建立地方武装和壮大主力部队都起了很大作用。从1937年秋季开始，各村普遍建立人民武装自卫队(后来改称民兵)。青壮年农民每天操练。几辈子没有唱过新歌的老百姓，普遍学会了义勇军进行曲。自卫队的班、排、连骨干，轮流到县集训，提高政治觉悟，学习军事知识和开展游击战的本领。打下了全民皆兵，武装抗日的基础。从1940年始，专区和县、区都建立了人民武装自卫委员会，专门领导和管理民兵工作。王平同志的夫人范景新同志当时是专区妇救会宣传部长兼专区武委会妇女武装部长。有一次宝光把“四·五”天安门广场亲眼所见广大群众纪念周总理的场面告诉他们，因为时间有限，想多听听他们的反应，所以没有多说。宝光回京后，把这次在特殊情况下的谈话告诉我，我俩再一次深深感激这位知心的老战友、老领导对我们政治上的高度信任和感情上的深深慰藉。
    1977年以后，王平同志到总后勤部任政委，我当时还未“解放”，他让范景新同志到我家看望我，安慰和鼓励我。1985年我已到七十周岁，当年五月我从河南省委书记的岗位上退下来。这时，王平同志从南方来，特意在郑州下车，专程来看望我，使我感到莫大的欣慰。“人生得一知已足矣”，在革命队伍中，好战友很多很多，但王平同志是相知最深最好的知己。
    1986年春季我们回到北京定居后，首先去看望王平同志。以后除在中顾委开会和活动时见面外，逢年过节就去他家看看。1996年我和宝光为探亲去美国住了四个月，刚刚回来，就听说王平同志因病住院了。不知为什么，我下意识地预感到他这次住进医院不同于过去，情况要比过去严重，我的情绪一下子低落了，神情沮丧，宝光劝我不该如此悲观，两人决定第二天到医院去探视。王平同志见到我们特别兴奋、激动。他立即起床，坐在椅子上，还让我们的座位尽可能离他近些，兴致勃勃地说了好多话。有些几十年前的往事是从来没有听他说过的。如他说1938年之初，见过宝光的二姐李宝屏，他说“你姐姐是个知识分子，她婆婆家是唐县东唐湄村一个姓王的地主家，那时，我们部队领导机关就住在她婆家，你姐姐已经做了区抗日妇救会的工作，住在区里，经常到各村去做宣传动员抗日的工作。她婆家的人不高兴，……”他还问到宝光的三姐李明宇和姐夫李济寰的情况。亲切地说了不少家常事。这次探视，缓解了我们对王平同志病情的忧虑。认为他虽然很难恢复原来的健康状况，但他的生命力还是旺盛的，还可以活好多年。
    以后我们再去看他时，情况就不好了。他常常是昏昏沉沉的睡觉。有一次我们决定等他醒来。我们把鲜花放在桌上，守在旁边，注视着他的动静，等了一个多钟头，他还是没有醒。
    再以后，范景新同志告诉我们不要去看他了，他还是常常的昏睡，偶然醒来已不认识人，而且按医院的规定只能隔着玻璃看一下。
    去年2月8日，我们在外地，突然从电视上得知王平同志逝世的噩耗，内心震撼伤痛，顿时俩人都禁不住泪流满面。2月18日在八宝山和王平同志告别，这就是最后一次见面。从此我们再也不能见到他那总是和蔼诚挚的面容，再也听不到他那热情关切的声音，再也不能和他亲切地促膝谈心，坦诚地交换所见所闻，畅快地议论所思所感，……“黯然销魂者，惟别而已。”何况这是人生一世再不能相见的永别!更何况这是人到暮年和良师益友的永别!我们是过了古稀和到了耄耋之年的老人，这把年纪失去了心心相照、无话不谈的良师和益友，其中心绪是难以用语言和文字表达的。
    王平同志没有能像战胜武装的敌人一样战胜夺取他生命的病魔，他终于结束了辉煌的人生历程离我们而去了，他用毕生心血创造的丰功伟绩，他的崇高的道德风范，必定会永留人间，与世长存!(责任编辑 元丰)


首页 -> 2000年第2期

一个“文革”中“死囚”写给女儿的信

作者：□石湾

字体： 【大 中 小】

    七十年代末，就在张志新的英雄事迹传遍祖国大地之时，有一个名叫孟氧的“死囚”在狱中给他的女儿孟小灯写了一封长信。他这样写道：“……在法庭审讯时，我公开为所谓的‘刘邓路线’进行辩护，根本不承认“叛徒、内奸、工贼”这个提法。他们以死刑相威胁，我依据周总理在十大政治报告反驳他们。不管将来如何为刘做结论，我的言行都没有构成犯罪。我反对‘打倒刘邓陶’，那正是我对党忠诚的表示，也正是一个马克思主义者政治品质的一种表现……在法庭上隐瞒自己的观点是可耻的。我以自由、家庭、生命作代价，就是为了保卫马克思主义，保卫做人的尊严，揭露那群真正的窃国大盗。如果有什么使你们母女得以安慰，那就是我对林彪、“四人帮”一伙横眉冷对，喜笑怒骂皆成文章。在法庭上打着锣宣传自己的观点而又从来没有遭到反驳。可见他们理亏，否则，早把我送上断头台了。甚至我在申诉中，就这样写道：‘感谢他们刀下留情，也没有割断我的喉管。’……”
    孟氧从狱中发出的这封家书，写于1979年8月24日，当时离党的十一届五中全会为刘少奇公开平反还差整整半年时间。我是在前年6月才接触到有关孟氧历史资料的，并开始对他的女儿孟小灯进行了采访。
    孟氧原是人民大学政治经济系的研究生，1952年毕业后留校任教。在经济史和经济学说史方面有着扎实的基础。他不仅遍读马恩文献，而且尽可能阅读马克思曾经读过的各种著作。《〈资本论〉历史典据注释》是他年轻时的一部重要著作。1955—1957年，他的这部著作以连载的形式在《教学与研究》杂志上发表，引起了强烈的反响。也就是从那时开始，“孟氧”知名于经济学界。他的这部《注释》，几乎帮助了整整一代人学习《资本论》。
    他在判他死刑缓期二年执行的判决书上签字时，要求法官记录下他的严正声明：“我根本不是反革命，而是一个诚实的马克思主义者。”法官答应了他的要求。
    孟氧在狱中，依然刻苦攻读马恩著作。他每天都比别人早起一个小时，而晚上，则往往要比别人迟睡两三个小时。牢房里，二十个犯人分成两边，一边十个铺位。中间是一条过道。过道尽头，靠墙摆着一只尿桶。夜间牢房是不熄灯的。而那盏昏黄的灯，就安在尿桶的上方。为了能就着灯光夜读，孟氧就把自己的铺位调换到恶臭呛人的尿桶旁边。几年下来，他的鼻子竟失去了嗅觉，不辨香臭了。
    狱中的生活无疑是难捱的。而惟有读马恩的书，深入研究马克思主义，是他的快乐所在。
    孟氧拒不认罪，自然就成了一个“顽固不化”的典型。用“文革”的话形容，他就是一个准备“带着花岗岩脑袋去见上帝的人”。
    孟氧于1923年5月17日出生于福建建瓯县一个贫穷的家庭。原名赵志明，4岁时，父亲因病去世，母亲带着5个孩子挣扎着生活。孟氧9岁时，为了分担家庭的重负，就辍学进银匠铺当学徒。后来，贫困相继夺去了母亲、大姐、三姐、四姐的生命。二姐在四个姐妹中，算是命运最好的，嫁给了铁路上的一个电器工程师。为了寻找这唯一的亲人，孟氧开始了流浪生涯。先后到过江西、四川、湖南。后来，终于在贵州找到了姐姐、姐夫。姐夫为他在铁路上找到了修理电话机的工作。但是，相对安逸的生活没能锁住他的心。他想去见大世面，寻找革命的真理。于是，他又流浪到陪都重庆，并在那里找到了曾在江西萍水相逢的地下党员杨大哥。
    杨大哥第一次带他上街，就去了民生路。因为民生路有个很特别的新华书店，当时在重庆的有志青年，都喜欢去那里买书。从表面上看，新华书店与别的书店没有什么区别，但进去转一会儿，感觉就大不一样。有一本书，砖头那么厚，用一张白纸包着，才卖5个烧饼钱。所有买这本书的人，买了就走，谁也不打开看。孟氧越看越感到蹊跷，正想问杨大哥，杨大哥就开口了：“要好奇，你也买一本回去，看喜欢不喜欢。”杨大哥这么一鼓动，他就动心了，买下一本当场就要打开来看。杨大哥用粗大的手按住了书，悄声说：“回去再看。”
    这是孟氧平生第一次接触到马恩的著作。书里的每个章节，每一句话，都是那么新鲜。一遍看不懂，他看第二遍，第三遍……每遍都有新的收获。几遍读下来，他弄懂了这样一句话：《共产党宣言》的全部理论归结为：“消灭私有制”。
    在杨大哥的帮助下，孟氧进步很快。他从早到晚，一边帮杨大哥抄写些宣传材料，一边如饥似渴地学习马恩著作，读了一本又一本，爱不释手。可以说，就从那时开始，他与马克思结下了不解的情结……一个马克思主义者，竟然成了无产阶级专政的对象，岂不荒唐吗?
    孟氧最初关在北京的半步桥看守所，一年后转押到山西临汾第三监狱。1975年5月，他收到女儿孟小灯寄来的第一封信。信中除了说给他寄来了什么物品而外，不敢多说一句别的话。在1976年10月“四人帮”垮台之后，孟氧的冤案迟迟未能列入平反的议程。
    1979年8月，在离别八年之后，孟氧终于见到了前来探监的女儿小灯。
    就在小灯去探监前一个月，北京市高级人民法院给孟氧下达了这样一个通知：“经我院复查认为：你犯现行反革命罪，事实清楚，证据确凿，原判你死刑，缓期二年执行，强迫劳动，以观后效是正确的。你的申诉无理，予以驳回。”
    孟小灯坚信父亲无罪，探监回来以后，开始了为父亲上访、申诉的艰难历程。功夫不负有心人，她终于见到了北京市高级人民法院院长薛光华，也终于托人把申诉材料送到了胡耀邦的案头……
    1980年8月19日，北京市高级人民法院终于对孟氧作出了再审判决，宣告无罪释放。
    孟氧出狱了。他从监狱里带回北京的，是《马克思传》详细提纲约100万字的手稿。
    孟氧的平反出狱，在中国人民大学引起了不小的震动。尤其是好奇、敏感的莘莘学子，不断地向他发问：“你还坚信马克思主义吗?”“对于过去的13年，你不想说点什么吗?”“你没有罪，判你死刑缓期二年执行，你不觉得委屈吗?”……
    坐了13年的监狱，孟氧从不向学生们吐露一个字。早在1957年，他被错划为右派后失去了上讲台的权利，但他一刻也没有放弃对马克思主义的研究。当“文革”风暴骤然袭来，红卫兵小将高喊“马克思主义的道理千条万绪，归根结底就是一句话：‘造反有理’”时，他挺身而出，说：“不对!马克思恩格斯只说过这样一句话，共产党人可以把他们的全部理论概括为一句话：‘消灭私有制’!”谁都知道，红卫兵小将高喊的可是毛主席语录呀!孟氧公然把毛泽东思想与马克思主义对立起来，造反派们怎能不把他当作现行反革命分子严刑拷打呢?……他结束了炼狱生涯，回到了大学的讲台，当然会百倍钟情于马克思主义的研究与宣传了。
    出狱后的孟氧，花了15年的时间和心血写完《经济学社会场论》后，就因患肺癌而不幸逝世了。他的这部50万字的遗著，在他逝世两周年之际，由中国人民大学出版社出版了。经济学界的专家们一致认为，孟氧在攀登经济学理论高峰的过程中，表现出了极为可贵的大无 畏勇气和开创精神，这部《经济学社会场论》，是对马克思主义经济学理论研究的一大贡献 。遗憾的是，他在狱中写在8个笔记本上的《马克思传》详细提纲，就难以出版了。我们决 不会怪罪于他，因为他已用坎坷执著的一生，写下了他对马克思主义的忠诚。
    (责任编辑 刘 文)


首页 -> 2000年第2期

严寄洲的影坛辉煌

作者：□ 甘耀稷

字体： 【大 中 小】

    严寄洲的名字，早已载入了《中国名人辞典》，中国老中青三代，上亿电影观众，都知道这位艺术家。从1954年到1966年，他拍出了《战斗里成长》、《五更寒》、《英雄虎胆》、《海鹰》、《哥俩好》、《野火春风斗古城》、《带兵的人》等十几部在观众中引起浓厚兴趣的影片。“文革”十年，严寄洲遭批斗，关进牛棚，靠边站。1977年开始，他又拍出了《万水千山》上下集、《二泉映月》、《破雾》、《琵琶魂》、《再生之地》、《陈赓蒙难》、《死亡集中营》等受观众欢迎的电影。最近
    时期他的新作，是21集电视连续剧《贺龙》。
    严寄洲亲自导演的影片有25部，还写过三部电影剧本，指导拍摄过70余部电视剧，如此丰硕的艺术成果，在中国影坛是罕见的。
    他导演的作品，得过“金鸡奖”、“百花奖”。

    步入电影界

    1938年，严寄洲从上海到延安，参了军，入了党，这位仅具有高中文化的小青年很快成了一野“战斗剧社”创作室主任。随军转战。
    1953年，严寄洲担任了解放军电影制片厂(即后来的八一制片厂)的导演。
    他拍的第一部故事片《脚印》，贺龙看过以后对他说：“不行!太简单，不像电影，没有艺术。你要好好向成荫学习。”这时，成荫已拍出了《南征北战》。严寄洲听了还不服气，认为是脚本问题。就请剧作家胡可将他的名著《战斗里成长》改成电影。拍出后，老电影艺术家蔡楚生看了，一针见血地给他指出：“你拍的片子，像舞台戏。忽略用电影的特殊手段，挖掘人物的内心世界。”逆耳忠言，使严寄洲决心从头学起。他从资料室选了电影经典著作：《居里夫人》、《柴可夫斯基》、《乡村女教师》、《永远的秘密》几部片子，把自己关在放映室里，将每部影片反复看了十几遍。还到剪接台上，一段一段地拉片子，量长度。结合剧情，逐个分析影片的节奏处理，人物刻划，镜头运用，……然后，又边放映、边对照自己分析的结果和银幕效果。这些扎实的基本功自学和实践，使严寄洲逐步进入了导演艺术的“自由王国”。
    三“严”导演

    严寄洲有“三严”：选演员严；艺术创作要求严；对自己严。
    作为一位电影导演，剧本确定后，能否选准演员，往往是一部片子成败的关键。严寄洲选演员，有一句精辟的名言：“不是看他(她)演过什么，而是要看他(她)能演什么。”要做到这一点，导演必须独具识人的慧眼。史超的电影剧本《五更寒》，是写一位县委书记，在大别山敌占区恶劣环境中，坚持地下斗争的故事。严寄洲为剧本中栩栩如生的人物深深感动；他边看边想，根据剧中的特定环境，这个县委书记，应该是外貌平凡之极、却有丰富斗争经验的工农干部。他脑子里跳出了山西话剧团团长杨成的形象。这位参加过抗日战争的文艺工作者，长得瘦小，个矮，满脸皱纹，像个老农，但却具有刚毅的内在气质。于是就邀请杨成担任了这一主角。拍成的电影证明，这个演员选得好，杨成，给观众留下深刻印象。
    《英雄虎胆》，是当时少有的、带有惊险情节的故事片。严寄洲从剧本需要出发，一反常规挑选演员。他从北影请来演过基层指挥员、民兵干部的于洋，出演打入敌穴的我军侦察科长。严寄洲很欣赏地说：于洋的一双眼睛，非常富于表情。他要于洋一改正面“小生”形象，演出匪气。严寄洲又挑选常演纯情少女的王晓棠去演影片中的女特务。还选了张勇手，方辉等都扮演与过去演出大相径庭的角色。演员们也都兴致勃勃地和导演一起，作表演艺术上的新探索。电影拍成后，效果极好。以至在“文革”中，造反派批判严寄洲时，说他导演的《英雄虎胆》，于洋演得比土匪还土匪，说王晓棠演的女特务太漂亮，看了会使人丧失立场。
    李英儒的长篇小说《野火春风斗古城》，是一部受到广大读者欢迎的书，改编成了电影后，银环和关敬陶成了片中的主角。严寄洲决定，金环、银环俩姐妹由王晓棠一人来担任这性格迥然的两个角色。王晓棠的表演，语言、身段、形象都好，艺术功底厚，而且，聪明活泼，演戏有激情。《野火春风斗古城》上映后，“红”遍全国，大受观众欢迎。王晓棠当选那年“百花奖”最佳女演员。
    王心刚是八一厂的主要演员，很用功，形象好。严寄洲根据他稳重、忠厚的特点，常常让他担任党的领导之类的主要角色。如《野火春风斗古城》中的杨晓东；《海鹰》中的鱼雷快艇艇长；《哥俩好》中的指导员等。有的片中的戏不多，但王心刚的表演很到位，在观众中留下良好印象，受到喜爱。
    《哥俩好》是一部反映部队生活的喜剧，很难演。严寄洲看到演员张良在《董存瑞》一片中，表现出小战士调皮捣蛋的性格，觉得他大有潜力可挖，就选张良担任此片主角，果然张良表现不凡，获得了“百花奖”的最佳男演员奖。
    最能体现严寄洲对艺术创作严格要求的，是他拍摄电影《再生之地》的过程。
    我国对战犯改造，实行人道主义，包括允许战犯在关押期间，让家眷前来探视，同住。这在全世界都是空前未有的。政策产生了无比的威力和意想不到的效果。日军师团长藤田茂中将，(剧中的伊藤弘一)原来十分顽固，经过教育感化，彻底悔悟，认识到侵华战争对中国人民犯下了深重罪行。回国后，成了促进中日友好的坚定维护者，却遭到日本右翼分子的强烈憎恨。一次，竟将他的住宅包围起来，进行辱骂，要用棍子打他。年迈的藤田茂，不顾家人劝阻，冒着生命危险，勇敢地跨到台阶上，手扶军刀，义正严词地与右翼分子进行面对面的斗争，终于斥退了他们。就是这位老人临终时，唯一的要求是要穿上回国时发给他的那套中山装离开人世。这些感人的事迹，促使严寄洲增强了拍好这部电影的责任感。他提出拍成一部“豁达流畅，浓重遒劲，不事雕琢，粗犷质朴，具有传统风格的纪实性影片。”为了达到这一目标，他深入走访了抚顺、沈阳、长春、大连、旅顺等地当年关押战犯的监狱，查阅了许多档案，还采访了不少曾在抚顺关押的战犯及回忆文字，和现为“中国归还者联络会”成员的日本友人。他选了胡浩饰演男主角伊藤弘一中将，斯琴高娃演女主角川岛真美子。拍摄前，他向演员明确交代：绝不能把战犯演成“八格牙鲁”似的脸谱化人物，反面人物要正演，他们是有七情六欲、有思想感情的“人”。重点是挖掘他们灵魂深处，不然这些人就不可能有令人信服的、出人意表的、使人感动的转变。为了让演员有真实的感受，严寄洲在他们参观监狱时，事先和管理人员商定，突然恶狠狠地，将演员们统统关进了监狱。因监狱久未使用，暖气不够暖，管理员有些犹豫，怕冻坏人。严寄洲还是坚持：“关!”至少关一天，让他们体验战犯心理。果然，以后演员演出的角色体会，就很不一般。
    对全片的制作，严寄洲也要求十分严格。他对工作人员说：要真实!真实!真实!不允许粘假胡子，选演员时，他就注意到，要真能长出浓黑胡子的人来演战犯。日军穿的军装，不准做新的来弄旧。他翻遍八一厂的仓库还凑不够，就到库存丰富的“长影”厂，甚至“抗敌剧团”等老单位去借真正的日军制服。每一件大小道具的制作，都有图片依据，即使几盒战犯家属从日本带来的糕点，也要逼真。他找到抚顺一个在伪满时期开糕点店的朝鲜老人，做出了真正的日本糕点端上镜头。他请了几位“日本通”，参加摄制组当顾问，指导有关日本人的生活细节。他最反对饰日本人的演员说半调子汉语，要求演员熟读日语台词，这自然是件苦差事，最后，只有悟性很高，用本族蒙语拼读日语的斯琴高娃，在审查时过了关，别的演员只好配音。为了演好片中一场戏，别人穿着厚厚的棉衣还怕冷时，斯琴高娃根据情节需要，大衣都不穿，奔出门外，跌倒在雪地上，一连拍了三次，最后已冻得满脸雪水、泪水了。
    《再生之地》公映后，引起强烈反应，《读卖新闻》也登了大幅报导。日本友人，还打算拍续集，描写战犯返日后的生活。
    该片荣获“金鸡奖”的五个单项奖。并获1993年中国残联、中国红十字会、中影公司、中国电影评论学会颁发的“人道主义”优秀影片奖。
    “文革”结束，他复出后，又拍了内容严肃、艺术品味高的《陈赓蒙难》、《陈赓历险》，两部受到观众欢迎的好片子。
    严寄洲在自己拍摄的影片上映时，至少要当三次观众。一次是到高档影院，一次到中档影院，一次到普及型影院去，坐在观众席上静听，观察各个层次观众对影片的反映。有时，他认为观众会有反映的地方，观众却无动于衷，有的地方却意想不到观众反映强烈。他都一一记下来，回去思考原因。他也常去电影发行公司，听取业务人员的意见。他总是牢记民族性，群众性，中国观众的欣赏习惯，以此作为创作时考虑的重要因素。难怪有次一位新到任的厂领导，对青年编导人员说：“你们去请教一下严寄洲导演，为什么他拍的片子卖座率高，从不赔本!”

    贺龙的“兵”

    严寄洲是贺龙的兵，而且是一名与贺龙十分亲近的文艺兵。1939年深秋，战斗剧社指导员，牵着一匹黄马，把年纪轻轻才华洋溢的严寄洲，从抗大二分校文工团，调去当“战斗剧社”的戏剧教员。经过贺龙住地时，贺龙见严寄洲衣衫单薄，当即送给他一件缴获的日本黄呢军大衣。贺龙十分爱护、重视知识分子，当时，军区首长每月津贴不过5元，而给这几位教员，每月8元；欧阳山尊已很出名，每月也只12元。他们拿了几个月，就一致向贺龙反映：“我们都是共产党员，不能享受这种特殊待遇。”就自动降到一般干部水平，每月2元。一次，严寄洲在成荫执导的《雷雨》中，扮演周朴园。那天，点着雪亮的汽灯，在广场上给三千多观众演出，贺龙也在下面看。天黑后，刮起了西北风，周朴园点雪茄烟，划了几根火柴都给风吹灭了。严寄洲“急中生智”，就凑近点了三支“洋蜡”的“台灯”，去吸烟。台下突然响起贺龙浓重的湖南嗓音：“哎!严寄洲，不对头，那是电灯呀!”引得观众哄堂大笑。1949年夏天，“战斗剧社”带了有严寄洲参加编剧的歌剧《女英雄刘胡兰》到北平，为第一次文代会演出，引起轰动，连场客满。贺龙十分高兴，请大家吃了一顿饭，并给“战斗剧社”装备了乐器，服装，舞台设备等。还经北平市长同意，招收了400名学员。剧团回到大西北不久，贺龙的一野部队要进军西南，严寄洲要和女朋友王荣华暂时分手，他们的婚姻问题还没有解决。他想来想去，给贺龙写了个请批准他们订婚的报告，由副社长董小吾转呈。贺龙看了后说：“晤，严寄洲要订婚啦。这个女子怎么样?政治上可靠吗?”董小吾回答：“可靠。没问题。是个女学生。”贺龙就拿起红铅笔，在报告上写了贺龙两个大字，予以批准。
    建国后，贺龙从西南军区司令员任上调到北京，担任了国务院副总理，还兼管军队工作。他把在战争年代跟随自己多年的一批文艺战士，也带来北京。严寄洲随“战斗剧社”老社长陈播，到了八一厂。
    “文革”开始后，江青经常指点八一厂“抓革命、促生产”。严寄洲被称为“贺龙安在八一厂的黑爪牙”，多次点了他的名，诬蔑他是“坏人”，“反革命”，要判他20年徒刑。直到李德生调任解放军总政主任时，审查了严寄洲的案件，找不出罪证。李德生冒着风险，搁置起这项信口开河的“判刑”，一直拖到后来，不了了之，自行“解放”了。
    (责任编辑 刘文)


首页 -> 2000年第2期

舞蹈大师戴爱莲

作者：□朱允文

字体： 【大 中 小】

    早在少年时代，戴爱莲已是我的崇拜偶像。1996年，一个偶然的机会，使我有幸结识这位中国舞蹈泰斗。
    那年有一天，遇到新闻界的一位老同志，他向我讲述在旧货摊上看到两盒音乐歌舞唱片，唱片纸套上有戴爱莲的签名，他认定是这位舞蹈家在“文革”中因遭迫害而使这些唱片流失在外的，当即买了下来准备“完璧归赵”。但他不知到哪里去找她，他问我能和他联系?
    几经曲折，我拨通了戴女士家的电话，自报家门后，向她说明来意，她很高兴地与我们约定了见面的时间。
    进入戴家的客厅，一股高雅的艺术气息迎面扑来。黄永玉栩栩如生的彩墨荷花，李铎刚劲的“德艺双臻”题词映入眼帘，四周挂放着叶浅予作的描绘她优美舞姿的国画和反映海内外各种民间舞蹈的工艺品交相辉映。尤其令人注目的是一座主人的纤维雕头像，这是著名雕塑家维利·索科普的精心之作的复制品。据主人告诉我，另一座被放在英国皇家舞蹈学院大厅，这是英国舞蹈界给她的殊荣。
    见到这位舞蹈家，我感到岁月似乎对她特别留情，已过80高龄的她，耳聪目明，思路敏捷，体态矫健，举手投足，依稀可见昔日风采。她从那位新闻界老同志的手中接过唱片，一面说“谢谢”，一面在沉思的目光中仔细地一张张地翻阅，好似见到了久违的老朋友。当她翻到其中一张小唱片时，激动地对我们说：“这张唱片特别珍贵。那是1946年，我首次访问美国，演出没有乐队，是由丁聪吹笛伴奏，我跳‘老背少’录制的唱片。”她用英语写下了“非常感谢你们的热情。”她的英语讲得比汉语流畅。她说自己身上有两种文化背景，中国文化和英国文化。
    她向我们追忆往事：“我是华侨，1916年在美洲的特立尼达岛出生，祖籍广东新会县，原名吴爱兰。曾祖父在西印度群岛谋生时，被同乡称为‘阿大’，在广东话里‘大’与‘戴’同音，渐渐地就改成姓‘戴’了。14岁跟母亲到伦敦定居，改名爱莲。”
    “那您一定很爱荷花吧?”
    “是的，我爱荷花美的纯真，更爱它出污泥而不染的品性。”
    舞蹈对戴爱莲可说特别有缘。她从小就学钢琴，一听到乐声就会起舞，六七岁就登台表演，还自编自演了独舞《小鸡》。到伦敦后，拜在英国芭蕾大师安东·道林的门下学艺，后又师从著名芭蕾舞教师玛格丽特·克拉斯克，打下了扎实的基础。
    那时，她勤工俭学，当模特、抄乐谱、帮人打扫卫生、教舞蹈……。正当她一心步入芭蕾艺术殿堂的时候，观赏了现代舞艺术家玛丽·魏格曼热情奔放的表演，她感到强烈震撼，她从未看到过这样感人的舞蹈。1937年进入尤斯—雷德舞蹈学校学习现代舞。为了追求丰富的表现力与扎实的技巧完美结合，她又成为现代舞蹈理论之父拉班的学生。追求完美和勇于开拓使这位艺术家一直勇往直前。
    我好奇的问：“不论芭蕾舞还是现代舞，您学的都是西方舞蹈艺术，怎么后来与中国民族舞蹈结下了不解之缘，并为之奉献了毕业精力?”
    “因为我是中国人。”她的回答是那么简单，但却字字落地有声。“我在海外长大，受的是西方教育。那时，没有机会接触中华民族文化，可我是个中国人，我要找‘根’。为了懂得中国的历史，我就到大英博物馆图书馆去找。我最初是在那里通过英文写成的中国历史了解祖国的。”戴爱莲向我们介绍说：“当我看到人们跳《花柳流》的日本舞、印尼爪哇舞、乌迪·香卡的印度古典舞……就是没有人会跳中国舞时，大大剌伤了我的民族自尊心。从那时起，我立志要寻找中国舞蹈，虽然我不知道中华民族舞蹈是什么样子。但我从史书中找题材，根据想象创编了《杨贵妃》、《叶花子》和《垂柳》、《进行曲》等舞蹈。虽然这些作品很粗浅，但这是我为了走近中华民族舞蹈艺术宝库迈出的可贵的第一步。”
    1937年七·七卢沟桥事变，日本帝国主义发动大规模侵华战争，戴爱莲在英国参加了以爱国抗日为宗旨的“援华运动委员会”，并创作了《觉醒》、《前进》等舞蹈，还到码头为中国海员演出，同时为抗日战争筹款举办义演。
    1939年9月，二战爆发，1940年1月，戴爱莲离开英国，只身乘轮船，在海上颠簸了两个月后，来到香港。
    “当时，您为什么不继续在伦敦发展，或回特立尼达与亲人团聚而要回烽火纷飞的中国?”
    “我是中国人，祖国遭日本帝国主义蹂躏，我怎能不回来干些事?”她双眸凝视着我，似乎在责怪我怎么不懂得她那海外游子的一片爱国赤诚。
    在香港，宋庆龄安排戴爱莲作抗日募捐演出。以后，她创作了《游击队故事》、《东江》等一批积极反映中国军民爱国抗日的舞蹈，举行专场义演，她把炽热的爱国热情融化在精湛的艺术之中，观众无不动容。
    太平洋战争爆发后，她转道桂林到了重庆。她先后在国立歌剧学校、社会教育学院电影系和陶行知的育才学校任教。回顾当年的情景，她说：“在那里，我经常有机会见到周恩来，他认为，我在重庆的作用比在延安大。”她接着说：“我发现中国民族舞蹈的‘根’在各民族之中。”她克服路途艰险，交通不便，人地生疏等种种困难到瑶山、入西康、去新疆，向能歌善舞的瑶族、藏族和维吾尔族同胞采风学习，研究他们的舞蹈，创作了《马车夫之歌》、《瑶人之鼓》等脍炙人口的作品。她在重庆新华社组织的晚会上看了延安文工团的演出后，就创作了大秧歌剧《朱大嫂送鸡蛋》等舞蹈。她还从地方戏曲中吸收营养，从桂剧移植改编了《哑子背疯》，在舞蹈《思乡曲》中的动作上溶入了昆曲的身段。
    功夫不负有心人。1946年戴爱莲在重庆推出了一台由她创作并主演的多采多姿的边疆舞蹈晚会，充满活力的维吾尔族舞《青年舞曲》、优美的苗族舞《苗家月》、欢快的藏族舞《春游》、抒情的彝族舞《倮倮情歌》……使观众目不暇接。不少人惊叹：“天下竟有这么多美妙的舞蹈!”“作为中国人，过去只欣赏西洋舞蹈，看到戴爱莲的演出，才知道中华民族的舞蹈是这样丰富多彩。”戴爱莲的演出一时成为山城的热门话题，媒体赞美她为“人民艺术家”。此后，她还到上海演出，也取得了轰动效应。
    1949年10月，新中国成立，戴爱莲怀着对祖国的满腔热情，创作和改编了不少舞蹈，如《飞天》、《荷花舞》等反映中华民族精神的不朽之作，饮誉中外。解放后，她先后任中国舞蹈家协会第一任主席、全国人大代表、全国政协常委等许多职务。
    在开拓发展我国民族舞蹈的同时，戴爱莲又积极引进西方芭蕾，使这朵奇葩在华夏大地生根发芽，枝茂叶盛。
    早在1941年，她在桂林、重庆等地表演《仙女们》等片断，率先把芭蕾舞剧介绍给观众。1950年，她主持创作并主演了大型舞剧《和平鸽》，她在剧中亭亭玉立的优美舞姿，使观众和同行为之倾倒。她是中央芭蕾舞团的筹建者之一，也是首任团长，培养出了一批又一批优秀的芭蕾舞艺术家。正当她事业如日中天之时，“文革”开始，她被江青定为“活靶子”，扣上“资产阶级反动权威”等罪名，遭受残酷迫害。粉碎“四人帮”后，人们问她：“为 什么你不去海外?”她说：“这里是我的祖国。”回答得还是那么简单而铿锵有力。
    她出任中央芭蕾舞团顾问，虽年届花甲，桃李满天下，但仍为培养芭蕾舞新秀呕心沥血 。张卫强、赵民华、郭培慧、冯英等在她的指导下，分别在英国皇家剧院、巴黎歌剧院、莫 斯料大剧院崭露头角；身患严重职业病的青年演员王才军和汪齐凤在她的鼓励和引导下，创 造了奇迹，以优美的形象、高超的技艺，战胜了巴黎歌剧院的选手，在首届巴黎国际芭蕾比 赛中获特别奖；青年演员辛丽丽、杨新华在她一丝不苟的调教下，创造了独特的奥杰塔和王 子形象，为祖国争得了国际比赛金牌。
    戴爱莲有“国际舞蹈大使”之誉。沐改革开放春风，她不顾年事已高，不辞辛劳地穿梭 于亚、美、欧三地各国之间，为促进中外文化交流，作出了杰出的贡献。
    她说：“我要让世界了解优秀的中国文化，也要把世界上优秀的舞蹈艺术带给中国同胞 。”她不断到各国讲学，介绍中国优秀的舞蹈艺术，出席国际舞蹈会议，担任各种国际 舞蹈比赛评委。她以精辟的见解，严谨公正的判断获得海外同行的尊重。1982年，她作为亚 洲代表当选为国际舞蹈理事会副主席。
    1985年，她在英国舞蹈中心讲学，她生动地介绍了中国民族舞蹈丰富的形象艺术和深刻 的内涵，使同行大开眼界，纷纷要求她经常到那里传播神奇的中国舞蹈。1986年，戴爱莲参 加美国举办的世界舞蹈联谊会，与会者多为德高望重的权威。她在其学术研讨会上介绍中国 舞蹈的历史，会议规定每人发言20分钟，不少人被中断发言，戴爱莲因演讲精采，而使一位 荷兰专家主动提出把自己的演讲时间让出来，破例延长了时间。
    1986年，中央芭蕾舞团在美国13个城市演出，美方邀请戴爱莲为这次演出作宣传。她广 泛与芭蕾评论界、新闻界人士会晤，介绍年轻的中国芭蕾艺术在中国共产党和中国政府关怀 下的成长，也坦然指出其不足。她那全面客观、实事求是的介绍，使对中国芭蕾并不热心的 人士也成了热心的观众。
    谈到当前我国舞蹈事业的现状，她很坦率地说：“我不爱看电视上的舞蹈节目。”她对 我国传统舞蹈向西方化发展倾向表示担忧。她说：“现代化不等于西方化，现在有的‘现代 化’，很多带‘美国化’的东西。继承发扬传统，民族化的问题是我国舞蹈艺术发展的一个 重要问题。世界上每个民族都有自己表达美的形式，举个小例子，雄鹰般的‘康巴’男子， 把一团粗粗的红头绳扎在头发里，以表示他们认为的美。只有保持民族化也才能在国际舞台 上占有一席之地。”她认为，永远不能忘记民族传统，要有民族自尊心、自豪感，这是一个 民族得以存在延续的“根”。她说：“许多年轻人都在学英语，为什么要学英语?因为它是 世界通用语言。但也有一部分人的目的就是去美国，他们认为那边的月亮圆。美国没有传统 ，但有科技，我们应该向他们学习科技，但不能忘记中国人自己的民族传统。”
    她语重心长地说：“世界上许多国家和地区如希腊、埃及、印度等都有自己的民族传统 。中华民族是伟大的民族，有伟大的传统。我为了寻民族舞蹈的‘根’接触到民族学，随着 研究的深入，触角又伸到了人类学，发现中国和非州都是人类的发源地。印第安人、玻利尼 西亚人都是我们的亲戚。应对年轻人加强民族学的教育，振奋民族精神，增强他们的民族自 豪感。中华民族才华横溢，天才众多，大有希望，重要的是在于教育引导。”
    望着这位爱国老华侨，不由我想起了著名作家刘白羽对她的评论：“她把整个生命都溶 解在她的艺术之中，她的艺术体现出中华民族的灵魂的飞扬，中国人民的灵魂的飞扬。”
    (责任编辑 致中)


首页 -> 2000年第2期

蒋伟国的梅花情

作者：□王利南

字体： 【大 中 小】

    1996年12月29日元旦前夕，深圳红荔书画馆馆长黄南美在台湾画家李登胜、屠名兰、胡须、李锦昌等陪同下，来到蒋纬国官邸，首先见到了蒋纬国的秘书长刘阳先，刘阳先又是中华文化复兴运动会推广梅花运动委员会总干事。
    刘阳先说：“蒋纬国先生正在开会，请大家稍等，我去通报一下。”转眼间身板挺直、年事虽高但仍不失魁梧的军人风度的蒋纬国先生已经出现在大家面前，未等刘阳先介绍，他就紧紧握住黄南美的手说：“啊，我们终于见面了。”“是啊，我们通信已有数年，见面却在今天，”黄南美说，“您身体怎么样，大家都很挂念。”“这么多人关心我，我非常感动，现在健康状况还好，就是忙了一点，您能从千里之外来到台湾，我非常高兴，一高兴身体就更好了。”蒋纬国的办公室很大，写字台后面挂着一幅横批《冬梅》国画，正是大陆著名书画家北京梅王王成喜的手笔；两边则悬挂着大陆著名书法家雷珍民先生所写的草书对联：“树老雄风壮，雪浓梅花香”；由于房间内开着暖炉，绿色的地毯加上满室墨画的芳香，使整个房间充满着浓浓的春意。黄南美问蒋纬国先生：“看起来，您这里是很欢迎来自大陆的书画作品，我这次也给您拿来两幅。”“谢谢。”蒋纬国先生连声道谢，说：“我最喜欢的就是你们带来的作品，我把这些画作都挂出来，为的是让我坐在办公室里就能闻到梅花的暗香，品味到家乡的泥土芳香啊!”
    黄南美馆长打开了自己带来的礼品，首先展开的是两幅梅作，张玉和先生的一幅《梅花情》国画，题款上有“梅花情，中国心，一统江山惠黎民”等语。画面上有一轮明月穿过稀疏的梅树影子，两只白鹤站在梅枝上相向而语。另一幅画是惊涛先生所画的喜鹊登梅枝，蒋纬国看后非常高兴，连连说“梅花高洁，甚得我心”，紧接着是龚学渊作画、龙葆光题款、黄南美撰联的一尊大肚弥勒佛，联为“大肚能容古今事，笑口长开话统一”。还有一些内地书画界朋友托黄南美带给蒋纬国先生的作品，有王仲清的松鹤图，何大齐的金石寿翰墨缘寿轴，刘友石、邵润东的制印，红荔书画馆赠给蒋纬国先生的是善琏金塔湖笔厂精制的一支大寿笔，杆长43公分，芯长17公分，格外惹人注目。蒋纬国将笔拿在手上，说：“这么大的手笔，我还是第一次见呢，怎么用，是抓还是握?”李登胜博士说，“怎么得心应手就怎么用”。更令蒋纬国等称奇的是陈恩华赵艳林夫妇所制的面人微雕，嫦娥手中捧着一本书，则是象牙所雕，面积只有一个小指甲大小，却临摹着蒋纬国给黄南美的一封信。信的内容是：
    南美先生 惠鉴：
    由李登胜博士转来一九九三年十二月三日大札敬悉，因心脏手术，遵医嘱疗养，故延至今日始复，尚请见谅!
    两岸统一是必然之趋势，因为我们：(一)都是中国人，所以认定只需一个中国；(二)力求所有中国人都有过好日子的机会；(三)共同追求一个值得国际社会尊重的新中国。基于此三大共识，统一只是时间之问题，端视吾人如何积极推动而已。
    两岸统一之基础在中华文化。中华文化之根本在中道，亦即中华道统。吾人推广梅花运动，即在籍梅花所含蕴之特质与精神，以达“弘中道、尊民主、励坚贞、重自由、主和平、求统一、兴中华、进大同”之宗旨。际此历史性关键时刻，两岸有识之士，应本民族大业，尽诸般手段，共同努力，尽早完成统一大业。
    先生来函，诸多推崇，除更进一步为统一大业竭尽绵薄外，特致由衷之谢忱，而此敬复，顺祝春节快乐
    蒋纬国(印)敬启
    一九九四年元月十一日
    蒋纬国先生原信是用毛笔书写的行楷，笔力工整，潇洒大方，信末还印有篆文阳刻名章，而此象牙微刻在放大镜下的字体笔力仿如真迹，惟妙惟肖。蒋纬国先生仔仔细细地看完后连声赞叹：“不得了，不得了，模仿得这样像，真是奇迹。”黄南美馆长接着说，请蒋纬国先生看看下面，原来这嫦娥面人的底座上还书有两行字——“古时嫦娥思人间，今日台胞念故乡。”蒋纬国更是赞不绝口：“其构思之深邃，工夫之细巧，诚叹为观止。”随即，蒋纬国又认真地说：“象牙属国际动物保护类，我接受这件微雕本来也是不应该的，但这毕竟又是家乡父老们的一份心意，只好小小的违例一次，下次再也不敢同意接受，就请大陆的乡亲们和大象的亲朋们都宽宥我吧!”
    (责任编辑 致中)


首页 -> 2000年第2期

蒲松龄故居游

作者：□ 田萍

字体： 【大 中 小】

    从淄博市的淄川区，绕过出口环行路，穿过一段垂柳依依的田间林荫道，老远就看见立于街头的拱门，上书朗朗大字：蒲家庄。庄内东西大街中部北侧便是蒲留仙家宅院。院内古槐荫翳，门楼洞然，窗棂别致，黑瓦青砖，显得古朴而典雅。门楣匾额上，郭沫若题写的“蒲松龄故居”五个笔力遒劲的大字，璀璨生辉。故居内，院落相连，花木扶疏，池荷修竹，青碧交映，蒲氏遗风随处可见。聊斋小院，是蒲翁故居的中心。竹木棚，茅草顶，院内还有两株硕大的石榴树。我国古建筑与园林专家、同济大学教授陈从周，曾题诗赞曰：“繁花古木映庭除，陋室三间写异书。”巨著《聊斋志异》就诞生于此。
    在堂屋中央，迎门高悬“聊斋”匾额，下方悬挂着蒲松龄先生临终前一年由江南画家朱湘麟所画的画像，上端留有蒲公亲笔题跋二则，从中可窥见他一生的偃蹇失志的心绪。画像两侧是郭沫若撰写的楹联，上联“写鬼写妖高人一筹”，下联“刺贪剌虐入骨三分”。联画配搭，每每引起游人驻足慨叹。室内还陈列着蒲松龄当年用过的桌、椅、榻、几、印、砚、灯、烟袋和石景石等，触景生情，令人遐想。“聊斋”小院西南隅，几间低矮狭窄的小屋，是展览室。除了著名的《聊斋志异》代表作外，还有骈、散文13卷400多篇，诗6卷千余首，词1卷百余阙，以及杂文、俚曲、医药等多种论著。同时，还有从手抄本到通俗出版物，共计200多种版本，目前已有英、法、德、意、日等20多种语言和文字的译文版。西院和后院内，展示的200多件名人字画，令人耳目一新，为故居增辉。国画大师刘海粟题写：“聊斋声震四海，一代文宗昭遗爱。”著名作家老舍题曰：“鬼狐有性格，笑骂成文章。”十年动乱后，他的夫人、画家胡青也题一联，曰：“妖魔鬼怪成四害，嬉笑怒骂皆文章。”紧步其韵，相映成趣。著名历史学家顾颉刚游后撰联：“荡气回肠疑屈子，主文谲谏胜庄生。”顾老从文学史的角度，充分评定了蒲松龄的历史地位。但真正挖掘和研究“聊斋”的，还是改革开放以后，使民族文化中这块瑰宝才得以恢复本来面目，重现光彩。
    离故居，出东门，去墓地，必经著名的柳泉，相传蒲松龄曾在此设茶待客，索求鬼狐之说素材，以便写作“聊斋”。如今，虽清洌泉水不旺，但古貌旧景依存，让人想象得出当年蒲公自称柳泉居士，对此“蓬莱不易也”之喜爱之情。蒲氏墓地，在柳泉东南方，那里地势高耸，古柏林立，雍正三年同邑后学张元撰写《柳泉蒲先生墓表》。墓地和柳泉由一条密匝匝的林荫道相连，翠柳数千，合环笼盖，生机盎然。
    一代文宗蒲松龄，虽已长眠，但他煌煌巨著，历尽沧桑，仍然光耀后世。
    (责任编辑 仲文)


首页 -> 2000年第2期

建议《炎黄春秋》开一个“故纸堆”的栏目

作者：□ 于光远

字体： 【大 中 小】

    一张不寻常的请柬
    于光远

    只要看看这张请柬的复印件——它由哪个单位、为何事、在何时、向何人发出，清清楚楚，用不着我作任何说明。
    要说明的，只是何以会在我的故纸堆中?
    事情的经过是，到1988年4月，我才有同胡耀邦见面的机会。从1987年初他下台到这时候的一年多中间，他的身体一直不大好，住在305医院。受他牵连也开了我一次很长的生活会。我们见面未见得方便。到了1988年这个时间看来可以了，我就去305医院探视。
    见面大家都非常高兴，聊开了天，聊呀聊的，我觉得他讲话中有些内容想记下来备忘。
    可是我身上没有带纸，看到茶几上有这张请柬，问他“这东西有没有用?”他苦笑了一下说：“现在怎么还会有用?”于是我把他拿了过来，准备记我想记的东西。
    请柬就这样到了我的手上。
    这里还要说明，这张请柬上的这十三个字是怎么一回事?
    这十三个字是胡耀邦的手迹。
    那天，他说起自己下台后收到许许多多人的来信。来信的人，多半是年轻人，青年党员、青年团员。信上他们慰问他，鼓励他，为他不平。信写得都很热情。他说：“不论自己对这些信的内容的看法怎样，同意还是不同意，按照他的习惯，是要写回信的。可是——说到这里他又苦笑了一下——我又怎么能写回信呢?我能给他们写些什么呢?”接着他又说，“给我写信的人，不只是青年人还有中年和老年人。有一个老人，楚辞专家文怀沙。他的年龄比我们都大，也写信给我。信中还引用了陆放翁的两句诗，这两句诗的意思是看得出来的，对这两句诗的意思，我就更没有办法写回信了。”说到这里，他就在这张请柬上写下这两句诗，他怕我没有听清这位楚辞专家的名字，又在请柬上写了“文怀沙”三个字。
    因为这张请柬上有胡耀邦的这十三字的手迹，这张请柬我就一直珍藏着。
    还要说明一点，读者会问，你不是要把这张请柬从茶几上拿过来作你的记录纸吗?为什么就没有你写的字呢?
    要告诉读者，我写了不少字，正面反面都记有好多字，而且记下来的对今天的我都起了备忘的作用。我在一篇《告别耀邦》的文章中利用了我在这张请柬上记下的字。不过现在科学技术发达到这个程度，我要我的女儿，在复印这张请柬时，用电子扫描的办法，清洗掉了，当然在原件上还都保留了原状。
    这张请柬是在今年四月胡耀邦逝世十周年前夕找出来的。这篇文章是1999年4月10日写成的。不过今天我在向《炎黄春秋》编辑部写去《建议〈炎黄春秋〉开一个〈故纸堆〉的栏目》时，作为“故纸堆”的一个样品投寄给它。
    末了，我想补充一句，耀邦在对陆放翁的诗十字中写错了一个字，陆的原句是“民望甚饥渴”，耀邦写成“民众甚饥渴”替他作一个更正。
    耀邦的忌辰过去好几个月，可是他的生日，11月20日又快到了，可到这篇文章发表时，恐怕要到2000年了吧。
    (责任编辑 方实)


首页 -> 2000年第3期

邓小平复出后首次亮相

作者：□宋毅军 邵桂花

字体： 【大 中 小】

    “文革”初期被打倒了的邓小平在1973年戏剧性地复出，曾使中外惊讶

    “文化大革命”初期，邓小平被作为“中国第二号走资本主义道路的当权派”打倒之后，1973年戏剧性地突然露面，曾使中外惊讶，舆论关注。
    这年的4月12日晚，周恩来总理在人民大会堂主持欢迎西哈努克亲王和夫人的宴会，邓小平作为国务院副总理出席。当时，一位外国记者这样描述邓小平：“他那对大而近似欧洲人的眼睛，正扫视着所有在场的人，……这边，站着‘文化大革命’的一些英雄，他们不久前曾剥夺了邓的一切权力，而那边，则是政治的牺牲者。”还说他“只身孤影，缄默无声”。其实，这位记者的描述是不准确的。因为邓小平的复出，符合中国人民的心愿，他内心也一直洋溢着能重新为党和人民工作而焕发的欢快。
    1950年就同邓小平相识的阿沛·阿旺晋美，曾到钓鱼台对面邓小平复出后居住的一幢公寓里拜访，邓小平很高兴，乐观坦城地对这位老朋友说：“我这几年在下面过得很好，你看我的身体不是还很健康吗?我过去学过钳工，后来干革命，手艺生疏了……”随后，他不无幽默地说：“这几年又干钳工，还学到了不少新技术，这也是一件好事。”
    阿沛·阿旺晋美说，“文革”初期红卫兵还未来得及批判他，毛主席和周总理就派飞机把他接到北京，保护了下来。邓小平不由得连声说：“这就好，这就好，你是进了保护伞，对你这样的人是应该保护的。”接着邓小平又说到自己：“我也是得到主席和总理保护才活下来了。送我到外地一个小地方，也是一种保护。”
    邓小平还特意会见了已故元帅罗荣桓的夫人林月琴。
    邓小平对生死与共数十年的罗荣桓表示深切怀念。他对跟着林月琴前来探望的孩子们说：“要记住你们的爸爸，他是真正维护毛泽东思想的，他反对活学活用完全正确，我和他的观点是完全一致的。”
    邓小平对时时关心自己的老部下，总是宽慰地说，他在江西工厂锻炼时没阻扰，啥事都没有过，身体也很好。

    决定邓小平出席联大会议前，毛泽东写信告诫江青“不要反对”。周恩来抱病主持这项筹备工作

    1974年4月在纽约召开的联合国大会第六届特别会议，是一次重要的国际会议。当一年前第三次中东战争爆发时，石油输出国组织为支持阿拉伯国家，采取了石油提价的措施，这表明了第三世界国家以原料为武器，争取建立国际经济新秩序的斗争更加高涨。也可以说这是第三世界国家在完成政治独立以后，争取经济发展的重要举措。这一着重讨论原料和发展问题的会议，与会者大多为各国首脑。
    会议本身重要，我国由谁率团出席的问题既重要又敏感。当时，周恩来病势加重，全国四届人大即将召开，国外纷纷猜测中国政坛上的格局变化。可见，由谁率团出席这次会议，将在国内外产生重大的政治影响，为各方面所瞩目。
    以江青为首的“四人帮”当然也看到了这一点。此前，他们借批林批孔运动，把矛头指向周恩来，使重病中的周恩来政治处境更为艰难。在遭到毛泽东的批评以后，江青等虽暂时收敛了气焰，但眼见率团出席联大会议的人选有空子可钻，便力图把他们帮派中的人推出来。
    3月20日，外交部关于出席联大特别会议代表团人选的请示报告呈送到毛泽东面前。年迈的毛泽东仔细地审阅报告，当即拍板：由邓小平担任代表团团长。同时，他又觉得有必要再听听其他人的意见。于是，他嘱咐：这件事先不要说是他的意见，可以先在外交部给中央的报告中提出来，报请中央政治局批准。此时，江青也在揣摸毛泽东的意向。这一天，她写信给毛泽东，请求会面。毛泽东看穿了江青求见的真正意图，立即写信答复：“不见还好些。过去多年同你谈的，你有好些不执行，多见何益?”写到此，毛泽东觉得还未达意，随即又批评道：“你有特权，我死了，看你怎么办?你也是个大事不讨论、小事天天送的人。”
    江青在毛泽东处吃了闭门羹却仍不醒悟。3月24日，周恩来接到了外交部重新写给党中央、毛泽东的报告后，立即明确表示赞成，毛泽东也圈阅了这份报告表示同意。但是江青却公开提出反对意见，蛮横地要求外交部撤回这份报告。周恩来只好根据毛泽东的意见，主持召开中央政治局会议讨论这份报告。
    3月26日，中央政治局会议举行，由于会前周恩来做了工作，除江青外的与会政治局委员都赞成由邓小平率代表团出席联大。江青一看自己彻底孤立了，在会上吵吵闹闹，声称对这件事“保留意见”。大家出于对毛泽东的尊重，以沉默态度相对。会议的情况于第二天汇报到毛泽东处，他感到很恼火，本来他已决意让邓小平率团出席联大，只是为了听听大家的反映才不便明说。可是在政治局绝大多数同志已经同意他的意见后，江青还在胡闹。于是，他马上写信告诫江青：“邓小平同志出国是我的意见，你不要反对为好。小心谨慎，不要反对我的提议。”
    这当头棒喝，使得江青不得不在当晚周恩来传达毛泽东意见时，表示同意。
    小平同志于27日起减少国内工作，开始作出国准备。虑事缜密的周恩来，嘱咐安排好小平等同志的安全工作，并要求在4月6日代表团离京时，举行盛大欢送，以壮行色。

    邓小平认为，出国准备工作“重要的是要有一篇好的发言稿”。他在联合国首次提出了中国永远不称霸的诺言

    3月底的一天，外交部长乔冠华带领凌青等人，到邓小平住处请示出席联大会议的准备工作。
    乔冠华首先关切地问：“邓副总理身体怎么样?去联合国要不要带医生?”一向不把自己生活待遇放在心上的邓小平神态自若地说：“医生?早就没有了。”在座的人都面面相觑。
    邓小平却直入正题：“重要的是要有一篇好的发言稿。”话仅一句，就概括他数十年的外交工作经验，特别是他60年代起数次率团去莫斯科同苏共谈判的经验。
    代表团同志为发言稿再次来向邓小平汇报时，邓认为他的想法同代表团起草发言稿的同志，不谋而合，即除了表示支持第三世界关于建立国际经济新秩序的各项主张外，还应当向国际社会传达中国共产党对当时国际形势的新看法，即毛泽东关于划分三个世界的新提法。
    原来，这几天他经常想起这样一件事，一个多月以前，毛泽东在北京会见了赞比亚总统卡翁达，在亲切友好的谈话中毛泽东讲：“希望第三世界团结起来，第三世界人口多啊!”
    毛泽东解释说：“我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大，是第二世界，咱们是第三世界。”当对方表示同意自己的分析时，毛泽东又说：“美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富；但是比第三世界要富。”“亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。”
    邓小平还清楚地记得：毛泽东会见阿尔及利亚革委会主席布迈丁时进一步解释道：“中国属于第三世界。因为政治、经济，各方面，中国不能跟富国、大国比，只能跟一些比较穷的国家在一起。”
    邓小平认为，如此重要的内容，必须利用联大这一国际舞台向世人宣布。
    发言初稿很快起草完毕，邓小平决定用一天时间和外交部同志一起修改。念一段，议论一段，逐段讨论。中午就在讨论的地方用餐。邓小平和大家一样，也领得了一份菜饭。
    在讨论发言稿的结束语时，邓小平胸有成竹地提出：“应该讲这样几句话：中国现在不是，将来也不做超级大国，……如果中国有朝一日变了颜色，变成一个超级大国，也在世界上称王称霸，到处欺侮人家，侵略人家，剥削人家，那么，世界人民就应当给中国戴上一顶社会帝国主义的帽子，就应当揭露它，反对它，并且同中国人民一道，打倒它。”
    邓小平几乎是一口气讲完上述话的，在座的人都感受到了一个政治家高屋建瓴的远见卓识，心中骤然升腾起强烈的震撼力。当凌青记下这几句话时，邓小平又嘱咐了一句：“你就这样写，不必改。”后来，邓小平在联大上用这种语言首次向国际社会表达了中国永不称霸的决心。
    4月初，身患重病的周恩来接连主持政治局会议，讨论修改邓小平的发言稿，讨论批准代表团在联大期间的工作方针。然而，江青、张春桥、姚文元却借口“有病”请假，拒不参加会议。4月3日和4日，周恩来和邓小平联名致信给毛泽东，简要报告联大发言稿的修改情况。毛泽东于4日收到报告后，对发言稿等表示满意，于是，他在这份第六稿的发言稿上批示：
    “好，赞同。毛泽东”
    为了防止江青等人将来再在这个问题上制造事端，第二天，周恩来写信给邓小平、乔冠华，转告毛泽东的批语，并嘱咐外交部将毛泽东的批件影印若干份，分送政治局成员传阅后归档。

[2]


首页 -> 2000年第3期

邓小平复出后首次亮相

作者：□宋毅军 邵桂花

字体： 【大 中 小】

    邓小平长达数小时的讲话令联大会议会场为之震撼。一顿晚宴的直接会谈，改变了基辛格对邓小平的看法

    4月6日上午7时许，病情恶化而又通宵未眠的周恩来，仍抖擞精神跨上红旗牌轿车，亲往首都机场为邓小平一行送行。机场上聚集了数千人的队伍，红旗招展，锣鼓喧天，这是一次非同寻常的欢送仪式。
    邓小平紧握着既是兄长又是战友的周恩来的手。
    想到他为自己能在这一国际外交舞台上出头露面而殚精竭虑，一向很少外露情感的邓小平禁不住眼睛湿润了。
    纽约，联合国总部所在地。世界各国代表团纷沓而至，而中国代表团的到来则显得不急不缓。邓小平率团与会，已为各国的消息灵通人士所探明，但邓小平是个什么样的人物，只有极少数资深的政治家才心中有数。至于涉足外交舞台不深的外交官员们，心里则是一片茫然。甚至连当时担任美国代表团团长的基辛格，也对邓小平知之甚少。
    就是在这种窃窃私语的议论声中，邓小平率领中国代表团抵达了纽约。这是社会主义中国的领导人第一次踏上美国的国土，第一次走上联合国的讲坛。
    然而，基辛格等人当时并没有完全意识到这一点。11年后，他坦率地讲对邓小平的当时印象：“说实话，我那时不知道他是谁。因为他在中国的‘文化大革命’中受到迫害。所以我们那时以为他是中国代表团的一名顾问，甚至不知道他是中国代表团的团长。”
    4月7日，邓小平率代表团到达纽约，4月9日，研究原料和发展问题的联合国大会第六届特别会议，在一片热烈的掌声中开幕。中国代表团团长邓小平、副团长乔冠华、黄华沉稳地坐在座位上。仔细倾听着别国代表的发言。
    4月10日下午，一个令人难忘的时刻到了。随着主持会议主席的宣布，邓小平步履矫健地走到了演讲台前。他深沉的目光迅速扫视了一下会场，脸上浮现出平和、沉静的表情，给翘首以待的与会者留下从容老练的印象。特别是当他翻开讲演稿开始一般性辩论发言时，一百多个国家的代表团成员和旁听的众多记者，刹那间感受到了一位高瞻远瞩、经验丰富的老政治家、外交家的倾人魅力。
    首先，邓小平分析目前国际局势的特点，指明了国际关系变化中的“实际上存在着的互相联系又互相矛盾着的三个方面、三个世界”。
    只见邓小平抬起头，面向大会主席说：“主席先生，原料和发展问题的实质，就是发展中国家维护国家主权、发展民族经济、反对帝国主义、特别是超级大国的掠夺和控制的问题。”他抬高声音说：“这是当前第三世界国家和人民反殖、反帝、反霸斗争的一个极其重要的方面。”这论断性的语言真可谓一针见血，一语中的，完全体现了邓小平的讲话风格和特点。
    邓小平双手撑在讲台上，两眼注视着会场，一字一句地说：“我们认为，第三世界的国家要发展自己的经济，首要的前提是维护政治独立。……归根结底，政治独立和经济独立是不可分的。没有政治独立，就不可能获得经济独立；而没有经济独立，一个国家的独立就是不完全、不巩固的。”“我们发展中国家不仅在政治上应该互相支持，在经济上也应该互相帮助。我们之间的合作是真正平等的合作，是具有广阔的前景的。”
    会场上许多第三世界国家的代表听到这里非常高兴，觉得邓小平的话说出了他们的心里话，反映了他们共同的心声。
    邓小平的长篇精彩发言结束时，全场爆发出雷鸣般的掌声，经久不息，很多国家的代表、特别是第三世界国家的代表纷纷走到中国代表团的座位前，和邓小平团长以及乔冠华、黄华副团长热烈握手，表示祝贺。连少数敌视中国的国家代表，也不得不从内心对中国代表团团长邓小平的发言感到钦佩。
    此后的一个星期里，邓小平分别拜会或会见了许多国家的与会代表。
    值得提出的是，4月14日美国国务卿兼总统国家安全事务助理、美国政府代表团团长基辛格，举行宴会招待邓小平率领的中国代表团。
    美国的基辛格、斯考克罗夫特、温斯顿·洛德等待客人邓小平、乔冠华、黄华坐好后，也一一落座。然后，宾主寒暄一阵，共同举杯祝酒。
    由基辛格出面主持的这次宴会，看起来是一般礼仪中的相互往来，实际上主要是要与邓小平商谈中美两国关系如何实现正常化。所以，宴会的欢快气氛中又包含着拘谨、严肃。但是，邓小平应付自若，柔中有刚。
    开始，基辛格表示美国政府正在为美中两国实现正常化竭尽全力，“但一时想不出办法来”。他说完此话后，眼镜后的两只眼睛注视着邓小平的面部表情，试图寻找出对方赞许甚至热情的表示来。然而，只见邓小平挟起菜，不慌不忙地送到嘴里，表情也只是一副洗耳恭听的样子。其实，邓小平十分清楚：半年前就是面前这位国务卿受尼克松总统委派，第六次来到中国，设想中美关系正常化的办法，作出了一定的承诺。今天的表示，可能是美国总统又面临了什么新的困难。所以，邓小平不露声色。
    无奈，基辛格只好继续讲下去，他说，总统表示要在任期的头两年削弱美军驻台湾的军事力量，美中两国互设联络处；后两年采取日本的方式，实现美中关系完全正常化。最后是“同中国建交，与台湾保持某些民间往来”。既然基辛格已经代表美国政府推出了有步骤地实现中美关系正常化的底牌，其中不乏表面上过于主动之意，邓小平应该有所表示了：
    “博士，中国政府希望这个问题能较快地解决，但也不着急。我们能够体谅美国政府的困难。”邓小平不卑不亢、不急不缓地回答，令基辛格暗暗称赞。

    途经巴黎，买了上百个羊角酥分赠当年同在法国的同志。有识之士评说，邓小平是周恩来“最好的代理人”

    4月16日晚，邓小平、乔冠华乘坐的专机，在茫茫的夜空中东行，离开了纽约，离开了美国国境，第二天上午，抵达法国巴黎，在归国途中暂作休息。在巴黎期间，邓小平除同乔冠华前往总理府拜会了法国总理梅斯梅尔之外，还特意由中国驻法国大使陪同前往巴黎市内意大利广场，去查看广场旁边S街5号的一个小咖啡馆。原来，这里是五十多年前邓小平、李富春编印《少年》(后改为《赤光》)杂志的所在地。据蔡畅回忆，在这里“邓小平、李富春同志是白天做工，晚上搞党的工作，而周恩来同志则全部脱产”。“当时，《少年》刊物是轮流编辑，邓小平、李大章同志刻钢板，李富春同志发行。”但是，岁月流逝，景物不再依旧，邓小平触景生情感慨地说：“面目全非了!不能在五十多年前的小咖啡馆喝咖啡了。”第二天早上，邓小平只好叫使馆的同志到别的咖啡馆买来咖啡给他喝，还叫人买了上百个羊角酥，准备带回国分别送给当年同在一起的周恩来、聂荣臻、蔡畅等。
    4月19日下午，首都机场上一片欢腾，周恩来、叶剑英等又来到这里，热烈欢迎代表团的胜利归来。在专机旁，邓小平等代表团成员还和欢迎的领导人合影留念。邓小平的右侧是周恩来，左侧是江青。此时的江青身穿灰白色风衣，满脸堆笑，似乎她阻挠邓小平率团出国的事情没有发生过一样。
    世界舆论普遍关注着邓小平率团参加联大会议之行。特别是4月10日邓小平的发言，全面阐述了毛泽东关于“三个世界”的理论及中国政府对外政策，更使一些有识之士认为：邓小平不仅代表着新中国的形象，且无疑也是周恩来总理的一位“最好的代理人”。美国的中国问题专家，更注意到了5月12日周恩来、邓小平陪同毛泽东会见巴基斯坦布托总理的情节，并加以议论。他讲：按照多年来周恩来陪同毛泽东会见外宾的坐法，布托坐在毛泽东的左手一侧，周恩来坐在毛泽东的右手一侧(除译员外)，但这一次坐在“周恩来座位”上的却是邓小平。周恩来坐在了布托一侧稍远的座位上。
    应当说，外国人已经注意到邓小平纽约之行后的政治作用的加强。6月1日，周恩来在等候邓小平参加联合国特别会议归来，又处理完手头几件重要事情后，才同意入院施行手术的。为了确定接替重病在身的周恩来主持国务院工作的入选，10月4日，毛泽东提议由邓小平出任国务院第一副总理，成为邓小平即将全面接替周恩来最具体、最有效的步骤。12月下旬，周恩来到长沙面见毛泽东，建议在中共十届二中全会上补选邓小平为中央政治局常委、副主席，同时担任中央军委副主席、国务院副总理兼总参谋长，毛泽东采纳了这个建议。邓小平就是这样在重返政坛后，很快被进一步推向中国政治舞台中心的。也就是从这时起，邓小平面对“文化大革命”造成的“烂摊子”，开始了大刀阔斧的“全面整顿”。
    (责任编辑 洛松)

[1]


首页 -> 2000年第3期

台湾“二二八”起义亲历者的评说

作者：□吴克泰

字体： 【大 中 小】

    香港、澳门的相继回归，“一国两制”的成功实践，早日解决台湾问题更加为国人所关注。《炎黄春秋》编者为满足读者多了解一些台湾历史情况的要求，特邀我在“二二八”起义53周年纪念之际，写一点回忆性的文字。正是这个时候，我看到了北京另一家杂志发表的《救救台湾》的长文。该文在批判李登辉“两国论”的同时，谈到了发生在1947年的“二二八”起义，但无论述事与评论，我认为多有不当。“二二八”事件发生时，我是台湾《中外日报》记者，恰在台北，第一篇关于“二二八”事件的详细报道，就是我和周青先生合写的。事件后，我们被国民党反动派通缉，并被迫离乡。作为当年参加起义的一分子，我有责任把自己的经历、见闻、感受、认识写出来，以正视听，并求教于方家。
    台湾人民反对国民党黑暗统治的“二二八”起义已经53年了，当时数以万计的台湾民众惨遭国民党军的屠杀，在台湾人民心中留下了深深的伤痕。但是，在台湾近四十个年头的戒严时期中(世界历史上最长的戒严)，蒋家父子禁止谈论“二二八”，“二二八”成了禁忌。台湾人民心中的创伤久久不能愈合。只是到20世纪80年代，由于台湾各界人士的努力，“二二八”的真相才开始点点滴滴地报道出来，随之人们纷纷要求国民党政府调查公布真相，进行平反、道歉、抚恤。迫于强烈的舆论压力，台湾当局在解除戒严之后，不得不替已故的蒋介石承担罪责，组织专家学者进行几年的调查，公布长达500页的《二二八事件研究报告》,并进行赔礼、道歉、赔偿损失、建立纪念碑等。虽然平反还很不彻底，但台湾民众以史为鉴，开始理性地历史地对待“二二八”，从中吸取经验教训，尽量消弭省籍矛盾，把2月28日定为“和平日”。
    回顾当年2月末，正是国共和谈完全破裂，中共派驻南京、上海、重庆和北平的代表被迫全部撤退，国民党“洋洋得意”、积极部署进攻延安之际，被认为国民党后方一片净土的台湾突然像火山一样地爆发了“二二八”起义，起义迅速扩及全岛。国民党在台湾的统治顿时陷于瘫痪。它震动了中国，震惊了世界。蒋介石不得不从大陆调遣重兵，火急赶赴台湾镇压。“二二八”起义是一次人民民主自治运动，其主要要求是进行政治改革，铲除国民党的专政和贪污腐败，实行地方自治。它的性质和当时国统区发生的大小“民变”一样，是官逼民反，反抗国民党的暴政，只是其激烈程度和规模之大远远超过其他省份而已。它是台湾史上乃至当代中国史上一个重大事件，其进步的历史意义是不容置疑的。
    我拟分六个小题阐述自己的观点。

    一、“二二八”事件发生的必然性

    1945年“八一五”日本投降，台湾光复。饱受日本帝国主义侵略之苦50年的台湾人民，盼望台湾回归祖国，能够做一等公民，过上幸福生活。想光复之初，台湾万人空巷，通宵达旦，欢庆回到祖国怀抱；张灯结彩，箪食壶浆迎接中国军队和接收大员陈仪等到来。谁能想到盼来的是国民党暗无天日的封建法西斯专政，迎来的是通货膨涨民不聊生。
    陈仪其人，原是鲁迅、郁达夫的同乡好友，为人耿直清廉，有事业心，在国民党官僚中是少有的。据说，早在抗战末期，他在重庆就受命筹备接收台湾的工作，制定了一套计划。
    但是，由于国民党政府是一个腐朽的与人民为敌的政府，它的反人民性决定了它的必然失败。陈仪赴台主政后，失误接踵而至。
    首先是没有集中力量抓生产的恢复。光复之初，遭受战争破坏的台湾百业待兴，他没有抓好生产的恢复，面对数十万失业者(当时台湾总人口才六百万)，既没有采取辅导就业的措施，又无力救济，造成台湾人民的极大痛苦和不满。
    其次是用人不当，不重视台湾人才。陈仪起用的主要干部是他任福建省主席时的老班底。陈仪的用人原则是“用人不疑，疑人不用”。他的老班底中不能说全是坏人，但多数还是官僚习气极重的贪官污吏，如专卖局长、贸易局长、台北县长等都是大贪污犯。在这些人的贪污罪行被揭发出来以后，陈仪又没有采取果断措施，予以惩处，让这些人逍遥法外。中下级干部及军警大都是从大陆各地招募来的，他们以胜利者、征服者姿态君临人民头上，他们欺压百姓，为所欲为。而大批台湾的有用人才却以不懂国语、不会“等因奉此”这一套而被排除在政府机关和官营工矿企业之外。少数被留用的中下级台籍干部的待遇又比外省籍的差一大截，受到歧视。台湾人民对此当然深恶痛绝。
    第三是经济政策的失误。陈仪原想筑一道“防波堤”，防止大陆的通货膨胀影响到台湾，防止江浙财阀(四大家族)到台湾兴风作浪。但他该紧的不紧，该松的不松，一误再误。“民以食为天”，大米配给制本来可以延续一段时间，等条件成熟了再放开，以保证人民基本口粮。但陈仪到台之初就废除了大米配给制，大量的大米被调运到内战前线，贪官污吏也偷运大米出台，大赚其钱。结果米价不断飞涨，光复时每斤1.5元的大米，到1947年2月涨到每斤32元，带动各种物价上涨，最后各地发生抢米风潮。他设立贸易局控制对大陆的贸易，剥夺了广大工商业者的利益。上海的香烟比台湾的香烟质优价廉，陈仪却以香烟专卖为由禁止上海香烟进入台湾，专卖局就到处查辑“私烟”，断了售烟小贩的生计，以此为导火线终于酿成了“二二八”事件。
    毫无疑问，上述问题的出现，与国民党反人民大打内战的大形势是分不开的。1947年初，国民党的反人民内战造成了严重的通货膨涨，法币迅速贬值，台湾的黄金价格向上海行情看齐，成倍上涨，最后有行无市。金价一涨，各种物价跟着狂涨，许多机关长期拖欠工资，造成民不聊生、怨声载道。当时在台湾采访的南京、上海的记者目睹这种险象惊呼：台湾面病齐发。上海《观察》杂志驻台记者2月2日在一篇通讯中预言：“今日台湾危机四伏，岌岌可危，是随时可能发生骚动或暴乱的。”面对这种局面，台湾国民党政府不思改进，反而开了一大批知识分子的黑名单，包括一批外省籍记者，准备逮捕，陡然增加了社会的紧张气氛。台湾已到了民怨沸腾，一触即发的地步。
    所以“二二八”事变的发生有其客观必然性，问题只是在何时、何地、以何种规模发生而已。

[2] [3]


首页 -> 2000年第3期

台湾“二二八”起义亲历者的评说

作者：□吴克泰

字体： 【大 中 小】

    二、“二二八”事件的两个阶段和责任问题

    我认为“二二八”事件应该分成两个阶段看：
    第一个阶段开始于2月27日。是夜专卖局缉私人员打昏烟贩林江迈，接着开枪打死路人陈文溪，引起公愤，群众漏夜包围警察局和宪兵队，要求严惩凶手。第二天手无寸铁的民众向长官公署请愿时，遇到机枪扫射，死伤多人，愤怒的群众占领广播电台，登高一呼，全岛各地都纷纷起来响应。在这个过程中，国民党政府没有及时采取措施，惩办凶犯，来抒解群众的情绪，反而宣布戒严任事件扩大。虽然陈仪后来同意成立“二二八事件处理委员会”，但实际是虚与委蛇，施缓兵之计。国民党兵仍不断开枪杀人，群众看到“二二八处理委员会”的复杂性（有王添灯那样仗义执言的人士，也有艾渭川那样的中统、军统人物，多数是地方士绅）、妥协性，认为不能依靠，便为了自卫纷纷组织起来进行武装斗争，这是正义的。
    第二阶段从蒋介石下令二十一军的两个师和一个宪兵团于3月8日开到台湾，实行血腥镇压开始。国民党军抓住台湾人就杀，从基隆、台北一直杀到新竹、台中、嘉义、台南，又杀到高雄、屏东、宜兰、花莲，台东，杀了上万人，真是血流成河，横尸遍野。一直为民喉舌，受人尊敬的王添灯、宋斐如以及一批社会名流被暗杀，连尸首都找不到。随后又进行清乡，又捕杀许多人。这一阶段是国民党反人民本性的大暴露，是非正义的、反动的。
    至于造成“二二八”事件的责任，我认为事变发生前的责任主要应由陈仪来负。事变中的更大责任则在蒋介石。四年前的夏天，陈仪当年的侍从舒桃（贴身保镖，陈的来往函电都要通过他手）来大陆访问，在台湾民主自治同盟的一次谈话中曾说：“长官公署自己有电台，每天都跟南京通报。2月27日晚上，陈仪就电告南京。蒋介石立即回电：‘以强硬手段平息，’3月1日下午一两点，陈仪又电告南京，1日晚蒋介石回电：‘格杀勿论’。”
    当时任国民党“监察院监察委员”的何汉文在后来写的回忆文章《台湾二二八起义见闻纪略》也说：“二·二八起义开始爆发时，陈仪以为问题不大，所以他在最初给蒋介石的报告中只是轻描淡写地说：‘由于市民与经济警察之误会，发生冲突，虽有少数奸徒，乘机滋事，致有死伤，旋即平息。’”到3月2日，他看到群众起义斗争已如火燎原席卷全省，方慌了手脚，把事变的酿成说成是由于“奸匪煽动、挑拨政府与人民之间之感情，勾结日寇残余势力，致无知平民胁从者颇众，祈即派大军，以平匪气。”蒋介石立刻抽调二十一军的两个师和驻福州的一个宪兵团，限期开赴台湾执行军事镇压。
    何汉文当时曾受“监察院院长”于右任的指派，参加另一位“监察委员”杨亮功的调查，何是了解内幕的。
    可以印证何汉文所述的，是当年任国民党二十一军副官处处长何聘如所写的材料。他说，1947年3月3日早饭后，刚走进办公室就接到参谋长江崇林电话，叫他到军长刘雨卿办公室开会，说是“奉主席蒋电令”，说台湾乱民暴动，令一四六师、一四五师3月8日前到达高雄，“到台后归陈（仪）长官指挥”平息叛乱。
    据此可以得出结论，蒋介石是3月3日晨之前下达的镇压命令，且陈仪肯定会及时收到。由此也可以推断，“二二八”之后台湾当局搞的缓兵之计，是蒋介石和陈仪共同导演的。
    在3月8日大屠杀之后，台北以及台湾各地都有一批社会名流被暗杀，连尸首都找不到。据陈仪侍从舒桃说：“黑名单由各单位提到陈仪那里汇总，统一确定后交参谋长柯远芬。柯再分派给几个单位去执行。”当然也有不少是“先斩后奏”的。既要卸下历史包袱，取信台湾民众，我认为台湾当局应该颂这些档案了。现避居美国旧金山不敢返台的柯远芬，也有责任把事情说说清楚。再者，“二二八”早上，“长官公署”临时调来了卫兵，陈仪准备在阳台上向群众讲话之际，卫兵从“长官公署”顶楼上，未予警告就突然向请愿群众猛烈扫射。在这样的紧急关头有权下这个命令的只能是柯远芬。
    至于当时的“高雄要塞司令”彭孟缉、“基隆要塞司令”史宏喜熹、“宪兵第四团团长”张慕陶，都因杀人有功受到提拔，尽管他们都已死了，骂名还在台湾人民心中。

    三、所谓省籍矛盾与“二二八”的政治诉求

    这是关系“二二八”事件基本性质的大问题。
    先说省籍矛盾。光复之初，台湾人民欢欣鼓舞回到祖国怀抱。只是不久，看到国民党贪官污吏横行霸道，对国民党政府的热切期望就开始幻灭，1945年年底，我在上海就听到了故乡人民骂陈仪，骂大陆去的政府官员为“阿山”了。又过一年两个月，台湾社会状况不仅没有得到改善，反而每况愈下，台湾省同胞对国民党反动统治强烈不满的同时，确实也出现了本省籍人与大陆来的外省籍人的矛盾的加深。
    在这种情况下发生了“二二八”，在事件发生的头一两天群众在惩罚贪官污吏的同时误打了一些外省籍的一般公教人员，这是群众自发斗争中难以避免的。但是台湾人民很快自己起来纠正这一错误。很多材料都说明，许许多多外省同胞如教员、商人、学生及一般公务人员都受到了保护。至于外籍同胞死亡数字，据国民党方面调查统计，台北市死7人，基隆市死4人，台中市因伤致死4人，嘉义市死1人，高雄市死3人，屏东市死1人，台东县死1人，共21人。台北县、新竹市、彰化市、台南市、台南县、花莲县、澎湖县的外省同胞均无一死亡者。许多正义的公正的外省同胞都理解这一点，他们对于台湾人民“二二八”斗争，给予积极地支持。如台大外省籍学生领袖周自强，因同我在一月初台北学生反美抗暴学生领袖周自强，因同我在一月初台北学生反美抗暴万人大游行中相识，“二二八”发生后，他主动找我表示，他们外省籍学生已经组织起来待命，愿听从我的指挥，随时准备参加斗争。因此，说“二二八”是台湾人打外省人，是以偏概全，颠倒了是非，模糊了台湾人民“二二八”反对国民党反动统治的根本性质。
    至于说“二二八”是台湾人民要“搞台湾独立”，则是国民党反动政府为开脱其实施血腥镇压的罪责，强加给台湾人民的罪名。
    “二二八”台湾人民的政治诉求，集中表达在“二二八”处理委员会提出的处理大纲（32条要求）中。这些诉求归纳起来无非是反对贪污腐败，反对滥用军权，反对对台籍公教人员的歧视和差别待遇，要求省政改革、实现民主和高度自治，保障人民生活和基本权利，简化起来就是要求民主和自治。这些要求并没有超出旧政协决议的范围，但是，“长官公署”的报告却把它歪曲为“企图使台湾脱离祖国而独立”。杨亮功的报告也说：“此项大纲提出后，不仅已逾政治改革要求之范围，且其叛国阴谋已昭然若揭矣。”真是欲加之罪何患无词！我在“二二八”期间一直在台北，从没有看到过、听到过要求“独立”的口号。事后走了许多城市和乡村，也没有听到过哪些人、哪些组织有“台湾独立”的诉求。
    事后，国民党公布了“二二八”“要犯”的通缉名单。其中有留学美国取得博士学位的廖文毅、廖文奎兄弟的名字。国民党以为把这两个人的名字列进去，“二二八”要求独立的罪名就成立了。这实在可笑之至。当时在台北的人都知道廖文毅在“二二八”前不久竞选伪国大代表落选，还跑去南京旁听伪国大开会，回来后召集记者表示他的主张仍是联省自治。“二二八”当中，他们兄弟二人正在庐山游山玩水，根本没有参加。他们后来跑到香港，开始提“联合国托管，”50年代跑到日本才打出“台湾独立”的旗号。到了60年代就被国民党招降过去，当了曾文水库的“主任”。“台独”开山鼻祖廖文毅就落了这样一个可悲的下场。
    相反地，“二二八”是爱国运动的证据则俯拾皆是。例如高雄学生军的传单一再地强调：“我们是绝对没有忘记爱祖国”、“我们绝对没有忘记爱祖国的精神”、“打倒腐败官僚，建立民主政治”。又如“二二八”处理委员会在3月6日告全国同胞书说：“我们的目标是在肃清贪官污吏，争取本省的政治改革，不是要排斥外省同胞。我们欢迎外省同胞参加这次改革本省政治的工作。”“我们都是黄帝的子孙，民族国家政治的好坏，每个国民都有责任。大家拿出爱国热情来，和我们共同推进。我们很诚恳地欢迎各省同胞的帮忙协助。”真是热爱祖国的赤子之心，跃然纸上。
    正因为“二二八”是台湾人民反抗国民党黑暗统治的斗争，当时大陆各界和媒体包括《正言报》、《申报》、《益世报》、《立报》、《大公报》、《新闻报》、《文汇报》、《新中华报》、《新民报》等都表示对台胞的深厚同情和大力支持。中共中央更是给予及时支持和高度评价。“二二八”处理委员会的32条要求，3月7日下午6时20分由王添灯在台湾向中外广播，3月8日中共中央即通过延安广播电台发表《台湾的自治运动》的长篇文告，给予肯定和支持。文告后来于3月20日作为《解放日报》的社论发表。这篇文告指出：“台湾的自治运动是完全合理的、合法的、和平的，它之所以变成武装斗争，完全是由于蒋介石逼出来的，蒋介石对于台湾的统治，其野蛮程度超过了日本帝国主义。台湾人民在蒋介石法西斯统治下的生活，比当日本帝国主义的亡国奴还要痛苦。”“台湾人民的武装自卫，因此乃是被迫的，是必要的，是正义的，是正确的。”“你们的斗争就是我们的斗争……解放区军民必定以自己的奋斗来声援你们，帮助你们。”这就是中国共产党对“二二八”事件的深切关注和高度评价。

[1] [3]


首页 -> 2000年第3期

台湾“二二八”起义亲历者的评说

作者：□吴克泰

字体： 【大 中 小】

    四、台湾农民对“二二八”斗争的态度

    《救救台湾》一文的作者认为：战后台湾社会的主要矛盾并不在城市士绅阶级、知识分子与国民党之间，而在广大贫苦佃农与大地主，士绅阶级之间，“二二八事变”的“发起者事实上并没有代表台湾的主要人口”，“并没有代表主要售货员的农民的利益”。这位作者进一步说，“在那里（按指农村），‘二二八事变’勾不起人们伤痛的情绪，因此也无法营造任何政治影响力，因为那次事变当时根本没有波及到农村。”《救救台湾》一文作者的这些观点是我们不能同意的。
    台湾光复后，台湾社会的主要矛盾是台湾人民同国民党法西斯反动统治的矛盾。这在本文的前几段已作了说明，这里不再赘述。至于“二二八”事件中农民的态度，我作为“二二八”的参与者、目击者，不能不多说几句。
    战后，国民党政权接收的日本官民拥有的土地占台湾全部耕地的70%，国民党成了台湾的超级特大地主。那时国民党政府没有、也不可能“别无选择地站到了佃农的一边”。那时候，不要说国民党台湾政府没有搞什么“土地改革”，连发生在当年秋至1948年的台中、台南等地农民的“三七·五”减租斗争，还遭到了残酷镇压。
    那么，台湾农民是否参加了“二二八”斗争呢？《救救台湾》一文作者持否定态度。1947年4月16日“国民党监察院闽台监察使署”在关于“二二八”事件的调查报告中，确实也有“惟全省农民，则均持安静之旁观态度”一说，但我所知的情况是：省会台北市3月5日凌晨未遂的武装起义就有为数不少的农民队伍在效外待命。各中小城市都有农民参加。台中、嘉义的起义告急时，台中、台南农民乘坐卡车一队一队地连夜赶往支援。台中的“二七部队”、嘉义的“民主联军”中都有不少青年农民。斗六的“民军”领袖陈篡地于3月中旬率众退入小梅地区继续进行游击战，直至5月中旬。在受到国民党军严密封锁的情况下，如果没有农民的参加和支援，这是不可想象的。再说如果农民没有参加，农村没有波及，为什么国民党军在镇压城市起义之后，要立即在全省进行长达数月的“清乡”，用连保法收缴武器捕人杀人呢？1948年4月我也曾潜入台南大山中，到起义人员的据点工作，5月1日全岛户口大清查前夕，突然来了数十名因参加“二二八”斗争而逃亡的青年，其中大部分是青年农民。他们在户口大清查过后陆续离去，多数成了中共地下党员或外围骨干。
    诚然，“二二八”斗争台湾农村没有城市那么轰轰烈烈，“二二八”事件平反后也没有在农村设纪念碑，但不能就此说农民没有参加“二二八”斗争，更不能引申出“二二八”事变本身不“具有社会革命的进步性”的错误结论。

    五、中共台湾地下组织与“二二八”的关系

    中共台湾地下组织即中共台湾省工作委员会，于1946年6月正式在台湾建立组织系统。到“二二八”时，全省只有党员七十多名。“二二八”这一突发事件发生前，台湾地下党完全不知道，也不可能知道。我作为省工委直接领导下的成员之一，事前没有接到任何通知，更没有组织上所作的任何部署。但是，当事伯突然爆发时，我们在台北的为数不多的党员，都立即投入到群众斗争中去。一面参加斗争一面找组织，只是互相联络不上。到了第三天下午，组织才找到了我，告诉我国民党军宪警到处在杀人，为了自卫，根据各界群众的要求，地下党成立了全岛性的武装斗争委员会。台北的组织分成两部分，一部分同志组织领导武装斗争，另一部分同志进行宣传活动。其他各地的党组织都按照党的指示，全力以赴地依靠群众开展斗争。嘉义的武装斗争是省工委委员组织部长兼武装部长张志忠同志指挥的，武装斗争开展得最出色，有的地下党员在斗争中牺牲。台中、高雄、屏东、宜兰、基隆、新竹、彰化等地都开展了不同规模的武装斗争。
    “二二八”群众斗争被镇压以后，一切团体都被打下去了，只有中共地下党独树一帜，同国民党进行斗争。“二二八”斗争中的积极分子看到中共地下党员奋不顾身的大无畏精神，纷纷集合到地下党的周围，因而“二二八”以后地下党有了迅速的发展，逐渐开展了工人的斗争、农民的“三七·五”减租斗争以及学生运动、文化运动。到了1948年，随着大陆上人民解放战争的节节胜利，上海进步报刊在台湾的广泛流传，台湾广大人民觉悟大大提高，社会上弥漫了盼解放迎解放的气氛，中共地下党进一步发展壮大。
    可惜，1949年下半年国民党败退台湾后，大陆上最反动的军统、中统头目集中到台湾，台湾地下党遭受了残酷的镇压，白色恐怖笼罩了全台湾。据统计在长达数年的白色恐怖中，被杀的共产党员大约四千人左右，其中三分之一是外省同胞，被捕坐牢的地下党员和外围群众有一万人左右。坐牢时间最长的林书扬被关了34年。中共台湾地下党为继承“二二八”未完成的事业，为了台湾人民的解放，为了全国的解放，尽了最大的努力，他们在毫无外援的情况下坚持斗争到1954年。他们中代表人物就是张志忠、钟浩东、郭秀琮、吴思汉等许多坚贞不屈、英勇就义的同志。是永远值得我们纪念的。
    我这里要特别说明的是：张志忠及夫人季云在被捕前已被特务跟踪一个多月，被捕后没有出卖任何人。蒋经国曾两次到狱中对张志忠以礼劝降，均被张以死相拒，最后壮烈牺牲。经多年调查核实，张志忠、季云两同志已于1998年初被中共中央组织部追认为烈士。

    六、日本是“几乎兵不血刃”占领台湾的吗？

    这个问题，本来与“二二八”没有直接关系，但谈到“二二八”起因，人们（包括当年延安的《解放日报》）往往作一般意义上的比较，说“蒋介石对于台湾的统治，其野蛮程度超过了日本帝国主义”。然而，绝不能就此说日本占据台湾期间实行了仁政，更不能如《救救台湾》一文中所说：“台湾虽在1895年后沦为日本殖民统治下，但占领过程中几乎兵不血刃，没有经历大陆那样残暴的侵略和屠杀。”这就背离历史事实太远了。日本侵略军于1895年5月29日从不设防的北部小渔村澳底偷偷登陆，便遭到不愿做亡国奴的台湾军民奋起抵抗，瑞芳、基隆、新竹、大甲溪、彰化八卦山、嘉义，曾文溪等地均发生了大规模的阻击战，新竹、彰化、嘉义等地反复争夺多次，经过五个多月大小百余战，使日军付出了死4800人、伤2.7万人的代价。这比此前甲午战争中日军的伤亡多一倍。日本侵略军主力近卫师团（即日皇御林军）师团长北白川宫能久亲王在嘉义的激烈战斗中受重伤，不久毙命。
    是年11月18日，日本侵台第一任总督桦山资纪向日本明治天皇报告“台湾全岛平定”的话音刚落，抗日游击战的烽火便在台湾燃烧起来。北部农民武装首领陈秋菊、詹振等率二万多人除夕之夜包围攻击台北城；中部的柯铁、南部的黄国镇、凤山的林少猫等也先后率众起义。后又有北埔事件、林圮埔事件、苗栗事件、六甲事件、西来庵事件等农民武装暴动的接连发生。1930年浦里雾社的高山族同胞还发动震惊中外的武装起义。可以说，直到日本投降，台湾人民的抗日、反日斗争就没有停止过。
    日本侵略占领台湾50年，我台胞65万人牺牲。日本侵略者1938年3月出版的官方机密文献《台湾总督府警察沿革志》第二卷，以835页的篇幅，记述了此前20年台湾人民反抗日本统治和日军残酷镇压的情况。该书306页、307页记载日军在我家乡宜兰镇压林大北起义时说：“从1896年1月12日……至1月28日，诛戮者大约一千五百人，烧毁房屋一万间，宜兰平原大半归于灰烬”，此类日军宪警的暴行，在该书中随处可见。可以毫不夸张地说，日本人的“杀光”、“抢光”、“烧光”的三光政策，始于台湾。难怪该书的序文表示，“相信这些体验，对于对满（洲）、对支（那）治安工作大有参考（价值）”，此书在侵华战争全面爆发的第二年印成，“是合乎时宜的”。
    台湾同胞是我们的骨肉兄弟，台湾人民历来有着光荣的爱国主义传统，我们今天仍寄希望于台湾人民。歪曲台湾人民的历史，对台湾同胞贬污，都是不能允许的。 （责任编辑 洛松）

[1] [2]


首页 -> 2000年第3期

平心论胡适

作者：□ 吴江

字体： 【大 中 小】

    关注胡适的起因

    我从来没有认真研究过胡适。记得读小学时，家父赠我《胡适文存》第一集(共四册)，这是一件意外事。我出身农家，家父一辈子当乡村小学教员，却家无一册藏书。我不知道他从哪里弄来胡适的书，其意思大概是希望我学写胡适那样的白话文吧。那时我读不懂胡适的文章。胡适1917年在《新青年》上发表他的名作《文学改良刍议》的时候，我还没有出生呢，所以当我看到他的《文存》时，完全不明所以。等到小学毕业进入中学，不知怎么一来，独醉心于文艺，读鲁迅、高尔基的小说， 后来自发地搞起农民运动，完全把胡适撇在脑后了。以后革命数十年，都不曾留意“思想”这一门学问。待到50年代批判胡适，胡适这一名字才又重新在我脑海里浮现出来，但我当时正忙于实际工作，无暇顾及这项规模宏大的批判运动，只零碎地读些报纸上的文章。这场批判给我的印象是，胡适竟然“一身都是毒”。事有凑巧，恰在这时，家乡人为我送来了抗战前我留在家里的几部书，其中除了我颇为珍视的鲁迅所编的那部《海上述林》(瞿秋白译文集)和瞿秋白所编的《鲁迅杂文选集》等书以外，居然还有久已遗忘的那四册《胡适文存》。但当时我也并未因此引起阅读胡适的念头，只是对胡适究竟是怎样的一个人、是否完全如批判所说的那样的问题产生了一些兴趣，但这点淡淡的好像是局外人一样的关注不久就又从我的头脑中消失了。
    最近几年，思想界突然兴起了评论历史人物的风气，特别涉及到过去各类文化人，胡适当然是重点人物之一。有些评论家的言论甚至有些情绪化，好象说：“是马是骡子，不妨重新拉出来遛一遛”。这种情绪也未可厚非。评论现实中的人和历史上的人有时确不相同，尤其对于像胡适这样多方面的复杂人物。《读书》杂志1995年第9期载有郁之(想是化名)谈胡适的一篇文章，开头就有一段话说：“胡适是本世纪中国学术界思想界最有影响的人物之一，又是在中国风云变幻的政治生活中引起诸多争议的人物之一。对他的学术活动和学术思想的评价，同对他的政治活动和政治主张的评价，不可能完全分离开来。后一方面往往左右着至少是严重影响着前一方面，在当时当地的现实生活中，尤其是这样。现在做历史的研究，情况就有所不同了，当时当地现实生活中的政治纠葛，由于时过境迁，现在来看，色彩就没有原来那么浓烈了，而作为学术界思想界的人物，留在历史上的主要还是其人在学术和思想上的开创和贡献，这一方面在人们心目中的分量就加重了。”郁之同志这段话我看是说得对的。虽然过去的政治纠葛也有一个是非问题要弄清，例如50年代的那场激烈的政治性的批判，现在来看是明显地过分了的。
    这一回，我是以各种评论意见为线索去读胡适的，显然是晚了一点，而且仍然谈不上认真研究，堆在胡适身上历来被人谈论的问题实在太多了。这里我只想就胡适作为学术界思想界人物他所做出的开创性贡献、以及作为现代中国自由主义运动右翼代表人物在政坛上所扮演的角色及酿成的悲剧(这两个问题最影响胡适的历史定位，前者人们谈得较多但估价不一，后者人们尚未全面涉及)，试着谈一点我个人的看法。

    白话文运动与实验主义思维术

    胡适(1891－1962)，是现代中国文化界学术界最有成就最具影响力的人物之一，堪称一代宗师(尤其在二三十年代)，桃李满天下。这应是判定胡适的历史定位的主要依据。而胡适对于中国文化最杰出的贡献，在于他首创文学革命，成功地推行了白话文运动。这对于提高整个国民文化水平乃至解放国民思想都有重大的意义。
    大家知道，秦推行“书同文”是中华民族统一的重要条件。但秦以后中国的文字仍数经流变，主要是由古散文逐渐衍化为骈俪文与“四六体”，这种文体以工巧雕琢见长，但是远离现实，远离人民群众，只为少数上层文士所欣赏，至此中国的文体遂衰。唐韩愈的所谓“文起八代之衰”，其功在于恢复散文，讲求文法，号称古文体，这也是一种革命。以后自宋至清五百余年，盛行这种古文体，即以古文为散文正宗。然此古文体仍不适于说理记事，又遭明代“八股”浩劫，遂逐渐成为死文字。胡适从青年时代起便受宋人谈哲理的语录体及元以后的民间白话戏曲、白话本、长篇白话小说(《水浒传》、《三国演义》、《红楼梦》等)的影响，认为这才是适应时代的“活文字”。他认为文学的生命只能用适应时代的活的文字形式即活语言来表达思想和情感，各国皆然(如但丁之创新意大利文，马丁·路德之革新德意志文)。经过一个时期的酝酿和朋友间的争论，胡适在1917年的第一期《新青年》上发表了《文学改良刍议》一文(《新青年》杂志由陈独秀于1915年创办)，首次提出以白话作文作诗，废除古文。他在这篇文章中说：“吾主张今日作文作诗，宜采用俗语俗字。与其用三千年前之死字，不如用二十世纪之活字。与其作不能行远不能普及之秦汉六朝文字，不如作家喻户晓之《水浒》、《西游》文字也。”此议首先得到陈独秀、钱玄同等的支持，在此之前，胡适认为这是他自己的“孤独的文学实验”。他在他的《自传》(吴按：我读的《胡适自传》是江苏文艺出版社1995年出版的，内包括《四十自述》与《口述自传》两部分，后者时间在1958年，由其弟子唐德刚先生翻译整理)中这样说：“陈独秀先生是一个老革命党，他起初对于我的八条件(按：即胡适在文中提出的八项改良主张)还有点怀疑(《新青年2卷2号》)。其时国内好学深思的少年，如常乃德君说：说理记事之文，必当以白话行之，但不可施于美术文耳(见《新青年》2卷4期)。但陈独秀见了我的《文学改良刍议》之后，就完全赞成我的主张；他写了一篇《文学革命论》(《新青年》2卷6号)，正式在国内提出‘文学革命’的旗帜……我们一年多的文学讨论的结果，得着了这样一个坚强的革命家做宣传者，做推行者，不久就成为一个有力的大运动了。”
    我写上面这段话，为的是使今日的读者认识当年胡适对于中国文学革命作出的贡献。这种贡献实要超过“文起八代之衰”的韩退之，亦不逊于西方近代在文字语言改革方面有功于文艺复兴的但丁和马丁·路德等人。尤其难得的是，胡适在以白话作文作诗方面身体力行，他的明白流畅的白话散文的中国气派至今仍值得我们欣赏，至少比今天有些生硬艰涩的译文式的文字(我自己的文字也在内)要好读得多。胡适还特别提到，毛泽东是共产党人中间白话文写得最好的。虽然，今天对于用白话作诗尚有争议，因为自从提倡白话文以来，除少数人写出较好的白话诗外，许多白话新诗(而且采用的是欧化形式)不受人欢迎。连毛泽东除在公开场合表示白话新诗是“方向”外，私下里却说：现在的白话新诗“给我一百块大洋我也不读”。可见，白话新诗和旧体韵诗的关系究竟如何，还值得重新探讨。

[2] [3] [4]


首页 -> 2000年第3期

平心论胡适

作者：□ 吴江

字体： 【大 中 小】

    下面我要特别谈谈胡适提倡的实验主义(亦称实用主义)。1955年批判胡适时，实验主义是主要批判目标，批判者异口同声地把实验主义说得一无是处，而且是百害之源。今天看来，这个问题也需要重新认识，至少有加以分析的必要。
    究竟什么是实验主义，我们还要以胡适自己的解释为准。胡适在《杜威论思想》一文中扼要介绍了实验主义哲学的基本观念是“知识思想是人生应付环境的工具”，而如何思想就是一个核心问题。因此，胡适看重方法论。按照胡适的说法，实验主义就是一种“科学方法”，首先，是一种创造能够应付环境的思想、使人有创造的思想力的科学方法。这种科学方法我们今天有重新介绍的必要。为此，这里将不厌其烦地抄录《胡适自传》中有关介绍杜威的实验主义部分(杜威自己把这种实验主义称为“思维术”)：
    胡适说：杜威认为的系统的思想通常要通过五个阶段：“第一阶段为思想之前奏。是一个困惑、疑虑的阶段，这一阶段导致思想者认真去思考。
    “第二阶段，找出并决定这疑虑和困惑究在何处。
    “第三阶段(为解决这些困惑和疑虑)思想者自己会去寻找一个(解决问题)的假设；或面临一些现成的假设的解决方法任凭选择。
    “第四阶段，在此阶段中，思想者只有在这些假设中，选择其一作为对他的困惑和疑虑的可能解决的办法。
    “第五，也是最后阶段，思想的人在这一阶段要求证，把他(大胆)选择的假设，(小心的)证明出来那是他对他的疑虑和困惑最满意的解决。”
    胡适把这一思维术简化为：“大胆的假设，小心的求证”。
    50年代的批判者认为这完全是资产阶级唯心主义货色。但是胡适在其《自传》的另一处又有如下一个说法：“实验主义告诉我，一切的理论都不过是一些假设而已；只有实践证明才是检验真理的唯一标准。同时要证明一个理论之是否有真理的唯一方法，也便是想出这个理论在实际运用上牵涉到各种情况；然后在实验中观察这一特殊理论是否能解决某一问题的初步困难，从而进一步找出一个原来所要寻找的解决方案。”(按：这里令我吃惊的是，我们在1978年讨论实践标准问题时，第一篇文章的题目就是“实践是检验真理的唯一标准”，这是我在最后改定这篇文章时根据列宁的一句话定下这个题目的，但胡适居然早在1958年口述他的自传时就已用了这一句话。是胡适当时的原话如此，还是唐德刚先生整理时作了这样的表述呢?这就要问一问唐先生了。当然即使是同样的话语，其包含的内容也会不同，这种情况也是有的。)
    胡适在《自传》中明白地告诉我们，他提出“文学改良刍议”，至少一半也是应用实验主义方法的结果。他当时说，他的以白话文为活文学的这一理论(也是假设)，便是已经在小说、故事、元曲、民歌等文学领域里，得到实际证明了；只是能否用白话作诗，还需等待实际证明。所以他努力作白话诗，并把他的白话诗集题名为《尝试集》，借以证明他的尝试主义。
    翻译整理胡适口述自传的唐德刚先生在他的加注中曾这样评论胡适：胡适先生最服膺程颐所说的两句话：“涵养须用敬，进学则在致知”，他老人家不断向我传教的也是这两句话。胡适推崇朱熹是对古代典籍深具批判能力的人，对古籍研究不拘泥于传统，每每使用新方法，另创新论。他认定朱子本人便是一位科学家。所以唐先生说：胡适开口闭口什么实验主义，骨子里实在是位理学家。
    唐先生的话究竟何所指，是指实验主义作为一种思想体系骨子里等同于客观唯心主义的宋理学，还是指在使用新方法上、批判能力上两者有共通之处呢?我们现在无法弄清楚，也只有等待唐先生来说明了。
    但是有一点可以讨论。如果不把实验主义作为一种哲学思想体系或从其政治主张方面来深究，单从其作为一种研究方法的角度来看，则我们实在不能不承认它也是颇有影响力的西方近代社会学方法之一。胡适能运用这种方法发动一场波澜壮阔的白话文运动，并写出半部《中国白话史》和半部《中国哲学史》，并用以整理其他“国故”，做出开创性的成绩，就是说明这种方法用于做学问具有一定的功效，未可轻视，更不宜一概否定。后来别的中国哲学家运用西方实证方法研究中国哲学史，也是胡适开的头。这里还有一点值得注意，就是胡适运用实验主义方法，不是生吞活剥，而是像他自己所说，与“我国近千年来——尤其是近三百年来——古典学术和史学家治学的方法，诸如‘考据学’、‘考证学’等等”相结合。胡适是在中国考据学、考证学传统的基础上运用实验主义方法来治学的人。他认为：在清乾嘉时代达到高峰的中国传统的“考据学”、“考证学”、“音韵学”里面，都有科学的法则存乎其间。所以深有“考据癖”的胡适，他做学问更着重于“小心求证”这一点上，并获得不少成绩，而他在政治方面的“大胆假设"的方案则往往陷于失败(这一点我们在下面就会看到)。
    胡适1919年写《多研究些问题，少谈些主义》，反对在中国宣传马克思主义，认为这是让别人牵着鼻子走，并自称这是“我和马克思主义者冲突的第一回合”。这是由他实验主义的改良主义政治立场决定的，自然是错的。50年代的批判在这个问题上并没有错。但是与此同时我们也应当公平地指出，胡适并不反对一切学理或主义，相反，胡适从他实验主义方法论立场出发，认为“学理是我们研究问题的一种工具。它可以帮助我们提出假设，使我们理解出特殊假设的可能后果。……‘主义’的最大危险就是能使人心满意足，自以为寻着包医百病的‘根本解决’，从此用不着费心力去研究这个那个具体问题的解决了。”尤其在《四论问题与主义》这篇争论文章中，胡适着重指出：“若要知道一种主义，在何国何时是适用的，在何国何时是不适用的，我们须先知道那种主义发生的时势情形和社会政治的状态是个什么样子，然后可以有比较，然后可以下判断。……输入学说的人，若能如此存心，也许可以免去现在许多一知半解、半生不熟、生吞活剥的主义的弊病。”胡适这些话的本意是反对在中国宣传马克思主义，而且他所说的一切学理(或“主义”)都只是一种假设，这也是实验主义者漠视客观规律的一种偏见。但从上面他所说的那些话也可以看出，他所主张的实验主义方法论显然包含着一种反对“主义”的教条主义倾向的精神在内。胡适是从反对者的立场第一个提出在宣传和实行“主义”时必须警惕教条主义的人。今天看来，二十世纪的社会主义实践家们在总结其成败得失的经验教训时，对反对者这方面的意见也应当表现出一点尊重，因为历史事实证明，教条主义确是马克思主义的最大敌人。
    对于胡适所推崇和运用的实验主义思维术，我只能谈这样一点粗浅的看法。

[1] [3] [4]


首页 -> 2000年第3期

平心论胡适

作者：□ 吴江

字体： 【大 中 小】

    胡适作为现代中国自由主义运动的右翼领袖在政坛上扮演的角色及酿成的悲剧

    胡适是一个珍视思想甚于世俗声誉的人。1957年，中国共产党方面曾托人(据说是曹聚仁先生)捎话给胡适，欢迎胡适归国，说50年代初的批判只是批判胡适的思想而不是对胡适其人(大意)。据说胡适对此甚为反感，在其日记(1957年3月16日)中竟称曹聚仁为“妄人")，说：“没有胡适的思想就没有胡适”；又说：“除了思想之外，什么是‘我’?”说起那场批判时(胡适当时正在美国过潦倒生活)，胡适也只淡淡地说：批判“给我一个印象，那就是纵然迟至今日，中国共产党还认为我做了一些工作。”什么是胡适的思想呢?除了上面所说的实验主义之外，从根本上说，胡适是现代中国自由主义者属于右翼方面的一个代表人物(有人一般地称胡适为“中国自由主义代表人物”，我以为是不正确的，理由见后)。
    这里首先需要说明究意什么是自由主义。自由主义常被人误解，这有多方面的原因。我们通常将自由主义解释成一种无组织无纪律无政府的言论和行为，即作为一个贬词加以反对。其实，这不是自由主义的本义。自由主义就是关于自由的学说，正如民主主义就是关于民主的学说，平等主义就是关于平等的学说一样。自由主义和民主主义、平等主义都是十八、十九世纪人民反对封建等级势力的压迫、束缚，追求个人自由、个性解放、政治民主、社会平等的斗争的产物。自由主义是人类历史上争取自由、崇尚自由、推广自由的大运动。其中，争取个人自由、思想言论自由是自由主义者的共同大目标。不同的社会，自由主义者会遭遇不同的命运，而且在一定条件下也会走向分化，在思想上、政治上形成左翼和右翼。这个问题我想另写专文论述，这里不谈。
    近现代的中国，是一个半封建半殖民地的社会。在这个特殊的社会里，在帝国主义的欺凌压迫和封建势力的统治下，除少数人之外，大众均处于无自由缺温饱的被奴役状态。所以，在这个社会里，每个人要获得自由，获得不受外力拘束压迫的权利，最主要的是要推动和彻底完成反帝反封建的民主革命大运动，争得民族解放和社会解放。1915年开始的新文化运动，特别经过1919年的“五四”大运动，并受俄国十月社会主义革命的影响，中国已开始出现一批自由主义战士和民主主义战士，有的是国内生长的，有的是从外国留学回来的，他们以《新青年》杂志为代言人。青年胡适也是这批战士成员之一，并且以提倡白话文运动而名震于世。但也就从“五四”运动开始，胡适这位自由主义战士就逐渐走上了歧途，逐渐成为自由主义运动的右翼领袖，与真正的自由主义战士和民主主义战士分了手。其故何在呢?
    这里首先要说明，胡适在其后来也并未背叛开初的新文化运动。他在1958年的《口述自传》第八章“从文学革命到文艺复兴”中，仍对中国的新文化运动和当时的新思潮热情赞扬，认为这是中国的文艺复兴；他特别肯定新思潮采取“批判的态度”和“重新估定一切价值”(尼采语)，继续主张把个人从传统的旧风俗、旧思想和旧行为的束缚中解放出来；他特别提到一件事，就是当时他的同事周作人先生认为光主张用语体文来产生新文学是不够的，新的文学必须有新的文学内容，这“内容”就叫做“人的文学”。胡适很重视这一点。这说明胡适仍可算得上是一个一般的自由主义者和民主主义者。但他终于向右转了，主要原因在于他错认了中国的社会和中国革命的任务。他认为中国在二千年前就不是封建社会，他也不敢正视列强的侵略和新旧军阀的残暴统治。他认为中国的主要敌人不是帝国主义和封建势力，中国要打倒的只是贫穷、疾病、愚昧、贪污、扰乱这“五大仇敌”。胡适的这些主张当时就遭到许多人的严正批评(包括梁漱溟在内，梁当时致书胡适，指出他否认列强侵略和不以军阀为仇敌，正是其症结所在)，但胡适并不醒悟。按照他的实验主义改良主义立场，他坚守“一点一滴地改良”的政治理念，反对以革命暴力对付反革命暴力。胡适在《我的信仰》一文中坦率地承认自己是一个和平的无抵抗论者。他说，当时“日本由攻击德国在山东的领土以加入世界大战时，向世界宣布说，这些领土‘终将归还中国’。我在留美华人中是唯一相信这个宣言的人，并以文字辩驳说，日本于其所言，说不定是意在必行的。……及至1915年日本提出有名的对华二十一条件，留美学生人人都赞成立即与日本开战。我写了一封公开的信给《中国留学生月报》，劝告处之以温和，持之以冷静。我为这封信受了各方面的严厉攻击，且屡被斥为卖国贼。”正因为有这样的思想基础，所以当“五四”群众运动来临、强烈提出“打倒列强，反对军阀”的时候，胡适直认这是对新文化运动的“不幸的政治干扰”，“它把一个文化运动转变成一个政治运动”(按：现在也有一种类似的说法，叫做“以抗战压启蒙”)，“其结果便弄得知识界里人人对政治都发生了兴趣，因此使我一直作超政治构想的文化运动和文学改良运动的影响也就被大大地消弱了。”(见《口述自传》)
    胡适就是这样和“五四”运动的政治和政治目标(反帝反封建)分了手，并像他自己所说的从此把中国共产主义者看作是自己的主要反对派。
    在完成了政治上的这种转变之后，接着胡适又从思想上为自己的自由主义定了位。中国的自由主义运动因环境和时机的不同而有两个不同的主题：一个是先经过反帝反封建的民主革命运动争得国家的独立自由，以及民族的解放和社会的解放(这里所谓社会解放首先是完成民主主义改革)，其中当然也要争个人的自由权利特别是思想自由和言论自由，但把个人应获得的自由权利暂时约束在首先为国家民族争独立自由的范围之内；另一个是，任何时候都是个人自由第一，先争个人的自由，然后争国家的自由，“自由平等的国家不是一群奴才建造得来的”(胡适语)。后者便是胡适的自由主义观。这两者的差别具有原则性，虽然两者都不可避免地会产生各自的弊病，例如，前者容易产生过分限制个人的言论自由乃至禁止个人思想自由即实施所谓“舆论一律”和“思想大一统”的弊病，但是后者所产生的弊病的危害性则更大、更为严重，因为在中国历史条件下，它不仅争不到个人的自由，反而会必然造成延长反动统治和牺牲掉国家民族争得独立自由的机会的可能性。
    这样，胡适就从政治上和思想上完全成为中国自由主义运动(及民主主义运动)右翼方面的代表人物了。
    我们试看胡适为争自由所走过的一条道路，这条道路证明胡适试图在国民党反动极权统治及帝国主义控制中国的条件下，通过一点一滴的改良(包括改良国民党的政府)争取自由和建设一个“自由中国”，纯粹是一种不切实际的幻想；而且，他的反共产主义立场以及始终反对中国共产党发动反对国民党反动统治的人民斗争，不管他采取什么样好听的说辞，实际上都是站在国民党方面，帮国民党的忙。因此其最终的结果不是真正推动中国自由主义运动前进，而恰恰是将这个运动引入了歧途。
    办《新青年》的最初几年，胡适曾提出“二十年不谈政治，不干政治”，他要的是一个“纯文化运动”，因此他怪“五四”运动是以“政治”干扰了新文化运动。但是在“五四”之后，胡适却通过办刊物大谈起政治并干起政治来了。他在上海的一帮朋友(高梦旦、王云五等)曾劝他“专心著作是上策，办刊议政是下策”，无结果。胡适表示：“梁任公吃亏于他放弃了他的言论事业去做总长，我可以打定主义不做官，但我不能放弃我的言论的冲动。”他决心以自己的行动在国内至少争取到言论的自由即个人议政的权利、批评政府的权利，坚持自己的独立地位。
    但是大家知道，胡适虽然珍惜自己的独立地位，但他最终还是身不由己地由议政走向参政，进入了国民党的官场，虽然其官场地位并不算显要。

[1] [2] [4]


首页 -> 2000年第3期

平心论胡适

作者：□ 吴江

字体： 【大 中 小】

    下面我们可以将胡适在20年代后谈政治和干政治的行动择要介绍如下，供读者参考。
    (一)胡适最初在陈独秀主编(陈被捕后由胡主编)的《每周评论》杂志上写《多研究些问题，少谈些主义》的文章，阐述他的“一点一滴地改良”的政治理念，说“政治是我的一种忍不住的新努力”。到了1922年由他自己主办《努力周报》的时候，他就大谈起政治来了，并提出“好人政治”、“好政府主义”的政治方案。当“好政府主义”的幻想破灭后，又以《新月》为阵地，将其谈政治的新努力推进到人权和宪政的制度层面上。胡适在《新月》杂志(1929年9月10出版的那一期上)曾率直地指出：“在思想言论自由的一点上，我们不能不说国民政府所代表的国民党是反动的。”(按：这时国民党也公开批判胡适，出版了《评胡适反党义近著》一书)。到了《独立评论》时期，胡适更以其独立的地位和无忌的言论，纵论政局，点评国是，批评政府。但这时胡适已把自己定位为政府的“诤臣诤友”了。
    (二)蒋介石在三、四十年代，确曾在表面上为“好人政治”提供了两次实验的机会：第一次是1935年的所谓“人才内阁”，独裁者蒋介石为装饰门面，有意搜罗一些专家学者进入政府或准政府机构，如吸收著名地质学家翁文灏为政府高级咨询机构——国防设计委员会的秘书长，同时在此机构挂牌的有胡适、丁文江、蒋梦麟、陶孟和、周炳琳、杨振声、周鲠生等人。从这时起，胡适已从体制外的批评者转变为体制内的建言者。但胡适始终没有加入国民党，仍保留其独立的形象。此时国民党有意拉胡适出任政府部长级职务，包括行政院长的职务，胡适均推辞，最后于抗战期间(1937－1942)出任国民党政府驻美大使，胡适自称那是“受命于危难之际”，其任务是为国民党争取美援并促成美国对日作战。第二次机会就是1948年的所谓“行宪国大”。在此之前，1945年胡适曾致书毛泽东，重弹他的改良主义老调，劝毛泽东“放弃武力”，“准备为中国建立一个不靠武装的第二大党”。此时国民党正撕毁和平协议，发动内战。但国民党在内战中节节失利，连援助国民党的美国也大感失望。于是蒋介石想出一个召开伪国民大会的把戏。主要为了向美国表示自己是搞民主的，蒋一度设想由胡适出任总统，自任握实权的行政院长，并遣王世杰探询胡适意见，希望胡适能够出山。其时胡适正为北京大学校长，他对此意外事件的态度是：又惊又喜，欲拒还迎。当时参与其事的前中央日报社副总编辑兼记者的陆铿在其《回忆与忏悔录》中说：“胡适指出，根据宪法的规定，总统是国家元首，但不负责具体行政事务，行政院长即内阁总理掌握行政权。……如果蒋先生决意不当总统，行政院长当然要他担任了。”陆铿又说：“最后谈到对共产党的态度，我问他，你当了总统以后，是否重开和谈？想不到他的反共态度比蒋似乎还坚决，用英文说：‘绝不’。”陆还说，胡适遵蒋命填写了自己的小传送了上去，作竞选总统用。胡适是个城府极深的人，这时也有些忘形，他甚至还对他的秘书说：“我这个人可以当皇帝，但不能当宰相”。得意之色，溢于言表。但结果证明这只是一场故作姿态的骗局，为此胡适情绪消沉。1949年4月胡适赴美，在美国整整潦倒了九年，其间曾出任美国普林斯顿大学葛思德东方图书馆管理员及馆长，并继续研究《水经注》。直到1958年4月才回到台北，出任台北中央研究院院长。
    (三)在居美的九年中，有一件事值得一提，那就是胡适在总结国民党遭惨败的原因及教训后，于1951年写了一封长达四千余字的信致蒋介石。这封信直到1997年才由台湾《联合报》公布。胡适在这封信中除分析共产党的斗争策略的成功之处并劝国民党领导人应“切实研究敌人文献”（胡适特别向蒋介石推荐毛泽东的《中国革命战争的战略问题》一文），着重分析和批评国民党自身失败的原因，特别指出“中山先生的联俄容共政策，乃是引狼入室”，同时“国民党在‘清共’之后仍保持一党专政，是第二大错”。最后他要求蒋介石辞职。胡适在信中对国民党提出一条重要建议，原文如下：“今日似可提倡实行多党的民主宪政，其下手方法，似可由国民党自由分化，分成三四个同源而独立的政党，略如近年立法院内的派系分野。此是最有效的改革国民党的方法”，并随即指出这种改革的第一条是“蒋公辞去国民党总裁的职务”。关于胡适要蒋介石辞职的理由，胡适在1956年为蒋介石七十大寿的贺信中有更具体的说明。他说：“一国的元首要努力做到‘三无’，就是‘无智、无能、无为’：无智，故能使众智也；无能，故能使众能也；无为，故能使众为也。”他劝蒋介石要彻底想想“无智、无能、无为”的六字诀，“努力做一个 无智而能‘御众智’，无能无为而能‘乘众势’的元首”。这是胡适善意地向蒋介石推荐一种较开明的政治哲学，也是胡适婉转表达他对国民党一党专政和独裁统治的不满；同时，这或多或少也表示胡适仍坚持他的西方一般自由主义的立场。他回台以后的行动进一步表明了这一点。
    胡适这种言论当然触怒了台湾当局。台湾曾由蒋经国主持半公开的批判胡适，指出主张言论自由是一种“毒素思想”，更指出要总裁做一个“无智、无能、无为”的元首是“荒谬绝伦的言论”，甚至还指自由主义“实际上是共匪的帮凶”。但胡适毕竟是胡适，蒋介石对于胡适的信半是赞赏，半是冷淡。台湾当局于是又在1957年底任命胡适为“中央研究院”院长。胡适遂于1958年4月返回台北。
    胡适从1958年回台直到1962年逝世，这一段时间内是受冷落的。国民党已失国，败退台湾一省呈割据之势。此时胡适的利用价值对国民党来说自然已经不大了，所以这时胡适受冷落并不奇怪。更使胡适感到无奈的是，他自信赤胆忠心为国民党，而国民党竟认他的自由主义“实际上是共匪的帮凶”，因此受到了两面攻击。尤其胡适回台北后遭遇了一场“雷震案”，胡适直接卷入其中。事情是这样的：1949年底，台湾的一些自由主义者们创办了一份《自由中国》杂志，负责人为雷震，发行人为胡适。胡适在杂志的创刊号上发表了《民主和极权的冲突》一文，文中说：民主生活的本质“是个人主义的”，民主传统“是由一般爱好自由的个人主义者联手创造的，这些人重视自由，胜过他们的日用饮食，酷爱真理，宁愿牺牲他们的性命。”与此相反，极权主义“根本不允许差异的存在或个人的自由发展。它永远在设法使全体人民适合于一个划一的范围之内。”虽然该刊的创刊宗旨说明是“宣传自由民主，用以对抗共产党一党专政的极权统治”，但实际上许多批判文章是针对台湾的政治环境和国民党而发的，主要负责人雷震带头发表了一系列用辞激烈的抨击国民党一党专政的文章。1956年胡适趁为蒋介石祝寿的机会劝蒋介石要“无智、无能、无为”的文章也发表在《自由中国》上。为此，雷震成为国民党的眼中钉。不久，台湾当局以“涉嫌叛乱”的罪名将雷震逮捕，交军法审判。时在美国的胡适为此事向舆论界大声疾呼，抗议此事，无效；胡适回台后再向蒋介石直陈此案不当，仍无效。雷震被判处徒刑十年。此事对胡适刺激甚大，以致心脏病复发，迄未痊愈。1961年病中的胡适送诗(杨万里的《桂源铺》绝句)给狱中的雷震，祝他65岁生日。延至1962年2月24日，胡适在一次讲话中终因心脏病猝发而逝世。胡适数十年的自由主义声音，至此终于绝响了。
    台湾有一位著名的“狂才”、历史学家李敖先生，他是胡适晚年的忘年交。胡适曾告诉梁实秋，说“台湾有一位年轻的朋友李敖先生，他所知道的有关胡适的事比胡适自己还清楚”。梁实秋将此话转告李敖，李敖说：“我相信这是真的。”就是这位李敖先生在他写的《李敖快意恩仇录》一书中，除指出“胡适忧虑五四以后思想自由被国民党与共产党左右‘双杀’，他苦口婆心又小心翼翼地特别强调他一贯的个人主义的重要”这一点外，还对胡适说了下面这样一段话：“可惜的是，胡适一生中，精神花在此类‘思想作战’上太少太少，结果在左右澎湃的浪潮下，他的声音，已经沦为浪花余沫，被夹击得没有多少还手之力。而他本人，也变得老惫而世故，与五四运动的时代，不能伦比。这是胡适的悲剧，也是中国自由主义者的悲剧。在思想作战上，形成如此的败绩，胡适不能辞其咎。”
    中国自由主义者的悲剧——这确是摆在我们面前的一个重要的课题。我谈胡适，也只是为了提出这个问题，希望专家学者们予以分析评论。
    (责任编辑 洛松)

[1] [2] [3]


首页 -> 2000年第3期

胡耀邦最后的27个月

作者：□张黎群

字体： 【大 中 小】

    耀邦同志是我1937年到延安后开始认识的，他比我只大三岁，可是在我心目中，他不仅是一位可以推心置腹的挚友，更是一位令我尊崇的良师。在他逝世前二十天，我还同他促膝谈心，他走了十年了，我感觉他仍然永生在人间。
    耀邦同志1930年15岁时即投身革命，当了小红军。1987年1月，他卸了中共中央总书记、中共中央政治局常委的千钧重担。1989年4月8日上午，他病倒在中共中央政治局会议上，于4月15日溘然长逝。当了半个多世纪的人民公仆，最后以身殉职。自1987年初辞职从中南海勤政殿搬回家，到他告别人世，共计27个月。

    革命人生须为乐

    1987年初一个春寒料峭的日子，我去北长街他家看望。一进门，他就热情相迎。我看到他的气色不太好，显得有些憔悴，忧郁的心情也难以掩饰；但是他仍然沉着镇定，两眼炯炯有神。坐下后相互道问了近况，我想竭力回避他辞职的事，可是他却主动谈开了：“生活会上，不少同志对我有很多批评帮助，当时我也来不及细细体会和思考。搬回家后，我把这些年搞的文件、各种场合的讲话稿找了出来，正在逐篇地细看，检查检查有什么问题没有。”我深为他对党对人民高度负责的精神所感动，当即说：“这些年的功过是非是明摆着的，大家是看得清楚的。”他说：“还是让实践来检验吧，让历史来检验吧，不能凭自己说怎么样就怎么样。”
    不久我又一次去看望他。他已经专心致志地用三个月的时间重新检查和回顾了自己这些年的工作，他的结论是：“无愧于党和人民的信任与重托”。他谈锋颇健，出语幽默，富于智慧。谈着谈着，我吟了陆游诗中的两句：“人生失意须为乐，甲第朱门祗自困”。他苦涩地笑了，边笑边说：“‘须为乐’、不‘自困’，我都做到了。这叫‘革命人生须为乐’。”
    他对我说，离职后的日子，过得是有意义的，精神生活也充实。他将作息时间安排得很有规律：每天早上7点40分起床，中午只休息半小时，晚上10点半睡觉。每天还坚持走一万步路，每餐饭后沿着走廊走几圈，上下午还都要在户外走一走。他走路时挺胸直腰，步伐很快。每天上午坚持学习，看文件。有时练书法，写诗填词；有时也看一些古今中外的诗歌、小说等文学名著。他学习时不许人干扰，一直潜心研读马恩著作，光是读书笔记就写了好多本。下午不是看书就是会客，偶尔也打打桥牌，这也是活动脑筋的一着。写诗填词发心声 耀邦同志素来爱好诗词。现在赋闲在家，他有机会来吟诵唐诗宋词，并且把练字与读诗词结合起来，抄写了很多首。他尤爱杜甫的诗和辛弃疾的词，赞扬杜诗充满忧国忧民的情怀。吟诵之余，他也情不自禁地写诗填词。诗言志，“君子达则兼济天下，穷则独善其身”。他是“达”、“穷”都一心念念不忘“兼济天下”。
    我读过耀邦同志写的三首诗，创作于1987年9月25日，是他卸下重担8个月之后写的。诗曰： (一)
    霜月皎皎到中庭，弱女浓妆理素琴。
    窗前嘎然一声响，料是孤鸿落寒汀。
    (二)
    世事匆匆各浮沉，风云叱咤多女英。
    死神面前犹奋笔，君是巾帼罕见人。
    (三)
    沧桑变化寻常事，人间悲欢最牵情。
    谁能偷得蟠桃果，怜取卿卿锦绣文。
    这是多么真挚感人的诗啊!
    有一次，耀邦同志向我展示了他书赠文怀沙教授的一首古风：
    骚作开新面，久仰先生名。
    去岁馈珠玉，始悟神交深。
    君自九嶷出，有如九嶷云。
    明知楚水阔，苦寻屈子魂。
    不谙燕塞险，卓立傲苍冥。
    闭户惊叶落，心悲秋草零。
    心悲不是畏天寒，寒极翻作艳阳春。
    艳阳之下种桃李，桃李芬芳春复春。
    哲人畅晓沧桑变，一番变化一番新。
    如今桃李千千万，春蕾一绽更精神。
    文怀沙教授在1987年耀邦同志辞去总书记后，从陆游集中采撷五言两句，写成对联一副以赠耀邦。联曰：“民望藏饥渴，公行胡滞留”。以之刻划耀邦同志对祖国对人民的眷恋，以及“忍而不能舍也”的心态，真是既含蓄又深沉。
    文教授读了耀邦同志的诗说：“耀邦同志在这首诗中所展现的是苦苦追求、坚定信念、伟大预见以及寄希望于中国青年的乐观主义精神。”“我多少能理解屈原，也多少能理解耀邦同志。所谓骚作的传统，实为一条贯穿至今的民本主义的线。把屈原精神现代化，使祖国富强，人民幸福，在于继承发扬这种‘民为本’以至‘民为主’的思想。所有肩负着历史重任的人，请听听屈原的告诫：‘何昔日之芳草兮，今直为此葛艾也。岂有他故兮，莫好修之害也。’耀邦同志所苦寻的屈原魂，今日而言，就是建设四化中这种与民共呼吸的芳草品格。”
    文教授满怀深情地说：“诗是写给我的，字面上写的是我，更深刻的内涵是耀邦同志的自我展示。他高洁的人格无愧是九嶷山上的云，耀邦心中则埋着屈原的魂。他才真是‘不谙燕塞险，卓立傲苍冥’的光明磊落人物。近两年他‘闭户’、‘心悲’，沉默——其实是沉思到生命的最后时刻。他不畏‘天寒’，坚信‘寒极’之后的‘艳阳’之‘春’。他热情欢呼即将来临的艳阳之下，桃李千千万的‘芬芳’世界。明确指出‘一番变化一番新’，‘春蕾一绽更精神’。这是人间更为晓畅的哲理，更是对中国青年的热情礼赞。因为任何时代，总是由青年代表着新生的活力和前进的方向。”
    文教授赞曰：名垂青史的胡耀邦，即以这首必传之作，也定将名垂诗史!他无愧是当代真正的大诗人。
    耀邦同志9月中旬离烟台，回来途中经济南，很想与中央苏区的老战友谭启龙同志一聚，不料谭去上海治病了，耀邦同志怅然若失，提笔命诗一首：
    年逾古稀能几逢，逆交难忘六十春。
    蒙冤AB双脱险，战处南北俱幸存。
    牛棚寒暑相忆苦，开拓岁月倍感亲。
    遥祝康复更添寿，寿到雏声胜老声。
    当年苏区肃反扩大化，怀疑胡耀邦和谭启龙这些十七八岁的小红军都是AB团分子，险遭厄运。耀邦同志是很想同60年前的战友重新舒怀的，但是命运竟然让他们失之交臂，从此再也未能晤见。

    顾大局何其悲壮

    耀邦同志是人民心中德才兼备的好领导，大家信任、尊敬、热爱他。虽然他不当权了，可是他的门庭不冷，常有人前去看望他。
    1988年春节刚过，邢方群同志手提一只扒鸡去看他。方群向我描述会见情景：“耀邦同志问我近两年来的生活情况。他说：近来物价上涨了，你的生活水平下降了吧?我说：够得上小康水平，比我困难的人还多着哩!……我随后问他1987年初党的政治局扩大会议后的情况。他深情地说：他本来决心从此解甲归田，作一个普通党员，一个平民百姓，不想担任任何职务，但是，中央领导同志代表党中央对他说：无论如何要参加政治局，可以不管具体工作。耀邦同志着重对我讲，只有把自己的想法搁在一边了，他的态度是两句话，十二个字，即‘服从党的决定，维护党的团结’。我随后向他讲了我接触到的一些高中级干部对他的思念，对他的称赞，说着说着，我掉下眼泪。我赶紧擦干了泪痕，把来时全家决定送的扒鸡拿出，对耀邦同志说：‘这是我们全家的心意，也是我全家对你的敬意。’耀邦同志说：‘那我拿什么送给你家庭呢?你就把桌子上的几个蜜柑带回家吧!’我说：我们家里的人，一定会珍惜这几个蜜柑”。
    方群说，“谈了一个多小时，当我和耀邦同志依依告别时，我把自己写的文章《离休之后》送给他。文章中引用了李白一首诗中的诗句：‘大鹏一日同风起，扶摇直上九万里。假令风歇下来时，犹能簸却沧溟水’。我说：‘耀邦同志，你就是大鹏’，他听后戚然一笑”。
    耀邦“不想再担任任何职务”的愿望，是出于真心的，他为党、为国、为人民之事，身体熬得几近油干灯草尽了。他视高官要职为革命的工种，得离退时且离退!因此，这个要求和态度本身就是光明磊落的品格的体现。可是，当党中央向他提出须当接受任命时，他把个人的委屈抛出九天之外，报之以“服从党的决定，维护党的团结”十二个璀璨光辉的大字。
    耀邦同志自我制订的这十二字箴言，充分体现了一个无产阶级革命政治家的博大胸襟和高度理智，这就在世人眼中树立了他胸怀大局、光明磊落、无私无畏的形象。
    耀邦同志是一个将自己的精力、智慧无保留地献给革命事业的共产党人。他忘我地工作，无暇顾及自己的身体，小病小拖，中病中拖，能拖就拖。1981年4月他因为颈椎病十分严重，中央决定他休息一个月，结果他还是利用这段时间去浙江、山东进行调查考察。到他古稀之年离开中南海办公室之时，“公行胡滞留”之际，已是积劳成疾多病缠身了。但当邢方群问他健康如何时，他还漫不经心地说：“还可以，只是有胃病。每天散步一个多小时，锻炼身体……”实际是，他体力下降了。一次我带一方李白纪念馆制作的“学士砚”相赠，他喜形于色，双手接过，却呈现不胜负荷状。他在1987年秋冬和1988年春在305医院治疗了很长一段时间。

    调查研究访易县

    胡耀邦辞职后，戴着病号帽子，度过了1987年。但是他心系天下，时刻想着党和国家的大事，想着人民的疾苦。1988年春，他从305医院出来，向中央写了一封信，要求离京作点调查研究。中央同意，中央办公厅派出四名干部同行。 1988年5月，耀邦同志来到河北省易县，他用三个上午的时间听县委书记和县长关于易县基本情况和资源优势、经济建设和改革、重点工程建设和扶贫等情况的详细情况介绍。耀邦同志边听、边问、边记，十分细致认真。
    紧接着，耀邦同志又用三天的时间走访了八个地方：紫荆关古长城，紫荆关三级电站，安格庄水库，西陵区马兰台村，龙泉庄村，太平峪村，后部林场，易县图书馆。每到一处，他都向有关同志殷殷垂询，了解各方面情况，专心听，开口讲，针对汇报中的疑难问题，发表意见。当紫荆关乡长叶魁贤谈到前些年因造林而限制养羊，近两年开始解决林羊矛盾，羊只有所发展时，耀邦当即明确指出：“千万不能养林轻羊、保林宰羊。”他紧接着说：“前些年出现造林宰羊的问题，责任不在乡，也不在区、县。”他继而谆谆开导说：“现在羊的价值很高，我穿的这件毛衣，毛线就二十多元一斤。要正确处理林牧矛盾，想办法在山上多种一些草、灌木等适合羊吃的东西，解决羊的温饱问题。如果每年绿化有所发展，羊只再增长百分之二十至百分之三十，就了不起了。”他还过问了高易铁路能否与涞源铁路接上轨的问题。他站在十八盘公路旁眺望紫荆电站，提出把小水电站建设好的要求；最后，他还到苏格庄水库作了一番视察。
    一天上午，耀邦同志到西陵区马兰台村的村北山顶上，考察了这个村的造林绿化情况，并向村干部询问了群众生产、生活情况和当前群众有哪些意见。村支书崔永泉如实讲了群众对农用生产资料和水电费涨价、化肥柴油等供不应求的意见较大。耀邦同志说：“你说的不错，讲的是实话。你要带领群众努力发展生产，使财源像你的名字一样长流不断。”
    耀邦同志来到后部林场观看了他前几年亲自采集来赠给易县的白皮松树籽的育苗情况，林业局长靳洪年汇报了育苗过程和准备移栽到狼牙山、荆轲山和西陵等几个旅游地区的打算，耀邦听了很高兴。随后，耀邦来到县图书馆。他与馆长王家燕谈话时说：“我们民族科学文化水平不高，办好文化事业很重要，群众阅览图书可以象征性地收点费，这样读者看书就认真了。也可以让读者为图书馆搞义务活动，服务是相互的嘛。”
    在易县九天，耀邦同志一贯从实际出发、一切为群众利益着想的老作风 ，给干部和群众留下了深刻的印象。

[2]


首页 -> 2000年第3期

胡耀邦最后的27个月

作者：□张黎群

字体： 【大 中 小】

    鼓足余勇奔涿州

    1988年5月22日上午，耀邦同志从易县到涿州，下榻于东方宾馆302室，他一再交代：“我就在302室内吃饭，不到你们餐厅去，不用那么多人陪着。我爱吃白薯、面条，千万不要给我做什么好吃的。”有个电工到302室去换保险丝，耀邦对他说：“给你添了不少麻烦。”还递给电工一支烟，准备再给他点打火机，电工一边道谢，一边忙着退出。电工碰上服务员就说：“这个老头真是一个好样的共产党员，尽说家常话。”
    耀邦同志此次来到涿州是有渊源的，早在80年代初，河北省有些领导人对于十一届三中全会的农村政策贯彻得不起劲，上面怎么也推不动。思想僵化是拦路虎，有些人误认为新华社“动态清样”和“内参”不断反映的安徽、四川实行联产计酬责任制的包产到户是资本主义复辟了。胡耀邦于1984年召集22个县的县委书记到中南海汇报工作，交流思想。其中有两件事令他大为兴奋：一是，大名县农民一年增加收入一百元，生活有显著改善；二是，涿州市乡镇企业东方实业公司搞股份制，织出的地毯远销国外。他这次来涿州，就是想实地看一看东方实业公司的发展情况。
    东方实业公司总经理霍宗义，而今已是一位事业有成的人物了，但他也是千万个起于陇亩的凡人之一。他向耀邦同志讲了自己在党的教育培养下成长创业的经过：他1953年入党后到乡政府工作，1957年任乡团委书记，1970年任西河公社的工业办公室副主任。后来借了6000元办起一个社办企业——砖瓦厂，他担任厂长，逐步扩大，慢慢发展。1980年转为地毯厂。而后，企业红火起来了，四面开花，包括四川、云南在内，全国有20个加工厂，织毯工人5万名，涿州市现有53万人，近几年富起来了，在地毯厂基础上组建的东方实业公司已发展到有下属单位62个，包括设立在外国的，还有几个基地。
    耀邦同志听了这个汇报，高兴极了，他亲眼看到了乡镇企业如此繁荣昌盛，表明党的改革开放政策确实成效不小。接着他在霍宗义的陪同下，参观了东方实业公司几个基地。路上碰见涞源县委书记马权，耀邦同志对马权说：“你什么时候把你们那里工作搞好，使涞源县人民生活富裕起来?在革命战争年代，他们保护过我们。你有计划吗?”他还不断地问：“涞源县人民有多少人富了?有多少人还穷?”
    第二天下午，在霍宗义陪同下，耀邦同志参观了包子铺村。他先看了小学校，再到村图书馆看了介绍这个村子发展情况的图表，然后到幼儿园，看见孩子们正在唱歌、跳舞。访问的头一家农户是崔桂芝家。耀邦等一行坐在沙发上询问崔桂芝：有几口人?每年收入多少?现在生活怎样?崔桂芝一一回答说，这几年生活好多了，置办了彩电、冰箱、沙发，她还请耀邦看了她的家庭织毯。耀邦摸摸正在织着的地毯问崔桂芝：“这村里还有比你家更好的吗?”答：“有”。耀邦再问：“有不富裕的吗?”答：“有十多户，不会过日子。”大家笑了。接着访问了郭玉芳家，这家比崔桂芝家还豪华。耀邦说：“看来那一户没说假话。”耀邦问郭玉芳：“你们怎么安排生活?”答：“农闲织毯，搞副业；农忙就种田。”耀邦说：“好!”耀邦问郭玉芳家庭一年收入多少钱。答：“一万元左右，”耀邦笑着说：“农民怕露富，不止一万元吧?比我强嘛。”
    霍宗义要求耀邦同志写几个字给他留作纪念。耀邦同志写了“强国富民”四个字。
    5月24日早晨，耀邦一行离开涿州，人们自动来送他。

    素面一碗庆古稀

    到达长沙后的第十天(11月20日)黄昏，耀邦同志下榻的住处外面，黛绿的古樟，青青的翠竹，渐渐地消融在一片苍茫的暮色之中。身着铁灰色中山装的耀邦同志，腰板挺直地坐在餐桌前，脸庞瘦削，但两眼炯炯有神。服务员送来一碗面条，他看了看，露出满意的微笑，拿起筷子不停地往嘴里夹面条，不时用小勺加点辣椒油。看到耀邦同志吃得津津有味，一直伺立在旁边的警卫参谋齐东然漾起惬意、舒心的微笑。耀邦同志为什么今天要提出吃面条?几天之后，齐参谋才向接待员透露秘密，原来那天是耀邦同志73岁生日。一个为亿万人富裕、幸福奋斗了60年的老人，在他的最后一个生日，只吃了一碗素面，真是共产党人洁来还洁去的生动写照啊。是啊，清正廉洁，艰苦朴素，正是耀邦同志的本色。他一身正气，两袖清风，一家不搞特殊化，几十年如一日。他三子一女规规矩矩，自食其力。他亲哥哥胡耀福和侄子都在老家务农。1981年党的十一届六中全会上，耀邦当选为中共中央主席，当晚他就委托秘书电告家乡的党政领导，不准敲锣打鼓搞庆祝活动，不准哥哥外出作报告。1982年十二大，他当选为总书记后，又定了一条规矩，不准亲友上京找他办事，不准亲友打他的招牌去办事。当时地方领导出于关心，给耀邦同志的侄子胡德资安排了工作，耀邦同志知道后硬是不肯。直到耀邦逝世，他在浏阳的亲属没有一个人转为城市户口、安排工作，全是普通农民。
    1988年11月25日，省委接待处一辆旅行车上下来一个鬓发斑白、皮肤粗糙，面容清瘦黝黑的老汉，身上黑呢子衣服的细绒毛几乎磨光，沾满黄土灰，他就是胡耀邦同志的哥哥胡耀福。他比耀邦个子高，年长三岁。胡耀福手提一个已被泥水染黄了的尿素袋，走进五号楼。袋子里装满了弟弟喜欢吃的红皮南瓜和晒干的茄子皮、苦瓜条、刀豆片。耀邦71岁的老嫂子和侄子都没有来。因为耀邦同志怕来的人多了给接待部门的同志添麻烦。
    这次来湘，耀邦同志照样深切关心当地的情况。他不时向省负责人发问：“明年的日子怎么样?下面的情绪、精神面貌怎么样?”说起不久前去的张家界，他动情地说：“湘西山好、水好、人更好，可是湘西现在还很贫困，一些群众还没解决温饱问题，我们有愧于他们啊!”
    耀邦同志还对人讲了他到岳阳君山遇到的一件事：“在君山，有一对外地来旅游的夫妇遇到了我，并提出了要与我单独谈几句话。我让他们当着大家的面讲。女的说：‘我要向您提点意见，现在党风很不好，还提不得意见，不知您了解不了解?我可是看见您才说这些话。我是党员，我要退党，共产党腐败了，党没希望了。’我想了想，严肃地说：退党，党章有规定，个人有自由，但我们的党是伟大、光荣、正确的党，是有希望的。”耀邦同志讲完这件事，心情显得格外沉重，他说：“这件事说明，我们党的凝聚力也减弱了。但也不要把问题看得太严重，现在全党都在抓，是能够抓好的，我们应该有这个信心，只要党风好了，党员心里装的都是群众的事，不打自己的小算盘，党群、干群关系就会好。”耀邦同志接着说：“端正党风，关键是各级领导要带头，为政清廉，艰苦奋斗，为党员作表率。”

    自古难能去后思

    耀邦同志虽然离职赋闲在家，病魔也不断地折磨他，迫使他休息、治疗，然而他一直心系党和国家的大事，和亿万人民息息相通，心境难以平静。
    1989年3月26日，我听说他已回京出席全国人民代表大会，就去看望他。他还是那么平易近人地同我推心置腹，谈天说地。他说：“我正在读《周恩来传》。总理讲，谁掌握青年，谁就掌握未来。”他举起左手，伸开右掌，动情地说：“我们必须坚持对青年采取正确的态度。青少年处于成长的过程中，他们是在动态中成长，血气方刚，天性好动。”说着说着，他举起两个拳头，模拟牛头上长的两只角左挑右突：“你看，少年儿童一出生就摆出一副战斗架势，勇敢向前!老头子么，双手一摊，腿一伸，躺下了!”从他幽默的语言和灵活的动作中，我顿悟出他的那颗赤子之心，是何等地关怀青年、少年儿童的健康成长啊!
    “两亿两千万文盲中，青少年多的是。”他快活的音容笑貌一下变得沉重起来，接过我的话头：“小孩不读书识字，弃学摆生意摊摊。随我去山东的秘书告诉我，他问一名13岁的孩子为什么不读书，这孩子回答得干脆利落：俺干这个买卖，比老师挣的钱多!”
    “不挣学问只挣钱，不爱识字喜钞票。这个思想从哪里来的?‘身教重于言教’——老师挣钱少，这岂不是由老师‘身教’来的?我这是笑话一句。学生厌学，非年轻人之过，责任在长辈啊!”
    在座的陈沂同志也插话了：“耀邦啊，我们这些人干了几十年革命，一身精光，全部奉献给党了。现在国家建设的事这么多，我们哪能高枕无忧呢?”
    我紧接着说：“耀邦同志还记得不?1973年我出狱来京，向你倾吐真心话，反映自己忧国心情。你对我说：一定要相信毛主席和共产党人打出来的江山会治理好的，不会自己搞垮的!哪能自己搞垮自己创建起来的事业呢?”
    耀邦同志看看陈沂，又看看我，沉默不语，只是笑了一笑，尽管不无一丝苦涩，但笑得多么纯真!他哪里会对伟大事业失去信心?只是眼前那么多的问题使他忧心忡忡啊!他哪有一晚高枕无忧过?只是不在其位不谋其政啊!事实上，他是从点点滴滴的事上来谋政啊!他所言所行又那点脱离政治啊!他那共产党人的忠诚品质永远不泯，不计成败，锐进不已，自强不息。“是知其不可而为之欤!”就在那次我见了他后的13天——4月8日，他仍然兴匆匆地离家去出席讨论教育问题的中央政治局会议。但是他毕竟精疲力尽，郁积于心头的许多话不知从何说起，突然在会议桌前一病不起，一周后即与世长辞。一个多么忠贞的共产党人，永远停止了战斗!“自古难能去后思”。耀邦同志永远活在我们心中!大家永远怀念他。
    (责任编辑　舒元璋)

[1]


首页 -> 2000年第3期

毛泽东号召“进京赶考”回眸

作者：□廖盖隆

字体： 【大 中 小】

    全国革命胜利和新中国建立已经五十周年了。在新中国建立前夕，1949年3月23日，中共中央的五位书记毛泽东、朱德、刘少奇、周恩来、任弼时率领中共中央机关(包括我所在的中央宣传部)离开河北平山县西柏坡村，前往北平(北平不久后即改名为北京)。临行前，毛泽东高兴地说：今天是进京赶考的日子。周恩来风趣地说：我们都应该考试及格，不要退回来。毛泽东接着说：退回来就失败了，我们一定要考个好成绩，我们决不当李自成。
    中国历史上无数次农民起义，绝大多数都遭到强大的封建统治阶级的镇压而失败，只有刘邦和朱元璋领导的农民起义取得了胜利，建立了汉朝和明朝；但这些胜利的起义终于也挣脱不了封建主义的牢笼，它们做到的只不过是封建主义统治的改朝换代，这归根到底也仍然是农民起义的失败。
    但是正如毛泽东在《中国革命和中国共产党》一文中所说：“在中国封建社会里，只有这种农民的阶级斗争、农民的起义和农民的战争，才是历史发展的真正动力。因为每一次大的农民起义，都打击了当时的封建统治，因而也多少推动了社会生产力的发展。只是因为当时还没有新的生产力和生产关系，没有新的阶级力量，没有先进的政党，因而这种农民起义和农民战争得不到如现在所有的无产阶级和共产党的正确领导，这样，就使当时的农民革命总是陷于失败，总是在革命中和革命后被地主贵族利用了去，当作他们改朝换代的工具。这样，就在每一次大规模的农民革命斗争停息以后，虽然社会多少有些进步，但是封建的经济关系和封建的政治制度，基本上依然继续下来。” 至于前面讲的毛泽东所提到的李自成，他率领的农民革命军虽然迅速地攻占了北京，宣布了建立大顺朝，自称大顺皇帝，但是实际上他连改朝换代也没有做到，就像一颗流星一样转瞬间消失了。他在山海关战败后退出了北京，很快就兵败被杀。李自成就是这样一个失败得很快的悲剧性的农民起义领袖。
    李自成为什么失败得这样快呢?毛泽东断然指出，这是他因为胜利时骄傲所造成的种种错误，包括他对形势的认识和作出的决策等各种错误，也包括毛泽东所充分肯定的郭沫若在《甲申三百年祭》一文中所指出的，李自成一进北京就改变了他“能纳人”(即能听取不同意见和批评)，“采取民主的合议制来解决重大问题”等良好作风和制度所造成的结果。我认为这个论断是完全正确，不容怀疑的。
    历史的经验证明，无论做什么事，更不用说像革命，夺取政权这样的大事，只有谦虚谨慎，才能取得成就和胜利，骄傲自大必然招致挫折和失败。
    毛泽东早在1944年5月20日在延安中央党校一部的报告中就指出：“在我党历史上有过几次表现大的骄傲，都是吃了亏的。”他接着讲了大革命后期(指1927年上半年)的骄傲，导致陈独秀路线的错误，使这次革命归于失败；1930年一些同志因为红军打了一些胜仗而骄傲，结果犯了立三路线错误，也使革命力量受到一些损失；1931年红军粉碎了敌人的第三次“围剿”，一些同志又骄傲起来，结果犯了更严重的路线错误(指王明的“左”倾教条主义错误)，使革命力量损失了90％左右；1938年，抗战起来了，统一战线建立了，又有一些同志骄傲起来，结果犯了与陈独秀路线有某些相似的错误(指抗战时期王明的右倾投降主义错误)，又使部分地区的革命工作受到重大损失。
    因此他说：“全党同志对这几次骄傲，几次错误，都要引为鉴戒。近日我们印了郭沫若论李自成的文章(即《甲申三百祭》)，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。”
    1944年11月21日毛泽东在致郭沫若的信中说：“你的《甲申三百年祭》，我们把它当作整风文件看待。小胜即骄傲，大胜更骄傲，一次又一次吃亏。如何避免这种毛病，实在值得注意。”信中还表示希望郭沫若“写一篇太平军的经验”。毛泽东所讲“写太平军的经验”，很明显地指的是，我们要以太平天国的领袖们洪秀全等因为骄傲而招致失败的惨痛教训作为鉴戒。可惜郭沫若后来没有写太平天国的史论。
    毛泽东在离开西柏坡进北京前的1949年3月23日斩钉截铁地说：“我们决不当李自成。”这一点他做到了没有呢?
    总起来说，在建国后的最初8年，他是谦虚谨慎，戒骄戒躁的，是兢兢业业地遵循把马列主义同中国具体实际相结合的毛泽东思想的科学轨道，遵循党的实事求是、群众路线、自我批评三大作风去想问题办事情的，因此他才能领导中国共产党和中国人民迅速地取得革命胜利，建立了社会主义的新中国——中华人民共和国和各级人民政府，迅速地接管了官僚资本企业和收回了外国垄断资本在华的企业，并把它们改造成为社会主义的国有经济，迅速地恢复了遭到长期战争严重破坏的国民经济，取得了抗美援朝战争的伟大胜利，并在迅速地完成了土地改革和其他民主改革以后，又创造性地基本上完成了用和平的方法进行的社会主义改造，使我国在1956年进入社会主义初级阶段。
    1956年2月起，毛泽东和党的其他领导人，还借鉴苏联在社会主义建设中犯错误的教训，对适合中国情况的社会主义建设道路，进行了富有成效的探索。探索的成效表现在中共八大制定的正确的全面建设社会主义的路线、党的许多领导人在这次大会上提出的正确意见、以及八大以后毛泽东在1957年2月到4月所写的《论十大关系》、《关于正确处理人民内部矛盾问题》等著作上面。
    但是从1957年中期起，毛泽东还是因为取得了巨大的胜利而骄傲了。他在他长达39年的革命活动的晚期犯了“左”的错误，包括3年“大跃进”，10年“文化大革命”这样严重的对党、对国家和人民造成了很大不幸的错误。虽然他的错误没有使革命失败，但造成的沉重损失还是很大和很令人痛心的。
    1981年6月27日中共中央《关于建国以来党的若干历史问题的决议》指出：“党在面临着工作重心转向社会主义建设这一新任务因而特别需要谨慎的时候，毛泽东同志的威望也达到顶峰。他逐渐骄傲起来，逐渐脱离群众和脱离实际，主观主义和个人专断作风日益严重，日益凌驾于党中央之上，使党和国家生活中的集体领导原则和民主集中制不断受到削弱以至破坏。这种现象是逐渐形成的，党中央对此也应负一定的责任。”国际共产主义运动历史上由于没有正确解决领袖和党的关系问题而出现过一些严重偏差，对我们党也产生了消极影响。中国是一个封建历史很长的国家，我们党对封建主义特别是对封建土地制度和豪绅恶霸进行了最坚决最彻底的斗争，在反封建斗争中养成了优良的民主传统；但是长期的封建专制主义在思想政治方面的遗毒仍然不是很容易肃清的，这种历史原因也使我们没有能把党内和国家社会生活中的民主加以制度化、法律化，或者虽然制定了法律，却没有应有的权威。这就提供了一种条件，使党的权力过分集中于个人，个人专断和个人崇拜现象滋长起来，也就使党和国家难以防止和制止“文化大革命的发动和发展”。
    笔者认为上面引述的中共中央1981年6月历史决议的这一大段话，是分析得很深刻、很有说服力的。可以说，毛泽东晚年的错误，是在某种程度上重演了李自成的因胜利时骄傲而招致挫折和失败的悲剧，特别是重演了党的历史上几次骄傲、几次错误、几次挫折和失败的悲剧。但是毛泽东晚年的错误，终究是一个伟大的革命家、伟大的马克思主义者所犯的错误。他一生的功绩是主要的、伟大的，他的错误是第二位的。以他为集中代表的毛泽东思想的科学真理，永远是我们党的宝贵精神财富。
    值得庆幸的是，中国共产党和中国社会主义事业没有因为“大跃进”所造成的3年严重困难(据统计在这期间，非正常死亡的人数达到4000万人)和“文化大革命”的10年浩劫(“文革”浩劫中非正常死亡人数没有统计，但整个国民经济濒于崩溃的边缘)而被毁灭，这是因为马列主义和毛泽东思想，已经在广大的共产党员、共青团员和广大的中国人民中扎下了深根，这就使得中国共产党、中国的社会主义事业具有了强大而不可战胜的生命力。1967年得到周恩来支持的一大批老革命家的二月抗争，1972年到1974年周恩来的落实干部政策、知识分子政策和经济政策，1975年邓小平的全面整顿，1976年千百万人参加的“四·五”运动和同年10月的粉碎“四人帮”，就证明了这一点。毛泽东晚年的严重错误及其所造成的巨大创伤，就是由中国共产党、中国人民运用马列主义、毛泽东思想，尤其是运用实事求是、群众路线和自我批评这三大作风自己纠正过来，自己医治好创伤的。
    不仅如此，中国共产党和中国人民已经从毛泽东晚年的严重错误中吸取了宝贵的教训，这些错误已经变成了我们的财富。正如邓小平在1988年9月5日所作《总结历史是为了开辟未来》的谈话中所说：“毛泽东同志从1957年开始犯了‘左’的错误，最‘左’是‘文化大革命’的10年。他生前自己也承认有错误，他说过，我死后如果能得到三分错误、七分功劳的评价就满意了。从1921年建党到1957年，36年内他做的好事了不起。是他领导我们取得了革命胜利。我们总结历史不能丢掉毛泽东，否定毛泽东就是否定中国革命大部分的历史。”“总结历史不要着眼于个人功过，而是为了开辟未来。过去的成功是我们的财富，过去的错误也是我们的财富。我们根本否定‘文化大革命’，但应该说‘文化大革命’也有一‘功’，它提供了反面教训。没有‘文化大革命’的教训，就不可能制定十一届三中全会以来的思想、政治、组织路线和一系列政策。三中全会确定将工作重点由以阶级斗争为纲转到以发展生产力、建设四个现代化为中心，受到了全党和全国人民的拥护。为什么呢?就是因为有‘文化大革命’作比较，‘文化大革命’变成了我们的财富。”
    我们中国共产党人和中国人民可以满怀自豪感地说，我们是非常幸运的。因为我们在我们的改革开放的总设计师邓小平的指引下，已经成为世界范围内社会主义建设新的健康道路的开辟者。正如邓小平所说，我们干的有中国特色的社会主义是全新的事业，马克思没有讲过，前人没有做过，其他社会主义国家没有干过的一项新事业。
    我们从“文革”10年浩劫中走出来，经过两年徘徊，就在邓小平带领下，走上了一条无限光明的美好的社会主义建设的新道路。
    我们要怎样认识和把握建设有中国特色的社会主义建设新道路的本质呢?我认为首先要把握住邓小平所说的从毛泽东晚年错误到新时期的三大转变。他在1988年6月22日的谈话中说：“‘文化大革命’10年浩劫，中国吃了苦头。中国吃苦头不只这10年，这以前，从1957年下半年开始，我们就犯了‘左’的错误。总的说来，就是对外封闭，对内‘以阶级斗争为纲’(按：同时固守苏联社会主义旧模式的成规——引者)，忽视发展生产力，制定的政策超越了社会主义初级阶段。”“我们党的十一届三中全会对过去作了系统的总结，提出了一系列新的方针政策。中心点是从以阶级斗争为纲转到以发展生产力为中心，从封闭转到开放，从固守成规转到各方面的改革。”
    我们所走的社会主义建设新道路，叫做建设有中国特色的社会主义的道路。这种社会主义，就对内政策而言，就是全面改革，不断解放和发展生产力的社会主义。而全面改革是与全面的社会主义建设相伴随的。这就是进行经济体制改革，建立和完善社会主义市场经济；进行政治体制改革，建设比资本主义国家的民主法治更高更切实的民主法治；进行思想文化体制改革，反对封建主义、资本主义腐朽思想的影响和侵蚀，建设以培养有理想、有道德、有文化、有纪律的新人为目的的社会主义精神文明。
    我们的有中国特色的社会主义，就对外政策而言，就是对一切类型的国家开放和交往，坚持独立自主、反对霸权主义的和平外交政策的社会主义。
    邓小平说：“中国的发展同世界有着重要关系，因为中国有世界五分之一多的人口。坦率地说，中国近代以来没有对世界作出应有的贡献。这首先同一百多年的帝国主义侵略有关，也与历代反动政府的腐败有关。1949年，中国结束了屈辱的历史，中华民族站起来了。建国后的前8年我们搞得不错。1978年以来，(指十一届三中全会以来)，我们又开辟了建设有中国特色社会主义的全新的事业。形势逼人，迫使我们进一步改革开放。”
    邓小平在1986年4月4日所作《坚持社会主义，坚持和平政策》的谈话中精辟地指出：“十亿人的中国坚持社会主义，十亿人的中国坚持和平政策，做到这两条，我们的路就走对了，就可能对人类有比较大的贡献。”
    他在1987年4月26日的谈话中说，我们的目标是，在下个世纪中叶，人均国民生产总值达到4000美元，假设那时我们有15亿人口，我国“年国民生产总值就达6万亿美元，属于世界前列。这不但是给占世界人口四分之三的第三世界走出了一条路，更重要的是向人类表明，社会主义是必由之路，社会主义优于资本主义。”
    邓小平在1991年8月20日的谈话中又强调指出：“坚持改革开放是决定中国命运的一招。”“我们搞改革开放，把工作重心放在经济建设上，没有丢马克思，没有丢列宁，没有丢毛泽东。老祖宗不能丢啊!问题是要把什么叫社会主义搞清楚，把怎么样建设和发展社会主义搞清楚。”邓小平建设有中国特色社会主义理论的主要贡献，就在于搞清楚了什么叫社会主义，怎样建设和发展社会主义这样的前人还没有解决的重大问题，用新的思想、观点丰富和发展了马克思列宁主义毛泽东思想。
    邓小平在1992年初的南方谈话中，作出了马克思主义发展史上崭新的结论说：“社会主义的本质，是解放和发展生产力，消灭剥削，消除两级分化，最终达到共同富裕。”“社会主义要赢得与资本主义相比较的优势，就必须大胆吸收和借鉴人类社会创造的一切文明成果，吸收和借鉴当今世界各国包括资本主义发达国家的一切反映现代社会化生产规律的先进经营方式、管理方法”。
    邓小平谈到近年来国际形势的变化和我们应持的态度时又说：“一些国家出现严重曲折(按：指1989年的东欧剧变和1991年的苏联解体——引用者)，社会主义好像被削弱了，但人民经受了锻炼，将使社会主义向着更健康的方向发展。因此，不要惊慌失措，不要认为马克思主义就消失了，没用了，失败了。哪有这回事!世界和平和发展这两大问题，至今一个也没有解决。社会主义中国应该用实践向世界表明，中国反对霸权主义强权政治，永不称霸。中国是维护世界和平的坚强力量。我们要在建设有中国特色的社会主义道路上继续前进。资本主义发展几百年了，我们干社会主义才多长时间!何况我们自己还耽误了二十年。如果从建国时起，用一百年时间把中国建设成中等水平的发达国家，那就很了不起!从现在到下个世纪中叶，将是很要紧的时期，我们要埋头苦干。我们肩膀上的担子重，责任大啊!”
    从1949年3月毛泽东号召“进京赶考”以来，时间已经流逝了50年。人类社会发展的总规律是，资本主义必然取代封建主义，社会主义必将取代资本主义。但取代的过程是曲折的。在资本主义取代封建主义的过程中，发生过多少次王朝复辟!同样，在社会主义取代资本主义的过程中，我们看到了1989年的东欧剧变和1991年的苏联解体，这种资本主义复辟的现象，也是不奇怪的。但社会主义在东欧、苏联的失败，这只是本身就存在着许多弊端、阻碍着社会生产力的顺利发展的旧模式的社会主义的失败。同它们相反，中国的社会主义是对旧模式社会主义的弊端进行了坚决改革的新模式的真正符合马克思列宁主义的科学社会主义的要求的社会主义，是有中国特色的社会主义，是毛泽东所说的通过“进京赶考”取得了“好成绩”的社会主义。正是这种新模式的有中国特色的社会主义，在占人类五分之一以上的中国土地上，不但取代了资本主义和旧模式的社会主义，而且它定将战胜企图在中国复辟的阴谋，并且成为人类解放和幸福的伟大旗帜。
    (责任编辑 杜方)


首页 -> 2000年第3期

政治体制不改革　经济体制改革就难前进

作者：□欧远方

字体： 【大 中 小】

    在中国历史上，有过无数次改革(变法)，有的属于经济体制改革，有的属于政治体制改革。任何一次改革，无不经历曲折，斗争总是尖锐的，因为改革都是利益的重新分配。在旧体制中受益的人，常是反对改革的。改革中的倡导者，常遭到政治迫害，或杀头、或坐牢、或流放。但改革的成功，都推动经济发展、社会进步。
    中华人民共和国成立至今已50年，其中“左”的路线政策推行达二十多年，至“文革”而登峰造极，置国家于崩溃之边缘。中共十一届三中全会拨乱反正，有邓小平、胡耀邦、陈云、叶剑英等一批老革命家反思正反两方面的历史经验，制订中兴之策，乃有改革开放之举，再造共和，二十年于兹，业绩卓著。然而，在改革开放中，同样由于触及利益之得失、转换、消长，因而产生许多磨擦、撞击、曲折，甚至弯路，这是符合规律的。改革中出现的问题，只有通过改革来解决。
    世界充满矛盾。经济体制改革过程中就充满矛盾，政治体制改革中更充满矛盾。矛盾不可怕，就怕回避矛盾，不敢认真处理矛盾。我们亟需继承发扬邓、胡、陈、叶诸先行者之远见卓识、雄伟魅力，务求揭露矛盾，剖析矛盾，寻求解决之法。

    从“新的经济增长点”谈起

    大家都在寻求新的经济增长点。两年以前，我写了一篇文章《新的经济增长点在哪里?》，我从中国情况出发，忆及二十年前改革从农村首先兴起，从而推动全面改革，城乡和工农之间的发展互相促进，形成良性循环。而在当前，当改革已进一步发展和深化之际，改革既有新的成就，又有新的矛盾。就农村而言，自家庭承包责任制推行之后，农业生产迅速发展，农民生活步步改善。到1985年以后，农村新矛盾越来越多，主要矛盾表现在农民负担越来越重，农民的民主自由权利得不到保障，对农业投入远不能满足发展农业的需要，对农业的服务体系未能加强(有的还削弱了)，在农民中引起不满，关心农村的领导干部和政府界人士也为之担忧，且不断呼吁，虽采取若干措施，但还未从根本上解决问题。城市方面国营企业改革措施不断出台，但仍然步履维艰。
    解决这些矛盾不是没有办法的，若干年来许多人都在研究改革中新的经济增长点和突破口，以求得新矛盾的解决。实际上中国农业、农村、农民仍然有着举足轻重的地位，所谓新的经济增长点虽不只一端，而培育农村大市场则为重中之重。对培育大市场的措施主要有四个方面：一为增加农业投入，二为减轻农民负担，三为健全服务体系，四为给农产品保护价格。这四条，目的都在于发展农业经济，提高农民收入，增加农民购买力。八亿农村人口(除农民外，还有工商学各界)购买力的提高，将为工业品找到广阔市场，商业也会活起来。农村活了，城市也活了，这岂不是又一轮工农互助、城乡互助的良性循环吗?
    这篇文章写于1987年，与此同时及以后，类似观点的文章、讲话屡见于报端。海外企业家也已看到，他们对中国农村这块广阔大市场早已垂涎三尺。
    然而两年过去了，为“三农”(农村、农民、农业)呼吁者虽多，但实际效果却不明显。即以农民负担一项来说，叫了十几年，国务院出面压下了一批，但农民负担仍未根本减轻，且有的地方有加大之势。从许多农村调查材料和从报刊上登载的资料来看，现在农民负担名目之繁，之怪，之重，皆超出农民的负担能力。上边下来的“达标”负担层层加码，某县农民负担县级下达任务每亩206元，乡里250元，村里300元。农民说村里的负担在300元至500元之间。农民卖粮时，粮站代扣各种费用，把钱都扣得差不多了。只有饭吃而没有钱花，很多人被迫离开家乡到外地打工。现在不仅谷贱伤农，猪贱也伤农，近一年来，猪价暴跌，猪仔也大掉价。皖南山区黟县某些农民小猪卖不出去，又养不起，干脆把小猪仔放到山上变成野猪，自寻生路去了。这两年，粮价不断下降，且下降幅度大，谷贱已经伤农，作为农民主要副业所养的猪，也大幅度掉价，真是雪上加霜，农民收入不能增加，购买力如何提高?
    农民负担如此之重不外三个原因：
    一是上级政府部门为创造政绩，下达各种建设指标，但却不给经费，基层政权为了“达标”，只有向农民摊派，否则对上级不好交待。二是来自某些基层干部，手中有权不是为农民服务，而是利用这个权为个人谋利益，现在某些地方小恶霸厉害得很，光天化日之下打死农民，安徽1999年即有两三起。至于因强迫交费逼死人命的也非个别。三是脱产干部队伍无限地扩张。淮北某村，经中央某单位调查列出详细表格，脱产半脱产干部、人员达46人之多。《半月谈》揭露：“宁夏回族自治区西海固地区同心县，人口仅33万，但吃‘皇粮’者为数11万人，超编人员达2800人，这支超编大军中，有大批拿着俸禄不上朝的‘挂职干部’，轮流上班的‘轮岗干部’，9岁、10岁的娃娃干部，甚至个别转干者居然是劳改释放人员。”这种情况，绝非个别现象，只是程度不同而已。如此众多的脱产人员，农民如何负担得起?!基层组织和农民关系如何不紧张?!干部大多是先农民而富，许多乡镇干部在县城有住房，生活在城内，坐小汽车到农村上班。这种以城市生活方式领导农村工作的工作作风，能了解民情吗?能密切联系群众吗?能关心群众疾苦吗?能为人民服务吗?
    通过对上述种种情况及其产生原因的分析，可以得出一个结论：培育农村大市场，光从经济角度去改革是没有效果的，必须推行政治体制改革，使政治体制改革和经济体制改革配套，协调发展，相互促进，经济改革才能深入有效，已得到的经济改革成果才能保得住。

    再看城市企业改革

    对国营企业进行改革，一篇又一篇的理论探讨，一次又一次的改革试验，结果是有一批企业搞得很好，但多数未见效果，或效果不大。
    邓小平在经济体制改革过程中，提出了大胆的突破，如实行商品经济、市场经济，搞特区，引进资金、技术，最后决定推行股份制。就是说把资本主义发展过程中所运用的手段、方法，能用的基本都用上了。尤其以实行股份制代替国家(政府)所有制，是经济体制改革的又一个大突破。然而事情并不如想象那样简单，某些领导人把这个改革看得太容易，未认真对待。有一些干部，有办法以不变应万变，他们口头上说和中央保持一致，但行动上则是另一回事。中央说应当党政分开，他偏要党政合一。中央要他政企分开，他偏要政企合一，甚至把党、政职务当作奖品，奖给那些厂长、经理。中央要推行股份制，他们表示积极拥护，积极响应，其实他们并未认真学习，了解其精神，甚至也不懂什么叫做股份制，什么股权啦，董事会如何产生啦，董事会的性质啦，经理如何产生啦，都不甚了了。有不少地方一哄而起，宣布股份化实现了，实质上哪里是什么股份制，换汤不换药而已。淮北工人概括得很形象：“出票子，换牌子，还是那几个×孩子。”因为这种所谓股份制，并未按股份制的规范进行工作，关键性的董事会并不是股民代表大会选出来的，原来把企业搞垮的领导人仍稳坐领导岗位，不过换个职务名称罢了。结果呢?企业经营并没有什么变化，这样的股份公司，究竟占多大比例，谁能说得清楚?每一次这样的假改革，都给企业添乱，亏损没有解决，却给蛀虫们增加一次发财的机会，“富了和尚穷了庙”，国家资产在大量流失!
    请看1999年6月14日《安徽日报》发表记者潘峰的一则报道：“1997年前后，池州地区对地直企业进行了大面积改制，25户地直骨干企业中，有22户实施了公司制改造，改制面达88％。然而该地区近期的一次调查结果显示，改制后的企业运行状况并不理想，部分企业到了难以为继的境地。从总体上看，问题突出表现在以下三个方面：一是债务负担沉重 ，1998年底入户骨干企业资产总额为98605万元，负债总额为80786万元，资产负债率达819％，有7户已严重资不抵债；二是经营全面萎缩，1998年25户企业累计实现销售收入63304万元，比上年下降144％；三是经济效益低下，1998年这25户企业累计实现税利1509万元，比上年下降13％，奖金利税率仅为153％。25户骨干企业11户盈利，14户亏损，盈亏相抵后，净亏738万元。今年头5个月，企业总体运行状况仍走下坡路。”报道分析了原因：“池州的决策者们对此进行了冷静的反思，从形式上看，改制存在着‘一刀切’现象(当时要求必须达到70％以上)。”在改革实施中，采取了‘刮风式’的方法，一些企业不是‘我要改’，而是被动应付。”
    像股份制这样复杂的改革，居然沿袭了老毛病“一刀切”，“刮风式”。以这种态度和方法对待改革，怎能产生效果?这样的“改革”还带来了副作用，人们会怀疑股份制是不是灵丹妙药?为什么在资本主义国家花了三十年才实行的股份制，并在经营中发挥了良好作用?为什么我们有本事可以在最短的时间内魔术般地实现了“股份化”?这不是股份制本身不优越，而是一本好经被歪嘴和尚念糟了。人们把推行股份制看得太简单。股份制(马克思在《资本论》中不止一处提到)是资本主义发展到一定阶段所产生的高级经济活动，是经营方式和经营管理上的一项重大改革，利于资金的高度集中，加速资金的流通，在缓和劳资关系方面也有其作用。说它是经营管理的民主化也可以。资本主义之所以未能如列宁所说走向“垂死”，且增加了活力，二十世纪中后期资本主义有更大的发展，和科技的高度发展与股份制之实施均有密切关系。党的十五大决定在国营大企业实行股份制，在中小企业实行股份合作制，无疑是一种重大的举措，但落实很难啊!
    对于这项复杂的改革，应精心指导，努力学习，以掌握其精神。首先，首长负责，亲自“试点”，取得经验，然后以点带面，逐步推开，分批分期完成，期以一年、两年、三年，按股份制规范加以改造，这是我们共产党长期在实践中创造的有效方法。而计不出此，摇身一变，像点石成金一样，宣布股份制改革一举成功，世界上哪有这样容易的事?个中原因，不在“工作作风不深入”、“官僚主义”——这些成份固然有，根本的问题在于某些掌权干部，不愿放弃手中的权力。“权力过份集中”的痼疾不从根本上改革，推行股份制肯定是搞不好的。
    如本文开头所说，任何改革都涉及权力的再分配，真正的股份制也是一次权力再分配的大改革，掌权者抓住权力不放(核心是人权、财权)，这种情况不改，要想把股份制建立好，无异缘木求鱼。可见，经济改革不管有多少妙策，没有政治体制改革做保证，是不可能取得预期效果的。

[2]


首页 -> 2000年第3期

政治体制不改革　经济体制改革就难前进

作者：□欧远方

字体： 【大 中 小】

    政治体制改革势在必行

    政治体制改革是邓小平1980年最先提出的，那时，农村改革完成之后，中央又提出“全面改革”，包括经济的、政治的改革，可惜未能落实，错过了许多时机。以农村来说，假如农村改革实行之后，紧接着就趁热打铁推行村民自治、“还政于民”，让农村人民当家作主，改革的成果还易于巩固，农民也就有权抵制任何不合理负担。中国封建主义影响太深，农民民主意识薄弱，没有这方面的启蒙和制度的保证，自己不能掌握自己的命运，一切还是个别或少数领导人说了算。许多基层干部十几年来比一般农民受益多多，是既得利益者。现在来搞民主选举，阻力不知大了多少倍。邓小平在1986年多次提出政治体制改革。他说：“政治体制不适应经济体制改革的要求。”(邓选三卷76页)“现在经济体制改革每前进一步，都深深感到政治体制改革的必要性，不改革政治体制，就不能保障经济体制改革的成果，不能使经济体制改革继续前进。”(同上)“进行政治体制改革的目的，总的来讲是要消除官僚主义，发展社会主义民主，调动人民和基层单位的积极性。要通过发展，处理好法治和人治的关系。”(邓选三卷177页)但政治体制改革严重落后，已越来越暴露改革中的矛盾。政治体制和经济体制改革如鸟之双翼，有双翼才能起飞，这也就是当年为什么提出要“全面改革”的原因。邓小平在1980年一针见血地指出，中国政治体制弊端主要在于权力过于集中，然而后来并未采取具体措施加以落实，以至于经济改革成功的同时，权力过于集中的政治体制因不受制约和有效监督而产生严重腐败现象——腐败风蔓延之广、之快，也是始料不及的。我们高兴地看到十五大把政治体制改革列入报告，且单列一节，提出了建立制约机制、监督机制、舆论监督问题，这是一个重要决策，有识之士不断在探讨，如何使十五大的决定得到落实，中国的制约机制究竟是个什么模式?它的形式是什么?方法是什么?
    所谓制约机制也就是制衡，其精髓在于把过份集中的权力加以分权，且互相制约。中国古代也有类似制约的机构之设置，其所起的作用大小，要看皇帝开明程度如何，不但是人治，而且实质上仍是封建专制。资本主义兴起，欧美实行了彻底的民主革命，提倡人权、自由、平等、博爱；在政治体制上则实行权力制衡，方法是三权分立，即立法、行政、司法互相独立，互相制约，这就是以法治代替封建时代的人治。二三百年以来，三权分立制度已成为资本主义国家的基本制度，它对巩固政权保持国家长治久安已证明行之有效。各国政治体制采取的形式虽不同，但本质是一样的。我们的政治体制改革，不一定照搬西方的三权分立形式，为什么不能借鉴这种形式，创造自己的形式，以适应中国国情呢?但这种权力制约机制的方法、形式，也并非资本主义国家所独专，而是人类几千年来政治管理经验的积累，并成为人类政治、文化的共同财富，正如“市场经济”、“股份制”不存在姓资姓社一样，它也不存在姓“资”姓“社”的问题，它们可以为资本主义服务，同样也可以为社会主义服务。
    要搞好社会主义，从经济上说，商品经济——市场经济是不可逾越的；要搞好社会主义，从政治上说，权力制衡也是不可逾越的。中央已提出“依法治国”，经全国人大通过，写入宪法，单列一条。实现依法治国，必需有一种以权力制约为基本内容的方式来体现，否则，不可能从根本上改变如邓小平所一针见血指出的“权力过分集中”的弊端。

    舆论监督的巨大作用

    为了使政治体制改革和经济体制改革协调进行，互相促进，中央提出“制约机制”和“监督机制”，并单独提出“舆论监督”，不是没有原因的。分权的作用，核心是便于互相制约，实行有效监督。至于舆论监督，则是另一种有效的监督，二者可以互为表里，构成监督体系。制约机制的监督产生于权力机构之间，而舆论监督则属于群众性的监督，这种监督具有相当大的威力。资本主义国家在建立政治制衡机制的同时，广泛推行“新闻自由”，进行舆论监督。二者对巩固和发展资本主义，保持社会安定和经济运行，都起了重要的作用。监督方法也不存在姓“资”姓“社”问题，同样可推行于社会主义国家。中国宪法也把人民的言论出版自由写了进去。自由、民主、人权、平等等，都是人类的共同财富，我们就是靠发挥这些政治优势战胜了国民党而取得了政权，并通过宪法而加以巩固。假如我们反而放弃自由、民主、人权、平等这些政治优势，似乎这些都成了资本主义的专利品，这是令人不解的。
    我国新闻舆论监督的本质，就是让人民行使宪法所规定的民主自由权利。新闻舆论不是洪水猛兽，不是异端，而是“为人民服务”的政党和人民当家作主的国家性质本身所需要的。凡是爱护中华人民共和国的每个公民，都有权利依法应用它，反对腐败和一切不正之风，弘扬正气，为巩固人民共和国尽一份义务。环视今日之中国，加强舆论监督，不但合法合理合情，而且为客观形势所必需。目前各地“腐败风”、“浮夸风”、“官僚主义风”已成为社会公害和前进道路上的绊脚石。“三害”也就是“三乱”，它们已乱了国家，乱了社会，“三乱”不除，国无宁日。我们不需要乱，需要安定，为建设创造良好环境。为此，我们必须重视新闻舆论监督在清除“三害”中的巨大作用，绝不能把新闻舆论监督清除“三害”看作“添乱”，它只能给“三害”添乱，为进一步改革创造条件，充分运用舆论监督反对“三害”应该成为政治体制改革的一项重要内容。
    二十年过去了，事实已证明，邓小平所讲的“不改革政治体制，就不能保障经济体制改革的成果”论断之正确。一切宣称要高举邓小平理论旗帜的人，重温邓小平这个论断，必须以实际行动投入政治体制改革，这是时代赋予我们的神圣责任。
    （责任编辑 文贤）

[1]


首页 -> 2000年第3期

诚信如金

作者：□郭毅生

字体： 【大 中 小】

    诚实是金，意味着真善美；谎言如粪土，意味着腐败和堕落。诚实和守信连缀在一起，便构成“诚信”这个道德范畴的专有名词。它被公认是做人和处事的规范和准则，从古至今像一棵常青树一样存活在人间；谎言和欺骗也连缀在一起，但它总要遭到社会和公众的谴责，像老鼠一样不敢见天日。
    对军事家而言，特别是在战争中，有“兵不厌诈”之说。一切为了战胜敌人，设谋用间，是孙吴兵法所乐道的。但对建国立业而言，开诚布公，取信于民，则不仅是座右铭，而且是成功和不败的基石。
    验之古今中外，诚实和守信是创造大业绩的精神财富，或者说是一块闪烁的金牌匾。享誉全美的钢铁大王卡内基，他不采取倾轧苦难而是诚恳联合，他的钢铁产品质量上乘，有名的旧金山大桥屹立至今，成为他的丰碑。中国的大庆油田，他们的成功被总结为：“三老四严”。“三老”，就是：做老实人，说老实话，办老实事；“四严”的本质就在于认真，而决不是假冒伪劣，对国家和人民进行欺骗。北京的同仁堂，不仅对贫富一视同仁，它的药材更是货真价实。它在长白山有自己的人参园，在吉林开辟了广袤的养鹿苑，所以它的参茸丸不仅有洁白的外壳，而且它的内涵更是丰泽滋润，代表了中华民族医药家一颗诚挚爱人的心。香港的“十大财东”，人们但知其富甲南海，却很少了解他们原是严守信誉的诚笃的东家。如是的实例，读者自可从自己的经历和见闻中，列举出更多更多。
    在中国璀璨的古代文明和辉煌的炎黄文化中，诚信和仁义一样是它的基本支柱。儒家把“仁、义、礼、智、信”并列，被称为道德范畴中的“五伦”。近代之前的二千年岁月，“孝、悌、忠、信”是衡量士人的一个标准尺子。商品经济的涤荡和五四新文化运动的冲击，扫掉了许多早就该扫掉的垃圾。但是，诚和信则不可像泼脏水一样被泼掉，诚是内在的美德，信是这种美德外在表现。在《论语》中，孔夫子倡导的是：“言忠信，行笃敬”。这位文化巨人自己也身体力行，他“主忠信，过则勿惮改”。孔门七十二贤中的有子说：“信近于义，言可复也。”即是说信和义都是具体可见诸于行为和实践的。孔子还有句震古烁今的名言，他指出：“自古皆有死，民无信不立。”先秦时代的诸侯和霸主，有些人是体验过这其中三昧的。
    当时出于争霸的政治需要，“诚信”常被诸侯作为招贤纳士、收取民心的一种手段。《史记·燕召公世家》载：燕召王即位于国势倾危之际，想招贤士以图振兴，他筑“黄金台”礼敬师事郭隗，表现了诚信之心，于是乐毅和邹衍等一批军事和政治人才奔赴燕，助燕强盛起来。秦国敝处西戎，用商鞅变法图强，商鞅在颁布法令之先，曾有一段“徒木立信”的故事，传扬千古，为后世当作典范。秦末群雄并起，发生楚汉之争，刘邦入关中，约法三章，行军秋毫无犯，马上争取到三秦父老百姓的信任。
    但是，事物是复杂的。真理与谬误、诚实与谎言，相生相克，同时并存，互为消长，此种社会现象，无论在驿路传烽的古代，还是媒体发达的今世，都不罕见。封建专制统治下，只许皇帝扯谎，不许百姓说假。煌煌明诏，什么“奉天承运”，“拯我黔黎”，都是颠倒乾坤、鱼肉百姓的代名词。晚清的咸丰皇帝，怀疑百官弄虚作假，一次他问某大臣：“卿以为报捷奏章可信者几何?”对曰：“不过十之二三耳!”这就是说70％至80％是谎话。曾国藩被尊为咸丰、同治的中兴名臣，是个正襟危坐的理学家，他在《家书》中谆谆教导家人子弟：“要早起，不谎语”，这响当当的名句，言简意赅，可圈可点。但在曾国藩所处的那个谎言时代，在官场中，为保住乌纱帽，他也往往是要扯谎的：1864年6月，曾军攻破太平天国的天京城，他在奏报《克复金陵折》中，谎话层出。如天京围城中军民总共只万余，他却奏称有兵民十多万，以此开脱他久攻不克的失职；幼天王逃亡出去了，他奏报称死于乱军中以塞责，等等。这些欺骗招致朝廷的不满，于是有派大臣调查之议。
    日记应该是写真或心灵的独白，但同治、光绪年间，无论官吏或士人的日记也往往不真实。李慈铭的《越缦堂日记》里，首先抄上谕，又不惮涂改。他早有准备，期待皇上御览。鲁迅读后说：“我觉得从中看不见李慈铭的心，却时时看到一些做作，仿佛受了欺骗。”(《三闲集·怎么写》)在有名的《翁同日记》中，翁为了避祸，将戊戍变法数月的日记毁掉，重新改写。既可怜，又可叹!我曾阅读过他先前接见谭嗣同的日记。翁在日记中评价谭为“杰出者”，政变后却不得不涂改为“桀傲者”。在极权专制雷霆下，写日记也不自由，还有什么诚实存在的余地?撒谎是罪过，但逼人撒谎的体制，才是该“纸船明烛照天烧”的。 据载：晚清的慈禧太后，一次在颐和园中的大戏台看戏，光绪皇帝侍立在旁。慈禧很喜欢一小丑的风趣表演，便宣上来颁赏并赐座，小丑机智地谢道：“皇上还站着呢!奴才哪敢坐?”慈禧这才说：“皇帝也坐下。”在那女皇专制的年月，王公大臣、百官九卿都噤若寒蝉，只有一个小丑敢于出来说真话，这岂不与《皇帝的新衣》童话相似么?大清朝堕落到这个份上，不被推翻才怪呢?
    前事不忘，后事之师。历史是个可资借鉴的镜子，政治上谎言弥漫，纵容和助长贪污腐败，将会使国家和民族坠入无底深渊。五四时期一位先锋人士呼唤道：“要努力把自己铸造成一个人，要特立独行，敢说老实话，敢向恶势力作战。”让我们仔细玩味他这段含义深刻的话，身体力行，为振兴中华，作一名坚强的战士。
    (责任编辑 程度)


首页 -> 2000年第3期

“四人帮”最后一次反扑

作者：□张根生

字体： 【大 中 小】

    1976年上半年，工业生产和财政经济情况都完成得不好，国务院为了扭转工业生产下降的趋势，向中央政治局和毛主席报告，提出在7月6日召开一次全国计划工作座谈会。没想到“四人帮”却伸进了黑手，提出要批判所谓“条条专政”。这实际是对1975年邓小平抓整顿，反派性、抓生产、抓铁路、抓钢铁的一次大反扑。
    十年“文化大革命”，把我国国民经济推到了全面崩溃的边缘，有一亿多农民吃不饱饭，铁路运行很不正常，煤炭和电力供不上，许多工厂停产、半停产。周恩来患重病，国务院工作急需加强，毛主席在1973年末决定起用邓小平，任命邓为党中央副主席、常委、国务院第一副总理，主持日常工作。这是“四人帮”极端反对的，但又无法改变。小平同志首先抓了铁道部，调万里任铁道部长，召开了铁路工作会议，我参加了这次会议，突出抓整顿纪律，坚决打击、镇压破坏铁路运输的偷抢行为，对闹派性的头头一律调开。他接着抓冶金工业，都很快见到效果。邓小平的一系列整顿措施，确保了经济较快增长。不久，毛泽东突然提出看《水浒》，要批宋江的投降主义，又提出要反对修正主义，既反教条主义，又反经验主义，使大家都弄不清是怎么回事，觉得它与当时的工作实际毫无联系。人们在心里拥护邓小平抓整顿，反派性，把重点转向以经济建设为中心，但不敢直接提出来。即使这样，还被毛泽东指责为“纲目颠倒”了，“抓目不抓纲”。“四人帮”也乘机攻击邓小平同志是翻文化大革命的案，毛泽东当然不能允许否定文化大革命。“四人帮”一伙就把批邓塞进了计划工作会议中来。会议于1976年7月6日召开预备会，由谷牧副总理和李素文(全国人大副委员长)主持，宣布了会议内容分为两段，第一段为批邓的“条条专政”，第二段是安排下半年计划，时间各为七天。当时国务院李先念、余秋里、康世恩副总理都因病休息，不在北京，实际是他们已无法工作了，只好躲出去。只有谷牧同志一人在家，不得不主持会议。8日会议正式开始，由谷牧讲话，并有一个书面自我检讨。李素文、姚连蔚是中央指定参加主持会议的(纪登奎、吴桂贤也是副总理，但没参加会议，陈永贵只参加两次汇报)。会议正式代表174人，各省市区为92人，中央各部门82人，会议还邀请了14名工人和14名基层干部代表列席会议，还有吉林省两名造反派列席参加并有书面材料。我从始至终参加了这次会议。
    第一阶段实际开了19天，到26日才转到第二阶段。在我们中南组的会上各省发言对国家计委、各部委多是具体工作方面的意见，没有上纲上线。大组会是全体会，只开过两次，一些同志的发言，都是作自我批评，没有推到邓小平身上，更多的是开中组会讨论，人人发言，自己审定记录，出简报。
    少数紧跟“四人帮”的人，心领神会地批邓。有的说，邓小平1961年抓铁路就是垂直领导，地方党委只能监督保证，削弱了党的领导，1975年又是这一套，这就是“条条专政”；有的说“万里提出三项指示为纲，要管一代人，管整个过渡时期；还提出反派性是主要矛盾，就是整造反派。万里派许多工作组去积极推行邓小平修正主义路线，翻文化大革命的案”；“万里对铁道部一批二撤，在整顿的名义下打击新生力量，破坏了老中青三结合”；“万里一到铁道部就三气未消，翻文化大革命的案，他还说不管八三四一、九三四一，还是六厂二校，二七车辆厂，都要先搞好生产”；“万里是紧跟，不遗余力的推行邓小平路线，大搞资产阶级专政”等等。会议开到十天左右，上海一个革委会副主任根据王洪文、张春桥的直接策划，首先提出来，去年夏季国务院召开务虚会，是怎么回事?是否邓小平主持开的?讨论的什么内容?矛头转向国务院李先念、余秋里，也包括华国锋等副总理。辽宁省革委会一个副主任，在毛远新的直接支使下，与之相呼应，提出75年计划会议问题。当时毛远新偷偷跑到开会的京西宾馆给人出点子，策划攻击国务院主要领导人。当时开会人员不准外出，每天晚饭后只能在京西宾馆大院散步。这时我们知道毛主席已经病危，气管被割开，大家心情都很沉重。
    在7月25日晚开的召集人会议上，谷牧传达了向中央政治局汇报后中央下达的指示，除了讲会议下一步议程外，还专门讲了这次会议上有的省市提到了国务院务虚会和去年计划会议问题，中央指出不管那两个会有什么错误都可批评，但本次会议还是批条条专政为主，仍按原计划进行。谷牧还作了简要说明：关于务虚会实际上主要是讨论了计划工作的问题。在中央解决了铁路、冶金问题之后，觉得一个一个解决不行，应把计划问题一起进行统筹解决。当时会上认真总结了过去计划工作的经验教训，研究了如何改进工作。这次会议上有的同志提到务虚会，我们都向中央作了反映，报告了政治局。会议转入第二阶段，主要解决下半年计划安排问题。
    当时的一些报纸是不切合实际地报道：由于批判邓小平修正主义路线，形势大好，经济有新的增长，这都是骗人的鬼话。实际是在1975年邓小平主持经济工作，抓铁路、抓钢铁带动了整个经济的发展，经济形势明显好转，工农业总产值比74年增加了480亿元，增长11.9％，其中工业总产值增长15.1％，农业总产值增长4.6％。粮食总产量达5690亿斤，增加13％；钢达2390万吨，增13.1％；原煤增16.7％，原油增18.8％，铁路货运量增12.9％，财政收入、外贸出口都比较好。但是“四人帮”又搞反击右倾翻案风，把邓小平再次打倒，使国务院无法正常工作，经济工作再次造成严重混乱，生产大幅度下降，1976年比上年的工农业总产值只增长1.7％，大大低于7％的计划要求，钢产量只完成计划的79％，铁路货运量只完成计划93％，财政收入减少了50亿元，外贸出口减少了10亿美元，整个国民经济状况都很不好。因此，才建议召开计划工作座谈会，安排下半年计划任务，结果又大搞批邓的修正主义路线，经济情况更加下滑。
    在这次会议上，大多数人对批条条专政并不积极，只是对计划安排的过于集中，对地方项目安排减少了，财政上给地方机动权小了，原定的物资、燃料、资金要抓紧落实等提出意见。谁也说不清什么算条条专政，又怎么解决。最后华国锋作了结束讲话，也是说经济管理体制的改革要慎重研究，不能轻意改变。
    第二段会议只进行两天，就发生了唐山大地震，人们更加无心讨论了。7月30日晚，华国锋作了简要的讲话，会议就仓促结束了。虽然有少数人紧跟“四人帮”，妄图进行一次大反扑，把矛头指向邓小平和国务院领导人，为他们篡党、夺权扫除障碍，但是由于大多数人眼光是清醒的，立场是坚定的，识破和抵制了他们的阴谋破坏，更暴露了他们的狼子野心和丑恶的面目。
    (责任编辑 舒蓝)


首页 -> 2000年第3期

“关系牌香烟”报道始末

作者：□陈英

字体： 【大 中 小】

茨
    《炎黄春秋》1999年11月号上，刊出杜导正同志《鼓励记者讲真话》一文，其中谈到《光明日报》1982年披露一烟厂“万条香烟送人情”的一组连续报道。这组报道在当时的反不正之风中，起了积极作用，在新闻报道中也有创新。虽然事隔十七八年，但对新闻工作者仍有一定的参考价值。
    笔者是当年这组报道的亲历者之一，很愿把其来龙去脉以及得与失，略作介绍。
    1982年4月，笔者收到山西省科委一友人转来的一封揭发信。寄信人是某卷烟厂党委委员、武装部长邓俊三，揭发该厂把五千余条香烟送人情。我这位朋友见义勇为，支持揭发者的义举，并请新闻单位给予援助。我把这封揭发信排出小样送总编室，当时一位副总编认为烟厂以烟送人情可能存在，但是否有这么多，需要核实。不久，核实材料转回来了，认为事实没有出入。随即领导又指示，把小样寄山西省委，请求调查处理，然后再考虑是否发表。
    当年8月，杜导正同志由新华总社调任《光明日报》总编辑。我把此稿跟他谈了，他很高兴，说党中央现正在反不正之风，这个材料，说大不大，说小不小，正好作为一个典型抓它一下。于是即派我同编辑徐尊六一起去太原，拜访省委第二书记、省长罗贵波。罗省长对揭发信公开见报表示支持，他说，已对报社的材料作了批示，太原市纪委已为此派人到烟厂调查。省委第一书记霍士廉和太原市委书记李好山等领导也表示支持，并准备在调查结束后对此事作出处理。我们拜访太原市纪委领导时，他们说，来信揭发的问题是属实的，从1979到1981年有单据可查的，乱拿乱送的香烟就达一万多条；该厂管理混乱，党组织生活不正常等情况也很严重，对此要一查到底。劳模出身的市经委主任对烟厂存在的问题也感到十分气愤，对我们说，报社公开揭露非常好。
    回到报社，杜导正同志听取了我们的汇报后，指示我们再去太原一趟，把收烟人的名单拣重要的抄一份来，公开见报；同时开一些座谈会，把发言整理出来见报。8月12日，揭发信在《光明日报》一版重要位置发表后，我们就奔赴太原，同市纪委的同志一起到烟厂，从4600多张白条中，摘取了一些，将接受卷烟厂领导人送香烟的部分单位和个人名单制成表格寄回报社。
    8月26日，本报在《同志，请警惕“关系牌”香烟的污染》的标题下，发表了太原市几名读者的来信和接受香烟的部分单位和个人名单，许多读者投书本报，表示非常支持，并希望舆论在纠正不正之风中起促进作用。
    27日，又刊出了记者整理的《烟厂部分人员在座谈会上的发言》。发言者大多数是知情人，揭发比过去更详尽。
    28日，《光明日报》又刊载了由山西省轻工厅、省经委、省纪委、省委组织部、宣传部、省烟草公司、省委研究室等单位负责人参加的座谈会发言。大家在发言中就不正之风进行了严肃而中肯的批评。
    8月31日，报上又发表了支持揭发“关系牌”香烟的读者来信，编辑部还加了《编者按》。
    此后，《光明日报》总编辑杜导正同志又在众多读者来信中，选择了一些陆续发表。这些读者就卷烟厂问题继续提出批评并建议：对白拿烟的单位和个人，限期一个月交还烟款；对检查不好、拒不交还烟款者可再公布名单。有的读者说：“纠正不正之风应见行动”，他们认为“公开点名好”，“要把公布名单的做法坚持下去”。
    接着，报社又发表了北京、武汉、苏州等地以及海军、装甲兵等单位的一批读者来信，也加了编者按。
    9月10日，《光明日报》报道了山西轻工业厅党组要求下属单位以卷烟厂为镜子，检查侵占国家财产的不正之风等措施。该厅还通知各地市轻工业局、直属企事业单位党委严格执行财经纪律，严格控制报送试用产品、样品和展品等，坚决刹住类似卷烟厂发生的不正之风。
    9月11日，《光明日报》刊载了接受香烟单位和个人退还烟款的消息，并发了编者按，对许多单位在领导督促下，知错改错，迅速退还烟款的行动表示欢迎。9月16日，轻工业部纪委组织的座谈会发言在《光明日报》刊出。杨波部长在会上说，光明日报关于太原卷烟厂的报道，是对我们工作的支持，也是对我们的监督，部党组表示热忱的欢迎。卷烟厂的问题带有普遍性，不仅烟厂有，酒厂也有，其它一些厂也有类似问题。批评这件事，对改进我们的领导作风，有很大好处。过去，我们部党组对这个问题是重视的，在会议上反复讲过，也发过多次文件，还定出了《约法五章》，但现在看来，对下边经常检查不够，部机关一些同志也未按这五条办。接受烟酒一类产品的单位和个人，如果不能严格要求自己，影响就更坏，不能把这件事当成生活小节，必须提到有关党风的高度上来对待。胡耀邦同志在党的十二大上所作的报告中，提出争取三个根本好转，其中之一就是党风的根本好转。党风怎样，必然影响到民风，影响到社会风气，所以说，认真纠正卷烟厂这样的不正之风，就是贯彻十二大精神，就是落实十二大提出的战略任务。
    紧接着，《光明日报》在9月27日刊出山西省委办公厅就本报报道卷烟厂问题发出的通知，敦促吸“关系牌”香烟者赶快退还烟款；同日，还发表了轻工部烟草工业研究所四同志退还烟款的消息和三封读者来信。如太原市供销社一读者来信说：“这个时期，在我们太原市，从机关到家庭院落，到处可听到人们在议论，‘关系牌’一类的不正之风，不能让它刮下去了。”河北省承德市一读者来信说：“揭露烟厂领导人和有关单位及个人的不正之风，是非常适时和必要的，不这样做，党风的根本好转谈何容易!”
    9月29日，报社发表了山西省经委就卷烟厂问题发出的通知。内称：“报道是对烟厂和省工业部门及企业的有力鞭策”，并特别强调广大职工群众有监督的权利，对违犯规定的人，要坚决抵制和检举揭发；对打击报复检举人的，要从严处理。太原市委也要求烟厂领导诚恳地接受批评，并要求其它单位党委也要认真学习省委办公厅的通知。
    10月7日，报社又发表了记者采写的有关部门高度重视，为党风的根本好转而努力的报道。如轻工业部党委派出调查组进驻烟厂；山西省直属机关党委和省轻工业厅成立专门班子负责清退落实工作；太原市纪委派出的调查组由5人增至13人。《光明日报》还刊出了山西省轻工厅副厅长写的《我的检讨》、轻工厅一位处长交出了白拿的43条烟款，其他许多收过烟的人也纷纷还款。在清退过程中，有的虽有白条、送烟单据，但本人并没有接受香烟；有的白条上记的多而实际拿的少；有的白条记的少而实际多；有的付了款而没有销帐，还有属公用香烟而记在个人名下，还需进一步清理。
    10月17日，《光明日报》发表了由我执笔，并和徐尊六共同署名的《一个勇于抵制不正之风的战士》的通讯，表彰揭发人的事迹，还在一则短讯中表彰了原厂党委书记秦斌，他从不白抽厂里的烟，而是到市场去买，虽然这位老同志已去世，厂里的人还很怀念他。
    《人民日报》于10月15日，就《光明日报》对“关系牌”香烟的报道，登了篇综合消息，还发表了短评《要有那么一点志气》，评论说“不正之风是能够刹住的，《光明日报》旗帜鲜明地支持群众的正确意见，对具有典型意义的白拿香烟问题，抓住不放，……对纠正不正之风是一种切实的贡献。”中央人民广播电台和其它报纸，也对《光明日报》的报道作了广播和评论。由于山西省委和轻工业部坚定地支持报社，对山西及轻工系统的反不正之风，起了很好的作用，并收到了一定的效果。
    在这组报道中，由于我们工作不细，也有一些缺陷。例如，公布的名单中，有王茂林同志收了四条香烟。罗省长指出这不确实，“他不会吸烟，也没收烟。”他还说，近日，太原市政府要进行换届选举，中组部对市长人选已作了考察，群众对不正之风反应强烈，这个名单的公布，恐怕对选举要产生影响，所以，办公厅发了一个文件，讲明茂林同志没有收过烟。他建议报社最好对此事发个更正，以挽回影响。
    我听了头脑不禁嗡了一声，立刻冒出汗来。怪我们太疏忽大意了，事前向王茂林同志核实一下就好了。省纪委副书记毕义举也对我说，原省公安厅长郭庆年同志向他诉委屈，说他的烟是烟厂按半价卖给他的。后来在清退过程中的确看到白条所记并不完全正确，为此，报社在10月7日公布部分单位和个人退款情况一览表时，特加一说明：“8月26日所列名单中，有经烟厂厂长索占忠批准送给太原市委书记王茂林同志四条烟，经查，王未收，是被烟厂办公室主任挪为招待用了。”后来我再去太原时，请省委常委、宣传部长张维庆、省委常委、政法委书记张邦应一起，同我到王茂林同志家拜访，当面道歉。可惜王外出未归，只得写了一封致歉信，托维庆同志转他，总算了结了更正的心愿。
    在离开太原前，省委第一书记霍士廉接见了徐尊六和我，由省委副秘书长萧聪慈作记录。霍书记说光明日报对烟厂的报道很好，推动了山西反不正之风的斗争。记者表示这是与省委的支持，特别是罗书记的指导分不开的，由于记者的疏忽，在王茂林收烟的问题上给省委添了麻烦，甚感不安。霍书记说在个别枝节上出点问题难免，今后吸取教训就可以了。
    此后，市纪委调查组全面查清了烟厂存在的问题，证明揭发的问题全部属实，上级有关领导为此调整了烟厂的领导班子。
    事后，新闻界同行盛赞这组报道干得棒，有的说“漂亮”。我实事求是地说，这哪里是记者的功劳啊，这是在杜导正同志的直接指挥下搞成的。当初我只想把揭发信登出就算完成任务了，哪里想到搞这么大规模和这样长的时间啊!
    时间过去了十七八年，今日的那个卷烟厂怎样了?不幸的是，从1999年起，这个卷烟厂的职工和省烟草公司的离退休干部，多次上京到有关领导机关，揭发该厂厂长等的重大经济问题，现厂长已被免职，中国烟草专卖局已派出调查组去调查，相信不久即会水落石出。这使我想到，新闻报道最多只能起个治标的作用而不能治本。要治本则必须改革企业制度，并伴之以政治体制的改革，以及法制的健全。不然腐败行为就会像毒菌一样，在适当的气候下重复滋生，烟厂就为我们提供了一个很好的例证!
    (责任编辑 舒元璋)


首页 -> 2000年第3期

杀害项英的凶手刘厚总

作者：□徐则浩

字体： 【大 中 小】

    皖南事变后，项英在转辗隐蔽的日子里，被睡在身边的副官刘厚总开枪打死。像这样的反革命暗害事件，在中国共产党和它领导的军队的历史上是未曾有过的。
    项英生前担任中共中央政治局委员、东南局书记、中央军委新四军分会书记、新四军副军长(实为政治委员)。在艰苦卓绝的南方三年游击战争中，面对国民党军的无数次残酷“清剿”，项英坚定、沉着，带领红军游击队，依靠群众反“清剿”，屡屡化险为夷。反动派用重金悬赏缉拿项英，也化为泡影。皖南事变后，国民党三战区顾祝同、三十二集团军上官云相和国民党地方政府严令在泾(县)旌(德)太(平)一带搜查清剿流散的新四军，缉捕项英，也没能得逞。而项英同副参谋长周子昆，带领作战科长李志高、侦察科长谢忠良和一批警卫人员转辗隐蔽在泾县南部山区，由螺丝坑到濂坑，再到赤坑山，逐渐聚集新四军的失散人员由三十多人到七十多人，建立了党的临时总支部，同地方党组织也取得了联系。痛定思痛，项英对皖南事变中新四军的惨重损失深感内疚，一再表示突围出去后要向中央作检讨。
    1941年2月底，在地方党的帮助下，项英、周子昆等在赤坑山暂时隐蔽，策划向江北突围。突围的路线经过侦察初步确定下来了，突围的各项准备工作也已大体就绪。项英隐蔽在山上的一个小洞——蜜蜂洞里。由于洞小，晚间只能横着住四个人，除项英外，还有周子昆、黄诚(周子昆的警卫员)、刘厚总(副官)住在这里。李志高、谢忠良、项英的警卫员以及其他人员则分散隐蔽在蜜蜂洞下面的各处。3月14日凌晨，刘厚总趁项英、周子昆、黄诚熟睡之际，向他们开枪，项英、周子昆被打死，黄诚身中两枪，九死一生，幸免于难。刘厚总罪恶的手干了国民党反动派想干而没有干成的事。这是皖南事变后，新四军的又一历史惨剧。

    是刘候忠还是刘厚总

    刘厚总究竟是个什么人?多年来，我一直想就这个问题写一篇文章，但总感到掌握的档案资料有限，迄今为止只有国民党政府方面的四件：(一)“旌德县县长”李协昆向国民党“安徽省政府皖南行署主任”黄绍耿呈报刘厚总供称枪杀项英一案的办理经过(1941年5月12日)；(二)黄绍耿令“泾县县长”田易畴彻查刘厚总案并详细具报的电文(1941年10月28日)；(三)《宣报》(“皖南行署第七行政督察专员公署”所办)第875号副刊《皖南绥声》所载刘厚总：我为什么打死项英、周子昆(1942年7月10日)；(四)刘厚总给蒋介石的报告(1948年5月10日)。80年代初，我同唐锡强曾经直接访问了不少知情的老同志，查阅了一些老同志的回忆材料。1980年6月下旬，到刘厚总的家乡湖南耒阳作了调查访问。这次调查访问，基本弄清了刘厚总的家世和他在当地赤卫队、游击队的活动以及他编入新四军后的情况。
    在我们到湖南耒阳访问之前，新四军老同志刘奎在《红旗飘飘》第22集的回忆文章和著名党史专家胡华的论著中，都曾提到杀害项英、周子昆的凶手是“刘候忠”，但是耒阳县的同志都没有注意到。而该县公安局、民政科、县革命斗争史编写办公室正在查询一个名叫刘厚总的人的下落。刘厚总，该县汇头乡曾家冲人，自1938年春随耒阳红军游击队整编到新四军开赴皖南后，曾于1939年春回家乡一次，此后杳无音讯。他家乡已没有直系亲属，知情的同时代人也大多去世。
    后来，我们在县城找到了惟一的知情人，时年66岁，离休前任耒阳县人民武装部部长的王开运。
    刘厚总，1904年生。这个年份，是王开运根据刘厚总比他大10岁推断的。在曾家冲，刘姓是大姓，刘厚总的父亲是刘秀仕，秀字辈、厚字辈、德字辈往下排。“刘厚总”三个字同前述国民党政府方面的四件档案资料是一致的。所以可以肯定，先前我们党史文章中所写的“刘候忠”，是刘厚总之误。
    据调查了解，刘厚总的家庭是贫苦农民。1926年，他在家乡参加农会，1927年，担任江头乡农会委员，打土豪斗地主，成为农民运动的骨干。大革命失败后，1928年他参加农民赤卫队(后改为赤色游击队)，在火烧冲一带活动比较多。那时国民党反革命势力猖獗，敌我双方的斗争极为尖锐残酷。国民党地方武装“挨户团”抓住了赤卫队便杀。赤卫队便用红色恐怖对付白色恐怖，曾于1928年一天夜里杀了刘姓、严姓、李姓、梁姓土豪劣绅。随后，国民党反动派集中了当地反动武装力量，“围剿”游击队，仅龙塘一地就有二百余农会会员被杀害。游击队里出了一个叛徒，当了国民党军队的排副，带领挨户团一夜之间杀了刘厚总的堂哥刘厚林、堂弟刘厚定、刘厚存等五人。
    因为刘厚总在血与火的斗争中总是敢打敢拚，冲锋陷阵，在耒阳是出了名的，当时当地有的群众叫他“总老爷”，也有说他是“大杀星”下凡的。刘厚总所在的游击队面对反革命的“围剿”，经历了极其艰苦的历程，有起有伏，最困难的时候只剩下七个人、两条枪，顺利的时候曾扩大到一百多人。无论人多人少，满脑子“山大王”思想的刘厚总是要个人说了算，为所欲为，最典型的莫过于他把抓到山上的一个地主的十四五岁的女儿“娶”为妻子的事。
    1934年，经湘南特委批准，成立湘南赤色游击队，耒阳游击队编为第三大队，归耒阳县委领导，刘德总为大队长，刘厚总为大队政治委员。1934年冬，刘向明任大队政治委员，刘厚总任大队长。1935年，刘厚总参加耒阳县委，为县委委员。刘厚总对组织上先后派刘德总、刘向明来游击队担任领导心怀不满，认为是对他的不信任，他们也很难同他合作共事。

    是革命干部还是“山大王”

    七七事变后，大敌当前，实行国共两党第二次合作。中共湘南特委书记王涛、特委委员兼耒阳县委书记谢竹峰同国民党政府耒阳县县长陈必闻谈判，停止内战，一致抗日。同时，成立中共耒(阳)安(仁)中心县委，谢竹峰任书记，刘厚总任组织部长。耒阳游击队先后在天门山、通水铺集中整顿，后经谢竹峰同刘厚总商议把部队开到刘的家乡——江头刘祠，整训一个月左右。王开运就是在通水铺经刘厚总指派，先后担任副班长、班长，随部队开赴皖南，尔后在新四军中长期在皖东参加抗战的。王开运回忆说，耒阳游击队开赴皖南集中前，刘厚总曾把一部分枪支留下来，埋藏在家乡。
    1938年3月，在南昌的新四军军部派中校参谋谢忠良(此前任八路军学兵大队副大队长)前往湘南郴县、耒阳，整编下山的红军游击队。学兵队提前结业的学员王征明、欧阳琮、张南基被派随谢忠良一道工作。他们先对由周里、谷子元、李林领导的郴县游击队进行整训，告一段落后，北上耒阳同刘厚总领导的耒阳游击队在江头刘祠会师。
    王征明回忆当年耒阳游击队整训的情景时说：“刘厚总是坚持耒阳地区三年游击战争的负责人，当地人多知其名。有一次我们进城宣传抗日，刘同往。耒阳人闻听刘厚总来了，便纷纷围着他看。刘身高约1米75，膀大腰粗，像貌甚丑，面孔奇黑，鼠目黄牙，对党的抗日民族统一战线政策，思想上有抵触。他手下一个排长暗中活动，对抗集中整编北上抗日。”
    耒阳游击队整训期间，群众来访送子参军的甚多。按当时的抗日统一战线政策，是不能随意接收的，但是耒阳游击队仍然接收了一部分，部队有了较大发展。此时的刘厚总对国共合作、共同抗日的新形势确实惶惶然不知所措。据现存耒阳县革命斗争史编写办公室的谢竹峰回忆稿本中说：“有次国民党县长陈必闻同我们谈判，追问监狱暴动三十多人，说是我们搞的。正在谈判时，刘厚总来电话，问几个逃出来的人与我有关系的，是否接收。我说把那几个留下。”“部队开到耒阳火车站，陈必闻不同意在城内大街走，改为沿城外公路到火车站。几十里外的群众，仍赶来欢送，场面极为热烈，大快人心。刘厚总问我，可不可以喊几句蒋委员长万岁的口号，我立即说不能喊，他就不喊了。当时我内心感到刘厚总这个人头脑实在太简单了。”
    谢竹峰回忆稿中还说，1938年刘厚总所在的游击队开赴皖南改编为新四军特务营后，5月下旬，随军部移驻土塘。刘厚总恶习未改，在土塘即犯有调戏妇女、侵犯群众利益、抓老百姓的鸡鸭烧吃等违反军纪的事发生。约在9月，刘厚总被派往延安中央党校学习。在中央党校，同也在这里学习的谢竹峰不期而遇。刘在第二十四班，谢在第三十九班。土地革命战争时期在耒阳打游击多年、从没有离开过本乡本土、“山大王”思想甚重的刘厚总，组织性纪律性极差，难过那“团结、紧张、严肃、活泼”的学习生活，一心想回老家。谢竹峰在回忆材料中，维妙维肖地勾勒出刘厚总在中央党校的表现，谢说：在中央党校学习“快结束时，碰到刘厚总，他给了我20元用。他原来在耒阳当游击大队长，名声很大，群众叫他‘总老爷’，他的确是个土皇帝，从来没有离开耒阳。现在他在外面，社会常识少，‘总老爷’的架子又放不下，文化低，说也说不过别人，他相当孤立。他见到我非常亲热，生怕离开了我，怕和我失掉了联络，其实他的住地离我只有几十丈远，每日吃过饭即到我这里玩，他非常想念家乡，实际上他是想念他的少年老婆。他恳切要求我向中央组织部请求回南方工作。”

[2]


首页 -> 2000年第3期

杀害项英的凶手刘厚总

作者：□徐则浩

字体： 【大 中 小】

    1939年春，谢竹峰同刘厚总得到中组部的批准，挂着二等训兵的符号，佩带八路军臂章从延安坐汽车到西安八路军办事处，找到伍云甫同志。又由西安经成都、重庆、遵义、贵阳等地，到桂林新四军办事处，住了几天，回到湖南。刘厚总回到耒阳后，发现“少年老婆”已奔赴延安，埋藏的枪支还在，但已不可能再拉起队伍就地打游击了，便到皖南云岭新四军军部要求分配工作，先在教导总队短期学习，后在军部担任副官处副官。这样的工作分配，说明新四军干部部门对他的实际表现是了解的，而刘厚总在思想上更增加了对组织的不满。他在副官处管理饲养班、木工班，工作吊儿郎当，作风流里流气，满嘴粗话。当年木工班战士、离休前任繁昌县人民武装部部长的周汉清，1980年10月在接受我们采访时，对刘厚总在副官处的表现说得很具体。周说：刘厚总当副官，副官是营一级干部(起码是副营级)。1940年，国民党顽固派搞摩擦，他动摇，他怕死。对组织、对同志不满，动不动发肝火，开口骂人，骂娘，“×你娘”。有次日本飞机在云岭附近轰炸时，刘副官还在云岭街上调戏黄烟店斜对门的一位妇女。调戏妇女，他是经常的。刘副官意识不好，拉这个打那个。副官处有科长、副科长，他对我们说，不要听他们的，要听我的。
    在皖南事变后的突围途中，1月14日在大康王附近，刘厚总同项英等军部领导人相遇，随即一起行动，并被留在项英身边。久经斗争考验、政治警惕性非常之高的项英，竟对刘厚总这样一个人失察，实在是他的千虑一失。据项英当年的警卫员郑德胜回忆，他曾听到项英对周子昆说过，刘厚总这个人力气大，个子高，枪法准，是个“打游击的好手”。皖南事变发生后，同项英在一起的谢忠良在《沉痛的回忆》一文(见《纪念皖南事变50周年专辑》一书)中说：“刘厚总当时是副官处副官，是个黑粗大汉，力气过人，枪法又准，深得项英同志的赏识。项英同志走到哪里，总是刘厚总跟着。他的最老的警卫员夏冬青同志因个子小，力气不大，枪法不准，就被疏远了。项英、周子昆就带着刘厚总、黄诚住在上面的洞里，我和李志高等二十几位同志住在下面的洞里。”
    当时随项英一起行动的军部侦察排长张益平也回忆说：“刘厚总是军部副官，在1月14日傍晚突围途中，他遇见项英后便跟着项英。此人语言粗暴，太野蛮，排挤项英的警卫员。李志高、谢忠良曾提醒项英，说郑德胜、李德和是跟你多年的警卫员，应将他俩放在你跟前。但项英信任刘厚总，没有采纳李、谢意见。”周子昆的警卫员黄诚的回忆，也讲到项英如何信任刘厚总。他说：“刘厚总平常老是喜欢跟在首长后面吹吹拍拍，有一股国民党阿谀奉承的气味。可是项副军长特别宠爱他，说他办事利落，别人干不了的事他能干。在突围中，到哪里都带着他。不久前在大观山隐蔽时，刘厚总看中了一位排长的新驳壳枪，提出要用自己的旧枪去换，排长不肯，他便告诉项副军长，后来由项副军长出面，叫排长把枪换给他了。”
    本来，在濂坑石牛坞村附近隐蔽，把项英、周子昆安排在山上蜜蜂洞，是经过地方党的同志精心推荐后选定的。蜜蜂洞位处接近山顶的悬崖上，三面石壁环抱，地势险要。为“人迹罕到”之地，从对付国民党军队搜查清剿考虑是比较保险的，谁能想到出内奸呢!
    项英、周子昆被害的具体经过，我同唐锡强曾写过一篇《项英、周子昆烈士被害经过纪实》(发表在《党史研究资料》1981年第3期)，一些研究工作者也发表过这方面的文章，尤其是好几位直接知情的新四军老同志的回忆录，提供了珍贵的史料，无需再在这里复述。刘厚总开枪打死项英、周子昆(刘当时以为黄诚也被他打死)后，抢走项、周身上的“国币二万四千余元，自来水笔三枝，金表一只，钢表一只，手枪三支，赤金捌两五钱)，即仓惶逃窜到泾(县)旌(德)太(平)一带。有些研究工作者据此分析刘厚总杀害项英、周子昆的动机，是谋财害命，当然不无道理。但是，同他长期以来“山大王”思想、报复心理的恶性发展，对党、对组织的极端不满也有关系。

    一堆不齿于人类的狗屎

    此后，刘厚总的行踪、表现，我们在国民党的档案材料中，就可以了解个大概了。
    4月间，国民党旌德县县长李协昆出巡各乡镇，“查获形迹可疑之人一名，当交由玉屏乡公所，饬即解送到府。”刘厚总向国民党旌德县政府供认，“副军长项英率残部四十余人，逃窜至泾县皮岭、延岭间某一石洞中，我亦随同逃窜。于本年废历二月十六日深夜，乘隙将该项英枪杀毙命。”4月28日，旌德县政府派特种工作行动队队长陈思新率领部下押着刘厚总前往蜜蜂洞，搜寻尸证。在该石洞中，“检获已燃未了洋烛小半支，棋子四枚，小梳子一把，并未见有尸骸，亦别无其可疑迹象，足资证实。”“惟该石洞中，实曾有人匿居，尚堪认定。”而刘厚总指引这伙人到达蜜蜂洞，当他们分途搜索之际，乘机潜逃，翻了几座大山，到了太平县隔河里，随身携带的手枪三支，“悉放在隔河里保长处，赤金、钞票、钢表等件，悉被隔河里持枪的人检查拿去。”刘厚总又跑到泾县茂林，向“军政部第十一卫生大队第一担架连”连长王惠九投效，并提出四点要求：“第一点要求，同路去取枪款等件；第二点要求，去看项英的尸身；第三点要求，办理自首手续；第四点要求，为伊登报。”王惠九对他的上述要求，都未能办到，仅着人到隔河里去拿东西，又不同意刘厚总同去。“究竟东西是不是王惠九拿去，不得而知。”后来，刘厚总向国民党太平县政府投诚，国民党“太平县党部”将其移送“安徽省党部执行委员会皖南办事处”，由国民党“安徽省党部执行委员会皖南办事处”移送“安徽省政府皖南行署”核办。1942年7月10日《宣报》副刊《皖南绥声》上刊载刘厚总署名的反动文章《我为什么打死项英周子昆》，极尽咒骂、造谣侮蔑中国共产党和红军、新四军之能事，无耻地说：“我在皖南各县居留将近一年了。事实告诉我，中央对于被俘军□(官)的宽大优□(待)，真使我感激涕零”，“现在是彻底的觉悟了”，“今后愿尽我未完的生命来为国家民族忠诚地服务到底，以赎我过去的罪恶于万一。”好一副摇尾乞怜的奴才相。
    国民党“安徽省政府皖南行署”将刘厚总递解重庆，关进渣滓洞看守所。1945年10月，军统特务王仁德因违反军统纪律，也被关进渣滓洞7个月。据王仁德1972年写的材料称，刘厚总“独自一人关在楼下6号牢房。此人文化不高，与特务——上至所长濮齐伟、张少云，下至狱中看守，都搞得很熟，他在狱中亦很自由，监房的小院子都由他打扫。”“表面上看，他已没有抵触情绪，特务对他也无戒备，比有些在押特务还自由些。”1946年年底，渣滓洞看守所在押人犯全部迁往白公馆看守所。据1948年被国民党当局逮捕后关押在白公馆看守所的教师任可凤回忆说：“刘厚总在狱内负责管理图书。狭小的图书室仅六、七平方米，只作借书之用，不能在室内阅览。他的一张小床也安置在内，等于独居一室。白天不上锁，刘可自由入厕或在天井走走。晚间依然加锁，与其他囚人并无二致。”
    1948年春，国民党军统局决定“开释”刘厚总，并发给二千五百万元 ，以资返籍。刘一面“深感大德”，一面又伸手要钱。同年5月10日，向蒋介石呈上报告，厚颜无耻地拿枪杀项英的罪行去邀“功”，说：“以项英之才能(其在中共之地位、其在江西领导游战时，政府即曾悬赏捉他)，设令尚生存于今日，其影响之所及，不难设想!而厚总之所贡献于政府者，其价值如何，当亦不难估计。”“厚总因被禁有年，致成残体，耳、目、脚等均有重病(现正医病)，年龄老迈，六亲无靠，虽蒙厚惠二千五百万元，实不敷医病之用，他如购买行李衣服及旅费与今后生活费用，均无着落。际此生活奇昂，瞻念前途，不禁凄然!为此，不揣冒渎，披沥上陈，恳乞悯其投诚之愚衷，恩准另发救济费(或作奖金，厚总自当登报道谢)若干，以延蚁命，借昭激励。并恳发给自首证书……和护照，俾便返籍，免致当地政府发(生)误会，无任感祷。”呈文署名刘厚总，又在括号注明“近更名为刘雄”；呈文又说：“批谕交局本部重庆看守所所长张鹄转知”。昔日在土地革命战争时期，同国民党反动派怀有深仇大恨，率领耒阳红军游击队敢打敢拚、英雄杀敌的“山大王”刘厚总，此时则早已成为跪倒在国民党反动派面前摇尾乞怜，只求“以延蚁命”的不齿于人类的狗尿堆。
    1949年11月，人民解放军向大西南胜利进军。随着国民党反动派的覆灭，刘厚总逃脱不了覆灭的命运。有材料称，11月下旬，当人民解放军攻打重庆的炮声隆隆响起之际，国民党残军狼狈逃窜，成渝公路上乱成一团，这条“蚁命”死于乱军之中。这个说法，迄今虽无确凿的材料加以证明，但是根据各方面情况的分析，尚属可信。刘厚总死有余辜。
    (责任编辑 　文　贤)

[1]


首页 -> 2000年第3期

我景仰东林党又痛其愚玩

作者：□刘志琴

字体： 【大 中 小】

    东林党是我国历史上名声最大的士大夫政治集团，他们在无锡东林书院以讲学活动为中心，评议时政，褒贬人物，在17世纪的江南拥有很高的声誉。书院的一首楹联“风声、雨声、读书声，声声入耳；家事、国事、天下事，事事关心”，从晚明以来，不胫而走，传遍大江南北，更因东林的旷世奇冤成为千古绝唱。
    这副楹联数百年来脍炙人口，对后人具有极大的感召力。因为这不仅是东林党一代人的心声，也是几千年来士大夫、知识分子所追求的道义和良知。它所体现的“东林精神”不仅是无锡的，也是全国的；不仅是晚明的，也是整个中国历史的。然而，面对他们的遭遇，又不免发出历史的感叹：东林党这一批人是道德理想主义的殉道者，他们身体力行，鞠躬尽瘁，为晚明王朝的整体利益献身亡命，蒙冤受屈，然而他们又滞留在理想化的境界，在实践中表现为无能又无奈，软弱、退缩，麻木不仁，直至遭受灭顶之灾。
    他们在不当权的时候，訾议国政，抨击当局，赢得抱道忤时者的追随和民众的拥护。天启年间命运出现了转机，从在野的清流，一变而为主持朝政的主要力量，首辅刘一景、叶向高，吏部尚书赵南星，礼部尚书孙慎行，兵部尚书熊廷弼，都是东林党人或东林的支持者，可以说王朝的军事、政治、文化、监察和人事大权全都被东林掌握，《明史》记述此时：“东林势盛，众正盈朝，”可谓盛极一时。按理说，这是他们治理国政的最佳时机，然而，他们又坐失良机，很快丧失优势地位，短短四年就被宦官魏忠贤驱尽杀绝，全部覆没。
    为什么这样一批声势显赫的饱学之士，不能提防一个目不识丁的宦官从背后举起的屠刀?这样一个苦心经营17年、中国历史上为时最久、影响最大的士大夫集团，失败得如此惨重?虽然皇帝有被宦官蒙蔽的客观原因，但不能不追究这一事态的主观因素，这是沉重的历史教训。
    考察他们当权后，主要忙的是两件事：一是“搜举遗佚，布之庶位”，起用一大批在前朝失势的党人；再一件事是排斥异己，打击宿敌齐、楚、浙、宣昆党，凡是不合口味的都目为异类，加以排斥。东林内部又以乡里为界，分裂成许多小组织互相争吵。在这种情况下即使有人想有所作为也很难成功。作为当权的群体力量，没有利用有利的时机，拿出一套行之有效的治国方案，把主要精力和才智都消耗在党派斗争上，这是招致失败的一大失误。在他们踌躇满志的时候，对阉党的聚集力量麻木不仁，丧失警惕，而且提出一个错误的政策，那就是“笼络群阉”，姑息养奸，试图劝告魏忠贤不要干政，这无异是与虎谋皮。眼看阉党势力日益壮大，他们认识既不一致，行动又迟缓，放着兵部不抓，不用武力做后盾。在魏忠贤的爪牙插手内阁，首辅、吏部尚书相继被逐，次辅竟然胆怯得辞职，以图息事宁人。在大敌当前之际，没有反对最大的敌手，而是忙于提携同党和派系斗争，所以被阉党轻而易举地一举扑灭，肇成千古冤案。他们为官清廉，具有为理想献身的精神，然而人品使人景仰的，行为却不足为训，这反映了知识分子致命的弱点、缺陷和误区。所以东林党的兴亡，是一曲令人永远遗憾的悲歌，评价东林党人不得不经受理智与情感的撞击。
    东林悲歌，对东林党人来说是悲壮的行为，对统治王朝来说就不是悲歌而是挽歌，因为像东林党人这样赤诚的，用自己的信念和道义来扶持王朝，挽救世道人心不惜肝脑涂地，最后却被他们所维护的统治者所屠杀。一个封建王朝到了屠杀忠臣赤子的时候，这个王朝的末日也就来临了。
    这样提出问题还由于这三点认识：
    一、认识晚明和东林党所处时代的意义。众所周知，明朝亡在崇祯年间，但是清代人却说它亡于万历。哪有这样的评论呢?细想之下又不无道理。研究晚明在某种意义上比研究晚清更有典型意义，因为晚清已有西方资本主义势力的侵入，社会的变异离不开外部力量的渗透和参预，美国学者费正清认为，中国封建社会向近代的过渡缺少动力，只有外部势力的挑战引起回应，才促使中国走向近代化，这种挑战——回应模式成为西方学者观察中国近代社会变迁的主要观点，这确实反映了晚清社会变迁的复杂性。晚明不一样，处于17世纪的中国，不存在西方势力影响的问题，就是利玛窦传来的西方文化，仅仅局限上层的少数官员，对社会没有发生影响，《几何原理》译成中文后并未传播，更没有任何政治理论的引进，可以说晚明是没有受到西方近代化影响的原装的封建社会，考察这个时期的变化，有哪些到达封建社会所能容纳的极限，又有哪些可能越出常规而有所突破，为真正了解封建时代的国情和民情，提供了一个可资解剖的社会面，所以要认识传统社会近代化的演进规律，不能不重视晚明社会和东林党的研究。
    清人根据什么要撇开明亡于崇祯的事实，认为明亡于万历呢?封建王朝的灭亡一般来说要具备两个条件：一是农民不能按照原样的方式生活下去；再一种是统治机构不能按照原样统治下去。这两者不一定同时到来，万历王朝存在48年，共有农民起义30多起，大多是局部性的小打小闹，矛盾没有到沸腾点，这个王朝还能生存下去，但是统治机构却先期瘫痪。皇帝几十年不上朝，缺官不补的情况相当惊人，监司、郡守旷年无官，朝中大员大半虚悬，都察院没有正官，内阁有时锁上大门，到万历后期中央六部只剩下一个刑部尚书赵涣，吏部、兵部、礼部、户部、工部都无专人负责，来往使臣无人接待，军饷无人解运，刑部长年不断狱，监狱长上青草，直弄得“职业尽失，上下解体”，这是历代王朝从没有过的现象，连晚清也没有弄到这种地步。

[2]


首页 -> 2000年第3期

我景仰东林党又痛其愚玩

作者：□刘志琴

字体： 【大 中 小】

    这种现象又是万历皇帝自毁长城的结果，1596年皇帝委派宦官到地方组织“中使衙门”进行横征暴敛。按照明朝的财政制度，税收应归户部和地方政府征收交归国库，皇帝从中提取一定的金花银供皇室消费，贪得无厌的皇帝受不了这种约束，撇开法定的官僚系统，另用自己的亲信组织地方政权，掠夺国家税收。本来，从中央到地方的官僚机构是封建王朝合法的组织机构，也是皇帝统治社会的主要支柱。官员是国家的命臣，依据法定的统治秩序，执行管理社会的职能，他们的职权要受到朝廷和法制的保护，这是统治阶级长远利益的体现，任何君主都不能违背这一基本原则。万历皇帝公然抛开法制，无视国家法定的系统，另立中使衙门，凌驾在官府之上杀人越货，逍遥法外，那些忠于职守的地方官，奉法的士大夫，自然就成为他们横行不法的障碍，受到空前的迫害。这是中国历史上罕有的用宦官组织地方政权，打击地方官员的违制行为。这一暴行在各地激发多起城市民变，奇怪的是，北到辽东，南到云南，西至陕西，东至沿海，风起云涌的城市民变中没有一例民变与农民起义相汇合，农民与地主的矛盾并未到一触即发的地步，即使有城市暴动的导火线，在农村也燃烧不起来。由此可见，统治机构的先期瘫涣是皇帝肇下的祸根。明朝本是封建 专制主义中央集权极度发展的一个王朝，皇帝的倒行逆施，破坏了国家机器的正常运转，激烈的党争又导致官僚集团严重分裂，这就极大地削弱了封建专制主义体制。皇帝无限膨胀的贪欲和不受抑制的权力，又是皇权至上的产物，这是封建专制制度不可克服的矛盾。危机表现在这种瘫痪的局势不是来自敌对阶级的冲击，而是来自统治阶级代表人的破坏和内部火拚，统治集团自行解体的现象，反映封建王朝已失去自我调节的机制。一些有识之士惊呼“天崩地解”，“大厦将倾”，纵有忧国忧民之心，也束手无策。清人正是看到这一点，才断言明朝不是亡于崇祯而是亡于万历。
    二、东林党活跃的年代，在西方已开始走向近代化，人文启蒙成为社会转型的先声。在中国也萌发了一股异于以往的社会思潮，与西方不同的是，这不是基于经济的动因，也不是开放式的人文启蒙，而是由“非君”思潮引发的政治伦理启蒙。十六、十七世纪之交，首先是万历王朝兴起一股对皇帝劝谏、批评和抨击的风潮，像海瑞那样骂嘉靖皇帝的奏疏，至万历中叶已到了连篇累牍的地步。有的直数神宗的酒色财气，四毒俱全，有的疏陈“今禁城之内，不乐有君。天下之民，不乐有生。怨愁叹，难堪入听。”其言词之激烈、情绪之愤慨，简直到了痛骂的地步。批评皇帝在古代称为批鳞，官僚士大夫纷纷以批鳞为荣，有的还以抗上得到“批鳞君子”或“清流”的美名。在朝的大僚尚是如此，在野的士大夫更是肆无忌惮，归庄的一曲《万古愁》，从秦始皇、汉高祖骂到唐宗、宋祖，在民间传诵不息。讥评朝政更是到了街谈巷议的情景，首辅沈一贯记述万历二十六年的情形说：“往时私议朝政者不过街头巷尾，口喃耳语而已。今则通衢闹市唱词说书之辈，公然编成套数，抵掌剧谈，略无顾忌。”只要看一看流行在坊间里巷的戏文小说、民歌民谣、笑话、谜语，莫不为晚明从上到下这样广泛、激昂的非君思潮而震撼。
    “非君”本是讽谏君王，并非就是启蒙。当王朝统治发生危机的时候，官僚士大夫中会出现一些有识之士批评皇帝的过失，以唤起皇帝的励精图治，这本是封建伦理所许可的行为，但像这样蔚然成风，已超出一般的讽谏，它所起的效果已不仅仅是规劝帝王的过失，而是对君主肆虐的揭露和控诉。皇帝是封建主义中央集权的最高政治代表，皇帝威权的下跌是皇权急剧败落的重要特征，晚明“非君”思潮的崛起，充分反映层层隶属的封建社会结构，从最高层出现了溃裂。
    从“非君”进而“抑尊”，提出抑制君主权力的思想，这是东林党后人提出的命题。从权力结构上思考怎样限制皇权专制，是中国政治思想史上的飞跃，也是十六、十七世纪中国政治伦理的启蒙，遗憾的是东林党人没有走出这一步，却把自己送进了历史的尽头。
    东林党人是一批忠诚的皇权卫士，是虔诚的封建伦理纲常的躬行者。在他们遭受陷害被捕的时候，民众奋起抗争，激发了城市民变，可他们明知受冤，却劝阻民众，心甘情愿地献出生命。杨涟被押解途中“都城士民数万，拥道攀号，争欲碎官旗而夺公，公四向叩道，告以君臣大义，始得解散。”左光斗被捕时，县民散发传单，动员殴打捕人的缇骑，左却苦苦劝阻，俯首就擒。高攀龙被捕前闻讯，写下“君恩未报，结愿来生”的遗言自杀，遗嘱还要家人变卖田产供缇骑费用。黄尊素听说缇骑将逮捕证遗失，自动换上囚服投案，在临刑前还赋诗叩谢君父。李应升被捕时，数万人出动拒捕，李却一再拜求市民解散，还说什么：“臣罪应难赦，君恩本自宽，”自动就缚。民众却不管这一套纲常说教，拿起武器冲进公堂，见是缇骑就打，比起人民这种嫉恶如仇的精神，东林党人的迂腐是多么可怜可笑!愚忠成为他们顽固的阶级偏见和精神枷锁，以视死如归，显示他们是一群真正效忠皇权的楷模，藉以平息民众的反抗。激发民变的导火线，却沦为民变的灭火器，这真是一个绝妙的讽刺。
    然而当局并没有因为他们的俯首就擒，就放松对他们的残害。被捕的六名东林官员史称“六君子”受尽酷刑。杨涟死时，“土囊压身，铁钉贯耳”；魏大中在狱中折磨致死，藏匿不报，数日后从牢穴中抬出，肉身腐烂，仅余白骨；左光斗等人的尸身都已残破不全，爬满蛆虫。在他们死后，喉骨还被剔出，烧成骨渣，被阉党泡成酒喝。在这残酷迫害的同时，又公布《东林党人榜》，株连大批士大夫，纷纷以东林的“鹰犬”、“帮手”、“遗奸”、“羽翼”，罗织蔓引，在全国搜捕，并通令海内使他们“躲闪无地，倒翻无期”，永世不得翻身。
    这不能不是一个悲剧。正是这样的悲剧，却给人们以启示，像东林党这样竭尽忠诚的循理之士，不也被封建统治者无情地吞噬了吗?置他们死命的不正是他们念念不忘的君父吗?天理何在?皇帝的圣明又何在?被这悲剧惊醒了的人们终究要发出这样悲愤的呐喊。黄尊素倒下去了，他的儿子黄宗羲却拿起笔猛烈抨击这吃人的君主专制，他在《明夷待访录》中说，君主未取得统治时，“屠毒天下之肝脑，离散天下之子女，以博我一人之产业”，登上皇帝的宝座又“敲剥天下之骨髓，离散天下之子女，以奉我一人之淫乐”。因此“天下之大害者，‘君’而已矣!”在他看来，“天子之所是未必是，天子之所非未必非”，君主既然“不以 天下万民为事”，作臣的就没有必要“杀身以事君”，这说得是何等好呀!，这又何尝不是 东林党人用鲜血换来的沉重教训!黄尊素绝对说不出这样的话，黄宗羲没有父辈的冤狱，也 得不出这样精彩的思想。东林党人万万没有想到，他们的冤死，无情地揭露了封建专制者的 昏愦、腐败和凶残，激励着人们思考、怀疑和鞭挞这沿袭一千多年的，也是他们拚死效忠的 君主专制；并进而提出“抑尊”、“崇高尽独夫”、“势尊自蔽”的命题，从而超越“非君 ”论，从权力结构上限制君权，这才真正进入政治伦理的启蒙，启动了中国文化近代化的滥觞。从黄尊素到黄宗羲这父子两代人在认识上完成的飞跃，使我们看到光明与黑暗交替的曙光。所以东林党人所昭示的不是新时代的起点，而是旧时代的终场。这一起点和终点的一步 之遥是东林党人无法超越的雷池，只落得引爆自身的结局。
    三、东林党人是历史人物，对任何历史人物的作用和影响都存在历史评价和道德评价的二重评判。这两者可能是一致的，也可能不一致。伯夷、叔齐在商朝灭亡后，不食周粟，饿 死首阳山，对历史不足为训，但他们不忘故国，忠贞不二的气节为历代传诵，在《史记》中 居于列传的首位。关云长在三国时代只是一员猛将，论事功远远不及汉朝的霍去病，但在民 间却视若神明。不论是精英文化或民间文化对历史人物都具有历史和道德评价二元化的传统 。这启示我们对古人的评价不要追求完美，历史作用和道德价值一致的固然为今人称道，即 使不一致也不妨碍今人的学习和继承。历史人物在历史上的作用已随逝去的岁月而消失，留 下的话题尽可由历史学家去争论，对人民大众来说能作为国民素质补养的更看重道德精神， 惟有这道德精神可以传之久远，万世留芳。所以对古人不要因为历史的功绩而在道德上溢美 ，也不为因为道德的高尚而拔高事功，一切符合历史的本来面目，才是历史研究者的追求。 正是因为这样，所以我景仰东林党，又痛其无能、软弱和愚顽，这是我辈知识分子泣血饮恨 的悲歌，永远具有震撼人心的力量。
    (作者根据在东林书院讲演整理)（责任编辑 文贤）

[1]


首页 -> 2000年第3期

学者·大师·革命家黄侃

作者：□高文

字体： 【大 中 小】

    黄侃，字季刚，我国近代著名的文字学家、训诂学家和音韵学家，与章太炎先生并称“国学大师”、“传统语言文字学的承前启后人”。同时，他又是一位早期农民运动的活动家、民主革命的先行者。

    (一)

    黄侃祖籍湖北蕲春，幼承家学而聪颖过人。七岁时即作诗曰：“父为盐茶令，家存淡泊风”，(其父曾任四川盐茶道、成都知府等职，为官清正廉明，有“黄青天”之誉)，可谓语出惊人。
    1903年，黄侃15岁时考入武昌文华普通中学堂，在校即与同乡田桐、黄安(今红安)董用威(即董必武)、湖南桃源宋教仁等同学议论时政，批评当局，宣传反清、反君主专制等革命思想，因此被开除学籍。后以故人之子的身份去见当时的湖广总督张之洞(其父黄云鹄曾与张之洞相往来)，张赏识其才，乃资助其官费留学日本。不久，黄侃即在日本参加了孙中山领导的同盟会。
    1906年前后，黄侃曾先后在《民报》上发表《哀贫民》、《哀太平天国》等一系列文章，鼓吹革命。其在《哀贫民》一文中，以家乡农民为例，叙述了劳苦大众在残酷的封建制度压榨下，过着“羹无盐、烧无薪，宵无灯火，冬夜无衾”的悲惨生活状况，对贫苦农民寄以无限同情。文中还明确指出：“富人夺之而我乃贫”，提出要解决贫富不均，必须革命。值得称道的是，在当时的历史环境下，年方十几的黄侃，能注视农村实际，提出农民问题，鼓吹农民革命，的确是难能可贵的。1907年，他又在《民报》第18期上发表《论立宪党人与中国国民道德前途之关系》一文，历数立宪党人“好名”、“竞利”，指出他们讲立宪，“无非希冀权位，醉心利禄而已矣!”政治上的堕落，势必给国民道德带来极坏的影响，以致亡国。文中还论及革命党人要在道德行为上同立宪派泾谓分明，否则“德不逮而民无援”，国事将不堪问，这既是对改良派的针砭，也是对革命派的砥砺，同时也正是黄侃的性格、精神和做人标准的自白。
    1910年，由于同盟会的活动，国内各地革命力量蓬勃兴起，湖北革命党人函促黄侃回国举事。黄侃回国后，再三分析当时的情势，他吸取了湖南起义失败的教训，认为举事时机尚未完全成熟，当务之急是做好宣传发动的准备工作。于是，他深入鄂皖边孝义会中发动群众，并将孝义会改组为“崇汉会”，到农民群众中组织演讲，宣传民族大义和中国危急情状，听众常聚集千余人。他的足迹遍及鄂东蕲春、黄梅、广济、浠水、英山、麻城以及皖西宿松、太湖等两省八县的广大穷乡僻壤，号召人民组织起来，以国家兴亡为己任，推翻清廷的反动统治，成为著名的群众领袖。
    1911年初，武汉革命文学团体“文学社”成立，社员都是新军和社会各界的革命中坚，黄侃不但力举其事，而且还亲自审定了会章。同年7月某晚，文学社机关报《大江报》主笔、黄侃同乡詹大悲设便宴款待黄侃，并与之商谈时政。酒后，黄侃针对当时一些改良派提出的什么“和平改革方案”，愤然提笔为《大江报》撰写时评，标题为《大乱者，救中国之妙药也》，署名“奇谈”。大悲叫绝!次日，此文见报，震撼江城，清廷惶惧，很快以“宗旨不纯，立意嚣张、淆乱政体”的罪名，查封了《大江报》，并将詹大悲及该报副主笔何海鸣逮捕入狱。由于詹大悲在狱中坚持说时评系自己所作，故黄侃得以脱险。
    《大乱者，救中国之妙药也》这一著名时评，大大激发和鼓舞了革命新军及各地人民群众的士气和义愤，成为后来著名武昌起义的导火线。
    黄侃为人尤重大节，爱憎分明。1915年，章太炎先生因反对袁世凯而被幽禁在北京钱粮胡同某宅内，黄侃闻悉后，曾两次晋京探望，后来索性以“研究学问”为名，搬入章太炎被禁处。但未过多久，便被警方逐出。黄侃气愤至极，以绝食表示抗争。其时，他的另一位尊师刘师培，后来成为“筹安会”六君子之一，1915年，在北京召集学术界知名人士开会，动员黄侃等人拥戴袁氏称帝，话未说完，黄侃即起立目，严词拒绝之，并气愤地说：“如是，请先生一身任之!”说完拂袖而去。到会的众人亦随之而散。
    黄侃和董必武不仅是老同学，而且是好朋友。他尤其推崇董必武的斗争精神，积极支持董必武的革命活动。1921年，中国共产党第一次全国代表大会召开前夕，为解决会议代表的住宿问题，董必武曾找他联系。他便亲自写信给当时在上海法租界博文女子学校任校长的夫人黄绍兰，让参加中共“一大”的毛泽东、董必武等十名代表以“北京大学暑假旅游团”的名义，住宿在博文女子学校。
    黄侃一向为人正派，从不趋炎附势。南京国民政府执政时期，其同盟会故友多系国府显贵，他耻与往来。惟有居正当时受蒋介石软禁，形单影只，不胜苦楚，旁人躲之不及的时候，他却常至居正囚地，与其谈心解闷。后来居正东山再起，复登高位之后，他竟不复往见!居正念他的友情，亲赴量守庐诘问他为何不再来玩，他正色答道：“君今非昔比，宾客盈门，权重位高，我岂能作攀附之徒!”

    (二)

    黄侃先生作为国学大师，他的严谨治学、刻苦求研精神也是值得后人称道的。他常对人说：“学问须从困苦中来，徒恃智慧无益也。”他以为“治学如临战阵、迎敌奋攻，岂有休时!所谓扎硬寨、打死仗，乃其正途”。每读，必正襟危坐，一丝不苟，白天不管如何劳累，晚上照常坚持鸡鸣始就寝，从不因人事、贫困或疾病而改变。有时朋友来访，与之纵谈至深夜，客人走后，他仍要坐在灯下校读，读毕才就寝。民国二年(1913年)，他旅居上海时，穷困特甚。除夕之夜，街里爆竹喧喧，通宵达旦，而他却兀坐室内，一灯荧然，精心研读，不知困倦，直到晚年临终前，一面吐血，一面坚持将《唐文粹补遗》圈点批校完。
    著名历史学家范文澜先生在其《文心雕龙讲疏·序》中说：“吾游学京师，从蕲州黄季刚先生治词章之学，黄先生授以《文心雕龙札记》二十余篇，精义奥旨，启发无遗”。贵州大学教授张汝舟回忆民国十七年就读于南京中央大学时的情景说：“黄先生讲声韵学的确是很别致的，他的教材教法，不守常规，生动活泼，妙趣横生，使听者忘倦。”
    黄先生主张治学先从继承入手，然后“入室操戈”，走出自己的路来，并须“以四海为量，以千载为心，以高明远大为贵”，即是“师古而不为所囿，趋新而不失其规”。他生平圈点和批校之书共达数千卷，都是一丝不苟 ，从不稍懈。故他施教则得心应手，左右逢源；著书则远绍汉、唐，近承乾、嘉，而且能独辟蹊径，特别是在文字、音韵、训诂方面蔚成一家言。如把声、韵二者结合起来研究，从而定古声母为十九、韵母为二十八，使“古今正变咸得其统纪，集前修之大成，发昔贤之未发”，这在汉语音韵史上是一个划时代的里程碑，它不但标志着三百年来古音韵学研究取得的最大成绩和达到的最高阶段，而且从此也为后学指出了一条新路和提供了新的方法，其影响之广及于国内外。
    (责任编辑 舒元璋)


首页 -> 2000年第3期

妇女运动先驱者李文宜

作者：□茅于兰

字体： 【大 中 小】

    中央电视台播放的《周恩来在上海》电视连续剧中，观众可见到，周恩来在中共早期领导人之一的罗亦农被捕杀害之后，亲手将罗的一份遗书转交给上海的一位地下党女干部，遗书简单地写着：“望你学我之所学”。这位女干部就是当时罗亦农的新婚妻子李文宜。
    六十九年后，新华社在1997年5月23日的《人民日报》上发布消息说：我国妇女运动先驱者、著名的政治活动家、中国民主同盟杰出的组织者和领导人李文宜同志，因病医治无效，5月9日在北京逝世，享年94岁。
    如今近三年过去了，我作为李文宜亲属的一员，对她长期继承罗亦农的遗志，坚持为我国的革命和妇女解放事业贡献毕生精力，深感敬佩。她的革命事迹，一直深深地留在我的记忆之中。

    领导女师学潮参加女权运动

    作为武汉人，李文宜早在二十世纪二十年代初就读于湖北省立女子师范学校时，就在北洋军阀反动的政治高压下，领导和参加了女师学潮和武汉妇女读书会、湖北女权运动同盟等革命活动。
    1922年，武昌的革命气氛十分浓厚。当时，革命先驱董必武、包慧僧等人，在工人、农民、青年知识分子中开展各种革命活动。他们创办了《武汉星期评论》等刊物，陈潭秋发表了《妇女应联合起来争取解放》一文，唤醒了湖北女师等校学生的革命觉悟，她们有的给家长写信，要求解除父母包办的旧式婚姻，有一些学生不顾湖北督军兼省长和教育厅长的所谓“为维风化禁止剪发”的禁令，大胆地剪短了头发。有一次为庆祝太平洋国际会议的召开，女师竟有部分学生抛头露面走上街头参加了游行，保守的女师校领导认为这是无法无天的越轨行动，并且认定是该校教师刘子通在《武汉星期评论》上撰文鼓动的结果，就决定辞退了刘子通老师。
    这件事在女师学生中掀了轩然大波，部分同学去质问校长王式玉为何辞退刘老师，并强烈要求校长继续聘请刘老师授课，校长置之不理，这个班的学生就集体罢课。校长想以保送她们上高师为诱饵来制止罢课，但同学并未上当。最后校长竟使出杀手锏，把其中带头闹事的五名同学开除出校。
    罢课的事，李文宜因不在这个班上并不知道，后来听说要开除这五个同学，十分气愤。她立即站出来，领导同学到校长室向校长据理力争，要求校长收回成命，校长坚决不同意。这时候李文宜当机立断号召同学说：“姐妹们，整队吧，我们找教育厅长说理去，我们一定要为五位姐妹讨回公道!”
    教育厅长要袒护校长，不敢和学生辩论，只得采取空城计的办法，整个教育厅找不到一个人。李文宜决定，不达目的绝不罢休。她请大家在大厅里坐以待旦。李文宜的父母知道此事后都表示支持，她母亲和姐姐还买了两屉包子和两大壶开水，送到教育厅请大家吃。第二天，学联代表和其他学校的代表也纷纷前来慰问，送来许多饼干、糖果表示支持，这使女师的同学更加充满信心。
    直到第三天，教育厅长才来了，他把带头的李文宜和蓝淑文叫到厅长室去，说经过研究决定，给五位开除学籍的学生发给毕业文凭。但她们还差半年的学习时间和实习时间，校长同意为她们在校外办补习班。同学们讨论以后认为：不让他们返校念书使人反感，但能发给文凭就是恢复了她们的学籍。被开除的五名同学也表示满意，于是，她们高唱凯歌回到了学校。
    紧接着，李文宜又积极参加了湖北的女权运动。
    自从1921年中国共产党在上海举行了第一次代表大会以后，湖北代表董必武、陈潭秋就在武昌成立了第一个党支部，同时还成立了由党领导的“妇女读书会”，李文宜和她的女师同学都是读书会的成员。读书会请陈潭秋等人为大家讲解了《社会发展史》、《唯物史观》、《俄国十月革命》、《妇女解放问题》等。
    读书会还办了一个《妇女旬刊》杂志，大力宣传妇女应积极参加反帝、反封建军阀的斗争，同时要争取民族的独立和自身的解放。
    随后，在妇女读书会的基础上，武汉又成立了“湖北女权运动同盟会”。
    李文宜被推选为同盟会的领导机构理事会的委员。女权运动同盟会提出了十项奋斗目标，其中有争取男女在宪法上有同等权利，要求在宪法上增加条款规定蓄妾者以重婚论罪，禁止买卖妇女，女子与男子有平等受教育的权利，男女同工同酬等。
    “女权运动同盟会”成立后组织过多次有革命意义的社会活动，比如在1923年参加武汉各界一百多个团体五万多人的群众大会，反对日本帝国主义侵略中国，会后举行了游行，高呼“反对卖国的二十一条!”“收回旅顺、大连!”“抵制日货”等。
    “女权运动同盟会”还请北京大学教授李大钊来武汉演讲。他在演讲中主张男女在政治、经济、教育等各方面都要平等，而且要通力合作，不要另立门户。当时李文宜是第一次也是唯一的一次聆听了他的教诲。不久李大钊就英勇就义了。出人意料的是，三年后“女权运动同盟会”就被当局查禁，作为“非法团体”予以解散。
    1924年李文宜在女师毕业了。她毕业考试的成绩名列第三，但因她带头闹学潮，被扣了“品行”分50分。毕业后别的同学都被武汉各小学聘去当教员，唯独李文宜没人敢请。她坐在家里闷闷不乐。后来她经好友介绍到武昌大学附小任教，并于1926年3月3日，光荣地加入了中国共产党。当时，共产党组织没有公开，和她秘密并肩战斗的还有蔡畅和赵君等。

    解救妇女 反对缠足

    早在二十年代，党中央就很重视开展妇女工作，在“女权运动同盟会”解散后，湖北的共产党组织决定重新组建“武汉妇女协会”。妇协成立后第一件事就是要办一个“妇女补习学校”，以便从中发现和培养妇女干部。这个任务交给了李文宜。她为完成这项任务，在业余时间东奔西跑，从租房子、买桌椅、置办各种杂物开始，直到招生上课，她都一手包了。
    当时，湖北省被军阀吴佩孚占领，直到1927年10月北伐军才把吴佩孚赶走，共产党由地下转为公开，中共武汉区委改成了湖北省委，省妇协的工作也开展起来。李文宜被选为妇协的组织部长。她在全省61个县、市发展了妇协组织，会员总数达到了三十二万多人。妇协会员在农民协会中成为一支有生力量，她们对土豪劣绅进行了斗争。
    黄梅县有一个土豪姓张，是名族长，竟贩卖了七十多个寡妇。农协和妇协发动群众把他打倒了。在打倒土豪劣绅的同时，夫权也随之发生动摇。丈夫不敢欺压妻子，否则也会受到惩罚。许多受迫害的妇女，如被迫卖淫的娼妓、小老婆、婢女、童养媳、受丈夫打骂虐待的妻子、被父母包办婚姻的姑娘，都纷纷逃到省、市妇协去诉苦，要求妇协帮助她们脱离苦海，妇协都尽可能帮助她们。有一个娶了十个小老婆的富户，其中一个小老婆来妇协诉说她受丈夫和大老婆的虐待，妇协的蓝淑文听后十分生气，就学农协的办法，动员了几个女同志到那富户的家去，要抓她的丈夫和大老婆游街，他们听到风声就吓跑了。
    有的妇女要求离婚的，妇协也帮助她们到法院起诉。有一个油漆商店店主的女儿叫倪梅英，因反对父母包办的婚姻，不愿出嫁，夫家父子竟带领二十多人到倪家来抢婚，强迫成婚，并禁止倪梅英的一切行动自由，还对倪实行种种迫害。梅英逃到妇协哭诉，夫家竟胆大包天，纠集一些流氓包围妇协，扬言不交出梅英，就要砸烂妇协。妇协的同志不畏强暴，仍帮助梅英到法院起诉，终于离婚成功。类似的在李文宜和她的同志帮助下获救的受苦妇女例子还有很多很多。
    二十年代的湖北还残留封建社会妇女缠足的陋习，为此，1927年湖北省妇协要求政府发布禁止妇女缠足的禁令。禁令有以下条例：“取缔缠足以三个月为劝导期，如在劝导期内仍不放足，将课以罚款，并重新限期放足，如仍不听劝导，将由政府予以严惩。”
    李文宜和妇协的其他同志全身心地投入此项运动。她们首先深入社会、家庭、学校、工厂、农村进行宣传和劝导。为了更有效地劝导，她们编了一首歌，歌词是这样的：“姐妹们，快听着，大家快快来放脚，包了脚，身体弱，走不得远路，做不得重活，自然要靠男人过，自然要受人折磨，怪不得男人打骂我。放了脚，多快活，走得远路，做得重活，自然不靠男人过。你看快活不快活?”有些妇女听到了歌声就暗暗流泪，触动了她们的感情，激发了她们放足的决心。还有一首放足歌是教妇女如何放足的方法，歌词是这样的：“放足乐，乐如何，请君听我的放足歌。棉花塞足缝，走路要平过，酸醋同水洗，裹时勿要多，七日剪一尺，一月细功夫。夜里赤足睡，血脉好调和。放了一双足，就不怕风波。放足乐，乐如何!请君同唱放足歌。”
    宣传队深入民间，看见有裹脚布就没收，看见没有放脚的妇女就劝导，不听劝导就依法罚款，一次罚款仍不放脚，再来劝导，仍不听再罚款。有一次，她们在街上听见一户人家有幼女啼哭，入户一看，见一个老太婆正在给六岁的孙女裹脚。宣传队向她讲道理，禁止她这样做。她却说，“孙女裹脚是终生大事，罚几块钱算什么，你们别多管闲事。”宣传队看她这样顽固，就对她说：“放脚是政府的规定，你不给孙女放脚就拉你出去游街。”老太婆害怕了，不敢再给孙女裹脚了。经过这样宣传动员，放脚逐渐成了当地新的风气，后来许多青年男子也开通了，发出“不是大脚姑娘就不娶”的宣言。

[2]


首页 -> 2000年第3期

妇女运动先驱者李文宜

作者：□茅于兰

字体： 【大 中 小】

    新婚燕尔 痛失爱人罗亦农

    1927年，正当北阀军胜利进驻武汉之际，蒋介石却在上海发动了反革命政变，他们开着大卡车四处抓人，制造了“四一二”大屠杀。在革命的紧要关头，周恩来等人领导了南昌起义，党中央在汉口举行了“八七”会议，清算陈独秀的右倾投降主义。“八七”会议之后，中央在汉口设了长江局，由年轻有为的罗亦农担任长江局书记。
    李文宜第一次见到罗亦农，是在1927年北伐胜利后武汉被白色恐怖笼罩的时期。有一天李文宜去看望董必武，只见董必武很严肃地坐着一言不发，坐在旁边的钱介盘告诉她，李汉俊在詹大悲处下棋，结果两人同时被捕，都被杀害了。钱要她少出来活动，因为他们的名字，包括李文宜在内，都在报上被通缉了。李文宜听了心中很是悲伤，但她并不灰心丧气，决定要跟共产党走，决不后悔。
    正在这时，向警予通知她，有一位党的负责同志做形势报告，问她去不去听?她听了十分高兴，来到了开会的场地——刘家祠堂，参加会的有四十多人，其中只有三个女同志，她们是向警予、赵世兰和李文宜。做报告的同志穿了一身浅蓝色的夹衣裤，两脚踩在一条长凳上，讲得汗流浃背。他说，现在的革命形势已经恶劣到危险的关头，但只要大家团结一致齐心奋斗，一定能够度过这一关。他讲得非常鼓舞人心，悲观的气氛一扫而空。李文宜向别人打听作报告的人是谁?人家告诉他，他就是党的领导人之一、长江局书记罗亦农。
    当时赵世兰任长江局秘书，赵世兰去莫斯科学习后，蔡畅就派李文宜接替赵世兰，担任罗亦农的秘书。从此以后，李文宜就和罗亦农朝夕相处，她发现罗亦农是个很幽默爱开玩笑的人。
    党中央从9月起陆续向上海迁移，罗亦农得到通知，要他结束长江局的工作，赴上海参加11月召开的党中央政治局扩大会议。罗定于11月初动身，他告诉李文宜，不久会调李去上海工作。
    他在工作极端紧张和繁忙时，还托党内同志利用出差的机会在长沙买了几幅湘绣送给李文宜和瞿秋白夫人杨之华。其中送给杨的一幅《马》，他特别嘱咐是他和李文宜共同送给杨之华的，内中的的含义自然不言自明了。
    有一天，中央领导同志李维汉、瞿秋白、罗亦农等正在楼上开会，李文宜在楼下工作。不一会，罗亦农下来告诉李文宜，刚才他们发现对面的草地上有几个行迹可疑的人在徘徊，恐怕是特务。于是，会就提前结束了，开会的人相继从后门偷偷地溜走了。过不几天，罗亦农回来了，手上还提了一个留声机，并对李文宜说：“你一个人呆在机关很寂寞吧，我买了几张唱片给你听。”罗亦农关怀的语言，使李文宜从内心涌出一股爱的暖流。
    当罗亦农偶而有空闲时，他和李文宜常常在黄昏时到河边堤岸散步，美丽的夕阳笼罩着他们全身，他们互相越来越亲近，终于堕入爱河。
    1927年11月4日罗亦农为参加中央政治局扩大会议，和李文宜一起登上了去上海的长江轮。
    到达上海后，他们住进了党组织为他们租的一幢两楼两底的房子。当时共产党已转入地下，为避人耳目，机关必须家庭化。所以李文宜只得扮成家庭主妇，她和罗亦农也就正式同居了。
    1928年元旦，在上海工作的党的领导同志决定在这里举行新年聚餐。凡是有夫人的都双双入席，如瞿秋白和杨之华，李富春和蔡畅，周恩来和邓颖超。罗亦农这时正式宣布他和李文宜久已同居，他们也坐在一起，大家举杯向他们祝贺。
    形势越来越险恶，蒋介石早已悬赏巨额奖金通缉罗亦农。罗亦农早上出去，就不知晚上能否回来。为了有一个公开身份作掩护，这时李文宜考上了上海美术专科学校，学习国画，罗亦农又去武汉工作。当他从武汉回来不久，就被叛徒出卖被捕，并被引渡到专关政治犯的龙华监狱。党的同志想尽各种办法营救，都无济于事。有一天有一位同志找到李文宜，叫她坐上黄包车，到龙华一所大学的马路口，去看电线杆上贴的布告。她以为是要她去执行什么任务。当她找到电线杆，抬头一看，只见布告上写着：“共匪要犯罗亦农着即枪决。”下署“淞沪警备司令部司令钱大钧，”日期是当日。在细雨迷蒙中，她的泪水和雨水溶成一片。她迈着沉重的双腿，寻找刑场。好不容易找到了，看见草地上一大摊血迹，旁边有一块雪白的毛巾，她认出是他的东西，两眼一黑就晕倒在地了。黄包车夫看她可怜，把她拉回了住地。她刚回到美专宿舍，就接到周恩来的通知，说美专已有危险，要她立刻离开，她不得不离开她热爱的美术事业。在这里她只学了两个月，仅仅学到一些皮毛。(后来知道，出卖罗亦农的是党内叛徒何家兴和贺稚华夫妇。)
    当她终日以泪洗面，沉浸在无边的痛苦中时，周恩来来看她，并交给她一张字条，原来是罗亦农的遗言，上面写着：“哲时(李文宜的原名)，永别了，望你学我之所学以慰我，灵若有知，将永远拥抱你。”看完字条，她泪如泉涌，但她决定学他的所学，继续在革命的道路上奋勇前进。

    抗日前后艰难的妇女革命活动

    1928年5月，李文宜和瞿秋白的夫人杨之华以及她的女儿独伊一同登上一艘货轮，开往大连，再经中东铁路到莫斯科，准备去中山大学学习。
    这时，恰好党的第六次代表大会也即将在莫斯科召开，参加六大的代表陆续来到莫斯科。代表们大多认识罗亦农，所以对李文宜很表同情。大会负责人还允许李文宜旁听六大会议。
    六大结束后，李文宜和代表们还参加了一个多月的军事训练。军训结束后，中山大学也 开学了，李文宜立即到中大报到。
    李文宜被编在一个特别班里，这个班被戏称“老头子班”，其中有何叔衡、董必武、钱 介盘、吴玉章、林伯渠、叶剑英等。他们学习的课程有《社会发展史》、《政治经济学》、 《列宁主义》、《世界经济史》、《农民运动史》、《工人运动史》等等。
    中大提出，为了回国做秘密工作便于隐蔽，最好学一门手艺，李文宜就学了四个月的纺 纱技术。
    1931年回上海后，李文宜担任中共上海沪东区委委员和女工委员。为方便革命工作，她 到了一家纺纱厂工作。她改名叫李小妹，说自己丈夫死了，没有依靠，只好在工厂做工。她 发现上海的纺纱机是从美国进口的，转速快；莫斯科的纺纱机比较落后，转速慢，她对新的 机器不能适应，还要从头学，所以她只算是一名学徒工，每月只有六元钱的工资，还要给工 头师傅一半。为了讨好工头，她索性连另外三块钱也存在师傅手里，而她的生活费全靠她当 中医的老父亲每月寄二十元钱维持。
    有了工作还要找住的地方，她从电线杆上贴的广告中找到了一个“灶披间”(连着厨房 堆柴火的屋子)，她就租下了。区妇委知道她有了住处，就给她分派工作。下班回来，她除 了自己买菜做饭，还要写传单、刻蜡板，为党做宣传工作。
    当时，左倾盲动主义还很盛行。有一天省委一位领导人到她的住处，对她说，“6月3日 是反帝日(烧鸦片反英帝的日子)，你要组织工人游行，要大家带上鸡蛋和西红柿。”李好奇 地问：“是怕工人饿了充饥吗”?王说：“不是，是游行队伍经过领事馆时，拿西红柿和鸡 蛋以及石头打进领事馆的大门去。”李说：“这样做恐怕不好，必定会引来巡捕，把工人抓 去。我们应保护工人，避免不必要的牺牲。”李当时不知道王是省委书记(王并未做自我介 绍)，也不知道他是来作指示的，因此说话不太客气，哪知道竟惹了大祸，王先是给她扣了 一顶“取消主义”的大帽子，后来又借口她去看望一位刚从狱中保释出狱的莫斯科中山大学 的同学李国禹时，没有向党组织请假，这样她就被开除了党籍。
    但是李文宜并没有因为自己被开除党籍而丧失了革命意志，她认为不是党员也照样能为 中国的解放事业做出贡献。
    1937年7月7日，北京芦沟桥打响了抗日战争第一枪，全国人民精神振奋，李文宜找了几 个朋友商谈，决定组织一个为抗日战争服务的“湖北妇女战时工作团”。工作团做的第一件 事，就是募集军鞋十万双，捐献给前方战士。此事得到了广大妇女的响应，十万双军鞋堆积 如山，很快就给部队送去。
    当日寇疯狂屠杀中国老百姓时，一批孤儿流浪街头，有的还被日寇送到日本做细菌试验 品。为了抢救这批儿童，以邓颖超为首，包括沈钧儒、郭沫若、李德全等名流，倡议成立儿 童保育委员会，他们一致推举李文宣、李德全等人组织了筹备委员会。她们冒着枪林弹雨， 抢救出一批批难童，收容在保育院内，随后，逐渐撤退到重庆去。
    1943年，李文宜来到昆明，加入了中国民主政团同盟(后改为中国民主同盟)，组织并领 导“云南妇女联谊会”、“云南职业妇女会”、“妇女读书会”等，还参加了“西南文化研 究会”、“宪政研究会”，积极宣传和动员知识妇女参加抗日爱国民主运动，反对国民党的 独裁统治。她还担任“云南妇女联谊会”主任、《云南妇女》编委。1945年10月在中国民主 同盟临时全国代表大会上被选为中央委员兼妇女委员会副主任，同时继续为共产党做地下工 作。1946年，她被恢复了共产党党籍。1948年她出席了国际妇女和亚洲妇女代表大会。
    解放后，她又出席了第一届全国政协会议和第一届妇联大会。此后，她相继担任民盟中 央副主席和民盟中央参议委员会副主任，连任两届全国政协常委、中国妇联副主席，成为中 国共产党的一名优秀女党员。
    (责任编辑　程　度)

[1]


首页 -> 2000年第3期

彦涵夫妇携手共沉浮

作者：□康胜利

字体： 【大 中 小】

    在中国当代美术史特别是木刻艺术史上，有一个人们很熟悉的名字就是彦涵。这位享誉海内外、年逾耄耋的人民画家，正和其心心相印60载的战友、夫人白炎一起，携手共度安乐的晚年。半个多世纪以来，两位来自延安的“老八路”，面对战争死亡之险、政治迫害之难、罹患重病之灾，两人始终相爱、相知、相守。不管命运把他们抛到哪里，在两张饱经磨难的脸上，始终流露着被亲情浸润过的泰然神情。他们的坎坷经历，充满着传奇色彩……

    太行山区 战友喜结良缘

    1939年，正是敌后抗日最艰苦的时期。在八路军总部和中共北方局临时驻地——山西潞城县北村，鲁艺木刻团团员彦涵与住在隔壁窑洞的中共北方局女资料员白炎相识了。在那战火连天的年月，两颗年轻的心碰撞出纯洁的爱情火花，彼此坦诚地介绍了自己的身世。
    时年23岁的彦涵原名刘宝森，生于江苏省东海县富安村的一个贫苦农民家庭。因家境贫寒，被迫屡屡辍学，后来在舅舅的资助下，考进了国立杭州艺术专科学校绘画系预科班，先后师从方干民和潘天寿先生，学习素描和国画。他潜心攻读，画技日进。1937年“七七事变”后，彦涵放弃学业，动身奔赴延安，进了“鲁艺”的美术系。当时延安物资匮乏，油画所需的油彩画布，国画所需的笔墨纸砚很难寻觅，故鲁艺美术系专业课以木刻为主。他刻的第一幅作品是《马克思头像》。1938年11月7日，鲁艺学员彦涵、罗工柳一起举行了入党宣誓。不久，他参加了鲁艺木刻团，同罗工柳等一行四人由陕北进入晋南敌后太行山根据地。彦涵等四人刚到，便立即挥起刻刀，创作抗日作品，第一次把历史不长的中国木刻带到了敌后抗日根据地。彦涵创作的取代门神的新年画，不仅农家和八路军总部争相张贴，彭德怀副总指挥还专门给木刻团写信鼓励并索要了一套。此后，彦涵又在窑洞昏黄的油灯下操刀刻制连环画《李大成》。此时他认识了白炎。
    当年18岁的白炎，秀气白皙，身材娇小，比起人高马大的彦涵来，一个是雄鹰、一个就是百灵。白炎的原籍在陕西省绥德县，出生在一个商人家庭。这个大家闺秀，是父母的掌上明珠。她在本县读完小学，又到榆林上女子师范，读到第四个年头上，日寇发动了卢沟桥事变，她受进步教师的影响，不顾还有几个月就要毕业和家里的劝阻，毅然到了延安。她先在陕北公学院学习，后又进了“抗大”并加入了共产党。毕业后，组织上派她赴晋东南抗日根据地工作。白炎一行在路途中，曾被国民党方面扣住关押起来。她和另一位女同志不顾生命危险，拂晓越墙逃脱，到八路军西安办事处报信。经交涉，营救了其他同志，终于一起抵达了晋东南。
    彦涵没想到，面前这个娇小、清纯的姑娘，竟有如此胆量。白炎也没有想到，这个身材魁梧、裹着瘦小军装、还剃着大光头的军人，竟是一位艺术家。但是，经过倾心交谈，他们彼此深深了解了对方，两根爱情的心弦各自在自己的心底拨动，他们终于相爱了。艰苦的战争环境，工作随时可能调动。没多久，白炎被调到太行剧团当文化教员，彦涵则奉调到八路军前总艺校教务科，两人相隔遥远，彼此十分思念。分别一年之后，彦涵无法抑制自己的思念之情，直率的他，脑子一热就去找艺校领导，要求把白炎也调来艺校工作。杨尚昆同志的夫人、前总艺校校长李伯钊和太行剧团团长赵子岳知晓内情后，热心成全此事。1940年，春风吹绿了太行山，在李伯钊校长的主持下，满面春风的彦涵和白炎举行了没有筵席的婚礼。

    抗日烽火 共同出生入死

    小俩口结婚后，彦涵先是奉命筹建一个木刻工场，刻制一批毛泽东、朱德等领袖的肖像。接着，艺校要筹建图书室，选派彦涵到国统区重庆去买书。这时，白炎已经怀孕，整天呕吐，但他们仍然决定舍弃个人的一切，服从革命的需要。彦涵随一支干部大队出发时，白炎送到村口，挥泪握别。
    回到太行不久，他和白炎的儿子就出生了。这一时期，正值“百团大战”浴血奋战，彦涵的木刻作品纷纷问世。《奇袭阳明堡机场》、《纷纷建立根据地》、《攻克井陉煤矿》等二十多幅木刻汇成一册，名为《八路军华北抗战》，罗瑞卿为之题写了书名并作序。
    1942年2月，彦涵被借调到一二九师政治部《战友报》刻插图。当年5月，日寇对我进行了“铁壁合围”。刘伯承师长、邓小平政委率师部趁黑夜越过黎涉公路，冲出了包围圈。
    突围后，彦涵奉命回前总艺校。回到艺校驻地一看，爱妻白炎正在等待他的归来。
    1941年，太行的崇山峻岭无处不是血火交织的抗日沙场，斗争越来越残酷。要在工作和战斗中抚养孩子是十分困难的。彦涵夫妇不得不把尚在襁褓中的儿子，寄养在河北省武乡县一个贫苦农民家中。
    之后，彦涵、白炎又到晋西北一二零师所在地筹办艺校。1943年，中央命令艺校撤回延安。回到延安后的数年中，彦涵创作了《当敌人搜山的时候》、《不让敌人抢走粮草》、《来了亲人八路军》、《狼牙山五壮士》等大量作品，在各根据地流传。在奋力创作的同时，夫妇二人对留在敌后的儿子的思念，与日俱增。
    抗战胜利时，在一二九师旅长陈锡联和他的夫人栗格及师政治部副主任黄镇的帮助下，彦涵、白炎终于找回了留在敌后的儿子。
    1945年冬，延安鲁艺负责人江丰点名要彦涵参加由他任政委的华北文艺工作团，彦涵全家来到张家口，此时该团已并入华北联合大学改名为文艺学院。不久，彦涵只身来到白洋淀，创作了惩罚汉奸的《难逃法网》等作品。
    在1947年的土改运动中，彦涵任河北省获鹿县大河村工作组组长。根据这一时期的亲身经历，他创作了《审问》、《豆选》、《向封建堡垒进军》等木刻作品。
    1949年，平津战役胜利，北平和平解放，彦涵身着中国人民解放军军装，佩戴北平军事管制委员会文管会徽章，坐着美式大汽车兴高彩烈地进了北平城。

    错划右派 夫妇相随相依

    进入解放后的北平，彦涵夫妇开始了新的生活。彦涵参加了全国第一次文代会，并当选为全国文联委员，白炎则在华北大学美术系当助理员。1950年彦涵担任了中央美院教授，并从1953年开始，在中央美院副院长、中国新兴木刻运动的先驱者江丰的支持下，筹建美院版画系。当时，胡乔木把江丰、彦涵找去对他们说：“中国新兴木刻是有革命传统的，要传下去，不能到你们这儿就断了根。”他要彦涵负责把版画系搞起来，美院领导又决定，彦涵出任版画系主任。
    在这期间，彦涵主动要求去抗美援朝前线，创作了《刚刚摘下的苹果》等一批作品。他还参加了新中国组织的第一个赴苏联艺术展览会代表团，并在列宁格勒东方博物馆内发现了自己的作品《彭德怀将军在抗日最前线》，心情无比激动。
    正当彦涵创作热情高涨，事业如日中天的时候，一场政治灾难突然降临。1957年初夏开展“整风”，彦涵因正为军事博物馆画《八路军东渡黄河》，未参加运动。后来，上级召开会议鼓励大家鸣放。彦涵在会上为江丰遭受政治打击一事鸣不平。他哪里知道，江丰问题是中央领导定的性，他也跟着江丰被揪了出来。在中国文联党组讨论为彦涵定性时，由于意见分歧，四次争论都没有定下来。到第五轮讨论时，中宣部副部长周扬亲自出马主持，并最后决定，古元与彦涵只能留一个划一个。于是，按指标必划的一顶“右派分子”帽子便戴到了彦涵头上。彦涵倔强耿直，直到后来的“开除党籍”、“降级降薪”一系列厄运接踵而至时，他硬是不签字不服软。时任美术出版社编辑的白炎，看到彦涵气得不吃饭，光抽烟，只有情真意切地宽慰丈夫，多少个夜晚，夫妻相对无眠。
    1958年3月，美协党支部一位负责人找到正在“改造思想”扫厕所的彦涵。说要把他下放到“北大荒”，彦涵表示不去。那人说，艾青、丁玲等右派都去啦，你为什么不去?彦涵却笑呵呵地回敬说：“情况不一样嘛。”白炎劝他不要硬顶蛮抗，她怕丈夫如此抗下去会罪加一等。最后，上面要把彦涵下放到河北怀来县。白炎想到丈夫身体、心情都不好，家庭不能散。她决定和丈夫一起走，不管此去生也罢，死也罢，只想维护住一个相濡以沫的爱巢。
    1959年仲春，彦涵的胃溃疡日渐严重，无日不吐，形销骨立，白炎日夜为之忧心如焚。统购统销的国营商店里没有鸡蛋，赶上当地几个农民在卖蛋，她就为丈夫买了几斤滋补一下身体，不料却惹了祸。有好事者汇报上去，训斥跟着就劈头盖脑落到白炎头上。上纲上线，乱扣帽子，整得白炎有口难辩，泪往心里流。彦涵闻知，心疼妻子，又爱莫能助，只是一个劲地劝慰，他看着那给妻子带来“政治错误”的鸡蛋，如何还能下咽?不久，贫病交加的彦涵终于倒下了，胃穿孔导致昏迷不醒、气若游丝，经医生全力抢救，将胃切除五分之四才保住了性命。中国文联党组见彦涵身体状况衰弱不堪，便批准他回美协做些抄抄写写工作，全家也因此返京。
    1959年秋冬时节，报纸头版头条刊登重大新闻，释放一批战犯并给一些右派“摘帽”，彦涵的名字与末代皇帝的名字同列一版。“摘帽”使彦涵、白炎长舒了一口气。但彦涵还是“摘帽右派”，属于“控制使用”一类，不能走出“另册”。倒是一些老同志不顾忌这个，排除来自上面的重重阻挠，让彦涵重新拿起刻刀。在一段时间里，萧三同志请他为《革命烈士诗抄》创作烈士肖像插图，他一鼓作气刻了吉鸿昌、叶挺、何叔衡等六幅；他为李季的《王贵与李香香》、赵树理的《小二黑结婚》以及曹靖华、巴金、闻捷、鲁迅等多人的作品创作插图，还为军事博物馆创作了超大型木刻版画《百万雄师过大江》。彦涵不分昼夜地挥刀，有两个目的：一是要东山再起，二是要挣稿费减轻妻子的负担，自己上有老，下有小，工资被降了一半，生活太拮据了。1962年，彦涵调到北京艺术师范学院工作了半年，又随着院校调整回到中央美院任教。他一边教学，一边埋头创作了大量版画作品。

[2]


首页 -> 2000年第3期

彦涵夫妇携手共沉浮

作者：□康胜利

字体： 【大 中 小】

    “文革”浩劫 双双再遭磨难

    1966年，史无前例的“文革”灾难降临了。彦涵再次被揪出来，关进了“牛棚”。造反派斗彦涵，还逼迫在校学生、彦涵的儿子彦冰来斗父亲。彦冰事后对父亲说：“爸爸，您别往心里去啊!”彦涵苦笑着说：“儿子，没事，演戏嘛!”彦涵和李苦禅关在一屋，俩人相互“望风”，看守来了就“刻苦学毛选”，看守走了，就在里面练把式。关了一年零九个月，1969年冬天的一个下午，上面来人宣布彦涵等“牛鬼蛇神”每周可回家一次。李可染家人来接了，吴作人家人来接了……彦涵却不见自己的家人来接。心里一急，一种不祥之兆笼罩在脑海，莫非……?彦涵一出“牛棚”，工宣队的人就告诉他，白炎已被专政机关抓了。原来，白炎所在的外文出版社让白炎负责编辑一本反映大地主刘文采残酷剥削农民的泥塑画册，叫《收租院》。在收集资料并给泥塑拍照时，她反复告诫自己不要因为丈夫被关押“牛棚”而分心出错。可是，越怕出错便偏偏出错。画册发行前发现文字部分有误：受到地主剥削的应是100多户，不知怎么搞的少了一个“O”。白炎发现后，惊出了一身冷汗，她及时作了更正，多次作自我批评，还向社里写了书面检查。但是造反派上挂下联，无限上纲，还是把她以“现行反革命分子”论处，投进了北京半步桥监狱。
    这迎头一棒，把彦涵打懵了。他步履蹒跚地回到家中。家被抄过了，眼前一片狼藉。他想起妻子年轻时投奔革命、同自己同甘苦共患难的几十年，死也不相信她会是“现行反革命”，他不敢再想，扭头踉踉跄跄进了一家酒馆，不顾自己仅残留五分之一的胃，平生头一次酗起酒来。
    妻子在押停发工资，彦涵每月只发16元，父子俩如何糊口?只有变卖家中的东西，不久能卖的都卖光了，在面临断粮的关头，上面决定彦涵携子下“五七干校”，去干掏茅坑、起猪圈之类又脏又臭的活儿。
    1972年，乍暖还寒之际，干校负责人通知彦涵回京，说是去画画。同时回来的还有一批画家。原来“文革”中，接待外宾的饭店、宾馆等场所，都挂着毛主席语录、毛主席像，外宾误以为语录是针对他们的，因而很反感。周恩来总理指示：要“内外有别”，“布置要体现我国悠久的历史和独特的民族文化”。根据这些指示，决定调回一批画家，画一批国画，悬挂在涉外场所。彦涵等人满怀兴奋的心情，苦干数月，圆满完成了创作任务，周总理看过后给予了表扬。
    可是，事隔不久，“批林批孔”运动开始了。一天，来了一批人把他们创作的画全部收走了，而且在中国美术馆举办了一个“内部展览”，展览会的“前言”中把这批画定性为“黑画”，还组织这批画家前去参观，接受批判。在批判中，那些“造反派”无中生有，上纲上线，肆意歪曲。他们责问：
    黄永玉画的《猫头鹰》为何睁只眼闭只眼?分明是对“文革”怀有“刻骨仇恨”!黄胄画的《任重道远》，那峰骆驼为何画得那么瘦?简直是“诬蔑人民生活水平下降”!出身剥削阶级家庭的许麟如画三个柿子一棵白菜，胆敢标榜“三世清白”!李苦禅的《荷花》为何正好8朵，还是残荷，难道不是“攻击八个样板戏”吗?彦涵的《大榕树》，把根画得那么粗壮，盘根错节，不是隐喻反动势力“根深蒂固”、永远不倒么?
    这出批黑画的闹剧，迅速由京城泛滥到全国。电视、电台、报刊齐声鼓噪，北京在工人体育馆召开万人大会，愤怒声讨“文艺黑线回潮”，中央美院有八人被纳入“黑画家”名册，版画系就占了两位：彦涵和黄永玉。在美院接受批判后，被分配到京北一个农场伙房去烧火。

    改革开放 二老焕发青春

    “文革”灰飞烟灭，国家进入了改革开放的新时代。党中央着手纠正“文革”中和历史上的冤假错案。彦涵、白炎怀着老战士的正直之心，申诉这二十多年的奇冤。1978年，彦涵在文化部第一个递上了申诉书，要求对1957年被划为“右派”问题进行复查。在文化部部长黄镇、副部长刘复之的支持下，中组部和文化部党组专门对他的问题进行了复查，并实事求是地加以改正。至此，彦涵蒙受了21年的右派冤屈得到彻底昭雪，举家热烈祝贺。连向来滴酒不沾的白炎也举起了怀。
    噩梦醒来，旭日东升。彦涵的名字及其作品开始屡屡出现在报刊上，各种职务和荣誉也纷至沓来。在第四届全国文联扩大会议上，他被选为全国文联委员；全国美协会议上他被选为常务理事，并担任了美协书记处书记；1982年任中国版画协会副主席。其实，就在蒙受屈辱的21年中，彦涵始终没有放下手中的武器——刻刀和画笔，前后创作了作品达三百余幅。平反后的90年代，光国内举办他的个人画展达15次之多。多年来，作为中外文化交流的使者，或率团或个人，彦涵还出访了亚、欧、美洲一些国家，并应邀在法国等地举行个人画展。妻子白炎担任外文出版社党委书记，不管工作多忙多累，还是一如既往，照顾彦涵的身体，支持他的创作。自80年代末起，白炎开始为丈夫撰写传记。当时她曾说：“《中国当代画家丛书·彦涵传》是我和他生活半个世纪所得到的印象和感受而写成的。”这表达了一个妻子对丈夫最朴实、纯洁的爱。
    数十年来，彦涵已创作了两千多幅版画和数百幅国画，除我国外，世界上有美、英、法、德、日、俄等国的三十多家博物馆、美术馆、纪念馆收藏了他的作品。前些年，连云港市政府拨款建立了“彦涵美术馆”，彦涵、白炎捐赠了300幅版画、油画。此外，他们还把70幅作品无偿损赠给炎黄艺术馆。
    1999年暮春时节，两位白发苍苍的老人相互搀扶伫立在天安门广场人民英雄纪念碑下，久久凝视着碑上《胜利渡长江》浮雕，多少感喟涌上心头——这块浮雕的画稿是1953年由彦涵亲手设计的。46年过去了，参与这座丰碑设计的画家同仁所剩无几，他所刻画的那一代战士大都已离世而去。至今在彦涵的笔记本上，还保留着当年和他并肩战斗、光荣牺牲的32个烈士名单。正因为这样，他和妻子才更深知人为什么活着，该怎么活着。
    (责任编辑 林耀)

[1]


首页 -> 2000年第3期

台湾百岁女作家苏雪林

作者：□ 沈晖

字体： 【大 中 小】

    1999年4月21日，皖籍居台著名老作家苏雪林先生在台南逝世，享年102岁。大陆媒体《参考消息》在报道苏雪林去世的电讯稿中称其为“享誉国际的文坛耆宿”、“五四新文化运动以来，两岸迄今最长寿的作家”。由于台海阻隔，大陆读者对这位集作家、教授、学者、画家、翻译家于一身的文化老人的非凡经历知之甚少，对她煌煌著述更未知其详。笔者有幸在她晚年于大陆编辑出版4卷本《苏雪林文集》，并与之通信15年，有缘两次赴台拜谒，朝夕相处月余，聆听她诉说百年人生之旅。闻道的喜悦和解惑的清明，如春风拂面，似甘泉沁心，现将访谈及有关资料整理成文，与读者一起走近苏先生，去一睹这位文坛传奇人物的魅人丰采。

    女师才女苏小梅

    苏雪林(1897－1999)，生于前清光绪二十三年，农历二月二十四日。原名苏小梅，学名苏梅，字雪林(因慕明代诗人高启咏梅佳句“雪满山中高士卧，月明林下美人来”，取“雪林”为字)。20年代末成名后多用“雪林女士”、“绿漪女士”笔名发表作品。祖籍安徽太平县岭下苏村，据《太平苏氏宗谱》，太平岭下苏姓为四川眉山苏氏裔脉，苏雪林为宋代文学家苏辙第34代后裔。
    太平岭下苏村，依偎在雄奇灵秀的黄山北麓，风景幽绝。奇峰奇云的黄山烟霞，引发她幼年美丽的遐想，波光潋滟的太平湖水，陶冶她宽广的胸襟，山之刚，水之柔，铸就了她后来散文佳作阳刚阴柔两种美。
    苏雪林自幼就是一个具有灵动不羁性情的女孩，天资聪慧，求知欲极强，她能想出各种办法逃避那个时代一般女孩黯淡无趣的童年生活。“只因出世早，没有现在一般女孩子受教育的权利，在家塾里混了几年，家里就不允许再读书了。”她央求祖父衙署里的老伯老妈，讲述神怪故事和有趣的民间传说，她还悄然无声地溜进叔兄们的书房，把《三国》、《水浒》、《说唐》、《封神》一类小说“偷”来，当作课本阅读，或找来纸笔临摹书中的插图，为自己营造一个快乐而艺术的小天地。如饥似渴的潜心自修，使她萌发了强烈的艺术冲动。11岁时，她受当时一本日俄战争连环画的启发，绘制一本厚厚的《猫儿国的故事》，描写猫与老鼠开战，情节穿插极其热闹，自成章回。13岁时四叔为了测试她有无做诗天份，出了《种花》二字，要她去诌一首七绝，半小时后，她交卷了——
    林下荒鸡喔喔啼，宵来风雨太凄其；
    荷锄且种海棠去，蝴蝶随人过小池。
    首句走韵，四叔改为“满地残红绿满枝”，后二句则赞为“婉丽有风致，孺子可教。”诗炉之火一旦腾腾燃烧，就会产生不可遏止的创作欲望，今观先生诗集《灯前诗草·少作集》，其天资、悟性与灵心令人惊诧：
    碧栏干外望斜阳，燕子双飞水一塘。
    日夕凉风亭畔起，薄衫时著柳绵香。

      ——《初夏》
    乡村三月里，到处菜花香。
    篱绕一池水，门开四面桑。
    蛙声喧乱草，犊影带斜阳。
    扶杖过桥去，云山已半藏。
    ——《晚景》
    淡写轻描，情景逼现，这对于一位尚无师承仅凭自修的鬓龄女孩来说，诚属可贵。王观堂在《人间词话》中云：“大家之作，其言情也必沁人心脾，其写景也必豁人耳目，其辞脱口而出，无一矫揉装束之态，以其所见者真，所知者深也。”
    姐姐与堂妹读了一点书后，便回到闺阁学刺绣缝纫，过着那个时代一般女孩的正常生活。雪林对女红没有兴趣，终日与诗书笔墨打交道。她跟长兄学画山水，那浅墨著色的尺幅小品，气韵生动，颇具章法；诗在四叔的熏陶下，五言古诗、七言古诗的长篇常赢得长辈们嘉许。1914年，安庆省立第一女子师范招生，消息传到偏僻的山村，激活了她上进求学、读书深造的热望，她“费了无数的眼泪、哭泣、哀怨、吵闹”，“甚至拚上一条小命”，以自杀相要挟，才争取到读书的权利。她以第一名的优异成绩，考入第一女师。在师范三年六个学期，年年第一，各科成绩优异，且能诗会画，每到年节，一些老师、家长向她求诗索画。那时为民国初年，女孩崭露头角真是凤毛麟角，“女师有个苏小梅”，“江城才女苏小梅”在斗大的安庆城，可谓家喻户晓。

    以“五四人”自命

    1917年在女师毕业后，遂留附小任教。1919年暑假，波澜壮阔的“五四”运动爆发不久，苏雪林毅然放弃小学教员的职位，赴京就读北京女子高等师范国文系，与后来成为知名作家的黄庐隐、冯沅君同在一班，亲列新文化先驱胡适、李大钊门墙受教。渊渊如海的古都北京，是新文化运动的中心，她的整个心灵都被一种从未经历过的狂飚突进的新思潮所鼓动，直到晚年她都难忘这一段影响她一生的求学经历。“每天我们都可以从名人的演讲里，戏剧宣传里，各会社的宣言里得到一点新刺激，一点新鼓动。我们知道什么是革命，什么是反抗，什么是破坏。”“我是从‘五四’思潮里翻滚过来的人，‘五四’对我影响巨大。”1919年10月1日，她在《晨报副刊》上发表了《新生活里的妇女问题》，对旧社会里妇女非人生活提出控诉，号召全社会的人都要从恶社会里拯救妇女同胞，使她们能过上人的生活。她还用白话文在校刊上做了一篇短篇小说《童养媳》，对乡村中至今还蓄养童养媳之陋习与罪恶进行揭露，“辛酸刻骨，悲风满纸”。接受新思想熏沐的苏雪林，以“五四人”自命，用了许多笔名向报刊投稿，并与同学周寅颐应《益世报》编辑成舍我之约主编该报《妇女周刊》。五四后盛谈的妇女解放、女子享有教育权、继承权、经济权等，她 [image] 都诉诸文字予以鼓吹。尽管她多用笔名，如灵芬女士、老梅、杜芳、杜若等(注：据她晚年告诉我说，只愿以文章与读者见面，不愿以作者本人与读者见面)，但细心的读者从文笔文风上仍能判断她就是苏梅，请听七十年前的一段历史回声——
    “这是不喜欢用自己真姓名而好多用笔名发表作品的一位女作家……五六年前的北京文坛(注：指1921年前)，凡是提到苏梅女士，差不多没有人不知道的。当时北京高等女子师范，出了许多擅长于文学的女生，其中最著名的号称四大金刚(注：指苏雪林、黄庐隐、冯沅君、程俊英)，苏梅女士是四大金刚之一”(张若谷《现代中国女作家》，载《真美善》女作家专号)。
    1921年蔡元培、李石曾、吴稚晖创办的海外中法大学在京沪粤三地招收留学生，即将由女高师毕业的苏雪林，又鼓荡起乘长风破万里浪赴海外留学的雄心，毅然报名应考，作为首批105名留学生中为数不多的女生之一，进入法国里昂艺术学院深造，先学美术，后改习文学。1925年留法归来后，一面教学，一面从事新文学创作，丰沛的作品，宛若一朵朵绽放的鲜花开放在新文学百花园中。

    一举成名的《棘心》和《绿天》

    1928年署名绿漪女士的散文集《绿天》和1929年长篇自传体小说《棘心》相继面世，使苏雪林一跃而为蜚声文坛的女作家，与冰心女士、沅君女士、丁玲女士、凌叔华女士并称为新文学最受瞩目的五位女作家。《棘心》之名取自诗经“棘心夭夭，母氏劬劳”，棘是一种生长缓慢的小树，木初生称为棘心，世人多以此比喻人之成长，需要慈母的深情养育，故称人子思亲之心为棘心。在这部长篇中，她以自己留学法国的经历，再现个人、家庭、社会乃至本世纪初的动荡时局，以如诉如泣的文字，抒写一位出自旧家庭同时又接受新思想的“五四”人，在时代变迁中的苦闷、彷徨与追求，展现五四后知识女性面临人生抉择时的心路历程。尤其是作品主人公杜醒秋对祖国的拳拳之心和对慈母的眷念之情，鲜活感人，读来催人泪下。一位叫一萍女士的曾回忆当年《棘心》初版发行的盛况：“京沪爱好文艺的青年，莫不人手一册，有人结婚，送《棘心》是很时髦的礼品。”一年不到，《棘心》便风行大江南北，畅销十余版。已谢世的作家兼翻译家朱雯先生，当年就是读了《棘心》受其艺术魅力感染而走上文学道路的。今年去世的萧乾老人，在辅仁大学读书期间，看了小说后，撰写《评〈棘心〉》一文在《辅仁杂志》上发表，成为最早评论苏雪林作品的作者。台湾女作家叶蝉贞曾回忆她上中学时读《棘心》的心情：“那时候我们读张资平、叶灵凤等人的风花雪月小说，读得无病呻吟起来，读《棘心》才感到一股真性情、真情感的热流，由心底蒸蒸升起。五四时代已过去七十多年，那个时代的面貌，即使是过来的人也模糊不清了，今天重读《棘心》，那个时代的人物又栩栩如生地浮现在我们面前，从这些鲜活的人物身上，我们能感觉到那个时代的气息。”《棘心》后来在香港、台湾重印，近年又在大陆出版发行，说明这部开描写留学生生活长篇小说之先河的作品，其现实主义特征与艺术魅力、阅读的审美情趣和时代并进，永远受到读者的青睐!
    《绿天》是自20年代末流传至今的一本畅销散文名著。叶圣陶先生30年代曾将集子中的《收获》、《扁豆》选入初中国文，作为全国中学生学习写作的范文。今日台湾国文课本也一直把《秃的梧桐》这篇优美的散文，作为中学课本的保留篇目。苏雪林是现代文坛公认的散文大家，六十多年前文艺评论家阿英就说过：“苏绿漪是女性作家中最优秀的散文作者”，“她的作品里，对于自然描写最为出色，成就特别高”。她以童心看世界，以自然、母爱为主题，率真清新的文字，轻倩灵活的笔触，牵着读者的手，走进自然的怀抱，去领略奥妙大自然勃勃生机以及带给人类无尽的遐思。精妙的文采，豪放的才思，娓娓动人的抒情，使读者强烈地感受到人间的温暖与人性的芬芳。作者笔下学养深厚的智慧澄液，心中高雅充实的生命力，是她散文撞击读者心灵夺人共鸣的魅力所在。诚如老作家林海音所言：《绿天》实在是一本富有诗意的散文，我在中学生时代读它，和今天我做了祖母再读它，一样使我深得其味。

[2]


首页 -> 2000年第3期

台湾百岁女作家苏雪林

作者：□ 沈晖

字体： 【大 中 小】

    学术界的“福尔摩斯”

    苏雪林自青年时代就对学术研究有浓厚的兴趣，她受业师胡适先生的影响很深，尤其推崇胡适“人生最大的乐趣，就是获得学术上的新发现”的观点。她的第一本学术著作《李义山恋爱事迹考》是1927年出版的，那时她刚满30岁，在苏州东吴大学任教。这本研究唐代著名诗人李商隐的专著，自出版至今已过去七十多年，一直受到学林重视，书中许多观点仍频频被中外学人引述。
    李商隐的诗，素以隐僻、别有所指难以读懂，尤以诸多《无题》诗，寄托遥深，神秘莫测，故元好问有诗慨叹：“诗家总爱西昆好，独恨无人作郑笺!”千余年来，人们解读李商隐诗，众说纷纭，未得真髓。苏雪林在精研李商隐全部诗作后，又据《唐书》、《通鉴》、《唐才子传》等史料，考其年谱、交游、成诗年代与写作背景，终于寻到了诗人恋爱的蛛丝马迹，揭出这位风流才子浪漫恋情的一大秘密：原来他诗集中那些为数众多的《无题》诗，及《可叹》、《一片》有题等于无题诗，是有意用若明若晦的怪僻言辞的典故炫惑读者的眼光，剥去矫饰的外表，他的诗其实大部分都是极香艳、极缠绵的情诗，曲折委婉地写其一生的艳遇和恋爱事迹。唐代风气是很开放的，为什么李商隐偏要这样扭扭捏捏说些叫人猜谜的话头呢?苏雪林对此作阐释：李商隐以曲笔、隐晦的手法来抒写他的恋爱，实别有苦衷，因他恋爱的对象，非为寻常女性，既有女道士(宋华阳)，又有宫女及嫔妃(卢氏姊妹——飞鸾与轻凤)，如不加掩饰直笔昭明，不但对方名誉不保，杀身之祸即在旦夕之间，就连诗人自己的下场也可想而知。但作为一代情圣的李商隐，如何因危险而抹去这一段刻骨铭心、令他时时心动的恋情呢?毕竟他是位风流才子，不敢说又忍不住不说，于是呕心挖脑，制作了一首首巧妙的诗谜，他用教后人猜谜的方法，窖藏了他的恋史，但窖上却精心安置了一定的标识，犹如矿山上的一块矿苗，教后来认得这标识的人，去寻找矿脉，开掘宝藏。所以李商隐的无题诗，可以算得上是千古情诗中别开生面、最值得玩味的杰作。读者若有兴趣，不妨读一读《李义山恋爱事迹考》，你一定会被苏雪林灵眼明敏，深探李商隐心曲的严密考证所折服，借助这把解谜的钥匙，去打开李商隐无题诗的八宝箱，你就可以明了唐代宫帏制度及女道士、宫嫔的生活之秘，也能深切体味到这位晚唐诗人“深情绵邈”、“哀感幽伤”之作的难言之隐了。《孽海花》的作者曾朴先生对《李义山恋爱事迹考》大加称赞，言该书索隐钩沉，严密考证，解决了李商隐诗积疑已久的悬案，称苏雪林为“文坛名探”、“故纸堆里的福尔摩斯”。

    屈赋研究的新发现

    如果说《李义山恋爱事迹考》仅是对一位诗人的专题研究，那么苏雪林对屈赋的潜心研讨，则是对战国文化、上古神话乃至中国文化史与世界文化史的综合考察和探讨。
    富有生气而又具开放人文精神的战国文化，诞生了一位伟大诗人屈原，这位楚国精英撰写的“奇文郁起”、“精采绝伦”的二十多篇辞赋，引起后人广泛研究的兴趣。自东汉王逸肇始，两千多年来注疏蜂起，注家人才辈出，但所有解读者都沿袭一条传统的治学路径，以《说文》训诂为主，角度始终固定在本土文化圈中来研讨战国文化，疏解屈原作品，无视域外文化对战国文化的影响；在探讨屈原作品文内之意与文外之旨方面，不免有雾里看花，不识庐山真面目的局限，对某些渍染浓厚异域文化色彩的篇章，解释就牵强而失圆满，不能令人信服。比如，《天问》一篇，文字生僻深奥，文理瑰诡慧巧，文思幽秘神邈，文彩丰赡雅丽，典故出处又多不见中国经史，注者纷说，莫衷一是，臆测与迂曲附会之见，就势所难免了。
    1980年83岁的苏雪林向世人奉献了她积50年之久精研屈赋的成果《屈赋新探》。这部180万字的宏篇巨著共分四集，第一集《屈原与九歌》，第二集《天问正简》，第三集《楚骚新诂》，第四集《屈赋论丛》。在这4本巨著中，她独具慧眼，另辟蹊径，不蹈前辈学人治学在中国正经正史的故纸堆里皓首穷经的旧辙，以比较神话学、比较宗教学的新视野，对屈原作品进行东西方跨文化研究；以域外文化——西亚两河流域、波斯、埃及及古巴比伦、印度、古希腊文化中的宗教故事、神话传说、天文、地理、历史等与战国文化作比较，探讨西亚古文明与中国古代文化的渊源关系，把中国文化及世界文化中许多杂乱无章的文化分子整理成源流演变、脉络分明的系统，并据20世纪考古学关于人类文明的新发现，居世界大文化的高度来审视战国文化。这种宏观与微观的多视角立体研究，亦即把屈原这位世界级文化名人，放在东方文化与西方文化的座标上来对照，这种扩大研究资料范围，着眼于世界文化的治学路线，寻求文化发祥源点的方法，可以说找到了一条前无古人的正确路线，并由此揭示了屈原作品中罕为人知的奥妙——蕴藏着丰富的域外宗教和神话。她在《屈赋新探》中提出：世界几支文明古国的文化同出一源，发祥于西亚两河流域，中国文化乃世界文化的一支，且处于文化冢子的地位。“世界文化同源论”、“域外文化秦汉以前来华说”，是她研究屈赋的两大发现，这一石破天惊的见解，揭幽探秘的智慧，言之凿凿的考证，奠定了她在这一研究领域的卓绝地位，也充分展示了她中西文化学识深厚的根柢。中华文化的命脉，正是有像苏雪林教授这样老一辈学人，以求，延绵传承，才得以发扬光大，炳耀千秋。为此，总部设在菲律宾马尼拉的亚洲华文作家文艺基金会1993年4月向苏雪林颁发资深敬慰奖，对她的卓越成就表示敬意与褒奖。
    她的一生跨越两个世纪，在百年人生之旅中，她一直钟情于教育，播撒人文的种籽，呵护人类希望之花朵。自小学教到大学，除了中途两次赴法国留学，一直未离开杏坛。她先后任教于苏州东吴大学、上海沪江大学、省立安徽大学和国立武汉大学。去台后又在台北师范大学和台南成功大学执教，直到1973年75岁高龄时才放下教鞭。退休后的苏雪林教授退而不休，仍孜孜笔耕砚田，继续写作与研究。她自十多岁开笔，到百龄因骨质疏松症不能握管，才被迫放下，写作生涯绵延几近九十年。历史忠实地纪录了她非凡的业绩：出版著作五十多部近二千万言，中有小说、散文、诗歌、戏剧、绘画、传记、翻译、文艺批评与学术研究，几乎包容了文学艺术的各种门类。她是一位集诗人、作家、画家、学者、教授于一身的奇人和才女，在学术研究领域独领风骚，她是一位极具魅力与个性特征的人物。
    人们会惊异，是什么力量使她有这种与时代并进的非凡创造力，在诸多领域取得令常人难以企及的丰硕成果?用她自己的话来说，是“文艺之神，拨醒我心灵创作之火”，是“学术研究与文学创作的使命，迫我矢志以求”，“我要把自己最后一滴精力都绞沥出来，以宝贵的生命去兑换艺术的完美”。综观她的一生，她正是以豪迈的民族激情，赤诚的爱国信仰，勇往直前的殉道精神，去抒写自己一个世纪的心路历程。她晚年与衰老、疾病抗争，不甘心放下笔的顽强斗志，最令人感怀。九秩大庆时，教育界的同仁和文艺圈中的新老作家为她贺寿，她豪情满怀地对来宾说：“有生之年，还要创作!”两年后她的散文集《遁斋随笔》面世；九五华诞前夕，她忍着摔断腿骨的痛楚，仅用数月时间，就写出文情并茂的传记《浮生九四——雪林回忆录》；九八高龄时，又相继出版研究诗经专著《诗经杂俎》与山水画集《苏雪林山水》；去世前十天，台湾成功大学为庆贺她102岁生日，出版了15巨册450万字《苏雪林日记》。

    魂归故里

    “文字多古情，荷衣说艺斗心兵；梅魂菊影商量遍，竟至虫鱼了一生”(见《灯前诗草》)。这首诗道出了她一生与文学结缘的深情。手中有笔，心中有爱，肩上有担，不因年迈而弃置文学和学术研究为生命的理念，以飞蛾扑火般的执著从事创作与研究，去做一名艺术忠臣，这份真诚和热情，令人动容，催人感奋!六十多年前，她在为学生青年诗人王佑才的诗集《蝉之曲》作序时就说过这样的话：“文学艺术家的使命，是要在荒地上撒布花种，在沙漠里掘开甘泉，我们要把这个荒凉的世界打扮成锦天绣地的乐园。”
    她是一位与生命打过苦仗的人，少年时代求学奋斗，青年时代不美满的婚姻(她28岁与家庭包办的夫婿张宝龄结婚，不久二人即分居，未有子嗣)，中年颠沛流离，晚年独居孤寂。平常人遭此处境，或许会消磨斗志，一蹶不振，但她却能以顽强独立的精神，诚笃淡泊的态度，面对多舛的命运，傲然挺身，走过生命的每一段历程，老来接受生命授予的荣誉奖章。自1975年照顾她40年的胞姐过世后，她一个人独立生活二十多年。尤其是90岁后，衰老、病痛、骨质疏松症折磨她，骨盆摔裂、腿骨摔断5次，靠钢钉固定，只能扶着铝制起步器，在室内稍作移动。她一生节俭自奉，简衣蔬食，保持皖南女性朴素持家的美德，从来舍不得把钱花在自己身上。但是当朋友、学生、亲属经济窘迫时，她却倾囊相助。诗人朱湘狂傲孤僻，30年代初南北飘流，她两次馈金救助：50年代留法女画家潘张玉良贫病交困，她即时汇钱寄药给这位昔日里昂艺术学校的老同学。1937年8·13淞沪之战，她目睹军民同仇敌忾浴血抗击日军的悲壮场面，毅然将自己嫁奁、薪俸与稿费买的两根金条(重50两3钱)捐作抗战费用，此事曾见诸《国闻周报·战时特刊》，举国传为美谈。
    1998年5月，度过101岁生日的苏雪林，强烈萌动回归故乡的愿望。在她得意门生唐亦男教授的安排下，她坐着轮椅，飞越海峡，回到阔别半个世纪的祖国大陆，经合肥过芜湖，到达魂牵梦绕的故园太平岭下，她自1925年离开故乡，到此番归省，悠悠73个年头的思乡梦终于圆了。在祖屋桂花树下，她盘桓流连，神情专注地凝视这里的一草一木，当年豆蔻年华的她，曾在树荫下读书画画；在家塾“海宁学舍”里，尽管屋内空空荡荡，昔日读书的桌椅不存，但格局仍是旧时模样，触景生情，脸上漾着一丝笑意。90年前13岁的苏小梅就是在这间屋子里写下她第一首《种花》的七绝，那脸上掠过的笑容，是她在经历百年人生、重归故里后最快慰、最舒心、最圆满的瞬间定格!
    5月28日，苏雪林兴致勃勃地乘缆车登临黄山北海，纵览黄山云起云飞的绝佳美景。她年轻时游过黄山，中年时写过黄山画过黄山，晚年又常在梦中神游黄山，没有想到能在101岁时重睹黄山群峰的秀色。风景区的人告诉我，文化老人苏雪林先生是登上黄山最年长的贵客，打破了刘海粟95岁登黄山的纪录，跟踪采访的电视记者用摄像机拍下了这一珍贵的历史镜头，时间是1998年5月28日上午11时。
    1999年4月21日下午3时，苏雪林病逝于台南成功大学医学院。临终前她留下遗言，骨灰运回太平，安葬在其母墓旁。1999年8月下旬，海峡两岸苏雪林教授学术研讨会在先生故里太平举行，两岸六十多所高校及研究机构百多位专家学者聚会太平，进行为期三天的学术研讨。会后与会代表乘车赴岭下苏村，参观苏雪林故居并举行灵骨安葬。墓地位于祖屋一箭之遥的凤形山上，墓碑为黑色大理石，正面镌刻：“苏雪林教授之墓”，背面的碑文八个大字：“棘心不死绿天永存”。这是故乡及后人对她一生最精辟的概括。安息吧，苏雪林教授!您丰硕的文化遗产，值得海峡两岸千千万万读者承传含咀，永远的追思!
    （责任编辑 舒元璋）

[1]


首页 -> 2000年第3期

孙中山四赴台湾

作者：□何标

字体： 【大 中 小】

    孙中山先生在中国民主革命时期，同祖国宝岛台湾结下了不解之缘。他曾四次访问或过境日本霸占下的台湾岛，在台胞心目中留下了深刻印象；他领导的辛亥革命的胜利，曾激发起台湾民众一系列反抗日本殖民统治的武装起义；在他75年前3月不幸逝世时，期盼中国革命成功从而摆脱殖民统治的台湾同胞，对他们十分崇敬的一代伟人，表达了深深的哀悼。

    孙中山心系宝岛

    1894年，孙中山创建推翻清朝的革命团体兴中会，翌年清朝政府甲午战败，把台湾割让给日本。两年后，革命党人陈少白向孙中山谏言：到台湾去活动“以联络那里的中国人，发展势力”。经孙中山同意，陈赴台并在台北秘密发展数名会员，于1897年冬建立了兴中会台湾支会。
    1900年义和团运动在山东、直隶(今河北)两省兴起，孙中山乘机在广东积极筹划惠州起义。当年9月25日，他独自从日本到达台湾，在台北新起町设立指挥所，从日本运送军械、武装人员和经费到祖国大陆，并拟“观察华南局势”俟机潜返内地；同时，他已在日本友人山田良政建议下，争取到日本驻台总督儿玉源太郎的协助。孙中山抵台时，受到儿玉等日方官员的迎接。10月8日，孙中山在台北指挥了惠州起义。这次起义虽然失败，但也取得了活捉清将杜凤梧、缴获洋枪七百多支、子弹五万多发的胜利，冲击了腐败的清朝封建统治。
    儿玉源太郎等人所以愿意协助孙中山，一方面是八国联军侵华，清朝政权岌岌可危，日本政界对孙中山推翻清朝的革命，抱有他们自己的目的和期望；另一方面，是企图借用孙中山的声望，帮其稳定在台湾的殖民统治。但正当此时，日本政局发生变化，继任首相的伊藤博文，不准台湾总督与中国革命党人继续保持联系，致使孙中山在台扩展革命的计划落空，不得不于11月10日离开台湾，孙中山首次的台湾之行，历时44天。
    1905年8月，孙中山以“驱除鞑虏，恢复中华，创立民国，平均地权”为政治纲领，建立了同盟会。1910年7月同盟会台湾分会宣告成立，成员曾发展到76人，因受日本当局的排斥与限制，分会成立4年后，被迫宣告解散。
    辛亥革命胜利不久，军阀袁世凯出卖革命，孙中山组织讨袁的“二次革命”失败后，从福州取道台湾东渡日本。途经台湾时，日当局畏惧孙中山与民众接触而掀起台胞的民族情绪，因此警卫森严。孙中山为此闷闷不乐，短暂停留后即离台。在台北住过的“梅屋敷”旅社，现改建为台北市国父史迹纪念馆，是唯一保存至今的孙中山赴台历史遗址。
    1918年，孙中山发动反对北洋军阀专制统治的护法运动(即所谓“三次革命”)失败后，再次由汕头经台北东渡日本。当时，他很想在台北同台胞会面，以宣传自己的主张，唤起台胞的民族意识，鼓舞他们的爱国精神。但日本当局用种种办法阻止他同台胞见面，而不得不于次日离台赴日。
    1924年11月，孙中山为贯彻联俄、联共、扶助农工三大政策，反对封建军阀和国民党右派分子的分裂活动，促成“国民会议”召开以共商国是，自广州乘船北上，途中经停台湾但未上岸。这是他第4次，也是最后一次旅经台湾之行。
    据“台湾省文献委员会”1971年出版的《台湾省通志》刊载，孙中山在病中曾留言：日本必须放弃与中国所缔结的一切不平等条约；应在台湾实行自治等。说他“虽在病中，仍念念不忘台湾同胞，关心台湾同胞的革命事业”。孙中山为中国民主革命鞠躬尽瘁以及他对台湾同胞视为一体的关注，在爱国台胞心目中留下了不可磨灭的印象。

    台胞尊崇和寄望的伟人

    在孙中山领导的辛亥革命直接影响下，台湾民众自1912年至1915年，先后于南投、嘉义、台中、台南、苗栗和台北等地，发动多起反抗日本殖民统治暴政的武装起义，遭到日本殖民当局的残酷镇压。仅1913年同盟会成员罗福星在苗栗发动的抗日起义，被捕者即达1211人。罗福星在慷慨就义前留下了大义凛然的“自白书”，其中有四句藏头诗：“孙真国手著光唐，逸乐丰神入既章。仙客早贬灵妙药，救人于病身相当。”每句第一字合成“孙逸仙救”。孙逸仙是孙中山的号，罗福星在临刑前仍念念不忘孙中山，足见抗日志士对孙先生的崇敬和期盼。
    1920年前后，在中国五四运动和世界新思潮影响下，台湾知识分子密切关注中国革命形势的发展，他们把台湾摆脱日本殖民统治的希望，寄托于中国革命的成功。20年代初出版的《台湾新青年》刊物发表的一篇文章说：“若要救台湾，非先(从)救祖国着手不可!欲致力于台湾革命运动，非先致力于中国革命成功。待中国强大时候，台湾才有回复之时；待中国有势力时候，台湾人才能脱离日本强盗的束缚。”文中所谓的“中国革命”，指的就是孙中山领导的中国旧民主主义革命。
    1923年创刊于日本，后转移到日本统治下的台湾发行的《台湾民报》(周刊)，是当时台胞反抗日本殖民统治，对民众进行思想、文化启蒙的重要喉舌。该报1925年2月出版的一期中，曾发表题为《革命领袖孙中山》的文章，详细报道孙中山北上北京时受到民众热烈欢迎的盛况。在其后的一期里，又发表《愿中山先生之死不确》的报道，文中将孙中山同列宁并列为“世界伟人”，说：“去年(即1924年)我们的世上才失去了一位世界的伟人，俄国大革命家，今年又欲把一位世界的伟人，中国的大革命家从此世夺去，那死神也未免太无情了”。文章称颂孙中山“是站在泰山顶上大敲其警醒之钟，把四万万还在打鼾深睡的同胞叫醒”；说他“同外国帝国主义和国内军阀官僚打仗，屡扑屡起，愈穷愈强，其百折不挠的精神，实为中国所绝无而仅有。”
    由于受到孙中山革命行动、理论学说和人格魅力的影响，一些台胞摆脱了日本殖民统治，从台湾回到祖国大陆参加孙中山领导的革命。如世居台湾的雾峰人林资铿，在甲午战后变卖台湾家产，迁居厦门鼓浪屿并恢复了中国国籍。林对辛亥革命后袁世凯称帝深为气愤，遂以家产资助孙中山并参加中华革命党(国民党前身)，曾任国民革命军闽南军司令，后任大元帅参军、孙中山侍从武官和大本营参议。1925年在闽南被军阀孙传芳部下杀害。又如台北人李友邦，1924年入黄埔军校第2期，毕业后参加孙中山领导的北伐战争。另如1926年底，曾有一些台湾青年从日据下的台湾来到祖国大陆，集聚于第一次国共合作时期的广东，成立“广东台湾学生联合会”，后改组为“台湾革命青年团”，号召台湾青年参加祖国的革命运动，以达成打倒统治台湾的日本帝国主义的目标。

    “哭望天涯吊伟人”

    1925年3月12日孙中山逝世的噩耗传到被日本占领达30年之久的台湾岛，引起台胞一片哀恸。《台湾民报》发表社论《哭望天涯吊伟人》，说：“西望中原，我们禁不住泪泉满面了。”该刊不惧日本统治当局之忌，公开表露出中国人悲从哀来的真情。
    台北民众团体也立即筹措召开追悼会。当时，日本第10任驻台总督伊泽多喜男不敢公然禁止追悼会的召开，便设法刁难和限制，日本警察传讯民众团体主事人，将追悼会的三项内容取消，即禁止朗读悼词，禁唱悼歌，不准演说。
    但胸怀祖国、不畏强暴的台湾同胞，于3月24日晚在台北文化讲座(现为台北市贵德街第9号、10号水门一带)，召开了规模盛大的追悼会。民众团体台湾文化协会的评议员施至善首先致词，文协理事王敏川叙述孙中山生平，继由台湾新文学运动奠基人、《台湾民报》编辑张我军介绍孙中山临终情形。会上致词的民众团体有台湾有志社、台北无产青年会、台湾文运革新会、台北青年读书会等。
    被日本警察禁止宣读的悼词，是由张我军用白话新诗形式写成，共50行485个字，强烈表达出台湾同胞热爱祖国、关心中国革命前途和崇敬孙中山的心声。诗中写道：
    唉!大星一坠，东亚的天地忽然暗淡无光了!……消息传来我岛人五内俱崩，如失了魂魄一样，西望中原禁不住泪落滔滔了。……中国的同胞哟!你们要坚守这位已不在了的导师的遗训：革命还未成功，同志尚须努力哪!先生的肉体虽和我们长别了，然而先生的精神，先生的主义，是必永远留着在人类的心目中活现。先生的事业，是必永远留着在世界上灿烂!
    被台胞尊为“台湾新文学之父”的赖和，为追悼会写了挽联：“中华革命虽告成功，依然同室操戈，一统雄心伤未达；东亚联盟不能实现，长使天骄跋扈，九泉遗恨定难消。”
    从1925年3月12日孙中山逝世至1929年6月南京中山陵建成举行“奉安大典”为止，台胞每年3月12日都要举行悼念活动。1927年3月12日孙中山逝世两周年时，广东台湾革命青年团曾发表《敬告中国同胞书》，表示台胞要认清时潮，急起直追，来参加祖国的革命，加倍努力实现孙中山的理想。在提出的口号中有：“台湾的民族是中国的民族!”“台湾的土地是中国的土地!”“孙中山先生的精神不死!”“中国革命成功万岁!”等。
    孙中山先生在中国民主革命时期心系宝岛台湾，而日本统治下的广大台胞对孙中山怀有深切的期盼和热爱，这反映出台海两岸中国人唇齿相依、休戚与共的骨肉深情。在纪念孙中山先生逝世75周年的日子里，台海两岸同胞不应忘记这段重要史实。
    (责任编辑 文贤)


首页 -> 2000年第3期

一座牌坊 三个时代的缩影

作者：□赵友慈

字体： 【大 中 小】

    进入中山公园的南大门，便有一座高大的汉白玉牌坊矗立在人们的眼前。牌坊气势宏伟，造型精美，四柱、三楼、蓝瓦、庑殿顶式，正楼阁坊上刻有“保卫和平”四个镏金大字。游人常常在此驻足，欣赏品味，摄影留念。
    这座牌坊的身世极不寻常，它饱经风雨，历尽沧桑，是中国近百年荣辱悲欢的见证。

    在八国联军侵华战争中，中国人击毙德国驻华公使克林德，掀起轩然大波，清朝政府派亲王赴德“谢罪”，建立克林德牌坊，为他竖碑铭志

    1894年甲午战争前后，山东省兴起义和拳，烧教堂，杀洋教士，乃至仇视一切洋东西，斗争锋芒直指外国侵略势力。清政府采取“剿”的办法，曾派袁世凯到山东，与德国侵略军和教会武装联合，杀戮大批拳民。这更激起了人民的反抗，到1900年春，反帝爱国运动遍及长城内外和黄河中下游广大地区。
    西方列强要求清政府加紧镇压，1900年4月，英国政府声明：如在两个月内不能剿平义和拳，它就要像第二次鸦片战争时那样，以“铁手钢肠”向义和拳“问罪”。
    6月，清政府眼见义和拳的熊熊烈火，已成燎原之势，无法扑灭了，不得不改用“抚”的策略，承认其合法，并更名为义和团。大批团民拥入北京，许多士兵也纷纷加入，各城门和交通路口义和团日夜盘查，官府衙门、贵族住宅、甚至皇宫都有义和团入驻。各国使馆人员和外国传教士，忧心忡忡，惶惶不可终日。
    列强见清廷已控制不了局势，决定直接出兵镇压义和团。在天津租界，英、美、法、德、俄、日本、意大利、奥地利八国组成联军，并于6月10日由英国海军中将西摩尔率领，径直向北京进犯。
    面对外国军队的入侵，是战是和，清廷开了四天御前会议，慈禧最后站在了主战派一边。清政府于6月21日，发布宣战诏书，声称：“与其苟且图存，贻羞万古，孰若大张挞伐，一决雌雄。”
    对外宣战的两天前，6月19日，清政府照会各国驻华公使，于24小时内离开北京。当晚，各国公使联名函覆总理各国事务衙门，请求延期离京，并要求次日上午九时答覆。届时，各国公使未见覆文，德国公使克林德不愿中国人讥其恐惧而气势汹汹地去总理各国事务衙门抗议。当他乘轿行至东单总布胡同西口时，适遇端王载漪的虎神营章京安海率队巡街，安海警告克林德停轿，克林德不理，安海举枪对准轿子，而克林德已开枪，安海躲过，即发一枪，将克林德击毙。
    此前，克林德的双手已沾满中国人的鲜血。6月14日，义和团从德国使馆前经过，克林德指使德国士兵开枪，打死无辜团民二十多人。今天他被中国人击毙，原本罪有应得。可是，这一事件却成了列强特别是德国，与清政府“议和”时，威胁、勒索的重要借口。
    8月14日，八国联军攻入北京城，无数民众遭屠杀，抢劫不止，皇宫、颐和园、三海及大量民宅被卷掠，仅法军统帅佛尔雷就劫掠珍宝40箱，日军掠夺户部所存库银数百万镑，侵略军从颐和园抢掠的东西，用骆驼运往天津，连运数月。
    到9月中旬，联军不断增兵至10万之众，由德国将领瓦德西统率，东占山海关，南犯保定，北侵张家口，西扰娘子关。俄国则单独出兵17万人，侵扰我国东北。侵略军所到之处，烧杀抢掠，无恶不作，屠杀义和团民不计其数。
    12月22日，公使团(除前述八国外，又加上荷兰、比利时和西班牙)提出“议和大纲”12条。条件之苛刻、对中国主权和社会危害之烈，都是前所未有。被侵略者吓破了胆、求降心切的慈禧，均一一“照允”。翌年9月7日，签订了几乎使中国主权丧失殆尽的《辛丑条约》。
    条约的第一条及附件二、三，都是与克林德被杀有关的内容：“钦派醇亲王载沣为头等专使大臣赴大德国大皇帝前，代表大清国大皇帝暨国家惋惜之意。”“在遇害处所，竖立铭志之碑，与克大使品位相配，列叙大清国大皇帝惋惜凶事之旨。”条约的第二条也与此有关：将击毙克林德的虎神营统领、支持过义和团的端王载漪定为死罪，由于他是亲王，免其死罪，发配新疆，永远监禁，永不减免。
    从此时起，视为中华民族耻辱的“克林德”牌坊，在北京的大街上耀武扬威了18年。直到1918年，它才改名、易地。

    第一次世界大战结束，谓之“公理战胜”。“克林德”牌坊改为“公理战胜”牌坊。实际并未改变中国受欺凌的地位，从而爆发了“五四”爱国运动

    1914年6月28日，奥匈帝国皇储斐迪南在塞尔维亚的萨拉热窝遇刺身亡。7月28日，奥对塞宣战。随后，德国、土耳其、保加利亚等国参战，与奥结成同盟国；与此同时，法、英、俄、美、日本等国也先后参战，称为协约国，与同盟国相对抗。仅三个月，奥、匈冲突就发展为第一次世界大战，战火从欧洲蔓延到亚洲、非洲和美洲，共有33个国家分别加入两大军事集团。经过四年多厮杀，1918年11月11日，以同盟国失败宣告战争结束。这次大战，死伤三千余万人，经济损失三千三百多亿美元，给参战国人民造成了深重灾难。
    战争结束后，协约国大肆宣传，“公理战胜，强权失败”。由于中国于1917年宣布参战，参加协约国集团，也是战胜国。战争胜利的消息传来，举国欢腾，北京举行了形式多样的庆祝活动。“克林德”牌坊被拆除，改名为“公理战胜”牌坊，并移到中央公园，即今天的中山公园。
    大战结束后，为了讨论处理战后问题，1919年1月18日，协约国的27个国家在法国巴黎的凡尔赛宫召开和平会议。中国也以战胜国资格派专使团参加会议。专使团的成员是：陆征祥(北洋政府外交总长)、顾维钧(驻美公使)、施肇基(驻英公使)、魏宸组(驻比公使)、王正廷(南方军政府代表)。陆为首席代表，王为第二代表。专使团向会议提出七项“希望条件”：废弃势力范围、撤退外国军队巡警、裁撤外国邮局及有线无线电报机构、撤消领事裁判权、归还租借地、归还租界和关税自由权。后又提出取消1915年与日本签订的不平等条约——“二十一条”。由美、英、法、意四国政府首脑组成的和会最高会议，以中国的上述要求“不在和平会议权限之内”为由，拒绝讨论。
    接着，中国代表又提出处置山东问题，即要求日本将在大战中夺取的德国在山东的特权归还我国。讨论这个问题时，日本代表公布了1917年初，日与美、法、俄、意四国背着中国签订的承认日本承袭德国在山东所有权益的秘密谅解协定。中国代表据理力争，指出，中国参战时，即已宣布废除过去与德国签订的一切条约。但是，帝国主义列强为了保护各自的既得利益，决定牺牲中国。他们在邀请日本代表参加、不让中国代表出席的最高会议上，将由日本承袭德国在山东权益的内容写进了《凡尔赛和约》。
    “和约”中称：“德国将按照1898年3月6日与中国所订条约及关于山东省之其它文件，所获得之一切权利、所有权名义及特权，其中以关于胶州领土、铁路、矿产及海底电线为尤要，放弃以与日本。”“在胶州领土内之德国国有动产及不动产，关于该领土德国因直接或间接负担费用实施工程或改良而得以要求之一切权利，均为日本获得。”“德国应将关于胶州领土内之民政、军政、财政、司法或其它各项档案、登记册、地图、证券及各种文件，无论存放何处，自本约实行起三个月内移交日本。”
    “和约”的上述条款，对中国来说，实为丧权辱国，不能不激起全国人民的强烈反对，从而引发了“外争主权，内除国贼”的“五四”爱国运动。
    中国政府慑于全国人民的压力，没敢在“和约”上签字。北京中山公园内那个令中国人尴尬的“公理战胜”碑坊，却保留了下来。这完全应了陈独秀1919年5月在一篇《随感录》中所写的：“巴黎的和会，各国都重在本国的权利。什么公理，什么永久和平，什么威尔逊总统十四条宣言(注：巴黎和会召开前，美国总统威尔逊在国会发表演说，提出“十四条”作为和会的主旨，其中有：“公平解决殖民地纠纷”、“国无大小一律享同等之权利”等)，都成了一文不值的空话。”陈尖锐地指出：巴黎和会“与世界永久和平，人类真正幸福，隔得不只十万八千里，非全世界人民都站起来直接解决不可。”

    新中国成立不久，在一次国际和平会议上，决定将“公理战胜”牌坊改称“保卫和平”牌坊，体现了人民的意愿，也是中国人民站起来的象征

    30年后新中国宣告成立前的9月21日，毛泽东在中国人民政治协商会议第一届全体会议开幕词中庄严宣告：“占人类总数四分之一的中国人从此站起来了。”
    新中国废除了帝国主义强加给中国人民的一切不平等条约，中国政府以“国家不分大小一律平等”的精神积极参与国际事务。
    1952年3月21日，我国致力于和平事业的著名人士宋庆龄、郭沫若、马寅初、张奚若、茅盾、廖承志等11人，联合发出电报，建议召开亚洲及太平洋区域和平会议。建议得到该地区许多国家爱好和平人士的热烈响应，并于6月30日召开预备会议。当年10月2日至13日，亚洲及太平洋区域和平会议在北京举行，该地区37个国家的三百多位著名人士出席。一些国际组织也派代表参加，如世界和平理事会、世界工会联合会、国际妇女联合会、国际学生联合会等。世界和平理事会主席约里奥·居里和中国人民政治协商会议主席毛泽东给大会发来贺电。宋庆龄致开幕词，郭沫若作了题为《团结一心，保卫和平》的总报告。大会通过了《告世界人民书》、《致联合国书》、《关于召开世界人民和平大会的决议》等。为了表达与会国家广大人民反对侵略战争、保卫世界和平的愿望，大会决定将北京中山公园内的“公理战胜”牌坊改称“保卫和平”牌坊，并由郭沫若为牌坊题名，这就是我们今天看到的牌坊上那四个镏金大字。
    至此，这座有着极不寻常经历、在中国近现代史上有着特殊意义的牌坊，才找到了它真正的归宿，划上了圆满的句号。
    (责任编辑 洛松)


首页 -> 2000年第3期

对《中共特别工作开创者　李克农》一文质疑

作者：□熊向晖

字体： 【大 中 小】

    《炎黄春秋》1999年8月号(总第89期)发表了王撰写的《中共特别工作开创者李克农》。编者在文前加上按语说：“李克农是中共特别工作的开创者之一，今年是他诞辰一百周年。本刊为纪念这位深潜魔窟建奇功的一代英豪，特别发表长期在李克农领导下工作的原国家安全部副部长王同志写的文章，以表达我们对这位英雄人物的尊敬之情。”由于《炎黄春秋》刊载的许多文章“具有较高的权威性和史料价值，在海内外读者中享有很高声誉”，因此，王的这篇文章引起广泛的注意和很多人的重视。
    笔者曾在李克农同志领导下工作过一个时期，现对王这篇文章的最后一部分提出两项质疑。

    质疑之一

    王的文章说：“1947年10月情报工作发生过一起多年来未曾有过的重大事件。中央社会部直接领导的一个规模较大、情报工作很重要、涉及华北西北东北地区、有五部地下电台的王石坚情报系统，被敌人破坏，被捕情报干部44人，牵连被捕的达123人。”
    这确实是“多年来未曾有过的重大事件”。在这一“重大事件”发生时，李克农是如何对待的呢?王是这样写的：
    “那时中央社会部驻在晋西北临县一个偏僻的山村刘王沟。突然见李克农两只眼睛肿得像桃子，嗓子都哑了，他的老伴兼秘书赵瑛同志讲他饭吃不下，觉睡不着，心脏也不好了，竟有十几天话也说不出来了。后来我才知道是因为这一情报组织遭到破坏，王石坚及许多干部被捕，过度的痛苦和焦虑，使他像大病一场。”
    在王的笔下，这一“重大事件”发生时，李克农没有采取任何措施，只是“痛苦和焦虑”，始而“两只眼睛肿得像桃子”，继而“有十几天话也说不出来了”，最后，“像大病一场”。根据这些生理现象，王在文章中竟说：“这件事情使我体会到李克农对情报组织和情报干部关心之深，爱护之切。”这样的推断岂不是明显的牵强附会?
    为了和王对“这件事情”的描述相对照，现全文抄录《周恩来年谱(1898－1949)》中第751页至752页——1947年10月3日和6日的记载：
    10月3日 从合众社一日电得知，陈布雷之女陈琏与其丈夫袁永熙在北平被捕，王冶秋在警察到达前跑脱，致电罗迈、李克农：此案为军统局发动，似牵涉范围甚广，有扩大可能。望克农告王石坚等，不管有无牵连，均速谋善后，严防波及其他两处。陈琏系秘密党员，与学运有关，望罗迈告钱瑛严防牵连上海学运。并请另电冯文彬，注意到解放区受训的学生回去后有无牵连危险，望其慎重处理。
    10月6日 致电杨尚昆、李克农、罗迈并告中共中央工委及康生：“平沪大捕人，牵连我情报机关。”应“杜绝一切可能牵连的漏洞，立即割断各种横的关系，并研究教训，给其他情报系统与地下党的组织以更严格的指示”。请中工委告诉杜理卿(许建国)、冯文彬：“利用他们关系追究此案破坏真相，并研究有无营救可能和办法”。对西安第二台请考虑有无办法撤退。同日，又致电康生、李克农：王石坚遇险，凶多吉少，有无其他营救的办法，望告。
    正和毛泽东一起转战陕北、指挥全国解放战争的周恩来，看到合众社的一则电讯以后，就连续发出一系列周到缜密的指示。作为情报部(社会部)副部长并实际上主持部务的李克农，怎么会像王写的那样只是“痛苦和焦虑”而无所作为呢?怎么会连周恩来10月6日“望告”的电报也不答复呢”，这使读者对李克农产生什么样的印象呢?
    李克农当时采取的措施，事关机密，可能王不得而知。但事隔五十多年，王已当过副部长，撰写文章介绍李克农，文中又特别强调“王石坚情报系统被敌人破坏”的“重大事件”，对自己仍不了解的事，总该查查档案，问问知情的人吧。在解放战争开始时即主管秘密情报(包括“王石坚系统” )指导工作的罗青长，至今健在，记忆清楚，又是王的老上级，为什么不向他请教呢?
    1996年12月，中国友谊出版公司出版了开诚著的《李克农——中共隐蔽战线的卓越领导人》一书，该书第四十五章中写了1947年9、10月间“王石坚情报系统”“被国民党特务破坏的重大事件”，其中有这样一段：
    “这时，李克农率领中情部机关人员住在晋西北临县的一个偏僻的山村刘王沟，知道这一严重事件后，十分痛苦和焦虑，一连十几天，饭吃不下，觉睡不着，心脏也不好了，两只眼睛肿得像桃子，嗓子哑了，几乎说不出话来，像大病一场。”(第441页)
    王的记述在内容和措词上与上文几乎完全相同，只是增加了“突然见”、“他的老伴兼秘书赵瑛同志讲”以及“后来我才知道”等表示亲见亲闻的字句。但是，开诚在这一段之后，在同一页上，还写了以下的话：
    “这一严重事件发生后，李克农立即向中央报告情况，同时进行检查，研究对策，采取了一系列措施，从中央吸取教训。”
    只有简短的几句话，提供的资料并不多，远不足以说清当时的具体情况，但从中也可略见李克农在这一严重事件发生后，及时采取了措施。而王却连这几句简短的话也不提。介绍李克农光辉业绩的文章，因何出现这样大的漏洞呢?这是笔者提出的质疑之一。

    质疑之二

    1991年1月8日《人民日报》头版刊载“本报讯”，正题是《为纪念周恩来同志逝世十五周年》，副题是《本报五版刊登熊向晖同志文章〈周总理的魅力〉》。“本报讯”中称：“本报五版特刊载熊向晖同志写的一篇回忆文章的摘录：《周总理的魅力》。原文题为《地下十二年与周恩来》”，“本报《海外版》自1月7日起全文连载”。
    《地下十二年与周恩来》(以下简称《地下》)记述了1937年冬，笔者遵照周恩来的布置，到国民党胡宗南部工作，后任他的机要秘书。同笔者联系的中央社会部驻西安人员几经变动，1941年后长期由王石坚联系。1947年胡宗南资送十几名部属赴美国留学，其中包括笔者及王石坚联系的另两名我党地下工作者陈忠经和申健。1949年5月笔者回到北京，先见罗青长。《地下》一文中有一段记述：
    “罗青长说，进城后，查获敌伪大批档案，找到王石坚被捕经过和全部审讯记录。王石坚没有招供你们三人的真实身份，只说利用你们。李部长已总结了这一事件的教训。”
    不久，周恩来接见罗青长和笔者，谈到王石坚被捕事。《地下》一文的有关记述是：
    “王石坚的事，是下面保密局系统的人搞的，蒋介石不会马上知道。从戴笠起，沿下来的郑介民、毛人凤，都同胡宗南有很深的关系，他们唇齿相依。胡宗南一定会压住。王石坚没有供出你们三人的真实身份，那当然好。其实供不供无关重要。……即便王石坚招供，胡宗南也会让保密局保他的驾，……我估计胡宗南心里有数，必然压着顶着，不敢声张，还会否认。对这样的事，我有点准头。现在事情已经过去了，你们都安全。要考虑怎样把王石坚要回来。”
    当时周恩来考虑，把被囚禁的军统重要分子一、二人遣回台湾，作为交换，要国民党当局把王石坚送回大陆。
    王的文章说：全国解放后，王石坚系统“被捕人员大部分返回中央社会部，李克农组织了审查委员会，自任主任，组织他们学习并一一进行了审查，作了结论。每份结论都是他审阅签字后报中央组织部审批”。按照“中组部领导同志指示”，对有出卖组织、出卖同志、问题严重的四个人定为叛徒”(定为叛徒的四个人中并无王石坚)。
    《地下》一文发表后，几位不相识的读者写信给笔者，希望了解王石坚尔后的情况。对此，笔者并无所知。台湾《传记文学》1991年二月号和三月号全文转载了《地下十二年与周恩来》，该刊编者在《熊向晖一文有关人物简介(二)》注释9中写道：“熊文中一关键人物即王石坚，熊之一切情报均经王传送，其重要性可想而知。王石坚后为当局侦破将之拘捕，王乃投降随国民政府来台，恢复原名赵耀斌，曾任国防部情报局专门委员，并在台结婚，现已病故。”1995年中共中央党校出版社将笔者的几篇文章汇集成书，书名《历史的注脚——回忆毛泽东、周恩来及四老帅》，在该书《地下》一文里，笔者对一些事件和人物作了注释，第41条注释是：“据台湾报刊1991年材料，王石坚‘随同国民政府来台，恢复原名赵耀斌，曾任国防部情报局专门委员，并在台结婚，现已病故。’”笔者认为，“曾任国防部情报局专门委员”，已可说明王石坚到台湾后的政治面目。《炎黄春秋》发表的王的文章写道：王石坚“被捕叛变投敌，去台湾担任了国民党特务组织亚情研究所少将所长，死心塌地，忠心事敌，事后经李克农报告中央也定为叛徒”。笔者阅后甚为惊讶。李克农于1962年逝世，他生前已“报告中央”把王石坚“定为叛徒”，而笔者在1995年出书时对王石坚的注释中却未提这一点，尽管笔者事先毫不知情，但难免被认为是原则性政治性的错误。为此笔者特意询问了原中央调查部部长、长期是李克农主要助手的罗青长，他郑重地告诉笔者：他根本不知道李克农报告中央定王石坚为叛徒。原调查部长期主管机要档案的同志从未见过李克农向中央写的关于定王石坚为叛徒的报告，也从未见过中央关于此事的批件。
    更使笔者惊讶的是，王的文章还写道：“‘文化大革命’后，曾有个别领导借口保护情报干部，竟公然宣布为王石坚及该案中几个叛徒翻案，此事在党的生活中及中央书记处的会议上受到严厉的批评。”王未说“个别领导”是谁，但笔者于1973年10月至1982年4月任中央调查部副部长，也有王所说的“个别领导”之嫌。
    笔者在此着重指出，以下两点，从未听王讲过：
    第一点：所谓王石坚“事后经李克农报告中央也定为叛徒。”
    第二点：所谓“‘文化大革命’后，曾有个别领导借口保护情报干部竟公然宣布为王石坚及该案中几个叛徒翻案，此事在党的生活中及中央书记处的会议上受到严厉的批评。”
    这两点都是政治性、原则性的重大问题。鉴于王已在《炎黄春秋》杂志发表文章，将他炮制的这两点公之于世，笔者有权利、有责任公开向王提出质疑：有何根据?是何居心?
    情报部门的工作具有很大机密性，一般人视之为神秘。“长期在李克农领导下工作的原国家安全部副部长王同志写的文章”，题目又是“中共特别工作开创者李克农”，发表在著名的《炎黄春秋》上，自然会引起广泛的注意和很多人的重视。笔者对王的这篇文章提出两项质疑，一项是为了维护李克农的声誉，二项是为王文中所谓的“个别领导”辩诬。同时借此向可能被王误导的读者作些澄清。这是符合《炎黄春秋》“求实存真，秉笔直书今古大事”的办刊宗旨的。


首页 -> 2000年第3期

读第一期后的几点意见

作者：□王荆

字体： 【大 中 小】

    《炎黄春秋》第一期看了一部分，先写下一些想法。
    编辑部的开篇文章写得不错。给我的感觉是：高瞻远瞩，眼界开阔，态度鲜明，坚持原则。
    “六人谈”各有特点和偏重，是对刊物的回顾与肯定，也是对刊物的展望与期待。
    《“大跃进”席卷神州，周恩来险些辞职》和《令人赞叹的生化学家“陆大傻子”》两文，很值得一读。这里提供的正是“付出沉痛代价换来的刻骨铭心的教训”，全党全民都应“记取”。
    《胡适在风雨飘摇的旧北大》是我拿到刊物后，最先阅读的一篇。1947到1948那一年我正在北大，读西语系四年级。胡适当时的复杂心情和窘态，文章写得很细，很深，很透，我们这些过来人会是深有同感的。胡适当年大概是很想在国共之间走“独立”、“自由”的第三条道路。但总起来说他偏向国民党，远非真正的“独立”和“自由”，也是很明显的。既然做了“过河卒子”，就难以后退了。傅斯年说：“适之先生之见解，容与政府未能尽同”，但“纵与政府议论参差，然在紧要关头，必有助于国家也”。平时尽可小骂，关键时刻则大帮忙，这是深知胡适的不刊之论。不过胡适这一本色，鲁迅也早就看出来了，而且指出很可能充当了贾府的焦大。
    文中有一错字，较重要，即68页第一栏倒第2行末，“并使扬墨之外的超然分子……”句中的“扬”，误，应为“杨”。“杨墨”指战国时代的杨朱和墨翟。孟子说过“杨朱、墨翟之言盈天下。天下之言不归杨，则归墨”的话，见《孟子滕文公》。“杨墨之外”典出于此。
    《说长道短刘师培》一文也颇引起我的兴趣。但文中说到：“1904年初《俄事警闻》改名《警钟日报》(按：似应为‘《警钟》日报’)，刘师培与林獬担任主编”，与高平叔编著《蔡元培年谱》所记有异。据《年谱》：《俄事警闻》日报系由“蔡元培先生及王小徐、汪允宗、蒋维乔等组织对俄同志会，出版”的。1904年2月，“对俄同志会改名争存会，《俄事警闻》改为《警钟》日报，原主编王小徐他去后，蔡元培先生接任《警钟》主编”。同年7月蔡元培“辞去《警钟》日报主编，推汪允宗接任”。1905年2月中，“《警钟》日报因鼓吹革命，报馆职工被逮捕，报纸被封停办”。以上我未作进一步的考证，不敢断定孰是。


首页 -> 2000年第4期

毛泽东周恩来和《参考消息》报

作者：□卫广益

字体： 【大 中 小】

    《参考消息》报是一张特殊报纸。几十年来，它以不同于一般报纸的独特报道内容和浓厚的参考特色，受到广大读者的欢迎和好评，是中国拥有读者最多的日报之一。中国广大读者能看到这张“世界上独一无二的报纸”，首先要归功于毛泽东主席和周恩来总理。

    毛泽东倡议创办《参考消息》报并一再指示扩大阅读范围

    《参考消息》是1931年11月7日在江西瑞金创刊的。在革命战争年代和新中国开国头几年，一直是仅供中共党政军领导干部参阅的秘密级内部刊物。1956年冬，根据毛泽东的倡议，中共中央决定把它的订阅范围由“党内外高级领导干部”扩大到“县委委员以上或相当于他们的党内外干部”，计划将发行份数由原来的2000份增加到30—40万份。适应发行量大增的形势，《参考消息》由刊物型改成报纸型出版，即办成《参考消息》报。
    1958年9月，毛泽东又指示：“要把《参考消息》的阅读范围扩大到全国的高等院校学生”。三年困难时期，由于纸张严重不足，《参考消息》报不得不严格控制甚至压缩订数。当经济形势和纸张供应情况好转后，毛泽东便又提出增加《参考消息》报的发行份数。1964年6月，毛泽东在同外宾谈话中说：“《参考消息》的订阅范围，以后要逐步扩大。可以增加到50万份、80万份。只要纸张问题能够解决，做到每个公社、每个工厂都有一份，还可以发给个人。”一个月后，他又提出，“《参考消息》发行量今后增加到100万份。”
    “文革”开始后，《参考消息》报的扩大发行一度受到影响。1970年夏初，毛泽东又作出指示：要“把《参考消息》办好，扩大发行。”中共中央政治局根据毛泽东这一指示，经过认真研究和积极准备，决定从1970年8月1日起 ，将《参考消息》报“扩大发行到工矿企业车间党支部，农村生产大队党支部，解放军连队党支部，供广大干部和高等院校学生阅读。”之后，针对一些人对扩大《参考消息》报订阅范围的非议，毛泽东说，《参考消息》可以贴到大街上的阅报栏内，让大家随便看。

    毛泽东确立办“天下独一无二的报纸”的方针

    为什么要办《参考消息》报并扩大它的发行量?毛泽东主席1957年初接连在全国省、市、自治区党委书记会议、最高国务会议和天津市党员干部会议上，对此作了精辟的阐述。他说：我们扩大发行《参考消息》，“人们会说，这是共产党、人民政府替帝国主义出钱办份报纸来骂共产党。是不是这样?看样子是这样。……(它登的)许多东西就是骂我们的呀。”“为什么要这样做呢?目的就是把毒草、把非马克思主义和反马克思主义的东西，摆在我们同志面前，摆在人民群众和民主人士面前，让他们受到锻炼。不要封锁起来，封锁起来反而危险。这一条我们跟苏联的做法不同。……发行《参考消息》以及出版其他反面教材，就是‘种牛痘’，增强干部和群众在政治上的免疫力”。毛主席特别指出：“我们有些共产党员、共产党的知识分子的缺点，恰恰是对于反面的东西知道得太少。读了几本马克思的书，就那么照着讲，比较单调。讲话、写文章，缺乏说服力。你不研究反面的东西，就驳不倒它。”
    毛泽东多次强调：“我们的人要见世面，要懂得外界的事情”；“要见世面，要了解国际情况，了解敌人的情况”；“要经风雨，不要坐在暖室里头，暖室里头长的是不牢固的”。他又说：“党内外都应受锻炼，应该见世面，要知道一点世界上的事情：敌人怎样骂我们，敌人家里的事情是怎样的。有人说这样会乱。不会乱的。”
    1958年秋，毛泽东在指示把《参考消息》阅读范围扩大到全国高等院校学生时再次阐述了这一思想。他说：“让他们经常阅读《参考消息》，经常对比敌我两方面的宣传，让他们知道世界是复杂的，每个问题都有对立面，这样才能培养他们思考问题、判断问题的能力。”
    针对有同志担心群众看了反面宣传会受影响，毛泽东说，“是不是受他们(指西方)的宣传影响，受帝国主义的影响而变成他们的人，我看也有可能变一、二个。我们中国人多，……变那么几个有什么要紧?”“是不是读了他(指蒋介石)的文章就要到台湾进他那个党呢?是不是有这个危险呢?我看没有这个危险。有那么几个人要进也可以嘛”。
    根据毛泽东这一系列指示，50年代末、60年代初，《参考消息》报刊登了大量西方反华文章，并多次刊登,有的外国报纸诬蔑中国、丑化毛泽东形象的漫画。与此同时，《参考消息》也刊登了一些讲我们好话、而又不能在报纸上发表的东西。
    毛泽东的谈话、指示和批示，给《参考消息》报做了明确定位，对这份特殊报纸的方针、任务和特色阐述得一清二楚，这是办好《参考消息》报的理论基础。

    周恩来亲自指导纠正报纸“倾向性太大”问题

    周恩来生前为把《参考消息》报办成毛泽东要求的“天下独一无二的报纸”，倾注了很多心血。
    在筹备《参考消息》改为报纸并扩大发行期间，周恩来正在出访亚洲和欧洲的11个国家。他在访问亚洲国家后回到北京为访欧做准备，时间只有短短四天，有许多重要事情需要处理。但他在百忙之中仍挤出时间亲自审阅《参考消息》改报试刊稿件。从试刊稿原件上留下的勾、划、点、圈毛笔墨迹可以看出，周恩来对《参考消息》改报扩大发行的高度重视和认真严谨的工作作风。
    《参考消息》报长期受到周恩来的关怀和指导。特别是“文革”期间，他在自身处境困难、日理万机的同时，还亲自直接指导报道工作，大力纠正《参考消息》报道当时出现一些倾向性的问题。
    “文革”前夕，受当时政治气候的影响，《参考消息》报的报道倾向性趋大，主要刊登赞扬我国的稿件，宣传色彩比较浓厚。针对这个苗头，周恩来1966年2月，接连两次提出批评：“《参考消息》倾向性太大。不能光登对中国好的反应，都是称赞的，也要适当登一些反面的东西，骂我们的东西”；他指出：“《参考消息》的标题倾向性太大”。
    1967年5月28日，周恩来在一次谈话中批评“参考报喜不报忧”，指出：“敌人骂我们的话还是要登一些，不登一些骂我们的东西，群众、造反派就不能知道多方面的情况”。
    “参考报喜不报忧”现象当时趋于严重的一个重要原因是受陈伯达、姚文元一伙当时推行的极左路线的影响。陈、姚当时主管新华社，姚文元提出参考报道要用批判的语言，对敌性材料要改写。
    在这样的背景下，周恩来对参考报道更加关注。从1968年起，周恩来的指示、批示大为增多。据不完全的记载，1968年5次，1969年8次，1970年增加到15次，1971年多达24次，1972年达42次。其中，专门关于《参考消息》的指示、批示和谈话，占有相当大的比例。这些指示、批示和谈话，突出强调要全面、客观地反映情况。比如：
    周恩来1970年9月2日批示：“(现在)《参考消息》主要是正面的，也要选登反面材料，使大家有所比较，否则不能起广泛的教育作用。”
    1971年6月22日批示：“《参考消息》刊登外电，最好用原标题，让群众自己来判断不是更好吗?”
    1971年10月7日批示：“《参考消息》从今天起标题一概不要有倾向性，完全客观，毛主席说过多次。”
    周恩来对《参考消息》报的出版发行和版面编排也非常关心，并给予具体指导。突出的如：
    1970年夏天，根据毛泽东的指示，《参考消息》报扩大发行到基层党支部，这是改报以来扩大发行幅度最大的一次，整个工作是周恩来牵头进行的。这次以《中共中央通知》扩大发行的权威方式，大大放开了《参考消息》报的订阅范围，有力地冲击了担心基层干部看了会产生消极影响的保守思想。
    1971年春天，周恩来从政治着眼，提出并亲自指导《参考消息》报对版面编排作了重大调整和改进。他当时不止一次地指出：“《参考消息》编排有些问题，一个时期应一个重点，……你们有时把重点打乱了，容易把人家对我们的反应插进去，例如卫星上天。这样不太好。大概是因为我们的同志喜欢听别人说我们好听的话，因此放在前面。今后一般把重点问题放在头版，……至于对我们的反应，可以登在第四版。”
    版面按问题的重要性编排，对于纠正当时“参考”报道中反映出来的“以我为中心”、“唯我独革”和“喜欢吹嘘”的思想，起了非常积极的作用。
    1973年9月13日，周恩来在与法国总统蓬皮杜会谈时，详细地介绍了《参考消息》报，并送给客人一张报纸看。周恩来说：《参考消息》“转载各个通讯社与世界大问题有关、与中国问题有关的稿件。不更改一个字，也不加评论。不是像其它国家那样，……也许在标题上有倾向性，那是编辑加的。我们不赞成这样。要原封不动。让我们的人民自己去判断，培养其判断能力，……就是说，不要把外来的思想，或者是西方的舆论，使我们的人民不知道。这样，他们就不能辨别是非好坏了。”
    由于周恩来亲自指导、大力纠正参考报道中“倾向性太大”的问题，所以在“文革”那样不正常的年代，《参考消息》报仍能比较全面、客观地反映复杂的世界形势和外界对中国的反应。

[2]


首页 -> 2000年第4期

毛泽东周恩来和《参考消息》报

作者：□卫广益

字体： 【大 中 小】

    周恩来指挥特殊报纸发挥特殊作用

    周恩来非常重视而且非常善于发挥《参考消息》报的特殊作用。
    同美国缓和并发展关系，是在70年代打开中国外交新格局中关键性的一环。为此，周恩来殚精竭虑，花费了很大精力。其间，他在利用《参考消息》报道服务于党的重大战略行动方面，树立了一个绝佳的范例。
    1970年10月1日，周恩来特意安排美国著名记者埃德加·斯诺上天安门城楼并站在毛泽东身旁。这是向美国白宫发出的一个意味深长的外交信号。然而，当时尼克松、基辛格等未能领会这一“高超的暗示”。之后，毛泽东、周恩来又先后会见斯诺，并分别同他作了长时间的、极为重要的谈话，内容涉及中国内政、外交和国际局势等许多重大问题。斯诺征得我方同意后，在1970年12月13日的意大利《时代》周刊上发表了周恩来同他谈话的国际部分，1971年2月28日的《时代》周刊又发表了谈话的国内部分。随后，于4月18日发表了《我们同毛泽东谈了话》。毛泽东1970年12月18日的另一篇重要谈话，斯诺以《同毛泽东的一次交谈》为题，特意在1971年4月30日美国《生活》杂志上发表。斯诺另外三篇访华文章，从4月下旬到5月中旬先后发表在意大利《时代》周刊上。
    新华社从1971年4月下旬起陆续收到意、美报刊发表的斯诺访华文章。《参考消息》报于5月2日在头版以整版篇幅刊出《我们同毛泽东谈了话》一文。5月下旬，中央召开全国外事工作会议，周恩来在会上发表的重要讲话中说：“我跟斯诺的谈话，一次讲国内问题，一次讲国际问题，两个稿子可以发表，登在《参考消息》上。毛主席接见斯诺后，斯诺写了文章，在外国登了，全世界都读了。我们把它摘要登在《参考消息》上。现在《参考消息》有四五百万份。如果不够，各省可以加印，加印100万份。各省如何分配，你们自己去计算。总之，各支部都要有《参考消息》。对照来看，可以看出毛主席对国际形势发展趋势的估计。”
    6月7日，《参考消息》报在头版刊出《周总理同斯诺的谈话(国际部分)》。之后，编辑部接到暂停刊登其它几篇斯诺访华文章的通知，要求编好后一齐送周恩来审阅。这使编辑部的同志们更加意识到发表斯诺访华文章的特别重要性，同时觉得周恩来可能不满意对已刊出的两篇文章的处理。
    6月16日早晨6时半，通宵达旦工作尚未睡眠的周恩来写信给新华社参编部：“毛主席已 批准你们16日起每隔一日发表斯诺的文章一篇。我把次序改变了一下，摘要文字，我均已看过。现将摘要本给你们退去，请予照此印发。第六篇已在6月7日(也就是上星期四，4544期)发表过，可不再发。其他除第一篇不再改外，如再要修改，当由外交部主管司章文晋通知你们。”
    6月19日刊出的斯诺文章《同毛泽东的一次交谈》，内容极为重要。在同斯诺长达5小时的交谈中，毛泽东谈了包括中美关系、中苏关系和对外关系方面其他一些问题、中国的形势及“文革”中出现的问题。
    关于“文革”和国内形势，斯诺报道：“主席批评了对毛‘个人崇拜’的专讲形式的做法”。“主席说，所谓‘四个伟大——伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手’讨嫌，总有一天要统统去掉，只剩下teacher(导师)这个词，就是教员。”当斯诺说到“我常常想，不知道那些呼毛口号最响，挥动旗子最起劲的人，是不是——就像有些人所说的——打着红旗反红旗”时，“毛点点头。他说，这些人分三种。一种是真心实意的。第二种是随大流的——因为别人喊‘万岁’，他们也跟着喊。第三种人是伪君子。我没有受这一套的骗是对的。”毛泽东还对斯诺谈了“文革”中的冲突发展成打派仗、武斗，中国确实大乱了，表示对这种情况甚为不满。毛泽东还说：“文革”中有两件事他很不赞成，一个是讲假话，另一个是虐待罢了官和接受再教育的党员和其他人。
    毛泽东在这一谈话中，不指名地严厉批评了林彪一伙的行径，公开表示了对当时的“副统帅”的不满。如此重大的表态，毛泽东、周恩来决定首先由《参考消息》报向全国披露，使这张特殊报纸承担了一项特殊的重大使命。《参考消息》报刊出这篇谈话后，引起了强烈的反响。
    毛泽东在两次同斯诺的谈话中，关于中美关系谈得最多。他向斯诺谈了一些动向情况，并作了分析。毛泽东明确表示“欢迎尼克松来中国，并将高兴同他谈”。毛泽东同斯诺的谈话披露后，尼克松很快作出反应，表示很想访问中国。
    在周恩来精心安排《参考消息》发表斯诺系列文章的同时，中美正通过秘密外交途径接洽和安排基辛格访华。《参考消息》报6月27日登完斯诺访华文章的最后一篇，不几天，基辛格就来亚洲访问，并于7月9日突然在巴基斯坦“失踪”，直到中美发表关于尼克松将访华的《公告》后，外界才恍然大悟。《公告》在国际上引起了巨大反响，各国政要和媒体纷纷发表评论，给予很高评价。《参考消息》报及时选登了一些反应，但周恩来认为很不充分。7月17日，他批示：“《参考消息》对尼克松将访华的《公告》的反应登得太少。对《公告》的反应要大量报道，正面的，反面的，都要登。当天登不完，第二天可接着登。”
    1972年2月，尼克松访华，中美于2月27日在上海发表《联合公报》。由于有了对《公告》反应的实践经验，《参考消息》报对尼克松访华及“上海公报”的反应报道，指导思想非常明确，很好地贯彻了“及时、充分、客观、全面”的八字方针。
    在周恩来指挥下，《参考消息》报在中美关系取得重大突破和发展的过程中，发挥了特殊报纸的特殊作用。
    中美关系的大门打开后，紧接着是中日关系正常化。中美《联合公报》极大地震动了日本，各界反响强烈。新任首相田中角荣一上台，就发表声明，说“日中邦交正常化时机正在成熟”，“我们要认真地谋求日中邦交正常化”。周恩来在及时作出回应的同时，指示《参考消息》报刊登关于中日外交信息的报道。1972年7月8日，周恩来批示：“日本《朝日新闻》文章《准备响应复交谈判，周总理传话给田中》可登《参考消息》。”9月22日(田中访华前三天)，周恩来又批示：“田中角荣同记者的谈话，今天登《参考消息》头版头条，横贯。”9月25日田中访华，周恩来在24日就批示：“田中访华的反应(日方、日在野党和各国的反应)不登报，一律登《参考消息》。”在周恩来指导下，《参考消息》报在关于日中关系正常化的报道中，又向广大读者提供了许多独家新闻。
    对重要国家和地区的参考报道，周恩来经常给予指导和督促。他还把外报外电有重要参考价值的文章、评论，批示给《参考消息》报刊登(仅1972年就有三十多篇)，并对刊登的版面、位置、标题字体及字号大小都作了具体安排。

    毛泽东周恩来长期认真阅读《参考消息》报并给予很高评价

    毛泽东、周恩来在采取重大战略行动时，把《参考消息》作为全局中的一个棋子来调动；在平时，则把它作为一个重要的信息来源和使广大党内外同志经受锻炼的重要阵地。他们对《参考消息》报每天必看，而且是认真仔细地阅读。新华社的几位老领导在五六十年代，曾目睹两位领袖手拿放大镜，或带着老花镜吃力地阅看《参考消息》报的情景。他们晚年病重住院，在病榻上仍由《参考消息》报相伴，或自己阅看，或请工作人员念给听。周总理在去世前三个多月，健康状况已严重恶化，但在病榻上仍仔细阅看了9月1日—4日《参考消息》报连载的港刊文章《访蒋经国旧部蔡省三》，并批示有关负责人：找王昆仑、屈武等对有关蔡省三的材料“进行分析”，“弄清真相”。在批语末了，周恩来连写了四个“托”字，从笔迹看，批语是颤颤抖抖写成的。据记载，这是周恩来最后一次在《参考消息》报上写的批示，也是他利用《参考消息》指导工作的最后一次。
    毛泽东在临终的前一天(9月8日)下午，由于早已不能讲话，乃向身边的工作人员比划，先伸出三个手指，随后又伸出两个手指。工作人员根据毛泽东那几天很关心日本政局，分析“三个手指”和“两个手指”会不会是指“三木”和“福田”，就问主席是不是要了解日本三木派和福田派的斗争情况?毛主席点头示是。于是工作人员就把《参考消息》报上有关的报道读给毛泽东听，他老人家流露出满意的表情。
    毛泽东、周恩来生前多次自豪地向外宾介绍出版《参考消息》报的目的、编辑原则和发行情况，对这张特殊报纸给予很高评价。1971年秋天，周恩来在五次会见外宾时主动介绍《参考消息》。他说：“现在世界上有最好的一种报纸，就是我们的《参考消息》，它把那么多的消息有选择地登在一张报纸上，这是哪个国家也没有的，许多外国朋友都称赞。”
    (责任编辑　林　跃)

[1]


首页 -> 2000年第4期

张闻天总书记任内的最大贡献

作者：□　张培森

字体： 【大 中 小】

    近些年来，作为中共党史上重要领导人之一的张闻天对遵义会议的特殊贡献，已经广为人知。然而遵义会议后他在党内负责期间，对推动抗日民族统一战线的建立，和发动全民抗战所做的重大贡献，至今却鲜为人知。遵义会议诚然是一个伟大的转折，然而在当时的条件下，党的路线的转变还只是限于军事方面，而事实上政治路线的转变则是在中央红军到达陕北之后。今日看来，如若没有后来政治路线的转变，恐怕就连前面的军事成果都难以巩固，更难谈得上后来政治上打开新的局面。从这个意义上说，张闻天后面的贡献就更值得人们重视和研究。历史表明，从1935年10月红军抵达陕北至1938年10月党的六届六中全会的三年，是中国共产党为推动国内战争向抗日战争战略转变和发动全民抗战关键的三年，也是中共为后来夺取整个抗战胜利奠定基础的三年。然而不应忘记这三年也正是张闻天在党中央负总责的三年。从笔者编辑他的文集和年谱过程中所接触的档案资料来看，这位远见卓识的领导人在他主持中央工作三年期间最重大的历史作用，就正是表现在推动党的政治路线和围绕政治路线的一系列方针政策的转变上面。这里仅举其突出的四项。

    主持召开瓦窑堡会议，制定反对日本帝国主义的策略路线

    1935年10月中央红军长征胜利抵达陕北，10月22日在吴起镇(今吴旗县城)张闻天主持召开中央到达陕北后的第一次中央政治局会议。会上毛泽东和张闻天都讲了话，而张闻天讲话的一个非常重要的思想，就是提出战略转变问题。他说，长途行军的任务已经最后完成，“一个历史时期已经完结，一个新的历史时期开始了。”“阿比西尼亚(今埃塞俄比亚)的战争展开了二次世界大战的问题，这将加剧日本对中国的侵略，同时减弱其他帝国主义对中国反革命的帮助。应使同志们了解，现在保卫苏区要变为直接的民族革命战争，要把土地革命与反帝直接结合起来。”这段话值得注意的至少有这样几点：第一，从世界形势来说，这里作出了一个关于二次世界大战的预见，需要指出的是，意大利入侵阿比西尼亚的事件就发生在1935年10月，而张闻天随军长征刚刚落足陕北的当月，就抓住这个事件，作出了对世界形势发展的推断，可见这位领导人思想的敏锐和眼光的远大；第二，从世界看中国，联系这个事件他得出了两点重要结论：一是日本加剧侵华的必然趋势，二是日本同其他帝国主义在对华方针上将会发生变化；第三，更重要的是由此他向红军官兵提出一项重大任务，要从保卫苏区变为直接的民族革命战争，而且是把它看成一项标志新时期开始的 [image] 任务。这就实际上向全党提出了一个战略转变问题，为新的政治路线的制定指明了方向。
    但是，陕北根据地当时所面临的最直接的威胁还是国民党的“围剿”。打破“围剿”，保卫苏区，红军方能立足。为此，11月3日中央在下寺湾开会决定中央领导分两路行动：毛泽东、周恩来、彭德怀率军南下去粉碎敌人的第三次“围剿”；张闻天、博古等则率领中央机关北上进驻瓦窑堡。直到前方战事结束后毛泽东回到中央的第四天，制定新的政治路线的中央政治局会议，即瓦窑堡会议，才在张闻天所住的窑洞内召开。过去说到这段政治路线的转变，人们只知道会后毛泽东根据会议决议所作《论反对日本帝国主义的策略》报告，却不知道会议的由来。
    事实上还在前方毛泽东紧张策划直罗镇战役的时刻，张闻天已经在后方沿着他本人所提出的战略转变的思路，着力思考如何向民族革命战争转变的问题。他在11月17日，也就是进驻瓦窑堡的第七天写的一篇题为《日本帝国主义的新进攻与民族革命战争的紧迫》文章中，首先分析了华北事变以来的国内形势，指出：现在，“在全中国民众中间，不但在工人、农民与士兵中间，而且在中等社会甚至一部分上层社会与某些军阀中间，存在着对于日本帝国主义的侵略与蒋介石的极大不满。”面对这种形势，文章指出：“放在中国共产党前面的中心问题，就是经过怎样一些转变的环子，怎样灵活地运用广泛的统一战线，推动广大群众的不满到抗日反蒋的实际行动，并引导这些行动走上直接的民族革命战争的道路。”文章还总结了九一八事变后反日的教训，认为那时“由于我们党不会运用我们前面所说的策略”，以至结果被日本帝国主义“各个击破”。从以上这几段话可以看出这位党中央负总责的领导人，不仅当时已经看到了华北事变以来国内社会阶级关系的新变化，而且在正确分析形势和总结历史教训的基础上，抓住了战略转变的中心环节，并把运用统一战线的问题提到了全党中心的地位，从而也就为党的新的政治路线描绘了最初的蓝图。
    值得指出的是，以上张闻天10月22日讲话和11月17日文章的论述，迄今就笔者所见，也是党中央到达陕北后领导人谈政治路线转变问题的最早文字记录。这也就说明早在共产国际七大精神传达到陕北之前，中共领导人就已经初步对国内大变动的形势作出了正确的分析，并从战略转变的高度提出了运用统一战线的问题，而这应该说正是中共走向成熟的表现。
    时机的巧合，就在张闻天上述文章写成后的一两天，受共产国际委派回国向中共传达共产国际七大的张浩，经过长途跋涉终于找到陕北党中央。张闻天在与他彻夜长谈，听取了共产国际七大的精神之后，便立即写信通报前方，并估计到敌人三次“围剿”已经终结，于24日与博古一起致电毛泽东，建议“开一详细讨论的会议”，接着草拟了抗日统一战线的“策略内容、口号及纲领”，送毛泽东征求意见，对此毛泽东12月2日复信表示“完全同意”。张闻天这里所拟的新的策略路线内容，实际在他12月1日撰写的一篇题为《拥护苏维埃政府与工农红军抗日宣言》的公开文章中作了全面深刻的阐述。文章特别指出：“集中主要的兵力于一个突击的方向，不但是军事学上的基本原则，而且也是政治学上的基本原则。”为此，“要集中一切力量，去反对全国人民的主要敌人”。文章再次强调：“灵活的运用广泛的统一战线，是我们党目前最中心的任务。”正是根据以上的指导思想，他亲自着手中央会议决议的起草工作。与此同时他还主持中央作出包括改变对富农政策在内的若干纠“左”的重大政策决定。而所有这些都为瓦窑堡会议的召开作了充分的准备。
    12月13日毛泽东来到瓦窑堡时，会议已基本准备就绪，15日决议草本便刻印出来，17日具有历史意义的中共中央政治局会议(即瓦窑堡会议)便在张闻天的主持下召开。这次会议的一个特点是民主气氛比较好，毛泽东12月19日在致彭德怀的电报中说：“政治局会议开了三天，关于总的政治问题(形势及任务)讨论完了，真是一次很好的讨论。”据会议参加者回忆，会议讨论中是有争论的，毛泽东同博古就在对新形势下民族资产阶级如何分析问题上发生过争论，而主持者张闻天在听取了他们的争论之后，支持了毛泽东的正确意见。经过一番认真的讨论，会议于25日通过了张闻天起草的《关于目前政治形势与党的任务的决议》(通称《瓦窑堡会议决议》)。
    瓦窑堡会议是中共在民族危机加深，和以“一二九”为标志的民族救亡运动新高涨时刻召开的一次“极关重要的”会议，它为党制定了一条新的政治路线。而这次会议的成功应该说是张闻天的一大贡献，所以，毛泽东那时称张闻天为“明君”,虽为戏言，但也并非是凭空而出的。

[2]


首页 -> 2000年第4期

张闻天总书记任内的最大贡献

作者：□　张培森

字体： 【大 中 小】

    西安事变爆发后，最先提出和平解决的正确思路

    中共抗日民族统一战线的方针的形成，实际经历了一个从“反蒋抗日”到“逼蒋抗日”，再到“联蒋抗日”的过程。历史表明，其中对蒋介石的争取，既是实现这一方针的难点所在，也是能否成功的关键。就在一方面中共积极推进“逼蒋抗日”方针，而另一方面蒋介石却仍在顽固地坚持其“攘外必先安内”的错误政策，以至激起全国民众极大不满的情况下，1936年12月12日爱国将领张学良、杨虎城发动了震惊中外的西安事变。
    当事变消息传到当时中共中央所在地保安之初，红都上下一片欢腾。就在事变第二天(12月13日)召开的中央政治局常委扩大会上，要求“除蒋”、“审蒋”的意见首先占据了上风。持这种意见的领导者们事实上也并非完全出于感情因素，因为蒋氏被拘在客观上容易给人们造成印象，似乎蒋已完全孤立。而这时如果在西安成立抗日的政府似乎也就可以得到广泛的支持，从而经过努力可以争取建立起排除蒋介石在外的抗日统一战线。可贵的是张闻天却在这次会上保持了清醒的头脑，发表了独持异议的主张。需要指出的是，他的发言是在听取了会上主流派的意见，特别是最后听了张国焘公然恢复“抗日反蒋”，并提出“打倒南京政府，建立抗日政府”的极左口号之后讲的，故其针对性是非常明显的。
    这篇发言开始对这次事变的性质及其前途作了这样的分析：“张学良这次行动是开始揭破民族妥协派的行动，向着全国性的抗日方向发展。”这里用“揭破妥协派”这个表述，实际就是指明张学良的这次行动是对蒋介石为代表的妥协派在抗日问题上妥协动摇的一次揭露和打击，其方向是“全国性的抗日”。这里不但准确地概括了事变发动者的本意，而其所估计的发展前途也为后来的事实所证实。
    张闻天这篇发言的核心是谈对策问题时如下的这段话：
    “对妥协派应尽量争取、与分化、孤立，我们不采取与南京对立方针，不组织与南京对立方式(实际是政权形式)。把西安抓得很紧，发动群众威逼南京，改组南京政府口号并不坏。尽量争取南京政府正统，联合非蒋系队伍。在军事上采取防御，政治上采取进攻。”
    这里不仅没有任何“除蒋”、“审蒋”的含义，而且提出在两“不”(不与南京对立，不成立对立政权)、两“争取”(争取妥协派、争取南京政府正统)的前提下进行“政治上进攻”，这是同事变前党中央早已确定的“逼蒋抗日”方针相一致的。特别值得注意的是发言指出“争取南京政府正统”这一点。很清楚，当时能代表南京政府正统的，显然非蒋介石莫属。这就不仅表明张闻天不同意“除蒋”，而且表明他把蒋不是看成孤立的个人，而是同代表着南京政府“正统”这一复杂问题相联系的。首先是要保住蒋这个“正统”，然后才是“联合非蒋系队伍”。这是一条与“除蒋”、“审蒋”相反的处理事变的思路。
    发言还不无隐忧地劝告大家：“不要急燥，自己造成自己的困难”，要“慎重考虑”，要“靠我们党的策略正确”，要“领导走到顺利的方向”。最后指出，“我们的方针：把局部的抗日统一战线，转到全国性的抗日统一战线。”
    张闻天以上对事变性质的估计和“争取正统”方针的思路，不久就得到事实证明它是比较切合实际的。周恩来17日到达西安的当晚，张周一开始会晤时，张学良就当周的面讲了他发动事变的本意是争取蒋抗日，而且认为现在最有可能。另外从全国的反应来看，本来我们一些同志估计各地国民党实力派会支持或响应西安事变，然而他们当中却出现了一股相反的“拥蒋潮流”，同时南京政府内出现了微妙的斗争，即亲日派叫嚷要轰炸西安，讨伐张杨，而英美派则渴望和平解决。局势的发展明显表现出对蒋处置问题成了“和”、“战”的关键。这个问题处理不好就有酿成一场更大内战的危险。在这种形势下，中共的态度是一个决定的因素，因此周恩来17日当场赞成张学良主张的谈话成了开始扭转局势的起点。如今世人皆知17日周恩来见张学良时的这次重要谈话，却很少有人知道张闻天在此之前作为中共党内总负责在党中央会上的主张，以及后来张学良被蒋介石扣留南京，再起内战危机时刻，张闻天又为克服危机亲赴西安与周恩来共商大计的事。

    主持洛川会议，为持久战的战略思想的形成作出宝贵贡献

    1937年7月7日日军进攻卢沟桥，8月13日日军又大举进攻上海。在中华民族开始了神圣的抗日战争的关键时刻，中共于8月22日至25日在陕西洛川召开了政治局扩大会议(通称洛川会议)。这是中共在抗战爆发后一次确定抗战路线方针的具有重大历史意义的会议。会议经过讨论通过了《中央关于目前形势与党的任务的决定》、《中国共产党抗日救国十大纲领》，和毛泽东起草的《为动员一切力量争取抗战胜利而斗争》的宣传鼓动提纲。会上毛泽东作了军事问题和国共关系问题的报告。然而张闻天不仅主持了这次会议，而且也在会上作了重要报告和发言，这也是过去人们很少知道的。
    张闻天报告的主题是形势与方针问题，而发言则是在会议讨论毛泽东的报告时讲的。贯穿整个报告和发言的一个重要思想是强调了持久战的问题，现在仅从会议记录来看，他说到持久战的问题就不下七处。他明确指出：“要使大家了解抗战是一个持久的战争”，“是一个艰苦、持久、变化很多的斗争过程”，“要强调持久战的问题，不因胜利而骄傲，也不因失败而丧气”，“持久战包含进攻、防御与退守”，要看到日本的弱点却正在于“他不能实行持久战”，而中国，“抗日是持久战，即使部分妥协发生也仍是持久战”。
    他之所以强调持久战，是充分估计到中国的国情，包括国共两方面的实际状况，而把胜利的根本立足点放在全民的发动，把胜利前途的争取放在中共的领导作用上。当时有些人对于正在进行的上海国民党的抗战寄予很大希望，而张闻天则估计“存在着严重失败的可能”。他认为国民党抗战的危险性就在于他不愿意发动全国人民来抗战，“只有转变为全面的、全民族的抗战，才能取得最后的胜利”。而“全面的、全民族的抗战是一个艰苦的斗争过程”，也“只有中共在抗战中取得领导权时，抗战胜利才能得到保障”。
    由于他把握住了持久战这个大的战略思路，因而在他的发言中对毛泽东报告所提出的独立自主原则和游击战的作战方针作了有力的论证：正是因为“抗战是持久战”，“部分妥协发生也仍是持久战”，“所以要尽量扩大我们的力量，至少要保存我们的力量。在指挥问题上应是独立自主的原则，外面节制，要不妨碍我们这个原则。作战方针主要是游击战争，总的是：赚钱则来，不赚钱不干。力量的使用也是如此，要稳重点，我们可以宣言全部出动，但先出多少要看各方面情况，在有利时继续出兵”。“我们也不要为群众的热情所支配，而要看清革命的基本利益!要能打胜仗，发动群众，建立根据地，做出模范才能最后提高信仰!”
    需要说明的是，从会议的记录来看，张闻天8月24日报告关于持久战的强调和论述，当即引起了会议的热烈讨论，在他报告后毛泽东、朱德、周恩来相继在这个问题上发表了意见。会议最后通过的《中央关于目前形势与党的任务的决定》正是集中了大家讨论的意见，确立了“抗战是艰苦的持久战”这一战略思想。从以上材料可以看出张闻天对中共关于抗日持久战的战略思想的形成同样作出了重要的贡献。而张闻天之所以能在这次会上如此提出并强调抗日持久战的问题，看来也不是偶然的，早在此一年多之前，即1936年4月20日他在所写的《关于抗日的人民统一战线的几个问题》一文中就已经明确指出：“抗日战争不是几天几个月就能决定胜负的，这是一个持久战。”迄今所见，这是陕北时期党中央领导人提出关于抗战是持久战这一明确命题文字的最早文献之一。

     排除王明错误干扰，同毛泽东一起坚持党的独立自主原则

    1937年11月至12月，国民党的抗战正如张闻天所预料的遭到了严重的失败，太原、上海、南京相继失陷，山河破碎，中华民族正在遭受一场空前的巨大灾难。在这个严重关头，作为中共负总责的张闻天在一篇公开发表的文章中向广大党员发出号召：“共产党员要在一些人们开始为失败与困难所动摇而悲观失望的时候，成为汪洋大海中的‘中流砥柱’。”也就是这篇文章，公开提出了中共的一个重大的战略举措，这就是在国民党军溃退华北，太原失守，山西国民党抗战的正规战已经基本结束的情况下，中国共产党则要“把山西成为整个北方游击战争的战略支点”，“大规模的发动民众，组织民众与武装民众”，开展“广泛的游击战争”。应该说这是贯彻洛川会议精神的一个不失时机的重大战略举措。然而就在此时，久在国外的王明回到了中央，洛川会议的贯彻遇到了一次意想不到的干扰。
    王明11月29日回到延安中央，12月中央召开政治局会议(通称十二月会议)。会上首先由张闻天作政治报告，报告分析了形势，讲了抗战以来所取得的成绩，并指出这些成绩“证明我们上次政治局会议(即洛川会议——笔者按)的决定是正确的”，报告还特别指出：“我们在统一战线中须要保持我们的独立自主性。”张闻天报告之后，王明作了《如何继续全国抗战和争取抗战胜利呢?》的长篇发言，发言许多地方明显是针对报告的，发言实际指责中央洛川会议通过的正确方针，特别是否定独立自主的原则，提出“一切经过统一战线”的口号。由于王明回国前是中共驻共产国际的代表，又声称他是传达共产国际的指示，这就造成许多同志在一时难以分辨是非的情况下，不同程度地同意和拥护了王明的主张。会上惟有毛泽东作了实质上抵制王明错误的发言。而张闻天最后所做的总结性发言，虽然对王明所指责的所谓“对国民党转变估计不足”等“缺点”作了些检讨，但在原则问题上同样没有动摇，而是同毛泽东站在一起。他认定说：“洛川会议决定独立自主的山地游击战，基本上是正确的。”还说：“华北工作一般路线是正确的。工作有很大的成绩。”由于毛泽东、张闻天等的抵制，这次会议没有对抗战方针、路线重作新的决议。
    然而要看到王明右倾错误的干扰并没有完全排除，而其危险是很可能造成发展敌后抗日武装有利时机的丧失，那将是一个不可饶恕的历史错误。可贵的是张闻天在这个关键时刻，始终保持清醒的头脑。从现在发现的档案材料来看，张闻天在“十二月会议”之后，明确表示反对王明干扰独立自主方针错误的讲话最少有如下两次。
    一次是“十二月会议”后他在党的活动分子会议上所作的“总的结论”。他说：“我们虽然目前主要的是求得统一战线更加扩大与巩固，但并不放弃我们自己的基本原则——党的独立性。对八路军与新四军，不仅要扩大，而且要保存党的领导。我们必须扩大三五十万党能直接领导的军队，统一战线才能更有力些。然而今天不是在于这样说说，而是如何实际去做。”这里不是一般地说到扩大，而且提出了具体目标；不仅提出了目标，而且强调了实际去做。另一次是在1938年2月28日有王明出席的中央政治局会议(通称三月政治局会议)上的发言。他的发言许多观点都是针对王明错误的，他在发言中指出：“在党的力量的使用方面，要用很大的力量去创造各个地区的根据地，不要平均使用党的力量。”“八路军要以一个师为单位，这样便于扩大，便于在战争中组织许多附属的游击队，并且使这些游击队又扩大起来，创造许多根据地。”这里不仅强调了党的力量的使用重点，而且在总结前方实践经验的基础上指出了如何使用力量的具体办法。事实上后来大部分的敌后抗日根据地都是按照这个办法发展和扩大起来的。
    王明错误的干扰还给中央造成一个很大的困难，这就是中央正确的指令不能以统一的名义发布。在这种特殊情况下，张闻天坚决同毛泽东站在一起，许多发往敌后的重要指令，包括1938年4月连续发出的《关于巩固与扩大晋察冀根据地的指示》和《关于平原游击战的指示》这样具有历史意义的指示在内的一系列重要指示文件，都是用他们两人个人联署的方式发布的。正是在这些重要指示的指引和指导下，从1938年至1940年，大片的敌后抗日根据地和大批的敌后抗日武装终于在中共的领导下蓬勃地发展了起来，真正成了打击日寇、坚持持久抗战的中流砥柱。对于张闻天在这个关键时刻的坚定立场，毛泽东在“文革”中也都还没有忘记，他在九大期间的一次讲话中说到张闻天时还说：王明回国后他(指张闻天——笔者按)是站在我这一边的。
    张闻天担任总书记期间的历史贡献自然不只是以上四点，然而这四点正是说明他作为党的一个主要领导者在重大战略转变时期，始终坚持了正确的战略方向，紧紧抓住贯彻正确路线的中心环节。因此可以说这是他在总书记任内最大的历史贡献。毋庸讳言，张闻天30年代初期确实犯过路线错误，然而应当看到那时他所犯的错误毕竟是在共产国际错误路线能够直接控制中共，而中共就全党来说又尚处于一个不成熟时期所犯的错误。可贵的是，张闻天不仅后来能够通过实践自觉地转变到正确轨道上来，而且能在总结过去错误的基础上，为新时期的正确路线方针的制定和贯彻做出如此重大的贡献。因此全面客观地来看张闻天30年代功过，应当说他功大于过，而且不愧是中共历史上一位推动战略转变的历史伟人，中共抗日民族统一战线政策和全民抗战路线的奠基者之一。
    (责任编辑　洛　松)

[1]


首页 -> 2000年第4期

胡绳为邓小平理论鼓与呼

作者：□　余广人 胡　申

字体： 【大 中 小】

    胡绳是富有革命精神的理论家，他的作品是与现实紧密联系在一起的，他在1994年6月为《胡绳文集》所写的序中说：
    我一生所写的文章，虽然有一些可以说有或多或少的学术性，但是总的来说，无一篇不是和政治相关的(当然这里说的政治是在比较宽泛意义上说的)。可以说是“纯学术”的文章几乎没有，对此并不后悔。
    与胡绳相知甚深的王梦奎评论说：“这并不是说，胡绳鄙薄和现实政治没有多大关系的纯学术的研究和文章，一切科学探索都是他所重视和欢迎的，他的著作正因为具有科学性，或者在某种意义上也可以说具有某些‘纯学术’，才更好地发挥了为政治服务的战斗作用；而是说，像胡绳这样从青年时代就投身于民族独立和人民解放事业并且终生矢志不渝的人，理论研究只是他所选择的武器，正如战士之持枪。他的不悔，我以为首先是指自己所选择的革命道路。”
    1978年12月底召开的十一届三中全会，是中国共产党重新探索建设有中国特色社会主义的新起点。作为党内资深的理论家、历史学家的胡绳，抱着“要为党和国家在社会主义现代化建设和改革各方面的长远决策和短期决策起作用”的目的，热情讴歌党的十一届三中全会所确立的改革开放的正确国策，从理论和历史的高度，诠释邓小平的伟大理论。尤其在改革开放遇到“左”的理论干扰的时候，胡绳发表了数篇有影响的文章，阐述坚持邓小平理论、坚持党的改革开放的基本路线不能动摇的社会和历史原因。在“左”的力量和“姓资姓社”争论甚嚣尘上的时候，他的文章弘扬了邓小平理论，澄清了理论界的一些混乱的问题。

    十一届三中全会：“社会主义时期的遵义会议”

    对于十一届三中全会的历史意义，在这次会议结束后不久的第三年，《关于建国以来党的若干历史问题的决议》中就有了明确的结论：“一九七八年十二月召开的十一届三中全会，是建国以来我党历史上具有深远意义的伟大转折。”
    如何理解三中全会的深远意义呢?作为理论家的胡绳认为，从历史发展进程来看，它与历史上的遵义会议是相同的。在80年代，胡绳曾在讲演和报告中，多次强调十一届三中全会对我们党和国家的重大历史转折意义。在《党的十二大的历史地位》一文中，他在谈到三中全会的历史意义时认为：“三中全会首先从思想路线上提出一切从实际出发，恢复理论联系实际的传统，确立实践是检验真理的唯一标准的思想。”因为具有这样的意义，所以，“从思想路线、政治路线、组织路线到各项具体政策，纠正了‘左’倾错误，包括纠正‘两个凡是’的观念”。
    1987年，中共中央党史研究室（胡绳任主任）出版了《中共党史大事年表》。在这本书中，把1976年10月粉碎“四人帮”以后的这段历史冠以“社会主义现代化建设新时期”的标题。在这个标题下又分为两部分：第一部分写“徘徊中前进”；第二部分写“十一届三中全会以后”。对这种分期方法，胡绳作过思考。当然，他所考虑的并不仅仅是一个分期是否合理的问题，而将着眼点放在通过分期来体现三中全会的历史意义。他曾找到几位同志商量，是不是可以把党的十一届三中全会作为划分时期的标志，把社会主义时期党的历史分为三中全会以前和三中全会以后两大时期。三中全会以前可以按《历史决议》分成几段，三中全会以后也可以分成几段。谈到这样划分的原因，胡绳指出：“以上说的分期问题，从形式上看有利于编写党史时划分章节，但实质意义是要把党的十一届三中全会的历史地位突出出来。”
    把十一届三中全会看作是新时期的遵义会议，从历史的高度是否说得通呢？1976年10月粉碎“四人帮”，使“文革”的结束成为可能，当然具有重大的历史意义；但从1976年10月粉碎“四人帮”后，到1978年12月党的十一届三中全会召开前，党和国家的工作一直处于徘徊中前进的局面，也是不争的事实。这就表明，“文革”结束后，工作如何向前推进，在当时也是我们党面临的一个极其重大的问题。从这样一个历史高度出发，胡绳认为党面临着两种选择：
    有一种可能是，我们的一切做法完全回到“文革”以前。……“文化大革命”以前，我们党所犯的错误，是在探索中国怎样建设社会主义的过程中的错误。“文革”结束时由于当时的主要负责同志提出的“两个凡是”，恰好是把过去错误的东西凝固化。如果这样走下去，只会造成比“文革”以前更严重的情况。所以，“文革”结束后如果回到“文革”以前的局面，显然是对中国非常不利的。
    另一种可能是，总结历史经验，按照中国的实际情况找出一条新的道路。也就是说，吸取以往的经验教训，把有价值的经验接受下来，避免重犯过去那些错误，走出一条适合于中国实际的建设社会主义的道路来。这条道路是在国际共产主义运动和科学社会主义历史中从来没有过的一条新的道路。
    在这两种可能性之间，我们党确实如同遵义会议召开前一样，同样面临着生死攸关的局面。十一届三中全会“将工作重点由以阶级斗争为纲转到以发展生产力、建设四个现代化为中心”（邓小平语），实际上是阻止了回到“文革”以前那种局面的倾向。据此，胡绳以遵义会议后中国的历史的发展作比较，谈到了十一届三中全会后16年（胡绳的讲话是在1994年）中国政治稳定、经济发展的局面。他指出：
    这样看来，党的十一届三中全会确实决定了中国的命运。如果没有十一届三中全会以后的一系列的政策措施，没有在党的领导下坚持以邓小平同志建设有中国特色社会主义理论为指导，没有坚持“一个中心，两个基本点”的路线，那么就不是社会主义建设发展得好不好的问题，不是发展中有什么困难的问题，而是我们的社会主义是否还存在的问题，也就是说有亡党亡国的危险。……党的十一届三中全会以来，我们党坚持“一个中心、两个基本点”的基本路线，这是一条避免亡党亡国，使中国走向繁荣富强的正确道路。
    十一届三中全会是邓小平理论形成的起点，是我国实行改革开放国策的源头。高屋建瓴地评价这次会议的地位，实际上是对邓小平理论在我党历史上地位的评价，是对我国改革开放的国策的坚定拥护。胡绳正是从这个意义上将这次会议称为“新时期的遵义会议”的。胡绳的观点发表后，在思想界、理论界以及党史界，引起了很大的反响。

    总结历史上“左”的错误的教训，阐发邓小平理论

    在《胡绳全书》第二卷的引言里，胡绳写下了这样一段颇发人深思的话：
    从1957年以后，我越来越感到在我的写作生活中从来没有遇到过的矛盾，似乎我的写作在不是很小的程度内是为了适应某种潮流，而不是写出了自己内心深处的东西，我内心深处究竟有什么，自己并不十分清楚，但我觉得自己的头脑和现行的潮流有所抵牾。现在看来这种矛盾的产生是由于我不适应党在思想理论领域内的“左”的指导思想，但当时我并不能辨识这种“左”的指导思想，正因为我不理解它，所以陷入越来越深的矛盾。为顺应当时的潮流，我写过若干与实际不符合、在理论上站不住的文章。写这样的文章，不能使我摆脱而只能加深这种矛盾。由于这种矛盾，我在写作的方向和目标上感到茫然。这样，写作就越来越少。
    胡绳的这段剖白，无非两个意思，一是不讳言自己在特殊的历史环境中的困惑和失误，从而进行反思；一是他对当时“党在思想理论领域内的‘左’的指导思想”的憎恶。
    三中全会以来，我们党纠正了以阶级斗争为纲的“左”的指导思想后，胡绳赋诗自云：“老遇明时倍旺神”，其欣喜之情溢于言表。他将对邓小平理论的学习和阐发，放在总结历史经验的高度上，同时又对历史上“左”的错误进行了深刻的反思和无情的鞭笞。
    人们知道，三中全会以来改革开放路线的推行，在思想界、理论界并不是没有阻力的。一些抱着“左”的思想不放的理论家们，对改革开放的国策一直持怀疑和否定态度，不断地在理论界制造混乱。胡绳对这种倾向是具有高度警惕的。1983年，胡绳发表了《马克思主义与中国国情》的长篇理论文章，就马克思主义在中国的发展作了精辟的论述。在讲到危及党和国家的“左”的错误时，胡绳以马克思在1877年的一封信为例，深入浅出地剖析了“左”的错误的表现。在这封信中，马克思提到当时德国党受到一些人的影响时说：“这些人想使社会主义有一个‘更高的、理想的’转变，就是说，想用关于主义、自由、平等和博爱的女神的现代神话来代替它的唯物主义的基础（这种基础要求一个人在运用它以前认真地、客观地研究它）。”胡绳在引用了这封信后，提醒人们对“左”的错误的表现形式加以警惕。他指出：
    我们这里说的“左”倾错误也供奉了一些“女神”。它所供奉的虽然不是资产阶级自由、平等、博爱的女神，而是“最革命”的、“最纯洁”的、“公平”的社会主义的女神，但这二者同样使社会主义丧失了它所必须具有的唯物主义基础。
    在1987年，针对理论界刚刚萌芽的“姓资姓社”的争论，胡绳在《为什么不能走资本主义道路》的长文中，借列宁的观点加以澄清：
    在俄国十月革命后曾经有过一些“左派共产主义者”。他们把凡是沾上资产阶级的一切东西都看作是同社会主义不相容的，都必须抛弃。针对这种幼稚的观点，列宁说：“不利用大资产阶级所达到的技术和文化成就，便不可能实现社会主义”。他又说：“没有资本主义的文化遗产，我们建不成社会主义。除了用资本主义遗留给我们的东西外，没有别的东西可以用来建设共产主义”。
    联系到在1989—1991年期间甚嚣尘上的“姓资姓社”的争论，我们不得不承认，胡绳所谈到的问题是有预见性的。
    在“姓资姓社”的争论危及到改革开放的路线的时候，1992年，邓小平南巡发表谈话，精辟地分析了国内外形势，回答了几年来困扰人们思想的许多重大理论问题和认识问题。在这次讲话中，邓小平提出了著名的“要警惕右，但主要是防止‘左’”的科学论断。南方谈话发表后不久，胡绳就在4月21日中国社会科学院举办的所、局级干部读书班上发表了《关于防“左”》的长篇讲话，开宗明义地说“主要说明两个问题：一、当前防‘左’，防什么？二、为什么产生‘左’，怎样防？”关于第一个问题，胡绳说，“防‘左’就是要防止再‘以阶级斗争为纲’”。“以阶级斗争为纲”是挑起这场争论的“左”的理论家们的武器，其目的是以此来冲击我们党所确立的“一个中心,两个基本点”的改革开放的正确国策。关于第二个问题，胡绳说：“防‘左’就是要防止因为怕资本主义而不改革开放。”针对“左”的理论家所挑起的“姓资姓社”的争论，胡绳指出：
    我们不能脱离具体实际问姓“资”姓“社”，是姓“资”的就不要，是姓“社”的就要。这样问姓“资”姓“社”，改革开放的确迈不开步子，甚至会根本取消改革开放。
    以计划和市场来区别“社”和“资”是不对的。社会主义也可以用市场经济，资本主义也搞计划。……所以事情不是问姓“资”姓“社”就能解决了的。邓小平同志说：“判断的标准，应该主要看是否有利于发展社会主义社会的生产力，是否有利于增强社会主义国家的综合国力，是否有利于提高人民的生活水平。”这是标准。符合这个标准的，那么资本主义社会里产生的东西也可以为社会主义社会所利用。有些东西甚至就是资本主义的，但是对我们有利，我们也要用。
    在这个讲话中，胡绳回顾了党的历史上“左”倾错误产生的根源及其危害。谈到“左”倾错误的危害时，他指出：
    历史经验告诉我们：“左”的错误的严重性，可以使革命瓦解、垮台，而且可以引出右的错误来。所以我们不能说“左”比右好。还是邓小平同志讲得对：“右可以葬送社会主义，‘左’也可以葬送社会主义。”右的错误比较容易鉴别出来,而“左”的错误不大容易识别。

[2]


首页 -> 2000年第4期

胡绳为邓小平理论鼓与呼

作者：□　余广人 胡　申

字体： 【大 中 小】

    正确看待社会主义与资本主义的关系，是理解社会主义初级阶段理论和改革开放政策的关键

    1998年12月，是党的十一届三中全会召开20周年。改革开放走过20年历程所取得的辉煌成就，证明了十一届三中全会所确立的国策是正确的。在这纪念日到来之际，作为理论家的胡绳，发表了《社会主义与资本主义的关系：世纪之交的回顾与前瞻》一文，来纪念三中全会20周年。
    这篇文章，与胡绳的其他文章比，篇幅相当短，但文章所提的问题却相当大。在这样大的题目下，作者论述了20世纪以来中国对“资本主义与社会主义的关系以及如何认识和处理这种关系”的三种看法。谈及新中国成立后社会主义的历程时，胡绳认为毛泽东对社会主义的认识“曾染上过民粹主义色彩”。其根据是，毛泽东自己提出新民主主义理论，主张在建国以后要用10到20年的时间，由新民主主义过渡到社会主义，至少也要这样长的时间来逐步实行社会主义改造，“在这个过程中，有必要充分利用资本主义”，以创造进入社会主义的经济基础。但是，毛泽东并没有按照这一方针来实施建国方略。尤其是到了1953年宣布过渡时期的总路线后，这一方针就更被领导群体所淡忘（刘少奇因为提出了“巩固新民主主义秩序”而被迫作了检讨）。于是，出现了胡绳所概述的这样的现象：“从民主革命胜利后的第一年起就开始了社会主义革命进军的步伐”，“似乎不需要经济建设的大发展，最美好的图画就能凭空画出来”，“社会主义与资本主义是用比万里长城更厚实的墙壁绝对隔开，后者包括它的‘尾巴’，只应立即彻底消灭”。胡绳认为：上述这种种现象，“告诉我们这样的认识不符合实际，这样的实践只能有害于社会主义”。
    那么，什么样的认识才符合实际，才不有害于社会主义呢？那就是邓小平的理论。胡绳指出：
    邓小平根据中国处于社会主义初级阶段的实践，提出建设有中国特色社会主义的理论，破除了基本上没有摆脱民粹主义的种种错误认识，使人耳目一新，豁然开朗。本世纪20多年的实践，加上在此以前80年的正面和反面的经验，大体上可以使我们得到如下结论：
    （一）为克服任何形式的民粹主义倾向，必须坚持以经济建设为中心，必须以邓小平所说的三个“有利于”为判断的标准。
    （二）社会主义的大厦只有在人类过去世代（也就是阶级社会，其中主要是资产阶级社会）积累的文化遗产基础上建筑起来。简单地抛弃资本主义社会的一切，绝对无助于社会主义。
    （三）公有制的社会主义社会只能建立在社会化的大生产之上。有关大生产的知识和本领可以从若干不同的途径获得，但最便捷的途径是向发达的资本主义学习，不善于学习（分析、扬弃、改造、发展），几乎不可能建设社会主义。
    四）社会主义能够并且必须善于利用资本主义并克服其负面影响。在三个“有利于”的前提下，以公有制经济为主体，发展非公有制经济，其中包括私营经济，它的社会性质与资本主义相似，但它是和现在资本主义国家中的资本主义有所不同的特种的资本主义（“一国两制”，即在特定的历史条件下一个小地区实行资本主义，则是利用资本主义的另一种形式）。
    笔者不惜篇幅引用胡绳的这些话，是因为胡绳的观点曾被有的人误解为“大讲民粹主义，不过是说明社会主义此路不通，中国的唯一出路是退回去搞资本主义，至少是退回去搞新民主主义”。其实，从上述引文看，这样的误解实在是不应该产生的。
    以笔者的愚见，胡绳这些话当然是有感而发的。前面曾提及，改革开放以来，在思想界和理论界，确有一些人不是从邓小平的三个“有利于”的标准来看问题的，总是把眼睛盯着姓“公”姓“私”、姓“资”姓“社”。甚至有人撰文公然否定邓小平的三个“有利于”的标准，声称对任何事物都要以其性质作为评判标准,如果不问姓“资”姓“社”就是右倾机会主义,并进而断言“中国特色的社会主义”其实就是民主社会主义。
    这样地看待邓小平的理论，显然是与十四大、十五大以及党章、宪法所确立的高举邓小平理论的伟大旗帜，建设有中国特色社会主义的基本国策相抵触的。笔者以为，作为邓小平理论的坚定的拥护者的胡绳，正是因此而提出了上述看法的。其用意当然在提醒人们：改革开放不仅必要，而且必需。而要清醒地认识到这一点，必须从历史的经验中汲取教训，不要再犯恐“资”病，更不能人为地割裂社会主义与资本主义的关系。
    或许，胡绳自己也知道“至少要有百倍于此的篇幅”才能论述清楚这一问题，所以在1999年6月，胡绳就这一问题又推出了《毛泽东的新民主主义论再评价》一文，进一步从总结历史经验教训、高扬邓小平理论旗帜的论点出发，阐述社会主义与资本主义的关系。
    《再评价》一文“从毛泽东是不是带有民粹主义的思想说起”。胡绳引用了毛泽东在1944年至1948年间讲过的几段话后指出：“至少在毛泽东一生最辉煌的时期之一，即大体在民主革命时期的1939年到1949年，毛泽东不但没有丝毫染上民粹主义的思想，而且是坚决反对民粹主义的”。胡绳进一步说到了毛泽东的新民主主义论，他认为新民主主义论“包含着在中国的具体条件下，如何利用资本主义以发展社会主义的内容，指出了一条不经过资产阶级专政的资本主义社会，避免那种‘可怕的挫折’，但又吸收资本主义的‘一切肯定的成就’的路子。”把毛泽东的新民主主义论同反对民粹主义的思想紧密结合起来，这是符合毛泽东思想产生和发展的实际的。胡绳依据《毛泽东文集》所提供的有关反对民粹主义的史料，对毛泽东的新民主主义论所作的阐释，不仅符合历史的事实，而且开掘出新的理论深度。我认为，胡绳论述这个问题的重要意义，就在于它鲜明地指出了：“中国革命中有许多问题要从中国的实际出发，用马克思主义去解决。其中一个重要的问题，就是资本主义和社会主义的关系问题，也就是用民粹主义思想还是根据马克思主义理论去处理这个关系的问题。”
    这个问题不仅在革命时期重要，而且在建设时期也同样重要。如果不顾马克思所指出的“物质存在条件”，不在无产阶级政权下补上生产力和其他文化条件的课，而急于消灭资本主义，“那就可能并不是马克思主义的科学社会主义，而是空想社会主义、冒险主义、民粹主义、或别的什么。”
    为了说明问题，胡绳举出我国在第一个五年计划期间经济增长的一组数字。在说明第一个五年计划期间“经济建设取得了很好的成就”之后继而指出,至1956年，党在过渡时期总路线中提出的任务，“三改”虽然超前完成了，但“一化”(社会主义工业化)还远没有达到。继此之后，搞“大跃进”没有成功，而社会主义生产关系的提高却“继续猛进”。 这样，我们在五六十年代走过了一些弯路，所造成的后果是人所共知的。
    这里所谈到的弯路，是为说明问题而无法讳言的。这不是要否定建国以来社会主义革命和社会主义建设的成就，而是要实事求是地总结经验教训。这些弯路与毛泽东晚年的错误有很大关系，批评这些错误不是“非毛化”，而是“非神化”。同时，胡绳的这些看法，与《建国以来党的若干历史问题的决议》的精神是相符合的，这只要看一看决议的论断就会很清楚的。《决议》中既充分肯定了建国三十二年来的主要成就，也指出了生产资料所有制的社会主义改造“有缺点和偏差”， “要求过急，工作过粗，改变过快，形式也过于简单划一，以致在长期间遗留了一些问题”，1956年后的十年，“党的工作在指导方针上有过严重失误，经历了曲折的发展过程”。
    对于“党的工作在指导方针上”的“严重失误”，胡绳是从生产力发展的角度，从创造社会主义所必须的“物质存在条件”、从“利用资本主义以发展社会主义”的角度，探究其深层的理论根源的。胡绳指出：
    当农业生产力没有任何显著提高，国家的工业化正在发端的时候，认为从人民公社就能够进入共产主义，这是什么思想?只能说这种思想实质上属于民粹主义的范畴，和马克思主义距离很远。
    胡绳提出这一问题，旨在总结1956年前后的经验教训，重新学习、认识毛泽东的新民主主义论，以此为借鉴，帮助我们深入理解邓小平理论，理解改革开放和社会主义初级阶段的理论及其方针政策。胡绳告诉我们：对于资本主义和社会主义的关系问题，如果解决得好，革命和建设就顺利发展，反之则遭受挫折。
    为了消除一些人的肯定新民主主义的理论就是要“退回去”的误解，胡绳特意指出：
    1978年的十一届三中全会后，党接受了30年来的经验，也在30年来的成就的基础上重新开始中国的社会主义伟大事业。当然不是回到1949年。只就经济上说，第一，社会主义全民所有制经济的力量大为增强；第二，解放前的私营资本主义已经消失；第三，农民从合作化到公社化的经验中，学到了应该如何做和不应该如何做。形势发生了这样大的变化，因此我们不可能重新走新民主主义道路。
    胡绳所要阐明的是：绝不能认为“在新民主主义革命完成以后，新民主主义理论就没有什么现实价值，而只可供历史的回顾了。”他认为：“这个理论不仅对新民主主义革命有指导作用，而且有助于我们考虑建国以后的一些问题，以至今天我们研究社会主义初级阶段理论和实行改革开放政策时，也还可以从中得到某些启发。”
    需要说明的是，即使是探讨，胡绳也显示了大家的风范，毫无咄咄逼人之气势，而有与人为善之亲切。很多读者都感受到了这一点，有的读者这样评论说：“作者以他沉稳、细腻、平和的文风打动读者。作为历史学家，他观察问题能得其全；作为哲学家，他论证问题则得其深。”可谓领略透彻，评价恰到好处。
    (责任编辑　程　度)

[1]


首页 -> 2000年第4期

昨夜西风凋碧树

作者：□　徐光耀

字体： 【大 中 小】

    编者按：《昨夜西风凋碧树》是一篇很能发人深省的好文章。作者以通俗朴实的语言，确凿具体的事实和作家特有的对生活细致透彻的观察，叙述他在反右派运动中的经历，他的困惑、无奈、痛苦和无告中的感悟，使人读来如同身受，而且刻骨铭心，难以忘怀。看似平实的述说，却有震憾人心的力量。所以本刊破例地分两期全文刊载这篇近6万字的长文。
      作者徐光耀是我国当代著名作家。1938年，13岁参加革命，当了小八路，在残酷的战争环境中，刻苦自学，抗日战争期间就写过不少反映抗战的报道和文章。1947年入华北联大文艺学院文学系学习，毕业后，留校作研究生。全国解放以后，又进入以丁玲为所长的文学研究所深造。著有《平原烈火》、《小兵张嘎》、《四百生灵》、《少小灾星》、《喜剧系列》等作品。1983年任河北省文联党组书记；1984年代主席；1986年当选河北省文联主席。现已离休。
    我自小喜欢听故事，13岁当了小“八路”，此习不改。后来受多了火线英雄的感动，也练着写故事、编故事，于是成了作家。从作家再发展，便很自然地成了“右派”。
    说“很自然地成了”，即指“命中注定”，故事之成为故事，都出在必然性和偶然性的交叉路口上。
    因不想让读者太痛苦，也为减轻我的痛苦，顺手取了讲故事的方法，这样可以大家轻松一点。当然，也难免忽地“激昂”一下，或跑跑“野马”，原则是不离开大题，而事实则保证字字准确。

    一、祸源

    如果不是傅作义一个偷袭，夺去了张家口，则当时解放区的“华北联合大学”也就不必急惶惶地千里行军，迁到我们军分区来了。然而他们迁来了，且驻在我们分区附近——距辛集不远的一片乡村。我那时在分区“前线剧社”当创作组副组长，由于写过几十篇抗日报道和故事，很方便的得个机会进了文学系，插班(大家已上过一年多课了)学习。陈企霞就是系主任，一下成了我的老师。这是1947年的事，我22岁，正当上进心特强之时，于是专心听讲 ，拼命读书，8个月毕业后，竟因学习成绩优秀而立了一功和一小功(那时立功分三级：大功、功、小功)，是文学系的最大功臣。这给老师们留下了深刻印象，也给自己展现了一片光明，可也开启了我的祸端。
    建国之后的1950年，丁玲奉命创办中央文学研究所(后改讲习所)。我当时刚出版了长篇小说《平原烈火》，由于写的是共产党打日本，党的声望正高，小说颇有点影响。丁玲必是也看过这本书，所以一经我申请入读，所里就表示欢迎。还在开学之前的两个月，我就脱下军装，搬进了鼓楼东大街103号，兴头十足地跑进跑出，为所里帮办杂务。所长丁玲尚未露面，就急切地盼她快来上任，以一睹这党员大作家的风采。那时，不管什么，凡是党的，都感觉着崇高可贵——谁知在这快快乐乐中，又种下了第二桩祸根。
    1953年，我刚从文研所毕业，便下了乡。一则，那时党的过渡时期总路线说，农业合作化是建设社会主义的“必由之路”，作为一名党员和军人，理当在这条路上冲在前头；其二，丁玲曾劝诫我：“要忘掉自己是一个作家”，踏踏实实到生活中去锻炼，“一时写不出并不可怕，可怕的是永远写不好”。于是我带着军职，跑到故乡大清河北的雄县，作了三区区委副书记，分工专管互助组和合作社。这个“猛子”一扎就是三年，日日与农民“三同”，付出了很大辛苦，以致我第一个孩子出生，也没有顾上去看。
    在这三年的最后一年，文艺界出了一桩大事，忽地打出个“丁陈反党小集团”来，我的两个老师——丁玲和陈企霞，一下子全成了“反党分子”。我是回京取薪津才听到这个消息的，脑海里像打个炸雷，怎么，他们都是老地下党员了，我穿开档裤的时候他们就在革命，又都在圣地延安“浸泡”多年，从文章看，又都是党的事业、党的威望的铁杆维护者，平时接触中，并没有听到过他们一句哪怕是很小的牢骚，怎么?怎么?……
    我还没有“怎么”清楚，单位通知去参加中宣部召开的党员大会，并指定我在会上发言。可我连丁、陈犯的是哪几条，还未听到正式传达呢。然而，言是必须发的。我是13岁入的党，那时已有17年党龄，自幼听党的话听惯了，党向来没错儿，既然说他们反党，那必是反了。我是他们的“得意门生”，先肃“流毒”也是理所当然的。
    中宣部的党员大会有几百人参加，当然是批判“丁、陈”。印象至今深刻的是部长陆定一的讲话，他说，文艺界什么都“嘻嘻哈哈”，政治上吊而郎当，不知道严肃。他的尖锐措词和疾言厉色，使我身上直冒冷汗，深愧自己的迟钝和麻木。在几个声讨之后，我被点名上台——真抱歉，不是有意掩饰，我确乎记不起当时说些什么了，总之，是抓住“一本书主义”这个词儿，没头没脑地骂了一顿了事。
    故事有波澜起伏才好看。仅仅隔了一年，1956年，我结束下乡生活，回到北京，写关于合作化的长篇。人也由华北军区调到总政文化部创作室来了，和胡可、杜烽一同住在前外西河沿大耳胡同15号。其时已有风传，说丁玲、陈企霞不服反党之说，正向中央告状。我这个人较孤僻，生活面很窄，不是党组织发的话，也不认真听，只伏案搞我的创作。是在夏季的某一天，侯金镜来我们小院串门儿。他原是老“抗敌剧社”，华北军区文化部副部长兼文艺科长，我们的老上级，现正做张光年的副手——《文艺报》副主编，消息自是灵通。我们又知道，侯金镜一向很敬业，有思想，作风严肃，从不信口开河的。果然，他坐下不久便说：现在有件事搞“被动”了，中央已经批下来，要求“重审”“丁、陈反党集团”，作协党组整天在忙这件事，很紧张。随后，他又亮了两个观点，其一说，党内斗争是不宜使用压力的，因为后果常弄得很糟糕；其二，“还是时间解决问题”。
    这段民间闲话，触发了我的一些思想活动：一个，丁、陈真的“告状”了，而且现在要“重审”；第二，党内斗争不宜使用压力，很对。可这句话听来新鲜别致，也许不是侯金镜的发明，会不会是更高层人物的话?由此想到自己经历过的“运动”、“三反”、“五反”、“肃反”等等，无不使用过压力，以致每次“运动”后期，都须特别挂个“复查”、“甄别”阶段，以便把打错的“洗”出来。一个人忽被打错，当然很痛苦，但痛苦而能洗清，究竟比冤到底强得多。于是想，丁、陈果真被错打，岂非已有出头之日了吗?谁知这一想不要紧，从心理上又种下一桩祸根了。

    二、自然陷坑

    干脆就把“丁、陈反党集团”定成铁案，别搞什么“重审”，其实倒是件大功德，至少可挽救相当一批人，也省了把很多人牵进来共演一台翻滚大戏。可是，故事的必然性是通过偶然性推进展现的，这才使人眼花缭乱，生动有趣。
    我隔在军队创作室的小小一隅，本与以丁、陈为中心的大舞台不相干的。尽管“重审”之风强劲，连周扬也承认1955年“斗争过火”了。可我们创作室没有谁对此热心，大耳胡同15号三个人，都在埋头于自己的作品：胡可正围着戎冠秀酝酿构思，杜烽在忙于为剧本《英雄万岁》煞尾，我呢，沉在农业合作化的故事中，大绞脑汁。搞创作的人经常挨的批评是“不问政治”，大家都不愿惹是生非。
    正所谓“树欲静而风不止”，“阶级斗争”还是来敲门了。头一桩，联大同学李兴华(时任《文艺学习》的编辑)打来电话说，陈企霞被关一年多，新近放了出来，因扣发工资，家属无措，搞得十分狼狈，快下雪了，连件过冬的衣服都没有。你是联大同学中出过书的，能不能把稿费分一点出来，给老师解决件大衣?我想，恩师有难，同学高义，自己确有稿酬，给件大衣又扯不上是政治问题，干嘛推呢，便问需要多少，答曰二三百吧。我让他派个人来，取走了三百元人民币。
    刚进入小说，又来了其二，还是为钱。这回是联大女同学，在文学系时是我的学习小组长，为我一向崇敬的。她进门就说，陈企霞苦死了，简直家翻宅乱，鬼哭狼嚎，已到了过完今日不知明日的光景，要我立即“周济”几百元。这次，我犯了一点嘀咕。我是个俭啬人物，对自己也很苛苦，刚出了三百元，怎的这么快就“苦死了”?而终竟使我担心的，还是怕“翻案不成”，被扯进什么“集团”里去，过去的“运动”已有过不少实例。于是便犹豫说：钱呢，可以给，但须向我的支部汇报一下，看看组织的态度，以免将来发生什么变化，大家说不清楚。
    这个女同学一听就变脸了，很愤慨地责我“忘恩负义”，颇说了一些难听的话。我很尴尬，仿佛真的“忘恩”了。但她还是给我找了个下台阶，变通说：“这样吧，你把钱借给我，与陈企霞无关!我总没有反党吧?你也用不着去支部汇报了。”
    巧的是我刚刚得到一笔稿酬，四百元，还未及存入银行。她拉开抽屉，一把全抓走了，出门时还特别叮嘱我：“不要告诉任何人，陈企霞你是知道的，若知道钱是同学给的，他会退回来。”我向来做人可靠，点头保证。
    这两笔钱，后来都判了“资敌”的罪名。什么是“资敌”?现在的年轻人已很生疏了。当年在抗日根据地里，谁若把根据地出产的棉花、粮食等贵重物资弄到敌区去卖，一旦抓获，往往判为奸商，要枪毙的，罪名便是“资敌”。
    真正决定我命运的是1956年年底。创作室文书夏信荣亲自登门，送给我一个大信封。信封上卡有十分显眼的“绝密”大红戳，背后粘着三联单式收条，收条号码是“1266”，打的日期是“1956年12月1日”，小夏让我在三联单上签字，然后撕下两条，留下一条，走了。
    我回进屋中，小心地打开信封，里面是中国作家协会党组给我的信，字迹很清秀，像是女同志所写，信末盖有“中国作家协会”“代”字章。还附着打印好的文件，都是丁玲写的：一，《我的检讨》；二，《给中宣部党委的信·重大事实的辩正》；三，《辩正材料的补充》，总计约有三万字。
    我必须把党组这封信抄在下面，虽说破坏了讲故事的风格，为准确计，也顾不得了。
    徐光耀同志：
    去年作协党组扩大会议所揭发的关于丁玲、陈企霞等进行反党小集团活动的问题及事实，经中宣部党委指示，目前正进行调查对证。关于丁玲同志的历史问题，现已审查清楚，除她过去所交待的问题外，没有发现新的问题，现有几个有关丁玲同志的问题，请你协助提供材料，问题如下：
    (一)有人说：过去文研所学员中曾流传着文研所是丁玲创办的说法，对这一问题，你是否能提供出具体情况，如系何人说，何人传，你和其他学员对这结果是如何理解的?说文研所是丁玲创办的，这是否就是说在学员心目中，只知有丁玲，不知有党?据你了解，丁玲在学员中的影响如何?你和其他学员当时对她的看法怎样?
    (二)有人说：丁玲散布过“一本书主义”，提倡骄傲等资产阶级个人主义的思想，你是否听到过?你和你所熟悉的学员和其他同志是否受过这种思想的影响?你对此问题的看法如何?又，丁玲曾在某个会上提出你的《平原烈火》比《日日夜夜》只低一点。她是在哪个会上谈的，什么情况下怎么说的?她是否在鼓励你的骄傲情绪?对你有何影响?此外，有人说，丁玲从苏联回来后曾对你说人要写出一个作品来才行，她的意思是否向你宣传“一本书主义”?她当时怎样谈的?你当时的理解和现在的看法如何?
    (三)有人说，丁玲在文研所宣传和培养个人崇拜，张凤珠也在学员中散布了一些助长个人崇拜及有碍团结的言论，你是否知道这些情况?请提供详细材料。
    (四)有人说，文研所在丁玲的把持下，不要党的领导，党和革命的空气进不去，你是否也有此感觉，能否提供具体事实?你的看法怎样?
    (五)中宣部讨论停办文研所时，据你所知文研所派了哪两个学员列席了中宣部的会议?由谁派的?如何布置的?关于这一问题，在当时学员中有些什么反响?你是否听丁玲同志在学员中散布过不满中宣部的言论?
    (六)据你了解，丁玲在学员中的影响如何?丁玲曾给你一些什么不好的影响?你对丁、陈反党小集团这一问题的看法如何?
    附上丁玲同志的辩正材料及检讨各一份，请你看后提出具体意见或看法。
    上述问题，务请于12月7日前以书面材料交给我们为感。
    作协党组(盖章)
     11月30日
    看完信，首先涌上头脑的有三条：一，作协党组以“绝密”方式向一个党员调查材料，说明事关重大，未可等闲对待；二，信上屡称“丁玲同志”且说历史问题没新发现，看来“反党”定性或许有变；三，问题提得十分具体，说明“查对”得认真而且仔细，很像要实事求是。于是我心上欢喜，以为“老八路”作风又回来了，党毕竟伟大、英明、正确啊!

[2] [3] [4] [5] [6]


首页 -> 2000年第4期

昨夜西风凋碧树

作者：□　徐光耀

字体： 【大 中 小】

    从信中的问题反观，丁玲之被打成“反党小集团”，罪行大体是这些：把持文研所，不要党的领导，学员只知有丁玲，不知有党；宣传“一本书主义”，提倡骄傲；散布对中宣部不满的言论，等等。问题都与文研所紧密相关，是否还有其它，可就不知道了。这是谁“发现”和“揭发”了这些罪状的呢?我怎么就不觉得?——咳，管他!还是写回信要紧。
    由于来信严肃认真，我也给自己定个规矩：一定要用党性顶住心上的欢喜，只当丁玲仍是反党小集团头目，所述事实，必须客观公正，不偏不倚，严防把偏私情绪带进去。决心既下，立马停了长篇，查日记，翻笔记，忆交往，对事实，两天准备，一天起草，快速把复信写成。自己读了两遍，犹恐不够完备，便悄悄拿给住在北屋的党小组长胡可，请他挑挑纰漏。胡可一向谨慎正派，活泼温文，很容易亲近。他读完，说：“看不出有什么不妥”，却又握住双拳做个“对撞”手势：“只是还缺点这个。”我理解他的意思，是嫌不够有力和尖锐，应该更带劲些才好。回到我屋，便又在信末的“意见”部分加了个第5条——胡可若看到这里，或许会苦笑吧?他怎能想到，那个挺俏皮的“对撞”手势，竟是在给我的“反党”加油呢。
    第二天，誊正抄清，恭谨封严，派一个共产党员直送作协党组，嘱他也要取收条回来。
    在此，我对读者提个小小的请求，求你无妨带着“鸡蛋里挑骨头”的精神，从中找一找“反党”成份或因素，如此，则益莫大焉。下面便是这封回信。
    作家协会党组：
    我本月8号晚上才收到你们的来信，所以这份材料没有办法在7号以前送给你们了。
    接信后，我用了两天的时间翻查了我从1950—1953年的全部日记，也翻读了我在文研所时的听课记录，联系它们，又把我和丁玲的接触作了一番回忆。现在，我便根据这些来回答你们的问题。
    (一)关于“过去文研所学员中曾流传着‘文研所是丁玲创办的’说法”问题。
    1.有过这样一个事实，1960年9月30日，我初由天津来北京，遇到陈淼同志，他告诉我文研所的创办原由，大意说：(1)解放不久，毛主席找了丁玲去谈话，问她是愿意做官呢，还是愿意继续当一个作家。丁回答说“愿意为培养新的文艺青年尽些力量”。毛主席听了连说“很好，很好”，很鼓励了他一番。所以，丁玲对这次文研所的创办，是有很大的决心和热情的。(2)文研所的创办，与苏联友人的重视也有关系。苏联的一位青年作家(可能即龚察尔，记不大清了)，一到北京便找文学学校，听说没有，表示很失望；(3)少奇同志去苏联，斯大林曾问过他，中国有没有培养诗人的学校。以上两项，也对文研所的创办，起了促进作用。
    这就是我听到的关于文研所创办的传说，以后，我再没有机会听到谈这个问题了。
    我当时的看法是：文研所是党办的，这没有疑问。(当时也流传这样的说法：“文研所是文艺党校”)丁玲在里面起了很大的甚至是主要的作用，也觉得没有疑问，因为是党委托了她来办文研所。文研所的创办，体现了党对青年写作者的关怀，这关怀又具体表现在丁玲对党的热情和积极性上。
    2.以我看来，说当时学员们“心目中，只知有丁玲，不知有党”，完全不合乎事实。第一，丁玲在学员中确实有很大威望，这威望的形成有很多原因，原因之一，便是她是党员作家，而一部分人由于她是党员而寄予很大信任，是很自然的事情。第二，文研所的日常工作，很多具体领导，丁玲插手并不多，大部分是田间、康濯等同志直接做的。支部的活动从头到尾一直没有停止过，很多次思想斗争、政治运动，以至最后的整党，都是支部直接领导的，这些工作都进行得相当成功。第三，党员对文研所的指责和意见，也大都是经过支部提上去的，党的活动经常影响着学员们的学习、生活和思想，怎么能说不知有党呢?就我知道的，学员中一半以上是党员，且大部分人的党龄很长，说这些人“不知有党”，也太把我们的觉悟水平低估了。第四，文研所的教学方针、计划、人员组成等重大事项，我们都听说过是经中宣部讨论研究后批准的，不曾感到过丁玲想把党的影响掩盖起来。
    3.至于丁玲在学员中的影响，我认为是很大的，她差不多获得了普遍的爱戴。人们对她的印象主要是，她很了解创作，很能知道人，对青年很热情，也很关心，而且，她还给我以热爱党和热爱新社会的印象。她曾多次为解放区文艺——工农兵文艺做过辩护，特别在它们遭到攻击的时候。
    (二)关于“一本书主义”和提倡骄傲等问题。
    1.据我所知，丁玲是再三再四反对过骄傲的。开学之初，她就批评过一些学员们看不起“五四”以来新文学的倾向。后来，又有人看不起解放区的作品，不看新出版的文章，她都联系着骄傲，进行过批评。在文研所末期，她曾两次严厉地批评过我的骄傲，这曾造成我在一个时期内怕看见她的原因。所以，反对骄傲，提倡虚心学习，是她给我的突出的印象之一，这一点，恐怕文研所的学员都可以作证的。
    2.“一本书主义”这个词戴在丁玲头上，我认为是不妥当的。她说过恍惚可以这样联系的一类的话，如她说：写一本书出来，应该让读者读了有所收获，长久不忘，要有作者自己的心血、自己的发现在里面，要有站得起来的人物，等等。我以为她是在提倡注意质量，反对粗制滥造，这话至今看来，也没有什么错。
    至于来信中提到的她向我说过“要写出一本作品来才行”的话，可能指的是这件事实：丁玲和曹禺预备去苏联参加对果戈理的纪念，在动身的前一天，即1952年2月26日，丁玲叫了我去帮她买些礼品，在她家里，对我说过这样一段话：“一个人出国，出风头，并不是什么大荣耀，那是赶对劲儿，人家让你去的。其实，作家出国，只有几个作家注意；学生出国，也只有几个学生注意，别人是并不注意的。所以说，真正的为人民所景仰，永远记在心上，还是得有几本作品留给人民，留给后人。”这段话是我自苏联回来三个月时对我说的，我以为她是在暗示我，出国也没什么了不起，值不得骄傲。
    3.也有过这样一件事实：1950年11月9号，文研所开全体会，宣布1951年第一季的学习计划，丁玲在会上的确讲过这样一段话：“我们总觉得中国作品太少，但真的少吗?文艺杂志有几十种，没有人能全部看得过来。然而，没有像这样的作品，像我们读了《水浒》，就想去跟人说李逵怎样，武松怎样；看了《红楼梦》，大家就吵架，你爱黛玉了，我爱湘云了。可看了我们的作品呢，常常说，生活丰富，语言很好，但不久，便忘记了。前几天我在人民大学讲演吹牛说：《平原烈火》比起《日日夜夜》来只差了一点点，那就是人物，周铁汉还有点概念化。我们说作品少，主要是人物概念。然而，我们每人都想出几本好书，可是这是不能着急的，你们都还十分年轻，哪有这样快呢?……”如果把“《平原烈火》比《日日夜夜》只差了一点点”这句话单摘出来，是有问题的，但上下联系起来看说她是在鼓励我骄傲，便显得牵强。而就在这同一次讲话里，她就说过：“我们是个长途竞赛，我们才从起点上跑起，以后的路子还长，有成就的就不能骄傲，大家也不要害怕他，应该有什么就说什么。书出来了，是人民的，不是你的。人民是应该批评也能够批评的，不让人家批评，就是守财奴，那你当打字员去好了……”。
    以上便是她说的话的真相。它是有可能被误解的。我在中宣部召开的党员大会上的发言，也曾指责过“一本书主义”，然而那是在一种空气、一种压力下未经认真思考说出来的，它只是说明了我思想上的一种错误，我为那样的话感到惭愧。
    (三)我没有觉得丁玲在文研所中宣传和培养过个人崇拜。我是对她崇拜过的，但我觉得这并非由于她的培养，问题是在我自己。还应该说一句，我曾崇拜过很多人，连长、团长、兵团司令，一直到我们党的很多领袖，我都崇拜过，但同样不能说是他们培养了我的个人崇拜。
    张凤珠散布了些什么，我不知道，我和她没有接触过。
    (四)文研所“在丁玲把持下，不要党的领导，党和革命的空气进不去”的感觉，我是没有的。康濯、田间和其他很多同志都做了很多工作，那时，我倒觉得丁玲对文研所干涉得太少，我倒是常常盼望她多到所内做些工作的。当然，如果康、田等人都给丁玲把持住了，她是通过他们不要党的领导的，我便不清楚了。但我细细想来，觉得并不是那样。
    (五)中宣部讨论停办文研所的事，我根本不知道，也没有听说过。
    (六)丁玲给我的不好影响，我想有：(1)她捧过《平原烈火》；(2)她偏爱过我(让我给她买出国礼品，让我到她家陪爱伦堡、聂鲁达、刘芭等人吃饭等)。这些，会促使我骄傲的。但，在我心中更多的响着的，是她那“不要骄傲，不要骄傲”的话。
    最后，我想说一说自丁、陈事件以来我的一 些想法和一些意见，请作参考。
    1.我觉得，丁玲假如没有其它政治问题，只有思想和作风等方面的错误，则她仍不失为我党优秀的作家，她在宣传、坚持和保卫工农兵文艺方向上是有功绩的，对培养文艺青年也做过很多工作(在这次丁、陈事件的揭发过程中，这一点也反映得很突出)，她对党、对新中国有着真实的感情，在创作上的影响，也是不能忽视的。如果但有一线希望，我请求党能尽力挽救她，本着“八大”的精神，用珍惜的态度，澄清她的问题，并采取措施消除这件事所引起的消极影响，这对党是会有利的。
    2.假如在丁、陈事件的揭发处理过程中，有着过火或失当的地方，我希望作协党组能记取这样一个教训：在开展思想斗争的时候，尽量避免使用压力，防止造成那么一种空气，即没有人敢讲反对的意见。因为，无论怎么说，这是对事情的解决没有好处的。有许多年轻、幼稚、缺乏斗争经验的同志，在这种气压下，常会说出一些不够认真的话来。我自己在中宣部那次大会上的发言，便有过这种情形。这很可能只助长问题的更复杂、更混乱，而不能充分反映事件的真相。这对党不利是不待说的了，即使对这些年轻的同志说来，在今后一个时期内，心情会容易轻松得下来的吗?这些同志自应进行他自己的检讨，而党组也应预先便考虑到那可能是痛心的后果的。当然，假定有人故意说谎，向党骗取信任，则应给予必要的谴责。
    3.即使丁玲很多地方都错了，我以为单就她对培养青年作家的热情和努力来说，也值得我们党的作家和前辈作家们学习。一切党的作家，都应该像她那样跟青年写作者们有那么密切的联系，从党同群众的联系的观点来看，也应该是这样的。
    4.对文研所创办几年来的功和过，应该有个恰当的估价。自丁、陈事件揭发以来，在许多会上的报告、讲话和发言中，有把文研所全部否定的倾向，好像文研所只是培养了“一本书主义”，提倡了骄傲，宣扬了资产阶级思想，它是否有成功的或对了的地方，一字不提。这不但是不合乎事实和不公平的，而且使几十个在那儿学习过的青年们，也无形中一齐给背上了包袱，使他们常常感到困惑，甚至羞于承认在文研所学习过；也影响到一些组织上对他们的看法。我以为，这也是个不能轻视的问题，那一些过于片面的说法，应当加以纠正。
    5.我对你们这次给我的来信，有一种在态度上不够全面和不够客观的感觉，上面只是问我受了“一本书主义”什么影响，某件事是否即鼓励我的骄傲，丁玲给过我“一些什么不好的影响”，却没有向我要对这些问题的反证，也没有问我受过她一些什么好的影响。这使我有些耽心，这样的调查问题会不会得到完全公平的结果。
    意见是否有错了的，望给我以批评教正。

    此致
    敬礼!
    徐光耀

    1956年12月12日京
    我的“规矩”形成了这信的特点：一，所有事实，都有时间、地点、场合，极便查证；二，对丁玲有利的话说了，对丁玲不利的话也说了，没有回避，没有“耍心眼”；三，用事实回答问题，用党心提出意见，至于怎么给丁玲定性，全然听凭组织。如果说到倾向，也只“但有一线希望”，“请求党能尽力挽救她”而已。最大的尖锐，则是担心这样的调查“会不会得到完全公平的结果”。
    信发出之后，心里很踏实，丝毫没有大祸临头的预感，谁知“罪行”却由此铸成了。

[1] [3] [4] [5] [6]


首页 -> 2000年第4期

昨夜西风凋碧树

作者：□　徐光耀

字体： 【大 中 小】

    三、“兴高采烈”

    平心静气地想，自建国直到1957年上半年，那日子实在是美好的，供应充足，物价稳定，社会治安良好，各条战线欣欣向荣，人民生活大有提高，各级干部清正廉洁，党群关系鱼水情深，旧社会的恶霸、土豪、官僚、黑帮，一扫而光，小小一阵风，就吹掉了千年痼疾——吸毒和娼妓，党的任何号令，无不四海风从。朝鲜战场打败了武装到牙齿的头号帝国主义，中华民族个个吐气扬眉。东欧虽然闹起了波匈事件，可我们安定如常。相形之下，在社会主义阵营，在国际共产主义运动中，我们是最足自豪的……所有这一切，都是因为党、因为伟大领袖毛主席的英明正确啊!
    到1957年上半年，全国各地报纸，仍是一片连一片的大好消息。国家所有举措，大都得民心，顺民意。知识分子们，每天都在用他们的如花妙笔，大力歌颂形势大好，海宴河清。像我这个从一当兵就被教导要关心国家大事的人，还有什么不放心的吗?没有!很高兴，很放心。我若想跟上形势，有所作为，只有更深地埋头于我的长篇，我的人物。
    突然，毛主席提出要“百家争鸣，百花齐放”。单这充满诗情画意的两句话本身，便很让人喜欢，“百家争鸣”，何等动听，“百花齐放”，何等灿烂。粗按一下它的内容，无非是给人更多的民主、更多的自由，把政治空气、文化环境，包括创作思想、学术气氛，搞得更宽松、更活跃罢了。建国七八年了，干部更成熟，人民更觉悟，党的绝对权威极为巩固，把民主自由予以扩大，岂非顺理成章的事吗?抗日和打老蒋时期，我们天天高喊民主自由，《新民主主义论》、《论联合政府》也一再呼唤民主自由，现在要把承诺兑现，看来民主自由之花，就要在眼前开放了。谁个
    ——尤其是知识分子，哪能不欢天喜地呢?
    随着“双百”方针的发布，党又提出了“整风”。党已尽够伟大，但还存有缺陷，还有阴暗面，不适应执政环境，也不符合人民利益。怎么办?号召“鸣放”，给党提出批评，帮党改进，使党更完美。为了解除人们的顾虑，凡开会就提倡“畅所欲言”，再三再四地宣传“知无不言，言无不尽，言者无罪，闻者足戒”，“不抓辫子，不打棍子”，“舍得一身剐，敢把皇帝拉下马”。说马列主义是不怕批评的，如果一批就倒，马列主义也就没有用了；还画出一幅美妙的前景来：“要造成一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼那样一种政治局面。”说得如此好听，如此恳切，不知别人，我一听就喜欢到骨髓里面去了。倒不是我有意见不敢吐露，而是感到这么一来，党就真的会使我们的国家超越历史上的任何太平盛世，达到空前的繁荣富强。这怎么不激动人心!我甚至想到了当年的“整风参考文件”苏联话剧《前线》，这是个揭露苏联自己阴暗面的戏，它批判前线某些高级指挥员顽固守旧，压制新生力量，致使红军遭受了重大损失。当时新华社发表文章说，苏联在正遭德国法西斯重创的时候，公开上演这样的戏，是她自信有力量，不怕批评的表现。当前，我们迎面没有希特勒，全国人民齐心向党
    ，党还要发动批评，以疗救党的疾患，可不比当时的苏联更伟大吗!
    有一天，胡可从外面开会回来，神情特别兴奋。我问怎么了。他说，刚听了毛主席在最高国务会议上的讲话，“哎呀讲得真好，毛主席水平就是高!”胡可是全国人大代表，有资格亲听毛主席的讲话，他的兴奋，他的幸遇，都使我啧啧艳羡。只过几天，我也接到通知，去听毛主席这个讲话的录音。我高高兴兴地跑了去，发现会场很多人都把本子铺在膝盖上，一面听，一面与自己的记录对照，他们早听了非止一次了。他们在追求一份更完备的记录。我的手一向较慢，又是录音，又是湖南话，记得很糟糕，很生了一场自己的气。
    毛主席亲自出马，亲自动员，苦口婆心，竭尽热诚，必是想到了1945年在延安回答黄炎培的那段话：我们已经找到新路，我们能跳出那个“其兴也*"焉，其亡也忽焉”的周期率的支配，这条新路，就是民主。现在，正是毛主席为此而大展宏图的时候了!所以他才如此热情地鼓励大家多提意见，以便发动全国人民，发扬民主，倾心吐胆，帮助党把风整好。毛主席尚且如此，我辈小子，有何德能，逢此开明盛世，眼望光明前景，真是觉得太幸福了!
    恰在此时，部队上却出了个“四人文章”事件。陈其通，陈亚丁，马寒冰，鲁勒，联名在《人民日报》发表一篇《我们对目前文艺工作的几点意见》，一下子被毛主席指为：跟中央“双百”方针唱反调，是反马克思主义的。毛主席甚至说，解放军开来了四个团，要对“鸣放”进行阻止云云。瞧，反对“鸣放”的左派们，遭到痛击，不是给“鸣放”政策上了双保险吗?凡对“鸣放”心存疑虑的人们，还有什么可犹疑观望的呢?
    在这么火热的气氛中，创作室全体开会，宣布“鸣放”开始。会场上人人笑容满面，一派祥和轻松。然而，发言虽说踊跃，“火力”实在不猛，且多数与本单位无太大关系。即使扯到国家大事，也多有言不及义的。直到“反右”了，才有人说，创作室一周左右的“鸣放”，“攻击方向”主要集中在三大主题：一曰“肃反”，二曰统购统销，三曰反苏反共。其一是指，有人在总政文化部“莲花池肃反”中挨过整，心存委屈，“鸣放”时有所抱怨，如公刘。其二，有的家属从农村来信说，“卖余粮”卖过了头，挤了农民的口粮，有的地区不得不“返销”。其三，新来的秘书吴占一，东北人，很年轻，给陈沂部长当过秘书，大概从上层风闻到中苏关系有变化，便来“鸣放”说：“苏联红军45年进入东北时，到处强奸妇女，乱拿老百姓的东西，还拆走了我们好多机器。这些话，其实只能算作“闲篇”，没有谁把它当真的。
    惟一“火力”较猛的是樊斌。樊斌不是创作室的正式成员，他从小要饭，要饭要到八路军那里，同志们说，别要饭了，当兵吧，共产党就是为穷人翻身求解放的。他就丢了讨饭棍，成了红小鬼，从卫生员一步步熬到军医，也提高了文化。在进军西藏途中，眼见无数战友艰苦卓绝，大受感动，写了个中篇小说《雪山英雄》，出版后颇受欢迎。他再接再励，又结构了一个新中篇。创作室发现他是个好苗子，为成全他的作品，便暂时“借调”了来。他也像我一样，是个“一根肠子通到底”的家伙，自恃根正苗红，便放胆“鸣放”说：我见过一些坏干部，吃着国家的饭，整天闹自私自利，就像枣树上的尺蠖，一曲一曲地到处啃吃人民的财产。有些更可恶的，简直张着血盆大口，公开吸食民脂民膏。说起这些蛀虫来，我真恨不得拿机关枪嘟嘟了他们!
    “反右”时，樊斌成了创作室当头第一名，说他对党“怀有刻骨仇恨”，证据就在“要拿机关枪嘟嘟共产党”!
    若论我在“鸣放”中的表现，倒是个十足的“左派”，不但没有一句错话，还把三大“攻击方向”批驳了两个。从“左”的立场上说，真称得起是我的一份“荣耀”。我说，“肃反”确乎伤了一些人，可也把一些人的问题弄清了，譬如我们华北军区整张志民，整得他几次哇哇大哭，连书信、日记都翻查了，最后结论是没事儿。既没事儿，他就用不着背个不清不白的“包袱”了，这不也挺好吗?我这话的内涵是：我做过除奸工作，深知有些“嫌疑分子”的档案中，存有长久弄不清楚的“问题”，本人也许全然不觉，但在知底人看来，其“包袱”是极为沉重的。诗人张志民之被肃，是由于公安部的两条检举：一曰在逮捕胡风时，他在门口“探头探脑”；二曰，从胡风家中抄出了他的书信一封。假如没有把他“整”一通，想落个清白档案，是不大可能的，何况检举者是公安部呢。
    至于“攻击统购统销”，创作室最大的反驳“权威”就是我。我刚刚亲自办了三年的农业合作化。三年中，按照党的文件仔细观察，确乎发现不少“新富农”苗头，就是说，这些“资本主义自发势力”，多数还留恋新民主主义，不愿、也不满农业合作化的，因而成了合作化的绊脚石。党之所以发动“卖余粮”运动(即统购统销)，就为给“新富农”们一个沉重打击，绝了他们拿粮食去“投机倒把”剥削别人的路。我甚至拉扯上我的父亲，说他解放以后，小日子蒸蒸日上，就忘了旧日苦楚，正顺着“老富农”的发家路线，兴致勃勃地寻求发财呢。若不把他的“路线”掘断，怎么会规规矩矩去走社会主义的光明大道——我这话，说得叮叮当当，被驳的人只好哑口无言。
    为此，当反右运动以雷霆万钧之力压下来的时候，创作室有个同志在惊愕之余，指着我说：“徐光耀，你小子这回又闹对了!”我听了，还真觉得又经住了一次严峻考验呢。
    大家已经“兴高采烈”得差不多了，在宣布“鸣放”结束的那次会上，主任虞棘突又加给大家一个任务，他说：“‘鸣放’是结束了，可每人还得交一篇‘鸣放’文章，把你们已经说过，或没有说完的意见，再用文字表达出来。这不是要求，而是死命令。诸位都是作家，各自去找题目。”我急不可待地说：“我怎么写?大家都见了，我根本没有意见呀……”不等我说完，虞棘就连忙又摆手又摇头：“不管不管!不是说了吗，死命令，有没有意见，都必须交文章，谁都一样。”老实说，自打参军以来，这还真是第一次听到“死命令”。好吧，军人以服从命令为天职，自己去想办法吧。
    在家里绞了两天脑汁，从陈、陈、马、鲁“四人文章”，忽然想到部长陈沂。陈的领导，我素来觉得有点家长作风，而社会上时露苗头的文艺教条主义，也导致一些作品的公式化概念化。这些“公害”，都有使文艺脱离群众的危险……就这样，脑子里一步步生发开去，一条凑一条，终于把文章凑成了，题目叫个《海阔凭鱼跃》，副题是《向部队文艺领导献上我的几点浅见》。为给写长篇挤时间，匆匆抄正发出。
    过了不几天——6月8日，《人民日报》发表社论《这是为什么?》，敲响了“反右”的战鼓，又过8天，《海阔凭鱼跃》在《文艺报》登出，白纸黑字，斧头也砍不掉了。
    如果稍许世故一点，我也许能避过这次失足。因为已有征兆，足够使人警惕。是侯金镜又一次来到了大耳胡同，在谈及《文艺报》的内部情况时，他感情复杂地说：“这一回，唐因、唐达成、侯敏泽几个，恐怕要吃亏。他们说了不少‘出界’的话，至今势头挺盛。这么下去，会栽跟头的。”我听了不免着急，问他：“为什么不提个醒儿，帮他们一把?”侯说，“不行啊，你一说，他们会在会上揭你，说你破坏‘鸣放’。”接着他又说，本来他也想说说的，可张光年不让，至此，侯把拳头往腰后一掖，说，“张光年要保持我这个‘拳头’，到时候好用”。恨只恨我那时太自信，太痴愚了，连这么明显的“引蛇出洞”警钟，也未放在心上。
    但事后我常常想，虞棘其人，一向较为谨厚，有山东汉子之风。我们虽无深交，也绝无私怨，他从哪里找来“死命令”这一招数的?若说是“恶作剧”吧，虞棘似不是这种人；若说是支部故意设计，而同时上当的还有魏巍和胡可，他们都有“鸣放”文章出手。这到底是怎么回事呢?直到1977年，忽得宝书《五卷》，拜读之后，才恍然大悟。原来那时的伟大领袖，目光四射，洞察一切，对像创作室这样冷清的“鸣放”，是不能满意的。他说：“现在右派的进攻还没有达到顶点，他们正在兴高彩烈。……我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利。”好来个“诱敌深入，聚而歼之。”(《五卷》425页)，原来如此，“死命令”，乃整个战略部署下的战术发明，你还往哪里逃呢?

[1] [2] [4] [5] [6]


首页 -> 2000年第4期

昨夜西风凋碧树

作者：□　徐光耀

字体： 【大 中 小】

    四、插曲

    忽想起一件与“鸣放”小有关系、可互相“照应”、最后留下一个“谜”的事来，也无妨记在下面：
    约在创作室“鸣放”的后期吧，虞棘通知我及另外一二同志，让去旃檀寺总政大院，参加给陈沂部长提意见的会；并说，此会是文化部与宣传部联合召开的，目的是整风，陈部长也希望听听各方面的意见。这使我有点兴奋：有机会当面给部长提批评，不是随意可得的；况且平时总认为他说话生硬，办事武断，文艺观点偏“左”，创作室许多人对他都有些畏惧，把这些话说给他听听，总是件好事。当然我也知道他是老革命，有不少功劳，文艺界惟一的一名少将，挑了我去“捋虎须”，不是好玩的。但还是做好了发言准备。
    会场设在一个中等会议室，约五六十人之多，清一色都是军官，绝大多数我不认识。主持会议的是总政宣传部领导。与一般“鸣放”不同，气氛相当严肃。会议预定八点半开始，人早到齐了，时间已过，独不见陈沂露面。主持人一面派人去催，一面频频看表。催的人回来说，还有一点什么事没有办完，得再等一会儿。主持人颇不耐烦地宣布：“再等五分钟。”五分钟过了，仍不见来。便有人提议：“开吧，开吧，说着等他。”于是有位首长指指我说：“徐光耀，听说你有些意见，你先说吧。”可我却站起来摇头说：“我不，我要等着陈部长来了当面讲。”这句话居然引起了一阵哄笑。但我刚刚坐下，陈沂就大步匆匆地闯进来了，连连说着“对不起”。
    主持人便再次指我：“陈部长来了，你讲吧。”
    可惜“文革”期间，我忍着剜心之痛，把日记毁掉了，不然，我会把意见复述个大概的。如今记忆力衰退，实在想不起说了什么了。但由此也可证明，我那些话都属于“鸡毛蒜皮”，没有可以上“性质”的，不然，总会记住一两点。但有个细节还留在印象中，即，我谈到了一件事实，刚说了半截，陈沂突然插断说：“事情不是这样的，那是……”我也立即插断他，说：“陈部长，请你让我把话说完。我说错了，你有的是时间反驳。”接下去，一口气把话说完，没有再碰到阻拦。
    几年之后，才奇怪我哪里来的那么大“贼胆”，“猖狂”到如此程度，可不就是明目张胆地向党进攻吗?有趣的是，此后不久，陈沂和我都被当成“右派”来打了。据传，斗陈的会场上贴有大幅漫画：满脸青绿的陈沂，正抱了马寒冰的尸体做投枪，凶恶地向党进攻!而我这次对陈沂的“攻击”，既无“向党进攻”之罪，也不给“反击右派”的嘉奖，大会小会毫不提起，悄悄地“功过相抵”了。
    此后的四五天，忽接到一封很奇怪的信。信封上标明寄自“克拉玛依第495勘探队”，打有三个邮戳，日期分别是“523”，“524”，“525”，都盖自北京。8分邮票的图案是红军长征“过雪山”。“克拉玛依”那时正声名大噪，因为据说发现了大油田。可我与克拉玛依素无来往，谁给我写信呢?
    打开看，是半页竖行红格稿纸，字迹秀美流利，信很短，抄之如下：
    徐兄：
    偶读高中文学课本，见曹植《野田黄雀行》，甚感古风犹可贵，抄寄共赏。
    高树多悲风，海水扬其波。利剑不在掌，结友何须多!不见篱间雀，见鹞自投罗?罗家得雀喜，少年见雀悲。拔剑削罗网，黄雀得飞飞。飞飞摩苍天，来下谢少年。
    致
    敬礼!
    友人自远方寄
    (课文中注解尤有味道，不赘)
    我的文化水平很低，看了，不懂。愣了半晌，想到正有一套高中文学课本在架子上，找着曹植这首诗看注解，说此诗乃告诫“螳螂捕蝉，黄雀在后”之意，才恍然觉得可能是个警告。然而又拿不准，我并没有“捕蝉”，惟一想捕的只是长篇。我身上也没有什么油水，怎会招得“黄雀在后”呢?虽给陈部长提过意见，可那是在会上，当面讲，毫无伏在背后偷袭谁的意思。到底怎么了?
    下午，创作室仍开会“鸣放”，我把信带到会上去给大家传阅。人们有的摇头微笑，有的说是匿名信，是开玩笑，也有的说，写信人怕有阴暗心理，最激烈的说法是，“这是破坏运动，应当查一查!”……当宣布正式开会之后，我就把它收回兜里，一直保存至今。
    匆匆四十多年过去了，今天再看此信，猛觉写信人实在是一位贤明，在那网罗四张，钓饵垂遍的年月，他能一展大慈大悲之心，给我这位盲人瞎马一个提示，该有怎样一副救人济世的古道热肠啊!可惜的是，还从哪里去寻这位恩人呢?他是不是仍活在世上?他还记得这件事吗?天可怜见，信主虽然难找，信却成了我最堪珍藏的一件文物，若把它视之为抵制“阳谋”的义举，那价值就更高了。

    五、“人民战争的汪洋大海”

    “人民战争的汪洋大海”，是反右运动兴起之后，普遍流行于大小报刊的一句话。它所形容的是：各色各类的“右派分子”都落入“大海”里了，正遭着“人民”的“聚歼”。这“大海”之深、之广、之沸腾如烈火烹油，都够得上是“史无前例”。过去小说中常用的“鱼落网中，鸟已入笼”，绝对不够劲。一旦入“海”，你即使以头抢地，哀告求饶，都不管用了，必要扫尽你的斯文，剥尽你的尊严，辱尽你的人格，骂你个狗血喷头不可。其实，泛过这个“大海”，用不着再劳动改造，已尽够使人“脱胎换骨”了。
    但后来有人评价创作室的整个“运动”说，“鸣放”阶段，基本上冷冷清清，“反右”阶段，也没有太大“火候”。意思是，从全局衡量，算不上“典型”。现在想来，倒也不无道理。若与军外相比，真可能是很文明的。拿敲起“反右”锣鼓的6月8日社论之后说，创作室竟还安排人去度“创作假”呢，使我们几个——史超、周洁夫、柳其辉、黎白夫妇、徐孔和我，悠哉游哉地上了北戴河海滨，轻松地写开了东西，并大游其泳。已在风起云涌地“反右派”，仿佛与我们全不相干。可是，有一日在阅报栏前，忽听周洁夫“哎呀”了一声，吃惊地说：“怎么，刘宾雁也成右派了?他要成了右派，我们都得是右派!”我立即凑上去看，果然，刘宾雁已在报上“点名”，同章伯钧、罗隆基等划归一类了。
    周洁夫一向沉默寡言，性格内向，我跟他不甚熟，亦不知他与刘宾雁是啥关系。但他的惊叫也惊了我的心；什么叫“我们都得是右派”?“右派”跟我们沾得上边儿吗?
    然而，当天即接到创作室的长途电话，叫我们立即赶回单位，以参加对“右派们”的反击。我除了遗憾游泳尚未过瘾之外，倒庆幸长篇恰好杀青了。第二日一早，几个人骑了自行车往车站赶，路上，我绑扎得很紧的长篇底稿包袱，忽从后架上颠落，丢在地上。我心上猛感一震，觉得这是个凶兆。
    创作室的第一次会议，给人印象还算平和。虞棘主任讲话，主要是要求大家放置手上的工作，积极勇敢地投入“反右派”斗争，该揭发的揭发，该检举的检举；如果在“鸣放”中说了“出界”、“出圈”的话，要进行检讨，早日“卸包袱”。谁跟社会上“右派”有联系，更须及早交待，划清界限。
    气氛不算紧张，但是开始了。
    “要拿机关枪嘟嘟共产党”的樊斌，自然首当其冲。可怜这个小要饭的，大概在旧社会也没有被三十来人围着臭骂过。“尺蠖”、“血盆大口”、“吸食民膏”、拿枪“嘟嘟党”，开头还算是“出界”，经过三批两批，很快都变成了“对党怀有刻骨仇恨”，“疯狂向党进攻”!按理说，谁个心中都明白：樊斌所想“嘟嘟”的不是共产党，而是坏干部。这个“个别”与“一般”的常用概念，不知怎的一调换，坏干部都成了“共产党”。与会的多数人在战争中锻炼多年，原则性原来很强，竟无一人(包括我)觉得这有什么不妥。悲剧就这样“顺利”而反复地循环。在这种局面下，朴实而木讷的樊斌，全无一言可辩，只能认罪低头，不几天便“斗熟”了。最后，党籍军籍双开除，戴上“右派”帽子，发往云南麻疯病院“改造”去了。《解放军文艺》上发表的批判文章，题目就叫《反党逆子——樊斌》。
    在斗樊斌的时候，创作室插空发了个打印文件，人手一份。题目毫无感情色彩：《公刘在“肃反”以后写的几首诗》，录有《怀古》二首，寓言诗四首，新诗两首，分别发表在《新观察》、《文汇报》、《诗刊》等处，只有最后一首长诗，不知何故，注有写作日月，而无发表处所。文件很干净，无一字说明。
    公刘在“鸣放”中，对“肃反”表示过不满，但意见唔唔哝哝，说不上有多少“上纲”的东西，而这八首诗，却把他“扣”住了。我向来不懂诗，公刘兄这八首，我是第一次欣赏，读得也最认真。但当时还是不大懂，只觉得很好玩。且抄一首《刺猬的哲学》，大家共赏：
    冬天来了，到处飘着雪花；
    两位刺猬哲学家，
    为了寻找食物，
    抖抖索索的在野地里爬。

    它们在路上偶然相遇，
    彼此像绅士一样行礼如仪，
    相互问过夫人公子的康健，
    然后咒骂了一阵天气。

    可恶的北风越吹越紧，
    两位哲学家都觉得很冷；
    不靠拢吧四面招风，
    靠拢吧又实在蛰人。

    于是他们想出了一个聪明的主意：
    让双方保持一定的距离，
    既不要过分的疏远，
    也不宜过分的亲密。

    可是天啊!这样怎能取暖?
    如果各人只顾自己缩成一团!
    丢掉这种刺猬的哲学吧，
    应该掏出赤诚的心来交换……
    怎么说呢?这首诗的用意并不隐晦，最后一段已经喊出来了。可按斗樊斌时专挑毛病的习惯，据我分析，还确有“反党”成份：同志间靠一靠，就会“蛰”着吗?这种现象如果有，也是个别的。党从来不主张人与人“要保持一定的距离”!非要这么说，就是诬蔑!这么一想，自然奋勇起来，积极参与了对公刘的声讨。凡人如我者的毛病就在：自己挨骂的话记得清楚，自己骂人的话，大都不记得了。幸而公刘仍然健在，我都骂过他些什么，他是完全有权利随时揭发的——写到这里，忽觉有个疑难：骂了公刘，泼了不少“诬蔑不实”的污水，道歉是当然应该的。可是，牵延至今，我既没有向公刘说过半句赔情的话，他也丝毫没有要别人道歉的意思，大家都认了!整人的，挨整的，都认了!好像世界上根本没有发生过这码事!今天，倘若有谁说了一句伤人的话，是要打官司的，道歉不说，还要索赔。可几十万或上百万的“右派”，至今无一人提过“道歉”要求。岂但道歉，即使“内部控制使用”，人不人，鬼不鬼，甚或家破人亡，“曳尾涂中”二十余年，等等，除了一纸“改正”，和一个“扩大化”之外，也就万事大吉了。宽容固然是美德，可尽是一味宽容，老是认了就认了，认了就罢了，陈陈相因下去，会不会又弄出个什么“文化大革命”来呢?公
    刘兄善于思辩，不知他又有怎样的看法?
    公刘在创作室诗名较著，文化素质较高，“知识越多越反动”，斗起来自然升温加码，格外带劲。所费时日也大大超过了樊斌。在“背靠背”会议上，支部几次布置要“加温”。随着斗争的深入，报上“点名”的“右派”越来越多。突然，四川冒出个“反动透顶”的诗人流沙河来，喊得最响，批得最凶的是他的《草木篇》，说是一株恶毒攻击党的大毒草。创作室顺风顺水，把公刘的寓言诗与《草木篇》排行，称之为《禽兽篇》。这样一搭配，“双峰对峙，二水分流”，在反党上便有了“异曲同工之妙”!哪怕公刘浑身是嘴，也辩不清楚了。
    “人民战争”越打越火，地方上的反右烈焰，很快延烧到部队来。一日，创作室的党员干部奉命去参加全国作协的“党组扩大会议”。我那时真是闭塞得该死，竟而全然不知这个“扩大会议”是干什么的。直到卡车开到王府大街文联大楼门口，有人说“丁玲来了!”我忙问“在哪里?”有人指：“那不是!”果然，陈明搀着戴墨镜的丁玲，徒步蹒跚而来。我急忙跳下车厢，跑过去把手伸给丁玲，说“你好!”丁玲沉着脸不吭声，也不伸出手来；而陈明的眼睛里聚着一团惶恐和疑惧。我这才恍惚觉得有什么不对劲，急忙翻身跑回创作室的队伍，傻呵呵地一同进了大楼。

[1] [2] [3] [5] [6]


首页 -> 2000年第4期

昨夜西风凋碧树

作者：□　徐光耀

字体： 【大 中 小】

    六、军外大舞台

    原在王府大街64号的文联大楼，现已归了中华书局和商务印书馆，甚觉可惜。这地方很有资格成为一个纪念馆。50年代后期，特别在“反右派”运动中，它实在是个极有意思的风暴中心。我相信，文艺界大部分从那儿进出过的人，终其一生，都将很难把它忘怀。
    “党组扩大会议”的会场，设在二楼圆柱大厅，不大规则地摆着些桌椅，说不上哪是主席台，靠东墙有两张“课桌”，几名主持人就常常聚在那里。就风格论，很有点散漫自由的民间意趣。主持人中最活跃的，自然有周扬指为有“大功劳”的刘白羽，以及邵荃麟、诗人郭小川等等。不知为什么，周扬却坐在一个角落里，不是后来他偶然插话，我还以为他不在座呢。丁玲和陈明共一张“课桌”，陈企霞坐在另一个地方。只有几位格外苦脸低眉的，如冯雪峰、艾青等，都插在角角上。其他与会者大多是文艺界的头面人物和知名人士，散乱地挤在“池座”里。宣布开会前，满大厅只听见“嚓嚓”的脚步着地声，有交谈也是嘘气样的“窃窃私语”，整个气息都屏住了似的。
    我绝对不是描述这场风暴的“权威”，也谈不上合适人选，充其量是个半陪绑性的“小萝卜头”。因“内幕”不明，又事隔42年，我只能从个人角度，就耳目所及，略述些“表面现象”。若睹全貌，只能俟诸真正权威大家了。
    会议开始，周扬和主席们都没有讲话，这也不奇怪，“扩大会”已开过多次了，我们是被再次“扩大”来，半途插入的，没有见到开场一幕，也就很自然。今天抢占发言先机的是天津作协的一位作家，他正当壮年，身材高大，口才极好，洪亮的嗓音配合着手势，加强了他揭发问题的轰震效应。他说：天津文艺界的反右派，取得了突破性进展，与陈企霞关系密切的柳溪，已低头认罪，并揭发了一个“骇人听闻的”“大的反党阴谋计划”!接着，他先历数陈企霞“伪造信件”，组织“翻案”，“到处点火，向党进攻”等等恶行，然后才把这个“大的反党阴谋计划”揭开盖子，说：丁玲计划在即将召开的文代会大会上“公开退出作家协会!”这是令人“全身发冷，毛骨悚然”的“分裂全国文艺界的”狠毒阴谋!在最后，方纪又掏出一本《南唐二主词校订》，摔在桌上，说，它就是陈、柳之间联络暗号的物证。
    我惊愕，我痴呆，我脑袋里轰轰乱响，但还不到魂飞天外的程度。停了一阵，在新奇感和震颤感递减递消之后，忽而敏感了起来，在这位作家列举事实过程中，牵连人数之多，最叫我惊心。依稀记得“被点名”的有：艾青、冯雪峰、李又然、聂绀弩、胡考、唐达成、钟惦*#、孙毓春、浦熙修、梅朵、姚芳藻……还提到陈企霞有二百多学生，等等。至于丁玲和陈明，更是案中主犯，不言而喻。这个发言的威慑力，实非寻常，特别是一提到大阴谋“分裂文艺界”，界限一划，“物以类聚，人以群分”，这些人不就都归到一块去了吗?
    “反右”进展到当前阶段，“点名”，已成为一种“请君入瓮”的手段，甚或就是“罪行”的证明。这位作家的发言，很明显把会上的“火候”提升了一个高度，如他自己所说，是“突破性的”。
    每次会议都必须参加的丁玲，全始全终地与陈明坐在一起，听着各种各样对她的批判、侮骂、作践和羞辱。她的痛苦，她的隐忍，她的入地无门，我这支秃笔是没有办法写出来的。曾几何时，她还是中国共产党的、从延安来的最有代表性的作家，“左联”时期的领导骨干，中宣部文艺处长，中国作协副主席，中央文学研究所所长，《文艺报》和《人民文学》前主编，斯大林奖金获得者。转眼之间，变成了“反党阴谋家”、“野心家”、“极端卑鄙的个人主义者”，当面被斥之为“落水狗”、“杨荫榆”、“莎菲”，乃至“凤姐儿”、“奸臣”……新中国建立才七八年，自己阵营里的“阶级斗争”就打成了这样!
    为了把丁、陈彻底地“批深批透，批倒批臭”，会议还邀请来党外的一批民主人士和知名作家，借助他们的声望、威信、影响和才干，来在更广大的范围内批判和侮弄这些人。当时有人说，中国文人自古就有个毛病，一碰上“黑手高悬霸主鞭”的逆境，很容易堕入下作不文之流，以至出现人格分裂、神志昏崩，理性和良知陷入混乱的情况。特别在“知识分子成堆”的地方，整人的也挨整，挨整的也整人，大家互相丑诋，互相撕咬，最无可奈何时，甚至互相欺诈，互相葬送。作家唐瑜说得好：“整个国家像中世纪的罗马竞技场，奴隶扑杀奴隶，以供奴隶主取乐；奴隶扑杀奴隶，为求自己得以苟延残喘。”话虽苛苦，情形确是这样啊。当然，动机是有差别的：有的为洁身自保，有的为“立功自赎”，有的为证己无罪，也有的是奉命“打冲锋”，强作积极，自然也不排除有用人血染红顶子的。但从绝大多数看，却只有一条，那就是吓坏了，吓昏了!
    但也有一个人与众不同，这便是老舍。老舍先生的发言最具个人特色，依然保持他幽默、冷峻、直白的一贯风格。听内容，名为批丁、陈，实则颇多弦外之音。他说：“我早知道有人不大敬重我，说我当作协副主席，是把我抬得过高了。我说，并不高。”接着，他就说了几件在重庆从国民党手里救作家帮作家的事。然后自问自答：“我不是在这里表功，更要紧的是解放后我可曾拿这些当作资本，争取当作协副主席没有?没有!我在重庆团结过作家，我有资格当作协副主席。我不是向上爬的人。我不会向首长们吹嘘自己，让我作副主席。”下面又谈到，外宾在他家吃饭，他送外宾小礼物，都没向作协要过钱。组织上请他去北戴河、颐和园休假，他也不去，“我有自己一个小院子，为什么要上颐和园把别人的机会挤掉呢?”他说，作协的庶务科说他是“最省事的副主席”。他号召，“我们的国家还不富，我们应当勒紧裤腰去搞建设。”
    他还谈到要尊重民间艺人，要帮助戏剧曲艺的发展，要重视侯宝林。最后落到“要团结”，做到“人人能够不猜忌，不虚假，不狭隘，”“大家都说真话，不背后嘀嘀咕咕。”
    他的话，说不上石破天惊，确乎是格格不入，不记得有什么掌声，不过，人人都听得很提神。老舍毕竟是老舍，在这样的会上这么说话，也就难怪他后来要跳太平湖了。可若把他的话细一“咂摸”，也有令人生疑之处，有些话，是颇涉党的“秘密”的。会上常批冯雪峰等人向党外“泄露秘密”，那么，是谁向老舍“泄露”过呢?可当时谁也想不到要去追究，这就更使人觉得耐人寻味了。

[1] [2] [3] [4] [6]


首页 -> 2000年第4期

昨夜西风凋碧树

作者：□　徐光耀

字体： 【大 中 小】

    七、“花絮”(一)

    人生大舞台毕竟是丰富多彩的。在压抑紧张气氛中让人破颜一笑的“花絮”，也曾出现过。我首先要说的是艾青。艾青虽然很早就同丁、陈一样坐在了“被告”席上，可态度一直很悠闲，似已超脱红尘之外了。每听见逗乐及滑稽话头，他绝不掩饰、也绝不控制自己的笑容。为此，常有人骂他“不老实”，“不严肃”。但他仍然照笑不误。有一次，主持人拿他开刀，选了他一段“自我检查”稿，念给大家听，其中有一句说：“那时我正生孩子呢……”引起爆炸性的哄堂。主持人气愤已极地说：“这个所谓的‘检查’，明显地是他老婆代写的，他看也不看，就这么原封交上来了。这对党是什么态度?”大家也自然跟着气愤，乱哄哄喊抗议。可你瞧艾青，脸上意气洋洋，照旧浮着一层微笑，意思说：“这有什么大惊小怪的?”有位诗人说过，真正的笑，是“穿越了地狱的琼瑶”，大概就是这样的了。
    第二件事纯粹是场意外，说不准是第多少次的会上了，批判正在高潮中。那天会场的布置也有所创新：桌子摆成一个大圆圈，人也内外分坐，坐在内层的脸朝外，坐外层的脸朝内。谁发言就站到圈子中心去，可以很自由地转着圈子选择“听众”交流。事情就出在我联大的师母逯斐身上。她一面发言一面转，恰恰转到坐在外层的我的对面，突然说：“有人还恶毒攻击揭发问题的同志，比如——这话好像是徐光耀说的，说康濯同志是个‘汤裱褙’!……”这句话刚一落地，坐在我对面的康濯就“腾”地跳了起来，高举拳头，大呼口号：“我抗议!我抗议!这是对我的最大污辱!……”他满脸紫胀，目眦欲裂，先是狠狠地瞪着我，见我也正瞪着他，便转过身去，又嘶声高呼“我抗议!我抗议!”大家都被这奇峰突起的事件闹愣了，像在静观，又像变成嘴爪麻醉的一群呆鸟，静悄悄全无反应。康濯只好喘着咻咻大气，又复坐下。场上一冷，逯斐又接着发言，气氛乃渐次归于平静。
    我已无心再听逯斐发言，一面观察康濯，一面想：“到底怎么了?干嘛发那么大的火?”康濯是文研所副秘书长，我入所学习时认识，是个很会办事、颇讲上进的人。郭沫若曾说他的短篇比丁玲的写得好。约一年前，曾风闻说他是“起义将领”，至于起了什么“义”，我连打听也没有打听过。这次是戳着了哪根肺管子了呢?直到逯斐下去，又换个新人发言，众人都不再注意我俩时，我才悄悄问与我并肩坐着的胡可：“什么叫‘康裱褙’?”
    胡可一听就睁大了双眼，反问：“这话是不是你说的?”
    “我懂都不懂，怎么会是我说的!”
    胡可叫我马上写条给主席，声明不是我说的。我还满不在乎，说忘了带纸笔，反正跟我无关，慢慢再说吧。胡可就掏出本子，撕下一页纸，又把笔给我，促我立即写了这个条子：
    主席：
    逯斐同志刚才说的那句话，不是我说的。请调查。
    徐光耀
    把条子交给刘白羽，回到座位又问胡可：“什么叫‘康裱褙’?”胡可颇烦躁，只低声一句：“回家再说。”
    散会回到家，我又追着胡可问，他才说：“你不是看过京戏《一捧雪》吗，那里头有个汤勒，会裱画，人称‘汤裱褙’……”我想了一想，才恍然似有所悟，原来“康裱褙”是我听错了……
    即使如此，康濯那么激动，似也大可不必。个别行事不妥，人人在所难免。日后孙犁说他，有时有“进退失据”的地方，为人还是很不错的，话说得很是公允。
    还有一次“洋相”，也出在我身上。好像出于爱护，支部劝我说：“徐光耀，你是丁玲、陈企霞的学生，对这场斗争应该有个更明确的态度，这对你是有好处的。你考虑，是否可以在大会上发一次言呢?”话虽客气，刺是硬的，我敢说“不”吗?于是又嘱咐我，发言稿写出来，先交大会主席看看。我道“好”。
    这是个不小的难题：一、我手中没有丁、陈的犯罪事实，在如此激剧的“发言比赛”中，怎么能争得上“名次”呢?二、在给作协党组的复信中，已郑重“惭愧”过了，承认在1955年中宣部党员大会上的发言，是“不够认真的”。这一回，难道自己拉屎自己吃，再去“不认真”么?……
    然而，不发言是绝对不行的。憋了将近一个通宵，把致作协党组的信中单单不利丁玲的“事实”抄上一些，而重点放在“批判”上，只当是臭骂自己，拣着解气的词句狠批一通，大约也就够了。稿子写成，第二天一进会场，就呈交给主席刘白羽。
    大会又开半天，临散，背后有人捅我，说刘白羽叫你。转身一瞧，在大圆柱子那里，果有刘白羽在候着。他那张本来很白皙的脸，此刻更白了，嘴角紧闭，一双眼直盯着我走到他的跟前，右手忽地一掷，我那发言稿就向胸前飘过来。我急忙伸手抓住，到听清“你还在‘吁请’啊!”这句话的时候，他已转过脊背，走往圆柱后面去了。
    展开发言稿重读，才发现“错误”是出在最后一句上。话是冲着丁玲说的：“我以你学生的名义，吁请你痛改前非，争取回到党的怀抱中来。”当初倒也有点预感，写这“吁请”一词时，心中曾嘀咕是否太软了?可又一想，是希望她“回到党的怀抱”，不“吁请”，难免强迫不成?何况我一个微不足道的学生，娃娃辈，谁在乎我用词的软硬呢?哪知这一含糊，不但稿子通不过，恐怕就此定了我的命运，也说不定的。
    然而也有个好处，自此再无人找我发言，也就免于重犯“不认真”的错误了。
    我所经见的最后一件“花絮”，不太轻松，反而构成会上的一个大浪，也是给我的第二次“点名”。陈企霞未能“顽抗到底”，终被“突破”，作了“坦白交待”。他这个“坦白交待”，正像有些人说的，标志着“丁陈集团”的“全面崩溃”。他开口就说，他想死，他已经买好白酒和毒药，准备了遗书。因为他预计，在柳溪发言之后，他会被绑上台，由大家臭骂。然而，没有绑他，于是被感动，决心彻底缴械。
    他所交待的“比柳溪所谈更可怕”的第一件事，是与一个女人姘居十年，二人合伙写过三封匿名信，向党中央告状。他当场交出一把钥匙，说就是他与那女人在“密室”的门上的。接下来，谈他受处分后怎么不服，怎么与丁玲密谋翻案……后来，又揭发冯雪峰，说冯对《在延安文艺座谈会上的讲话》，同胡风看法一样；说苏联的日丹诺夫，是有学问的大教条主义，最难反……等等。他说得很激昂，很直率，听来十分“过瘾”，我也听得如傻如痴。
    其中也有关于我的一段话，是这么讲的：“徐光耀一向把我看成道貌岸然的老师。我要人向徐说：你悄悄送给陈企霞三四百块钱，但不要让陈企霞知道是谁送的。用徐光耀的钱不止一次，还曾托李兴华向徐要过钱，徐送来二百元。对这些事，同志们可以用最恶劣的字眼加给我。”确乎很赤裸，把自己剥得“精光”。
    用了我的钱，还预先策划“不要让陈企霞知道是谁送的”，使我这个缺心眼的人，乍一听，很感悲凉。而关于那两笔钱(有一笔是三百元，他说成二百，是记错了)，以陈企霞向来的豪傲和自尊，能说出“同志们可用最恶劣的字眼加给我”这样的话来，就事实论，也就很清楚了。岂但如此，便是他的“坦白”，除了些私丑，又有多少事称得上是“反党”的呢?然而，整个会场已经沸沸扬扬，一些人掩不住自己的高兴，大敌攻破，一面准备上报，一面预备庆祝胜利了。
    总之，在这王府大街的文联大楼里，“党组扩大会议”是富有“成果”的。我有幸目击了丁玲、陈企霞、艾青、冯雪峰诸人的被批斗，他们很快都成了大新闻的主角——登报了。可惜的是，以后怎么又网住了舒群、罗烽、白朗等一干人，因我已落入“大海”，取消了与会资格，就全不知情了。而十几次会议锻炼出来的这个“右派集团”，究竟有多大，恐怕是更难说清的。在天津那位作家发言中点到的如李又然、胡考、聂绀弩、钟惦*#、唐达成，甚或梅朵、姚芳藻，以及后来的公木等等，算不算入了伙的?古立高曾在我们大耳胡同说过：在丁、陈、冯、艾之下，另有“八大金刚”、“十二门徒”之说。创作室在批斗我和黎白的时候，又说联大文学系有个“一百单八将”，还郑重命令黎白把这“一百单八将”的名单开列清楚，呈交上去。若按天津那位作家说的“陈企霞有二百多学生”，那这数目还须加倍。此外，文研所已办两个班，属于丁玲的“门下”，又有多少人呢?若再加上冯、艾等人的亲朋好友、从来过往诸人，就愈发数不清了。可见，“汪洋大海”之说毫不夸张，“人民战争”很有得打呢。
    近日读到雷达一篇文章，说他前不久曾去一趟王府大街64号，在二楼大厅，忽听到“咕咚”的一声，不禁毛骨悚然。这是“文革”时，戏剧家田汉被“红卫兵”逼得无奈，在此处猛然跪地的声音。雷达以为，这是他平生所见的惨事之一。其实，这样的惨事还有很多，都不过是1957年“党组扩大会议”的顺延罢了。所不同的，是后来“运动”得更为壮观、热闹和惨烈，因为已不只是“知识分子成堆”，又掺和上“红卫兵”和“造反派”了。所以雷达也说，这地方确有成为纪念馆的资格。
    (责任编辑　徐　孔)

[1] [2] [3] [4] [5]


首页 -> 2000年第4期

我在国际场合见到的周恩来

作者：□司徒眉生

字体： 【大 中 小】

    (一)

    那是1955年4月16日凌晨，在印尼首都雅加达飞机场，漆黑的天空，微风轻拂，远方传来飞机呼啸的声响，一架银色的飞机降落在跑道上。人群里一片鼓掌和欢呼，舒缓了原有的忐忑不安，以周恩来总理为团长的中国参加亚非会议代表团的专机终于安全到达了这千岛之国的首都。周恩来英姿勃勃出现在机舱口，向欢迎的人群挥着手走下飞机，这是我第一次见到他。
    就在这之前几天，载着中国代表团工作人员的另一架专机“克什米尔公主”号从香港起飞后在南中国海纳度那群岛上空突然爆炸，许多优秀的中华儿女因而牺牲。后经证实这次空难是台湾当局阴谋策划的。
    1955年4月18日举世瞩目的历史性盛会——第一次亚非会议在万隆独立大厦宣布开幕了。大会安排所有的29个国家代表团的300多名成员在亚非大道一角的广场下车，步行几百米走向会场，以接受夹道群众的欢迎，印度的尼赫鲁、巴基斯坦的阿里、缅甸的吴努、柬埔寨的西哈努克、埃及的纳塞尔等等逐一走来，都受到群众用鲜花、欢呼和掌声表达的热烈欢迎。突然人群里起了阵阵的骚动，大家跳跃着，高声叫嚷“周总理来了”，其中许多华人华侨更是激动不已，挥动着双手高呼“周总理，周总理”!只见周恩来从容不迫地走过来，以他独特手势向群众举手致意，那堂堂的仪容，儒雅的风度，透着股股逼人的英气震摄着人心，使我当时心中顿感他是多么的可敬和可亲。
    当时的国际形势是复杂的，参加会议的许多亚非国家还深受西方的影响，对中国的崛起并不理解，普遍还抱着怀疑、观望甚至敌视的态度，在与会各国之间也矛盾重重，勾心斗角，甚至出现争夺领导权的现象。在这种环境和情况中，中国代表团所面对的挑战、压力和艰难可想而知。我以新闻记者和大会工作人员的双重身份，在会场高处观察着与会各国代表团，特别是中国代表团，只见周恩来和陈毅、廖承志、黄华、乔冠华、叶季壮、章汉夫、杨奇清、陈家康、达浦生、王卓如、浦寿昌等都在聚精会神聆听着每一个代表的发言，并作笔录。告一段落时，彼此聚首商议，在会场内外则抓住每一个机会和各国代表接触交谈，又进行了许多单边和多边的会见和会谈。在整个亚非会议前后，以周恩来为团长的中国代表团成员都是严肃认真全力以赴的。
    周恩来根据对会议发展情况的观察，决定在4月19日上午先散发了书面发言稿，又在下午的大会讲台上作了影响深远的补充发言。他说：“中国代表团是来求团结而不是来吵架的，……我们的会议应该是求同存异的，……这个会议反映了我们当中对于许多问题的看法和意见是不相同的，我们也曾为此进行了部分的讨论，但是这些并没有妨碍我们彼此间达成共同的协议，而且会议也开始了或增进了亚非各国之间的了解，促进了今后的友好合作关系，因此会议是有成就的。”
    在代表团团长会议上，他又就缓和远东，特别是台湾局势问题发表声明，明确指出台湾问题是中国的内部事务，症结在于美国的粗暴干涉。当时作为《新报》的政治记者，我们以第一时间用整版篇幅对大会的进行情况和中国的立场作了详细而积极的报道。
    参加会议的黎巴嫩代表团成员，驻美大使查尔斯·马立克在会见周恩来时，似有意为美国“刺探军情”，大谈对台湾海峡形势的看法，周恩来义正词严地阐述了台湾问题的背景，举了朝鲜战争的事例说：“我们曾告诉美国人说，如果他们超过三八线，我们就不能置之不理，我们是不要战争的，如果战争来了我们也不怕。”再次严正地表明了中国政府的一贯立场。
    马立克最后不得不说：“虽然我们在好些问题上，甚至很重要的问题上有分歧，但是我们却同你建立了一种亲密的关系，围绕你们的神秘性部分消失了。在会议上别的人也许赢得了一点成功，但你却赢得了每一场重要的战斗!”
    周恩来在会场内外，让每一个人都深深感染他迷人的魅力，展现了高度的智慧和谋略，既坚持原则，又充分发挥了灵活性，使对手最终都愿意“存异”而“求同”。
    亚非会议获得圆满成功，万隆的华人华侨代表千余人为欢迎周总理和庆祝万隆会议的成功举行了盛大的招待会。那种充满激情的热烈场面是令人难忘的。接着周恩来又应邀回到雅加达，对印尼进行了两天正式的国事访问。在万隆和雅加达虽然每天都见到周恩来，当时作为记者，只能在集体访问时问上几句话。4月27日在雅加达参加了午间和晚间都在中国大使馆举行的华人华侨代表招待会，当有苏加诺总统参加的官方招待会结束时，他把我们一些记者留了下来，简报了4月22日在万隆和印尼外长苏纳约签订的“中国和印尼关于双重国籍问题的条约”。他说两国间一个由长期历史原因所造成的困难问题，已经根据平等互利和互不干涉内政的原则，在友好合作的基础上合理地解决了。他语重心长地要我们多做华侨的工作，劝他们为了长期生存发展的目的而抛下历史的思想和感情包袱。那一晚他就各项重要问题和我们谈到夜深，这是他到达印尼后和我们谈得最多的一次。翻看搜集回来的相片，参加的中方人士有黄华(原外长)、李慎之(原中国社科院副院长)、彭迪(原新华社驻雅加达分社主任)，印尼方面除我之外有国营安塔拉通讯社社长查禾多(后任亚非记者协会书记，印尼驻华大使)、雅加达新报资深记者黎瑞格、生活报编辑郑曼如、记者李宏桂。
    在参加第一次亚非会议和在印尼进行的国事访问中，周恩来表现了无比的魅力和高超的谋略，他把和平共处和“求同存异”的精神在国际外交活动中发扬光大，这些原则直到现在都是国与国交往和其他领域交流中的不朽基础。
    和印尼签订的关于双重国籍的条约，则为散居世界各地，特别是聚居在东南亚各国的华裔社群，为能在新的历史时期继续在当地生存、生根和发展指出了明确的方向。

    (二)

    一年以后，为筹备苏加诺总统访问中国的历史性大事，我应苏加诺之邀到他身边工作，暂时离开了新闻记者的岗位。从此，自1956年到1965年的十年国际交往、会议、会谈等外交活动中，和周恩来等中国国家领导人有了很多直接的接触。
    1956年9月30日的北京，正值秋高气爽的好时光，作为印尼总统访华团的先遣人员，我已先期到了北京，参与正式访问的准备。中午当专机在西苑机场降落时，我走向停机坪，只见人群、鲜花和彩旗像潮水般汇集，穿着节日盛装的人们敲锣打鼓，天真无邪的儿童跳跃着高喊“欢迎!欢迎!热烈欢迎!”那种热烈友好的气氛深深地感染了我。这时人群突起轰动，原来毛泽东、周恩来、朱德、刘少奇等许多领导人都来了，后边还跟了不少穿着崭新制服的将军们，周恩来看到了我们就急步走过来和我紧紧握手，亲切地向我们问好，并且告诉几位手持束束鲜花的小姑娘们说：“这些都是印尼贵宾。”漂亮的小姑娘们迫不及待地纷纷上前来向我们献花，接着他又把我们向站在近处的毛泽东、朱德等领导人逐一介绍。他对毛泽东说：“他们都是我们在万隆会议时认识的朋友，在会议期间给了我们很大的帮助。”毛泽东亲切微笑，和我们紧紧握手说：“那要谢谢你们*$!”接着大家就闲话家常，既问问我们个人、也问问印尼的情况，直到苏加诺总统到达后，大家又奔向前方，海啸一样的欢呼和鲜花的巨浪淹没了一切。我作为随员，陪同苏加诺开始了他长达两星期的国事访问。
    当时北京还没有像钓鱼台那样的国宾馆，印尼代表团被安排住进中南海的勤政殿和北京饭店。我原希望住饭店可以自由些，但却被指定住进勤政殿，对面就是清朝末年历史上有名的瀛台。苏加诺到达那天下午就开始了紧凑的活动，先是在中南海拜会了毛泽东主席，又立即应邀参加了毛泽东在丰泽园举行的家宴。席设两桌，主座上的是两国的少数领导人，我们被安排在次席，依稀记得主方有汪东兴、田家英、杨德中、徐涛医生等人，客方只有总统副官长苏于地和我两个人。周恩来在席上劝饮，原本苏加诺不喝酒，只见他兴高采烈地把酒喝干了。饭后，毛泽东、周恩来等都高高兴兴地过来和我们作亲切的谈话，毛泽东还从书房里用毛笔在绫纸上签了名送给我。
    作为访华的总统随员，我原来只担任私人秘书的工作，有一天，苏加诺突然在勤政殿早餐桌上提出要求更换演讲时的翻译人员，并且指定要由我担任，在这之前我从来没有口译工作的经验，而众所周知，苏加诺讲话全无讲稿，但可以滔滔不绝讲上一、两个小时，他博学多才又博闻强记，讲话时爱引经据典，旁征博引，他是世界公认的演说家，作他的即场口译的确是难度很高的。
    第一场由我现场翻译的演讲是在清华大学体育场举行的两万多师生参加的大会上，翻译完之后，我对自己的表现并不满意，便向苏加诺请辞，请他另选贤能取代我当翻译，苏加诺听后和霭地凝视我片刻说：“你看看台下群众的热烈反应，就知道他们不但听懂了我的讲话，并受到了鼓舞，你这第一次已经算是合格了，连陈毅都说你翻得不错。”苏加诺的赞扬和肯定使我从此多了一个衔头——总统私人中文翻译，以后凡是他在与中国有关的演讲和会议会谈上，我都是他的专用翻译。
    就在清华讲完的当天下午，苏加诺又应邀在中南海怀仁堂举行的全国人大常委和全国政协常委的联席扩大会议上发表演说，我在刘少奇委员长讲话完毕，苏加诺应邀讲话时又不得不披甲上阵，由于这是一次政治性较高较强的聚会，他大篇的叙述了亚非各国被压迫，引致民族运动兴起的历史和看法，并引用了大量的经典和涉及了许多的事件和人物，当他讲到1904—1905年的日俄战争时，匆忙间我却翻译成日苏战争，这时台下一个尖锐的声音高呼是日俄战争，不是日苏战争，我停下来向台下望去，原来是周恩来纠正我的错误，我即刻意识到失误，连忙将此段话重译一次。会议结束时周恩来向我走来，在苏加诺身旁拍拍我的肩膀安慰地说：“你今天翻译得还算不错，但刚才那次可是原则性的错误，当时苏联还没有建立，日本是在和俄罗斯开战。”我说：“谢谢总理的指正，以后我会力求准确。”此事过去了许多年，我却从此养成了严谨、谦虚和务求准确的工作作风。在北京的七天访问中，我们有和周恩来相聚和谈话的许多机会，使我们彼此之间都有了比较深刻的认识。

[2]


首页 -> 2000年第4期

我在国际场合见到的周恩来

作者：□司徒眉生

字体： 【大 中 小】

    (三)

    1962年9月，我奉苏加诺之命，陪同他的夫人哈蒂妮女士率领的部长夫人访问团，在访问了柬埔寨、越南之后，又到中国访问而来到了北京。飞机降落后，从机舱的窗口就看见欢迎人群中的周恩来、刘少奇主席和夫人王光美等人，在北京的几天里，无论是参加多次盛大的宴会和周恩来，邓颖超伉俪在西花厅所设的家宴以及国庆招待会等场合，都一再和周恩来见面谈话，而每次谈话，都让我加深了对他的认识和敬佩。
    1964年11月初，苏加诺在访问了日本和朝鲜民主主义共和国后，在回国途中应周恩来邀请在上海停留一夜，就关于东南亚新形势、亚非会议十周年庆典和筹备第二次亚非会议等重要问题进行会谈，在锦江贵宾楼的会谈，参加的人数并不多，中方除周恩来外，只有副总理罗瑞卿、外交部的章文晋等，印尼除苏加诺外，也只有副总理兼外长苏班德里约、驻华大使查禾多等，会谈非常认真和紧凑，使我们都没有时间作私人接触，当时作为外事助理的我，由于要赶着处理文件，在会议厅参与作好安排后并没有参加会谈，直到举行宴会时才有机会和周恩来以及当时的上海市长曹荻秋等人畅谈。
    1965年4月16日，恰恰是1955年4月16日十年后的同一天，周恩来和越南的范文同总理一行又飞抵雅加达机场，这次是为了参加第一次亚非会议十周年的盛大庆祝活动而来。在全城亚非各国国旗旗帜似海的气氛下，当天他就投入到繁忙紧张的政务外交活动中，先后会见了先期到达的金日成等人，又由陈毅陪同和苏加诺、西哈努克举行会谈，我也参加了这次会谈，第二天又和陈毅及夫人张茜等人前往茂物总统行宫正式拜会苏加诺和夫人哈蒂妮、西哈努克和夫人莫尼克也来到了这里，当会谈结束后，周恩来和西哈努克一行在苏加诺和夫人陪同下，漫步走到紧挨着总统行宫后花园的驰名的“茂物植物园”，在漫天遮阳大树庇护下，茂物更显得比雅加达凉快，空气也清新得多，西哈努克说来到了这里真令人精神振奋，一行人环绕着满布清丽的大睡莲的池塘一周后，来到了一棵大树下，这是一棵有名的红豆树，它结的小果粒正是小手指般大小、鸡血红似的鲜红晶莹可爱而又坚硬非常的红豆，我俯下身在草丛中搜集了十几粒分别交到周恩来和西哈努克夫妇、陈毅夫妇等人的手上，他们细细把玩爱不释手，赞个不停，这时周恩来咏起了“红豆生南国，春来发几枝，愿君多采撷，此物最相思”的诗句，翻译成法语后，西哈努克就说，手里凝视着这颗小小的
    红豆，思潮起伏想起远方可爱的恋人，多浪漫呀!周恩来却说：现在我们更应该思念的是亚非拉三洲被压迫的苦难的人民!
    4月22日参加庆典的各国代表团被安排到有名的旅游胜地*%厘岛参观休息，一到登巴沙机场就沉浸在身穿鲜艳的民族服饰、头戴鲜花的*%厘古典舞蹈女郎的欢迎海洋。在*%厘的两天是比较轻松的。各国领导人多是集中精神欣赏*%厘人民为他们所举行的多彩多姿的传统歌舞和大游行汇演，在晚会上聚精会神的欣赏*%厘细腻的舞蹈演出或是白天到大街上选购各式各样的独特的木雕等手工艺品，只有周恩来不辞辛劳，分秒必争地不放过争取和有关的各国领导人会谈的机会。仅仅在两天的时间里，他先后和金日成、范文同、老挝的苏发努冯、日本的川岛正次郎、尼泊尔的比兰德拉王储、阿尔及利亚的赛义德、以及阿富汗、索马里、赞比亚、塞普鲁斯等这许多国家的领导人见面和会谈。
    在*%厘，周恩来一行被安排住在沙努尔海旁的一列别墅群，和印尼商业部长苏洽多博士一同作为专责陪同的我，那两天便有较多和周恩来共处的机会，我们在住地共进早餐，晨昏同在沙滩上散步，看潮起潮落，浪花飞溅，闲话家常，是最值得珍惜和怀念的时刻，已经夜深沉了，我们看到，他还不休息，依然召集代表团其他人员共同商讨问题，我住在他对面的一幢别墅里，也因为职责所在，在贵宾休息之前作为主方代表还必须打起精神，以防突然有要办的事，两个夜里，我都和衣而睡。经历过那么多的外事和接待活动，我发现作为周恩来的专职陪同是最“辛苦”的。
    第二次亚非会议在紧锣密鼓的筹备中，第。一次亚非会议时参加的只有29个国家，十年后的1965年，非洲已有30个国家宣布独立，亚非两大洲已共有60个独立国，此外还有20多个正在争取独立的国家和地区，10年以前人们都还不大看得起亚非会议，现在却都千方百计想参加进来，这一次会议还没有举行，已引起全世界的密切关注，原定在1965年6月底，7月初在阿尔及利亚首都召开，却因该国一场突发的军事政变使它胎死腹中，这是第三世界、亚非国家无可弥补的重大损失。
    1965年6月26日苏加诺率领印尼代表团飞抵开罗，准备参加第二次亚非会议，作为随员我也同机前往，当天夜里到达机场时，会前正在埃及进行国事访问的周恩来和埃及总统纳塞尔同在机场欢迎我们，当我们见面时，周恩来亲切高兴地对我说：“我们又见面了，老朋友见面格外亲!”
    为了研究阿尔及利亚形势突变影响到第二次亚非会议的举行这一个严峻的情况，三国领导人第二天就在开罗库巴宫进行了长时间的会谈，接着在纳塞尔官邸又举行了有巴基斯坦总统阿尤布汗参加的会谈，后来外长布托又参与了另一次会谈，在各个场地分别举行一连串紧张而密集的会谈。
    有一次忙完了大半天，我不愿在饭店呆着，于是不顾38℃高温，来到我们驻地希尔顿饭店对面尼罗河畔的船上饭店，在甲板上呷上一口咖啡，迎着开始西下的夕阳余晖，望着漾漾河水，正在尝试着发怀古之幽情，突然被召速回，原来周恩来推辞了苏加诺准备到共和国宫的会晤，亲自到饭店来探望了。当时中国代表团是进行国事访问的国宾，而印尼代表团只是准备取道参加会议的“过客”，由于事出突然，我们并没准备，好在只是礼节性的拜会，只好在饭店阁楼的大厅欢聚，场面公开引来了不少游客，住客纷纷在圈子外鼓掌围观、拍照，场面好不热闹，这件事充分体现了周恩来谦逊友好的品德。
    过了一天，纳塞尔邀请了苏加诺、周恩来和两国代表团成员乘船沿尼罗河而上，到一个三角洲有许多大树遮阳的风景区游览，我们除了尽情欣赏盈育着埃及古代辉煌文明的母亲河两岸的景色，在船上分成一堆堆的在谈笑，暂时忘掉沉重的政务问题。上岸后，在绿荫环绕的三角洲的宾馆前一个大帐篷下，三国领导人在那里谈笑风生，我陪同第一次亚非会议秘书长、印尼原外长阿卜杜干尼，正在不远处的大树下和中国代表团一些成员和陪伴的埃及官员们聊天，谈兴正浓，突然传来周恩来那熟悉的开怀大笑声，纳塞尔、苏加诺也大笑不已，我们把视线望过去，正好和苏加诺的目光接触，他招招手把我叫了过去，当我走近时话题似乎已告一段落，他们几个人都没有再说什么，只是一味地笑，我莫明其妙地站在一旁看看苏加诺，看看周恩来，又望望纳塞尔，一脸的不解，不知道他们说些什么?笑些什么?
    第二次亚非会议流产了，通过一连串的重要会谈作为补救之后，苏加诺在开罗机场先送别了周恩来和中国代表团一行启程回国，而我们印尼代表团也在第二天离开开罗飞向法国巴黎，进行又一次的非正式访问和休息。
    印尼是亚洲主要大国之一，五六十代坚持独立自主、不结盟的外交政策，广交朋友，又为争取亚非第三世界国家的权益而努力，苏加诺曾被称为亚非国家第三世界的旗手，因此国际交往颇为频繁，作为总统私人外事助理，我有机会参与了这些活动，有幸见到了、协助接待过和直接接触过世界各国的许多领导人和政治人物，但其中只有一些人的性格和表现比较令人难忘，像胡志明的刚毅和朴实，尼赫鲁的智慧和阴沉，戴高乐的坚定和自尊，赫鲁晓夫的开放和粗野，恩克鲁玛的热情和宽容，布托的机智和灵活，西哈努克的谦逊和有礼等等。但最最使我永志不忘的还是周恩来，除了他全心全意忘我的为人民服务的精神和那些已为世界各国和中国人民公认的雄才韬略丰功伟绩之外，我更忘不了他那沉稳的步伐，凛然的风神，他那唇边的微笑，微蹙的浓眉和炯炯的眼神，这都已经为他表裹合一的伟大人格作了最好的描绘。
    (作者司徒眉生，现居澳门，曾任苏加诺总统私人助理，中文翻译)
    (责任编辑　吴　思)

[1]


首页 -> 2000年第4期

年广久与“傻子瓜子”的两次沉浮

作者：□　邱 健

字体： 【大 中 小】

    前十多年，安徽出现了名闻全国，远销港、澳和北美地区的“傻子瓜子”，一时风靡全国。“傻子”也就成了改革初期人们交口议论的新闻人物。“傻子”年广久前后两次沉浮，却又神奇地与我国改革开放总设计师邓小平的关怀分不开。年广久每当与人津津乐道回味他的发家史时，总是从心底发出肺腑之言：“邓主席是我的恩人，是他指引我走向发家致富的光明大道!”

市场经济的冲浪儿

    位于芜湖市大戏院40号的大杂院，是“傻子”年广久的老屋，也是“傻子瓜子”最初的大本营。1984年笔者去芜湖首次访问他，去那儿参观他的“旧战场”。在那零乱的大杂院里，他指着一个旮旯告诉我，他过去就在这里炒瓜子，院门被好心的房主时时插着，“打办”的人一敲门，他就从院角的平台上翻到邻院，一溜烟地跑掉了。他很恢谐得意地对我说：“这还是我从电影《地道战》中学来的游击战术呢。”
    年广久大半生命运多舛。他最早是做水果生意的，60年代受到割资本主义尾巴的冲击，水果摊多次被查抄。后来又搞长途贩运，又被没收了自行车和现款，还以投机倒把罪被判有期徒刑一年。获释后，谋生无路，只好再次重操旧业，偷炒瓜子，提篮小卖，怕被“打办”干部逮住，便每天换一个地方，和工商人员“捉迷藏”，度过了多少凄惶岁月。
    十一届三中全会后，个体经济如雨后春笋般生长起来。不少人都原以为小商贩对政治是麻木的，眼里只装着钱。其实他们在长期的求生中锻炼出高度的敏感和迅疾的反应力。他们一只眼盯着市场行情的起落升降，一只眼注视着改革的细微变化。他们本小利薄，经不起折腾，懂得每项政策都关系着他们的身家性命。当年广久开始重炒瓜子时，芜湖瓜子行业还一片萧条。国营商业出售的瓜子又苦又咸，其他一些小贩偷偷摸摸地炒的瓜子也都质量平平，基本上无技术可言。但是南方人喜欢吃瓜子，年广久这个生意老手，以他殊于一般小贩的眼力，看到这桩生意的远景，他琢磨如果真的要靠炒瓜子为生，就非得炒出个与众不同的品位来。
    他尝遍了芜湖名家瓜子后，又背上挎包钻进“东方红”江轮的大通舱，溯江而上奔南昌、武汉，顺水下苏州、上海，了解各地瓜子行情，将各地瓜子都买上一包。回到家中，他把瓜子摊了一桌，手把一杯清水，轮换品尝各种瓜子的滋味儿。每品完一种就嗽口再品。年广久终于悟出窍门来了：要想瓜子炒得好吃还又好嗑，一是配料，二是火候。于是他就边炒边摸索，每炒完一种，便揣上几包上街，悄悄拦住过往行人求他们帮助嗑嗑这瓜子的口味和生熟程度如何?满意不满意?
    就这样，年广久博采众议，反复改进，大锅小炒，精制配料，逐渐形成了风味独特的“傻子瓜子”：甜中带辣，咸里透鲜，融南北口味于一体，一嗑三瓣。终于把“傻子瓜子”卖出了名气，撒向全国各地。1984年，“傻子瓜子”日产18万斤，雇工103人，远销全国二十多个省市和香港市场。1985年4月，美国驻上海领事馆副领事访问安徽，特意要求安排在芜湖参观“傻子瓜子”工厂，其后英国《金融时报》，美国VOA电台等相继在海外为“傻子瓜子”扬名。

    “傻子”的头脑和生意经

    全国许多报刊都相继刊登过“傻子瓜子”的报道，可寄来的文章，“傻子”从来一篇不看，也没法看，因为他是地道的文盲，一天学也没上过，总共会写五个汉字：“年广久”、“同乙(意)”，“意”字不会写，只好写成“甲乙丙丁”的“乙”，不过不识字也难不倒他，目睹不行靠耳闻，他可以从收音机、电视机中感知中央精神，可以靠秘书处理文牍协议。别瞧他不识字，他头脑中装的东西一套一套的。新奇的见解层出不穷。他说：“在中国做生意光有经济头脑不行，还必须有政治头脑，要长两个心眼”。他还说：“现在中国瓜子市场才开发了一半，没有一个真正的瓜子市场。台湾只有十来个瓜子厂，可面对全世界销售。台湾商人有眼光，他们在江苏淮阴县与农民订约，种了5万亩瓜田生产瓜子，赚了很多钱，
    我们还在睡大觉，思想没开放，经济头脑赶不上，中央精神就落实不了。”
    年广久虽是大老粗出身，目不识丁，但他做生意却鬼灵鬼精。人们问他怎样才能当一个合格的经营家时，他一本正经地说：“我年轻时在瓜果摊当过学徒，跟在老板后头跑，看着他们怎么说话，办事，长见识，这些都懂了，才能正式上岗位。”
    年广久也曾短期在饭馆、油行、布行等行业干过，对炒货行业的一招一式，他更是内行。他做生意是凭他的直觉和经验来处事的，思路十分敏捷。有一年当他听到大西北生产瓜子的地区遭灾的消息时，他第一个本能的反应，就是立即派人去抢购原料，因为他尝过货源枯竭的苦头，没有了货源，也就没有了他的“傻子瓜子”。
    1984年，江西吉安食品厂厂长四次来芜湖，与炒货行业商议联合办厂，均未有结果。年广久得知后，直接到当地考察了一次，当下即拍板定案。江西吉安县地处山区，交通不便，经济不发达，别人认为是劣势，但他却看到有发展的潜力。他常有一句口语，“越是困难越能见胜利。”他说这些地方交通不发达，外边的商品运进去很困难，但越是买不到的东西，就越好卖，这是潜力很大的市场。人们都佩服他有长远的商业眼光。

    一个“傻子”带动一座“瓜子城”

    1978年末，那个事关中国大命运的十一届三中全会召开以后，全国的新闻媒体都在寻找能够体现时代特征的典型，“傻子”年广久炒瓜子致富、他的传奇经历以及年广久的独特个性，令许多新闻界同行趋之若鹜。笔者也曾在1984年专程去“瓜子城”——芜湖市进行了专访，后于1985年在《新观察》杂志上发表了“年广久和他的傻子瓜子”的长篇通讯，当即由《读者文摘》转载。由于媒体的介入，年广久在公众面前的形像也开始越加透明起来。
    芜湖这座瓜子城的崛起，缘于“傻子”年广久的带动。有不少芜湖人从事炒瓜子是步了年广久的后尘的，年广久在前面探路，他们只是他的尾随者和合作者。曾经有过“米市”这个光荣称号的芜湖市，在年广久和他的“傻子瓜子”的带动下，才再一次辉煌了起来。
    从1981年秋天起，沉寂了多年的芜湖瓜子行业骤然复兴。四年中，瓜子市场异军突起，名牌林立，涌现出一群声名显赫的瓜子大王，出现了57家瓜子公司、工厂、商店，其中38家是个体户。据当时芜湖工商局个体科科长介绍：这38家是领取了专营瓜子营业执照的，至于大量的兼营瓜子的个体户，就无法精确统计了。市场上有20家亮出了牌号：“神农”、“春光”、“康健”、“龙凤”、“玉兔”、“双虎”……。到1985年，芜湖终于形成以“傻子”、“迎春”、“胡大”、“友谊”四大瓜子公司为支柱，而以“傻子”和“迎春”为两大巨头的“瓜子城”。
    这些瓜子厂家都没要国家一分钱投资，而是自筹资金，不断扩大生产。1981年全市瓜子产量不到一百万斤，到1984年就猛增到3240万斤(其中不包括与外地联营加工的1500万斤)，创造了五千六百多万元的产值，当年上交国家税利达五百多万元，其产值居全市第三位，而创造这笔产值的从业人员还不足一千人。

    邓小平与“傻子瓜子”

    奇怪的是，当芜湖瓜子之路被年广久趟出来之后，给年广久带来的不是荣誉和赞词，不是更多受益者的感激，相反，更多的是责难。
    “傻子心太黑了，为了自己挣钱，不惜血本降价挤垮别人。”这是指年广久在1981年那次为保存自己实力，实行削价销售的竞争措施。
    有人说：“那小子家里到处是钱，连褥子底下铺的都是钱”。
    有的还说：“他还雇了不少长工呢!他从小就贩这捣那，心术不正，被割资本主义尾巴好几回了，到现在还死不悔改呢”。
    这个把自己也当成“傻子”的年广久，对这些话充耳不闻，别人越讲得凶，他就干得越欢，似乎是在赌气。一次，他对来访的记者诉出了自己心中的委曲：“我是挣了不少钱，可我为炒瓜子受过的那些苦谁知道?在芜湖，也不是我一个人富了，我的好多徒弟都跟我富了，是国家的政策让我们致富的，难道都没看见?”年广久在芜湖瓜子业的处境，虽然有些孤立，他的脾气也越来越坏，但他对炒瓜子这个行业的劲头并未受到太大的打击。
    “傻子瓜子”顺利打入上海和华东市场，起势之猛使年广久本人也始料未及。1982年下半年，小小的“傻子瓜子”，在上海人的家庭中已可与糖果、密饯、巧克力分庭抗礼了，据说上海糖果的滞销和许多人爱吃“傻子瓜子”有一定关系。1982年春节，上海竟吃掉了十万多公斤瓜子。上海人为了能买到“傻子瓜子”不得不在商店门前排起长龙，有时长龙竟达四五百米。出售“傻子瓜子”的商店不得不挂出“限量购买，每位一斤”之类的告示。
    然而，年广久的“傻子瓜子”工厂毕竟还是家庭作坊式的小工厂，面对大上海这个中国第一大市场，供求链条被日渐崩紧，告急消息频频传到芜湖总部，定货单如雪片般从各地飞到芜湖，求购的电报也接二连三地传来。如果说商家有货卖不出去是一大苦恼，但货源不足，供不应求，也是一种莫大的无奈。1983年3月，无计可施的年广久买了芜湖“迎春”瓜子10万斤，分别装进“傻子瓜子”的包装袋运到上海救急。莽撞独断的年广久只想先应付定货单，并从中捞到一个差价。他却没想到，这一着弄巧成拙的招数，却给他带来了灾难。
    精明的上海人很快就识破了其中的猫腻，立刻对这种假冒“傻子”品牌瓜子口诛笔伐。《解放日报》、《新民晚报》都刊登了批评消息，上海市工商局也立即立案，查清年广久以伪充真，并在销售伪“傻子瓜子”过程中偷漏税款43万元的错误。消息传出后，《人民日报》也给以极大的关注，在一版显要位置将此事向全国披露，并加了评论，对“傻子瓜子”存在的问题进行了批评。
    也正是这批冒牌的“傻子瓜子”，成了年广久一连串败走麦城的伏笔。年广久从此陷入了他人生的低谷，年广久和“傻子瓜子”的声誉在芜湖也一落千丈，在全国各地人们对“傻子瓜子”也逐渐淡漠了。
    就在这偷税风波尚未平息之时，前往安徽视察的中共中央总书记胡耀邦来到了芜湖。当车队经过年广久的瓜子摊前，市委书记向总书记指向窗外说：“这个就是‘傻子’的摊位，他的工厂雇了30多工人炒瓜子，群众有些反映。”
    总书记胡耀邦在去芜湖之前，安徽省委也有人向他提过这个问题，他说：“三十几个人嘛，不要动他，先看一看”。市委书记又试探着说：“年广久偷税的问题，群众反映也很大。”总书记回过头来答道：“偷税当然不行!”
    1983年12月，国务院有关领导在听取工商局汇报时，年广久偷税的事再一次被提出来。有人对年广久目前经营的规模很担心，问是不是要限制他发展。姚依林副总理答道：“现在全国个体户600万，还不到1000万，我们是不主张限制的。现在个体户比1949年少多了……，‘傻子’偷漏税不对，但他把瓜子炒起来了。以前有不少人炒，‘文化大革命’搞光了。有‘傻子瓜子’不是坏事，是拾遗补缺。再看一看吧!……”
    年广久没有去埋怨别人，他知道自己走错了这步棋，受到批评和经济处罚也是应该的。这时他想到了党，想到了组织。1984年3月，他请人代笔给当时的省委书记黄璜写了一封信：
    “尊敬的黄书记：我‘傻子’年广久是一个微不足道的个体户，我是吃安徽粮，喝安徽水长大的。虽然几经波折，但我坚信党是伟大的，党的路线是正确的。尤其是我每次从外地回到安徽，看到‘振兴中华，建设安徽’几个大字时，我就无比激动。这些年来，我以销售瓜子盈利的钱为芜湖捐款3万元，为安徽灾区捐款2万元，为敬老院捐款1万元，其余全部存入银行。我挣的钱是人民的，等我死后全部交给国家。……”
    一周后，黄璜书记给他的复信全文刊登在《光明日报》的一版显要位置上。信中肯定了他近年来对社会所做的贡献，也批评了他在“傻子瓜子”经营中所犯的一些错误，并且十分诚恳地希望他能继续抓住改革开放的大好时机，奋力拼搏，不气馁，不消沉，为社会多做贡献。
    转眼到了中秋，被芜湖人称为“傻子”的年广久怎么也未想到，他炒瓜子的事不仅被捅到了北京，而且还惊动了日理万机的我国改革开放总设计师邓小平。
    10月22日，在北京召开的中共中央顾问委员会全体会议上，邓小平专门提到了这件事：“……还有的事，用不着急于去解决。前些时候那个雇工问题，相当震动啊!大家担心得不得了。我的意思是放两年再看。那个能影响到我们的大局吗?如果你一动，群众就说政策变了，人心就不安了。你解决一个‘傻子瓜子’，会牵动多少人，人心不安，没有益处。让‘傻子瓜子’经营一段，怕什么?它伤害了社会主义吗?……”
    消息传到年广久耳朵里，他乐不可支，如沐春风。三年来，他天天都像是走在一条钢丝绳上。他心想你们不是要上告我吗，现在邓主席说我没有伤害社会主义。
    “傻子”年广久非但没因雇工和逃税的事重进班房，反而又一次成了一夜之间蜚声全国的新闻人物，这是年广久本人和要整他的人都没有想到的。年广久“傻子瓜子”的事，作为党在历史新时期的一项改革政策的体现，其意义是深远的。
    年广久苦苦思索之后，决定申请搞联营，为的是要进一步扩大经营。1985年4月，年广久个人与芜湖市新芜区劳动服务公司、芜湖县清水镇工业公司三家开始挂牌联营。年广久提供“傻子瓜子”商标，连同他个人的技术入股，那两家负责提供资金，由年广久出任总经理。

[2]


首页 -> 2000年第4期

年广久与“傻子瓜子”的两次沉浮

作者：□　邱 健

字体： 【大 中 小】

    “傻子”东山再起

    不论今天的年广久如何富有，他毕竟是一步步由穷困潦倒中走过来的，他深知穷人盼富的那种急切心情。为了尽快让刚成立的“傻子瓜子”公司上马并尽早见到效益，年广久苦思冥想增效新招。正巧，当时中国市场上兴起一股有奖销售热，为数不少的百货公司和商店，抛出大把大把的彩票、奖券、奖电视、冰箱、洗衣机等，其名目繁多为建国以来所少见。年广久也赶着这股浪湖，决定将每斤瓜子提价一角钱，在全国20多个大中城市大张旗鼓地展开有奖销售，并提出很大的赌注：150万张奖券里设奖10等，一等奖一名，奖小卧车一辆，二等奖二名，各得摩托车一辆……。
    有奖销售刚红红火火地开了头，第一天芜湖就销售了31万公斤，在此后的两周内，全国各地共销售230万公斤。于是，不少人开始议论说：“傻子”真行，不论干什么都能碰上好运气。
    令人遗憾的是，这只是昙花一现的短命辉煌。鉴于当时不少人借着“有奖销售热”的机会，以次充好，以伪乱真，搞乱了市场，上面突然来了一道禁令，禁止一切单位搞有奖销售。这道禁令造成年广久的公司瓜子大量积压，资金无法回笼，损失63万元，对注册资金不足30万元的公司来讲，等于两次倾家荡产!
    这次的损失确实不能怪年广久经营无能，而是风雨无常。由于“傻子瓜子公司”元气大伤，也使芜湖瓜子行业出现了无可抗拒的整体滑坡。
    破屋偏逢连阴雨，“傻子”接受了这次教训后，决定将他的个体小船驶进无风的港湾，他再次重新与芜湖市新芜区联营，又建成一家集体性质瓜子厂，仍由他出任总经理。新芜区原只是想用“傻子”的招牌，而生产由区里管，年广久仍像办个体瓜子厂时的小业主一样，一切由自己说了算。区里派来的几位副经理看不惯他在工作上的独断专行，便向检察院举报他有经济问题。终于在1989年9月的一天，年广久被关进看守所受审，罪名是贪污和挪用公款，很快全国许多报纸又纷纷披露。后经调查，他在经济上并无问题，只是查到他再婚超生和婚外恋的私人生活问题。结果，中级法院以流氓罪判处年广久有期徒刑三年，缓期三年执行。几个月过去了，终于等到了市检察院的正式起诉书，当法院开庭调查时，尽管“傻子” 律师、辩护人条条按法，事事在理，为年广久辩护，他自己也激愤陈辞，竭力辩解，但仍然摆脱不了“有罪”判决。
    “傻子”身陷囹圄后，市民愤愤不平，大家认为“傻子”的错误只是私生活上的问题，何况并不完全是“傻子”的错，就连一位法官在庭外也直言不讳地说：“傻子有什么罪?!”更有人呼吁：“傻子是个体户的带头雁，是芜湖瓜子城的元勋，不应判他太重。”
    年广久的两个儿子，都是炒瓜子的能手，在“傻子”关押期间，他们小心经营，竭力稳住“傻子瓜子”的生产流水线，同时又为父亲蒙冤四处奔走。一次偶然机会，有人献策：“何不写封信给邓大人，只有‘通天’才好解决问题呀!”于是几经周折，终于把信递到邓小平手里。1992年元月，邓小平在南巡讲话中，特别提到芜湖“傻子瓜子”的经营之道。无庸赘言，年广久很快就获得司法部门的无罪释放。
    “傻子”出狱后第一天头一桩事，就是给邓小平寄去一公斤“傻子瓜子”，请他品尝。一公斤瓜子的礼物太轻，但包含的年广久寸草报春的深情是极感人的。年广久是个大老粗，长期过着肩挑手提的小商贩生活，若不是邓小平同志提出改革开放的政策，给中国的经济建设设计了一条有中国特色的社会主义金光大道，“傻子”是不会富起来，更不会辉煌起来的。年广久经营“傻子瓜子”十多年间，解决了四百多人就业，为国家上缴税金一千多万元，为个体户争得了荣誉。这个功劳是不可没的。年广久出狱一个月，就给市领导写了封信，准备筹办瓜子股份有限公司，沿着邓小平指引的道路更坚决地走下去。

    小“傻”更比老“傻”强

    年广久共有三个儿子，老大老二都会做生意。大儿子年全宝，今年40岁，在中山路开了家全宝炒货店。二儿子年强当上了“傻子瓜子”公司总厂厂长，举着老“傻子”年广久的旗帜开拓前进。
    年强今年36岁，个头不高，遮耳的长发下有一张青春饱满的脸膛，穿着做工讲究的西服，烟瘾很大，曾是一家无线电厂的采购员。后来才跟父亲学生意。21岁时远征新疆，搞起“阿凡提”瓜子，人们说他聪敏过人。一次我去芜湖采访他父亲，在铁山宾馆见到他一面，询问其父为什么自称“傻子”，他幽默地说：“在英语里，傻子这个词有另一重含义，即最傻的就是最聪明的。”
    后来，我终于从芜湖新闻界的同行处获知，年强比起目不识丁的老“傻子”，运用他有文化的优势，在经营中又上了一个台阶。一是他会运用知识产权为自己服务，目前“傻子瓜子”总厂在芜湖仅有三个分厂，主要靠商标和技术同外地加工厂搞联营，从收益中提取一定费用；二是在农村开辟了有一定规模的瓜子种植基地，保证原料充足，实行原料、加工、销售一条龙；三是针对现代人讲究营养保健的需求，从《本草纲目》等大量典藉中检索瓜子的营养价值，提高产品质量的科学性。
    笔者也问过老“傻子”年广久，两个儿子哪个会做生意?他说“老大全宝稳，像霍元甲，讲义气；老二比较滑，像龙海生，一肚子精点子，生意做得灵活，他的密探多，还收买我公司的人给他送情报呢。”
    1984年全世界的广告费用达1500亿美元，这一年，芜湖各瓜子厂家的广告费也突破40万元，其中65％出自瓜子个体户。他们跳出小商贩的偏狭，聪明地学会借助报刊、广播、电视的传播媒介，树立自己的产品形象，给顾客提供消费指南。而年全宝、年强的广告，比他的瓜子前辈更气派、更富有社会新闻性。
    1986年10月，小“傻子”年强在芜湖举办了“傻子杯”足球赛，人们问他举办足球赛的动机是什么?他说有三条：一，他本人喜爱足球，在学校时是个蛮不错的左边锋；二，芜湖人喜爱看足球，他要为家乡人做点好事；三，中国足球太落后，他想推动一下足球运动的发展。还有一点他没有说，但人们都心里明白：这是芜湖商业广告史上规模最大，别有意义的一次广告战，它潜藏着巨大的价值力量。使人感到吃惊的是，这个在中国体育史上罕见的由一个个体户发起的足球邀请赛主人，时年仅21岁，看上去还像一个孩子。年强在经营上比他父亲更精明，更富有冒险性。他重视知识与信息，这是比他父亲更高明之处。他还聘有一批政治、经济、法律方面的顾问，有一批比他父亲广泛得多的社交网。他生性敏捷，触觉锐利，双眼似乎总在不断捕捉战机。他走进芜湖群众艺术馆，一眼就从舞厅辉映的影灯和旋转的舞姿中，盯住了茶座的食品专柜。正巧，群众艺术馆舞厅要成立“月季花”乐队，缺少添置乐器的资金，找他给以赞助。他张口就给三千元。三千元在十几年前不算是个小数，但附带一个条件：舞厅茶座要为他代销瓜子。
    1987年，一位年仅20岁的芜湖师范学院音乐系女生曹云敏，被推荐到年强家教他孩子钢琴。那时年强刚与前妻离婚，一个人既要经营瓜子，又要照顾孩子，实在是难以兼顾。曹云敏的到来，不仅给年强这位个体户家中带来悠扬的琴声，也给他带来慰藉和欢悦。1990年曹云敏大学毕业时，他俩已倾心相爱，当年12月份就举行了婚礼。
    这位女大学生曹云敏，婚后对过着金丝鸟般的生活很不习惯，总想在经商上帮年强一些忙，可开始年强不愿意她出头露面。曹云敏经营“傻子瓜子”是在有意无意中开始的。1992年，邓小平在南巡讲话中提出了“安徽有个傻子”，使在狱中被无辜关了三年的年广久得以获释，也使中国这个“第一商贩”名声大振，“傻子瓜子”迎来了前所未有的兴旺。在这种情况下，曹云敏眼见自己丈夫又管生产销售，又要外出采购原料，一人实在忙不过来，便主动帮他处理一些小业务。她很投入，也很细心，凡事经她手都井井有条。她待人诚恳热情，尤其是她有比较好的文化修养，秀美的形象，赢得顾客的好评，许多商家都乐意和她谈生意，瓜子销量也因此而不断提高。年强对此颇为吃惊，未曾料到她的经商才能丝毫不逊于她的歌唱专业。
    1996年，浙江电视台投巨资来芜湖拍摄电视连续片《傻子沉浮录》，刚刚接手业务的曹云敏敏锐地感到，这又是一个推动“傻子瓜子”发展的极好时机。她说服年强把门市部迁到繁华、租金昂贵的中山路1号，雄踞闹市中心广场，扼守商业街大门。凡来逛街的人都得首先经过她的店面。这一招确实很厉害，生意兴隆得可与公公年广久的店媲美。做了一辈子生意的年广久不得不佩服：“我家这个会唱歌的儿媳妇比二子还精啊!”
    曹云敏的精明不仅仅在此，她的思想开放，没有“酒香不怕巷子深”的传统意识。她充分发挥自己拥有的文化艺术的优势，精心包装宣扬“傻子瓜子”，树立鲜明的企业形象。她从营业员服装到包装袋、宣传单都进行精心设计，还别出心裁地将“傻子”二字的第一个拼音字母巧妙地组成一个“年”字，作为商品信誉和企业形象的标识，既醒目又美观，实在是独具匠心。她的设计水平，连一些专业人员也自叹弗如。她最满意的是拎包上的广告语：“长江后浪推前浪，一代更比一代强。”
    (责任编辑　方　徨)

[1]


首页 -> 2000年第4期

“法国通”李风白

作者：□　蒋国经

字体： 【大 中 小】

    毛泽东的义务小报童

    李风白(原名李泽鑫)，1930年出生，湖南芷江人。他从小长得聪明伶俐，4岁时随父到了长沙，后师从于何叔衡先生，并经何叔衡指引，爱读《湘江评论》，他还带领伙伴们经常在长沙街头小巷叫卖《湘江评论》，成了毛泽东的一名义务小报童。
    1920年9月，17岁的风白在何叔衡先生的鼓励下跟随徐特立、李维汉、肖三、蔡和森等进步人士漂洋过海前往法国巴黎勤工俭学。

    异域相识周恩来

    1924年，李风白考入了巴黎国立高等美术学院学习，并组织学习美术的同学成立了一个学会。
    一天，在他的授意下，该学会为了表现清高，发表了一篇“为艺术而艺术”不参加政治活动的宣言。在巴黎的周恩来知道后，就找李风白、林风眠等同学谈话。周恩来耐心开导他们说，我们远离祖国来到这里，不是单纯为学习艺术、学习知识，真正目的是要寻求救国救民的真理。周恩来还语重心长地告诫李风白、林风眠等同学“离开政治搞文艺复兴只是空谈……”，再三鼓励李风白团结其他同学一道积极参与政治斗争，努力探索救国救民真理。周恩来的谈话给李风白等同学留下了深刻的印象。他们深深感受到周恩来有智慧、有远见，是他们最值得信赖和敬佩的人。
    1929年夏，杭州艺术学院(今浙江美术学院前身)给正在巴黎美术学院学习的李风白去了电报，聘请李风白为该院教授。李风白出于多种考虑还是接受了杭院的聘请，回国在美术学院任教授,并担任油画系主任。
    李风白在杭州美院工作的三年时间里，夜以继日地教学、绘画，以满腔热情投身到培育美术人才的事业中，希望为振兴中华民族的艺术事业作出自己应有的贡献。可是国家军阀混战、四分五裂，人民痛苦不堪，文学复兴何从谈起，国家的前途何在?他矛盾、彷徨。又想起远在法国的未婚妻戴妮丝女士，重返法国的念头便时刻浮现在脑际。
    1933年仲夏的一天，李风白怀着满腔悲愤，忍受着痛苦，含着泪水，再次登上远洋的客轮，依依不舍离开祖国来到巴黎。他一方面继续美术生涯，一方面组织巴黎华侨参加反蒋反独裁活动。

    为人类和平而斗争

    李风白第二次到巴黎后，他的思想发生了深刻变化，他不仅对日寇恨之入骨，而且对那些不能制止日本入侵和使祖国沦亡的败类同样深恶痛绝。1935年，李风白在巴黎积极发起组织了一个以反蒋抗日、团结华侨为宗旨的华人组织“大道社”。这个组织还出版尖锐抨击蒋介石和国民党特务组织“蓝衣社”的杂志。后来他又组织成立了巴黎“中国艺术研究协会”，经常冒着极大的风险发表文章，呼唤和平，反对战争。
    1936年9月10日，李风白与法国姑娘戴妮丝结婚，举行了宗教仪式的婚礼。
    1945年8月，日本帝国主义投降后，国民党在美国帮助下，独吞抗战胜利果实，企图一举消灭中国共产党，并挑起全面内战。李风白从中国共产党领导下的解放区看到了希望。这时，他经常在刊物上发表文章支持毛泽东在重庆提出的和平建国主张。他坚信只有中国共产党领导的革命力量才能治理和复兴中国，他积极投身到争取和平，反对内战的斗争中去。他的画、文章都以此为主题。
    1945年9月，邓发代表解放区来到巴黎参加世界工人会议，并重新组织中共巴黎地下党组织。有一天，邓发与李风白等同志进行了长时间的交谈，邓发向李风白通报了有关延安的情况，风白也介绍了巴黎的有关情况。他怀着一颗灼热的心，向党组织递交了入党申请书。由于李风白工作积极肯干，随时随地能经受党组织的考验，1946年，他被光荣地吸收为中国共产党员。从此，风白信心十足，全身心投入党的事业之中，他时刻听从党的召唤，党指向哪里，他就奔向哪里。
    1947年，李风白随中国工会的刘宁一访问了南斯拉夫和保加利亚，李风白的首要任务是做好翻译工作。这次出访，李风白见到了抗德斗争的英雄铁托。随后在保加利亚又见到了季米特洛夫这位在国际共运中久经考验的受人们尊敬的领袖。在交谈过程中季米特洛夫给李风白等人留下了深刻的印象。李风白深深钦佩他的智慧、谦虚和平易近人的品格。
    李风白回到巴黎后，组织上又交给他一项光荣而重要的任务：尽快翻译毛泽东的《新民主主义论》。他把这项任务完成后，党组织又调李风白去巴黎世界工联亚洲部工作。在此期间，李风白每天要查阅许多的资料方能写出有关的报告，他经常超负荷工作，每天晚上，妻子与他在灯光下并肩工作，偶一抬头，目光相遇，他俩总是心心相印，尽管工作多么辛苦劳累，但他俩总感觉到生活的甜蜜和幸福。
    1949年10月1日，毛泽东主席向全世界庄严宣告，中华人民共和国成立了，风白最热切的期望实现了。他多么希望回到阔别几十年的祖国，看一看新中国的模样，可是党安排他留在法国，还有更多的工作需要他做。当时巴黎商界中有不少蒋介石的浙江同乡追随者，这些人视蒋介石为民族领袖。李风白与同志们的任务是：做通这些人的思想工作，还要尽可能团结使馆工作人员，尽力推动法国政府承认中华人民共和国。
    一天深夜，有人朝李风白的百叶窗扔小石子。李风白小心谨慎地推开窗户一看，是一位使馆的参赞跳墙进院向李风白求援来了。事因是，使馆有7名外交人员起义支持新中国；蒋介石政府的支持者聚集在使馆门前闹事，企图冲进使馆威胁起义者。在这万分紧急的关头，急需到工人和知识分子当中呼吁支持起义者，但又不能引起法国警察对此事的干预。听了参赞的叙述后，李风白与妻子赶紧穿上衣服，乘上汽车去召集自己的人，与之进行针锋相对的斗争。由于李风白巧妙周旋，总算平息了事态，取得了胜利。
    1951年，朝鲜战争正在激烈进行，具有权威性的世界和平理事会被进步人士称之为“人民联合国”。这一年，肖三受组织的委托，请李风白去布拉格参加由各国共产党，特别是苏共和法共大力支持的世界和平理事会工作，理事会的中国秘书处需要一个熟悉法国又能为中国做联络工作的人，李风白是最佳人选，他便毫不犹豫地接受了这项工作。到了布拉格理事会后，李风白担任中国部秘书，他不分白天黑夜地工作，出色完成了党组织交给的各项工作任务。
    1952年12月，李风白与妻子戴妮丝又参加了在维也纳召开的世界人民和平大会。这次大会比联合国大会还引人注目。大会期间，李风白整天忙着接待来自世界各国的知名人士；戴妮丝一天到晚忙着推敲大会发言的词句。李风白广泛地接触来自世界各地政界的、文学艺术界的知名人物，并同郭沫若、梅兰芳等知名人士建立了深厚的感情。

[2]


首页 -> 2000年第4期

“法国通”李风白

作者：□　蒋国经

字体： 【大 中 小】

    祖国需要这位“法国通”

    1953年秋，李风白接到李一氓的通知，经周总理批准同意李风白回国。李风白激动得热泪盈眶。他原计划9月初启程回到北京参加国庆大典，因当时到中国来的客人太多，飞机小而座位少，迫不得已又在伊尔库斯克多候了几天。李风白携妻子及岳母回到北京已是10月3日了，但节日的气氛依然很浓。李风白亲眼看到亲爱的祖国解放了，人民的新中国建立起来了，他内心感到无比的自豪和骄傲!
    组织上原打算把李风白夫妇安排在外文图书出版社工作，妻子戴妮丝兼在北大教课，李风白还可搞老本行美术工作。当时因法文干部非常缺少，工作任务繁重，组织上决定李风白搞行政工作，李风白毫不犹豫地服从组织的安排。在短短的一段时间里，李风白会见过不少过去美术界的老同事和老同学。当时正处在百花齐放、百家争鸣时期，这些同事、同学的事业都取得了辉煌成就。李风白感觉在美术方面人才济济，有他无他并不重要。因此，李风白决心在党需要的工作岗位上努力工作。戴妮丝也是一样，她原来是搞教学工作的，在北大教书很适宜，但在当时，法国政府与刚诞生的中华人民共和国尚未建交，在中国的法国专家寥寥无几，想从法国聘请专家来华工作是不可能的，她深知此情，也就愉快地接受了外文图书出版社和北京大学的双重工作。当时北京的交通条件很差，北大校址又远，她只好早去晚归，不辞辛苦地奔波。
    1954年8月，周恩来总理率一个代表团参加日内瓦会议。出国前的一天，工作人员将出国随行人员的名单呈送周恩来总理审核，周总理见没有李风白的名字，就对身边的工作人员说：“这次出国不能没有李风白同志啊!风白同志的法文功底很深我是知道的。李风白一回国就参加了《中华人民共和国宪法》的法文翻译工作，他是一个法国通啊，我们非常需要这位法国通啊!”周恩来总理亲自点名要李风白随行出国。在随周恩来总理参加日内瓦会议这段时间里，风白一直跟随在总理的身边。周总理对风白说：“你除了当好翻译外，还要负责接待好法国朋友。”按照总理的要求，风白广泛地接触法国各界人士，与许多法国人和其他外国人交上了朋友，使法国人和其他外国朋友进一步了解新中国，认识新中国，并对新中国产生了好感。尽管在会议期间，周总理不分白天黑夜地工作，但他只要有空就与李风白谈论世界大事和国家大事，并关心和询问李风白的家庭生活情况。周总理还谆谆教导李风白在为党为人民工作的同时，千万不要放弃老本行，要大胆地追求艺术创新。李风白之所以能成为一位多才多艺的艺术家和诗人，这与周总理的教诲是分不开的。
    1960年春，李风白正在北京市委党校学习，单位领导突然交给他一个紧急任务，陪同一批中国技术人员去法国购买电动机车。在这个出国团里李风白是唯一熟谙法国及当地居民特点的人，他既当翻译又负责联络工作。到了法国后，他们走了许多地方，他一天到晚总是为了促成买卖而忙碌。在谈及生意买卖的过程中，中方技术人员多疑、冷淡，法方人员则急迫、随便。只有风白真正理解双方心理，最后还是由李风白起调和作用，使双方在相互理解、信任的友好气氛中达成交易。

    周总理的特殊关怀

    李风白在外文出版社工作的几十年中，与妻子亲密合作，为《中华人民共和国宪法》、《毛泽东选集》、《周恩来选集》、《邓小平文选》以及党和国家的许多重要文件的翻译和定稿作出了突出贡献。周恩来总理多次在百忙中看望和接见李风白夫妇。
    1962年的一天，周总理特意来到外文出版社看望李风白夫妇及其他同志，在进餐时与李风白一起共同回忆在法国勤工俭学的情景，并与风白夫妇等人合影留念。
    1964年国庆前夕，李风白夫妇来到人民大会堂观看周总理亲自指导编写、排演的大型音乐舞蹈史诗《东方红》。周总理执意将李风白夫妇拉到自己身旁就坐，并进行长时间的亲切友好交谈。“文化大革命”开始后，因为李风白曾多次给彭真当过翻译，与彭真关系密切一些。个别用心不良的人对李风白也有怀疑，为难李风白的事时有发生，使李风白一度心情不愉快。周总理知道这件事后，便安排李风白夫妇去陪同一些在中国工作的外国专家和学者参观游览广东、湖南、江西等地，欣赏祖国的大自然风光；还特意安排李风白夫妇到香港小住一段时间。
    1967年5月的一天，中共中央在人民大会堂举行纪念《毛泽东同志在延安文艺座谈会上的讲话》发表二十五周年活动。席间，周总理特意将李风白夫妇介绍给毛泽东主席。当李风白夫妇走近毛泽东主席身边还来不及向他问好时，当时已七十四岁高龄的毛泽东主席就朝他俩伸出那双温暖的大手。李风白激动得热泪盈眶，要向毛主席介绍自己，毛主席风趣幽默地说：“不用介绍了，你曾经还是我的义务‘报童’呢。”此时此刻，李风白激动得泪流满面，真不知说什么才好。毛泽东主席的这次接见，使李风白一生受到极大的鼓舞，并在他人生中留下了最美好的回忆。
    尽管李风白是一名老共产党员，又是党的中层领导干部，但因他出生于旧时代的中层官吏家庭，又娶了一位洋太太，在那个动乱的年代，他不可避免地被批判过，还被撤掉了译文室主任等职务。仅在1967年间，他先后被调查过60多次。在李风白最烦恼的日子里，周总理多次打电话询问他的家庭生活情况和工作情况。当李风白被送进毛泽东思想学习班期间，周总理知道他身患糖尿病以及多种疾病时，特别指示学习班的领导对李风白的生活饮食给予特殊照顾，让他每周周末与家人团聚。周总理为了让李风白不背思想包袱，在1969年10月1日这天，又特意邀请李风白及夫人戴妮丝登上了天安门观礼台，参加国庆庆典活动。
    由于周总理的关心和爱护，李风白很快恢复了翻译室主任等职。
    1974年9月30日，李风白夫妇被邀请参加了周总理抱病亲自主持的国庆招待会。不曾想到，这次见面竟成为与周总理的永诀!1976年1月8日周总理逝世的噩耗传来，李风白夫妇老泪纵横，悲痛万分。清明节那天，李风白夫妇俩用松枝、白花亲手扎成花圈，晨曦未露就来到了天安门广场悼念总理，寄托对这位朋友、伟人的哀思!
    (责任编辑　舒元璋)

[1]


首页 -> 2000年第4期

鲁迅心目中的改革和开放

作者：□王景山

字体： 【大 中 小】

    谈到五四新文化精神，我以为和爱国、民主、科学三者同时展现的，还应有改革、开放和批判精神。这在“五四”前后鲁迅身上也是非常明确而突出的。
    鲁迅的改革思想，源于他早年坚信的进化论，源于他对外国的识见，特别是源于他对历史的洞察和对现状的思考。从中国的历史和现状出发，鲁迅坚信中国若求前进、发展，必须改革。在鲁迅看来，改革不是一时一地的权宜之计，而是历史前进的需要，社会发展的必然。早在他留学日本时期所写的《摩罗诗力说》中就指出，社会进化是希望所在，是从“星气既凝，人类既出而后”就开始了的。“进化或可停，而生物不能返本”，因为“进化如飞矢，非堕落不止，非着物不止”。如果“拂逆其前征，势即入于零落”，所谓“发展既央，隳败随起”。1927年他作《黄花节的杂感》一文，复指出“所谓‘革命成功’，是指暂时的事而言；其实是‘革命尚未成功’的”。因为“革命无止境，倘使世上真有什么‘止于至善’，这人世间便同时变成了凝固的东西了”。直到他逝世前一年即1935年，他在《从‘别字’说开去》一文中仍然坚持他的“从古迄今，什么都在改革”的看法，认为“改革如长江大河的流行，无法遏止。假使能够遏止，那就成为死水，纵不干涸，也必腐败的”。
    鲁迅一生身处的社会现实，更使他深感改革的极端迫切性。1925年他一再指出：读历史，“就愈可以觉悟中国改革之不可缓了”；看现状，更感到“无论如何，总要改革才好”。同年他尖锐提出：“一要生存，二要温饱，三要发展。有敢来阻碍这三事者，无论是谁，我们都反抗他，扑灭他!”1934年他又作重要补充：“人固然应该生存，但为的是进化；也不妨受苦，但为的是解除将来一切的苦；更应该战斗，但为的是改革。”他从来认为：“不革新，是生存也为难的”。
    中国是文明古国，有悠久的文化传统，其精华部分足以自豪，亦为世界各国所钦佩。但正因为它古老，留存的糟粕也不少，历史的积淀也厚，因袭的担子也重，因此惰性也就较多，改革也就更困难一些。鲁迅对此是十分清醒的。他在《两地书·四》中指出：“中国大概是太老了，社会上事无大小，都恶劣不堪，像一只黑暗的染缸，无论加进什么新东西去，都变成漆黑。”他在《华盖集·补白》中进一步指出：“谁说中国人不善于改变呢?每一新的事物进来，起初虽然排斥，但看到有些可靠，就自然会改变。不过并非将自己变得合于新事物，乃是将新事物变得合于自己而已。”他在1934年发表的《偶感》一文中再次指出：“每一新制度，新学术，新名词，传入中国，便如落入黑色染缸，立刻乌黑一团，化为济私助焰之具。”鲁迅说到“改革一两，反动十斤”，是感慨系之的。
    鲁迅深感改革之不易，他在《热风·随感录三十五》、《坟·我们现在怎样做父亲》、《华盖集·忽然想到(六)》、《华盖集·北京通讯》、《华盖集·这个与那个》、《二心集·习惯与改革》、《且介亭杂文二集·从‘别字’说开去》等文中深刻批判了阻挠改革的种种论调 ，但他认为最不易的则是“国民性的改革”。这是深层次的改革，较之表层的改革当然更重要，但也更困难。他在《两地书·八》中指出：“最初的是排满，容易做到的，其次的改革是要国民改革自己的坏根性，于是就不肯了。”而他认为“此后最要紧的是改革国民性，否则，无论是专制，是共和，是什么什么，招牌虽换，货色照旧，全不行的”。
    为进行改革，他在著作中大声呼唤“闯将”，主张革新者内心应有“理想的光”，提出“认真，热心”，“沉着，勇猛，有辨别，不自私”等项要求，推崇“一往无前”而又“不耻最后”的“韧性”精神。于此我们大致可以看出他心目中的改革者的形象。
    纵观鲁迅一生，从学海军，学开矿，求兵强国富；到改治医学，寻求日本维新成功的原因；到从事文学运动，以便改变人们的精神；再经过主张个性解放，进行思想革命，直到确认“改革最快的还是火与剑”，最终接受马克思主义；无一不说明他正是以自己的行动，实践着自己的改革主张。
    如果说“民主”和“科学”，是五四新文化运动反封建的两面大旗，那么“改革”和“开放”就不妨说是五四新文化运动求中国之现代化的两个不可或缺的轮子。改革需要开放，开放促进改革。一个闭关自守的国家，一个闭关锁国的民族，一个闭目塞听的个人，是谈不到改革、进步的，因为他没有比较物、参照系。有比较才能鉴别，有鉴别有斗争才能发展。正是为此，鲁迅在《坟·摩罗诗力说》中一再指出：“欲扬宗邦之真大，首先审己，亦必知人，比较既周，爰生自觉”，“故曰精神之发扬，与世界识见之广博有所属”。更在《坟·论睁了眼看》一文中指出：如不睁了眼看世界，“这闭着的眼便看见一切圆满”，“于是无问题，无缺陷，无不平，也就无解决，无改革，无反抗”，“一天一天的满足着，即一天一天的堕落着，但却又觉得日见其光荣”。
    在鲁迅看来，开放是一种胸怀，是一种度量，是一种魄力，是一种自信心的表现。他在1925年写成的《坟·看镜有感》中，热情赞美了汉人的“闳放”，唐人“也还不算弱”。“汉唐虽然也有边患，但魄力究竟雄大，人民具有不至于为异族奴隶的自信心，或者竟毫未想到”。因此他们“取用外来实物的时候，就如将彼俘来一样，自由驱使，绝不介怀”。而有些朝代，“一到衰敝陵夷之际，神经可能衰弱过敏了，每遇外国的东西，便觉得仿佛彼来俘我一样，推拒，惶恐，退缩，逃避，抖成一团，又必想一篇道理来掩饰，而国粹乃成为孱王和孱奴的宝贝”。同文中又说：“无论从那里来的，只要是食物，壮健者大抵就无需思索，承认是吃的东西，惟有衰病的，却总常想到害胃，伤身，特有许多禁条，许多避忌；还有一大套比较利害而终于不得要领的理由，例如吃固无妨，而不吃尤稳，食之或当有益，然究以不吃为宜云云之类。但这一类人物总要日见其衰弱的，因为他终日战战兢兢，自己先已失了活气了。”
    基于强烈的开放意识和广阔的开放胸怀，鲁迅一向强调向外国学习。他认为：“一切事物，虽说以独创为贵，但中国既然是世界上的一国，则受点别国的影响，即自然难免，似乎倒也无须如此娇嫩，因而脸红”，“即使并非中国所固有的罢，只要是优点，我们也应该学习，即使那老师是我们的仇敌罢，我们也应该向他学习”，鲁迅在这个问题上，不是头疼医头、脚疼医脚的权宜主义者。他主张追本求源，而不可舍本求末。鲁迅所重视的是“能播将来之佳果于今兹，移有根之福祉于宗国者”。因此鲁迅的“开放”和“全盘西化” 论是毫无共同之处的。
    早在1907年所作《坟·文化偏至论》中，他就反对在向外国学习时的“偏至”，亦即反对在这个问题上的片面性、绝对化。开放，向外国学习，自然首先是为了“洞达世界之大势”，但何取何舍，何去何从，却须经过仔细的“权衡较量”，要“去其偏颇，得其神明”，这样“外之既不后于世界之思潮，内之仍不失固有之血脉，取今复古，别立新意”，我们的国家才能“雄厉无前，屹然独立于天下”。而在1934年所作《拿来主义》一文则可以说是集中而精确地表述了他对“开放”的看法。他强调：“没有拿来的，人不能自成为新人，没有拿来的，文艺不能自成为新文艺。”因此，首先是要“拿来”!但他同时强调的是：“我们要运用脑髓，放出眼光，自己来拿!”“占有”之后，要“挑选”。“或使用，或存放，或毁灭”。鲁迅的这一态度，实际上也就是批判地继承，批判地吸收。
    批判的态度在五四新文化运动中，是十足显示着的。有人认为，五四新文化先驱没有学过辩证法，存在极端片面性，所谓“好的一切都好，坏的一切都坏”，不会区别对待。更有甚者认为十年“文革”是五四新文化运动的恶性发展，再次造成了文化的断裂。我以为，把假民主、毁科学、倡愚昧的“文革”和高举“民主”、“科学”大旗坚决反对封建主义的五四新文化运动相提并论，实在是最荒谬不过的了。单看鲁迅，就可发现他当时所进行的批判，决不是怀疑一切，更不是全盘否定，而是不迷信偶像，不盲从权威，不唯上，不唯书，对在上者和世俗认为神圣不可侵犯的东西、不可改变的所谓传统，通通要问个“为什么”，予以重新审视，重新鉴别，重新论证。
    勿庸讳言，鲁迅对中国古老的传统文化及作为其代表的所谓“孔孟之道”，是采取了极为严峻的批判态度的。但也不是“大军一到，玉石俱焚”。即使对我们山东同乡孔二先生，他还是把真正的孔夫子和被当做“敲门砖”的孔夫子区别开来，同时肯定了孔子值得肯定的地方，例如孔子对鬼神的看法、孔子“知其不可为而为之”的实干精神等等。又如对于所谓“孝道”，我以为鲁迅也没有全盘否定。他认为“二十四孝”的孝子事迹中，有的“可疑”，有的“甚至于发生反感”，因而予以嘲笑和谴责，但有的却是可以“勉力仿效”的。而鲁迅自己对待母亲，实在堪称一大孝子。至于他撰写《中国小说史略》、《汉文学史纲要》等，他整理、编辑的《古小说钩沉》、《小说旧闻钞》、《唐宋传奇集》等，肯定都是研究传统文化的极为重要的著作，和他因反对将青年脱离现实的道路而批判胡适倡导的“整理国故”，其实是并行不悖的。我们是否可以这样说，鲁迅一生大力批判的是传统文化中的消极部分，特别是其中的糟粕部分，而对其中的积极部分，特别是其中的精华部分，鲁迅不但不予否定，甚至是身体力行的。五四新文化和鲁迅共同具有的这种批判精神，和“文革”奉行的“横扫一切牛鬼蛇神”信条，毫无共同之处。说五四先驱们没有学过辩证法，必然存在片面性，这样的逻辑我看不一定符合事实。没有正式从书本上学过辩证法的，未必不能从实践中学会并掌握和运用辩证法；而自以为娴熟辩证法理论的，办起事来有时竟难免也会陷入片面性的泥坑。这样的例子，有目应可共睹。
    五四运动距今80年了。在对五四新文化精神和鲁迅精神，毫不例外地同样予以重新审视，重新鉴别，重新论证之后，我以为五四新文化运动和鲁迅留给我们的改革、开放和批判这三个方面的精神，也都未过时，在今天仍然值得我们学习、继承和发扬光大。
    (责任编辑　洛　松)


首页 -> 2000年第4期

傅斯年在台大的最后岁月

作者：□马亮宽

字体： 【大 中 小】

    傅斯年1949年1月正式就任台湾大学校长，1950年12月去世，他任台湾大学校长近二年的时间可以看作他一生的最后岁月。他这个时期的所做所为，过去大陆了解甚少，记载颇多讹误，近几年随着资料的面世，对傅斯年这一段生活有了较多了解，这里叙述几个片段。

    临去徘徊

    1948年冬，国民党政权在大陆败局已定，开始着力经营台湾。而台湾大学校长庄长恭到任不到半年，一来感到台湾大学人事政务难以处理，二来不愿意长期留在台湾，乃悄然离职携眷返回上海，让杜聪明代理校长。国民党当局为安定台湾，权衡再三，决定让傅斯年出任台湾大学校长。傅斯年于1948年8月从美国治病回国，临行时美国主治大夫特别叮嘱其回国不要担任繁巨行政职务，如果操劳过度，高血压病很容易复发，后果将不堪设想。傅斯年回国不久，就开始为主持史语所及其重要文物迁台事务而东奔西走，身体已感不堪承受。当教育部长朱家骅要其出任台湾大学校长时，傅斯年立即严辞拒绝，但朱家骅并没有改变决定，亲自找傅斯年晤谈，又让傅斯年的几位朋友轮流规劝游说，1948年11月傅斯年勉强接受了任命，但并没有前去上任，仍处于徘徊状态。
    1948年元旦之夜，南京城中失去了往年节日的喧嚣，呈现出凄惶不安的景象，此时胡适正从北平回到南京，傅斯年与胡适聚会共度岁末，两人置酒对饮，相视凄然。一面饮酒，一面谈论时局，尽管两人都是民主人士，但与国民党政权关系较为密切。他们目睹国民党政权军事惨败，政治孤立，既痛恨国民党政府腐败无能，又为自己的前途命运担忧。二人同时低吟起陶渊明的《种桑长江边》。回首数十年之往事，奔走操劳，殚精竭虑，取得了抗战胜利，可是国共内战又起，他们虽然曾为国共和谈斡旋奔走，但最终没有阻止这场战争。在国共之间，他们一直把国民党政权视为合法政权，以在野的身份参政议政，而目前国民党政权失败已成定局，自己何去何从，难以决断。瞻念未卜之前途，留恋乡土之情顿生，思前想后，两人都十分伤感，不禁潜然泪下。
    在傅斯年徘徊不定之时，台湾有关人士函电交加催促其迅速上任。庄长恭12月15日致函傅斯年，要求傅斯年迅速赴任，办理交接手续。杜聪明于12月18日、20日分别致电、致函傅斯年，要求傅斯年早日命驾，莅校主持。陈诚于1月5日就任台湾省主席，同日致电傅斯年，要求傅斯年迅速赴任，电报说：“弟已于今日先行接事，介公深意及先生等善意，恐仍须有识者之共同努力，方能有济。弟一时不能离台，希先生速驾来台，共负钜艰。”陈诚与傅斯年私交甚好，他的催促，傅斯年是必须认真考虑的，傅斯年平时办事以干脆，有决断著称，这次因关系他个人后半生的前途命运，所以格外慎重。他将自己关在一个房间，三日三夜未出房门，绕室踱步，反复吟咏、书写陶渊明《种桑长江边》的诗句，考虑去留问题，最后决定暂且去台湾就职，但仍怀有去看一看的思想。他原想带全家去台湾，并且已买好了机票，临时决定，把部分亲属留下，退掉了机票，对他们说：共产党对文人还是要用的，我可能很快就回来，临行又把许多图书、家产留了下来。1月19日，傅斯年只携带部分亲人和主要生活用品乘飞机去了台湾。次日到台湾大学就职，并继续兼任历史语言研究所所长职务。

    整顿台湾大学

    台湾大学是日本占领台湾时期于1928年建立的，原名日本台北帝国大学。日本建立此学校的目的是对台湾人进行奴化教育，所聘用的教职人员多是日本人，其管理和教育都是采用日本模式。1945年日本战败投降，11月由中国接收，改名国立台湾大学，由罗宗洛出任校长。由于日籍教师大部分撤走，师资缺乏，再加经费困难，罗宗洛任职不久辞职，其后陆志鸿、庄长恭继任，三人任职长的不到二年，短者仅数月。台湾大学在日本人撤退时，就是一个烂摊子，接收重建以来，校长频繁更换，没有得到很好治理，傅斯年就任时，学校内部管理一片混乱，外部台湾政局动荡，国民党军政人员及其家属大量撤往台湾，其中许多大、中学学生被裹挟去台，要求入学就读的学生骤然增加，学校难以容纳。傅斯年就任后决心全面整顿，其整顿和改革内容主要集中于以下几个方面：
    其一，积极罗致人才，整顿教师队伍。傅斯年长期从事高等教育，对高校中师资的地位有深刻的认识，他曾强调：“大学以教授胜任与否为兴亡所系”，他对此阐述说：“在行政的事项，一件事人才半充实，也许可以做到四分之三充实的成绩。在学术事业上，则一分人才，一分成绩，半分人才，半分成绩，毫不含糊。校长坏了，固然可以把学校弄得很糟，校长不坏，也没有法子把学校弄得格外的好，学校的好不好，糟不糟，只有一句话，人才集中不集中。”日籍教师撤离后，台大教师很少，又因台湾穷僻之地，与大陆有海面相隔，局势又不稳定，大陆学者教授一般不愿赴台任教，故高层人才奇缺。而同时，大批军政人员撤至台湾，许多人官场失意，欲进入台大任教，也有一些政府官员由于各种原因想到台湾大学兼职，而这些人多是学无专长，仅依仗权势或辗转请托谋求教职。傅斯年针对这种情况，排除种种干扰，坚持以才学取人，对各种请托严加拒绝。他曾对各界公开声明，聘任教师只注重学术水平和工作能力，而不考虑其他因素，坚决不接受因所谓积极反共或官场失意的贤士到台大任职，他说：“这半年以来，我对于请教授，大有来者拒之，不来者寤寐求之之势，这是我为忠于职守而尽的责任，凡资格相合，而为台大目前所需要者，则教育部长之介绍信与自我介绍信同等效力，如其不然，同等无效。”他到任不久，便在主持的第一届校务会议上制定了《国立台湾大学教员聘任及升级标准》，标准共六条，其中最主要的一条便是：“教员新任及升级根据学术成就、贡献(见于著作或发明者)及年资、教学成绩为准。”又专门建立了“聘任资格审查委员会”，使教师聘任规范化、制度化。按规定，要聘任一位教师，先由院长与系主任商议，向校长提出；或由校长委托院长考虑，经院长同意，然后提交学校行政会议讨论，通过后送“聘任资格审查委员会”。这样自下而上反复审查，才能决定聘任一位教师。
    由于傅斯年到任时台湾大学师资十分缺乏，为提高学校教学质量和学校名望，傅斯年利用仍兼任历史语言研究所所长的特殊条件，聘用了研究所的一些专家学者到台湾大学教课。如著名学者李济、董作宾、凌纯声、芮逸夫、高去寻、石璋如、王叔民等都曾受聘到台大任教。傅又利用自己在学术界的声望从大陆各地罗致和吸收了一批知名学者，如历史系的刘崇宏、方豪、陶希圣，中文系毛子水、屈万里，哲学系方东美，外文系英千里、赵丽莲，化学系钱思亮、张仪等，这些人皆学有专长，在各自的学科领域颇有建树。再加上原有教授，台湾大学在不长的时间内成为师资队伍阵容整齐的综合性大学。
    其二，严格实行考试制度，杜绝人情，择优录取学生。在台湾光复之初的几年里，台湾大学由于日本人撤退以后许多管理制度、章程都废除了，新的规章制度没有建立，所以教学管理十分混乱，招生考试马马虎虎，请托作弊现象严重，学生良莠不齐，许多学生只要考得入学资格便万事大吉，吃喝玩乐，不认真学习，学校也不管不问。傅斯年有一个传统的观点，就是学校是培养人才的地方，一定要把好学生吸收到学校，再经过严格教育，使学生德才兼备，学校的责任是向社会输送合格人才。因此，他到任后，首先从严格招生考试入手，把好录取学生的关口。而做到这一点，有相当大的困难。国民党军政官员及工商学界携眷赴台者甚多，其子女急欲入学就读，再是由于战乱，流亡台湾学生众多，而台湾大学是台湾惟一的国立大学，自然是青年追逐的首要目标，故台大招生的压力很大，许多权要试图用不正当的手段把子女送到台大，大大增加了台大招生、管理方面的混乱。
    1949年夏季是傅斯年到任后第一次大规模招生，为保证学生质量，傅斯年在校刊公开发表文章，宣布招生办法，他说：“这次办理考试，在关防上必须严之又严，在标准上必须绝对依据原则，毫无例外。由前一说，出题者虽有多人，但最后决定用何一题，只有校长、教务长知道，这是任何人事前无法揣到的。印题时，当把印工和职员全部关在一楼上，断绝交通，四周以台北市警察看守，仅有校长与教务长可以自由出入。考题仅在考试前数点钟付印，考试未完，监守不撤。……录取标准决定之前，不拆密封，故无人能知任何一个人之分数及其录取与否。”他着重声明，自己一定秉公办事，决不会循私舞弊，并要求大家进行监督，他说：“假如我们以任何理由，答应一个考试不及格或未经考试的进来，即是我对于一切经考试不及格而进不来者或不考试而进不来者加以极不公道之待遇，这对于大学校长一职，实在有亏职守了。奉告至亲好友千万不要向我谈录取学生事，只要把简章买来细细的看，照样的办，一切全凭本领了。我毫无通融例外之办法，如果有人查到我有例外通融之办法，应由政府或社会予以最严厉制裁。”傅斯年说到做到，在录取学生阶段，又在校长办公室门旁用毛笔赫然写一个条幅：“有为子女入学说项者，请免开尊口。”由于傅斯年制定了一系列招生制度，又带头严格执行，使1949年招生顺利进行，基本上刹住了请托、说情、走后门等不正之风。
    为避免考试题泄露，傅斯年严格实行“入闱”制度，即在台湾大学图书馆选一间房子，命题人不准携带其他不相关的物品进去，出完题就呆在里面，等到考试结束才能放出。傅斯年的老友屈万里曾回忆当时情况说：“出题时之审慎，印题时关防之严密，迥非外人所能想象。印题的场所门窗都糊得撒土不透，室外密布岗警，有人用‘如临大敌’四字来形容，确恰到好处。”
    傅斯年也承认用这种方法招生有不妥之处，他不无感慨地说：“这种招生办法，充满着防贼的心理，申韩的‘治术’是与教育原则不合的。”但他又认为：“在目前不能无考试，既有考试，即不能不如此。”也确实如此，这种严格的招生制度，杜绝了许多弊端，对于扭转台湾大学校风和学风起了相当大的作用。
    其三，对学生严格管理。傅斯年采取种种措施严格考试录取制度，只是保证优秀学生能够被录取，有求学的机会，更重要的是对学生进行教育，为学生学习创造优良的条件和环境，在这方面傅斯年也采取了许多措施。
    一是修定台湾大学“学则”，改变学生不努力学习，随意旷课，混资格、混文凭的现象。其主要措施是实行学分制，严格学习期间的考试制度，杜绝各种形式的作弊行为。如规定“学生学期成绩不及格科目之学分数，达该学期修习学分总数三分之一，不得补考，即令退学”。“凡旷考者以零分计，全部旷考者，自然退学”等。傅斯年说到做到，1949年第二学期结束，因成绩不合格退学者多达31人。被勒令退学的学生家长有不少是有权势者，子女被勒令退学，他们十分不满，想方设法向学校发难，有人在省参议会上对傅斯年提出咨询，给其施加压力，迫其让步，傅斯年坚决不肯让步，他在回答咨询时强调说：“台大光复以来，实不能尽人满意，本人到校之初，所见情形，不特不能达到教育之理想，而且将为社会之累赘，故尽量改革，求其实事求是，求其进步。在校学生必须养成向学之习惯，然后学校风气方面可良好。养成良好习惯之办法不一，而加严课业，实为必要。向任何学生不论在校成绩如何，皆能随时毕业，则学校万无进步之理。”
    二是设置各种奖学金、助学金，为贫困学生创造学习条件。傅斯年在教育上有一个重要思想，就是教育机会均等，从早年他就一再强调贫富人家子弟受教育的机会应是均等的，虽然他自己也认为这个理想在当时的社会是不可能实现的，但他不止一次地提出应以多设奖学金的方式帮助出身贫苦的优秀子弟，使其不失去求学的机会。他任台湾大学校长时更是努力实现这一理想，在台湾大学设立几种奖学金、助学金，并做了许多具体规定帮助贫困学生完成学业。傅斯年在致学生的公开信中曾特别强调：“诸位中要想鬼混的，休想政府的帮助，其用功而有优良成绩的我决不使他因为无钱而辍学。”傅斯年为此做出了许多努力，他临死前几分钟，在省参议院回答参议员是否废止助学金问题时再次强调：“奖学金制度不应废止，对于那些资质好肯用功的，仅只为了没钱而不能升学的青年，我是万分的同情的，我不能让他们被摒弃于校门之外。”据统计，仅1949年就有1600人享受了各种类型的助学金。
    三是解决学生住宿问题，在傅斯年任校长以前，台湾大学内没有学生宿舍，个别需要住宿的同学在校外租房居住。傅斯年出任校长时，因各种情况流亡到台湾的穷学生相当多，他们住不起校外的公寓，只好在学校内寻找栖身之处。研究室、教室乃至洗澡间，到处都住有学生，甚至台大医院传染病房，也成为学生宿舍。傅斯年面对这种情况，实在是既心疼又头痛，不解决学生住宿问题，学校简直无法再办下去，要解决又谈何容易。傅斯年曾经声称：“我们办学，应该先替学生解决其所有之困难，使他们有安心求学的环境。然后才能要求他们用心勤学。如果我们不先替他们解决困难，不让他们有求学的安定环境，而只要求他们努力读书，即是不近人情的。”他奔走呼吁，四处求告，终于筹集了一大笔资金，加紧建造了一批学生宿舍，在不到一年的时间里解决了1800多名学生的住宿问题，占全校人数的60％，整个学校学生住宿问题大为缓解。
    傅斯年曾在台湾大学校刊第56期发表一篇文章，题目是《几个教育的理想》。其中第一个理想是崇尚“平淡无奇的教育”，在其中强调了三个原则，第一，协助解决学生的生活问题。第二，加强课业。第三，提倡各种课外娱乐的运动。他概括说：“以上的话，总括起来，可以说一句笑话：‘有房子住，有书念，有好玩的东西玩。’”

[2]


首页 -> 2000年第4期

傅斯年在台大的最后岁月

作者：□马亮宽

字体： 【大 中 小】

    争取教育的相对独立

    傅斯年早年就主张教育独立，强调教育自身的发展规律，政府不应过多地干预。他一再强调：教育不独立是办不好的。他出任台湾大学校长以后，更是积极争取和努力坚持教育独立，反对政府对教育过多地干预。
    他任职期间，整个台湾相当混乱，国民党政权为了巩固在台湾的统治，实行白色恐怖，乱捕乱杀，稍有嫌疑，就有被逮捕屠杀的危险。对台湾大学也是如此。傅斯年到任不久，台湾发生了学生运动，台湾当局大肆逮捕学生，史称“四六”事件。傅斯年对当局不经任何手续到台湾大学逮捕师生十分不满，亲自找国民党最高当局进行交涉，要求没有确凿证据不能随便到台大捕人，即使有确凿证据逮捕台大师生也必须经校长批准，并且相约成为一项制度。有文字记载，蒋经国当时曾负责军警特宪事务，他要台大某人资料对某事调查，也只好找傅斯年交涉，专门写信要求。信中说：“孟真先生道鉴：兹派员前来洽取于某有关文件，即请面交带回，以供系考。”当时人的一些书信和回忆文章都说明，军警宪特到台大不能肆行无忌。傅斯年力争此项权力是他坚持教育独立，摆脱政府控制教育的一项重要举措。
    当时国民党政府还要求各机关学校实行联保制度，其方法是公教人员几人相互监督，相互保证对方思想纯正，没有染上共产思想，万一发现联保中有人思想不纯正，保证人都要受连累。台湾省当局也要求台湾大学师生办理这种手续。傅斯年出面对国民党当局说：凡是在台湾大学任教和服务的教职员每个人都思想纯正，没有左倾思想，他一个人可以保证，有问题发生，他愿意负全部责任。结果台湾大学没有实行联保制度。当时有些人攻击台湾大学有些院长系主任是“共党分子或亲共分子”，说他们把持的院系是“共产党细菌的温床”，许多学生受其影响。傅斯年对此公开发表文章进行反击，在文章中强调：“假如我对于这样的举动妥协了，我念这几十年书的工夫也就完了，还谈教育吗?我不能承认台湾大学的无罪学生有罪，有辜的学生为无辜，此之为公平。不能承认任何人有特权，此之谓公平。……宁可我受诬枉。我既为校长，不能坐视我的学生受诬枉。”傅斯年这些行为都是他教育独立思想的外在表现。正如他去世后台湾的一些报纸所评论：“傅斯年先生在台大两年最大的成就，在保持了学术独立和尊严，扩大了研究空气，但遭到最严重的打击、攻讦、阻挠，种种困难的也在此。许多不学无术的党棍子，想进台大，许多翻云覆雨的官僚客想染指……两年来明枪暗箭，栽赃诬陷，就地打滚，集无耻之大成的各种手段，都对傅斯年施用过，而傅先生英勇坚定地绝不为所动，贯彻自己主张，且与这些丑恶势力对垒作战。”这种评论反映了傅斯年在教育方面的立场和行为，坚持教育的相对独立，与干涉破坏教育的邪恶势力做坚决斗争。
    傅斯年作为大学校长更注意自己人格的独立，不像政府官员那样具有严重依附和等级思想。有一件事很能说明他的立场和意识。1949年盟军统帅麦克阿瑟访问台湾，当时国民党政府刚退守台湾，迫切需要美军的保护，因此视麦克阿瑟为太上皇。麦克阿瑟专机到达台湾时，蒋介石亲率五院院长、三军总司令等政要到机场迎接，并通知傅斯年到场，傅斯年虽然去了机场，但表现出与众不同的风格，第二天重要报纸刊登的照片，当天在机场贵宾室就座的仅三人，蒋介石、麦克阿瑟和傅斯年，其他五院院长及政要垂手恭候，三军总司令立正挺立，傅斯年则坐在沙发上，口叼烟斗，翘着右腿，潇洒自若。当时报纸新闻说：“在机场贵宾室，敢与总统及麦帅平坐者，唯傅斯年一人。”有人曾引《后汉书》范滂评价郭林宗的语言称赞傅斯年：“隐不违亲，贞不绝俗，天子不得臣，诸侯不得友，吾不知其他。”傅斯年一生不从政，从事教育和学术，努力保持个性独立，在某种程度代表了中国传统中最有价值的“道统”观念和西方的自由平等思想，他要求教育独立，并为之努力奋斗，在当时是可贵的。

    身殉台湾大学

    傅斯年任台大校长期间正是台湾的非常时期，他日夜谋划，锐意改革，统筹大政，同时处理繁巨的日常事务。其侄傅乐成回忆说：“他(傅斯年)经常每日在校办公六小时以上，一进办公室，便无一分钟的休息，有时还须参加校外的集会。……他那希望台大赶快办好的意念，竟使他坐卧不安。”傅斯年的秘书那廉君说得更明白，他说：“我可以说傅校长这一年零十个月来，每天除去吃饭睡觉的时间外，统统是用在台大上头。”傅斯年久患高血压病，本来不堪过分劳累，因此，身体不久便垮了下来。他也知道校长事务繁多，自己的身体难以胜任，曾向朱家骅诉苦说：“你把我害了，台大的事真多，我吃不消，我的命欲断送在台大了。”但是说是说，做是做，面对台湾大学百废待兴的局面，繁巨冗杂的校务，他无法偷懒休息，只好抱着鞠躬尽瘁、死而后已的态度奔走操劳。
    1950年春，傅斯年血压猛然增高，亲友皆劝其静养，他置若罔闻。夏天，又患了胆结石，动手术休息几天，尚未痊愈又开始了工作。11月，教务长钱思亮赴法，傅斯年的工作更加繁忙。
    12月20日上午，傅斯年出席了由蒋梦麟主持召集的农复会会议，主要讨论农业教育改革和保送大学生出国深造问题。傅斯年想借机多保送台大学生出国留学，在会上频频发言，提了许多意见和建议，据蒋梦麟回忆：会议进行两个多小时，傅斯年讲话最多。午饭后他又去省议会，列席省议会第五次会议，此次会议参议员咨询的主要是有关教育行政的问题，多数由教育厅长陈雪屏作答。下午5时40分左右，参议员郭宝基咨询有关台大的问题，包括国民党教育部从大陆运到台湾保存在台湾大学的教育器材的失盗和放宽台大招生尺度问题，这些问题须由傅斯年答复。这两件事尤其是器材失盗之事，使傅斯年相当愤怒。原来台湾大学保存一批由大陆运出的器材，结果被台湾大学保管股长杨如萍等人盗卖，后来被侦破，当时在社会引起一定反响。此事出在台湾大学，一向嫉恶如仇的傅斯年深受刺激，曾在报纸上发表声明，要除恶务尽，清除所有败类。现在参议员再次提起，傅斯年仍然相当激动，引起突发性脑溢血，6点10分会议结束后傅斯年倒在议会大厅，经抢救无效，终于在晚上11点左右去世。
    傅斯年猝然去世在台湾引起了巨大反响，人们给予这位大气磅磅的学人以高度评价，台湾大学在校园内择地安葬了傅斯年，并专门建造了一座罗马式纪念亭。从此，傅斯年安葬地称为“傅园”，每年都有许多人前往祭奠凭吊。
    (责任编辑　吴　思)

[1]


首页 -> 2000年第4期

温济泽与王实味冤案的平反

作者：□　宋金寿

字体： 【大 中 小】

    我与温济泽同志相识是1980年的事。那时，我正协助李维汉整理回忆录。为协助李老弄清楚王实味问题，我们先后访问过许多延安时期的老同志。温济泽同志也是王实味所在的延安中央研究院的，原为文化思想研究室的研究员兼学术秘书。整风运动开始后，临时调院党委搞宣教工作，直接参与处理过王实味问题，并在当年就写过反映王实味问题的《斗争日记》一文，是我们必须访问的对象。1980年5月10日，我们访问了他。
    由于温老温文尔雅的风度，执着的精神，实事求是的作风，给我以极其深刻的印象，此后，近20年里,他成了我的良师、益友和同志。

    “为王实味平反，我有一份责任”

    温老对我说过：“为王实味平反，我有一份责任。”其实，这是一种谦虚和自责。要是在延安整风中，按温老当时对王实味问题的看法和做法，也许就不会有王实味冤案了。
    当我们第一次访问他时，温老就明确地说：
    1.开始批判王实味的时候，我认为他是思想问题，没有把他看成政治问题。当时丁玲写《三八节有感》，也没有人说她“反党”。
    2.王实味的托派问题，是他自己早已交待的。他与托派已脱离了关系。这是历史上的问题，把他当作现行问题来处理，值得研究。
    3.王实味是一个人的问题，还是有一个集团。当时把王实味与潘芳、宗铮、王里、成全打成“五人反党集团”，我是怀疑的。
    上述观点，实际上是温老在延安整风中对王实味的基本看法。
    在王实味冤案平反以后，温老在自己写的文章中回忆了当年因工作关系，参加批判王实味的一些情况。他说，开始他不认为王是“敌人”，后来由于康生说王是“托派分子”、“国民党特务”，按照个人服从组织的原则，他相信了康生的话(见本刊1992年1月号)。
    由此，温老被误认为对王实味有“温情主义”。此事，至少在中央研究院是尽人皆知的。为此，温老曾写过一篇《谈温情主义》的文章，发表在延安《解放日报》1943年4月6日的第4版上，表明经过整风和反王实味斗争，认识了自己的错误。经过几十年，又在王实味冤案平反以后，那篇文章实际上变成了“违心”之作，故尔，温老没有把它收入到自选的《征鸿片羽集》中去。
    现在看来，问题已经十分清楚，王实味冤案是由李维汉引发，康生插手，毛泽东参与并最后认定的。其他人应该是没有责任的。

    铭记李维汉临终前的“嘱托”

    李维汉是一位久经考验的马克思主义者，杰出的无产阶级革命家，党和国家在统一战线和民族工作方面的著名理论家，为党为国为人民作出了无私的贡献，但到晚年遭到了不公正的对待，曾被作为“党内的修正主义分子”、“反革命修正主义分子”而撤职、挨斗，甚至坐牢，直至“文化大革命”结束，才获得解放。
    为了总结党的历史经验教训，从1980年春起，李老倾注极大的精力，撰写回忆录。王实味问题是他直接参与处理的，因此，他对我们说：
    王实味问题要重新审查。王实味的问题是由我引发的，我有责任把它搞清楚。王实味被定为托派分子，但究竟定托派的根据是什么，大家都不大清楚。这个责任要康生负。康生说过，王实味不仅是托派分子，而且是复兴社(兰衣社)分子，后来又说是“兼差特务”等等。要召集原中央研究院的同志议一议，如果是错案，即使人死了，该平反的仍然应该平反。
    经过我们的调查访问和查阅有关的资料，搞清王实味问题已经有了基础。但是，李老的组织观念是很强的。他认为王实味问题，原先是由组织作出决定的，重新审查的结论也应由有关组织作出。因此，在他的回忆录的征求稿中提出了他个人的看法。李老非常慎重，因此把它称为“悬案”。他是这样写的：
    关于王实味的托派问题和在我离开中央研究院整风领导以后所出现的“反党五人”(指王实味、成全、王里、潘芳、宗铮)集团”问题。最后王实味的爱人刘莹同志写信给我，要求重新审查王实味的问题。据悉王里同志也向中央组织部和中纪委提出申诉，中调部也在重新审查潘芳、宗铮的问题。这是一个悬案，我相信中组部最后会做出正确结论的。我是当事人之一，为了向党向同志负责，我有责任提出我的意见。
    我已经向中组部建议重新审查王实味的问题。现在看，有几点是明确的：第一，王实味的问题，主要是思想问题，不是敌我矛盾。第二，王实味同托派的关系是历史问题，不是现实问题。第三，王实味的问题是个人问题，而不是组织集团进行反党活动。总之，所谓“五人反党集团”案，是个错案，应予平反。王实味本人的问题是否错案，有待重新审查。如果确属错案，即使人死了，也是应该平反的。
    李老所表现的观点与温老同我们所谈的看法，两者完全一致。他们实际上已经否定了王实味是“托派”、“反党集团”等的所谓“铁案”。1982年2月，中组部为“五人反党集团”平了反。但王实味个人的平反遇到了麻烦。因为王凡西在他的《双山回忆录》中说，王实味是“自动”前去“中共统治区”的“托派”。故此，中组部的同志表示，对王实味的平反无能为力了。
    但是，李老并没有最后放弃。在临终前，嘱托给了温老。温老是这样记述此事的：
    1984年7月、8月，李言和李老相继去世。他们在去世前，都同我谈过，要请求中央组织部继续审查王实味的问题。李老在垂危时，卧在病床上，拉着我的手，鼻孔里插着氧气管，吃力地对我说：“王实味……问题……要搞清楚，……要对他……负责，……对他的……家属……子女……负责。”李老临终前的嘱托，我是深刻铭记在心的。
    温老不仅铭记李老临终前的“嘱托”，而且为此付出了极大的努力。

    为王实味平反，作出了不懈的努力

    在李老逝世以后，有两个重要的信息，使王实味的平反出现了转机。
    1985年5月，王凡西在香港《九十年代》月刊发表了《谈王实味与王实味问题》一文。文章在详细地叙述了他与王实味，以及陈其昌与王实味的关系以后，着重指出：
    在我的回忆录中有这样一句话：
    “在中共统治区内，一些自动前去参加工作的托派(例如王实味等)，遭到了无情的斗争，并最后被杀害了。”
    这里我应该指出，这句话说得不甚确切。正如我在上面所忆述的，王实味虽与陈其昌和我有过长期较密切的关系，虽然他思想上受过托洛茨基某些意见(特别是文学方面的见解)的影响，但他始终不曾参加过中国托派的任何组织。(着重号是原有的)
    我们可以说王实味曾经是托派的一个同情者，却不能说他是托派分子。
    必须声明的第二点是，王实味大约1929年至1934年这个时期与党失去联系，为想重新参加组织，他那时确曾徘徊于“中央派”与反对派之间。但最后他参加前者而不参加后者，而这完全是出于他独自的决定。当他决定重新加入中共组织之后，便断绝了与托派朋友的来往。
    这里绝不可能存在什么“派遣”问题；绝对谈不上什么“渗透”用意。
    王凡西的这个“证词”，无疑为王实味的平反扫清了道路。
    紧接着，1986年6月《*4望》杂志第22期发表了《创造和谐、相互信赖的环境——胡启立同上海知识分子谈心》一文，传达了来自中共中央最高层的信息。文章转达了胡启立(当时任中共中央书记处书记)的话：
    耀邦同志常和中央书记处的同志们说，回顾我们党的历史，有好多经验教训可以总结。从延安时期批判王实味，后来批胡风，直至“文革”批“三家村”，这些经验教训告诉我们，搞运动、打棍子，把思想问题搞成政治问题，然后再以组织手段加以惩处，这样作出的结论最后都是站不住的。
    胡耀邦(当时任中共中央总书记)所说的三个案子，其中“胡风反革命集团”和“三家村反党集团”，分别于1979年和1980年得以平反。因此，胡耀邦说“这样作出的结论最后都是站不住的”，实际上已经否定了王实味案，含有应给以平反的意思。
    正在这个时期，中共中央文献编辑委员会为编辑《毛泽东著作选读》一书的《在扩大的中央工作会议上的讲话》一文作有关王实味问题注释，首先找到了温老。
    毛泽东《在扩大的中央工作会议上的讲话》中说，王实味是个“暗藏的国民党探子”，“他当特务，写文章骂我们，又死不肯改。中共中央文献研究室的同志对如何为王实味作注伤透了脑筋：王实味的“国民党探子”、“特务”能不能成立?王实味的真实身份又该怎样确定。对此，温老向他们介绍了王实味在延安被批斗的情况，并表明自己的观点：否定了对王实味的“国民党探子”、“特务”的指控。同时温老介绍他们向我了解有关王实味的情况和资料。经过中央文献研究室同志的多方面调查和研究，为王实味作了这样的注释：

[2]


首页 -> 2000年第4期

温济泽与王实味冤案的平反

作者：□　宋金寿

字体： 【大 中 小】

    王实味(1906—1947)，河南潢川人。翻译家，还写过一些文学评论和杂文。曾在延安中央研究院文艺研究室任特别研究员。关于他是暗藏的国民党探子、特务一事，据查，不能成立。
    《毛泽东著作选读》的注释，可以说是给王实味作了一个初步的平反。
    《毛泽东著作选读》一书出版以后，温老告诉我：注释是由中共中央文献研究室的副主任龚育之、逄先知主持作出的，经胡乔木审阅、并同意的。应该说具有权威性。
    但是，加给王实味的“国民党探子”、“特务”的帽子，应该说是毛泽东记忆中的差错。在延安批斗中加给王实味的是“托派”、“五人反党集团”和“反革命托派奸细分子”的头衔，所以，为王实味平反仍有许多事情要做。
    为此，温老曾多次写报告向有关部门为王实味提出申诉。1986年11月，温老写报告给中央组织部，要求为王实味平反，并提出了三条具体建议：1.为王实味摘掉“托派分子”等的帽子，平反昭雪。2.恢复王实味的党籍。3.举行一个小型座谈会(温老表示：可以由他组织)，正式宣布平反，并就这个冤案谈谈应得的教训。但是这样的申诉，想方设法，通过有关渠道送出去，始终未能到达对王实味案能作出决策的人手里。1988年3月，温老又写报告。这个报告，通过中共中央组织部一位离休老同志之手，直接送到了中共中央组织部长宋平的办公桌上。宋平在审阅以后，批转公安部办理。
    公安部在接受这个案子以后，6月30日即派人与温老取得了联系，温老同他们作了详细的研究。同时又建议向我作了解，我也向他们作了介绍，并提供了相关的文字资料。
    后来，温老告诉我，公安部的同志只用了几个月的时间，于同年底，就将案子审理完毕，写出了上报材料，送有关部门和领导批阅，以便正式宣布。由于受国内政治形势的影响，事情被搁置，1991年初，有关领导才圈阅了这个报告。温老对我说，据透露：在王实味平反问题上，参与划圈的14位领导人，都划了“○”，表示同意；在恢复王实味党籍问题上，只有两位领导人划了“○”，是绝对少数。最终决定为王实味平反，未恢复王实味的党籍。
    1991年2月7日，公安部发出《关于王实味同志托派问题的复查决定》，正式宣布：定王实味为“反革命托派奸细分子”的结论予以纠正，在战争环境中被错误处决给予平反昭雪。并向王实味的家属宣布了这个决定。
    沉冤50年，经过12年的周折，王实味冤案得以平反，与温老的努力是分不开的。

    温老为王实味的平反 有更深层次的考虑
    温老对我说过：他最恨“左”啦!“左”把党和国家害苦了，把许多人害苦了。但温老没有说，也把他害苦了。其实他自己也受过“左”的苦，长达20年。
    温老十分赞赏胡耀邦的这样一个思想：“搞运动、打棍子，把思想问题搞成政治问题，然后再以组织手段加以惩处”的恶劣作法不能再搞了。他认为，从批判王实味到批胡风，直到批“三家村”的经验教训应该很好的总结。
    在王实味冤案平反以后，由于温老的就王实味平反召开一次座谈会的建议未能付之于实施，温老只好自己动手写出了《王实味冤案平反纪实》一文，发表在1992年1月的《炎黄春秋》杂志上，稍后又被《新华文摘》转载。温老在文章中说：“我怀着极沉重的心情，写下了这段埋藏在心底多年的回忆，希望由这篇文章传出的信息，对所有关心王实味平反问题的同志们和朋友们，都是一个告慰。”
    此后，温老不辞辛苦，搜集历史资料，组织有关同志撰文，编著了《王实味冤案平反纪实》一书，1993年10月由群众出版社出版。温老为该书又写了《再谈王实味冤案——冤案的始末及教训》一文，进一步总结历史教训，提出了“为什么这样‘左’?”的问题。
    温老认为：发生王实味冤案，“左”的原因主要是：1.对托派的错误看法。2.对敌情的过火估计。3.一个人说了算的主观判断的恶劣作风。4.群众运动的斗争方式。5.宁“左”勿右的不正常心态。6.不愿听不同意见的专横态度。同时提出了应该吸取的教训：1.一定要实事求是。2.要注意防止“左”。3.要发扬民主，倾听不同意见。4.要建立和健全法制。5.要允许当事人说明情况和申辩。对于这些观点，温老结合延安整风和反王实味斗争的实际作了详尽的剖析。其中，温老特别用了邓小平关于“中国要警惕右，但主要是防止‘左’”的观点，并强调：“对这些话，我们应当深入思考，切实注意。”
    但是，温老认为这样的总结远远不够，应把从王实味到批判“三家村”写出一本书来，总结“搞运动、打棍子”这种“恶劣作法”的历史经验教训，教育当代人，启迪后来人，终止这种做法，创造国家和民族安定团结的政治局面，建设有中国特色的社会主义。
    温老认为自己年事已高，力不从心。大概在1993年的一次交谈中，对我说了这个心愿，希望由我为主来写作这本书，他作顾问。当时，我认为，这是一个极好的意见，写好了对党和社会主义事业都有极大的好处。
    但我认为自己理论水平不高，历史知识有限，信心不足，表示“打退堂鼓”。此后，我不知道温老是否另有什么考虑和安排。
    温老的遗愿未能实现，自然也成了我的终生遗憾。
    (责任编辑　文　贤)

[1]


首页 -> 2000年第4期

蒋经国出掌　台湾谍报系统

作者：□木木

字体： 【大 中 小】

    “内控”蒋经国

    蒋经国曾经是台湾谍报巨枭。
    但说来好笑的是，这位台湾谍报巨枭抵台之初，却非但无权过问台湾谍报系统，反而是台湾谍报系统的内控对象。
    蒋经国最初抵台，大概是1949年6月间的事。这时的国民党成了落汤鸡，蒋经国在国民党权力体系中也差不多成了落汤鸡——上海打虎极大地触怒了孔宋家族，蒋经国遭受强力反击，功败垂成不算，自己也被视为“问题人物”。在1949年6月到1950年3月的半年多时间里，蒋经国没有任何职务，蒋介石长子是他唯一的名分。无权可用，无公可办，每日黎明即起，从四条通寓所赶到“总裁办公处”，聆听“严父”教导或开卷苦读。就这样别人对他仍放心不下，制定了严密的“保护监测计划”。他走到哪里都有“地下跟班”，名义上保护蒋经国的安全，实则是盯梢。每天有哪些人到四条通寓所和蒋经国见面，他有没有带人、带哪些人到蒋介石官邸谒见蒋介石，这些人是什么背景，什么意图 ，等等，“地下跟班”都必须详细记录，以“最机密”、“最速件”一一上报。“地下跟班”的官方名称叫做“特别防卫专案组”，简称“保防组”，一共两组，每组组员若干，大多化装为“三轮车车夫”，布置在四条通寓所和蒋介石官邸四周，二十四小时全天候监视蒋经国。
    一位亲历其境的台湾谍报人员，晚年有过如下回忆：“我曾因‘中间’的职务关系，看到其中一个‘个案’的案例：先是在四条通跟从的人员发现石凤翔(蒋纬国元配夫人石静宜的父亲)经常往四条通蒋公馆跑，于是即在石凤翔私用电话秘密接线监听，进而知道‘二二八’首要分子蒋渭川”“透过住在香港的‘党国元老，曾任粤军总司令许崇智的关系，欲向先总统亲自表示悔罪自新之意”“许崇智乃要石凤翔居中奔走，通过蒋经国的管道，带蒋渭川谒见先总统。”于是经由对石凤翔电话的监听，连蒋渭川在谒见蒋介石时曾痛哭流涕表示悔罪，蒋介石对他的失足走错了路，表示不追究等等讯息，都在监听电话获得资料之中。
    这个案例，算是“监测”蒋经国的许许多多案例中的一个颇具代表性的个案抽样。
    “监测”蒋经国的外勤谍报员和内勤主办参谋之间的通讯，均使用化名，而且化名时时更换，所以绝对无法从档案中得知他们的真实身份。换句话说，他们看得见蒋经国，蒋经国则不仅在当时看不见他们，事后也没办法查找他们。
    负责“监测”蒋经国的“保防组”，隶属当时的“台湾省保安司令部”保安处。该处现在的职责很单纯——主要对付“匪谍”和“叛乱组织”。但在1949年以后的几个年头中，保安处的职责却要宽泛得多，可说到了无所不至地步。权力之大，堪与戴笠时代的“军统”相比。而当时保安处最感兴趣的，则是走私、套汇、地下钱庄等经济类案件，办这些案，有私货、外钞、不动产供他们查封、没收和拍卖，所得钱财依“法”可提出三成作为破案奖金，成为合“法”外快。这些合“法”外快往往高出本饷数倍、数十倍乃至数百倍。重赏之下的勇夫，自然是趋之若骛了。因此，他们对“监测”蒋经国这样的大人物的“专案”，莫不视为“苦差”——这种事既偷不得懒，又没什么合“法”外快，典型的吃力不讨好。但上峰有令，岂容违抗，保安处不得不侦骑四出。
    九个月的严密“监测”，没有发现蒋经国有丝毫异常，其政治忠诚度确实无可质疑。于是，决策层恢复了对蒋经国的信任，开始授以重权。
    其中一项重权，便是接管台湾谍报系统。

    蒋经国出山

    国民党谍报系统表面上共戴一尊，实际上门派庞杂。主干有两个，一个是“军统”，一个是“中统”。同样性质的机构，为什么要如此叠床架屋?这就是蒋介石统治术的特点——谍报机构单一化，就容易坐大，把他这个后台大老板架空。机构有两个以上，使之互相牵制、互相竞争，操纵者自身的安全度才有保障。但这也有弊端——各谍报机构之间争风吃醋，彼此挖墙角，免不了坏事：甲单位发现一个“匪谍”嫌疑，剥茧抽丝，费尽心机，即将收网的时候，那个“匪谍”嫌疑却突然被乙单位秘密诱捕。甲单位不但前功尽弃，甚至连所花费的经费都无法报销；掠人之美的乙单位则借此邀功，提职加薪。蒋介石为此深感头痛，便在抗战初期亲自主持会议，召集戴笠、陈立夫、朱家骅、王凡生、杨宣诚等谍报机关首长，商讨如何“统一情报工作”。蒋决定设立“中央情报委员会”，当场指定王凡生为中央情报委员会主任委员，杨宣诚为副主任委员。对蒋的这个决策，谁都不敢公开反对，但实际上谁都不肯买账。各谍报机构依旧各行其是，彼此勾心斗角，直至败退台湾从来没有真正统一过步调。1949年—1950年，台湾谍报机构至少有如下几个山头：
    1.最大的谍报机构——保安处，其前身是台湾光复之初，陈仪接收日据“台湾军司令部”而组建的“台湾保安司令部”第二处。该处不仅是侦查机关，并可直接捕人、直接审讯乃至判刑。
    2.中统和军统。国民党撤到台湾之前，中统和军统各自在台湾设有“情报站”。国民党撤到台湾之后，不仅总局搬了过来，甚至各省、市情报站的“高级人员”，也辗转来台到总局报到。台湾这块只有三万六千平方公里的海岛，一下子成了世界上谍报人员密度最高的地方。
    3.各军种司令部，以至军、师单位，也都有第二处的建制。
    军队的“第二处”，原本只负责军队内部的保卫工作。1949年阎锡山任“行政院”院长兼“国防部部长”时，下令要求第二处的情报人员“并需兼顾共匪扰乱地方秩序及阴谋破坏社会治安等足以危害戡乱阵营安全之活动”，从此军队谍报机关也在社会上伸展腿脚了。
    此外，国民党宪兵、“国防部技术总队”等也有抓人办案的权力。
    蒋介石逃往台湾后，国民党谍报机构还要照搬大陆模式，多头发展，彼此竞争，在如此狭小的政治空间里拳来脚去，恐怕伤的都是自己人，把剩下的一点本钱折腾个净光。基于这种考虑，蒋介石决定整顿台湾谍报机关，把林林总总的各派各系统统归属到一个人的麾下，实现统一调度。
    这个人便是“太子”蒋经国。
    蒋介石为什么要选择蒋经国?原因之一是“非我族类，其心必异”——谍报机关实现整合之后，尾大不掉便成了主要危险；谍报大权因此更是生死攸关。再一个原因同样不容忽视，即：蒋经国确实能够膺此重任。国民党谍报系统上上下下无不是山精水怪，没有真本事而想在这些人跟前强出头，必定自取其辱。
    蒋经国则确实才智过人。兹举其大端：
    1.记忆力惊人：凡是和蒋经国打过照面的人，多年之后重逢，他略一思索大都能够复述出当年见面的情景。这种本事是很有魅力的——对方会觉得自己在“小先生”心目中有地位，觉得“小先生”真是看得起自己，而兴“士为知已者死”之慨。
    2.煽动力强：蒋经国擅长演讲，雄辩滔滔，声情并茂。这对塑造其政治明星形象当然是大有裨益的。
    3.特殊的亲和力：蒋经国看起来没什么架子，对高级官员严厉而对部属则宽松，能做到“犯而不校”。有一个考入训练班的华侨青年，晚上起来在宿舍门口就地小便，碰到夜巡的蒋经国。那青年不认识蒋，根本不在意。蒋经国问他怎么可以在这里小便?他反问为什么不可以?蒋经国说：“不好看嘛!”那侨生毫不客气地顶他：“你也有一个，我也有一个，有什么不好看!”蒋经国笑笑就走开了。第二天蒋经国训话，把这当故事讲出来，但并未点那侨生的名，大家听了个前仰后合。那侨生才知道头天晚上碰到的是何方神圣，感动得不得了，竟至向朋友表示：这种老板，我为他死三次都愿意。
    4.富有冒险精神：据说蒋经国不怕死，虽未曾上刀山下火海，但真的遭遇险境，还能从容应对。他曾到缅甸边境的国民党“游击区”视察，跟普通士兵一样，腰上挂两个手榴弹，腰间别一支手枪，在杀机四伏的战地来来往往，神态自若。
    5.求知欲旺盛：接管谍报系统之初，蒋经国对谍报业务所知甚少。上台后勤于钻研，不耻下问，很快就进入了状态，通晓了谍报业务。台湾一些资深特工甚至断言，蒋经国是真正洞悉两“统”精微之处的仅有的一人。
    6.有用人唯才的雅量：和所有政客一样，蒋经国不可能不搞自己的圈圈，以致曾被讥为“非‘干’不可”——不是他亲自主持的中央干校研究部出身，在他跟前就甭想做大官、掌实权。但蒋经国主管谍报系统期间，几个要害部门的历任首长，如安全局的郑介民、陈大庆、夏季屏、周中峰、王永澍；情报局的毛人凤、张炎元、叶翔之、汪敬煦；调查局的张庆恩、沈之岳、阮成章，乃至中央党部二组、六组的主任，都没有一个是中央干校研究部出身的。相反，他的两个私交极好的留俄同学王新衡、严灵峰，虽然是谍报界的老资格。蒋经国也未安排他们做单位首长，而是做顾问使用。
    7.不偏听偏信：谍报人员出于职业特性，养成某些古怪习惯，其中之一是谍报机关内部小报告成风。如果偏听偏信各种密告，一定纠纷不断，什么正事也干不了。蒋经国对关键的人和事，宁可相信自己的判断，而绝不为小报告所动。有人“举报”来台后升任某机关首长的资深特工，曾接受中共地下组织定期津贴。眼看此人在劫难逃，蒋经国认为“不至于此”，一句话宣布结案，未加追究。
    这些政治性格，注定了蒋经国不会是等闲之辈，善于收揽人心，驾驭大局。在蒋氏“太子党”中，确实无人能出其右。蒋介石要他当“特务头子”，也就再自然不过了。
    蒋经国本人对此又持什么态度呢?言人人殊，但有个事例可供参考：1961年夏，台湾当局举办“阳明山会谈”，正式会议结束次日，蒋经国组织与会者游览他主持修筑、刚刚竣工的公路。在车上介绍民工如何克服重重艰险，开拓这一贯通台湾东西部的交通大动脉，滔滔不绝，眉飞色舞，听众感慨不已。岂料正在兴头上，笔名“马五先生”的香港时报总主笔雷啸岑却突然没遮没拦地大声喊起来：“经国兄，你修这条横贯公路，有大功于台湾，将来会以此而在史册上流芳的；但是你不该去负责特务，做这种事，只会在史册上留骂名!”此话一出，全车顿时鸦雀无声，场面极为尴尬，素以大度著称的蒋经国脸上也变了颜色。冷场十几秒钟，蒋经国大吼：“要不是总统的命令不能违抗，王八蛋才干这种事!”突如其来的口舌之争，使得气氛大变，后半段行程大家全无兴致，蒋经国也板着脸不再解说了。

[2]


首页 -> 2000年第4期

蒋经国出掌　台湾谍报系统

作者：□木木

字体： 【大 中 小】

    毛人凤当道

    蒋经国接管台湾谍报系统，经历了一个艰难的过程，碰了很多的大钉子。
    在外界看来，两“统”都是蒋介石对付政敌的利器，手掌、手背都是肉。实则并非如此。蒋介石对“军统”极为偏爱，每每提及坐飞机摔死的“军统”头目戴笠，总是充满了怀念之情。对“中统”蒋介石则往往冷淡，竟至在很正式的场合说过中统“拿假的情报来骗我”之类的重话。在这种情况下，他要蒋经国接管谍报系统，自然是选择当时已更名为“保密局”的“军统”为突破点。
    但蒋介石过于迷信自己的权威。他没想到，从前对他毕恭毕敬的毛人凤，现在对他并不是那么顺从。按蒋介石的计划，让蒋经国接任保密局局长，原任局长毛人凤退为副局长。毛人凤却竟然抗命不受。其原因众说纷纭——有的说是自不量力，有的说是自恃功高。其实真正的原因是毛人凤自信有比蒋介石更大的靠山，有恃无恐。关于这一点，毛人凤在台湾谍报系统最主要的竞争对手郑介民有过婉转的解说。毛人凤死后，郑谆谆告诫他有意扶植为接班人的叶翔之：“不要跟(蒋)夫人太接近，总统是很忌讳这一点的，毛人凤就死在这上面。”郑介民一生大智若愚，不轻易用这样庄重的口吻对部属讲话。他那段话讲的应该是实情。“韩战”爆发后，美国军舰驶入台海，既公开为台湾当局充当保护伞，也带来了美国政府的颐指气使。台湾当局与美国政府沟通的主要中介，则是宋美龄。当时曾有人借用医学名词为台湾官场的政治分野下定义，蒋介石一系称作“内科”，蒋经国一系称作“小儿科”，宋美龄一系称作“妇科”。“妇科”因有美国背景，权倾一时。毛人凤在当时走的就是“妇科”路线。有宋美龄为他撑腰，他当然可以谁的账也不买。

    强龙不压地头蛇

    蒋介石当然不是省油的灯。毛人凤拒不移交，他岂会就此罢手，拐个弯儿，还是让蒋经国把谍报系统全盘抓了过来。
    1950年2月28日，蒋介石连下三个手令。一是派蒋经国重建军队政治机关；二是派俞鸿钧负责设计台湾财政经济秩序；三是派“台湾保安司令部”副司令彭孟缉为“台湾情报工作委员会”主任，负责协调指挥各谍报部门。其中最值得玩味的是这第三个手令——你毛人凤不是不服蒋经国吗?得，我就派个层级比蒋经国更低的彭孟缉来领导你。
    彭孟缉在“二二八”事件时，任高雄要塞少将司令，曾率部开进市区杀人。因其“处置果断”，而为赴台“宣慰”的“国防部”部长白崇禧所赏识，台湾改建“行省”后被白氏保举为台湾省保安司令部中将司令。彭虽官运亨通，但在国民党退台之后，将星云集，他这个区区中将，就显不出什么了。即使在国民党谍报系统内，毛人凤、郑介民、叶翔之、叶秀峰，哪一个都比他的资历高出一大截。在等级制度严格的谍报系统中，彭孟缉要“协调指挥中央各情报单位”谈何容易!蒋介石明知如此仍然要选择彭孟缉，估计出于两种用心，一是针对毛人凤的自负，故意派个层级较低的人去领导他，以打击其气焰；二是强龙不压地头蛇，让地头蛇彭孟缉上阵，先作蒋经国接管台湾谍报系统的清道夫。
    由于毛人凤等的抵制彭孟缉开始也是一筹莫展。蒋介石几次召见彭孟缉垂询“台湾情报工作委员会”进展情况，彭孟缉只能以“正在协调之中”为对。经过两个多月的僵持，彭孟缉终于找到了突破口。他在保安司令部发现了戴笠的学生郑绍远，如获至宝，马上任命郑氏为“台湾情报工作委员会”主任秘书。郑氏知恩图报，便向彭孟缉献了一计。彭孟缉依计以“司令”名义，设宴款待所有“中央情报单位”的副主管。酒过三巡后，彭亮出蒋介石授命他“统一”谍报系统的手令，向副主管们“请教”统一办法。副主管们挨个看了手令，一时谁都不肯贡献“高见”。彭孟缉就势提出了早已拟好的腹案：
    1.各机关谍报人员，必须持有“台湾情报工作委员会”所发给的工作证，才能在办案时要求户政机关，军、宪、警机关，邮电检查机关配合。
    2.为了避免各单位在工作时发生重叠冲突，请在座各位参加“台湾情报工作委员会”，负互相协调之责。
    3.凡从事谍报工作之各单位人员，如无工作证证明其身份，而为治安机关察觉，均以“冒充谍报人员”论处。
    与会者都是在毫无准备的情况下赴宴的，对彭孟缉的三条不可能提出什么反对意见。而且从他们的角度考虑，也实在不便贸然反对——彭持有蒋介石手令，公开反对无异与蒋介石唱对台戏；何况彭氏的“台湾情报工作委员会”并未将他们排除在外，他们的个人地位已经有了保障。于是一个个在酒酣耳热之际，欣然在会议记录上签了字。彭孟缉随即将各单位副手签字的会议记录呈报蒋介石。蒋介石读了好高兴，立即批示：签字的各单位副手即为“台湾情报委员会”委员，直属彭孟缉领导；以正式公文通令各单位知照。毛人凤等各单位主管发现上当，但木已成舟，再反对已来不及了。为了不丧失从事谍报活动的“合法权利”，纷纷把各自在台的谍报人员名册、照片、级职等等资料悉数送到“台湾情报工作委员会”以领取工作证。
    就这样，彭孟缉略施小计，便把台湾所有谍报机构的内情全部掌握，而后实现统一调度，自非难事。“台湾情报工作委员会”的权力因此膨胀到惊人的地步，以致于当时堂堂“行政院长”陈诚，有事下条子交办，条子也写着“彭主任明熙兄”的字样。
    彭孟缉初步整合了台湾谍报系统，但他并不是十分清醒，没有意识到他不过充当蒋经国接管台湾谍报系统的“清道夫”，因而稳坐在“台湾情报工作委员会主任委员”的椅子上，毫无“功成身退”之意。好在由他久经宦海的老子支招儿，说彭孟缉“威势震主”，应知居高思危之道，把谍报大权推给蒋经国。彭孟缉这才慢慢开了窍，在一次谒见蒋介石时，谦称自己德薄才浅，不堪膺此重任，恳请另荐贤能如经国先生，来“台湾情报工作委员会”。就此，蒋经国正式接管谍报机构。蒋氏父子当然视彭孟缉为功臣，待他甚厚。
    在利用彭孟缉“清道”的同时，蒋介石父子对付毛人凤的另一招，是设立“总统府机要室资料组”，“资料组”主任自然是蒋经国。这样，借助“资料组”，蒋经国统辖台湾谍报系统的合法性有了保障；借助“台湾情报工作委员会”，蒋经国又有了统辖台湾谍报系统的实权，蒋经国便成了名副其实的台湾“特务头子”。
    蒋经国的“资料组”，后来发展为“国家安全局”。这里又有一段故事。
    1954年7月，蒋介石下令组建“国防会议”，其下属的常任机构有“国家动员局”和“国家安全局”。按照老蒋的意图，仍由蒋经国兼任“国家安全局”局长。恰巧宋美龄从美国回来，极力反对。没办法，老蒋只好让步。1954年10月某日，郑介民接到蒋介石打来的电话，要他立即赶到士林官邸。走进客厅，见蒋介石、宋美龄、蒋经国都在座。三人面色不悦，好像刚刚发生过一场舌战。郑提心吊胆地坐下来后，宋美龄第一个发言：“总统要成立国家安全局，经国当局长。这不好，因为美国人是肯定不会同意的。我认为，还是介民当局长的好。”郑介民赶紧起身推辞：“我不行，我身体不好。还是经国兄当局长吧。”这时蒋介石慢腾腾地发话了：“介民，你就不要客气了嘛。经国我会安排的，局长你就先当着吧。”蒋经国则毫无表情，一言不发。郑介民只好勉为其难，答应了下来。告辞后，宋美龄把他送到门口，小声嘱咐：“你作局长辛苦，我给你推荐一个好助手，他就是军统局的老同志阮清源。”郑介民哪敢回绝?也一口应承下来。可真到了人事安排的实质性阶段，蒋经国却利用“国防会议”的权力，指派亲信陈大庆当“国家安全局”副局长。宋美龄推荐的阮清源只能去“国安局”淡水训练班当了个班主任，差点没把宋美龄气死。其实岂止是副局长由蒋经国指派，就连局长郑介民，后来也不过是蒋经国的傀儡。国安局真正的老板是“小先生”即蒋经国，这在台湾谍报系统是一个无人不知的秘密。一直到蒋经国去世，台湾谍报系统都在他的直接掌控之下。只是在他出任“行政院长”之后，再不能事必躬亲，这才委由“国防部长”代管某些部分。
    (责任编辑　吴　思)

[1]


首页 -> 2000年第4期

1958：关于共产主义公社的一次畅想

作者：□陈清泉

字体： 【大 中 小】

    1957年冬到1958年春，中国社会正萌发着一个大的变动。上千万到上亿的劳动大军，从南到北都在大搞农田水利建设。这种农田水利基本建设要求在大面积的土地上统一规划，修建长达几公里甚至更长的灌溉渠系。这种较大工程需要大量劳力和资金，规模较小的农业合作社没有力量办这种事，只能由调整农业合作社的规模甚至调整行政区划来解决问题。中央有些领导同志就产生了改变农村基层结构的思想。毛泽东早已说过：“小社人少地少资金少的，不能进行大规模的经营，不能使用机器。这种小社仍然束缚生产力的发展，不能停留太久，应当逐步合并。”(《中国农村的社会主义高潮》)1958年1月，在南宁会议上，听说广西出现并社现象时，毛泽东说：“可以搞联邦政府，社内有社。”后来正式提出并大社的主张。
    中央其他同志也有这种想法，并且议论开了，陆定一也参与了这种议论。
    那是1958年4月底，刘少奇、周恩来、陆定一、邓力群到广州去向毛泽东汇报八大二次会议准备情况，他们在火车上放开思想海阔天空议论许多重大问题，包括半工半读、教育如何普及、公社、乌托邦、过渡到共产主义，等等。刘少奇说：“建设社会主义这个时候就为共产主义准备条件，要使前一阶段为后一阶段准备条件，我们搞革命就是这样的，开始搞前一步的时候，就想到下一步，为下一步创造条件。我们现在建设社会主义，就要为共产主义创造一些顺利条件。”他们还吹了空想社会主义，还吹托儿所、集体化、生活集体化，还吹工厂办学校、学校办工厂……。刘少奇要邓力群去编写空想社会主义，要陆定一编写马恩列斯论共产主义。
    到了郑州，河南省委第一书记吴芝圃到车站来看他们。刘少奇对吴芝圃谈了他们议论的东西，要吴芝圃试验一下。吴芝圃热情很高，采取的办法也很快。不久，河南农村就出现了托儿所、食堂，工农商学也有了，乡社合并是老早就有了，只是不叫公社。八大二次会议，刘少奇讲了半工半读和生活集体化问题，后来要北京和天津试验，公社就是这样来的。事实上已经有了，他们叫大社。
    5月间，党召开了八大二次会议。19日陆定一作了题为《马克思主义是发展的》的发言。他谈了一些理论问题，认为革命的理论，是革命经验的总结。理论指导实践，实践反过来检验理论的正确程度，并发展理论。他批评教条主义不承认理论是发展的，对新出现的问题熟视无睹，因而没有能力也没有勇气来抓住和解决这些新出现的问题。在这个发言的最后，他说：“毛主席和少奇同志，谈到几十年以后我国的情景时，曾经这样说：“那时我们的乡村中将是许多共产主义的公社，每个公社有自己的农业、工业，有大学、中学、小学，有医院，有科学研究机关，有商店和服务行业，有交通事业，有托儿所和公共食堂，有俱乐部，也有维持治安的民警等等。若干乡镇公社围绕着城市，又成为更大的共产主义公社。前人的乌托邦的梦想，将被实现，并将被超过。我们的教育事业和其他文教事业，也将朝着这个目标去发展。”
    薄一波在《若干重大决策与事件的回顾》中谈到这件事时说：“18日晚，他(陆定一)在推敲经大会秘书处已经铅印好的发言稿时，在结尾的部分，新加了(上面)这样一段话。虽然陆定一同志这段话包括着少奇同志在火车上‘吹’的那些内容，但主要是转述毛主席在广州向他们四位谈的内容。”陆定一这段话虽然不长，但已经反映了公社的轮廓，勾画出毛泽东对公社的构想和憧憬。
    陆定一在火车上接受了编书的任务，从广州回到北京立即组织中央宣传部的同志全力突击，6月间初稿编成。收入初稿的第一条语录，就是恩格斯1845年2月8日《在爱北菲特的演说》中描绘共产主义概况的几段话。这条语录就有两个城市提到共产主义社会的基层组织叫做公社。这部书的编出，对毛泽东最后决定把新合并起来的大社叫做人民公社起了不小的促进作用。因此，在后来的北戴河会议上，毛主席向与会同志一再推荐这本书。
    1958年8月17日，在北戴河举行中央政治局扩大会议，人民公社问题是议题之一。从此人民公社化运动在全国轰轰烈烈地展开了。
    (本文选自《陆定一传》，已由党史出版史出版)
    (责任编辑　吴　思)


首页 -> 2000年第4期

珍贵的笔记本

作者：□　申　春

字体： 【大 中 小】

    说这笔记本珍贵，我想主要是上面有60年前毛泽东的题词：“碰了钉子时，就向钉子学习，问题就解决了。”这题词是毛泽东用毛笔书写在于江笔记本上的，言简意赅，极富哲理。笔者现就这笔记本征集过程引述一些鲜为人知的事情。
    这要回溯到1985年。当时，我在河北从事党史研究工作，为了“抢救”党的历史资料，我的足迹遍及全国许多地方。例如，为了征集于江烈士生平史料及遗物，我曾先后在北京访问了外交家王国权、老将军罗元发、已故贺龙元帅的夫人薛明。薛明告诉我，于江的爱人任致在西安，你一定要去拜访她。
    1985年初夏时节，我在解放军后勤部驻西安办事处见到了病中的任致同志，她欣然拿出从延安珍藏至今且完好无损的只有十几页的笔记本，这是于江生前专门用作请别人题字、同学临别赠言的，笔记本上除毛泽东的题词外，还有艾思奇、郭林祥等用钢笔写的赠言，还有于江的同学于振海写的催人奋进的歌词：
    “黎明即起，自强自立，岁计在春，日计在晨，空气鲜，精神振，男儿起舞在鸡鸣；刻苦奋斗，决志尽忠，团结对敌，协力同心，报国仇，雪国耻，做民族复兴的先锋。”
    任致思维清晰地谈了许多她和于江在革命斗争中结成永恒友谊的往事。
    于江，河北沧州人，1914年生。1935年就读于天津高职学院，其间与任致相识，共同投入抗日救亡运动，参加过“一二·九”爱国学生运动。不久，又同时加入中华民族解放先锋队。1936年2月，于江加入了中国共产党。
    抗日战争爆发后，天津沦陷前夕，于江同任致、薛明等十几个同学到南京，又转赴西安，到七贤庄八路军办事处，林伯渠接待了他们，并介绍他们到延安去。经过十几天徒步行军到达延安，于江进入抗大学习，任致在陕北公学学习。毕业后，于江同任致结婚。婚后，党组织安排他俩进入中央党校学习。其间，彭德怀到中央党校作了一次报告，动员学员到前线去，到敌后抗日根据地去，投入伟大的抗日斗争。不几天，组织上通知于江和任致，到晋察冀边区工作。临离开延安前，他们聆听了毛泽东的报告，大意是：“你们到敌后去工作任务很重，要学会做群众工作，更要做好统一战线工作……”毛主席的讲话使于江和任致深受鼓舞，报告结束时，于江拿出笔记本走到毛泽东面前，毛主席欣然挥毫，写下了这寓意深刻的题词。
    1940年3月2日，时任中共河北定兴县委书记的于江，带警卫员王炳文、李嘉银深入敌占区开展工作时，被一帮乔装成“抗日干部”的武装匪徒抓捕后不幸壮烈牺牲，年仅26岁。
    以上就是于江烈士这个珍贵笔记本征集的概略情况。为慎重起见，我曾带着有毛泽东题词的笔记本到中央档案馆和中央文献研究室请有关专家作鉴别，他们确认这个题词是毛泽东的手迹。献出这珍贵笔记本的任致同志于1986年4月在西安辞世。这使我深深感到“抢救”革命文物是何等重要。于江烈士这笔记本，是一份珍贵的革命文物，必将和他的业绩一起长存人间。
    (责任编辑　赵友慈)


首页 -> 2000年第4期

在英国感受的人际默契

作者：□　李 岚

字体： 【大 中 小】

    在英国，公共场所及公寓住宅，门都是自动弹回的。开始我不知道，推门便“义无反顾”地走进去。后来发现，英国人的习惯是，推开门后，一定要回头看看后面有没有人。如果在几步距离之内有人走来，就要用手扶住门，等他(她)进门。这样做，避免了门反弹时碰到后面的人，也显示了一种尊重和礼让。这样的细节还可以举出很多。如果你步行在一条有很多岔路的街上，无论是拐进还是驶出岔路口的车，都会主动给你让路。你若为它“留步”，驾车的人就会给你一个友好的手势：请先走。在地铁站乘传送式电梯，不管是上下班高峰，还是平常时间，人们都会自动站在电梯右侧，把左侧让给着急赶路的人……
    在英国的日常生活中，每个人既是这样行为的施与者，也是被施与者。今天你驾车，你给步行的人让路；明天你步行，驾车的人为你让路。这次你走在前面，为后面的人扶着门；下次你在后面，前面的人为你扶着门。我为他人、他人为我相统一，社会便出现了一种人与人之间的默契。我初次来英国在伦敦转机时，一位机场工作人员帮我推着行李，跑了大半个机场，找到登机口，验了票。又把我送进候机室，嘱咐我见大家都起身时便准备登机。我心里感动得不行，可在英国人看来，这很平常。记得那天从伦敦飞到B城天色已晚。出租车司机带着我东跑西跑找学生宿舍的钥匙，又把我的行李全部扛上三楼，却不肯多加租车费。他逻缉很简单：如果顾客愿意给小费，他就收着；不给，他也理所应当这样服务。安顿下来第二天，上街采购油盐酱醋。瓶瓶罐罐拎着太重，半路停下来歇息。为抓紧时间学两个英文单词，我蹲在购物袋旁，看商品介绍、使用说明之类，不觉有人在身后：“请问，你需要什么帮助吗?”原来是一对英国老夫妇，住在这条街上，见此状，以为我的购物袋破了，从家里为我取了几只塑料袋来。在英国，我从来没见报纸电台号召过助人为乐之类，也知道英国不是全民信教的国家。可每每遇到难处，总有素不相识的人援之以手。有一回我买蔬菜水果，不小心真把购物袋搞破了，滴溜溜的西红柿、苹果顺着破口往外滚，我捡了这个，丢了那个。正狼狈不堪时，一位中年妇女路过。她把自己买的东西都掏出来抱在怀里，递给我一只购物袋。我不好意思要，她乐呵呵地说：“我的东西不那么圆，比你的好拿。”还有一次，我在伦敦乘错了公共汽车，迷了路。当时正值上班高峰，一位赶着上班的乘客竟主动下车，陪我找路。他带我换了两部公共汽车，又走街转巷四处打听，一直把我送到目的地。那天伦敦降温，他见我穿得单薄，半路上，还特地请我到咖啡店喝了杯热咖啡……
    这些经历让我不知不觉走进那美好的默契，轮到别人需要我时，我也特愿意卖力气。扪心自问，别人善待你，你有没有亏待了别人?这不是雷锋境界，也不是狠斗私字一闪念，恰恰相反，正是从自己的“我”，推己及人，走进别人的“我”。平平常常，给与也被给与。正如一首歌所唱的：“平平淡淡才是真。”
    所谓“真”，就是不否认“私”的合理存在。从自我获得充分尊重，学会尊重他人。在英国，“private”(私有的、个人的)是个大家常挂在嘴边的词。一提到这个词，首先让人想到的，是每个人的个人权利受到保护。举个例子：BBC有两个频道的电视节目是没有广告的，为此政府征收电视税，每年100多英镑。如果你没交，会有人登门造访，但没有你的允许，他绝对不能进门。哪怕你的电视正开着，他在门外听得一清二楚，也是白搭。他不能以此给你开张罚款单，也不能把你告到哪儿去。在英国，一个人的住宅是私人重地，如果不是警察拿着逮捕证来，你可以把任何人拒之门外。再譬如停车。你有再急的事，找不到停车的地方，也不能把车停到人家私人住宅的院落里，哪怕那里面大得可以停上三、五辆车。如果你不知道，误把私人住宅当成公共场所，宅主会塞上一张条子在你的车里，下次就不能明知故犯了。
    英语里有一句常说的话，直译成中文是“管好你自己的事”，言外之意就是少管人家的闲事，尊重别人的个人生活和隐私。在工作单位，与上司、同事们相处得再熟，下了班最好不要因为一点事给他们打电话，以免打扰人家的个人或家庭生活。和朋友聊天，不管俩人如何肝胆相照，也不能“无话不谈”。即使是夫妻，相互之间也留有“私”的余地。记得有一次和先生去银行，因为我站在他旁边，营业员便把他的帐户平衡表扣着递出来，为的是不让我看见。
    在英国中小学，也没有人教育孩子们压缩自我的存在空间。学习的目的说白了，就是为找份好工作。中学读到初二，老师便让学生们在课堂上谈未来职业选择。如果一个学生谈理想：将来我要多挣钱、买好车、住好房子、玩遍世界名胜、吃法国蜗牛、日本生鱼、中国烧鸭……只要他准备遵纪守法，靠自己努力获得这一切，没人觉得这有什么不好。事实上，抽去每个个体的“私”，人和人的价值就变成空洞的概念。如果每一个社会成员都消灭了私欲，这个社会就会自行消亡。从这个意义上说，“私”并不是什么坏东西。每个人都有天赋人权去追求自身的存在价值。
    但是，“有私”并不等于“自私”。英语的“private”(私有的、个人的)，和“selfish”(自私)是两个截然不同的概念。“自私”是无视他人的存在。从自私出发，人与人之间的那种美好的默契就没有了。因此，英国父母从孩子很小的时候，就制止他们的自私行为。记得楼上的邻居露依思，一次闲聊时很认真地对我说，她两岁半的儿子开始自私起来。什么时候都是“我的”、“我要”、“给我”，不知道还有别人。我没想到在一个如此强调自我的社会，母亲对一个尚未完全懂事的孩子就有了“自私”的担心。
    如果既承认“私”的合理存在，又反对“自私”，不需要强迫性的克己、律己；不需要外在的号召、提倡，凭着默契，给与的行为就像下里巴人，一人唱，万人和。每个人都有自我，如果你觉得你的自我应该获得肯定和张扬，就不应该认为他人的自我是可有可无的。这便构成了人与人之间默契的基础。
    一位国内的朋友曾经问我：“这种默契在英国是怎样形成的?”我一时不知从何说起。席卷欧洲的文艺复兴运动确立了人本主义思想的主导地位，使人性、人的价值获得前所未有的尊重；从18世纪英国工业革命到20世纪全球高科技革命，持续不断的经济发展为西方社会创造了高度发达的物质文明，为社会环境的有序性和精神文明奠定了坚实的基础；基督教的传播对西方人的道德观念产生了深刻影响，即使在传统受到巨大挑战的今天，它的劝善扬善仍然在一定程度上规范着人们的行为……默契形成的原因也许是多元的，三、两句话说不清楚。但是，有一点我们可以肯定：这里没有“存天理、灭人欲”的哲学；没有“八亿人不斗行吗”的领袖教导；没有“地大物不博”、人口膨胀的生存竞争；也没有对“己所不欲、勿施于人”传统的背离。扯远了，就此打住。
    (责任编辑　吴　思)


首页 -> 2000年第4期

麋鹿的发现与失而复得始末

作者：□郭耕

字体： 【大 中 小】

    1900年是麋鹿在中国灭绝的年头。一百年来，斗转星移，物是人非，麋鹿的失而复得与国运的荣辱兴衰紧密相连。
    麋鹿，俗称“四不象”，是中国特有的一种鹿科动物。从春秋时期至元明清，古人对麋鹿的记述不绝于书，屈原、班固、许慎、杜甫、沈括、苏轼、陆游、李时珍、乾隆……曾提及麋鹿的古代名人不胜枚举，甚至传说姜子牙的坐骑、指鹿为马、逐鹿中原的典故皆与麋鹿有关。鹿这种动物对中国文化的影响颇深，它不仅是先人狩猎的对象，是宗教仪式中重要的祭物，还作为生命力旺盛(鹿角年年落而复生)的标志和升官发财的象征(福“禄”喜寿)。
    全世界约有40多种鹿，惟麋鹿是一种集自然演化(与人类同步)、地理分布(中国湿地)、人文记载和曲折身世诸多离奇于一身的动物。麋鹿之奇尤其表现于它身世的非凡，而这传奇般的身世竟与一位法国传教士有着不解之缘，要不是当年阿芒·大卫隔墙一瞥，恐怕麋鹿的故事就不会如此曲折跌宕、悲欢离合地充满戏剧性了。
    那是1865年(清同治四年)秋季的一天，法国博物学家兼传教士阿芒·大卫在北京南郊进行植物考察，经过南苑皇家猎苑，大卫从苑外土岗上向内窥视，他双眼一亮，那是一群陌生的、可能是动物分类学上尚无记录的鹿。博物学家当然以发现新种为荣耀，强烈的好奇心和探求欲使他盘桓数月，不肯离去。他的惊骇是有道理的，因为这是全世界惟一幸存的一群麋鹿。无奈皇家禁地不允许外人进入，大卫更弄不到一只活的麋鹿。直到次年初，大卫才设法买通了守苑的军士，在一个“月黑风高夜”，猎苑的守卒秘密地以20两纹银为代价将一对鹿骨鹿皮换给了大卫。不久，法国驻大清代办亨利·狄白龙聂又设法弄到了一对，其中雄性死掉后也送给了大卫，大卫神甫便于1866年4月将这3只麋鹿标本寄到巴黎自然历史博物馆，经过动物学家米勒·艾德华馆长的鉴定，这不仅为从未发现的新种，而且是鹿科动物中的独立的一个属。当首次把麋鹿从科学角度公布于众，便轰动了西方各国。按照动物学界的惯例，应以“发现者”的名字命名这种鹿，从此麋鹿这种中国自古就声名卓著的动物便被称为大卫神甫鹿，至今其英文还是Pere Davids Deer。大卫对物种科学的贡献可谓劳苦功高，大熊猫、黄山猴、绿尾虹雉、娃娃鱼……有上百种动植物都与大卫的名字 [image] 在一起(如娃娃鱼的学名A davidianus)，蜚声海外。大卫对于麋鹿的发现引起了欧洲各国的极大兴趣，从1866年至1876年的十年间，英、法、德、比等国的驻清公使及教会人士通过明索暗购各种手段，共从北京南苑弄去几十头麋鹿，饲养在动物园中。后来，日本国大臣对清朝出使的官员还提出：“南苑有四不象，日本向无此兽，本国君主极为倾慕，欲得之以扩眼界，恳请见赐一对”，清廷便通知内务府奉宸苑办理赠鹿事宜。可见清朝末年，麋鹿因大卫的缘故红极一时，从“养在深苑人未识”忽然“一举成名天下知”了。
    1894年，京南永定河泛滥，洪水冲垮了南苑的围墙，方圆210平方公里的皇家猎苑一片泽国，许多麋鹿逃散出去并成了饥民的果腹之物。1900年秋，八国联军趁清朝政府腐败、防务空虚一举攻入北京，北烧圆明园，南掠皇家猎苑，南海子麋鹿被西方列强劫杀一空，使中国特有的这种珍奇之物从此绝迹。据说，在某王府尚存一对，后转至“万牲园”，不久便死掉。举世公认，1900年，麋鹿在中国本土灭绝。无巧不成书的是，麋鹿的发现者阿芒·大卫也于1900年11月10日在巴黎溘然而逝。
    那些流落于异国他乡、被欧洲一些动物园圈养的麋鹿，由于生态环境的恶化(圈舍取代了湿地)，种群规模逐渐缩小而纷纷死去，越养越少。这时出现了一位使麋鹿绝处逢生的人：英国十一世贝福特公爵，一位酷爱动物，特别喜爱鹿科动物的人士。1898年起，他出重金将原饲养在巴黎、柏林、科隆、安特卫普等动物园的麋鹿，共计18头悉数买下，这成为地球上奄奄一息、香火仅存的惟一一群。从各处收集来的18头麋鹿都被放养在英国伦敦以北四十五英里，占地三千英亩的乌邦寺庄园内。这座庄园水草丰美，林木葱郁，芳野幽旷，曲径绕湖，是英王艾德华六世于1547年封给大臣约翰·罗素即后来的贝福特公爵的采邑，为英格兰地区七座对外开放的著名古典园林之一。除了麋鹿之外，还有中国河麂、黄麂、印度花鹿、欧洲*鹿等，所有动物均自由散放。据说那些寄人篱下的麋鹿整日闷闷不乐，无精打采地呆立水畔，拉着长脸，表情呆板地顾影自怜，像害了思乡病一样，但毕竟能正常繁衍了。1914年，一战爆发时，已达88头，二战时已达255头。二战以前，乌邦寺的主人始终以“保有世界惟一麋鹿群”为荣，一头也不肯出让，但二战中德军的战火染指英伦，当时子承父业的小贝福特终于改变了主意，提出：“把所有的鸡蛋放在一个篮子里是危险的。”他担心这惟一的一群麋鹿再次毁于战火而遭后人的唾骂，便将乌邦寺内的麋鹿向国内外各大动物园转让了许多。到1983年底，全世界的麋鹿已达1320头，均为当初的18头麋鹿的后代，遍及亚、欧、非、美、澳各洲，但惟独没有回到它们世代生息的故里：中国。虽然在1956年和1973年各有一对和两对麋鹿运至北京动物园，但因繁殖障碍和环境不适，与从前许多欧洲动物园一样，一直未能复壮种群。
    中国是麋鹿的老家，随着祖国的强大、稳定，许多中国动物学家呼吁：让海外游子麋鹿还家。其实，这也是乌邦寺主人的心愿，1984年3月，乌邦寺主人塔维斯托克侯爵委托英国牛津大学动物学家玛娅·博依德女士来华调查情况，选择回放地点。麋鹿曾在中国东部广泛分布，到底应放回到那里呢?我国有关方面的专家谭邦杰、黎先耀、郑作新、周明镇、汪松、王宗*(等参加了可行性的科学论证，对北至辽河，南至苏北的麋鹿分布故地做了广泛的调查，最后大家一致认为：北京南海子作为皇家猎苑旧址，作为麋鹿模式标本的产地，作为麋鹿一度在华灭绝之地和三海子依稀如旧的湖泊荒原，基本还保留有原来的自然地理风貌，无论从文化历史意义还是从自然生态角度考虑都是重引麋鹿的最佳地点。
    贝福特公爵的曾孙塔维斯托克侯爵听了玛娅带回的这一消息后十分兴奋，当即决定赠送20头麋鹿给中国，重新放回南海子。在给环保局金鉴明同志的信中，他热情洋溢地写道：“麋鹿还乡一事，对我和我的家族来说，具有特别重要的意义，您一定知道，是我曾祖父挽救了麋鹿的灭亡命运……120年前，大卫神甫因为科学界发现麋鹿而载入史册，同时，历史不会忘记那些在经历过120年漫长岁月后，又致力于把这种著名动物送还南海子老家的人……”
    1985年2月17日，由北京市政府、城乡建设环保部、中国动物学会等组成的麋鹿引进小组与乌邦寺的代表于北京自然博物馆签定了麋鹿引返中国的协议。同时在伦敦，乌邦寺主人塔维斯托克侯爵与中国驻英使馆代表也在协议书上签字。北京南郊农场为此慷慨提供土地900余亩。1985年5月，北京麋鹿苑开始兴建。
    1985年8月24日，一架满载着中英两国人民友谊的飞机，将22头麋鹿(其中两头给了上海)从英国乌邦寺运抵北京，当晚运至南海子麋鹿苑，终于实现麋鹿百年回归的夙望。后来，英国首相撒切尔夫人在伦敦举行的一个欢迎中国领导人访英的宴会上致辞，曾把麋鹿的重返家园与香港问题的解决同列为中英外交史上的大事。可见，麋鹿还家是中英外交关系的一段佳话，是国际自然保护人士合作拯救濒危物种的创举，是中国政府致力于生物多样性保护中成功实施重引入项目的范例。“历尽劫波麋鹿在”，麋鹿既是一个活生生的富于传奇色彩的物种，同时也是一个活生生的世界自然文化遗产。
    如今，麋鹿保护事业已走过15个春秋，在新老保护人士的努力下，已取得丰硕的成果。北京麋鹿苑、湖北石首、江苏大丰三大种群及全国十几处动物园小种群已繁殖成活麋鹿800余头，种群扩散工作仍在进行中。1999年国家环保局与麋鹿生态实验中心启动了一个旨在吸引公众参与、以麋鹿保护及其曲折的身世为主题进行环境教育和爱国主义宣传的“麋鹿之友”项目，当时英国驻华大使高德年在北京麋鹿生态实验中心科普大楼主会场颇为风趣地用中文讲了这样一席话：“麋鹿曾因迷路到了欧洲，现在终于顺利还家了，祝愿它永远不会再迷路。”事实上，地球上真正应该防止迷路的，甚至说多少已经有些迷路的物种不是别的动物，而是人类自己。麋鹿正以其沧桑多舛的命运和不幸中万幸的结局告诫我们：迷途知返吧!路就在脚下!
    (责任编辑　吴　思)


首页 -> 2000年第4期

复熊向晖质疑

作者：□王*

字体： 【大 中 小】

    拙作《中共特别工作开创者李克农》一文发表后，看到熊向晖对此文的“质疑”，答复如下：

    一、如此“无所作为”

    拙文列举了在王石坚案发生后，李克农陆续采取了如下善后措施：1、要有关同志查清组织破坏的原因和经过；2、寻找脱险同志的下落；3、安排返回解放区的同志们的生活和工作；4、对该案中回到中央社会部的同志组织学习和进行审查；5、对遇难的烈士进行追悼；6、总结经验教训，教育干部。这些虽然还不是他所采取措施的全部，但也是很重要的。熊向晖对此段内容竟视而不见，硬说在我笔下的李克农“无所作为”，“案发后没有采取任何措施”，“只是痛苦和焦虑”。不顾事实，妄加指责，令人难解。
    正当解放战争高潮急需情报的时候，重要情报组织被破坏，许多同志被捕，李克农的焦虑和痛苦确是笔者亲眼所见，是情之必至，理所当然。他关怀、爱护干部也是有口皆碑的。熊向晖斥为“牵强附会”，竟滥予嘲笑，蓄意丑化。李克农精明强干、坚决果断，在业务上会采取许多必要的措施，当然是不言而喻的。拙文这段标题写的明明白白，中心是要表现李克农在本案人员的审查和处理上是非分明、界限清楚和高度的原则性。不能在主题之外去广搜旁骛，以自炫博闻，致画蛇添足、离题万里。李克农高风亮节、功勋卓著，在国家安全战线和人民中有崇高的威望，纪念他百年诞辰是很庄重的事情，而熊向晖竟以轻薄之词给予冷嘲热讽，是不严肃的，是对先贤的失敬，对读者的轻慢。
    至于“质疑”中提到我的这段文字与开诚所著《李克农——中共隐蔽战线的卓越领导人》一书中有关的内容与措辞完全相同一节，在此简单说明一下。我于1989年3月写过一篇关于李克农的回忆录《最可宝贵的因素》，载入《纪念李克农文集》，其中163页谈及此事，拙作再次引用了自己这段叙述。此书于1989年8月出版，早于开诚之书八年零两个月。至于文字相同，是偶合还是开诚参考了本人原作，不得而知，即使有所参考也是正常的，根本用不着大惊小怪。

    二、“无批件论”可以休矣

    为王石坚翻案的一些理由中，“无批件论”是熊向晖在“质疑”中的新发明，目的无非是以怀疑李克农对此事的传达来否定王石坚是叛徒的定论，这也是根本站不住脚的。请看一系列的事实。
    1.王石坚被捕后很快就写了自白书（原件现存在国家安全部档案馆），洋洋万言，把他为共产党做情报工作的详细经过及他领导的我华北、西北、东北全部情报组织、地下工作人员及领导人、五部地下电台、报务员、译电员、交通员及他所知道的有关地址都全盘托出，互相牵连，导致44名地下情工人员（大部分是共产党员）被捕入狱，牵连被捕123人。许多人遭严刑拷打，被判徒刑。五烈士谢士炎、丁行之、朱建国、赵良璋、石纯惨遭杀害。王石坚在自白书中承认自己是“背叛国家、危害民族的罪人。愿以万死难赎之身为国家再做贡献”，奴颜婢膝地表示了卖身投靠的愿望。蒋介石对此案评价甚高，认为是搞垮了中共半壁天下，大事犒赏有功人员。王石坚也因有功被送到保密局特种问题研究组工作，后随国民党撤到台湾，担任了敌人特务机关“匪情研究所”少将所长（一说组长）和国防部情报局专门委员，作为反革命特务头子，从事反共特务活动达五十年之久。
    由此可见，王石坚被捕后出卖组织、出卖同志、出卖机密，手上沾满革命同志鲜血，他长期从事反革命特务活动，罪行累累，远远超过“假自首”的范围，中央认定他是个彻底叛变、忠心事敌的叛徒，是一点也不错的。
    2.康生1967年4月28日与周总理、李富春一起在国际关系学院接见中央调查部和学院的群众代表时，谈到熊向晖任胡宗南的秘书一事，说：“那时候有一个人（指王石坚）被捕了，叛变了，隐约地讲了他（指熊）是共产党。反胡宗南的一派攻击胡宗南手下有共产党，胡宗南说他们不是共产党，胡宗南自己花钱把他们送到美国去了（记录稿现存国家安全部档案馆）。”康生很清楚地讲王石坚被捕叛变了。康生当时是政治局委员，这话是有根据的，特别是周总理在场，而且也肯定了当时康生的讲话。这也有力地证明了李克农1956年传达的中央认定王石坚是叛徒一事是绝对真实的。
    3.周总理曾考虑用国民党特务沈醉把他换回来，但经过有关渠道联系，并未换成。原因是在联系中，从对方得到准确的反馈信息，王已经彻底叛变，忠心事敌，将我方最重要的机密都告诉了敌人。中央已认定王石坚是叛徒，不要再做其他考虑了。与会同志均表同意。此事的内在联系、前因后果、来龙去脉都清清楚楚。可以看出李克农的传达和中央对王的定性都是势所必行、行所必至，是此事发展过程的必然结果。根据大量事实，中央确认王石坚彻底叛变，忠心事敌不过是一言可定、顺理成章之事，铁案如山。认为中央为王石坚定性一定得有“书面报告”和正式“批件”，是幼稚可笑的。实践是检验真理的惟一标准。顾顺章、叶青等人之所以被认为是大叛徒，都是他们背叛革命的丑恶实践所决定的，而不是靠什么人的“书面报告”和中央“批件”所决定的。李克农当时常传达中央领导的一些重要指示和决定事项，如果都要求必须有“批件”才相信和服从，有些工作将陷于瘫痪和寸步难行。这是最普通的常识问题，老同志怎么能不懂呢？所谓“无批件论”是完全不能成立的。熊向晖讲，中央对王石坚的认定竟与自己《地下》一文中对王的注释有所不同。这又何必惊讶，把注释改过来就是了。

    三、口吐不实之辞

    1.熊在“质疑”中说：1998年11月原调查部领导讨论调查部历史时，王*2发言中并未谈及李克农传达王石坚叛变投敌、中央认定他是叛徒及个别领导为叛徒翻案的事。事实与此恰恰相反。我在11月23日下午发言，专门谈了这两个问题，与会的十五、六位同志都听到了。录音带保存完好。
    2.质疑中引用熊《地下十二年与周恩来》一文说，“1949年5月笔者回京，先见罗青长，罗青长说：‘进城后查获大批敌伪档案，找到王石坚被捕经过和全部审讯记录，王没有招供你们三人的真实身份，只说利用你们。’”1949年本人在中央社会部工作，据我确知，该年5月我部并未查获与王案有关的大批敌伪档案。与此案有关的大批敌伪档案是1950年下半年之后才从南京查到的（这些档案现存国家安全部档案馆）。因工作关系，几百份案卷我全部查阅过，其中根本没有敌人对王石坚的全部审讯记录。所以1949年5月罗青长接见熊向晖时绝对不可能讲上述的话。所谓“王石坚没有招供你们三人的真实身份”也是不符合实际情况的。王石坚刚被捕时写的自白书中五处提到熊向晖，十七处提到陈忠经，详述了与他们的来往及掩护关系的情况。虽还未提及情报关系，但在军统特务行动处长叶翔之的连夜突击审讯之下，很快便供出了熊向晖等人的真实身份。前引康生在国际关系学院的讲话中很清楚地说明了这个问题。另查原国民党特务沈醉所著《军统内幕》（文史资料出版社）208页、《我的特务生涯》（北京十月文艺出版社）、《我所知道的戴笠》（群众出版社），李海生、完颜绍元著《军统巨枭毛人凤》（上海人民出版社），四书有关章节中使用了一些比较可靠的第一手材料，都详实而生动地记载了叶翔之很快突破王石坚及王如实招供熊向晖等真实身份的经过。因篇幅关系不能详引，但几本书所述相同，与康生所讲情况吻合。完全证明了熊向晖所写王石坚未供认熊等真实身份之说也是不真实的。
    3.熊在“质疑”中肯定地说：“原中央调查部的领导都不曾为王石坚及几个叛徒翻案，或为此而受到严厉的批评。”口气十分武断，可惜事实并非如此。1983年9月22日上午，中央书记处开会，讨论王石坚案被捕人员落实政策问题，原中央调查部的个别领导在会上提出王石坚不是叛徒，强调该案被破坏组织上有责任。因胡耀邦有事，会由赵紫阳主持。王鹤寿讲：“王石坚是不能翻案的，这个人个人主义很严重。”赵紫阳也说：“这个案子组织有责任，那不能作为理由，不要造成有功就没有过了。”王鹤寿还说：“不要一风吹。”我认为这些话是对王石坚翻案的意见进行了严肃的批评。在书记处的会议上，明确王石坚的叛徒问题不能翻案，也再清楚不过地说明了中央对王石坚是叛徒一事是已经定了案的，否则“王石坚不能翻案”又从何谈起呢？与会的王鹤寿、陈野萍现已辞世，赵紫阳及做记录的张韬仍然健在，可以做证。
    1993年4月14日原中央调查部的个别领导在黄山有24个省市代表参加的情侦人员落实政策大会讲话中说：“现在我提出王石坚的案子……，王1940年6月到西安负责领导情报工作……，1947年9月由于各种原因，包括领导的原因，秘台破坏。王被捕后写了自白书，后我们得到了。但他保护了打入胡宗南内部的几个同志，保护了最大的机密。我认为此人功劳很大，工作一再得到毛主席的嘉奖。中央讨论王石坚案时我提出这个问题，有同志不同意。我和郑伯克同志交换意见后，认为这个案子应该翻。王功大于过，应予平反。"（上见国家安全部《情报史研究》1994年第一期）
    以上两项极重要档案材料白纸黑字，赫然存在国家安全部档案馆。清清楚楚证明了确实有个别领导一再要为王石坚翻案，而且受到了批评。显而易见熊向晖断定“无人为王石坚翻案”之说竟然全是不实之辞。
    熊向晖既然要对王石坚问题发表议论，档案馆近在咫尺，普通知情者也大有人在，为什么只热衷于请教职务高的老上级而不肯眼睛向下，迈开两脚，做些老老实实的调查了解呢？

    四、“辩诬”和“诬辩”

    “质疑”认为拙文所说中央将王石坚定为叛徒及个别领导为叛徒翻案，“是重大政治原则问题”，是“诬”了领导，“国家安全部现领导一定会严肃处理。”看罢毛骨悚然。在肃杀的寒气中，忽然记起熊向晖的一段发言。也是在1998年11月23日上午的座谈会上，熊批评某位领导说：“我认为××同志对有的问题过了点，譬如王石坚的问题，1993年开国家安全会议时，住在京西宾馆，找我和陈忠经谈要为王石坚平反的意思。他有功，1947年，他在西安有三栋房子，我住在他院子里，王被捕后敌人搜查，把我存在他哪里的惟一的皮大衣、绥靖公署的信封信纸和桌上我的许多照片都搜去了。他供不供是明摆着的事……，总理的判断是对的，他供出来胡宗南也要压下的。他到台湾后的情况你并不了解呀。”（以上见熊向晖的发言录音带，现存国家安全部情史研究处）这里熊本人也批评了某领导不该为王石坚翻案，而且他的发言在我发言之前。
    熊还声称要为领导“辩诬”，精神可嘉，一片对领导关爱之情跃然纸上。但请不要忘记了中国一条古训，“君子爱人以德”，这个“德”一是调查研究实事求是，二是坚持原则坚持党性，不然有变成无原则奉承的危险，爱之反足以害之，有失共产党员的清誉。正直的领导也是不会接受的。这样去“辩诬”，难免画虎不成，反成“诬辩”，结果越帮越忙、越辩越污。岂不可悲。

    五、仅此而已

    坚持气节教育是我党的一贯传统。江泽民主席在十四届六中全会的报告中强调：“我们党员干部要带头发扬浩然正气，保持民族气节。”视死如归、坚贞不屈的高尚革命气节对国家安全工作人员尤其重要。许多情工干部不顾个人安危，奋战在敌人心脏，李克农等龙潭三杰深入虎穴，保卫党中央；李白上海滩英勇赴死；谢士炎等五烈士血洒雨花台；都是安全战线的千古楷模。那些无耻叛徒是反面教员。要世世代代教育安全情报干部树立坚定的革命人生观，保持高尚的革命气节，这才是安全战线在政治上的钢铁长城。作为领导干部，必须是非清楚、爱憎分明，对一切有功的同志要十分尊重爱戴；对彻底叛变、忠心事敌的叛徒，尽管过去有的有功，也绝不能情丝缠绵、眷恋不舍，甚至去为他们翻案。否则弄得是非混淆、好坏不分，只能起到瓦解斗志、自毁长城的作用。因此在拙文中除怀念李克农的丰功伟绩外，特别强调了他坚持原则、是非分明、崇尚革命气节的精神。同时也希望偏离党的原则的同志有所改正。“质疑”中追查拙文“是何居心”，谨答曰：有帮助同志之忱，无阿谀讨好之用意；光明正大、坚持真理、扶正祛邪，仅此而已，岂有他哉！！
    1999年12月


首页 -> 2000年第5期

中共成立前后毛泽东十一次到上海

作者：□　陆米强

字体： 【大 中 小】

    中共成立前后，毛泽东曾先后11次到上海从事革命活动。其时间顺序是：1919年3月中旬至4月初，来沪欢送赴法勤工俭学的湖南学生。1919年12月中旬，率湖南人民驱逐军阀张敬尧代表团赴京绕道上海，为赴法勤工俭学的蔡和森、向警予、蔡畅和蔡母葛健豪等送行。1920年5月5日至7月初，来沪欢送新民学会会员赴法勤工俭学，并开展驱逐湖南军阀张敬尧的运动，组织自修学社。1921年7月，来沪出席中国共产党第一次全国代表大会。1922年3月至4月中旬，来沪向中共中央局书记陈独秀和中国社会主义青年团临时中央汇报湖南劳工会领袖黄爱、庞人铨被湖南军阀杀害的有关情况，推动上海和全国一些地区开展对黄、庞的悼念活动。1922年初夏，来沪出席中国共产党第二次全国代表大会，因找不到地址仍回湖南。1923年4月至6月，离湘来沪，到中共中央机关工作。1923年7月下旬至9月上旬，在中共“三大”时当选为中共中央执行委员和中央局成员后，来沪协助陈独秀主持中央局日常工作。1923年12月底至1924年1月中旬，从长沙途经上海，前往广州去参加国民党第一次全国代表大会。1924年2月中旬至年底，在国民党“一大”当选为国民党中央候补执行委员后，来沪参加国民党中央上海执行部的工作。1926年11月，来沪向党中央汇报全国农民运动开展情况，并前往由左派领导的国民党江苏省党部了解江苏省农民运动的状况，还前往由左派领导的国民党上海市党部参加了好几次会议。
    现将毛泽东在沪寓居期间的重要史实记述如下。
    1920年5月5日，毛泽东从北京抵达上海，寓居在哈同路民厚南里29号，又称安南路214号(今安义路63号)，现在这处旧址已被公布为市级文物保护单位。当年，哈同路民厚南里29号，是哈同为了收取房租编的门牌号码，安南路214号是公共租界工部局为了收取房捐编的门牌号码，因此这两个门牌号码都通用。毛泽东这次来上海居住在此的时间长达两个月。
    毛泽东这次来上海的目的：一是进一步开展驱逐湖南军阀张敬尧的运动；二是欢送新民学会会员赴法勤工俭学；三是继续筹建湖南改造促成会和自修学社；四是带着如何从根本上改造社会的问题求教于陈独秀。
    1919年秋，湖南各界人民掀起了驱逐督军张敬尧的怒潮，毛泽东在驱张运动中起了重要作用。那年9月，湖南进步学生彭璜受毛泽东等人重托先期到达上海，组织“平民通讯社”，发行《天问》周刊，扩大驱张宣传。这次毛泽东一到上海，彭璜和易礼容一起急忙赶到毛泽东居住的寓所，向他汇报在上海开展驱张宣传的情况。以后，毛泽东又经常在寓所内深入研究开展驱张运动和改造湖南社会等问题。在此期间，毛泽东也前往霞飞路(今淮海中路)花园里《天问》周刊社去访问湖南各界爱国人士，向大家布置驱张斗争的具体事宜，并在《天问》周刊上发表了《湖南人民的自决》等战斗檄文。
    1920年5月8日，毛泽东召集了留在上海和准备去法国勤工俭学的新民学会会员，在上海丰淞园开送别会。会上，毛泽东同大家一起着重研究了新民学会的会务问题，同时确立了学会应该采取“潜在切实，不务虚荣，不出风头”的会风，提出今后吸收入会的新会员必须具备纯洁、诚恳、奋斗、服从真理四个条件。参加这次会议的有毛泽东、肖三、彭璜、欧阳泽、刘明俨、李思安、劳启荣、魏璧、周敦祥、陈绍休、熊光楚、张伯龄共十二人。会议结束后，已近黄昏，大家在霏霏细雨中摄影留念。第二天清晨，毛泽东又赶到黄浦江畔去欢送肖三、劳启荣等六名新民学会会员赴法勤工俭学。
    毛泽东在此居住期间还经常到环龙路老渔阳里2号(今南昌路100弄2号)去拜访陈独秀。当时，陈独秀已将全国闻名的进步刊物《新青年》杂志从北京迁到上海编辑，并又在此筹备建立上海共产主义小组，酝酿建立中国共产党。在陈独秀寓所内，毛泽东同陈独秀一起讨论了马克思主义以及组织湖南联盟的计划等重大问题。毛泽东这次来上海，对他的思想转变起了很大的作用。后来他在延安跟美国著名记者斯诺交谈中回忆道：“到了1920年夏天，在理论上，而且在某种程度的行动上，我已成为一个马克思主义者了，而且从此我也认为自己是一个马克思主义者了。”毛泽东还在陈独秀寓所看望了帮助陈独秀搞工人运动的湖南学生李启汉和李声*!(又名李中)，在他了解到李声*!能够放下读书人架子到江南造船厂去做工后，非常高兴。同年11月26日，他在给赴法勤工俭学的湖南学生罗学瓒的信中写道：“我现在很想做工。在上海，李声*!君劝我入工厂，我颇为心动……”由于毛泽东忙于湖南社会改造等事务，身不由己，不得不打消了这个念头。
    毛泽东寓居在安义路期间，生活是相当简朴的。当时在这幢房屋内的客堂间仅仅放着一张方桌和几只凳子，用来开会和吃饭。楼上临街的房间是毛泽东的卧室兼办公室，放着两张单人板床，毛泽东就睡在落地长窗旁的板床上。床上铺着蓝底印花土布的被褥和白布床单，床头放着一只茶几。室中一张方桌，四张方凳，桌上摆的是粗瓷茶壶和茶杯，以及笔砚文具。长窗外的走廊上，摆着一张旧藤椅。这些简陋的旧家具是临时租借来的。为了省钱，同住的几个人就轮流做饭，他们每天用炭烧小行灶，架上铁锅，放少量的油和盐，吃蚕豆煮饭。为了维持生活费用，毛泽东等人还帮人家洗衣服，用洗衣服得来的钱买电车票。毛泽东还把节省下来的钱买了许多报刊和书籍，在他居住的前楼的小木板床上和桌子上放置着《申报》、《新闻报》、《长沙大公报》、《天津益世报》、《北京晨报》、《新青年》、《天问》、《湖南》、《湘潮》、《新潮》等各种各样的书报。每天晚上，是他读书学习的最好时间。在昏暗的灯光下，他阅读着各种书刊，还经常在房内来回踱步，思索着改造中国社会的重大问题。
    同年7月初，湖南的驱张运动取得了重大的胜利，张敬尧被赶出湖南，湖南学生联合会也恢复了公开活动。此时，毛泽东就离开这幢寓所，动身返回长沙。
    中共“三大”以后，毛泽东随中央机关由广州迁到上海。他积极贯彻党的有关决议，从理论和实践上推动全国各阶层的联合战线，开展反帝反封建的国民革命。毛泽东还受中共中央派遣和国民党本部的委托，在湖南开展筹建国民党地方组织的活动。
    1924年2月，毛泽东在广州出席国民党第一次全国代表大会后，为了贯彻由孙中山先生确定的联共、联俄、扶助农工三大政策，受中共中央委托，与罗章龙、王荷波等一起到上海，参加国民党上海执行部的工作。
    毛泽东到达上海后，在端午节前后，其夫人杨开慧陪伴她的母亲，携带她的两个儿子即毛岸英和毛岸青一起来到上海，和毛泽东同住在慕尔鸣路甲秀里317号、318号、319号(今威海路583弄5、7、9号)之间的其中一幢石库门房屋内，协助毛泽东工作(解放后据老同志勘实，7号这幢房屋最有可能是当年毛泽东居住的，现没有正式确证，故将这三幢房屋都公布为市级文物保护单位)。
    毛泽东此时一身兼数职，当选为中共中央委员，担任中共中央秘书及组织部长，同时又当选为国民党中央候补执行委员，担任国民党中央上海执行部文书科代理主任，后为主任的职务，又兼任执行部组织部秘书等。当时，由于组织部的实际工作都由毛泽东负责，因此毛泽东被人称为“代组织部长”。可见当时他的工作相当繁忙的。当他工作实在忙不过来时，就临时睡在环龙路44号(今南昌路180号)的国民党中央上海执行部机关办公室内。毛泽东有时还同恽代英、罗章龙一起到松江等地去指导国民党区分部的工作，有时还办理湖南学生到广州黄埔军校去学习的事情。
    当时国民党成份复杂，只要花一元钱，就能成为国民党员。为了帮助国民党改变这种严重涣散的局面，根据国民党“一大宣言”精神和孙中山“除恶留良”的指示，国民党上海执行部组织部在毛泽东的主持下，对各地组织进行调查，对旧党员实行重新登记。有一次，在搞登记工作时，国民党元老谢持(后成为国民党右派)不服气地冲着毛泽东问：“我是谢持，谁管填表工作?我不登记!”并带动一批人无理取闹，大叫大嚷道：“我们不来填表，年纪轻轻的共产党人倒来问我们的履历!”毛泽东当即理直气壮地说道：“不来登记，就丧失国民党党籍。必须维护革命纪律，没有纪律就无法革命。”这样一说，这些闹事的人也就无理可讲了，最后不得不参加登记工作。通过党员登记工作，清除了国民党内的一些极度腐败分子。
    与国民党右派势力的斗争是事关国共合作长期存在的关键。为此，毛泽东等中共党员与国民党右派的破坏活动展开了必要的斗争。1924年8月，国民党上海执行部发生右派殴打邵力子致伤事件，毛泽东立即与恽代英、邓中夏、沈泽民等人联名上书孙中山，控告国民党上海执行部实权人物叶楚伧“主持不力，迹近纵容”，要求严惩凶手。同年10月，又发生右派雇佣流氓殴打发表反帝演说的上海大学学生黄仁被毒打致死事件。经毛泽东等共产党人的坚决斗争，使国民党上海执行部作出抚恤死者，开除肇事者出党的决议。
    毛泽东还积极推动国民党上海执行部其他各方面的工作。先后成立平民教育运动委员会、妇女运动委员会、青年委员会，使它们成为发动群众、组织群众，推动国民革命运动的重要组织。特别是负责广州黄埔军校在上海的招生事宜，为黄埔军校招募了一百多名优秀学员。以后成为中华人民共和国十大元帅之一的徐向前，就是由国民党上海执行部招考，经广州复试而成为黄埔军校第一期学员。在此期间，毛泽东还积极发动国民党区党部去开办平民学校，从工人中吸收和培养革命干部。
    毛泽东居住在慕尔鸣路甲秀里期间，经常在外面工作到深夜才回家。于是杨开慧白天就在这幢寓所内料理家务，哺育年幼的两个孩子，还帮助毛泽东誊写文稿和材料。同时她还直接投身到上海的革命活动中去，并与早期著名的妇女运动领导人向警予一起，积极参加妇女运动。她还经常到平民学校去教书。沪西小沙渡(今西康路一带)都是纱厂，是贫苦工人的居住地区，党组织在那里办起了平民学校。于是杨开慧就抽出每周两个晚上到那里去教书。小沙渡靠近苏州河的岸边，夜深人静一片荒凉，但杨开慧毫无畏惧，风雨无阻。起先她讲湖南话，上海工人都不容易听懂，这样她就一字一句地慢慢讲，直到工人听懂为止。后来她竟能用上海话讲课，工人们更是感到亲切。
    1924年底，毛泽东由于积劳成疾，在杨开慧的陪同下，离开了慕尔鸣路甲秀里这幢寓所，回到湖南长沙去养病。
    民主革命时期，毛泽东为中国人民的解放事业，历经艰辛，前来上海积极从事革命活动，他在上海留下了光辉史迹。


首页 -> 2000年第5期

一位党史工作者眼中的　 萧克将军

作者：□冯建辉

字体： 【大 中 小】

    萧克将军叱咤风云几十载，战功卓著，广为人知。晚年办学，主持军队院校工作表现出的学者风范，更是传为美谈。笔者在他领导的军政大学和军事学院工作多年，从一个教员和研究人员角度，感触尤深。现举二、三，以作窥豹之管。

    “文革”中听萧克同志讲党史

    1976年3月，八一电影厂的王树元、成荫、陆柱国等要拍一部井冈山斗争的电影，请萧克和何长工同志讲讲党史。政治理论研究室的马齐彬主任和我等几位搞党史的同志，也接到通知参加座谈。1976年上半年正是多事之秋，“评《水浒》”、“反击右倾翻案风”，一个接一个。党史领域更是一片荒芜，言必称“两条路线”。在这种情况下，两位老首长讲党史，能讲什么?怎么讲?令人关注。
    座谈会从3月至7月共开了七次，每次半天。出乎意料的是，两位老革命家以历史见证人的身份，畅所欲言，生动详尽地讲了大量历史事实，包括鲜为人知的细节，涉及几十位历史人物的功过是非。这在那“四人帮”横行、万马齐喑、空气凝固得令人窒息的日子里，犹如打开一扇小窗，使我们这些严重“缺氧”的听讲者为之一震。即使二十几年以后的今天，打开记录本，重温两位老革命家，特别是萧克同志的精彩分析，仍令我赞叹不已。
    萧克同志首先提出“为什么上井冈山”的问题，针对“井冈山道路”的种种形而上学的宣传，他说：“秋收起义是在浏阳等农村搞的，接近大城市，准备打长沙”，秋收起义遭到挫折，才提出“落脚点”问题，“当时还没有井冈山这个名字，那时部队最通俗的说法是大小五井”。搞农村武装起义也不只是毛主席一个人，“当时总有十几处同时搞起来了，井冈山在当时力量大，搞得好”。他还说，在井冈山常听毛主席讲“二、三、四”：两种战争(正义的与非正义的)；三条纪律；四项工作(组织农民协会，建立游击队，成立苏维埃政权，发展党)。“这两种战争，三条纪律，四项工作，就是当时主席路线的雏形”。在当时那种神化领袖、个人崇拜狂热的年代，萧克同志敢于坚持实事求是，以辩证发展的观点讲党史，需要何等的胆识啊!
    此外，他还讲了些由于形而上学影响人们不敢讲，或者怎么也讲不清楚的历史问题，并且做了精辟的分析。如详细地讲述了南昌起义失败以后，朱德率余部投奔地方军阀范石生，保存实力，伺机待起的过程，并对当时的某些左倾做法进行了反思：“(后来)为什么要打范石生?他是我们的朋友，统战对象”。在那时大批“叛徒哲学”的极左思潮盛行时，我们听萧克同志讲这段历史，真为他捏一把汗，但仔细想想，他讲的在情在理。
    即使是许多历史细节，也令我至今难忘。如讲到游击战术是怎样产生的，他说，井冈山有个山大王朱聋子主张“不要会打仗，只要会打圈”，毛泽东听了把它改为“既要会打仗，也要会打圈”，一下子点出了毛泽东军事思想与农民战争经验的关系。他讲旧军队里的长官爱穿大皮鞋，这些人参加革命上山打游击，生活习惯也起了变化，“上山还怎么能穿皮鞋?”一句话说明了实践对人的作用。萧克同志对反映革命历史的书籍、电影中，常用敲洋铁桶、放鞭炮当机关枪吓唬敌人，表现“人民战争”的做法很不满，他说：“这样不行，我没用过此法，也没见暴动队用过此法，敲洋铁桶放鞭炮是骗不了(敌)人的，声音不一样!”
    在“文革”这个特殊年代听萧克同志讲党史，不仅让我了解了许多平时很难接触的真实而生动的史料，而且促使我这个置身于形而上学汪洋大海中的党史工作者，认真反思“什么是实事求是”，“什么是辩证法”。

    他力排众议主持编写《南昌起义》

    1977年1月18日，商务印书馆的两位同志到军政大学，约写两本书。《南昌起义》一书由宋科、我和孙向祝三人负责。当时刚刚粉碎“四人帮”，大家热情很高，觉得编写《南昌起义》，宣传老一辈革命家，对拨乱反正，正确认识党的历史，很有意义。于是夜以继日地研究写书的指导思想，收集资料，并且很快拿出了部分草稿。
    摊子刚铺开，就碰到了难题。3月10日，研究部党委向我们传达一位领导对写书的指示：“有些不符合毛主席路线的事实不能写，事实要有选择，对老一辈革命家，要按主席和中央有定论的，不要突破这个。对总理、朱德评价要按讣告口径”，“总的不要突破主席、中央定的调子，要严格遵守”。这个指示，像一瓢冷水泼到我们头上。再加上当时许多人的思想处于禁锢状态，问题一个一个提了出来。有的把周恩来领导的南昌起义和毛泽东领导的秋收起义对立起来，总想用南昌起义的“错误”、“失败”来衬托秋收起义的正确，实际上是把南昌起义当作“反面教员”。有的表示：评价南昌起义，必须按毛主席关于“打响第一枪”的口径，只能肯定南昌起义那天夜里的枪声，其他不必写。面对这么多的问题，书稿简直无法写下去，即使已经写出的部分也要推翻，怎么办?正在为难之际，4月21日萧克校长主持研究《南昌起义》初稿，他做了长篇发言，结合《初稿》讲了九条意见：
    ⑴《初稿》北伐部分称唐生智、张发奎“反动军阀”，萧克说：“唐生智、张发奎北伐开始时，还不能叫他们反动军阀，这些人北伐时还是革命的”，当时喊过“唐总指挥万岁”，后来又喊过“张总指挥万岁”。
    ⑵《初稿》讲北伐战争只讲叶挺独立团，不提第四军，萧克说：“整个第四军叫‘铁军’，不仅仅是独立团”。
    ⑶《初稿》写南昌起义有“炮声隆隆”，萧克说：“起义那夜没有炮声，叶挺有两门炮，巷战用不上”。
    ⑷《初稿》写南昌起义胜利，“升起第一面红旗”，萧克说：“应改为胜利的旗帜，当时不是红旗”。
    ⑸《初稿》写军队欢呼：“人民军队万岁”，萧克说：当时没有喊这个口号，是喊“国民革命万岁”。
    ⑹《初稿》批评陈独秀主张取消主义，搞议会斗争。萧克说：“陈独秀是1928年才发展到取消主义，当时还没有主张搞议会斗争。唯物主义，对敌人也不能多讲、讲过(头)，对好人也不要再去涂粉，实事求是，反映事物本来面目”。
    ⑺萧克对南昌起义失败以后的朱德作了如下评价：“有了根据地观念，有点武装割据的意思，但没那么明确的思想。城市搞不了了，这点朱德当时是懂了”。
    ⑻针对那种认为参加南昌起义的军队还是“旧军队”的说法，萧克表示：“这个部队有很多政治工作方面的好东西，不然不能说明为什么这支部队能保存下来，光有朱德敢革命还不够，还有部队基础”。
    ⑼萧克对“正确解说”历史作了如下解释：“即使好人好事也要写得适当”。
    萧克校长的重要意见，不仅纠正了我们这些编写人员在“文革”中所受到的形而上学影响，而且用实际行动告诉我们，要以历史的眼光看历史，写历史要坚持实事求是，反映历史的本来面目。
    此后，萧克同志亲自主持修改《南昌起义》书稿达二十几次，针对写作过程中出现的分歧意见，特别是把秋收起义与南昌起义对立起来，贬低、否定南昌起义的舆论，讲过许多十分精彩的看法。如1977年6月23日校审查委员会上，萧克表示：要“敢于肯定南昌起义的旗帜”。他说：“‘八一起义创新军’，名字可以改，但是这个军队无论如何不同于旧军队，因为它的根本任务变了，要搞土地革命”。萧克同志讲到南昌起义和秋收起义的关系时做了个十分形象的比喻：“八一起义是婴儿呱呱落地，秋收起义上井冈山，是把这个婴儿培养长大，教他说话、走路。对两个起义要作出正确的估计，不能把它们对立起来”。1977年7月1日在审稿会上，萧克同志又就“第一枪问题”讲了意见。他说：“我认为第一枪是指整个南昌起义来说的，根据历史事实应该包括：起义准备，起义经过，纲领，军队组织，政权组织，行军作战，起义结果。一方面失败了要写失败，一方面也写保存下来的部队的继续革命精神”。这一看法，不仅反驳了对“第一枪”的形而上学理解，还进一步肯定了《南昌起义》一书的结构与写法。
    当时由于习惯看法根深蒂固，像萧克这样老革命家的意见，也不是所有的人都赞同的。鉴于南昌起义评价中存在着种种争议，我在萧克同志意见的启发下，写了一篇评价南昌起义的文章，写作过程中，听到邓小平同志给中央写了一封信，主张“完整地、准确地理解和宣传毛泽东思想”，我觉得这个提法有助于解决当时的种种争论，于是就把它写进文章。成为公开宣传“完整准确”最早的文字。
    萧克同志在主持编写《南昌起义》工作中，还大抓调查研究，强调用历史事实讲话。他亲自出面联系叶剑英、邓颖超、李维汉、聂荣臻、周士第等一大批老同志，接受我们的访问，或到有关部门查阅档案，并且安排我们去井冈山地区和广东潮汕地区共十几个县，收集秋收起义和南昌起义历史资料，从而进一步核对了历史事实，并丰富了书稿内容。沿途广大干部群众对宣传老一辈革命家表露的热情，也给了我们很大的鼓舞。《南昌起义》一书的出版，在各界引起广泛的反响，为拨乱反正尽了一份历史责任。

    萧院长鼓励我在学术研究上“闯禁区”

    粉碎“四人帮”以后的一段时间，我写了几篇文章，引起一些争论，也遭到一些非议。本来学术上有各种不同意见是正常的事，可是在那个仍存在着某些特殊情况的年代，却惹来一些麻烦。那几年正好赶上“反对自由化”和“清除精神污染”，有的认为我是“贬毛”，有“自由化”倾向，准备开会进行“帮助”，实际上就是批判。我得知这一消息，经反复认真的考虑，感到自己没有错，跟“自由化”不沾边。于是决心为自己辩护，进行反批判。晚上，还把这个事告诉了我爱人，让她也有个精神准备。我开始准备辩论发言，一时间空气显得紧张起来。这样过了一天又一天，一周又一周，“帮助会”却始终没有开，搞得我很纳闷儿，不知何故。
    更让我始料不及的是，1984年学院出版的《军学》杂志增刊第一期，由院办公室几位同志写的《现代军事科学探索者的足迹》文章，在“闯禁区——摆脱传统观念的羁绊”一节中居然表扬了我。搞得我像个孩子，原准备挨一顿打，结果却等来了表扬，一下子不知所措。此事直到若干年以后，才由一位知情者向我揭开谜底。原来当年在一次会议上谈到我的“问题”时，萧克院长不但不同意开“帮助会”，反而讲了一番鼓励我的话，希望教员们在学术研究领域发扬这种勇于探索的精神。
    回想那些年，萧克同志是一院之长，而我只是个普通教员。即使站在他面前，他也不一定能叫出我的名字。然而他在百忙中，却认真读了我写的一些文章，对我的研究工作，给予了很大的关心。
    1979年5月16日下午，萧克院长找我和姚旭同志谈话，一见面就说，读了我写的关于陈独秀的文章，想和我谈谈。接着，他以历史亲历者的身份兴致勃勃地讲了大革命失败前后的许多历史见闻。由于他有湖南口音，有些人名、职务名称我听不准，他还特意在我的笔记本上一笔一划，正正规规地写下若干人名和他们的职务。话题逐渐转到陈独秀身上，萧克同志勉励我继续对陈独秀进行研究，还介绍了抗战前后党中央对陈独秀的态度，以及陈独秀派人到延安联系的情况，特别提到康生写文章诬蔑陈独秀领日本津贴一事。他说聂老总和他议论过，他们当时就不相信。这是我第一次听到党的高级干部讲这段历史，留下极深印象。萧克同志对我的文章的细节都十分注意，如问：“陆军预备学校的叶挺”，是否就是后来著名的将领叶挺同志?
    谈话从陈独秀讲到毛泽东，他说：毛泽东武装割据思想不是天生的，也有一个发生发展过程。文家市会议后只是找“落脚点”，1928年4月初才提出建立罗霄山脉中段政权，1929年—1930年才正式提出武装割据问题。那时，根据地各处都在搞，如海陆丰、闽西、赣东北等，这些地区不能说都是在毛泽东思想指导下搞的，而是毛泽东总结概括各地经验，从总体上升到理论。萧克同志这些十分深刻的见解，对我写《农村包围城市道路的历史考察》一文，给予了很大的帮助。
    萧克同志十分重视学术研究中的资料收集和分析工作。一次，他看到我写的关于游击战术十六字诀资料考据的文章，于1980年1月8日下午找我，专门谈了他在井冈山时期听到的有关十六字诀的情况，并介绍我再看看龚楚的回忆录《我与红军》，1938年朱德写的《游击战术》，以及杨至诚和粟裕写的有关文章。他还专门请秘书和《朱德传》的作者刘白羽联系，安排我去访问。过了很长时间，又让秘书来电话，表示还有些意见准备开过中央会议再找我谈谈。
    1981年3月23日，萧克同志应中央组织部之邀，谈富田事变及江西肃反问题，为了使教员能更多地了解历史情况，他专门要党史教研室的蒋杰副主任和我参加谈话。谈话在十分严肃的气氛中进行了整整一天，连中午饭也是边吃边谈。富田事变由于涉及某些领袖，直到80年代初仍然是讳莫如深的话题。萧克同志以历史亲历者的身份，实事求是地讲了历史情况，分析了原因，并从个人角度进行了诚恳的反思。他指出，事变的原因是乱打乱杀引起矛盾激化所造成的。后来有一篇文章说：“萧克将军的地位、资历，和他‘过来人’的权威，使他的谈话产生了巨大影响，引起了中央高层领导的重视”。而我作为一个普通党员，听了萧克同志的肺腑之言，对心存已久的一个问题，顿时悟出答案：为什么这位身经百战、功勋卓著的老将军，能够成为新时期思想解放的一位带头人和支持者呢?因为他从革命战争年代到和平建设时期，始终有一颗无私无畏的赤子之心。
    萧克同志离开军事学院已经十几年了，军事学院也早已不复存在。现在我写这段文字，是为了弥补自己的书生气：面对这位老革命家多年的热情关心和教诲，我竟没能讲过一句感谢的话。
    (责任编辑　洛　松)


首页 -> 2000年第5期

哲人虽萎 典范永存

作者：□沈君山

字体： 【大 中 小】

    享有世界声誉的、为祖国科学发展作出杰出贡献的台湾物理学家吴大猷先生，今年3月初溘然逝世。台湾学者沈君山教授在追念吴老的文章中，高度评价了吴大猷先生的学识与人品，追述了吴老与他数十年的师生之谊。文中还披露了诸如蒋介石想造原子弹，吴老面陈其非；国民党拟禁出国留学，吴老直谏劝阻等鲜为人知的事情，想来读者是会感兴趣的。
    吴先生一生从事教学研究，教学研究成为他生命中的一部分。1934年他27岁时从美国密歇根大学学成返国，到北京大学教书，据杨振宁先生考据，是中国历史上最早得美国大学物理博士的三人之一。1994年他从台湾“中研院”院长任内退休，每周五继续到新竹清华大学教课，直到1998年秋，还长途跋涉、劳顿，转至台大，去春开课，还有八十位同学选修。吴先生备课，必写讲义，将心中知识，先清楚整理一遍，写出来发给学生，六十年来如一日。前年新竹清华为吴先生做九十大寿，重新刊印，分赠他当年的老学生杨振宁、李政道等，吴先生特为写跋，自述得天下英才而教之的喜悦心情，跃然纸上。
    吴先生从事科研，完全是为研究而研究，未尝因环境或职务之变动而异。1933年在美国作高电荷正电离子的计算，为当时原创性的工作，用计算尺将繁复的算式一步步算出。六十余年后，他和学生合作，利用现代电脑，将同一题目推广扩充，发表论文于1997年11月份之中国物理期刊。事隔六十余年，论文的科学价值，当然不能与当年相比，但吴先生将复印本送给我们这些门生晚辈时，回忆昔日用手计算的辛苦，而今日电脑几秒钟就得出更精确的结果，而且完全印证他当年的物理结论，津津道来，白发苍颜间洋溢童稚喜悦之情，实实在在令人感觉到一种圣洁的光辉。
    他的最后一本著作是《Kinctic Tlicory of Gas and Plasma》,是根据前两年在清大授课的讲义编写而成，全书早已完稿，但他还要加个表，把微观的动力学观念和宏观的热力学观念对照起来，到1999年初，初表已成，九十高龄，字已是颠颠抖抖，但他还是不肯即刻出版，要再斟酌，相隔六十年，一丝不苟的精神，丝毫不减。一丝不苟是吴先生一生做学问的写照。在做学问上面，人文与自然科学有很大的不同，后者知识日新月异，而且往往涉及繁复的计算，和前者之间的差异有如泼墨画和工笔画之别。因此，许多年轻时有成就的科学家，五、六十岁后，因为原创力和计算耐性的减退，往往不再涉旧业，偏好谈些哲学、玄学境界的问题。吴先生个性和天赋都不如此。到了八、九十岁他还是耳聪目明、头脑清楚，能静下心来，分析推演地作一个严谨科学家的工作。现在有一句流行的赞语：“一路走来，始终如一。”这句话其实很少人能当之无愧，但吴先生七十年如一日，一“生”走来始终如一，是最真实的写照。
    吴先生当然不只是一位象牙塔里的学者，除了对科学有现代认识外，更有宏观规划的能力。胡适之先生最先赏识他，推荐给蒋介石，从此得重用，虽然始终只是客卿，却也因此始终受到尊重。1956年首次来台，擘划台湾的科学发展，当时全台受过欧美教育的理科博士，据统计只有三位，真可谓荜路蓝缕。三十年来吴先生先掌“长期科学发展委员会”（“长科会”），而“科学会”，而“国科会”，而“中研院”，既是学坛祭酒，又主导台湾科学发展。其事迹在他于“中研院”退休之日有文自述，此处不再赘复。但他平时对我们晚辈闲聊有两件事是最得意的：一件是60年代中，台湾主事国防者规划制造原子弹，吴先生在蒋介石面前直陈其非，在座有经国先生，时任“国防部”副部长，吴先生当着他的面说：“你的那些人，写的计划我看了，原子弹的知识都是从《读者文摘》上抄来，而且做了原子弹，到哪儿去试爆？没有导弹，去炸什么人，都没有想过。”另外一件事，也在60年代，当时出国风气甚盛，但留学生多滞美不归，国民党元老、重臣遂有禁止留学生出国之议，吴先生又上书蒋介石，以培养人才，储于异邦，长期来看，对国家未必不利。这两件事，都是影响深远的大事，吴先生认为是蒋介石先生的睿智，也是他的敢言直谏，最后都采纳他的意见。
    平心而论，留学生一事，吴先生的建言有关键性的作用，原子弹一事，蒋介石未必全听信了他，但经他这一嚷嚷，中外皆知，事实上增加了研发的困难，也使他成了军方的眼中钉。
    蒋介石与吴先生之间的互动在原子弹议题上产生了意想不到的后果。1945年美国在日本丢了两颗原子弹，结束二次大战，当时中国号称四强之一，但蒋介石认为一定要发展原子弹，才能在世界事务上有名副其实的发言权，乃拨了十万元法币和一所大礼堂作场所，要当时的“兵工署长”俞大维先生召集吴先生等科学家，也为中国造一颗原子弹出来。吴先生乃又上书，详细剖析，有人才能有弹，培养人才乃发展国防科技之第一要务，而当时中国的条件，是造不出原子弹来的，蒋公恍然，欣然地接受了吴先生的建议，将十万元法币转拨，挑选有天赋的年轻人才，就由吴先生等率领赴美，进修科技，这批当时的青年才俊，后来出了杨振宁、李政道两位诺贝尔奖得主，还有华罗庚等世界级的学者。
    而蒋公当年的期望，也没有完全落空，吴先生携同出国的青年中，有一位朱光亚先生后来回国，真的帮中国做出原子弹，不过那是在毛泽东领导下的中华人民共和国了。
    吴先生“有人才能有弹”的建言，在蒋介石心目中，一定留下了深刻的印象。至50年代时，台湾只有一所大学——台湾大学，和三所学院，并无研究所，政府对教育采取紧缩的政策，大陆的大学一律不准复校。原清华大学校长梅贻琦带了颗清大的校印，流寓纽约，有人向当局建言，何不请原学工程的梅校长回来，既办学校也可发展原子能，因此才有清华的在台复校，才有国内第一座原子炉和第一所研究所——原子科学研究所。吴先生1965年第一次返台，就是以原科所特聘教授的名义。那时我在台大将要毕业，是梅校长惟一的助理，也顺理成章地成了吴先生的助教，随班上课。主要的工作是核校和印刷讲义，吴先生的讲义因为数学符号太多，是自己写了，请一位亲戚在外面用特别打字机打好，再送来学校油印，所以我常是满脸满手墨黑的去上课。有一次又在讲义上把H和R弄混了，吴先生为此大不高兴，就从量子力学的源起说起。H和R之间差了个2π，这2π是如何得来，正是波动力学和矩阵力学接轨的关键等等，把我好好训了一顿。
    吴先生生平高徒无数，我忝列门墙。老师谨严治学的精神没有学到一成，但挨骂和听他骂人，四十年如一日，这是最早一次的教诲，迄今印象深刻。但后来我也有一次较得意的回忆：有一次，他匆匆来上八点的课，想必是起迟了，头发竖着，最严重的是眼镜忘了带，起先是眯着眼看讲义，后来干脆搁下讲义，空口地讲。我直觉立功的机会到了，从课堂后面溜出去，骑了脚踏车，赶去福州街他住的地方，把眼镜取了来。回来时刚好第一堂下课休息，学生们围着他问东问西。吴先生见我在后面探头探脑的，板着脸问：“什么事？”
    “吴先生，您忘了些东西吧？”我把手藏在后面。他瞪着我说：“什么？”
    我做了个鬼脸，手伸出来，把眼镜呈上，几个女生偷偷地笑起来。
    他又瞪了一眼，有些窘也有些喜欢，无奈地说声“谢谢”，不过还是加上一句：“以后不可逃课去做别的事！”
    吴先生直言是有名的，不分贵贱高低，一概众生平等。但他知之为知之，不知为不知，深思而后言，而且也有分寸。品评人物通常只在私下场合，闻之者为其醇纯虔诚的态度所感，虽未必尽皆知戒知改，但也不致积怨。早年为国师，有许多直谏进言的机会，晚年为大师，就常在他三合一的房里，对着熟识的门生弟子，评议国事是月旦人物，亦颇有延年益寿之效。
    什么叫三合一的房间？吴先生一生不置产业，70年代初回台定居后，就住在广州街“国家科学指导委员会”的办公室内，将之改装，卧室、书室、接待室三者合一。达官贵人、门生弟子进进出出，他一概坦腹相迎——坦腹是坦诚，不用心机。吴先生虽然衣装自然，却并非不修边幅。
    吴先生首先是自然科学家，但也是人文关怀者，因为他的成长背景，自然有很深的中国情怀，而且从不掩饰。他待人一概以诚，所以进出于他三合一的接待室，意识形态大不相同，甚至主张台独者亦不乏其人，但都能坦然相处，而且宾主交谈之后，客人（包括门生弟子）有一得之长，吴先生仍不忘赞扬，而客人对吴先生敬崇之心仍不稍减。
    吴先生最后念念不忘而尚未完成的工作，是编写一部中国物理发展史。这原是李政道先生向他建议的，以吴先生的经历，写这样一本书，确是不作第二人想，他也欣然同意，凭其记忆佐以手边资料，1998年春在台大作了一系列有关早期我国物理发展的演讲，已经全部录影，录音也已初步整理完竣。但吴先生认为不够完备，1999年年初，决定赴北大就近取材，以增补遗缺，一切联络筹划就绪，原定四月赴京，但三月即因心脏病住院，以后又引发其他病症，延至辞世。其间曾六度病危，忍受极大痛苦。
    去年八月以前，昏迷时多，清醒时，耳能听，目能视，但不能言，门生故旧来看他，他往往要了纸笔，在后面用一张硬纸板垫了，悬空写数字嘱咐致意。我手上保留了四封他病中悬空描划的信，其中最后一封，足有两页，仍在叮嘱如何安排赴北京，再到北大物理系去搜集资料以竟全功。字虽已凌乱，落笔仍严谨，吃力悬空颤抖着一字一字地描，透露着吴先生一生敬业执著的精神。过两天，他就完全不能再与外界双向沟通，但若义女吟之在耳边大声说“某某来看你了”，仍可感觉到吴先生的反应。他的两位得意弟子杨振宁先生和李政道先生，先后专程来看他。今年1月23日，李政道先生探视时，一边抚摸着吴先生的手，一边絮絮追述55年前他18岁大学二年级生时，吴先生破格选拔他出国深造，吴先生听后眼珠忽然转动两下，而且脚趾也有屈伸，其真纯感情的流露，令人感动。 2月29日和3月1日他走以前的两天，我两度往视，也忽然见到他久已不见的眼珠转动，不知却已是回光返照了。
    最后，我以八句挽词“治学以恒，诲人以诚。巍巍夫子，士林共尊。功留宝岛，情归故国。哲人虽萎，典范永存”，谨挽吴先生之逝。此外，还要多带上一笔，吴先生退休后，担任一年一聘不支薪“资政”的虚衔，除了退休俸外，别无收入，经济并不宽裕，全靠联合报文化基金会终身的王惕吾讲座的支援。他卧病近一年，义女吟之不眠不休照顾如一日，其真诚之情，虽亲生子女亦未能及，这是吴先生的福气。这两件事，在此多写两句，代志谢意，吴先生地下有知，想必不会骂我吧。 （作者系台湾清华大学前校长）


首页 -> 2000年第5期

忆吴大猷大陆之行

作者：□柳怀祖

字体： 【大 中 小】

    我第一次见到吴大猷老是1992年5月17日，他在李政道教授和夫人陪同下,从台北经香港来北京。这是他时隔46年后第一次重返祖国大陆。我当时负责大猷老来大陆访问的接待工作。当时他是海峡对岸来访的职务最高的人,而且是一位患病的87岁的老人。我感到压力很大，生怕有闪失。在机场上，我见他虽然坐在轮椅里，但精神很好。除李政道教授夫妇外，仅有一位学者谢云生教授作为秘书陪同，并无前呼后拥的随从。大猷老面对记者们的提问，谈笑自如，可算是神采奕奕了。见此，我顿时松了一口气。此后，大猷老在大陆的二十余日，我一直陪伴着他，几乎朝夕相处。越来越感到他不但是一位博学睿智、胸怀宽广的学者，而且是一位平易近人、热情正直的长者。
    大猷老那次来北京是李政道教授花了很大力气，使台湾最高当局同意他来参加在北京举行的首届东亚和太平洋地区的超导超级对撞机的物理实验和技术研讨会。大猷老在会上，不但认真听了一些学术报告，还同与会的科学家进行了讨论。会议期间他专门去参观了北京正负电子对撞机。他坐在轮椅上，沿着长长的加速器隧道十分认真地看着、问着。他亲眼目睹了大陆科技人员主要依靠自己的科技和工业力量，用短短四年时间建成了这样一个世界一流水平的高科技设备，兴奋不已，感慨万分。他对比了台湾的同步辐射装置主要靠买外国的设备和技术后说：“大陆在高能物理方面已取得了世界水准的成就，太了不起了。”他还坦诚地讲：台湾没有科学人才,所以只能靠买。因此,他特别和李政道教授等讨论了台湾参加这个国际合作科学项目的问题，以此来促进台湾地区科学技术水平的提高和人才的培养。
    在北京时，大猷老多次与科技界的老友和新朋严济慈、周培源、赵忠尧、王淦昌、王承书、周光召、卢嘉锡、贝时璋、汤佩松、黄汲清等欢聚，或促膝谈心，或举杯共庆，分外亲切。在周培源先生90寿辰的宴会上，他与他的得意门生李政道、杨振宁、朱光亚、黄昆等一起为周培老的长寿、为中国物理学的发展频频举杯。
    5月31日，大猷老参加了在钓鱼台国宾馆举行的有三百位中国物理学家参加的中国物理学家联谊会。在这次中国物理学界空前的盛会上，江泽民、杨尚昆、李鹏等领导人亲临祝贺，并与包括大猷老在内的老一代中国物理学的开拓者们亲切会晤，共庆中国科学的繁荣昌盛。
    大猷老在北京时，还访问了他60年前执教的北京大学。在那里，他见到了59年前他创建北大光谱实验室时从美国购回来的凹面光栅，至今保存完好。睹物生情，老人百感交汇。1934年他在北大任教时北大的寒酸景象，至今历历在目。然而在那样的情况下，大猷老写出了《多原子分子的结构及其振动光谱》一书，至今仍是世界学术界公认的该学科的一本经典之作。现今大猷老目睹北大学科那么齐全，设备那么先进，怎么能不兴奋不激动！
    在北京大学授予他名誉教授的会上，李政道教授用生动的语言，丰富的图片资料介绍了大猷老的生平和学术成就，激起了北大学子们对这位老前辈的崇敬。当李政道教授展示大猷老一张两岁时的照片时,引起了在场所有人极大兴趣,老人也露出了惊喜的笑容。
    大猷老还不顾身体的不适，乘车数百里到他青年时代求学的天津，重返南开母校。母校为这位65年前的校友举行了十分隆重的仪式，授予他名誉博士。母国光校长还把大猷老1925年至1929年在南开读书时的成绩单送给了他，使老人回想起了65年前风华正茂时在南开校园中的情景。
    在天津，大猷老十分高兴地见到了几十年未见面的堂弟吴大任教授和专程从广东肇庆老家赶来的堂姐吴明韶、堂妹吴明玖等亲友。漫漫岁月，茫茫海峡，隔不断、挡不住手足之情。今朝相逢，虽都已满头华发，但情殷殷、意切切，老人们都激动不已。兄弟、姐妹向他讲述了家乡的巨变，大猷老听了十分高兴，表示他一定要回故乡去看看。
    大猷老在北京还抽时间重游了天坛、北海、中山公园和香山卧佛寺等处。在天坛回音壁前，老人贴墙倾听回音，露出孩子般的笑容。在香山卧佛寺，他兴致勃勃地撞击古钟。在天坛和中山公园参天古树的林荫之下，李政道教授为他推着轮椅，漫步而行，亲切交谈，师生情谊绵绵。
    大猷老还要我陪他去寻找当年在北大教书时的旧居。但这里早已旧貌换新颜了，旧居被新的、宽敝的马路所代替。著名的地理学家侯仁之教授得知大猷老寻根未果，专门送来一本侯老主编的《北京历史地理集》，使大猷老在书中圆了旧居梦。
    大猷老的大陆之行引起了人们极大关注。海峡彼岸的不少记者赶来采访，对大猷老紧紧跟踪。那时甚至曾谣传大猷老是带着“政治任务”来与大陆最高领导人接触的。其实，大猷老是不会接受谁什么任务的。他既不是国民党，更不是民进党，他只是一位对台湾当局腐败、黑暗和台独都敢于怒骂的正直学者，他“不搞政治”。台湾民众都十分尊敬他。我们在天坛游览时，正好遇到一群台湾来的游客。他们认出大猷老后，都拥过来问候致意，十分真情。
    原计划大猷老还应在大陆多住几天，多看看。但因身体不好，医生们都很担心，大猷老不得不提前返台住院治疗。在北京首都机场，送行的亲友依依不舍，很多人流着眼泪和他告别。大家都盼望他身体康复后再来北京、天津。大猷老回台后，在医院中一再努力最终促成谈家桢、吴阶平、赵忠尧、邹承鲁、汤佩松、黄汲清、张存浩、李林等大陆第一批科学家顺利访台。
    1998年12月大猷老利用霍英东基金会在广东南海给他颁发“杰出成就奖”的机会，返肇庆故乡，以实现他近七十年的梦想。我仍负责接待他的工作。我从深圳的皇岗口岸迎接了他，几年不见，老人虽精神尚好，头脑清楚，但终归显得更加老弱了。他告诉我，这几年，每周还能乘车百里去新竹的清华大学讲课，一讲就是半天，并自己编讲义。在年初得病后，虽不再去新竹了，但仍在台北每周去台大讲课。他认为，李政道教授建议他和王淦昌先生等把中国近代物理史初期情况写下来是非常对的，再不搞，将来的人是讲不清楚的，他正抓紧做此事并请人帮助整理。
    从深圳到南海市，老人对一路景象目不暇接，无不新鲜，忆起他少年时期在这里的情景，几乎兴奋到了极点。
    在南海市领奖以后，我陪大猷老一行驱车赶往肇庆，在肇庆受到了当地政府和几十位亲友极为热情的迎接。回到故乡，他不顾路途疲劳，在亲友们的簇拥下就在接待厅里热烈交谈，问这问那。
    在肇庆，他参观了西江大学，还欣然为该校题写了校名。在同部分老师举行座谈时，大猷老再三强调：育人要特别注重质量，质量为本。
    大猷老原本拟去高要乡下祭扫祖坟，但他自感体力不济，只好派儿子代他前往了。
    此时正值隆冬，大猷老无法承受北方的寒冷，因而不能北上了。大猷老和我们相约，来年春暖花开时，再去北京、天津小住，把中国近代物理史搞完。1999年春暖花开时节，我们已做好了大猷老再次来北京的准备。然而，突然得悉他因病住进台北的医院，更没有想到的是，他这次进医院就再也没能出来，再次北上完成书稿的愿望无法实现，老人带着遗憾离开了这个世界。
    大猷老，您没有走，您的英名将永远铭刻在中国的近代科学史上。 （责任编辑　洛　松）


首页 -> 2000年第5期

昨夜西风凋碧树

作者：□徐光耀

字体： 【大 中 小】

    八、挨斗

    花开两朵，各表一枝，还是让我们回到创作室来。
    文联大楼的斗争热浪，催得创作室亦连续升温。先是命令与丁、陈有关联的人赶快交待，“再被动就危险了”。我于是写了个文字材料，恭恭谨谨地交待了三件事 ：
    一、去年12月12日，给作协党组写过一封有关丁玲的信。
    二、经李兴华手，送给过陈企霞300元钱。
    三、到丁玲家去过四次：一次帮她买出国礼品；一次是丁玲宴请《桑干河上》的俄译者刘芭夫妇，让我去陪吃；一次是丁玲宴请聂鲁达、爱伦堡两对夫妇，又让我去陪吃；最后一次是与同学孟冰找丁玲，要求去朝鲜战场体验生活。
    这个交待写在陈企霞的大“坦白”之前，由于一时的人情味发作，心一软，把给陈的第二笔钱隐瞒了。于是铸成我的第四行大罪。隐瞒的原因，主要是怕把那位女同学扯出来：她三十左右了，一直未婚，一个人孤苦伶仃过日子。联大时她是我的学习小组长，很文静，也勤奋，十分爱惜“羽毛”。丁、陈的案子如此火爆，一旦扯进去，必被穷追，那她的日子还怎么过呢?何况，不是说过钱算她借的，与陈企霞无关吗?就算隐瞒了，拿党性、良心一比，也说不上有多大过不去……
    冷不防陈企霞在大会上自己揭出来了，而且说他们已姘居十年。我大惊之余，赶忙给支部写补充交待，但已来不及了，铁的事实证明我“对党不忠”，而我自己也很服罪，对党隐瞒，这当然是很不对的。
    为什么每逢交待，我总把给作协党组的信列为头条呢?它本来在党的生活中很正常：党组织给党员写信调查事情；党员按要求提供回复。其中无诬陷，无造谣，不虚假，也不故意制造混乱，凡事实都有根据，日月地点场合齐全，极其便于查对，按理说，这么用心的写信，应该受表扬才是，怎么倒成了犯罪嫌疑呢?这不滑稽吗?若说这就叫反党，那么，党员再接到党组织来信，应该怎么办?难道不回答，不理睬，什么全不提供，一切都去你娘的呱哒哒，才能做到不反党吗?何年何月，有过这样的党章呢?
    但又为什么交待呢?这主要是凭感觉，环境给的暗示。尽管作协党组是党，支部也是党，但你的信与丁玲有关，那就得“交待”!同时我也感到，仿佛有人正等着这封信，好早日见识一下它的内容。
    “交待”了，也果然马上见效，不出三天，这信被复印30份，在斗争公刘的会上分发，创作室成员人手一册，也给了我一册。复印技术在当时很先进，原件上被人划了黑线的地方，也都清晰可见。
    尽管凶兆越来越多，我仍很自信，就让大家拿最挑剔的眼光，把这信好好儿看看吧。创作室那么多老党员、老干部，大多在战场上出生入死过，有着多年的党性锻炼，我不信他们会凭着这个给我定罪，除非他们都疯了。然而，事实却证明，恰恰是我疯了!
    就在斗公刘的会宣布“告一段落”那天，我被正式点名。主任虞棘说：“明天上午的会，由徐光耀同志检查交待，希望做好准备。”尽管我已有预感，还是大吃了一惊。虞棘看到了我的惊愕，解释说：“第一，你给作协党组的信，性质很严重：第二，你也有‘言论’，《文艺报》上发表了文章；第三，文联大楼会上，‘点’了你两次名……”
    谢谢他，一下子使我明白了很多……
    又一下子使我糊涂了很多……
    这一夜，我几乎没有睡觉，明白和糊涂捉对儿厮杀，两个我：你杀死我，我杀死你……
    可恨的“文革”，吓得我把当时的日记毁掉了，记不清这个日子了。这一日，真是我生命史上下地狱的一天啊!
    第二天上午，我作了详细的“交待”，交待了与丁玲、陈企霞来往的全部历史，全部过程，全部内容。所谓“全部”，其实不准，我所交待的只是丁、陈“错误言行”的全部。至于他们那么多革命的正确的言论，那是绝对不能提及的。提了，就会招致“又搞翻案”，甚至“继续向党进攻”的训斥。这在樊斌和公刘的身上，已屡屡体现过了。
    大凡一个人挨斗，总须经过这么一些阶段：坦白交待，批判揭发，深挖根源，“梳辫子”定案。而交待，揭发，批判，大都错综交叉，贯彻全程的。一般的规律是：凡初期的交待，总被批为“不坦白”，“不老实”，“避重就轻”，“继续隐瞒欺骗”。眼见的樊斌、公刘、丁玲，无不如此。我，当然也逃不掉。后来，从别处推广来了“经验”，在“坦白交待”之后，必须来一个“打态度”阶段。据说，有些被批斗的人，顽强抵抗，放肆狡辩，气焰嚣张，全无认罪之意。若不先把他们的“威风”煞下去，是很难解决问题的。因而，必须先“打态度”，待其老实低头之后，才能有所“交待”。而方法，则不外乎臭骂加温，拍桌打凳，大呼小叫，“狗血喷头”，必要使你一佛出世，二佛升天，屁滚尿流，筋骨瘫烂而后已。斗公刘的时候，“背靠背”会议还只布置“加温”，到我这里，“打态度”经验恰恰传到，于是，什么丁、陈的“走狗”、“马前卒”、“吹鼓手”，什么“忘本”、“叛党”、“资敌”、“卖身投靠”等等，等等，都成了司空见惯的题中应有之词。“温度”之高，要人保持不发昏，那是万难的。
    其实，我与丁、陈的交往，就那么几次，活人当时都在，哪里需要下大工夫呢。1947年，我成了陈企霞系里的学生，除听课外，没有其它接触。开国那年，他给我的长篇《平原烈火》提过修改意见，并介绍发表和出版，是对我的最大“恩惠”。可《平原烈火》是歌颂共产党八路军的，我也没吹捧过陈企霞，这都没法子“上纲”。此后，他被打成“反党小集团”，我们就没有再见面了。我的“错误”就是两次给钱，又全是别人主动、别人经手。陈企霞自己已证得很清楚了。至于丁玲，我交待中有个精确的统计：听她讲课、讲话(包括开学典礼、学期总结、“三八”节座谈、毕业典礼等)，共八次；通信两回；去过她家四次。就这些，全可找得出人证物证。凭这点接触，她就能把我培养成“反党分子”，岂非太神了吗?
    细心的读者会问，“去过她家四次”，有无实在内容呢?问得好，本来这也是斗争会上的重点，且让我把“坦白交待”底稿上的有关部分，原文照抄如下：
    “1951年3月11日，她(即丁玲)打电话叫我和李纳(文研所女学员)到她家去玩，我们去了。原来是陪《桑干河上》的俄译者刘芭夫妇吃饭。这是第一次到丁玲家去。这次，她把我向冯雪峰介绍时说：‘他的《平原烈火》我觉得比《新儿女英雄传》写得好，《新儿女英雄传》没什么人物，是凭故事取胜……’又说我是陈企霞的学生。然后又向我说：‘你那篇《我怎样写<平原烈火>》写得不好，以后不论谁再叫你写这类文章，都不要写了。你怎么写的那本书，脑子里朦朦胧胧还不大懂呢。我本来想给你抽掉的，又怕打击你的情绪，还是发了。’当时，她是《文艺报》的主编。
    “第二次到她家去，是1951年10月2日(还有十来个青年作家)，是去陪爱伦堡夫妇和聂鲁达夫妇吃饭。坐约三小时。她把我向这二位大作家介绍时，曾说：‘这个青年出过一本小说，写得很有才能。’
    “第三次到她家去，是1952年2月23日，我和学员孟冰向她要求到朝鲜去体验生活。这次她跟我们谈了很多话。大致有：
    “谈到了读书，从而谈到果戈理、普希金、巴尔扎克……等等，向我们推荐了普希金的《上尉的女儿》。也谈到了中国古典文学。
    “谈到了生活。她说：她‘就是一个作家，气质也是作家的气质。’她说，‘我就近不得生活，一挨近生活便有创作冲动。’她说，她想写的东西太多了。目前最吸引她的有这几个方面：第一，想到新疆王震的部队去看看生产和打小仗(剿匪)；第二，想到东北的大森林中去看看伐木；第三，或者到湖南故乡，看看伐木者们的‘顺流而下’；第四，去黄河，看大规模的水利建设。她说，‘我喜欢有色彩的地方，喜欢一般人不大注意或不爱去的地方，我是不跟人赶浪头的……’
    “还谈到《桑干河上》的写作情形，她说，这书是她的一种试验，试验怎样用许多小事把人物刻画出来，尽量避免单纯的叙述。
    “这一次，她答应了我们到朝鲜去。
    “第四次到丁玲家去是1952年2月26日。丁玲和曹禺将去莫斯科参加果戈理逝世百周年纪念。因我曾在去苏联前帮代表团采办过出国礼品，说我有经验，也帮她买些出国礼品。这一天，除上街两次买东西外，还管了些记记帐，打电话，催商号送货等事。丁玲跟我说过这样一些话：‘一个人出国’，出风头，并不是什么大荣耀(此段话在复给作协党组的信中已引用过，见前，不再重复——笔者)……
    “她还拿出几本装订得很考究的果戈理的书，对我说：‘一个人写出书来，值得这样装订就好了。’
    “她问过我家里还有什么人，有没有在北京的，对继母叫不叫‘妈’，杀过人没有，过去有没有很大的烦恼，等等。但我不明白她问这些的目的。”
    “1953年5月19日，丁玲去找马烽，在(文研所)院子里碰到我。因我马上就要回部队了，她说了一些鼓励的话，最后说：‘你应该想法搞创作，不要搞编辑，蹲办公室不好。心里要经常有个打算，有个写长东西的打算，不要乱抓；乱抓在没事可干的时候来一下，磨一磨笔，不能总是乱抓。”
    又，“1954年(忘记了月日)，不记得在一个什么公共场合碰上了丁玲。我当时是从农村回京办事。她见面问我去看陈企霞了没有(正是《文艺报》犯错误，陈企霞挨批评，反胡风斗争刚进入批判思想阶段的时候)，我说没有。她说：‘你去看看他吧。他现在情绪很不好，就一个人闷在屋子里，他这个人是没有朋友的，难得有人去看他。你是他的学生，他见了你会感到安慰。你去劝他写写文章，批批胡风。文章写好了，发表了，他的精神情绪，都会好些，就不会光集中在受批评的事上了。而且文章一发表，人家也就不会以为他是被打倒了。’隔了两天，我去看了陈企霞，并把这段话的意思向他说了。当一说到‘人家就不会以为你是被打倒了’时，陈企霞跳了起来，连问：‘谁说我是被打倒啦?谁说我是被打倒啦?’我没有说是丁玲说的，只说是怕人误会成这样。”
    大家看，这儿所录的话，从用词、语气、风格，到情感表达方式，都绝对是丁玲的。那时的“反右”运动，正“遍地开花”，所有与丁、陈有关的人，都在忙于“坦白”，各单位互通信息，互转“材料”，共同“破案”，“气温”一升再升，“牙膏”挤了再挤，哪容你有半字虚假。我这人向来“无事不可对党言”，从第一次交待，到最后定案，基本事实就是这个样子。参与斗我的十几、二十人，至今大多健在，他们没有一个指出过，说我第一次的“坦白”，后来又作过修改。惟一的一次“补充”，就是给陈的第二笔钱，我连忙申请了处分，当时还有人疑我故意小题大作，是想掩盖重大阴谋呢。那时我可真的怨恨起丁玲来了：你暗地里搞了那么多反党勾当，就一句知心话也不跟我说。如果说了一句，我今天也好坦白呀!
    无可“坦白”，就把上面所录丁玲的言行拿来抵偿。凡能上“纲”的，都被录进去。所以，这些就都成了“宣扬一本书主义”，“鼓励骄傲”，“宗派小集团活动”，“向党猖狂进攻”等等罪行的佐证。至于丁玲说过的更多的话，那是不能、也不敢录进去的。可悲的是，这些“坏话”被保留下来，而好话却永远消弥在大气里了。

[2] [3]


首页 -> 2000年第5期

昨夜西风凋碧树

作者：□徐光耀

字体： 【大 中 小】

    九、也让丁玲亮个相

    在这篇长文中，我一直没给丁玲一句申辩的机会。从开头到眼下，她一直是个罪犯形象。这是有失偏颇的。现在借个机缘，请她自己来点“独白”。不只为公正，也调剂一下氛围。
    在我挨斗不久，支部又下过一道命令：凡与丁、陈及相关人员的通信，要尽数上交，不得隐匿或销毁。这是把“反胡风”的经验移植过来了。胡风只“三批材料”(主要是通信)，就打出一大群“反革命”来，效果非常显著，创作室跟我要信，自是理由充足。于是连忙检点丁、陈及联大同学们的来信，即行清理上交。
    上交之前，禁不住要把它们看一看，也是加小心的意思。其中属于丁玲的有两封，不看则已，一看，不觉悲从中来，翻来复去硬是难以割舍。幸已夜深人静，大家都休息了，便冒了加倍遭惩的危险，把稿纸铺于灯下，一字套一字地把它们偷抄了下来。为了保真，我甚至仿临了丁玲的签名。所谓“叛逆精神”，我身上向来稀有，这一回，要算是最大的例外了。
    私人通信，不为宣传，最能见人肺肝，我们无妨用吹毛求疵的方法，潜心静意，仔细看看这个“大右派”是怎么说话的。前一封，写于1952年8月1日，我正在朝鲜战场上体验生活，因碰到一些困难，写信向她诉说。不久，就在火线的山洞子里，收到了这封信(为保存原貌起见，行文有误之处，亦一仍其旧。下同)：
光耀同志：
    今天读了你的信，忍不住要同你谈谈。
    你走后，我才读到你的文艺整风思想检查的发言。从那个发言中，我才知道在你的思想中存在着颇大的问题，就是你关心你的写作问题比关心政治生活(即生活的政治意义)多。因此你心中是空空洞洞的，并没有使你非写不可的东西，所以你就怎么也写不出，写不好，而且觉得无什么可写。看到发言后觉得你去朝鲜是对的，但觉得没有好好同你谈谈，很可惜。我就怕你去朝鲜也收获不了什么。许多人去了也是这样的。不过现在同你谈也不迟，当然会因为是写信的关系就谈的简单些。
    第一，我劝你忘记你是一个作家。你曾写过一本不坏的书，你是一个文艺工作者，你忘记了，你就轻松得多。因为这就会使你觉得与人不同。这意思不是指骄傲，而是指负担太重。因为你发表过一本书，你就有读者，你的读者和朋友就要求你跟着写第二本更好的书。自然，他们的意思是不坏的，可是你却苦了，你怎么也写不出来，你焦急也没有用。我可以告诉你，读者又在慢慢忘记你，朋友的心也在冷了，这并不可怕，这就是说你可以不着急了，你可以慢慢来，你也可以把你的读者朋友忘掉，把那些好心思忘记掉，你专心去生活吧。当你在冀中的时候，你一点也没有想到要写小说，但当你写小说的时候，你的人物全出来了。那就是因为在那一段生活中你对生活是老实的，你与生活是一致的，你是在生活里边，在斗争里边，你不是观察生活，你不是旁观者，斗争的生活使你需要发表意见。所以你现在完全可以忘记你去生活是为了写作的，是为了你的读者朋友等等的想法。
    第二，你不要着急任务。我们并没有加给你什么任务，你的任务是去生活，去好好改造自己，学习生活，学习做人，学习做一个好党员，一个有知识、有学问、有见解的好党员，一个有修养的党的文艺工作者。你曾经写过一本很好的书，这是非常可喜的事，但离一个作家、一个成熟作家还很差，现在还是首先从做人做党员着手，写是第二。你不要忘记，暂时写不出不要紧，怕的是永远写不好。
    第三，暂时可以不回。中国文学史这一季，你已经没有学了；没有学就留在以后学。下一季是苏联文学，你如在朝鲜无法生活下去，就回来学，如有法生活下去，就暂时不回来，苏联文学也留在以后学。不过，如果的确生活不能深入下去，我以为就要回，免得在那里虚度光阴，以后再下去也是一样。生活中的方式、运动、变化是很多的，但也不是非死捏着不放，死捏着也不一定就懂得了。你可以按情况机动，也要有决断，不要从小处顾虑。
    多理解人吧，不是为写作和人做朋友，是尊敬人、帮助人，是向党负责的去爱人、帮助人。努力克服思想中的个人意识。应该有热情，有雄心(做一个最好党员的雄心)，能艰苦，能坚持。我对你的希望是很大的，愿你从细小的地方做起。你可以和那边的部队的负责同志去商量，要设法取得他们对你有切实的帮助。
    祝你坚强努力!
丁玲　8月4日
    第二封信写于1953年春。当时，中央文学研究所第一期学员正在结业，同学们即将各奔西东。丁玲当时在大连休养，写信回来向大家征求意见，希望就怎样才能把文研所办好，直言不讳地把意见提给她。我当时正面临工作去向的选择，对所里也有一些意见，顺势趁风，给她写了一封信。于是，便获得了这封回复：
光耀同志：
    先祝贺你的结婚之喜。
    你提的几点关于“所”的意见很对。我始终觉得我们搞了两年多，还没有造成一种蓬勃的、热情的、对生活、对艺术有无限倾心的气氛。因此也就是有斗争、有批评、又能爱人、又有很大愉快的情绪。一个搞文学事业的人，首先应该要求这个人是活的，而又是活得充实而又高尚的。苏联的作品很在这方面用功夫，马特洛索夫就是写这个英雄是怎样成为英雄的；是因为苏联的社会主义制度，是因为有那样多好人来养成了马特洛索夫有一颗高尚的心，他在哪里都是最好的，他在战场上去牺牲个人就来得一点也不突然。我们文学研究所始终还不能成为一个熔炉，现在情况是：大家都很好，相安无事最好，对个别调皮的人就束手无策了。为什么呢?我们整个的社会，“所”的社会气氛不够，一两个人去谈话批评是不行的，这些人不是怕谈话怕批评的人!只有把大部分人团结好了，大部分人都活得严肃、认真、有意义，那么，少数人就同化了。为什么没有做到呢?因为有许多原因，我们缺乏完全献身于“所”的创造的人太少了!我个人就受到很大的限制!这还不是指现在的几个负责人而说，这是包括了全所的人，特别是学员而说的。但我是相信可以搞好的，天下事都是这样，只要有人就行，有共产党员就行。你的意见是很好的，这些经验我们要接受的。
    其次是关于你的去留问题，我个人对你有这种看法：你有些好处，就是有些条件，可是也有些缺点，缺点是经历太少，文学底子不够。按我的看法，你最好留在“所”内，我已把这意见告诉田间、马烽他们。原因我觉得再打几年底子，生活底子，知识底子，再回部队去。可是，可能他们要求你回去。我以为你是否可以提出来，因为你去年没有学习，最好留下来补学(我也把这个意见说了的)，田间他们再把你的意见转到部队去，再学一期后回去。田间他们有你的意见也许好同部队商量些。但如果不能的话，我建议你回冀中部队去工作。不做文艺工作，不属文化部。你可以写两部作品，为这两部作品做准备，第一部，写冀中的抗日历史小说，收集这方面的材料，像肖洛霍夫写《静静的顿河》一样。如果你有这个计划，将来文研所还可以支持你、帮助你的。第二部，写回家的军人在地方工作上，在农村里，在工业的开展上，如何起作用。战争不是永远的，建设才是我们的目的。像《幸福》、《金星英雄》、《收获》、《库页岛的早晨》，都是写退伍军人如何从事建设工作。你回到冀中可以找到这种材料的。你看怎样?你到朝鲜只一年，看的方面少，给自己一些印象，一些启发，准备在你将来的作品中用的，写点短的散文是可以的，想从一些零碎的感受中写出著作来，有血有肉的人物来，那是不够的。你也不必为写不出着急。
    总之，要努力!要夜以继日，贪心的去爱生活，爱人，爱文学，从各方面加强自己，提高自己的修养。做一个诚实的，像马特洛索夫式的青年!不管你在什么地方，如有需要我的时候，我会乐意的帮助你!
    四月初我不能回来了!
    敬礼!
    丁玲　 3.19
    这就是丁玲!这就是罪该万死的“反党右派”丁玲!据揭发，写这二信的时间，正是丁玲闹“反党”最活跃、最疯狂的时期。可我们那些自称响当当的铁杆“左派”们，写得出这样对党有深情的信来么?尤为费解的是，把信没收了去，为什么搁置不用?为什么不汇报，不交流，不转达?当事人心中明白：方针已定，就是要把人打倒。凡不能打倒，不利于打倒的，概予不闻不问，不查不证，不理不睬，为什么?就为“按既定方针办”啊!“人民战争”就是这样的打法，欺谁乎?欺天乎?
    最令人不解的是：在我“改正”之后，这两封信的原件仍不发还，我屡次申请、讨要，就是不给。答复是：“已入文书档案，取出不便”云云。这使我愈发糊涂，“改正”时给我说过，有关定罪材料已经由组织上销毁了，怎么又出个“文书档案”呢?它是干什么的?没有解释。既是档案，取出应该很便，怎么倒“不便”了呢?还有，丁玲的信放在那里，究竟要它起何种作用?倘有人要查对或研究点什么——包括她或我的什么“不轨”之类，把它拿出来见见天日不好吗?

    十、花絮”(二)

    尽管我性子严谨拘束，挨斗日子一长，也就发“皮”，若把那些发言都记在心上，不仅太累、太烦，亦非做人之道。但要都略过去，又嫌粗率。还是让我们去粗取精，把些能起消闲醒脾、“以点带面”之用的花絮，记一些在下面。
    头一个想到的是白桦。他当时风华正茂，倜傥风流，因出差没在创作室“鸣放”，自觉无“辫子”可揪；也由于“打态度”的经验尚未到达，他的发言颇富超脱而轻松的意趣。他说了个故事，说在云南有个傍河而居的少数民族，家家靠水为生，人人水性出众，能在风波激流中日夜出没。怎么练就的这份水性呢?是孩子一生下来，当娘的就把他(或她)绑在木板上，放在河里，任其游荡漂流。日日年年，高强水性自然练成；以至长大以后，人问他(或她)的母亲是谁，他就说，“是木板”。借此，白桦转向我说：你自小参军，党把你培养成作家，如今你却把木板当成了亲娘!
    这故事，他说得动听而有文采，我虽并不认为自己是把木板当成了亲娘，故事的美丽，却使我至今不忘。
    另一位是张桂，上校，年纪较大，品性憨直，有大好人之称。他在会上发言不多，斗樊斌和公刘的时候，都不记得他说过什么。这一次，不知是否要求“加温”之故，他一开口就很激动，整张脸都红通通的：“你，徐光耀!一个穷人的孩子，十三岁当小鬼，在党培养下，你，你怎么，就，就——”，“哇”的一声，突然大哭起来，眼泪鼻涕齐出，抽噎得上气不接下气，一个字也说不出来了。这使我极为震骇。他竟气成这样，我可真真罪孽深重啊!当时，我很想像个老鼠一样钻到地下去。主持人见他久久说不出话，便劝他冷静冷静，由别人先说。然而，直到会终，他也没有再发言。此后的多年，也一直未再见他。我总在想，盛年人的眼泪可不是很现成的，他哭得那么恸，必有个道理吧!在他深心中，到底有什么块垒梗梗着呢?
    再一位就要说到寒风。他是老二野，参战甚多，爱开玩笑，有点顽皮，也有点猛愣，是条生于易水的汉子。他的短篇《尹青春》，写长途行军中的艰苦，警句联珠，堪称一绝，很令我折服。可有一次他把我骂得很苦。那是斗我的后期，斗了一整天，临散会，虞棘忽给我一个根本无法完成的任务：明天上午，要交出一份完整的文字检查材料，就是说，把犯“错误”的全过程、所有事实、关系、思想根源和认识，完全写清上缴。我以前已交过几次这种材料，字数都在一万五至两万之间，现在时间只剩一夜，如何写得出，这分明是有意刁难和施压。我于是央求说：自被审查以来，一直吃不下饭，睡不着觉，连日开会反省，体力消耗太大，要一夜写这么长的材料，我就是不睡觉，也做不到的，希望多宽限一两天。谁知话刚说完，寒风便往起一站说：“你吃不下饭，睡不着觉，体力消耗太大，谁叫你犯错误，谁叫你反党，活该!”
    尽管斗“皮”了，这“活该”二字，还是“滋”地钻入鼻孔，狠酸了一下。战场上抓住了国民党汉奸，也不曾用过这种字眼对待他们。如今的我，真就糟到这种程度了吗?日后有许久，脑子里总被这两个字缠着。缠来缠去，竟想起一个传说，据传在疯人院里，所有疯子都绝不承认是疯子。若有谁被指为疯子，其他疯子就会扑上去一齐把他痛打，打得越凶，越证明自己不是疯子。寒风许久抓不到发言题目了，“同情右派”的帽子或许已悬在头上。他正心急火燎，来了机会，此时不发，还待何时?本质上也还是吓坏了啊。
    为无言可发而发愁的，还有许多人，如胡可、杜烽，我们一块从华北军区调来，住同院，食同桌，上下班一起走，说不了解情况，当然推不过。但细听其发言，也真为他们痛苦，那真是嚅嗫唔哝，字斟句酌，又想词锋峻利，又要气势凶狠，又须不背良心，又须批判深透，“架势”之难拿，无以形容，只能说是令人哭笑不得了。
    在这方面处理得较为“妥善”的，大约数黄宗江。他来自华东，正追求入党，也正追求阮若珊。他平日本来爱说话，一向滔滔不绝的。在斗我的时候，却是个“结巴”了。他发言的特色，往往是从自我挖苦开始，把自己批判够了，再转向目标。印象最深的是后来批斗沈默君。他先相当赤裸地批自己一通，然后才转口说：“我不怎么样，我坏，你比我还坏!我小资产阶级思想，我自私自利，你呢，你还不配，这样的帽子给你戴，还是太小了……”这是黄宗江的聪明，即使在斗别人的时候，他的“疯子意识”也是清醒着的。
    还有一位也许更加清醒，但他大智若愚，不大为人注意。这便是画家黄胄。他那时在创作室美术组，军衔最低——少尉。每当开会，他都拣最不碍手脚的角落坐着，眼本来有些“眯”，胖胖的在那儿一闷，一副与世无争、自甘卑微的样子。但他知道，反右派，不发言是不得了的。于是在逢有较大空隙的时候，用他十足的蠡县口音批判我说：“凭你徐光耀，打小当八路，受党的教育不能算短，党把你拉拔这么大，也不容易。可你往丁玲那儿跑个什么劲儿呢?要说不恨你，你反开党了：要说恨你吧，心里又丝丝拉拉的……”这个发言，在当时看，大不成体统，明显是“心慈手软”，“右倾情绪”。但他军阶低，参军未久，似也“笨嘴拙腮”，大家便不予深究，包涵过去了。他很透亮的心，似也乐于利用这一“误差”。
    然而，真正使我认识了黄胄的，还在几天之后。那是又被长枪短剑狠斗了三小时，散下会来，正耳鸣眼晕地独自往家走，不提防黄胄从背后拉住了我，拍拍肩膀说：“光耀，上琉璃厂转转去呀?”
    这太出我意外了，鄙人正烈火烧身，“过关”之不暇，去那种雅人消闲的地方，不是开玩笑么，别人看见，岂不更增加了我的罪恶?便说“不去。”但他拉住我不放：“嗨，你一个人回家有什么事儿?走走，跟我看看画儿去，懂点美术，对你写作也有好处。”我仍是辗转挣扎，连说“不去。”他却硬不松手，一劲儿再劝再说。我这才明白，哪是什么“看画儿”，分明是见我淹进脏水沟，日渐沉溺，要拉我上岸罢了。他这样做，是要冒“同情反党分子”的大风险的。不由得心上一翻，也燃起“丝丝拉拉”的火热，便任他拉进了琉璃厂。那时的琉璃厂，除了荣宝斋，还有多家公私合营画店，四壁所悬，尽是名家，尚有不少明清佳作。但我于画一窍不通，看不出门道。黄胄便指指点点，给我解说，还一力撺掇我：“买一张，买一张!搁着稿费又不下崽儿，画是陶冶性情的……”我很理解，这“陶冶性情”四字，正是他拉我来此的隐隐深心啊。
    也算是盛情难却吧，我终于买了一幅齐白石的《群虾》，当夹着画轴回到家时，心中确已有了云开雨霁的幻觉。再看那水藻丛中，一群小生命活泼泼的自在游动，心神也就暂时飞离了风暴中心……
    日后，在“生活像泥河一样流”的悠长岁月中，赏画，竟成了我的“业余兴趣”，也是让我活下来的未可小瞧的支柱。革命20年，我按照党的教导，一贯只讲公心和忠心，不肯讲私情。这一回，却是黄胄的“私情”，使我懂得了：绘画，原来还有济世救人的一项功能，可使人脱离苦海的。黄胄与我同庚，都生在1925年，他竟先我归西，这又是老天的不公了。
    最后，要点到黎白。他是我的联大同学，生于中国最显赫的知识分子家庭，参加过地下斗争。他眼界开阔，年轻气盛，有识有胆，勇于任事。可也爱“多事”，敢在斗争会上跟“左派”拍桌子。曾坚持说，沈默君其人，宁可叫“坏分子”，也不应定成“右派”。1956年底，他忽发奇想，要参加有关王林《腹地》的那场“战争”，为文反驳侯金镜在《文艺报》上对陈企霞的批评。文章相当长，警句有：“金镜同志拿着企图刺穿教条主义的长矛，却没有找准真正的对手。”我和另一同学李兴华都看过，并表示基本同意。然而，文章未及出笼，“反右派”来了，创作室赶忙把文章抓住，将我和李兴华的短简附在后面，复印成册，发给大家。在斗黎白时，就有了这么个说法：黎白我们三个，互相勾结，自动发难，形成配合陈企霞向党进攻的一翼。其实，今天重读这篇文章，无论是态度的认真，作品分析的仔细，学术探讨的严谨，都很值得某些十分“潇洒”，专为卖钱，或“过把瘾”的“评论家们”仿效的。可是，斗到最后，给黎白弄了个“留察两年”。之所以没有戴“帽”，或许是沾了敢拍桌子的光。可见“天道”也有出格的时候，难于一概而论的。
    现在让我们扳正面孔，再回到战场中心来。

    十一、定命

    忝列“重点”的我，从8月斗到10月，仍未结束。当然，在我之后，还“花插”着斗了黎白、沈默君、白桦、吴占一等人。美术组因为发现了艾炎、何孔德等人也在反党，分出去单独斗去了。艾炎当时我不熟，后来在农场一块“改造”，接触渐多，才知道他的冤案“纯粹”得奇怪。但是，竟无人敢一伸手指为他“翻案”，致使这位文天祥的嫡传子孙，在左权将军牺牲的战斗中纵身跳崖未死的壮士，也跟着我们苦海翻腾22年。为此，我曾写过一篇纪实文学《跳崖壮士》，发表在《人民文学》，此处就不再交待了。
    一次次“坦白交待”，一次次“深挖狠批”，所得结果，总是“不坦白”，“不老实”，“继续对抗”，“坚持反动立场”，“不肯向党彻底投降”……祖宗三代，亲戚朋友，社会关系，历史表现(当然专找坏的)，都翻得底儿朝天了，还不行，怎么办呢?真是心急如焚啊。有一天，实感无路可走，便鼓鼓勇气，找到胡可，请求给我个好好的帮助，指示我“怎样才能把自己挖深挖透”，谁知胡可把手一摔，悄悄着急说：“我帮你?我还有八条呢!”
    这不但出我意外，也大感诧异，忙问：“你?你怎么会有八条?”
    胡可伸着指头，一项项数给我听。果然，若真把这八条一亮，按当时“标准”，胡可也真就没逃儿了。譬如，八条之一，“鸣放”时，有人说，《解放军文艺》没有什么人爱看，不如交给地方去办。胡可曾表示，这意见并非不可以考虑：之二，虞棘下过“死命令”之后，胡可也写了“鸣放”文章，投给《解放军文艺》。但6月8日《人民日报》社论一出，他同魏巍一起把稿撤回了。但创作室仍将该二稿的校样翻印，创作室每人发一份。其中当然有“反党言论”；之三，“鸣放”时有人提到，什么地方有人正议论“同仁刊物”，我们是否也探讨探讨。胡可也说，这倒不失为一条思路；之四，又是在“鸣放”会上，胡可曾说，何直(即秦兆阳)的文章《现实主义——广阔的道路》，是认真下过工夫的，这样的文章不多见。不几天，秦兆阳在报上被“点名”了，同意他，自然是呼应“右派”，大罪一桩……可惜事隔40多年，“八条”仅记得这么多了。但就是这么多，不告便罢，若有人一“捅”，则反对党办军队报刊，主张“同仁刊物”，攻击党的文艺政策，与地方“右派”内外呼应等等罪名一加，也就难逃“法网”。
    胡可正然心神不定，自身难保，我还怎能死死缠他，只得怏怏而回。回屋细想，胡可的天性不能与艾青相比，艾青洒脱灵通，可以满不在乎；胡可却是精慎谨细的，有这八条压着，必然日日夜夜翻肠绞肚，陷入巨大煎熬之中。如此下去，他会熬个什么结果出来呢?这种感染来的担忧，在脑子里反反复复，忽想到一个传说，不禁另有所悟。据说，某些领导人有一套带干部的“绝活”，方法是：先把干部当根大葱叶子狠命揉搓，直到揉去所有筋骨，变成“提起来一条，放下去一摊”，柔若鼻涕，然后再往葱管里吹口气，使他满精神的“支棱”起来，那么，这个干部就很好使唤了。在挨斗初期，我也曾想到过这一“绝活”，但在饱尝被“围歼”的滋味之后，才又有了新的觉悟。我固然被揉搓得差不多了，可揉搓我的人们，又何尝不也在“被揉搓”；我自然没了筋骨，而别人的筋骨，还能正常的保持着吗?所以，整人必须用“运动”的法子，“运动”来，“运动”去，那相关效应就自然翻番，真正是“让全国人民都受到教育”!也许你日后仍能“满精神的支棱着”，可脊椎骨呢?还在原处直着吗?
    在斗争会上始终严肃认真，很是敬业的，印象中有个陈亚丁。他是总政文化部文艺处长兼《解放军文艺》主编，上校，分工在创作室“蹲点”，绝大部分会都参加的。他讲起话来也很严肃，但因身份关系，轻易不开口。开口也只出题目让你答，他不作结论。如：你的问题是不是很严重?为什么很严重?是否把背后的活动都揭露出来了?还有那些不敢见阳光的?与党的关系怎样?只某些问题有矛盾，还是经常有矛盾?文艺上你要求绝对自由，不要党干涉，那要谁干涉?……等等。明眼人一看就懂，这些问题都是有答案的，所以还提，若不是猫对耗子的“逗弄”，就是心存“城府”，以防言多有失、失足落水了。此人曾名列“四人文章”事件，也可能还“心有余悸，”但后来在“文革”中很来劲，颇“走红”了一阵子，却又不明不暗的隐没。
    陈亚丁提的问题虽叫人难受，毕竟还有回旋余地。相形之下，魏巍便要直截而正面得多了。魏巍那时是我们创作室副主任。发表《谁是最可爱的人》已三四年，在室里声名显赫，很为大家敬重。在文联大楼会议上，曾代表17位部队作家“讨伐”丁、陈。他在多次发言中，有两次给我震动最大：一是批判我的《海阔凭鱼跃》。我原文中有一句说，任何人(包括共产党员)都可以用他认为最好的任何创作方法去进行创作。魏巍在发言中针对这一句说：“你把党当作破鞋子一样扔掉了。”我听了真吓一跳，心想，如果中宣部长陆定一在座，也会发毛吧?因为我这句话，原本抄自陆定一的《百家争鸣，百花齐放》，只是为了强调一下，加一括弧并其中六字而已。我以为，共产党员是不应排除在“任何人”之外的。所以，比较起来，《徐光耀的修正主义思想》的二位作者，就慎重多了，他们批前批后，批左批右，扣我“绝对自由化”的“帽子”，就是不把这句话拉出来示众。
    魏巍批我的另一件，是说我在杨成武兵团时，提倡“鸡抡太主义”，并解释说：“这是一种极为反动、极为腐朽、极为可耻的主义!”这简直是掀天揭地之文，我当时就出了一身冷汗，我真是罪该万死了!不得不进行垂死挣扎式的剖白。大约终是靠了真实，侥幸没有再被追究。
    到了1957年11月2日，当是“梳辫子”阶段了，魏巍又有一次发言，份量甚重，系统性、权威性、结论性十分明显，是经过充分研究、准备的。原话较长，只能提纲撮要，录其大概，以见一斑。他开头就说，要彻底弄清你的两个问题：一，“是不是反党?吞吞吐吐地承认是不能解决问题的。”二，“与丁、陈反党集团的关系，是不是偶然的?”他逐条分析，说我在“检查”中只一味侧重与丁、陈的关系，虽然重要，但很不全面，应该联系历史上的问题全面检查。丁、陈问题“只是你的问题的总爆发”。又说，“畏惧”反党帽子是没有用的，结论不会按你的愿望去作，越不觉悟，越需要搞透。不搞透，便会觉得冤枉。冤枉，会成为一个消极因素存在你脑子里，这不利于改造。丁、陈集团如果在1955年搞透，他们就不会又在今年犯错误了。又说，“你至今还想保持自尊心。吴祖光的小家族内部是没有自尊心的，你的自尊心，只说明你和党还有很大距离，反骨还没有彻底击碎”。
    下面，进入“反党是否偶然”的正题。
    “在丁、陈反党集团问题上你当然是反党的：“四大件”(即给作协党组的信，《海阔凭鱼跃》，给陈企霞七百元，把第二笔钱隐瞒——徐注)只是表现形式，不是最重要的。问题的实质是你内心的情感，从情感上早已是丁、陈的走卒了。反党不反党，有一个明显的比较，比较一下党和丁、陈之间，你是站在哪一边的，心中有党还是无党，是丁、陈近还是党近?事情就很清楚了。比如给陈企霞送钱，为什么不征求一下同志们的意见?支部问你，还隐瞒一笔，这还不是心中无党?给党组的辩正书最严重，你真有党的观念，为什么不反复思考?为什么没有充分把握的东西就否定?这还不是猖狂地向党进攻吗?!
    你心中无党，是否有丁、陈呢?给丁玲的母亲送花圈(我没有给丁玲的母亲送过花圈，此话不知从何而来——徐注)，那情感之深，观念之深，不得了!你把对丁、陈的忠心来对党，可就要打80分了。可惜，你心目中的丁、陈就是党，是你具体的党，你的上帝，你希望的寄托。卖身投靠是最可耻的!所以，你做个党员就很成问题了。”　　联系当时的背景，今天重温这个发言，无论从哪个角度说，它都是严肃认真的，深刻的，严正的，也是最革命的。就内容，就方法，就逻辑，就其哲学高度和整体意义看，都折射着那个具体时代的特有风貌，很值得后世子孙受用和借鉴。若视为“胡乱骂人”，那就太轻率了。
    尤其值得注意的是最后这句话，措词相当谨慎，透着欲说服旁人的商量语气。但含意明确，就是要开除我的党籍。我的命运，大概此时已然注定了。
    概括我全部罪行的“四大件”，赫然居其首的仍是给作协党组的那封信(魏巍称之为“辩正书”大约是跟丁玲向中央告状时附的“辩证材料”归到一堆去了)。为这信，我曾屡屡奇怪，斗了几个月，发言如此之火，却没有一个人拿它进行条分缕析地批判。但凡提起，只当成“猖狂向党进攻”的证据，一句带过，从不说它错在哪儿了。连魏巍也只说“不反复思考”，“没有充分把握的东西就否定”，更无其他。相比之下，倒是《海阔凭鱼跃》屡遭鞭挞，颠来倒去从中找我的立场、观点、世界观。最后在报刊“点名”了，它仍是唯一的靶子，其余“三大件”，竟不涉及。老实说，我私心对此很觉不公，为什么不把我的全部罪状都拿出来?把它们统通“亮在阳光下”有什么不好?干什么把本来的“四件”藏起“三件”?特别令人费解的是：定我“右派”的主要罪名，是“给丁玲翻案”，而拿到社会上去批判搞臭时(报刊点名)，又说我是“修正主义思想”——当然，这只是一时的闪念，从8月斗到11月，连我练就的“皮”也已瘫软，哪还能想个究竟啊。
    事情终于到了“头”，在我又交出一大本子“自我检查与交待”之后，会上宣布：从即日起，徐光耀还要继续检查，继续反省，想起新的问题，随时向党交待。无事不要出门，需出门时要向党小组长请假。阿弥陀佛!这就是说，我已被“斗熟”，“挂起来”了。
    回到家里，一头栽在枕上，只感到一阵彻头彻尾彻里彻外的疲乏，浑身上下，像是一滩烂泥。我这才知道，原来自己是如此的脆弱。

    十二、意外的“苦果”

    “挂起来”的滋味，原先想，总比挨斗轻松一点吧。开头两天，倒还可以这么说，但时间一长，那份入骨钻心的煎熬，是常人绝难领略的。我32岁，正血气方刚，参军入党，都已20年。20年中，无一日一时是没有任务可干的。那怕站在生死交接线上，都在为肩上的任务而追求：精神和思想，就在这追求中保持平衡和奋进，从不知什么叫做“失落感”。这次可不同了。所谓“继续检查”，只是把你“闲”起来的托词。“扫穴犁庭”几个月，底儿早朝天了，哪还有什么“检查”要“继续”?不给任务，不准出门，无会可开，无话可谈，不能交往，更不能去娱乐场所，就这么“闲”啊，“闲”啊，“闲”你个百无聊赖。
    为免涉嫌其他，最好的法子是读书。于是读啊读，读过今天是明天，读过旧年是新年，到1958年新春了，妻子大学毕业，被分去河北保定。大女儿由她带走，交岳母去抚养。二女儿不满周岁，由保姆王阿姨代管，这个小孽障很“闹”，虽也能造出些乐趣，却无论如何不能替我分心。书，读了一大堆，字，数了万亿行，却把脾气读得越来越躁，越来越坏。屋里的东西全成了“仇敌”，看见椅子也想踹它一脚。忽听说，一起挨斗的人已有“处理”了的，便去问党小组长胡可，我怎么样了?胡可特别沉得住气，说，别着急，安心学习吧，有了准信儿，一定告诉你。
    受心里一串又一串疙瘩的缠磨，脑子里的“战斗”越来越激烈：我反党?可真要把党反倒了，我往哪儿去呢?蒋介石回来，不就是专拣我这号儿的杀吗?……丁玲本事大，把党反倒了，她能当主席?她能指挥全国?……渐渐的，饭也吃不下，觉也睡不着，一度小有恢复的体力，又加速度地削损下去。再也憋不住了，又去问胡可，可胡可仍是那两句话。我想到了抗战初期的锄奸科，那时对付狡猾的犯人，曾用过“熬鹰”的法子：让犯人坐在一根棍子上，也管吃，也管喝，就是不让睡觉。48小时过去，犯人会从棍子上掉下来。当重往棍子上架他的时候，他在你手上就睡着了，那情景，历历在目。现在，要把我熬到几时呢?在焦躁到顶点时，曾小声对自己喊：“枪毙我算了，省得慢慢熬死!”后来《小兵张嘎》上有句台词：“在这儿，都快把我憋炸了!”来源就在此时。
    终于熬出两件很可怕的事。一是，当我把12大本的《莎士比亚戏剧集》全部读完，想回忆一下书的内容，总结几条收获的时候，发生了大怪事：12大本，几十出戏，我竟一个字也忆不出!连人们常说的莎翁最高成就“四大悲剧”，也是一片茫然。这一骇真是非同小可!我的脑子呢?脑子哪儿去了?我到底怎么了?
    正自焦虑狐疑，叉手在门后望着院子发痴的时候，我的小女儿蹒跚着走来了。她刚学会走路，想是来找我玩玩儿的。但我隔着玻璃却恨恨地想：我正不知死活，你还来添乱!岂不真是个催命鬼吗?正当她伸手抓门，就听我一声大吼：“滚!”她抬头见我那张狰狞的脸，唬得回身就逃。她，两只小手扬着，跌跌撞撞，失魂落魄，最后扑在对面的台阶上……
    我盯着这一切，忽地热泪盈眶。我想，我必是疯了，怎么会做出这样的事来呢?
    “疯了”?使我又一骇。我跌回椅子，第一个念头就是：如果疯了，就不如死掉。死掉，妻子儿女彻底解放，可自去谋生；而疯了，就会粘连牵累她们一辈子，既失劳动能力，又要给家人、朋友、街坊，甚至派出所，增加没完没了的负担，受人民白白供养，却到处惹是生非，那实在太可怕了!
    昏茫茫，只觉眼前一片漆黑……
    忽又想，能不能找个解脱呢?死，简单得很，方法有的是，真心寻死，没有人能阻止得住。剩下的问题是能否治疯?绝不能去疯人院，那等于已经死了。还有别的法子吗?突然，我想到了前年读过的译自苏联的《普通心理学》，上面曾提到：人在经历巨大打击和挫折的时候，神经不能承受超负荷的压力，有可能发生精神分裂症。在这关键时刻，人要控制自己，不然的话，后果是不堪设想的。我当时读到这里，觉得好玩儿，就特别留心了一下控制的法子，于是记住了八个字：“集中精力，转移方向”。
    就是这个“八字方法”，使我看到了曙光：如果心里老为“把党反倒，我往哪儿去”打仗，就会越陷越深，无法拔救。只有把全部思虑投放到一个新的焦点上，才能从火炕里逃离出来。可这个新焦点在哪儿呢?读书?已证明全无用处，看戏看电影如何?以待罪之身去溺于娱乐，岂非更是“跟党对抗”?逗孩子?找朋友?……都不能拴住我的心，也不现实。其实我很清楚，最有效的“集中精力”便是创作。但这个念头刚一冒就被否决了，这是什么时候，什么年月，怎能写文章?
    又熬了三两天，再三搜索枯肠，依然毫无结果。晚上，盯着灯光又想：自杀，不也是死吗?写文章，一口血喷在桌子上，也是死。过去搞创作，总嫌时间不够，总嫌开会、学习，干扰太多。现在，大块时间摆在面前，你不写，是没有出息，自甘堕落，谁又干涉你来呢?这样一想，眼前灯光忽然变大，心里喊：干!
    决心既下，第一步是先找题材。给自己定个规矩：不管写啥，一定要轻松愉快，能逗自己乐的，至少能使眼下的沉重暂时放松。这就很自然地想到了《平原烈火》，其中有个小鬼“瞪眼虎”，出场时，曾是挺活跃的。可后来被主角挤到一边去，没啥事可干，最后只得蔫而不唧的结束。一位老战友看了批评说：“你怎么把个挺可爱的孩子写丢了呢?”
    那好吧，现在就把他抓回来吧，能逗我笑的就是他。
    于是我大敞心扉，把平生所见所闻、所知所得的“嘎人嘎事”，广撒大网，尽力搜寻，桌上放张纸，想起一点记一点，忆起一条记一条，大嘎子，小嘎子，新嘎子，老嘎子，尽都蹦蹦跳跳，奔涌而至。由于我不喜欢自己的老实刻板，从幼年便把嘎子当作楷模，注意多，观察多，交往多，“嘎相”储藏也相对较多，尤其抗日时那些嘎不溜丢的小八路们，竟伴着硝烟炮火，笑眯眯地争先赶来。不多几天，那具有情节功能的嘎人嘎事，竟拉成一个长长的单子。我把单子从头细看，加以去粗取精，编排调整，一个嘎眉嘎眼的嘎子形象，便站在眼前了。啊，我的孩子，啊，我的救命恩人!在紧要关节的时刻，你真的来了呀!
    再没什么可迟疑的了。稿纸铺开，心神收拢，开始描画，为怕组织上怪我又不“老实”，连对胡可、杜烽也一律保密。但我写的是电影，而非小说，原因很简单，写小说必须细抠语言，一字不妥，心下不安，多处不妥，读者会半途把你甩了。而细抠则须下细工夫，太累人，当时的体力已经担不动。而写电影呢，语言粗糙些关系不大，导演能看懂就成。对话虽要求精彩，却又越少越好，这就省劲多了。总之，写作目的是“集中精力，转移方向”，能把我拉入写作就好。
    感谢苍天，感谢捷普洛夫的“八字方法”，写作一开始，情绪就变了。各路英雄纷至沓来，抗日烽火燃遍大地，化装袭击，狭路埋伏，端楼打点，越墙掏窝，一派神出鬼没，灵动壮美的活跃景象，布满眼前，它们所引起的激情，是可以压倒一切灾难的。老实说，在敌占绝对优势的环境下，我们坚持武装抗战的整个斗争，就是一场嘎子式的游戏，斗心机，斗智慧，斗谋路，斗谁的“鬼点子”多，正是我们“小米加步枪”克敌致胜的法宝。写嘎子，无须发愁生活的枯竭，抗战史实，永远是取之不尽的源泉。所以，一开始写就相当顺利。由于思想和情感的激扬和专注，情绪也似又上了当年的战场，连睡中梦中，也枪炮轰鸣，杀声震耳。什么“反党”啊，早抛到九霄云外去了。食量于是增加，睡眠于是安稳，眼里消灭了“金花”，红润又回到脸上。写到高兴处，甚至情不自禁地手舞足蹈，在屋里飘飘然旋转起来，简直忽然之间又变成另一个“疯子”了。
    若深究一下，是什么力量使我顺利地“转移方向”了呢?简单说，就是战争中的党和战争中的老乡啊。抗日战争长达八年，日寇不但握有特别巨大的优势，也格外残暴凶狠，对剿灭共产党是始终竭尽全力的，可谓无所不用其极。在那种局面下坚持斗争，真是苦极了，险极了，残酷极了，千千万万的先烈，把尸骨铺在大地，血流成河；可活着的人，照旧“把脑袋掖在腰里”，迎着雷暴，拼死冲杀，没有一个是为升官，为发财的。老乡们看在眼里，感在心里，他们才肯、也才敢不怕烧房砸锅，不怕妻离子散，亲你，爱你，破生忘死地支持你，保护你，如果不是这样的好党，老百姓只要向你一闭眼，日本鬼子的铁扫帚马上就会把你扫个精光，连芽儿也冒不出来。而处在那等恶劣的环境中，战士们仍能意气风发，豪情满怀，活得理直气壮，就凭着那点忠心，那点信仰，那点正义感，和一派浩然正气啊!
    当然，那时偶尔也有老百姓骂骂共产党的。可这些骂，能极快地上达高层领导。当时的决策者们，不是忙于抓人惩办，而是先检讨自己，探询根源，找出群众之所以不满的所在，坚决下令纠正错误。被人传为美谈的“精兵简政”，“大生产运动”，不就是这么产生的么?而真正打动群众之心，换得他们亲爱的，就在这些地方啊。历史推移，千百沧桑，真理只有一条：只有真正的军民鱼水情，才有人民的更无私，战士的更英勇。两者映照激发，才形成如虹正气，遍地英雄。
    说到英雄，我在朝鲜战场上碰到一位营教导员，抗日时认识，他问我：“你干什么来了?”我答：“采访英雄来了。”他听了，长叹一声说：“真正的英雄全死光了，剩下些半英雄不英雄的，成了英雄!”是的，这话我很理解，冲在最前头的，总是最先中弹啊。可那最英雄的千万先烈的骨殖，早已化为泥土，除个别幸运者外，谁还记得他们呢?但他们的精神还活着，他们创下的业绩和优良传统还活着，这个传统，可以使一个党在危难中起死回生，是伟大中华民族的真正的精魂!
    我又“回到了”抗日战场，精神和情绪一下子都“拔”起来了。于是就“忘”掉了眼前的一切。尽管断言我80分的忠心给了丁、陈，可七八万字的《小兵张嘎》，能从其中找出“反党”的影子、或者挨整“右派”的影子来么?这不是管里吹了气，是先烈们的英灵在敲震着我的良心和神经啊!
    顺利的写作，忽在中途碰上技术性的“拦路虎”：在“嘎子”坐了禁闭之后，怎么出来的问题上卡了壳。按常规，这地方必有一套思想政治工作，道理不仅要让“嘎子”服，思想上还得有新提高。而“嘎子”是不轻易服人的，话不入耳就会辩论，如在电影上开起辩论会来，这戏就没法看了。我是个急性子，仅仅憋了两天，便灰心了：电影这东西咱没搞过，又不曾受过训练，“行行不是力巴干”，何苦来呢?还是回过头来写我的小说吧。
    这时体力已有相当恢复，觉得可以在语言上下工夫了，于是搁下电影写小说，毕竟有点底子，居然一鼓作气，一月之间把小说拿下来了。起初题名《小侦察员》，总感不顺，最后定名为《小兵张嘎》。
    小说写完，再拿起“电影”看看，觉得就按小说的路数往下“耪”，也可勉强成戏。于是电影剧本也在以后的十多天中完成。“撇斜”一点说，也可叫做一箭双雕了。
    关于创作方法，似也值得说几句：过来人当记得，当时文坛，到处是禁忌，凡执笔为文的，无不战战兢兢，何况“反右”一来，文网大张，人人动辄得咎，胆战魂飞。但我反正已经“头朝下”了，写作只为自救，不为应时，还管那些禁忌干什么。惟有联大老师肖殷的一段话，始终是我注意追求的。他说，文学的最终目的是写人，写人的性格。性格，由个性和共性两者组成，而共性是通过个性表现出来的。因他说的是“最终目的”，脑子里曾连转几弯，所以印象较深。现在写“嘎子”，抓个性成了我方法上的头等大事，即：凡符合“嘎子”个性的，就拼命强化、突出；凡与“嘎”个性无关的，戏再好，也予割弃，即或“冲犯”了什么，亦在所不惜。这一条看似简单，但从效果衡量，恐怕还算说得通的。

[1] [3]


首页 -> 2000年第5期

昨夜西风凋碧树

作者：□徐光耀

字体： 【大 中 小】

    十三、不是结束

    把两个“嘎子”抄清，装订成册，已是1958年的五六月间。心中颇有点高兴。便又问胡可有无消息。胡可依然说，别急，别急，耐心等着吧。其实我内心已经不急了，既然能写东西，拖就拖吧，拖得越长才越好。我回到屋子，开始谋划酝酿已久的大长篇。实在说，写这个长篇是我此生最大野心，最后的梦想。我想写一个农民，从抗战当兵开始，经历三场残酷激烈的战争，最后成长为一名将军的故事。题目老早就定下来了：《将军向我们走来》。
    我以为，中国革命之取得胜利，主要是靠党领导下的武装斗争，而在几十年的奋斗中，武装起来的农民起了中坚作用，尽管牺牲了千千万万，风波险恶，道路曲折，但确乎锻炼出一大批人材。而这些人材，即使在建国之后，依然是国家各条战线上的骨干和“拳头”。就是说，写一个从农民到将军的成长过程，也就大体概括了当代历史的主要风貌。我自己亲历了抗日、解放、抗美援朝三场战争，时代背景是熟悉的，对连、营、团、师、军各级指战员，有相当程度的接触与了解，心中藏着不少英雄的动人形象。把他们用心组织，精雕细刻，自信可以塑出典型。是的，也许我承担不起这样的重大题材，但每一想及它的史诗性、丰富性，和它含有的重大意义，总不免雄心勃勃，激动不已，觉得，果真此生能把它拿下来，是可以死而暝目的了。现在，《张嘎》已完成，锋芒小试，感觉尚好；胡可又叫“耐心”，大块时间似乎还有，此时不干，更待何时呢?
    用三天时间拉了个粗疏的提纲，为尽速投入，决定先开始，后细磨。开笔之后，依然保持着《张嘎》的势头。然而，雄心也就“勃勃”了十来天，小休时翻看《人民日报》，忽见《解放军文艺》第六期广告上，赫然一条标题：《徐光耀的修正主义思想》。头上轰的一个炸雷：啊，报刊“点名”了!
    那么，我已经是“右派”了?已经成“敌人”了?
    急急推开案上的一切，跑上街去找这份刊物。一面昏昏然想“修正主义”?这不是内定扣给赫鲁晓夫的帽子么?斗我的时候，没有谁这么扣过我呀!?怎么又跟赫鲁晓夫弄到一块去了呢?跑遍了大小报摊和邮局，都说该刊尚未到。又等了好几天，刊物来了，却又怪，从头翻到底，没有这篇文章，撤掉了!为什么撤掉?一时又坠入五里雾中。“将军”不但不向我“走来”，趁此机会，他也逃之夭夭了。
    正自神不守舍，文书夏信荣送来六月份的工资，打开纸袋点数，削去一大半，从原来的210元变成了99元。
    把两件事加起来问胡可。胡可显得很尴尬，嚅嗫着说：他也不知道怎么了，“可能是行政科他们，弄错了吧——你别急，等我去问问看。”
    等了一星期，不见消息，再等一星期，毫无动静。一日三餐，都与胡可、杜烽同桌而食，他们一个支书，一个党小组长，消息竟打听不来，我也就知道：不能再问了，他们是没有办法解释的。
    心中大乱，“八字方法”也失灵，我必须面对全新的“现实”了。人往哪儿去?家庭怎么办?孩子往哪儿安插?……特别糟心的是那则广告，它覆盖全国，我父亲，我姐姐，我妹妹，都可能看见，而他们都是追随党多年的铁杆红人，都曾为有我这么个亲人自豪过。尤其是我姐姐，自我4岁失去母亲之后，是她把我拉扯大的，一向把我的荣辱看成她的荣辱。这可好，霎眼之间，我变成了一个可耻的“右派”，一个“反革命”，一个“不齿于人类的狗屎堆”!她将怎么“迎接”这个消息呢(后来正式消息到达，她果然一下昏厥4个小时，落一身大病)?
    大约因为“疯”过一次了，有了免疫力，尽管心乱如麻，倒还能稳住。人在无可奈何之时，也就“死猪不怕开水烫”了。又等了三四个星期，依然没有动静。为招惹点什么以欺骗自己，消磨岁月，便把电影剧本拿给黄宗江看，请他提提意见。黄看了，带着满脸怜悯，说：“写得不错，提不出意见。”因见我十分狐疑，又补充说：“真的，不骗你，可以说在水平线之上。”其实即使是“真的”，我也没有心思去丈量他含意的轻重了。
    不断去转转琉璃厂，打算让齐白石、徐悲鸿们帮我打发那无尽的岁月。《将军向我们走来》已收进抽屉，喊杀连天的腾腾烈火，早告熄灭，谁知日后还有机会“拾”起它来吗?——唉，在此后的年月里，我还真有两次机会重新写它：一次是在1963年，好不容易请了半年假，刚写了两万字，保定发了特大洪水，过后，被市委书记点名调出，命令写“抗洪救灾”的大型剧本。这一写，就写到了“文化大革命”，“红卫兵”一来，一切“砸烂”。第二次是1973年，“造反”进入武斗高潮，我无资格参与武斗，刚刚趁“逍遥”时期再次动笔，谁知“红色政权”诞生了，又命令我去写“本市的革命样板戏”，大块时间又被剥夺。在进入新时期的前二年，也是个机会，但文坛上“新潮”涌起，花样翻新，令人眼花缭乱。某出版社编辑当面对我说：“写战争?现在谁看那个?”心下犹疑，蹉跎两年，忽地当起官来，于是加速度地跌入老年，只剩下徒唤奈何的力气了。命运啊命运，你是多么的无情与暴虐!
    等到1958年9月25日，“结果”终于来了。支部书记杜烽和支委周洁夫，进了我的屋子，很严肃，有点想笑，也有点惶恐，没有寒暄，代表组织出示两份文件，说：“你的问题，党委已经作了决定，都在文件上。你要同意呢，就在上头签个字；不同意呢，也可以提出上告。”我拿起第一份文件，是总政机关党委的“决定”，文曰：“由于徐光耀反党反人民反社会主义，定为资产阶级右派分子，开除党籍，开除军籍，剥夺军衔，降职降薪(降为行政十七级)，转地方另行分配工作。”干净利落，无其它说明。第二份文件是军事法庭的军法“判决书”，除没有“开除党籍”一句外，其余完全相同。
    心上“嘣嘣嘣”一阵乱跳，只觉大地忽然开裂，我像块石头一样往下沉坠，听得见“刷刷”的声音。还没有沉到底，忽有了第一个反应：啊，“判决书”!在六年锄奸工作中，我写过不少“判决书”，那都是给别人定罪的，想不到当兵入党20年，自己也上了“判决书”了……
    我还是向杜、周提了一个问题：“文件上只说‘反党反人民反社会主义’，没有具体事实(我过去写“判决书”是要把全部犯罪事实都写上去的)，定我右派，到底是根据什么呢?”回答是意外的巧妙，一句话就把我堵死了：“就是根据你的‘自我检查’啊。”是的，千真万确，是我自己写上了“反党”的，是自己把脖子伸进了绳套，白纸黑字，还有何说?他二位见我愣在茫然中，又补充一句：“主要的，是你给丁玲翻案，是那封信——”幸亏有这个补充，使我知道了犯罪由头。
    后来在保定，大街上碰到一位已经很熟的业余工人作者，劈头问：“老徐，听说你是自个儿花了八百块钱买了顶右派帽子戴，是真的么?”我笑笑，想纠正他“八百”是七百，又一想不对，忙说：“恐怕是瞎传。我戴‘帽子’，是因为给丁玲翻案。”这个回答，就是根据于官方的解释。
    他二人又重复提醒：“你不同意，可以上告。”我立即坚决回答：“不，我不上告，我同意。”党章不顾，宪法不顾，事实不顾，根本不讲道理，我上告，找着再*"我三级么?
    两眼一阵发黑，我拉过文件，往上签名。又听到一个朦朦胧胧的声音，像是劝告：“你不要抱幻想，这次运动有规定：一律不准搞复查、甄别，定了就是定了，不许动!这是真的。”即使在朦胧中，我也认为这不可能。我当共产党20年，向来“有错必纠”，怎么会兴出这么反常情的规定呢?于是根本不予理睬。
    然而，这竟是铁的事实。22年确乎无人敢动，便是见证。也可见他二人的话是有文件根据的。事情既已开头，有其一必有其二，刚刚翻过年去，这一招就又用在了彭(德怀)黄(克诚)张(闻天)周(小舟)身上。后来的刘少奇，是被“永远开除出党”的。我当年多么天真啊!
    我又问：“需要上缴什么东西?”我预计会没收校官礼服和“独立自由”及“解放”两枚勋章。那礼服的领口袖口，都绣有华丽的金边，灿然耀眼，“右派”是绝不可以上身的。然而只收了肩章领章和武装带，其他给留下了。至于去向，他们说，我会被“分配”去保定。这使我很感安慰，不去“北大荒”或团泊洼，却发往保定，因我妻、岳母、大女儿，都在那里，可以互为依傍。对一个“发配”的人来说，很算得上是优厚的了。
    但是，接着又一个晴天霹雳：叫我国庆节前，把家整个儿搬到保定去。原因是上级有指示：“凡戴了‘帽子’的，一律不准在北京过国庆”!我的天!距国庆只有5天了，我一个“双开除”的“右派”，两手空空，保定还不知情，这样一个倒霉透了的散乱摊子，我怎么“飞”得动呢?只好要命有一条了!
    杜、周也很为难。踌躇再三，也算是“天无绝人之路”吧，他二人提议：我自己先去保定报到，抓紧把家事也安排一下，待过了国庆，再向组织说明情况，请假回京搬家。
    不错，这是走得通的，得救了。向二人表示了感谢。
    隔了一天，即1958年9月27日，正是农历八月十五中秋佳节，我由一名大尉监护着，上了南下的火车。大尉谨慎而温和，使我感到是“监护”而非“监押”，更打消了“董超薛霸”的影子。开车不久，播发了一首儿歌，动听而嘹亮：“我爱北京天安门，天安门上太阳升——”我向来喜欢这首歌，今日听了，却差点掉下泪来。可是，渐暗的天色，又使我想到中秋圆月，心想，人虽已从北京“起”出来，今晚却可以同妻子过个团圆节了。谁知车到保定，大尉很神速地从忙于过节的市人委那里开个条子出来：“直送保定农场”。我一愣，忙问，“‘决定’上说的是‘转地方另行分配工作’，怎么送农场?”回答是：“市人委同志说了，你们这个，都是先送农场。”
    格外大格外圆的中秋月跳上屋顶时，我已进入保定农场。这儿拥有四百个“右派”劳动大军，我立即被编入一连一排。副连长指着一份锄、镐、锨、钯说：“这是你的。”
    故事告了一个段落，可并没有结束。这时我33岁，到1979年“改正”，还有22年。中间经过“劳动改造”，“大跃进”，“三年自然灾害”，“四清”以至“文化大革命”，还有一长串“故事”。“改正”时，我已54岁，如今又过20年，垂垂老矣，天知道还能写得出来吗?
    仍有些小疑惑在心头逗留不去。其一是，虽说我写过一本书，但农村小学四年，自幼当兵打仗，实在说不上是知识分子。何苦必欲“引蛇出洞”、“聚而歼之”而后快呢?就说秦始皇坑了四百六十个儒，还不过瘾，非要再“坑”个样儿出来不可，也应分分敌我友吧?到1979年，胡可才告诉我：本来1958年6月就定了给我戴“帽”的(所以才发生了《人民日报》的广告和扣工资的事)，团支部大多数人不同意，打报告上顶，顶了三次，还是得戴。为什么对自己人下此狠手?让中国人普遍的聪明一点不好吗?凭什么断定“知识越多越反动”，为什么非要跟“知识”势不两立呢?
    其二，戴了“帽子”是“右派”，1959年保定农场给我摘了“帽子”，又称为“摘帽右派”，因此一条，“文革”中把我归入“黑五类”，“遣返回乡”，打回老家务农去了。1979年“改正”(不是平反)后，却又有“改正右派”一说：保定有位安姓文化局长，打报告申请住房，一位贾姓宣传部长批道：“安伟，14级，副局长，改正右派。请帮助解决住房困难。”据说这并非个别例子。此项“名目”一立，人们就会把不管什么脏事烂事，都往我们身上乱贴，因为已是轻车熟路，成了“惯性”。冤了这么多年，所扣工资不补，株连妻儿活该，不准重新参军，没收信件不还，犹有说也，难道这“右派”阴魂，必要追随我们直到入土吗?
    当然，这只算是个人琐事，非常渺小，说起来也很没有意思。但若回顾整个“反右派”运动，可就不能采取这种轻薄态度了。众多冤案，还在其次，看看它的效能和后果，才是最为值得的。
    凡敢提意见、讲真话的，一律头朝下了。说假话之风，随着“大跃进”的兴起，满天飞舞。各色“卫星”纷纷上天：小麦亩产55000斤，红薯亩产60万斤，稻穗上站着人的照片发在《人民日报》头版头条。“小土群”胜过大洋炉，“钢铁元帅升帐”，到处“热火朝天，形势大好”。可是，老百姓砍了一人高的玉米栽红薯，砸了饭锅“炼钢铁”，拆了民居建食堂，抽出柁檩去烧火……这些疯狂的胡作非为，非只一时一地，都是大小干部带头、或逼人干出来的。为什么?难道都失去理性、丧尽天良了吗?我的故乡，在一些非常好的干部中流传这么个口号：“要命不要脸，要脸不要命!把良心夹在胳肢窝里，往缺德里干吧!”彭德怀是顶天立地的英雄，他实在看不下去了，在庐山会议上提了个很温和的意见，立即被定性“反党”，使他也很快懂得了必须“要什么，给什么”。于是，除了培养出林彪这个“马屁精”之外，各种形式的“鸣放”就彻底根绝了。
    所以，才来了“三年自然灾害”，才吃了“四大两”，才有“国民经济到了崩溃的边沿”，才使数千万冤魂梦断荒郊!……报应来得多么神速啊!
    物质的损失，较易补回。至于高尚道德沦丧，精神长城不存，很多人成了“违心”的行家，最吃香的是溜须拍马，这诸种大弊，则是极难救治的。一般群众也养成逆来顺受，奴颜媚骨，“阿Q精神”变作安慰剂，“顺时听天”成了保命符，如此等等的“窝囊废”现象，不是比毫无筋骨的“葱叶”更可怕么?在这种情况下，连旧社会都有的“文死谏，武死战”，怎能再现?灵魂大幅度扭曲，信仰危机大面积扩散，还怎么挡得住霉变和腐败?!而吃苦受罪、水火遭殃的，却是亿万人民。损失如此巨大，性质如此恶劣，在全世界面前大丢其脸，整个民族大滑坡!千古教训，核心只在“说假话”之一端啊!
    “以史为鉴，可以知兴替”，当我们还“有暇自哀”的时候，应赶快把事情办好，以免“为后人而复哀后人也”。这就是，对封建主义流毒再也不能容忍了，实现社会主义民主，依法治国，是最为紧迫的任务。鄙人写此一文的目的，仅仅在此，岂有他哉!
    1999年7月11日。今之凌晨，中国女足与美国争夺世界冠军，偶尔失利，大痛于心，草草结束。
    1999年8月7日，改一遍。
    1999年9月11日，抄改讫于石家庄市。
    (责任编辑　徐　孔)

[1] [2]


首页 -> 2000年第5期

“红彤彤大上海”　帷幕下的受难人

作者：□刘志琴

字体： 【大 中 小】

    十年浩劫制造了数不清的人间悲剧，是世人皆知的。谁又能想到，早在“文革”前的1958年秋，在号称东方大都会的上海，由当时主政上海的柯庆施一手策划的把地富反坏右及其家属赶出上海的非常举措，理由是为了建设“红彤彤的大上海”。这一没有来自中央的红头文件、没有大张旗鼓宣传的“不是运动的运动”，牵涉上海数以万计的群众，造成多少妻离子散、家破人亡的惨剧。
    我之所以成为这事件的见证人，是因为在我的周围有两个受害者，一是我的同班同学陈城，他的父亲是“右派”，被通令连同她母亲要在一周内离开上海；另一个是我的亲戚，上海一名菜场职工刘聚霞。前者拖延了出发日期，不久即不了了之，据说这是因为上面制止了这一事态的发展，才得以侥幸逃脱这一灾难；后者由于响应号召，及时出发，并由于我的参与，肇成二十多年苦难。
    当时我在上海复旦大学读书，天真幼稚，党的多年的教育，改造自己也异化了自己，从活泼泼的个性变成俯首听命的“驯服工具”。一天刘聚霞告诉我，她作为五类分子的家属被通知离开上海，同时也被里弄的动员所感召，以为到西北参加工业建设，从此摆脱五类分子家属的帽子，堂堂正正做人而高兴。在这忧喜交加的情况下，征询我的意见，我不加思索地鼓励她响应党的号召。后来再一思量，一个妇女带着五个未成年的孩子，到举目无亲的大西北，能生存下去吗?当我带着犹豫准备再找她商量时，她已举家北迁了，从此再也没有她的任何消息，慢慢地在我的印象中也已淡忘了。二十四年后不期而遇，突然见到她，看到她竟然苍老得像八十岁的老人，就很吃惊，更为她非同寻常的磨难和经历而震撼，为此我深深自责，如果当初劝阻她一下，哪怕等一等哩，不就可以避免这一家人的不幸吗?这一家是六条生命，二十多年受着刀山火海般的煎熬，这里也有我的罪过。因此我暗暗发誓，在有生之年，一定要为她讨回公道，哪怕头破血流在所不惜。为此，我从北京跑到上海，从走访基层到上告中央，一度求告无门，1982年我曾给中纪委书记黄克诚同志写过一封信。如今我把这封信公布出来，是为了让今日的读者了解在这“红彤彤大上海”的后面，一个受难者的经历。
敬爱的黄克诚同志：
    我为一个老实、善良的劳动妇女申诉，她不幸的经历使我一个共产党员的心深为不安，希望党的政策能照亮这个不为人注意的角落，而她在这个角落里含辛茹苦地生活了二十四年。
    这件事也许不是您老人家或中纪委份内应管的事，但我不忍一个双目已快失明的老人申诉无门。二十三年前，您为中国人民的危难仗义执言，得到全国人民的尊敬，至今我仍然怀着深深的敬意恳请你为一个人，一个最不起眼的劳动妇女说句公道话，使她艰辛的一生有个光明的结局，让她在风烛残年的最后岁月，安宁地离开人间。
    她名叫刘聚霞，解放前是个家庭妇女。她的丈夫是个本份的小商人，1949年因不堪忍受国民党溃兵的敲诈，稍示违抗，便惨死在反动军队的枪口下。留给她这个28岁年轻寡妇的是4岁、3岁、2岁和待产的四个幼儿，从此她领着孩子离开家乡镇江，流落到上海棚户区。建国后她成为上海闸北区热华菜场的营业员，以她菲薄的工资维持五口之家，生活是艰难的，为了找个生活的帮手，不得不考虑改嫁，经人说合，与上海合兴制缸厂的职工吴浩荣结合，婚后不久在肃反运动中得知，这个人曾因隐瞒上尉副官的伪职，定为历史反革命，被判刑5年(后病死)。她的再嫁原是想抚养幼小的儿女，不幸的是这个后夫留给她的，是又增加一个襁褓中的婴儿。命运是这样的不幸，又能给她多少指责呢?她只能自叹命苦，独自支撑起更为艰难的生活重担，在菜场她担菜进货，沿街串巷叫卖，回到家里操持6口人的衣食，日日夜夜像个转驴一样劳碌不息。1958年大跃进的高潮来了，吃饭不要钱，大家都吃供给制的宣传，激起她改善贫困生活的幻想，强烈地渴望共产主义的到来，为了让孩子过上好日子，她更是舍身忘我，豁出命去干。这年11月，她住处所在的派出所和菜场通知她去兰州支援建设，动员报告讲得多么动听：“甘肃生活很好，水果掉在地上也没人吃，去那里干三、五年仍旧回上海。”会后又明确告诉她属五类分子的家属，是迁徙对象，不走也得走，希望她识相，带个头，并要安排她任带队的队长，表示对她的信赖。这对一个老实、善良的妇女来说，领导的话就是指令，到兰州过好的日子的向往，又给了她强烈的吸引，她就这样高高兴兴地报了名。从动员到出发只有四天，既不是离职、退职，也没有得到任何安家费用，就这样拖着5个孩子，小的3岁，大的不满13岁(原已被上海艺宣扬剧团录取为艺徒，参加演出，这时也被强制迁走)，连哄带逼，稀里糊涂地被送上了火车，开往大西北。谁知车过兰州，不准出站，又继续西行，同车厢的有34户，纷纷质问护送人员，为何不在兰州下车，回答是：“兰州名额已满，改到别处了。”就这样用火车、汽车、牛车一直送到沙漠地区黄渠公社，才亮出底细说：“这里就是你们的家!”这简直是晴天霹雳，弄得她目瞪口呆，同行者中有的哭成一团，有的要以自杀抗争，有的不服这口气，到城里找护送人讲理，这又谈何容易，茫茫大戈壁，没有交通工具，步行迷了道的，就再也没有活着回来，有的全家倒毙在沙漠深处。她们一家连行李也丢失了，因为行李本是寄往兰州的，岂料未在兰州下车，更无人过问她行李的下落，就这样一个37岁的孤身女人，带着5个未成年的孩子，随身只有两条被子，就被发配到人烟稀少的荒原上。
    她对这一切都逆来顺受了，为了让孩子活下去，她苦撑苦熬，又像转驴一样在西北高原上劳碌不息。冬天，冻开裂的手露出带血的骨头，不停地挑沙、积肥；一个瘦弱的江南女子，一肩挑起一百五十多斤，远远超过她自己的体重，在风沙中奔波；烈日当空，烤焦了皮肤，晕倒在地里，醒来后依然片刻不息。她用顽强的、超常的劳动获得劳模的称誉，出席过县的劳模会议。但是就这样也填不饱肚子。饥饿的年代到来了，同去的一百多名上海人，饿死了三分之一，她带着孩子吃树叶、啃树皮，甚至吃自己的大便，一度濒于死亡，又奇迹般地活了下来。三年困难时期过去了，同去的上海人，有门路的，一户一户离去，返回上海的，迁往原籍的，进县城的，都走了，就剩下她一家，这最困难也最勤苦的一户。如今艰难的岁月已经使这个61岁的老人过度的衰老，牙齿全落光了，双眼快失明了，像是一支残烛，熬尽了灯油。她本人既不是“地富反坏右”，也不是任何运动的打击对象，正是因为如此，当初她无“反”可定，现在也无“反”可平。难道仅仅因为后夫这个短暂的婚姻关系，就遭受24年的惩罚，株连前夫的子女，直至万劫不复!她也是国家的正式职工，能这样不经任何离职、退职手续，被抛弃到万古荒原而置之不顾，至今连申诉也无人受理吗?
    我义不容辞地为她申诉，也为了尽一点小小的私情，这并不仅仅因为她是我的亲戚，重要的是我良心上的负疚。当初在她被动员征询我意见的时候，我不加思索地鼓励她到西北去，那时的我，是一个幼稚的共产党员大学生，没有对她的情况进行清醒的分析和劝阻，后来音信全无，隐隐悔悟对她的失言，有可能给她带来多么不堪设想的后果!二十多年后，再见到她，为她的苦难和无辜深深地震撼，也为她毫无怨尤地抚育了五个孩子而油然起敬。这是一个多么淳朴、善良、勤苦的老人啊!可是现实又是怎样对待她呢?1979年她向上海原单位、派出所和上级领导多次申诉，希望对她的错误政策也能反正过来，落实到她的身上，当地的大队、公社也很同情她的境遇，主动帮她与上海联系，但是上海的这些单位，扯皮、踢皮球、推诿责任，甚至不耐烦地对她加以训斥。请这些同志看一看她的经历吧，能这样长久地欺负一个老实善良的苦命人吗?1958年政策中的失误，给她们孤儿寡母带来多大的灾难，非人所能忍受的困难，她都默默承受了，作为共产党员能够无动于衷吗?如今普天同庆拨乱反正，什么时候落实政策的甘露才会落到她的头上?!
    她是一个通情达理的老人，并不强求国家之难再返回大城市，只是要求两点：补办退休手续，恢复她应得的退休职工的待遇；就近安排她到县城，或者迁回原籍，或落户到上海郊区。这是一个无辜的受害者要求兑现政策的最低要求，也是一个国家职工应受宪法保护的基本权利。在众多的落实政策中，这不是一件难办的事，可对于她苦难的一生，正是像盼救星一样，盼着这一天的到来。
    她行将摘除眼球，有生之年已经不长了。而我，她这不幸事件的见证人还健在，我有责任为她申诉，即使她已不在人间了，我还要为她申诉，直到有了公正的答案，这不是为了别的，只是为了共产党员的良心和中国公民最起码的正义感。
    敬爱的黄克诚同志，我不得不求助您和中纪委的同志主持公道，打扰您了，请您能谅解。
    衷心地祝福您
健康长寿
     中国社会科学院近代史研究所
     刘志琴 1982.4.14
    我是噙着泪水写完这封信的，因为我深深为这老人的人品而感动。当我问她，在那样困难时为什么不给亲友写信，再怎样我也可以给点粮票和资助的。她淡淡地一笑说：“不!我已因为吴浩荣的关系受牵连，对不起子女，又怎能再把这关系连累亲友呢。”为此，她主动与亲友断绝一切联系，从不伸手求助，独自承受一切苦难，这是多么令人敬重!然而这又何尝不是株连政策的严酷，使人望而生畏，不寒而栗呢?我想给她些钱以弥补当初的过失，也被拒绝了，她说，包产到户后她承包了一个果园，生活有了温饱，还有些积余。她要的不是补偿，是一份公道。尤其令人叹息的是，在她谈到自己遭受的种种磨难时，居然没有一点怨言，只叹命运不济，这使我下意识地感到她是不是像祥林嫂一样，被苦难折磨得有点麻木了；可当她谈起怎样承包果园，经营一些小买卖的兴奋，我又觉得她简直是中国的阿信。一个受难者拥有的却是金子般的心啊!
    黄克诚同志见到这封信后，当即要他的夫人唐棣华接见了我，表示会尽快与上海方面联系，还准备解囊相助，以帮助受害者治病，当我说起她谢绝一切资助时，夫人也不禁为之动容。但是时隔二十多年，所在单位和人事都已有了变动，会有许多周折，为了能够顺利进行，夫人又给了我一封介绍信，让我到上海找黄克诚的老部下杨光池，这位受冤狱株连，被囚禁多年而平反昭雪的老人，虽然现在已不在职，但50年代初曾出任上海市公安局长，有许多老关系可能促成这件事的解决。像这样一件最不起眼的凡人冤情，受到黄克诚这样一位德高望重的中央领导人的费心尽力，使我感动不已。
    我是事出无奈才向中央领导人求助的，在这以前我在上海跑了好几个单位，受够了白眼和刁难，最令我难忘的是见一位区委书记，当然我是不敢贸然求见的，这是通过他的亲戚介绍，并事先通了电话约我到他家的。第二天我准时敲开了他家的门，一个保姆样的人，一下子把我堵在门外说，书记不在家，砰的一声就把门关了。我又敲开了门，说明是书记约我来的，并一脚跨进了门槛说我等他。就这样我在客厅里足足等了一个多小时，在这期间他的家人出出进进，没有一个正眼看我一下，也不问个来意和长短，好像我这个人根本就不存在，尤其是一位小姐，高跟鞋登登地在我面前走来走去，连连向我抛出不屑的眼光，后来又与保姆耳语，似乎是要把我打发走。这无异是在羞辱，我愤然而起，不辞而别。回到旅馆就给这位从未谋面的书记写了一封信，大意是，今天是你失了约，你家人不愿接待我，我只好走了。我找你，不仅是为一个人平反，极左路线从根本上损害了党和人民的关系，如今正是要通过一件件的具体工作，重新修复人民对党的信念，所以你该帮助的不是一个人，是一代受到伤害的人民群众。信寄出后就回到北京，这件事重重挫伤了我找基层解决问题的愿望，所以才向中央申诉。
    黄克诚和夫人的古道热肠，重新燃起了解决问题的希望，我赶到上海去拜访杨光池。按事先所约来到杨的住所，这是坐落在淮海路不远的一所破败的欧式小楼，我比约定的时间早到了一刻钟，见到他房门开着缝，不便冒昧，就在门外徘徊。不意，门内传出一个低沉的声音说：“你进来吧。”进了门，一间偌大的客厅，几乎没有什么家具，高高的窗台帷幔低垂，幽暗的光线中一个衰弱的老人深深地埋在大坐椅中，见到我的第一句话是：“你来早了，没有准时。”话语尽管有些不客气，但我对他肃然起敬，就凭他在室内就能发觉室外的动静，保持了老公安的高度敏感，就有些不同凡响。那严谨的时间观念，说明他办事一丝不苟，令人钦佩。我恭恭敬敬地呈上申诉报告，他说眼睛看不清了，让我念给他听。我一面逐段、逐段地往下念，一面见他眯着眼，一声不吭，几乎有些怀疑他是否睡着了，谁知刚刚读罢，他霍地站了起来，拍着桌子大声说：“这是我们对人民欠下的债!”这近乎吼样的一声，使我顿吃一惊，这时我才看清他的眼睛灼灼闪光，这是一个威震上海滩的公安局长的剑眉怒目，虽然如今已老态龙钟，然而锋芒不减当年，原来他是听得如此入神、动情啊。接着，他就谈了怎样尽快落实政策的方案，并由此打开了话匣子，说他的经历，与黄克诚夫妇的战斗情谊。到这时我才知道，他没有孩子，老伴也离他而去，平反后就他一人住在这深宅里，靠一个公务员兼秘书照顾他生活。谈话中我发现他的孤独和寂寞，内心里充满了解社会问题的渴望和对受害者的同情。难道他缺少朋友吗?我在想像当年的他，一个使敌人闻风丧胆的人物，主宰过多少人的生杀大权，是不是也有过错捕错杀的情况呢?要不，在他火热的同情心后面，不时有一种隐隐的负疚感，这究竟是为他个人的过失还是党的失误而不安呢?我没有问他。
    按理说，事情到这一步，能够顺利落实政策了吧，不然，据说这牵涉到好多万人，还得慢慢来。想当初，一周之内赶走几万人，何等雷厉风行，一旦事实昭彰，顺理成章的事偏偏又以不在理的理由拖延，所幸的是落实政策的每一程序都有杨光池的亲自过问，那些没有领导关怀的人呢?这事情的最终解决还得感谢北京市政法委员会负责人王仲方同志，是他把我的又一份申诉报告，转给甘肃省委，经过省委冯书记、酒泉地委麻书记、敦煌县委李书记逐层批阅，并很快转给我县委信访室的调查报告，认为我反映的情况基本属实，表示积极配合上海方面落实政策。这件事终于在1984年得到圆满解决。
    现在想来这又有点可笑，惊动中央纪委、甘肃省委、酒泉地委、敦煌县委、上海市委和区委等各位领导的并非是要案大案，而是一件小而又小的事：即是恢复无辜者应得的退休待遇和就近安排户口进入城镇的问题。这样极其简单的事，微不足道的要求，竟然拖了六年。所幸的是，刘聚霞终于在生前看到这一纸“昭雪”，溘然长逝了。
    这件事留给我的是一种可悲的感觉，作为一介草民要申冤昭雪，太难了，难于上青天，青天难及，清官还可盼。我终于明白，为什么人们那样歌颂清官，盼望清官，在极左思潮泛滥的地方，民众的去留存亡没有法制保障，只有梦想清官下凡。41年前一个“红彤彤的大上海”肇成多少人间悲剧!但愿这一悲剧不要被人遗忘。
    这件事给我感召最深的是杨光池留下的一句话：“这是我们对人民欠下的债!”80年代我是中国社会科学院党委委员，每逢在院、所级的党务会上遇有落实政策或平反问题，我义无反顾地为受害人讲话，因为我既然是党的一分子，就有义务清偿这笔债!
    党和人民的关系在哪里被破坏，就要从哪里修复，这是我由衷的希望。
    (责任编辑　洛　松)


首页 -> 2000年第5期

宋希濂谈瞿秋白被俘就义内情

作者：□汪东林

字体： 【大 中 小】

    1935年6月18日，瞿秋白在福建长汀罗汉岭下英勇就义。当时，宋希濂是国民党第三十六师中将师长，驻扎长汀，秋白烈士就是由宋部直接审讯并奉蒋介石“就地处决，照相呈验”的命令执行枪决的。这一事实是远在我学生时代就知道的。当我到政协工作不久，初识宋希濂先生时，他的儒者般的外表和风度，使我难以想象，他就是执行蒋介石的手令直接下达命令枪杀瞿秋白的主犯。在“文革”前夕，有关瞿秋白“变节”之事先由上边传出，政协直属组的召集人之一王芸生，建议我作为工作人员，从了解史料出发，得便可个别与宋希濂接触一下，探个究竟。王芸生的话，对我是个鼓励，更激起了我的兴趣，使我不几天后就约宋希濂先生长谈。
    头一次谈话的地点在政协机关。准确的时间应是1966年的7月。我还清楚地记得，在我向宋希濂提出要求时，他还表示犹豫，说机关运动已经开始，现在谈这些往事不大方便。但经我执意要求，他才勉强答应下来。
    “您能先谈谈瞿秋白一开始被捕的情况吗?”我首先发问。
    “蒋介石对江西苏区红军的第五次围剿得逞，红军主力于1934年10月撤离苏区北上，仅留下六七千人在闽赣边境地带开展游击活动。蒋介石一方面调兵遣将，组织主要兵力堵截围追西去的红军主力，同时命令汤恩伯留下负责全歼赣闽残留的红军。1935年2—3月间，汤恩伯指挥数万兵力从西南往东北方向不留空隙地截追红军。因兵力众寡悬殊，红军决定化整为零，其中有力量较弱的千余人往东撤离，被我指挥的三十六师在水口附近的部队堵截击溃，俘虏较多；余下三四百人改走上杭方向，也被三十六师指挥的福建保安第十四团截获。我因在战事中负伤住医院治疗，暂离三十六师师部(师部设在福建长汀县城内)。4月下旬，我在医院接蒋介石南京密电，称‘据可靠情报，共匪头目瞿秋白在你部的俘虏群中，务必严密清查’。我立即命令师参谋长向贤矩执行，先在一○八旅方面清查，一个个俘虏均加以细细辨认和盘问，都没有发现线索；又电告保安第十四团，几天后得复电，说俘虏中有个可疑的人，自称林琪祥，上海人，但操苏南口音，面容消瘦，职业医生。我即命令师参谋长亲自前往，速将此人解往长汀师部审问。师参谋长去保安第十四团的次日，即电复经人指认，林琪祥就是瞿秋白，但并未提审瞿确认，他将立即押瞿回师部审定。我接此电后深感事关重大，也立即离开医院，赶返三十六师师部。”
    “你们当时是怎样认定林琪祥就是瞿秋白的呢?”
    “我回师部的当天，军法处处长吴淞涛就向我作了汇报。他为了在我面前表功，把提审过程讲得有声有色。吴说，他耐着性子反复审问瞿秋白的姓名，年龄，籍贯，职业。瞿秋白都不紧不慢地答复叫林琪祥，36岁，上海人，职业医生。吴说他有意长时间静默，静得提审室里五六个人都听见彼此的呼吸声，他甚至站起来在屋里来回踱步，并不时观察瞿秋白的神色，只见他半合半闭的眼睛，脸孔苍白消瘦，端坐的样子像一个打坐的和尚。吴说，在一段时间的寂静之后，他突然一转身使劲把桌子拍得震天响，大声说：‘你是瞿秋白，不是林琪祥!民国16年(1927)我在武汉听过你讲演，你不认得我，我可认得你，你不要冒混了吧!’据吴说，这一突然的逼问，瞿秋白神色有所动，但仍然不紧不慢地说：‘你们搞错了，我不是瞿秋白!’吴才使出最后一招，大声一吼：‘来人啦!’进来的是事先在外等候传话的被俘投敌的共军的叛徒，他指着瞿秋白，向吴献媚地说：‘我用脑壳担保，他就是瞿秋白。我说了不算，还有他本人照片可核对。’吴洋洋自得地向我汇报说，至此，这表面像一座佛，内心比狐狸还狡猾的瞿秋白才被迫低下了头，但吴淞涛删略了瞿秋白最后说的几句话，这是另一位在场的部下后来同我讲的。在叛徒当场的指认下，瞿秋白竟坦然一笑，说：既然这样，也用不着这位好汉拿脑壳作保，我也就不用‘冒混’了。瞿秋白就是我，十多天来我的什么‘林琪祥’，‘上海人’之类的笔供和口供，就算作一篇小说。瞿秋白当时的心境和精神状态，由这几句话即可见一斑。”
    “那么后来瞿秋白的态度又怎样呢?您本人是怎样同他接触，又是怎样审问他的呢?”我紧追不舍地提问，使宋希濂先生为难——这是我的提问脱口而出后的感觉。其实不然，他深思了一会儿，反而露出笑容，爽朗地说：“我真没有想到，你的提问包括内容和层次，都同半年前上头组织派人调查的提问如出一辙。你我如果不是相识的，我会怀疑你也是组织派来调查的。”“这只能说是巧合，虽非英雄却所见略同。”我急忙向他解释，并一再表示我实在太感兴趣，欲罢不能，这段故事太吸引人了。
    宋希濂掏出香烟未等一支烟抽完，即对我说：“当时我听完军法处长吴淞涛的汇报后，便命令下属先不要再提审瞿秋白，并批了‘优裕待遇，另辟间室’八个字，首先给瞿秋白改善生活环境和条件。我这样做是经过深思熟虑的，其出发点自然是我当时的反动立场，想以柔克刚，用软化的办法克敌制胜。但最终目的并未达到，还一连出现我意料之外的情况。比如，我给瞿秋白生活优待，原担心他不会接受，他却二话未说，欣然处之；我看他的神情，在作了充分准备之后，以为我直接出马同他交锋会有所获，不料他外表体弱神伤，心中却有一把利剑，迫使我步步退守；在我谋事不成、功夫白费的这段时间里，他竟埋头写出长篇文章《多余的话》；我估计他会被押往南京审判，由蒋介石直接处置，却不料蒋介石看无计可施已成事实，竟直接下令由我将他就地处决，而瞿秋白对自己生命的结束竟那样泰然处之，大义凛然……所有这一切恐怕不是短时间就能讲完的。我看今天就谈到这里，过些天再抽时间，且听下回分解吧。”
    我只能从命，首次谈话到此结束。但出乎意料的是，不几天，北京政法学院的大学生就屡屡登门“请”宋希濂谈瞿秋白之事。
    其时，政协机关的运动也在升级，我为与宋希濂首次谈话引起的悬念所驱使，得知北京的大学生正蜂拥而至，心想为什么我不能插一脚，至少把这个传奇式的故事粗线条地听完呢?我经过反复考虑，便决定也登门拜访。
    于是，我们开始了第二次谈话，约两个小时。
    宋希濂颇为深沉地说：“你可能不知道大革命时期我在黄埔军校集体加入国民党，又由陈赓介绍，秘密加入了共产党这件事。陈赓是我的湖南湘乡小同乡，他1922年在湖南就加入了共产党；1924年他同我一道领着二十来人从湖南长沙绕道上海到广州投奔国民革命，考入了黄埔军校，一同成为黄埔一期的学生。在1935年4月下旬，在瞿秋白成为我的阶下囚之后，一方面我当时的职位和立场，必须把瞿秋白降服，让他公开投靠到国民党方面，这将是国民党的一次成功，对共产党的一个打击，同时也是我个人对蒋介石的一大功劳；另一方面，瞿秋白的突然出现也自然唤起我对往事的记忆，先前既是国民党党员又是共产党党员的我，对瞿秋白这样的领袖人物曾经崇敬过，仰慕过。我对这些往事的涌现和情感的藕丝，当时是不会向任何人吐露的。但是，正是这些往事情丝的牵绕，当然更重要的是我当时肩上的国民党中将的军衔亦即是反动的政治立场，促使我对瞿秋白采取了一些非常的措施。
    “第一，在改变生活条件前，我首先去瞿秋白的囚室看了他。我提出好好给他治病，他答复用点药减轻病痛尚可，认真的治疗则完全没有必要了。我说两国开战尚且对战俘伤病员实行人道主义，何况你我都是一国的同胞。他却厉声说，蒋介石1927年靠血腥镇压革命起家，不顾国难当头而发动五次反革命围剿，请问这人道主义又扔到哪里去了?我避开同他争辩国共两党的是非，递烟给他抽，重申来看他是询问他生活和健康上有什么要求，他倒直爽地说，他作为病人，不反对看病吃药；作为半拉子文人，要写东西，需要笔墨纸张书桌；又说他写东西习惯上需要烟酒，但他身无分文，仅有的财物全被保安团的兵搜走了。我当即答复，这些要求均可满足。第二，我退出囚室后即采取生活优待具体措施，随即把参谋长和几位处长叫到跟前，先亮出‘优裕生活，另辟间室’八个大字，然后宣布六条措施：一，另辟一较大的房间，供给纸张笔墨和现有的古书诗词文集，备书桌一张；二，新购白裤褂两身，布鞋一双；三，按三十六师‘官长饭菜’标准供膳，需烟酒时另备；四，每天允许在房间门口的院内散步两次，指定一名副官和军医负责照料，房间门口白天可不设武装看守；五，自师长(指我)以下，一律对瞿秋白称‘先生’；六，禁止使用镣铐和刑罚。我宣布了这六条，我的下属都表示不解，甚至目瞪口呆。我于是解释：以柔克刚是一条古训。对瞿秋白这样声望大、位置高的人，不能像对待平常人那样，要以情感人，亲近他，软化他，才能谈及其他。你们都要理解我作出这个决定的本意，你们认真去执行吧。”
    “那么后果如何呢?”我问。
    “一开始我的感觉不错。”宋希濂接着说：“生活环境一改变，瞿秋白每天作息有规律，写诗词，刻图章，舞文弄墨，颇有点悠然自得。以至于不久我的部属凡是能接近他的，包括哨兵，都向他讨字要印章，他都有求必应。我存心下命令：其他人一律先不谈政治，头一个同他正面交锋的必须是我!因为在改变生活条件之前，我手下的人已对他作过多次审讯，在保安团时不但带镣铐，还受过刑罚，都没有效果。我自信这一手定会有所进展。就这样过了半个月，下属天天向我报告瞿秋白的情况，把他写的诗词、书法、印章送给我看。一天，我的目光正停留在瞿秋白书写的小楷咏梅词《卜算子》的最后一段上：
    花落知春残，
    一任风和雨，
    信是明年春再来，
    应有香如故。
    “我正边看边思考着现在瞿秋白的心态，盘算着如何同他交锋，译电员送来南京和东路总指挥部催问瞿秋白情况的电报——这已经是第三次了，我决定次日由我单独提审他——我怎么也没有料到，经过第二天上午三个小时的舌战，竟宣告我的苦心策划完全无效。”
    “请您谈得越细越好。”我打断宋的话，要求他。“好，要不是这段时期在不断写材料，许多事情的细节真想不起那么多、那么细呢。”宋希濂说着，自己点上烟，喝口茶，又请我喝水。正在这时，门突然推开，进来一位邻居，我同宋的谈话自然就被打断了。
    在经过10年“文革”几起几落之后，笔者才有可能再度登门拜访宋希濂。那时历经磨难的国家民族雨过天晴，每当敲开宋希濂的家门，我的心情与10年前“文革”爆发之初大不一样，宋希濂也一改沉闷的心境，语音爽朗，侃侃而谈。我问得很多、很细，谈论得很长、很实。尽管其时中央还没有正式为瞿秋白烈士平反。一开头宋希濂就欣慰地对我说：
    “就在几天前，中央专案审查小组派人找我调查，要我撰写简要而明确的证明材料，一是瞿秋白在被捕至被处决期间究竟有没有叛变或变节的言行?二是瞿秋白在狱中是不是撰写了《多余的话》那篇长文?我直截了当地回答了他们，并当场写了证明材料：第一，瞿秋白没有叛变或变节的言行，有的是充满革命气节的言行；第二，瞿秋白的确写了《多余的话》长文，我当时就看过，印象极深，这篇长文写的是瞿秋白对往事的回顾和剖析，而不是对从事革命事业的忏悔，不是国民党方面事后捏造的那样。这两位调查人员极为认真，不追不逼，甚至避免种种提醒的语气，听我讲，由我写，然后逐字逐句看，整整一个下午，是一次严肃而亲切的交谈。他们的礼貌，他们的神色，使我预感到瞿秋白烈士蒙受不白之冤的日子要结束了，平反昭雪的时刻就快来临。”
    宋希濂关于调查人员提出上述两个问题的长谈，全部写出则篇幅太长，这里，只择取其重要的两大段，一是当时宋希濂与瞿秋白之间的唯一的一次直接交锋，二是瞿秋白得知要被就地处决的消息直至牺牲前两天的情况。我想把这两大段文字写得细一些，以便读者由此一斑而窥见全豹。

[2]


首页 -> 2000年第5期

宋希濂谈瞿秋白被俘就义内情

作者：□汪东林

字体： 【大 中 小】

    宋希濂与瞿秋白直接交锋

    瞿秋白被武装卫兵带进了设在长汀中学里十六师师长办公室，贴身勤务兵送上茶水，退出，屋子里只剩下宋希濂与瞿秋白。
    “请用茶。”宋希濂笑脸相迎，说：“瞿先生，这些天我们的陈军医都用了些什么药?你的病情有好转了吧?”
    “谢谢。”瞿秋白呷了一口茶水，回答说：“我早已讲过，目前的处境，作为囚犯，我服药只是为了解除点病痛，已用不着作认真的治疗。”
    “瞿先生，你太悲观了。坦率地说，我是敬重你的。我在湖南上中学时就拜读过你的文章，那时慕名而不得见。今天在这种场合相见，在我也是一段意想不到的插曲。我今日虽有军务职责在身，仍有一种抑制不住的感慨……”
    “宋先生，你不必往下说了。”瞿秋白打断了宋希濂的话，“我不想判断你讲这些话的用意，但我也可以坦率地说，第一，任何语言改变不了我们今天相对立的位置；第二，我的命运最终并非由你宋先生主宰，你讲这些怕也是多余的吧。”
    “瞿先生，我赞赏你快人快语。主宰你命运的是最高当局，委员长本人。但我是这里的最高长官，直接对委员长负责，向最高当局反映情况是我的职责。我希望我们能开诚布公地谈谈。”
    “谈什么?你发问吧。重复的话，我不想说。我正在写东西，我的时间不多了。”瞿秋白不耐烦地说。
    “你正在写什么，可以谈谈吧。”宋希濂顺水推舟。
    “写完后可以公之于众，也会送给你看的。我想在离开这个世界之前，回顾往事，剖析自己，让后人全面地了解我，公正地对待历史。但是，这里边没有共产党的组织名单，也没有红军的军事情报。如果你今天要问的是这些，那是会白费时间的。”
    “我看先不要封口为好，随便谈，说到哪儿算哪儿，好吗?”宋布濂口气缓和下来。
    “那么，宋先生，我可以先问你一个问题吗?”瞿秋白忽然以攻为守。
    “听便。”宋希濂满不在乎地点头。
    “你说上中学时就读过我的文章，请问你当时对我在文章中所宣传的主张，是赞成还是反对?”瞿秋白抬起他浮肿而苍白的脸，那双充满倦意的目光忽然发亮。
    “我曾经相信过你的主张，走了一段弯路。”宋希濂直爽地回答，停顿了一下，然后提高嗓门，说：“但是，眼前的事实证明，你的那套主张在中国行不通。不仅七年前我本人抛弃从前的信仰做得对，就是在今天，我还想奉劝你也做一名三民主义信徒，以发挥你的才华。因为只有孙总理的三民主义，才是适合中国国情的救国救民的真理!”
    “哈哈!”瞿秋白竟抑制不住笑出声来，“宋先生讲这些大道理，究竟是要同我辩论什么主义是真理，还是要规劝我也随你走同一条路，归顺蒋介石?”
    “打开天窗说亮话，两者兼有，出发点是为先生的前途着想。”宋希濂也答复干脆，并为审问顺利进入正题而有点自鸣得意。
    “我原本认为，此时此地争论这些问题，未免不合时宜。既然你有雅量让我争辩，我只好奉陪一下。宋先生，恕我再问你，1924年1月召开中国国民党第一次代表大会，重新解释三民主义，实行国共合作，那时你在什么地方?”宋希濂一时搞不清瞿秋白问话的用意，没有马上答复。但他一想到目前自己的身份，就若无其事地回答道：
    “那时我刚从长沙奔赴广州投考黄埔军校。”
    “那好。”瞿秋白又喝了口茶，紧接着说：“因为你提出了孙中山的三民主义问题，使我想起自己曾经是中国国民党第一次代表大会宣言的起草人之一，就在那时，我便粗略地研究过三民主义。中山先生是中国革命的先驱者，这是毫无疑义的，但通观世界政治潮流，对比各种主义、学说，当时中山先生的三民主义倒像是一盘大杂烩，无所不包，而又缺乏真谛，并不能最终解决中国的出路问题。可称道的是，孙先生顺乎潮流，合乎民意，果断地确定了联俄、联共、扶助农工三大政策，实现国共两党合作，重新解释了三民主义学说即新三民主义，在当时的确起着推动中国历史前进的作用。但时至今日，蒋介石背叛革命，屠杀人民，是名副其实的法西斯蒂，还有什么资格谈论三民主义呢?至于共产主义学说，在苏联正在变成现实，在中国也为觉悟了的农工民众所接受，而为蒋介石所深恶痛绝，也可以说是心惊胆颤!要不然，蒋介石何以要运用百万兵力一次又一次地‘围剿’苏区呢?所谓共产主义不适合中国国情，更是历来各种反共分子都在弹的陈词滥调。好了，我还是那句话，现在争辩这些不合时宜，你我都不必浪费时间了吧!”
    瞿秋白滔滔不绝，脸色绯红，起身要走。宋希濂心中恼火，装出若无其事的神色，手指头习惯地弹着桌面，缓慢而冷冷地说：
    “请坐下，不必激动!瞿先生，你说完了，我还没讲呢!”
    “好吧，我洗耳恭听!”
    “瞿先生，共产主义在中国能不能行得通，不是高谈理论，而是要看事实!”宋希濂特别加重了“事实”这个词的语音，接着又说：“请看当今党国政令一统天下，委员长秉承先总理的宗旨，实行三民主义，全国民心归顺，乃大势所趋。共产党自民国16年之后，苦心经营了若干山头，如今已荡然无存。以至于像瞿先生这样的头面人物，也落到今天这种地步。共产主义如能救中国，何以这样奄奄一息，濒于绝境?你既不愿争论这些，我也就说到此为止。但我想郑重地提醒你的，是别忘了眼下你自己的处境。时至今日，你还没有对我们讲一点有关共党和匪区的有价值的情况，这对你是很不利的!”
    “说得好!这最后几句话才是你今天绕着大弯子找我谈话的本意，也是为多日来想完成蒋介石给你任务而使的小手段!”瞿秋白笑着对宋希濂投以冷嘲的目光，“但我也可以坦率地告诉宋先生，几年来我身患重病，在苏区所做工作甚少，管过一些扫盲识字办学校的事，你不愿意听这些吧?至于其他情况，我早就说过，无可奉告。我对自己目前的处境，十分清楚。蒋介石决不会放过我的，我从被认定身份之后就没有打算活下去。我唯一的希望，是让我把要写的东西写完，我剩下的时间不多了。我应该感谢宋先生的是，你在生活、医疗上优待我，使我有条件完成我要做的最后几件事。但是，宋先生，我郑重地告诉你，如果你想借此完成蒋介石交给你的任务，那将一定是徒劳的。好了，纸已戳穿，我们的谈话也该结束了。”
    宋希濂无言以对。从此，宋希濂再也没有直接出面找瞿秋白进行这种审问谈话。

    瞿秋白牺牲前两天内发生的一幕

    自宋希濂直接审问之后，对瞿秋白狱中生活优待如常。宋以下，三十六师司令部凡能与瞿秋白接触的官兵，都私下向瞿索要题字和印章，瞿一律求者不拒，予以满足；唯独各种形式的审问、谈话毫无进展。过了一段时间，宋希濂向南京方面汇报：审讯没有突破。紧接着，南京直接派人到长汀提审瞿秋白，反复几个回合，依旧毫无所获。宋希濂这时倒放宽了心：不是我无能，南京派来专人审讯，不是也毫无结果吗?事情至此，宋希濂估计，瞿秋白有可能押送南京处置。出乎他意料的是，至6月16日，突然接到由顶头上司蒋鼎文转发来的蒋介石密电，命令宋希濂对瞿秋白“就地枪决，照相呈验”，中央社和各大报发消息。宋希濂拿着电文，端坐在办公室考虑了半天，然后把参谋长、军法处长、政训处长和陈军医召来，先让他们传阅电报，随后严肃地下达命令：
    “委员长作出这个决定，有着重要的考虑。消灭共党已到了关键性的时刻，没有严厉的措施是不行的。无条件地执行命令，是我们军人的神圣职责。根据委员长的命令，我作如下安排：第一，明天(17日)中午，参谋长去瞿秋白房间下达最高当局的命令，宣布后天(18日)上午执行，听取犯人有什么遗言遗物。同时房门和师部大院内外要加岗严密警戒，三天内全体人员一律禁止在师部大院会客，陈军医可在房中陪同犯人，密切注意动向，有情况及时报告。第二，18日中午，军法处长和政训处长到场监督执行，刑前在中山公园备酒菜，执行地点在罗汉岭下，拍照后备棺木埋葬。你们有什么意见补充?”
    “执行命令!”参谋长、军法处长、政训处长异口同声，只陈军医没有作出反应。
    次日中午，参谋长随陈军医走进瞿秋白的房间，瞿正在聚精会神地给师部的一名卫兵刻图章。瞿秋白头也没有抬，顺口对来人说：“请坐，稍等片刻。”
    紧接着，参谋长的勤务兵端进来一大盘酒菜，瞿秋白这才站了起来说：“今天是什么日子?参谋长还亲自来作陪。”
    “不要客气，瞿先生，随便喝点，请坐，坐。”参谋长边说边招呼瞿秋白对坐。瞿秋白一坐下，发觉陈军医脸色不好，一言不发，立即联想起他一上午未曾露面，预感到有什么重要事情将要发生。参谋长提起酒壶，同瞿秋白一杯又一杯地对喝起来。待双方都有几分酒意，参谋长才张口说：“瞿先生，你住在这儿有一个多月了吧?”“我不记日子。怎么，要送我上路?”瞿秋白放下手中刚举起的筷子。
    “是的。”参谋长严肃地说：“好在你多次讲过，从被俘后就没有打算活着出去。现在，南京最高当局来电，命令就地枪决，可以成全你了。师座遵照委员长的电令，决定明天上午执行，让我提前转达给你。你有什么话要说，有什么后事要办，可以直说，我们将视情况而尽力为之。”
    瞿秋白深深吸了一口气，缓缓地饮了一口酒，铿锵有力地回答道：“我早就等着这一天了!这样做才符合蒋介石其人的作为!我提议，为你们提前给我送行，干杯!”参谋长和陈军医都没有举杯。参谋长沉着气，面无表情，惶惶然失神的陈军医(陈是瞿秋白在狱中关系最密切的一位军官)结结巴巴地说：“瞿……瞿先生，你还……还有么事要办的，尽管说。”
    “我一切准备就绪。”瞿秋白响亮地回答：“我唯一的要求，是委托陈军医将我身边的一些遗墨(包括长文《多余的话》)，在我死后寄给一位武汉的朋友，请参谋长报请宋师长照准。”参谋长当场答复：“好说，好说，你写的那些东西对我们没有用，我想宋师长会照准的，请瞿先生放心。”
    谈话就此结束。当晚，瞿秋白服安眠药后睡得很沉，陪宿的陈军医却彻夜未眠。6月18日是个大晴天。清早进餐后瞿秋白换上了新洗净的黑褂白裤，黑袜黑鞋，泡上一杯浓茶，点支烟，坐在窗前翻阅着《全唐诗》。金灿灿的霞光投进了门窗。他翻阅，吟读，思索，然后提笔书写起来——
    1935年6月17日晚，梦行小径中，夕阳明灭，寒流幽咽，如置仙境。翌日读唐人诗，忽见“夕阳明灭乱山中”句，因集句偶成一首：
    夕阳明灭乱山中，(韦应物)
    落叶寒泉听不穷；(郎士元)
    已忍伶俜十年事，(杜心甫)
    心持半偈万缘空。(郎士元)
    书写至此，军法处长传令催促起程，瞿秋白于是疾笔草书——
    方提笔录出，而毕命之令已下，甚可念也。秋白半有句：“眼底烟云过尽时，正我逍遥处。”此非词谶，乃狱中言志耳。
    秋白绝笔
    瞿秋白掷笔整衣，昂首走出房门，见阳光洒满院落，两排上了刺刀的士兵站在院中。瞿秋白在房门口驻足，抬头扫了一眼山坡不远处二楼窗户上低垂的帷幕，那里是宋希濂的办公室，一个月前他曾去过。瞿秋白不可能想到，这时的宋希濂，正一个人在办公室里悄悄挑起窗帘的一小角，望着独立院中的瞿秋白和押送他赴刑场的官兵们。
    昨天下午，参谋长向宋希濂面报时提到，说午间酒后瞿秋白曾说，你们的宋长官在生活上优待我，秋白想诀别时能同他对酒致谢，不知他敢大驾光临否?宋当即打断参谋长的话，冷冰冰地说：“优待他是为了软化他，化敌为友。委员长已决定处置他，我再出面同他喝酒，还成什么体统?”
    但是，今日上午宋希濂在办公室听到下边院中的传令声，却情不自禁地挑起窗帘望上一眼。
    10时正，军法处长传令出发。瞿秋白昂首走出三十六师大门，脚踩着行进的节拍，轮流高歌俄语、华语“英特耐雄纳尔，一定要实现!”这时候，沿途的老百姓驻足聆听，注目送行；这时候，阳光铺路，风停树静，只有悲壮的歌声在山城长汀上空回荡……
    进了戒备森严、无一游客的中山公园，一桌酒肴已摆在八角亭里。瞿秋白请两位处长对饮，被拒绝了；又找陈军医，说没有来。瞿秋白一摆手，迈步走向八角亭。遵照特务连长的安排，瞿秋白先在亭前拍照。他背手挺胸，两腿分叉，面带笑容，为世人留下了一位革命者最后的丰采。照相后，他背北面南坐定，自斟自饮，旁若无人。酒兴中他又高唱《国际歌》、《红军歌》数遍。默默无语的兵士，他视同送殡的人群；闪闪发亮的刺刀，他看作送葬打幡的竹杆。痛饮多杯后，他又放声歌曰：
    “人之公余稍憩，为小快乐；夜间安眠，为大快乐；辞世长逝，为真快乐也!”歌毕，瞿秋白在呆若木鸡的士兵刀枪环护之下，走出中山公园，漫步走向刑场。他手夹香烟，顾盼自如，再一次高歌吟唱，并不时高呼：“中国共产党万岁!”“中国革命胜利万岁!”“共产主义万岁!”走到罗汉岭下蛇王宫侧的一块草坪上，他盘膝而坐，对刽子手微笑点头说：“此地正好，开枪吧!”
    哨声落，枪声起。时年36岁的瞿秋白饮弹洒血，壮烈牺牲。长空倾诉，山川哭泣，中华大地将永远铭记这可歌可泣的一幕……

    细说往事，宋希濂抱愧终生

    这里所写的全部事实和情节，均是70年代末宋希濂先生同我的若干次长谈中一一细说，并在事后查阅史实印证过的。我还清楚地记得，宋希濂先生说到瞿秋白烈士牺牲前的细节时，他怕我记不准确秋白烈士引用的唐诗集句和绝笔及在临刑前说的那段“小快乐”、“大快乐”、“真快乐”视死如归的壮语，还特地铺纸一段段写出，竟与我后来查证的史料一字不差。而在叙述完最后一段史实之后，他又语气沉重、缓慢而分明地对我说：
    “从1927年初至1949年末，我追随蒋介石整整23年，应当说蒋家王朝的反共反人民的罪行也有自己的一份，但使我终生难以忘怀，也是终生愧对祖国和人民的，是瞿秋白烈士牺牲这壮烈的一幕!在我个人，历史上的污点已不能洗去，可庆幸的是我的后半生终于在中国共产党政策的感召下，走上了新路，回到了祖国和人民的怀抱，我将以新的作为和奉献，去弥补历史上那不可挽回的过失于万一!”
    (责任编辑：　程　度)

[1]


首页 -> 2000年第5期

张学良救护毛岸英兄弟

作者：□王光远

字体： 【大 中 小】

    1930年10月，杨开慧烈士牺牲后，毛岸英、毛岸青、毛岸龙三兄弟到上海避难，不久，毛岸龙因病去世，毛岸英、毛岸青被董健吾牧师收养，过了几年艰苦的生活。
    董健吾是中共地下党员，毕业于上海圣约翰大学，与宋子文同学。1935年1月受宋庆龄之托，带着国民党中央谋求与中国共产党和谈的密信，亲自送往陕北，因大雪封山，道路被阻，只好请张学良帮助，张学良亲自驾车送他到机场，由美国飞行员驾驶张学良的座机送他去延安，从此，二人结下了很深的友谊。
    1936年上半年，董健吾又受宋庆龄之托，因护送美国记者斯诺和医生马海德去陕北苏区，再次来到西安。任务完成之后，董健吾本想早日返回上海，张学良却要他在西安多盘桓数日。一次，张学良请董健吾吃饭，董健吾发现张学良面有不悦之色，饭也吃得很少，忙问是什么原因。原来张学良有一对明代的花瓶，十分喜爱，赵四小姐不慎打碎了一个，他很心疼。
    这次谈话之后，董健吾向中共驻东北军的代表刘鼎作了汇报，告诉他张学良夫妇很喜欢瓷器，为了联络感情，可以买几件瓷器送给他，刘鼎也表示同意。于是董健吾到南苑门里找到一家古玩店，该店的老板常到上海办货，和董健吾很熟悉，董健吾从他那里买了一套宋代彩瓷，给张学良送来，张学良夫妇一见爱不释手，非以重金买下不可。董健吾却坚辞不受。
    后来张学良听说董健吾要回上海，张设家宴为之饯别。席间，张问有何要求，董说：“副座能停止内战，一致抗日，我愿足矣!”张点头称是。但他又问，有没有私人要求?原来张还在为馈赠古玩一事感到不安。董健吾见张学良如此诚意，也就提出要求说：“我有三个小学生，两个是我抚养的革命子弟，一个是我的儿子，如蒙照顾，望能送他们赴苏联读书，以备日后为国效劳。”张学良面露笑容，答应照办。
    董健吾回到上海不久，一天早上，突然接到李杜的一个电话，告知张学良已到上海。董健吾听后喜出望外。张告诉他要履行在西安许下的诺言，并约他第二天上午在一个咖啡馆中见面。张学良是来南京开会的，会后他轻车简从来到上海，主要是看望老朋友李杜。李杜是张学良的老部下，当时住在上海宝鸡路(现淮海西路宝庆路)9弄3号，他虽身处繁华的大上海，却一直怀念着白山黑水间的苦难父老。他曾多次派人潜往东北，组织抗日活动，他自己也一直要求去苏联，招集流落在远东一带的旧部，回东北继续抗日。张学良来访的目的，一是设法帮助他尽快出国，二是请他把三个孩子带往苏联。李杜痛快地答应了张学良的请求。
    董健吾接到张学良的电话后，认为送毛泽东的两个孩子出国，是件大事，不敢擅自决定，立即向地下党组织作了汇报，并请示如何办理。组织上决定派刘仲华(与董健吾的单线联系人，建国后曾任北京园林局局长，文革中被迫害致死)同他一起去见张学良。
    第二天一早，董、刘二人就来到上海西郊哥伦比亚路的一家法国咖啡馆。咖啡馆刚刚开门，服务员领他们进了一个幽静的单间，他们要了两杯咖啡慢慢地饮着。一会儿，张学良和李杜走了进来，张学良向他们介绍说：“来!认识一下，这位是李杜将军，吉林抗日自卫军司令。”董健吾也向他们介绍了刘仲华。四人坐定后，张学良说：“董先生，非常抱歉，我这次秘密来上海，不便约你们光临寒舍。最近李杜将军要到苏联去一趟，说是去考察，实际上是要把撤退到苏联的抗日义勇军重新组织起来，带回国内，借此机会，我想让李将军把你的三个孩子带到苏联，你们看这么办是否妥当?”
    对张学良的安排，董健吾和刘仲华表示同意，张学良又说：“三个孩子的出国费用由我负责。”随即将一张10万法郎的支票给了董健吾，要他尽快把孩子送到李杜家中，迅速作好出国的准备。事情谈妥后，张学良立即站起来说：“此地不便久留。”于是四人匆匆离开，张学良担心董健吾等人的安全，亲自用汽车把他们送到了法国公园，一直看着董健吾和刘仲华两人平安进了公园，他才驾车离去。
    董健吾回去后，马上为孩子们做出国的准备，添置了三只崭新的小皮箱，买了许多出远门的生活用品，当时虽然是夏天，还给他们每人做了一件灰色小棉袄，另外每人买了两套海军式服装，皮鞋、衬衫。不久，董健吾用汽车把毛岸英、毛岸青、董寿祺三个孩子送到李杜家中，李杜住的是一幢丹麦式的小洋楼，他为三个孩子准备了一间卧室，放置了宽大的席梦思床，还让自己的副官教他们怎样吃西餐，在国外如何生活。
    上海地下党研究后，决定派上海赤色工会工作的杨承芳和李杜一起出国，一路上负责护送三个孩子。
    1936年7月初，李杜将军化名王元华，通过各种关系办妥了出国手续，带着三个“儿子”，登上了法国邮轮康脱罗梭号，去苏联考察。随行的有他的副官、秘书、翻译，还有张学良的一个师长，加上杨承芳和三个孩子，共9人。船经香港、西贡、孟买、苏彝士运河、地中海，于8月初到达法国马赛。
    在航行途中，还发生过这样一件事。董寿琪回忆说：“在抵达马赛港前的一两天，有一件事引起了我们的好奇。那天晚上，几个随行的大人突然忙碌起来，先把窗帘拉好，又把船舱的房门反锁上，然后翻起了箱子，把压在箱底的许多小纸盒翻出来，偷偷地从窗口扔入海里。这下可把我们三个孩子惊呆了，这是干什么?岸英比较机灵，他趁大人不注意时，打开纸盒，原来全是锃亮的手枪子弹。于是岸青和我也来劲了，一齐帮着大人把纸盒往外面扔。当船到达马赛时，大人们还叫我们三个人执行一项特殊任务，那就是每人口袋里塞进一支小手枪和几盒子弹，并且叫我们在舱里走了两圈。又教我们一旦有人检查时，神色不要慌张，我们都一一点头。尽管大人们安排得很周到，可一下船，我们心里仍是怦怦乱跳，生怕被搜出来。幸好那次检查并不严，只是马马虎虎地对了一下我们三个孩子的护照，就顺利地放行了。”
    他们到马赛后，即乘火车去了巴黎。在一家公寓住下后，立即到苏联驻法领事馆办理签证，谁知却遭到了拒绝。原来李杜等人的行动，被日本情报人员侦知，日本向苏联提出了抗议。当时国际形势十分紧张，苏联政府不愿得罪日本，所以拒绝签证。也有人说：苏联国内正在进行大规模的肃反，故而拒绝外国人入境。李杜等人就在巴黎滞留了好几个月，三个孩子抓紧时间学习外文。后杨承芳找到《救国时报》(中共在巴黎出版的报纸)编辑部，请他们设法通知中共驻共产国际代表团，说毛泽东的两个孩子已经到了巴黎，请苏联政府早发签证。不久，苏联驻法领事馆送来通知，同意毛氏兄弟入境，并送来签证，但不准董寿祺和李杜等人入境。这时，国内发生了西安事变，李杜等人无心在国外逗留，只好返回了上海。
    毛氏兄弟和董寿琪在巴黎一起生活了四个多月，常和外国小孩打架。董寿琪回忆说：“在公寓住久了，对于那里的人事渐渐熟悉了。做招待的侍女们对我们比较好，有时我们三个跑去帮她们做点事。这家老板是个女的，有三个儿子，一个女儿，可就是没有见过她的丈夫。她的三个儿子比我们稍大点，衣着华丽，性格粗野，举止傲慢。有一次我们要去餐厅隔壁的娱乐房玩，他们故意寻衅，不让我们进去，我们一怒之下，冲了进去。他们拦不住，就伸出拳头，摆出要揍我们的架势。我们也不示弱，岸英高喊：‘洋人要欺负我们了，注意闪开!’他们蹦蹦跳跳，打的是洋式‘仆克欣’，我们则以中国式的‘开打’还击。激战了大约几分钟，桌子、椅子都翻了身，玩具也狼藉满地。岸青因人小，气力也小，吃了点亏，但对方一个小的也被我们打翻在地，哇哇直叫。隔天，他们又来偷袭，园子里栽着很多栗子树，遍地都是掉下来的栗子，他们捡来向我们投掷，想打个措手不及。其实我们对他们早有戒心，搬起园子里的藤椅当‘盾牌’，罩住头部和上身，然后又拾起栗子冲上去。他们只得抱头逃跑，大败而去。说也奇怪，‘不打不相识’，经过这两仗，他们反倒对我们客气起来，主动与我们握手言欢，并把他们心爱的玩具、小图书让我们欣赏。当我们要迁到别处居住时，他们还向我们馈赠礼物，列队欢送。”
    毛岸英和毛岸青被送往苏联驻法领事馆，在那里他们见到了亲自来巴黎接他们的康生。1937年初，康生护送毛氏兄弟来到莫斯科，随即进入西郊的莫尼诺尔第二国际儿童院。毛岸英取名塞尔盖伊，爱称是谢廖沙，毛岸青取名亚力山大。当年毛岸英14岁，毛岸青12岁。 　　（本文照片“董健吾”和“出国护照”由黄达孝提供）
    (责任编辑　刘　文)


首页 -> 2000年第5期

李立三困境中救助冼星海

作者：□李思慎

字体： 【大 中 小】

    “人民的音乐家”冼星海，1905年出生于广东省番禺县，1938年赴延安，任鲁迅艺术学院音乐系主任，1939年6月加入中国共产党。
    1940年，正当抗日战争艰苦时期，为了激励广大人民英勇抗战，著名摄影家吴印咸拍摄了一部《延安与八路军》的纪实影片，导演袁牧之特别点名要冼星海为该片配制音乐。鉴于当时苏联的设备先进，冼星海与袁牧之等人于1940年5月被秘密派往苏联。
    冼星海到苏联不久，1941年6月22日苏德战争爆发，不懂俄文的冼星海“没有办法为战争效力，他便想回国”。但由于新疆军阀盛世才已露出了反共反人民的真面目，冼星海一行无法通过新疆返回延安。
    1941年9月，冼星海一行离开了战乱中的莫斯科，到了蒙古人民共和国，准备取道蒙古回国。“但在国境线上受到阻碍，他没有方法可以回来”，只得流浪在乌兰巴托。郭沫若在《吊星海》一文中写道：“他就在这时候，在生活上发生了极端的困难。亏了他竟支撑了四年。然而，他那顽强的身体，却变成了一座总科病院了。”
    1942年12月9日，他不得不辗转到阿拉木图，以“黄训”的化名取得“政治居留权”。在阿拉木图，冼星海结识了作曲家拜卡达莫夫和萨科里斯基等哈萨克音乐界的朋友，才摆脱了居无定所、食不果腹的窘境。在深厚友谊的鼓舞下，冼星海重又拿起了创作笔。他经常去倾听各种音乐会，邀请哈萨克音乐家演奏民歌，贪婪地汲取当地民族音乐的养分。他以自己敏捷的乐思，将许多哈萨克民歌改编成一首首小提琴曲和钢琴曲。他还创作了表现苏联人民反法西斯战争的《第二<神圣之战>交响乐》和歌颂苏联民族英雄的交响诗《阿曼盖尔德》、交响组曲《满江红》，撰写了《论中国的民族音乐形式》、《民歌与中国新音乐》等论著。
    1944年1月30日，冼星海来到哈萨克斯坦共和国的库斯坦奈州，住十月大街44号22室。冼星海在《我学习音乐的经过》中写道：“生活相当艰苦，而营养比在阿拉木图更差，自己的衣服和手表等拿去市场出卖，还不够供给几个月生活，薪金实在是不多，经常还要断顿。膳堂的纸证虽然发给，但不发给早晚餐营养品，只有等到月底才能领到一些，即使领得也只够三四天吃。”
    这年12月20日，冼星海开始患病。病中的冼星海虽然身体羸弱不堪，但从1945年1月27日开始至2月15日，仍然坚持完成了《中国狂想曲》的钢琴部分，充分表现祖国人民和苏联人民反对法西斯斗争的精神。
    这时，他“不仅肺部有结核，而且还有肝肿、腹膜炎和心脏病，每天在皇宫病院里要抽出好几立升的腹水。他是在战争快要结束的时候，才被人发觉把他送到莫斯科去的。”
    当他在犹太族夫人的陪同下，从哈萨克斯坦共和国再次回到莫斯科时，共产国际组织早已在1943年解散了，中共也没有正式代表团常驻莫斯科。加之，战事激烈，国际救济会也无力安排他的住宿。重病中的冼星海，走投无路，就到莫斯科外文出版社找到了李立三。李立三很愉快地把重病中的冼星海请到自己的家里住下。
    战乱中的莫斯科，各种物资都实行配给制，食品供应相当奇缺自不用说，李立三在住房方面尤为困难。因为，1939年11月4日李立三从苏联监狱中释放出来后，被停止了党籍，成为在莫斯科的无国籍游民。他原来在共产国际的宿舍，早已被别人占用，没有去处，只得挤住在岳母家中。岳母家的房子，也只有约30平方米的一个大间，当中用一幅白布帘相隔，一边是李莎的嫂子、侄子居住，一边是李立三夫妇和岳母(1943年又增加了女儿英娜)，本来就已经是拥挤不堪了，再要把冼星海夫妇安排进来，实在是难上加难。可是，他们又怎能忍心把祖国来的亲人拒之门外呢?李立三与家人商量的结果是：把自己的床铺让给病中的冼星海夫妇，自己却睡在临时铺的地铺上。李立三夫妇不仅要帮助冼星海联系治病，更要为解决冼星海夫妇的食品来源日夜操劳，全家都不得安宁。后来，林莉、孙维世、李特特等闻讯赶到李立三家里去看望冼星海时，无不触景生情，齐声赞美李立三夫妇对同志的真挚感情和舍己助人的崇高美德，改变了过去因李立三犯过错误而引起的对李立三的一些偏见和误传。
    冼星海在经历了几年漂泊之后，经李立三全家无微不至的关怀照顾，顿时得到极大安慰。李立三又为冼星海多方奔波联系，一个多月后才得到苏联国际救济总会的帮助，把冼星海送到莫斯科的医院治疗。李立三夫妇经常到医院去看望照料。由于冼星海身患严重的血癌，沉疴积疾，医院已无回天之力。四个多月后，1945年10月30日病逝在莫斯科的医院中，终年只有40岁。李立三夫妇善始善终地帮助料理后事，与苏方一起共同为冼星海举行了隆重的安葬仪式。苏方致悼词的是后来为《莫斯科——北京》谱曲的著名音乐家穆拉杰利。最后，把冼星海安葬在莫斯科近郊的一个公墓，骨灰盛放在一个灰色大理石小匣里，匣子正中镶着一张他的椭园形照片，周围环绕着缎制的花束，下面刻着金色的俄文字：中国作曲家、爱国主义者、共产党员：黄训。
    1945年6月25日，郭沫若应苏联科学院的邀请抵达莫斯科，参加该院成立220周年的纪念大会，苏方为他安排的参观游览活动长达50天时间，李立三多次前往郭沫若的住处，与分别18年的老朋友亲切交谈。郭沫若从李立三那里得知冼星海重病住院的情况后，曾两次计划到医院去看望冼星海，终因日程安排太紧未能如愿。8月16日郭沫若离开莫斯科回国。他回国后不久，得知冼星海在莫斯科病逝的消息，十分悲痛，当即写了《吊星海》的文章，发表在重庆的报刊上。为了表达对冼星海的怀念，毛泽东也题写了“为人民的音乐家冼星海同志致哀”。
    经过李立三的多方联系，冼星海逝世一个多月后，苏方才在原共产国际的宿舍——留克斯大楼找了一间房子，冼星海的犹太族夫人才从李立三的家中搬出去。
    (责任编辑　刘　文)


首页 -> 2000年第5期

从阔少到革命家的刘锡五

作者：□　薛德安　李桂荣

字体： 【大 中 小】

    孟州在弯弯黄河与连绵太行的拱抱中，1904年7月12日，刘锡五就出生在这里，其父刘肃堂深谙商道，在江苏、安徽、北平办有盐场、商号及药铺，并拥有土地30亩、房舍70间。
    1924年6月，在表叔武怀让的影响下，刘锡五赴北平考学，下榻在武怀让住处。叔侄两人谈得甚是投机，从表叔那里，他对马列主义及中国共产党有了深刻的了解。
    7月中旬，武怀让赴苏深造。在北平火车站分手之时，武怀让向北平党的组织介绍表侄入团，并指定专人办理。
    1925年初春，经何孟雄推荐，刘锡五进入上海大学读书。金秋10月，刘锡五加入共产党。
    次年10月，他参加了党领导下的上海工人第一次武装起义。遭到失败后，许多人情绪低落，意志消沉。身为上海大学党支部干事的刘锡五，根据江苏省委的部署，撰写了题为《不革命可以吗》的文章，刊于1926年12月10日《民国日报》的《觉悟》副刊上，文章号召“同胞们!努力吧!要想得到真正自由与解放，应当实心实意的宣传民众、组织民众、训练民众、武装民众，去与军阀争个你死我活”。这篇文章犹如嘹亮的号角，大大鼓舞了广大党员和爱国青年的战斗信念。
    在革命风雨的洗礼中，刘锡五迅速成长。1929年，他任上海沪西区委书记兼中央文化工作委员会秘书长。这年10月，上海反日大同盟会议在南京路的宁波会馆召开，党组织安排中央文委书记潘汉年、秘书长刘锡五及朱镜我前去主持会议。刘锡五在会上以泰东印刷厂校对工的身份，公开抨击国民政府惨无人道。他被特务盯上了，散会回返时，被特务抓住，他一边同特务反抗，一边机智地大喊：“强盗敲诈。”巡捕闻声赶来，将他与便衣特务一起带进巡捕房。这个便衣掏出国民党党员证朝巡捕官一晃，转手指着刘锡五：“这个人是共党。”
    捕房内部关系复杂，矛盾重重，因此巡捕官并未理睬特务的指控，反斥责道：“没有经过值班巡捕批准，又无引渡证，你怎能越界抓人。”当巡捕探问刘锡五的身份时，刘说：“我是泰东印刷厂的校对工。”在他身上搜索一遍后，见无可疑之物，巡捕当即将他释放了。
    1931年春，由于郭亚光、李国玉等人叛变革命，河北省委、省军委、省团委及北平市委先后遭敌破坏，薄一波、安子文等党的干部和众多爱国青年相继被捕。
    7月中旬，已任中共北平市委书记的刘锡五，头戴博士帽，身着淡蓝色大褂，脚蹬白鸡皮鞋，装着一副公子哥的派头，到北平绒线胡同“刘少白公馆”(系北方局联络点)谈工作。谁知，这里已被敌监视。他不知情况有变，刚进院里，即被“蹲坑”的便衣特务抓住，押入草岚子监狱。在此，先期入狱的有薄一波、刘澜涛、杨献珍等近百名党员干部。
    在狱中党支部领导下，薄一波、刘锡五等50多个政治犯开展了绝食斗争，坚持7天，最终，敌人被迫接受了“改善伙食、增加火炉取暖、允许购买书报、每天放风三次”的复食条件。
    刘锡五家里每月给他寄10元钱，他刚入狱时，家里一次就寄来数百元。但他把钱全部交给了狱中党支部，用作革命经费，不但改善了难友们的生活，而且，狱中党支部还购买了《共产党宣言》、《布尔什维克》等大量的原文马列著作与进步报刊，由懂外语的同志翻译出来，供大家传阅学习。刘锡五学得很认真，被难友们戏谑地称为“老学究”。
    1935年，北方局报请中央批准，让关押在草岚子监狱达6年时间的52名党员干部履行“签字”手续，出狱工作。
    刘锡五出狱后，协助北方局书记杨尚昆、八路军总部朱德、彭德怀，开展华北抗日根据地的建党、建军、建政工作。
    1949年5月，东北全境解放，刘锡五被任命为吉林省委书记兼省军区政委。
    高饶事件发生后，刘锡五被选为中央监察委员会副书记，他与刘澜涛、肖华、王从吾、钱瑛四个副书记一起，协助董必武工作。
    “文化大革命”兴起后，1967年3月16日，中央发布了《关于薄一波、刘澜涛、安子文、杨献珍等人自首叛变问题的初步调查》的文件，1936年在北平草岚子监狱履行“签字”手续出狱的薄一波等人被正式定为“叛徒集团”，刘锡五当然也难逃厄运。
    刘锡五被扫地出门，失去了人身自由。在批斗会上，对于造反派的百般摧残、折磨，他无所畏惧，常常是冷笑一声，昂首望天。他满有信心地对人说：“要相信党，61人问题总会有正确结论。”
    1969年3月，他被下放到吉林双岗“五·七”干校劳动改造，这里环境十分恶劣。虽然他患多种疾病，但干校仍勒令他参加劳动，不许他用连队的草烧炕，下地干活连板凳也不让坐，夫人何真来双岗照料他时，他的病已经很重了。
    1969年12月，他被转往河南长葛中组部“五·七”干校，他的病越发严重了，大小便失禁，在无奈中，他妻子何真用架子车拉他到一个公社医院进行针疗，到第二次去治病时，医生说啥也不敢给他治病了。因干校下了命令，不准给“叛徒”治疗。
    后来，何真将丈夫送往许昌医院，人家说：病太重，没法治。刘锡五再次被拒绝在医院门外。
    何真多次要求干校的头头安排车辆送丈夫去郑州治疗，都被各种借口挡了回来。
    又拖了一些时日，刘锡五才被送入郑州医院，这里的医生根本不关心病人，只开些降压药应付，何真去找了，去求了，去吵了，依然无济于事。看到这些，刘锡五终于明白了：有人在千方百计让自己早死。他不怕死，但为自己看不到沉冤昭雪的那一天而深深遗憾。他知道属于自己的时间不多了，一天傍晚，他抓住妻子的手说：“我生是共产党员，死也是共产党员，我们党是光荣的、伟大的、正确的、实事求是的党，将来‘61人’的事情总会弄清楚的。我死后，你要振作起来，为共产主义事业奋斗终身……”几天后的一个傍晚，医生给他打了一针后，第二天他就不会说话了。1970年2月28日，追求革命50年的刘锡五在郑州含冤告别人世。
    在太平间，何真独自为他洗脸穿衣。他是“叛徒”身份，医院和干校自然不会派车送他去火葬场。刘锡五在吉林任书记时的一个下属，这时已调郑州工作，听说老书记死在医院无人过问的事情后，冒着风险，自己掏钱雇车将老书记送去火化。不久，刘锡五的骨灰被侄儿刘载忠抱回老家埋进刘家祖莹。
    1979年1月，河南省委组织部老干部处处长刘德厚陪同中央的工作人员到孟州寻找刘锡五的骨灰，以便尽早送归八宝山革命公墓。当他听说刘锡五的坟压在一个厂子下面时，刘处长火了：“就是把厂子翻个底朝天，也要把刘书记的骨灰找到。”
    在知情人的帮助下，终于在一家化肥厂的围墙处找到刘锡五的坟，遂将他的骨灰送往北京的八宝山。
    1979年1月25日上午9时左右，1200多人聚集在首都八宝山，为在“文革”中被迫害致死的刘锡五、胡锡奎等5人举行隆重的追悼会。
    追悼大会由中共中央副主席李先念主持，中组部长胡耀邦代表中央致悼词，胡耀邦在悼词中对刘锡五的一生做了这样的评价：
    “刘锡五同志的一生是革命的一生，战斗的一生，他为共产主义事业献出了毕生的精力。”
    (责任编辑　刘　文)


首页 -> 2000年第5期

胡绳自谓：七十八十稍知天命

作者：□　秋　久

字体： 【大 中 小】

    胡绳同志八十诞辰时，写了一首《八十自寿》的诗，讲自己“吾十有五而志于学”，“三十而立”。他15岁时，开始学习、接受马克思主义；18岁，学习运用马克思主义的观点写了《新哲学的人生观》；20岁，写了《辩证法唯物论入门》；30岁，写了《二千年间》、《帝国主义与中国政治》，这两部著作，成为四、五十年代进步青年学习马克思主义的启蒙读物，产生过很大影响。孔子讲“五十而知天命”，而胡绳同志则说自己是“七十、八十稍知天命”。
    胡绳同志讲自己“稍知天命”的时间，正是我国进行社会主义的改革开放和现代化建设的新时期。虽然他深感“已届老年受精力所限”，但他以马克思主义的发展观和深厚的理论修养、学术修养，写出了大量的有关建设有中国特色社会主义和中国近代史、中共党史的著作和文章，像《从鸦片战争到五四运动》和他主编的《中国共产党的七十年》，一时成为广大党员、干部的重要读物。
    近二十年来，胡绳同志撰写的著作和文章，几乎相当他一生写作量的一半。1998年12月22日，中央有关部门在中国社会科学院召开《胡绳全书》座谈会，有关部门的领导及学术界知名人士100多人参加。主持会议的王忍之讲了胡的三个“始终”，说“胡绳同志始终用马克思主义指导自己的研究和写作；始终注重从事实出发，经过分析、提练、概括，得出符合客观实际的科学见解；始终把自己的研究和写作用于推进人民革命事业，推进社会主义事业，使之服务于民族独立、国家富强和人民幸福。”会上，有些学者赞扬胡绳近年来写了许多“很有影响、很有深度、很有新意”的研究邓小平理论、建设有中国特色社会主义理论的论著，称胡绳“是我国学术界一代宗师”。会上更权威的评价是李瑞环同志讲的“胡绳同志是在国内外享有盛誉的马克思主义理论家、哲学家、史学家，是我们党内为数不多的学识渊博、成就卓著的学者”。
    然而，近年来也有些同志对胡绳同志的某些文章提出批评。本来对于某些学术观点有不同看法，也是正常现象。但有的同志写文章说胡绳写的《毛泽东的新民主主义论再评价》是对“毛主席的批判”，认为胡绳同志的文章“不仅是针对毛泽东的，而且是针对《中共中央关于建国以来若干历史问题的决议》，针对邓小平的有关论述的”。此事必不可免地引起思想理论界的震惊和关注。许多人找来胡绳同志的文章仔细阅读，只要不带偏见，就不难看出胡绳同志的文章充分肯定了毛泽东的新民主主义理论的独创性和现实的指导作用，深刻论述了邓小平关于改革开放的理论和毛泽东的新民主主义理论的继承和发展关系，分析总结了有关民粹主义影响及党在处理社会主义与资本主义关系的历史经验教训。许多同志认为胡绳同志的这篇文章，是一篇很有创见的文章。
    这里我记述一位老同志看望胡绳同志和评价胡绳文章的情况，他是汪东兴同志。
    在五、六十年代，汪东兴同志和胡绳同志有过工作交往。胡绳同志参加毛泽东主持的一些理论学术研讨会工作时，受到汪东兴同志的照顾，汪也很尊重胡绳同志。
    汪东兴同志离休以后，每天坚持读书看报写笔记。对报刊上发表的有关毛泽东的重要文章，汪几乎篇篇都看。他对胡绳同志写的《毛泽东的新民主主义论再评价》一文很赞赏，说这篇文章把毛泽东思想研究引向深入，对认识新时期的改革开放有着重要的启迪作用。
    汪东兴对胡绳近年来虽身体不适，仍不断思考、研究理论和历史问题，甚为敬佩，几次要去看望胡绳。胡绳听说后连说不敢当，并托人转告汪东兴说待自己身体好些时去登门拜访他。
    去年12月9日上午，汪东兴同志在两个女儿陪同下，到胡绳家看望。胡正在接受理疗。胡绳的秘书引导汪东兴等人在书房坐下，泡好茶，抱歉地说：“胡绳同志马上就理疗结束，请稍等一下。”汪东兴同志客气地说：“没关系，告诉胡绳同志不用着急。”
    几分钟后，胡绳在他家人搀扶下走进书房，并快步走过来与汪东兴热情握手。汪东兴的两个女儿也上前向胡绳作自我介绍。
    胡绳同志招呼汪东兴在沙发上同自己相对而坐。胡绳家人端上一盘新鲜葡萄，请客人品尝。
    坐定之后，胡绳同志对汪东兴抱歉说：“我应当去看你。因身体不适，现在还不好走动。谢谢你来看我!”
    汪东兴同志忙摆摆手，说：“本来我早就想来看你的，听说你正在治病，怕影响你休息，所以一直不便打扰。”
    胡绳向汪东兴介绍了他的病情和治疗情况，真是一波三折。他说：“开始时，我腿不能走路，医生说要动手术。而有的医生又劝我，说年纪大了动手术不安全，以后不能走路可以坐轮椅。我决心动了手术，自己能走路了，去年还去湖南参加了一个学术讨论会……”
    汪东兴称赞胡绳不服老精神。
    胡绳同志说：“我是有病就治，最后一次动手术到今天12月9日，刚好三年整。没想到我身体得以恢复和稳定。”说后爽朗地笑了，大家更为之高兴。
    汪东兴同志说：“你是搞学问的人，明心见性，意志坚强，你好好保养身体，健康长寿没问题。”
    胡绳同志说：“争取再坚持两、三年吧!”
    汪东兴同志接着说：“今天看到你身体的恢复，我很高兴呀!您对毛泽东思想研究，对中共党史研究有很大贡献，对此我一直很钦佩。”
    胡绳同志谦和地说：“不敢当，不敢当!”
    汪东兴同志说：“这几年你写的文章，我都看了。你写的《毛泽东的新民主主义论再评价》，就写得很好。毛主席的《新民主主义论》，全面奠定了新民主主义理论的基础，对指导中国革命胜利和新中国成立后的建设都起了很大作用。毛主席一生为中国革命、中国人民做了很多事，作出了伟大贡献，我坚信这一点，历史也证明了，我认为这点是不能动摇的。但是，毛主席后来犯过错误，这也不能否认，毛主席自己也承认，对历史要实事求是。”
    胡绳点点头，赞成汪东兴的看法。胡绳秘书插话说：胡老的《毛泽东的新民主主义论再评价》就是在湖南召开的“毛泽东、邓小平与马克思主义中国化”理论研讨会上的讲话整理而成的。
    胡绳同志微笑说：“这次讲话惹出祸来了。”
    胡绳秘书接着说明：胡老上午讲话，下午就有人批判。最近有的杂志还发表文章批判胡老。
    胡绳同志说：“现在研究问题，出现不同意见是不奇怪的，大家应该是多思考、多分析比较，不要作无谓的争论。有不同的看法，谁对谁错，由实践慢慢来印证。”
    汪东兴同意胡绳的看法。他说：“真理不怕批，不同意见要分析比较。马克思主义、毛泽东思想、邓小平理论这三面旗帜是不会倒的，这是我们的共同信念吧!”
    胡绳同志说：“那当然，这三面旗帜是不会倒的，我们都要维护它。”
    讲到这里，汪东兴同志回顾说：“在延安，我听毛主席谈过胡绳同志，说你是一位优秀的知识分子，是很有才能的理论家。”
    胡绳同志说：“毛主席过奖了。”
    汪东兴同志说：“你曾长期在毛主席亲自指导下工作，毛主席对你很了解。他对你的理论研究水平是充分肯定的。毛主席说你一直是跟着党走的，一生很勤奋，治学严谨，很稳重，写东西很谨慎。我认为你对马克思主义理论研究、中国近现代历史研究有很大功绩。”
    胡绳同志说：“只能说我在这方面做了一些事。”
    汪东兴同志接着说：“你是搞理论研究的，‘文化大革命’有一百个错，应该否定，但是，我认为对任何事物都不能一点论。‘文化大革命’错是错了，但不能说没有一点好处。至少‘文化大革命’的教训对我们是有益的。我们应该吸取‘文化大革命’的教训。”他说：“‘文化大革命’后，搞‘两个凡是’，虽然不是我发明的，但我有这个思想，有这方面的错误，我也承担这方面的责任。我看有的人没有吸取这方面的教训。”
    胡绳同志说：“‘两个凡是’这是一种思潮，不是哪一个人的错误的问题。”
    汪东兴同志说：“我同意你的看法，这是一种思潮。希望大家对待问题能实事求是就好。”
    汪东兴还对胡绳说，你是搞学问的，能研究问题，希望以后还能看到你写的文章。他告诉胡绳，他这些年在安度晚年之余，也常写些东西，把想到的过去的事，如实地写下来。
    胡绳对汪东兴说：我现在不行了，不能写了。
    这时，汪问胡“高寿”，胡说：“我82岁了。”汪说：“我比你大两岁，84岁，和我比，你还可以写嘛。”胡说：“您身体比我好呀!”汪说：“是吗?还算可以吧!”彼此都笑了。

    汪东兴同志看望胡绳同志后，还谈到他曾反复学习《新民主主义论》的情况。他说，1974年10月至1975年2月，毛主席在湖南长沙休养期间，一天，由他读《新民主主义论》，引发了毛主席一段历史回顾。毛主席说：“我在湖南先建立青年团组织，接着建立党组织，1921年到上海参加第一次党的全国代表大会，打了六年‘工’，还帮助国民党做了不少事。那时我对中国革命的基本问题还没有弄清楚。1927年，我们吃了国民党反动派的亏，这时才认真深入研究中国问题，作了很多调查研究。从1927年到1940年，经过13年的研究和实践，才写出《新民主主义论》这篇文章。”毛主席还说：读《新民主主义论》要理解其基本观点。比如，中国革命虽然是民主革命，但必须由无产阶级来领导，否则难以取得革命胜利；既然是搞民主革命，革命就要分阶段进行，在无产阶级领导下，建立革命阶级专政；还有，一定要从实际出发，不能离开当时的实际条件。汪东兴同志说：“我想，毛主席在《新民主主义论》中讲的新民主主义政治、新民主主义经济、新民主主义文化，讲的共产党现在的纲领和将来的纲领，或最低纲领和最高纲领等理论，对我们现在都有指导意义。”

    (写于2000年元月，3月底修改)


首页 -> 2000年第5期

一篇小文章在“反右”中的遭遇

作者：□舒　芜

字体： 【大 中 小】

    1956年10月，我以笔名发表了一篇杂文《说“难免”》，本来是很不起眼的小东西，却有一些不简单的遭遇。
    事情得从头说起。先把小文章全抄在下面

    说“难免”

                尉迟葵
    一九五六年十月十六日《文汇报》载有石渠同志的一篇杂谈：《匹夫不可夺志也》，里面说：“在大运动中(例如在肃反运动中)，有时发生一点过火的斗争，伤了自己人的感情，甚至错误地搜了自己人的腰包，这也是难免的。但是有些领导干部，把‘难免’二字作为免战牌，陶醉于‘运动是健康的，成绩是主要的’，于是把‘亡羊补牢’的善后工作草草了事，这同样也是缺乏人道主义的表现。”
    这段话说得很好。不过，我觉得，还可以补充一点意见。说是“难免”的事，未必都是真正难免的事。至于“把‘难免’二字作为免战牌”挂起来的地方，我看那下面简直就不是什么难免的事。
    欧阳修的名文《泷冈阡表》里面记有他父亲关于治狱的一段名言：“求其生而不得，则死者与我皆无恨也。矧求而有得邪?以其有得，则知不求而死者有恨也。夫常求其生，犹失之死，而世常求其死也!”这说的是，治死狱的时候要力求其生，推而广之，定任何罪之先都要力求其无罪，犹如今天司法工作中所谓“无罪假定”，具体表现为辩护律师的制度。封建王朝的法律，本质上就是残害人民的，当然不可能有这个制度。那时，个别对人民生命有责任感的法官，就只好这样地在思想方法上由自己来兼任被告的辩护律师。只有这种“常求其生，犹失之死”，常求其无罪，犹失之有罪的情况，才能说是“难免”的。那时，正像欧阳修的父亲那样，说起来是深感疚心的。
    可是 ，某些开口就是“难免”的领导干部，他们虽不是“常求其死”、常求其有罪，至少也不是力求“能免”而竟“难免”，却是早就预期着“难免”，结果当然就有人“不免”。他们其实是粗枝大叶，浮光掠影，安闲得很，又有什么“难”在哪里!所以他们说起“难免”时，也就那么飘飘然了。
    其他许多工作当中，也都有这种“难免”论。例如，工资改革评议会上，领导上提出了草案，有人对某些部分提出了不同意见，却不让展开讨论，理由是：一次改革就完全合理是不可能的，暂时还有某些不合理是难免的云云。结果还是非照草案通过不可。其实，会议正是为了解决问题，既已有了不同意见，便已提出了合理不合理的问题，偏偏不让展开讨论，这就不是什么“难免”，只是宁肯不合理也硬要那么办罢了。
    清代杰出的作家高鹗说过：“这‘不得已’三字也不是一概推诿得的。”我想换“不得已”为“难免”，“三字”为“二字”，附《泷冈阡表》一篇，以赠“难免”论者。(《泷冈阡表》略。)
    我当时为什么要写这篇小文呢?直接的触发，就是倒数第二段所述的那件事。那是人民文学出版社的工资改革评议会，我是出席者之一。出版社中共党委书记、副社长、副总编辑王任叔主持会议。他代表党委提出一个草案。草案中，编辑五级是实际控制线的最高一级。(何以如此，另有理由，且不详说。)古典文学编辑部里面，我和小说组长张友鸾、诗歌组长陈迩冬、散文组长王利器都列为五级，惟独戏曲组长顾学颉列为六级。我认为不妥，力陈顾学颉的学历、学力、资历、能力、成绩都应该同样列为五级，古典部四个组长中不应该他一人独低。王任叔说不出草案中这一项的理由，也没有指出我的理由有哪些不对，却坚持草案中的这一项，他就是说：“一次改革就完全合理，是不可能的，暂时还有某些不合理是难免的。”这是他的原话。会上也没有人支持我的反对，结果是照原草案通过。宣布以后，顾学颉当然很不满，会上会下表示过，词气之间，连我都怪在内，至少怪我没有为他主持公道，甚至怀疑我也是压他的。我很同情他，认为他不满得有理，但是我自然不能将评议会上的争论告诉他。此后相交数十年，我曾有诗赠他云：“廿年忧喜共，两鬓雪霜稠。”他答我云：“诗与人俱老，交随患转深。”可见当年的芥蒂早已消融。虽是这样，我始终没有将当年的实情向他透露一字，现在是他逝世之后，我才在这里第一次说明。现在当然一切都过去了，当时我却实在气闷得很。正好看到《文汇报》上那篇文章，提起有些领导干部把“难免”二字挂作免战牌，正好同王任叔那句话对上号，便写出那么一篇《说“难免”》来，出出闷气。
    但是，触发点不过是触发点。《说“难免”》中，主要还是谈的肃反运动。前面四段，大段文字，都是谈肃反运动中的“难免”论；直到倒数第二段，才以很少的文字谈到工资评议会上的例子，而且这一小段是以“其他”领起的，显然是次要、陪衬、附带的位置。此文发表在1956年10月29日《人民日报》八版，很快我就直接间接听到一些赞成的意见，他们所同感的也显然都主要在于前四大段。其实，我写得很粗糙。我根本没有弄清楚“无罪假定”只是当时法学界有人引进、提倡、主张的，这些人后来大都因此被打成法学界的“右派”，而我说成仿佛是当时司法工作中已经实行着的样子。我又把辩护律师的制度，说成“无罪假定”的体现，更是信口开河，毫无法学常识。可见我主要只是表达我对于肃反运动扩大化的一种反感，一种不满，赞成者也出自同样的心情，谈不上什么法学常识与理论。
    不久，《人民日报》上发表了一篇《也说“难免”》，署名柳小如，此文一下子就着重指出我是“为一些在肃反运动中受到‘不免’的同志鸣不平”，问题提得很尖锐，但是语词比较温和，所持理论——单纯从“论点”上看也可以说与我无大差别，都承认事实上有真正是难免的，也有说是“难免”而其实并非难免的。不过他侧重前者，认为后者虽有，不必多谈；我侧重后者，认为应该接受教训，今后要力求“能免”，不要事先预估“难免”，事后推诿“难免”而已。对他的批评，我没有答复，没怎么放在心上。
    又不久，一个座谈会上，周扬发言，说到某某情况也是难免的，接着引申道：“‘难免论’!吓吓，我们就是‘难免论’哩!”说着，还向我看一眼，笑一笑。事情不太妙，杂文写作立刻刹车，《说“难免”》成了我那一时期写的最后一篇杂文。
    可是，我仍然并未充分估计到情势的严重性。杂文是没有写了，第二年整风鸣放期间，我还是对王任叔的官僚主义、主观主义、宗派主义作风提了不少意见。当时，全出版社对党员领导人提的意见，主要集中于王任叔，其中古典文学编辑部提的最多最尖锐。我是古典文学编辑部历次小组讨论会的主持者，我引导发言和我自己发言，始终注意到只以出版社实际工作范围为限，不涉及社会上的和国家政治生活上的大问题。这一点点警醒当然毫无用处，“整风”一转“反右”，立刻把我和古典文学编辑部几个人揪出来，叫作“舒(芜)张(友鸾)顾(学颉)李(易)右派小集团”，批得体无完肤。(待到正式定案时不知为什么又没提“小集团”，只把这几个人定为“右派分子”。)我对王任叔提的意见，最主要的是说：他1955年领导出版社的肃反运动，因为副总编辑兼古典文学编辑室主任聂绀弩被列为肃反对象，聂的“罪行”之一是“把古典文学编辑室搞成独立王国”(实际上指的是不佩服王任叔的领导)，便在肃反运动后期，专划一段时间，要古典文学编辑室的人检讨“拥护反革命分子聂绀弩搞独立王国”的错误，尤其是舒芜、张友鸾二人要检讨“独立王国的左丞右相”的错误。后来，聂绀弩并未被定为“反革命分子”，可是“以反革命分子聂绀弩为首的独立王国”一说并未宣布更正取消，弄得古典文学编辑部的人成了“独立王国遗民余孽”似的，灰溜溜地抬不起头来。我批评王任叔这是混淆了两类不同性质的矛盾，把人民内部矛盾往敌我矛盾那边整，整错了还不予以澄清，造成了古典文学编辑部“人心思散”的局面。我有充分的事实根据，《说“难免”》中前面几大段其实也就是由此而来。“反右”一来，猛批我这条意见，归入“攻击肃反运动”一类，当然也就把《说“难免”》联系起来。到了正式定案材料里面，更是只提《说“难免”》，不提我对王任叔的具体的批评，(其他各项也都舍具体而代之以抽象的广泛性的陈述，)大约是力求不留下个人之间分歧恩怨的痕迹，以免将来翻案。殊不知这样一来，事过境迁之后，不同的“语境”之下重看，便显得抽象空洞，没有作为“罪证”的力量。1979年给“右派”改正时，拿出当年的定案材料来讨论，年轻人便大为诧异地说：真想不到当年竟是凭这么空洞的几条便把一个人打成“右派”的!此是后话。
    回过去说，我自从当了“右派”，后来是“摘帽右派”，“文革”中又是“牛鬼蛇神”，二十多年当中，一直以为对《说“难免”》的批判，最高的来源只是周扬。直到《毛泽东选集(第五卷)》出版，我读了才大吃一惊，原来当年是毛泽东亲口批判了《说“难免”》，他是1957年1月27日在省市自治区党委书记会议上讲的这一大段话：
    对于一些有害的言论，要及时给予有力的反驳。比如《人民日报》登载的《说“难免”》那篇文章，说我们工作中的错误并不是难免的，我们是用“难免”这句话来宽恕我们工作中的错误。这就是一种有害的言论。这篇文章，似乎可以不登。既然要登，就应当准备及时反驳，唱一个对台戏。我们搞革命和建设，总难免要犯一些错误，这是历史经验证明了的。《再论无产阶级专政的历史经验》，那篇文章，就是个大难免论。我们的同志谁愿意犯错误?错误都是后头才认识到的，开头都自以为是百分之百的马克思主义。当然，我们不要因为错误难免就觉得犯一点也不要紧。但是，还要承认工作中不犯错误确实是不可能的。问题是要犯得少一些，犯得小一些。
    社会上的歪风一定要打下去。……打的办法就是说理。……对于重大问题，要作好充分准备，在有把握的时候，发表有充分说服力的反驳文章。书记要亲自管报纸，亲自写文章。(《毛泽东选集(第五卷)》349—350页)
    毛泽东在那样高级的权威的会议上，说了这么多，判定为“有害的言论”，是“社会上的歪风”，是关系到“重大问题”，是《再论无产阶级专政的历史经验》那篇大权威文章的对立面，真叫我不能不“补”出一身冷汗。我一直以为当年批我的最高权威只是周扬，太小看了。关于毛泽东主席的这段话，二十多年来我毫无所闻，太孤陋寡闻了。为什么周扬当年只是那么似有意似偶然地，用“杂文”式的调子，点到一句为止?为什么《人民日报》只发表了署名柳小如的小文章，调子也比较和缓?除此之外，并未见有什么“有充分说服力的文章”出来“唱一个对台戏”?这里面又有什么曲折，不得而知。反正我读到二十多年前的这段最高指示，是在“按既定方针办”的年代，感觉自然不是轻松愉快的。
    再后来，1979年，我的右派身份得到了改正。改正时，大家讨论到我的《说“难免”》问题，肯定了它旨在反官僚主义，不算罪状了。改正之后，我才恢复了用最常用的笔名发表文字的权利。1985年4月，我在花城出版社出版了杂文集《挂剑新集》，自序(写于1983年9月12日)里面说到《说“难免”》一篇，在我自己“忘记不了”，“并不是因为写得好，而是因为这样一篇小东西，想不到受了‘一字之贬，荣于华衮’的殊遇。为什么叫作“一字之贬，荣于华衮”呢?成语本是“一字之褒，荣于华衮；一字之贬，严于斧钺”，现在倒过来说成“一字之贬，荣于华衮”，还说是“殊遇”，究竟是什么意思呢?细心的读者会看得莫名其妙。又过三年，1986年6月7日，我写了《三说难免》(后收入《舒羌杂文自选集》)，说我在“反右”运动中挨批时已经“隐隐听说那《也说难免》是有什么大来头的”。什么“大来头”，还是没有说清。其实当时除了曾经亲耳听见周扬那句话而外，并未“隐隐听说”什么，这又是把二十多年后才从白纸黑字上明确知道的事，提前说成二十多年前“隐隐听说”的事。凡此，当然都是心有余悸(也许兼有预悸)的表现。现在又过了十四年，已经跨世纪，跨千年了，我想应该说清楚了。这在个人，该算大事，在毛泽东主席亲自关注过的事当中，也不算小事，我是有把它说清楚的责任的。
    这里只说事实经过。至于道理上的是非，好在已有《再论无产阶级专政的历史经验》那样一个大“座标”，它既是一个大难免论，那么作为它的对立面的小文《说“难免”》，今天应该怎样看，也不必多说了。
    2000年3月2日
    (责任编辑：方　实)


首页 -> 2000年第5期

“公历”“纪元”“世纪”“千禧之年”的由来

作者：□钱听涛

字体： 【大 中 小】

    关于公历

    世界上的历法有以地球绕太阳一周(回年)作一年的阳历，有以月亮绕地球12周作一的阴历以及兼顾两者、以月亮绕地球计算，但又19年间加了7个闰月以便照顾到回归年而形的阴阳历。中国通行的阴历实际是阴阳历。伊斯教中采用的希吉里历(中国俗称“回历”)才是真的阴历，这种历法春夏秋冬四季可以在一年中何时候出现。中国的阴历则春季必在年初，冬季在年末，这是与回历不同的。
    公历是阳历，从西方传来。西方文化起源于希腊、罗马。但古希腊开始采用的是阴历。公元前432年天文学家默冬(Meton)改革历法，提出19年置7个闰月，成为与我国阴历相似的阴阳历。据天文学家考证，这比我国在公元前6世纪即采用现在的阴历已迟了一百六十多年。可见希腊在古代未采用阳历，阳历是从罗马开始采用的。古罗马的阳历如何定岁首，如何划分月份，我未查出。现行的阳历最早是公元前46年罗马帝国的恺撒大帝制定的，他名叫儒略(Julius)，所以称为儒略历。每年分12个月，单月31日，双月30日，全年成了366日。由于一个回归年大致为365.25日，因此他决定2月减去一日，成为29日，多出0.25日，积4年才在2月加一日成为30日。这样平年一年365日，4年一闰年，才是366天。但是他的继任人奥古斯都(Augustus)大帝认为，8月的拉丁字即Augustus，为了尊崇他自己，他下令将8月改为31天，从而把10月、12月也改为31天，9月、11月改为30天，这多出的一天就从2月里减去，这样2月平年成为28天，闰年才是29天。这就是我们现行阳历月份天数的由来。但这种历法还有缺陷。因为一个回归年是365.2422天，儒略按365.25天计算，4年加一日，这样每年多11分14秒，到了16世纪末，累计相差约10天。这时罗马教皇格列高里十三世下令，将1582年10月5日改为10月15日，并为了以后再避免积累误差，置闰年的方法改以公元纪年为标准，被4除尽之年为闰年，但逢百之年只有能被400除尽之年才是闰年，闰年2月加一日。这样400年间要少了个闰年，使历法更接近回归年。这一新历法称为格列高里历，就是现行的公历。今年2000年是逢百之年第二次闰年，第一次是1600年，下一次要到2400年了。

    关于公元纪元

    辛亥革命后虽采用公历，但未采用公元纪元，而以1912年为民国元年。我国是在中华人民共和国成立前夕的1949年9月27日，中国人民政治协商会议第一届全体会议通过《关于中华人民共和国国都、纪年、国歌、国旗的决议》后才采用公元的。这个决议中说：“全体一致通过：中华人民共和国纪年采用公元，今年为1949年。”当时的《人民日报》在9月30日还用“民国三十八年”，10月1日就改为“1949年”了。据说在讨论时有人认为公元以耶稣降生之年为纪元，我国并非基督教国家，因此仍应有自己的纪元。后经调查，全世界一百多个国家采用本国纪元是极少数，还常要在后面加注公元；许多不信仰基督教的国家也都采用公元纪元，它已成为国际通用的纪年法。毛泽东当时风趣地解释：“就是耶稣也不坏嘛。耶稣和今天某些国家借推行基督教进行侵略并不一样。”

    关于世纪如何划分及年代问题

    一世纪为100年，但公元无零年，第一世纪即从元年至100年，依此类推，20世纪应为1901年至2000年。因此今年《人民日报》元旦献辞中说：“今年是本世纪最后一年。”可是世界各国又都在1999年最后一天迎接新世纪。我国领导人在讲话中只说，2000年的到来即将进入一个新世纪，未确指就已是新世纪之始。正式文件中说今年是世纪交替之年。我看这样讲比较灵活，也较科学。
    一个世纪十个年代。开始20年只能称某世纪第一个10年，第二个10年，或笼统称某世纪初叶。只有从20年至29年才能称20年代，30年至39年称30年代。有人把第一个10年称为一十年代，第二个10年称为20年代，这是不妥的。

    关于“千禧之年”

    与新世纪一起引起话题的还有一个新千年之说，也就是现在天天见诸报端的“千禧”。既然新世纪有从2000年开始及从2001年开始两种说法，新千年的开端也就有两说。我看还是从2001年开始好，否则第一个千年实际只有999年了。但是现在世界各国媒体竞说2000年是新千年开端，特别是为捉“千年虫”，把19改成20，闹得沸沸扬扬，因此新千年已深入人心。但有一点却可注意，在我国历史上以千年为单元举行盛大庆典这可是第一次。因为公元1000年是我国北宋真宗咸平三年，距宋太祖赵匡胤开国(建隆元年即公元960年)只有40年，而且当时中国没有基督教传播(基督教最早传入中国，据考证是公元635年，即唐太宗贞观九年，而且只是东罗马帝国受迫害的一个支派聂斯托里派，传播到中国，叫“景教”，但传播范围很小。到唐武宗会昌毁佛〔公元845年〕时，此教与佛教一起遭到皇帝禁绝。在北宋时期根本无基督教痕迹了。)，所以不可能有第一个千年之庆。这次的“千禧”在中国历史上是破天荒第一次。如果到2001年再迎接一次真正的新千年，也还是第一次。至于公元1000年西欧、东欧各地(西欧是分裂的各国，宗教是受罗马教皇统治，东欧是拜占廷皇帝巴西尔二世在位时)是否有过千年之庆，因手头无史料，不敢妄说。西亚、北非是阿拉伯大帝国伊斯兰教统治，不可能有基督教的千年之庆。所以也可以说这次千年之庆在全球举行也是人类历史上第一次。
    (责任编辑：赵友慈)


首页 -> 2000年第5期

“穴居野人”　三赴日本索赔记

作者：□肖　石

字体： 【大 中 小】

    当年因不堪忍受日本军国主义分子的迫害，只身逃到北海道深山里当了13年“穴居野人”的著名难胞刘连仁，近年来在中日朋友的帮助下，先后三次赴东瀛，向日本政府讨公道索赔偿。刘连仁出国打官司的经过怎样，最近，听说86岁的刘老刚刚从日本归来，笔者专程采访了他。

    一

    在日本，刘连仁是个知名度很高的传奇式人物。许多中学在编演着有关“野人”刘连仁的故事戏。北海道知事横道孝弘在接见刘连仁时，称刘是“活着的历史见证人”，认为日本政府应该“谢罪”。不少有良知的日本友人建议刘连仁向日本政府提出赔偿要求。但刘连仁正式向日本政府提出战争赔偿，始于世界反法西斯战争和中国抗日战争胜利50周年之际。
    1995年8月12日，刘连仁应日本著名律师小野寺立孝的邀请，在儿子刘焕新陪同下，从北京飞赴东京，参加反法西斯战争胜利纪念活动，并向日本政府索要战争赔偿。
    8月15日是日本宣布无条件投降日，也是中国抗日战争胜利50周年纪念日。这天中午，刘连仁出席了在东京最高法院特别裁判厅召开的记者招待会。在记者招待会上，刘连仁慷慨陈词：“日本政府必须公开向我谢罪，必须给予经济赔偿；我永远呼吁和平反对战争，我将继续广交日本朋友，为中日世代友好作出贡献。”下午二时，东京市民在中心广场隆重集会，会议主题是“终战50年，过去、现在和将来”。中国、韩国、朝鲜等国家和地区的战争受害者参加了集会。刘连仁被邀请坐在了主席台上。二时十分，日本首相村山富市、新党魁武村正义、众议院议长土井多贺子等政界要人出现在会场上。村山首相发表了讲话。他表示日本发动的战争是原来天皇决策的错误，他任期内争取把二战遗留问题解决好，并在讲话最后再次表示谢罪。土井多贺子在讲话中，用自己的身世讲述了战争的苦难，并呼吁和平、坚决反对战争。中国留学生代表韩光及韩国、菲律宾等国代表，也在发言中以大量确凿的事实控诉了日本在中国及亚洲犯下的罪行。
    会议中间，刘连仁把写有叙述自己野人生活、要求日本政府谢罪并赔偿损失的一封公开信，亲手交给了村山首相。村山首相握着刘连仁的手说：“没有想到刘先生80多岁了还能来日本，对过去的战争及您在日本遭受的不幸，我们表示深深的歉意。”
    8月18日，刘连仁在小野寺立孝陪同下会见了“中国人战争被害法律家调查团”，该团由南京大屠杀、异地空爆、“七三一细菌工程”、中国劳工等四部分组成，专门负责落实战争期间中国受害者人数及情况，进行正义声援与赔偿。调查团根据事实，对经济实力较强的8家迫害过中国劳工的公司进行起诉，提出战争赔偿要求。许多人担心，根据日本法律案件有效期是20年，劳工事件已经过去50多年，法院能受理吗?对此，刘连仁据理力争，他说：“日本侵略中国也根据日本法律吗?日军到中国杀害普通老百姓也是根据日本法律吗?在日本国内杀了人可以用日本法律，但日军到国外杀人，日本法律还能干涉吗?”他的一席话，使小野寺立孝律师很受启发，连声说：“你的话很有道理，对!这样我们就可以不受日本法律的约束，可以理直气壮地打官司了。”
    刘连仁回国前夕，碰到了当年曾在山东抓劳工的矢琦隆夫。年愈古稀的矢琦隆夫曾执行了日本鬼子对高密一带的“三光”政策，反思当年战争，他痛哭流涕，表示了深深的忏悔。他对刘连仁说：“今天我们无论怎样谢罪，也不能原谅自己当年犯下的罪行。无论怎样赔偿，也不能弥补给中国人民留下的创伤。”他表示坚决支持刘连仁的索赔要求，并将为此奔走呼吁。面对再三谢罪的矢琦隆夫，刘连仁大度地说：“你虽是加害者，但也是受害者，发动战争的仅是少数日本军国主义分子，日本人民也饱受了战争的苦难，我不怪你!”

    二

    1996年秋，日本“中国人战争被害法律家调查团”正式通知刘连仁：可以向日本政府提出索赔。著名律师小野寺立孝来中国取证，他问刘连仁：“你敢不敢再去日本打官司?”刘连仁坚决地说：“当年是日本兵用绳子绑着我去的，害得我妻离子散，家破人亡，岂能轻易说算了?!我老了还有儿子、儿子老了还有孙子，不讨取公道说法决不罢休!”小野寺立孝先生被刘连仁老人那不可侵犯的人格力量所折服，立即回答：“我一定帮你把官司打到底!”
    小野寺立孝先生是一位有正义感的日本律师，在这艰难的跨国诉讼中，刘连仁无力承担巨额旅费，一切费用均由他来掏腰包。1995年，小野寺立孝在北京第一次见到当年只身逃进深山过了13年野人生活的中国劳工刘连仁，他同情刘连仁的遭遇，敬佩刘连仁的为人。刘连仁不计较个人恩怨，向日本政府索赔只是想讨回民族尊严，提醒和警告那些历史的健忘者牢记当年战争的教训，更令他敬佩和感动。于是，小野寺立孝先生义务地为刘连仁联系“中国人战争被害法律家调查团”，仔细研究诉讼方案。为搜集证据，他一年几次飞往中国，随着对中国劳工问题的深入了解，他越来越觉得这不是一个简单的索赔问题。他把替刘连仁讨回公道，让日本政府向这位劳工谢罪，让中日人民真正友好起来，看作是一种事业，一种精神上的追求。
    1997年9月，在小野寺立孝等友人的支持帮助下，刘连仁携儿子刘焕新又一次飞往日本，向东京高等法院正式提出诉讼。法院只给半个小时的时间，律师和原告根本没有辩论的机会。令小野寺立孝和刘连仁感到愤怒的是，真理明明在原告手里，法官居然连原告的材料都不看，连原告的申辩理由都不听，就宣布时间已到，终止审判。小野寺立孝从来没有遇到如此难打的官司，政治与法律搅在一起，真是秀才遇到兵，有理说不清，他发现日本司法界竟然有如此黑暗的一面。

    三

    1998年6月，应小野寺立孝先生的邀请，刘连仁再次赴日本讨公道索赔偿。
    6月6日上午，东京高等法院正式开庭受理刘连仁向日本政府索赔一案。法官从刘连仁当年所在的煤矿弄来一份材料，说什么当年煤矿对刘连仁这批中国劳工待遇不错，每星期有一个休假日，劳工每月发一双鞋和两双手套，每周两盒香烟，每天工作八个小时，每顿四个菜，窝窝头管够等等。法官质问：“当年日方企业如此厚待中国劳工，你还来打什么官司?”
    刘连仁气愤地说：“如果煤矿像法官先生说的那样，我刘连仁冒着被杀害的危险跑到深山里受那老鼻子罪干什么?果真生活那样好，赶我都赶不跑哩!”接着，刘连仁在法庭上揭露出当年在日本煤矿遭受的非人待遇。
    1944年10月24日，刘连仁和200名中国劳工被押运到日本北海道昭和煤矿。在青岛上船前每人发了一身黄衣服，一双露着指头的旧手套，来到煤矿后，每天在日本工头刺刀和皮鞭监视下，干十几个小时的重体力活，早晨喝粥，每人一碗，中午和晚上每人分一个鹅蛋大的窝窝头，没有咸菜，更谈不上所谓的四个菜，许多劳工由于长时间的饥饿和劳累，倒在了矿井下。有一个大雪天，刘连仁和几个老乡实在饿极了，就把矿方喂猪的猪食偷吃了，结果被工头发现后打得躺在地上。从押进煤矿那天起，劳工们就没有一天休息日，有时生病起不来床，日本工头直用皮鞭把劳工抽打得下了井才算完。
    刘连仁所在的矿井安全措施十分差，塌方事故频频发生，加上饥饿、劳累和毒打，许多劳工被砸死或折磨死了。到刘连仁逃走前夕，原来的200人活着的不足100人，刘连仁班原来的10人也只剩下5人了。一次，一位劳工被工头打急了，顺手还了那位工头一锨头，这下可惹了大祸，日本人把他绑在大树上用冷水泼，一会儿他就成了冰人。
    法官问刘连仁：“当年日本工头骂你了吗?打你了吗?”刘连仁回答：“中国劳工都挨打，难道惟独我特殊吗?”他清楚地记得，一次，来了三个日本工头，带他们到矿井去，旁边放着锨、镢头和钻机之类的工具，三个工头叽哩呱啦地说了一通，刘连仁几个人不知他们说的什么意思，就站着没有动。三个工头抄起铁棍劈头挨个打，像打驴一样，刘连仁被打昏了才让难友抬进屋去。刘连仁说：“有个监工绰号叫大鼻子，他打人最凶，我遭他打骂最多。”法官问：“他怎么打你，又怎么骂你!”刘连仁讲述了当时的情形后，请求法官传大鼻子到庭，和他当面对质。法官急忙说：“此人已经死去多年了。”
    距法庭许诺的两个半小时的答辩时间还有十几分钟的时候，法官突然宣布，吃饭时间到了，休庭，让刘连仁下午再来。小野寺立孝律师不同意休庭，刘连仁也表示，只剩下十几分钟了，为何不能开完庭?法官说这是规定，不能违反。
    下午，小野寺立孝和刘连仁等人按规定时间来到东京高等法院。辩论继续开始，法官在问完问题后，问刘连仁还有什么要求?刘连仁说：“我今年86岁了，来趟日本不容易，请问日本有公理吗?有法律吗?如果有的话，判决嘛!”小野寺立孝说：“刘连仁先生是重要的中日历史见证人，这件事处理好了，对中日两国关系有重要意义，希望法庭尽快判决，还刘先生一个公道!”法官表示，按日本法律判决要等一两年。
    走出东京高等法院，小野寺立孝兴奋地对刘连仁说：“这次开庭比上次有了一个大的进步，有比较充裕的时间辩论，最后好歹有了个说法。弄不好，你还要来一次。”
    当记者问及刘连仁对这场跨国诉讼的真正目的时，他坚定地说：“放弃对日本国的战争赔偿要求，只是针对国家政府之间而言，并不代表民间或个人。日本在历次侵华战争中向中国勒索和掠夺了以数百亿计的巨额钱财，尽管中国政府并没有索赔一分一文，但日本政界一部分人以冤报德，至今否认对中国人民犯下的滔天罪行。我三次赴日索赔，就是为了提醒和警告那些历史的健忘者，侵略的责任不能轻易算完。前事不忘，后事之师，中日两国人民今天的友谊来之不易!”
    谈及老人的健康状况，刘连仁的老伴满脸忧虑地说：“老刘在日本深山里留下的肠胃炎、气管炎、关节炎等疾病，极大地损害了他的身体。”看到老伴忧心忡忡，刘连仁插话说：“我在日本听说，一家日本公司研究我在深山中13年能活下来的秘密，发现我能生存下来得益于常吃生海带，并据此从海带中提炼出一种药品，赚了不少钱。”
    (责任编辑　刘　文)


首页 -> 2000年第5期

蒋介石后人的故乡情

作者：□江海波

字体： 【大 中 小】

    一架香港起航的飞机在北京机场降落，这是一架普通的民航机，但从舷梯上走下一位不普通的四十七八的中年男子，身材高而瘦，脸型一看就是中外混血儿。
    那是1996年秋，天高云淡，北京的初秋已经有一层凉意了，但香山的红叶依然摇曳出火红的情怀。
    他就是蒋介石的嫡孙、蒋经国和他的俄籍妻子蒋方良所生的幼子蒋孝勇，携扶着他手臂下舷梯的不是发妻方智怡，而是他的长子蒋友柏，他的妻子和二儿子蒋友常、三儿子蒋友青在另一架飞机上，也正在向北京飞来。
    此次他们全家是在香港“集合”的，蒋孝勇带大儿子蒋友柏从台湾飞香港，妻子方智怡带友常友青从定居的加拿大飞香港。友青才5岁，是他们移居加拿大生的麟儿，本来一家人应该同机飞抵北京，但由于行程暴露，为了摆脱记者追击，他们一家不得不分坐两架飞机飞北京。蒋孝勇在舷梯上站停了一下，眺望北京的天空，眺望这块熟悉而从未踏上过的土地。
    他此次来祖国大陆，心中颇为悲凉，一是为了自己的绝症来北京求名医，希望对病魔来个斩草除根；二是为了祖父、父亲的移灵故乡，然而，这两件事，他知道都不是他能够轻易办成的，困难重重，但抱着一线希望，他还是来了，因为他对中国统一的前景是有信心的，他曾经多次说过：中华民族的统一必然是不容置疑的，虽然基础与条件仍然需要时间才能渐趋成熟，更何况无论从主观或客观的长远角度思考，中国统一才更能保障政治、经济方面在国际社会中的永久利益。
    蒋孝勇此行，并没有告诉叔叔蒋纬国，他们全家在香港停留期间，心直口快的蒋纬国终于知道蒋孝勇正在香港准备回大陆，重要的内容之一是考虑移灵之事，所以，在国民党台北市小组会上提出“移灵案”，要求国民党中央成立“故‘总统’移灵大陆筹备委员会”，讨论蒋介石、蒋经国分别移灵大陆南京和浙江溪口的问题，“以奉安入土，以安民心，以促进统一”。这个提案被媒体披露后，引起朝野震动，而在香港的蒋孝勇要前往大陆更是立即成为焦点，被认为有着极深的政治背景，台湾、香港及海外媒体立即在香港北京张开新闻网捕捉蒋孝勇，为了躲避记者的“追击”，蒋孝勇不得不带着全家在香港的酒店紧闭房门，“蛰伏”了十多天，之后分两批，经过巧妙的金蝉脱壳之计，化用假名，终于悄无声息地来到了北京。
    蒋孝勇是1948年10月在上海出生的，出生后只随父亲蒋经国去过老家溪口，但这也是没有了记忆的往事。而在蒋孝勇儿童时代的记忆中，对祖父蒋介石还有些印象。当时，在蒋经国的三个儿子中，长子蒋孝文因为酒精中毒，成了痴呆，已无指望，而蒋孝勇作为幼孙，最得晚年的蒋介石宠爱。蒋介石对他的希望是很大的，常常把他带在身边。孝勇记得13岁时，蒋介石带他出去做礼拜，那天下雨，下车后，蒋孝勇伸手挡了挡雨，蒋介石立即对他说：男子汉大丈夫，这么点雨算得了什么?有一次随蒋介石去金门，祖父带着他走过一段台阶后，突然发问，刚才我们走过多少台阶啊?蒋孝勇语塞，蒋介石告诉他：要留意小节，你才能看到大处。
    成年后的蒋孝勇，一直是蒋经国的私人秘书，很少抛头露面，被台湾称为“蒋家惟一隐于神秘帘幕后的人物”。蒋经国去世后，他谢绝了李登辉的邀请，无意从政，举家迁居加拿大经商，他说：“我们家庭和中国现代史之间，总要打个休止符。”李登辉“台独”嘴脸公然暴露后，蒋孝勇毅然从加拿大频频返台，一改长期以来的低调姿态，通过媒体猛烈抨击李登辉“日本情结”和分裂中国的图谋。
    然而，正在此时，蒋孝勇奋力一呼的手臂再举起来已经越来越艰难了，他的声音也越来越微弱了，癌细胞在他的体内飞窜，脑子里的肿瘤也在飞长，他先是到香港求医，效果并不明显，他决定到北京求医。然而，他清楚，此行北京，如果病情突变，非但治不好，他自己也极有可能从此长眠不归了，这样也好，飘泊的生涯还是回故土画一个句号吧。临上飞机前，他对妻子方智怡交待好了最后的打算。
    蒋孝勇不事声张地住进了北京医院，祖国大陆方面对他的到来安排得体而周到，头三天是北京有名望的中西医对他的医情会诊。蒋孝勇在台湾、香港主要是进行西医治疗，效果不明显，他本人在大剂量的化疗中痛苦异常，常有不如死去的念头，对西医的化疗，在承受了巨大的躯体之苦的同时，他已经失去了信心。这次，他寄希望于祖国的中医能够使他妙手回春，因此，他向西医方面的权威道歉，摆摆手要求他们“撤”，他说：“对不起，我要找中医看一看，希望你们不要在意。”“蒋先生，请放心。我们这里你不说，我们也会安排的。”北京医院的负责人亲切地对颇为焦虑的蒋孝勇说。
    北京医院的中医实力相当强，海内外享誉的名老中医的号，有时要等数月才能排上，当然，蒋孝勇是特例，有优先看病的“待遇”，一位极有影响的老中医亲自为他施诊，对他的病情进行一番“望问闻切”之后，为了使他放松，跟他很随意地聊起对中医的看法，蒋孝勇说，他不太相信中医的秘方。北京医院的一名老中医对他说：“实际上，中医没有秘方，所谓秘方都是一些人拿来招摇撞骗的，我不是帮你医好肿瘤，我只能帮你强胃、健肾、补肝，以增加体内的抗病能力。”老中医告诉蒋孝勇，祖国大陆所进行的中医研究，只是针对药性做研究，而不是搞江湖郎中的那套神神鬼鬼的“秘方”。
    老中医的话使蒋孝勇对中医有了文化上的体认，他感到很亲切。随后，老中医给他开了一帖药方，他叫夫人来看药名，多么富有诗意啊，这是蒋孝勇久未接触的祖国大陆的气息，是故土的气息：沙参、白术、茯苓、清半夏、黄苓、炒陈皮、神曲、鸡内金、山慈菇、薏仁米、女贞子、红枣等等，都是些寻常的中医药，但这样搭配着一天煎服两次，使蒋孝勇日衰的身体内竟渐渐有了一股力在升腾回旋。北京的名老中医告诉蒋孝勇：要与病魔展开搏斗，必须先调理好病体，恢复身体，然后，才可进一步由中西医联手，来对病魔进行“反攻”。
    想想在香港时他几乎已经踩在了死亡线上，在北京体力很快就得到了一定恢复，蒋孝勇对进一步的治疗有了信心，在严酷的进一步治疗开始前，他要了结自己的心愿，携全家访问故乡——浙江溪口。
    为了防止惊动当地，蒋孝勇此次访问故乡同样没有声张，接待方面都不清楚他的真实面目，只是按照中台办的指令，接待“台湾方面的客人”。蒋孝勇一家没有直达溪口，而是在宁波落脚，之后再轻车简从，直驱溪口。
    浙东多山，剡溪左冲右突地奔出万峦之后豁然开阔，丰沛而和缓地孕育出奉化的世世代代。车行此，蒋孝勇远远看到了祖父蒋介石亲题的“武岭”两个大字，体内热血沸腾，陌生的故乡一下子亲切起来。
    到了，溪口!蒋孝勇一家，像许多旅游者一样，每人花30元人民币买张联票，“参观”11个景点。他内心自然是波澜起伏，这山这水，仿佛都显现出祖父、父亲的身影。然而，他又倍感惆怅，此情此景，在他的生命原点故乡溪口，如今他只能悄悄地来悄悄地去，再也找不到亲人，最后一位远房舅舅也在几年前去世了。
    随导游而行，第一个景点是“蒋母墓道”，也就是蒋孝勇曾祖母的墓园。墓园在溪口北面约三华里的白岩山鱼鳞坳，从山脚书有“蒋母墓道”的青石牌楼到墓道，得上行600多米的石阶，友柏、友常兄弟携扶着蒋孝勇，轿夫见状，前来兜生意：“到上头很高的，你坐轿子上去吧，二十元。”蒋孝勇摇头谢绝了，他对友柏、友常深有感触地说，这回乡的路，这认祖的路，40多年了才有机会走第一遭，得自己一步一步地走上去啊。
    经过半个小时的走走停停，蒋孝勇终于喘着粗气到了曾祖母墓前，全家献花跪拜。之后，他们又去扫了祖母毛福梅的墓，祖母的墓在一所中学的操场内，除了赭色的花岗石墓碑及坟冢外，再无其他。蒋孝勇想起父亲生前的交待，希望以后能安葬在祖母的坟旁，是啊，祖母太寂寞了，是需要父亲来陪伴她。他估量着四周环境，想着日后父亲母亲安葬于此怎样才适当。
    最让蒋孝勇激动的当然是对先祖故居的探访。先是参观蒋经国曾经住过的小洋房及老家丰镐房。在这里，到处是正宗的宁波话，蒋孝勇用宁波话与导游攀谈起来，导游是第一次听到一位中年台湾男子能讲如此地道的宁波话，感到吃惊：“我当导游这么久了，还是第一次碰到讲溪口话这么地道的台湾客人。”忙问蒋孝勇是不是溪口人，蒋孝勇笑而不答，但内心很高兴。导游继续带着蒋孝勇一家走访参观蒋家的几处故居，并且格外认真地介绍起故居关于“蒋老先生”的典故，蒋孝勇带着微笑听着，并也向妻子儿子补充着许多细节，这虽然是47年后的首次回故乡，但故乡的细节已经融进他的血脉之中，导游越来越紧张，知道自己是在照本宣科，而眼前这位中年人可称得上是“溪口专家”，后来，导游索性跟在蒋孝勇身边，听蒋孝勇讲有关蒋家故居的点点滴滴。
    蒋孝勇知道祖国大陆方面有严格的保密措施，在这脐带相连的地方，可尽兴凭吊，只要自己不声张，是没有人会认出他的，然而，在丰镐房，他还是被一位年纪颇大的工作人员指认了出来。
    丰镐房花木扶疏，原状得到了很好的维持。蒋孝勇走上二楼，这里布置成了展厅，悬挂着几十帧放大的旧照片，介绍着祖父各个时期的活动，以及全家的生活侧面，在这里，蒋经国以及蒋孝勇本人的照片也清晰可见。
    这是祖父和父亲度过童年的地方，蒋孝勇站在一幅幅照片前，身边是妻子儿子，这些照片他太熟悉了。然而，在这里更有特殊的血肉相连的感觉，孝勇久久凝视，想象着祖父和父亲在此活动的情景：百年之前，祖父在这里侍母，父亲稚龄时的顽皮样该是怎样的?不由得，他挽着妻子儿子，向祖父和父亲的像低头致礼。
    当时，展厅的老年工作人员看看悬挂的照片，又看看蒋孝勇，脸上有发现了什么的神情，当蒋孝勇转身离去时，他听到身后那位工作人员用宁波话兴奋地对人说：前面的台湾客人，就是照片上的这个人。
    蒋孝勇在溪口丰镐房被工作人员认出的一刹那，何尝不想停步回头对工作人员说：“是的，我就是这所房屋主人的后代，”然而，他强忍着内心的“颤抖”，没有这样做，“故乡，我为什么不能大声对你说我回来了呢?”他知道，他毕竟不是普通的游子。蒋孝勇拖着病躯回到台湾，他知道自己来日不多了，祖父父亲的移灵之事，该正式提出来了。
    关于移灵之事，蒋孝勇这年初在台湾动手术时开始有了想法。蒋经国在去世前，对后事有交待，希望在时机成熟时——他对蒋孝勇一字一句说过，“蒋家原则上希望你祖父移灵到南京，你祖母百年后到上海，我回到溪口。”蒋经国说到自己的百年后事，蒋孝勇有过详细的笔录。当时蒋经国是这样说的：“母亲毛氏生前，我没有在膝前尽孝，所以在我过世之后在适当时机，希望能迁葬在母亲坟旁，生生世世陪伴母亲。”蒋孝勇此次到祖国大陆，这样的想法就更强烈了。他认为，父亲蒋经国的想法是可行的，祖父如不能移灵南京的话，还是可以葬回故乡溪口的。
    蒋孝勇之所以对移灵之事感到迫切，是因为李登辉上台后，台独势力一步步得势，把始终坚持“一个中国”的蒋家先辈视为仇人。蒋介石、蒋经国浮厝于溪湖、大溪，一直得不到应有的保护，蒋介石的头像不是被砍了头，就是被油漆浇了个淋漓尽致。以前树立在台湾各地的约50多座蒋介石像，现在也成了多余之物，被乱堆在高雄的一处军用操场内，见到如此景况，蒋孝勇感到心酸。
    李登辉对蒋孝勇的大陆之行耿耿于怀，现在蒋孝勇又突然提出这样的要求，这岂不是要他强调“一个中国”?这是他万万不愿意看到的事态，为此，李登辉召集国民党中常委会议，作出了蒋孝勇无权提出移灵的“决议”，回绝了蒋孝勇的要求。
    这年底，蒋孝勇带着初回祖国大陆的记忆，合上了双眼，临死前，他对妻儿动情地说：蒋家人是中国人!

    (责任编辑　仲　文)


首页 -> 2000年第5期

郭店楚简　为中国传统文化正本

作者：□张先国 周甲禄

字体： 【大 中 小】

    震古烁今的郭店楚简，千载难得的文化大发现：804枚竹片，弄得一大批大师硕儒魂牵梦萦；1.3万个古汉字，引发了一场轰轰烈烈的学术大讨论：
    “以郭店楚简研究为契机，要在新世纪复兴中国文化，提升民族核心价值观和集体认识论。”这是“国学大师”的呼吁；
    “中国传统文化有利于治疗、应对现代化进程中产生的危机，应该说郭店楚简的发现又提供了一剂良方。”这是日本学者的感悟；
    “郭店楚简为重新评估东方文化提供了契机，其中蕴含的一些核心价值观念值得今人借鉴。”这是欧美专家的见解；
    “郭店楚简可为中国传统文化正本清源，从根本上纠正世人对中国传统文化的偏见。”这是国内外学术界的共识。
    这些险些被盗墓者弃之荒野的竹片，竟被众多耄耋之年的学界泰斗奉为国宝；这些差点因碳化磨灭的曲里拐弯的古文字，竟令海内外专家学者趋之若骛，青眼相加，其中到底蕴藏着些什么样的奥秘和玄妙呢?

    盗墓贼的铁耙若长一点郭店楚简恐怕早已灰飞烟灭

    春节前夕，记者慕名踏访了楚简的故乡——湖北省荆门市纪山镇郭店村。霏霏细雨中，我们从207国道拐进郭店村，顺着一条泥泞土路走了两百多米，随行的纪山镇副书记周茂财忽然让停车，他跳下来指着一片杂草丛生的次生林，兴奋地大声嚷道：“这就是郭店一号楚墓，出土楚简的地方!”一下车，我们猛然凉了半截腰。简直令人难以置信，著名的郭店楚简竟出自这么一个不起眼的角落：隔着一条一步可跨越的小渠沟北与土路相邻，南面是农民的草堆和猪圈，二十米开外是农民的房屋。如今，墓室已被土回填为平地，成了农民堆垃圾的地方。
    郭店一号楚墓是纪山楚国贵族古墓群中被盗挖过的众多隐墓之一。这些价值连城的楚简能从盗墓贼的洗劫中被保存下来，不能不说是个奇迹。
    纪山镇距楚国都城郢都——纪南城仅10公里，南距荆州市25公里，北距荆门市65公里，2300年前，这里是楚国王公贵族的墓葬区，现在古墓群已被列为全国重点文物保护单位。目前，古墓群占地面积约12平方公里，其中从地表可以看到土堆的坟墓297座，有十几座古墓直径有60多米，高约十几米，至于地表上看不到土堆的隐墓不计其数。大大小小的王陵坟包广布于农民的房前舍后、田间地头。纪山镇有“掘地三尺，宝贝无数”的说法。这里交通方便，盗墓团伙和国际文物走私集团长期觊觎于此。90年代初期，许多村民不谙法律，文物保护意识淡薄，甚至受金钱诱惑被盗墓团伙骗去充当盗墓的劳动力，相继制造了一系列轰动全国的特大盗墓案件。郭店村是当时盗墓活动最为猖獗的地方，1994年春节期间就有22座古墓被盗。
    针对这种情况，当地政法机关加大了打击力度，对三名盗墓情节恶劣的村民判处死刑，对十几名参与盗墓的村民判处有期徒刑。据说当时严厉打击盗墓时，郭店村和砖桥村大部分男性青壮年闻风而遁，可见当年参与盗墓者之众。幸运的是，近两年，当地加大法制宣传力度，组建了专业文物保护机构，并建立了群众性的文物保护网络，在村民中选聘“义务协管员”，昼夜巡逻，守护古墓，使“盗墓村”变成了“护墓村”。目前，本地农民不再有人参与盗墓，但外地盗墓分子的活动踪迹在当地仍时有发现。
    在打击盗墓活动的同时，荆门市博物馆的考古专业人员对被盗的古墓进行了大规模的抢救性发掘。1993年10月，他们在发掘郭店一号楚墓时，发现这个墓已经于数月前两次被盗。墓中存有一椁一棺，当时椁东南角的椁盖板已被盗墓贼打开了一个40厘米的洞。据现场分析，由于墓室积水，盗洞开口太小，盗墓贼无法钻入墓室，只好用铁耙伸进墓室，扒捞青铜器。考古人员进驻现场后，对墓室进行了细致的清理。这个墓具有明显的楚墓特点，它用大木块构筑椁室，并将其分为头箱、边箱和棺室。椁室长3.4米、宽2米、高1.3米，但就其规模而言还只是一座小型楚墓。按惯例，大家对盗墓贼留下的东西一般不抱有太大的期望，但他们还是在墓中清理出盗墓贼残留下的随葬品达290件，包括一件难得的七弦琴。
    就在大家默无声响地清理现场时，一位叫高华的工作人员从墓室的积水中摸到一枚竹片，捧到手里翻来覆去掂了掂，竹片湿漉漉的，因淤泥侵蚀而呈黑色，与平常生活中所见的蔑条没有什么差别。他觉得对这个发现没什么把握，便喊来曾参与发掘过楚简的李代华，李代华过来仔细将竹片辨认了一番，虽然竹片上见不到任何字迹，但他肯定地说：“这是楚简，里面说不定还有。”他们惊喜的声音把大伙都吸引过来，人们小心谨慎地继续往下探寻，果然又发现了一大卷竹简。从现场情况分析，竹简的位置处于墓室的东北角，盗墓者的铁耙无法触及，但搅动墓室时，积水震荡了竹简原来的位置，使竹简的顺序被打乱。
    “这一大卷楚简被清理出来后，在场的人都惊出了一身冷汗，盗墓贼的铁耙若长一点，郭店楚简恐怕早已灰飞烟灭。”主持现场清理工作的崔仁义仍心有余悸地对我们说。他还说如果盗墓贼将这些竹简盗走，竹简可能会因得不到及时处理而永远湮没。即使现场不小心丢弃一片的话，后果也将是无法弥补的。当时黑乎乎的竹片上什么也没有，大家并没有意识到自己已经取得了一项惊人的发现。
    要让竹简现字，首先都得进行化学还原处理。经过一个月的紧张试验，从清淤到再现字迹，竹简的化学还原处理取得了前所未有的成功。还原后的竹简韧性如同新竹一般，文字墨迹不仅清晰，而且还有光泽。随后两年多的时间里，考古工作者又开始对竹简进行文字识别，把散落和次序混乱的竹简重新排序，并进行了注释。
    记者在荆门市博物馆戒备森严的文物库里看到，一枚枚竹简分别装在盛满蒸馏水的密封试管中，透过试管壁可以看到竹简上的文字墨迹清晰。博物馆馆长王必胜介绍说，刚出土的竹简经历两千多年岁月浸泡，竹筋的组织已腐烂破坏，竹片柔弱得像泡烂了的面条，字迹难辨。现在博物馆对郭店楚简用两种方法保存，一种是将清洗过的竹简继续浸泡在蒸馏水中，隔上十天半月还要换水一次；二是对竹简进行脱水处理，然后将竹简保存在密封的真空玻璃管中。第二种方法能永久保存，但由于经费紧张，至今只对五分之一的楚简采用这种方法。
    这么多的竹简随葬，势必与墓主的身分、地位有关。据发掘报告，墓主人下葬年代在公元前三百年前后，据楚墓规制判断，墓主人地位相当于“上士”(古代的官名)。目前较被学术界接受的观点是，据随葬品上的铭文“东宫之师”，推断墓主人是楚太子横的老师，而郭店楚简就是他向太子授课时用的教材。

    从两千多年的历史长河中直接听到了先哲的声音

    经过整理后，郭店楚简展现在人们面前的是儒家和道家的16篇重要文献。郭店楚简共分为五组，一组简文为道家文献，包括《老子》甲本、乙本和丙本，和《太一生水》、《语丛四》；其余四组均为儒家文献，包括《缁衣》、《五行》、《鲁穆公问子思》、《穷达以时》，《唐虞之道》、《忠信之道》，《性自命出》、《成之闻之》、《六德》、《尊德义》，《语丛一》、《语丛二》、《语丛三》。其中，除《老子》、《缁衣》、《五行》和《穷达以时》部分内容见于世传文献外，其余两篇道家著作和10篇儒家著作均为首次发现的佚籍，不见于世传。这意味着，我们隔着两千多年的历史长河，直接听到了古代圣贤先哲的声音。
    1998年5月，《郭店楚墓竹简》由文物出版社正式出版，从此揭开了学术界对郭店楚简研究的序幕。这十几篇经典著作引起国际汉学界的高度重视，并且迅速成为海内外人文学的研究热点、焦点和前沿问题，近两年就出版论著、论文集8部，发表论文一百多篇。围绕郭店的学术研讨会，在祖国大陆、台湾、美国和日本等地已召开过多次，取得了相当丰厚的研究成果。去年10月在武汉大学又再次召开“郭店楚简国际学术研讨会”，会议共收到来自德、美、日等六个国家以及祖国大陆、香港和台湾一百多名专家学者的八十多篇论文。时至今日，涉足中国传统文化领域的人，从青年博士到学界泰斗，莫不对郭店楚简投来热切的目光。
    探究“郭店楚简热”的成因，还得从文化考古的角度谈起。我国在纸张发明和广泛使用之前的长达数千年的岁月中，木、竹简牍是最主要的书写材料。不过，由于竹木质料不易保存，因此无论是墓葬或遗址，商周时代的简牍至今没有出土过。我们现代可以见到的最早的竹简，是战国早期遗物，如湖北随县擂鼓墩出土的曾侯乙墓竹简，绝对年代与墓葬时间距现在约2400年。长沙马王堆出土的帛书和郭店楚简的年代均在距今2300年之前。
    简牍与金银铜铁器具、玉石陶瓷等古董文物不同，除了出土，从来没有经世人相传到现代的，主要是因为简牍不易保存，所以宣称是世人相传的简牍，必伪无疑。现今简牍大部分出土于甘肃与湖北，因此日本学者将兰州和荆州称为简牍学的“麦加”。简牍出土，在历史上最为重要的有下列几次：一次是在汉武帝时，鲁恭王扩大宫室，将孔子故居拆毁，从墙壁挖出一大批竹简；另一次是在西晋武帝太康二年(公元281年)，波郡有个名叫不准的人盗掘战国古墓，从魏王墓中挖到大量的竹简，简上都是用战国文字写成的古书，据说有几十车之多。后来派了著名学者荀勖、束皙等对这些简书进行整理，编成了《逸周书》、《穆天子传》、《竹书记年》等多种古籍，可惜大多又再度亡佚。
    学术乃天下之公器。包括楚简在内的先秦简帛是世界文化史上的奇观和人类文明的珍贵财富与资源。以色列在1947年以后的10年间，在死海北岸山洞里发现《死海古卷》，其中有2000年前的《圣经》古抄本，这些西方文化经典的发现曾经轰动世界。因为这些文献记载的基督教知识与今日的基督教知识不尽相同，曾经引起西方学术界的一场大讨论。在国外学者看来，郭店楚简引发的中国传统文化学术大讨论，其意义完全可与当年的《死海古卷》大讨论媲美。日本东京大学教授池田知久专门出了一本专著《郭店楚简研究》，在他看来，“中国传统文化有利于治疗、应对现代化进程中产生的危机”。欧洲汉学学会主席、德国海德堡大学教授瓦格纳说，郭店楚简的出土为重新评估东方文化提供了契机。
    研究历史有两个途径，一是通过古书，一是通过文物。许多古籍经过世代传抄，跟古人原作相去甚远，而作为文物的简牍，则是研究历史的第一手材料。新中国成立以来，我国曾经多次在出土文物中发现简牍，但无论从竹简数量和文字数量来看，郭店楚简都名列前茅。804枚郭店楚简包含13000余字，涵盖了先秦文化史的方方面面，对弘扬中国传统文化有十分重要的意义，将会使全世界对灿烂的中国古代文明产生新的认识。
    郭店楚简有我国迄今为止最早的《老子》文本，现在流传的《老子》文本与古代的《老子》有何不同，郭店楚简无疑提供了最有价值的资料。在西方，外国典籍被翻译最多的是《圣经》，其次就是《老子》。老子的著作不仅在中国漫长的文化历史中长盛不衰，随着地下墓葬发掘的再发现而越发受到举世瞩目。1973年长沙马王堆汉墓出土大批帛书，其中以两种帛书《老子》最受人注目，而郭店楚简中竟发现有三种《老子》节抄本。这些《老子》节抄本虽不是最原始的祖本，但它们已是世界上最古老的抄本。
    儒家思想是东方文化的精髓，郭店楚简中有《性自命出》、《成之闻之》等10篇世人前所未闻的儒家文献，这些文献记载了原始儒家思想演绎的空白，发现原始儒家思想与后来作为封建正统观念的儒家思想有许多微妙的区别。与此同时，繁荣、瑰丽、雄浑的荆楚文化，是近年来学术界的研究热点，郭店楚简在一定意义上为学术界重新改写先秦思想史和楚国文化史提供了新的资料，解决了诸多的学术疑难问题。
    仅从考古学的角度观点，郭店楚简就堪称为“惊世骇俗的大发现。”

[2]


首页 -> 2000年第5期

郭店楚简　为中国传统文化正本

作者：□张先国 周甲禄

字体： 【大 中 小】

    学术界珍视郭店楚简为传统文化正本清源

    自汉代“独尊儒术”以来，因主客观原因，传统儒学屡遭曲解，甚至演绎成“吃人的礼教”。国学大师任继愈、饶宗颐、著名美籍华裔学者杜维明等一批权威专家指出，郭店楚简揭示的原始儒家思想与后来作为封建正统观念的儒家思想，存在众多区别。对中国传统文化起到了正本清源的作用，它改写了中国学术史和哲学史，可修正人们头脑中一些根深蒂固的观念，从而让世人从根本上纠正对中国文化的偏见。难能可贵的是，这批楚简从一定程度上厘清了历代统治阶级对儒道思想的篡改和包装，还传统文化以本来面目，其中一些核心价值观念很值得今人借鉴。
    郭店楚简为学术界走出疑古时代提供了佐证。北宋以降，历代学者纷纷对孔孟典籍提出种种质疑，至本世纪初，随着西学东渐，疑古之风被推向极至。“五四运动”以后，传统文化的影响日渐萎缩，“文化大革命”中，国学凋敝，传统文化无处遁形，改革开放以来，国学在与西学的激烈竞争中逐渐复苏，但疑古思潮依然存在。郭店楚简的出土，让学术界不得不检讨许多先秦时期的重要文献，楚简的内容为梳理先秦哲学提供了新的线索，为重要人物的断代提供了新的座标。自宋人首开疑古之风以来，研究孔子的著作不可胜数，但所引据的材料多半没有超出《论语》、《左传》、《史记》等书。人们对其他古籍中有关孔子的记载或讳莫如深，或斥为赝品。最近甚至有人提出《论语》至汉代才集结成书，其真实性也值得怀疑。但郭店楚简中十几篇佚籍的发现，让世人对孔子的思想脉络有了新的了解。就孔子的思想发展而言，实由礼学、仁学进而易学，这三个阶段分属其早年、中年和晚年。郭店楚简还佐证了灿烂的荆楚文化。香港中文大学讲座教授饶宗颐先生说：“荆楚文化是一门大学问，郭店楚简出土不仅证实了它的真实存在，而且能还古人思想一个信实的本质。”
    从郭店楚简中，人们开始对儒道两家的关系要重新认识和评价。人们通常认为，儒道对立，势若水火。从郭店楚简《老子》看，儒道两派本是同根生，旨趣也相互贯通。老子不但没有批评儒家思想，而且对儒家所遵奉的观念如圣、仁、义、礼、孝、慈等持积极、肯定的态度。另一方面，从其他史料看，孔子对老子也是非常推崇的。李泽厚先生指出，楚简《老子》无形而上篇章、无兵法权术、无反儒特色。武汉大学郭齐勇教授认为，楚简填补了儒家学说史上的一段重大空白，透露了一些儒道两家在早期和平共处的信息，有助于人们真实理解从孔子仁学到孟子心性之学的发展轨迹，从而为改写中国哲学史提供了新的依据。
    郭店楚简让人们对孔子和老子之间的异同有了新的认识。台湾大学哲学系教授陈鼓应指出，从郭店楚简中可以看出，春秋末期到战国初期，老子和孔子之间及其学说并没有产生强烈的对立现象。楚简中记载的“绝智弃辨”和“绝伪弃诈”之文就充分反映了这一点。老子孔子之间的哲学方向不同，两者的思想性格的差异是很明显的。老子首创中国的形而上学——宇宙论和本体论，并建立具有独特内涵的人生论，所以老子成为“中国哲学之父”，老子所建构的道论及其独特的思维方式，贯穿到整个中国哲学史。相形之下，孔子却缺乏形而上学的思考能力，也欠缺抽象的思辨能力。但他将传统礼学与仁学结合，从而建立起优位的伦理学，致使他在身后成为对中国伦理文化与政治文化最具影响力的人物。
    传统的经典诠释使老子在世人心中留下了一个消极、退缩甚至反道德伦理的普遍印象。事实上，儒道同源，共同继承殷周以来的德治思想与人文精神，无论孔、墨、老、庄，无不力图重建人文道德世界，只是对人伦教化所持的方式不同罢了。老子和孔子一样，注重忠信。老子认为忠信是礼的重要内涵，如果忠信不足，那就会是社会祸乱的开端。老子的形而上之道，与人结合，就是德。在人际关系上，“道德”的主要内涵包括仁、义、礼。老子不仅肯定仁义，也不反对礼。他所反对的只是失去实质内涵而流于形式化的礼。在伦理道德重建方面，老子提出了著名的三宝说：慈、俭、不争(“不敢为天下先”)。“三宝”的提出，主要针对统治者的贪婪，抨击整个权势阶层由于贪婪的动机而引发掠夺和战乱。老子主张人际交往中应以仁为前提，以信为根本，这点与孔子相通。从郭店楚简的《老子》的语意环境看，得不出老子排斥“仁义”或贬抑“孝慈”的观点。
    学者多以儒家讲“中”(即中庸)，而忽略道家也尚“中”。郭店楚简中出现“守中”概念，使道家守中思想更为凸现。楚简云“致虚，恒也；守中，笃也。”与儒家不同的是，儒家之“中”为不偏不倚、不趋极端的道德原则或处世方式，而道家多指淳和心境。

    专家学者呼吁实施文化复兴

    国学大师任继愈、饶宗颐等学者呼吁，要抓紧研究郭店楚简和上海博物馆1999年初从香港购回的一批楚简，要求以此为契机，在继续传统文化和吸收外来文化的基础上，掀起一场中国文化的复兴运动，提升民族核心价值观和集体认识论，实现中国文化的现代化。
    据武汉大学中国文化研究院副院长郭齐勇教授解释，文化复兴已成为学术界的共识，这里指的“复兴”不是国民党曾提的“复兴”，也不是港台式的“复兴”，而是西方文艺复兴式的“复兴”，主要是复兴先秦、夏商周乃至更早的文化宝典，复兴中国文化的精髓和可以向现代转化的精神资源。文化复兴并不是与马克思主义闹对立，而是充分发掘利用血肉相联的本土资源，加强马克思主义人生观、价值观和传统儒家文化的结合，使教育形式生动活泼。中国社会科学院哲学博士郭沂认为，目前还没有一种西方思潮像佛学传入中国那样在中国扎根，所以至今为止新的哲学仍处于孕育状态。
    一些专家指出，法轮功等的非法活动猖獗，在一定程度上暴露出当今社会已出现信仰危机和道德危机，也可以说是“中国哲学的耻辱”。几千年来，各国的宗教都是为了解决人生问题，但在中国，具有人文主义特质的传统哲学就是为了解决人生问题，不需要宗教来扮演这一角色，因此，构建新的哲学迫在眉睫，而实施文化复兴工程，将传统哲学的精华从学术界推广至全社会，具有重要的现实意义。
    当前，实施文化复兴工程的前提条件日趋成熟。国家支持的夏商周断代工程已取得一系列重要成果，郭店楚简的研究正达到高潮，上海博物馆正在整理注释自香港买回的1200枚战国楚简。杜维明先生还提出，郭店楚简里面包含了儒家的基本价值观，有深厚的敬天观念，有深刻的心性思想，有强烈的社会批判精神和道德理想主义倾向，这在今天仍有重要的文化价值。据专家介绍，郭店楚简里面饱含许多前人所不识、而契合当今时代需要的价值观念。比如，楚简主张“人与自然”和谐统一，颇富环保理念；楚简没有宣扬“三纲五常”，只是赋予“夫妇、父子、君臣”六种角色的六种行为规范，称双方的关系“互有义务和权利”，而不是后来“三纲”里的人身依附关系；楚简对“忠”的解释是“恒称国君之恶者为忠”，这在后世的儒家经典里看不到。
    任继愈先生建议，实施文化复兴，应该纠正两种倾向，实施两个转移。一个倾向是“重北轻南”，当前学术研究重视北方的黄河文明，轻视南方的长江文明，而事实上华夏文明的起源是多元化的；另一个倾向是“重儒轻道”，有人以为把孔子研究好了所有的问题就解决了，这是一种懒惰思想。他主张研究力量应适当向长江转移，资金投入应适当向人文学领域转移。他认为，目前我国哲学社会科学的经费投入，根本不能满足形势所需。
    一些专家认为，文化复兴的重点在于青年，但当前我国高校政治理论课趋向教条化，没有植根于本土文化中，难以让学生心悦诚服，更勿庸让他们建立安身立命的精神信念。对此，中国社会科学院庞朴研究员建议，要加强高校思想政治工作，首先应吸纳最新的学术成果，编写一套传统文化教材，同时要多选拔社科专业的学者担任高校校长，改变目前理工科校长一统天下的局面，在高校内创造一种人文学的氛围，为文化复兴奠定基础。
    (责任编辑　方　徨)

[1]


首页 -> 2000年第5期

王朝末日中的“崇祯死弯”

作者：□吴思

字体： 【大 中 小】

    致命的U形弯

    崇祯十七年(1644年)旧历三月十九日，是明朝最后一个皇帝朱由检上吊自杀的日子。在此二十多天前，内阁大学士(类似现在的副总理)蒋德*$和皇上顶了嘴，说了几段为时已晚、但在我看来仍然非常要紧的话，惹得皇上大怒，蒋德*$也因此丢了官。
    这次顶嘴起源于对加税的不同看法。五年前，崇祯十二年春，皇上在全国范围内加派730万两白银，作为练兵费用，叫做练饷。这是崇祯即位之后的第四次大规模加税，全国人民的纳税总额至此几乎翻了一番。皇上加税虽然也是出于无奈，但也觉得心虚，税费一加再加，老百姓方面会不会出什么问题?杨嗣昌是当时的兵部尚书(类似现在的国防部长)，他办事认真，聪明干练，替皇上做了一番阶级分析。
    杨嗣昌说：加税不会造成伤害，因为这笔钱是加在土地上的，而土地都在豪强手里。杨嗣昌以上次加征的剿饷为例，一百亩地征三四钱银子，这不但没有坏处，还能让豪强增加点负担，免得他们钱多了搞土地兼并。这种分析听起来颇有道理。
    此外，皇上还听过其它一些支持加税的分析。
    有了这些分析的支持，皇上又征求了另外两位内阁大学士的意见。这二位也赞成加税，于是皇上拍板定案，加征练饷。
    但是，一晃练饷征了五年，原来企图解决的问题不但没有解决，反而加重了。官军照样不灵；清兵还在闹着；李自成更由战略性流窜转为战略性进攻，从西安向北京进军，已经走到了大同一带；杨嗣昌本人也在与张献忠的作战中失利自杀。这到底是怎么回事?一位叫光时亨的给事中(近似总统办公室负责监察工作的秘书)给皇上写了份奏疏，他认为，加征练饷的政策是祸国殃民的政策，应该追究倡议者的责任。
    按照规矩，这份奏疏先由内阁大学士过目，替皇上草拟一份处理意见，再交皇上最后定夺。于是内阁大学士蒋德*$就替皇上草拟了一段话，大意是：以前的聚敛小人，倡议征收练饷，搜刮百姓，导致人民贫穷，种下了祸根……。皇上看到这段话很不高兴，这练饷明明是他拍板征收的，蒋德*$却说什么“聚敛小人”，谁是小人?皇上把蒋德*$叫来，当面质问。
    蒋德*$心里想的小人是杨嗣昌，但杨嗣昌死在岗位上，皇上对他一直心存好感，蒋德*$不敢直说。皇上心里想的小人是他自己，他怀疑蒋德*$在指桑骂槐，非要问个明白不可。于是蒋德*$就拉出一只替罪羊来，说他指的是前任户部尚书(相当于现今的财政部长)。皇上不信，为自己辩护道：朕不是聚敛，只想练兵。
    蒋德*$道：皇上当然不肯聚敛。不过那些部长的责任却不可推卸……。后边的话还长，总之蒋德*$顶嘴，皇上震怒，蒋德*$又为自己申辩，诸位大臣替他讲情。最后户部尚书主动站了出来，把责任都揽到自己头上，皇上的火气才消了一点。
    这位蒋阁老是福建人，回家后便给皇上写了一份奏疏，进一步解释自己的思想。奏疏的大意是：现在地方官以各种名义征税，追讨拷打，闹得百姓困苦，遇到叛贼反而欢迎，甚至叛贼没有到就先去欢迎了。结果，兵没有练出来，民已经丧失了，最后饷还是征不上来。因此我想追究倡议练饷者的责任。我这样做很冒昧，我又傻又直，罪该万死。随后引罪辞职。
    崇祯很要面子，心里却不糊涂。他容许蒋德*$辞了官，不久又取消了练饷。清朝的史学家赵翼推测崇祯罢练饷的心理，说了一句很简明的话：“盖帝亦知民穷财尽，困于催科，益起而为盗贼，故罢之也。”
    说到这里，我们清楚地看到皇上转了一个弯。皇上的思维原来似乎是直线的，他想多敛钱，多练兵，从而消灭反叛者。在敛第一个、第二个、甚至第七八个一百万的时候，这种思维还对头，银子多了，兵也多了，叛乱也开始平息了。但是这条路越往前走越不对劲。敛钱敛到第十几个一百万的时候，老百姓加入叛乱队伍的速度和规模陡然上升。皇上新敛到的那些钱，还不足以平息新制造的叛乱。
    我们可以想象一个U形山谷，从侧面看，崇祯领着官府的大队人马一路压将下去，挤压出更多的钱粮和兵员，镇压各地的叛乱，并且取得了一些成绩。不过越往后越费劲，最后他撞到了谷底。这时候，他的努力便造成了完全相反的后果。沉重的赋税压垮了农民，逼出了更多的反叛者，叛乱的规模和强度反而开始上升了。
    崇祯和明朝就是被这个U形弯勒死的，因此，我把它称为“崇祯死弯”。

    李自成：谷底的硬石

    陕西是明末最早露出谷底的地方。如果以推翻明朝的核心人物李自成的反叛为标志，这个谷底出现在崇祯三年(1630年)夏季的一天。在那天，一路压榨下来的官府，碰上了李自成这块硬石头。
    关于发生在这一天的故事，我看到过三种说法。其中与政府催粮派款联系最为直接的说法，出自毛奇龄的《后鉴录》卷五。毛奇龄是《明史·流寇传》的撰写人，他说“自成……相推为里长”。“值催科急，县官笞臂，枷于市。”李自成在村子里收不齐钱粮，受不了打板子、戴枷示众的惩罚，只好逃到一个政府逮不着的地方去。
    与政府催粮派款的联系稍微间接一点的说法，是孙承泽《春明梦余录》卷四十二的记载：“李自成，陕西米脂县双泉堡人。……因负本邑艾同知应甲之债，逼勒为寇。”
    关于那个谷底的故事的第三种版本，是说李自成的祖父和父亲那辈人，已经在为政府驿站养马的差役中赔累破产，李自成自幼贫穷，吃不饱穿不暖，出家当了小和尚，稍大又给一户姓姬的人家放羊，二十岁便到驿站当了驿卒(近似邮递员)。崇祯二年，因为财政困难，大规模裁减驿站，次年，二十四岁的李自成被裁后，又逢饥荒，李自成还不起艾姓乡绅的欠款，被艾家的奴仆戴上木枷，在大街上暴晒。他的驿卒哥们儿按捺不住愤慨，干脆毁了木枷，拥着李自成出走城外。饥民们跟着入伙，于是就成了一支队伍。
    上述这三种版本涉及到的所有因素都对崇祯死弯的形成和谷底的位置有重要影响。譬如天灾的影响，地主的影响，政府的赋税和额外摊派的影响，严厉的追逼手段的影响等等。
    据《明史·流贼列传》记载，李自成造反的那一年，兵部郎中(近似国防部的局长)李继贞曾经上奏崇祯，说延安一带饥荒，眼看老百姓都要当强盗了，他请求国库发放10万两银子赈济饥民。但是李继贞上奏的结果，“帝不听”。
    李继贞申请赈灾的10万两银子并不是大数，那几年仅仅加征辽饷这一项，陕西百姓就多掏了26万两银子。比起每年数以千万计的军饷来，这些钱粮方面的小数字不过是一些没有多少人注意的零碎，但是就在这些零碎中，在人们无可奈何的官府和官家冷漠中，崇祯死弯已经逼近了谷底。
    在《明季北略》卷五中，我看到过一句崇祯元年农民造反前的动员口号：“饿死也是死，当强盗也是死，坐等饿死，还不如当强盗死!”这是非常现实的利害计算。当良民和当强盗的风险已经相等了，而当强盗活下去的希望却大得多，这就是崇祯死弯的谷底。

    农民造反的深广背景

    李自成造反并非偶然。他不过是一场在时间和空间上更为深广的统治者和被统治者冲突的一部分。统治集团攫取无限的权力，残酷地压榨老百姓，一直压到“崇祯死弯”的谷底，而李自成不过是一波又一波的谷底中的一块硬石头，他既不是开始，也不是结束。
    秦二世元年七月，农民陈胜、吴广和九百戍卒到现在的北京一带服役，大雨路断，不能按期赶到，依法当斩。这二位于是决定造反。当时陈胜、吴广正处于标准的崇祯谷底。而“天下苦秦久矣”，则意味着全国人民的处境离崇祯死弯的谷底不远了，这确实是造反成功的绝好条件。结果，天下大乱，秦朝由此灭亡。虽然这是公元前209年发生的事情，但这类事情在随后的两千多年中不断重复着。到了元朝的至正十二年(1352年)三月，陈胜、吴广造反的1560年之后，李自成造反的278年之前，明朝创始人朱元璋25岁，正在安徽凤阳的一座寺院里当和尚。和李自成一样，他也是因为家里太穷才出家当和尚的。当时元朝已经用沉重的徭役和赤裸裸的腐败逼出了红巾军，官兵和造反者杀来杀去，天下大乱，官兵经常捕杀良民冒充战功。这时候朱元璋开始卜算凶吉。结果，留下是凶，逃走也是凶。和吴广当年分析的结果一样，风险相同。投红巾军呢?答案是吉。于是，这位即将埋葬元朝的人上路了，投奔红巾军去了。
    还不到三百年，世道又转了一个圈，轮到朱元璋的子孙面对当年明太祖一流的人物了。
    明末陕西农民造反的第一人是白水王二，时间是天启六年(1627年)，比朱元璋晚275年，比李自成早三年。
    那年三月，澄城知县张斗耀在大旱之年仍然催征不已，而且手段残酷，老百姓受不住了。有个叫王二的人，在山上纠集了数百人，都用墨涂黑了脸。王二高叫道：“谁敢杀张知县?”众人齐声回答：“我敢!”问答之后，这伙黑面人下山，拥入县城，守门者吓得躲在一旁。众人径直闯入县政府大院，而此时的张知县正在“坐堂比粮”——按照条文规定，坐在大堂上用刑，催逼百姓完粮纳税。黑面人各持兵器拥上公堂，张知县逃到自己在县衙后面的住宅里，乱民直入私宅，将张知县乱刀砍死。然后，王二等人退聚山中。明末陕西农民起义从此开幕。
    明末为什么会发生这类恶性案件呢?据给事中李清记载，崇祯刚即位，便严于征收钱粮，并且做了一些具体严格的规定。譬如知府不完成赋税不能升迁，知县等官员不完成赋税干脆就不能参加升迁前的考选。史载，松江府和苏州府的钱粮任务重，这里的官员竟有被扣罚俸禄数十次、降十级八级的情况。
    县官催比钱粮，从根本上说是皇上逼的。上边逼下来，知县们如何是好呢?
    我看到的材料上至少有三种办法。
    最老实或者叫最笨的办法，就是拿百姓开刀。张知县拿百姓开刀，最后让老百姓杀掉，这是崇祯即位前一年的事。崇祯实行的政策更加严厉，手段更多，县官和百姓身上的压力更大。给事中李清有一次路过鲁西北的恩县(今山东平原县一带)，亲眼看到县令催比钱粮，将老百姓打得“血流盈阶”。他说，这里本来就是穷地方，钱粮任务难以完成，但是正饷杂项无一不考成，通过了考成才有升任科道美缺的希望，于是无人不催科。
    当然也有取巧的办法。那时苛捐杂税名目之多，有时连户部的官员都搞不清楚，这便有了可以蒙混过关之机。明朝有一句描绘官场潜规则的行话，叫做“未去朝天子，先来谒书手”。天子本来是最大的，当然要朝拜，而且应该排在第一位。但书手是负责登记造账的，在没有完成任务的情况下，可以向书手行贿，让他们在账目上做手脚，“挪前推后，指未完作已完”。
    我在顾山贞的《客滇述》上还看到过一个知县完成钱粮任务的高招。他说，崇祯派廖大亨当四川巡抚的时候，彭县的欠税很多，当地的知县就想了一个办法，以这些欠账作为衙役的工食银，让衙役们自己去要。衙役们大举追索，闹得民间怨声载道。
    老百姓被逼到崇祯死弯的谷底了。进入正月，彭县“豪民”王纲、仁纪敲着锣召集群众，发出“除衙蠹”的倡议，众人热烈响应，将衙役的家全部捣毁。四川的各州各县闻风而起，将彭县的“除衙蠹”扩充为“除五蠹”(府蠹——依仗王府势力横行霸道者；豪蠹——民间恃强凌弱者；宦蠹——缙绅地主家的豪奴恶仆；学蠹——包揽词讼生事害人的秀才)。“五蠹”中被活活打死的，被扔到锅里炖烂的，被推入土窖活埋的，“不可胜记”。“除五蠹”在新繁、彭山等县蔓延，省会成都的城门前也聚集了众多的百姓，“呼噪城下”。官方多方抚慰，后又派兵镇压，最后以激起民变的罪名将四川巡抚廖大亨撤职，发配边疆。

    通向谷底的路途

    一个繁荣的社会是如何一步步衰败到崇祯这种地步的呢?我想以田地价格为浮标，看一看这一长期的嬗变过程。
    我们知道，田地负担越重，苛捐杂税越多，田地就越不值钱。皇上的好坏，贪官污吏的多少，社会的安定与否，对土地价格影响甚大。土地价格可以近似地看作百姓受压榨程度的浮标。压榨越狠，价格越低。
    元末明初天下大乱，人口锐减，地广人稀，田地的价格很便宜，不过一二两银子一亩。折成当时的粮价，大约值三四百公斤大米。明朝正德即位，赋税繁重，土地价格开始一路走低。
    他说，在他抵达郧阳前的十几天，左良玉率领的官军路过此地，二三万官兵一涌入城，城中没有一家没有兵的。“淫污之状不可言”。住了几天大军开拔，又将城里所有人家清洗一空，十多天后他到了，竟然找不到米和菜。士绅和百姓见到他，无不痛哭流涕，不恨贼而恨兵。
    高斗枢不愿细说官军的“淫污之状”，但我们可以在别处找到补充材料。李清在《三垣笔记·下·弘光》中说：左良玉的兵一半要算群盗，甚是淫污狠毒。每入百姓家勒索，用木板将人夹住，小火烧之，胖人有的能流一地油。他们抢掠来妇女，公然在大街上奸污。将她们拉到船上抢走时，有人望着岸上的父亲或丈夫哭泣，立刻被这些兵砍下脑袋来。
    官军成为横行天下的凶狼饿虎，作恶多端,应当说是促使崇祯跌落谷底并走向死亡的成因之一。

    李自成可以抬高谷底

    与官军的表现相反，李自成的军纪越来越好。高斗枢在《守郧纪略》中说：早先，张献忠和李自成每攻陷一城，就要大肆抢掠一场。到壬午(1642)夏秋，李自成和罗汝才每得一城，则改为派“贼”防守，并且严禁抢掠，以笼络民心。
    马世奇还向皇上汇报了一件意味深长的事，他说“贼”知道百姓恨什么，专门打出了“剿兵安民”的旗号，结果百姓望风投降。而“贼”进一步发放钱粮赈饥，结果老百姓把“贼”当成了归宿。形势发展到这个份上，剿匪已经没有“剿兵”的旗号吸引人了，漂亮话的作用也就到头了。
    皇上听说了“剿兵”之类的事，会有什么感想呢?李清记载了崇祯和蒋德*$等内阁大学士的一段对话。
    皇上听说百姓多跟着李自成跑，叹息了很久，然后说：我以前当面对河南的督抚说过，叫他们选好将领，选好官员。有了好将领，自然兵有纪律，不敢扰民。有了好官员，自然安抚百姓。百姓视之如父母，谁还肯跟着贼跑?这是固结人心，是比剿贼还要靠前的事。
    在明朝的干部选择机制中，崇祯想要的“巧媳妇”究竟能不能选到，选到后如何做出无米之炊，已经是另外的问题了。我在这里想说的还是崇祯死弯，而李自成等人的出现，对崇祯死弯的谷底的高度有重大的影响。
    没有李自成，谷底会比较深，非等到“反正也是一死”的时候才算到了底。有了李自成之类的强大反对势力，人们利害计算的结果顿时改变，崇祯死弯的谷底就要抬高了。李自成的力量正在发展壮大，不那么容易被消灭，反过来倒有得天下的可能，这时候入伙的风险就降低了，甚至比当流民的风险还要低了。而自己当官坐天下的利益似乎也可以列入人生预算了。此外，李自成等辈将大批官军吸引过去，闹得全国各地兵力空虚，无论是造反起义还是当土匪抢东西，风险都大幅度降低。到了这种时刻，当然不必等到快饿死的时候再造反。这已经不是生死之间的选择，而是怎样更有利的选择，是比生死底线高出一大截的选择。

    结局

    崇祯十七年(1644)旧历三月十二日，李自成大军逼近北京西北一百多公里的军事重镇宣府，巡抚朱之冯开会，号召誓死守城。而城中哄传李自成免徭役、不杀人，全城喜气洋洋，张灯结彩，点上香准备迎接。镇守太监杜勋打算带人去三十里外欢迎李自成。朱之冯痛斥这位皇上的特派员没良心，杜太监嘻嘻一笑，兀自领着人走了。李自成的队伍到了，朱之冯无可奈何，亲自登上城楼，向左右下令发炮，左右默然，谁都不动。朱之冯亲自点火放炮，又被左右拉住。细看时，大炮的线孔已经被铁钉钉死。朱之冯叹道：没想到人心至此。然后仰天大哭，给崇祯写了封遗书，劝皇上收拾人心。随后上吊自杀。
    五天后，三月十七日，李自成大军抵达北京，发炮攻城。十八日，崇祯在炮声中发出罪己诏，宣布取消所有加派的新饷旧饷。当晚，北京城破。十九日凌晨，崇祯自缢于皇宫后的景山脚下，时年三十三岁。
    (责任编辑　程　度)


首页 -> 2000年第6期

张爱平复职定“三抓”

作者：□东方鹤

字体： 【大 中 小】

    动乱了十年的中国，终于趋归安定。
    在监牢囚室、破房闲宅及招待所游荡、漂泊了十年的张爱萍全家，于1977年春节前夕，终于回到了文化大革命开始时被扫地出门的那个家。
    一切，都是那么的亲切和熟悉。窗前的一片竹林万叶吐翠，郁郁葱葱。“快来看，快来看!这是哪来的一片竹林?”张爱萍惊呼。夫人李又兰笑答：“嗨，那不是你种的吗?红卫兵来抄家的时候，你怕被他们抄走，就把那盆看竹来了个送竹归土。”“噢，怎么长这么多呢!”这对素来喜竹、爱竹的张爱萍来说，无疑是一大意外收获。他辗转欣赏，诗兴大发，遂打起“油”来。李又兰在旁边给以补充、推敲，很快就形成了：

        窗影千竿竹，傲霜十年重。
        新笋破坚土，老干复葱茏。
        飒飒凤尾动，翩翩日影中。
        爆竹除旧岁，阵阵报春风。

    此后，被抄走的东西陆续还了回来。张爱萍和李又兰，平日里就整理整理书籍，挥洒挥洒笔墨，沉静在这种以诗书为伴、竹兰为邻的幽雅生活中了。
    1977年3月7日，中央决定叶剑英恢复主持中央军委工作。9日，叶剑英便派总政治部副主任徐立清动员张爱萍回国防科委工作。徐立清连续三次登门诚请，均为张爱萍谢绝。叶剑英又把张爱萍请到了西山的临时住处。一见面，就开门见山：
    “怎么了你，反反复复地请你都不干，这么不支持我的工作!”
    张爱萍说：“不是我不支持您的工作，是我没法工作。我的心脏也不太好。”
    “怎么个不好法?”
    “反击右倾翻案风的连续批判，给批‘劈’了。”
    “劈了”就是裂开了的意思。叶剑英笑了，为张爱萍的调侃带着心痛和辛酸笑了：“我了解你，只要你想干，什么困难都能克服。×××的问题，中央已经决定，最近就清查他，让他回地方去。中央也准备恢复小平同志的工作。拨乱反正，还是很需要把我们的军队、我们的国家好好地整顿一下的，抓紧建设好，现在是个什么样子!”
    他的后一句话又一次深深地打动了张爱萍。面对老帅的一片挚情及共同的责任，怎么还能再无动于衷呢?于是，张爱萍只好表示：服从组织的安排。
    叶剑英问：“你有什么要求吗?”张爱萍想了想说：回科委工作，需要给我配个好政委。
    叶剑英说：你挑吧，你挑谁给谁。
    张爱萍在记忆的屏幕上搜寻了半天说：把李耀文调来吧。
    叶帅说，这好办，马上就落实。
    李耀文，原名张锡绅，自幼就伴着渤海的风浪成长。他是背诵着孙中山的遗嘱、受着国耻日的教育参加地下党工作的，19岁就加入了共产党，20岁参加山东人民抗日救国军时，就担任了救国军第三军政治部教育股长。张爱萍在华东军区任参谋长时，他就是军政委了。张爱萍奉命到抗美援朝战场时，作为26军政委的李耀文，正率领部队进行金城战役。李还担任过济南军区政治部主任、军区副政委，1955年被授为少将军衔。“文化大革命”中，周恩来点名把他从济南军区副政委的位置调到外交部担任副部长、党组书记。当时在外交部任副部长级驻外大使，任满回国正等待分配工作。他曾要求回部队工作。
    4月13日，经中共中央主席华国锋批准，中央军委任命，李耀文为国防科委政治委员、国防科委党委第二书记。
    接着，张爱萍就主持召开了一次党委会，研究制订了国防科委党委近期工作原则：“拨乱反正，全面整顿，加强统一，集中领导，同心协力，尽快恢复正常的工作秩序”，以及科技工业战线的十六字整顿方针：“缩短战线，突出重点，狠抓科研，加速更新”。之后，张爱萍表明了这样一个态度：在反击右倾翻案风中批过我、甚至整过我的人，除中央决定对×××审查外，既往不咎，一个不动，原来在什么领导位置现在仍然在什么位置，大家放心放手地工作；以前对我的批判、斗争，不是大家的责任，不少的发言都是违心的；以后我们在一起，好好工作就是对我最大的支持。后来，在不久召开的全委机关干部大会上，他又表示了这一态度。
    尽管这样，在党委成员和司、政、后、科部门领导中，那些曾积极参与批判他、整理他《大字报汇编》、《右倾翻案言论》及提供“炮弹”的同志仍然还有顾虑；在委领导中，有几位甚至见他时总有些不好意思。
    “大可不必!”张爱萍在公开场合多次说：“我以前就讲过，反对我没有关系，不算错。以后还可以继续反对嘛!这样，我不拿银子就可以买到批评。我怎么能不欢迎呢?”在做这安抚释疑工作的同时，他建议军委尽快重新宣布命令，以释疑虑，安定军心。在不久重新宣布的命令中，除政治委员易为李耀文外，原班人马一个未动，各居原位。
    “复工”伊始，张爱萍又拿起了他一贯的“法宝”：摸准情况，突出重点，集中兵力打歼灭战，以主战场带动分战场。征得常委们同意后，他把首先摸清情况的点放到了二机部和七机部上，然后再统一规划下一步的工作。
    因为这两个部都担负着重点尖端武器的研制任务，这两个部运作得好坏，直接影响到整个国防科技工业的进展。
    七机部是“文化大革命”中的重灾单位，“反击右倾翻案风”使它雪上加霜。造反派头头舒某，死灰复燃，在“四人帮”的直接支持和指使下，一边对张爱萍大打出手，一边对拥护张爱萍搞整顿的干部群众大下毒手，以莫须有的罪名先后迫害七机部干部、专家、职工16000多人，其中303人被非法关押，两人被迫害致死。刚进入正轨的科研、生产，又被破坏得一塌糊涂。粉碎“四人帮”后，舒某负隅顽抗，密谋上山打游击，后被收审。1977年3月7日，中央派出了由地方、军队干部组成的600多人的中央工作队，进驻七机部，进行二次整顿。
    “反击右倾翻案风”致使原来确定的项目未能正常进行，有的还遭到了破坏。如研制通信卫星的三三一工程，仍停留在原来的决定上。但有的人却把它捅到国际无线电联盟进行登记，并大言不惭地宣称五年内发射成功。如果不能如期发射，必然影响国家的形象。张爱萍初步决定科委近年的工作规划就在原来确定的项目上进行调整，然后召集常委们进行研究、讨论。有的同志提出，张爱萍在整顿七机部时曾提出“一个目标”、“三年三步”的计划，已经被“风”吹到一边去了。我们可不可以在这个基础上形成个规划。这正与张爱萍的设想不谋而合。一经酝酿，很快统一了意见。当即决定：80年代前期要完成洲际导弹、潜地导弹、通信卫星三项重点任务。完成这三项重点任务，实质是解决远射程、大当量、广机动、高轨道的问题，使战略武器形成配套体系，航天技术再上一个新的台阶。这个奋斗目标一旦实现，必然大大增强国防力量，进一步打破霸权主义的核垄断，并能带动国家科学技术的发展，从而鼓舞中华民族的斗志和勇气。
    会上，张爱萍再三强调：对这三大任务要抓住不放，抓住时机，抓紧时间，一抓到底!马捷兴奋地一拍大腿说：“干脆把这三大任务叫‘三抓’吧!”大家一致赞同。自此，“三抓”带着一种使命感、责任感和神圣感，很快流传开来。后来有人说这是国防高科技的“三大战役”。
    如何打好这“三大战役”呢?本着“缩短战线、突出重点、狠抓科研、加速更新”的既定方针，张爱萍又率领他的一班人及有关专家进行了整体规划。一是确保重点，适当停缓。对不具备条件的工程，坚决停止或缓建。二是抓住重点，带动一般。三是重中有急，梯次进行。一个时期只能突出一个重点，从时间和力量的安排上，有先有后，有多有少，梯次渐进。四是坚持高、严标准，为自己施加压力。
    有了这整体的规划和布局后，很快就上报中央专门委员会。
    这时的中专委已经作了调整。华国锋为主任，叶剑英、李先念为副主任。成员由中央军委常委和国务院主管计划、建设和国防工业的副总理，总参谋部一位副总参谋长，国防科委、国防工办的主任等21人组成。办公室仍设在国防科委，由国防科委主任兼任中央专委办公室主任，由国防科委一名分管业务的副主任和二、七机部的部长兼办公室副主任。8月6日，中共中央决定，增补邓小平为中央专门委员会副主任。不久，中央专委就下发了个文件，文件称：“12月24日中央专委批准，张爱萍兼中央专委办公室主任，李耀文、刘伟、宋任穷、马捷兼副主任。由国防科委科技部承办日常工作。”
    七机部部长，张爱萍推荐宋任穷担任。
    1977年7月召开的党的十届三中全会，恢复了邓小平的职务。
    9月16日，经华国锋批准，中央军委任命，恢复了张爱萍副总参谋长的职务，兼任国防科委主任。
    9月18日，中共中央批准了国防科委关于“三抓”的请示报告。也就是说张爱萍向中共中央、中央军委立下了“军令状”：在80年代前半期保证拿出洲际导弹、潜地导弹、通信卫星。
    前三次的核试验实践和三颗人造卫星的发射，使张爱萍清楚地认识到：“三抓”任务，技术新，难度大，周期长，技术密集，知识密集，设备密集，组织协调复杂，安全要求严格，是现代化合成兵团的科学会战，是规模宏大的空中、地面、水下联合立体战。远不像他当年组织指挥的陆海空联合渡海登陆战。数以亿计的零部件组合，有一个镙丝的松动、一个焊口的开裂、一毫衔接的错位，都会导致国家巨大财产的损失、众多人员的伤亡，直至国际政治上的严重影响。因此，他的“战役想定”考虑得全而又全、细而又细。
    在这科学大会战中，科学家是当然将领，没有他们为主体的指挥和攻坚，就没有科学会战的胜利。他断然决定：建立一个以科学家为主体的坚强指挥部，形成高度集中统一、严密精确的指挥体系。
    在研制工作方面，组成了技术和行政两条指挥线，建立总设计师制度和总调度指挥制度。总设计师系统，是一个跨建制、跨部门的技术指挥系统，按任务的总体、分系统、单项设备的序列，分别任命总设计师、主任设计师和主管设计师，负责研制设计技术工作；调度指挥系统，则是由研制抓总单位、承制单位的行政领导及有关部门的管理干部，组成行政指挥系统，负责计划调度、组织指挥和财务物资保障工作。总设计师系统是由科学家组成，全力投入科研项目的攻坚；总调动指挥系统则是由行政管理干部组成，全力保障总设计师系统，而且绝不允许动摇、干涉总设计师系统的意志、计划和行动。
    应该说这两条指挥线制度，是张爱萍的又一大创造。这科学管理行之有效、完整系统的规章制度，使许多科学家至今对此制度还赞不绝口并深深地怀念他。
    在“三抓”任务中，这两个指挥系统在国防科委和有关国防工业部的领导下，分工负责，互相渗透，互相支持，有机地联结为集中统一的、畅通灵敏的研制生产指挥体系。
    进入试验准备实施阶段后，又在北京开设试验任务指挥部，由张爱萍统管全局，直接领导和统一指挥整个试验活动的进行。各参试单位均纳入试验组织序列，建立分层分级的岗位责任制。研制单位提供试验产品、技术资料和地面设备，提出试验大纲，派出试验队进驻试验场区处理产品的技术问题，协助试验部队共同完成任务。试验部队根据试验大纲的要求，制定实施方案和各项规则，组织实施导弹、卫星的飞行试验，完成测试、发射、跟踪、测控通信、气象水文、数据处理和其他勤务保障任务。使用单位也派出人员参加试验任务，参与试验方案的论证和试验结果的综合分析工作。在试验现场组成以试验部队为主，有研制、使用单位参加的发射场指挥部，实施现场组织协调。国防科委派驻工作组进行指导。
    而张爱萍本人及他领导的一班人，经常穿行在各研制单位、试验基地、训练现场。依然采取他贯用的逢山开路、遇水架桥、见‘敌’则杀、碰难就帮的原则，为“三抓”扫除障碍、创造条件、提供营养。他要求他的一班人并多次向科学家们表示：“任何时候我们都是科学家的服务员，我们是做服务保障工作的。成功了，是科学家的功劳；失败了，则是我们的责任。”
    这样，真正形成了万里连营布阵，千军万马协同，空中陆上水下，争当科研尖兵，“三抓”争分夺秒，齐铸钢铁长城的壮观局面。
    (责任编辑　刘家驹)


首页 -> 2000年第6期

从胡适说到周 作 人

作者：□吴　江

字体： 【大 中 小】

    周作人和胡适不能相提并论。两人虽同是“五四”以来新文化运动的名人，但两人的地位、作用、声望悬殊，经历差别更大，主要是，在日本侵华战争时期，周作人叛国附敌，为虎作伥，而胡适则无论如何乃抗日阵营中人。两人对民族国家有忠奸之分，有爱国卖国之分，为人有正邪之分，岂能同日而语!我提起这个问题，是因为在我写了论胡适的文章(载《炎黄春秋》2000年第3期)之后，有友人向我提起，从80年代起就有一阵“周作人”热，有人属文说周作人虽有附敌之举，但他的一生主要也是一个文学家、思想家，因此应该和胡适一样，主要以文学的思想的标准去衡量他，不应“念念不忘阶级斗争”，“对他七折八扣”，要有“宽容精神”云云。并说，这是舒芜先生在他写的一篇文章中所说的，这篇文章登在1995年第12期《读书》杂志上。对舒芜先生，我只闻其大名，却素不相识。舒芜先生当然可以谈他自己对周作人的看法。很抱歉，我觉得这个问题还有必要在这里再商榷一下。好像已经有人写过表示不同意见的文章。我准备先把问题谈开一点。
    首先想起一件事。这几年很有些人为抗日时期当过汉奸的人说话，甚至包括汪精卫等人在内。我所认识的香港一位颇有名气的专栏作家张文达先生，1996年6月11日在《信报》上写过一篇文章，其中说到：“这几年来，从台湾刮起一阵风，说什么‘中国自古以来就没有忠奸之分’，大写文章，其目的只有一个——为汉奸翻案。”1999年3月10日张又在同一张报纸上撰文举出实例，说：“何*先生转述汪精卫对亲信陈公博、林柏生、何炳贤(何*先生的父亲)讲的话：如果再没有人出来拯救沦陷区的老百姓，同胞将活得更惨，死得更多，他要跳进这个火坑去救中国人，他明知这样做，在历史上必定会遗臭万年，但他已决定跳进这个火坑。何*先生又转述他父亲为何要跟汪精卫跳火坑：‘汪先生是他的朋友和上司，对上司忠贞，为朋友担当，义之所在，视死不畏’。”文达先生接着有一段以下的议论：“汪精卫‘跳火坑’的第一椿事，是和日本签订了一个十足的卖国密约。这一密约全文本当时就由高宗武、陶希圣从上海带到香港，在报纸上发表了。何*先生何不去查阅一下，看看汪精卫汉奸政权是如何‘救国救民’的。……何*先生以‘纪念父亲’为名，根本否定汪精卫汉奸政权的性质，这是连胡兰成都做不出来的命题。和汪精卫同时代的法国贝当、赖伐尔组成卖国政权，战后被判死刑，他们的后人倒没有出来为之翻案。”(吴按：欧洲著名的卖国贼除法国的贝当、赖伐尔外，还有挪威的吉斯林少校、奥地利的被人们称之为第一号吉斯林的赛斯——英夸特等人。威廉·夏伊勒在他的名作——《第三帝国的兴亡——纳粹德国史》一书中写道：“这个人(吉斯林)的名字很快就在各种语文中成为卖国贼的同义词。”)
    我提这件事，自然不是说舒芜先生也想翻周作人汉奸的案，我相信舒芜先生并无此意，他只是把周作人当汉奸、丧失民族大义这件事看轻了、或者说冲淡了。他主张对周作人应主要从文学家方面去衡量他，这也并非舒芜先生一家之言，另有人也认为周作人之附敌是出于对中日两国文化之认同，并公然标榜周之附敌也有“文化选择”因素在内。我想舒芜先生也未必会附和此说而曲为之辩吧!我这里主要是想提请大家注意，从台湾刮起了一阵所谓“中国自古以来就没有忠奸之分”(也就是说，中国人从来不讲民族大义)，倒很值得我们注意，这股风究竟为何会从台湾刮起，以今日之情势想想这个问题，并非没有现实意义。
    大凡叛国投敌者都可以冠上卖国贼的名字，但具体的人也须作具体的分析。就说周作人吧，周作人的罪孽自然不能与汪精卫和陈公博、周佛海、褚民谊等人相比，但在“文人”投敌者当中，周作人却又是首屈一指的人物，且正因为周作人原是中国一位文化名人，所以他“叛国助敌”所起的恶劣作用又非一般投敌的文人所可比拟。试看周作人投敌后在日本皇军麾下和汪精卫卖国政权中的地位和某些行状吧。这里，我且抄录楚庄先生在《民主》杂志上发表的一篇文章(题为《周作人与〈四室同堂〉》)中所提供的有关周作人在这方面的资料：
    “1940年12月29日，汪伪‘中央政治会议’‘特任周作人为华北政务委员会委员兼教育总署督办及宪政实施委员会常务委员’。‘华北政务委员会’委员长是王克敏，‘宪政实施委员会’委员长是汪精卫，同列‘常务委员’的有‘五院’院长陈公博、王揖唐、梁鸿志等原是军阀余孽、党棍政客的南北大汉奸。至此，周作人在敌人的卵翼下正式沐猴而冠，成为傀儡政权的群奸中具有名流学者、名作家声望的身份最高者。周作人对伪政权的点缀、粉饰也即帮闲、帮忙甚至帮凶作用，是张资平、穆时英之流的附逆文人所不能比拟的，因而周作人卖身也得到了最高的身价(‘特任官’)。以后，在敌寇挥舞屠刀，一次次进行武装‘扫荡’(华北叫‘强化治安’、江浙叫‘清乡’)加强文化统制声中，周作人又被封为‘促进国民觉悟，自动担负大东亚战争的责任，实现东亚共存共荣’的‘新国民运动促进委员会’常务委员(委员长为汪精卫，同列常务委员的有王揖唐、周佛海等)，此外还有北京图书馆馆长，日本情报机关所属的‘华北综合调查研究所’副理事长(理事长是日军中将森冈皋)，‘中国文化振兴会’名誉顾问(顾问是桥川时雄等)，华北‘新民青少年中央统监部’副统监，‘华北作家协会’评议主席，以后又经汪伪‘国防会议’通过，选任‘国民政府’委员(特任一级待遇)，为了多拿兼薪，又兼华北咨询会议委员。身兼伪职多、地位高、任职时间长，在华北群奸中是名列前茅的。”
    接下去还有这么一段：
    “滞留在沦陷区而继续执教、治学、著书，或是为生活而谋个一般的职业，这和卖身投靠当汉奸完全不同。甚至一些学者文人被迫在伪组织什么文教团体中挂上虚名，也不应苛责。但周作人和以上两种情况都不同。周作人不仅在汉奸政权中任高官，而且是积极为敌伪‘督办’、‘促进’、‘统监’的。在敌伪的‘治安强化运动’(苏浙地区名为‘清乡’)中，周作人于1941年7月在伪中央电台播讲《治安强化与教育之关系》，1941年11月第三次‘治安强化运动’中去苏北视察，1942年4月第四次‘治运’期间到保定、定县视察，1943年11月第五次‘治运’期间又去河北井陉、河南彰德一带视察。1941年春就任‘督办’后就去访问日本，出席‘东亚文化协议会’，参拜‘靖国神社’。1942年5月，随汪精卫访问伪‘满洲国’，庆祝伪满成立十周年，并参加日本炮制的‘东亚教育大会’。1942年12月9日，配合‘新国民运动’，周作人穿日式军装、戴日军战斗帽在东单练兵场和天安门参加主持、检阅青少年训练结成式’(冈村宁次等日酋参加)。1943年4月又去南京、苏州等地……。这期间还要找门路、拉关系、谋官职、争高薪，真可谓宵衣旰食，勤于王事!”
    楚庄先生还特别提到在当时敌人入侵、国土被强占、同胞被屠杀的民族最危险的时刻，久居华北的一大批在政治上、学术上具有不同观点不同派别的学者、教授、作家(如蒋梦麟、张伯苓、梅贻琦、闻一多、朱自清、杨石先、顾颉刚、丁西林、钱穆、马约翰、冯友兰、张季鸾等)都脱离敌人控制，纷纷南下到大后方从事本职工作和抗日救亡工作，就是滞留在沦陷区的多数学者文人也坚决抵制敌伪的威胁利诱，如辅仁大学校长陈垣拒绝担任“东亚文化协会”会长(此职后来由周作人担任)及其他一切伪职，坚持辅仁大学不向敌伪注册，不挂日本旗，不受敌伪津贴；邓之诚等粗衣粝食，不和敌伪发生任何关系；又如齐白石闭门谢客、梅兰芳蓄须明志等等，都是在极为艰险的条件下坚持了民族气节。
    拿周作人同上述那些坚持民族气节的人们相比较，其忠奸之分、正邪之分是很显然的。谁说“中国自古以来就没有忠奸之分”呢?
    为了让人们看到历史的真实，我们还可以抄录国民党南京政府最高法院当年对周作人案的处理判决情况。这段历史目前已鲜为人知，原载1946年11月17日南京《新民报》第三版，1999年4月24日始由上海《文汇读书周报》再度披露出来，这也算是保存了一条重要的文学史资料。原报道如下：
    “本报讯：文化汉奸‘知堂老人’周作人，昨晨在高院宣判，庭长葛之覃，推事葛召棠、申屠宸，检察官王文俊升堂宣读主文：‘周作人共同通谋敌国图谋反抗本国，处有期徒刑十四年，褫夺公权十年，全部财产除酌留家属必须生活费外没收。’葛庭长宣读判决书时并称：‘按该被告在各大学执教历有年资，我国人受其薰陶者，不知凡几，被告又具相当学识，过去著作不少(即在战时所著中国思想问题一书以忠恕为我国固有中心思想亦颇有见地)，我国人对其景慕者，又不知凡几。被告居领导群众之地位，负最高政府教育之重责，应如何抱大无畏之精神坚持到底，保名全节，以扶民族之正气，乃意志薄弱，一经遇刺即中途变节，投伪附逆，腆颜事敌，只图个人偷生苟安，不顾国家民族利益，不能不负刑事上之责任。综合各种情况，自应减处有期徒刑十四年并褫夺公权十年，以维法纪，而昭公允。’(新民报编者按：周作人今年已65岁)”
    但是还有下文。法院第一审判决后，又有前辅仁大学文学院院士沈兼士等人出来为周作人说话，他们联合起来上诉最高法院要求为周作人减刑。法院最后的判决是：认定周作人应负汉奸罪自无疑义，认为周作人在伪职内聘用日本教授，改编中国教科书，推行奴化教育等方面均有充分表现，有言论、有行动可证明；但念其所担任之伪职偏重于文化方面，并曾营救过国民党地下工作人员，故将原判处有期徒刑十四年改为十年。(按：此判决后，周作人于1949年1月获保释)
    南京政府最高法院庭长在宣读判决书时，当众指称周作人在战时所写中国思想问题一书以忠恕为中国固有中心思想为“颇有见地”，这个“忠恕”当时究竟为谁立言，不问可知(至于庭长先生之意则不便推测)，而其整个量刑判决的“宽容精神”则是显而易见的。
    我们知道，国民党当时对于汉奸特别是和自己有特殊关系的汉奸(甚至对于日本大战犯)的处理，一般采取从宽发落方针，对周作人亦不例外。但即令如此，宣判词对于周作人的“汉奸罪”即卖国罪是确认无疑的。
    在这种情况下，周作人认罪的态度应当说是较好的。他对于自毁名节未尝曲为之辩，认为自己罪有应得。后来新中国政府在他服刑期满后也允许他搞翻译、写文章，并允许他出集子，有人为他作传也不加干涉。除此以外，当然对他不可能有什么“礼遇”。
    周作人出狱后与各方面的关系一直有种种传说，尤其是对周作人与胡适的关系。但所传多不足信。读者如果有兴趣，可以去查阅1997年3月13日《文汇报》上《关于周作人二三事》一文(倪墨炎作)，文中说：当时有传闻说“胡适们”保释周作人出狱，文章举出事实证明此说不确，事实是，确实有人劝胡适出来替周作人说话，但胡适一概置之不理。胡适不做何炳贤，不为已沦为汉奸的朋友“担当”。这正是“义之所在”为民族正气而置朋友旧谊于不顾。舒芜先生发表文章是较后的事了，不过是发一点议论，主要是拿周作人和胡适相比较，说周作人有叛国附敌的历史，胡适在政治上也有附蒋反共并支持蒋介石“勘乱”的不光彩的历史。不错，这说的都是事实。但问题是，舒芜先生将周作人的叛国附敌和胡适的附蒋反共两事并举，“各打五十大板”，显然甚为失当，因两者性质实有大差异，前已说过：一为卖国贼和民族叛徒，一毕竟是中国人内部不同思想不同政见不同党派间的内争。舒芜先生未加深思将周作人与胡适两人的事相混淆，显然是一大败笔。而且，即使在文化学术成就方面，胡周两人也不能并论。胡适乃中国近现代文化史上一代宗师、名动历史的文化巨匠；周作人虽也是“五四”时期一位文化名人，参加过文学研究会工作，他的关于“人的文学”的见解，他的散文艺术、文艺评论观、翻译理论等都可在中国近代文学史上占有一定的地位，但他最后自毁“民族气节”(这是中国人最为重视的)，则已将自己从原来与鲁迅、胡适、章太炎、刘半农等文学研究会同人相同列的地位排除出去了。再者，就周作人本人而言，虽说不能将政治问题与文化上的成就完全等同，但两者毕竟是有牵连有影响的，这种例子在中国历史上所在多有。这里且不说中国历史上许多有文才的人因做了背叛民族大义的事最终落个终身骂名，君独不见明末清初的钱谦益这位大诗人的遭遇吗?钱不过做了几天清朝官，不久即辞退，而周作人的罪孽显然要比钱谦益深重得多。况且钱的失节在今天来看还只属于中华民族内部、一个国家内部前朝和后朝的事，不过其中夹杂着民族矛盾，而周作人则是为外国侵略者充当内奸、当卖国贼，这两者是有重大区别的。这样说，大概不算是“七折八扣”吧?现在若有人意欲为周作人争“世纪文学大师”或“世界文化伟人”地位，我看未免过于失当，因为这既非历史之真实，亦非周作人的人格道德所能承担(周的汉奸行为显然是丧失人格、国格之举)，对此，人民和历史自然是不会同意的，如果勉强做去，反而会使中国文学史蒙受耻辱。
    文章写到这里该结束了，但既然提到胡适，我还想趁此再添一笔。谁都知道胡适自始至终是反对共产主义的，并一直附蒋反共，认共产党为自己的政敌。但胡虽持反共成见并赞成“戡乱”，但不写污蔑漫骂共产党的文章，也不造谣攻击共产党，这也是事实。在周作人问题上，胡适不像台湾中研院某院士那样故意生造出所谓周作人投敌乃是“中共地下党奉命促成的”这类谣言来污蔑共产党。胡适虽反共，但他尚不屑于干这类“小人”卑劣勾当。
    最后，我还得说明一下，我这篇文章并非专对舒芜先生而发，只是因为最近有人向我提起舒芜先生的文章，我才说了上面这些话，我的话如有什么不当，舒芜先生可以批评。但我更由此想起另一件事，那大概是去年吧，香港的报纸还有内地的文摘报都报道某一位文学家说过一句惊人的话，他说依他看来，以今日中国人的状况，如果再有外敌入侵，当汉奸的人可能会比抗日期间多得多。我不知道此话是否属实，当时也弄不清这话究竟何所指。今天回头再想一想，憬然有所悟，心想：这位文学家如果真说了那样一句话，以今日的实情观之(如有人大唱“中国人自古以来无忠奸之分”，有人不顾历史真实任意为汉奸卖国贼写翻案文章，有人将“经济全球化”现象视为“世界大同”即将到来，而我们的爱国主义教育、有关民族大义的教育则做得很不充分很不得力)，那倒真是颇有一点过人的见识的。
    (责任编辑　洛　松)


首页 -> 2000年第6期

徐平羽在上海外事口不划右派

作者：□沈德汉

字体： 【大 中 小】

    徐平羽同志去世十多年了。
    30年代，徐平羽在上海从事党的文化工作，抗战中去新四军，50年代在上海任市府秘书长。1955年反胡风，在整理的胡风材料中提到白丁，见报时先注“白丁，即徐平羽同志”，不久成书出版，改为“白丁，即徐平羽”，去掉了“同志”二字。徐平羽因胡风案牵连受审查一年多，1959年以后在上海任宣传部副部长、文化局长，后调北京任文化部副部长，“文革”中受迫害致残，1989年去世。徐平羽去世后，上海文化界纷纷写文章悼念，称他平生豁达大度、有胆有识、尊重知识分子，爱护干部。
    但是，这里我要写的，是徐平羽一件迄今为止不为大家所知，又决不应当被湮没的功德无量的大好事。这就是，1957年反右派中，徐平羽作为主管上海外事口(包括市国际活动指导委员会即后来的市外办、市外事处、市对外友协、市专家工作处四个部门)的负责人，在对外事口干部定性上报时，力排众议，坚持外事口干部中没有右派，不划右派。由于徐平羽的坚持，市委黄庆熙同志表示，“尊重徐平羽同志的意见”，因而，上海外事口未划右派。这在“浊浪排空，惊涛裂岸”的反右派运动中，特别是在以“左”闻名全国的柯庆施领导下的上海，徐平羽这样干，需要有多大的胆识和勇气，是可以想象的。特别是他刚因胡风案被审查回来，就顶住压力，敢于这样做，这是十分难能可贵的。黄庆熙同志这样做，也是很不容易的。
    徐平羽在上海外事口不划右派，保护了一批干部，这不仅在上海是绝无仅有的，恐怕在全国范围也是罕见的。这是大好事、这是奇迹，不应当被湮没、被遗忘。我们亲身经历过反右的人，对反右是不会忘记的。事实上，在上海外事口，也跟其他部门一样进行了反右，给一批干部定了性，只是由于徐平羽的坚持，才未划右派。而原来属于外事口的国际旅行社上海分社，此时已划归市机关事务管理局，就划了不少右派。
    当年在外事口直接参与此事全过程的龚炳孙同志(社科院文学所研究员)，已经去世三年了。去世前曾跟我说，要我有机会写出来，来纪念徐平羽同志的功德，不使湮没，特写如上。
    (责任编辑　舒元璋)


首页 -> 2000年第6期

“红色资本家”到底是谁说的?

作者：□方　凌

字体： 【大 中 小】

    最近读了中央文献出版社出版的《刘少奇的最后岁月(1966—1969)》一书，其中谈到刘少奇在“文革”中惨遭厄运，夫人王光美苦受株连的情况，有一大部分是记载北京红卫兵清华大学“井冈山兵团”私设公堂，对王光美进行非法审讯的经过，地点是在清华大学中央主楼，时间是1967年4月10日晨六时许。“井冈山兵团”的机关刊物《井岗山》刊登这场非法审讯的笔录，恰好成为迫害忠良的自供状和“四人帮”罪行的铁证。《刘少奇的最后岁月》一书将此材料全文收录。
    在对王光美的非法审讯中，重点问题之一，是逼她交代刘少奇“吹捧”其兄、当时任天津市工商联主委和全国青年联合会委员的王光英是“红色资本家”的经过。当时这被列为刘少奇“美化资本家”、“复辟资本主义”的大罪之一。现在，我们不妨先来看一下当年非法审讯的有关笔录：
    问：刘少奇宣扬“红色资本家”，说剥削好，也是主观上走社会主义道路吗?
    答：刘少奇是讲了许多错话，你们指的是1950年他在天津的讲话吧，当时我也在，我知道的，有许多话是很错误的。当时天津有一种过左的情绪，不少人要消灭剥削阶级，是毛主席派他去纠偏的；他的一些话是纠偏讲的。现在大字报上的话与他讲的有出入……
    问：“红色资本家”是谁提的?
    答：不知道!反正不是刘少奇。他只说“进步资本家”。
    那么“红色资本家”到底是谁说的呢?
    “红色资本家”是毛主席说的——毛泽东说的!
    当年我亲耳听周恩来总理向苏联国家元首伏罗希洛夫元帅谈过此事，并已在“文革”中作了证明。
    那是1957年春，我国刚刚完成了对农业、手工业和资本主义工商业的社会主义改造，在国际上产生了巨大影响。然而，当时苏联对此是持保留态度的。因为俄国在1917年十月革命成功、建立了苏维埃政权后，布尔什维克党对资产阶级的生产资料和生活资料一律没收，将他们“扫地出门”。因此，中国在1956年提出“赎买政策”，对资本主义工商业实行公私合营，对民族资产阶级实行“团结、教育、改造”的方针，帮助他们向社会主义和平过渡，并欢迎他们参政，安排他们在各级政府机构中任职，以调动他们的积极性为社会主义建设服务；与苏联的模式完全不同。这在当时社会主义阵营中引起不小的震动，并议论纷纷。
    就在这时，苏联最高苏维埃主席团主席伏罗希洛夫元帅，应毛泽东主席的邀请，来中国作正式国事访问。
    当周总理陪同伏罗希洛夫从广州飞往上海途中在天津停留时，中共天津市委书记黄火青举行午宴欢迎，天津工商界一些上层人士应邀作陪。我作为新华社记者，从始至终在现场采访了全过程。
    在宴会接近尾声时，周恩来总理以手掩口，装作剔牙，向坐在另一席的王光英打手势，让他代表天津工商界人士向伏罗希洛夫主席敬酒。
    当王光英端着酒杯来到伏罗希洛夫席前时，周总理对这位苏联元首说：“请允许我来介绍一下，他是王光英同志，是天津市工商联主委。他是北京辅仁大学化学系毕业，毕业后在天津开办了一个化学工厂。王光英同志很爱国，一向要求进步；解放前，曾经受过日本侵略者和国民党反动当局的迫害。解放后，他很积极，要求把自己的化工厂无偿地献给国家，做一个自食其力的劳动者。我们感到这涉及到我们的党对民族资产阶级和资本主义工商业的政策问题，很重要；于是向主席(毛泽东)报告。主席说：‘那怎么可以呢?社会主义时期也还要有红色资本家嘛，他们还可以在民族资产阶级中做工作，在整个社会主义建设中起作用嘛。’所以王光英同志在这次社会主义改造中很积极，起到了带头作用……”
    这时，王光英举杯向伏罗希洛夫敬酒，并说：“我们中国的民族资产阶级，坚决跟着共产党走社会主义道路，这也是我们工商界人士最光明的出路……”当时在场的毕鸣歧、朱继圣等工商界知名人士，也都走过来一起同伏罗希洛夫碰杯。
    伏罗希洛夫当时很激动。他说：“我很高兴能在兄弟的中国看到了社会主义的资本家。回国后，我一定要把这次的所见所闻告诉给我的人民……”他接着“祝中国的社会主义资本家在社会主义建设中作出贡献”，于是亲切地同他们挽臂，让记者们拍照。
    周总理就是这样成功地做了工作，使这位苏联元首和苏共元老终于以肯定和赞赏的口吻表了态。对此，我在发往北京新华社总部的电讯中作了详细报道；同时还发了“内参”。
    周总理上述那段话，是“红色资本家”之说首次在外事场合中公开。很显然，毛主席当时所说的“红色资本家”，是在我们中国特定的历史条件和社会情况下，广义地就爱国的民族资产阶级而言的，并不是专门指某一个人。
    然而“文革”爆发后，不知是什么人却硬把“红色资本家”之说当作整人的大帽子，强加在刘少奇的头上，并说是刘少奇对王光英的“吹捧”；无非是想利用刘少奇和王光英的亲戚关系来加重他“美化资产阶级”、“复辟资本主义”的“罪行”。我也曾看过刘少奇在1950年来天津公干顺访王氏一家时的谈话记录，从头到尾都没有谈到所谓“红色资本家”问题。但刘少奇还是受到了最残酷的迫害!
    在正常情况下，每一个知情人都会站出来说明真相。但在“文革”那种无法无天的特殊时期，哪有真理可言?当时我已被扣上各种可怕的帽子，打入另册，若一旦揭露真相，人家说你“诬蔑伟大领袖毛主席”，不仅是杀头的死罪，更重要的是极易给居心叵测之徒以口实，去炮打周总理；这是绝对不可轻举妄动的。何况当时稍有一点理智和分析能力的人都可以看得出，运动一开始，矛头就已对着刘少奇了。欲加之罪，何患无词?但我们深信，总有一天会水落石出的。
    1969年冬，我被放逐到设在北郊区赵庄的“天津市新闻系统五七干校”劳动。有一天，来了两位穿军装的外调人员找我了解这段情况，他们没有像其他外调者那样命令我站着“老实交代”，更没有拍桌子威胁我若不老实就跟他们“去走一趟”；而是向我交代政策，要我解除顾虑；他俩在为我选读了几段关于忠诚老实和实事求是的毛主席语录之后，就等着听我的了。
    刹时间，我的脑子里出现一片空白，但很快便恢复运转，希望能多少分辨出一点对方可能给我带来的吉凶；然而他们的沉着老练、不露声色，使我无法搞清他们到底是何方神圣，并感到时间紧迫已无法回避，联想到他们或许已从我的报道中发现了线索，更不知道王光英被捕后会怎样“招供”，所以只能直面人生，实事求是地将上述经过和盘托出。
    他俩在听了之后，提出两个问题：一是当时周总理所说的“向主席报告”，这个“主席”是不是指刘少奇?我作了果断的否定。因为刘少奇是在毛泽东于1959年宣布自己不再担任国家主席之后，才当选为中华人民共和国第二任主席；而且从延安时代——甚至可以上溯到“遵义会议”确立了毛泽东在党内的领导地位之后，直到“文革”时期，“主席”一直是党内外人士对毛泽东的通称。刘少奇即使在当了国家主席之后，也从未享有过这一尊称，而只被通称为“少奇同志”。这都是人所共知的事实。第二个问题是，“你能保证自己的记忆不会有错吗?”我当即作了肯定的回答，并建议他们到新华社去查阅我当年所发的电讯和“内参”原稿。
    打倒“四人帮”，王光英从秦城监狱获释，并给予平反、恢复名誉后，曾同我核对了当年的情况。原来他在被“造反派”拉去批斗、以及在监狱被逼供时，都坚持说不知道“红色资本家”是谁说的。但是他在记忆上确有出入，只记得听周总理讲过此事，却忘了周总理向毛主席报告那段重要情节。
    1980年5月17日，中央统战部三局徐华同志通知我参加中共中央于当天下午在北京人民大会堂举行的刘少奇同志追悼大会。那是人民大会堂的万人大礼堂第一次为党和国家领导人举行如此规模的隆重丧礼，人们凝视着刘少奇的遗像和他那覆盖着党旗、在打倒了“四人帮”之后才找到的骨灰盒，各有所思；整个大会堂都沉浸在庄严肃穆而又无限悲痛的气氛中。
    我有幸参加这次追悼大会，同在“红色资本家”到底是谁说的这个问题上的直言，并没有什么直接关系。但当我面对刘少奇的遗像时，我为自己尽到了一个共产党员和一个公民应尽的责任和义务，感到心里很踏实。


首页 -> 2000年第6期

冤案不平拒不出狱的陆定一

作者：□陈清泉　宋广渭

字体： 【大 中 小】

    1968年4月下旬，距离五一劳动节还有两天，陆定一被移送到秦城监狱。这是他第一次尝了牢狱的滋味。革命40多年了，在白区做秘密工作随时都准备进监狱，但终于一次次地化险为夷。这次真的进了监狱了，不幸的是，他进的是共产党的监狱。
    这座监狱是50年代建造的，专门关押判处重刑的政治犯。“文化大革命”中，中国共产党的高级干部——所谓走资本主义道路的当权派，或者叫“反革命修正主义分子”，有不少人被关押在这里。陆定一对我们说了一个颇有讽刺意味的事情：这座监狱是原公安部副部长杨奇清主持建筑的，文革中杨奇清也被抓到这里来了。
    陆定一被两个汉子挟上一部吉普车，风驰电掣地来到秦城监狱，一道门、两道门、三道门都过去了，车子停在院子里，下了车后，他环顾四周，弄不清这里究竟是什么地方。但没有等他看清究竟，他就被带到一间屋子里。
    在这里，陆定一脱去身上的衣服，换上黑色的囚衣，钢笔、手表也都被留下了。这里有几座楼房，他被带进其中的一座，楼中通道两旁，铁门上都挂着一把锁。押送他的人把一个小门打开，“哐当”一声，铁门又关上了。陆定一心里明白了，他已经成为真正的囚犯了。
    实际上，他失去自由已经两年了。1966年5月8日他从安徽回到北京，住在安儿胡同1号，他开始被软禁，后来又被送到看守所以及几处叫不出名字的地方，更是没有任何的人身自由。这次被关进监狱，成了名副其实的囚犯，却没有过一纸判决书，也不知道自己犯的是什么罪，只有陈伯达、谢富治、吴法宪的一个同意逮捕的批示，就被抓进了监狱。
    陆定一愤怒了。“嘭、嘭、嘭!”他敲打着牢房的门，大声喊道：“我犯了什么罪?岂有此理!”
    没有人理会他。只听到“啪搭”一声，牢房里的电灯亮了。一个灯泡高高地悬在天花板上，发出了并不太亮的灯光。
    牢房的门上，挂着一块牌子，上面写着“68164”。它有特定的含义：68——入狱时间，1968年；1——特等犯人；64——这个囚犯的编号。
    在这个监狱里，陆定一的名字被这个68164所代替了。
    牢房大约只有6平方米，是个单人的囚室。靠墙放着一张木板小床，床很低，离地面只1尺左右。角落里有个小水池，供盥洗之用，没有马桶，只是在水池边设有一个水泥便池，大小便之后，舀一勺水冲就完事了。 房有两道门，里边是铁栏门，外边一道是木头门，门有窥望孔，下面有个6寸见方的小门，用来打水打饭。一个很小的窗子，高高在上，站在地上伸手也够不着。装在天花板上的电灯，开关却安在门外，由看守控制。这个电灯彻夜不关，以便于看守看到囚犯是在睡觉还是在干什么。
    每天供应三次开水，每次一杯。
    囚犯要严格遵守作息时间，每天早上7时哨音一响，即起床，晚上9时听哨音睡觉。平时不能躺在床上。
    每天有一次放风，地点在牢房外地坪上，用墙隔成许多小格，犯人单独地放出来，走进自己那个小格里，谁都见不到别人。两行小格，一个挨一个，活像猪圈。只有站在高处的看守人员能看到犯人们的活动。
    犯人的伙食极坏。1981年7月我们随同陆定一同志到青岛，住在八大关的宁武关路12号。有一天吃饭时，每人有一小碗西红柿鸡蛋汤。老人用调羹在汤里晃了几下，感叹地说：“在牢里要有这一碗汤喝多好啊!”西红柿鸡蛋汤，这是再平常不过的东西了。我们问：“你在牢里吃什么?”他说：“平时是粗饭淡菜，窝窝头白菜帮，只有春节时能吃一次饺子，或者有两个狮子头。”又说：“我12年没有吃过西瓜。”
    但是在监狱里也有好处。陆定一说过，在牢里比在外面接受“群众专政”、“红卫兵审判”要好些，牢里多少有个规矩；而“群众专政”、“红卫兵审判”无法无天，任意打骂侮辱，不少人就这样被整死。我没有死，算是幸运。
    陆定一进了监狱，而审讯他的专案组却一直没有撤销，审讯也仍在继续进行。有时三更半夜突然要提审他，仍然是那几个老题目。讯问完叫他回牢房写材料。有时材料写好了，交给专案组，专案组的人看也不看，当着陆定一的面把它撕掉，简直是在耍弄人。
    这样的牢狱生活一年、两年、三年，周而复始地过着，没有正式审判他犯了什么罪，也没有说明判多少年，要坐几年牢，就这样不明不白当无限期的囚徒。他没有书可以阅读，也看不到报纸，与外界完全隔绝。但他不会没有思想活动，党怎么样了?国家怎么样了?作为曾经为革命出生入死的老共产党员，他很自然地要想到这些。想起自己的这些遭遇，他不禁喟然长叹：国法何在?正义何在!
    他继续写申诉，连自己也不知道已写了多少次了，但他还是写，又同样的如泥牛入海，毫无消息。
    有一次，专案组看到他的申诉，暴跳如雷，大骂他企图翻案，决定要给他一点颜色看。
    于是，陆定一被第二次带上手铐，连吃饭、睡觉、大小便都不给松铐，只有在半个月一次的洗澡时才被摘下来，半小时后洗完澡又立即被带上。铁铐套在手腕上，皮肤被磨破，露出鲜红的肉，钻心一样地疼痛。他把衣袖塞到手铐里，连衣袖也被磨破，殷红的血水渗在袖上。
    长期囚禁在单人牢房里，容易出现两种情况：一是缺乏人与人之间的交流，精神会失常；二是除了审讯之外，没有人和他说话，可能失去说话的功能。陆定一也担心他会出现这种现象，于是他想办法避免。办法之一是他常想一些可笑的事情来哈哈大笑，想不出什么可以笑的，就学京戏中的大花脸，发出哈哈的笑声。办法之二是唱京戏，既发出声音，又让舌头转动，因此他蹲了十几年监狱，并未失去说话的功能。
    “九·一三”事件发生后，监狱的看守以及专案组，一直对陆定一保密，因为他的罪状中就有一条“对林副主席刻骨仇恨”。如今这笔账怎么算，专案组颇感为难。因此干脆不提，好像没发生这件事。但是总不能长期瞒下去，他们自己也透露出来。陆定一很长时间才知道这件事。
    1972年12月，有一天，陆定一被传唤到了监狱的办公室，那里有三个人等着，向他传达说：中央接到反映，说监狱里有人搞法西斯，搞法西斯是不对的，伟大领袖毛主席有最高指示：法西斯式的审讯制度应该废除。今后如有打骂、刑讯逼供等情况，你们可以讲出来，也有权直接向中央控告。
    陆定一立即不客气地说：“有呀!我意见多得很，动不动就给人带手铐不就是法西斯。多年来专案组的负责人法西斯罪行很多，刚才说的只是一个例子。”
    后来他才知道，被关在这座监狱的原中共北京市委书记刘仁，戴了两年手铐，被活活铐死了。
    陆定一思忖，有谁能关心秦城监狱这些囚犯?原来是原铁道部副部长刘建章被关押出狱后，冒死上书毛泽东，将监狱里种种残酷现象和刑讯逼供等一一揭露出来，周恩来才派了人来，不准在秦城监狱搞法西斯。
    然而监狱里的情况并没有多少改善，因为林彪死了，还有“四人帮”在横行霸道。
    寒来暑往，春去秋来，陆定一的囚徒生活，年复一年，除了审讯少了些，没有什么变化。
    1975年，中国大地有了一点春的气息。邓小平复出并且进行了“全面整顿”。根据毛泽东提出的尽快结束专案审查把人放出来的意见，在周恩来、邓小平的推动下，中央在落实政策、解放干部方面采取了重大步骤，除与林彪集团有关的审查对象和其他极少数人外，对大多数被关押审查者予以解放，搞清楚的予以平反。这使300多名高级干部获得解放，其中一些人还陆续被分配工作。
    但是，解放干部受到很大的阻力，阻力来自“四人帮”。这年4月，《红旗》杂志发表了张春桥的文章《论对资产阶级的全面专政》，气氛又紧张了。江青大肆鼓吹“反经验主义”，影射、攻击周恩来总理。11月初，掀起了“反击右倾翻案风”的运动，中国又是寒凝大地了。
    11月12日，中央政治局举行会议，讨论陆定一的问题。会议给陆定一定下三条罪状：一、阶级异己分子；二、反党分子；三、内奸嫌疑。会议还作出“永远开除党籍”的决定。这次会议周恩来因为病重没有出席，邓小平与众不同，提出“还是留在党内”，但他孤掌难鸣，这个意见没有被接受。
    这个决议被作为中共中央1975年25号文件下发全国，党内外都传达了，直到居民委员会，范围之广是少有的。
    为什么在这个时候对陆定一作出如此严厉的处置呢?因为他一直拒不承认强加给他的罪名，那时又在批判“右倾翻案风”，江青一伙要“杀鸡给猴子看”，就从陆定一开刀。
    这份红头文件同时也决定：释放陆定一出狱，离开北京，放回原籍，每月发二百元生活费养起来。
    自从1966年5月8日被软禁算起，到此时已经9年多了，能够出狱回家，这不是好事吗?不，你要出狱，先要对这些决定签字，这就等于承认自己是阶级异己分子、反党分子。陆定一拒绝签字。
    监狱外的儿女们望眼欲穿，希望能见到父母，但是九年了，音讯杳然，听到传达文件，希望仍然落空。
    他们向有关组织写信，一封封都没有回音。兄妹们觉得用老办法没有什么效果，得有新招，他们想起直接写信给毛主席。
    这时已是1975年，陆定一失去自由已经9年了。兄妹们打定这个主意后，就商量信怎么写法。他们想起毛主席的文章和诗词里不是喜欢用“典”吗?我们何不也找个“典”呢?
    他们苦思冥想，终于找到了“典”了。“涸辙之鲋”这个典用上去，或许能感动毛主席，只要他老人家发发慈悲，父亲也许有出狱的指望。
    兄妹们怀着一颗虔诚的心，向毛主席披沥自己对父母的怀念，经历一个通宵，字斟句酌，终于把信写成了。
敬爱的伟大领袖毛主席：
    写这封信，泪水同笔墨齐下!
    我们是陆定一的三个子女。自“文革”一开始父母便受到隔离，至今九年，杳无音讯。我兄妹只有相对悲咽，告诉无人!
    但我们深信，父母是忠于党，忠于您老人家的。即使犯了错误，决不会是反革命。记得父亲被抓走时，对我们讲：“如果我倒了下去，便是爬也要跟党走的……”
    如今他身陷囹圄，重病在身，恳求您准他出狱治病，则恩同再造。
    涸辙之鲋，但求升斗之水。只要能家人团聚，终老于林泉之下足矣!
    临书涕泣，不尽禀诉!
    敬祝毛主席
    万寿无疆!万寿无疆!
    陆　德
    陆　健　敬上
    陆瑞君

[2]


首页 -> 2000年第6期

冤案不平拒不出狱的陆定一

作者：□陈清泉　宋广渭

字体： 【大 中 小】

    兄妹们的这封信，毛泽东还真看到了，并亲笔批示：“陆定一、严慰冰严重的政治和历史问题，其子女不受牵涉。”
    看了25号文件，兄妹们都哭了。戴了三顶帽子，开除党籍，政治生命是结束了。但能够放出来，有一条生路，总比关在牢里好。他们盼望看到父亲。但是在北京，没有看到父亲出狱；打听故乡无锡的消息，人们都回答“不知道”。
    问专案组的人，他们说是：“他自己不愿意出来。”
    坐牢的人不愿意出来，哪有这等咄咄怪事。原来事情是这样：
    1975年12月24日，专案组全体6人来到秦城监狱，由组长向陆定一宣布：“中央政治局于1975年12月11日开会通过决议，开除你的党籍。”
    他的罪状共三项十三条：
    第一条罪状：世代做官。
    第二条罪状：陆的父亲说过一句话：“两面有人也好。”
    第三条罪状：陆在20年代写给叔父的信上有“光耀门第”一句话。
    第四条罪状：陆写了一个字据，接受父亲的遗产。
    以上四条罪状，合成第一顶帽子：“阶级异己分子”。
    第五条罪状：说秦始皇统一中国是做了好事，又说秦只有17年。
    第六条罪状：1959年庐山会议前，在火车上彭德怀找陆谈过话，陆向他提供材料。
    第七条罪状：陆对其弟陆亘16岁时的变节行为写得轻了。
    第八条罪状：陆说严慰冰不是反革命而是精神病。
    以上四条罪状合成第二顶帽子：“反党分子”。
    第九、十、十一、十二条罪状，各说一个特务头子每人有一句或半句话，与陆在刑讯时的假供词有相同或相似之处。
    第十三条罪状：1933年上海共青团中央被破坏，是从陆所知道的惟一的机关开始的。
    以上五条合成第三顶帽子：“重大内奸嫌疑”。
    就凭这些捕风捉影的罪名戴了这三顶大帽子，显然又是一起“莫须有”的冤案，陆定一当然不能承认。专案组向他宣布：中央决定放你出狱，离北京回老家，每月发给200元生活费。自由诚可贵，政治生命更重要，陆定一当时即向专案组人员提出质问：
    “‘重大内奸嫌疑’——‘嫌疑’怎么可以定罪?怎么就能开除我的党籍?还要不要证据?”
    专案组张口结舌，无言以答。他们要陆定一回牢房去，陆定一继续义正辞严地逐条驳斥，专案组招架不住，自己走了。
    稍有法律知识的人都知道，这些罪状是不能成立的。举几个例子：“世代做官”，怎么也能构成罪状呢?陆定一对我们说过：“专案组的人告诉他，从他这一代往上数第六代，在清朝当过兵部尚书。我没查过家谱，不知道有无此事。即使有此事，也不能算我的罪状。”“接受父亲的遗产”，1937年他从陕北到南京治疗痔疮，家里给了他二千多元。当时中共南京办事处刚建立，缺乏经费，他拿一千元作为党费交给南京办事处；拿一千元给唐义贞的亲属作为去找女儿陆叶坪的费用，还有几百元零钱，作为治病的开销。这能算是“阶级异己分子”吗?
    说“秦只有十七年”。庐山会议前和彭德怀谈过话。说“严慰冰是精神病不是反革命”。这些都谈不上是“反党”。陆定一多次说过，他请教过医生，确实有这样的精神病，平时一切正常，发作时候精神就错乱了，不能控制自己的行为，严慰冰正是属于这样的精神病。
    1933年共青团中央被破坏的事，陆定一没有被捕，没有任何错误行为，和内奸嫌疑根本挨不上边。
    陆定一坚持申辩、上告，只好在监狱里再蹲下去。
    1976年10月，“四人帮”垮台了，中华民族经过十年的大动乱宣告结束。陆定一以为，他的冤案昭雪有日了。哪知道一直毫无动静。
    陆定一提出要直接写信给华国锋，进行申诉，并要求恢复党籍。专案组听说后，于1977年4月派人到监狱讯问他写信的内容。
    陆定一说：“我要看有关开除我的党籍的文件，这是我的权利，符合党章。”
    专案组回答：“这个文件，全国任何人都可以看，只有地富反坏右和你，不能看。”
    “向华主席申诉，是我的权利，符合党章的。”
    “开除你的党籍的决议，是中央政治局一致通过的，毛主席圈过的，不准申诉。”
    这年年底，陆定一的心脏病又犯了，必须到医院治疗。这是他第二次走出秦城的高墙。他说，第一次他被送到医院时，乘一部吉普车，两个大汉把他夹在中间。途经天安门时，他凝视着这座久违了的城楼。每年“五一”节、国庆节，上城楼观礼已经无数次，这次竟连看它一眼的权利都没有，两个大汉把他的头往下摁，当时他十分气愤。这一次经过，押送的算是客气了一点，没摁他的头了。
    没有想到这次离开秦城，竟是他告别这个蹲了10年的大牢。但他并非获得自由，而是被安排在复兴医院监狱病室就医。病房也是牢房，有铁门，有看守，有监规，也实行放风制度，放风地点在楼顶上。
    病稍好了，陆定一继续进行申诉。他一再与看管他的一位公安部的看守交涉，终于要来了纸和笔。1978年8月13日，他写了一封给中央政治局的申诉信，并附上了一份答辩书，对三项十三条所谓罪状进行逐条的驳斥。他在申诉书中写道：
    三项十三条，或者通俗点说，三顶帽子十三根棍子，不敢再说我是匿名信的指使者，是叛徒、特务、内奸了，不敢说我的工作有路线错误了，也不敢用陈伯达、“四人帮”给我加的许多顶帽子了。认真的调查研究已经把这些否定掉了。但“×××××第一委员会”也不敢在文件中公开否定这些错误的东西。为什么呢?因为如果把这些错误的东西公开否定了，岂不就把专案组的刑讯逼供，陈伯达、“四人帮”的造谣污蔑这些宝贝的东西都否定了吗?那怎么行呢?
    三项十三条最奥妙的，是把“嫌疑”作为可以据以开除党籍的罪状。这样，嫌疑=罪状，那么罪状就无须证据了，可以开除党籍或者关进牢里去了。毛主席说的“重证据，轻口供”就可以不要了，毛主席的肃反路线就可以推翻了。
    谎言拆穿了，太丑恶了，令人寒心!
    结论应该是，不要相信“×××××第一委员会”。他们提出的文件是弄虚作假。我的党籍不应该开除，应该恢复。
    我的冤案应该平反，我应该释放出狱。
    信交给那位公安人员，请他转交给当时担任党中央主席的华国锋。那位公安人员满口答应保证送到。可是过了两个月，仍无回音。一问，那位公安人员才告诉他说：“信被专案组拿去了。”陆定一说：“你们公安部和专案组不是一个系统，你怎么让专案组把信拿去呢?”那人把手一摊：“他们要拿去，我没办法。”
    专案组非把陆定一置于死地绝不罢休，否则他们多年来的逼供信，算是功还是过?
    陆定一说：“我再写。”
    这次他写信给公安部部长和当时担任中央组织部部长的胡耀邦，请他们转呈中共中央。
    这时已是1978年11月，中央正在召开为十一届三中全会做准备的工作会议。这是一次具有重大历史意义的会议，讨论了党的工作着重点转移的战略决策，同时提出：完成工作着重点的转移，要有安定团结的政治局面。为此，必须落实党的政策，解决历史遗留的问题。
    在这次会议之前，陆德也给党中央写了一封信：《申诉父母冤情和请求两位老人出狱》。《人民日报》总编辑秦川顶住“两个凡是”的压力，力排众议，将陆德的这封信在“内参”发表，并在召开十一届三中全会预备会议前，送给了在京的领导同志和中央委员。
    当时胡耀邦正在抓紧处理老同志的冤假错案。陆定一的案子，他非常重视。中央组织部作出解放陆定一的决定，并报请中央批准。1978年12月2日，陆定一终于在这一天重见天日了。一位中组部的副部长和一位公安部的副部长驱车来到复兴医院监狱病室，把陆定一接出去了。从1966年5月8日被软禁开始，后又蹲了10年大牢，失去自由的时间前后将近13年。
    两位副部长和陆定一谈话，告诉他中央将为他平反。
    他说：“能为我平反，这不简单，不简单啊!我的案子该叫冤案吧?”
    “是错案。”
    陆定一出狱的前一天，严慰冰出狱了。
    1979年1月，中共中央宣传部《关于建议为“中宣部阎王殿”彻底平反的请示报告》经中央批准，印发了文件。
    同年6月8日，中共中央[中发(1979)44号文]转*

[1]


首页 -> 2000年第6期

李竹如与白色恐怖下的《文化报》

作者：□李维民

字体： 【大 中 小】

    1936年，正当国民党蒋介石反动集团加紧对共产党人和进步人士进行“军事围剿”和“文化围剿”时，在白色恐怖下的上海，公开出版了一份四开铅印的《文化报》。报头由蔡元培先生题写，下面印着：“中宣部登记证中字2872号　内政部登记证警字5706号”。先后参与这张报纸编辑、出版、发行工作的，总共不过五六个人，除一名做事务工作的青年学生外，都是早期加入中国共产党的革命知识分子。先父李竹如是该报主编，他于1927年加入中国共产党，曾任南京中央大学中共地下支部书记，参与领导过九一八事变后南京的爱国学生运动。后回山东从事党的地下工作，在济南创办过《新亚日报》。娄凝先是1928年在北大读书时加入共青团的，曾任共青团北平市委书记。高清远(李光灿)是1935年入党的。还有一个朝鲜族的日本共产党员罗中敏(李明)。另外还有1926年入党、当时在北平左联工作的边帅之(边伯明)，担任《文化报》驻北平的通讯员。
    1983年，我在北京图书馆找到《文化报》合订本，并且全部复印下来。从昔日的报纸上可以看出，在残酷的白色恐怖下，《文化报》为反对国民党的独裁统治，倡导民主自由，宣传抗日救国，做了大量工作。《文化报》不仅在上海发行，还发行到北平、山东、山西、江苏、河北、河南、陕西等地。80年代初，河北省副省长王克东、中组部副部长赵振清、建材部副部长丁原等许多老同志都对我讲过，他们参加革命前，都曾是《文化报》的热心读者。1984年，娄凝先任天津市政协副主席时，经常到北京来，他多次向我谈起当年办《文化报》的情况。他看到《文化报》的复印本，心情非常激动。这年11月的一天，他打电话要我抽空去看他。两天后我去天津驻京办事处时，没想到他已在头天突发心脏病去世了。事后听他的女儿说，那天晚上他看《文化报》看得很晚。后来，他在《文化报》上发表的文章收入到薄一波同志题签的《娄凝先纪念文集》之中。
    《文化报》是在非常艰难的情况下创办的。报社设在上海萨坡赛路兴业里22号的一间旧式楼房底层的统厢房里。编辑、发行几个人吃饭、睡觉也都挤在这一间房内，生活环境的困难还好忍受，最艰难的是国民党特务与法租界当局互相勾结，实行白色恐怖，报纸要在严厉的控制、阻挠和威胁下生存，而且要讲实话、真话，反映群众的呼声。《文化报》不仅有一批热心的读者，而且团结了一批作者和朋友。当时在上海的艾思奇、周文、夏征农等都曾为《文化报》供稿，夏征农的《野火集》出版后，《文化报》还刊登广告宣传。李竹如撰写的沈钧儒、范长江、金仲华、刘良模等进步人士的访问记，先后在报上发表。《文化报》还设专栏，介绍了郭沫若、茅盾、巴金、丁玲等几十位进步作家和学者。
    1936年，日本帝国主义在华北加紧侵略，国民党实行“攘外必先安内”的政策，压制人民的抗日活动，对报刊实行了种种严厉限制。《文化报》创刊后接连发表了《对于绥远抗战应有的认识》、《为国牺牲》、《抗战》、《绥战的前途》等社论，公开提出“联合一切有抗战决心的人民，发动整个民族抗战的伟力”。然而，报检当局不准许报纸出现抗日言论，甚至规定不准使用“抗日”等词汇。在这种情况下，《文化报》采取了一些巧妙的应对措施。例如，把“抗日”改为“抗×”，“日军”改为“×军”，“日方”改为“某方”，这样并不影响读者了解文章的内容。再一种办法就是，报检当局删除文章中的一些内容后，留下空白“开天窗”，让读者去领会文章的原意。例如，“终可以汇成抗日巨流”、“负担起抗日的重任”中的“抗日”两个字被删去了，但留着两个字空，读者仍然能明白是什么意思。
    《文化报》几乎每期都发表时事述评，有时一期发表两三篇。当时人们最关心的是亚洲的日本和欧洲的希特勒的侵略动向。《文化报》的许多论述非常精辟。1936年10月24日《文化报》发表的《日本侵华的新形势》一文，尽管被当局删掉几乎一半，留着一大块空白，仍可看到这样一段话：“日本侵略的企图已经是再明显不过了。无论报纸的沉默，官方的宣传，以及半官方人士的解释都不能掩盖了。中国当局努力调整的失败，尤可证明此点。”1936年10月27日以李竹如笔名发表的专论《目前的世界新形势》一文中，对第二次世界大战做了这样的预测：“现在距世界大战已没有多远的路途，只要意、德两国和他们东邻方面的朋友稍稍用力便跑到战争的爆发点了。……法西斯的魁首非常明白，每一个资本主义的国家，每一个有地位、有金钱的绅商，都惧怕苏联的强大，都惧怕因苏联的胜利增加了本国人民革命的决心。”文章并预言：“在意、德称霸之后，最先受害的未必是苏联，而是临近苏联，而又临近德、意的小国，甚至在法国孤立的时候，他们也未必不先闻闻这位巴黎姑娘的香味。如果具体点说，法西斯魁首的真意，是在削弱了苏联的势力以后，先用各小国(或者英法的一部分)的土地财产，把他们自己养肥，然后再与苏俄作决定的战斗!”第二次世界大战爆发后的情景，正如这篇文章的预见。
    《文化报》的另一个重要内容，是经常揭露国民党腐败的独裁统治，倡导科学民主思想。从1937年1月21日开始，李竹如在《文化报》上开设“寄青年友人的信”专栏，每期发表一封，用与青年拉家常的形式，宣传民主自由思想。开始，只谈些读书、生活、交友、恋爱之类的话题，慢慢深入下去，在五四运动18周年，即1937年5月4日发表的第34封信中，他写了这样一段话：“就现在各国的情形说，有独裁政治，有民主政治。独裁政治便是由一个人，或几个人，随意来支配大家的事。民主政治，由大家按着自己的意思选出总统或官吏，叫他们按照大家的意思，替大家办事。……只要稍有头脑，当然容易明白独裁政治容易流为个人专制或寡头专政，只为少数人谋利益，牺牲了大众的幸福。民主政治便没有这种危险，因为大家推举的人当然能为大家谋利益，如果违背了大家的意旨，人民还可以把他罢免，这是一种最好的政治。我们明白了民主是最好的政治，便可以看一看目前的政治是否民主，并要力争民主政治的实现。”
    面对国民党的反动统治，1937年2月6日李竹如在《文化报》上发表的致青年友人的信中，委婉地鼓励读者：“严寒曾经磨难着人们，但严寒的后面就是和暖的春天。记准吧，年轻的朋友们，严冬并不能永远统治着世界啊。”1936年9月，丁玲被国民党囚禁三年多后逃离南京，于11月辗转到达陕北，很快担任了中国文艺协会主任。由于国民党特务造了许多谣言，上海文化界许多人都关注着丁玲的命运。《文化报》准备在1937年5月19日发表一篇反映丁玲在陕北情况的文章，但报检当局禁止发表，《文化报》上留下一千多字的空白，然而编者巧妙地留下一个标题：“丁玲胖了”。读者从这四个字可以想像到丁玲的脱离虎口，以及她在陕北的境遇，给那些准备奔赴革命圣地延安的热血青年以鼓励。
    1936年11月22日深夜，国民党政府以非法组织上海各界救国会的罪名逮捕了要求国民党停止内战、联合红军、一致对外的爱国民主人士沈钧儒、章乃器、邹韬奋、王造时、李公朴、沙千里、史良七人，人称“七君子”事件。《文化报》迅速作了报道，并多次发表社论、评论，声援七君子。在七君子被关押期间，《文化报》发表了李竹如写的“沈钧儒先生印象记”，称赞沈钧儒的爱国奋斗精神。介绍了王造时自五四运动以来积极参加历次爱国民主运动的事迹。针对国民党政府强调所谓“思想统一”，而取消言论自由、镇压民主人士的倒行逆施，《文化报》于1937年6月13日发表题为《思想自由、思想统治与思想统一》的文章，指出：“思想并不是什么神秘的东西，不过是现实的反映。现实不是以钳制和压力所能歪曲。利用权威虽然一时可以指鹿为马，但鹿终是鹿，马终是马，终不能长久的歪曲。任何势力在现实的面前总要失掉他的势力。因此违背现实的愚想，也终难因箝制与压力而统一。”文章举了秦始皇焚书坑儒的例子，指出：“如果思想可以用政治的势力统治，则目前的中国，或者还在秦始皇后裔统治之下，不但上无唐汉，而且也近无民国。但秦始皇的天下，也终于二世而亡!……用信仰维系一时的统一，固非绝无可能，但只是一时的、脆弱的。”
    《文化报》不顾当局的威胁、恐吓，发表了许多呼唤民主、反对独裁统治的言论。同时用不少篇幅，反对旧礼教，提倡新启蒙运动。1936年五四纪念日前后，在上海、北平等地出现了一场提倡和反对新启蒙运动的风波。上海文化界首先提出新启蒙运动的口号，艾思奇、何干之、夏征农、陆贻等为此召开了座谈会。北平文化界的黄松龄、张友渔、张申府、张郁光等积极响应，并成立启蒙学会，提出“反对盲从，反对武断、反对迷信”，倡导民主政治。而维护封建礼教的北师大教授杨立奎竟然公开发表通电声讨。随后，张申府发表谈话，李何林等发表文章予以驳斥。《文化报》对这场风波作了连续报道，并发表评论表明支持新启蒙运动的立场。
    《文化报》很少发表长篇大论的文章，唯有一个例外，就是在鲁迅先生去世后，《文化报》以很大的篇幅介绍鲁迅的贡献，并且详细报道了鲁迅先生去世后从入殓到发丧全过程的每一个细节。譬如，1936年10月22日下午2时参加送葬的有：宋庆龄、蔡元培、沈钧儒、章乃器、王造时、邹韬奋、胡愈之和日本友人内山丸造等；扶柩的是：黄源、姚克、孟十还、田军、胡风、欧阳山、聂绀弩、巴金、靳以，吴朗西、黎烈文、张天翼等14人。在有六七千人长达一二里的送葬队伍中唱的挽歌是：“你的笔尖是枪尖，刺透了旧中国的脸。你的声音是晨钟，唤醒了奴隶们的迷梦。在民族解放的斗争里，你从不曾退后。擎着光芒的大旗，走上新中国的前头。啊，导师!啊，同志!你死在艰苦的战地。你没有死去，你活在我们的心里。你没有死去，你活我们的心里。你安息吧，啊，导师!我们会踏着你的路，那一天就要到来。我们站在你的墓前，报告你我们完成了你的志愿。”这篇占了将近一个版的长篇通讯《鲁迅先生之丧》，是李竹如亲自到现场采访后撰写的。
    《文化报》于1936年7月创办，至1937年7月停刊，共出版112期(三日刊)，每期四版，约两万字，一年共二百多万字。报社人员有晚来的(如娄凝先)早走的(如李光灿)，担负日常编辑工作的只有两三个人。而且一般稿件都经报社编辑人员自己撰写或编写。我粗略统计了一下，李竹如在《文化报》上发表的署真名或笔名的文章共有二百多篇，平均每期两篇多，就是说三天要写两篇文章。娄凝先发表的署名文章也有数十篇。同时他们还要参加报纸的编辑、排版、校对和发行工作。每期报纸都要自己包封、打捆、送邮局，经常工作到深夜或通宵达旦。
    1937年7月4日，《文化报》发表“本报为暑假暂时停刊彻底革新紧要启事”，准备进行短暂整顿后于8月复刊。不料，三日后发生卢沟桥事变，8月13日日本侵略军又进攻上海。李竹如与一部分朋友一起奔赴延安，行至山西后留在八路军一二九师做宣传和民运工作，不久创办晋冀豫区党委机关报《中国人报》。李竹如任社长兼总编辑，后任《新华日报(华北版)》副总编辑，1939年随徐向前、朱瑞同志到山东，任中共中央山东分局民运部长、宣传部长，山东省战时工作委员会(省政府)秘书长，并兼任山东《大众日报》社长、新华社山东分社社长等，1942年11月在反扫荡战斗中牺牲。娄凝先到山西参加牺盟总会工作，后任晋察冀边区行政委员会委员兼秘书长，《晋察冀日报》主编等职。解放后曾任天津市政府秘书长、副市长。李明同李竹如到山东，曾任敌工科长，后回朝鲜，50年代初曾随金日成来北京访问。李光灿先期离开上海到延安，解放后任中央人民政府法制委员会委员、代理党组书记，曾兼董必武办公室主任，后来成为著名的法学家。1985年我访问他时，他是南开大学法学研究所名誉所长，1988年6月病逝于北京。80年代初我在上海见到边伯明，当时他正在住院，是中国科学院华东分院党委书记，不久后去世。
    《文化报》虽然只有一年的历史，但它在中国新闻史上留下了光辉的一页。
    (责任编辑　洛　松)


首页 -> 2000年第6期

费孝通和他的三位兄长

作者：□余广彤

字体： 【大 中 小】

    一

    1949年三四月间，海内外爱国民主人士从各地云集解放后的北平，筹备召开新政治协商会议。际此大好春光，诗思泉涌的柳亚子先生给费孝通教授的二哥费青写下了一首七律：
    松陵门第旧高华，三凤齐飞汝最遐；
    季子北平同讲学，长君南海早乘槎。
    交情远溯追名父，亲谊还应念舅家。
    漫笑文人封建习，一诗题赠喜天涯。
    原来，柳亚子和费氏一家都是吴江的望族。柳亚子家在黎里，费家原住同里，后迁松陵。两家是姻亲世交。柳亚子的母亲是费孝通的一位远房姑奶奶。柳亚子小时候常到舅家去，与比自己大几岁的费孝通的父亲费朴庵是好朋友，情谊笃深。
    北平解放前夕，费青和费孝通都住在那里，分别在清华、北大当教授；4月初，大哥费振东作为海外华侨代表也从香港来到北平，出席新政协筹备会议，住在六国饭店。三兄弟久别重逢，格外高兴。他们一起去拜望了柳亚子先生。费氏三兄弟在各方面均有建树，故柳诗中称赞其“三凤齐飞”。其实，费孝通还有一位三哥在上海，兄弟一共四人，还有一位姐姐，著名的中国蚕丝业先驱费达生在苏州。柳亚子仅称费氏“三凤”，大概是因为当时在场的只有三人吧?

    二

    大哥费振东生于1902年。据说当时父亲正要到日本留学，所以给他取名为振东。1919年五四运动爆发时，费振东已经17岁，正在苏州草桥中学读书。他最早接受民主科学思想的熏陶，和同学们一道上街游行、讲演。他还常把《新青年》等杂志带到家中来看，使三个弟弟都受到新思潮的影响。
    1922年，费振东在河北唐山读完交大预科后，直接升入上海交通大学，攻读四年制的铁路管理科。当时中国正处于大革命时期，上海的工人运动蓬勃开展。费振东是交大学生会的活跃分子，积极发动和组织学生团结救国，抵制日货，支持工人运动。在震惊国内外的“五卅”惨案中，他们的学生队伍在上海南京路英国巡捕房门前游行示威，巡捕房警察向学生开枪，走在他身边的一位同学中弹身亡，他自己也险遭枪杀。他们这些学生运动的积极分子被当局认为是危险人物。所以到1926年毕业时，江苏督军孙传芳下令不准他和另外六位同学(其中包括陆定一)在铁路部门工作。他在上海一所学校教了半年英文，便远走南洋。
    二哥费青此时已在苏州东吴大学医预科读书。在风起云涌的大革命浪潮中，他是苏州各校学生联合会的活跃分子。他请恽代英、萧楚女等同志到学校来讲演，创办了平成工人夜校(后来他给儿子取名平成，以纪念此事)，并帮助纱厂工人罢工。1926年暑假，他被选为江苏学生代表，去广州出席第八次全国学生代表大会。在革命中心的广州，他受到极大的鼓舞。回到苏州后，遭到军阀孙传芳的通缉。但他在军阀的白色恐怖下仍坚持斗争。次年3月，同侯绍裘等一起组织群众欢迎北伐军进入苏州。在哥哥的影响下，正在东吴大学附中上学的费孝通革命热情也很高，一度担任苏州《民报》的编辑，负责编辑副刊。然而，好景不长，形势逆转，蒋介石背叛革命，实行清党。费青、费孝通兄弟只好逃往吴江农村躲避。此后，费孝通回到苏州继续读高中，费青则转入东吴大学法学院(设在上海)攻读法律。

    三

    费青1929年从东吴大学法学院毕业，到上海暨南大学任教，同时开办律师业务。当时蒋介石一面加紧对红色根据地的围剿，一面镇压各地的革命活动，白色恐怖笼罩全国。那时上海租界当局逮捕的所谓共党嫌疑分子，都要先经过“特区高等法院”过堂，再引渡给南京政府。因为律师们都知道这过堂只是形式，辩护也无用，搞不好还会引火烧身，所以大多采取回避态度；而费青却以高度正义感和“初生牛犊不畏虎”的精神，承接这类案件，挺身而出，据理辩护。一次，有一位小学校长和两位教员以共产党嫌疑被捕。“证人”自称是一个已经自首的共产党员，说自己曾经和这三人在他们学校里开过秘密会。费青看出“证人”是假的，当庭请求法官令他把学校位置画一张简图。然后，命捕人的巡捕也画一张。果然两张图全不相同。费青当即指出：“证人”根本没有去过这个学校，完全是伪证，要求法庭将三名无辜被告释放。他发言时，旁听席上一片肃静，国民党政府人员怒目而视，法官十分尴尬。尽管如此，最后只释放了其中一人，把另外两人交给了南京政府。
    由于办了几件为共产党人辩护的案件，遭到国民党的嫉恨，费青在上海已难以存身，便到北平燕京大学当“特别生”，和费孝通同学。后来又到朝阳学院当教授，兼做《晨报》编辑。他一面工作，一面还坚持学习，1935年考取清华大学公费留学资格，赴德国柏林大学研究院攻读法律哲学。
    费孝通在清华研究院毕业后，也考取了公费留学资格，于1936年到英国伦敦经济政治学院攻读博士学位。这年寒假期间，他从伦敦到柏林去看望二哥。两兄弟漫步柏林街头，心系万里之外濒临危亡的祖国，决心学成归国报效国家和人民。

    四

    费孝通在伦敦完成了学业，于1938年回到祖国大后方，在昆明云南大学讲授社会学，并克服困难，到云南农村进行社区调查，撰写《绿村农田》等书。费青也于这一年自德国东返，经苏门答腊棉兰看望了大哥费振东后，即于年底抵达昆明，受聘于云南大学、西南联大，开设“国际私法”、“法理学”等课程。弟兄俩并于此时先后结婚成家，在文化巷租了房子，同住在一个院子里。可是不久日军飞机轰炸昆明，小院房屋炸塌了一角，所幸人们到城外躲避空袭，无人受伤。此后，费孝通和他的研究室搬到了呈贡城外的古城村。费青因不能适应昆明的潮湿气候，哮喘病时常发作，一发病便无力跑出去防空，所以一 度回到上海租界内的东吴大学法学院担任教授、系主任工作。
    抗战胜利后，国民党全力准备内战，扼杀一切民主力量。昆明是全国民主运动的中心之一，几个大学成了著名的“民主堡垒”，许多教授成了著名的“民主教授”。费孝通参加了中国民主同盟，经常出席群众集会，发表激情的讲演，痛斥国民党的倒行逆施。他主编的《时代评论》则鼓吹民主进步思想，产生了很大的社会影响。费青也是一位“民主教授”，经常在《时代评论》、《民主周刊》发表文章，推进民主运动。1945年12月1日，国民党大批军警特务袭击云南大学、西南联大等学校，殴打师生员工，并投掷手榴弹，炸死四名学生，数十人受伤，这就是举国震惊的昆明“一二·一”惨案。惨案发生后，费氏兄弟和许多教授一起签名发表“联合声明”，向国民党提出强烈抗议。费孝通置当局的压力于不顾，编辑出版了《时代评论》悼念专辑。费青起草了一副挽联，刊印在这期专辑的封面上：
    此处是民主堡垒，贫贱未移，威武不屈，更使尔碧血英魂常共守卫；
    空负了锦绣河山，豺狼当道，鸱*4飞天，当此际阴风惨日无限悲怆。
    惨案发生第二天，西南联大教授会召开紧急会议，当场推选钱端升、费青等5位教授组成法律委员会，调查惨案经过，搜集证据，控告罪犯。
    1946年西南联大解散，各校相继复员。费青、费孝通也随校回到北京，继续并肩投身民主运动。在反饥饿，反内战运动中，弟兄俩多次同其他教授联合发表声明，声援学生的正义斗争。费青还以律师身份，出庭为被捕学生邓特、孟宪功等辩护，并帮助、掩护被国民党追捕的学生去解放区。他还与吴晗、袁翰青等教授创办《中建》月刊，自任主编。刊物因鼓吹民主，很快就被北平当局查封；直到解放后才得以恢复出版，改名为《新建设》，费青仍任总编辑。

[2] [3]


首页 -> 2000年第6期

费孝通和他的三位兄长

作者：□余广彤

字体： 【大 中 小】

    五

    费振东在南洋20年更是经历坎坷，备尝艰辛。他1926年底到达苏门答腊的首府棉兰，曾做过苏门答腊《民报》的编辑，教师，后来又担任棉兰中华商会秘书主任。1937年7月国内抗日战争爆发。当地广大爱国华侨心系祖国，为避免当地政府的干扰，用“筹赈难民”的名义，成立了华侨筹赈祖国难民委员会，筹款支援抗日。会所和具体日常工作附设于中华商会，秘书处主任由费振东兼任。他组织了人数庞大的青年募捐队，开展大规模的募捐活动，所收的钱款均汇回国内。同时比较隐蔽地开展抵制日货运动。1941年底，荷印政府在日本的压力下宣布费振东为不受欢迎的人，请自由出境，实际上就是驱遂出 境。
    1942年初，费振东携带全家到达英属新加坡，与人合伙试办化学椰油工厂。到了年底，日军侵入马来亚，新加坡危在旦夕。他又乘机帆船渡过马六甲海峡，到苏门答腊东海岸附近一个名叫石叻班让的小岛避难。在那里隐姓埋名过了三年与世隔绝的生活。后来得知日寇占领新加坡后，曾大肆屠杀华侨，与他合作办厂的叶文 英就被日冠杀害了。
    日本投降后，印尼宣布独立。费振东回到棉兰担任华侨总会秘书主任。他是华侨中民主派的核心人物之一。在政治上拥护中共反对内战、建立联合政府的主张；支持印尼人民的独立运动。他和邰宗汉等人组织成立了苏岛华侨民主同盟，后与中国民主同盟南方总支部取得联系，改组为民盟苏岛支部。他们的活动使国民党驻棉兰领事恨之入骨，促使印尼政府宣布将费振东、邰宗汉两家驱逐出境。据说按照国民党驻棉兰领事的计划，要把费、邰两家人押送到汕头，交国民党特务处置。由于中共方面在香港做了工作，他们在途中得到通知，可以在香港登岸。轮船抵达香港时，民盟负责人周新民、萨空了在码头上迎接他们。不难想象，当他迎着新中国喷薄欲出的曙光到达北平，又和两个弟弟重逢，该多么高兴啊!

[1] [3]


首页 -> 2000年第6期

费孝通和他的三位兄长

作者：□余广彤

字体： 【大 中 小】

    六

    解放后，费氏“三凤”齐集北京，有过一段各 展其能、欢快腾飞的日子。
    费振东作为华侨代表，当选为第一届全国政协委员。中央人民政府成立后，被任命为政务院华侨事务委员会委员、文教宣传司司长；又是民盟中央常委。他以极大的热情投入新的工作，为团结广大华侨贡献力量。
    费青作为著名法学家，被任命为最高人民法院委员、政务院法制委员会委员、中央政法学院副教务长，为新中国的法制建设发挥作用。
    费孝通作为著名社会学家，在坚持教学调查研究的同时，也积极参加社会政治活动，担任政务院专家局副局长、中央民族学院副院长、民盟中央常委、文教部长等重要职务。
    1954年，第一届全国人民代表大会首次会议开幕，讨论、通过中华人民共和国宪法和第一个五年计划。费振东、费孝通均当选为人大代表出席会议，费青作为第二届全国政协委员也列席大会，共商国是。在紧张、繁忙的工作之余，他们常相聚一起，游园赏花，纹枰对弈，谈笑生风。可是，好景不长，1957年一场急风暴雨便袭来了……
    费青患有哮喘病，解放后因肺结核又动手术切除了一叶右肺，身体常不好。1957年春季，正住在无锡大箕山疗养院休养。费孝通“重访江村”结束后，和姐姐费达生去看望他。他出示了自己在疗养中的一些诗画作品，其中有一首《病中不寐》(七律)：
    五湖风雪满旧船，求药南来意惘然；
    久病惟余诗是伴，无眠怕度夜如年。
    *2*3肺折沦凡鸟，菡萏香残委逝川；
    无复峥嵘往日泪，搴惟起坐看霜天。
    费孝通从苏南回到北京没几天，反右派斗争突然开始。据说费青的好友吴晗写信给他，说“北京气候不好，暂时不要回来”，使费青躲过了厄运。弟弟费孝通则作为“章罗联盟的军师”被点名，报纸上的批判文章连篇累牍。大哥费振东对华侨学生的教育、工作分配提了意见，被说成是在华侨学生中“煽风点火”，向党进攻。大哥小弟均被打成右派。费青心情抑郁，疾病日益加重，不久病逝于太湖之滨，年仅51岁。三兄弟遭此厄运，正应了费青的诗句：“盉盋肺折沦凡鸟，菡萏香残委逝川”。

    七

    费青病逝后，骨灰运抵北京，8月11日于嘉兴寺殡仪馆举行了追悼大会，但正在接受批斗的费振东、费孝通兄弟却未能去参加。被打成右派分子后，费孝通的行政职务及民盟内的主要职务均被撤销了，只留下个教授头衔。费孝通曾说：“实际上我喜欢这个角色，在中央民族学院当一名教授简单得多。”可是既无课可教，又不能去做社会调查、写东西，那孤寂清冷的生活可想而知。到1959年4月第三届政协第一次会议，才补为全国政协委员，可以参加政协组织的小组到外地走马观花地去看看。
    费振东戴上右派分子帽子后，行政职务和民盟内的主要职务也被撤销了，待遇由行政10级降为12级，安排到全国政协文史资料委员会当编辑。1962年春节期间，费孝通去给大哥拜年。费振东知道弟弟爱好写作，笔头来得快，问他写什么东西了。孝通回答只翻译了几本书，没什么好写。言外之意写出来也没有地方发表。费振东说你把留学英国的经历写一写，我们需要这类稿件；这些是重要的文化教育史料，对后人是有用的。费孝通回去后写了《留英记》交给大哥，刊登在《文史资料选辑》上。这是沉默几年后费孝通发表的一篇长文。
    “文化大革命”一开始，他们兄弟俩都受到了冲击，家被抄了几次，联系被迫中断。直到1971年林彪自我爆炸后，费孝通从湖北沙洋五七干校回来，军代表才告诉他可以与亲戚朋友来往，并派了一辆小车让他去看亲戚朋友。他首先到了大哥家里。此时费振东已70高龄，面容苍老，身体瘦弱，心情也不好。他1975年患直肠癌去世。四年之后，错划右派的问题才得到改正。

    八

    费孝通的三哥费霍，1926年毕业于苏州工业专科学校土木建筑科，跟着舅舅、建筑学家杨锡*&在上海、柳州、南京等地当技术员。抗日战争前，进入南京中央政府参谋本部城塞组工作，参加长江沿线国防工事的构筑。修筑滇缅公路时，云南人迹罕至的高山峡谷密林中也留下他的足迹。日本投降后，他到上海市工务局(解放后改为市政工程局)当工程师。在费家四兄弟中，唯有他默默无闻地从事技术工作。大概正因为如此使他在解放后的历次政治运动中未受到大的冲击。
    费霍比费孝通大三岁。小时候很调皮，常和二哥费青一起逗孝通玩，逼得他到妈妈跟前去告状；他们想要什么东西，也常支使孝通去对妈妈提，因为知道妈妈偏爱小弟弟。孩子们曾问费霍：“伯伯叔叔都上了大学，为什么只有你进了专科学校?”他笑一笑回答：“我老实，你祖母就把我留在身边。”其实是父母亲考虑到子女多，负担重，想让他早点工作，以增加家庭收入。他确实用自己的劳动收入帮助青哥、孝通弟完成了各自的学业。解放后，他和在苏州的姐姐费达生一起照料父亲晚年生活，使其余三兄弟在外能安心工作。1966年他患高血压中风病逝。
    岁月流逝，如今费家四兄弟只有费孝通教授健在。年近90高龄的他从国家领导人岗位上退下来后，仍然孜孜不倦地在学术园地里辛勤耕耘着。
    (责任编辑　吴　思)

[1] [2]


首页 -> 2000年第6期

张学良胞弟张学铭其人其事

作者：□汪东林

字体： 【大 中 小】

    抱病诉衷肠

    全国政协机关办公的那个大院，原是清朝顺承王府，是张作霖的公馆，真正在这里办公、生活过的是张学良先生。我初到政协机关工作时，一位老同志曾领我参观了一遍。张学良先生现在在大陆还有一个姐姐，七个弟弟，五个妹妹。最重要的有两位，一位是张学思，行四，我人民海军少将；一位是张学铭，行二，与张学良一母所生，全国政协委员，天津市城建局副局长。张学铭平时也常来政协礼堂开会、吃饭。
    “文革”十年，张学铭大部分时间是在天津度过的。他的遭遇，我仅事后有所闻。只知道“文革”后期他一直患病，日子过得很艰难。
    1978年2月召开全国政协五届一次会议，张学铭是特邀小组的成员之一。这个小组是以政协直属学习组的委员为主体的，小组里的大多数人历尽劫难，见面都有隔世之感。组内不少委员向我询问张学铭来不来?我专门向大会总务组打听情况，答复说，张学铭委员患肝硬变，有腹水，随时有发生食道静脉大出血的可能，医生不让出院。这么说，张学铭真的参加不了这次会议了。
    出乎意料的是，在政协大会开幕的前一天，张学铭竟拄着拐棍，在家属的陪同下，出现在我的面前。大会总务组负责人赶来劝说，张学铭一口拒绝，最后他站起来十分坚决地说：
    “我只能感谢领导和医生对我的关心，但这个命令我不能执行。政协大会十多年不开了，我是老政协委员，协商、讨论国家大事是我的职责。我还要会会那些同我一样在林彪、‘四人帮’魔爪下死里逃生的老朋友们。就是死在这个会议上，我也心甘情愿，他人不用负责!会议不闭幕，我决不回医院去，谁来动员也不管用。”
    他讲得斩钉截铁，大家只得作罢。
    由于当时特定的历史条件，这次政协大会的气氛十分特别。无论是大会会场的间隙，还是小组会上的发言，常常是一会儿喜，一会儿忧，一会儿笑，一会儿哭。笔者所在的这个小组，这种气氛尤其突出。常常是高兴处，当场吟诗歌唱；伤心处，则出现一人痛哭失声，许多人落泪奉陪的场面。这感情上的大起大落，对重病在身的人是不利的。小组召集人程思远先生因此几次同张学铭打招呼，关照他控制自己。张学铭每次只是频频向组长拱手点头，并不直接答话。等轮到他发言时，却果真控制住自己，如诉家常，平心静气。但到了发言的后半部，一提到敬爱的周总理，张学铭终于哽咽起来。程思远先生立即打断他，说：“张老，你身体不好，不宜激动，就先讲到这里吧。”不少委员也随着劝阻，但他摆摆手，掏出手绢捂了一会鼻子，随后猛吸了口气，又接着说：
    “请组长和诸位放心，我能控制住自己，但话不讲完，更憋得难受。同在座的诸公一样，周总理的大恩大德，我张学铭也是一言难尽的!我大哥张学良被蒋介石软禁至今，已经是第42个年头了。当初他要能听从周总理的话，也不至于落得这样长期的骨肉分离，这是一；再说打西安事变至今，周总理一直惦念着我大哥，关怀着我们全家，为我们全家人操碎了心!如今，我们一大家子都好，只有弟弟张学思在‘文革’中被林彪迫害致死，最后还是周总理亲自主持，为他的冤案平反昭雪。今儿个我大哥几十年身陷囹圄，一个人孤零零在台湾，与我们一大家子隔绝，苦度晚年，我能不日夜思念他吗?蒋介石这老东西死了，他的儿子蒋经国仍没有给我大哥自由。岁月不饶人呵，我们弟兄都老了，难道要我们都到了阴间才得以骨肉团聚吗?祖国统一，亲人团圆，这是天经地义的事!除了我张家弟兄，全国还有千千万万个破碎的家庭要团圆!我每每想到这些，就气不打一处来，心里实在不是滋味，我……”
    张学铭讲不下去了。他脸色通红，气喘吁吁，老泪纵横，我立即请来了驻会的医生，把张学铭送回了卧室。

    旅途话往事

    一年后张学铭的健康状况略有好转，全国政协组织委员们就近到任丘、大港两个油田和天津市参观，他执意报名参加。参观团允许他带人陪同，乘坐一辆小卧车。在这次历时半个月的参观考察中，笔者作为工作人员，曾有几个夜晚同他长谈，有时则与他同车，在旅途中东南西北地自由交谈。
    “张老，有位委员聊天时曾告诉我，说您大哥张学良对您非常严厉，不仅小时候对您严加管教，长大之后也常对您不留情，因此您非常怕您大哥，不知是否属实?”他对我的提问感到意外，扫了我一眼，反问道：
    “告诉你这话的委员是谁?能通报他的尊姓大名吗?”
    我愣了一下，考虑话已说出，索性再具体一些，便接着说：
    “这位委员自然是您的老朋友，同我也是认识多年的，但我不便点出他的名字。他还具体告诉我这样的事，说您在30年代初吧，有一次坐飞机到国外去赌博，输了一大笔钱，您大哥得知后，把您扣押起来要重处，不少人出面说情才把您保释出来，不知可有此事?”
    “好了，我知道了。同你说这些的一定是唐胖子(指唐生明)，他狗嘴里吐不出象牙，道听途说，你就信他的?”张学铭一语道破，但他并没有生气，又接着说：“告诉你吧，年轻人。像我这样生长在封建大军阀家庭，在旧社会混了半辈子的人，身上染点恶习是不足为奇的。他唐胖子比我有过之而无不及，还有脸说我，真是岂有此理!但说到我们张家，自父亲被日本人炸死之后，我大哥有志气，有胆识，不仅在政治上、军事上勇挑重担，而且一改自己身上的旧习气，特别是下大决心戒除了吸毒的恶习，这是尽人皆知的，也为我们兄弟树立了榜样。他自然注意对我们的弟弟妹妹严加管教，尤其是对我。要细讲起来，真是说来话长呢——”
    张学铭讲了两件事：一是张学良两次戒毒，一是张学良对张学铭的亲切关怀和管教。
    原来，在20年代中叶，张作霖还在世时，张学良就染上了毒瘾。抽鸦片，在旧军阀家庭是平常事，但并不是人人都上瘾的。一旦上了瘾，要戒就十分困难，没有极强的意志和毅力是不可能成功的。
    1928年6月，张作霖在皇姑屯炸车事件中丧生，张学良当上了东三省保安总司令。他继承父业，深感责任重大，没有健康的身体是不能胜任的。张学良有了这个想法，又在夫人于凤至和赵四小姐的规劝下，下决心戒毒。没有想到才两三天，就难受得满地打滚。甚至用头撞墙，不省人事。于凤至和赵四小姐既心痛又着急，便派人去请了一位日本医生。这医生二话不说给张学良打了一针。这一针立即见效，张学良自此每天打两针，鸦片烟戒掉了，精神也恢复了。全家人喜出望外，重赏这位日本医生。但都不知道这针剂药水是比鸦片更凶的毒品——吗啡。不到一个月，张学良的身体竟一天不如一天，一天不打针就痛苦不已。等弄清了真相去找那日本医生，那家伙早已逃回日本去了。张学良的第一次戒毒宣告失败，只得每天靠打吗啡维持，健康状况每况愈下。
    1933年3月，张学良致电南京国民政府，引咎辞去总司令之职，同时郑重宣布到上海戒毒，然后出国。3月12日张学良一行抵达上海，住张群公馆。当晚，在为他洗尘的宴席上，张学良当众表示，为了能健康地上前线杀日本鬼子，他要借张群先生这块宝地戒毒，只许成功，不许失败。第二天早餐后，张学良就命令副官把他锁进卧室，并下达“不经允许不准任何人进来”的命令。整整一个白天，张学良一个人在房间里看书，喝茶，嗑瓜子，没有动静。入夜，毒瘾大发，自己在地上打滚，于凤至、赵四小姐想进去，他都坚持不允许。直到用头撞墙，响声“咚咚”，随即听不见动静，于凤至等在门外呼喊，也不见回音。待打开房门，只见张学良躺在地上，额头红肿，鲜血淋淋，面无血色。赵四小姐打电话请来美国医生，检查了张学良的心脏和血压后，给张学良注射了针剂安眠药，并对于凤至、赵四小姐说，药物对戒毒只能起辅助作用，能否成功就看张将军的意志和毅力了。张学良就凭着这种顽强的意志和毅力，在十多天的时间内，强忍痛苦的煎熬，使毒瘾的发作逐渐减轻，直至基本控制，开始能吃能睡，体力慢慢恢复，最后戒毒成功。
    张学铭在叙述张学良两次戒毒情况后，深为感慨地说：“没有第二次戒毒的成功，我大哥就不可能第二次上任，也就不可能在三年后的中国历史的转折关头发动震惊中外的西安事变。所以说我大哥是一个了不起的人物，确是名副其实的。相比之下，我这个做弟弟的，就差得远了。几十年来，我思念他，对他后半生遭蒋介石软禁直至今天仍失去自由，我一想起就要大哭一场……”
    至于张学良对张学铭的关心，也是从张学铭年少时就开始的。张学铭生于光绪三十四年(1908年)，与张学良乃一母所生，张学铭6岁即丧母，父亲忙于政务军务，且有另外四房妻妾，自然没有时间管他，直接管教他、关心他的就是大哥张学良。后来大哥成亲，军务政务也忙了，便特别关照大嫂于凤至对张学铭多加照料。张学铭中学毕业后到日本留学，张学良经常给他去信，要他用功学习，学到真本领，而不要贪图玩乐。张学铭谈到这里，忽然激动起来，说：“半个多世纪过去了，但大哥当年经常给远在日本的我写信，却记忆犹新，可惜沧海桑田，手边未存得片纸只字，多年来我常常为之惋惜。真没想到，一星期前有位辽宁省社会科学院的同志来访，带给我一封当时我大哥写给我的发表在报纸上的信，要我辨其真伪。我读后确认这信是真的，但记不清这信何以在当年的报纸上发表?这信我还带在身边呢，你先看看吧。”
    张学铭说着便从手提包里取出一张复印的民国16年(1927年)6月16日的《盛京时报》，上载《张少卿致乃弟西卿书》。书云：
    “二弟手足，前函谅达。弟能知在异邦奋勉，不贻国人之羞，不丢父兄之脸，兄喜甚。我弟论及东瀛人士，皆能努力前程，非同吾国之军阀官僚，日以大烟麻雀为生活者可比，兄闻之更快甚。觉我弟知识高进矣。但望我弟永远保守此种思想，将来学成归国，勿践旧官僚之臭习，是为切要……切望我弟勿入学习院，那是贵族式学校，要知我兄弟应力谋平民生活，勿染贵族教育习惯为盼。我们将来要为中华民族造幸福，不是为个人谋荣华富贵也。盼弟在东瀛留心平民生活状态，研究他们一般社会的真精神。弟有什么感触，常常以告兄为盼。”
    这封充满同胞手足情谊的信，使我更加确信，张学铭多年来对胞兄张学良的思念是一片真诚的。

[2]


首页 -> 2000年第6期

张学良胞弟张学铭其人其事

作者：□汪东林

字体： 【大 中 小】

    照片风波和巧设宴请

    1981年春天，张学铭身体状况时好时坏，政协直属组每周二次的学习会，他常常请假，但只要稍有好转，便来参加。组长劝他不必勉强，他却笑着说：“当学生就不能老旷课，老旷课就该除名了，我的病好不了也死不了，来走动走动，可增长知识，以免耳聋眼瞎，再说对我身体也许有好处呢。”
    在一次学习会上，有位委员发言中讲到，前不久出版的一本海外中文杂志上登了一幅照片，画面是张学良在金门岛用望远镜眺望大陆，还配了短诗，说是“细细窥视”云云。他问张学铭看到没有?张摇摇头，随即问坐在他身边的我，政协机关有没有这份杂志?我答应说有，下次开会时带给他看，不料会间休息时，他又对我说：“我现在就想看看，你能不能回机关把杂志找来?”他这样急迫，我只能照办，跑回机关去取来。张学铭架起老花眼镜左一遍右一遍地瞧照片，一字一句地读那首短诗。后来，别的委员也争相传看，他却坐在位子上默不作声，表情淡漠。有位委员问他：
    “张老，这张照片会不会造假?您大哥的模样您还能记得清看得准吗?”
    张学铭点了点头，很不高兴地说：“废话!我大哥的模样会记不清吗?虽然45年不见，但大哥的模样我一眼就能断定。这张照片不假，但可气的是，为什么国民党不放我大哥回大陆，而要摆弄什么望远镜呢?再说也可以让我去台湾看望我大哥嘛，我什么都不怕，单枪匹马也敢去，就看国民党肯不肯、敢不敢放我进去?我张学铭今生今世见不着我大哥，做鬼也要去一趟台湾!”
    张学铭谈到这里，用拐棍狠狠地戳着地板。
    “张老不必动气伤身体。刊登这种照片，玩的是宣传把戏，无须认真看待。祖国的统一是人心所向，大势所趋，你们哥儿俩总有一天会团聚的。”委员们纷纷宽慰他。
    张学铭一直到散会，始终闷闷不乐。
    这一年秋天，我跟随当时主持全国政协机关工作的孙起孟副秘书长到天津，正遇上天津市政协召开常委会议，而张学铭是全国政协委员兼任天津市政协常委的。他在会上见到我，紧拉着我的手不放，说天津才是他的老家，要约我玩玩，还要请我吃饭。我说这次是有任务来的，况且有秘书长在，要玩要吃怕不方便，改下次吧。他狡黠地冲我乐，说：“好好，好了，你不就怕孙秘书长批评你吗，你放心吧，我不会让你挨批评的。”
    会议开了三天，我们又留下开了两天的座谈会，在任务完成后，孙起孟同志提前一天返京，让我留下整理一份材料。下午两点，我送孙起孟到天津宾馆的大门口，返回房间推门一看，张学铭笑容满面，颇为得意地坐在沙发上抽烟，看我进去也不打招呼，我好奇地发问：
    “张老，你怎么来啦?”
    “怎么，你还想把我拒之门外?”
    “岂敢岂敢!”我连连解释道：“我只是有点意外。您老光临，我能不欢迎吗?”
    “这就好。”张学铭说：“我就说一桩事，下午五点半我派车接你出去吃晚饭，这下子你没有理由推辞了吧!”
    “这，这……”我竟然真的答不上话。
    “好了，好了，就这么定了!”他站起身要走，我送他到房门口，他回头冲我说：“这就叫‘山中无老虎，猴子称大王!’你现在一个人，就什么都由自己作主了。头天我不是说过，我不会让你为这些小事挨批评的吗?我这人就是说到做到。你去写你的材料吧。在房间里等着就是了。”
    这天晚上，他接我到天津干部俱乐部吃晚饭，那里十分清静，客人就是我一个，加上司机一共三人。张学铭几乎上至俱乐部负责人，下至服务员、厨师，没有一个不熟悉的。这顿便餐，一律上小盘菜，林林总总，品种繁多，色香味都极佳，是我参加各种大小宴请中的印象最深的一次。我们的交谈，都是日常生活中的事，一句也没有提及张学良。我好奇地问他：为什么孙起孟前脚刚走，你后脚就进了我的房间?他笑而不答，问了几次，他才颇为得意地说：
    “你应该知道，我从前当过公安局长(应该是警察局长)，要搞到这一点小情报，不是易如反掌吗?”
    我们相视而笑。

    最后的日子

    1983年，张学铭因严重的肝硬变而导致食道静脉曲张大出血，几次危及生命。我曾去医院看过他，他已弱得说不出话。我们紧攥着手，默默相视。他摇摇头，想说什么而没有说出来，家属提醒我，他摇头是指不想这样痛苦地活下去的意思。我强忍着泪水，大声对他说：
    “张老!只要通过抢救这一关，您就会慢慢恢复的!您不是还要争取同台湾大哥见面吗?您大哥健在，您也要战胜疾病，才能实现见面的愿望。您一定要咬咬牙，坚持下去。”
    他默默地点点头。
    这最后一段话，是每一个去探视的人都要说的。因为强迫止血的抢救治疗措施十分痛苦，张学铭曾几次拒绝抢救，怎么劝也不行，只有提到与大哥张学良见面，他才会增添新的力量，点头接受抢救措施，这件事不仅在张学铭的亲朋好友中，而且在全国政协机关干部职工中也传开了。不少人说着同样的话，都发生了效果。当我离开医院之后，心情一直不能平静。一是病魔的残酷，二是张学良张学铭兄弟情谊之深，三是想到近半个世纪骨肉同胞分离的这个悲剧究竟要演到何年何月……
    就这样拖了不到一个月，张学铭终于不治而与世长辞了。在全国政协礼堂举行的追悼会上，许多人为悼词里的一段话而泪水盈眶，这就是：“张学铭同志临终前，对由于人为阻隔未能见到日夜思念在台湾的兄长张学良而深感遗憾!”对于每个知情者，这句话会勾起多少往事的联想!在张学铭第一次大出血经过抢救而病情略有稳定时，他曾不止一次地对人说：“我身体不好多时，但六十多岁、七十多岁，都活过来了，我大哥八十多岁还健在。兴许，我们兄弟团聚的日子不远了。为了这，我治病、吃药、健身，要抱定信心活下去!”我是在场亲闻者之一，张学铭正是依仗这股力量，以他重病之身，活到了七十五岁。而他生前最大的一桩心愿终于未了而抱憾终生，这是一幕何等令人伤心落泪的人间悲剧呵!
    张学铭先生已辞世九年!海峡两岸的情势也发生了较大的变化，但类似的人间悲剧却并没有结束，这人为的阻碍来自何方?应该怎样拆除?难道我们每个活着的炎黄子孙，不应该从张学铭的悲剧中引发出更多的深思和反省吗?
    (责任编辑　程　度)

[1]


首页 -> 2000年第6期

陈永贵禹作敏 个人专权的悲剧

作者：□范银怀

字体： 【大 中 小】

    异途同归的专权典型

    中国共产党历来重视运用典型推动工作。井冈山时期毛泽东调查过的兴国、延安时期的吴满有、建国后的平顺县西沟李顺达、遵化县王国藩等先进典型和劳动模范，都以榜样的力量鼓舞、激励着一代又一代农民；但是，无论哪个时期、哪一个典型都没有像大寨和大邱庄那样曾把亿万农民动员起来，其声势之大，涉及面之广都是空前的。
    这两个典型代表着两个不同的历史时期。大寨是太行山区山西省昔阳县的一个80户的村庄，是计划经济时期“依靠人民公社集体经济发展生产的典型”，1964年被毛泽东树为“旗帜”，毛泽东发出“农业学大寨”号召后的15年间，全国到这个村庄参观学习的多达700万人次。大邱庄是天津市静海县一个700多户人家的村庄，是市场经济条件下，依靠“层层包、层层联、人人都有自主权”的承包责任制发展生产的典型，被称为中国“首富村”。十几年间它吸引了国内外数十万人到这里参观学习。
    这两个典型都是由党支部书记的英雄、模范行为带动起来的。大寨的党支部书记陈永贵是1948年入党的，他坚持合作化道路，大搞农田基本建设，在三年经济困难时期，别的地方粮食产量都减产，而大寨照样增产。他的最有力的武器是按照毛泽东阶级斗争“年年讲、月月讲、天天讲”的指示，与地主富农斗，与“走资派”斗，与“小生产”斗。他坚持“以粮为纲”，规定社员只能在集体土地上种庄稼，把集市贸易、家庭副业都当作“资本主义尾巴”割掉。这一套极“左”做法很符合“文化大革命”的“斗私批修”原则，因此他特别走红，先后任昔阳县、晋中地委、山西省委的主要领导，直至中央政治局委员、国务院副总理。“文革”后，在全国上下批极“左”错误中，陈永贵在1980年9月离开政治舞台，1986年在郁闷中病故。
    大邱庄党支部书记禹作敏是1958年入的党。在“文化大革命”中，他曾先后四次到大寨参观学习。参观回来搞了个大邱庄“五年规划、十年设想”，他和陈永贵一样领着社员搞农田基本建设，大搞台田化，改土治碱，但仍摆脱不了贫困。为什么学大寨集体苦干，到头来却是人人受穷?禹作敏总结30年的经验教训后认识到，不能老搞人斗人，而要广开生产门路。农村要富起来，光种地不行，还得办工厂。他不拘一格选用能人，大办乡镇企业，开拓出一条快速致富道路。他随之成了国内外知名企业家，并被推举为全国政协委员。
    1992年10月23日，这两个村庄的代表人物相会在大邱庄。陈永贵的继承人、大寨党支部书记郭凤莲，是当年大寨“铁姑娘队”队长，她握着禹作敏的手说：“大寨和大邱庄的距离越拉越大；现在向大邱庄学习农民致富之道。”
    禹作敏宴请郭凤莲时说：“我们农民想什么?不就是奔个好日子嘛!我当过三四十年的干部，大跃进时吃食堂，后来又学大寨，最后才从实践中弄通一个道理：‘以阶级斗争为纲，人心慌慌；以粮为纲，穷得当当’”。禹作敏知道大寨办乡镇企业缺少资金，当即开出一张50万元的支票，送给大寨。郭凤莲接过支票感慨地说：“靠别人树典型不行，还得靠自己的腿走路。”
    禹作敏以为只要摒弃“两个纲”，就不会再有陈永贵那样的结局。但没想到，禹作敏以成功者姿态自信地评价大寨和陈永贵的几个月之后，他自己却成了罪犯，被推上法庭，比陈永贵的晚景更惨!
    禹作敏和陈永贵的悲剧，发人深思。禹作敏去世不久，《滨海时报》1999年11月24日刊登一篇题为《禹作敏与陈永贵》的文章，作者王安从禹作敏在监狱中的“最后时光”写起，说他“目光呆滞”，“那张原来干瘦的脸更加憔悴了”。文章称赞这位农民企业家的超前的经济观念是“极为可贵的”，“是中国农民成功的英雄”，可禹作敏颐指气使时“肯定没有想到孤独求死的结局”。作者由禹作敏想起“另一个强悍之人”陈永贵，称他们晚年“都很孤独”。
    笔者在六七十年代曾到大寨采访，结识了陈永贵；八九十年代又到大邱庄采访，结识了禹作敏。从这两位农村党支部书记的沉浮可以看出，尽管他们所处的时期不同，领导工作的特点不同，但两人的思想和作风却有相同之处。陈与禹相差十多岁，陈永贵“42岁扫盲”，只能看懂报纸，不会写字；禹作敏小时读过几年私塾，能提毛笔写字，但也只能说是初通文字。这两个被解放了的农民，虽也曾在党的领导下艰苦奋斗，创造过各自的辉煌，一旦他们功成名就之后，便有了一个共同的毛病，即：以农民“救世主”自居，凌驾于群众和组织之上，个人专权，发号施令。陈永贵说“家有千口，主事一人”，禹作敏说“各吹各的号，都听我的号，不听我的号，一个也不要”。惟我独尊，为所欲为，把自己当作全村的主宰者。

    出自类似环境的“农民英雄”

    陈永贵与禹作敏的浮沉，追根溯源，与他们成长的那个时代，特别是人民公社时高度集中的体制有着割不断的联系。
    毛泽东讲到人民公社优越性时说，“工、农、商、学、兵相结合，便于管理”，也便于由社会主义向共产主义“过渡”。人民公社受挫后，毛泽东在1962年对公社体制作了调整，确定为“三级所有，队为基础”，即所有制分公社、生产大队、生产队三级，基本核算单位是生产队。这种集体所有制，照一些经济学家说法是“虚拟”的，农民并不知道自己有多少份额，因此对集体并不关心。在公社体制下，生产大队一般是以自然村为单位，生产大队既是经济组织，又是一级政权组织。党支部也依自然村建立。这种体制有“一大二公”的优越性，可以统一规划土地，集中使用劳动力，更可以以“民兵连”形式组织大兵团作战。
    这两位农民领袖，都是在这种体制下，几经拚搏，当上共产党的支部书记后才显示出他们的威力的。
    陈永贵是政社合一体制的开拓者。他出生于1914年，从小给地主放牛，扛长工，受尽欺凌，竭力想改变自己的地位。1947年，在毛泽东“组织起来，发展生产”的号召下，大寨组织起以党支书贾进财为首的互助组，陈永贵是成员之一。陈永贵体格健壮，能说会道，又是种庄稼的好把式，但他在这个组里很难出人头地。他看出，那些土改中分了土地，但劳力弱或耕作技术差的农户仍然无力经营，穷富差别依然存在，这些农户最需要能人领导。他对这些社员说：“跟着我干，肯定能吃得比现在好!”于是拉起队伍，另立一个互助组，自任组长，被他称为“老少组”。
    马克思说由于农民经济分散，“他们自己不能代表自己，一定要别人代表他们。他们的代表一定要同时是他们的主宰，是高高站在他们上面的权威，是不受限制的行政权力，这种权力保护他们不受其他阶级侵犯，并从上边施给他们水分和阳光。所以，归根到底，小农的政治影响表现为行政权力支配社会。”(《马克思恩格斯选集》，第一卷，693页)。陈永贵会安排营生，技术活由他干，又有制服人的手段，他领导的互助组增了产，也树立了威信，受到区委书记张怀英的赏识。他深知，只有成了共产党员才能取得上级的信任和重用。于是他积极申请，1948年由贾进财介绍，他加入中国共产党，不久陈永贵当了大寨党支部副书记。
    1953年昔阳县试办农业生产合作社，陈永贵几次到县委要求，以他的“老少组”为主体办起合作社，他任社长。与他创办的合作社并存的是贾进财、贾寿元、李二货分别领导的3个互助组，还有4个单干户。这些农户的土地有的与农业社“插花”，不利于全面规划，统一整修。陈永贵思谋要办成一村一社，但阻力很大。有些人对农业社吹冷风。复员军人李二货向农业社挑战，说农业社产量没有陈永贵报得那么多，亩产只有240斤，而他家亩产却是300斤。这一下激怒了陈永贵，陈就采取行政加经济手段对李惩治。这年年底开始实行统购统销，按规定，统购的应是余粮户的余粮，但实际上统购任务由党支部分配。上级下达给大寨的统购任务是42万斤，合作社社员、单干户都得出粮。陈永贵按亩产量多少确定征购任务，给李二货定得最多，在大会宣布后，急得李二货当众打自己的嘴巴：“我连干草加在一起也没有300斤。”李二货哭丧着脸说没有人给他帮忙，无法和农业社相比。陈永贵见他当众服输，又要他逐户登门道歉，才给他减了统购任务。这一下治住了李二货，也给所有说合作社坏话的人眼色看。陈永贵曾得意地向笔者说：“从那天晚上以后，所有的中农，连地主富农都入了社。”大寨达到了他一村一社、政社合一的目的。
    为什么陈永贵对政社合一如此执著?有一次，陈永贵向笔者谈他搞互助合作的动因时说：“我一为祖上争光，二为穷人谋利!”，又说：“人死留名，树死留皮。”他要做穷人的救星，光宗耀祖。这是他真实的心态。他好大喜功，又心胸狭窄。1963年底，中共昔阳县委针对农村出现的所谓“两极分化”和党员干部的“退坡”思想，在农村党员中开展了整党。陈永贵批评贾进财与地主富农、富裕中农划不清界线，这使贾进财处境很困难。贾进财是地地道道的农民，解放前给地主扛了25年长工，1946年入党，是大寨最早的党员之一。他忠诚老实，办事公道，工作勤勤恳恳，不计较个人名利。贾进财说办社需要“当家人”，就几次提出辞职，同时推荐陈永贵当书记。从此，陈永贵成了主宰大寨的权威，也给陈永贵大显身手开辟了道路。
    以村建社，农业社就由经济组织变成党、政、经一体的组织。大寨农民不仅失去了土地，“高粱秸打了叶——光杆”，而且更不自由了，户籍、口粮、劳动、分配都由大队管。他们像绳子拴着的小鸡，动不得了。但是陈永贵认为可以运用行政和党组织“管理”了，他说“集体化的优越性，说不完，用不尽”。成立了合作社，土地实行统一经营，农民对较长远的建设如整修土地，因担心投工多见不到实效而影响当年分配，一般都不愿意搞；而陈永贵却认为土地连成片，取消了农户之间的地埂、地界，便于统一规划，集中调配劳力，是大搞农田基本建设的绝好条件。他主持制定了“十年造地规划”，年复一年，带领社员开沟打坝，垫土造地，整修坡地，建水平梯田，蓄水保墒，使粮食产量稳步上升，陈因此连年被评为县、地、省劳动模范。
    禹作敏也是在为“穷人”谋利和为家族争光而奋斗不息。他出生于1929年，比陈永贵小15岁，但他也是在这种高度集中的管理体制下，成了大邱庄的权威。大邱庄是一个大村，又是多姓家族杂居， 禹作敏出头比陈永贵要困难得多。他经过“三上三下”才巩固了他在大邱庄的地位。1958年他入党不久，就当上了大队代理书记，因为大跃进中刮“五风”(“浮夸风”、“强迫命令风”、“共产风”、“生产瞎指挥风”和“干部特殊化风”)严重，被上级撤销领导职务，在公社管委会当会计，后又当了生产队长。他接受了过去的教训，领导生产比较务实，将一个穷队变成大邱庄较富的队。大邱庄人公认禹作敏有能力、有办法，但要他掌大权，就有争议。1971年“文革”期间，村里酝酿让他再当大队党支部书记，有人说他大哥搞“投机倒把”蹲监狱，他划不清界线，因此只让他当了个支部委员，兼任革委会主任，主管生产。他长年带领社员学大寨修台田，大队面貌有变化，1973年他又当了代理书记，1974年才正式当支部书记。
    1977年，大邱庄改选党支部书记，群众说“谁能领导大伙致富谁当书记”，这对禹作敏是个新的挑战。他向穷得娶不起媳妇的光棍说：“跟我干，保管你们三年结婚成家!”结果他连选连任。

[2]


首页 -> 2000年第6期

陈永贵禹作敏 个人专权的悲剧

作者：□范银怀

字体： 【大 中 小】

    物极必反最终双落马

    党政合一、政经合一、权力过分集中的管理体制，既可以给想干一番大事业的英雄人物开辟一个跃马扬鞭任驰骋的疆场，也可能使他们的权力变得无法制约、不被监督，最后落得一个被拉下马的“土皇帝”的可悲下场。
    1963年，毛泽东批转昔阳县四级干部参加生产劳动的调查报告后，当时的人民日报政文部主任康英带着记者去采访大寨，知道大寨干部参加集体生产劳动确实不错，但也发现陈永贵有“家长作风”，她是刚从周恩来总理秘书岗位调来的，很重视报道的指导性，为避免突出陈永贵个人，在报道中有意识地写了大寨党支部其他成员的作用，但陈永贵并未从中记取教训，接受教育。1964年，毛泽东提出“农业要学大寨”，周总理派当时的农业部长廖鲁言到大寨调查，在大寨蹲点的县委书记张润槐向他汇报了大寨的经验后说，大寨有两个问题：一个是对富裕中农当地主富农斗，这不符合党的政策；二是社员劳动强度太大，应该注意劳逸结合。这次汇报时大寨干部不在场。廖鲁言调查了20天，通过劳动观察，看出陈永贵安排集体生产很周密，称他是大寨的“好管家”，但也看出他对社员强迫命令严重，凡事他“说了算”，别人都不敢说“不是”。在一次座谈会上，他问陈永贵：“对富裕中农怎么看?”陈答：“富裕中农与地主富农差不多。”陈永贵认为这是无产阶级立场坚定的表现。廖鲁言从爱护这个先进典型出发，试图建立一种监督机制。当时全国又恢复了贫下中农协会，这是群众性的阶级组织，只要能发挥作用，可以监督陈永贵。但他和贫协会领导座谈时，说的和陈永贵一个腔调，都不敢与陈永贵唱反调，原因是贫协会在党支部领导下开展工作，只能与支部保持一致，贯彻支部决议，不能与支部有不同意见。这是当时的体制使然。廖鲁言无奈，只好说，“反正是一个老太婆，说的都是一件事”，只好作罢。意思是只要能增产，陈永贵一人说了算，也行。可见，这种体制下的党支部书记无论上级还是群众都无法对他实行监督，相反还会遭来祸害，“文化大革命”中张润槐被陈永贵指控为“反大寨急先锋”，被斗得死去活来。
    在强调无产阶级专政的年代，陈永贵更是有恃无恐，以权代法，以人代法，以言代法。陈永贵平时要求党团员“地里干活，手握镢头，两眼斜视，盯着别人”，严密监督，谁不服从陈永贵和大队干部领导，劳动消极，就实行群众专政。合作化以后大寨在田间、村里采用的“炒黑豆”就是一种办法，把被斗的人围在中间，推过来搡过去，进行斗争。陈永贵以维护集体利益为名整治人，简直无法无天。1966年，大寨从内蒙古买回10头母马、1头种马，一天突然马群咬架，把种马一条腿踢折了；饲养员贾济元没提防，正巧社员李庆元、贾来顺撒化肥，回来在饮畜池洗了化肥的口袋，忘记清池，1头奶牛饮水中毒身亡。这是两件偶然事故，陈永贵却咬定是“阶级斗争新动向”，扣上了“有意破坏集体经济”的罪名，不分清红皂白，也不经过法律程序，立刻宣布，把这3个社员抓起来，用绳子捆上押送到县公安局进行审讯，并在村里多次进行批判斗争。贾济元是残废军人，他说：“就是我好提意见，老陈给我记下了仇。”
    随着公社的解体，乡村政府的建立，生产责任制的实行，农村建设开启了新的阶段。但是，在大邱庄禹作敏那里，计划经济条件下的弊端没有克服，市场经济条件下的某些漏洞，却被充分利用了。众所周知，原来实行计划经济，商品按计划调拨，物资短缺，连干部的多吃多占都受到限制和约束。加之那时接连不断的政治运动，即使心存邪恶的干部，也不得不瞻前顾后。进入90年代后，随着大邱庄的大发展，禹作敏的权力无限膨胀起来，他是党支部书记，又兼乡镇企业总经理，集党、政、经大权为一身。在大邱庄他可以自己组阁，决定人事任免；可以根据家族亲信的利益配置生产要素。办企业是农民致富的捷径，但先决条件是要有厂房和地皮，这些都由禹作敏控制着，建工厂需要资金，更要由他划拨，即使从银行贷款，也得由支部领导担保。这是权力制约下的商品经济。他可以随时把权力资本转化为货币资本。
    陈永贵当党支部书记时掌握的权力，禹作敏都有，陈永贵当支部书记时没有的权力，禹作敏也有。土地是集体的主要生产资料和生产对象。合作化后只能用来耕种，现在可以划出一片土地盖厂房“筑巢引凤”，招商引资，上新项目。划拨土地权也在禹作敏手里。从国内外引进资金，负责洽谈项目，只有书记兼经理的禹作敏才有资格。引来的资金、项目交给谁经营，只有禹作敏才能决定。因此，禹作敏要谁富，谁就可以富，禹作敏让谁先富，谁就可以先富。在大邱庄，无论男女老少，无论是禹的长辈还是小辈都称他是“书记”，他能决定每个人的命运。后来他兼任派出所指导员，具有执法权力，就敢以身试法。他怀疑外来民工有经济问题，竟敢私设公堂，用现代刑具惩治。出了人命，他竟敢包庇打死人的罪犯，干扰公安人员执行公务。
    以上情况表明，在缺乏监督机制的情况下，禹作敏实际上已经成了“土皇帝”，其结果，虽曾以英雄、模范名噪一时，却以入狱服刑告终。

    “权力世袭”殃及子辈

    大寨和大邱庄的权力，最后分别集中到陈永贵和禹作敏手中，而且这种权力由个人垄断，这就是专制。他们不想使自己的权力受到制约，而且要想尽一切办法终身掌权，甚至搞“世袭制”。陈永贵当大寨党支部书记就安排儿子陈明珠当大寨团支部书记。当年农业部长廖鲁言与大寨青年座谈怎样学“毛选”时，主要介绍经验的就是陈明珠。他说，学习《中国社会各阶级分析》，学不进去，是党支部书记(他父亲)指示如何对照本村的地主、富农学这篇文章，他才因此做到“活学活用”。这位初中未毕业的小青年，尽管没有“三大革命实践”，却可以当仁不让地接他父亲的班。后来陈永贵成了党和国家领导人，他这个儿子虽然不称职也当了中共昔阳县委宣传部长，结果随着父亲的陨落，他也下台了。
    在“权力世袭”问题上，禹作敏与陈永贵相类似，他虽然要求改革，但不能触动他这个“庄主”的权力。他把已经掌握的大邱庄党政财文大权当作“命根子”，牢牢控制在自己和家族的手里。他和陈永贵一样也是先让自己儿子当团支部书记。他的小儿子禹绍政才20刚出头，虽然没有务农、务工的经验，他也急不可待地在他60岁那年“顺理成章”，让这个儿子代替他当了大邱庄(集团)公司总经理，事件发生后，父子双双入狱。
    禹作敏事件发生后，天津市、静海县领导，首先对大邱庄实行“依法治政，政企分开”。镇党政领导不直接干预企业的经营，企业领导严格按照《企业法》办事。
    上述陈永贵、禹作敏个人专权的悲剧与“权力世袭”的教训是十分深刻的，它告诉我们，在农村推行村民自治、“还政于民”是何等重要。只有让农村人民当家作主，才能有效地制约和监督这些农村干部。
    研究中国农村政治体制改革的专家学者认为，今后广大农村的发展还是走农民自治的道路。中央提倡的加强基层民主政治建设，发展农村市场经济，改革税费体制，改革行政和事业管理体制，健全农村法制，加强对农民的培训等，目的就是引导农村朝着这个方向发展。
    (责任编辑　程　度)

[1]


首页 -> 2000年第6期

国民党南运故宫国宝追记

作者：□宋伯良

字体： 【大 中 小】

    台北故宫博物院，是1965年台湾当局为纪念孙中山先生百年诞辰，在台北市郊建中山纪念堂时，同时建成的。当年11月，中山纪念堂、故宫博物院同时宣布开幕。
    自1933年，故宫古物南迁，跟随古物的一批学者和行家里手，押运着近两万箱故宫历代皇帝收集的无价之宝，在饱受战火蹂躏的中国，往来跋涉一万多公里，未曾遗失或打碎一件古物。古物的六分之一计2972箱，约239000余件，1948年被运到台湾。在这战火纷飞的15年中，故宫国宝的沧桑历史，记载很少。而英国《星期日泰晤士报》的记者，于1982年采访了当时跟随古物的三位学者，撰写了《故宫国宝话沦桑》一文，在《星期日泰晤士报》发表。
    美籍华人张君(笔者同学)寄我一份，现摘编如下，以飨读者。
    1924年11月5日，中华民国政府限令18岁的逊清末代皇帝溥仪半日后离开紫禁城皇宫。溥仪离去后两周，一小批大学教授和学者由学生襄助开始点查宫内的珍宝。工作人员中那志良19岁，刚离开校门；吴玉璋20岁，是位大学生。几百万件古物都要清点登记，除了瓷器、玉器、铜器之外，还有一部共七万九千多卷的四库全书。清点工作进行了近一年之久。1925年10月10日故宫博物院成立，自明代中叶以来，不准老百姓擅入的紫禁城就此开放。到了1931年，日本侵占了东三省，他们一下子就距离北平只有240公里。政府通知博物院把最有价值的艺术品速行南运，以策安全。
    要决定什么应该运走，什么要留下，是个艰巨的任务。那志良说：选件固然重要，如何保护古物不会因撞击、受潮、过干和白蚁为患而损坏又是另一回事。最后我们把北平城内的古玩专家找来，教导古物包装的方法。装箱的工作差不多进行了一年多时间。1933年春才竣事，共装了19557箱，每箱1米长、50厘米高和宽。由火车南运，由若干工作人员押运。除了专家和武装守卫之外，列车上并没有其他客人。
    1933年2月5日晚间，从紫禁城到车站沿途，日落时分就开始戒严。那志良回忆说：“他们吩咐我们，要等到天黑才启运。由几十辆板车轮流运往车站，由军队护送，沿途军警林立，板车在熟悉的街道上行驶，街上空无一人，除了车子急驰的辘辘声之外，听不到一点别的声音，使人有奇怪的感觉”。
    大家连夜静静工作，把箱子都装上两列火车，黎明时分开车南下。一路只在添煤、添水时停车，那志良说：“每次停车，我们就下车沿着铁轨，由前跑到后，把每个车箱的封条，都检查一次。”
    两天后，载运古物的列车到了浦口，停在靠边的轨道上。那志良说：“军队守卫列车，一直守了一个月。因为南京没有适当地方收藏这些国宝。”最后，由水路把这批国宝运往上海。在上海存放了近四年。在这个时期，南京扩建朝天宫以贮存这批国宝。
    1936年底，朝天宫扩建工作完成，工作小组也就留在南京办公，还计划举行展览会。但中日战争在1937年7月又爆发了。7月29日日军占了北平，这时南京也有危险。中国政府迁往长江上游2087公里外的重庆，并下令撤退古物。
    同时运所有的古物根本不可能。工作人员分为三队。他们要尽快分途离开南京，到达目的地后，静候战争结束。
    那志良随同第一队离开了南京。那队的80箱古物由船和卡车运往1000公里外到达长沙湖南大学的图书馆。不久又接到命令要他们离开长沙。
    “这真是英明之见”那志良说，“我们离开才不过一个月，湖南大学就被轰炸，夷为平地。”
    几星期后，向西南走了930公里到安顺县，在城外找到一个天然洞窟。他们把洞窟加固，在洞里建办公室和贮藏库。至此这一队长途跋涉已经一年多了。
    南京方面，杭立武当时是中英文化协会总干事，获委负责办理古物搬运。每箱都贴有装箱和点验者签名的封条，每个封条都照了像，每次开箱时，都要经过同样的手续。
    杭立武说：“这时候南京市内人心惶惶，几十万人都在设法逃离南京，找运输工具和挑夫都极端困难。”不过杭立武终于设法包了一艘英国太古公司的船，把第二批古物运往汉口。
    日军继续进逼，第二队又从汉口转移内地，到翌年秋季才到达陪都重庆。1939年春，日机轰炸重庆，几乎炸中这些国宝。古物箱又再装船，这一队再向长江上游西行500公里到乐山去。他们到达宜宾还没有问题，可是在那里又需另找交通工具。船只难找而且光是把古物从原来的船上卸下再装上另外的船只，就花了近两个月之久，结果九月中旬才到达乐山。
    最后一批7000多箱由吴玉璋和另外二人负责。他们设法在日军进城时恶名昭彰的“南京大屠杀”之前一个星期搭火车离开南京。南京市内日军奸淫虏掠血洗全城，屠杀无辜平民至少有30万人。
    载运这批古物的火车，到了徐州停车添煤、加水。“我们的列车刚到站内停下，日本飞机就出现了。”吴玉璋回忆说，我们当时就知道迁运刻不容缓，而且越远越好。
    第二天到了郑州，吴玉璋下车去和站长商量调拨火车事宜。等他回货运调车场时，见到几列车陷于火焰中。“我真急疯了”，他说，甚至于在追述这件事时，人还很紧张。“我找不到我们那列火车。向人打听，一个人说见到那列火车烧了，另一个说爆炸了，我觉得一切都完了!最后，我发现驻军已把火车开走，我后来又回到那列车上。从那时起，我才知道大家和我们同样关心国宝。”
    大约一星期后，奉令前往支援其他运送古物队的那志良在西安遇上了吴玉璋，两人一起到宝鸡去，因为吴玉璋所押运的那批古物，已经到了宝鸡。这批古物存放在两所大庙里，由地面到房顶堆得满满的。吴玉璋的家眷，这时也已逃出沦陷的北平，到达宝鸡。
    宝鸡吃紧时，他们又要前往170公里外的汉中。其中要越过海拔3000米的秦岭。这时运输工具都要额外加钱。两地之间没有铁路，只能用卡车装运，每辆卡车至多能装载20箱左右。花了48天总共装了300多车，才把他们押运的古物全部运达汉中。可是这时汉中也不安全，一个半月后，他们又奉命把古物运往成都。
    成都在500公里外。路上过河而没有桥，只好造木筏暂充摆渡。十个月后到达成都，发现成都的情况不理想。城市很大，地势平坦，没有坚固的楼宇，也没有山可以挖山洞。
    “我们要找个可以安定下来的地方”那志良说，“一个可使我们安定过日子的地方。”古物再次启运，这次是运往150公里外的峨嵋县城，那里安谧，有很多庙宇。这一队就在峨嵋的那两座大庙里住下。一住就是七年。后来在成都开过展览会。他们开箱取出古物，首先取出清宫所藏几万本价值连城的古籍。这些古书必须要过过风。
    1942年，那志良自1933年便别离了的家眷——太太和三个孩子，从北平逃出与他团聚。“那好了”，他回忆说，“我们一家又在一起了。”
    1945年9月2日日本投降。经过12年离乱，古物终于可以回南京了。可是战后运输工具缺乏，不能冒险在崎岖的道路上运回古物。到1947年3月，三个队才离开战时的避难所，在重庆集合。
    1947年初夏，全部古物和人员终于由九艘轮船沿江顺流而下运回南京。他们立即恢复中断了九年的工作，把国宝运入朝天宫扩建的部分，开箱整理并且开设一个临时展览厅。
    不论他们的生活多么艰苦，博物院工作人员始终团结一致，一心保护这批国宝。不管个人的政治信仰如何，他们始终比肩抗日。但对共同的敌人作战几乎刚刚停止，蒋介石又挑起内战，共产党在全国各地军事上占上风，又取得人民的支持，博物院的职员也不例外。
    1948年徐州会战后，南京受到威胁，蒋介石计划在台湾建立最后立足点，于1948年11月决定将故宫国宝和南京中央博物院、国立中央图书馆、中央研究院的藏品，及外交部部分重要档案也合并一起运往台湾。但当时可以运送这些珍贵古物的只有两艘军舰和一艘商轮，只能运送其中一部分，无法全部运走。不得不作进一步的决定。
    1933年，他们从北平运出19557箱，这时只选出2972箱，大部分是清宫收藏的精华，包括历代名画及书法、清宫全部藏书和最精美的宋瓷。总数约只是故宫国宝的六分之一。其余的不得不留在南京(其中大部分现在北京故宫博物院)。
    到达台湾后，古物最初贮存在台湾中部工业中心台中市的糖厂仓库里。但这些仓库也不是储放国宝的理想地方，于是在50年代初，这批珍藏又迁移到附近一个名叫北沟的小山村。在北沟存放了差不多15年，直到1965年11月在台北市郊的孙中山先生纪念堂及故宫博物院新址建成并宣布开幕。
    现今台北故宫博物院已成为亚洲著名展览馆之一。中国艺术文物藏品共有60余万件；书画5749件；善本书150688册，其中有历代重要刻本、佛经、藏文喇嘛经和满蒙文史籍。
    (责任编辑　元璋)


首页 -> 2000年第6期

天津市收容乞丐纪实

作者：□周利成

字体： 【大 中 小】

    乞丐问题是中国数千年来无法根治的痼疾。天津解放伊始，大量游民乞丐和散兵游勇涌进城来，他们声称，解放了，穷人翻身了，乞丐也可以挺直腰板，理直气壮地去向富人们讨要了。一些职业乞丐讨要手段强硬粗暴，按时定价，张口就要50元。而商号、店铺不了解政府的政策，对乞丐的强乞恶讨不敢违抗，因此，1949年5月，天津市人民政府为迅速恢复和稳定社会治安，在华北人民政府的指导下，对游民乞丐开展了大规模的突击收容和清理。

    天津丐情

    在天津活动的乞丐主要有丁门、韩门和祁门三大组织，以祁门的人数最多，活动最广，声势最大，其次是韩门，全市约有乞丐15万人。
    天津解放伊始，有些乞丐错误地分析了形势，认为“共产党来了，穷人解放”。加之，国民党特务到处散布“共产党来，富人栽”、“共产党是无产阶级，乞丐是无产者中的无产者，是新社会的大老爷，说出话来就是金口玉言，要到哪个商家都得给”等等，商家也不敢得罪乞丐，对他们的强乞恶讨也不敢违抗。这样便助长了乞丐的嚣张气焰，为迫使商人们“施舍”，乞丐有意在商铺门前“设防”，拦阻购物顾客进门，直到商人“出血”才予放行；对待不予施舍的店铺，他们采取砸玻璃窗、在店铺的门面上涂抹粪便等手段进行报复。由于他们的强讨恶要，有的商号店铺一天营业额竟不够打发“花子”的。福隆绸庄每天用于应付乞丐的费用约为四五百元，遇到年、节、假日，此项花费就得提高一倍；戴林春线店、永兴裕鞋铺的日营业额均为600余元，而应付乞丐的支出就得700元。因此，戴林春线店、华丰鞋店、庆兴钱庄等一批商号，纷纷被迫关门歇业。一家商店因乞丐太强硬而报到街道，街长将乞丐申斥后又放出。乞丐便得到了报复的机会，他们跑到该商号的门前骂街、抹狗屎，躺在地上不让顾客进门，该商店终于吃不消了，经理亲自出来赔礼，如数给了钱，才温言暖语地送走了他们。后来各商家为减少麻烦，与乞丐们商定好，每条街由一个或几个乞丐头包下，每天各商家派一个代表将准备好的钱定时送到，这样乞丐便只需坐等收钱了。
    据调查，每天每名乞丐收入多则三四百元，少则也要百余元，按100元计算，他们的支出是这样的：30元的饭费、20元的宿费、10元的香烟费，其余的或喝酒或嫖妓，或积蓄两日，第三日即可不出门讨要了。乞丐的收入比卖苦力蹬三轮的车夫及摆摊的小商贩要高出几倍，因此，天津市当时竟出现了一些下层劳动者竞相转业当乞丐的怪现象。
    游民乞丐的活动，激起广大群众的愤慨，尤其是那些深受乞丐之害的商人更是对乞丐深恶痛绝。他们自发地组织起来，联名上书人民政府，派代表到民政局，痛陈乞丐对社会的危害，迫切希望人民政府能彻底解决这一严重的社会问题，给天津城乡经济的发展和人民的生活创造一个良好的社会环境。天津商会为支持政府对游民乞丐的收容工作，表示愿意捐资，筹措经费，协助政府共同清理。

    收容准备

    在收容游民乞丐之前，天津市政府结合肃清敌特和残匪的中心工作，首先收容了流窜至津的国民党军队的散兵游勇。1949年1月下旬，市公安局向下属各分局发出指示，要求立即开展对流亡人员的调查登记，并同时收容散兵游勇。同年3月18日，市军事管制委员会颁布了《关于彻底清理游勇散兵及其他匪军人员的决定》，至7月，共收容国民党军散兵游勇18970人。
    三四月间，市政府对乞丐重点区一、四、七、九、十一诸区做了初步调查，组织公安、民政及有关社会团体对华北人民政府下发的《华北区城市处理乞丐暂行办法(草案)》进行了讨论，并结合天津实际情况研究了清理乞丐的具体意见。在经费问题上，在尚未决定是募集还是财政开支之前，先做募集准备，与商业界代表几次研讨，并大致制定了募集方案。经过三次修订，5月13日，华北人民政府正式颁布了《华北区城市处理乞丐暂行办法》，明令在城市中“严禁强乞恶讨及以乞丐行业授徒，或组织乞丐从中渔利等行为，违者由公安纠察队逮捕强制入所”，确定收容所的各项经费，由财政开支。《办法》公布后，全市立即开展了广泛的宣传动员，《天津日报》、广播电台均发表消息，号召乞丐转业参加生产劳动。
    5月21日，成立了有公安、民政、财政、法院、卫生、工商、工务、纠察总队、总工会、学联、妇联、青委会等单位组成的“天津市收容处理乞丐委员会”，在第一区罗斯福路230号开始办公，作为清理游民乞丐的专门领导机关，配备了干部。此后，又设置了5个临时收容所，分别收容各区乞丐。
    5月25日，天津市收容处理乞丐委员会依照华北人民政府确定的“一面收容，一面处理，逐步肃清”的方针，在全市范围内对游民乞丐进行了突击收容。收容分两个阶段进行，第一阶段从5月25日至28日，主要收容了有劳动能力的青壮年乞丐和以授徒为业的职业乞丐，采用动员自愿入所和强制入所相结合的收容方法。四天内共收容乞丐464名，(男448名，女16名)，其中青壮年和职业乞丐390名。根据前四天的收容情况，收容委员会发现全市乞丐的实际数量比预计的要少，5个收容所可以容纳当时滞留本市的所有乞丐，所以，从29日收容工作进入第二阶段，即开始全面收容，除青壮、职丐继续收容外，凡老弱、残废及妇女乞丐，均在被收容范围。由于大部分乞丐离开天津或转业，至7月31日，全市共收容乞丐1594名，一时流动在市面上的乞丐基本肃清。
    这1594名乞丐，既有失业工人、知识分子，也有逃亡地主、盗贼和娼妓。为便于管理，收容处理委员会将乞丐按性别、年龄、体力分成青壮年、老弱、残废、妇女、儿童5类，分别送到5个收容所，实行“分类编制，分所管理”的方法。
    入所后，乞丐的思想波动很大。自动入所的，想让政府给找一份工作，进所后精神愉快，劳动积极，有些是听天由命，只要有饭吃饿不死就行。强制入所的顾虑较大，他们害怕当兵、害怕下煤窑、害怕骨肉分离。一些职丐则仍有“无一行不成世界”、“乞丐要饭天经地义”的思想，他们一入所就想伺机逃跑；有的不吃饭、不说话，有的妇女乞丐则整日啼哭，还有几名老年妇女跪在地上长久不起，要求回到自己的窝铺里。针对乞丐们的思想顾虑，委员会采用了“揭穿谣言，搞通思想，参加劳动，自食其力”的教育方针，明确指出：1不抓兵；2不拆散家庭；3保证吃得饱；4组织参加劳动也是为乞丐自己；5不是像日本一样抓苦工；6既往不咎，绝不追究乞丐过去的罪恶(因为他们怕被判罪)。采取上大课、分组讨论、个别谈话等教育方法。
    在生活上最大限度地给予他们关怀。改正乞丐散漫无纪律和惰性恶习，提高其服从领导和自己管自己的自觉性。各收容所制定入所规则，规定乞丐入所后要服从领导，不得随便出门，遵守作息时间，不得随便大小便，保持所内清洁，禁止打架吵嘴。乞丐入所一律理发、洗澡，酌予补充、借给衣服、鞋、被等物，声明物品不作“恩赐”，将来要乞丐无利偿还，目的在于鼓励教育他们参加劳动。供给标准是：早晚两餐，初定每人每天一斤半小米(柴菜在内)。向他们讲明过去行乞是受剥削受压迫的结果，寄生思想的耻辱，人要生存就必须劳动，不劳动者不得食。乞丐们通过思想教育与自身入所前后的对比，逐步提高了认识，树立起劳动的观念，并主动提出要与过去划清界限。第五收容所的职业乞丐宋雁和说：“刚要饭时被人打骂欺侮十分苦。日子长了学会耍赖，又拜了师父郭小小，在外面就不受气了。但受师父的打骂更厉害，要回来的东西得交给他，自己只得很少的钱。收容所真是好，吃喝都比外面强。”他主动检举了师父的罪行，并要求收教干部赶快将其收容管制。
    委员会积极组织乞丐参加文娱活动，使他们从中受到思想教育。一些在旧社会专靠唱数来玉、打竹板进行乞讨的职丐，在收容所内编写了新内容的数来宝，歌颂人民政府的英明伟大。让乞丐们组织起来，编成一支秧歌队，分别于6月5日、22日，上街演出，受到市民群众的欢迎，很多商户自发地拿出烟、茶、糖果招待他们，乞丐很受感动，他们说：“以前没有人把我们当人看，没有人理我们，现在我们也受到人民的欢迎。我们一定要好好接受教育改造，争取成为一名自食其力的新人，重新回到社会中来。”柴东洋行经理石架门(苏联人)说：“我在中国有40多年了，从没有见过这样的游行，共产党是任何党不能相比的。在国民党时，他们不办正事，每天有很多乞丐来纠缠我，这还是小事，穷人无依无靠是大事。今天他们又有饭吃，将来又有出路，这都是共产党的德政呀!”
    7月，委员会将有劳动力的青壮年乞丐近200人组织起来，编成两个劳动大队，队下设排，排下设班，分别赴芦台农垦局开荒和留在市内清理海河河漕垃圾，乞丐们逐渐树立起“劳动光荣，寄生可耻”的观念。
    依照“一面收容，一面处理”的原则，分类分批地妥善安置处理乞丐。1家在外地的，动员返乡生产，组织成队，遣送回籍；2散兵游勇由纠察队及公安局送流散人员处理委员会；3无家可归而有劳动力的男子编成劳动大队；4无家可归的老、幼、残及妇女送生产教养院；5业经改造，有谋生能力的，可准其自由就业，市政府给予便利；6家在本市，经短期教育后交由家人取保领回，从事生产；7职业乞丐及以乞丐行业授徒者，严加管教，有罪行的乞丐头儿送法院审判。其中有劳动能力的青壮年乞丐1218人，取保回家的345人，送生产教养院的88人，散兵游勇32人，死亡3人，潜逃58人，送法院2人。
    8月1日，天津市收容处理乞丐委员会正式撤销，第一、第四两个临时收容所随即撤销，第二临时收容所改为劳动大队宿舍，为收容无家可归的老、弱和妇女乞丐，仍保留处理乞丐工作，由生产教养院负责。
    此后，由于经济尚未完全恢复，加之连年自然灾害，天津街头再次出现游民乞丐，天津市生产教养院继续收容存留本市和从外地流入的游民乞丐7911人，并进行了妥善的安置和处理，从而使天津长期存在的游民乞丐问题基本得到根治。
    (责任编辑　舒元璋)


首页 -> 2000年第6期

读《中国反贪史》三叹

作者：□王春瑜

字体： 【大 中 小】

    读了《中国反贪史》，余有三叹焉。

    一

    一叹：贪官污吏何其多也。
    贪污是腐败的核心，也是其主要的表现形式。我国以历史悠久屹立于世界民族之林，无奈的是，我国贪污犯的资格之老，在全世界有文字记载的历史中，也是数一数二的。夏、商、西周，号称“三代”，建立在广大奴隶血泪、枯骨之上的“家天下”政权，就其国家机器的完备来说，一代强似一代。但是，远在夏朝末年，贪贿风气已很严重。据《荀子·大略》记载，当时成汤求雨的祷词中，提及六件失政之事，三项便是贪贿问题。这是他鉴于夏朝骄奢淫逸、横征暴敛导致灭亡的教训，而有所警惕的表现。可是，到了商末，恶名昭著的帝辛——也就是殷纣王，大肆聚敛，奸佞费仲、恶隶都是大贪污犯。文王被囚于*0里监狱时，周人正是通过费仲，向纣王贿赂珍宝、美女、良马，纣王大悦，释放了文王，放虎归山的结果，最终导致殷商王朝的崩溃。与其相类似的是，春秋时，吴国太宰*1受贿亡国，其教训也是广为人知的。被吴国打得“败鳞残甲满天飞”、岌岌乎殆哉的越国，“饰美女八人，纳之太宰*1。”并进而煽情说：“你若肯帮助，还有更美于此者。”帮助什么?求和也。太宰*1贪污了八位美女，并指望笑纳“更上一层楼”的越国漂亮姐，便鼓其如簧之舌，说服吴王夫差许越求和，从而吞下了致命的苦果：养虎贻患，越兴吴灭。
    古汉语中有“贪墨”一词。墨，古义是不洁之称。历代贪官当然都是些一屁股屎、心黑如墨之徒。他们的贪婪睃刻、残民以逞，有时真出乎常人想象之外，简直成了笑话。据《五代史补》记载，五代时赵在礼在宋州做官，贪暴至极，百姓苦不堪言。后调往他处，百姓互相祝贺，说：“拔掉眼中钉了!”不料消息传到赵在礼耳朵里，他向上司要求，仍调回宋州，每岁户口，不论主客，都征钱一千，名曰“拔钉钱”，宋州父老哭笑不得。值得指出的是，有些贪官虽然心狠手辣，却满嘴仁义道德，俨然一尘不染，实际上，就像鹭鸶一样，“飞来疑似鹤，下处却寻鱼”。明朝有个贪官更堪称典型。明明想大捞一把，却装成分文不取，刚上任时，煞有介事地向神发誓说：“左手要钱，烂了左手，右手要钱，烂了右手。”但不久，有人送来百金行贿，他假惺惺地不收，说“我对神发过誓。”他的手下人当然知道这位顶头上司葫芦里卖的什么药，赶忙凑上去说：“请以此金纳官人袖中，便烂也只烂了袖子。”这个贪官立即采纳部下的建议，赶忙将银子装进袖里，从此来者不拒，照收不误。(明·冰华生：《雪涛小书》)可见贪官是多么卑劣!
    而某些贪官的胃口之大，伸手之勤、远、宽，用疯狂二字，也不足以形容。
    据《旧唐书》卷82李义府传记载，此人“貌状温恭，与人语必嬉怡微笑”，亦即不笑不开口者；但对那些稍微对他有点抵触情绪的人，便动辄加以陷害，故当时人们说他“笑中有刀。又以其柔而害物，亦谓之‘李猫’。”这便是成语“笑里藏刀”的由来，李义府真是永臭不朽矣。但“李猫”也好，“笑中有刀”也好，李义府决非仅系猫态狼心、迫害政敌之笑面虎而已。更令人发指的是，他当上宰相后，贪污受贿，卖官鬻爵，连其母、妻、诸子、女婿，无不卖官，“其门如市”，“倾动朝野”。(《资治通鉴》卷200)呜呼，此“猫”，此“刀”，又何其毒也!现代国人对日寇的“三光”政策记忆犹新。但谁能想到，我国古人中竟有人实行过四光政策；不过，当时叫“四尽”。此人就是梁武帝时历任南谯、盱眙、竟陵太守的大贪官鱼弘。他常常得意忘形地对人说：“我为郡，所谓四尽：水中鱼鳖尽，山中*2鹿尽，田中米谷尽，村里民庶尽。”他娶了一百多个小老婆，“不胜金翠，服玩车马，皆穷一时之绝”(《梁书》卷28鱼弘传)。
    不过，这些贪官比起封建社会后期权倾朝野的大贪官——如明朝的刘瑾、严嵩、魏忠贤，清朝的和*3来，又是小巫见大巫了。
    刘瑾被称为“立的皇帝”(明·徐应秋：《玉芝堂谈荟》卷3)，简直有与“坐的皇帝”正德爷并驾齐驱之势，其权力之大，可想而知。百官见他即不觉下跪，甚至有个叫邵二泉的无锡人，和同官某因公事往见刘瑾，刘瑾怒斥此人时，邵二泉竟吓得两腿发软， 站立不住，尿都吓出来了。(明·何良俊：《四友斋丛说·史四》)对于贪官来说，权力与贪贿是成正比的。权力越大，贪得越多。刘瑾垮台后，所抄家产的数字，据明代高岱《鸿猷录》记载，计：金二十四万锭又五万七千八百两；银元宝五百锭又一百五十八万三千六百两；宝石两斗；金甲二；金钩三千；金银汤鼎五百；蟒衣四百七十袭；玉带四千一百六十束；等等。这不能不是个惊人的数字!但是，倘若您读一读《天水冰山录》——也就是嘉靖时的权相严嵩倒台后的抄家物资清单，您就更会大吃一惊!其中黄金一万三千一百七十一两六钱五分，纯金器皿三千一百八十五件，重一万一千零三十三两三钱一分，金嵌珠宝器册共三百六十七件，重一千八百零二两七钱二分，更有价值连城的古今名画手卷册页达三千二百零一轴卷册……真个令人眼花缭乱。至于明末恶名昭著的人称九千九百岁的大宦官魏忠贤，被崇祯皇帝扳倒后的抄家数字，因为崇祯皇帝未予公布，至今仍是个谜。但是，据《明史·樊玉衡传》记载，时人估计“籍还太府，可裕九边数岁之饷”。又有人估计，刘瑾贪污所得，折成银子是五百万锭，而“忠贤赃七百万锭(清·褚人*4：《坚瓠集》·广集·“刘魏合辙”)!需要指出的是，明代俸银不多，用现代的口语说，是低工资。洪武中定内外文武官员俸饷时，正一品月俸米八十七石，而宦官月俸米只有一石。以后大体成为定制，纵然有所增加，数量毕竟有限，他们的贪污所得，比起工资收入，不啻是个天文数。至于和*3，野史传闻他被抄家的财物，达白银八亿两以上。这无疑是夸大了。据当代史家研究，和*3除了珍藏的文物字画，难以估算外，其他的财产，“当在一二千万两之谱。”(冯佐哲：《和*3评传》第301页)这同样也是个惊人的数字，难怪当时有人说他“富可敌国”。
    清初思想家顾炎武曾经指出：“百官者虚名，而柄国者吏胥而已。”(《日知录》卷8“吏胥”)打一个形象的比喻，官是蟹壳，胥吏是蟹脚，没有蟹脚，岂能横行?吏治的好坏，不仅事关朝廷形象，甚至关系到王朝的兴亡。三国时东吴末年，吏治大坏，百姓怨声载道，恨不得吴政权立刻垮台。故晋军伐吴时，孙吴军迅速土崩瓦解。晋人葛洪在总结吴国灭亡的教训时说，“用者不贤，贤者不用”，“不开律令之篇卷，而窃大理之位；不识几案之所置，而处机要之职；不知五经之名目，而飨儒官之禄。”(《抱朴子·吴失篇》)呜呼，吴国的官也吏也，竟一塌糊涂到这种地步，吴国又岂能不呜呼哀哉!就连一脑袋糨糊的昏君孙皓在临降前，也哀叹“不守者，非粮不足，非城不固，兵将背战耳!”(《三国志》卷48《吴书·孙皓传》)这是人心丧尽的必然结果。其实，早有史家指出，我国第一个大一统的封建王朝秦王朝，是亡于“刀笔之吏”，以后历代王朝的灭亡，都与此痼疾有关。明代胥吏多而滥，顾炎武曾痛斥曰“养百万虎狼于民间”(《亭林文集》卷1《郡县论八》)。有此百万虎狼在民间虎吼狼嗥、茹毛饮血，百姓在死亡线上的呻吟、呼号，可想而知矣!

    二

    二叹：清官何其少也。
    翻翻廿四史，人们就会明白，有名有姓并且货真价实的清官，不过几十位。明末清初优秀的文学家、史学家张岱，在所著《夜航船》卷7“清廉类”，扳着指头数了很久，也不过只找出四十位清官。物以稀为贵，况人乎!这些清官的相关事迹，大部分都很感人。如：北齐彭城王攸自沧州召还，老百姓纷纷拿着食物欢送他，说：“您在沧州，只饮这里的水，从未尝过百姓的饭菜，今天我们谨献上粗茶淡饭。”高攸很感动，但也仅吃一口，不愿占百姓的便宜。又如：隋朝赵轨在齐州做官，后入京，父老送别，说：“公清如水，请饮一杯水，以代替我们献钱。”赵轨愉快地一饮而尽。80年代，有一出京剧《徐九经升官记》，后拍成电影，轰动一时。徐九经是确有其人的。他在江南句容当县令，任满后调走，百姓恋恋不舍，说：“公幸训我!”徐九经答道：“唯俭与勤及忍这三个大字。”他曾经在大堂上画了一棵菜，上题：“民不可有此色，士不可无此味。”徐九经走后，百姓将他画的菜刻在石上，并写下勤、俭、忍三字，称为“徐公三字经”。这三个字，在中国政治史上实在是可圈可点。不能甘于清贫淡泊，当不了清官。战国时魏国的邺令西门豹，“清刻洁懿，秋毫之端无私利”(《韩非子·外储说左下》)，真是难得。他的治水投巫、破除“河伯娶妇”恶俗的故事，至今仍广为流传。“披鳞直夺比干心，苦节还同孤竹清。龙隐海天云万里，鹤归华表月三更。萧条棺外无余物，冷落灵前有草根。说与旁人浑不信，山人亲见泪如倾。”(清·赵吉士：《寄园寄所寄》卷2引《座右编》)——这是明代苏州人朱良写的歌颂海瑞的诗。这与一般颂诗，不可同日而语。这是因为：万历十五年十月(1587年11月)，七十四岁的海瑞以老病之身卒于官舍后，他的同乡苏民怀检点其遗物，只有竹笼一只，内有俸金八两，旧衣数件而已。时人王世贞以九字评之：“不怕死，不爱钱，不立党。”(明·周晖：《金陵琐事》卷1)朱良亲眼目睹海瑞如此简朴的行囊，以及士大夫凑钱为海瑞买棺的情景，感慨万分，惟恐后世人不相信有这等事，特地写下这首*6海瑞诗，以期与山河作证，让海瑞的两袖清风，长留人间。事实上，海瑞生前生活俭朴到一般人难以置信的地步。他的私章用泥巴刻成，夏天睡在一张破席上，盖着夫人的旧裙，以至有道学家攻击他是“伪”，这无疑是对海瑞的污蔑，这种人是无法理解海瑞的。 清官少的原因之一，是难过家庭关。清官张玮曾经慨乎言之：“为清官甚难!必妻子奴仆皆肯为清官，而后清官可为，不必则败其守矣。”(清·余怀：《东山谈苍》卷3)难得的是，张玮家人都理解、支持他。张玮病殁京师后，其棺运抵毗陵(今常州)，因无钱下葬，只能停于荒寺。家中没有一件像样的家具，其妻患病，无钱抓药，后竟饥寒而死。惟其如此，不甘沉沦于腐败泥淖者，不得不挖空心思安抚子女。明代前期陕西三原人王恕，历任刑部侍郎、左都御史、吏部尚书等职，掌权五十余年，寿至九十三岁。他为人刚正清严，始终一致。他的儿子见他两手空空，面露难色。王恕对他说：“你怕穷是不?咱家历来有积蓄，不需要做官时像粮仓里的老鼠那样。”他引其子到后宅，指一处说：“这里是藏金的地方，有一窖金。”指另一处说：“这里是藏银的地方，有一窖银。”他死后，其子去挖掘，“皆空窖也”。(明·李中馥：《原李耳载》卷上)王恕为保持清廉品节，真是煞费苦心。事实上，历史上的著名清官，其妻、子无一不是甘于清贫者，有的人还能与其夫或父互相砥励。如婺源人江一麟，在地方做官有廉声，被调至京中任部郎。其妻便能常常“善善相规，施德于民”(清·龚炜：《巢林笔谈》卷2)。而反过来，倘若高官之妻儿、部下，成天念叨好吃好喝，穿金戴银，并与他人比较，说某人仅为七品小官，现已置下粮田千顷，某某仅为县主簿(相当于今之秘书科长)，已置下绸缎铺、当铺、木材行；僚属则动辄说有权不用，过时作废，过了这村，便无此店，赶紧能捞则捞，反正天知地知，你知我知，天网虽大，毕竟多漏。在这样的氛围中，为官欲冰清玉洁，又谈何容易!
    清官的精神风貌，还不止于清廉自守。他们不惜丢掉乌纱帽，毁了所谓锦绣前程，甚至不惜牺牲身家性命，与贪官污吏、豪强权贵抗争；更有甚者，有的清官敢于批逆鳞，犯颜直谏，抨击皇帝的误国政策、荒唐行为，这又多么需要无私无畏!如宋代的包拯，进谏时“反复数百言，言吐愤疾”，溅了仁宗皇帝赵祯一脸唾沫星，直到他将错误任命“罢之”为止(宋·朱弁：《曲洧旧闻》卷1)。这样的刚正不阿，难怪当时京师吏民畏服，称颂“关节不到，有阎罗包老”(宋·司马光：《涑水记闻》卷10)。又如明代，随着封建专制主义的高度发展，皇帝被进一步神化，导致君臣隔阂，大臣见皇帝，竟以召对为可怪，一逢召对，便手足无措，只知道连呼万岁，赶紧磕头。而至明中叶后，某些大臣觐见时简直如坐针毡，甚至当场吓得昏死过去，大小便失禁。(明·沈德符：《万历野获编》卷1)但是，偏有不怕死的清官，敢在“太岁头上动土”，批所谓龙(皇帝也)身上的逆鳞。海端骂了嘉靖皇帝后，备好棺木，诀别妻子，准备慷慨赴死，已为人们熟知；天启二年(1622)四月，御史帅众在奏疏中竟然敢于批评“内外朝万岁呼声聒耳，乃巫祝之忠”，这又需要何等的胆识!果然，天启皇帝阅疏后大怒，说“帅众不许朕呼万岁，无人臣礼!”(明·叶向高《蘧编》卷12)幸亏首辅叶向高多方保护，帅众才幸免于难。这种大无畏的气概，是“杀生成仁，舍生取义”的生动表现。封建社会的官吏，几乎无官不贪，枉法者不可胜数。海瑞等人能不贪赃枉法，仅此一条，已堪称出污泥而不染，香清溢远，流芳百世了。
    但是，历史已进入21世纪，如果进一步用现代眼光审视清官，用一位著名史学家的话来说，“清官乃不祥之物”。当百姓手中无权，“人为刀俎，我为鱼肉”时，才会在绝望中盼救星，呼唤青天大老爷能爱民如子。因此，最好的清官，仍然是老爷，最好的百姓，不过是儿子。什么地方百姓大呼包青天之日，一定是他们已经被侮辱、被欺凌之时。显然，清官是封建时代茫茫黑夜里的昨夜星辰，他们绝不代表未来。在健全的法制社会里，人们凭借法律来保护自己，而无需乞灵于清官。愿早日走出清官时代!

    三

    三叹：改革家怎能忘记赃乱死多门!
    中国历史上有不少名垂青史的改革家，但其中有些人，结局悲惨。一个很重要的原因，就在于他们出污泥而有染，忘记赃乱死多门。他们一方面从事政治、经济改革，一方面自己又以权谋私，贪污受贿，从而授人以柄，为反改革派的反攻倒算，打开了缺口。如西汉著名政治家、经济改革家桑弘羊，其盐铁官营专卖、设立平准、均输机构等一系列经济思想和措施，对以后我国封建工商业的发展，有着巨大影响。但是，他居功自傲，处心积虑为自己的兄弟谋取高官厚禄，名将霍光反对这样干，他怀恨在心。贪欲恶性膨胀的结果，最后竟与上官桀等人勾结谋反，败露后被杀并灭族(《汉书》卷24下)。又如唐中叶著名经济改革家、两税法的主要创始人杨炎，对唐代乃至后世的封建经济的发展，作出了重要贡献。但是，他的儿子杨弘业，在其庇护伞下，多次犯法，接受贿赂，走后门，通关节。杨炎本人，更利用宰相职权，仗势强压下属官员买卖私人宅第，高价估价，低价结算，从中谋利，当时的御史们认为，杨炎用权力谋来的差价就是赃物。他被罢官，贬至崖州，还没到达，就又被唐德宗派人处死。
    明代改革家张居正的悲剧，更具有典型意义。
    张居正的政治、经济改革，是以半途而废告终的。他病死不久，政局即迅速逆转：其官秩被追夺，家产被查抄，当政时起用的主要官员“斥削殆尽”，改革派的政治力量受到毁灭性的打击，他呕心沥血实行的改革，基本上被一笔勾销。“出师未捷身先死，常使英雄泪满襟”。这是中国封建社会后期的一场政治大悲剧，其历史教训，是多方面的，深刻地警示后人，勿重蹈覆辙。改革失败的教训是，他固然惩治腐败，但未持之以恒；而更重要的是，在反对别人腐败的同时，自己却也在腐败。
    张居正在改革的后期，几乎把全部精力用于经济领域的改革，在全国推行“一条鞭”法，这是赋税制度史上划时代的变革。而在廉政肃贪、惩治腐败方面，并未持之以恒，一抓到底。对赋税改革的先驱、刚正不阿、与贪官污吏势不两立的海瑞，张居正反而觉得他过激，始终不予起用。《明史·海瑞传》说：“居正惮瑞峭直，中外交荐，卒不召。”而更令人难以容忍的是，他自己不但行贿，也受贿。大宦官冯保是他的政治盟友、靠山，所谓“居正固有才，其所以得委任专国柄者，由保为之左右也”(《明史》第305〈冯保传〉)。冯保贪财好货，张居正让其子张简修送到冯保家中名琴七张，夜明珠九颗，珍珠帘五副，金三万两，银十万两，“其他珍玩尤多”(佚名：《冰山天水录》附录《籍没张居正数》)。需要指出的是，张居正在做官前，家中不过有田数十亩，家中余粮甚少，遑论金银；他当了内阁首辅后，虽是一品官，月俸也不过八十七石米，即使将他一辈子的官俸加在一起，至多不过折银两万余两。显然，他送给冯保那么多的金银财宝从何而来，是不言而喻的。而冯保后来垮台的主要罪状之一，便是贪污，说他家中所藏，抵得上天下贡赋一年收入，也确实在他家抄出金银百余万两，大量奇珍异宝。张居正依靠冯保这样的贪赃枉法者作为自己改革的政治盟友，无疑是授反改革的保守、顽固势力以把柄，成为他们打击改革派、扼杀改革事业的突破口。万历皇帝在没收了冯保的财产后，怀疑张居正也有大量财宝，“益心艳之”，这也是抄张居正家的重要原因。令人失望的是，从张居正家虽未抄出如万历皇帝想像的甚至超过冯保的巨额家产，但毕竟也有大量财富，折价约金银1958万两，另有良田八万余顷。这决不是张居正的区区薪俸所能置办的，若非贪污受贿，怎能有如此家底!张居正的这种腐败行为，不但给自己抹黑，更重要的是给改革事业抹黑。很难设想，一个自身腐败的改革家能够把改革事业进行到底。
    明朝前期的经济改革家夏原吉说过一句发人深思的话：“君子不以冥冥堕行”(《明史》卷149)。改革家更不应当稀里糊涂地自行堕落、腐败，从而被顽固、腐朽的政治势力，像“一群陷沙鬼将他先前的光荣和死尸一同拖入烂泥的深渊。”(鲁迅：《且介亭杂文·忆刘半农君》)
    我曾在一篇文章中说：要看为官清不清，就看宦囊轻不轻。同样是改革家的北宋范仲淹，位居要津后，若无宾客登门，吃饭仅有一种荤菜，妻儿的衣食，仅能基本自足(《宋史》卷314本传)，他的“先天下之忧而忧，后天下之乐而乐”的原则，不是仅仅用以教育别人的，自身就是个“吾道一以贯之”的忠实实行者。北宋的另一位大改革家王安石，生活更是十分俭朴，穿着普通服装，吃着家常便饭，衣服脏了不洗，脸有污垢未净，他都无所谓(《宋史》卷327本传)。守旧派攻击他是所谓“伪”，但休想捞到一根王安石贪污腐化的稻草。前述改革家夏原吉也曾蒙冤入狱，被抄家，但“自赐钞外，惟布衣瓦器。”(《明史》卷149本传)他们的高风亮节，永远是后世效法的楷模。

    走出轮回

    《中国反贪史》一书各章的末尾，都有一节“反贪启示录”，总结王朝灭亡的原因，反贪的经验教训。如秦汉：“秦汉大帝国，作为中国传统政治体制走向成熟的开端，无论是辉煌的事功和灿烂的文化，还是繁荣发达的社会经济，都达到了一个后代王朝长期难以企及的高度……然而，贪污腐败的问题就像帝国的孪生姊妹一样始终随着帝国的行程。尽管秦汉帝国都在力所能及的范围对反贪和澄清吏治进行了较大的努力，也曾取得了相当成就，但却无法从根本上遏制贪污腐败的愈演愈烈，最终导致了吏治崩溃和政权瓦解的悲剧。”如魏晋南北朝：“一个政权的吏治清明与否关系到它的兴衰存亡……魏晋南北朝的历史再次证明了这一真理。”隋唐、两宋、元、明、清，虽然灭亡的原因并不完全相同，但是贪污腐败，如蚁啮柱，久而久之，柱朽如渣，华屋遂轰然倒坍。“王朝初年狠抓反贪斗争→王朝中叶后反贪斗争渐渐有名无实→王朝末年贪污腐败猖獗，民不聊生，王朝灭亡→新王朝初年狠抓反贪斗争→王朝中叶后……”成了走不出的轮回。这样的周期率，正是历代王朝兴亡周期率的主要表现形式。今天，我们已进入21世纪，总结历代反贪斗争的成败得失，把反对贪污腐败的斗争进行到底，走出轮回，这是炎黄子孙的神圣使命。历史的警钟在长鸣!
    (《中国反贪史》上下册，70万字，四川人民出版社出版，王春瑜主编)


首页 -> 2000年第6期

曹操焚书及其它

作者：□李文林

字体： 【大 中 小】

    《三国志·魏书·武帝纪》载，建安五年春，即曹操、袁绍官渡相拒的第二年春，“绍众大溃，绍及谭弃军走，渡河。追之不及，尽收其辎重珍宝……(曹操)得许下及军中人书，皆焚之。”小说《三国演义》中写的与这里记载的完全一样，说明历史上真有其事，电视连续剧《三国演义》又把它再现于荧屏，给人的印象就更强烈了。
    这里所写的是一些身在曹营或都城许昌的人，却与兴兵讨曹的袁绍暗通书信。实在说，这等人不是叛徒、内奸，至少也是些脚踏两只船的人。官渡之战，袁绍败北，他们的书信落到了曹操手里。按照常理，清查一下，也是可以理解的。然而，曹操连哪些人写了信也不屑问一声，但令“付之一炬”。这“一炬”，不知保全了多少人的性命，保护了多少人才，或者说，赢得了多少人心!
    想当年，多少人被“引蛇出洞”，说了一些错话(其实有的是逆耳忠言，或是对本单位领导的正确意见)，于是被戴上“右派份子”的帽子，政治上判了死刑；多少人由于屁大的一点历史问题，交待了无数次，调查了十几年；多少人因家庭出身或社会关系影响了升学或就业；至于到了“文革”时期，更是帽子棍子满天飞，到处都搞逼供信， “黑材料”堆得比山高，许许多多的老革命也被打成了牛鬼蛇神，折磨致死，株连九族……
    看来，还是曹孟德高明。他对那些与袁绍暗通书信的人没有采取装袋子查处的下策，没有成立什么“肃反委员会”或“除奸办公室”。当有的人建议，把那些写密信的人逐一点对姓名，收而杀之的时候，曹慨然自语道：“当绍之强，孤亦不能自保，而况众人乎!”(《三国志·武帝纪》裴松之注)他以情恕人，很理解那些与袁绍暗通书信的人的心态。试问，这一着与那“得而收杀之”或立案追查的招数相比，孰优孰劣?
    不念旧恶，能容乃大。凡事向前看，不多纠缠既往，曹操就是这样一个气度恢宏的政治家、军事家，无怪乎他能吸引了那么多人才。连为袁绍写了讨曹檄文、骂过他祖宗的陈琳也能容得下，还有什么容不下呢?
    曹操焚书的故事，知之者颇众，其原因当然是靠了罗贯中那部脍炙人口的《三国演义》。其实，这类以焚书而安定人心的故事，并不自曹操始，曹之前已有之。
    《后汉书·光武纪》载：更始2年5月，刘秀攻下了邯郸，“诛王朗，收文书，得吏人与朗交往毁谤书数千章。光武不省，会诸将军烧之。曰：‘令反侧子自安。’”照此看来，曹操焚书很可能是效法刘秀的。但我们也不敢说刘秀是焚书的首创者，更不能说曹操之后就再没有焚书的事了。
    《资治通鉴》(卷288)载，五代时的郭威于乾盇二年(949年)攻克河中后，反复无常的李守贞自焚而死，“威阅守贞文书，得朝廷权臣及藩镇与守贞交通书，词意悖逆，欲奏之，秘书郎榆次王溥谏曰：‘魑魅乘夜争出，得日自消，愿一切焚之，以安反侧。’威从之。”看来郭威也是一个虚心听取建议并具慧眼的英才，如胡三省所评：“此岂一时倔强武人之所能及哉!”(见《资治通鉴》胡三省批注)
    《明通鉴》(卷49)又载，明武宗正德十四年(1519)，王守仁擒获了叛乱的宁王朱宸濠，“得濠簿籍，所记平日馈送姓名，遍于中外，多者累数万，少亦以千计……王守仁以簿籍连及者众，令焚之。”这一焚，又不知保护了多少人!
    最有意思的是南朝刘宋时萧道成烧名片的故事。元徵二年(474)五月，桂阳王刘休范在浔阳叛乱，时任右卫将军的萧道成出兵至新亭平叛。萧设计杀死了刘休范，然叛军一时尚不知此事，故继续冲破官军防线，往都城建康进军，加之宫中有人造出了桂阳王已攻取新亭的谣言，更使市民惶惑不安。此时，许多投机者作了错误的判断，以为天下很快就是刘休范的了，便纷纷跑到新亭营垒，匆匆递上自己的名片，按《资治通鉴》(卷133)所记，“诣垒投刺者以千数”。谁知这帮人弄巧成拙，竟把名片投到了官军萧道成的营垒，风风火火表演了一场滑稽剧。值此混乱时刻，洞悉人心的萧道成当机立断，烧毁名片，登上城楼，安抚那伙“投刺者”说：“刘休范父子昨天已被我杀死，尸首埋在南岗下，我是萧平南(萧出守新亭时，加平南将军衔，故自称萧平南——笔者)，不是刘休范……你们的名片我全都烧了，诸位尽管放心，不要有任何顾虑……”，给他们吃了定心丸，总算没有出现骚乱。
    从刘秀到曹操，从曹操到萧道成，再到郭威、王守仁，世虽相远，其谋略却若合符节，此正所谓英雄所见略同。惟其如此，才不屑于追究那些书信、簿籍、名刺等等东西，而把它们一烧了之。这一烧，究竟烧掉了什么，烧出了什么，则是那鼠肚鸡肠睚眦必报之辈想象不到的。
    《史记·廉颇蔺相如列传》载：廉颇“失势时，故客尽去；乃复为将，客又复来。廉颇曰：‘客退矣’。客曰：‘吁!君何见之晚也?夫天下以市道交，君有势，我则从君；君无势，则去，此固其理也，有何怨乎?’”这位食客的话也实在够赤裸裸的，够不知廉耻的了，他非但毫不掩饰自己趋炎附势，反复无常的丑行，还振振有词地发表了一通“天下以市道交”的“宏论”，果如其论，世间还有什么真理、正义可言?天下还有什么杀身成仁舍生取义的仁人志士?不过，话又说回来，这位食客的话，还是值得人们深思，应该引起人们重视的，因为“以市道交”者代不乏人，或者说大有人在，食客也罢，上述那些写密信、送厚礼、投名刺的人也罢，就说明了这一点。谙练这种世态人心，面对这种现实，能够泰然自若，才称得上是一个气度恢宏的政治家。刘秀、曹操等人的过人处也就在这里，而廉颇老将就有点差了。
    世界上的事情总是复杂的。谁想到，连军阀吴佩孚还有一段焚书的故事呢。那是吴佩孚与张学良、阎锡山联合攻打冯玉祥的1926年，吴的将领靳云鹏正当节节胜利的时候，突然停战不前。原来靳受了冯的利诱，企图脱离吴而自领直系，而靳的几个部将也怀着得到地盘各霸一方的美梦，故亦竭力怂恿之。吴侦知这一情况后，采用其秘书长的计策，在保定软禁了靳云鹏。靳一被软禁，其部将便纷纷与吴写信，揭发靳的勾结反叛阴谋，以洗刷自己，诿过靳云鹏。面对雪片似的揭密信件，吴的秘书长成竹在胸，他召集全体官佐，传达吴的旨意说：“此次事变，大帅认为其责任不尽在有关各将领。主要的原因，是他远在汉口，北方情形复杂，又有人加以诱惑，才几乎铸成大错。现在已经矫正，靳总指挥亦正在反省，前事再不提了，希望大家安心工作。所有收到的揭发文件，大帅令悉数焚毁。”随即把那些揭密信件当场烧掉(见《山西文史资料》第二辑所载梁航标写的《阎锡山联合张冯倒曹吴和联吴倒冯》一文)。吴佩孚其人，历史早有定论，但古人不以人废言，我们也不应因人而否定其某些谋略。这位吴大帅在危急之际接受高参的建议，借鉴古人的经验，安定军心，挽救了一场危局，也不失为高明的一着。
    (责任编辑　吴思)


首页 -> 2000年第6期

营救刘尊祺出狱的是王卓然

作者：□丹林 刘树云

字体： 【大 中 小】

    《炎黄春秋》编辑同志：

    你刊1999年12月号载有《蒋介石逼杀潘东周》一文，其中说：中共北方局“遂让潘东周找到黎天才。在二人的办理下，……刘尊祺等6名共产党员得以顺利出狱。”这一说法至少有两点与事实不符，作为刘尊祺的亲属，我们愿把所知的事实披露于下。
    一，潘东周、刘尊祺是同志和朋友。
    他们间的交往大致是：1931年春，因叛徒出卖，顺直省委机关遭到破坏，时任省委宣传部长的潘东周遂由天津逃到北平，通过党的外围组织互济会的领导人赖德结识了刘尊祺。当时刘尊祺已是共产党员，在苏联塔斯社北平办事处工作。是年7月，赖德被捕叛变，出卖了刘尊祺；接着，在刘住处“蹲窝”的特务又诱捕了潘东周。几天后，刘在东北宪兵司令部看守所的一次放风中与潘相遇，潘悄悄地告诉刘：有叛徒在，我无法隐瞒身分，只好有条件地自首了，但决不参与捕人、不指证他人。由于潘东周已自首，当时党组织不可能托他去营救仍在狱中的同志。
    二，营救刘尊祺出狱的是张学良将军的外交秘书王卓然。
    《王卓然史料集》(中国人民政治协商会议编)中收有王卓然先生于50年代中期的一份《我的简历》。其中第8段为：“1933年，先是孙宋庆龄夫人在上海组织民权保障大同盟，派杨杏佛北上调查政治犯情况，我受张学良之命，招待参观陆军监狱，于狱中得识青年刘尊祺，于3月张学良将军下野，我趁机保释刘尊祺出狱。”“文革”中，王卓然先生因受诬陷，被捕入秦城监狱，后因病保外就医。当时得悉刘被诬为“叛徒”，长期系狱，备受冤枉，立即奋笔直书，写出《刘尊祺是怎样出狱的》证明材料，长达12页。这是1975年1月10日的事，20天后他就溘然长逝了。证明材料详述了1933年3月10日(即张学良通电下野的前夜)凌晨，王向张求情释放刘的过程。王在张首允后立即起草保文，并盖上自己主办的外交月报印刷所的印章，张在保文上批示“准保释放”后还要王“勉励这些青年，要百折不挠地做抗日救国的工作，不过要小心些”。
    1979年1月20日中共中央组织部〔79〕批字第11号文件批准的外文局领导小组《关于刘尊祺同志的历史和右派问题的复查结论》中关于出狱一事，明确写道：“刘尊祺于1931年7月在北平因叛徒告密被国民党逮捕，关押在北平军人反省分院近两年。1933年5月底经王卓然等人无条件地保释出狱。”
    丹林　刘树云


首页 -> 2000年第6期

胡均鹤与情报委员会

作者：□马林

字体： 【大 中 小】

    编辑同志：
    《炎黄春秋》今年第一期发表的《胡均鹤在谍报漩涡中浮沉》一文比较全面地介绍了这个人物从追求革命到背叛革命最后回归革命道路的曲折历程。其中提到：1949年初，他以国民党特务的身份主动寻找中共关系，表示愿意为革命效力以赎过去之历史罪恶；中共保卫部门本着既定政策对他的弃暗投明行动表示欢迎，将他作为工作关系，带他进上海参与肃反工作。这样做无疑是恰当的和必要的，既有利于肃反工作的开展，又有利于分化瓦解敌特力量，也有利于对胡本人的考察与改造。当时，还有一些投诚和自首登记的原国民党特务人员，领导上也是这样对待和使用的。
    但在胡均鹤进上海后的安排与使用上却出现了问题与波折。为了加强肃反工作，公安局成立了一个“情报委员会”，调集一批保卫干部，担负侦察情报等重要机密任务。胡均鹤被任命为这个情报委员会的副主任，这显然是不恰当的。1951年，中央公安部主要负责人到上海发现这事，认为“内外不分”，“用人不当”，向华东局主要领导人作了通报。其后，主要负责人、公安局副局长杨帆同志受到了严肃批评。胡均鹤和其他类似的几个人被调离，情报委员会也随之撤销。
    对上述问题的批评处置，当时人们的认识是一致的，都认为是严重的工作失误。杨帆同志也作了诚恳的自我批评。经过1952年公安部的一次会议，这个问题实际上已经结束。不幸的是，事隔三年多，“高岗饶漱石事件”发生后，这个问题被随意夸大，无限上纲，把原是一般的工作失误硬说成是“重用、包庇和掩护反革命特务分子”的“反革命罪行”。对当事人作了错误处理，从而混淆了两类不同性质的矛盾，混淆了敌我界限。现在实事求是地回顾这一历史事件，当初批评与处理情报委员会的问题，包括对情报委员会有关人员的适当处置，并无不当，不应该否定。
    以上是对《胡均鹤在谍报漩涡中浮沉》一文的一点补充，妥否，请知情者指正。
    马林 2000.5.7


首页 -> 2000年第7期

以发展的观点看待四项基本原则

作者：□　本刊记者

字体： 【大 中 小】

    近接广州来信，说任仲夷老4月29日又有新作在《南方日报》发表，题为《再谈坚持四项基本原则》,谈的是老问题,读来却很有新意。今年86岁高龄的任老，说来也是本刊的老朋友了。1997年他出席党的十五大,并当选为主席团成员，本刊1998年11期刊载了他的学习心得《十五大在观念上的新突破》。在此之前，本刊还发表过张作斌、向明写的《任仲夷谈“为民作主”还是“由民作主”》，摄影家李振盛写的《我所拍摄的“文革”纪实照片主人公任仲夷》。
    任仲夷——这位抗战前即投身革命的北平中国大学学生，抗战后身着戎装转战冀鲁敌后；建国后长期从事地方工作，又由北疆转赴南国。他政绩显赫，80年代主政广东，作为广东经济特区的亲身实践者和一位领导者，他立下汗马功劳，被誉为“改革开放的先行者”。他才思锐敏，善于思考，有胆有识,1978年在中共辽宁省委第一书记任上,发表《理论上根本的拨乱反正》一文（载1978年8月《理论与实践》）,成为率先在全国旗帜鲜明地支持和参与“实践是检验真理的唯一标准”讨论的省一级领导人之一。
    我们很敬重任老，在读罢《再谈坚持四项基本原则》一文后，就想了解一下任老写这篇文章的动因，并愿意把任老文章的要点介绍给本刊的读者。这便是我们这篇“访谈录”的由来。
    记 者：1979年3月30日，在党的理论工作务虚会临近结束的时候，邓小平受党中央的委托讲话，题目就是《坚持四项基本原则》。四项基本原则已经正式写入中国共产党党章和中华人民共和国宪法。正如您所说，这一问题您过去讲过很多次，十多年前您还曾同《开拓者》杂志记者谈过对四项基本原则既要坚持又不能僵化的意思,现在您觉得还应该再讲一讲。您是怎样考虑的？
    任仲夷：有好几位读者，都问我最近写这篇文章的动因，其实我早就打算写这篇文章了。一年以前，我先是起草了二、三十页稿纸的初稿，直到最近才将它加以压缩，整理成文。虽然仍感到言犹未尽，但现在再让我谈，我也只能基本上重复文章中已经说过的那些话了。
    中国共产党在邓小平理论的指导下，形成了简称为“一个中心，两个基本点”的社会主义初级阶段的基本路线。而四项基本原则则是这一路线的两个基本点之一。毫无疑问,四项基本原则作为基本指导原则,我们过去坚持,今后仍然要继续坚持。
    问题是我们必须看到，提出四项基本原则，至今已有21年了。这21年里，中国的情况发生了很大变化。实践的发展必然引起人们在认识、观念、理论上的变化。对四项基本原则，像对其它任何事物一样，不能用静止的僵化的观点来看待。必须看到每项原则它们的内涵并不是一成不变的，而是随着实际情况的变化而变化，在实践中不断发展和丰富。必须根据今天改革开放的新形势，赋予每项原则以新的时代内容，作出新的解释和说明，注入新的意义。如果不能对这些原则赋予新的内涵，那就是思想保守和僵化。而以僵化的思想去机械地、教条式地坚持原则，反而不是真正行之有效地坚持原则，而是放弃原则了。
    记 者：任老说得对，思想僵化仍然是我们值得注意的问题。最明显的便是对社会主义的看法。19世纪初期欧洲出现过空想社会主义思潮，马克思批判了这种思潮而创造了科学社会主义。有的研究者认为，“从空想到科学”是一个过程，只有社会主义的伟大实践才能回答什么是科学社会主义。
    任仲夷：不只是才能回答什么才是科学社会主义的问题，而且是才能回答怎样才能建成社会主义的问题。对社会主义的认识，这20多年来有了很大的变化。过去，我们并没有搞清楚究竟什么是社会主义和怎样建设社会主义，对社会主义的理解主要就是公有制、计划经济、按劳分配等这么几条。在所有制关系上，过去误认为社会主义只有公有制、而且是“一大二公三纯”，公有制越大越公越纯，就越是社会主义。在农村，只准搞集体经济，而且认为实行公社化才叫社会主义，其余的一律斥之为走资本主义道路。以前不是有句话叫“共产主义是天堂，人民公社是金桥”吗？好像搞了人民公社，就一步跨进了“天堂”。实践证明，这条道路根本行不通。因此，十一届三中全会后，我们果断地解散了人民公社，实行了农村家庭联产承包责任制，结果大大激发了广大农民群众的生产积极性，使农村生产力得到大解放，由此而真正走上了现在生机勃勃的社会主义道路。如果今天还顽固坚持“人民公社”那一套，不允许搞家庭联产承包责任制，那还叫坚持社会主义道路吗？那样干，就不是社会主义从空想到科学，反而成了社会主义从科学又回到空想了。
    过去，在城市里，工业、商业都要实行国营才算是社会主义，集体经济只算是“半社会主义”。个体经济是“自发的资本主义势力”,私营经济更是视为非法,如同洪水猛兽,大逆不道。改革开放以后,非公有制经济逐步得到发展,从长期作为公有制的一种“补充”,发展到党的十五大正式确认为社会主义经济的“重要组成部分”,这也体现了对建设社会主义道路内涵认识的逐步深化和进步。
    过去误认为计划经济才是社会主义，市场经济则是资本主义。改革开放初期，意识到光有计划经济还不行，承认了市场调节的作用，但还只能处于“为辅”的地位。后来，市场调节也由“为辅”变为与计划经济相结合，又发展到“有计划的商品经济”，到1992年邓小平视察南方时说社会主义也有市场经济，接着党的十四大提出建立市场经济体制，到党的十五大提出坚持和完善社会主义市场经济体制。时至今日，如果还有人反对搞市场经济，走回头路搞计划经济，那一定会被看成是脱离实际，思想保守和僵化，不是真正坚持而是背离了我们正在走的社会主义道路。
    在分配问题上，从过去简单地认为社会主义只有按劳分配一种分配形式，发展到现在的按劳分配为主体，多种分配方式并存的制度，实行把按劳分配和按生产要素分配结合起来的新的分配方式，包括按资、按股、按技术的多元化分配方式。谁还能说这不是走社会主义道路呢？现在，集体、外资、个体、私营企业都可以到国有企业参股，都可以收购兼并效益不好的国有企业，实行股份制，搞证券市场，推广社会保险，私人能够拥有房子和汽车，等等。这些过去都认为是姓“资”的东西，现在不也都为姓“社”所包容了吗？当然，坚持认为搞这些东西仍然是姓“资”而非姓“社”的极少数人还是有的。那只好让他们带着花岗岩的脑袋见上帝去！
    记者：谈我国的社会主义，我认为“社会主义初级阶段”的提出至关重要。既然在经济文化落后的中国它是一个“不可逾越的阶段”，且“需要上百年的时间”，我们就只能从我国国情出发，“走中国特色的社会主义道路”。如果我们的同志真正在这个问题上统一了思想，许多关于什么姓“资”姓“社”的争吵，也就迎刃而解了。
    任仲夷：我们说一说坚持人民民主专政问题吧。人民民主专政是在让绝大多数人民充分享有民主的基础上对极少数敌对势力实行专政的国家政权。我认为，人民民主专政的提法，比只讲无产阶级专政好。它好就好在“人民”和“民主”这四个字上。但过去只讲加强专政这一面，不提实行民主的这一面，就是专政也是搞扩大化。林彪、“四人帮”搞什么“全面专政”，对人民群众不仅在政治领域，而且在经济、文化、思想领域上实行法西斯专政。把政权解释成“镇压”之权，成天不是“批判”、就是“批斗”，不仅“批倒”，“批臭”，还要“踏上一只脚”，让人“永世也不得翻身”。他们天天叫喊杀、杀、杀。甚至连人们的口也给封了，谁说了对他们不满的话，就是思想犯、现行反革命，严重的要处以极刑，辽宁的张志新烈士就是典型的一例。整天斗来斗去，斗得千百万人家破人亡，斗得国家经济到了崩溃的边缘！
    十一届三中全会以来，我们党坚决地纠正了以阶级斗争为纲的错误，严格区分和正确处理敌我矛盾和人民内部矛盾，使人民民主专政的职能真正转移到以经济建设为中心、组织管理改革开放和现代化建设、维护国家安全和社会稳定上来，转移到以解决人民内部矛盾为国家政治生活的主题和保障人民群众的民主权利和合法权益上来。20多年来，人民民主专政制度不断发展和完善，在坚持人民代表大会制度、共产党领导的多党合作制度与政治协商制度方面，在扩大党内民主和人民民主方面，在健全社会主义法制方面，在促进教育、科学、文化等事业发展,加强精神文明建设方面,都采取了一系列积极的改进措施,取得了很大的进步。这表明,人民民主专政制度也是随着时代的变化和要求,而不断调整和自我完善的。
    记者：记得1979年3月邓小平同志在《坚持四项基本原则》的讲话中，原文的第二条是“坚持无产阶级专政”，尽管过去我们有“人民民主专政实质上即无产阶级专政”的提法，但我以为在把四项基本原则正式写入宪法、写入党章时，统统改为“坚持人民民主专政”是很好的。现在请任老谈谈坚持党的领导的问题吧！人们注意到在您的文章中，这一条用的篇幅最长。
    任仲夷：是的。坚持党的领导是坚持四项基本原则的核心问题。邓小平同志指出：“为了坚持党的领导，必须努力改善党的领导。”这在我们党的历史上还是第一次提出来。这一点后来写上了党章。我认为这个思想非常重要。改善党的领导，不是不要党的领导，更不是打倒党的领导。坚持与改善，两者是相辅相成的。坚持是改善的前提，改善是坚持的基础。改善为了坚持，只有通过改善才能更好地坚持。
    过去在战争年代和夺取政权后较长一段时期形成的关于党的建设那一套，曾经对于巩固和发展党的领导起过很大作用。但是，在党的工作重点转移到以经济建设为中心上来以后，尤其是在大力发展社会主义市场经济的条件下，过去关于党的建设的思想观念、组织形式和工作方法，在很大程度上已经不适应改革开放和市场经济新形势的要求。如果不加以改变，就不能保证党的领导的实现。因此，必须改善党的领导制度，改善党的组织状况，改善党的领导方式，改善党的作风，改善党的思想政治工作，等等。十一届三中全会以来，实际上加强党的领导的方式也是不断发展变化的。
    要改善党的领导，就必须始终坚持把马克思主义同中国的具体实践紧密结合，使党在每个时期的路线、方针和政策，都符合中国的实际和广大人民的利益，特别是人民的根本利益。
    要改善党的领导，就必须把党所领导的我们国家真正建成一个法制国家，使每一个党员，不论其职位高低，都在宪法和法律的范围内活动，不允许有任何特权、特殊化和特殊党员，真正做到在法律面前人人平等，永远杜绝“和尚打伞——无法无天”的现象。
    要改善党的领导，就必须真正执行以集体领导和少数服从多数为基础的民主集中制，实行充分的党内民主和社会民主，让人民当家作主，反对任何形式的一言堂、个人专断、个人独裁、个人崇拜、个人迷信，等等。
    改善党的领导，就必须改变过去那种党无所不管、无所不包的领导方式，党不能包揽政府、企业、其它社会组织的一切事务。党政企要分开，不能以党代政，以党代企。不能用党的会议取代政府会议和企业会议。必须正确体现党在政治、思想、组织上的领导。党对人民群众的领导，是通过制定和贯彻正确的路线、方针、政策，实现在政治原则、政治方向、重大决策上的政治领导；通过用先进思想武装群众的头脑，使其认清历史发展方向，理解并接受党的路线、方针、政策，并转化为自觉行动，实现思想上的领导；通过各层次的党组织工作，以及党员的先锋模范作用，从而带领和调动广大人民群众，实现组织上的领导。党的领导是政治领导，是总体领导和方向的领导。绝不是包办一切。党只能号召人民而不能命令人民做什么和不做什么。
    要改善党的领导，就必须坚决贯彻党要管党、从严治党的方针，加强党自身的思想建设、组织建设和作风建设，克服思想消极、组织涣散、纪律松弛、官僚主义、形式主义等现象，坚决惩治党内腐败现象。要把反腐败斗争同纯洁党的组织、清除蜕化变质分子、健全党内制约和防范的制度结合起来。
    要改善党的领导，就必须建立一套对党行之有效的监督机制。邓小平同志认为共产党不受监督是危险的。他说，党要领导得好，就要受监督。我认为这一条对党极为要紧，因为绝对的权力会导致绝对的腐化，共产党也不例外。共产党仅靠自己监督自己，就如同用自己的左手来监督自己的右手，是远远不够的。党要受多方面的监督，不仅有党对自己的监督，而且要受人民群众的监督，还要受民主党派和无党派人士的监督，还要受社会舆论的监督，还要受法律的约束。如何在全社会建立一个全方位多角度对党的监督机制，这是政治体制改革中的一大难题。但我认为，天下无难事，只怕有心人，只要我们善于在实践中总结和吸取正反两方面的经验，依靠全体党员和广大人民群众的聪明智慧，在坚持改革中是必能找到正确解决这个问题的出路的。
    记者：1997年9月十五大把“邓小平理论”写入党章，说“邓小平理论是马克思、列宁主义的基本理论同当代中国实践和时代特征相结合的产物，是毛泽东思想在新的历史条件下的继续和发展”，这是正确的，是符合党心民心的，看了您文章中谈如何坚持马列主义、毛泽东思想那一段，就更有体会了。
    任仲夷：马列主义、毛泽东思想是指导思想和行动的指南，而不是教条。马列主义、毛泽东思想是一个随着实践的发展，时代的变化而不断丰富和发展的科学体系。不能把马克思、列宁、毛泽东所说过的每一个理论、观点、提法都一概作为处理各个不同时期问题的现成药方。不能要求马克思、恩格斯回答一百多年后发生的所有问题，更不能要求列宁、毛泽东提出他们所没有遇到过的问题的答案。在新的历史条件下，不以新的思想观点去继承和发展马列主义、毛泽东思想，就不是真正的马克思主义者，就不是真正坚持马列主义、毛泽东思想，也就没有今天的邓小平理论。我们说对毛泽东不能搞“两个凡是”，是指不能坚持毛泽东讲过的不符合马克思主义的东西和过时的具体结论。对列宁也不能搞“两个凡是”，列宁所讲过的话中也有非马克思主义的东西。就是对马克思，也不能搞“两个凡是”，马克思本人也反对把他所讲的话视为教条。
    坚持马列主义、毛泽东思想，必须坚持实践是检验真理的唯一标准。凡是实践证明是真理的就坚持，就去干；反之就放弃，就不干。在实践中，有可能发现革命导师说过的话已经过时或与实际不相符。遇到这种情况，应大胆地改变过去认为是正确而实际是错误的思想观点，代之以经过实践证明是对的思想观点。我们在不断的实践中要勇于纠正自己对马克思主义的错误理解，放弃把本来不是马克思主义的东西当作马克思主义来坚持的错误做法。谁能保证自己对马列主义、毛泽东思想的理解是百分之百的正确呢？我们对待革命导师说过的话和结论，应当做到这样“两个凡是”：凡是实践证明是对的，我们就坚持；凡是实践证明是错的，我们就放弃。在这个问题上，最重要的是一切从实际出发，真正做到理论联系实际，使指导我们行动的理论在任何时候都不脱离不断变化的实际。为此，我们必须不断地解放思想，坚持实事求是。如果做不到这一点，就不能真正坚持马列主义、毛泽东思想，甚至歪曲和背离了马列主义、毛泽东思想而自己却茫然不知。
    记者：谢谢任老讲了这么多，谢谢任老对本刊的关爱！


首页 -> 2000年第7期

走近邓小平

作者：□　于光远

字体： 【大 中 小】

    赫赫有名

    邓小平的名字，抗日战争时期我就知道了。
    那时他是八路军一二九师的政委，一二九师的师长是刘伯承。一二九师是八路军三大主力之一，它的主要指挥员自然名声在外。1972年8月毛泽东在邓小平写给他的一封信上批示：“他(指邓小平——笔者注)在中央苏区是挨整的，即邓、毛、谢、古四个罪人之一，是所谓毛派的头子。整他的材料见两条路线，六大以来两书。”“他协助刘伯承同志打仗是得力的，有战功。”毛泽东讲的前一件事，发生在土地革命时期。当时，毛泽东在中央苏区受到“左”倾路线的排挤，江西省委的邓小平、毛泽覃、谢唯俊、古柏也因为赞同毛泽东的主张、反对“左”倾路线而受到错误批判和打击。邓、毛、谢、古四人中邓排在前面，被称为“头子”。这段历史我并没有亲身经历，是后来才知道的。毛泽东讲的后一件事，是从抗日战争开始的，一直到全国解放战争。那时我在延安，前方传来的胜利消息，许多是八路军一二九师的，邓小平的名字就从那时印在了我的脑海里。
    1945年召开党的七大，选出了44位中央委员，名单刊登在《解放日报》上。由于党的六大之后有17年没有开过党的全国代表大会，由于经过整风运动，所以第七届中央委员会名单公布后，我和同我在一起的人反复研究都有哪些人进了中央委员会，还研究了这个名单的排列次序。那一届中央委员会的名单，是按照得票多少来排序的。我们一个一个地研究，一个一个地议论，注意到当时在太行的北方局代理书记邓小平名列第28位。大家都认为这是他反对“左”倾路线、坚持正确路线的结果。
    抗日战争胜利后，他的名声更大了。1945年9月，他和刘伯承指挥上党战役、邯郸战役，遏制了国民党军队对解放区的进攻，有力配合了当时毛泽东在重庆的谈判。国民党发动全面内战后，他又和刘伯承率部强渡黄河天险，长驱直入，千里跃进大别山，由此揭开人民解放战争战略进攻的序幕。尤其是他和刘伯承、陈毅、粟裕、谭震林等人指挥三大战役中最大的战役——淮海战役，谁个不知，谁个不晓?淮海战役的胜利，使人民解放军逼近国民党统治的中心——南京、上海，为渡江作战创造了极为有利的条件。“刘邓大军”的名声，就是在解放战争中传扬天下的。

    “文革”前的三件事

    新中国成立后，1952年邓小平从西南调到北京，不久任中共中央秘书长，党的八大后任中共中央总书记。那时，我在中共中央的一个部门——中央宣传部工作，但是直到“文化大革命”爆发，除了参加他主持的一些会议和很少的几次接触外，我同他没有什么直接的工作关系，只能说是在他的间接领导下工作。
    这里说的很少的几次接触，就我现在记得起的有这么几件事。1956年召开党的八大，邓小平是大会秘书长，大会发言由他主持安排，发言稿一般都经过他审定。这次大会有口头发言和书面发言，会前准备的发言稿很多，有180多篇。会上有68人作了发言，45人作了书面发言。我也准备了发言稿，主要谈党对科学工作的领导问题，被他安排在大会发言。这是一件事。
    第二件事是60年代中苏两党展开意识形态大论战，我们党连续写了九篇评论文章，就是大家都知道的“九评”。这件事在党中央由邓小平领导，我参加了其中一篇的写作工作。
    还有一件是1963年底，我们随聂荣臻去毛泽东那里汇报第二个科学技术发展远景规划。那天邓小平也在场听汇报。汇报中，毛泽东提到社会科学也需要经费，邓小平也对此讲了意见，我在邓小平讲话时还插说了一句为社会科学工作争取更多经费的话。

    一落千丈

    “文化大革命”开始以后不久，1966年8月，党的八届十一中全会上，他和刘少奇因为向各大中学校派工作组受到错误批评，被指责为“站在资产阶级的反动立场，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气”。会后不久，邓小平就身处逆境，他的名字再次同另一个姓刘的连在一起，当然不再是“刘邓大军”而是“刘邓路线”，即所谓“刘邓反革命修正主义路线”。刘少奇被当作“睡在身旁的中国的赫鲁晓夫”、“党内最大的走资本主义道路的当权派”，邓小平则被作为“党内第二号走资派”打倒，“落”入了深渊。1969年，刘少奇被押送河南开封，在那里含冤去世。邓小平则被送到江西新建县，在一家工厂劳动，直到1973年初。
    我从“文化大革命”一开始，就再也没有见到过邓小平。因为中宣部在“文革”爆发的前夜已经被当作“阎王殿”，我也成了“阎王殿”里的“大判官”，终日挨斗。受过了戴高帽、坐“喷气”的皮肉之苦后，又被发配到宁夏中宣部五七干校。在那些年月里，邓小平渺无音讯，更不要说见到他了。当然邓小平被打倒的消息，我是知道的。那时，很多人——包括我在内——都关心着刘少奇和邓小平的艰难处境。
    邓小平下放到江西，虽然政治上遭到贬黜，生活上冷落清苦，但是仍然意志坚定，毅力顽强。据他女儿回忆，他在那段日子里读了大量马列著作以及《二十四史》和古今中外的其他书籍。他还有一个习惯，每天在院中散步。他女儿说：“在江西的这一段时间里，父亲有一个习惯，每天黄昏落日之前，总是十分规律地围着我们那个小小的院子散步。他沉思不语，步伐很快，就这样一圈一圈地走着。日复一日，月复一月，年复一年，那红色的砂石地上，已然被他踏出了一条白色的小路。我时常看着父亲，看着他永远那样认真、永远那样沉静的神情，看着他向前迈出的快速而稳健的步伐。我想就在这一步一步之中，他的思想、他的信念、他的意志，随着前进的每一步而更加明确，更加坚定起来。这些思想的蕴育成熟，是否已为日后更加激烈的斗争做好了最充分的准备呢?”

    从起用到重用

    1971年林彪的自我爆炸，使毛泽东对“文化大革命”多少有些反思，也给邓小平“日后的斗争”提供了历史契机。1972年1月，毛泽东参加陈毅的追悼会，肯定遭到打击和迫害的陈毅是个好人，同时特别提到：邓小平的性质属于人民内部矛盾。周恩来在一旁立刻暗示陈毅的子女设法将毛泽东的意思透露出去。
    不久以后，远在江西的邓小平得知了这些消息。1972年8月4日，他给毛泽东写了一封长信，揭发林彪和陈伯达，同时恳切地表达了为党和人民再做些工作的愿望。据毛泽东的秘书张玉凤说，毛泽东收到邓小平从江西寄来的信，非常高兴和激动，连看了两遍，并作出批示。这个批示我在本文开始就作了介绍，除了我在前面所引述的那些内容外，毛泽东还特别批写道：“这些事我过去讲过多次，现在再说一遍。”毛泽东的批示暗含着某种重新起用邓小平的潜台词。
    又过了几个月，1973年2月，中央通知邓小平返回北京。3月，根据毛泽东的意见，中共中央发出通知，恢复邓小平党的组织生活和国务院副总理职务。4月12日，周恩来在人民大会堂举行宴会，欢迎柬埔寨国家元首诺罗敦·西哈努克亲王及其夫人。邓小平以国务院副总理身份出席宴会，这是自“文化大革命”以来他首次出现在公众场合，立即引起国内外媒体注意，西方记者当即向国外发出邓小平复出的消息。第二天见报的新华社消息，邓小平的名字尽管排在中方陪同人员的倒数第五位，但仍然是那样引人注目。
    就在这一年8月，邓小平在党的十大上重新进入中央委员会。年底，毛泽东提议邓小平任中央政治局委员、中央军委委员，参加中央领导工作。12月，在提议邓小平进中央政治局的会议上，毛泽东这样说：“现在，请了一个军师，叫邓小平。发个通知，当政治局委员、军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添个秘书长吧，你不要这个名义，那就当个参谋长吧。”还说：“我们现在请了一个参谋长。他呢，有些人怕他，但他办事比较果断。他一生大概是三七开。你们的老上司，我请回来了。政治局请回来了，不是我一个人请回来的。”毛泽东还对邓小平说：“人家有点怕你，我送你两句话，‘柔中有刚，棉里藏针’，外面和气一点，内部‘钢铁公司’。”毛泽东提议邓小平进政治局，显然是要加重他的责任，让他在中央发挥更大作用。
    邓小平进入中央政治局之后的第一件事，就是率领中国政府代表团参加联合国第六届特别大会。这件事遭到江青等人的反对，毛泽东写信给江青，告诉她这件事是他的意见，要她不要反对。1974年4月，邓小平率团赴纽约出席联大特别会议，在大会发言中首次向全世界全面阐述了毛泽东关于“三个世界”的理论和中国的对外政策。记得粉碎“四人帮”以后，邓小平在一次同国务院政研室几个负责人的谈话中告诉我们，毛泽东对他那次在联大的发言颇为称赞。邓小平参加联大特别会议回国后，周恩来病情加重。10月份，毛泽东提议邓小平任党的副主席、第一副总理、军委副主席兼总参谋长。年底，毛泽东在听取周恩来、王洪文汇报工作时，称赞邓小平“政治思想强”、“人才难得”，并再次建议邓小平任第一副总理、军委副主席兼总参谋长。
    1975年年初，邓小平被委以数任要职：1月5日，党中央发出第一号文件，任命邓小平为中共中央军委副主席、解放军总参谋长；1月8日至10日，党的十届二中全会选举他为中共中央政治局常委、中央副主席；1月13日至17日，四届全国人大一次会议继续任命他为国务院副总理。到这时，除了中共中央总书记一职在党章中已被取消外，邓小平不仅恢复了“文革”前就担任的政治局常委和国务院副总理职务，而且还增加了中央副主席、中央军委副主席和解放军总参谋长的新职。从这样的安排看得出来，毛泽东不只是一般起用邓小平，而且要倚重邓小平。
    四届人大之后，经周恩来提议、毛泽东批准，邓小平作为第一副总理，主持国务院工作。写到这里，我想说明一个史实。许多人以为邓小平从1975年初开始就主持党中央和国务院的工作了，不少著述也是这么写的。其实这样说不大确切。这时主持党中央日常工作的是王洪文。这年上半年，江青、张春桥等人在“学习无产阶级专政理论”的运动中，大批所谓“经验主义”，江青还要求中央政治局会议讨论“反经验主义”问题。他们实际上是把矛头对准主持国务院工作的邓小平。邓小平向毛泽东反映了江青等人的所作所为，明确表示不同意江青等人“经验主义是当前主要危险”的说法。毛泽东这时支持了邓小平，并要中央政治局开会批评江青等人，他自己还告诫江青等人不要搞“四人帮”。这次“交锋”之后，王洪文不再主持党中央日常工作，从7月初开始党中央日常工作才由邓小平主持。

    喜出望外

    1975年上半年，邓小平抓工业、军队等方面的整顿，恢复正常的生产、工作和社会秩序，生产开始回升，局势渐趋稳定。对这些变化，我自然是由衷高兴的。
    就在这时，1975年6月的一天，胡乔木约我去他家见面。胡乔木告诉我，邓小平现在的工作非常重要，也非常繁忙，需要有一个研究室为他服务，做政治思想理论方面的工作。他说，这个工作很有意义，邓小平已经找过他，他也已经决定参加这个工作，希望我也同他一起参加这个工作。这年上半年，我在国家计委当一名“客卿”。那时中宣部已不再存在，所有原中宣部的干部都等待分配，组织关系、工资关系都暂时归中宣部留守组管，可是没有听到自己会到哪里去的消息。我真没有想到会有这样好的一个工作让我去做，自然喜出望外。
    胡乔木说邓小平催他快点开始工作，他对我说：如果你手上没有放不下的特别重要的事，就马上去上班，估计正式任命很快就下来，但不要等任命就去。地点就在中南海里面，你的办公室和专车马上可以准备好，你要去上班，马上就会有车来接你。
    胡乔木还告诉我，邓小平说为了工作方便，这个研究室设在国务院比较好。胡乔木没有说明为什么这样才方便，不过事实摆在那里。那时，江青、张春桥、姚文元、王洪文在台上，王洪文还主持党中央日常工作，研究室归属党中央会产生很多麻烦。至于这个研究室叫做政策研究室还是政治研究室，胡乔木主张叫政治研究室，邓小平同意了。不过，国务院的研究机构叫政治研究室似乎不那么好，叫政策研究室才顺理成章。胡乔木问我的看法，我同意他的意见，但是我说叫政策研究室太实太窄了，不必考虑有人怀疑这个名称，而且小平同志也已经同意用这个名称。那天胡乔木和我还议论了延安杨家岭那个政治研究室和建国后成立的那个政治研究室在陈伯达主持下没有起什么作用，他说这个研究室因为有邓小平的直接领导，可以比那两个政治研究室有较好的成绩。

[2]


首页 -> 2000年第7期

走近邓小平

作者：□　于光远

字体： 【大 中 小】

    到政研室上班

    6月底，我就去中南海上班了。上班后的第一项工作就是为国务院政研室配备干部。中宣部的干部都在等待分配，其中有好些适合到国务院政研室来的，我和胡乔木商量调进了一批。
    果真如胡乔木所说的那样，7月5日党中央发出国务院政研室负责人的正式任命。日子记得这么清楚，是因为那天正好是我六十岁的生日。这一天是自1966年我被剥夺了一切工作九年后正式恢复工作的日子，也是我在邓小平直接领导下开始正式工作的日子。我把这一天看作我一生历史中一个重大的转折点。
    在这个正式任命的国务院政研室负责人名单中，一共列了胡乔木等七个人，其次序的排列是：胡乔木、吴冷西、胡绳、熊复、于光远、李鑫、邓力群。我以前写的关于这段历史的回忆，是将李鑫排在最后，根据最近查阅的资料，李鑫和邓力群的次序应该倒置过来，邓力群排在最后。
    除我之外的这六个人，都是我的熟人。胡乔木不必说了，他是我的老同事，我在中宣部工作时，他是这个部的负责人之一，党的八大后又是中央书记处候补书记。吴冷西在“文革”前的地位很高，他的职务是新华社社长、《人民日报》总编辑，中央最高层的会议他都能列席，毛泽东经常找他，从《建国以来毛泽东文稿》中经常可以看到吴冷西的名字。那时他虽然不是中央委员，但比一般的中央委员的地位重要得多。“文革”中他被列为打倒的对象，但即便是作为被打倒的对象，毛泽东对他也特别关注，说过“陈伯达的铁扫帚不到，吴冷西及其一伙的灰尘照例不会自己跑掉”的话。胡绳在建国初期是中宣部几个副秘书长之一，他和我的关系更密切了，他、王惠德和我合作写过一本“畅销书”《社会科学基本知识讲话》，我在中宣部任科学处副处长时，他兼正处长。熊复在抗战前是民先成都地方队部的队员，队长是韩天石。我在民先全国总队部负责同各地民先队队部联系。“文革”初期，“砸烂阎王殿”、“打倒阎王”、“解放小鬼”时，他被派到中宣部当了一名副部长，那时陶铸兼任中宣部部长，是中央政治局常委之一；陶铸被打倒后，熊复也便成了中宣部的“新阎王”之一。1969年我们一起去了宁夏五七干校，成了“同学”，大家都是“走资派”，又有历史关系，所以我常去他的房间同他聊天。李鑫是康生的秘书。他原本在教育部工作的，我不认识，后来康生看上了他，调到他身边当秘书，我才在康生家经常见到他。邓力群也很熟，在延安时他就“有名”，到北京后在红旗杂志社工作。我主持编政治经济学教科书时，康生提名我和邓力群负责，因为共同做这项工作，我们有不少接触；又因为红旗杂志社用了中宣部盖的大楼的一个部分，我们还成了邻居。“文革”中，我们被勒令“劳动改造”，一起坐卡车到城外卸垃圾。在这样一个全是由熟人组成，而且除李鑫外都是“文革”中的“走资派”组成的机构里工作，我觉得一定是很愉快的。
    这样七个人的阵容可真是不寻常。不是“文化大革命”，不是有大手笔的邓小平敢于起用这些人，这些人是不会聚集到这样一个小小的机构中来的。而这样一个小小的机构，在“钢铁公司老板”邓小平的领导下，在江青、张春桥、姚文元看来，的确是一支可怕的力量。何况这个机构是在江青一伙受到毛泽东批评，他们的“小兄弟”王洪文从主持党中央日常工作的宝座上被拉下马之后成立的呢!
    七个人的职务都叫“负责人”，胡乔木排在最前面，当然是主要负责人，七个人都没有主任或副主任的名义。我理解，这表明七个人的任命还带有临时性质，这个“临时性质”意味着什么?当时我想了一下，还是不很明白，不知是否邓小平考虑还要改变名称或是改变归属，或者是为了什么。我不清楚也从来没有问过胡乔木。直到现在，我也没有研究出来。

    两个新机构

    想起来，邓小平在“文革”复出期间领导全面整顿，基本上依靠的是原有机构，甚至是“文革”中形成的原有机构。比如，“文革”中国家科委和中国科协都撤销了，都并到中国科学院，邓小平就抓中国科学院。新成立的机构，除了国家计委经济研究所这个小机构外，只有一个国务院政治研究室。他对这个研究室寄予特别的希望，给予特别的关注，联系也特别的密切。国务院政研室成为他整顿别的单位的一个工具。
    有些文章说国务院政研室是邓小平领导的，这么说当然没有错。但是我还是喜欢说这个机构是邓小平直接领导的。因为，不但国务院政研室工作的方针、任务是邓小平确定的，而且这个机构做的几件重要事也是邓小平提出来的。胡乔木担负的角色，是同邓小平取得密切联系，把邓小平的指示传达给我们，然后大家去执行。不仅如此，邓小平还时常同我们七个人集体谈话，讲他的想法。胡乔木的作用限于具体执行方面，他是喜欢出主意的人，可是我想不出在那一段时间里哪些主意是他提出来的，邓小平也似乎不需要胡乔木和我们给他当什么参谋。

    邓小平第一次召见

    正式任命下达四天后，7月9日，邓小平召集国务院政研室几位负责人集体谈话。记不起什么原因，邓力群没有参加那天的谈话。
    上次见邓小平还是1963年11月在毛泽东那里，以后也许在别处望见过他，但我记不得了。从1963年11月到1975年7月，过了十二年，这十二年中有九年时光邓小平是在那场“文化大革命”中度过的。在这九年中他被作为“刘邓反革命修正主义路线”的“副帅”受到极大迫害。得到他面见我们的通知后，我老在想，经过这九年的迫害，不知他变成什么样子。胡乔木已经见过他了，在他那次同我谈话时，我没有问邓小平的身体状况。现在通知我去开会，马上就可以见到他了。他到底变成什么样子?还能认出他来吗?直到他走进我们见面的那个地方，我还在想这次我得好好看看他。
    他走进来，微笑着向我们点头，同我们每个人握了手。这微笑包含着大家在九年“文革”中受难的共鸣，也包含着迎接新形势、新局面的信心和战斗友情，千言万语尽在这会心的微笑里，这微笑是最好的概括和表达方式。
    坐定后，我利用这么近面对他的机会，仔细地观察他：他的神采不减当年，不见带一点憔悴，九年沧桑没有刻在他的面部。我深感小平同志的个子虽然不高，但他是一个能够顶得住千钧重压而不垮的巨人。我不知道那九年他是怎么生活、怎么思考的，特别是1971年以前那几年，他的状况我一点都不了解，他本人也没有说过。
    那天的谈话，邓小平很亲切、随便。他先讲了讲为什么要建立这个机构，对我们表示了希望。大家也七嘴八舌说了一些带感情的话。他没有提什么问题，大家也没有提什么问题。谈话中，邓小平传达了毛泽东对文艺工作现状的批评。他告诉我们，毛主席最近关于百花齐放方针问题和文艺工作问题作了指示，毛主席说，样板戏太少，百花齐放都没有了，没有小说，没有诗歌。传达之后，邓小平说：除百花齐放外，还有一个百家争鸣的问题。要防止僵化。现在的文章千篇一律，是新八股。双百方针没有贯彻执行，文学、艺术不是更活泼、更繁荣。他还说：现在对基础理论不重视，只搞应用科学，这样要赶超世界先进水平不行。他要求政研室为他收集一些有关文教方面实行“双百”方针的材料，政治局将讨论这个问题。
    我一面听一面想，“文革”开始时我不到五十一岁，九年来我失去了自己最能为革命为社会作贡献的时间。现在到了花甲之年，近十年的磨炼，使我在马克思主义的道路上成熟了许多。十年前我虽然一直在中央机关工作，中宣部陆定一部长一直讲抓政治、抓思想，但我实在不懂政治，或者说只懂得原则政治，不懂得现实政治，更不懂得肮脏政治。这近十年的光阴没有白过，我应该利用本人取得的那一点进步，更加努力地开展政治工作，把失去的时间追回一部分。我想到有邓小平直接领导着我，这是我的幸运。我为自己的人生走到这一步兴奋不已。
    总之，这一次我是在邓小平的直接领导下工作，用现在的话说，我从这时起走近了邓小平。
    (责任编辑　程度)

[1]


首页 -> 2000年第7期

徐海东三次“让官”记

作者：□王江涛　刘卫东

字体： 【大 中 小】

    说起徐海东大将，许多人首先想到的是他的骁勇善战。十年内战中，他的对手——无论是国民党的嫡系亲随，还是杨虎城的西北军，张学良的东北军，阎锡山的晋军，都屡屡败在他的手下。抗日战争中，他转战于江南江北，运筹于病榻之上，同样是战功卓著。但他不仅仅是一名卓越的军事家，更是一位胸襟宽广、光明磊落的共产党员。他的家乡湖北黄陂至今还流传着他三次“让官”的故事。

    “闹革命又不是争官当”

    1931年的春季，正是鄂豫皖革命根据地反围剿作战紧张进行的时候。敌人集中了十一个团的兵力，采取追堵并施的战法分路向红军进攻，妄图在五月底以前彻底消灭边区的红军。
    就在这一年的四月，在一次战斗中，徐海东跟随着连队一起冲杀，负伤了，而且还伤得不轻：他的左腿连中两发机枪子弹，一颗穿过皮肉，一颗卡在大腿骨和小腿骨之间。抬下战场后，他昏迷了整整一天一夜，随后他又被送入了红军医院。在缺少麻药的情况下，为了尽快返回部队，徐海东还是要求医生给他动手术。手术后不久，他就拄着棍子，一瘸一拐地离开了照顾他一个多月的军属陈妈妈(就是陈锡联的母亲)家，找队伍去了。
    经过几天几夜的跋涉，徐海东终于找到了部队。然而他没有想到的是，因为战事太紧，他原先率领的三十八团已经有了一个新团长，而且政委也不缺，只缺一名副团长，一下子他这个老团长成了没处安置的干部。师政委让他先在师部休息，把伤好好养一养，等待分配。师政委说：“三十八团已经有团长了。”“那我去当副团长。”“这怎么行?”师政委吃惊地望着徐海东。“这有什么?”徐海东无所谓地说，“团长、副团长不是一样领兵打仗吗?再说，我们闹革命又不是争官当。”
    在徐海东的再三要求下，师里同意了他的请求。他又回到了三十八团，一板一眼地当起副团长来。与团长、政委通力配合，胜仗照样是一个接一个地打，徐海东的威名在大别山区传得更响了。

    “我这人打仗有瘾，走路也有瘾，
     ……就是当官没有瘾”
    1933年10月以后，由于“肃反”和王明“左”倾冒险军事路线的指导，鄂豫皖根据地遭到了严重破坏。在国民党重兵“围剿”下，根据地被分割和压缩成了几个小块，敌我兵力极端悬殊。在这种情况下，根据中央的指示，1934年11月16日徐海东和整编后的红二十五军离开了战斗生活了几年的大别山区，踏上了漫漫长征之路。
    还在出征前，部队在罗山段家湾、何家冲一带进行整编时，徐海东就主动向省委提出请求，自己不再担任军长，请中央来的程子华同志当。因为他听说程子华同志在黄埔军校武汉分校学习过，而且他还参加了广州暴动和海陆丰斗争，又曾当过中央红军的师长。他想，不论是从文的方面还是武的方面来说，程子华同志都会比他这个“青山大学”毕业的军长强，这样二十五军就能少受些挫折，少走些弯路，发展壮大也会更快一些。但是，他不当军长，主动要求做副手的举动大家却不一定都能理解。一时间议论也多了起来：“老军长怎么变成副的了?”“还不是被‘老三’(指肃反中被抓的所谓‘第三党’的人)咬了的。”“不!听说是他自己主动提出要当副军长的。”
    听了这样的议论，徐海东只是笑一笑，根本没把它放在心上。省委书记徐宝珊听到后却静不下来。他知道徐海东性子急，又要强，怕他听了这些话会受不了，就专门去找他，给他解释。
    听了省委书记安慰他的话，徐海东反倒笑了起来。他对省委书记说：“我这人打仗有瘾，走路也有瘾，以前喝酒也有瘾，就是没有官瘾。干什么不是为了革命呢?想一想以前我还是个窑花子呢!”听了徐海东这一番肺腑之言，徐宝珊大为感动，他深深意识到经过革命战争的考验，徐海东变得更加成熟了!

    “大将军衔，受之有愧”

    1955年，中国人民解放军开始实行军衔制。经毛主席提议，中央决定授予徐海东大将军衔。正在大连养病的徐海东听说后心中十分不安。他想，自己在出任新四军四支队司令员后不久就病倒了，1940年以后，几乎就是在担架和病床上度过的，自己并没有继续为党做更多的工作，怎么能接受这么高的军衔呢?
    恰好，周总理来大连，又到他住的文化街75号看他。徐海东一见到总理就说：“总理，我一直养病，为党工作太少了，授我大将军衔，我受之有愧啊!”总理一向钟爱这位窑工出身的虎将，爱他的军事才华，更欣赏他胸怀宽广、光明磊落的性格，不由得紧紧握住这位老兵的手，动情地说：“海东同志，你不要让了，给你授大将军衔，是根据你对革命所做的贡献决定的，依我看，不高也不低，恰当!”
    作为一名“对中国革命有大功的人”，徐海东同志几次“让官”的经历，让我们看到了一位老革命和共产党员的襟怀。
    (责任编辑　仲　文)


首页 -> 2000年第7期

1957：“包产到户”在摇篮中被扼杀

作者：□高化民

字体： 【大 中 小】

    进入80年代后，农村家庭联产承包责任制逐步得到肯定，并作为中国农民的一大创举载入史册。但是，非经历者则难以置信，“包产到户”1956年刚刚出现，次年便惨遭扼杀。罪名是“反社会主义”的“包着糖衣的砒霜”。

    多点试验：“燎原经验”星火燎原

    1955年夏季以后，毛泽东为了加快我国农业合作化的发展，断然地错误地批判中共中央农村工作部部长邓子恢说：
    “我们的某些同志却像一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说：走快了，走快了。过多的评头品足，不适当的埋怨，无穷的忧虑，数不尽的清规和戒律，以为这是指导农村中社会主义群众运动的正确方针。”“否，这不是正确的方针，这是错误的方针。”
    在毛泽东的大力推动下，我国农业合作化以惊人的速度过快发展。原本打算用三个五年计划完成，结果不到4年时间就完成了。再加上我国高级社仿效了苏联集体农庄的模式，以致在长期间遗留了许多问题。如，公有化程度过高，组织规模较大，过分强调集中统一，分配上“吃大锅饭”等等。对这些问题，在1956年9月召开的八大会议上，已有一定程度的认识，并作出了对其进行整顿的部署。
    在整顿高级社中，农民都在摸索各种形式的农业生产责任制。浙江省永嘉县曾在农业生产合作社试行建立个人专管地段责任制，联地到劳，以确保农活质量。实践结果，社员的劳动质量明显提高，窝工浪费现象得到克服。然而社员仍不满足，他们说：“增产七千七，一个人分不到七斤七。”因此，要求把劳动成果同劳动报酬紧密地联系起来，亦即要求把包工同包产联系起来。
    1956年4月29日，《人民日报》发表了本报农村部记者燕凌(署名何成)的文章：《生产组和社员都应该“包工包产”》。文章的中心思想是：“把一定产量的任务包给生产组和每个社员，是完全对的”。
    这篇文章引起了浙江省永嘉县县委副书记、农业书记李云河的特别注意。
    李云河原名苏凤庭，老家山东，因家穷9岁过继给李姓。他15岁参加革命，1948年随军南下，24岁当了县委副书记。他看到这篇文章如获至宝，随即请示温州地委农工部郑嘉顺部长，要求根据报纸精神进行试验。郑嘉顺部长考虑再三表示：“试验可以，推广不行。”
    根据这一意见，永嘉县委于5月选派了一位熟悉农村工作的农工部干事戴洁天，到雄溪乡燎原农业社，试验实行联系产量责任制，亦即“包产到户”责任制，把人、地、产三者紧密地结合起来。经过四个月的试验，诞生了《燎原社包产到户总结》。
    永嘉县委对这个经验非常重视，于1956年9月6日，召开了全县高级社主任会议——“千人大会”，部署多点试验。尽管讲的是“多点试验”，但由于这一责任制形式受欢迎，燎原社经验在全县很快形成“燎原”之势。短短两个月，300多个社实行了包产到户。到1957年夏季，温州专区实行包产到户的已有1000多个农业社，包括178万多户社员，占入社农户的15％左右。
    包产到户第一次出现便效果明显：它责任明确，提高了劳动质量；它方法简便，减少了社队干部派工计工的繁锁工作；它使社员有了一定的生产和经营的自主权；它把家庭经营和集体经营有机地结合了起来，改变了过去“天天集体、事事集体”，统得过死的做法，社员或家庭可以充分发挥自己的主观能动性，提高了劳动效率。
    永嘉县副书记、农业书记李云河后来在总结历史经验时说，“集体”并不一定都是先进的。他作了这样的比喻：“在浴室里洗澡，是几十个人“集体”洗大池先进呢?还是一个人洗盆浴先进?种田，是几十个人集中在一块地里“集体”劳动先进呢?还是一个人开拖拉机耕种数千亩土地先进?是一个农场几万人“集体”劳动先进呢?还是一个农场只有几个人采用机械劳动获高产先进?(见《农业合作化运动始末》，中国青年出版社1999年版)
    但是，“包产到户”这一事物一出现，争论便随之而来。这不仅有当时实行中多不完备的因素，更有思想认识不同的重要原因。

    正常争论：对立双方各抒己见

    争论从1956年春到1957年夏季反右派斗争，从未间断过。浙江的永嘉如此，其他地区也如此。
    1956年春，四川省江津地区和安徽省芜湖地区出现“包产到组”，就有人担心：“生产队把一定的地段、一定的产量包给生产组和每个社员，会妨碍发挥统一经营、集体劳动的优越性。”
    何成(即《人民日报》社农村部燕凌)则认为：
    “这种说法是不对的。”理由是“生产队可以按照农作物种类的不同、使用农具的不同、自然条件的不同、社员技术水平的不同等等具体情况，采取各不相同的办法让生产组和每个社员包工包产。”这样既发挥了集体劳动的优越性，又加强了社员的生产责任心。并说：通过加强集体主义的教育，社员会深刻地记住：“集体利益同个人利益是一致的。”(见1956年4月29日《人民日报》)
    1956年8月19日，《人民日报》发表署名羽心题为《关于社员个人和生产小组的“包工包产”》的文章，反对生产组和社员个人包工包产。文章说：“实行小组和社员个人的‘包工包产’的时候，如果把分给的地段上的一切工作都交给小组和个人去做，那是不妥当的，”并断言“这样做就成为‘组织起来单干’了”。
    这篇文章第一次把“包产到户”说成是“单干”。
    同年11月19日，浙江省温州专区机关报《浙南大众报》，针对永嘉县搞包产到户，发表《不能采取倒退的做法》的评论。评论认为：“永嘉县燎原社搞包产到户，“在生产方式上就从集体经营退到分散经营，”“是打退堂鼓”。
    针对社会上对包产到户的非难，1956年11月26日，浙江省委副书记、农业书记林乎加在全省报刊工作会议上的讲话说：“现在合作社要研究体制问题，要从生产出发，”“如何有利就如何办。如包工包产问题，有的产量包到队，队包给组或户、社员，这本来是先进的，但有的办社干部大叫大喊是‘倒退’。这是主观主义。”
    1957年1月4日，浙江省委又专门召开调查研究座谈会，指名要永嘉县派人参加会议汇报包产到户问题。县委副书记、农业书记李云河、县委农工部干事戴洁天参加了会议，并向省委详细汇报了包产到户的情况。林乎加主持会议并于1月6日讲话说：“永嘉对生产管理是动了脑筋的，却叫报纸批了一顿。……有人讲永嘉的办法是‘倒退’是‘小农经济’，这是不对的，是站不住的理论。社队都保存下来，怎么会成单干呢?”
    永嘉县包产到户的实验得到浙江省委副书记、农业书记林乎加的充分肯定和热情支持。
    永嘉县委副书记、农业书记李云河针对各级报刊对包产到户的批评，于1957年1月27日，在《浙江日报》发表文章：《“专管制”和“包产到户”是解决社内主要矛盾的好办法》。文章说：“时下‘个人专管制’和‘包产到户’的做法，除去某些同志赞成并提出一些有益的商讨意见以外，很多同志都‘骂’包产到户不好，有的地方已经(被)骂臭了。”“我对这个问题却有不同的看法”，“我认为这个办法是有效地提高社内生产力的先进方法，它能调动积极因素，为社会主义服务”。理由是：“第一，“实行‘专管制’和‘包产到户’是为了补充集体劳动的不足。谁都知道，集体生产是好的”，“但是，‘天天集体’、‘事事集体’，把整个时间和整个精力经常‘集体’在一个地方，群众是不赞成的。”“专管地段”和“包产到户”的做法，“能够提高劳动生产率和劳动利用率，能够使原来的还在个体经济阶段时劳动的主动性、细致性和现在集体劳动的优越性很好地结合起来，为合作社的生产服务，使集体劳动完满无缺。”“它和‘单干’是有本质上的不同的。”第二，“不能说‘专管制’和‘包产到户’是‘拉倒车’。”因为没有改变所有制；因为生产仍然是在社和队的统一领导下进行；因为合作社更能具体地实行“按劳取酬，多劳多得”的社会主义分配原则，谁劳动得好谁就分配多。第三，“在没有机械化的情况下，现在还是利用手工劳动、畜力耕种的时候，光是强调用‘大规模的生产’方式是不够的。”“像‘雕刻’和‘绣花’一样细致的农业生产，在目前主要是手工生产的条件下规模太大并没有多大益处。”
    围绕第一次包产到户的争论，虽然一直没有停止，但在1957年反右派斗争以前，争论双方都能在报刊上发表自己的意见，基本上是正常的。从反右派斗争开始，在农村开展两条道路“大辨论”中，对包产到户的主张，已不再是不同意见的争论，而是严厉的批判了。

[2]


首页 -> 2000年第7期

1957：“包产到户”在摇篮中被扼杀

作者：□高化民

字体： 【大 中 小】

    批判声讨：先行者横遭厄运

    在轰轰烈烈的反右派斗争中，1957年7月31日，《浙南大众报》发表了《打倒“包产到户”，保卫合作化!》的文章，文章火药味十足，说“包产到户”的本质是“挂羊头卖狗肉”、“挂着社会主义的牌子，走资本主义道路”。文章说：“‘包产到户’现在虽然已在许多地方被丢进了垃圾桶，但也还有一部分干部和农民眼睛未亮，‘抱着狐狸精当美女’，恋恋不舍。”文章列举了“包产到户”的10大“祸害”后说，“按劳分田，包产到户”是“右派分子用来射击农业合作化的一支毒箭，是包着糖衣的砒霜”。
    8月8日，中共温州地委召开扩大会议，点名严厉地批判了李云河。认为李主张的“按劳分田”、“包产到户”，“是原则性、路线性的错误，是右倾机会主义性质的错误，是富裕中农资本主义思想的反映”。会后，《浙南大众报》以《温州地委扩大会议批判李云河一再支持包产到户的右倾机会主义错误》为题，进行了报道。
    在随后举行的省党代会上，批判李云河的大字报铺天盖地。其中有一张贴在杭州红楼招待所的大字报写道：
    “产品名称：包产到户；
    产品性质：资本主义；
    产地：浙江、永嘉、燎原；
    发明创造者：永嘉县委副书记李云河；
    检验员：林乎加；
    产品鉴定机关：浙江省委；
    推销员：浙江日报”
    省党代会后，即8月23日，李云河被责令在《浙南大众报》上做检讨。从此，在温州全区、浙江全省以致全国对李云河进行了公开的点名批判。
    10月13日，《人民日报》发表了新华社记者采写的浙江温州地区《纠正包产到户的错误，农业社重新实行统一经营、集体劳动》的消息。消息点名批判浙江省永嘉县委副书记李云河，说包产到户这个办法是他派人到农业社试验后搞起来的。温州专区正在纠正“这个离开社会主义道路的原则性路线性的错误”。
    同日，《人民日报》还发表了本报农村部一位同志撰写的署名“南成”的文章：《调动农民什么样的积极性》。署名“南成”，隐含包产到户“难成”之意。文章批判温州专区个别县委领导干部“迷失了方向”。指责“包产到户”“所调动起来的只是少数富裕中农个体经济的积极性”。
    既然认定包产到户是走“资本主义道路”，那么首倡包产到户的人在反右派斗争中遭受劫难就是无法避免的了。
    1957年9月2日，中共中央发出《关于严肃对待党内右派分子问题的指示》。浙江省委、温州地委遵照这一《指示》，结合本地整风和反右运动的情况，从1958年2月至6月，对永嘉县主张搞包产到户的有关人员进行了错误处理：
    永嘉县委书记李桂茂，因支持包产到户试验，被定为中右分子，撤销党内外一切职务，由地委农工部分配一般干部工作，工资由13级降为16级；永嘉县委副书记李云河，因主张搞包产到户，“坚持资本主义道路，丑化合作化，否定农村两条道路的斗争”，被定为“手持双刀大砍社会主义”的“右派分子”，被开除党籍，撤销一切职务，工资由15级降为19级，下放工厂劳动；县委常委农工部长韩洪昌被撤销职务，在后来的多次政治运动中都被指责为“漏划右派”；县委农工部副部长吕克熙、周祥千被划为“右派”，撤销一切职务，开除党籍，降4级下放劳动。农工部秘书潘长平，被开除党籍，开除公职，送劳动教养；县农业局长胡宣哲被划为“右派”，降5级，开除党籍，撤销一切职务。曾在燎原社试验包产到户的驻社干部戴洁天(出身地主家庭)，被戴上“右派”和“反革命”两顶帽子，送回原籍管制劳动。
    诗言志。戴洁天蒙受冤屈后，写了几首诗，记录了他当时的心声。
    1957年他被划为“右派”后，临时下放到沙头区响山村劳动，他同广大群众一起挑灯夜战，虽心情沉重，但干劲如旧。他写道：
    十年索道路，未暇坐席安；
    忽成众矢的，谁怜千古冤；
    心瘁志难夺，身孤胆未寒；
    夜阑望北斗，几度击栏杆。
    1958年10月，永嘉县人民法院给他送来判决书，以“被告在1956年利用职权上之便利，在三溪区燎原社首创包产到户，丑化集体生产，积极推广单干，使全县42％合作社受影响”，“损失极大”为理由，“依法判处被告戴洁天管制三年”(实际他被剥夺政治权利长达21年)。戴洁天的妻子儿女一夜之间均成“反属”，昔日同志顿成陌路人。从此，戴家生活只靠妻子一人工资，入不敷出，炊烟常断，四幼儿啼饥号寒。他写道：
    身经罗线非吾罪，累及倾巢神亦伤；
    可怜最是牵衣女，哭诉邻家午饭香。
    戴洁天回乡被管制劳动期间，目睹天灾人祸，农业瞎指挥，造成巨大浪费，致使农民户户啼饥。他写道：
    庙堂有策倡大统，大地无情悲薄收；
    蚕到僵时丝未尽，万户啼饥我憾多。
    戴洁天十分珍惜自己用心血写成的包产到户的材料。他被押送回乡时，仅带一条薄被。他偷偷地把给他带来大祸的《包产到户经验总结》卷入了被内，作伴下乡。“文革”开始后，他作为“牛鬼蛇神”，必遭抄家，遂以尼龙(塑料薄膜)包裹材料，埋入菜园深土。他写道：
    忍将心血埋深土，为待他年有问津；
    甘为苍生受苦难，五十年后识斯人。
    本来戴洁天到燎原社搞包产到户试点，是组织上派去的。当时永嘉县委书记李桂茂曾鼓励他：“大胆试验好了，不要怕，错了，哪怕试成供给制了，由县委负责。”当戴洁天蒙冤受屈后，李桂茂也自身难保。他已不能代表县委替戴负责，内心十分痛苦、内疚。有一天，李桂茂碰到了正在农村被管制劳动的戴洁天，看见他那面黄肌瘦，双手不能举动，走起路来东摇西晃的样子，心里一阵阵发酸。李桂茂赶回塘下公社，请来了一个土郎中给戴洁天治病。
    除了上述干部受到错误处理外，永嘉县的农民因搞“包产到户”，被批判者不知其数，被关被判刑者有20多人，一名叫徐适存的中农，以“煽动包产到户罪”，被判刑20年，死于监牢。
    这些勇于开拓、善于创新的同志，当初“搞包产到户”时，犹如寒梅无意争春，只想探索一条能充分调动农民生产积极性，多打粮食，支持社会主义建设的路子；没想到为追求真理而蒙冤，付出如此之大的代价。

    平反昭雪：开拓足迹历史永驻

    历史是公正的。没有等到戴洁天诗中所说的50年，燎原社包产到户的火种，又被中共中央十一届三中全会后的实践重新点燃。当然，它在内容和做法上又有很大的发展和完善。在这一背景下，人们就不能不想到“包产到户”1956年出现的遭遇，以及1957年后对于支持“包产到户”者的错误处理。
    1978年6月15日，原永嘉县委书记李桂茂给中共中央写了《申诉书》。关于“包产到户”问题，《申诉书》说，1956年他们“看到刚刚建立的合作社，由于经营管理工作跟不上，出现了干活‘一窝蜂’，评工‘满堂红’，严重挫伤农民劳动热情的情况，感到十分不安”。永嘉县根据1956年4月29日《人民日报》何成写的《生产组和社员都应该包工包产》的文章，经县委常委研究并请示地委同意，派农工部干事戴洁天去三溪区燎原社，在专管制基础上进行建立责任制的试点。戴洁天写出了《燎原社包产到户总结》。
    《申诉书》在简要叙述了这一历史过程后发问说：“在探讨责任制问题上，我们到底有没有错误?是什么性质的错误?我们在当时历史条件下，钻研经营管理在方向上到底有没有问题?”
    《申诉书》向中央提出如下要求：
    (一)派一个有内行人参加的调查组来温州，对永嘉问题进行一次解剖。解剖这个“麻雀”，对攻克“禁区”，对农村的“拨乱反正”有很大意义。
    (二)永嘉的这两件大事(指包产到户、按劳分粮——引者注)，过去大造过资本主义复辟的舆论(指坚持这两件大事就是复辟资本主义——引者注)，农村干部对抓经营管理和落实政策仍心有余悸，因此，我要求中央有关部门本着“百家争鸣”的方针，展开一次群众性的讨论，澄清是非，以推动工作。
    (三)我们个人的问题及有关人员的处理，我们要求组织上实事求是给予复查。
    1979年1月3日，中共温州地委发出《关于撤销〈对李桂茂同志撤销党内外一切职务的处分决定〉的批复》。《批复》承认地委以李桂茂“反对社会主义制度，攻击粮食政策，支持包产到户，破坏合作化运动；阳奉阴违，两面三刀，假借县委名义，对抗地委领导……”等问题为名，且未经省委批准，决定撤销李桂茂党内外一切职务，工资由13级降为16级，“经核实，事实确有出入，问题性质搞错了”。但在包产到户问题上仍认定“开始李桂茂在认识上是有错误的”，留下了一个尾巴。
    同年5月19日，中共浙江省委发出《对〈关于给李云河同志错划为右派的改正报告〉的批复》。《批复》说：“李云河同志1956年所犯的错误，是工作上的问题，不能作为划右派的依据。”李云河的右派帽子虽然摘了，但首倡包产到户的问题，也作为尾巴留了下来。
    显然，李云河、李桂茂等同志虽然在一定程度上恢复了名誉，但在包产到户问题上，依然是非不清，功过颠倒，未还历史本来面目。特别是永嘉县农村的一些所谓“富裕农民”，因“煽动包产到户”被判刑者，尚无人理睬，更甭说平反了。
    1981年7月15日，原永嘉县委书记李桂茂、县委副书记李云河等10位当事人，就1956年永嘉县包产到户问题，联名给中央写了报告，要求“彻底为永嘉‘包产到户’案件平反”。
    《报告》陈述了1956年永嘉县搞包产到户的经过，遭批判受处理的结果，以及在历次政治运动中主张搞包产到户的人受牵连的情况。《报告》要求组织：
    (一)彻底为永嘉包产到户案件平反。永嘉问题，是极“左”路线迫害农村基层干部的一个案件，不是某一个人处理不当的问题。我们要求，凡受牵连的人，不论干部和农民，统统给予恢复名誉，落实政策。实践证明，他们不是犯了错误，而是农业生产责任制的勇敢探索者。
    (二)“原来在什么范围内弄错的应该在什么范围内宣布平反”，这是中央对平反工作的一条规定。
    (三)永嘉农村干部，不是因为有什么错误而受处置，而是因为贯彻“八大”路线首创包产到户，坚持“按劳分配”，被“左”倾路线所迫害。这是一起最早的全国少有的大冤案。
    同年8月20日，中央书记处研究室编印的《情况简报》第282期，刊载了这一报告，题目是：《1956年永嘉县试行“包产到户”的冤案应彻底平反》。
    中央领导得知此事给予了极大关注。
    1983年浙江省委对永嘉县1956年搞包产到户造成的冤案，进行了彻底平反，为所有受害人恢复了名誉，重新安排了工作。1984年10月12日，《人民日报》加编者按，发表了该报记者艾丰采写的长篇通讯：《已是山花烂漫时》，讴歌了李云河等饱经磨难的开拓型人物。编者按说：
    “四化建设中，我们需要兢兢业业、忠于职守的干部，但更需要勇于开拓、善于创新的干部。包产到户是我国农村经济改革中的一个伟大成功，在它的曲折发展中，涌现了众多的开拓型人物。为什么生活在呼唤着开拓型人物?怎样才是正确的开拓之路?党组织应该怎样对待开拓型的干部?这些，无论对发展方兴未艾的农村大好形势，还是对推动正在起步的城市经济改革，都是迫切的现实问题。最早搞包产到户的李云河、戴洁天的事迹和经历，正是在这些方面给我们以启示。”
    戴洁天读了这篇通讯，感慨殊深。他写道：
    董笔书来感鬼神，谁知逝水起潮音；
    寒梅无意争春色，留得文章励后人。
    历史终于作出了公正的裁判。探索者的足迹是曲折的，探索者的前途却是光明的。人民永远不会忘记他们，历史将永远留下开拓者的足迹!
    (责任编辑　洛松)

[1]


首页 -> 2000年第7期

从“新疆叛徒集团”案　看康生的翻云覆雨

作者：□　许人俊

字体： 【大 中 小】

    人称中共“党内大奸”的康生，“文化大革命”中，任中央文化革命小组顾问，中央政治局常委，中央副主席，成为林彪、江青反革命集团的核心人物。他诬陷迫害党和国家主要领导人和各级负责干部及知识分子，制造了大量冤假错案。
    从康生炮制的涉及我党政军百多名要员、逼死24人的“新疆叛徒集团”案中，读者更可以看出康生“翻手为云覆手为雨”的手段。

    解救新疆遇难同志康生参与策划营救

    抗日战争期间，蒋介石为了打击和消灭共产党领导的人民抗日力量，制造了一个个反共惨案。1941年元月，他们策划了震惊中外的皖南事变。次年8月，蒋介石又派夫人宋美龄乘专机飞往新疆迪化(乌鲁木齐)，指使当地军阀盛世才“肃清新疆共党”。惯于投机的盛世才，以为苏联莫斯科将被希特勒的军队攻陷，立即撕下昔日“反帝、亲苏、民主、清廉、和平、建设”的伪装，背信弃义，将我党1937年应其恳请派往新疆帮助建设的陈潭秋、毛泽民、林基路和途经新疆回延安的留苏人员马明方、张子意、杨之华等及家属子女共140多人全部逮捕入狱。即使是身怀六甲的孕妇也在劫难逃，先后11人在狱中分娩，婴儿们相继取名为新狱(玉)、狱燕、狱玉、苦苦……以示纪念。
    党中央、毛主席对此事极为关注，曾召集朱总司令、任弼时、康生等研究对策。1943年1月13日，党中央电告在重庆八路军办事处的周恩来：“设法打听他们的消息，并考虑有无营救办法。”2月10日，中共中央书记处又电告周恩来：“你们与张治中谈话时，望提出释放迪化被盛扣之徐杰(陈潭秋化名)等140多人的要求”。
    同年6月，中共又派林伯渠赴重庆向国民党当局的代表王世杰、张治中面交意见书，再次要求对方释放包括新疆被捕的徐杰、徐梦秋、毛泽民、杨之华、潘同等爱国志士，“以利抗日”。
    新疆冤狱历时四年，其间康生在延安党中央机关工作，历任中央政治局委员、中央书记处书记、中央情报部和社会部部长、中央党校校长、肃反委员会主任等要职。因工作关系，他和中央领导人多次共商营救对策。这不仅是他的职责所在，而且还因为新疆监狱中的马明方、张子意、方志纯、杨之华、秦化龙、吉合等人，都曾是他当年在苏联工作时的同事和战友。
    1945年8月，抗日战争胜利后，国内外各界强烈要求国民党停止反共，实行国共合作，和平呼声高涨。蒋介石被迫重开两党和谈之门。1945年9月，毛泽东赴重庆谈判。9月2日，毛泽东再次提出释放一切爱国政治犯，并要求将其列入两党共同声明中。
    9月13日，张治中奉命飞往新疆迪化处理三区革命起义问题。周恩来夫妇特地到他公寓，郑重拜托他：查清我方被盛世才关押的100多干部及家属的下落，无条件释放送回延安。

    迎难友又送战友康生亲历全过程

    1946年4月1日，张治中出任国民党西北行营主任兼新疆省主席。此前，已经杀害了陈潭秋、毛泽民、林基路等的盛世才早已在新疆人民的唾骂声中下台。张治中到职后，不负中共重托，迅速将140多蒙难人员解除囚禁，并派车、派人辗转千里护送他们赴延安。
    当满载英雄儿女的10辆大卡车浩浩荡荡进入延安地区时，受到我军民的夹道欢呼。朱总司令、任弼时、林伯渠等中央领导站在欢迎队伍的最前列，身为中央书记处书记和中央情报部部长的康生也在其中。马明方、张子意、杨之华等激动得流下热泪。第二天的《解放日报》曾作了如下报道：
    欢迎人群中不时传出西北战友的慰问声：“明方，回来了，您好啊!”马明方等同志由于狱中生活的折磨，脸庞显得有些消瘦，但今天抑制不住兴奋的情绪，频频挥臂示意。康生同志突然跳上汽车，热烈拥抱住一位黝黑面孔的同志，兴奋地大喊：“你们终于回来了……”车上同志随即齐声回答：“我们回家了!我们回家了!”
    第二天一早，毛主席前往归来人员的驻地——中央党校看望并慰问大家，康生陪同。
    7月16日，中共中央办公厅按党中央、毛主席指示在杨家岭设宴为新疆归来人员接风洗尘，康生在宴会厅里更是走来穿去，找老熟人热情交谈，详细询问狱中遭遇和归来途中情况，并对国民党少将刘亚哲受张治中委派沿途护送和照顾我方人员深表谢意。
    当时，新疆难友马明方等100多人胜利归来一事，成了延安军民关注的头号新闻。新疆归来人员在狱中的顽强斗争，被到处传诵。党中央还决定为他们安排三个月的休养。
    马明方等人受如此关爱，心情十分激动。他们也利用休养时机在延安走家串户，寻故访友。陈潭秋的助手吉合和湘鄂赣军区政治部主任秦化龙等人，早在莫斯科学习和治病时，就是康生的故友，常有交往。秦化龙的妻子韩福英，还曾在康生手下工作过。这次他们返回延安后，都先后带着孩子去拜访康生夫妇，受到康生和妻子曹轶欧的热情接待。
    新疆归来人员一直被安排住在中央党校二部休息和学习。康生作为该校校长常以主人身份走访看望大家。
    这期间，大家在马明方、张子意领导下，对狱中四年斗争的经验教训，进行了认真的总结。随后选举产生新的党支部，由方志纯任书记，支部起草并通过了《在新疆监狱中反法西斯斗争经过的报告》。报告详细记述了入狱经过，狱中斗争的组织与领导，狱中通讯联络，反叛徒、反特务、反审讯斗争，绝食斗争与释放回延安等情况。《报告》还对狱中党组织领导大家团结一致，变监狱为战场，在特殊战斗环境中开展对敌斗争的作用给予高度评价。
    毛主席、朱德、刘少奇、任弼时、康生等看了报告，都深感满意，一再表示“回来了就是胜利”、“回到延安的都是好同志”。康生到党校探望大家时，也反复称赞他们顽强斗争的精神。
    经三个月休养，新疆归来人员基本恢复健康。此时，蒋介石开始发动全面内战，战争烽烟四起。大家义愤填膺，强烈要求分配工作，奔赴新的战斗岗位。
    根据局势发展，中组部遵照中央指示决定：对新疆归来人员只作集体结论，不必再作个人结论。理由是：一、他们是由党中央营救集体回延安的，是集体行动，而非个人行动；二、他们冲破千难万险回到延安，这本身就说明他们心向着党、向着革命；三、他们在狱中一直有党组织领导，统一行动，受组织纪律约束；四、大规模内战已经开始，前方后方都急需干部，每个人都要尽快走上战斗岗位，时间不允许再作个人结论。为慎重起见，中组部还派廖志高(干部处长)、夏之栩(政策室主任)代表党中央当众宣布：对新疆回来的同志，只作集体结论，不作个人结论。胜利回到延安的，都是好同志。同志们在狱中党支部领导下，对敌斗争坚决，立场坚定，党籍在狱中依然保留，并计算党龄。对四位非党青年瞿独伊、刘志韫、王淑贞、周健，因经过四年残酷斗争考验，并有两个正式党员介绍，中央批准他们为中共正式党员。
    新疆归来人员中，有34人是我党1937年派往新疆学习航空飞行和机械维修的。
    党中央决定航空队由方子翼任队长、严振刚任政治指导员，带领全体同志，会同国民党空军起义人员刘善本等人一道去东北。临行前，朱总司令、康生等都到党校鼓励他们：迅速到东北去建立起一支航空部队，配合解放战争，取得全国解放的胜利。
    其他同志也由中央按斗争需要分配相应工作。
    马明方、张子意、方志纯、杨之华、高登榜等奉命留在中央机关和陕甘宁边区工作。马明方在党的七大上被选为中央候补委员，后任西北局副书记，中央组织部副部长、中央财贸部长、东北局书记。张子意一直在宣传部门工作，曾任中央宣传部常务副部长。杨之华先任中央妇委委员和晋冀鲁豫中央局妇委书记，后任全国妇联副主席和中央监委委员。方志纯是方志敏的弟弟，他和高登榜等均分配在延安中央机关工作，随机关征战南北。建国后，方志纯回故乡工作，曾任江西省省长、省委书记。高登榜则在国务院任副秘书长兼国家机关事务管理局局长。
    吉合同志曾在苏联学习、工作多年，熟悉军事，精通俄语，中央原拟留他在延安总部工作，后因前方急需军事指挥员，奉命去东北任民主联军护路军东部副司令、内蒙军区参谋长，1950年出任我国驻苏使馆武官，四年后回国任总参训练部和条令部副部长。秦化龙、曾传芳等则奉命到山东渤海纵队参战，在解放战争中，他们随陈、粟大军征战齐鲁大地，攻克济南，占领徐州，渡过长江，进军上海。建国后，他们分别任华东公安军和炮兵政委、上海警备区政委等职。
    据统计，新疆归来人员，“文革”前在地方任省长、省委书记和中央机关的部长，以及在部队任军长、司令员者计20人左右。最集中最突出的还是在空军的同志，如沈阳、北京、武汉、福州、广州、兰州等大军区的空军副司令(或司令员)，都是当年新疆航空队的队员。

[2]


首页 -> 2000年第7期

从“新疆叛徒集团”案　看康生的翻云覆雨

作者：□　许人俊

字体： 【大 中 小】

    康生翻脸不认人罗织罪名害忠良

    “文化大革命”是中华民族的一场大灾难，更是马明方等100多人的大劫难。这些久经敌人牢狱和战场烽火双重考验的革命功臣，完全没有想到他们以血肉之躯夺取政权，并满怀革命热情建设和保卫社会主义美好家园之时，竟被林彪、康生和四人帮以莫须有的罪名逮捕，从此开始苦度比当年新疆监狱更为漫长的铁窗生涯。而炮制这一冤案的决策人，居然是熟悉他们当年返回延安全过程，并曾热烈拥抱他们归来，又热情欢送他们重上新战场的老战友“康老”。每逢回忆此事，劫后余生的秦化龙和吉合两位老将军及其家人，总感到这是一场难以置信的恶梦。在新疆归来的人中，他们两家人与康生夫妇关系最为密切。早在1930年他们就相识于异国他乡的苏联，他们是同志、同学加战友。1936年，秦化龙的妻子是东北抗联的共青团员，曾被派往远东海参崴从事联络工作，一度是康生的部下，后又奉命到莫斯科东方大学报到。当时，在该校接待她的正好是康生。为了斗争需要，康生要她隐姓埋名，并亲自为她取名“小云”。从此，韩福英就以“小云”为名，同康生的妻子曹轶欧在东方大学的一个班里同学习，朝夕相处。1938年，秦化龙奉命从延安中央党校到莫斯科东方大学学习，也认识了康生，双方交往较多，友谊进一步加深。
    1964年5月，秦化龙将军奉命由上海警备区政委调中央农林政治部任代主任，文革初期还兼中央农林口文革小组组长，他在工作上与康生时有交往。有一次，康生还找秦化龙面谈，将一位八级干部安排在农林政治部工作。时隔不久，康生、谢富治却和江青一道宣布：“秦化龙不是好人，是叛徒和‘五一六’组织的后台”，下令逮捕。
    吉合将军对康生的阴险狡滑更感愤怒。因为他与康生的交往比秦化龙夫妇更早，友谊应该更深。吉合原名田德修，1925年赴苏联学习军事，取名吉合诺夫，曾在莫斯科高级步兵学校中国班任分队长，俄语很好，被誉为“苏联通”。1935年他在莫斯科共产国际总部开始结识康生，两人常在总部看文件、读资料。有时康生还掏出香烟对吉合说：“吉合诺夫，来一支吧!卡斯别克牌，比你的烟好抽!”两人虽未长期共事，但感情不算浅。康生喜爱书法，擅长雕刻，为表达友情，他在50年代末曾选两枚玉石，自写、自刻，为吉合、鄢仪贞夫妇制作一对阴阳印章(凹凸)，作为纪念。
    然而，十年动乱，康生与林彪、四人帮紧密勾结后，为打倒一大批老干部，在全国掀起了“揪叛徒”的恶浪，鼓吹“凡是解放前被国民党逮捕过的人，过去所做结论一律作废，重新审查”。康生不顾历史事实，更不顾及什么同志情、战友情，否定了当年党中央对马明方等人作出的历史结论。
    1967年夏秋，正式成立“新疆马明方叛徒集团专案组”。因马明方等人是1942年被捕，1943年正式入狱，故又称“四三专案组”。为确保审讯活动严格保密，康生指示对外使用“五二六专案组”代号。康生说：“陈潭秋、毛泽民、林基路在新疆监狱被杀，而马明方等都活着回延安，必定是叛徒。”按着康生的这一推定，全国各地大揪新疆叛徒集团，大批高级干部和军队领导先后被囚禁。康生亲自点名和批准的20位高级干部由中央立案收审。其中有东北局书记马明方，中宣部常务副部长张子意，江西省委书记方志纯，中央农林政治部代主任秦化龙，中央监委常委杨之华，国务院副秘书长高登榜，军科院外军部副部长吉合、军委炮兵副司令谢良等。
    新疆专案的总指挥为康生，重要成员有谢富治、吴法宪、邱会作、李作鹏等。吴法宪忠实贯彻康生的意图，指示专案人员三班倒，日夜突击审讯，下令“案犯不老实就铐起来，对他们不存在什么逼供信不逼供信”。马明方等在审讯中被整得死去活来，奄奄一息。
    秦化龙在秦城监狱的连续审讯中，因疲劳过度，悲愤交加，突发脑溢血，昏倒在地。发病后专案组又不准认真治疗，使这位身材高大，风度翩翩的将军，从此成了残废人。
    瞿秋白的夫人杨之华，是我党著名的女革命家，大革命时期就担任中央妇委书记，周恩来等中央领导历来尊称为“杨大姐”。然而，康生亲笔批示将杨之华：“列为重要审查对象”。年迈体弱、患有骨癌的“杨大姐”立即被捕监禁，昼夜接受专案组的突击审讯，历尽磨难。1973年，她病情恶化，虽经周总理干预，专案组也只准家人探视，不准保外就医。她病危时多次告诫专案组：“我如果死在监狱里，对党是不利的。”他们冷若冰霜，置若罔闻，可敬的杨大姐最终惨死在康生的专案组手中。
    康生统帅的中央“四三”专案组，队伍庞大，人员众多。他们并非全是铁石心肠，其中也不乏正义之士。见通过大量内查外调非但没有找到马明方等人判变自首的材料，相反搜集到许多表明他们在新疆监狱顽强斗争的证据，便对定案性质产生了怀疑，1968年4月在填写《审查对象表》时，曾将马明方由“叛徒”改为“叛徒嫌疑”。岂料这两个字的变动，却惹怒了康生一伙。起先是李作鹏把专案组的支委们找去训斥：“玄乎!中央定叛徒，你们定嫌疑，政治立场动摇，站到敌人那一边去了!”
    吴法宪、李作鹏等又于6月1日，把康生请来对专案组训话。康生说：“你们的思想有些乱，工作有些慢，力量有些散。本来马明方专案是比较容易进行的专案，因为有大量的材料，有很多敌伪人员都在，案件涉及的人很多。”
    “你们审查90多个人，他们叛变了，回到党的怀抱，集体向党隐瞒，这实际是一小撮了。”
    “新疆案子有一个重要特点，马明方、张子意、方志纯等这帮人捏成一个组织力量，有组织有计划向党隐瞒，销毁证据，掩盖他们的叛徒面目，这是不需要费多大劲就能想到的。”
    康生强调在“想”字上做文章，而且带头示范其想象力，他捏造说：“这些人出来前，派人和张治中谈判，要出材料作为交换条件。张治中是国民党的代表，这些人不仅集体隐瞒，而且和张治中一道合伙欺骗我们党，投敌叛变。然后和国民党一块潜伏到我们党内。”
    会后，中央专案组立即开展思想和组织整顿，批判“思想右倾，立场动摇，为阶级敌人翻案”的严重错误。该组副书记吴自臣等因“立场动摇”被罢官、调离。接着，大家奉命加大“深挖”马明方叛徒集团的力度，竞相发挥丰富的想象力，编造“马明方等人在新疆秘密叛变后，秘密加入了国民党和特务组织，还秘密领取了党证和特务证”……连张治中受周恩来嘱托给蒙难人员发的零花钱，也被编造为“领取特务活动费”……马明方等严词反驳，专案人员大打出手，刑讯逼供。
    1973年8月底，马明方不堪凌辱和折磨，偷偷给周总理写信揭露专案组：“审讯开始就动手动脚，卡脖子，罚立正。前10天车轮战，后20天是白天晚上一日三审，坐喷气式飞机、燕儿飞天，打耳光，拳打胸膛……”他愤怒控诉：“我不知道在毛主席和党中央的脚根下，做出这样反毛主席政策的事，还自以为很光荣!这种情形在我们党的干部中很少见过!”
    马明方还揭发专案组威胁他：“你的问题很严重，只有枪毙。如果你能在报告上说几句话，我们好转弯子，就说你态度好，这样你就可免于枪毙。”一年后，马明方历经专案折磨后终于含冤死去。
    吉合将军是一位性格豪爽、刚毅不屈的军人，面对专案审讯，他大义廪然。专案组勒令他写交代材料，他奋笔写诗抗争：“新疆坐牢，本不差分毫，坦白磊落气节高。专案组偏唱反调，四一二案生凑，不择手段逼诱，压出我的假供，难道组织所求?”

    坏事作绝终有报康生死无安身地

    在炮制新疆叛徒集团冤案的八年间，康生可算挖空心思，耍尽阴谋诡计。
    他指示空军政治部、民航总局和南开大学红卫兵组成联合调查组，由吴法宪安排飞机，三番五次赴新疆乌鲁木齐、哈密、南疆，查调敌伪档案，翻阅40年代的报刊资料，精心搜集马明方等投敌的可疑线索。但图谋均一一落空，毫无所得后仍不死心，又责成新疆军区派工兵连，到当年盛世才公署原址挖地三尺，胡说下边藏有马明方等叛变的秘密档案。结果耗资巨大，依然一无所获，仅挖出几根破枪，只好草草收场，给后人留下一些政治笑话。
    康生的另一阴谋是：动用中统特务郑大纶和叛徒徐梦秋编造伪证，迫害马明方等同志。
    郑大纶是国民党中统局高级特务，1943年被派往新疆审讯我方人员，任书记官。徐梦秋则是当时的叛徒。因康生说过“有许多敌伪人员都在”，于是专案组把他们从外地搞到北京秦城监狱配合行动。
    他们企图用这一办法，加快专案的审讯、定案速度，以便赶在中共九大之前，抢先结案，宣布将马明方等“永开党籍，判无期，剥夺终身”。1972年，中央专案组按原定方案，曾在《案犯审查情况和处理意见表》上，填写好马明方的名字，注明：“叛徒、内奸问题，死不改悔的走资派。康生同志已圈阅。××同志已批准定案。”
    康生一伙就是这样绞尽脑汁残酷迫害马明方等人，连当年在新疆监狱与父母们一道共患难的子女，也都惨遭株连。瞿秋白、杨之华的女儿瞿独伊，被视为“同案犯”隔离审查；林基路烈士的儿子林海洪原是空军优秀飞行员，被下放西藏当汽车司机；陈潭秋烈士的儿子陈楚三，大学毕业后被送到贵州一水电站当搬运工，整天扛水泥……。
    然而，历史毕竟是历史，历史的功臣岂容奸人任意凌辱。1974年，毛主席对专案工作的问题，终于有所察觉，他指出：各个专案都已搞了多少年，再不结案，非要把人整死不可。他要求先把关着的人放出来，按不同情况分别结案。这使专案工作有了新的转机，同年年底，中央三办受权对新疆监狱问题进行复查。从那些被康生、吴法宪等扣压、不准上报的大量敌伪档案中，他们发现马明方等人在狱中斗争十分坚决，表现很好，从而否定了新疆叛徒集团的存在。
    1975年3月，中央三办写了复查报告上送中央。
    周总理是当年新疆问题的经办人，熟悉历史情况。早在1967年8月中南海的一次小会上，当有人向总理提出中央农林政治部主任秦化龙等在新疆有叛徒问题时，他当即明确表态：“这件事我最清楚，是党中央委托我通过张治中把他们释放送回延安的。”1975年重病在身的周总理，读了这份复查报告后心情极为沉重，立即把复查报告改为平反报告，并压缩为1500字左右送毛主席和党中央。同时，他还让秘书把张治中“文革”中致毛泽东的信——《我的经历事实简述》中有关新疆监狱我党人员表现的段落，抄送三办，作为平反的重要旁证。
    张治中写道：“他们由于在党中央和毛主席教导下，觉悟高，组织好，纪律好，被反动派关在监狱里始终不屈，受至艰苦，历尽煎熬，终于脱离虎口，胜利来归。这是值得敬佩和庆幸的。经得起残酷考验的，不是几人、几十人，而是130多人啊!”
    一个月后，遭监禁迫害八年之久的张子意、秦化龙、吉合、高登榜、刘护军、李云扬等终于获得了自由，但许多人已折磨成终身残废。而马明方、杨之华、安志敏、李宗林等24人，则不幸在审讯中含冤去世。
    1975年12月16日，做尽坏事的大阴谋家康生终于身患绝症死了。当时，四人帮尚未垮台，他阴险、狡滑的嘴脸还未被揭露。他的骨灰按中央政治局常委的规格，被放在八宝山革命公墓骨灰堂西厅。堂而皇之和彭德怀、贺龙、陶铸这些伟人排在一起。受康生迫害或是知其底细的人们，每逢看到他的骨灰盒，便心生怒火，义愤填膺。有些人纷纷用硬币和指甲在他的骨灰盒上刻上××，天长日久，骨灰盒已是伤迹斑斑，处处破相。也有的人则是像对待岳飞墓前的秦桧跪像那样，朝康生的骨灰盒上吐唾沫，以泄心中的不平和愤恨。
    1980年中共中央终于决定开除康生的党籍，中央组织部也决定将他和谢富治两人的骨灰从八宝山清除出去，从此庄严肃穆的革命公墓骨灰堂西厅，又重新恢复了圣洁灵堂的尊严。
    (责任编辑　洛松)

[1]


首页 -> 2000年第7期

死于张国焘之手的红军将领邝继勋

作者：□　胡文光

字体： 【大 中 小】

    邝继勋，号集成，1895年9月16日晚出生于贵州思南县城。父亲邝光甫，是个走乡串村的卖药人，深受辛亥革命思潮的影响，极有眼光。他教育邝继勋刻苦读书、练字，使拳弄棒，使邝继勋从小就明显强于一般人。
    邝继勋19岁时投身边防军总司令赖心辉部当兵。民国十一年正月初七，赖心辉率部攻进什邡县城。盘踞该城的川西巨匪张申庭躲进北门真武宫巷子一厕所内，持双枪作困兽斗。因巷道狭窄，追击士兵死伤多名，于是追击部队在巷道口架起机枪，对准厕所猛烈射击，厕所内传出张的疯狂叫嚷：“老子早赚了!还有哪个不要命的，靠拢来呀!……”声音未停，突然有一手持马刀的士兵沿屋檐猿伏猱行，接近目标后飞身而下，一刀将他劈倒。张申庭被杀的消息一经传开，什邡县城万人空巷前来围观。张的头颅被悬挂在北门城楼上示众三天。
    赖心辉授给劈张勇士邝继勋奖金一千大洋，为其披红挂彩，还下令：“邝继勋直接擢升排长!”
    第二年邝继勋任连长，随师部驻内江。在这里他又歼灭了罗焕文、罗少文两股土匪。内江城里人一天之内就给军队送来几十面锦旗。赖心辉大喜过望，当即邀请地方官员和各界名流，举行盛大的庆功宴，当众重奖邝继勋大洋两仟圆，并宣布：“邝继勋擢升营长!”
    1926年，邝继勋任江防军第七混成旅主力团第二团团长。该旅旅长刘丹五，是国民党左派，对邝在部队的活动比较支持。1926年10月，刘伯承发动驻顺庆(西充)、泸州部队起义，策应北伐战争，邝继勋闻讯立即表态支持。同年11月邝又和旅部文书、共产党员王文鼎在全旅发起成立了“中国青年军人联合会四川分会”。在第一次执委会上，他们就决定派遣监察委员钟克容(营长)携带文件前往广东寻找党组织。党组织应他们要求，派遣曾赴法勤工俭学、并留学苏联归国的共产党员秦青川到第七混成旅。秦来后被安插到旅政治部任负责人。从此邝接受了更多的共产主义思想。这年岁末，在一间小小的密室内，一面镰刀、斧头的红旗下面，邝高举右臂，庄严宣誓，光荣地加入了中国共产党。
    在中共川西特委的支持和帮助下，第七混成旅的旅、团、营、连各级党组织相继成立，各级政治指导员也多由共产党员担任。各级还成立经济委员会，实行财务公开，废除军阀作风，改善官兵、军民关系。旅政治部下设军事政治学校，培养中下级军政干部。邝继勋亲自担任教官，讲军事、讲政治，宣传革命道理。
    1928年秋，四川各军阀之间爆发“下川东之战”。在与刘湘的这场混战中，“四川同盟军”一方的邓锡侯、田颂尧、杨森、李家钰、罗泽州等各路军阀全都战败。只有江防军中邝继勋作旅长的第七混成旅，在前往广安支援罗泽州时，一举从刘的悍将范哈儿(绍增)手里夺回罗的防地代市场。连吃败仗的罗泽州，高兴得紧紧握住邝继勋的手，连呼“救命王!”为此，罗亲自到邝旅旅部恭请邝到他家赴宴，请教练兵方法。邝毫不掩饰地说：“我的部队是共产党领导下的，有共产党员做政治思想工作，官兵们懂得革命道理，打起仗来就勇敢。”
    1929年初，江防军司令黄隐决心夺回对第七混成旅的控制权，亲自赶到简阳，督令该旅开回成都“整编”，邝拒令不从。与此同时，附近的邓锡侯、田颂尧、李家钰等各路军阀部队，迅速逼近，企图乘机“吃掉”该旅。邝和部队党组织当机立断，向四川省委请求批准起义。1929年6月29日(农历五月十一日)，蓬溪县牛角沟(今属大石乡)红旗飘扬、军歌阵阵，邝召开全旅官兵大会，宣布起义。邝任总指挥，罗世文任党代表，朱三元任前委书记。
    红军所到之处，军纪严明，秋毫无犯，深受广大人民群众欢迎。即使部队处于艰难困苦境地，战士们还是严守军纪。不得已到地里掰包谷吃，每掰一个，也要在包谷株枝丫上卡一个铜元。红军和人民群众鱼水相亲。每到一处群众烧茶送水，筹钱筹粮，不少人争着当向导，大批青年踊跃参军。
    1929年夏，叛徒、特务和青帮相互勾结，对在上海的我党中央形成严重的威胁。
    为了党中央的安全和打击敌人的嚣张气焰，中央军委成立了“特工科”(又称“红队”，“打狗队”)，由周恩来直接领导。邝继勋奉调来上海。他胆大心细，勇敢机智，使双枪左右开弓，百发百中，外表又像是上流社会的人，便于隐蔽，所以一到上海就被当作理想的人选。
    同年11月11日，原军委秘书，此时已是叛徒的白鑫，得意洋洋地怀揣蒋介石的奖金，准备远飞意大利逍遥。当他和五六个护送的特务行至霞飞路弄堂口时，突然从一咖啡店内冲出三个持短枪的精壮汉子。为首一个手持双枪，左手一抬，“哒!”一个点发白鑫应声倒下，右手一抬，“哒哒哒!”一个连射，两三个特务或死或伤。接着双方凭借街树、房柱展开了对射，子弹惊心动魄地呼啸。街上人群纷纷逃离，地面上到处是人们丢弃的帽子、鞋子、提包……
    当天晚上，上海青帮“老头子”(总头目)黄金荣收到门徒报告，那个耍双枪的就是赫赫有名的邝继勋!他不禁心中发怵：共产党要演大戏了，自己很可能就是姓邝的下一个靶子!光棍不吃眼前亏啊!从这天起黄就呆在公馆里“避风”。
    一天晚上，黄金荣在日新池浴室披着浴衣浑身轻松的走出池子，一拍掌立刻进来两个花枝招展的日本艺伎，突然听到“叭!”一声枪响，接着“叭!叭!”又是两声枪响，室内一片漆黑，一阵惊乱之后，有人打着手电一看，黄右手按着左肩，血从指缝中渗涌出来，两边壁灯破碎，两个日本艺伎吓瘫在地上，嘤嘤哭泣。
    两天后黄金荣在病床上召见杜月笙、张啸林等四个门徒，对他们说：“我看清了的，这个耍双枪的一定是邝继勋，但他第一枪就打中了我，第二枪、第三枪打壁灯，这说明人家是给我们点脸色。我们青帮有句老话：‘光棍不打九九’(要留回旋余地)。月笙，以我的名义给周恩来写封信。”
    第二天中共中央特工科收到黄金荣转来的信。上面说：“……今后我们井水不犯河水……”
    1929年冬到1931年底，邝继勋被党中央派到鄂豫皖地区工作，历任红四军、红六军、红二十五军军长以及鄂豫皖军委副主席，其间，他率领红六军和贺龙领导的红四军在湖北公安会师，于1930年7月4日组成了红二军团。红二军团以一连串辉煌的胜利，把洪湖、湘鄂边、秭归、巴东、兴山、鄂北、鄂西北等根据地连成一片。1931年1月中旬，红十五军和红一军合编为中国工农红军第四军后，邝继勋任军长，他和徐向前、曾中生等率领该军打大仗、打恶仗，使豫皖苏地区南面恢复到黄安、麻城；北面发展到光山、罗山城郊；东面恢复到英山、霍山。根据地人口达到二百余万，红军也壮大到了一万五千余人。1931年10月红二十五军在麻埠成立，邝继勋任军长，11月7日他率该军在黄安七里坪与红四军会合，合编为中国工农红军第四方面军。徐向前任总指挥，他任二十五军军长。在他们的指挥下红军先后取得商南、苏家埠、霍山等重大战役的胜利，并于1932年12月下旬进入川北，建立了以通、南、巴为中心的川陕苏区。
    1931年1月下旬，红四军进逼湖北麻城地区，缴枪千余支，歼敌五千余。
    同年2月上旬，红四军主力十师进逼新集(今河南新县)，又取得一连串的胜利，使敌人十分恐慌，急忙从南北两线调动军队，向红军活动地区推进，邝继勋以迅速勇猛的动作，一举突入双桥镇，插入敌人指挥中心，歼敌一个整师，俘敌师长岳维峻以下官兵五千余人，缴获长短枪六千多支，迫击炮、山炮十四门。
    1931年4月，张国焘来到鄂、豫、皖根据地。不久蒋介石亲任鄂、豫、皖“剿匪”司令，出动二十六个师零五个旅共三十余万人，分左、中、右三路军，强敌压境。张国焘命令打阵地战，打恶仗，红军损失惨重。邝继勋与几位同志联合反对张国焘的错误方针，迫使他承认错误，改变了战略。
    1932年12月下旬开始，红军进入川北，开辟川陕苏区。
    1932年12月29日，张国焘主持建立川陕省革命委员会，任命邝继勋为主席。邝离开了军队，失去了军事指挥权。
    1933年3月的一天，张国焘把邝继勋请到自己的住处。说你在川军里朋友多，你能不能写信动员他们站到我们方面来，至少也不要与我们为敌。这个工作对于巩固根据地意义很大。
    邝继勋觉得自己在这方面确实可以有所作为，便爽快地答应了。他挥毫洋洋洒洒给曾在同一部队共事的川军旅长谢德勘写了封信，谈友情、论形势，动之以情、晓之以理，分析利害，劝他站到红军方面来。
    但这封信竟然很快出现在张国焘桌上!
    1933年4月中旬，邝继勋突然遭到保密局的逮捕，他被告知犯了“通敌”罪，“铁证”就是那封信!
    1933年6月17日上午10时。牢门推开处，进来的高大个子就是方面军保卫局的执刑队队长。
    “邝继勋，张主席叫你去一趟!”执刑队长冷冷地说。
    邝继勋缓缓地站了起来走到桌前，拔出毛笔，挥笔写道：
    “曾中生、张琴秋同志：我先走一步，请你们多加保重，活到胜利时向党报告，邝继勋是革命的，是含冤而死的……”
    执刑队长不耐烦地向外一招手，立即闯进三个红军战士向邝扑去。椅子倒了，桌子歪了，墨碗翻倒在桌上。邝继勋被三个红军战士绑了个结结实实。
    寒风凄冷，夜风嗖嗖，山径弯弯拐拐，执刑队长和红军战士押着邝继勋走进一座黑瓮瓮的青杠林。他立刻意识到，他即将在这儿告别世界。他觉得太冤，他不甘心就这样悄无声息被处决。他扭臂、跺脚、挣扎，他直起脖颈，他要大声呼喊，执刑队长赶紧站定，下令“立即执行!”两个壮实的红军战士立刻扑上去把一个粗棕绳套硬捺在他的脖子上，另一个红军战士则把绳子的另一端抛向路边一棵青杠树的枝丫，候在一旁的三个红军战士赶紧抓住绳子死命地往下拽，拽……
    群峰垂首，山泉呜咽!
    一代将星殒落，时年仅38岁!
    1937年春，延安批判张国焘左倾路线，毛泽东说：“邝继勋同志是好同志，被张国焘错误迫害，应当烈士待遇。”
    (责任编辑　仲　文)


首页 -> 2000年第7期

田汉之子忆田汉

作者：□　阴棣丞　刘志荣

字体： 【大 中 小】

    前不久，笔者访问了田汉长子——装甲兵离休干部田申同志。
    田申在忆述父亲的生平时，多次提到父亲的成长和贡献，同勤劳坚毅的祖母密不可分，是祖母在旧社会含辛茹苦、历尽艰难的抚育和帮助，为父亲成就大业奠定了基础。是深明大义的祖母在饥寒交迫和白色恐怖的情况下，掩护父亲和革命文艺工作者度过难关，被早期的文艺工作者誉为“戏剧家之母”。田申说，他父亲一生奔波不息，许多事情是祖母和亲友们对他讲的。接着，他满怀敬意地回顾了父亲的生平业绩。
    田汉1898年出生在湖南省长沙县果园乡的一个贫苦农民家庭，9岁那年，父亲早逝，母亲易克勤带着他和两个弟弟靠选丝织绢勉强维持生活。坚强的母亲拿定主意，无论日子怎么难熬，也要供孩子上学。
    田汉先在清源庵小学读书，先生看他成绩突出，是个可造之才，遂推荐他进省城升学。他以一篇文章获得老师们的嘉奖，被破格录取。
    1911年辛亥革命前夜，长沙新学风潮涌起，田汉和一些进步学生投身于革命浪潮，转至徐特立任教的“修业中学”，继而又于1921年2月考进徐特立任校长的“长沙师范学校”。徐老当时已是湖南教育界的名人，辛亥革命时又被选为湖南临时议会副议长。田汉酷爱文学，喜好读书，但因家境贫寒买不起书，每逢假日，就买上一个烧饼，交一个铜板的图书馆门票钱，一看就是一整天。徐老知道了，就把一个买书的折子交给他，让田汉到书店选购新书，年底徐老亲自去书店付钱结帐。
    徐校长无微不至的关怀和为人师表的风范，激励着田汉刻苦学习。1916年，田汉以优秀的成绩毕业，并于是年8月东渡日本，考入东京高等师范学校。
    田汉身在东瀛，心系中华，立志献身革命。1918年6月，李大钊在北京发起组织“少年中国学会”，田汉是第一批东京分会会员。他在东京向中国留学生积极宣传“少年中国学会”的主张，动员大家为拯救中华民族而奋斗。他还亲自撰写诗文、戏剧、翻译国外读物，在李大钊主编的《少年中国》刊物上连续发表，并经上海分会会员、《学灯》报文艺栏主编宗白华介绍，从东京到福岗会见郭沫若，共同研讨用文艺的形式唤起民众。他们汇编的《三叶集》出版，在全国广为流传，成为反映“五四”时期中国知识青年的灵魂之作，为唤起知识青年反帝反封建的革命精神起了推动作用。
    1922年，田汉从日本回国，执教于上海大学、上海艺术大学，并受聘为中华书局编辑。他一面执教两所大学和完成书局的编辑任务，一面翻译莎士比亚名著，创作当时中国新文化运动急需的诗歌、剧本。还与欧阳予倩一起改革中国传统旧剧，很快写出一批革命浪漫主义的优秀话剧、歌剧、曲艺、电影剧本。田汉平生勤奋创作，著述甚多，诗文异彩纷呈，已出版行世的《田汉文集》就有16卷之多。
    田汉毕生献身于革命的文化艺术事业，是中国话剧的开拓者，戏曲改革运动的先驱和中国早期革命音乐、电影的组织者与领导人。他1921年与郭沫若等在上海创办“创造社”，1925年创造《南国社》，后又创建“南国艺术学院”，培养出一大批革命文艺人才，还创办《南国》月刊，发表革命文艺作品。“南国社”在1930年前后成为上海非常活跃的革命戏剧团体。田汉作为中国左翼戏剧家联盟执行委员会书记，积极组织文艺出版、戏剧演出活动，在上海、南京等地广泛开展文艺宣传，人们称他为“田老大”。陈白尘、吴作人、廖沫沙、郑君里、张曙等都是他的学生。
    1930年5月田汉在《南国》月刊发表长篇论文《我们的自我批判》，总结了“南国社”八年的戏剧电影艺术活动，鲜明地宣告“文艺创作者自然非丢弃其朦胧的态度斩截地认识自己是代表那一阶级的利益了”，并且公开以镰刀斧头作为月刊封面。同年6月，他改编了法国作家梅里美的小说《卡门》为六幕话剧。该剧在上海公演时被国民党勒令停演，随即“南国社”被查封，当国民党破门逮捕田汉时，他正好外出，三弟田沅和好友黄芝岗被抓走，田汉受到周信芳掩护才免遭入狱。
    1932年“一二八”事件后，田汉加入中国共产党，任中共上海中央局文化工作委员会委员，主持剧联党团工作，党团会议多次在他家里召开。田汉对国内外形势十分注意，帮助大家分析和了解世界革命的发展情况，开展新形势下的斗争，在此期间剧联曾组织三十几个剧团，在上海新世界连续演出一个多月。其二弟组织“五月花”剧社，在杭州演出，被国民党围捕封闭后，其余人员返回上海，田汉即为他们取名“春秋剧社”，继续以戏剧形式展开斗争。
    为了发挥音乐、电影在革命斗争中的作用，田汉亲自写歌词，由聂耳、张曙、任光谱曲，开创了中国新音乐运动，《义勇军进行曲》就是在新音乐运动中诞生的。田汉亲自筹划艺华影片公司，拍摄爱国抗日影片《肉搏》，在上海放映后，轰动了全上海，震惊了国民党反动当局，他们指示大批流氓、特务、军警捣毁艺华公司，激起了民众的反抗。
    1935年2月，田汉在上海法国租界公开从事左翼戏剧活动时被捕，起初关押在租界巡捕房，不久被国民党引渡到南京国民党宪兵司令部关押。田汉在狱中据理抗争，大义凛然，同反动当局展开斗争。
    社会各界奋起相救，南京中央大学教授宗白华、徐悲鸿闻讯后，直抵南京政府，严词质问：“田汉演剧有什么罪?犯什么法?……我们一定要见田汉本人!”
    国民党当局出于无奈，只得让宗白华、徐悲鸿二人以好友名义和教授身份出具“保释申请书”，保释田汉出狱。但国民党当局不准田汉离开南京，只准他和母亲及妻子林维中一同住在南京丹凤路28号，实际上被软禁了起来。
    田汉在当时是很出名的文学家、戏剧家、天才诗人，国民党不准他离开软禁地点，可国内外好友、名人非要见他不可。连日本、美国的知名人士也相继前来看望他。有一次，美国耶鲁大学一位戏剧学教授专程来访问他，请了曹禺当翻译。那时，田汉住所几乎天天宾客盈门。
    国民党当局的迫害，丝毫未能阻止他的呐喊。在这两年中，田汉把南京作为中国新文化运动的大舞台，主持成立了“中国舞台协会”，他筹划和组织上演了他亲自创作的反法西斯话剧《阿比西尼亚的母亲》、反映黄河灾区人民悲惨生活的《洪水》，公演了话剧《械斗》、《回春之曲》。1937年“七七”事变后，田汉写了多幕剧《卢沟桥》，在南京公演后，激起了强烈的社会反响。徐悲鸿激动地说：“垂死之病夫，偏有强烈之呼吸；消沉之民族里，乃有田汉之呼声!其音猛烈雄壮，闻其节调，当知此人必不死，此民族必不亡!”
    1937年“八一三”淞沪抗战爆发，田汉才算获得人身自由。他随即奔赴上海前线同郭沫若、夏衍一起慰问抗日部队，直至上海沦陷，才辗转回到故乡长沙。为了加强抗战宣传工作，他同瘳沫沙、王鲁彦、张曙等人筹办《抗战日报》。二十多年前田汉在长沙师范读书时的老校长徐特立，此时作为八路军驻长沙办事处主任，大力支持并亲自撰写文章鼓励田汉办报，《抗战日报》终于在1938年1月28日胜利出版。同当年夏衍创办的《救亡日报》共同开展抗战宣传动员工作，成为当时抗日军民喜爱的姊妹报。
    后来，田汉又陪同郭沫若奔赴武汉参加“三厅”的组织工作，动员广大的文艺工作者开展抗战宣传和战地演剧队的工作，武汉告急，他仍一直坚持到最后时刻。此时，陶行知也从国外赶回武汉开展抗战教育活动，他对田汉以民族利益为重，英勇顽强的精神十分赞赏，曾于1938年中秋写下诗文盛赞田汉：“人从武汉散，他在武汉干；练出艺术军三千，田汉毕竟是好汉。喝到最后一滴酒，战到最后一滴血；中秋敬你酒三杯，化作好戏庆佳节。”
    田申同志回顾说：同父亲多年在一起战斗的夏衍，在评价父亲时曾说：“人无完人，金无足赤，田汉至少是九成以上的金子。
    田汉一生写下的传世佳作众多，其中最著名的要数作为新中国国歌的《义勇军进行曲》，这首歌是1935年4月由田汉作词、聂耳谱曲的，原为影片《风云儿女》的主题歌。同年5月，上海百代公司录制唱片。词曲象征着中华民族不屈不挠、前仆后继的精神，立即被广大人民接受，迅速在中华大地广为传唱。
    新中国建立前夕，中国人民政治协商会议筹备会于1949年6月15日在北京隆重开幕，会议决定成立国旗、国徽、国歌、纪年、国都拟定小组，7月10日，向全国发出征集国旗、国徽、国歌议案，《人民日报》连登八天，国内各地报纸、香港以及海外华侨的报纸纷纷转载。到8月20日止，共收到国歌歌词632件，国歌词谱649首。
    9月25日晚，在中南海丰泽园会议室，毛泽东、周恩来主持召开协商国旗、国歌等问题座谈会。会上，马叙伦首先介绍国歌征集情况，提议用《义勇军进行曲》暂代国歌。接着，李立三、张奚若、梁思成、徐悲鸿、郭沫若、黄炎培和田汉相继发言。最后，毛泽东同志说，我国人民经过艰苦斗争，虽然全国解放了，但还是受帝国主义的包围，不能忘记帝国主义对我们的压迫。我们要争取中国完全独立、解放，还要进行艰苦卓绝的斗争，大家认为以《义勇军进行曲》做国歌最好，意见比较一致，我看就这样定下来吧!与会者热烈鼓掌，表示赞同。
    1949年10月1日，中华人民共和国开国大典，雄壮的国歌声回荡在天安门上空，响彻中华大地。
    (责任编辑　吴思)


首页 -> 2000年第7期

胡乔木在“真理标准”讨论中的态度

作者：□ 　 孟　凡

字体： 【大 中 小】

    胡乔木同志对真理标准问题的讨论前后持有相反的态度。
    1978年5月10日《理论动态》第60期发表了《实践是检验真理的唯一标准》一文，5月11日《光明日报》以“本报特约评论员”名义公开发表，同日《人民日报》、《解放军报》全文转载，新华社全文转发。之后，有一种说法：当胡耀邦同志在受到来自坚持“两个凡是”的党中央负责人的巨大压力之际，6月20日，胡乔木同志曾到耀邦家对他说，这场争论是党校挑起来的，华主席已经不满意了，再争论下去要造成党的分裂，汪东兴已在讲你代表哪个中央了，所以，应立即停止争论。胡耀邦同志在当时不太明朗的局势下也有过“冷却一下”的考虑。
    当时我是中央党校理论研究室的副主任，分管《理论动态》的负责人。据我了解，耀邦同志从未向我们透露过乔木同志6月20日找他谈话的事，也未听他说过“要冷却一下”的意思。在工作中他也未做过这样的部署。但当汪东兴同志对他和《人民日报》、《光明日报》负责人严厉申斥并明确指出“下不为例”之后，很明显，耀邦同志不会“硬顶着干”的。(所以，即使他有过“冷却一下”的考虑也是不足为奇的。)耀邦同志组织观念很强，在和我们《理论动态》编辑部的同志接触中从未谈论过中央领导同志的是非短长。6月下旬我曾去中央组织部向耀邦汇报各方面对真理标准问题讨论的反应，当我谈到：赞成的和反对的都出乎意外的强烈；形势发展越来越向赞成讨论的方面转化、但阻力也不少时，耀邦同志说：“有不同意见是正常的，争论不可避免。我也听到一些不同意见，有的同志曾向我建议停止争论。不同意见要听，要分析，但形势发展是不以个人主观意志为转移的。”这里所说的“有的同志”虽然不一定指的就是乔木同志，但可看出耀邦同志成竹在胸，结论也很明确，这是他对这场争论持有不同意见同志的一次明确表态。(如果乔木当时确实对耀邦同志说过那些话，则是不足取的。)
    1978年8月18日，耀邦同志在和《理论动态》组同志们的谈话时透露，乔木同志在8月16日找过他，他曾就真理标准讨论问题和乔木交换过意见，他对乔木说：“实践是检验真理的唯一标准，这个问题可大了，是关系到解除精神束缚的问题，不只是理论界的问题，更是关系到整个党和国家命运的问题，是思想方法的问题，对马克思主义的根本态度问题。要拨乱反正，首先要在这个问题上拨乱反正。”他还说：“我对乔木说，要有一个什么样的精神状态，什么样的风格，要苦学苦干，还要敢想敢干。至于整个民族的文化程度不高、科学水平低，乔木谈了这个问题，我同意这个看法。”从这次他和乔木的谈话，可以看出他再一次提醒乔木要对真理标准问题讨论的重大意义加深认识，也可以看出此时乔木同志并未对耀邦的意见再持强硬的反对态度。
    吴江同志在他所著《十年的路》一书中说：在真理标准一文发表不久，他参加了社会科学院召开的一次会议，社会科学院院长胡乔木同志在那次会议讲话中指责说：“如认为中央领导在真理标准问题上有分歧，那就是分裂党中央。”吴江还说：“记得当时邓力群同志也在场，听后他也对我说：这话有些过头了。”据我所知，这是指全国哲学社会科学规划会议。我也听参加会议的同志证实，乔木确实这样讲过。乔木同志为什么会这样提出问题呢?后来我看到社科院印发的正式文件，才知道乔木同志在1980年6月28日中国共产党社会科学院第一次代表大会的报告中，对此作了“自我批评”。他说：“我想应该对我们自己工作里面的缺点进行自我批评。……有一次我说了几句话，影响非常坏。就是在全国社会科学规划会议上。这件事情一直到现在，大家都还记得，我也一直没有忘记，我想我应该在这里说一下，把这件事情做一个了结。当时，关于实践是检验真理的标准的讨论，我说，政治局常委在这个问题上没有分歧，说有分歧，就是造谣，就是分裂党。我这话是非常错误的，错误很明显。当时怎么会说这样的话?是怎么回事?当时政治局常委确实讨论过这个问题，大家都表示同意，是有这回事，这件事当然是一种表面现象。可是为什么我要说出那样一些话呢?当时想利用这样一个事实来反对有一些人当时不许进行这个讨论，说这个问题中央没有表态，意见不一致，不应该讨论。这种情况，我当时指的就是中央宣传部和上海市委宣传部，他们就是采取这样一个态度。我所说他们是造谣，是分裂党，我的心目中是指的这样一些人，可是这个话我不可说清楚，本来我就不应该这样说，因为事实不能用这样一种简单的方法来描写。因此，有这样一种推理，不但不能够帮助讨论，反而会造成一种思想上的混乱。很多同志对我说这样的话，表示非常不满，很惊讶，为什么说出这样的话来?!确实说话经常会不周到的，那么这次，这也是不应该说的。”
    不少同志对乔木这个“自我批评”很不满意，说他没有把他对真理标准问题讨论的真实思想讲清楚，认为他这些话是名为维护党的团结，实是维护当时坚持“两个凡是”方针的中央领导立场的表露。其实当他作这个“自我批评”的时候，全国的大气候，已经跟以前大不相同了。
    1978年6月2日邓小平在全军政治工作会议上发表了重要讲话，明确表示支持《实践是检验真理的唯一标准》的讨论，特别是1978年12月中共中央召开了十一届三中全会以后，乔木对真理标准问题的讨论又表现了和以前迥然不同的鲜明态度，可以这样说，在我当时所看到的有关同志的讲话和文章中，乔木对讨论的重大意义的评价比谁都高，对一些不正确的思想倾向的批评也比谁都严厉。例如，1978年9月13日他在全国哲学社会科学规划会议预备会议的讲话中就指出：“像真理要受到实践的检验，马克思主义要随着历史的发展而发展这样的问题，完全不是什么新的发明创造，这是马克思主义的根本原理、根本常识。可是居然成为问题，在一些地方甚至成为不能讨论的问题。这说明‘四人帮’的流毒还是多么严重地存在着。马克思主义者，包括社会科学工作者，就要同这种流毒作斗争，批评这种流毒，肃清这种流毒。这是一个十分重大的政治任务，因为如不完成这个任务，我们党不但在理论上而且在实践上就不能前进一步。这就是这个讨论的意义。如果这个问题的讨论有什么背景的话， 这就是它的政治背景。”他说：“《光明日报》那篇特约评论员的文章，听说本是外省的一位教师写的，内容是宣传马克思主义认识论一个基本原理：实践是检验真理的唯一标准，而且是毛主席特别着重宣传和反复宣传的基本原理，竟然会成为问题，这个事实本身，就说明进行这场讨论是多么及时，多么中肯，多么必要，宣传马克思主义的基本原理都成为问题，难道还不要大声疾呼吗?!如果对这样的问题还不大声疾呼，而是袖手旁观，保持沉默，明哲保身，那确实就像毛主席说的，这些同志自称学的马克思主义跑到哪里去了呢?这样的社会科学工作者对于党和人民还有什么存在的必要呢?是一个共产党员不宣传马克思主义，共产党员不宣传马克思主义，何必做共产党员!因此，《光明日报》发表这篇文章，《人民日报》转载了，这是完全正确的。”
    最近看到曾任乔木秘书的朱佳木同志的一篇回忆文章，其中引述了乔木在1979年11月中央工作会议的小组会上的发言，乔木希望那位中央主要负责人在会议结束时能谈一下实践是检验真理标准问题，对这次讨论作出一个结论。他说，这问题本来是个理论问题，但在两个意义上也是政治问题。第一，搞清楚这个问题，对于解放思想，搞好当前工作，加速四化建设，正确处理遗留的各种案件等等，都具有指导意义。第二，对这个问题的讨论，绝大多数省、市和大军区负责人都表了态，这也不是一般的理论问题了。“(见《当代中国史研究》1998年第2期)
    乔木同志对党的十一届三中全会精神的传达，我看到两个版本，一个是1979年2月3日《中国社会科学院简报》第3期印发的乔木1月份在全院大会上的报告(摘要)，乔木说：“在思想路线方面，会议充分肯定了‘实践是检验真理的唯一标准’的讨论。会议认为，这是关系到党和国家命运的大问题。如果不承认实践是检验真理的唯一标准，我们党就不能前进，就要脱离实际，脱离群众，党就要失掉生机，我们就要亡党亡国。前一时期为什么有些同志对这个问题持反对意见?他们的思想受到了一些原因的影响，发生了僵化和半僵化现象，这是在一定历史条件下形成的。首先是林彪、“四人帮”设置了许多禁区、禁令，不许人有不同说法，不许人按事实的本来面貌去说话。其次是权力过于集中的官僚主义，也就是通常的专制主义。所有问题都由一两个人说了算。再次是，党内是非不清，功过不分，赏罚不明，造成很多人不愿动脑筋，动脑筋反而会受打击。最后是，小生产习惯势力，安于现状，也是不愿意动脑筋的原因。针对这些原因，胡耀邦同志提出：林彪、‘四人帮’设置的禁区，还有哪些未打破的，要求社科院和其他单位提出清单，统统要打破。权力过于集中的现象要改变，要反对拥护权力过于集中的思想。”第二个版本是1993年出版的《胡乔木文集》第二卷，收进了这一传达报告，只在第三个问题中有一段讲到思想路线问题。乔木说：“在思想路线方面，会议用了很多时间来讨论，充分肯定了‘实践是检验真理的唯一标准’讨论的重大意义，坚持实践是检验真理的唯一标准的同志，在会上被认定是正确的，反对这一观点的同志被认定是错误的。问题还不在于认定哪些同志正确，哪些同志错误，问题在于认定这是一个关系到党和国家命运的根本原则。如果不承认实践是检验真理的唯一标准，我们党就不能前进，就要脱离实际、脱离群众，党就会失掉生机，我们就要亡党亡国。”这一稿将第一稿700字压缩到不到200字，增加了显然是经过斟酌的“被认定”、“认定”的用语。
    1979年12月3日中央宣传部召开了思想理论工作座谈会(也叫中宣部例会)，由中宣部直属各部门负责同志参加。会议注重讨论理论务虚会后如何加强理论宣传工作问题。会议由胡耀邦同志主持，他在会上讲了话，插了话，胡乔木同志也在会议上讲了话。值得注意的是，胡乔木在这次会议的讲话较前一段的讲话精神似乎又发生了变化。耀邦同志在谈到理论务虚会以来理论工作的成绩时，着重指出三年来“贯彻了中央提出的新时期理论工作、理论研究方向，大张旗鼓地宣传了真理标准问题。这一宣传和讨论起了很好的作用，促进了思想理论战线的发展，促进了全党的思想解放，也就是进一步端正了思想路线”。
    乔木在讲话中未谈及理论标准讨论的重大政治意义和深远影响以及这场讨论的必要性，却强调要从哲学的角度对真理标准进行研究讨论，认为理论工作不要用争论的方法而要以科学的态度来探讨。他指出这样两点：“真理标准问题，我们认真从哲学角度出发来讨论这个问题的文章太少了。社会科学院哲学研究所还没有拿出好的文章来，还有这么一个逻辑，首先有个基本命题，然后马恩列斯毛如何说，然后因此我们应该如何如何。谁如果反对这些如何如何……，真理标准要用实践观念作基础，要从哲学角度认真分析、深入研究。既然是标准，就要有严格的科学定义。如果不严格，怎么能作为标准?列宁曾经讲过，实践的标准是这样既确定又不确定。我们应当答复列宁提出的这个问题。我们要在讨论当中真正弄清实践标准这个问题。(作者注：列宁这句话出自于《唯物主义和经验批判主义》一书，讲的是认识论的辩证法，因为真理是个发展的过程，实践检验真理也要随着事物的发展而发展，实践检验真理也不是因此完成的。列宁已经讲得很清楚了，还需要我们回答列宁什么呢?当时并没有人以列宁的话来否认实践是检验真理的唯一标准，因为列宁这句话，恰恰是在肯定马克思这个原理时讲的。)实践标准这个问题的讨论，从政治上讲，得到群众的称赞，但从哲学深度来研究，我们做得很不够。有这么一个口号：哲学为政治服务，教育文艺为政治服务，笼统讲能否讲清楚?这要看从哪个意义上讲。我们建国三十年来，真正有分量的哲学著作，如果一年出一本，就应该有三十本，一年如果出十二本，就应该有三百六十本。但是能够推荐出来的有多少?可能很少。我们不能走三十年来理论研究工作走过的道路和用过的方法，这个问题如果不解决，我们今后在三十年中就会遇到非常残酷的问题，可以说是非常残酷无情的问题。”他还说：“还有一个问题，理论工作可不可以主要用争论的方法来写论文?我认为不要都用争论的方法。而一定要以科学的态度去探讨，去研究、去解决、去答复大量的现实的问题，其中有的是历史遗留的问题，有的是现在存在的问题。我们确实提出了许多正确的观点，但是这些观点如何去解决现实问题?我们在这方面还不能满足。不光是报纸宣传，报纸每天发表新闻和其他东西，理论宣传和报纸宣传有密切关系。我们现在的出版物还有许多带有浓厚争论的刊物，显得我们理论工作做得不够，这对理论不是一个好现象，在这个意义上说，可能就是所谓‘为政治服务’的口号。”(作者注：以上根据本人的记录整理，并与印发的材料核对过)
    真理标准问题要从理论上深入地阐明是应该的。但它首先是思想路线问题，是政治问题，这个导向是不能转移的。特别是在上述这次会议召开的时候，正值对真理标准问题讨论需要补课之时，坚持不坚持这个导向更是至关重要。因此，乔木同志这次讲话，不能不引起与会同志议论纷纷，不少同志反映说：对照党的三中全会对真理标准问题讨论意义的高度评价，对照邓小平同志历来阐明和强调的，真理标准问题讨论的性质是思想路线问题、是政治问题、是一场严重的政治斗争，这场争论争得好，无可避免等一系列论述，胡乔木同志的讲话在这个问题上的立场、观点和他曾经一度申明过的态度相比显然又后退了。 (责任编辑　程　度)


首页 -> 2000年第7期

目睹周恩来陶铸罢宴

作者：□　林　里

字体： 【大 中 小】

    陶铸罢宴的佳话，传遍神州大地，有口皆碑，举国称赞。据我所见，陶铸不光罢宴，而且还要把设宴人训斥一番。1960年9月，我们到广东省化州县的龙首乡，看望在抗旱救灾中有功的农民群众和乡村干部，那时，“大跃进”的灾难已充分暴露，而且到了连穿衣吃饭都成问题的地步。为了挽救危局，省委提出“共赴国难，准备吃苦”的口号，并规定不准大吃大喝，不准用公款请客，半年内不准吃猪肉。可是，我们的汽车刚刚看到龙首乡的村庄，就发现村口站着密密麻麻的人群。陶铸同志刚一下车，人群里便爆发出一阵“欢迎陶书记前来视察”的呼喊，陶铸同志的脸色一下子变成铁青，很不高兴，但在群众面前，他强忍怒火，说：“我们绕过去，从别处进村。”在前来欢迎的县社干部指引下，我们进到乡公所。没想到，乡公所的办公桌上，堆满了香蕉、橘橙、菠萝、糖果……看到这些，陶铸同志扭头就走，根本不肯进屋。尾随在后面的县社干部，正好跟陶铸同志迎面相撞。陶铸站在院子里，县社干部围了一圈，满脸怒火的陶铸终于说话了，他对县社干部大发雷霆，说：“同志们，现在是国难当头，省委号召共赴国难，准备吃苦。你们这样搞，劳民伤财，不符合省委精神。像你们这样搞，会亡党亡国的。……我知道，这不是群众搞的，是你们县社干部搞的。你们搞成这个样子，叫我怎么立足?你们要向群众检讨，并且要订出改正措施。不得到群众满意，不能离开龙首”。陶铸拂袖而去，直弄得前来迎接的地县干部尴尬万分，下不了台。这天夜晚12时，地委书记孟宪德同志召集了电话会议，说明陶铸同志要到各县视察，各县一律不准列队欢迎，不准设宴招待，伙食标准坚决按省委规定办事，不准买大鱼大肉，只准炒青菜豆腐。因为了有这次电话会议，我们在湛江地区将近一月，去了十多个县，再没有列队、设宴之类的事儿发生。
    我还经历过另一种形式的罢宴。
    那是1958年7月，周总理到广东省新会县视察，风尘仆仆，日夜操劳，确实辛若。周总理的工作精神，历来为全党所钦佩。新会县委书记党向民同志看见周总理那样繁忙，那样不知疲倦地操劳，过意不去，在周总理离开新会的前夕，决定设宴送行。客人中除了周总理以外，还有他的两位随员，再就是我们三位记者。宴会，就在县委院内的一间小屋里。厨师，就是县委伙房的炊事员。名曰酒宴，跟时下的美酒佳肴相比，只能算是瓜菜代。尽管这样，在吃喝将近结束时，周总理还是说话了。——他慢条斯理、语重心长地说：“党向民同志，你一月有多少收入，我清清楚楚。这样一顿饭，你请不起，还是让我出钱，算我请客吧!”周总理随即示意他的秘书，把三百元人民币交给县委的司务长。党向民激动地站起来：“总理，这怎行?说好了是我请客的啊!”
    “什么你请客?还不是县委出钱?”
    党向民热泪盈眶，坐在旁边的记者们对周总理的言行赞不绝口。
    自掏腰包，这就是周恩来总理的罢宴方式。
    以上两宗，是我的亲身经历。近日看报，看到朱*#基罢宴的消息，尽管没有亲临其境，但我确信不疑。
    朱*#基怎么罢宴呢?
    报上说，朱*#基总理开完会，被主人带到宴会大厅，他穿过摆满了美酒佳肴的不下百桌的酒宴大厅，来到他所应坐的首席座位，但他没有就坐，而是走到宴会大厅的一个角落，要设宴人在这个角落里另摆一桌，由他和他的秘书，吃工作餐。——朱*#基，不愧为新时期的新领导，他罢了宴，又没有给主人太大的难堪，既恪守了温良恭俭让的民族美德，又执行了不准大吃大喝的“生活准则”。报上还说，由于朱总理不肯就坐而只吃工作餐，致使上千宾客都不吃酒宴，朱*#基这一手真是高明。
    如果，各个部委办都有这么一个朱*#基，我相信，中纪委的反腐倡廉的诸多文件，也就可以省却了，起码可以把反腐部分的“反对大吃大喝”、“不准公款请客”的条目删节下来。
    如果，我们的各省市，各地区，也都有那么一两个陶铸，我相信，“革命小酒天天醉”的民谣，也就没有了市场。说不定，民谣作者会发表声明：“革命小酒天天醉”作废，请扔进垃圾堆。
    如果，我现在还在新闻单位的领导岗位上，我将发布一道命令：
    各记者站同仁注意，如果发现有谁罢宴，都请及时写成新闻稿件，迅速发来，保证立刻见报。
    可惜，我已离休在家，只能发发议论，说些空话而已。
    (责任编辑　程度)


首页 -> 2000年第7期

两岸同寻证，沉案得重评

作者：□　蒋连根　庄润秋

字体： 【大 中 小】

    许行彬是孙中山先生的老朋友，也是海峡两岸都敬仰的老同盟会员，生前为人民作了许多好事。然而，在解放初的非常时期，他以“恶霸”罪名锒铛入狱。在他离世45年后，两岸同胞为了一个认同，经过艰难的调查取证，他的冤案终于得到平反。

    台胞来信　重提历史沉案

    1993年6月，旅台同胞程森士和戴谷音夫妇在台北海宁同乡会一份《会讯》上代邮，致函祖国大陆，要求复查一桩旧案。函文称：吾乡前辈许行彬早岁加入同盟会参加革命，为推翻满清，护法反袁，反军阀，数度遭军阀逮捕入狱，获释后仍致力于新闻传播，以文章痛责时政，支持“五四”爱国运动。抗战期间捐款抗日，整修海塘，其节操素为乡人所敬重，然于1951年在无血债、无苦主的情况下被定罪为“恶霸地主”，祈能早日平反昭雪……
    程森士在40年代初出任海宁县国民党县党部书记长，领导抗日武装游击作战，与许行彬交谊颇深。夫妇俩去台以后，对故里乡贤一直缅怀不已，字里行间充溢桑梓之情。读罢信函，中共海宁市委统战部领导一面寻访知情人，一面布置查找许行彬的事迹材料。
    历史档案显示：许行彬，名祖谦，海宁周王庙人，生于清同治十三年(1874)。解放初军管期间被捕入狱。1951年11月，以“恶霸”罪被判无期徒刑，后经当时的最高人民法院院长沈钧儒保释出狱就医，1953年5月病逝于硖石镇。这是一桩历史沉案。80年代以来，其子许晋臣(现居上海)多次致信浙江省有关部门，要求复查。因年代久远、查证困难等多种原因，许行彬冤案一直没有平反。
    所幸许行彬在当地名望很高，民众早有为其正名的呼声，台胞来信当是契机。当年9月，程森士夫妇回大陆探亲，得知两个信息：第一，大陆要复查此案，实事求是，有错必纠；第二，大陆资料不全，许多证据已消失。程森士夫妇欣然而归。
    从此，海峡两岸同胞互通讯息，为许行彬冤案平反，开始了艰难的寻证。

    许氏故里　文集详载生平

    消息传到许行彬故里周王庙镇。几十年来被他们传颂着的开明士绅许行彬，竟然同样被台湾同胞深深地怀念着。
    现年82岁的庄润秋是当年许行彬的邻居和狱中难友，许氏亲属多次找他取证。他告诉笔者：许行彬的生平资料，一个重要来源是一本《许行彬六十初度唱集》，是近几年才发现的。1932年，许行彬的新居“高阳小庐”建成，正值许老夫妇六十大寿，在闲居雅兴中，许老作了长篇自述和诗文，又有许多社会名流应酬唱和，许老将其汇编成集，章太炎题签作序。文集详细记载了许行彬一生的主要功绩。
    许行彬生于当地一个书香门第、富贵人家，自幼勤奋好学，17岁中秀才得廪生，后考入浙江高等学堂，毕业后任教于杭州师范学堂和温州师范学堂。清光绪十七年(1891年)许行彬考中秀才后，就对清朝腐败表示不满，写了一封信抨击当时海宁知州郑瀚生，事后被革掉了功名。1902年回杭州与同乡好友杭辛斋一起创办《杭州白话报》，结识陶成章“商谈颇洽”而加入光复会。1906年，杭辛斋因揭露清廷丑闻被捕入狱，许行彬邀同国学权威人士王国维设法将其营救出狱。同年许结识了孙中山，经杭辛斋介绍秘密加入同盟会，从事反清活动。孙中山曾在杭辛斋寓所多次会晤他，共商国是。辛亥革命后，他先后主办《西湖报》、《良言报》、《杭州报》等。历任浙江省议会一至三届议员，省府咨询员、浙江财政厅秘书长等职。
    许老在杭州从事新闻活动二十多年，一直奉行“议扬持正，弹劾巨僚，以伸民权”的编辑方针，身体力行，对袁世凯、孙传芳、张静江等军阀、党徒口诛笔伐，对以反袁为契机借口而聚党徒、猎权利、行倾轧、搞排挤的大小党派团体的种种丑恶行径进行抨击，振笔直书，报刊竞载，传诵一时，因而遭忌被治罪，先后四次被捕下狱。
    如1913年，许行彬积极参与全国性的反袁活动，而当时浙江省都督朱瑞是个拥袁分子，他查封了《浙江民报》等许多种进步报刊。许行彬和邵飘萍等分别在《汉民日报》、《西湖报》上撰文抨击朱瑞干涉言论自由。许行彬又在浙江省议会上致函朱瑞，要求他表示反袁立场。朱瑞密电袁世凯告发，致使许、邵等多人被捕入狱。当时正处于北洋军阀混战时期，孙传芳一度控制浙江。许行彬多次在《杭州报》、《浙江民报》上发表文章和消息，揭露孙传芳称霸野心和恶劣行径，大造反军阀、反内战舆论，激怒了孙传芳。许行彬被捕投入陆军监狱，差点遭孙传芳毒手。
    1927年3月，受尽“文字狱”之苦的许行彬厌倦了政治，辞官回归故里。当他看到家乡蚕丝业凋敝不振，蚕农生活苦不堪言时，蓄意实业救国，便集资兴办起长安丝厂、上海大利丝厂，用街面老屋开设一爿蚕茧行。几年后，杭嘉湖一带蚕业复苏，工商业出现生机，老百姓的生活逐渐好转。
    1934年遇大旱，农民闹饥荒，许行彬出任海宁县旱灾赈济委员会常务委员，带头开仓赈米，并对佃农实行田租全免、地租减半。许行彬、顾达一等四人组织晋京请愿团，申请救济海宁灾民，竟被国民党民政部长甘乃光拒之门外。许行彬怒气顿生，立即写信一封，公开在南京、上海各报发表。信中称：“我们为了35万海宁灾民的吃饭问题，特来向部长请愿。部长竟以吃饭为重而不予接见。一人吃饭重于35万人吃饭，令人失望。……此请饭安。”一时成为话柄，使甘乃光十分狼狈。
    65年前，上海报业巨子、《申报》总经理史量才，因抨击国民党不抵抗政策，发表了宋庆龄、鲁迅等人的文章，矛头直接指向国民党，要求结束国民党统治。蒋介石阅后恨之入骨，密令戴笠暗杀史量才。1934年11月13日在史量才由杭返沪途中，惨遭国民党特务杀害。许行彬义愤填膺，为史量才在翁家埠筹建纪念园林，立碑纪念。许行彬愤笔撰文：“大丈夫宁为玉碎，毋为瓦全。……先生身虽死，精神不死。怒涛澎湃之间，素车白马，将为吾公第二。……。”著名军事理论家蒋百里见到后感慨万千，以大篆写了这篇碑文刻于石碑。这块石碑至今仍矗立在盐官观潮公园内。

    怀念先贤　携手同寻证据

    50年过去了，台湾同胞仍深深怀念着故乡先贤。1993年8月，居台的许氏亲属褚柏森致函程森士：“承兄大笔起草为先辈许行彬先生雪冤平反致函大陆，本人代表许行彬先生子嗣后代子孙铭感五中。”信附一首陈立夫的诗稿。此后，他多次找程森士夫妇筹划，联系旅台同胞，为大陆复查工作寻证。同时寄信大陆亲属，提供一份旅台乡贤的通讯录，以便互通讯息。此后不久，张海鳌、杨欣泉、倪胤超等旅台同胞纷纷向大陆许氏亲属提供史实材料。
    1997年5月，国民党元老、百岁老人陈立夫致信大陆，为《许行彬事略》一书亲题书名，在致作者庄润秋的信中说：“拜读之余，对祖谦先生孝思纯笃，回忆翩翩，其铁笔文才令人敬佩……”此语也是对许行彬事迹的一番证言。
    1998年10月，台胞张海鳌、杨欣泉等返乡参加观潮节活动，趁便将征集到的材料带给了大陆许氏亲属，其中有许行彬生前挚友顾达一(抗战时海宁县长)的遗稿和从台湾档案馆查得的史料。
    与此同时，南京、上海、杭州、嘉兴、临安等地的博物馆、图书馆、文史馆也先后寄给信函、诗文等手迹材料十多件。几年前，南京第二历史档案馆提供的老照片和孙中山信函、题字证实了一个传闻：1916年9月15日，孙中山先生受许行彬的邀请，偕夫人宋庆龄和随员蒋介石、朱执信等人专程从上海来海宁观潮，由许行彬等人陪同。回上海后，孙中山亲题“猛进如潮”条幅交蒋介石寄给许行彬，在给许行彬等人的信中称：“燕处超然，鸥盟仍在。”
    1997年3月，海宁市人民法院终于依法组成合议庭，重新审理许行彬一案。
    1999年3月10日，海宁市人民法院以〔1999〕海刑再初字第971号作出判决：撤销1951年11月5日海宁县人民法院〔1951〕刑诉字第157号刑事判决，宣告许行彬无罪。
    (责任编辑　田　方)


首页 -> 2000年第7期

获罪易　辩诬难

作者：□　吴介民

字体： 【大 中 小】

    “文化大革命”的十年，是人妖颠倒的岁月，全民浩劫的岁月，不堪回首的岁月。
    1966年5月5日，我被告知：你被撤职了。通知是中央组织部下达的，还明确地讲，是陈伯达点的名。这晴天霹雳，所为何来，叫我莫名其妙。因为前一天，5月4日，我还受交通部团委的邀请，做发扬五四传统的报告哩。

    “文革”伊始飞横祸“三反”帽子戴头上

    怎么一回事呢?事情还得从头说起。
    1959年2月，我从广东调到《红旗》杂志社工作，任编辑委员、党委书记、副秘书长。当时，《红旗》杂志总编辑为陈伯达，副总编辑是邓力群和胡绳，邓力群兼秘书长。由于我主管编务、党务和行政日常工作，邓、胡轮流当班，平时不来。陈伯达一个月来机关一两次，大多找我汇报工作，问这问那，交办一些有关事务。可是，在1965年我从广西乡下搞“四清”返回机关以后，陈伯达不再找我，有意对我冷淡了。我感到不对头，同时也察觉到陈伯达对邓力群、胡绳不满。于是，我正式向组织提出，要求调动工作。1966年2月由中央组织部分配我到交通部，任办公厅主任。后来了解，我被撤职的背景是，“文化大革命”将要开始，陈伯达在《红旗》杂志社宣布，编辑部里有三个坏人：邓力群、胡绳， 还有吴介民。显然，陈伯达要整的对象主要是邓力群、胡绳，我不过是作为他们的陪衬而已，但不管怎样，被陈伯达点了名，我作为“走资本主义道路当权派”的性质，是不容置疑了。就这样，我被撤了职，靠边站了。
    这突如其来的横祸，给我的打击，一时难于承受。我想知道究竟起缘于什么?问领导，问组织，问周围的同志，都说不清楚，一脸茫然。我苦闷已极，悄悄跑到街边小店买了瓶二锅头，从来不沾滴酒的我，张大嘴往里灌，瓶空了我也倒下了，迷迷糊糊在床上整整躺了一天一夜。
    1966年5月16日，报上发表《中国共产党中央委员会通知》，这是发动“文化大革命”的纲领性文件，标志着“文化大革命”运动正式开始了。
    “文化大革命”的任务，就是在各个文化领域实行“专政”，打击对象是“资产阶级代表人物”，重点是整“走资本主义道路当权派”。为此，各单位的“革命群众”成立了“红卫兵”组织。不几天，《红旗》杂志社的“红卫兵”来到交通部把我揪回《红旗》杂志社去交代问题。罪名是“三反分子”(即反党、反社会主义、反毛泽东思想)。
    从这个时候起，残酷的批判斗争开场了。造反派要你交代“三反”罪行，你说不出来，就打态度；你对抗，就说你“赖账”；你让他们提示，就说你想摸底。他们动手动脚，推推搡搡，强迫你九十度弯腰，叫做“坐飞机”。如此这般，大小批斗达二三十次。
    要我交代“三反”罪行，不知从何说起，只得按当时搞大批判的口径，从我过去发表的文章和平时的言论中，对照《五·一六》通知，鸡蛋里挑骨头，寻找那些不符合毛泽东思想的东西，上纲上线做检查。结果非但满足不了造反派的要求，还落了个“避重就轻”、“企图蒙混过关”的罪名。渐渐地从批斗会和大字报的揭发中，看出我的问题集中在两个方面：一是反对陈伯达，一是反对林彪。

    平平常常四件事构成反陈一大罪

    先说反对中央文革小组组长陈伯达问题：
    一、我说过，陈伯达不愿人家说他身体好。陈有时到编辑部来，我碰见他时，出于礼貌，跟他打个招呼，偶而顺口说：“你近来身体不错吧，红光满面呢。”听到这话，他往往瞪起眼睛，板着脸孔，哼哼几声，令人尴尬。这种场合，我遇到多次。于是，我私下告诉编辑部，特别是同他经常接触的同志：陈伯达不愿人家说他身体好，他听了会不高兴的。你们别惹恼他。
    对这一点，造反派在批斗会上上纲说，这是对陈的污蔑。传播陈听说身体好，不高兴，不就是说“我们敬爱的伯达同志”经常装病吗!
    二、我说过，陈伯达注重生活小事。陈在1961年到广东进行农村调查时，我参加了。为总结此次调查，也是为起草农村工作六十条做准备，中央把各路调查人员集中在广东省委招待所——小岛。住在那里的有胡乔木、邓力群、田家英、许立群等。有一天，负责陈伯达警卫工作和料理生活的小王，神色紧张地找我，说陈要挪动住地，让我去劝劝他。我问为什么?原来陈伯达和胡乔木同住一幢小楼，陈在楼上，胡在楼下。陈在夜间行走有响动，乔木同志在早餐桌上，随意对陈讲了。他却认真起来，非要搬开不可。当我到小楼时，陈伯达正在楼下服务员活动室，比划着要在那里放床，准备从楼上搬下来。我觉得这样做不妥，对他说：“这是服务员的休息、放什物的地方，你怎么能住这里呢?”他板起脸说：“这里好，安静，我住在楼上妨碍人家(指胡乔木)。”我说：“不要这样做。楼上楼下有点意见可以沟通，不难解决。挪动住房，就牵涉到招待所的安排问题。我们是客人，不知底细的，以为招待不周，对省委有意见，反映到陶铸同志(广东省委第一书记)那里，发生误会，就不是小事。请好好考虑考虑。”听了我的话，陈伯达不吭气，我趁机退了出来。随后听小王说，他不再提挪房的事了。
    这件事，我对一些同志说过，提醒人们，陈伯达有时耍小孩子脾气，同他相处时要注意点。
    类似这样的生活小事，还有一些。我并无恶意地向别人讲过。在“文革”中的批斗会上，这些成了我破坏领导威信的罪行，造反派责问：“你把敬爱的伯达同志看成什么人了?!”
    三、没有顺从陈伯达的意图整垮邓力群同志。陈伯达对邓力群同志有成见，认为邓不听他的话，想找岔整整邓。1964年开展“四清”运动的时候，陈伯达把我叫去，要查查《红旗》杂志社的财务情况，他说杂志社有“四不清”的问题。我虽然是副秘书长，但财务上的重大开支，都是由兼秘书长的邓力群同志批的。对陈伯达的提问，我说不明白，答复可以查一查。当着他的面，叫来办公室负责人和财务科会计，让他们去审核杂志社的收支账目。几天后，结果出来了，账目清楚，没有任何不合规定的私用或挪用的情况。我向陈伯达如实做了汇报，他无可奈何。这样，“四清”没有把邓力群同志整垮。现在“文化大革命”的机会来了，陈伯达给我加了“包庇邓力群”的罪名。
    四、传过陈伯达的绯闻。陈和某一位女同志关系暧昧，引起大家议论。有人向我反映。我作为党委书记，向党委办公室同志讲了，要他们做做那位女同志的工作，注意影响。同时，从维护个人隐私和领导威信出发，叮嘱要绝对保密，不要扩散。“文革”中这事被揭发出来，断定我是造谣。虽然在批斗大会上不能公开讲，却成了我一大罪状，使陈伯达怀恨在心。

    只言片语结文网罪名本来莫须有

    对学习毛主席著作，林彪提出要“活学活用，立竿见影”。1963年有人提议《红旗》应发表文章宣传阐发，我作为分管政治组的编委，提出自己的看法，认为学习马列主义理论和对毛泽东思想的运用，不那么简单，没有什么捷径，活学活用，不可能都立竿见影。因为根据马列主义的原理，理论的运用全在与实践的结合，而对事物的认识，有个实践、认识、再实践、再认识的过程，不可能一蹴而就。这在当时没有什么异议，不曾组织这方面的文章。
    可是，“文化大革命”一来，上述言论就成为我反对“林副统帅”的一条大罪。那时每日进行“天天读”，每逢翻读《毛主席语录》，都要先背诵林彪那几句经典式的话：“学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影。”造反派在批斗会上，指着我的鼻子骂：“你像《三国演义》中的魏延一样，脑袋后面藏有反骨，早就反对林副主席了。”
    为了造神，以达到不可告人的目的，林彪献给毛泽东“四个伟大”的桂冠：伟大领袖，伟大导师，伟大统帅，伟大舵手。他宣称：“毛泽东思想是当代马克思列宁主义的顶峰，是最高最活的马克思列宁主义。”毛主席的话，“句句是真理，一句顶一万句”。当时，人们把林彪的观点，叫做“顶峰论”。
    林彪上述这些谬论，是在1960年至1966年陆续地出笼的。1962年我在《红旗》发表了一篇文章《谦虚是恰如其分地反映实际》，文中谈到真理问题，说过一段话：“真理的发展是无止境的。人的认识从来都不可能到头。马克思列宁主义经典作家从不以自己的认识为极限。马克思和恩格斯认为，他们的学说不过是提供了一些基本原理、原则，并不是说这种认识已经穷尽了真理，除了加以复述和赞叹以外，就没有事情可做了。”
    上面这段话，不过是阐述了马克思主义的一个基本观点，到“文化大革命”时，造反派发挥了无限上纲的本领，居然把它作为我反对林彪“顶峰论”的又一大罪证：“你说真理是发展的话，那末，‘毛泽东思想是当代马克思列宁主义的顶峰’，不是就不能成立了吗!和林副主席对着干，简直是反动透顶了。”
    就是这篇文章，还成了我反对毛主席要赶毛主席下台的罪名。
    原来我在《红旗》《谦虚是恰如其分地反映实际》的文章中，在论证了谦虚的含义之后，举了无产阶级革命导师马克思如何极其谦虚的事例。写道：“革命的、批判的精神和实事求是的谦虚态度贯穿在马克思的毕生活动中间。在马克思担任《莱茵报》编辑的时候，对于物质利益问题，认为有发言的必要。但是，他感到自己对于经济问题缺乏知识。对此，他丝毫不加掩饰，在和《奥古斯堡报》的一次争论中公开承认‘我以往所学，还不容许我对法兰西思潮的内容本身作什么判断’。为了弥补知识上的不足，为了在经济问题上取得发言权，马克思决心要‘从社会舞台退回书房’(引自马克思《政治经济学批判》)，悉心研究政治经济学。从1943年开始，一直到逝世，马克思没有一天停止过对经济问题的研究。正是由于他掌握了大量的事实材料，并进行了长期的辛勤劳动，终于写成了科学地揭露资本主义社会发展规律的《资本论》这样伟大的著作。”
    上述文中只不过讲了个事实。但是，造反派拣了里面一句话：“从社会舞台退回书房”(马克思语)，施展其惯用的影射哲学的本领，大做文章。在批斗会上，他们振振有词地说：“这篇文章是在1962年发表的。那时我国正面临异常严峻的形势：全国遭逢经济困难时期，苏联修正主义卡我们的脖子，美帝国主义企图进犯，台湾蒋介石叫嚣反攻大陆， 国内地富反坏右蠢蠢欲动。你选择了这个时机，将你的大毒草文章出笼，和国际国内的反动派一起，参加反华大合唱。现在，有人掀起一股逆流，受冲击的牛鬼蛇神集结起来，反对文化大革命，企图推翻无产阶级司令部。你的文章正好适应这种需要，说什么无产阶级领袖要‘从社会舞台退回书房’，不是要赶毛主席下台是什么?”
    我一再说：“我没有这么联系。丝毫没有要反对毛主席的想法。”
    这是我的真实思想。在这篇文章说到马克思主义者具有谦虚的品德时，在列举了马克思、恩格斯、列宁之后，还着重讲毛主席在革命活动中，充分表现了谦虚精神，并引用了他对调查研究采取科学态度的一段话：“和全党同志共同一起向群众学习，继续当一个小学生，这就是我的志愿。”指明毛泽东同志是我们学习的最好榜样。
    这些敬仰毛主席、赞扬毛主席的段落，那些造反派视而不见，光摘取片言只语(连断章取义都谈不上)进行不着边际的联系，甚至上纲到“要赶毛主席下台”，其荒唐程度，不是神经正常的人所能想象得到的。

[2]


首页 -> 2000年第7期

获罪易　辩诬难

作者：□　吴介民

字体： 【大 中 小】

    苦折磨　身心受损搞株连　殃及妻儿

    “三反分子”的帽子扣上了。当时被造反派通称为“走资派”、“黑帮”或“牛鬼蛇神”的一批人，都逃避不开一连串没完没了的交代罪行、接受批斗、背诵语录、劳动改造等从精神到肉体折磨人的活动。
    每天的安排大体是这样的：早上六点半“黑帮”们自带工具打扫大院，到七点半，造反派头目吹哨子集合，包括副总编、编辑组长等二十来人，排队点名，背诵《毛主席语录》，然后各自回办公室写检查交代，默记《语录》，随时准备让造反派揪去批斗，直到晚上十点，才能下班回家。
    大院每天打扫，本没有多少垃圾，但不到钟点，造反派头目不叫收工。有一次，墙角边上残留点不易察觉的灰土，我就遭到训斥，说是偷懒，犯了罪还不老实接受改造，责令再扫一遍。
    七点半钟，哨子响了，“黑帮”放下扫把、簸箕，排队集合，检查人数以后，开始点名背诵《语录》。造反派头目手持“红宝书”，叫一个人名字，提示《语录》中的某一段开头的短句，命令你往下背。背不出来或背错、漏了句子，立即教训你一番：背不好《语录》，是个立场问题，是没有认真对待思想改造的表现。
    背语录是“黑帮”的必修课。冠冕堂皇的说法，是要你学习毛泽东思想，进行脱胎换骨的改造。实际上造反派也在搞运动，打派仗，没有那么多时间管，怕“黑帮”闲着没事，乱说乱动，就变着法折磨你。《语录》共270页，从头到尾，必须背得烂熟，要不然，早上点名时随意指定一段你背不出来，就难堪了。最令人气愤的是，指定每人都要熟读在解放战争时期，对战争罪犯发出的《敦促杜聿明等投降书》。把我们这些为打败蒋介石建立新中国出过力、立过功的人，与战争罪犯同等对待，极尽污蔑之能事。
    写思想汇报和检查交代，是“黑帮”另一门必修课。这是造反派折磨人的又一绝招。
    人是有思想活动的。可是规定天天要汇报、交代，哪有那么多的劳什子好写呢?说起来十分滑稽，就是抄一段“最高指示”，联系一点思想，自我上纲，进行检查、批判。
    例如，最高指示：“你们要关心国家大事，要把无产阶级文化大革命进行到底!”那就联系自己受到冲击，靠边站，如何不理解，有对立情绪，经过批判后，受到深刻的教育，认识到“文化大革命”是毛主席亲自发动和领导的防修反修的重大战略决策，是完全正确的。任何怀疑、否定的想法都是错误的。
    又如，最高指示：“无产阶级文化大革命是一场触及人们灵魂的大革命。”那就联系自己虽然入党多年，立场没有转到无产阶级方面来，一定要在“文化大革命”中，接受批判和考验，来个脱胎换骨的改造，净化灵魂，把存留在脑子里的一切剥削阶级的思想清除出去，树立无产阶级的世界观。
    批斗大会，是“文化大革命”这出闹剧中的重头戏。批斗大会的程序是这样的，先喊口号，第一轮是全国性的：“打倒刘(少奇)、邓(小平)、陶(铸)!”第二轮是本单位的：“打倒邓(力群)、胡(绳)、范(若愚)!”最后是被斗本人：“打倒吴介民!”
    我被批斗多次，无非被逼着交代“三反”罪行。
    批斗会上是不容分辩的，造反派总是有理。批来批去，得不到“认罪”的结果。常常是白天斗了晚上斗，一折腾四五个小时。反反复复，招数出尽，黔驴技穷。无奈只好草草收场。最后主持会的造反派虚张声势，找个台阶下：“今晚你不老实，事情还没有完。下去好好反省，作出交代。滚蛋!”
    “滚蛋!”是骂人的话。可是，被揪斗的“黑帮”在“文化大革命”后交流体会时，最高兴的是听到“滚蛋”这句叫喊声，形容这简直像天籁。因为这一吆喝，意味着批斗会结束，可以放松一下神经，舒展一下筋骨了。
    1967年七、八月，我生了一场病，头晕、发烧、不能站立行走。经医院检查，诊断为美尼尔氏综合症，被留下来住院治疗。住院期间，造反派来医院交涉，要揪我出去接受批斗，被院方拒绝了。医生说：“这是病人，治病救人是我们的天职，我们要对病人负责。你们要揪斗他，在他出院以后，那时我们就管不着了。”医生的一席话，使我免掉了多少场的批斗，少受多少折磨和痛苦呀!医院的正义举动，说明人间仍然存在真情，使我在痛苦中得到一点舒心的慰藉。
    四个月后，我的病情好转，医院通知出院。回到机关，迎面而来的又是一场批斗。在一间大屋子里，密密麻麻地坐满了人。我一进屋，“打倒”的口号声劈头盖脑地砸过来，摆出一种严肃的对敌斗争的态势。造反派急不可待地要我交代：“这几个月住医院是怎么一回事，你是怎样装病的?”
    我十分坦然。住院期间，我虽然与世隔绝，爱人差不多天天来陪伴，带来一些社会上从文斗发展到武斗的严酷的信息，使我思想上有所准备。此时，我知道说什么都没有用，把从医院带回来的病历，厚厚一大本往桌子上一摊：“我真病假病，你们可以看一看。这是医院为患者每天做的记录。”
    造反派们面面相觑，再说不出什么来。于是，无可奈何地发话：“你还是不老实，滚下去!好好地写个交代!”
    为了孤立“走资派”，造反派要求“革命群众”，特别是有关的家属与“走资派”划清界限。
    我被定了罪，受冲击后，像患了什么传染病似的，成了不可接触的怪物，和人们隔离开来。走路时有人对面来了，就远远躲开，低着头，目不斜视，因为如打招呼，一则怕连累人家，受到责难；二则怕人家不理睬，自己难堪。后来听说，几次有人从外地来访我，被造反派盘问和诘难，不准与我见面。
    受到冲击，祸及妻儿。我和爱人王彦鸿同在一个机关工作，造反派要她揭发，她没有材料，苦恼万分。我只得将交代过的东西抄给她，让她出大字报，以图过关。一次在批斗我的会上，她没有跟着喊“打倒”的口号，被人发觉了。散会时把她留下进行批判，指出她对运动态度不端正，立场有问题，没有同丈夫划清界限。为此，责令她劳动改造，打扫厕所三个月。更不可思议的是，她有时心情沉重，脸绷紧一点，就被说成“有抵触情绪”，“对抗运动”；有时精神好点，偶尔露出笑容，就被造反派警告：“不要以为没有事了，别高兴得太早!”真是哭笑不得，左右做人难啊!
    我的孩子读中学，荣幸地参加了红卫兵。为了和家庭划清界限，表现“革命小将”的气派，回家不搭理我们，还在家造起反来，组织战斗队，用萝卜头刻了个图章，把我的几个书柜，以战斗队名义贴上了封条。理由是那些书都是“封资修”的东西，不能拿去毒害人们。这一来倒好，别的红卫兵来抄家，看有了封条，已经造过反，就悄悄溜走了。无意中把我的几柜图书保护了起来，避免被抄掉的厄运。有一个参军的儿子，从外地回家探亲，得知老子被揪斗，不敢进屋见面，和弟妹们打了个招呼，匆匆离去。部队要求十分严格，和走资派家庭划不清界限，军籍是保不住的。

    辩诬绝非容易事彻底平反十余年

    1969年批斗走资派的任务告一段落，各机关组织干部下放“五七干校”劳动。我的组织关系从《红旗》杂志社转回交通部。
    一天，军宣队在交通部的安排下，到我家宣布要我回老家农村劳动改造的决定。当时，我的病还未痊愈，躺在床上休养。他们要我到广东乡下去，我感到不对头，表示不能接受。我强调参加革命几十年，在北方生活惯了，同时儿女都在这边，病了有个照顾。他们一再动员，磨蹭了两个小时，我只反复说了一句话：“坚决不走，要死都死在北京。”对一个病病歪歪的人，他们不再说什么，讪讪地走了。过了不久，党支部通知我，要按《红旗》杂志社军宣队的意见，讨论我的处理问题。叫我在家等着。谁知一天天过去，一个个月过去，毫无消息。
    众所周知，后来几件大事发生了：1970年11月陈伯达在九届二中全会上受到毛泽东的批判；1971年9月13日林彪仓皇叛逃，摔死在蒙古温都尔汗。因此，把我的处理问题拖延下来了。
    我的问题，按陈伯达定的调子是现行反革命。其根据是：你反对的林彪，是无产阶级司令部第二号人物；你反对的陈伯达，是无产阶级司令部第四号人物。按逻辑推理，既是反无产阶级司令部，自然是现行反革命了。因此处理意见三条：一、开除党籍，二、开除公职，三、遣返还乡。这是军宣队动员我回广东老家的由来。
    到了1973年，“文化大革命”接近尾声。驻《红旗》杂志社的两位军代表到我家，向我口头宣布：原来对我的问题定性和处理，是根据反林彪、反陈伯达而作出的。现在，他们反革命的原形已经暴露，支左军宣队重新作了研究，撤销过去的结论。我被“解放”了。军代表问我有什么要求，我提出两条：第一，我被定为“现行反革命”，没有听到林彪反革命集团覆灭经过的传达，我要看看有关文件；第二，在“文化大革命”中，身体受到摧残，至今我的病还没有好利索，我要找个地方去治疗、休养。
    就这样，在“九一三”事件一年多之后，我才看到林彪反革命集团阴谋反党的《五七一工程纪要》和中央处理这些家伙的文件；1973年8月，经自己联系，到广州*6头疗养院进行疗养。
    在广州疗养院期间，《红旗》杂志社军代表为我的处理问题，找过我两次。
    第一次是1973年7月，军代表给我看《红旗》杂志社军事代表领导小组作出的《关于吴介民同志问题复审的处理意见》。文件说，对吴介民同志的问题，在1969年《红旗》杂志社“毛泽东思想学习班”曾经给他作了是反革命修正主义分子的结论。这个结论是以反林彪和陈伯达为主要内容的。1970年党的九届二中全会揭露了陈伯达和1971年“九一三”林彪反党集团败露后，我们对上述结论进行了复审，认为应予撤销，并恢复其组织生活。
    然而，在处理意见中，还有个“但”书，说：“吴介民同志在担任《红旗》编委、主管政治组期间，曾散布过别人对毛主席攻击性言论，犯有严重的政治错误。”
    对这个结论，我当然不能接受，不能签字。我问他们我有什么攻击性言论，他们说：“攻击性言论的内容，你自己应该清楚。反动言论是不能重复的!”最后形成僵局。他们甩下一句话：“你再好好想一想。”
    第二次是过了些日子，军代表又来了。这次态度和缓些。问我想好了没有?我复述了以前交代过，当时自认为有错误的一些言论，但都被否定了。几个来回，我实在想不起来，请求指点一下。来人无奈只得提示，问我对某某转达过有人说“毛主席的文章写得干巴巴的”没有?
    这时我才恍然大悟，原原本本地把说这话的经过和盘托出：
    一天，我同《红旗》杂志社一位编委，谈起在延安的同学田家英，称赞他在我们同龄人中，搞理论工作是进步最快的。举了个例子。
    1956年召开中共第八次代表大会时，我正被借调到中央办公厅工作。听到一件关于毛主席秘书田家英的事。据说，毛主席在八大开会前的一次会上，谈到兼听则明，要倾听各种不同意见的时候，说过一段话。大意是：起草“八大”开幕词，我叫陈伯达拿个稿子，二千多字，我看不行，否定了。我又写了一个，一千多字，被田家英否定了。他评价说：太简单，干巴巴的。后来叫田家英写，我看还可以，就采用了。
    这篇开幕词，在“八大”会议上讲了后，得到国内外的好评。“虚心使人进步，骄傲使人落后”这两句名言，就是这个开幕词里面的。
    讲完这件事，我提出自己的看法，田家英起草的稿子，表达的不是他自己的见解，而是将毛主席平时的言谈组织起来，又经毛主席本人修改成功的。这说明田家英对毛主席的思想十分熟悉，值得我们学习。《处理意见》中，将我说过“毛主席文章干巴巴”这句话，上纲为攻击毛主席的言论，是不合乎事实的。因为这句话是毛主席自己讲的，而我转述它，只图表现毛主席谦虚大度的胸怀，丝毫没有攻击毛主席的意思。如果说我有什么错误的话，那只是，毛主席的话是在一定范围讲的，没有传达的任务，犯了小广播的自由主义，但绝不能戴上“犯了严重政治性错误”的帽子。如若不信，可到中央办公厅去调查情况是否属实。
    听了我的申诉，军代表认为在理，他们答应回去研究以后，再作定论。
    过了几个月，军代表送来修正稿，《关于吴介民同志问题复审和结论意见》。和前一稿不同的是，标题《处理意见》改为《结论意见》，内容主要是把“对毛主席攻击性质的言论”和“犯有严重政治性错误”的段落删掉了。这样，我表示同意，在《复审和结论》上签了字。时间是1973年12月8日。
    但是，事情还没有完。《结论》中还留了个长长的尾巴，即所谓“右倾言论”。里边列举了如下内容(原文照录)：
    1962年前后，曾向《红旗》许多人散布：“包产到户在困难条件下，有利于调动农民的积极性，是度过困难时期的好办法。”宣传包产到户。
    1962年主持《红旗》第二期干部轮训班时，非常赞赏一个干部提出的“打开思想禁区”的口号。在《红旗》编辑部介绍轮训班的所谓经验时说：“共产党员不应有思想禁区。人民公社是否人民创造的，优越性在哪里?”“事实上人民公社是有些人轰起来的，是空架子”。
    在《红旗》第二期轮训班上说过：“过去讲成绩是九个指头，缺点、错误是一个指头。这几年情况不是这样，有的地方是三七开或倒二八开。”“大跃进造成人瘦、地瘦、牲口瘦。”
    上面抄录的这些“右倾言论”，归结为一句话：反对三面红旗，即反对社会主义总路线、人民公社和大跃进。
    这个“右倾”尾巴，拖了五年，直到1978年12月十一届三中全会以后，才给重新作了结论：“一切污蔑不实之词统统推倒”。这时，只有这时，我才是完全地彻底地获得“解放”了。
    如今，“文化大革命”已成为历史，噩梦已经过去。但是，它出现和产生的历史教训，是永远不能忘记的。
    (责任编辑　程度)

[1]


首页 -> 2000年第7期

一个执行特殊任务的抗美援朝记者组

作者：□　张颂甲

字体： 【大 中 小】

    朝鲜停战谈判从1951年7月10日开始，持续两年之久，创两军停战谈判史的世界之最。五项谈判议程中，又以战俘遣返问题，斗争最为尖锐、激烈，持续时间为540多个日夜。
    根据《日内瓦战俘公约》，交战双方在停止战斗后，应无条件地遣返对方战俘。但美军和李承晚认为俘获的战俘数量多于朝中方面，“奇货可居”，便蓄意制造借口，强迫扣留朝中被俘人员。谈判开始他们就提出“一对一交换”、“同等数量交换”等无理要求，在遭到我方痛加驳斥后，美、韩、台特务机构又与军方勾结，在战俘营中制造恐怖活动，打出“不强迫遣返”、“在自愿基础上遣返”的旗号，实则要达到裹胁、扣压我方战俘的目的。
    既然遣返战俘问题成为停战谈判的焦点，就急需组织一批人对它的来龙去脉进行调查研究，掌握第一手材料，以便揭露敌人在战俘遣返上玩弄的诡计。于是，在中国人民解放军总政治部敌军工作部具体领导下，经中央宣传部同意，从新华总社和北方的几家报社抽调得力人员，急速组成了抗美援朝记者组。
    记者组18人，有新华社的林麟、李耐因，人民日报社的苗风、裴国勋、石新华，光明日报社的武叔修，天津大公报社的张颂甲，北京日报社的周铁生、李晴氛，工人日报社的王鸿、吕斯亮，中国青年报社的刘洪克、张宛，东北日报社的程维君、田青，沈阳日报社的应春时、高维仁，辽东大众报社的姚善堂。林麟为组长，苗风为副组长。
    1953年初春，经过中朝方面的正义斗争，在国际爱好和平力量促进下，战俘遣返的谈判终于取得了一点进展：双方同意首先交换病伤战俘。4月，第一批志愿军病伤战俘归来，我们便接受任务，立刻收拾行囊出发了。
    一路由林麟率领，去吉林省嫩江之滨大赍县(今大安市)的陆军医院，另一路由苗风率领，到吉林省松花江畔扶余县(今扶余市)的陆军医院。第一批遗返的志愿军伤病员正在这两个医院疗养。与此同时，记者组还抽调了两位同志前往朝鲜鸭绿江畔的碧潼，参加讯问被我方捕获的美军空降特务。
    我去的扶余陆军医院当时收容了150多位被俘归来的伤病员，他们绝大多数是我六十军一八○师的战士和少量连排级干部，在第五次战役第二阶段中，于金城、铁原一线作战时，因后撤不及，被美军包围，因伤被俘。被俘后生还不得，欲死不能，每个人都有一段悲惨的经历。我们按照调查提纲，夜以继日地和他们谈话，调查了解敌方战俘营的有关情况。
    战俘营内斗争极为激烈。一八○师被俘的部分团营级领导干部组织了地下党团组织，领导大家和美、李、蒋(介石)特务人员进行斗争。干部们水平高，了解情况全面，掌握材料较多。但这次第一批被遣返的战俘，多为普通战士和下级军官，他们只能谈谈自己经历的一些事情，对全面情况一般不了解。在这种情况下，我们的调查很吃力，所得也往往支离破碎。这就需要拿出更多时间，多方研究，才能有一个较全面的了解。
    经过两个多月的深入调查，我们每个人的笔记本都记得满满的。大赍、扶余两路人马会合起来，返回北京。去碧潼的同志也回京集合，住宿在总干部部招待所，办公在台基厂保卫世界和平委员会。
    又经过一个多月的努力，一部定名为《美军虐杀战俘暴行调查报告书》(初稿)印出来了，共十一章：一、序言；二、屠杀战俘；三、非法审讯；四、生活虐待；五、精神虐待；六、劳役；七、处罚；八、使用禁用武器；九、强迫扣留战俘；十、强迫战俘充当特务；十一、结论。报告书正文两万字，另有附件40篇，共约20万字。
    《序言》开头就说：“第二次世界大战中，人们都为德、日、法西斯在布痕瓦尔德、奥斯威辛和巴丹等地集中营中对战俘的血腥屠杀所震怒；但是，德、日、法西斯对待战俘的罪行，在今天却又重新出现在号称“文明国家”的美国军队管理下的战俘营内。”《序言》在简述了我们的调查过程后说：“下面的报告书，就是我们的调查所得。在附件中，包括我方被俘人员的自述，美方空降特务的供词，被捕获的美军俘虏的供词，以及我们搜集到的有关方面的证据。至于，美国军医及他们雇佣的医护人员在医疗上对战俘的残酷迫害行为，则另有中国红十字会的专门报告。”
    初稿印出后，总政敌工部领导看后认为基本可以。为进一步充实、加工、修改，苗风率记者组部分成员又奔赴辽宁昌图全家镇陆军医院，向刚刚归来的被俘人员了解情况。
    就在这时，敌工部领导向记者组布置了三项任务：立即派人去朝鲜开城，一是把材料送请主持停战谈判工作的志愿军代表团领导审阅；二是向朝鲜人民军有关部门介绍战俘调查的做法和经验；三是向陆续被遣返回来的我战俘营领导干部进一步了解战俘营斗争情况。这个任务落到我的肩上。
    我着上戎装，佩戴志愿军符号，急速出发。当时因京沈线有水患，不通车，我首先乘飞机飞沈阳，然后连夜转车去安东(今丹东)。在志愿军后勤部换乘吉普车，赶赴开城前线。
    饱受战争创伤的朝鲜三千里江山，到处是瓦砾，到处是弹坑，多少座城市被夷为平地，多少个幸福家庭被毁于一旦，战争破坏之剧烈，惨不忍睹。为预防敌机袭扰，我们夜间行车。在通过清川江时，因桥梁被敌机轰炸，前行受阻，渡江汽车排成数公里的长龙。好在送我的汽车上备有紧急通行证，得以优先通过。次日拂晓时分，抵达朝鲜首都平壤，入住大同江畔的一座残破的大楼内。临时代办甘野陶接待了我。
    黄昏，我们渡过大同江继续南行。记得深更半夜曾有两位朝鲜女学生搭车。我们虽因言语不通无法交谈，但从她们一路唱歌悠然自得的情态中，使我感到了朝鲜人民对我志愿军的无限信任，一股自豪感也在我心中油然而生。
    汽车在黑暗中疾驰，两厢俱是黑黝黝的树木和山峰。途径黄海南道的首府沙里院市，我定睛看看，竟连一间房舍都没留下。
    当天下午3时许到达开城我志愿军代表团住地，在一座山坳里的小院内，见到开城代号为一○三号首长的志愿军政治部主任、志愿军谈判代表团党委书记杜平将军(一○一号首长是李克农，一○二号首长是乔冠华)。杜平将军对我奉命前来开城慰勉有加，命秘书安排我住在松岳山下志愿军政治部文化部。当时，巴金同志正在开城体验生活，和我的住处相距不足百米。
    我在开城停留的一个多星期是在紧张工作中度过的：向开城记者团秘书长、新华社志愿军总分社采编主任陈伯坚同志报到后，经他批准，随同志愿军代表团到“三八”线上“祖国怀抱”大牌楼前，亲眼观察我战俘被遣返交接的情况；昼夜同刚刚归来的我被俘的师团干部谈话，了解情况，一八○师原代政委吴成德归来后，就泪流满面地叙述了他不幸被俘的经过。我还抽出一天时间，应邀去开城附近朝鲜人民军驻地，向人民军敌工部的有关同志作了一次经验介绍，受到人民军干部的欢迎。
    紧张的工作，艰苦的生活，使我的虐疾病复发。我发着高烧踏上归途。这次赴朝带回不少材料，计有：1朝方关于美军虐俘暴行材料原文、译文各一份；2报告书补充对证材料；3从刚自敌方归来的被俘人员中了解的屠杀与行刑材料；4某团原政委越泽端(化名王芳)等20人的个人典型材料；5内部参考材料。
    转眼间冬天到了，这时，断断续续进行的遣返战俘的谈判进入后期。以美国为首的联合国军把所谓“不愿遣返”的中国人民志愿军战俘由巨济岛、济州岛运到汶山以北的东场里，由波兰、捷克斯洛伐克、印度、瑞典、瑞士五国组成的中立国遣返委员会管理，战俘营具体由印度军队看管。在这段时间内，由中国人民志愿军解释代表团向每一个战俘进行解释，帮助他们打消顾虑，返回祖国。
    但是，战俘们在敌特分子高压统治下，根本无法表达自己的真实意愿。想回大陆的战俘，有的被打死，甚至被开膛挖心，更多的人被逼疯，精神错乱……战俘营中仍然是杀气腾腾的白色恐怖。尽管如此，在“解释”过程中，仍有五百多名战俘先后“杀”出重围，回到祖国怀抱。
    为及时从刚刚“杀”回来的战俘那里调查了解有关情况，揭露战俘营内敌特分子的血腥统治，歌颂我被俘人员舍死忘生要求遣返的爱国热忱，总政敌工部敌工处再次安排人员赴朝，记者组经过精简，在组长苗风率领下，冒着风雪，火速赶到朝鲜开城。
    此时前方生活条件已大大改善，我们入住开城志愿军第一招待所，和解释代表团住在一起。
    在我二次赴朝之际，我们费时数月起草的《美军虐杀虐待战俘暴行调查报告书》经过修改、充实、定稿后，由中国红十字会会长李德全签发，向全世界人民控诉和声讨了美军虐杀手无寸铁战俘的令人发指的罪行。
    在开城的日日夜夜，我们又分头采访了刚刚归国的战俘，了解他们在战俘营内进行殊死斗争的情况，当天写出稿件，其中许多篇成为次日我方首席谈判代表黄华同志义正词严的发言。
    朝鲜停战协定虽然已于1953年7月27日签字，双方停止了一切敌对行为，可是战俘问题作为遗留问题，还是拖在那里，一直未有结果。
    朝中方面对未直接遣返的朝中被俘人员的解释工作虽然从1953年10月5日就开始了，但由于美、李、蒋特务屡屡阻挠，印军也无法把特务分子和未听解释的战俘分开，致使朝中方面的解释工作无法进行。到12月23日止，两个多月时间，我方的解释工作只进行了十天。
    1954年新年刚过，中立国遣返委员会的印度看管部队迫于形势，不顾中朝方面的反对，于1月20日将尚未遣返的朝中被俘人员全部移交给美方……
    历时两年的战俘问题谈判终于结束了。我们这个负责战俘问题调查的抗美援朝记者组，完成了它的历史使命。
    后来，我们记者组的每个同志都获得了一枚抗美援朝纪念章，作为赴朝工作的纪念。
    (责任编辑　洛　松)


首页 -> 2000年第7期

许俊千面邀陈独秀作抗日演讲追忆

作者：□许俊基

字体： 【大 中 小】

    家兄许俊千，武汉大学教授，曾任湖北软科学院院长，现年八十有五，30年代曾与陈独秀有过短暂接触。2000年春节，我返乡探亲，谈及此事，他为我详述了抗战开始时在武汉邀请陈独秀到华中大学作抗日演讲的经过，对陈独秀的思想和为人赞叹不已。
     机遇难得：青年学子面邀陈独秀演讲

    1937年7月7日抗日战争爆发，由北向南规模日益扩大。原在北方及上海各地就学的大学生多屯留在武汉，有的在华中大学临时借读。学生人数剧增，抗日情绪高涨，自动组合，展开各种活动，有的下农村乡镇进行抗日宣传，有的组织救护到火车站接送伤员。
    当时，国民党政府由南京西迁重庆，大批政府人员及向西避难的群众也源源不断穿流武汉，名人学者临时住下来的也多。陈独秀被国民党长期拘禁在南京，这年8月获释，9月中旬从南京到武汉，租住华中大学校园后侧一所旧式的四合院民房，闭门不出。其时，许俊千正在华中大学学生联合会参与宣传工作。他曾在《新青年》杂志上读过陈独秀先生的文章，也偶尔见过他的书法。陈独秀学识渊博，翰墨清香，素为人所仰慕。许俊千便与几位同学计议，应趁时请他到校园作一次演讲。
    得知陈先生就住在离校园后门不过几百步远的候补街5号，一天许俊千和同学焦传统去敲门求见，陈先生见他们都是年轻学生，喜形于色，热情地伸手让座。陈独秀身材不高，鬓发灰白，显得有点驼背，一口安徽乡音，声音不大洪亮，但话语清楚好懂。陈先生的谦和态度，使他俩立刻消除了拘束，直截了当提出来了请他到华大校园作抗日演讲的事。他低头想了想就答应了。

    有备而至：陈独秀精辟阐述抗日主张

    演讲之日，许俊千和焦传统早饭后便去接陈先生。陈先生穿上新的深色长袍、布鞋，显得非常雅洁。为回避路人围观，他们一进校园就从女生宿舍后侧转上根书林楼上大礼堂。听众越来越多，连讲台地下、窗台上都挤满了人。演讲开始，陈老问了一声大家好，就对抗日形势和抗日战争的意义做了一番思想深刻、逻辑性很强的剥析，看来事先做了很好的准备，不是即兴敷衍。
    这一点，陈独秀在为他的《我对于抗战的意见》一书所写的《自序》中说得很清楚。该书是陈几篇抗日讲演和文章的结集，1939年2月由亚东图书馆出版。《自序》中说：“去年9月从南京到汉口舟中，我就拟定五个题目，打算写一本抗日意见的小册子。一在武昌住下，便开始动手写，并且在华中大学讲演时已告诉了听众；在华中、汉口青年会，武汉大学的讲演，便用了这个小册子头三篇的内容。”从这个小册中，人们可以看到陈独秀当时的思想状况和全面的政治主张。
    陈先生的讲演之所以受到如此热烈的欢迎，许俊千教授认为，第一是深刻，比一般人思考得深远。当时由于民族危亡，形势紧迫，一般人的思想容易只顾眼前，就事论事。陈先生却开宗明义便说：“全国要求的抗日战争已经开始了。为什么要抗战?一般的说法，是因为日本欺压我们太厉害。这话固然不错，可是，未免过于肤浅了，一般民众尤其是知识分子，应该明了更深一点的意义，抗战不是基于一时的感情，而有深长的历史意义。”
    陈先生从19世纪中叶以来六七十年间东西方对比、中日两国对比中，指出问题的所在：“在这一时期，全世界的各民族，能够自动地发展工业和科学以适应环境的便兴旺起来，否则不免日渐衰败下去，这是近代史的一般规律。”
    陈先生说，从李鸿章改革(洋务运动)开始，经过戊戌维新、辛亥革命、北伐运动，先进的中国人，也曾进行一次又一次的改革，企图使中国像西方和日本那样强盛起来，摆脱殖民地的命运，但是，“在此六七十年中，日本的工业和科学，一直顺利地发展着，资本主义已达到了高度，中国每一次改革，都为反动势力所破坏，资本主义至今犹停滞在最初的阶段。”
    因此，陈独秀认为：“每个民族之国家独立与统一，必须实现经济独立与统一，始能完成。”而这次对日战争，“乃六七十年来改革与革命的大运动之继续”；其历史的意义，乃是脱离帝国主义压迫与束缚，以完成中国独立与统一，由半殖民地的工业进到民族工业，使中国的政治经济获得不断的自由发展的机会。”
    许俊千教授认为，陈先生的讲演所以受到大家欢迎，第二个原因是密切联系当时的实际，回答了大家关心的热点问题，批驳了当时流行的一些错误思想。如日本广田首相曾对中国驻日大使王正廷说：“中国是农业国，日本是工业国，两国间各以所有易其所无，携手合作，共存共荣，岂不甚好，中国何必要反日呢?”陈先生说：“我们的答复是：我们所以反日，正因为也要做工业国，不甘心做别国的农奴，专为他们生产原料。今日日军之大炮飞机向我们轰炸，也正是要屈服我们做他们的农奴。”
    陈先生在这里十分巧妙地言简意赅地以“侵略有罪”论，驳撤斥了日本的“侵略有理”论。
    当时有些人还有一种侥幸思想，认为中国如此之大，不致灭亡。陈先生说：“殊不知日本帝国主义者灭亡中国，并非采取直接管理全国的笨法子，乃是以分化手段，在南北制造各种名义的政治组织，利用亲日派做傀儡，间接统治中国……这不是亡国是什么?”
    陈独秀的这一论断，已有日本在我国东北扶持溥仪当傀儡的事实作证明；在后来的历史发展中，又为日本在南京扶持汪精卫傀儡政权所证明。
    许俊千教授还记得，当时少数人还有一种观点，认为抗日战争是“南京政府和东京政府的战争”，甚至说是“蒋介石对日本天皇的战争”。看不清抗日战争的性质，陈先生从上面阐述的抗日战争意义出发，指出是“殖民地半殖民地反抗帝国主义侵略的战争，被侵略国的人民，抬起头来的打倒掠夺他们的强盗，乃是人类一种进步的战争。”“因此，中国人民抗日战争，我们不能看作南京和东京政府的战争，而是被侵略的中国人民对于侵略的日本帝国主义的战争，全国人民都应该拿出力量来援助抗日战争，除非甘心做汉奸。
    关于全国人民如何来援助抗日战争，当时陈先生反复强调两句话：“有钱的出钱”，“有力的出力”。讲到这两句话时，不断爆发起热烈的掌声，陈也勉励同学们要面对现实，不畏艰辛。情意连绵，发人深省，讲了一个多钟头，听众多作笔记。结束时，许俊千挡住不让人上台请陈签名，呼吁让他休息，并从后门陪送陈先生回家。

    书赠横幅：坦露此时陈独秀心迹

    到了陈先生住处，许俊千见陈先生的书桌有一些书籍，还摆上大砚台，很想请他写一幅毛笔字，但不好开口，待出门时又忍不住，还是向他提出这一请求。没想到陈先生欣然应充，只是要他去弄点宣纸来。许俊千和焦传统立即出门在附近商店买了两张宣纸，许俊千用钢笔在小红纸条上写了“敬求大笔，赐乎俊千”几个字，焦传统也留下自己的名字，扎在宣纸上，又送回陈先生家。陈先生要他们过两天去取。
    待去取的那一天，陈老对他们很亲热，直呼他们的名字，写好的字已摆在书桌上。写给许俊千的是一幅对联，上联是：“行天愧怍心常坦”，下联是“身处艰难气若虹”，笔力雄健，饶有意趣，一见而知这完全体现了陈先生本人晚年的境遇和气概，落款独秀，盖上一口方印。为焦传统写的是一张四个字的横幅，具体内容许俊千已记不得了。
    从唐宝林所著《陈独秀传——从总书记到反对派》一书中看到，“行无愧怍心常坦”，“身处艰难气若虹”这幅对联，最早是1935年陈先生在狱中写给去探望他的国画大师刘海粟的。当时因为国民党一方面逮捕监禁他，企图用暴力使其就范，而他表示不屈服：“身处艰难气若虹”；另一方面，又给他种种诱惑，要他与国民党合作，反对在农村进行武装斗争的共产党，而他又表示拒绝诱惑，决不反共：“行无愧怍心常坦”。现在看来，是陈先生1937年出狱后，又把这幅对联写给了许俊千。这并不奇怪。陈先生多次把相同内容的字联诗词送给几个人，如《告少年》五言诗，曾赠送给陈钟凡、郑学稼等人；《贯休入蜀唯瓶钵》一诗，曾赠送给欧阳竟无、朱蕴山等人。说明这都是他的自述诗、自励诗，表示他的气节。
    不过，陈独秀此时重写这幅对联赠许俊千，可能有其新的更深广的含义。试想，此时的陈先生，一是经过几年牢狱之灾，几乎断绝了一切经济来源，而且患上了严重的疾病，特别是胃病发作起来，在床上打滚，十分凄惨，真正贫病交加；二是国民党虽被迫释放了陈先生，但仍安排军警监视他的行踪，又千方百计拉拢他一起反共。陈出狱时，国民党军统局处长丁默村特意去迎接，要把他安排在国民党中央党部招待所。他拒绝了。“老朋友”胡适、周佛海等人热情地请他参加“国防参议会”，蒋介石亲信朱家骅(时任国民党中央秘书长、教育部长、国立中央研究院总干事)甚至奉命答应提供“10万元”经费和“5个名额”的“民国参政会”议席，要他“组织一个新共党”，与共产党唱对台戏，都被陈独秀一一拒绝。原由他领导的上海托派也派人来，邀他到上海继续领导托派进行“反蒋反共反对国共合作”的活动，也被他拒绝。他一改托派传统的立场，明确拥护国民党抗日，拥护共产党倡议的国共合作和建立抗日民族统一战线的政策，于是受到托派中央的严厉批判。批他“背叛托洛茨基主义”，是“一个不可救药的机会主义者”。陈则“广泛声明”：“我只注重我自己独立的思想，不迁就任何人的意见……不代表任何人，我已不隶属任何党派，不受任何人的命令指使，自作主张，自负责任”，“我要为中国大多数人说话，不愿为任何党派所拘束；来武汉后一直未参加任何党派。”
    当时亲日派周佛海等人举办所谓“低调谈话会”，散布抗战悲观妥协言论，也来打陈先生的主意，多次请他参加，“交换政治意见”。陈始终一言不发。
    陈钟凡先生(北大时陈独秀的学生，时任南京金陵女子大学中文系主任，陈独秀出狱时一度住在他家)鉴于陈独秀的以上种种表现，曾写一首诗赠陈独秀：
    荒荒人海里，聒耳几天民?
    侠骨霜筠健，豪情风雨频。
    人方厌狂士，世岂识清尘?
    且任鸾凤逝，高翔不可驯。
    陈独秀率笔和曰：
    暮气薄大地，憔悴苦斯民。
    豺狼骋郊邑，兼之惩尘频。
    悠悠道途上，白发污红尘。
    沧海何辽阔，龙性岂能驯。
    陈独秀当时的处境和他以上的种种表现，特别是他和陈钟凡的唱和诗，可以说是陈独秀当时给许俊千书写“行无愧怍心常坦”，“身处艰难气若虹”时的心情和内涵的最好注释。
    许俊千教授至今还记得，那日陈先生书赠对联后，又要他们坐下来谈谈以书为伴的乐趣，坚嘱他们要多读历史书。并言当时新出版的中国历史书太少，只有夏曾盇编写的《中国史》上下册可读。还谈了很多，原话许俊千记不得了，大意正如我们今天所谈的要弘扬中华文化，不能故步自封，要振奋我中国伟大民族精神。陈独秀学识渊博，关心和热爱年轻学子，高情厚意，真正感人。墨宝带回学校后，许俊千藏入书箱，不给人看。不久，抗日形势紧张，学校师生星散，许俊千只好赶回长沙，所得墨宝，深藏于家，以留纪念，不幸长沙大火家宅被毁，墨宝亦成为灰烬。
    此后，许俊千到昆明，在西南联大得知陈先生已到重庆，待许俊千到重庆，始知他已由重庆到江津落户，不久谢世。“行无愧怍心常坦，身处艰难气若虹”的墨宝则铭刻在许俊千的心坎里，提笔习字时，不禁心临手摹，感到莫大的情趣。正如现代行为科学提出来的，这是对人敬重、钦佩乃至效仿的一种心理倾向。六十余年过去了，许俊千今亦垂垂老矣，就记忆所及，让笔者整理成这篇文章，献给对陈独秀感兴趣的读者。
    (作者许俊基北京广播学院教授，长期从事共产国际和中国革命史的研究)。
    (责任编辑　洛　松)


首页 -> 2000年第7期

我认识的几位国民党战犯

作者：□　庄晓斌

字体： 【大 中 小】

    描写战犯的文艺作品已经不鲜见了。溥仪先生的《我的前半生》和沈醉的自传，已经把战犯的心态和生存空间勾勒得栩栩如生。我所要介绍的不是关押在抚顺战犯管理所的大战犯，而是散落在黑龙江省革志监狱(原黑龙江省第一监狱)里，与普通罪犯关押在一起的几个国民党将军级的战犯。文革中笔者受兄长株连，在狱中与这几位将军同食共眠，把他们的轶事披露出来，可以给尘封的史料添点活龙活现的景观。

    嫡系少将陈嘘云

    提起国民党整编七十四师，人们都知道，这是国民党的王牌军，五大主力中的主力，是蒋介石嫡系中的嫡系。国民党整编七十四师五十七旅少将旅长陈嘘云，就押在黑龙江省革志监狱。
    陈嘘云是个标准的军人，黄埔军校毕业之后，一直追随国民党少壮派精英张灵甫南征北战，颇受蒋介石赏识。每次出征前到总统官邸辞行，蒋都设宴款待，席间，有“中国第一夫人”之称的宋美龄都要满斟美酒，亲手捧给出征的将士，慰勉的话语言犹在耳，令陈嘘云久久萦怀。
    陈嘘云在1947年的孟良崮战役被俘后，一直关押在黑龙江省第一监狱，直到1975年11月末，最后的一批战犯全部特赦，他才被送到北京，参加国务院为战犯举行的便宴。他在监狱里生活了二十八年，其军人习惯不改。东北的天气寒冷，数九寒天能达到零下三十几度。陈嘘云一年四季，用冷水洗脸搓身，坚持跑步煅炼，行动严格规范。他曾担任过革志监狱副业队的犯人领工员，清点人数，带队操炼，一派黄埔风范，他喊口号“一、二、一”的节奏感极富感染力，曾被革志监狱树立为样版。
    陈嘘云在黑龙江省革志监狱里，虽然不是关押着的最高军衔的战犯，可他在国民党军旅中的嫡系位置，使他无可替代地成了在押着的国民党军政人员的“领袖人物”。在革志监狱关押着的一些老历史反革命，一提起陈嘘云都“肃然起敬”，视为自己的“楷模”和“典范”。
    陈嘘云常说“军人以服从命令为天职，有令则行有禁则止才有战斗力。”他在监狱改造期间与政府干部对话时，总保持着立正肃立的姿式，即使与犯人组长和大杂工犯人对话，也用这种立正，挺胸昂首，目不邪视的姿式，答话如金声玉振，朗朗上口，承诺的事情雷厉风行，绝不阳奉阴违，口是心非。
    电影《红日》，也曾到革志监狱里放映过，影片中饰演陈嘘云的演员在外形上还真的与陈嘘云有几分相似。
    在监羁押的犯人看电影都集中在监内的教育室。每月两三次，所以犯人们看电影都好像过盛大的节日。政府干部并没有禁止陈嘘云去看《红日》，所以陈嘘云也能通过影片去重睹二十几年前一身戎装的自己。
    那次，监内放映电影《红日》，我有意坐在了陈嘘云的身边，我关注的并不是电影里的场景，我特别想知道，作为亲历此战的陈嘘云，他看这部影片时的表情如何?
    当电影演到七十四师师长张灵甫威逼下属军官们要杀身成仁，为党国效忠时，我看清了，陈嘘云虽然用目光如炬的双眼盯视着银幕，冷如铁的脸上没有任何表情，但他脸上的肌肉在那一刻禁不住微微地在抖动。我猜陈嘘云此刻的心像海潮澎湃。看过这场电影后，乘一个无人的机会，我悄声问陈嘘云：“陈老，电影里演的场景都绝对真实吗?”也许因为陈老知道我是个政治犯，所以他也就没有回避我的探问。
    他笑了，说出了一段意味深长的话。
    他说：“源于生活，高于生活，才是艺术嘛。艺术的真实并不等于历史的真实。历史的真实是国民党彻底失败了。败军之将，何以言勇?你说对吗?”
    特赦前半年，陈老正担任大队站道组的组长，他在后监舍有一间单独的房间。有一天晚饭后，我悄步进入了他的小屋，就他一个人在屋，他呆呆地坐在一张桌子前看一样东西。我进屋来他竟没有警觉，那是我第一次见到他的眼里噙着两颗硕大的泪珠。
    我不知道发生了什么，只好轻声唤了一句“陈老，您怎么了?”
    他扭头一见是我，用手揩掉眼里的泪花说：“我今天是怎么了?倒变得儿女情长了呢?”
    我侧目一望，只见陈老的手里捧着一张已经发黄了照片，照片上是一位长相端庄的年轻妇女怀抱着一个婴儿。
    我想，这照片一定是他妻子和孩子的，便随口说道：“壮士忠肝犹慕恋，英雄赤胆亦柔肠嘛。”
    陈嘘云轻轻地叹了一口气说：“都快三十年了，我真是愧对他们母子。”
    不久陈将军便获特赦离开了革志监狱。陈嘘云特赦后，回到老家南京，曾担任过南京市政协副主席。我们革志监狱的王世玉政委公出到南京，曾去拜访过陈嘘云将军。

    监狱里的中将高参

    在革志监狱关押的国民党战犯，军衔最高的要数胡高参。看过电影《三进山城》的观众可能记得，那部影片里有一个胡高参，他真名叫胡克亭，职衔是国民党东北保安公署中将参议。解放战争被俘后，一直收押在黑龙江省监狱。严格地讲，胡高参并不是一个军人，他更像是一介书生，他写得一手好字，尤其是蝇头小楷，写出来简直就像用刀子刻出来的一样。
    我和胡高参并没有同在一个大队改造过，对于他的轶事只有耳闻，没有亲见。我只见过一部他赠送给一位犯人的用蝇头小楷誊写的毛主席诗词手稿。那位有幸得到胡克亭馈赠的犯人也是一位可称得上书法家的犯人，黑龙江省大庆市的许多牌匾就出自于这位犯人之手。我的长篇小说原初的书名叫《寻找》，我手稿上题名的毛笔字就是这位犯人写的，至今我还珍藏着他的墨宝。
    他曾对我讲叙过胡克亭的轶事。
    新中国刚成立时，老“历反”对新政权抵触情绪极大，在押的国民党军政人员身在监狱，心里却想着变天。监狱里规定，每天晚上八点收听中央人民广播电台的新闻联播节目，监内一切活动停止，都要收听广播。
    胡高参对国共决战的大局并没有高明的主意，但对待收听广播却想出来了绝妙的对抗措施。
    每晚收听中央台的广播，老“历反”端坐在铺位上，似乎是全神贯注地在收听广播，可是耳朵里都塞上了棉花团，而发明这个方法的，就是胡克亭胡高参。后来，此事被监狱查晓，胡克亭受到了严管的惩处。

    漏网的少将军需官

    在革志监狱，我最熟悉、相处时间最长的是一位漏网的战犯。之所以他没有被列上战犯名单，没有得到特赦，是因为他在新中国的监狱里隐藏身份近三十年。
    革志监狱有一份只限于监内发行的油印小报《劳改报》，采编人员都是犯人。我因为有文化功底，有幸担任了《劳改报》的一名编辑。当时《劳改报》的四名编辑犯人中，有一名叫老鹿的老“历反”，他性格孤僻，从不与人交流，而且办事原则性极强，还好打小报告，与我们其他三名编辑人员都不合群，特别是对另一位年长的编辑老董，更是势同水火。
    老鹿不抽烟，没有其它嗜好，生活极有规律，每月监狱发给犯人2元5角零用钱，担任《劳改报》编辑的，每月还有六元钱技术补贴。老鹿每月的这几元钱都用来买猪肉罐头，这些钱当时可以买四瓶猪肉罐头。他每餐用一汤匙，挖一匙猪肉罐头放在菜盆里，一瓶罐头食用一个星期，绝对一点不差。他平时一脸冰霜，从不露笑容，但到年终冬训时，他会掏出一个日记本，一条、一条对身边的犯人的违规违纪事例揭发得绝对准确、详细。
    1975年末，全国的战犯都特赦了。老鹿从此以后，极端关注报纸，对监内可得到的报纸他都精心研读，从不遗漏。
    1978年冬天，中央又有了政策，在押的国民党军政人员县团级以上的一律释放。能工作的分配工作，不能工作的按现职正科级干部退休安置。到了1979年春天，老鹿终于再憋不住了。他向监狱打报告称：他在国民党军队中的职务并不是上尉军需官，而是国民党第一兵团少将军需处长，他不姓鹿，他的真名叫李绍亭，他在申请报告上填写的证明人，头一名就是国民党第一兵团的司令黄维中将。他的报告呈上去不久，中央来了批示，老鹿按真实职衔得到了特赦。因为他自己隐瞒身份，使他在狱中多呆了四年多，他窥测准了形势，才露出实底，得到了特赦。
    老鹿临出监的那一天，把我叫到了一边对我说：“小庄，你心宅存仁，太憨厚了。记住我的话，想在狼群里生存，你就应该露着尖牙，扬着利爪，学会撕咬!不要心不设防，要做一头凶狠的狼!”
    老鹿的话说得我毛骨悚然，我真切地感到他真像是一头狼啊!
    多少年了，我记忆中留存着的这些轶事并没有淡忘，也常常引发我对于人性本质的凝想。
    (责任编辑　吴思)


首页 -> 2000年第7期

蒋介石和复兴社十五太保

作者：□陈德杰

字体： 【大 中 小】

    蒋介石的法西斯秘密组织军统的前身是复兴社。这个特务组织以蒋介石的黄埔亲信为主，比较有名的有“十五太保”。

    十五太保的由来

    1931年冬，内外交困的蒋介石决定效仿墨索里尼，建立一个绝对效忠自己的特务组织。于是，召集贺衷寒、邓文仪、刘健群等十几个得意门生开会，哭丧着脸说：“现在日本帝国主义者压迫我们，共产党又捣乱，我们党的精神完全没有了，弄得各地的省市党部被包围、被打，甚至南京的中央党部和国民党政府都被包围，我们的党一点力量没有，我们的革命一定要失败!我的好学生都死了，你们这些又不中用，看着我们的革命就要失败了!”话讲完后，蒋介石就宣布散会。过了几天，蒋介石又连续两次召集这些人开会，再三重复骂过的话。有着“黄埔三杰”之称的贺衷寒终于悟出蒋介石的意图。
    随后，贺衷寒上窜下跳，联络了一些黄埔同学密谋成立特务组织。此举得到上下认同后，在曾扩情举行的南京“浣花菜馆”晚餐上，被蒋再三骂过的黄埔学生推举贺衷寒、酆悌、腾杰、周复、康泽等五人负责筹备。后又决定由贺衷寒起草章程，康泽起草纪律条例。将该组织名称定为“中华民族复兴社”，简称“复兴社”。
    1932年3月1日，复兴社在南京秘密成立。按社章蒋介石是“真命”社长，他在为复兴社致的训词中强调了“攘外必先安内”、“内部团结统一”、“发挥硬干、快干、实干精神”，并鼓吹其“力行哲学”。大会选出贺衷寒、酆悌、腾杰、周复、康泽、桂永清、潘佑强、郑介民、邱开基等九人为中央干事。会后，蒋介石又指定贺衷寒、酆悌、腾杰三人为常务干事，腾杰为书记，辖组织、宣传、训练、特务四个处。内中，具有实力和名望的特务头目共有15人。他们以封建社会的“太保”自居，故称“复兴社十五太保”。他们是：
    大太保贺衷寒，湖南岳阳人，黄埔一期生。号称复兴社四大台柱之一。他除了有较深的资历外，还具有较深的理论修养和狂热情绪。
    二太保邓文仪，湖南醴陵人，黄埔一期生。在意识形态领域为蒋介石拼命鼓噪，疯狂宣传法西斯主义，是一个十足的拥蒋狂和反共狂。
    三太保刘健群，原籍江西吉安，先世以避乱进入贵州，定居遵义。他能说会写，也很会活动，但不是黄埔生。
    四太保康泽，四川安岳县人，黄埔三期生。一生主要从事宣传、特务工作，曾参与筹建复兴社、别动队和三青团。
    五太保胡宗南，浙江镇海县人，黄埔一期生。他在黄埔学生中保持着几个第一：第一个跨入将军行列；第一个当军长；第一个当战区司令官；第一个晋升上将。
    六太保桂永清，江西贵溪人，黄埔一期生。任复兴社训练处长，鼓吹：“德国出了一个希特勒，使德国复兴；中国有了我们的蒋校长，只要大家一致拥护，中国必可复兴。”
    七太保郑介民，广东文昌县人，黄埔二期生。从事特务工作20余年，戴笠死后，他任军统局代局长和保密局局长，显赫一时。
    八太保潘佑强，湖南湘乡县人，黄埔一期生。曾任复兴社中央干事和作为复兴社外围组织的“革命军人同志会”中央干事兼书记。他牢牢记住复兴社的宗旨“内求统一，外抗强权，拥护领袖，收复失地”，一言一行都要对照一番。他把蒋介石奉若神明，除了蒋，他谁都瞧不起，在复兴社里几乎与所有的人都有矛盾。
    九太保葛武*5，浙江浦江县人，黄埔二期生。复兴社组建时，有人曾建议效仿意大利法西斯“黑衫党”，在中国组织一个“蓝衣社”。对此，蒋介石未置可否。葛便认为领袖默认了这个计划，于是，便主张把复兴社改名为蓝衣社，成员一律着蓝衣服。后来这个计划没有得到推行，但葛却从此穿上了蓝衣服，一年四季一身蓝。
    十太保梁干乔，广东梅县人，黄埔一期生。他早年曾加入中国共产党，后又投靠蒋介石，以研究反共政策而著名。
    十一太保萧赞育，湖南邵阳人，黄埔一期生。他个性突出，办事沉稳，有“一味生姜”的雅号。他深得蒋的信任。但他安于现状，乐于读书做学问，不愿卷入国民党内各派之间的斗争。
    十二太保曾扩情，四川威远县人，黄埔一期高材生。任国民党四届中央执委、国民党四川省党部中将主任。
    十三太保腾杰，江苏阜宁县人，黄埔四期生。他外表上温文尔雅，实际上是一个狂热的法西斯信徒，担任过复兴社的首任书记和国民党其他党政军要职30余个。
    十四太保酆悌，湖南湘阴人，黄埔一期生。
    十五太保杜心如，湖南湘乡人，黄埔一期生。

    太保们的尔虞我诈

    复兴社从一成立，太保们就打着“救国”、“统一”、“复兴民族”的招牌，宣扬“一个主义(即三民主义)、一个政党(即国民党)、一个领袖(即蒋介石)”的独裁理论和“攘外必先安内，抗日必先反共”的反动政策，极力为蒋介石摇旗呐喊。而内部却争权夺利，拉帮结派。这里仅述贺衷寒、邓文仪、康泽、酆悌等四个太保命运的片断。
    有着复兴社台柱之称的贺衷寒写文章或演讲，总力求说出个道理来。他在《国民革命与国家统一》一文中说：“一个国家的统一，不仅是国土的统一，一定要在政治、军事、经济、文化各方面都是统一的，才算是真正的统一。中国在军事上的不统一，原因是由于国民革命的组织中充满了个人主义而失去了三民主义的思想……”贺衷寒极力拥蒋反共，深得蒋的信任。1935年11月被选为国民党第五届中央执行委员，次年10月又晋升为陆军中将。他凭着自己的资历、能力、势力和蒋介石的器重，在西安事变之前，是复兴社中首屈一指的重要人物。1936年西安事变的消息传来，贺衷寒趁机活跃起来。他与亲日派何应钦秘密勾结，发动170余名青年将领通电“讨逆”，坚决主张进兵“讨伐”；积极推动复兴社通过了武力解决西安事变的决议案，拥护何应钦暂代陆海空军总司令。他与邓文仪等一起，收编了在南京失业的各军校毕业生，发起和组织了300人的“讨逆赴难团”。他认为这样做对己有利：如果蒋介石万一被释放，可得“勤王”之功；若蒋介石“驾崩”，又可成为拥何继位的元勋。蒋介石被释放后，何应钦遂以窃篡嫌疑，险遭不测；贺衷寒也被蒋认为居心叵测，立加冷眼，成了仅有虚位的人物。
    邓文仪与贺衷寒、刘健群一起称为复兴社的三大“理论家”和“宣传家”。1934年，南昌飞机场突然发生了一起重大纵火案，烧毁飞机10多架。蒋介石闻讯，严令侍从秘书邓文仪限期破案。
    邓文仪迅即吩咐部下查找线索，并亲自到现场勘察。时任航空总署团长的徐培根摊出两条路：接受徐的10万美金贿款，冒险发一大笔财；被徐一枪打死。邓文仪权衡利弊，最后选择了“私了”之路。二人经过一番密谋，达成协议，由邓文仪向蒋介石报称：飞机场大火案不是人为的，因为机场油料太多，藏储不密，天热蒸发起火。蒋介石派出戴笠前去复查。戴笠将徐培根拿航空总署300万元做生意全部亏损，本想用烧库房来毁灭罪证，谁知天气太热，大火失控，酿成大祸的事全部向蒋抖了出来。蒋介石闻讯大怒，准备重办邓文仪，经贺衷寒等太保苦求，才算饶了一命，但却撤销了侍从秘书等职务。
    “得意门生”康泽是复兴社的宣传处长，他起草的复兴社纪律条例博得蒋的欢心。1947年冬，康泽被蒋介石委任十五绥靖区中将司令，希望他能安定中原，屏卫江南。在与人民解放军争夺襄阳的激烈战斗中，眼看大势已去，康泽头戴钢盔，钻进了司令部的中心碉楼底层。突然，一颗手榴弹从左射孔飞了进来，一声轰响，碉楼底层血肉横飞。康泽的两腿被弹片划破了皮，可他企图蒙混过关，在身上抹满泥土，脸上擦上污血，躺在尸体堆中装死，结果被冲进来的解放军查出，当了俘虏。等他换衣洗脸后，人们才认出这个方脸大嘴的俘虏竟是司令官康泽。
    更有讽刺意味的是，康泽被俘后第四天，蒋介石与何应钦、顾祝同、卫立煌等军事将领共进晚餐。席间谈及康泽的下落，蒋介石颇为自信地说：“我对康泽十分了解，他是不会被俘的，很可能已经像张灵甫那样为党国而壮烈成仁了。”随即，邓文仪在南京记者招待会上宣称康泽于襄阳殉难。《大公报》也专门作了报道。但当月下旬《新闻天地》便透露了康泽的真实下落：“新华社于17日夜晚已宣布康泽被俘。”为此，舆论一片哗然。
    在众多的太保中，下场最惨的是酆悌。1938年10月，酆悌调任长沙警备司令时，正值日本攻陷广州、武汉，国民政府迁都重庆之时，长沙成了国民党军政人员汇集的地方。蒋介石提出，上海、南京、武汉等许多沦陷的重要城市都未加以破坏，如为敌用，实为下策。他决定对长沙城实行“焦土抗战”。“如果长沙守不住，必要时可以付之一炬”，“我们不住，也不能让敌人住。”11月初，蒋介石又来到长沙，再次召开军事会议，酆悌也奉命出席，会上专门研究了执行“焦土抗战”方针的具体办法。
    12月9日晚，由酆悌执行蒋介石、张治中焚城密令，火烧长沙。
    长沙大火烧了三天两夜，火后十多天余烟不绝，古城长沙成了一片废墟，3000余人葬于火海。可笑的是，长沙城付之一炬，日军并未向长沙推进，这就更激起了国人的公愤。
    在国人的痛骂声中，蒋介石便拿酆悌作替罪羊。他于大火后第三天来到长沙，组织军事法庭着手对纵火有关人员会审。蒋介石在酆悌的判决草案上批道：“酆悌身负长沙警备全责，疏忽怠惰，玩忽职守，殃及民众，着即枪毙。”军事法庭重拟判决书时又将“纵火罪”改为“辱职殃民罪”。这期间，湖南省政府主席张治中曾两次申述意见，求为减轻，胡宗南也致电力保酆悌，多方营救，终未能改变蒋介石的裁定。11月20日上午，酆悌和警察局长文重孚、警备保安团第二团团长徐昆三人被押赴侯家塘山下执行枪决。

    太保们的结局与蒋家王朝的没落

    抗战结束后，随着国内形势的变化太保们的摇旗呐喊反而成了国民党内外反蒋势力反蒋的口实。因此，昔日受蒋宠爱的太保们，一个个便逐渐被闲置起来。
    贺衷寒随蒋逃到台湾后，任台湾国民党交通部长。1971年响应蒋的号召辞去部长职务，仅任国策顾问，比较清闲。除阅读诗书外，勤习瑜珈术，对于英、俄、日、德诸国文字均能阅读。次年4月检查诊断为骨癌，不久在昏迷中去世。
    邓文仪随蒋介石到台湾后，被任命为台湾国民党部主任委员、退役官兵辅导委员会副主任委员等职，60年代以后，他退出政界皈依道教。从1983年起担任台湾道教总会理事长，后任台湾中国民主和平统一策进会主任。1991年，台湾中华四海同心会成立，邓文仪被推为名誉会长。4月，他亲率该会祭祖团到陕西桥山祭扫黄帝陵。他说：“中国统一，好处很多，海内外同胞都应为此竭诚努力。”
    被称为蒋介石螟蛉子的刘健群，在大批国民党高级官员逃台后官多位少的情况下，于1951年10月，辞去立法院院长职务，仍任立法委员。后又受聘为中国国民党中央评议委员，挂了一个有名无实的头衔，生活淡泊，暇时以读书写作并研究佛经自娱。1972年3月17日因病去世，终年70岁。
    战犯康泽1948年7月16日被人民解放军俘虏，从此开始了他的改造生涯。1964年4月9日被特赦出狱，受聘担任全国政协文史资料研究委员会研究专员，时有文字发表。1973年去世，终年69岁。
    胡宗南死守西昌于最后落荒逃往台湾后，因在西北、西南的败绩遭致攻击，狼狈不堪。后经顾祝同、蒋经国及108个立法委员联名上书，这才未遭弹劾。但胡再也打不起精神来，曾改名换姓为秦东昌，最后忧愁而死，终年66岁。
    桂永清逃到台湾后，起初不敢去见蒋介石，而是先向陈诚哭诉，并由陈带着去见蒋。在陈诚的支持下，调任“总统府”参谋长，桂永清一上任，就着手草拟三军军事训练计划，试图把国民党军队推向现代化道路。但桂永清上台不久就患重病住院，以54岁的短命告别人世。
    郑介民，全国大陆解放前夕，离开广州跑到美国，秘密列席了美国参谋长联席会议，报告了中国大陆形势，请求美国援助台湾。不久，回到台湾，改任“国防部参谋次长”兼任“大陆工作处处长”，嗣迁“总统府战略顾问”，后任国家安全局局长。1959年12月11日死于心脏病。
    潘佑强和葛武*5，抗日战争胜利后，蒋介石为诱骗共产党交出军队，表面上接受军队国家化的建议，党军分开，把国民党政工组织从军队中撤了出来。此时，为国民党军队政工系统的建设操劳奔波的潘佑强痛心不已，屡屡哭谏蒋介石，希望保留政工系统，蒋介石气得大骂他无知。从此，潘佑强便被蒋冷落了。过去，他主管党政军人事考核时，得罪了许多人，这些人便趁机找他的茬儿。有意思的是，在台湾出的《中华民国名人录》上，竟没有收录潘佑强的名字。他只好忍气吞声，隐居于《名人录》之外了。葛武*5却荣幸地上了《中华民国名人录》。有人说他运气好，好在他在伪国大召开时，贿赂选民当上了“国大代表”，而国民党败退台湾后，“国大代表”一直没有再选，葛武*5竟成了终生“国大代表”，被国民党当局养了起来，直到1981年9月16日去世。
    梁干乔，1940年10月调任胡宗南在西安成立的“国民政府军事委员会陕西省军队组训民众动员指挥部”参谋处处长，企图实行军民一体，逐步吃掉陕甘宁边区。为此，梁干乔使出浑身解数，为胡宗南控制淳化、耀县地区效力。却不料，1945年6月26日，梁干乔部的耀县警备营营长刘文化率士兵一部，向我陕甘宁边区警备一旅三团二营投诚，与此同时，高里镇碉垒守敌一个排的士兵将敌排长绑了起来，也向我赤水保安大队投诚。胡宗南闻讯后，怒气大发，狠狠地训斥了梁干乔一顿。梁干乔本来就体弱有病，回家后即卧床不起，不久死去。
    萧赞育到台湾后，被委任为国民党中央组织部副部长，很少过问政事，也因此而很快被换掉。他对宣传工作仍情有独钟，出任建设杂志社的主任委员兼发行人。他曾编写了一部具有一定学术价值的《现代知识大词典》。
    曾扩情，这位被胡宗南委任的成都防卫司令部政治部主任，在成都战役中被俘。1959年12月4日，曾扩情被特赦，成为中华人民共和国的一名公民，后到东北工作，历任辽宁省政府委员兼文史资料委员，第六届全国政协委员等职。先后写了《黄埔同学会始末》、《何梅协定前复兴社在华北的活动》等文章。1984年11月9日在辽宁本溪去世，终年90岁。
    复兴社元老腾杰，抗日战争全面爆发后，蒋介石迫于形势的发展，提出“要搞一个大组织”，把各方面的人都包括进来。1938年7月，“三民主义青年团”成立，复兴社并入了三青团，腾杰等复兴社骨干也都进入了三青团中央干事会。从此，复兴社的组织形式已不复存在。但复兴社所控制的各个系统仍在其骨干分子掌握之中，听从蒋介石的集中统一指挥，故复兴社名亡而实存、阴魂一直不散。直到1946年，贺衷寒等许多人还认为有恢复复兴社组织的必要，企图以此来对付中国共产党和广大革命群众，这一建议遭到了何应钦和张治中的反对。此后因战事紧迫，这一法西斯组织也就未能重新恢复。
    1949年腾杰逃到台湾后，为反攻大陆，他又设计了“反共复国总体组织与总体战略”计划。
    杜心如，随着国民党政权的崩溃，竟不知所终了。有人说，杜心如随蒋跑到台湾去了；有人说，杜心如殉国自杀了。也有人传闻，杜心如被解放军俘虏了。众说纷纭，莫衷一是。
    (责任编辑　吴思)


首页 -> 2000年第7期

一份迫害无辜者的审讯记录

作者：□舒铁民　范慧

字体： 【大 中 小】

    “文革”初，我们的姐姐舒赛(王藕)，因公开在北京全城张贴了18份标题为《誓死揪出在毛主席身边的真正的资产阶级阴谋分子》的反林彪大字报，被原北京市公安局军管会以“现行反革命”罪拘留。4年半后，被迫害致死。最近我们整理她的遗物和有关的材料，发现一份当年在北京监狱中审讯她的口供记录。这是她去世16年后，在中纪委的支持下为她彻底平反时，我们从北京市公安局保存的原件上摘录下来的。
    姐姐1917年生于湖北江陵，1937年参加革命，1938年入党。生前她孑然一身，没有子女。她曾三陷囹圄，多年处于逆境之中。
    现在，我们将这份《预审记录》(1966年为《讯问记录》)略加注释，献给读者。也作为我们对死去29年、遗骨也未能留下的亲人的一片深沉的纪念。
    讯问记录
    北京市公安局
    被审问人　王藕(女)
    1966年12月8日(注1)自0时开始至5时20分结束(入狱当夜)
    问：你叫什么名字?
    答：叫王藕，你们还不知道?
    问：少说废话!问你什么你讲什么。还有什么名字?
    答：老名叫舒赛，在家名叫祝成龙，以后又叫过祝况、司翘，文化大革命后叫王咏。
    问：你多大岁数?
    答：四十九周岁。
    问：你住哪儿?
    答：住大佛寺东街19号。你们把我弄来的，你们不知道?
    问：这些问题你不耐心讲，你讲你的问题。
    答：六0年让我坐牢(注2)，我不知道为什么?这次又叫我坐牢，我仍不知道为什么?
    问：讲你文化大革命后都写过什么东西?
    答：文化大革命进一步开展，我发现很多打人现象，我很担心，另外我看到很多批判刘少奇的大字报贴在国务院接待室的院里，说《论共产党员修养》是毒草。我认为《论共产党员修养》、《论党》这些文章是很好的。我还看到给陈毅写的大字报，说他走资本主义道路。还有给李先念、薄一波、谭震林等老首长写的大字报，还有打倒罗瑞卿的大字报，就是没有林彪的大字报。我就用金粉给林彪写了个红报(注3)。
    问：你的红报什么时候开始写的?
    答：我从9月份开始写。
    问：都贴到哪儿了?
    答：贴王府井百货大楼南面一张，是12月2日。我11月底就写好了。
    问：你按顺序讲。
    答：接着贴市委一张。第三张贴在府右街，又贴西单菜市场一张，中组部门口一张。我出了复兴门，在国务院宿舍门口贴一张，又到石景山钢铁厂贴两张。从石景山到颐和园门口贴一张，然后到清华大学和北京大学门口贴两张，再到西直门里贴一张，从西直门到府右街国务院接待室门上贴一张，从这里就回家了。12月3日我又到东四人民市场门口贴了两张，还贴北京火车站一张，景山后街军委宿舍西楼一张，大楼往东南的拐弯处一张。家里留了一张作纪念。
    问：你一共贴了多少?
    答：十八张。
    问：你怎么带出去的?用什么贴的?
    答：我卷好装在兜里挂在自行车把上，左边车把上布兜里装着一个盛浆糊的钢精锅。
    问：十九张的内容一样吗?
    答：全一样。
    问：你讲你红报的内容针对的什么?
    答：我是针对林彪一个人的。我虽然不知道党内的事，但我不相信我们党内那么多人有问题，我认为这都是林彪搞的。
    问：你写的“残害忠贞”是怎么回事?
    答：林彪在八届十一中全会上讲话说，这次要“罢一批官、升一批官、保一批官”，我认为这是国民党那一套。打倒罗瑞卿也是一个例子，我没见过罗瑞卿，但我相信他是个好干部，林彪把他整下去了，我想不通。
    问：还有什么?
    答：还有陆定一、周扬，现在把他们都打倒了。林彪讲大民主，我没点名给他贴了一张大字报，就把我关进牢。
    问：“残害忠贞”和刘少奇有什么关系?
    答：我认为批判刘少奇的材料是不充分的。学生的头脑简单，林彪大喊反对资产阶级反动路线，学生就大反河北省委、天津市委和华北局，还要“一反到底”。我认为我们党内走资本主义道路的只是很少一部分人。
    问：你还有什么想法?
    答：我觉得刘少奇写《论共产党员修养》对党是有贡献的，他没在报上发表什么讲话。而林彪有那么多讲话，有问题也没人批判。
    问：你对林副统帅的讲话有什么看法?
    答：红卫兵连学校党的领导也不听了，党的组织瘫痪了，这都是受林彪讲话的影响。
    问：你的红报往那儿送过?
    答：我觉得你问得太宽了。
    问：你的活动应该讲清楚。
    答：虽然党这么多年不承认我，可是我得有党的原则，你们审问我和组织的关系不行。
    问：你不要在这里这样狡辩，你应该尊重事实。
    答：你不能审查我和组织的关系。我还没把自己降到一个群众的地步。组织上不承认我，是组织的事。
    问：你要是想解决问题就应当把问题交待清楚。
    答：在法庭上我不谈我和党的关系。
    问：你都和哪些人有来往?
    答：这个问题我不回答。我做的事，没有别人给我出主意。
    问：你这么不老实!你都接触过哪些中央领导同志?
    答：我没接触过。即使接触过你们这样问也不应当。我什么时候也不能丢掉党的原则。
    审问人：你现在不交待，回去考虑去!
    (王藕看过记录后写：“以上记录我看过，和我说的相符。”但拒绝按指纹。）

[2]


首页 -> 2000年第7期

一份迫害无辜者的审讯记录

作者：□舒铁民　范慧

字体： 【大 中 小】

    1966年12月8日　自15时55分开始至17时40分结束
    问：你还是把该讲的问题讲一下。
    答：林彪提出的“四个第一”不合常规，缺乏重点。林彪讲“读毛主席(写)的书”，这句话不符合一般的中国文法。还有什么“活的思想”，人的思想本来就是活的。我试着复写了两份批判材料。
    问：你写林彪是“黑帮头子”，是什么时候写的?
    答：可能是第一份上，是7月份开始写的，写到9月中旬就写红报了。
    问：你写的材料发出没有?
    答：我认为批判得不深不透。文化大革命号召大民主，为什么我写了几张红报，就把我抓到这里来?
    问：大民主是有个限度的，你超过了大民主的限度。
    答：我复写的东西还没拿出来，红报上也没点林彪的名。大街上给刘少奇写的大字报完全是攻击，为什么我就得坐牢?
    问：你不要在这些方面纠缠，我问你的问题引不起你说这些话。
    答：我认为即使我给林彪贴大字报有错误，也是思想认识问题，可以找我谈话。
    审问人：你不要在这些方面纠缠，还是谈具体问题，你不谈问题再回去考虑去!
    （王藕看过记录后写：“以上记录我看过，和我谈的相符，但有遗漏的要语。”拒绝按指纹。）
    1966年12月10日　自8时40分开始至　时　分结束(入狱第三天)
    问：你讲讲过去对林彪同志都采用过什么方法攻击的?
    答：文革开始后，我看林彪要搞资产阶级篡权，还有人服从他，跟着他跑。我认为林彪是反毛主席的，我要捍卫毛主席。
    问：毛主席是支持林彪的，林彪同志是毛主席培养起来的，你的矛头指向谁很清楚。
    答：林彪在天安门上讲话，毛主席在身边，这我知道。我认为毛主席受了林彪的蒙蔽。我贴林彪的大字报就做好思想准备了。我在国务院大墙上看见清华大学红卫兵第三司令部的大字报写着：“谁反对林副主席就是反对毛主席!”，我到清华去贴大字报是有针对性的。我知道我贴出去红报很可能会引起辩论和武斗，可能回不来。我在2号给亲属留了一封信，告诉他如果我死了，叫他把我的尸体和我母亲的坟埋在一起。死不了，到什么地方去找我也清楚。我写成红报，这样可以使看的人多，可林彪分子撕的也快。我贴林彪大字报也不至于让我坐牢。
    问：这是无产阶级专政!
    答：对我，这是资产阶级专政。
    问：你这是继续在犯罪!
    答：你这样讲是你在犯罪，只有美蒋反动派才会专我的政。
    问：你这是对政府的诬蔑!
    答：中国共产党对我决不会这样，只有个别混进党内的内奸分子才会对我这样。
    问：你不要胡言乱语!
    答：我还要讲几个问题，枪毙我可以，送我劳动教养可以，送我去劳动改造我不去，去了我也不干。这是我对处理我的意见。
    问：你讲这个干什么，你应当先把你的问题讲清楚。你过去都干过什么?
    答：除了捍卫党和毛主席的事以外，别的没干过。
    问：你还有哪些问题没交待，你先交待清楚。
    答：“交待”这个词，对我不适用。任何对我的诬蔑，我都不怕。
    问：你这是继续在犯罪，是在继续向党进攻，诬蔑党。
    答：你这是对我诬蔑，你不配作共产党。
    问：我们要告诉你，在人民政府的法庭上，你可以交代你的反动思想，但是不准你公开地攻击诬蔑毛主席的亲密战友林彪同志。如果你不听政府的劝告，你要自食其果的!
    答：我坚持党的立场。
    问：你的气焰太嚣张了，你要自量些。你要知道大街上有多少红卫兵贴大字报批判你，到处找你，把你搞到这里来是便宜了你。你不要坚持你的反动立场了。还是谈谈你的问题。
    答：林彪的错误言论，我的看法全讲了。我是坚持马列主义毛泽东思想的。
    问：你这是打着马列主义的旗号来反对党和政府。
    答：你这样讲是对我压服。
    问：无产阶级专政就是要压服你这样的人，你在这里只有老实认罪!
    答：你的立场很明显，如果堕落到无以复加的地步，我讲什么也没有用。林彪大权在握，我今天这样反林彪，林彪和林彪分子会杀害我。我坚持马列主义，死而无愧，死而无悔!
    问：你不要这样嚣张，人民政府有他的法律，你这样闹，我们不怕。
    答：不怕?!我给林彪贴了几张红报，为什么那么快就撕掉?为什么把我弄来坐牢?为什么给刘主席贴了那么多大字报就没有人管?
    问：你应该改变你的立场!
    答：只有林彪才应该改变立场!
    问：不准你这样诬蔑林彪同志。你交待一下文化大革命以来，你给哪儿写过信?
    答：这个你问不着，我没有回答的必要。你让我叛党不行。
    问：你早就叛党了，中国共产党早就开除了你!
    答：党在某个时候做出错误决定是有的。我有我的理想，我忠于马列主义、毛泽东思想。
    问：你这是诬蔑毛泽东思想，反革命没有权利用“毛泽东思想”这个词。
    答：真正诬蔑毛泽东思想的你不敢惹，还当帮凶。
    问：这些我们都给你记下来。
    答：记下来我不怕，连林彪是反革命我都敢说，还怕什么。
    问：你为什么贴大字报不敢用王藕这个名字?
    答：我改名“王咏”是到派出所登记了的。言字旁表示我要用语言揭露林彪，永是永保江山万代红。今天我反对林彪个人吃亏，是不让党吃亏。林彪对毛主席的著作背得很熟，实际上他是反毛主席的。
    问：看来你是要带着花岗岩脑袋见上帝了!
    答：“见上帝”这个词对我不适用。只有跟着林彪跑的人，才是渺小的人。
    问：你交待你文革以来都往哪儿送过东西?
    答：这个你没权利问。
    问：我们当然有权利问。
    答：林彪要搞资产阶级阴谋复辟，他违背人民利益，将来要死的，人民会起来消灭他。我为了捍卫毛主席，可以早死一步。希望你们记住我这些话!
    （王藕看过记录后写：“以上记录我看过，和我说的相符。”但拒绝按指纹。）
    1966年12月10日　自15时25分开始至　时　分结束
    问：你对林彪同志不满，从什么时候开始的?
    答：在东北(注4)，林彪在大家心目中还是受尊敬的。我感到林彪比较突出个人的威信，不够谦虚，宣传毛泽东思想不够。1949年北京和平解放，“四野”的入城式，是关系到世界的大事。骑兵比步兵快，这连小孩都知道。结果入城时骑兵走在步兵的前面，整个队伍稀稀拉拉。这件事林彪有责任。在中南，林彪包庇重用变节分子，“三反”中使一些党员受到打击。
    问：“三反”中你到底有什么问题?
    答：我什么问题也没有。我受到×××的打击。五三年我到北京之后，向中央反映这些问题，反映来反映去，我坐到牢里来了(见注2)。我在任何岗位上都是忠心耿耿地工作的。
    现在我是没有党籍的党员，我站在共产党的立场上。
    问：你不要诬蔑共产党，你这是站在反党的立场上。
    答：你这是林彪分子的立场。
    问：我们就是林彪同志的立场，林彪同志的立场就是党的立场，就是毛主席的立场。林彪同志是我们党的副统帅，不准你诬蔑林副统帅!
    答：你让我说完，嗓门儿高没用。为什么不从理论上来说明我批判林彪有哪些不对?我再三说过，只要你们有道理，我会虚心听取，可你们偏偏回避。
    问：你这是对政府的诬蔑，这是你的新罪行，这样下去你没有好下场。
    答：任何威胁对我都没有用处，空扣帽子也没用!你们为什么回避我的问题?
    问：你不要回避问你的问题。
    答：我毫不回避，哪个问题该讲，哪个问题不该讲，我已经讲清楚了。
    问：你这种态度不是解决问题的态度。
    答：我有个建议，你们是不是专案组负责人?如果不是，请你们最高负责人来和我辩论。
    问：有什么辩论的，你犯罪了，今天是叫你交待问题。
    答：审讯我这是你们犯罪。
    问：我们代表人民政府专你的政，代表中国共产党审讯你!
    答：你们代表林彪分子审讯我。
    问：你态度太嚣张了，不交待你回去!
    “以上记录我看过，和我说的相符。王藕1966年12月10日下午到天黑拒绝按指纹”
    1967年12月5日　自16时15分开始至　时　分结束(一年以后)
    问：最近你思想上考虑通了吗?
    答：依然如故。
    问：你还是不认罪?
    答：我是不可能认罪的。
    问：你不认罪，我们照样可以处理你!
    答：你们现在给我戴上脚镣手铐(注5)，这是不符合毛泽东思想的。我是一个马列主义者，你们这样做不感到惭愧?你们往资产阶级泥坑越陷越深。告诉你们，我王藕千刀万剐都不怕!
    问：你反对林副统帅，到现在还坚持反动立场，反动气焰这么嚣张，我们就要对你实行无产阶级专政!我们要对一切反革命分子、一切牛鬼蛇神实行无产阶级专政!
    答：你们这里就是牛鬼蛇神当权，你们对我这样一个人怕得要命，对我这样的陷害，简直堕落之至!
    问：你反对林副统帅就是现行反革命!
    答：这是你说的，事实将会证明。
    问：看来你是想当带着花岗岩脑袋见上帝的人。
    答：如果有一天你们枪毙我，我会用我的鲜血来证明，你们北京市公安局是反革命创造的地方。
    问：你这样胡闹下去不会有好下场!
    答：你们这样做太过份了，即使你们是资本主义复辟，对我这样也过份了!你今天找我要谈什么?
    问：看你有没有转变?
    答：我是不会变的，因为我是个马列主义者，我忠于马列主义。
    问：(以下空白)
    以上是我们从当时所见到的全部《预审记录》中所作的摘录。后来姐姐被转移到山西，据同狱的难友们讲，对她还有过拷问，但未留下记录。
    1971年5月24日，姐姐不堪折磨，死于山西隰县。1971年9月13日，林彪阴谋叛逃，亡于蒙古温都尔汗。
    当年，我们怀着悲愤的心情，从原北京市公安局取回了一袋破烂不堪的姐姐遗物，从中发现一绺她的头发和手指甲，她留下这两样“遗物”令人百思不解。当我们了解了姐姐在狱中遭受迫害的情况，又未能找到她的遗骨时，才明白它们的含义。姐姐自知她死后可能尸骨无存，故特意将这两样体肤之物留给她的亲人，并寓意她所遭受的迫害是令人发指的。1987年，姐姐生前的两桩冤案(“无理取闹”和“反林彪”)完全彻底地平反了，中央城建部为她在北京八宝山举行了“骨灰”安放仪式，我们将那绺遗发放入了骨灰盒中。
    (注1)1966年12月7日晚，舒赛被拘留，第二年4月11日才补办逮捕手续。
    (注2)舒赛在50年代因反对党内个别领导人的不正之风，顶风坚持上诉，被有关方面以“无理取闹”罪名先后于1958年开除党籍、撤职降级，1960年开除公职，未经公安部门批准戴上“坏分子”帽子，送去劳动教养。1962年因病，经保外就医，提前释放，成为北京市的无业市民。此案经我们一再申诉，直到“四人帮”倒台后的1986年，在中纪委的支持下，有关部门才为她彻底平反昭雪。
    (注3)舒赛在10月底曾张贴过6张白纸黑字的大字报，因不醒目，很快被别人的大字报覆盖。后来，她改为用金粉写于红纸上，故称“红报”。
    (注4)解放前夕，舒赛在东北解放区工作。1948年底调入第四野战军总政治部民运部，随军入关，参加和平解放北平。翌年，南下武汉后转业。
    (注5)舒赛在北京监狱被强行戴上脚镣手铐。1969年10月，林彪发出备战的《一号通令》后，北京的大批未判决犯向山西转移时，她是唯一戴脚镣手铐的女犯。她经常在牢房活动手臂擦拭脚镣，那副脚镣被擦得油光铮亮。
    （责任编辑　吴思)

[1]


首页 -> 2000年第7期

中国古代台谏制度的借鉴

作者：□　王曾瑜

字体： 【大 中 小】

    史学界已有许多论著专门讨论中国古代的台谏政治，本文只拟从借鉴的角度，谈一些看法。
    中国古代政治，特别从秦、汉以来，总的说来，是向着加强君主专制的方向和轨道演变的。但决不是说，皇帝的权力就总是不受任何制约。无论是古人政治经验的积累，还是儒家思想，都相当强调今人所谓的监察权，其中心设计，一是对皇帝谏诤，二是对百官纠劾。“谏官掌献替，以正人主；御史掌纠察，以绳百僚”。尽管历代官制不同，但谏官和台(御史台)官都以不同的名称和体制，一直保持下来，作为帝制下特殊的监察制度和机构。但是，专制和腐败是一对双生子，专制必然滋生腐败，腐败必然依赖专制。监察权既是皇权的附庸，在某些场合下甚至是权臣的附庸，就决不可能真正有效地制约腐败。尽管如此，古代的台谏政治还是留下若干正面的历史借鉴，值得今人进行政治体制改革时参考。依笔者的体会，是否有以下三个方面。
    第一，倡导不计生死祸福的直言。从制度上讲，国家专门出俸禄养一批官员，不管实际行政事务，而饱食终日，只是对时政以至皇帝、百官的私生活百般挑剔，横挑鼻子竖挑眼，这不能不说是一种相当巧妙的政治设计。人们常把小骂大帮忙作为贬词。其实，今人不可能要求古代的台谏官有反对专制政治的超前意识，凡是合格的台谏官，他们为维护皇朝的长治久安，并不看君主和大臣的脸色行事，而是痛陈时弊，其谏诤和弹劾就是专戳君主和大臣的痛处，虽然亦当纳入小骂大帮忙的范畴，但也是值得今人尊敬和效法的。
    在君主专制的条件下，敢于直言是极其不易的。《荀子·臣道篇》说：“大臣父兄有能进言于君，用则可，不用则去，谓之谏；有能进言于君，用则可，不用则死，谓之争(同诤)。”他是将诤作为更高一级的谏，即犯死直谏。《韩非子·说难》将谏诤比喻为触犯龙的逆鳞，而有杀身之祸。唐太宗也说：“人臣欲谏，辄惧死亡之祸，与夫赴鼎镬，冒白刃，亦何异哉?故忠贞之臣，非不欲竭诚，竭诚者，乃是极难。”在古代的历史条件下，“文死谏，武死战”，确实可以作为文武官员的最高道德标准。
    在儒家思想的教育下，历代也确有一批又一批的优秀台谏官，他们一不怕罚，二不怕死，而以忠于职守的直言，彪炳于史册。宋仁宗宠爱尚美人，“一日，尚氏于上前有侵后语”，郭皇后“批其颊，上自起救之，误批上颈”，于是皇帝大怒，宣布废后。现在看来，废皇后其实无关于国计民生，但在儒臣们看来，却是涉及君德的大事。右司谏范仲淹带头，全体台谏官都“极论其不可”，结果遭受黜责。皇帝黜责了范仲淹，却又成就了他的清誉，朱熹认为，宋朝直到范仲淹时，才“大厉名节”，“厉廉耻”，“本朝惟范文正公振作士大夫之功为多”。其他如包拯坚决制止皇帝搞裙带风等，都在青史上传诵一时。
    宋朝强调优礼士大夫，台谏官的谏诤和纠劾条件在不少场合是比较宽松的，他们受到宋太祖誓约的保护，最重的处罚不过是流放岭南。然而明朝对臣僚却异常苛酷，很多诤臣都死于廷杖。如嘉靖帝“震怒”于杨爵上谏奏，“下诏狱*8掠，血肉狼藉，关以五木，死一夕复苏”。“主事周天佐、御史浦*9以救爵，先后癅死狱中”。浦*9临终前只是说：“此吾职也!”杨继盛因弹劾严嵩，而被皇帝下狱，受尽各种酷刑折磨，临终前赋诗说：“浩气还太虚，丹心照千古。生平未报恩，留作忠魂补。”海瑞也因上谏奏，“帝怒，命锦衣卫杖之百，锢诏狱，昼夜*8讯”，险些送命。正如明朝一首小曲所说：“一边是富贵荣华，一边是地罗天网，忠臣义士待如何?自古君王不认错!”
    毋庸讳言，目今讲究实惠之风确是充塞着整个社会，在那些讲究实惠的人们看来，这批台谏官或诤臣应是些十足的大傻瓜，好端端的官不做，甚至活得不耐烦，自己找死。但是，如果我们能反省一下：自己这一生，不得不屈服于权势，曾经说过多少违心的话?甚至为贪图一星半点其实是不足道的富贵，不惜迎合权势，廉价出售人格，与那些忠于自己理念的古代诤臣相比，岂不有愧?毫无疑问，正如鲁迅所说，“我们自古以来，就有”“为民请命的人，有舍身求法的人”，“这就是中国的脊梁”。
    第二，强调“木从绳则正，后(君主)从谏则圣”，从制度上保证小官谏诤皇帝，弹劾大官。古代当然是等级观念深固，等级制度森严，但是，按照儒家的政治伦理，皇帝和大臣并非是天生的圣聪和神明，一贯正确，不能有权就是有理，权位高就是有理。惟有“从谏”，方能达到“圣”的境界。今人所谓在真理面前人人平等的理念，其实正是设置台谏官的理论依据。
    依南宋的官品令，侍御史是从六品，殿中侍御史和左、右司谏是正七品，左、右正言和监察御史是从七品。他们官品虽低，却可明人不做暗事，“明目张胆”地弹击高官，批评皇帝。凡是弹奏某个大官，按例必须将奏疏的“副本”递送此人，决不是当一个偷偷摸摸的举报者。
    不仅如此，儒学者们认为，在理想化的上古社会中，平头百姓也人人应当尽谏诤之责。事实上，古代除了台谏官外，另设有登闻鼓，并允许布衣士人上书言事，也多少体现了广言路的精神。
    第三，强调欢迎和容纳直言，允许“风闻言事”。欢迎和容纳直言，从来被古人认为是重要的君德，是太平治世的重要标尺。“有言逆于汝心，必求诸道；有言逊于汝志，必求诸非道”。“人君之患，莫大于好人从己，若大臣惟一人之从，群臣惟大臣之从，则天下事可忧”。唐太宗虚心纳谏，成就了古史上最著名的贞观之治，自不待言。宋太祖立下秘密誓约，“不得杀士大夫及上书言事人”，“誓不诛大臣、言官” 。证明这个开国皇帝确有政治远见，其誓约无疑是保证言路畅通和监察权实施的重大措施。
    关于风闻言事，政治家王安石有如下一段解释：“许风闻言事者，不问其言所从来，又不责言之必实。若他人言不实，即得诬告及上书诈不实之罪。谏官、御史则虽失实，亦不加罪，此是许风闻言事。”事实证明，很多埋藏很深的腐败问题，是很难揭发的。如果以揭发不实处以诬告、诬蔑等罪，就等于杜绝了谏诤和纠劾之路，必须允许所论的人和事与实际情况有出入，而实行言者无罪。
    司马光编修《资治通鉴》的助手范祖禹“闻禁中觅乳媪，祖禹以帝年十四，非近女色之时，上疏劝进德爱身”。高太后“谕祖禹，以外议皆虚传”。范祖禹却再次上疏，强调“今外议虽虚，亦足为先事之戒”。“凡事言于未然，则诚为过；及其已然，则又无所及，言之何益?陛下宁受未然之言，勿使臣等有无及之悔”。这是风闻言事，言者无罪，还要求闻者足戒的一例。尽管所言不实，而范祖禹却还要强调此奏“为先事之戒”。
    在当前腐败情况十分严重的情势下，强调允许风闻言事，也许更有其特殊意义。例如前中共中央政治局委员、北京市委书记陈希同及其一伙的腐败问题，在北京市早有传闻，真正得到揭发和惩治，已经太迟了。
    回顾共和国的五十年史，从人们的观念到相应的法律、制度，不能说都比古代开明的台谏政治进步。当“右派”、“右倾”、“反党”等铁帽子满天飞，杜绝言路，拒谏饰非，把整个民族推入史无前例的劫难之时，回首古代开明的台谏政治，对今人而言就不能说是毫无教益和借鉴作用。
    西方资产阶级民主政治与中国古代台谏政治相比，不能说没有明显的、巨大的进步。中国古人虽然强调“防民之口甚于防川”，但从秦始皇的焚书坑儒到清代文字狱，莫不以防民之口作为重要国策。西方资产阶级的民主政治，一般已有了言论自由。如果真要封杀和禁绝不利于统治的言论，马克思、恩格斯的《共产党宣言》、《资本论》等就根本没有问世的可能。古人强调“后从谏则圣”，只是要劝说君主纳谏，而西方国家大致做到了政治活动家不贤，则通过舆论揭发、选举等方式监督更换，这又是巨大的进步。
    马克思和恩格斯倡导的著名的巴黎公社原则，树立了社会主义民主的新的圭臬，提出了比资产阶级民主更高的标准和规范。例如他们强调领导干部的工资，应维持中等工人的生活水平，这就是西方国家做不到的。巴黎公社原则强调新社会干群关系，就是社会公仆与主人的关系，一切社会公仆决不是天然尊长，必须由社会主人直接选举产生，随时罢免，反对等级授职制。
    由于中华民族的专制陋习深重，这项拨乱反正工作当然是艰巨的、长期的，却又是非做不可的。在从事拨乱反正的工作时，固然应以马克思主义的巴黎公社原则为本，正本清源，但不论是古代台谏政治，或是近代西方政治的有益经验，都应当认真吸取，而不应拒之门外。
    (责任编辑　吴思)


首页 -> 2000年第7期

张居正改革的悲剧

作者：□施　穗

字体： 【大 中 小】

    张居正(1525—1582)，字叔大，号太岳，江陵人。他是明代万历年间的首辅，中国古代史上声名显赫的政治家。梁启超曾将他与商鞅、王安石等并列为中国古代六大政治家之一。他的业绩，主要是主持了一场关系国家兴衰治乱的、我国封建社会后期最重大的一次改革，即我们通常说的张居正改革。
    张居正改革的发生，不是偶然的，它是在明代封建中央集权不断加强，但整个政权却加速从顶峰下滑的情况下，张居正等人为挽救统治的危亡而进行的。当时的明朝政治腐败，执政者或“政以贿成”，或“务一切姑息之政”，对贪赃巨万的官吏也仅是罢官。经济上国库空虚，“岁入不能充岁出之半”。军事上东南沿海的“倭寇”，北方鞑靼部的威胁、进扰，交相逼迫。整个国家已到了国将不国的边沿，统治者深深陷入了困境：“指臂之势难使，朝廷诏旨多废格不行”，这表明已无法再照旧维持下去了。这时，一些比较开明的、有胆识、有魄力的政治家，便力倡改革，试图依靠封建国家自身机制某些环节的调整，来恢复国家机器正常运转的职能。张居正便是他们中的佼佼者。
    张居正深知当时的保守势力根深蒂固，对由明太祖朱元璋亲手制订的规章制度，是绝不准许更改的；而宗室、勋贵豪强，也绝不肯放弃任何一点既得利益，如果进行改革，必须冒很大的风险。但是，张居正更认为天下之事，既是互相制约的，又是不断发展变化的。他在《陈六事疏》中，提出执政者面对危机四伏“风俗人情积习生弊，有颓靡不振之渐，有亟重难返之几”的局面时，决不能做墨守成规的腐儒，而应“审几度势，更化宜民”，以现实的需要，作为施政取舍的标准，挺身出来“救时”。因此，张居正不肯“随事纳忠”，慨然以天下为己任，以一往无前，“虽机阱满前，众镞钻体，孤不畏也”、“苟利社稷，死生以之”的大无畏精神，在全国范围内开展了一场涉及社会各个方面的重大改革。
    在改革中，张居正充分利用了当时历史所能给予他的一切条件。一方面，以铁的手腕，强力推行以法理政，即使是豪民强宗阻挠改革，亦严惩不贷。另一方面，从整顿吏治，尤其是“清其本源”入手，即以整顿好中央政府和地方大吏为突破口，通过立法，奖勤罚怠，倡廉惩贪，以制止腐败。在不增加赋税的情况下，张居正用限制勋贵豪强欺隐田粮、清理过去积欠的赋税、以法律的形式严惩各级官员的中饱拖欠、强令如期足额将赋粮收纳上缴、实行赋役合一以杜绝中饱、撙节皇室开支、减少冗员冗费等系列措施，解决财政的匮乏问题。他还以切实措施兴修水利，巩固边防。
    这样，经过不长的一段时间，改革便取得了政令“虽万里外，朝下而夕奉行”，“一切不敢饰非，政体为肃”的效果。国家财政收入，亦从入不敷出转为“太仓粟充盈，可支十年”，“太仆金亦积四百余万”。国防方面是东北“边境晏然”，“自宣(化)大(同)至甘肃，不用兵者二十年”。这些重大成就的获得，为垂危的明王朝赢得了生存的转机。而他本人亦因此威权显赫，皇帝尊称他为“太师张太岳先生”，对他的建议无不“首肯”、“曲从”。其他大学士对他更是“恂恂若属吏，莫敢异同”。他成了明代拥有丞相实权的首辅，有明二百年来第一位生前加三公的文臣。
    但是，如同昙花开放，尽管有惊人的美丽与芬芳，却旋即凋谢一样，改革的重大成果，张本人的显赫辉煌，都只存在了短暂的瞬间。随着他的病逝，保守势力立即进行了迅猛的反扑，以致改革成果被践踏，张本人身后官秩、勋阶、荣衔乃至谥号等，均被追夺；满门查抄，家属因此被困饿死、自杀、充军；支持改革的官员被“斥削殆尽”；而改革时即使因贪酷不谨被罢官的，也得以官复原职。总之，是“朝事一大变”。这巨大的反差，使几百年来人们对张居正的是非功过聚讼纷纭。
    我们认为改革失败的原因是复杂的，有其历史必然性，不能完全归咎于张居正。但是，回顾张居正所走过的路，便可以见到他对此又确实有不可推卸的一份责任。正是他反腐败的不彻底，反而身陷其中，以致给反对派造成了进攻改革的缺口，也使自己的显赫身世终于变成了悲剧。
    张居正本是一个普通人家的子弟，祖父张镇是荆州辽王府中的一名护卫兵卒，父亲张文明是个考了七次都未能中举的秀才。张居正自小聪颖好学，十三岁到荆州府应试时，便高踞榜首，荣获了“荆州张秀才”美称。十五岁时，湖广巡抚顾*3见到他，惊叹为“国器”，肯定他将来一定是腰围玉带的重臣。辽王府毛太妃召他到王府赐食，以他为榜样，来教育不肖的皇孙世子。张居正亦不负众望，奋发进取，廿二岁考中进士，被选为庶吉士后，更注意“敦本务实”，在所撰《翰林院读书记》中，不仅清楚阐述了学术旨在经世的主张，而且矢志“以耿耿之身，任天下之重”。和他在一起的庶吉士们，常聚在一起谈诗论古文，他却充分利用翰林院中所藏的丰富资料，默默地潜心钻研国家的典章制度与当时重要的政务，对于户口、要塞、山川形势、各地人民状况等加以研究整理。每当有各部门的官员外出考察归来，他便带上一瓶酒去登门求教，请他边饮边介绍各种情况，然后回寓所一一加以记录。这一切不仅显示了他是有理想、有抱负的人，而且为他日后的建功立业打下了坚实的基础。
    廿五岁时，张居正被任为翰林院编修。这是清华之职，并无建言的职责。但出于对国运的关心，他上了针对性很强的《论时政疏》，论述时势的危险，对皇帝的失职进行规谏。可是，疏上之后，如泥牛入海，毫无踪影。他深感失望，便在三十岁时请病假回原籍，前后达六年之久。这期间，表面上他倘佯于山水之间，实际上仍关心国事，在地方上进行各种调查研究。三十六岁他回京复职，并在两年后到裕邸，给日后的隆庆帝讲学。
    隆庆元年(1567)，张居正四十三岁时，被提拔为礼部尚书，武英殿大学士。他终于入阁了，这在他一生中是很关键的一步。从此他对自己要求更严格，以“行谊文章兼显于时”自许，在给中丞洪芳洲的信中，表示要“坚平生*2*2之节，竭一念缕缕之忠，期不愧于名教，不负于知己”，即决心在学术上和政绩上均要有所建树。史载，当时在阁中他虽然年纪最轻、资历最浅，但已经是“独引相体，倨见九卿，无所延纳，间出一语辄中肯”，因此人们对他比对其他大学士都更敬畏。几年后他便成了首辅，挑起了国政的重担。
    由此看来，张居正一直是个有才华、有抱负，有追求的人，一个认认真真地走自己选定的路，而又能高瞻远瞩的人。他虽然也弄过权术，耍过阴谋，但他的成功不是偶然的，他的功绩是不可抹煞的。
    可是，张居正毕竟不是传说中的救世主，他只是打着那个时代烙印的人，因此在肯定他的同时，我们又不能不遗憾地看到，当大权在握后，他亦未能摆脱历史上许多政治家被权势腐蚀的覆辙。据载，他曾清楚地看到改革道路的坎坷，“自知身后不保”，甚至悲凉地说到：“异日时异势殊，高台倾，曲沼平，吾居且不能有。”并在给山东巡抚何来山的信中，嘱咐他“清丈事，实百年旷举，宜及仆在位，务为一了百当”。但是，他又自负为不世之才，过于倨傲自信，未能自外于封建官僚威权独揽，喜欢逢迎，为子孙谋，以及生活上穷奢极欲等陋习。所以孟森先生说他“得志以后，则明于治国而昧于治身”，这确是一语中的。正是这“昧于治身”，使他授人以柄，也使自己的辉煌变成了悲怆。
    张居正威权独揽，不愿听取不同意见。在正式上任半个月后，便藉京察清洗言官队伍，将倾向于自己政敌高拱的近百人斥逐或外调。对在“夺情”等问题上提出异议的官员拼命打击压制，动辄给予廷杖、谪戍。由他扶到吏部尚书座上，一向因承顺而得到他庇护的张瀚，只因在“夺情”中不顺他意，立即被勒令退休。在内阁中，一切由自己说了算，“视同列蔑如也”。即使是他回原籍葬亲，重病家居期间，其他大学士也只能处理阁中日常事务，大事仍得送他裁决。这样，改革只是靠他个人的权力、地位和威望来推动，其他阁臣只有遵从，没有密切的、主动的协作，反而有逆反心理在潜滋暗长。
    张居正在用人上，曾反复表示用人要一秉大公，“内不任爱憎之私，外不轻信毁誉之说”。事实上，他也确曾唯才是用，放手使用戚继光、藩季驯等官员，不拘一格起用基层人才。但是，这仅是一个方面。另一方面，他还有一个没有公开的原则，这就是用人还要以是否有利于本人集中权力和顺畅运用权力作为标准，绝不选用资历勋名较高，而又精明强项的人入阁和六部。他要拉拢以正直知名的刑部尚书赵锦，但赵对朝政却有所议论，张便使言官弹劾他，然后让他退休。
    为了表示“从人望”，他起用刘体乾为南京兵部尚书。刘曾任两京户部尚书，仅因多次谏拒皇帝诏取珠玉和太仓银入内使用而被罢官，刘虽然是正直敢言、声名卓著的理财专家，但并不长于军事，因而次年便让他退休了。
    张居正用人出于一己爱憎的作风，随权势之增大而不断发展，致有“江陵作相，九列公卿半系楚人”之讥。这些都使他未能建起一个真心实意推行改革的领导班子，反而错用了一些旨在投机的人，他选定张四维为接班人便是典型的例子。
    张四维家境富有，他先是对张居正“岁时*4问不绝”，被张居正引荐入阁后，“曲事居正”，“恂恂若属吏”。但张居正一死，他便利用当时反张居正的情绪来收揽人心，“务倾江陵以自见，尽反其所为”，成了反对改革的主将。门生李植在他授意下冲在反张居正的最前列，并因此得以连升六级，从七品御史跃为正四品的太仆寺少卿。
    张居正爱逢迎，回乡葬亲时，兵部指派千骑警卫之外，又从蓟门前线调来精锐鸟铳、弓箭手等若干人随行，“兵器罗列，前后鼓吹”、“仪饰尽绘彩，光辉白日”，他并不阻止。
    有人送他对联：“上相太师一德辅三朝功光日月　状元榜眼二难登两第学冠天人”又有一联是”日月并明万国仰大明天子　丘山为岳四方颂太岳相公”，他都欣然接受，将之高挂在客厅。这就使明中叶后士大夫趋权附势之风刮得更猛烈。
    张居正曾大力倡廉，一再请皇帝“率先节约”，严令公卿官员非公事不准乘驿马，自己亦表示要“正己肃下”。他送寿礼给父母时，是自备马匹的。儿子回籍参加乡试，也是雇车上路的。但随着权势的增长，他便放松了警惕，过起了妻妾成群、自奉甚厚的生活。回乡葬父时，坐的是真定知府钱普献制的大轿，轿前面是起居室，后面是寝室，两边是廊，由童子在旁焚香挥扇。这轿要用三十二个兵卒扛抬。所过地方，要铺筑广狭如一的道路。官员供奉的席面上，有近百种菜，还嫌无下筷处。他的母亲进京时，沿途“皆建席屋，张彩幔，鼓角旗帜鲜明”，“仪从煊赫”。对这些奢侈，他怡然自得，已溺于其中而不觉。
    张居正曾严厉惩治贪污受贿，吏部左侍郎魏学曾以贪贿徇私革职。南京兵部郎中张明化因族兄打官司，向礼部侍郎董传策贿送白银一百两，二人均因此被劾撤职。江油知县赵佐因贪污帑金二千余两，被处死。当时因贪贿罪受到类似惩处的官员，不在少数。他还向万历强调：“若贪赃枉法，殃及百姓者，资格虽高，亦不可宥”。可是，日后他亦厚贿司礼太监冯保，乘辽王得罪，将王府改造为自己的第宅。抄他家时，抄出黄金万两，白银十余万两，良田八万余亩。这些家产虽远远比不上著名贪相严嵩和冯保，但是，明朝官俸极薄，正一品月俸米只有八十七石，即使后来进太师，也不过每年增加二百石。皇上的赏赐数目有限，而且多系物件。他“出身寒微”，并无祖业，何以能过上如此奢侈的生活?何以能抄出这么多金银? 这是不言自明的。这又给了反对派可乘之机。垂涎他的家产，也正是神宗要抄他家的原因之一(当然，神宗对此的估计是过高了)。
    张居正说过“为政必贵身先”，也确曾严禁儿子交结官场，但他最后仍摆不脱功名利禄的诱惑，在科举上几乎公开地作弊。万历五年(1577)，他的次子嗣修中进士后，由神宗出面，在廷试时用了调包计，将原定为状元的宋希尧降为二甲第一名，将张嗣修从二甲第二名拔为一甲第二名(俗称榜眼)。神宗还就此事对他解释说：“朕无以报先生功，当看(照顾)先生子孙。”而张居正也就理所当然地接受了。万历八年(1580)，他长子敬修和三子懋修应试时，请翰林院编修何洛文代拟应试的第文，结果双双得中进士，懋修还是状元，而何洛文不久即被提升为礼部侍郎。这些事，虽然没有人敢上疏弹劾，但舆论已是哗然。据载，开榜那天，张居正正在家宴上欢饮，忽然接到紧急公文，拆开一看，原来是张匿名“贺”柬，写着“侍生公论拜贺，老年舐犊，爱子常情，野鸟为鸾，欺君太甚。”当懋修等出入时，经常被人指指点点的议论，宫墙门下还有贴着讥讽他们的打油诗。万历十年(1582)乡试时，人们议论纷纷，都愤愤不平地估计解元一定是张居正的儿子。这情况虽因张居正的去世而没有出现，但还有人作诗：“状元榜眼尽归张，岂是文星照楚乡，若是相公身不死，五官(指张居正第五子允修，第四子已因荫官至锦衣卫指挥同知)必是探花郎。”这些都严重地损害了张居正的声望。而其他辅臣如吕调阳、张四维、申时行之子，亦如法泡制，“相继得举”。对此“海内人士无不愤叹”，造成了很坏的社会影响。
    张居正还重用、纵容善于看他脸色行事的家奴游七，以致他借着张的声势，交结官场，放肆收受贿赂，这亦助长了官场上的腐败。
    综览张居正的一生，可以看到他并不是没有理想、没有信念，也不缺乏胆识和才华。他刚执政时，不仅大力反对官场的腐败，而且力图“身先”，自己在这方面作出个好榜样。可是，随着权势的迅速增长，他放松了警惕，私欲在膨胀，以致慢慢地背弃了自己的理想与信念而不自觉，在反腐败中逐渐陷入了腐败的沼泽，终致没顶，而他毕生为之奋斗的改革亦因此被葬送，这就是他悲剧的所在。
    今天，张居正的改革已成为历史，张居正悲剧的帷幕亦早已降下。但是，这一幕毕竟曾经发生过，剧中那悲怆的余音，至今仍不时在时空的舞台上回荡，令人叹息，引人遐想。
    (责任编辑　吴思)


首页 -> 2000年第7期

我在英国接受仲裁

作者：□李岚

字体： 【大 中 小】

    1995年1月的一天，我收到一封来自英国社会保障机构儿童福利办公室的信，其中提到一个我从没听说过的词：仲裁会议。
    那时我带儿子来英已有半年，正在申请儿童福利补贴。按当时英国的规定，凡是未成年子女，不管其父母是本国人还是外国人，是长期居民还是短期逗留，只要随双亲中的任何一方在英国居住六个月以上，都可以享受儿童福利补贴。几位中国朋友告诉我，虽然你和儿子住满六个月才有资格申请，但获得批准后，那六个月的补贴也会补发。果然不错，我将申请递上去，很快便收到英国社会保障机构儿童福利办公室的信：从当月起每月享受68镑儿童福利补贴；同时，补发前六个月的补贴约400镑，这笔钱将直接拨入我的银行帐户。可是，等了3个多星期，一直不见有动静。打开刚收到的这封信一看，真倒霉：经进一步核实，我不符合补发六个月儿童福利补贴的条件，这笔钱被取消了。
    我多少有点沮丧，同时还觉得莫名其妙：不给就不给吧，干吗还让我去开会。一位英国朋友帮我打了个电话，原来，儿童福利办公室觉得有点不好交待：他们已经给了我一纸公文，正式通知我补发这六个月的补贴，这会儿又说黄了。于是，他们把材料转给了仲裁机构，如果我同意，这个问题将提交仲裁会议解决。
    天晓得这是哪儿对哪儿。政府部门说不给，还有什么好折腾的。不给总归有不给的道理。再说，自古官官相护，仲裁机构也是官办，我上告有什么用?
    但这位英国朋友却说：你也太好打发了，凭什么人家说怎样就怎样?照他的说法，“申诉”(Appeal)是英国人在和官方机构打交道时常见的一个词。每个政府部门在处理问题时，都会同时告诉当事人，如果有不同意见，你有合法权利申诉。
    既然如此，我就“不好打发”一回，看看怎样。过了一个多星期，仲裁机构来了封信，还附了一叠有关文件。不看文件不知道，一看才明白官府的确没错。如果这400镑没撤回去，算我捡了便宜。现在撤回去，是理所应当。根据英国的儿童福利规定，在孩子入境前，如果父母双方中的任何一方都没有在英国住满六个月，儿童福利补贴应该从孩子入境六个月后起算。可是，儿童福利办公室误解了我的情况，虽然我和孩子是同时入境的，入境前孩子的父亲也不在英国，但他们决定按入境日起算发放孩子的儿童补贴，所以我一开始被通知补发六个月的钱。
    明摆着没理，何苦自讨没趣?再说，按中国人的习惯，谁没事愿意沾官司的边?可周围的英国朋友都觉得我不可思议：你还没去听会，怎么就知道自己没理?法律制定的目的之一，就是保护公民的合法权益，为什么有权利不用?为了给我打气，一位英国朋友提出，陪我出席仲裁会议。
    仲裁会议设在一间大会议室里。一张大长会议桌，后面坐着七八个人。我们一进去，坐在中间的一位中年女士便站起来自我介绍说，她是仲裁委员会的主席，其余几位是委员，还有一位书记员。与我们一起进去的，还有一位儿童福利办公室的代表。
    会议开始，主席首先介绍仲裁委员会的原则。她说，仲裁机构是完全独立的。从组织形式上看，仲裁机构与任何一个政府部门都没有关系。仲裁委员会的主席以及全体成员，不是由某一级政府部门任命，而是由大法官兼上议院议长任命。在仲裁过程中，本委员会将本着公开、公正、无偏袒的原则，充分听取申诉人的申诉。如果政府部门的决定不合理，本委员会有权力裁决该部门重新做出决定。
    这让我听上去挺新鲜，却没敢当真。《红楼梦》里不是有一个情节吗?贾雨村新官上任，要办案子，别人就劝他先查查“护官符”。不管谁有理，那些有权有势的官府不能碰。否则，他自己的官爵就别要了。就算西方的仲裁机构对官府不至于如此，情面总要给一点吧。何况我又不占多少理，仲裁机构犯不着惹这份麻烦，走走过场还不就完了?
    没想到，仲裁委员会还真认真。向我提问时，左一个问题、右一个问题，问得挺详细。而且，他们都好像是“一边倒”，提问的目的是帮我在官府的决定中鸡蛋里挑骨头。譬如，委员会主席问我，在你儿子来之前的六个月内，虽然你本人不在这个国家，你的丈夫或生活伴侣在不在?显然，如果另一方在，政府部门撤回这笔补贴就是错误的。又譬如，一位委员问我：如果你带了儿童福利办公室通知补贴下发的信，能否给我们传阅一下?陪我出庭的英国朋友悄声告诉我，照西方人的理解，一封正式的官方信件从法律上讲具有相当的不可更改性。既然儿童福利办公室已经正式写信通知了本人，再撤回补贴便是官府出尔反尔。
    这真让我有些意外。本来我觉得自己没啥理的，让仲裁委员会这么一搞，反倒是我占了上风。最后，主席宣布休会，要求儿童福利办公室调查出尔反尔的原因。
    我本人的这次经历，引起我对英国仲裁机构的兴趣。在官府和个人之间，个人永远是弱者。如果个人与官府发生冲突，官官相护，个人很难讨到公道。中国的贤哲们对人性的见解五花八门，百姓们偏偏选中了最糟糕的一种：“人之初，性本善”。因此，官被称为“父母官”，没人防着他们作恶。如果百姓真的被官欺负了，只能怀揣一纸状子进京告状。告下来，算是幸运；告不下来，实属正常。
    官官相护大概是世界通病。但是在西方，人们却不敢对它听之任之。西方人对官充满“敌意”。他们立法的前提是：官们可能是混蛋、自私鬼、或是贪心的家伙。一旦这样的人做了官，再官官相护，百姓就成了鱼肉的对象。为此，一个独立于政府部门的司法部门建立起来。在这个部门里，法庭是我们熟悉的，此外，还有一个重要机构，叫仲裁机构。
    据了解：仲裁机构是英国公认的司法部门的一部分，它的建立强化了三权分立的作用，克服了法制上的一个薄弱环节。在英国，仲裁机构听取证据，运用复杂的法律条文，具有十分重要的司法权，是一个很有权力的法律机构。但是，仲裁机构并不等同于法庭。开始我很不理解：既然有法庭，有冤上诉法庭不就完了，何必多此一举，另搞一套仲裁机构?
    后来才知道，比起法庭，仲裁机构有它的特点和优越性。关于这方面的说法很多，主要的有：1)仲裁机构处理问题的方式比法庭便捷。它不要求起诉人一定到场，无需复杂的诉讼程序，同时也不像法庭那样对证据有一套繁琐复杂的要求。2)仲裁机构的司法服务是免费的。诉讼人不花一个便士，便可获得一个与法庭裁决具有同等法律效力的仲裁决定。正是从这个意义上，人们称仲裁机构为“穷人的法庭”。3)仲裁机构与法庭处理的案子有所不同。它处理的申诉案往往涉及一般律师不熟知的某些专门法律条款。4)仲裁机构的开庭不像法庭那样原告被告充满敌意。大家围着一张桌子友好地谈话，彼此各谈各的理，很多人觉得，这是一种很理想的方式。
    因此，仲裁机构在英国不可缺少。它的建立在很多方面弥补了法庭的不足，为人们提供了更加全面多样的法律服务。英国最早的两个仲裁机构建于18世纪末19世纪初，主要处理税务方面的纠纷。两个世纪以来，英国仲裁机构的种类和功能大大扩展，提供的仲裁服务也越来越多。譬如，在社会保障系统，有国家保险、福利补贴、公费医疗、退休金、残疾人保障金等方面的仲裁服务；在国家内政事务上，有移民问题的仲裁服务；在工业系统，有劳工雇用问题的仲裁服务等等。随之而来的是，英国仲裁机构处理的案件逐年大幅度上升。在20世纪70年代初，它每年仅处理29000起申诉案件；而到90年代初，就超过了100万。
    知道仲裁机构是怎么回事，我的胆也壮了。接到第二次“出庭”通知时，我决定自己去。再一查日历，那天正好小学放假，干脆，把儿子也带上。不过，我仍然不认为我会“胜诉”。就连一直给我打气的英国朋友也说，去争一下很有必要，但这笔钱失而复得的可能性很小。那倒无所谓。通过与仲裁机构接触，我至少在西方司法制度方面扫了点盲，特别是在百姓告官府的问题上，开了眼界。
    一般说，政府部门是决策的一方，而个人是接受政府决定的一方。因此，由仲裁机构处理的纠纷，大量的是官府和个人之间的纠纷。照英国人的理解，这是最容易出冤假错案的。因为个人一旦直接面对具有强大权力的官府，他就是不堪一击的弱者。如果没有法律的保护，他很可能成为官府滥用权力的牺牲品。处于这样的地位，人民特别要求建立自我保护机制。
    为此，仲裁机构被赋予一系列重要的权力。首先，它具有法律上的权威，它所作的仲裁决定是有法律效力的。第二，任何政府部门无权干涉仲裁机构做出的仲裁决定，无权对仲裁机构施加任何影响。第三，根据仲裁的需要，仲裁机构有权向任何一级政府部门、官员和个人索取有关证据和材料。
    作为这样一个法律部门，英国的仲裁机构可谓“庙小神灵大”。只要政府部门的某一决定不被当事人所接受，而这个纠纷又属于仲裁服务的范围，不管这个政府部门是哪一级的、管哪方面的，都有可能被“告”到仲裁机构。与申诉的个人相比，官府在仲裁中并不占优势，相反，还多少有点“吃亏”。正如我在第一次仲裁会议上亲自体会到的，仲裁委员会审查材料时，首先挑官府的毛病，看作为公民的个人是否让官府给冤枉了。再高的官府，如果被裁决为错方，只能老老实实收回处理决定，按照仲裁委员会的仲裁行事。
    时隔一个月，我再次出席仲裁会议。首先，根据仲裁委员会的要求，儿童福利办公室报告调查结果。然后，仲裁委员会主席宣布仲裁结果：政府部门不该随便改变自己的正式决定。尽管按照规定，当事人的确不该得这笔补贴，但是政府部门一旦作出决定，并以正式信件通知本人，撤回补贴会给当事人的利益带来一定损害(按英国人的思路，当事人知道有这笔补贴，可能会提早给孩子买这买那，等知道补贴撤回时，钱已经花出去了，造成经济困难)。因此，裁决儿童福利办公室为错方。
    我当时简直不相信自己的耳朵。西方法律保护个人财产我是知道的。但是，就连正在“期望”的个人所得也予以保护，却是我想不到的。照中国人的思路，就算有一封官方的信，钱还没进帐，你哪能就当成自己的了?你要是寅吃卯粮，早早把钱花了，造成超支是你活该，哪能去追究官府的责任?
    接着，仲裁委员会又宣布：如果儿童福利办公室不服此裁决，可以上诉法庭。如果此案真的上了法庭，作为学生的当事人，可以通过地方社区组织获得免费辩护律师。
    两个月以后，这400英镑进入了我的银行帐户。如果仅仅从经济上讲，我本人、儿童福利办公室、尤其是仲裁机构所投入的时间和精力，其价值恐怕远远超过了400英镑。可是，如果没有这样一个机构，作为公民的个人在很多情况下便只能眼睁睁地看着官府为所欲为。我这辈子没当过官，不知当官是啥滋味。但从旁看去，在英国当官没什么劲。新闻媒介、法庭、仲裁机构……到处都有不信任的眼睛盯着你。你要想独裁、过滋润日子、或是赚大笔英镑，当官恐怕是误入歧途。
    (责任编辑　吴思)


首页 -> 2000年第8期

“双百”方针拯救了　植物学家胡先罻

作者：□薛攀皋

字体： 【大 中 小】

    1955年初，植物分类学家胡先盬在他的专著中，批评苏联全苏列宁农业科学院院长李森科的物种与物种形成的“新见解”缺乏科学依据。这本是生物科学中学术是非问题的评论，却招致一场政治批判，胡先盬被扣上了反对苏联、反对共产党、反对共产党领导科学的罪名。最后，在周恩来总理支持下，才得以摘掉这顶帽子。

    胡先裌其人其事

    植物学家、教育家胡先盬(1894—1968)，是中外学者公认的中国近代生物学尤其是植物分类学的奠基者之一。
    胡先盬字步曾，祖籍江西省新建县，出生在南昌的一个官宦家庭。他于1909年进京师大学堂预科学习，1912年秋通过了江西省留学生考试，次年到美国加利福尼亚大学农学院攻读森林植物学，1916年11月学成归国。他在江西省庐山森林局任副局长期间，对当地的植物资源进行过较详细的考察，发表了我国最早的植物学调查研究报告。1918年7月，他应聘任南京高等师范学校农业专修科的生物学教授。1921年，该校扩建为农科本科，设六个学系，秉志、胡先盬等在这里共同创办了中国第一个正规的大学生物学系。
    胡先盬提倡“科学救国”。1922年，他同秉志、杨铨(杏佛)倡议并创办了中国第一个生物学研究机构——中国科学社生物研究所(南京)，秉志任所长，他任植物部主任。1928年，胡先盬又同秉志一起受委托负责筹建静生生物调查所(北京)，秉志任所长兼动物部主任，他任植物部主任(后任所长)。1934年，他又创办了庐山森林植物园。1948年，胡先盬因在中国植物分类学研究的杰出成就和贡献，当选为前中央研究院院士。
    胡先盬在生物科学上取得丰硕研究成果的同时，还培养了一大批生物学教学与科学研究人才。毫不夸张地说，中国老一辈的生物学家，大多出于秉志、胡先盬等人的门下。
    胡先盬憧憬新中国。北平解放前夕，有人劝他去南京，被他拒绝。后来又有人给他送去往美国的飞机票，他又以自己是研究中国植物的科学工作者，坚决予以拒绝。他与徐悲鸿、马衡、杨人梗等知名人士冒险参加座谈会并发言，力劝傅作义将军顺从民意，以北平人民的生命财产安全，以及历史文化名城免遭战火为重，接受和平改编。新中国成立后，胡先盬把苦心支撑了20多年的民办静生生物调查所完好地交给了国家。今天，我国最大的综合性植物学研究机构——中国科学院植物研究所，就是在原静生生物调查所植物部和北平研究院植物学研究所的基础上，建立与发展起来的。胡先盬在这里继续从事植物分类的研究，发现了许多新种，创立了被子植物的分类系统。胡先盬教授于1968年7月18日在“文革”中受迫害致死，一生中出版了20多部学术专著，发表研究论文140多篇。他为中国植物分类学的建立与发展奉献了毕生精力。

    政治干预酿造胡先裌事件

    胡先盬非常重视编写适合于中国大学生使用的教材。早在南京东南大学生物系执教时，他就与邹秉文、钱崇澍合著《高等植物学》，1923年由商务印书馆出版发行，成为当时国内各大学主要的生物学教学用书。新中国成立后，他又先后编著出版了《种子植物分类学讲义》(1951)、《经济植物学》(1953)和《植物分类学简编》(1955)等，深受大学教师和学生的喜爱与欢迎。
    《植物分类学简编》(以下简称《简编》)是胡先盬应四川大学等高等院校的几位教授的联名要求而编写的，1955年3月由高等教育出版社出版。全书430页，涉及植物分类学的一系列基本理论问题，内容翔实，附有164幅精确的插图，深得在校师生和农林干部好评。
    《简编》是胡先盬一部纯学术的专著。该书第十二章"植物分类学的原理"中，除了介绍已经沿用了几百年的古典分类学的种的概念外，也提到了近来出现的许多"种的新概念"。说明这些新概念分别以生物学某些分支学科或育种学的成就或方法为基础，总的目的在于使生物的种的概念，变得更加客观、更有广阔事实为依据，使人们能更清楚地了解种的自然单位，是怎样演化而成的。胡先盬同时也指出这些新概念、新方法，目前都只应用于较少的植物类群的分类上，能否普遍应用有待于进一步深入研究。
    胡先盬以高度责任感，还特别提醒生物学工作者尤其是植物分类学工作者，不要为似是而非的"新概念"、"新见解"所迷惑，特别是苏联李森科所提出的关于物种和物种形成问题的新见解。
    李森科认为新种总是由量变到质变，飞跃而成为与母种截然不同的种，其例证是，在外高加索山区的小麦穗中发现黑麦的籽粒，把这些籽粒继续播种，便会长出杂草型的黑麦植株。虽然李森科的新见解缺乏科学依据，但李森科的《论生物学现状》是经斯大林亲自看过、经联共中央批准的，因此，不仅李森科的追随者纷纷发表论文，支持李森科的"新见解"，报道他们发现黑麦变雀麦、鹅目枥变榛树、橡胶草变无胶蒲公英、向日葵变寄生植物列当……报刊舆论也由于"斯大林、苏共中央不会有错误"的思维定势，不能对李森科的观点提出任何怀疑。
    胡先盬根据1952年底起，苏联植物学界关于物种和物种形成问题的论战情况，以及他从事植物分类研究几十年所积累的丰富的分类学理论和实践经验，明确提出：李森科及其追随者所进行的实验，方法与水平很低，研究工作不精确和不足为据，李森科的新见解必须予以根本否定。
    《简编》出版后，胡先盬陆续受到政治批判，首先是当时在我国高等教育系统工作的一位苏联专家提出严重抗议，认为胡先盬的《简编》对苏联进行政治诬蔑。
    国内有些支持李森科主义的拥护者或刊物，也开始对胡先盬进行政治批判，认为《简编》是一本有严重政治错误、鼓吹唯心主义思想的著作；胡先盬是"唯心的形而上学的孟德尔--摩尔根主义者"，他"诋毁苏联共产党和政府，反对共产党领导科学"，"动机是不纯的"。
    北京某高校六名讲师、助教联名写信：不能容忍这本书继续毒害青年。建议立即收回已售出的《简编》，公开揭发其政治错误与学术错误，联名信还指责中国科学院允许其研究员胡先盬出版这样"反动"的书，说明中国科学院在学术批判上进行得很不够。
    对胡先盬及其《简编》的政治围剿，集中在1955年10月28日至31日，中国科学院和中华全国自然科学专门学会联合会联合召开的米丘林诞生一百周年纪念会上。由于有关主管部门的授意，在纪念会的全体会议、分组讨论和大会发言中，声讨胡先盬所谓的反苏、反共、反对共产党领导科学的罪行。《人民日报》在有关会议的报道与刊发的报告中，不点名地批判胡先盬。
    纪念会的主题报告认为，胡先盬"别有用心地利用苏联科学家们对物种问题的学术争论，利用苏联一些生物学家在物种问题上对李森科持有不同的学术见解，来贬低米丘林学说的意义，说什么李森科关于物种新见解在初发表的时候，由于政治力量的支持而风行一时，但不久就引起学术界的批评，大部分否定了李森科的论点云云。十分明显，这种论点是完全不符合事实的"。主题报告把胡先盬在《简编》中"不要为似是而非的(李森科)的新概念、新见解所迷惑"的提醒，演绎成胡先盬"宣传什么共产党支持错误的理论，宣传什么科学家如果尊重共产党的领导，就要被引入迷途，是完全违反科学家应有的实事求是的态度"。会议主题报告指出这种错误其性质是极其严重的，号召与会者"注意加以批判"。于是，在分组讨论和大会发言中，纷纷谴责胡先盬"在著作中，别有用心地歪曲和贬低米丘林学说的意义，歪曲共产党对科学事业领导的正确政策"。
    "胡先盬事件"的后果，导致《简编》一书未售出的全部被销毁；中国生物学家在一段时间里，再也不敢公开发表不同于苏联李森科的见解或观点。

    李森科是推行伪科学的骗子

    为了弄清"胡先盬事件"的深远背景，真正记取政治干预学术论争的深刻教训，有必要对李森科的"新见解"及其在苏联的际遇作以下介绍。
    李森科(1894～1976)出生于乌克兰一个农民家庭，1925年毕业于基辅农学院后，在一个育种站工作。1929年，他的父亲偶然发现在雪地里过冬的小麦种子，在春天播种可以提早在霜降前成熟。李森科在此基础上，提出了"春化处理技术"和"春化作用"的概念。那时，乌克兰常常发生霜冻，过冬作物大幅度减产。李森科夸大自己的发现是解决这个问题的灵丹妙药，为此，乌克兰农业部决定在敖德萨植物育种遗传研究所里，设立专门研究春化作用的部门，并调李森科来负责。
    春化处理在俄国的农业史上曾经有过，李森科的功绩在于给予理论上的解释。至于这种技术和理论，在指导农业生产上的价值与作用，需要由实践来检验，而李森科推广这种技术，不是依靠严格的科学实验，却是借助于浮夸弄虚做假。这样，理所当然地要受到正直科学家的批评。
    李森科从20世纪20年代后期，苏联政治干预遗传学等学术争论的事件中得到启发，他必须借助政治把批评者打倒。1935年2月14日，他利用斯大林参加全苏第二次集体农庄突击队员代表大会的机会，在会上做了"春化处理是增产措施"的发言。他谎称自己在坚持春化处理的实验与推广的过程中，遭受到"阶级敌人"的种种打击，同某些所谓的科学家进行了各种各样的争论。他危言耸听地说，在春化处理战线上难道没有阶级斗争吗?阶级敌人永远是阶级敌人，不管他是科学家或者不是科学家。
    这时，斯大林从座位上站起来为他鼓掌，并大声地说：讲得好，李森科同志讲得好!
    李森科把学术问题上升为政治问题，上升为阶级斗争，初战告捷。对春化处理有异议者不再说话了。尽管在乌克兰50多个地点进行了5年(1931～1936)的连续实验，表明经春化处理的小麦并没有提高产量，但这动摇不了李森科已经取得的胜利。1935年，李森科获得乌克兰科学院院士、全苏列宁农业科学院院士的称号，并当上了敖德萨植物遗传育种研究所所长。
    随着地位和权力的上升，李森科处心积虑，步步为营，为确立自己遗传学的新概念，消灭与自己对立的遗传学派做准备。遗传学上不同学术观点的争论，同样被升级为揭露"人民敌人"的斗争。1938年和1940年，全苏列宁农业科学院院长莫拉洛夫与前任院长、创立裁培植物起源中心学说和植物免疫性学说的科学泰斗瓦维洛夫被捕入狱(后屈死于萨拉托夫监狱)。李森科1938年取代莫拉洛夫成为全苏列宁农业科学院院长；1940年取代瓦维洛夫，任苏联科学院遗传研究所所长。
    苏联卫国战争胜利后，苏联遗传学界的不同学术观点的争论，随着李森科的"新理论"、"新见解"的不断出笼，而重新展开。李森科为了把自己在遗传学上的敌人彻底打倒，进行了理论上和组织上的精心准备。
    李森科深知自己的那一套"理论"难以令人信服，需要拉虎皮当大旗。他看上了毕生培育出了三百多个果树和浆果植物新品种，而深受苏联人民爱戴和尊敬的、已故的果树育种专家米丘林(1855～1935)。米丘林在丰富的育种实践中，总结出一些带有规律性的东西，写成《工作原理和方法》、《六十年工作总结》等，但他从未说过自己创立过什么学说，或建立过生物学或遗传学的新体系。李森科却自称继承和发展了米丘林学说。李森科还用马列主义的辞句，自然辩证法的术语，包装自己的"新理论"、"新见解"，并美其名曰"米丘林生物学"(笔者注：应该读作李森科主义)。
    在组织上，李森科取得科研机构的领导大权后，在他力所能及的关键部门培植和安插亲信，甚至违背全苏列宁农业科学院新增院士必须由原有的院士大会民主选举产生的规定，暗中向苏联最高当局提出一个增加新院士的名单。1948年7月28日，部长会议公布了增加35名新院士的法令，李森科的许多拥护者成为院士，院士大会的力量对比，一夜之间向李森科倾斜。
    李森科认为，他一统天下的时机成熟，于1948年7月31日至8月7日，召开千多人参加的全苏列宁农业科学院会议(又称"八月会议")。李森科在大会上做了《论生物科学现状》的报告。他把自己全部的"新理论"、"新见解"(包括关于物种和物种形成问题)，概括为几个方面，做为"米丘林生物学"的主要内容，声称"米丘林生物学"是"社会主义的"、"进步的"、"唯物主义的"、"无产阶级的"；而孟德尔-摩尔根遗传学则是"反动的"、"唯心主义的"、"形而上学的"、"资产阶级的"。李森科在大会上宣布，这次会议"把孟德尔-摩尔根-魏斯曼主义从科学上消灭掉，是对摩尔根主义的完全胜利，具有历史意义的里程碑，是伟大的节日"。
    "八月会议"使苏联的遗传学遭到浩劫。在高等学校禁止讲授摩尔根遗传学；科研机构中停止了一切非李森科主义方向的研究计划；一大批研究机构、实验室被关闭、撤销或改组；有资料说，全苏联有三千多名遗传学家失去了在大学、科研机构中的本职工作，受到不同程度的迫害。"八月会议"的恶劣影响，波及到包括中国在内的社会主义阵营国家。
    "八月会议"所以会有这么大的冲击波，是因为李森科所作的《论生物科学现状》的报告，是经斯大林亲自审查修改并由联共中央批准的。莫洛托夫说："关于生物学问题的科学讨论，是在党指导性影响下进行的。这里，斯大林同志指导性思想也起着决定作用，为科学和实际工作开辟了崭新和宽广的境界。"李森科本人也春风得意地炫耀说：斯大林"直接校阅了《论生物科学现状》的草稿，详细地向我解释他修改的地方，指示我讲演中个别地方应该怎么讲。斯大林同志关注着八月会议的结果。"
    正是由于苏联最高领导人和联共中央政治干预，支持一派，压制并禁止另一派，李森科主义才在苏联风靡一时，成为生物学中不可侵犯的教义。
    物极必反。由苏卡切夫院士主编的苏联《植物学杂志》于1952年底起冲破阻力，发出了与李森科不同的声音，揭开了苏联关于物种和物种形成问题的大论战的序幕。之后，该刊发表大量文章，揭露李森科及其追随者弄虚做假的事实和不道德的行为。例如所谓的松树变为云杉，鹅耳枥树干上长出榛树，都是两者嫁接的结果；至于说栽培作物本身产生了自己的杂草(如黑麦产生野黑麦，燕麦产生燕麦草，向日葵产生列当等等)，也被揭露全无事实根据。而李森科及其追随者则坚持"八月会议"的结论，继续压制批评，但由于手中没有真理，"还击"也苍白无力。事态发展到1955年底，三百多位苏联著名科学家联名写信给苏联最高当局，要求撤销李森科的全苏列宁农业科学院院长职务。1956年2月，苏共第20次代表大会后，对于斯大林的个人崇拜受到批判，李森科迫于形势提出辞职，并得到苏联部长会议的批准。
    李森科不甘心失败，伺机东山再起。1958年底，他为了取得赫鲁晓夫的信任，极力支持赫鲁晓夫的农业政策。他以夸大所谓育成含脂量高的奶牛新品种等骗取赫鲁晓夫的欢心。1958年12月，李森科抓住苏共中央执行委员会开会的机会，声称由《植物学杂志》发起的那场物种和物种形成问题的大论战是"西方帝国主义者的阴谋"，那些批评他的文章都是"谎言"。李森科借此请求苏共中央予以保护。
    赫鲁晓夫重蹈斯大林的覆辙，以政治力量干预学术论争。1958年12月14日，《真理报》发表了题为《论农业生物学兼评〈植物学杂志〉的错误立场》的社论，指责《植物学杂志》发起的那场论战，错误地否定了李森科。接踵而来的是重现了1948年"八月会议"后的局面，苏卡切夫院士被解除了《植物学杂志》的主编职务；一大批反对李森科物种和物种形成"新见解"的科学家被撤职；一批实验室被关闭。1961年李森科被重新任命为全苏列宁农业科学院院长。1964年10月，赫鲁晓夫被赶下台。在苏共中央列举赫鲁晓夫的诸多错误中，支持李森科是其中的重要一条。李森科也随着彻底垮台了。

    胡先裌拒绝作检讨

    真理有时在少数人一边。
    在米丘林诞生一百周年纪念会召开前，1955年10月23日，中国科学院副院长竺可桢到中关村，看望中国近现代生物学先驱者之一的秉志教授，告以在纪念会上将要批判胡先盬《简编》一书的"错误"。秉志明确表示反对批判胡先盬，并指出要胡先盬作检讨，既无必要，也不现实。秉志对李森科的学术见解，同样持否定态度，他坦率地批评许多人是盲从李森科。
    对于胡先盬的批判，中国科学院是奉命行事，无论是副院长竺可桢，还是科学家秉志，都无能为力予以改变。
    纪念会开过之后，中国科学院的党组书记张稼夫、副院长竺可桢于11月5日，去北京西城区石驸马大街83号宿舍看望胡先盬，希望胡先盬写一篇学习米丘林学说的文章，借以承认关于苏联以政治力量推行李森科"学说"的说法欠妥，并批评自己的错误立场。
    胡先盬答应写学习心得的文章，但拒绝检讨。他在长达数万字的《我国学者应如何学习米丘林以利用我国的植物资源》(刊于《科学通报》)一文中，把米丘林同李森科严格地区别开来。他高度赞扬米丘林是一个为人民大众事业而服务的人民科学家。米丘林以60年漫长的时间从事改良果树品种，培育出了百多个优良果树品种，这便是他的学说的根据与工作基础。他的工作方法与理论，都是生物学工作者应该学习的。而学习，应该学米丘林的原著，"尤其不可为似是而非的学说所惑"(着重点是胡先盬亲自加上的)。胡先盬在文章中虽然没有点出李森科的名字，但明确地表达了他反对李森科主义、反对伪科学的初衷不改。
    在强大的政治压力下，胡先盬保持了一个正直的科学家的本色，讲真话，坚持真理不低头。

    "双百"方针救了胡先裌

    1956年，毛泽东和中国共产党提出了"百花齐放，百家争鸣"的方针。
    在双百方针酝酿的过程中，1956年4月27日中共中央政治局扩大会议上，中共中央宣传部长陆定一发言，提到对于学术性质、艺术性质、技术性质的问题，要让它自由时，对当年发动批判胡先盬一事进行反思。
    陆定一说：那个时候就是着重政治问题，因为胡先盬骂苏联，所以我们就气了。他讲的问题是生物学界很重要的问题。在米丘林纪念会上有几个人讲话讲到他，我们掌握了这一点，就是报纸上一个名字都不讲。这时，毛泽东插话：胡先盬的那个文章对不对？陆定一回答说：他批评李森科的那个东西很好，那是属于学术性质的问题，我们不要去干涉比较好（康生插话说：我问了一下于光远，他觉得胡先盬还真是有道理的。胡先盬是反对李森科的，什么问题呢？李森科说，从松树上长出一棵榆树，这是一个突变论。毛泽东问：能不能变？康生答：怎么能变呢？那棵松树长常常长出榆树，那是榆树掉下来的种子长出来的。这件事情胡先盬反对是对的。但胡先盬说李森科所以吃得开是有政治势力支持着的，其实，期大林死了以后，苏共批语了李森科，没有支持李森科，所以胡先盬这一点没有说对。但是整个的来讲，胡先盬讲得还是对的，他只讲错了一个例子，我们不应该去抓人家的辫子，就说他都是错误的）。陆定一接着说：那倒不一定去向他承认错误。（参见《陆定一文集》第494-495页，"对于学术性质、艺术性质、技术性质的问题要让它自由"）
    但是，周恩来认为，如果李森科不对，我们应该向胡先盬承认错误。1956年5月1日，周恩来同中国科学院负责人谈科学与政治的关系问题时指出：
    可以先把二者分开，科学是科学，政治是政治，然后再把它结合起来。比如对李森科的学说，首先应在科学领域内进行研究，看看哪些是对的或是不对的。其次再对李森科否定的那些学说进行研究，看哪些是对的不应否定，哪些是不对的应该否定。然后再对中国科学家胡先盬批评李森科的文章进行研究，看看批评对不对、对了多少。如果李森科不对，我们没有理由为李森科辩护，我们就向被批评的胡先盬承认错误。对一切科学，都要这样。（《百年恩来》，第1222-1223页）。
    1956年7月1日，竺可桢副院长到胡先盬家，代表有关方面，就去年米丘林诞生一百周年纪念会上对他的错误批判，向他道歉；同时，邀请他出席即将于8月在青岛市举行的遗传学座座会。这次座谈会是陆定一建议，并在中共中央宣传部科学处指导下，由中国科学院和高等教育部联合召开的。它是自然科学方面贯彻"百家争鸣"方针而召开的第一个会议。胡先盬教授参加了座谈会，做了十多次发言。1958年，胡先盬教授被禁售销毁的《简编》，由上海科学技术出版社再版问世。
    受益于"百花齐放，百家争鸣"的提出，把学术问题同政治问题严格区别开来，胡先盬教授的冤案，才得以较快地平反，才得以推倒强加给他的政治罪名和不实之辞。他是有幸的。
    一年后，"百花齐放，百家争鸣"的方针名存实亡，许多善良的人们，又为此付出了惨重代价。
    （责任编辑洛松）


首页 -> 2000年第8期

青年周恩来与

作者：□刘武生

字体： 【大 中 小】

    1918年春，日本帝国主义趁西方列强忙于第一次世界大战无暇东顾之际，打着防德奥为名，与段祺瑞政府秘密谈判《中日陆军共同防敌军事协定》，以使中国军队充当反对苏联的附庸军，并取代沙俄在中国东北的侵略地位。日本政府的侵略图谋，段祺瑞政府的卖国行径，首先激起了中国留日学生的强烈反抗，随后广大青年学生和各界人士相继奋起抗争。这场反对段祺瑞政府与日本政府签订《中日共同防敌军事协定》的群众运动，史称"拒约运动"。这场声势浩大、影响深远的"拒约运动"，是反对封建军阀、反对帝国主义的爱国运动，是伟大的五四运动的前奏。当时，周恩来正在日本留学，准备报考高等学校。但他仍然把主要精力投入到"拒约运动"中，成为"拒约运动"的实际发起人之一。所以，无论是研究"拒约运动"，还是研究青年时代的周恩来，都不能不研究周恩来留学日本的这段历史。
    令人庆幸的是，周恩来1918年留学日本期间的日记，竟奇迹般地保存了下来，并已选入中共中央文献研究室和南开大学编辑、1998年出版的《周恩来早期文集》中，日记真实、系统地记录了周恩来留学日本期间的活动，成为研究"拒约运动"和"拒约运动"中的周恩来的珍贵文献。
    周恩来的这本旅日日记，起于1918年1月1日，止于12月23日。1920年秋，周恩来赴欧洲留学前，把这本日记和在南开学校的作文等装进一个柳条箱，委托他的同学××代为保管。天津解放后，这位同学的儿子把这个柳条箱送交天津市委，后转送中央办公厅。周恩来逝世后，邓颖超大姐将《旅日日记》送中国革命博物馆保存。
    从周恩来留下的1918年的旅日日记看，3月25日中日两国关于谈判和签订《中日陆军共同防敌军事协定》互换公文，4月3日他就得知消息，并在日记中感慨写道："阅英文报，得知日政府又提二十条于中国矣!"，在"拒约运动"高潮时期，周恩来在5月2日至6月6日的日记中，除5月6日、8日、24日、25日和28日五天外，逐日记载有关留日学生罢学归国、开展拒约的动态，以及他的感想和评论等。尽管这些日记记述的内容很简略，但比较全面、系统地反映了周恩来对"拒约运动"的密切关注和积极参与。

    "国事益坏矣"，密切关注留日罢学拒约的事态进展

    周恩来怀着忧国忧民的爱国激情，密切关注着事态进展。他在5月2日的日记中写道："七钟(指下午7时--引者注)往青年会学会话，课毕观报多时，国事益坏矣。"这里所说的"国事"，即指中日两国秘密谈判和签订军事协定的事情。在这一天的日记里，他还记述了东京第一高等学校的中国留日学生首先发难反对中日军事密约的情形。他写道："近一、二日内，因中日新约行将成立，此间留学生有全体归国之议论。一高生殷汝潮首先发难，一高同窗会开会赞成之，举代表八人，四处游说，发布传单，征集各省同乡会、各校同窗会意见。"
    周恩来在此后几天的日记里，连续记述了各省留日学生罢学归国的情况。
    5月3日日记："晚至青年会上课，闻留日学生发起全体回国事。""一高同窗会今日实行，宣布归国主张，办法未议。戍域学一高，发难中，有破指血书者。"
    5月4日日记："今日各省同乡将以开会，议留日学生全体回国事。下午三数省(留日学生)表决归国。""吉林同乡会首先于今日下午开会，表示赞成归国。奉天省继之。晚间亦有数省(留日学生)表决赞成，闻为黑龙江等省。今晚总会集各省会长及评议员开解总会会议。"
    5月5日日记："直隶、河南、江苏、湖北、湖南、云南、四川、贵州、山西、山东、陕西等省(留日学生)均表赞成归国。"
    5月7日日记："早大昨日议决，停课归国。""昨日议决回国者有广东、浙江等省(留日学生)，至今日各省(留日学生)都全体表决矣。"
    留日学生议决罢学归国后，从5月7日救国团先发队开始启程，随后分期分批陆续回国。在周恩来旅日日记中，有一些他送别同学回国和先发队催促全体归国的记载。例如，5月7日日记："午间见希天等。下午送之至横滨。"5月9日日记："(午后)三钟与轮扉至车站送涤非。""刘钧(江西人)发布《回国应取方针》七条。""江苏先发队有宣言书。"5月10日日记："先发队六百余人发宣言书，促全体归国。"5月11日日记："至本乡送涤愆。下午送蓬兄并及他友。"
    从上述日记中，我们可以悟出这样的认识，周恩来之所以如此殷切地关注着留日学生罢学归国、反对密约的事态进展，显然是他深感"国事益坏矣"。而他如此深切地关心国家大事，正是他爱国心诚、救国心切的具体体现。

    "祖国危殆"，参与拟订《中华民国留日学生救国团组织方法》

    周恩来在5月5日日记中写道："今日外间议论益歧。余因蓬、涤、希三兄为返归主干人物，故今日首见涤愆与代议办法多条。"这则重要的日记，可说明三个事实：一是，张蓬仙、吴涤愆、王希天是主张罢学归国、以示拒约的主要骨干人物；二是，周恩来曾与"拒约运动""主干人物"之一的吴涤愆一起，代为议订《中华民国留日学生救国团组织方法》；三是，其实周恩来也是一位"拒约运动"的"主干人物"。
    在这天的日记中，周恩来还全文记录了这个救国团"组织方法"，除导语外，共有14条。
    在这一天的日记里，周恩来还写道："五日晚，各省同乡会、同窗会各干事或代表，聚议于一高聚(俱)乐部。"据此分析，很有可能，《中华民国留日学生救国团组织方法》是在这个会议上议决的。对此《民国日报》5月13日的报道可作为旁证，报道说："五日夜，集会于中华留日一高俱乐部，表决归国方针，联络全国，一致对外，并不干预闻内政。暂由留日学生组织团体于东京，定名曰中华民国留日学生全体救亡团，俟抵国土，共张反对之声，以为政府后援。"
    《中华民国留日学生救国团组织方法》，全面、系统地规定了组织救国团的目的、宗旨、方针和办法等，是"拒约运动"的指导性文件，也是研究"拒约运动"的重要历史文献。
    我们在研究"拒约运动"的历史时，对于周恩来代为议订《中华民国留日学生救国团组织方法》，并在他的日记中全文记录这一非同寻常的举动，予以高度重视。周恩来胸怀"大江歌罢掉头东，邃密群科济世穷。面壁十年图破壁，难酬蹈海亦英雄"的雄心壮志，1917年9月由天津登轮船赴日本，10月入日本东京神田区东京高等预备学校补习日语，准备报考东京高等师范学校和东京第一高等学校。其间，和王希天等交往频繁，经常互相访谈、通信。据周恩来旅日日记记载，王希天还两次资助周恩来。保存至今的一张周恩来和王希天等七位留日学生合影，反映了他们友好相处的形象。
    周恩来由于始终关注并积极参与有关"拒约"活动而崭露头角，引起"拒约运动""主干人物"的青睐。他们委托周恩来与吴涤愆代为议定救国团"组织方法"，便不奇怪了。

    "竟不以有国者待吾人"，揭露日本政府迫害我留日学生

    从留日学生酝酿罢学归国，反对密约开始，日本政府就派出警察，严密监视，极力破坏，以至殴打和拘捕我留日学生。对此周恩来旅日日记中虽记载简略，如5月7日日记中写道："昨日各省同窗会干事代表聚议于维新号，假宴会为名，选举归国总机关干事。事毕，被日警拘去，旋释。"但查检当时《民国日报》，不仅印证了这则日记的记载，且有较详的说明，如该报5月18日发表的《留日学生被捕真相》中说：
    "(日本政府当局)竟不以有国者待吾人。剥夺我集会、言论等自由权，明科暗察，百计防堵，如有违者，立行逮捕。凡此已不下十余次矣，莫不为之裂眦发指。其最大之耻辱，尤以5月6日为最。……忽来日警数十人，负枪携索，形同赴敌，未及入门，而叫骂呼吼之声震撼天地……语未竟，而拳足已交相加矣。吾人因慑于四川留学生之覆辙，亦只得含羞忍痛，以待最后之解决。于是，有以绳捆绑者，有负重伤不能行走者。……盖此次被捕者计三十三人。同胞，同胞：吾人肉体之痛苦不足道，而精神上之痛苦诚难于以笔墨形容也。"
    日本政府对待我留日学生在采取武力镇压的同时，还采用造谣诬陷、封锁消息以至挑拨分化等手段。周恩来在5月11日、12日、14日的日记中，便着重记叙了日本政府阴谋软化私立学校的留日学生，挑拨公立和私立学校留日学生关系的事情。

    "伤心国事、友难"，关心留日学生归国后的抗争

    对于留日学生归国后开展"拒约运动"的情况，周恩来密切关注着，真可谓身在日本，心系祖国。例如：
    5月10日日记："往北京先发队寄血书于此间同人。"
    5月12日日记："奉天先发队今早来电，告已抵奉天，促未归国(者)速归。"
    5月21日日记："救国团调查各省归国人数，至月底云可达三千。"
    5月22日日记："救国(团)催留东全体速回。"
    5月23日日记："贵州同乡会催各(本)省同乡速归。"
    5月26日日记："留日学生救国团自上海来信，促此间学生速归，并示在国内所发传单。"
    5月29日日记："晚间独坐斗室，伤心国事、友难，颇不乐，乃至坊间购《留东外史》读之。"
    5月31日日记："上海救国团寄来日刊两份，宣布于青年会。""广东干事来信，告在香港立招待所。""浙江同乡会来信，劝同乡速归，干部通信处在上海已成立。"
    这里应该特别指出的是，自王希天等回国后，周恩来同他们遥相呼应，互相配合，据周恩来旅日日记中记载，从1918年5月9日至10月21日，周恩来致信王希天、张蓬仙、吴涤愆25封，接他们来信18封。其中，周恩来致王希天信5封，接王希天信5封。不无遗憾的是，日记没有展开记述他们之间彼此通信的具体内容。但是，由于他们互通音信期间正是王希天等在国内如火如荼开展拒约抗争的时期。可以想见，通报拒约抗争情况，探讨拒约抗争方略，无疑是这些往来通信的主要内容。

    "义愤所驱，不忍坐视"，揭露段祺瑞政府压制学生罪行

    段祺瑞政府当局对待留日学生罢学归国，既痛恨又害怕，于是采取软硬兼施的方法，并以硬的一手为主，无所不用其极。留日学生既不吃软，也不怕硬，坚持反对签订卖国苛约。这在周恩来旅日日记中有四次记载和揭露。
    5月9日日记："今日留学生监督集各省同乡会会长、各同窗会会长议阻止全体学生归国，聚讼纷纭，不得要领。监督先退匿，不复出，众乃假其地议联合救国团的事。"
    5月11日日记："诛奸团宣布，段政府以二十万买通留学生，阻止全体归国事。"
    5月13日日记："留日学生监督于前日发布教育部训令，电文语多模棱，无恳切意。"
    5月23日日记："监督处发布教育部来电，嘱学生不得轻举妄动。"
    对照周恩来日记，查阅当时国内新闻媒体披露的材料，对于政府当局阻挠、压制留日学生的行径，留日学生为"拒约"而坚持不屈不挠的抗争，便有更多的了解了。例如：《民国日报》5月9日报道：松沪警察厅训令各署、所、队，"反对中日密约者，一体防范、查拿。"5月15日报道：驻日公使章宗祥诬蔑"归国学生为受党人煽动"，段祺瑞政府分别致电各省，"嘱严密注意"。5月17日又报道：驳斥章宗祥的诬蔑不实之词，旅沪归国留日学生曾致电教育部称："生等此次全体归国，纯系爱国至性、义愤所驱，不忍坐视，反对苛酷条件(约)外不知有他。"
    再如，据5月27日、28日《民国日报》报道：政府当局为阻挠、压制、诬陷留日学生，教育部总长傅增湘"严令留日学生以六月十日为限，一律照常回校，倘届期不回者，则取消其官费。"教育部还行文警察总监吴炳湘，"希警厅严密监视，并勒令其即行离京。"更有甚者，警察总监吴炳湘收阅行文后，竟发出以武力镇压相威胁的通告："勒令归国学生速返日本，否则递解回籍，并查除官费。"
    政府当局在使用硬的一手的同时，也没忘记使用软的一手。例如，为利诱留日学生，段祺瑞"已饬拨五万元交教育部，令其酌量分给各归国学生，以为东渡回校资斧。"段祺瑞还赞同"抚慰"之说，"已由国务院电章宗祥申饬，外交部亦电章公使，令向日政府设法交涉，改良对留日学生之待遇"等。段祺瑞政府企图以这种怀柔之策来阻止这场反帝爱国的"拒约运动"，当然也只能是枉费心机，不能得逞。

    "大堪研究"，《中日陆军共同防敌军事协定》极不平等

    5月16日，《中日陆军共同防敌军事协定》签订后，国内有些报纸登载了协定的全文。周恩来在5月23日日记中不仅记载了此事，而且抄录了这个协定的全部条文，并对其中一些条文作了批注。
    笔者将周恩来日记中抄录的这个协定条文，同收入《中外旧约章汇编》第二册《中日条约全辑》中的这个协定的汉文文本和收入《日支条约》中的这个协定的日文文本对照，发现两者个别文字有出入，没有内容实质上的不同。
    周恩来在这则日记中怀疑"协定"的真实性，说"大约是政府中有人主使拿这个骗骗国人的"，现在看来尽管不确，但周恩来对抄录的协定某些条文所作批注可说是一语中的、击中要害的。他对协定第七条批注："此条大堪研究。"因为，从文字上看，尽管第七条中用了许多"彼此共谋"、"临时协定"、"互相供给"、"互相交换"，看似平等的字眼，实际内容是极不平等的。据此规定，日本政府打着"共同防敌"的幌子，唾手攫取了在中国境内的特权，获得了对中国陆、海军的指挥权，并控制了我国东北地区的铁路交通运输、电信、地图和情报等。显然，这是日本帝国主义对中国主权、领土和资源的公然侵略和掠夺。

    "愤慨乃就义"，高度赞扬彭翼仲蹈海精神

    在周恩来旅日日记中，多次记载了极少数留日学生中的败类破坏罢学归国、阻挠"拒约运动"的事，虽多为简略提及，但字里行间，都可以使我们看到周恩来对于少数败类的憎恶和警惕。
    对于与敌人势不两立的爱国志士，周恩来则以充满激情的笔触，给以讴歌。他在5月10日的日记中写道："本月二日，由烟台出港之船，有国人彭翼仲蹈海而死，其绝命诗云：霹雳一声中日约，亡奴何必再贪生。彭君于洪宪帝制时几被诬，此次愤慨乃就义，不顾身家，忿然长逝矣!"
    周恩来在这里赞扬的彭翼仲，曾任《京华日报》总理，是北京报界知名人士，旅居京、津间。当他得知《中日共同防敌军事协定》即将签字，无可挽回时，不胜悲愤，遂于5月2日乘轮船航行至烟台，毅然蹈海，时年55岁。他在绝命书中写道："前数年在三庆园为女学筹款演说，曾有亡国为奴不如投大海等语，不料已成谶语。中日密约成，则奴隶、牛马无不惟命是听矣!二千万之贿赂如此其甚耶。良心痛苦，愈激愈烈，除死无第二置身之道也。"
    所幸的是，据报道，彭翼仲英勇殉国未遂。当他投海时，为同船人所瞥见，幸得遇救。惟他死志仍坚，由于同船人看管甚严，不得如愿以偿。他的家属于5月8日接信后，即由他的次子彭凤威赴烟台迎归。

    "人人心中存着这个新字，中国才有望"，在"拒约运动"中参加"新中学会"

    周恩来在5月19日日记中记载了他加入新中学会的情形："早起至冠贤处，入其新中团体。冠贤介绍的，八钟开会，至者有十数人，十钟事毕，留其处午餐。"在这则日记中，他还写道："我今天在新中会发表我的入会意见，说了一大篇话。大概的意思是：我们中国所以如此衰弱的缘故，全是因为不能图新，又不能保旧，又不能改良。"他又说："所以我刚入这会，见着这个新字，心里头非常着痛快。望诸同志人人心中存着这个新字，中国才有望呢。末后我又说了到日本求学的两大利害，一个是主动的观察力，一个是被动的熏染力。这两层意思说完之后，我说出两句要紧的话赠给大家：哲学的思想，科学的能力。"
    周恩来在加入新中学会时的这篇讲话，围绕一个新字，分析中华民族的历史、思想、文化、学术传统，并同日本、欧美的传统进行比较研究，形成了一些重要的思想理论观点。
    新中学会这个留日学生爱国进步组织，有一个显著特点，就是注重集体学习和集体生活。他们在早稻田租赁一处会址，起名"新中寄卢"。每星期日举行学习座谈会，有时讨论国家大事，有时畅谈个人学习心得。周恩来加入新中学会后，按期参加活动。
    周恩来在"拒约运动"中加入新中学会这件事，也是很值得研究者注意的。

    笔者补记：回答编者的两个问题

    编者在编辑本文过程中，曾提出两个问题。一是，周恩来既然积极投入"拒约运动"，为何没有罢学归国呢?笔者认为，从周恩来旅日日记看，周恩来虽坚决支持"拒约"，但对留日学生全体一致罢学归国，是有不同看法的。他在5月4日日记中写道："今日各省同乡将以开会，议留日学生全体回国事。下午，三数省表决归国。余于斯事持消极反对主义，闭口不言。"这则日记说明，他对全体留日学生罢学归国确有不同看法，不过，他从大局着想，并不反对，而是保留自己的看法。在5月7日日记中，他还写道："今早访冠贤，与论不归国真正之方针及反对派自处之地位。"这则日记进一步说明，周恩来对待罢学归国的事情是很认真的。日记虽然没有具体说明"不归国真正之方针"和"自处之地位"的内容，但是从他的实际行动来看，他是决心积极主动投入"拒约运动"的。周恩来积极主动投入"拒约运动"而又未罢学归国，还可以作以下几个方面的分析：一，当时周恩来正在东京神田区高等预备学校补习日文，准备报考东京高等师范学校和东京第一高等学校。严格说来，他还没有正式入学，可谓无学可罢。二，提出留日学生全体一致罢学归国这样激进的口号，从宣传动员上讲，是可以的，从斗争策略上考虑，则留部分留日学生在日本就地抗争，国内外互相配合，也是需要的。三，留日学生是否拥护和参加反帝爱国的"拒约运动"，不能以是否罢学归国为唯一标准。主要是看他思想上是否真正拥护和行动上是否真正投入"拒约运动"。
    二是编者还提出："拒约运动"的结局是怎样的?据笔者了解，"拒约运动"没有取得直接的结果。段祺瑞政府既没有拒绝签约，也没有向国人正式公布条约内容，而由中日两国政府代表签订了条约，并经两国政府批准实行，日本政府在我国东北境内派驻了一些军队，直到1921年1月两国政府才宣布取消条约。许多参加"拒约运动"而罢学归国的留日学生，后来陆续返回日本复学。尽管如此，"拒约运动"却产生了深远的影响，成为翌年兴起的五四运动的前奏和预演。"拒约运动"的意义在于：播撒了反帝反封建军阀的爱国火种，为五四运动奠定了思想基础；在"拒约运动"中成立了一些进步社团，为五四运动准备了组织条件；在"拒约运动"中涌现出一批骨干分子，为五四运动培养和锻炼了中坚力量。
    (责任编辑　洛　松)


首页 -> 2000年第8期

1957年邓拓为什么

作者：□苏双碧　王宏志

字体： 【大 中 小】

    邓拓一直在观望

    1956年，党中央提出"双百"方针，全国上下在积极贯彻。正在这时，以总政文化部副部长陈其通及其部下马寒冰、陈亚丁、鲁勒四人联名写的《我们对目前文艺工作的几点意见》一文为代表，表现了一部分人对贯彻"双百"方针的忧虑。1957年1月7日，邓拓为总编辑的《人民日报》刊登了这篇文章。文章抽象地肯定了"党中央提出的百花刘放、百家争鸣的方针，给社会主义的文学艺术事业带来了新的繁荣和无限的创造性"，具体地却认为提倡"双百"方针后，"有一些文革刊物上的一些评论，是不能令人满意的"。主要表现：一、在过去一年中，为工农兵服务的文革和社会主义现实主义的创作方法，越来越少有人提倡了；二、反对"公式化、概念化"的斗争，被一些人误认为，或者利用来反对艺术为政治服务。因此，"使文学艺术的战斗性减弱了，时代的面貌模糊了，时代的声音低沉了，社会主义建设的光辉在文学艺术这面镜子里光彩暗淡了"。三、自从提出"百花齐放"以后，"有许多人只热衷于翻老箱底，热衷于走捷径去改编旧的，甚至有个别人把老祖国统一宗留下来的宝贵遗产稍加整理就冠上自己的名字去图名求利"。
    陈其通等人的文章不长，全文才两千字，但由于他们对"双百"方针的忧虑，心情急迫，虽然不成熟，也还来不及作深入的理论探讨，"就把问题提出来，抛砖引玉。"
    陈其通等人的文章发表后，《人民日报》几乎未作任何反应，当时，邓拓怎么想的，现在不得而知。有的论者说邓拓是不知道怎样宣传，不明白怎么"鸣"、怎么"放"，这当然不无道理。但关键问题是，他为什么不知道怎样宣传。邓拓当时确实处于两难境地，他必须观察一段时间。这是因为：
    其一，陈其通的文章发表后，一月下旬毛泽东让印发这篇文章。他说，陈其通等四同志对文艺工作的意见不好，只能放香花，不能放毒草。我们的意见是只有反革命的花不能让它放。要用革命的面貌放，就得让它放。也许这四位同志是好心，忠心耿耿，为党为国，但意见是不对的。（见黎之：《回忆与思考》，载《新文学史料》，1994年第四期）这里明显地批评了陈其通等人的间见是不对的。但毛泽东关于"双百"方针的谈话并不止这一次。他在1月18日，省、市、自治区党委书记会上说："百花齐放，我看还是要放。有些同志认为，只能放香花，不能放毒草。这种看法，表明他对百花齐放、百家争鸣的方针很不理解。"但在1月21日，毛泽东又说："在我们无产阶级专政的国家里，当然不能让毒草到处泛滥。无论在党内，还是在思想界、文艺界，主要是占统治地信必须力争是香花，是马克思主义的。"细考究，这两个讲话的基调是不一致的。前一次讲话，强调"放"，毒草也可以放；后一个讲话则强调不能让毒草泛滥，主要的占统治地位的，要力争是香花，是马克思主义的。不仅如此，更为重要的是，毛泽东在这里把"香花"和"毒草"作政治要领使用，在实际工作中又如何去区分呢？包括陈其通批评过的一些问题,即不主张让"放"的一些问题，是不是"毒草"呢？作为宣传工作者，是很难处理好的。这大约是邓拓不敢轻易"放"的原因之一。
    其二，"双百"方针的提出和苏共二十大的召开及其影响有关系。党的八大对苏共二十大作了公开的积极的评价。但是，毛泽东本人的实际看法并不一样，他对苏共二十大的批评可能更多些。1956年11月15日，毛泽东在中国共产党第八届中央委员会第二次会议上的讲话中说："我看有两把刀子：一把是列宁，一把是斯大林。现在，斯大林这把刀子，俄国人丢了。哥穆尔卡、匈牙利的一些人就拿起这把刀子杀苏联，反对所谓斯大林主义。……帝国主义也拿这把刀子杀人，杜勒斯就拿起来耍子一顿。这把刀子不是借出去的，是丢出去的。我们中国没有丢。"随后，毛泽东在1957年1月18日的讲话中又说："苏共二十大以来，有些从前拥护斯大林非常积极的人，这时候也反得很积极，我看这些人不讲马克思列宁主义，对问题不作分析，也缺乏革命道德。"又说："苏共二十大，我们党内绝大多数干部是不满意的，认为整斯大林整得太过了。这是一种正常的情绪，正常的反映。但是，也有少数人起了波动。"对这些人他出自内心的反感，毛泽东尖锐地指出："苏共二十大的台风一刮，中国也有那么一些蚂蚁出洞。这是党内的动摇分子，一有机会他们就要动摇。"接着，毛泽东痛拆说："党内党外那些捧波匈事件的人捧得好呀！开口波兹南，闭口匈牙利。这一下就露出头来了，蚂蚁出洞了，乌龟王八都出来了。"
    毛泽东在这里明确表示了对苏共二十大的态度，即：党内对苏共二十大不满意是正常的，满意是不正常的。由此便产生了另一个问题，即，对于作为苏共二十大的积极后果之一的"百花齐放、百家争鸣"的提出，究竟应该怎样看，怎样贯彻?尽管，毛泽东在1月27日的讲话中，他说他反对"什么事情总是捂着"，他不赞成"横直是压"。他主张"各种怪议论，怪事，矛盾，以揭露为好。要揭露矛盾，解决问题"。并说这些矛盾大量是内部的，从而提出了"正确处理人民内部矛盾"的理论，但很快使人们感觉到，毛泽东反对苏共二十大造成的国际反共思潮，也反对国内附和"二十大"思潮的动摇分子。在这样的大背景下，邓拓在《人民日报》的版面安排上，没有把抓"百家争鸣"，更没有把"放"放在主要地位，便不难理解了。
    邓拓在1月7日发表了陈其通等四人的文章以后，在相当一段时间，他静观事态发展。2月27日毛泽东在最高国务会议第十一次扩大会上作《如何处理人民内部的矛盾》的讲话中说："《人民日报》何时答复四个人(指陈其通等四人--引者)?似乎毫无准备，也不请示。"在这种情况下，《人民日报》于3月1日，从读者来信中找出陈辽写的《对陈其通等同志的意见的意见》发表。陈辽文章批评陈其通等人对贯彻"双百"方针以后的文艺工作，"作了片面的因此是不正确的估计"。在3月12日毛泽东在全国宣传工作会议上再次批评了陈其通等四人的文章之后，3月18日的《人民日报》发表茅盾的《贯彻"百花齐放、百家争鸣"，反对教条主义和小资产阶级思想》一文，一针见血地指出，陈其通等四同志的文章缺乏说服力，"批评方法是教条主义的，其结果不但不能对小资产阶级思想作有效的斗争，而且给读者以百花齐放、百家争鸣原来是弊多利少的印象，给广大的，在百花齐放、百家争鸣方针下鼓舞活跃的知识分子一瓢冷水"，并说："陈其通等四位同志没有把艺术事业中积极的社会主义因素两者力量的对比，作出正确的估计。他们看到去年六月以来的百花中放出了莠草或毒草，百家争鸣，出了怪论、糊涂论，就不加分析地说，文学艺术的战斗性减弱了，时代的面貌模糊了，时代的声音低沉了，社会主义建设的光辉在文学艺术这面镜子里光彩暗淡了，这是不合事实的。"
    4月4日，《人民日报》又集中发表了一组读者来信和各报刊的反映，对陈其通等人的观点进行逐条评驳。4月10日《人民日报》发表社论《继续放手贯彻百花齐放、百家争鸣的方针》，社论认为，提出"双百"方针以来，"时间虽然还很短，但是已经可以看出，初步的效果是好的"。说"有些人对于这个方针表示怀疑和动摇，认为应该停止放，实行收，这种意见是完全不正确的"。社论批评了陈其通等四人"对目前文艺界状况画了一幅吓人的暗淡的图画"。指责陈其通等人对文艺界情况的估计是"一种极端的歪曲"。
    凭心而论，在正常情况下，一篇带有错误倾向的文章，经过权威人士的批评、读者的评论，以至党中央机关报刊发社论，其被重视程度也算可以了。但是，由于邓拓的这些想法和做法，与毛泽东的战略部署相悖，就难免不受到毛泽东的亲自批评，因为毛泽东想写一篇大文章，即用放的方法来领导中国，他在3月12日的全国宣传工作会议上说："两个方法(政策)领导中国，还(是)放的方法好，不要怕放，不要怕批评，不要怕乱，不要怕牛鬼蛇神，不要怕毒草，我们将(在)百花齐放、百家争鸣中发展真理，少犯错误，将一个落后的中国变为一个先进的中国。"(见《建国以来毛泽东文稿》，第六册，第376页)其实，所谓"放"的方法，就是民主的方法，让大家提意见的方法。可惜，这个方法在党内党外认识并不一致。在知识分子中普遍叫好，至于贯彻"双百"方针的易难，以及可能遇到什么艰难险阻，大多数善良的知识分子是不会估计到的。而一些长期从事党的工作的人，不习惯新的历史条件下，实行的新的方法，再加上染上点教条主义、宗派主义的毛病，就往往抱不赞成的情绪，如陈其通等人基本上是这个思路。还有一种人，有较丰富的工作经验的，观察问题比较透彻的，他们总担心毛主席的设想不能顺利实现，中间可能会有较大的变化。加上实际上毛泽东是在立足于反对修正主义和反对自由化的同时，来提倡"双百"方针的。"香花"和"毒草"难以分辨，政策的执行者便不得不考虑"鸣"和"放"可能出现的历史结局。从邓拓的思想体系看，对于"双百"方针他是出自内心赞成的。但是，他作为一个思想敏锐、看问题高瞻远瞩的意识形态专家，他不可能不想到如果"鸣"、"放"超出毛泽东设想的框框，"双百"方针受挫，又会出现何种后果。这大概便是邓拓当时行动迟缓的根本原因。

    毛泽东说：邓拓是 "书生办报"、"死人办报"

    继最高国务会议和宣传工作会议，毛泽东两次批评《人民日报》之后，1957年4月10日，又当面对总编辑邓拓进行了严厉的批评。当时也曾参加毛泽东召见的王若水后来写的题为《文章满纸书生累》的文章，对此作了详细的追记。
    1957年4月10日中午，邓拓突然接到通知，要他和《人民日报》全体编委以及王若水到中南海毛主席住处去。王若水不是编委，是当天那篇《继续放手，贯彻"百花齐放，百家争鸣"的方针》社论的起草者。胡乔木、邓拓、胡绩伟、王揖、黄操良、林淡秋、王若水一行驱车来到中南海毛泽东住处。当时毛泽东穿着睡衣，靠在床上，盖着毛巾被。见面时邓拓把编委会成员和王若水向毛主席一一作了介绍。随后陈伯达、周扬以及袁水拍也来了。
    毛泽东见大家已坐定，就说："睡不着，找你们来谈谈。看了今天的社论，虽然发的晚了一些，总算对陈其通四人的文章表了态。最高国务会议和宣传工作会议，已经开过一个多月，共产党的报纸没有声音，而让非党的报纸抓住这个旗帜……"邓拓汇报工作时，一开始就作检讨，但他的话多次被毛泽东措词尖锐的话打断："我看你们是专唱反调，专给陈其通等人唱"，"你们不是党报，是派报"，"过去我说你们是书生办报，不对，应该说是死人办报"。
    邓拓向毛主席说明："过去中央曾有规定，党的会议不发消息，主席讲话未公布前，也不引用。"毛泽东根本听不进去，他反驳道："中央什么时候有这个规定?最高国务会议发了消息，为什么不发社论?为什么把党的政策秘密起来?宣传会议不发消息是个错误。这次会议有党外人士参加，为什么也不发消息?党的报纸对党的政策要及时宣传。最高国务会议以后，《人民日报》没有声音，非党报纸在起领导作用，党报被动，党的领导也被动。这里有鬼，鬼在什么地方?"毛泽东非常刻薄地继续说："中央很多会议你们都参加了，参加了回去不写文章，这是白坐板凳，唯一的作用就是增加板凳的折旧费。"
    房间里气氛很紧张，毛泽东显得很恼怒，他对几位副总编辑说："你们真怪。难道你们的意见都那么一致?几个副总编像铁板一块，不敢批评他，不敢起来革邓拓的命。有意见可以争论嘛!要敢于给邓拓提意见，顶多撤职。为什么一点风都不透，没有一个人向中央写信报告情况?你们只要不到马路上去闹，什么意见都可以讲。大概邓拓有德，你们不忍反对他。我看你(指邓拓)很像汉元帝，优柔寡断。你当了皇帝非亡国不可!"这段话的份量很重，特别是从邓拓扯到汉元帝，简直不可思议。邓拓听了之后，认为是提出辞职的时候了，于是他说："我不知道自己是不是汉元帝，不过我实在是感到能力不够，难以胜任，希望主席考虑撤掉我的职务。我几次诚心诚意地提出过这个要求。"毛泽东斥责邓拓："我就不相信你那个诚心诚意!你只知道汽车进，汽车出，养尊处优。你不能占着茅坑不拉屎。"
    面对这种劈头盖脑的批评，邓拓实在很难有申辩之力，或许他根本不想作任何解释。倒是胡乔木说了几句，他说，《人民日报》曾经搞了个计划，组织过几篇文章，因为没有把握，压下来了，这事不能全怪报社，他也有责任。看来，所谓"计划"和"组来几篇文章"，也不过是搪塞之词。不过，乔木是代表中央管《人民日报》工作的，如果主席对《人民日报》有意见，首先应该找胡乔木，了解情况再找邓拓。但主席听了胡乔木的解释，却不作任何表示。
    随后，毛泽东又谈了"双百"方针和知识分子问题。他说：百家者，两家而已：资产阶级一家，无产阶级一家，知识分子百分之七十八十处在中间状态；争鸣就是两家争取这中间状态的知识分子。又说：知识分子不能掌握自己的命运。有人说资本主义的私有制正在变为社会主义公有制，"皮之不存，毛将焉附?"哪里还会有资产阶级知识分子?不，知识分子的毛可以附在资产阶级的皮上，也可以附在无产阶级皮上。无产阶级给他们钱，让他们教书、办报，做文艺工作，这是赎买他们，让他们转到马克思主义方面来。毛泽东又说，现在的知识分子是"身在曹营心在汉"。他们的灵魂依旧在资产阶级方面。
    毛泽东对邓拓的批评是相当激烈的，也缺乏他所一贯提倡的实事求是和与人为善的作风。例如指责他对陈其通文章反映慢是"这里有鬼"。要《人民日报》的人起来"革邓拓的命"。说邓拓是"死人办报"，"占着茅坑不拉屎"等等。那么，毛泽东为什么会对邓拓有这么大的火呢?除了当时国内外政治形势的因素外，邓拓在历史上是否有使毛泽东特别反感之处呢?
    邓拓原是晋察冀边区的干部，抗日战争时期，他没有去过延安。他在《晋察冀日报》任总编时，曾编辑出版了第一部《毛泽东选集》，对宣传毛泽东思想起了重要作用，这是有功于党、有功于毛泽东的。
    1948年党中央在河北平山时邓拓才见到毛泽东。当时，彭真曾经找过邓拓，要邓拓去给毛泽东当秘书，邓拓几乎没有多考虑就谢绝了，他说："我长期搞报纸工作，做点实际工作较顺手，当秘书恐怕不合适。"据邓拓夫人丁一岚后来说，邓拓回家后曾对她讲过不愿当主席秘书的事，甚至说了"伴君如伴虎"的话，但邓拓此种心态，毛主席未必知道，即使知道也不一定成为二人之间的芥蒂。
    倒是邓拓在《人民日报》总编辑任上，1956年6月20日《人民日报》发表的《要反对保守主义，也要反对急躁情绪》的"反冒进"社论，使毛泽东很不高兴。事情的起因是，周恩来在2月8日的国务院全体会议上作了《经济工作要实事求是》的报告，提出现在有急躁的苗头，超过现实可能和没有根据的事，不要乱提，否则就很危险。据此写的这篇社论由中宣部起草，经邓拓修改后送刘少奇、陆定一、胡乔木审阅并修改。最后送毛泽东审定。毛泽东批了三个字："不看了"。从这个批语，可以看出毛泽东对这篇社论的态度。于是邓拓特地在定稿大样写上："全文明(二十)日见报，改排新五号字。"不过，这篇被低调处理了的社论，实在是一篇很有针对性的好文章。正如社论指出的："最近一个时期中在有些工作中又发生了急躁冒进的偏向，有些事做得太急了，有些计划定得太高了，没有充分考虑到实际的可能性。这是在反保守主义之后所发生的一种新情况。"又说："一切工作，不分轻重缓急，也不问客观条件是否可能，一律求多求快，百废俱兴，齐头并进，企图在一个早晨即把一切事情办好。"并说："下面的急躁冒进有很多就是上面逼出来的。"社论的落脚点在反冒进上："我们对中央提出的又多、又快、又好、又省的方针要有一个正确的了解，不要把它片面化、绝对化，这样才不会走到急躁、冒进。总的方针是又多、又快、又好、又省，但具体的工作中，哪些能又多又快，那些不能又多又快，哪些是现在就可以又多又快的，哪些是将来才能又多又快的，怎样才算省得恰当，怎样既多、既快、既省，而又能达到好的目的，这些都要根据具体情况仔细地、实事求是地去加以考虑，不能把问题看得太死、大简单"。这篇文章在指导当时现实工作上是起过很好的作用的。但毛泽东对这篇社论却一直耿耿于怀，1958年1月他在南宁会议上以及后来关于《人民日报》的一次谈话中，对这篇社论进行了严厉的批评，他说："这篇社论的提法同魏忠贤的办法一样：东林虽有君子，然亦有小人。这是魏忠贤的笔法，其实是说东林皆小人。引我的话，一来不冒犯我，一来是借刀杀人。把我的话掐头去尾，只引反左的，这不对。不用全段话，是秦琼买马，减头去尾要中间一段。方法是片面的。前面讲少数如何，后面讲多数如何，形式上两面反，实为反左。"据说，他在批评《人民日报》时还说："这篇社论，我批了不看二字，骂我的，我为什么看?那么恐慌，那么动摇，那篇文章四平八稳，实际是反冒进。"(见顾行、成美著《邓拓传》)毛泽东当然知道，这样一篇目的是为了纠正偏差指导全局的文章，没有周恩来、刘少奇的指导、甚至直接操作，是不可能出台的。为社论的事，又不便与周恩来、刘少奇直接冲突，而首先迁怒于发表此文的邓拓，就不难理解了。

    邓拓说：看来"按兵不动"还是对的

    邓拓遭到毛泽东的严厉批评之后，报纸当然要有一些动作。1957年4月10日起，《人民日报》连续发表许多篇社论。据朱正著《一九五七年的夏天：从百家争鸣到两家争鸣》中考证，从4月10日到4月26日共发表了六篇社论，"这一组社论，显然是为了向公众广为宣传新方针推动鸣放而发的，它们都以毛泽东的两篇讲话的原始记录稿为立论的依据，有些句子和段落甚至是直接从记录稿中摘抄下来。"朱正考证的目的，是想说明2月27日，毛泽东在最高国务会议上的讲话，以及3月12日，毛泽东在全国宣传工作会议上的讲话，两篇原始讲话和后来正式发表的并不完全一样，而《人民日报》的社论大量摘用了两个讲话的原始记录，恰好保存了原来讲话的部分内容，以及它的原始面貌。而我想说的，是邓拓一方面积极推出了几篇社论，宣传了毛泽东所提倡的"鸣"和"放"，但出于十分谨慎，每篇社论一个中心，文字基本上都是用毛泽东的两个讲话组成的，这样宣传既不失毛泽东原意，又不会给日后留下工作失误的口实。在这期间，《人民日报》的其他版面，并没有太突出的"鸣"和"放"。尽管毛泽东在批评邓拓那次会上，还给报纸办得好坏排了一个次序，即：《文汇报》、《中国青年报》、《新民晚报》，或者《大公报》、《光明日报》，最后是《人民日报》。毛泽东在许多场合，表示对《人民日报》的不满，邓拓却似乎不太介意。在1957年的春夏之间，他的思想和精力不可能太多的花在版面的活跃上，而是必须及时适应毛泽东不断变化着的思路。
    在邓拓受到严厉批评的前一个月，即3月10日，毛泽东对刚复刊不久的《文汇报》表示赞赏。他高兴地对徐铸成说："你们的《文汇报》办得好，琴棋书画，梅兰竹菊，花鸟虫鱼，应有尽有，真是办得好。我下午起身，先找你们的报看，然后再看《人民日报》，有工夫再看其他报纸。"这使徐铸成的"心中涌上感激的热泪，感到无比温暖、幸福"。这是徐铸成的回忆。毛泽东还对徐铸成说："不要怕片面性，片面性总是难免的吗。我看任何人都难免有片面性，年轻(人)也有。李希凡有片面性，王蒙也有片面性。在青年作家中我看姚文元片面性较少。"(见《新华文摘》1989第二期，徐铸成文)
    毛泽东当时似乎确曾想用"放"的办法来治理中国，他对《文汇报》的赞扬，和他在最高国务会议，以及全国宣传工作会议上的讲话是一致的。他讲了要严格区分和正确处理敌我矛盾和人民内部矛盾。主张在政治上实行"团结--批评--团结"，在共产党和民主党派的关系上，实行"长期共存，互相监督"，而在科学文化艺术方面，实行"百花齐放，百家争鸣"。在谈到知识分子思想改造时，毛泽东说："知识分子的思想改造也不是大民主眆，而是小民主眆。有一个小字不够，再加上一个小字，叫做小小民主。和风细雨比较好，不再是狂风大雨，也不是中雨，是小雨，是毛毛雨，下个不停的和风细雨。"这一席话激发了会场的阵阵欢笑声，因人们预感到对知识分子不再搞大批判了，而是在和风细雨中达到改造思想的目的。毛泽东在谈到党内要整风时说："现在共产党内主观主义、教条主义、宗派主义、官僚主义、命令主义这几个东西还相当严重。"他要求"党外朋友帮助"。并说："党外人士自愿参加，不愿意就不参加。"
    毛泽东为了贯彻他的"放"的方针，在组织上也采取了措施。4月1日，《光明日报》改组，由储安平取代党员常芝青任总编辑。储由社长章伯钧陪同，走马上任。他对前来欢迎的各部主任说，"我到这里来工作，李维汉部长支持我，党是我的后台。"他马上以全部精力投入新的工作，发出一百多封征稿信件，派出好些记者到上海、南京、武汉、广州、西安、兰州、沈阳、长春、青岛这些城市去开座谈会，动员鸣放。毫无疑问，他是在响应毛泽东的号召，贯彻"百花齐放、百家争鸣"的方针，事实上，与此同时，毛泽东也先后到济南、南京、上海、杭州，去讲他的新方针，宣传他的以"放"来治理国家的策略。
    4月19日，徐铸成被任命为《文汇报》社长兼总编辑。于是，《文汇报》和《光明日报》这两张以知识分子为对象的报纸，在两位老报人徐铸成和储安平的主持下，办得生机勃勃，深受知识分子的欢迎。但是，富有办报经验和政治经验的《人民日报》总编辑邓拓，除了发表一些大多是毛泽东的话的社论外，却不愿意如同《光明日报》、《文汇报》搞大鸣大放，搞得那么热闹。在当时的气氛下，报社有些人要求《人民日报》如同《光明日报》、《文汇报》一样，搞"大鸣大放"。邓拓断然拒绝，他说："我们是中央党报，一切都要听中央的安排和指示，不要街上锣鼓一响就出来。"(见《邓拓传》)尽管邓拓受到严厉的斥责，他还是按照他的原则办事。诚然，他是看到了政治斗争的风云变幻，对毛泽东的真正意图捉摸不透，他才不敢贸然行事。
    4月27日中共中央正式发出《关于整风运动的指示》。5月1日，《人民日报》刊登了这个指示，标题是《整风运动的主题--正确处理人民内部矛盾》。指示强调指出："这次整风运动应当以毛泽东同志的两个报告为思想的指导，把正确处理人民内部矛盾的问题作为当前整风的主题。"指示又说："这次整风运动，应该是一次既严肃认真又和风细雨的思想教育运动，应该是一次恰如其分的批评和自我批评的运动。--非党员愿意参加整风运动，应该欢迎。但是必须完全出于自愿，不得强迫，并且允许随时自由退出。"第二天，《人民日报》发表题为《为什么要整风?》的社论。非常诚恳地阐明了毛泽东关于开展整风运动的思想和决心。
    5月8日以后，中央统战部邀请党外人士帮助党整风，召开了一系列座谈会，《人民日报》从8日起开始摘登座谈会的内容。一个星期后，即5月15日，毛泽东"写出了《事情正在起变化》的文章，发给高级干部阅读。文章指出："最近这个时期，在民主党派和高等学校中，右派表现得最坚决，最猖狂，……我们还要让他们猖狂一个时期，让他们走到顶点。对于为什么要把大量的反动的乌烟瘴气的言论登在报上，回答说这是为了让人民见识这是毒草、毒气，以便除掉它、消灭它。"其中一段是这样写的：
    最近这个时期，在民主党派和高等学校中，右派表现得最坚决最猖狂，……现在右派的进攻还没有达到顶点，他们正在兴高采烈。党内党外的右派都不懂得辩证法：物极必反。我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。人们说："怕钓鱼，或者说，诱敌深入，聚而歼之。现在大批的鱼自己浮到水面上来了，并不要钓。这种鱼不是普通的鱼，大概是鲨鱼吧，具有利牙，喜欢吃人。
    这篇文章不仅说明毛泽东已经下定反击右派的决心，并且基本上有了诱敌深入，聚而歼之的方针。
    为贯彻毛泽东组织力量反击右派的思想，6月8日《人民日报》发表了题为《这是为什么？"》的社论，开始了大规模的反右派斗争。这时候邓拓的总编辑位子正在过渡到由吴冷西取代。据吴冷西回忆：6月7日，毛泽东找吴谈话，决定派吴到《人民日报》工作，理由是："《人民日报》任务很繁重，很需要增加领导力量，经过再三研究才考虑你去。"并说让吴冷西兼新华社社长。6月13日，毛泽东让吴冷西立即到《人民日报》去，并说了一段分量很重的话：
    你到《人民日报》工作，要有充分思想准备，准备遇到最坏的情况，要有"五不怕"的精神准备。这"五不怕"就是：一不怕撤职，二不怕开除党籍，三不怕老婆离婚，四不怕坐牢，五不怕杀头。有了这"五不怕"的准备，就敢于实事求是，敢于坚持真理了。(见吴冷西《"五不怕"及其他》，见《新闻战线》1988年第45期)
    这段话的指向不太明确，吴冷西到《人民日报》工作，可能"遇到最坏的情况"，这是指什么，也不太清楚，甚至可能出现"五不怕"的指向。当然，毛泽东的用意绝不会是故作危言耸听的。随后不久，正式宣布，邓拓任人民日报社长，吴冷西任总编辑，邓拓实际上已无实权。反右派斗争实际上已不由邓拓领导。
    随着反右派斗争的开展，在新闻界一种奇异的现象发生了。曾经受到毛泽东赞扬过的《文汇报》、《光明日报》，它们的社长、总编辑徐铸成、章伯钧、储安平等统统被划成右派，而被毛泽东痛斥过的邓拓，虽然某些权力被剥夺，却没有蒙受太大的灾难。这当然和邓拓敏锐的政治嗅觉是有直接关系的。他曾对胡绩伟说："可见当时按兵不动还是对的。"邓拓庆幸的当然不仅是因为自己没有被打成右派，而是他判断正确，且忍辱负重，避免了更多的知识分子遭受被划右派的劫难。
    (责任编辑　洛　松)


首页 -> 2000年第8期

彭总和我军反腐败的

作者：□冯　征

字体： 【大 中 小】

    历史是一面镜子。历史的教训特别值得注意。早在延安时期，毛泽东主席就和访问延安的民主人士黄炎培讨论过朝代兴衰的周期率问题；新中国建立前夕，毛主席把中共中央迁往北京，比喻成"进京赶考"。目的都是告诫我们，继承和发扬全心全意为人民服务、艰苦奋斗的优良传统，力戒骄傲自满，防止因腐败而覆亡。在反腐防变方面，在中国共产党和人民军队的历史上也的确曾创造出一些经验。建国初期，除了著名的"三反"运动之外，1954年中央军委和总政治部发布反腐防变"八八"指示的过程及其成果，也可以算作经验的一例。
    50年代初，我在人民解放军总政治部工作，参与了中央军委及总政治部关于制止某些高级干部腐化堕落、违法乱纪的调查研究和文件的起草。这个文件是经党中央书记处讨论批准、毛泽东主席于1954年8月8日签发的。这就是在全军发生过重大影响的"八八"指示。毛泽东主席和中央其他领导同志一再表扬军委及总政治部的这个文件，认为它抓住了当时党和军队面临的最严重的问题。这份文件出台的历史背景是：全国胜利前夕，党的七届二中全会曾经发出要防止糖衣炮弹袭击的警告，告诫全党"千万不要学李自成"。建国之初开展"三反五反"运动时，毛主席又从全党全国大局出发，亲自批准枪毙了历史上有过功劳、但已腐化堕落的高级干部刘青山、张子善，批判了党内滋长的追求享乐腐化、不求进取的情绪，号召全党在新长征中务必保持戒骄戒躁、谦虚谨慎和艰苦奋斗的传统，从而有力地保证了我们党领导全国人民转入和平建设的新的历史时期。但是，随着抗美援朝的伟大胜利和社会主义改造初步完成，高级干部中一些人居功骄傲、忘乎所以的情绪有所滋长，追求享乐一时成为风气。七届四中全会揭发的中央人民政府副主席、国家计划委员会主任高岗，就是一个典型的代表。面对这个风气，如果听之任之，不认真加以解决，我们的党就难以正确认识和吸取郭沫若在抗战胜利前夕所著的《甲申三百年祭》一文中提出的李自成失败的历史教训，也就难以避免早在延安时期黄炎培先生提出的历代封建王朝盛衰成败的"周期率"。
    "八八"指示的酝酿、起草和发出，前后经历了将近一年时间。1953年7月，彭德怀在朝鲜签订停战协定期间，发现志愿军某些高级干部有居功骄傲、追求享乐腐化的迹象，曾严肃地进行了批评。但也听到一些同志反映，这股风是从北京刮来的。说中南海组织舞会，选舞伴都要长得漂亮的。人所共知，彭德怀同志勇挑千钧重担，统率中国人民志愿军在极其艰苦的条件下，打败了趾高气扬、不可一世的以美国侵略军为主体的所谓联合国军。彭总在朝鲜前线，响应中央防腐防变号召身体力行，以身作则。"三反"运动开始，彭总动员党小组同志对他批评监督。他听取警卫员建议，带头戒烟，勤俭节约，艰苦奋斗。当有关北京的某些传言传到彭总耳朵里，他不免大吃一惊。性格爽直、嫉恶如仇的彭总，7月27日回到北京，立即查询了总政治部为中央警卫局选调女文工团员的电报，发现其中确有"面貌清秀、体态端正"等要求，选调过程中又有因预选对象不合乎标准被退回重选的事，引起部队强烈不满。彭总立即就这一问题当面向毛主席作了报告，并对有关人员提出质询。经查明，所谓选调舞伴事件是中南海警卫局以为中央领导同志举办舞会和开展警卫部队文化活动为由而提出，经总政治部批准后以成立文工队的名义而进行的。总政治部主任罗荣桓对彭总的批评完全同意，责成签发批件的总政治部副主任和中央警卫局长作了书面检讨。彭总在向毛主席谈心中还反映，文工团到处唱《东方红》，歌颂毛主席是"大救星"，这和国际歌中的"从来没有救世主"是直接对立的，影响不好。毛泽东主席接受了彭总的直率批评和建议，立即下令撤销了成立不久的中南海文工队，并责成总政、总参裁减数量过大、人数过多的文工团和体工队。毛泽东主席还带头重申了我党我军所有领导同志一律"不祝寿"，不以人名命名地名，"活着的人不上舞台"等规定。党中央同时明确要求：这些都要从党中央、中央军委做起，自上而下地纠正自我颂扬、追求享乐腐化的风气。
    1954年7月20日，彭总又在以他个人名义给毛泽东、刘少奇并中央的报告中，共谈了四个问题。他把"自三反运动以后，一部分高级干部仍滋长着个人生活放荡、腐化堕落的恶劣现象"，作为首要问题向中央提出。他建议，对此"除就事论事、采取严肃态度外，拟于今冬或明春，召开一次全军范围的党的代表会议"，"而后再通过全党的力量，一直贯彻下去，以求彻底改正和克服"。
    接着，"八八"指示出台。"八八"指示在肯定当时我军绝大多数党的高级干部是好的这一主流的同时，指出"也有若干党的高级干部，由于经不起资产阶级腐朽思想的侵袭，在胜利之后滋长着极端严重的个人主义的享乐腐化思想"。他们"追求资产阶级骄奢淫逸的生活方式"，"以致蜕化堕落违法乱纪，使我党我军和革命事业招致了损害"。"八八"指示分析出现这种现象的原因在于：一是有些高级干部"由居功骄傲发展到骄横和骄奢"。"认为党和国家的法律和规章，只适用于一般的人，对于他们是无可奈何的"。对上级的指责、同志的劝告和批评置若罔闻；二是"有些党委存在着严重的自由主义，对这些犯错误的，未能及时开展批评，进行斗争"。"由于缺乏组织监督和批评，使他们的错误能长期存在和发展"。针对这种情况，"八八"指示要求：切实加强党对高级干部的领导与监督，提高高级干部的社会主义觉悟和党的观念；严肃党的纪律，加强纪律检查，约束党员不正当的思想行为。中央军委和总政治部在这一指示中号召全军高级干部要认真接受某些高级干部腐化堕落的教训，自觉接受党和群众的监督，珍惜荣誉，努力学习，为共产主义事业奋斗到底。
    "八八"指示发出一年之后的1955年10月，总政治部向军委并中央作了《关于执行"制止某些高级干部腐化堕落违法乱纪行为的指示"的综合报告》，报告说，"八八"指示发表后，"全军师以上党委先后召开了党委会或党委扩大会议，讨论了这个指示，对团以上党员干部普遍进行了一次教育，对犯有腐化堕落违法乱纪的错误的人进行了检查和揭发，展开了批评和斗争，并按照错误的情节，作了不同的处理。"《报告》评价贯彻这一指示的积极成果是，对居功骄傲、享乐腐化的资产阶级个人主义思想，进行了深入一步的批判，实质上是对高级干部思想作风进行了一次整顿。据1955年7月统计，在贯彻"八八"指示中，经检查揭发发现，犯有不同程度错误的师以上干部达百人之多。截止到《报告》发出时统计，已有97人受到党纪处分，其中37人并受到行政或刑事处分。"八八"指示的宣讲和贯彻执行，是一次效果很好的整风。通过自上而下的教育整顿，成功的扭转了居功骄傲、不求进步的情绪，挽救了一批陷入和即将陷入剥削阶级腐化堕落生活泥坑中的人；没有犯过错误的同志经过活生生的教育，也大大提高了警惕和觉悟，增强了党性，加强了政策纪律观念，有力地纠正了"小节无害论"观点和自由主义风气，消除了群众对党的疑虑，密切了党内外的团结。与此同时，大力表彰了一批德才兼备、艰苦奋斗的干部和优秀的共产党员，倡导了艰苦朴素、朝气蓬勃的进取精神，从而大大地加强了党和军队的凝聚力和战斗力，部队面貌和风气为之一新。
    (责任编辑　洛　松)


首页 -> 2000年第8期

从瓦窑堡的窑洞开始

作者：□牛克伦

字体： 【大 中 小】

    50年代初，在一份自传中，我曾经写过：胡耀邦同志是我在延安工作时期的楷模，今后我还要努力向他学习。如今，耀邦同志已经作古，人民对他光辉的一生作出了恰如其分的评价；我们这些步入耄耋之年的老战士，念起他，想到的常是一些小事。我想，这些"小事"，是不是能够作为对这位伟人革命生涯的一些注脚呢?
    我和耀邦同志的交往，始于抗战初期。
    1938年3月，我从抗大三期九队毕业，正逢一大队组建，组织上决定我到一大队任宣传干事。当时还没有设立宣传股，宣传工作的具体事务几乎全部由宣传干事承担，是个很锻炼人的岗位。
    一大队住在瓦窑堡，远离延安，有180里路，是个独立大队，干部配备是很强的。大队长是苏振华，政委就是胡耀邦。对耀邦同志，我并不陌生，他曾到九队给我们上过课，他在政治课堂上那极具鼓励性的演讲，连同那浓重的湖南口音，都给我留下了深刻的印象。
    瓦窑堡是子长县(原安定县)的政治中心，是一个政治斗争尖锐复杂的地区。当时，抗日民族统一战线已经建立，所以这里既有我们陕甘宁边区子长县的抗日民主政府，又有国民党的安定县政府；在军事上，有共产党的保安队，也有国民党的保安队。根据双方协定，县城内的地盘归国民党管辖，县城外归共产党管辖。随着抗大一大队的到来，当地的革命力量自然强大了许多，国民党右派既怕且恨，不断挑起事端。国民党县长田杰生是一个"磨擦专家"，他在群众中散布谣言，说"抗大害怕日本人，不敢上前线，在后方与民争利"，煽动群众不给抗大腾房子，不借给抗大生活用具，并且怂恿流氓、地痞夜间朝抗大宿舍和过往人员砸石头，围攻、袭击零星外出的抗大人员。
    当时的斗争形势，对我们一大队是一个严峻的考验。正是在这样的时候，胡耀邦政委表现出了过人的胆识。他认真了解了当地的民情社情，并召集我们多次开会，研究斗争的政策和策略。他决定采取这样一些措施：1、他亲自主持房东座谈会，介绍抗战的形势，揭露国民党顽固派不抗战的真相，宣传八路军的战绩，讲清抗大是干什么的，为什么要驻在这里；2、重申"三大纪律八项注意"，严格群众纪律，密切军民关系，发动全体人员向人民普遍开展宣传活动；3、必要时，由领导干部亲自出面，警告田杰生，与他展开面对面的斗争。
    同志们很快地行动起来，军民关系迅速地得到了改善。一天，耀邦同志把我叫到他的窑洞里，对我说："大队研究决定，由我去见见田杰生，你跟我一起去，怎么样?"我说："没问题，带枪吗?"耀邦同志笑笑说："没必要。带支笔就行了，作作记录。"他那轻松的样子，根本不像是要深入虎穴，倒像是要去参加一个普通的座谈会。我知道耀邦同志身经百战，胆识过人，更兼口才出众，田杰生根本不是对手。
    路上，耀邦同志向我讲了许多统战斗争的知识和经验，并嘱咐我：要沉着冷静，有理、有利、有节。
    田杰生的县政府是个不小的院落，门口懒洋洋地站着两个保安队员。我们连正眼看都不看他们一眼，昂然直入。听说有八路军找他，田杰生吓得半天不敢出来，后来知道来的只有两个人，而且没带武器，便又恢复了常态，皮笑肉不笑地钻了出来，他一口一声"胡政委"地叫着，敬烟沏茶。
    耀邦同志开宗明义地说明来意，指出，抗日是全民族的大事，抗大是共产党培养抗日干部的学校，维护抗大就是支援抗日，就是维护抗日民族统一战线，希望田县长认清形势，顾全大局。
    大概是认为八路军不能把他怎麽样吧，田杰生避重就轻，跟我们兜起了圈子，还厚颜无耻地吹嘘起自己的政绩。耀邦同志紧紧地把握住主题，问道："抗大到贵县以来，对民众秋毫无犯，这是有目共睹的，可是有人却说 抗大来与民争利，这明明是挑拨我军民关系，破坏后方安定。还有人侵占抗大校舍，袭击抗大人员，这些情况你知道吗?"田杰生赶忙说："我不知道，确实不知道!"耀邦同志问："你身为一县之长，而且自称那样能干，怎麽连这么重要的情况也不知道呢?"他的口气看似平和，实则字字千钧，逼问得田杰生说不出话来，他支吾半天，说："一定调查，一定调查。"耀邦同志严正指出：一切主张团结抗日的人都是我们的朋友，我们都会与他合作，凡是破坏团结抗日的人，都是汉奸，都不会有好下场!最后，他微笑着对田杰生说："惩治汉奸，恐怕你们的蒋委员长也不会不同意吧?"田杰生强作镇定，连声道："当然，当然。"
    回来的路上，耀邦同志说，田杰生这类人的反动本质是不会改变的，我们既要同他谈，又要准备打。事情后来的发展，证明了他的判断。但是，我们在这一回合的斗争中，打击了国民党顽固派的嚣张气焰，迫使他们的破坏活动有所收敛，并且争取了群众，孤立了敌人，为一大队初到瓦窑堡的学习和工作，创造了一个相对安定的环境。而我，则对耀邦同志又多了一分了解，多了一分敬佩。
    随着各项工作的不断开展，我同耀邦同志接触的机会也越来越多，几乎每天都要到他的房间去。经常夜很深了，他还在那里阅读马列经典、历史书籍，或者一个人思考问题。有时我刚一推门进去，他就对我说："牛克伦，你看我又考虑错了……"其实，他考虑的事情我根本就不知道。看到我茫然的样子，他往往会指指墙边的长凳让我坐下，告诉我，某件事他是如何按老经验去处理的，认为是十拿九稳，但是效果却不理想。
    每当此时，我都会觉得是在面对老师的提问。然而这样的提问是令人兴奋的，深刻而不失轻松。在他面前，我无须顾忌，每每直言。他听了之后，有时会说：你说得有道理，有点水平；有时会说：你呀，和我一样，大错特错!然后，他定会围绕所谈的问题，深入浅出地讲出一番道理，告诉我正确的结论。如果我想不通，和他争论起来，他也不发火。
    陕北的冬夜是寒冷的，耀邦同志的窑洞里有时连炭火也没有；户外北风呼号，室内一灯如豆，但是每一个曾在这里与耀邦同志相对恳谈过的人，大概都无法忘却那种如沐春风的情怀。
    根据耀邦同志的指示，我们一大队办起了队刊。采访、编辑、排版都由我负责。我虽然在"一二·九"运动时也参加过"救亡时报"的编辑，但如今要比较全面地负责队刊的工作，真感到有些为难。
    一天，我在耀邦同志那里汇报完工作正要走，他把我叫住，取出了一本我们准备出版送他审定的队刊。我心想，大概要挨批评了!谁知，他丝毫没有批评我的意思，而是把刊物摊放在桌上，一丝不苟地评判起来--报头该怎样画；版面为什么显得不够生动；所选文章该怎样取舍；以及怎样采访组稿……点点滴滴，细致入微。那神情，俨然是一位和蔼的老师在上课。
    他的指点令我心服口服，同时感到惊异：一位贫苦出身、由红小鬼成长起来的领导干部，居然对办刊物如此内行!他似乎看出了我的疑问，笑着说："其实，我也是被逼出来的。在总校当政治部副主任时，毛主席让我编校刊，我对主席说，我没有经验，编不好。主席说：不会可以学嘛!可以向陈伯达学，也可以让各级领导干部带头写稿子。今天，我也把这句话送给你--不会可以学嘛。你是知识分子，基础比我强得多，只要善于从实践中学习，就一定能把队刊办好。"
    耀邦同志的话，就像是一把火，烧得我周身暖洋洋的；他的具体指导，又句句都说到点子上，真使我有喜出望外之感。我奔回窑洞，把这期刊物从头到尾，重新编排了一遍。天已大亮，我竟毫无睡意。早饭后，我把改过的稿子拿给耀邦同志，他仔细地翻看了每一页，笑着说："很好嘛，士别一夜，便当刮目相看!"接着又说："领导干部都要写稿，我带头!"
    耀邦同志说到做到，他不但大力提倡，亲自把关，还带头写稿，带动了全队的办刊热情，使刊物一期比一期办得好，受到了学员们的普遍欢迎。不久，他在一大队又倡导发起了"斯达汉诺夫运动"(斯达汉诺夫是苏联的一个劳动英雄)，开展了热火朝天的革命竞赛。为此，耀邦同志连续给队刊写了几篇文章，指导运动的发展，总结群众的经验，一时间，更使队刊成了几千名学员的人人必读之物。我本人，也被光荣地评选为"斯达汉诺夫队员"。后来，罗瑞卿副校长得知了一大队的经验，率领工作组来观摩总结。耀邦同志把我介绍给罗副校长，罗副校长笑着说："我认识，他是大学生，牛克思!"罗副校长对我说："队刊办得很好，毛主席每一期都看，评价很高呢!"那晚，大队领导请罗副校长吃饭，耀邦同志让我参加作陪，我从不饮酒，但这一回，我开了戒。
    事隔三十年，一次，谈起往事，耀邦同志忽然说道："牛克伦，在一大队，你办刊物办得不错嘛!"我说："那是因为有你政委带头写稿子呀!"他哈哈大笑，说："我那也是跟毛主席学的。毛主席让我办校刊的时候说不会可以学嘛，还说要各级干部带头写稿子嘛!"我马上就说那就请主席写一篇稿子吧!毛主席笑着说，你这个胡耀邦，马上就将军啦?后来，主席很快就送来了一篇稿子，就是那篇著名的《反对自由主义》，我们刊登在抗大校刊第一期上，我还写了一篇编者按呢!"
    他还告诉我，有两年事情是毛主席特别重视的：一个是办学校，培养干部；一个是办报刊，宣传党的路线。在这两个方面，要认真地向毛主席学习。
    应该说，耀邦同志说的这些话，我当时是似懂非懂。直到粉碎了"四人帮"，他重新出来工作，在中央党校的领导岗位上，在高级干部中"正本清源、拨乱反正"，又充分发挥报刊的作用，勇敢地掀起"真理标准问题"的大讨论的时候，我才似有所悟。当然，这是后话。
    1938年底，耀邦同志奉调回延安任总政组织部副部长，临别时，他嘱咐我："多读书，多思考，大胆工作。"说完，从怀里取出一张照片送给我。照片里，他是一个英气勃勃的红小鬼，背后写的是"克伦同志留念"。
    1939年春，我随三大队奉命深入敌后，一去数年，一直没有机会见到耀邦同志。1943年，抗大奉中央之命重回陕北，我仍住在瓦窑堡。有一次我到延安开会，便抽空去看他。他住在东山坡的一个窑洞里。虽然几年不见，有很多话要说，但看到他那忙碌的样子，又不好意思打搅他。耀邦同志却热情地招呼我坐下，详细地询问我在敌后工作的情况，他说，你应该到部队去锻炼，我告诉他，我曾几次申请，都因抗大的工作需要而未得到组织的批准。
    建国以后，耀邦同志到地方工作，更忙了。我通常是逢年过节给他打个电话，聊致问候。有时在报刊上见到他的讲话，未经卒读，他那鲜明泼辣的谈风便扑面而来，仿佛又见延安时代。
    直到1974年，耀邦同志在经历了一番磨难后，从"干校"回京，尚未分配工作；我也因"莫须有"的罪名在"文革"中受到冲击而赋闲在家。也算是因祸得福吧，终于有机会常去看他了。几十年不见，历经风雨，他的性情还是那样鲜明豪爽。案头摆着马列著作和古今典籍，屋中经常坐满来听他议论的老战友、老部下。那时"文革"尚未结束，因言获罪之事仍时有所闻，但听他纵论时政，抒发胸臆，每觉痛快淋漓，受益匪浅。谈到"文革"，谈到许多老同志受到的迫害，他满怀忧愤，拍案说道："文化大革命，搞得凄凄惨惨戚戚!不能再搞下去了!"这在当时，实属惊人之语。
    作为一位革命家，耀邦同志的身上又时刻洋溢着乐观主义精神，使接近他的人深受感染。那时，他的一些应有的待遇被取消了，只能坐公共汽车去参加中央的会议，他说，王震同志曾关切地问他：你是怎么来的?他说：坐公共汽车。然后又用双腿比划着说：我能上能下!说得王震同志等哄堂大笑。大家知道，耀邦是在讥讽对老干部的迫害，彼此心照不宣。我至今记得耀邦同志当时的神态："哈哈，我把王胡子逗得哈哈大笑!"
    有一次，我和老战友王恒同志一道去看他。耀邦同志说："今天出去散散心吧，我刚领到工资，请你们吃饭。"他要了车，一行直奔颐和园内的听鹂馆。落座之后，耀邦同志从口袋里取出一瓶酒，一瓶很普通的酒，对我们两个说："今天喝这个。"我和王恒都摇头，说老领导请吃饭怎能喝这种酒，而且还自己带。耀邦同志摆摆手说："这酒里有个故事，咱们先讲故事后喝酒--你们知道，我住的富强胡同离灯市口、王府井很近，我经常在那一带的大街小巷走路锻炼，昨天，我走到百货大楼，想去买瓶酒，进去才知道买酒要凭购货证。我说：我没有购货证。售货员说：那你带了别的什么证件没有?我翻了半天，找出一个李昭同志(耀邦同志夫人)的户口本。小伙子接过去看看说：李昭是女的，你是男的，你叫什么名字?我说，我叫胡耀邦，刚从干校回来，还没有本。小伙子说：你就是胡耀邦?我说，对呀!他又说：你是走资派?我说：对呀!他说：好!你买酒不要本，随便买!"
    听到这儿，我和王恒哈哈大笑。耀邦同志也笑了，他给我们斟满酒，举杯说道："你们说，这瓶酒是不是很有意义呀?要知道，人家敬重的不仅是我胡耀邦，而是所有老干部!这里有人心的向背呀!"说着，他的表情变得十分严肃，就像当年给我们交代任务："所以，对我们的党，我们的人民，我们的国家，你们一定要有信心!你们要告诉能见到的老战友，不要光在那里发牢骚，要抓紧时间学习，锻炼好身体，做好重新工作的准备!"
    1976年10月，人民的火山终于爆发了，"四人帮"在顷刻间灰飞烟灭。耀邦同志身居要津，为拨乱反正而殚精竭虑。我也重新走上了工作岗位。听说，他家里经常坐满了人，有请示工作的，有诉说冤情的，来自全国各地，排队等着和他谈话；有的，还临时住在他家里，由他自费接待。我完全能想象出那种场面，同时为他的健康担心，决计尽量不去打搅他。
    后来，我只和耀邦同志见过两次面。一次，是在他担任中组部部长之后，另一次，是在他担任总书记之后。两次都是老战友们相约，登门向他祝贺。没有时间深谈，没有时间叙旧，更没有把酒言欢，甚至连过多的寒暄也没有。短暂相聚，我们的老首长、老教员耀邦同志用他特有的方式，给我们上了最后的两课。
    第一次，他说："我当了组织部长，你们很高兴，我也很高兴。大家都是受到四人帮迫害的，所以，我们绝不能搞四人帮那一套，不能任人惟亲。今后，你们随时都可以来，但是谁都不要向我伸手要官，要依靠组织。"
    第二次，他说："我当了总书记，还是那个胡耀邦，一个人绝不会因为职务高了水平就高了。你们接触群众的机会多，大家有什么意见一定要告诉我!"
    这就是我听到耀邦同志说的最后两段话，两段普普通通却又令我终生难忘的话。
    他与我的谈话是从瓦窑堡的窑洞里开始的，以此成为尾声。
    （责任编辑　程度）


首页 -> 2000年第8期

徐海东和他生死相守的妻子

作者：□崔向华

字体： 【大 中 小】

    埃德加·斯诺在他的《西行漫记》中称赞"红色窑工徐海东"道："中国共产党的军事领导人中，恐怕没有人比徐海东更加大名鼎鼎的了，也肯定没有人能比他更加神秘的了。"毛泽东称赞他是"工人阶级的一面旗帜"、"红军的领袖，群众的领袖"、"对中国革命有大功的人"。民间传颂他是"中国的夏伯阳"。在战火纷飞的年代里，他九次负伤，全身被子弹打伤17处，而每次都能化险为夷，一次次从死神手中抢救出徐海东的，是一位名叫"少兰"的女子。
    1934年11月16日，四方面军红二十五军三千名将士高举起"中国工农红军北上抗日第二先遣队"的旗帜，由河南罗山县出发，开始了艰苦卓绝的长征。本来这支部队中的七个红军女护士都决定留在鄂豫皖根据地，但她们坚决要求跟部队走，一片哭声终于惊动了军团长徐海东："为什么哭鼻子?为什么不服从组织决定?"年纪最小的周少兰天不怕地不怕地说："我们都是逃跑出来参加红军的，我不能再回去当童养媳。部队就是我们的家，我不能没有家。再说，行军打仗，难免会有战士受伤，前线需要我们呀!"徐海东被说服了。
    长征途中，周少兰和女伴们舍生忘死，在炮火中把一个个受伤的红军背到荫蔽所，及时救护。在陕南激战中，身先士卒的徐海东不幸负伤。一颗子弹从他左眼下方钻进去，由颈后穿出，由于失血过多，生命危险。经医生抢救后，虽然止住了血，可是徐海东的喉头仍被血和痰堵着，呼吸很困难。医生很着急，但也想不出个办法。紧急关头，站在一旁的女护士周少兰说："让我来试试。"她毅然伏到徐海东的身边，用人工呼吸，一口又一口地将老军长喉咙里的淤血清吸出去。徐海东得救了!在缺医少药的战争环境里，周少兰四天四夜看护着徐海东，眼不阖拢，衣不解带，硬是从死神手中把军长的生命夺了回来。恢复健康的徐海东感激她的照顾，一次交谈中，建议她将名字"少兰"改为"东屏"，即徐海东的保护屏障之意。不想这一改，竟促成他们日后相知相随几十年。
    红二十五军长征途中，徐海东和吴焕先、程子华指挥部队，粉碎二十余倍于我之敌的围追堵截，长驱千里，威逼西安，进军甘肃，然后北上与陕北红军胜利会师。早在北伐时期，徐海东就是叶挺所在的铁四军的排长，在汀泗桥战斗中一举冲垮敌人四个炮兵连；1927年麻黄起义后任自卫队长，号称"徐老虎"，歼灭了许多地主民团，地主豪绅对他恨得咬牙切齿。民团头子蒋少瑗趁徐海东带游击队转战之机，火烧了徐家窑。徐海东家中成了一片废墟。1932年，红军转移川陕边区后，徐家被国民党反动派杀死66人，其中，近亲27人，远亲39人。
    周东屏出生于安徽省六安县的一个贫苦农民家庭，七岁就失去了母亲，被人拐卖作了童养媳，受尽欺凌。1931年3月，13岁的她就参加了革命，任安徽六安三区少先队大队长。1932年10月，她成为红军中的一名小护士。加入中国共产党后，任红十五军团护士长、党支部书记。
    1935年9月，这一对战斗情侣在长征中举行了婚礼。徐海东指挥的直罗镇战役，粉碎了敌人对陕甘边区的"围剿"，被毛泽东称誉为"给党中央把全国革命大本营放在西北的任务，举行了一个奠基礼"。
    一次交谈中，徐海东向毛泽东介绍了周东屏，徐海东说："她从小受苦，没念过书，也是个粗人。"毛泽东笑了，说："我们今天的革命，就是粗人的革命，工人、农民的革命。等情况好起来，我们要办些学校，让粗人都变成细人!"徐海东很高兴地笑了。
    抗日战争中，徐海东率部深入华北、华中敌后，开辟抗日根据地，由于伤痕累累，经常发病，他经常带病指挥作战。大家劝他不听，徐海东老话一句："枪声一响，什么病都没有。打仗能治百病。"周东屏既要做好自己的工作，还要照料孩子，同时还要竭尽全力帮助丈夫恢复健康。徐海东常常感到，在艰难困苦的日子里，妻子既当战士，又做妈妈，实在难为她。对周东屏说："我们结婚太早，使你受累，不能更好地进步。"周东屏毫无半点怨言，当死神又一次临近徐海东时，她以惊人的镇静和勇敢，挽救了徐海东的生命。
    那是1939年9月，任新四军江北指挥部副指挥兼四支队司令员的徐海东，经西安、洛阳，向皖东江北指挥部进发。一路上紧张、劳累，加之天气又冷，徐海东肺病复发，咳嗽不止，大口吐血，接连十几天没有好转。刘少奇将他扶上担架让人抬着走。到指挥部休息一会儿后，徐海东继续率队东进，取得了皖东反扫荡中的重大胜利。1943年冬，徐海东旧病再发，吐血不止，高烧昏迷，病倒在战场上。
    同志们已经在绝望之中为徐海东准备后事了，周东屏没有放弃最后一丝希望。她把孩子托付给警卫员，天刚蒙蒙亮，便踏上了崎岖的山路去采药。又请来老中医，终于又一次使徐海东起死回生。由于病情严重，毛泽东知道后，电令徐海东"静心养病，天塌不管"。
    1940年以后，徐海东积劳成疾，只能在担架上指挥战斗。又几次生命频于垂危，这年冬天，中原地带的雪很大，使通往前线指挥部的电话中断了。徐海东不知前线战事日夜不安，深夜他叫周东屏亲自去指挥部联系。生性要强的周东屏顶风冒雪一步步走到前线司令部，天亮时带回了前沿的消息和文件报纸。徐海东听读了文件和报纸，欣慰地说："只要不死，一天不能和前线失去联系。"
    徐海东很爱同生死共患难的妻子。长征中，徐海东头部负重伤，她一直守护；红军东征时，徐海东从马上摔下来，又是由她日夜照看。抗日战争爆发后，从大后方来了许多有文化的女青年学生。一次，有位同志向徐海东半开玩笑半认真地说："要改组吗?我帮你介绍一个漂亮的大学生。"徐海东一听这话，生气了，说："混话!东屏是受苦人，我是泥巴人，我们既是夫妻，又是战友，我怎么能干那种事!"
    有时病痛难忍，徐海东就吼叫："给我枪，给我枪!不能上战场，不如死了好!"他用拳头敲击着担架喊叫："快抬我走。我要到前线去!"周东屏跟随徐海东在担架上"打游击"五年。日本侵略者无条件投降了，徐海东看到中央发来的电报，高兴地对周东屏说："咳咳!我这个病号，把小日本熬垮了。"周东屏想的是抗战胜利了，丈夫可以送进条件好的医院了。
    然而，解放战争的枪声骤然响起，从华中到山东，他依然是在担架上度过的。战局发展不利时，使病中的徐海东心急如焚，夜里彻夜失眠。许多老战友都知道，对徐海东最大的安慰，莫过于战争胜利的消息。每逢前线打了胜仗，陈毅、粟裕、谭震林、许世友等前线的战友们，很快派人给徐海东送来战报和战利品。他们有空还会亲自去看望徐海东。1947年9月，中央军委给徐海东的电报，要他和一部分后方人员，速从海上转移去大连。
    徐海东依依不舍地离开了华东战场。没想到，从山东到大连，徐海东的生命出现了奇迹。大连市委为徐海东请来肺病专家和苏联名医，经过全面检查和治疗，病体和战伤逐渐康复，在警卫员和周东屏的照顾下，他能离开病榻下地走几步了。全国解放了，徐海东激动地对周东屏说："我能够活到今天，有一半应该归功于你，太苦了你了，要不是你日日夜夜地照料，里里外外地操持，我哪能活到今天?"苏联远东军区卫生部长曾夸奖周东屏说："徐将军活下来是奇迹，夫人的照料太伟大了。"徐海东曾充满深情地写下《赠东屏》一首诗："尊我护我细用心，养儿育女劳其神。宾客来至盛情待，贤妻良母好心人。"
    1950年8月20日，毛泽东的亲笔信从中南海飞到大连："海东同志：七月十七日来信收到。病有起色，甚慰。我们大家都系念你，希望你安心静养，以求痊愈。此复，顺祝愉快!"1951年5月30日，周恩来和邓颖超亲自到大连看望徐海东。周恩来紧握周东屏的手说："你把海东同志照顾得非常好，把党交给你的任务完成得非常好，你为党作了很多工作，我代表党中央、毛主席感谢你。"徐海东居住大连九年，周恩来三次专程前去探望。第二次是1955年徐海东被授大将军衔之后，周恩来又来到大连文化街75号。徐海东十分不安地对周恩来说："总理，我长期养病，为党和人民工作的太少了!授我大将军衔太高，我受之有愧啊!"周恩来握住徐海东的手说："海东同志，授你大将军衔，不高也不低，恰当!"这句语重心长的话，是对这位窑工出身的红军高级将领功勋、才能的准确评定。徐海东并荣获一级"八一"勋章、一级独立自由勋章和一级解放勋章。
    周东屏也为党和人民，为军队建设做出了贡献，立下了功勋。1956年国庆节，在天安门城楼上，毛泽东对周东屏照顾徐海东也给予了很高评价。1957年6月，她被授予三级"八一"勋章、三级独立自由勋章、三级解放勋章。1960年8月，她被授予中国人民解放军上校军衔。1978年2月她被选为全国第五届政协委员。
    1956年9月，徐海东移住北京观音寺一号。不久他以中央军委委员和国防委员的身份，参加了中国共产党第八次全国代表大会，当选为中共中央第八届中央委员。1970年3月25日，在郑州病逝，时年70岁。
    (责任编辑刘文)


首页 -> 2000年第8期

人民炮兵开创者朱瑞

作者：□高　华

字体： 【大 中 小】

    现今的人们对朱瑞这个名字已是很陌生，只记得前几年上映的革命战争电影《辽沈战役》中有一个片断：在行进的四野指挥列车上，参谋长刘亚楼向四野政委罗荣桓报告，炮兵司令员朱瑞在义县阵地触雷牺牲，罗荣桓闻之，面色凝重，从不抽烟的罗荣桓点燃起一根香烟，并嘱刘亚楼暂不要将此消息报告四野司令员林彪。
    朱瑞牺牲得太早，被人们逐渐淡忘了。
    朱瑞是那个充满革命理想主义和革命激情年代的产儿。像那个年代的许多激进的革命青年一样，朱瑞从广州出发，踏上了赴俄之路。从1926年初至1929年7月，朱瑞先后在莫斯科学习近四年，在他的同学中，有邓小平、左权、傅钟、李卓然这些以后成为中国革命领袖和人民军队将领的知名人物。
    1927年夏，他在莫斯科中山大学毕业后未能立即返国，而是被共产国际分配至克拉辛炮兵学校继续学习。还有一件并非无关紧要的事，1928年夏，经中山大学校长米夫等6人介绍，朱瑞加入了苏共。此米夫，即以后王明的后台，中国革命史上有名的"反面人物"。后来，有人批判他工作失误时，还记下了这笔政治"小账"。
    1932年初，朱瑞在上海中央工作两年后被派往中央苏区时，他只有27岁，被委以红五军团政委的重任，1934年春在瑞金召开的"二苏大会"上，又当选为中华苏维埃共和国临时中央政府执行委员。
    1934年8月，中共中央由博古、李德、周恩来组成最高层核心"三人团"，为准备进行战略大转移，紧急展开各项部署，被誉为"文武兼备的红军指挥员"的朱瑞，被调至中央红军的主力--红一军团任政治部主任，他的副手是罗荣桓。红军到达陕北后，朱瑞随红一军团参加过东征战役，以后还以红军代表的身份与东北军骑兵签订了抗日协定，并在1936年底至1937年七·七事变爆发前，担任过半年的红二方面军政治部主任。全面抗战开始后，朱瑞被调离部队，任中共北方局军委书记，继而又任北方局驻太行区代表、北方局组织部长等职，主要从事与华北地方实力派的统战工作。
    抗战之初，国际国内形势发生急剧变化，中共面临新的历史转机，1939年6月朱瑞被派往山东，担任由徐向前任司令员的八路军第一纵队的政委，不久，朱瑞又被任命为中共山东军政委员会书记，中共山东分局机关书记。
    1939年至1941年，中共在山东已建立起79个县级政权和县级武装，根据地人口约1200万，面积达36万平方公里，占山东全境面积1／5强，115师发展到76万人，山东纵队发展到54万人。1941年8月，山东分局为统一山东党、政、军、民的领导机关，由朱瑞任书记。山东纵队和一一五师两军政委员会合组为山东军政委员会，由罗荣桓任书记。
    1941年后，日寇加紧了对中共在华北各根据地的进攻，山东抗战进入到最艰苦的阶段。日寇施用"拉网合围"、"铁壁合围"等极残酷的手段频繁进攻根据地，致使山东根据地的面积急剧缩小，某些地区的根据地已被敌人压缩到"东西十几里，南北一线牵"。全省根据地的人口从1200万锐减到730万，大批抗日军民惨遭日寇杀害，在牺牲者的名单中，有朱瑞的妻子、山东分局妇女委员陈若克和她刚出生的儿子。
    根据地蒙受重大损失，使领导机关内部的争论也趋于激烈。早在1940年9、10月间，山东分局领导和115师师部之间就曾在军事战略方针问题、抗战问题和山东纵队与115师会拢等问题上有过不同争论，1941年9月后，罗荣桓更对分局在领导山东抗战上的某些失误不止一次提出过意见，1942年，形势愈加严峻，解决高层分歧，统一领导机关的认识已成为当务之急。罗荣桓致电北方局和中央，建议分局召开扩大会议，请中央派刘少奇来参加，以总结山东工作，明确今后目标。毛泽东同意了罗荣桓的请求，电召正欲返延安的刘少奇，在途经山东时，就地考察山东形势，并对领导机关内部的争论作出裁决。
    此时的刘少奇虽是政治局候补委员，但却担负着极为重要的中共华中局书记，新四军政委等职务。1942年4月，刘少奇抵达山东分局和115师驻地，一住四个月，对山东问题作了广泛调查，得出结论：山东问题的症结所在，是中共山东分局主要领导同志在一系列重大问题上犯了错误。
    刘少奇批评朱瑞对党的独立自主的方针执行不力，缺乏战略眼光，反顽斗争瞻前顾后，失去许多"先机"；其二，严重忽视发动群众，未能广泛展开减租减息；其三，主观主义，形式主义，空谈主义，党八股；其四，在锄奸政策上犯有严重错误。
    刘的批评基本符合实际，作为山东分局负责人的朱瑞实难辞其咎。朱瑞被批评的最突出之处乃是对中间势力的"抗敌自卫军"的过分热心。对统一战线方针的理解机械僵硬。他未能接受罗荣桓、江华等的意见，而是去帮助某些进步人士组建军队，供给经费和武器，使其成为在根据地与共产党平起平坐的组织。在这个事关党的领导权的关键问题上，朱瑞确实犯了大忌。
    朱瑞在山东是独当一面的高级领导干部，他颇善于做鼓动性的大报告，他甚至为推动根据地的婚姻制度的改革，作过几小时的动员报告。
    山东根据地若干地区的"肃托"，虽经制止，但终未断根，以后又与"锄奸"夹杂在一起，造成不应有的失误。
    朱瑞，这颗一度闪烁的星辰黯淡了。1943年8月，朱瑞奉调返回延安，中央立即任命罗荣桓为山东分局书记。
    1943年3月，延安实现了以毛泽东为核心的一元化领导格局。各大战略区的一元化体制也相继确立：晋察冀--聂荣臻；晋绥--贺龙；太行--邓小平；山东--罗荣桓；华中--饶漱石。
    朱瑞回延安后，被安排进入中央党校一部参加整风学习，这个学习为时颇长，有近两年的时间。
    朱瑞在延安的学习，产生了一个成果，这就是他写的《我的历史与思想自传》，对自己一生的经历作了严格的解剖。在中共七大会议上，朱瑞又作了《山东根据地在三角斗争中的经验与教训》的发言，对自己在山东工作期间的缺点错误作了深刻的检讨。这个充满自我批评精神的发言，给与会者留下了深刻的印象。
    在中共七大上，朱瑞未当选为中央委员。
    朱瑞早年留苏的经历，瑞金时期之被重用，随着时空的转移，此时已成为某种消极性的背景。在某些同志眼里，朱瑞的上述经历，已够划入"教条主义者"一类。延伸下来，抗战前期，山东工作屡失"先机"，此又可与"王明右倾投降主义"挂上勾，至于善作"自由婚姻"一类的大报告，正可证明"教条主义者"具有的夸夸其谈的"党八股"的特征。
    抗战胜利，中共又面临新局面，此又是用人之际。在延安的各路战将秣马厉兵，纷纷奔赴白山黑水，大江南北。延安总部没有忘记还在中央党校学习的朱瑞，中共七大后，本拟任命朱瑞为军委副总参谋长，渴望再赴疆场的朱瑞主动请缨，要求去干自己的老本行--炮兵，朱瑞的愿望获得了满足，被派任为延安炮校的代理校长。
    延安炮校乃是今天人民炮兵的摇篮。在八年抗战中，因长期游击战争的限制，延安炮校偏居延安远郊，训练、生产、垦荒，又因炮校许多同志曾在苏联留学，或是从国统区来的青年知识分子，在党内大奸康生插手策划的"抢救运动"中，多数同志被打成"特务"、"奸细"。朱瑞在短时期内就将炮校恢复，将人心理顺，继而率学校奔赴东北战场，实在并非易事。
    在东北，朱瑞发出了生命的最后光华，这位当年的大战略区的第一把手，现在成了林彪的麾下，他以延安炮校500名骨干为种子，仅仅三年，东北野战军就发展到16个炮兵团和一个炮兵纵队，拥有各种火炮4700多门。
    那是一个革命的年代。革命者需要为理想承受一切的磨难，艰辛，包括革命阵营内部不可避免会出现的各种隔阂和误会。然而革命年代，革命为最高价值，个人荣辱皆可全抛。朱瑞触雷阵亡，也是他革命一生的最后的自我完善。
    是年，朱瑞43岁。
    (责任编辑　刘　文)


首页 -> 2000年第8期

从东莞腾飞看邓小平理论的无穷威力

作者：□林　若

字体： 【大 中 小】

    编者按：前中共广东省委书记林若同志，曾长期在广东省东莞县（现改东莞市）工作。这篇文章，是他近日访问东莞有感而专为本刊撰写的。确凿的材料，再次证明了邓小平说的"发展是硬道理"和"三个有利于"理论的无比正确。江泽民同志也说过，只要把蛋糕做大了，什么事情都好办。作者用东莞例子，很好地说明了这个问题。

    一踏上东莞（市）的公路，就为这里的繁荣景象所吸引。到处是车水马龙、熙来攘往，一派兴旺发达、生机勃勃的景象。
    东莞有13600多家外资历企业（含"三来一补"企业），7200多家私营企业，5400家集体企业，1500多家国有企业，此外还有11万多个个体工商户，组成强大的社会生产力。一万多家外资历企业中有22家为世界500强的跨国公司办的企业。在这一大批企业群中，属于高新技术的占53家。
    这些充满活力的企业，每年为社会生产大量财富，1999年出口总额为151亿美元。以市为单位计算，仅次于深圳和上海，居全国第三位。去年为国家提供的外汇顺差达27亿元，比上一年度增长17.9%，居广东"四小虎"之首。他们对外商独资企业，只算工缴费、管理费的收入，不算产值。如果按产值属地统计，生产总值估计不下1000亿元。还有几个庞大的数字：去年用电量达123.4亿千瓦小时，仅次于广州、深圳，居全省第三位。程控电话与移动电话用户达111.9万户，一年增量达35.6万户。邮电营业额达51.6亿元。各项存款余额达1040亿元。年末人民币存差516亿元，比上年增长22.6%；外币存差6.9亿美元，增长85%。城乡居民存款达616亿元，比上一年增长82.6亿元。这些数字足以说明东莞的经济实力日益增强，蛋糕越做越大，而且连续几年，都大体上保持这么好的增长势头。
    东莞市本身人口160多万人，由于工商企业的发展，吸收外地劳工达200多万人，形成庞大的劳工市场。有的乡针本身人口只有三几万人，而外来劳工则达十余万人，乡镇之间形成梅花形结构并且联接起来，与中心市区之间形成纵横数十公里的卫星城市群落。他们自称为乡村城市化，城乡一体化。
    东莞经济发展成今天这样的格局，有其特别有利的地理位置和特殊的发展模式。它处于广州到深圳两个大城市之间；拥有水陆多条交通线路，几个小时就直达港澳；在香港有几十万东莞同乡。东莞在改革开放前是广东省有名的农业大县，改革开放以来逐渐形成了经留大市。他们一贯重视发展实业，不尚空谈，不唱高调，默默耕耘，才有今天这样的成果。
    改革开放之初，东莞一没次金，二没技术，只能从"三来一补"开始，艰苦创业，积累资金，逐步发展。当时在广东省的"四小虎"之间，被认为是一种较为后进的办法，被人看不起眼。当时的"三来一补"企业多为劳动密集型的，技术含量也低。但是东莞人并不嫌弃这些落后的手工作坊式的加工业。到了80年代中后期，随着生产的发展，出口加工贸易的扩大，一步一步地升级换代，才有了比较像样的加工业，出现了现代城镇的雏形。涌现出远近闻名的虎门服装市场，厚街家仫市场，大朗毛市市场等。集体经济的发展逐步改变了农村的面貌。一个镇大体上相当于一个小城市。还应特别指出的是，他们深刻领会中央和省委的指示精神，以邓小平理论为指导，解放思想，看准了就大胆去闯去冒。对外开放，对内放宽政策，对下放权，让市（当时是县）、乡镇、大队（行政村）、小队（自然村）、个人一起上，形成一种满天星斗的发展态势。表面上看来有点乱哄哄的样子，实则把压抑多年的积极性，一下子释放出来，形成势不可挡的发展局面，把全民的积极性发挥出来了。国营、集体、民营、外商，各种经济成分都在中央允许的政策范围内放手发展。经过20多年的努力，形成今天这种蓬勃发展的规模。从这里可以看到，是一个积极性好还是多个积极性好？是一枝独秀好还是百花盛开好？过去有些人把引进外资、发展多种经济成分看成是搞资本主义，说什么姓"社"姓"资"，什么公有私有。东莞人在80年代初期，通过学习实践是检验真理的唯一标准，通过切身体验，内外对比，早就抛弃了这一过时的论调，放放手发展各种经济成分，放手发展对外加工贸易。他们从历史对比中深刻认识到：只要生产力发展了，蛋糕做大了，什么事情都好办。拘泥于僵硬的意识形态，并不能把一个地方的经济发展起来，自以为正确，实则是思想僵化。经济不发展，无论唱什么调子都是无济于是。
    1992年邓小平南巡讲话发表之后，广东掀起一场大发展的高潮，多数地方在取得明显的建设成就的同时，一时间不看需要与可能地引进外资、搞开发区、搞房地产等，一时间到处开花，四处冒烟。这些现象东莞也出现过，其中一个很大的问题就是家大业大，管理混乱、家底不清。有的乡镇和部门不顾经济效益，盲目举债，甚至高息集资，乱上项目；有的地方奢侈浪费，穷日子当富日子过，以致开支越来越大，债务越背越重，还本付息能力越来越弱，金融债务风险越来越大。在这种情况下，市委市政府不是听之任之，置之不理，而是敢于从实际出发，在没有上级部署的情况下，不顾一些乡镇干部的反对，坚持清产核资，加强管理，消除隐患，使企业有健康发展之路。1995年抽调1200多人，从市属到乡镇、村全面进行清产核资。1996年又结合镇区换届进行届终审计，要求每个乡镇领导都要填写好交班任务书，防止责任不清。在此基础上，对财务收支和还本付息能力进行分析，批判那种"有钱花晒(用光)，无钱靠贷，还钱靠下一届"的不负责任、吃大锅饭的思想。1996年换届工作一结束，全市迅速开展了加强管理、增收节支、减债降息的工作。当年就节省行政经费1.04亿元，压缩非生产性开支3.3亿元，并清理了高息集资。通过增资、减债、降息，全市这一年减少利息支出近10亿元，从而使金融债务风险得到及时防范。
    在清产核资中，发现万江区(镇)和二轻集团公司资不抵债，财务管理非常混乱。市委以此为典型，组织全市五套班子、机关部委办局一把手和各镇委书记共200多人，深入下去调查研究，总结经验教训。要求每个人都要通过解剖典型、写出有深度的调查报告，挖出资不抵债的根源，找出应吸取的教训，提出解决问题的办法。这一成功之举极大地教育了中层干部，也为近几年来东莞经济的健康发展打下了坚实的基础。
    在清产核资的基础上，建立健全制度，堵塞漏洞，防止挥霍公有财产或化公为私、贪污挪用的滋生。他们致力于制度建设，其主要措施有：在执法和行政部门实行收支两条线制度，推行一个窗口收费，委托银行代理行政事业单位的收费，实行征、管、用三分离；加强集体物业的管理，对政府和集体的物业统一回收，造册登记，重新估价招租；加强区镇和农村的财务管理，实行民主理财，定期公布收支情况，接受群众监督；同时大力推行农村会计委派制和财会电算化。
    这些措施一环紧扣一环，使市各部门以及乡镇村之间的管理制度逐步健全起来，有效地堵塞漏洞，有利于廉政建设，有利于经济的健康发展。
    长期以来，东莞市委、市政府重视基础设施建设的投资(包括物业投资)，而排除在竞争性企业投资(福地彩管厂是惟一的例外，由于及时对其采取混合经济的模式并顺利上市，已排除了险情，出现了生机)，对镇区及农村基层等，也基本采取这一投资取向。因而避免了像别的地方那样走了一段弯路，辛辛苦苦办起来的国有和集体企业，现在不改革就办不下去，并背上一笔不小的债务。而东莞则在这20多年中依靠物业建设，积聚了1000多亿元的集体经济资产，巩固了集体经济地位，增强了人们对集体的凝聚力，更好地解决了共同富裕的问题。
    东莞市委、市政府一贯致力于营造投资环境。随着经济规模的扩大，不断改善硬环境的设施，提高软环境的服务质量。特别值得一提的是，市、镇两级政府，致力于为企业排忧解难，帮助企业发展壮大，给我留下深刻的印象。政府为企业的申办、厂区建设、招工、后勤服务、直到投产后一个窗口收费等，提供周到的服务，排除了部门干扰。对出口报关、举办展销会等都大力予以协助，真正是政府搭台，企业唱戏。严格执行政策规定，使内外商在东莞办企业感到放心、顺心。他们用不着到香港招商，各地客商慕名而来。近几年，新来客商络绎不绝，而原有客商则增资扩大生产规模。光去年即新增投资14.3亿美元，其中原有企业扩大生产规模的就占43％。而省内有的地方只重视硬环境建设而不重视软环境的建设，或者不重视政府为企业做好服务工作，外商便对到他们那里去投资，多数裹足不前。从这里也可以看出，在市场经济的条件下，政府做好为企业服务的工作多么重要。
    由于经济的迅速发展，至1999年底，东莞市已有2800多家电子信息产品的生产厂家，年产值770亿元，占全市工业产值的41％，电子产品出口总值66.8亿美元，占全市出口总值44％。已有22家跨国公司在这里投资设厂，参与电子信息制造业，如IBM、诺基亚、朗讯、三星等，而国内有名企业如清华同方、北大方正、联想集团等也纷纷前来设厂。可以预料，用不着很长时间，东莞将一跃成为中国的IT名城。
    经济的发展，极大地推动着思想观念的更新，推动着文化、教育、科学技术的发展。老百姓的收入增加了，生活也改善了。去年城镇居民人均可支配收入12954元，农民人均纯收入6117元。对国家的贡献也越来越大。1999年财政税收达70.7亿元，其中国税39.68亿元，地税15.69亿元，海关关税10.59亿元。这再次证明邓小平同志说的"发展是硬道理"和"三个有利于"理论的无比正确。
    东莞经济的发展也再一次地证明：坚持实事求是的思想路线多么重要。一个地方不从自身的实际情况出发，就不能把本地的事情办好。东莞市委头脑清醒，当发现有新情况新问题的时候，该抓什么就抓什么，不断探索在市场经济的情况下如何做好招商引资工作。当看到许多新办企业向"国营"趋同时，他们便改变投资方向，着重发展物业生产，退出在竞争性企业的投资。当发现政企不分导致管理混乱、资不抵债的时候，就主动进行清产核资，建立制度，堵塞漏洞，促进廉政建设。这些举措没有实事求是的精神是做不到的，对工作没有高度的负责精神也是做不到的。陈云同志的"不唯书，不唯上，只唯实"，永远是各级领导干部的座右铭。
    (责任编辑　杜　晋)


首页 -> 2000年第8期

改革开放的　风云人物袁庚

作者：□卢　荻

字体： 【大 中 小】

    香港招商局 "第二十九代掌门人"

    袁庚是深圳蛇口工业区的创业人。青年时代，日军侵华，国难当头，他投笔从戎，参加了东江纵队，担任东江纵队的情报科长、处长。1944年，盟军准备在中国东南沿海地区登陆，东江纵队遵照中共中央的指示，派袁庚负责筹建联络处，和美国派来的情报组合作，向盟军提供情报，得到盟军的赞誉，被认为对美国战略部队"有决定性的贡献"。抗战胜利后，袁庚又和驻港英军谈判我党领导的华南游击队撤出香港以及在香港设立办事处事宜。1946年6月，袁庚随东江纵队北撤山东，曾任作战科长、炮兵团长，先后参加了豫东战役、济南战役、淮海战役，渡江南下，后又参加广东战役，他率领炮兵团参加了解放珠江口外的伶仃、大铲和万山群岛的战斗。50年代初，袁庚随陈赓抵达越南北方，成为胡志明的抗法军事顾问。1955年4月，周恩来率领中华人民共和国代表团出席印度尼西亚万隆举行的亚非会议时，袁庚任中国驻雅加达总领事。他为周恩来总理的安全，度过了许多不眠之夜。"文化大革命"中，东江纵队被打成"反革命别动队"，袁庚更因抗战时曾与盟军情报组合作被打成"国际间谍"，关进北京秦城监狱，"铁窗戏蚁"达七年之久。
    1974年，袁庚的老上级曾生的冤案平反，任国家交通部副部长。袁庚也从监狱出来，到交通部外事局任局长。他因业务关系再次赴香港。故地重游不禁大吃一惊，他看到香港一改50年代的落后景象，如今高楼林立，车水马龙，商品琳琅满目，一片繁华。但每每从电视里看到偷渡到香港的大陆年轻人，戴着手铐被遣返回内地的镜头，心里便很不是滋味。不久，他回到老家深圳大鹏，只见满目贫瘠荒凉，许多乡亲家徒四壁。香港与内地的经济不啻有天壤之别，深圳河两岸的强烈反差，深深刺痛这位共产党人的心。他想，香港为什么发展这么快，这么繁荣，香港人都能做到的事，我们为什么不能?
    袁庚这次是奉交通部部长叶飞之命，到香港招商局调查经营情况的。招商局是19世纪70年代由李鸿章筹备建立起来的我国规模最大的航运企业，其业务远及南洋及欧美西方各国，后来经营范围扩展到钢铁、煤炭、纺织、金融等部门，解放后，为上海市军管会接管。
    袁庚在招商局深入调查研究后，为重振招商局雄风，加快经济发展，他代交通部起草了一份报告，即《关于充分利用香港招商局问题的请示》。报告提出要改变经营方针，冲破束缚，利用外资，引进技术等等。10月9日，交通部向中共中央和国务院呈送这一报告，三天之后，中共中央五个正副主席都圈阅了报告。
    交通部以中央关于"立足港澳，依靠国内，面向海外，多种经营"的批示作为经营方针，10月28日，决定由第一副部长曾生兼任香港招商局董事长，调袁庚任常务副董事长。袁庚成为招商局"第29代掌门人"。

    创办中国大陆第一个出口工业区

    袁庚认为香港是弹丸之地，寸土寸金，难以扩大业务，因此，就想在靠近香港的地方，搞个基地，一来引进香港的资金、技术；二来发挥国内的有利条件。找来找去，他们认为蛇口最合适。1978年11月22日，袁庚到广州找到主管广东省革委会工作的刘田夫，向他介绍招商局打算在广东宝安邻近香港的沿海地带筹建出口工业区，建立一批与交通航运有关的工业企业的构想。曾生、刘田夫、袁庚是解放战争时期两广纵队时的老战友，建国后他们仍经常来往。
    刘田夫听了袁庚的介绍和构想，认为和广东建立出口基地的设想不谋而合，当即表示："这是大好事，有利于国家和广东现代化建设，我当然支持!"
    12月18日交通部部长叶飞、副部长曾生、国家经委副主任郭洪涛以及袁庚等抵达广州，和刘田夫等具体商谈筹建工业区的问题。刘田夫表示，征地、用地、拆迁、基建、招工等等，凡是广东省革委会权力范围内能解决的问题，广东责无旁贷，全力帮助解决。双方经过实地考察和比较选择，最后确定在蛇口兴建工业区。
    1979年1月6日，广东省革委会和交通部联名写报告上报国务院。1月31日，交通部副部长彭德清和袁庚驱车前往中南海向李先念、谷牧汇报开发蛇口工业区的构想。当说到在蛇口划出一块地方作为招商局工业用地时，李先念以浓重的湖北口音爽快地说："给你一块地也可以，就给你这个半岛吧!"彭德清和袁庚喜出望外，壮壮胆子要了蛇口这个214平方公里的地方。后来，国务院发展研究中心有人说，袁庚当时应该顺口从李先念那里将整个南头半岛要下来。袁庚后来回忆说："当时不是我们想不想要的问题， 而是一个敢不敢要的问题。"李先念在答应给招商局划地之后说："现在就是要把香港外汇和国内结合起来"，"我想不给你们钱买船、建港，你们自己去解决，生死存亡你们自己管，你们自己去奋斗"。李先念还在报告上作了批示："拟同意，请谷牧同志召集有关同志议一下，就照此办理。"2月2日，谷牧召集国务院有关同志开会，研究具体落实事宜，批准由香港招商局投资开发，在宝安县蛇口建立我国大陆的第一个加工出口区。
    1979年炎夏7月，袁庚率领一批拓荒者踏浪而来。当时的蛇口，一片荒滩野岭。海面上时常漂浮着令人痛心的被大海吞没的偷渡者的尸体。袁庚他们在蛇口点燃了第一响开山炮，蛇口工业区从此诞生，成为中国改革开放的起跑点，袁庚也随之成为中国改革开放大潮中的风云人物。但在那时，招商局内部不赞成办工业区的大有人在，交通部也有人说袁庚不务正业，甚至有一位负责人警告袁庚："到头来，你们会在蛇口人财两空，鸡飞蛋打的!"
    蛇口工业区的开发，确实走的是一条前人没有走过的道路，带有很大的风险性。蛇口是中国第一个没有纳入国家计划、没有国家拨款进行国土开发的工业区。当时外商虽对到中国投资很感兴趣，但因被西方称为的"铁幕"刚刚拉开，加之投资法规尚未建立，很多外商都持观望态度，不敢贸然投资蛇口。为了吸引外商前来投资，招商局利用企业留成利润，注入将近1亿元资金，移山填海，开出一平方公里的地方，又用了两年多一点的时间，搞好了"五通一平"。接着，袁庚大胆从香港银行引外资，到1984年，借来的15亿港元(流动资金不算在内)，兴建了80多个工厂企业和一批生活服务设施，开通了国际微波通信和直通香港的客货运码头。随着投资环境的改善，外商纷沓而至，不出几年，就将8平方公里的荒滩秃岭变成一座现代化的工业小城，数百家三资企业平地而起，到处是一派生机勃勃的景象。"时间就是金钱，效率就是生命"的口号，成为蛇口员工的工作准则和座右铭。不要国家拨款，自筹资金，自担风险，高速度地发展工业的模式，已被称之为"蛇口模式"。

    蛇口--改革的"试验场"

    我国著名的经济学家宦乡曾说袁庚对计划经济一窍不通，所以才搞出一个蛇口工业区来。袁庚过去活跃于军界、外交界，确实不懂经济。1975年，他陪丹麦B＆W公司的总裁参观上海的造船厂，这是他第一次接触中国的经济管理。从上海造船厂与B＆W公司的造船厂的对比中，他开始醒悟到，中国的国营企业存在着政企不分、企业变成政府有关部门的附属物的严重弊端。因此，一开始经营蛇口的时候，袁庚就意识到，如果照搬计划经济那一套，将难以摆脱旧框框的桎梏。工业区的成败，将取决于能否冲破条条块块的行政干预，按客观经济规律办事。所以，蛇口工业区一开始就沿着一条探索改革的道路前进，他在蛇口这块几平方公里的荒地上，大胆地进行了改革尝试。
    袁庚说："蛇口的实践，从本质上说，就是社会改革的试验。"他在一次对中外学者的演讲中说，"要移植、引进外国先进的技术设备，建起一个繁荣城市不难，难的是创造一个什么样的社会环境来适应这种对外开放和经济改革。进步的人，进步的社会，是任何国家经济起飞的前提"。因此，在蛇口造就进步的人，创造一种进步的社会环境，是袁庚孜孜以求的理想。
    后来，袁庚多次对人说，蛇口所以能成为我国改革开放的一个"窗口"，"这并不是我们特别聪明，特别有远见，说穿了，这些改革是由我们的资金来源方式和我们的经济地位逼出来的。蛇口的开发资金，除回收的钱之外，都是从香港银行借来的。招商局和我本人都下不了台，都要负法律责任。"因此，还贷的压力迫使袁庚他们十分重视经济效益，这种"先天性"的带有按市场机制动作的企业的本位功能，迫使他们不得不一开始就要对传统体制进行改革，采取一系列政策，为发展经济和生产开路。
    在经济体制改革方面，工业区成立若干个职能机构(办公室、企业室、总会计师室等)、13个专业公司(房地产、港务、劳动服务公司等)和若干个公用事业单位(公安局、医院、学校等)。职能机构属行政编制，13个专业公司属企业性质，实行独立核算、自负盈亏，形成了比较完善的党、政、企分工的管理体制。外商进来洽谈项目，从土地、协议、项目、规模、供水、供电、电讯安装、劳动力招聘、职工住房租卖，均可以在一座大楼之内数天之间获得解决。
    在干部体制改革方面，有几件真实的事例给袁庚留下了极为深刻的印象。起初，蛇口的干部都是从交通部系统抽调来的，有些干部的科学文学水平、国际基础常识太低，难以胜任对外开放工作。有的人甚至以为英国剑桥大学是学建桥的大学，有的人问美商："英国用英文，不知美国用什么文？"
    袁庚认真思考这个问题，1980年他们向中央写报告，要求打破传统办法，改由通过考试从全国招聘人才。这个报告得到中央组织部的大力支持后，袁庚利用到北京开会的机会，专门骑自行车到清华大学，钻进宿舍，同素不相识的学生对话、谈心，大谈蛇口的创业与前景，感动了一批清华园的"少年郎"，他们结伴南来。袁庚他们先后从清华大学、上海交通大学、同济大学、浙江大学等理工大学毕业生、研究生中，经过考试招聘了一批人才，经过分期培训，加以考察任用（国家机关直到1994年才在有北京户口的人员中公开招考公务员）。有一位留学生日本的企业管理硕士，主动要求到蛇口工作，无奈关卡重重。袁庚知道后，两次给对方领导写信，请他高抬贵手，转让人才，终使这位留学生如愿以偿。蛇口通过招聘途径，使一批有各种专长、有潜能以及怀着振兴中华理想的"冒险家"从四面八方汇集到南头半岛，陆续走上蛇口的管理层，成为业务和管理的骨干。
    针对领导干部能上不能下，有些人可能滥用权力，以权谋私的弊端，袁庚决心搬掉领导干部的"铁交椅"，干部进退由人民投票决定。1983年春，当时的中共中央总书记胡耀邦视察蛇口，袁庚人等人谈到，搞改革就是要全方位进行，这一主张得到了胡的赞同。袁庚等人在蛇口区试行直接无记名民主选举管理委员会和进行信任投票的办法，让群众有权选举和罢免干部，群众心中十分亮堂。果然，年轻的有专业知识的有志之士当选。任满一年时举行一次群众信任投票，凡是有过半数不信任票的立即更换，严重失职、渎职者可随时撤换。这样做要冒一定风险，但只有这样才能把大小干部真正置于群众监督之下，葆其旺盛的青春。管委会还不定期地举行新闻发布会，向群众输送施政住处接受质询。蛇口推行民主试验之后，社会道德风尚有很大的进步。
    袁庚他们还在劳动体制、用人制度、工资制度、住房制度等方面进行改革。他们立志打破"大锅饭"、"铁饭碗"，取消干部原来的工资、行政级别，其收入取决于个人才能与贡献；管委会下各专业公司的干部、经理实行聘用制，能上能下；职工实行合同制，分配上打破平均主义；实行住房商品化；大力倡导政治改革，提倡政治透明度和人民的知情权，保护职工自由发表意见的权利，使群众敢于批评任何一位领导，制约法三章特权和淡化官本位……这一系列的改革以及它所带来的"蛇口模式"、"蛇口观念"，早已为人们所熟悉；许多发祥于蛇口的经验、观念，已辐射到内地，产生广泛的影响。

    "蛇口快的原因是给他们一点权力"

    1978年10月，中央在批准交通部的请示报告时，给了招商局一点权力，可以审批500万美元项目，可以向国外银行抵押贷款。此外，再加上所属企业、工厂经营管理上有一些自主权。袁庚他们就凭这一点权力，大刀阔斧地改革，开创"第一个吃螃蟹"之举。
    创业分阶段为了鼓励员工多劳多得，调动他们的积极性，要给他们多发些奖金，国家许多部门不同意，袁庚他们一级一级请示，一直写报告到国务院才得批准。后来随着工业区的发展，碰到的问题越来越多。有些单位大权在握，不照他们的旧框框办，怎么样说他们都不同意。为了摆脱条条块块的牵制和束缚，袁庚一再地要求授予蛇口更多的自主权。这些要求得到中共中央、国务院和广东省的大力支持。1984年7月，广东省委、省政府批准了深圳市委、市政府《关于解决蛇口工业区几个问题的请示报告》。这个文件对蛇口发展至关重要，它明确规定了蛇口工业区的十大自主权，包括项目审批权，袁庚和工业区可以根据企业的需要独立处理许多事情，不用层层请示，住返周折，同时也可以对管理体制大胆进行改革。
    同年春天，中国改革开放的总设计师邓小平第一次视察南方。1月26日上午，邓小平一行乘车来到蛇口，先到招商局蛇口工业区办公大楼。邓小平看了工业区的全景模型后，走到窑前，居高临下，俯瞰工业区的景色。他指着附近的码头，询问建设情况。袁庚回答说："工业区开发的第一项工程就是兴建码头，花了一年的时间建成了600多米的码头，现在已经使用4年了，可停泊3000吨至5000吨的货轮。"邓小平称赞说："你们搞了个港口，很好！"接着，袁庚就工业区的建设以及工资、人事、住房和体制等方面的改革，邓小平等作了全面汇报。邓小平听得十分认真。邓小平视察了蛇口工业区后，指出："蛇口快的原因是给了他们一点权力。"随后，邓小平一行参观了合资企业华益铝华材厂。接着应袁庚的邀请，来到"海上世界"作客。"海上世界"是由一艘豪华油轮"改装成的酒楼宾馆，邓小平兴致很高，登上九层，欣然就餐，并参观了船上游乐设施。离船前，应主人的请求，邓小平挥毫题写了"海上世界"4个字。邓小平这次南巡，充分肯定了兴办特区的决策和实践，并分别为特区题词。主管特区工作的国务院副部总理谷牧说："邓小平这次南方观察，给那些有关兴办经济特区是是非非的议论，基本上划上句号。"

    "在蛇口决不允许发生以言论罪的事情"

    1988年1月13日，深圳蛇口举行了一场"青年教育专家与蛇口青年座谈会"，来自北京等地的三位闻名全国的青年教育专家和蛇口近70名青年出席了座谈会。会上，蛇口青年就人生价值观念等问题，与专家展开了激烈论战。争论的焦点：一是关于"淘金者"的争论。有一位专家在发言中提到，有个别人来深圳的目的，就是为了在别人创造的财富中捞一把，这就是极少数淘金者，特区不欢迎这样的淘金者。而蛇口青年认为，"淘金者"赚钱，没有触犯法律，无所谓过错，"淘金者"来蛇口的直接动机是赚钱，但客观上也为蛇口建设出了力，"淘金者"并没有什么不好。二是对个体刻办公益事业的看法问题。青年教育专家认为"有许多个体户把收入的很大部分献给了国家，办了公益事业"，这种精神与做法应大力提倡。而蛇口青年则认为在"左"的阴影徘徊下的嬗变不应赞扬，在目前情况下，一些个体户这种举动并非出自自愿，而是对"左"的思想心有余悸的表示，个体户在赚钱的同时，已经为国家作了贡献。个体户只有理直气壮地将劳动所得揣入腰包，才能使更多的人相信党的政策的连续性和稳定性，而不是鼓吹无端占用他人的劳动的"左"的残余。青年教育专家对此大为不悦。有人起草了《"蛇口座谈会"始末》，整蛇口青年的"材料"，并对蛇口青年的态度和一些言论提了批语袁庚拍案而起，仗义执言："在蛇口，决不允许发生以言论罪的事情！我可以不同意你的观点，但我誓死捍卫你发表不同意见的权利！"2月1日，《蛇口通讯报》以《蛇口：陈腐说教与现代意识的一次激烈交锋》为题对这次座谈会作了报道。此后，海内外多家报刊相继作了报道或转载，对新时期青年思想政治工作问题进行了探讨，发表不同的观点。这次争论持续了半年多，从而引发了轰动全国的"蛇口风波"。
    事隔10余年，袁庚对记者说：现在回过头看，这件事情其实很好理解。它的实质是计划经济与市场经济之间的矛盾冲突，是两种不同的经济体制下不同的价值观念之间的冲突。市场经济讲的是公平合理，计划经济讲的是服从和无私奉献。这个社会应该做到公平合理。合理的才是道德的。当然，个人的道德修养另当别论，就整个社会的普遍原则而言，离开公平合理讲无私奉献是带强迫性的道德要求，只会造就另外一批占别人便宜的人。蛇口很早就建立了市场经济体系，蛇口青年的思想观念与他们经济生活密电码切相关，他们不愿意接受计划经济时代的道德准则，因此冲突就不可避免地发生了。另一方面，在蛇口，人们已经惯地、公开地自由地发表自己的意见，即使讲错什么，也不担心祸从口出，再说这样的争论在蛇口也司空见惯。所以，"蛇口风波"虽然在外面闹得沸沸扬扬，蛇口本身却很平静，大家觉得这种事没有什么值得大惊小怪的。这是袁庚建设民主政治、保护言论自由以及提倡各种新观念、进行社会变革的一种尝试。
    袁庚曾到过世界上许多加工区考察过，他对蛇口工业区的发展目标很明确，提出了"以工业为主，外资投资为主，产品外销为主"的建设方针。袁庚认为，没有生产就没有分配、交换和消费。工业能创造最大的财富，只有发展工业，才能促进商业、旅游和服务行业的持久繁荣。因此，当别人靠商业贸易、房地产或者东"倒"西"倒"大发其财的时候，蛇口坚定不移地坚持"三个为主"的方针，眼睛始终盯着国际市场，扎扎实实打好基础。20个年头过去了，蛇口已由一片荒滩秃岭变成了一座现代化的港口城市，取得了举世瞩目的辉煌成就。袁庚接手招商局的时候，总资产为13亿元人民币，到1992年他离任的时候，招商局总资产已达200亿元人民币，其中蛇口工业区占了很重要的部分。
    袁庚不仅是一位执著追求、充满革命激情的典型的理想主义者，而且还是一位身体力行、敢冒风险的苦干实干家，他在花甲之年到蛇口导演了一场惊天动地的改革开放活剧，使默默无闻的蛇口一度成为一方热土，而他自己也因此迈向革命生涯的颠峰，赢得了海内外的如潮好评，闻名遐迩，成为中国改革开放大潮中叱咤风云的人物。
    (责任编辑　仲　文)


首页 -> 2000年第8期

文艺界的"老黄牛"陆石

作者：□露　菲

字体： 【大 中 小】

    一大早接友人电话，告知陆石同志去世了，惊得我半天回不过神儿来。真是太突然了。前些日子去看他，还好好儿的，那天他谈兴很浓，谈到胡乔木、田家英、何其芳、周扬等很多老领导、老朋友。他慢条斯理，话语中充满了深情。我离开时，他还送了我一册《陆石诗书集》。现在怎么一下子就去世了呢!当我赶到陆石同志家时，他的夫人赵中同志，一位自控力极强的资深编辑，已悲痛地说不出话来；女儿雪梅也泣不成声，陆石同志平日坐的沙发也空荡荡的了。

    一

    这是1998年的事，现在想起仍如昨天一般。
    我认识陆石同志是文革结束后，他由公安部调到中国文联工作的时候，开始他担任中国文联秘书长，后中央任命为中国文联的党组成员和书记处书记。他个子不高，戴着一副近视眼镜，说话有浓重的四川口音。他是著名书法家，曾担任过中国书法家协会的副主席。他又是作家。五十年代他和李文达合著的小说《双铃马蹄表》改编成电影，片名《国庆十点钟》。是一部深受群众喜爱的优秀影片。
    提到陆石同志调中国文联的事，真是颇费了一番周折的。当时那些被"四人帮"砸烂的单位，都在恢复和组建中。平反冤、假、错案，落实干部政策是一项繁重的工作。文艺界是重灾区，需要重新组织队伍和恢复原有的建制。文艺界不少同志心有余悸，不敢再沾文艺界的边儿了。因为开国以来多次运动都是先拿文艺界开刀的。而陆石却服从调动心甘情愿地到了中国文联。
    好干部，得力的干部谁也不肯放。陆石所在单位公安部也是如此。文联主席周扬亲自给公安部长赵苍壁同志打电话，要求将陆石调到文联工作。赵苍壁部长说，陆石是位有能力的干部，为人正派，公安部工作需要他。周扬同志则说，陆石是延安鲁艺的学生，写过不少作品，是老文艺战士，对文艺界也熟悉，文联需要一位有组织能力、行政能力的领导干部，请求给予支持。
    两位领导几经磋商，陆石同志终于调到了中国文联。文联主席周场同志找他谈话时说："文联总该有个地方办公吧，不能老呆在防震棚木板房里办公，文艺界的同志被扫地出门，没有地方安身，我心不安。"陆石同志立下军令状说："周扬同志放心，我一定尽力解决。"
    周扬同志还告诉陆石同志，十一届三中全会后，文艺界有了一些新作品，出现了一些新人，旧的矛盾少了，新的矛盾产生了，不论有什么矛盾，一定要当促进派。一要抓文艺为人民服务，敢于解放思想，也要敢于抵制错误思想。二要抓繁荣文艺创作，要创造一个有利于出作品出人才的环境。三是抓团结抓作风，文联要搞五湖四海。
    这些话深深印在陆石同志的心里。
    他来到文联办公地点，正像周扬同志说的，大家果然在四面透风的防震棚木板房里办公，冬天炉子生起来满屋烟尘，有的同志无住房，就在这样房子里过夜。他的心情很不平静，一头扎进了"先造窝儿"的基建工作中。他带领刘宗学、刘广志二同志，跑地皮立项目，向上打报告申请资金，在文联正副主席周扬、阳翰笙、夏衍同志支持下，文联办公厅的同志们群策群力，盖大楼宿舍，为全国文艺界修建文艺之家。陆石同志作为党组成员和书记处书记，还分管国际文化交流工作，带团出访，接待外宾，同时参加筹建中国书法家协会的事情。那个时候，他是超负荷的工作。我曾问他，你放弃业务、放弃文学创作，从公安部到穷文联作这些繁杂的行政工作后悔不后悔，陆石同志回答说"后悔啥子嘛，来文联就是为文艺界服务的。"
    他真是文艺界的老黄牛!

    二

    陆石同志在工作中一丝不苟。对年轻人的教育乃至批评，都是满腔赤诚。我在他领导下工作好多年，深为他这种爱护后辈的精神所感动。我们做事常常有些马虎，字也写得了草。他教育我们好好练字，中国的方块字要写好也不容易。他说写公文，字要写得工整。他还告诉我们，称呼人不要直着嗓子大叫大嚷，更不要没大没小的直呼其名，要加上同志，要讲礼貌。他是手把手地教育和指导我们这些晚辈、部下。在讨论一些问题时，下边同志也可以不同意他的意见，有争论也有交锋，同志们敢于同他争论，他从不以势压人，也不给人"穿小鞋"，遇到什么问题，他总是为年轻人说公道话。在陆石同志领导下，同志们心情舒畅，有安全感。我们有什么苦恼都敢向他吐一吐，有高兴的事也愿向他说一说。所以陆石有许多同龄的朋友，也有许多忘年之交。
    有一次，上级机关召开一个座谈会，参加的人都是文艺界的头头脑脑，陆石自然也出席了这个会。大家都畅所欲言地谈论问题。有位权威人士讲着讲着，讲到了当前年轻人的思想问题，他批评这不好那不对，无一是处。甚至想去香港也是大逆不道。陆石同志听着觉得不对味儿，忍不住的冒了火，他仗义执言反驳对方说："你说年轻人这不好那不对，你了解他们的困难吗?他们上有老下有小，一个月的工资才几十块钱，你官大工资高，不愁吃不愁穿，应该帮助他们，而不是指责他们。你这样作对吗?"他还批评对方待人不平等不民主，奉劝对方不要搞封建家长制。
    陆石一席话，使全体与会者瞠目。
    不久这事传到了大画家黄永玉耳中，黄永玉觉得陆石敢于直言碰硬，胆子不小，便想认识他。中央美院的劳丁同志认识陆石也认识黄永玉，由劳丁介绍，他俩就认识了，后来成了好朋友。1983年春节陆石去看黄永玉，黄永玉正在作画，陆石进门时，他的画笔刚落。陆石走近一看，画的是一位长者，盘腿而坐，手指前方像在说什么。只见画上写了这样几句话"说说做做做做说说不做不说说了就做说了不做不如不说做了不说等于说了。"
    黄永玉说这几句话是他的座右铭。
    陆石觉得这几句类似绕口令的话很富有哲理，意味深长，很有意思。
    "你喜欢吗?"黄永玉问。
    "喜欢。"陆石答道。
    "你喜欢就送给你吧。"黄永玉马上提笔落款：陆石兄年喜，癸亥春日。这画就挂到了陆石家的客厅里了。
    陆石确实做得很多，但他从不说自己。

    三

    经过几年努力，文联有了十几层的办公楼，随之修建了设备齐全的演出礼堂。为全国文艺界修建的几处文艺之家也运行了。这种交流经验，繁荣创作的场所深受文艺家们的欢迎。陆石同志看到同志们不仅有了办公地点，还解决了一些同志的住房问题，他心里舒坦了。
    陆石同志两袖清风，一身正气，赢得了同志们的爱戴和尊敬。他是1937年参加革命的，1939年入党，曾在中共南川特支(县委)担任组织部长，后来他去了延安。1943年在延安的"抢救运动"中，康生诬陷四川党组织是"红旗党"，陆石被说成是"内奸"，停止了他的党藉。陆石在这种情况下曾以诗言志："人生天地间，无私则不辱，其柔在其血，其刚在其骨。"由此可见他的铮铮铁骨。李克农同志知道他被冤枉，乃设法分配他工作。直到新中国成立两年后，陆石同志才得以平反。在被诬陷的九年中，他顶着压力，仍然笔耕不辍，写了《动员起来》秧歌剧，曾获陕甘宁边区一等奖。《赶猪》演出后，曾得到毛主席和朱总司令的赞扬。
    不料，60年代"文革"又起，林彪、江青一伙砸烂公检法，公安部也成为砸烂的对象。陆石成了黑帮，被批斗关牛棚，1969年全家被发配到黑龙江笔架山劳改农场落户，真是难见天日了。然而陆石并不悲观，他写道"落户笔架山，冰雪冻三月，苍松暖人心，草木知冷热"。
    过了几年，他奉命回到了公安部，老友李国璋约陆石、赵中夫妇去他家观画，画的是四只螃蟹，那时四人帮还在台上，他们心照不宣，老友请他为画题诗，陆石即席赋诗一首："李君胸怀荡荡然，嬉笑怒骂披心肝，三人冷眼斥螃蟹，看你横行能几天。"
    从这里看到了陆石对"四人帮"的愤怒和对未来胜利的信念。果然，中国人民终于迎来了打倒"四人帮"的胜利。

    四

    最近几年，他退居二线，仍以书法家协会顾问的身份关心着书法艺术的发展。他以惊人的毅力用书法艺术抒发胸怀赞美祖国。他的夫人赵中为他铺好宣纸，他用手摸摸大小，悬肘书写，挥洒自如，写出的字如行云流水，舒展飘逸。在这时刻，你怎么也不会相信他已经双目失明了。
    我有幸得到他赠给我的一幅字，由于我知识浅薄，不知他书写的诗出自何处，便电话请教。陆石同志说："它的出处你是找不到的，那是我自己写的。"接着他用浓重的四川腔念了出来："翰海汇百满，霜毫行云边，万类多风彩，留意写江山。"
    电话里当然还要讲点别的。最后他说："你就留意写江山吧!"
    没想到这是陆石前辈留给我的最后一句话。
    这年的九月九日，当陆石同志安卧在鲜花丛中时，我真切地感到这位德高艺深的前辈走了，不觉潸然泪下。
    在陆石同志遗体告别会上，来了那么多的人，告别厅内外挂满了挽联，吊念的人挤得水泄不通，国内外不少团体和友人打电报发传真吊念，他们为失去一位可亲可敬的朋友而悲痛。
    著名书法家沈鹏悼念陆石同志的诗，足以说明了陆石同志的人品和他的晚境：
    老马玄黄笔未停，目盲书迹播心声。
    混茫颠倒千般事，历历胸前战士情。
    (责任编辑　致　中)


首页 -> 2000年第8期

中国第一位女导演王苹

作者：□李秀清

字体： 【大 中 小】

    一

    1984年4月6日，首都文艺界在新侨饭店集会，纪念已故作家宋之的70诞辰。作为亡者的夫人和纪念会讲话的主角之一，王苹手扶话筒，话刚开了个头："我一个女人，能干什么呢……"下边的话便戛然截住，惟有细细的抽泣。霎时，台上台下的夏衍、艾青、张光年、冯牧等诸多文艺界名流和数百名各界人士，都屏声静气，整个大厅为之凝固，好像一部电影正在"定格"。
    我是作为新华社记者来报道这个纪念会的。我望着这位白发老人，疑惑了：这个创造了一个个艺术奇迹的女强人，为什么竟会在肃穆的大庭广众之中唏嘘难持?难道，在她事业的巨大成功的辉煌里也埋藏着浩如烟海的凄凉?
    我猜测，我不解，举着手中的笔久久难落。
    为了解开我脑海里化不开的谜，在那一天我写完了报道之后，便有了追踪采访的行动。

    二

    时至晚秋，一个有云的上午，我按预约的时间准时摁响了王苹导演家的门铃。
    进屋后，我打量这位著名艺术家的住宅：屋在八一厂一座三层宿舍楼的最高处，会客室兼吃饭、看电视多用，天花板上装有普通灯管，地板是普通水泥铺就，沿墙放着两个简易旧沙发，一个折叠圆桌，一个70年代初的廉价酒柜，酒柜上一个暖瓶、几个茶杯，墙角里一个立式电扇，旁边有台罩着套的普通电视机，靠南窗的墙上挂一幅国画，画下是一盆君子兰。一间十六七平方米的房子，好像话剧舞台，那些摆设只不过是几件道具，留下了充分的表演区。睹此我不必问就知道，王苹老人是一位不愿为生活所累而把生命的空间尽可能多地腾给事业的人。
    开篇伊始，老人就把我带向了她的家乡秦淮河。

    三

    秦淮河，石头城，被古往今来的诗人唱了千万遍，总是美的。王苹说，她在那里度过了美好的少女岁月。
    她生在一个信奉伊斯兰教的小康之家。她原名不叫王苹，而叫王光珍。因上边有两个姐姐，一个哥哥，她排行老四，但乳名不叫"四"却叫"毛五"。日夜不息的秦淮河就在她家的窗下流过。当卖汤圆或卖酒酿的小船盨乃划来，她和姐姐便打开窗户，用竹竿挑出一个篮子，里边放上足够的钱，一坛子美美的酒酿或香甜的汤圆就提上来了。接着，姐妹几个嘻嘻哈哈，分而食之。
    她家，除了哥哥是中央大学的学生，两个姐姐都从业较早，一个是幼稚园的音乐老师，一个是小学的体育教员。王苹受姐姐们影响，文艺体育皆有所长。因此，体育运动塑造了她健美的体魄，艺术爱好培养了她表演的灵性。当她上中学的时候，就与瞿白音、舒强、水华等一批左联剧盟分会的青年成员悄悄展开了进步话剧活动。
    1934年，她从省立南京中等师范毕业，应聘到市立兴中门中心小学当教员，月薪40元，在当时是相当丰厚的。到了新年，为了避开熟人的耳目，她隐去王光珍的真名，而以"王苹"为艺名，在南京市中心的陶陶大戏院公开演出了易卜生的名剧《玩偶之家》，扮演了其中的女主人公娜拉。意想不到的是，这样一个反抗旧势力的外国女性的艺术形象，竟在封建主义统治的旧中国，搅起了一场轩然大波。小学校长闻讯专门购票看了戏，回来便怒不可遏地以"有伤风化、不能为人师表"为由，坚决地辞退了王苹。紧随其后，国民党教育局严词指令南京各校，今后一律不准录用王苹。刚刚迈入社会就被逼得退到家庭的王苹，又被忠于旧礼教的父亲锁进了小阁楼，不准离家一步。为了尽快消除"家门之不幸"，父亲又硬逼着才19岁的王苹嫁为商人妇。双倍的打击，上了重锁的禁闭，没能使王苹屈服。她拚命哭叫，用头去撞墙，不吃不喝，以死来抗争。
    消息传到社会，全国各地的进步人士和广大群众或写信或发电或登报，纷纷声援王苹，并在各报纸上展开了"娜拉与妇女自学"的反封建大讨论。王苹被群众的支持所鼓舞，勇敢地在南京《新民晚报》上发表了致南京人民公开信，坚定宣告："我失业了，但是我的意志已经加倍坚强起来……我将永远地在戏剧的舞台上及人生的舞台上学习！"
    当1935年新春的鞭炮点响的时候，王苹从囚禁的小阁楼里被放了出来。接着，王苹学娜拉出走的榜样，趁大年初一的茫茫大雪，神不知鬼不觉地逃离了家门，逃离了南京，游进了无产阶级革命文艺的大海。

    四

    一个危机四伏的时代，无处不张着黑暗的陷阱，一个年轻美貌的女子孤零零地如何谋生？
    王苹冒雪进了深山。借朋友之助，在一个叫铜山的地方谋得一个教书的位子。阳春3月，朋友们决定在南京重演"娜拉"。然而早已闻讯的反动当局包围了大家聚会的太平路环球饭店，抓走了瞿白音、舒强等一批艺术青年，而水华等乘乱逃脱。这次幸免于难的王苹又跑回了山村，从此时起，王苹就学着如何巧妙地跟各种反动势力周旋了。
    秋凉了，北雁南飞，而王苹却离南北去。经左联介绍，她去北平找宋之的，参加一部电影的拍摄工作。
    早晨的前门火车站是清冷的。当站台上的人被秋风吹光了，举目无亲的王苹才出了站，要了一辆黄包车，直奔石驸马大街旅馆。她推门而进，见宋之的还在床上熟睡，房里的一切乱糟糟的。
    宋之的，大王苹2岁，河北丰润人，《红楼梦》作者曹雪芹的同乡，农家子弟。中学时爱唱京剧，被誉称"小梅兰芳"。17岁考入国立北平大学法学院，积极从事左联戏剧运动，曾因参加游行反对国民党政府不抗日而坐牢。性格豪爽，待人纯厚、兼演员与剧作于一身的宋之的，写了一个电影剧本《无限生涯》，当时的西北影业公司要拍，王苹就是被推荐来任其中女主角的。同时担任角色的还有后来都成为艺术明星的蓝马、田方等人。
    王苹与宋之的是第一次艺术合作，但他俩并非初识，当宋之的几次南下沪宁参加艺术活动时二人就已熟悉了。他们很快联络了戏友，离北京去了太原。几经周折，拍了不少外景，但因阎锡山搞白色恐怖，电影被迫停机。影业公司发不出薪水，阎锡山又天天抓人，大家不得不离晋南返。电影夭折了，但两个年轻人的爱情却成熟了。就在1936提春节，大家离开太原的前夕，王苹和宋之的在旅馆里简单地摆了一桌酒席，请几个朋友一聚，二人就算结婚了。就是这次太原之行，王苹开始了她电影艺术生涯，而年仅22岁的宋之的一挥而就创造了他的成名之作《1936年春在太原》，引起了轰动，至今仍成为纪实文学的范例。
    夫妇二人到了上海，仍以戏剧和电影活动为业。1937年卢沟桥事变爆发，此时王苹生下第一个孩子才半年。她与宋之的满怀抗战救亡的爱国激情，把孩子托咐给无锡的一个保姆，便参加救亡演剧队到内地宣传抗战去了。一路风餐露宿，饥寒无序，宋之的任副队长，王苹又演出又自告奋勇管伙食，一直演到西安，演到武汉。不久江南大片领土沦陷敌手，他们的儿子和奶妈从此再无消息，不知死于敌寇屠刀之下，还是别的变故，直到解放后回江南苦苦去找，也未找到。后来宋之的写了一本书，名为《赐儿集》，纪念此事，以倾失子之痛。

    五

    王苹、宋之的参加的演剧队结束了宣传，齐集武汉，有两条去向供他们选择：一条去延安，那是中国共产党领导中国革命的中心；一条去重庆，那是国民党政府即将去定居的陪都。
    后来成为艺术大家的崔嵬等人高兴地去了延安，再后来的洗耳恭听星海也到了延安，并创作了举世闻名的音乐巨作《黄河大合唱》。王苹和宋之的也是想去延安的，但是周恩来从革命宣传大局考虑，建议他们去重庆，到抗战的大后方开展进步戏剧运动。
    执行党的指示，王苹、宋之的等一批年轻人去了重庆。从此王苹就开始了她长达十年之久的"国统区"、敌战区的严酷斗争生活。
    重庆的进步戏剧运动正蓬勃地开展着，1941年1月，国民党反动派制造了"皖南事变"，向共产党人开了刀，重庆的进步文化人的安全也受到严重威胁。王苹与这批文化人不得已悄悄地撤出重庆，去了香港，想在那个"牢固的后方继续开展进步戏剧运动。
    不想，就在这一年的12月8日，大平洋战争爆发，疯狂至极的日本侵略者又攻占了香港。包括王苹在内的香港一大批文化人，又不得不撤离香港。这就是抗战史上有名的"香港文化人逃亡"。
    其时，王苹的大女儿才一岁多，丈夫宋之的正害着重病。炮火下逃亡，尽可能轻装，但王廿背上要背着女儿，双手要扶着颤颤欲倒的丈夫。所幸的是，她的一家三口与邹韧奋、茅盾、丁聪等作伴，趁着茫茫夜色，坐租船偷渡过了海，又混在黑压压的逃难人群之中，越过了深圳河，终于进入了我东江游击队的活动区。
    遵照党的指示，她与宋之的离开东江，又到了重庆。抗战胜利了，又回到上海。
    内战爆发在即，中国的命运将见分晓。1946年夏天，宋之的潜出了上海，去了新四军。为了掩护自己和孩子，王苹不得不在报纸上发表了一个与宋之的离婚的假声明。但她却暗地里支持着宋之的的工作，为新四军购物买药。随着蒋家王朝的履灭之日临近，上海国民党反动派加紧了对进步人士迫害。在1948年冬天，当上海的进步文化人再一次"大逃亡"的时候，上了反动派黑名单王苹这一次决计彻底抛弃"后方"的生活，不去香港，而去华北解放区了。
    由组织给她买了去北平的飞机票，并与北平的地下组织做好了联系。上飞机之前，她特意买了华贵的皮衣服，把自己打扮成珠光宝气的贵妇人，而把两个女儿打扮成阔小姐。但到了北平，由接应的同志安排，第二天母女三人又脱去了皮大衣，擦去了脂粉，换上了从天桥买来的破棉袄，到天津换了"良民证"，便坐火车直奔陈官屯。当时她的大女儿宋时才9岁，二女儿宋密才6岁。两个孩子不解地问王苹："妈妈，这是怎么回事啊？我们为什么一会儿那么阔，一会儿又这么穷？"王苹亚厉地嘱咐她们："我带你们去演戏，到时候不要说话，只管跟着我走！"
    火车到了陈官屯，下车去解放区要通过国民党的封锁线。带路的交通员嘱咐她们："尽量少说话。"出境的百姓都排着队，鱼贯而行，国民常兵凶神恶煞地挨个检查。轮到了王苹母女，那兵伸手把王廿手中的网兜夺了过去，"嚓嚓"就是几刺刀，把网兜里的棉被子豁开，只见破布烂絮，一无所有。王苹忍不住庆幸地多说了一句话："老总，说你不信，你看就是一床被子，什么也没有。"那兵听了眼一翻，抡起巴掌照着王苹腮上狠狠地一搧，"啪--"。牵着妈妈衣角的两个孩子吓得"哇"一声大哭起来。
    王苹身材高大，又有一张不同于一般劳动妇女的过于白皙的脸，还有文化人的那股特有气质，但是我们不知道她靠一身破棉衣，用什么演艺技巧骗过了国民党兵的严密检查，不露破绽地带领孩子闯过了鬼门关。当时带路的交通员和同行的《大公报》记者杨刚都为她母女捏着一把汗。
    过了封锁线，雇上马车，连夜赶路到了已解放了的华北重镇石家庄。母女三人被安排住进了招待所，又脱下了破棉衣，换上了中山装，还戴上了解放帽。这时两个孩子又都高兴地唱起来了。接着由于周恩来同志的亲自关照，王苹立即到会北大学三部去工作。不久，随东北野战军到了天津的宋之的听到了消息，便赶至石家庄，分别了三年的一家子欢乐地团聚了。

    六

    新中国成立，一切从头开始。
    解放前王苹是戏剧和电影的两栖演员，像《万家灯火》、《一江春水向东流》等许多著名电影里都有她扮演的形象。因此，建国后党选择了她当导演，开辟电影事业。
    从此，事业的辉煌和命运的致命打击始终伴随着这位善良而坚强的女性。
    《河川进攻》，是王苹导演的第一部电影，内容是刚刚结束了战争的人民解放军的三军联合实弹大演习。虽然故事性弱，军事教育的内容多，然而由刘伯承元帅亲自指挥并在其中担任角色，场面宏大，调动着刚从战场上下来的千军万马，这对于没当过兵，也没打过仗的王苹来说，其困难不亚于泰山压顶。但王苹以她好学的精神，坚强的毅力，竟然指挥着20个摄影队，山山水水追逐着演习的战车和炮火，圆满地完成了拍摄和制作任务，受到了刘伯承和总部的高度评价。谈及这部"处女作"，王苹老人今天仍然抑制不住内心的喜悦。她说："那时我才30多岁，第一炮打响，还受到了表扬，为我以后当导演树立了信心，奠定了基础。"
    1952年八一电影制片厂成立，她被调去，接手了八一厂开天辟地第一部故事片的任务。然而这部叫做《冲破黎明前的黑暗》的电影刚刚露出成功的曙光的时候，王苹个人命运的黑暗却蒙头扑来，几乎断送了她刚刚展开的电影导演的艺术生命。
    1956年春4月，王苹与宋之的结婚20周年刚过，王苹正在外景地赶任务，突然传来消息，说宋之的病危，要她赶紧回京。但是当她赶到北京医院的时候，宋之的早已停止了呼吸。
    宋之的患的是肝癌，第一天手术，第二天去世，只42岁年纪。他身后是4个未成年的子女，最大的17岁，最小的才几个月。20年患难与共的深情，照料儿女的家庭重负，中年丧夫后的人生之旅，这一切都压在了王苹一人的肩上。王苹不掩饰当年的悲痛，凄然地对我说："这是我一生遭遇的第一次致命的打击，我真有点不想活了。"那些痛苦的日子里，她或者不吃不喝，把房门关紧，把窗帘拉上，整日在黑屋子里哭泣；或者丢了魂似地一次次地跑到八宝山，坐在宋之的坟前，对着墓碑，一遍又一遍说着让死者听的话。那墓碑上有她请人制模烧铸的铜像，像模由她精心地保护着。"文革"中曾有人把铜像毁掉了，她又铸一个挂上去。
    停转了的电影摄影机，谁能让它转起来?沉浸在苦海里的王苹，谁能把她救上岸?王苹老人从过去的痛苦里抬起头来，抿一下头发，对我说："那时有人救。"
    当时她还住在城里和平门一带的一个四合院里。一天，八一厂厂长陈播来了，推门进屋，见了哭哭啼啼的王苹就大吼："王苹，你还是不是共产党员?"
    "是。"王苹抬头回答。
    "是?是就跟我走!"
    说罢，不由分说，陈播架起王苹，推进了吉普车，一溜烟拉到了正在紧张拍摄的摄影棚里。
    就这样，一个"共产党员"的呐喊，就使王苹和她的第一部故事片都"冲破了黎明前的黑暗"，走上了胜利的坦途。紧接其后，第二年王苹就完成了至今还常映不衰的《柳堡的故事》。继此，马不停蹄，王苹玩命地一路呼啸，鞭梢上甩出了一串串艺术之花：《江山多娇》、《永不消失的电波》、《勐垅沙》……

    七

    当老人向我讲述了她如何冲过了人生的"第一次致命打击"，她在胜利的兴奋里还没有完全静下来，我便接话茬问道："老人家，你说的第二次打击是什么?"
    可能是我问的不是时候，也不清楚老人患有严重心脏病。当我的提问一出，我看老人那原来格外白净如雪的脸膛立即涨得像一张红布，两眼喷"火"，浑身发抖，"呼"的一声从沙发上站起来，像一头怒狮要拚咬突然而至的仇敌。我非常吃惊。我深怕有个什么意外，忙站起来想去搀扶一下老人。但老人挥一下手，让我坐下，她没有发怒地吼叫，也没有像惯常盛怒者那样拍案子打板凳地发泄和狂走，而是急忙把桌子上的药瓶子打开，狼吞虎咽地吞下几粒药丸，接着又仰头喝下一杯水。
    老人终于慢慢镇静下来，有效地控制了自己的情绪。但是，我再也不敢正面去问这个"第二次打击"的事了。我猜知，那肯定是老人比失去了亲人还要致命的打击。古稀之岁，高血压心脏病，老人再经不起狂喜和狂怒的刺激了。
    以后我又继续访问过老人两次，每次我都把时间限制在一个小时之内，以免老人劳神，而且决不提老人伤心的事。
    就在插三插四、漫不经意地交谈中，老人还是向我透露了她所受的"第二次打击"的大概。
    事情的严重性因"红都女皇"江青而起。
    1936年王苹随宋之的到了上海，不久就认识了也在演艺界的江青，但没有更多的交往，只不过同台演过那么一出替人顶班的戏。这戏就是俄国戏剧家奥斯特洛夫斯基写的话剧《大雷雨》。本来剧中的婆婆卡巴诺娃由舒绣文扮演，但她病了，便由王苹顶上。当时名叫蓝苹的江青扮演其中的女主角--卡巴诺娃的儿媳卡捷琳娜。同台演出的还有赵丹、郑君里等人。在剧中，王苹与江青组成了婆媳关系，媳妇被婆婆折磨得死去活来。想不到，这场舞台上的假戏，在30年后却成了生活中的真戏，在政治运动中变成了"小媳妇"的王苹，险些熬不过"婆婆"的真实的棍棒交加的精神和肉体的折磨。最后她虽然保全了一条生命，但留下了一身疾病，烤白了原来一头浓密的黑发。
    1966年"文革"一起，王苹与一切有成就的文化人一样成了最早的一批受罪羊。她开始还在农村搞"四清"，很快被"揪"回来批斗，什么"二流堂成员"、"黑线人物"、"反动权威"、"三名三高鼓吹者"等等，一件件黑袍加身，把她打入了生命的第二次"黑牢"。而要她命的是，她的一本日记被抄家的人抄走了。那里记着她导演音乐舞蹈史诗《东方红》电影时见到江青的一段话。她本来很淡地写道：江青做了主席夫人，跟过去不一样了，仅此而已。但是如获至宝的"造反派"就一下子把她升级为反对"文化革命旗手"、反对无产阶级司令部和反对无产阶级文化大革命的"现行反革命分子"，于是加强了严酷的"专政"。而江青也公开点她的名陷害："宋之的在苏州坐过牢，是叛徒。王苹是叛徒的老婆。"从此王苹作为"黑帮"，被关进了八一厂原来洗印保密片的终日不见阳光的黑房子里。这样一关就是三年。每顿饭只是一个粗粮窝窝头。别人可能吃不饱，而愁苦的她一天只能吃一个，剩下两个吃不了。一次她不小心，把吃剩的窝头扔了，被"造反派"看到，立即遭一顿毒打。以后吃剩的不敢扔了，风干了，又搓成末子泡进水里再吃。除了无休止的羞辱人格的"批斗"，还要"劳改"。她是不吃猪肉的回民，却硬逼她去喂猪，另外还让她干一些妇女难以胜任的重体力活。黑牢里使她最揪心的还有，她的才9岁的小女儿宋昭，从小没爸，妈又在坐牢，哥哥姐姐又都上山下乡，抛下她一个人东游西逛，饥寒无人管。就在这样精神和生活的双重折磨下，王苹原来146斤的体重，很快减到了99斤，只是一身骨架，血压却升到了200多，而一头黑发变如霜雪。此时50岁刚出头的王苹成了白发苍苍的老人。老人谈到这里黯然心伤地说："我第一次受打击还有人救，这时没有人来救了!"那时当年曾"救"她的老领导老战友也都被关起来了，还有的就跟她一样被关在黑房子里，也是天天吃窝头，就咸菜，受羞辱。
    谈到"文革"的灾难，我怕老人再激动引起血压升高，或发生不测，我除了及时把话题引开，还故意说句笑话，化解一下情绪。我说："王导演，您比伍子胥强，他沉不住气，一夜就愁得白了头发，您老人家3年才愁白了头发，您气量比伍子胥大。"老人听了果然轻松地一笑，说："我性格特别好强。我不服气，我想不通。我怎么会是反革命呢?我怎么会反党呢?我总想，是我错了，还是别人错了?"她又说："看我当时的样子，好多同志认为我过不了这一关。但我后来想开了，也不愁，也不怕了。后来被拉到山西高显农村去改造，我能吃能睡，竟能用小推车推一千斤重了。后来又被拉回北京，不让进家，只住棚子，参加工地监督劳动，我又学会了锯木头、油漆、种茄子白菜了……"
    道家的鼻祖老子说："曲则全，枉则直"。又说："天得一以清，地得一以宁，神得一以灵，万物得一以生……"当年，19岁的王苹是以必死的决心砸开禁闭她的铁索及封建主义的。而30多年后，步入老年的王苹是以大彻大悟的不枉死的决心战胜了几难抗拒的"第二次打击"，迎来了"第二次解放"。
    然而，毕竟历史的灾难在她身上割下的伤口太重，她那颗艺术家的心脏总是容易激动，以致于我没能够也不敢让老人去详详细细讲透她受的那场灾难，和那段战胜自我终于死里逃生的心理历程。要想详细了解老人，只能以待机会了。

    八

    我所等待的机会还没有来，因为任务的转换，我为老人写的文章也还没有写。1990年12月底，突然看到了王苹老人去世的消息，我懵了。急惶惶给八一厂熟人打电话，说遗体告别仪式早已举行数日了。
    老人去世时才74岁。我知道，如不是那场提起来就使她气得发抖的"第二次打击"，论她天生的体质，凭她旺盛的精神，她的生命绝不会停留在74岁这个常人寿命的平均值上。后来我知道，老人对此也是不甘心的。她在病榻上，对来看望她的一切老战友老姐妹都表达着这一不甘心的痛苦。著名女作家凤子去医院看她，她含着眼泪，撕心裂肺般地说："凤子!我走得好苦啊!"闻此，凤子哭了，大家哭了。
    王苹老人，我国第一位女电影导演，一位不屈不挠地拼搏了一生的革命艺术家，像天上的一颗巨星，像西下的满月，闪着耀眼的光辉，带着彻骨的痛苦，无可挽回地殒落了。听说，她的小女儿宋昭又不畏艰险走上了影视导演的岗位。但愿她能女承母业，再托起又一颗明亮的月亮。
    （责任编辑　致　中）


首页 -> 2000年第8期

来自无锡的经济学家陈翰笙

作者：□邓加荣

字体： 【大 中 小】

    我国当代著名经济学家--陈翰笙、薛暮桥、孙冶方、钱俊瑞、张锡昌、王寅生、孙晓村、秦柳方、陈洪进等人皆是无锡人。其中，陈翰笙被称之为当代经济学家之父、马克思主义农村经济学先驱；薛暮桥，孙冶方被称为我国经济学界的"四大名旦"(另两位是许涤新和于光远)；钱俊瑞因在农村经济调查方法方面有过独到的见解，毛泽东在延安和西柏坡时曾两次就此问题找他谈过话；王寅生、孙晓村、秦柳方、张锡昌等人也都是经济学界的巨擘。
    这种奇迹的出现并非偶然，无锡地处长江三角洲中心，自然资源优越，社会经济开放早，米、布、丝、银四大市场早已闻名于世。时称小上海。
    由于现代工商业的发展，教育培养这方面人才便成为客观的急需，当时，发展这项教育事业最有力的便是荣氏家族。荣德生先后办起了公益小学和公益工商中学，就其规模和教学质量来说都是当时国内第一流的，不仅开设几何、代数、物理、化学、应用力学、制图学、机械制造原理等现代科学技术基础知识课程，而且还附设工厂、商店、农场、小银行等，以便于学生实习。小学制六年，中学制四年，收费低廉，适合于平民子弟入学，几十年来，培养出大量的优秀人才，后来成为著名的经济学家、企业家和科学家的薛永辉、孙冶方、钱伟长、徐仁峰等都曾求学于这里。此外，无锡第三师范学校、实业中学、马可中学、辅仁中学等也都属此类教育机构，秦邦宪、薛暮桥、钱俊瑞、张锡昌、王寅生等皆毕业于这些学校。
    从历史的机遇来看，创造这个成因的关键性人物是陈翰笙。
    陈翰笙，出生于无锡的一个书香门第，在美国留学获得博士学位。归国后，蔡元培先生，邀请他到北京大学任教授，因受到李大钊和蔡和森的影响，立志研究中国农民问题，经李大钊的介绍，他加入了共产国际，经常为共产国际的刊物写些经济评论文章。
    1927年中国大革命失败后，有人认为第三国际没有弄清中国社会的性质，因而没有能够制订出正确的革命战略和策略，才导致中国大革命的失败。共产国际为了加强对中国农村社会性质的研究，邀请陈翰笙到莫斯科工作。
    在苏联国际农民运动研究所里，集中了一大批有声望的专家学者，像苏联著名经济学家沃斯眅辛斯基、瓦尔加·魏道夫，匈牙利的马季亚尔等，这些学者精通马列，但却有一个共同的弱点，就是惯于从书本里来到书本里去，做概念推导式的理论研究，而不注重实地调查。他们认为："在20世纪西方的资本主义生产方式传入中国后，中国就成了资本主义。因此，中国农村也是资本主义的农村。"匈牙利的马季亚尔提出了一个响亮的名词--"亚细亚生产方式"，一时间，人人都在谈论这个带有神秘色彩的名词。
    为了破除这一理论误区，陈翰笙与马季亚尔进行了一系列的争辩，虽然从理论上做出了某些评述，但是陈翰笙深感自己对于中国农村情况只限于一般的了解，缺乏周密系统的调查研究。他在莫斯科只住了一年，便毅然返回中国，下决心补上实地调查研究这一堂课。
    回国后，他便在蔡元培先生主持的中央研究院里担任社会学研究所副主任(主任由蔡元培兼)，他找来许多进步青年，一边为他们讲解和辅导《资本论》，一边组织他们去农村做社会经济调查。在这些进步青年中，有后来成为我国著名经济学家的王寅生、薛暮桥、孙冶方、钱俊瑞、张锡昌、姜君宸、秦柳方、张稼夫、孙晓村、吴大琨、千家驹、陈洪进、徐雪寒、骆耕漠、狄超白、冯和法、石西民等人。
    1929年春，陈翰笙在家乡无锡县的东吴塘、小房巷、龚巷等22个自然村，选择1204户农家作为调查对象，参加调查的45人分为五个小组，由王寅生、张稼夫、钱俊瑞、秦柳方、刘瑞生分别担任组长，陈翰笙担任调查团长。他们在三个多月时间里挨门挨户进行浩繁的调查工作，这在当时文化落后的中国，确实是一个很大的创举，经常遇到一些土豪劣绅和顽固分子的刁难、阻挠。当时美国作家史沫特莱特地下乡来采访和报道了此项活动。
    无锡调查后，他们又进行了保定调查，选择了清苑县10个自然村1578户农家作调查对象；1933年11月-1934年5月，又在宋庆龄的支持下在广东进行了一次规模更大的农村经济调查，选择了番禺县69个村庄10321户作调查对象，还用通信方式调查了梅县、潮安、惠阳、中山、台山等38个县335个村庄。
    后来，他们依据这些大量的实地调查材料，在陈翰笙的组织下分头写出了一系列理论文章，用大量无可辩驳的事实，科学地、准确地阐明了中国的社会性质，指出当前的中国仍然是一个半殖民地半封建的社会。陈翰笙所领导的农村经济调查工作所产生的强烈反响，引起了国民党反动势力的注意，采取种种卑劣手段将陈翰笙等人从中央研究院里排挤出去。陈翰笙重新集聚力量，在上海组建了"中国农村经济研究会"，利用这个民间组织作为阵地，继续开展中国社会性质的调查研究。研究会创办了自己的刊物《中国农村》，编辑部由薛暮桥、张锡昌、陈洪进三人负责，后来，孙冶方也进来协助并主持工作。
    《中国农村》从1934年10月创刊起，一直到1943年5月止，共出版发行了近百期，是中共在国民党统治地区里发行时间最长的、影响颇大的一个理论刊物。这个刊物发表的一系列马克思主义观点的文章，有力地宣传了反帝反封建的新民主主义革命路线；而且，也团结和培养了一大批用革命理论研究中国现实问题的经济学家，有许多人就是由于阅读《中国农村》而参加了革命，走进了经济学领域。
    由于《中国农村》的影响日益增大，吸引到"中国农村经济研究会"里来的会员越来越多，为了更进一步地扩大理论研究阵地，做好党的宣传工作，他们又创办了"中国经济情报社"和"文化资料供应社"，还编印出版《中国经济年报》和《中国经济半年报》。此外，他们在《中华日报》上，又定期地出刊《中国经济情报周刊》和《世界经济情报周刊》。为了打破国民党的文化围剿，他们又自己筹资开办了"新知书店"。新知书店出的书很多，很受读者欢迎，常常是一本书刚出来马上就被抢购一空。解放后新知书店与生活书店、读书书店合并，组成了深受广大读者喜爱的三联书店。
    就这样，他们充分利用这些"根据地"，结成了一个有相当影响的团体，起名"X"团体。这个"X"团体，便成了我国当代经济学家的摇篮。
    (责任编辑　仲　文)


首页 -> 2000年第8期

蒋介石三度拟出兵朝鲜

作者：□张明金

字体： 【大 中 小】

    1950年6月25日凌晨4时，南北朝鲜的双方军队，在三八线上爆发了激烈的武装冲突。同日上午6时，朝鲜人民军大举反击，在飞机、坦克和重炮的掩护下，对瓮津、开城、议山、春川等地展开了猛烈的进攻，并在江陵以南施行两栖登陆。上午9时，守备瓮津、开城的南朝鲜步兵第一师在遭到歼灭性的打击后，放弃瓮津和开城，春川也陷入重围。南朝鲜总统李承晚马上通过台湾驻南朝鲜"大使"邵毓麟向盘踞在台湾的蒋介石发出紧急求援的密电。
    6月25日中午，蒋介石获悉后，当即向李承晚驰电声援，并表示将采取有效步骤对南朝鲜进行援助。同时在台北阳明山"总统官邸"召集陈诚、何应钦、周至柔、孙立人、张群、吴国桢、俞大维、王叔铭、桂永清、蒋经国等人，召开紧急军政会议。会上决定台湾、澎湖、金门、马祖地区从6月26日零时起，全面紧急备战。台湾当局还动员居民普遍构筑防空掩体，安置防空窗帘，设置对空监视警戒岗哨，实行灯火管制，进行防空预习，使本来已经人心惶惶的台湾，一下子变得更加恐慌动荡了。当时许多有钱的人家，纷纷把他们的资产向外国转移，并举家外迁。
    针对朝鲜战况的发展趋势，驻日占领军司令官麦克阿瑟提出了一份"在亚洲遏制共产党的战略计划"，交给杜鲁门总统。该计划的内容主要有以下四点：
    1、立即援助南朝鲜，并建议由台湾调一个军驰援南朝鲜；2、台湾具有极其重要的战略地位，应以海空军保卫该岛，并给予蒋介石以广泛的军事援助；3、加强菲律宾和印度支那的军事力量；4、保卫日本的安全。
    与此同时，麦克阿瑟连夜派出以费尔德为组长的"驻台湾军事联络组"进驻台湾。同时请求蒋介石在确保台湾安全的前提下派出1个军驰援南朝鲜。
    6月25日中午，蒋介石收到了麦克阿瑟的电报后，立即召集陈诚、俞大维、叶公超、周至柔、孙立人、王叔铭、桂永清、黄镇球、彭孟缉、肖毅肃、俞济时和王世杰等人再次到阳明山"总统官邸"开会，直到深夜。在这次会议上，蒋介石等人一致认为，出兵朝鲜参战这是反攻大陆的一个天赐良机，到时可以借助美军的力量，由南朝鲜北进大陆，先在东北打开一个缺口，然后再在东南沿海相机发起反攻大陆的作战。因此，蒋介石等人根据麦克阿瑟和李承晚的请求，决定派遣其王牌第五十二军3.3万人前往增援南朝鲜。
    6月27日晨，周至柔、孙立人、肖毅肃、刘玉章、郭永等人继续开会研究向朝鲜半岛出兵的实施方案。当天下午，孙立人在台北陆军总司令部小会议室召集有关人员开会，传达了蒋介石关于派第五十二军前往参加朝鲜战争的指示，并决定由郭永任军长，王楚英任参谋长，并具体负责做好第五十二军准备派往南朝鲜参加朝鲜战争的组织准备工作。
    在一幅朝鲜半岛的大挂图前，孙立人用指示杆在地图上向与会的人员说明朝鲜半岛的当前的态势：目前北朝鲜已投入了9个装备优良、训练有素的步兵师，在苏制新式飞机、坦克和重炮的掩护下，进攻瓮津、开城地区，歼灭了南朝鲜第一师，在春川、江陵击溃了南朝鲜第七师，现正集中3个师猛攻汉城，另以诸兵种联合纵队约两个师的兵力，从汉城、春川之间的杨平附近击溃了南朝鲜第六师，正强渡汉江南下，企图夺取水原，切断汉城的退路；在东线的北朝鲜军约3到4个师正向原州围攻，此刻正在柳洞里、长坪里、平昌之线激战中。南朝鲜政府已由汉城向大丘撤退，金浦机场已被北朝鲜军炮火封锁，汉城可能被迫放弃。守卫汉城的南朝鲜第三、第五师已陷入重围；南朝鲜的第二军主力正在竹山里、长湖院、忠州、丹阳、莱州之线赶建第二线阵地。看来汉城、原州将不保，其第二线阵地恐怕也难阻挡北朝鲜军的进攻。
    孙立人在分析南朝鲜招致这样迅速惨败的原因时指出：一是战前，南朝鲜只有7个师共约85万人，既缺乏坦克和炮兵，更无空军，战争爆发后制空权一直掌握在北朝鲜人的手中；而北朝鲜军战前已达20余万，三倍于南朝鲜，且装备着苏制新式的坦克和重炮，部队训练有素，官兵政治信念坚强，士气高昂，作战勇敢，不但兵员数量远远超过南朝鲜，而且火力和士气也占绝对优势。二是北朝鲜军在作战中善于集中绝对优势的兵力，利用南朝鲜兵力分散和空隙多的弱点，使用钻隙迂回的方法，各个包围南朝鲜分散孤立的部队，予以各个击破或者就地歼灭。三是北朝鲜在南朝鲜的后方，进行着威力强大的游击战，在汉江以南，锦江及洛东江两岸，游击队十分活跃，给南朝鲜的交通、通讯和军需补给造成了严重的威胁和破坏，使南朝鲜军队时时处于前后受敌之中。四是美国的支援很不及时，且很不得力。
    在谈到此处时，孙立人便当着所有与会人员的面，极为不满的指出：朝鲜战争的爆发，是美国政府拿朝鲜人的生命进行政治赌博，是一种最愚蠢的可耻的儿戏，但是我敢断定这绝不是麦克阿瑟和五角大楼（即美国军方）的主张。最后，孙立人传达了蒋介石对朝鲜战争及台湾出兵朝鲜的五点指示，其内容要点如下：
    基于台湾对"大韩民国"的义务和共同利益的需要，应李承晚总统的请求，决定派遣第五十二军前往增援。其第十三师已由马祖启航回台归还第五十二军建制。该军应于两日内完成一切作战准备，并先以一个团集中于松山机场待命出发。
    第五十二军到达朝鲜战场后受麦克阿瑟将军直接指挥，并受他派驻南朝鲜的代表的节制，特派侯腾、陈麓华、侯程达、王楚英四人组成"先遣参谋团"即日飞往釜山，同美、韩双方商定第五十二军参战的有关各项问题。
    联勤总部应立即向第五十二军提供军需物资，要求补给到连。国防部应向第五十二军补充急需的技术人员和作战官兵、政工干部等。
    28日下午，五十二军军部召开营以上的军官会议，传达了蒋介石、孙立人等人的指示，并请美军联络组长费尔德介绍了朝鲜战场情况。
    费尔德说：南朝鲜目前残存的部队不足5万人，而北朝鲜军已有10余万人，兵力超过南朝鲜三倍，火力和士气更占优势，如果没有台湾军队的及时增援，又不能从日本调动美国地面部队投入战斗，南朝鲜的下一步局势将是悲观的。
    远在大洋彼岸的美国，总统杜鲁门于6月26日在布莱尔大厦召集约翰逊和布莱德雷等人开会，研究有关朝鲜半岛战争局势。会上杜鲁门第一次听到关于蒋介石出兵朝鲜的建议，约翰逊、布莱德雷和柯林斯从朝鲜战争的实际需要和军事部署考虑，都积极主张总统杜鲁门接受麦克阿瑟的建议。杜鲁门当即表示："这是一个很不错的建议，美国应当接受蒋委员长的这番好意，我希望看到有尽可能多的联合国会员国积极地参加对朝鲜的行动，建议联合国发出这样的号召并组织这样的行动。"
    但是，迟迟不肯表态的国务卿艾奇逊，在总统表态过后却发表了坚决反对的意见："当前台湾是最容易受到攻击的地区，对此，麦克阿瑟已经明确指出了这个危险，所以我们才不顾中共的极力反对，决定派第七舰队和第十三航空队去保卫那个岛屿，现在怎么反而叫这个岛上的受保护者跑到别处去保护别人呢？况且蒋介石的军队并不比南朝鲜的军队强到哪里去。即便是让蒋介石的军队去，也还需要我们给他们换上全套装备。这样做莫不如把这些装备直接送给南朝鲜，其效果更是显而易见的。"
    国防部长约翰逊当然要站在麦克阿瑟的这一边，他马上进行辩解说："阁下的意见我不能苟同。台湾只是缺乏海空军，其地面部队的战斗力和阵容在亚洲地区的反共国家中却是最强大的，对此，我们不应该小看我们的这位盟友。况且蒋介石要求派去支援南朝鲜的第五十二军是台湾的最精锐的部队，也是蒋介石在满洲的60万军队中唯一没有被中共消灭的一个军。因此，我认为在第七舰队进入台湾海峡后，从台湾抽第五十二军去增援南朝鲜是可取的。"
    对此艾奇逊毫不退让："这恰恰说明了阁下的短视，只是看见了朝鲜半岛的局部利益，而没有从我们美利坚合众国的全球战备格局考虑问题。如果说总统阁下批准了福摩萨（即台湾）出兵参加朝鲜半岛的战争，将有可能激怒人口众多的中国，引发新的战争，到那时我们美国将会在远离本土的情况下，同时面临两个地区的战争，不仅无助于朝鲜半岛的解决，而且极有可能危及福摩萨的安全，岂不是正应了中国人的一句老话：逐两兔者难得一兔。"
    杜鲁门看到双方相持不下，争论不休，遂宣布暂予搁置，留待下次会议再议。
    6月27日，正在南朝鲜战场上视察的麦克阿瑟，目睹了南朝鲜军队一败涂地的惨状，便再次致电杜鲁门，请求批准蒋介石出兵朝鲜的建议。但是，大胆的艾奇逊却将麦克阿瑟的电报擅自扣压，不仅没有及时向杜鲁门报告，反而继续反对蒋介石派兵援助南朝鲜的建议。
    6月28日，台湾驻美"大使"顾维钧和"特使"胡适，根据蒋介石的指示，请求在白宫会见杜鲁门，进一步游说有关国民党要求出兵朝鲜半岛战争的问题，并面交了蒋介石6月26日向杜鲁门建议派国民党第五十二军驰援南朝鲜的电报的副本。
    对此，左右为难的杜鲁门面对军界和政界截然相反的两种不同意见，对国民党派来的"大使"和"特使"没有明确的表态，只是表示他十分欣赏蒋介石的意见，同时答应将进一步扩大对台湾的军事援助。
    6月29日，麦克阿瑟从朝鲜战场前线视察回到东京后，第三次急电杜鲁门，请求从速采纳蒋介石派第五十二军驰援南朝鲜的建议。当日，由东京回到华盛顿汇报朝鲜战争局势的空军参谋长范登堡上将也向杜鲁门进言，应当接受麦克阿瑟的请求，批准蒋介石的建议。
    6月29日晚，杜鲁门再次召集国务会议研究关于是否批准蒋介石出兵朝鲜的问题。约翰逊、布莱德雷、柯林斯都主张动用蒋介石的第五十二军，迅速出兵南朝鲜，以遏制北朝鲜军队的攻势作战，而不想急于使用在日本的两师美军。他们认为，这样做不但可以争取时间，及时稳定战局，而且可以减少美军的伤亡损失，使有限的美国现役地面部队能够在紧急的情况下使用到别的更重要的地方去。
    可是，大胆而又固执的艾奇逊和国务院的那帮人却坚决反对。艾奇逊用不容置疑的情绪提醒约翰逊和布莱德雷等人：我提议总统先生和诸位阁下，请你们要注意中共6月28日声明所包含的严重性和在我们盟国中所引起的震动和惊愕（注：6月28日，周恩来总理代表中华人民共和国针对杜鲁门的6月27日声明所发表的声明）。中共的声明不只是一种威胁，而是他们打算出兵干涉的预兆。如果蒋介石的军队开进朝鲜打击北朝鲜共军，毫不怀疑，中共必将加倍地进行还击。那样一来，朝鲜战争马上就会扩大，局势的发展也必然难于控制，其结果不仅美国将要深深地陷进去，而且会把我们的盟友吓跑。再说我们美国如果把扭转朝鲜的局势放在蒋介石军队的身上，也将会有损于我们美国在盟国中的地位和形象，这是违背美国的传统和民众意志的愚蠢做法……
    在艾奇逊的坚决阻挠下，杜鲁门总统最后否决了麦克阿瑟的建议。
    当晚，消息传到日本东京后，使一向以老自居的麦克阿瑟大为不满，立即致电在朝鲜战场上联合国军司令部参谋长斯塔诺德和第十兵团司令官阿尔蒙德等人做好坚持独立作战的思想准备，并用极为不满的语言愤怒地斥责杜鲁门和艾奇逊等人。他们说，他们没有看到朝鲜半岛的战争局势的重要，不敢动用国民党中国的武装力量，这是怯懦和愚蠢的表现。他们简直是在讨好共产党，屈从共产党的意志，这是很可耻的。杜鲁门总统曾主张在每个地方狠狠地打击共产党，希望看到有尽可能多的联合国会员国积极地参加对朝鲜的行动，现在共产党正在狠狠地打击我们。
    麦克河瑟建议的被否决，导致了国防部长约翰逊于9月20日的愤然辞职，并由此引发了美国国会中一些议员和美国公众猛烈抨击杜鲁门政府，并要求撤换艾奇逊，以谢国人的轩然大波。
    6月30日晚上，蒋介石在阳明山"总统官邸"，召集最高国策会议，他当着陈诚、王世杰、俞大维、叶公超、吴国桢、周至柔、孙立人、桂永清，王叔铭、黄镇球、彭孟缉、蒋经国等人的面，谴责杜鲁门和艾奇逊等人："华盛顿那帮可恶的东西，显然是患了恐共症和软骨病，完全是在重演当年张伯伦的故伎。美国人肯定要为他们这种愚蠢的作法付出代价。既然他们不肯让我们出兵，那就让他们去吃共产党的苦头吧！"
    7月7日，无可奈何的麦克阿瑟又通过约翰逊、布莱德雷、陆军参谋长柯林斯和陆军部长佩斯等人，操纵联合国安理会通过了"在朝鲜设立联合国军司令部并任命麦克阿瑟为总司令统一指挥派往部队"的决议。在此基础上，7月12日，美国任命第八军军长瓦尔顿·沃克中将建立了联合国军前线的司令部，负责指挥在朝鲜战场上的联合国军。
    8月初，美国派往朝鲜战场的地面部队已达7个师，另外还有南朝鲜的3个师、英军的1个旅和土耳其、菲律宾、泰国、新西兰、澳大利亚、法国等国的地面部队共约15万人，由联合国军前线司令部指挥官、美军第八军军长沃克中将统一指挥。
    9月15日，美军陆战第一、第七师在仁川登陆，美军第八军的骑兵第一师等部队同时由釜山发起反攻，于9月26日在水原附近会师，9月28日又夺取了汉城。与此同时，美军第十兵团在阿尔蒙德少将的指挥下，由东海岸元山登陆。
    麦克阿瑟指挥美军在仁川的登陆作战，拦腰截断了北朝鲜人民军，使朝鲜半岛的战争形势开始发生了逆转。
    在此情况下，中华人民共和国总理周恩来于10月3日发出了严正警告：如果美军越过三八线，继续北犯，中国将不得不出兵援助朝鲜人民民主主义共和国，共同打击侵略者。
    麦克阿瑟却无视中国政府的严正立场，公然发表了"通牒"，要求"北朝鲜立即投降"。随后，麦克阿瑟命令美军第八军沿着朝鲜西海岸线一路北犯，于10月9日侵占了平壤。同时，第十兵团在东线于10月2日越过三八线继续北进，越过清川江和长津湖，兵锋直逼中朝两国边境的界河--鸭绿江，并派出飞机到中朝边境先后炸毁了安东（今丹东，以下同）达新义州、长甸河口达清城郡、上河口达清水镇等几座横跨鸭绿江上的铁路和公路桥梁，并深入到鸭绿江下游的重镇安东和长甸河口等地进行狂轰滥炸，使许多中国平民遭受无辜的伤亡。
    在此严重的情况下，中国人民为了抗美援朝，保家卫国，组成了中国人民志愿军，跨过鸭绿江，赴朝参战。于10月下旬开始与美军展开了血与火的较量，首先在云川给孤军冒进的美军第八军骑兵第一师以迎头痛击。第八军在遭到重创后，仓皇退守清川江一带，东线的第十兵团则龟缩在咸兴、庆兴里地区。
    为此，麦克阿瑟在11月28日发给杜鲁门的告急电报中惊呼："我正面临一次全新的战争，使朝鲜战争局部化一切希望都不存在了，中国人简直要想把我的部队全部加以消灭。"
    麦克阿瑟为了遏制中朝两国军队的进攻，以期挽回败局，减少美军的伤亡，再次致电美国总统杜鲁门，请求采取下列紧急措施：
    1、紧急从台湾空运一个军增援第八军，进而救援在东线被围的第十兵团向兴南突围；2、请求授权他派飞机轰炸中国境内的军事目标，并封锁中国的海岸；3、促使蒋介石在华南、华东地区采取积极的军事行动以牵制中共大陆，使其不敢向朝鲜战场增兵。
    麦克阿瑟在致电杜鲁门的同时，还致电蒋介石告以南朝鲜在战争中的危急情况，请其仍派第五十二军前往朝鲜战场解第八军之围，并说明他分别从冲绳和菲律宾派出飞机和船舰装载着补充第五十二军的武器装备驶向台湾，以接运该军从空中和海上驰赴平壤地区。
    11月28日上午，蒋介石收到了麦克阿瑟的电报后，不由得喜上心头，略做一番谋划后，当日下午便在阳明山召集紧急军事会议。会议上，蒋介石的情绪特别好，他先是洋洋自得地自我吹嘘一番："我早就说过，美国人必将为他们愚蠢的做法付出代价。今天的处境果然不出我所料，他们付出血的代价以后，才开始变得聪明起来了。现在根据麦克阿瑟的请求，我宣布仍然由第五十二军驰援南朝鲜。"
    同时，他指派的侯腾、陈麓华、郭永和王楚英四人"先遣参谋团"，于11月29日凌晨飞往汉城。
    美第八军副参谋长介绍情况说：目前联合国的兵力不足10万人，而中共进入朝鲜的军队目前已达30余万人，投入战斗的已有26个师，另在东北境内靠近朝鲜边境还集结了20多万人的预备兵团，以满洲为基地的中共各式苏制飞机达300余架，对美国的空军和地面部队造成了严重威胁，北朝鲜军队的残部已退入满洲进行整补。27日晚东线第十兵团分三路到达清津附近的镜城、白岩和惠山、丰西、长津江附近，即遭到埋伏在那里的中共军队的猛烈狙击，陷入重围，现正沿着东海岸及摩天岭东西麓向咸兴和兴南突围，进展速度甚慢。第八军于28日清晨，分别在狼林山西麓的江界、朔州和盐州等地遭到中共军队的强有力的抵抗和反击，旋即次第被围，经过艰苦的突围战斗后，部队伤亡损失较大，现已退守清川江一线，战斗还在激烈进行中。整个战局对联合国军不利，急待友军前来增援。"
    侯腾等人向柯尔介绍了第五十二军的编制，装备、人员情况、部队素质和战斗经历等，随即就下列问题进行研究并达成协议：
    1、第五十二军的作战地区在清川江以北，应以一个师空运平壤集中，其余部队海运可在南浦、海州、仁川登陆；2、第五十二军抵朝后归联合国军司令部指挥，由美方派出联络军官进驻团以上指挥机关，由中方派参谋军官5人参加联合国军司令部的工作；3、第五十二军抵朝后的补给由美方负责，按常规办理；4、第五十二军的作战行动以联合国军司令部的命令行之，其内部统率管理、指挥调度、部队编组、人事调动、官兵奖惩由该军长按台湾的规章自行处置，非因作战需要的行动，联合国军事司令部不加干预；5、第五十二军所需译员自行配备，享受联合国军作战人员待遇。
    柯尔和候腾等人商定的这五条协议，当即得到了联合国军参谋长诺斯德中将的同意。当晚9时，"先遣参谋团"在柯尔的陪同下，由釜山乘飞机到达平壤，在联合国军司令部前线指挥所里见到了第八军军长沃克。
    这时，中国人民志愿军和侵略朝鲜的美军正在新安州、顺川、新成川、阳德一带进行着激烈战斗。平壤已能听到前方的炮声，街上时有坦克、大炮和运输车急驶而过，市区时有枪声和爆炸声，气氛十分紧张。沃克在他的指挥所里很仔细地询问了第五十二军各方面的情况后，用极其简洁的语言结束了会谈："你们到朝鲜时，空运和海运着陆地点暂不决定，临时以电报联络，其他的情况按照你们的部署办。"这时已是11新30日凌晨一点了，先遣团便立即飞返台北。
    蒋介石右手取汇报中，还详细询问了中共参战部队的番号、有无原国民党投共的军队、现有多少共军战俘、东北境内的兵力情况，美军的现状、南朝鲜二线兵团情况、美方是否同意对第五十二军保持团、师级整建制使用等等问题。
    散会前，周至柔拿着一封电报向蒋介石报告："报告总统，现在已有7艘运输舰、3艘货船开进基隆港，另有30架C-47型运输机已在新竹和松山着陆。第五十二军现在是否可以移师出发。"
    蒋介石当即决定：
    1、 第二师随郭永、王楚英及军指挥所一道空运赴平壤，其余由程、李副军长率领到基隆准备上船；2、由联勤负责接收武器装备并及时向第五十二军换发；3、驻联合国军的参谋军官应包括海空军各一人，由孙总司令选派。
    这次麦克阿瑟也是为了蒋介石能够出兵下了大本钱，从日本支来了装备有各种车辆200余辆，各种口径的火炮约千门，各种枪械器材工具约两万余吨，足可装备两个军。第五二十经过这样一换，装备是彻底美式化了，跃居于台湾各军这首。但是，从12月1日到6日，第五十二军虽然日夜处于整装等发之中，却迟迟得不到美国方面"恩准"。
    原来，这期间在美国方面又为台湾是否出兵南朝鲜一事闹起新的矛盾。
    11月28日上午当麦克阿瑟急电杜鲁门，要求空运台湾第五十二军驰援南朝鲜的消息再次传出后，当日下午杜鲁门立即召开了国家安全委员会会议，商讨挽回朝鲜半岛败局的问题。
    在这次国务会议上，国务卿艾奇逊率先发言表态：我的意见依然没变。现在国内虽然已经无兵可派，但也不能同意蒋介石的军队入朝参战，其理由不再多叙，并建议总统先生，指令麦克阿瑟在朝鲜半岛先稳住战局，在军事上守住一条可以守得住的防线，以待美国通过联合国进一步谴责中国，在政治上对中国施加压力。
    本来倾向蒋介石出兵的杜鲁门，这时又在艾奇逊的提安樟脑妥协了。另外，参谋长联席会议主席布莱德雷和陆军参谋取条柯林斯这时也害怕在此败战的局势下，再动用蒋介石的军队会由此引起苏联出兵和中共增加兵力，便开始站在艾奇逊的一边，反对国民党军出兵朝鲜。因此，麦克阿瑟这次提议又被否决了。
    1950年12月下旬至1951年2月中旬，侵朝美军经过志愿军第二次战役打击后，美国国内的决策者对朝鲜半岛上爆发的战争已经不再抱有胜利的希望，他们认为，从战备的观点出发，日本列岛的安全比朝鲜半岛更为重要。因此，决定美第八集团军所指挥的30余万部队，一旦朝鲜半岛战况再度危机时，应迅速带上装备撤出朝鲜，全力保卫日本 。
    麦克阿瑟认为这种结果将意味着美国在亚洲的失败，一旦真的出现这种局面，将会有损美国在联合国中所拥的领导地位，并将由此导致遏制共产党政策的大失败。因此，麦克阿瑟这个反共的"斗士"，为了挽救朝鲜战场的败局，再次提出国民党军增援朝鲜问题。
    12月30日，他从日本的东京再次致民参谋长联席会议，主张美国应就力所能及的范围对中国采取报复措施。其中包括封锁中国海岸和从台湾国民党部队取得增援，进一步加强美军在朝鲜的力量。随后，麦克阿瑟私下邀请国民党"战备顾问委员会主任"何应钦到东京会谈，继续策划利用国民党军队入朝作战，增援美军以及稳住朝鲜半岛的战争态势等问题。
    1951年1月上旬，志愿军和朝鲜人民军发起第三次战役将美军赶到"三八"线地区。
    在此情况下，参谋长联席会义于1月9日给予麦克阿瑟如下答复：
    报复性措施已作了慎重考虑并将继续予以考虑，采取这些措施必然考虑多种利害关系，但无论如何不能同意从国民党在福摩萨的守卫部队中取得增援朝鲜的兵力，这是由于考虑到他们不可能对朝鲜的结果起决定性的作用，而在另外一些地方倒很可能有较大的用处。目前，应首先坚守现有阵地并重创中共军队。
    远在日本东京的麦克阿瑟接到这个答复后，对着身边的人员气恼地说："这就是五角大楼的阁员们费尽心机做出的杰作，但是对于我们来说却是毫无意义的。"
    尽管麦克阿瑟对大洋彼岸的五角大楼充满鄙视，但是对于他们的指示还是不能不去执行。1月下旬，美军开始实施全面的反击。2月11日，他拟定了一个彻底消灭志愿军的作战计划，该计划提出：如果我获准使用国民党中国军队，那么由于他们的增援，同时美国的增援部队也即将开到，我将在北朝鲜北端东西两岸同时进行两栖登陆和空聊登陆，从而就扣紧了一张巨大的罗网，这样中国人不久就会挨饿，否则投降。没有粮食和弹药，他们就会变得毫无办法了。这种景象有点像仁川，但规模要大得多……
    麦克阿瑟这份振振有词的电报依然遭到了华府的断然拒绝。麦克阿瑟 对此彻底失望了，也彻底恼怒了，他知道自己已经到了古稀之年，朝鲜半岛的战争将是军事生涯的最后一战。当然不想以朝鲜半岛战争的失败来结束他"最勇敢无畏"戎马生涯。因此，麦克阿瑟开始表现出"将在外，君命有所不受"的样子，不仅对杜鲁门关于"禁止采取任何未经许可的行动，并用现有的兵力保住阵地并尽力保存实力；禁止发表任何未经国务院批准的政策性声明"的命令置若罔闻，反而分别向美国的著名民主人士马丁、惠里等申述他与杜鲁门、艾奇逊在朝鲜、台湾问题上的不同观点，并进而多次公开发表声明，在不同的场合多次攻击杜鲁门的政策，特别是先后发表3月20日给马丁的信和3月24日的声明，使杜鲁门极为恼怒，于是在4月9日杜鲁门以发表总统广播讲话的形式，出其不意又干净利落地下令将麦克瑟撤职，由麦克阿瑟的学生、陆军参谋长助理李奇微接替其职务。
    麦克阿瑟被解职，这是麦克阿瑟长达52年军旅生涯的重在打击，但他在辞职演讲中仍然高傲地说："老兵永远不死，只是慢慢地凋零。"
    到了1952年月月，随着美军远东总司令兼"联合国军"总司令李奇微调往欧洲，遗职由美军陆军野战部队司令克拉克的继任，又利出一阵"调第52军去朝鲜战场替换美军"的风声。
    原来，5月中旬，克拉克由意大利调到东京后，发现日本的防务极其空虚，除国内自卫队的7.5万名警察外，竟无美国的地面部队，他感到非常吃惊，于是，这位新上任的"联合国军"总司令遂再次向五角大楼和华盛顿提出要蒋介石提供两个师的部队入朝接替美军的防务，以便从朝鲜战场抽出3个师的美军去防守日本。此时的蒋介石心里清楚，只要杜鲁门还在白宫，艾奇逊还当国务卿，从台湾派军队去南朝鲜的事就难以实现。
    这一天，蒋介石以为机会终于来了。
    1952年11月5月，杜鲁门下台了，艾森豪威尔当选为美国第34届总统。他在正式就职后，第一件大事主是在12月2日至5日秘密视察了朝鲜战场，旨在兑现竞选总统时的允诺，并力求使新政府和五角大楼达成共识，早日全面结束朝鲜战争。艾森豪威尔视察后，明确表态："新政府希望早日结束朝鲜战争，反对战争的进一步扩大。因为理所当然也对蒋介石的军队介入朝鲜战争。"
    至此，蒋介石三次企图出兵朝鲜战争的预谋才算彻底破灭了。
    （责任编辑刘家驹）


首页 -> 2000年第8期

史官的厄难

作者：□刘　野

字体： 【大 中 小】

    中国人自古以来就重视历史，也十分看重用文字记载历史的史官。中国有文字记载的历史，从炎黄尧舜至今已有五千多年了。三代处于甲骨文、金文时代，史事记载有限，后人对其历史的追溯也相当简略。春秋时期有了竹简、帛书，史事记载丰富起来，这才有了较为详实的史书，孔子作《春秋》要比被西方史学家誉为"历史之父"的古希腊历史学家希罗德（HERODOTOS，约公元前484-约公元前425年）所著的《历史》--书还要早，这是值得中国人引以为自豪的事情。
    举世周知，我国史书汗牛充栋，浩如烟海。一部《二十四史》就有3219卷，4500多万字，加上数不清的私史、野史、杂史和各种史志，世界上哪一个国家有如此卷帙浩瀚、博大精深的史书？建造这样一座蕴藏丰富的历史宝库，正是历代史家辛勤劳动的结果。
    然而，当人们在这座巨大的文化宝库中吸取丰富营养的时候，你可曾想到，中国古代的史官为了给后世留下一部真实的历史，他们付出了多大的代价，遭受了多少厄难?!

    一

    在中国历史上，设立史官，记录国家大政和帝王言行，是一种由来已久的制度和传统。
    商周时代，甲骨文中有"作册"、"史"、"尹"等字。金文有"作册内史"、"作册尹"的记录。据王国维在《观堂集林》中考证，"作册"和"内史"是同样的官职，其长官称"尹"，都是掌管文书、记录时事的史官。
    春秋时期，"君举必书"，有大史、小史、内史、外史、左史、右史等史官。"大史掌国之六典，小史掌邦国之志，内史掌书王命，外史掌书使乎四方，左史记言，右史记事。"(刘知几：《史通·史官建置》)。《礼记·玉藻》说是"动则左史书之，言则右史书之"。可见，史官的分工和职责是十分细致、明确的。
    秦汉以后，史官的名称繁多，职务各异，但史官的设置却一直保留下来。秦有太史令，汉置太史公，唐设起居郎，还有兰台令、柱下史、著作郎、左右史等等，历朝历代都有史官。
    唐朝刘知几著《史通》，对古代史官建置的起源与演变，有详细记述。他认为史之为用，是"记功司过、彰善瘅恶、得失一朝、荣辱千载"的大事。假如没有史官，就会善恶不分，是非不辨，功过不清，结果是"坟土未干，妍媸永灭"。因此他说："苟史官不绝，竹帛长存，则其人已亡，杳成空寂，而其事如在，皎同星汉。用使后之学者，坐披囊箧，而神交万古；不出户庭，而穷览千载。见贤而思齐，见不贤而内自省。若乃春秋成而逆子惧，南史至而贼臣书。其记事载言也则如彼，其劝善惩恶也又如此。由斯而言，则史之为用，其利甚博。乃生人之急务，为国家之要道。有国有家者，其可缺之哉!"
    其实，对于"史之为用"，历代帝王心里也很明白。不过，他们设置史官，沿用"君举必书"的春秋传统，并不考虑什么彰善瘅恶、激浊扬清的问题，目的只是为自己树碑立传，流芳百世。《史记·孟尝君传》载："孟尝君待客坐语，而屏风后常有侍史，主记君所与客语。"侍史记些什么?后人不得而知。大概是记述他"好客自喜"的善举，总不会让侍史记述他在路经赵国时，只因赵人出观，笑称他"乃眇小大夫"，便击杀数百人的罪行吧。
    《史记·廉颇蔺相如传》载有秦赵二主鼓瑟击缶的故事，很有意思。在"完璧归赵"以后，秦王怀恨在心，连续两次伐赵，杀了两万多人，然后又要与赵国和好，约赵王在渑池相会。见面后，秦王趁机羞辱赵王，便在酒酣耳热之际对赵王说："寡人窃闻赵王好音，请奏瑟。"赵王鼓瑟之后，秦御史立刻记入史册："某年月日，秦王与赵王会饮，令赵王鼓瑟。"蔺相如看了，心里不是滋味，便以牙还牙，对秦王说："赵王窃闻秦王善为秦声，请奏盆缶，以相娱乐。"秦王怒，相如进缶跪请。秦王仍然不肯击缶，相如便威胁说："五步之内，相如请得以颈血溅大王矣!"于是"秦王不怿，为一击缶。"相如立刻要赵御史记录在案："某年月日，秦王为赵王击缶。"这样，我为你鼓瑟，你为我击缶，双方就扯平了。
    历代帝王对于史官们载言记事，都是字斟句酌，斤斤计较。至于"君举必书"，却是有选择、有条件的。有了功绩，做了好事，当然要大书特书。就是没有功绩，没干好事，也要虚构一些载入史册；或者"假人之美，藉为私惠"；或者颠倒黑白，把坏事说成好事。总之，"自称我长，相谓彼短"，"略外别内，掩恶扬善"(刘知几：《史通》)，凡是对自己有利的事，"必书"无疑；凡是对自己不利的事，万万不可见诸史册。帝王们或多或少都会干一些坏事，那些贼臣逆子、淫君乱主，干的坏事就更多，但是干归干，举归举，要载入史册，传之后代，是绝对不允许的。"秽迹彰于一朝，恶名披于千载"，有哪一个帝王愿意把自己的"秽迹"载入史册呢?所谓"君举必书"，不过是一句假话。
    史官们就不同了。他们对于"君举必书"的态度颇为认真。中国古代的史官有"秉笔直书"的好传统，成为后世史官竞相继承的品藻和史德。他们都知道"史之为务，申以劝诫，树之风声"，"夫所谓直笔者，不掩恶，不虚美，书之有益于褒贬，不书无损于劝诫"(刘知几：《史通》)。因此，对帝王们的言行，随时都要记录下来，不管你"举"得对不对，都要"直书其事"。那怕把屠刀架在脖子上，也要说真话，不说假话。"宁为兰摧玉折，不为萧敷艾荣"，绝对不能"兰艾相杂，朱紫不分"。
    帝王和史官，一个要"自称我长"、"掩恶扬善"，一个要"直书其事，不掩其瑕"；一个要文过饰非，一个要"君举必书"；一个要为自己树碑立传，一个要对后人"申以劝诫"。两种目的，两个标准，南辕北辙，形成两种力量的尖锐矛盾和较量。较量的结果，常常是权力压倒亢直者，屠刀强过笔杆子。在封建君主专制下，史官们屡遭厄难，原因就在这里。

    二

    历史的辩证法是这样：歪曲历史的暴虐者，他们生前的万般风光是以死后接受历史的审判为代价的；而秉笔直书的史官，他们生时遭受的厄难却常常获得历史赐予的花环。
    "晋之董狐，书法不隐"；"齐之南史，直书崔弑"。这是我国几千年来传为美谈的两个故事，也是古代史官"秉笔直书"的两位先驱者。
    董狐，是春秋时期晋国晋灵公在位时的一个史官。晋灵公年纪很轻就继位为国君，不但幼稚，而且骄横。例如他在高台上用弹弓射击行人，以此取乐；他的厨子因为煮熊掌煮得不合他的口味，他一怒之下竟然把厨子杀了。对晋灵公的胡作非为，国相赵盾屡次谏诤，可是晋灵公不但不听，反而要杀赵盾。在这种形势下，赵盾只得逃出都城，到外地避难。这时，赵盾的同族赵穿举兵杀死灵公，然后把赵盾叫回都城，另立晋成公为国君，赵盾继续担任国相，主持国政。对这一件事，晋国史官董狐认为，杀死灵公的真正责任者应该是赵盾，所以就直言不讳地在史册上记下："赵盾弑其君"。赵盾见了，大为吃惊，解释自己并无弑君之罪。董狐说："你身居相位，出去既没有走出国境，回来也没有惩办凶手，这弑君的罪名，不是你是谁呢?"赵盾无可奈何，长叹曰："呜呼!我之怀矣，自诒伊戚，其我之谓矣。"
    《左传·宣公二年》载有这段故事。于是，孔子对董狐称赞道："董狐，古之良史也，书法不隐。"不过，孔子也称赞赵盾，说道："赵宣子(即赵盾)，古之良大夫也，为法受恶，惜也，越境乃免。"
    孔子的评论是否正确，姑且不论。但无论如何，后来人们称赞正直的史官，就叫做"董狐"；把直书其事的文笔，赞为"董狐之笔"。
    有人提出问题，董狐之"书法不隐"固然值得称赞，但他并没有遇到什么麻烦。为什么?
    刘知几说："夫为于可为之时则从，为于不可为之时则凶。如董狐之书法不隐，赵盾之为法受屈，彼我无忤，行之不疑，然后能成其良直，擅名今古。"(《史通·直书言》)
    按照刘知几的说法，董狐擅名今古，有赵盾成其良直，是为于可为之时。如果不是赵盾"为法受屈"，恐怕董狐就凶多吉少了，这似乎有点道理。史官的直书其事，确实需要有一个较为宽松的客观环境和让人说话的条件。不过，尊重客观事实，直书其事，是史官的责任。在"不可为之时"，是不是就不为了呢?
    齐之南史，就是在"不可为之时"而为之的不怕死的史官。
    春秋时期，齐国的大臣崔抒与齐庄公为争夺美女发生矛盾。崔抒借机杀了齐庄公，立了齐景公，自己做了国相。对此，齐国太史记道："崔抒弑其君"。崔抒不愿意在历史上留下弑君的恶名，下令把这个太史杀了。继任的太史还是这样写，又被杀了。第三个太史仍然这样写，也被杀了。第四个太史照样直书其事，崔抒感到正直的史官是杀不绝的，只好作罢。这时，齐国另一位史官南史氏，听说接连有三位太史因实录国事被杀，惟恐没有人再敢直书其事，便带上写有"崔抒弑其君"的竹简向宫廷走去，中途得知第四位太史照实记录没有被杀，就回去了。《左传·襄公二十五年》记载了齐太史"身膏斧钺"的事迹，齐南史的不畏强暴，秉笔直书，几千年来被誉为中国古代史官的典范。
    有了董狐、南史这样的光辉榜样，中国历代的史官就更加懂得了自己的社会责任，增强了秉笔直书的胆气。不过，在高度的中央集权制度下，帝王的意志和尊严是不容侵犯的，真正秉笔直书的史官并不多见。因为任何一个帝王，即使是极英明的帝王，也不会喜欢像董狐、南史这样的史官，不会允许史官把自己做过的坏事记录在案，传之后代。他们手中的权力足可以控制史官的行为，决定史官的命运。所以，正直的史官从来命运多蹇，就像刘知几所说，他们或"身膏斧钺"，或"取笑当时"，或"书填坑窖"，或遭秘密杀害而"无闻后代"。然而尽管如此，直书其事的史官仍然不绝如缕，中华民族的历史还是要写下去。

    三

    在史官的厄难史上，我们不能不首先说到司马迁。
    司马迁是董狐、南史这类史官最杰出的代表之一。正因为如此，他不可避免地要经历厄运的磨难。司马迁的时代，是雄才大略的汉武帝在位的时代。可是就在这样的汉家盛世，司马迁却因为替人说了几句好话，便蒙受一场千古冤狱，遭受了令人无法忍受的奇耻大辱。司马迁历时十余载发愤著书，写出了涵盖从黄帝到汉武帝三千年历史的鸿篇巨著《史记》，可是在很长的历史时期里，《史记》却被视为"谤书"。现实对司马迁是不公正的，历史却对司马迁作出了高度的评价。刘向、杨雄称司马迁为史之良才，鲁迅把《史记》誉为"史家之绝唱，无韵之《离骚》"。历史终于还了司马迁一个公道。
    司马迁出生在一个史官世家，他的父亲司马谈就是汉朝的太史令。司马谈一心要写一部继孔子《春秋》之后记录"明主贤君忠臣死义之士"的史书，可惜壮志未酬身先死。司马迁继承父亲的遗志写《史记》，不幸到了公元前98年，写到第七年的时候，一场大祸突然落在他的身上。
    当时，在与北方匈奴的战争中，汉朝大将李陵奉命率领五千步兵出击，直捣匈奴单于的大本营，杀得敌人胆战心惊。后来，匈奴方面增加八万多骑兵将李陵部队包围，李陵在没有援兵、孤军奋战、矢尽弦绝、伤亡惨重的情况下，被迫投降了匈奴。消息传到长安，满朝官员都指责李陵辱国。汉武帝询问司马迁的意见时，司马迁直抒己见，认为李陵转战千里，英勇奋战，实在是因为敌强我弱，后无援兵，不得已才暂时降敌，相信他会寻找机会再立一份与其失败相当的 功劳来报效朝廷。退一步说，即使他后来什么事也没有干成，那么以前他的赫赫战功也足可以抵罪了。
    司马迁的直言，触怒了汉武帝，以为他是"诬罔主上"，下令将他关进监狱治罪。第二年，谣传李陵帮助匈奴练兵以对付汉军，汉武帝信以为真，下令将李陵的母亲、妻儿全家处死，司马迁也被判为死刑。汉朝的法律规定，死刑可以出七赎罪或者改为宫刑。司马迁两袖清风，没有钱赎罪，但他要活下去，只好接受残酷的宫刑。
    李陵事件，对司马迁是极为严重的打击。他所遭受的宫刑，不仅使肉体蒙受了巨大痛苦，也给他带来了无比的耻辱。由于宫刑是对人体那个神秘敏感的器官施刑，是一种不把人当人看待的酷刑，所以受宫刑也就因其人格受辱而为人们所不齿。何况司马迁是为了活命而主动请求改为宫刑的，这就更加遭到当时很多人的鄙视和辱骂。然而那些看风驶舵、落井下石的势利小人们哪里知道，司马迁是为了完成一部恢宏的历史著作，为了实现一个远大的人生理想才忍辱负重的?这是司马迁心灵上一种难言的隐痛。
    司马迁的受辱，本来就是一桩冤案，可是当这个冤案永远也无法平反的时候，他心里该蒙受多大的委屈和痛苦呢?当年，司马迁为李陵辨诬，如果说这只是一时蒙冤，日后还有希望说清楚的话，那么随着人们的推波助澜，司马迁蒙受的已经是不白之冤了。因为无论如何，到后来李陵毕竟是"投降"了。这个"事实"证明了司马迁的辨诬是"错"的。可是，李陵是在什么情况下才"投降"的呢?李陵被俘后，汉武帝立刻把他的全家下了狱，在听到传言说是李陵为匈奴训练部队时，又不问青红皂白地把李陵全家通通杀光。到后来查清为匈奴训练部队的不是李陵而是李绪时，已经被杀的人还能再活吗?直到这时李陵才深感汉武帝刻薄寡恩，一气之下"投降"了匈奴。从此，李陵留下了骂名，司马迁的冤案也就再也说不清楚了。这桩历史公案的罪人究竟是谁呢?
    这种不白之冤和巨大耻辱将司马迁逼向了死亡的边缘。但是司马迁不能死，他发现了一个辉煌的"重如泰山"的人生目标，他决心以最大的隐忍精神完成《史记》的写作。可是，隐忍比耻辱更加痛苦。在写作过程中，司马迁几乎每天都在痛断肝肠地想着这种耻辱。他在《报任安书》中说自己"肠一日而九回，居则忽忽若有所亡，出则不知其所往。每念斯耻，汗未尝不发背沾衣也。"然而，司马迁终于以顽强的意志战胜了当时关于"君子不生于大辱"的观念。他从历代前贤发愤著书的事例中汲取力量，使自己奋发振作起来。他在《报迁安书》和《史记·太史公自序》中两次用同一段话来激励自己。他说："盖文王拘而演《周易》；仲尼厄而作《春秋》；屈原放逐，乃赋《离骚》；左丘失明，厥有《国语》；孙子膑足，《兵法》修列；不韦迁蜀，世传《吕览》；韩非囚秦，《说难》、《孤愤》；《诗》三百篇，大抵圣贤发愤之所为作也。"在司马迁身上，中国史官的坚毅精神又一次大放异彩。
    不错，司马迁的厄难，不是因为秉笔直书，而是由于忠言直谏；不是导源于著作《史记》，而是起因于李陵事件。然而，秉笔直书的史官，也是忠言直谏的诤臣；李陵事件的因果，磨砺了一个史官的人格。司马迁的杰出之处就在于，他能够在蒙冤受辱之后把一切灾难、耻辱、痛苦和困厄转化为发愤、抗争、信心和力量，能够以清醒的头脑思考他所面临的生灵涂炭的苦难现实。这样，他的人格和精神就获得了一次前所未有的升华，《史记》的主题和内容也由此得到进一步深化。在司马迁的心灵经过这次洗礼之后，在他的人格经受巨大考验之后，一部"史家之绝唱，无韵之《离骚》"便诞生了。

    四

    司马迁去世500年以后，北魏太平真君十一年(公元450年)，发生了一次骇人听闻的崔浩《国书》血案，在史官的厄难史上给人们留下了一道永远抹不去的心理阴影。
    崔浩，字伯渊，出身于清河望门大族，父亲崔玄伯是北魏道武帝、明元帝时期的重臣，他自己在北魏前期历史上立有大功，深受太武帝拓跋焘的宠信和器重。公元429年，崔浩奉太武帝之命修撰北魏史书--《国书》。后来，太武帝又命崔浩监秘书事，综理史务。但是，到了太平真君十一年，《国书》修成之日，崔浩突然被太武帝处死了。崔浩被杀的原因就是："实录"。
    在太武帝命崔浩修撰《国书》、综理史务的时候，他曾经叮嘱崔浩要"述成史书，务存实录"。话虽如此说，到了真正"实录"以后，他就翻脸不认人了。崔浩却是很认真的，他召集一些文人按照古代史官"秉笔直书"的精神修撰《国书》，书成之后，自己非常满意。但他过高地估计了太武帝对自己的信任，竟然有失检点，同意著作令史闵堪和郗标的建议，在京都郊外大路旁将这部《国书》刻石立碑，占地130步，让人们自由浏览。在这部史书中，崔浩实录了拓跋部的早期历史和入关前后的经历，甚至把拓跋人自己都秘而不宣的事情也实录了下来。拓跋人看到崔浩的《国书》竟然如此"备而不典"，把本该忌讳的历史在显眼地方公开出来，极为震怒和惶恐，连忙报告了太武帝。太武帝知道后大怒，当即下令追查严惩，于是一场大祸从天而降。
    崔浩的"备而不典"究竟是什么呢？据史学家周一良先生研究，崔浩的《国书》实录了前奏符坚灭代（北魏初期称代）时，生擒了代君拓跋什翼犍，并将后来成为北魏开国之君的拓跋圭流放到蜀国的事实。这是拓跋氏不光彩的历史。同时，《国书》还实录了拓跋氏的婚姻关系。原来，什翼犍的儿子是献明帝拓跋寔，献明帝和贺后所生的儿子是拓跋圭。献明帝死后，什翼犍娶贺后为妻，也就是公公娶了儿媳妇。符坚生擒什翼犍的时候，因为不熟悉内情，错把拓跋圭当作什翼犍的儿子，结果爷爷变成了父亲，孙子变成了儿子，闹出了大笑话。其实，北魏拓跋氏皇室的婚姻关系并不像汉族人那样重视伦理秩序，公公娶儿媳妇的事本不足为奇。但是，到了太武帝拓跋焘时，渐受汉族文化影响，乃讳言其事。崔浩死得很怪。临刑前，他"被置槛内，送于城南，使卫士数十人溲其上（往头上排泄小便），呼声嗷嗷，闻于行路。"不仅如此，"清河崔氏无远近，及范阳卢氏、太原郭氏、河东柳氏，皆浩之姻亲，尽夷其族。其秘书郎史以下尽死。"（《北史·崔浩传》据史家考斑点，这次杀戮共死了2000远销人。难怪事隔300多年以后，唐朝的大文学家韩愈作为史臣一想到崔浩的《国书》血案，还心有余悸，感叹直笔太难（《答刘秀才论史书》）。
    像这样的史学大案，在清朝还发生过一次，这就是清初牵连最广、钉戮最惨的"庄氏史案"。
    顺治十八年，浙江乌程（今湖州）南浔镇双目失明的富户庄廷龙有感于太史公"左丘失明，厥有《国语》"之说，也想效法前贤，著书立说，正好他的邻居家中藏有一部明代天启年间做过内阁大学士朱国桢草拟的明史稿本，他的父亲庄允诚便用1000两银子买下来作为儿子著书立说之用。庄廷龙招募宾客，在朱国桢原稿基础上，增补内容，润色文字，编成《明史辑略》一书。庄廷龙不久去世，其父为实现亡子遗愿，决定刻印此书，同时又聘请了十多位名人参与校阅，以示重视，由于朱国桢的原稿在明亡后颇多犯忌之处，满清皇朝得到此书如临大敌，严加惩处。庄氏一家被满门抄斩，已经死了的也被掘墓戮尸。除此以外，凡是与此书有涉的人，包括作序者、校阅者、资助者，就连刻字、印书、卖书、买书、藏书、读此书者都一并处死，有人根据祸及700家的记载推算，认为被杀掉的至少在1000人左右。
    清初诗人陈恭尹有诗云：才生文字即风波，鬼哭虽然吏亦歌。三尺龙泉方寸印，不知谁较杀人多。
    可怜庄氏并非史官，却也遭受到了史官的厄难。

    五

    应当说明的是，在我国历史上，并不是所有的史官都能秉笔直书，当然也不是所有的史官都会遭受厄难。
    刘知几说："古来惟闻以直笔见诛，不闻以曲词获罪。"在刘知几那个时代，他已经深切感到"近古良直，却如披沙拣金"，所以一再感叹"世途之多隘，实录之难遇"，"古之书事也，令贼臣逆子惧：今之书事也，使忠臣义士羞。若使南、董有灵，必切齿于九泉之下矣。"
    "史之不直，代有其书"。为什么？刘知几认为，追根究底是因为孔夫子在称赞董狐书法不隐的同时，又提出了"子为父隐，直在其中"的谬论。刘知几指出："盖子为父隐，直在其中，《论语》之顺也。略外别内，掩恶扬善，《春秋》之义也，自兹已降，率由旧章，史有事涉君亲，必言多隐讳。虽直道不正，而名教存焉。"
    有了"子为父隐"的伦理观念，有了"为长者讳"、"为尊者讳"、"为君亲讳"的道德标准，那些曲笔阿时的利禄之徒就有了歪曲历史的理论根据。他们或者"舞词弄札，饰非文过"；或者"由首臆说，威福行于笔端"；或者"事每凭虚，词多乌有"；或者"假人之美，藉为私惠"；或者"诬人之恶，持报已仇"。刘知几认为这些人都是"记言之奸贼，载事之凶人"。应当"肆诸市朝，投畀豺虎"。
    对于曲笔阿时者，刘知几把话说到这个份儿上，我们还说什么呢？
    （责任编辑程度）


首页 -> 2000年第8期

黄梅戏著名演员严凤英之死

作者：□柏能驹

字体： 【大 中 小】

    32年前，1968年4月8日清晨，黄梅戏著名表演艺术家严凤英含冤而逝。她还没有度完第三十八个春天，就惨死在安徽医学院附属医学内科病房里。噩耗传出，即使处在文化大革命的红色恐怖之下，各界人士也都义愤填膺，纷纷以各种方式向高喊"继续革命"的所谓"红色政权"提出询问。他们在安徽省红梅戏剧团（为了显示他们的革命性，硬将"黄梅戏"改名为"红梅艺"）的代理人回答得倒也干脆："畏罪自杀"，而且还要加一句："死有余辜"。严凤英有什么罪？为什么要"自杀"？真的是"死有余辜"吗？当时成了一个谜。
    十年之后，1978年8月21日，重建的安徽省文化局虽然为严凤英召开了追悼大会，平反昭雪，恢复名誉，但在当时有些问题还是很难说得清楚。今年是严凤英诞辰七十周年，作为她的朋友和"同案犯"，我以为有必要把我所了解的严凤英之死的前因后果如实写出来。
    严凤英，祖籍历史名城桐城罗家岭，1930年4月19日诞生于安庆市。她家境贫寒，幼年失学，回到故里，生活更为艰辛，后来学戏唱戏也是备受凌辱。1953年她经朋友们的举荐，参加了安徽省黄梅戏剧团，很快成为一名享誉海内外的黄梅戏艺术家。她入了共青团，参加了共产党，被推举为全国政协委员。好主演的《天仙配》、《女附马》和《打猪草》、《闹花灯》等剧在五十年代就红遍大江南北，成为公认的经典之作。黄梅戏在很短的时间内由农村进入城市，由安徽走向全国，由海内传到海外，完成"三级跳"的历史性大发展，严凤英是主要的开拓者之一和最具影响的代表人物。上山下乡，深入工厂、连队，为工农兵演出，她总是走在前列，而且和他们结下了深厚友谊；排演现代戏，歌颂英雄人物，她更是争先而上；努力拓宽和充实黄棋逢对手戏演出剧目，认真继承，、大胆革新和丰富黄棋逢对手戏唱腔艺术。她在旧社会唱了几年戏，但她没有旧艺人的不良习气；她是名演员，却保持着平常人的心态。她绝没有想到，当她一心一意尊遵循党的教导，一言一行按照党指引的方向前进之际，厄运竟向她迎面扑来。
    "文革"初期，她就被扣上"三名三高"、"黑线人物"、"封资修代表"等等莫须有的罪名，受尽了"文批武斗"的折磨，甚至她在旧社会被侮辱被伤害的悲惨命运也被翻将出来，当着她亲人的面，在群众大会上当作罪状，肆意进行攻击。具有大家风范而又耿直、倔强的严凤英怎么也想不通：为群众演戏有罪，受到群众欢迎也有罪？在旧社会受压迫有罪，在新社会要求进步也有罪？而且硬要她承认是"反党反人民反社会主义"的"三反分子"。她当然不承认，结果遭到加倍的打击："围攻革命样板戏，反对敬爱的江青同志"，这在当时是死罪，尽管她是无辜的，但是她的解释当权者根本不听。因为当"文革"进入第三年，需要扩大"战果"来证明它的"必要性"和"及时性"，这就需要再抛出一批各界代表人物来"祭旗"，严凤英和一大批民族精英一样，也就在动难逃了。
    严凤英本来和什么"革命样板戏"毫无关系。
    1964年6月，全国京剧现代戏会演在北京举行。安徽没有剧目参演，只派出一个以省委宣传部文艺处副处长徐味为首的七人观摩小组。当时，我在省文化局剧目研究室工作，因病在家休养了一个多月，很想到北京看戏，副局长江枫表示同意，说换个环境也好。他告诉我，省黄梅戏剧团主要演员严凤英、王二位，不要出任何差错。我们到北京，会演第一轮演出已经结束。会演大会秘书长、文化部艺术局副局长马彦祥要我们另找旅馆住，不要参加观摩组活动。第二天晚上，华东局宣传部副部长洪泽专门找我去谈了一次，要我转告安徽同志，认真看戏，不要乱发议论，实际上是打招呼。出于好奇，听说陈毅副总理招待马里外长在人民大会堂三楼小礼堂观看《智取威虎山》，我们想方设法搞到几张票去看个究竟。当时剧中人少剑波由著名老生纪玉良扮演，杨子荣由著名武生李仲林扮演。在看戏过程中，我们义论过"纪玉良迈着八字步，不像解放军指挥员"，"李仲林演得像武松"，"纪玉良是票友出身，没有功底，跑圆场不行"，"戏有点松"等，既没有涉及到那场争论，更没有提到"江青"两个字。看完戏我们就一道回到大栅栏附近一家叫做春林旅社的小旅馆，如此而已。不久，严凤英、王少舫因为排戏先回合肥了，我于7月1日听了彭真同志在大会上的报告也就回来了。谁也没有想到四年后，这次根本没有发生任何事的北京之行却成了一件大事，竟然成为一项"有预谋、有计划进行反革命活动"的"大罪"！
    1968年初春，从北京掀起的所谓"围攻革命样板戏、反对江青同志"的黑风恶浪，很快涉及到合肥。于是当年安徽省观摩组和我们一行等人都成了重点审查对象，被"勒令"交待所谓的"反革命罪行"，而严凤英则是重中之重。三月下旬的一个下午，《红安徽报》(安徽两大造反派所谓革命大联合的"机关报")一位汪××找到我家，要我交待这段情况。我一再向他说明，我们四人到京后，围绕《智取威虎山》一剧的争论已经结束，我们没有参与，也不了解内情。我还带汪××到当年观摩组成员、安徽剧团副团长刁均宁家里，刁均宁首先承认是他在小组讨论会上对《智取威虎山》在艺术处理上提出过一些不同意见，与其他人无关。"他们(指我们四人)是后来去的，更没有关联。"在当时情况下，刁均宁敢于如此实话实说，是非常难能可贵的。我以为事情已经澄清了，没有想到4月5日出版的《红安徽报》，由汪××等执笔写的"社论"中竟然置事实于不顾，信口胡说"1965年，以安徽省委宣传部文艺处副处长徐味为首的什么代表团，伙同戏剧界的牛鬼蛇神严凤英等丑类，在北京疯狂围攻江青同志的革命现代戏《智取威虎山》，这是一起极其严重的反革命事件，但至今没有批判处理。"这段文字可以作为"文革"时期不顾事实、不讲道理、乱扣帽子、横加罪责的代表之作：一，1964年举行的全国京剧现代戏会演，它任意写为1965年；二，安徽的"观摩组"也变成了"代表团"；三，个别人对戏的艺术处理在讨论会上提出几点不同意见，成了"疯狂围攻"；四，严凤英和我们是后去的，另住一地，她根本没有和观摩组徐味等人见面，如何"伙同"?如何"围攻"?又如何成了"一起极其严重的反革命事件"?
    这期《红安徽报》出版的第二天(4月6日)，团外团内的造反派"提审"严凤英和王少舫，"勒令"他们认罪，严凤英据理反驳。造反派把她押到二楼走廊，那里新贴了一张王少舫在造反派逼迫和授意下写的大字报，说严凤英看了《智取威虎山》，说"不照"，还说纪玉良圆场都跑不好……并且说他和严凤英没看完，中途就退场了。当然这些内容并不是造反派想要获取的"要害"材料。他们一方面继续对王少舫施压，一方面勒令严凤英着重揭发省委、省委宣传部、省文化局、安徽省"代表团"徐味等如何指使他们反对"京剧革命"的。严凤英知道是想通过她，打开缺口揪出省委一大批人来。她无从说起，造反派就不许她回家吃饭。僵持到晚饭后，因为是星期六，他们也想回家休息，便叫她回家写材料，星期一上午交，否则后果自负!她回家后怎么也想不通。7日晚，她找出当时的演出本，发现少剑波跑圆场只有一处，即小分队上山，戏已到最后一场了，怎么可能"中途退场"?便冒着"串供"的风险到我家来。(当时我们同住在省文化局宿舍大院一幢楼的东西两侧)。我说，该说的都说了，他们硬说我们是省文化局、省委宣传部、甚至是省委派去的，追问给了我们什么指示，这显然是另有目的，只有我们坚持实事求是，将来总有我们说话的时候。当时在我家的省文化局同志刘国琨、完艺舟、童兴德等人也劝慰她说，现在讲不清楚，将来定案还是凭证据的，有那么多人在，还怕讲不清楚吗?我还说江枫同志叫我和你们(指严凤英和少舫)同出同进，我记得我是看完了的，看来看完没看完不是关键，关键是挖"后台"。她一听明白了，坐了一会就走了，在门口她对我爱人李琦说："我站得直坐得正，只是眼前难熬啊!"没有想到，第二天上午就听到了不幸的消息。
    后来据王冠亚告诉我，严凤英回家之后对他说了这些情形后，说："不写了(指交待材料)，明天还是照实说，看他们怎么办?"严凤英患过卵巢囊肿，手术后有肠粘连等后遗症，又患严重的椎腱盘突出症，疼得晚上睡不着。那天夜里，她又呻吟起来，王冠亚以为她又痛起来了，要给她按摩。她噙着眼泪说，不用了，你看看桌上我写的信吧。王冠亚感到不妙，立即起床跑到桌前，看到严凤英写的两封信，一封是给全团"革命同志"的，内容说自己有缺点错误，革命小将批斗她，是拥护伟大领袖毛主席的革命行动，所以她拥护；后面还写着"我严凤英是热爱党热爱毛主席的，我不反党，不反毛主席!我生是毛主席的人，死是毛主席的鬼!……"王冠亚大惊，顾不得看另一封信，急着问严凤英吃了什么药，严凤英只流泪，不回答，只求速死。王冠亚叫起两个孩子(大的十四岁，小的十岁)，叫大孩子速找大院省文化局医务室的医生，她们很快就来了。王冠亚主张送医院，这时医院也都在闹文化大革命，只有部队医院还在正常运转，王冠亚忙去找一位军代表求救，请他打电话给部队医院，并把严凤英给全团"革命同志"的信交给了这个军代表，军代表叫王冠亚先回去。过了一会，他带了几个造反派头头一起来了，把王冠亚等关在门外，他们在房内对严凤英进行床前批斗，怒斥"自杀是叛党行为，"是"对抗文化大革命"!讲她"会表演，不要再做戏了"!王冠亚求他们赶快送医院抢救，他们置之不理，对着在死亡线上痛苦挣扎的严凤英，轮翻念《语录》，骂大街，足足折腾了半个多小时，可怜的严凤英这时眼不能睁，口不能言，呼吸急促，泪流满面，直到脸色发青，口吐白沫，这伙高喊"三忠于"、"四无限"的"革命者"发现情况有变，才扬长而去。王冠亚去找板车，造反派就是不借!王冠亚又跑到同院的徽剧团，找一个舞美师傅借板车，这位师傅起床披衣推出板车。王冠亚拖着板车跑回家，这时严凤英已神志不清了!王冠亚抱起严凤英下三楼，当时有一位徽剧团的青年演员主动上前帮忙。事后王冠亚对人说，一辈子也忘不了徽剧团的这两位大恩人!
    王冠亚和两个儿子拉着板车跑向医院，一个小解放军，一个造反派跟在后面。挂了号，送进急诊室，因是"现行反革命自杀叛党"，没有单位介绍信，医院拒绝接收("文革"初期，中宣部文艺处长、著名诗人袁水拍不堪受辱，愤然服药自杀，幸被家人发现，送北京医院抢救。因系"黑帮"，医院拒收。还是新部长陶铸发话"留下作反面教员"，才被抢救过来。这说明那个年代，没有组织出面，哪个医院也不敢接收的)。王冠亚呼救无门，又不能离开严凤英一步，大儿子王小亚跑步回剧团，叫起那个军代表，军代表找来了"大联委"头头，开了介绍信，王小亚跑回医院，医生检查后叫送住院部!门诊部在市中心，住院部在郊区，又要找救护车。到了住院部，放在内科走廊的水泥地上。那时正是倒春寒，严凤英只穿了薄薄的单衣，王冠亚央求护士长给严凤英找张病床。护士长悄悄说："等他们走了(指造反派)，再给她换"。造反派走后，护士长找来两位值班的年轻医生给严凤英吊盐水，做人工呼吸，王冠亚求他们洗胃，他们态度很好，讲不行再说。这时旁边有一位老医生，戴着"反革命"的黑袖章在扫厕所。王冠亚上前求他帮忙，他讲："他们叫我医，我一定医!"这两位年轻值班医生抢救很辛苦，满头大汗，但不见效。王冠亚求他们让那个戴袖章的老医生来救救!他们不敢做主，一位年轻医生下楼找办法抢救。等他赶回来，严凤英已停止了呼吸!时年1968年4月8日清晨5时25分，她只活了三十八岁。"文化大革命"终于使一代骄子含冤含恨而去。她用自己的生命维护了自己尊严；她用自己的热血控拆了"文革"的极左路线!只是她付出的代价太大了。
    严凤英惨死在急救室里，那位军代表和一些造反战士仍不放过。他们当时大权在握，不乏掩盖自己罪责之术：一是散布严凤英是"畏罪自杀"，开会声讨，利用手中报刊造谣中伤；二是转移视线，混淆是非，通过各种渠道散布谎言，嫁祸于人，进一步挑动群众斗群众，以便为自己开脱。首先他们想嫁祸王少舫，硬说是他的大字报促使了严凤英的自杀，他们忘了王少舫的大字报正是在他们逼迫下写的。其实他们对严凤英是"定罪在前"(有《红安徽报》社论为证)，有没有那张大字报都不会影响他们要"彻底打倒"严凤英的"既定方针"。其次他们想嫁祸王冠亚，硬说是他贻误了抢救时间。但是当时由于医院对"牛鬼蛇神"看病作了规定，抢救也要找领导"出面"，而头头来了，却又在床前批斗严凤英半个多小时，究竟是谁贻误了抢救时间，不是明摆着吗?最后他们还想嫁祸值班医师，说他们没有经验造成死亡。床前批斗失去了半个多小时的宝贵时间，是他们没有临床经验，还是你们没有起码的人性?严凤英生前好友、著名黄梅戏作曲家时白林在我从五七干校回来后，告诉我一件事：那位军代表看着被开膛剖腹的严凤英无动于衷，还对众人说了些不堪入耳的下流话。他是流着泪对我说的。当时我真想见见这位把人命当草芥，"继续革命"的"革命者"，遗憾的是他早已被保护性地调到外省去了。从医院将严凤英拉到火葬场，用的板车也是王冠亚从一位老红军家里借的。严凤英的艺友查瑞和与胡根杰要帮王冠亚拉板车去火葬场，那个军代表还警告他们，要"划清阶级界线"。他们说，人已经死了，他家只有两个小孩，叫他怎么办?军代表只好作罢。王冠亚回到家里，看到桌上严凤英写的另一封信，信中希望他以后有机会向敬爱的周总理汇报，她不反党不反毛主席，她说，周总理是了解她的；另外希望他带好两个孩子，跟着毛主席干革命；又叫孩子听爸爸的话，跟着共产党干革命!严凤英死后，那个军代表不失时机地召开全团的声讨大会，批判严凤英"罪该万死，死有余辜!"时白林控制不住感情，流下了眼泪，立即被那个军代表申斥为"阶级立场到哪里去了?"同时那个军代表又派造反派到王冠亚家把第二封信也抄走了。"文革"后，为了落实严凤英的政策，专案组专程去找那个军代表，问他为何迫害严凤英?他还理直气壮地说，"文革"就是要打倒"三名三高"、"反动学术权威"，这又不是我发明的。在安徽，不打严凤英打谁呀!是的，他们是奉命行事，御用工具罢了
    事实证明，和许许多多被迫害致死的民族精英一样，是"文革"这场浩劫夺走了严凤英的生命，严凤英之死，从一个侧面反映了"文革"这场浩劫给我们国家和民族带来的深重灾难。我们只有尽最大努力去铲除孕育"文革"的种种根源，尊重知识，爱护人才，发扬民主，健全法制，才能把新时期改革开放的大好局面不断推向前进!
    (作者系安徽省文联副主席、安徽省炎黄文化研究会副会长、安徽省黄梅戏艺术发展基金会副会长)
    (责任编辑　程　度)


首页 -> 2000年第8期

二百里山川 五千年的书

作者：□魏亦胄

字体： 【大 中 小】

    炎陵县原名酃县，位于湖南东南边境。一个山川纵横二百里、人口不足18万的边远山区县，却因其丰厚的历史文化资源而闻名遐迩。
    城西17公里一个叫鹿原陂的地方，群山环抱，眕水绕流，中华农耕文化创始者的杰出代表炎帝神农氏就安葬这里。
    连绵不绝的中华文化包含着强烈的人文精神，她崇拜祖先，崇拜为民族生存和民族文化发展做出了非凡贡献的人。炎帝便是以炎黄子孙自谓的人们所崇敬的人文始祖之一。
    炎帝的功绩及其葬地，在没有文字的时代，只能以口碑传世；周秦以前，即有祀五帝之说，炎帝为赤帝，主南方；汉高祖五年（公元前202年）设茶陵县，茶者，"山谷生茶茗也"，陵者，即炎帝陵；晋代皇甫谧著《帝王世纪》，称炎帝"在位一百二十年而崩，葬长沙"，这里所说的长沙，指汉代以前的长沙郡、长沙郡国；宋代罗泌广泛收集古史和民间传说，并实地考察，著《路史》一书，详述炎帝安葬之地："葬长沙茶乡之尾是曰茶陵，所谓天子之墓者"。
    为纪念这位"天下共尊"、"民共仰之"的"文化英雄"，在鹿原陂这个地方，西汉时建炎帝庙，唐代继为奉祀，宋乾德五年（公元967年），宋太祖下诏，建殿立庙肖像而祀，"三岁一举，率以为常"。
    炎帝陵历经沧桑，有史记载的大修葺17次，道光十七年（公元1837年）形成帝王陵殿格局。现为全国重点文物保护单位的炎帝陵殿为"五进"。一进午门，正中有江泽民题写的"炎帝陵"汉白玉石碑；二进行礼亭，庑殿式，上悬周培源手书"中华始祖，光照人间"扁额；三进主殿，殿中厝放着炎帝神农氏的金身祀像。大殿门额高悬陈云题写的"炎黄子孙不忘始祖"的匾额；四进为墓碑亭，亭中立汉白玉墓碑，"炎帝神农氏之墓"为胡耀邦手书；亭后为墓冢 。
    炎帝神农氏的至尊地位，所以能跨越时空，世代不变，就是因为她是我国农耕文化的代表，中华民族兴始和统一的象征，开拓、创新、奉献精神的化身。
    《易经·系辞》说，神农"斫木为耜 ，揉木为耒，耒耜之利，以教天"，这是说他始作耒耜 ，教民耕种；《太平御览》引用《周书》说，神农"耕而作陶"，这又记下了他在"刀耕火种"过程中发明了冶陶。
    《帝王世纪》说，炎帝"尝味草木，宣药疗疾，救夭伤人命"，被尊为"先医"。当地的人们说，鹿原陂山顶上有终年不肯干涸的"洗药池"，陵西北10余里有"药湖" ，峤阳岭上还有"尝药鼎"等等，这些说法固有附会之嫌，但世代相传炎帝走遍天下，尝百草"一日遇七十毒"，最后误食"断肠草"而亡，是应该信而不疑的。
    《易经·系辞》说，"日中为市，致天下之民，聚天下之货，交易而退，各得其所"。这是生产发展的必然。交易的产生，满足了人们对于生产资料和生活资料的需求，反转来，进一步刺激了生产分工和技术进步。过去我只知"日中为市"之说，却不知在炎陵县赶场逢墟，相沿成俗。《炎陵志》引《二斋堂丛话》说，"酃邑多墟。墟者虚也。商贾交易，朝实暮虚，殆日中为市遗风"。
    肇始于炎黄的悠久文化，有比血缘更为强大的凝聚力。海内外炎黄子孙，魂牵梦绕的便是中华情。
    1993年8月，国家体委和全国侨联举办"炎黄杯"世界华侨、华人龙舟系列赛，在炎帝陵和黄帝陵同时点燃圣火。人称"杂交水稻之父"的水稻专家袁隆平，在炎帝陵区的圣火台上，庄严地点燃了手中的火炬。
    80年代以来，有50多个国家和地区的炎黄胄裔，远渡重洋，前来寻根问祖。素有尊崇炎帝之风的祖国宝岛台湾，岛内有140多家（一说四百余家）炎帝庙宇、堂所，供炎黄子孙祭拜。近八年来前来谒陵祭祖的台胞200余批万余人。其中多批专程前来为台湾新建神农大庙的炎帝圣像开光分灵者，截止目前，已迎回炎帝神农金身祀像12尊。最早迎回的一尊"神农金身"安放台中县雾峰乡圣贤宫神农大庙的消息，一时轰动台湾岛，广大民众争先恐后前往接驾并敬"头香"。1995年农历四月二十六日，台湾省第一任民选省长宋楚瑜率文武官员及民意代表至此，恭祝炎帝诞辰，祭文赞神农"光昭中华，为民造福"，"以农立国，名垂千古"，而后发感慨曰："朝代变换，有兴有废，此其自然规律。五千余年来，历史巨轮，不停推进。"海峡两岸文化渊源之深可见一斑！
    炎陵县不仅名胜古迹众多，也有多处革命遗址。土地革命时期，炎陵县是井冈山革命根据地六县之一，1928年4月毛泽东率领工农红军来到炎陵县，在眕泉书院的左厢房内，研究部署接应朱德、陈毅率领的部队上井冈山。随后才有了两部在宁冈的会师，合编为工农革命第四军，这便是著名的"井冈山会师"。人们却很少知道（或称很少注意到），毛泽东和朱德这两位震撼20世纪中国的巨人的第一次见面地，是在炎陵县城东26公里的十都。毛泽东在县城南28公里的水口镇叶家祠,主持六名战士的入党宣誓，以亲自实践他的"把（党）支部建立在连队上"的著名主张。在县城南50公里的中村,共产党领导了第一次土地改革在这里插牌分田。井冈山红军八大哨所，有两所在炎陵县与宁冈县交界处。毛泽东、朱德、陈毅、彭德怀等老一辈无产阶级革命家，走遍了炎陵县的山山水水。县里的领导同志对我讲：十年土地革命战争中，三万余炎陵人为求解放献出生命，血沃这方热土，演出了多少惊天地泣鬼神的活剧。你能说其中没有五千多年前炎帝创业与献身精神的传承吗？
    从炎帝时代直至今日，数千年的积淀，造就了这里的深厚的文化底蕴，请君能到炎陵来，这里的二百里山川，一沟一壑 ，一草一木，处处是歌，处处是诗，处处是浓缩了的中华文明史。
    今年的九九重阳，中华炎黄文化研究会与炎陵县人民政府将在这里联合主办龙年祭祖大典，这无疑是一个很好的读史的机会。


首页 -> 2000年第8期

无名英雄不能任其埋没

作者：□甘惜分

字体： 【大 中 小】

    世界上有数不尽的无名英雄，中国有数不尽的无名英雄，革命战争的牺牲者有大量的无名英雄。在伟大的革命、伟大的建设过程中，都有许多死难者的姓名不为人所知。
    共产党员是传说中傲游太空的巨龙，我说，他们是山林中的雄狮，他们是俯视大地的苍鹰，他们是大千世界中的最强者。但是，当他们尚处于革命劣势的时候，他们也曾是弱者，他们必须学习斗争艺术。
    30年代初，当中国革命尚处于敌强我弱的时候，上海、南京、北京、天津、武汉、重庆、广州、香港这些地方，真是遍街狼犬，张开大网搜寻革命者。而这时的中共中央机关还在上海，上海是中共的诞生地，党的领袖人物瞿秋白、周恩来、陈云等人都在上海市内那些不为人注意的小街小巷中；他们联系着散布在全国各省市的各级党组织。如果中央领导机关一旦被敌人发现，就势必引起一场全党的大破坏。因而千方百计地保卫党组织，不让敌人嗅到半点气味，这是一场多么艰难曲折的斗争。
    问题还不仅在于保卫党组织，更重要的是还要主动出击，出击什么?--在敌人心窝里搜集敌人的军事政治情报，以便党采取相应的对策，保存自己，瓦解敌人，利用矛盾，各个击破。地下共产党人就是钻进敌人内脏的一群孙悟空，把国民党的首脑机关打它个落花流水。
    为了对付我们这类革命的秘密斗争，国民党反动派组织了非常庞大非常严密的特务组织系统，如军统、中统之类。为此共产党也必须有自己的地下情报组织，与国民党作针锋相对的斗争，这个组织在上海那个时代称为"特科"。特科的创始人就是后来名震世界的周恩来，他手下有一批最能干的干将如潘汉年、李克农、陈赓等人，他们又各自联系着若干社会名流，工商巨子，而更多的是大批无孔不入的不露姓名的隐蔽得很深的无名英雄。《无名英雄》这部电视记录片就是歌颂这些为党的事业立下了汗马功劳的无名英雄的作品。

    《无名英雄》着重描写了解放前夕南京的共产党员的地下活动，告诉我们许多鲜为人知的历史事实。比如说，为什么1949年4月中国人民解放军渡江战役那么顺利地渡过了天险长江。南京李宗仁政府派代表团到北平和谈，中共代表团明确通知对方：和谈成不成我们都要过江，时间是4月20日。如此明确无疑地把自己的战略意图和日期告知对方，这在战争史上大概无此先例。难道我军不怕敌人作好防御准备而增加我军渡江的难度吗?不，通过我党在敌区敌军的地下活动，我军已经完全掌握了敌军的江防工事情报，连敌军的江防地图我军早已了如指掌，与敌军将领准备起义投诚者也早有联络。蒋介石后来说，他们的失败不是败于共产党，而是败于自己人。这话不能说没有一点道理。于此也可见中共地下党员的英雄功勋。孙子说："知己知彼，百战不殆。"这是军事格言。蒋介石既不知彼，也不知己，岂有不败也哉!
    又如平津战役，我军为和平解放北平，北平地下党组织通过各种渠道向傅作义将军做工作，促其放下武器。傅作义将军的情绪变化，疑惧喜怒，我方都毫发皆知，报告了首脑机关，终而至于促使傅决心放下武器。我军和平解放北平，确是"不战而胜"，中共地下党员在这一战役中立了大功。
    中共地下党员，有时乔装打扮，活跃于灯红酒绿之间，看起来他们十分潇洒。其实他们是在刺刀尖上跳舞，外表的倜傥风流掩盖着内心的极度紧张，他们是在饮酒跳舞之间刺探敌人的机密，这需要多么巧妙的斗争策略啊!他们是真正与狼共舞，一不小心就会被狼吃掉。这是一场特殊的战争，不是千军万马冲锋陷阵，而是提着自己的脑袋进入地狱与牛头马面的魔鬼们斗智斗勇。如果说地面战争的英雄们是伟大的，那么这些地下工作者也同样伟大，甚至更加伟大。他们把自己的血和汗流进了建立共和国的巨流中。共和国颂发英雄勋章，不能忘记这些地下英雄。全国解放后，李克农被授予上将军衔，他是这一集体中最突出的代表。在这一集体之中，有一部分英雄人物已长眠于地下，他们被蒋介石枪杀，为祖国的解放流尽了最后一滴血。他们有的名垂青史，有的连姓名也未曾留下。
    1949年北平解放了、上海解放了、重庆解放了、所有大城市都解放了。那些曾为解放这些城市而献出全部心血而又幸存下来的地下英雄们从地下钻出来，公开站在欢迎解放军入城式的队列中，欢呼自己的军队的胜利。他们的心情是又喜又悲。喜的是多年的残酷斗争结束了，悲是共同斗争的一些战友不能共庆这个伟大的节日了。
    钱壮飞，这个隐蔽在南京特务大头目身边长期充当机要秘书的伟大英雄，当他截获叛徒顾顺章即将摧毁上海党中央机关的紧要关头，以飞快的速度赶往上海向党中央报告，使党中央迅速转移而免遭破坏。这位地下工作者再也不能回到原来的岗位了，他在红军长征途中牺牲，他没有看到自己的共和国的诞生，但他的英名却永垂不朽，他是所有中国共产党地下工作者的标兵之一。
    象钱壮飞这样扬名后世的英雄人物，在千万地下工作者中并不多。绝大多数由于他们处于生死线上，他们之间常常是单线联系，彼此并不知道真实姓名，一旦被捕被杀，连姓名也没有留下，他们成了无名英雄。
    有一些从事地下工作的英雄人物，侥幸活了过来，在全国革命胜利之后，却又充满了坎坷。甚至成为怀疑的对象。
    在人妖颠倒的"文革"中，有多少曾在国统区潜伏工作的共产党员和进步人土，被诬为叛徒特务，受尽磨难。这里还想提一下在日寇占领区的"两面政权"。这是中国抗日战争时期发生在游击区的一种非常特殊的隐蔽斗争，这是地下斗争的一种特殊形式，是中国人民的一种创造。现在的青年人不懂得地下斗争，更不会懂得"两面政权"，恐怕连这个名词也未曾听说过。
    日本鬼子占领了中国广大地区，并且不断从敌占城市向中国共产党领导下的抗日根据地大搞蚕食政策--一步一步地向周边农村修建军事碉堡，从抗日根据地边缘地区逐步深入到根据地内部，敌人龟缩在这些碉堡内，向周边农民征粮征款，收集我军情报。那时我军装备低劣，小米加步枪，没有炮火摧毁这些碉堡。这样一来，我们根据地将越来越小，这对我军构成巨大的威胁。但是豺狼到底斗不过"地头蛇"，我军在敌人的碉堡周围发展了"两面政权"，表面上是伪政权，实际上是抗日政权，白天应付敌人，晚上帮助我军抗日武工队进入村内作抗日宣传组织工作。待条件成熟时，把这些碉堡一个一个地"端"掉。这些"伪政权"的领导人大都是我党地下党员，他们为了保卫根据地，保护当地老百姓，不得已而应付敌人，这些"白皮红心萝卜"是我们的自己人，他们为了掩护我军活动吃尽了种种苦头，甚至牺牲了生命。但解放后他们中不少人受到不公正的对待，"文革"中不少人定为叛徒。党的三中全会上，陈云同志仗义执言，认为这些"两面政权"中的同志凡没有叛变行为者应予恢复党籍。
    北京天安门广场那座"人民英雄纪念碑"，没有署任何英雄人物的名字，它是亿万人民献给为中国革命流尽热血的人物的心碑，也是亿万人民献给千千万万无名英雄的心碑!
    再说一句并非多余的话："无名英雄"真是无名到底，任其埋没吗?不能千方百计搜寻史料，或向活着的人一一探询死难者的英名吗?不能在英雄们的家乡树立石碑刻上英雄们的姓名吗?不能为杰出的死难者树立雕像吗?这些地下英雄们以及一切在战争中、在建设中死难的烈士们是国家的珍宝，我们不应当忘记他们，不能让他们永远无名，要让他们名垂千古，他们是中国的骄傲。
    (责任编辑　程　度)


首页 -> 2000年第8期

说报刊的"图文并茂"

作者：□李　庄

字体： 【大 中 小】

    "图文并茂"--老一代报人在根据地朝思暮想而不能及。
    根据地人民当权，但技术落后，无制(铜)版技术。个别"大报"用麻纸印制，铅字排版，有些标题的大字还得用木头刻字。"小报"只能石印或油印。
    抗日战争中后期，我在太行山根据地偶尔看到《晋察冀日报》登载过铜版照片，非常羡慕。晋察冀根据地离北平近，秘密工作好，通过地下渠道获得一些在当时说来是先进的技术，太行根据地没有这个条件。
    没有制版技术就用木刻代替。中共中央北方局、八路军总部在太行区，号召力大，许多著名木刻家到太行区工作。罗工柳、彦涵、华山都在。党中央发表重要宣言，常常印发毛泽东主席木刻像。苏德战争爆发，斯大林号召全民御侮，印发斯大林木刻像。斯大林头像庄严、威武、愤怒，出自名记者华山之手。华山当时主要作时事木刻，暇时才写文章，《鸡毛信》等是以后写的。
    《新华日报》华北版和晋冀鲁豫《人民日报》长期用木刻代替铜版，充分说明我们当时技术艰难。1946年5月15日，中共晋冀鲁豫中央局机关报《人民日报》创刊，想请毛泽东主席题写报头。他在延安，我们在邯郸，云天阻隔，中间有几道敌人的封锁线。只好采用集字木刻的办法，集毛泽东在其他场合写的字，然后木刻。取《共产党人》杂志的"人"，"为人民服务"的"民"，"打倒日本帝国主义"的"日"，《新中华报》的"报"，从右到左，合成"人民日报"四字。不能制版，只好木刻。
    现在看1946年5月15日到1946年6月30日的《人民日报》，谁也不会认为那是集的毛泽东的字。〈一〉四个字，来自两种报刊、两条标语，气势难说顺畅、统一；〈二〉当时有的报纸已是从左到右排版，《人民日报》还是从右到左直排，为求统一，报头还是从右到左。这个多数人不满意的报头一直用到1946年6月30日。
    1946年6月下旬，中共晋冀鲁豫中央局副书记薄一波从延安开会回到邯郸，带回毛泽东专为《人民日报》写的报头。由于不能制锌版，还是由老工人精心木刻。这个字型失真的报头，一直用到1948年6月14日。
    石家庄解放，晋冀鲁豫、晋察冀两大解放区连成一片。中共中央及时撤销晋冀鲁豫、晋察冀两个中央局，成立中共中央华北局，作为华北地区最高领导机关。同时撤销原两个中央局的机关报，组建华北局机关报《人民日报》，请毛泽东重新题写《人民日报》的报头。这时中央所在地区平山能制锌版，听说毛泽东对这个锌版报头比较满意，一直用到现在。
    抗日战争后期，《新华日报》太行版(当时晋冀鲁豫《人民日报》尚未成立，此为太行根据地第一大报)开展了一个"通俗化运动"，探讨如何把报纸办得更"便利读者"，除了研究如何使文字更加通俗以外，对改进标题、版式下了较多功夫。当时报纸读者多为县、区干部，有中等文化水平就不错了，大家不习惯版面花花哨哨，都欢迎文字紧跟标题；一条新闻加标题拼成一个"豆腐块"；标题字不能过小过大，字型不能也无条件变异，绝对不能出现标题字歪放、倒置等异常现象。这样的版式使人感到严肃、大方，活泼、变化却非常少。
    回忆这些往事，只是为了向青年同志说明：在人民当家作主的根据地，技术条件还曾这样艰难。我们应该十分珍惜今天的工作环境，不能因为追求"出奇致胜"而随心所欲。
    现在我国报纸琳琅满目，编者日有创造，读者耳目常新，我这个退休报人也深受教益。我们长期响往"图文并茂"而不可得，现在报纸林林总总，令我目不暇接。当然，作为一个终生从事报纸工作的退休人员，对于某些现象也难免产生某种想法，有的是自己跟不上某种潮流，有的也难说没有一点道理。
    总的说，"图文并茂"的问题解决了，好!有的报纸本是人们平常说的日报，却有向画报发展的趋势，走向另一极端。登载照片过多、过大，令人感到"喧宾夺主"。当然，一幅新闻图片的作用有时超过一篇新闻；适当多登些图片，读者非常欢迎。
    但凡事总有个限度，如果把日报办成画报，总不是正常现象。有的报纸登照片，报头像放得比拳头还大，尽管图中人是登龙的球星，或唱红大江南北的歌手，我总觉得有些过分。排版，有人故意把三行文字倒置，把一个标题分段、放歪，其效果不是为着读者便利，而是给人家添麻烦了。
    "图文并茂"是为了提高宣传效果，为了美化版面，而不是给读者找麻烦，给读者添乱。我总认为报纸应该朴素大方，长短有序，便利读者，择精选刊。当然，这是我这个逾八老人的一家之言，就正于同好。
    (责任编辑　程　度)


首页 -> 2000年第8期

关于周作人研究的一封信

作者：□舒　芜

字体： 【大 中 小】

《炎黄春秋》编辑部：
    顷见贵刊2000年第6期上所载吴江先生《从胡适说到周作人》一文，对我殷殷见教，非常感谢，至请代达。但所教也有几点未能透彻领会，还想再请教一二。
    吴先生文中，提了两个问题：
    一、周作人研究，和为周作人翻案，二者是什么关系?
    二、舒芜对周作人当汉奸，丧失民族大义这件事，是什么看法?
    第一个问题，可能的答案有种种：可以说"研究不等于翻案"，也可以说"恰恰等于"，或者说"基本上等于"，或者说"客观上等于"，可以说"研究并不导致翻案"，也可以说"必然导致"，或者说"有可能导致"，可以说"研究与翻案并无联系"，也可以说"大有联系"，或者说"有一定联系"……如此等等，各自持之有故，言之成理，几年来争论不休，今后还会争论下去。吴先生的主张属于哪种，我对之看法如何，都非三言两语所能说清，暂不详说。
    第二个问题上，吴先生肯定舒芜并不是"也想翻周作人汉奸的案，我相信舒芜先生并无此意"，吴先生的信任，我很感谢。但是，吴先生说我"把周作人当汉奸，丧失民族大义这件事看轻了，或者说冲淡了"，对此，我只想请吴先生找一找拙著《周作人的是非功过》(人民文学出版社1993年出版)，看一看其第一篇《概观》的第15和16两节，专论周作人从反对抗战到叛国附敌问题，最后是这样几句：
    周作人自己将自己从英勇的战士和高雅的隐士的形象，变成这么丑而又丑的汉奸形象留在中国文化史上，他当然也就永远对国家民族欠下了这笔债，不是他自己的种种辩解和别人帮他辩解所能抵折的。
   不知道吴先生觉得这是看轻了还是看重了?我作出这个断语之前，已举了周作人当汉奸期间的种种罪行丑行，包括吴先生所举的周作人身着日本式军服检阅"青少年团"，随从汪精卫去庆贺伪满"建国"十周年，等等。其实，周作人这些罪行丑行，凡是谈得上从事周作人研究的，没有人不了解不熟悉的。因为，几部奠定研究基础的著作，如儿理群的《周作人传》（北京十月文艺出版社1990年9月出版），倪墨炎的《中国的叛徒与隐士周作人》（上海文艺出版社1990年7月出版），特别是张菊香、张铁荣的《周作人年谱》（南开大学出版社1985年9月第一次出版，天津人民出版社2000年4月出增订新版），都已经将这些罪行丑行一件一件一条一条开列在那里，这几年所有谈周作人罪行丑行的，包括吴先生所举，没有趣出这几部书之外的。吴先生如果能找这些书来看看，当能看出，研究周作人者并非对这些一无所知，才研究周作人；也不是以为读者一无所知，可以替周作人掩护隐讳。
    要为周作人翻案的，确实是有的，但并非出于研究周作人者。如1986年，即有一种新异之说，出自研究者之外，说是周作人当年出任伪"华教育总署督办"，是接受了中共北平地下组织的策动，等于打进去做地下工作，而且他干得还可以，云云。1986年11月，北京鲁迅博物馆等单位为此专门组织了一次讨论会，与会的研究者对此新异之说，大概都不轻信。我提出了长篇论文《历史本来就是清楚的--周作人出任"华北教育督办"伪职的问题》论证了周作人出任"督办"与所谓策动无关，论证了周作人当时干伪职很起劲，毫无"地下"气。前一言面不说。在后一方面的论证中，我没有着重周作人那些罪行丑行，因为持新异之说者已经说了："如果出任，则在日方督迫下，在职责上当然不免有些要积极去做的事。"这道理是说得通的。所以我着重论证周作人当时的生活和心态，干高级伪官干得津津有味，患得患失，活得安富尊荣,如鱼得水,特别是他在伪官场一度受到排挤,由"督办"改为闲官,他在日记里那样咬牙切齿,排挤他的人不久病死,他在日记里又那样大书特书,幸灾乐祸,"这哪里是清雅脱俗的知堂老人?这是老舍笔下的冠晓荷、蓝东阳一流人物了。民族大节一亏，就能堕落到这样的程度！"我这是以周作人本身上的"内证"，来证明他身上实在没有一点"地下"气味，才可以与持新异之说者针对辩论。此文初载《鲁迅研究动态》1987年第1期，后因牵涉著作权问题，未能编入《周作人的是非功过》，但最近程光炜编《周作人评说80年》（中国华侨出版社2000年1月第一版）收入此文，希望得到吴先生的指教。
    末了，关于我"把周作人与胡适相提并论"的问题，这里只简单说几句：我只是说，现在，谈胡适，已经可以不需要每谈一个具体问题，都得先说或者后说一番"他的政治立场是反共的"等等，这是好事，我完全赞成。那么，谈周作人也应该如此，现在我还是这样看。至于我对胡适的政治评价，与吴先生有同有异，这里且不详说。
    以上略陈鄙见，愿借贵刊篇幅向吴江先生和广大读者求教。
    专此布达，顺颂
    编安
    舒芜上2000.6.7


首页 -> 2000年第9期

陆定一推行“双百”方针始末

作者：□　陈清泉

字体： 【大 中 小】

    在倡导和推行深受中国知识界欢迎的“百花齐放、百家争鸣”方针上，陆定一同志是有重要贡献的。

    主张学术问题自由讨论

    新中国建立后，陆定一继续担任中共中央宣传部部长。当时中宣部主管的范围相当广泛，包括科学、教育、文化、艺术等领域。如何发展中国的科学、教育、文化、艺术，这是陆定一经常思考的问题。特别是1956年，新中国进入蓬勃发展的社会主义建设时期，陆定一同志认为，中国有几百万爱国的知识分子，有先进的社会制度，中国的科学、教育、文化、艺术领域存在着加快发展的可能性，要使它成为现实，还必须加以正确的领导，实行有效的方针政策。
    当时强调学习苏联，苏联确实有许多成功的经验，值得我们学习，但也并非尽善尽美。陆定一对苏联一些做法曾产生过怀疑。他说：“1928年底到1930年夏天我作为中共驻共产国际代表驻在莫斯科，开始还是感到苏联是相当民主的，许多问题一直传达到党的支部，让党员们讨论。后来就发生了一些变化。比如，在哲学界就进行了一次大的斗争，被批判的是德波林。德波林是苏联老一代哲学家，是哲学界在革命胜利后唯一没有逃往国外的。斯大林当时为了批判他，派了几个人专跟他学习，学了以后就回过头来批判德波林，并用苏共中央决议的形式说他是孟什维克的唯心主义。唯心主义还是世界观的范畴，戴上‘孟什维克’的帽子，就是政治问题了。在别的学科也有这种情况，比如在生物学界，树立李森科，就打倒摩尔根学派。甚至是工厂设计也只听‘权威’的，所以设计出来的厂房或机器都是千篇一律。这使我想起了‘罢黜百家，独尊儒术’。当时我怀疑这样的办法难道是社会主义的办法吗?我不相信社会主义对待科学和文化问题应当是这个样子。我们国家进入社会主义建设时期，我又主管这方面的工作，因此就要多想一想这方面的问题。”

    就在这前后发生了几件事情使陆定一深有感触。

    一件是一位1925年入党的老同志，在苏联学了米丘林的遗传学，建国后是北京农业大学的主要负责人。他以粗暴的态度压制持摩尔根遗传学观点的教授，因此被调动工作到中国科学院遗传选种实验馆，但他的思想并未改变。有一次陆定一和他谈话，他仍贬低摩尔根学派是唯心主义的，因为摩尔根学派主张到细胞里去找“基因”，而基因是虚无缥缈的东西。他编中学生物教科书，不写“细胞”一课。陆定一看出他的门户之见。问他：“物理学找到物质的原子，后来又分裂原子，寻找出更小的电子、质子、中子，难道这也是唯心主义吗?马克思主义哲学认为，物质是可以无限分割的。摩尔根学派分裂细胞核，找出脱氧核糖核酸，这是极大的进步，是唯物主义而不是唯心主义。苏联以米丘林学派为权威，不许摩尔根学派存在，我们不要这样做，应该让两派平起平坐，各自拿出成绩来。这个同志照办了。我国遗传学研究取得了很好的成绩。
    另一件是一位担任卫生部副部长的老同志，他知道苏联的巴甫洛夫学说后，要改造中国的医学，对陆定一说：“中医是封建医，西医(以细胞病理学者魏尔啸的学说为主导)是资本主义医，巴甫洛夫是社会主义医。”陆定一想，在这样的认识指导下，中医和西医都该反对，只靠巴甫洛夫的药(只有一种药，就是把兴奋剂和抑制剂混合起来，叫“巴甫洛夫液”)来包医百病，这会出大乱子。陆定一说：“中医和西医都是人类的宝贵财富，应该研究和发展，应当劝中西医合作。”这位同志没有坚持他的奇怪想法，后来他的工作也很有成绩。
    再一件是中国科学院哲学社会科学部要编写一部中国史教材，他们知道郭沫若和范文澜对古代史的分期看法不一致，这两位都是马克思主义史学家，究竟应采用谁的观点呢?他们拿不定主意，于是向中宣部请示。陆定一说：“这是学术问题，应当由地下发掘的资料，由专家研究来确定，中宣部不能拍这个板。”陆定一把这件事情向毛泽东报告。毛泽东很风趣地回答说：“我同意你的意见，中宣部如果去管这些事，请马克思当部长，恩格斯当副部长，再请列宁也当副部长，也解决不了。”
    这三件事情的解决，使陆定一感到学术问题应当放手让专家们自由讨论，才能繁荣、发展，支持一种观点，一个学派，压制另一种观点，另一个学派，必然会窒息生机，使学术界死气沉沉。
    在此之前，“百花齐放”的口号已经提出来了。1951年毛泽东为中国戏曲研究院题词：“百花齐放，推陈出新”。有的文章说，1953年毛泽东说过中国历史研究的方法要百家争鸣。但是50年代初这两个口号都是分别向一个领域提出的，而且“百家争鸣”这个口号并没有公开宣传过。
    陆定一对这一问题十分用心，格外重视。在1956年1月的知识分子问题会议上，他提出在学术、艺术、技术的发展上，我们不要做“盖子”。学术问题、艺术问题、技术问题，应该放手发动党内外知识分子发表自己的意见，发挥个人的才能，采取自己的风格；应该容许不同学派的存在和新的学派的树立(和纵容资产阶级思想的自由发展严格区别开来)，他们之间可以互相批评，但批评时决不要戴大帽子。因为只有这样，才能有利于提高我国学术、艺术、技术的水平。为了发展自由讨论，又必须与党内党外各种各样的宗派主义门户之见进行适当的斗争。这是陆定一第一次公开阐明学术问题应当容许自由讨论的主张。
    他向中央提出自己的这个观点，则是在这一年的4月。中共中央于4月27日召开政治局扩大会议，讨论毛泽东的《论十大关系》。陆定一在这次会议上作长篇发言。
    陆定一说：“对于学术性质、艺术性质、技术性质的问题，要让它自由。要把政治思想问题同学术性质、艺术性质、技术性质的问题分开来。这个问题从前我也不懂的，就是在那里瞎摸一顿，从实践中悟出来的。”
    谈到生物学家胡先盬时，陆定一说，胡先盬的文章我看过，那时看重他的政治问题，因为他骂苏联，我们有气。他讲的问题是生物学界很重要的问题，这个人在生物学界很有威望。毛泽东插话：不是什么人叫我们跟他斗一斗吗?陆定一说，后来我们把这件事和缓了，报纸上没有点他的名，因此没有和他撕破脸。毛泽东插话：胡先盬那个文章对不对?陆定一说，他批评李森科的观点很好，那是属于学术性质的问题，我们不要去干涉比较好。康生插话，我问了一下于光远，他觉得胡先盬还是有道理的。胡先盬是反对李森科的。李森科说，从松树上长出一棵榆树来，这是辩证法的突变，松树可以变榆树(笑声)，这是一种突变论。毛泽东问：能不能变?康生答：怎么能变呢?那棵松树上常常长榆树，是榆树掉下来的种子长出来的。这件事胡先盬反对是对的。
    陆定一继续发言，他说：“知识分子会议开过以后，在一次宣传部长的会议上，各地的宣传部长都来了，我当时脑子里就有那么一种思想，我说，不能说巴甫洛夫是社会主义医，魏尔啸是资本主义医，中医是封建医，这是根本错误的。巴甫洛夫研究大脑皮层有成绩，但还未成为医学。在生物学方面，有的说摩尔根、孟德尔是资产阶级的，李森科、米丘林是社会主义的，这根本同社会主义没有关系。在物理学方面，不能说牛顿的物理学是封建的，爱因斯坦的物理学是资本主义的，这种说法是没有道理的。有人在实际研究问题时是唯物主义的，但他相信上帝，这完全是两回事。自然科学的发展有它自己的规律，社会进步只能帮助它发展，在高度发达的社会，它发展得快一些，在低级的社会，它发展得慢一些，但它自己的发展阶段不一定同社会的发展阶段一样。因此把那些资本主义和社会主义的帽子套到自然科学上去是错误的。
    “我再举两个例子：一个例子，苏联从前反对形式逻辑，说这是反对辩证法的，因而是资产阶级的(毛泽东插话：反了几十年，不要形式逻辑，后来学校又都教那个‘资产阶级’了)。后来又说数理逻辑是资产阶级的，现在又不反了，又不是资产阶级了。所以，这样乱套是不对的。
    “还有一个同志也有他的套法。这个人在苏联学生物学，回国后在中国科学院生物研究所当所长。要他搞多枝小麦，他说这是米丘林的，反对米丘林就是资产阶级，资产阶级就是反革命。我说，如果在这个问题上拿大帽子扣，可能会把我们的大科学家都搞掉。我们中国现在发展科学，向科学进军，他出来一个主张，把大帽子一扣，说某某学者或某某学派是资产阶级的，那个学科的发展就完蛋了。这样对我们的建设是很不利的。
    “文艺问题也值得研究。文艺在苏联共产党内是干涉最多的一个部门，无数的清规戒律。最近开了一次会，我看了周扬的那篇文章，我说不要搞反对公式主义这样的事。应当引导他，让他学习，光反对不行。公式主义、自然主义，这都是艺术性质的问题。我们认为社会主义现实主义是最进步的文艺方向，但人家写点自然主义的作品有什么关系!他赞成社会主义，为什么在写作上不可以写几篇自然主义的东西?
    “还有，要写新人物。写新人物当然是有道理的，因为过去写老人物写得生动活泼，现在写新人物写得不生动活泼。可是，为什么只能写新人物呢?写一写老人物也可以么。我说那个旧社会写一写好得很。如果现在有人能把上海30年代社会的变化写出来，那是世界第一的小说，好极了。(毛泽东插话：《乌鸦与麻雀》是部很好的电影，那是写上海新四军还没有进城的前夜，我们电影局就是不许它上演，这两天可以找出来给大家看一看，见识见识，这是中国一篇很好的历史)。”
    陆定一的这个发言虽然没有提出“百家争鸣”这个词语，但他主张学术问题、艺术问题、技术问题要让知识分子自由讨论，不赞成支持一个学派、反对另一个学派，实际上就是开展“百家争鸣”。
    第二天，即4月28日，毛泽东作总结发言，在第五点中说，“百花齐放，百家争鸣”我看这应该成为我们的方针，艺术问题上“百花齐放”，学术问题上“百家争鸣”。讲学术，这种学术可以，那种学术也可以，不要拿一种学术压倒一切，你如果是真理，信的人势必就会多。

[2]


首页 -> 2000年第9期

陆定一推行“双百”方针始末

作者：□　陈清泉

字体： 【大 中 小】

    详尽、透彻阐述“双百”方针

    毛泽东在最高国务会议正式宣布中共中央确定在科学文化工作中实行“百花齐放，百家争鸣”方针，广大知识分子热烈欢迎。这个方针的具体内容是什么?将如何贯彻执行?知识界都切盼党中央能够作出说明。这个使命就历史地落在陆定一肩上。
    应中国科学院院长、中国文学艺术界联合会主席郭沫若的邀请，陆定一于1956年5月26日在中南海怀仁堂对一批自然科学家、社会科学家、医学家、文学家和艺术家作了《百花齐放，百家争鸣》的报告。他谈了三个问题：一、为什么提出这样的政策，为什么现在才着重提出这样的政策；二、加强团结；三、批评问题和学习问题。
    陆定一说：“我国要富强，除了必须巩固人民民主专政，必须发展经济、发展教育事业，还必须使文学艺术和科学教育工作得到繁荣发展，缺少这一条是不行的。
    “要使文学艺术和科学工作得到繁荣发展，必须采取‘百花齐放，百家争鸣’的政策……拿眼前的例子来说，就是戏剧。几年以前，还有人反对京戏。那时党决定在戏剧方面实行‘百花齐放，推陈出新’的政策，现在大家都看到，这个政策是正确的，收到了巨大的效果。由于有了各剧种的自由竞赛和互相观摩，戏剧的进步就很快。在科学工作方面，我们也有历史经验。我国在二千年前的春秋战国时代，学术方面曾出现过‘百家争鸣’的局面，这成了我国过去历史上学术发展的黄金时代。我国的历史证明，如果没有独立思考的鼓励，没有自由讨论，那么学术的发展就会停滞。反过来说，有了独立思考的鼓励，有了自由讨论，学术就能迅速发展。春秋战国时代同现在的情况是大不相同的，当时，社会是动乱的，学术方面的‘百家争鸣’是自发的而没有有意识的统一领导，现在却是人民自己打出了自由的天地，人民民主专政已经建立起来而且巩固起来了，人民要求科学工作的迅速发展，因而自觉地对科学工作进行全盘的规划，并采取‘百家争鸣’政策来促进学术工作的发展。
    “我们所主张的‘百花齐放，百家争鸣’，是提倡在文学艺术工作和科学研究工作中有独立思考的自由，有辩论的自由，有创作和批评的自由，有发表自己的意见、坚持自己的意见和保留自己的意见的自由。
    “中共中央曾经指示，必须坚决反对阻碍开展学术批评和讨论的思想。……必须坚持这样的原则：在学术批评和讨论中，任何人都不能有什么特权，以‘权威’自居压制批评，或者对资产阶级错误思想熟视无睹，采取自由主义甚至投降主义的态度，都是不对的。同时，中共中央又指示，学术批评和讨论，应当是说理的，实事求是的。这就是说，应当提倡建立在科学基础上的尖锐的学术论争。批评和讨论应当以研究工作为基础，反对采取简单、粗暴的态度。应当采取自由讨论的方法，反对采取行政命令的方法。应当容许被批评者进行反批评，而不是压制这种反批评。应当容许持不同意见的少数人保留自己的意见，而不是实行少数服从多数的原则。对于在学术问题上犯了错误的人，经过批评和讨论后，如果不愿意发表文章检讨自己的错误，不一定要他写检讨文章。在学术界，对于某一个学术问题已经做了结论之后，如果又发生不同的意见，仍然容许讨论。”
    “自然科学包括医学在内，是没有阶级性的。在某一种医学学说上、生物学或者其他自然科学的学说上，贴上什么‘封建’、‘资本主义’、‘无产阶级’、‘资产阶级’之类的阶级标签，都是错误的”。
    谈到批评和学习问题时，陆定一说：“‘百花齐放，百家争鸣’就是有批评的自由和反批评的自由。对敌人的批评，可以是打击式的，‘一棍子打死’；在人民内部，必须是善意的同志式的批评。攀登科学和艺术的高峰是很困难的，要独立思考，进行复杂的创造性的劳动，不犯错误是不可能的。第一，单是知识不足，有时就会使人作出错误的判断；第二，本来是正确的东西夸张了，看得太绝对了，也会犯错误。正如列宁说过：‘只要向前再走一小步——看来仿佛依然是向同一方面前进的一小步——真理便会变成错误。’第三，在认识发展的过程中，思想的僵化，孤立、片面地看问题，会引导到唯心主义的错误。对于犯错误的人，应该积极帮助他改正错误。受到批评的人也根本不用害怕。”
    陆定一代表党中央所作的这个报告，在知识界引起了强烈的反应。两天后，他在与部分省市委宣传部长座谈时，又以鲜明的态度提出：中国共产党的思想战线要摆脱苏联教条主义的影响，走出一条党管理科学文化事业的新路来。这个观点受到许多人赞同。
    50年代中国共产党有些重要举措，都向苏共中央通报。陆定一曾经和于光远到苏联大使馆告诉尤金大使关于“双百”方针的事。没有想到尤金虽然答应要转告苏共中共，却又对此不感兴趣，他拿出列宁的一篇文章要陆定一看，实际上是反对这个方针。回来时在汽车上，陆定一感慨地对于光远说：“苏联的教条主义真是厉害。”

    身体力行贯彻“双百”方针

    陆定一在贯彻“双百”方针上身体力行。他总希望局面能够打开，中国的科学文化事业能够迅速发展。他找中宣部科学处处长于光远同志，要他同中国科学院和高等教育部商量，就遗传学问题开展学术讨论。经过磋商，确定于1956年8月在青岛召开遗传学座谈会。
    遗传学分为两个学派：孟德尔——摩尔根学派和米丘林——李森科学派。一般认为，在孟德尔遗传学定律被埋没了35年之后，于1900年被再发现以来，遗传学才开始发展。到20世纪50年代，遗传学的研究已经从细胞水平进入到大分子水平，不仅理论被科学界所公认，应用方面也逐步被医学和农学的实践所证明。但是30年代到50年代，由于李森科得到苏共中央和斯大林及以后的赫鲁晓夫的信任，他所代表的“米丘林生物学”被苏共中央和学术行政方面封为“社会主义的”、“无产阶级的”、“唯物主义的”、“真正的科学”；而孟德尔——摩尔根奠基的遗传学却遭到强烈的政治批判，被戴上“资产阶级的”、“唯心主义的”、“形而上学的”、“伪科学”的帽子。1949年以后，中国在“学习苏联”的强有力的号召下，李森科学派的一套也搬了过来，持摩尔根学派观点的中国遗传学家，大多数被停止了教学和研究工作，不能公开发表自己的文章。但是由于李森科这一派在学术上的不严谨，特别是在农业实践上的无效，在1953年斯大林逝世后，苏联公开批判李森科学术观点。我国持摩尔根遗传学观点的生物学家的意见也逐渐公开化。两派科学家们的种种意见，引起了中共中央的注意，陆定一对此尤为重视。这就是召开这次遗传学座谈会的背景。
    这次会议认真贯彻了“百家争鸣”的方针和陆定一上述报告的指导原则，遗传学中两个学派以及生物科学、农业科学的专家40多人参加了这次会议。胡先盬、武兆发、乐天宇、谈家桢都出席了。陆定一特地对米丘林——李森科学派的乐天宇(乐是大革命时期入党的老党员)说：“你要同摩尔根学派的谈家桢教授平起平坐，不能压人一头。”
    会议主持人强调自由争辩和根据科学研究成果，实事求是地进行讨论。大家就遗传学的物质基础、遗传与环境、遗传与个体发育、遗传与系统发育四个问题进行系统讨论，然后再就今后研究工作和教学工作交换意见。
    座谈会正式摘掉了过去强加给两派的各种政治标签，使尖锐对立的两派能心平气和地进行学术论争。会议没有作出任何学术结论，但建议主管部门采取措施改变只许一家独鸣的局面，这就使多年受压的摩尔根学派遗传学家也一样享有教学、研究和出版著作的权利。会上还散发了中宣部科学处整理的有关李森科事件来龙去脉的背景材料，使与会者特别是领导干部了解苏联历史上以政治干涉遗传学学术问题的错误事实和后果，吸取我国从建国以来在学习苏联方面照搬苏联错误做法的教训。
    这年10月20日，中宣部邀请党内外科学家和学术、艺术工作者60余人举行座谈会，会上陆定一根据中央意图，就进一步贯彻“百家争鸣”方针、赶上世界先进水平问题，提出五点意见：
    一、有准备有步骤地在高等学校开设资产阶级学说课程。凡是重要的学说，有人教又有书的，都可以逐步地有准备地开课。
    二、请各国(包括社会主义和资本主义国家)第一流学者来我国讲学，自然科学和社会科学都可以请。马克思主义的学者当然要请，唯心主义的也可以请。我国科学要在12年左右赶上世界先进水平，首先就要向人家学一学。
    三、关于出席各种国际学术会议，要分别轻重缓急，尽可能出席。同时请科学院考虑是否中国也召集一些国际学术会议。
    四、关于讲授马克思列宁主义课程，既要讲正面，也要讲反面。社会主义运动常常有两条路线的斗争，只讲正确路线，不讲不正确路线，就没有对比，不容易了解，就会陷入背诵教条的情况。
    五、讲历史，也要讲正面和反面。不但要出版孙中山选集和孙中山全集，也要出版蒋介石选集和蒋介石全集。讲太平天国，就要讲曾国藩。讲国际问题，也要讲希特勒。反动的书不公开出卖，可以放在图书馆供人研究。
    陆定一说，上述这些办法都是为了反对教条主义，刺激学术的发展，以便有可能在12年左右赶上世界先进水平。
    事物的发展常常会出现反复。被称为“百家争鸣”的好开端、好典型的遗传学座谈会，不久就受到一股逆流的冲击，反右和“拔白旗”后，1960年全国高校普遍进行批判资产阶级思想的运动。摩尔根遗传学再度受批受压，批判方式仍是贴政治标签的那一套。陆定一在1960年10月的各省市文教书记会议上，1961年1月全国高等学校工作会议上，明确批评了再次对摩尔根遗传学搞政治批判的错误，从而制止了这一反复的进一步扩大。
    于光远、李佩珊、黄青禾、黄舜娥四同志在陆定一逝世周年时写的一篇文章说：“遗传学的争论问题作为历史的一页已经被翻了过去，不过每当重温遗传学在中国曲折的发展历程，以及‘百家争鸣’方针在促进当代中国科学繁荣与经济增长的作用时，陆定一在政策指导上极其重要的作用，将永远铭记在我们心中。”陆定一在倡导、推行“双百”方针中的功绩是不可泯灭的。

    “百家争鸣”悄然无声

    毛泽东在最高国务会议宣布“双百”方针是党促进艺术发展和科学进步、促进社会主义文化繁荣的方针以后，艺术界、科学界甚为活跃，不少问题在进行讨论，如哲学方面有思维与存在同一性问题，矛盾的同一性和斗争性问题；经济学方面有美国经济危机和批判人民资本主义；历史学方面有中国农民战争问题等。报纸上的学术论文也增多了，学术空气浓了。
    但是好景不长，就在毛泽东宣布中国共产党实行“双百”方针的时候，“双百”方针的贯彻已经隐伏着危机。党中央从未宣布停止执行这个方针，但是由于我们党在指导思想上出现的失误，因而影响到“百家争鸣”方针的执行。
    失误之一是我们党对知识分子采取了过左的政策。1956年初周恩来在知识分子问题的会议上，已经明确指出中国的知识分子绝大多数已经是工人阶级的一部分。知识分子属性的正确解决，有利于“双百”方针的贯彻执行。可惜的是，社会主义改造完成以后，毛泽东又提出“皮之不存，毛将焉附”的问题。党对知识分子的政策，随着阶级斗争为纲的提出，越来越左，到“文化大革命”，知识分子被当作“臭老九”来批判，还能谈到什么“争鸣”?
    失误之二是毛泽东又提出，“百家争鸣”实际上是两家，资产阶级一家，无产阶级一家。这样一来，只要是不同意你的学术观点，就给扣上资产阶级的帽子，实际上也就取消了“百家争鸣”。
    陆定一没有力量挽狂澜于既倒，何况“文革”一开始，他就第一批被打倒。
    1986年春天，我和光明日报的陶铠随陆定一到南京，在一次闲谈中我们说：“今年是‘双百’方针提出30周年，您应当写一篇文章纪念。”陆老谈了一些当时的情况后说：“你们去起草吧!”我们起草了一篇文章，包括三部分的内容：一、“双百”方针提出的时代背景；二、“双百”方针的具体内容；三，当前应怎样贯彻执行“双百”方针。他看过后摇摇头说：“我不能对当前应如何贯彻‘双百’方针说三道四。要写文章只能谈历史。”于是他自己动手写了一篇《“百花齐放，百家争鸣”方针的历史回顾》。文章最后不胜感慨地说：“‘百花齐放，百家争鸣’是一个好方针，认真执行将使我国受益无穷。不执行就会吃亏。听了李四光的地质学说，我国由‘无油国’变成有油国。不用马寅初对人口问题的意见，吃了亏，都是例证。”这篇文章发表在《光明日报》上，许多报刊转载了。
    (责任编辑洛松)

[1]


首页 -> 2000年第9期

赵朴初在特殊岁月里

作者：□　汪东林

字体： 【大 中 小】

    初识赵朴初

    60年代初，我作为一名二十出头的大学毕业生，跨进了全国政协机关的大门，在工作组(即今日之专门委员会)办公室工作。而我初识赵朴初，则是在政协宗教组的一次座谈会上。
    这次座谈会是赵朴初主持的。当时的宗教组组长达浦生经常不到会，赵朴初是副组长中实际主持日常工作的。出席这次座谈会的有巨赞(佛教法师)、陈樱宁(道教协会会长)、皮漱石(天主教主教)、阎迦勒(基督教牧师)等人。赵朴初居士其时已年过半百，但皮肤白皙，脸色红润，且慈眉善目，笑容可掬，看上去不过四十多岁，很是健康。因此，我的同事告诉我，赵朴初先生有心脏病，我都不大相信。
    喜饶嘉措已八旬高龄，但身体健朗，着一身紫红色藏袍，那一把雪白的美髯正显示着他老而弥坚的神态。由于不通汉语，他还随身带了翻译。这位学位高、名望大的藏传佛教佛学大师在国民党时代，曾任国民参政会参政员、蒙藏委员会副委员长。解放后历任西北大区民委副主任、青海省人民政府副主席、中国佛教协会会长、中国佛学院院长、全国人大代表、全国政协常委等职，著述等身。在这次座谈会上，喜饶嘉措一开始就向主持人赵朴初示意，他要求发言。赵朴初请喜饶嘉措大师发表意见，大师立即通过翻译，滔滔不绝地说：
    “我这个人说话不会拐弯抹角，因为我没有顾虑。我是佛门弟子，佛教是我的生命，我个人没有其他私念。因为佛门弟子也是国民，所以我爱教，也爱国；又因为现在的国是共产党领导的，所以我也爱共产党。1949年以前，国民党、蒋介石待我不薄，让我到南京当蒙藏委员会副委员长，每月给我500元大洋的津贴，还经常送零花钱。国民党败退，蒋介石要我去台湾，我没有去，留在大陆。因为我知道，国民党政权外靠帝国主义，对内欺压各族人民，这个政权丧失民心，没有希望……
    “我今天本着爱教爱国的愿望，想说一些心里话，有可能听起来刺耳，但忠言逆耳是古训，希望有关当局正确领会我的本意!我要说的是：新中国成立后，成绩有目共睹，国威世界瞩目，这是中国共产党领导下全国各族人民共同努力的结果，不是一党一派之功，更不是一人之功。再一点是近几年来，领导党和国家失误频频，有些做法太失人心，十分危险!共产党本有‘批评与自我批评’这一条，但这几年来只实行一半，那就是只有批评，没有自我批评，只能批评别人，不能批评自己……
    “把我这个人划为什么派是次要问题，不是左派，是中间派，还是右派?都可以的。我所求的是把各项工作真正搞好，老百姓的日子好过了，宗教信仰政策贯彻好，就比什么都强。共产党、人民政府在藏区搞民主改革，平息叛乱，反对分裂，这些都是为了国家、民族，也是为了藏族人民好，这些我明白，我赞同。问题是对若干事情步子迈得太快，急躁，盲目，想在几年内完成几十年、几百年、几代人努力才能完成的事，主观愿望是好的，但事实上不能成功。最可气的是，明明有了问题，已经出现了差错，却硬是看不见，或者装做看不见，自己不承认，甚至把错说成对，或者把责任往别人身上推…
    “有些稀奇古怪的说法，我就不能赞同。什么‘好心办坏事’、‘好人办坏事’、‘坏人办坏事’，等等。照我的看法，好事就是好事，坏事就是坏事，不管是谁干的，好与坏，善与恶，一定要分得一清二楚，不能含糊其词，模棱两可。也不能因为是好人干的，坏事也成了好事；或者因为是好人干的，错了也不纠正，不批评。更不能根据某个人的喜怒好恶来判断是非曲直，那样非出偏差不可。我是怀疑，中央是否了解下边的真实情况……
    “我一开头就说了，我说话没有顾虑，言重而心诚。我是人民代表，又是佛教协会会长。如果我知情而不讲真话，偏偏去讲一套假话，专门报喜不报忧，那我就有愧于人民的信任，有愧于作为佛门弟子对事实的虔诚而不移!我的话如有错误，我个人负责!”
    喜饶嘉措大师的长篇发言，使整个会场鸦雀无声。时针已指向中午12点。作为会议主持人的赵朴初，笑容可掬地征求其他人的意见。大家讲完后，赵朴初缓慢而响亮地说：
    “今天的会开得好，大家畅所欲言，各抒己见。对于各位委员在会上所发表的意见、建议，本组将负责通过政协向中央有关方面反映，请各位放心。”
    赵朴初没有在最后总结发言时点到喜饶嘉措的颇为“刺耳”的讲话，这给我初识赵朴初先生时留下了一个深刻的印象。因为那时的各种会议，尽管已经比较放开，但人们仍然余悸未除，对于一些“右”的言论保持着“警惕”，特别是主持人，总要讲一点诸如“某某发表了一些个人的意见，一家之言，大家还可以讨论”，或者说“某某今天发表了意见，涉及面广，份量不轻，各位还可在会后惦量惦量，下次再发表高见”，等等。当时我虽然刚离开大学校门，但经历过1957年的“反右派”，1958年的“大跃进”，1959年的“反右倾”，脑子里还紧紧地守着“阶级斗争”那根弦，对于喜饶嘉措的言论，心里认为很“右”，因此我颇惊讶赵朴初为何对大师的发言没有直接表态。
    因为是我第一次参加会议记录，散会后赵朴初向我走来，办公室的老同志为我引见，他即和蔼可亲地同我握手，要我整理会议记录，写份简报；还问我家乡哪里，毕业于哪个学校?听我答毕业于复旦大学时，他即改口讲上海话：“都是南方人!侬在太湖那一边，我在太湖这一边(安徽省太湖县)；上海又同是你我的第二故乡!”一位知名人士、长者，对我这样一位初出茅庐的小青年，竟这样的平易近人，没有架子，实在出乎我的意外!我紧紧握着他的手，答不上一句话。随后，他再一次关照我和办公室的同志，整理小组会的记录要力求全面、准确，送他过目后再视情况编写简报向上反映，但没有专门点出喜饶嘉措的发言。
    当时全国政协的机构设置，是九个工作组(即专门委员会)，但只有一个办公室，因此一个工作秘书常常交叉具体分管两个或几个工作组的秘书(含记录、简报、会务)工作。我是刚到任的大学毕业生，正充当实习生的角色，只要忙得过来，几乎有会必去。这次宗教组的座谈会记录，即由我整理，第二天直接送到赵朴老的家中。赵老住在北京西城和平门内的小宅院里，他那时刚从西四大拐棒胡同旧宅搬来不久。以后四十年间，赵朴老由第三届全国政协委员，而第四、第五届全国政协常委，第六、七、八、九届全国政协副主席，直至病逝，就再也没有搬过家。尽管院子小，房间少，且十分陈旧，有关部门曾数次摧请搬迁新居，都被赵朴老婉言谢绝了。赵朴老当时细细看完我整理的记录稿，改了几处，并以商量的口吻同我讲明白为什么要这样改。到这时他才点出，简报内容的重点要反映喜饶嘉措大师的发言，因为内容重要。当然，他还讲了一些鼓励我的话。赵朴老平易、谦和的印象，一下子铭刻在我的心中。

    赵朴初与梁漱溟

    我在全国政协工作组(专委会)办公室工作不久，即调到当时工作更加繁忙的学习委员会办公室任学习秘书，学习委员会(简称学委会)的工作何以繁忙?那是因为在60年代，学委会的工作直接关系到非中共全国政协委员和各民主党派中央、全国工商联近200人的经常性的思想改造工作，这在当时是统一战线范围内的头等重要的任务。因此在全国政协学委会之下，八个民主党派和全国工商联都设立了分会和办公室，此外还有数十名无党派或无所属的非中共全国政协委员专门成立了一个政协直属学习小组，由政协学委会直接领导，办公室派学习秘书具体负责会务、记录和简报工作，我是这个学习组的工作秘书之一，自1963年开始，至70年代末，中共十一届三中全会召开，结束了近20年的学习改造工作为止，我都没有离开这个岗位。十分巧合的是，赵朴初同志时任全国政协常委，是政协直属学习组的召集人(即组长)之一。另两位召集人也是全国政协常委，是无党派人士，一位是于树德，时任全国供销合作总社的副主任；一位是王芸生，原大公报社的社长兼总编辑。在这个学习小组里，有许多知名人士，如马寅初、梁漱溟、巨赞、皮漱石、阎迦勒、向达(历史学家)、翁独健(民族学家)、董竹君(上海锦江饭店老板)、唐生明(唐生智之弟)、赵君迈(赵恒惕之弟)以及后来陆续入组的程思远、杜聿明、范汉杰、宋希濂、沈醉、爱新觉罗·溥仪、爱新觉罗·溥杰等等，其中最突出的人物是梁漱溟。
    我这里所说的突出，并非指知名度，而是指梁漱溟先生在1963年至1978年的15年间，实际上是政协直属小组大批判的“活靶子”，详情我在拙作《梁漱溟问答录》(1988年出版)和《梁漱溟与毛泽东》(1989年出版)两书中作了记述。概括起来，最集中的批判有三次：一是1965年“科学道德之事”(梁漱溟语)，梁先生明确反对以“阶级斗争”来解释新中国15年来成就之取得；二是1974年江青之流掀起“批林批孔”运动，梁先生拍案而起，旗帜鲜明地反对这种百分之一百否定的“批孔”，也不理解“批林”竟能与“批孔”联系在一起；三是1978年在中共十一届三中全号召开之前，梁先生几次长篇发言，探讨“文革”发生的原因，严词要求彻底否定“文革”。梁先生上述三次受批判，基本场所都在政协直属学习组，有时扩大到有各民主党派中央和全国工商联学习组成员参加的700人左右的联组批判会。但所有这些批判都是在政协内部进行的，当时的报刊未作过只字报道。笔者是参加了全过程的政协机关工作人员，即该学习组的工作秘书，因而在80年代之后陆陆续续披露了上述材料，并结合材料对梁先生进行了长期采访，最后出版了上述两本书，让世人了解此公案，这是后话。
    赵朴初先生是这15年学习改造工作和批判梁漱溟运动的亲身经历者之一，而且是该学习组四位召集人当中的一位(于、王、赵之后，1974年后又增加了程思远先生为召集人)。那么，赵朴初先生对待梁漱溟先生的批判，持什么态度呢?在回答这个问题之前，还得概括地交代一下当时的时代背景，即在一条“左”的错误路线和指导思想的直接影响下，政协的内部学习改造和大批判运动与社会上政治运动没有什么两样，只不过在方式上稍为温和些，比如也带帽子，打棍子，抓辫子，但没有体罚，最多是被某某人勒令站起来，但超不出一分钟，召集人又会招呼被批判人坐下，并强调要“摆事实，讲道理”，包括梁漱溟先生，虽然他早已被多次称为“茅坑里的石头，又臭又硬”，是“难得的‘反面教员’”，但在学习组内也没有受过体罚。实际上呢，尽管人人表态，与梁某人划清界限，但大多数人是违心之言，“口非心是”。敢出来公开为梁漱溟辩护者没有，但私下议论梁某人是“硬骨头”者大有人在。在每次大批判刚开始时，常常有一轰而上、挨个发言的场面，但不用多久就接不上气，有的人就在会下有意无意地为梁解脱，要求尽快结束批判，转入正规学习，大可不必为梁一人而耽误了大家的学习时间，等等。在这样的大环境、大背景下，赵朴初先生当然也发过言，也“批判”过梁漱溟先生。然而我作为亲身经历者之一，觉得中国的这段历史，光看会议发言是不行的，它的真实的面貌常常藏在会外。赵朴初先生其时之对待梁漱溟先生，也要从这个角度予以细细观察。

[2]


首页 -> 2000年第9期

赵朴初在特殊岁月里

作者：□　汪东林

字体： 【大 中 小】

    从1963年起，梁漱溟先生坚持出席政协直属学习组的每周二次或三次的学习活动，但赵朴初先生则因工作繁忙或健康原因常常请假，大体上每周出席一次，平常的学习会前期主要由于树德、王芸生主持，后期则由程思远主持。梁这个人自称“面冷”，实际是很少与人交往，当然也不排除别人远离这个挂牌的“反面教员”的因素。在这个组经常到会的20名左右的成员中，真正能称得上与梁漱溟先生有交往的只有两个人：一个是于树德，他与梁是交往半个世纪的朋友，虽然时断时续，但从年轻时代就相知相识了，加之同在政协这个组，于老与梁老同庚，是该组最年长者，而于老是全组公认的谦谦长者，“大事不糊涂”，对当时那一套“左”的东西，他是奉命维持，刚接火就朝天放枪，打了几枪就主张尽快熄火。梁和于心肚明白，自然说话、交往多了一些。另一个就是赵朴初，他与梁的交往，则是因为佛教文化的情结。我到这个组任小组秘书不久，有一天梁先生在散会后即走过来对我说：“今天赵朴老没有来，这是我向他借的两本佛经，请您替我还给他，也可以下次开会他来时再给他，免得我带来又带回。”我一看是每本两册的线装刻本，立即接过来说：“您放心，我负责转交，负责保管。”梁先生笑着问我：“你对佛经有兴趣吗?有兴趣也可以看看，这两本书好。”我点头回答：“我恐怕看不懂。”他笑了。回办公室后，给赵朴老打电话，他立即答复，不急，先放在办公室，什么时候还都可以，有便再转交。自此，前后二十年时间，除去“文革”停止学习五年，我做这种梁与赵之间互借互还书籍(多是佛经)的事已记不清多少次了，往宽里说，每月总有一次吧。特别应该指出的是，这种互借互还书籍的事，有时甚至在批梁会议期间，也没有停止过。1974年3、4月间，“批林批孔”运动已开始了一段时间，全组成员差不多都发言表态，“拥护”这场运动，惟独梁漱溟迟迟不说话，实际上他一直在家中准备着长篇发言，因为内容与时下的运动顶牛，他一直在考虑是否全盘推出。当然，他最后终于和盘托出，引经据典讲了两个半天，共八个小时。其中第一个半天他引了一句毛泽东主席的话，他说：记得毛主席讲过，自孔夫子至孙中山，我们都要研究，这话就不是全盘否定孔子的意思，但我对毛主席著作学得不好，查了一次毛选却没有查着，不知出自哪篇文章，不过记忆中肯定是有的。这话一般人听着就过去了，没想到次日，即梁漱溟第二个半天讲话之前，赵朴老召我过去，交给我一个纸条，说：“你把这张纸条交给梁老。昨天回家我查了毛选，梁先生昨天讲的没有找到出处的毛主席语录，我给他找到了。”纸条上写着毛选第几卷第几页，题目：《中国共产党在民族战争中的地位》，内容：“我们是马克思主义的历史主义者，我们不应当割断历史。从孔夫子到孙中山，我们应当给以总结，承继这一份珍贵的遗产。”梁漱溟接此条后深表谢意，但他在发言时并未再次选读这条语录。在当时的政治气候下，许多事不可明言，只可意会，这件事就是一桩例证。
    在粉粹“四人帮”和中共十一届三中全会召开之后，赵朴初与梁漱溟的交往自然增多，但由于年高，更多的仍在思想文化的深交上。1985年，我写的《梁漱溟问答录》开始在北京《人物》杂志上连载。第一章刊出，梁老就嘱我，如刊物有富余，可每期送一本给赵朴老阅看，我照办了。1986年全书15万字结集准备出版，我请赵朴老题写书名，写了信并同时寄去刚出版的拙作《宋希濂今昔录》(此书由屈武先生题写书名)，请他审看。1987年1月5日，他给我复信说：“大著《宋希濂今昔录》，已读了一遍。首先应向你祝贺，写得十分生动而又令人感到真实，确是一部成功之作。过去在会上听他(指宋)说话，觉得很豪爽，不过是泛泛的印象。读了传记后，对宋希濂其人，加深了认识。”并说：“你托我题写《梁漱溟问答录》书签之事，我立即照办了，早已寄去，不知收到没有?如没有，我还可以重写。”《梁漱溟问答录》因故拖到1988年才正式出版，其时95岁高龄的梁漱溟先生已重病住入协和医院。我手捧新书登门见赵朴老，他欣然与我长谈。他拿着《梁漱溟问答录》边翻边对我说：“你又做了一件好事。梁漱溟先生的一生，不简单呵。你的书特别留下了他在解放后四十年的许多珍贵资料，有意义呵，你是有心之人，能随时注意积累资料，值得我学习，我这人做了什么事，做过去就放在一边，时间一久也就忘了。梁老和我是一代人，与你之间的交往，可以称忘年之交了。此话自古有之，可见交朋友是不分年龄的。”他的一席话，说得我脸红，我就有意把话扯开，对他说：“我正运用《梁漱溟问答录》里的部分材料，并补充有关资料，以第三人称撰写《梁漱溟与毛泽东》的长文，以此文为书名并牵头，结集出版我近十年写的中短篇人物传记集，已与吉林出版社签约，计划明年出版，希望你再给题写个书名。”赵朴老当场击掌说：“好，好，我马上就写。”他当即伏案铺纸，我事出意外，也起身过去，见他信笔写下：“梁漱溟与毛泽东”，一连写了两张。然后说：“好，又是一件好事。”这一天赵朴老特别高兴，写完又同我谈起梁的为人。他举着毛笔，叫我：“你过来，我给你写几个字，再给你解释。”我又走过去，见他写下“望之俨然，即之也温。”他解释说：梁老这个人，从表面上看，他总是很严肃，少见笑容；但一同他接触，就会感觉到他的内心是温暖的，有一团火。梁老的人格力量，除了有中国儒家的传统，还有佛家的影响，这一点你有没有想到过?我连连称是，并说他茹素70多年，青年时曾潜研佛学，几度想出家未成。赵朴老听到此即打断我的话头，说：“你说的是他早年，那么晚年呢?你问过他老人家了吗?我再给你讲一段先生在几年前的事。80年代中期，中国佛教协会准备成立佛教文化研究所，由我出面，在广济寺素宴若干位佛学专家。与会者数梁老年龄最高，治佛学历史最早。大家都恳请他指点，他一开头就说：“许多人知道我治儒学，曾为儒学的复兴鼓与呼，但他们不知道，在我本身自度，我实际上是一名虔诚的佛教徒，研读佛学远在研读儒学之前，并从青年时代开始，就是一名佛教徒，直至年过九旬的今天。因此对于研究佛教文化，成立佛教文化研究所，我是举双手赞成的”。他的发言博得与会者的欢迎。1989年我的第四本书《梁漱溟与毛泽东》出版，梁老已逝世一年。当我把这本27万字的书送去，登门拜访时，赵朴初又抚看着书，颇为动情地说：“梁老没有能看到这本书，可惜了。梁漱溟与毛泽东之间，虽有争执，但他们是相识相知的老朋友，这已载上历史，你的书圆满地完成了这个任务。”他话声刚落，我又提出新的要求。我说：“梁老1988年6月病逝前，对他的后事没有任何遗言。山东邹平县是梁先生30年代搞乡村建设的实验县，前后有十年时间，在梁先生的一生中是件大事。现在邹平县政府通过县政协提出，要在当地的名胜黄山上找块地方作墓，埋葬梁老骨灰，并立一墓碑，逐步建成一个墓地碑林，此事已得到梁先生家属的同意，都认为这是对梁先生的一种纪念方式，给后人留点思念。我受邹平县政协和梁先生家属的委托，请您开个头，为梁老题写墓碑。先立了墓碑，有了墓地，再陆续向梁老的亲朋好友和学生、敬慕者征字，逐步建碑林。不知朴老认为妥当否?”赵朴老听完我的话，几乎未加思索就欣然同意，说：“好事，又是一件好事。梁先生是中国文化名人，新华社发表的悼词生平里这样称呼他，当之无愧。梁先生的学问和人品，有许多地方受到当代人敬仰，也值得后人学习。我现在就写。”朴老是书法大家，但平时较少写大字。当我手捧赵朴初先生写就的“梁漱溟先生之墓”的大字时，我真抑制不住内心的激动，连声说：“太好了，太好了，我负责以最快的速度送到邹平去。”不久，邹平县立碑后还专门拍了照片寄来，由我转送给赵朴老一张。自此，费孝通、启功、吴祖光等文化名人，都陆续为梁漱溟先生的邹平墓地碑林题词。

    慷慨陈词赞扬天安门诗抄

    1976年1月8日敬爱的周恩来总理病逝，9日清晨广播这个噩耗，惊动了亿万中国百姓，政协直属学习组的老人们自然不能例外。9日上午正好是学习组学习的时间，9时前学习组成员都纷纷提前到会，召集人赵朴初、于树德、王芸生、程思远商定，学习会从即日开始，暂时中止批判“三项指示”为纲(实为稍后的“批邓反击右倾翻案风”)的学习内容，改为悼念周恩来总理，并告我和另一位小组秘书向学习办公室报告，这件事就这么决定了。自此至1月下旬，全组二十余人几乎人人发言，声泪俱下，追思自己与周恩来总理的接触，称颂周恩来于党于国于民的功绩，与此同时，天安门广场已出现过花圈和悼念周总理的诗词。三个月后的1976年清明节，悼念周总理的活动又掀起高潮，其锋芒明眼人都感觉得到是指向作恶多端的江青“四人帮”反革命集团的。其时，政协直属学习组的老人们自然非常关切这桩大事，但鉴于年高和其他原因，他们多数人并没有直接参与，只是人同此心，心同此理，有的人按捺不住，让儿孙带他们到天安门广场看过那花圈和诗词成山、人群似海的壮观场面。据我所知，赵朴初同志居家离天安门广场不甚远，但其间并未直接去过，只是赵朴老是诗词大家，又感于失去周总理的举世同悲，自1976年1月中旬至4月上旬，他自己所写的悼念周总理的诗词有据可查，而由他看过甚至修改过的悼念周恩来总理的诗词，则连他自己也记不清了。至于这些写诗的熟悉的或不熟悉的朋友有没有把诗词贴到天安门广场上，他的确不得而知。谁能料想到，这些光明正大之举，不几天就成了被追查的“罪名”?
    1976年4月7日，天安门广场悼念周总理的活动被定性为“反革命事件”，邓小平被撤销党内外一切职务，“保留党藉，以观后效”。政协直属学习组的老人们再一次被局面的骤变弄得目瞪口呆。但学习会还得照常进行，同全国亿万同胞一样，人人都得对“天安门事件”表态，真心也好，违心也好，反正谁都不得置身度外，都得表白几句“拥护”的话。学习内容已不必躲躲闪闪，而是堂而皇之地推出“批邓反击右倾翻案风”。其中最让老人们头疼的是追查“反革命政治谣言”，一是什么是“反革命政治谣言”不明确，不具体，但份量极重，谁也不敢胡乱揭发；二是谁第一个说出听到过什么“反革命政治谣言”，紧跟着就得说出“谣言”的源头，是谁传播给你的，在场的人都有谁，你有没有再向他人扩散，等等。老于世故的政协直属组的老人们自然不会自己给自己找麻烦，都无例外地表态自己耳目闭塞，从未听说过什么“反革命政治谣言”。学习会因此出现冷场，大家相对无语，召集人别无他法，只得转入关于加强无产阶级专政理论的学习，在学习会上大段大段地宣读两报一刊上的大文章。但是，身居领导地位的中共中央统战部和全国政协机关的军代表难以向上级亦即是“中央文革”首长作交代，便进一步具体提出从天安门广场的政治诗词入手，追查后台，刨根问底，兴许可以挖出“大人物”来。但政协直属组的老人们依旧众口一词，表示没有参与过天安门广场政治诗词之事，自然只管自己，不保他人，也没有揭发他人。然而军代表领导的招术是有目标的，这个目标就是诗词大家赵朴初先生。军代表不仅通过当时的政协和各民主党派、全国工商联临时学习领导小组的负责人在清查动员会上大讲什么“政协和各民主党派、全国工商联成员中多是高级知识分子，不少人精通中国古典诗词”，而且不惜派人登门找一些上层人士“了解情况”，“随便问问”，赵朴初先生即在其中。我清楚地记得，赵朴老在此期间身体不好，心情极坏，在这位笃信佛教的居士和处世待人称得上是谦谦君子的人身上，竟失去了笑口常开的音貌，连脾气也变得急躁起来。他经常因病请假，每周3—4次的学习会最多只能出席1次，有时竟半月出席一次，而且在会上一言不发。一直到了1976年6月上旬的一次学习会上，赵朴初先生才主动提出，他要在会上郑重讲几句话，主持会议的于树德立即同意。赵朴老以其少见的严肃的口吻提高嗓音在会上说：
    “各位委员，各位同仁，这些天来我一直有几句话想说一说。众所周知，读古典诗词，写古典诗词，是我个人的一大爱好。我大半生写过许多诗词，有的发表，有的留着，有的写完不满意就扔。我可以坦率地讲，写个人的诗词，关于周总理的诗词是写得最多的一个，无论是总理生前，还是身后，我都写得不少。那是因为我同全国人民一样，敬重他对党和国家作出的重大贡献，敬佩他对人民大众的无限功德和他本人的高尚品格!在他生前，我写他的诗词常常寄给他本人，或寄给邓颖超大姐转交；在他病逝后，我写的诗词，凡自己满意的都寄给了邓大姐。我同样可以坦率地讲，在周总理去世之后，不仅我自己撰写悼念周总理的诗词，而且还看过甚至修改过不少别人写的悼念周总理的诗词。那也是因为人同此心，心同此理，大家都热爱周总理，心心相通之故，并没有什么深不可测的背景，更没有什么可调查、可责难之处!我自己写的诗词，你们可以向邓大姐调查去；我看过或修改过的别人写的悼念周总理的诗词，对不起，太多了，记不住了，但我可以负责任地答复，内容肯定都是一片赤心敬爱周总理，缅怀周总理，没有任何政治问题!我的这些话，在这里公开发表，也是对直接受派来访者的回答。我的态度是认真的，郑重其事的!”
    赵朴老的慷慨陈辞，语中带气，但句句都是心里话，也是一篇铿锵有力的公开宣言。他曾经不止一次地说过：“父母之丧三年，而周总理的病逝留在我心里的忆念是永久的，周总理身上值得后人怀念的事情实在太多了!”粉碎“四人帮”之后，1977年1月，周总理去世周年祭，他写了《金缕曲》，曾被文艺界人士以多种艺术形式演唱，广泛表达了人民群众对周总理的哀思和缅怀。1986年1月，周总理去世10年祭，他又谱写了散曲《折桂令》，在公开场合朗读，并不止一次地一句句吟诵给来客聆听：
    十年前情景难忘，望不尽梨花，遮断红墙。泪雨迷天，哀歌动地。国瘁人亡。喜今日平生愿偿，遍神州翥龙翔。引领风长，一瓣心香，祭告忠良。
    为了印证赵朴初先生在1976年清明节天安门事件发生时的心态，特别是在这场大风大浪中所表现出来的凛然正气和铮铮铁骨，我恭录现任民进中央副主席、楚图南之子楚庄先生珍藏的赵朴老一首词，该词作于1976年，书法写于1978年。不久前楚庄在赵朴初先生追思会上公布了这首词，全文如下：
    “春寒料峭欺灯暗，听风听雨过夜半。门前锦瑟起清商，陡地丝繁兼絮乱。人间自古多恩怨，休遣芳心轻易换。等闲漫道送春归，流水落花红不断。
    芳心一词寄调木兰花。1976年作。楚庄同志两正。1978年8月赵朴初”
    楚庄先生在追思会上解释说，“春寒料峭”指春天，也指政治空气寒冷。“欺灯暗”也指1976年4月5日天安门事件当天晚上，扫荡天安门广场之前，把灯都灭了。“听风听雨过夜半”，是指清明节那天的半夜。“门前锦瑟起清商”，是指多日来天安门前多少学子、多少群众在那里悼念周总理。“陡地丝繁兼絮乱”，意指一阵狂风把天安门前扫荡了。楚庄说，这首词的前半段是用文学的语言记录了1976年的天安门事件。至于词的后半段，不用一句句作解释，都能读懂，这是作者当时对1976年天安门事件的评价和展望。
    凡是同赵朴老接触过的人，第一个感觉就是他的慈眉善目，他的一团和气，他的彬彬有礼。谁能想到他的内心竟是一团火，深藏着一把明辨大是大非的尺子，如果我们把这首词同赵朴老当时在政协直属学习组的慷慨陈辞加以对照，那么就更能完整地认识到，在那段“史无前例”的特殊岁月里，赵朴初先生的言行是多么令人肃然起敬了!
    (作者为全国政协委员)

[1]


首页 -> 2000年第9期

《遵义会议决议》到底是怎样起草的

作者：□　何　方

字体： 【大 中 小】

    《遵义会议决议》即《中共中央关于反对敌人五次“围剿”的总结决议》是对第五次反“围剿”中“左”倾军事路线的第一次全面批判，也是对中国革命战争中形成以毛泽东为代表的正确军事路线和战略战术思想的第一次系统论述。它在党的历史上的重要地位是一直得到公认的。但是长期以来却没有人提到它的起草者是谁，甚至曾误传为毛泽东。建国后编《毛泽东选集》时，有人提出将此文收入，遭到毛泽东本人的反对，说那是张闻天起草的。但此说一直没有向外公布。第一次公布这一重要史实的，是1979年8月25日张闻天追悼会上的悼词。但悼词中同时指出，这是“根据毛泽东同志的意见”起草的。这一点，在悼词的原稿中并没有，是送审过程中修改时加上的。从此这便似乎成为定论，有关党史的著述和许多领导人的回忆录也都遵守这一口径。
    关于《决议》系张闻天起草，已被此后发现的陈云在遵义会议开过不久的《传达提纲》所证实，并为史学界公认，已经没有争议。但是《决议》的起草是“根据毛泽东的意见”，却由于缺乏证据仍然是个没有解决的问题。80年代初编辑《张闻天选集》，在为收入《决议》作题解时就有人提出不同意见。得到的解释是：第一，张闻天不懂军事，自认外行；第二，《决议》反映毛泽东的军事思想，是毛泽东《中国革命战争的战略问题》的初始表述。所以在1985年出版的《张闻天选集》有关题解中就作了这样的处理：“受会议委托，在会议讨论的基础上，特别是根据毛泽东同志的意见，起草了这个决议”。同悼词稍为不同的是，这里加上了“在会议讨论的基础上”这句重要的话。
    对悼词的提法后来又有了进一步的发展，把“根据毛泽东同志的意见”变为“根据毛泽东发言”。例如伍修权1982年在《生死攸关的历史转折》一文中的说法就是：“会议后期，委托张闻天同志根据毛泽东同志的发言精神，起草了……”，《毛泽东传》也说，“遵照会议的决定，洛甫(即张闻天)根据毛泽东发言的内容起草……”。这就是说，《决议》的起草不但是根据毛泽东发言的内容，而且这样做还是会议的“决定”。再后出版的《胡乔木回忆毛泽东》，也进一步发挥了原先的观点，说成是“张闻天同志根据毛主席发言起草的《遵义会议决议》”。
    据此，其他许多谈到这个问题的文章和书籍，大多要加上决议是根据毛泽东意见或发言起草的话。似乎这已经是定论。但是笔者认为，这种只下断语不讲根据的结论，是很难令人信服的。细加考究，就会发现这一说法存在很多问题，实在说不大通。
    首先，这一说法是前后自相矛盾的。《毛泽东传》在作出“遵照会议的决定，洛甫根据毛泽东的发言内容起草了《中央关于反对敌人五次‘围剿’的总结的决议》”的结论之前，对会前准备作了这样的描述：“毛泽东、张闻天、王稼祥也认真准备发言。经过共同讨论，由张闻天执笔写出一个反对‘左’倾教条主义军事路线的报告提纲。”会上“由张闻天代表他和毛泽东、王稼祥作联合发言，尖锐地批评‘左’倾军事路线”。从这一看来可能比较合乎实际的叙述中，是得不出“根据毛泽东的发言内容起草决议”这一结论的。证之以后发现的陈云在遵义会议闭幕后所作的《传达提纲》，其中提到“扩大会中恩来同志及其他同志完全同意洛甫及毛王的提纲和意见”。按照文意顺序，只能是洛甫的提纲和毛王的意见。杨尚昆在《回忆张闻天》一文中的描述就更具体：“我清楚地记得，遵义会议上的反对‘左’倾军事路线的报告(通称‘反报告’)是闻天同志作的。他作报告时手里有一个提纲，基本上是照着提纲讲的”(这也确实是张闻天保持了一辈子的习惯作法；重要发言和报告都有一个详细的书面提纲)。既然如此，张闻天受委托起草会议决议，为什么要撇开“经过共同讨论”、代表三人“联合发言”、且为与会者“完全同意”的“报告提纲”，而只“根据毛泽东的发言内容起草”呢?这无论如何也说不通。而且陈云的《传达提纲》也只是说会议“指定洛甫同志起草决议”，并没有说会议“决定”要“根据毛泽东的发言内容起草”。如果会议真有这个意向，那为什么不指定毛泽东自己起草呢?这样的作法在遵义会议后和延安整风前也并不是少见的。总之，根据毛泽东发言起草决议之说，有悖常理，不可能合乎事实。还是《张闻天传》作者程中原同志的说法比较合理，显得真实：“在遵义会议以后，张闻天是以他作‘反报告’的提纲为基础，依据会议讨论中毛泽东、王稼祥、周恩来及其他同志的发言形成的意见，在行军路上，写成《遵义会议决议》这个具有伟大历史意义的文献的。”
    其次，长征一开始，张闻天就同毛泽东接近起来，一路行军又走在一起，不但经常议论第五次反“围剿”的经验教训，而且如张闻天在延安整风期间写的《反省笔记》中所说，还“在政治局内开始了反对李德、博古的斗争，一直到遵义会议”。周恩来1944年11月27日《在中央政治局会议上的发言》中也说，“从湘桂黔交界处，毛主席、稼祥、洛甫即批评军事路线，一路开会争论。”可见，毛泽东的意见，会前已多次讨论和交换过，张闻天也早已了解，无须只等这次会议上的发言。而且根据张闻天的习惯和他们之间的一贯作法，张闻天根据“经过共同讨论”写出的“反报告”提纲，必定给毛、王看过，他们有什么意见也一定会提出，并且作了反复磋商和再修改，最后才能成为代表三个人的“联合发言”。由此可以断定，毛泽东在张闻天作了“反报告”(也是他们的“联合发言”)之后的发言，既不会同张相互重复，也不能相互矛盾，而只能是表示同意和支持，然后作些补充，或对某些问题加以强调、发挥和提高。根据这样一个发言是无法起草出会议决议的，而且会议也不会作出根据一个人的发言起草决议的“决定”。如果现在通行的这种说法属实，而毛泽东的发言又确像一些人描写的那样全面系统，甚至说成“内容就是中国革命战争的战略问题”(见《遵义会议文献》一书130页)，那就只能是：或者毛的发言和共同商定的《反报告》基本重复；或者毛在事前酝酿中没有把大部分意见和盘托出而要留作自己发言。但是按理，这两种情况都不会发生，因此根据毛泽东发言起草决议的说法也难以成立。
    还应提到的是，在政治局最后审查通过《遵义会议决议》的同时，还以中央书记处名义发布了一个《中央政治局扩大会议总结粉碎五次“围剿”战争中经验教训决议大纲》。据一些研究者的分析考证，这个《决议大纲》可能就是张闻天会前起草的那个提纲，经本人略加修改使之成为传达和贯彻遵义会议精神的中央书记处文件，和《决议》的内容只是详简之分，也不是另起炉灶(见《长征大事典》对这一问题的综述)。而且反报告提纲是在会上得到“完全同意”的，从法理和情理讲，起草决议都只能以它为蓝本，再吸收会上毛、王、周等人发言中的一些意见。而对于起草者张闻天来说，这样做不但是顺理成章和执行会上的决定，而且也比较容易完成任务。因为从遵义会议结束到决议的写成和通过，紧打满算只有20天左右。这期间，红军一直处于行军作战的流动状态，张闻天除必须随军行动外，还得经常(几乎每天)先是参加后是主持中央的会议，为书记处起草和签发一些重要的文件电报。
    另外，张闻天终其一生的一个重要特点，就是坚持独立思考，不肯人云亦云。胡乔木在《回忆张闻天同志》一文中就说：“综观张闻天同志一生，我觉得，敢于独立思想，敢于独立地系统提出和坚持自己的政治见解和理论见解，这是他的品质高尚之处。”张闻天几十年的经历表明，他所写的文章和发表的意见，总要出于自己认为成熟的考虑(被迫的交代和检讨、反省除外)，即使贯彻上面指示或吸取别人意见，也要自己融会贯通，决不生吞活剥。例如他无论在东北做地方工作还是后来进入外交战线，在向下面传达中央会议时，都是要综合会议精神并结合所在地区或单位的实际进行传达，如同布置工作一样，从不照本宣科地只念几个领导人的讲话记录。为此，下面曾提过不少意见。特别是50年代后半期在外交部，大家都想知道领导同志特别是毛主席具体说了些什么，要求很强烈。他这才接受大家的意见，大约从1958年开始宣读毛泽东的一些讲话，但往往还要加上自己的理解(他以前那种传达方式，也是1959年批判他的一项内容)。在毛泽东的威望如日中天时，他尚且如此，设想在遵义会议期间，毛泽东才被大家推举为政治局常委，地位还在原有常委张闻天自己和周恩来之后，要张闻天不依大家同意的报告提纲而根据毛泽东的发言起草决议，简直是不可想象的。
    而且，张闻天受委托起草决议，主要还是由于他本身的条件，即不仅因为他当时在中央仅居博古之下的地位和公认的较高思想理论水平，更重要的还是他作的“反报告”和提出的提纲为会议定下了基调，得到会议“完全同意”，可以作为起草决议的基础，也表明他已和“左”倾中央及其路线宣告决裂，站到了正确路线方面。据研究张闻天的专家张培森、程中原等同志研究考证，张闻天在遵义会议上的转变、能够站出来作“反报告”和受委托起草决议，都不是偶然的，而是有着自身的思想基础。张闻天原本就同王明等人的思想观点有差别，进入苏区参加实际工作后又逐渐觉悟，越来越多地批评一些极左政策。特别是福建事变和广昌战役后，他已同博古、李德的领导和指挥直接进行斗争了。进苏区两年，一直处于战争环境，整天接触和谈论的都是军队和打仗。他又是政治局常委和军委委员，要经常参加军事问题的讨论。形势也在迫使他对军事问题进行学习、思考和研究，因此不能说张闻天完全不懂军事。长征前他写的一些文章就是证明，如《我们无论如何要胜利》、《一切为了保卫苏维埃》等，都直接谈到军事问题，批评了“左”倾军事路线的几种表现，提出了若干正确思想观点。《遵义会议决议》不但反映了这些观点，还采用了很多表达这些观点的用语。这也证明，张闻天起草决议是以他的“反报告”提纲为基础的。
    最后需要提出的是，关于《遵义会议决议》的起草，至今还没见到毛泽东、张闻天等直接当事人的说法。如果决议确系根据毛泽东的发言起草，那么基于决议在党史和毛泽东思想形成上的重要地位，在建国后编《毛选》时大概是会收进去的，毛泽东也不一定会反对。收入《毛选》的《中国革命与中国共产党》第一节《中国社会》，就是其他几个同志起草，毛泽东修改的(见《毛泽东选集》该文的题记)，至于作为附录的《关于若干历史问题的决议》就更不用说了。另外，据《胡乔木回忆毛泽东》一书透露，毛泽东著《经济问题与财政问题》，大部分就是李富春写的。类似情况在中共其他领导人之间也是有的。例如1945年11月的《对满洲工作的几点意见》，即著名的陈、高、洛电报，署名是陈云、高岗、洛甫，起草人是张闻天，1983年陈云在世时就已收入《陈云文选》。因此决议如果确系根据毛泽东发言起草，按理张闻天是会在《反省笔记》或其他谈到遵义会议的发言中作点说明的，但事实上却只字未提。周恩来、陈云，也都没讲过决议的起草问题，如果会议真有根据毛发言起草的“决定”，他们理应是会提到的。胡乔木虽然是党史方面的主要权威，他去世后还被人称为“中共党史研究和编纂的开拓者”，但他终究不是遵义会议的参加者，他对遵义会议决议的起草问题虽说了结论性的话，却未明确说明其出处和根据，党史研究工作者对这样一个具体的历史问题存疑，便是正常的事了。
    拨乱反正和批判“两个凡是”以后，不是一再强调毛泽东思想“是中国共产党集体智慧的结晶”(《关于建国以来党的若干历史问题的决议》)吗?这当然也适用于毛泽东的军事思想。总不能说其中不包括朱德、周恩来、彭德怀、王稼祥等人的贡献。那为什么在初步总结第二次国内战争经验的时候，已经站到了正确路线方面的张闻天就不能有其贡献呢?《遵义会议决议》的起草者张闻天也只能“根据毛泽东发言”而没有了自己的思想呢?
    根据以上分析，关于《遵义会议决议》是根据毛泽东发言起草的说法，可以推论为人云亦云。既然如此，为什么会有这样一个既非事实又悖逻辑的提法的出现呢?看来，需要我们遵循历史的足迹，探察一个问题的来龙去脉。遵义会议是中共党史上具有历史转折意义的重要会议，毛泽东在遵义会议上的重大贡献是不容置疑的。特别是后来，毛泽东同志作为党内的正确路线的代表，引导中国革命从胜利走向胜利，因而从延安整风起，对遵义会议就形成了一个根本论断，即会议是在毛泽东领导下举行的，又在会上确立了毛泽东对全党全军的领导。从而，使人们有意无意地忽略了这样一些事实，即在遵义会议上从组织上讲，毛泽东只是被补选为政治局常委，会后分工毛还是另一常委周恩来“军事指挥上的帮助者”，到陕北后毛头两年也仍然是分工主管军事，后来又加上统战；而遵义会议上推举和确定代替博古总书记职务、长期主持中央工作和召开中央会议的却是张闻天。这些情况，过去党史著作从来不作说明，人们也就无从知道。张闻天这一时期的贡献，也有意无意地被淡化，甚至被淹没了。所以在纪念张闻天诞辰85周年前夕，1985年6月22日，王震就曾向邓力群同志书面提出，“请你、乔木、胡绳同志考虑，能在修改党史时，将张闻天同志任中央书记(特别是长征结束后)主持会议的史实载入史册。……许多同志似不知道张闻天同志任中央书记多年这一历史事实。历史要真实。”杨尚昆在1997年3月22日一次谈话中也说，“看来要给张闻天拨乱反正。”可惜“文化大革命”以后，提倡解放思想，实事求是，虽然公布了《遵义会议决议》为张闻天起草的事实，但是笔者认为遗憾的是又留了一个尾巴，说决议是“根据毛泽东的意见”起草的。
    胡乔木在《胡乔木回忆毛泽东》一书中谈到1945年中共中央《关于若干历史问题的决议》时说，决议“对毛主席过分突出。虽然以他为代表，但其他人很少提到”。后来胡乔木在1985年写的《回忆张闻天同志》一文(见《胡乔木文集》)中，又说：“现在回想起来，整风运动中对他(按：指张闻天)的批评也有些过头的地方……至于他在遵义会议前后在党的历史上所作的重要贡献之受到抹杀，就更加不公正了。”这些话无疑是正确的，这些话由胡乔木这样一位中共党史的权威说出来，更是难能可贵的。遗憾的是胡乔木同志没有来得及把批评张闻天“过头的地方”，张闻天“在遵义会议前后在党的历史上所作的重要贡献之受到抹杀”的地方，展开来记叙，或许包括张闻天关于起草《遵义会议决议》及作遵义会议决议报告之类的问题吧!
    党史研究只能贯彻执行解放思想和实事求是的思想路线，对于历史人物的评价，是则是，非则非，不能溢美，不能隐恶。对于党史上的问题，凡违背实事求是的论断都应该允许辨析和订正。 （责任编辑洛松）


首页 -> 2000年第9期

陈铭枢与毛泽东的几次交往

作者：□　孙琴安

字体： 【大 中 小】

    陈铭枢将军字真如，广东合浦人，生于1889年。他是国民党陆军上将，在北伐战争中，任国民革命军第四军第十师师长，与张发奎所率的第十二师，是北伐战争中主力之主力，世称“铁军”，曾参加过攻占湘南、衡阳、长沙、岳州、汀泗桥、贺胜桥、汉口、武昌、马回岭等许多重大战役。攻占武昌后，他曾任武汉卫戍总司令、第十一军军长，后又任广东省政府主席等职。

    陈铭枢奉命“围剿”朱、毛红军

    1931年，陈铭枢去日本小住，回国后不久，蒋介石即邀他聚谈。当时广东反蒋呼声甚高，而江西朱、毛红军也在扩展势力，早就成了蒋介石的心病。他想利用陈铭枢在南方的声望和军事才能，到江西重领十九路军，既“围剿”朱、毛红军，又可对广东造成威胁。他坦率地对陈铭枢说：“共匪不是短期所能消灭的，到进剿一定阶段时，就要你担负起打回广东的任务。”
    陈铭枢答应了蒋介石的要求，随后就着手准备去江西指挥军事的事宜。在他临出发到江西的前一天晚上，蒋介石又电邀他到自己的官邸单独谈话，对他说：“革命大业的创造，还很艰难，北洋军阀虽然被打倒，赤祸又来，而我们党内各地同志，又各怀异心，隐患重重，现在又临到多难的时候了。”
    同年7月，蒋介石亲任总司令，率30万大军开始了对中央苏区红军的第三次“围剿”，而陈铭枢则被任命为右路军总司令。
    毛泽东早就知道陈铭枢善于打仗，与朱德很重视这次反“围剿”的指挥，对蒋介石、陈铭枢的军情都作了了解和侦察。以后，他曾对美国记者埃德加·斯诺说：“一个月后，蒋介石亲自出马统率30万军队，要最后消灭‘赤匪’。协助他的有他最得力的将领陈铭枢、何应钦、朱绍良，每人负责一路大军。”
    1936年12月，毛泽东在红军大学所作《中国革命战争的战略问题》的讲演中也说：
    第三次“围剿”的情况是：(一)蒋介石亲身出马任总司令，下分左右中三路总司令。中路何应钦，与蒋同驻南昌；右路陈铭枢，驻吉安；左路朱绍良，驻南丰。……
    由于毛泽东对对方的军情了解得比较详细，又采取了“避敌主力，打其虚弱”的作战方针；而陈铭枢名义上统帅不少部队，如卫立煌、上官云相、郝梦龄、赵观涛等部都由他节制，但其中多属蒋介石嫡系，他很难指挥得动，再加上蒋介石到“围剿”后期，又急于想夺回由汪精卫、陈济棠统治的广东，要他率十九路军作前锋向广东进发，搞得他很不满意，于是在高兴圩与红军决战了3天后，就结束了这次“围剿”的军事行动。

    “九一八”后，陈铭枢开始与朱、毛秘密交往

    此次“围剿”刚一结束，“九·一八事变”发生，从此，陈铭枢便竭力主张停止内战，一致抗日。1933年5月，当他游历欧洲抵达香港后，就派梅龚彬等人到上海与中共接头，并写信给黄琪翔，要他积极配合，就近搞好联络工作。与此同时，他又派陈公培去福州，同蔡廷锴等研究与红军联系的问题，并写了一封亲笔信，派陈公培为代表，带此信由延平西南地区进入苏区，表示和谈愿望，主张双方先行停止战争行动，共同抗日。彭德怀等在8月初会见了陈公培，从此闽北地区出现缓和转机。
    陈铭枢知道了这些情况后，非常高兴，特意去电，希望十九路军方面再直接派代表，到江西瑞金去会见中央红军领导人。随后，他又亲自来到福州，布置陈公培与十九路军秘书长徐名鸿一起去瑞金。到了瑞金后，毛泽东、朱德等人会见了他们两人。他们将陈铭枢的意见告诉了毛泽东与朱德。双方经过具体商谈，在边界划分、物资交换等方面取得一致意见。毛泽东、朱德并对他们的到来表示欢迎，赞同和十九路军在抗日反蒋上进行合作。
    同年10月26日，在陈铭枢、蔡廷锴、蒋光鼐与毛泽东、周恩来等人的共同努力下，国民党第十九路军和苏维埃政府及红军签署了《中华苏维埃共和国临时中央政府及工农红军与福建政府及十九路军反日反蒋的初步协定》。协定中说：
    双方为挽救中国民族之垂亡，反对帝国主义殖民地化中国之阴谋，并实现苏维埃政府及红军屡次宣言，准备进行反日反蒋的军事同盟。

    陈铭枢等反蒋抗日

    朱毛两次联名致电声援然而，就当陈铭枢等派代表去瑞金秘密会见毛泽东等，又积极准备在福建成立“中华共和国人民革命政府”，并在11月20日上午9时在福州南校场举行“中国人民临时代表大会”时，南京国民党当晚召开384次中政会，议请国民政府严厉处置“闽变”。
    当毛泽东得知蒋介石将派重兵入闽讨伐陈铭枢等人时，立刻与朱德联名致电福建“人民革命政府”与十九路军，郑重指出：
    在这危险面前的任何消极与迟疑不决，对于中国革命是极大的罪恶。我们苏维埃政府和工农红军准备在任何时候，同你们联合，同你们订立作战的军事协定，以反对与打倒我们共同的敌人——日本帝国主义与蒋介石的南京国民政府。
    但是，此时陈铭枢等对毛泽东、朱德的建议看法不一致，因此没有实行这项建议。
    11月21日，陈铭枢与李济深、蒋光鼐、蔡廷锴等人联名通电，宣告自11月20日起脱离国民党。
    11月22日上午，陈铭枢、李济深等宣告“中华共和国人民革命政府”成立，陈铭枢任文化委员会主席兼第一方面军政治部主任。世称“福建事变”。
    “福建事变”发生后，蒋介石马上在12月内调兵遣将，讨伐陈铭枢等，并从“围剿”红军和中央苏区的北路军中抽调了一部分兵力，进军福建。
    毛泽东闻知后，竭力主张利用这一机会，以红军主力突进到以浙江为中心的苏浙皖赣地区，将战略防御转变为战略进攻，威胁蒋军重地，并可援助福建“人民革命政府”。
    但是，党中央领导层内的“左”倾关门主义却拒绝了毛泽东的主张，他们怕丢掉中央苏区，不敢实行打向蒋军后方的战略进攻方针，并以为陈铭枢等人所搞的“福建事变”只不过是“反革命派别骗人的把戏”。
    然而，毛泽东却不以为然。1934年1月13日，他又与朱德联名致电陈铭枢等人组成的福建“人民革命政府”和十九路军，向他们提出了六项建议，其中包括应该立即实践人民民主权利、武装群众、赞助群众组织反日反蒋团体、采取反日反蒋与红军一致的军事行动等。可惜没过多时，“福建事变”即在蒋介石的军事进攻下失败，陈铭枢只得逃亡香港，后又流亡欧洲、苏联，直到抗战全面爆发后，他才返回祖国，任国民党军事委员会高参，积极从事抗日民主运动。

    陈铭枢对毛泽东说：这次和谈是不会成功的

    抗战胜利后，蒋介石电邀毛泽东赴重庆谈判，一时成为全国瞩目的大事。那时陈铭枢正在重庆。当毛泽东8月28日乘飞机抵达九龙坡机场时，陈铭枢也去机场迎接，并与毛泽东握手寒暄。8月30日，陈铭枢又来到桂园，与张澜、沈钧儒、章伯钧、黄炎培、柳亚子等一起，同毛泽东进行了长时间的广泛交谈。当毛泽东问及陈铭枢对这次和谈的看法时，陈铭枢因与蒋介石交往多年，深知其为人，所以十分明确地对毛泽东说：“我认为这次和谈是不会成功的。”
    过了几天，毛泽东邀请李宗仁、白崇禧的老朋友刘仲容来到红岩村八路军办事处。当时毛泽东对他说：“全国人民希望和平，希望谈得成，通过谈判实现和平。也有朋友认为谈不成，因为蒋介石完全靠不住。”
    刘仲容说：“蒋介石是个不讲信义的人。我也认为谈不成。即使谈成了，达成了协议，他也不会遵守。”
    “你是跟陈铭枢将军、跟爱国侨领陈嘉庚一派，是认为谈不成的。”毛泽东接着说：“谈得成也好，谈不成也好，国共两党坐下来谈判这件事，说明蒋介石无法将我们吃掉，而不得不承认中国共产党的存在，说明历史进步了。”
    1947年底，陈铭枢再度来到香港，与李济深、何香凝等筹备中国国民党革命委员会，并于1948年1月1日宣告成立，陈铭枢任中央常委委员。

    毛泽东建议：陈铭枢可任农林部长

    1949年秋，陈铭枢来到北平，又与毛泽东相逢，出席了第一届全国政协第一次全体会议，并被选为中央人民政府委员和第一届全国政协委员。
    9月23日，毛泽东设宴招待程潜、傅作义等原国民党起义将领，陈铭枢也应邀作陪。
    10月1日，他在天安门城楼参加了开国大典。
    1950年2月3日，毛泽东就有关原国民党高级将领陈铭枢等人的任职问题，亲自给刘少奇打了份电报，电文云：
少奇同志：

    我们意见，刘斐宜任水利部长，而不宜在章伯钧领导下任交通部长，贺耀祖可任交通部长，陈铭枢可任农林部长。唐生智黄琪翔可以分任湘粤两省副主席。
    毛泽东
    二月三日上午四时
    这样，在毛泽东的建议下，4月11日，在中央人民政府委员会第六次会议上，陈铭枢就被任命为中南军政委员会农林部长。

    毛泽东读陈铭枢论佛法书

    由于陈铭枢早年曾入佛门，学佛念经，对佛教甚有研究，在1950年他曾就论佛法问题给毛泽东写过一封信，并附上了自己在这方面所写的一本书。毛泽东当时因工作繁忙，未及时回复，直到6月12日，才略读了一下他寄来的论佛法书，并回信道：
真如先生：

    尊著略读，未能详研，不敢提出意见。惟觉其中若干观点似有斟酌之必要，便时再与先生商略。存放甚久，迟复为歉。敬颂
    健吉
    毛泽东
    六月十二日

    陈铭枢就批判梁漱溟

    向毛泽东提问

    过了3年——1953年9月，在中央人民政府委员会的扩大会议和政协常委会扩大会议期间，毛泽东与梁漱溟发生了争执，特别是9月18日那天的会上，两个人争得很厉害，相持不下，会场上的人都要叫梁漱溟下台，不让他再讲下去，就连坐在主席台上的李济深、张澜也很尴尬，难以表态。这时，惟有陈铭枢一个人在会场上突然站起来，大声问毛泽东：“现在看来，梁漱溟的问题是很严重了。但有一个重要的问题我不明确，要请示主席。”
    经他这一说，全会场顿时鸦雀无声，都把目光集中到他身上，就连毛泽东也凝神静听。
    “那就是——”陈铭枢十分清楚地说：“梁漱溟的错误究竟是政治问题，还是思想问题?如果是政治问题，那就是革命与反革命之分，应该用别的办法解决，而不必在此多费唇舌；如果是思想问题，那就可以另当别论，采取耐心的教育、批判的办法，使他逐渐醒悟，而不必操之过急，如何?请主席指示。”
    陈铭枢话音刚落，人们便不约而同地把目光又集中于坐在主席台上的毛泽东。
    毛泽东意识到：他必须要对陈铭枢的这一提问作出反应；他略加沉思了一会，然后从容地回答说：“梁漱溟这个人很反动，公开站在地主资产阶级立场上说话，但没有发现他暗中有什么活动，也没有发现他与美帝国主义和台湾有什么联系，因此他的问题仍属于思想范围的问题，因此我仍提出保留他当政协委员的资格。对于他的反动思想，不充分揭露不行，不严厉批判也不行。”
    陈铭枢一听梁漱溟的问题“仍属于思想范围的问题”，这等于是给他定了性，心中不禁暗暗松了口气，因为他不希望毛泽东把梁漱溟的问题拉扯到“政治问题”上去解决。

    陈铭枢向毛泽东提意见

    又过了四年——1957年，中共中央开展整风运动，号召党外人士提意见，进行开门整风。陈铭枢响应号召，在中央统战部召开的座谈会上发言，认为文教界的共产党负责人不称职。还说了毛泽东好大喜功，偏听偏信的话。
    接着反右派开始，陈铭枢被打成右派，全国各大报纸都对他进行了指名道姓的批判。陈铭枢精神上受到严重的打击。1965年5月15日，陈铭枢在北京去世，终年76岁。
    (责任编辑王恂)


首页 -> 2000年第9期

《洪湖赤卫队》主角原型钱瑛

作者：□　余　玮　巴　玖

字体： 【大 中 小】

    小钱瑛聪颖刚烈

    1903年5月14日清早，一个小生命在鄂南咸宁马桥镇肖桥村力稼庄降生了。父母为她取名“有生”，这个小孩儿就是日后的钱瑛。钱瑛出生时，家境兴旺，在当地算是大户人家。祖父钱兰田坐贸沙市，伯父钱焕庭经营潜江，父亲钱训臣则在汉口转接。他们以汉口为总汇，来往于荆襄——武汉——咸宁之间，商业上呼应灵通。当时武汉至咸宁尚有水运航线，小轮、帆船载运货物，动辄租用二三十艘络绎于武咸航线，在地方名声很大，方圆数百里的商户都与他们有业务来往。
    人无百日好，花无千日红。钱瑛一岁时，钱家突遭厄运。一个晚上，一只小小的蜡烛被风吹倒在床沿蚊帐上，熊熊大火很快漫延，把伯父经营的潜江周矶四店毁之一净，并由此殃及到汉口和咸宁的连锁生意。钱瑛的父亲只好辍商改行，东渡日本东京学习纺织技术，两年后学成回国却没人聘用。怀才不遇的钱训臣，经在东京相识的、时任广东新军第一协统统领张炽录用为筹办粮秣的军需官。当时，广州革命烽火连天，钱瑛的祖父便以“年迈”为由电召儿子返乡。回乡后，钱训臣拿起了锄头，在家务农。
    聪明颖慧、秀丽端庄的钱瑛，很小的时候就帮着母亲做家务，母亲常常把她绣的围裙、手帕、绣鞋之类拿出去卖，以补贴家用。钱瑛八岁入私塾念书，熟读四书五经和唐诗宋词。她酷爱吟诗作文，很得塾师称赞。父亲迫于生计，在潜江周矶重操旧业，将钱瑛母女接到周矶，她又来到潜江读书。
    “男子十八当家去，女子十八婆家去。”这是地方的俗话。渐渐的，钱瑛出落成一个亭亭玉立的大姑娘了，慕名到钱家提亲的人踏进钱家的大门。钱瑛的母亲经过挑选，觅了个门当户对的大户人家，收下了人家的聘礼，为女儿订下了亲事。钱瑛知道后，想起同学们常常谈论的由于“媒妁之言、父母之命”这种包办婚姻导致的种种悲剧，深为自己求知求学的前途即将被断送痛苦不堪。她数次与母亲争论，但母亲却固执地认为女大当嫁，只能“嫁鸡随鸡，嫁狗随狗”，更何况退婚势必引起非议。母亲拒不答应女儿的请求，还对她严加训斥，并把她看管起来。性格刚烈的钱瑛，不愿就此屈从。某天深夜，她写下一封绝笔信后，拿一把剪刀猛地刺向自己的咽喉，鲜血顿时汩汩流出。时刻留意着女儿房间动静的母亲听到异常声音，急急赶去查看，发现女儿的惨状，立即请来大夫全力抢救。钱瑛的母亲见她性子如此刚烈，只好为她退了婚，再不在她面前提这事了。

    革命征途，几次脱险

    1922年，哥哥与两个姐姐读中学了，而父亲的生意一般，经济算不上宽裕。父亲建议钱瑛辍学，她怎么也不同意，闹着要上学念书，终于获准进潜江职工女校学习。因她语文扎实，毕业后留校任教。永不满足的钱瑛报考湖北女师，成绩优异，没想到体检时发现她缠过足而不能录取。如此不公正的结果，使钱瑛既失望又焦急，处于极度的痛苦之中。时任武昌中华大学博物教员，后被称为中国共产党“红色理论家”的钱亦石，是钱瑛的族叔，对这位才华横溢、富有反抗精神的侄女尤为器重。一方面多方开导、鼓励她；一方面向校方交涉，据理力争，使钱瑛如愿以偿跨进了当时中国共产党传播革命思想基地之一的湖北女师大门。钱瑛深知学习机会来之不易，学习刻苦，各门功课名列前茅。同时，在湖北党的早期领导人李汉俊、钱亦石等的影响下，渐渐倾向革命，终于从一名反抗包办婚姻的叛逆者成为一名自觉的革命者，积极参加学生运动，投身轰轰烈烈的大革命洪流中。
    1927年初，24岁的钱瑛在湖北女师经吴瑞芝介绍，加入了中国共产主义青年团，同年5月转为中国共产党党员。从此她把整个身心都投入到革命的斗争中，几十年如一日，矢志不改。这年夏天，钱瑛结束了在湖北女师的学习，到劳动代表培训班接受培训后，被派往江西省九江市总工会组织部任干事，负责纱厂、火柴厂的妇女和工运工作。
    由于蒋介石发动了“四·一二”反革命政变，九江的政治空气也很紧张，党组织通知钱瑛离开工作岗位。她对刚刚开辟的工作难舍难分，直到敌人前来搜捕，才跳窗逃走。随后，组织决定让她赴南昌参加“八一”起义，未及启程，得悉起义失败。钱瑛转而赶赴广州，在叶剑英领导下搞兵运工作，参加广州起义。广州起义也失败了，钱瑛只得离开白色恐怖的广州。
    急于脱险，她见有一艘民船泊在江边，便跳了上去。上船后发现舱里有许多女人，一个个愁眉苦脸，低头不语。警觉的钱瑛悄悄问旁边的一个女人，这是怎么回事。这是一条人贩子以介绍工作为由，贩卖女人的黑船。才出虎口，又入狼窝。为了免遭厄运，不致落到人贩子手中，钱瑛决计不惜一切，逃离这条贼船。她趁船老板和打手不备，一头扎进了汹涌的珠江。
    滔滔江水，几个浪头便将钱瑛冲出数十米外，幸被一位好心的渔民救起，躲过一劫，又上了路。一天晚上，钱瑛到一家小客店投宿，由于语音不同，被隔壁房间的两名住客盯上了。这两个男人见她孤身一人，又长得比南粤女性更显白皙灵秀，先是起了邪念，后又怀疑她是“赤匪”和“共党”，打算抓她去领赏钱。他们鬼鬼祟祟的样子，逃不过钱瑛的眼睛。她关紧房门，不敢入眠，在手帕上仿照《木兰辞》写了一首诗，诗中诉说自己是一个恪守旧礼教的节孝女子，不料在和父亲外出投亲的路上遇到土匪，父亲被打死，随身带的钱物被抢走，处境艰难。第二天，钱瑛黎明即起，前往火车站混上了火车。孰料这两个家伙不死心，一直盯到了车上。火车还未启动，警察即查票，发现钱瑛无票乘车，怀疑她是“共党分子”，便对她搜查，结果搜出了那块写着诗的手帕。钱瑛被带下火车，站长和印花税局局长对这首仿《木兰辞》诗大为赞赏，觉得这样一个“节孝双全”的女子不会是“共党”，便把她放了。

    辗转南北，女失夫亡

    钱瑛凭借文才与机智，再次躲过了危境。几经辗转，在香港找到了党组织。1928年7月，组织派她到上海从事地下工作。在上海，钱瑛被分配到全国总工会秘书处做秘书和交通工作。由于工作的关系，钱瑛结识了大她七岁、任全国海员工会秘书长的谭寿林。“五四”运动时，谭寿林是广西贵县中小学生爱国联合会会长，领导了当地学生爱国运动；在北大学习期间，创办过进步刊物《桂光》；后回广西担任梧州特委书记，领导农民革命运动。谭寿林曾被反动军阀及国民党当局两次逮捕，由于未查出他的真实身份而获释，到上海继续从事革命工作。谭寿林的英勇斗争经历深深打动和吸引了钱瑛，加上他们都是坚定的革命者，志同道合，感情迅速发展。1928年10月，两人在上海喜结伉俪。
    1929年初，新婚未满百日，钱瑛接到中央组织部通知，前往苏联学习。两人决定，钱瑛出国后，谭寿林用约定的格式、方法和时间写信给钱瑛，使她能及时了解国内的形势；而钱瑛，如没重要的事情则不写信给国内，以专心学习。他俩买了两支同样的笔，各带一支在身边，钱瑛还选购了信纸留给丈夫。
    在莫斯科中国共产主义劳动大学学习一段时间后，钱瑛发现自己怀孕了。怕有了孩子耽误学习和给革命带来拖累，她千方百计造成人工流产，她站在桌子上往下跳，迫使孩子早产。女儿提前呱呱坠地，先天不足，瘦小得可怜，自己却不能全心全意照料她。钱瑛狠狠心，把女儿送进了一家保育院代养。紧张的学习，使她几乎没有空闲去看望女儿。1931年春，学习期满，钱瑛要回国工作了。这时国内斗争的形势异常严峻和残酷，谭寿林整日为革命奔波，也不可能抽出时间照顾幼小的女儿。想到回国后等待自己的大量工作，钱瑛决定只身回国，把女儿留在苏联。作为母亲，她同样没有理由不怜爱自己的孩子；作为革命者，她又不得不忍痛割爱与孩子别离。临别前最后一次去看望女儿时，钱瑛搂抱着女儿久久不忍放下，女儿的一举一动、一哭一笑都牵扯着她的心。她泪如雨下，心似刀绞，但仍义无反顾地踏上了归途。直到解放后，才打听到孩子在苏联夭折的消息，钱瑛不由声泪俱下。
    由于湖北洪湖地区急需干部，党组织决定派他们夫妇去洪湖工作。正欲启程，上海的工会组织遭到敌人的破坏，谭寿林主动提出留下来做善后和恢复工作，处理好上海的工作后再去洪湖与钱瑛会合，钱瑛再次与丈夫告别，只身赴洪湖。不料，这次分别竟成永别。4月22日清晨，谭寿林又一次被捕，转至南京作为“重犯”严加关押和审讯。大义凛然、坚贞不屈的谭寿林，在狱中受尽酷刑，5月30日在雨花台英勇就义，年仅35岁。谭的牺牲，钱瑛怎么也不相信。她悲痛、等待，期望重逢。但这一切成了永远的梦，她的心里留下了永远的伤痕，只有将全部精力投入到革命斗争中去，以完成丈夫未竟的事业。
    此后，钱瑛一直珍藏着谭寿林烈士的遗物，随身带着丈夫留给她的一块怀表，房间里悬挂着丈夫的照片。她还写了许多缅怀丈夫的诗词，倾诉自己对丈夫的深切怀念。新中国成立10周年时，谭寿林所著《俘虏的生还》一书再版，钱瑛触书生情，在《再读〈俘虏的生还〉》时倾诉“三十一年生死别，遗篇再读忆初逢”的真挚感情。

    从“洪湖赤卫队”到“模范监狱”

    钱瑛到达洪湖地区后，参加了洪湖革命根据地和潜江县委的领导工作。她忍住失去亲人的巨大悲痛，积极组织和领导农民打土豪、分田地、反渔霸、抗洪水，建立游击队伍，消灭地主武装“白极会”，还主持编辑和出版省总工会机关刊物《湘鄂西工人》。
    1932年5月，正当红三军向襄河北岸行动时，川军范绍增部一个旅占领了老龙口，企图向新沟嘴、周老口、瞿家湾等洪湖中心地区进犯。当时我军只有一个警卫团留守根据地，敌众我寡，钱瑛闻讯率领一支游击队星夜赶到，机智地绕到敌后，给敌人以突然袭击，打乱了敌人的部署。敌军不明我军虚实，不敢贸然进犯，畏缩不前，这时红三军主力紧急驰援，击溃了敌人。
    1932年5月7日，湘鄂西中央分局书记夏曦发动了所谓反“改组派”斗争，在洪湖苏区搞“肃反”扩大化，两个月制造了许多冤案、错案。对这种“怀疑一切”的做法，钱瑛很是不解。她向夏曦表示自己的不同意见：“创造苏维埃的人怎么会是反革命和‘改组派’呢?”夏曦竟回答：“这些创造苏维埃的人正是为了消灭苏维埃。”看到1600多名湘鄂西特区党政军各级干部和群众领袖被捕，大批革命干部在“肃反”扩大化中倒下去，钱瑛的心情无比沉痛。
    1932年秋，洪湖苏区在敌人进攻和“肃反”扩大化影响下，革命力量受到很大削弱，大部地区失守。夏曦和中共湘鄂西省委书记杨光华决定派钱瑛去沔阳沙湖区，领导恢复该地的革命工作。钱瑛连夜赶到该区，沙湖区委也正准备撤退。钱瑛来不及多想，只能随同区委一同撤退和转移。途中，穿过了敌人几道封锁线。一路同行的人大都走散了，钱瑛最后孤身一人，终被白军抓住。为了不让敌人看出破绽，钱瑛借上厕所为由，悄悄将丈夫送给她的那块怀表扔进草丛里。审讯中，钱瑛坚持说自己是由汉口来此地投亲，遇上打仗，与亲戚走散了。敌人死死追问，钱瑛便自称陈秀英(钱瑛的姐夫有一侧室姓陈)，姐姐在汉口居住，姐夫是一家药店老板。他们向汉口联系，证实她的所说，只好把她放了。脱险后，钱瑛化装成一个跛足的中年妇女，一路乞讨到汉口，找到二姐钱王宣。此时，钱瑛心目中，只有党才是自己的家，她决心即使走遍天涯海角也要找到党。稍事休息，又风尘仆仆赶往上海寻找党组织。
    钱瑛到上海后，住到钱亦石家，通过钱的关系，很快与上海党组织取得了联系。1933年初，党派她到江苏省委在妇委工作，因叛徒出卖，不幸再次被捕。7月，钱瑛被押解到被国民党称之为“模范监狱”的南京老虎桥监狱。她化名彭友姑，始终未承认自己的共产党员身份。在这座“模范监狱”里，钱瑛利用各种形式做难友的思想工作，团结政治犯，组织她们学文化，学政治，并与帅孟奇、夏之栩等人一起成功领导了四次绝食斗争。
    1936年春，钱瑛与同监难友被押解到南京“反省院”。这是敌人的新花招，妄图从生活上软化、思想上感化共产党人。把40名女政治犯编成甲、乙、丙三班，钱瑛被编在乙班，两人一间住房，每日三餐，中午还有两荤两素的四菜一汤，每周要作总理纪念周，朗诵总理遗嘱，向国民党党旗、国旗致敬，要唱国民党党歌、国歌。钱瑛对这些不予理睬，班主任认为她是“顽固分子”找她谈话，遭到钱瑛的抵制。有一次，教官宣讲三民主义，攻击马列主义，钱瑛提出质问：“你说三民主义好，马列主义不好，可以把马列主义的书拿出来比较吗?”弄得院方难以下台。在反省院，院方规定每天写日记，钱瑛就和难友商量利用敌人发的纸和笔写狱中斗争日记，批驳敌人的诬蔑。这时传闻绥远抗战发生，钱瑛向难友提议以此为题，提出释放政治犯，开赴前线支援抗日战士。敌人无奈，又把钱瑛和薛信等八人关进有铁门的单人号里。钱瑛从小就会刺绣，在单人号里用头发和拆下的袜子纱线在花布上绣狮子、梅、兰、竹、菊送给难友，互相鼓励；用指甲在墙壁上刻诗句砥砺志气。
    1937年“七七”事变后，国共两党实现第二次合作。周恩来到南京，要求国民党当局释放“政治犯”。因钱瑛被捕后化名“彭友姑”，没被列入释放名单。直到帅孟奇出狱后向周恩来汇报，第二批她才获释，结束了四年多的狱中生活。

    深入白区，隐身化名肩重任

    出狱后，钱瑛1937年10月任湖北省委委员，负责农运和妇运工作，后改任湖北省委常委、省委组织部部长、妇女部部长。继而，出任中共湖北省委代理书记、中共鄂中区委员会书记，在正面战场前沿敌我双方对峙的夹缝中奋斗，领导鄂中人民开展抗日武装斗争。
    1940年，钱瑛结束在湖北的工作，担任中央南方局驻川康特委代表和川西工委书记，领导这一地区的地下工作。“皖南事变”后，国民党掀起第二次反共高潮，加紧了对国统区我党的搜捕和迫害。在危急时刻，钱瑛采取果断措施，转移已“露红”的党员干部，改变“粉红”的工作方式，长期埋伏“暗红”的党员干部，稳住了我党在西南地区的阵地。
    1943年，钱瑛到延安参加整风运动，并接受“抢救运动”中的“审查”。她亲身感受过湘鄂西“肃反扩大化”恶果，她反对康生的一套作法，不避风险，为被冤屈的白区工作同志申辩和作证，两次到中央社会部说明情况，保护了不少同志。
    1945年冬，钱瑛担任中央重庆局组织部部长，在周恩来、董必武、李克农等的领导下，做了大量工作，受到周恩来、董必武的器重。当时到红岩汇报、联系、接头的同志，大都由她安排。第二年，中共代表团由重庆迁至南京梅园新村，重庆局也改为南京局。钱瑛化名“陈平”也来到南京，担任中共中央南京局组织部部长。国民党政府刚刚“还都”南京，情况非常险恶，梅园周围每天都有国民党特务监视，随时都有可能发生意外，来梅园新村联系、汇报工作的同志来往、安排、转移都不允许留下只字片纸。钱瑛在没有文字记载、更无档案可查的情况下，就靠她坚强的毅力、对工作的认真和惊人记忆力，不但熟记这些同志的姓名和藉以掩护的职业，而且对他们的履历、特点、家庭情况、社会关系等如数家珍。由于她的工作周密细致，在近半年的时间里，所有来中共代表团接关系、谈工作的同志都没出过问题。
    这年7月，国共和谈破裂，中共代表团撤退。钱瑛送中共代表团回延安后，只身转道上海，继续坚持白区斗争。1947年，钱瑛担任中共上海局组织部部长，在上海这个反动势力最猖獗的城市，开辟第二条战线，领导组织工作和学生运动。1948年9月，钱瑛到香港，秘密领导干部培训工作，迎接全国解放。在她的具体安排下，南方各省经过挑选的进步学生被分批分期送到香港，接受培训后，又被分派到各地开展工作。他们大都成为解放战争和社会主义建设的骨干。
    1949年春，钱瑛担任华中局委员、华中局组织部第一副部长。后华中局改为中南局，她就任中南局常委、组织部部长，兼任中南妇委书记、妇联主任、中南局纪律检查委员会副书记、中南军政委员会人事部部长。

    心系民心的“女包公”

    1952年11月，钱瑛奉调到北京，先后担任中共中央纪律检查委员会副书记兼政务院人民监察委员会副主任、监察部部长、内务部部长。钱瑛身居高位，不忘群众疾苦，每年都有一半时间下基层调查研究，检查工作。60年代三年困难时期，她下基层，采取一竿子插到底的办法，直接到公社、大队和小队，到群众家中，同吃同住，访贫问苦，调查研究，并将观察和了解的情况向党中央报告，请求调拨赈灾粮款，并指导和协助当地领导整顿组织，整顿作风。
    1959年仲秋的一天，天高气爽，一辆黑色小轿车驶进了咸宁县委大院，车上下来一位年约五十开外的妇女和一名青年人。县委书记王秀生迎上前去，那位青年人指着刚下车的妇女介绍：“这是中央监委副书记钱瑛同志。”钱瑛同县委干部一一握手，操着咸宁口音微笑着说：“你们都是我的‘父母官’，你们在基层工作，辛苦了。我这次是从广州回北京路过武汉，顺便回家看看，你们都忙，就不必陪同了。”然后指着身上的衣服说：“明天我回老家马桥看看，想办法给我借件大襟衣服。穿这种呢子回去，脱离群众啊。”
    钱瑛坐在轿车里，饱览着家乡秀丽的景色，深情地吮吸着家乡泥土的芳香。久别的亲人回来了，父老兄弟纷纷迎了上来，钱瑛紧紧握住乡亲们的手，一一问候，逐户看望，亲切交谈。交谈中，钱瑛了解到乡亲们对区里的一位副区长有些不满。这位副区长外号“曹大炮”，作风恶劣，态度专横，爱搞形式。钱瑛听了，眉头打结，默默无语，驱车直奔马桥区公所。钱瑛看到一位30来岁、皮肤黝黑、心宽体胖的男同志翘脚坐在那里看报纸，便走上前问：“大哥，请问曹区长在家吗?”那位看报纸的人连头都没抬。“大哥，那位姓曹的副区长在家吗?”钱瑛提高声调又问了一次。看报人不耐烦地露出半边脸，见问话的人穿着土，语音土，是个本地的老太婆，便粗声大气地喝斥：“找曹区长做么事?他不在家!”“我有急事，请你这位大哥帮我找找好不好?”钱瑛心平气和地说。“跟你说了，曹区长不在，还罗嗦什么!明天早点来!”钱瑛见看报人态度如此恶劣，心里便明白了几分。一打听，正是赫赫有名的“曹大炮”。钱瑛找曹副区长，本意是想向他反映一下群众意见，同他谈谈心，没想到受到这般冷遇。
    回到县城，钱瑛同王秀生等县委领导座谈故乡行的所见所想。当谈到干部的素质、作风问题时，钱瑛的语调显得既激愤又严厉：“我看到马桥区那个曹区长，简直不像人民的公仆，群众对他的反映不好。你们要认真同他谈谈心，指出他的错误，帮助他转变思想作风和工作作风。”钱瑛走后，县委对“曹大炮”的问题进行了调查，对他进行了严肃的批评教育，并给了处分。
    1962年，钱瑛根据中央指示，带领工作组到安徽、四川协助省委进行甄别工作，坚持真理，不避风险，甄别平反了被定为“铁案”的原安徽省委书记李世民错划右派案和张凯帆“反党反社会主义”案；对四川张西挺、刘结挺一案则坚持原则，不准翻案。钱瑛坚持真理、实事求是、铁面无私的精神，受到中央领导的称赞，被誉为党内“女包公”。她在担任中央纪律检查委员会副书记时，曾到广东省进行调查研究，并向中央报告了在广东发生的官僚主义、命令主义和违法乱纪的严重情况。这份报告引起了党中央和毛泽东的高度重视，毛泽东曾亲笔起草了中共中央通知，转发了钱瑛的报告。
    “文化大革命”爆发后，林彪、江青一伙把中央监察、纪检部门当作主要攻击目标。钱瑛被隔离审查，受到残酷迫害。1972年4月，钱瑛确诊患了肺癌，住进北京日坛医院，“监护治疗”，不准任何人探视。在她生命垂危时，日坛医院党委书记、钱瑛在重庆、南京中央局工作时的上级李克农的儿子李冰去看望她，转达同志们的问候。她泰然地说：“我朝前看”。由于李冰等人的关照，钱瑛的病情曾一度好转，但“四人帮”一伙不准她继续治疗，11月被“监护”出院，导致病情急剧恶化。
    1973年7月26日，鄂南女杰、革命先驱钱瑛含冤去世，享年70岁。
    (责任编辑赵友慈)


首页 -> 2000年第9期

成仿吾的“板斧”精神

作者：□　谢尚品

字体： 【大 中 小】

    在人们心目中，创造社三巨头，郭沫若名气最大。其实，除才华、学识不相上下或各有千秋外，若论道德品质尤其是革命的坚韧性，成仿吾似又超过郭沫若和郁达夫。而且，还正是郭沫若曾明确赞誉过成仿吾是“全社的心脏”。因为，成仿吾“是创造社文艺批评、文艺理论方面最重要的代表人物，是创造社一个强有力的精神支柱；他承担了最重的社务工作和编务工作；他坚守阵地，有始有终，只要他在，创造社就正常运转；无论顺利或挫折，他没有放松过自己的责任，也从未计较过个人的荣辱得失，他一心把青春献给‘创造女神’，献给新文艺事业；他这颗创造社的心脏，总是正常有力地跳动着。”(余飘、李洪程著：《成仿吾传》)
    成仿吾驰骋在新文艺批评战线上，高举创造社的批评大旗，是中国现代文艺批评的奠基人之一。
    在创造社，成仿吾又是以“四直”——心直、口直、笔直、手直和“四气”——勇气、才气、虎虎生气、凛凛正气著称的人。正如郑伯奇在《忆创造社》中回忆说：“沫若常说仿吾朴实热诚，心直口直，我和他相处的日子，也是如此。他身材不魁梧，容颜显得有点苍老，态度朴实得像个农民，绝少知识分子习气，眉宇间却流露着坚强刚毅的气质。他说话很少，有点近乎木讷，声音比较低，还带着一点新化家乡的口音。他待人很诚恳，很和蔼，不会作无谓的应酬。我觉得文艺界像他那样的人是不多的。由于他信念很强，对问题很认真，做文章很直率，因而得罪了一些人，落了个‘黑旋风’的绰号……”
    是谁先叫他“黑旋风”的呢?是郑振铎主编的《文学周报》1924年126期梁俊青给成仿吾《通信》中的一句：“要学你那所谓赤足双斧的黑旋风吗?”这显然带有贬义。但，从此成仿吾却以“黑旋风”和“抡板斧”闻名于“五四”以后的文坛。
    下面专就他的“板斧”精神作些评介。
    首先说说他同“大人物”们论战关于误译的“三板斧”：
    1922年底，25岁的成仿吾在《创造季刊》一卷三期的《学者的态度——胡适之先生的〈骂人〉态度》，就是“砍”向鼎鼎大名的胡博士的一把利斧，也是他作为“黑旋风”而“抡”出的第一“板斧”——那是因为郁达夫在《夕阳楼日记》中批评了余家菊的误译，胡适便在《努力周刊》发表《骂人》批评郁达夫。成仿吾反批评的文章指出《骂人》的错误有三：胡采取的不是学者的态度；胡对一个德文的问题应就德文去研究；胡的译文，就英文看起来，也错得太厉害。
    成仿吾首先指出学者的态度“应当以真挚的热忱，搞研究的态度，时时刻刻把问题的本体拿稳，放在我们的心头。”“讨论问题的目的必须图谋进步，利于人类全体。”
    成仿吾的这一“板斧”之所以尖利，是因为他抓住了要害：从大处着眼——从学者的态度立论；从小处着手——戳穿他既是大学者就不该不负责任地误译。初出茅庐的成仿吾的这一“板斧”，加上郁达夫的《答胡适之先生》和郭沫若的《反响之反响》，连珠炮似的轰向胡适，曾迫使胡适不得已而主动求和。
    第二“板斧”是因1922年12期《小说月报》作者佩韦在《今年纪念的几个文学家》中，把英国诗人雪莱因信仰无神论(Atheism)而被牛津大学开除学籍一事，误把“Atheism”译为“雅典主义”，对读者为害不小。成仿吾便在1923年5月的《创造季刊》上以《“雅典主义”》“砍”向佩韦：“雪莱的无神论，对于理解他的思想，是很要紧的，而且也因为有了这种思想，才有后来的那许多的波澜；所以连这个地方都不知道的佩韦君，只好说他关于雪莱什么也不懂吧……不懂倒也罢了，只是不懂便不应孟浪从杂志里译出来，把它发表。佩韦君这种行为，我只好说他是不量力，大胆，不负责任……这个问题很重大，胡适之君竟说为了糊口或介绍译书，译错了也可以原谅，我觉得这个问题不能这样讲。我想不论目的是什么，总要自己先懂了，才能介绍……我们现在所谓新文化书籍之中，所以没有几本好书的原因有二：一是我们的著作家，大多数只有一分学识，偏要吹成十二分；二是我们的翻译家，大多数自己还不懂，倒先出来拼命的翻译。这两种人我觉得非有人出来痛击一番不可!”他最后说：“我只愿我们的翻译界，一天天进步起来，给我们这些才开眼界的同胞，一些好点的粮食。”
    同年，成仿吾又在《创造季刊》二卷一期“抡”出第三“板斧”——《喜剧与手势戏》，指出大学者、哲学家张东荪在法国柏格森的《物质与记忆》中的一条误译：“依戏之性质，只看演者之举动便可知道尚有多少：若是手势戏便是开场；若是喜剧便是终了。”成仿吾给纠正为：“依所演的戏之性质，演者的动作多少使我们知道戏的内容：若是手势戏，差不多可以完全了解；若是微妙的喜剧，差不多什么也不得而知。”纠正之余，当然也对张教授进行了尖锐的批评，使张东荪的“手势戏”成为一时的笑料，这是在翻译问题上同胡适论战的一场余波。后来，郭沫若在《创造十年》中曾风趣地说：“由达夫的《夕阳楼》惹起了胡适的骂人，由胡适的骂人惹起了仿吾和我的回敬，以后便愈扯愈远了。张东荪来参加过这场官司，接着是惹出了仿吾对《形而上学序论》的指摘，张东荪的‘手势戏’喧传了一时，成仿吾的‘黑旋风’也因而名满天下。”
    对成仿吾这“三板斧”，褒贬不一：有的憎恶他“莽撞”，有的赞赏他“勇猛”。但尚未赴美留学的梁实秋却热情地鼓励他：“《文学旬刊》曾有人暗射的比你为‘黑松林里跳出来的李逵’。我希望你不要以为这是污辱你。虽然写这句话的人倒许是存心要污辱你。仿吾阿!李逵是一条好汉!是愈穷愈硬愈直的好汉!在现在国内这种乌烟瘴气的妖魔鬼怪的文艺界里，只有一个李逵，我还嫌少呢!要没有李逵出来舞一次板斧，“雅典主义”恐怕永远是‘雅典主义’，‘手势戏’恐怕是永远还在开场呢!我诚确的感觉着，现今国内文艺界实在最需要批评的工作，并且是需要积极的批评的工作。但是，仿吾，我们若要从事于这种工作，打破一切文艺界里的虚伪的工作，我们的斧法切不宜乱，斧法乱则劳而无功，且将损及自身。”成仿吾的回信也充分表露了他的‘黑旋风’本性：“人家骂我是黑旋风，我自己也在又喜又愧；可怜我怎么也比不上这个赤裸裸的人。然而近来能不顾他人的褒贬，似乎又与他接近了一步……近来因为可愤恨的事情万端丛集，我们已决取一种征服的态度，我个人尤主张对恶人不讲道理，爽爽快快芟了去就是。我近来的行动完全秉此宗旨……近来有些人在多方倾陷我，我只笑着看他们到底把我怎样。我想我的斧法可以不至再乱了，只是我希望朋友们多多给我点刺激——那便是砥石——使我把我的斧头磨得更尖利些。”
    当然，作为“黑旋风”，成仿吾“抡”的决不只这痛击误译的“三板斧”，他至少还有“四板斧”在继续“抡”，不断“砍”：
    1922年，成仿吾这个“初生牛犊”刚到上海主持创造社工作，便在“砍”胡适“教人不可骂人，却倒先自己开口便骂人”、“压迫他人的言论”等等“非学者的态度”的同期——《创造季刊》一卷三期上，“抡”出《歧路》这把也锋利无比的“板斧”，“砍”向鸳鸯蝴蝶派的变种——《礼拜六》、《晶晶》之流宣扬庸俗腐朽货色的洋场才子们：“《礼拜六》自去年复炽以来，几个月的工夫，就把他的干儿干女、干爹干妈之类的东西，差不多布满了中国的全天地，到了现在，我们的出版物中，一天天增加的，几乎尽是这些卑鄙寄生虫拿来骗钱的龌龊的杂志。我亲爱的青年同胞们，这是何等的时代错误!”“我们知道这些卑鄙的文妖，不仅有一般老妖恶少为他们的中坚，他们还用种种下贱龌龊的文字，专门迎合一般人盲目浅薄劣等的心理，把多少无知的纯洁的青年蛊惑了。然而我们对于他们是不惜最后一弹的。”文章最后义愤地列举其三大罪状：赞美污浊，阻碍社会的进步与改造；鼓吹骄奢淫逸，破坏我们的教育；专以丑恶的文字，把人类诱向地狱，是思想界、文学界的奇耻。他急切呼唤青年们在歧路面前要善自抉择，要高唱时代所需求的歌。因此，成仿吾的《歧路》被茅盾誉为：“对礼拜六派狠狠地开了一炮!”
    1923年春，成仿吾、郭沫若因《创造季刊》在时间上已赶不上读者的渴求，来不及同回富阳老家的郁达夫商量，果断决定加办《创造周报》。其创刊号上的《诗之防御战》这“第五板斧”，便是成仿吾“砍”向胡适、周作人、康白情等“大人物”的又一利斧：批评他们的有些诗，是“猜谜歌”、“演说词”、“点名簿”之类浅薄、拙劣无聊的文字游戏。后来，郭沫若在《创造十年》中评赞道：“仿吾异常勇猛……《诗之防御战》那个爆击弹，把当时筑在闸北的所谓诗坛，爆炸得比今年的闸北还要厉害。那篇文章除了仿吾之外谁也不会做的，因为凡是要顾虑一下饭碗问题的人，谁个敢做那样的文章?至少我就不敢。在我们目前这个先生长先生短的黄金世界里，少称了一个‘先生’都会得罪人，哪个敢有那样天大的胆量再来言‘战’?”
    同年的《创造周报》28期，成仿吾向“整理国故”运动的胡适派，又“抡”出一“板斧”——《国学运动之我见》：揭露胡适等搞国学运动，“只不过是要在死灰中寻出火烬来满足他们那‘美好的昔日’的情绪，他们是想利用盲目的爱国的心理实行他们倒行逆施的狂妄。”他把胡适等分为三种人：学者名人而所学有限，乃不得不据国学为孤城者；老儒宿学除国学外别无能事乃乘机倡和者；盲从派，这是一切运动所必须之物。“这三种人性质虽稍不同，然而他们纯袭古人的非科学的旧法，想用以显赫一时，却是一样的。”结论是：国学不能说没有研究价值，但必须持批评的态度。拿今天的话说，就叫“留精去粕，去粗取精”或“取其精华，去其糟粕”。他真诚提醒青年学子千万别再让人牵着鼻子去“狂舔这数千年的枯骨”。可以说，他这一“板斧”，又“砍”得准而且深。
    早年曾资助毛泽东搞勤工俭学运动，晚年又为祖国和平统一大业鞠躬尽瘁的国学大师章士钊老人，在北洋段祺瑞政府任司法兼教育总长时，曾在他主持的《甲寅周刊》1925年7期上发表反对新文学和白话文的文章。由于刊物封面印有黄斑老虎，人们便称章“老虎总长”。这时，28岁的成仿吾倒真成了“沂岭杀虎”的“黑旋风”，挺起朴刀“搠”向“老虎总长”——在创造社新办的《洪水》一卷6号上发表了《读章氏〈评新文学运动〉》，从事实和理论两方面逐条批驳章的谬论是“信口雌黄，论理错乱”，是“极端误解事实的话……新文学运动之所以传播甚速的原因，是因为一般青年的心里，对于旧文学早有不满的念头。一部分早已使用白话……认旧文学为(国家)衰弱的象征，不足表现生机勃勃的青年人的朝气，所以有人振臂一呼，遂不觉全国的青年都响应了。”“章氏所谓避难就易，应当改为去繁务实。”文章最后说：“开倒车的人们，尽可以非难现在的新文学，我们只是对着我们的目标走!”
    成仿吾的每一“板斧”，堪称轻捷、尖利、勇猛。但他当时毕竟还年轻，不够成熟，有时难免偏激或片面。正如郑伯奇所说：“特别是他几次批评鲁迅先生，都惹起严重的回击，给他带上了一副‘极左’的面孔，这是非常遗憾的。”又如胡适在新文化运动中，提倡白话文，努力“尝试”写白话诗，不说他的政治倾向，单从新文化运动讲，他仍是功不可没的主将之一。《平心论胡适》、《胡适——新文化运动的另一面旗帜》……都是近年《炎黄春秋》等报刊“平心论胡适”的名篇。而成仿吾却把他批得一无是处，就是他的偏激片面了。成、胡二公分别是我在北大和华北联大时的校长，一是我永远敬爱的师长，一是我在“五·二0”前后反对过的“过河卒子”，当然更是我50多年前更偏激、片面、幼稚的结果。今天，成、胡二公都已辞世，谨借用亚里斯多德的名言悼念二位师长：“吾爱吾师，吾更爱真理。”
    (责任编辑赵友慈)


首页 -> 2000年第9期

最早的村委会诞生追记

作者：□　徐勇

字体： 【大 中 小】

    中国的许多历史性创造往往产生于不经意之中。谁也没有意料到，20年前产生的村民委员会这一村民自治的组织载体，竟在中国得到普遍推行，并引起世界的广泛关注。江泽民总书记在视察安徽农村的讲话中对村民自治给予了高度评价，指出，包产到户、乡镇企业和村民自治，都是在党的领导下我国亿万农民的伟大创造。
    那么，村民自治这一伟大创造是怎样发生的呢?人们对包产到户的发源地——安徽小岗村已十分熟悉，而对村民自治的发源地尚很陌生。值村委会产生20周年之际，我们对中国第一个村委会的发源地——广西宜州市合寨村进行了实地探访。

    伟大的创造源于包产到户之急需

    或许是人们当初没有意识到村民自治的历史意义，正式文献中有关村委会发源地的记载很少，一般只是提到在广西宜山(现宜州市)、罗城一带。我们在宜州、罗城一带的考察中了解到，我国最早产生的村委会不是只有一个或数个，而是有多个分布在这一带。但有比较完整的历史记录，并经过多方考察后确认的中国第一个村委会是宜州市的合寨村。
    宜州市位于广西西部山区，自然条件恶劣。新中国建立后，农业生产有了一定发展，但受人民公社体制的限制，长期历史沿续下来的贫困面貌未能得到根本性改变。1979年农民人均收入仅63元，位于宜州市边远地区的合寨村的生产更为落后，饱尝饥饿之苦的农民迫切需要改变现状。1979年，当风闻外地兴起“分田到户”时，合寨的农民自发地将田分到农户，生产积极性迅速高涨。
    然而，获得了自由的农民很快又面临着新的问题。最为突出的是社会治安恶化，社会矛盾增多。合寨有11个自然村，41个生产队，规模较大，难于管理，特别是位于三县交界之处，历史上社会治安状况就不好。在人民公社时期，虽然经过强化思想政治教育和发动政治运动，使社会秩序较为稳定，但由于贫困，小偷小摸等现象从未断绝。特别是在70年代后期，人民公社体制的约束力越来越弱，偷盗现象趋于严重，加上分田到户的结果，人民公社组织的凝聚力迅速弱化，原有的社会秩序更加受到强烈冲击。由于缺乏有效的组织和管理，社会治安急剧恶化，偷盗成风，赌博成风，每天少则三五十人，多则两三百人参与赌博，赌输了就偷，偷了又去赌，形成恶性循环。处于“几不管”地带的合寨村深受其害，特别是耕牛大量被盗，严重影响了正常的农业生产。为了防盗，村民只好将牛拉到自己的房子里与人同住。分田到户后，因争水争地，社会纠纷也大大增多，农民将当时的生活描述为“吃得饱，睡不好”。
    包产到户打破了原有的农村利益格局，社会秩序激烈动荡，新的秩序又难以依靠支撑原有秩序的组织和干部建立起来。当时的农村干部面对新的形势，要么放任不管，要么束手无策，要么无能为力。分田到户是农民自发地，在偷偷摸摸状态下兴起来的。由于中央的精神仍然是不许包产到户，当时的个别省委主要领导表示不能搞责任制，否则要抓人。宜山县委领导只得采取强制措施加以阻止，并限制分田到户之风的蔓延。县委书记在全县干部会上针对农民的分田要求，对干部说：我是管总闸的，你们是管分闸的，我这个闸没有开，你们也不要开。但是，由于农民的强烈要求，分田到户已成不可阻挡之势。面对这一情况，刚刚经历过“四清”和“文革”的基层干部只得放任不管，特别是许多生产队干部干脆躺倒不干，以免再遭批判。合寨村也因此一度陷入“无人管事”的境地。事实上，就是干部想管，也没有很好的办法管。因为，以往干部工作主要是听从上级安排，所熟悉的是以行政命令的方式指挥生产，分田到户，对农民由于新的要求带来的新任务，他们不熟悉，也难以用新的办法处理农民迫切需要解决的新问题。
    分田到户后，获得了自由的农民迫切需要有一个安定的社会秩序，当原有的体制难以满足这一紧迫需要时，农民只得自己来创造自己的幸福生活。

    村民委员会：农民的自我创造

    合寨村原为合寨生产大队，是由10多个自然村(当地称之为屯)组成的。自然村的村民居住集中，百多户村民形成为相对独立的村落。面对社会治安状况恶化，又无人管事的困境，果地和果作两个自然村的村民率先自己组织起来，寻求摆脱困境的出路。
    果地村虽然由8个生产队组成，但村民居住十分集中，农户住房一家连一家。村民中以蒙姓为主。该村1978年以来连续发生多起耕牛被盗的事件，乱砍滥伐严重，多年封山育林的成果有可能毁于一旦，村民们忧心忡忡。1979年底的一个晚上，村里的老支书蒙宝亮、老党员蒙正昌、蒙正奉到曾任民办教师的蒙光新家里，表示要吸取旧社会和“文化大革命”无政府状态的教训，在责任田到户后，要搞好社会治安，要有人牵头，将村民组织起来。为此，他们提出方案，通过党员、群众推选出治安带头人。这一提议得到党员和群众的拥护。过了几天，召开全村户主会议，160多户每户派一人参加。主持会议的老党员介绍会议目的，说要通过会议选举产生社会治安带头人。他代表部分老党员提出蒙光新和蒙成顺为候选人。因为蒙光新年轻，有文化，蒙成顺敢于制止乱砍滥伐的行为。随后宣布实行无记名投票。每人发一张白纸，同意的就写，不同意的就不写。选举结果几乎没有写其他人的。
    蒙光新和蒙成顺当选为治安带头人后，为了不负众望，想办法搞好社会治安，召开了数次老党员会议，决定订立村规民约，组织治安联防，村内自我约束，村外搞好防范。1980年元月20日召开全村会议，16岁以上的人都参加，共510多人。在会上宣读事先起草的村规民约，并进行讨论。其主要内容为：有外来人来本村需要过夜的，户主必须找治安带头人报告(如果有外来人住宿，治安不好，要找户主)；山林水田纠纷一家一户解决不了的，汇报给治安带头人。对乱砍滥伐者要教育处罚。本村人也不能到村外乱砍滥伐，否则会败坏本村的名声；组织村民架桥补路，整修挑水码头；集资购买低压线路设备，解决照明问题等。讨论后，每户出一个代表在村规民约上按手印，以便人人负责，自我约束。可惜的是，几年后政府部门要去了这份村规民约的原始材料，并未能保存下来。
    订立村规民约后，治安带头人又联络邻村搞治安联防，一村有事，共同协力。1980年2月的一个深夜，邻村有一个外来人偷走一头黄牛，凌晨6时得到消息，2小时后联防小组便分工把守路口，其中一个治安小组一直跟踪到邻近的柳江县，第二天便将牛追了回来。
    村民从这件事认识到有治安带头人带头管事，有村规民约进行相互约束的好处，便要求将这一组织固定下来。但是这一组织是群众自发地建立的，对组织的名称和治安带头人的称呼也各有不同。有的将治安带头人称为主任，有的称为片长。
    与果地村相比，邻近的果作村在建立自己的组织时就规范一些。果作自然村原有6个生产队。该村的村民是在人心惶惶中度过1980年新年的。按以往的习惯，春节前后本是总结过去、安排新年生产计划的时间。但原来的生产队长们此时都愁眉难展，一下子失去了主见，认为现在搞生产责任制，没有什么队长了。当时任生产队长的韦焕能(果作村以韦姓为主)主动站了出来说，这样下去不行，要把大家组织起来。于是他把其他几个生产队的干部都叫到一起，商量以自然村为基础建立新的组织，大家都表示同意。韦焕能提出新的组织不是生产队，不需要太多干部，由五个人组成，一正两副，一个会计，一个出纳。后来考虑到原有6个生产队，就增加了1个人。而新领导人怎样产生呢?过去的生产队长由上级任命，新的组织没有人任命，也不能自己宣布自己为领导，村民也不会承认，经讨论，决定由群众自己选举村领导。
    1980年2月5日，根据事先的商定，召开全村大会选举村领导。在五人合抱的大樟树下，坐满了村民。全村85户，一家一个代表，当时的生产大队长蒙光捷来主持会议。他说，根据各队队长的意见叫我来，我也愿意来，选村里的领导要选好。我同意群众意见，不用搞候选人，搞无记名投票。大队长讲话后，由群众议论。当时担心没有人当干部，就说选上谁谁就得当，谁的票多谁就当领导。因为当时社会治安很乱，没有人愿当；同时，“四清”和“文革”把干部整苦了，原来的大队党支部书记在“文革”中被打死，干部心有余悸。但是群众又怕乱，强烈要求组织起来，于是提出，选了谁，谁就必须当，不能推辞。随后，每个人发了一张用信纸裁开的纸条，一张纸条上可写6个人，多的作废。经过投票计票，大队长当场宣布选举结果，韦焕能得了满票，6人中最少的也有62票。
    新的村干部选出来后，却没有一个正式的组织名称。选举之前，只是讲选举村领导，选举后，村领导要分工，需要有一个组织名称，大家纷纷议论，结果多数人主张叫“村委会”，村委会也因此成为正式的组织名称。但是，当地的村民还是更习惯于叫村民委，认为村民委是村民选举出来的，不同于原来的管委会和队委会，直到现在，人们一般还是把这个组织叫村民委。
    果作村领导当选后做的第一件大事，就是领导村民制定村规民约和管理章程。1980年7月14日，召开全村大会，讨论并通过事先起草好的村规民约和封山公约。这两份文件以村委会名义公布，并有85户村民的手印或签名盖章。这一份村民自我管理的章程至今还完好地保存在韦焕能的手中，成为历史的有力见证。
    村委会和村规民约很快收到了实效，一度盛行的赌博风被刹住了，偷盗事件大为减少。成立村委会后的二年间，只发生过两起外地人到当地偷窃的案件，而且在村委会的组织下得到及时的处理，村民又过上了安宁的生活。
    此外，村委会还为群众办了不少实事。1980年，别的村乱砍滥伐日益严重，果作村却开展了造林大会战。接下来修建码头、机耕路。在解决村民照明用电问题时，村里没有足够的资金，于是与群众商量，根据群众意见，按人口集资，人均12元钱，解决了资金紧张问题，村民终于用上了盼望已久的电。由于资金款来自于村民，村干部用钱时十分谨慎，会计出纳帐目清楚，定期向村民张榜公布，从而取得了村民的充分信任。村干部办事更加注意与群众协商，干群关系十分融洽。
    果作村委会是迄今发现的全国第一个有正式记录为依据的村委会。这一组织从开始就体现出自我管理、自我教育、自我服务的群众自治组织的性质，体现了“民主选举、民主决策、民主管理、民主监督”的原则精神。一种适应家庭经营新的生产形式的新组织，一种新的组织管理运行机制就这样在一个十分偏僻的小山村里诞生了。

    党对农民创造的积极支持和引导

    尊重实践，尊重人民群众在实践中的创造，这是我们党成为人民利益代表的源泉所在；善于总结实践经验，积极支持和引导人民的创造，这是我们党作为领导力量的根基所在。中国第一个村委会的产生并得以扩展到全国，便生动具体地证明了这一点。
    农村实行生产责任制后，基层干部正为社会治安恶化等问题困扰时，群众自发地组织起村委会等新的组织，不仅在解决社会治安问题中发挥了积极作用，而且通过村委会组织群众举办公益事业，办成了许多过去干部群众想办而没有办成的事情。当了解到果地和果作等村因建立起群众组织使治安好转、公共事务有人管的情况后，大队和公社干部都很高兴。随之，合寨所有的自然村都建立了村委会等群众自治组织，其他地方的农民也自发建立了自己的组织。因为是群众自发建立的组织，最初各种叫法都有，有的叫治安联防队，有的叫村主，有的叫村管委会，有的叫村委会。1980年上半年，合寨大队所在的三岔公社党委书记向文忠就新的群众组织发表意见说，既然是村民选的，就叫村民委员会。以后，村民委员会便作为规范的名称确定下来，上报的材料均使用了“村民委员会”。所以，村民委员会的发明权属于农民，冠名权则是当时的党组织。
    中央肯定了生产责任制以后，宜州市广泛推行以分田到户为主的责任制。为了解决实行责任制后公共事务无人管的问题，合寨村成立村委会的经验很快引起了宜州市所在的河池地委的高度重视，并得到地委书记金宝生的直接关注，派人专程调查。中共河池地委1981年发出[26]号文件，即〈转发宜山县合寨大队村委会、罗城县牛毕大队新回村委会情况调查的通知〉，指出：“村委会建立后，发挥了较好的作用，”希各地“组织干部社员学习讨论，并根据各地情况从实际出发，参照执行。”宜山县委领导由于对责任制态度的转变，也开始重视实行责任制后的村委会建设。到1982年，宜山县12个公社的2288个自然村中，有598个建立了村委会。1982年，合寨村还在全县的精神文明建设经验交流会上介绍了建立村委会的经验。但是在这一过程中，县委领导还只是将村委会作为过渡性组织，在领导村委会建设中出现了徘徊。
    广西壮族自治区领导敏锐地注意到宜州市农村改革中出现的新的组织形式。当时的区党委书记肖寒带人到最先兴起责任制的河池地区调查，了解到宜州实行责任制过程中农民自发地组织起来修水坝，保证了正常生产，他很感兴趣，认为这是实行生产责任制后出现的新事物。后又组织区委政策研究室、区办公厅、区农委、区公安厅、区民政厅等八家单位再次进行专门的实地调查。1982年4月15日完成《关于宜山、罗城两县村委会的调查报告》。这篇近万字的调查报告对村委会的由来与发展、作用与问题，反映与意见作了详细的阐述。调查报告充分肯定了村委会的作用，但也反映了由于对村委会的认识不同，一部分人认为村委会只是权宜之计，不宜倡导的意见。《广西日报》专门编发了《村委会办了十件好事——宜山县的调查》一文，但为慎重起见，此文只是刊载在由该报群工部主办的内部参考上。
    地方领导人的矛盾心态与当时中央没有明确意见有关。但事实上，80年代初，随着农村经济改革的深入发展，中央就在思考农村的管理体制和基层组织建设问题，对农村改革中出现的新组织形式给予了相当的关注。1981年6月20日，广西区委研究室主办的《调研通讯》第4期上刊载了随肖寒调查的区农委干部宋毅的调研报告《宜山县冷水村建立村管理委员会管理全村事务》。这份报告很快引起彭真等中央领导同志的重视，由彭真任书记的中央政法委员会专门派人到宜山调查。全国人大和民政部也专门组成调查组到宜山调查。中央数次来人调查后，又引起了广西壮族自治区的重视，并再次到宜州实地调查。在大量调查基础上，彭真在1982年7月22日全国政法工作会议的讲话中专门谈到：“村民委员会过去是有过的，中间一个时期没有，近几年有些地方又建立起来了，是群众自治性组织，大家订立公约，大家共同遵守，经验是成功的，应普遍建立。”“有些地方村民或乡民委员会搞乡规民约，规定不准偷、不准赌、不许会道门活动、不许游手好闲不务正业等，很解决问题，群众很高兴。”并提出“居民委员会、村民委员会如何搞，包括和基层政权的关系问题，各地可以根据实际情况采取多种形式试验，待经验比较成熟后，再作比较研究，并修改居民委员会条例，制定村民委员会条例。”(《彭真文选》，人民出版社，1991年版，第430—431页)同年8月，中共中央36号文件指出，近年有些地方建立的村民委员会是“群众性自治组织”，大家订立公约，大家共同遵守，“经验是成功的。”并要求各地“有计划地进行建立村民(或乡民)委员会试点。”1982年底，村民委员会正式载入宪法第111条，并强调村民委员会的群众自治组织性质。至此，村民委员会及其村民自治得以合法化，并开始在全国广泛推行，村委会建设走向法制化的轨道。
    从全国第一个村民委员会的产生及发展看，村民委员会的建立，村民自治的实行，是党领导下中国农民的伟大创造，它是中国农村经济改革的必然产物，深深扎根于坚实的土地上，具有强大的生命力。
    (作者调查中得到广西区有关部门和人士的大力支持，特此致谢)
    (责任编辑吴思)


首页 -> 2000年第9期

1948年震惊上海的“一·二九”事件

作者：□　蒋正禄

字体： 【大 中 小】

    1948年1月，上海同济大学学生自治会领导机构任期届满，按章程需改选。不料校方压制民主，违背广大学生意志，公然命令旧理事留任，不准改选。当全校学生按正常程序选出新的自治会领导机构后，校方竟无理开除学生干部。此事几经冲折，最后导致了学生与军警的大规模冲突，造成了震惊(南)京沪乃至全国的镇压学生民主运动的“一·二九”事件。
    当年我是同济大学法学院的学生，从头至尾经历了这一事件。我曾以蒋修苗的笔名写了一篇《同济——准备赴京请愿之前》的通讯，刊登在当时的上海《时与文》周刊上，详细介绍了事件的前段原委。感谢当年的同班好友张熙闲同志，他在时隔52年后，在上海市图书馆为我找到了那篇通讯并复印寄来，引起我诸多回忆，使我得以以一个亲历者的身份，将“一·二九”事件的前后情况追记于后。

    无理干涉：学生民主权益受损

    同济大学学生自治会组织是这样的：“代表大会”由各班选出的代表组成，是决策的机构；“理事会”由普选选出，执行“代表大会”的决议；“常设委员会”即“代表大会”的主席团，在“代表大会”休会期间监督“理事会”。
    1948年元旦后三天，各班代表陆续选出，旧“理事会”遂定于11日召开“代表大会”。不料校方突然命令旧理事留任，不准自治会改选，同时公布了国民党政府“教育部”颁布的《学生自治会组织修正规则》叫学生切实遵守。旧理事一再向校方请求准许改选，都没有结果。于是，各院的民主墙上出现了学生的标语和文告，他们一致强调该《规则》抵触宪法，应该无效，校方无权干涉自治会的改选，并说上海交通大学与武汉大学都已完成改选，同济不能例外。
    8日，校方宣布三项措施：一，“教育部”所订的《规则》中无代表大会的规定，因此不许召开代表大会；二，各院单独成立自治会，不许成立全校的自治会；三，自治会的人选应由训导处指定的候选人中选出。布告一出，全校学生一致反对。他们认为校方要把“自治会”变成“统治会”；“三项措施比钦定规则还要违背宪法”；“希特勒在同济复活了!”“丁文渊(同济大学校长)把英国分治印度的把戏搬来了!”
    学生“反钦定、反统制”运动热烈开展起来，校长、院长等分别召集学生及旧理事训话，当然都无济于事。
    11日，“代表大会”在数百名学生保护下召开了，并决定13日完成改选，13日晚，在学生为闸北、杨树浦一带难民募捐寒衣而组织的“寒衣劝募委员会”所召开的庆功大会上，公布了新理事名单，全场欢呼：“胜利属于民主!”
    三天过去了，许多人以为此事已告一段落。谁知校方竟于14日贴出布告，开除旧理事会的代理事长杜受百(理事长杨前坤已于1947年5月的学生运动中被开除)和法学院选举事务所负责人何长城学籍。前者的“罪名”是：“歪曲事实，挑拨离间，破坏秩序”；后者的“罪名”是：“藐视师长，毁坏公物”。学生对此极为不满，认为：开除杜、何两同学是校方打击民主的卑鄙手段，要求校方收回成命，否则要与杜何二生共去留。
    15日上午10时许，千余学生在北风凛冽中聚集在文法学院广场，要到学校总办事处所在地“红楼”去请愿。自治会理事及常设委员会代表先去请愿，要求收回开除二生的成命和承认新自治会，校方不准。代表继请校长向学生训话，也遭拒绝。学生等得不耐烦了，一齐拥到“红楼”大门前。正在紧张的时候，学生在人群中抓住了一个特殊人物，从他身上搜出装有实弹的白朗林手枪一支，同济、交大校章各一枚，同济大学总务长名片一张及警局证件二张。他在学生追问下，承认是丁校长打电话叫他来的。学生们把他看守起来，并守住门墙，以免再有歹人混入。这时，虽有三卡车警察包围了学校，但学生并不慌张。
    学生代表与校长丁文渊派的训导长江鸿和总务长施志千交涉，质问校方开除杜何二生的原因，并要求收回成命。校方理屈词穷，又不肯让步。僵持到下午四点，谈判没有结果。
    自治会召开临时代表大会，决定16日继续请愿，如仍无结果，则自17日起罢课三天。校长傍晚回到“红楼”，答应次日午后召开训导会议，考虑学生的要求。
    16日午后，千余学生又来“红楼”请愿，可是直到夜晚9点钟，校长、训导长都不露面，受骗了的学生宣布从17日起罢课三天。
    18日，校方又出布告：开除学生5人，勒令停学一年1人，“留校察看”2人，罚写“悔过书”1人。布告称：“今后如再有聚众要挟情事发生，学校定请治安当局派军警来校镇压。”
    19日，学生会再度召开临时代表大会，决定绝食一餐，“抗议校方的疯狂措施”，并宣布自即日起“无限期罢课”，直至“校方收回无理处分学生的成命，并承认新选学生自治会为止”。
    学生宣布“无限期罢课”后，校方又宣布开除学生4人，“留校察看”13人，记大过17人。校方还宣布了五项措施：一，解散学生自治会；二，理事、常务委员、代表等应立即自动辞职；三，今后谒见校长须先经训导处核准，每院代表最多二人，已受处分的学生不得为代表；四，学生立即复课；五，所有被开除学生限三日内离校。
    至此，学生对校方已无幻想了，他们一面再三把事情真相向新闻界、本校教授及上海各校学生“控诉”，争取同情；一面积极筹备赴南京请愿。校方则请治安当局发表谈话阻止学生赴京请愿，并四次发表《告同学书》，要求学生复课。
    国内学生对同济学生的罢课行动甚为支持。华北学联来函慰问；由交大、复旦、华东联大三校发起的“上海市学生争民主反迫害支援同济联合会”已有大中院校五十余校参加，正为同济筹集赴京费用。南京中央大学、金陵大学戏剧专科学校已决定在下关迎接同济请愿团。这些院校学生认为“同济民主遭摧残是全国学校民主遭摧毁的先声”，他们誓以精神、物质和行动来保卫民主。
    同济学生决定1月29日赴京请愿。

    大打出手：学生血染其美路

    1948年1月29日清晨，当同济大学各院部及附属学校的学生大多还在梦中时，大批军警已将同济各院校包围了。反动当局认为，同济大学的校舍十分分散，院校间最大距离达20公里，近的也超过两公里，分割包围后，全校性的请愿自当告吹。同时被封锁的还有声援同济学生的50多所院校。闸北火车站更是严密封锁，甚至南京火车站也部署了大批军警。然而这些严密措施并未完全奏效，同济和外校学生仍有两千多人摆脱封锁，聚集到预定的出发点——其美路工学院。
    我们文法学院的同学是出小门经小路走的。离工学院还约一里远，我们就隐约听见那里的嘈杂声。大家加快步伐赶到了目的地，只见工学院的两扇大铁门紧闭，警察挤满了大门口的小空地。院内的同学愤怒地唱着《团结就是力量》想从开着的小门冲出来，却被警察组成的人墙死死堵住。警察的口哨不停地吹着，双方都有些人在喊叫，听不清喊些什么。就在我们赶到大门外公路上的瞬间，复旦大学、光华大学的队伍也赶到了。不知谁大喊一声“冲啊!”三支队伍一齐呐喊着冲向警察群。院内的歌声戛然而止，变成一片欢呼：“支持的同学来了，冲啊!”警察阵脚大乱，院内的同学趁势冲出门来。
    四支队伍汇合后，很快组成三路纵队向公路挺进。四名体格健壮的同学擎着“国立同济大学晋京请愿团”的横幅布标走在队伍的最前面。布标后三人一排手挽手地昂首阔步地走着，不把警察放在眼里。那边警官们的口笛尖厉地狂叫着，数百名警察很快筑起了新的人墙，一场大规模的冲突在公路上展开了。
    同学们紧挽着手，反复唱着《团结就是力量》夹着“冲啊!”的呐喊，向警察组成的人墙发起一次又一次的挤压，我们不对警察动拳动脚，不给敌人野蛮镇压提供口实，只用歌声、呐喊、肩膀挤压敌人，逼他们后退。
    警察一再变换战术：先是拼命抵住人流，不容队伍前进；后来在拦阻的同时拼抢布标。布标虽被撕破抢走了，学生队伍的冲挤却阻挡不住。他们开始抓人了，尽管在冲挤中同学们互相保护，还是被抓走了五个人。
    到中午时分，我们已迫使敌人后退了一公里多，可是敌人却越集越多，而离火车站还有七、八公里远。从各方面传来的消息表明：敌人从其美路到火车站的各条公路和街道上已分五道防线布下了两万多军警特务。上海市长吴国桢赶来，声撕力竭地要同学退回学校，说不要受“匪谍分子”煽动等等，显然，反动当局宁愿撕下最后一块伪民主的遮羞布，也不容许学生的请愿游行得以实现了。
    中共地下党组织分析了当时的情况，估计敌人要开始血腥镇压了。为了保护群众的积极性，避免不必要的损失，决定党员分别出动，说服同学暂时撤回学校，保存实力，他日再起。可是愤怒的同学们已冲红了眼，怎么说也不愿撤退。当时，人称“肖大哥”的肖荣铮就在我旁边作说服工作。那时我虽已是党的外围组织——前坤学社的成员，却不知道肖是中共同济大学文法支部的书记。只是知道他与校方坚持开除的何长城经常往来，而头天(28日)何长城同我个别谈话时还谈到过我入党的事。所以我认定肖荣铮也是共产党员，是来执行党的决定的。我对他说：“这个时候怕难得说服大家退回去啊!”
    下午两点左右，肖荣铮走来小声对我说：“你赶快跑回工学院，叫厨房把稀饭抬到公路上来。”我离开队伍还不足一里，忽听身后传来潮吼般的声音，转身一看，公路上一片混乱。我喊了一声“出事了!”折头向公路跑去。跑回不远，就见四个男同学扛着一个人奔来。我急切地问：“怎么了!”一个操四川口音的说：“狗×的(国民党)马队向我们的队伍乱冲乱砍。”我见仰靠在四人肩上的是个脸色苍白的女同学，像是十五六岁的中学生。我来不及细问，继续向公路跑去。公路上马队还在肆虐，同学们散在路旁用石块向马队投掷。
    尽管只有两三分钟时间，行凶的骑兵便迅速离去，我们的同学被砍伤、踏伤的便有三十位。能这样善罢甘休吗?不知谁带头唱起了《反动政府要垮台》，倾刻间大家跟着唱起来：“反动政府，反动政府，要垮台，要垮台!反动政府要垮台!反动政府要垮台!要垮台!要垮台!”这支口号式的歌，用的是北伐时期革命歌曲《打倒列强》的曲调，平时只是进步同学私下小声唱唱，今天却汇成了两千多人的大合唱。不，确切地说，这是怀着极大愤慨的呐喊，是咬牙切齿的咀咒。

[2]


首页 -> 2000年第9期

1948年震惊上海的“一·二九”事件

作者：□　蒋正禄

字体： 【大 中 小】

    恐怖之夜：学生斗智斗勇

    同学们刚撤回工学院，大批军警就将大院层层包围了。学生纠察队守住大小门与敌人隔门对峙，暂时互不侵犯。
    晚饭后，本校和外校学生两千多人齐集大礼堂举行声讨敌人罪行的晚会。这个兼作食堂的礼堂，向来是全校民主集会的主会场，茅盾、马寅初、马叙伦、邓初民、李平心、田汉、洪琛、安娥等著名人士先后在这里发表过激动人心的演说，但在敌人重重包围下集会尚属首次。
    舞台布置十分简单，没有幕布，只在正中墙壁上贴了条白底红字大标语：“血债要用血来还!”它鲜明地表达了与会者愤慨的心情。
    声讨敌人当天罪行的自编自演的节目正在进行，忽然，后台闯出一批军警，簇拥着淞沪警备司令宣铁吾来到前台中心，他身着军装外罩大氅，摆出一付“威严”的架势，恶狠狠地命令学生立即离开会场。少数同学报以嘘声，大多数同学冷眼观察，只见他用手向大门外一挥，顿时几百名头顶白盔，手持白色警棍的警察从三道大门外，同时冲了进来。这便是敌人吹嘘已久的受过专门训练，乘坐装甲车20分钟内能赶到上海市区任何地方实施镇压的所谓“飞行堡垒”。
    凶恶的警察见人就抓，稍有反抗举棍就打，顿时会场大乱，怒斥声、尖叫声、地板的剧烈震动声混成一片。手无寸铁的学生，只有手挽手地紧紧地挤在一起，不让敌人抓走。然而那毕竟是力量悬殊的抵抗。许多同学在受伤或力不能胜的情况下被拖走了。大厅里的学生越来越少……
    我们坐在礼堂最后面阶梯式台子上100多人最后一批离开会场。刚出大门我就被两个人抓住双臂问：“哪个学校的?”我答“是同济的”。他们便把我推进了一堆人中间。
    天空黑沉沉的，我又是刚从灯光处出来，只见人影晃动，却看不清一张面孔。我只知道到了大操场。场上人声嘈杂，却没有人高声喊叫。一会儿队列移动了，停在一道大门内。门口安了一张桌子，我们一个个被推到桌前，让暗处的家伙亮着电筒辨认。有些同学出去了，有的被带走了。轮到我了，特务用电筒在我脸上、上身照了一分钟光景，小声说了句什么。桌旁一个家伙向门外一挥手，便让我出了门外。
    我走出一二十步，环顾四周不见有人跟踪，看来是放我过去了。但是怎么办?回法学院不行，出去太危险，深夜又没有车，只有在工学院找歇处了。我向男生宿舍走去，一个相识的同学找了张空铺位让我睡，并用眼神暗示室外有特务监视，要我说话注意。
    我也睡不着，当天的情景不断在我脑海里再现。最让我惦念的是谁被抓走了，我们前坤社小组的邱刚泽、苏光宇是否脱险了。
    次晨九点左右，听说军警已经撤走，我胡乱地洗了脸，就向工学院主楼走去。楼上一片劫后景象：学生会办公室里桌凳打得稀烂，碎纸撒了一地；阅览室里，进步报刊全没了，只存放着当天的《中央日报》、《和平日报》、《新闻日报》。这些反动报纸，对军警的暴行一字不提，反诬蔑学生打了吴市长，军警被迫前往“弹压”等等，真把人气炸了。
    事件后三天，我写的通讯《同济——准备赴京请愿之前》，在《时与文》周刊上发表，同学们争相传阅。免不了有人探问“蒋修苗”是谁，但知道的都为我保密。可是有一次，一个同学带了个陌生人进宿舍来，指着我对他说：“那篇通讯就是他写的。”突如其来的介绍，倒吓我一跳，我忙看那人长着张国字脸，戴一付近视眼镜。他听了同学的话，望了我一眼，点头说声“好”，并不和我交谈，过一会儿就走了。后来我才知道，这人便是乔石同志，当年是中共同济大学总支副书记。
    喜讯渐渐传来：何长城、肖荣铮等学运骨干脱险了。
    “一·二九”晚会还在进行时，党组织已察觉敌人要抓人，区委委员王光华把何长城和杜受百从台上叫下来，反锁在放电影机的小屋里。深夜特务两次来打门，他俩屏息不动。特务以为是间空屋，就不再打门了。30日下午，敌人全部撤走了，他们才在救护下离开工学院。
    肖荣铮那晚是被抓出会场的。特务问他是哪个学校的?他急中生智，回答是光华大学的，没有推到同济学生的行列。他想从工学院的围墙跳出去，又被抓住推进了另一堆学生中，他小声问旁边的学生：“你们是哪个学校的?”回答是：“政法大学的。”他想了一下，就悄悄地说：“不瞒你们说，我是同济的，上了黑名单，危险得很，能不能帮帮忙?”周围两三个人立即说：“不要紧!你就说是政法大学的，我们掩护你。”一个人还把自己的校章取下来戴给他。把门的特务不认识他，他随政法大学队伍顺利出了工学院。
    工学院一个女同学的脱险还有点传奇色彩。这位河南籍的同学父亲是国民党的一个高级军官，但她平日衣着朴素，一点不像个小姐。1947年她曾因积极参加学运被捕过，经父亲营救获释后照常积极参加学运，又上了黑名单。“一·二九”晚上，她混过了特务的眼睛，次日清晨又被特务盯上了，她匆忙跑进三楼女生大宿舍，把门关上。特务紧盯在门口。女同学见她处境危险，急中生智找来时装、化妆品和烫发工具，几个人都打扮成阔小姐模样。
    几个堵在门口的特务，眼瞅几个香气四溢盛装的女学生，说说笑笑打开门，旁若无人地走出去。待时间已久，进门搜查，找遍所有的上铺下铺，也没有他们搜捕的那个女生时，才恍然大悟，想起那几个“摩登小姐”，可是为时已经太晚了。

    保存实力：迎接更大的斗争

    上级指示来了：立即开展营救被捕同学的斗争，各院分别成立营救委员会。我们小组的分工是：我撰写张贴民主墙的大字报，号召同学们积极行动起来反对迫害、要求当局无条件地释放全部被捕同学；邱刚泽和苏光宇则是争取一向对学运持中立态度的同学出面作营救工作。
    文法学院又活跃起来了，民主墙上的大字报引人注目，他们的观点被人看作一个象征：号称上海市两大民主堡垒的同济和交通大学是打不垮的。宿舍里不时传出这样的歌声：“跌倒算什么?我们骨头硬，爬起来再前进。生要站住生，站住生，死要站住死，站住死!天快亮，路难行，跌倒是常事情，常事情。跌倒算什么?我们骨头硬，爬起来再前进!”
    邱、苏两同志的工作取得成效，几个平日不大参加学运的同学组成了以李天源为首的营救委员会，该会在民主墙上贴出公告，正式开展工作。我们组织了一批同学分头拜访教授、讲师和助教，说明学生的立场，争取他们的同情和支持。
    2月18日，我们小组三人同时分别宣誓入党，仍编在一个党小组，由文学院外语系学生万孝信同志领导(后来知道：他曾参加过大别山区李先念部，中原会战后，转到同济来从事地下工作)。在他的领导下，我们在班上又发展了五位进步同学为前坤学社成员，并组织他们争取更多的同学参加学运。
    2月下旬，反动当局悍然将部分被捕同学移送法院审判。党组织发动一千多同学到法院门前示威。法院早将大门紧闭，戒备森严无法进入。示威学生整队走向南京西路等闹市，作了一次和平游行。
    这次行动以后，上级指示：为了积蓄力量，准备全市总起义，暂不发动大规模的斗争。按照这个方针，同济大学各院系及两个附属学校同时复课，历时一个多月的罢课遂告结束。通过这次斗争，广大学生的觉悟大大提高。暴露了的学运骨干转移解放区或内地继续从事革命活动，校内的党组织及其外围组织比事件前有更大的发展，他们继续团结学生与敌人展开各种形式的斗争。
    (责任编辑吴思)

[1]


首页 -> 2000年第9期

一个黄埔生的校园生活回忆

作者：□　张慕飞口述/汤礼春整理

字体： 【大 中 小】

    新来乍到

    1941年，我在河南淅川上集的国立第一中学毕业后，为了抗日，就决心投考黄埔军校。第一次投考，我因身体检查不合格而未被录取。我不气馁，又第二次报考，这次以第一名录取，进了设在西安的黄埔军校第七分校。在正式进军校之前，还要先到入伍生团进行初期军事训练。
    我到位于终南山汤山谷附近的引驾回镇入伍生第二团报到。这个团的团长是莫我若少将，是从蒋介石侍从室下来的。这个团的其它干部也大都是黄埔军校毕业的，除了讲求黄埔精神，也讲究拳打脚踢，这好像是要“劳其筋骨”，才能成材。我一报了到，理发师傅上来就按住我的头剃，我觉得实在疼得太厉害，便央求道：“能不能手下留情慢点剃。”理发师傅歪着脸对我嚷道：“我剃过的将军一大堆，不能慢!”我只有咬着牙听任他在头上纵横捭阖了。这是入伍生的第一步，也真是下马威，难怪新入伍的学生们见了理发员、炊事兵都喊班长哩!
    一个星期六的早上，营里用牛车拉来了两大车棉军服。这些棉军服都是旧的，好像是先期入伍生用过的。我领的一套上装非常短小，短到不着腰际，小到中间对襟差了十公分。于是我拎着棉袄去找值星官换，值星官正在处理另一个新生的问题，便不耐烦地挥挥手道：“你自己想办法改一改!”
    我到哪里去想办法改呢?营房周围又没有一家人家，我再一次请求换一套大的，请求中，手一松，棉衣掉到了地上。值星官虽只是个小小的排长，但认为这是犯上，立刻厉声说要办人，我一听要办人，两腿一靠挺着胸脯准备接受处罚，排长指着和炊事兵闹口角的同学说：“你也一样，你们两个都禁足，要把这个球场打扫干净。”
    那个同学两手一摊道：“没有扫把怎么扫?”这一下又惹了排长，他吼道：“扫把，哪来的扫把?你给我用嘴吹!吹不干净明天也甭想出去!”
    我只有脱了上衣，换了草鞋，和那个同学一起趴在地上吹起来，我俩整整吹了一个上午。
    入伍生团的生活很艰苦，为了增加副食费，我们得爬终南山打柴，还得上山打石头修营房。我们最怕的还是跑步。一次全装备跑步，从营房到终南山脚，大约三十华里。有一次，跑到一半时，队形乱了，步调不一，好容易拉拉杂杂跑到营操场，营长觉得这种乱军队形有玷军誉，便喝令处罚，再在操场跑十圈，结果这十圈下来，更是丢盔弃甲，溃不成军。
    在艰苦的训练中，我总算挺过来，正式升到军校十八期二十二总队步科学习。1941年春，二十二总队迁到西安近郊曲江池开学。学校生活同样是紧张艰苦的，但也有趣事。1942年冬，因为连队上的一桩事务，我和相交莫逆的朝鲜青年李云鹤(当时中国政府为了协助朝鲜独立运动，特收留了几十位朝鲜青年在军校就读)一起乘坐木轮大骡车到引驾回镇。回来时，已是下午，我同车夫都在骡车的晃荡中昏昏入睡。调皮的李云鹤首先用钢笔在车夫的脸上画了黑须，又在我脸上画了胡子，他自己却在前额上描了个“王”字，恶作剧完成后他把大家叫醒，大家醒后彼此对视禁不住哈哈大笑起来。不料满车的笑声惊了骡子，它狂奔起来，一路上碰撞了好几辆骡车，最后撞进了一家豆浆店。结果人仰骡翻，碗碎锅砸，豆浆洒了满地。在围观的人群中出现了三个服装整齐的风纪兵，嚷着要抓人，我赶紧说这是车祸，并愿意赔款，这才息事宁人。

    结识李范裶和卜乃夫

    1942年，在西安读军校期间，我和李范眖、卜乃夫成了好朋友。李范眖是个传奇性的人物。
    李范眖是韩国李氏皇族的后裔，1901年出生于汉城龙洞宫，韩国沦为日本的殖民地后，李范眖流亡到了中国。为了复国，他进了云南讲武堂学习军事，和叶剑英是同班同学。毕业后，李范眖来到东北从事复国的革命活动。韩国抗日历史上的第一个大战争，也是亚洲抗日战史的第一页——青山里之战，李范眊就是前线指挥官。
    李范眖还在苏联红军任过远东某步骑混合大队队长，并率众攻入重镇双城子，为苏联红军抗击日寇立下卓越的战功。
    九·一八事变后，李范眖又来到东北抗日义勇军马占山部下，任上校高级参谋，继续抗日。有一次，他和部队被日军包围，他在突围中杀死几个日本鬼子，身上多处负伤。
    七·七事变后，李范眖来到重庆，任中央训练团中队长(少将)，后应韩国临时政府的邀请，在重庆筹备成立韩国光复军，并任光复军参谋长。1942年秋，李范眖来到西安组建光复军西安第二支队，并兼任队长。
    我初期来到西安时，先借住在三姐夫东北籍的军官盛健家里，在这里认识了李范眖，并且一见如故，李范眖还教我在马背上射击和卷烟，并且常常给我讲在东北抗日和在漠北草原跟老毛子(俄国人)周旋的故事。这也培养了我抗日的勇敢精神。
    抗日战争后，李范眖回到韩国任大韩民国第一任内阁总理兼国防部长。
    在李范眖的司令部里，我认识了卜乃夫，也就是当时正在文坛上以长篇小说《北极风情画》一炮打响的无名氏(作者的笔名)。卜乃夫当时正在苦苦追求我军校的俄语教师刘雅歌。刘雅歌是个中俄混血儿，长得美丽而丰满，无名氏为她神魂颠倒，常拜托我给她送书送情书。
    在无名氏后来的自传体小说《绿色的回声》中，常因此提到我。他在其中一章中写到这样一段故事：有一次，在王曲的街上，我和刘雅歌及其弟正在一饭店里吃饭，刘雅歌注意到我在不断看表，大约11点55分，我突然站起来，走到饭店对面那片广场，高举着手臂，不断挥舞一条白色大手帕，舞过一会，我又用吊袜带把白手帕缚在藤手杖上，高举起来，继续舞，一边舞，一边向终南山方向望去。
    “你在干什么?”刘雅歌好奇地问。
    “我和一位朋友约定，正午12点，他在终南山顶挥舞着一块白色手帕，我在这里挥舞一块白色大手帕，看我们彼此能不能发现。”我如实地答道，又说：“这里离山顶八、九里，即使挥舞最大的手帕也不容易发现，除非用望远镜。”
    刘雅歌好奇地问：“这个人真怪，他为什么要这样?”
    我说：“他是一个作家，他就这样怪。他是在作一种测验：一个人站在高峰巅，能不能发现辽远处平原上一只友谊的手，在挥舞白手帕。”
    刘雅歌似乎想起来，问：“他是不是那位卜先生，常在报上写文章的。”
    我点点头。
    当时的无名氏和我都是浪漫的青年，自然才会有这种浪漫的事。
    (张慕飞，1922年出生于湖北，1941年考入黄埔军校，1952年就读于西班牙陆军大学。曾任台装甲骑兵团团长、台新闻局驻拉美国家代表，1995年回大陆，定居上海)
    (责任编辑吴思)


首页 -> 2000年第9期

我在较场口救助李公朴

作者：□　李祥风

字体： 【大 中 小】

    1944年1月，大哥托人介绍我到重庆市警察局总务科书记室当雇员。书记室的工作是抄写公文及油印报表、文件。在警局，雇员属于最下层人员，不但薪水低，而且工作环境、伙食极差。使我更难忍受的还是精神上的苦闷，我是一个爱国的热血青年，早在家乡时就听说八路军、新四军是真正抗日的队伍。我对国民党军队在日寇进攻下节节败退感到不满。如今看到国民党及其专政机关大捆没收《新华日报》，为了控制人民的思想、迫害进步青年，还对阅读《新华日报》的订户进行严密监视。我在视察室曾截获警局下属分局送给警局督察处的密报，反映《新华日报》的订户情况。为了不使这些密报落入督察处，我将其扣下丢进乱纸堆中。
    抗日战争胜利后，全国人民渴望实现国内和平与民主，毛泽东亲临重庆同国民党谈判，签订了《双十协定》，国民党同意召集政治协商会议，协商国是。政协的成功对争取和平民主运动起了促进作用。就在这种形势下，陶行知和李公朴为了给要求进步的青年提供更多的学习机会，于1946年初，先后创办了社会大学与星期学校。警局书记室同事曹子健首先获得这个消息，并约我一起去报名。星期学校设在民生路民盟机关报《民主报》营业部二楼。负责招生的名叫翁维章，他首先问我们在哪个单位工作。我们明白地告诉他是在警局做事。他听了有点谅讶，接着又问我们是谁介绍来的?我不知道报名需要有介绍人，一时不知如何回答。曹子健却壮起胆子说：“我们是李公朴介绍来的!”翁维章听曹子健说话的口气不小，尽管有些疑惑，也不好继续追问，便从抽屉中拿出两张报名单给我们填写。我们见他同意报名，脸上露出了喜色。为了防止警局发现，我俩在报名单上没有填写真实姓名，曹子健改名王朝宣，我改名李梅。
    星期学校定于2月10日上午8时举行开学典礼。前来报到的同学约有30多人，其中有职员、教师、记者、工人等。这一天恰好是陪都各界在较场口举行庆祝政协成功大会，陶行知和李公朴两位正副校长都去参加大会，故未能亲临指导。在开学典礼上，先由翁维章简要介绍学校筹办经过，接着由张友渔教授(当时他是中共代表团顾问及《新华日报》负责人之一)讲话，他说：“学习革命理论必须与实践相结合，陶行知为什么将自己的名字由‘知行’改为‘行知’，就是认为行比知更重要，我们要学习他的做人和治学精神，多在用和行字上下功夫。如今政协虽然取得初步成功，但依然停留在纸上，要想实现各项协议，还要做许多努力，希望大家保持清醒头脑，为实现国内和平民主贡献一份力量!”他的讲话语重心长，使我深受启发。
    开学典礼不到9时半即结束，同学们忙列队前往较场口参加大会。当我们队伍接近会场时，只见场内一片混乱，有不少人向外逃窜。我感到出了事，快步走入场内。在距主席台不远，突然发现一伙暴徒正在围殴李公朴。李先生头上鲜血直流，跌跌撞撞，已支持不住。我急忙跑过去将李先生抱住，并用自己的胸口护住他的头。就在这时，曹子健也上前阻拦暴徒，我乘机将李先生救出场外，将他交给两位进步青年，然后又折回场内寻找曹子健，却不见踪影。在一家小商店门前又发现一伙暴徒在追打施复亮。施先生被迫躲入商店，并从后门逃脱，暴徒随即将商店捣毁，作为报复。我见施先生脱险，便返回警局。
    正当我吃午饭时，突然听同事说曹子健在较场口遭打伤，被送上十八梯他的姑妈家。我听了大吃一惊，放下碗筷就跑去看他。见他头部伤势较重，怕伤口感染，我连忙送他去市民医院诊治。医生见我扶着曹子健进外科室，顿时拉长了脸问道：“是不是在较场口被打伤的?”我见医生态度异常，便支吾说：“他是路过较场口被误打伤的!”医生这才给他诊治。就在医生给他治疗时，我听说李公朴和不少被打伤的群众，都曾到这里就医；还听说国民党统治当局命令医院不准医治在较场口遭打伤的群众。难怪有的医生态度不好，原来是奉命行事。我见曹子健不需要住院，就仍送他回他的姑妈家。问他是怎样被伤的?他回答说：“就在你跑过去抱住李公朴时，我也上前阻拦暴徒。不料暴徒一齐向我扑过来，一阵拳打脚踢，其中有一个暴徒用铁尺猛击我的头部，我昏倒在地上，有一个好心的中年男子将我扶起并送我到这里!”我听后才明白是因为暴徒的视线转移到他的身上，我才能乘机救出李公朴先生，否则，我们仍脱离不了虎口。
    较场口血案发生后，国民党顽固派又大肆进行反苏反共宣传。有些同学包括我在内，对一些问题，如外蒙古独立，苏军从东北运走机器等，不甚明了，张友渔到校一一做了解答，使我们提高了认识。2月22日，国民党顽固派欺骗煽动重庆万余青年学生举行反苏反共游行。在游行时，特务暴徒捣毁了《新华日报》民生路营业部及《民主报》营业部。星期学校处境异常危险，但同学们并未退缩，仍坚持在原址上课。
    4月10日，陶行知校长离开重庆去上海办理育才学校搬迁事宜，翁维章也跟着走了，学校处于无人负责状态；同时有不少同学也去了南京、上海等地，留在重庆的不足10人。但同学们坚持自办，由杨竞负责联系教师。学校将校址改在管家巷育才学校驻渝办事处，同时又陆续吸收了一些新同学。在教学上，张友渔对学校支持最大，他不顾个人安危，由“周公馆”按时到校授课。此外，学校还聘请许涤新、沙汀、何其芳等来校做过专题报告。
    1946年6月，国民党撕毁《双十协定》，发动全面内战。7月11日，李公朴在昆明惨遭杀害。7月25日，陶行知因劳累过度，忧愤过深，不幸逝世。噩耗传来，同学们万分悲痛，为了悼念两位师长，同学们商议筹办纪念专刊，杨竞和我曾找过史良、曹靖华等，他们都表示支持，后由于各种原因未能成功。
    国民党的高压政策，不只是针对著名的民主人士，也包括进步青年，事实上，国统区已陷入白色恐怖之中。有一天下午，我在要抄写的文件中，发现一份密件，是下达给江北警察局的，内容大致是：“根据密报，劳动协会会员×××、×××系共产党嫌疑分子，近来在江北纱厂一带活动频繁，希注意稽查、严密防范。”我看后将文件扣押。晚饭后，我约曹子健一起去劳协告知此事，并嘱咐立即将这个消息通知列在黑名单上的两位同志，以便及时隐蔽。第二天上午，我才将文件抄好送交上去。没过多久，我和曹子健因参加星期学校及救护李公朴一事，也遭到一个姓胡的同事告密，警局正在派人进行调查。此后，我们经常发现有人跟踪，知道迟早会暴露，因此我和曹子健商定，分头想办法争取早点离开警局。
    以后经大哥介绍，我在南京找到了工作。不久，曹子健也离开警局另谋职业。
    (责任编辑吴思)


首页 -> 2000年第9期

讨回公道耗我42年时光

作者：□　闫桂勋

字体： 【大 中 小】

    1999年1月，我收到中共北京大学委员会1999年1月8日给我做的《关于对闫桂勋同志错按右派分子对待问题的纠正意见》，终于使我长达42年的冤案得到平反。
    《纠正意见》原文如下：
    闫桂勋同志，男，六十六岁，家庭出身中农，本人成分学生，原为数力系五三级学生，共青团员。
    该同志于1957年毕业前，在未经党委正式审批的情况下，按右派分子上报北京大学团委和北京市团市委被开除了团籍，分配到黑龙江工学院工作。多年来将其按右派分子对待，受到了不公正的待遇，受了不少委屈和伤害。
    根据1957年10月15日(中发[57]酉17号文件)《中共中央关于“划分右派分子的标准”的通知》中“凡是各单位确定为右派分子的名单，必须报经县一级或县一级以上党的领导机关审查批准”的规定进行复查，原材料中没有经过党委审查批准的字样，是无效的，现予以纠正。
    面对这一张《纠正意见》，我热泪盈眶，感慨万千。为了一件不该发生的事情，竟迫使我抗争了42年。这是漫长的42年，坎坷的42年，忍辱的42年，悲愤的42年。它断送了我的青春，耗尽了我的心血。把我一个血气方刚的热血青年拖成了年逾花甲的退休老人。

    未名湖畔的春天

    1957年的春天是美好的。我们一群即将毕业的北大学子，晚饭后常到未名湖畔散步，谈论着美好前程，谈论着未来工作，对未来生活充满憧憬，对祖国河山无限热爱。
    1957年2月27日，毛泽东在最高国务会议上做了《关于正确处理人民内部矛盾的问题》的报告。毛泽东讲国内形势时说：“大规模的急风暴雨式的阶级斗争已经基本结束”，“现在的主要矛盾是人民内部矛盾”，“党内命令主义、官僚主义、关门主义还很严重，中共中央决定开始整风，希望党外人士、朋友帮助整风，但决不强迫别的民主党派参加”。校长马寅初听了很兴奋，开学不久就在大饭厅向全校师生作了传达。4月10日《人民日报》发表了《继续放手，贯彻“百花齐放、百家争鸣”的方针》的文章，4月27日中共中央发出《关于整风运动的指示》(5月1日刊登在《人民日报》上)。指示中欢迎党外人士帮助党整风，提出应该放手鼓励批评、提意见，使党克服“三害”(“三害”当时指的是官僚主义、宗派主义、主观主义)，并提出坚决执行“知无不言，言无不尽；言者无罪，闻者足戒；有则改之，无则加勉”的原则。4月30日毛泽东在天安门城楼上约集各民主党派负责人座谈，请大家帮助党整风。
    很快在全国形成的“大鸣大放”的高潮，立刻感染了思想活跃，素有民主传统的大学子。5月19日(星期日)中午，大饭厅东侧灰墙上出现了一张红色的大字报。大字报的内容是：“质问北大团委：出席共青团‘三大’的代表是怎样产生的?”。这张批评团内生活不民主的大字报引起大家的共鸣，接着便有人贴出《一个大胆的倡议》的大字报，建议开辟“民主墙”，要求党团领导支持以帮助党整风。
    “五一九”之后三四天，大饭厅周围及宿舍区贴满了大字报，到处都是演讲会、辩论会，人声鼎沸，熙熙攘攘。
    我们是数力系的毕业班，整天是X、Y、微分、积分，根本没有时间写大字报，看大字报也只是走马观花。整个数学专业四年级没有一个人写大字报，这显然也是不符合当时鼓励鸣放要求的。按照上边的布置，数四团总支宣传委员吴××召开座谈会，动员大家发言，写大字报。我作为学代会代表、班委会委员、团员，出席会议，并在发言中表示主张自由发表意见，不许压制，要以理服人。会后回班上组织大家写大字报，每班至少写一张，以响应帮助党整风的号召。为了完成任务，我们写了一张大字报，提了几个问题，如：“赫鲁晓夫秘密报告是真是假?北大肃反成绩是否是主要的?”，还有一条是“数四党支部发展(工作)上走上层路线，有的人踩(着)别人往上爬”。内容都不是我提的，大字报也只是贴在23斋走廊上。

    风云突变祸从天降

    6月8日，《人民日报》发表《这是为什么?》的社论。同一天，中共中央发出《关于组织力量准备反击右派分子进攻的指示》。风云突变，报纸上全是反“右派”的消息，北大党委也开始组织“反击右派分子的进攻”了。首当其冲受批判的是物理系的谭天荣，数力系是张景中、杨路、陈奉孝……这时我们班还没有动静，实事求是地讲，就那么一张在组织动员下写的大字报也没什么好批的。7月底开始毕业鉴定，照例是在小组会上“自我鉴定”后大家提意见。没想到，我的毕业鉴定顺利通过之后，小组长卢××按照数四党支部书记的指示又给我开了一次会。会一开始就给我定了案，说我是“右派分子”，让大家揭发批判我的“反党反社会主义言行”。尽管会上也有事前布置好的发言，揭发出来的也多是些鸡毛蒜皮的小事，没有够得上“反党反社会主义”的。在会后给我写的“小组意见”中，甚至出现了“估计”、“可能”，“大概”等字眼。
    系秘书找我谈话，她说材料不够定“右派”的，结论是“反社会主义分子”，行政上要给予“工作考察一年”的处理。我不同意这个结论，我说我没反社会主义，我要求复查核实“小组意见”。过了几天，系秘书又找我谈话，她说我不算“右派”，“小组意见”也要给我核实。并马上给我分配工作，让我离校。说着已时至9月下旬，除了不分配工作的“右派”外，大多数同学都离校了。我无奈也准备离校。离校的当天早晨，我还到未名湖畔转了一圈儿，也不知是眷恋还是伤心。

    不明不白负罪北大荒

    我离开北大，到了黑龙江，报到的单位是一所中专(后改为黑龙江工学院)。报到时学校已经开学，我顶替休产假的李宗秀老师教高等数学。桌子上一直放着我自己写的“服务人民报效祖国”的座右铭。我发誓要好好干，干出点儿名堂来，以证明自己到底是一个什么样的人。我勤勤恳恳、认真负责，除搞好课堂教学外，还组织课外活动小组，颇受同学的好评与爱戴。然而，上课还不到一个学期，校人事处找我谈话，说我的档案寄过来了，其中有一份材料说我是“右派”，因此得按“右派分子”对待我。
    从此，我不能再做教师工作，生活待遇也从9月份起改为每月发生活费29元，前几个月多发的钱要扣回。我怎么解释也无济于事，只能听命。
    开始劳动是负责打扫学校厕所。尽管熟悉我的同学都投以同情的目光，但我心灵里的创伤却无法抹去。
    1958年大炼钢铁时，我们被送到阿城一个山沟里开采矿石。我被分配去打眼放炮。白天会战，晚上夜战，劳动强度很大，但我年轻力壮，总是超额完成任务，名列第一，还被评为“劳动先进分子”(不称“积极分子”，以示区别)。我只管拼命劳动，有一次从半山腰“登板”上滑下来，差一点丢了性命。
    1959年又送我们去通河农场劳动，起早贪黑抢收黄豆。我出身农民家庭，小时干过一些农活，干起来比城里人要快得多。所以总是我打头，自己完成了任务就去帮助别人。为此，我屡屡受到表扬。
    国庆十周年，中央颁布了《中华人民共和国主席特赦令》，同时发布了《关于确实表现改好了的右派分子的处理问题的决定》，负责管理的干部都反映我干活好，大炼钢铁时还有一个“劳动先进分子”的书面材料，再加上我的家庭成份和个人出身都比较好，所以党委决定第一个给我摘掉“右派分子”的帽子。他们让我写材料，我就如实地把我前前后后的事写了一遍。我写的虽是事实，但中心意思否定自己是右派。这样的材料，组织上怎能认可，并据此为我摘掉右派帽子呢?结果我只能继续作我的右派。
    后来有人告诉我，当时党委根据我写的材料曾认真审查了我的档案，并认为，一是我的材料有“水分”；二是确实是没有党委关于定我为“右派分子”的批件。党委曾派人向北大党委提出那两个问题，北大党委说不了解情况，推到数力系党总支。数力系一位当年负责反右派的同志则说：闫不是党员，不用党委审查批准，所以没有党委批件，没有党委批件闫也是“右派”。关于材料有“水分”的问题，这位同志说时间长了也就不去(即挤去水分)了。对于这样的答复，我所在单位党委的外调人也无可奈何，只能无功而返，还不敢说三道四。在那“‘左’比右好”年代，谁又有什么办法呢?
    1960年3月，我们又被送到松花江北边的农场劳动。这里是北大荒的边缘地带，人烟稀疏。我在这里干过各种农活，放牛、放羊，还在松花江边打过鱼。
    我的老家是河北农村，地处燕南赵北，可以说是燕赵男儿。放羊时我面对大草原，思绪万千。整天放羊，连饭都吃不饱，我经常想：难道人民培养我大学毕业就是为了来北大荒放羊吗?我不承认强加的罪名，就让我长期劳改吗?越想越气愤，我便唱起了河北民歌《苏武牧羊》：
    苏武留胡节不辱。雪地又冰天，贫愁十九年，渴饮雪、饥吞毡、牧羊北海边。心存汉社稷，旌落犹未还，历尽难中难，心如铁石坚，夜在塞上时听笳声入耳心痛酸。
    转眼北风吹，燕群汉关飞。白发娘，望儿归，红妆守空帷。三更同入梦，两地谁梦谁?任海枯石烂，大节不稍亏，终教匈奴惊心丧胆拱服汉德威。
    我一遍又一遍地唱，高亢悲愤，泪流满面，难以忘怀。
    1961年的春节我是在松花江边度过的。在哈尔滨有家的回家去了，“盲流”也回场部找老乡去了，除夕夜就剩下我一个人在江边的鱼房子里。外面北风呼叫，大雪纷飞；屋里孤灯一盏，死气沉沉。一个人在屋子里，开始很寂寞，以后是想家。三年多没回家，请假也不让回去(我父亲就是在腊月二十一去世的，当时我还不知道)。而后是想在北大四年的学习生活，想到大鸣大放，想到塞进我档案袋的被歪曲了的材料，想到“有错必纠”之难，激起我的愤怒，我忍不住又唱起了《苏武牧羊》，一遍，一遍……唱得我悲愤至极，眼泪潸潸，我也不去擦它，让它任意流淌。

[2]


首页 -> 2000年第9期

讨回公道耗我42年时光

作者：□　闫桂勋

字体： 【大 中 小】

    坚持申辩再吃苦头

    1961年11月，我们被下放劳动的人调回学校学习，并让大家写几年来的思想改造总结，不久开始了给“右派分子”摘帽子的工作。几十个“右派”，除我一人之外全都摘掉了“右派分子”帽子。当时我的心情是非常复杂的。尽管渴望“摘帽”如同向往再生，但我认为我是错案，不是摘帽子的问题，而是纠正的问题。
    党委统战部胡××找我谈话，他说我几年来表现很好，就因为不承认是“右派分子”所以没摘帽子。他好心地劝我：只要你承认是“右派分子”，写个材料，就给你摘帽子。我说我没有反党反社会主义，所以不能接受小组给我作的歪曲了的鉴定，更不能承认是“右派分子”。
    过了一段时间，胡××又找我谈话，他说我的鉴定材料有问题，处理上也有问题，他解释说我是毕业班，处理太仓促，所以出了问题，并明确告诉我北大同意给我甄别，我的档案已经退回北大了，让我等着甄别。这是第一次当面说对我的处理有问题，同时还告诉我党委决定让我去数学教研室报到，开始教书。
    我教书仍然是勤勤恳恳，认真负责。六二级的学生还给我写过表扬信，因我当时还算“右派”，表扬信也不能公开，这是数学课代表告诉我的，后来陈晓农老师也说过此事。
    关于甄别问题老是让我等着，等来等去，等来的是“阶级斗争的弦越绷越紧”，反“翻案风”的调子越唱越高，我还亲自去北大申诉，均无济于事。到这年10月，统战部胡××找我谈话，正式告我：北大不同意甄别，只能以“右派分子”对待。于是，又离开课堂，离开我的学生，到郊区农村劳动改造了。
    这对我的打击太大了，这是使我绝望的打击。我几天几夜不能入睡，引起了别人的怀疑，以为我要自杀，还暗里监视着我。
    “文化大革命”开始了，学生给我写了一张大字报，说我是“北大来的大右派”，说我老是想“翻案”，给我挂上“翻案右派”的牌子。弯腰，挨打，批斗，我遍体鳞伤仍然不承认是“右派”。我又开始给中央写申诉信，不答复，再写。
    尽管还是在“文化大革命”中的1970年，因为我已明确得知我的档案材料中有“水分”，定我右派没有党委批件，我感到更为理直气壮，我在给中央统战部、国务院写的申诉信中，大胆直呼：“历史将宣判我无罪!”
    我们学校合并到工大之后，曾为我去过北大的工大保卫科王桂海同志，了解了我的问题真相后，他对我说，北大定我“右派”是不对的，不符合党的规定。他是第一个向我明确说出这一看法的人。在当时极左路线正强硬的时候，有这样的胆量和远见，多么难能可贵啊!
    1978年6月，国内形势有了很大变化。那时我在校办厂劳动，工厂的崔某主动找我，说党委决定为我摘掉“右派分子”的帽子。我明白党委的好意，但这样的决定我不能接受。因为只是这样的结果，根本用不着我一直等到现在。
    我虽拒绝接受“摘帽”的决定，党委还是把我调回到数学教研室，重登讲台。我的劳改生涯也从此结束了。

    终于云消雾散

    1978年55号文件下发后，我们学校被错划的“右派分子”全部得到了改正，而我的问题，却被搁置了起来。直到1979年二三月间，我亲自去北大找数力系“落实办”。我向杨老师谈了我的情况后，他先安排我到招待所住下，第二天便通知我按“错划右派、给予改正”处理。这次处理我的问题效率之高，并不令我奇怪，因为那时党已恢复了解放思想实事求是的思想路线，极左路线受到全面批判。但是，我总觉得用“错划右派、给予改正”的具体处理方法处理我的问题，并不太合适，因为我一直认为北大没有正式把我划为右派呀!然而细想，无论如何，北大承认是错了，我也只好接受了这个《改正决定》。
    我的遭遇，一直得到北大同学的同情和关注。后来一位姓李的同学来信告我。反右派斗争结束后，北大党委批准定“右派”的名单上没有我，当时是按照那份名单发改正书，因此也就没有给我发改正书，1979年为错划右派“改正”时，自然也就没有我。说我若是不去北大，怕还得不到改正书。信中还说，当时“落实办”的杨老师等不敢直接说明这种情况，怕我经受不了那样大的刺激，也不让他告诉我。
    这使我想起了1986年北京机械部落实政策复查组、黑龙江省委落实政策复查组在同我的谈话中，都说过“按错划右派分子给予改正”处理欠妥的话，我向北大反映了这种意见，同年10月，我校还派张培新同我一起去北大。但后来只来过一个书面答复，其中说“根据同班同学回忆，闫桂勋确曾被定过右派”，对于有没有党委批件这个关键问题却只字未提。
    我抓住问题的关键，为使对我问题的处理符合实际情况，在组织协助下，用了三天时间，终于从黑龙江省档案馆查到1957年的一份中央文件，即本文开头《纠正意见》中提到的《中共中央关于“划分右派分子的标准”的通知》。文件中明确规定“凡是各单位确定为右派分子的名单，必须报告县一级或县一级以上的党的领导机关审查批准”，而定我为“右派分子”的材料恰好就是没有经过党的领导机关审查批准。因此，给我定为“右派分子”的材料是非法的，是无效的。我完全可以肯定北大对我的处理是错误的。
    我认为用中央文件很容易判断北大党委的处理是错误的，这样明显的错误中央也不管，我感到很失望，我觉得上访、信访制度有问题，应该改革。
    1997年，我们毕业40年，同学们重又相聚在北大校园里。我在会上以《同是极左受害人》的题目发言。我讲了我的问题，我要求按中央文件办事，同学们听了我的发言都感到很震惊，对我的遭遇表示了极大的同情，对我的正义要求表示支持。
    在姜伯驹、盛森芝、吴兰成等同学的帮助下，一位副书记代表校党委表示可以再给我做一个结论。后来的百年校庆，又起了一定的促进作用，终于在1999年元旦过后，北京大学党委给我发出了《关于对闫桂勋同志错按右派分子对待问题的纠正意见》的文件，时间是1月8日。我收到此文的正式时间，已经是1999年5月19日了。距1957年5月19日北大学生谭天荣贴出第一张大字报，整整42年过去了。

    但愿历史悲剧不再重演

    我的冤案看来并不复杂，且有中央文件做根据，本该是如汤沃雪很容易解决的，却让我苦苦等了42年，这究竟是为什么呢?我想，除了“左”的思想根深蒂固的影响之外，我们的党务工作干部、信访工作干部中，是否也存在着不负责任、怕负责任，甚至严重的官僚主义的问题呢?我之所以吃尽苦头，冒着风险抗争42年，只是为了求得“公正”二字，或者按通俗的表述：“讨一个说法”。也可能有人说我“痴”，我却不以为然。42年我争得的绝不仅仅是本文开头引用的那240多个字的“纠正意见书”，我争得的是真理，是我的人格的尊严。42年的经历使我深深地体会到：真理是有的，但有时需要斗争才能得到。但愿历史不再重演，我们的国家不再走弯路，我们的人民不再受罪。
    (责任编辑吴思)

[1]


首页 -> 2000年第9期

著名历史学家和爱国诗人连横

作者：□　元　晴

字体： 【大 中 小】

    今天，我们的人，包括历史学界中人，大概很少有人熟悉我国著名的历史学家，爱国诗人连横先生了。
    连横先生(1878－1936)，祖籍福建省龙溪县马峙村(今属龙泠市)。1878年出生于台湾，原名连雅堂，为台湾望族之一。其子连震东，其孙连战(即现台湾中国国民党主席)。
    1895年台湾被日本从中国掠夺去，沦为日本殖民地。日本在台湾施行“皇民化”政策，即将台湾同胞都改为日本国籍，取消了中国国籍，成了亡国奴。连雅堂自不例外。连雅堂先生视此为中国人的奇耻大辱，乃秉持“国可亡而史不可灭”之信念，撰《台湾通史》、《台湾语典》及《台湾诗乘》等著作，铸造台湾同胞的爱国心，企望全体台湾同胞不忘自已是中国人。有两件事特别值得我们永志不忘：
    其一。大概是90年代中期吧，福建厦门市地方史专家发现了连横先生归国复籍并改名的档案资料。据此资料，连横先生1919年归国寓居北京，亲自向设在北京的国民政府内务部递送请求恢复中国国籍的呈文，在领到中国国籍证书的第二天，又向内务部递交申请改名为连横。现在这些档案保存在南京中国第二历史档案馆。
    其二。台湾沦为日本殖民地后，连横先生一直心怀祖国，誓不做日本顺民。1931年连横先生命自己的独生子连震东(连战先生的父亲)回国报效，因而给他的老友国民党元老张继先生写了一封类似托孤的信，其信曰：
    溥泉先生执事：申江一晤，怅惘而归，隔海迢遥，久缺笺候。今者南北统一，偃武修文，党国前途，发扬蹈历。属在下风，能不欣慰。儿子震东毕业东京庆应大学学经济科，现在台湾从事报务。弟以宗邦建设，新政施行，命赴首都，奔投门下，如蒙大义，矜此孑遗，俾得冯依，以供使令，帱载之德，感且不朽。且弟仅此子，雅不欲其永居异城，长为化外之人，是以托诸左右。昔子胥在吴，寄子齐国；鲁连蹈海，义不帝秦。况以轩黄之华胄，而为他族之贱奴，泣血椎心，其何能眗!所幸国光远被，惠及海隅，弃地遗民，亦沾雨露。则此有生之年，犹有复旦之日也。锺山在望，淮水长流，敢布寸衷，伏维亮鉴。顺颂

    任祺不备。

    愚弟连横顿首四月十日
    同时他对儿子震东说：“欲求台湾之解放，须先建设祖国。余为保存台湾文献，故不得不忍居山地也。汝今已毕业，且谙国文，应回祖国效命。余与你母将继汝而往。”(见连震东《先父生平事迹略述》)
    以上据民主促进会刊物《民主》杂志记载。
    不久，连横先生果然携夫人回到祖国。1936年，连横先生因患肝癌，逝世于上海，骨灰带回台湾。时值日本帝国主义大举侵华，连夫人随其子震东逃难到西安，后亦因病去世，遗骨安葬在西安清凉寺。连战于1936年8月27日出生于西安。
    连横先生殷切期望的台湾“复旦之日”，即台湾光复回归祖国，已在连横先生谢世十年之后了。连横先生托孤，以“子胥在吴，寄子齐国；鲁连蹈海，义不帝秦”作比，可谓义薄云天。连横先生无论居台或归国，均不降其志，不辱其身。台湾“复旦之日”，“家祭毋忘告乃翁”——我想，当年连横先生离世时对其子孙恐怕也是怀着这种内心情结的吧?


首页 -> 2000年第9期

从晚清举人到共产党员

作者：□　王　勇

字体： 【大 中 小】

    吴承仕(1884－1939)，字检斋，安徽歙县人，是我国近、现代史上著名的经学家、古文字学家和教育家。他从一名清末的举人，最后成为信仰马克思主义的共产党员。
    吴承仕生长在一个富有家学传统的士大夫家庭，很早就受到中国传统文化的教养和熏陶，为后来专门从事国学研究打下了坚实的基础。1901年，17岁的吴承仕考中秀才。1907年，清廷举贡会考，他以一等第一名被录取，时年23岁。吴承仕虽然参加了清朝的科举考试，但他的青少年时期正是旧中国逐渐衰败和沦为半殖民地半封建社会的动乱年代，目睹祖国山河破碎、民生凋蔽，他坚决拥护孙中山先生领导的亥革命，民国初年，他曾出任司法部佥事。
    1927年4月28日，军阀张作霖在北京杀害了李大钊等革命者。吴承仕闻此噩耗，极其悲愤，他迅即辞去司法部佥事之职，以表明其不与反动政府同流合污的鲆明立场。从此，他离开仕途，潜心治学执教，历任北京师范大学、中国大学、北京大学、民国大学、东北大学等校的教授和北京师大国文系主任、中国大学国学系主任。
    吴承仕对我国古代学术的研究十分广博。在经学、小学、史学、诸子、佛学、诗文、各种笔记以及戏曲小说等方面，都有很大建树。对于经学及小学的研究，更是成就斐然。当时，他与另一位经学大师黄侃(黄季刚)齐名海内，黄在南京执教，吴与北平讲学，时人誉为“南北两经师”。二人都师从于章太炎，章太炎评价吴承仕“文不如季刚，而为学笃实过之”；甚至说“及吾门得辨声音训诂者，其惟检斋乎!”
    作为一位爱国学者，吴承仕转变为马克思主义者并不是偶然的。1930年秋，吴承仕的朋友、著名教授范文澜因共产党嫌疑被国民党反动当局逮捕，后经共产党的多方营救才得以获释。吴承仕感到，象范文澜这样勤于治学的老实人都参加共产党，那共产党一定有道理。于是在去看望范文澜时，他坦率地要求范把共产党的书籍拿给他看。范文澜先借给他一本《共产党宣言》。看过后，吴承仕对范文澜说：“这本书讲得很有道理，难怪你要去参加共产党。”从那以后，吴承仕不断地从范文澜处借阅一些革命书籍，两位学者的思想更加接近，友谊也更加深厚了。
    “九一八”事变以后，在进步学生齐燕铭、张志祥(均是吴的得意弟子)等人的帮助下，吴承仕更加广泛系统地阅读了大量的马克思主义著作，努力寻求真理，接受新的思想。这位钻研古籍数十年的经学大师，终于变成了马克思主义的信仰者。从那以后，他努力以马列主义观点来治学。当时他任中国大学国学系主任，在他的倡导下，该系新增设了社会科学概论、新俄文学选读、西洋文学史，近代文艺思潮和中国通史等新课程。他开始以辩证唯物论和历史唯物论观点讲授经学和中国古代历史，成为我国第一位用马克思主义作指导从事经学研究的学者。
    随着“九一八”事变的爆发，日本帝国主义企图灭亡中国的野心昭然若揭。吴承仕以抗日救亡为已任，他说：“现当民族危机迫于眉睫的时候，只有集中一切力量作抗日救亡的决死战，才是我们的唯一出路。”1931年，他担任北师大教授联席会议主席，积极领导北师大文史两系的教授对日本侵略者进行口诛笔伐，还同数十位教授联名通电全国，要求国民党政府立即奋起抗日。从1934年至1937年，吴承仕在北平先后创办了《文史》、《盍旦》、《时代文化》等杂志。这些杂志发表的文章，大力宣传爱国抗日，揭露帝国主义侵略中国的本质，同时以犀利的笔锋，抨击了国民党反动派，所以都出版不长时间，即先后被反动当局查封。
    1935年，北平爆发了“一二·九”运动。年近花甲的吴承仕，怀着抗日救亡的满腔热情，积极参了这场运动。12月9日当天，他站在中国大学学生们的行列里，去新华门前集会，又和青年们冒着军警大刀、水龙的威胁，参加游行示威。他还联系大学的教授，组成教育界抗日救国会，以支持学生运动。
    “何梅协定”签订后，平津陷入一片白色恐怖之中。章太炎几次邀请吴承仕离开危城到南京中央大学和苏州章太炎主持的国学讲习所任教，但吴承仕已把自己的主要精力集中于支持爱国青年抗日救亡的进步活动，因而谢绝了业师的邀请。
    1937年“五四”运动18周年纪念之际，吴承仕和张友渔、张申府等进步教授发起组织“新启蒙学会”，由吴承仕具体领导。他亲自起草了学会《宣言》，提出“唤起比较多数的知识分子，成为时代革新的中心力量”；号召“把握住民主自由的原则，在反独裁、反盲从、反迷信的一贯信念之下尽力完成我们应该做的工作，争取当前民族解放的胜利”。该学会积极开展民主运动，得到知识界热烈响应，在社会上引起了很大震动。
    吴承仕还利用自己在教育文化界的声望和影响，千方百计地营救了不少被国民党反动当局逮捕的进步学生和革命志士。经过多年的锻炼和考验，吴承仕于1936年秋，加入了中国共产党。
    吴承仕由一位清末举人、经学大师而成为一名无产阶级战士，完成了他一生中最伟大的转变。
    1937年7月7日抗战爆发，不久北平沦陷。日寇、汉奸到处搜捕爱国抗日人土，吴承仕的名字也被列在黑名单上。在万分危急的情况下，他匆匆离开北平，避居在天津英租界。他刚刚离开北平，日本侵略者就出动军警到吴宅去逮捕他，结果扑了空。
    在天津，吴承仕的生活很不安定，先后搬过几次家，很少与北平家中联系，经济也日益拮据，到后来只能靠出售藏书来维持生活。为躲避日寇和汉奸特务的搜查，他深居简出。尽管处境危险，但他仍然在天津坚持抗日救亡活动。
    1939年夏秋之交，天津闹水灾，大水涨进吴承仕的卧室，他终日断炊，生活陷入绝境。加上英租界当局与日寇加紧勾结，在天津的许多抗日志士被捕，情况十分危急。吴承仕在天津已经无法工作，于是秘密回到北平。由于在天津动身时就身染疾病，再加上旅途劳累，吴承仕到了北平就病倒了，经诊断为伤寒症。9月11日，家人将他送入协和医院治疗。9月21日，吴承仕不幸病逝。
    党中央一直在关怀着这位革命的老学者。在他困居津门时，毛泽东同志曾派人去天津，打算接他赴延安，后因遇到大水而末接上头。吴承仕逝世的噩耗传到延安后，1940年4月16日，延安各界举行了隆重的追悼大会。毛泽东、周恩来、吴玉章等同志都送了挽词、挽联。毛泽东的挽词是“老成凋谢”；周恩来的挽联是“孤悬敌区，舍身成仁，不愧青年训导。重整国学，努力启蒙，足资后学楷模”；吴玉章的挽联是“爱祖国山河，爱民族文化，尤爱马列主义真理，学贯中西，善识优于苍水；受军阀压迫，受同事排挤，终受敌寇毒刃摧残，气吞倭虏，壮烈比诸文山”。这些联句表达了中国人民对吴承仕的深切怀念，也是对他一生的崇高评价。
    (责任编辑吴思)


首页 -> 2000年第9期

“防民之口甚于防川”

作者：□　李　凌

字体： 【大 中 小】

    韩愈(768－824)是一个具有重大影响的复杂的历史人物。历史上对他毁誉交加。有人批评他把人性分成上、中、下三品，把封建等级性的人格，说成是与生俱来不可改变的。有人赞扬他在《师说》一文中主张“道之所存，师之所存”，而“无贵无贱，无长无少”,闻道者都可以为师。当然，韩愈最显赫的成就是他提倡古文运动，他的文章“凌云健笔意纵横”，所谓“文起八代之衰”，在中国文化史上占有重要的位置。特别应指出的是：他不怕触犯唐宪宗，上书反对迎佛骨，结果是：“一封朝奏九重天，夕贬潮州路八千，欲为圣朝除弊事，肯将衰朽惜残年。”其精神实在令人敬佩。
    但我这里要谈的，只是韩愈写的四言古诗《子产不毁乡校颂》。
    春秋时，“郑人游于乡校，以论执政”。当时郑国执政的是子产，当然有一些议论是比较尖锐的，甚至有些可能是怨恨、攻击子产的话。有人建议毁乡校，子产坚决反对。他说：“夫人朝夕退而游焉，以议执政之善否。其所善者，吾则行之；其所恶者，吾则改之；是吾师也。若之何毁之?吾闻忠善以损怨，不闻作威以防怨。岂不遽止?然犹防川，大决所犯，伤人必多，吾不克救也；不如小决使道(导)，不如吾闻而药之也。”
    孔子(公元前551—公元前479)对子产的作法十分赞赏。《左传·襄公三十一年》记载：“仲尼闻是言也(按指上述子产的话)，曰：‘以是观之，人谓子产不仁，吾不信也。’”“仁”是孔子政治伦理道德的最高标准，他是不轻易以“仁”许人的。为什么孔子对子产给予这样崇高的评价呢?因为这和孔子的中庸学说是一致的。所谓“中庸”，就是“执其两端，用其中于民”(《礼记·中庸》)。孔子曾说过：“君子之行也，度于礼，……事举其中。”(《左传·襄公十一年》)中庸学说承认事物存在着对立的两端，互相矛盾，又互相联结，应取长补短，以得其中，否则就会“过犹不及”(《论语·先进》)。要避免事物的任何一端超过了“界限”(用现代哲学的语言来说就是“度”)，就要求使两端都能及时表现出来，使人们对两端都能及时了解分析比较，然后采取措施，“善者吾从，恶者吾改”，否则就会酿成大祸。子产所说“大决所犯，伤人必多，吾不克救也!不如小决使道(导)，不如吾闻而药之也。”正是这个意思。
    正确的认识方法，导致了正确的措施，导致了良好的结果：子产执政的头一年，有的人对他整顿田地疆界和沟洫等改革措施不理解，不满意，就怨恨他，叫喊“孰杀子产，吾其与之!”其可谓“众口嚣嚣”，仇恨到了极点。但是子产既不因为这些人的不满而停止自己的改革，也不对不满的人采取压服(毁乡校)的措施，而是如韩愈所说的“善也吾行，不善吾避”。结果，子产执政三年，舆(众)人诵之曰：“我有子弟，子产诲之!我有田畴，子产殖之。子产而死，谁其嗣之?”(《左传·襄公三十年》)郑人对子产的态度从仇恨变成爱戴，起了根本的变化，正因为如此，韩愈在诗中称颂“维是子产，执政之式(榜样)”。
    韩愈在诗中也举了反面的事例，这就是《国语·周语》中的周厉王信卫巫监谤的故事。周厉王暴虐无道，国人批评他，他不但不改，反而派卫巫监谤，加以镇压，“国人莫敢言，道路以目”(在路上熟人相遇，不敢交谈，只能以目示意)。厉王自以为得意，“告召公曰：‘吾能弭谤耳，乃不敢言!’”召公是大臣，他劝告厉王说：这是阻塞言路，“防民之口，甚于防川。川壅而溃，伤人必多；民亦如之，是故为川者，决之使导，为民者宣之使言”。召公建议厉王采取多种方法，听取多种人的意见，然后斟酌采行。但是，“(厉)王弗听，于是国人莫敢出言。三年乃流王于彘(今山西霍县境内)。”可能是由于吸取了几百年前厉王失败的教训，子产才能悟出乡校不可毁的道理(上述子产关于“防民之口，甚于防川”的一些话和召公的话是很相似的)。
    经过这样的对比，韩愈在诗中说：“成败之迹，昭然可现”。他通过两个历史故事，两种方法导致了两种结果，一成一败，说明管理国家应该采取什么方法。当然，他是从巩固封建统治的立场出发的。但是从认识论的角度看，却有着普遍的意义。管理一个国家也好，管理一个地区、一个单位也好，必须采取种种方法，使各方面的意见都能及时充分反映出来，然后大家讨论，斟酌损益，及时采取措施，解决问题。否则，“大决所犯，伤人必多”，像周厉王那样，被国人赶下台。即如韩愈诗中所说“下塞上聋，邦其倾矣!”
    两千多年前的中国人就有这样高的政治智慧，应属炎黄文化精华的重要组成部分，我们现在和今后都应大力发扬。
    韩愈最后为子产的善政“化止一国”，大发感慨：“四海所以不理，有君无臣，谁其嗣之?我思古人。”他认为天下之所以不得治理，就是由于不得其人。他不知道，在古代的封建社会，像子产这样的良臣是很难被长期重用的。纵使一时能上台掌权，也往往会被保守势力攻击，一旦失势或死亡，也必将后继无人，其改革、善政也会遭到破坏，即所谓“政以人举，也必以人亡”是也。
    今日之中国已是社会主义的新中国，人们期盼的不再是圣君贤相，也不是作风民主的开明领导人，而是民主的政治法律制度，以保证广大人民群众可以以社会主人的身份监督、议论“执政”。良好的民主的制度还能使思想品质好、有才干的人不断地被选拔出来，担任各级重要的领导职务；使那些不称职的和胆敢为非作歹的人，到他们应到的地方去。
    现将韩愈的《子产不毁乡校颂》抄录如下，括弧内的话是我加的注。
    “我思古人，伊郑之侨(侨，子产的名)。以礼相国，人未安其教。眣于乡之校，众口嚣嚣。或谓子产：‘毁乡校则止’。曰：‘何患焉?可以成美，夫岂多言?亦各(言)其志。善也吾行，不善吾避。维善维否，我于此视(通过这些言论，我了解民意)。川不可防，言不可弭。下塞上聋，邦其倾矣!’既乡校不毁，而郑国以理，在周之兴，养老乞言(周朝兴盛的时候，曾奉养一些年老而有知识的人，请他们提意见，帮助把国家治理好。《诗经·大雅·竹苇》的序中有说明)；及其已衰，谤者使监(指周厉王派卫巫监视并镇压批评国政的人)。成败之迹，昭哉可观。维是子产，执政之式(榜样)。维其不遇，化止一国。诚率是道，相天下君，交通旁达，施及无垠。於癇(同鸣呼)!四海所以不理，有君无臣，谁其嗣之?我思古人。”


首页 -> 2000年第9期

“肠梗阻”

作者：□　杜导正

字体： 【大 中 小】

    医学上说肠梗阻，指很长很长的肠子，中间一段患了什么病症，使肠子上下不通了，堵塞了。一日我坐北京出租汽车回家，司机四十岁，文文静静的，在车上说了一大通某些地方行政似也患肠梗阻弊病的话，很发人深省。他说：“我去年从一个工厂下岗，到这家出租汽车公司当起司机来。车是公司的，我包车，一月上缴公司四千五百元，小修与汽油由我包。我每日工作十二个小时，赚的钱几乎全上缴了。我所剩无几。养一儿，两岁，入托，月开支四百元；妻子在齿轮厂，不景气，月收入五百元。”我说：“你若买下一辆车自己开呢?”他说：“问题正出在这儿。我们这里出租车现在基本不准私人买车私人开。如准，我日子好过了。”他还说：“这种出租车公司，国营，养了大批管理人员，不管事，只管收费，吃我们。国家其实也拿不到多少。”我说：“你们为什么不给市里有关领导人写申诉信呢?”他答：“没有用，老百姓的申诉信很难送到领导人的手里。”这当然是一个人的说法，这说法也不一定准确。但我想，老百姓现在不如意的事许多。如果下情不能充分上达，上边又不大了解下情，坐在办公室听汇报，汇报都是好好好，这么下去，我很耽心呢！


首页 -> 2000年第9期

“速成写作法”创造者的人生际遇

作者：□　孙君仙

字体： 【大 中 小】

    黑龙江省农垦师范专科学校校园内西北角，有座榆树篱笆院，碧绿的枝茎纵横交错地缠绕在一大圈木栅上，形成一堵疏密相间的绿墙。这里便是“速成写作法”和“分格作文法”创造者常青教授的家。

    不测风云

    1927年10月，常青(原名常庆)出生在河南栾川县的一个小山村，父母务农。
    1948年，家境贫寒、求知欲很强的常庆，穿着布衣布鞋，腰里系着装有几个窝窝头的小包袱，初次走出深山，扒上火车，去开封报考管吃管穿的师范学校。他历尽艰辛到了开封，以优异成绩考取了外省的一所师范学校。但因战乱，铁路不通，被录取者必须乘飞机前往学校报到。那年月，坐飞机对于一个农家的穷学生来说，难于上青天。
    正当常庆在大车店一筹莫展的时候，他初中时期的语文老师张大伦出现在面前。张老师劝慰他：“你年轻轻的，有啥愁的?走，上我家去，人生在世，不就是一天一斤面吗?等路通了再送你回家。”
    常庆打量着张先生的一身国民党少校军服，心里纳闷：几年前国民党军警来学校抓张老师时，是常庆和另一位同学蹲在厕所的墙根下，让张老师踩着他们的肩膀跳墙逃跑的，怎转眼几年变成了国民党呢?张老师看着他的满脸疑惑说：“你还年轻，不懂。”
    常庆和同学在张大伦老师家住了几天，便冒着生命危险奔赴解放了的洛阳，考取了共产党办的北方大学，校长是著名历史学家范文澜。此后，他因怕自己参加革命连累家庭，便改名为常青。年底，常青参了军，参加平津战役。新中国成立后，他被选送到军政大学学习。
    1952年，毛泽东主席发出建设一支现代化军队的号召，全军开始向文化进军。时任华北军区第二高级步校文化教员的常青，继祁建华总结成年人扫盲经验推广“速成识字法”后，他苦心钻研，发明了以“我写我”为核心的“速成写作法”。在这一新的写作教学法推动下，出现了工农兵的写作高潮，高玉宝的《半夜鸡叫》、崔八娃的《狗咬起来了》，一时脍炙人口。
    1953年，常青连晋两级，被授予特等功臣。他的事迹，《人民日报》、《解放军画报》都曾予以报道，八一电影制片厂还摄制了有关他的事迹的新闻纪录片。
    然而，风云突变，一夜之间，常青的命运莫名其妙地跌入谷底。
    1955年，常青被怀疑与“胡风集团”有关，被隔离审查两个月。此事刚刚查清，中学老师张大伦以国民党特务的罪名被河南法院判刑，推论常青参加革命也系张大伦派遣，常青又成为“特嫌”，不被重用，于1958年转业到北大荒，在黑龙江垦区的金沙农场中学教书。尽管常青被迫转业时，时任总政治部副主任的肖华上将曾有“对其生活和工作要妥为安置”的批示，但是“文革”一到，还是把常青第一个揪了出来，到处游斗。
    常青转业到黑龙江后，多年来苦心经营，并在其“速成写作法”基础上，总结、发展、推广的“分格作文法”，也成为批判重点。在批斗会上，造反派把他捆起来逼问：“你在‘分格作文法’中，只讲七情，为什么不讲阶级情?你这是公开否定阶级斗争!”
    常青毫不示弱，他辩护说：“七情是人之常情，它包括了阶级情。喜怒哀惧爱恶欲，每一种情感中都包括有阶级因素。”
    造反派一个恶棍，穷凶极恶地用电工刀向常青嘴上戳去。他的嘴唇破了，一颗牙齿掉了，面部落下了麻痹后遗症。
    在北大荒农场，什么苦活、累活他都干，甚至是开山炸石，点炮，冒着生命危险去排除哑炮……
    志在千里
    “文革”后期，常青受到老战友敖伯林的关照，特意派他去偏远的地方看水库和果园。在那八面透风低矮的草棚里，常青把一根木桩钉在地上，再把一块木板钉在桩上当桌子，后又如法炮制三个凳子。他争分夺秒追回以往流逝的黄金时间，终于完成了他的“分格作文法”研究；写出了30多万字的著作《叩开想象之门》，并运用“分格作文法”创作了一部37万字的长篇小说《三色水》……
    1977年，一辆吉普车“嘎吱”一声停在常青的小窝棚外，不知所措的常青，却得到一个惊喜：来者宣布了调他去牡丹江农垦师范学校任教的决定。原来，刚刚成立的学校急需教师，他捧着三本著作的初稿走出窝棚。
    常青到师范学校后，如鱼得水，他既教写作，教作品分析，又教文学概论，一周讲授18个课时。第二年，他被调到黑龙江农垦师范专科学校任副校长，并晋升为副教授。他的“分格作文法”得到了社会的承认，开始在全国四大垦区和十二个省区的一些中学推广。《光明日报》等27家报刊介绍了他的科研成果，他在小窝棚里完成的著作相继出版。

    曲折婚姻

    1955年，已成为特等功臣的常青，在北京结识了一位在部队工作的毕业于西北大学中文系的女记者，后来成为他的妻子。
    1956年，常青因受老师张大伦事情的株连，被隔离审查后，即将临产的妻子拖着笨重的身体去探望他，并含着泪劝他：“常青，你有什么就向党交待吧!你为党和人民做过一些贡献，组织上会宽大处理的……下个星期，我们的孩子就要出生了，我希望孩子出生时，有你守护着我，希望孩子能见到他的爸爸……”
    面对爱妻，常青恸哭失声。
    常青的问题终于结案处理了。特务嫌疑不能排除，团籍被开除，保留干部待遇作转业处理。
    常青拒绝在结论上签字，但这并不影响处理决定的执行。面对这一严竣现实，常青经过反复的思想斗争，决定用最冷酷的态度，结束温暖的家庭关系：与妻子离婚，使妻子与未见过面的孩子不受牵连。
    在当年谈恋爱的地方——中山公园一张椅子上，常青说：“从感情上讲，我实在不愿也不忍心离开你，我们结婚毕竟还不到两年，生活才刚刚开始。但是，我们不能不分手，我们必须理性地来处理我们的关系。”
    “不!为什么?为什么?为什么让我离开你?”妻子痛苦而坚定地喊着。
    常青压抑着心里的悲伤，耐心地劝慰着：“你家庭出身不好，本来就背着沉重的政治包袱，如果再有一个‘特嫌丈夫’，还怎么在部队、在新闻战线干下去?”
    那天晚上，他们坐在公园里流着泪谈了很久很久。妻子犹豫了，征求过曾在中央党校任教的姐姐和姐夫的意见后，送给常青一本苏联小说《希望》，就这样，两人流着泪分了手。
    1957年，常青的戎马生涯将要结束，前面等待他的，是严竣而冷酷的考验。这时，某部医院的护士长郑玉萍走进他的生活。常青当时十分为难，唯恐别人强加在自己头上的罪名伤害这位善良的女性。可郑玉萍坚定地说：“我不怕!我出身贫农，中共党员……”这位出身贫苦的白衣战士挺身而出，坚定不移地要陪同自己心爱而敬佩的人转业到那寒草衰烟、满目苍凉的北大荒。1958年4月，常青和新婚妻子郑玉萍终于一起转业到北大荒完达山脉的八五五农场二队。在以后漫长而苦难的岁月里，夫妻俩相濡以沫。使他们感到欣慰的是，他们的几个儿女相继来到了人间。
    1989年，伴随常青度过了30多个寒暑的妻子郑玉萍，带着刚刚获悉丈夫彻底平反的慰藉，带着对生活对丈夫对儿女们不尽的留恋，离开了人间。
    现在，常青教授卧室的墙上，还挂着郑玉萍青年时代在部队的肖像。神气的领章帽徽，清秀漂亮的脸庞，薄薄的双唇含着甜蜜的微笑。
    1992年，常青和赵淑芹结合了。在日常生活中，淑芹给丈夫端茶倒水、洗衣做饭、操持家务，是常青饮食起居的得力助手。平时，他在写作时，感到自己晚年有这样一位妻子陪伴在身旁而宽慰。
    几十年过去了，常青教授虽两次获得新的家庭生活的宽慰，然而无法挥去他那埋在心底的家史上的创伤。
    1985年，常青去深圳出席一个教学研讨会归来，在广州白云机场候机室，几位专家忧国忧民地谈起了独生子女教育将给中国带来的影响，认为应该对独生子女进行艰苦朴素和准备经受挫折的教育。来自北京的一位教授列举了邻居的事例：他邻居家有个女孩，父亲被“发配”到北大荒，她年纪轻轻参加工作，每天上班路上，腋下夹着饭盒，手里拿着一本外语书，边走边看。恢复高考后，她以优异成绩考上北京大学外语系……今年将要去加拿大。
    常青一听，猛地一震，迫不及待地问：“她，她母亲叫什么名字?她家住在什么地方?”当他听到前妻的名字时，差一点晕过去。
    岁月蹉跎，人海茫茫，女儿呀，你和你妈妈现在何方?多少年来，常青一直在心里挂牵着她们母女，因为怕连累她们，他一直不敢给前妻去信。直到“文革”结束，他才开始打听女儿的下落，可前妻已去向不明。常青在失望中，心里常想：女儿呀女儿，今生今世，难道我们父女就无缘见上一面吗?
    常青当即动身，终于出现在那幢楼前。但上班的人纷纷往外走，他站在门口，心情紧张又激动，他目不转睛地注视着每一个人，竭力想认出前妻。27年的凄风苦雨、刀剑寒霜，她会变成什么样?他想先征得她的同意，然后再见女儿。上班的人走光了。常青失望地走进电梯。他忍不住问开电梯的人：“请问××同志在家吗?”
    “刚才最后一个出去的，穿白底黑点裙子的，不就是她吗?”
    啊?见过这个女人，怎么没认出来呢?27年了，她老了，我也老了，女儿都27岁了……
    “她女儿在家吗?”
    “在。马上就要出国了。”
    常青激动不已。当他叩开前妻家门时，一位亭亭玉立的姑娘站在门口，疑惑地打量着眼前这位陌生人。常青端详着女儿，极力在她脸上寻觅着自己和前妻的印迹。
    “你找谁?”
    “我从黑龙江来。”
    “啊……您进来吧……”姑娘的声音颤抖了。两眼闪烁着泪花，“你是我爸?”
    多么想拥抱一下女儿，他没有拥抱；多么想抚摸一下女儿，他没有抚摸。27年来，从未见过的女儿已经长大成人了。
    女儿颤抖着给父亲倒杯水，水顺着杯壁流在茶几上。
    27年的漫长岁月，多少企盼，多少辛酸，多少磨难，多少思念，女儿颤抖着从抽屉里取出一幅自己的照片，送给了父亲。父亲看看照片上的女儿，又看看眼前的女儿，两眼闪着泪花。
    女儿用手帕包些钱，系在手腕上，对父亲说：“爸，我们出去走走吧……”
    父女到了中山公园，女儿指着一张椅子说：“爸，坐一会儿吧，我妈常领我来这儿，就坐在这里的椅子上……”
    常青默默地抚摸着椅子，一阵酸楚，历历往事涌上心头。他和前妻恋爱告别时，就坐在这把椅子上。她给他读普希金的诗，给他唱苏联歌曲；分手时，也坐在这里，泪洒衣襟，握手道别。现在，椅子仍在，一切皆非……

    1989年，张大伦的问题终于得以查清：
    “张大伦同志是我党打入敌人内部的地下情报人员，他为祖国的解放事业做了大量的有益的工作……”
    同年，常青的历史问题也得以彻底平反。为常青落实政策的北京军区的几位军官，望着历尽磨难、饱经沧桑的常青，敬佩地说：“您在那么大的政治压力下仍做出那么大的成就，太了不起了!如今，您不仅是教授，是作家，还是全国优秀教师，您太了不起了。”
    常青望着这群年轻的军官，无限感概：他就是这样的年龄离开北京军区的，他坚信，他眼前的这些年轻军官，不会重踏他走过的路。
    怀揣北京军区平反决定的常青和仍然健在的第一个妻子在一位朋友家相见了。他把平反决定递了过去，前妻早已泪涕满面。它来得太迟了，30多年的岁月过去了，一切都无法挽回。
    “这难道是误会吗?”前妻仰天自语。
    “不，不是误会，在阶级斗争天天讲的时代，这是必然。”常青说。
    “你，走过了多么漫长的铺满荆棘的路哇!”临别，前妻又为常青背诵了一段普希金的诗句：
    牢狱会崩塌——
    而在门口，
    自由将欢心地将你拥抱……”
    一切该过去的，不该过去的，都过去了。

    金秋硕果

    自常青回到教育战线后，南方的许多大学想把他调去工作，并答应一系列优惠待遇，但常青没走，他坚持留在北大荒垦区的阿城郊外的农垦师范专科学校。
    1996年，常青已经退休。他退休后，最大的心愿是：渴望在有生之年再见见定居加拿大的女儿；也渴望抓紧时间完成一套九年义务制教育中的作文系列专著。1999年4－5月，常青在草拟这套专著的间隙，应邀到各地讲学，他不顾年迈，只身万里，一个月内讲学八次。他讲学的题目是《作文要走出朦胧》。
    1999年9月，为迎接建国50周年大庆，常青的一套四册书稿，终于出版发行。这套适应小学、中学提高作文水平的《分格作文法》，开创了作文教学科学化的先河。它将结束千百年来作文教学中的混沌和朦胧。
    常青事业有成，儿女们也很有出息。
    在加拿大获温沙大学硕士学位的女儿，从事文学创作，有很好的悟性，她创作的长篇小说《红浮萍》，获得了加拿大华人优秀文学奖。
    长子常新港也是作家，大儿媳李萍在哈尔滨某杂志社任编辑。次子常新航任黑龙江农垦师范专科学校艺术系主任，二儿媳罗彩云在该校中文系任教。女儿常小波在阿城电大当会计师。
    常青教授的晚年是幸福的，常去他家的人，每每看到他和妻子提着筐子或提兜的身影，出没在果树林或自家的豆角架中，都不免发出这样的感叹：夕阳无限好，何愁近黄昏!
    (近悉常青同志于今年2月23日因病不幸逝世，特于本期发表此文，以寄哀思——编者)
    (责任编辑洛松)


首页 -> 2000年第9期

教师佳节忆名师

作者：□　毅　生

字体： 【大 中 小】

    在“尊重知识，尊重人才”的口号逐渐深入人心，科教兴国成为社会共识的今日，想到又一个教师节的迫近，不禁心潮难平，朝华夕拾，寄出下面这些篇什，记下我对恩师们的怀念。文拙意诚。读者可以从这些往事的记述中，领略前辈专家学者的懿范和高风亮节。

    孟森教授与吴晗的忘年交

    20世纪的30年代初，北京北海西邻，文津街东端的一座蓝色琉璃瓦饰顶、雍容大雅的建筑群落成了，这便是著名的北京图书馆。国家的许多珍本秘笈，诸如元代《经世大典》、《明实录》、清故宫档案和仅存的名人笔记、日记等都有了安居之所。
    此后不久，北京图书馆又不惜重金，购进了朝鲜《李朝实录》。这是关于朝鲜近古史的珍贵资料，为政治和学术界所重视。从此，几乎每天八点前后，总有一位七旬老翁，夹着笔记簿，从北京大学沙滩宿舍出门西行，走过团城，直进图书馆。这便是到善本部阅览《李朝实录》的中国著名明清史专家孟森教授。与此同时，从府右街西面常常有一位二十多岁的青年迎着初升的朝阳，也转进了这崭新的图书馆，他也是来借览和抄录《李朝实录》的。这青年是清华园的研究生，浙江省义乌人氏——吴晗。
    这一老一少，每天或是在馆门前台阶上相遇，或是在借书台前碰面，渐渐由路人变成了朋友，特别是他们同阅一套书，真正成了“奇文共欣赏，疑义相与析”，两人关系越来越亲密。孟老惊讶地发现：眼前这青年，不仅文史功底好，英语水平不低，而且热情豪爽，肝胆照人。吴晗对老人执弟子礼，孟老先生更是白发童心，最终说道：“我们是忘年交!”
    我读北大晚，没赶上师从孟森先生，但我拜读他的《明、元清系通纪》，高山仰之，令人钦佩之至。他博学而识之，往往能发前人之所未发。我至今也不能忘记他在该书中一句明睿的学术论断：“凤州即开元，(后)金于虚出(阿哈出)所居也。”百年来，许多研究清朝开国史的学者都念过这段，也许是出于对历史地理学的陌生，竟误指开元为开原，把凤州当作奉州。这个错误，竟把满族始祖发祥地的绥芬河改变为辉发河，结果谬之千里。
    吴晗治学勤苦，又承胡适与孟森先生诸前辈的指授，故在学术上的开拓，既广且深。

    马寅初、吴玉章两校长重视体育

    马寅初校长是浙江嵊县人，诞生于1882年，逝世于1982年，松龄鹤寿。他少时即好学敏求，后入北洋大学，明辨而多思。他留学美国，获哥伦比亚大学的哲学博士和经济学博士，故有人称他“双料博士”。他的名著《新人口论》，超脱于马尔萨斯的时代局限，为新中国人口素质的提高和计划生育，作出了卓越的理论贡献。他虽然被误解，遭批判，但他本着对科学的良知和热爱祖国的赤诚，坚持自己的学说，他终于被证明是正确的。
    马老于五四时期任北京大学教务长，抗战时期因抨击国民党的贪污腐败，曾被关押于集中营。出狱后执教于重庆大学。中华人民共和国成立后，他于1951年出任新北大的第一届校长。
    马寅初执长北大时，已晋七旬之年，可是他精力充沛，有一种爽朗乐观的气度感染人。他很爱护和关心学生，记得他一次给我们讲话，从治学为人到身体健康，谆谆告诫。他说：你们不愿作东亚病夫吧!要作东方的雄鹰和雄狮：要天天锻练。我赞成你们每天下午都锻练一小时。陪同马老的秘书从旁插话道：“马老每天早起，洗漱后就去爬景山，从不间断”。我们听了颇受启发，也感到惭愧。因为当年北大的学生，“夜猫子”居多，晚上“开夜车”，养成早起锻练的习惯是很不容易的。
    吴玉章校长(1879－1966)是四川荣县人，他是孙中山创立的同盟会的重要成员，辛亥革命后又接受马克思主义。在将近花甲之年，他毅然参加红军二万五千里长征，若非有坚贞的革命意志和坚强的体魄，是难以战胜困难的。新中国建立后，他任中国人民大学第一任校长。
    吴校长爱护教师和学生的佳话很多。有一次他到西郊人民大学的年轻教师宿舍看视，那时条件简陋，吴老说：保护老师们的眼睛重要啊!他立即责成后勤部门为每位老师配一座台灯，换一个写字台，买一把软座垫的椅子。这在50年代初，是近乎豪华和阔绰的了。人民大学落实了吴老的指示，给首都其他高校作出了表率。
    当时，我在人大作研究生，一个深秋的傍晚，七旬开外的吴老到铁狮子胡同一号来给我们讲话，搬给他的藤椅不坐，站着讲了近两个小时。他还对坐在“马札”上听讲的同学说：今晚天气凉了，你们行吗?我是行的。你们要锻炼身体，因为“身体是革命的本钱”。这时我们才注意到，他穿的比我们年轻人还单薄。

    白寿彝重史德翁独健贵友谊

    在那乾坤颠倒、是非混淆的“文革”十年间，“四人帮”到处煽风点火，盅惑人心，所谓的“评法批儒”，便是其罪恶之一例。
    在“评法批儒”的高潮中，中国历史博物馆奉命举办一个关于“评法批儒”的展览。预展时，请了些历史学家审看，白寿彝先生被邀，我也忝列其中。那时言路阻塞，动辄得咎，好些人看过展览，明哲保身，讷讷不敢言。白寿彝先生却不然，他既有睿智，更有铮铮硬骨。审看时，白先生便很认真，对解说词一一过目(我是草率应付)，特别是在孔子和秦始皇的画像和解说词下，他驻足细看，并当场向陪同的馆领导提出不同看法。座谈时，白先生诚恳地认真地说：历史博物馆要把真实的历史告诉人民。孔子是儒家老祖宗，他有不好，然而他在教育上、文化上和思想上给中国留下了丰富的遗产；秦始皇的解说词，只说了他的伟大功绩，对他的过错却不置一词，这样不恰当。他焚书坑儒，尽人皆知，还有别的问题，也该指出来。白先生这一席话，真是金玉良言。不仅馆领导感谢之至，我在旁也受到教育。
    中国的史学传统，有秉笔直书的董狐，也有曲笔阿时的魏收。章学诚在《文史通义》书中，立“史德”篇，主张“善善而恶恶，褒正而嫉邪”。如白寿彝先生者，刚正不阿，给后人留下了史德的范例。
    翁独健先生在燕京大学时与地理学家侯任之是好朋友。文革中，“四人帮”组织名为“梁效”的写作班子，想把侯先生拉进去。翁先生有所风闻，便约侯先生到南池子家中相叙。他说道：四川新发现的大足石刻很有价值，你抓紧去看看；云南气候好，又有元谋人的遗址可考查，你何不一路走走，去看看。侯先生是个聪明人，回去品味翁先生的话，便心领神会，不日就西行入蜀，躲过了牵连，躲过了一场劫难。

    听王明讲婚姻法、杨献珍讲哲学

    蔡元培在北京大学倡导学术自由、兼容并包，传为佳话。其实，新中国成立之初，北大也常设讲台，邀各界学者或中外政要来讲演。我们自愿参加，并非组织安排。
    记得婚姻法公布不久，北大学生会请鼎鼎大名的王明来讲婚姻法有关问题，地点在红楼北边的民主广场。那天下午，我在楼内资料室查书，只听得窗外不时爆发阵阵掌声和欢笑声，便被吸引而坐到窗口去听。越听越有味，便弃卷洗耳恭听下去。我扫视诺大的万人广场上，不仅本校许多人听，还有邻近单位来的。对面是灰楼，也有许多人打开窗户听。民主广场东边是一道矮墙，墙外便是北河沿街道。我看见街上骑自行车的、拉黄包车的，不少人停了下来，在街边静立凝神地听。王明口若悬河，讲了足有三个小时，我们听得很投入。可惜那时没有录音，若录下这篇生动的讲演来，便也很有意思了。
    杨献珍在50年代曾任中央党校的校长，是著名的马克思主义哲学家。中国人民大学请他给研究生讲辩证唯物主义，我怀着敬仰的心情，跑去一睹丰采。献珍同志讲课深入浅出，能把抽象的哲学概念，以具体生动的形象表达出来。我记得他讲“无的放矢”时，便比喻说：“用机关枪扫射垂杨柳，噼哩啪啦扫一通，柳树叶掉落满地，什么问题也没有解决。”全场听罢顿形活跃，对其含义也心领神会了。只因听了献珍一次讲话，在他为“合二而一”被批判时，我远隔门墙，不知他境遇何如，空怀怅惘。

    朱光潜、朱庆永与贺麟三教授的谦逊

    朱光潜先生的《给青年的十二封信》，在我们中学时代，是与冰心的《寄小读者》同样受到推崇的。抗战八年时，光潜先生与武汉大学一块儿迁到四川乐山县，与乌尤寺旁的临江大佛隔岸而居。我那时在乐山念武大附属高中，对朱教授十分敬仰。也许自己是农村孩子的缘故，却不曾想到去闯府拜谒。稍后，胡适出任北京大学校长，聘请朱先生任北大西语系教授。我于1948年考入北大，虽专业是历史学，但有兴趣于外语，便选修了朱光潜先生的“英诗赏析”这门课，每周可以聆听教言，增进了阅读和欣赏的能力。
    光潜先生个子不高，身体显得有些单薄，但精神却很好。他上课从不晚到，讲授内容丰富，态度很认真，特别是对本系学生要求很严格。对外系学生则不常提问，使我只感到亲切而不感到压力。一次，课间休息时，我特地向朱先生问好，他听出我川西的口音，便亲切地说：“四川是好地方，乐山更好。乐山兼有山、水、平原之胜，我很怀念在那里的岁月。”北大迁到燕园以后，我曾回母校见到过光潜先生。但经过历次思想改造和对他美学的批判后，老教授显得颜色憔悴，意绪箫然。后来他逝世了，我也未能去悼唁。而今思之，不禁怆然憾然!
    朱庆永先生原是辅仁大学的教授。1951年院系调整，合并来北大。他仪容伟岸，广额方颐，但面带微笑，令人亲敬。那时，教授罕有访问学生宿舍，但庆永先生在下午无课时，深入到东华门东北侧的三院宿舍来看我们，他娓娓而谈，没有一点教授的架子。我曾去过不少教授之家，但教授到学生宿舍探视，这却是我第一次亲历。
    贺麟先生是北大哲学系的教授，是中国通晓黑格尔辩证法的老专家。他虽然在当时学问和地位都很显赫，为人却十分谦逊。记得一次见他接电话：他从座位站起来，很礼貌地敬问道：“您是哪一位?”对方通报姓名后，说要找他。他于是谦抑地回答道：“我姓贺，有什么事需要我去办么?”当听完对方的叙述，结束谈话时，他仍然站着，等对方挂断电话后，他这才放下听筒。孔子说：“临事必敬”，我知之而未详，是贺先生所为，使我懂得了这句话的真谛。

    “学问如海士林所宗”的雷海宗先生

    雷海宗先生并不是我的业师和指导老师。他执教于清华，北大历史系聘请他作兼任教授，主讲中世纪世界史。我是慕名趋前听课者之一。他的课深深地吸引了我，打动了我，使至今已届七十之年的我不能忘怀。雷海宗先生讲课不仅内容丰富，且妙趣横生，循循善诱。
    记得当年夏令时节，听课学生往往疲倦发困。有的先生或大声警示，或掷小粉笔头告戒，雷先生则不然，他往往忽出妙语，使大家精神为之一振，活跃起来。记得一次他忽地问道：“你们谁是江南人氏?给我对个对联何如?随即说上联曰：“无锡锡山山无锡”。全堂哑然，雷先生随即说出下联：“平湖湖水水平湖”。待大家提起精气神儿，连称妙对时，雷先生转入正题了。我后来在大学当老师，时常想着如何使课堂气氛严肃与轻松兼而有之，让学生有张有弛，悠游涵泳，应该说，是雷先生的启示。
    西欧的中世纪，被称为DarkAge，意即“黑暗时代”。当长安的唐代文明光华璀灿之际，欧洲却沉睡着。雷先生在讲西欧这近千年的寂寞时，把罗马教廷与诸侯王国的矛盾斗争，讲得生动而引人入胜。罗先生讲德意志国王亨利四世与教皇格列高里七世尖锐斗争故事时的神态，至今还历历在目。
    雷先生讲意大利文艺复兴和人文主义的勃起，让我们认识到：人不是皇权和教权的奴隶，人是独立的，属于自己的。文艺复兴就是思想解放。欧洲的近代文明，便奠基于此，开始于兹。

    金毓裺与罗尔纲先生佳惠学林

    金毓眘先生是我在北大时的老师。他曾执教于东北大学，在日寇侵凌之际，他撰著《东北通史》，以笔作刀枪，舒发爱国抗日的胸怀，继而，他又编纂卷帙浩繁的《辽海丛书》，哺育了广大的东北学人。该丛书收录了许多珍本秘笈，其中便有金代官员王寂撰写的《辽东行部志》。金先生知道，王寂还撰有另一书，便是《鸭绿江行部志》，但抄本无多，仅知有一部在北京某先生之手。于是他多次恳请为之付梓并致酬，但终未得实现。
    金先生的精神深深地感动了我。20世纪60年代中期，我因研究东北边疆问题，曾多次考察白山黑水，并访书于长春、大连和辽宁的图书馆。在寂寞辛劳的查阅访求中，偶然获得了《鸭绿江行部志》的手抄本，我不禁欣喜若狂。为完成先师遗愿，便将新获得的抄本，给辽宁图书馆另抄一份，并告有关人士。使新版的《辽海丛书》，少却了一个遗憾。
    罗尔纲先生与金先生南北辉映，堪称学界双璧。两人除了潜心著作，还编纂大宗资料，以泽后学。罗先生在50年代，长期埋头在南京图书馆，眛求太平天国史料。他将十年“坐冷板凳”所获的珍贵史料，编辑整理出来，陆续出版。他又考虑到出版周期太长，便从1200万字资料中精选100万字，尽先出版，这便是60年代初问世的《太平天国史料丛编简辑》。这六册“简辑”像春雨一样，浇沃了中青年太平天国史研究者，使他们茂然茁长，卓然出群。罗尔纲功莫大焉!
    我至今还记得：在《太平天国史料丛编简辑》中有一份《皖樵纪实》的珍本。罗先生曾告诉我，这是他当年访得的孤本，由罗师母帮助他，用夜间儿女安睡时间，在青灯如豆的暗淡光线下，一字一句抄出来的。罗老很感激夫人襄助深情，也深爱这份珍贵的抄本。但为使此书垂诸久远，泽被后学，他无私地捐献出来了。
    (作者为中国民族大学教授)
    (责任编辑洛松)


首页 -> 2000年第9期

才识绵山真面目

作者：□　惠金义

字体： 【大 中 小】

    山西介休的绵山，不仅有着优美的山水风光，而且有许多名人名事，最著名的首推介子推守志被焚事件。据史载，春秋时期，晋国公子重耳蒙难，逃到卫国，饥饿难忍，随臣采来野菜充饥，重耳难以下咽。从臣介子推割下自己身上的一块肉，熬成肉汤，叫重耳吃，重耳感激涕零。这就是历史上著名的“割股奉君”的故事。介子推“割股奉君”，不是为了日后的封赏，而是为了晋国的振兴。重耳流亡国外19年后，59岁返回晋国，掌握了政权，这就是晋文公。当年跟随他流亡的从臣们邀功请赏，他都论功封爵。唯独介子推“功不言禄”，看不惯这种上下之间相互利用的风气，怀着“耻将股肉易封侯”的心情，携老母归隐绵山。后来晋文公想起了介子推，亲自到绵山寻找，因山大路险，难以找到。有人给出主意说：“介公是个孝子，放火烧山，他一定会背着老母出逃。”没想到介子推隐居志坚，绝不下山受封，母子抱树被活活烧死。
    到了后世，每逢介子推死难日，当地便“冷食”三日，以表纪念，这就是关于寒食节由来的传说。人们崇拜介子推的节操，把他与屈原并提，遂有“南有屈子，北有介子”的美称。有人做过统计，《全唐诗》中有130余篇描写介子推与寒食节。据说晋文公见烧死了介子推悔恨莫及，他命随从拣拾烧后的残木，做成木履，走起路来呱嗒作响，提醒自己不忘介子推，时而喊“悲乎!足下!”，后人就把“足下”作为“朋友”的尊号。现在绵山上有介子推祠，祠前两株相抱而生的柏树称母子柏。
    绵山上另一位高人是北魏佛教净土宗的先驱昙鸾。昙鸾是山西代县人，早年在五台山皈依佛教，潜心研究教义，正当他注释《大乘方等大集经》时，得了一场大病，身体受损，就离开五台云游四方，寻找健身之术。在南方得了道家十卷仙方，学会了炼丹，以求长生不老，后来他又到洛阳，遇到了印度名僧普提流支，普提流支赠他《观无量寿经》一卷，并说“这才是大仙方，人生哪有什么长生不老，您纵然求得长寿，也只是暂时不死，终究还要轮回于三界之中的。照《观无量寿经》修行，才能解脱生死。”昙鸾顿悟，从此成了专修佛教净土宗的和尚。
    昙鸾做了大量弘布净土的具体功业，名声很大，连当时北魏皇帝也敬重他，赐他“神鸾”的称号。昙鸾晚年住在玄中寺，经常到绵山弘传净土思想，并在云峰寺立了道场，信徒们把他布教的地方称为鸾公岩。
    到了唐代，绵山的佛主是田志超，又称空王佛，民间有很多关于他的传说。田志超最早是一儒生，生于陕西大荔县，后移居榆次源涡村，因疾恶如仇，乐善好施，爱民救民，遭人陷害，来到介休一家寺院做了和尚，后来移居绵山抱腹寺，兴建寺院，汇聚僧侣，讲经说法，修成正果。传说李世民慕名来朝山，田志超鄙薄名利，不愿领受皇恩，便安排宁空、摩斯两个第子接驾，吩咐说：“我今晚到山林深入隐匿，皇上驾到后就说我寂灭西归。”第二天李世民冒雨上山，问到活佛，两位弟子跪奏道：“师父已经圆寂，”李世民怅然若失，只好望空拜道：“寡人真乃福浅，此行空望佛矣!”唐僖宗李儇根据李世民的这句话，封田志超为“空望佛”。再后，人们赞颂他与介子推一样鄙薄名利，拒受皇恩，改称“空王”、“空王佛”。
    绵山还有许多动人的故事：唐代李世民以绵山为根据地，曾大败宋金刚，收降尉迟恭；明代末年太原武总兵曾依托绵山重击清兵，以图再起；抗日战争初期，冯玉祥所属方振武部，在绵山举行过著名的抗日誓师……所有这些，都为绵山添了一笔神圣的色彩。
    绵山，最早叫绵上，至今共留下殿宇88处，2000余间，数量之多，全国罕见。由于绵山山势陡峭，庙宇多是依山就势，紧贴石壁建造。因而“云崖挂禅方，庙宇贴峭壁”，就成为绵山建筑的一大特色。
    据统计，绵山悬空建筑有30多处，规模较大的建筑群有3处，一是龙头寺，二是大罗宫，三是抱腹寺。龙头寺，位于绵山北端，是沿着公路进山的第一站。刚修复的龙头寺焕然一新，座落在山畔上的关帝庙内，塑有刘、关、张三兄弟及其五虎上将的塑像，栩栩如生。关帝庙左侧石壁上是一幅巨大的百龙图，登60级台阶，便是巍峨壮观的真武庙，庙后有介子推母子坐立塑像。
    离开龙头寺，蜿蜒曲折，过蜂房泉便到大罗宫。大罗宫建造在巨大石凹里。“大罗”为道家最高境界，传说介子推隐居时，在此看到过“大罗仙境”。这次顺山势由低到高扩建，为明三暗四七层仿古建筑，建筑面积达3000多平方米，歇山屋顶，依次排列，层层叠叠，绚丽壮观，神像壁画，技艺超群，成为全国最大的道教建筑群。
    过大罗宫，经兔桥、鹿桥、天桥、舍利塔林向左90度一折，便是抱腹寺。抱腹寺位于绵山半山腰，是绵山的主寺。最早建于三国曹魏时期，由高僧迪公考察筹划，魏明帝曹睿颁诏建造。寺庙建筑于一凌空突出的巨岩下溶洞中，因岩石边缘呈穹形，像人两臂抱肚，因而得名。岩石下是一个敝口大岩洞，洞高约60米，宽150米，深50米。十多座殿宇建造在这个巨大的“腹”中，成为佛教的一大禅林。寺庙依地势建造，分上下两层，下层以空王殿为中心，南有药师殿、弥勒殿、观音殿，殿下一四合院为僧舍；殿北为弥陀殿、介公祠。殿后有石阶路，可攀登到上层。上层有石佛殿三间，殿内塑像为空王佛，包骨真身，眉清目秀，活似真人。殿前有楹联：“真山真水真人修成正果，古岩古洞古佛炼归金身。”顺着石佛殿向右，有诸天殿、罗汉堂、菩萨殿等；向左过龙池为五龙殿，殿内五龙为五个武士坐像，依次排列，侧目怒视其母，占据了殿的主位，龙母却偏居一隅，面南而坐。母子坐位倒置，游人必觉奇怪。原来，传说绵山一度为五龙霸占，横行乡里，民怨沸腾，空王佛上山后与龙母对弈，龙母输掉了绵山，五龙得知，怒斥其母，并与空王佛争夺，结果被空王佛击败，只好退居山后，山后有五龙墓。
    抱腹寺寺庙之间都有木栈道相连，由下仰视，殿宇参差，错落有致，勾栏蜿蜒，险峻雄奇，明代傅山游后，心情十分激动，题长联云：“阅名山多矣，无如此石凌空，生成的一片袈裟，十方圆盖；瞻佛像巍然，自有真神出现，修炼来三花聚顶，五气朝元。”横批是：“活山活佛”。
    抱腹寺是绵山的主要景区，北面有铁索链，攀援而上，可达摩斯塔、铁瓦寺，能观云海、日出、佛光。顺鸟道下行，有一个30平方米的小土丘，丘上竖一3米高的石碑，篆书“大唐汾州抱腹寺碑”，这就是著名的开元古碑，碑文1200字，记述了抱腹寺的来历，成为难得的珍贵文物，碑旁有贺知章的题记。这块几吨重的石碑是由寺僧从岩沟拽到棋盘洞附近的。再攀云梯到抱腹寺前，而后又沿120级石阶和60级石阶到铁索岭下，手抓铁索，登上岭顶，这500米的路程，几乎都是75度的绝壁。
    绵山虽高，可山高水高，山光水色十分诱人，自然景观处处可见。在龙头寺与大罗宫之间有长百余米、宽30余米的凹崖，崖壁裸露，中腰以下，突起十多个石疙瘩，大者如盆，小者如碗，表面长满厚厚的苔藓，山泉从石壁中渗出，沿苔藓“包”滴下。
    黄山、华山以松称奇，绵山以柏叫绝。绵山脚下的柏与众不同，生长茂盛，有一株秦柏高16米，主杆胸围118米，根部腰围167米，树荫覆盖300平方米，比陕西黄陵“黄帝手植柏”还粗18米，堪称全国柏树之冠。
    从抱腹寺沿着公路南行东拐，就到了水涛沟，这条沟里的水一直流向介休平川，水质很好。河两岸高山耸峙，外形似台、似炉、又似佛，山坡上长满苍松、翠柏、绿柳、白桦等树和奇花异草，春夏苍翠欲滴，秋天红叶一片，高山上时有瀑布泻下，约有20多处，最长的有300多米，形成状态各异的瀑布群。瀑布最为壮观的是沟掌上的水帘洞，条条水帘垂下，水花四溅，阳光中还时有彩虹熠现，真是如入仙境。沟中有茶楼、酒肆、凉亭、木屋、藤桥、雕塑，如诗如画，使游人始终陶醉在一种神秘色彩之中。
    每年农历三月十七日至四月二十日，是绵山庙会节，每日有成千上万人朝山，大小宾馆住得满满的，有文艺演出，有经贸洽谈，热闹非凡。最为热闹的要数“挂铃”那天，所谓“挂铃”，就是将铸好的铁铃挂在抱腹岩石的内壁上，以期吉祥如意。挂铃的人是一些身怀绝技的勇士，将绳子系在腰间，从山顶吊在半空，利用绳子的晃动，将人悠进洞内，用铁钩钩住顶壁，打楔系铃。挂铃的全过程，惊心动魄，犹如杂技表演，许多人上山就是为了观看这激动人心的一幕。


首页 -> 2000年第9期

张家口大境门“大好河山”书撰者

作者：□　杨继光　张恒宝

字体： 【大 中 小】

    在张家口市区北端，有一座闻名遐迩的长城关隘——大境门，大境门以雄伟、险峻闻名于世。城门上方题有“大好河山”四个颜体大字，苍劲有力，为世人称道。
    “大好河山”四字的书撰者为高维岳。高维岳字子钦，辽宁省锦县(现为凌海市)人，1875年(清光绪元年)生，1900年从戎，在朱庆澜将军的巡防营任司书。1907年入保定通国陆军速成学堂二班步兵科学习。毕业后回东北，适逢奉天巡防营整编，遂到孙烈臣前路巡防队任哨长、哨官。1912年入东北陆军讲武堂步兵科学习，毕业后任军官军士团教育长，后任奉军二十七师参谋长。1921年7月，任奉军二十七师第五十四旅一零七团团长，后任第五十三旅旅长。1923年任东北第十九混成旅旅长，1925年任东北陆军第七师师长，1926年任安国军第三、四方面军团第九军军长，同年8月任察哈尔特别区都统。都统署便设在张家口。
    1927年，高维岳为大境门写下了留传至今的“大好河山”这四个字。
    高维岳上任之初，察哈尔民众对奉军毫无好感，认为奉军不少头目出身草莽，军纪军风定然不好。然而，人们很快发现，高维岳治军很严，他常常微服私查，发现妄生事端者，统统予以严处。因高维岳责打过有过失之士卒，故有了“高二打爷”的绰号。出于敬畏，当时军中还流传着如此之说：“谁要倒霉或做了亏心事，就会在街上碰见‘高二打爷’。”
    那时，在张家口一些公共场所(戏园子、茶肆、书场等)，常常有地痞流氓寻衅闹事。高维岳建立了军警巡查制度。每家戏园子开戏前，即来一支由五六名军人组成的“督察队”负责压场。他们荷枪实弹，坐于特设的“弹压席”内。带队军官入场时还手持一支约三尺长的木箭，上书“察哈尔高”四字。这支令箭标志着高都统赋予“督察队”的临场处置之权。当时，百姓们叫此箭为“大令”，可见其威力之大。
    在市政建设上，高维岳缺少前任都统张之江、西北边防督办冯玉祥那样的革新和进取精神，因此没有什么突出建树，但他对前任留下的市政设施的保护还是不遗余力的。对前任建的上堡公园和水母宫继续加强管理，派员负责日常养护，不断增加花圃林木面积；对新筑的全城第一条马路，仍按旧规分道行车，并坚持了每日由清洁队负责清水泼街的办法，从而保持了街道的整洁。
    在奉军中有儒将之称的高维岳，对中国传统文化情有独钟。因此，他对保护文化古迹格外精心。张家口古建筑甚多，其中明清时建的庙宇最具代表性。他令手下四处张贴由他签署的布告，布告中列明保护措施和处罚条款，使人人皆知，个个遵守。高维岳在1927年暮春时节题写的“大好河山”四个大字，即是他挚爱祖国大好河山心迹的坦露，也是他作为一名儒将的深厚文化底蕴的展示。
    高维岳在张家口期间，其功不可没，其过亦不应掩。过之大者，是奉命杀害了共产党人多松年。多松年系中共早期党员，蒙古族，曾任中共察哈尔特别区工委书记，1927年曾代表绥察二区出席中国共产党第五次全国代表大会。会后返抵北平，正值李大钊被奉系军阀张作霖杀害，绥察党组织惨遭破坏之时，但他不避艰险，仍然来到张家口，力图恢复党的组织。结果，由于叛徒告密，多松年不幸被特务逮捕，严刑拷打后杀害于张家口清河桥畔(原大铁桥畔)，其尸体被工友们掩埋在西山坡的荒冢中。
    高维岳在察哈尔任都统二年后，调回奉天，在“九一八”事变前张作霖自任陆、海、空军大元帅时，张敕令加封高为“岳威上将军”，并在其家乡石山镇西岭及东河洼子分别立九眼透龙石碑各一座，以彰其德。
    “九一八”事变前，高维岳正在南京军事参议院任参议。奉军出身的他，自然对东三省的局势格外关心。事变后，他频频致信友人，了解东三省沦陷情况。此后不久，高维岳调到北平军事委员会任职。1933年2月，日寇侵占热河，长城抗战枪声打响，在日本人进关前，北平军分会转移到西安，高维岳因年老体弱未能随行。他家住北平地安门附近的前圆恩寺胡同，从早到晚，足不出户，为国家忧，因病体苦，生活窘困，苦不堪言。
    日军进占北平后，日本人曾让北平宪兵司令部的邵文凯几次到高家，邀请高维岳出山任职，皆遭高拒绝。他说：“我不能当汉奸给日本人干事，当亡国奴。我愿当汉奸在东北就当了，那还能保住我的家产(日本人在1932年侵占锦州时，把高家房产没收了)。
    国破家衰，高维岳从此无一日心安。1938年10月，终至一病不起，与世长辞。他在临终时对家人说：“我为官多年，虽无功于国，无益于民，但未尝不以国家民族为念。日寇入侵，我也未失掉中国人的气节，未给他们当傀儡官。我多年的薪俸所积，亦不足以养你们到老，你们自谋生计去吧!”言讫而终。
    高维岳死后，灵寄北平万寿山。
    (责任编辑文贤)


首页 -> 2000年第9期

“畏我论”及其演化

作者：□　官伟勋

字体： 【大 中 小】

    一支战无不胜的军队，必须是一支面对任何强敌都无所畏惧的军队。
    如何才能不畏敌?众兵家说：要使之畏我——畏我者不畏敌，畏敌者不畏我。

    从冒顿的故事说起

    《史记·匈奴传》有如下一段记载：
    匈奴老单于(即君主)头曼立儿子冒顿为太子。老单于后来爱上另一个阏氏(即皇后)，生了个小儿子。头曼想废掉太子，另立小儿子为太子。作为过渡，他就把冒顿送去强大的邻国月氏做人质。冒顿到了月氏，头曼就发兵进攻月氏。月氏要杀冒顿，冒顿偷了一匹骏马骑上逃回匈奴。老单于觉得冒顿能干，就把一万骑兵交给冒顿统率。
    冒顿当了万骑统帅，就为自己做了一些响箭，对部下说：“我的响箭射到哪里，你们就要紧跟射到那里。不射的，杀!”在一次打猎时，他的响箭射向鸟兽，有人没跟着射。冒顿立即把这些人杀了。住了几天，他一转身，把响箭射向自己的爱马，有的部下一犹豫，没射，又被他杀了。又一天，他突然把响箭射向他的爱妾，又有几个部下惶惑之间没敢射。他把这几个人又砍了!
    经过几次血腥杀戮后，冒顿的响箭射到哪里，部下的箭就齐刷刷地跟到那里了。
    时机到了。有一天，老单于带人出去打猎，冒顿的响箭“嗖”地一声，向头曼射去，紧跟着，万箭齐发，眨眼间老单于就变成刺猬了!冒顿当了单于，立即将后母、弟弟和不听从他的大臣，统统杀了。
    此后，匈奴在冒顿的强悍统治下，迅速崛起。东灭东胡，西击月氏，南击楼烦、白羊河南王。然后，他收复当年秦国大将蒙恬占领的全部土地，并南侵燕、代。刘邦北上亲征，冒顿诱敌深入，将刘邦包围在平城，汉军几乎全军覆没。从此，汉王朝直到文景两帝时，不得不对匈奴采取屈辱的所谓“和亲政策”。
    冒顿为什么能如此厉害?一个重要原因就是他靠杀，建立起一支绝对“畏我”的、“控弦三十万”的非常有战斗力的部队。

    司马穰苴与孙武的治军要诀

    像冒顿那样用杀妻弑父的野蛮手段，树立个人绝对权威的做法，由于历史发展阶段与文化背景的不同，在汉民族中是难以行得通并得到部众拥戴的。但是，靠杀人以使军队令行禁止，即使是在汉民族中，也是很平常的事。
    春秋时期，齐景公连遭晋和燕入侵，十分忧虑。晏婴向他推荐田穰苴说：“穰苴虽说是小老婆生的，但这个人，文能附众，武能畏敌。愿君能不在乎他的出身，予以试用。”齐景公召穰苴来谈了谈，很满意，决定任穰苴为将军对付晋、燕。
    穰苴说：“臣出身贫贱，君提拔我于一般民众之中，任大夫之上的高职，怕人微权轻，人家不服。望能派位深受尊重的君的宠臣做监军。”
    景公觉得有理，就命庄贾做监军。穰苴与庄贾约好，第二天中午准时在军门见面。
    穰苴骑马驰往军门。“立表(测日影的木杆)”，“下漏(记时的漏壶)”，以便准确计算到达中午的时刻。庄贾一向骄贵，如今当上监军，更自以为了不起了，根本没拿按时到军门当回事。亲友祝贺他任要职，请吃饭，他就吃、喝。
    日中了，穰苴见庄贾没来，就放倒木表，砸了漏壶，进入军营，独自宣布纪律，颁布命令，部署任务。天黑了，庄贾才来。穰苴问：为什么现在才来?庄贾说，亲戚朋友为我饯行。穰苴说：做将军的，受命之日则忘其家，临军约束则忘其亲。援桴鼓之急(擂鼓前进时)则忘其身。今敌国深侵，邦内骚动，士卒暴露于境，君寝不安席，食不甘味，百姓之命皆悬在你的手中，你怎么还能吃吃喝喝搞私人应酬呢?穰苴问军正：按军法，不遵时的，该如何处置?军正答：当斩!庄贾怕了，赶紧找人去报告齐景公救命。没等求救的人回来。穰苴已下令把庄贾杀了。杀后，景公的使者才持节飞马而来，传达赦免庄贾的命令。穰苴说：“将在军，君令有所不受。”又问军正：在军营里跑马，该如何处置?军正说，当斩!穰苴说，君主派的使者，不可杀。但军队纪律不能不执行。下令将使者的仆从杀了，又砍了使者车子的左驸，并杀了左边的一匹马。然后，下令全军出发。敌军听到穰苴统帅军队和治军的消息，闻风而退，所失国土，全部收复。从此穰苴被尊为大司马。
    流传更为广泛的，则是见于《史记·孙子吴起列传》中有关孙子的故事。
    齐国人孙武，因精通兵法，受到吴王阖庐的接见。吴王说，先生的十三篇，我都读过了。可以小试一下练兵的方法给我看看吗?孙子说：可以。吴王又问：用女人可以吗?孙子说：可以。吴王就从宫中叫出一百八十个美女，交给孙子操练。孙子把这些妇女分为两队，让吴王的两个宠姬各为队长。孙子讲解了如何前进后退以及左右转法，就摆好执法的斧钺，并三令五申告诫众美女：违令者军法从事!孙子擂鼓命令向右，美女们哈哈大笑，乱成一团。孙子说：“约束不明，申令不熟，将之罪也。”把混乱的原因归咎自己。然后，再次三令五申军事纪律。于是，擂鼓命令向左，妇女们又大笑，把队伍搞得乱糟糟的。孙子说：“约束不明，申令不熟，将之罪也；既已说明而不服从法令者，吏士之罪也。”下令杀两个队长。吴王在看台上看到要杀他的爱姬，吓坏了，立即派人对孙子说：“寡人已经知道将军能用兵了。寡人离开这两个女人，吃饭都不香。望不要杀她们。”孙子说：“臣既已受命为将，将在军，君命有所不受。”孙子硬是把两个队长杀了，并从队伍中重新任命了两个队长。孙子再次擂鼓，宫女们“左右前后跪起皆中规矩绳墨”了，整个队伍中没人敢出一点声音。孙子向吴王报告说，请大王视察，现在这支队伍可用了，就是让她们赴汤蹈火也没有问题了。吴王十分懊恼难过，没下去看。但他还是以国家大局为重，任命孙子当了军队统帅。之后不久，吴国就“西破强楚，北威齐晋”。偏居东南一隅的吴国，竟然成了名垂青史的春秋五霸之一。

    以杀立威几乎是古代兵家的共识

    如果以为司马穰苴和孙武靠血淋淋的杀人以树立绝对权威，只是个别人的个别现象，那就错了。在我国历代兵书中，包括私人著述与官方编纂的，这几乎是所有著名兵家的共识。
    太公《六韬·龙韬·将威》中有这样的话：“故杀一人而三军震者，杀之；赏一人而万人悦者，赏之”；在《尉缭子·政权篇》中则讲了所以要杀的道理：“夫民无两畏也，畏我侮敌，畏敌侮我。”老百姓怕我，才能勇于杀敌；老百姓怕敌人就会伤害我们自己。
    唐朝的《卫公兵法》可以说为以上各家做了个概括，说：“古之善为将者，必能十卒而杀其三，次者十杀其一。三者威振于敌国，一者令行于三军。是知畏我者不畏敌，畏敌者不畏我”。
    为什么要杀?就是为了让士卒怕我。惟有士卒怕我，才能绝对地服从我，让他冲就冲，让他守就守，让他死就死，整个军队才能勇往直前打胜仗。
    有没有相反的见解呢?有，唐太宗就对这种带兵方法表示过怀疑。只不过这种人太少太少了。

    以杀立威论产生的阶级背景

    为了提高战斗力就轻易杀人，如今看来很残酷，但在当时却是很平常的事。穰苴也好，孙武也好，都生长在奴隶社会刚刚向封建社会开始转变的时期。奴隶的地位与牲口差不多。对奴隶削鼻、割耳、刖足、去手、砍头等等，在那个时代，都是司空见惯的事。
    还有一个原因就是所谓的“春秋无义战”。那时的许多战争，都是奴隶主或封建主为争地盘而发动的“不义之战”。奴隶主封建主贪得无厌，却要士兵去送命，没有酷刑的逼迫，这仗是没法打的。因此，“刑赏”就成了最重要的手段。
    《诗经》有句话叫做：“敬慎威仪。维民之则”。《左传》对这句话的解释是：“有威可畏谓之威，有仪(反映阶级统治的礼仪制度)可象(可以遵照执行)谓之仪。”认为只有做君主的“有威”，臣民怕他并遵守礼仪，天下才能长治久安。历代统治者之所以千方百计让老百姓畏惧自己，原因在此。
    随着经济的发展和社会的进步，阶级关系也相应地发生了变化。一些新的带兵观念逐步产生。像“先之以身，后之以人，则士无不勇矣。”(《诸葛孔明异传卷二》)“将不仁，则三军不亲；将不勇，则三军不锐”(《六韬》。此书传说是姜太公所作，经专家考证，实为后人所作)等，反映了一种把士兵开始当人看的新观念。将帅身先士卒、以身作则、以及爱兵爱民等主张，逐渐为越来越多的军事家所重视。实际上，即使在春秋时代的一些聪明的军事家，已经颇为懂得统帅与士卒同甘共苦，对于激励士气的重要作用了。《司马穰苴传》中就载有穰苴杀了庄贾后，如何关心士卒伙食，如何深入下层亲自安抚伤病人员等情节。汉将军李广在这方面的表现也很突出。《史记》说他：“广之将兵，乏绝之处，见水，士卒不尽饮，广不近水。士卒不尽食，广不尝食。”绝对是一个“吃苦在前、享受在后”的模范指挥员。
    《史记》中还如下一段令人回味再三的故事：吴起做将军的时候，“与士卒最下者同衣食。卧不设席，行不骑乘，亲裹赢粮(自己带足自己的口粮)，与士卒分劳苦，卒有病疽者，起为吮之。”这个生疽战士的母亲听到这个消息，哭了。有人问，将军亲自用嘴给你儿子吮疮疽的脓血，你怎么还哭呢?老妇说，当年孩子他爹生疽，也是将军给吮的，他爹打起仗来就不要命地拼，死了。如今吴公又给我儿子吮疽，我不知我儿子将死在什么地方了!
    这个故事，既生动地表现了吴起爱兵的高难度“范例”，也通过老妇的哭诉，不无讽刺与批判地揭示了吴起爱兵的用意与战争的残酷。
    后封建时代，官兵间的阶级关系，有了新的定位。在我国，尤其在中国共产党领导下的人民军队，经过坚持不懈地反对封建主义、军阀主义以及种种旧军队旧意识的斗争，形成一种完全新型的带兵方式与新型的官兵关系。崇高的革命理想，鲜明的阶级觉悟，干部以身作则的表率作用，官兵一致、军民一致、瓦解敌军的政治工作，是这一新型军队的特征。它不仅保证了人民军队拥有最严格的纪律，而且使遵守军纪成了广大官兵的自觉行动。我军之所以能历尽千难万劫而不败，成为一支拖不垮打不烂、攻无不克、战无不胜的威武之师，文明之师，根本原因在此。
    然而，“福兮祸所依”。太成功太伟大了之后，往往难以保持尚未成功尚未伟大时的谦虚谨慎与兢兢业业的品质。因此，要摆脱祸福相依的规律也就不那麽容易了。

    常胜之家难与虑敌

    中国革命的最大特点，就是武装夺取政权，枪杆子解决问题。连续二十多年的军事斗争，使我党我军积累了丰富的领导军队和组织武装斗争的经验。长期的军事斗争环境，锤炼了我党我军钢铁般的意志，培养了我军高尚的革命情操，和难以企及的艰苦奋斗作风，这都是值得我们永远珍惜并发扬的。但也不能不看到，战争与战争，军队与军队，总有某些共同性的东西。何况，几千年旧制度旧军队的影响，也不可能在短短几十年内就可以完全彻底地予以根除。“畏我”才能不“畏敌”的心态，对许多“带兵”的人，都有或多或少，或自觉或不自觉的影响。战场形势瞬息万变，胜负存亡往往决于一瞬之间，命令如山倒，需要高度集中，需要绝对服从，这确是克敌制胜的必要条件。然而，在这样的环境中，是服从战争需要还是服从个人?两者常常搅在一起，是很难区分的。因此，久而久之，一些同志，就很容易养成喜欢下级事事“听我的”这样一种习惯。
    在客观形势已经发生完全不同的变化之后，如何对待以往的经验，看来似乎是个一般问题，其实是个极其重要极其严肃的问题。
    古人有句话叫做：“常胜之家难与论敌”。的确不错，对于一个经常打胜仗的将军，要跟他平等地讨论军事问题，往往是很困难的。所谓“不信搞工业、农业比打仗还厉害”，就是一例。这句话实际上含有会打仗就会搞工业农业；能指挥战争也就能指挥经济建设的意思。
    小平同志在《党和国家制度的改革》中曾说：“不少地方和单位，都有家长式的人物，他们的权力不受限制，别人都要惟命是从”……既“同封建主义的影响有一定的关系”，也跟长期的战争环境有关。
    动不动就杀人，已经不允许了，但谁不听话就整谁，就“修理修理”谁，在相当一些强势领导人中，还是存在的。
    违犯党纪军纪，整一整是应该的。问题是，“谁要不听我的，我就整谁!”而且非要整到“都听我的”不可。有时竟发展到冠以重大名义进行大规模的整，后果就更为严重了!
    整人虽说不是杀人，但也是够可怕的了。抓辫子、扣帽子、打棍子、穿小鞋、坐冷板凳、靠边站、有官无职、有职无权，至于停职审查或给予更严厉的处分，就更不用说了。尤其可怕的是，整了之后“挂起来”，一挂几年甚至十几年几十年，申诉没人理，喊冤没人听，弄得人不人，鬼不鬼，像得了麻风病一样，没人敢接近。有的还弄得老婆离婚子女受牵连。杀倒没杀，但从某种意义上讲，实在比杀头还叫人难以忍受!
    我在给张友渔老写他的回忆录《十年京兆》(张老曾任北京市常务副市长十年)时，曾问张老：“为什么老有整人的呢?”张老不加思索地脱口答道：“只要有政治就有整人。”张老在法学和政治学方面都有很深的造诣，我很尊敬他。他的这种看法，既有他的理论根据，恐怕也与几十年来重人治轻法治的客观现实有关。
    从历史与现实的实际看，“只要有政治就有整人”，也应看是什么政治。有人治政治，也有法治政治。一般说来，在法治社会里，虽说也有所谓整人，但由于有法的约束，其所谓的整人，大都表现为公开的透明的、用诉诸法律的手段进行的，尽管这当中难免也会有非理性的行为，即通常所说的“猫腻”，但总的说来，还是依法而整的多；不像在人治社会里常常看到的那样，由个别人的主观意志决定整这个或整那个，不管合不合法，对或不对，别人都不好说话，或不能说话。
    总喜欢人家“听话”，不听就整，还认为这是政治的需要，阶级斗争的需要，这对党和国家所带来的严重后果，已有目共睹。争取人民民主，使人民依法享有充分的民主权利和自由，一直是我们共产党人的奋斗目标。这是我们不能须臾忘却的目标。这个目标之所以重要，就在于：它不但是社会主义文明与昌盛的标志，而且是社会主义文明与昌盛的保证，更是我们党和国家永远立于不败之地的保证。
    党的十五大明确提出，依法治国，是党领导人民治理国家的基本方略。这一基本方略，正是彻底根除用种种“畏我”手段树立个人绝对权威的对症良药。我们只有认真坚持发展社会主义民主与社会主义法治，整人立威这一可怕的梦魇，才会像杀人立威一样，成为永远的过去。从而我们也才可以说，我们在领导行为上，真正摆脱了封建主义的影响。
    我们正在正确的道路上迈进。然而，要达到理想境界，还有相当长的路要走。
    (责任编辑致中)


首页 -> 2000年第9期

元朝的反贪诗、反贪谣

作者：□　邱树森

字体： 【大 中 小】

    元人笔下的反贪诗

    掌握政权的蒙古统治者推行四等人制，汉人受到种族歧视，有的甘愿隐居不仕，虽有少数士人跻身官僚阶层，大多数士人处于中下层，比较了解现实社会，不满贪官污吏，同情民间疾苦，因此多有反对贪赃的诗作。元朝进入中后期，社会矛盾日益尖锐，揭露社会丑恶现象的作品大量涌现。尹廷高、朱德润、胡祗眜、萨都刺、眝贤等人的诗尤其切中时病。
    尹廷高的《车中作古乐府》，揭露“世上利名心未足”的贪官污吏，当了一阵官以后是怎样“人生富贵归故乡”的。诗中写道：
    铃丁当，铃丁当，大车小车摆作行。
    问渠捆载有何物?云是官满非经商。
    蟠螭金函五色毯，钿螺椅小象牙床。
    美人娇娇如海棠，面帘半染尘土黄。
    迎门软脚闹亲旧，提擎酪瓮眣肥羊。
    人生富贵归故乡，铃丁当，铃丁当，

    老夫北行书满箱。

    明明是为官一任，捞足了，捞够了，“富贵归故乡”了，却还要“婊子立牌坊”，让当地官民立一块“德政碑”，“留芳百世”。君不见当年桑哥当政，尽管贪赃所得可与国库相比，不也是立一块“王公辅政碑”?对此，诗人朱德润在《德政碑》一诗中作了淋漓尽致的讽刺：
    德政碑，路傍立石高巍巍，
    传是郡中贤太守，三年秩满人颂之。
    刻石道旁纪德政，傍人见者或觑欷。
    借问觑欷者谁子，云是西家镌石儿。
    去年官差镌此石，官司督工限十日。
    上户敛钱支半工，每年准备遭驱责。
    城中书生无学俸，但得钱多作好颂。
    岂知太守贤不贤，但喜豪民来馈送。
    德政碑，磨不去，劝君改作桥梁柱。
    乞与行人济不通，免使后来观者疑其故。
    朱德润还在《官买田》这首诗中揭露仁宗延盇年间，官吏乘经理田粮之机，掠夺民间腴田。诗人在最后写道：
    官买田，台不谏，省不言，
    不知尧汤水旱日，曾课民粮几千石?
    “台不谏，省不言”就是官官相护。尤其是作为地方监察机构的行御史台，如果失去了监察功能，就等于是摆设。
    许多元代诗人的笔下揭露了酷吏的罪恶，胡祗眜写道：
    人生莫作小民身，千种饥寒万苦辛。
    逃屋银粮幸蠲免，不堪酷吏笔如神。
    破屋逃亡人未还，征粮县帖下柴关。
    恩威究竟谁为主?劝课农桑亦厚颜!
    诗人顾瑛也写道：
    官?粮，官?粮。
    东吴之民日遑遑，去年今年来侍郎。
    凛凛六月生秋霜，官钱未给先取将。
    今朝十万上官仓，明朝十万就船装。
    小斛较斛斗斛量，吏弊百出那可当。
    输钱索物要酒浆，磨牙吮血如虎狼。
    满身鞭癅成痍疮，郡侯视之泗滂滂。
    忍使吾民罹厥殃，实欲止之无计张。
    元朝官贪吏污，豪强不法，农民生活在水深火热之中。哈刺鲁诗人眝贤、浙江诗人王冕、湖南茶陵诗人陈秦均有描述农民悲惨生活、官府地主剥削沉重的诗篇。如眝贤的《新堤谣》、《颖州老翁歌》、王冕的《江南民》、《江南妇》、《伤亭户》，陈泰的《集民谣二首》，都是这方面的代表作。《伤亭户》描写的是盐民在酷吏欺压下家破人亡的情景：
    课额日以增，官吏日以酷。
    不以公所干，惟务私所欲。
    田园供给尽，鹾数屡不足。
    前夜总催焉，昨日场胥督。
    今朝分运米，鞭笞更残毒。
    灶下无尺草，瓮中无粒粟。
    旦夕不可度，去世亦可福。
    夜永声语冷，幽咽向古木。
    天明风启门，僵尸挂荒屋。

    民歌中的反贪谣

    元代民歌十分丰富多彩，流传至今的民歌多达一百多首。这些民歌如实地反映了元代劳动人民的悲惨处境和社会的黑暗。
    反贪歌谣是元代民歌重要的组成部分。这些歌谣直接讽刺了贪官污吏。设立肃政廉访司本是世祖忽必烈加强监察和廉政的重要措施之一，但久而久之，廉访司的官员与地方上的贪官、豪强互相勾结，赃污狼藉。元末时台宪官也可论价购得，乘分巡的机会，大肆掠夺，各带库子检钞秤银，如同做生意一般，“上下贿赂，公行如市，荡然无复纪纲矣”。按照元朝的惯例，廉访司官员巡视州县时用金鼓迎送，其音节是二声鼓一声锣；起解杀人盗，也用金鼓，其音节是一声鼓一声锣，都有锣鼓开道。但在老百姓看来，号称清廉的廉访司官员与盗贼都是一路货，所以民谣唱道：
    解贼一金并一鼓，迎官两鼓一声锣；
    金鼓看来都一样，官人与贼不争多。
    伯颜是一个贪得无厌的权臣，不仅拥有一万多顷田地，而且有数不清的浮财。伯颜贬死后，朝廷籍没其家，数月清算不尽，米糠数房，烧饼至一房，民间有人题诗于壁云：
    百千万锭犹嫌少，垛积金银北斗边。
    可惜太师无运智，不将些子到黄泉。
    伯颜与太皇太后卜答失里私通，“数往太皇太后宫，或通宵不出”。京师里有民谣曰：
    上把君欺，下把民虐，倚恃着太皇太后。
    至正九年(1349年)，脱脱复相后抓了两件大事：一是变更钞法，即印造“至正交钞”，实际上是用旧的中统交钞加盖“至正交钞”字样，使至正交钞比中统交钞升值一倍，专置宝泉提举司，“每日印造，不可计数”；又发行“至正通宝钱”，与历代旧钱通行，钱钞并用，并以钱来实钞。结果，“行之未久，物价腾涌，价逾十倍。”二是贾鲁开河，即采用贾鲁“疏塞并举，挽河东行，使复故道”的方案，自至正十一年四月二十二日开工至当年十一月十一日完工，疏浚黄陵岗哈只口的黄河故道和从凹里村到杨青村的减水河，堵塞黄河故道下游上段各决口、豁口，修筑北岸堤防，然后堵塞白茅决口。工程进展是顺利的。总而言之，变钞与开河，前者失败，后者成功。但由于政府腐败，社会矛盾尖锐，黄河决口治与不治，成功与否，农民起义总要爆发。在老百姓看来，失去民心的政府，每干一件事都是坏事，因而把变钞开河与农民起义联系在一起是十分正常的。当时民间有诗嘲曰：
    丞相造假钞，舍人做强盗。
    贾鲁要开河，搅得天下闹。
    又有《醉太平小令》一首：
    堂堂大元，奸佞专权，开河变钞祸根源，惹红巾万千。官法滥，刑法重，黎民怨。人吃人，钞买钞，何曾见?贼做官，官做贼，混贤愚，哀哉可怜!
    民谣也是农民领袖用来动员群众的宣传工具。众所周知的“莫道石人一只眼，此物一出天下反”的民谣，就是韩山童、刘福通等农民领袖在大起义前在民间散布的。同年，徐州芝麻李起义于徐州，也散布“挖了石佛眼，当年木子反”的歌谣。
    大起义爆发后，松江流行的一首歌谣极其形象地描绘了起义军占领松江时的情景：
    满城都是火，府官四散躲；
    城里无一人，红军府上坐。
    (选自王春瑜主编的《中国反贪史》)


首页 -> 2000年第9期

李秀成百万家财和百万大军的烟销云散

作者：□　魏文华

字体： 【大 中 小】

    太平天国忠王李秀成是太平天国后期百万大军的统帅，但在他最后孤身逃亡时竟然戏剧性地成为“人为财死”的牺牲品，不能不引起后人的感叹。
    李秀成被俘后在为曾国藩写供状(即《自述》)时带着悔恨交加的心情，谈到他从天京突围出来独自逃到山中破庙因财而丧身的经过：“我命该绝，身上带有宝物，用绉沙带捆带在身，不知此日如此心迷，到破庙休息，遂将珍珠宝物吊在树下，欲宽身乘凉，不意民家寻到……，那帮百姓得我宝物，民家见利而争，带我这帮百姓，去问那帮百姓，两欲分用。那帮百姓云：‘你问我分此物，此物天朝大头目方有，此外别无。尔问我分此物，尔必获此头目’，云言该百姓带我，必有私忌，两家并争，因此我藏不住，被两个奸民查获，解送前来。”他的百万私财与百万大军两梦，就这样同时破灭了。

    忠王财宝知多少

    李秀成在广西加入太平军时只是一名兵，随军到天京。到1856年天京事变时虽然升为中级官衔的地官副丞相，但太平天国前期严禁官兵私藏金银珠宝，所以他在前期不会聚敛私财。从天京事变到1860年占领苏州以前，李秀成驻军在安徽相城、江苏浦口一带贫困的地方，行军战斗频繁，所辖的兵员不多，虽然他此时已被封侯、封王，但私财也不会聚敛很多。直到占领苏州后，李秀成的私财才急剧地膨胀起来。
    英国翻译兼代理宁波领事富礼赐，于李秀成占领苏州10个月后到天京访问，从1861年3月至9月在天京住过半年，并在忠王府住过，与李秀成见过面。离开天京以后他发表《天京游记》(《太平天国》Ⅵ)一书，比较客观翔实地记述了他在天京的见闻。如受忠王兄弟李明成招待宴会的情景：“盛眞馔的盘子是磁制的，共九个，形如花瓣，彼此配合而成为一个玫瑰花形……席上筷子、叉、调羹均用银制，刀子为英国制品，酒杯为银质镶金的。”他还在李明成的带领下参观忠王府内的宝藏，他在《天京游记》中记录着这次奇遇：“他把忠王所藏的许多珍奇的东西给我看。除了天王之外，只有忠王有一顶真金的王冠，以余观之，此真极美珍品也。冠身为极薄金片，镂成虎形，虎身及虎尾几可绕冠前冠后，两旁各有一小禽，当中则有凤凰屹立冠顶。冠之上下前后复镶以珠宝。余曾戴之头上，其重约三磅。忠王又有一金如意，上面嵌有许多宝玉及珍珠……各室内置有雕琢甚工的玉器及古铜器多件。吾友——王弟所自用之文具均有大价值，砚是玉制的，盛水的盂是由红石雕成的，笔是金制的，笔架乃是一块大红珊瑚，装在银座上，水晶和玉的押纸具多具，四散放在桌上。桌上又置有七个时钟，时间都不一致。凡各器物可用银质者皆用银制，刀鞘及带均是银的，伞柄是银的，鞭子、扇子、蚊拍，其柄均是银的，而王弟之手上则金镯银镯累累也。”
    富礼赐所记的忠王府珍贵器物，有的注明来自苏州(如九瓣玫瑰盘)，有的虽然没有注明出处，但也只有工艺发达的苏州才能生产出如此珍贵如此精美的金宝王冠、如意之类的宝器。所以，李秀成的私财积累，主要是从苏州开始的。当时昭王黄文英就说过：“那忠王也是顾己不顾人，顾私不顾公的。”(《太平天国》Ⅱ858页)，这大约反映了李秀成占领苏州繁华地以后一心营私的基本情况。
    李秀成究竟敛积了多少私财，撇开他在苏州和天京新建及旧的三座宏伟王府不计，就现金而言，从他在《自述》中提到的钱粮支出，除去其中难以分清公私的部分，仅就其中的六笔私财，仍然可以窥见其富有的程度：
    (1)1863年他离开天京赴苏州时：“主及朝臣要我助饷银十万，方准我行。后不得已，将合家妇女首饰以及银两交十万。”
    (2)苏州失守以后，李秀成回到天京。天京的事虽然由天王兄洪仁达提理，不归李秀成管，但在1863年秋，大约是天京臣民向这位著名的富豪起哄要救济，李秀成不得不为贫民“开造册者七万余，穷苦人家各发洋钱二十元，米二担，俱到保堰领取。”
    (3)发过了银、米以后，还有人闹，李秀成“不得已将自己家存之米谷，发放城内穷人。自辖之官兵又不均匀，再不得已，将家内母亲以及妇女首饰概变为军资。”(见《自述》)
    (4)李秀成的朋友松王陈德风因为阴谋叛变投敌而被捕，由李秀成出面营救时“代用去银一千八百余。”(《自述》)
    (5)李秀成的妻舅宋永祺偷到南门外曾国荃大营，接洽献城投降，事情泄露被捕后，也由李秀成托补王莫仕葵营救，用去了一笔为数不少的银两。
    (6)即本文开头所提，李秀成带在身上因而被俘丧命的那一带绉纱包裹的珍宝，其价值更是难以估计了。
    以上六笔中有具体数目的三笔，少则千两以上，多则十几万两(元)。最后那笔落难丧身的珍宝价值连城，但也只是他在天京沦陷仓促突围时抓到的一小部分，而大部分难以随身携带的财物则连同王府一起落入湘军手中了，换了主人。
    李秀成的动产如此惊人，他的不动产尤其可观。他在天京有两座忠王府。与天京新忠王府兴建的同时，在苏州又另建一座远远超过天京忠王府的豪华忠王府。苏州沦陷后，李鸿章进驻这座忠王府时竟惊叹为“琼楼玉宇，曲栏洞房，真如神仙窟宅”。这些王府内究竟贮存着多少珍宝金银，谁也无法计算得清楚，但从英国人富礼赐参观天京旧忠王府宝库时所见到的无价之宝，再从曾国荃揭露李鸿章从苏州忠王府论斤卖锡器一次卖了20多万斤，就可以看到李秀成宝藏的丰富，说其拥有“百万家财”实非虚估。

    靠私兵聚敛掠夺私财

    李秀成占领苏州以后发了大财，而掳聚这些财物主要是靠他手下的兵丁掠取豪夺，因此除了自己占有外，还要拿出一部分财物用以养兵。他拥有的兵力在占领苏州以前不会超过万人，如他在《自述》中说，他在进苏州两个半月前，从天京奇袭杭州时，兵力只有六七千之众。”从杭州返回天京到苏州时：“自李文炳、何信义献城而降，我即引兵入城，收得其部众五六万人。”兵力增加了七八倍。随即利用苏州地区的财富继续招兵，数量更大。半年后他到江西湖北招兵，临行前点派苏州留守部队交给部将陈坤书时已有十万之众，李秀成自己也要带几万人，合计他在苏州已有一二十万人。其后1861年6月在湖北将“来降之人招齐，大概三十万之数”。同年8月他从湖北撤退到江西河口时，遇见一支从广西脱离翼王石达开回归天朝的百战精兵，又收“得其二十余万”，以上一年时间，他在苏州、湖北、江西三地即扩军七十余万人，其后当然还会继续招兵。所以四年后李秀成被俘写“自述”时自言他“部辖百余万众”，这当是真实的。
    这百余万大军汇集在苏、浙狭窄地区，军费浩大，可想而知。而军费来源只能向百姓加征赋税、掠取财物。这些财物除一部分用以养兵外，大量的还是用来兴建李秀成的新王府、新官舍，供他个人敛聚私财，挥霍享受。甚至连兴建王府官舍的工役也来自军工。
    英国人富礼赐在李秀成占领苏州10个月后到天京参观访问时，用对比的手法，记述他从现场看到的天王府与忠王府两处建设工地的情景。他写道：“天宫工程只完成其一半，全宫面积将倍于现在，但在那里做工的兵工只寥寥十余人，究未知其何时方竣工也。”他又观看了天王洪秀全的几个王兄王弟的王府，规模和陈设都无法与宏伟的忠王府比拟。李秀成曾当面向他夸耀新忠王府为天王府以下最佳最美的建筑物。富礼赐还由王弟引导他去参观正在建造中的忠王新邸。他描述此处王府说：“此真是宏伟的工程，其大仅亚广州之总督衙门一筹耳。工人千余方在此工作，有些造上盖，有些雕工刻石，又有数人站在一旁拿着藤鞭在手，凡有懒惰者即鞭之。工程大部已完，全府气象即如一间中国大衙门，栋梁崇伟，雕刻精致。我问：‘工人得工资多少?’王弟答：‘你们英国人给工资雇人做工，我们太平军知识多些(意谓工人皆不付工资之强迫工役也)，我们天朝是不是很伟大呢?’……”(《天京游记》)
    富礼赐记录中透露的信息是，从天王府到忠王府，都在使用军人作“不付工资之强迫工役”，所以手握兵权的李秀成能够派出多于天王府百倍的兵力建筑新王府，能够在占领苏州不到一年即建成“太平天国中最佳最美的建筑物”，与天王府的寥寥十余工兵对比，可知李秀成拥兵私用，而不把天王府放在眼里。
    苏州那座规模更大的“神仙窟宅”般的忠王府，最初使用三千人，后来有增有减，大部分使用的也是不付工资的“军工”。几千人从1860年太平军占领苏州到1863年底苏州失陷，“工尚未峻，城已破矣”。上行下效，可以想见苏、浙地区有记载有遗迹的许多王府官舍，当年该使用多少“不付工资之强迫工役”的军工、又会耗费多少物资财富呵。

[2]


首页 -> 2000年第9期

李秀成百万家财和百万大军的烟销云散

作者：□　魏文华

字体： 【大 中 小】

    不听军令拥兵自重

    李秀成从进入苏州以后，就拒不服从天朝的军令，开始拥兵自重。本来太平天国为争取列强中立，始终执行“东守西攻北伐”的战略，未曾向上海进军。1860年6月太平军占领苏州以后，李秀成为谋求上海的关税，不顾天王所颁到苏州为止的诏令，贸然进军上海，从而招致了列强以保护租界为借口而发动的武装干涉。后来遵王赖文光在他写的《赖文光自述》中指责李秀成，说：“……忠王李秀成者，不知君命而妄攻上海，不唯攻之不克，且失外国和约之大义，败国亡家皆由此举。”
    李秀成把百万大军视为私有，不许任何人调动他的一兵一卒。他在《自述》中直率地向曾国藩表白：“我在天朝时用文盖印者，无我亲书密号，其将不从。”提到天朝为统一军权所作的军事改革，他说：“营称天营，兵称御林兵，那时人人遵称，独我与李世贤不服。”对天王调他赴援天京上游门户的几次严诏，李秀成再三抗拒不肯遵行，还自鸣得意地说他“管主从与不从”、“主本不从，我强行而止”。
    太平天国后期的战略重点，是迎战从上游大举攻扑安庆威胁天京的曾国藩湘军，对此天朝曾有五次具体的战略部署，都因李秀成的逆命而流产。
    这五次战略部署是：
    第一次是1860年5月太平军破清军江南大营以后，天王洪秀全命令太平军乘胜追击到常州、苏州，限一个月肃清残敌后回师到上游安庆，集中兵力消灭湘军。可是太平军6月2日占领苏州完成了追歼残敌的任务后，陈玉成立即领兵到皖北奋战安庆城下，而李秀成则把天王严诏置之脑后，自行越过苏州进军上海，开辟了与列强苦战不胜又难以脱身的第二战场，使太平军由天京解围后取得的战略主动陷入致命的东西两面腹背受敌的被动局面。主战场安庆方面，过去陈、李合军曾经几次击退过敌军对安庆的进犯和围困，这一次只有从苏州赶来的陈玉成孤军奋战，使曾国藩得以乘太平军陈、李分军的机会，完成了对安庆的战略包围；
    第二次援皖是1860年11月前后，天朝命李秀成与杨辅清沿长江南岸向西攻取九江，切断湘军围攻安庆的后路，与奋战在安庆前线的英王陈玉成呼应，击退或消灭湘军。这是五个月前第一次援皖行动流产以后实行的补救措施，仍然有成功的可能。但李、杨联军攻到湖口城东，九江业已在望的时候，李秀成因为谋求浙江，突然撤军东走，影响到杨辅清势孤力单无法再进，迂回援皖的进军计划又一次流产。
    因李秀成退军行动匆促，连乘虚突袭曾国藩大营活捉曾国藩的机会也放过了。据说当李秀成领兵经过皖南祁门附近的洋栈岭时，设在祁门的湘军曾国藩大营一片混乱，文武幕僚纷纷逃亡，祁门异常空虚。曾国藩也写好遗书，准备一死。可是李秀成却率部匆匆过境，驰经浙江常山过年去了。曾国藩侥幸得以逃生，这一险局在清军中曾传为笑谈，为曾国藩的一大耻辱。
    第三次援皖行动，是在1861年初，安庆保卫战已到最后决战关头。而李秀成从浙江嘉兴到苏州准备到湖北招兵，此时天王严诏命领兵赴上游，支援安庆，但李秀成不从，仍坚持出师江西、湖北。天王盛怒。后经朝臣从中周旋，天王又作出了李秀成等从江西三路上湖北南岸，英王陈玉成一路出湖北北岸，四路迂回进取武汉，逼湘军从安庆撤退的决策。这一战略部署显然是为了迁就李秀成上江西湖北招兵而作出来的，但仍然不失为一个颇有气魄并为湘军所惧怕的釜底抽薪战略。如果认真实施，还是有可能击败湘军救出安庆，从而稳定天京上游局势的。可惜又因为李秀成迷恋江浙而功败垂成。
    这一次大迂回的战略决策，英王陈玉成是很认真执行的。他只用了十几天时间就从安徽翻越过大别山，于1861年3月18日占领了距汉口东一百七十里的重镇黄州，准备接应南岸的李秀成会师武汉。而李秀成则因为在江西一路招兵，迟了两个多月于6月才到达湖北境内。而他到湖北后，即不攻武昌，又不渡江增援安庆，仍然是只顾招兵。
    李秀成进入湖北境内时，极大地震动了清军。守备力量异常空虚的湖北省会武昌城内，官吏逃亡，百姓骚动，随时有城陷易帜的可能。在安庆前线督战的湖北巡抚胡林翼带病驰返武昌坐镇，并准备随时把围攻安庆的湘军全部调回湖北固守武昌这一根本之地。但出乎湘军将帅的预料，李秀成于6月15日兵至武昌境内并未攻城，而在招齐了三十多万新兵以后，突于7月9日又全部退出湖北，对这一惊心动魄的戏剧性事件，湘军方面直到天京沦陷审讯李秀成时还心有余悸。曾国荃的幕僚赵烈文在日记中记有他审问李秀成时的一段对话：“余(指赵烈文。下同)又问：‘十一年(即1861年)秋，尔兵至鄂省南境，更进则武昌动摇，皖围撤矣，一闻鲍帅至，不战而退，何耶?’曰(指李秀成。下同)‘兵不足也。’余曰：‘汝兵随处皆是，何云不足?’又曰：‘时得苏州，而无杭州，犹鸟无翼，故归图之’……”(《赵烈文日记》)当时李秀成就是用从湖北、江西招来的兵，尤其是从广西转战回来的翼王旧部20余万精兵，如潮涌东进般去占取浙江全境。
    曾国藩当时身任节制安徽、江西、浙江、江苏四省军政大权的钦差大臣，清朝政府和苏浙官绅同声呼吁他领兵东进救援江苏、浙江，但他坚持主攻方向毫不动摇。他认识到安庆战事是与太平军决战的主要矛盾，不但不派兵赴援苏、浙，而且连江西、皖南一带的精兵如主力鲍超等部，也从江西一带调往皖北安庆前线，他自己也把大营从皖南祁门调到安庆附近的水师船上。
    第四次也是最后一次救安庆，是1861年，在曾国藩从江南岸调兵到江北，他自己亲临安庆前线，集中兵力对安庆发动最后总攻击的时候，太平天国的英王陈玉成眼看到安庆保卫战已经到了最后的决战关头，他亲自驰返天京向天王禀陈安庆决战胜负将直接关系到天国的安危兴亡，请求紧急派兵增援。天王首先想到拥兵大户李秀成，派朝中重臣千王洪仁眡赶赴浙江向李秀成求援，却不料遭到刚从湖北、江西招得五六十万精兵的李秀成的拒绝。据洪仁眡三年后被俘写的《自述》回忆到这件事时，他说，当时李秀成说：“天朝有了苏、浙，可以高枕无忧。”洪仁眡当即反驳李秀成：“自古取江山，屡先西北而后江南，……况江之北，河之南，自古称为中州渔米之地，前数年所恃无恐者，实赖有此地屏藩资益也。今弃而不顾，徒以苏浙繁华之地，一经挫折，必不能久远。今殿下云有苏浙可以高枕无忧，此必有激之谈，谅殿下高才大志，必不出此也。殿下之言，非吾所敢闻也。”(《洪仁眡自述》)而李秀成仍一味搪塞，一心进军浙江，坚决不肯派兵救援安庆。结果当李秀成挥其百万雄师如潮涌入浙江的时候，皖北安庆城下陈玉成军血战经年业已精疲力竭。
    第五即最后一次拒绝赴援皖北，是英王陈玉成在安庆战后率领残部退守庐州，为天京保守这一最后屏障，从1861年8月坚守到1862年5月，牵制住攻克安庆的湘军，使湘军在这九个月中迟迟不敢进攻天京。在这关系天国大局的战役中，李秀成只顾取杭州、战上海，而不派一兵一卒去增援庐州，以致庐州失守，陈玉成牺牲。在庐州失守17天后，曾国荃即率领湘军水陆进抵天京城下。
    到了天京又一次陷入包围，李秀成才惊恐起来，赶紧调动兵力救援天京城。以前天京曾经有两次解围战，但那两次(1856、1860年)反包围战都有陈玉成参加指挥，得以取得消灭敌军为天京解围的大胜。这一次救援天京之战，由于失去了陈玉成的组织指挥，李秀成虽然在曾国荃的湘军刚到天京三个月，立足未稳并且疫病流行的情况下，率领60万大军投入战斗，但大战45天后，终未能赶走仅有2万人的湘军。此时太平军已军心涣散，诸王以衣单缺粮为借口纷纷离散，解围战以失败告终。
    李秀成未能解天京之围，两个月后他又率领20多万大军渡江“扫北”，希图收复皖北失去的地方，但到六安而兵败退回时，兵员已损失了百分之八九十，想远离帝国主义洋枪队而从沿海转到内地的梦想也落了空。到这时，李秀成才看到迷恋苏浙坐视陈玉成苦战皖北而不救援的错误，他的百万大军已经分崩离析各奔前程去了。
    由于百万大军统帅李秀成“顾己不顾人，顾私不顾公”，向天王闹独立分裂，拥兵自重和敛聚私财的结果，以致他的部下离心叛变，尤其是他的亲信大将纳王郜永宽裹挟李部嫡系精兵十余万人把苏州完整地奉献给李鸿章，最终彻底搞垮了李秀成。李秀成在吃过曾国藩的临别赐宴后，说了几句“昨夜深惠厚情，死而足愿，欢乐归阴”，两手空空地走向人生终点，赫赫威风的百万大军统帅与百万家财富豪，最终也只落得财空、兵空、命丧，这大约是他当初绝没有料到的。
    (责任编辑方徨)

[1]


首页 -> 2000年第10期

被邓小平称为　“革命元老”的杨尚昆

作者：□　章学新　谢景星

字体： 【大 中 小】

    1988年阳春4月，百花盛开。开放改革大业在中华大地阔步奋进。出席第七届全国人民代表大会的代表云集北京。这是粉碎林彪、江青反革命集团之后，我国最高权力机关进行第三次换届的盛会。
    在七届人大的第一次会议上，开创具有中国特色社会主义大业的“总设计师”邓小平郑重向代表们推荐：国家主席是荣誉职务，应该由革命的元老担任。杨尚昆同志是革命的元老，他有资格担任这个职务。代表们投票通过。于是，杨尚昆的名字以中华人民共和国建国以来继毛泽东、刘少奇、李先念之后第四任国家主席载入史册。

    资深的革命家

    杨尚昆于1907年出生，1925年19岁时加入共产主义青年团，翌年春转为共产党员，离家乡四川进入上海大学。这时，国共合作的北伐大军已经接近上海，罗亦农在筹备上海工人第一次武装起义。在华界南市一个僻静的仓库里，杨尚昆参加了训练起义工人的工作。这年，正逢莫斯科中山大学开学，11月他被党组织选派前去学习。张闻天、王稼祥、邓小平(希贤)都是他的学长。
    1931年2月，他和张闻天乔装改扮，返回上海时，中国革命已进入低潮，蒋介石在帝国主义支持下，正以武力“围剿”由朱毛红军开创的江西苏区。周恩来等中央领导人留在上海坚持斗争，杨尚昆也在刀光剑影的上海，从事工人运动。
    1933年春，杨尚昆进入中央苏区，先是在中央局宣传部编辑《红色中华》报和《斗争》杂志，从这时开始，他走近毛泽东。
    杨尚昆第一次会见毛泽东是在江西苏区。
    1933年春，在青松掩映的叶坪村一个祠堂里，《红色中华》报编辑杨尚昆前来访问苏维埃共和国主席毛泽东。毛泽东得知这个后生曾在莫斯科中山大学学过四年马列主义时，问道：“你是什么地方人?”杨尚昆回答：“四川。”“你们四川有位杨癚公你知道吗?”“他是我四哥。”
    杨癚公是中国共产党四川地方委员会首任书记，1926年底，他和朱德、刘伯承组成的军委曾在川西的顺庆、沪州发动起义，坚守泸州40天，事为国民党右派所忌，不幸失败。这是南昌起义的前奏。1927年3月，蒋介石开始在南昌屠杀工农领袖时，四川军阀刘湘遥相呼应，在重庆制造了“三三一”惨案，以割舌、挖眼、断手的野蛮手段杀害了杨癚公。在当时党的地方领导人中，杨癚公是第一个遇难的烈士，因此，给毛泽东留下深刻的印象。大千世界，天涯陌路，但革命者之间又显得非常贴近，没料到六年以后，坐在毛泽东面前的竟是杨癚公的胞弟。杨癚公是杨尚昆走社会革命道路的引路人，杨癚公生前自励的话：“人生如马掌铁，磨灭方休”，也成了杨尚昆继承先烈遗志的座右铭。
    毛泽东当时政治上处于逆境。临时中央进入苏区后，大权独揽，只让他管苏维埃政府的日常事务，所以杨尚昆访问毛泽东后给《红色中华》写的两篇社论，一篇是《加紧防疫卫生运动》，另一篇是《关于夏耕运动》。

    彭德怀引导他认识毛泽东

    1933年6月，杨尚昆调任红一方面军政治部主任，年底又去主力红军第三军团任政治委员，军团长是著名的战将彭德怀；随后杨又在党的五中全会上被选为中央后补委员。杨尚昆所以被委以如此重任，无疑是临时中央的负责人受王明影响，政治上“排他”的结果。从“莫斯科回来”的杨尚昆虽受临时中央负责人的重用，但他一见到赫赫有名的彭德怀，便开宗明义实话实说：“我带兵打仗是外行，到苏区的时间也很短，希望你多帮助。”
    彭德怀长杨尚昆9岁。彭和杨：一个是自幼当过牧童、堤工的寒门子弟，一个是川东“名门望族”的勇敢叛逆；一个是出身行伍、久经沙场的战将，一个是出洋归来而缺乏实践的留学生；一个在战斗中对毛泽东的雄才大略深有感受，一个对中国革命道路“知之甚浅”；一个意志坚强，性格倔犟，一个涵厚随和，外柔内刚。但是，彼此没有私心，没有偏见，却有一颗共同的为革命的赤心，在客观事实面前，恰能刚柔相济，长短互补。杨尚昆说：“我和彭老总经常促膝谈心，彼此毫无芥蒂。”
    杨尚昆真正认识毛泽东，是在第五次反“围剿”到长征的战斗实践中，彭德怀则是引导他认识毛泽东的益友。
    杨尚昆到三军团后，第一仗打的是福建的沙县。
    1934年初，蒋介石准备以百万兵力“围剿”中央苏区时，临时中央不顾红军的实力，竟然提出要在闽、赣两个战略方向“分兵作战”，命令彭、杨率三军团远离江西苏区入闽攻打沙县。彭德怀不同意分兵远征的错误决策，但无奈，只好从战术上补救。沙县驻有国民党军两个团的兵力，城坚兵骄，傲气十足。彭德怀硬是把地道挖到坚城底下，将炸药装进棺材里，埋进坑道，不但炸开城墙，强攻告捷，而且缴获颇丰。杨尚昆当然高兴，但是，彭德怀却深沉地对他说：“个别胜仗不能解决战略上分兵攻坚的错误，它将造成全局的被动。”
    杨尚昆当时没有理解彭德怀的意思。但是，通过三溪圩的反击战和广昌保卫战，他开始认识到临时中央“左”倾军事路线的危害。
    这时，敌军已从北线和东线逼近中央苏区，采用的是陆空配合，步步为营的战术。临时中央的负责人和新来的共产国际军事顾问李德下车伊始就说：“游击战的黄金时代已经过去”，提出要“御敌于国门之外”，以“碉堡对碉堡”，“短促突击”，与强敌决战。所谓“短促突击”，就是在敌军主力的碉堡之间打一下，把他们“挤”出碉堡加以消灭。在广昌附近的三溪圩反击战中，红军集中了三万兵力，在敌军的碉堡缝里钻来钻去，因为没有重炮，怎么也“挤”不出敌人，枪弹只有消耗，没有缴获补充。眼看着战士们前赴后继，一个碉堡一个碉堡地争夺，彭德怀、杨尚昆联名向中革军委发电报：“敌堡坚固，如继续强攻，不仅消耗兵力，而且丧失战机。”
    广昌是赣南的一个小县，中央苏区的北大门，县治所在地没有坚固的城墙，易攻难守。敌军11个师分两路筑堡推进。博古和李德集中了几乎全部红军，并且亲自上阵指挥，连战十天，也不得不且战且退。彭德怀不顾个人得失，再次向博古和李德进言：按照红军的条件和现在的打法，不可能固守广昌。李德不以为然，说指挥员的意志和信念是决定一切的。杨尚昆则建议大家一起视察广昌的地形，再定作战方案，刚愎自用的李德竟然说：“欧洲的城市保卫战，多数不靠高而且坚的城堡。”命令他们立即用土木修筑半永久性的碉堡工事，坚守阵地。彭德怀按捺不住地说：“就算有了较为巩固的野战工事，也经不住敌军的轰炸和炮击。如果这样固守，少则两天，多则三天，三军团一万三千人将遭覆灭，广昌也就失守了。”
    为了缓和僵局，杨尚昆和参谋长邓萍共同商定了一个决战防御的方案：派一个加强连，守备在工事内吸引敌人，主力隐蔽集结于广昌西南五公里的山上，控制制高点，待敌军攻我守备阵地时，主力从敌侧后发起突然袭击。李德和博古勉强同意，并下了最后命令说：正面守备的不得少于一个营。
    4月27日，敌人出动三四十架飞机，一个炮兵旅开路，一次推进一、二千米，构筑好野战工事后，再前进一步，敌军此起彼伏、波浪式地推进，红军战士被炮火封锁得难于机动。
    我正面守备的加强营，被敌人的火力压得喘不过气来，几次突围受挫，最后全部壮烈牺牲。第二天广昌陷落了。
    当天晚上，率直的彭德怀面对李德和博古说：“五次战争以来，我们没打过一次好仗，这是司令部指挥的错误。”彭德怀越说越激动，甚至有些急不择言：“这次战斗，三军团要是全听了你们的话，多兵堆集广昌，全完了!红军奋战七八年，才打出这块根据地，容易吗?可在你们指挥下，丧师失地，损兵折将，你们至今还不认账，真是‘崽卖爷田心不疼’!”
    广昌失守后，中央红军不得不撤离江西苏区长征。彭德怀心情沉重地和杨尚昆说：“尚昆，在几次反‘围剿’中，毛主席领导我们，仗打得很顺利，第三次‘反围剿’战争，蒋介石五十万兵力长驱直入，我们只有三万多一点人，丝毫不乱，一一将敌军粉碎。这一次，中央苏区和红军的实力比以前强很多，可是落得这么个结果……”彭德怀的回顾和慨叹是对杨尚昆认识毛泽东的启迪。
    10月17日，红军在既不甘心而又无奈中撤离中央苏区。
    兵贵神速。尤其是必要的转移，只有轻装快捷，才能摆脱追敌，争取主动。临时中央的长征却是“搬家”，在行军编队上，中央和军委两个纵队五千多人，带着坛坛罐罐，前由主力红军一、三两个军团开道，两侧护卫和殿后的是其余红军，浩浩荡荡，一天的路程至少要走两天，使能征善战的红军，像是抬着两顶“轿子”的轿夫，跑不快，跳不动，在敌军围追堵截下，失去机动能力。
    11月底，红军突破敌人三道封锁线后，由江西进入湘南，到了湘江边。这时蒋介石摸清了红军西渡湘江和红二、六军团会合的意图，调集了40万兵力，在湘江西岸布下了口袋阵，企图利用天堑全歼红军。27日、彭杨率红三军团占领了湘江渡口，架起了浮桥，全力抵挡住合围拢来的湘军、桂军和蒋军，但是中央纵队还在80里以外的文市。于是，坚守渡口的红军，在敌机的狂轰滥炸和地面敌人的猛烈炮火下，前赴后继，以鲜血和生命捍卫阵地，湘江两岸出现了一场鏖战。到12月1日，中央纵队安全渡过湘江时，8万多红军损失了5万多；三军团的实力伤失一半，第六师已不成建制，担任掩护的十八团，完成任务后大部壮烈牺牲……
    湘江之战的悲剧，使广大红军官兵对临时中央的军事指挥完全丧失了信心，军心所向，纷纷要求毛泽东出来指挥，恢复红军的作战传统，具有历史转捩意义的遵义会议应运而召开。
    李德曾说：“这里的事情还是要依靠莫斯科回来的同志。”他根本不懂得检验真理的标准是客观实践，而不是书本教条和宗派观念，也根本没有料到在遵义会议上拥护毛泽东出来领导而对错误的军事路线反戈一击的是“莫斯科回来的”王稼祥和张闻天。如果说，王稼祥和张闻天是在行军过程中在毛泽东启发和影响下觉醒的，那么，杨尚昆则是在火线上一系列的挫败中，经彭德怀的开导而觉悟的。所以，在遵义会议上，他以亲历的事实批判了这条以进攻中的冒险主义、防御中的保守主义和退却中的逃跑主义为特征的错误军事路线。遵义会议使他进一步认识了毛泽东。

    在毛泽东指挥下奋战

    遵义会议后，毛泽东统率在川黔边的三万多红军，面对50万敌军，避强打弱，机动灵活，在运动中伺机击敌，演出了一曲四渡赤水的壮歌。在这场战斗中，彭、杨积极贯彻毛泽东和军委的战略意图，从战场实际出发，及时提出合理建议，上下齐心，军心振奋。
    按照遵义会议的决定，红军原来准备从黔北渡长江入川，与红四方面军会合，即命三军团攻占重要渡口土城。军委估计土城守敌是川军的四个团，不料一打响，敌军火力出乎意料的猛，侦察的结果，是三个旅共九个团。彭、杨立即向军委建议“脱离此敌，转向新的地区前进。”当晚，毛泽东、朱德、张闻天亲临前沿观察，接受了彭、杨的建议，漏夜下令全军西渡赤水河，向川南的古蔺地区转进，改从宜宾附近继续渡江，这就是一渡赤水。
    一渡赤水中，部队落伍较多，亟待整编。这时大量的敌军被吸引到川南，为了摆脱追敌，军委命令全军掉头东进，二渡赤水，回师黔北。红三军团改编后奉命向遵义以北的桐梓进军。在进军途中，彭、杨发现守备黔北门户娄山关的只有黔军的三个团，立即抓住战机报告军委：“拟以迅速动作歼此敌。”当天深夜23时，军委下令“坚决消灭娄山关黔敌，乘胜夺取遵义城”，并授权“全军统归彭、杨指挥”。翌日上午10时，红三军攻占娄山关，守敌仓惶向遵义南逃。时春雨绵绵，红军沿着盘山公路，以凌厉之势乘胜追击，再占遵义。这时，蒋军吴奇伟纵队的两个师渡乌江北上，孤军驰援遵义，被红一、三两军团从两边一夹，一举歼灭其大半。
    遵义之战，在彭、杨的指挥下，中央红军三日内击溃蒋军两个师、黔军8个团，俘敌2000，缴枪1000以上。这是中央红军长征以来最大的一次胜仗。
    红军重占遵义后，在重庆督战的蒋介石判断：红军入川不成，“必向东图”，与红二、六军团会合，便采用堡垒推进和重点进攻的战术，企图歼灭红军于巴黔大道地区。毛泽东当机立断，三渡赤水，一举把50万敌军像牵牛一般从赤水河东牵向河西，星夜赶筑碉堡，企图在古蔺地区和红军决战。岂料红军“出敌不意，折西向东”，在敌军的碉堡还没有筑成时，闪电式地四渡赤水。五天之内，红军在高强度的运动中，把敌军甩在河西，开始取得了战场的主动权。下一步，是如何快速地扩大机动，摆脱追敌。彭、杨为此向前敌指挥部第三次提出建议。这就是转向敌兵力空虚的“东南之乌江流域”。前敌指挥部再次接受建议，授命彭、杨指挥红一、三军团迅速向南渡乌江前进。
    时逢雨纷纷的清明时节，天空乌云密布，能见度很低，敌机无法侦察，一时摸不清红军去向。当红军的先头部队奇迹般地出现在乌江畔时，南岸守江的敌一个营，手足无措。在风雨呼啸中，红军先头部队乘竹筏夜渡乌江。第二天，大军分三路架设浮桥过了江，直逼贵阳，竟然出敌不意在贵阳城外贴出了红三军团的标语：“拿下贵阳城，活捉蒋介石!”
    贵阳城里只有两个团守备，蒋介石心惊肉跳，一面调整部署，力阻红军向东进与红二、六军团会合，一面急从云南调三个旅前来增援。毛泽东胸有成竹地说：“只要能将滇军调出来。就是胜利。”当即采取声东击西的战法，命红军向贵阳东北急进，迷惑敌人。当蒋军忙于部署兵力防堵红军东进时，前敌司令部命令主力红军从贵阳东南的龙里折向西南方向，大踏步向广顺、长顺西进。一时，敌我双方背向进军，成为蒋介石瞎指挥的一则笑话。彭、杨立即抓住战机向前敌指挥部建议：野战军应迅速向西渡过北盘江，“袭取”黔滇咽喉的平彝、盘县，使敌封锁困难；入滇以后，“改推进为急进”，红军“机动区域更大”。这是为前敌司令部采纳的彭、杨第四次建议，它对于中央红军跳出敌军的围追堵载，实现北渡金沙江和红四方面军会合具有重要战略意义。
    5月4日，中央红军顺利地渡过了金沙江。
    中央红军在毛泽东的英明指挥下，终于摆脱了追敌，凭着一双铁脚板，保存了自己，磨练了自己，不啻如虎添翼。
    从此在杨尚昆的心目中，树立起一个坚定的信念：跟着毛泽东就是胜利。

[2]


首页 -> 2000年第10期

被邓小平称为　“革命元老”的杨尚昆

作者：□　章学新　谢景星

字体： 【大 中 小】

    大是大非不含糊

    过金沙江后，中央红军强渡大渡河，飞夺泸定桥，一路北上。6月中翻越海拔4900多米、终年积雪的夹金山，在懋功和红四方面军的先头部队会合。
    红军过大渡河时，蒋介石命令刘湘利用天堑歼灭红军，重演太平天国石达开的历史悲剧；但是，红军不是太平军。令人遗憾的是一、四方面军会合之后，庆祝会师的热情尚未消散，张国焘的分裂野心却给红军内部带来一场政治风波。杨尚昆鲜明地站在毛泽东一边，在斗争中紧随着毛的步伐。
    张国焘率领的红四方面军，是1935年5月初撤离四川的通南巴，北上和中央红军靠拢的，一个多月内，走的路、打的仗都不多，所以军容整齐，全军号称10万人，实际战斗人员是8万多人。杨尚昆说：“在党中央心目中，这支队伍是党的财富，但是，张却把它当作个人的资本。在他眼里，幸存的二万多中央红军是‘兵不像兵，马不像马’，所以他拥兵自重，后来甚至说：谁有军队，谁最强，谁领导。
    6月底，两河口中央政治局会议上，多数同志拥护毛泽东的战略方针：集中兵力北上，先打初到松潘的胡宗南部队，占取甘南，在川陕甘建立根据地，这是发展革命的方针。张国焘却消极避战，坚持在川康地区休生养息。所以他对会议制定的《松潘战役计划》阳奉阴违，消极抵制。
    会后，彭德怀、杨尚昆率红三军团首先向甘南进军。7月初，从驻地懋功出发，一周内接连翻越雪峰连绵的梦笔、长板山、打鼓山、仑德山等四座雪山，到达黑水县的芦花。张国焘却按兵不动。直到7月中，经党中央电催，才来到芦花。这时，松潘战役的时机已被延误，张却毫不在意，反而热衷于争权，一方面以“提拔新干部”为由，要在中央委员会和政治局里安排红四方面军的干部，一方面，则对红一方面军的干部拉拉扯扯。
    有一天，张国焘请杨尚昆“叙旧”。早在莫斯科时，张是中共驻莫斯科共产国际代表团的成员，杨就认识张。回上海后，两人又在全国总工会共事，张任党团书记，杨是宣传部长，对外以表兄弟名义相掩护。在杨的心目中，张好摆老资格，听不得意见。两军会师后，在两河口时，张曾设宴招待彭德怀，说：“三军团一路上打得好苦，18000多人，只剩下二三千；我准备给你们补四个团。”后来，又派秘书送来二百块光洋，说是为彭德怀“解决困难”。彭说：我个人没有困难，若是解决部队的困难，这点钱太少，不要。事后，彭德怀对杨尚昆说：“张国焘把我当什么人看了!这是军阀收买人心的那一套，我还不清楚吗?!”所以，张请杨“叙旧”，杨是有所警惕的。
    杨尚昆说：他一见到我，就说“老杨呀!你是个文才，现在投笔从戎了，耍枪杆子了，辛苦辛苦”。席间，张言不由衷，说话吞吞吐吐。杨尚昆意识到，如果触及战略方针问题，张国焘必然会跳起来，弄得不欢而散，不如说东道西，各找各的话题，应付一下。
    为了团结四方面军北上，8月初，政治局重申北上方针，制定了《夏洮战役计划》，并将周恩来的总政治部主任一职让给四方面军的陈昌浩，红军分左右两路军过草地。当有的同志对张国焘一再要挟中央忍无可忍时，毛泽东告诫说：斗争是需要的，但目前不适宜，应用教育的方式，写文章不指名，不引证。正是在这个时候，知人善任的毛泽东忽然找杨谈话：
    “尚昆，你和陈昌浩不是中山大学的同学吗!”
    杨尚昆说：“那时我是党支部委员，他是共青团支部委员。”
    “你在江西时是总政治部副主任，你到总政治部去名正言顺。”毛泽东胸有成竹：“你们又有老关系，有利于团结。”
    毛泽东还特地关照杨尚昆说：“你到那里去，要当‘牛皮糖’，不要当‘玻璃’。”他解释道：“‘玻璃’一碰就碎，‘牛皮糖，拉不断，扯不折。总而言之要把团结搞好，不要一碰就破。”
    杨尚昆心领神会。他带了原总政治部的100多干部，包括秘书长萧向荣等，到陈昌浩那里去报到，随右路军一起过草地。到潘州时，他和陈昌浩部住在一个村子里，尽管陈昌浩不大答理他，他却奉命在那里当“牛皮糖”。
    右路军走出草地后，驻在潘州附近的班佑、巴西和包座一带，等候张国焘率左路军到来。但是张硬是借故拖延，一会儿说噶曲河涨水，部队过不来，一会儿又提出要南下到四川去，令人十分焦急。这时，周恩来患肝脓疡，在三军团司令部养病。一天，杨尚昆去探视周，回潘州途中遇到了毛泽东和张闻天等。他们见了杨，离鞍下马。毛说，张国焘不肯北上，反而要中央和右路军一起南下。我们只好单独北上。明天拂晓行动。你快回去和叶剑英、李维汉同志联系。
    这时，叶剑英在前敌司令部任参谋长，见了杨尚昆就说：张国焘来电报，命令右路军全部南下，“彻底开展斗争”，看来是起了歹心，防人之心不可无。中央通知一方面军单独北上。他要杨以割青稞筹备粮食南下的名义，把总政治部的人带出来，向三军团驻地集中。最后叮嘱杨说：“凌晨两点钟，在村外的水磨坊会面，切勿走漏风声。”
    这天子夜，月色昏暗，星光依稀，总政“筹粮”的队伍出动后，杨尚昆按约定的时间只身离开驻地，走向村外的小磨房。他们不带行李，不带警卫员，不骑马，只有叶剑英提一只小箱子，里面装着甘肃省的军用地图，毕竟参谋长想得周到。
    夜气如磐。杨尚昆等走了七八里光景，忽听得身后一阵马蹄声，由远而近。三人便闪身到道旁，只见十多个骑兵，挥着马鞭飞奔过来，对三个“光杆司令”没引起注意。他们继续赶路，走到一个藏民的寨子前，晨曦中，只见毛泽东和彭德怀在向他们招手。毛泽东高兴地说：“你们出来了，好得很，我们正为你们担心哩!”
    在火药气味浓郁的气氛中，杨尚昆等跟随毛泽东，脱离了险境。后来才知道，张国焘已向四方面军布置了警戒，诬蔑一方面军是“逃兵”。前敌总指挥徐向前深明大义，说：“哪有红军打红军的道理。”关键时刻得免于兵戎相见。
    9月12日，北上的红一方面军到了甘肃迭县的俄界村，中共中央召开了政治局扩大会议，决定将7000多红军改编为中国工农红军陕甘支队，毛泽东任政委，彭德怀为司令员，叶剑英为参谋长，王稼祥、杨尚昆为政治部的正副主任。这是一方面军规模最小的历史关头，但却是开创中国革命新局面的先锋，担负着实现中央战略方针的重任。
    一年以后，张国焘南下失败，不得不北上，实现一、二、四三方面红军的大会合在西北建立了中国革命的大本营，高举抗日民族统一战线的旗帜，成为全国的政治中心。杨尚昆说：“没有这场斗争的胜利，没有三个方面军的大会师，以后解决西安事变，和蒋介石谈判以及抗日民族解放战线，我党就没有物质基础，起不了那么大的政治作用。”

    甘作“磨灭方休”的马掌铁

    如果说，从1945秋，杨尚昆在延安从李富春手里接过中央办公厅的工作重担算起，到1965年冬离开这个岗位为止，他在毛泽东身边整整干了20年。
    20年，杨尚昆在贴近毛泽东的岗位上，对毛泽东思想的发展具有独特的感受。
    1947年，蒋介石重点进攻延安和山东解放区时，毛泽东决定和周恩来、任弼时一起继续留在陕北，在黄土高原的山沟里转战，拖住胡宗南的23万兵力，杨尚昆则和叶剑英一起，在黄河东岸的山西临汾县三交镇主持后方委员会工作，为马背上的中央发挥后勤保障和参谋作用。陕北战场上在青化砭、羊马河、幡龙镇三战告捷后，毛泽东指挥刘、邓大军，中间突破，南下经中原，把战争由内线转到外线，由防御转入进攻。杨尚昆在靖边小河村的羊圈旁第一次听毛泽东说：“对蒋介石的斗争，从1946年算起，用五年时间来解决，但不要对外宣布。”1948年3月，毛泽东离开陕北，向西柏坡进发，过三交镇时，对杨尚昆等人说：“同蒋介石打的这场战争，可能要打60个月。60个月者，五年也。前30个月，我们‘爬坡’，‘到顶’，也就是打到我们占优势；后30个月，叫做‘传檄而定’，有的时候不用打仗，喊一声，敌人就投降了!”客观事实完全证实了毛的科学预言。八个月后，辽沈、淮海两大战役胜利后，百万中国人民解放军包围北平，在军事威慑和政治争取之下，傅作义将军宣布起义，兵不血刃，使举世闻名的古都北平回到人民手中。杨尚昆在日记中言出肺腑地写道：“没有毛主席的领导，这种合乎国情而又使革命加速胜利的办法是难以想象的。作为共产党员，亲眼看见中国革命一步步地照毛主席规定的进程，走向全国胜利，实在值得兴奋，值得为自己庆幸。”
    二十年，在革命事业迅猛发展的岁月里，一个干部固定在一个岗位上，踏实工作，没有三心二意，没有见异思迁，这是难得的。杨尚昆甘心在党的中枢，在毛泽东身边做一块“磨灭方休”的“马掌铁”。
    在西柏坡时期，任弼时病了，周恩来是中共中央的“大管家”，杨尚昆是周恩来的助手，每天晚上，周主持“大办公”会议，把中央各部的头头找到一起，传达书记处和毛泽东的指示，许多要务，由杨尚昆组织实施。
    新中国成立后，共产党居于执政地位，中央办公厅是党中央的心脏，战线越来越长。中央办公厅六处三室，秘书、警卫、机要、行政、档案乃至特别会计室，联系着东西南北中，党政军民学，千头万绪；不分内务外事，不论昼夜节假，凡是党中央、毛泽东主席有所指示，办公厅立即运作。杨尚昆兢兢业业，言行谨慎，不敢一刻懈怠，他诙谐地说：“打麻将不是有张叫‘听用’的牌吗!办公厅的工作好比是‘听用’，什么需要就干什么。”“有些工作，虽有主管的职能部门，有时办公厅也得参与”。比如：外事工作，国务院有外交部，党中央有联络部，但是，和当时的苏共中央联系，在杨的办公室里有一条直通克里姆林宫的电话热线；周恩来总理、刘少奇主席几次出访，办公厅都要成立安全保卫的专门班子，调度力量，内外配合，连他们乘座的飞机航班都要过问，保证万无一失；1962年调整经济计划，压缩城市人口，书记处决定成立精简小组，由杨尚昆任组长，两年半内，城市人口压减2600多万，缓解了暂时经济困难；1964年，第二次全国人口普查，按说有国家统计局，国务院内务部，但书记处决定由杨担任人口普查领导小组组长。1956年，邓小平出任中共中央总书记，杨尚昆是书记处候补书记兼中央办公厅主任，他密切配合邓工作。在他的岗位上有大量的具体事，但都不是“小”事。

    逆境中相忍为党

    没有料到，1965年10月，祸起红墙，杨尚昆在极不正常的情况下，离开了中南海。
    自1962年以来，毛泽东形成一种错觉：在中国共产党内有一个资产阶级司令部，党政军文各单位“相当的一个多数”，领导权已被修正主义分子篡夺了。1965年10月，他在中央工作会议上，对各大区书记说：如果中央出了修正主义，你们就造反；不管谁讲的，中央也好，中央局也好，省委也好，不正确的，你们可以不执行。一场“史无前例”的悲剧性运动，已经是箭在弦上了。10月28日，杨尚昆奉命送走在庐山会议上被错误定为反党分子的彭德怀去四川出任“三线建设”第三副总指挥，临行前，毛泽东亲自向彭表示：庐山的那件事真理可能在彭那边。杨尚昆对彭的复出心里很高兴。他没有想到，一周以后，中央通知免去杨的中办主任职务，到下面去工作两三年；由汪东兴接任中办主任。到地方去工作，是杨早有的愿望，但如此突然不免令他纳闷。三天后，杨移交完工作，上书毛泽东，请求谈一次话。第二天，11月10日，毛泽东约见了杨尚昆。毛说：
    “你下去，我给你个任务：第一，看中央和国务院下达的政策措施，有没有不适于当地实际情况的，如果有，你给我写个报告，提出你的意见；第二，中央各部门下达了些什么东西，有没有同中央、国务院相矛盾的，如果有，你给我理一下。就这么两个调查研究的任务。”
    “这是一个很大的任务，我可能完不成，我努力去做就是了。”杨尚昆答。
    “你决定到广东去，广东那么热，你跑那里去干什么?!”没等杨回答，毛又说：“既然你已经定了，你去两年到三年，把这个任务完成，先在珠江流域；以后，我把你调到黄河流域，再搞两三年。”毛泽东亲切的问话，使杨感到他对干部的关怀和期望。毛泽东接着说：
    “这次主要是了解地方党政机关是不是按照中央精神结合本地实际来进行工作的，更主要的是条条下达的任务有没有互相打架的情况。我知道有些地方打架得很厉害。”
    谈话的气氛使人感到是一次正常的调动工作。可就在这一天，上海《文汇报》发表了由姚文元署名的《评新编历史剧〈海瑞罢官〉》一文。这篇文章后来被“四人帮”称为揭开“文化大革命”序幕的“檄文”。一时举国上下政治上惴惴不安，大有乌云压城之势。
    杨尚昆怀着忐忑不安的心情去向周恩来辞行。他怀着焦虑的心情问道：“照目前的事态发展下去，可能将来要处分我，甚至开除我的党籍。”周恩来是深知杨尚昆的，但在阶级斗争的弦绷得很紧的政治形势下，他难以预料今后还会出现什么样的局面。他浓眉深锁，两眼盯着杨尚昆，默默无语。然后无奈地说：“不至于如此，你放心!”
    12月10日，杨尚昆怀着对自己政治生命的迷惘感和完成毛泽东嘱托的使命感，登上了京广列车。这时，中共中央政治局正在上海召开常委扩大会议。杨抵达广州后不久，即看到中央通知，罗瑞卿被撤掉了书记处书记、常委秘书长和公安部长等职务。“罪名”是“反对突出政治”、“篡军反党”。杨尚昆进一步陷入迷惘和困惑。12月30日，中央又发出通知，任命杨为中共广东省委书记处书记。离开了中南海的杨尚昆不知该作如何理解?
    半年以后，中共中央《五·一六》通知下达，“中央文革小组”出台，对所谓“彭真、陆定一、罗瑞卿、杨尚昆反党集团”进行“专案审查”。5月22日，中央通知：“停止”杨尚昆书记处候补书记职务；“免除”广东省委书记处书记，改任中共广东省肇庆地委书记。在“彭陆罗杨反党集团”中，杨尚昆是惟一被任命新职务的成员。
    接到降职通知的第二天，杨发电报请求，“恳请中央考虑，调换一个工作地区，无论东北、西北、华北的基层都可以”。28日，中央同意杨改去山西，任临汾地委书记。5月30日，他离开广州，到山西临汾去“上任”。杨尚昆后来说“‘文化大革命’是逐步升温的，毛主席撤了我的职，还允许我革命，11月10日那次谈话，给我布置调研任务也是诚恳的，和以后‘怀疑一切’、‘打倒一切’的做法是不同的。”
    以后的做法，就是：“怀疑一切”、“打倒一切”的运动以排山倒海之势席卷全国，7月3日，杨尚昆被宣布“监护审查”。从此他与外界包括家属失去一切联系。中南海里呢?从5月下旬开始横扫一切，到7月23日，中办领导不顾事实地在报告中写道：“中央办公厅为杨把持了20年，他一直干着反对主席、反对中央的罪恶活动”；又诬陷杨“包庇怀人，招降纳叛，培植了一批反党帮凶和爪牙，”在颠倒黑白罗织罪名下，原中办的核心领导和骨干14人被诬陷为“反党分子”揪斗，1454名干部中被立案审查者达238人，随着所谓“刘少奇、邓小平司令部”被“炮打”，一场由领导者错误发动，被反革命集团利用的所谓“革命”，给党、国家和各族人民带来了灾难，杨尚昆从山西被“揪”回北京。
    整整九年里，他接受群众批斗，写不完的“交代”，作不完的“检查”。他相忍为党，等待着党的实事求是传统的恢复，盼望着切合实际的“审查”结论。随着林彪折戟沉沙，江青等被毛泽东宣布为“四人帮”，1973年，邓小平复出，接替重疴缠身的周恩来主持中共中央的日常工作，中国的政治气候如雪后初霁。抓全面整顿，立竿见影，使他增加了斗争的勇气和信心。
    1975年2月，杨尚昆被解除“监护”，6月，去山西临汾。6月下旬，“四人帮”控制的“专案审查委员会”派人向他宣布所谓“阴谋反党”等的“结论”，并提出“清除出党”的处分。杨尚昆忍无可忍了。7月18日，上书毛泽东。信中驳斥“专案委员会”的“结论”：“把我说成自从参加革命起，就是阴谋反党的。这不合事实。”他明确表示“不能接受”。
    可惜，从1975年下半年以后，毛泽东的健康逐渐恶化，他已经没有时间解决“文革”以来大量存在的冤假错案，在“还是安定团结好”的愿望下，把这场“史无前例”的“革命”当作一份政治遗产，留给后人去评说和处理。杨尚昆的上书，自然是泥牛入海，杳无音信……
    但是，人间正道是沧桑。东方既白，党的实事求是的传统，拂去了历史的尘埃，还杨尚昆以“革命元老”的本来面目。
    (责任编辑　洛　松)

[1]


首页 -> 2000年第10期

出奇制胜的“旋风”司令韩先楚

作者：□　张正隆

字体： 【大 中 小】

    1946年5月，位于沈(阳)安(东——今丹东)铁路中点的小镇通远堡，在一阵紧似一阵的潮润的南风中，吐出些微绿意。
    镇内一户高墙大院的堂屋里，辽东军区司令员兼政委肖华，正在主持会议。
    这天清晨，毛泽东从延安发来急电，要南满部队集中兵力，在中长路南端选择有战略意义的一两个大中城市展开进攻，将进攻北满的敌人拉回南满。肖华立即从安东赶来四纵，召集纵队领导研究如何行动。
    纵队领导坐在炕沿或炕上，屋子里弥漫着呛鼻的关东烟味。
    有人开口了：连几个“窝棚”都打不下来，还能打大中城市?
    有人说：派一两个团，去沈阳或别的什么地方，放一阵枪回来就算了。
    坐在炕沿上的四纵副司令员韩先楚，下地走到挂在墙上的地图前看了起来。
    1946年5月的东北，是个什么样子?
    “八一五”日本投降后，冀东、山东八路军，苏北新四军，还有冀中、陕北部队和一些党政干部，陆续出关进入东北。东北人民本来就不大了解八路军、共产党，再加上进入东北的同为共产党的一些苏联红军纪律很坏，使东北人愈发“想中央，盼中央” 。我到东北的部队原以为可以接收大批日军武器装备，因此许多主力部队只带少量武器，有的甚至徒手，来了才发现并不尽然。当时，黑土地已经雪花飘飘了，我军还穿着单衣，因无根据地，补给无着，连吃饭都成问题。而国民党到东北的几个军，大都是远征缅甸的精锐之师，他们齐装满员，美械装备，后勤补给畅通，夺占山海关后逼压我军。我军从四平撤退后，国民党一直追到松花江边。东北局已经准备放弃哈尔宾，继续北撤。毛泽东发来急电，明令不得放弃哈尔滨，同时指示南满我军发起攻击，将北满之敌拉回南满。
    有人说的连几个“窝棚”都打不下来，指的是不久前的沙岭战斗。四纵三个旅加一个炮团，围打新六军的一个团，打了3天3夜没打下来，却伤亡2000多人。
    韩先楚是沙岭战斗当天到四纵就职的。纵队有主官，还有辽东军区的首长，他一个副职不好说什么，况且战斗已经打上了。四纵是山东部队，抗日战争，他是晋冀鲁豫的第三分区司令。他刚从抗大来这里，属“外来户”，又初来乍到，不了解情况，就听着看着，在心里琢磨着。现在，他不能不说话了。
    他认为南满这一仗必须打。他说，一些仗能不能打，并不是以能否打赢来决定的。有些仗即便连战连捷，也是不能打的。因可能惊动了敌人，暴露了战略意图，或是分散了兵力，局部的胜利造成全局的被动、失败。但眼下是东北的战略全局要求你必须打这一仗，无论有多大困难，付出多大代价，都必须打，因敌人正倾其全力进攻北满，东北我党和军队的首脑机关都在北满，必须策应、保护他们，把敌人拉回来，减轻他们的压力。你不打，苟安于一时，待敌人把北满收拾完了再回过头来，你也完了。
    促使韩先楚下决心的首要因素，就是这一仗在战略全局上的地位。随着职务的提升，不断从战争中学习战争，使他的胸襟和视野，超越局限而纵横全局。
    韩先楚认为：现在根本不是研究打不打的问题，而是要研究打哪儿，怎么打。他用手指点着军用地图上的“鞍山”，又向下一划，定在“海城”上。他说：“毛主席让我们在中长路南端选择有战略意义的一两个大中城市，我认为就应该在这两个地方动刀子。”
    他接着说道：从客观上看，敌人集中兵力进攻北满，南满空虚，兵力分散，正是我们用兵的时机。大家知道，六十军是云南龙云的部队，不是蒋介石的嫡系，与老蒋有矛盾，日本投降后老蒋又把龙云抓了起来。这些因素对我们也是很有价值的。所以，这一仗不仅必须打，而且能打好。
    有人沉思，有人点头，也有人摇头。
    肖华道：“我看这一仗就由你来指挥吧。”
    韩先楚道：“纵队司令调军区工作了，第一副司令还在休养，我有这个思想准备。”
    肖华说：“好，你就带四个团去打一仗。”
    韩先楚感到惊谔：四个团打什么仗啊!
    肖华有些为难：十二师正在沈安线上与敌对峙，大打也只能是十师和十一师。
    韩先楚说：最少也得两个师，再加上炮团。
    肖华沉思一会儿，终于下定决心：“十师、十一师、炮团，还有辽南军分区两个独立团，都给你，大打!”
    部队冒雨出发了。
    鞍山、海城、大石桥，敌人一八四师三个团沿着中长路上的这三个点一线摆开。得知四纵行动，敌师长潘朔端判断是要攻取大石桥，就将注意力投向那里。韩先楚很快得到这个情报，将计就计，将辽南独立团留在那里，作出要攻打大石桥的样子，自己率领主力直扑鞍山。
    十师是四纵主力，下属二十九团更是主力中的主力。在团长杨忠基的率领下，很快拿下城外制高点神社山，又尾追溃逃之敌打进市内，一鼓作气攻下敌五五一团指挥所驻地伪市公署大楼。还在外围的二十八团急了，团长胡润生红了眼睛，要组织敢死队，被韩先楚制止了。
    见副司令来了，大家就焦急地等着他出点子、拿主意。谁知他却下令暂缓攻击，然后坐在那里，挺有耐性地审讯起俘虏来了。
    韩先楚估计，这仗下来，我军伤亡当在一半左右，甚至更多。他的既定方针是，哪怕伤亡过半，部队打残了，只要能够达到战役目的，就是成功。打着打着，一个问号在他脑子里闪了出来：能不能迫使这个一八四师放下武器，甚至投诚、起义?
    我军进入东北后迅速膨胀起来的一些部队，有些改编、收编的伪军警部队，经不起打，有的战斗打响了一触即溃，有的听说国民党来了就散了、垮了，有的干脆就哗变反了水。四平撤退后，连东北民主联军总部作战科副科长，都带着文件投敌了。就连捉到的俘虏，一个个也梗着脖子叫号，说你们只会偷偷摸摸搞我们，这算什么本事?有本事咱们拉开架式打一场试试?实实在在，这时敌对双方脱离自己队伍的人，我军比敌人多得多。而眼下又正是南北满我军开小差逃亡的高峰期，也是敌人最嚣张、狂傲的时候。可韩先楚却在这当口打起这个注意，岂不是异想天开吗?
    比之国民党到东北的其他主力，这个一八四师装备、战斗力是差的，我军装备则更差，可作风勇猛顽强，战斗力就成倍增大。这个一八四师差的就是股顽强劲儿。他认为不应简单、笼统地将此视为一般敌人的共性，而是要重视其特殊背景中的个性。他觉得一个高明的指挥员就是要窥准对手的死穴，巧施重拳，才能获取出人意料的成功。
    审问了几个俘虏，那滇地口音实在难懂，只能听出个大概：都说抗战胜利了，本想复员建国，也没想到还要打仗，他们不想打仗，更不想到东北来打仗；说国民党对滇军控制很严，他们还是从家信中得知龙云被老蒋抓起来了；都说老蒋没安好心，把他们赶到东北是利用共产党消灭异己，看不到前途和希望。
    韩先楚觉得有门儿。他立即下令加强政治攻势，开展战场喊话；同时从俘虏中选了个40多岁的司务长，向他说明我军政策，让他回去相机把队伍拉过来，投降、投诚、起义都行。不到一个小时，这个司务长就带着连长，把守在前面桥头的一个连领过来了。
    韩先楚眼前一下子敞亮起来，马上召集会议，说明还是要猛打狠打，往死里打，打到一定火候，就要展开政治攻势，用攻心战术使其放弃抵抗。兵书上讲“攻心为上，攻城为下；心战为上，兵战为下”，否则，你一味往死里打，他就会也跟你往死里打，打光了算，这种打法不划算。
    韩先楚不失时机地派人进去谈判。一个马营长率部放下武器，拿着韩先楚写给一八四师师长的一封信，去海城交给了潘朔端。
    战役初打时，潘朔端已惶惶不安，杜聿明明令他坚守到一人一枪。眼下鞍山已失，海城城破，枪炮声越来越近，从那玉皇山上飞来的炮弹，一发发不紧不慢就在这师部四周爆炸，发发都像落在他心上。
    韩先楚的那封信潘仔细读了，他承认信中所述都是事实。令他不解的倒是这些共产党将军，特别是这个韩先楚。战役刚发起，就打他个措手不及，然后丝丝入扣，步步紧逼。
    他不知道那炮是韩先楚让那样打的，但他能体悟出个中的韵味。于是那一发发炮弹就像一个个问号，在他脑子里翻来覆去地炸响着：投降?投诚?起义?还是为老蒋殉葬，将一八四师的云南子弟抛扔在黑土地，成为孤魂野鬼?
    他选择了起义。
    当杜聿明从北满调来的援军急火火赶到南满时，潘朔端已率一八四师师部和五五二团2700余人起义，早随着四纵转移了。
    鞍海战役的大捷直接影响了东北国共两党棋盘上的走势。
    韩先楚吃着碗里的，看着锅里的，把一些人不想打、也不敢打，即使打了也是一场不负责任的滑头仗，决战决胜地打了个满堂彩!
    一八四师被歼，国民党调整部署，决定首先扫荡南满，稳固后方，再向北满进犯。9月，杜聿明调集八个师10余万人，从沈阳地区出发，分左中右三路向南压来。韩先楚接到辽东军区命令，立即率队驰奔新开岭歼敌。
    拂晓赶到十一师指挥所，这里已激战了三天三夜，部队付出了很大的代价。师长蔡正国板着脸告诉韩先楚：刚接到纵队指挥所电话，要我们停止战斗，准备撤退。
    撤退?为什么?韩先楚愣了一下，随即赶到纵队指挥所。
    胡奇才司令告诉他：面前这个二十五师，是国民党的嫡系精锐，全部美械装备。抗战时期远征印度，参加打通印缅公路战役，以敢于承担艰险任务、善于迂回包围著称，号称“千里驹”。这个师近万人。而四纵算上还在路上的十师，只有16万人，装备又不如敌人。还是照毛主席的老办法，打得赢就打，打不赢就走。
    韩先楚听罢，急急地说：敌变我变，兵力不足，这里地形却十分有利，可以弥补。司令员，这是千载难逢的打歼灭战的好地方，你这地形和战机抓得太好了。机不可失，这一仗一定能打好!
    韩先楚又说：十一师的同志不同意撤退，十二师什么意见?胡奇才道：十二师正向敌人侧后运动，可能还没到达指定位置，没接到通知。韩先楚道：十二师没接到通知会吃亏的，那就更不能走了。韩建议成立一个前线指挥所，司令、政委留在基本指挥所，自已到前面指挥作战。四纵政委彭嘉庆，赞同韩先楚的意见。胡奇才咬咬牙：打!
    黄埔4期毕业的国军二十五师师长李正谊，一个50多岁的老资格军人，根本就没把面前的对手放在眼里。他一路挥军紧追四纵到新开岭，连两边的村庄都不搜索。在沈阳坐镇的杜聿明，发现“千里驹”进入的是个死地，立即下令北路、南路、西路的一九五师、二师和新六军二十二师，分头开进新开岭护卫。
    大凡骄横者都是有点本钱的。“千里驹”马不停蹄，到了就打，看准老爷岭是个要点，很快将其拿下。
    新开岭周围起伏的群山间不断的枪炮声，因雨雪雾障而显得沉闷、滞重。敌攻我守，我攻敌守，双方搅杀在一起，阵地得而复失，失而复得。
    老爷岭下一处山凹里，几块褥单、包袱皮用铁丝缝联起来，四角扯开绑在半空中树干上，下面一台日式军用电话，周围几个参谋，这就是四纵前线指挥所了。
    韩先楚站在指挥所前，右手拿着望远镜观察老爷岭，他咬牙切齿地说：“拿不下老爷岭，我韩先楚不做人!”
    胡奇才打电话来了：老韩，你马上回来一趟，咱们商量一下。
    商量什么?韩先楚觉出有点不对劲儿：司令员，我已经看过地形，马上要去警卫营，让他们从十师和十一师中间插过去，配合二十八团从侧面发起攻击，争取今天晚上拿下老爷岭。
    傍晚，政委彭嘉庆又打来电话，要他回去参加党委扩大会。鞍海战役是一鼓作气，新开岭打得一波三折。
    “用兵之害，犹豫最大，三军之灾，起于狐疑。”对于战国初期杰出军事家吴起的这句话，在座的纵队党委扩大会成员在此刻应是体味到的。
    中等个头，长得很壮实的胡奇才，神态十分严峻：如果不能尽快吃掉二十五师，三面援敌上来，我们将陷于被动。大家要认真考虑考虑，我们是打下去，还是撤出去。是打，是撤，都要快，要争取时间。
    胡奇才是员虎将，向以勇猛顽强、敢打硬仗著称。辽沈战役中塔山阻击战，林彪、罗荣桓指名要他到塔山村前线坐镇指挥。有他在那儿，你就往死里打拼命仗去吧，谁也休想后退一步。而新开岭战役能够全歼这个全美械装备的二十五师，首先就在于他决心硬，有眼力，善抓战机，将这个“千里驹”引入了死地。

[2]


首页 -> 2000年第10期

出奇制胜的“旋风”司令韩先楚

作者：□　张正隆

字体： 【大 中 小】

    韩先楚开门见山：我不同意撤。
    他说：现在战场成胶着状态，双方咬在一起，想撤，一些部队、伤员也撤不出来。那个上来的新二十二师虽然离我们只有15公里，但我们还可以阻击迟滞它一天时间，这期间战场主动权还在我们手里。我们困难很大，敌人的困难也很大，就看谁能咬紧牙、咬到底，谁就能把对手顶倒、吃掉!
    他把目光对准党委书记：我认为是时候了，我们应该孤注一掷，把全部力量都投进去。
    有人赞同，更多的人则是反对，有人甚至认为现在根本不是打不打的问题，而是撤不撤的问题。打了3天3夜，老爷岭连攻九次未拿下，部队伤亡三分之一，再打下去也是白打，晚了怕是想走都来不及了。
    一个极力主张撤退的团长，说伤亡太大，全团就剩几百人了。韩先楚立即顶回去：不对，你至少还有千把人。
    后来有人问他你去看过吗?他说没有。那你怎么知道的?他说：“我从那枪炮声中，就能知道他还有多少人。”
    这是山脚下的一幢草房，东北农家常见的南北大炕上，坐着参加党委扩大会的近20个人，显得有些挤。随着映红窗纸的一声轰响，吊在墙上的煤油灯的火苗就忽闪一下。争论激烈时，外面世界的什么声音都没有了。沉寂下来，谁点支烟，火柴哧啦一声，就好像要把室内的空气点燃了。
    一场争论激烈程度并不亚于攻击老爷岭的战斗。
    有人说，对于一个高级指挥员来说，打仗打什么?在某种意义上就是打个决心。
    据说，在主撤派占了上风，眼看着就要形成决议时，韩先楚吼了起来：要撤你们撤，把部队给我留下来!
    韩先楚的光火，使得党委书记和纵队司令都改变了决心。
    最后形成的决议是：将纵队预备队三十团也拉上去，集中全部炮兵，全力攻击老爷岭，打到明天上午12点再打不下来，立即撤退。
    一夜未合眼，韩先楚只觉得秒针咔咔地跑得太快，恨不能将时针拨回几圈。
    很巧，40辆马车拉着炮弹赶到了。韩先楚长长地呼出口气，顿觉一颗心落到了实处。
    韩先楚来到炮兵阵地，亲自与纵队炮团团长王一平和辽东军区炮团团长刘奠亚，组织步炮协同。他要求炮兵一律向前移动，各门火炮要拉到距敌主阵地500米至1000米内，进行直接瞄准射击。又通知各师山炮营，将一部分山炮分解开，搬上前沿阵地，距敌200米以内抵近射击，给步兵当手榴弹用。
    夜暗中，炮团向前开进了，三十团向老爷岭侧后两翼运动了。二十八团团长胡润生、政委张继璜，还把全团机关干部、炊事员，还有轮训队的学员，编成一个突击队。团长任队长，政委当指导员，关键时刻亲自率队冲锋。
    拂晓时分，攻击开始了。
    老爷岭下的炮声与老爷岭上的爆炸声，分不出点儿，硝烟弥漫中，只见上面碉堡的砖石和敌人尸体，不断被抛向空中。就在炮兵转移射向，开始轰击老爷岭北侧山坡上敌人二梯队援兵后不久，我军已从三面攻上老爷岭主峰。炮火随即又转向黄家堡子二十五师指挥所，一辆辆汽车、装甲车、辎重车在雪地上燃起熊熊大火。
    韩先楚看表，还不到8点。
    为了实现其“先南后北”战略，3月下旬，杜聿明重又调集重兵，向我临江根据地压来。辽东军区决定由三纵司令曾克林和四纵副司令韩先楚，组成前方临时指挥部，统一指挥三纵和四纵十师，迎击来犯之敌。
    曾克林看中的是敌暂编二十师，把它作为首攻对象。
    暂编二十师是云南部队，装备、战斗力一般，位于外翼侧，从外翼侧一步一步打下去，较为稳妥有利。
    韩先楚盯住的却是最突出的敌八十九师。
    这个师为蒋介石嫡系主力，全美械装备，战力很强。但他们不熟悉南满地形，不了解我南满部队的战斗作风。且一路轻敌冒进，我军正可利用这一弱点，诱敌深入，将其全歼。
    曾克林对这位四纵副司令员深怀敬意。可眼下他不去拣软的捏，挑弱的打，却要硬碰硬，这不是太冒险了吗?
    双方言辞都不激烈，但都各持己见，互不相让，那言来语去碰出火星子。
    这时，四纵作战科长肖剑飞，在韩先楚耳边参谋了一句：别争了，是否把两种方案都报告辽东军区，请军区首长定夺吧。
    肖剑飞，认定军区会同意韩先楚的方案，却未想到陈云、肖劲光签名的复电中，还写着这样一行字：“由韩先楚统一指挥三、四纵作战。”
    应该说，在韩先楚的方案只有他自己一票赞同的情况下，人们只是在无条件地执行军区的命令。现在，这位让人一时间还不知称其为“指挥”还是“总指挥”的四纵副司令，又提出要在白天发起总攻，即便听过作战方案、部署后开了心窍的人，也不免顿生疑窦了。过去都是夜间攻击，以己之长攻敌之短，这是我军的老战法，他却反其道而行之。本来就是硬碰硬了，这下子敌人不就更硬了吗?这是打的哪门子仗呀?
    韩先楚道：如果八师二十三团和十师二十九团诱敌成功，那么，4月3日早晨，敌人就仍将处于麻痹状态向三源浦行进中。这样，敌无工事可守，可以打它个措手不及，迅速、大量歼灭敌人。而且这一带地形复杂，土地爷是我们的朋友，便于我军隐蔽埋伏，近战歼敌。
    他在一个多小时的作战会议部署中，突出强调两个字：“示弱。”
    他指着墙上地图上八十九师的位置：要诱使他再前进一步，只准使用轻武器，六○炮以上火器一律不准开火。转移阵地时，要显得混乱些，以显示我军是地方部队或游击队。一句话，要顺着敌人的嚣张狂傲、藐视我军的心理，不断地示弱、示弱、再示弱，让这头蠢牛按着我们的节拍跳舞。
    果然，一路追来的八十九师，越追就越趾高气扬，师长万宅仁甚至嘲笑起他的同行：都说南满共军厉害，今天我就让你们看看，到底是他们厉害，还是你们都是熊蛋!
    刹那间，寂静的雪野卷起猛烈的旋风。先是子弹、手榴弹、六○炮弹泼水般地泻来，榴弹炮弹炸起烟尘雪柱搅暗了半边天。接着就是四下里狂潮般扑涌过来的人海，嘹亮的号音伴着雷鸣般的杀声，山呼海啸，摇天撼地。
    万宅仁算是最早见识了“旋风部队”的国民党将军了。
    10小时结束战斗，全歼国民党一个加强师，并俘八十九师代理师长张孝堂以下7500余人。这场战斗，就是史称的第四次临江保卫战。
    1947年9月下旬，四纵副司令韩先楚调任三纵司令。
    此时，东北解放军发起秋季攻势，东总要求三纵歼灭开原县的一一六师。
    政委罗舜初主持研讨作战方案。
    罗舜初指着地图：大家看到了，这个师在开原威远堡、西丰，距沈阳不到200公里，又骑在铁路、公路线上，又是机械化装备，交通便利，沈阳敌人说到就到了。这次作战，上级没有给我们配属打援的部队，一切都靠自己料理。所以，我认为应该集中全纵兵力，首先打击、歼灭西丰之敌。
    罗舜初来三纵之前，是辽东军区副司令兼参谋长，自然是韩先楚的上级。罗舜初长期做军事工作，抗战时期曾任八路军总部作战科长，军事上有一套。而且三纵干部大都是他从山东带来的，在鲁中指挥部队打了许多好仗，在部队中享有很高的威信。未等讲完，许多人表态，认为这是个稳妥、可行的方案。
    罗舜初望着坐在长条凳子上的韩先楚说：“下面，请韩司令讲讲。”韩先楚开口就是：我不同意罗政委的意见。
    他说：“东总”发动秋季攻势的作战意图，就是趁敌人主力西调辽西之际，在中长路上大量消灭敌人。“东总”对我们三纵的指示也很明确，就是要吃掉这个一一六师，所以我们制定作战方案的目标也只能是这个。那么，怎样才能吃掉它呢?
    他站了起来，将手中抽了半截的香烟扔掉，手指地图：我的设想是，先来它个长距离奔袭，用“掏心”战术直扑威远堡的一一六师师部……
    这个方案也太出人意料，太大胆、太冒险了，不能不让人想到那个“万一”了。与会的师以上干部和司令部的科长们出于对老首长的尊敬、信赖，甚至忠诚，一些人使大劲也只能是个不吱声。
    一阵难耐的沉默后，八师副师长杨树元站了出来说：“韩司令这个“掏心”战术好，大胆，出奇，胜利大，伤亡小，我举双手赞成!”
    韩先楚只高兴了一会儿，就莫名其妙地发现杨树元的发言，反倒使他更不利了。原来，杨树元是冀东来的，打仗是员虎将，有人却认为他马虎、冒失，不稳当。结果，一些稳重的人也就更加稳重起来，认为韩先楚的方案欠稳重了。
    韩先楚有些急，指着面前七师政委的鼻子点起将来：“李伯秋同志，你是什么意见?说出来嘛!”
    李伯秋还真就赞同韩先楚的方案：“掏心战术是个奇思妙想，高招绝招，敌人是想不到的。但有一条，必须速战速决，未等援兵上来，就要结束战斗。”
    没有比在苦战中受到火力支持更让人激动、兴奋的了。韩先楚趁热打铁，又点了七师师长邓岳的名字。他对三纵的干部情况不大了解，但他认为邓岳肯定会站到他一边。邓岳是湖北麻城人，都是鄂东老乡，红四方面军的，彼此比较了解。两人又在延安抗大学习、工作两年，而且七师是主力，说话自然有分量。
    邓岳却迎头泼来一盆凉水：开原、威远堡一带还有五十三军两个师，会那么容易就让我们插进去?就是插进去了，被敌人缠住了又怎么办?弄不好，就是送上门去让人家掏心了。
    争来论去，赞同他的只有两票。
    逢上这种方案之争，通常是应由司令员进行决断的。所以身为副司令时，他必须全力阻截，据理力争，以使正确的决心能够得以贯彻、执行。现在他已成了司令，若在别的场合，他可以说一句“我是司令，军事、作战由我负责。”可眼下是党委扩大会，是要少数服从多数的，何况他还是一个上任不到3天的司令。怎么办?争来论去，最后惟一的办法还是老办法，将两个方案同时上报，请“东总”裁决。
    第二天下午，署名“林罗刘”的复电到了：“按先楚案实施战斗。”
    9月29日，各师团开始向攻击和阻援地域运动。未出发即下雨，秋雨阴凉，道路湿滑。
    经一天半夜强行军100公里，第二天拂晓前，陆续进入指定位置。
    侦察科长郑需凡带个骑兵班，从前边侦察回来，半路上碰见韩先楚。见司令身边就作战科长和几个参谋、警卫员，郑科长批评韩先楚：“离大部队这么远，身边连个警卫排都没有，您的胆也大得太出格了!”
    韩先楚不理会说，咱们找个能看到威远堡的地方。一行20多人就爬上距威远堡一公里多远的东山。
    夜暗中，七师前卫二十团和纵队炮团，陆续从山下通过，对面的威远堡鸦雀无声。
    天色逐渐亮了，在轮廓越来越清晰的镇子里，突然响起一阵起床号。
    在起床号中醒来的一一六师师长刘润川，听到枪炮声和报告后，第一个反应是共军是从哪里来的呀，我是不是还未睡醒，还在梦中呀?第一个动作是给三十师、一三零师发报求救，第二个动作是给西丰、莲花街的三四六团、三四八团下令，让它们立即赶来救援师部。当这两个团与其说是遵从他的命令，倒不如说是按照韩先楚的意志，乖乖地进入三纵打援部队的伏击地域时，他也到了只有落荒而逃的份上了。
    最后一个动作，是在“缴枪不杀”的喊声中，他蹲在一片待割的高粱地里，哆哆嗦嗦地举起双手。
    在威远堡战后总结时，罗舜初说：韩司令用兵，不拘一格，有正有奇，有独到之处，我们大家都要好好向他学习。
    从鞍海战役到威远堡战斗，中共中央、中央军委，东北局、东北民主联军，南满分局、辽东军区，不断地给韩先楚率领的部队以通电表彰。
    国民党也不吝啬褒赞。威远堡战斗后，一些国民党军队敬畏地称三纵为“旋风部队”。 （责任编辑　刘家驹）

[1]


首页 -> 2000年第10期

粉碎“四人帮”全景写真（上）

作者：□　纪希晨

字体： 【大 中 小】

    编者按：本文真实生动地记叙了中共中央粉碎江青反革命集团的伟大斗争。
    作者是党的老新闻工作者、人民日报高级记者，他不仅搜集了大量历史资料，还曾亲自访问过领导指挥粉碎江青反革命集团的华国锋、叶剑英等同志。他们讲述的亲身经历，有许多鲜为人知。
    本文选自即将由人民日报出版社出版的《史无前例的年代》一书中的一章，该章原题为《十月春雷》。现在这个题目为本刊编辑所加，看来虽直白了一些，独立发表却较引人注目。全文将分上、下两部分在本刊连载，特此敬告读者。

    最后的岁月

    健康情况一直较好的毛泽东，曾以矫健的体魄，乘风破浪，横渡万里长江。
    但是从1971年“九一三”发生林彪叛逃事件以后，他的身体就日渐走下坡路了。林彪，这个被写在中国共产党党章上的接班人，“最最亲密的战友”的驾机逃亡，给毛泽东以极大的精神创伤。
    这次事件的打击如此沉重，即使像毛泽东这样身经百战，饱经沧桑，扭转了历史巨轮的伟人，也是难以承受的。尽管他仍然一如既往地批阅文件、主持会议，听取报告；像往昔一样的在宽大空旷的厅堂里踱步，从窗口凝望云天，远远注目着中南海的风光，但是总难以压抑内心的痛苦和烦恼。他两天两夜不曾睡觉，不停地在房间的地毯上踱步……
    他感到孤独了，他常常躺进长沙发里，点燃一支烟，一支接一支地抽。他手捧着头，望着烟头上的一丝青烟，陷入长时间的思考……
    1971年11月下旬，毛泽东曾患过一次重病，经过医生全力抢救脱险，但是他的身体一直没有复原，一双脚浮肿得很厉害。原先的鞋不能穿了，身边的人员只好赶制了两双大拖鞋，让毛泽东散步时穿。
    由于受健康情况的限制，他只能在中南海住地的“游泳池”，被人搀扶着往来散步。他走过一段草地，沐浴着温柔的阳光，倚在栏杆上，迎着水波荡漾的湖面，从郁郁葱葱的树林间，眺望着远处的红墙。
    1972年1月6日，在井冈山上同毛泽东长期坚持战斗的陈毅元帅，患癌症逝世了。
    8日，毛泽东亲自在病床上签发了陈毅追悼会的文件。他清楚记得召开追悼会的时间与地点。因之，10日下午3时，午睡过后，他准时地缓缓从病床上坐起身，摸索着穿上拖鞋，只穿一件睡衣，便急匆匆地走出卧室，他对进来的工作人员说：
    “调车，我要去参加陈毅同志追悼会。”
    身边同志急忙给他加了一件大衣，就急匆匆地扶他进了汽车。这天，严寒封冻着大地，刮着黄风的天空，变得混沌沌的。路旁被北风吹卷的落叶，发出萧萧飒飒的响声，象是在哭泣。
    周恩来总理一听到毛主席要参加陈毅追悼会，立刻通知中央各部门负责人去开会，他并且立即坐进大红旗车，加速追赶毛泽东的汽车，提前到达八宝山。在灵堂的休息室内，周恩来总理临时为毛主席调来十多只电炉。尽管如此，休息室里仍然很冷，顶不住寒冷的吹袭。
    毛泽东坐在沙发上，他看见陈毅夫人张茜进来，握住她的手，无限深情地说：“我也来悼念陈毅嘛，陈毅同志是个好同志。”
    西哈努克亲王来了。毛泽东坦率地向他谈了林彪事件。
    “林彪是反对我的，陈毅是支持我的。我就一个亲密战友还要暗害我，阴谋暴露后，他自己逃跑摔死了。难道你们在座的不是我的亲密战友吗?”
    毛泽东移动一下身体，面向在座的许多中央领导同志，亲切地说：
    “林彪是打倒你们老帅的，我们的老帅他一个也不要。你们不要再讲他们‘二月逆流’了。‘二月逆流’是什么性质?是陈老总他们对付王、关、戚的。都是政治局委员，在一起议论一下，有什么不可以?又是公开的。”
    说到这里，他抬起右手，歉意地指着在座的叶剑英、徐向前，聂荣臻等同志，责怪地说：
    “当时你们为什么不找我谈谈呢?”
    在场的几位老帅，一个也没有说话，他们相互望了望，不自然地笑着，在心底里默默地说：那时候连面都难见上，哪还能说上话呵!
    一阵哀乐响起，毛泽东被张茜搀扶着走进灵堂，工作人员在他那件银灰色的大衣袖上，缠上一道宽宽的黑纱。
    周恩来站在摆满花圈挽联的灵堂中央，沉重地致悼词。他读着不足600字的悼词，曾两次哽咽失语，几乎读不下去。全场一片呜咽声、抽泣声。当毛泽东在灵堂陈毅骨灰盒前深深地三鞠躬时，全场呜咽之声，再次响彻瓦屋。
    毛泽东因为身着睡衣参加追悼会，天寒受凉，回来就感冒了。连续几天发高烧，引起气管炎、肺炎、心脏病。肺气肿又复发了。据医生说，毛泽东的左肺上有三个大的空泡，呼吸困难，他常常只能借助美国赠送的呼吸器呼吸，几次急救中出现了虚脱的危险症状。

    病中的会谈

    中美关系的新时代开始了。
    1972年2月21日，尼克松访问中国。他刚到北京两小时，就在中南海那间陈设简单、朴素的房间里，开始了举世注目的中美首脑会谈。
    当时，毛泽东脸部、手部浮肿，眼皮下涌起几道皱纹。两只脚浮肿得也很厉害，只在有人搀扶时才能艰难地移动脚步。周恩来总理原计划让他只会晤15分钟，可是毛泽东同尼克松的会谈，却延续了一个多小时。毛泽东兴致勃勃，他风趣而幽默的谈话，给尼克松留下极深的印象。
    尼克松在他的回忆录里，这样描述当时的情景：
    “我们被引进一个陈设简单、放满了书籍和文稿的房间。在他座椅旁边的咖啡桌上摊开着几本书。他的女秘书扶他站起来。
    “他伸出手来，我也伸出手来，他握住我的手约一分钟之久。
    “我同他握手时，他说，我说话不利索了。周恩来后来告诉我，他患了所谓支气管炎已经有一个月光景。但中国公众并不知道这件事。”
    在这次改变了历史进程的会谈里，尼克松称赞：“主席的著作推动了一个民族，改变了整个世界。”
    可是毛泽东却谦虚地回答说：“我没有能够改变世界，只是改变了北京郊区的几个地方。”
    尼克松写道，尽管毛说话有些困难，他的思想象闪电一样敏捷。当他们谈到总统大选时，毛爽朗地笑着说：“上次选举时，我也投了你一票。”
    “我喜欢右派，”毛开心地说：“人家说你们共和党是右派，说希思首相也是右派。人家还说西德的基督教民主党是右派。这些右派当权，我比较高兴。”
    “主席先生”尼克松说，“我知道，多年来我对人民共和国的态度是主席和总理全然不能同意的。把我们带到一起来的，是认识世界上出现了新的形势；在我们这方面还认识，事关紧要的不是一个国家内部的政治哲学。重要的是它对世界其他部分和对我们的政策。”
    会谈产生了震惊世界的《中美联合公报》。它开辟了中美关系的新纪元——23年没有交往的两个国家，从此架起了友谊的桥梁。
    在尼克松告辞的时候，毛泽东拖着脚步慢慢陪送尼克松走到门口。他对尼克松说，他身体不好。
    尼克松说：“不过你气色很好。”
    毛泽东微微耸了耸肩说：“表面现象是骗人的。”
    毛泽东长期被慢性肺炎折磨，心脏患病，1976年5月、6月、9月曾连续三次发生心肌梗塞。在他与死神搏斗期间，报刊广播的新闻里，却千篇一律的称呼毛泽东“红光满面、神彩奕奕”，隐瞒了真相，欺骗了公众。

    “我自己也走不动了!”

    1989年10月5日上午9时，我在铁道部老干部局办公室访问了毛泽东主席的机要秘书张玉凤。她在主席逝世后，回到铁道部，分配做老干部工作。她修长的身材、白皙的皮肤，大而明亮的眼睛，文静、大方、端庄的神态，给人以难忘的印象。
    张玉凤出身工人家庭，14岁参加铁路工作，18岁在长沙专列上，开始在毛泽东身边从事机要保健工作。
    张玉凤脸色苍白、憔悴。主席的逝世，精神的压力，流言蜚语的创伤，使她过早地显老了。当时她刚刚45岁，黑发里已露出丝丝白发了。她用手指按着自己的脸庞，一按一个坑。她说：“你看，我的脸上还有点肿!”
    张玉凤的丈夫刘全生在铁道部门工作。他们有两个聪明、漂亮的女儿，都已上中学，一家四口过得很幸福。
    张玉凤回忆说：“当时，‘文革’进入第四年，毛主席被无数‘万寿无疆’、‘神采奕奕’、‘满面红光’的颂词所神化，事实上他的健康状况并非如此，而被严格保密，不要说广大人民群众，就是高级干部也很难知道。但他毕竟是76岁高龄的老人了，加上大权独揽，日理万机，平常又过分自信，不愿请医生看病。因而多种疾病逐渐缠身。从1970年开始，每到开春、冬日时节总要生病，患的是老年人最怕的大叶性肺炎，又因气管炎，昼夜咳嗽。有段时间，老人家已无法卧床，只能日夜坐在沙发上。繁重的日常护理工作大都落在我和一些服务员身上。1971年‘九一三’林彪叛逃事件给老人家精神上的打击极大，健康情况越来越恶化。这年冬天，老人家曾经昏迷休克过一次……” < br>　　毛泽东说话口音不清，身边的工作人员中惟有张玉凤能听懂毛主席的话。所以，张玉凤在主席接见外宾和中国同志时，总是担任不是翻译的“翻译”。
    机要秘书张玉凤告诉笔者，在病中，毛泽东睡眠时间很少，醒来就躺在床上，或靠在沙发上，忙着批阅重要文件。1973年到1975年，他走路虽有困难，但肺气肿、心脏病却都有好转。
    1975年到1976年初，毛泽东的肺心病加重了，不能起来，成了半瘫的老人。他不能进食，全靠医生给鼻饲。说话也很困难，说不清楚，但是可以用一只眼睛，看大字印刷的报纸。1974年春，毛泽东又添了老年性白内障病，视力模糊，看东西很吃力。有一次，对江青的一封信，是毛泽东躺在床上批的，有几个字都叠在一起了。眼睛的白内障病也日益严重起来，以致发展到双目失明。
    眼睛失明给毛泽东带来了极大的痛苦。特别是象主席这样一生手不释卷，历来都亲自批文件、写文章的人，一旦视力不好，其痛苦是可以想象的。全国的党政军大事，从全国各地向他涌来，文件堆在办公桌上。在双目失明的情况下，文件、信件、报纸由机要秘书张玉凤为他朗读，遇有请示报告，有时靠主席口述，由秘书代写。
    在毛泽东眼睛失明的近两年时间，他的日常生活，他的穿衣、吃饭、服药、走动，无一不要人照顾。机要秘书张玉凤更是日夜付出辛勤劳动。她那端庄美丽的姿态，温柔沉静的性格，落落大方的神采，乌黑含笑的眼睛，好学上进的精神，任劳任怨的作风，特别是她对主席无微不致的照顾，深得毛泽东的信任和好感。张玉凤日夜为他一口口饮水、服药、吃饭连续达四年之久。
    一次，主席一口痰吐不出来，医生不在身边，听到喉咙里咯咯地响，张玉凤立刻跪在床边，亲手为他掏痰，避免了危险。这表现了她对工作的极端负责，对领袖的无比崇敬和热爱。
    毛泽东在晚年，病多，心情又不好，容易发脾气。有一次，因为弄录音机的事，主席生气了，他对张玉凤说：“不高兴，你就给我滚!”
    张玉凤脾气也很直。她二话没说，拿起小包就走了。回家后，心情很不平静，不愿见人，更不愿与人讲话。
    后来，毛泽东又请她回中南海工作。毛泽东对她的评语是：“办事认真，工作尽职。张飞的后代，一触即发。”
    1975年8月，唐由之医生非常成功地为毛泽东进行了白内障摘除手术。一只眼睛恢复视力以后，他又不知疲倦地投入工作中。他不听医生、秘书的多次劝阻，不顾病弱的身体，躺在床上，一手举着书报，一手拿只放大镜看，一连几个小时阅读批示文件。有时，他实在太累了，无法工作了，便仰卧在床上，背后垫上枕头，暂时休息一下。
    这时，他的手抖个不停。这双大而柔厚的手，过去曾指挥过千军万马，批示过千万文电，书写过亿万字的瀚海书林，如今却显现出条条青筋，连自己拿书和文件的能力也没有了。
    毛泽东常常咳嗽不止。他每次带着极大的痛苦呼吸着，嘴唇抽搐地一张一合。他的健康情况更加恶化了。有些日子，每天都吸氧气，听不清楚讲话，每餐只能吃一、二两饭。
    1976年，周恩来总理、朱德委员长相继逝世。这更加刺痛了毛泽东的心灵，刺伤了他的精神世界。
    1976年1月8日，当他在病床上得知周恩来逝世的消息时，他手捧报告，借助刚刚治好的一只眼睛，一字一句地阅读着关于举行周恩来总理追悼会和有关悼词的请示报告。他让秘书递给他一支笔，在自己的名下端端正正画了一个圆圈。万语千言，毛泽东用这个圆圈寄托了他对周恩来总理的深切的哀思，他的眼睛红了。他嘴唇痛苦地抽搐着，两行老泪顺着面颊流下，滴在胸前的睡衣上，他悲痛得泣不成声。
    守在主席身边的机要秘书张玉凤看见主席如此悲痛，一边扶着他的肩膀，替他揩着眼泪，一边轻声向他请示：
    “主席，你要不要去参加周总理追悼会?”
    主席点点头，脸上现出凄凉和悲伤，闭着双眼，痛苦而吃力地拍拍腿，无力地说：
    “我自己也走不动了!”
    1976年5、6月间，毛泽东健康状况明显恶化。6月初，他突患心机梗塞，中央采取紧急措施，一面积极抢救，一面把主席的病情开始向中央各部、各省市负责同志通报。后来，经过抢救转危为安了。
    7月初，朱德委员长突然逝世。不到半年时间毛、周、朱并肩战斗近半个世纪的三位老战友痛失两位。老人家精神上很受刺激。他通常以诵诗读赋寄托自己寂寞悲凉的感情。
    一天，他让秘书张玉凤找来南北朝时期著名文学家庾信的《枯树赋》，在床边给他连续朗读两遍。他边听着，边默记着。后来他就自己以那微弱而又费力的发音，一字一句地富有感情的背诵：
    “……此树婆娑，生意尽矣……桂何事而销亡?桐何为而半死?……前年种柳，依依汉南；今看摇落，凄凄江潭；树犹如此，人以何堪。”
    1976年7月28日清晨的唐山大地震，对毛泽东又是一次重大震动。后来，当他得知地震中死亡24万人、伤16万多人的时候，毛泽东已成了半瘫痪的病人。为保护主席的安全，在强烈余震中将毛泽东由中南海游泳池，搬进附近新建的一座坚固的抗震力很强的“二○二”办公室。他在这座厦房内，虽然不能多讲话，但仍十分关切灾难的情况，亲自批阅有关地震灾情的报告。
    8月28日，毛泽东前妻贺子珍生的女儿李敏来看望他。在问了李敏今年多大岁数以后，他紧紧握住女儿的手，泪水盈满了眼睛。他闭目沉思良久，准确地说出了李敏的出生年月。
    毛泽东随着身体越来越不好，情绪变得极烦躁，他不愿多讲话，也不愿多见人，心情也很悲凉。他躺在病床上，眼睛直直望着宽敞的卧室，注视着窗帘缝里射进的阳光。有时，他像想起了什么事，轻轻地摇着头，低声地说着什么，情不自禁地流出眼泪。一天，张玉凤给毛主席读白居易的《琵琶行》。“浔阳江头夜送客，枫林荻花秋瑟瑟……”读着读着，毛主席自己也跟着背诵起来，读到后边，他竟激动得泪如泉涌。
    他常常独自饮泣，含泪背吟《史记·汲郑列传》的最后一句话：
    “一死一生，乃知交情；一贫一富，乃知交态；一贵一贱，交情乃见。”
    一天，毛泽东用手势招呼张玉凤走近跟前。他要她准备笔墨纸张，亲自把这几句话，书赠给她，他紧紧地握着她的手，多次意味深长地说：“我是供别人展览的偶像!”

[2] [3] [4] [5]


首页 -> 2000年第10期

粉碎“四人帮”全景写真（上）

作者：□　纪希晨

字体： 【大 中 小】

    诀别和哀悼

    毛泽东病重期间，一直住在中南海为他特别建造的二○二号房内。
    1976年4月30日，毛泽东在病榻上对守护在身边的四个政治局委员华国锋、王洪文、张春桥、汪东兴回顾自己的一生和往事时，曾这样感叹地说：“中国有句成语，叫做盖棺论定。我虽未盖棺也快了，总可以论定了吧?”
    他接着说：“我一生办了两件事，一是打败了蒋介石，抗战八年，把日本请回老家去了。打进北京，对这件事持异议的人甚少，只有几个人在我耳边叽叽喳喳，无非是要我及早把那个海岛(这是指台湾——引者)收回罢了。另一件事，你们也知道，就是发动文化大革命。对这件事，拥护的人不多，反对的人不少。这两件事没有完，这笔遗产得交给下一代，怎么交?和平交不成就动荡中交，搞得不好，就得血雨腥风了。你们怎么办，只有天知道。”
    毛泽东说的这两件事，第一件事就是民主革命的胜利，改变了旧中国半封建半殖民地的悲惨的痛苦的命运，造福中华民族的千秋万代。
    第二件事，他为探索中国社会主义的道路，经过许多曲折，并且造就“文化大革命”这样严重的巨大的错误。即是如此，历史也不会忘记，他在完成有中国特色的社会主义改造以后，为努力探索中国社会主义建设的道路，付出了艰辛的努力。
    从1976年6月起，中央政治局在京委员，开始轮流在毛泽东身边值班。经常单人值班的，有毛泽东私人医生率领的医疗组，有党中央的两名副主席华国锋和王洪文，中央政治局委员张春桥和汪东兴。
    毛泽东尽管病情日益严重，头脑却一直很清醒。直到他逝世前5小时，还在看书报文件。
    毛泽东病危期间，江青却带着她的人马到大寨“蹲点”、“视察”。9月5日，第一副主席华国锋打电话催她回北京。9月7日下午，江青从她住的春藕斋赶来，一进门就对医疗组高声大嚷：“你们谁来报告情况?”接着就恶狠狠地对医疗组长李志绥说：“你们这是怎么治的?你们要负责任。”
    华国锋走来劝说江青：“我们一直都在这里值班，医疗组的同志们尽到职责了。”
    9月8日凌晨，在毛泽东进入弥留状态的时候，江青却要给毛泽东翻身。医务人员根据主席病情，不同意翻身，但是江青根本不理医生的劝告，坚持要给主席翻身。值班医生方圻教授特地跑到二○二大厅请示王洪文。他赶到主席病床前说，可以翻身。
    1976年9月9日零时10分，中国人民伟大领袖毛泽东的心脏，停止了跳动。
    毛泽东逝世的当天晚上，担任党中央第一副主席、国务院总理的华国锋，通知全体政治局委员，来到毛泽东遗体旁边，向领袖告别。而在此之前，毛泽东的病情，一直对外保密，即使对最亲密的国家和兄弟党也没有透过口风。政治局委员们看到导师安息的遗容，大家都悲恸的大哭起来。
    哭声中，江青却莫名其妙地突然大叫一声：“大夫呵，你为什么不救救呵!”
    在场的政治局委员们都知道，专家、医生为抢救主席的生命，日日夜夜付出了极其艰辛的劳动，这怎能说是“不救救呵”，这不又是新的栽诬陷害吗?所以，当时大家对江青的叫喊都未理睬。
    在二○二房间举行告别仪式以后，华国锋当即在毛泽东卧室旁边的房间里，主持召开中央政治局会议，到会的有政治局委员叶剑英、许世友、张春桥、姚文元、汪东兴、苏振华、陈永贵、吴桂贤等人。会议的中心议题，原来是研究料理毛泽东丧事的问题，但是江青俨然以毛泽东继承人的身份和口气，居高临下，滔滔不绝地大谈特谈：
    “现在政治局要团结，要团结在华国锋同志周围。华国锋是毛主席生前选定的接班人，我们要拥护他。”接着，她声色俱厉地说：“如果谁破坏团结，就让他从这里站出去!……”
    江青盛气凌人，骄气十足，当即引起广州军区司令员许世友将军的愤怒。他不等江青把话讲完，立即站起来，怒斥江青：“你为什么要我们从这里站出去!”
    江青穿一身黑套服，坐在沙发上，连忙辩解：“我并没有说你嘛。”
    许世友气愤地说：“你不能血口喷人嘛!你张狂什么?主席在，我让你三分，现在你再胡言乱语，我敢揍你!”
    经几位老同志劝说，争吵停了下来。
    接着，江青提高嗓门，把话题转到批邓问题：“你们知道吗?毛泽东是被邓小平迫害死的，他在临终前惦记着头等大事，依然是批邓、反击右倾翻案风，保卫无产阶级文化大革命的成果!”
    江青的话越讲越多，并用教训人的口吻说：
    “你们知道吗?毛主席为什么不久前还在说，资产阶级就在党内，走资派还在走，这里有重大的战略问题。我建议会议认真研究一下批邓的问题，并且我建议，在公布毛主席逝世的讣告时，公布政治局的决议，开除邓小平的党籍!”
    作为党中央副主席的叶剑英，见江青还在唱高调，实在忍不下去，气呼呼地站起来：
    “江青同志，你知道现在是什么时候吗?主席的治丧和悼念活动还没进行，你拉扯那么多干什么呀?当前最重要的事情是要紧紧团结在党中央周围。邓小平该怎么办，这是以后讨论的事……”
    华国锋瞟了一眼说：
    “批邓当然是不能停止的，……不过眼下嘛，我们首先要把主席的治丧问题先定下来，我们总不能把主席的遗骨放在一边谈批邓嘛!”
    政治局经过讨论，通过决定：把毛泽东的遗体永久保存下来，让各族人民世代能看到他老人家的遗容；立即向全国全世界广播毛泽东逝世的讣告，组织各界人民代表、干部，在人大会堂瞻仰毛泽东的遗容。
    1976年9月9日下午4时，中共中央、人大常委会、国务院、中央军委发出了《告全党全军全国人民书》。当噩耗从电波传向全国全世界的时候，在我国辽阔的国土上，从城市到农村，从首都到边疆，亿万人民为失去自己的领袖而沉浸在悲痛之中。
    我走上街头，庄严的《国际歌》声在晴空回响。在悲痛肃穆的气氛中，半降的五星红旗在微风中飘动。匆匆的行人行列里，有人一边走，一边擦着热泪。
    在连续七天的吊唁里，来自四面八方的30万工人、农民、解放军指战员、机关干部、科学家和各族代表，排成整齐的队形，身着素装，臂戴黑纱，默默地等候在天安门广场上，冒着雨缓缓走进人大会堂。
    我跟着泣不成声的人群，向主席致哀。毛主席的遗体安放在松柏常青树中，中国共产党党旗覆盖在他身上，他那坚毅安祥的遗容，仿佛刚刚入睡一样。党和国家领导人在旁边守灵。
    敬献的花圈中，有一个由葵花、麦穗、玉米、文冠果组成的花圈，上写：
    “沉痛悼念崇敬的伟大导师毛泽东主席。”
    “您的学生、战友江青暨毛岸青、李敏、李讷、毛远志、毛远新。”
    长长的队列，悲恸的人群。大声哭泣着从毛泽东遗体前走过。他们默默地在心底呼唤着：
    “毛主席建立的丰功伟绩将永世长存!”
    “毛主席永远活在我们心中!”

    罪恶的黑手

    毛泽东逝世后的中国走向哪里去?
    毛泽东逝世后的中国共产党，由谁来掌握党和国家的最高领导权?谁来作东方这艘巨轮的舵手呢?
    全中国在注视着北京。
    全世界在注视着中国。
    全中国、全世界都在倾听着北京的声音。
    北京发生了什么呢?
    “四人帮”迫不及待地加快了妄图篡夺中央领导权的活动。
    毛泽东逝世后遇到的第一个问题，是如何保护好主席遗体的问题。
    “四人帮”认为，当时我国的科学技术还达不到保护遗体的水平。在他们看来，保护遗体一定会失败。如果失败了，对全中国、全世界人民都不好交待。江青怕负责任。因此，他们决定不插手遗体保管工作。一旦遗体处理不当，就嫁祸中央领导人。江青说：“我心情不好，我不管!”
    笔者两次访问华国锋同志。1989年10月5日上午，华国锋在住宅里再次接见笔者。他说，为保护好毛主席遗体，党中央决定通过外交部，派人乘飞机到越南河内了解胡志明主席的遗体保护情况。虽然得到了一些技术知识，但能否保护好，还没有把握。这时江青一反常态，立刻要往里钻。华国锋反问她说：
    “你过去不是说，对保护遗体，你不管，不参加吗?怎么这时候，又来参加，又要管了呢?”
    江青红着脸，噘着厚嘴唇，默默坐着，无言答对。张春桥见她神态十分尴尬，连忙解围说：“大家都有责任过问嘛!”他转过身对华国锋说：“还是议别的事情吧!”
    “四人帮”加快夺权，把黑手直接插进中南海。9月10日晚上，当首都亮起万家灯火的时候，窃取党中央副主席职务的王洪文，带着秘书廖伯康、米士奇来到中南海，在紫光阁架起17部电话机，他要秘书以中央办公厅名义，向各省、市、自治区党委打电话，通知各省、市、区如发生重大问题，要及时请示。他们妄图切断党中央与各省的联系，由他们发号施令，指挥全国。
    华国锋听到王洪文直接同全国各地联系的情况汇报，十分气愤，这么大的事情，他们竟瞒着中央第一副主席和国务院总理，这是想干什么?他马上打电话要汪东兴来到他的住处。
    “我一点也不知道这件事。”汪东兴进屋听了华国锋说的王洪文的情况，心里很是不安，连忙说：“我叫江青交出毛主席的文件、手稿，她不交。看来，她根本不把我们放在眼里……”
    华国锋气愤地拍着茶几说：
    “我是第一副主席，正在主持工作嘛，他们怎么连起码的组织原则都不讲了?何况叶剑英同志也是副主席嘛，怎么能把我们都架空呢?你马上以中央办公厅的名义通知全国，一切重大事情，都要请示我们!”
    汪东兴看到华国锋的态度如此强硬，心里很高兴，说：“华主席，你早该这样了!毛主席不在了，我保证会像听毛主席的号令那样，坚决执行你的指示!”
    配合王洪文的夺权活动，江青孜孜追求当党中央主席的美梦。她搬回中南海以后当面讲要和华国锋“团结”，背地却又进行分裂中央的阴谋活动。
    9月19日，参加毛泽东追悼会大会的第二天晚上，毛远新去看望江青。一见面，江青就向毛远新发牢骚。她闷闷不乐地说：“昨天开追悼会，中央的人，没有一个人和我握手。华国锋连起码的礼貌都没有，不尊重我。”
    毛远新说：“主席逝世了，他是主席了，应当尊重他。”
    江青不耐烦地耸耸肩膀，呲牙冷笑地说：“他是主席谁承认?谁是主席还不一定呢!”
    毛远新惊愕地望着江青：“为什么?”
    江青愠怒地将肩头一扭说：“还要看一看。”
    毛远新审慎地说：“那是你说的，毛主席没有这么说，毛主席交待要支持华国锋同志的工作。”(毛远新1980年交待)
    毛泽东患病以后，毛远新担任党中央政治局和毛泽东之间的“联络员”，日夜守候毛泽东身边，负责传达毛泽东的指示，并及时向他汇报国内外的重大情况。对这个权力很大的“联络员”，毛泽东、江青始终对他寄托极大的希望。
    江青日夜做着当女皇的美梦。主席病重期间，她离开北京，四出活动。
    8月28日，她第三次窜到天津小靳庄时，尽管是大热天，她却打扮像陕北农民那样，头上包一块毛巾，坐在凉篷里，故弄玄虚地说：“我这次来可不容易，是深夜请示主席，主席批准我才来的。”她泼妇骂街似地攻击党中央：“邓小平是造谣公司的总董事，也叫总经理。他造毛主席的谣，造我的谣，分裂党、分裂党中央。”
    江青在小靳庄大讲要破“男尊女卑”，胡说什么“我们中央就不合理，都是大男子主义”，“在政治局我是单干户”，叫嚣什么：“在氏族社会，是女的当家。随着生产力的发展，将来管理国家的还是女同志。”江青胡说什么“女人也能当皇帝，到了共产主义也有女皇。”她时哭时笑，十分下流，说什么“男人简单得很”，“男人有什么贡献，就是一个精虫的贡献。”
    江青离开小靳庄，在8月30日这天，到了济南部队某部“攻城第一连”。她讲了一阵“我是大女子主义”之后，于9月3日，江青乘着豪华的专列，有七个车厢，两个车皮，还带上四匹马，第二次窜到大寨。
    江青指着自己的鼻子对人说：
    “你知道我这次是干什么来了?我是和邓小平斗来了，邓小平是反对我的……”江青头戴草凉帽，腰挎小黄包，骑着白马奔驰在大寨山茆上，她时而抱抱小白兔，时而逗鹿玩耍，时而探访她那条被人填成猪场的“战壕”。
    有一天，江青走进供销社，一气买了40多件东西以后，逗耍售货员郭和妮，要她写下自己的名字。江青看见郭和妮只写了自己和父亲的名字，而没有写母亲的名字时，她突然发火了。
    “为什么不写你妈的名字，你们不是妈生的?没有母亲，你从哪里来的?这是大男子主义，你们要把妈放在父亲上面，造他们的反，将来女的要掌权，社会就是从母系氏族来的。”
    9月5日，她来到虎头山大寨公社牧场，一批男社员来迎接她，她又生了气：“怎么都是男的，没有女的?给我找几个女的来!”
    当天晚上，中央打电话催她返京，她却不顾毛主席病危的情况，要医生、警卫员继续陪她打扑克，直到11点才返京。
    9月9日，迟群在清华大学讲话，要民兵特别提高警惕，“一旦有什么情况，能够做到要多少人就出多少人，要到什么地方就到什么地方。我们要把情况想得复杂一些。斗争想得激烈一些，千万不要书生气十足。”
    9月12日，迟群、谢静宜盗用清华北大两校师生家属的名义，向江青写“效忠信”。他俩在信上说：“一定为主席争光、争气，请江青同志放心。”他们还秘密串连一些人写“劝进书”，要江青当中央主席。
    在此之前，“四人帮”早就进行了夺取党和国家最高领导权的舆论准备。1976年7月，张春桥、姚文元曾密令清华、北大写作组，编写赫鲁晓夫怎样上台的秘密报告，亲自授意写《古代杰出的女政治家》、《法家人物介绍》等，名为吹捧武则天、吕后，实际是为江青篡党夺权大造舆论。
    毛泽东早就指出：“她(江青)并不代表我，她代表她自己。”但是江青根本不听，她把自己看作是毛泽东身后理所应当的接班人。
    1976年8月26日，江青连续窜到新华印刷厂、清华、北大等地，无耻欺骗群众说，她是代表毛主席来看望大家的。她到处散布说，俾斯麦、梯也尔、拿破仑死后，他们的妻子都受到迫害。她还要随行的《北京日报》记者，为她撰写一条“中共中央政治局委员江青代表毛主席、党中央看望首都人民”的新闻。

[1] [3] [4] [5]


首页 -> 2000年第10期

粉碎“四人帮”全景写真（上）

作者：□　纪希晨

字体： 【大 中 小】

    谁当接班人

    谁当接班人的问题，是毛泽东晚年经常考虑的问题，也是他最伤脑筋的问题。他曾向身边的同志讲过：“林彪是我选的，王洪文也是我选的，都不行啊!”
    毛泽东常是独自一人，一手搬着手指，默默地考虑问题，一个一个地分析着、较量着可以当他接班人的人。一天，他要机要秘书张玉凤把政治局委员的名单，一个一个地向他报告。他一边听，一边陷入长久的沉思。
    念到周恩来时，张玉凤说：
    “主席，我们的周总理多好啊，德高望重，很得人心，为什么不选他作你的接班人啊?”
    毛泽东紧皱双眉，静静地听着。接着，深情地望着张玉凤，高高地扬起右手，用猛力向下一砍的手势，遗憾地说：“周缺乏这个……”
    主席的意思是，周恩来缺乏统帅全局的果断和魄力。
    严于解剖自己的周恩来，在一次讲话中也坦率承认自己这方面的弱点和不足。在一位主帅的决策下，他可以精明地组织和处理国际国内各种复杂的问题，但过多过细的考虑，会使他表现出犹豫。
    周恩来作为毛泽东几十年的左右手，象擎天柱一样支撑着国家大局。他的突然病逝，对毛泽东是个很大的打击。
    周恩来总理病逝后，毛泽东曾告诉毛远新说：“要告诉王洪文、张春桥，要他俩让一下。”
    “考虑来，考虑去，还是华国锋同志好一些。”主席提议：“让华国锋当总理!”
    毛远新连连点头：“好，好，选得好!”
    毛远新根据主席的提名，马上向参加政治局会议的同志作了传达。大家都认为，主席看人看得准，对总理的接班人选得好。
    会上，唯一没有表态的是张春桥。
    江青专门打来电话：
    “我热烈拥护主席的提议。主席对总理的接班人，选得好!华国锋对两边的意见都能听。”
    会后，汪东兴特地来看望毛泽东主席，向主席祝贺选华国锋同志当总理。汪东兴走到主席身边，激情地说：“主席选华国锋同志，选得实在好!我双手赞成。对这项决定，政治局的同志都很满意。”汪东兴说：“主席，你要吃好睡好，其他的事我们来办!”
    毛泽东主席听了，非常高兴。他睁大眼睛，满脸笑容，搬着指头说：“华不但有地方工作经验，省委工作经验，还有中央工作的经验嘛!”
    1976年4月30日下午，毛泽东接见正在北京访问的新西兰总理。华国锋陪同外宾去见主席。
    华国锋送外宾归来，向主席汇报了国际国内的情况。
    毛泽东静静地专心专意地听着。主席说：
    “国际上的事，大局已定，问题不大。国内的事要注意呢!”
    当时，毛泽东说话已不大清楚，华国锋听不明白。在场的机要秘书张玉凤，又把毛主席的话翻译一遍，向华国锋重复一遍。随后，主席又讲了一句话，连张玉凤也听不清楚。
    主席示意张玉凤拿来纸和笔。她手搀扶着毛泽东，然后，他用颤抖的手，在纸上写下三句话，交给华国锋：
    “慢慢来，不要着急。”
    “照过去方针办。”
    “你办事，我放心。”
    粉碎“四人帮”以后，笔者访问华国锋同志时他谈到毛泽东亲笔给他写的“三句话”，谈到粉碎“四人帮”的经历。原先李先念同志住的房院，现在正是华国锋的住地。在那间宽大的客厅里，华国锋对笔者说：
    “‘四人帮’急于夺权，形势相当紧急。一天，李先念来看我，我拿出毛主席给我写的三句话，对先念同志说，他们盗用毛主席的临终遗嘱的话，欺哄全党，其实，毛主席真正写的手令是给我的!毛主席亲自对我说：‘你办事，我放心!’不但说了，而且写了!”
    李先念很激动，拍着茶几说：“好极了，快，快，拿来我瞧瞧!”
    华国锋从内屋保险柜里取出两张纸。果然，上面清清楚楚地写着“慢慢来，不要着急”、“照过去方针办”、“你办事，我放心”三句话。
    李先念一边看，一边鼓励华国锋说：
    “国锋同志，你领头干吧，全党同志都把这步棋寄托在你的身上。毛主席的这三条手令，好比尚方宝剑嘛。江青他们别看是主席的亲属，他们有啥?有的是毛主席多次对他们的警告和批评。你不斗他，他就斗你，轮到他们掌了大权，怎么会有我们的活路?”
    华国锋是山西交城县人。抗日战争时期，在贺龙元帅创建的晋绥解放区工作。1940年担任交城县工、农、青、妇、武各界抗日救国联合会主任；1945年担任交城县和阳曲县委书记兼县武装大队政委。1949年建国前夕，他随军南下湖南，任湘阳县委书记。两年后又调毛泽东的故乡湘潭县任县委书记，领导互助合作和大跃进运动，大搞农田水利建设。第二年，他又从县委书记提拔为湘潭地委副书记兼湘潭专员。毛泽东回湖南，华国锋多次向他汇报工作。他那稳重的言行、忠实憨厚的性格，得到毛泽东的信任和好评。1959年国庆前夕，毛泽东亲自提名让华国锋担任中共湖南省委书记。
    “文化大革命”开始后，华国锋坚决执行毛泽东的指示，用他的话说就是：“绝不怀疑，绝不动摇，绝不含糊。”因为他跟湖南的红卫兵造反派们站在一起，所以进入了“三结合”的领导班子，1968年4月9日，担任湖南省革委会主任。
    1970年8月，庐山会议后，毛泽东下山来到湖南找华国锋谈话。他向主席汇报了湖南建设工业省的计划。临别时，华国锋请示毛泽东：
    “主席，还有什么指示吗?”
    毛泽东严肃地说：“你要警惕上坏人的当!”
    但是，坏人是谁呢?主席没有点明。当时，华国锋还以为是指大闹庐山的陈伯达呢!
    8月25日，华国锋再次应召来到武汉。第二天，华国锋去见毛泽东，他见华国锋胸前佩戴着闪闪发光的毛主席像章，很不高兴地说：
    “你戴那干什么?”接着又说：“取下来!”
    毛泽东问了湖南的情况，深思了一阵，再次告诫华国锋说：
    “你满脑袋是农业，我满脑袋是路线!”
    华国锋至此才明白：林彪的问题还没有解决。
    这次谈话后，华国锋随毛泽东到了广州，做广州方面的工作。有一天，毛泽东向华国锋、汪东兴等人谈起他怎样从信仰孔夫子到信仰马克思。在谈到江青时，毛泽东当众夸奖汪东兴：
    “汪东兴有办法，能顶住江青，不让她来干扰我的工作!”
    汪东兴谦诚地说：“这全靠主席。若不是主席支持我，我怎能管得江青啊?!”
    1971年，华国锋调到中央，任国务院业务组长。毛泽东指示华国锋要多调查研究，并且制定了要跑二十多个省市的计划，但是，走了广东、广西、江西、福建、浙江、湖北、上海七省市之后就病了。参加处理九一三事件后，1973年8月在中国共产党第十次全国代表大会上，华国锋当选为中央政治局委员。1975年1月，全国人民代表大会第四届一次会议，华国锋当选为国务院副总理兼公安部部长。
    周恩来总理逝世后，毛泽东于1976年1月21日和28日几次提议，让华国锋任国务院代总理并主持日常工作。
    4月5日，天安门事件发生后，中央政治局召开紧急会议，根据毛泽东的提议，通过了《中共中央关于华国锋同志任中共中央第一副主席、国务院总理的决议》。经常以毛泽东的代理人自居的江青，对于华国锋升任第一把手，内心深为不满。9月1日，北京召开唐山抗震救灾先进单位和模范人物代表会议。华国锋在会上发表重要讲话，叶剑英等领导人出席大会。
    当天晚上，江青在钓鱼台17号楼召开“四人帮”一伙人的紧急碰头会，“女皇”针对华国锋、叶剑英，大发脾气，破口大骂：
    “他凭什么坐第一把椅子?还发表重要讲话?还有那个老家伙竟然也出来亮相，坐在第三把交椅?真是太不公平了!”
    张春桥立刻说：“那个执掌军队实权的是个核心人物，华也要靠他才能立得住。最令人头痛的是军队……”
    江青马上吩咐王洪文：
    “洪文，你现在要紧的是抓紧上海的第二武装!”
    毛泽东逝世，按通常程序，理所当然的应当由华国锋担任中共中央主席和中央军委主席。可是，江青却兴风作浪借机发难，妄图窃取党中央主席的职位，这就不能不引起华国锋的警惕。回忆到毛泽东向他亲自讲述的刘邦关于周勃“厚重少文，然安刘氏者必勃也”的故事，感到自己肩上责任更加重大了，他决心制止江青篡党夺权的阴谋。
    华国锋向李先念透露毛泽东的手令后，他为巩固在中央的领导地位，争取更多的政治局委员支持，他又专门向政治局作了传达，当时公布了前两条。到会的江青、王洪文均有记录。姚文元却别有用心地把“照过去的方针办”在审改人民日报送来的社论时，同意了社论中提到的“按既定方针办”。
    这篇社论中的“按既定方针办”，并不是姚文元的发明，而是人民日报写社论的作者从新华社的一则电讯中看到的。于是作者就把它写进了社论。自此，姚文元一再强调要反复宣传所谓的毛泽东临终嘱咐。要求新华社在处理各省悼念主席新闻时，都要强调：“按既定方针办”。凡有这句话的都要摘入新闻，没有的也要添上类似的话。
    9月18日，首都百万人民在天安门广场举行毛泽东主席追悼大会。会刚开完，江青来不及换衣服，身上穿着黑色丧服，头上披着黑纱，迳直来到主席女秘书张玉凤那里，取走了毛泽东的九篇文章的原稿和一些手迹。毛远新还伙同江青以“要看一下”的名义，骗取了毛泽东和杨得志、王六生同志两次谈话的记录稿。
    江青走后，张玉凤马上把此事向中央办公厅主任汪东兴作了汇报。汪东兴指示她要立即追回文件。
    毛泽东的文件档案包含大量党和国家的核心机密。主席刚一逝世，叶剑英亲自给汪东兴打电话，严肃地说：
    “东兴同志，你保卫了毛主席的安全，你还要看管好主席的文件档案。”
    对此，汪东兴又向华国锋作了请示。得到批准后，他立即打电话给江青。听到是汪东兴的声音，她故意拉长腔调，傲慢地说：
    “什么?让我把毛主席的文件交给办公厅?笑话!天大的笑话!你们知道我是谁吗?我是主席的妻子，是主席的继承人，我有这个权利!”
    “江青同志，你冷静点。”汪东兴坚定地说：“主席的所有文件档案，都是党的最高机密和遗产。因为主席是全党的主席，全国人民的主席。你拿走的文件档案还是应该交回来，由中央办公厅保管。”
    这话更加激起江青的怒火。她嘶哑着嗓子大声说：“你，汪东兴同志，有什么权利敢对我这样说话?主席遗骨未寒，你就想赶我走吗?你想干什么?”
    汪东兴再次严正警告江青：
    “我只是执行我的职责。我是奉命办事的，希望你也要按照共产党员的纪律办事!”
    江青冷笑一声，“砰”地扔下话筒，转过身子对站在电话边的张春桥说：“你看到了吧?主席刚刚归天，他们的面孔都露出来了。这是好事，历史的辩证法无情得很哟!”
    江青虽然碰了钉子，但是贼心不死，继续纠缠不休。深夜三点钟了，她突然打电话给华国锋，大哭大闹地说：“为什么不把主席的文件交给我?我是主席的妻子，主席尸骨未寒，你们就这样对待我，连我进主席家的权利也剥夺了，这叫我以后的日子怎么过……”说着就在电话上嚎啕大哭起来。
    华国锋按奈住心中的怒火，镇定而平静地说：
    “江青同志，你不要吵闹。我不是早就当面告诉过你吗?毛主席的文件，是党的财富，应该一律由中央办公厅封存保管，任何人都不能例外!”
    “四人帮”为什么要千方百计地抢夺毛主席的文件?叶剑英说，一是怕，怕主席那里有涉及他们历史问题的致命的东西；二是要整人，要找打人的炮弹。
    如果“四人帮”真要掌握控制了毛泽东的文件档案，他们就可以任意销毁罪证，掩盖自己的狐狸尾巴。他们还可以以正统自居，任意歪曲篡改，制造种种理论，要怎么说，就怎么说。他们还可以任意制造“最高指示”，“临终遗嘱”，独揽一切权力，为所欲为了。
    “四人帮”的如意算盘落空了。9月21日，党中央封存了毛主席的文件。

    加快了夺权的步伐

    “四人帮”加快了夺取党和国家最高领导权的步伐。
    9月19日，江青打电话给中央第一副主席华国锋，以上级对下级的口吻，要求召开中央政治局常委紧急会议，讨论“重大问题”。
    江青心怀鬼胎，别有用心地提出，这次会议，她要和姚文元、毛远新来参加。而这几个人根本不是政治局常委，毛远新连中央委员都不是，江青蛮横不讲理地说：“你来中央不久，你不懂，也不可能懂!……我们几个人都要参加，叶帅病了，不要来参加!”
    “为什么不让中央副主席叶剑英参加呢?”华国锋迳直问她。
    江青一时说不出话。华国锋立刻明白了她的阴谋，顶撞她说：“不让一位副主席参加会议，那还讨论什么重要问题呢?这件事，过些天再谈吧!”
    打完电话的第二天早晨，张春桥来到华国锋家里，充当江青的说客，对华国锋解释说：“听说你和江青同志又发生不愉快了?你不要计较她，她不是冲着你来的嘛。”
    华国锋强压着一肚子火，很客气地对张春桥说：“毛远新的联络员工作已经完成，他不回沈阳，还要干什么呢?”
    “我主张安排毛远新为三中全会起草报告；他对主席的思想和指示记得很全面。”张春桥注视着华国锋的表情，眯着眼睛说：“我这意见，你不会反对吧?”
    华国锋坦率地说：“毛远新连中央委员都不是，参加中央全会合适吗?”
    “有什么不合适!”张春桥仰着脸说：“论能力，论水平，论条件，他当政治局委员都当之无愧。召开十大的时候，我是秘书长，在许多小组提的中央名单中就有毛远新。是主席谦虚，不愿让自己的亲属都进中央委员会，所以才亲手删掉了他和肖力等人的名字。”
    华国锋接过话头，反攻过去：
    “是呀，我们现在更应该尊重毛主席的意见，不要违了他老人家的心意。”他严肃地对张春桥说：“我觉得主席不让他们进中央委员会，不仅仅是个谦虚的问题，而是从全国的局势统筹考虑。春桥同志，我们不能主席刚去世，就另搞一套，显得比老人家还高明呀!”
    华国锋见张春桥红着脸，一时说不出话来，接着又说：
    “再说，三中全会什么时候开，报告怎么起草，都得政治局会议讨论，不能少数人决定呀!”
    就在9月23日这一天，王洪文从北京给上海的王秀珍打电话。他要上海“提高警惕，斗争并未结束，党内资产阶级他们是不会甘心的，总有人会抬出邓小平”，催促赶快把民兵武装动员起来，准备应付万一。
    王洪文刚放下电话，就来到张春桥的屋里，姚文元、江青也都在。王洪文到不多久，电话铃响了。他接过电话，一边听，一边说：“好，好”，最后说：“我们研究一下。”
    王洪文放下电话以紧张惊讶的神气，对江青、张春桥、姚文元说：“是叶帅的电话。”
    王洪文讲了叶帅电话的内容，谈到关于批邓的问题，以及他和江青吵架的问题。王洪文深为忧虑地说：
    “我和江青吵架，他怎么会知道呢?是谁告诉的呢?叶是想拉我。叶打电话前是否跟谁商量过?”
    姚文元闪动着一双鼓鼓的金鱼眼睛，深有所思地说：“难道这么凑巧?原来两边都在开会!”
    姚文元指的“两边”，一边是指王、江、张、姚四个人的议论；一边是叶剑英等老一辈革命家。
    姚文元从叶剑英在凌晨三四点钟给王洪文打电话这件事上，敏锐地感觉到“两边都在开会”。他弄不清楚这是不是叶剑英进行的一种战前的“火力侦查”?难道不是想用电话这条“热线”，了解一下动静，摸摸“四人帮”的脉搏吗?
    毛泽东逝世以后，姚文元日夜都想着毛泽东生前讲过的关于解决“四人帮”问题的谈话：“今年解决不了，明年解决，明年解决不了，后年解决。”每想到这个谈话，姚文元就心慌意乱了。

    有一次，姚文元召集宣传单位负责人到中南海开会。散会后，姚文元把人民日报总编辑鲁瑛单独留下，对他交待说：“要是你们到处找我，突然找不到我这个人，你们要继续做好报纸的出版工作。现在的阶级斗争还是很复杂的，还要看一看。”
    谈话中暗示鲁瑛，可能要出事。
    姚文元晚间吃饭的时候，在饭桌上，突然对孩子们说：“爸爸死了，你们不要哭。”把孩子惊吓一跳，姚文元连忙安慰说：“活着的人都是要死的，爸爸也不例外。”(见1980年7月24日姚文元审讯记录)
    早在1975年夏，小平主持中央工作期间，根据毛泽东的指示，在政治局会议上就严肃批评过“四人帮”。
    王洪文受到批评后，在上海住了几个月。在这期间，他把主要精力用来搞“第二武装”，他说他“要搞40万民兵，要有40万支枪，我们还要用炮武装民兵”。
    在这期间，他们制造大批枪枝弹药，准备装备30个步兵团，10个高炮师，3个地炮师，1个坦克师，1个摩托化团，配备一三○火箭炮108门，高射炮782门。
    这些武装按规定应由解放军统一保管。可是王洪文却说：“武器不要放在军队仓库里，要下发到民兵手里。”
    王洪文对王秀珍说：“军队不能领导民兵，民兵的指挥权要掌握在市委手里。”
    1976年9月21日，上海市委书记徐景贤特地来到北京，向张春桥报告了他同原南京军区司令员丁盛的谈话情况。
    在这次谈话中，丁盛向他们说：“驻在南京到苏州一线的六四五三部队我指挥不动，对上海有威胁，你们要有所准备。”
    徐景贤说：“已有所准备。”
    其中重要准备之一，是根据市革委副主任马天水亲笔批的“立即发枪”的命令，突击发给“民兵”枪74200支，炮300门，各种弹药1000多万发。
    张春桥听了上海情况，表示满意，同时又不放心。他握着徐景贤的手再三叮嘱：
    “上海还没有经历过如林彪垮台那样的考验，如果我有什么事情，总是要连累你们的。现在形势紧张，要谨慎小心，要特别注意阶级斗争新动向!”
    张春桥尽管再三嘱托，可是他总放心不下。他怕在此紧要时刻，上海的同志对斗争的复杂性和紧迫性认识不足，误了大事。于是，他在深夜又写信给上海的同党。信上写道：
    “马天水同志并市委有关同志：
    伟大领袖毛主席的过早逝世，给我们造成的损失是无法估量的。只有时间的推移，才能够使我们深刻地感受到，失去毛主席究竟意味着什么。
    上海是具有光荣革命传统斗争的城市，是毛主席发动文化大革命的起源地，也是一月风暴的发源地。毛主席始终认为，上海大有希望。现在，毛主席和我们永别了。你们要特别警惕党内出修正主义，主要是中央，在上层。像林彪那样的人物，确实大有人在的。
    希望你们切实准备好对策。”
    张春桥把写好的密信交给王洪文的秘书肖木，要他亲自送给上海市委。肖木是张春桥推荐给王洪文的，对他特别信任。9月28日，临行前，张春桥把肖木叫到自己的办公室里，要他到上海向马天水、徐景贤等人，传达他的口信：
    “上海要提高警惕，也要提高信心。要看到资产阶级还有力量，问题是由谁挂帅。上海还没有真正经受过严重的考验。上海会有大考验，要准备打仗!”
    他们要同谁打仗呢?这就是准备发动上海叛乱，把中国重新陷入内战的火海!

[1] [2] [4] [5]


首页 -> 2000年第10期

粉碎“四人帮”全景写真（上）

作者：□　纪希晨

字体： 【大 中 小】

    公开的挑战

    在作了一系列的反革命夺权准备后，“四人帮”杀气腾腾，磨刀霍霍，匕首出鞘了。
    江青摆出“第一夫人”的架势，恬不知耻地向人游说，她要担任党中央主席。
    1976年9月23日下午3时30分，江青通过刘秘书的联系，把主席机要秘书张玉凤接到钓鱼台11号楼的会客室。等了30分钟，江青把张玉凤引到办公室坐下。
    张玉凤试探地问江青：
    “毛主席他老人家逝世后，我们党的主席怎么办?”
    “党的主席未定。”江青说：“中央在开会，许多事情要讨论，斗争很激烈。你要清醒些，知道吗?”
    张玉凤说：“知道。”
    江青说：“党的主席中央要讨论，要党的全会决定。”
    张玉凤说：“我想是你的。”
    江青听了很高兴，满有把握地说：“不错!”接着又说：“阶级斗争很复杂啊!”
    “怎么个复杂法?”张玉凤问。
    江青说：“同修正主义斗，同走资派斗，要注意斗争策略。”
    在这之后，江青又把毛主席从前的警卫员、江西省军区负责人陈昌奉接到钓鱼台11号楼，嘱咐他说：
    “你是老红军，主席的警卫员，跟毛主席，拥护主席的。主席逝世后，你跟谁?拥护谁?”
    不等陈昌奉回答，江青接着就说：“要跟我，拥护我!”
    陈昌奉说：“拥护你!”
    江青很高兴：“是嘛!我在文化大革命、批林批孔、反击右倾翻案风中，是正确的，你是知道的。”
    陈昌奉接着又问江青：“我该怎么拥护你呀?”
    江青面授机宜说：“你要做工作，做宣传。你有部队干部，有老战友，都可以向他们做工作，但不要在大会上讲拥护我。”
    在分别做了这些安排以后，江青急不可待地出马了。
    1976年9月29日，江青大闹政治局会议。
    人大会堂比往日显得更加庄严、宁静。耀眼的灯光下，辉煌的大厅里，几乎听不到一点声响。政治局会议准时在晚21点开始了。
    这天晚上的会议，事关全党和全国人民最关心的紧迫问题。除刘伯承久病请假外，15名政治局委员，4名候补委员全部到会。华国锋、叶剑英、李先念、汪东兴、许世友、李德生、苏振华、韦国清、纪登奎、陈永贵、陈锡联、吴德、赛福鼎、吴桂贤、倪志福、江青、张春桥、王洪文、姚文元都环坐在长排沙发里，等待着华国锋宣布开会。
    华国锋同志告笔者，这次会议原定的议题之一，是讨论如何过好毛泽东逝世后的第一个国庆节问题。
    江青首先发言。她手里摇着“红宝书”，提议为了表示对毛主席的悼念，要学习毛主席著作；学毛主席著作最好的地点，是在天安门城楼上，在那里召开毛主席著作学习会。
    讨论时，有人同意开会学习，多数政治局委员则主张，应该以更加庄严隆重的形式，在人民大会堂召开国庆27周年纪念会议。这个决定很快通过了。
    江青接着又公开提出：“毛主席逝世了，党中央的领导怎么办?”
    江青把大家望了一眼，哭泣地说：
    “我相信大家，都是会听毛主席的话，按照毛主席的既定方针办的。同志们，我和主席生活40多年，我深知他的为人。他对在座的每一个同志，都有自己的评价，都有深厚的感情。这个他是对我有交待的。所以，整理主席生前的书稿和著作，是我义不容辞的义务。还有，远新同志给主席当了一年联络员，对主席一年多来的思想和指示，理解得最深。春桥同志，还有洪文同志，要求他留下来，起草三中全会的报告，可是竟有人反对。毛主席刚刚逝世，就对我们采取这个态度，难道不令人心寒吗?”
    坐在一边的王洪文，绷起嘴唇，涨红了脸，说：“是谁反对呀?”
    “我，是我叶剑英反对!”
    叶剑英挺身坐在沙发里，轻轻扶正老花镜，神情激动地说：
    “我跟毛主席干革命快50年了，中央还有比我资格更老的同志。他们都对毛主席忠心耿耿，理解毛泽东思想比你江青深得多。难道他们整理毛主席的文稿和档案材料，就不合适?毛主席是全党的主席，不是你一个人的主席，所以，我坚决主张主席的所有文稿档案，要中央办公厅保管。至于毛远新同志。他是沈阳部队的政委，给主席当联络员，本来是中央的临时措施。现在的任务完成了，回辽宁是天经地义。这有什么不可理解的呢？”
    叶剑英的话，象在会上点了一把火，会场的气氛立刻活跃起来。
    李先念马上发言表态：“我同意叶帅的意见。无论从组织手续上，还是从党的事业上看，他的意见都是无可指责的。”
    张春桥板起脸，咄咄逼人地说：
    “口头上讲对主席忠诚，有什么意义呢?关键是对现在活着的人嘛。具体地说，对江青同志的态度就是对主席的态度。今天的会议，无论如何要安排江青同志的工作，一定要解决这个问题!”
    叶剑英听到张春桥话中有音。他想要安排江青当党中央主席，掌握中央领导权，马上说：
    “春桥同志，你这样提出问题是不严肃的，很不严肃。江青怎么能和我们毛主席相提并论呢？不但是她，我们任何人都不能和主席并驾齐驱。”
    叶剑英拍着桌子，眼睛里闪耀着愤怒的光芒，说：“主席已经分配了她的工作，政治局委员就是她的工作，还要分配什么工作？要讨论，也得在中央全会上讨论。”
    李先念急起呼应叶剑英，连忙插话说：
    “党中央的领导问题，应该专门召开会议讨论。翻开党章看一看，哪一次主席，不是中央全会选举的。”
    王洪文说：“政治局有权提出这个问题。很多同志纷纷向我提议，让江青同志出任党的主席。我个人觉得，江青同志完全有资格担任主席职务。”
    主持会议的华国锋心里一惊。会议议程原来根本没有关于江青工作的安排问题，张春桥突然提出，完全是突然袭击。他说：
    “同志们不要吵了。这么重要的问题，要开中央全会，这次会议不讨论这个问题。”
    华国锋立即将话题引向讨论关于毛远新回辽宁工作的问题。他说：“前两天，我收到毛远新的一封信。他在给中央的信里说，他作为毛主席的联络员，在办完毛主席的丧事以后，已经没有什么事了。是留在北京，还是回辽宁?如果中央有事，他可以留下来。”
    毛远新写信的本意是要中央批准他留在北京工作。
    对这，江青曾亲自向毛远新作过交待。9月21日，在毛泽东住的202号房间，江青对毛远新说：“我找张春桥谈过，让他找国锋谈一下，要你留下，不能走，清理主席的文件。不同意你回辽宁工作。”江青并且说：“毛主席要我们五个人团结，就是要留你在中央工作。”
    毛远新缺乏社会经验。他对江青留他在中央工作的恶毒用意，并没有理解。所以他对江青说：“过去我是主席联络员，主席交待我一些工作，参加一些会议。现在主席逝世了，我又不是中央委员，留在中央干什么？”
    江青劝他说：“可以列席政治局会议，前段不是这样吗？”
    毛远新没有同意江青“妈妈”的意见。于是写信给华国锋，提出是否回辽宁的问题。
    华国锋同志告笔者：讨论这个问题时，叶剑英、李先念等同志一致坚持原来的意见，要毛远新回辽宁工作，毛主席的档案书籍，由中央办公厅封存。会上，华国锋也明确表态：
    “我同意毛远新回辽宁工作去。”
    华国锋的话刚刚落音，江青就泼妇骂街似的吵闹起来：“怎么？毛主席的尸骨未寒，你们就要把毛远新赶走？办不到!我还没死哩!何况毛主席的文件、手稿，还要毛远新整理，怎么能让他走？”
    坐在一边的张春桥，一口咬定地说：
    “毛远新不能走。批邓以来的情况，他最清楚，需要他留在北京，为中央起草三中全会的报告。”
    “四人帮”摊牌了。他们在准备三中全会的报告，准备随时召开三中全会，用合法的形式篡夺党的领导权。这件事又一次提醒了华国锋。
    华国锋清楚记得，江青在一次会上曾说过，待毛主席丧事一办完，毛远新就回东北。他手指江青，严肃地说：
    “你过去不是同意要毛远新回东北吗？你这样出尔反尔，不好!”
    江青一时难以回答，想说什么，却又说不出来。正当她弄得脸面下不来时，张春桥又来打圆场了。
    “这件事暂时说到这里吧。”他侧过身，对江青说：“我是记得，你在什么会上说过，你是同意过他回辽宁工作的。”
    会议经过激烈争论，最后通过了三个决定：
    一、毛远新要回辽宁工作。
    二、三中全会要作政治报告，应该交给政治局专门研究讨论。
    三、关于党中央的领导，应由政治局讨论安排。
    “四人帮”的阴谋失败了。
    江青气急败坏地看了看手表，已经清晨一点了。打着哈欠，傲慢地说：
    “时间不早了，大家都走吧，华国锋留下，我们个别谈谈。”
    华国锋听了很生气。他想，江青，你不是会议主持人，你有什么权力，指挥这个走，那个不走呢？江青的狂妄，又一次激怒了华国锋。华国锋以会议主持人的身份对大家说：
    “叶帅、先念同志年纪大了，回去休息，其余的人继续开会。”
    这时，江青更加大闹起来，气势汹汹地说：“不行，没有事的都走!”
    坐在桌旁的汪东兴，一听江青说要大家都走，心里马上警觉起来。心想，如果只剩下“四人帮”的四个人和华国锋，“四人帮”不是正可以围攻华国锋，逼迫他交出党政大权吗？“四人帮”都可以参加，难道我就不可以参加了吗？我偏坐在那里不走，陪着华国锋同志，看看他们究竟要干什么!你们敢赶我吗？赶，我也不走!你江青的那两下子，我早就看透了，我才不怕你哪!
    这样，政治局会上，形成了4比2的战局。
    会上，江青再次提出，要把毛主席的手稿、文件，交给毛远新。
    华国锋不同意，说：“那怎么行!毛主席的文件、手稿都要汪东兴、张玉凤管，要封起来!”
    叶剑英、李先念虽然离开会场，但是并没有回家去，两位老人在会议室隔壁的休息室，等候了一会。听到会场上吵嘴的声音，叶剑英、李先念又回到了会议室里。叶剑英和解地说：
    “时间不早了，大家没意见就散会吧!”
    华国锋顺水推舟：“好!散会!”
    散会以后，江青一回到家里，刚走进门就对毛远新说：
    “我今天为你回辽宁的事跟华国锋吵了一架。”她怒气冲冲地埋怨毛远新：“你为什么事先不跟我商量一下？你的眼睛里还有没有我？”

    夺权与反夺权

    “四人帮”大闹政治局的夺权丑剧，被挫败了。但是夺权反夺权的斗争，更加尖锐地进行着。
    10月1日这天，江青起床很晚。她中午刚刚吃完早饭，就又急急匆匆跑到清华大学。这是她第八次接见清华学生了。她疯狂叫嚣：
    “我在主席逝世后的第一次中央会上，就控诉了邓小平，要开除他的党籍。没有开除，要以观后效。以后还会有人为他翻案。”
    江青声嘶力竭地喊着：
    “小将们，我也要向你们年轻人宣誓，一定要锻炼好身体，和他们斗!”她明目张胆地煽动年轻人：
    “你们要把好东西留着，准备迎接盛大的节日!”
    10月2日，毛远新不经中央军委批准，私自给沈阳军区打电话，要把孙玉国的一个装甲师调到北京来。沈阳军区报告叶剑英。叶剑英命令停止执行，并说，没有中央军委的命令，谁也不能调动部队。
    叶剑英对沈阳军区的负责同志说：“你们做得对!凡是没有经过军委，擅自调动军队的做法，不管是谁下的命令，一律是非法的!”叶剑英果断地下命令说：“立即命令孙玉国，让他把装甲师开回原地!听明白了吗？立即把装甲师开回原地!”
    就在同一时期，张春桥在他的亲笔写的提纲里，赤裸裸地提出“镇反”、“杀人”的计划。他在“镇反”一项写道：
    “反对毛主席就是现行反革命。”
    “怎样革、怎样巩固政权，杀人。”
    “四人帮”为篡夺党和国家的最高领导权，王洪文在10月2日拍了“标准像”。接着，王洪文、江青、张春桥、姚文元四人一起，还特地拍了“历史性纪念的彩色合影”，准备登台大典。
    在“四人帮”拍照的同天上午(10月2日)，华国锋走进办公室，看到办公桌上放着外交部长乔冠华9月30日送来的《中国代表团团长在联合国大会第三十一届会议上的发言》送审稿。这是急件，需要马上处理。
    华国锋打开文件，专心致志地读着文件。当他读到“……中国人民将坚决遵循毛主席‘按既定方针办’的嘱咐，把支援世界各国人民反对两霸的斗争作为光荣的国际主义义务”时，华国锋紧皱了一下眉头，在“按既定方针办”的黑体字下划了一个大问号。他曾问过毛泽东身边的工作人员，他们都不知道有这个嘱咐，只有江青和毛远新听到了。这是真的吗？这里有鬼!”
    华国锋挺身望着窗外思索。江青、张春桥、姚文元这一伙阴谋家，什么坏事都会作出来的。他们连日宣传“按既定方针办”。他们的“既定方针”，就是要继续批邓、反击右倾翻案风。全国人民能答应他们这样蛮干吗？要是不揭穿他们的欺骗岂不是要弄假成真吗?有真凭实据的，是毛泽东给他亲笔写的三句话，就在他的保险柜，其中一句是“照过去方针办”。他决心借此机会，来否定他们造谣的“临终嘱咐”。于是，他提起笔来在稿上批道：
    “此发言有误。文字中引用毛主席嘱咐，我对了一下原件，与毛主席亲笔写的三句话，毛主席写的和我在政治局传达的是‘照过去方针办’，为了避免再错传下去，我把它删去了。”
    华国锋决心戳一戳纸老虎。他把稿子交给秘书，要他将文件交中央办公厅，由其他领导传阅后，退交外交部。华国锋并亲自找到耿飚、韩念龙谈了这件事。
    耿飚同志气愤地说：“他们尽是胡说八道!”
    文件很快传到张春桥手里。他仔细推敲着华国锋的批示，为了稳住阵脚，他立即在文件上写了一个批示：“此件暂不下达，以免引起不必要的纠纷。”
    张春桥向江青、王洪文、姚文元打电话。江青又通知迟群、谢静宜、钱浩亮、刘庆棠等人，深夜赶到钓鱼台会议厅。
    正当大家相互问好的时候，江青穿着一身新军装，像导演样板戏那样，神气活现地走进来了。她板着脸说：“同志们，你们知道为什么请你们来吗？我们都是并肩战斗过多年的战友，我们有事不能不告诉大家。你们知道吗？毛主席这么早逝世，是受了林彪、邓小平的迫害，特别是邓小平!”她眼里闪射着一道凶狠的光芒，厉声高叫道：“你们要继续批邓，要把他批倒批臭，他还会东山再起的。因为，中央有他的人!”
    王洪文忙着插话：“倒了邓小平，还有邓二平、王三平!现在他们要背叛毛主席的既定方针，要和我们斗，要夺权，他们把矛头指向我们的江青同志!”
    张春桥说：“他们是项庄舞剑，意在沛公哪!”
    “但是我不怕!”江青尖声怪气地说：“我现在每天都在练太极拳，把身体锻炼好，好和他们斗啊!”接着又说：“你们知道，为什么要让华国锋当党中央第一副主席、国务院总理吗？”
    大家还没有弄清楚她提这个问题的意思。这时一向以“太上皇”自居的江青，又大谈起历史来了。
    “刘邦死后，是吕后在掌大权。因为只有吕后能继承刘邦的事业。太子太幼，没有威信，还不能亲政嘛。西太后你们知道吗？名为太后，实际上是女皇帝……”
    江青的话，对她的追随者说来，真是“一点就明”。曾扮演过《红灯记》李玉和的钱浩亮，被江青提拔当了文化部的副部长。会上，他首先站起来大声说：“同志们，我们要向中央请愿，请江青同志担任党的主席!”
    刘庆棠马上响应说：“对!我们要坚决拥护江青同志任党的主席!”
    刘庆棠原来是中央歌舞剧院副队长，被江青提拔为文化部副部长。联想到自己的成长，他感恩戴德地说：“我一辈子也忘不了江青的恩情，誓死跟着江青干革命!”
    张春桥看到大家情绪很激昂，连忙摆了摆手：“现在有人已经公开反对毛主席的既定方针，他们要篡改毛主席的本意，要同我们较量了!我们今天穿着军装接见你们，就是要迎接他们的挑战!”
    顿时，会场上响起一片喊声：
    “江青是文革的旗手，我们坚决拥护江青当党的主席!”
    这天晚上的会议，实际上是“四人帮”夺权的动员会。他们的夺权活动更加猖狂了。配合城里的活动，10月3日，王洪文窜到平谷县，向一些干部发表讲话说：
    “中央出了修正主义，你们怎么办？打倒!今后还可能出什么唐小平、王小平之类，要警惕!要把眼睛睁得大大的，看着修正主义!”
    10月4日，“四人帮”的笔杆子用“梁效”的笔名，在《光明日报》头版发表了《永远按毛主席的既定方针办》的反党文章，胡说什么：“篡改毛主席的既定方针，就是背叛马克思主义，背叛社会主义，背叛无产阶级专政下继续革命的伟大学说。”“任何修正主义路线头子胆敢篡改毛主席的既定方针，是绝对没有好下场的。”
    这篇文章，实际上是“四人帮”推翻党中央的反革命动员令。中央办公厅副主任李鑫一看到文章，立刻意识到问题的严重性。他为了避免暴露目标，不向机关要车，迳直骑着脚踏车，带着《光明日报》急速赶到中南海汪东兴的办公室，把报纸交给他，请汪东兴把报纸转交给华国锋。
    华国锋接过报纸，仔细看着，特别是对李鑫划了粗线着重点的地方，看得尤为认真。看完最后一句，愤怒地高声吼着：
    “这还了得，这是公开向党中央挑战!”

[1] [2] [3] [5]


首页 -> 2000年第10期

粉碎“四人帮”全景写真（上）

作者：□　纪希晨

字体： 【大 中 小】

    夺权的信号

    李鑫敢于冒着生命危险，向党中央送去“四人帮”夺权的信号，内中有一段少为人知的经历。
    毛主席病逝以后，9月15日，在中央一次会议上，姚文元要负责编辑毛泽东选集第五卷的李鑫向他们报告，毛选五卷中多少篇是毛主席的手稿，有多少是整理稿？他想要直接插手毛选五卷的编辑出版工作。
    李鑫1948年5月在天津南开大学参加中国共产党。1958年由高教部调到党中央机关工作，历任康生办公室秘书，跟随康生犯过错误。但在粉碎“四人帮”的问题上，他的态度是积极的。他在担任国务院政治研究领导成员、毛泽东著作编辑出版委员会副主任后，主要精力编阅毛泽东选集。当他听到姚文元询问毛选五卷文稿情况时，立刻意识到张春桥、姚文元是别有用心的，他气愤地拒绝交出毛主席的文稿。
    但是，姚文元仍不死心。过了一个星期，姚文元又写信给李鑫，要李鑫将毛选五卷的文稿送给他。李鑫还是不给。
    9月24日，李鑫带着姚文元的信，去找中央办公厅主任汪东兴同志。经过商量，9月25日，李鑫又把姚文元写给他的信，送给党中央第一副主席华国锋同志，建议党中央直接抓毛泽东选集五卷的出版工作，并要求面见华国锋。
    华国锋约李鑫在9月29日下午到国务院会议厅个别谈话。
    李鑫说：“现在形势很紧迫，‘四人帮’一伙要夺权，”建议中央要对他们“采取果断措施。”在三个多小时的谈话中，华国锋主要是听李鑫讲。
    华国锋最后表示同意，说：“你的意见很好，我要再同几个同志商量一下。”
    华国锋接着又说：“我很忙。我没有时间看很多材料。你注意一下报纸舆论动向，有什么情况，马上报告。”
    李鑫愉快地接受了这个任务。
    自此以后，李鑫每天仔细阅读当天的首都报纸。10月4日这天，当他读到《光明日报》《永远按毛主席的既定方针办》文章的时候，立刻骑着脚踏车，气喘吁吁地跑来向汪东兴报告，请他立速转告华国锋。他说：
    “这是“四人帮”向党中央发起夺权的信号，建议党中央赶快行动，采取果断措施!”

    无声的惊雷

    “四人帮”磨刀霍霍的罪恶活动，引起广大干部和人民群众的愤慨。他们一旦上台，千百万人就要人头落地。党和国家面临着空前的危险!
    深为党和国家命运担忧的老一辈革命家、老干部，像飞翔在暴风雨来临前的海燕，肩负着历史的责任，私下在商议着、谈论着如何解决“四人帮”的问题。
    1976年7月，唐山发生大地震，党中央立刻派出中央代表团奔赴灾区，亲切慰问灾区人民。但是“四人帮”却竭力阻止报道救灾活动。
    这时，上海出版的《学习与批判》杂志却发表了署名忻启明的《山崩地裂视若等闲》的文章，胡说什么“每当出现严重自然灾害的时候，党内机会主义路线的头子就总要跳出来造谣惑众，散布悲观情绪，宣传开历史倒车，妄图取消革命复辟资本主义。”文章的矛头，显然是针对华国锋等中央领导同志的。
    胡乔木读到了这篇文章，文中的火药味引起了他的注意。联想到江青到大寨等地的活动，有一天，他来到中南海汪东兴的办公室里。他作为中共中央书记处书记、毛泽东的政治秘书，同负责毛泽东保卫工作的汪东兴，有着长期共同工作的友谊。所以，今天他特地找汪东兴，想推心置腹地谈一谈他埋在心中的问题。
    “你有没有这份杂志？”胡乔木送给汪东兴一本《学习与批判》：“你看了里边的文章没有？”
    “我没有这份杂志。”
    “你看看吧，这里透露了他们的野心。”
    胡乔木把杂志交给汪东兴，接着，又把脸凑到他跟前，低声而又坚决地说：
    “这是上海发出的一个信号。他们想要动手啦，应该先把张春桥搞起来。”
    汪东兴望着胡乔木文质彬彬的面容。微微一笑说：“搞他一个人不行。抓了他一个，还有别人哩!”
    这次谈话，对后来启发汪东兴思考解决“四人帮”的问题，起了促进作用，每当遇到“四人帮”在中央会议闹事时，他都想到关于如何解决“四人帮”的问题。而这个问题，在另一些高级干部中早已酝酿了，酝酿得更多。
    王震将军在毛泽东病重期间，住在三○一医院。想到党和国家的命运，他多次找叶剑英谈心。他以军人豪爽的姿态，单刀直入地说：
    “叶帅，他们几个人这样猖狂，为什么还不把他们弄起来，抓起来，不就解决问题了吗？”
    叶剑英摆了摆手制止他，怕人窃听去讲话。他见到四周无人，才低声慢气地说：“老人家刚去世，我们绝不可轻举妄动。”他比着手势：“需要等待时机!”
    为此，叶剑英委托王震去征求陈云意见，共同商量对策。一天，陈云同志先后同邓颖超同志一块来到叶剑英的住处。
    叶帅住地的后山上，在茂盛的树林中，有一座古雅、精致、宁静的小凉亭。他常常到这里休息吟诗，看清晨的日出，观看西山的雄姿，听潺潺的溪流，迎着晚风吹来的花香，放声背诵苏东坡的《放鹤亭》。他对身边的人说，要把这间凉亭改名为“风雨亭”。“文化大革命”闹腾得最厉害的时候，他常和一些老帅、将军们在这儿谈话，议论国家大事。这里也没有可能安放窃听器一类的东西，他可以在这里发牢骚，说心里话。
    听秘书报告说，陈云同邓大姐先后来到，他连声说：“请他们到这里来!到这里边聊天边凉快，准备些水果来，我们就在这风雨亭谈谈心嘛。”
    陈云走进风雨亭，拉住叶剑英的手，拍着他的胳膊说：“你看这局势怎么办啊？得赶快想办法才行呀!”
    叶剑英笑盈盈地望着陈云，幽默地说：“办法得大家想啊，只靠我怎么成呢？你瞧他们把我参加常委会的资格都取消了。”
    邓颖超摇摇头，叹息说：“那几个行事，既不要党纪，也不要国法，想怎么胡来就怎么胡来。再不对他们有所限制，我们这个国家就被他们弄得越发不可收拾了。”
    叶剑英把一个削好的苹果，送到邓颖超手里，深有感触地说：“是啊，恩来在世时，对他们也是头疼得很。为了毛主席，他委屈求全，任劳任怨，终于在自己的岗位上，坚持到最后一口气。就连总理这样的人，他们都不能相容，那伙小宗派还能放得过谁呢?邓大姐，总理生前没对你说过什么吗？”
    邓颖超深情地摇了摇头，郑重地说：“恩来的性格和脾气，你们都熟悉，他从不对我讲我不该知道的事。他知道党内的矛盾和斗争，到一定时候党是会采取措施的。他是从不过早地表达他个人的意见的。”
    陈云是我们党的最老的政治家之一。叶帅十分敬重陈云同志。他首先给陈云看了毛主席的一次谈话记录，其中有讲到党内有帮派的字样。待陈云看完以后，叶帅问他：
    “你看该怎么办？”
    陈云低沉着消瘦清秀的脸容，坚定地说：
    “这场斗争不可避免。”接着又说：“我们的总理总是照顾大局。从前主席健在，许多问题还没有到解决的时候，现在，我看有了解决这几个人的问题的条件了。主席在政治局会议上称江青、张春桥、姚文元是‘四人帮’，很好。我们完全可以借用主席对他们的批评，来处理他们的问题。”
    “你估计党要收拾他们，全国人民会拥护吗？”叶剑英激情地问。
    “保险赞成!”陈云说：“他们几个人，倒行逆施，早已激起人民的愤怒。天安门事件不正是最好的证明吗？叶剑英同志，和这四个人斗，党心、军心、民心，都是向着你的!”
    陈云的话，使叶剑英很受鼓舞。他一拍大腿站起来，激动地说：“好，有你们这几句话，我就放心了，我要和他们再斗一斗!”
    陈云关切地说：“不过你一定要注意等待，再做一些工作，争取政治局大多数同志的支持和拥护。特别是华国锋同志，他是党中央的第一副主席，从组织观念讲，也要争取他，争取他能担起斗争的责任。只要他站出来，就算为党立了大功!”
    在这期间，叶剑英多次向秘书们打招呼，不但要注意国外的动向，更要研究国内的问题。他说：“研究时局，掌握形势，不要只见树木不见森林，也不要只见森林不见树木。”
    叶剑英要求办公室的同志全面了解国内每天发生的大事，特别是要注意“四人帮”的活动情况。不论工作怎么忙，他每天都要听两次汇报。他对国内全面局势，了如指掌。
    9月21日，军委副主席聂荣臻元帅委托恢复总参谋部工作的杨成武将军到叶剑英的住地转达了他的期待。聂荣臻元帅神情严肃地对杨成武说：
    “那几个东西（指‘四人帮’），闹腾得很厉害。这伙坏人什么坏事都干得出来，要有所警惕。如果他们先下手，把小平同志暗害了，把叶帅软禁了，那就不得了，中国革命就会倒退几十年。现在，我们党又一次面临生死存亡的紧急关头，情况很紧张，请叶帅快拿主意，早下决心，他得挺身而出啊!”
    叶剑英听了杨成武的汇报，笑了笑，心情激动地说：
    “你回去报告聂老总，请他放心。他的想法跟我考虑的一样。我已有思想准备了，你回去报告他，有事随时同他商量。”叶帅还诙谐地说：“狡兔三窟哟，我要立即搬家。你要告诉聂总，也要注意安全。”
    关心党和国家命运的解放军高级将领，也不约而同地来到叶剑英家里，尽管这时叶帅已经“靠边站”了。
    1976年2月2日，中央曾发出一号文件，通知：“在叶剑英生病期间”，不让他主持军委日常工作了。可是叶帅仍像磁石一样，吸引着广大指战员。
    用中央文件形式，异乎寻常地发出叶剑英“生病”的通知，在军内引起广泛的反映。有些同志以为叶帅病情严重，纷纷写信或打电话询问。当他们知道叶剑英身体已恢复健康的时候，恍然大悟，方知所谓“生病”的通知，是经毛主席批准的。叶剑英分别接见了粟裕、宋时轮、韩先楚、肖华等高级将领。他分别嘱托他们要严密注意形势，特别是要在各自的岗位上，注意掌握好部队，提高警惕，防范万一。
    恢复了自由的原北京卫戍区司令员傅崇碧，从狱中出来以后，住在三○一医院，一天，他来到西山探望叶帅。刚走进客厅，还没开口，叶帅就转过身来，伸出手，向他走来。
    “叶帅，您身体很好噢!有人造谣，说您生了病!”
    身材高大的傅崇碧，双手紧扶住叶帅。那满头的白鬓，红润的脸色，潇洒的风度，机敏的目光，使他十分激动。
    “好噢!”叶帅手拉傅崇碧向沙发走去，一边幽默地说：“崇碧，我们是同案哟!我是二月逆流，你是为二月逆流翻案的杨余傅，我是杨余傅事件的后台!”
    傅崇碧坐在叶帅身边，眉峰间显出忧虑的神色，兴奋地说：
    “欲加之罪，何患无词。我差点被他们整死!”
    “鹿死谁手，等着瞧吧!”叶帅大声地说着，随即开怀大笑起来。刹那间，老帅像返老还童一样，心花怒放，神采飞扬。
    傅崇碧看到叶帅很高兴，一定是有什么新发现。他连忙询问。
    叶帅举起右手，微笑地向他伸出四个指头。他胸有成竹地讲了四句话，精辟地分析当前的形势。
    “一、不要紧，他们没有抓到我们什么东西；二、他们积怨甚多；三、要进行斗争；四、要讲究方法。”
    叶帅突然从沙发前站起来，快步走过地毯，来到大玻璃窗前的一架钢琴旁边。叶帅兴奋地拉开琴盖，手按音键，静静地仰望西山的蓝天。他扬起双臂，以扫荡一切的英雄气概，急风暴雨似地弹起钢琴来。他时而前俯后仰，时而低首细听，随着来往飞舞的手指，迸发出一阵阵高昂激愤的琴声。
    傅崇碧一动不动地伫立在钢琴旁，听着那惊心动魄的旋律，仿佛变成了隆隆的雷鸣，刺破云空的闪电，浮荡在西山的上空，发出狂怒的吼声。让战斗的暴风雨来得更猛烈吧!
    “叶帅，祝您健康长寿，再见!”
    傅崇碧像士兵一样，笔直立正向叶帅敬礼告别。回到医院，他立刻把会见叶帅的所见所闻，报告给断腿重伤的罗瑞卿同志和其他高级将领。寂静的病房，顿时喧嚷沸腾起来。
    “干吧，老子准备再拼一次!”
    “他们抓了我们一次，坐了几年监，难道我们还要吃二遍苦吗?”
    “老家伙们，作好准备，拿起武器!”
    住医院的老将军们都仿佛变得年轻起来。他们从这间病房，走进那一间病房，就象在昔日炮火连天的战场上，从一个阵地到另一个阵地一样。
    （未完，待续）
    （责任编辑　方实）

[1] [2] [3] [4]


首页 -> 2000年第10期

张闻天和刘英患难与共

作者：□　崔向华

字体： 【大 中 小】

    刘英今年已95岁，她是1929年在莫斯科留学时就认识张闻天的，长征到达陕北，她同张闻天结为夫妻。在张闻天遭受错误打击、含冤受屈的17年漫长岁月里，她始终陪伴着张闻天，相濡以沫，患难与共。

    刘英说：“革命有了‘家’，我和闻天也成了家。”

    1933年6月，刘英由莫斯科回国，到红色瑞金担任少共中央局的巡视员。一天，她接到洛甫的电话，说：“尤克娜(刘英留苏名字)，今天我们要打你的‘土豪’!”从外面来苏区的人，组织上都发给一笔路费，一般能余下几个钱，拿出来请客吃了，叫做“打土豪”。刘英知道这个规矩，当晚就约上十几个同志走了十来里路到县城吃了一顿。由于有过去是师生关系，刘英同张闻天比较接近。以后工作接触多了，互相更加熟悉起来。长征路上，刘英常到中央队“三人团”处反映情况，张闻天对性格爽快、办事麻利的刘英很有好感，渐渐产生了爱慕之情。每当刘英去看张闻天和陈云等人打乒乓球，他都喊上一句：“刘英，来一盘!”一次张闻天在遵义街头叫住正和邓小平等逛街的刘英，约她去坐坐。正是早春季节，屋里升着一盆暖烘烘的炭火。他们吃着醪糟，谈着谈着就沉默上了。刘英预感到他有什么话要说。终于，张闻天含蓄地表达了希望和刘英不仅做一般的同志。刘英当时没有思想准备，从“敬爱”到“恋爱”有很大距离。她生硬地回答：“我早有打算，五年不结婚!”
    刘英心里有过创伤。她生性好强，不甘平庸。少女时代她就冲破家庭重男轻女思想的束缚，发奋求学。1924年，她考入徐特立刚刚创办的长沙女子师范学校，深受革命思想熏陶，1925年入党。“五卅”运动前后，她积极参加爱国学生运动，走上了职业革命家的道路。在大革命高潮中，她担任过湖南省总工会职工运动委员会干事，协助书记郭亮工作。1927年“马日事变”后，转入地下斗争，她任省委候补委员兼妇女部长，和滕代远在长沙近郊组织“灰日暴动”，因事机不密而失败。白色恐怖中她赴上海向党中央汇报，行前一周同将赴醴陵任县委书记的林蔚结婚。林蔚曾留法勤工俭学，1926年从苏联回国，任湖南省委秘书长。不想这次分别竟成永诀。1928年3月刘英返回长沙再赴上海时，方知林蔚已在醴陵牺牲。她只得在上海的湖南临时省委“住机关”一年多。1929年春，党中央将她送到莫斯科中国共产主义劳动大学学习。1930年“劳大”停办，她于年底转入国际无线电学校。1932年冬由共产国际派回中国。回国后，先在少共中央局任巡视员，后被派往福建，担任福建团省委书记。后在少共中央局，先后担任宣传部长、组织部长。1934年5月突击扩大红军，她被派往于都县任“扩红”突击队长，用一个半月时间超额完成了三个月的任务。项英称赞她“一鸣惊人”。她受到了武装动员部的嘉奖。长征开始，刘英担任“红章”纵队三梯队政治部主任。三梯队负责后勤、供给，组织几千名新兵运输员和挑夫搬运炮弹、发电机、文件档案和金银钱财。遵义会议后不久，她被调到地方工作部做群众工作。每到一地，打土豪，分浮财，“撒种子”(秘密发展党员留在本地工作)，发动群众，拥护红军。在艰苦卓绝的长征途中，刘英是红一方面军30名女战士的杰出人物之一。
    话虽出口，刘英的脑海里却开始浮现出张闻天的种种言谈举止，觉得他确实可亲可爱。但她打定主意一心工作，与他保持着距离。战友们都觉得张闻天、刘英是合适的一对，有意成其好事。1935年4月，毛泽东提议，总政主任李富春经办，将刘英调到中央队当秘书长。此后，他们在工作中更加深了彼此了解，刘英渐渐地由敬生爱。毛泽东、陈云等不时拿他们打趣，刘英默默地领受着张闻天的爱和战友的情。长征路上，写文件做记录一般都是用铅笔。张闻天有一支钢笔，开会要做记录了，有时他就把钢笔给刘英。当时，钢笔真是稀罕之物。会后，他总是将记录审查一遍，将记得不确切的地方改一改，然后将记录本放在他的文件箱里。一次夜行军，警卫员搞了一个小马灯。刘英说：“黑夜里行军，小马灯倒是挺亮的。”张闻天立即接过去说：“这是流萤(意即刘英)嘛!”说得刘英怪不好意思的。她把爱情的种子深深埋在心底，艰苦的战争环境使她不敢谈恋爱。张闻天尊重刘英的决定，直到同甘共苦走完长征到了瓦窑堡，他才征求刘英的意见：“这下总可以了吧?”刘英终于点了头。
    他们在一孔石窑洞里安了家。没有举行任何仪式，也没有请客，两个行李卷合在一起就是夫妻了。邓颖超、博古等熟悉的同志到他们的窑洞坐一坐，说几句庆贺祝愿的话。倒是刚从直罗镇打了大胜仗的毛泽东一回来就“闹新房”：“你们要请客!结婚不请客，不承认!不算数!”张闻天一碰到开玩笑的场合，只是憨笑。刘英口齿伶俐：“拿什么请客呀?又没有钱，又没有东西!”毛泽东说：“那就不承认!”闹了一阵，毛泽东又说：“我倒是真心给你们贺喜来了，还写了一首打油诗呢!”接着就朗声念了起来。这首诗，除了庆贺新婚以外，还将张闻天的民主作风夸了一番。
    著名的瓦窑堡会议就是在张闻天和刘英住的窑洞召开的。张闻天主持了这次重要会议，他就会议的第一项议程——政治形势与策略作了报告。刚从莫斯科回来的张浩，在会上作了共产国际七大精神的传达报告。当毛泽东讲了抗日民族统一战线问题后，在会上发生了争论，博古不同意毛泽东关于民族资产阶级的分析，他还引用了斯大林的话，说“中间势力是危险的”。毛泽东反驳了博古的观点，阐明了民族资产阶级参加抗日民族统一战线的可能性。毛泽东尖锐地质问：“难道这样做就是对祖宗不忠、对祖先不孝吗?”在毛泽东和博古争论的过程中，张闻天和毛泽东“完全站在一条战线上”。会后，张闻天受中央政治局委托，起草了《瓦窑堡会议决议》，“组织千千万万民众进入伟大的民族革命战场上去”，建立起最广泛的抗日民族统一战线。

    张闻天说“真理在谁手里，我就跟谁走”！

    毛泽东常赞扬“洛甫是不争权的”。有人对张闻天尊重毛泽东不以为然，甚至说张闻天是“泥菩萨”，他坦然地说：“真理在谁手里，我就跟谁走。”
    张闻天和毛泽东的关系可以追溯到1920年初。1919年12月张闻天加入了当时的青年进步组织“少年中国学会”，1920年1月毛泽东也参加了这个组织。由于会友这一层关系，他俩早已相互知道对方了。长征出发前，毛泽东得了一场疟疾，昏迷不醒，是张闻天派傅连璋星夜赶去抢救，才缓解了病情。
    1935年遵义会议实现了中国革命的伟大转折，挽救了党，挽救了红军，张闻天起了很大的作用。在中央苏区时期，张闻天就多次批评博古等人的左倾错误；在长征途中，他又同毛泽东、王稼祥一起同左倾错误领导进行斗争，并首先把要变换军事领导的问题提了出来；在遵义会议上，张闻天第一个站出来，系统地批评左倾错误军事路线。此后又起草了著名的遵义会议决议。当时，遵义会议形成比较一致的意见是由张闻天代替博古担任党中央的总负责人。但他再三推辞。这个问题被搁置起来，直到二十来天以后，中央常委作出决定，张闻天才担任了党中央的总负责人(当时口头上都称“总书记”)。
    张闻天受命于危难之际，他倾注全部精力纠正“左”倾军事路线错误。应当指出，张闻天在遵义会议后被推举为在党内负总责的核心领导人，在当时的条件下，不是偶然的，而是有其历史必然性的。除了张闻天对遵义会议所作的杰出贡献，还主要因为他当时已经担任了党政方面的重要职务。1933年初，张闻天进入苏区后，仍是党中央的负责人之一，任中央政治局委员、书记处书记、苏维埃中央政府人民委员会主席，并任军委委员，已经进入了党中央的领导核心。张闻天当时的思想水平、理论水平，已经达到作为党的总负责人的要求。无庸讳言，张闻天在遵义会议前，站在王明“左”倾路线一边，犯过教条主义的错误。但他在“左”倾统治时期，除了犯有当时占主导地位的错误之外，根据他的独立思考与认识能力，已经开始逐步转变，在这一转变过程中，包含着许多相对正确的方面。所有这些，不能说是一种巧合，而是张闻天认真思考和研究的结果。张闻天接替博古负总责，有利于加强党内的团结；共产国际也不会作梗。一直到1938年10月召开六届六中全会，王稼祥由苏联回来传达共产国际指示：应服从毛泽东同志的领导。此时，毛泽东的威信才被共产国际所信服。虽说张闻天在全党负总责仅三年多的时间，但他对中国革命所做的历史性贡献却是光辉灿烂的。在这一时期，中国共产党开始从失败走向胜利；在这一时期，中国共产党开始从西北一隅走向了全中国；在这一时期，中国共产党完成了从国内战争向民族战争的转变。
    自从张闻天在党内负总责以来，他与毛泽东的配合是十分默契的。我们从中央档案馆现在保存的电报中可看到，从1935年10月到达陕北起，至1938年10月六届六中全会结束为止的三年多时间里，以“洛毛”或“毛洛”联署的电报就有338份之多，其中相当大一部分都是直接关系到当时中央许多重大决定的贯彻。
    张闻天办事出以公心，谦虚谨慎，宽厚练达。刚到陕北时，鉴于中央红军同红二十五军与陕北红军就要会合，张闻天代表常委向中央建议成立军委(当时称西北军委)，提名毛泽东担任军委主席。
    1936年12月12日，西安事变爆发。张闻天是党内最早提出和平解决方针的领导人。次日，张闻天在政治局常委扩大会上发言，就主张“尽量争取南京政府正统”，不同意除蒋，明确提出“把局部的抗日统一战线转到全国性的抗日统一战线”。并立即派周恩来等同志赴西安。
    1937年1月中旬，刘英被派往西安去做巡视青年工作。这年11月，她染上肺结核，中央要她赴苏治病。同行的有贺子珍等人。1939年初，在回延安之前，任弼时交给刘英一项任务，要她到共产国际交通部带一套密码回去。当时任弼时担任中共驻国际的代表。所谓“带”密码，并没有密码本给你，而是要你将这套密码的编制方法和基本电码都记在脑子里。刘英接受任务后，每天熟背强记，凭着好记性，又学过收发报，她很快就把这套密码掌握了。回延安后，她将存在大脑中的密码交给专管同国际联系的电台负责人。此时担任秘书处长的刘英得知张闻天已不“负总责”，他衷心拥护共产国际提出中国党应以毛泽东为首来领导的意见，即向毛泽东提出“让位”。
    1945年6月10日中共“七大”期间，毛泽东曾在关于第七届候补中央委员选举问题的讲话中谈到，如果没有张闻天、王稼祥两个同志从第三次“左”倾路线中分化出来，就不可能开好遵义会议。他还说，由于他们是从“左”倾路线分化出来的，所以作用很大。毛泽东要人们绝不要忘记他们。

    张闻天坚信列宁的格言：“应该在肩膀上长着自己的脑袋。”

    延安时期，张闻天向青年学生讲演时说过：“一切伟大的革命家之所以伟大，不但因为他们有着伟大的理想，而且还因为他们始终能够为了自己的理想奋斗到底。”张闻天作为伟大共产主义者的一生，也鲜明地体现了这个特点。在他毕生为中国人民的解放和幸福奋斗的历程中，不论斗争形势如何恶化，遇到何种艰难险阻，或是个人蒙受了怎样的冤屈打击，他对自己选择的政治信仰和确定的伟大理想，都毫不动摇。他非常喜欢列宁的那句话：“为了能够分析和考察各个不同的情况，应该在肩膀上长着自己的脑袋。”他将此言写在台历上，作为座右铭。
    1938年11月党的六届六中全会闭幕之后，张闻天不再在中央负总责，他的主要精力倾注于全党的理论宣传和干部教育工作。先后兼任过党中央宣传部长、干部教育部长、西北工作委员会主任、《解放》周刊主要负责人、《共产党人》编辑和中共中央马克思列宁学院院长等职，他还亲自主持马列著作的编译出版工作，为马列学院的学员们讲课和编写教材。他所作的《论青年修养》、《论待人接物问题》等讲演，在广大干部和青年中产生了广泛的影响。
    1941年延安整风开始，张闻天于1942年初至1943年3月到陕北、晋西北进行农村社会调查。刘英一直跟随着他，帮着抄录数据和整理材料。张闻天在调查结束后写了《出发归来记》，他对刘英深有感触地说：“接触实际，联系群众，这是一个共产党员的终身事业。”
    抗战胜利后，张闻天主动要求到东北做地方工作，先后担任牡丹江地区中共中央北满分局代表、合江省委书记、中共中央东北局常委兼组织部长、东北财经委员会副主任、辽东省委书记等职务。刘英一直与张闻天同甘共苦。在建立东北根据地的问题上，张闻天坚持了正确意见。在陈云主持下，他起草并同陈云等联名向中央发出电报，建议东北工作基本方针应是及早将武装力量和干部分散到广大农村和中小城市去，建立巩固的根据地，而不应把全部注意力集中于大城市。在张闻天担任合江省委书记两年期间，刘英同张闻天经常冒着零下四十多度的彻骨严寒坐马拉爬犁深入基层。没有热炕，他们裹着皮大衣睡觉。一次，凤翔县城遭五百多土匪袭击，而主力部队正在山区追剿土匪。张闻天立即亲自带领军区直属部队乘火车赶往鹤岗，指挥部队分两路救援凤翔，迫使土匪在当天中午，丢下我大部分被俘人员，匆忙逃遁。
    自1950年起，张闻天转到外交战线工作达十年之久，他先后任驻苏大使和外交部常务副部长。对我国外交工作的顺利开展起了积极作用。在推动和组织全国的国际问题研究方面，他做了许多开拓性的工作。在1956年党的第八次代表大会和八届一中全会上，他当选为中央委员、中央政治局候补委员。
    1959年庐山会议上，张闻天作了长达14万字的系统的发言，诚恳批评“大跃进”和“人民公社化”运动的错误，并强调从指导思想上克服主观主义的重要性，强调党内民主作风的重要性。这是我党当时少有的一篇深刻剖析1958年错误的马克思主义发言，是闪烁着真理光辉、批判“左”倾错误的警世之作。张闻天却因此被指责为“右倾机会主义”和“反党”，遭到错误打击。会议结束了，张闻天回到北京一进家门，刘英就急切地问他犯了什么错误，你搞外交工作为什么要在经济问题上发言?张闻天的回答是平静的，他说他非讲不可，老百姓没有饭吃，经济这样搞下去怎么能行，人民生活怎么得了。“对于这些缺点越是不要我讲，我就越是要讲，因为我脑子里就存在那些东西啊。”刘英明白，事实上张闻天早就知道开顶风船确实不易，但是一个老共产党人的良心促使着他要讲真话。所以，他并不后悔。庐山会议后，他被撤销了外交部的领导职务。经过几次申请，最后才被批准到中国科学院哲学社会科学部经济研究所任“特约研究员”。
    张闻天的晚年是一个坎坷、艰难的晚年，然而同时又是一个光辉的晚年。从庐山会议被罢官之后，直至逝世的17年中，他的脑海里一直萦绕着一个重大问题，就是中国的社会主义建设究竟怎么搞的问题。只要有可能，他总是一边读书思考，一边不停地写作。他身处逆境，仍孜孜不倦地致力于社会主义建设的理论与实践的研究，写出了《社会主义经济若干理论问题》、《不能把阶级斗争扩大化》等大量的笔记和文稿约有40万字。1962年他到苏、沪、浙、湘等省市进行经济调查，写成《关于集市贸易等问题的一些意见》，向中央提出了进一步开放集市贸易的正确建议。
    十年浩劫中，张闻天被隔离审讯，备受折磨。1968年5月，张闻天和刘英被隔离“监护”。他们住的房子只隔一小间屋，但咫尺天涯。每天只放风一次，时间错开，不让他们碰面。好在盥洗室合用一个，他们仅能利用这里通一点信息。每天清晨拖地擦桌子，刘英个小常因举不动浸水的拖把而挨骂。张闻天从骂声中听出原因，后来刘英每次去拿拖把都发现总是洗净好用了。张闻天泡在盆里的衣服，刘英也总是悄悄地放上洗衣粉搓上几把。只能这样人不见面心相见。在长达五百二十三天的隔离后，1969年10月他们被遣送广东肇庆。在遭受监视的环境中，张闻天不顾个人安危，以年逾七旬的病弱之躯，凭着对马克思主义的忠贞，写下《人民群众是主人》、《无产阶级专政下的政治与经济》、《党内斗争要正确进行》等许多文稿，尖锐批评了“文化大革命”的错误做法，以及建国后长期存在的“左”的错误指导思想，并对社会主义的一些根本理论问题进行探讨。张闻天的视力只有零点二了，他还是不停地读；他握笔的手已经微微颤抖，他还是不停地写。没有卡片，他把旧台历反过来使，将小学生的练习本裁开来用。他按照专题，写了一迭又一迭卡片，分装在纸袋里。刘英得空也帮他抄写。张闻天总是说：“历史最公正，是非、忠奸，这一切，历史终将证明，终将作出判断。”
    病重中的张闻天对刘英交代：“我不行了……我死后替我把补发给我的工资和解冻的存款全部交给党，作为我最后一次党费。”刘英强忍一腔泪水默默点头。张闻天要刘英拿纸笔写下保证，签上名字。1976年7月1日，张闻天因心脏病猝发逝世于无锡。
    党中央于1979年8月25日为张闻天举行隆重追悼会。邓小平代表中央所作的悼词对张闻天的一生作了公正的评价。1985年8月，人民出版社出版了《张闻天选集》。1995年《张闻天文集》一至四卷出版。
    (责任编辑　仲　文)


首页 -> 2000年第10期

中共智斗土皇帝阎锡山

作者：□　马仲廉

字体： 【大 中 小】

    阎锡山是一个极其复杂的历史人物。他长期盘踞山西，拥兵自重，诡谲多变，翻云覆雨，左右逢源。为了达到“存在”的目的，他可以不择手段。在抗战期间，他脚踩三只船——拥蒋、联共、又想降日。中国共产党对阎采取了团结抗战，以斗争求团结的政策，抗战八年，同他智斗了八年。

    惧怕人民力量强大阎氏改联共为反共

    抗日战争爆发后，大敌当前，时任第二战区司令长官的阎锡山，与中国共产党及其领导下的八路军亲密合作，组织了著名的忻口战役，抵抗日军的进攻，开创了山西抗战的新局面。但是，随着形势的发展变化，阎的联共抗日政策发生动摇。1938年2月临汾失守以后，他看到山西大片土地陷于敌手，共产党的力量却不断扩大，对他在山西的统治地位构成威胁，于是逐步走向反动，直至“十二月事变”，掀起了第一次反共高潮。
    1938年7月，阎锡山在吉县古贤村召开晋绥军高级将领会议。会议一开始，他就说：“此次会议是给你们开追悼会的，但如果你们懂得了道理，也可以说是庆生会。”“现在你们的力量大大的减少，再这样下去，不到三个月你们就全完了，所以预先给你们开个追悼会。”他还说：“抗战以来晋绥军抗光了，惟独八路军不但没减少，反而增强，再加上牺盟会、决死队和共产党八路军的合作，今后还有我们晋绥军的立足之地吗?”
    牺盟会(全称为牺牲救国同盟会)是由当时“山西省自强救国同志会”中的左派进步青年倡议下成立的。成立不久，薄一波在阎锡山的邀请下，受中共北方局的委派回到太原，参加了牺盟会的领导工作。抗日战争开始后，晋绥军在日军的进攻下节节败退，损失很大。阎对亲手培植起来的军队已失去信心。他曾在与八路军驻太原办事处主任彭雪枫的一次谈话中说：“晋绥军扰民有余，扰敌不足。”因此，他急于扩军。这时，薄一波等向阎提出组建山西新军的建议，得到阎的同意。新军的名称定为“山西青年抗敌决死队”。决死队在1937年8月成立时，只组建了1个团。但到1939年夏，山西新军迅速发展到约5万余人，共计50个团。牺盟会会员已发展到300万人左右。在山西105个县政权中，有70个县的县长由牺盟特派员担任。牺盟会和山西新军，名义上是由阎锡山直接领导，而实际上成为中国共产党掌握的群众组织和抗日武装。
    阎锡山在古贤会议上的讲话，实际上是煽动旧军起来反对共产党、八路军和山西新军。从此，阎锡山一步步走上扶旧抑新反共反人民的道路。
    1939年3月25日至4月22日，阎锡山在陕西省宜川县秋林镇召开第二战区军政民高级干部会议。在会议上，阎说，武汉失守以后，抗战越来越困难，二战区削弱了，只有共产党八路军壮大了。我们要自谋生存之道。他甚至说，“蒋介石不足畏，毛泽东……倒是可怕的人物。请看今日之华北，竟是谁家的天下。现在的形势是，蒋要抛弃异己，看来是想借日军之手消灭我们。处在这样的环境里，只有抗日第二，防共第一才能立足。”
    中共北方局密切注视事态发展。及时了解秋林会议情况，派晋西南区党委负责人张友清，秘密住在八路军驻第二战区办事处，与新军领导人薄一波等，领导左派势力同阎的反动势力进行斗争，同时，紧急疏散左派力量，在秋林的牺盟会、决死队的干部，有的回前方，有的到延安。
    5月11日，中共中央书记处听取八路军驻第二战区办事处主任王世英关于阎锡山内部情况的汇报。王说，阎锡山召开的秋林会议基本上是右倾的，阎在报告中批评军队的政治工作，撤换进步分子等。毛泽东指出，阎锡山态度的变化，除整个摩擦趋势增大外，还有日本的挑拨离间，山西旧派的不满，国民党中央的压力等。我们对阎锡山仍应有条件地拥护，可以对他进行必要的批评。在此之前，毛泽东曾听取了参加秋林会议返晋西北路经延安的决死四纵队政委雷任民的汇报。毛泽东对雷说，阎老西要准备“雨伞”，你们也要准备“雨伞”。提醒山西新军领导人做好应付突然事变的准备。
    1939年10月底至11月上旬，阎锡山又召开了同志会临时代表大会，目的是借开会之名一举端掉新军领导人。新军领导人识破了阎的阴谋，除二纵队政委韩钧参加会议观察情况外，其他新军领导人均未到会。阎的阴谋未能得逞。

    阎氏发动十二月事变中共据理实施反击

    1939年12月初，阎锡山发动了十二月事变(又称晋西事变)，命令第六集团军总司令陈长捷指挥第六十一军、十九军等部，围攻驻守在晋西南地区的决死队第二纵队和八路军晋西独立支队；破坏永和、石楼、洪洞、蒲县、大宁等抗日民主政权和群众组织；杀害干部及晋西独立支队后方医院伤病员数十人。
    中共中央审时度势，科学地分析了当时的形势，从维护山西抗战局面出发，促使阎锡山悬崖勒马，派彭德怀副总司令由延安赴秋林。12月5日、6日，彭德怀先后会见了阎锡山与梁化之。彭痛斥反动分子的罪行，陈述利害关系，表示拥护进步，坚持反对倒退的决心，同时也表示了某种让步。谈话以后，彭向中共中央书记处的报告中说：“阎的上述反动决心有动摇之意。总之，阎投降与反共未到最后决定。”6日，毛泽东关于晋西事变及党的方针致电朱德等：“晋西南阎部新旧两军已发生严重武装冲突，表现着山西旧派投降日寇的表面化，其性质是对抗日的叛变。”“反新军反抗日的武装叛变，可能在晋西南、晋西北再扩大化。”我们的方针是：“速即通知进步分子，立刻警惕，准备坚决应付事变。对叛军进攻决不让步，坚决有力地给以还击，并立即由新派提出反对叛军的口号，但不要反对阎。”“在新军内迅速巩固党的领导，不可靠者断然撤换。”“八路本身严加警戒，以防意外，并应给新军以鼓励、掩护和支持。”按照中共中央的方针，晋西南新军于6日组成了“拥阎抗日讨逆总指挥部”，指挥晋西南新军一致行动，对顽军的进攻实施反击。9日，毛泽东对晋西事变的估计和方针又作了补充指示，认为，阎锡山发动晋西事变，“其目的在向我们示威，取得我们让步，以便他能确实掌握晋西南、晋西北两区，压倒新派与我们的力量，以准备实行投降时的比较有利阵地。”但目前阎本人“对实行投降与公开反共，似尚未下最后决心”；“整个说来，现时局是布置投降的时期，未至实行投降的时期”；我们的方针，“坚决反击阎之进攻，力争抗战派的胜利”。
    12月23日，中共中央召开政治局会议，讨论反磨擦问题。毛泽东指出，现在阎锡山表面上未投降，心中已投降，他在打新军便是投降，样子上还未投降，实际上已反共，样子上还没有公开反共。我们要利用阎的这种矛盾，在拥阎之下反阎。在这种矛盾之下我们可以取得胜利。
    这天，毛泽东同王稼祥致电中共晋西北区委和八路军总部等，指出，“阎已令赵承绥调兵进攻四纵队，武装冲突势不可免，应立即准备作战，继续巩固新军。武装冲突不应由新军先发动，而应在赵承绶进攻时，新军占有利阵地，取防御姿态反攻而消灭之。”
    晋西南地区新军由于连日作战，极度疲劳。顽军正以数倍兵力逼进。新军即决定北上晋西北。27日晚，新军和八路军晋西独立支队，由柳林至离石之间的公路通过日军封锁线，进抵临县招贤镇、任家山；30日，又转移至离石、方山、交城、静乐地区。驻防于晋西北的晋绥军第七集团军总司令赵承绶，集中8个团的兵力，在白文镇、寨上村、开府、方山一线，企图阻止晋西北新军南下，并以6个团在临县以南阻止晋西南新军继续北上。在此情况下，晋西北新军成立“晋西北拥阎抗日讨逆总指挥部”，以续范亭为总指挥，实施反击，至1940年1月16日，将顽军逐出晋西北地区。顽军逃向晋西南。
    在此期间，阎属第八集团军孙楚所部，联合部分中央军向在晋东南地区的新军决死第一、三纵队和八路军发动进攻。新军和八路军奋起自卫，打退了顽军的进攻。
    1940年1月10日，中共中央召开政治局会议，毛泽东在发言中说，对山西新旧军的磨擦问题，我们采取强硬方针是对的。当日，毛泽东致电八路军驻二战区办事处主任王世英，指出：“(甲)国共分裂之谣不可信，这是汉奸放的空气，(乙)你应对外表示八路拥护阎长官抗日建国一如往昔，但希望旧军停止进攻新军，双方和解以利抗日。”11日，毛泽东在复彭德怀的电报中，对目前国内形势指出：“还不是全国下雨之时，在全国任务还是组织进步力量，力争中间阶层，击退大资产阶级的动摇与反动，这种可能性现在还未丧失。目前最严重的问题，是阎锡山的反动。他就是目前大资产阶级中最反动的部分。他的阴谋十分恶毒。他已封锁了吕梁山与中条山。我们对策，以贺、关力量首先夺取晋西北的全部，至少是大部，以晋东南力量巩固晋东南未失阵地，争回已失阵地之一部，打开一条通洛阳的路，十分要紧。然后由贺关与晋东南各出一部，向吕梁山攻击，至少恢复原有陈支队阵地及一条交通线，打通延水关。如果此时阎锡山愿意讲和(还未丧失此种可能)，则让他占领吕梁山的大部，我只占一小部及一条交通线，就此罢手，否则战事难免扩大。”
    1月16日，毛泽东、王稼祥指示王世英，立即向阎锡山等表示：山西新旧军斗争应和平解决，以便团结抗日，拟派南汉宸去秋林协商，问阎是否同意。28日，毛、王又电王世英，要他再问阎锡山等，“是否真正同意此间派人商谈团结抗战及调解新旧冲突。”2月11日，毛泽东为新军起草薄一波致阎锡山的电报，希望阎锡山调和山西新旧两军，重新团结一致抗日。当日，毛泽东电朱、彭等，指出，在蒋介石的分化政策下，阎锡山可能与新军达成妥协，新军也以在有利条件下仍属阎指挥，恢复合法地位为宜。我们的政策在于暂时中立阎，不使阎与国民党中央联合对我，不使新军受国民党中央指挥。并指出，同阎锡山谈判应由萧劲光以居间调停形式出面进行。
    在中共一再争取，做到仁至义尽的情况下，阎锡山复电中共中央，表示，“萧主任有暇，希望前来一谈。”2月25日，萧劲光、王若飞持毛泽东致阎的亲笔信到达秋林。信中鼓励阎：“尤因先生领导提挈至明至慎，必能处理悉当，益臻进步，团结之途，无可疑者。”毛泽东还指示萧、王，“你们俩去给阎锡山讲清楚，我们共产党是诚心实意要同国民党合作抗日嘛!你们为什么要同室操戈，制造磨擦，杀人略地，让日本强盗高兴呢?抗战初期你阎锡山同我们合作的还可以嘛!为什么现在跟着蒋介石的指挥棒转，同我们过不去呢?我们也不是好惹的。”“警告他，我们共产党以忍让为怀，可决不软弱可欺。”萧、王在秋林与阎谈判了四天，达成了初步协议。双方同意继续派代表具体协商联合抗日和划分防区等细节问题。阎锡山亲笔给毛泽东写信，表示，“仍盼共同努力，克服当前一切困难，以尽民族革命之全功。”4月初，双方正式达成协议，确定以汾阳经离石至军渡的公路为晋西南与晋西北的分界线。晋西南为阎军活动区，晋西北为八路军活动区。从此双方划界而治。
    5月9日，中共中央军委副主席周恩来亲笔致信阎锡山，信中说：“此间同志对山西之团结夙所关怀。苟先生对团结有进一步办法，来等无不愿尽绵薄，以挽危局，以利抗战。夫唇齿相依，患难与共，处今之世，惟先生能熟察之也。披诚直达，敬希明鉴。”

    求生存　欲脚踏三只船为大局　力争阎氏中立

    “十二月事变”解决以后，中国共产党对阎锡山方面的基本政策是，“继续团结阎锡山，巩固山西旧军力量在阎的指挥下，保存阎在吕梁山脉的地盘，恢复新军和阎的指挥隶属关系，以利华北和西北抗战。”
    这时阎锡山的处境，实际上更为困难。他掌握的仅有晋西吉县等十余个残缺不全的县份，且这一地区山峦连绵，土地贫脊，军民的衣食都成了问题。为表示励精图治，阎锡山把他的驻地吉县坡南村，改名为克难坡。
    始终处于日本、蒋介石和中共斗争旋涡中的阎锡山，想脚踩三只船，以图求得“存在”。
    在阎锡山的司令长官部驻地，早在1938年8月下旬，便设立了中共领导下的八路军驻第二战区办事处。那是在朱德总司令由前方回延安，途经洛川转道山西吉县古贤村时，向阎提出并经阎同意的。商定由王世英担任办事处主任。王是山西省洪洞县人，1925年加入中国共产党，黄埔军校第四期生，1929年曾在阎军中工作，是办事处主任的最佳人选。办事处成立后，除了沟通中共与阎方的联络外，对阎做了大量的统战工作。这个办事处直到日本投降时才撤销。国民党的省党部是1938年4月成立的。开始时，蒋介石提出在山西恢复国民党省党部的要求。阎深知蒋的用意，未予理睬。于是，国民党就在财政上给二战区制造种种麻烦，压迫阎屈从。阎虽然不满，但因对国民党中央有依靠和需要的一面，所以只好同意。这样，在山西省停止活动多年的国民党省党部又重新挂起了牌子。主任委员名义上是赵戴文兼，实际上是蒋介石派来的书记长黄树芬。黄到任后，干了许多破坏团结抗战，反共反人民的勾当。随着形势的变化，阎锡山后来也与日军勾结，作投降日本的准备。日军虽然没有在阎的驻地设立办事机构，但准备降日和与日军勾结的人员，也是由这里策划和派出的。日军在策动阎投降的活动中，一方面与之谈判，另方面也以军事进攻相威胁。因此，第二战区领导机关住址随着形势的变化而变化。形势紧张了，从河东吉县克难坡迁到河西的宜川县秋林镇；形势缓和了，再由河西迁回河东的吉县克难坡。
    当时，阎锡山是黄河两岸度春秋。一天，阎在用餐时，他的孙女树榕说了一首当时社会上流传的顺口溜：“抗战抗战，黄河两岸；十三个高干，哄着一个老汉。”阎听后一怔，接着哈哈大笑说：“他们的说法不对，是一个老汉哄着十三个高干。”

    在国共两党的斗争中保持中立

    十二月事变，阎锡山尝到了追随蒋介石反共的教训。所以在后来的国共两党的斗争中，他采取了左右逢源，保持中立的态度。
    1940年4月4日，秋林各界举行除奸大会。国民党山西省党部书记长黄树芬在会上大骂共产党、八路军。4月11日，黄又在清明节追悼会上通过了呼吁国民党中央讨伐“叛军”的通电。对此，八路军驻第二战区办事处提出质问和强烈抗议，要求在报端澄清是非，阎锡山却以“无可奈何”来搪塞。
    1940年下半年，蒋介石发动了第二次反共高潮。何应钦、白崇禧发表“皓”“齐”两电，强令黄河以南的八路军、新四军限期撤到黄河以北。阎锡山接到通电后，犹豫不决。王世英面见阎锡山，指出“皓”“齐”两电是鼓动反共，破坏抗战。中共与八路军坚决反对，一定要斗争到底。阎于是对何、白的电报采取了置之不理的态度。12月28日，毛泽东、朱德指示王世英，向阎锡山等说明国民党反共之自杀政策，“我们希望晋绥军取中立态度。双方执行友好。”并电述毛、朱向阎等三人的问候之意。
    皖南事变发生后，八路军驻第二战区办事处副主任曹言行面见阎锡山，说明皖南事变真相。望阎仗义执言劝告蒋介石，以团结抗战大局为重，立即释放新四军军长叶挺和被捕将士。阎以“皖南的事不会是中枢的意见”为由加以敷衍。中共中央得知阎的态度后认为，阎锡山的态度是中立的，对孤立蒋介石有利。
    1943年，国民党顽固派又发动了第三次反共高潮。国民党山西省党部书记长黄树芬，利用曾任国民兵军官教导团团长的武玉山致电毛泽东，要求取消中共组织。对此，八路军驻第二战区办事处对阎的交际处提出质问。阎批令主管机关查纠，并下手书对武玉山严加斥责。
    1944年9月，国民政府召开第三届国民参政会第三次大会。会上中共参政员董必武、林伯渠提出改组国民政府，建立联合政府的建议。中共方面通过办事处询问阎锡山的意见。阎锡山说，现在的中央政府，大家说是独裁政府，如果成立了联合政府，有人又会说这是党派分脏的政府。表明了他既不拥护国民党独裁政府，又不赞成中共提出的联合政府主张。

    发展双边贸易以自救阎氏愿与中共求共存

    阎锡山财政上十分困难，部队粮饷靠中央政府供给。为了多领粮饷，阎属行政人员也实行军队编制。而国民党方面，在封锁陕甘宁边区的同时，不断卡紧阎的脖子，1941年以后，蒋介石进一步压缩对阎的供应，使阎到了无法生存的地步。10月18日，他对王世英说，重庆当局不仁，晋西地域狭小，为抢粮生存，已令前方个别部队与日本人往来，并表示愿与中共亲密合作，“以共生求自生，以共存求自存。”
    为了解决阎方的经济困难，中共方面倡议双方开展贸易活动：“以物易物，以有易无，互助互利”。阎对此非常高兴，指定其经济作战处长徐士珙和贸易特派员崔楚材等与中共方面联系商谈。决定阎方在黄河西的桃渠和河东的吉县成立办事处，在平渡关、马头关、永和关、辛关和三交等地设立专事物资交换的渡口。初期双方交易主要项目是陕北的食盐和石油，晋西的布匹和熟铁。往后双方的联系越来越多，贸易额越来越大。1944年春，崔楚材去延安与边区对外贸易局就扩展贸易范围及交换物资品种进行磋商，此后，崔成为二战区常驻延安进行经贸活动的代表。二战区的各经济部门都开展了对边区的贸易。当地商人也一批批地到陕北做买卖，促进了晋西与陕北的经济发展，打破了国民党对边区的经济封锁和对阎锡山的限制与合并。
    阎方与中共的经济往来和阎派员驻延安，被国民党特务侦知。重庆的国民政府指责阎，并企图阻止。阎回答说：“交换货物，并无其事，购买食盐则是实情，因晋西军民不能不吃盐故也。”国民政府无可奈何，只好决定每月拨20万斤食盐给晋西。阎方为了避开国民党当局的监视，改变了一些货物交换地点，不在宜川到克难坡的路上设点，改在吉县龙王迪以北的马头关、凉行崖渡口等地进行。
    崔楚材在延安的活动暴露，蒋介石电阎查询，阎只好将崔密令召回。但1944年夏，阎借口欢送中外记者参观团到延安的机会，又派徐士珙带崔楚材赴延，避开中央社记者耳目，秘密与边区有关部门达成物资交换的一致意见。
    第二战区与陕甘宁边区在双方贸易中，建立了密切的经济关系，也促进了政治上的了解与合作。阎锡山借助边区的力量与蒋介石抗衡，达到了“存在”的目的。

    中共旗帜鲜明反对投降阎氏始终未敢公开降日

    在抗战进入相持阶段以后，阎锡山为了“存在”，也考虑从对日妥协中寻找出路。同时，日军方面也在寻找机会对阎进行诱降活动。
    1940年夏，驻太原的日军华北方面军第一军，派汉奸白太冲偕特务小林高安，到孝义和癐县与阎锡山警卫军军长傅存怀接触，后又派特务头子大矢秘密前往克难坡见阎。阎派其机要处副处长刘迪吉随大矢到太原接头，并将两名日军俘虏秘密护送到太原。11月，阎派赵承绶到孝义县白璧关同日军第一军参谋长楠山秀吉谈判。赵秉承阎的旨意，提出“亚洲同盟，共同防共，外交一致，内政自理”四项原则，并要求日军武装山西军队30个团等。1941年3月，阎派赵赴白璧关与日军第二次接触。4月，双方达成口头协议，“清除敌对行为，互相提携，共同防共。”9月11日，阎、日双方代表在汾阳签订了《晋绥军与日本军基本协定》和《停战协定》，通称“汾阳协定”。此后，阎即派赵承绶到太原按照协定向日军催要东西。后来，双方达成了阎方在太原、汾阳、运城等地设立办事处，和日方交换军事情报、物资的正式协议。
    阎、日勾结，引起了中共中央的重视。11月18日，王世英遵照中共中央指示约见阎锡山。两人进行了长达三个小时的谈话。王分析了国际国内形势，指出日本表面气势汹汹，实际十分虚弱，进退维谷，面临困境的实际情况。并以坚定的态度表示了中共与八路军抗战到底的决心。阎锡山对蒋介石的抗战持怀疑态度，提出，蒋介石如果同日本人妥协谈判怎么办?王世英明确回答，蒋介石在全国人民的推动下，不敢公开降日，降日会把他的政治资本丧尽，人民会把他打倒。同时，美、英等国也不会支持他降日。如果蒋介石扔掉抗日这面旗帜，去降日本，我们就坚决地打倒他。谁投降日本，我们就打倒谁；哪里有日本侵略军，我们就到哪里去打。中共方面的态度，阎不得不慎重考虑，所以暂时放慢了与日军勾结的步伐，只在互换情报与交换物资方面断断续续地进行。
    1941年12月8日，太平洋战争爆发。日军对阎采取软硬兼施的手段，促阎投降。阎又派赵承绶赴太原与日军交涉。在伪省长苏体仁斡旋下，决定于1942年5月5日在吉县的安平村阎与日军驻太原的第一军司令官岩松义雄会见。会见因天雨改在5月6日举行。会见中日方要求阎立即回太原，并逼阎早日通电脱离重庆政府，参加“大东亚共荣圈”。阎看形势不妙，怕被劫持。在会谈休息时乘机溜走。谈判遂告破裂。
    中共中央得知上述情况后，指示王世英约见阎锡山，表明中共与八路军的态度，设法阻止阎降日。王向阎表明了中共及八路军坚持团结，坚持进步，坚持抗日的决心，愿同阎合作抗战到底，反对任何人向日本投降。办事处的工作人员也广泛地作阎部下各级干部的工作。并发动在阎内部工作的中共秘密党员，如进山中学校长赵戴文之子赵宗复，山西省政府委员兼民族革命政治研究院主任杜仁之，同志会宣训组宣传股长樊耕农，运用各种形式做拖住阎锡山的工作。这些中共党员利用交际面广的条件，发动了孤立阎锡山的攻势。还动员阎的儿子劝说其父不要投日当汉奸。同时让具有民族气节的省主席赵戴文去作阎的工作。延安《解放日报》发表了以坚持抗战，反对投降，坚持团结，反对分裂，坚持进步，反对倒退为内容的文章，不点名地批判了阎的降日活动。这样给阎造成了巨大压力。所以在日方要求阎发表日阎合作宣言时，阎采取了拖延的策略，虽然与日军仍勾勾搭搭，但始终未敢公开降日。
    (责任编辑　吴　思)


首页 -> 2000年第10期

我和于光远为“六十一人叛徒”假案平反作证

作者：□　曾彦修

字体： 【大 中 小】

    今年一月号《广东党史》发表于光远《向他祝贺，为他高兴——记从粉碎“四人帮”到十一届三中全会的胡耀邦》一文，涉及中央为薄一波、安子文、刘澜涛、杨献珍等61位老同志平反的一些事情。
    于光远在文中说：“在平反冤假错案问题上，我只做过一件事，就是曾彦修和我曾经写过一个对‘61人案’平反有用的材料。”“后来中央为六十一人平反的文件，用了曾彦修和我的证明材料。”“从过程上看，可能我先在口头上对耀邦讲过这件事，而这些我至今没有记起来。”光远同志已八十五六岁了，毕竟年事已高，有些事情的细节记不清了。我想把这事的前前后后情况说清楚，以免今后以讹传讹，目的是在暴露康生这个党内大坏蛋的罪恶，同时也记录下胡耀邦同志在为这些同志平反时心急如焚的崇高精神。

    1977年大约春末夏初，于光远到了上海，住在市委的东湖路招待所。那时我在上海辞海编辑所。于打电话到单位叫我去见他。下班后，我去了，我约他在马路上谈，他问为什么?我说，刚揪出“四人帮”时，各大宾馆及重要招待所工作人员在街上贴了很多大字报，系统地揭露“四人帮”在这些地方进行的特务监视活动，重点是北京来的重要客人与上海干部的相互活动情况，包括来往人的详细登记、跟踪、监听、拍照等等。我说，现在不保还在干这种事，因为许多“文革”时的(中央)当权者照样在掌权。于告诉我，回京后他要到大庆去(当时他提过是纪登奎要他去的)。我建议他不要去，我说这是他们(指打倒“四人帮”后继续当权的原“左派”政治局委员们)嫌你这样的人在京碍他们手脚，故意把你赶下去的，你也可以找个借口不去，难道去一阵大庆就可以写出一本新的社会主义经济学么，还不是“两论起家”那一套？于对此未作答(近读冯兰瑞同志在《百年潮》今年三月号一文，才知国务院政研室面临取消合并而一致采取到大庆去是拖延战术，于带队，连胡乔木也去了)。
    我告诉于，我已写好两件材料，是致中央的，一份认为张闻天是真心拥护毛泽东的，1942年到陕北及晋西北作农村调查时，他对我们谈的很多，对张闻天必须平反；另一份是揭露康生的，就是“61人问题”，我们一齐亲耳听康生面谈的，“文革”中他又装作不知，大抓“叛徒”，康生这人必须完全推倒。那晚在路边我们二人共同回忆了一次关于“61人”案康生对我们面谈的东西。二人回忆几乎百分之百的一样。于光远嘱我回去即修改补充，用于、曾二人联名共写此件。我修改好后，第二天即送到于处去。于说，我回京后相机处理。
    1978年我调到北京前，我在5月先去了一次北京。一次，在邓力群同志家中，我也只谈了张闻天、康生二人的事，并说我已写成两件材料，存于光远同志处。邓说，张的问题，王震同志已带头鼓吹平反，骨灰即迎回北京。康的问题比较麻烦，一时还不能提出彻底否定他的事情，你的看法是对的，不过还要等待一下时机。
    说起来也好笑，我当时还是一个“摘帽右派”，竟敢写起对一个前党的中央总负责人，一个前党中央副主席，即张闻天、康生二人的评价都要来个一百八十度的转变的材料。不过，我内心是很肯定的：党的百分之九十九以上的老前辈和老同志们内心都是那么想的，不过在当时体制下，阻碍力还很大罢了。
    1978年夏天某日上午，我当时已在北京《中国大百科全书》筹备委员会工作，正在同姜椿芳、刘尊棋、唐守愚、阎明复几个同志一起开会时，于光远的司机老乔同志，来到我们当时所在极偏僻的三间小平房处找到我，说“光远有急事，叫你立刻去。”我打电话一问，于答“耀邦立刻要我们二人写的关于‘61人案件’的材料，你请假快来，这件事更重要。”我当然立刻就到于光远家了。时于正同三四个人在谈话，大概都是关于研究计划和出版书刊之类的事。于对我只简单地说，昨天看见耀邦，谈起我处尚有一份我们写的关于康生谈“61人问题”材料，耀邦认为极重要，说这是一个直接的、尖锐揭露康生的证据，你回去马上给我送来。但光远同志晚上没有找出这件材料。于告诉我，由于当时条件过于不成熟，“他们”还在继续歌颂康生，如果交上，很可能会引起反效果，一放又找不到了。于说，耀邦等着要，反正你起草的，现在就赶快重起草，大约一千余字。写好后，于当场看了，好像没有改什么，就说可以，叫他秘书或助手马上拿去打印即送回。我说，听到这些话的人还很多，年纪大的如徐冰、张琴秋等同志已去世，但高文华和贾连夫妇尚健在，青年人凌云、史敬棠就在北京，不送他们联名送上吗?于说，来不及了，老年人如果记不得，反增加一层麻烦，凌云、史敬棠应还记得，但一个圈子绕回来，非一个礼拜不可，耀邦等着要，我们二人回忆完全一样，就可成为证明材料了。我也再没有说什么。后来并未要我再签名过，可能作为打印件送出了。材料的内容，大要如下：
    1947年2月时，中央组织了一个土改工作试点团，前往晋西、冀中、山东渤海区等地作土改试点工作。团长康生(陈伯达开始也作了个把月副团长就带着团员田家英跟随少奇同志率领的中央工委到河北平山县去了)，团员有老同志张琴秋、李立、曹轶欧、廖鲁言、陶××夫妇、高文华、贾连夫妇、徐冰、张晓梅夫妇(在山东时加入的)、张越霞等；一个中年人张勃川，几个青年人为于光远、凌云(兼工作团秘书)、史敬棠、曾彦修。毛岸英刚从苏联回来半年多，也随团学习，但他不参加哪个组，始终在康生身边，在群众中则用了化名。
    1948年初，工作团绝大部分团员到达山东渤海区惠民地区阳信县某村渤海区党委驻地时，已快过春节了，就先没有立即下农村，而是等农村过完初五之后再下去。区党委于除夕宴请康生及工作团。但区党委组织部长刘格平同志是回族，他可是老得不得了的革命家，据人名词典载，刘在1922年就参加了社会主义青年团。他不能参加一般性宴会，于是在春节那天在他家中邀请康生及工作团按清真习惯吃晚饭。说是晚饭，下午三时即入座了，因为要预留饭后散步时间。晚饭后，照例由康生带领大家在村外散步。散步时，康生问大家知道刘格平这个人不？个别老同志知道，其余同志都不知道。康生向我们介绍了一下刘格平同志的历史，然后对我们说(大意)：这个同志很固执，缺乏灵活性，他是个老党员，当然是马克思主义者了，“可是只要一提到‘可兰经’，他的马克思主义就不见了”(上面打引号的两句话关系重大，因此，我们听时印象特别深，我和光远同志当时就特别核对过，这两句话基本上是康生的原话)。康又对大家说(以下大意，不可能全是原句)，“这个同志很特别，他比别人多坐八年牢，党要他出来，他坚决不出来。这是怎么回事呢?”康生继续说：少奇同志1936年春到平津重组北方局后，眼看革命形势日益高涨，抗日运动风起云涌，学生运动尤其经久不衰。可是，我们党的老干部绝大多数都在北平敌人(指宋哲元政权)狱中。那时平津危急，华北危急，敌人(指日本侵略者)一旦占领平津，这些同志就会全部牺牲。而且，蒋介石只要讲一句把这些犯人送到南京去，宋哲元就会立即欢送，以减少自己的麻烦。所以，情况是很危急的。少奇同志等研究后，觉得不能坐等日、蒋来屠杀这些同志，只能作为例外，履行“假自首”手续后，就能全部出狱。于是，北方局请示中央，经中央研究同意后复示同意。但具体出狱经过仍很复杂，这个指示传到狱中后，当时以薄一波为首的61人都不同意出狱。“后来又催促多次，说再不执行就是违反中央指示了。”康生提及此时期奉北方局命办理此事的有几个人，提的次数较多的，好像是徐冰与孔祥祯二同志。康生又告诉我们，“后来狱中同志有点相信了，但不放心，决定先出来一个人，看看是否敌人的诡计，并约定暗号，放出的这位同志回去探监时，如果是真的就带去什么东西，讲什么暗语；如果是假的，又是如何如何等”。康生说，“结果这位先出来的同志了解确是中央的决定。于是这些人才出来。”康生又说，“可是刘格平决定不出来，把监牢继续坐下去。”至于刘格平同志是在日本投降后出狱的，还是抗战末期日寇败局已成，敌伪监狱当局已十分混乱的情况下，而由狱外同志救援出狱的，康生好像也没有说的很具体，只是说刘格平同志“比别人多坐了八年牢”。康生还特别对我们解释了敌人占领了北平后为什么又没有杀刘格平的问题。康说，“敌人占领了北平后，汉奸们以为共产党员都在1936年夏天一次‘集体自首’全部出狱了，就把刘格平当成普通刑事犯继续坐监下去未予理会了，因此，他活了下来。”康生对刘格平坚持不出狱的态度如何呢？此点，光远同志和我特别核对过：康当时决未表示赞美，意思是说刘格平这个人太迂了，但原话我们记不得了，不能确定是否用过这个“迂”字。上述只是概略，已可看出康生当时对此事叙述之详。
    上述经过，党中央自有全部详细资料，那才是合法的材料。我这里之所以记这么一些，只是为了一点，即：此事的源源本本，康生是比谁都清楚的。他长期任中央社会部长，也有责任弄清此事。所以，康生发动当时南开大学的“抓叛徒”造反兵团，首先出来抓“薄一波等61人叛徒集团”，进而在全国几乎把一切地下党员都看成“叛徒”，完全是一个极大的一网打尽地下党员的阴谋。而且，薄一波同志等61人出狱的经过，长期在延安党中央重要机关工作过的一些党员同志也早就大略知道了，我就是如此，不过这次是从康生口中亲自详述就是了。我怎么可能会早有耳闻呢？因为我接触过不少从南京、苏州监狱在抗战后一两个月才出狱的同志们说，我们在蒋介石的直接统治下，蒋不可能像华北地方势力宋哲元那样释放我们，因此南方不可能采取这一方式出狱。
    于光远和我二人联名送上的康生谈话材料，得到了上面的重视，因为它太直接有力了，把康生在这件事情上有意制造冤案的狰狞面目彻底揭穿了。所以，这份材料的全文被中央附在了平反决定的后面，我看见过这个红头文件。
    再说一遍，此案具体的实际经过，应以中央的翔实档案为准，此处所写，目的只在证明康生是一个多么可怕的阴谋家而已。
    （作者是本刊特邀顾问，原人民出版社社长）


首页 -> 2000年第10期

赵祖康把上海的　资产档案移交陈毅

作者：□　吴跃农

字体： 【大 中 小】

    上海不是共产党打下来的吗?怎么还有政府移交这一说?而且是国民党移交给共产党?
    确确实实。
    上海市政府没有出现真空，国民党在最后时刻也没有撂下管理一个城市的挑子，还是留下了陈良和赵祖康两任代理市长的看守市政府，维护着最后几天的市政运行，在战火之后，战败者向胜利者交出政府印信，举行了政权移交接管仪式，由这个国民党的看守市政府心平气和地将大上海的市政权完整地交接给共产党领导的新政府，旧市政府的全体公务员只要愿意，都平稳地过渡到新的市政府工作，继续为管理大上海出力，赵祖康本人也立即被陈毅市长任命为上海市工务局局长。

    国民党终于找到了上海最后一位代理市长，他竟也是共产党喜欢的人，是共产党点名要他留在上海别去台湾的“亲共分子”

    可以说，赵祖康是国共两党不约而同、心照不宣地选定了的国民党最后的上海代理市长。或者叫“交接市长”。这在中国现代史上绝无仅有。
    屈指算来，赵祖康是第九位国民党的上海市长。
    民国政府是在1927年7月7日成立上海特别市的，相当于今天的直辖市，上海特别市的成立，是蒋介石“四一二”大屠杀的结果。先后有黄郛、张定癋、张群、吴铁城、俞鸿钧、钱大钧、吴国桢七任上海市长。然而，在1949年的4－5月间，就接连出了两位代理市长，即陈良和赵祖康。知道守不住上海，国民党的官员们一个个脚底抹油，谁都跑得比谁快，蒋介石4月底跑到上海，给汤恩伯打气，让上海坚持守住6个月，幻想美国出兵干涉，而这个时候，上海第七任市长吴国桢早跑到台湾去了，他不相信老蒋的痴人说梦，美国人早就对老蒋失去了耐心和信心。在4月14日，就在人民解放军渡江前夕，市长一职由陈良代理。
    陈良并不想站这最后一班岗，他的算盘打得鬼精，只想拍老蒋马屁，在这最后关头好好表现一把，把上海的黄金白银装上船往台湾运，自己最后也往台湾一跑，还怕老蒋不给他在台湾混个一官半职?所以，他在4月份一开始被吴国桢选中代理上海市长之职时，就在考虑找下一个代理他这个代理市长的又一个代理市长人选了。
    陈良一直在打赵祖康的主意。解放军即将攻破南京城的那天晚上，国民党狼奔豕突，下一站就是上海了。陈良打开中共设立在附近、对准上海城区广播的“陕北人民广播电台”，听见中共正在进行着“策反”，点名要上海老资格的经济专家颜惠庆、工务局长赵祖康以及张元济留下来别去台湾，为建设新上海而贡献自己的专业之长。
    说实话，陈良怀疑过老实巴交的赵祖康跟共产党有瓜葛，只是树倒猢狲散，没功夫来管这事，更没力量来“肃奸”了。好!陈良眉头反而舒展开来了，共产党为他找了一个代理市长，妙，就让赵祖康来代理市长，让他把上海市政府移交给共产党，国共两党都体面，何乐不为?

    赵祖康，代理国民政府举白旗迎接解放军进城的代理市长，他只当了短短4天的代理市长，却永久地记录在史册上，上海能够完好地保存下来，他是有功之臣

    赵祖康是喜剧性人物。他的人生哲学是无党无派干实业，但他还是参加了国民党，他的参加国民党，是国民党硬拉死拽的结果。国民党有个规矩，凡在政府供职，做官至副处长，就必须加入国民党。
    赵祖康是中国著名的公路桥梁专家。他30年代毕业于美国康奈尔大学，专攻道路工程，抱着“交通救国”、“工程救国”的理想，放弃了留在美国工作，毅然回国，可惜，旧中国连年战乱，他这个专家无用武之地，尽管在国民政府的交通部任要职，后来又被派往上海担当技术官僚，官至上海市工务局长，但英雄无用武之地，他身在曹营心在汉，是越来越心灰意冷。
    1949年初，像赵祖康这样的人，必须面对何去何从的人生选择。这年2月初，中共地下党派一位“李小姐”与他接洽，要求他能够留下来，共建人民的上海。地下党派来的“李小姐”还给他送来了毛泽东的《论联合政府》、《目前形势和我们的任务》等著作，他把毛泽东的书包上《论美军登陆》的书皮，经常秉烛夜读，兴奋难眠。他心中开始亮堂起来，知道中国的光明前途在哪儿。之后，他以研究建桥情况为名，从工务局中拿出《市郊大桥地址图》交给地下党，好让解放军作战时有个参考。
    共产党的电台点名要赵祖康留下来共建上海。“点名”不是随便点的，这是上海地下党市委的建议，经华东局和陈毅报党中央毛主席同意的。
    解放军进攻上海市区的那天晚上，陈良派出的人一直在四处找赵祖康，赵祖康躲在同学家迎接解放。到24日凌晨，陈良的秘书通过特务机关调查，还是敲开了他同学的家门，找到了他，秘书一脸的喜色，赵祖康感觉不像是抓人的样子。秘书催他马上去见陈良。赵祖康驱车来到陈良家中，陈良正在指挥佣人收拾金银细软，他告诉赵祖康，找他是请他来代理上海市长的。陈良说，赵老兄，这事关国民政府的最后形象问题，国民政府前面在撤出南京时，只顾跑，撒手不管市政，秩序太坏，市民遭受极大的损失，在国际上造成了很坏的影响，行政院长何应钦给我来信，要求上海市政府维持到最后一刻，不能自行作鸟兽散，国军与共军打仗归打仗，国民政府还是政府嘛，不能自我解散嘛，要像个政府坚持到最后一刻嘛。赵祖康没有心理准备，地下党传口信让他坚持下来，为保护好上海多做工作，但他没有想到国民党会在最后关头“慧眼识珠”，找他担任代理市长，把大上海交给他来打理，心中一阵突跳，准备答应下来，又不知陈良是否是在试探他，便多了一个心眼，沉默不吭声，像是在考虑什么，半天才脸露“为难之色”，提出不如另找诸如赫赫有名的上海市经济委员会主任、老资格的颜惠庆等人来代理。陈良忙摆摆手，很诚恳地说：“这些人都找过了，关键时候都不愿出来挑担子，再说——”陈良有意味地看赵祖康一眼，继续说，“他们看到共产党早吓破胆了，哪还有能耐与共产党办交接?赵老兄，这代理市长就只有你最合适，你在市政府担任局长时间长，资格老，出任此职，大家接受，你也得到了市民的认可，最关键的是，你是技术官员，没有政治派系背景，你形象好，共产党对你印象不错，共产党不会为难你的。”
    确实，赵祖康在国民党官员中，他的人品是交口赞誉的，他只求一身正气，两袖清风，修身养性，情系天下。30年代末至40年代初，他一直在国民政府的交通管理要害部门担任负责人，官至交通部公路处长、总局副局长，可谓是实权在握，只要略施小技，在工程中玩一点手脚，暴富是绰绰有余，然而，他没有这么做。在他那儿，无欲则刚，有容乃大，是安身立命之本；勤俭为根，静心为上，是人生态度。

    红旗下的上海市政权交接进入程序，这是解放战争以来惟一的国共两党市政府交接，赵祖康的准备工作做得很认真细致

    25日天蒙蒙亮，通宵未眠的赵祖康，急匆匆地来到老资格的国民党上海市经济委员会主任颜惠庆的家中，请教如何向共产党办理政权移交，颜惠庆表示支持他担任代理市长，鼓励他承担责任，与共产党派来的接收代表圆满地洽谈好接收事宜。到25日早晨太阳升起时，苏州河以南市区已经被解放军解放。一大早，赵祖康赶到外滩市政府大厦，白旗在风中飘着，大门口已经没有哨兵站岗了，大门口的排列架上排放着市政府的所有枪支。
    刚进办公室，秘书就敲门报告，说中共将在下午派人来商谈政权交接事宜。赵祖康马上给市政府各部门作了四点指示：一，各局处员工必须坚守岗位；二，各部门必须确保档案和一切财产完整齐全；三，市政府各系统向中共的移交在市政府移交仪式后进行，且必须事先经赵祖康联系中共才能进行；四，从26日起，各部门指派几名高级职员到市政府集中办公，及时沟通情况，迎接移交。
    四点指示由秘书分头传达下去了。赵祖康坐下想还有什么要关照的事。他想到财政局和银行是社会运转的动脉，他立即要秘书把这两个部门的负责人召到办公室来，要求他们采取认真有力的措施，把现有的财产和档案资料保管好，完整无缺地移交给中共。之后，他个别召来市政府秘书长，要求他保护好市政府大楼的财产。他还打电话给工务局，要求他们坚持上班，各工务所的工人要去抢修市政工程，确保交通畅通。
    不知不觉已是下午，他匆匆赶到与中共约定的见面地点、上海市经济委员会委员李思浩家中，与中共代表商谈交接事宜。双方想的问题比较一致，商谈很快有了结果，达成了八点共识，具体是：
    1，接收机关以军事管制委员会所派人员备有文件者为限，其余人员应予拒绝；2，维持治安；3，水电公用事业必须继续运转，防止破坏；4，原市政府各局处人员应坚守岗位，保管档卷财物，并照常工作；5，户口名册与地产薄籍务须妥为保存，等候移交；6，从速恢复交通，以安定人心；7，商店工厂和银行应立即复业；8，补发原市政府员工和警察五月份未发工资(事先应向军事管制委员会负责人征求意见)。
    双方还认同，在中共政权运行前，重要事宜由军管委员会处理，具体事宜则由赵祖康负责执行。
    5月26日清晨，赵祖康到公用事业部门现场办公，使上海市内的公用交通基本恢复正常，在他的督查下，上海的水、电、电话都没有中断过，一切正常。在紧张的代理市长工作中，赵祖康还参与了战事。5月26日，苏州河北岸在邮电大楼上不听从起义将军刘昌义指挥的青年军还在踞高死守，负偶顽抗，阻碍解放军攻过四川路桥，进入苏州河北岸，赵祖康应解放军要求，亲自前往劝降，用电话与邮政局长联系，让他与守敌喊话，晓以利害。下午，守敌摇出了白旗。
    这一天下午3点，中国人民解放军开进市政府，全面接管警卫工作，赵祖康亲自站在大门口迎接解放军进驻，并专门陪同解放军警卫队负责人视察机关各局处，特别是察看了档案室，2245万卷宗的档案在档案架上码放得整整齐齐，解放军警卫队负责人满意地笑了。
    5月26日这天下午，中共代表、中共上海市政府总务处长熊中节持陈毅手谕来到上海市政府，手谕是这样写的：“着总务处熊处长前往旧市政府布置有关接受事宜，并通知原负责人作好准备。”熊中节通知赵祖康，中共将于明天下午三时整与国民党上海旧市政府举行交接仪式，熊中节就举行仪式的技术问题与赵祖康商谈了一会儿，很快拿出了方案。
    中共代表走后，赵祖康最后一次主持召开国民党上海市政府会议，他召集财政局、警察局、工务局等有关单位负责人开会，通报了5月25日下午他与中共接管代表联络洽谈的结果，也通报了刚才与中共代表熊中节谈定的28日下午举行交接的情况。赵祖康本是一介书生，但现在他指挥若定，颇有威仪，他心中想的就是，在这最后几天，上海白璧无瑕做不到，但至少是白璧微暇，要把这座大都市交给人民，这是他代理市长的全部意义。因此，他严肃地关照他们要严格执行军管会的要求，落实八项要求，确保财产档案的安全，不得有丝毫差池。
    赵祖康考虑问题很细致，会上，他还就维持秩序、搞好移交、保障民生等问题作出了具体部署，要求各部门紧密配合，协力完成，主要是：继续征收各项税款，银行不得停业，要继续运转，已经停业的要尽快恢复营业，由代理市长与中共接洽交接各项册式，会议决定于5月27日上午交接进入程序，各部门向代理市长汇报工作进展情况，进一步商讨怎么样把交接工作做得更好。

    在上海市市长办公室举行了接管仪式。控制接管仪式的人当仁不让是中共的陈毅将军

    28日下午2时整，陈毅率领军管会所属的军事、政治、财经、文教各接管委员会负责人，正气凛然地迈步走上上海市政府的黑色大理石阶梯，脸上露出胜利者的微笑。
    二楼145号房间，就是“市长办公室”，约有80平米的宽大办公室，是扇形的，东面是落地窗户，一张宽大的办公桌对着门摆在正中，地上是深红色的地毯，桌上是雕花台灯和几部颜色各异的电话。这里，上午还坐着国民党的最后的代理市长赵祖康，此时，已重新打扫得干干净净，办公桌收拾得一尘不染，光可鉴人，虚席以待中共上海市长陈毅的到来。
    陈毅在熊中节的引导下进来了，随陈毅进来的中共上海市常务副市长潘汉年、副市长韦悫、中国人民解放军淞沪警备区司令员宋时轮、中共上海市政府秘书长周林以及刘晓、沙千里、周而复、刘丹等在陈毅后面成一排坐下。副市长兼财经接管委员会主任曾山坐在陈毅的左首。
    陈毅见大家坐定，要赵祖康进来。早将机关职员召集到市长办公室对面会议室的赵祖康，整理西服并拢一下墨黑的头发，微微躬身走进市长办公室，先向坐在市长位上的陈毅一个90度的鞠躬礼，后又注目左右，向其他人行60度的鞠躬礼。
    两人年龄相仿，陈毅48岁，赵祖康49岁。陈毅靠着高椅背，双目威严，用低沉的语调发问：“你是国民党上海市代理市长赵祖康?”“是。”“共产党上海市军管会的命令你执行得怎么样?”“条条照办了。”“资产、档案呢?”“完整无损，请一一查点。”
    问过话，陈毅脸色和缓了，站起来，伸出手来，赵祖康赶紧趋前，两人握手，赵祖康赶紧把上海市政府的印信交给陈毅，陈毅接过来，指指办公桌对面特意空着的一个椅子说，“赵先生，请坐!”
    赵祖康向陈毅概要地汇报了最后几天上海市政府的运转情况。
    双方又一次握手，陈毅的四川口音洪亮而亲切，他对赵祖康说：“赵祖康先生率领旧市政府人员悬挂白旗，向人民解放军交出了旧市政府的关防印信，保存了文书档案，这种行动深堪嘉许。期望今后努力配合做好市政府的接管工作……”
    简短的交接仪式结束了。陈毅等在赵祖康的引领下，来到市长办公室对面的会议室，参加由赵祖康事先安排的接管欢迎会。陈毅事先特意让熊中节关照赵祖康把政府所有的勤杂工都叫来参加，赵祖康当然是照办了，勤杂工坐在会议室里参加会议，赞叹共产党是亲民爱民的。

    新生。国民党最后的代理市长成了人民政府的高级干部，“官复原职”，担任了工务局长，肩负着新上海的市政建设工程。之后，赵祖康以民革党员的身份，先后担任了五届共14年的上海市党外副市长

    全部程序结束后，陈毅请赵祖康到市长办公室去聊一聊，陈毅的平易近人，使赵祖康决心将自己今后的工作想法跟他和盘托出，刚落座，赵祖康就说，他准备去干自己的专业，到交通大学去教书。陈毅直截了当而又诚恳地对他说：“赵先生，我们一定能在市政方面很好地合作的，不要有其他想法。你留下来很好，国家建设需要你这样的人才，你可以发挥你的专长，我想请你干老本行，担任上海市工务局局长一职。”“我们是能够很好合作的!”陈毅在结束讲话时又大声着重强调了这句话。
    几十年后，赵祖康还是逢人就提陈毅当年说过的这句话，他说：“我终生都不会忘记陈毅同志那句出乎至诚、感人肺腑的话——‘我们是能够很好合作的’，这句话在我的一生中许多重要时刻都起过作用，他帮我作出了一种选择。历史证明，这样的选择对了。”
    (责任编辑　刘家驹)


首页 -> 2000年第10期

“三出三进”祖国大门的侯健存教授

作者：□　杨连元

字体： 【大 中 小】

    这里记述的是我国一个老知识分子历经磨难而爱国之志始终不渝的人生历程。
    ——题记
    年已74岁的全国政协委员、北京协和医科大学病理学教授、香港大学校友联谊社理事长侯健存，每每吟诵屈子的“亦余心之所善兮，虽九死其犹未悔”的诗句，都按捺不住激情的涌动。这位当今中国医学科学界免疫病理学科的带头人，也是建国后老一代医学科学工作者当中传奇式的人物。他在近半个世纪的风风雨雨里，曾经得到过周恩来总理的亲切关怀，有着“三出三进”祖国大门的曲折经历。

    一

    1923年，侯健存出生安徽怀远。母亲生了他们兄妹七个，他排行老二。“九一八”事变后，他在山东济南上小学。“同学们，大家起来，担负起天下的兴亡”和“起来，不愿作奴隶的人们”等激昂铿锵的歌声，敲击他幼小的心灵；西安事变至卢沟桥事变发生，他在北平通州潞河中学念初中。为避战乱，免受亡国奴之苦，14岁的侯健存后随母亲、兄弟逃难到四川成都，寻找由山东流亡到成都的父亲侯宝璋。
    侯宝璋(1893—1967)是我国近代病理学先驱者之一，在国际病理学界也享有盛誉。他幼年在家乡上过私塾，由于受新思潮的影响，少年时代离家出走，开始在一所教会医院里帮工。这一偶然的境遇却决定了他一生的医学生涯。由于他肯干好学，感动了院方，保送他上北平协和医学校学习。后来，他又在齐鲁大学医学院、美国芝加哥大学、德国柏林大学深造。1937年抗日战争爆发，北平、天津等地相继沦陷，危及山东，此时已是齐鲁大学教授的侯宝璋抛家离舍，顾不了自己的妻室儿女，却全心全意组织该校学生转移到成都华西大学借读，使诸多学子免受失学之苦。
    既有着中国传统文化深厚底蕴，又接受了“五四”时代科学救国新思想的侯宝璋教授，结交的朋友大都是当时的进步人士，如老舍、赵望云（黄胄的老师）、关山月等，还有抗日将领冯玉祥。
    至今侯健存还依稀记得当年的一些情景。
    在齐鲁大学幽静的花园里，才华横溢的老舍先生常给他们几个满脸稚气的孩子讲故事，孩子们听得入神了，欢喜了，先生回家后便挥就一篇佳作；孩子们若是分了神，不爱听，过几天再讲，人物情节准有改动。
    有一次，冯玉祥将军要亲临侯府吃饭，令家里好生为难：国乱当头，教授家的日子也不好过。但贵客临门，侯夫人还是忙不迭地下了厨房。其实，冯将军一直牵挂着教授一家的冷暖安危，将军来时竟随身捎来两袋在当时比金子都贵重的面粉。开饭时，侯健存帮着母亲上菜。冯将军目不转睛地瞅着这位风华正茂的侯家二公子，意味深长地说：“好好学习呀，将来国家得靠你们啦!”
    父亲的言传身教，周围环境的影响，小小年纪的侯健存决心继承父业，发誓要为振兴中华做出贡献。他在成都先读完高中，后就读金陵大学化学专业，按照父亲学好医学必先打好化学基础的意见，侯健存计划毕业后转学到成都华西协和大学医学院读医学专业。
    然而，特殊情况发生了：
    父亲得到左派朋友的通知，国民党特工人员正在跟踪他，还有他在金陵大学读书的二儿子侯健存。第二天，金陵大学国民党三青团的负责人、农学院的学生易某人也找到侯健存，“友好”地出示了由上峰签发的一道密切监视侯氏父子的指令。所幸易某人平日很尊敬侯宝璋，待侯健存也不错。易某人说：“我们都知道你的，你也不会的。”有意无意，这种“警告”等于放过了他。
    1946年，美国政府邀请中国一批知名学者赴美讲学，包括老舍、曹禺等人，侯宝璋也在其内。他应邀赴美后，第二年又赴英国讲学。1948年，他受聘于英国教育部，成为香港大学二战后第一任华裔病理学教授兼系主任。侯夫人廖文瑛则随后带着两个年幼的子女经广州转赴香港。
    父母都走了，侯健存留在了内地。1949年成都解放了，而在华西校园内，却掀起一股“反国民党余孽”之风。有人说“侯宝璋曾经在法医病理诊断上帮过国民党军阀的忙”云云。作为儿子的侯健存，面对如此尴尬的境遇，他只好提出申请，拿到军管会的“路条”后取道北京，与正在协和医院进修的恋人刘冬生话别，尔后去了香港，就学于香港大学医学院。
    这一年，他刚刚26岁。

    二

    新中国成立后，百废待兴，周恩来代表党和政府号召海外的炎黄子孙回来参加祖国的建设。这时，侯健存在香港大学刚刚拿到医学博士文凭，并在生理、生化系申请到示教员(助教)的工作，如果干下去，前途大有希望。但1952年底，侯健存毅然响应周总理的号召，并得到父母的支持，放弃香港大学良好的工作和生活条件，只身一人回到北京，进入中央卫生研究院(中国医学科学院前身)工作。当时，国际上正掀起一股反华的逆流，而朝鲜战场的炮火也危及我国的边陲，侯健存的举动在当时的海外学子中，是非常难得的。
    然而，1955年的“肃反”运动开始了，他成了卫生系统重点审查对象，因为他在抗日战争时期，曾响应学校号召“投笔从戎”，在美军战略情报局当过翻译。在一次会上，主持人宣布他是美国战略情报局的“特务”，代号为“055”。工作人员连忙上前纠正说：“念错了，不是055，那是战略情报局的英文缩写——OSS”。
    一下子，他如入云里雾里，新婚燕尔的妻子和千里迢迢回国探子的老母也爱莫能助。
    侯健存第一次回国后，便与大学时的恋人、在上海同济医院工作的刘冬生喜结连理。老舍和夫人胡癈青即作主婚人，又代表远在海外的侯宝璋夫妇，祝愿他俩天长地久，幸福美满。
    但新的生活刚刚开始，侯健存就被隔离审查了。
    1955年11月间，新华社香港分社报广东省委称：香港大学组成以布兰敦教授为团长的访问团，拟于12月中旬到北京访问两个星期，主要目的是了解新中国的教育制度和高等教育情况，还要与我科学界、教育界人士接触和进行学术交流(涉及文学、历史、法律、医学、农业、生物、物理等学科)。该团共有30人，其中24位是英国人。6位中国人中包括国际上公认的病理学权威、该校病理系主任侯宝璋教授及夫人、香港著名大律师陈丕士、香港文化界名人陈君葆等。
    廖承志获悉，立即报告了周总理，总理委托中央副秘书长刘澜涛负责着手安排接待。
    遗憾的是，参与组织这次访问活动的侯宝璋教授，最终“因故”未能成行。不言自明，是他儿子方面的原因。
    访问团到京时，单位派刘冬生去接站，接侯健存的母亲。
    婆媳见面，侯老夫人亲切地问：“为什么就你一个人，健存呢？”刘冬生解释：“他正忙，今天来不了，明天也许可以。”老人急了：“他是不是给关起来了!”儿媳无言以答，只有流泪。
    第二天，侯老夫人由港澳办工作人员诸华陪同，来到单位要见儿子，遭到拒绝。婆婆问儿媳，怎么办，儿媳说，只有找周总理了。
    12月15日上午，诸华向熊向晖汇报了侯老夫人的要求。16日凌晨一时，熊向晖给周恩来写了报告，四时许，熊向晖便收到总理特急批件。总理指示：应让侯健存与其母自由见面，不加限制，也不必要老舍等向她作任何解释，只有当侯宝璋夫人向我们询及肃反情况时，才需要派人向她作解释。总理批评道：此类事为何事先不向我报告?他要求中央国际活动指导委员会副主任赵毅敏抓紧这一接待工作，并要求熊向晖遇事电话请示，不得贻误。
    12月17日，侯健存告别了隔离室。
    12月24日，《人民日报》一版刊登了一则消息：中华人民共和国国务院总理周恩来，23日下午接见了应中国人民对外文化协会邀请来京访问的香港大学英籍教授布兰敦一行。
    接见时在座的，有对外文化协会会长楚图南、副会长阳翰笙，文化部长沈雁冰、副部长丁西林、郑振铎，教育部长张奚若，外交部副部长章汉夫，新华社社长吴冷西，北京大学教务长周培源，清华大学副校长刘仙洲等。
    12月25日傍晚，华灯初上，侯健存与妻子陪同母亲来到北京饭店，出席由对外文化协会会长楚图南主持的招待香港大学访问团的茶会。其实，精心安排这个茶会的也是周总理。茶会进行中，总理健步朝他们走来，大声地对侯老夫人说：“真是佳儿佳媳啊!”寥寥数字，侯健存的心中如沐春风，冰消雪融。
    老人家后来特别高兴，尽释前嫌，祖孙三代共享了几日天伦之乐。
    侯健存认为自己的学问还不够，想再次出国深造病理学。侯健存的请求，首先由于父亲的支持，或者更准的说由于父亲的原因，很快得到了领导的批准。因为此时，我有关方面正争取侯宝璋先生回国。
    侯健存没花国家一分钱，由父亲推荐到英国伦敦大学医学院学习。
    他第二次离开了祖国。

    三

    侯健存是唯一来自新中国的留学生进入伦敦大学医学院的，他在国际著名病理学家凯美隆爵士的指导下，攻读实验病理学博士学位。
    由于当时国际政治环境的影响，出国之后他仍然有时受到冷遇，一些国家的学生当面辱骂我们的党和国家，还对他采取过非礼的行为。侯健存身处异国他乡，没有忘记自己是中华民族的一员，他不卑不亢，据理力争，进行了严正的驳斥。同时，他坚持自强、自重，奋力学习，只用两年半的时间就完成了四年的学业，最终获得博士学位。导师的评语是：侯健存并不比其他任何国家的留学生差，尤以他的品德是优秀的。他立即推荐侯健存享受伦敦大学每两年一度的“葛兰氏研究生奖学金”，并担任“大学示教员”指导学生实习。周围的人也渐渐对他改变了态度。
    在伦敦大学就读期间，侯健存发表了六篇论文，每篇论文的通讯地址，他写的都是“北京中国医学科学院”，他从来都把自己的命运和祖国紧紧连在一起。
    不久，侯健存接到来自国内的信息：周总理希望他协助父亲返回北京工作。他放弃了应聘英国伦敦皇家癌症研究所研究员的计划，1961年底回到香港，1962年经过辗转曲折，和父母一起回国定居。周总理签署命令：任命侯宝璋先生为北京中国医科大学(现为中国协和医科大学)副校长。
    全家到京后，周恩来和邓颖超特意在中南海西花厅设家宴为他们洗尘，国务院副总理陈毅和当时的国务院办公厅主任童小鹏出席宴会作陪。周总理亲切地尊称侯宝璋先生为“侯老”，幽默地称年近四旬的侯健存为“侯小”。总理举杯说：“侯老，对你们在这个困难时期回来，我十分钦佩!”他接着说：“我们闭关自守多年，对外面的科技发展、进步很少了解，侯老这次回来，可以引进医学新科技，引进人才!”总理谆谆嘱托，要侯健存协助父亲办好中国医科大学(即今协和医科大学)，使中国医学教育和科学走向现代化。
    此刻，“二出二进”归来的侯健存踌躇满志，他协助父亲把老人家毕生收集的几十箱病理标本、图片资料无偿献给了国家，还把周总理亲批的10万港币安家费花在了中国医科大学，建立一个病理生化实验室。
    漂泊多年的海外赤子对祖国可谓一往情深。
    在侯健存的住所，有三张已经略微发黄的证书却分外醒目——
    一为1963年5月7日文化部部长沈雁冰签署：侯宝璋先生以历年在香港收集的晋、唐、宋各时代的瓷器229件捐献给国家；
    二为1964年5月18日继续捐献珍贵瓷器后，又将多年苦心收集和珍藏的名贵书画68件捐献国家；
    三为1972年8月17日侯夫人廖文瑛女士捐献：书画736件，文物277件，图(古)书2067册。
    以上均为侯宝璋教授夫妇用多年收入和心血积攒收集而得，他们自己却一直过着清贫的生活，给子女留下的，是自立、自强的人格，是恪守情操，汲取知识的魂灵。
    侯宝璋先生不幸于“文革”风暴中心脏病突发而故；侯老夫人长寿106岁无疾而终。
    他们把根留在了热土，也把风范留给了后人。

    四

    如今满头华发的侯健存也曾不无惋惜地说：“当初我们国家正从困境中走出来，我也有了一展报国之志的机会，真想大干一场啊!”
    但是，众所周知的社会政治原因，使侯健存的美好愿望没能实现，一场祸国殃民的狂风逆浪摧毁了他们父子刚刚建立的教学和研究实验体系，全家不仅受到了冲击伤害，不幸的是，还失去了慈爱的父亲，失去了亲如手足、在北京医学院任教的弟弟。
    “文革”中，有人仍旧顽固地认为：侯健存放弃国外优越的工作和生活条件回来，肯定是受了派遣当特务的。他被剥夺了工作的权利，直到1974年，才被允许参加一点辅助性的工作，大好的年华就这样被无情的政治运动消磨掉了。
    侯健存说过，经受挫折而奋发向上的中国知识分子，即使对以往的苦难含泪低吟，也依旧燃烧着对未来的憧憬和希望。
    历史翻过新的一页，侯健存的人生也展现新的篇章，他说过：“是小平同志给了我报国的机遇。”
    党的十一届三中全会后，当时负责侨务工作的廖承志关照他陪同母亲出国休假，并利用自己的身份向海外朋友做些宣传解释工作。
    当他和母亲的身影又一次出现在香港和英国时，引起了轰动。当时国外的离奇传说很多，有的说他和父亲都在“文革”中被整死了。此次出国，一些朋友力劝他移居国外；国内的人们也说，他有此机会绝不可能再回来了，只有傻瓜才往回跑；单位领导对他负责的工作都按照“不会回来”而安排接替了。
    在探亲访友之余，他抓紧时间应邀到伦敦大学医学院、剑桥大学医学院讲学，出席了在巴黎召开的第四次国际免疫学会，还利用自己的影响组织了英国三个科学家代表团到国内访问。1982年，出乎人们的意料，他“三出三进”，又陪同母亲回到了魂牵梦萦的祖国。
    回国这些年来，他从事着在国内外都尚属首创的免疫病理学课题的研究，也为国家培养了十几名研究生，还一直坚持与香港人士之间的往来沟通，担任了香港大学校友联谊社理事长，并当选为第七、八两届全国政协委员。
    回顾40多年的往事，侯健存说，祖国的向心力和中华民族自强不息的精神，是任何力量都无法隔断与征服的，这是祖国统一、民族强盛的根基。
    侯健存最后感慨地说，真正了解我的信念与追求的人，对我“三进三出”不会感到诧异。从我的父辈和许多志士仁人起，为了救亡图存，都把自己的命运与祖国、民族的命运熔铸在一起，这是一种最可贵的传统。我高中毕业时，老舍先生曾在纪念册上以我“健存”的名字写下意味深长的留言：“体健、神健，国存、我存。”我已经77岁了，但我从没有像今天这样享受着我的科学青春。
    人生是无悔的。
    （责任编辑　舒元璋）


首页 -> 2000年第10期

考据之学未可废

作者：□　吴　江

字体： 【大 中 小】

    中国是一个有考据学传统的国家。因为中国的文字最早是刻在骨片上、竹片上(用绳子串起来，叫做“编”)或写在布帛上，极容易散落不全，用纸印刷是后来的事。古籍除散落不全外，有很多还是经后人补漏、增删、修改过的，伪书也很不少。加以中国历史上战乱不断，古籍散失及被大量焚毁，数不在少。秦始皇焚书，项羽进咸阳的一把火，不知道毁掉多少古籍。有的书后来又出现了，其可信程度极低。为此，中国古来考据训诂之学甚盛，是不足怪的。古人治学分为二：一为义理之学，一为考据之学。
    考据学最盛是清代，史称“乾嘉考据学”，因为它主要兴在乾隆嘉庆年间(约从十八世纪三十年代到十九世纪二十年代)。清代考据学之盛，固然和清统治者大兴文字狱有关，文人都钻到古籍中讨平安生活去了，然而这样一来，清汉学家反而能够承袭古代经学家考据训诂之法，并发扬光大之，提倡严谨平实，实事求是，反而取得了超越前代的成就，在整理古籍尤其在发展史学方面作出了较大的贡献。这就说明考据学的兴盛也由于学术自身的需要。据说，乾嘉时期著名的考据学家达170余人之多，阎若璩、胡渭、惠栋、戴震、钱大昕、段玉裁、王念孙、王引之等是其中的佼佼者。
    外国也有考据学派，例如德国的语文考据学派，提倡确实可据之文证，一切传闻复加考证，辨其真伪，衡其高低，据以作史，务信而可征。这学派对中国学者也很有影响。
    段玉裁在《经韵楼集》中说：“校书定是非最难。是非有二：曰底本之是非，曰立论之是非。必先定底本之是非，而后可断其立说之是非。何谓底本，著书者之稿本是也。何谓立说，著书者所言之义理是也。……不先正底本，则多诬古人。不断其立说之是非，则多误后人。”这段话最能说明古代考据学在学术界的地位和作用。
    我们今天是不是还需要考据之学呢?我想，还有此必要。当然，我们今天的考据和古人的考据不同，不仅对象不同、目的不同，而且要避其烦琐、无谓之风。古代考据的主要手段是以文献考证文献，有时只拘于一字的是非，纯属经验型，缺乏必要的理论思维，因此很难走出为考据而考据、蔽于古而不知世的圈子。我们是为了弄清事实真相，还事物以本来面目，辨明是非真伪，所以需要运用科学的研究方法，实证方法，要有批判的理论思维。举几个例子来说吧：马克思主义研究者需要对自来的马克思主义各流派的著作加以考证审查，以实践为标准，来检验其价值和历史上曾起过的作用。如我们过去反对考茨基，许多人却连考茨基的一本著作也没有读过，现在不妨回头去读一读考茨基的书，特别是他晚年所阐述的唯物史观，重新考证一下他的思想和主张究竟如何。又如过去跟着斯大林反“托派”反得恐怖之极，但究竟托洛茨基的主张是什么，列宁为什么和托洛茨基长期共事，都要重新考证明白，还它一个本来面目。在这方面，读一读《托洛茨基自传》是有益的。马克思恩格斯的著作也有可以考证的。如《资本论》第3卷，是恩格斯根据马克思的原始手稿整理的，外国学者历来有争议，但过去由于马克思原始手稿一直束之高阁，争论双方的论据都不足。 1922年马克思的原始手稿公布了(收入德国出版的《马克思恩格斯全集》历史考证版第1部分第4卷第2册)，过去的争论就变成了考证，即比较马克思手稿和恩格斯的整理稿来弄清问题，弄清哪些是马克思的原文或原意，哪些是恩格斯补写的，由此对《资本论》第3卷作出总评价。至于当代领导人的《文集》、《文选》等，可考证之处也很多，特别要和原始文稿相对照。现在的领导人编自己的文集往往修改原稿，有的原则性的删改或增加，实属不当，因为这往往改变了历史的本来面目。历史上有的重大问题的创见的“发明权”究竟属于谁，也要考证清楚。中国人是最喜欢抢“发明权”的。
    关于历史。近代的、现代的，中国的、外国的，国史、党史，其中的问题和人物需要考证明白的就更多了，尤其是涉及政治方面。政治，无论是正义的、非正义的，大都被人和阶级的利害关系蒙上了厚厚的灰尘，或多或少被歪曲，常常失去了本来面目。中国人积几千年经验，认为当代人不能写自己的历史，即便写也写不出真实的历史来，不管愿意不愿意，非待后人重写不可，这是有道理的。历史好比是被人的利害关系搞浑了的一池水，必须经过一段时期的沉淀，或者撒下一些清洁剂，才能清晰起来，使人看清其中事物的真相。考据学好比是清洁剂，起排污除杂的作用，但也须间隔一段时间之后才着手去做。
    中国的近代史，尤其是现代史，许多问题议论不一，评价各异。这里自然有立场问题、观点问题，但首先(或者起码)要把事实考证清楚，根据事实下论断。对于历史，首先不是要“划清”什么马克思主义或非马克思主义，而是要弄清是不是符合事实的真历史即“信史”。根据主观设定的立场观点来取舍事实，是不足取的。在中国，“中华民国”已成为过去，算是“前朝”了，历史学家已经写出了一部篇幅浩瀚的《中华民国史》。与此同时，台湾学者也写出了一部《中华民国史》。两部史书恰好可以对照，这样或许有利于考证清楚某些历史事实。至于当代中华人民共和国的历史，中国共产党的历史，因正处在发展过程当中，难以写出全史或完史，很长时期内只应重在积累资料并考证清楚一些人和事方面多下功夫。“史事难，核实为难也”。特别是核实清楚当代历史事件和重要人物的难度极大，阻力必多，从事这些工作必须有足够的勇气甚至牺牲精神。应赋予从事这项工作的机构和人员以必要的独立权和自由度，官方，特别是当事人及有关人员不得任意干涉。也应当允许历史工作者以私人身份从事著述。否则，“历史”本身将禁不起历史的检验。权力在这方面归根到底是无能为力的。
    其实，各种形式的考证、考据平日我们也在做，只是由于教条主义、权力意志(说得不好听一点，还有“奴仆思想”)作怪，往往做得不彻底，或者该做的没有做，单凭“上面一句话”或“经典的论断”决定问题。忌讳曲笔，事实失实，或有意隐讳伪造。这是值得记取的历史教训。我说我们需要考据之学，不是说要起“乾嘉考据学”于地下，而是说，我们无论对待“经典”，或写历史，或对待已有的史书，都要有一种考据眼光，下考证的工夫，不要轻信，不可盲从。比如，某经典书中所下的论断其根据究竟如何，所批判的论点恰当与否，是否与事实相符，尤其是被批判的人物究竟是怎样一个人，其学说究竟如何，都要用考据的精神将他们弄清楚，不能囫囵吞枣地吞下。特别对当代各种史书(包括党的历史)要依据辩证唯物史观和新的资料，独立地重新加以审视。清考据学家钱大昕写《廿二史考异》，王鸣盛写《十七史商榷》，赵翼写《二十二史札记》，就是下的这种功夫。我们自己撰写历史更要有这种精神，要把每一重大事件、关键事件、重要人物都考证清楚方可下笔，作定评更须如此。撰史必须对事实和历史负责，不能对权力意志负责。凡有“奴仆思想”者均无撰史资格，可以改作“私人秘书”去。认为凡经典著作上写的都无可怀疑，任何一本官方批准出版的史书其中每事每人的记述全都合乎事实，那是奇谈怪论，决不可以相信。相反，凡是有这种认识的人大抵可断定是“教条”成性，连“南书房行走”都不够格，马克思是决不会将这种人收入门下的。
    （选自作者最新出版的《文史杂论》一书）


首页 -> 2000年第10期

《城南旧事》作者林海音青少年时代的人和事

作者：□　张光正

字体： 【大 中 小】

    自1982年《城南旧事》电影放映以来，台湾老作家林海音的名子在内地几乎家喻户晓。林海音之父林焕文和我父亲张我军，都是七、八十年前定居老北京的第一代台湾人。海音之母黄爱珍与我父是台北板桥乡亲，据说爱珍女士在15岁嫁给焕文先生之前，与我们张家某人有过姻亲之议。此事虽未成，两家却一直以亲戚相称，我和弟弟们从小都叫林母为姑妈；海音姊妹称我父为大舅或清荣舅(我父原名清荣)；我与海音则以表姐弟互称。当年焕文先生的丧事及海音的婚事，我父亲都是主事之人。这大概是林海音写她在“第二故乡”(北京)“金色年代”的一些作品，使我读来倍感亲切的缘故吧!
    但是，我们在研讨林海音作品时，万勿只注意到她“比北平人还北平”的一面，而忘记了她还是一个地地道道的“番薯仔”（老一辈台胞自称“番薯人”）。
    1987年林海音在台湾出版《家在书坊边》一书，其中刊出一张极为珍贵的照片，是1926年他父亲在家里召开台湾同乡会时，十二位“番薯人”的合影，其中有几位是最早定居于北京的：
    陈顺龙（1867—1937），台南人。16岁从台湾到香港，师从一位美国牙医学习(林海音的文章说他是在德国学牙医，不确)，清光绪十三年(1887)到北京，在前门外廊房头条胡同46号(现为64号)开设“陈顺龙牙医馆”，曾应诏进宫为西太后医牙，得到过赏赐。据《鲁迅日记》1917年12月至1923年1月的记载，鲁迅曾在此医牙疾9次。林少英(1879—1956)，台中人，20年代初携眷自台来京定居，抱着“实业救国”的理想，曾开办汽车行和投资公路建设事业。谢廉清(1903—1961)，彰化人，1922年入北京朝阳大学，1926年毕业于该校经济科，曾任记者、教授，据说他在1925年春，曾自北京秘密前往苏联莫斯科东方大学就读4个月。照片上还有林海音的父亲林焕文(1889—1931)和叔叔林炳文(1902—1927)，他们是台湾新竹人，分别于1922年和1925年自台来北京定居，供职于北京市邮政局。
    旅居老北京的台湾人，同北京的会馆多有过不解之缘。清康熙年间台湾是福建省下属的五个“道”之一，当时台湾举子进京赶考就下塌于福建省各州、府、县设在北京的会馆。1885年台湾建省后，曾单独建立台湾会馆，但不久日本霸占台湾，台湾会馆也不复存在了。民国建立后，从日本占领下的台湾到北京求学的青年学生，大都囊中羞涩，不付房租的会馆，便成了他们的安身之所。所以20年代初我父亲张我军和洪炎秋先生等到京后，就住在后孙公园胡同泉郡会馆。父亲在这里住了九个月，与住在湖北会馆一位补习班女生(即我母亲)相识、相恋并相偕赴台成婚；他将全部恋爱经过写成 55首新诗，题名《乱都之恋》出版，成为台湾的第一部白话诗集。
    林海音之父林焕文一家，1922年从台湾到北京定居后，在京曾先后设寓7处。但居住时间最长，给林海音留下印象最深的，却是其中的三座会馆。一座是宣武门外椿树上二条3号的永春会馆。这座会馆，始建于清乾隆初年，林焕文一家住在会馆后院3间房，在椿树上二条开了个后门进出。海音在这里开始上小学，三妹燕珠、弟弟燕生都在这里出生，弟弟的奶妈即《城南旧事》中的“宋妈”，也于此时出现在林家。
    第二座会馆是宣武门外虎坊桥大街51号的广东蕉岭会馆。会馆共有房17间，占地一亩有余，林焕文先生以大陆祖籍在广东蕉岭为由，租住了会馆的三进院落并油饰一新。此时他的二女儿已从台湾来到北京，又生了四女和五女，加上车夫，“宋妈”和另一奶妈，全家共有11口人，林海音说这里是她“成长中最难忘的地方”；“《城南旧事》和其它短篇怀念文章，都是以此地为背景”。
    然而，《城南旧事》里却写道：从宣外骡马市大街，穿过魏染胡同、西草厂就到椿树胡同井窝子，井窝子斜对面就是她家住的胡同。按这么说，林宅应当指的是椿树上二条胡同永春会馆那个家，但文章提到“厢房”和“跨院”，又像是蕉岭会馆那个家，看来《城南旧事》是把两个会馆的家“合二为一”了。文章又说“在我们这条胡同的最前一家”是“惠安馆”。查“惠安馆”原名为“惠安邑馆”，是属于泉郡会馆的附产，地址在宣武门外旧羊肉胡同东头路北。羊肉胡同现已改名为耀武胡同，与椿树上二条并非一条胡同，这或者也是作家出于小说情节需要，而把它挪了个地方吧。
    在海音的作品中以会馆为背景的，好像只有《城南旧事》里的“惠安馆”，这一节几乎占了全篇文章的1／3。其中主要人物是住在会馆里的“疯姑娘”和住在会馆附近井窝子的“妞儿”。“疯子”王秀贞的爷爷和爸爸原来在海淀惠安义地看坟，爸爸后来被调到惠安馆当“长班”。“义地”又名“义园”，是埋葬在京逝世的惠安乡人的坟地；“长班”又称“馆役”，是会馆的勤杂人员，负责收发、卫生、传达、接待等工作，大多由本乡人充当，且有世袭的习俗。王秀贞一家是否惠安乡人?书中没有交待。这个姑娘的故事主要是与住馆的惠安人名叫思康的北京大学穷学生发生恋情，未婚先孕后又遭男方遗弃而引发的一场悲剧。王秀贞六年前临产时被送到海淀的义地分娩，女婴生下后被包裹起来弃于齐化门城墙根。巧的是，井窝子的“妞儿”这年6岁，是被她养父母从齐化门城根下拣来的，英子又发现妞儿脖子后正中有块青记，同秀贞私生女的胎记一模一样，于是英子就使秀贞与妞儿相认。母女出走，打算到惠安找那个思康去了。齐化门就是北京内城东边的朝阳门，海淀镇则位于北京城外西北方向，王秀贞的私生儿为什么要丢弃得那么远?是怕她寻迹找回，还是有什么迷信说法，就不得而知了。
    林家安居的第三座会馆，是焕文先生逝世后，家道中衰，为节省开支，从梁家园租住的两层楼房搬到位居南柳巷55号晋江会馆的。海音在这里读书、就业和结婚，度过10年之久。这是座建于清初的老会馆，奶奶和父母曾多次带我去过那里，主要是同与我年龄相仿的海音的弟弟燕生玩耍。1985年7月海音的二妹要从上海去香港同海音相聚，我为了拍些北京的现状照片稍去，特意去南柳巷寻访晋江会馆。谁知连会馆的那个门楼也踪影全无，经多方打听，才知那座门楼被一户人家改建为住房了。
    清代北京实行“满人居内城，汉人居外城”的政令，于是大大小小的会馆逐渐在外城的前门、崇文门和宣武门外的商业繁华地区兴建起来。随之而来的是琉璃厂等新旧书肆的出现，民国以后又开办了京师大学和改为师范大学后新建的中小学校，加之原有的厂甸、天桥、城南游艺园等集市和民间娱乐场所，编织成老北京城南传统文化和民俗文化的浓郁氛围，使青少年时代的林海音深受薰陶。她又有机会接触社会底层贫民和弱势人群，观察到他们的苦难和心境，为她日后的文学创作积累了丰厚的素材。
    当年的“番薯人”背井离乡，从富饶常夏的台湾，来到十丈风尘、寒风凛冽的北京，初来乍到，水土不服、习俗不同、语言困难等障碍是免不了的。
    但对于绝大多数“番薯人”来说，不用多久便溶入京城生活，表现出台湾同胞勇于漂泊异乡去开创新天地的传统。正如日据时期台湾文化革命先辈黄呈聪先生所说：“我们台湾的文化，从前也是由中国而来，不论风俗人情、社会的制度都是一样，比如我们到中国，不论什么地方，住了两个多月，大概就可以会意没有什么难的。(因为)中国就是我们的祖国，就文化而论，中国是母，我们是子”（黄呈聪《论普及白话文的新使命》）。当然，这里不能不提到，受雇于台胞家庭的北京佣人，尤其是在主人家庭中身份、作用特殊的奶妈，使台胞溶入京城生活起着重要的桥梁、媒介作用。她们常把北方城乡习俗、杂粮面食制作、民间谚语传说、土话方言以至胡同街坊里的趣闻琐事，带到台胞家庭中来。“宋妈”所以成为《城南旧事》里的主要角色之一，是同她在林家这个台胞家庭中所起的重要作用分不开的。
    台胞家庭中的语言往往是多元化的，在海音家里父亲的客家话和母亲的闽南话相互通用，后来闽南话占了上风，连“宋妈”耳濡目染也听懂几句。海音和妹妹自然是讲得一口地道的京白，但也会唱客家民谣《想心肝》，又听得懂闽南民谣《天乌乌》。旅京台胞看病吃药也是中西兼用，我喉头的扁桃体就是小时候父亲请同仁医院一位日本大夫割除的；而奶奶患高血压症，父亲却请当时北京四大名医之一的萧龙友来家诊脉开方。《城南旧事》里的英子发烧，她父母要么就请日本山本大夫来出诊，要么就到西鹤年堂中药店买“万应锭”服用。这都是“番薯人”家庭中习以为常的。
    北京“番薯人”的婚丧大事并没有老北京人那么多的礼数和讲究。我的父母1925年9月1日在台湾结婚时，只在台北市江山楼饭庄摆了两桌酒席，请当时的台湾文化协会主席林献堂先生证婚，由王敏川、洪炎秋做介绍人，并且按中国法律在福建办理了结婚证书。林海音是台湾姑娘嫁入旧京官宦人家，是按当时北京大户人家新旧结合方式举行的婚礼，地点在协和医院大礼堂，新郎夏承楹着燕尾服，海音披白婚纱，左右有伴郎伴娘。男主婚人着长袍马褂，女主婚人着晚清妇女大礼服，我父亲是介绍人，着西装。现在我手头仍保存着海音赠送的当年的婚照。关于北京“番薯人”的丧事，据北京会馆研究学者白鹤群先生告诉我：京城曾有台湾义地一处，位于现在的崇文区幸福大街永生巷4号三露厂内，1956年时尚存坟墓70至80座。也有些台胞驾鹤西去时遗骨仍愿叶落归根，如林焕文先生病逝后，采取了当年还很罕见的火化方式，然后将骨灰运回台湾新竹头份庄祖坟安葬。
    “台湾人就是中国人”、“中国是台湾的祖国”，这在老一辈“番薯人”心目中是毫无疑问的。1895年清政府与日本签订割台的《马关条约》时，在京参加会试的台湾举人和台籍官员痛心疾首上书光绪，斩钉截铁地表示：“全台赤子誓不与倭(日)人俱生”；“与其生为降虏，不如死为义民”。当时有位70多岁的高山族武举叫胡盛兴，毅然从北京返回台湾，在高山族地区组织民众抗击犯台日军，半年中杀敌过百（据金果《台湾史料》）。日本割台后的30来年间，大批“番薯人”摆脱日本统治，到祖国求学、定居。据当时在台的日本总督府警务局分析：“他们把支那(中国)视为民族的祖国而仰慕思念，对支那5000年的文化传统引以为荣，且对之怀有憧憬之念。”（引自日本《台湾总督府警察沿革记》）
    从1920年到1930年，在北京13座大专院校读书的四五十名台湾青年中，政治信仰虽各不相同，有三民主义、共产主义、无政府主义、国家主义等等，但坚持中国人立场，反对日本对台湾的殖民统治，则完全是一致的。1922年1月成立的北京“台湾青年会”，积极支援、策应台湾岛内反抗日本统治当局的斗争，林焕文先生就是其主要成员之一。该会多次印刷宣传文件向岛内散发，1923年“台湾民选议会请愿团”被日本警察拘捕后，北京立即召开了“华北台湾人大会”进行强烈抗议。当时，最为激进的团体是“台朝（革命）同志会”，该会主张台湾人与朝鲜人携起手来，舍身奉献，不计成败，不择手段地展开反日活动。林海音之叔林炳文参加的可能就是这样的团体，在他的床底下藏过炸弹。1926年林炳文奉团体之命，携经费拟经东北潜入朝鲜，不幸在大连与朝鲜抗日志士一同被日人逮捕，并被毒死于狱中，牺牲时年仅25岁。林焕文先生去大连收尸，伤心生气，回京后即病倒，于1931年去世，这是林海音一家人亲身遭遇没齿难忘的国仇家恨。
    林海音曾说她“写东西从不政治挂帅，也不高喊革命”，但我们从她作品里看到的是她那一颗堂堂正正的中国心。她一向把北京和台湾看做是自己的“两个故乡”，在台海两岸尖锐对立和严密隔绝的60年代，她毫不顾忌地写出：“当我在北平的时候，常常幻想自小远离的台湾是什么样子，回到台湾一十八载，却又时时怀念北平的一切，不知现在变了多少了?总希望有一天喷射机把两个地方连接起来，像台北到台中那样，朝发而午至，可以常来常往，那时就不会有心悬两地的苦恼了。人生应当如此，我相信早晚会做到的。”这就是说，在林海音心目中，台湾和北京一样当然都是中国的地方，而且相信暂时分离的台海两岸是一定会统一起来的。
    《城南旧事》是林海音十分钟情和精心雕琢的作品，1960年出版后印刷过十几版，1983年重排时又配了20多幅图片。在该书的扉页上，她郑重地写下：“谨以此书献给先母林黄爱珍女士——一位中国的女儿、中国的妻子、中国的母亲。”林海音把她最心爱的作品献给冠以三个“中国的”崇高名词的一位纯粹台湾女性，在她看来台湾人当然就是中国人，而“中国的”这三个字，是多么的光荣和骄傲!
    1984年她在美国旧金山一次文学集会上，发表《回顾台湾文学的启蒙与成长》的演讲，批评“认为光复前中国新文学界在台湾是一片空白”的观点，说明“台湾虽然在日本窃据下，可是文学界还是一脉相承的跟祖国一样进展”；并指出“台湾的新文学运动，也就是中国新文化运动的一部分”。谈到台湾光复后直到60年代的台湾文学界时，她认为尽管有流派的不同，社会意识的论争，但“主流只有一个，那就是都是中国的”。
    1991年2月林海音在台北《联合报》副刊组织的一次座谈会上，针对一些发言表示：“我觉得海峡两岸还是有前瞻性的希望，我们不必觉得悲哀”。她在1993年秋，第三次回京后写了《我的京味之派》一文，“结语”中充满自信地说：“两岸的文化交流应当不仅止于此，以后会永远永远的下去，直到有一天，不分彼此地合而为一。我是这样地期待着。”
    （责任编辑　洛　松）


首页 -> 2000年第10期

由评价两位皇帝　触发的两桩公案

作者：□　李一蠡

字体： 【大 中 小】

    五、六十年代若干以权力干预学术的事件中，由郭沫若对秦始皇和吴晗对明太祖的历史评价问题所触发的两桩公案，是颇有代表性的。
    秦始皇嬴政和明太祖朱元璋，立国在位时间相差1500余年，却具有相当多的共同点。如：都是开辟一个新王朝并独创一套国家体制，给后世的历史走向留下了非常深刻久远影响的开国皇帝；都有过人的文韬武略和显赫的文治武功；都非常专制，大权独揽于一身，置百官于办事役吏的地位；都“钳民之口”，防民甚于防川，是中国历史上特别心狠手辣，杀人过多的暴君；都要求子子孙孙千古坚持他们的训示，想要把万世一系的基业永远传承下去，等等。
    历史人物是复杂的，因而对历史人物的评价也每每见仁见智，特别是对于像嬴政和朱元璋这样以其一生之惊人作为而深刻影响了历史的大人物，褒贬不一更是不足为奇。当然，这样人物在世时，由于权力的支撑，他们是很少听到或根本听不到不同声音的，是非功过只能留给历史去无情评说。至于评议当政人物，在现代，则已是人民的固有权利，除非涉及诬蔑伤害，法律是予以保护的，而不许评议倒是非法的，更是做不到的。在“偶语者弃市”的皇权专制时代，比较豁达明智的是武则天。她在读骆宾王《讨武癙檄》时，不但丝毫未因文章中那些贬损嘲骂她的言语而震怒，反而抚掌惊叹作者的才华；更难得的是，她遗嘱不许替她镌刻歌功颂德的墓碑，只留下了一块独绝千古的白板无字碑，把平生一切尽付后人评说。看来她深知，为逝者特别是权势人物洋洋洒洒嘉言孔彰的惯例，终归代替不了时人和后世公论。这种大见识，在传统中国，是权势人物乃至绝大部分常人绝难免俗达到的。而评议历史人物，即使在旧时代也属学术范畴。秦始皇虽有“以古非今者族”的峻法，历史却证明这样的法再严峻也行之不远。他死后不过几十年，司马迁不是就在《史记》里无情地褒贬了他一番吗？
    因此，历史学作为科学，不但在于它经过沉淀澄清而达到真实，而且在于它经过广泛争鸣而达到厚实。学术自由始终是历史学发展的必要条件。但解放后，尤其是“文革”中，因学术观点特别是历史观点而获罪得咎却司空见惯，企图以权力为历史一言定谳的事也屡见不鲜。
    人们知道，毛泽东从特定政治眼光出发，对嬴政、朱元璋这两位皇帝都是颇为欣赏的。为此，他以革命权威的身份和口气，对鼎鼎大名的郭沫若、吴晗，提出了罕见的毫不客气的批评。而由于我们的体制和他的地位威信，这种批评总是具有无上威力，影响既深且大。

    毛泽东对郭沫若批判秦始皇的批评

    郭沫若在他40年代的名著《十批判书》中，有一篇《吕不韦与秦王政的批判》。文中除了对《史记》所述秦始皇实为吕不韦的血肉这一艳情秽史加以质疑外，主要是论证吕不韦与秦王政的矛盾在于政治理念的不一致，导致后来秦始皇罢黜吕不韦并坑杀了若干儒士。郭文认为，从吕不韦所主持编纂的《吕氏春秋》的去取褒贬，可看出“它主张君主无为，并鼓吹儒家的禅让说，和‘传子孙，业万世’的观念根本不相容”，“它的每一篇每一节差不多都是和秦国的政治传统相反对，尤其是和秦始皇后来的政见与作风作正面的冲突”。因而，在政治上，“吕不韦可以说是秦始皇的死对头”。
    这篇文章还认为，吕不韦是反对家天下制，尊重民意，赞成哲人政治，主张天下为公的大政治家。而认为秦始皇“真是一位空前的大独裁者”，不仅焚书坑儒，把天下变成“一面大刑狱的网”，并且“沿守着秦人的原始信念”，认定“群神分镇的宇宙……是固定不变的”，“他自己就是至上神的化身，所以他的天下也应该万世不变”；他同时“又是一位纵欲主义者”，其“宫室壮丽惊人”，生活“极端纵欲”。基于此，郭沫若甚至对吕不韦与赢政有这样的扬抑笔墨：“这并不是两个人的对立的问题，而是两个时代的对立”；“吕不韦是封建思想的代表，秦始皇则依然站在奴隶主的立场。秦始皇把六国兼并了之后，是把六国的奴隶主和已经解放了的人民，又整个化为了奴隶”。“吕氏可以算得是一位有数的政治家不幸遭受迫害，并被埋没了两千多年”。
    而毛泽东欣赏秦始皇并非始于“文革”。他在1958年5月的中共八大二次会议上的讲话中，谈及范文澜写的《历史研究必须厚今薄古》，对这一观点予以肯定之余，又指出：“文章引用了司马迁、司马光……，可惜没有引秦始皇，秦始皇主张‘以古非今者族’，秦始皇是个厚今薄古的专家。”我们知道，毛泽东是一直提倡厚今薄古的，这里把秦始皇引为同道，可见评价之高。
    1958年8月在北戴河一次会议上，毛泽东提出“要铁的纪律，不要‘豆腐纪律’”时，高度概括又高度形象地说了句极具他个人色彩的话：“马克思要与秦始皇结合起来!”(转引自薄一波《若干重大决策与事件的回顾》706页)这句话后来被简化为“马克思加秦始皇”这样一句公式化语言，不但成了毛泽东治党治国理论的凝缩，更空前提升了秦始皇的现实政治评价。
    秦始皇究竟是“厚今薄古的专家”和伟大改革者呢，还是“依然站在奴隶主的立场”的旧制度复辟者呢？显然，毛与郭观点是大异其趣了。这就伏下了后笔。
    到了“文革”毛提出“批儒评法”时，对于郭沫若的旧作《十批判书》(按：此书陆续写于1943—1944年)中有关秦始皇的问题，就不能不重新提出来作一番清理了，否则会不利于“批儒评法”运动的展开。而“批儒评法”及“批林批孔”，又是“文革”后期一场重头戏，是关乎毛晚年“继续革命”理想的实现，和身后重要人事部署的有深远意义的大事。于是，1973年7月4日，毛在同王洪文、张春桥谈话时，话题转到《十批判书》，指出：“郭老不仅是尊孔，而且是反法。尊孔反法，国民党也是一样啊!林彪也是啊!”话语份量之重，超乎寻常。接着，8月4日，毛又向江青念了自己的诗作《读〈封建论〉呈郭老》：
    “劝君少骂秦始皇，焚坑事业要商量。
    祖龙虽死魂犹在，孔学名高实秕糠。
    百代都行秦政法，《十批》不是好文章。
    熟读唐人《封建论》，莫从子厚返文王。”
    (按：此诗传抄不一，如第三句中的“魂”字，有的传抄为“秦”，恐未必是。二字相较，“魂”更深刻。秦“二世而斩”，国脉断了，作为朝代不能说“犹在”，但秦的立国精神即所创立的政法制度，却留给了后世。又第二句“要商量”，有的传抄为“待商量”；第四句的“孔学”，有的传抄为“孔子”，似亦可推敲。)
    这首诗是什么时候写的，什么时候“呈郭老”的，已不详。但念给江青听则有日可考。在那“传达最高指示、最新指示不过夜”的时代，念给江青听，就意味着“不过夜”传遍神州。果然一时争相传抄，甚至纷纷作为“批林批孔”的一个重要“精神武器”正式传达。尽管诗题中有个表示恭敬的“呈”字，但批评的口气，特别是批评一旦由江青其人传出而必然挟来的不寻常的声势效应，就早已离平日的诗词唱合乃至学术讨论十万八千里了。而且，《吕不韦与秦王政的批判》不过是郭的十批判之一，十篇中还包括其他，如郭对自己早年作品中一些自以为“未成熟的或甚至错误的判断”，经反思所写的《古代研究的自我批判》，是反映了一位功成名就的学者的严肃治学精神的，毛一句“《十批》不是好文章”，便也一古脑儿否定掉了。
    这还不算，接着，在同年9月23日毛与外宾谈话时又提到：“秦始皇是中国封建社会第一个有名的皇帝，我也是秦始皇。林彪骂我是秦始皇。中国历来分两派，一派讲秦始皇好，一派讲秦始皇坏。我是赞成秦始皇，不赞成孔夫子……(转引自《毛泽东评点古今人物》46页)这就直接把秦始皇历史评价问题现实政治化了——反对秦始皇就变成了影射毛泽东。
    幸亏郭老的文章是远在抗日战争时期写的，如果说是以古讽今，那也是另有讽的对象；若是在“文革”前写的，那会招致什么后果呢？

    毛泽东对吴晗批判朱元璋的批评

    也是在抗日战争时期，在1943年，吴晗先生写了《明太祖》(又名《从僧钵到皇权》)一书。1947—1948年又在这本书的基础上加以修改扩充，写成《朱元璋传》。在这两本书中，吴晗对出身于流浪儿，当过托钵讨饭的沙弥，参加过农民起义并最终登上皇帝宝座的朱元璋，贬多于褒。
    总的来说，吴晗对朱元璋的评价是：在他的起义军逐渐强大，特别是招引和重用了刘基、宋濂等浙江豪族名士之后，一方面，这些儒生“利用元璋的雄厚军力，拥之建立新朝，以保持几千年来的传统的秩序、习惯和文化，保持巨室豪绅的利益”；另一方面，“元璋也利用巨室豪绅之护持，儒术之粉饰，建立他的万年基业”，并“自命为旧秩序之恢复者和旧文化的护法人了”。也就是说，朱元璋是叛变了起义并完全成了起义农民对立面的一个新的封建统治者，“不但是一个以屠杀著名的军事统帅，也是一个最阴险残酷的政治家。”吴晗给予朱元璋这样一个历史定位，是空前的史笔，是作为一位有创见的历史学家的独立见解。他所根据的事实，择其要端，大体如下：
    朱元璋出身贫苦，吴晗在其出身上特意加了若干“小”字：“小沙弥”、“红军的小兵”、“小亲兵”、“小军官”……等等。“小”，无非指出身低微，算不了贬损，但却另有一个很具贬损意义的词语：“小流氓”。吴晗认为，朱元璋从17岁起大约八年时光无所事事，只在皇觉寺做个既不礼佛又不唪经的挂名和尚，凭着一袭僧衣托钵游方混饭吃，应属封建社会的流氓无产者，这就把他和一般贫雇农区别开了。而写到日后朱元璋发迹，又用了几个“大”字：红巾军“大元帅”、“大丞相”，最后是“专制独裁的”“大皇帝”。“小”“大”对照，凸显着作者深刻的讽意。不但是说，由农民起义所建立的政权不可能“打碎旧的国家机器，建立新的国家机器”(《共产党宣言》语)，而只能照单抄收旧的统治方式；而且是说，若是农业社会的流氓无产者如朱元璋这样的人建立一个新朝代，他就往往会重现其流氓本质，以流氓手段对付一切人，包括一同起义的袍泽和广大农民。其结果，新朝代建立，绝非是农民新的欢乐节日，而是农民新的灾难，甚至是更大的灾难。
    在《朱元璋传》后三章里，作者历述朱元璋得势后如何背叛和出卖农民军。除设计溺死已故红巾军领袖“明王”韩山童的幼子“小明王”韩林儿，篡夺“明教”“明王”的“明”字为自家国号外，并赶尽杀绝其他各路农民军领袖，把新国家变成了“新官僚养成所”，用军队和新官僚机构这“两个轮子”，对人民实行恐怖统治。这些，在书中都叙述得相当详尽。例如说朱元璋“政权的维持建立在流血屠杀、酷刑暴行的基础上”，光是宰相胡惟庸、李善长，大将蓝玉等四件大案就株连了几万家，杀人以两位万数计；而出于疑忌防范和刻意报复，大兴文字狱，针对知识分子的警示性大屠杀，则尤其表现了一旦掌有天下后的流氓无产者的本质。
    如果说吴晗也有“讽今”之意，在当时，其对象也是十分明确的。
    吴晗在解放后曾把《朱元璋传》呈送毛泽东审阅，毛泽东回函除了表示“此书用力甚勤，掘发甚广，给我启发不少”之外，又说：“先生似尚未完全接受历史唯物主义作为观察历史的方法论”，劝其“于这方面加力用一番工夫”。至1955年，吴把修改过的书再呈毛看，毛说：“朱元璋是农民起义领袖，是应该肯定的，应该写得好点，不要写得那么坏。”吴因而违心地四易其稿。但是，吴晗却又因写作剧本《海瑞罢官》惹起真正的文祸，特别是因为，毛把海瑞罢官与庐山会议罢了彭德怀的官这一现实政治事件联系起来：“我罢了彭德怀的官，彭德怀也是海瑞!”这场祸就绝对无法幸免了。吴晗终于在“文革”中被残酷迫害，死得很惨。

    两个皇帝两桩公案之总体比较

    对秦嬴政、朱元璋的历史功过，向来见仁见智不一。若要把这两个年代相隔如此遥远的开国皇帝试加比较，除了本文开头粗粗列举的两人共同点外，他们的最大不同之点，是否可用如下一语以蔽之：秦始皇是在中国一个历史大转变关头，主要起了促进作用的关键人物；而朱元璋则是在中国另一历史大转变关头，主要起了阻碍进步作用的关键人物。这里，所以在“起了……作用”前头加上“主要”二字，当然是为了充分正视历史的复杂性和历史人物的复杂性，避免论其一点而不及其余。
    为什么给予两人如此不同的评价？
    如果说郭沫若对秦嬴政的评价有所失当，或许就在于没有从一个社会大变革的时代背景去评价嬴政一些作为。秦灭诸侯，设郡县，书同文，车同轨，修驰道，开灵渠，严法令，统一度量衡，这些都适应了当时生产力发展的总体要求，适应了从奴隶制向封建制社会过渡的历史趋势，适应了巩固统一(其统一规模远超过夏商周三代而使历六百余年的春秋战国纷乱时代得以结束)的新国家的需要，因而大大促进了中国历史的一次飞跃。郭沫若没有指出秦朝这些划时代建树的意义，只着力罗列嬴政的暴政并大加挞伐，甚至把修驰道也说成“动机却完全是为‘游观’”，即为了游玩，“纵欲享乐”。这恐怕失之偏颇。即使不排除“巡幸”包含游玩享乐意图，但“巡幸”也绝不应只等同于“游观”、“纵欲享乐”。六国乍平，统一甫定，修驰道对于传信息(信息之重要，在两千多年前也应不言而喻)、征贡赋、通商旅、调军队、行巡狩等等来说，都是绝对正确的重大举措。
    特别是，“百代都行秦政法”，公元前3世纪秦所建立的一套封建政法制度，为后世中国巩固、发展、完善封建社会上层建筑，进而为中国在农业文明方面作出世界性贡献，奠定了基础。而欧洲最早建成封建制度的法兰克王国也只是到8世纪才出现，晚于秦十几个世纪。有说法认为，西方称中国“支那”，就是“秦”的音转。秦朝在政治经济制度方面的直接和间接影响，应不仅及于中国和东方。
    从这些方面看，毛对郭的批评，是包蕴着从历史唯物主义出发得出的极具深刻内涵的正确认识的。
    但是，毛对嬴政过分地情有独钟。也是在1958年，在2月中央政治局扩大会议上，他甚至说：“我跟好多人说过，跟章士钊也说过，我说，你们讲共产党等于秦始皇，不对，超过一百倍!”语词之严厉，之强硬，乃至之得意，溢于言表，大有“亲爱的先生们，你们说对了，我们正是这样”(《论人民民义专政》)那种语调口气。这，当然不仅是为秦始皇的“暴政”辩护，更是为把共产党比作秦始皇进行辩驳。但不能忘记，秦末农民大暴动正是由于不堪忍受暴政而爆发的这一严重历史教训，不能把这位创建中国封建统治制度的“千古一帝”以及他的历史作用拔高到连他的暴政都可忽略的程度。“百代都行秦政法”，那是指封建王朝的“百代”，解放了的新中国要不要“行秦政法”？新中国是人民当家作主的国家，秦始皇毕竟是创建了最严酷的封建专制制度的“家天下”者。“马克思加秦始皇”这一公式，把人民民主专政与封建帝王专制掺杂糅和，只有生长在东方封建土壤上的某些革命领袖人物才会有这种特殊思维惯性和行事惯性，在西方是不会出现这种思路的。东方有穷苦百姓揭竿而起的优势惯性，却又容易有革命之后走封建专制老路的劣势惯性。这也许正是中国某些领导人在斯大林的错误被揭发以后，仍旧自觉不自觉地继续循着斯大林的错误路数，重犯极左、权力过分集中和个人迷信等系列性错误的一个重要原因。
    至于对朱元璋的评价，除了“是农民起义领袖”“应该肯定”之外，毛还认为他是个“好皇帝”。毛曾说过：“明代只有两个好皇帝，一个明太祖，一个明成祖。”这些看法恐怕大大值得商榷。不以实践检验的结果论人，而只以出身成份和社会集团归类站队论人，只因为“是农民起义领袖”，就“应该肯定”、“应该‘写’得好点”，这不是历史唯物主义。作为一个朝代同时又是一个历史时代开始之际有影响的关键人物，朱元璋究竟应不应肯定，只能由他对历史所起的长期而不是一时的作用来论证。
    明代开始之际的14世纪，中国的综合国力和总体文明程度在世界上处于领先地位，这是世界公认的。当时中国商业的发展，比之商业发达的地中海沿岸欧洲诸国，至少绝不逊色。除了农业技术之外，中国的建筑、冶炼、纺织、瓷器、造船等技术，也都在西方之上。明初“三宝太监七下西洋”(1405—1433)的壮举，就是一次相当全面的综合国力显示。第一次出洋，光是载重约1200吨的巨舰就有62艘，兵员共约27800人；第二次出动兵员竟达3万余人。而所载武器之先进，宝贵珍物之丰富，在航海史上均首创“世界之最”。仅此一斑，似乎就可以略窥当时的综合国力之全豹。
    就在比这稍晚的一个时期，欧洲开始了向海洋的真正征程。先是葡萄牙、继而西班牙成为海上强国。它们向海外发展的原因之一，据说就与《马可波罗游记》所描写的东方大国(元朝)“遍地黄金”的吸引力有关。(见《新编剑桥世界近代史》)为了逐利，1509年，葡萄牙船队到达马六甲，1513年进入屯门(今属香港新界)，1517年进入广州。在帆船时代，能以如此之快的脚步克服沿途障碍，走向远东，速度可谓惊人!其后，西班牙人则企图另辟蹊径，从相反方向寻觅到远东的道路，结果却成就了“发现新大陆”和第一次绕地球航行一周的事业，从而开始了拉丁人的殖民潮。紧跟着，荷兰、英国相继代之而兴，成为新一代海上霸主。西方“征服世界”的又一章历史就此掀开。
    然而，作为曾以其繁荣富庶惹得西方倾慕的“天朝”，在葡萄牙船队来到广州要求贸易时，明朝廷先是“允留货物，给予赏赐”，令其走人；后来则是下令驱逐。这是因为，朱元璋在立国后，就定下了禁海的国策。“三宝太监七下西洋”之壮举，原来并非要开展海外贸易，而是扬我国威(或云是明成祖朱棣篡位后，建文帝朱允癉下落不明，有消息说其逃亡海外，朱棣为了剪草除根，务求找到这个流亡皇帝，才派心腹太监郑和频繁带兵出洋)。朱元璋不仅禁止海外贸易，而且在国内严格推行秦汉以来的重本(农)抑末(商)政策。他创制“黄册”，以户口制度限制人口流动，一般不许出外经商，并往往寻找借口籍没富商(最有名的如江南首富、巨商沈万三等)财产，从而大大地压抑了民族工商业的发展。这种为了充实皇家财库，保证皇朝稳定，而压制广大人民发家求富渴望的政策，与西方积极发展贸易从而促进了资本主义因素快速增长的路数适成对照。朱元璋的思路说明，他的农村流氓无产者出身是多么严重地限制了他的政治视野和政策取向。
    一般认为，在中世纪晚期，中西方是“处在同一起跑线上”，事实上，单以工商业而论，中国当时也是比较领先的。元末明初，中国(特别是江南)商业城市、手工工场、行会、有专业分工的工商户和城市雇工(这两种人形成城市市民阶层)都已大量出现，而封建制度则已暴露出盛极而衰日薄西山之象。这应表明，当时这个东方大国已大体具备了产生新生产关系的条件。但是，朱元璋最后篡夺了其领导权的农民革命胜利后，非但回到了封建主义，反而以更严厉的形式重铸了封建皇权的上层建筑。而遵照祖训恭谨守成的朱家子孙，非但守成无能，反而越来越腐败堕落，终至也为农民起义推翻。这是历史对朱元璋重铸封建帝国梦的嘲弄。进入封建社会晚期的中国，有可能顺理成章地进入社会新阶段。没有理由认为在相同条件下，东方就绝对不能由发达的自然经济完成向市场经济的转变。其中的关键因素是上层建筑，是有没有出现适应时代要求的伟大历史人物来推动上层建筑的转变。马克思主义从来没有否认过伟大历史人物的作用。在一定条件下出现什么样的历史人物是一种偶然，而必然总是通过偶然来完成，历史总是通过看似偶然出现的人物来写。不幸的是，朱元璋不是一个“好皇帝”，而是一个历史侏儒。而明末以东林党和复社为代表的知识分子集团对腐朽的封建政治的强烈批判，则表现了一种历史的觉醒。当然，这些知识分子并没有自觉地给予自己以这种历史角色，但这种角色的出现却是迟早的必然。吴晗仅仅以朱元璋重建暴虐的封建统治而指斥他背叛农民，这还不够。朱元璋的“革命”没有为中国带来新的生产关系，没有支持当时的工商业生产力的发展，没有支持当时海外贸易势力的发展。相反，从明朝起，继之以清朝，都曾大力抑商，都曾以禁海的峻法对顽强的出海经商者予以残酷镇压。在同一历史时期，在走向开放，走向世界，亦即走向新发展阶段的态度上，西方主动进，而中国主动退，因而中国也就把氤氲化育中的资本主义胚胎闷死于母腹之中，从而空误了历史给予中国的机遇。这，才是朱元璋及其子孙(包括姓朱和不姓朱的)最最对不起后世中国人的。
    因此，不止吴晗先生，台湾的柏杨先生在其《中国人史纲》中也认为：“明朝在血流成河中通过瓶颈”(指历史的“瓶颈”)，从此“东方和西方发展的方向，分道扬镳!”美国历史学家博克塞则说得更引人深思和浩叹：“要感谢中国皇帝孤立的海禁政策所造成刻意的缺席，使得葡萄牙人能在毫无东方海权的抗衡下，以惊人的速度成为印度洋上的主宰者。”(转引自陈尚胜：《“怀夷”与“抑商”——明代海洋力量兴衰研究》)
    曾经有文章说，所谓清朝“康乾盛世”是落日的辉煌，其实稍作比照，苍凉的落日景象自明朝中叶以后就早已显露无遗了，“康乾盛世”只不过是最后的回光返照罢了。
    “粪土当年万户侯”的毛泽东，对秦始皇和朱元璋这样的封建集权制代表人物的欣赏态度，有没有对他的思想行为风格产生影响，是一个值得深刻研究总结教训的话题。但作为拥有很大权力的领导人，如何慎重对待学术自由问题和拥有学术自由权利的学者，如何分清学术问题与政治问题，特别是，在什么问题上要集中权力，什么问题上不能，则是一个更为严肃的现实问题。
    这两桩公案，应为我们提供许多思索空间。
    （责任编辑 致中）


首页 -> 2000年第10期

“开眼看世界”的　林则徐与其友魏源

作者：□　朱天策

字体： 【大 中 小】

    史料考证表明，清朝最早向国内宣传西方文明的先驱是林则徐和他的挚友魏源。重温这段非凡的史实，有助于我国跻身世界强国之列。
    林则徐这位彪炳史册的民族英雄，他凛然正气，销毁鸦片，抗击英国侵略的英雄事迹，在我国可谓妇孺皆知。本文着力介绍的则是常被一般读者忽略的林则徐在长期的禁烟斗争中，从细心研究敌情入手，继而引进西方资本主义文明，被后人称为“清朝开眼看世界的第一人”的一面。
    林则徐(1785—1850)，福建闽侯人，生于一个比较贫苦的封建知识分子家庭。自青年时代起，他就开始研读《天下郡国利病书》、《读史方舆纪要》等经世致用的著作。1811年(清嘉庆十六年)，27岁的林则徐中进士，选庶吉士。从这年起到1819年(清嘉庆二十四年)，林则徐历任编修和江西、云南的正副考官。1820年(清嘉庆二十五年)起他先后在浙江、江苏、陕西、湖北、河南等地任职，办理过军政、漕务、盐政、河工、水利等事务，由道台升至巡抚。1838年12月(清道光十八年十一月)，林则徐在第五次进见皇帝时被任命为钦差大臣，前往烟毒泛滥最重的广东禁烟。1839年3月(清道光十九年正月)，林则徐在广东采取果断措施，迫使英国鸦片商缴出鸦片近2万箱、2千余袋，6月3日在虎门当众销毁，取得了禁烟运动的重要胜利。
    但颇有战略眼光的林则徐冷静分析形势后认为，英国殖民者一定不会甘心失败，必然会来报复。为了长期斗争的需要，林则徐非常注意了解和研究“夷情”，特别是英国方面的态度和动向。为此，从1839年2月起到1841年(清道光二十一年)，林则徐在他的钦差行辕，组织人力翻译西方报纸和书籍，藉以了解“夷情”和学习自己迫切需要知道的知识。由于不懂英文，林则徐招募了当时社会上少有的专职翻译人才四名，他们是：早年印度塞兰普尔教会学校学生亚孟，在马六甲英华书院受过教育、当过北京俄国使馆拉丁语译员的袁德辉，在美国康涅狄格州康华尔基督教会读书的亚林，以及在美国传教士家庭生活了八年的梁进德。他们按照林则徐的要求从英商主办的《广州周报》上翻译《澳门新闻纸》(即报纸)的相关内容，“抄齐，统订数本”，并按类别编辑成《澳门月报》，除供林则徐参阅外，还把其中有重大价值者附奏进呈给道光皇帝。为了直接探访外情，林则徐放下钦差大臣的架子，学习英语词汇，以应接见外国人之需用。林则徐曾直接向英国人喜尔询问英国与土耳其的情况；他请为他诊治眼疾的美国人伯驾参与西方《国际法》的摘译工作；他还向英国人喜尔和孟加拉人沙结了解鸦片的种植、制造、品种和价格状况。这在视外国人为“夷人”的时代，敢于学习“夷语”，在清政府的封疆大吏中是罕见的。
    1840年(清道光二十年)，林则徐又命人从西方报刊上摘译评论中国的资料，编辑成《华事夷言》一书；由袁德辉和伯驾从瑞士人滑达尔1758年出版的欧洲近代国际法权威著作《国际法》摘译有关内容辑成《各国律例》，成了中国最早的国际法中译本，比美国牧师丁韪良1864年(清同治三年)出版的《万国公法》中译本还早了25年。林则徐还命人摘译了英国僧侣地尔洼的《对华鸦片贸易罪过论》。
    尤其重要的是，自1839年下半年至1840年，林则徐亲自主持翻译了英国人慕瑞(Hugh Murray)于1836年(清道光十六年)在伦敦出版的新书《世界地理大全》，并将其中译本定名为《四洲志》，这部世界最新政治、地理与国情著作是美国公理会传教士布朗牧师赠送给林则徐的。它的译著问世非同凡响，从此开创了近代中国探索研究西方——西学东渐之风。
    由于国力的羸弱和清政府的腐败，鸦片战争以中国的失败而告终。1841年7月13日(清道光二十一年五月二十五日)，受投降派的诬陷，林则徐被革去四品卿衔，从重发往伊犁戍边。次日林则徐离开居地镇海北上新疆，挚友魏源闻讯从扬州赶来相送。8月两人在镇江相会，同宿一室，对榻倾谈。林则徐将《四洲志》等译著和全部翻译外国书报资料赠与魏源，叮嘱他根据这些资料抓紧时间编撰出系统介绍世界各国的著作《海国图志》，以便中国公众及时开阔眼界，尽早了解世界。魏源早有此愿，当即郑重地接受了林则徐的嘱托。
    魏源(1794—1857)是湖南邵阳金潭人。他15岁中秀才，29岁中举，后屡试不第，捐资为内阁中书。1845年(道光二十五年)52岁时才中进士，官至高邮知州。是清代与龚自珍齐名的启蒙思想家和爱国主义者，一生勤奋好学，著述甚丰。中进士前长期在江苏充任地方督抚的幕友，林则徐调任江苏巡抚时，魏源常至林则徐幕内磋谈兴利除弊事宜，协助林则徐处理公务，两人成为挚友。
    1825年(清道光五年)魏源被江苏布政使贺延龄延聘入幕，帮助贺延龄在漕粮改河运为海运，确保京师粮食供应上大获成功，从此开始了他的“经世”实践。魏源还协助贺延龄主编120卷的《皇朝经世文编》，逐渐形成了自己的社会改革思想。1829年(清道光九年)，他循例纳资为候补内阁中书舍人，内阁为清政府政令发出之所，典藏书籍极为丰富，魏源置身其中，博览群书，见闻日广，使他不仅更加熟悉和了解清代历史和典章制度，而且也领悟理解了其沿革与发展。
    1840年爆发的鸦片战争打破了魏源的书斋生活，他坚决支持挚友林则徐的禁烟主张和抵抗政策，并接受了林则徐的推荐，入两江总督裕谦幕府，直接参加了浙东地区的抗英斗争。因投降派昏庸误国，魏源愤而辞职。1840年9月，攻占定海的英军军官安突德在浙江海面上被俘，在两江总督陈銮幕府的魏源应邀到宁波军营审讯他，并就安突德口供，旁采其他资料，写成《英吉利小说》，魏源自此开始对英国有了初步认识，萌发了“师夷”的思想，也形成了他写作《海国图志》的初衷。
    鸦片战争开始后，魏源在扬州密切注视着林则徐在广东的禁烟运动和时局的发展，他理解林则徐的思想和正义果敢的禁烟措施，同时也为林则徐的个人安危和国家的命运担忧。林则徐被投降派陷害、革职谴戍的消息传到魏源耳内，他义愤填膺，怒作《寰海》诗十一首，痛斥清政府的腐败无能和投降派的血口诬人，指责战和不定和自毁长城的可耻行径。当他得知林则徐即将北上赴戍的消息后，立即从扬州赶赴镇江，看望阔别五年、时运不济的挚友，彻夜长谈，接受了林则徐赠送的《四洲志》和全部翻译外国书报资料后，面对挚友的郑重嘱托和自己师夷思想的即将实现，魏源激动感慨不已，他又赋诗两首，追忆这次难忘的志同道合者的会面。他不曾料到的是，这次会面竟是两人有生之年的最后一次，《海国图志》遂成为两人友谊的见证和思想共鸣的结晶。
    1842年8月29日(清道光二十二年七月二十四日)，中英《南京条约》签订。魏源得知消息后，受到极大震动。他敏锐地意识到，清政府因腐败而导致软弱，若不进行改革是难以为继的。他想通过清朝开国以来的历史找出盛衰之由，兴替之渐，再提出匡时济世的治安良策，于是写就14卷的《圣武记》，为《海国图志》的问世作了必要的思想准备。半年后的12月，他实践了自己的诺言，只用了一年半的时间编撰成50卷本《海国图志》，这部中国出版的世界地理历史专著是中国研究世界的开山之作，它以林则徐的《四洲志》为基本素材，又参考了魏源自己搜集、友人支援的历代史志，以及国外的舆图、书籍和外国传教士的最新著作，补充了很多林则徐无法找到的资料编撰而成书，较之《四洲志》更为全面、系统和完善。
    《海国图志》全书57万字，比8万字的 《四洲志》增加许多内容，50卷本刊行以后，普遍受到社会欢迎。1847年(清道光二十七年)，《海国图志》由50卷本扩充至60卷本，文字升至60余万，书中增加了对海外各国的概况介绍，新书在扬州刊行。1852年魏源又亲自到澳门、香港实地考察，访求资料，继续将60卷本又补成88万字的100卷本，刊行于高邮。林则徐赠给魏源的有关鸦片战争的档案资料和组织翻译的《澳门月报》等国外书报资料，也都利用起来编入书中，在《海国图志》中分别注明“欧罗巴人原撰”、“侯官林则徐译”和“邵阳魏源重辑”。
    魏源在解释自己编著《海国图志》的目的时说：“是书何以作?为以夷攻夷而作，为以夷款夷而作，为师夷长技以制夷而作”。他揭露了英国殖民者在世界各地的侵略和剥削，特别是它的东扩直接对中国构成了威胁，并探讨了英国“兵贾相资”的海盗式贸易与致富政策，指出其原因是英国政治制度造成的，要对付列强的侵略，像中国这样的弱国只能学习它的长处来与之抗衡。
    在魏源的《海国图志》及其思想影响下，自19世纪60年代起，中国的洋务派开始出现并形成了后来的洋务运动。洋务派人物左宗棠主持重刻了《海国图志》，并亲自作序。另一位洋务派重要人物张之洞说：“近人若邵阳魏源于道光之季译外国各书各新闻纸为《海国图志》，是为中国知西政之始。”魏源对西方资本主义文明的全面介绍，也给资产阶级维新派以重要启蒙。康有为早年读过《海国图志》，22岁时“复阅《海国图志》等书，购地球图，渐收西学之书，为讲西学之基矣”；梁启超则说：“治域外地理者，源实为先驱”。他还说：“魏氏好言经世之术，为《海国图志》，奖励国民对外之观念”。“自道光二十年(即1840年)割香港、通五口，魏源著《海国图志》，倡师夷长技以制夷之说，林则徐乃译西报，实为变法之萌芽”。
    林则徐和魏源不愧是半殖民地半封建社会中不甘落后、倡导新思想的先驱!
    (责任编辑　舒元璋)


首页 -> 2000年第10期

楚图南接受“审查批斗”时　写的“早年经历”

作者：□　楚泽涵

字体： 【大 中 小】

    父亲楚图南“文化大革命”中被下放到河南明港“五七”干校。1969年接受“审查批斗”时，由父亲口述，母亲彭淑端记录，写下了父亲的早年经历。这篇最后经父亲修改过的短文，对于人们了解作为一位老共产党人的楚图南无疑是有帮助的。特别是此文写于那种特殊的情况下，其中有许多“话外音”，通过父亲事后的回忆和我的理解，介绍出来，一定是有意思的。
    父亲说：
    我是云南省文山县人(文山县在云南省东南角，与越南、广西交界处，距云南省会昆明较远)。1899年出生在一个贫苦的家庭，祖父是私塾先生，死得很早。父亲由祖母抚养长大后，与祖父一朋友的女儿结婚。因母亲年龄大于父亲，因此两人感情很不好。母亲生我兄妹两人后，父亲即离家去云南省会昆明。六岁时，我母亲死去，兄妹两人无人抚养。我妹妹即送给一苗族人家作养女，我即由四伯母(称四大妈)抚养。四伯母家也是一贫困的家庭，四伯父早逝，留下二子，加上我，数人生活很难维持。四伯母勤劳朴实，每年为人缝缝补补，织布养猪，并为人舂米维持生活。当时舂米的惯例是领人家一斗谷子，舂成米后，缴还七升，余下的碎米即我们数人的主食，其余糠渣等还可留下饲养一个小猪。所以我小时即帮四伯母浆纱、喂猪，还从城外挑水进城来卖。
    文山山多，天气暖和，一年四季有各种各样的野菜，因此我小时，采摘过各种各样的野菜，也吃过各种各样的野菜。
    父亲这里专写摘野菜、吃野菜一小段的背景是：
    当时军代表组织的吃“忆苦饭”活动，年巳七十并患胃溃疡的父亲被某“站在毛主席革命路线一边”的造反派头目勒令吃下两大碗野菜，并被训斥：“让你们这些当官做老爷的尝尝你们一辈子没吃过的东西!”据父亲后来回忆，吃野菜不难，只是两大碗多了一些，好在后来也没有出毛病。只是被斥为“没吃过野菜”，而且是“一辈子没吃过”，颇为不服，因此在其自传中特别写了一句“也吃过各种各样的野菜”。按父亲事后的回忆及我的理解，这句话的另一重意思是：“我吃野菜时你们(指某些造反派头目)还不知道在哪里呢!”另外父亲认为当时不可一世的军代表，“忘了他们是吃什么长大的”。
    父亲说：
    我家附近有一私塾，有些小朋友去上学，我因无钱缴学费，只能偶尔跑去听那位老师讲课。那位老师看出我的心愿，也知道我是穷苦勤劳的孩子，被破例免费收取我做学生。因此我断断续续、“半工半读”地读了两年私塾。后来在文山的新式小学也听过几天课，但没有上过正式小学。
    我十二三岁时，四伯母的生活更加艰难，已不能再继续抚养我了，于是打发我去昆明找我父亲。我即随着马帮步行经宜良到昆明，寻找我父(由文山到昆明，中隔大山，单人不敢行走，必须与马帮结伴同行)。
    当时父亲在昆明教书，已娶后母(原文在此句后有“我饱受后母虐待”一句，后被删去——整理者记)，生活又很痛苦。经多方要求，考取联合中学。当时学校有个规定：即每学期、每学年考取前三名者，免收学费。我则争取每期、每年考在前三名。所以我是在这种情形下读完中学的。中学毕业后，不可能再继续升学，找职业也很困难。有人劝我去学经商，到店铺当学徒，我不愿意。恰在此时(时在1919年春夏之交——整理者记)，北京高等师范学校来昆明招公费生。我报名投考，经初试录取。但经初试录取后要到北京复试。由昆明到北京，那时内地不能通行，必须经安南(今越南)的河内、海防，再由海防由海路经香港到上海、天津到北京。不仅路途遥远，而且旅途费用很高，这对我来说，又是一个大难题。后经父亲向友人借贷援助凑了六十元，历尽艰苦到了北京。1919年秋经复试后被北京高等师范学校史地部录取。在高师四年，因经济困难，又因北京与云南相距太远，每年寒暑假，其他同学都可回家，我则整整四年没有离校。我的寒暑假即在高师图书馆度过。我在图书馆读了一些旧书，受旧教育旧书籍影响，也中了一些旧东西的毒害。同时这时正是俄国十月革命后，也是“五四”运动后，也是中国共产党成立前后，因此也读了一些进步的书籍和刊物，也接触了一些进步同学和进步人士，并参加了工学会。
    这里谈到阅读进步书刊云云，也是针对“军代表”的。当时，军代表曾“义正词严”地“批判”过父亲：“你们过去念的书，统统是封、资、修的大毒草!”因而父亲在自传中有上述语句。据父亲事后的回忆及我的理解，有一些没有知识或知识不多的人，往往对知识和有知识的人，表现出或为嫉妒、或为敌视的心态，可惜的是这些人往往有权在手。个别握有重权者甚至以整有知识者为业、为乐，这是中国历史上特有的现象。在共产党领导的时代，理应消除的这种现象不仅没有结束，有时反而变本加厉，直到现在也不能说完全结束。应该说这是现代这一辈人不能忘记的教训!父亲在新时期中发表的一篇文章中曾提到，落实知识分子政策，不仅要有方法和措施，还应理顺干部的思想和情绪，这些提法，实际上早在“十年浩劫”中已在酝酿。另外，还要说明，“落实知识分子政策”，其实有很大成分是属于“还账”性质。而且将知识分子视为异类的种种“理论”，如“翘尾巴”论等，实际上并没有得到清算。
    父亲最后回忆了他加入共产党的情况：1920年经许兴凯介绍加入社会主义青年团(正式传记中记为1922年加入SY，应理解为1920年即参加社会主义青年团的活动——整理者记)。1923年前后，在李大钊同志指导下编辑并出版了《劳动文化》期刊(共出版过五期，为4开铅印小报，现已无存——整理者记)，撰稿者有施存统、蔡和森、向警予、许兴凯等人。1923年至1925年经李大钊同志嘱托，先后赴安徽阜阳省立第三师范、云南昆明昆华中学、成德中学、昆华女中等校教书并做青年学生的宣传鼓动工作。1925年底应北方党组织及李大钊同志召唤回到北京，被派往东北，到哈尔滨等地工作，经李大钊同志批准，由杜继曾同志介绍加入中国共产党。以后即在东北各省，通过组织的安排，做青年学生的教育工作和宣传鼓动工作。中间一度到山东曲阜、泰安、济南等地工作，直到1930年又回到哈尔滨，在第一女中教书。是年12月，因长春学潮，砸毁教育局，我被捕，解送吉林监狱。
    父亲是早期的中共党员之一，1930年在东北被捕之后，一度与组织失掉联系（直到1978年中央组织部同意其党龄从1926年算起）。出狱后，他追随党的领导，继续从事民主革命活动，成为中国民主同盟的卓越领导人之一。1966年“文革”前，中共中央批准他公开党员身份后，他同时担任对外文委党组成员和中国人民对外文化友好协会党组书记。“文革”中父亲遭林彪、康生、江青迫害，想将那时最恶毒、也最“时髦”的恶名加在父亲身上，所以父亲才在这里写下他入党的经过，并写了他1930年底被捕的事。
    关于在狱中的抗争及活动，父亲另有专门材料说明。
    (责任编辑　洛　松)


首页 -> 2000年第11期

周恩来“文革”中是怎样批极“左”的

作者：□王永钦

字体： 【大 中 小】

    批判“政治上的”极左思潮，着手解决“文革”中遭受错误打击的一批老干部问题。

    林彪、陈伯达垮台之后，中共中央政治局常委只剩下毛泽东、周恩来、康生三个人了。周恩来仍主持党和国家的日常工作。
    在一段时间里，毛泽东对自己过去的一些“左”的做法也似有悔悟之意。他在一次谈话中宣布，根本不存在“二月逆流”。毛泽东会见斯里兰卡总理班达拉奈克夫人时说，我们的所谓“左派”，其实就是反革命。这年年底，毛泽东对铁道部副部长刘建章的妻子的来信作了批示：应一律废除“法西斯式的审查方式”。
    “九一三”事件后，中共中央下达了林彪叛国出逃的通知。在揭批林彪一伙的反革命罪行的同时，“文革”中一直想方设法保护干部的周恩来，便有了较多机会和可能，批判极左思潮，着手解决“文革”中遭受错误打击的一批老干部问题。不久，李富春受中央委托，连续主持在京老同志座谈会，揭发林彪历史上的问题。这在某种程度上为老同志在“文革”中受到的不公正待遇和错误打击作了平反。9月底，周恩来主持中央政治局会议，提议成立由叶剑英负责的中央军委办公会议。10月初，报经毛泽东同意后， 中共中央正式发出了通知。同时，军委三总部机关也分别由李德生、张才千、金秋里主持工作。10月4日，毛泽东、周恩来接见新成立的军委办公会议成员。毛泽东在接见时说：“文化大革命中整几位老帅，是林彪、陈伯达他们搞的。又说：要好好整顿我们的军队，军委“凡讨论重大问题，要请总理参加。”
    周恩来十分关心仍被监管的许多老干部的情况。11月12日，他在公安部检查监狱情况的报告上，一连写下十几条批语：报告中反映监管人员中存在宁“左”勿右的思想、常以威吓和惩罚代替教育的内容旁，周恩来批道：“不合毛主席的思想和政策!”在反映炊事人员认为“给‘犯人’做饭不光荣、工作好了是立场不稳”旁批道：“错误认识。”在反映有的医务人员觉得“反正是‘犯人’、病治不好死了也没啥”，旁批：“极其有害的思想!”他要求提高在押人员的伙食标准，改善他们的生活环境和医疗条件，以防止发生意外事故。此时关在监狱里的伍修权后来回忆说：
    “‘九一三’事件以来，我们的待遇和处境都有了明显的改善。我们营养不良、体质下降的问题，看来引起了注意。1972年初，卫戍区指定了两名战士专门给我们这批特别‘犯人’做饭，伙食标准也提高到每天六角钱。虽然比原来只多了一角五分，可是对于当时的我们来说，无异是一个福音。同前几年的粗劣伙食相比，饭菜开始好一点了。医疗条件也同时有了改善，专门派来医生给我们看病，也肯开药给我们，晚上睡不着觉还给一点安眠药吃。这不仅诊治了我们身体上的病，更给了我们精神上很大的安慰。”
    周恩来对各地被打倒的干部，同样十分关心。作为第一步，就是采取一切措施，先改善他们的生活条件，为他们治病，检查身体，改善住宿条件等。在一年多的时间里，先后得到周恩来关照的有江华、王恩茂、谭启龙、冯白驹、贺诚、廖汉生、林枫、朱穆之、张化东、刘建章等，还有一些爱国民主人士和文艺界的人士。
    最让周恩来牵挂的是那些被林彪一伙迫害致死的老干部。他想方设法，查明有关情况，准备为死者恢复名誉或解决其他遗留问题。解决贺龙同志问题便是其中一例。据贺龙元帅的夫人薛明回忆：自从贺龙1969年6月被迫害致死后，她本人也被押往贵州一个山沟里监管劳动。1971年10月，周恩来派人到处寻找她的下落，终于在贵阳磊庄空军某部干校找到她。来人对她说：“周总理要你把贺龙同志遭受林彪一伙迫害的情况，原原本本地写出来，报告中央。”薛明回到北京后，遵照周恩来的指示，写明了有关情况。1974年底，中共中央发出了为贺龙同志恢复名誉的通知，推倒了林彪一伙强加在贺龙同志身上的一切诬蔑不实之词。1975年6月9日，在贺龙逝世6周年之际，中央举行了贺龙同志骨灰安放仪式，周恩来也抱病去参加了。当薛明的女儿说“周伯伯你也要保重身体”时，周恩来抬起头，缓缓地说：“我的时间也不长了!”。
    在“文革”中，周恩来对陈毅的保护是人所共知的。和其他老一辈革命家一样，陈毅在“文化大革命”中备受打击，历经磨难。1967年2月，陈毅和谭震林、聂荣臻等几位老同志“大闹怀仁堂”，在会上激烈抨击“文化大革命”中的种种错误做法，向中央文革的几位主要成员提出质问。在1968年中共扩大的八届十二中全会上，陈毅和其他几位老同志被指责为搞“二月逆流”的成员再次受到批判，并被剥夺继续工作的权利。林彪垮台不久，陈毅于1972年1月初不幸因患癌症去世。1972年1月6日，毛泽东在同周恩来、叶剑英谈话时表示：现已证明根本不存在“二月逆流”，今后不要再讲“二月逆流”了。叶剑英立刻赶到医院向已病危的陈毅传达了毛泽东的意见。几小时后，陈毅便与世长辞了。1月8日晚，周恩来赶到医院，向陈毅的遗体深深鞠躬，又轻轻掀起覆盖的白布单的一角，抚摸陈毅的手背，向他作最后告别。1月10日下午，陈毅追悼会在北京八宝山革命公墓礼堂举行。按事前中央政治局批准的方案，追悼会由中央军委出面组织，只请内宾，不请外宾。但追悼会开始前一刻，毛泽东决定出席。工作人员马上把这个情况告诉周恩来。周恩来立即作出决断：提高陈毅追悼会的规格，通知在京中央政治局成员、国家副主席宋庆龄和全国人大、政协的负责人参加追悼会；并邀请柬埔寨国家元首西哈努克亲王和夫人出席。追悼仪式前，毛泽东接见陈毅夫人张茜及其子女，对他们说：陈毅是一个好人，是一个好同志。
    毛泽东穿着睡衣急忙赶到八宝山，参加了陈毅的追悼会，周恩来在会上致悼词，这种最高规格的追悼仪式，暗示着在“文化大革命”中受到错误批判的老干部是应该平反的。无疑，这对“文革”中遭受错误打击的老干部来说，是一种极大的慰藉和鼓舞。半年后，周恩来还感慨地说：“毛主席参加陈毅同志追悼会，使我们这些老干部、使我们忠于主席的人，都很感动。”1
    周恩来并没有停留在感动上，他抓住这个有利时机，在各种场合扩大其影响，抓紧解决干部问题。1月下旬，他在一次会上提到刘伯承和邓小平的历史功绩，说：这是毛主席对我们讲的。林彪一伙就是要把邓小平搞成敌我矛盾。两类不同性质的矛盾不能混淆嘛!又说：听说有的地方还在讲“二月逆流”，现在叶副主席已经主持军委工作，为什么不批驳?1不久，周恩来得知因“杨、余、傅事件”受到株连的杨成武大女儿杨毅在河南关押处突然身亡，他立刻采取措施，派出两支小部队分赴河南开封和滑县，悄悄地将杨成武全家人实行保护性转移。2
    同年4月，陈正人、曾山、李德全等一批老干部相继病逝。周恩来不失时机地指示有关部门，要对疏散到各地的副部长以上的领导干部普遍进行身体检查，改善他们的医疗条件。同时指示政协机关也应对上层爱国人士的医疗、生活状况进行调查，掌握情况，改进工作。
    为了推动全国的落实干部政策工作，4月24日《人民日报》发表了经周恩来审定的《惩前毖后，治病救人》的社论。社论指出，经过长期革命斗争锻炼的老干部是党的宝贵财富，“要严格区分敌我矛盾和人民内部矛盾这两类不同性质的矛盾。除了极少数混进革命队伍的阶级敌人和屡教不改、不可救药的分子外，对一切犯错误的同志，不论老干部、新干部，党内的同志、党外的同志，都要按照‘团结——批评——团结’的公式，采取以教育为主的方针。”“正如得过伤寒病可以产生免疫力一样，犯过错误的人，只要认真改正错误，善于从错误中吸取教训，有了免疫力，就有可能工作得更好。”3这以后，全国各地报刊相继发表论述落实党的干部政策问题的文章，有力地推动了干部工作的进展。
    70岁高龄的周恩来一桩桩一件件地落实着党的干部政策，在力所能及的范围内关心和保护着每一个在“文革”中受到错误打击和迫害的老干部，而他自己，却在1972年5月，确诊为患有膀胱癌。医生建议他注意休息，增加睡眠，减轻工作负担。毛泽东在医生的检查报告上批示：“应当休息、节劳，不可大意。”然而，周恩来并没有顾及这些，依然担负着连健康的人都难以承受的极端繁重的工作，肩负着党和人民的重托，全身心地继续工作着。

    纠正农业和工业中的极左思潮批判林彪一伙散布的空头政治，全面落实党的各项经济政策。

    农业是国民经济的基础。农业、农村问题，始终是一个关系我们党和国家全局的根本性问题。在周恩来心中，一直把农业和农村问题放在十分重要的位置上。
    1970年中共九届二中全会后，根据周恩来多次讲话的精神，国务院先后召开北方地区农业会议，全国棉花、油料、糖料生产会议和全国林业会议，决定适当放宽农村经济政策，在保证集体经济占绝对优势的情况下，允许农民个人经营少量自留地和家庭副业，允许生产队拥有因地制宜种植的灵活性。此外，国家还通过调高部分农产品的收购价、降低支农产品的出厂价和销售价以及实行粮食征购一定五年不变等政策，鼓励农民发展生产、改善生活。
    周恩来对“文化大革命”中出现的一些“左”的做法和口号，总是加以纠正。他指出：在农村中，平调劳动力不给报酬，社员负担很重。所以，农业政策要讨论。他在许多场合说过：学习大寨的经验有三条，一是实事求是，二是自力更生，三是先公后私。目前还是提“先公后私”，不宜提“大公无私”，因为“发展生产的结果是要对国家、集体和个人三者都有好处”；如果只讲“公”，不讲“私”就不符合实际，也不科学。“我们希望每个省、县都有自己的‘大寨’，不要认为非到千里之外才能求得‘仙方’。”他还针对“发扬共产主义大协作精神”的口号指出：“这样提不好。现在我们是搞社会主义，应当提‘社会主义大协作’。讲‘共产主义风格’还可以，共产主义什么样子我们还都未经过嘛!”。1971年12月，中共中央作出关于农村人民公社分配问题的指示，重申分配必须兼顾国家、集体和个人三者利益，坚持各尽所能、按劳分配的原则。要求各地不要硬搬照套大寨经验，要全面发展，不能把党的政策所允许的多种经营当作资本主义去批判。这样，在一定程度上纠正了农村中存在的“一平二调”、“割资本主义尾巴”等“左”的做法。
    “文革”期间，工业生产遭到的破坏是非常严重的。由于“停产闹革命”，无政府主义思潮泛滥，工业产品的产量和质量严重下降，工伤事故却大幅度增加。
    周恩来首先做的是抓企业管理，要求恢复和健全合理的规章制度，强调全面贯彻“抓革命、促生产”的方针，批判长期以来林彪一伙散布的空头政治，要理直气壮地抓生产、学业务、钻技术。1971年底到第二年2月国务院召开的全国计划会议，是联系经济工作实际、揭批林彪一伙对经济工作干扰破坏的一次重要会议。会前，周恩来在听取国家计委汇报时指出：现在我们的企业乱得很，要整顿。这是“文化大革命”以来第一次提出“整顿”的主张。会后，国务院有关部门起草了《1972年全国计划会议纪要》，明确规定企业应该恢复和健全岗位责任、考勤、技术操作规程、质量检验、设备管理和维修、安全生产、经济核算等七项制度，提出必须抓好产量、品种、质量、原材料燃料动力消耗、劳动生产率、成本、利润等七项指标。这个文件贯彻了周恩来提出的整顿企业的方针，强调恢复和发展生产、反对经济工作中的无政府主义的精神，成为工矿企业落实党的各项经济政策的重要依据。
    其次，周恩来十分注意提高产品的质量，他多次对飞机和汽车生产质量问题作出批示，一再告诫对产品质量需要“提高警惕”，“放在议事日程来解决”。1972年春天，周恩来连续抓了出口罐头、衬衣、照相机等日用工业品和广交会展品的质量问题。对国内企业屡次出现不合格产品，他感到极为不安。他认为“产品质量不稳定，就是规章制度执行不好，要遵守好的规章制度，好的工艺流程”。
    周恩来认为，现在主要是领导机关不敢讲话，不敢管，致使无政府主义泛滥。所以，他特别强调各单位的主要领导人要亲自抓产品质量，恢复合理的规章制度，批判极左思潮，把生产搞上去。

    排除科教领域的极左干扰强调加强基础理论研究，提出中学毕业生可以直接上大学。

    1972年下半年，周恩来领导批判极左思潮的斗争进一步向纵深发展。
    他敢于碰硬，从“文化大革命”的重灾区教育界、科技界入手，排除极左思潮的干扰，争取尽快恢复正常工作。
    1972年6月，著名美籍华裔科学家杨振宁第二次回国探亲。7月2日凌晨，周恩来会见杨振宁。一见面，周恩来就开门见山地说，杨先生说我们基础科学理论太贫乏了，而且也不同国外交流，恐怕这话有道理，你是看到我们的毛病了。他还说，你有好的意见我们应该听取，不要还是自高自大，听不进你提的意见，或者听了当耳边风更危险。7月14日，周恩来叮嘱北京大学负责人周培源：“你回去要把北大理科办好，把基础理论水平提高。这是我交给你的任务。有什么障碍要扫除，有什么钉子要拔掉。”2请他提倡一下理论。
    7月20日，周培源致信周恩来，说在北大传达周总理的讲话后，广大教师心情激动，深切感谢党中央的关怀。信里也反映了许多教师仍然存在顾虑，主要是觉得搞“科研工作反复性很大，一会儿这样，一会儿那样”，“来一次运动首先受到冲击的是基础理论研究”，“怕挨‘理论脱离实际’的批评。”7月23日，周恩来就周培源来信事批告国务院科教组和中国科学院负责人，要求他们以这封信“作依据”，将这个问题“在科教组和科学院好好议一下，并要认真实施，不要如浮云一样，过了就忘了”。
    9月5日，周恩来在会见巴基斯坦总统科学顾问萨拉姆时，再次谈到加强科学理论研究的重要性，他说：在理论方面我们做得很差。一句话，许多经验，没有理论，忽视理论，这是我最不满意的。9月11日，他写信给张文裕、朱光亚，强调：“这件事不能再延迟了。科学院必须把基础科学和理论研究抓起来，同时又要把理论研究与科学实验结合起来，高能物理研究和高能加速器的预制研究，应该成为科学院要抓的主要项目之一。”
    在教育上，周恩来勇敢地向“文革”中提出的“左”的教育制度进行挑战。1972年10月，他向美籍学者李政道表示：“对学习社会科学理论或自然科学理论有发展前途的青年，中学毕业后，不需要专门劳动两年，可以直接上大学，可以边学习，边劳动。”李政道后来回忆说：“这是我第一次同周恩来长谈。看得出，周恩来当时对基础科学(包括基础理论和基础实验)非常重视，并且十分注意国内外这方面的动态和进展，对我所提的有关建议也很关心。”
    人们都知道，“文革”中批判所谓“17年修正主义教育路线”，推行了一套“左”倾的教育政策。1971年发布的《全国教育工作会议纪要》，规定大学招生的对象是具有2至3年以上实践经验的优秀的工农兵，年龄在20岁左右，身体健康，一般是未婚的，应有相当于初中以上的文化程度。有丰富实践经验的老工人、贫下中农和革命干部入学，可以根据情况放宽年龄和文化程度的限制。这种招生办法，不仅严重堵塞了一大批优秀青年的升学之路，而且为“走后门”上大学敞开了方便之门。学员的文化素质普遍偏低，严重影响了教学质量。
    周恩来在这个被视为“文革”重要成果的“规定”刚刚公布一年之际，就提出“中学毕业后，不需要专门劳动两年，可以直接上大学”的论点，这不能说不是对“左”倾教育制度的一次勇敢的挑战。
    10月6日，《光明日报》发表了周培源根据周恩来的一系列指示精神写的文章：《对综合大学理科教育革命的一些看法》。文章提出：“工和理、应用和理论都必须受到重视，不能偏废”；“要批判‘理论无用’的错误思想”，“充分认识到科学实验和自然科学理论的重大意义”；“在学校中，基础课的教学工作一定要做好，综合大学理科要对基本理论的研究给予足够的重视”。
    周恩来指出“各单位的极左思潮都是林彪放纵起来的”，“要批透极左思潮”。
    1972年8月1日、2日，周恩来连续两天在人民大会堂向回国述职大使和外事、宣传单位负责人作长篇报告，系统阐述对国际形势、内外政策、批林整风、政治与业务关系等问题的看法。这个报告，全篇渗透着“要批透极左思潮”的精神，用以指导对内、对外的各项工作。他强调指出：“极左思潮是有世界性的。中国也有极左思潮，在我们鼻子下面也有嘛，外交部也有，驻外使领馆也有。”“实际上各单位的极左思潮都是林彪放纵起来的”。极左思潮“就是空洞，极端，形式主义，空喊无产阶级政治挂帅，很抽象，这是违反毛泽东思想的”。“关于这个问题，如果我们不好好做工作，还要犯错误。”“如果在驻外使领馆现在还有人搞极左，就把他们调回来学习，不要妨碍我们的对外工作。”
    九月底，周恩来主持起草“两报一刊”国庆社论稿，其中写到应该继续“批判极左思潮”。但是，主管宣传工作的姚文元却两次勾去社论稿中“批判极左思潮”的字样。十月初，《人民日报》头版发表的一篇报道中，再次出现“肃清极左思潮影响”的提法，江青一伙立即追查“稿子是怎么来的”。
    10月14日，根据周恩来有关批判极左思潮的意见，《人民日报》发表了一整版反“左”的文章：一篇是《无政府主义是假马克思主义骗子的反革命工具》，一篇是《坚持无产阶级铁的纪律》，尖锐地批驳“文化大革命”以来盛行的“打倒一切”、“砸烂一切”和“群众运动天然合理”等谬论。它提醒人们注意：尽管林彪一伙“已被扫进历史的垃圾堆，但是他们煽起的无政府主义思潮还会‘采取稍微新一点的形式，披上前所未见的外衣，或作前所未见的装扮，重新表现出来’”。
    文章发表后，江青一伙人立即紧张起来。他们马上追查组织这批文章的“背景”。姚文元看了后提出：“当前要警惕的是右倾思潮抬头”，“不能说什么都是无政府主义，不要批到群众头上，不要混淆两类矛盾”。江青指责说：这些文章“就是要在全国转移斗争大方向”。经张春桥、姚文元授意，《文汇报》以及它的内参《文汇情况》连续登载批驳文章或相关报道。江青一伙的追随者在《人民日报》社内也大搞“反右倾思潮”。
    11月28日，中联部、外交部在写给周恩来的请示报告中提出：鉴于林彪反党集团煽动的极左思潮在外事部门还没有得到彻底的批判和肃清，准备召开一次全国外事工作会议，彻底批判极左思潮和无政府主义，以便更好地贯彻执行毛主席的革命外交路线。30日，周恩来批示同意这个报告。这件事遭到江青一伙的竭力反对。12月1日，张春桥便在送“总理再阅”的批语中质问：“当前的主要问题是否仍然是极左思潮?批林是否就是批极左和无政府主义?我正在考虑。”江青也在报告上批道：“我个人认为应批林彪卖国贼的极右，同时批他在某些问题上形左实右，在批林彪叛徒的同时也应着重讲一下无产阶级文化大革命的胜利”。
    鉴于党内高层对全国外事工作会议主题存在着尖锐的意见分歧，12月3日，周恩来主持中央政治局会议对这件事进行讨论。根据政治局讨论的意见，外交部在修改时删去了原来报告中批判极左思潮和无政府主义的词句。但是，修改后的报告仍强调：会议“主要学习毛主席最近一两年来关于对外工作的批示”、“总理今年8月1日、2日接见驻外使节的谈话(纪要)”。12月4日，周恩来批示同意外交部修改后的报告。
    不久，召开的全国外事工作会议尽管避开使用批判“极左思潮”和“无政府主义”的提法，但依然是按毛泽东、周恩来关于反对强加于人和大国主义的指示精神，清理和批判了近些年来在归侨、侨眷、口岸、接待、宣传工作中的种种错误认识和极端做法，并提出今后继续清除极左影响的各项规定。

    72至73年间以含蓄的方式继续反左

    1972年下半年至1973年间，周恩来以更加含蓄的方式，继续反左，并落实党的干部政策和经济政策，解放一批老干部，使他们参加领导工作，发挥应有的作用。特别是促成了邓小平的复出，对挽救党和国家，起到了难以估量的作用。
    1972年12月18日，周恩来致信负责干部工作的纪登奎、汪东兴，指出：当年“大闹怀仁堂”一事，“是林彪故意造成打倒一批老同志的局势所激成的”；谭震林“还是好同志，应该让他回来”。谭震林曾被诬为“二月逆流”的代表人物而受到压制和打击。周恩来称他为“好同志”，并安排他从外地回北京治病。在同一封信上，周恩来还提出，“邓小平同志一家曾要求做点工作，请你们也考虑一下，主席也曾提过几次。”表示了他对邓的不同寻常的关注。
    1973年2月，邓小平根据中央通知，全家登上回京的火车，离开劳动三年多的江西南昌郊外的新建县拖拉机修配厂。周恩来正式通知中央办公厅负责人汪东兴安排好邓回京后的住所。
    2月下旬至3月初，周恩来连续主持中央政治局会议，讨论邓小平的问题。3月10日，中共中央向全党发出了《关于恢复邓小平同志的党组织生活和国务院副总理职务的决定》。至此，曾被“文革”中定为“党内第二号走资本主义道路的当权派”的邓小平得以复出，恢复了领导工作。3月，在周恩来主持下，中央政治局会议研究关于落实干部政策和干部处理问题。会后，根据周恩来的意图，由纪登奎、李德生、汪东兴等会同有关部门提出一个“先易后难”的方案，经政治局讨论并报毛泽东批准。1这是在解决干部问题上的重大突破，可以避免因为少数争议较大的“疑难”案件而把许多“查无实据”、仍迟迟得不到“解放”的干部一起拖住，实际上是一次有步骤地“解放”大批在“文化大革命”中遭受打击迫害的老干部的开始。
    在经济工作方面，周恩来也采取了一系列重要步骤，清除林彪一伙对经济的破坏性后果。2月26日，周恩来召集国务院业务组会议，听取国家计委关于本年度计划和《关于坚持统一计划，加强经济管理的规定》起草情况的汇报。在汇报会上，周恩来历数几年来无政府主义在企业中的种种表现，尖锐地批评它给国民经济带来的严重后果。他指出：“1969年以后，在经济管理上瞎指挥盛行。南昌把飞机厂最好的工人下放了。景德镇陶瓷窑也给炸了。林彪一伙一直破坏到‘九一三’，影响到1973年，恶果逐步暴露出来了。”“一定要批透，把破坏性后果消除掉。”他同时还强调，要把“整顿的方针”写清楚，要贯彻按劳分配的原则，克服平均主义倾向，实行必要的奖励制度。1
    遵照周恩来的指示，国家计委重新修改后的《关于坚持统一计划，加强经济管理的规定》2，以纠正生产管理中普遍存在的无政府主义倾向作为指导思想，明确地提出加强统一计划和整顿企业管理的十条规定，重申政治挂帅要挂到业务上。规定特别强调：要反对各行其是，要严格各项规章制度，加强劳动纪律，遵守党纪国法，坚持按劳分配原则，等等。这个规定，在计划会议上讨论时，除张春桥、姚文元直接控制下的上海代表反对外。全国绝大多数省、市、自治区的代表都赞成这个《规定》。
    但是，以后接踵而来的“批林批孔”和“评法批儒”运动，却使周恩来陷入了更加困难的境地。


首页 -> 2000年第11期

粉碎“四人帮”全景写真（下）

作者：□纪希晨

字体： 【大 中 小】

    这是一步险棋

    “我搬到玉泉山以后，得到消息说，‘四人帮’的爪牙，在上海把红纸都抢买光了，准备迎接他们的大喜之日了。”
    1982年11月24日上午9时，四届人大委员长叶剑英同志在西山的住宅里，激情地对笔者谈到关于粉碎“四人帮”的问题。他那雪白的长眉下，两只深深的眼睛，在珐琅质眼镜下闪动着熠熠的光亮。这双善于观察风云的眼睛，看去显得特别机敏、刚强，蕴藏着深邃博大的思想、烈火似的力量。
    “那时候，李先念同志到我这里来了。我问他，哎呀，是哪股风把你刮来了?他说，我是无事不登三宝殿啊!”
    “你是奉命来的吧!”叶帅又问。
    李先念大声地说：“我是奉命来的呀!”
    1976年9月24日，李先念到了叶帅住地(按《李先念文选》157条注释)。李先念边说边走近叶帅。他紧紧握着叶帅的手，在旁边的沙发上坐下来。叶剑英打开收音机，在音乐响声的掩护下，两个人开始了谈心(华国锋同志告笔者说，在华国锋9月21日登门访问李先念的当天晚上，李先念即受华国锋的委托，到西山访问叶剑英)。
    李先念谈了对形势的看法。他说：“现在情况越来越紧张，得赶快想办法，事情太紧急了，你得下决心啊!”
    叶剑英面容骤然焕发亮光，眼前仿佛出现了彩虹。他兴奋地抓住老战友的手，连声地问：
    “华下了决心吗?下决心了吗?”
    “我看他是下了决心的!”
    “那好哇!”
    叶帅为了防止窃听，又把收音机声放大了一些。顿时，客厅里响起一阵高昂的音乐声，回荡在敞大的客厅里，掩护着两位战友的谈话声。
    李先念贴近到叶帅的耳朵上，大声地说：“江青把华闹腾的无法工作，是逼上梁山啊!”
    叶帅微笑地连连点头，陷入深沉的思考。接着他问了几位政治局委员的态度，特别问了陈锡联和吴德的态度。李先念一个个简要作了介绍。至于华国锋，他过去不曾一起工作过，对华国锋了解不深。毛泽东病逝后，他为做好对华国锋的团结工作，曾亲自主动第一次登门看望华国锋。俩人在交谈中，叶帅以试探的口吻，批评了王洪文破坏野战军、地方武装、民兵三结合的武装力量体制，企图建立民兵指挥部，搞“第二武装”的错误做法。华国锋赞同叶帅的意见，但是对于解决“四人帮”的问题，华国锋没有表态。因之，当华国锋委托李先念来谈这个问题的时候，叶剑英才提出关于华国锋的决心的问题。
    9月21日，华国锋来到李先念的住处，商讨解决“四人帮”的问题。华国锋告李先念说，我同他们的斗争是不可避免的。华国锋请李先念代表他去找叶剑英，请叶剑英考虑以什么方式，在什么时间解决为好。李先念详尽地传达了他和华国锋的谈话。李先念说：
    “毛主席逝世了，在‘四人帮’看来，现在是他们千载难逢夺权的时机。华国锋说，主席生前曾多次讲过，要解决‘四人帮’问题。”
    叶剑英聚精会神的听着，神色严肃地说：
    “我们跟‘四人帮’的斗争，是你死我活的斗争，这是一步险棋，要当机立断!”
    “是呀，这是关系党和国家命运的斗争。”李先念说：“小平同志被他们打下去了，如果我们再被他们打下去，他们就要夺取最高领导权了!”
    两人倾心交换了对形势的看法，他俩一致认为，事关重大，“兵不预谋，不可以致胜”，必须有严密周全的部署不可。
    “华有什么想法?”叶剑英问道。
    “华要我来听听你的意见。他说，毛主席对解决‘四人帮’的问题，早有交待，但是用什么方法解决?在什么时机解决?他请你拿主意啊!”
    李先念向叶帅详细讲了华国锋对他的谈话，研究了形势，分析了力量对比。考虑到“四人帮”控制着上海，以及他们多次妄图插手军队的情况，叶剑英认为，为避免人民的损失，“兵谋为主”，采取“暂取”方法，比较妥当一些。叶剑英说：
    “事已至此，那就不能再拖了，要迅速采取行动，以快打慢，最好一两天就行动。!”
    李先念完全同意叶帅的意见，他说：
    “好主意，你们几个再分别交换一下意见。”

    “西山不可久留”

    送走李先念以后，叶剑英来到幽静的庭院。北院一片茂密的果林，郁郁葱葱，挂满了红熟的苹果，压得枝头低垂，全院漂浮着果香。沿墙的那排青松，黑黝黝地耸立着，微微发出簌簌声。叶帅在院里转了两圈，又信步沿着石梯，登上院后的山岭，穿过满山交错的枫林，走进一座被他意味深长地称作“放鹤亭”的凉亭。
    四周一片寂静。叶帅望着蔚蓝的夜空，银色的月光，黑森森的山峰，思绪如大海汹涌。想到即将来临的一场战斗，他的心情十分激动。他仿佛重新走上炮火连天的战场，听到隆隆的炮声。望着山前居住多年的庭院，怀着无限深情，情不自禁地吟诵起宋代大诗人苏轼的《放鹤亭记》。
    “鹤归来兮，东山之阴。其下有人兮，黄冠草履，葛衣而鼓琴。躬耕而食兮，其余以汝饱，归来归来兮，西山不可久留。”
    “归来归来兮，西山不可久留。”
    同行的秘书小张知道首长有背诵诗的习惯，但为什么这阵子总是反复吟诵这两句呢?她不了解沸腾在首长胸中的伟大战略决策!
    “西山为什么不可以久留?”
    1982年11月24日上午，笔者访问叶帅时问道。
    叶帅说：“那时候，王洪文搬到了西山，他住在离我不远的25号楼房里。这是专门来对付我的，他来监视我的行动来了!”
    说到这里，叶帅的脸孔怒得胀红了，炯炯闪光的眼睛湿润了。他靠在椅背上，默默地凝视着，颤动的手，抚摸着胸前的军服。我注视着他那安祥的神态，红润的面容。他那稀疏如雪的银发，宽阔而突出的前额，白眉下炯炯发光的眼睛，无不显示着元帅刚强的性格，果断机智的气质。叶帅稍停了一会儿，接着又说：
    “危险的时刻到了，王洪文很注意我啊!”
    叶帅决心摆脱“四人帮”的监视。为便于同其他同志共商国家大事，当天他离开西山，转移到玉泉山九号楼了。
    窃据党中央副主席职务的王洪文，发现叶剑英搬家，气极败坏地质问中央办公厅主任汪东兴：
    “叶剑英怎么搬走了?你为什么要让他搬进玉泉山?”
    汪东兴理直气壮地回答：
    “那是周总理批给他的房子，他为什么不能搬呀?!”

    “快打慢，快打慢”

    叶剑英听了李先念的话，9月25日乘车进城。他特地来到东交民巷15号华国锋的住地。这里原是西哈努克住的地方，唐山地震后，他从史家胡同搬到这里。这一次他俩进行了两个多小时的谈话。叶帅说：
    “我们同‘四人帮’的斗争，是你死我活的斗争，是关系到国家兴亡的斗争，如果‘四人帮’上台，我们民族就会陷入灾难，国家建设就要倒退二十年。你是党中央的第一副主席，主席逝世了，你应该站出来，把舵掌起来!”
    叶剑英还建议华国锋：“你要多到老同志那里去，找他们谈谈。”
    华国锋听了这话，心中又喜又惊。喜的是，当此千钧一发之际，有叶帅这样的革命老前辈，旗帜鲜明地站在斗争‘四人帮’的第一线，给予他以最大的支持，成为党中央的坚强后盾和支柱。所惊者，象叶帅这样德高望重的老帅，为国家大计，不怕风险，不计高低，竟再次前来探望他，使他深感到惭愧。想到这里，华国锋神情激动地说：
    “叶帅，我经验少，资历浅，老同志能看得起我吗?”
    “你去，我先帮你打招呼。只要你和‘四人帮’斗，老同志不会不欢迎你的。”叶帅热情鼓励华国锋：“老同志支持你，我们军队支持你，全国人民支持你，你只管干!”
    华国锋得到叶剑英的鼓励和支持，深深感到党和人民的力量，坚定了除掉“四人帮”的决心。他神色严肃地说：
    “只要有老帅的支持，多数政治局委员的支持，有广大人民的支持，有军队的支持，我一定干!”
    华国锋搀扶着叶剑英，送老帅上车。叶帅回到玉泉山的当天，对前来探望他的栗裕、宋时轮同志高兴地说：
    “华的态度很坚决。你们要抓紧做好一切准备工作。取利乘时，间不容息!”
    美丽的玉泉山，独立在燕山脚前。远处望去，像骆驼背似的缓坡山顶上，耸立着两座白塔，巍巍峨峨，屹立在一片青翠中。山脚四周环抱苍松翠柏，茫茫绿波，亭台楼阁，隐约可见。沿山蜿蜒伸展的院墙，把一座座别墅楼房环抱起来。每当夏秋季节，中央一些负责同志，常常到此小憩。如今叶剑英漫步的在花丛小道上。情不自禁地又吟诵起“西山不可久留”的诗句来。
    叶剑英为加快粉碎“四人帮”的步伐，第二天，又来到东交民巷15号华国锋的家里。他们共同分析了党同“四人帮”斗争的形势、性质和特点，一致认为，王洪文、江青、张春桥、姚文元一伙是一个反革命阴谋集团。党中央同“四人帮”的斗争，是捍卫党的团结统一，捍卫马列主义、毛泽东思想的重大原则斗争。这个斗争，已超出党内思想斗争的范围，不宜采取党内思想斗争的一般方式，必需在特定的历史环境下，采取特殊的手段。但是为了避免动乱，又要做到合法解决。叶剑英说：
    对付他们，只能采取断然措施，先把这四个人抓起来，隔离审查，然后再开政治局会议或中央全会。特殊矛盾，只有用特殊的办法。”
    华国锋听了叶帅的分析，十分高兴：“叶帅，我们的想法完全一样。他们几个犯有严重罪行，可以隔离审查!”
    “乱子可能出一点，但出不了大乱子。”叶剑英进一步分析形势：“乱子可能出在‘四人帮’控制的上海。只要方法妥当，也可以避免。至于北京，一切优势都在党中央方面。”
    说到这里，叶剑英尽管早已胸有成竹，但他仍然再次征求华国锋的意见：“你认为有把握吗?”
    “有把握!”华国锋坚定地回答。
    叶剑英提醒华国锋说：“郊区南口有个坦克团。听说张春桥的弟弟张秋桥去过这个团。如果城内有行动，坦克开进城里，该怎么对付啊!”
    华国锋对叶剑英的周密考虑，十分敬佩。他说：
    “需要再了解一下。”
    华国锋随即通过陈锡联、吴德对南口坦克部队的情况作了调查。证明张春桥的弟弟张秋桥虽然曾来过个部队，但坦克部队一直是由北京军区、北京卫戍区直接掌管的。“四人帮”虽曾想插手，但一开头就碰了壁，他们根本调动不了这支坦克部队。而要解决“四人帮”的问题，必需有中央警卫部队八三四一部队参加不可。
    叶剑英向华国锋建议说：“你得再和汪东兴同志谈一下!”
    汪东兴作为八三四一部队政委、中央警卫局局长，长期在毛主席身边工作，同江青之间多次发生矛盾。江青曾辱骂过汪东兴、张耀祠同志和主席身边的工作人员是“反革命”、“特务集团”!
    毛主席知道这件事后，批评江青说：“你说这些人是‘反革命’、‘特务集团’，你知道这个集团的头子是谁?那就是我!”保护了身边工作人员。江青到处伸手，要往八三四一部队派人，也遭到汪东兴拒绝。江青向他要毛主席的文件，汪东兴也坚决顶住不给。
    毛泽东生前曾对汪东兴说过：“江青是个纸老虎，一戳就穿。江青欺软怕硬，你们跟她斗，原则不能让。怕什么，还有我在嘛!”
    华国锋向汪东兴谈了他同叶剑英的决策。在此之前，中办副主任李鑫在人民大会堂给毛主席守灵期间，也找过汪东兴，要他及早对“四人帮”采取行动。李鑫并且向华国锋谈过自己的想法。由于事前他们曾秘密作过这些酝酿，所以，当华国锋谈到解决“四人帮”的问题时，汪东兴并不感到突然。但考虑到张春桥是国务院副总理、总政治部副主任，王洪文是党中央副主席、军委副主席。他们都是可以下命令调动军队的人，心底确实有些提心吊胆，觉得还不是很有把握。万一走露风声，发生巨大的风险……
    华国锋看到汪东兴内心有忧虑，淡然一笑，说：
    “汪主任，你有把握吗?”
    “有把握，有军队支持就更有把握!”汪东兴斩钉截铁地说：“只要党中央下命令，我就干。现在只能考虑党和国家的命运，个人的命运就不考虑了!”
    “好!好!就这样办!”华国锋握着汪东兴的手，眼睛里闪着光辉：“我马上告叶帅!”
    叶剑英明白了汪东兴的态度，连续两次来到中南海，在汪东兴家里，同他个别交谈。他俩进一步分析形势，分析“四人帮”的力量，以及他们近几天的动向。汪东兴焦急地说：
    “事情非常紧迫。据我了解，张春桥最近两次到江青家里，每次都是几十分钟。”
    叶剑英说：“不能再等待了，再推迟，不是我们解决他们，而是他们解决我们了!”
    叶剑英以他几十年做最高统帅部工作的才华和经验，立刻意识到解决“四人帮”的时机已经到来。他熟知：“见而不发，人将先发，发而不敏，人将先收”的斗争策略。他果断地说：
    “我们要快打慢，快打慢!”

    小会议室的聚会

    华国锋告笔者说，自9月29日在政治局会议上同江青吵架以来，无时不刻在思考一个问题：江青一伙干扰党中央无法正常工作。江青的目的不是很明白吗?她公然在政治局会议上，敢于提出要给她分配工作问题，不断纠缠毛远新回辽宁工作的问题，大吵大闹，泼妇骂街……这不是明明想当太上皇、当党中央主席吗?
    “司马昭之心路人皆知”。毛主席生前，早就做过警告，说江青有野心，要当党的主席，要王洪文当委员长。江青根本不把第一副主席放在眼里……
    华国锋说，毛主席不是早在1975年就作过交待吗?他老人家说，“四人帮”的问题，解决不了，明年解决，明年解决不了，后年解决。毛主席去世了。他没有完成的遗愿，我们活着的人应该去完成它。现在是解决“四人帮”的时候了!
    但是，“四人帮”的问题究竟应该怎样解决?应该采取什么方式解决?用什么方式才最有利呢?……
    这些日夜在华国锋脑海里翻腾的问题，1976年10月1日，人民大会堂举行庆祝建国27周年大会以后，在中南海国务院小礼堂看电影的时候，又象火一样的燃烧起来，憋得他几乎喘不过气来。银幕上的故事、镜头，一个个在他眼前掠过，可是他却全像没看见似的。他睁着迷惘的眼睛，木然地看着银幕上闪过的情景，注意力完全集中在思索最近“四人帮”的活动上。
    蓦地，他紧皱起眉毛，揉了揉眼睛，腾地从沙发前站了起来。他挺着胸膛，大踏步走出电影厅，向休息室走去了。
    同华国锋坐在一排沙发里的李先念，看见华国锋中途退出，立刻意识到，他一定有什么紧急事情。于是，他随即跟着华国锋快步走出影场。他在后边大步紧走了几步，在靠近休息室的走廊里，赶上华国锋，低声问道：
    “国锋同志有什么事吗?”
    “有!”华国锋回答。接着又说：“到小会议室谈吧!”
    同华国锋一起看电影的还有北京市委书记、市长吴德同志。他看到华国锋、李先念相继退出影场，也随即跟着他俩来到小礼堂小会议室里。
    在此以前，华国锋曾分别同叶剑英、李先念、吴德、汪东兴等人，个别交换过对处理“四人帮”问题的意见。
    这天晚上，当李先念、吴德同华国锋面对面坐在一起的时候，华国锋开门见山地说：
    “我考虑再三，鉴于现在的舆论工具全部操纵在‘四人帮’手里，如果采取召开会议的形式，用通常解决党内矛盾的方式，来解决他们的问题，他们必然会开动手中掌握的宣传工具，大张旗鼓地宣传，会在社会上造成混乱，带来很大损失。为避免引起混乱，我认为用隔离审查的方法，比较稳妥一些。你们认为这样行吗?”李先念、吴德听了华国锋的陈述，两人都表示同意。
    李先念说：“国锋同志，你是中央第一副主席，这场斗争是你来领导的。只要你来领头干，人民是会支持你的!”
    华国锋对吴德同志说：“我们同‘四人帮’的斗争，这是一场不可避免的斗争，是关系党和国家命运的斗争。北京的任务是稳定形势，解决问题，保卫首都，保卫党中央!”
    吴德坚定地说：“北京市委和全市人民，坚决拥护国锋同志的决策，只要是中央的决定，我们市委坚决去办!”
    李先念同志嘱咐说：“一定要保证北京市不出问题，否则就会影响大局!”
    紧张、热烈而又短促的会晤，把三个人的心紧紧连接在一起，相互握手，悄悄并肩走出晚会会场。
    门外一片月色，又清新，又明亮，重重树影倒印在沙石地上。朦胧的夜幕里，中南海涌起忽明忽灭的浪花，发出“砰砰”的声响，镜子似的闪烁着温柔的白光。躲在草丛花木里的蟋蟀的唧唧声，使这广阔、宽大、古老的庭院，显得更加美丽、庄严和幽静。
    “必须万无一失!”
    “必须万无一失!”
    叶剑英元帅的嘱托，时刻响在汪东兴同志的耳边。两天来，他废寝忘食的工作着，仔细考虑着组织这次行动的每一个细节，日夜同参加行动的人员个别谈话，布置下达任务。
    汪东兴同志回忆说：“在组织具体行动时，我依靠的是张耀祠、李鑫、武建华三同志。”
    10月3日深夜，李鑫突然接到中央警卫局副局长武建华的电话：
    “东兴同志要你马上来一下。他现在就站在电话机旁边。”
    临走，李鑫对妻子樊宁说：
    “我走了。我这是去做件杀头的事!”
    妻子是李鑫地下党的战友和同学。解放后，两人又共同经历风浪。今晚，他要走了。此行是福还是祸?她清楚知道，对她个人可能是祸，而对千百万人民一定会是福啊!
    樊宁告笔者，面对可能发生的严酷命运，两人都很平静，没有握手，没有拥抱。妻子睁大两只闪光眼睛，镇定地说：
    “你去吧!你杀头，我最多是当个反革命分子的家属吧!要牵连也只有我和孩子……”
    “你这样说，我就放心了!”
    李鑫登上接他的汽车，来到中南海，走进汪东兴的家里。汪东兴握着李鑫的手，激情地说：
    “党中央决定，对‘四人帮’进行隔离审查。要我们尽快做好准备工作，你能不能参加一些工作?”
    “我听从中央的安排!”李鑫高兴地回答。
    汪东兴立刻将李鑫引进家里的一间小屋里，向他交待说：
    “你就住在这里，帮助中央起草文件。我派人给你送水送饭。我从外面把门反锁起来……”
    李鑫建议说：
    “在抓‘四人帮’的同时，我们要高举毛主席的旗帜。这样有利于稳定形势。”
    李鑫建议中央要起草三个文件：
    一、隔离审查‘四人帮’的决定；
    二、关于出版毛泽东选集五卷的决定；
    三、关于建立毛主席纪念堂的决定。
    这个建议，在汪东兴报告华国锋同意后，即由李鑫从10月3日到6日，“关”起来的三天三夜里起草出来。
    在李鑫“关”起来的时候，他和汪东兴、武建华三人还具体商议了行动方案的细节。李鑫说：
    “现在张春桥、姚文元想抓毛选，要毛选五卷材料要得很急。因此，用中央常委讨论毛选五卷的名义在中南海怀仁堂召开会议，调他们来开会，他们一定会来。过去中央讨论毛选工作的会议，都是在中南海怀仁堂召开的，他们肯定不会怀疑，一定会上钩的。”
    华国锋、叶剑英批准了汪东兴、李鑫的行动方案。
    事情就这样定了!
    扭正历史车轮，结束文化大革命灾难的特别行动，就这样决定了!
    “天下之事，虑之贵祥”。10月5日下午，叶剑英、汪东兴应华国锋的邀请再次来到东交民巷15号华国锋的住地，进一步共同商议粉碎“四人帮”的行动方案。他们根据多数政治局委员的意见，充分考虑了可能发生的各种复杂情况，一致认为必须采取稳妥可靠的办法，解决这一尖锐复杂的问题。
    叶剑英深谋远虑地说：
    “这是一步险棋，是关系党和国家命运的决战，行动要果断，更要周密，必须万无一失!”
    华国锋完全同意叶剑英的意见。他说：“我已经同陈锡联、吴德作了部署。我告陈锡联说，北京卫戍区的部队由吴德指挥。陈锡联在我家里，马上打电话给北京卫戍区部队，归吴德统一指挥，负责维护北京的社会秩序，负责解决‘四人帮’在北京的几个死党!”
    汪东兴谈了他准备好的具体行动方案。从执行人员的挑选、隔离审查的地点、时间，以及每个细节的详细安排。他神情严肃地说：
    “这件事，要绝对保密，行动要越快越好。时间拖得越久，越危险!”
    对这场关系党和国家命运的决策，需要有果断的决策。这既需要智谋，更需要胆略和魄力。他们原定10号左右动手解决，后来，考虑到拖得越久越危险，越容易走露风声，于是，三人当机立断，一致决定：
    “今天动手!”

[2] [3]


首页 -> 2000年第11期

粉碎“四人帮”全景写真（下）

作者：□纪希晨

字体： 【大 中 小】

    四只螃蟹

    根据中央办公厅副主任李鑫向华国锋、叶剑英、汪东兴的建议，中央办公厅于1976年10月6日3时，发出当天晚上8时在中南海怀仁堂召开中央政治局常委会的通知。会议通过的议程是：
    一、审议《毛泽东选集》第五卷的清样；
    二、研究毛泽东纪念堂的建筑方案；
    三、研究毛泽东故居的安排。
    按规定，通知除送给王洪文、江青、张春桥外。还扩大范围送给了不是政治局常委的姚文元，请他来参加会议，在文字上对《毛泽东选集五卷》作某些修改，以便把姚文元从钓鱼台调到中南海。
    1976年10月6日——这个铭刻在历史纪念碑上的日子，时间仿佛过得特别快。华国锋为此特地打电话给姚文元说：
    “今天晚上，常委开会研究毛选五卷的修改问题，请你来参加一下。”
    姚文元说：“好!我一定按时参加!”
    提前两天集中到中南海执行任务的人员，在一座古旧的小院里，紧张期待着夜晚的到来。院里静悄悄的，没有笑声，没有人语，但是每个人的心里都象一锅沸水在翻腾。叶剑英办公室的警卫参谋纪和富同志对笔者回忆当时情景说：
    “我们提前到了秘密集合点。临走，我对爱人说，我有任务要到外地出差。我不能给你打电话，也不能给你写信，你也不要告诉孩子们。这是秘密行动!”
    他准时到了指定地点。一看在场的都是一些熟悉的同志。汪东兴也在那里，他数了数到场的每一个人，宣布了几条纪律，接着就简短的动员说：
    “同志们，江青一伙坏蛋，要搞垮我们党……要让我们吃二遍苦，受二茬罪!”
    汪东兴环顾着每张兴奋的脸孔，胳膊支在桌子上，坚定地说：
    “我们都是保卫党中央的战士，我们能允许他们一伙横行霸道吗?能让他们继续作恶吗?”
    同志们低声而坚决地回答：
    “不能!”
    “一切听从指挥，服从命令!”
    “下命令吧!”
    时间到了。华国锋通知召开的政治局常委会的时间到了。
    执行任务的同志，提前3个小时，到达中南海怀仁堂。他们各自坚守在预定的岗位上。
    这里的一切都安静如常。
    夜晚降临，月亮升了上来，在满地重重的树影上，一辆黑色红旗轿车，穿过柏油路，从玉泉山向城内驶去。一盏盏路灯像飞飘的流星，一闪而过。向远处看去，黑沉沉的市郊乡村里，徐徐闪光的灯火，仿佛夜航的军舰，驶进了繁华的军港。
    叶剑英仰靠在后垫上，两目专注着夜暗里的灯光。这位在战争年代协助毛泽东、周恩来、朱德等运筹帷幄，决战千里之外的革命家，此刻心情欢快而平静。一想到马上就要到来的战斗，他紧紧握着曾经在“二月逆流”会上拍桌折伤了的那个手指骨，脸上泛起了微笑。
    叶剑英准时来到中南海怀仁堂。他一下车，就见华国锋、汪东兴的车已停在那里。俩人站在大红门前迎接他。
    华灯向夜空射出白光。怀仁堂如同往常一样宁静。所不同的是，今天来到怀仁堂的人，在庄严肃穆的气氛中，微微感到一点紧张。集中在大门过厅里的执行人员，机警地听着门外传来的汽车声。经验已使他们能够从汽车声里，辨认出这是谁的车辆。
    华国锋、叶剑英、汪东兴在警卫人员的护卫下，走进怀仁堂的会议室。
    这宽敞明亮的老式会议室，天花板装饰有淡淡的图案花纹，一串串玻璃吊灯射出柔和明亮的光线。四周地面上全铺着地毯。四壁又高又宽的玻璃窗，全都拉上洁白的窗纱。正厅中间摆设着几排沙发、茶几。沙发后面靠门的地方竖立一架雕花屏风。简朴的陈设，使厅堂显得格外古朴、雅静、端庄。
    华国锋、叶剑英、汪东兴简单交谈了几句，就各就其位了。
    华国锋脸上带着平静而严肃的表情，挺立地站在正厅会议室中央的地毯上。
    叶剑英庄严威武地坐在中间的大沙发上。全目不转睛地盯着会议室进门的走廊。意料中的事情就要发生了。
    汪东兴走进紧挨沙发的屏风后面，隐蔽了起来。他为保障华国锋、叶剑英的安全，右手提一支手枪。
    时钟将近晚八点钟，张春桥第一个到了。他象往常一样，仰着脸，戴着眼镜，慢条斯理地走进怀仁堂。他穿过走廊，刚走几步，四个警卫干部强有力的手，扭住了他。这时是8点零2分。
    “干什么?干什么?”张春桥扭头挣扎了两下，手铐“咔”的一声响了，执行人员把他连推带拉，弄到华国锋、叶剑英面前。
    华国锋庄严地向他大声宣布：
    “‘四人帮’阴谋篡党夺权，党中央决定对你进行隔离审查!”
    张春桥恶狠狠地说：“你以为你们胜利了吗?不，无产阶级革命派会和你们算账的!”
    叶剑英愤怒地大喝一声：
    “对你们的罪行是会清算的。你们干了多少坏事!迫害死多少干部!人民要审判你们!”
    接着，王洪文第二个到来了。他象往常一样趾高气扬，穿一身军装，一下车，快步跃上台阶，跨进怀仁堂大门。在他穿过走廊，走进会议室时，四位高大体壮的警卫干部逮捕了他。
    “不准动，把手举起来!”
    王洪文很快就知道这是怎么回事了。他大喊一声：
    “你们要干什么?”
    王洪文接着飞起一脚，向冲来的干部踢过去。他猛力挣扎着，由五米远的地方向华国锋、叶剑英扑了过去。另一干部冲了过来，一只拳头打在他左侧太阳穴上，接着又飞步踢过一脚，将他打倒在地。
    王洪文扭着头，象受伤的野兽，恶狠狠地咆哮：“想不到你们动手这么早!”
    王洪文被擒拿了。行动组给他戴上手铐，从地上把他拉起来，推到华国锋、叶剑英面前。
    华国锋代表党中央向他宣布：
    “‘四人帮’阴谋篡党夺权，党中央决定对你进行隔离审查!”
    姚文元第三个到来，他还没有走进正厅，就在东侧的休息室里，几乎毫无抵抗的束手就擒了。他惊恐地瞪着两只金鱼眼睛，吓得后退了两步，瘫倒在地上。同志们把他从地上拖起来，一滴滴汗珠，从他南瓜似的额头上滚下。他低垂着头，连声说：
    “我有错误，我愿检查!”
    华国锋对姚文元指了一指，他没有亲自宣布，而是委托中央警卫局的一位副局长代他宣布：
    “‘四人帮’阴谋篡党夺权，党中央决定对你进行隔离审查!”
    江青没有来怀仁堂开会。
    江青在干什么呢?
    江青继续在做她的“女皇”梦!
    这天，10月6日，星期三上午，据摄影记者杜山同志回忆，江青集合毛泽东身边和江青身边的七八个工作人员在学《毛泽东选集》。她自己也很清楚，这只是装装样子，标榜她是毛泽东思想的继承者。正当大家集体吟读的时候，江青突然一声高喊：
    “你们知道中央谁反对毛主席?”
    大家惊讶地面面相望，谁也不敢接她的话头。江青看见大家很茫然，似乎很开心，拍了一下大腿：“万里!”
    江青看见杜山摇头，朝着他说：“你不信，哼，告诉你们，谁反对毛主席我都知道，这种事休想瞒过我!”
    这天下午，江青又同工作人员一起，从景山公园后门进入景山的苹果园。她得意地对杜山说：“我们在这里劳动了好几次，特意留了几棵树，今天摘，照些照片。老杜今天看你的啦!”
    江青登上事先准备好的架子，让人七手八脚的扶着她，往手边挂的一个小竹篮里放摘下的苹果。摄影记者立刻按动快门，留下她最后自由的瞬间。
    6日下午3点钟，中共中央政治局委员、中共中央办公厅主任汪东兴，给中央办公厅副主任、中央办公厅警卫局副局长(局长汪东兴兼)、中央警卫团少将团长张耀祠打电话：
    “你马上到我这里来一下!”
    张耀祠是1933年参加革命的老红军，在红色中华首都江西瑞金沙洲坝中央警卫连，为中华苏维埃共和国中央政府主席毛泽东站岗放哨。1953年5月调任中央警卫团团长(即八三四一部队)一直担任中央首脑机关的警卫工作，指挥着8000人的队伍。
    张耀祠是汪东兴的老同事老战友。当他来到汪东兴的办公室的时候，中共中央警卫局副局长武建华也来到了这里。
    汪东兴以缓慢的声调，严肃地说：
    “中央研究决定，粉碎‘四人帮’!”
    接着，汪东兴指定张耀祠担任隔离江青小组的负责人，并通知张耀祠、武建华说：
    “你们准备一下，今晚8点半行动——顺便把毛远新一起解决。”
    张耀祠、武建华离开汪东兴以后，把这项高度机密的使命向几位警卫作了交待安排。而他们对于如何逮捕王洪文、张春桥、姚文元的安排则不清楚。
    这天，秋日黄昏，中南海象往日一样，黑黝黝的树影，一缕缕银波的海水，闪动着眼睛似的灯火，将红墙里的世界，装点得格外神秘莫测。
    张耀祠、武建华对中南海地形了若指掌。晚上8时半，张耀祠穿着便衣，连手枪都没有带。随身带的几个警卫，虽穿着军装，但也没有带手枪。他们沿着熟悉的道路，首先来到距江青住地很近的中南海颐年堂后院。毛远新就住在这里。
    当张耀祠走进毛远新屋内，向他宣布，根据中央决定，对他实行“保护审查”时，还当场要他交出手枪。
    毛远新一听，大声说道：“主席尸骨未寒。你们就……”他拒绝交出手枪。
    张耀祠身后的警卫们立即上去，收缴了毛远新的手枪，三把两下将他押走了。
    在解决了毛远新之后，张耀祠和武建华带着三位警卫，来到江青住地中南海万字廊201号。毛泽东病重期间及去世后，江青离开钓鱼台，住在这里。
    张耀祠对江青住地警卫十分熟悉。门口警卫见警卫团长来了，点点头就让进去了。这时，江青刚吃过晚饭，正在沙发上闲坐。她见张耀祠进来，朝他点了点头，仍然端坐着。
    张耀祠在江青面前站定，庄重、严肃地宣布说：
    “江青(往日他总称江青同志，这一回没有了‘同志’二字，江青马上投来惊诧的目光)，我按华国锋总理电话指示，党中央决定将你隔离审查，到另一个地方去，马上执行!”
    “你要老实向党坦白交代你的罪行，要遵守纪律。你把文件柜的钥匙交出来。”
    江青听罢，一言不发，仍然坐在沙发上。沉着脸，双目怒视，但并没有发生传闻中所说的“大吵大闹”，更没有“在地上打滚”。
    江青沉默着，在沙发上坐了一会儿，这才慢慢站了起来，从腰间摘下了一串钥匙——她总是随身带着保险柜的钥匙，并不交给秘书保管。
    江青取了一个牛皮纸信封，用铅笔写了“华国锋同志亲启”七个字，然后放入钥匙，再用密封签把信封两端封好，交给了张耀祠。
    张耀祠当即吩咐江青的司机备车，押上她平常乘坐的那辆专车。武建华上了车。轿车仍由江青的司机驾驶，驶往官园的地下室。
    10月6日夜里，王洪文、张春桥、姚文元被捕后，也都被关进地下室，只是关在不同的房间里。而不是象传闻所说的“连夜押往秦城监狱”。
    “善有善报，恶有恶报”，江青对于自己的末日，早有准备和预言。据机要秘书张玉凤1976年10月22日揭发，1973年10月，江青来见主席，提出要一笔钱。江青走后，主席痛心地对张玉凤说：
    “他们看我不行了，为自己准备后路。”
    说着，主席流着泪，从自己过去的稿费中批了三万元钱，叫张玉凤去办。当张玉凤把钱给江青送去时，她一边接钱一边说：
    “小张，这些钱对我来说是不够的。我跟你不一样，将来我是准备杀头，坐牢的。也可能不死不活地养着。”
    江青的预言，为后来的事完全证实了。
    北京卫戍区的执行人员，也在同一时间，在迟群、谢静宜的住地逮捕了他两个人。
    中央政治局顺利地执行了党和人民的意志!
    彻底粉碎江青反革命集团的情况，很快汇报到怀仁堂正厅。正在焦急等待的叶剑英元帅，听到胜利的喜讯，脸上露出了笑容，兴奋地说：
    “好!没有放一枪，实在太好了!”
    这场不费一枪一弹，不流一滴血的战斗，不到一个小时，就胜利粉碎了江青反革命集团，结束了持续十年的“文化大革命”!

    玉泉山的黎明

    逮捕“四人帮”以后，华国锋、叶剑英、汪东兴一同到了玉泉山。
    1976年10月6日晚上10点钟，党中央通知在京的政治局委员，到玉泉山叶剑英住的九号楼，开扩大的中央政治局会议。
    当时不在北京的政治局委员韦国清、李德生、赛福鼎等同志，由汪东兴在电话上向他们通报了粉碎“四人帮”的情况。他们热烈拥护和支持这一正确的措施，认为用迅雷不及掩耳的非常手段，粉碎江青反革命集团，是继粉碎林彪反革命集团的又一伟大胜利。
    这一没有枪声的战斗，挽救了党，也挽救了革命，是亿万人民的共同心愿，是一件大快人心的事情。
    这是一个满天繁星的深夜。在通向玉泉山的公路上，一辆辆闪着灯光的小轿车，响着急促的喇叭，从四面八方疾驶而来。从高处望去，市郊像是一个黑色的海面，汹涌着万盏灯火。公路上的车灯，向西山涌进着，消失在茫茫的山影树丛中。
    九号楼的会议室里灯火辉煌。激动、兴奋、欢腾的气氛弥漫着全场。
    好多年来，没有见过这样的景象了。老同志们都象一下变得年轻了一样，又是说，又是笑，又是喧嚷，相互紧紧握手、拥抱、拍肩膀。他们不约而同地问道：
    “有什么好消息呀?”
    “别急，等等就知道了!”
    大家把专注的目光集中在小小的主席台上。华国锋、叶剑英、汪东兴正在商量着什么。突然，主持政治局会议的叶剑英，以宏亮的声音，压倒了一切人语声。
    “同志们!今晚召开一个紧急政治局扩大会议，”叶剑英满脸笑容：“向大家报告一个好消息……”
    一阵热烈的掌声迸发起来，久久不停。一个个凝神屏息的面孔，立刻又静肃下来。
    华国锋代表党中央向政治局扩大会议详述了“四人帮”的罪行。
    华国锋说，10月6日，为了粉碎这个将给中国人民带来更严重灾难的反革命集团，党中央不得不采取断然措施，将王洪文、张春桥、江青、姚文元实行隔离审查。
    他的话音未落，全场爆发起欢呼和掌声。
    接着，华国锋回顾了党中央与“四人帮”斗争的历程。
    毛主席早在1974年10月17日，就在中央政治局会议上严厉批评江青说：“不要搞两个工厂，一个叫钢铁工厂，一个叫帽子工厂，动不动就给人戴大帽子。”“你也难改呢”。
    毛泽东还批评了“上海帮”。毛泽东说：“她(指江青)算上海帮呢，你们要注意呢，不要搞成四人小宗派呢。”毛泽东一再说，“她并不代表我，她代表她自己。总而言之，她代表她自己。”
    但是，“四人帮”毫不悔改。在四届人大前夕，大搞结帮篡党活动，阴谋组阁夺权。他们经过密谋策划，背着中央政治局，于1974年10月17日，派王洪文到长沙向毛主席诬告周恩来、邓小平等中央领导同志。
    毛泽东当即批评王洪文。“四人帮”不服，又由江青出面，给毛泽东写信。毛泽东1974年11月12日在信上批示：
    “不要多露面，不要批文件，不要由你组阁(当后台老板)，你积怨甚多，要团结多数，至嘱。”
    江青不听告诫，竟然又托入向毛主席提出要王洪文当人大常委会副委员长。毛泽东一针见血地指出：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”
    1974年12月23日，毛泽东又指出：
    “江青有野心，有没有，我看是有。”
    12月24日，毛泽东又一次批评他们：
    “不要搞宗派，搞宗派是要摔跤的。”
    毛泽东还当面批评王洪文：“你不要搞‘四人帮’。”
    “要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。不要搞‘四人帮’，你们不要搞了，为什么照样搞呀?为什么不和二百多的中央委员搞团结，搞少数人不好，历来不好。”
    毛泽东鉴于“四人帮”的猖狂宗派活动，再次明确指示政治局讨论这个问题：
    “四人帮”的问题，“上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。”
    华国锋说，“四人帮”是同林彪一样的反革命两面派。“四人帮”利用毛主席病重和逝世的特殊情况，利用他们据有的地位和权力这种特殊条件，使这次斗争更为复杂和艰险。但是，不管“四人帮”伪装得多么巧，隐藏得多么深，我们党终于把他们揭露出来，把他们扫进历史的垃圾堆。
    华国锋激情地说：“粉碎‘四人帮’的伟大胜利，使我们党避免了一次大分裂，一次大流血，使我们的人民避免了一次大灾难，使我们的事业避免了一次大倒退。这次胜利，再次证明，我们的党是伟大的党，我们的人民是伟大的人民，我们的军队是伟大的军队!”
    全场又一次响起经久不息的掌声。
    叶剑英讲话的时候，全场怀着分外激动崇敬的心情，用掌声向他致敬。大家都知道，在这场特殊的战斗中，他起到了一个重要组织者、指挥者的作用。
    叶剑英说，粉碎“四人帮”是完成毛主席生前没有来得及做的事。他说，毛主席一直对江青有批评、有约束、有限制。毛主席同“四人帮”的斗争，有很重要的两着棋。
    第一着棋，是1974年、1975年两次在政治局会议上，当着在京政治局全体同志的面，提出江青和“四人帮”的问题，批评了“四人帮”忘掉了“三要三不要”的原则，批评他们搞修正主义，搞分裂，搞阴谋诡计。毛主席反复声明，江青并不代表我，她代表她自己。1975年，毛主席再次强调说，“四人帮”的问题一定要解决。这表明毛主席早下了坚定明确的决心。
    叶剑英说，毛主席还有一着棋，就是组织安排。周总理病重以后，“四人帮”以为，按照原来的次序，政治局应该由王洪文主持，国务院由张春桥主持，但是，毛主席就是不给他们，给了邓小平同志。正是因为这样，所以，他们就集中力量打击迫害邓小平同志，直到周总理逝世。
    叶帅说，邓小平同志被他们推下台以后，他们认为，这应该让王洪文主持政治局了吧，张春桥应该是总理了吧。但是，毛主席还是不给。最后选定了华国锋同志为党中央第一副主席、国务院总理。这在我们党的历史上从来没有过。
    叶帅说，为什么要下这盘棋呢?目的就是为了防止“四人帮”篡夺党和国家的最高领导权。这是重大战略决策。
    叶帅说：毛主席这两着棋，非常英明，为政治局后来解决“四人帮”问题奠定了基础。我们想一想，要是没有毛主席作出这样的组织安排，要是没有毛主席在两次政治局会议上交了底，我们党同“四人帮”的斗争会遇到怎样的困难。这次粉碎“四人帮”，首先要归功于伟大领袖毛主席……。
    紧张而热烈的会议，连续开了7小时。最后，一致选举华国锋担任中共中央主席、中央军事委员会主席。
    1976年10月7日黎明，当与会者散去分片分口传达的时候，人们可以看到一道亮光，从东方升起。淡蓝色的晴空下，朝霞辐射着红艳艳的光芒，照耀着玉泉山的山峰。
    这时，九号楼仍然灯火通明，电话铃久响不息。
    叶剑英立即将喜讯通知被软禁在西山的邓小平和陈云等其他老同志。
    陈云高兴地说，叶剑英是一个真正的共产党员，做了一个共产党员应该做的事情。
    其他老同志都激动地说，叶帅为我们党和国家立了不朽的功勋。
    叶帅派人看望胡耀邦的时候，胡耀邦激情地讲了“中兴伟业，人心为上”的名言。他说：“第一，停止批邓，人心大顺；第二，冤案一理，人心大喜；第三，生产狠狠抓，人心乐开花。”而这三句话，就成为后来他担任党的总书记时工作纲领。
    邓小平对党和人民的胜利，感到万分喜悦。1976年10月10日，他在写给党中央的祝贺信里写道：
    “最近这场反对野心家、阴谋家篡党夺权的斗争，是在伟大领袖逝世后这样一个关键时刻紧接着发生的。以国锋同志为首的党中央，战胜了这批坏蛋，取得了伟大的胜利。这是社会主义道路战胜资本主义道路的胜利，这是巩固无产阶级专政，防止资本主义复辟的胜利，是毛泽东思想和毛主席革命路线的胜利。我同全国人民一样，对这个伟大的胜利感到万分的喜悦，情不自禁地高呼万岁，万万岁。我用这封信表达我的内心的真诚的感情。党和社会主义事业的伟大胜利万岁!”
    “四人帮”被抓的消息，迅速在群众中传播开来。人们奔走相告说，现在逮住了四只螃蟹，三只公的，一只母的!
    在家庭里，在招待所里，在街道的酒馆饭铺里，人们自发的狂欢集会，庆祝党和人民的伟大胜利。有位将军因为太激动，犯了心脏病，被抬进医院里。

[1] [3]


首页 -> 2000年第11期

粉碎“四人帮”全景写真（下）

作者：□纪希晨

字体： 【大 中 小】

    中央电台的插曲

    这里需要写一段控制中央广播电台的插曲。
    占领并控制舆论阵地，例如，人民日报、新华社、中央广播电台等中央舆论机关，是粉碎“四人帮”这一历史决战的重要部署之一。
    控制人民日报、新华通讯社，由中央指定的专门工作组执行。而控制中央广播电台，则是由耿飙将军执行的。耿飙同志1928年加入中国共产党，曾任红四军参谋长、十九兵团副司令员兼参谋长。建国后任驻几个国家大使、外交部副部长、中央联络部部长。
    10月4日下午大约两点钟，华国锋打电话给耿飙，要他到家里来一下。耿飙随即来到华国锋家里。华国锋刚向他谈起“四人帮”的问题，耿飙就性急地说：
    “你分配什么任务，我都干!”
    华国锋爽朗地笑了一笑，单刀直入地反问过去：
    我还没有跟你说呢，还没有给你分配任务，你怎么知道，我要你干什么呢?”
    耿飙心中一动，马上笑着说：“我已经有所察觉了。”
    “那好吧!”华国锋开门见山，说话不再绕弯：“这几天，你呆在家里，不要离开。要经常和我保持电话联系。”
    稍停片刻，华国锋又具体交待：
    “我的秘书或别人来电话，你都不要相信。只有我亲自打电话，你听出是我的声音，你再讲话，你明白了吗?”
    耿飙将军严肃地点点头，心领神会地说：“我完全明白了!”
    耿飙呆在家里，整天守在电话机前，焦急地等待着。往常他都由秘书或家人接电话，可是，这两天却一反常态，只要一听见电话铃响，他就象士兵接受命令那样，心上激动得直打颤，急忙抓起电话机来。
    他一听对方口音，不是山西口音，马上把话截断。他自己也感到奇怪，打了几十年仗的人，竟然也会被即将到来的事激动得寝食难安。
    突然，那台红色的电话机响了。他三步并作两步走了过去，脸上显出狂喜的神色，抓起耳机来。
    “你听出我的声音了吗?”
    浓重的山西口音从对方电话中传来。
    “听出来了。现在就去吗?”耿飙又问。
    “你直接到怀仁堂来。”
    耿飙立刻跳上汽车，直奔中南海。当他到来的时候，华国锋、叶剑英都已等候在会议室里。华国锋兴奋地对耿飙说：
    “我们已经采取行动，并且取得了胜利。王、江、张、姚已被隔离审查。现在派你到中央广播电台去，控制广播电台。还有一个卫戍区邱卫高副司令跟你一块去。”
    叶帅紧紧握着耿飙的手，慢声嘱托说：
    “要注意两条，一、要防止内部混乱；二、要防止向外泄密。你要防止发生异常情况，采取处理林彪事件的办法。”
    邱卫高副司令员来到了。耿飙将军望着他，径直问他：
    “你带武器没有?”
    邱巍高坦率地说：“没有!”
    “你要带武器。”耿飙威严地望着他：“光你一个人不行。你下边有部队吗?”
    邱卫高说：“广播电台有一个警卫营。”
    耿飙又问：“这个营是那一团的?要团长跟我们一块去。”
    华国锋同志问耿彪：“你要不要带手枪?”
    耿彪说：“手枪不必带了，但是须要你的手令。”
    华国锋说：“好!”当即提笔给当时的中央广播事业局局长写了一道手令：
    “邓岗同志：为了加强对广播、电视的领导，中央决定，派耿彪、邱卫高同去。你们要接受他俩的领导，有事直接向他们请示。　华国锋　十月六日”
    耿彪挺直高大的身躯，默默地把信看了一遍。他转身对邱卫高说：“光我们不行。请你把守卫广播事业局的警备一师的副师长找来，和我们一块去。”
    临出发前，华国锋同志又一次向耿彪交待说：“一切交给你去了。总的原则是采取处理林彪事件的办法，内部已发生了变化，但外面不要让人看出异常来。”
    耿彪、邱卫高和一师副师长王甫三个人，马上乘车急驰中央广播电台。这时已经夜10点钟了。警卫营长马上按照首长的指示，挑选了20名战士，耿彪随即带着10名战士直奔局长邓岗的办公室。把华国锋的手令交给邓岗。
    邓岗一面看着信，一面竭力抑制住自己的紧张情绪，把剧烈跳动的心压抑下来，他抬起头，看着耿飙逼人的目光，立刻明白了一切，嘴唇歙动了几次，却又说不出一句话。他动也不动地站在办公桌前，只觉得脊梁上沁出一层冷汗。
    “你们要想打电话吗?”
    耿飙用威严的声音打破了沉默。他向办公室扫了一眼，用手指指电话机，脸上挂着笑容，嘲笑地说：
    “你向姚文元请示也可以。电话就在这里打，你打吗?”
    邓岗和耿飙两人相对而望。耿飙的目光像一把钢锥望着邓岗，邓岗也以洞察一切的眼睛，注视着耿飙。这两位同是从战争年代走过来的老干部，“文革”中都被当做“走资派”挨过批斗，对“四人帮”的共同仇恨，把他们的心连在一起了。
    “我不打，”邓岗心领神会，果断地说：“我不打电话，我没有什么请示的。”
    “那好!那好!”耿飙那张饱经战火风霜的脸，突然浮起了微笑。他兴奋地用手搔着满头白发，用变得温和的口气命令说：
    “请你把电台党委的成员全部找来，开紧急会议!”
    中央广播电台党委会的全部成员，准时到来了。待他们都在办公室坐下以后，耿飙以军人特有的作风，立即命令一个卫兵，在门口站起岗，不经批准，其他任何人都不准进办公室来。在紧张的沉默里，党委委员们立刻明白发生的事情了。
    “同志们，从今天起，我和大家在此一块办公。”耿飙用洪亮的声音宣布说。同时，用目光注视着每一个人的脸上的表情。他说：
    “各位至少在三天之内，不许离开这间房子。吃饭、喝水，军队会给送来。”
    耿飙宣布纪律的目的，是确保秘密，不使粉碎“四人帮”的消息过早泄露出去。他和电台的负责同志一起，挤在办公室里，同吃、同住、同睡，连鞋袜也不脱，在地板上睡了十夜，夜以继日地战斗了十天十夜。

    接管中央党报

    在决定派人接管中央人民广播电台的同时，还决定接管人民日报和新华通讯社。
    这时，正在唐山抗震救灾第一线，顶着酷暑炎热，冒着余震，夜以继日在废墟上战斗的北京军区副政委迟浩田同志，在1976年10月6日深夜，接到中央办公厅电话，要他明天赶回北京。
    迟浩田一时忧心忡忡，迷惑不解，不知等待他的是凶还是吉。他在写给《人民日报》的一篇回忆里写道：“一个人的命运总是同党和国家的命运连在一起的。想想林彪、“四人帮”给我们党带来的巨大灾难，自己就是再受点委屈，甚至作出牺牲，又算得了什么!”
    10月7日，他回到北京，一下飞机就被一辆黑色的卧车，接进了中南海西楼会议室。迟浩田回忆说，一进门，就看到了耿飙、孙轶青、刘西尧同志。耿飙同志一见我，呼地站了起来，迎着问：“你是迟浩田同志吗?”我说：“是。”他一把握紧了我的手，大声地说：“你来了，我真高兴啊!告诉你一个好消息，‘四人帮’被我们抓起来了!”
    迟浩田回忆说，耿彪同志双臂就要拥抱我。我对这位长期从事外事工作的耿大使所用的西方礼节虽不习惯，但又毫不迟疑，也张开双臂迎了上去。我们两个紧紧相拥，从桌前坐到沙发上，从沙发滚到了地毯上。我们可等到这一天了!我们终于胜利了!一种解放了的轻松感、胜利了的幸福感，顿时充溢了周身的每一个细胞。我们的双臂久久地相抱，我们的泪眼久久地对视，总觉得有千言万语，一时难以启口。
    不一会儿，耿飙同志的脸色严峻起来，猛地一拍桌子，说：“我们要去夺权，我们要把“四人帮”抢去的舆论阵地夺回来!”
    正说着，经登奎同志走了进来，热情地与我握手，他说：“浩田同志，这次叫你来，是想给你个任务。”稍顿了一下又说，“上次你在军报，落了个‘复辟’的罪名，把你搞得好苦，那是‘四人帮’搞的。这次让你到人民日报去，再搞一次‘复辟’，把权夺回来。我们研究了一下，觉得你是最合适的人选。你愿不愿意去呀啊?”
    人民日报?!一听说又是到报社去，我不由得犹豫了一下，说：“可以。”
    这时纪登奎同志说：“时间紧迫，任务很重。中央决定由耿飙同志牵头，主管宣传口。你们研究研究吧，我等着你们的好消息。”说罢就走了。
    耿飙说：“浩田同志，你既然在解放军报干过，咱们就有经验了。我们先分分工吧，我到新华社，刘西尧到光明日报，你和孙轶青到人民日报去。你先拿出个方案来，看怎么办好。”
    迟浩田回忆说：鉴于“四人帮”被抓起来还处于保密阶段，我建议：兵贵神速，马上进驻。用句军事术语，就是赶快抢占阵地。
    他们都同意我的意见。耿飙同志让我和孙轶青商量个进驻人民日报的办法，给他们作个“示范”。
    我和孙轶青同志商定，首先和“四人帮”的亲信、也就是当时人民日报的那个负责人谈话，把我们商量的三条意见公布给他，看他的态度如何。同时请中央给我们写封到人民日报工作的介绍信。
    耿飙同志很赞成我们的方案，说：“事不宜迟，马上通知他来。”
    他们几位坐到里间屋内，我和孙轶青在外间屋里等那个负责人。
    对那个负责人，早闻其名。他在人民日报闹出的许多笑话在社会上广为流传，现在说起来，不仅可笑，而且可悲。让这样的人来管党报，不是对历史的嘲弄吗?
    中央的介绍信很快就拿来了。
    不一会儿，那个负责人坐着红旗车来了。他稍高的个儿，长长的面庞，大摇大摆地走了进来。进门后一声不吭，看了我们一眼，就坐下了，背往椅子上一靠，二郎腿一跷，摆出一种莫名其妙的威风。
    迟浩田说：我强压了压火气，极力用缓和的语气说：“你是鲁瑛吗?”他“嗯”了一声。我说：“你认识我吧?”他眼皮也没翻，慢腾腾地说：“你不就是那个曾在解放军报干过的迟浩田吗?听说你到北京军区当副政委去了。”
    我没再理他的话茬，该谈正事了。我说：“既然认识，那就不用介绍了。”他仍旧跷着二郎腿，依然一副天是老大他是老二的架式。我说：“我受中央的委托给你谈一谈，先请你看看这封信。”我把中央的那封信放到他的跟前。他满不在乎地展开信纸，看着看着，脸上的肌肉开始收缩了。
    信的内容大体是这样的：
    兹介绍迟浩田、孙轶青等三同志到人民日报工作，人民日报宣传的问题要请示他们。
    落款是华国锋。
    看过信后，鲁瑛的二郎腿就放下了，背也不靠在椅子上了，眼神一个劲地打楞。我严肃地对他说：“我告诉你，中央里经常插手人民日报的那几个人已经倒台了。现在我向你宣布三个问题：一、中央决定，过去管人民日报的那几个人，从现在起不能再领导人民日报了；二、我们受中央的委托到人民日报工作，在宣传、版面上要请示我们，不得擅自作主；三、你要服从中央的命令，听从中央的指挥，不能搞小动作，不能泄露机密。在关键石刻你要接受考验。等会儿我们坐你的车走，同去马上召开报社领导小组成员会议，宣布中央的决定。”他呆呆地看着我，我问他：“听明白了没有？”
    鲁瑛赶忙站了起来，答非所问，“是，是。”
    到了人民日报，立刻通知报社领导小组开会，我对鲁瑛说：“你先给大家念念中央的通知吧。”
    鲁瑛说：“是。”他站了起来，一本正经地念道：“中央决定，迟浩田、孙铁青等三同志到人民日报工作，在人民日报宣传工作上参与集体领导。你们要服从领导，具体事项由迟浩田同志当场宣布。”
    迟浩田说，我们开门见山：“先告诉大家一个大快人心的好消息，‘四人帮’反革命集团被打倒了！过去经常插手人民日报的那几个人，现在不行了。他们在人民日报犯下了一系列罪行，党和人民是不能容忍的，是要清算的。人民日报从现在起要听党中央的，要执行正确路线，不能宣传那些奇谈怪论了。这是第一点。第二，我们到人民日报工作，愿意和大家通力合作，把人民日报办好。希望大家同心协力，把应该干的工作干好，让全党全国人民放心。第三，在关键时刻，每个同志都在经受着考验。在座的有的同志可能会不高兴，感到突然。这也不奇怪。不过，谁唱反调，谁逆潮流而动，谁就没有好下场。我再说一遍，我们是受党中央的委托来的，我们会严格按照中央的指示办事，照中央的政策办事。”
    为了使新生的人民日报更好地传播党中央的声音，就在这天夜里我们又组织了另一场战斗——突击写社论。当时，大家多么想利用夺回来的阵地，首先把粉碎“四人帮”的特大喜讯，告诉给全国人民啊！可是，由于种种原因，当时还不能这样做。怎么办呢？我们和大家一起议论了一阵，终于想出了一个绝妙的命题，确定社论的题目为：《亿万人民的共同心愿》。写的是筹建毛主席纪念堂和出版毛泽东选集的事，同时，也把大家对粉碎“四人帮”的喜悦心情溶化进去了。
    10月10日凌晨4时，党中央审定的《亿万人民的共同心愿》以“两报一刊”社论的名义发表了。
    10月10日凌晨，党中央、人大常委会、国务院作出两项决定：《关于建立伟大领袖和导师毛主席纪念堂的决定》和中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定。
    当天，《人民日报》等中央报刊，以大字标题头版头条刊发了这两项决定。
    10月18日，中共中央向全党发出关于粉碎“四人帮”的通知：
    “党中央继承毛主席的遗志，代表全党全军和全国各族人民的根本利益和共同愿望，采取了断然措施，解决了这个重大问题，消除了党内一大祸害，这是一次伟大的胜利！”
     ＊ ＊ ＊ ＊ ＊

    从10月21日起，首都军民580万人，连续几天举行声势浩大的游行，庆祝粉碎“四人帮”反革命集团的伟大胜利。与此同时，上海、天津、沈阳、成都等全国各大城市都先后举行了集会游行，欢呼：
    “我们党胜利了，无产阶级胜利了，人民胜利了！”
    是的，我们的党胜利了！这个胜利是在付出巨大牺牲和代价后，在特殊历史条件下，采取非常手段取得的。
    从血的历史教训，党和人民不能不思索许多问题。怎样才能避免类似十年浩劫的灾难呢？
    答案只有一个：必须把权力交给人民。人民是国家的主人。在逐步实现现代化的历史进军中，在中国共党的领导下，坚持进行改革开放，为建设有中国特色的社会主义而奋斗！

[1] [2]


首页 -> 2000年第11期

刘志丹的悲壮人生

作者：□傅国涌

字体： 【大 中 小】

    陕北是中国最贫穷、落后而且人口稀少的地区之一，在1928年到1933年间，饥荒席卷了中国西北部，土匪蜂起，军阀横行。饿殍遍野，刘志丹这个“乱世的豪杰”就出生在这片动乱的、贫瘠的黄土高原上。
    斯诺在《西行漫记》中说他“是个现代侠盗罗宾汉”，“惩奸除恶的天鞭。”这位“陕西罗宾汉”的一生是坎坷的，他牺牲后，毛泽东为他题词“群众领袖、民族英雄”。周恩来题词“上下五千年，英雄万万千，人民的英雄要数刘志丹”。
    他的一生虽然只活了三十二年，却是充满了传奇色彩的一生。

    官逼民反

    刘志丹1903年出生在陕西西北部群山怀抱的保安县(后为纪念刘志丹，改称志丹县)，爷爷是清朝的拔贡，以教书为业，父亲是个秀才，开一家小小的柴草店，因为是八月出生，爷爷为他取学名“景桂”，字“子丹”(后来他自己改名为“志丹”)。
    刘志丹从小熟读四书五经，并且是保安县第一家高等小学的第一批十二个毕业生之一，完小毕业后考入榆林中学。
    榆林中学是陕北二十三县唯一的一所中学，校长杜斌丞毕业于北京大学，在西北名重一时(四十年代他是民盟在西北的领导人，被国民党杀害)。学校不但从北京请来了一批名牌大学毕业生，还请了一批德高望重的前清遗老、翰林，以示新旧并重，办学风格颇似蔡元培。图书馆内订有《新青年》、《每周评论》、《新潮》等新文化运动时的著名刊物，所以榆林中学虽地处黄土高原、西北内陆，却并不闭塞，刘志丹正是在这里受到了五四运动的影响，受到了民主和科学的启蒙，特别是从北京来的国文教员魏野畴对他的影响是非常深刻的。正是在魏的指导下榆林中学成立了学生会，刘志丹当选为学生会主席，又组织了社会科学研究会、文学研究会、时事研究会、剧社、画社、篮球队等，还出版油印刊物。刘志丹勤奋好学，思想敏锐，在这里开始接触到《共产党宣言》、《俄国布尔什维克的胜利》、《政治经济学原理》等，并写下了小说《官逼民反》，出于对穷苦百姓的深厚感情，以天下为己任的刘志丹萌生了走向社会、唤起民众的思想。
    在榆林中学期间，刘志丹先后加入了共产主义青年团和进步组织“共进社”，并加入了共产党。
    1925年五卅运动后，刘志丹和几个同学一切取道山西、北京、上海到广州投考黄埔军校，是黄埔第四期学生。
    1926年7月，刘志丹带病参加北伐战争，随东路军出发，在江西吉安前线受命调到北方冯玉祥的国民军工作，先后担任过国民联军驻陕总部组织科长、宁夏的四路军政治处长(该军司令马鸿逵)。
    1927年“四·一二”政变后，形势剧变。冯玉祥以“集训”名义，把全军的政治工作人员(共产党员)解除武装，监押在开封宫驿街三道胡同第二中学，一个个审查。出名的32个共产党员则另行看管，刘志丹也是其中之一。十多天后，他们被押上一截铁闷子车驱逐出境。在武胜关脱逃到武汉后，才看见陕西、河南的报纸上都登着冯玉祥捉拿32人的通缉令。

    “渭华暴动匪首刘景桂”

    刘志丹等人到汉口找到中共中央，有的被派往苏联，有的留下做宣传工作，有的派到南昌参加起义，刘志丹在东路军工作过，被派回原部队组织武装起义，配合南昌行动，他辗转到了皖南，刚一动手就被发觉。兵败后逃往上海，又被派回西北。
    他回到西安任中共陕甘区委军委负责人，这时候刘志丹的思想已经十分明确，——只有抓起枪杆子。1928年5月起义爆发，成立了西北工农国民军，全军近千人，刘志丹被推为军委主席，同时陕西省委也任命他为领导起义的军委书记。
    渭华起义东路以华县、渭南、临潼为中心，西路以渭河以北的三原、富平等为中心，南路以兰田、商县为中心。其中，又以东路的渭南、华县为中心，普遍成立了苏维埃政权，故称渭华起义。
    6月19日，渭南起义在宋哲元三个师的兵力进攻下失败了。陕西到处贴着“缉拿渭华暴动匪首刘景桂”的布告。刘志丹被派往陕北担任特委的军委书记，他一路走回陕北，几次遇险，总算死里逃生。在极为艰难、危险的处境下，刘志丹冷静地总结了渭华起义失败的教训，如军队太少，又靠着要道，死打硬拼等。他认为西北军阀派系多，广大农村是他们统治最薄弱的地方。陕甘交界的大山中，出了许多山大王，历代统治者都拿他们没办法，就因为他们有枪杆子，有地盘。搞武装，建立自己的军队，创立农村根据地这些思想已在刘志丹的脑子中生了根。从此他就踏上了一条几经曲折、历尽艰难的建立红军和根据地的道路。在一个暴力传统深厚的国家，在西北这片广袤的黄土地上，没有呼吸过现代文明空气的刘志丹不可能想到另外的出路。

    “受苦人跟上刘志丹”

    刘志丹回到陕北这片熟悉的故土，千方百计地抓武装，拉队伍，几经挫折，屡仆屡起。他又一次拉起游击队。
    一系列的失败使刘志丹清醒地认识到，要发展武装斗争，必须有一块巩固的根据地。他用了一年时间，走遍陕北的黄土高坡，通过实地考察，他选中了敌人力量薄弱的南梁山区。他熟悉陕北的山山水水，只要花心血经营这个地区，就可以支持长期的游击战争。1932年2月，他的南梁游击队和西渡黄河的晋西游击队会合成立了“中国工农红军陕甘游击队”。
    刘志丹受命于危难之际，指挥红军陕甘游击队转战渭北，老百姓编了歌谣到处传唱：“红军马踏十三县，威名震西安，五月打韩城，县官发了懵，西安哇哇叫，调来同州兵。”
    创建陕北根据地
    1932年12月，红二十六军正式成立，1934年红二十七军成立，并先后开辟了以照金为中心的根据地和神府根据地、陕北根据地。在长期的军事斗争实践中，刘志丹把他的游击战术发挥得淋漓尽致，成为陕甘红军的灵魂人物，国民党到处贴告示：活捉刘志丹赏一万大洋。难怪毛泽东对贾拓夫说：古时候陕北出了个李自成，当今又出了个刘志丹，你们陕北果真是出人才的地方啊!
    1934年和1935年间，他领导的红军迅速扩大，1935年在刘志丹的统一指挥下，红二十六、二十七军粉碎了国民党五、六万人的围剿，解放六座县城，使陕甘、陕北根据地连成一片，成立了陕甘苏维埃政府，共控制着陕甘边境22个县。蒋介石不得不派张学良率领大军来对付他们。
    1935年9月，中央红军爬雪山、过草地，历尽千辛万苦，到达陕北。刘志丹此时正遭厄运，被关押在牢房里，毛泽东派出贾拓夫、王首道等快速赶往瓦窑堡救出“绿林式领袖”刘志丹及他的同志们，制止了这场清洗。
    刘志丹获释后，毛泽东安排他负责组织和指挥新的红二十八军。1936年2月，他奉命率军东征，横渡黄河进入山西，准备去河北和热河前线对日作战。部队在汾河流域遭到蒋介石和阎锡山部队的阻击，刘志丹在战斗中牺牲，年仅32岁。毛泽东的题词中说：“他的英勇牺牲，出于意外”，到底是什么“意外”，细节已无从了解。
    刘志丹在那次战役中表现杰出，红军在两个月内就攻占了18个以上的县份。
    刘志丹遗体被送回陕北，葬在瓦窑堡，苏区把红色中国的一个县份改名志丹县来纪念他。

    康生制造“说反党”冤案

    在刘志丹牺牲13年以后，他的战友从陕北高原走进了北京城，刘志丹为此献出了生命的人民共和国终于成立了。又是13年后(1962年)，一部以他的生平为内容的长篇小说《刘志丹》被定为反党小说。罪状是：
    ——“剽窃毛泽东思想”。
    陕北根据地是在和中共中央失去联系的情况下，刘志丹通过武装斗争，创立了红军和农村根据地，在实践中走出了一条和井冈山一样的道路。所以说刘志丹是剽窃毛泽东思想。
    ——小说把陕甘苏区写好了，就是和中央苏区分庭抗礼。
    ——书中某个人就是习仲勋，写得年轻能干，是为习仲勋篡党篡国制造政治资本。
    1956年以前工人出版社就将此书列入选题计划之中，并约刘志丹的弟媳李建彤来写，她早在延安就听说过刘志丹辉煌而短暂的英雄一生，积累了一些资料，接受约稿后，她查阅大量资料，采访了大量当事人，历经六年，六易其稿，1962年完成，并节选在《工人日报》、《光明日报》、《中国青年》发表。
    康生还没有看到书就认定：“完全为高岗翻案。”他通知中宣部要各报刊一律停止转载，同时，康生还通知工人出版社把第五稿印六百本，第三稿印三百本送中央会议审查。书尚未印好，一条“毛主席语录”就出来了：“利用小说进行反党活动，是一大发明。”后来毛泽东又说：“利用小说反党，是康生发现的。”
    这一年夏天，中共八届十中全会，由康生提出定了个“习(仲勋)、贾(拓夫)、刘(景范)反党集团”，习仲勋早年就担任过陕甘苏维埃政府主席，是刘志丹的亲密战友，后来担任西北局书记：贾拓夫14岁就参加革命，“是惟一一位从陕北到中央苏区工作，又从中央苏区长征到陕北的领导干部”，是“毛泽东走向延安的向导”，1949年成为第一任西安市长，也是刘志丹的亲密战友；刘景范则是刘志丹的亲弟弟，早年就在哥哥的影响下参加了革命。
    自1962年到1966年，西北五省区大批省级干部被调到北京“学习”、审查，称他们是反党集团的人。文革爆发后，陕北的志丹县贴出了大字报，把刘志丹、刘景范诬为“叛徒”，曾被国民党捣毁过的保安(志丹)纪念堂又一次被红卫兵砸烂，刻有毛泽东、周恩来、朱德等人题词的纪念石碑也被毁了，刘志丹的家人再次被赶到了农村。
    1967年贾拓夫被整死在郊外，“习、贾、刘”只剩下两个人，成不了反党集团。1968年1月，刘景范、马文瑞(曾经接受过李建彤的采访)和李建彤被抓起来后，又成了“习、马、刘反党集团”。马文瑞关了五年，习仲勋关了八年，刘景范因为反抗逼供，揭康生的底，被定为现行反革命分子，逮捕入狱，坐了十年牢。小说的作者李建彤先是被关在一个地下室，1970年开除党籍，劳动改造。
    《刘志丹》小说案最后升级为“彭(德怀)、高(岗)、习(仲勋)反党集团”，时而定为“西北反党集团”，把西北大部分司局长以上的干部都划了进去，打了几百干部。不仅西北干部，长征过来的南方干部和1962年参加审查这个案件的干部都未能幸免。陕甘宁老区的基层干部和群众，有上万人被打成“彭、高、习反党集团”的黑爪牙，甚至李建彤到陕北采访时，带过路的群众也被打死了好几个。
    《刘志丹》小说案株连之广，连古代的文字狱都难望其项背。对这些冤情，刘志丹不可能知道了，我们也不知道如果他泉下有知是否会悔恨交加。
    小说几经波折，在成稿十七年后的1979年才由工人出版社出版，离刘志丹牺牲已经六十三年了。


首页 -> 2000年第11期

为党为公的张浩

作者：□王光远

字体： 【大 中 小】

    1942年3月9日，有一件事情轰动了延安城。这天上午，只见毛泽东、朱德、任弼时等党中央领导人，抬着一口棺木，由中央党校门前缓缓走向青年文化沟。延安全城百姓都伫立在街道两旁，观看这既新颖又隆重的葬礼。死者是何人?为什么毛主席亲自为他抬棺?第二天，人们就从报上得知，死者是一位老共产党员，被称为无产阶级革命家的张浩。

    一

    张浩，原名林育英，字祚培，1897年2月25日出生在湖北黄冈县林家染铺湾，是林育南、林育蓉(林彪)的党兄。父亲是一个染织工人，因家庭贫困，张浩自小就参加劳动，13岁才入私塾。1919年五四运动中，在恽代英、林育南等人的影响下，开始走上革命道路。在家乡创办了一所浚新小学，并和林育南、李求实等人组织的“利群书社”，又和林洛浦等人合资在武昌大堤口开办了一家利群毛巾厂，他任厂长。1922年2月，由林育南、恽代英介绍，张浩参加了中国共产党，成为我党最早的工人党员之一。最初，他在武汉、大冶等地从事工人运动。1923年，他领导了长沙人力车夫大罢工。不久，调往安源，任路矿工人消费合作社营业部主任，与刘少奇、陈潭秋等人并肩战斗。五一劳动节举行纪念大会，张浩任大会总指挥。是年秋，和李求实、吴化之等人一起，派往莫斯科东方共产主义劳动大学学习。
    1925年，张浩由苏联回国，11月28日，李大钊在北京发动了轰轰烈烈的首都革命，要求推翻段祺瑞政府。为响应首都革命，12月6日，上海召开了群众大会，反动军警前来镇压，张浩带领群众与军警展开搏斗，头上被刺刀挑开一寸长的口子，血流如注，胸部和手腕也受了伤，他仍领导群众举行了大游行。
    大革命失败后，张浩任汉口市委书记，领导地下斗争。“八七”会议后，又领导大冶、阳新、鄂城三县的秋收暴动。1928年5月，担任湖南省委常委兼职工运动委员会书记，到安源一带活动。为躲避敌人的搜捕，曾一度“出家”，法名明持。1929年来到上海，担任沪西区委书记。5月39日组织群众游行时被捕，4个月后被营救出狱。1930年，派往东北组建满洲临时省委，张浩任书记。9月，张浩出席六届三中全会，当选为候补中央委员。回东北后，因叛徒出卖，在抚顺再次被捕，受尽各种酷刑，“九一八”事变后，才被营救出狱。担任全国总工会常委、中华海员总工会党团书记。
    1933年，张浩化名李复之，前往莫斯科，担任中共驻共产国际代表团成员，兼中华全国总工会驻赤色职工国际代表。
    1935年7月，共产国际在莫斯科召开第七次代表大会，由于德、意、日三国法西斯分子相继上台，世界局势日益恶化，大会决定建立世界反法西斯人民阵线。王明、康生、吴玉章、张浩、孔原等人参加了这次大会，决定在中国建立抗日民族统一战线，并起草了有名的“八一宣言”。

    二

    自从1934年10月中央红军长征以后，共产国际就和中共中央失去了联系。为了传达共产国际第七次代表大会的精神，恢复与中共中央的联系，决定派张浩回国执行这一任务。
    张浩在回国前，花了半个多月的时间，把“七大”主要文件的精神和共产国际对中共的指示，都默记在心。准备就绪后，他化装成一个劳碌奔波的小商人，身穿光板的羊皮大衣，取道内蒙古回国。
    张浩风餐露宿，忍饥挨饿，历尽艰辛，于1935年11月底到达陕北在瓦窑堡会见了张闻天、邓发、李维汉等人，当时毛泽东、周恩来正在直罗镇指挥作战，等他们回来后，立即召开了政治局会议，张浩传达了共产国际“七大”的精神，确定了建立抗日民族统一战线的政策，会议还决定成立白军工作委员会，由周恩来任书记，张浩任副书记，负责国民党军队的统战工作。
    张浩到达陕北之日，正是张国焘的分裂主义发展到登峰造极之时。12月5日，张国焘致电党中央宣称：(甲)此间已用中央、少共中央、中央政府、中央政府、中央军委、总司令部等名义，对外发表文件，并和你们发生关系。(乙)你们应称党的北方局、陕甘政府和北路军。(丙)一、四方面军名义已取消。(丁)你们应将北方局、北路军和政权组织状况报告前来，以便批准。
    针对张国焘的分裂活动，党中央决定张浩以共产国际特派员的身份，不断给张国焘发电报，进行说服工作。张国焘在《我的回忆》一书中说：“林育英到达陕北后，立即致电给我，大意是：他和王明等曾参加1935年7月间共产国际第七次大会，大会对中国问题的讨论，有抗日民族统一战线新策略的决策。他奉命携带密码，经蒙古来寻找红军，已于某日到达陕北，完成了第一步使命。他拟由陕北继续到川康地区来，与我和其他同志会晤，但因交通阻隔，尚不知能否如愿等语。”“我接到这个电报，一时喜出望外。立即回电表示欣慰，并请他暂留陕北，以免途中遭受袭击的危险，彼此可用电讯商谈各项问题。”在武汉搞工运时、张国焘就十分敬重张浩，他们之间有着深厚的感情。
    “接着，林育英的电报源源而来，主要是告诉我们共产国际改采新政策的经过，并提出党内团结的步骤。……”关于张浩所发的电报，从档案中只发现了12月16日的一封。原电如下：
    共产国际派我来解决一、四方面军的问题，我已会着毛泽东同志，询问一、四方面军通电甚(少)，国际甚望与一、三军团建立直接的关系，我已带有密码与国际通电，兄如有电交国际，弟可代转。再者我经过世界七次大会，对中国问题有详细新的意见，准备将我所知道的向兄传达。
    林育英　16日9时
    1月24日，张浩致电张国焘，并要张取消伪中央，“兄处可即成立西南局，直属代表团”(指中共驻共产国际代表团)。张国焘不敢和共产国际闹对立。1月27日，张国焘致电张浩，表示“原则同意”，并表示“急谋党内统一”。他在《我的回忆》中说：“他们既与共产国际联系上了，我们也就不必旧事重提，斤斤于谁是谁非，大家团结要紧。”
    实际上，张国焘南下后，碰了钉子，他剩下的四万红军又损失一半，实在混不下去了，才不得不表示：“红军如果长期停留川康区域内是不利的”，“不能适应目前全国抗日反蒋的局势”，“粮食的缺乏”使当地“少数民族工作增加困难”。在张浩的多次说服下，张国焘最后终于回到了陕北。

    三

    抗日战争爆发后，为了实现全面抗战，制定党领导抗日的纲领和政策。8月，在洛川召开了中央政治局扩大会议，张浩出席会议并作了重要发言。会议健全了中央军委，张浩被选为中央军委委员。
    8月25日，中国工农红军改编为国民革命军第八路军，下辖三个师，刘伯承、徐向前任一二九师正、副师长，张浩任政治委员，兼任军政委员会主席。9月，129师开往晋东南，粉碎了敌人的六路围攻，建立了以太行山为中心的敌后抗日根据地。繁重的工作，使张浩的身体渐渐不支，头痛病时有发作，常常带着健脑器工作。中央为了照顾他的身体，决定调他回延安，一面休养，一面从事职工工作。由邓小平接任129师政委。
    1938年11月，中共中央六届六中全会在延安召开，张浩在会上作了《持久抗战中的职工运动大纲》的长篇发言。在这次会议上，张浩被增补为中央委员。会后，他遵照中央的指示，与杨永春、章萍等人一起，积极筹备成立中央职工运动委员会。不久，中央职委成立，康生任书记，张浩任副书记，刘少奇、陈云、杨尚昆、邓发、朱宝庭等为委员，后又由张浩主持创办了《中国工人》月刊，张浩任主编。
    为培养和造就职工运动的骨干，中央决定在延安桥儿沟创办一所工人学校，由张浩任校长。他处处以身作则，带领全校师生开办了各种工厂，并开垦荒地两千多亩。
    1940年4月30日，延安各界2万多人举行集会，庆祝五一国际劳动节，张浩在会上发表演说时，突发脑溢血，从此一病不起。
    1942年3月，张浩的病情加重，他对看望他的中央领导同志说：我奋斗了二十年，现在看到了曙光却要走了，他要求死后葬在青年文化沟，与毛泽东所住的杨家岭隔河相望。他无限深情地说：“我要天天看着党中央、毛主席。”毛泽东也意味深长地说：“让张浩同志天天监督我们。”
    3月5日深夜，张浩在中央医院逝世，由李富春、邓发等人组成治丧委员会，在中央大礼堂设置灵堂，门外高搭蓝白色牌坊，上写“工人先进”、“战士楷模”，灵堂内高挂毛泽东的挽联：“忠心为国，虽死犹荣”。每天都有数千人前来悼念。
    3月9日上午，在中央党校门前广场举行了隆重的公祭仪式，由任弼时主祭，中央代表报告了张浩的生平事绩，号召大家向张浩学习。
    会后，毛泽东、朱德、任弼时等中央领导人亲自为张浩执绋抬棺，入士安葬。《解放日报》上说：“徐特立同志亦脱去棉衣，挥汗上前，置棺于肩，苍白的鬓发上闪动着晶莹的汗珠，脱落了牙齿的口中在吃力地喘气，见者深为感动。”
    张浩被安葬在青年文化沟桃花岭山顶，坟前立碑，碑上镌刻着毛泽东亲笔写的“张浩同志之墓”六个大字。1947年，胡宗南进犯延安，墓和碑都遭到破坏。解放后，已修缮一新，不断有人前来进行瞻仰。


首页 -> 2000年第11期

定陶战役中的刘伯承

作者：□丁　曼

字体： 【大 中 小】

    在中原地区，仅在开封至徐州480华里的地段上，敌人筑起碉堡，挖封锁沟、砍去沿铁路线南北四百米的庄稼和树木，还不断派遣保安团袭扰解放区。
    1946年6月25日，蒋介石悍然撕毁国共两党在重庆谈判时达成的停战协定，调动了193个旅，160万人，向我解放区发动全面进攻，占我城市100余座。解放区230万平方公里的面积急骤缩小了三分之一，为了粉碎敌人向晋冀鲁豫解放区的进攻，我刘邓大军从1946年8月10日至21日进行的陇海铁路自卫反击战，歼灭蒋军16万余人。它打乱了蒋介石集团在南线的围困计划，有力地配合了我中原野战军的胜利突围和华东野战军对蒋介石集团进攻的自卫反击。
    在陇海战役中获得胜利的刘邓大军，行军、作战20余天，伤亡5000余人，正需要休整和补充的时候，蒋介石调兵遣将，气势汹汹地把徐州绥靖公署和郑州绥靖公署的30万人的兵力，对刘邓大军展开钳形攻势。
    蒋介石在8月29日电令徐州绥靖公署主任薛岳，郑州绥靖公署主任刘峙：“刘伯承部经各部反击，伤亡惨重，开始向北溃退。徐、郑两绥靖公署各部，必须予以彻底消灭。续向3日指定之线推进，以绝匪患，而利今后作战。并限7日之内完成。”蒋介石抓住我军减员多，兵力少的弱点，倾其全力以速战速决来消灭刘邓大军。
    在鲁西南战场上，刘邓大军只有第二纵队、第三纵队、第六纵队、第七纵队共5万余人，是敌人总兵力的六分之一，且装备远不如他们。刘、邓认为，无论怎样困难，也要坚持连续作战，力争粉碎敌人的猖狂进攻。
    根据对敌情的分析，从郑州方向进攻之敌的力量较弱，如果先击败这一路，郑、徐两路的钳形进攻便会随之瓦解。因此，他们决定，首先寻机攻歼郑州之敌，且先打中路的整编第三师，然后再歼其他。
    我第六纵队(1949年2月改番号为第十二军)，从8月23日开始，以十八旅和十六旅的小股部队，对进攻的敌人“示弱”，以节节抗击，节节后退，既迟滞敌人，又纵敌骄横。狂妄的整编第三师，真的认为：“刘伯承的队伍已溃不成军了。”因此，更猖狂地向我小股阻击部队进攻。整三师师长(原十军军长)赵锡田吹嘘：不用两个星期，他们就可以占领我鲁西南，把刘伯承赶回太行山。
    我军且战且退，打了9天的运动防御战，整编三师前进了50公里。我军争取到了短时间的休整和补充。同时，在运动防御中消耗、疲惫了敌人。整三师伤亡1500余人，其主力二十旅的两名团长被击毙。这是刘伯承司令员常用的“猫盘老鼠”战术。
    刘邓原计划诱敌到定陶地区歼灭之，于8月31日向部队颁发了《定陶战役基本命令》，作了具体部署。当狂妄的整编三师，9月3日被我军牵着鼻子冒进到菏泽西南50公里的大杨湖一带我军预设的战场时，在大杨湖前面3华里的大张集，遇到了我第六纵十七旅五十团的顽强的阻击，战斗打得很激烈。敌人向菏泽市进攻的强劲势头被扼止住了，未能再前进一步，被迫退至大杨湖等村庄，而且发现钻进了我军暗设的口袋阵。
    占领大杨湖的整编三师五十九团，紧急地抢修工事，构筑碉堡，砍伐树木，设置路障，组成严密的火力网。大杨湖这个村庄有200户人家，它周围除东北角二华里处有一村庄外，地形平坦开阔，难攻易守。英勇善战、足智多媒的王近山司令员率领的第六纵队的任务就是歼灭占领大杨湖的敌人五十九团。
    王近山是刘、邓特别喜爱的战将。早在红四方面军当连长时，就因为他能打仗，被战友们昵称为“王疯子”，在定陶战役开始之前，在召开的各纵队领导人会议上，邓小平问大家：“我们是坚决消灭敌人，还是背起背包回太行山?”王近山当场站起来：“一号(刘司令员)二号(邓政委)，我王近山今天立下军令状，如果六纵打得 剩下一个旅，我当旅长，义德同志当政委；剩下一个团，我当团长，义德同志当团政委；剩下一个连，我当连长，义德同志当指导员；如果全纵队打光，对得起党，对得起哺育我们的太行山父老乡亲!”(王近山和杜义德早在红军时期就在一个连队、一个营共同战斗过。刘、邓首长同意了他们的请求，当场表扬他们照顾全局、勇担重担的高度责任感。
    9月4日和9月5日，中共中央军委连续两次通电给刘、邓，说整编三师左右邻的蒋军正紧急调动，企图增援整三师。如不尽快歼灭整三师，待它同增援部队会合后，就很难打垮敌人的进攻了。严峻的战场形势，引起刘、邓的极大关注。邓小平给王近山打电话指出：“大杨湖战斗是歼灭整三师、粉碎两路敌人进攻的关键。事关全局，必须打胜这一仗!打得好，我们才能在冀鲁豫站得住脚。”王司令员坚定地回答：“报告二号，我保证把大杨湖的敌人消灭!”
    9月5日是极为关键的时刻，刘伯承司令员亲自来到了前线六纵作战室，他还特地给前线指战员带来80个肥城桃。同他一起来的有李达参谋长、张廷发作战处长。
    刘司令员和大家研究了作战情况，再次强调了在战术上集中优势兵力的问题，重新作了全线进攻的部署。第六纵队攻歼大杨湖敌人第二十旅五十九团；第二纵队的一个旅包围周集、大黄集之敌第三旅，并牵制小杨湖之敌，配合六纵作战，以一个旅迂回到敌左侧后，切断敌人交通运输，并阻止敌人向西南突围；第七纵队、第三纵队主力首先攻陷申倪寨敌第二十旅旅部和守在方车王的一部，再攻敌整编三师师部阵地天爷庙。会议决定在当天(9月5日)夜晚对整编第三师发起总攻击。
    王近山回到六纵前沿阵地指挥所，召开了各旅指挥员作战会议。王近山说：这一仗事关全局，我纵队必须集中绝对优势兵力，破釜沉舟，不惜任何代价，坚决歼灭大杨湖的敌人!”他决定由十八旅并配以善于突破敌人防御的十七旅四十九团担任主攻，由村东面和村西南角实施主要突击，十六旅主力由村北面相机助攻，十七旅为预备队，四十八团、五十三团准备打击增援之敌。
    临战前，担任主攻的五十四团召开了连以上干部会议，一营教导员朱辉抢先站起来要求担任刀尖任务。卢彦山团长看着他那坚毅而又恳求的目光说：“好吧，交给你们一营!”
    在对大杨湖敌人发起总攻击之前，王近山把自己的指挥岗位移到距前沿阵地300米的地方，他精神焕发，向坐镇在六纵司令部作战室的刘伯承司令员报告说：“一切准备就绪。”
    第六纵队司令部作战室设在沙古寺村老百姓的两间草房里，房子中间用秫秸秆编的箔子隔开，靠近屋门的外间墙上挂着作战地图，破旧的抽屉桌上放着两盏棉油灯和两部电话。
    第六纵队原来是由太行军区第六分区机关和直属部队，韦杰支队，石志本支队，秦基伟、向守志支队，在1945年11月新组建的一支部队。刘司令员信任这支部队，倒不如说更信任王近山。有人说王是“中国的朱可夫”。
    这时，参谋报告，通往各纵队的电话已经架通。刘司令员拿起电话，分别同七纵司令员杨勇第三纵队司令员陈锡联、第二纵队司令员陈再道通了电话，作了指示。
    在鲁西南前线的晋冀鲁豫军区野战军全体指战员，都已经知道刘伯承亲临前线指挥作战，他们受到了极大的鼓舞。
    刘司令员放下电话坐在木凳上，不时抬起左手，看看手表，望着墙上的作战地图。他两鬓斑白，深思时，额上皱纹特别明显。六纵政委杜义德陪伴在刘司令员身边。
    12点30分，炮火准备开始，寂静的夜空，像是突然■■雷鸣电闪。土地颤动了。紧接着，机枪声、手榴弹爆炸声也纷纷传来。
    “已经攻上去!”放不下电话的李达参谋长高兴地对刘司令员说。
    接着，捷报从电话上又传来：“六纵的4个营突进大杨湖!”
    “三纵搞下了申倪寨……正向整三师师部天爷庙进击!”
    “七纵的一个团打进方车王……!”
    我看到，在作战室的每个同志的脸上，都浮现出了胜利的微笑。
    在大杨湖，敌人的阵地，第一道防线是障碍物——鹿砦，接着是在平地上构筑的暗堡。全村各个角落暗堡密布，房屋的墙壁上挖满了枪眼。拥有2000多名官兵的蒋军五十九团全部是日式装备，他们有10门八二迫击炮，每个营有6挺92式重机枪，每个连有9挺歪把轻机枪，步枪一律是三八式。围攻大杨湖的第六纵队，从大杨湖村的东北角、西南角和村东面，分三路，在一片弹雨火海中冲向敌人阵地。
    以善于攻坚著名的六纵十八旅五十四团，奉命迂回到村西南角，在敌人的屁股后面实施突击。这个团，从团到班，各级干部都下放一级指挥。团长卢彦山带领一营，政委李少清带领二营，副团长带领三营，参谋长带领团指挥所的电话员、通信员、卫生员，政治处主任带领担架队。他们进攻的村西南角，是敌人五十九团和驻在天爷庙的整三师师部的接合部，距天爷庙只有两华里，是十分敏感和十分险要的地段。
    五十四团一营教导员朱辉携带着9颗手榴弹，率领一营三连迅速勇猛地跨过鹿砦，用手榴弹开路，冲过吐着火舌的地堡群，首先突破了敌人的坚固防线，像一把尖刀插进敌人的咽喉。敌人拼命射击，未能阻挡住勇士们甩出的一排排手榴弹。五十四团团指挥所紧跟一营，从突破口进入一处大院。接着二营从右翼突进，三营也跟进。他们占领的三处院子的前面是大杨湖村的街中心，敌人在一片开阔的平地上构筑了许多暗堡，火力密集，几次突击都未成功，这时，五十四团已伤亡一半。
    敌人像潮水一样反扑过来。勇士们依靠断壁残垣，用火力组成坚固的堤防，阻挡敌人的冲击。团长卢彦山决定坚决固守已经占领的三处院子，以吸引敌人的兵力和火力，援助兄弟部队的进攻。他们把敌人扔过来的手榴弹又扔给敌人。当敌人扑到跟前时，他们用刺刀同敌人拼杀。
    一营教导员朱辉身上三处负伤，鲜血浸透了灰色军衣，但他仍然拖着沉重的身子，率领战士们和敌人厮杀。在打退敌人几次反冲锋后，他再也支持不住了。他把一支打光了子弹的手枪交给身旁的排长孙金贵，拉着孙的手，吃力地说：“你们要狠狠地打呀，有刘司令员指挥，一定能全歼敌人……!”朱辉停止了呼吸。孙金贵向身边的战友李三元、张玉顺、刘心恒高喊：“为教导员报仇!”他们投出一排手榴弹，把冲过来的 敌人压制在巷口。李三元一把抓住了敌人手中的一挺机枪同敌人扭打在一起。正在争夺时，三个敌人端着刺刀斜冲过来，孙金贵手疾眼快拉响了，一颗手榴弹把三个敌人炸死。李三元乘机打死了和他扭在一起的敌人，他抱起机枪朝敌人扫射，敌人的反冲锋给打退了。
    到后半夜，2500人的五十四团已剩下不足100人。突然，天爷庙的敌人出动了。三辆坦克掩护着步兵，向五十四团背后冲来。固守大杨湖的敌人乘机反扑。五十四团浴血奋战。轻伤员继续战斗，重伤员在枪弹的呼啸声中爬来爬去，在地上搜寻弹药。指挥员们都拿起了武器。卢团长、李政委跃出荫蔽部，端起机枪和敌人干起来。团长边打边喊：“同志们!守住阵地就是胜利，坚决打!”全体指战员都知道，他们所占据的这块地方，对敌人是致命的威胁，不惜一切代价都要坚守。七连长栗志富打了100多个手榴弹，打得胳膊都抬不起来了，手指被弹弦拉破，终因多次负伤，倒下了。
    敌人欺负我军没有反坦克炮，他们的坦克竟然冲到五十四团团指挥所跟前。守在电话机旁的团政治处主任霍宗岳，冒着敌人机枪的扫射，提起两个手榴弹，喊着：“跟我来!”他向坦克冲去，警卫员、通信员、电话员等人也都提着手榴弹迎坦克而上。
    五十四团处在很危险的时刻。他们一度和旅指挥所失掉电话联系。四十九团团长宗书阁用电话向十八旅旅长肖永银报告了五十四团伤亡惨重、团参谋长负伤、团干部都参加了战斗的情况。肖永银深知，如果五十四团守不住，整个战斗都将失利。因此，他放出了十八旅的预备队，命令五十三团的两个营不顾一切地迅速支援五十四团，另一个营支援四十九团。支援五十四团的两个营十分勇猛，冲垮了敌人的坦克和靠它掩护的步兵，坦克胆怯地退回去了。
    此时，六纵副司令员韦杰和十七旅副旅长尤太忠率领四十六团、四十七团和五十团上来了，再次向大杨湖村内的敌人发起了攻击。在冲天的火光中，爆炸声混着厮杀声，响彻云霄。
    激烈的村落战在大杨湖展开，敌我双方在仅二百多户的村子里进行逐家逐院的争夺。“你们打得很好啊!要毫不放松地继续扩大战果，要坚决吃掉敌人!”刘伯承司令员鼓励着正在同敌人进行血战的六纵勇士们。
    六纵已有十八旅、十七旅、十六旅的六个团打进大杨湖。在这不足一平方公里的村庄里，聚集了一万人在撕杀!
    王近山司令员坚持要和旅指挥员一起进入硝烟弥漫、横尸街巷的大杨湖村内，经过同志们的一再劝阻，才未进去。
    这时，敌整编第三师五十九团已被我六纵的勇士们压缩到大杨湖村的一个角落里。我六纵战士的子弹打光了，手榴弹快没有了，垂死的敌人还在进行疯狂的反扑，我军又倒下了一片，再进一步都很困难，天快明了，天一明，敌人飞机援兵可能赶来，战斗就很难解决了。在这千钧一发的紧急关头，我看到刘伯承司令员给指挥大杨湖战斗的王近山大声地说：“赵锡田已经没有力量了，他在天爷庙的师部只能派出两个步兵连、三辆坦克增援大杨湖，敌人总崩溃的形势来到了，这是我们最后胜利的时刻。”
    刘司令员向王近山强调：“我们困难，敌人更困难。敌人顽强，我们要更顽强!你们要咬紧牙关，用上最后一把力，就一定能最后消灭敌人!”
    在大杨湖的敌人五十九团代理团长吴耀东，用明语求援说，他只能再坚持15分钟，如果15分钟援兵赶不到，他就要自杀。
    六纵有的连队只剩下几个人了。在这胜败极为关键的时刻，大家上下一心，他们从敌人尸体上捡来的手榴弹、子弹，端着刺刀勇猛地冲入敌人的阵地。五分钟，仅仅用了五分钟，在9月6日8时的晨光熹微中，蒋介石的嫡系整编第三师第二十旅第五十九团在六纵勇士的扑搏下屈服了，投降了。中校代理团长吴耀东(团长向介江于9月1日在白茅集被我六纵十六旅的阻击时击毙)还未来得及“杀身成仁”，就被一个战士从桌子底下拉了出来，作了俘虏。蒋介石嫡系整编第三师第二十旅主力五十九团被彻底、干净地消灭了。
    至9月6日晨，我第二纵队、第三纵队和第七纵队各歼敌一部。整三师的第二十旅被我军全部歼灭，第三旅亦遭重创。我军逼近整三师师部所在地天爷庙。敌整三师陷于严重混乱之中。刘峙曾几次严令其整四十七师向整三师靠拢，增援整三师。
    到中午10点多钟，重要的信息从电话上传来：天爷庙的敌人，企图在飞机的掩护下突围，其他村庄的敌人，也有要逃走的迹象。
    刘司令员立即向部队发出了追击敌人的命令：“全线敌人都要退却，我们要坚决地把进攻发展为追击，把战术的胜利发展为战役的胜利!”
    由于劳累和天气炎热，滴滴汗珠从刘司令员坚毅和容光焕发的脸上流下来。在院子里，我站在距刘司令员很近的地方，听得明明白白，看得清清楚楚。
    整三师赵锡田，这个年龄45岁、黄埔军校第二期毕业生，历任该校教官及蒋军营长、团长、旅长、师长、军长等职的中将，在天爷庙，脸上抹满了黑灰、身着美式军官服，正在顽抗时，我军连党支部书记张景小举枪击中他的颈部，他倒在地上，作了俘虏。
    9月8日，定陶战役结束。六天之内，共歼灭敌人4个旅，17万余人，其中毙伤敌整三师二十旅旅长潭乃大以下5000余人，俘敌12万余人。这在解放战争的第一年，我处于相当弱势下取得的唯一的一次巨大胜利。
    我作为新华社随军记者，目睹了我国大军事家刘伯承、邓小平指挥的定陶战役的经过。他们面对不可一世的蒋介石，诱使敌人钻进我军预设的阵地，到集中优势兵力、给以各个歼灭，充分展现了他们以少胜多、以弱胜强、以劣势胜优势的非凡气魄和高超的军事指挥艺术。
    这一来之不易的胜利，代价也不小，仅我六纵就伤亡3500余人，9月6日下午，我在六纵十八旅五十二团看到有位炊食员在痛哭。他是平汉战役中解放过来的，叫庞起祥，为他们连在大杨湖战斗的100多个同志去送饭，但他看到吃饭的只剩下几个人了。他回来后说：“还做啥饭呢，没人吃了!”他痛哭起来。我看到五十二团的第一、四连，确实只剩下四五个人了。
    冀鲁豫解放区人民全力支援了定陶战役的胜利。参战民兵8800余人，参战民工142万余人，出动担架17万副、大车5000余辆。各县县委书记、县长带领干部、民兵和民工奔赴前线。
    在定陶战中，我军第六纵队的表现很不平凡，他们立了大功。晋冀鲁豫野战军领导同志刘伯承、邓小平、腾代远、张际春在9月7日向中共中央军委报告说：“9月5日，我六纵以最顽强的战斗，消灭敌二十旅之五十九团，三、七纵队亦各消灭其一部，打开了战局。”刘、邓、滕、张首长向晋冀鲁豫各军区各纵队发出通报说：“在此次陇海战役及消灭第三师作战中……我们特对六纵全体官兵表示敬意。”
    延安《解放日报》1946年9月12日发表《蒋军必败》的社论，高度评价定陶战役的胜利。
    毛泽东主席对定陶战役的评价很高。1946年9月16日对全军下达《集中优势兵力、各个歼灭敌人》的指示，把定陶战役当作一个范例。


首页 -> 2000年第11期

辛亥忠烈吴禄贞

作者：□李孝平

字体： 【大 中 小】

    在辛亥革命诞辰89周年前夕，笔者专程采访了辛亥革命先烈吴禄贞的后裔吴忠亚老人。现年90有余的吴老先生，红光满面，说话吐词清晰，记忆力惊人，一谈起他的叔父吴禄贞，显得非常激动，他怀着深厚的感情介绍了吴禄贞一些鲜为人知的故事。笔者撷取部分以飨读者。

    留学日本　志报祖国

    吴禄贞，字绶卿，湖北云梦县吴家台人，生于清光绪六年正月二十六日(1880年3月6日)，1911年11月7日殉国，年仅32岁。
    1899年，吴禄贞与其湖北武备学堂同学一行20人，由武汉经上海东渡日本，此为当时中国政府选送日本留学的首 批学生。他在这批同学中年龄最小，但才气纵横，极为同辈所推重。与之同行的同学刘伯刚曾说：“当时留学之风初开，国人尚多视远适异国为畏途，尤以时距甲午之败，仅只数年，敌意犹存，有些同学对赴日留学，尚心存疑虑与抵触，甚至不欲应选，惟绶卿独认为临阵用兵，必须知己知彼，方能百战百胜。常说，欲雪甲午之耻，亦惟有先了解和学习日本人的长处，方能有济”。其时，伟大的中国近代革命先行者孙中山先生已于一年前来日本物色同志，组织“兴中会”。孙中山先生与吴禄贞一见如故，对吴深为器重，顿成革命知己。此为吴禄贞参加革命之始，亦是当时留日学生中参加革命最早者之一。孙中山先生对吴禄贞信赖备至，旋即委以领导庚子起义(大通起义)的重任。由于保皇派头号首领康有为将招兵买马得的海外捐款，饱入私囊，中断了对起义军的接济，迫使起义军临时推延起义时间。而吴禄贞所统之大通义军位居最前线，未得延期通知，按期一举攻占大通贸金局，威震长江下游。清政府慌了手脚，急调各路大军合力围剿。其他各路，皆因奉命延期，自然按兵不动，致使大通前军，陷于孤军作战之险境，终因寡不敌众，遭到惨败。
    大通失败后，吴禄贞只身脱险重渡日本复学，立志学成报国，于1901年以优异成绩毕业于日本士官学校。时人以他与张绍曾、蓝天蔚并称“士官三杰”。吴回国后，被时任湖北总督的张之洞赞为“奇才”，加以“将弁学堂总教习”、“护军全军总教习”、“武备学堂会办”等头衔，一时轰动了武汉三镇。吴禄贞利用自己的合法身份，开展革命宣传活动，广交革命志士，尤其提倡“秀才当兵”(即知识分子从军)和“招营战略”(即变敌对力量为革命力量)，为武昌首义播下了革命种子。

    南北呼应 铭记重托

    1903年，清政府以淮军、湘军全师覆没甲午，极欲重建新军，乃设立练兵处，以亲贵大臣主其事，并搜罗全国第一流的军事人才为之用。吴禄贞为士官杰出者，名噪一时，闻于清廷，乃被指名征调入京。当时吴禄贞正在武昌花园山所建立之秘密革命机关，即为湖北革命的基础，并应革命党人黄兴邀请，与李书诚、耿伯钊偕往长沙，共商两湖革命大计，不愿中途离去，也不想入朝廷。后因黄兴等同志坚劝：“不入虎穴，焉得虎子?既受朝廷器重，指名征调，入京必得重用，实乃千载良机。与其在外难以建树，不如趁机投身其中，虚与周旋，暗为内应，将来良机成熟，共成大事。”黄兴还反复强调北京地位的重要，势在必争，机不可失。并说：“今后湘、鄂之事，我自任之，北方之事，赖兄主之，来个南北呼应，成功可期。”黄兴认为这是革命党人深入敌人心脏的千载良机，也是将来夺取北京的有力伏笔，千万不能放过，即使两湖革命事业的局部利益，暂时受到一些损失，也在所不惜。
    吴禄贞肩负革命党的重托，毅然进京。他到京后，被清政府任命为练兵处骑兵监督。他在日本留学时，本是专习骑科，以见其长，此番得任全国骑兵监督，似尚能任其所长。故他在初任监督时，也以为真能就此练得一支骑兵劲旅，为祖国保边疆，为日后革命效力。没想到腐朽的清政府，徒尚练兵之名，不务练兵之实，更不愿给吴禄贞以兵权，只要他整天在办公室里埋首伏案，编审“骑兵操典”之类的东西，而不让他有半点机会接触实际。所谓“全国骑兵监督”，竟是这样高高在上，两手空空，甚至连一兵一骑的影子也不能看到。要是一心只想做官的人，倒也乐得个清闲自在，养尊处优。但他是个满腔热火、志在救国、特别是为了欲得虎子才不惜投身虎穴的人，对此徒居高位，而不能实际有所作为的生活，实不能一日相安。吴禄贞曾寄书其兄感叹道：“盖人皆羡我用心所学，青云独步，我则视同身处囚笼，不可终日。三十功名尘土耳!脾肉已生，奈何奈何!翘首楚天，犹觉神驰，更不知何日始得插翅南飞也!”可见，他时刻不忘“南北呼应”重托的痛苦心境。
    1906年，吴禄贞为了冲出此苦闷处境，上书军机大臣铁良，自请赴西北考察边务(时值沙俄图我新疆，西北边防正吃紧)，征得同意，乃携亲信秘书与同志周维桢联袂西行，经河南，入潼关，过华岳，直驱西北边疆。他三年虎穴，一筹莫展，冲天夙愿，尽成泡影，精神深感压抑，思想充满苦闷，尤以每当遥望南方烽火，楚天战友，回想起当日“南北呼应”的庄严嘱托与殷切期待，辄不禁愁绪满怀，难于自遣。他在《西征草》诗篇《潼关望黄河》七律中云：“走马潼关四扇开，黄河万里逼城来；西连太华成天险，东望中原有劫灰。夜烛凄凉数知己，秋风激烈感雄才；伤心独话兴亡事，怕听南飞塞雁哀!”这是抒写当时北望黄河而忆及南方旧日战友并自伤虎穴孤独的心情。诗中的“知己”、“雄才”，自然是指黄兴等人；所谓“中原劫灰”、“秋风激烈”，自然指的是革命斗争的情景。其重申“南北呼应”旧约的深意，跃然纸上。

    燕晋联军　共谋北京

    吴禄贞入京后，清廷对他一直是阳为笼络，暗怀疑忌。使他不能有所作为。在这种情况下，其左右李书诚、黄恺元等为之出谋献策，并由黄恺元为之筹措白银二万两，贿于庆亲王奕■(清王朝咸丰皇帝之弟，同治、光绪之叔，宣统之叔祖，在当时宗室中，身份最高，权力最大，也贪鄙最著)，才于1910年12月23日得任为陆军第六镇统制。
    当时清政府的中央新军，总共只有六镇。可以说，它的王朝宝座主要就是依靠六镇新军，作为六根有力支柱来支持。吴禄贞得任第六镇统制这件事，就意味着革命党人只用了二万两银子，就拆倒了清王朝六分之一的支柱，甚至是买到了清王朝六分之一的天下。清政府的极度腐朽和革命党人的深刻用心，由此表现得淋漓尽致。
    吴禄贞满以为凭他的军事才能，一定能在短期内，把这支作为皇权支柱的新军，改造成为一支革命劲旅，但事实却并不像他想象的那样简单。原来这六镇新军，被当年袁世凯安置了许多爪牙。这时袁虽已垮台，但潜势力依然很大，特别是陆军大臣荫昌为其死党，同袁暗中勾结，狼狈为奸，把持着这六镇新军。吴禄贞威望甚高，荫昌对他奈何不得，但却能凭藉陆军大臣的权力地位，予他以限制。如吴禄贞欲任革命党人李书诚为参谋长，荫昌不允；后欲任为标统，荫昌仍不允，使他无法把革命力量引进六镇。六镇所辖十二协协统周符麟出身马贼，形同匪盗，他力主撤换，荫昌也极力阻止。为了革命，吴禄贞决心硬干，自下令撤了周符麟，这使周符麟恨之入骨。周符麟被撤后，被荫昌收留身边，密谋进行报复，为日后吴禄贞的死埋下了祸根。
    正当吴禄贞迫于革命形势的急需，对第六镇进行革命改造时，辛亥武昌首义爆发了。这个重大时刻的到来，使吴禄贞的心情喜忧交加：喜的是他当年在武昌播下的革命种子，今已开花结果；忧的是第六镇这支军队还没改造好，不能由他如意指挥。如何冲出虎穴包围，响应武昌首义，以践其“南北呼应”之约?为此，吴禄贞召集在京党人，反复商量计议，决定由他以“讨伐叛军”为名，自请率部出征，等到了武汉前线，同首义军队取得连络后，再举行阵前起义，回师北上。他的这个决策遭到荫昌破坏，并被荫昌抽走了六镇的第十一协，编入第一军，南下打武汉义军。这就把他手中的兵力夺走一半，使他更陷于势单力弱，孤掌难鸣之境。
    正在此时，“滦州兵谏”又给吴禄贞燃起了希望。因为“滦州兵谏”的主事者张绍曾、蓝天蔚是他留日时并称“士官三杰”的校友，三人交谊甚深。清廷想利用吴禄贞与他们的私人关系，派他去平息这场“兵谏”。而吴禄贞也想借这次机会联合张、蓝共同举兵，呼应武昌，推翻朝廷。怎奈张、蓝“兵谏”的目的只是要保存清室帝位，实行君主立宪，不是要推翻帝制，实行民主革命。可见，吴禄贞在武昌起义爆发后的重大时刻，一直是在苦心孤独地筹划奔走，要为举兵响应创造有利条件。虽会师武汉的计划，遭到了荫昌的破坏，第二联兵滦州的设想又未能实现，可他面临这些失败和困难，丝毫都不心灰气馁，最终他选择了燕晋联军这条路。
    1911年10月29日(清宣统三年，辛亥九月初八武昌起义爆发后的第19天，山西新军成功地举行了起义，成立了革命军政府，由阎锡山任军政府都督。当时清政府在惊惶失措之际，发出十万火急的电令，直接调派驻防保定的六镇协统吴鸿昌率部镇压山西义军。正在湾州劝说张绍曾联兵起义的吴禄贞接到消息后，心急如焚。清政府竟乘他远离六镇的时候，直接调令他的部下去攻打山西义军，这对他意味着什么?他是完全明白的。吴禄贞对张绍曾说：“我革半辈子命，现在我的部下竟要去充当清廷镇压革命的凶手，叫我怎能有脸见人，又怎能对得起革命的将士呢?”吴禄贞连夜从滦州奔赴石家庄。这时，吴鸿昌的兵马已开到娘子关前，举枪待发。他急令亲信参谋何遂追上吴鸿昌，用计制止开火。倘若吴鸿昌一开火，他作六镇统制，就会立刻成为山西义军的最大敌人。而吴鸿昌是直接奉了清廷之命，吴禄贞虽为统制，也不能下令停火，只得命何遂用计。也就在此时，清廷发布命令，任吴禄贞为山西巡抚，这是清廷的又一条大毒计：它一面想用巡抚高位利旅吴禄贞为它效忠，使吴禄贞必须拼命攻打山西；一面把吴禄贞进一步摆在同山西义军直接冲突的位置上，使山西义军必须拼命抵抗吴禄贞。这样就自然折断了吴禄贞同山西义军的联系。吴禄贞对斗大的巡抚金印，一笑置之。一些同他素昧平生的山西革命党人，最初不免要用看待一般人的眼光来看他，对他心存疑虑，当何遂人关讲和时，他们要求吴统制亲自进关和阎都督面谈。吴禄贞毫无难色地对何遂说：“你办得很好，我明天就同你一起去!”
    第二天，娘子关戒备森严，如临大敌，阎锡山带着卫队由太原来到这里，将信将疑地等待着一位统制的到来。不一会儿吴禄贞果然来了，而且是那样从容平易，跟在身旁的只有几位亲信，没有前呼后拥的卫队，简直不像身统大军的统制，更没有半点巡抚的势头。吴禄贞见到阎锡山拉着他的双手，郑重而亲切地说道：“我是来同你一起革命的，不是来当巡抚的，请你千万放心。”满天疑云，被吴禄贞几句话驱散了，大家谈笑自若，了无拘束。在阎锡山举行的盛大欢迎会上，吴禄贞讲道：“我同张绍曾、蓝天蔚已商约好了，只要山西的军队和我们第六镇的队伍联合起来，从石家庄北上，他们的军队就从滦州西来，这样南北夹攻，北京旦夕可下”。又说：“现在袁世凯陈兵汉口，想要消灭义军，他是个大阴谋家，也是个大毒瘤，非要除掉不可。如果能抢先一步，夺得北京，他的一切阴谋就都完全破产。我们再同湖北义军，对他前后夹击，不难把他全部消灭。”最后还说：“现在清廷派我做山西巡抚，要我带兵打你们，这完全是梦想，是对我的侮辱。我是革命党，绝不是他们用高官厚禄能收买的。今天只有你们公推的阎都督，才真是你们山西的主人，我是来帮你们带兵打仗的。”阎锡山深受感动，不禁振臂高呼：“我们一致拥护吴统制做我们的最高统帅!”全场欢声雷动。欢迎大会后，举行了吴、阎为首的最高军事会议。会上一致决定，把滦州张、蓝两军，山西义军和第六镇合并起来，成立燕晋联军，推举吴禄贞为联军大都督，张绍曾、阎锡山为副都督，温寿泉为参谋长。并决定由山西义军，即日抽派三营开赴石家庄，同第六镇会师起义。近代历史的重大时刻，随着燕晋联军的成立即将到来。

    壮志未酬　捐躯殉国

    当时，清政府正谋以袁世凯为中心，重组反革命力量，以为苟延残喘和卷土重来之计。袁世凯也正谋乘机窃取清廷政权，以为其操纵南北两方，进而夺取全国政权的凭藉。他们狼狈为奸，眼睛都盯在石家庄方面。特别是此时的袁世凯还留在武汉军中，正要晋京就任内阁总理大臣，如果石家庄方面发生变化，清廷巢穴为之倾覆，他就再也进不了北京，一切阴谋计划将完全破产，而且背腹受敌，他的军队也会遭到惨败。“有吴无袁”，情势显然，袁世凯当然比任何人看得更清楚。所以，他想要在晋京之前，先除掉吴禄贞。因为他自知在战场上决打不过吴禄贞，所以决定用阴谋暗杀的手段来达到目的。他找来被吴禄贞撤职的前六镇协统周符麟，面授暗杀毒计，许以事成之后，回任协统。周奉命后携巨款潜至石家庄活动。吴禄贞的参谋何遂发现后，曾把此消息告知吴，但未引起吴禄贞的注意，吴还说：“卫队营长马蕙田亲信可靠，可以放心。”没想到万恶的凶手正是这个马蕙田，周符麟用两万两银元把他收买了。
    1911年11月7日(清宣统三年，辛亥九月十六日)那时燕晋联军的组建工作已经完成，根据娘子关会议的决定，山西义军的一营先头部队已于当晚赶到了石家庄，还有两个营将于明天到达，只等他们一到，就同第六镇的主力部队，举行声势浩大的会师起义。从太原、娘子关，石家庄直到保定，有关的人们都在为此彻夜不眠地忙着，大家都以空前紧张和无比兴奋的心情，迎接充满希望、充满光明的明天。时针指向了午夜一点，再过几个小时，就会听到一声炮响，把古老沉寂的北国大地从睡梦中惊醒，出现翻天覆地的变化；石家庄联军起义的枪声将汇同武昌起义的枪声“南北呼应”，交织成一支光荣、胜利的辛亥革命进行曲。谁能想到，就在这个关系着亿万人生死祸福和国家命运前途的重大时刻，一支万恶的毒箭射进了联军统帅的心脏!出卖了灵魂的可耻叛徒马蕙田，乘着深夜，悄悄走到了他的长官面前，口称贺喜，手放冷枪，隔壁房间里的何遂听到枪声，赶忙跑了过来，只见这位英雄的统帅倒在血泊之中，且首级也被割走，案上还摆着吴禄贞给滦州张绍曾的复电，墨迹尚未全干，再看张世膺，周维桢两位战友也都横尸一旁，凶手已经逃走。刚刚建立起来的燕晋联军，一时群龙无首，陷于混乱。山西和滦州的两路起义大军，在失去统一指挥的情况下，先后为清军各个击破。这场气壮山河，志吞北国，本可一举推翻清 廷，建立共和的革命起义，义旗尚未举起，便瓦解冰消、宣告结束。
    辛亥革命老人孔庚在悼忆吴禄贞时，曾这样写到：“吴禄贞，是个雄才大略，辩才无碍的人；尤其是识见过人，热心爱国。假使他这次(燕晋联军)的事能成功，袁世凯当时决不能存在；北洋派也不至祸国十余年；民国成立，必另有一番气象。”
    噩耗传来，举国悲痛。辛亥革命领袖孙中山含泪为他的亲密战友、同志亲撰了祭文：“荆山楚水，磅礴精英，代有伟人，振我汉声，觥觥吴公，盖世之杰，雄图不展，捐躯殉国……”
    (责任编辑：赵友慈）


首页 -> 2000年第11期

扼杀戊戌变法的慈禧为何也搞新政

作者：□王戎笙

字体： 【大 中 小】

    清末朝廷有过一场巨大的权力斗争，斗争的焦点是革新与守旧。激烈斗争中的两个阵营，都有大量的汉族高级官员和著名知识分子，且在两个对立阵营中各自起着举足轻重的作用。这场斗争的结局，对中国历史发展的进程影响深远。权力斗争背后的铁腕太后也起着一言九鼎的作用，历史学家对这位铁腕太后的政治智慧和政治主张，基本上是持批评和谴责的态度的。这位铁腕太后，就是本文的主角慈禧太后。

    洋务和维新时期的慈禧

    光绪二十年(1894年)中日之间爆发了甲午战争。如何应付这场战争，清政府内部存在着两派。一派以慈禧太后为首，史称后党，主张避战求和；另一派以光绪皇帝为首，史称帝党，是主战的一派。光绪皇帝虽已亲政，但重大事务的决策权仍在慈禧手里。后党是当时最有实力的一派，从中央到地方，掌握实权的大臣，都仰承慈禧太后的意旨行事。北洋大臣、直隶总督李鸿章，是对日作战的军事统帅，却是慈禧太后的宠臣。尽管当时中国已经拥有用洋枪洋炮洋军舰武装起来的海军和陆军，单从军事力量来说，与日本不相上下，官兵们为国捐驱的献身精神也是可歌可泣的。但由于政治腐败、战略错误，甲午战争以中国惨败告终。中国被迫签订了《马关条约》，这是自1842年中英《南京条约》以来，西方列强迫使中国签订的不平等条约中最苛刻最贪婪的条约。
    《马关条约》，成为中华民族救亡图存新觉醒的一个重要转折点。被一个新近崛起的小国打败，这一严酷事实，不能不引起一批有识之士的思考。
    日本向西方学习和中国“师夷之长技”，差不多是在同时和在同一条起跑线上开始的。日本的明治维新和中国的洋务运动，用了差不多相同的时间。但日本经过明治维新以後，短短三四十年之间，由落後的被人欺侮的小国，奇迹般地变成令人刮目相看的强国。而中国呢，经过30年的洋务运动之后，虽然建立了许多近代工矿企业和颇具规模的近代海军，依然还是贫穷落后的国家。中国“师夷之长技”的“洋务运动”，只着眼於技术，不求政治革新。虽然建立了一些近代军事工业和民用工业，但政治上依然是封建主义的君主专制。洋务派是要用西方先进的科学技术，“卫吾尧舜禹汤文武周公孔子之道”。也就是说，只允许在工业技术方面进行改革，不愿也不敢提出把专制制度改革为民主的政治制度。洋务企业无论是官办、官督商办或者是官商合办，官场上的种种恶习都带进了企业，使企业衙门化，缺乏生机和活力。企业里养了一批根本不懂得企业经营管理和在科学技术上一无所长的官僚，官僚们的一大批亲朋好友也在企业里挂名分肥。积弊积弱的中国，没有通过30年的求富图强的运动真正富强起来。
    日本的“明治维新”和中国的“洋务运动”不同之点在于，经济改革和政治改革同时推进。1881年10月天皇发布诏书，宣布1890年召开国会并制定宪法。1885年2月11日由天皇颁布日本宪法。1890年召开国会，举行第一次大选。宪法将各项改革成果从法律上肯定下来，标志着君主立宪形式的近代天皇制的最后确立。
    一些有识之士开始认识到，洋务派那种只在工业企业上向西方学习无补於大局，非革新政治不足以救亡图存。于是便有了光绪皇帝支持下的以康有为、梁启超为首领的戊戌维新运动。
    维新派的目标是要在中国实行君主立宪制度，醉心于拥立光绪皇帝进行自上而下的改革，发展资本主义经济，实现国家的独立和富强。光绪皇帝之所以支持变法，其目的是希望大清江山繁荣昌盛，慈禧太后又何尝不希望大清江山繁荣昌盛呢?她的侍卫女官德龄在回忆慈禧时曾说：“我希望我们中国将来会强大。”就拿洋务运动来说，慈禧开始并不反对，如果那时她说半个“不”字，奕欣、文祥、李鸿章、曾国藩，就不敢有任何作为，什么向西方学习、制造洋枪洋炮、开办新式工厂、派人出国留学等等，一件事情也办不成。据《慈禧传言录》载：“后尝告德宗，变法乃素志。同治初，即纳曾国藩议派子弟出洋留学，造船制械，凡以图富强也。”慈禧太后有一条铁的准则是必须严守的，即“师夷之长技”可以，但“祖宗之法不可变”。
    《马关条约》剌痛了光绪，“皇上日夜忧愤，益明中国致败之故，若不变法图强，社稷难资保守”。难道《马关条约》就没有剌痛慈禧太后?她就心甘情愿地把大清江山割让一块给外敌?她就心甘情愿地把白花花的银子作为战争赔款送给外人?据《盛宣怀未刊信稿》载，光绪二十五年九月初二日(1899年10月6日)慈禧在召见盛宣怀时曾说：“你说的甚是，必要做到自强。但是现在外国欺我太甚，我所以十分焦急。”不要让大清江山被列强蚕食鲸吞，帝党和后党之间是没有分歧的。光绪变法图强之初，慈禧采取了有条件的支持态度。光绪帝在下决心变法之前，曾到颐和园叩见慈禧太后请旨，慈禧对光绪说：“凡所施行之新政，但不违背祖宗大法，无损满洲权势，即不阻止。”还曾明确表示：“苟可致富强者，儿自为之，吾不内制也。”致国家于富强是共同的要求，变法也是可以的，但还是要坚守那条铁的准则：“祖宗之法不可变”!当然皇太后的绝对权威，满洲的权势，也是不允许有丝毫触动的。慈禧太后尤其不愿看到的，是在光绪皇帝周围聚集了一股新的势力，一批不受慈禧太后喜欢的人；而这些人也不喜欢慈禧太后所宠信的死守着祖宗旧法的老臣。这是帝党和后党之间矛盾的焦点，这两方面的人愈聚愈多，矛盾也就愈来愈激烈。当恭亲王奕欣还活着的时候，由于他的特殊地位，既能约束光绪皇帝，也能向慈禧太后进言，实际上起到了在帝后两党之间进行协调的作用。奕欣关于变法的主张接近于慈禧，他认为“祖宗旧制不可尽更，新进之士不可遽用”。光绪二十四年四月十日(1898年5月29日)，恭亲王奕欣去世，四月二十三日(6月11日)光绪帝颁发《明定国是诏》，标志着戊戌变法的开始。几天以后，光绪不得不遵照慈禧的旨意砍断自己的左臂右膀，下谕将草拟这个《明定国是诏》的翁同和开缺回籍。同日以荣禄任直隶总督北洋大臣，又命二品以上大臣要到慈禧太后处谢恩。慈禧这几项措施，是对刚刚起步的维新变法的当头一棒。光绪心里明白，他已失去了二品以上大臣的进退黜陟之权，军机大臣及各省督抚只对慈禧效忠，对皇帝的诏谕却可采取阳奉阴违的态度，甚至公然抗旨。帝后两党之间的裂隙已经演变成了鸿沟，变法的失败已成定局，只是时间迟早而已。慈禧对待维新变法，就像猫对待利爪下的老鼠一样，随时可以把它一口吞下。但暂时让它在心惊肉跳中活着，当作玩物一擒一纵地捉弄它，向那些敢于向自己的权威挑战的人显示自己的权威。
    由于操纵朝廷实权的以慈禧太后为首的守旧派坚决反对，自6月1日光绪皇帝颁发《明定国是诏》起，维新变法只进行了103天。9月21日，慈禧太后发动政变，幽禁光绪皇帝，处死谭嗣同、林旭、杨锐、杨深秀、刘光第、康广仁，史称“戊戌六君子”。先后罢免或遣戍参与新政的官员数十人，康有为、梁启超等一批维新志士亡命海外。慈禧策动政变的得力亲信荣禄，内调为军机大臣，节制北洋各军，操军政大权。被光绪革罢的官员，一一起用。恢复八股旧制，停止经济特科，除京师大学堂等少数几项外，废除了绝大部分新政诏令。

    慈禧的宣战与求知

    1900年6月10日，英国海军提督西摩率英、德、俄、法、美、日、意、奥等国侵略军2000人，从天津向北京进发，在廊坊一带受义和团抗击。6月17日晨，英德俄法美日意奥“八国联军”以优势兵力向大沽炮台发起猛烈进攻，激战数小时，炮台失守，守将自尽。
    这时，清政府面临空前严峻的内忧和外患。内忧是人数众多、具有强烈盲目排外思想的义和团；外患是用精良武器装备起来的八个国家联合起来的侵略军。如何对付义和团，如何对付八国联军，这是当时关系国家命运的艰难选择。慈禧为此召开了四次御前会议。名为御前会议，实际上是慈禧一人说了算。这时，慈禧获得两个完全不准确的信息，一个信息是义和团有刀枪不入的神功，有不怕洋枪洋炮敢于和一切“洋鬼子”血战到底的决心和信心。这个信息使慈禧太后得出了民心可用的结论。另一个信息是各国公使要求慈禧太后归政光绪皇帝。这个信息使慈禧得出了洋鬼子可恨的结论。在6月19日召开的第四次御前会议上，慈禧太后已经决定向各国宣战。这是一个草率的决定。在没有进行任何战争动员，军事、政治、外交、财政均无准备的情况下，便向为数众多的强国宣战，总署随即照会各国公使，令他们在24小时内离京。宣战之后，慈禧所作的唯一重大决策是“招抚”义和团，利用这些未经军事训练手持简陋武器的团民去围攻外国驻华使馆，击杀外国人。由于慈禧的所作所为，一场本应是全国军民高举反侵略的伟大旗帜，坚决抵抗入侵之敌的正义斗争，起码在外观上扭曲成了一场愚昧的盲目的排外活动，而这个活动中还夹杂着帝后两党之间的权力斗争。
    慈禧颁布宣战上谕之后，曾令各省督抚将义民“招集成团，借御外侮”。但东南地区的地方实力派，却提出了与慈禧主政下的北京中央政府完全相反的政治主张，史称“东南互保”。所谓地方实力派，主要是指湖广总督张之洞、两江总督刘坤一、两广总督李鸿章、山东巡抚袁世凯，还加上江苏、湖北、安徽、江西、湖南等省的巡抚。他们认为，义和团是“邪教”，是“乱民”，他们戕害无辜洋人，焚烧洋货洋房，杀死外国外交官员，必然造成全局混乱，不可收拾。这些地方实力派公然对抗慈禧太后的决策，要求立即剿灭义和团；要求饬令各国使臣分别向各国道歉；要求“明谕各省保护洋商、教士”。几个地方督抚大员竟敢串通一气，如此明目张胆地与朝廷对立，这是从清王朝建立以来前所未有的奇变。公然抗旨，其罪当诛，这是大家心里都明白的。可是这时的慈禧太后却顾不得这些，在报告有关东南互保的电文上，无可奈何地批了三个字：“知道了。”她心里当然明白，这些督抚大员的行动，无论怎么辩解，都越出了可以容忍的界限，但她不得不容忍他们的越轨行为。
    八国联军入侵北京，烧杀抢掠，慈禧惊惶失措，带领光绪和一些王公大臣，向西逃亡，命李鸿章为全权大臣，赋予便宜行事之权，收拾她留下的乱摊子。在仓皇逃命时，还没有忘记下令将珍妃推入井中淹死。
    受命为全权大臣的李鸿章，非常清楚与联军议和这副担子的分量。要使联军停止在华的烧杀抢掠，结束战争行动，必须付出沉重的代价，在一项新的曲辱条约上签字是避不可免的。李鸿章犹豫了，朝廷多次电催他兼程北上，而他于7月21日从广州到达上海，便称病在此暂住，直到9月14日，也就是派他为全权大臣之后一个月零七天，他才自上海起程北上。
    慈禧太后从6月21日下诏向列强宣战，到8月7日派李鸿章向列强求和，这个急转变才用了四十几天的时间。
    与帝国主义列强的议和谈判是一个复杂的讨价还价过程，最大的难点是惩办肇事大臣和赔款数额。每一个谈判细节都要请示，正如奕■、李鸿章奏报中所说：“臣等相机因应，笔秃唇焦，卒以时局艰难，鲜能补救，……所有一切办理情形，均随时电陈折奏。”列强屯兵京津，拿到谈判桌上的和议总纲十二款，“不容改易一字”，还不时以派兵到西安相威胁。逃亡在外的慈禧希望尽快谈成，南方的刘坤一、张之洞则希望尽量减少损失。列强之间由于各自的在华利益不同，相互钩心斗角，还需要时间协调立场缓解冲突。求和谈判进行了一年之久，奕■、李鸿章将最后文本电奏，慈禧太后立即批准：“公约业已定议，即行画押。钦此。”1901年9月7日，庆亲王奕■和李鸿章代表中国与德奥比西美法英意日荷俄我十一国代表，签订了最后议定书，共十二条。因为是辛丑年，故称之为《辛丑条约》。根据这个条约，中国要向各国赔款45亿两白银，分39年还清，加上年息4厘和地方赔款，总额超过10亿两白银。因为是为上一年的事件赔款，所以称之为庚子赔款。这是自“马关条约”以来，列强以武力胁迫清政府签订又一贪婪无耻的条约。

    慈禧罪己、求言和变法

    1900年8月20日，慈禧在向西逃亡的途中，以光绪帝名义，下罪己诏。诏中对列祖列宗及慈禧太后作了一番颂扬之后说：“不谓近日衅起，团教不和，变生仓猝，竟致震惊九庙。慈舆播迁，自顾藐躬，负罪实甚。……知人不明，皆朕一人之罪。”无论谁读了这段文字都会知道，承认“负罪实甚”的不应被幽禁的光绪，而是专制独裁的慈禧。
    8月22日，在向西继续逃亡途中，在宣化府城又下诏求直言。谕曰：“自来图治之原，必以明目达聪为要。此次内讧外侮，仓猝交乘。频年所全力经营者，毁于一旦。是知祸患之伏于隐微，为朕所不及察者多矣。惩前毖后，能不寒心。自今以往，凡有奏事之责者，于朕躬之过误，政事之阙失，民生之休戚，务当随时献替，直陈无隐。”谁都看得出来，做出这种虚心纳谏姿态的是慈禧，而不是光绪。这道求直言的诏书，没有得到任何反应，因为谁也不敢轻易相信慈禧求直言是真诚的。
    又过了100天，12月1日，慈禧已逃到西安，在西安行在发布上谕：“取外国之长，乃可补中国之短。惩前事之事，乃可作后事之师。欲求振作，当议更张。着军机大臣、大学士、六部、九卿、各直省督抚、驻扎各国使臣，各就现在情形，参酌中西政要，举凡朝章国政、吏治民生、学校科举、兵政财政等，有因有革，有省有并，各举所知，限两个月内详悉以闻。”要求大臣们在两个月的限期内，就政治改革问题发表自己的意见。两个月过去了，屠杀维新志士的恐怖记忆，使大臣们仍然噤若寒蝉。
    1901年1月30日(光绪二十六年十二月初十日)，一向坚持“祖宗之法不可变”的慈禧太后，以光绪皇帝的名义颁布了变法诏书。诏书以雄辩的文字说明，只有“变法”，才能使国家渐致富强。祖宗之法也不是不可变的，而且列祖列宗也是在不断地变法。请看诏书的几段原文：
    “世有万古不易之常经，无一成不变之治法。穷变通久，见于大《易》；损益可知，著于《论语》。盖不易者三纲五常，昭然如日星之照世；而可变者令甲令乙，不妨如琴瑟之改弦。伊古以来，代有兴革。当我朝列祖列宗，因时立制，屡有异同。入关以后，已殊沈阳之时。嘉庆、道光以来，渐变雍正、乾隆之旧。大抵法积则敝，法敝则更，惟归于强国利民而已。自播迁以来，皇太后宵旰焦劳，朕尤痛自刻责，深念近数十年积习相仍，因循粉饰，以致成此大衅。现正议和，一切政事，尤须切实整顿，以期渐致富强。懿训以为取外国之长，乃可补中国之短，惩前事之失，乃可作后事之师。”
    “今者恭承慈命，壹意振兴，严祛新旧之名，浑融中外之迹。中国之弱，在于习气太深，文法太密，庸俗之吏多，豪杰之士少。文法者庸人借为藏身之固，而胥吏恃为牟利之符。公事以文牍相往来，而毫无实际。人才以资格相限制，而日见消磨。误国家者在一私字。祸天下者在一例字。晚近之学西法者，语言文字制造机械而已，此西艺之皮毛，而非西学之本源也。居上宽，临下简，言必信，行必果，服往圣之遗训，即西人富强之始基。中国不此之务，徒学其一言一话一技一能，而佐以瞻徇情面，肥利身家之积习，舍其本源而不学，学其皮毛而又不精，天下安得富强邪?总之，法令不更，锢习不破，欲求振作，须议更张。”
    慈禧当然知道臣民们对于不久前戊戌政变的被血腥镇压会心有余悸，所以在光绪的变法昭书中不得不作某些新的解释。说康有为、梁启超等“妄分新旧”，以致造成“■辩纵横”。给康梁定性为“乃乱法也，非变法也”。为表朝廷变法之心诚，昭书还呼吁：“著军机大臣、大学士、六部、九卿、出使各国大臣、各省督抚，各就现在情弊，参酌中西政治，举凡朝章国政，吏治民生，学校科举，军制财政，当因当革，当省当并，如何而国势始兴?如何而人才始盛?如何而度支始裕?如何而武备始精?各举所知，各抒所见，通限两个月内悉条议以闻。
    慈禧在西安大讲变法图强，尽管娓娓动听，但很难取得大臣们的信任。除了两年前那腥风血雨的可怕记忆外，还有眼前的现实：八国联军驻在北京，和议谈判仍在艰难的进行。此时此地大谈变法图强，总给人以玄机莫测的感觉。疑虑、惶惑、观望，是当时官员的普遍心态。
    慈禧用成立领导变法的办事机构，以证明自己倡导变法的真诚。1901年4月21日，下令成立督办政务处，网罗了当时在位的全部军机大臣和全部大学士，还加上当时最有影响的地方实力派人物遥为参预。成立这样一个强有力的督办政务处，使得慈禧所推行的新政，一亮相就是声势显赫，如上谕所说，“示天下以必信必果”。

    慈禧新政种种

    慈禧下令成立督办政务处，使得她的变法决心，终于取得大臣们的信任和理解。列名督办政务处的两江总督刘坤一和湖广总督张之洞，先后于一个月之内(7月12日、7月19日、8月11日)联衔会奏，连上三折，即著名的《江楚会奏变法三折》。
    同年10月2日，慈禧以发布太后懿旨和皇帝上谕的形式，充分肯定了刘坤一、张之洞联衔会奏的变法三折。懿旨云：
    “自经播越，一载于兹。幸赖社稷之灵，还京有日。卧薪尝胆，无时可忘。推积弱所由来，叹振兴之不早。近者特设政务处，集思广益，博采群言，逐渐施行。择西法之善者，不难舍己从人；除中法之弊者，统归实事求是。数月以来，兴革各事，已降旨饬行，惟其中或条自繁重，须待考求，或事属创举，须再参酌。回銮以后，尤宜分别缓急，锐意图成。兹据政务处大臣荣禄等面奏：变法一事，关系甚重，请重申诰诫，示天下以朝廷立意坚定，志在必行，并饬政务处随时督催，务使中外同心合力，期于必成。用是特颁懿旨，严加责成，尔中外臣工，须知国势至此，断非苟且补苴所能挽回厄运，惟有变法自强，为国家安危之命脉，亦即中国民生之转机，予与皇帝为宗庙计，为臣民计，舍此更无他策。尔诸臣受恩深重，务当将应行变通兴革诸事，力任其难，破除积习，以期补救时艰。昨据刘坤一、张之洞会奏整顿中法，仿行西法各条，其中可行者，即着按照所陈，随时设法，择要举办。各省疆吏，亦应一律通筹，切实举行。”
    从这道懿旨不难看出，慈禧的变法是大胆的、真诚的，而且有很强烈的紧迫感。刘坤一、张之洞联衔会奏的变法三折，实际上为慈禧绘制了一幅变法自强的蓝图。
    这时的慈禧，还在逃亡途中，此时决心变法图强，自然与被迫逃亡有关。慈禧以往的口头禅是祖宗之法不可变，可是坚持祖宗之法的结果是愚昧贫穷软弱，眼看着龙兴之地让俄国人蹂躏，列祖列宗的陵寝无力守护，不得不告别宗庙社稷，来一个噩梦般地大播迁。教训当然是惨痛的。以顽固不化著称的慈禧太后终于明白了： 为了祖宗，为了保住祖宗留下的江山，祖宗之法是可以变的，不变祖宗之法不足以图富强，到头来连祖宗的江山都保不住了。
    慈禧的新政，就其重要者说，大致有如下几个方面：
    行政制度的改革。裁撤或合并一些有名无实或职能重复的衙门。创设了一些新的官署，最重要的是将总理衙门改组为外务部，改变了沿袭千余年的传统的六部建置，而且品级高于其他各部。此后还设立了前所未有的商部、巡警部和学部(教育部)。
    军事制度的改革。裁汰绿营十分之二三，取消武举，命各省创设武备学堂。设立练兵处，控制各省的新军，光绪三十二年并入陆军部。改革的目标是按西方模式，建立一支强大的新式军队。
    教育制度的改革。颁布《学堂章程》，这是我国近代第一部完备的教育法规。学堂有普通学堂和专业学堂。改书院为学堂，命各省于省城改设大学堂，各府及直隶州改设中学堂，各县改设小学堂。学堂的管理、课程设置和考试方法完全是从西方引进的。1905年明令废除了沿袭一千多年的科举制度。
    法律制度的改革。中国的法律制度起源甚早，直到清代，还没有适应工商业发展需要的民法和商法。为此，制订了《商会简明章程》、《大清商律》、《公司注册章程》和《矿务章程》等等。同时，参照西方的法律修订了《大清律例》。
    慈禧新政，无论从深度和广度说，大大超过了被她一手扼杀的，戊戌变法，这是出乎人们意料之外的。但有识之士逐渐意识到，仅仅是实行这些新政而不改变国体，是不能使国家富强的。于是，便有了变更国体的议论。而这种议论，也来自地方实力派。
    1905年7月2日，直隶总督袁世凯、湖广总督张之洞、署两江总督周馥，联衔奏请立宪，要求派遣大臣出洋考察各国政治。慈禧采纳了他们的建议，以光绪帝名义颁发上谕，决定派遣五大臣出洋考察。
    五大臣先后考察欧美及日本等十几个国家的政治制度，并亲眼看到了这些国家工业、交通、文化、教育等方面的情况。他们回国后，慈禧多次召见，询问考察心得。他们一致赞扬这些国家的立宪政治。出国考察政治的载泽、端方，都先后上折，请慈禧太后准备立宪。
    经过王公大臣一番辩论之后，慈禧发布懿旨，宣示预备立宪。懿旨说，“我国政令积久相仍，日处阽险，忧患迫切”，“国势不振，实由于上下相睽，内外隔阂，官不知所以保民，民不知所以卫国。而各国之所以富强者，实由于实行宪法，取决公论，君民一体，呼吸相通，博采众长，明定权限，以及筹备财用，经划政务，无不公之于黎庶。又在各国相师，变通尽利，政通民和，有由来矣。时处今日，惟有及时详晰甄核，仿行宪政。”慈禧这次急转变，也是迅猛的。自听取出洋大臣的考察报告之后，短短的一个多月，便下懿旨，宣示仿效西洋，为立宪作准备。
    专制暴戾之西太后，晚年承诺采用立宪制，曾遇到来自两种势力的反对。一种势力是一批顽固守旧大臣，他们反对的理由有两条，一条是立宪妨碍君主独揽大权，一条是立宪利于汉人不利于满人。另一种势力是清末的革命党人，他们认为，西太后预备立宪是假的，是为了麻痹革命党人的意志而进行的欺骗宣传。一开始就采取了激烈的态度。当慈禧派五大臣出国考察政治的时候，他们便密谋予以阻挠。在五大臣乘火车出京时，革命党人吴樾勇敢地掷放炸弹，吴樾壮烈牺牲，五大臣只有两人受轻伤，出洋考察政治改期进行。
    慈禧晚年实行新政，并准备立宪，其中一些改革举措，不仅超越了百日维新，在中国历史上也是空前的。她用铁腕把戊戌变法扼杀在血泊之中，两年之后又用铁腕实施了戊戌年间提出的变法主张，并且还大大地向前推进了一步。历史的潮流是不能阻挡的，即使像西太后那样顽固出了名的铁腕人物，也不例外。慈禧的新政无可非议，承诺预备立宪也非一无是处。但慈禧的顽固保守和她的急转变，仍然逃避不了历史的谴责。正是她的顽固保守，丧失了改革政治体制的大好时机。当她实行新政、承诺预备立宪时候，一个新的政治气候已经形成。越来越多的人认识到，不推翻清政府不足以刷新政治，不足以使中国走向富强。这个新的政治观念，代替过去那个在君主专制体制内进行政治改革以使中国走向富强的政治观念。民主共和与君主专制的较量，取代了君主立宪和君主专制的较量。即使慈禧的立宪是真诚的，也只是君主立宪，而且只是一个承诺。挽救覆亡的努力，尽管由铁腕人物挂帅，但为时已晚。她的预备立宪的承诺，遇到的是革命党人举起的民主共和的大旗，一面推翻君主专制的大旗。
    历史是无情的。几年之后，清王朝就被革命党人推翻了。铁腕太后的种种努力，都不能挽救清室的覆亡。


首页 -> 2000年第11期

康熙粉碎“台独”

作者：□艺　兵

字体： 【大 中 小】

    康熙二十年，清政府平定三藩之乱之后，东南沿海近海的大小岛屿均为清政府所控制，中国大陆已完全统一。此时康熙皇帝决心出兵收回台湾。
    出兵前，清政府主张用和平方式收回。条件相当宽松，清军不上台湾岛，台湾居民不剃发，也不必穿清服；甚至还放宽到“不称臣、不入贡也可。”实际上，允许台湾实行和清政府不同的社会制度，让它们高度地方自治。但台湾情况复杂。郑成功的孙子郑克刚接位，他还正在读“人之初”，一切大权已被侍卫长冯锡范等人把持。上层又腐败，还千方百计阻挠统一，康熙“招抚”政策长期没有结果。这时，朝廷有人主张认为台湾“孤悬海外，易薮贼，欲弃之。”水师提督施琅，长期在海上作战，深知台湾的重要性。他说“台湾虽一岛，实腥地数省之屏蔽。弃之，则不归藩（指日本）不归贼（指郑氏），必归荷兰，恃其戈船火器，又据形塍膏沃为巢穴，是借冠兵而资盗……。”他的意见深得康熙皇帝的赏识，坚定了收回台湾的决心，并继续派大员和台湾方面谈判。但郑氏集团提出台湾应“仿硫球、朝鲜例，列台湾为藩属。”这就意味着他们要求清政府把台湾当一个“国家”对待。这种台独言论遭到康熙的强烈反对。他说：“郑氏艉中国之人”，“台湾人皆闽人，不得与硫球、高丽比。”坚定表明台湾不能从祖国分裂出去。
    康熙经过充分准备，1683年6月，他命施琅率战船三百，水兵两万，扬幅度从福建前线打到澎湖列岛，并迅速攻上台湾本土。不到一个月，郑氏招架不住，只好投降，献出了台湾的土地、户口、军资及明王朝所授的王、公、侯、伯和所有将军、都督印授。从此以后，台湾又回到了祖国的怀抱。从此以后，台湾又回到了祖国的怀抱。后来，施琅被任为台湾的靖海侯。
    台湾回归祖国38年之后，又爆发了朱一贵动乱。这个原为鸭贩子的人，借口清政府苛捐杂税太重，煽动三十万群众，自称“中兴王”，七天就占领了台湾全岛，扬言要脱离清政府统治。康熙不能容忍这种叛国行为，又派战船600多只军队12000多人，镇压了朱一贵的叛军，重新夺回对台湾各方面的控制权，维护了祖国领土的完整和统一。 （责任编辑 老赵）


首页 -> 2000年第11期

中国载人航天飞船总设计师王永志

作者：□马京生

字体： 【大 中 小】

    王永志曾被评为国家级有突出贡献的中青年专家，是中国工程院院士，国际宇航科学院院士，俄罗斯宇航科学院外籍院士，博士生导师。
    干这一行，他感触最深的是一辈子提心吊胆。然而，让他感到最幸运的是，走上工作岗位就开始研制火箭，他参与主持的6种新型火箭首发无一败绩；他最受累的要算当运载火箭技术研究院的院长；风险最大的是研制中国的第一发大推力捆绑火箭；现在他最大的压力和愿望是用中国的飞船把宇航员送上天。
    自古以来，神州大地就流传着嫦娥奔月的故事。飞上太空是中华民族几千年的梦想。在敦煌，我们的老祖宗头顶着昏暗的油灯，在漆黑的石窟中，一笔一笔地把自己遥远的梦幻描绘在洞壁上。于是，我们看到了隋唐时代色彩艳丽的飞天。今天炎黄子孙的美好愿望终于要实现了!
    担任中国载人航天工程总设计师的是火箭技术专家王永志。1932年11月17日，他出生于辽宁省昌图县只有五六户人家的偏僻农村里，祖祖辈辈没有文化，一家人勒紧裤带省吃俭用供他上学读书。小学毕业，正好抗战胜利，八路军在他的家乡创办了昌北中学，寒门子弟免费入学读书。他连年考试成绩名列第一，初中毕业时加入了中国共产党，被免试保送到沈阳的东北实验学校就读高中。
    50年代初，朝鲜战争爆发了。当时，他听说在朝鲜战场我们的空中英雄使敌人闻风丧胆，他特佩服，同时也深深地迷上了天上的喷气式飞机。
    高中毕业时，他最想学的是设计飞机。班主任钱老师对全班同学说：咱们班里有三个同学成绩突出，可以报考清华大学航空系飞机设计专业。王永志在填写大学报考志愿书时，郑重地写上了老师推荐的专业，还特意加上一句“喷气式军用飞机设计”。1952年，他实现了自己的愿望，考入了清华大学航空系飞机设计专业。
    在清华大学学习了一年，航空系要选送10名学生到苏联留学，王永志是其中之一。
    1955年，王永志来到莫斯科航空学院飞行器设计系飞机设计专业学习。
    后来根据1957年10月25日中苏两国政府的协议，王永志等中国留学生改学火箭导弹设计专业。
    苏联火箭专家对王永志说：“中国人不仅是火箭的发明者，而且也是首先企图利用固体燃料火箭将人载到空中去的幻想者。”
    王永志知道自己国家的历史，北宋时，中国发明了火箭，元朝时传入西方。明朝的万虎是试图利用火箭作为载人飞行运载工具的第一人。他将47支火箭绑在一把椅子上，万虎坐在椅子上，手持两支大风筝，火箭点燃后发出巨大的轰鸣，万虎消失在一片火红的烟雾中。
    王永志决心实现祖先的理想，满腔热情地投入学习。在航空学院5年，他的学习成绩都是优秀，深受米申院士的重视。米申院士是苏联火箭总设计师科罗廖夫的第一副手和接班人，他协助科罗廖夫做了大量工作，在火箭领域很有成就。米申认为王永志具有成就一番事业的潜质和秉赋，他将来一定有所作为。于是米申主动向院方提出，由他亲自指导王永志的毕业设计。米申对王永志说：“中苏两国关系紧张了，那是政治家的事，咱们的毕业设计该怎么搞就怎么搞。”
    在米申的指导下，王永志的毕业设计选择了《洲际导弹设计》这一题目，毕业时获得优秀生文凭和工程师称号。
    王永志回国时，他在校的学习笔记和毕业论文，按校方的保密规定统统被扣下，因此，他回国的第一件事就是把自己关在屋里，凭着记忆把所学的知识整理成笔记，这些笔记为指导后来的工作起到了很好的作用。
    尔后，王永志在中国运载火箭技术研究院总体设计部开始了我国第一种自行设计的中近程火箭的研制工作，他任总体设计组组长。
    1964年6月29日，王永志第一次走进戈壁滩，执行发射中国自行设计的第一种中近程火箭任务。试验发射时，火箭射程不够，失败了。专家们都在考虑，怎样再给火箭肚子里多添加点推进剂，可火箭的燃料贮箱有限，再也喂不进去了。正当大家绞尽脑汁想办法时，王永志这位高个子的年轻中尉站起来说：“火箭发射时推进剂温度高，密度就要变小，发动机的节流特性也要随之变化。经过计算，要是从火箭体内泄出600公斤燃料，这枚火箭就有足够的射程。”
    大家的目光一下子聚集到这位中尉的身上。他是在座的人中军衔最低的。有人不客气地说：“本来火箭射程就不够，你还要往外泄燃料?”于是再也没有人理睬他的建议了。
    王永志并不就此甘心，他找到坐阵酒泉发射场的技术总指挥钱学森。当钱学森听完这个“小字辈”意见后，眼睛一亮，高兴地喊道：“马上把火箭的总设计师请来。”钱学森指着王永志对总设计师说：“这个年轻人的意见对，就按他的办!”
    果然，火箭泄出一些推进剂后射程变远了，连打三发，都命中目标。
    从此，钱学森记住了王永志的逆向思维，也记住了王永志。三十多年后，总装备部领导去看望钱学森，钱老还提到了王永志，并兴致勃勃地说：“我推荐王永志任载人航天工程的总设计师，他年轻时，大胆的逆向思维，就和别人不一样。”
    60年代末，中国集中精兵强将加快研制远程火箭，王永志被选调到这支研制队伍中，并晋升为远程火箭的副总设计师，协助总设计师屠守锷工作。
    1971年，王永志担任火箭首飞试验发射阵地的技术负责人，首飞试验获得成功后，他主持把这种火箭改型为长征二号运载火箭的技术设计和研制工作，为我国以后发射返回式卫星准备好运载火箭。
    1978年，王永志获得了全国科学大会奖。
    这一年，中国的航天史又翻开了新的一页，开始研制中国的第二代战略火箭。一天，钱学森和国防科委、航天部的领导来到火箭技术研究院视察，听完王永志的汇报，钱学森的脸上露出笑容，幽默地建议：第二代战略火箭让第二代人挂帅，让王永志担任总设计师。
    王永志当了多年的总师，他的目光始终盯着世界最高水平。他首先从设计质量抓起，特地撰写了《设计守则》。
    为选择优质元器件，他请来了四十多个厂家的代表。当面协商，当面敲定，择优录用。并编制了《电子元器件选用目录》，规范了选用范围。在质量控制，标准化要求等方面，实行了一整套的组织管理办法。同时把经济观念引入型号研制之中，最先实践了型号研制经费包干制。把一切型号的研制都纳入预算、概算，按项目规定经费。在型号发展上，他力主并率先实践了“基本形、系列化”的研制思想。
    总之，他挂帅第二代战略火箭时，在各级领导和老专家们的支持下，在技术、管理、思维方式等方面都做出了新的突破。
    王永志担任中国运载火箭技术研究院院长期间，适逢1986年国际航天发射市场由于挑战者号航天飞机爆炸和阿里安火箭频频失利，出现了运载能力危机，特别是大型卫星的运载能力在商业发射服务方面几乎是空白。王永志等人以此为契机，向航天部提出，以“长征二号”火箭为基础，研制大推力捆绑火箭，使火箭近地轨道的运载能力由原来的25吨提高到88吨，可以承揽用航天飞机发射的大型卫星，由此，将中国的运载火箭推向国际市场。
    1988年，他们与美国卫星公司签订的协议规定：1990年6月30日前，捆绑火箭必须竖立在发射平台上。否则，取消合同，罚款100万美金。
    这是一副空前沉重、风险最大的担子：一头是研制火箭需要的几亿元贷款，一头是全新的技术加紧迫的研制周期。王永志作为一院之“长”和研制这种大推力捆绑火箭的总的指挥，他和总设计师一起制定切实可行的技术方案和研制方法，带领全体研制人员闯过了重重难关，相继突破了“捆绑”、推进剂和大型整流罩等新技术。
    18个月后，捆绑火箭巍然竖立在西昌航天城的发射平台上。
    1990年7月16日，中国火箭从“一根棍”的老面孔变为大推力捆绑火箭的新形象，不负众望地飞上了云霄，运载能力达到92吨，比长征二号火箭的运载能力几乎翻了两翻。不仅以后发射澳大利亚通信卫星奠定了技术基础，也为载人航天运载火箭的研制打下了坚实的基础。中国航天人这一辉煌成就终于使美国人信服了。
    王永志由于成功地研制了捆绑火箭，而获得了国家科学技术进步一等奖，并被任命为航空航天部运载火箭系列总设计师。
    王永志在航天领域走了三大步：导弹——火箭——飞船。1987年4月，他成为“863计划”航天领域专家委员会7名成员之一。时任国防科工委科学技术委员会主任朱光亚找他谈话，请他参与拟制我国发展载人航天的蓝图。
    1992年1月，王永志被中央专委任命为中国载人航天工程的总设计师。
    这一年他正好60岁，进入花甲之年也是他生命中辉煌的一年，他当选为国际宇航科学院院士、俄罗斯宇航科学院外籍院士，一顶顶耀眼的桂冠戴到他的头顶上，是光荣也是责任。
    王永志是一个胆大心细的人，在工作上他力求稳妥可靠。飞船的着陆场，最初经空勘选在了河南驻马店地区的黄泛区。为了万无一失，1993年2月初，王永志等率队开始对该地区进行地面详勘。他发现那片黄泛区仍然人口密度很大，每平方公里平均600人。接着他勘查了内蒙古的大草原，发现有一片退化了的草原，平均每平方公里只有2至3人。于是他提出改变轨道倾角，将这里选为飞船的着陆场，受到中央的赞扬。
    王永志作为整个工程的技术总负责人，逐个审定了航天员、飞船应用、火箭、载人飞船、发射场、测控通信、着陆场等七大系统的技术方案。为了使“神舟”飞船首飞成功，1998年他作为技术总负责人主持完成了火箭——飞船——发射场合练，以及零高度状态下的逃逸救生飞行试验，并做好了各项准备工作。
    1999年11月20日6时30分，我目睹了中国第一艘飞船“神舟”号从酒泉发射场起飞，绕地球转了15圈，飞行21小时11分，于11月21日凌晨3时41分在内蒙古中部着陆场成功返回。在中国航天史上树起了新的里程碑。在飞船发射前的三天，恰逢王总的生日。三天后飞船发射成功，同事们又为他过了一次大喜的生日。王永志说：这是航天事业赠给我的最有意义的一次“生日蛋糕”。
    王永志现在已经瞄准了要用中国的载人飞船，把中国的宇航员送上太空。


首页 -> 2000年第11期

一代学人丁文江

作者：□尹　骐

字体： 【大 中 小】

    丁文江在20世纪20年代和30年代是很有些名气的。他不但被誉为“中国地质学的开山大师”，和翁文灏、李四光等共同开拓了中国现代地矿事业，而且广泛涉猎人文学科领域，对中国现代的政治、文化、经济、社会等诸多问题，进行过积极探索，发表过大量论文，并因此成为颇有影响的自由主义知识分子代表人物之一。只是在解放后，他才被人们所淡忘，乃至完全被遗忘。其所以如此，原因不外是：他曾经和胡适、傅斯年等人长期交往，过从甚密，因而在解放后被打入了资产阶级反动学者的另册；他还一度从政，被军阀孙传芳拉去做过半年多的上海地方行政主管，即淞沪督办公署总办。有这一大历史污点，自然更为革命左派所不齿。由于上述种种原因，就使这位著名的学人和社会活动家长期地被冷落，被淹没于历史的尘封之中，然而这毕竟有失于历史的公正。

    从“神童”到“通才”的求学之路

    丁文江，字在君，1887年出生于江苏泰兴县的一个大户人家。当他还在“襁褓”中就由其父丁吉庵先生教其识字，5岁即正式入学读书。除正常课业外，又常浏览古今小说，尤好读《三国演义》；到六、七岁后，即阅读《纲鉴易知录》以及《四史》、《政治通鉴》等。数年之内，便将《四书》、《五经》通读完毕，还阅读了大量古典诗词、古文名家名作。少年丁文江不仅勤于读书，而且勤于思考，学以致用，十一岁就能写议论文章。
    所谓世有伯乐，然后有千里驹。少年丁文江有幸获得当时在泰兴做知县的湖南人龙研仙的赏识和支持。龙先生是一位饱学之士。他在泰兴做地方官时正是“戊戌维新”提倡“新学”之际。他听说丁文江少年好学，便有意给予提携。1901年丁文江想投考上海南洋公学，按当时习惯须由地方官保送，龙研仙便将丁文江找来进行面试，以《汉武帝通西南夷论》为题命丁作文，丁文江洋洋洒洒论古及今，使龙大为惊异，当即决定收丁为弟子，并悉心给予指导，后又力劝丁家让文江出国留学，还委托一位熟悉国外情况的胡子靖先生直接将丁文江带往日本。
    1902年，丁文江到日本后名为留学，但却并没有进什么正规学校。当时中国留日的学生参与革命政治活动的较多。他们热衷于办杂志，宣传排满。丁文江同他们交往，也深受影响，渐渐地也就热衷于谈政治，写文章。当时留学生办有好几种以中国地域命名的杂志，如《浙江潮》、《江苏》等，丁文江积极为杂志撰稿，并做了一任《江苏》杂志的总编辑。这时他还不满18岁，但他的文章却写得很流畅，也很有见地了。
    1904年初日军袭击旅顺口，随即爆发了日俄战争，中国留学生更无心念书了，丁文江对此感到不满。这时，正在英国的吴稚晖给日本留学生写信，劝说他们到英国去留学。丁文江就同另两位学生相约结伴前往英国。
    到了英国之后，丁文江以他的聪明天赋加上勤奋的努力，用两年时间读完了全部中学课程，并顺利考取了著名的剑桥大学。但在剑桥，他也只读了半年书，后因负担不起剑桥的高昂费用。他又到苏格兰进入当地的葛拉斯哥大学，1911年初获得了该大学的动物学和地质学的双科毕业文凭。
    从1902年到1911年，丁文江先后在日本和英国留学九年。这正是近代中国人向西方学习的一个高潮时期。他在日本两年虽然没有进入正规学校系统学习，但通过自学和社会实践活动，在人文科学领域内却取得了很大收获，经受了良好锻练，这为他后来作为一个人文学者和社会活动家奠定了基础。而在英国的七年，则使他系统地学习和掌握了数学、物理、化学等近代科学技术基础知识和生物、地质、地理等学科的专业知识。这些自然科学知识的积累以及后来的不断实践和研究，使他最终成为一位出色的科学技术专家，并使他从一个独具潜质的“神童”成长为一个十分难得的接近于“通才”的大家。

    中国地质学的开山大师

    1911年的奏，丁文江结束了在英国的留学生活，决定回国发展，他选择了乘船从越南登陆，由陆路进入中国云南境内。他先到昆明，然后从昆明由西向东，徒步前行，经云南的马龙、沾益、平彝，又经贵州的安顺、贵阳、龙里、贵定、清平、黄平、历时整整一个月才到达黔东南名城镇远。此次施行，他主要是以地理学者的身份进行实地考察。考察的结果，纠正了当时商务印书馆出版的“最新中国地图”以及英、法、德、日文版百万分之一的中国地图没有标明他所旅行的这条贯通云贵两省的重要驿道的错误。原来所谓的“最新中国地图”还是以康熙年间一位天主教士所测的地图为蓝本的。
    1912年，丁文江回国后，利用北京大学已经停办的地质专业的图书资料和标本，开办一个地质研究班，以培养地质人才。这个研究班后改称地质研究所，由丁文江主持，并由他担任“古生物学”的授课任务，后来又把刚刚留学回国的翁文灏请来做主持教授。这个地质研究所虽只开办了两年，却培养了一批出色的地质学人才，其中的一些人后来都成了中国地质学界的领袖人物。
    1916年，北京大学决定将地质研究所收回重办地质学系。丁文江同北大校长蔡元培先生商定，北大地质学系专门培养地质人才，丁自已主持由政府管辖的地质调查所，则专门做地质调查研究工作，并且随时吸收北大地质系的毕业生参加调查所的工作，使这些毕业生得到锻炼和提高。
    由于有以上的商定，丁文江对北大地质系的建设就特别关注。地质系最初的几位毕业生到调查所去找工作时，丁文江亲自对他们进行考试，以判定他们的学业水平，考试的结果使他很不满意。他同胡适商量的整顿改进的办法，结果是：聘请更好的师资以加强地质学系的建设。很快就请来了在地质学方面卓有成就的李四光到北大地质学系任教授，又从美国请来著名的古生物学家葛利普来担任古生物学的教学与研究工作。这位古生物学家后来就一直留在中国，直到1946年去世，整整为中国地质学的教学与研究工作了26年。他死后，被安葬在北大地质馆的门前。这是对他的贡献的最好证明。
    丁文江不仅在中国地质事业的开创时期，为建立地质科学的研究和管理机构、为地质人才的培养做出了开拓性的贡献，而且他在地质科学的实践方面也做出了重大成绩。1913年到1915年间，他曾先后到山西、云南、四川做长时间的实地调查研究工作，并获得重要成果。他跑了山西很多地方，对当地的地矿资源进行考察，重点是测量铁的储藏情况，他以确凿的数据否定了此前德国一位地质学者对山西铁矿藏量的过高估计。在云南、四川，他长途跋涉，考察了许多府、县，着重研究了东川的铜矿，个旧的锡矿，宣威的煤矿情况。又将其经历的路线作成地质图，标明地层地质构造，并采集了大量化石。后来此项成果的一部分曾正式出版，为后人的进一步调查研究奠定了基础。
    从1921年起，丁文江由于经济和其他一些原因暂时离开了地质科学工作网位，先后担任过北票煤矿公司总经理和上海督办公署总办。经历过1927年的历史巨变后，1928年他又回到了地质战线继续其调查研究工作，并于1928、1929、1930三年内两次到广西、贵州、四川进行大规模的地质调查工作，获得了大量成果。在此期间，他被推举为中国地质学会会长。从1931年起，他应聘担任北大教授，为地质战线又培养了大批英才。直到1934年应邀担任中央研究院总干事才离开北大。但在中央研究院，他仍以组织领导科学研究工作为己任。1935年为了查明粤汉铁路沿线的矿藏，他亲自带队做实地勘查。直到1936年1月病逝于湖南长沙。他是死在地质科学工作第一线岗位上的，真可谓是鞠躬尽瘁。

    热心议政参政不失书生本色

    前面提到，丁文江这位大师级的一代学人之所以长期被人们淡忘乃至遗忘，一是因为他和胡适、傅斯年等人交往甚密，在政治思想和文化方面与胡、傅等的观点相同或相近，因而被列入了资产阶级反动学者而划入另册；二是因为他曾一度做过孙传芳统治下的上海地方行政主管。这就成为他的一大历史污点而为人们所“不齿”。
    但我们必须承认，在上述两个问题上，我们过去的了解和认识都是过于简单化的，存在着很大的片面性。
    毛泽东在《论人民民主专政》一文中曾经讲述过从19世纪后期到20世纪初期中国人不断向西方(包括日本)学习和寻求救国救民真理的过程，毛泽东对此是充分肯定的，称他们是“先进的人们”，“求进步的中国人”。丁文江就正是属于这一批“先进的人们”。他从1902年到1911年在日本和英国留学期间，不仅学习了近代西方的先进科学技术，而且在政治思想和文化方面也吸取了不少近代西方的新观念和新思维。他和当时大多数的先进知识份子一样具有强烈的爱国主义精神和忧国忧民的意识。
    问题是，毛泽东在讲述中国人向西方寻求真理的过程时，到十月革命一声炮响、马列主义被传入中国之后就宣告终结了。似乎中国人寻求救国救民真理的历史任务已经最终完成，从此就不再有所寻求，也无需有所寻求了。但事实上，十月革命后马列主义作为一种思潮在中国的传播，也只是被一部分激进的知识分子所接受。此外还有其他的一些思潮在十月革命后的中国仍继续传播并被一些另类的知识分子接受。这正是20世纪20年代和30年代思想文化多元化的一个重要特色。这些另类知识分子所接受和传播的其他思潮固然有其种种局限和不足，但也不能简单地一概予以否定，统统斥之为反动思潮，其接受和宣传者也不应一律视之为反动学者。这样简单地和片面地观察事物和评价一个人物，是不公正的，也是不足取的。
    丁文江就正是属于那些另类的知识分子。他在马列主义传入中国之后并没有接受这一激进的革命思潮，而是继续信奉他久已形成的维新和改良的政治思想，并且不遗余力地宣扬自己的主张。正是基于这一原因，他在20年代初，面对着军阀派系势力的纷争及其政治统治的腐败与黑暗，积极提倡组织小团体，筹办小刊物，对现实政治进行研究和讨论。他联络当时北京大学的几位学界朋友，热切地动员他们说：“我们有职业而不靠政治吃饭的朋友应该组织一个小团体，研究政治，讨论政治，作为公开批评政治或提倡政治革新的准备。”他的倡议得到了胡适等几位朋友的支持，不久他们就办起了一份名为《努力》的周报，并在思想文化界产生了很大的影响。在周报的第二期上，发表了一篇宣言式的文字：“我们的政治主张”。签名的共有16位，领衔的是蔡元培、王宠惠、罗文干三位，而在最后签名的丁文江、胡适实际上则是这些主张的首倡人物。他们这些主张自然不是什么革命性的政治纲领，而是把改革现行政治结构及其运作方式作为首要的和最低限度的要求，即所谓建立一个“好政府”。这个被称为“好政府主义”的主张，过去曾经被我们嘲笑和批判过无数次，但其具体的内容，如“要有正当的机关可以监督防止一切营私舞弊的官吏”，“要充分利用政治的机关为社会全体谋充分的福利”，“要充分容纳个人的自由，爱护个性的发展”，要建立一个“公开的政府，包括财政的公开与公开考试的用人”等等，我们过去都是不屑一顾或是完全彻底否定的。然而这样的批判与否定不能不说是过于简单化的。因为他们至少反映了人民大众的部分政治诉求。“好政府”总比“坏政府”更符合人们的愿望。这正如“清官”总比“贪官”好一些。如果认为“好政府”比“坏政府”更糟，那就和那种认为“清官”比“贪官”还要坏的荒谬逻辑如出一辙了。当然，丁文江和胡适等提倡的“好政府”主张在历史的实践中并没有行得通，而是完全失败了的。因为专制的军阀们根本就听不进这些学者们的强烈呼声，但也不能够因此而完全否定这些学者们的良苦用心和努力，把他们统统斥之为反动学者显然是有失偏颇的。
    30年代初，中国社会仍处于矛盾重重、动乱不已的局面。内战烽烟不息，外患日益猖獗。“九一八”事变后，国内思想文化界又一度活跃起来，对国事表现了严重的关切。这时，丁文江再一次与胡适等朋友联手创办了《独立评论》这份比十年前的《努力》周报影响更大的刊物。这是一份以自由主义知识分子为主体的同人刊物，经费同《努力》周报一样，完全由大家捐助，所发表的文章是一律没有稿酬的。刊物第一期上发表的《引言》明确表示了编者的态度与用心：“我们八九个朋友在这几个月之中，常常聚会讨论国家和社会的问题，有时候辩论很激烈，有时候议论居然颇一致。我们都不期望有完全一致的主张，只期望各人根据自己的知识，用公平的态度，来研究中国当前的问题。”“我们叫这刊物做《独立评论》，因为我们都希望永远保持一点独立的精神，不倚傍任何党派，不迷信任何成见，用负责任的言论来发表我们各人思考的结果；这是独立的精神。”
    丁文江无疑是《独立评论》最热心的编者和撰稿者之一。据胡适说，丁文江不仅是经常负编辑责任的人(另外三人是胡适、蒋廷黻、傅斯年)，而且是最积极的撰稿人之一，在《独立评论》创刊后的三年多时间内，他就发表了各类文章64篇，其中论文21篇。这些文章的观点当然都未必正确；有一些还是错误的。但其关心国事的爱国主义出发点和忧国忧民的意识也是不能否定的。他在1933年访问苏联回国后所写的《苏俄旅行记》中，对苏联政府积极发展地质科学事业及其有效的组织管理工作就表示了充分肯定和热情赞扬，这正表明了他作为自由主义知识分子的独立思考精神和实事求是的不抱成见的政治态度，从上述情况可以看出，如果把丁文江的积极创办《独立评论》以及他所发表的那些文章统统看作是“资产阶级反动学者”的标志显然是不恰当的。
    顺便说一下，丁文江所积极参与创办并在其中发表了大量文章的两种刊物《努力》周刊和《独立评论》现在都已由岳麓书社重新影印出版。学术界认为这是“为文化遗产的保护和继承做的大好事”。因为20世纪的中国文化传统，包括了“马列主义、文化保守主义、自由主义”等不同的思想流派，它们的文化成果也都值得重视。
    关于丁文江从政的那一段经历，过去人们只简单地把他出任淞沪督办公署总办看作是追随军阀孙传芳的不光彩的劣迹，而没有对具体问题作具体分析。丁文江对军阀的本质缺乏认识，对个别军阀人物曾抱有一些幻想，这是事实。但对此应作客观的具体分析：第一，孙传芳原是福建、浙江的军务督理，1925年江苏的一些绅士因不满奉系在江苏(包括上海)的统治而求助于孙传芳出兵驱除奉系势力。当时一般人认为出生身于北洋陆军学堂，又在日本陆军士官学校学习过的直系孙传芳要比大多是土匪　出身的奉系要好一些。丁文江对奉系一直表示憎恶，因而也支持孙传芳出兵江苏，并对孙治理江苏寄予希望，这正是丁文江“好政府主义”的一种愿望。第二，孙传芳打败奉系势力入主江苏后，也确实表示了某种礼贤下士的姿态。他在出任淞沪商埠督办时，接受了丁文江参与拟定的关于建立“大上海”的计划，并请丁担任督办的全权总办，也就是把上海的行政治理大权完全交由丁来行使。丁也正是为了实现建立“大上海”的计划而接受了孙的委任。他要运用自己的权力来实践自己的“好政府主义”。第三，丁文江上任之后，果然按计划实施，经过多方面的努力，终于把原来分散的零乱的所有租界以外地区的各种权力机构统一集中到督办公署的管辖之下，从而形成了从吴淞到龙华，从浦东到沪西的大上海的行政权力中心。这就为整个城市的市政统一建设以及为解决许多外交悬案，如越界筑路、越界收捐、收回会审公堂等，提供了有利的条件。他还通过艰难的交涉从外国人手中争回了许多重要权利，“连交出这些权利的外国人，反而能够真诚佩服他”(傅斯年语)。外国人办的《字林西报》后来也称赞他是“一个真实的爱国者”。
    当然，丁文江的权力毕竟有限。他也只能在自己主管的行政事务范围内行使若干权力，而在军事、警务、司法等方面则基本上无权过问，自然也无能为力。因此当时的军阀统治在镇压群众运动、对付共产党和国民党(国共第一次合作时期的国民党)方面则完全体现了残酷的反动本质。不过即使如此，丁文江也做过一些力所能及的好事。例如由郭沫若领衔的“创造社”的门市部当时曾一度被查封，并被淞沪警备司令部抓走了几员干将。创造社的骨干人物潘汉年便通过郑振铎和高梦旦的关系恳请丁文江出面干预，终于使创造社门市部得以迅速恢复业务(被捕人员则通过互济会营救而被释放。)
    总之，丁文江在从政七个月(1926年5月至当年12月)期间，虽然丝毫改变不了孙传芳统治上海的反动本质，但在他个人权力范围内还是做了不少好事的。虽然他的从政对孙传芳可能会起到一定的粉饰作用，但也可说是功大于过吧。后来丁文江坚决辞去总办一职，也正是因为孙传芳拒绝了丁文江和另外一位朋友劝说他同国民党的北伐军合作共同推动北伐事业，反而采取了与奉系军阀合作共同阻止北伐军前进的反动立场。从这一点也可以看出丁文江的从政与弃政并不是不讲任何原则的。从另一种角度看，他始终努力坚持着一种独立的精神和自由主义的思想。这也正是他作为一代学人的书生本色所在。
    (责任编辑　程　度)


首页 -> 2000年第11期

冯玉祥节约用水

作者：□刘　豹

字体： 【大 中 小】

    1926年9月17日，冯玉祥率部在绥远省五原县，举行辰惊中外的五原誓师，正式脱离北洋军阀体系，参加以推翻军阀统治为目的国民革命。
    共产国际派刘伯坚到冯玉祥部队担任政治领导工作，随刘伯坚去的还有邓小平等共产党人。
    当时的生活条件非常艰苦，冯玉祥、刘伯坚和总词令部的将官们亲自动手解决吃饭问题。邓小平曾回忆说：“记得我们和焕章先生在红域广场一起用餐，啃馒头吃咸菜，那时西北军的生活艰苦得很。”特别是大西北黄土高原，自然条件恶劣，水源极缺。一年有十分之九遇干旱，老百姓打井找水很难很难，往往井打好了，却没有水，有的打出的井是苦水，很难打出一口甜水井。官兵们很少洗澡洗衣服，这时，如能喝上一杯净水，那是最大的满足。
    面对严重缺水，冯玉祥要求全军上下节约用水，并带头执行，以度难关。
    每天早晨天未明，冯玉祥起床后，端上半缸子冷水，放大了喉咙大喊：“同志们快来洗脸啦。”于是石敬亭、刘伯坚、何其巩等西北军的高级干部，争先恐后地从屋里跑出来，一个挨一个排着队，冯玉祥吸上半口水，把缸子送给旁边一个人。自己把嘴里的水喷在两个窝着的巴掌上，赶紧往脸上一浇，三下两下搓着，再用毛巾擦干，就算洗漱完了。刘伯坚接过缸子照此办理，其他人也如此，等人人都洗了脸，那半缸子水还没有用完呢。 （责任编辑 舒元璋）


首页 -> 2000年第11期

新兴工业国（地区）转型期腐败的启示

作者：□俞新天

字体： 【大 中 小】

    对于发展中国家腐败现象的总体描述，已经在不少文章著述中论及。本文将注意力集中于那些在现代化过程中已经“起飞”的国家，或者为新兴工业国，或者与中国类似的人口大国如印度等。根据考察一些发展水平很低的国家，既有严重腐败的，也有腐败程度较低的；发展水平已接近发达程度的国家和地区，腐败都得到了相当的治理，如新加坡和香港。而正处于现代化转型过程中的国家，腐败都处于高发期，恰恰出于历史发展的观点，必须把腐败与现代化转型联系起来，甚至也可以将它作为衡量现代化转型的标尺之一。当现代化转型实现得比较顺利时，市场经济得到发展和规范，民主与法治会有长足进步，遏制腐败便有了根本保证。如果腐败仍很猖獗，哪怕经济发展程度相当高，在民主法治建设上必然仍有缺陷，现代化转型还不能算完成。
    新兴工业国(地区)在现代化转型期腐败的特点，与西方国家同一时期的腐败特点大相径庭。这是因为它们现代化的时代条件截然不同，现代化所承受的内外压力不同，以及作为政治经济运行基础的社会文化有巨大差异。
    第一，政府干预经济多，“寻租活动”正兴旺。
    发展中国家在赢得政治独立和民族解放之后，主要的任务是如何较快地改变经济上的贫穷落后，实现现代化的“赶超”。由于发展的起点很低，民族资产阶级的力量一般比较软弱，只有政府的作用能够弥补此弱点。为了发动社会各个方面的变革，只有政府才能形成覆盖整个社会的权威，规划和规范空前规模的行为。政府从一开始就不仅作为经济活动的一般管理者，而且还作为经济活动的直接参与者、组织者和从事者，深入经济活动的内部，推动工业化的前进。政府对于经济生活实行如此广泛的干预，寻租活动便兴旺发达起来。所谓租金，是指由于政府的政策干预和行政管制抑制了竞争，扩大了供求差额，从而形成的差价收入。寻租活动又称寻找直接的非生产性利润活动，是指利用政府对经济生活的管理权直接为个人或小团体攫取物质财富或收入的活动。这种租金或直接的非生产性利润是政府干预的产物。寻租活动在本质上是非生产性的，对整个社会来说是一种浪费。
    寻租活动是发展中国家极普遍而富有特色的腐败现象，既可以采取合法的形式，也可以采取半合法或非法的形式。所谓合法的寻租活动是在不违反法律政策规定情况下进行的。它往往是由寻租者利用自身职权合法从被管理者那里收取的。例如：菲律宾前总统马科斯以总统府的文件形式，规定进口商每进口一箱鱼罐头必须付出15比索的回扣，从而将收贿合法化。凡是他经手办事，都要索取10％的回扣，因此被戏称为“10％先生”。商人巨贾投其所好，事先通过各种门路塞进贿赂，然后偷税漏税，非法牟利，无人敢问。按照菲律宾法律，总统年薪为57000美元，即使20年没有任何消费，总计不过120万美元，而马科斯夫妇敛财的总数超过此数的一万倍!他们生活的骄奢淫逸，挥霍无度，远远超过了历代君主，在世界各国也极为罕见。
    所谓半合法的寻租活动是钻现行法律或政策的空隙的寻租行为。在半统制半市场的条件下，政府所控制的各种资源、商品的服务，与市场所流通的资源、商品和服务之间存在着双重价格，前者远远低于后者，两种价格的差额往往成为寻租者的目标。而在政府垄断或严格控制某种资源、商品或服务的情况下，由于供求之间差额过大，往往驱使寻租者不惜违法而去追逐差价收入。例如，在促进经济高速发展时，政府对要扶植的产业给予信用贷款和外汇分配的支持，给某些企业发放许可证，产生了大量的半合法甚至非法的寻租活动。韩国的经济发展模式是最典型的，以至于人们将其称为“韩国总公司”。韩国不仅实行了多个五年计划，而且国有企业在80年代之前在肥料工业、钢铁工业和石油工业方面发挥了很大作用。为了获得财政补贴、低息贷款、进口配额等等，企业便大量使用贿赂手段。1961年朴正熙上台时，带领了一批少壮派军人进入政界，大多数军人出身寒微，不仅有建国雄心，而且以清廉为号召。然而当1979年朴正熙遇刺身亡时，民众“打倒腐败贪官污吏”的呼声不绝于耳，继位的全斗焕不得不发起“社会净化运动”，撤换了一批涉嫌贪污的官吏，被国外戏称为“全都换”。1988年全斗焕刚宣布“自动退位”，其胞弟全敬焕侵吞国家对“新村运动”的拨款和财界捐款约100亿韩元案爆发，紧接着其堂弟、内弟、外甥、妻子连同其本人的巨额贪污也被揭发。全斗焕夫妇被迫到百潭寺修行忏悔。虽然卢泰愚总统对全斗焕处理得留有余地，但卢泰愚于1990年收受韩宝集团1300万美金，为其颁发建造公寓许可证，1995年东窗事发。卢泰愚与全斗焕于1996年双双被判死刑，后二审定为17年监禁和无期徒刑。韩国接连不断地发生高层腐败，固然与当权者个人品德有关，但更是经济体制的弊病所致。印度长期实行“混合经济”，政府对各种紧缺生产资源进行补贴，因此负责发放许可证、关税、税收的官员贪污腐化最为严重。由于企业的产品价格受到政府的严格控制，企业家不是用降低成本的方法去提高效益，而是靠获得政府补贴获利，于是就转向行贿。这种现象只有在政府逐渐退出具体经济活动时才能抑止。在一些市场经济获得更自由发展的国家，寻租的腐败形式会大大减少。
    第二，“强人”政治约束少，高层犯罪难监督。
    目前进入新兴工业经济的国家(地区)，几乎都有相当长时间的主张现代化的政治或军事强人上台执政。
    政治或军事强人的出现，扭转了一般发展中国家政府软弱、混乱的颓势，经常采取激烈的措施促进经济发展和社会改革，因为其政权的合法性必须通过突出的经济成就加以证明和巩固。然而，这也往往使强人大权独揽、不受监督，极易走上贪污腐败的邪路。印尼总统苏哈托靠枪杆子夺得政权，也依靠军人巩固政权。他在位三十年，不可否认对印尼的经济发展起了很大的推动作用，提高了人民的生活水平。但是，他越来越变得滥用职权，贪污腐败，引得天怨人怒。苏哈托共有三子三女，组成了庞大的家庭经济王国。据媒体报道，苏哈托家族在国内3200家公司的持有股份，拥有的财产至少在200亿美元，还不包括其在国外的财产。
    苏哈托家族聚敛财富非自今日始，问题出在没有可以监督纠正这种腐败现象的机制体制。
    由强大政党推出的政治强人的情况略有不同，其中有举世闻名的廉洁之国新加坡的缔造者李光耀，也有严重腐败的高官。印度一般并不算作“新权威主义”国家，但是其政府集权程度比西方民主制度要严重得多，而印度国大党四十余年执政，几乎由尼赫鲁家族一脉相承(尼赫鲁、英·甘地夫人和拉·甘地)，又非常符合强大政党支持政治强人的模式。早在本世纪60年代，印度成立的预防贪污机构——桑特哈兰姆委员会的报告透露，按照保守的估计，由于腐败行为的侵蚀，国库损失了两个五年计划建设资金的5％。1991年担任总理的国大党主席拉奥，实行经济改革政策取得一定的成绩，但腐败丑闻缠身，据说在哈什迪·迈赫塔股市丑闻中收受1000万卢比“政治捐款”，与10万美元诈骗案有牵连，以及以金钱收买反对党议员等等，成为第一个在任期间接受法庭传唤的总理，终于在1996年被迫下台。腐败也成为使执政近50年的国大党一蹶不振的主要原因。
    无论是政治强人还是军事强人统治，政治设计的基本宗旨有二，一是维护政治安定，二是保证经济发展。对于新兴国家，首先是建立国家权威，然后才能谈到限制权力；首先要积累政治资源，然后才能谈到分配权力。必须看到，在发展初期，百废待兴，反腐败排不上议事日程，甚至也未进入政治设计。随着经济和社会生活的进展，这些国家也开始注意政治体制和反腐机制的建立。然而，政治制度化的发展和完善需要相当长的过程，权力制约的机器也许已经存在，但运转不灵，只能针对中下层官员，还不足以惩罚高官。民众的参与和监督需要不断地与限制作斗争，才能缓慢地扩大。大众传媒或被权势集团控制，或受到严厉审查，还不能充分发挥舆论监督的作用。人治的痕迹还很深刻。这是腐败严重的政治原因。
    第三，传统观念根蒂深，惩治腐败阻力大。
    在西方国家现代化的过程中，先产生了比较发达的市民社会，资产阶级领导其他阶级阶层的人民奋起斗争，通过立法促进了现代国家的成长。发展中国家正相反，赢得民族独立在先，改造传统社会在后。传统观念在人们头脑中根深蒂固，与现代国家的民主和法治格格不入，成为纵容姑息腐败滋生的思想温床。虽然国家从法律上确定了平等的权力，然而过去等级制的封建性的人际关系准则影响仍很深远，保护人——被保护人的结构或庇护型关系仍然很兴盛。
    在新兴国家中，庇护关系有各种形式，大约有三种类型，即亲缘关系(家族关系、宗族关系、教亲关系)，人情关系(同乡、同学、同事、战友、上下级、朋友等)，以及交易关系(互惠利用)。家族关系几乎是一切社会的基本组织关系，但在东亚尤为突出。韩国全斗焕的腐败涉及家族中至少7人，苏哈托家族腐败人人有份，连倡导廉政的金泳三也因包庇儿子的腐败而下台。
    不论哪种庇护关系，都并不证明某种文化特别具有腐败性，而是证明这些国家的文化还处于从传统向现代的转型过程之中，人民的心理还处于从“臣民”向公民的转变之中。这使得腐败容易滋生，老百姓虽然从内心深处痛恨腐败，但对待反腐败却态度冷漠，孰视无睹，客观上纵容姑息。虽然国家颁布了法律，但建立法治社会极其艰难，司法腐败相当严重。人们的传统观念还很顽强，转型期人们对于物质生活的期望又大大提高了，腐败便在社会上蔓延。在许多新兴工业国，不仅高层腐败的比例高，而且基层腐败形成风气。高层腐败为害巨大，但一般民众不易察觉，基层腐败却因为量广面大，直接天天与群众见面，最使百姓痛恨。官僚、工程技术人员、警察、教师、医生，一面向官员行贿，一面向老百姓索贿。基层腐败还有一个重要原因，即低级公职人员的待遇太差，难以维护体面的生活。在印尼，高级将领的工资不过40万盾，仅为香港菲佣收入的十分之一。因此军队到处经商。大多数军人不善经营，所以都与华人富商合资，出现了大量的腐败。在印尼、菲律宾、泰国，腐败都被民意测验列于问题的前茅，可见这一现象的普遍性和严重性。
    新兴国家的腐败为害极大，从根本上损害现代化目标的实现。首先，新兴国家的中心任务是经济发展，尽快改变贫穷落后的面貌，迅速改善人民的生活。但是，腐败分子化公为私，将公共财富流入私人腰包，使国家损失惊人，无法将这些资金用于投资和扩大再生产。1982年在继任的就职演说中，墨西哥总统乔斯·洛佩斯·波蒂罗大力抨击腐败，揭露了一个令人痛心的事实，墨西哥人依靠不法行为所攫取的国家财产数量，要比帝国主义在其整个历史上剥夺的总和还要多!在菲律宾，据有关专家估计，40％的国民生产总值被政府各级官员贪污掉。各级官员由于接受回扣，在政府工程中或采购物资中坑害国家，大大增加了政府开支，往往还购进劣质设备。对泰国、印尼、印度等国的情况研究表明，采购中的腐败使政府要多支付20—100％的费用。同时，企业的注意力集中在行贿官员，买得许可证等各种优惠，而非提高生产效率，而且降低了整个社会资源利用的经济效益。韩国政府扶植的特大企业集团，印尼和马来西亚政府对于马来人企业的“扶强”战略，背后都有大量的腐败交易，促成了官商勾结、金权政治的现象，使腐败的规模越来越大，性质越来越恶劣。尤其当发展中国家处于起飞阶段，资金显得格外宝贵时，人民的血汗积累却被贪污腐败的黑洞吸走，造成资金的短缺。外国投资援助也是官员贪污的对象。贪得无厌的官员对外国投资也使用寻租、设租、索租的恶劣手段，影响了外资的投入。
    其次，腐败危及政治稳定，造成政局动荡，延误现代化转型，甚至造成现代化的断裂，教训多多。现代政府的合法性来源于民众的支持。如果公职人员以权谋私，就使政府的合法性受到损害；如果腐败成为政府的特征，那么政府被人民抛弃也就为期不远了。新兴工业经济的建成意味着相当多的人提高了生活水平，例如韩国的城乡差别大大缩小，印尼和马亚西亚的绝对贫困人口比例下降，印度从经常灾荒饿死千百万人到解决九亿人口的吃饭问题，都是不容抹煞的成就。但是，应当承认，在社会转型期收入差距一般要拉大。社会不公平在某些新兴国家还相当严重，人们的心理不平衡程度加强，改善生活的期望值与现实可能性之间有相当距离，承受差距的能力还比较脆弱。在这种情况下，腐化的官员却搜刮民脂民膏，骄奢淫逸，花天酒地，必然激发民众对政府的不满和反对情绪，成为政治动荡的导火索。1980年韩国学生和民众示威游行，反对腐败，要求民主是主要口号，暴动蔓延几个省，结果发生了光州事件，死伤几千人，其后遗症至今犹存。
    腐败的急剧增生是民主与法治薄弱的结果，而严重的腐败又会阻碍民主与法治的推进。为了压制人民对腐败泛滥的不满，政治家往往采用限制公民自由甚至镇压的手段，它与法治的精神背道而驰。腐败的官员形成了既得利益者和既得利益集团，他们关心的只是如何维护和扩大自己的特权，满足日益膨胀的私欲，决不肯去发动真正有益于国家、社会和人民的改革。如果阻挡不住改革，他们也会歪曲改革的内容，从中钻出寻租设租的通道，攫取改革所带来的利益果实。腐败的政治家和官员维护的只是一己或狐群狗党的私利，怎么能指望他们把公众利益置于私人利益之上，为了国家的繁荣而损害自己的私利?苏哈托、全斗焕既是盗窃国库者又是集权主义者，便是鲜明的实例。而在一个容忍腐败的环境中，洁身自好极其困难，好人也会在天长日久的耳濡目染中最终同流合污。
    最后，腐败将助成“有增长而无发展”的局面，从根本上瓦解民众对于现代化的信心，造成普遍的沮丧和消沉情绪，使国家丧失最宝贵的人心资源。现代化是一场前所未有的天翻地覆的社会变化，必须动员千百万人参与。假如现代化没有提供机会的平等，没有让民众看到勤劳致富的前途，他们就没有积极性。腐败盛行使得个人发展的余地被堵塞，只有占据权位者，只有有能力搞歪门邪道，才能上升，普通百姓则毫无希望。腐败者窃取、浪费和挥霍人民的血汗钱，并没有创造出社会财富。经济增长也许是明显的，但社会的发展却极其缓慢，甚至停滞不前。在腐败盛行的地方，必定会发现大多数平民百姓的冷漠和意气沮丧。如果现代化不能提供公平与效率的更好结合，人们会从根本上质疑社会改革与现代化的转型，现代化就难以获胜。
    在过去的三十年中，新兴工业国(地区)取得了举世瞩目的经济成就，而自1997年爆发亚洲金融危机以来，也暴露了其发展模式的深层阴暗面，腐败即为其中之一。各国政治家和人民都在思考，如何进一步推动现代化的转型，在经济升级的同时加快民主与法治的建设，遏制腐败的恶性增长。人们不仅在学习和借鉴西方发达国家的经验，也将眼光转向反腐倡廉成绩优秀的发展中国家，它们的经验教训更加切近实用。新加坡堪称世界反腐模范，但这不是自然形成的，而是几十年坚持不懈努力的结果。新加坡也曾经有过腐败成为生活方式的年代，但是政府作出了庄严的承诺，一定要把国家建成繁荣“清洁”之地。政府采取了多项措施整治腐败。一，高薪养廉，注重效率。行政机构官员的薪金待遇，跟上私人企业最优越的条件。与此同时，政府以效率为中心，奖勤罚懒，奖廉罚贪。二，严刑峻法，执法如山。政府通过法律建立公平的环境，不容任何人超然法外。前教育部长周瑞麒70万新元的贪污案、前环境发展部长黄循文四 项贪污罪以及前驻日大使黄望青的逃税案，不但受到查处，而且在大众媒介广泛宣传。反腐机构不仅查官，也查私人企业，行贿受贿一起罚，毫不手软。三、专设机构，直属总理。新加坡设立了反贪调查局，直属总理公署，免受其他方面的干扰，具有反腐调查实权。老百姓相信政府的承诺，给予反贪机构以极大支持。四、清理社会，提倡道德。新加坡对于社会腐败也决不留情，报纸广告部门给广告公司回扣，记者给消防局几十元钱好获得独家新闻，家庭主妇过年时塞给垃圾工人或邮差的赏钱，都违反政府的规定而要受罚。这些限制使全社会对腐败现象防微杜渐。政府提倡的道德观、价值观已被广大民众所接受。在1998年国际透明组织颁布的贪污印象指数排名中，新加坡排入10名最廉洁国家。新加坡的例子说明，发展中国家完全有可能遏制腐败，只要政府紧抓不舍，持之以恒。其他发展中国家尽管反贪成绩不如新加坡，但在某一时期，某一部门也积累了不少经验，值得进一步总结推广，同时也须研究为何这些成果不能巩固下来的教训，以便再接再厉地向腐败作斗争。
    新兴工业国(地区)要通过现代化转型，走近发达的门槛。它们的实践并未结束，而是处于进行之中，有待进一步观察。但可以断定，哪个国家能够在繁荣清廉方面成绩越佳，便越能尽快地跨过这道门槛，走向现代化的更高阶段。
    (原载上海炎黄文化研究会所编《激浊杨清》，致中节编)


首页 -> 2000年第11期

历史上的“忧患”意识

作者：□马岂之

字体： 【大 中 小】

    “忧患”意识是我国古代思想文化的特色之一，内容丰富，影响深远。关于古代“忧患”意识，已有不少学人作过研究。现在有条件对此进行归纳，同时在某些观点上加以深化；例如关于“忧患”意识的历史分析，就是一个有意义的问题。

    道德情操的表述

    我们打开先秦、特别是春秋战国时期的文化典籍，可以看到，当时“百家争鸣”中的各个学派几乎都有它们自己的忧、乐观。例如孔子这样表述：“德之不修，学之不讲，闻义不能徙，不善不能改，是吾忧也。”(《论语·述而》)不注重道德品质的提高，不切磋学问，不按道义的原则去行动，有了过错不能及时改正——这些就是他目睹春秋末期现实状况而产生的忧虑。
    与“忧”相对的是“乐”，孔子说：“学而时习之，不亦说乎?有朋自远方来，不亦乐乎?人不知而不愠，不亦君子乎?”(同上《学而》)经常看到并且宣扬别人的长处和优点，结交有高尚品格的朋友，踏踏实实地培育自己的德行——这三种就是对人有益的快乐呀。
    孔子的“忧”与“乐”主要指“君子”体现在学业和品行上的高尚情操。他夸赞自己的学生颜回：颜回身居陋巷，生活艰苦，在“人不堪其忧”的状况下能够“不改其乐”(同上《雍也》)，实在是贤明的君子!孔子说自己“发愤忘食，乐以忘忧，不知老之将至”(同上《述而》)。这些论述发人深省，它们奠定了中国古代人文精神的理论基础。孔子为人的思想感情提出了道德标准，而情感与道德的结合就称之为高尚的情操。对于人的道德情操的重视，正是中国历史文化的显著特点之一。

    “忧患”——人生价值观的核心

    战国中期，儒家思想发展到孟子的时候，“忧”与“乐”逐渐具有了理论形态，成为儒家人生哲学的主要内容。它超越了个人道德情操的范围，带有理论的抽象性和普遍性。因此，所谓“忧患”意识便成为人生价值观的简洁表述。
    孟子从历史中举出若干有成就的人，说明他们都是从忧患和痛苦中磨练出来的。比如，舜出身于农家，后来成为一国之君；胶鬲这个人遭遇战乱，以贩卖鱼盐为生，后来周文王提拔了他，为周朝做出了很大贡献；孙叔敖隐居在海滨，楚庄王推举他做令尹，有很大的政绩。这些事例说明，对于人来说，如果没有“忧患”的磨练，没有失败教训的反思，要培养出刚强意志、奋发精神，那是不可能的。孟子将这些道理提到人生哲学的高度加以总结，写出了自古以来中国人都熟知的一句名言：“生于忧患而死于安乐”(《孟子·告子下》)，忧患足以使人生存发展，安乐足以使人沉沦死亡。这是多么深刻的人生哲理!
    在孟子看来，仅仅懂得“生于忧患而死于安乐”的道理是不够的。有大志的人应当在此人生哲学的指导下勇于实战，勇于开拓，善于总结经验教训。为此，孟子说了一段很有教育意义的话，其大意是：一个人要挑起重担，他的身体和思想都要经受长期的锻炼，饥饿、困乏经常袭来，思想矛盾经常发生，不如意的事经常遇到。这样，只有这样，才能坚定他的意志，提高他的能力，使他更加冷静、成熟……(参看《孟子·告子下》)
    在孟子看来，人们在“忧患”中磨炼，最重要的是，培育一种基于高尚理想和志向的精神。他称之为“浩然之气”或“正气”。这不是天生的，要靠后天的培育。“正气”的长期积累，才能使人实现自身的价值，并逐渐达到“富贵不能淫，贫贱不有移，威武不能屈”的“大丈夫”高度。可以看出，孟子关于人生价值观的论述，以“忧患”意识作为起跑点，而“大丈夫”则是力争达到的目标由此构成了严密的人生哲学体系，在历史上产生过深远的影响。

    “忧患”意识与古代哲学辩证观

    “忧患”意识作为中国优秀的文化思想遗产，并不是哪一位先哲从他的头脑中猜想出来的，而是深深地根植于民族文化的土壤，其中便含有哲学理论思维的重要内容。
    我国古代哲学辩证观有很高的成就，春秋战国时期许多学派在此领域内都有独特的贡献。例如，道家学派的创始者老子，在《老子》一书中关于事物相反相成的道理作了各方面的论述。他的重要哲学命题是：“反者道之动，弱者道之用”(第40章)。“反”即向相反的方面变化。当事物发展到顶点，它不可避免地会向相反的方向转化，而转化到相反的方面以后，还要再向相反的方向转化，以便回到原初的状态。因此，老子所说的“反”含有对立转化和返本复初的两种含义。老子认为“反”才是事物变化的总规律，人们几乎是无法加以抗拒的。因此，物极必反”成为中国古代人们熟知的名言。
    还要提出，古代杰出的兵书《孙子兵法》，其价值并不限于军事，它实际上也是一部讲哲学辩证观的著作。在《孙子兵法》看来，人在“物极必反”的规律面前，并不是无能为力的。在军事斗争领域，人们——优秀的军事指挥家们可以认识并利用事物的辩证规律，制定符合实际所说的战略战术，从而指挥并取得战争的胜利，由此显示出人的主观能动性的作用。
    中国古代儒家学派称辩证观为“有对”之学，“万物莫不有对”。《易传》一书系统地从自然到社会论述了“有对”之学的许多方面。例如强调“变革”的重要性，即人们顺应事物的变化趋势，自觉地进行变革。《易传》的名言：“天地革而四时成，汤武革命，顺乎天而应乎人，革之时大矣哉。”“革命”一词即出自这里，认为商汤灭夏、武王灭商，这些都是顺应历史潮流的革命。还有一点，《易传》提醒人们，“安而不忘危，存而不忘亡，治而不忘乱”，当政者应当居安思危，不可以因表面无事而沉迷安和；只有保持头脑的清醒，谦虚谨慎，扎扎实实地做事，这样才能长治久安。
    很明显，中国历史文化的“忧患”意识，是古代朴素辩证观在政治思想领域内的表现。换言之，古代的“安危”观念实际是“忧患”意识的另一种表述，其意义是相通的，受到忧国忧民的政治家、思想家、文学家、军事家们的重视。有了辩证观，才有“忧患”意识；中国历史上“忧患”意识影响之深远，由于它不是个人一时的感言，也不是政事上的临时措施，而是根植于辩证观的政治哲学，由此才有了强大的生命力。

    忧国、忧天下的社会责任感

    秦统一六国，建立了多民族的统一国家。从这个时候起，“忧患”意识逐渐成为古代爱国主义的重要内容，就是说，人们的“忧患”总是与国家的兴衰治乱联系在一起。西汉时期，从更大范围而立论的“国格”观念应运而生。人们将“国格”作为衡量人的品德、操行、■■、学问的标准。例如史学家司马迁将“国”摆在首位，称赞“先国家之急，而后私仇”(《史记·廉颇蔺相如列传》)的观点。
    西汉初期的贾谊是一个思想敏锐、敢讲真话、有强烈责任感的政论家。他心系国运，给汉文帝上书，即著名的《治安策疏》，时当西汉立国20多年，政权日趋稳定，经济有所恢复发展。然而，贾谊却根据他自己的观察和研究，在上书中忧心忡忡地指出，“进言者皆谓天下已安已治矣，臣独以为未也”，认为当时的“事势”不容乐观，有“可为痛哭”、“可为流涕”、“可为长太息”之处并不少。他也正面地提出了解决社会矛盾的方法，像贾谊这种警世危言正是责任感的表现，并不是无病呻吟，也不是悲观绝望。
    到了宋代，“忧患”直指“天下。北宋时期著名政治家、学者范件淹在所写名文《岳阳楼记》 中将此前的“忧患”意识提到了一个新高度。岳阳楼初建于唐代，守仁宗时重修。范仲淹应友人之邀，曾访问岳州(今湖南岳阳市)岳阳楼。这篇名文首叙登楼俯视洞庭湖的景观，接着作者提出了一个问题：“览物之情，得无异乎?”意思是说，人们欣赏景物的感触，会不会因环境的变迁而改变呢?在霪雨霏霏的日子里登楼观景，使人产生“去国怀乡，忧谗畏讥，满目萧然，感极而悲”的心情，可是在春和景明之际登楼，又会使人“心旷神怡，宠辱皆忘”……。于是就有了这样的结尾：
    “嗟夫，予喜求古仁人之心，或异二等之为。何哉?不以物喜，不以己悲。尼庙堂之高，则忧其尼；处江湖之远，则忧其君。是进亦忧，退亦忧。然则何时而乐耶?其必曰：“先天下之忧而忧，后天下之乐而乐矣。……”
    一个人怎样才能不因环境变迁而改变自己的志向?不因个人得失而转移自己的感情?这必须要有坚定的信念。这个信念可以这样表述：在朝廷做官，要心系■民百姓；不在朝廷做官，要有对国家的忧患情怀。当天下人都有了快乐幸福，这个时候才有个人的欢乐愉快。这是多么宽广的胸怀，多么崇高的感情!宋代文学家欧阳修为范仲淹写的碑铭中，称赞范氏少年时就有大志，不论他身处何种环境，也不论别人对他如何评论，都不能动摇他的志向。他始终心怀天下，以“士当先天下之忧而忧，后天下之乐而乐”自勉自励。这种以天下为已任的■■境界才是古代“忧患”意识的真谛所在。

    “忧患”意识与改革要求

    中国封建社会末期有些有远见的思想家们在抒发其“忧患”情怀时，视野更加开阔，并提出了社会改革的迫切要求。
    例如，历经明末清初巨变的思想家黄宗羲于清康熙二年(1667年)写出了划时代的著作《明夷待访录》，对封建君主专制制度进行了深刻剖析。他伪托三代(夏、商、周)为黄金时代，说这时“以天下为主，君为客”。三代以下情况大变，“以君为主，天下为客”。由于主客颠倒，君主视天下为己物，独占天下之利，形成黑暗政治。黄宗羲指出：“为天下之大害者，君而已矣。”(《明夷待访录·原君》)。他提出：“天下之治乱，不在一姓之兴亡，而在万民之忧乐。”(同上《原臣》他将个人的忧乐归结为众人的忧乐。他又说，臣之出仕，“为天下，非为君也；为万民，非为一姓也”(同上)。“天下”这是具有深刻内涵的名词，与一家一姓的统治是不同的。黄宗羲的挚友顾炎武同样强调“保天下”，他说：“……保天下者，匹夫之贱，与有责焉耳”(《日知条》卷/3“正始”条)。顾炎武于康熙十五年(公元1676年)给黄宗羲的信中说：“……大著《明夷待访录》读之再三，于是知天下之未尝无人。天下之事，有其识者未必遭其时，而当其时者，或无其识。古之君子所以著书待后，有王者起，得而师之。”(亭林佚文辑存》)“忧患”意识促使他们将希望寄托于未来。
    如果说时当17世纪的明末清初是“天崩地解”的时代(黄宗羲语)，19世纪的中国“外患频仍”，那么其间还有18世纪；这个时候是世界资本主义在西方迅速发展的百年，也是中国清朝统治相对稳定的时期。其时，中国思想文化悄然地发生着变化。一方面，具有开拓精神的学人们对以往的人文学术进行总结(当时只能在这个范围内探索)，另一方面他们试着为学术的发展踩出一条新路。他们一般不直接抒发“忧患”意识，只是全神贯注地在学术领域内爬梳。到19世纪中叶，这种情况有了很大变化。由于外国侵略的猖獗，中国具有良知的人们关注国家兴衰存亡的“忧患”意识又重新成为历史的强音。生活于19世纪前半叶的思想家龚自珍，他的诗文洋溢着浓重的“忧患”气息，他的名句“我劝天公重抖擞，不拘一格降人才”，便成为对于新时代的憧憬和召唤。
    20世纪初，古代“忧患”意识成为民主革命先驱者反对外国侵略和期望改变国体的一种思想资料。先驱者们的忧国忧民情怀，强烈的社会责任感，不屈不挠的奋斗精神，和古代“忧患”意识一脉相承，同时也增加了时代需要的新内容。

    结束语

    以上我对历史上(主要是古代历史)的忧患意识作了一些描述。由此可以看出，忧患意识之所以成为中国思想文化的优秀遗产，它并不是悲观主义和厌世主义，而是崇高的社会责任感和使命感，其精神是积极有为的；有时甚至带有警世危言的形式，不同于一般世俗的看法，具有振聋发聘的作用。
    这种忧患意识提醒人们：无论在任何情况下，人们都应当保持头脑的清醒，居安思危，不骄不躁，使正义的事业立于不败之地。从这个主流来看，历史上的忧患意识(或称之为警世危言)仍然值得人们借鉴和研究。
    2000年8月20日


首页 -> 2000年第11期

中国反贪史的启迪

作者：□白　钢

字体： 【大 中 小】

    自从私有制产生，人类进入文明时代以来，贪污就与人类形影相随。即如前辈著名经济学家王亚南所揭示的：一部廿四史，“实是一部贪污史”。贪污，是公共权力的运用越过了制度、法律、乃至行政伦理规范的边界，而成为个人或小集团谋取私利手段的一种表现。贪污，关系着国家的治乱兴衰。因此，反贪也就成为人们的永恒话题。
    “兴废由人事，山川空地形”。贪污作为人类社会中的一个恶魔，不受时空、国别的限制，主要取决于有没有遏制它的制度及其机制。最近四川人民出版社推出的王春瑜研究员主编的 《中国反贪史》，以历代反贪的实践与经验，雄辩地说明了这条真理。
    无数经验事实表明，贪污与“权力”是一对孪生子，二者伴随着整个政治过程。当“权力”的供给与人们对“权力”的需求发生矛盾的时候，经济学上的“设租”与“寻租”的理论便支配着整个政治过程。掌权者用手中的权力设租，甚至直接出卖手中的权力，造成“官以财进，政以贿成”的局面。从这个意义上说，贪贿只是政治腐败的必然反映。所以，反贪不能只查经济账，更重要的是要查贪贿赖以形成及愈演愈烈的原因。否则，就会按下了葫芦浮起瓢，越反越多，越反个头越大。乾隆皇帝反贪的决心不可谓之不大，惩治贪污的法令不可谓之不严，然而，实际效果如何?正如薛福成所说：“乾隆朝诛殛愈众，而贪风愈甚”(《庸庵笔记》卷3《入相奇缘》)。他虽然处治了像甘省折监冒账案(此案陆续正法者56犯，其中总督、巡抚、布政使各1人，知府、道员5人，同知、知州8人，通判2人，知县35人，县丞3人。免死发遣者46人，以知县居多)、云贵总督李侍尧贪纵营私案等等大案要案，但却放过了清朝有史以来最大的贪官和坤、直到乾隆帝病逝，嘉庆帝继续进行反贪事业，才把这个“贪鄙成性，怙势营私，僭妄专擅”的“群臣之首”和坤拉下马。清朝的反贪不是越反越大吗?!
    《中国反贪史》还系统地描述了历代反贪斗争与王朝兴衰隆替的关系是相辅相成的，揭示了在君主专制时代，反贪斗争不可能走出轮回怪圈的尴尬。这实质上是一条不依人们主观意志为转移的客观规律。传统的官僚政治体制，或由行政长官统摄赋役财政，这就赋予官吏以政治手段谋取经济利益的方便条件。历代开国之初，反贪斗争往往卓有成效；中期以后，贪贿之风就愈演愈烈；到了王朝末年，“蠹盛则木空”，贪污贿赂便成为王朝覆亡的掘墓者。其所以如此，归根到底，是制度问题。邓小平同志曾一针见血地指出：“制度问题更带根本性”，“制度好可以使坏人无法任意横行，制度不好可以使好人无法充分做好事，甚至会走向反面”( 《邓小平文选》第2卷第333页)。君主专制政体，皇位是世袭的，恩荫制度代代相传，官吏任用则是任人唯亲，这就决定了历代王朝只能是“家天下”。专制制度的这种劣根性，必然导致有限的监察机构及其职能属于自己监督自己的性质，只能形同虚设。这样，贪污腐败就成为不可避免和无法克服的了。这就使历史上的反贪斗争犹如“割韭菜”，割了一茬，又长出一茬。
    几千年来，人类一直在关注着反贪斗争。古今中外的贪污腐败有许多共同点，按照寻租理论或“公共选择理论”，贪污贿赂是租金在政治市场中的一种存在形式。只要有租金，就必然有寻租行为。改革的任务，就是要设计出用来遏止那些志在获取和保留现存租金竞争的各种制度，关键在于避免建立会引起寻租行为的规制和规制机构。在权力配置上，应当走出“自己监督自己”的误区；为了杜绝寻租行为，就需要认真进行宪政改革。从权力配置，到制度安排；从规则的制定，到机制的建立，都要符合宪政理论的规范。——这是《中国反贪史》所提供给我们的最有益的启迪!


首页 -> 2000年第11期

敦煌学研究在中国

作者：□孟宪实

字体： 【大 中 小】

    1900年，6月22日，敦煌莫高窟的王道士在洞窟中清理积沙，发现墙上还有沙子在向下掉，原来墙壁上是有缝隙的。他满心狐疑地敲了一下那面墙，竟然有空洞的声音传出。沿着墙的缝隙，他挖开那道墙壁。原来是别有洞天。
    王道士面对的就是震惊世界的敦煌藏经洞。纸写经卷堆积如山而且排列整齐。王道士惊呆了。
    所谓“藏经洞”，当然是因为这里珍藏着众多的经卷。所谓经卷，主要是指佛教经典。实际上，除了大量的佛经以外，还有很多种其他类型的文书。这里保存了印刷术发明以前的很多手写文书，也有部分印刷品。这些文书的时间跨度从五世纪到十一世纪，用汉文、藏文、回鹘文、于阗文、吐火罗文、波斯文等多种文字书写的经卷、典籍、方志、信札、契约、户籍、帐簿、变文、曲子词等。可是后来，藏经洞的主要藏品却没有留在中国。所以在“敦煌学”在世界引起重视的时候，外国人有一种说法：敦煌在中国，敦煌学在国外。

    海外学者对敦煌宝藏的掠夺

    王道士发现藏经洞的那年，敦煌县令是严泽。一年后即由湖南沅江人氏邬绪棣接任。1902年3月，汪宗瀚出任敦煌县县令。即使是这位谙熟历史文化的县令以及同年任甘肃学政叶昌炽，他们对藏经洞里的经卷都很有兴趣，特别是叶昌炽对于这些经卷的意义看得很清楚，但他们都没有亲身到过藏经洞，所以在外国人到达敦煌之前，中国有七年的时间可以妥善保护藏经洞中的珍品，但是中国与自己的国宝就这样轻而易举地失之交臂。
    在中国昏睡不醒的时节，西方学者们却睁大眼睛在中国各地搜寻文化财宝。藏经洞首先成全了英国的斯坦因。1907年5月21日，斯坦因怀着一颗渴望已久的心来到了莫高窟，采用预先想好的各种词语，骗取了王道士的信任，带走了大批的经卷。
    1908年2月26日，法国汉学家伯希和来到了这里。在以后的三个星期中，伯希和凭借着昏暗的烛光，以每天一千卷的速度，翻检着每一件写本。不仅将所有写本看了一遍，甚至连难以数计的写本残片也未曾放过。伯希和在翻检过程中，顺手将它们分成两堆，一堆是最有价值、必须想方设法据为己有的，另一堆是需要但不是最重要的。伯希和的学力现在得到了充分施展。即使是一万年以后，人们也得承认，在当时那样兴奋的情况下，伯希和没有一点丧失理智的倾向，他的挑选准则，实在是精明透顶的。随行的摄影师努埃特为伯希和翻检写本时拍了照，记下了伯希和在藏经洞里的情景。在我们看到了伯希和的专心致志用功的同时，全世界的人们也得到了第一现场的证据。
    伯希和也像斯坦因一样想“买”走全部藏品，然而政府指令在先，且香客不断，王道士拒绝，因为他不敢。最后，伯希和送500两银子给王道士作功德，便将他从藏经洞挑选的写本精华和斯坦因所遗绢纸绘画及丝织品全部带走。
    1914年5月20日，俄国的奥登堡开始了规模浩大的远征，这次的目标正是敦煌莫高窟。他批评英国的斯坦因、德国的勒柯克的考古工作，认为他们只是盗宝而不是科学考古。后来的结果证明，奥登堡的确比较彻底，就藏经洞而言，他将藏经洞彻底挖了一遍，真的做到了掘地三尺。第一次世界大战爆发后，奥登堡听到中国参战的消息，结束考察，于1915年1月26日启程，赶着满载文物的驼队回返。
    奥登堡此次考察所得劫掠品，回到彼得堡之后被分放多处。写卷部分，移交亚洲博物馆(今俄罗斯科学院东方研究所圣彼得堡分所)保藏，也即该所的“敦煌特藏”；艺术品、地形测绘资料和民族学资料、野外考察记录和日记存放在俄罗斯艺术博物馆、民族学博物馆、地理学会等各博物馆。后来几经搬迁，最后全部集中到艾尔米塔什博物馆，即冬宫博物馆。多年以来，既没有出版过任何完整的藏品原件，连完整的目录汇编都不曾有过，对艺术品而言，尤其如此。今天，我们知道文献部分有：写卷18000余号，其中包括完整的经卷365件以及一些尺寸不大的写卷残片；文物部分有：雕塑(含附件)43号，壁画16号，绢画9号，麻布画、幡画78号，工艺品36号，纸画24号，残片49号。因为缀合、或者总号下包括多个残片，总数约300件。
    1923年初冬，美国福格考察队出现在寒风凛冽的河西走廊上。为首的华尔纳是个长着一头红发的彪形大汉，到达敦煌时，王道士外出。华尔纳直接就进入了石窟，精美绝伦的壁画，立刻使他呆若木鸡。一连10天，他沉醉在这些艺术极品之中。现在华尔纳最关心的是如何把壁画剥离并带回美国。事实上华尔纳是有备而来的，他已经带着分离壁画的化学溶液，作好了进行实验性剥离壁画的准备。最后，华尔纳剥下了12幅壁画。不过幸运的是，带到美国的12幅壁画，挽救出了11幅。直到这时，华尔纳才喜形如色地说道：“(这些壁画)是极可宝贵的珍品。在美国我们还从未见过能与之相比的东西。同时它们与德国人从新疆的墙壁上锯下来的成了方形的壁画相比，也可能会引起他们的忌妒。”
    外国学者对敦煌宝藏的掠夺，使这些宝藏现今分布在10多个国家的地区。
    在世界各国学者对此进行研究的时候，中国学者也开始了研究历程。

    敦煌宝藏在中国的命运

    中国人知道这些宝藏的价值，是因为端方。端方，是第一个见到了伯希和所劫遗书的一部分的人，他任过湖广总督、两江总督、湖南巡抚和直隶总督等地方要职。作为满族要员的端方，属于晚清的立宪派。政治上既干练而又不无开明倾向。善诗文，好金石书画，是著名的古董收藏家。
    在他富丽的豪门深院之中，端方不得不在伯希和这位外国人面前和颜悦色，一再退让。这位平时说惯了“不”的封疆大吏，在伯希和说“不”的时候没有丝毫的抵抗能力。这与“官怕洋人”的说法没有一点关系，是伯希和手中的中国文物，让他敬畏异常、战战兢兢。后来，伯希和在回到巴黎后的演说中提到端方“颇殷勤，屡次接见余，礼有加焉。”敦煌出土的文献，端方认为关系到考据学的生死。考据学，在当时就是中国学问的另一个名字。端方深深懂得，多少代学人的辛勤工作，关于中国历史的很多证明，现在由于藏经洞的发现，有可能完全丧失意义。中国人的历史记忆，正面临着严重的考验，也许会被彻底推翻，也许被冲击得凌乱不堪。而这样的证据，如今就握在眼前这个洋人手中。事关中国学问的生死，端方的官僚身份烟消云散，学者的性质显露无遗。他对伯希和十分礼貌，不断地招待这个法国人，动机也许是极其简单的，无非是想从伯希和那里多得到一些关于中国文物的消息。但是，除了拍摄了《沙州志》残卷以外，端方从伯希和那里并没有得到更多的资料。
    伯希和到达北京是在这一年的8月，北京学术界正在以一种复杂而平静的心情等待他的到来。知道伯希和敦煌得宝，是由端方告诉北京学术界的。伯希和住的北京胡同，一时间那里成了北京的一道学术风景线。中国敦煌学的第一批代表性人物几乎每天穿梭往来这条胡同。董康、罗振玉、王国维、王仁俊、蒋黼(斧)、叶恭绰等，或抄录或观看，忙个不停。中国敦煌学研究的起步，实际上就是从这几天开始的。
    罗振玉曾用可悲、可恨、可喜、可愁表达当时的心情，是十分典型的。
    面对中国宝物的流失，中国学者百感交集。而志得意满的伯希和，也是感慨良多。伯希和说“诸君有端制军(端方)之风，以德报怨”。伯希和的内心深处，对中国是有愧疚感的，他当然知道这些文物是属于中国的，但是当中国学者了解了事实的真相以后，没有人对伯希和加以指责，甚至没人对他提出质疑，即使背后有许多怨言，但都是对中国的当地官员的。他们努力的是对发现的文物进行抄写和研究。当时的中国学者实际上还没有文物所属概念，不懂得保护文物所有权的意义。但是，这在伯希和的眼里，成了中国学者的良好教养的表现，伯希和称赞这是以德报怨，他确实是被感动了。应该承认，这事实上成了以后伯希和与中国学界保持几十年友谊的一个重要基础。
    当罗振玉又痛又恨地在伯希和寓所抄着敦煌写经时，伯希和告诉罗氏，敦煌石室尚留存有以佛经为主的八千轴写卷，如不早日购运北京，将会被人攫取散尽无疑。罗振玉听后却是又惊又喜，立即报告学部左丞乔茂楠，请火速发电给陕甘总督毛庆蕃，让他购买回学部。并拟好电文，先购买再说。
    发出电文一个月后，京师大学堂和学部同时收到了同样内容的回电，说已经购得八千卷，总价三千元。开始时，学部以为必定花费昂贵，没想到竟只要三千元。于是留在学部的京师图书馆(现国家图书馆前身)，京师大学堂也就不再惊动了。
    藏经洞在它发现以后的第九年，中国终于完全接管了。这些藏品虽然是斯坦因、伯希和剩下的，但毕竟还有八千多件，数量还是可观的。把这些珍贵文物运到北京也是合适的，不但有利于保管，也有利于研究。这些文书有情，也应该是满意的。但是，谁也不会想到，从敦煌到北京，竟是怎样的一个苦难旅程。
    在王道士管理藏经洞的时候，藏品的流出都是在秘密的状态下发生的，只有极少数人了解一些情况。现在，北京的命令和兰州的执行，使得藏经洞有宝藏成了公众新闻，无人不知敦煌卷子价值连城。于是，一场以获得藏经洞藏品为目标的游击战广泛展开。从敦煌到北京，变成了一条掠夺敦煌藏经的战场。
    根据后来的调查，先后有696件敦煌藏品从这些地方的名士、官宦、乡绅手中获得，这当然不包括已经到手但没有透露风声的部分。对敦煌卷子有兴趣有盗窃机会的人都是当地的上层人士。因为敦煌卷子一时成为抢手货物，所以敦煌为官者乃至甘肃的为官者，甚而至于行伍出身的军人，也无不以得到敦煌写经为快慰。实际上，多少人参与这一路的盗窃，有多少经卷流失，如今已经成了永远不能揭开之谜，只是后来露出的冰山一角，令人推测那一路的惊人盗窃。
    文物的命运即国家的命运。
    到达北京的敦煌经卷实际上又开始了新一轮劫难。
    是学部侍郎宝熙发现了学部的敦煌经卷有问题，于是他写了上告奏折，负责押送经卷的押解员傅丰韦被扣留，不许返回甘肃。现在所知情况仍然有限，但后来有人出面替傅丰韦说情，使我们有了一些线索。也许是说情起了作用，也许是辛亥革命爆发的缘故，这件案件最后不了了之。这是一种通行的说法。
    一些年过去之后，这个案件的真相才渐渐露出水面。
    当甘肃解送入京的敦煌残卷抵达北京后，载经大车不是押进学部大院，而是进了何彦升之子何震彝的宅第。何震彝叫来其岳父藏书大家李盛铎以及李的亲家刘廷琛、方尔谦等，进行了一次认真的挑选，选出的精品收入自家书房。当初陕甘总督在接到北京的指示以后，曾经把一箱藏经送往北京，作为样品，同时附上了一个大致的清单，这个清单中没有详细的目录，只有一个大概的总数。北京学部只掌握经卷的总数量，而没有经卷的具体名称及行款字数，因而这些人在取走一些精品后，将一卷撕成二份、三份，以符合上报清册的数量。
    敦煌国宝流失，我们有充分的理由指责外国的所谓探险家，他们实际上使用的各种办法获取中国的这笔精神财富，不合法的手段显然是存在的。但是，我们在中国内部的严重盗窃行径中，看到了中国之所以饱受欺凌的原因。如果说甘肃的地方士绅国家观念单薄，自私心太重的话，那么如何评价如何彦升、何震彝、李盛铎、刘廷琛、方尔谦等人呢?他们不是一般民众，他们是政府要人，学界名流，属于中国当时的统治阶层。鲁迅先生在讨论中国图书的灾难时指出，中国人对于图书的态度，内行就是偷，外行就是烧。国人如此，在我们理直气壮指责外国探险家的时候，声音不得不有所降低。

[2]


首页 -> 2000年第11期

敦煌学研究在中国

作者：□孟宪实

字体： 【大 中 小】

    中国学者对“敦煌学”研究的贡献

    作家刘半农法国埋首抄经卷
    一首情动国人的《叫我如何不想她》，几乎家喻户晓，而作者刘半农与敦煌学的关系则鲜为人知。
    1920年初，刘半农在上海登上了赴欧留学的远洋海轮。第一年在伦敦，1921年夏，刘半农转赴法国，入巴黎大学语音学院，兼在法兰西学院听课。苦读数年，终于撰成《汉语字声实验录》。然而，即使再忙，刘半农也没有忘记敦煌宝藏。抄录敦煌文献，是刘半农的主要副业，多少个日夜就是在埋头抄写中度过的。
    1925年夏，返北京大学任国文系教授，兼研究所国学门导师。同年，他将所抄文献辑印为《敦煌掇琐》三册，作为中央研究院语言历史所专刊之二，北京大学研究所国学门丛书之一刊行。北大校长蔡元培特为之作序。三册分别是民间文学、社会资料和语言文学。此书开辟了敦煌研究的新领域，社会世俗文书的研究从此受到重视。
    胡适
    紧接在刘半农之后来到伦敦和巴黎，不远万里前去查阅敦煌经卷的，是北京大学国文系教授胡适。
    1926年，中英庚款委员会会议在英国召开。为了参加这次会议，胡适来到了欧洲。同时为了调查敦煌经卷，他准备好专门资料，前去查阅敦煌经卷。比起刘半农来，胡适的调查更具有专门性，因为当时他正在研究中国禅学史，而关于神会，他不能相信传世资料，因为宋以后人改造的痕迹太明显，所以必须到唐朝的原始资料中去寻找，敦煌文书成了唯一的希望。
    在伦敦，胡适两度在大英博物馆看阅了近100卷敦煌写本，收获很是满意。确确实实地证据被他找到了。根据从伦敦和巴黎藏敦煌写卷中找到的数种神会著作及其他禅宗典籍，1930年在上海出版的《荷泽大师神会遗集》，是中国禅宗史研究划时代的著作，影响很大。
    从1926年深秋第一次从敦煌遗书中发现神会的著作，到1962年早春去世，胡适与禅宗史交往了几十年，因而也与敦煌遗书交往了几十年。
    陈垣与陈寅恪
    在学者前往西方寻找敦煌文献的同时，对于保存在国内的敦煌文献的整理研究也积极开展起来。1922年，北京大学研究所国学门导师兼京师图书馆馆长的陈垣，以《敦煌石室经卷总目》为基础，将馆藏敦煌遗书进行了一次全面的检阅考订。在中央研究院历史语言研究所所长傅斯年的推动下，陈垣又将以前的初稿加以修订，删其复出，补其漏载，正其误考，于1931年由中央研究院历史语言研究所刊行，命名为《敦煌劫余录》，列为史语所的专刊第四种。
    在《敦煌劫余录》一书前，有陈垣和陈寅恪的序各一篇。“劫余”二字，取其历劫仅存之意。陈垣在序中直陈：“匈人斯坦因、法人伯希和相继至敦煌，载遗书遗器而西”，有人劝他不要直接提名，陈垣答道：“用劫余二字，尚未足说明我们愤慨之思，怎能更改!”
    与陈垣序言的激情相比，陈寅恪的序言则更多理性。“一时代之学术，必有其新材料与新问题。取用此材料，以研求问题，则为此时代学术之新潮流。治学之士，得预于此潮流者，谓之预流……。敦煌学者，今日世界学术之新潮流也。”陈寅恪强调的重点是国人应该在研究上预流，“庶几内可以不负此历劫仅存之国宝，外有以襄进世界之学术于将来。”相对于激情呐喊式的爱国主义，学术研究毕竟更艰苦，但也更具永久的影响力。而陈寅恪的序言实际上是指明了中国敦煌学发展的方向。
    陈垣的敦煌学研究以目录学和宗教史最具代表性。解放后长期担任北师大校长。陈寅恪的研究领域涉及太广，不能一言概括。解放后一直在中山大学工作，长期接受统战待遇，1969年在文革迫害狂潮中去世。
    巴黎的王重民
    1934年9月27日，王重民到达巴黎。壮丽的凯旋门、雄伟的艾菲尔铁塔、还有那塞纳河的柔美，都丧失了吸引力，他的心中只有敦煌遗书和其它流失的古籍上了。此后，王重民在巴黎工作了整整5年。他偶尔也曾暂时离开巴黎，前往伦敦、柏林和罗马，都是为了查阅敦煌文献。敦煌遗书之外，他还察访并抄摄了明清之际天主教士的汉文著作、太平天国史料和古刻旧抄罕见的中国传世书籍。
    王重民在巴黎，主要是编写伯希和目录，其他时间是抄录、著录敦煌卷子。5年中他拍摄了三万多张敦煌遗书和其它古籍的微缩照片，而经他所拍之书，都是先行翻阅，摘录题跋，叙其梗概以为叙录。他的代表作《敦煌古籍叙录》，就是这样产生的。对于中国人而言，别说这些经卷不能收为国有，就是连看的机会也并不多，看时一次只能看几卷，拍照要交钱等等。王重民知道机会难得，使命重大。一边抄录，王重民一边把有关敦煌遗书的新材料和自己的研究心得寄回国内，迅速地在《大公报》、《北平图书馆馆刊》、《图书季刊》、《东方杂志》等报刊上发表，以推动国内的敦煌学研究。作为一名学者，王重民知道整个中国文化的压力正集中在他一人的肩上，他知道他此行巴黎的意义。中国已经错过太多的机会，他不愿意因为自己的不努力导致中国文化再蒙损害。
    王重民回国的时候，没有受到英雄凯旋的欢迎，但他确实是凯旋而归的。建国以后，与所有的中国人一样，王重民兴高采烈。当然，他也还是没有逃过中国特色的政治运动。作为右派，他甚至奇迹般地熬过了五六十年代。1975年4月16日，这位中国敦煌学的代表人物，北大图书馆系主任，在他批判会的第二天夜里，来到颐和园，在王国维投水的地方自缢而死。
    姜亮夫与敦煌学的不解之缘
    1934年夏，刚过33岁生日不久的姜亮夫，辞去中山大学教授职务，卖掉三四部文稿，登上海轮，从上海出发自费去法国学习考古学。姜亮夫，名寅清，1902年出生于云南昭通。师从章太炎、王国维等大家，在楚辞学、敦煌学和古文献等领域均卓有贡献。他与王重民分工合作，专门收集和摄制韵书、字书、儒家经典、老子卷子以及有关文学史地卷子。当时每照一张片子要付14个法郎，姜亮夫能够做到的就是节衣缩食。他一早一晚吃的都是包心菜煮大米稀饭(巴黎大米最便宜)，中午就在图书馆内啃面包干。
    “七七事变”的前两天，姜亮夫经莫斯科，穿越西伯利亚，经过东北到北京。在东北，所有的东西都被日本人拿走了。幸而敦煌学资料和许多考古学的材料是由一个公司寄回的，还没有丢失。在上海，他取出三百来张敦煌卷子，把余下的东西放在上海闸北的朋友家里。万万没有料到，这一箱资料不久便全部毁于日本鬼子的轰炸中。不幸中之大幸，敦煌卷子幸亏带在身边，完好无损。从此，这些卷子就成了他生命的一部分。带着这些在国内唯一的文献资料，随着东北大学一路逃难。到达四川，空袭依旧频繁。于是开始了他的抢救性整理研究。因为他对日本人的炸弹太不放心。三年之后，24卷的《赢涯敦煌韵辑》完成。此后，他继续躲藏空袭，抱着的是书稿而不是卷子了。1955年，《瀛涯敦煌韵辑》由在上海出版公司的郑振铎正式出版，为祖国保留了珍贵的文化遗产。1956年出版的《敦煌——伟大的文化宝库》，也是抗战时期撰就的一部分底稿而改成。解放后，姜亮夫一直在浙江大学任教，引导浙江大学成为敦煌学研究的一个重镇。
    幸运的王庆菽
    1948年8月，王庆菽因爱人在英国留校任教而前往。对于王庆菽而言，除了与爱人团聚以外，能够查阅敦煌经卷也是值得兴奋的事。此前，王庆菽开始做唐代小说的总目提要。但由于伦敦所藏的敦煌文献一直没有公开，她的编目也无法真正完成，对于唐代小说而言，敦煌遗书是个宝库。1949年初，王庆菽独自来到伦敦，通过王重民的介绍信，她开始每天到大英博物馆阅读敦煌卷子。开始，她每次只准借阅卷子5卷，在没有目录可参考的情况下，七千多卷卷子，要想找到自己需要的资料谈何容易!后来她终于获得了“一个偶然的幸运而又难得的机会”。经过室长福尔敦同意，王庆菽获准可以自己得从头阅读，一番苦尽甘来之后，终于将该室所藏七千汉文卷子大致翻阅一遍。除了将俗讲、变文和通俗文学资料抄录了一些外，还影印了一些诗词、医药方和一部分古籍及其它资料，共计262卷，1182张显微照片。
    1950年，又前往巴黎查阅法国国家图书馆所藏的敦煌经卷。王庆菽得以随杜女士进入书库，阅读了所能看到的经卷。同样，除了将俗讲、变文和通俗文学资料作了一些抄录外，影印了45卷，553张显微照片。1951年，王庆菽夫妇回到国内。又用了一年时间，将有关资料全部加以整理，得有关俗讲、变文资料196篇。1954年由沈阳借调来北京，与王重民、向达、周一良、启功、周绍良、曾毅公等名家一道，编辑出版了敦煌学的名著——《敦煌变文集》，为中国的敦煌学达到与世界同步的水平而作出了自己的贡献。文革中，王庆菽被戴上多种政治帽子，受尽侮辱和折磨。
    我们无法全部记录下所有到过欧洲写敦煌卷子的中国学者，早期出版家张元济、董康、研究汉晋木简的张凤，藏学家的于道泉，历史学家傅斯年等，但是敦煌学的历史上，确实有他们不可磨灭的一页。
    张大千在敦煌
    1941年春天，敦煌莫高窟迎来了一位尊贵的客人，著名画家张大千。张大千携带家眷、学生和助手，浩荡来到敦煌，甘肃和敦煌都显出受宠若惊的样子。华尔纳走了之后，敦煌已经十几年没有这样热闹了。张大千一行到达莫高窟时，已经近半夜十二点钟。稍事休息后，张大千即带着电筒、蜡烛首先来到了“藏经洞”。张大千的电筒照射处，只见菩提树下一位侍女，亭亭玉立，眉目清秀，线条柔和而有力。张大千不由得一声惊叹。原计划3个月的敦煌之行，马上改为半年，又改为一年，最后竟变成了三年。
    张大千先是为莫高窟编号，接着进行临摹。不仅临摹莫高窟还有西千佛洞和榆林窟等处的北朝、隋、唐、五代等历代壁画精品，将近300幅，大者达40米之巨。三年激情临摹，张大千的“乌发丝丝，黑髯飘飘”换来了“华发如许，鬓须霜染”(徐悲鸿语)。但他连续在兰州、成都、重庆等地举办的《张大千临抚敦煌壁画展览》，无处不轰动。中国竟然有这样一个去处!敦煌在一般中国人心目有了印记，与这一系列展出是有关系的，有的艺术家从此决心献身敦煌。张大千也同时迎来了自己的一个艺术高峰。
    向达在敦煌
    王重民在巴黎抄写敦煌卷子的时候，同时北平图书馆的向达也在伦敦从事着同样的工作。1938年，向达带着手抄、拍照和晒图所得的几百万字资料和照片从英伦回到了烽火连天的祖国。应北京大学之约，担任北大文科研究所专任导师，同时兼任西南联大历史系教授。
    1942年春，由中央研究院历史语言研究所、中央博物院筹备处和中国地理研究所，合作组建了西北史地考察团。向达为历史组负责人。向达到达敦煌的时候，正是张大千干劲正浓的时候。但是，向达看到了最不希望看到的一幕，为了看到下边一层壁画，张大千毫不犹豫地把上层壁画剥落，里层的壁画露出来了，但表层的壁画却永久地失去了。
    向达用了三天时间写出了《论敦煌千佛洞的管理研究以及其他连带的几个问题》一文，寄到重庆，由傅斯年在文前编加按语，自12月27日开始，在重庆《大公报》连载三天。呼吁敦煌千佛洞亟应收归国有，并交由纯粹学术机关管理，对张大千的行为直接进行了批评。向达写道：“我们之所以不甘为奴为隶，情愿忍受中国历史上亘古未有的困苦，来奋战求存，为的是什么？还不是为的我们是有历史有文化的民族，我们有生存的权利，我们也有承先启后的义务。千佛洞是我们民族在精神方面一个最崇高的表现，保护和发扬这种精神，难道不是我们应尽的义务么？”一个星期之后的《大公报》上发表了贺昌群的《敦煌千佛洞应归国有赞议》，作为响应。当时正逢第三届全国美展的前夕，向达文章立刻引起美术界人士的关注，一场轩然大波轰然而起。张大千1943年春离开敦煌，实际上他是被甘肃方面赶走的。他对向达的憎恨是可想而知的，有一段时间，向达甚至担心张大千人多势众自己会吃皮肉之苦。
    向达在敦煌坚持了九个月。没有经费没有物资，在零下20多度的房间里写报告、写论文，甚至生不起火。但他依然乐观，向达“午夜风来，铃铎交响；朝阳始上，万窟争辉”。他甚至认为这是对自己的一种锻炼，“如经济充裕，则养尊处优，何从有机会受室内摄氏零下廿二度之训练，自亦无从有今日这幅顽躯。来日大难，此刻能有机会，锻炼身体，即他日可多受一份艰苦。”
    然而，向达一语成谶。解放初，向达迎来了暂短的一个兴奋期，很快就遇到了一个又一个政治风暴。五十年代，他敢说实话，替陈寅恪抱不平，右派当然非他莫属。但他没有绝望，他仍有一系列研究计划，他甚至住进寺院，准备大干一场。红卫兵再次拦住了他的去路。他被剃光了头，在六月的中午当众爆晒。向达此时是否绝望，是否想到当年零下20多度的莫高窟。1966年11月，向达在文革的第一个冲击波中就倒下了，时年仅仅66岁。
    常书鸿：敦煌的艺术囚徒
    由于向达等学者的呼吁，再加上1941年冬天访问过敦煌的检察院长于右任的积极推动，“寓保管于研究之中”的国立敦煌艺术研究所终于在1943年正式在敦煌工作，首任所长即艺术家常书鸿先生。自1935年在塞纳河边一个书摊上看到伯希和的《敦煌石窟图录》以后，常书鸿的敦煌艺术情结终于有了舒发的方向。
    常书鸿在敦煌的岁月是一言难尽的。事业的成功，理想的追求，令人欣慰的场面如同临摹的壁画。莫高窟终于开始新的历程。修筑了围墙，清理了流沙，测绘地形，临摹壁画，摄影、调查和题记抄录等等，都开始上路了。虽然简单，但筚路蓝缕之功是后人永难忘怀的。1944年8月底，为了建立职工宿舍而发现了60多卷的土地庙文书，无疑是对他们最好的报酬。原来经卷所出的残塑像系王道士所造，这就意味着土地庙藏经就是藏经洞旧物。但艰苦的环境也给常书鸿带来重大创伤。1945年春天，他的妻子终于留下孩子离他而去。祸不单行，夏天教育部又有了撤消研究所的命令。经常书鸿、傅斯年、向达、夏鼐等学者的奔走呼吁，敦煌艺术研究所得以恢复，改隶中央研究院。1946年5月新器材，新的资料和新招收的美术人员同乘一辆十轮美制军用大卡车驶向敦煌。常书鸿重返敦煌。第二年又招收了一批美术人员。千佛洞内外又充满了生机。权威的编号编出了，大规模的壁画临摹出来了。
    1948年8月22日，常书鸿携带600多幅壁画临本在南京国立中央研究院举行了“敦煌艺术展览”。一个星期后，蒋介石率领一批国民党高级官员冒雨前往参观。随后在上海展出一周，更是轰动了整个社会。同年，与痴心于敦煌艺术的李承仙共结良缘，这为苦难深重的莫高窟增添了一道美丽的风景。
    1951年元旦，“敦煌艺术研究所”改名为“敦煌文物研究所”。一个新的时代到来了。4月13日，由敦煌文物研究所、中央历史博物馆主办的“敦煌文物展览”在午门城楼上的历史博物馆内开展。这次建国以来规模最大的展览会，周恩来总理亲临展厅的情景成了常书鸿永难忘记的幸福镜头。
    1994年，常书鸿逝世，根据他的遗愿，他的骨灰埋放在他的莫高窟。
    1949年以后，曾经有过一个暂短的敦煌学高潮期，但可惜好景不长，不正常的中国政治给中国的文化建设带来了深重的灾难。特别是文革时期，中国大陆的敦煌学完全停顿，学术带头人有的含冤去世，如陈寅恪、王重民、向达、贺昌群等，有的如季羡林等连正常的生活也不敢祈望。当时，只有以潘重规、饶宗颐为代表的台湾和香港的学者，在敦煌学研究上可以继续代表中国在世界上发言。
    中国大陆地区的敦煌学，是在文革以后的近20年才真正开始了新的研究时代。1980年，敦煌文物研究所进行了整顿，由段文杰任所长。1983年创办了季刊《敦煌研究》。1984年8月，在敦煌文物研究所的基础上设立敦煌研究院。仍由段文杰任院长，并在兰州建立院本部和生活基地。扩编以后的敦煌研究院下设石窟保护、石窟考古、石窟美术、敦煌遗书等四个研究所和音乐舞蹈研究室、资料中心、编辑部等机构，目前有研究及各类人员近200人。这是目前世界上最大的，以研究敦煌石窟艺术为中心的研究实体，并与国内许多科研机构建立了经常性的联系，在保护石窟、科研活动方面做出了巨大贡献。
    文革结束以后，北京大学、中国社会科学院历史研究所、武汉大学、兰州大学、西北师范学院、南京大学、湖北大学等单位相继成立了敦煌研究的所、室或组。兰州大学还创办了《敦煌学辑刊》。武汉大学、杭州大学、厦门大学、中央民族大学、国家文物局文物研究所等单位也都集中了一批专业研究人员，分别有重点地开展敦煌学课题研究。有十几所高校，相继开设了有关敦煌学的课程，并开始招收研究生，培养对敦煌学进行专门研究的人才。
    为了协调、组织国内的敦煌学研究力量，加强国内外的学术交流，在一批著名学者的倡议下，在政府有关部门的指导和支持下，1983年，在兰州成立了“中国敦煌吐鲁番学会”，由著名学者季羡林教授任会长。中国敦煌吐鲁番学会在开展国内、国际性学术交流上做了许多卓有成效的工作。
    在国际上，除了日、法、英、俄等国学者以外，匈牙利、荷兰、意大利、德国、美国、加拿大、澳大利亚、印度、马来西亚等国，都有多少不等的学者在从事“敦煌学”的研究。1988年，在韩国的汉城成立了“敦煌学会”。新的世纪，由于资讯条件和研究环境越来越好，一个真正的敦煌学的时代正在到来。
    （责任编辑　木　易）

[1]


首页 -> 2000年第11期

“包公戏”的出现与流传

作者：□张全明

字体： 【大 中 小】

    自宋以来，人们把包拯尊称为“包公”。一提起包公，人们就会自然想到戏曲舞台上那个铁面无私、刚正不阿、为民除害的清官形象。在宋元明清以来的戏曲舞台上，不但关于包公的剧很多，而且还专门为他设计了独特的舞台形象：蟒袍、玉带、纱帽、朝靴，同时勾画着日月阴阳脸谱的“包黑头”。因此，包公成为我国宋末元明以来家喻户晓、妇孺皆知的清官代表。这些艺术作品，流传到国外，又使包公成为一个具有世界影响的人物。像元曲中的部分包公戏就曾先后被译为法、德、日等国文字。这类小说、戏曲和民间传说中的艺术形象，脱胎于历史人物包拯，而且极为生动形象地反映了包拯清廉正直、无私无畏的可贵品格。这类包公戏或包公小说，是我国历史上影响最广、民间最为流行的传统反贪文化或清官文化的一部分，反映了广大百姓盼望沐浴清官政治氛围的良好愿望。

    包公戏的出现

    据研究，“包公戏”来源于包公类小说又多来源于宋代的话本。史载，宋、元间人罗烨新编的《醉翁谈录》目录公案类中就有《三现身》。有人认为，这应是《警世通言》里《三现身龙图断冤》出现的源头。甚至有人认为，包拯生前就已经出现了一些有关他的“神话”的流传。譬如，他“知开封府，为人刚严，不可干以私。京师为之语曰：‘关节不到，有阎罗包老。’吏民畏服，远近称之”(《涑水纪闻》卷十)。所以有人指出，这些说话人所说的故事，可能在包拯生前、至少是在南宋时代就已流传，又都是民间喜闻乐见的，因而流传很广，所起的作用也很大。以后演成戏剧或改成小说，因而其宣传的力量更大，包拯的故事也就完全夸张到神化的程度(钱剑夫：《谈“清官”和“青天”包拯》，《学术月刊》1979年第7期)。据考证，元代无名氏创作的优秀杂剧《陈州粜米》，是最早出现的包公戏，它与《铡包勉》等剧一样，也是最能反映包公清正廉明、铁面无私、不畏权贵的传统清官戏。
    《陈州粜米》的内容是陈州大旱、民不聊生，朝廷低价粜米，降恩于民，但赈粮官小衙内和杨金吾贪赃枉法，自恃皇亲国戚，无法无天。他们私自将钦定的赈灾米价五两银一石加倍出售，还掺泥砂糠秕于其中，收银肥私。灾民张古为人耿直，买米时与之理论，直陈其贪赃勒索之罪，竟被小衙内用御赐紫金锤当场打死，引起灾民公愤。不久，包公以钦差大臣的身份，带着御赐金牌赴陈州查赈，用计依法审判，督斩了小衙内和杨金吾，从而惩除了贪官，为民除了害。此剧经过多年传演，不断丰富变化，故有同类剧《包公下陈州》等名，有剧种京剧、豫剧、川剧、汉剧、湘剧、滇剧、秦腔、同州梆子、河北梆子等十余种，至今上演不衰。此剧以“正末”扮包公，塑造了一个比较丰满的包公形象。剧中的包公，不仅是一个铁面无私的智慧超群的审判官，而且从一开始就以权贵政要的死对头自任，“和那权豪们结下了山海似冤仇”。作者在剧中提示了刚正不阿、为官清廉的包公勇于同贪官污吏作斗争的真实性格，同时又在一些具体情节上赋予了主人公以浓厚的民众幻想的清官色彩，其包公形象充分地反映了普通百姓的理想和愿望。自宋元以来，淮阳等地一直流传着包公放粮的故事，虽与戏剧不完全一致，但主要人物、情节却大同小异。
    可以认为，包公戏与包公形象的塑造，虽高于生活，实际上也源于生活。史载，包拯曾多次给朝廷上奏请求赈济陈州(治今河南淮阳)、河北、江淮等地的饥民。但当时京西转运使等官非常贪酷，千方百计贪赃，想方设法害民，恰遇其辖地陈州受灾，以致引起许多百姓被盘剥勒索而死的惨状。包拯下陈州访闻到这帮家伙是“阎王爷不嫌小鬼瘦”的实情后，气愤填膺，立即上书仁宗，揭露其贪赃枉法之罪，弹劾他们“于灾伤年份二倍诛剥贫民”，折变时花样翻新，变本加厉，是“非常暴敛”，要求依法惩贪，重置典刑。(《包教肃公奏议》卷七《请免陈州添折见钱》)。结果“陈州公(指包公)监粜之处，除奸革弊，民受其惠”，“民赖其活”。因此，这些奏折及其所记载的内容即成了《陈州粜米》剧的最原始的根据，反映了包公惩贪肃贪、陈暴安良、为民排忧解难的基本史实。
    《铡包勉》一剧，是写包公对于犯有贪污受贿罪的侄儿，面对其情深义重的嫂嫂说情，也毫不通融，依法处死的故事。这一戏剧情节虽正史无考，但包拯倡廉戒贪的史实与其所立的《家训》中是包含有其历史的影子的。《宋史·包拯传》载，包拯多次“请重门下封驳之制，及废锢赃吏”，“数论斥权幸大臣”，“又上言天子当明听纳，辨朋党，惜人才”，“请去刻薄，抑侥幸，正刑明禁，戒兴作，禁妖妄。朝廷多施行之”。他在执法过程中对亲朋故旧、宗族同乡也一视同仁。包拯不仅敢于对权贵严格执法，而且对其亲友犯法者亦依法予以严惩，不殉私情。至和二年(1005年)，包拯任庐州知府。庐州是他的家乡，有他的许多亲戚朋友。有的亲友以为有包拯作靠山，便有恃无恐，胡作非为。包拯非常憎恨这种恶劣习气。他的从舅横行霸道，触犯了法律，包拯依法断罪，当堂打了他的从舅一顿。这一来，原来扰乱官府或其它违法的亲友，也都收敛、老实了。这种铁面无私的行为在当时产生了较好的重大影响。据《涑水纪闻》记载：“包希仁知庐州，庐州即乡里也。亲旧多乘势扰官府。有从舅犯法，希仁挞之，自是亲旧皆屏息。”他还自立一则《家训》，以表示与贪官赃吏水火不容的决绝态度。《家训》说：“后世子孙仕官，有犯赃滥者，不得放归本家，亡殁之后，不得葬于大茔中。不从吾志，非吾子孙。仰工刊石，竖于堂屋东壁，以诏后世。”从这则《家训》可以看出，他将子孙做官不得贪赃枉法作为一条铁的家法，令其务必遵守；若违反此训，永远不能再回包家，也就是开除了族籍；即使死亡之后也不能入包家的祖坟。并指出，不自奉廉洁而贪赃者，他就不承认他是自己的子孙。后来《铡包勉》和《包公赔情》等戏中依法斩杀犯有贪污罪的侄儿包勉或许即渊源于上述史实。此剧情节并不复杂，但却深刻、丰富地反映了包拯痛恨贪污、铁面无私的性格。自然，此剧从出现以来，一直受到了希望公平、公正执法，喜爱清官戏与包公形象的广大百姓的欢迎。后来，京剧甚至干脆易名为《铁面无私清官谱》。汉剧、豫剧、徽剧、秦腔、吉剧、川剧、粤剧、河北梆子等剧种中至今都有此剧上演，只是有的戏名不尽相同。如粤剧名《包公截侄》，川剧名《铡侄》，吉剧名《包公赔情》等。

    包公戏的流传

    包公戏的产生和流传，是自宋末元代以来各种社会矛盾发展的必然结果。具体而言，主要是当时贪官污吏多如牛毛，贪赃枉法之事不可胜计，处于死亡线上挣扎的广大民众，满腹含冤，无法申诉，于是就把希望寄托在能同贪官污吏进行斗争、为民请命的清官身上。正是在这样的政治背景和社会条件下，加上由于包公戏的作者也是身处在社会底层受歧视和压迫的普通读书人，在元朝“诸妄撰词曲，诬人以犯上恶言者，处死”(《元史》卷一百四《刑法志》)的严酷刑律规定下，为避免触犯严密的法网，便采取借古喻今的手法，利用历史题材来反映老百姓的痛苦和愿望，并抒发心中的抑郁愤懑和对贪官污吏的痛恨之情，于是，包公戏便应运而生，继而广泛流传。元曲著名的戏剧作家如关汉卿等，所采取的正是这种艺术手法。其所写的包公戏《鲁斋郎》与《蝴蝶梦》等，可谓包公戏的代表作。剧中同样反映了包公不畏权贵、严惩贪赃枉法之徒的清官艺术形象。
    据载，元杂剧中有大量以包公刚正不阿、依法惩贪、为民除害、平反冤狱为故事的戏。明代臧晋叔编的《元曲选》中就选了十种：《包待制陈州粜米》，《包待制智斩鲁斋郎》，《包待制三勘蝴蝶梦》，《包待制智勘后庭花》，《包龙图智赚合同文字》，《包待制智勘灰阑记》，《王月英元月留鞋记》，《包待制智赚生金阁》，《神奴儿大闹开封府》，《叮叮当当盆儿鬼》。另外，元末钟嗣成编著的《录鬼簿》中还载有《包待制判断烟花鬼》、《包待制双勘丁》、《风雪包待制》等多种包公戏。这些包公戏由于大都反映了元朝民族压迫和阶级压迫造成的冤狱重重的社会现实，因而受到了群众的喜爱而流传甚广。
    明清时期，随着社会的发展与文化、戏剧的传播，清官戏日益深入人心，故包公戏在当时流传更广。不仅如此，自从明代《龙图公案》、即《包公案》等小说出现以后，人们往往把许多离奇古怪案件的故事和传说，统统加在包公身上，使包拯被逐步夸大乃至神化。因此，石玉昆述之《三侠五义》、俞樾之《七侠五义》，以致《警世通言》中《三现身龙图断冤》，《初刻拍案惊奇》中《张员外义抚螟蛉子、包龙图智断合同文》等小说及其衍生出的更多的剧目，都是以包公为中心。近代《小说丛考》指出：“包公一生，不独能破前朝之案，且能破清代之案，其‘平反’之功，宜累牍书之不尽矣。”《曲海总目提要》认为：“其事有载于它书者，有传于案谳者，亦有凭空杜撰、全无根据者。”其实，这种现象并不奇怪。历史上和民间有很多这种事情：一个为人们所喜爱的好人，凡是好事总归属于他的名下；一个为人们所痛恨的恶人，凡是坏事也都归属于他的名下。不是人们没有分清甲乙丙丁的能力，而是好恶之情大致如此。故庄子说：“两喜必多溢美之言，两怒必多溢恶之言”(《庄子·人间世》)。大量戏曲中之所以有被神化的包公，甚至在一些穷苦百姓的眼中，包公故事越夸张越好，包公越神化越好，大体皆源于此。而且事实上多有史为凭，并非无端妄说。正如《人民日报》特约评论员文章中所说：“在旧社会，就人民方面来说，他们喜爱‘包公’这个不避权贵、执法不阿的形象，是寄托一种幻想，希望有人出来为他们申冤。这种幻想，往往曲折地反映了一定的客观实际。”所以，清官包拯的经历与行为等，就附会流传成了许多包公类的小说和戏剧。而且，“在封建社会里，在民间存在期望清官和喜爱清官的心理同时，封建地主阶级从巩固他们的统治出发，也常常提倡官吏的清正”(见《人民日报》1978年7月13日)。因此，包公既有被夸大和神化的社会基础，又有其一定的阶级根源。
    包公戏广为流传的原因，除上述之外，更主要的是：包公戏的主人公有许多值得肯定之处，这是包公戏能够出现并广为流传的最根本的原因。有人认为，在封建统治阶级中，确曾有过这样一种人，他们从维护本阶级的利益出发，执法不阿，铁面无私。从包拯一生来看，这是其最大特点，也是最值得充分肯定的一个方面。如史载，包拯曾六弹国丈张尧佐，七劾贪官王逵，甚至为此“反复数百言，音吐愤激，唾溅帝面”(朱弁：《曲洧旧闻》卷一)。

    包公戏的不衰

    同时，包拯还经常注意普通民众的疾苦，多次上书“为民请命”，赈灾济民，并以“私访”的形式了解老百姓的冤情，为民申冤除害，从而使一些群众的疾苦得以解除，冤案得以上诉甚至化解，这也是包拯为官的一大特色，反映出了其清正廉洁、勤政爱民的一贯作风。史载“拯立朝刚毅，贵戚宦官，为之敛手。闻者皆惮之。人以包拯笑比黄河清。童稚妇女，亦知其名，呼曰‘包待制’。京师为之语曰：‘关节不到，有阎罗包老。旧制，凡诉讼不得径造庭下。拯开正门，使得至前陈曲直，吏不敢欺”(《宋史》卷三百一十六《包拯传》)。或许正因为如此，时人欧阳修就曾赞扬他“清节美行，著自贫贱，谠言正论，闻于朝廷”。吴奎为他作的《墓志铭》也道：“峻节高志，凌乎青云。人或曲随，我直其为。人或善容，我抗其辞，自始至终，言行必一。”明朝的胡俨在为包拯奏议新版作的《序》中也说：“公在当时，为人峭直，其忠孝大节，议论风采，著于庙堂，闻于天下，传之后世，载诸史册者，章章矣。”“观其敷奏详明，谏诤剀切，举刺不避乎权势，犯颜不畏乎逆鳞；明当世之务，务引其君于当道，词气森严，确乎不拔，百世之下，使人读之，奋迅其精神，发扬其志节，炳炳琅琅，光前振后，焕乎其不可掩也。”所有这些，都可谓明证。
    此外，包拯虽生性刚直，然处事尚平和；虽嫉恶如仇，然存心崇宽厚；虽与人不苟合，不伪辞色悦人，然待人推以忠恕。但面对掠财残民以逞的贪官酷吏，则力主依法严惩，不讲情面。这也是包拯为官、为人的一大特点。包拯曾在奏折中就批评当时的官吏对“孤弱无援者，则按以深文；权势豪猾者，则纵而不顾。内则徇一身之利以植其私，外则窃振职之名以图其进。效尤无耻，唯恐不及。至有公清守节之人，或不曲事左右、为众所嫉者，即被加诬，构成其罪。遂使守己之士，或负终身之玷，可不痛惜哉!且治平之世，明盛之君，必务德泽，罕用刑法”。因而，他反对“专用刻薄好进之吏”，以免“民不聊生”，要求转运、提刑等职，“精选廉干中正之人，以充其职；苛细矫激之辈，屏而不用”(《包孝肃公奏议》卷四《请不用苛虐之人充监司》)。不仅如此，包拯还力主对民“慎刑”，对贪官污吏严格“正刑”。慎刑，是为了不冤枉一个好人；正刑，是为了不放过一个坏人。他在《乞不用赃吏》等文中，即较明确地表达了这一点。他说：“廉者，民之表也；贪者，民之贼也。今天下郡县至广，官吏至众。而赃污发，无日无之。洎具案来上，或横贷以全其生，或推恩以除其衅。虽有重律，仅同空文。贪猥之徒，殊无畏惮。昔两汉以赃私致罪者，皆禁锢子孙，矧自犯之乎!太宗朝尝有臣僚数人犯罪，并配少府监隶役，及该赦宥，谓近臣曰：‘此辈既犯赃滥，只可放令逐便，不可复以官爵。’其责贪残，慎名器如此。皆先朝令典，固可遵行。欲乞今后应臣僚犯赃抵罪，不从轻贷，并依条施行。纵遇大赦，更不录用。或所犯若轻者，只得授副使上佐。如此，则廉吏知所劝，贪夫知所惧矣。”包拯作为一个封建官吏，能这样全面而辩证地看待和处理问题，的确是难能可贵而应该值得充分肯定的。这也是中国传统文化中有关包公的清官戏兴盛不衰的重要原因。


首页 -> 2000年第11期

论资排辈的由来

作者：□吴　思

字体： 【大 中 小】

    一

    孙丕扬62岁时，于万历二十二年(公元1595年)出任吏部尚书。他的职责是协助皇帝，选拔德才兼备的官员，将他们安排到适当的岗位上。明朝在名义上没有宰相，孙丕扬的职务当时位居中央六部尚书之首。除了皇帝，他简直就是天下最大的官了。
    孙丕扬是个廉洁清正的人。《明史》卷224上说，“丕扬挺劲不挠，百僚无敢以私干者”。意味深长的是，这位陕西籍的倔老头当了吏部尚书之后，创建了“掣签法”，明朝的干部安排方式从此一变，官员们无论贤愚清浊，一概要凭手气抽签上岗了。一个聪明正派的重臣，竟把皇上托付给自己的选贤任能的重大职责，转交给了一堆竹签。
    按照现代管理学的原则，不同的职位对人员素质有不同的要求，选择人才时要扬其所长避其所短。这个道理当时的人完全明白。于慎行比孙丕扬年轻十来岁，当过礼部尚书，他在《谷山笔尘》卷五中批评孙丕扬道：人的才能有长有短，各有所宜；资格有高有下，各有所便；地方事务有繁有简，各有所合；上任的路途有远有近，各有所准。而这一切差别都付之竹签，难道遮上了镜子还能照见面貌，折断了秤杆还可以称出分量么?于慎行的这些批评很精当，简直就像是比照着管理学原理说出来的，而且他还考虑到了上任路途远近这个时代特点很强的问题。顺便提一句，那时候交通不便，千里赴任，通常要借一大笔债。在工资不高的条件下，还债的压力很容易转化为贪污的动力。因此，这个距离因素便关系到“德才兼备”中的“德”。赴任的官员到了千里之外，情况不熟，语言不通，办事便要依靠名声很坏的吏胥，领导和监督作用也就无从谈起。这又关系到“德才兼备”中的“才”。可见这个不起眼的距离因素也不容小看。
    明朝大学者顾炎武对竹签当政的指责更加尖锐。他说：孔夫子对仲弓说“举尔所知。”如今科举取士，礼部要把名字糊上再取，这是“举其所不知”；吏部靠掣签安排干部，这是“用其所不知”。用这套办法的大臣在知人善任方面很笨拙，在躲避是非方面倒很巧妙。如此选出来的官员赴任之后，人与地不相宜，于是吏治就要变坏，吏治变坏则百姓造反，百姓造反则大动刀兵。(注1)
    总之，孙丕扬创建的抽签法很危险——甄别使用人才的重任怎么能转交给没头没脑的竹签呢?这位正人君子既违反圣人的教导，又违背职责的规定，他到底出了什么毛病?

    二

    据《明史》记载，孙丕扬谁都不怕，惟独怕太监。千千万万的文官都不敢找孙丕扬走后门，但是宦官敢。宦官没完没了地托他给亲信安排肥缺，孙丕扬安排又不是，拒绝又不敢，于是就发明了抽签的办法，让那些宦官不要再来走后门，其用心可谓良苦。
    宦官在名义上当然没有孙丕扬的官大。孙丕扬是正二品的高官，而宦官的头子，也就是担任太监的宦官，不过是个四品官，与孙丕扬差着四档。而且宦官是不许干预政事的。开国皇帝朱元璋规定，宦官干预政事者斩。同样，明朝也是没有宰相的，开国初期的三个官居一品的宰相似乎都不可靠，朱元璋杀掉他们，然后就废除了宰相制度，并且在《皇明祖训》中写下一句严厉之极的话：后代有敢建议立宰相者，灭九族。如此说来，孙丕扬只需直接向皇上负责，除了皇帝本人之外不必再怕什么人，但是实际情形不然。
    朱元璋废除宰相，就等于迫使他的子孙后代亲自出面管理国家。必须由所有者亲自出面管理一个大企业的制度，尚且不能叫好制度，更何况管理一个大国。这是个体户的思路。这个思路容不下专业分工的出现，不承认臣民之中有更善于管理而且乐于管理的专家人才。
    这种制度禁止外人插手代理，它自己所提供的皇帝又如何呢?显然，生长在深宫内院的皇太子，对民间实际情况的了解必定是肤浅的，中国的儒家教育又是春秋笔法的隐恶扬善教育，告诉学生的都是理想的模式是什么样子，为什么说这是理想的，等等。教的那一套与实际情形相去甚远。也就是说，一个满脑子教条和理想的书生，就是这种制度所能提供的最好的领导者。这不过是一个有德无能的最高管理者，而更大的可能是碰上一个无德又无能的管理者，一个既缺乏理想又没有头脑的败家子。这两种皇上都缺乏管理国家的能力，很需要一些助手协助他处理六部首脑提出的复杂问题。
    在实际情形中，皇上批阅的奏章，譬如孙丕扬的什么奏疏，首先要由内阁大学士——皇上的秘书——看一遍，替皇上草拟一个处理意见，用小纸条贴在奏疏的前面，这叫拟票。现在的官场用语譬如“拟同意”之类，大概就是从这里来的。拟票过的奏章呈到皇上手里，皇上便参考大学士的意见口授旨意，秉笔太监持红笔记录，这叫批红。无论名义上如何规定，呈送奏章的人，总不如阅读奏章并提出处理建议的人权力大；提建议的拟票人，总不如拿着红笔写指示的人权力大——特别是在皇上又懒又好糊弄的条件下。譬如正德皇帝贪玩，太监刘谨便把奏章拿回家与亲戚和哥们商量着批，首辅李东阳也难以辨别真假。于是，就在这个并不违背常识和情理的过程中，行政权力的重心悄然转移。
    《明史·职官志》总结明朝的行政权归属，说：洪武十三年废除宰相制度之后，天下事就由各部尚书负责处理。大学士当顾问，皇帝自己做决定。这时候的大学士很少能参与决策。到了第五代的宣德年间，大学士因为有太子的老师的资格，威望隆盛，地位和作用已经在六部尚书的地位之上了，内阁权力也从此超过了六部。到了第十二代的嘉靖中期，夏言、严高用事，其地位已经赫然为真宰相。不过，内阁的拟票权，不得不决于内监的批红权，于是，宰相权实际就到了宦官手里。
    不知不觉中，朝廷决策，官员进退，都把持在宦官之手了。不许干政云云，早就成了一纸空文。
    (明)何良俊在《四友斋丛说》卷八讲了一个宦官对这种权势变化的亲身体会。嘉靖年间接一位宦官说：“我辈在顺门上久，见时事几复矣。昔日张先生(引者注：内阁大学士中的首辅张璁)进朝，我们多要打个躬。后至夏先生(首辅夏言)，我们只平着眼看望。今严先生(首辅严嵩)与我们拱拱手，方始进去。”
    这套体现在鞠躬拱手上的礼节变迁，实际上标出了明朝行政权力的变迁。名义上权力在皇帝手里，但是皇帝不能干、不肯干，这时候，在没有合法代理制度如宰相制度的条件下，行政大权就悄悄落在皇帝的私人顾问和随从手里了。这是潜在的规矩，却是真正管用的规矩，不懂得这个规矩的人将在官场上碰得头破血流。究竟是公开代理的宰相制度好，还是明朝的悄悄代理好呢?公开代理好歹还有个公开推选宰相的过程，悄悄代理则全凭个人的私下手段，譬如刘谨那种引导皇上玩鹰玩狗讨皇上欢心的手段。
    话扯远了。简单地说，就是明朝必定出现一个灰色的权势集团，一个在典章制度中找不到的权势集团。这个集团有能力让正式制度的维护者给他们让路。孙丕扬不愿意让路，又不敢得罪宦官，不能不让路。双方较量的结果，就是孙丕扬带头放弃自己手里的安排干部的权力，放弃肥缺的分配权，同时也就取消了灰色权势集团的肥缺索取权，任何人都不能凭自己的标准安排干部，一切由竹签和当事人的手气决定。这个抽签制度建立后，吏部的后门果然堵住不少，当时的人们便盛赞孙丕扬公正无私。在这种盛赞中，我们也可以感觉到人事安排或者叫肥缺分配方面徇私舞弊的严重程度。

    三

    顾炎武在《日知录》里考察了论资排辈的由来。论资排辈制度和抽签制度一样，都是舍弃了选贤任能功能的官员选择制度，都是蒙上眼睛碰运气的肥缺分配制度。这两种制度还可以配合使用：首先要够资格，够年头，然后才轮得上你抽签。有意思的是：在论资排辈制度的源头，顾炎武看到了我们在抽签制度的源头看到的景象。
    顾炎武说，如今谈到论资排辈制度，都说起源于北魏的崔亮。读读崔亮的本传，才知道他也有不得已的地方(注2)。
    据《魏书》卷六十六崔亮传记载，崔亮当吏部尚书的时候，正赶上武官得势，太后下令要选拔武官在中央和地方的政府中作官。但是官位少，应选人太多，前任吏部尚书李韶按照老办法提拔人，众人都心怀怨恨。于是崔亮上奏，建议采用新办法，不问贤愚，完全根据年头任用官员。年头不对，即使这个职位需要这个人，也不能任命他。庸才下品，年头够长就先提拔任用。于是久滞官场的人都称赞崔亮能干。
    崔亮的外甥，司空谘议刘景安，对舅舅的做法很不满，就写了封信规劝崔亮，大意是说：古往今来，选用官员一直由各级政府推荐，虽然不能尽善尽美，十分人才也收了六七分。而现在朝廷选择官员的方式有很多问题，选择标准片面，途径狭窄，淘汰不精，舅舅现在负责此事，应该改弦更张，怎么反而搞起了论资排辈呢?这样一来，天下之士谁还去修厉名行呢!
    崔亮写信回答说：你讲的道理很深，我侥幸当了吏部尚书，经常考虑选贤任能，报答明主的恩情，这是我的本意。而论资排辈，实在有其缘故。今天已经被你责备了，千载之后，谁还知道我的苦心呢?
    崔亮说，过去天下众多的贤人共同选择人才，你还说十收六七。今日所有选拔的任务专归吏部尚书，以一人的镜子照察天下，了解天下人物，这与以管窥天有什么区别呢?如今在战争中立下功勋的人甚多，又有羽林军人选，武夫得势，却不识字，更不会计算，只懂得举着弓弩冲锋，追随踪迹抓人。这样的人怎么能治理好天下?再说武人太多，而官员的名额太少，即使让十人共一官，官职也不够用，更何况每个人都希望得一个官职了，这怎么能不引起怨恨呢!我与上边当面争执，说不宜使武人入选，请求赐给他们爵位，多发他们俸禄。但是上边不接受。所以用了这个权宜之策，用年头限制一下。这就是我的本意，但愿将来的君子能够明白我的心。
    顾炎武评论说，北魏失去人才就是从崔亮开始的。不过看他回信的意思，考察当时的形势，羽林之变并不是他姑息的，武人封官也不是他滥给的，崔亮用这个规矩也是不得已。奇怪的是，现在上边没有那些立下功勋的人压着，下边没有鼓噪的叛党逼着，究竟怕的是什么，还用这论资排辈的办法呢?
    顾炎武说得很清楚，崔亮的办法是用来安抚上上下下的压力集团的，是被迫的让步。我们也从孙丕扬的故事中看到，顾炎武所说的“现在”——明朝末年，也同样面对着权势集团的压力。抽签等等也是不得已的。孙丕扬和崔亮这两位吏部尚书相隔一千余年，但是选官规则的形成法则相同，形成的情势相近，形成的结果自然也差不多。一个很明白的问题竟然用一千年也解决不了，真所谓“后之视今，亦犹今之视昔，悲夫。”

    四

    我们已经看到了三个层次的选任官员的方式。表层是理论上冠冕堂皇的“选贤任能”，中层是论资排辈和抽签，底层是权势集团的私下请托，或者叫走后门。
    明朝小说《醒世恒言》卷三十六介绍了一种在吏部走后门当官的规矩，名字叫“飞过海”。明朝沿袭元朝制度，吏员每三年一考，三考合格，即为考满，考满的吏就可以去吏部候选当官。但是有了资格并不一定能当上官，人多位置少，什么时候能上岗是很难说的。于是就有人发明了一种抢先的办法，这便是“飞过海”。
    《醒世恒言》中说：“原来绍兴地方，惯做一项生意，凡有钱能干的，都到京中买个三考吏名色，钻谋好地方，做个佐贰官出来，俗名唤做‘飞过海’。怎么叫做‘飞过海’?大凡吏员考满，依次选去，不知等上几年。若用了钱，挖选在别人前面，指日便得做官，这谓之飞过海。还有独自无力，四五个合做伙计，一人出名做官，其余坐地分赃。到了任上，先备厚礼，结好堂官，叨揽事管。些小事体，经他衙里，少不得要诈一两五钱。……所以天下衙官，大半都出绍兴。”
    当然这也不能怨绍兴人。绍兴地少人多，生活不下去，总要谋一条出路。(明)王士性在《广志绎》中说：山阴、会稽、余姚，人口繁多，本地的房屋耕地连一半的人口也供养不起，于是聪明敏捷的人，就进京当了都办，从要害部门到闲曹细局，到处都是这一带的人。——全中国的大小衙门里充满了绍兴人，原来是生存环境逼的。而从绍兴人的角度看，“飞过海”不过是激烈的生存竞争的一种手段。民间的生存压力，就是这样转化为官场内部的“请托制”的运行动力。
    绍兴人在北京托人走后门花的钱，只是推动请托方式运行的一小部分费用，因为它只涉及到吏员“工转干”这一条途径，不过是明朝选官的数条途径之一，并且还是很小很不重要的途径。至于推动整个“请托制”运行的费用总额有多大，当时没有正式统计，我现在也很难估计。但我们知道，在孙丕扬上任前的嘉靖年间，也就是《醒世恒言》中写到的“飞过海”流行年代，吏部的一个吏员的肥缺就价值上千两银子，相当于当时一个县太爷二十年的名义工资。权贵们收了人家的厚礼，经常点着名安排某个人到某个位置。另外，在孙丕扬生活的万历年间，如果某人从官员的位置上退下来，你想让他推荐你接任，即使你的学历资格年头全够，这笔推荐费也要五六百两银子(注3)，大概相当于一户自耕农二十年的收入。上边这两个例子不过是群豹身上的两块班点，明朝文职官员的“岗”在两万个以上，吏员超过五万五，武职更超过十万，这两块斑点的大小，可以帮助我们管窥和推测请托费用的整体规模。
    这笔官场上的巨额投资，最终自然要从老百姓身上一钱一两地捞本取利，《醒世恒言》已经介绍得很清楚了。
    请托盛行，意味着谁有路子谁当官。这又大体相当于谁有银子谁当官，谁会巴结谁当官。谁有银子谁当官的道理还可以再推进一步，因为明朝的官员工资甚低，不应该有很多银子，银子多恐怕也就是灰色收入多，贪赃枉法的嫌疑大。这就意味着溜须拍马高手和贪赃枉法的嫌疑犯最有可能当官。当然也可以像《醒世恒言》中说的那样，大家先凑钱买个官当，按入股的比例分赃——这就意味着贪污准备最充分、贪污压力最大的人最可能当官。这显然是一幅很糟糕的前景：衙门里充满了贪官污吏和结伙打劫强盗，动辄敲诈一二两银子，如此用不了多久，天下就只能看见穷山恶水贪官刁民了。
    在上述情景之下，如果我们设身处地替孙丕扬想一想，就会发现他胆识过人。
    掣签法一出，请托无处容身了，那些权贵，包括孙丕扬的那些花大钱钻营进来的部下，都断了一条财路。没有过人的胆量，或者头上有许多小辫子被人家攥在手里，谁还敢做这种得罪人的事情?自己先断了自己的财路，谁又肯做这种吃力不讨好的事情?
    此外，论资排辈和抽签本身堪称极其高明的流线型设计。如果要发明一种在官场中的阻力最小、压力最轻、各方面都能接受的肥缺分配办法，恐怕那就是论资排辈加抽签。资格和辈分是硬指标，不容易产生争议，这就能够持久。人人都会老的，谁都不会觉得这个办法对自己格外不公平，这就容易接受。已经老的人关系多，经验丰富，常常还是年轻人的师长师兄，年轻人很难公开反对他们，这就让反对者难以成势。至于在相同资格和辈分的条件下抽签抓阄，这是把前程交给天意和命运安排，而天意和命运也是人人尊重，根本就无法反对的。最后还有一条好处，一旦开始了论资排辈，再要废除就不太容易，代价会很高，因为耐心等待多年的编织了坚实的关系网的人们会群起围攻，说他的坏话，造他的谣言，保护自己即将到手的利益。
    事实上权贵们也犯不上去招惹众怒，因为请托的道路并没有被孙丕扬彻底堵死，他只是在自己领导的吏部堵住了这条路，而吏部的考选只是官员升迁的途径之一。另外还有一条途径叫做保举。为了弥补吏部考选的不足，京官五品以上和州县正官以上，都有权保举官员。被保举者的升迁调用不论年头和资格，也不用抽签。崇祯年间的刑科给事中李清在《三垣笔记》中记载，曾有一个人求他保举，开口就要送他三千两银子，由此可以想见保举的行情。在保举的道路上，权贵们的乡里亲旧僚属门下络绎不绝，从来就没有断过。这条溢洪道虽然不那么干净，但也起到了稳固大堤的作用——权贵们可以绕开抽签制度，无须推翻它。
    到了明朝的最后几年，崇祯皇上觉得抽签选上来的官员实在不好用，又提倡保举。第一批保举出来的人果然不错，但接下来便一塌糊涂了。经皇上的倡导，保举的口子越开越大，请托方式也逐渐取代了抽签方式，溢洪道豁成了主渠道。作为主渠道的吏部也同流合污，挤入捞一把的行列，于是形势大坏。忧国忧民的人又呼吁恢复抽签制度，却发现这东西也成了可望不可及的梦想。李自成破陕西，京都大震，明王朝到了生死存亡的最后关头，这时吏部仍然在选官的过程中大肆收受贿赂。崇祯听到了报告，就把祖宗牌位摆在朝廷上，让官员们在神圣的气氛中抽签定岗。当时许多地方已经成了一片废墟，有的地方危机四伏，险地和肥缺全在一个箱子里装着。崇祯规定，不管是什么地方，一旦抽签抽中了，立刻就要上路，限期到任。有的官员规避不出，就令排在他前边的人替他抽签，不能让他溜了。(注4)这就是说，在明朝灭亡前的最后关头，抽签制度再获新生，而主持恢复这个制度的竟是励精图治、与朝廷共命运的崇祯皇帝。皇帝本人也和孙丕扬一样让步了。皇上有权，但是找不准打击或提拔的对象，分不清敌我友，贪官污吏用信息战打败了他。
    抽签当然不好，但考虑到这许多复杂情况，《明史》的作者最后还是说了许多体谅孙丕扬的话。这位史官前辈说得十分到位，我只能老老实实地转述如下：孙丕扬创建掣签法，虽然不能辨才任官，关键是制止了放任营私的弊病。如果不是他，说不定情况更糟。这也是因地制宜，不可援引古代圣贤的话去责难他。(注5)

    五

    说了半天，官场上的各种关系都摆平了，大家都没牢骚了，老百姓又如何呢?老百姓缴了皇粮国税，养了千千万万的文武官员，自然期望上边派来一个贤能的领导，否则很应该大发牢骚。不过发牢骚也白发，他们的嗓门不够大，掌权者听不见。这个比喻是嘉靖和万历年间著名的清官海瑞说的，原话是：“百姓口小，有公议不能自致于上。”(注6)海瑞这句话说得异常简洁精确，后人很难超越。但是这话的背后隐藏了一个可疑的前提：上边知道了老百姓的不满一定会替他们作主么?事实上，大量的官办企业经营不善，面临破产，再明白不过地表明了官员的服务对象对他们的工作不满意。这条信息通道并没有堵塞，但是那些工部和户部的官吏很少因此丢官，除非他们在官场上瞎了眼。海瑞的假定显然不能得到历史经验的证实。老百姓的嗓门确实有问题，但是加害于人或者造福于人的实际能力更成问题。
    这就是说，在进行官场谋划，努力摆平各种利害关系的时候，无须考虑老百姓的压力，他们根本就不能构成一个压力集团，甚至连一个舆论集团也不是，不过是一盘散沙。那时候又没有“海选”的手段，难道某粒沙子还能跑到吏部去为你争肥缺或者砸饭碗?”如果不能，考虑他们岂不是多余?
    作为整个政权的根基，老百姓在理论和原则上非常重要，所谓“水可载舟，亦可覆舟”，因此才有了“选贤任能”、“为民父母”、“爱民如子”之类的大原则和正式规则，以免洪水泛滥，大家遭殃。如果真能做到这一套，老百姓也会感到十分幸福，当牛作马虽然免不了，皇亲贵族的三宫六院和伺候他们的万千宦官也要好好养活着伺候着，但身边毕竟有了一个好牧人。只要他早出晚归，兢兢业业地替天子放牧，屠宰的季节和数量掌握得比较有分寸，老百姓也就像鲁迅说的那样暂时作稳了奴隶。
    但是在现实的制度运作中，老百姓什么也不是，无论是压力还是牢骚，什么也传不上去，这就难免“人善被人欺，马善被人骑”。因此就培养出了敲诈勒索，勾引出了官场请托，豺狼饿虎们一个个地混进了牧人的队伍，吃得牛羊们纷纷断子绝孙，这便是最黑的潜规则。按照鲁迅的比喻，这就进入了想作奴隶而不得的时代。
    论资排辈和抽签法可以算作灰色规则，位于白色的正式规则和黑色的潜规则之间。沿着这条灰色道路上来的放牧者则是个大杂烩，勤狗懒狗好人坏人豺狼虎豹都有，老百姓赶上谁是谁。这条灰色规则能够大体通行，已经很不容易了。在老百姓什么也不是的情况下，孙丕扬等有觉悟勇气的好干部，运筹帷幄，建立各种同盟，巧妙地动员官场上的各种力量，经过努力才给牛羊们争取到这个政治成果。这个成果的取得，既可以称之为成功，也可以称之为失败，这大概也是各朝代总能够维持二百多年，最后却终于难免灭亡的道理之一。


首页 -> 2000年第12期

我参加“一二·九”运动的经历

作者：柯　华

字体： 【大 中 小】

    1935年12月9日晨,天未亮,严寒,燕京大学的学生队伍在向北平城里进发的路上,大家振臂高呼:“打倒日本帝国主义!”
    也许现在人们很难想像我们当时激奋的心情,这不是一般的呼喊口号,这是全北平学生的怒吼,是全国人民的怒吼。这一天,参加示威游行的北平学生都热泪盈眶,把积压在心头多时的激情像火山爆发一样放声高呼:“停止内战,一致抗日!”
    随后,“一二·九”运动即像烈火燎原,在全国声势浩大地蔓延开来,写下了中国近代史上一页重要的篇章。
    毛泽东主席对“一二·九”运动的意义和作用作了很高的评价:“‘一二·九’运动有着重大的历史意义,‘一二·九’运动是伟大抗日战争的准备,这和五四运动是第一次大革命的准备一样,‘一二·九’推动了‘七七’抗战,准备了‘七七’抗战。”
    “一二·九”运动发生在国家危亡的严峻时刻。日本帝国主义继侵占了东北三省之后,1933年又攻占了山海关,接着又占领热河,突破长城上各个口子,华北门户大开,日本侵略者随时可以攻占平津。
    1935年6月,日寇以武力威胁我国华北地区,当时何应钦秉承蒋介石、汪精卫的旨意,与日军驻屯军司令官梅津美治郎签定了“何梅协定”,使河北、察哈尔的主权大部沦丧。
    1935年8月,日寇促使国民党和汉奸又策动所谓“华北五省自治运动”,并积极筹组“冀察政务委员会”作为统治华北的傀儡政权,企图把华北建成第二个伪“满洲国”。同年11月汉奸殷汝耕於通县成立冀东22县的“冀东防共自治政府”,直逼北平城郊。
    在华北五省人民即将像东北一样沦为亡国奴的时刻,蒋介石仍然顽固坚持其自“九一八”以来的“不抵抗主义”的对外投降政策和“攘外必先安内”的反共反人民的对内政策,并对“一二·九”学生运动实行坚决镇压。
    中国共产党在这样的形势下,采取了与国民党针锋相对的方针。1935年8月1日,中共发表了《为抗日救亡告全国同胞书》(即“八一宣言”),号召全国人民团结起来,组织抗日统一战线,停止内战,一致抗日。与此同时,红军长征北上抗日,胜利到达陕北,党的“八一宣言”是对“一二·九”运动的政治领导,红军北上胜利大大鼓舞了进步青年。后来党中央又派刘少奇坐镇北平,北平的地下党在少奇同志的领导下,正确地对“一二·九”运动实现党的组织领导。
    1936年冬,张学良、杨虎城将军发动的西安事变,在一定程度上与“一二·九”运动有着密切的关系,张学良、杨虎城将军完全赞同“一二·九”的政治口号,并从北平调了一批东北大学和燕京大学等校的学生运动领袖到西安张学良的部队工作。西安参加“一二·九”运动的学生在推动张、杨将军发动“双十二”事变中起了重要的作用。“双十二”事变的结果使蒋介石“先安内,后攘外”的反动政策以失败告终,而全民的抗日统一战线得以实现。“七七”事变发生,全国人民团结抗战,终于取得抗日战争的伟大胜利。
    历史证明毛泽东主席下面的论断是完全正确的:“‘一二·九’运动是伟大的抗日战争的准备……‘一二·九’准备了‘七七’抗战”。这里,毛主席所讲的“准备”当然是指全面的准备,也就是政治上,思想上,组织上,群众运动上……等等的全面准备,我想也包括干部队伍的准备。“一二·九”运动地下党的领导人后来很多人都成了党和国家高级干部以至党和国家的领导人,燕大“一二·九”运动的领导人黄华同志就是其中的代表人物之一。
    “一二·九”运动对当时的许多青年学生的人生都是一个重大的转折点。在“一二·九”、“一二·一六”示威游行之后,北平进步学生很快就组织南下扩大宣传团,到平汉铁路沿线的农村,向农村群众进行抗日宣传,这对培养我们这些青年学生的群众观点是个极重要的开端。宣传团被反动军警押解回北平后立即成立了中华民族解放先锋队(简称“民先”),从此,党通过“民先”和社会科学家联盟(简称社联)组织了大量的活动,使我们在这些活动中受到深刻的锻炼。当傅作义将军在绥远抗战时,我和几个同学参加陈波儿、崔嵬的剧团到归绥(今称呼和浩特)、百灵庙慰劳抗日战士;汉奸殷汝耕成立“冀东防共自治政府”时,我和两位男同学和三位女同学装扮成三对情人去通县“侦察”敌情;卢沟桥事变爆发后,我参加燕大慰问团到前线慰问二十九军吉星文团长(吉鸿昌将军的侄子)率领的抗日战士;7月28日,日军进占北平,是日清晨,我奉命在日军进占南苑机场之前先去拍南苑的照片。我从南苑这边大门进去,拍完照,看到日军已从另一大门进机场,我急速骑自行车从原来的大门飞奔回校。
    在这之前,民先队还组织了话剧团在郊区演出,并组织歌咏队、社会调查、集体早操、野外宿营、打雪球战等适合团结更广大青年的活动,锻炼了大家的集体意识、团结意识。少部分人还在党的领导下深夜秘密在校内散发和张贴传单。在1936年“三·三一”抬棺游行后,学生运动进入暂时低潮时,社联积极组织领导读书小组,大家都读了不少进步书籍和马列主义书籍,我个人还专心钻在图书馆里硬“啃”完英文版的《资本论》,读了两遍。正是在这些锻炼和学习中,大家的革命意识逐渐增强。后来又受了美国记者斯诺的影响,看了他的《西行漫记》,听了他介绍红军的讲话,看了他从延安拍回来的纪录片,还得知了许多红军胜利的消息,所有这些都增强了我们的革命意识。到1937年4月燕大地下党提出组织参观团去延安时,立即有多人报名参加,但考虑到人数太多,容易引起反动军警的觉察,因此参观团共只十人,我是其中的一个成员。为了混过国民党的耳目,我们都打扮成公子、小姐的模样,打的旗帜是“燕京大学学生旅行团”,到了延安,引起极大的震动,因为这是全国第一个从白区来的学生参观团,又是在“一二·九”运动以后来访问的,因此受到极其热烈的欢迎。除周恩来同志当时去西安和国民党谈判外,几乎在延安的中央领导人毛泽东、朱德、董必武、林伯渠等都接见了我们,作了长时间的谈话,实际上是给我们上了一堂政治课,对我们的教育很大。许多红军将领也接见了我们,或专程到我们的住地来看望,同我们进行亲切无间的谈话,讲故事,讲打仗,讲长征等等,对我们的教育很大。他们也热切想知道“一二·九”运动和白区的更多的情况,我们也尽可能地满足他们的要求。
    这里要特别讲到毛主席两次接见我们,作了长时间的谈话。
    参观团到达延安的第二天下午四点钟左右,毛主席就在他的窑洞里接见我们,一直谈到晚上八、九点。毛主席一开口就说,苏区一直还没有从白区来过学生访问团,他热烈欢迎我们,希望以后有更多的学生访问团来参观。大家都觉得毛主席的话不是一般的客套话,而是真诚恳切的欢迎和嘱咐。在这次接见中,毛主席谈了他对“一二·九”运动的重要评价,使我们受到很大鼓舞。他并问了一些北平新学联和旧学联的对立情况,但他没有多问华北政治、军事的情况,看来他对这些情况比我们知道的多得多,也了解得很透彻。他对日本在华北的军力和摆布都讲得很清楚,就像给我们讲故事或者像老师讲课一样,连讲不停。
    我们向毛主席提出几个问题:抗日战争能打得起来吗?怎样才能打败日本帝国主义?西安事变后国共合作能否实现?那么腐败的国民党政府,我们怎样能和它联合起来呢?关于对日作战问题,毛主席详细讲了游击战、持久战,使我们茅塞顿开。关于统一战线的问题,这一天没有谈,他说过几天,将在一个延安活动分子大会上作报告,让我们参加这个大会。过了几天,给参观团发来去参加活动分子会议的十张票。毛主席在会议上作了统一战线和抗日战争问题的报告。听了毛主席的报告和前三天接见时的讲话,我们的一切问题都得到圆满的解答,大家对形势的认识大大提高,对抗日战争必胜的信念大大增强。我们对延安几天的访问收获很大,而毛主席的谈话和报告是我们这次参观访问延安最大的收获。
    在离开延安的前夕,毛主席又一次接见我们。毛主席亲切嘱咐我们:“现在国共合作大致没有问题了。你们可以高兴地回去,我们对于北平的学生抱着极大希望,北平是国家的前线,你们的一举一动对全国影响很大。从最近的国际形势看来,日本不久就要进攻中国,希望你们能做全国人民的表率。共产党抗日救国的立场是坚定的,共产党是你们忠实的朋友。”毛主席的话多么亲切,真是诲人不倦啊。
    遗憾的是,当我们要求和毛主席合影留念时,他没有同意。他解释说,你们还要回到北平,和我合影,万一被国民党查出了,对你们很不利,甚至是很危险的啊。
    燕大学生参观团回到北平后,我们就把在延安的所见所闻,特别是毛主席、朱总司令和林老的谈话以及延安各界真情待人,上下平等,官兵一致,民主活跃,生动活泼,歌声四起的充满活力的气氛在进步同学中,甚至有时在公开场合广为宣传。不久后,燕大又组织第二个参观团去延安,其中也有我介绍的两个外校的同乡学生。
    “一二·九”运动就是这样锻炼了我们。参加救亡运动的许多青年学生都在后来到解放区参加伟大的抗日战争,大家都抱着民族仇、报国志的激情弃笔从戎,投身到抗日救亡的前线。
    现在“一二·九”奋斗的目标已经胜利达成。日本帝国主义已经被打倒。其他帝国主义在我国的势力也已被肃清。全国人民正在意气风发地为建设一个强大富裕的祖国而阔步前进,我国已经取得史无前例的成就。但是我们也必须清醒地看到,国家的力量还不够强大,人民生活还不够富裕,我国前进的道路还任重道远。
    (1)“和平与发展”虽是世界形势发展的主流,但是美国的顽固派仍疯狂反华。霸权主义在世界各地横行霸道。日本军国主义势力仍在跃跃欲起,他们的影响和力量也不可小视。在这种形势下我们对现在年轻一代爱国主义教育就显得较薄弱。像我们这一代人在学生时代,每逢“国耻”日,都举行专题报告、演讲会、演出、出壁报、甚至游行……等热烈纪念的活动。一直到现在,我们这些老人对每件国耻大事都还能清楚记得,烙印在心。而现在的青年学生对帝国主义欺凌中国的血斑史究竟知道多少,值得大家深思,采取切实可行办法,选定几个主要的国耻日有声有色、扎扎实实地进行爱国主义教育,是很有必要的。现在人才外流问题虽已引起领导方面的注意,但基础工作还是必须从加强学校的爱国主义教育着手。现在通过考试招聘一些相当高级的干部,其条件有些地方只是强调文化程度和职业才能,这两条无疑是很重要的,特别是在当今“信息技术时代”,没有相当的文化水平和职业学识是不可能担负起复杂的经济领导工作的。但是光有上述两个条件,我们选择干部的标准,就和资本主义国家没有什么差别了。选择干部的标准在注重“才”时,仍应强调“德”字。讲“德”,主要内容起码应该是“爱国主义”,这个“国”,就是“社会主义的中国”,没有爱国主义思想的“才能”是靠不住的。我们要求的只是“爱国主义”,“爱社会主义的中国”,而不要求其一定要信仰共产主义,这是信仰自由问题,个人可以自由选择,但作为国家干部爱国与否是不能选择的。当然,爱国与否是不能光靠一次考试的答卷就能了解,而是要通过平时并在招聘工作后进行经常的考察和教育的。
    (2)群众观点问题:有史以来,在有阶级的社会里,虽然统治阶级有时也出现一些为群众谋利益或保护群众利益的令人尊敬、名扬千古的伟人,但就其整个阶级而言,他们总是与人民群众对立,剥削和镇压人民群众的。我们共产党人是人民群众的代表,我们的革命是靠群众的支持取得胜利的。革命的目的归根到底也是为了群众的利益。忘记群众,就是忘本。
    我们选拔干部,还必须考察其群众观点,没有群众观点,不管其文化多高,才能多大,都不可能是好干部,甚至会做出坏事的。
    群众观点的核心是为群众服务。这就首先要了解群众的思想和要求,领导和帮助群众解决他们最关心的问题,这就要求我们的干部要经常深入群众,踏踏实实地做好调查工作。而现在不少干部与群众的联系很少,很少。即使有时一些人似乎是轰轰烈烈、热热闹闹到群众中去了,实际上也只是表面文章,心不在焉,什么问题也没了解,更谈不上解决,更糟糕的是甚至借机游山玩水,大吃大喝,影响极坏。
    现在群众意见最大的当然是腐败问题。贪污腐化问题,中央已经讲了很多,只要坚决认真大力贯彻就是了。讲了十几年的干部子弟问题,最近中央又有重要指示,朱总司令已经给我们树立了很好榜样,各级领导干部只要真正按此去做,是会得到人民的拥护的。群众对浪费的愤怒丝毫不亚于对贪污受贿的愤怒,浪费是犯罪,这是我们党早就严正提出的问题。但是大吃大喝全国一年浪费吃掉上千亿,迄今还是屡禁不止。而比起吃喝更大的浪费有的是,一任官职,必要修建一座什么豪华阔气的办公大楼、宾馆、纪念性的雄伟建筑物……以显示自己在任的政绩,名存千古。总统套间几乎成了一些中等城市政府迎宾馆必有的建设。但实际上几乎完全不可能有哪个国家的总统到这些总统套间住宿,即使外来的富豪,也很少对此问津,结果多是国内一些领导干部住了,反正房子空着,不住也是浪费,但你住了,就脱离了群众,就引起群众的严重不满。在城市建设中这类不必要的或者可以缓建的“超前”建筑似乎越来越多,现在城市人民的住房问题还很严重,很多家庭仍然拥挤不堪,我们应该多考虑考虑这个问题。有些庆祝活动,花钱太多,外国人都笑话我们,说我们是傻瓜,才这样花钱,对此大家意见很多,不应不引起重视。
    我们的财政收入是哪里来的,不就是税收来的吗?税收就是人民群众的血汗钱。浪费人民群众的血汗钱,就是对人民的犯罪,我们的国家现在还不富裕,还有几千万的下岗职工,有几千万的人民未解决温饱问题。我们国家还不够强大,急需的建设项目还很多,我们在花钱的时候,难道不应该多多考虑这些问题吗?
    (责任编辑 师 文)


首页 -> 2000年第12期

悼胡绳

作者：李　普

字体： 【大 中 小】

    十月五日上午,新华日报老友李慎之来电话,说胡绳去世了。这突如其来的噩耗使我差一点哭出声来。我一时语无伦次,在电话里说我十分悲痛,说我在新华日报写的那个专栏,几乎每一篇都曾得到他的指导。然后我才问老胡去世和治丧的情形,慎之也不知其详,要我问社科院办公厅,告诉了我电话号码,说那里二十四小时有人值班。我这才知道他是在上海华东医院去世的,先在他家里设个灵堂,已经派人去布置了。第二天我去到他家里,向他的遗像鞠躬的时候又不禁热泪盈眶。
    我是先熟识他的夫人吴全衡才同他熟起来的。1940年我到新华日报当记者,她已经先在了,记者就我们两个人,我叫她小吴,他叫我小李,从此逐渐成了好朋友。1980年前后有一次在人大会堂碰到了,两个老人依然小李小吴地叫,惹得旁边的几位老人大笑起来。
    1941年日寇发动太平洋战争,香港总督投降。他们是皖南事变以后去香港的,在那里结了婚,这次脱险回到重庆。胡绳也进了新华日报,主编副刊同时当研究室主任。他在学术界进步人士中很有声望。1944年我身体垮了,不能再熬夜,从夜班编辑部转到研究室,成了胡绳的部下。“部下”这个词是事实,但是在当日的新华日报,这个词似乎不大很贴切,因为大家觉得彼此都是共产党员,是平等的,只是各有各的分工,很亲密,不强调什么上下级。我的任务是两项:写一个向大后方的读者介绍解放区的专栏,每月三四篇;编一个介绍解放区的专刊,每周一期。
    解放区原先叫做抗日民主根据地,主要是进军日寇后方开辟起来的。抗日推动了民主,实行民主才能有效地抗日,在万般困难中取得胜利。抗日与民主两者相辅相成,互相促进。我写的那个专栏《解放区漫谈》,就是用具体的事实从各个角度来证明这个道理。后来我进一步论证,在封建专制传统深厚的环境中生长的中国共产党,是在民主的实践中学习民主的,是逐步清除自己身上的封建专制流毒而成长壮大起来的。
    写这个专栏,后来我屡屡回想,对于我是一个非常非常重要的训练,这就要感谢老胡了。他与我同年,确实比我高明,我很钦佩他。那时我没有到过解放区,只能靠阅读解放区的报纸和极少量的书刊。当我从阅读中逐渐接近了一个主题,再进一步搜集材料又再三思索之后,似乎明确了又似乎还没抓住,我就去找老胡。办公室狭小而又拥挤,不可能详细谈,我就在下班以后往他家里跑。所谓家,也不过是小小的一间房罢了,那时候他们的长子伊朗已经出生,也挤在那间小房里。好在我同小吴是好朋友,他们夫妇俩都不会讨厌我。我首先简单说明来意,然后详细讲故事,就是详细讲我已经掌握的材料,最后讲我的打算,打算拿这些材料说明什么观点,也就是怎样立意或者说从什么角度写。我提出两个或者三个想法来,请他帮我考虑。
    现在回想起来,十分清楚的是他每次都很认真地听我讲,表现出很大的兴趣。他也没有到过解放区,多次说我讲的这些是他闻所未闻的,有些问题是他不曾想到过的。对于我提出的问题,他有时候从我的两三个想法中肯定一个,有时候另外提出他的意见。不论哪一种情况,哪怕是肯定我的想法并且完全顺着我的思路,我觉得他也往往比我站得更高、想得更深。这种谈话或者讨论无拘无束、兴味盎然,使我很受启发和鼓舞,时有豁然开朗之感,于是写这些文章成了我的一件乐事。这种讨论给我留下的印象极为深刻,所以当我得知他去世的噩耗,我这种心情就冲口而出,成为我的第一个反应。我这样悲伤,慎之在电话里也感觉到了,他说,啊?原来是这样。
    1945年8月日本投降。胡绳比我先去上海。他10月份接到通知,我赶紧把那些文章挑选了一番,编成一本小书,命名为《光荣归于民主》,请他带去出版。这本小书年底以前就在上海出版了,据说大受欢迎,在上海和京津等地很走俏。东北解放得比较早,东北书店把它翻印了。当时北平地下党的“中外出版社”秘密出售,卖出了上千本。由于出售包括我这本小书在内的进步书籍,这个出版社有五位地下勇士坐了国民党半年牢。蒋介石国民党坚持专制独裁,害怕民主,不允许人民起来实行全民抗战,只能由他的军队片面抗战,从而屡战屡败、丧师失地,很快便变为消极抗战,因此更加引起人民的愤恨。他便更加害怕人民,更加害怕民主,更加加紧专制独裁。日本投降以后,国民党把这一套带到刚刚收复的地区,立即暴露了自己的面目。解放区是一个完全不同的新世界,她民主抗日的实践对国统区的读者具有多么强烈的吸引力,也就不言而喻了。
    十一届三中全会以后,我把这本小书改名为《我们的民主传统》重新出版,重新编排了次序。后来老友王若水对这本书表示赞许,说它对研究民主问题有用处。我说书名改坏了,依然叫《光荣归于民主》就好了;他说那倒也不要紧。前年我看到他夫人冯媛的一篇文章,其中有的材料好像引自我那本小书,不论是不是,她那篇文章又一次把我引入了那一段美好的回忆。
    胡绳同乔冠华是好朋友。有一个傍晚在我们研究室门口的走廊上谈天,乔冠华说他不能离开老胡。在朋友们闲谈中发生争论的时候,若没有老胡在场同他站在一起,他往往吃憋,被人家抓住小辫子。如果有老胡在,周密论述,化解他的小辫子,他们一定赢。我认为这两句话是一幅逼真的速写,寥寥几笔把这两位大才子的特点勾画出来了。一个人的长处往往也是他的短处,两者同时存在,犹如一个硬币的两面。乔冠华才华横溢、豪气干云,有时候暴露出那硬币的另一面来就是失之于疏狂。胡绳呢,他思虑周详、逻辑严密,另一面就是失之于拘谨了。这是我个人的印象,不知道对不对,也许可以说“虽不中,不远矣”了吧。
    新中国成立的最初几年我同他夫妇俩常有接触。后来我去了广东,十三年中很少相见。文革以后重逢,他给我看他的两首绝句,是临时用铅笔在一小块破纸片上写给我的。这是我第一次知道他会写格律诗,而且精于此道。以后几年中我看了他一些文章,感到他在作文处事中那拘谨的一面大大发展了,这使我渐渐产生了一种惋惜的心情。我没有资格在学术上对他作出评价,但是作为一个十分钦佩他和感谢他的朋友,这种惋惜的心情越来越深。八十年代有一次参加一个什么会,碰到了,我对他说:
    “你是个学者,还是回书斋去做学问的好。”
    他说:“我自己也这样想。又拉上我了,推不掉。”他说的又拉上他的是件什么事,现在记不起来了。
    近几年我发现他发生了重大的变化,是经过认真反思的重大变化。我读了他1998年《毛泽东新民主主义论再评价》这篇大文章,非常高兴。我由于写作“新民主主义新中国的成立及其前后”而回顾了毛泽东这一名著,读胡绳这篇文章就好像当年到他家里向他请教,又如坐春风,又得到了很大的启发。特别是,我忽然产生了一个奇怪的感觉,好像我又看到了当年的胡绳,那个求实的学者和坚强的民主斗士。
    《胡绳全书》第二卷的“引言”里有一段话,加深了我这种感觉:
    “从1957年以后,我越来越感到在我的写作生活中从来没有遇到过的矛盾。似乎我的写作在不是很小的程度内是为了适应某种潮流,而不是写出了我内心深处的东西。……为顺应当时潮流,我写过若干与实际不符合、在理论上站不住脚的文章。”
    胡绳觉醒了,重新站起来了,我感到十分庆幸。史学家蔡仲德教授研究冯友兰,提出了“冯友兰现象”一说,认为冯氏一生可以分为三个阶段:早年实现自我,中间失去自我,晚年回归自我。胡绳是不是也经历了这样三个阶段呢?主要是,可不可以说他最后这几年是回归了自我呢?我认为事实是这样的。至于中间那一段他曾经失去自我,大概也没有疑问。
    我打电话向几位朋友请教。有一位说,这几年胡绳确实解放了,在这几年之前,他明显地束缚太深。另一位说,他早年尊重实际、倡导民主,是一位勇敢的民主斗士,最近这几年又表现出这种气概来了。再一位说,我举个例子吧:这几年他说现代史中许多问题需要重新研究。他曾经批评黎澍,说黎澍常常在文章里说些不负责任的话;这几年大改变,说黎澍在当年那种环境中,敢于挺身而出发表自己的意见,了不起!
    他那篇再评价《新民主主义论》的文章受到某些人批评,我想早在他意料之中,为了追求真理,虽九死而不悔,他无所顾忌。他经过长期的曲折,晚年重新显出这种精神来,我要说,这多么不容易,了不起!
    我感到他既已回归自我,必将作出更大的贡献。正当我同许多朋友一起这样期待的时候,他突然离去了,这使我更加深深悲痛!
    2000年11月10日写完初稿,17日改定。


首页 -> 2000年第12期

家庭出身与我的个人遭遇

作者：李小安

字体： 【大 中 小】

    我出身于一个富农家庭,父亲又是反革命分子,有这双料背景,在那出身定“终生”的年代,就为我留下了难以抹掉的“烙印”。当时发生的一些事,今天看起来有些荒唐可笑,但在当时我却笑不起来。

    有教无类乎

    “镇反”时,父亲于1952年冬“落网”。那时我们全家都在湖北应城,父亲是一个石膏矿上的工程师。母亲后来说:父亲是CC分子。
    迫于生计,1953年春,母亲带着我们兄妹四人千里迢迢回到老家投奔三伯。三伯是父亲的亲哥,那时父亲的父亲——我的爷还在。
    土改时老家定为富农。前来求生的我们,却投到了“黑窝”里。
    到老家那天,爷和三伯一家都拉长了脸。我和哥是一对双生儿,少不更事,傻呵呵地东看西瞧,忽见昏暗的屋里一个老太婆在一块木板上用手轻轻地揉着面团,一根两头尖尖的小木棒飞快地旋转着,像变戏法似的小小面团忽地成了一大片。我哥俩正看得入神,母亲过来说:“去,给你们的亲娘磕个头。”我感到万分奇怪,半路上怎么又多出个亲娘来?以前从来就没有听说老家还有个亲娘呀!就在我跪下磕头时竟意外地发现娘有一双小脚。
    娘是父亲的“糟糠”。我喊了声娘又磕了个头,母亲算是有了“交待”。吃上了娘做的酸汤面叶,我们就多了个娘,也就多了个依靠。也许就是从这一天开始有了“双向认同”。日后,娘果真极专注地“拉把”起来了,就像母鸡呵护雏鸡那样,只是光讲奉献不计回报。
    回到老家之后的热劲还未降温,三伯就给了根鞭子,冷冷地说:放牛吧。我从此成了小牛倌。我个子矮,比牛屁股高不了多少。但我知道了要想吃饭就必须去放牛。
    从此,童性泯灭了。我不愿意与牛为伍,有时便望着这两头“哑巴”发恨,火气一上来就抽它两鞭子。
    好在我和哥是对孪生,有了这优势,可以一天放牛一天上学,轮流“值班”。上学只需要一套课本,一个座位。娘喂了五只鸡,卖鸡蛋的钱要买煤油、盐、针头线脑。每逢新学期发书的时候,娘就拿出一分一角攒起来的钱,去买书买本。为了省钱,舍不得买作业本,一次娘拿七个鸡蛋卖了四角七分钱,向姨姨要了三分钱,买了一刀毛边纸,使我们哥俩如获至宝,用了正面用反面,惜纸惜字,整整用了一学期,只是老师直埋怨我们写的字太小。
    这个黑窝里名副其实的“窝主”是我的爷。我见到他的时候,他已经80多岁了,一头稀疏枯蒿般的衰发,两只手抖抖索索,是个干瘪老头。当年如何剥削农民,他当然不肯讲,我也没有听人讲过。至于他当年还有什么反动表现,我挖空心思只想起一件事:
    一日,爷去地里干活,刚走出大门,天上飞机嗡嗡飞过,他头也不抬,也毫不回避地骂了一句:“妈×,俺的飞机。”他说这话时听到的人很多,其中包括贫下中农。爷说“俺的”可能就是指国民党蒋介石。但这地方1947年就解放了,哪能飞到这里来?只能说明爷贼心不死,大白天说了一句梦话。大家并不以为忤,反而哄笑起来,留下了一个“笑话”。至于我是否为此受到影响,坦诚地说根本没有。只是因其可笑,我才记住了。在我回到老家的第二年,爷带着花岗岩脑袋去见上帝了。
    真正使我受到教育的,还是共产党。初小四年,我虽只上了两年,“三天打鱼两天晒网”,但我奇迹般地考上了高小,又上了一个“台阶”。
    高小在六里之外,叫李庄完小。宽敞的教室,明亮的玻璃,深咖啡色的桌椅,比起趴了两年的木板课桌,土孩们挤在一起的情景,这里是到了“天堂”。在第一堂音乐课上,伴着脚踏风琴的旋律,我学的第一首歌是:
    小鸟在前边带路,
    风啊吹向我们。
    我们像春天一样,
    来自花园里,
    来自草地上。
    他们都说世界上,
    有我们就更幸福,
    他们都说世界上有我们就更幸福。
    唱呀!唱呀!唱呀!
    跳呀!跳呀!跳呀!
    亲爱的领袖毛主席,
    和我们一起,
    过呀过那快乐的节日。
    那是学英雄唱英雄的年代,黄继光、邱少云、罗盛教一串串珍珠般闪光发亮的名字激励着每一个同学。校园里生机勃勃,校风正,学风浓。老师尽心尽力,我在潜移默化中受到了教育,得到了启迪。
    1956年,合作化运动如火如荼,我们都入合作社了。我再也不给三伯放牛。母亲已在原阳县一个乡村教小学,月薪不高,生活倒能维持。苦的还是我们的娘,五更起来做饭,为了我们哥俩要早早吃了饭到六里外去上学。
    我家是队里的缺粮户,放假就拚命挣工分弥补亏空。但苦和累并不妨碍我求知欲望和积极向上的进取心。我全身心地扑在这来之不易的学习机会上。课余时间,我浏览了《钢铁是怎样炼成的》,保尔的那段关于生命的名言是我的座右铭。我很想学业有成,报效祖国。
    高小二年,飞逝一般。毕业考试后发下了毕业证书,我一看成绩表上竟全部是五分,来了个满堂红,我成了同届毕业生中的姣姣者。
    时值1958年“大跃进”,教育也跃进,提出了要普及中学教育。考中学的试题很简单,20分钟我已把试题做完。时间之短,竟使监考老师告诫我说:“还是拿回去,再检查一遍!”
    我做梦都没有想到20天后我却收到了不被录取的通知:
李小安同学:
    经校务会研究决定不予录取。
                                        焦作九中
                                     一九五八年七月二十八日
    我哥也收到同样内容的一份,我永远地记住了这个“黑色”的日子。
    我哥俩抱头痛哭。娘为我们做了荷包蛋酸汤面叶,娘放下只有我们病了才得以吃到的饭,叹口气悄然退到一边,因病正休息在家的母亲,拉起妹妹找学校去讨“说法”。
    在母亲得知我们的成绩均在95分以上时,母亲准确判断到我们落榜的原因后,反倒冷静下来,孩子们已经努力了,出身不好是孩子们不能改变的。

    当了“下窑黑”

    1970年春,公社开了个小煤窑,把下窑的指标一杆子就插到了生产队。我已在“广阔天地”干了多年,磨了一手老茧,在生产队能独挡一面,生产队长立刻就“号”上了我。
    这一带煤矿多,都把去国营煤矿当工人叫下大井。下大井的煤矿工人工资高,吃商品粮,非“根正苗红”者莫属,连大姑娘择婿,煤矿工人都在选择之内。
    同样是挖煤,小煤窑就差多了。旧社会把小煤窑的工人叫“下窑黑”。因安全设备差,常出事故,所以广为流传着一首顺口溜:“有女不嫁窑黑郎,一年两头守空房,初一十五见一面,染个乌嘴黑胸膛。”
    解放后的小煤窑,情况到底有所改善。生产队长正式通知我时,还点到一个“优厚”条件:那就是除了上一班由生产队记一个劳动日外,小煤窑每天补助入井费七角。
    我去“赴任”了。这里条件果然差,没有高高的井架和机器的轰鸣声,只有碗口粗的钢管支起的三角架,顶端有个滑轮穿着拇指粗的钢丝绳。因为正在往上吊煤,发出咯吱咯吱的响声。几个灰头黑脸的人在井口忙碌着。
    我在更衣室找到了班长。下井前,工人们都在更衣。
    班长是个中年人,见了我很和善地点了点头,递给我一双短筒胶靴和一顶柳条安全帽,说了一句戏剧术语:你的行头。在这里我很快结识了一个叫“狗妞”的小伙伴。在我们乡下,男孩多叫女孩名,冠以狗呀牛呀。据说名字起得“贱”了,反倒成人。因为连阎王爷都男尊女卑,因嫌弃便不派小鬼来勾了。
    终于到了下井那一刻。班长分配我去拉“拖”。“拖”是拉煤工具,一米长的木架上拴一个长筐。木架下边安着四个烧饼大小的木轮。拉拖人身佩襻带拉拖把煤拉到井底,然后重新装筐上井。
    拉拖并不好干,劲用小了丝纹不动,劲用大了就翻车,越急越手忙脚乱,几番折腾就大汗淋淋了。
    狗妞悄然而至,见我这狼狈相,嘿嘿地笑起来。他也是个拉拖的,钩住拖,两只手扒住两边的断梁折柱,拖很听话地跟在屁股后。我埋怨班长第一天上班就分我干这个勾当,狗妞说这是班长照顾我,没有硬任务,拉多少算多少。这一班我拉了九拖。
    半月后,班长提升我当了“老掘”,交给我一把掘斧,任务是负责更换那些断梁折柱。无疑这责任重大,危险也增加了,但我获得了某种信任感。
    我当老掘的第三天,已完成了搁茬任务。快下班时,不由的弓腰跑到同班赵孩那里。他长我几岁,人很忠厚,常给我以指点。他正在回采,巷道西边已经采空,稀稀拉拉几根木柱顶住棚底,赵孩靠着一根木柱歇息,我望着顶棚已经呲牙咧嘴,说了一些注意安全之类的话。赵孩咧嘴还笑了一下。
    我返回原来的地方刚坐定,忽见一个拉拖的像兔一样从我身边蹿过,结结巴巴:“快……赵孩,灯……倒了。”我心里一惊,掂起掘斧就往外跑,这时所有的窑黑已经聚集在大巷里了,个个像霜打一样。
    这是一次重大塌方事故,赵孩是大意失荆州,一盏灯真的倒了。
    我亲眼目睹了几幕惨祸,回到家里就“罢工”歇了几天。哥哥见我没有上班的意思,只好冒名顶替。俩人一商议,干脆按月轮换,像小时放牛那样。
    几个月过去了,倒也风平浪静,相安无事。
    在哥值班的一个月,一次他睡过了头,等我干完活回来时还是个凉水锅,肚子饿得哇哇叫,拌了两句嘴,哥一睹气不上班了,也就是这一班发生了瓦斯爆炸!
    自从听说瓦斯爆炸那一刻起,哥也开始罢工了。
    我前边说过,因为我和哥是双胞胎,可以“鱼目混珠”,我下煤窑干累了,干泥瓦工的哥哥就能替换我几天,我也有了学泥瓦匠的机会,这正中了爷爷当年常挂在嘴边的一句话:“会跟,跟个木匠泥水匠;不会跟,跟个道士和尚。”爷是泥水匠出身,我也学起泥水匠来。“明修栈道,暗渡陈仓”。明里大模大样去小煤窑上班,暗地里拜师学艺,不显山不露水。
    哥学了三个月正式出道,开始了走百家门吃百家饭,吃在外边省在家,挣了钱自己花。我将步其后尘。

    一次荒唐相亲

    联姻历来讲究门当户对,俗话说:官找官,宦找宦,庄稼人找个背扁担。我兄妹四人,在出身决定一切的年代,婚姻也受到影响。大哥只好入赘,当了上门女婿,小妹远嫁高攀去了。我哥俩则留在老家困守愁城,亲戚也爱莫能助,婚姻大事被无限期地搁置了起来。
    记得妹妹出嫁时,村上的“老见识”背地就曾点化我,给她换亲。妹妹有个小姑,年纪相当,这是我第一次听到还有换亲这一说,感到很奇怪,亲怎么能换呢?大概是这个“老见识”已预感到我要打一辈子光棍了,才出如此下策吧。之后所发生的一切,真还被他言中了。
    后来哥当了泥水匠,掂起瓦刀云游四方,在这一带已小有点名气。一次去盖房,盖房子的主人家有一女尚未出嫁,哥从开始盖房之日便与其女眉来眼去“勾搭”上了,情意绵绵,相见恨晚。谁知房子盖成之日即为分手之时,这一家就是拿女儿去换亲了,给她哥换回个媳妇传宗接代!
    换亲也是无奈之举,谁有头发会去装秃呢?这里是被爱情遗忘的角落。
    有人给我说过宽心话:有苗不愁长,有这灰滩不愁驴打滚。机会终于来了。
    1972年腊月的一天,妹妹打发她的小叔来通知我:有紧要事相商。我赶到妹妹家才知道是婚姻大事。从妹妹嘴里得知:她婆家有一老亲戚是个右派分子,膝下一子老大不小也是尚未婚配,最近一个时期经常往长垣县那边跑,那边很穷,有女愿意嫁过来,不讲成分,何不跟上去摸一摸?
    我一听这个“摸”字心里就凉了半截,说个媳妇是有的放矢,去摸媳妇就是望空扑影!况且长垣县距此地少说也有二百里,人地两生,哪有现成的媳妇叫你摸?
    经不住妹妹再三督促,我才不情愿地到她老亲戚家里见到了“船”(船可以把我送到爱情的彼岸,故戏称之)。
    长垣是个穷地方,人穷志短,有的人家就把女儿当摇钱树,吸引心急火燎的光棍上钩。大米白面源源不绝送上门,到最后人财两空,大有人在。也有的人家为女儿计,只要能跳出穷坑,衣食无虞就行。
    “船”把问题说得明明白白:失败和成功相伴,何去何从自己决断。
    我回到家里一五一十向哥作了汇报,哥一听就摇头。可是,明日复明日,明日何其多,今日不办,更待何时?商量到最后,决定由我代兄相亲。
    我与“船”商定了日期,1972年腊月二十一动身,这天我把过年的新衣穿上了,背上大米装好钱,与“船”一道踏上征程。其间跨五县二市,还要坐小火车。到了长垣县城,只觉得一个县城其实就是一个大村庄,出了县城,所到之处不见麦垅,只是白茫茫一片盐碱地,像下了一层小雪。
    “船”路熟门熟,傍晚把我带到一个小村的一户人家。“船”告诉我:这是赵队长的家,“船”与赵队长稔熟,一见面就到一边嘀咕去了。我进屋后没人让坐,四下环顾,家徒四壁,竟无一桌一椅。门的一侧用高粱秆围个圈,里边装着大半圈白花花的红薯干。那边灶房里风箱呼打呼打地响着。没有煤火,屋里像冰窖一样。一家老小都穿着厚厚的棉衣棉裤,补着花花绿绿的补丁,还露出了棉絮。我们已经够穷了,这里更穷!生产队长尚且如此,一般百姓就可想而知了。
    “船”进屋告诉我:“茬”不现成。好在我早有精神准备。有意思的是这地方也把说媳妇说成“茬”,这叫法与我家乡一样。
    “船”向我使了个眼色,我心领神会地从包里拿出两瓶焦作大曲放到桌上,“船”说:“赵队长,买卖不成仁义在,这条路还要常来常往,喝酒喝酒。”赵队长一听说喝酒,精神为之一振,赶忙吩咐炒了白菜,席地坐砖,一人一黑瓷粗碗喝起来。
    我早有所闻,此地酒风甚盛,越穷越喝,背上二升红高粱也要换五分钱一两的红薯干酒。这里无酒不成事,喜酒之人喷起酒话,要个星星都敢应允。
    果然,赵队长酒过三巡,拍胸打肚:明天就给“摸”个“茬”!我知道这是一句酒话,不敢全信,但也不可不信,人总是往好的方面想。
    第二天,赵队长果真借酒力余劲“摸”茬去了。下午,赵队长乐颠颠地回来,他说有个“茬”是老俩口的“晚瓜女”,刚从县里学裁缝回来就叫我给摸住了,算你七字不好八字好。
    我急忙问:“会不会做饭?”也许我的标准也太低了,赵队长竟不屑一顾,还颇不耐烦地说:“那是手到擒拿的事。”
    这首要一条没有问题,我也就放心大半。对方还学过裁缝,我超额完成了任务,哥一定满意。
    赵队长又说:“我把你的事摊开了,是一对双生儿,大的在家忙,弟代哥来,俩人的长相差不多,见到弟就见到了哥了。停一会‘茬’要来相一下。”
    说是停一会,一直等到天全黑。黑灯瞎火连个灯也没有,“茬”真地来了。赵队长赶紧划了一根火柴吸着了烟,在那一刹间,我见“茬”瞟了一眼。还没有等我看清,火柴熄灭了。“茬”低低与赵队长嘀咕了几句,倏地走了。
    赵队长说:“这事八九不离十了。‘茬’刚才说,如果就是这模样,定了”。
    成了,只是一袋烟的工夫!形势发展之快出乎我意料之外,以至于真成事了,我还恍惚如在梦中一样。
    当晚我随赵队长回访了“茬”家。没有再见到“茬”,只见到了二老。悉数将三十元钱、二十斤大米奉上权作见面礼。我还与哥的未来泰山说了些礼物菲薄不成敬意之类的客套话,彼此客客气气。没有“钩鱼”之嫌,坦诚相待,明明白白。殊不知就在这明明白白中,不知不觉地就叫套住了。
    赵队长作了最后陈述:过年“破五”我带辆卡车要一车煤。“茬”她娘也去,没啥问题赶快办,防止夜长梦多。
    赵队长是要煤,哥是要人,两家两便。我慷慨应允后还追加了一句:到时候喝焦作大曲。赵队长眼都眯成了一道缝:那酒好喝。
    赵队长没有食言,破五这一天带着解放大卡车来拉煤,顺便把“茬”娘也捎带上了。“茬”娘一见到我哥俩就笑了:“噫,俩人长得一样,过了十五十六去领人吧。”
    正月十九,哥赴长垣领人已经三天。这天下午我正在床上迷糊,忽被人推醒,睁眼一看是哥!他黑丧着脸,用手在脸上比划了一下:“你咋相的?”声音虽低却疾言厉色。我一骨碌爬起来,只见“茬”已款款进屋,我一看那模样顿时傻了眼,坏事了,倒抽了一口凉气。
    那是一张貌似黑猩猩的脸,脸上满是松驰的皱折,还有墨啄上的黑点!怎么……怎么会是这等模样!
    捆绑不成夫妻。之后,哥一直怏怏不悦,新婚之喜即成了新婚之气。心里有块疙疸梗着,终于由小打小闹演变成反目为仇。
    “茬”一气之下扬长而去,一段短暂的婚姻,不,应该说是一场闹剧遂告终结。哥巴不得如此结局,如释重负,直想跪下磕头!虽“赔了夫人又折兵”也在所不惜了。
    一切又复归平常之后,心静下来了。我哥俩眼对眼,相视良久,扑哧一声都笑了。笑中带着苦涩,也有一丝的无奈。

    一点余波

    “文革”前,我曾看过一本小人书,书名叫《鸳鸯剑》,讲的是一堕民的遭遇。因其先辈曾在前朝为官入相,其后代被贬称堕民,只能作一些抬花轿,吹鼓手,掩埋死人之类的贱活。有一堕民不甘心於此,隐瞒出身,应举入仕,后因事情败露,夫妻双双自刎於鸳鸯剑下。故事写得颇悲壮,看后觉得与本人的命运极相似,但何谓堕民?不知其详。直到十几年之后查阅辞海,才在“堕民”条目下找到了答案。
    原来,元朝时江浙境内受岐视的一部分平民,即称堕民。元灭宋后,将俘虏和罪犯集中于绍兴等地,称之谓“怯邻户”。后人称之谓“堕民”。明编户典,统列为丐户,长期视之为“贱民”,世充贱役,不许与平民通婚,应科举。清雍正时改变其户口,称其良民。
    这与我的遭遇何其相似!
    故事写到这里,还有点余波,并不轻松。
    1979年1月28日这一天是大年初一,我在村上拜完年回到家里,忽然听到高音喇叭里播放中共中央文件《关于地主、富农分子摘帽问题和地富子女成分问题的决定》。
    决定指出:“地主、富农分子经过二十多年以至三十多年的劳动改造,他们中的绝大多数已经成为自食其力的劳动者。中央决定:除了极少数坚持反动立场,至今还没有改造好的以外,凡是多年来遵守政府法令,老实劳动,不做坏事的地主、富农分子以及反、坏分子经过群众评审,县革命委员会批准,一律摘掉帽子,给予农村人民公社社员待遇。地主,富农家庭出身的农村人民公社员,他们个人的成分一律定为公社社员,享有同其他社员一样的待遇。今后他们在升学、招工、参军、入团、入党和分配工作方面主要看本人的政治表现,不得歧视。地主、富农家庭出身的社员,他们的家庭出身一律为社员,不再作为地主、富农出身。”
    党中央说的何等好啊!我一字不漏地记录下来,我哥俩喜极而泣!这不是要取消成分吗?看来娶媳妇是有望了。
    哥后来当了一个建筑队的工头,手下当小工的“美女如云”。他给我谈起这些事来如数家珍。其中提到一个山东籍姑娘,征求我的看法,我也觉得此女的条件与哥般配,对哥说:“重点进攻山东”!后来他果然“进攻山东”成功!我呢,也是后来进城后才解决了婚姻大事,这是后话。
    正月末,中央文件来了,公社派员先开了个打招呼会,征求一下贫下中农的意见,走一下过场。
    我亲历打招呼会。当公社干部征求意见,谁同意取消成分谁举手时,竟无一人举手,有位贫下中农甚至说:“那咋能取消成分”!中央都定了,他还坚持己见,着实让我的心凉了一下。
    第二天在同样的地点,公社干部正式宣读了中央文件。也就是这一天正式取消了成分,血统论也随之成了历史垃圾。我如释重负,长长地出了口气。这是进步!
    我从会场走出来,第一次直起了腰杆,沐浴在阳光下,忽然觉得阳光是那样的灿烂!还有蓝天、白云……昔日已逝,来日可追!
    (责任编辑 吴 思)


首页 -> 2000年第12期

张闻天在庐山会议上的抗争

作者：闻　集

字体： 【大 中 小】

    编者按:
    今年8月30日是张闻天同志诞辰一百周年纪念日,中共中央隆重地召开了极高规格的纪念座谈会,总书记江泽民同志在会上作了重要讲话。本刊特地从张闻天选集传记组编写的《张闻天年谱》中摘编了这篇文章,以寄托我们对张闻天同志的崇敬之情。
    这篇文章记叙的历史已经过去四十多年,其中的是是非非早有定评。《关于建国以来党的若干历史问题的决议》严正指出:“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。这场斗争在政治上使党内从中央到基层的民主生活遭到严重损害,在经济上打断了纠正左倾错误的进程”。这一点其实正是张闻天在四十年前明确指出过的。张闻天同志的远见卓识和磊落襟怀,至今仍光彩照人,令后人仰慕。

    1959年6月30日 离京赴江西庐山参加中共中央政治局扩大会议。
    乘坐同一节车厢的有彭德怀、贺龙、康生等。7月1日下午到达武汉,改乘“江新”号轮顺流东下,从九江转往庐山。
    7月2日 抵达庐山,住东谷河东路177号。
    7月2日—8月16日 在庐山参加先后举行的中共中央政治局扩大会议(7月2日—8月1日)和中共八届八中全会(8月2日—16日)。
    7月2日—16日 被编入华北组,参加小组讨论。根据会议初期总结经验、继续纠正“大跃进”运动和农村人民公社运动的“左”的错误的议题,曾在小组会发言说:大跃进也给外交部门的一些工作造成了被动,尤其是我们的驻外使节很不好讲话。有的兄弟国家还跟我们学跃进,搞得也很被动。会议初期,还响应毛泽东的号召,阅读苏联的《政治经济学教科书》(第三版)一书。其间曾结合“大跃进”实际,向身边秘书发表过小高炉炼钢是无效劳动,国民经济比例失调,按劳分配原则不容破坏等见解。还说,现在就是骄傲了,这几年搞得不错,就不知自己有多少力量了。就像当年斯大林所说,胜利冲昏头脑,不过不说罢了。现在有些意见不好提,集体领导搞不起来。这次虽是政治局扩大会议,但是我们这种人也不知道怎样开法。
    7月3日 将在外交部务虚会上的总结发言《关于若干国际问题的意见》报送毛泽东。毛泽东7月5日批:“印发各同志,很可以一看。”
    7月10日 在华北组小组会上作国际形势系统发言。
    7月10日前后 让秘书起草致毛泽东的信,并拟出提纲,交代要写的内容,大体包括对缺点的估计,政治和经济的关系,精神和物质的关系,三种所有制的结合,经济工作中的民主集中制,党的民主作风等等,要求写得具体一些,以便使问题形象化,使人感到问题的严重性。信稿写成后因认为太空洞而未发出。
    7月12日 同住在邻近的(河东路176号)彭德怀交谈说:会开了十多天,只能讲好、不能讲坏,有压力(彭说西北组也是这样)。毛泽东同志很英明,整人也很厉害,同斯大林晚年一样。毛泽东同志从中国历史中学了不少好的东西,但是也学了些旧中国统治阶级的权术。要防止斯大林后期的错误。
    7月上、中旬 与彭德怀在饭前饭后还有过若干交谈。其中曾讲,政治局会议很少讨论,一般只是做个大报告,实际等于是空的。
    7月14日 彭德怀给毛泽东的信送出。此前张闻天散步到彭处,得悉彭将写信,对彭所说写信是希望把问题摊开、搞得深些表示赞成。彭要张看信,张不看。彭念给张听,张没有听完便走了。
    7月16日 毛泽东将彭德怀的信加了《彭德怀同志的意见书》的标题,批:“印发各同志参考。”同时向政治局几位常委提出要“评论这封信的性质”,并通知林彪、彭真、黄克诚、宋任穷、安子文等人上山,提出会议小组进行调整,将地区打乱,重新编组。在此前后,一面找各大区负责人谈话,要他们“硬着头皮顶住”。还对王任重说,什么小资产阶级狂热性,我现在不表示态度。一面于17日找周小舟、周惠、胡乔木、田家英、李锐谈话,称现在是反冒进,自己是反冒进的头子。会议中则围绕对彭信的评论出现不同的反响与紧张气氛。相当一部分人同意彭信的观点,肯定彭的精神,不少人对彭信提出质疑。少数人认为信是“针对主席”的,信中所说“小资产阶级狂热性”,就是说的“路线错误”,也就是要“更换领导”。
    7月17日—8月1日 被编入第二组,通称华东组,参加小组会议。组长柯庆施。
    7月18日前后 决心在小组会上发言,开始准备发言提纲。
    7月19日 出席小组会议后路上被田家英邀去住处小坐,同时相遇的有周小舟、陈伯达、胡乔木、吴冷西、李锐。交谈中大家均感到会议有压力,认为应该是在肯定成绩之后,缺点也可以谈。胡乔木说,主席也是主张讲一讲缺点的。7月中、下旬,同陈伯达、胡乔木、田家英、吴冷西、李锐一起(有时同其中的几位)还有若干次接触或共同散步。
    同日 在田家英处吃饭后,邀周小舟到住处交谈。除认为会议应该总结经验教训以及党内应该造成使人敢说敢讲的气氛的相同看法外,还表示不同意小组会中那种认为造成“大跃进”缺点的原因只是缺乏经验,根本不说指导思想上的主观主义和片面性的一类发言。还明确主张取消人民公社的供给制,周小舟对最后一点表示不同意。
    7月下旬某日 约戎子和来住处闲谈。得知国家给“土铁”生产补贴了四十亿元时说:问题主要还不在于四十亿元,而在于九千万人上山对农业生产造成的影响。
    7月20日前后 在准备发言提纲过程中接到田家英电话。田劝说,如果发言,有些问题就别讲了,透露“上面”有不同看法。通话后对秘书说:“不去管它!”接着继续准备提纲。在此前后,胡乔木也来电话告张,毛主席将要对彭开火,劝张少说。同时秘书也感到发言与会议中对彭德怀的批评逐步升温的气氛不合,表示担心会挨批评,但张闻天仍表示决心要讲。
    7月21日下午 在庐山会议华东组会上发言,讲了三个小时,分十三个问题:(一)大跃进的成绩;(二)缺点;(三)缺点的后果;(四)对缺点的估计;(五)产生缺点的原因;(六)主观主义和片面性;(七)政治和经济;(八)三种所有制的关系;(九)民主和集中;(十)缺点讲透很必要;(十一)光明前途问题;(十二)关于彭德怀同志的意见书;(十三)成绩和缺点的关系。发言对大跃进以来暴露的严重问题及其后果从理论上作了系统的分析,强调对产生缺点的原因“不能满足于说缺乏经验,而应该从思想方法和作风上去探讨”,指出主观能动性强调到荒谬的程度就成了主观主义,领导经济“光政治挂帅还不行,还要根据客观经济规律办事”。发言指出,胜利容易使人头脑发热,骄傲自满,听不进不同意见。所以发展党内民主作风很重要。“主席常说,要敢于提不同意见,要舍得一身剐,不怕杀头,等等。这是对的。但是,光要求不怕杀头还不行。人总是怕杀头的,被国民党杀头不要紧,被共产党杀头还要遗臭万年。所以问题的另一面是要领导上造成一种空气、环境,使得下面敢于发表不同意见,形成生动活泼、能够自由交换意见的局面。”“我们不怕没有人歌功颂德,讲共产党光明、伟大,讲我们的成绩,因为这些是客观存在的事实。怕的是人家不敢向我们提不同的意见。”“几句话讲得不对,就被扣上帽子,当成怀疑派、观潮派,还被拔白旗,有些虚夸的反而受奖励,被树为红旗。为什么这样呢?为什么不能听听反面意见呢?刀把子、枪杆子,都在我们手里,怕什么呢?真正坚持实事求是、坚持群众路线的人,一定能够听,也一定会听的。听反面意见,是坚持群众路线、坚持实事求是的一个重要条件。毛主席关于群众路线、实事求是的讲话,我认为是讲起来容易做起来难,真正要培养这种风气不容易。”发言最后肯定彭德怀的信是好的,为信中受到指摘的“小资产阶级狂热性”、“浮夸风吹遍各部门”等提法作了辩护。发言不时被插话所打断,会场气氛紧张。除华东组的记录外,张闻天还让自己的秘书作了记录。记录稿以《在庐山会议上的发言》为题收入《张闻天文集》、《张闻天选集》(四)。
    同日 发言结束后对秘书表示,希望这次发言能够导致会议讨论些问题。晚饭后见到彭德怀说,今天我讲了三个钟头,支持了你。彭将张的发言提纲要去,让参谋读了一遍。后告张:“你讲得很全面”。
    7月23日 毛泽东在大会上讲话,逐一批判彭德怀、张闻天等人的意见,声称他们把自己抛到离右派只差三十公里了。由此开始反对所谓右倾机会主义的运动。张闻天从会场回来后对秘书说,这样以后谁还敢讲话?!
    同日 庐山会议简报(二十)刊出张闻天7月21日在华东组会议上的发言摘要。
    7月24日 在讨论毛泽东的讲话的华东组小组会议上发言说:“我没有经验,从旁边看的,与整个群众运动联系得不够。同时觉得你们不大愿意听,我们要讲缺点,你们要讲成绩,这主要是看问题的角度不同。大家把不同的看法,不同的意见,经常讲出来,经过争论,认识一致了,问题就解决了。”“现在有顾虑的人还是不少的。彭总写了一封信,引起大家争论,能把问题看得更清楚。”“不怕扣帽子,不怕争论,有话就讲,大家认识一致了,没有负担了,这就是心情舒畅。有什么讲什么,就没有什么紧张了。我有时也想,不关我的事,我讲不讲,我是搞外交工作的,讲了以后还有些后悔,我何必讲呢?紧张状态的确是存在的,养成民主风气很重要。这里都是负责同志,下面更严重些。”这篇发言以《在庐山会议上的补充发言》为题收入《张闻天文集》(四)。
    7月24日或25日 遇到彭德怀。交谈中说,不能讨论缺点了,不能批评,批评有危险。我们没有错,毛泽东讲话是压,是扣帽子。
    7月24日前后 会议秘书机构送来张闻天发言记录全文,要求核对。张闻天知道在当时情况下,发言记录印发出来只能成为恶意批判的靶子,因而求见毛泽东。毛泽东拒绝见面。又求见刘少奇,当面向刘表示希望不要印发记录。刘少奇表示可以考虑。但是最终还是在27日作为“庐山会议文件74”印发。
    7月26日 在小组会发言说:参加庐山会议前,对成绩没有怀疑,但认为问题和缺点也不少,希望这次会议把这些问题的性质和程度弄清楚。参加会议后,对有些同志怕讲缺点,心中有些不满,觉得既然要总结经验,那就要讲缺点。因此在小组会上,在肯定了大跃进和总路线以后就大讲了一通缺点,还批评了一些不愿意讲缺点的论点。我当时自以为这样做是出于责任心,目的是为了帮助同志,并不怀疑自己立场有什么问题。听了毛主席的讲话,“使我大吃一惊”,但是开始时对主席所说的立场问题、动摇问题体会不是那么深刻。当时以为自己的立场是拥护总路线和大跃进的,在上次发言的开头、中间和结尾也都讲了这一点。但是为什么我强调缺点和反面的经验?“实际上”确是“立场问题动摇问题”。
    同日 毛泽东写《对于一封信①的评论》,指出:现在党内外右倾情绪、右倾思想、右倾活动已经增涨,大有猖狂进攻之势。同时,各分组会传达毛泽东的指示:事是人做的,不仅对事,也可以对人。要划清界限,问题要讲清楚,不能含糊。对彭德怀、张闻天等人的批判随即骤然升级。
    7月31日、8月1日 毛泽东在庐山住处“美庐”召集中共中央政治局常委同彭德怀“谈话”。张闻天未被允许参加,但毛泽东的谈话中说:洛甫是理论家,这次犯有错误。洛甫的马克思主义哪里去了?你们要瓦解党,这回是有计划、有组织、有准备,从右面向正确路线进攻。
    8月2日 中共八届八中全会在庐山召开。毛泽东讲话号召反右,说现在是右倾机会主义向党猖狂进攻的问题。还指责张闻天说,王明没有改,洛甫也没有改,又旧病复发,他还在发疟疾,一有机会就出来了。
    同日 毛泽东给张闻天的信印发②。信中指责张闻天陷入所谓军事俱乐部,与彭德怀“武文合璧,相得益彰”,讥讽张闻天从四面八方,勤劳艰苦,找出那些漆黑一团的材料“尽是假的”,认定张闻天是“旧病复发”,忘记了“马克思主义的要言妙道”。对此张闻天自我解嘲说:“哪里有什么‘军事俱乐部’,要说‘文化俱乐部’③倒还差不多。”又反问:“怎么说‘尽是假的’?”
    同日 写出书面检讨,被迫承认“右倾”,犯了“政治性的严重错误”。由于思想实在转不过弯来,无法下笔,这份检讨只得由秘书代劳写成。
    8月3日 交出书面检讨。同时给毛泽东写信,除违心地表示接受批评外,也表达了希望得到谅解的心情,期待“满天云雾散了,又是明朗的青天”。
    8月3日—10日 参加华东组和第二联组(约于7月7日编成)的会议,接受批判斗争和追问,被迫交代与彭德怀等人的联系。承认自己“实际上”反对总路线,反对毛主席,但在回答什么是“反党集团”的目的、计划时总是说“我脑子里不清楚”,“脑子里模模糊糊的”。同彭德怀来往较多,一方面是因为住在隔壁,更主要的是思想上有共同点,感到为什么不能讲缺点,感到总结缺点经验谈得少,希望把缺点的经验谈得深刻一点,以后可以不犯。这个思想有共同点。对“里通外国”问题严正声明:“是完全没有。现在没有,将来也不会有。”对于会上批判的关键问题即所谓“反党集团”的目标是反对毛主席,进而推翻毛主席,则回到住所后对秘书说:“谁想推翻毛主席?就是真要推翻也推翻不了!”又说:“大跃进的问题纠正也只能靠他。”
    8月9日 在小组会上受到猛烈斗争和追查。会后心情沉重,驱车前往牯岭镇外山中,眺望远方良久,回头对身边秘书说:他们在追“秘密反党计划”,好像谁先发言,谁后发言都是有组织、有计划的!这种做法危险,没有什么材料,想这样逼出一个“有计划、有组织”来。
    8月11日 毛泽东在全会大会上讲话,认定彭德怀是经验主义,张闻天是教条主义,他们都是带着资产阶级世界观参加革命的,对无产阶级革命都没有精神准备,都不是马克思主义者,而是资产阶级民主主义者,只是马克思主义的同路人。
    8月12日 准备在全会大会上作检讨。当写到在民主问题上的“错误”时,边写边对秘书说:所以问题还是党内民主,这样以后还有谁敢讲话?!
    8月13日 被迫在全会大会上检讨,承认犯了“反党的右倾路线错误”,自己在小组会上的发言和彭德怀的信是“这条错误路线的纲领性的文件”,表示损害毛泽东同志的威信,就是损害党的利益和全国人民的利益,因此必须保护党中央和毛泽东同志的威信。检讨发言后,受到追问“斯大林晚年错误”这句话,坦率承认这句话是在同彭德怀谈话中讲的,是从说毛泽东同志说了算,毛泽东同志不民主,集体领导等问题扯起来的。
    8月16日 中共八届八中全会通过《为保卫党的总路线,反对右倾机会主义而斗争》的决议、《关于以彭德怀同志为首的反党集团的错误的决议》。后者指责“以彭德怀同志为首,包括黄克诚、张闻天、周小舟等同志的右倾机会主义反党集团”发动了“反对党的总路线、反对大跃进、反对人民公社的猖狂进攻”。他们“进行分裂党的活动由来已久”,“在庐山会议期间和庐山会议以前的活动,是有目的、有准备、有计划、有组织的活动”。宣布把他们调离国防、外交、省委第一书记等岗位,但保留中央委员、中央候补委员、政治局委员、政治局候补委员的职务,以观后效。
    8月17日 读到毛泽东所写《机关枪和迫击炮的来历及其他》一文。其中说:“为了帮助犯错误的同志改正错误,就要仍然把他们当作同志看待,当作兄弟一样看待,给以热忱的帮助,给他们以改正错误的时间和继续从事革命工作的出路。必须留有余地。必须有温暖,必须有春天,不是老是留在冬天过日子。”
    8月18日 离开庐山返回北京。行前给毛泽东写了一封短信,表示“希望能在北京再见到你,并希望你多多指导”。毛泽东当即批示“印发各同志”,还说:“我以极大的热情欢迎洛甫这封信。”
    8月20日 回到北京。夫人刘英说,你做外交工作,对经济问题何必多去讲呢!何方也为庐山发言惹祸惋惜。张闻天说:“后悔就不对了,后悔又有什么用呢?事情已经发生了。”还说:“事实上我非讲不可老百姓都快没有饭吃啦!经济这样搞下去,人民生活怎么得了。”不上山也可能不发这个言,但那是偶然性;有意见要讲,则是必然。“‘物不得其平则鸣’。脑袋里装了那么多东西,心里有那么多话,能够不讲吗?我是共产党员,应该讲真话。”他问刘英:“你看我讲的哪点不是实情?”并说:庐山那篇讲话,谈思想方法和民主作风的一些话可能尖锐一些,但这个问题非解决不可,不然难免犯斯大林晚年的错误。“封建社会都提倡犯颜直谏,共产党员还能怕这怕那吗?如果大家都不讲,万马齐喑,会出现什么局面呢?在党的会议上,有什么想法,都允许讲嘛。”
    8月24日 周恩来在公安部礼堂向外交部党委委员和归国大使传达庐山会议情况。同日陈毅主持召开的外事系统批斗张闻天大会(通称外事会议)开始。大会小会反复进行“揭发”、“批判”,内容根据统一布置集中在所谓“反党集团”和“里通外国”两个问题上面。
    8月25日、9月15日 国务院第九十一次会议及第九十二次会议通过国务院任命的各项人员名单中均无张闻天。张闻天的外交部副部长职务被解除。
    8月28日 写出《我的检讨》(在全国外事会议上的书面发言)。其中说,在庐山同彭德怀交谈中曾说过:“中央政治局会议讨论问题时不易提不同意见,不民主。”两人都说过毛泽东“个人说了算,集体领导不够,要防止斯大林晚年的危险”。
    8月29日 在参加批斗会回到家中对刘英谈了自己早年的历史,并说:“我的历史并不是多么不光荣,没有什么见不得人的。写的文章都是公开的,可以查。”刘英劝他写材料时要写明谁可以证明。他说,让他们去审查吧。
    9月5日 写出《我的第二次检讨》(在全国外事会议上的第二次书面发言)。其中回答所谓“里通外国”罪名说:如果说,在“思想观点上”苏共领导者和我之间“在反对我党总路线”这一点上有“共同点”,因而认为从政治思想上说我有里通外国的表现,那我是可以接受的。“但是,如果说,在组织上,即情报关系上,我有里通外国的问题,那我是不能接受的,因为根本没有这类事情。”④

    注:
    ① 指当时担任东北协作区委员会办公室综合组组长李云仲1959年6月9日写给毛泽东直接提意见的信。大致内容为:最近一年来,我们党的工作犯有“左”倾冒险主义错误;全民大搞土法炼铁是失败的;公社化运动在生产关系的变革上跑得太快了;党内迎合情绪严重,因而主观主义得以畅行无阻。
    ② 此信没有给张闻天本人,而是直接印成会议文件。
    ③ 张闻天指同胡乔木、田家英、李锐、吴冷西等人的接触。
    ④ 刘英回忆说:张闻天当时对会上追逼所谓“里通外国”问题非常伤心。他回来跟我说:“说别的什么,那是观点不同,说‘里通外国’真是冤枉!”这时他止不住淌下了眼泪。
    (责任编辑 杜 晋)


首页 -> 2000年第12期

“文化大革命”的历史教训

作者：余广人

字体： 【大 中 小】

    1981年党的十一届六中全会通过的《关于建国以来党的若干历史问题的决议》(以下简称《历史问题决议》)是一篇重要的文献,标志着在党的指导思想上完成了拨乱反正的历史任务。这篇重要文献公布后,在全党全国引起了强烈反响,对于研究党的历史,尤其是建国后32年的历史,有重大的指导意义。
    对于“文化大革命”,《历史问题决议》予以彻底否定,并深刻总结和分析了产生“文革”错误的根源,以及对党对国家对人民所造成的巨大危害。在《历史问题决议》公布近20年之际,重读《历史问题决议》,研究“文化大革命”这段历史,感触良多……

    重温《历史问题决议》对“文革”的论述

    1981年党的十一届六中全会通过的《关于建国以来党的若干历史问题的决议》,对“文革”这场全民族的浩劫是这样论述的:
    “一九六六年五月至一九七六年十月的‘文化大革命’,使党、国家和人民遭到建国以来最严重的挫折和损失。”
    “实践证明,‘文化大革命’不是也不可能是任何意义上的革命或社会进步。它根本不是‘乱了敌人’而只是乱了自己,因而始终没有也不可能由‘天下大乱’达到‘天下大治’。”
    “在社会主义条件下进行所谓‘一个阶级推翻一个阶级’的政治大革命,既没有经济基础,也没有政治基础。它必然提不出任何建设性的纲领,而只能造成严重的混乱、破坏和倒退。历史已经判明,‘文化大革命’是一场由领导者错误发动,被反革命集团利用,给党、国家和各族人民带来严重灾难的内乱。”
    这场所谓的“大革命”是毛泽东发动和领导的。发动的原因,《历史问题决议》也作出了实事求是的解释:
    “这个期间(指1957——1966年),毛泽东同志在关于社会主义社会阶级斗争的理论和实践上的错误发展得越来越严重,他的个人专断作风逐步损害党的民主集中制,个人崇拜现象逐步发展。党中央未能及时纠正这些错误。林彪、江青、康生这些野心家又别有用心地利用和助长了这些错误。这就导致了‘文化大革命’的发动。”
    《历史问题决议》是集中了全党的智慧作出的,因而其中对“文革”的论述理所当然地成为研究“文革”的指导思想。
    一个民族付出了如此沉重的代价,痛定思痛,理应成为一笔宝贵的财富。对此,邓小平曾多次论述过。他说:“二十年的经验尤其是‘文化大革命’的教训告诉我们,不改革不行,不制定新的政治的、经济的、社会的政策不行。十一届三中全会制定了这样的一系列方针政策,走上了新的道路。”《邓小平文选》第3卷
    然而,近年来,在对“文革”的看法上,却出现了一些与《历史问题决议》和邓小平理论相悖的观点:有的人认为:“文革”还是有必要的,只是不要往下层层抓走资派;也有的人认为“文革还有一定的积极意义”,如揪斗党内反革命修正主义分子;还有的人把发动“文革”的指导思想——“无产阶级专政下继续革命的理论”——这个已被《历史问题决议》否定了的左的东西视为法宝,露骨地说,现在需要重新提出以阶级斗争为纲,重申无产阶级专政下继续革命的理论。
    在起草《历史问题决议》前后,邓小平多次谈到毛泽东晚年“左”的错误,谈到“文化大革命”是全局性的错误,其后果极其严重,直到现在还在发生影响。在批判“两个凡是”时,邓小平指出:“我们要注意,现在反对党的政治路线、思想路线的,还大有人在,他们认为中央现在搞的是倒退,是右倾机会主义。他们打着拥护毛泽东的旗帜,实际上是换个面貌来坚持林彪、‘四人帮’那样一种思想体系。其中有些人可能转变过来,但不一定都能转过来。如果让转不过来的人掌权,这些人能听党的话吗?他们一遇机会就会出来翻腾的。”到1987年,邓小平还指出:“几十年‘左’的思想纠正过来不容易,我们主要是反‘左’,‘左’已经形成了一种习惯势力。现在中国反对改革的人不多,但在制定和实行具体政策的时候,总容易出现有一点留恋过去的情况,习惯的东西就起作用,就冒出来了。”(《邓小平文选》第3卷)事实证明,邓小平是洞察秋毫的。上述有的人对“文革”的看法,自然是遇到机会就“翻腾”,这种“翻腾”,表面看来是“有一点留恋过去的情况”,但实质上是从“左”的方面对邓小平提出的改革开放基本路线的干扰。
    因此,为了加深对“文化大革命”的历史危害性的认识,我们有必要在《历史问题决议》的指导下,将那些已沉入记忆深处的惨痛的历史图像进行回放。

    “文革”中毛泽东的悲剧

    1976年6月15日,病重的毛泽东召见华国锋、王洪文、张春桥、江青、姚文元以及王海容,说了一番类似“临终遗嘱”的话:
    人生七十古来稀,我八十多了,人老总想后事,中国有句古话叫盖棺论定,我虽未盖棺也快了,总可以定论吧!我一生干了两件事,一是与蒋介石斗了那么几十年,把他赶到那么几个海岛上去了,抗战八年,把日本人请回老家去了。对这些事持异议的人不多,只有那么几个人,在我耳边叽叽喳喳,无非是让我及早收回那几个海岛罢了。另一件事你们都知道,就是发动文化大革命。这事拥护的人不多,反对的人不少。这两件事没有完,这笔遗产得交给下一代,怎么交?和平交不成就动荡中交,搞不好就血雨腥风了,你们怎么办,只有天知道。
    毛泽东的这番话是在他谢世三个月前说的,代表了他晚年的一种真实的思想。当时他对自己晚年的思想和实践,已经出现了一些自省和忧虑。
    曾担任过毛泽东的秘书的胡乔木,还谈到了这样一件事:晚年的毛泽东曾引用过四川新都宝光寺的一副对联:“世外人法无定法,然后知非法法也;天下事了犹未了,何妨不了了之”。人家问他,他就说不了了之。最后他也确实这样去了。(胡乔木在1980年12月22日同《历史问题决议》起草小组的谈话,转引自郑惠:《对“文化大革命”几个问题的认识》)
    这位世纪的伟人在晚年之所以如此地悲观,是因为他看到“文化大革命”的结果已经与自己的主观愿望相悖了。从他的主观愿望来说,他的确认为“文革”是为他自己的党和人民做的一件大好事——当然,他在临终的自省中也不认为是件大好事了,只是不得已而为之。
    毛泽东在发动“文革”时,“他的主要论点是:一大批资产阶级的代表人物、反革命的修正主义分子,已经混进党里、政府里、军队里和文化领域的各界里,相当大的一个多数的单位的领导权已经不在马克思主义者和人民群众手里。党内走资本主义道路的当权派在中央形成了一个资产阶级司令部,它有一条修正主义的政治路线和组织路线,在各省、市、自治区和中央各部门都有代理人。过去的各种斗争都不能解决问题,只有实行文化大革命,公开地、全面地、自下而上地发动广大群众来揭发上述的黑暗面,才能把被走资派篡夺的权力重新夺回来。这实质上是一个阶级推翻一个阶级的政治大革命,以后还要进行多次。”(《历史问题决议》)
    在这里,毛泽东确实有对清除官僚主义等多年积弊的真诚愿望,以及对社会主义理想世界的憧憬,但是,由于“毛泽东同志发动‘文化大革命’的主要论点既不符合马克思列宁主义,也不符合中国实际。这些论点对当时我国阶级形势以及党和国家政治状况的估计,是完全错误的。”(《历史问题决议》)再加上林彪、江青等人利用,因此,他对理想的追求以及所抱有真诚的愿望,就走向了反面,结果酿成了一场空前的浩劫。这种始料不及的事与愿违,对于毛泽东本人来说,也从辉煌的顶峰无可挽回地跌落到悲壮的谷底,其自身所涂抹的悲剧性色彩就更加浓重。
    “文革”中的个人崇拜和“顶峰论”,是毛泽东能够将这场浩劫持续10年之久的重要原因。
    耐人寻味的是,中国共产党和毛泽东本人,早就注意到防止可能产生个人崇拜现象,并采取了某些预防措施。在延安时,毛泽东就告诫党,要从李自成的失败中汲取教训;在建国前夕召开的中共七届二中全会上,由他提议党中央通过决议,禁止给党的领导人祝寿,禁止用党的领导人的名字作地名、街名、企业名字,这是一个富有远见的正确决定。在1956年中共八大上,邓小平在修改党章的报告中,又郑重地提出反对个人崇拜的问题。报告指出:“个人崇拜是一种有长远历史的社会现象,这种现象,也不会不在我们党的生活中和社会生活中,有它的某些反映。”防止个人崇拜这种现象的发生,已成为党内的共识。
    但是,在“文革”中的1970年,毛泽东在同美国记者斯诺谈话时却说,“总要有点个人崇拜”,“那个时候我说无所谓个人崇拜,倒是需要一点个人崇拜”,“过去的这几年有必要搞点个人崇拜”。
    毛泽东何以要公然提倡个人崇拜呢?“文革”问题研究专家席宣对此有正确的论述:“这个道理其实并不深奥:一个领袖提出了推行了错误方针,已经被实践证明是行不通的,产生了灾难性的后果,也遭到一些负责人和干部的抵制和反对。但是,领袖本人却坚持认为自己是正确的,要力排众议,要‘反潮流’。当他要继续推行错误方针时,就不能不更加需要依靠个人的绝对权威。因此,在他看来,个人崇拜确实是需要的,而且能够多一点才好。”(席宣:《关于“文化大革命”起因的探讨》)
    毛泽东思想,本是全党智慧的结晶,但是,“文革”中如火如荼的个人崇拜,发展到“顶峰”,到了“万物生长靠太阳”、“一句顶一万句”的时候,到了跳“忠字舞”、“早请示晚汇报”的时候,到了把毛主席像章别在胸前肉体上的时候,则使这种即使正确的思想,也只能成为空洞的教条。至今仍令人记忆犹新的“文革”期间的“语录战”,即是这方面的最具体的表现。“文革”中各类组织的造反派,造反夺权,“和尚打伞,无法无天”。造反派这些非法、犯罪行为所援引的某些“理论”根据,大多是出自《毛泽东选集》和“最高指示”。
    另一方面,这种个人崇拜导致了史无前例的大规模“群众政治学习运动”。在伴随着“反修”运动展开的空前规模的“雷打不动”的全民“学习毛泽东思想”运动中,为了“理解、领会”伟大领袖的那些思想,中国人民付出的代价,就是无法计算的了。
    这种全民学习的结局固然令人叹惜,但给毛泽东涂抹上悲剧色彩的还是在中央高层。1976年的毛泽东之所以对“文革”如此没有信心,以他的雄才大略,自然是看出了这种个人崇拜并不能永远真正统一人们的思想。事实上,在林彪叛逃的“九一三事件”后,毛的情绪一直是沮丧的。作为“毛主席最亲密的战友”,林彪被当做接班人精心培养,他学习毛泽东思想的条件可说是天下第一。可结果呢,却学成了一个两面派、阴谋家。毛泽东对其后政局发出了无奈的“天知道”的感慨,自然是他晚期造成的一种历史悲剧。
    “一个人的悲剧,往往是一个时代的悲剧”。在个人崇拜发展到顶峰的“文革”,炮打刘少奇、邓小平的“资产阶级司令部”;批判“二月逆流”;批林批孔(实为批周),无一不是毛泽东个人凌驾于党中央集体之上,独断专行的结果。毛泽东身上的悲剧,也给整个国家和民族抹上了悲剧色彩:党章、宪法遭践踏;党的正常生活遭破坏;政治局、国务院名存实亡;上自党和国家领导人,下至广大党员和群众的生命安全都得不到保障。
    反思毛泽东身上的悲剧,在感受历史的无情和残酷的同时,还必须看到历史的警示意义:党如果没有监督、制衡的民主机制,个人崇拜、个人专断的后果就必然是全党、全局性的错误。这一严重的历史教训很值得后人三思,当然更值得那些至今仍对“文革”持某种肯定态度的人三思了。

[2]


首页 -> 2000年第12期

“文化大革命”的历史教训

作者：余广人

字体： 【大 中 小】

    “以阶级斗争为纲”只能破坏社会主义事业

    1966年5月7日,毛泽东在给林彪的一封信中写道:
    军队应该是一所大学校,学政治、学军事、学文化,又能从事农副业生产,又能办一些中小工厂,生产自己需要的若干产品与国家等价交换的产品,又能从事群众工作,又要随时参加批判资产阶级的文化革命斗争;工人也是这样,以工为主,也要兼学军事、政治、文化,也要参加批判资产阶级,在有条件的地方,也要从事农副业生产;农民以农为主(包括林、牧、副、渔),也要兼学军事、政治、文化,在有条件的时候,也要由集体办一些小工厂,也要批判资产阶级;学生也是这样,以学为主,兼学别样,即不但要学文,也要学工、学农、学军,也要批判资产阶级;商业、服务行业、党政机关工作人员,只要有条件,也要这样做。
    这是“文革”中有名的“五七”指示。
    毛泽东的这封信,由林彪转呈中央,并于当月15日全文转发全党。在转发通知中说:“毛泽东同志给林彪同志的信,是一个极为重要的具有历史意义的文献,这是马克思列宁主义划时代的新发展。”同年的8月1日,亦即1966年八届十一中全会开幕的当天,《人民日报》发表了《全国都应当成为毛泽东思想的大学校》的社论,将这封信的基本精神向全国公布。社论评价说:“毛泽东同志总结了我国社会主义革命和建设的各种经验,研究了十月革命以来国际无产阶级和无产阶级专政的各种经验,特别是吸取了苏联赫鲁晓夫修正主义集团实行资本主义复辟的严重教训,创造性地对如何防止资本主义复辟,巩固无产阶级专政,保证逐步向共产主义过渡这些问题,作出了科学的答案。”这个被毛泽东认可的社论表明,他决心以政治强力即变本加厉的阶级斗争,来实现他的社会主义、共产主义理想模式。
    在《人民日报》社论发表后,“把各行各业办成红彤彤的毛泽东思想大学校”的口号也响彻全国。伴随着这一口号,农场、学校、干校等都贴上了“五·七”的标签,走“五七”道路成了时髦。
    “反修防修”,是毛泽东发动“文革”的基本指导思想,而提出这一指导思想的依据,则是认为党内已经形成了以刘少奇、邓小平为代表的一个资产阶级司令部。毛之所以得出这样的错误的看法,其根本原因在于他与刘少奇、邓小平等人在社会主义建设事业上的分歧。这个家喻户晓的“五七指示”,就是毛泽东提出的与刘少奇、邓小平不同的社会主义和共产主义的理想模式。
    新中国建立后,对于在经济文化落后的中国如何尽快建立一个理想中的公正、平等、纯洁的社会,怎样尽快消灭社会的各种差别和不平等现象,一直是毛泽东所执著追求的目标。应当说,这个目标并没有错,但是,自1958年以后,为了实现这个目标,他提出了一系列大胆的、富于鼓动性的构想,盲目地希望以提高劳动强度、追求高速度来发展生产力,同时不断变革生产关系以期达到这一目标,这就不对了,而更加严重的是对彭德怀、张闻天等持有不同意见的党内高级领导干部一律斥为“右倾”,并冒然在全党范围内开展“反右倾机会主义运动”,这就造成了更大的错误。随后而来的三年严重经济困难,宣告了这一构想的失败。此后,党中央不得不在实践中寻找新的道路。毛泽东虽然同意纠正具体工作中的错误,但对“大跃进”这一社会主义经济建设模式并没有放弃,这就造成了他与中央领导集体之间的深刻的意见分歧。这种分歧,首先表现在对“三面红旗”的认识上。
    在大跃进刚刚开始时,刘少奇等人对此也是持赞同态度的,但是在1961年刘少奇接触了农村的实际情况后,认识便有了改变。所以,在1962年的七千人大会上,刘少奇在讲话中直言不讳地指出,三年灾害的原因是“三分天灾,七分人祸”,在提出彭德怀信中所言的一些具体事实是符合实际情况的同时,他认为人民公社当时不办可能好些。刘少奇的这些看法,自然有与毛唱反调的意思。所以,毛泽东不但不会接受刘少奇的看法,反而认为他犯了右倾错误。
    另外,当时处在一线工作的刘少奇、邓小平等人,在大跃进后所采取的一系列政治、经济政策,也引起了毛泽东的不满,被认为是搞了资本主义。1970年,斯诺与毛泽东交谈后了解到了这种分歧,并作了这样的概括:“他们注重经济而不注重人,他们大搞物质刺激,他们不强调阶级斗争而只搞生产,他们只靠‘专家’来提高技术水平,搞政治为经济权力和技术权力服务。他们主张扩大国家信贷(以及国家债务),而不是‘大跃进’,不是以积极的劳动的思想热情来作资本。”这显然真实地反映了毛与刘等人分歧的心态。在毛看来,刘等一线领导人的主张,已不止是“三面红旗”还要不要的问题,而是连他领导的那种社会主义,也将要毁于一旦。而当时国际上的形势,也使毛作出了错误的判断,更使他把与刘、邓的分歧看成是两个阶级、两条道路的斗争。于是,毛在1962年的八届十中全会上重申阶级斗争后,逐步形成了“中央出了修正主义”和中央有个“资产阶级司令部”的看法,以及“反革命修正主义”的概念。于是,他认为,只有发动一场自下而上、大规模急风暴雨式的群众运动才能彻底解决党内的“修正主义”问题,才能贯彻自己思考的那套社会主义的方针。
    但是,启动一场大革命,在“砸烂旧世界”的同时,必然要“建设新世界”。而“五七指示”就是这个新世界的理想蓝图。
    “五·七指示”提出了社会主义目标模式,同时也提出了实现这一目标模式的基本途径,用一句话来说,就是“阶级斗争”,这就表明,毛泽东不但一直把阶级斗争作为取得民主革命胜利的武器,也一直把它作为社会主义建设的动力。“可是,在没有达到社会产品极大丰富、科学文化高度发达、人民觉悟水平极大提高的情况下,臆想通过消灭社会分工,把各行各业都建成亦工亦农、亦文亦武的‘共产主义大学校’,这实质上仍是一种小农思想的回归,循此只能是倒退到自给自足的自然经济的小生产社会去。于是,60年代初开始的国民经济调整工作从此中断,社会主义建设又一次受到极大破坏。”(李锐:《毛泽东晚年“左”的错误思想初探》)
    在阶级斗争思想的支配下,发展经济的方针,先是“政治统帅经济”,后来是“抓革命,促生产”。“在这个方针之下,经济工作的目标、方法、管理,都可以变成含有阶级斗争的意义。”(胡乔木:《中国为什么会犯二十年的“左”倾错误》)而到后来提出了“无产阶级专政下继续革命”的理论,更是用阶级斗争取代一切、冲击一切了。这样,“社会主义的主要目标已经由发展生产力,一变而为纯洁生产关系,再变而为纯洁国家权力和意识形态。不幸的是,这里所说的‘纯洁’的实际含义,是用空想的原则取代比较切合实际的原则。纯洁的程度愈高,就意味着经济愈停滞。这样,虽然毛泽东始终没有放弃把国民经济搞上去和实现四个现代化的宏愿,但是在事实上,经济建设在社会主义的事业中的地位愈来愈低,遇到人为的阻碍愈来愈多,‘抓革命,促生产’,只能成为一句空话。”(《胡乔木文集》)同时,“学生们学工、学农、学兵的结果,荒废了学业,造就了新一代文盲。军队搞军工、军农、军民的结果,使部队素质严重下降。科技人员进‘五七’干校的结果,使专业荒废,我国科技同世界的距离拉大。而且,在兼营各业的过程中,由于缺乏专业知识,所以干了大量违反科学,违反自然规律的蠢事。像围海造田、围湖造田,毁林开荒,毁草开荒等等,不仅浪费了大量人力和资财,而且破坏了自然资源和生态平衡,贻害无穷。这方面的破坏不亚于武斗和‘打砸抢’。”(王禄林:《<五七指示>初探》)
    还应该说到的是,“五·七指示”所倡导的是封闭式的自给自足的生产经营思想,摒弃商品经济,也给社会政治体制带来弊端。即使在今天,人们也有这样的感受:一个企业或行政事业单位,其“自给自足”式的组织,便类似于一个小社会。这样的一个个小社会,在政治上的管理模式必然是垂直行政命令的方式,而这种方式反过来则要求政治权力的高度集中,否则社会就存在着失控的潜在危险。从这个角度来看,“文革”时期政治体制的弊端达到顶点,“五·七指示”自然是起到了推波助澜的恶劣作用的。
    “以阶级斗争为纲”能否建设社会主义事业?《历史问题决议》已经进行了论述,邓小平从宏观上也多次论述过。邓小平指出:“在这二十年(指1957-1978年——引者)中我们并不是什么好事都没有做,我们做了许多工作,也取得了一些重大成就,比如搞出了原子弹、氢弹、导弹等。但就整个局面而言,是一个混乱状态;就整个经济情况来说,实际上是处于缓慢发展和停滞状态。”(《邓小平文选》第3卷)在同捷克斯洛伐克胡萨克谈话时,邓小平说:“拿中国来说,五十年代在技术方面与日本差距也不是那么大。但是我们封闭了二十年,没有把国际市场竞争摆在议事日程上,而日本却在这个期间变成了经济大国。”(《邓小平文选》第3卷)在1991年8月同中央几位负责同志谈话时说:“人们都说‘亚洲太平洋世纪’,我们站的是什么位置?过去我们比上不足、比下有余,现在比下也有问题了。东南亚一些国家兴致很高,有可能走到我们前面去。”(《邓小平文选》第3卷)邓小平的这些论述,虽然并不是在专讲历史,但是,痛惜中国失去二十年宝贵的发展时间的心态已跃然纸上。
    另外,李锐算了一笔账,大致勾勒出二十年来中国经济的损失程度,使人们可以直观地了解:
    1955年,中国国民生产总值占世界总份量的4.7%1980年下降为2.5%;1960年国民生产总值同日本相当,到1980年只相当日本的1/4,1985年更下降到1/5;1960年美国国民生产总值超过中国4600亿美元,而1985年超出36800亿美元。这是从经济实力来说,还不讲科学与技术的实力。论后两方面,我们同日本、西方的差距就更大了,而且越来越大。这是过去二十年“左”的思想和实践造成的极其痛心的严重后果。根据统计,“大跃进”期间,损失约1200亿元;“文革”十年,损失约5000亿元。从新中国成立到十一届三中全会近三十年,我国全部基建总投资为6500亿元,固定资产投资约4000-5000亿元。由此可见,这两次大折腾所损失的6200亿元,几乎相当于我国前三十年全部的基建投资。至于无形的损失,计算不出来的损失,确实更难以说清楚,例如关于人才培养的损失,人口激增等,即是如此。(前引文)
    仅从这一组触目惊心的数字来看,“文化大革命”给国家和民族造成的悲剧确实是划时代的。
    现今,重新剖析“以阶级斗争为纲”,落笔不在于分析其荒谬性,而在于从其荒谬性中总结经验教训。邓小平指出:“我们根本否定‘文化大革命’,但应该说‘文化大革命’也有一‘功’,它提供了反面教训。没有‘文化大革命’的教训,就不可能制定十一届三中全会以来的思想、政治、组织路线和一系列政策。三中全会确定将工作重点由以阶级斗争为纲转到发展生产力、建设四个现代化为中心,受到了全党全国人民的拥护。为什么呢?就是因为有‘文化大革命’作比较,‘文化大革命’变成了我们的财富。”(《邓小平文选》第3卷)
    同样的论述,多次出现在《邓小平文选》第3卷中。“这些论述,归结为一句话:没有由‘文化大革命’的理论错误和实际灾难引起的全党反思和觉醒,就没有改革开放和集中力量进行现代化建设的历史新时期。”(龚育之:《<邓小平文选>第三卷与党史研究》)
    改革开放二十多年来的巨大胜利表明,只有把发展生产力作为社会主义的根本任务、中心任务,才能使社会主义中国的地位获得强大的基础。正是从这个意义出发,以江泽民同志为核心的党中央,高举邓小平理论的伟大旗帜,始终不渝地、毫不动摇地坚持以建设有中国特色的社会主义理论为指导的党的基本路线是正确的,是代表全国人民的利益的。近年来,在党中央的领导下,我国的改革开放事业向着纵深处开拓前进,经济繁荣,国家稳定。中国改革开放所取得的巨大成就,也为世界的和平与发展起到了重大的促进作用。在刚刚结束不久的党的十五届五中全会上,党中央要求全党必须坚持以建设有中国特色的社会主义理论为指导的党的基本路线,高举邓小平理论的伟大旗帜,坚持改革开放不动摇。
    但是,改革开放二十多年的历史也表明,“前进的征途并不是一帆风顺。在某些人中间也有过动摇和干扰,而这种动摇和干扰,往往又与‘文革’的‘流风余韵’的影响有关。”(郑惠:《对“文化大革命”几个问题的认识》)事实的确如此。近年来某些持“左”的论点的同志,就认为改革开放引来了资本主义,当前我国的阶级矛盾和阶级斗争比建国以来任何时期都鲜明、激烈、尖锐,我们现在有双重任务——阶级斗争和全面建设,有的人甚至重弹“反修防修”的老调,等等。这些都是把《历史问题决议》已经否定了的“文革”错误观点,将实践已经证明了的谬误,继续当作真理。对此,人们必须给予应有的警惕。

    红卫兵对民族文化的摧残

    1966年5月29日,清华大学附属中学的学生秘密成立了一个名为“红卫兵”的组织。六、七月间,他们先后贴出了《无产阶级革命造反精神万岁》等三张大字报,中心意思是“造反有理”。8月1日,毛泽东写信支持清华附中的红卫兵。消息传出后,北京各个学校的学生组织纷纷统一名称为“红卫兵”。8月18日,毛泽东在天安门检阅红卫兵后,红卫兵组织迅速从北京发展到全国,成为“文革”中重要的政治力量,对“文革”“左”的错误的发展起了推波助澜的恶劣作用。这个组织最大的破坏作用,就是打着“革命”的旗号对民族文化进行大扫荡。
    1966年6月1日,《人民日报》社论《横扫一切牛鬼蛇神》发布全国。社论号召全国人民,“彻底破除几千年来一切剥削阶级所造成的毒害人民的旧思想、旧文化、旧风俗、旧习惯”。此后,“横扫一切牛鬼蛇神”和“破四旧”成为“文革”初期的重要口号。
    作为“誓死捍卫毛主席革命路线”的红卫兵,便以“革命”的名义开始了对文化遗产的摧残。
    由大学生、中学生组成起来的狂热的红卫兵,对历史的一星半点知识,不外乎“革命”和“反革命”,“进步”和“反动”,“工农兵”和“帝王将相”。他们摧残文化遗产的根据仅是一本《毛主席语录》。1966年11月,北京师范大学红卫兵女头头谭厚兰等在山东曲阜砸孔子坟之前,就孔府、孔庙、孔林被国务院列为“全国重点文物保护单位”一事,给国务院的“抗议信”中说:“毛主席说:‘一些阶级胜利了,一些阶级消灭了。这就是历史,这就是几千年的文明史。’因此,所谓文物,也只能是阶级斗争的产物。”“毛主席谆谆教导我们:‘这类反动文化是替帝国主义封建阶级服务的,是应该被打倒的东西。不把这种东西打倒,什么新文化都是建立不起来的。……它们之间的斗争是生死斗争。’”
    在“横扫一切牛鬼蛇神”、“砸烂旧世界”的口号激励下,他们把与历史人物有关的文物全都当成了“文化革命”的目标,也就是从此以后,红卫兵的形象变得更加狰狞起来。运动之初就十分激昂的政治激情经过一次次煽动,渐渐变成了歇斯底里般的大发泄。
    在北京,8月23日,在“滚,滚,滚,滚它妈的蛋”的《造反歌》鼓舞下,一队腰扎皮带、头戴军帽的红卫兵少男少女,闯进北京市文联、文化局大院。先冲进编辑部,把刊物、稿件撕碎;又冲进会议室,用剪刀将一张张沙发戳了大窟窿;然后翻箱倒柜,将库室中的刀枪剑戟、蟒袍罗衫等京剧戏装和道具堆积到国子监(孔庙)大院中央,遍洒汽油,纵火焚烧。同一天,北京体育学院“八·一八”红卫兵200多人到颐和园砸碎了释迦牟尼的塑像。
    在我国北方城市哈尔滨的名寺——极乐寺,被一群红卫兵捣毁,寺庙墙上贴满了标语,并焚烧经书,捣毁佛陀塑像。我国最南端的海南岛,捣毁了海瑞墓。西藏高原,安放在觉拉寺的藏王松赞干布和文成公主的塑像,也毁于一旦。在山东曲阜已有两千四百多年的“大成至圣先师”孔子墓,也被扫荡。孔府、孔庙、孔林,共计有一千多块石碑被砸断或推倒,烧毁、毁坏文物六千多件,十万多册书籍被烧毁或被当做废纸处理,五千多株古松柏被伐,二千多座坟墓被盗掘。“文革”后国家花费了三十多万元,才收回一部分为盗墓者私藏的金银财宝。
    在河南,砸掉了价值连城的洛阳龙门石窟无数小佛像的头颅;在湖南,被中国人一向尊为始祖的炎帝陵遭全部破坏;在浙江,四千年前带领人民治水、“三过家门而不入”的大禹的庙被拆毁,高大的大禹塑像被砸烂;在安徽,一千年来人们代代保护、年年祭扫的“包青天”墓,也毁于一旦;在内蒙古,曾被称为“中华民族英雄”成吉思汗的陵墓,也被砸了个稀烂。……
    限于篇幅,我们无法再罗列下去。当年上海复旦大学名教授周予同目睹狂热的红卫兵的所作所为,曾痛心疾首地惊呼:“五千年祖国的优秀文化从此将被湮没了!”
    现今,对那个狂热时代所造成的文化损失,已无法估量,在“文革”后这些被毁坏的文化遗产的重建工作所耗费的经济损失,我们也同样无法估量。因此,我们应该深刻地记取“文化大革命”的惨痛教训,永远不要在我国再出现这类“以阶级斗争为纲”的思想路线指导下的政治运动了。
    (责任编辑 洛 城)

[1]


首页 -> 2000年第12期

党对地主富农及其子女政策的变迁

作者：冯建辉

字体： 【大 中 小】

    中华人民共和国成立以后,消灭地主富农剥削阶级,以及这一剥削阶级被消灭后如何对待这一阶级的人和他们的子女,不仅是一个解放生产力的问题,而且是涉及上千万人命运的社会问题。我们在这方面,有着宝贵的经验,也有一些值得记取的教训。十一届三中全会以后,以邓小平为核心的党中央,在解决历史遗留问题和调整社会关系方面作出重大努力,果断地为地主、富农分子摘掉政治帽子,其子女在入学、招工、参军、入团、入党和分配工作上,与工农子女一视同仁。这一举措,不仅成为我国政治发展史上的一件大事,而且具有深刻的理论意义。

    毛泽东主席说:地主阶级的人,现在是生产力,将来是朋友

    中国近代历史上的地主、富农,占乡村人口不到10%,却占有70—80%的土地,他们借以残酷地剥削农民,严重地阻碍了中国生产力的发展。这一阶级的人们的命运不仅和封建的土地制度紧紧连在一起,还和国民党与共产党政治斗争的潮起潮落密切相关。据经济学家陈翰笙30年代对无锡6个区235名乡镇长的调查,78.3%为地主,13.6%为富农;104个村长中,91.3%为地主,7.7%为富农。据国民党农村复兴委员会在陕西、河南两省的调查,66个区长中,拥有土地百亩以上的地主占70%左右。国民党江苏省民政厅调查全省514个占土地千亩至6万亩的大地主,其中374人为各级军政官吏,即占44.39%。地主富农们不仅与官府密切勾结,不少还拥有自己的武装,用来直接统治和压迫农民。
    矛盾的另一极,中国共产党领导的土地革命和土地改革运动,对地主、富农的态度、方针、政策,也随着农民与地主两种力量对比的变化,随着共产党与国民党政治斗争及军事斗争的消长,而呈现出不同的曲线。土地革命战争时期,一度实行“地主不分田,富农分坏田”。抗日战争时期,国、共两党再度合作,抗日根据地停止实行土地革命,改为“减租减息”政策,地主阶级中的一部分爱国者即开明士绅,参加“三三制”的抗日政权,有的还加入了共产党。解放战争时期,在炮火中实行的土地改革,一些地区出现滥打滥杀、扫地出门等过火行为。直到建国前夕,大局已定,中国共产党对地主、富农的态度、政策,逐渐转变为:经济上消灭地主所有制,保存富农经济;政治上打击地主,中立富农;生活上对地主“给出路”,富农则允许其继续“发家致富”。
    1948年1月18日,中共中央《关于目前党的政策中的几个重要问题》的文件指出:“在全国数以千万计(在全国三亿六千万乡村人口中占有约三千六百万之多)的地主富农,看作是国家的劳动力,而加以保存和改造。我们的任务是消灭封建制度,消灭地主之为阶级,而不是消灭地主个人”。毛泽东主席在一次内部讲话中甚至乐观地说:要知三千六百万还是财富,应当利用,地主阶级的人还有作用,现在是生产力,将来是朋友(五年),是候补无产阶级,现在要强迫改造,将来会改好(1948年2月21日由陈毅同志传达)。
    建国前后对地主的政策改变,主要表现在:
    经济上放宽了政策,缩小了没收范围。由没收地主的全部财产改为只没收地主的土地、耕畜、农具、多余的粮食和在农村的多余的房屋。其他财产如货币、金银首饰、地主经营的工商业等,不予没收。刘少奇在《关于土地改革问题的报告》中讲:“把这些财产保留给地主,一方面,地主可以用这些财产维持生活,同时,也可以把这些财产投入生产,这对于社会也是有好处的”。
    政治上改革单纯打、压的办法,发动农民进行说理斗争。土地改革中有些地主散布:“我给你们地种,你们交租子,这怎么是剥削?”从而引发了“谁养活谁”的辩论。当时流行的一首歌《谁养活谁呀》,生动地反映了这一辩论情况:
         谁养活谁呀,
         大家看一看。
         没有咱劳动,
         粮食不会往外钻。
         耕种锄割,全是咱们下力干,
         五更起,半夜眠,
         一粒粮食一滴汗,
         地主不劳动,
         粮食堆成山。
    经过土地改革的政治斗争,“剥削”、“不劳而获”成为最不光彩的词汇。地主家庭的主要成员被戴上“地主分子”的帽子,剥夺公民权,强制劳动改造。同时规定:“凡地主成分,在土地改革完成后,完全服从政府法令,努力从事劳动生产,或作其他经营,没有任何反动行为,连续五年以上者”,可“改变其地主成分为劳动者的成分或其他成分”。1951年5月,《中央关于注意解决土地改革后地主劳动问题的指示》要求:“领导上应说服农民主动地向那些表示服从的地主缓和一下”,“对于确实没有农业劳动力而能做生意者,可以允许他们做生意”,“在他们从事农业劳动时,如有实际困难,亦应帮助他们解决。他们的底财可以允许他们挖出来投资生产,不再没收”。
    由此可见,中国共产党在消灭封建土地制度上是坚决的,不如此就不能消灭剥削,不能解放生产力,不能为进一步实现现代化创造条件。然而在具体作法上采取了较为缓和与灵活的形式,特别是在牧区和少数民族地区,根据具体情况,采取“不斗不分,不划阶级”、“牧主牧工两利”、“发展畜牧业生产”的政策,采取自上而下与民族上层和平协商和自下而上发动群众,对封建领主开展背对背斗争的方法,解决土地问题。在处理地主阶级与地主个人的关系上,把两者明确区分开来。作为剥削阶级要消灭,作为阶级的成员则可以由敌人转变为朋友。预计经过5年左右的劳动改造,可以成为遵纪守法、自食其力的劳动者。这些正确的做法,使我们在急剧变革的时期,尽量减少了社会动荡,减少了生产力的破坏,基本上保持了社会的稳定,保持了生产的正常进行和发展。从理论意义上说,对无产阶级夺取政权以后,如何正确处理阶级与阶级斗争问题,及时调节社会各种关系,化消极因素为积极因素,作了很有意义的探索。
    在对待富农问题上,我们和苏联的做法也有明显的不同。苏联对富农剥夺财产,放逐到西伯利亚等边远地区,实行武装看管,强制劳动,边疆的许多“富农村”,实际上就是劳动集中营。我们在建国以后,则由征收富农的多余土地财产改为保存富农经济。《土地改革法》规定:“保护富农所有自耕和雇人耕种的土地及其财产,不得侵犯”。对划定富农的标准也比过去严格了许多,“凡雇请一个长工”的家庭,“不必去计算其剥削收入是否超过其总收入的百分之二十五,即便超过了也不算富农”。这一时期,富农并没有被视为敌人,1950年7月16日《人民日报》发表的社论,公布“中立富农”口号,认为“允许富农加入农会对农村生产是有利的。”
    建国以后的土地改革中也确实杀了一部分恶霸地主和地主阶级中的反革命分子。但镇反运动并没有造成对地主、富农政策的明显改变,到1956年,全国大多数地区的地主分子、富农分子,都被批准加入农业合作社。据有关资料统计,老解放区原来的地主分子、富农分子等,被评为正式社员的一般占50%左右;候补社员占40%左右;管制生产的占10%左右。新解放区原来的地主分子、富农分子等,被评为正式社员的一般占20%左右;候补社员占60%左右;管制生产的占20%左右。入社的社员成分改为农民(相当于中农),候补社员成分暂时不变。
    建国前后的土地改革中,对地主、富农子女规定了正确的政策,直到50年代中期,执行情况也还是比较好的。1956年12月8日毛泽东主席在一次座谈会的谈话中,讲到当时的学校情况时说:“现在大学生70%是资产阶级和地主的子弟,我们要团结教育他们。他们入学、入团,助学金问题,戴红领巾问题,青年团要解决这个问题。要一视同仁,要看表现如何,不要看家庭出身。”

    “以阶级斗争为纲”与“为渊驱鱼”的政策

    土地改革以后,农民生活逐渐改善,一部分开始富起来,农村出现买卖土地、租赁、雇工、借贷现象。中央领导对此十分重视,认为出现自发资本主义倾向,导致了两极分化。于是开始强调阶级斗争,批判“发家致富”、“四大自由”等口号,认为:“所谓‘四大自由’,即土地租种自由,雇工自由,贸易自由,借贷自由,这是一种明显的资产阶级的纲领,这是一条明显的富农路线”。随后的农业合作化运动中,进一步把农村划分为两大势力,一部分是共产党领导的贫下中农,拥护农业合作化,一部分是富裕中农,反对合作化,认为“在富裕中农的后面站着地主和富农”。
    进入60年代,面对农村干部中出现的特殊化和腐败现象,把其根源归于地主、富农的腐蚀拉拢,进一步把农村中两种势力、两条道路的斗争提高到保卫和重新夺取政权的高度。1963年5月9日,毛泽东主席在一则批语中说:“让地、富、反、坏、牛鬼蛇神一齐跑出来,而我们的干部则不闻不问,有许多人甚至敌我不分,互相勾结,被敌人腐蚀侵袭,分化瓦解,拉出去,打进来……照此办理,那就不要很多时间,少则几年十几年,多则几十年,就不可避免地要出现全国性反革命复辟”,于是开展轰轰烈烈的“社会主义教育运动”即“四清运动”,重新划分阶级,组织阶级队伍,使阶级斗争的弦越绷越紧,阶级斗争的运动愈演愈烈。
    正是在这一背景下,首先对富农的政策和态度发生了明显的改变。土地改革以后不久,保存富农经济、政治上中立富农的政策即遭到否定。刘少奇认为,保存富农经济不是一项暂时的政策,而是一种长期的政策。毛泽东则更多的着眼于策略的需要:“土改中不动富农可以避免弄乱”,“可以缩小打击面,最大限度地孤立敌人”。土地改革以后,毛泽东的注意力转移到和资本主义道路斗争以及逐步消灭生产资料的私有制上来。再加上这一时期,有一部分建国前进行土改的地区发生了富农和地主一起向贫雇农夺地夺房,索租讨债事件。有资料说,仅天津专区五个县统计,就发生要求退地还财的事件117起。1953年12月,中央在《关于过渡时期总路线学习和宣传提纲》中正式宣布,党的政策改变为:“逐步限制富农剥削直到最后消灭富农剥削”。
    此后在农业合作化运动中,政策和做法上也逐渐出现“左”的苗头。有些地区把批判富农这个反面教员,作为推动农业合作化的重要手段。如浙江省有的地委提出搞合作化要“抓两头,带中间”,即依靠贫农,斗争富农,带动中农。有的县专门召开全区斗争富农大会,领导干部在会上宣布:“走社会主义道路,就办社。不入社,就跟他们(被斗富农)一样!”有些不愿意入社的农民,怕富了冒尖,重划成分,与地主富农一起日子不好过,只好要求入社。这些做法反映到毛泽东那里,他认为虽然这种做法有点强迫,但也未尝不可以。毛泽东在第三次全国农村工作会议上表示:“有些地方清算富农,是杀鸡给猴子看,他对富农砍一刀,叫中农看,你说这不叫强迫!”
    地主阶级分子作为封建土地制度的体现者,广大农民的直接剥削者和压迫者,其政治势力和社会影响,在土地改革之后不可能马上消失;就地主分子本人讲,由好逸恶劳的剥削者到自食其力的劳动者,也需要一个过程。因此,中央规定暂时剥夺地主分子的公民权,进行强制性劳动,就中国当时的历史条件来说,是需要的;同时也规定了守法者五年可摘掉地主分子的帽子。问题在于从历史的实践看,这一过程却延续了整整30年。其间,“帽子”戴了摘,摘了戴,反反复复,且“帽子”分量有愈来愈重之势,造成了涉及上千万人命运的社会问题迟迟不能解决。
    特别是如何对待地主、富农子女问题上,中央虽然有“有成分而不唯成分”、“重在表现”等政策,但在实践中“左”的东西却越来越突出。60年代以后,形成一个庞大的在许多方面遭受歧视的贱民阶层。1963年9月发布的《中共中央关于农村社会主义教育运动中一些具体政策的规定(草案)》中,就曾列举了当时的种种表现:“把地主、富农子女和地主、富农分子同等看待;不加区别地一律不准他们作社员,不准他们担任任何社会工作,对于从城市工厂、学校回乡参加农业生产的青年团员,团组织不接受他们的组织关系或者不准他们参加团的会议;有的地方甚至把地主、富农家庭出身的团员清洗出团,把地主、富农家庭出身的少先队员开除出队”;“有些地方,在社会主义教育运动开展以后,对于党员、团员和贫下中农青年同地主、富农子女通婚的问题,作了种种限制,不准他们同地主、富农子女结婚,已经结了婚的,则被认为是丧失立场,甚至对他们进行组织处理”。
    该文件一方面指出:“这些做法是不妥当的”,“不符合党的政策”;另一方面又认为“在对待地主、富农子女问题上”,也要防止“缺乏阶级观点和阶级警惕”的“偏向”。到1964年9月10日,中央正式公布上述文件的《修正草案》时,也增加了对地主、富农子女歧视性条文。如“地主、富农的子女,一律不能担任本地的基层领导干部,一般也不宜担任会计员、保管员、出纳员、社队企业和事业的管理人员等重要职务”;“对于同地主、富农子女通婚的党员、团员、基层干部和贫下中农,必须加强教育,要他们提高警惕,防止落入阶级敌人的圈套”,“如果这些人严重地受了这方面的坏影响,就必须严肃处理,特别严重的,还要开除党籍、团籍和撤销干部职务”。
    我们党在对待地主、富农问题上,特别是在地主、富农子女政策上,为什么会从50年代初的正确的政策一步一步走向歧视性的甚多不恰的政策呢?50年代即担任国务院副总理的老革命家薄一波,在《若干重大决策与事件的回顾》一书中总结教训说:

[2]


首页 -> 2000年第12期

党对地主富农及其子女政策的变迁

作者：冯建辉

字体： 【大 中 小】

    “经验证明:土地改革之后,离开剥削关系,单纯按照对合作化的态度和富裕程度的差别,在农民中划分三六九等,谁最穷就把谁当成依靠力量,弊端很大,也不符合我们党曾明确宣布过的农村阶级政策。早在1949年10月11日,党中央即以《新华社信箱》的名义答复农村阶级成分的划分问题时宣布过:在彻底完成土地改革的农村中,不要强调阶级划分,特别是不要强调中贫农的界限;否则,对于发展生产是不利的。1950年8月4日政务院《关于划分农村阶级成分的决定》中,有过土改完成后,在一定条件下,地主五年、富农三年改变成分的规定。1953年12月16日公布的《中共中央关于发展农业生产合作化的决议》,提出了‘依靠贫农和中农的巩固联盟’的口号,这是淡化中农和贫农界限的一个步骤,从7月31日报告到《高潮》一书强调的依靠贫下中农、树立贫下中农优势的思想,后来在‘四清’运动中变成了‘千万不要忘记贫下中农’的口号,在十年动乱中又变成在农村由工人阶级的可靠同盟者贫下中农领导一切的口号。这除了在农村容易造成一种越穷越光荣的错觉外,对党政机关和企业事业单位选拔干部方面产生唯成分论的偏向也有重要影响”(该书第399页)。
    这种“阶级政策”在理论观点上,明显存在着形而上学的毛病。它把中国的贫、下中农看得比欧洲的工人阶级还先进,是社会主义的天然拥护者。把土地改革以后出现的“分化现象”,合作化运动中出现的“退社”、“单干”现象,三年困难时期出现的“分田到户”,以至农村干部在“四清”运动中暴露出来的腐败问题,统统归于外部影响的结果,即地主、富农、富裕中农煸动、腐蚀、拉拢的结果。这种“和平演变”的说法,在哲学上是一种地地道道的“外因论”,违背了马克思主义哲学关于“外因只是变化的条件,内因才是变化的根据,内因决定事物发展的基本趋势和方向”的观点,正是在“外因论”的思想影响下,为了巩固政权和顺利开展一系列的政治和经济运动,只好不断加强对地主、富农的批判与斗争。
    60年代初,毛泽东同志又提出整个社会主义历史时期存在着阶级、阶级斗争的论断,在这一指导思想下制定的《中共中央关于目前农村工作中若干问题的决定(草案)》(即“前10条”)中规定:“依靠贫农、下中农,是党要长期实行的阶级路线,在整个社会主义历史阶段,一直到进入共产主义之前”。当时,毛泽东的秘书田家英就曾对此提出疑问:“难道阶级成分也能遗传吗?”果然不出田家英所料,60年代“血统论”日益盛行起来。“文革”初期,在“龙生龙,凤生凤,老鼠生儿打地洞”,“老子英雄儿好汉,老子反动儿混蛋”等口号鼓动下,在堂堂的首都北京郊区的大兴县,竟然发生过惨绝人寰的杀人事件,再加上”文革“期间一大批当权者被打倒,子女立刻变成“狗崽子”遭受株连,备受歧视的残酷事实,使许多人对“血统论”的荒谬与危害,逐渐有了切肤的认识。

    十一届三中全会以后地主 富农统统摘帽,上千万人获得精神解放

    1980年1月16日,邓小平在中共中央召集的干部会议上讲话,列举三中全会以后的三年中,在拨乱反正方面做的七件大事,其中第四件是:“我们摘掉了知识分子‘臭老九’的帽子,摘掉了全国绝大多数地主、富农、资本家的帽子。这不是全国人民政治生活中的大事情吗?”的确,仅就地主、富农摘帽而言,它不仅使几百万政治上没有公民权,行动上没有自由的罪民获得了人身自由,也使上千万备受歧视的地主、富农子女们,改变了贱民的社会地位,获得精神解放。
    三中全会以后,把地主、富农摘帽问题当成一件大事来抓,是因为已经深感“以阶级斗争为纲”严重脱离我国1957年以后的实际情况,并且造成了极其严重的后果。80年代初任党的总书记的胡耀邦在党的第十二次代表大会报告中郑重宣布:“在剥削制度和剥削阶级已经消灭的社会主义社会,提出和实行‘以阶级斗争为纲’的方针,是错误的”。党的著名理论家胡乔木,1981年9月14日在中共江苏省委举办的“决议”学习班上的讲话,对此做了具体阐述。他说:“社会上的阶级斗争本来就没有那么多,没有想象的那么多,说来说去就是那么一些,除了一些地主保留了一些变天账啦,或者蒋介石要反攻大陆时有些地主说了一些什么话啦,其它的事情,实在也很少。因此,阶级斗争到哪儿去找呢?后来就越来越到党内来找了”。《关于建国以来党的若干历史问题的决议》注释(修订本)进一步补充了如下历史事实:“在‘文化大革命’前已有很多地主、富农分子被陆续改变了成分。没有办理改变成分手续的,绝大多数也已成为守法的社会主义劳动者。即使在十年内乱期间,原来的地主、富农分子中坚持反动立场,进行破坏活动的,也只占极少数”。经济学家许涤新在1978年一次讨论会上,进一步讲到“文革”以后的有关情况:“仅工商行政部门1975年—1977年的三年间,查获的投机倒把大案有65000余起,……这些大案的作案人竟达30多万人,其中,老的剥削阶级分子不过占6—7%”。
    1979年1月11日中共中央制定《关于地主、富农分子摘帽问题和地、富子女成分问题的决定》,并于1月29日由《人民日报》公布。“决定”指出:“地主、富农分子经过二十多年以致三十多年的劳动改造,他们当中的绝大多数已经成为自食其力的劳动者”,为此宣布:“凡是多年来遵守政府法令、老实劳动、不做坏事的地主、富农分子以及反、坏分子,经过群众评议,县革命委员会批准,一律摘掉帽子”;“地主、富农家庭出身的农村人民公社社员,……今后,他们在入学、招工、参军、入团,入党和分配工作等方面,主要应看本人的政治表现,不得歧视”;“地主、富农家庭出身的社员的子女,他们的家庭应一律为社员,不应再作为地主、富农家庭出身”。
    1979年1月30日《人民日报》发表公安部长赵苍璧答记者问,根据“决定”精神做了若干具体补充:“对错定为四类分子的人,不是摘帽的问题,而是必须本着‘有错必纠’的原则,认真负责地给以纠正。即使是已经死亡了的,如果确实是错定为四类分子的,也应给以纠正”;“四类分子摘掉帽子以后”,“至于有人犯了罪,那就应当根据他们的犯罪事实,依照法律犯了什么罪就按什么罪处理,而不应当再给戴上原来的帽子”;“出身于四类分子家庭的子女在入学、招工、参军、入团、入党和分配工作等方面,享有同工农家庭出身的人同样的待遇”。
    1979年1月29日,《人民日报》发表《适应情况变化的一项重大决策》的社论,总结“过去较长一段时间里,我们对现实阶级斗争缺乏实事求是的分析”的历史教训,进一步批判了极左路线,指责“搞反动的血统论,把地、富、反、坏的子女同没有改造好的地、富、反、坏分子同样看待,甚至连地主、富农的第三代、第四代也当作地主、富农分子,‘为渊驱鱼,为丛驱雀’,蓄意在人民内部制造分裂,摧残青年一代的身心”。社论科学地分析了广大地、富子女的状况,指出他们“大都是生在新中国,长在新社会,长期接受党的培养和社会主义教育,他们不是靠剥削而是依靠劳动收入生活的,社会存在决定了他们的思想意识,他们是拥护共产党,拥护社会主义的,在社会主义建设事业中是一支不可低估的力量”。
    中央文件下达以后,全国各地立即严肃认真对地主、富农分子进行评审摘帽和地、富子女的改变成分工作。据统计,1977年底全国尚有地主分子279.7万人,富农分子189.5万人,合计469.2万人。至1980年底,全国只剩有地主分子4万余人,富农分子2万余人。1983年7月到1984年10月,对最后一批地、富、反、坏分子79260人,进行评审摘帽。其中78327人摘帽;982人属于错划予以纠正,恢复名誉;195人有现行犯罪行为,依法办理;对有轻微违法犯罪的人,给予摘帽,然后进行帮助教育;对已经出国、出境者,也全都摘掉帽子,并通知了他们的家属。1984年11月2日,《人民日报》发表长篇报道:“十一届三中全会以来党中央的一项重要决策,全国给最后一批地富反坏分子摘帽,建国以来对两千多万四类分子教育改造的历史任务已经完成”。十一届三中全会以后党所采取的这些政策和做法,进一步消除了“以阶级斗争为纲”的思想影响,为我们国家走上以民主和法制治国道路打下了基础。
    20世纪80年代,数以千万计的地主、富农家庭出身的子女以及子女的子女们,从“惟成分论”、“血统论”的桎梏中解放出来,在生产建设和经济改革的大潮中,焕发出很大的积极性。改革开放初期,大邱庄的农村基层干部禹作敏说:“用阶级斗争为纲的观点看人,出身不好,社会关系有问题的人都是敌人;用‘文革’观点看人,历史上有功的人成了罪人;用派性观点看人,逆我者是仇人;用三中全会的路线、方针、政策的观点看人,到处都是能人”。禹作敏本人后来出了问题,但他的这一感受,应当说还是真实地反映了历史的变化。《人民日报》1987年7月14日发表一篇报道更从事实方面,提供了生动的例证。该报道名为《准备起飞的两个翅膀——重访滁县地区的思考之三》(吴象):
    “嘉山县石坎乡农民何玉秀,是1962年初中毕业回乡的知识青年。因为他出身于地主家庭,父亲和岳父又在港台,一直受到歧视。但他身处逆境并不消沉,潜心钻研农业技术,先后成功地引进和培育了西红柿、大白菜、水稻等良种。结果未受到鼓励,反屡遭训斥。后来乡党委书记力排众议,选拔他为农科队长。他大胆改革,改变了农科队的面貌,当年人均收入2400元。一些人眼红了,有的写信偷偷诬告,有的公开恐吓,最后发生了哄抢农科队的事件。乡党委对此作了果断处理,顶住了歪风。这位书记经过一段教育和考察,决心冒风险,介绍何玉秀入党。几年来石坎乡杂交稻制种的生产规模不断扩大,已成为全区杂交稻良种基地之一。1983年何玉秀当选为全国六届人大代表,被任命为县种子公司副经理。”
    这篇报道所讲的事例也表明,多年来形成的“以阶级斗争为纲”、“惟成分论”的思想影响,在一些人中还有很深的印记,贯彻落实中央决定,也还遇到不少阻力。事情还有另外的一面,据1992年3月31日《报刊文摘》报道,近几年辽宁省有些地区,接二连三地发生土改、镇反中被镇压或没收财产的反革命、地主、富农分子及他们的亲属,明目张胆的反攻倒算事件。如抚顺市顺城区原地主子弟柳某某给中央领导人写信,公开向政府索要土改时被没收的2650亩土地。凌源市四个乡镇有六户强行抢占并扒毁集体房产,占为己有。
    以上两方面的情况表明,大规模的阶级斗争时代已经过去,但阶级斗争留下的历史影响,却不是一下子就能完全消除的。好在我们党和全国大多数人,对此有着较为准确的理解,不会因为个别事件而重新大搞阶级斗争,而是从实际出发,一方面对个别犯法者依法严肃处理;一方面对于广大群众,特别是青年人进行实事求是的教育,让他们懂得历史是怎样走过来的,以更加珍惜今天,努力创造明天。
    (责任编辑 洛 松)

[1]


首页 -> 2000年第12期

中央人民广播电台在战火中诞生

作者：杨兆麟

字体： 【大 中 小】

    “延安新华广播电台,XNCR,现在开始播音……”
    1940年12月30日的傍晚,这庄严、自豪的声音,从中国人民革命圣地延安的一个偏远山村的窑洞里,飞向辽阔的天空,响遍神州大地,为苦难深重的中国人民送去了真理和希望。这一天,成为中国人民广播事业的诞生日。

    一

    1936年12月“西安事变”以后,实现了国共两党的第二次合作,中国共产党主办的《新华日报》虽得以在武汉和重庆出版,但因国民党当局的百般阻挠,发行范围和数量受到很大限制。为广泛宣传党的路线、方针、政策,中共中央打算在延安建立一座广播电台,以突破国民党当局的新闻封锁。可是,延安既没有发电设备,也没有广播技术人才,关键是没有一部广播发射机。
    1939年9月,周恩来因右臂受伤到莫斯科治疗,12月间出院后,他和中共驻共产国际代表任弼时,在同共产国际主席季米特洛夫、秘书长哥特瓦尔德的会谈中,提出在延安建立广播电台的问题,共产国际决定,援助一部苏联制造的广播发射机。1940年3月上旬,周恩来、任弼时等启程回国,把广播发射机拆卸成散件,装进木箱,先后乘火车、飞机、汽车,长途跋涉,于3月25日到达延安。
    为了领导广播电台的筹建工作,中共中央决定成立广播委员会,主任为周恩来,成员包括负责通讯工作的军委三局局长王诤、新华通讯社社长向仲华等。1940年5月,周恩来前往重庆主持中共中央南方局和八路军办事处的工作,广播委员会由朱德领导。1940年7月,军委总政治部副主任谭政和总政组织部长胡耀邦商定,从抗日军政大学抽调正在学习的红军指挥员、有打窑洞经验的阙明,负责广播电台的土建工程。朱德找王诤和阙明说:“电台是我们党的喉舌,通过电台向全中国和全世界人民宣传我们党的方针、政策,这项工作很重要,你们要赶快行动,时间不等人啊。”他们则表示:“请总司令放心,一定把我们人民自己的广播电台建立起来。”
    为防日本侵略军飞机的袭击,王诤和阙明反复勘察,选定延安以西19公里的王皮湾作为台址。这个小山村只有9户人家、40多口人,延河支流西川从村前蜿蜒而过,河南岸的墩儿山上有一块大岩石,正好打出两孔石窑洞,作为动力间和发射机房,地形隐蔽,十分安全。延安一乡乡长袁德万调集了一批壮劳力,配合阙明带来的工人,开始了土建工程。日夜奋战,经过两个多月的努力,打出两孔石窑洞,几孔土窑洞,盖起了作为播音、发报、办公和住宿的土坯房。
    在重庆的繁忙工作中,周恩来仍然关注着延安电台的筹建工作,决定把在八路军办事处工作、曾经在清华大学学习电机工程的傅英豪、唐旦夫妇派往延安,解决技术问题。王皮湾的窑洞打好以后,军委三局决定抽调30多人,成立九分队,承担文字广播和口语广播的任务,队长是傅英豪,政委是周浣白,支部书记是毛动之。发射机的组装,损伤件的修复,补缺器材的制造,都由三局的材料厂和九分队的同志们负责。由于延安汽油奇缺,为了解决动力问题,他们找来一台已经报损的汽车引擎,大修后用皮带连接到发电机上。又找来两个大汽油桶,上下焊接起来,做成烧炭的土造的煤气发生炉,再用管子接到汽车引擎上,他们点燃木炭产生煤气,煤气使引擎旋转,带动发电机发出电力,创造了世界广播史上的一个奇迹。
    11月试播前的一天下午,朱德来到王皮湾视察,鼓励电台的同志们狠狠地揭露敌人的阴谋诡计,团结全国人民,一心抗战到底,夺取最后的胜利。
    延安电台的广播稿由新华社编辑科提供,向仲华兼编辑科长,先后担任编辑工作的有刘志刚和李伍。1939年4月到1941年5月,新华社在中共中央所在地杨家岭办公,后来迁到清凉山上,成立广播科,李伍任科长,先后调来陈笑雨、王唯真做编辑工作,秘书陆果木也参加编稿。他们每天要编出一套文字广播稿和一套口语广播稿,各约8000字,由通信员送往王皮湾。
    延安电台最早的播音员,是从女子大学调来的徐瑞璋和姚雯,后来接替她们的是肖岩。1941年1月22日下午,通信员按时把稿件送到王皮湾,那是中共中央军委为国民党当局制造的“皖南事变”发表的命令和谈话,都是毛泽东撰写的。小徐和小姚立即反复阅读,连晚饭都顾不上吃,就点亮油灯,每人播出一遍,揭露了事变的真相,声讨了国民党反动派的滔天罪行,在全国人民面前显示了我们坚定的立场、严正的态度、鲜明的观点和战斗的风格。
    延安电台的广播引起了国民党当局的恐慌,下令各有关单位进行侦测、监听和干扰,并且阴谋加以破坏。他们把这称为“海陆空三条战线之外的第四战线”。然而,真理的声音是封锁不住的,延安的声音每天飞向万里长空,不仅在各根据地,而且在大后方和沦陷区,都有很多人收听,不少地下党员冒着生命危险,收听和记录下来,印成传单和小报,秘密散发。有些听众把延安广播誉为“黑夜里的一盏明灯”。
    党中央十分关怀和支持处于幼年时期的人民广播事业。1941年3月至6月,中共中央书记处和中宣部连续向各地党委发出文件,要求他们加强对宣传工作的领导,强调指出,广播是“近代宣传鼓动的有力工具”,发展广播事业是“非常重要的”。这年夏天,毛泽东听说延安电台有一部手摇留声机,就派人把自己保存的20多张唱片送去,嘱咐延安电台的同志努力把广播办好。周恩来派人把自己乘坐的汽车上的引擎拆下来,送到九分队,以便轮换使用,保证文字广播和口语广播的电力供应。
    为了宣传中国人民抗日战争和世界人民反法西斯战争的胜利形势,揭露日本侵略者的罪行,教育日本士兵反对非正义的战争,延安电台在1941年12月3日开办日语节目(每星期五广播半小时),这一天成为中国国际广播电台的诞生日。先后担任编译工作的有刘愚、王文庶、张纪明,播音员是已经加入中共的日本女青年原清志。
    延安电台早期的文艺节目只是由播音员和机务员吹口琴、唱歌和放唱片。为了丰富节目内容,他们约请材料厂的同志们来演播过郭沫若的《屈原》和《棠棣之花》的片断。还约请总政文工团来演播,由于合唱队和乐队的人数很多,窑洞里挤不下,只好排列在山坡上,把话筒移到外面,向着山峦和溪流、夜空和星光,使那嘹亮的歌声和雄壮的乐曲,飞上云天。
    由于发射机上的大型电子管损坏,一时无法补充,延安电台不得不在1943年春暂时停止播音。3月8日,朱德再次来到王皮湾,安慰和鼓励大家不要气馁,争取早日恢复广播。

    二

    1944年春,八路军在晋西北的一次战斗中,缴获了日军的一台锅炉和一台发电机,党中央决定把它们运到盐店子村,交给三局使用。九分队的同志们把它加工、改装成一部25匹马力的蒸汽机,安装在路边的“关帝行宫”大院里。同时,在村口的小山包寨子岭上,盖了两间土坯房,把重新设计、安装的发射机安放在这里。在半山腰打出三排土窑洞,作为发报房、播音室和宿舍,从这里发出新华社的文字广播。
    抗日战争胜利以后,国民党当局无理命令八路军、新四军“原地驻防待命”,不许向敌伪收缴枪支,同时依靠美国军队的海陆空运输,向解放区大规模调兵遣将,积极准备发动内战。在这紧急时刻,党中央要求三局尽快恢复口语广播。九分队的同志们抓紧时间,检修机器,很快开始试播。当时还没有调来播音员,就由机务员临时上阵,广播了朱德总司令给解放区各武装部队的命令,要他们向敌伪发出通牒,限期缴械投降,还广播了朱总司令给日军“总司令”冈村宁次的命令,让他下令日军,向八路军、新四军投降。8月13日和16日,又广播了朱总司令答复蒋介石诬蔑八路军、新四军正当行动的电报和毛泽东为新华社撰写的评论,揭露蒋介石正在挑动内战。不久,李慕琳、孟启予来到盐店子,担任播音员。9月11日,延安电台正式恢复广播。10月8日,新华社成立了专门的语言广播组,组长杨述,编辑是张纪明、韦君宜。
    为了改善播音条件,三局在延安以西11公里的裴庄修建了砖木结构的大播音室。三局也迁到裴庄办公。11月间,毛泽东、刘少奇、任弼时来到裴庄视察,毛泽东对通讯工作和广播工作给予了高度的评价。后来,朱德、彭德怀和主持新华社、《解放日报》工作的博古等,也到裴庄来看望三局和延安电台的同志们。
    1946年1月,刚从延安中学毕业的王恂被调到裴庄,成为延安电台的第一位男播音员。时间不长,他报名参军,到前线去了。这个时期,陆续调来了女播音员钱家楣、于一、杨慧琳、吴作贤。1946年5月,新华社语言广播组扩大为语言广播部(简称口播部),即延安电台编辑部,部主任温济泽,编辑有韦君宜、苗力沉、刘志云、刘衡、高虹。新华社的文字广播和延安电台的机务工作从三局划归新华社电务处统一管理,处长耿锡祥,副处长李伍。从此,延安电台的编辑、播音、机务部门初具规模了。
    1946年10月11日,国民党军队侵占张家口,国民党单方面宣布在11月12日召开伪“国大”。率领中共代表团在南京同国民党当局进行谈判斗争的周恩来和代表团的部分同志,在11月19日撤回延安。由于形势紧迫,周恩来刚刚回到延安,即召集王诤和新任新华社社长廖承志等开会,研究战备问题,决定在延安以北90多公里的瓦窑堡(现子长县)建立战备台。1947年元旦,延安电台广播了毛泽东撰写的《新年祝词》。同一天,朱德到延安电台发表广播讲演,分析1947年“将是中国人民斗争形势转变的一年”,明确指出:“只要全解放区军民和全体爱国同胞坚定胜利的信心,团结一致,艰苦奋斗,就一定能实现独立、和平、民主的新中国。”

    三

    抗日时期,我在四川参加中共中央南方局领导的地下工作。1946年2月到1947年3月,先后在新华社重庆分社和南京分社(即中共代表团新闻组)做编辑工作;1947年3月初,随董必武率领的中共代表团留守人员撤回延安,被分配到新华社语言广播部工作,在清凉山上开始了我的广播工作生涯。
    在国民党军队迫近延安的时候,新华社除留下少数同志坚持工作以外,大部分同志撤往瓦窑堡。语言广播部和其他几个部门在史家畔村工作,我们借用老乡的窑洞,白天盘腿坐在炕上编稿,晚上挤在一起睡觉。机房和播音室设在相距10公里的好坪沟村,村口有一座砖砌的门楼,机务员李志海和刘振中把门洞的一面堵死,成为机房和宿舍。上面是一座小观音庙,只有一张三条半腿的供桌,垫上土坯,摆一个话筒,就成为播音室兼宿舍了。3月13日,延安电台播出了最后一次节目,第二天就在这座小庙里接替了播音。国民党军队侵占了延安以后,改用“陕北新华广播电台”的呼号。3月25日下午,戎马倥偬中的周恩来到好坪沟视察,鼓励大家努力工作,保证不要中断广播,因为这期间陕北台是对外宣传的惟一的工具。傍晚,准备东渡黄河的朱德也来到好坪沟,登上小庙,静静地站在钱家楣背后,听她播完音,高兴地告诉大家,我军今天上午在青化砭打了陕北战场的第一个大胜仗,正在清理战果,查清了以后要广播。3月28日,陕北台广播了青化砭大捷的消息以后,我们连夜从史家畔和好坪沟撤退,远处传来了敌我交战的枪炮声。这半个月,是延安(陕北)电台环境最险恶、设备最简陋、条件最困难的时期,在全中国和全世界广播史上是绝无仅有的。
    党中央及时分析了战局的变化,早在3月初就通知了晋冀鲁豫中央局,在老革命根据地太行山区组建新华社临时总社,并且准备接替陕北的广播。军区三处和邯郸新华广播电台的同志们通力合作,改装和制造各种设备,抽调编辑和播音员,做好了准备。3月29日,从涉县沙河村发出了陕北台的呼号,再次报道了青化砭大捷的消息,保证了广播一天也没有中断。国民党当局气急败坏,莫名其妙。延安(陕北)电台竟如此巍然不动,稳如泰山,不知道他们用什么奇异的方法、在什么地方坚持了播音。
    新华社人员,包括延安(陕北)电台的同志们,跋山涉水,千里转移,到达涉县,和临时总社会合,编辑部设在西戍村,机房和播音室设在相距两公里多的沙河村。
    坚持转战陕北的毛泽东、周恩来、任弼时、陆定一等密切关注着新华社和陕北电台的工作。1947年5月间,他们在安塞县王家湾村用干电池收音机收听了陕北电台的广播,播音员正在报道蟠龙大捷和祝捷大会的消息、评论,毛泽东称赞:“这个女同志好厉害,骂起敌人来义正词严,讲到我们的胜利很能鼓舞人心,真是憎爱分明,这样的播音员要多培养几个。”第二天,远在涉县的陕北电台收到党中央从陕北发来的嘉奖电报,希望大家再接再厉,努力做好广播工作。不久,陕北电台每天的节目增加到三个小时。原在编辑部工作的齐越被调到播音组,成为延安(陕北)电台的第二位男播音员,他从此终生从事播音工作。
    1947年7月,刘伯承、邓小平在率军南下之前,到沙河村看望陕北电台和邯郸电台的同志们,强调广播工作的重要性,希望他们给远离后方作战的广大指战员及时提供更多的消息。11月间,陈毅在前往陕北出席中央会议的途中,到西戍和沙河看望新华社和陕北电台、邯郸电台的同志们。他在西戍村的一个大四合院里,对站满、坐满院子的同志们讲话,纵论解放战争的形势,分析了中国人民革命的光明前途。他满怀豪情地说:“我们当兵打仗,是在战场上慷慨激昂地流血牺牲的,你们在后方做新闻工作,是一点一滴地献出自己的生命。”这既深刻又生动的、诗一般的语句,成为我终生从事新闻、广播事业的座右铭。
    由于战局的胜利发展,毛泽东、周恩来、任弼时、陆定一等离开陕北,东渡黄河,于1948年5月间到达河北省平山县西柏坡村,同先期到达的刘少奇、朱德会合。新华社和陕北电台接到通知,第三次转移,从涉县迁到西柏坡附近的陈家峪、韩家峪等几个村子,接受党中央的直接领导。5月28日,陕北电台在20公里以外的张胡庄开始播音。7月间,原来设在张家口的晋察冀新华广播电台撤消编播人员黎伟、柳荫、郑佳、胡旭、丁一岚、陈晨等到达平山,参加陕北电台的工作。10月间,为了保证安全,并且获得充足的电力供应,机房和播音室又迁到40公里以外、井径煤矿附近的窟窿峰村。
    解放战争发展到了夺取全国胜利的决定性阶段,新华社的不少重要稿件都经过毛泽东、周恩来、刘少奇的审阅、修改。在辽沈、淮海、平津三大战役期间,在半个多月中,陕北电台先后广播了毛泽东审阅、修改和撰写的五篇广播稿,在瓦解敌军方面发挥了巨大的作用。
    1948年12月18日,范长江率领由通讯社、报社、广播电台人员组成的统一编辑部,从西柏坡出发,前进到北平郊区待命。准备接管电台的人员有徐迈进、李伍、胡若木、杨兆麟、胡旭、齐越等。1949年1月31日,我们随人民解放军进入古都北平,接管了各个新闻机构。2月2日,北平新华广播电台开始对本市播音。3月25日,陕北电台随党中央进入北平,用北平新华广播电台的呼号对全国广播,原北平新华台改用北平人民广播电台的呼号。
    6月15日晚,全国亿万人民第一次从收音机和扩音喇叭中听到了毛泽东的声音,那是他在新政协筹备会上的讲话录音。9月21日,全国人民又听到毛泽东在中国人民政治协商会议第一届全体会议开幕式上的讲话录音:“占人类总数四分之一的中国人从此站立起来了。”9月27日,政协会议决定中华人民共和国以北平为首都,改名为北京。于是,北平新华台改用北京新华广播电台的呼号。10月1日,北京新华广播电台在天安门城楼上进行“开国大典”的实况广播,全国各地电台都联播,毛泽东在城楼上庄严宣告:“中华人民共和国中央人民政府今天成立了。”12月5日,北京新华广播电台改用中央人民广播电台的呼号,成为名副其实的、对全国广播的电台,开始了历史的新时期。
    (责任编辑 洛 松)


首页 -> 2000年第12期

日伪统治下南京学生的反毒品运动

作者：严纪青

字体： 【大 中 小】

    在日伪统治下的南京,青年学生在中共地下党组织领导下,巧妙利用日伪矛盾,掀起了声势浩大的清毒运动,运动的浪潮波及敌占区诸多城市,也震撼了日本朝野……
    1998年9月16日南京报纸以显要位置发表了江泽民同志的署名文章:《忆厉恩虞同志》。文中诉说了他们二人几十年交往的革命友谊,提及了中共地下党领导的、由学生领袖厉恩虞等发动和组织的清毒运动。
    厉恩虞同志当时只是一个穷学生。在复杂的环境中,他在地下党领导下,利用敌伪内部矛盾,采取巧妙的“合法”手段,成功地发动了这场规模巨大的南京青年学生清毒运动。厉恩虞同志是清毒运动的总指挥,我是清毒运动队伍的纠察队员之一;到1945年后半年,苏皖区党委派李涤非同志来南京,找到厉恩虞、王嘉谟同志,组织了“南京市各界抗战内援会”,工作重点随之转移为策反伪军和内应工作上,我又成为“内援会”的成员之一。回忆当年战斗的情景,至今仍历历在目。生命有限,岁月无情,亲历者濒老,知情者日稀。我与昌必学弟深感有责任把这段可歌可泣的历史,实事求是有根有据地记录下来,以便世人了解。

    毒雾弥漫下的南京城

    1943年的南京城,沦陷已近6年,日本侵华军总部和汪伪政府“首都”都设在这里。日寇手段最毒辣,处心最阴险的莫过于施行麻醉中国人民的毒化政策。对于日本这一动摇我国国本的政策,历届汉奸政府不仅不设法抵制,反而与其狼狈为奸,助纣为虐,肆无忌惮地大量运售鸦片、公卖毒品,又允许在统治区内开设吸毒烟馆,从中抽税。几年间,沦陷区的毒品危害如瘟疫一般蔓延。据当年上海《新闻报》报道,鸦片种植面积共有1500余万亩之多,吸毒者猛增到3200万人左右,占沦陷区总人口的8.8%,其中以南京尤甚。当时南京大小烟馆达数千家之多,真可以说:“五步一灯,十步一枪,横床吸毒,到处皆是”。
    诸多敌伪档案材料证明,日本政府在武装征服中国的同时,还有一个毒化中国国民的政策。这一政策,早在战前就已实施,七七事变后更加有计划、有组织地大规模推行。尽管日本政府不允许任何日本人吸毒,但它怂恿其占领的内蒙边疆地区,大量种植鸦片,又特设了“宏济善堂”特货公司,负责毒品的产、供、销,致使毒品迅速地扩大到所有的沦陷区。日本特货公司每年赚取的巨额利润,对外保密,由日本在华所设的最高经济机关——“兴亚院”直接掌握。抗战胜利后,从“兴亚院”档案中查出“宏济善堂”仅1941年至1943年的三年中,仅销售鸦片烟土即高达1800万两(这是账面数字,实际大得多),每年从中获利约5亿多美元。

    “火山”爆发的前夜

    不愿作亡国奴的南京广大青年学生,对日伪一手制造的甚于洪水猛兽之烟祸,尤感切肤之痛,他们压在心头上的悲愤之情,好像火山底下的岩浆,一触即发。厉恩虞、王嘉谟同学就是这样一大批进步学生中的杰出代表。虽然他们那时还不是共产党员(直到1945年秋王嘉谟在江宁县委由鲁平介绍入党;然后厉恩虞由王嘉谟介绍入党),但他们品学兼优,博览进步书籍,对共产党的抗日救亡政策心向往之。他们广泛联系志同道合的同学,秘密宣传抗日救国,公开宣讲毒品的危害和清毒的意义。并通过各种渠道寻找中共党组织的领导。当时南京地下党组织较之抗战初期已有较大发展,并时刻关注着学校青年学生的动态。地下党派党员潘田于1941年11月组织的秘密团体“青年救国社”,积极对青年学生开展工作。厉恩虞、王嘉谟等进步同学参加“青救社”并成为主要成员后,“青救社”迅速发展壮大。由于“青救社”和厉恩虞、王嘉谟等骨干分子在学生中影响大,威望高,当他们吹响清毒的号角时,立即得到各校学生的响应,迅速形成一股斗争的洪流。党组织从中具体指导,教育学生骨干根据党中央的指示精神,利用敌伪之间的矛盾,开展有理、有利、有节的斗争。厉恩虞同志利用汪伪《民国日报》的记者身份,搜集了不少敌伪内部矛盾的情况,从中发现了日本、汪伪之间在毒品利润分配上的“狗咬狗”。原来,日本在贩售鸦片毒品上赚取的巨额利润,都通过其特设的毒化机构全部汇往东京,不准汪伪染指,汪伪政府虽很不满,奴才又惹不起主子,从而又引发了烟馆税收上汪伪内部的争夺。
    汪伪政权内有两大主要集团,一是以陈璧君(汪精卫妻)、林柏生为首的“公馆派”;一是以周佛海、梅思平为首的“CC派”(周、梅都曾是蒋记国民党CC派的骨干)。伪政府批准开设烟馆的税收,归周佛海兼任部长的财政部管理,其中相当数额,落入“CC派”集团腰包之中。“公馆派”在毒品利润和烟馆税收上,均无利可得,自然恨上加恨。“公馆派”曾要求“CC派”和“宏济善堂”让出部分利润(每月四千万元左右),但又被周佛海以国税收入不能动用为由拒绝。为此,两大集团交恶,矛盾日益加剧。林柏生气愤不过,就想利用他兼任的汪伪政府“新国民运动促进会”秘书长和“中国青年团”总监的名义,以倡导戒烟为名,利用青年学生打砸几个烟馆,造点舆论,打击一下“CC派”,出出心中恶气。同时,也想争取青年,培植个人势力,在汪逆面前捞取更大的政治好处。
    林柏生这一阴谋早被厉恩虞同志侦悉,并曾向党组织汇报,提出可否借此机会开展一个清毒运动。当时党组织考虑到南京在日军严格控制下,老百姓说一句抗日的话,便有被捕、被杀的危险,搞硬碰硬的群众游行示威,肯定要吃亏,主张不能盲动。提出了自始至终要利用林柏生,而又不能为林所利用的原则,只有在林柏生(时任汪伪宣传部长)公开提出保证后,才可行动,而且在行动中还必须讲究策略,喊口号时主要喊“打倒烟、赌、舞”,集中重点打击日伪毒化政策,不涉及其他问题,使敌人的反击无从下手。
    不久,林柏生果然按捺不住,派他的爪牙李绍忠,找中央大学厉恩虞、王嘉谟等七八位同学,联系开始行动,并表示保护游行人员安全。厉把这一情况及时向潘田同志作了汇报,认为开展清毒运动的时机成熟,最后又得到上级党的批准。正如鲁平同志为厉恩虞同志写的纪念文章《无尽的追思,真挚的怀念》中所说:“厉将这一情况向领导‘青救社’的潘田同志汇报后,并共同研究出开展这一运动的具体方案,经过地下党南京工委(属苏皖区党委)书记舒诚同志批准,同意利用日伪之间的矛盾,开展清毒运动,激励群众,团结广大学生,发展进步势力……”

    惊天动地的吼声

    1943年冬,沉闷无声的南京城怒吼了,南京的广大青年学生怒吼了。
    12月17日,青年学生揭开了清毒运动的序幕。南京中央大学的200多名学生,在厉恩虞、王嘉谟带领下,游行到烟馆集中的夫子庙地区,砸了“逍遥阁”、“云裳阁”、“广寒宫”等几家大的烟馆,向广大群众宣传烟祸的危害性、严重性,指出这样下去,比当年林则徐所说的“国家将无可用之兵,无可筹之饷”更为严重,那就是国家危殆,种族灭绝。围观群众热烈鼓掌支持。但是砸烟馆时,王嘉谟在与宪警说理斗争中,头上竟挨了日本宪兵一刀,鲜血直流。消息传开,激起全市大中学生的公愤。“青救社”及时召开了紧急会议,邀请各校学生代表参加,决定翌日举行全市青年学生的大规模示威游行。在集合地点、游行路线、口号内容决定后,又组成纠察队以防敌人破坏。总指挥厉恩虞要求我们纠察队员随队伍行进,保持高度警惕,随时查看有没有混入可疑之人;万一遇到敌人破坏,要忠于职守,维持秩序,以免被敌人各个击破或在混乱中引起伤亡。
    12月18日下午,以中央大学为首的各大、中学校三千多名学生,从四面八方汇集到“国民大会堂”广场,总指挥厉恩虞宣布示威游行开始,浩浩荡荡的清毒队伍,沿着国府路往西,转向中山路,经过新街口,向南直奔夫子庙。一路之上,队伍严肃有序,悲壮激昂,不断高呼口号,唱进步歌曲。一阵又一阵的“反毒化政策”、“我们不要毒品”、“彻底清除烟、赌、舞”、“为民除害”、“为社会除恶”、“打倒丧心病狂的毒贩子”、“同胞们觉醒起来,向毒品进行斗争”等口号,此起彼伏。沿途同胞高举双手,向游行队伍挥手致意。队伍行进到当时最热闹的夫子庙,冲砸了所有的烟馆和赌场、舞厅(变相卖淫场所,不同于今日舞厅),驱散了醉生梦死的国民渣滓,当场收缴了烟土、烟枪、烟灯等大量烟具和赌具,装上人力车随队向群众公开展览。再经白下路,转入太平路,回到“国民大会堂”,将缴获的逾万两的烟土,大量的烟具及赌具,堆放在大会堂广场中央,由厉恩虞、王嘉谟点火焚烧。一时火光冲天,大量毒品化为灰烬,大家欢呼雀跃,庆祝胜利。这时,大批日宪、伪警持枪站在队伍的后面和周围,虎视眈眈,如临大敌。我们毫不畏惧,怒目相对,满腔悲愤地高唱《毕业歌》、《满江红》。“同学们!大家起来,担负起天下的兴亡”、“怒发冲冠,凭栏处。潇潇雨歇”的歌声响彻云霄。外强中干的敌人,在团结一致、众志成城的青年学生面前,终于未敢下毒手,灰溜溜地撤走了。
    当晚我们又在大会堂召开大会,由王嘉谟主持,厉恩虞在大会上作了慷慨激昂,催人泪下的演说。他高声疾呼:“中国人不要醉生梦死!青年们要团结起来!勇敢地向黑暗势力作斗争!”厉还号召把这场清毒斗争深入开展下去,彻底清除毒患。最后大会宣布成立“首都学生清毒委员会”,并推选厉恩虞为会长,王嘉谟为副会长。

    清毒巨浪滚滚向前

    12月18日,清毒斗争席卷南京城,并波及沦陷区各大、中城市的广大青年学生。华东地区的镇江、扬州、徐州、常州、无锡、苏州、上海、杭州、芜湖、南通,华南的广州,华中的武汉三镇,华北的北平、天津,青年学生相继而起,横扫满天弥漫的毒雾。南京各校的青年学生更是再接再厉,在“首都学生清毒委员会”的领导下,乘风破浪,发动一击再击的多次战斗。其中成绩卓著的是搜查“白面大王”曹玉成的住宅和查抄大毒窟中央饭店。
    贩毒巨犯曹玉成人称“白面大王”,是南京市的一霸,他既是帮会里的大流氓,又是日寇宪特豢养的密探。他依仗日寇势力,与日本“宏济善堂”特货公司勾结,大量贩卖烟土、“海洛因”、“白面”等毒品,进行批量销售,大发横财。对敢于违抗他的人,就凭借敌特势力,加上“共产党”和“通新四军”等罪名,逮捕拷打,敲诈勒索,无所不用其极,但谁也不敢惹这个丰富路上出名的大毒枭。1944年一二月的寒假期间,“青救会”在中央大学宿舍组织了清毒运动“寒假工作团”,得悉曹的罪恶后,作出了查抄打击的行动计划,并联系模范女中办的“寒假生活营”,配合一致行动。查抄前,“寒假工作团”的厉恩虞派出王嘉猷等人前往侦察;“寒假生活营”则派出黄圭彬同学着鲜艳旗袍,化装成“摩登女郎”潜往曹宅。在摸清底细后,立即集合二百余名同学包围了曹家。开始曹以为有日本特务撑腰,谁也奈何他不得,装成一副满不在乎的样子。当从他家夹墙的暗室中搜出了大量的海洛因时,青年学生便一拥而上,把这个大毒枭捆绑起来,连同查获的毒品押到新街口,勒令他跪在孙中山先生铜像前,进行公审,国人皆喊该杀,当众焚烧了“海洛因”等毒品后,人山人海的学生和市民欢声雷动,将曹玉成押送交伪首都警察厅处理。汪伪政府慑于人民的压力与舆论,对曹犯下的滔天罪行,无法包庇;日本也因曹暴露了“宏济善堂”特货公司的丑事,正想把他当作替罪羊。1944年3月,曹玉成被判处死刑,验明正身,绑赴刑场,执行枪决。这一事件,轰动了南京城的各个阶层,特别是普通老百姓,真是人人叫好,个个称快。
    突击大毒窟中央饭店。中央饭店是当时南京最豪华的饭店,是敌伪上层人员荒淫无耻的享乐场所,每天有无数敌伪官员出入其间吞云吐雾。“清毒会”得悉后,于1944年5月6日率领数百名青年学生前往突击搜查。学生队伍尚未赶到饭店,便惊散了吸毒的敌伪官员,狡猾的饭店经理江政卿见势不妙,也逃之夭夭。学生仍然冲入饭店,分层把守,逐层检查,终于查出私藏的鸦片烟土3000多两。在一家饭店中,竟收缴这样大量的毒品,也是清毒运动的一个重大胜利。
    据有关史料介绍,学生清毒运动起来以后,汉奸内部发生剧烈争吵,在一次伪行政院会议上,周佛海集团中主管烟馆税收工作的内政部长梅思平,对林柏生大加指责说:“烟馆、烟行都是经过批准缴过国税的,政府有责任给予保障,你怎么鼓动学生去冲砸烟馆……下次再乱搅,我就下命令让警察来干涉。”林也知道把事情闹大了,他的本意只是想让学生上上街,游游行,喊喊戒烟口号,最多装样子砸几家烟馆,对“CC集团”施加一点压力,分得一点好处,谁知竟闹成了轰轰烈烈的清毒运动,不但南京大闹,沦陷区各个城市也纷纷响应,闹到难以收拾的地步。但是,善于耍嘴皮子的林柏生,还是硬着头皮说:“这是青少年们自发地为社会除害,我不便阻止,你们说我在组织青年,惭愧得很,是青年组织我,不是我组织青年;是青年训练我,不是我训练青年;是青年领导我,不是我领导青年。青年们起来为社会扫除腐恶现象,那是他们的热血、热情和热力团结在一起,为了救国,为了救民,甘把热血洒在受了创伤的国土上。”(据周佛海集团核心人物罗君强的交待材料和汪伪行政院副秘书长巫兰溪的回忆)
    林柏生这一番话倒是说出了南京青年学生清毒运动的实情。他永远不会知道,这是中国共产党在广大青年中长期进行教育的结果。所以,抗战胜利后,审判汉奸林柏生时,林恬不知耻地往自己脸上贴金,说在学生清毒运动中他“功不可没”,是“林则徐第二”,这当然也只能成为历史的笑柄。

    彪炳史册的功绩

    40年代南京学生在共产党领导下所进行的清毒运动,留下了不可磨灭的历史功绩。
    青年学生的斗争矛头,直指施行毒化政策的罪魁祸首——日本东条内阁和军部。种植、贩卖鸦片,是国际上公认的犯罪行为。日本政府干这种坏事,为了逃避罪责,一直是偷偷摸摸秘密地进行。他们暗地指派一日本浪人化名“李见夫”,拉拢中国败类盛文颐共同开设以经营毒品为主的“宏济善堂”特货公司。该公司名义上是一家民间公司,实际上是日本军部的毒化机构。青年学生开展清毒运动,揭开了“宏济善堂”的内幕,也把东条内阁从中攫取巨额经费揭露出来。一时舆论大哗,日本政府内部也骚动起来,东条内阁受到了国内外的反对与指斥。清毒运动开展后不久,日本国内就发生了“政潮风波”,即借以对东条大肆攻击,一些反对派国会议员列举种种事实,指责驻华日军贩卖毒品。此时在太平洋战场上遭到惨败的东条担心再引起中国占领区的大动乱,为了平息国内的舆论压力和减缓占领区中国人民的愤怒,东条叫大本营指导部部长荻发表一篇公开声明:“在华皇军绝不干预鸦片问题”,“宏济善堂”是中国人盛文颐主持的,“与皇军并无关系”。这一“此地无银三百两”的声明,欲盖弥彰,反而使人民进一步看清了事情的真相。1944年3月,东条又派他的亲信政信大佐,付予他很大权力,作为军部大员来华,对日军进行所谓“整肃军纪”,并着手结束“宏济善堂”一切活动和同意汪伪政府按学生要求禁毒。
    青年学生的清毒运动,迫使汪伪政府假戏真演,不得不禁毒;日本在停办“宏济善堂”特货公司后,向汪伪政府表示放弃鸦片毒品经营,不再种植制造和输入毒品。这也是表面文章,暗里仍在干着偷运贩卖毒品的勾当,但终归不能像以前那样公开地干了,数量从此大幅度减少。汪伪档案史料证实,1944年3月以后,日本鸦片输入量减少60%以上。汪伪政权也迫于形势,接受青年学生提出的根绝鸦片毒品的要求,于1944年3月正式颁布了禁烟条例,条例提出,禁止鸦片及一切毒品的种植、制造和贩卖;关闭所有制毒厂、所;各大、小城市开设之烟馆,一律闭歇;烟民办理登记,每月拨款一千万元作为南京、上海开设戒烟医院之经费,勒令烟民投戒,其余中小城市委托公、私医院兼办,从当年4月开始,限期三年禁绝,每年递减三分之一等。尽管这个条例由于汪伪政府的腐败,军警风纪水平的低下,不可能真正贯彻执行,青年学生提出的“根绝鸦片毒品”的要求是难以实现的,但历史证明,即使在敌占区,从此毒焰猖獗之势已大为收敛,社会上吸毒现象也明显减少,不再出现公卖毒品、公开吸毒的情况。
    清毒运动教育了群众,激励了群众,树立了“中国不可侮”的信念,发展了进步力量。特别是青年学生中的骨干分子,提高了政治觉悟,开拓了视野,纷纷投入抗日救国的洪流中去,不少同志在这次运动中加入了共产党。
    (注:亲历者严纪青,知情者巫昌必,审稿者潘田)
    (责任编辑 洛 松)


首页 -> 2000年第12期

慰安妇幸存者的血泪控诉

作者：秦维宪

字体： 【大 中 小】

    2000年是中国慰安妇幸存者和主持正义的学者,向日本法西斯的兽行发起猛烈攻击的一年。
    9月17日,中国慰安妇问题研究中心特约研究员陈丽菲女士,作为中国大陆的唯一代表,出席了在美国华盛顿国会大厦举行的慰安妇幸存者听证会,向日本法西斯发出血泪控诉。中国台湾地区、韩国、朝鲜、东南亚各国的慰安妇幸存者及律师、学者参加了会议。18日,15位亚洲慰安妇幸存者,将日本政府推上被告席。
    9月下旬,上海慰安妇幸存者朱巧妹等三人,作为原告在美国法庭起诉日本法西斯的暴行,强烈要求日本政府赔款、致歉。
    12月8日至13日,“女性国际战犯法庭”将在日本东京开庭,中国大陆的慰安妇幸存者万爱花等八位受害者准备出庭(这是受害者人数最多的一次集体出国),将在现场控诉日军兽行,向日本政府提出赔款、致歉要求。大陆方面的学者、律师、翻译、记者20多人,将随同中国慰安妇问题研究中心主任苏智良教授、著名法学家周红钧律师出庭。

    学者发出伸张正义的吼声

    在即将逝去的20世纪,战争给人类社会造成了巨大的灾难,它不仅延缓了人类文明的进程,而且给千百万战争受害者罩上了挥之不去的阴影。以旷世罕见的二战为例,虽然战争已过去半个多世纪,但两个战争策源地之一的日本政府,不仅至今没有向战争受害国,尤其是中国谢罪,向战争受害者赔偿损失,更令人发指的是日本右翼势力一次次猖狂否定那段残忍的历史。这,既反映了历史的不公平,又警示今人:战争的潜流依然在悄悄地涌动。
    正是基于如此复杂的背景,二战期间,日军在上海首创的慰安妇制度,更值得学者作深入的研究。
    据上海师大历史系主任、中国慰安妇问题研究中心主任苏智良教授统计:二战期间,超过40万的亚洲妇女先后沦为日本军队的性奴隶,也即“慰安妇”。慰安妇制度产生于上海。为解决日军官兵的性欲问题及避免因性病而带来的非战斗减员,1932年“一·二八”事变后,在日军头目冈村宁次的策动下,在上海建立了一批较为正规的慰安所。冈村宁次后来坦白说:“我是无耻之极的慰安妇制度的缺席的始作俑者。”最初慰安妇来自日本,也有部分来自朝鲜。随着战事的扩大,慰安妇已远不能满足日军需求,其铁蹄所至之处,纷纷设立规模不等、名目繁多的慰安所,大部分慰安妇均就地征集,这一过程充满了侵略者的兽性和血腥味。其中,中国慰安妇超过20万。
    当年慰安妇许多遭日军蹂躏而死。又经过半个多世纪,如今幸存的慰安妇已寥若晨星。她们的悲惨遭遇,她们的灵与肉的损失,现在再不向日本当局控诉、要求赔偿,更待何时?
    今年3月30日,在上海召开的“中国慰安妇问题”国际学术讨论会上,韩国挺身队研究所代表尹贞玉教授激愤地说,高度军事化组织化,以性虐待为目的的慰安妇制度骇人听闻,这种以金钱和暴力来实施的性奴隶制,有什么人权可言?我们强烈要求日本政府对慰安妇问题做到三点:一是向被害者和被害国谢罪;二是惩罚罪犯;三是向被害者作经济赔偿。我们认为,这不仅是日本政府的责任,而且是全世界人民的责任。
    朝鲜“慰安妇”及太平洋战争受害者对策委员会副委员长朴明玉义正词严地指出,由于日本的武力侵犯,使朝鲜及亚洲的几十万妇女遭受惨无人道的性摧残,这在人类历史上是罕见的。慰安妇的贞操和生命受到极大的伤害,但战争过去已55年了,日本政府仍不谢罪和赔偿,我们一定要以民主、独立、自尊的意识去争取最后的胜利,从而杜绝目前世界上仍存在的性暴力、性奴隶问题。
    日本女性·战争·人权协会代表志水纪代子教授真诚地发言:我们作为加害国的妇女,对于日军实行的残酷的慰安妇制度,深感痛心和愤慨。我们有责任一方面敦促日本政府对被害国及被害者谢罪、赔偿;另一方面,还要研究产生这种性虐待的制度和意识形态……今后,我们作为日本国民,将坚持不懈地与右翼的反动势力作斗争。
    日本华侨促进交流会秘书长林伯耀以沉重的心情,先介绍了今年1月大阪右翼势力一个主要人物的发言,那个家伙居然说:“在1937年12月的南京,没有一个中国女人怀孕,因此也没有什么日军强奸之事。”林先生怒吼道:“这是对中国人民极大的侮辱啊!”然后,他大声说,今天来参加会议的三位受害者是勇士,但现在敢于站出来的受害者实在太少了,我希望新闻报道要少点大男子主义,鼓励她们勇敢地站出来。中国应该公开全部有关慰安妇的资料,作更深入更广泛的研究,以倾听受害者的心声,让女同胞得到尊严。因此,政府、民间和学者都要进一步努力,共同去完成这一艰巨的任务。
    会上庄严地宣读了将于今年12月在日本东京开庭的“女性国际战犯法庭”宪章:日本军队在亚洲太平洋战争(1931—1945年)期间实施的性奴隶制度(即慰安妇制度),是本世纪最大规模的战争性暴力。然而,战后的远东军事法庭的审判及在亚洲各地所进行的军事审判,几乎没有对日军性奴隶制度等对女性暴力的战争犯罪进行裁决。此后,无论是国内还是国际,现行的裁判制度也对此没有予以追究。依照普遍的国际人权及女性的人权观念,恢复性奴隶制等战争状态下的性暴力受害女性的正义与尊严,是构成国际市民社会的我们每个人的道德的责任,也是国际女性运动的一个重要课题。为体现这一责任,特设置“女性国际战犯法庭”,并由实施了日军性奴隶制的加害国的日本来组织。由被害的国家和地区(韩国、朝鲜、中国大陆和台湾地区、菲律宾、印度尼西亚、马来西亚等)、还有国际咨询委员会(关于女性人权的专家和活动家)这样三方面构成的国际实行委员会。
    苏智良先生在接受记者采访时坦言,设立这一法庭尚属民间性质,不能起到真正的法律效力,但以此可以促进日本政府的谢罪和赔偿。更重要的是,通过“女性国际战犯法庭”,希望把这苦难的历史让全世界了解,迎接一个没有战争及对女性暴力的21世纪的到来。

    慰安妇高呼打倒日本鬼子

    3月30日下午,会议进入慰安妇幸存者现场控诉日军暴行程序。来自海南的陈亚扁、山西的万爱花和上海的陆秀珍,由她们的亲属搀扶着走上主席台,她们的血泪控诉,一瞬间仿佛把人们带回到了半个多世纪前的黑暗岁月。
    海南的陈亚扁(嫁到卓家后改姓卓),是海南岛祖关镇祖孝村人。1942年17岁时,被驻在小黎寨的日本军队抓进兵营,同日被抓的七个姑娘,她们被抓进兵营后,白天为日本兵烧饭、洗衣,晚上为他们唱歌、跳舞。半年后,又被运到三亚,关在一幢两层楼房内,窗被钉死,门被反锁。她被关的第二天晚上,便被一个日本军官强暴。从此,天天有日本兵来强暴她。稍有反抗,便是一顿痛打。直到抗战胜利,她才脱离苦海。
    因她在被日本兵抓去当慰安妇之前,已有一个叫卓开春的恋人,她从三亚回来后,得到卓的同情,婚后二人虽然感情很好,却因她当慰安妇时备受蹂躏,多病缠身,前后怀孕六次,全部流产。第七次怀孕后,丈夫及早送她到医院保胎,总算在1964年生下了唯一的女儿。最使她伤心的是那段非人生活带给她的长期不能挥去的心灵的创伤。她遭到同胞的白眼、讽刺,甚至有“文革”中的辱骂、批斗……
    山西的万爱花是中国慰安妇幸存者中第一个站出来控诉日军暴行的勇敢的妇女,曾四次去日本声讨日军暴行。她于1929年12月12日出生在内蒙古河林格尔县韭菜沟村,4岁那年,吸食鸦片的父亲将她卖给了人贩子,最后被辗转卖到了山西孟县羊泉村,成了李五小家的童养媳。到了羊泉村,她改名叫灵玉,1938年日军侵入孟县时,她加入了儿童团,14岁时与李五小解除婚约,嫁给了长她29岁的村干部李季贵。
    1943年6月,驻扎在进圭的日军扫荡羊泉村,她没来得及逃走而被捕。由于叛徒的告密,她的抗日身分暴露。白天,日军将她吊在窑洞外的槐树下拷打,逼问村里其他共产党员的名单;晚上,将她关在窑洞里野蛮地轮奸她,她稍有反抗,就被拳打脚踢,用香烟头烫。她在被关押、蹂躏21天后逃回羊泉村。
    1943年8月18日,她再次被日军抓入进圭据点,在暗无天日的炮楼里,被糟蹋了29天。9月16日,她趁据点日军外出扫荡的机会,再次逃回羊泉村。12月8日,她第三次落入虎口后,日军为严惩她的连续逃跑,轮番审问拷打她,疯狂地轮流对她施暴,多次将她折磨得昏死过去。
    当一位年轻记者问万爱花“时隔50多年,起诉日军暴行还有无充分的证据”时,万爱花激动地说:“有!我的耳垂为什么被撕裂,肋骨、胯骨是怎样伤残的?只要我不死,这就是永远的证据!”万爱花控诉到伤心之处,禁不住高喊:“打倒日本鬼子!”
    上海的陆秀珍因年届83岁高龄,且身体极其虚弱,由其养子代为控诉。
    陆秀珍是上海崇明人,1937年“八·一三”抗战失败后,日军打进了崇明。大约10月初,河东徐其狗的妻子叫陆秀珍到庙镇去,说是替她作媒。到了庙镇,却被汉奸关了起来。先是被一个日本军官独占,后被许多日本兵强暴,成了日军的性奴隶,致使陆秀珍终身不能生育。其养子代言控诉说:“我之所以积极支持母亲出来讲话,是因为她受了日军的凌辱,是因为日本军国主义毁了她终身的幸福!”他代母亲强烈要求:日本政府政治上要道歉;经济上要赔偿。如果日本政府不肯,那么,我们要通过国际法庭索赔,日本军国主义欠中国人民的血债,是必须偿还的。
    研讨会期间,笔者采访了中国唯一健在的“八一三”抗战的战地记者、著名杂文家冯英子先生,这位86岁高龄的老人本身就是日军侵华战争的受害者,他的前妻就是被日军强暴致疯的。为此他曾向日本前首相中曾根康弘提交过起诉书。冯英子认为,慰安妇问题作为性奴隶制度,从某种意义上说,比战争本身更残酷,我们必须只争朝夕,强烈要求日本政府谢罪和赔偿,这有利于亚太地区的和平和稳定,有利于维护中华民族的尊严。
    在中国首倡慰安妇问题研究的苏智良先生穷八年之功,足迹遍布海内外日军铁蹄所至之处,在上海、海南、山西、山东、香港等地调查、寻访慰安所遗址和当年的慰安妇,在对部分慰安妇的采访和史料的挖掘中,血迹斑斑的慰安妇制度逐步展现在世人面前。苏先生在对此作出卓有成效的奉献的同时,还怀着深深的遗憾。在慰安妇的血腥史中,中国妇女受害最烈,反抗亦最烈;然而,由于中国妇女传统的贞节观,至今站出来控诉日军暴行的只是少数。苏先生痛楚地说:“世界上,也许再没有比去挖掘自己民族母性受辱的历史更为残酷的事了。研究日军实施随军慰安妇的罪恶历史时,没有一件新的发现和取证能使我感到兴奋和激动,每前进一步,离完成研究越近,心中便增加一分郁闷,一分痛楚,一分苦涩。”
    (责任编辑 文 贤)


首页 -> 2000年第12期

古往今来名利观

作者：官伟勋

字体： 【大 中 小】

    对名与利,历来就有着决然对立的看法。
    名利之心人皆有之是一种看法。然而,“君子喻以义,小人喻以利”;“义而已,何必曰利?”又几乎是家喻户晓的古训。
    它有点像性爱──人人需要,却又一直为正人君子或道学之士所羞于启齿。
    到了我们的革命年代,“名利思想”几乎成了资产阶级个人主义的同义语。与此同时,我们又一直在开展立功授奖运动。
    一个时代的名利观,是一个时代物质基础的反映,又反作用于产生它的物质基础。回顾一下它的过去,看看它的现状,应该说是一件有意义的事。

    名利之心人皆有之

    许多人以为孔孟是反名利的,这是误解。
    《孟子》里有句话叫做:“食、色,性也”。
    食与色是人的本性,名与利呢?即使不说它是人之本性,也是人之本性的自然或必然延伸。前者是来自人的动物性,后者是来自人的社会性;前者是为生存与延续,后者是为了更“理想”更“惬意”地生存与延续。
    秦汉以来,儒家思想是我国传统文化的主导思想。而儒家的代表人物孔子,就十分看重名。孔子说:“君子疾没世而名不称也”。孔子认为,人活一辈子,没有可称道的名声是最可悲的!“不患莫知己,求为知可也”。他又说,不要怕人家不知你的大名,能努力在可以扬名的本事上下功夫就可以了。他还说:“后生可畏”,“四十、五十而无闻焉,斯亦不足畏也!”意思是说,年轻人是可畏的,因为不知道他将来会发展成多么重要的人物。但若到了四五十岁还没出名,也就不值得敬畏了。显然,孔子还认为成名不能太晚,晚了,过了成名的最佳年龄段,成名的希望就不大了。
    孔子还说:“三年学,不至于谷,不易得也。”(《论语·泰伯篇》)意思是说,在他那里学习三年,还不能做官吃俸禄的话,是很少见的。从这句话可以看出,孔子不仅看重名,也同样是看重利禄的。据《孟子·滕文公章句下》载:有人问孟子,古代君子也想做官吗?孟子说,当然。接着,他就举了孔子的例子,说“孔子三月无君,则皇皇如也,出疆必载质。”(说孔子三个月没有官做,就惶惶不安,就要带上礼品出国活动官做)孟子这样说,不是糟蹋孔子,是从君有志于治国安邦这一角度说的。孔子自己也一再说过:“学而优则仕”;“诺,吾将仕矣(我要做官了)”;“学也,禄在其中矣”,努力学习,就有官做了;“吾其匏瓜也哉?”我难道只是个中看不中吃的匏瓜吗?有了合适的官,我当然是要做的!
    名与利,特别是名,是读书人梦寐以求的东西。十年寒窗为什么?不就为了“一举成名天下闻”吗?读书人太看重名了!司马迁在《报任少卿书》里说:“立名者,行之极也。”名是一个人“托于世,而列于君子之林”的必要条件。对于利,司马迁更是最早承认求利是普遍人性的伟大思想家之一。“天下熙熙,皆为利来;天下攘攘,皆为利往。”这句千古名言,就是司马迁在《货殖列传》里说的。“夫千乘之王,万家之侯,百室之君,尚犹患贫,而况匹夫编户之民乎?”王、侯尚且怕穷,何况普通老百姓呢?看起来这些都是尽人皆知的大白话,然而,班固正是因为这些观点,批评司马迁:“是非颇缪于圣人”,“述货殖则崇势力而羞贫贱”。指责司马迁的这些论点是背叛圣训,说他只是个只知崇拜势力与金钱的人。其实,这正说明司马迁能见人所未见,敢言人所不敢言。
    司马相如因无名而且穷,被老丈人瞧不起,决心去长安闯出名堂来。他路过成都成仙桥题字曰:“不乘赤车驷马,不过汝下也!”表示不坐上四匹马拉的红色车子,就不回来了!在当时,坐这种车子就像如今坐“大红旗”、“大奔驰”一样,是高级官员、大富豪才可以坐的。他当年的这些大话,不仅没人嘲笑,反而被看作胸有大志的表现。
    陆游在《夜游宫》里说的:“自许封侯在万里,有谁知,鬓虽残,心未死。”既表现了求名的急迫,又表现了求名的执著。《长相词》云:“名也成,利也成,利也成时不似名,名成天下惊。”反映了读书人既重名又重利,相较而言,更看重名的心态。明代有个“金榜题名”后的顺口溜:“起它一个号,刻它一部稿,坐它一乘轿,讨它一个小”,号和稿是名,轿和小老婆是利,生动地表达了士子们的追求。
    荀子说:“好利而恶害,是人之所生而有也,是无待而然者也。”(《非相》)
    自然也有不同的调子。李白在《行路难》里云:“且乐生前一杯酒。何须身后千载名”;在《少年行》云:“看取富贵眼前者,何用悠悠身后名?”只不过是在屡经坎坷、迭遭挫折后的消极情绪罢了,这并不能否认他一生对名的强烈追求。

    名利不相等,然而相通

    在旧社会流传很广的《神童诗》中有这样一段:“名题仙桂籍,天府快先登。萤窗新脱迹,雁塔早题名。一举登科日,双亲未老时。洞房花烛夜,金榜题名时。”一个快字,一个早字,一个双亲未老时,活脱脱表现出士子们急于早成名的迫切心情。
    宋朝制度当上学士,就有一个穿红衣的小吏给牵马,腰带可以绣金但没有“鱼”。再升一级入二府(汉为丞相与御史官署;宋为中书与枢密院),就有两个红衣小吏给牵马,腰带上可挂一个金鱼为饰,谓之重金。当时人们形容馆阁官员(相当今之县团级)急于晋升学士为:“眼前何日赤?腰下几时黄?”形容学士切盼入二府为:“眼赤何日两?腰黄几日重?”
    名与利,两者不同却相通。名可以是利的阶梯,利可以为名开路。司马光说的:“汲汲于名者,犹汲汲于利也!”就是这个意思。
    有了钱,就容易扩大知名度。《史记·货殖列传》载:在孔子的七十个学生中,最有钱的就是子贡。子贡“结驷连骑”(坐着四匹马并辔齐头拉的车子),每到一个国家,“国君无不分庭与之抗礼”。《史记》讲,“夫使孔子名布扬天下者,子贡先后之也。此所谓得势而益彰者乎?”说孔子当时之所以能名扬天下,是有钱的子贡在人前人后大力活动的结果。
    古人有“士重名轻利,吏重利轻名”(《资治通鉴》7285页);“众人重利,廉士重名”;“小人以身殉利,士以身殉名”(《庄子》)等等说法。道光皇帝在会见地方官员时也说:“捐班(指靠捐钱捐粮买官者)我总不放心,彼等将本求利,其心可知。科目(指靠科举做官者)未必无不肖,究竟礼仪廉耻之心犹在,一拨便转(一经批评指点,就会改过从善)”。这些说法,不能说完全没有道理,但也难免把读书人太理想化了。“利之所在,皆为贲诸(古代两个勇士),学成文武艺,货于帝王家”,总是人之常态。一般的读书人也不例外。
    《杨朱篇》里讲:“丰屋、美服、厚味、姣色,有此四者,”还有什么别的需要呢?“今有名则尊荣,亡(无)名则卑辱;尊荣则逸乐,卑辱则忧苦。”“名胡可去,名胡可宾?”有名才有尊严,才能享受,名怎么可以去掉,怎么可以抛弃呢?

    没有名想出名;出了名怕有名

    没有名想出名,出了名而又悔有名怕有名者,在史书上屡见不鲜。辛弃疾在《偶题》里说:“人生忧患始于名”。白居易在给朋友的信中自称:“十年之间,三登科第”,名声出去了,官做大了,出门结交的是名流,上朝则侍奉于皇帝身边,结果,“始得名于文章,终得罪于文章。”程颐说:“入朝见嫉,世俗之常态。名高毁甚,史册之名言。”李萧远在《运命论》里说的:“木秀于林,风必摧之;堆出于岸,流必湍之;行高于人,众必非之”,更为人所熟知。屈原的《离骚》之所以成为脍炙人口的千古名篇,显然与它把由于优秀的品质与美好的名声所带来的痛苦,表达得淋漓尽致有关。
    用俗话说,这叫做:“人怕出名,猪怕壮”;“枪打出头鸟”;“出头的椽子先烂”。
    因为出名反而遭灾,甚至惹来杀身之祸者,不绝于史。于是许多人就对名利产生了“看破红尘”的消极情绪。苏东坡在《满江红》里说:“无利无名,无荣无辱,无烦无恼。夜灯前独歌酌,独吟独笑。”“知富贵,谁能保?知功业,何时了?算箪瓢金玉,所争多少?一瞬光阴何足道?但思行乐常不早。待春来携酒滞东风,眠芳草。”
    晚清醇亲王写过一幅治家格言:“财也大,产也大,后来儿孙祸也大。借问此理是若何?子孙钱多胆也大,天样大事都不怕,不丧身家不肯罢。财也少,产也少,后来子孙祸也少。若问此理是若何?子孙钱少胆也小,些微产业知自保,俭使俭用也够了。”(《文史资料》26期)这可以说是许多栽过大跟头、饱经世态炎凉的人所共有的心态。
    《伊丽莎白女王和埃塞克斯伯爵》一书,在谈到朝廷时说:“在他们的统治下,盛大声名比声名狼藉是更危险的。”可见,“入宫见嫉”,“功高震主”,不仅中国有,外国也有。
    这种现象的存在,不取决于国别,而取决于制度。在封建专制时代,“功高震主”总是一条铁的规律。《史记》里刘邦与萧何的故事就非常典型。刘邦要“御驾亲征”时,不得不让萧何留守并保证后勤支援。出发前,他特意给萧何加封并增派500卫兵。萧何自以为这是刘邦对他的信任与重用,很得意。一谋士却提醒他,这恰好说明刘邦对他不放心,说萧何已经离灭族不远了。萧何惊问原因与对策?谋士告诉他,“君初入关,得百姓心,十余年矣!”你现在还在勤勤恳恳地争取民心,皇帝会怎么看呢?当今之计,你应赶快“自污”名声。萧何立即再三辞掉加封与增派的卫兵,同时大肆低价强购民田民宅,惹得民怨沸腾,纷纷告状。刘邦高兴了,萧何的地位也保住了。

    绝对无视功利的思想家是不存在的

    一般史家都称孔孟为反功利主义者,称墨家是功利主义者。说墨家讲功利是没有疑问的,说孔孟根本无视功利就值得商榷了。
    所谓“正其谊,不计其利;明其道,不计其功”,确是众多学者称儒家为反功利的典型论据。还有一个常常被人引用的例子,就是孟子与梁惠王的对话。梁惠王问他:“何以利吾国?”孟子回答说:“仁义而已矣,何必曰利?”
    其实,何必曰利,与反对利,是两回事。
    《论语》说过:“子罕言利”;“君子喻于义,小人喻于利”这样的话,也被认为孔子是反利的。其实“子罕言利”的原话是“子罕言利与命与仁”,(《子罕》)这能理解为孔子也反对仁吗?当然不能。正确理解这句话应是,孔子不轻易谈利、谈命、谈仁。为什么呢?因为这些问题比较大,比较复杂,不是那么容易说得清楚的。对于所谓“小人”,给他讲大道理,他不容易懂,用利害关系开导他,他反而容易接受。
    《孟子·梁惠王上》篇与《滕文公上》篇,都一再讲到“有恒产”才能“有恒心”的问题。在《梁惠王章句上》里,孟子更明确地说道:“大王如要实行仁政,为什么不从根本着手呢?每家给他五亩土地的住宅,四周植桑,那么,五十岁以上的人,都可以有丝棉袄穿了。若都有力量饲养鸡、狗、猪这类家畜,那么,七十岁以上的人,就都可以有肉吃了。一家人给他一百亩地,而且不去妨碍他生产,八口人的家庭就可以吃得饱饱的了……这样做了之后,还不能使天下归附的,那是从来没有的事。”这不是讲功利,又是讲什么呢?至于他说的:“仁则荣,不仁则辱”以及“周于利者凶年不能杀,周于德者邪世不能乱”等等,都足以说明孟子既看重名,又看重利。
    儒家告诫人们不要计较功利,其实是为了更大的功利。也就是说,只有不去斤斤计较眼前功利,而是从某些更根本的问题上下工夫,比如说,让人民都懂得仁与义,都按仁与义的原则行事,整个社会才能获得真正的大功利。
    《淮南子·道应训》举过的一个例子:公仪休爱吃鱼,当宰相时,有人给他送鱼,他没收。他说:“我因为接受了你的鱼,而蒙受受贿之名,被免了相位,虽想吃鱼也就吃不起了。我不接受你的鱼,我就可以继续当宰相,靠自己的收入,经常吃到鱼。”公仪休不受鱼,不是不重利,而是不肯“沾小便宜”丢了更大的利。即所谓“廉吏久则富”理论。所谓儒家的反功利,其实也就是公仪休不受鱼的长功利久功利。
    所有那些主张无为、兼爱、乐贫、无誉的思想家,都不能说是无视功利的人,应该说他们各有自己的功利观。他们是在说,只有按他们的主张行事,人类才能过上理想的幸福生活。
    春秋战国以来,凡是法家都是倡导名利的,都是善于运用名利以治理国家的。《商君书·算地》:“故民生则计利,死则虑名。名利之所出,不可不审也。”人在活着的时候,都在算计怎样才能增加自己的财富。对于死后,都担心自己死后的名声。如果种地能得利,老百姓就会用力种地。如果作战能出名,战士就会不顾死活地作战。这样做,对内能使民努力种地不荒地,对外能使民拼死与敌人作战,“富强之功,可坐而致也。”一个不争的事实是,凡是能重用并切实落实法家主张的,基本上都收到了富国强兵之效。

    健康的名利观是社会发展的强大动力

    封建时代不讳言名利,但其名利观是有局限性的。
    封建时代获取名利的途径很窄。一条路是做官,再一条就是做文章。“盖文章,经国之大业,不朽之盛事也。”(曹丕:《典论》)
    其实,着力于文章,也就是着力于做官。科举是离不开文章的。
    封建时代的许多人,皓首穷经寻章摘句,一辈子都在摇头晃脑地吟哦,想在诗人名单上挤个一席之地以便名传千古的,的确有;但更多的还是希望借此引起朝廷赏识与重用。
    封建时代通向名利只有仕途这条独木桥。
    “学好文武艺,货于(卖给)帝王家”。成名的路子窄,成功的目的更窄。做官的目的与“任务”就是效忠于帝王,为巩固帝王家天下的统治服务。而对发展农工业生产,对发展社会生产力的人,在封建时代的“正史”上,是很难占到一席之地的。小农经济靠的是经验,没有科技创造发明的需要与空间。“天不变。道亦不变。”帝王心目中的道,就是封建帝王专制制度。封建帝王只关心与其统治稳定有关的事物。
    由于成名的出路只此一条,因此一个人的名声,就是对他人的威胁,尤其是对顶头上司的威胁。名声再大,像岳飞那样,大到天下到处欢呼“岳家军”的程度,皇帝也就深感不安了。这是专制时代压制人们的个性,使人们的聪明才智难得发挥的根本原因。
    封建统治者,用封建道德作规范,用利禄作诱饵,用赏罚作手段,给天下英才画了一个很小很小的圈子,只允许他们在这个小小的圈子里活动。它桎梏了名利观,也桎梏了整个国家社会的进步与发展。
    资本主义时代为人们获取名利创造了空前的机会与空间。
    首先,它把个人获取名利看成一个人应有的权利,是天经地义的事情。立志成名和富有,不再是难以启齿的事,反而是值得骄傲的事。从而在个人成名与得利这个问题上,收到了个人与社会相一致的效果。其次,它为获取名利开辟了比封建小农经济时期无可比拟的广阔途径。除了公职外,各行各业都可以成名成家,都可以发财致富。它为名与利的同一,创造了比较合理的机制。尤其在一些发达国家,凡是为社会创造了巨大财富的人,就可以得到相应的大得惊人的报酬,如像美国的比尔·盖茨那样。这名与利同一的机制,对其社会生产力的发展所起的推动作用是极其巨大的。
    尽管如此,贫富不均两极分化的现象却是严重的。这是崇尚个人主义价值观的资本主义制度难以解决的根深蒂固的弊病。
    社会主义是在继承与发展人类全部物质财富与精神财富的基础上发展起来的,我们理应有更健康更明智的名利观。遗憾的是,旧的,或者说新瓶装旧酒的名利观,一直还在困扰着我们。名利之所以出现这种扭曲,一个重要原因是我们整整缺着一个历史阶段——缺着一个把“名”(品牌意识)与“利”(经济效益)奉为圭臬的资本主义时代。我们有幸跨越了一个漫长的历史阶段,却无法回避因从半殖民地半封建社会跃入社会主义阶段而产生的种种矛盾。
    冯友兰先生在《中国哲学史》中说:“中国实只有上古与中古哲学,而尚无近古哲学也。”没有一个漫长的近代史阶段,这是中国国情中的最大的国情。承不承认这一现实,会有决然不同的理念与决策。
    中国自春秋战国贵族政治崩塌后,秦汉大一统,确立了新的政治、经济、社会秩序。以后绵绵延续两千余年,虽有改朝换代,基本制度却始终没有根本变化。
    本世纪初,我们推翻了帝制,成立了民国。然而,临时政府于1912年到1915年改革的十五件事,也不过是限期剪辫子,劝说放脚,改变“大人”、“老爷”称呼,废除跪拜,禁赌,禁吸鸦片,以及一句保护人权和作风民主的空洞口号而已。对于封建专制制度及其意识形态的更深层次的毒素,基本上没有触动。新中国的土地改革,是对封建制度一次非常伟大的革命。但,对于封建专制的意识形态,我们却缺乏有力的清算,且不说彻底的清算了。
    封建专制流毒给我们带来的矛盾是客观存在的。我以为只要我们能够承认它,正视它,实事求是地对待它,我们就有可能最大限度地享用历史跨越给我们带来的机遇。
    名与利,今日在我们社会,仍然像臭豆腐,闻起来臭,吃起来香。有意无意地提倡“做了好事不留名”,就是一个很典型的例子。觉得能做好事是应该的,不值得宣扬的人,是有的。但更多的恐怕还是受习惯势力影响的结果。以至于做了好事不留名,舆论媒体到处找,成了我们社会的常见现象。
    一个人们根本不在乎名声好坏的社会,将是一个非常可怕的社会。范仲淹说过:“举世不好名,则圣人无所用其权。”真是至理名言!再有本事的“圣人”,也没办法治理一个人人不好名的社会!
    一种健康良好的社会风气,应是人们勇于做好事,勇于承认自己做了好事的风气。
    希望成名成家,是好事。只要不是通过损人利己的手段获取名利,都应当受到赞赏鼓励。“名与善相维(把好的名声与对社会有益的行为联系起来),去名是去善也。”反对成名就是反对人们做好事。“名不足以尽善,而足以策善。”名不能使人尽善尽美,但可以鼓励人们向好的方面努力。古人尚且知道利用名以治国的道理,我们唯物主义者更应充分发挥名的积极作用,为人民造福。
    名与利应是同一的。目前在我国,似乎只有歌星、影星或“主持星”,可以说名大利也大,而其他各个领域的杰出人物,包括一些在尖端科技领域对国家安全与发展作出重大贡献的人,就根本不能与之相比了。这对我们国力的发展与提高是很不利的。
    社会主义的个人名利观,总是直接间接与集体与国家的利益相一致的。人人具有健康的社会主义名利观,不仅会使个人的积极性创造性得到最大限度的发挥,也会使整个国家更加充满活力,获得更加全面更加迅猛的发展。
    一切有识之士,尤其手里执掌媒体实权的朋友们,应为改善我们的名利观,为力求名与利的同一,作些自己力所能及的贡献!
    我们正有幸面临前所未有的大好机遇,我们应当紧紧抓住这一千载难逢的机遇!
    (责任编辑 致 中)


首页 -> 2000年第12期

评诸葛亮用人与魏延之悲剧

作者：徐澄清

字体： 【大 中 小】

    汉末三国时代的诸葛亮(公元181—234年)在我国古代政治家中确实是一位佼佼者。他的政治、军事才能和为追求天下统一大业而鞠躬尽瘁的奋斗精神,以及高尚的品德和人格风范,确实使人敬佩。可他也不是完人,也有他的短处。对于诸葛亮其人,历史学家和政治家们都曾有过不少评述,可惜由于历史的局限,或者由于“为贤者讳”之类的思想所囿,抑或由于敬仰之情,不愿言其瑕者甚多,尤其是在他对待和使用蜀国大将魏延问题上更是讳莫如深。《三国演义》中“魏延脑后有反骨”这一说,为好多人所熟悉和接受。这就须从历史本来面貌来辨其真伪。这里我只就诸葛亮用人之得失和魏延之悲剧发点议论。
    在汉末军阀割剧、群雄争霸的夹缝中求生存和发展的刘备是很有抱负和胆识的,他深知人才之难得,怀着求贤若渴的心情礼贤下士,不惜“三顾茅庐”请诸葛亮出来做自己的得力助手。当时刘备已是47岁的皇室将军,而诸葛亮则是27岁的书生,而就是这位“乡下知青”在见面时竟提出了著名的《隆中对》的战略决策。在短短三百字的《隆中对》里分析和预测到魏、蜀、吴三分天下的历史趋势,并从政治、军事、内政、外交诸方面作了精辟的分析,可以说它是蜀汉开国的奠基石,无愧于千古奇策的赞誉。这个战略决策的执行开创了刘备事业的新局面,问题是诸葛亮没能根据后来的形势变幻发展及时修正其中已经过时的一些计划和设想。
    《隆中对》提出:据有荆、益之后再逐鹿中原,“天下有变,则命一上将将荆州之军以向宛、洛,将军(指刘备勇率益州之众出秦川”,这就是说,在占有荆州之后,应一路兵向宛、洛,一路兵出秦川,以钳形之势向曹操军事集团进攻。看来,这个方案在孔明出山之前提出似乎无可厚非,问题是后来秦川与宛、洛在政治、经济地位上已经发生了重大变化,荆州的战略地位越来越显得重要了。如果只凭益州兵马出秦川进击曹魏,走当年刘邦“暗渡陈仓”的老路,是很难取胜的。再则,在“赤壁之战”12年后吴蜀联盟已经严重破裂,镇守荆州的关羽刚愎自用,违背联吴抗曹的外交国策;对荆州极为敏感和重视的孙吴联合曹操以“讨关羽自效”,派吕蒙、陆逊抄关羽后路,“白衣渡江”袭取江陵、公安;曹操由洛阳进驻宛城,并令徐晃率大军增援被困襄阳的曹仁,同孙权南北呼应夹击关羽,致使关羽兵败临沮,身陨麦城。刘备为给关羽报仇,感情用事,军事指挥不当,结果蜀军又遭“火烧连营”之败,损兵三分之一,元气大伤,逐鹿中原的雄图已经难以实现。
    探究起来,原因固然很多,主要还是当时政治、军事、经济重心已不在关中,而在宛、洛、许昌地区。占据秦川关中固然重要,但荆州的战略地位已比汉中、秦川重要得多。荆州失,蜀军必会被封闭在秦岭、大巴山和巫山一线以内的崇山峻岭中,在战略上处于极不利地位。然而,据守荆州的蜀汉大将关羽居功自傲,辱骂东吴为加强吴蜀联盟而“结亲”的来使。明末清初的思想家王夫之在《读通鉴论》中就批评关羽是破坏吴蜀联盟,导致蜀之颓亡的始作俑者,这可能言之过重,但关羽对损害吴蜀联盟应负很大的责任。然而以刘备之雄、诸葛之智,对荆州战略地位对蜀国的重要性认识不足,使关羽孤军远悬,未给增添一兵一卒,也未令近在上庸的刘封、孟达之军向关羽靠拢,更没有令其阆中(嘉陵江中游)的张飞、江州(重庆、涪陵一带)的赵云两支战斗力较强的精兵去增援关羽,应当说是最重要的失误。难怪陈寿在评诸葛亮时说:“应变将略,非其所长欤!”
    公元223年,刘备病危,白帝托孤,诸葛亮受命于危难之中,以他的卓越才能稳定了局势,并在“科教严明,赏罚必信”、“奖励农桑,与民生息”等正确政策下逐渐恢复了元气。其后两年“六月渡泸”、“七擒孟获”,安定了后方;渐渐又开创了一个“田畴辟,仓廪实,器械利,积蓄饶”、“吏不容奸,人怀自励”的有所作为的局面。
    公元227年春,诸葛亮率十万大军拉开了“六出祁山”北伐战争的序幕。这场战争前后经历了六、七年,最后以失败而告终。诸葛亮一开始就失人失策。当时蜀军虽锐,但在兵力数量上处于劣势,在战略地位上为险峻的秦岭山脉所阻,利守而不利攻。在这种情况下就要出奇兵制胜,速战速决。在这一点上似乎料事如神的诸葛亮谨慎到了近乎迂腐的地步。那么,当时是不是没有人提出过卓越而可行的战略方案呢?不是。在初出祁山之前,“起于卒伍”的名将魏延就曾对北伐的路线提出过异议。他根据敌我地形、战术原则等因素提出:“闻夏侯懋少,主婿也,怯而无谋。今假延精兵五千,负粮五千,直从褒中出,循秦岭而东,当子午而北,不过十日可到长安。懋闻延奄至,必乘船逃走。长安中惟有御吏、京兆太守耳,横门邸阁与散民之谷足周食也,比东方相合聚,尚二十许日,而公从斜谷来,必足以达。如此,则一举而咸阳以西可定矣。”这应该说是个比较周全的战略方案。如果采纳这个方案,以迅雷不及掩耳之势精兵奇袭,直捣长安,再在斜谷大军配合下,胜利是很有希望的。就是诸葛亮的主要对手司马懿在事后也说:“诸葛亮平生谨慎仔细,不肯造次行事。他却不知吾境内地理;若是吾用兵,先借子午谷径取长安,早得多时矣!”可见魏延的主张是可取的。可惜孔明把这斥责为“轻躁冒进”,既不用魏延其人,也不用其策,结果大好时机被丧失了。
    诸葛亮对魏延似乎有点偏见,偏反其道而行之,要用他的那个“万全之计”,竟将“言过其实,不可大用”的马谡任为先锋主将,硬是强调什么“安从坦道,可以平取陇右,十全必克无虞”,兜大圈子自汉中向西绕道阳平关,再武都、天水、祁山,使十万大军在崇山峻岭中缓慢笨拙地前进,使广大将士的体力和粮秣无益地消耗在长途跋涉之中。这样的进军使魏方得以喘息,从容地作好迎战准备,深沟高垒,以逸待劳,致使蜀军失去时机。马谡终为张所败,街亭失守,孔明唱了“空城计”之后只好南归了。其实,街亭之失亦不能全怪马谡,诸葛亮要负主要责任。从地理位置看,街亭既是当时的战略重地,街亭之战也是关键性战役。街亭失,“进无所据”,退无所守,只得被迫放弃已取得的陇西三郡,退守汉中,导致整个北伐的失败。照理说诸葛亮应亲临前线督战,但他并没有“亲届街亭”;他的指挥部应设在街亭附近,但却设在大老远的祁山,在当时通讯落后的情况下,指挥不灵是必然的。《尉缭子》说:“立坐之阵,相参进止,将在其中”;《孙子兵法》云:“故知战之地,知战之日,则可以千里而应战。不知战地,不知战日,则左不能救右,右不能救左,前不能救后,后不能救前”;《六韬》云:“将,冬不服裘,夏不操扇,雨不张盖,名曰礼将,将不服礼,无以知士卒寒暑”。这说明,将帅要与士兵同甘共苦,方能鼓舞士气。毛泽东在读《三国志》时批曰:“观人观大节,略小节,略小故,亭初战,宜亲届街亭,致败,后战亮必在军中。”这个看法是公正和深刻的。事后诸葛亮虽作了“自我批评”,请将自己贬为右将军行丞相事,严惩了马谡,但只承认自己“用人不当,有乖先帝之明”,并未能总结自己战略战术上的错误。就是对“用人不当”似乎也认识不深,好像并未想起魏延和魏延的建议。在其后的北伐中仍然因循原来老一套的进军路线,不敢取“循秦岭而东“、大胆深入敌后的战略。结果只能是在司马懿坚守不战的对策下使蜀军呆望于坚城之下。
    看来,诸葛亮一生确实谨慎到了谨小慎微的地步。战略战术上的谨小慎微必然导致用人标准上的“知偏颇”、“求全责备”。尽管他在用人上比较能不拘一格“选贤任能”,如拔庞统、蒋琬于小县,起杨洪、何祗于郡吏,但他的“一生惟谨慎”的作风似乎就喜欢那些谨小慎微、好做表面功夫的人,而对于那些有点个性和雄才大略的人却往往因其小而失大。魏延有“不肯下人”“又性矜高”的缺点,是人才而不是奴才,他始终只是用其人而不信其人,仅作为借用力量。这种存在戒心的用人态度必然使自己失去“股肱”之助。不仅对魏延,对其他确有所长又有些缺点的能人也往往使用不得法,处置极端、偏颇。如对待刘封的“刚猛难制”,诸葛亮即劝刘备因其上庸之败而趁机剪除。其实刘封倒是一员可信用的战将,后来刘备为此也很后悔。对有点自高自大,自诩“宜为诸葛亮之贰”的廖立,他虽也曾赞誉过他是可以与庞统相比的良才,可是长沙一失之后便不复重用。后来又因他发了点牢骚,如说孔明“不任贤达而作俗吏”,就被放逐汶山,老死蛮荒。对马谡先是欣赏他在“南战”中提出的“攻心为上”的策略,认为他是有为的人才,而对刘备托孤时所说的此人“言过其实,不可大用”的意见似乎没有认真考虑,对其失守街亭亦处置过严。
    东汉末年是争城夺地,群雄竞起的年代,诸葛亮在选拔人才和使用人才上还算得上古代政治家中的高明者,然而比起同时代的曹操、孙权、刘备就差了一筹。诸葛亮在有生之年未能选拔和造就灿若群星的文武雄才来辅助和继承他的事业,固然这里原因很多,但就他在选拔人才上的求全责备、矩偏颇是一个重要原因,结果使得西蜀的大小官员中谨小慎微的“老实头”居多,就是蒋琬、费等人也是循规有余而才气不足,缺少进取精神。特别耐人寻味的是,刘备一生最突出地选拔了两个人,一是诸葛亮,一是魏延,而诸葛亮对于魏延并不怎么信任,似乎有点压制他。但即使在这种情况下,魏延仍然忍辱负重在几十年的南征北战中出生入死,羌中败郭淮,入川夺取西蜀,南战七擒孟获,北伐任先锋,天水收姜维、射曹操、斩王双、死张,大战司马懿,惊退夏侯霸,街亭失守后力挽狂澜,等等。治军严明,“既善养士卒,勇猛过人”,几乎无恶仗不与,且每战必克。特别是他提出的奇袭长安的战略建议实属善远之谋,可惜没被诸葛亮采纳。假如按魏延“循秦岭而东”的战略放手去干,其前景是难以估量的。难怪魏延常叹息:“亮为怯,叹己才用之不尽。”
    曹操之用人高于诸葛亮就在于他主张“任天下之智力,争天下之归心”,“大用者不务细行”,“吾任天下之智力以道御之,无所不可”;他深知“失晨之鸡,思补再鸣”,“知人善察,难眩以伪,拔于禁、乐进于行陈之间,取张辽、徐晃于亡虏之内,皆佐命立功,列为名将”;他以大局为重,能做到“各因其器,矫情任算,不念旧恶”,张绣降后哗变,后又再次投降,曹操对他优待并封为列侯,毕谌、魏种等人都曾欺骗过曹操,被擒后还是被重用。因此,曹魏阵营中文臣、武将辈出,从而开创了较大的局面。孙权知人善任,深知“周公不求备于一人”之理,既能观其短,亦会用其长,大胆起用年轻将领,委重任予周瑜、吕蒙、陆逊;他说鲁肃有两长(建议立帝王之业和联刘抗曹)一短(借荆州给刘备),不能因其一短而损其二长。刘备的知人善任也高于诸葛亮,他提拔魏延就大胆信任和使用他,虽然麾下良将甚多,却始终把魏延视为卓异将才委独当一面之任。公元219年(建安24年)刘备夺取汉中,称汉中王。其时拟迁治成都,行时要拔一将领守汉中,他深知汉中乃益州屏障,又是未来逐鹿中原之基地,地位至关重要,当时麾下第一员大将关羽已留守荆州,“众论以为必在张飞,飞亦以心自许”,然而慧眼识人,“乃拔魏延为督汉中镇远将军,领汉中太守,一军皆惊。”看来,刘备既知魏延,也信任和大胆使用魏延。魏延亦未负刘备所望,坐治汉中,独当一面,界连强魏,敌不敢犯,大去刘备北方之忧。而诸葛亮不仅“矩偏颇”,而且管得太细太死,“事必躬亲”,“罚二十以上皆亲览焉”,使人才难得,也不利于人才的成长。王夫之在评诸葛亮时就说:“人皆局于循吏之矩”,“虽有英才之士,然摧其生气以即于瓦合,奚可恃矣!”西蜀到后期弄得“蜀中无大将,廖化作先锋”,这恐怕与诸葛亮用人的缺陷有很大关系。再则,诸葛亮也不很了解培养本地人才的重要性。纵观西蜀后期的重臣中,本地人并不多,后继的蒋琬、费和姜维均无大的作为,反而为黄皓、谯周等人所牵制。看来,在培养使用本地人才上不能不是诸葛亮的又一缺陷。
    魏延虽有“不肯下人”的缺点,但他对诸葛亮还是衷心服从的。在他与诸葛亮北伐的战略上有重大分歧的情况下仍然能顾全大局,没有作出损害蜀国的事,即使在孔明死于军中、情况十分紧急复杂时也没有能证明魏延叛蜀归曹魏的证据。杨仪同魏延不和已经很深,诸葛亮一死,他们的冲突更趋表面化。“诸葛亮病,谓延等云:‘我之死后,但谨自守,慎勿复来也。’命延摄行己事,密持丧去。延遂匿之,行到褒口,乃发丧。亮长史杨仪宿与魏延不和,见延摄行军事,惧为所害,乃张言延欲举众北附,遂率其众攻延。延本无此心,不战军走。追而杀之。”裴松之认为:“此盖敌国传闻之言,不得与本传争审”,但就算是一面之词,也可以看到杨仪造谣陷害以消灭自己政敌的恶劣行径。就是据本传记载,也不能说明魏延反叛降北,而只云诸葛亮病笃时“密与长史杨仪、司马费、护军姜维等作身殁之后退军节度,令延断后,姜维次之,若延或不从命,军便自发”,孔明只是估计到魏延可能不从杨仪之命,做了一点不信任魏延的安排,当然也可能是杨仪假“丞相遗令”。果然魏延不甘为杨仪所制,反而赶在撤退前破坏栈道绝杨仪归路。断后一仗是姜维指挥的,也不能说明魏延就是降北叛蜀。看来,诸葛亮在处理杨仪与魏延的严重不和的问题上也是很不周全的。尽管他在主观上“不忍有所偏察”,但魏延在前线征战迎敌,而杨仪一直在诸葛亮身边干事,对二者的倚重和感情实有所不同。假如诸葛亮在临终前把他们二人召来榻前肝胆相照,晓之大义,托之重任,至少魏、杨之间的矛盾可以得到暂时缓和,然而他把魏延排除在外,只留给他一个断后的命令,这完全是不信任之举。
    从许多史籍的关键文字看,都没有提到魏延反叛降敌。最可据的是,他没有乘断后之机北去,却仍是抢先南归,即使在无心自己人残杀而被何平(何平即王平)所败后仍未北附,反而令少数人扶丧回蜀,要和费联名宣布北伐部署,可惜为费所出卖战败而死。再从众多史料看,魏延的意向是很明白的,魏延认为丞相虽死,但北伐之伟业不能中断,应由我魏延继续“率诸军击贼,云何以一人死废天下之事邪?”假如魏延真的要叛汉投曹,他可能有三种选择:其一是率军在前线倒戈,这易如反掌;其二是按兵不动,待杨仪率军撤退后再拔军驻汉中,静观形势,效当年之张鲁,凭借曾镇守汉中之威望独树一帜,这也不难办到;其三是学刘备当年夺取刘璋地盘之举,以迅雷不及掩耳之势杀回成都夺取蜀汉政权,而后剪除杨仪之军,这也不是极难之事。然而,魏延并未选择其中任何一条,相反地倒是明白地声明,不要“以一人死废天下之事”,要率军继承丞相之遗志继续北伐,这与叛蜀而降曹是无论如何扯不在一块的。
    大凡历史的悲剧,就会有悲剧人物。当马岱提着魏延的头去报功时,“狷狭”阴狠的杨仪竟“起自踏之,曰‘庸奴!复能作恶不?’遂夷延三族”。魏延为蜀国的存在和发展舍生忘死,铁马金戈,没有死于对敌之战场,而丧于自己营垒的暗箭,有大功反而遭诛,殃及三族,半世威名,毁于一旦。事实上,那个造谣陷害魏延的杨仪倒是想叛蜀降北的。杨仪本性“狷狭”,反复无常,是个利欲熏心的权奸;他心胸狭窄,一向和文臣武将不和。但就是这么一个佞臣却为诸葛亮素所器重,临终时授以总督军权。杨仪除掉魏延“得胜”回成都后,自诩功高,不可一世;在未能取得“尚书令”高位后心怀怨恨,对费说:“往者丞相亡殁之际,吾若举军以就魏氏,处世宁当落度如此邪!令人追悔不可复及。”这个自白又为费密报了朝廷,于是“废仪为民,徙汉嘉郡”,但杨仪恶性难改,至徙所复上书诽谤,朝廷后来要查办他,他才自杀了。蒋琬、费先是纵容杨仪去除掉魏延,后又除掉杨仪,诸葛亮尸骨未寒,而内部自相残杀。诸葛亮之死,而有魏延之死,其后有杨仪之死。此番折腾之后,蜀汉元气大伤,给蜀国造成每况愈下之势,诸葛亮对此也负有责任。
    千秋功罪自有后人评说,一千多年前当事者的是非应给以明确的判断,研究与回味它可以为我们提供宝贵的借鉴。

    (责任编辑 吴 思)


首页 -> 2000年第12期

文化奇人张伯驹

作者：王晓飞

字体： 【大 中 小】

    在中国现代老一辈的文化名人中,张伯驹先生是集收藏鉴赏家、书画家、诗词学家、京剧艺术研究家于一身的文化奇人。国画大师刘海粟说:“他是当代文化高原上的一座峻峰。从他那广袤的心胸涌出四条河流,那便是书画鉴藏、诗词、戏曲和书法。四种姊妹艺术互相沟通,又各具性格,堪称京华老名士,艺苑真学人。”

    贵胄子弟 钟情文化

    张伯驹的父亲张镇芳,字馨庵,河南项城人。据有关资料介绍,他是光绪三十年进士,袁世凯哥哥的内弟,历任长芦盐运使、直隶按察使等职。中华民国成立后他曾任河南都督,但因镇压白朗起义不利而被免职。1915年袁世凯称帝,他作为筹划者之一,组织更变国体全国请愿联合会,任该会副会长和登基大典筹备处副处长。1917年张勋复辟,他又参与其中,任内阁议政大臣,为此获罪下狱。出狱后便离开政界,全力投身于金融事业,担任盐业银行经理和董事长等职。此外,他还捐资创办香山慈幼院等社会福利事业,是清末民初非常活跃的人物。
    张伯驹生于1897年,字丛碧。自幼天性聪慧,7岁入私塾,9岁能写诗,享有“神童”之誉。曾与袁世凯的几个儿子同在英国人办的一所书院读书。毕业后,张伯驹进入袁世凯的陆军混成模范团骑兵科受训,并由此进入军界。其后在军阀曹锟、吴佩孚、张作霖等部任职,曾任过提调参议。由于他的身份特殊,与当时的达官贵人多有往来,但他从不趋炎附势。正是在同高层人物的接触和交往中,知道了许多鲜为人知的官场内情,使他更进一步看清了社会的黑暗和腐败。他从内心厌倦军队生活,认为当军人是一种耻辱,便不顾双亲和众人的反对,毅然退出军界。
    退出军界后,张伯驹把自己的兴趣转移到读书、陶冶性情的文化艺术活动之中,他利用自家的优越条件,在家藏的古典文史书中找到一方驰骋的天地,各种古书典籍陪伴他送走了无数个日日夜夜。他乐于和文人雅士们交往,经常和他们一起聚会,一起歌吟畅咏,填词作画。他学唱京剧并登台演出,鉴赏并收藏古董墨宝,开展各种文化艺术活动。
    张伯驹的“不务正业”,使其父张镇芳放心不下,他临终前握着儿子张伯驹的手,断断续续地对他说:“你要支撑起这个家,照顾好你的母亲啊!”张伯驹含泪应允,但当父亲故去后,仍然痴迷于自己热衷的文化艺术活动。
    父亲生前曾参与创办中国盐业银行,并为银行投资20万元,任董事长一职。死后留下偌大一份家业,张伯驹对此却毫无兴趣。后来在母亲的百般相劝和苦求下,才就任盐业银行董事长兼总稽核之职。母亲实指望他继承父业和财产来振兴家业,可实际上,他只是挂了个董事长名,很少过问银行之事,而专爱书画、戏曲等艺术,他在这些方面表现出非凡的天赋。他的诗词著述颇丰,京剧艺术造诣很深,经常同当时的名家登台演出,不仅轰动京城,而且影响涉及全中国。

    情系国宝 抛金藏珍

    张伯驹不愿经营父业,却对中华民族的瑰宝收集事业视如生命,他向前人请教鉴赏古迹真品的真谛,同时又不惜重金购入古代珍品字画,有时竟痴迷到不惜倾家荡产的地步。
    张伯驹从30岁(1927年)起开始收藏名画墨迹,至60岁(1957年),前后整整30年。经过他手蓄藏的书画名迹见诸其著作《丛碧书画录》者,便有118件之多。其中以西晋陆机的《平复帖》和隋代展子虔的《游春图》最为珍贵。
    30年代初期,张伯驹在湖北赈灾书画展览会第一次见到国之瑰宝——西晋陆机手书的《平复帖》,这是中国现有存世最早的书法真迹。此帖已有1700多年的历史了,比王羲之的《兰亭序》至少早60多年。深知古代书画价值的张伯驹,一看便知这是一幅稀世珍品,他决定倾心竭力确保此国宝不外流。他托人找到藏有此帖的清恭王府的袭爵将军溥心,婉转表达了要买此帖的请求。溥说目前尚不需要钱,如果张伯驹要买的话,需出价20万大洋。张伯驹虽一时无力购买,但心喜此宝不会外卖古董商,便放下心来。不久,张伯驹即从银行借得大洋6万元,以便待机购买《平复帖》。1936年,他听人说溥心所藏唐韩干《照夜白图》卷画被上海叶某买去,深恐转徙国外,就急忙写信给在北京主政的宋哲元不让该画出境,但为时已晚,叶某转手就卖给了英国商贩。
    张伯驹惟恐《平复帖》也遭此厄运,立即请中间人韩君往商于溥心,恳请勿再使此帖流于国外,并请张大千先生致意溥氏,愿以6万元大洋成交,但溥心未允。
    1937年,张伯驹应故宫博物院之邀来京鉴定古代字画。春节前夕,听得溥心母亲病故急需用钱,便找到曾任北洋政府教育总长的傅增湘,请他做中间人,终于以4万元大洋的价码将《平复帖》购买到手。张伯驹欣喜若狂,庆幸此宝未被商贾转手卖于国外。从此《平复帖》便与张伯驹形影不离,即使在最需要钱的时候也不肯转手他人。
    张伯驹收得《平复帖》的消息很快传到几个深知中国文物价值的日本人耳中。他们通过古董商找到张伯驹说,愿出30万大洋高价收买《平复帖》,被张伯驹厉声拒绝。
    1941年初春的一个清晨,张伯驹在上海乘车上班之时,突然遭人绑架,绑匪索价300万元(伪币),才能赎出张伯驹。此时的他,虽有偌大家业,可是为了收藏真迹古画已囊空如洗。但此时的他早已把自己的生命置之度外,他深知绑匪的目的是要敲诈他的名墨字画,他悄悄地关照自己的妻子,宁可自己死在魔窟,也决不允许变卖所藏的古代书画来赎身。绑匪扣押张伯驹8个多月,也未见其心志动摇,最后无奈,写一封信给其夫人说,如果从即日起七日之内不拿出40根金条来赎身,请做好收尸准备,届时,张君棺木将放置在你家门前。张夫人见信泪如泉涌,深感问题的严重,于是便奋不顾身,走街串户,求亲告友,四处筹措,终于感动了一些亲朋好友,大伙解囊相助,最后终于凑足40根金条,将张伯驹赎出,而古代书画却一张未动。这种置生命于不顾而痴心保护祖国文物的高尚事迹,被世人广泛流传,赢得一片赞誉声。
    北京从金代定都到清末溥仪退位,历时近800年,皇宫内苑荟萃历代奇宝异珍。溥仪被赶出北京城时,带走了大量珍贵文物,宫中嫔妃及权臣也趁机偷走大量古玩字画。抗战胜利后,这些珍贵文物和古玩字画陆续出现在市面的古玩书画店中。张伯驹根据《故宫藏画目录》考定,在所失散的1198件书画中,有精品400余件,如按当时价格收购,不需要太多经费即可大部分收回。张伯驹据此一再向有关方面呼吁,建议国家拨专款将这些国宝收回。但是南京政府此时正忙着打内战,根本不肯拨款,使这些国宝大多进入古董商人之手。他们以极低的价格买进,准备将一些稀世珍品运往上海,出口到国外去谋取暴利。消息一经传出,张伯驹立即驱车赶到古董商马霁川处,进门便大声吼道:“展子虔《游春图》可在你手里?”
    马霁川原想神不知鬼不觉地把这件稀世珍品转手于洋人,谋取暴利,不料却被张伯驹看出漏洞,已料到大事不妙,便狡黠地点头说:“张爷息怒,您真是料事如神,确实在我这里。”
    马霁川特别晓得张伯驹的脾气,兴之所至,一掷千金,对他急于收藏的国宝,更不会吝惜金钱,于是,就来了个狮子大开口说:“张爷不必打听货在何处,您只要拿出800两黄金,一手钱,一手货,这无价之宝就归张爷您了。”
    张伯驹深知当时自己手里还没有这么多黄金,但他也不能坐视奸商将我国存世最早的古代名画盗卖给洋人。他赶紧找到当时的博物馆馆长,要他一定将《游春图》收回故宫,同时致函古玩商会,不准《游春图》出境,可是国民党政府用于故宫的经费少得可怜,故宫也不可能出资从民间买回此国宝。
    张伯驹心急如焚,他觉得眼下最要紧的是阻止《游春图》出境。于是他开始到北京各地的古董商行和书画店等地去游说。每到一处,他都说:“有一幅《游春图》,此画卷有关中华民族的历史,万万不能出境,如有谁为了多赚金子,把它转手洋人,谁就是民族败类,千古罪人。”
    马霁川见《游春图》一事,已闹得全北京城沸沸扬扬,再转手洋人很困难,再加上张伯驹又愿意购买,也就同意降价让与张伯驹。
    消息传出后,张伯驹又是喜又是忧,喜的是《游春图》不能转手洋人,忧的是要价仍很高,一时恐难凑够金子数。经过再三同马商谈,最后马决定要220两黄金。张伯驹当即拍定,并立了字据,防止奸商变卦。
    拿出这么多黄金,对这位出名的贵公子来说也不是件容易的事。圈里人都知道张伯驹因屡收宋元墨宝,已手头拮据,实在无力凑足这么多黄金。但为了及时把《游春图》买到手,只好忍痛割爱,将弓弦胡同原购李莲英一处占地13亩的房院出售,凑够220两黄金付与马霁川。马借口金子成色不佳,又要增加20两黄金补差,否则《游春图》另寻买主。张伯驹又气又急,夫人见他愁眉不展,坐卧不安,毫不犹豫地将首饰变卖,换了20两黄金交给马霁川。张伯驹这才得到《游春图》,了却自己心中的夙愿。
    购《游春图》后不久的一天,夫妇二人正在家中欣赏,突然来了一位不速之客,自称是南京总统府秘书长张群派来的,并将张群的亲笔信交给了张伯驹。来人说:“张秘书长来北平视察工作,听说你花费240两黄金买下了《游春图》,张秘书长愿出500两黄金,求兄让出。”
    张伯驹不由得暗暗想到,张秘书长可真够出手大方,500两黄金视若等闲,而故宫博物院连正常的维修经费都不能拨给。他把怒气压在心头,忍住性子对来人说:“请转告张秘书长,说我张伯驹收藏的东西,永不再转卖。”
    旧中国,张伯驹为了不使真迹国宝流失国外,不惜倾家荡产,收藏珍品字画,他先后收集数百件文物珍品,终于以文物收藏鉴赏家而闻名于世,饮誉海内外。中华人民共和国成立后,张伯驹担任了北京市政协委员、燕京大学艺术史导师、北京书法研究社副社长、北京中国画研究会理事等职务。
    1956年,国家为了发展社会主义经济建设,决定发行公债券,文化部开专门会议动员文化界人士为支援社会主义经济建设,购买公债。先是部长茅盾带头,自报了5000元公债,夏衍副部长报了4000元,郑振铎副部长经济基础好一些,又是党外人士,报了8000元。散会后,大家三三两两往回走,张伯驹思潮起伏,心情难定,他想了许多许多,最后同妻子商议决定为了支持新中国的社会主义经济建设,把自己珍藏几十年的价值连城的八件真迹墨宝捐献给国家。这八件珍宝是晋陆机《平复帖》、唐杜牧《张好好诗》、宋范仲淹《道服赞》卷、宋蔡襄《自书诗》卷、宋黄庭坚《诸上座》卷、宋吴琚《诗帖》卷、元赵孟颍《草书千字文》以及隋代展子虔的《游春图》。不久将珍品全部送到文化部办公室。文化部沈雁冰部长亲笔签发了褒奖状。写道:
    张伯驹先生、潘素女士将所藏晋陆机《平复帖》卷、唐杜牧《张好好诗》卷、宋范仲淹《道服赞》卷、蔡襄自书诗册、黄庭坚草书卷等珍贵书法共8件捐献国家,化私为公,足资楷式,特予褒扬。
         文化部长　沈雁冰
         1956年7月
    当时,国家作价20万元人民币用于奖励金,但张伯驹分文不要,其高尚的爱国精神震动整个中国,赞誉声鹊起。
    1957年在康生等人的迫害下,张伯驹被戴上“右派”分子的帽子,停职、检查、各种罪名接踵而来,使他无法从事自己所酷爱的文化事业。不久,陈毅元帅知道了他的磨难,经元帅介绍,他被吉林省文化厅邀请去参加东北地区的文化建设工作,任吉林省博物馆副馆长,远离了“反右”斗争的漩涡之地,又得到当时中共吉林省委宣传部长宋振庭的大力支持。张伯驹如鱼得水,充分施展出自己的艺术才华,将自己对文物的收藏、整理、鉴定方面的知识和经验全部地毫不保留地贡献出来,使当时吉林省的文化和博物馆事业出现了非常可喜的景象。他一方面对馆藏文物书画作品重新进行整理鉴定,教授年轻同志文物知识,培养业务骨干;另一方面,为丰富博物馆藏品数量,组织人力,抽调人员对历代书画、文物进行寻找和挖掘。
    在吉林省博物馆工作期间,张伯驹还把自己多年来收藏的三十余件书画及文物作品捐献出来,其中许多作品极为珍贵,有一些属海内外孤本。70年代张伯驹还曾把自己收藏的脂砚斋藏砚捐赠给吉林省博物馆,这是首次在国内发现的有关批阅《红楼梦》的脂砚斋的文物。一些稀世罕见的书画作品如宋代杨婕妤《百花图》卷、宋拓《九成宫醴泉铭》册、宋赵伯《仙峤白云图》卷等也都捐献出来。
    1966年,横扫一切的“文化大革命”开始了,文物搜集和整理工作停止了。吉林省“文化界黑司令”宋振庭被揪了出来,由此,张伯驹又一次成了造反派批斗的对象。他的罪名是“历史反革命”、“资本家”、“反动文人”、“封建阶级的孝子贤孙”、“反对革命样板戏的黑手”、“右派分子的头子”、“资产阶级安放在吉林省文化界的定时炸弹”和“走资派的马前卒”等等,可称得上是洋洋大观了。多得数不清的造反派组织的无数次批斗,更加强了他的钢筋铁骨,他小心珍藏着陈毅元帅书写给他的“大雪压青松,青松挺且直。要知松高洁,待到雪化时”的条幅,坚定自己活下去的决心。出于对古代字画的酷爱,即使在被关押监管期间,他也不忘保护名贵字画。有一次张伯驹去造反派那里请示工作,见屋地上丢了许多烂纸,墙角边有几幅揉皱了的轴画。有一幅已经打开二尺长,是个横幅,上面是茶缸子口那么大的行书,张伯驹一下子愣住了,认出那是宋朝米芾的作品。他的真迹,明清时已不可多得,称得上是奇珍。如今却像烂纸一般扔在那里,地上那些撕碎的纸片,有些也是字画的残片。张伯驹心疼这些无价之宝被毁坏,他怕那乾隆皇帝亲笔写的“南宫墨宝”的米芾作品又被红卫兵小将当作引火之物,趁屋内人不注意,卷好后放入烂纸筐内,由劳动改造打扫卫生的宋振庭当作废纸带了出来,使这幅稀世珍宝免遭厄运。
    “文革”期间是张伯驹内心极度苦闷的时期,他在此期间写作的诗词中说“机心常懔人言畏,世路如登鬼见愁”。发出“只解风流不解禅,行云流水送余年,忍将泪眼对江山”的喟叹!

    痴迷京剧 造诣超群

    张伯驹自幼便喜爱京剧,青年和中年时,正值中国京剧的鼎盛时期。那时,余叔岩在全面继承谭(鑫培)派艺术的基础上,以丰富的演唱技巧进行了较大的发展和创造,成为“新谭派”的代表人物,世称“余派”。醇厚的韵味和典雅的风格是余派艺术的主要特色。
    张伯驹结识余叔岩是袁世凯之子袁寒云的引荐,当时张伯驹继承父业任盐业银行董事长兼总稽核,平素的业余爱好就是醉心余叔岩的京剧。结识余后,便经常请余到自己的书房来作客,余叔岩的所有收入全部存入盐业银行。偶尔遇有急需,存款不足付出时,张伯驹便为之垫付,等余有收入时再存上归垫。余叔岩对张伯驹在财务上的支持是十分感激的。又由于张伯驹学演余叔岩的戏,是一个十足的余派票友,二人频繁往还,除京剧外,在文物、书画、金石、收藏等方面张余二人也有共同爱好,因此促膝谈心,关系非同一般。
    张伯驹学京剧严守传统的要求。他下的功夫也很深,调嗓子、打把子、文武昆乱无所不学,但他对余叔岩的剧艺,却是熏陶得比直接学的多。他有时来到余家,一言不发,不论余叔岩是在吊嗓子,或与打鼓佬、琴师说戏,或是与友人谈戏,他都在旁静听。凑够了时间,他招呼也不打就走,不但余叔岩本人,连一般去余家的朋友,对他这种对人不寒暄不讲话的态度,日子久了也就不以为怪了。等到他觉得需要直接问艺的时候,才请余叔岩指点。余叔岩教戏也是很保守的,就是对他的徒弟杨宝忠、孟小冬、李少春等人,说戏也是很少的。但他对张伯驹却另眼相看,从张伯驹31岁学戏开始,十年光景,张伯驹竟学有40多出戏。张伯驹曾自豪地说:“叔岩戏文武昆乱,传予者独多!”他的著作《氍毹纪梦诗》也记载他学戏的情况,“归来已是晓钟鼓,似负香衾事早朝。文武昆乱皆不挡,未传犹有太平桥。”为什么“未传犹有太平桥”呢?余叔岩曾对张伯驹说过:“过桥一场,一足登椅,一足登桌,敌将一枪刺前胸,须两手持枪硬僵尸摔下。饰敌将者,检场者皆须在行,否则易出危险。”所以这场有危险的戏未传张伯驹,可见余叔岩对其倾尽心力,备极爱护。
    1937年春,正值张伯驹40岁生日,余叔岩倡议以演戏形式庆贺,又因头年河南发生旱灾,张伯驹表叔李鸣钟将军也倡议以演戏募捐赈灾,于是决定在当时京城最大的隆福寺之福全馆演出。
    张伯驹平常演戏,观看的人就很多。这次饰演《失空斩》之主角诸葛亮的消息传出后,不仅轰动了北京城,而且轰动了全国。除了北方的张氏友好纷纷送礼拜寿,主要为听戏以外,不认识的人也都想法去拜寿听戏,甚至远在上海的张氏戏迷也远道专程来听这出戏。福全馆中人山人海,盛况空前,当时报纸称“此曲只应天上有,人间能有几回闻。”
    大轴《失空斩》一开戏,便掌声雷动,叫好声接连不断。张伯驹饰诸葛亮,其他配角也都是显赫一时的名伶,王凤卿饰赵云,程继仙饰马岱,余叔岩饰王平,杨小楼饰马谡,陈香雪饰司马懿,钱宝森饰张,个个身怀绝艺,赞誉一时。张伯驹一出场便赢来个满堂彩,念引子有彩,“两国交锋”那一段原板有彩,“此一番领兵”那一句,张伯驹在“兵”字这里用了余派传统的巧腔,照例赢来喝彩声。以后几场戏更是彩声不断,直至场终。这场《失空斩》张伯驹确实是铆上了,不但一句不苟,而且每字不苟,搏狮搏兔俱用全力,用心用力,腔、调、字、韵无不考究,真个是造诣高深,技艺超群。
    张伯驹以演过这一出空前绝后大场面的《失空斩》而驰名全国,他曾为此写下诗句:“羽扇纶巾饰卧龙,帐前四将镇威风。惊人一曲空城计,直到高天尽五峰”。更有趣的是,当年谭鑫培曾陪余叔岩演过王平,而如今余叔岩又陪张伯驹演王平,堪称梨园一佳话。
    张伯驹不仅向余叔岩学习余派京剧,还博采众长,向钱金福、王长林学习武生戏,以补自己演艺之不足。为了演技迅速大增,后来干脆长年把他们二人养在家里,以备随时练功、随时咨询,像这样对艺术刻意追求的人,不是一般人所能办得到的。
    为了弘扬京剧事业,1931年张伯驹还同李石曾、齐如山、梅兰芳、余叔岩、冯耿光等组织成立了中华国剧学会。募得各方捐款5万元作基金,张伯驹任学会审查组主任。举行开学典礼之日,晚间演剧招待来宾,大轴合演反串《蜡庙》。梅兰芳饰褚彪,张伯驹饰黄天霸,其余角色也都是反串,这是梅兰芳演戏以来惟一一次带髯口的演戏。国剧学会成立后,因常有演剧和教习任务,张伯驹又多次同梅兰芳等名角同时登台演戏。

    诗词超逸 书法见工

    张伯驹从小就接受中国传统文化的熏陶,7岁入私塾,开蒙的便是中国古典传统经书,他看的书多得难以胜数,一部《古文观止》可以倒背如流。三千多卷的《二十四史》,他20多岁时便已读完了两遍。354卷的《资治通鉴》他可以从头讲到尾,如数家珍。唐诗宋词,脱口而出的,便有一两千首。扎实的文学功底,造就了他多才多艺的文化底蕴。由于他天资超逸,而又翕然尘外,便利用一切闲暇时间,写下了大量古体诗词和音韵、戏曲论著。著有《丛碧词》、《春游词》、《秦游词》、《雾中词》、《无名词》、《续断词》和《氍毹纪梦诗》、《氍毹纪梦诗注》、《洪宪纪事诗注》及《乱弹音韵辑要》、《丛碧书画录》、《素月楼联语》等著作。
    张伯驹是个“视勋名如糟粕,看势利如尘埃”的超凡之士,所作之词,按周汝昌先生的话说,“则李后主、晏小山、柳三变、秦少游,以及清代之成容若,庶乎近之(《张伯驹先生词集序》)”,多写人生感受、自然之景,感情细腻,自然超逸。长调则哀感顽艳,婉丽凄清。小令则格高韵远,极尽缠绵秀隽之致。用自然之眼观物,用自然之舌言情,真真切切,为现代词家之楷模。如《如梦令》“寂寞黄昏庭院,软语花荫立遍。湿透凤头鞋,玉露寒侵苔藓。休管、休管,明日天涯人远。”这种凄感情词,贯穿他的词作始终,是他有感于人生的巨大变化而发自心肺的真音。这正如他在《雾中词》自序中写的那样,“杜工部诗云‘老年花似雾中看’。余则以为人生万事无不在雾中,故不止花也。余之一生所见山川壮丽,人物风流,骏马名花,法书宝绘,如烟云过眼,回头视之果何在哉。”
    张伯驹又说:“情来兴至,更复为词”,因而他对人间的真情是非常珍重和爱惜的。特别是对自己钟情和景仰的人,更是情之所至,金石为开。他惊闻陈毅元帅病逝,万分悲痛,撰写诗词以志悼念,诗云:
        痛我长城坏,寒天落大星。
        遗言犹感激,老泪忽纵横。
        日暗旌旗色,江沉鼓角声。
        东南余壁垒,忍过亚夫营。
    还撰写了一副挽联追忆陈毅元帅。联云:“仗剑以云,作干城,忠心不易,军声在淮海,遗爱在江南,万庶尽衔哀,回望大好河山,永离赤县;挥戈挽日,接尊俎,豪气犹在,无愧于平生,有功于天下,九泉应含笑,伫看重新世界,遍树红旗。”挽联用张伯驹特有的鸟羽体书法书写,写得飘逸、洒脱、袅娜多姿、饶有画意,这副从内容到书写都有特色的挽联挂在陈毅元帅的灵堂前,引来众多人的驻足观看,当时抱病参加追悼会的毛泽东主席在挽联前停了好长一段时间,仔细吟咏,观摩着飘逸的书法艺术,然后,悄声地对身边的张茜说:“挽联写得好,书法也很好。”备加赞叹后,他又询问张伯驹同陈毅的关系,张茜回答毛主席说,他们是几十年的老朋友了,并告诉毛主席说:张伯驹晚年遭遇凄凉惨苦,现在刚刚从东北长春回来,还没有工作和户口。毛主席听到情况后,立即嘱托周恩来总理安排一下。不久,张伯驹就被正式调回北京,安排到中央文史馆做研究员工作。
    粉碎“四人帮”后,张伯驹虽已年迈,但他仍精神矍铄,以忘我的精神工作着,他著书立说,筹划并组建韵文学会,举办各种书画展览,全力从事台湾回归祖国等公益事业,直到去世前夕,仍不忘祖国的统一,高尚的爱国热情,感人至深,催人奋进,使人铭记在胸,永不忘却。
    1982年2月的一天,张伯驹病重住院,国画大师张大千的孙子张晓鹰赴美之前,受爷爷嘱托专程来医院看望张伯驹,张伯驹挺着病躯,口述一首七律《寄怀张大千》和一首《鹧鸪天》词,托张晓鹰转赠给挚友张大千,七律诗云:
        别后瞬经四十年,沧波急注填桑田。
        画图常看江山好,风物空过岁月圆。
        一病方知思万事,余情未可了前缘。
        还期早息阋墙梦,莫负人生大自然。
    诗中以赤子之情,表达了对祖国的一片忠情,盼望祖国和平统一的愿望溢满诗表。
    张伯驹这次住院不久,终因年事已高,于1982年2月26日在北京逝世,享年85岁。
    (责任编辑 吴 思)


首页 -> 2000年第12期

中共党史人物丛书的来历

作者：李传根

字体： 【大 中 小】

    二十年前,陈志凌等一批中青年教师发起成立中共党史人物研究会。从那时起,他们克服无专门机构,无专职人员,无专门经验的困难,遵照司马迁《史记》体例规范,撰写出《中共党史人物传》大型丛书1—70卷,1800万字。该书计划出100卷,是一项跨世纪的宏伟工程。

    应运而生

    1979年3月25日,湖南省师院、华中师院、华南师院、重庆师范学院等18所院校的党史教师,在郑州大学讨论成立中共党史人物研究会问题。事情缘由是:粉碎“四人帮”后,大学要普遍开设中共党史课,但是许多老同志被打倒还未平反,陈志凌在备课时碰到讲什么的问题。他考虑能不能从研究党史人物入手,突破禁区?他建议和全国高校同行们联合起来,研究解决这个棘手的问题。他的建议得到了校领导和同行们的支持。陈志凌与湖南、湖北、江西、安徽等省市高等院校联系,倡议全国高校联合起来,讨论党史人物,写他们的传,为讲党史、军史、革命史课提供统一、可靠的材料。郑州这次18所院校代表的聚会,就是党史人物研究会的筹备会。
    这次会议主要办了起草《中共党史人物研究会章程》(草案)、委托郑大派人到北京向有关部门汇报、确定当年年底在广州召开成立大会五件事。陈志凌、周文顺到北京高教部、社科院等单位得到领导的大力支持。时任中宣部部长的胡耀邦让办公厅两次写信称:“你们成立中共党史人物研究会,编写出版中共党史人物传记,这个积极性是好的。希望你们扎扎实实地做好编纂党史人物传记工作。”
    陈志凌前往采访解放军军事学院副院长何长工时,何老连声称赞说:“好好。这项工作很重要,但已经晚了些,搞迟了!我支持你们,希望你们抓紧时间搞。”
    1979年12月4日至18日,中共党史人物研究会成立大会在广州矿泉宾馆隆重举行,201人参加会议。广东省委第二书记杨尚昆和省委宣传部长等8名负责同志出席会议。会议选举产生了研究会的领导机构,推选出何长工为会长,李新、胡华为副会长,陈志凌为秘书长。会议闭幕的当天晚上,广东省委第一书记习仲勋,接见了部分代表。他说:你们的会议开得很好,希望你们今后拿出更多的成果来。杨尚昆还接见四川的代表。他介绍了中共在四川早期发展斗争的情况,回答了代表们问杨公(尚昆异母兄弟)的入党时间等问题。李鹏母亲赵君陶在寓所热情接待为哥哥赵世炎、丈夫李硕勋写传的作者彭承福、何锦州、李荣等同志,讲了李硕勋28岁就壮烈牺牲的情景。李硕勋牺牲时李鹏才3岁。后来李鹏读过父亲《李硕勋》传后,接见作者表示感谢。

    蜚声世界

    1980年7月《中共党史人物传》第一卷和读者见面了。秋收起义总指挥是谁?我们从中看到是卢德铭。
    书中为中共早期政治活动家、中共“一大”代表王尽美、无产阶级理论家肖楚女、跟随毛泽东创建井冈山根据地的张子清等10位革命烈士立传。首卷第一次印刷33200册,很快被抢购一空。接着《中共党史人物传》第2、3、4、5卷相继出版,被海内外誉为“中国现代史上第一部大型人物传记丛书。”应读者的要求,第1卷重印了三次,累计印数达139000册,创该丛书的最高记录。
    1981年4月在重庆举行中共党史人物第二次学术讨论会,交流经验,落实人物传编写规划。何会长提出用8至10年时间,编写出版500名党史人物的号召,得到了与会者赞同。
    1985年4月5日,《信息汇报》报道说,《中共党史人物传》出版后引起国际注目,美国、苏联、法国、联邦德国、日本、朝鲜等三十个国家先后翻译出版了这套丛书。
    为什么这套丛书如此受欢迎?因为资料翔实可信。如杨明斋在1920年以译员身份随维经斯基到北京、上海参与中共组建工作。对于这样一位重要人物,他在1929年以后的活动,国内却无人知道。传记作者、山东石油学院教师余世诚,为了把杨明斋坎坷的一生弄个水落石出,多次与苏联联系,终于在苏共中央戈尔巴乔夫总书记的关照和苏联学者的帮助下,查清疑难问题。原来早在1938年2月,“杨明斋以被捏造的罪名遭捕,并于同年5月牺牲了”。苏方还告知:“1989年1月,苏共中央提出建议,对(这些)所有由非诉讼机关镇压的人都应该恢复名誉。”
    党和国家领导同志都很关注《中共党史人物传》的编写出版工作。陈云为《中共党史人物传》题写书名,并为《任作民传》题词。邓小平给《李子洲传》题写书名,为《阎红彦传》题词。李先念、徐向前分别为《皮定钧传》题词。胡耀邦向党史人物研究会推荐《黄定荃传》初稿。

    壮志未酬

    正当中共党史人物研究会健康顺利地发展时,88岁的何长工会长去世了,66岁的胡华副会长也去世了。胡华从1982年到1987年主持了在镇江、长春、北京、杭州等地召开的共14次审稿会,每次会上经过复审筛选给他终审的书稿达50万至70万字。他在审稿会的半个月内,每天工作超过十个小时,仍不能全部完成,只好把大量复审稿带回家中终审。他患病住院1个多月,审阅文稿百万字。1987年12月14日,胡华被肝癌夺去了生命。
    呕心沥血不幸早逝的何止胡华一人。有位甘愿清贫,花费多年业余时间,撰写出中共党史人物《施洋传》、《吴焕先传》的编审者,1982年8月,病死在吉林审稿会上。他那晚挑灯夜战,第二天早晨,同行不忍心叫他早起,早饭后,却发现他已停止了呼吸,枕边还放着未改完的传稿。他就是年仅46岁的湖北财经学院教师廖鑫初。
    西北农学院张守宪,用业余时间和齐心、胡新民等同志先后分别合作撰写了中共党史人物《何挺颖》、《刘志丹》等22篇传记。他积劳成疾,不幸于1996年早逝。
    1991年6月28日,在北京人民大会堂举行了《中共党史人物传》50卷出版座谈会和首发式。何长工等成千上万名同志共同奋斗的成果终于问世了。《中共党史人物传》荣获“全国优秀畅销书奖”和吴玉章奖金史学一等奖。
    1991年9月,中共党史人物研究会第二届代表大会暨第五次学术讨论会在西安召开。大会选出名誉会长邓力群,会长李力安,副会长王淇、陈志凌(兼秘书长)。中共中央党史研究室同意中共党史人物研究会挂靠在党史研究室,并批准《<中共党史人物传>第51—100卷编纂规划》。
    1994年6月9日,李力安在人民大会堂主持召开了中共党史人物研究会顾问座谈会暨《中共党史人物传》第51—55卷首发式。顾问们就编写出版党史人物传的经费问题争相献计:一是呈报国家财政拨款;二是申请中组部拨一笔党费支持;三是争取爱国企业家赞助;四是分散捐助,争取传主单位提供经费。
    会后,理事会决定在前三种筹措办法暂难实现时,采取后一种办法,即建议各传主单位提供经费。中央、国务院各部委首先响应,筹划了部分经费支持写传。航天工业总公司、地矿部、石油天然气总公司、湖北、安徽、江西、海南、辽宁大连、大庆石油总厂等地区和单位也积极支持党史人物研究会召开研讨会和审稿会。两个公司还赞助了400万元。研究会决定以400万元为基金,1993年7月16日成立了中国现代名人研究基金会,基金会对为编写人物传作出贡献的单位和个人,给予物质和精神鼓励。
    (责任编辑 吴 思)

    作 者 补 正

    《炎黄春秋》今年第6期发表的我写的《杨成武眼中的“杨余傅事件”》,经进一步查证资料,文中“林彪派张云生……”(该期12页右栏19行)是对的,我在贵刊第10期39页关于此点的更正有误。谨此补正。
    陈 虹


首页 -> 2000年第12期

冯玉祥扫贪碑的曲折经历

作者：翟智高

字体： 【大 中 小】

    河南省伊川县平等乡平等村董光涛家中珍藏着一块石碑,碑文全文如下:
    我们一定要把贪官污吏土豪劣绅扫除净尽 我们誓为人民建立极为清廉的政府 我们为人民除水患兴水利修道路种树木及做种种有益的事 我们要使人人均有受教育读书识字的机会 我们训练军队的标准是为人民谋利益 我们的军队是人民的武力
                                            冯玉祥
                                          中华民国十六年
                                       平等县县长 路尔宏 立
                                                 董锡乐 书
    这篇充满革命精神的碑文,在经历了七十多年风风雨雨之后,仍然完整如新。围绕这块碑的建立、拆除、失落、保存,有着曲折的经历。
    民国十二年(1923年)八月,河南省政府迁往洛阳,洛阳成了河南省省会。白沙和大莘店是洛阳南部具有战略意义的两个地方,是扼守东南颖、淮、宛、荆,北达洛阳,西去秦、晋、甘、青古道上的咽喉要冲。民国十六年五月,冯玉祥任河南省主席,决定在白沙、大莘店新建两个县,将白沙命名为“自由县”,大莘店命名为“平等县”。
    平等县首任县长路尔宏请冯玉祥为新建的平等县题词,冯玉祥挥笔书写了自己的理想和抱负,针对当时官匪勾结,土匪横行,贪官污吏、土豪劣绅无法无天,百姓处于水火之中的情况,冯玉祥发出要把它们“扫除净尽”的誓言。
    平等县政府请大莘店书法最好的董锡乐先生将冯玉祥写的碑文书刻于石碑上,立在平等县府。
    是年,反封建、反迷信、妇女放足、禁烟禁毒、惩治贪官污吏、打击恶霸土匪等全面开展起来,冯玉祥的碑文鼓励了民众,同时像利剑一样直插土豪劣坤反动恶势力的心脏。他们不甘心灭亡的命运,不惜勾结宜阳花山寨的土匪来攻打新成立的平等县,民国十七年(1928年)八月,平等县县长路尔宏率部与土匪作战,由于土匪势大,路尔宏被俘,被关押在花山寨。
    平等县县长被俘,地方恶霸乘机煽风点火,散布流言,说土匪来打大莘店是因为冯玉祥设了平等县,冯玉祥不让我们过,他的平等县也弄不成。还说,只要平等县政府在,土匪还会攻大莘店。于是平等县人人恐慌,士绅富户怨恨平等县府设在这里。恶霸流氓多次胁迫平等县职员拆除冯玉祥石碑,并肆意到县府闹事,使县府工作瘫痪。
    国民政府在不知路尔宏死活的情况下,又任命周斌为第二任平等县县长。当这位县长带着委任状到大莘店平等县府任职时,地方恶霸许金寿找到周县长说,路县长的下场你还没看到?你要是想要命,就赶快离开这里。新任县长吓得跑回省府,坚决辞职不当平等县长。
     于是,省政府又派尧何年接任第三任平等县县长,尧到大莘店后,了解到周斌辞职的原因,还有点不太相信。中午他去吃饭,饭后回到县府的办公室,发现桌上有一个小纸包,打开一看,内包一粒手枪子弹,纸上有一行字:“你想扫除我,我先铲除你。”吓得尧何年不敢接任,就携带平等县的县印跑回了洛阳,自此平等县全面瘫痪。
     民国十九年(1930年),蒋介石、冯玉祥、阎锡山在河南进行中原大战,白沙、平等县成了战场,当地老百姓为了保护这块碑,就悄悄地把该碑埋于地下。
     1931年(民国二十年),“九一八事变”爆发,日本侵占东三省,蒋介石和宋美龄来到洛阳,相中洛阳为历代王都,决定把南京国民政府迁来洛阳。1932年1月30日,国民政府发布文告,以洛阳为行都,3月5日,国民党四届二中全会在洛阳召开,蒋介石为军事委员会委员长。
     洛阳改为国民政府行都,但洛阳南龙门外的平等县却因土匪恶霸横行而陷于瘫痪,对行都安全不利。时在洛阳的国民党二十路军军长张钫多次召开军事会议,并派该军王凌云部三个营到平等县剿匪,但仍无法制止地方恶势力与土匪勾结横行,匪首郭世法率众匪洗劫平等县鸣皋镇,烧杀抢掠,强奸妇女,还抓走150人作肉票。土匪放出话来,只要政府不侵占他们的地盘,他们就不会与政府过不去,言外之意是要国民政府撤销平等县,退出他们的势力范围。
     按历史惯例,一个地方县府治所位于该地区中心地区,平等县府在大莘店,而大莘店正是土匪的势力范围。
    然而腐败无能的蒋介石政府,对距洛阳仅30公里的平等县所发生的事竟采取退让的政策,有一种意见甚至认为冯玉祥在平等县所立碑的碑文太富于刺激性,过于革命化,不然怎会出现三任县长干不成的事。
    但洛阳南大门没有县府,也太不成体统,民国二十一年(1932后)八月,国民政府撤销平等、自由两县,合而成立一个新县,以古籍文献所记商代“昔有莘氏女采桑于伊川”,定名为“伊川县”。所辖区为原平等、自由两县的范围。县政府所在地向北移7公里,设于窑湾“嵩洛桥”以北的府店街,这里属洛阳辖区,距洛阳龙门仅有十多公里。花山寨上的土匪一般不会“越界”行事,大莘店的土豪恶霸也不敢贸然到府店滋事,就这样,新成立的平等县仅有五年就夭折了。蒋介石的退让政策使冯玉祥“把贪官污吏土豪劣绅扫除净尽”的誓言变成了一碑空文。
    又过了26年,解放后的1958年大炼钢铁,大莘店建了一个炼铁厂,因需石灰石作原料,就把各种石碑搜寻来砸碎入炼铁炉,一场大雨后,埋入地下的冯玉祥碑露了出来,有人把碑挖出送到炼铁厂,大铁锤砸下碑边,人们发现碑文是革命词句,就停下来。这时,有人说,这是国民党立的碑,毁了算了,工人们说,不管谁立的碑,上面的话说得好。碑幸免于被砸,又被掩埋于地下。
    1974年,平等村董光涛挖土挖到了冯玉祥碑,就请人帮忙把该碑拉回自己家中,一直保存到现在,在国家文物局开展征集百年文物的活动中,冯玉祥碑才得以重见天日。

     (责任编辑 吴 思

    作者来信摘登

    感谢贵刊今年第10期发表《被邓小平称为“革命元老”的杨尚昆》一稿,刊物第9页倒数第17行,罗瑞卿同志被撤职的叙述,请更正为:
    “……罗瑞卿被撤掉了中央军委常委、秘书长,总参谋长等军内一切职务。”
    章学新 谢景星


首页 -> 2000年第12期

五十年后重访志愿军战俘营

作者：张泽石

字体： 【大 中 小】

    今年6月,我们在京的几位原志愿军被俘归来人员应北京电视台《当祖国召唤的时候》剧组的邀请,前往韩国釜山、巨济岛、济州岛等关押过志愿军战俘的地方去拍片。《当祖国召唤的时候》是北京电视台为纪念抗美援朝50周年拍制的六集专题片,主题是弘扬我志愿军崇高的爱国主义精神,其中一集专门反映我们六千坚持回国的难友当年在战俘营的爱国斗争。
    我们正好是在朝鲜战争爆发50周年、即2000年6月25日的次日启程前往韩国的。坐在飞往釜山的飞机上,我真是思绪万千。当年入朝作战、失利被俘、奋起斗争、长期监禁等等经历又一幕幕在脑海里呈现出来。巨济岛上的腥风咆哮、海涛怒吼又在耳边响起。岛上那座“最高监狱”还有么?济州岛上的烈士墓地还在吗?当年我们是带着伤病被押进釜山的,那时怎么也不可能想到半个世纪后竟会坐飞机重访这块伤心地……
    据事先了解,原坐落在釜山的战俘营已荡然无存,而巨济岛却在原战俘营营地上建立了一个“战争博物馆”。到达釜山后,我们便首先去了巨济岛,我们是坐汽车通过跨海大桥登上巨济岛的。沿途到处是漂亮的旅游景点,高大的工厂厂房,豪华的花园别墅,比起当年那荒凉而又阴森的景象,巨济岛的变化真是太大了!到了当年关押中国战俘的第71号、72号、86号等营场所在的那个山沟里,果然见到了那个“战争博物馆”。馆内有展出实物的展览大厅和播映当年战俘营资料片的放映室;展厅大楼外有当年巨济岛美军司令部留下的营房、弹药库、“最高监狱”等石砌建筑物的断垣残壁;更有一座相当逼真的战俘营营场模型。整个展览和解说词还是比较客观的。在剧组的摄像机伴随下,我们一面参观展览一面述说当年大家在战俘营的遭遇和抗争。我们着重回忆了1952年4月8日美方强行对志愿军战俘进行所谓“遣返志愿甄别”的情况,讲了当时“71号营场”为鼓励难友坚决回国升起巨济岛第一面五星红旗遭到美军镇压的流血斗争经过和敌人在“72”号集中营里怎样制造白色恐怖胁迫难友拒绝回国,以及林学逋、阳文华怎样站出来号召难友回国而壮烈牺牲的事迹。站在那座“最高监狱”门口,我还介绍了“四八甄别”后扣押敌酋杜德将军的斗争。“杜德事件”后,我和孙振冠曾与“战俘代表团”其他朝鲜人民军战俘代表一起,在“最高监狱”坐了三个月牢。我深感遗憾的是孙振冠已不幸于两个月前去世,不能由他来述说了。
    第二天我们去了济州岛,当年荒凉贫穷的济州市已变成了一座美丽的花园城,而我们的座机降落的那个规模不小的现代化飞机场正好是当年关押我们的“第八战俘营”营场所在,真是沧海桑田啊!站在那里,看着周围富丽堂皇的建筑群,我们有感于和平之可贵,有感于韩国人民半个世纪来的勤奋建国热情。但在我们眼前也呈现出1952年10月1日敌人血腥镇压我们升国旗时的火光硝烟和护旗勇士们赤手空拳与敌人英勇搏斗、56位难友当场壮烈牺牲的情景。我们急忙租车去寻找当时埋葬烈士们的墓地。幸好姜瑞溥战友还记得当年他作为一个营场的战俘代表去墓地参加悼念烈士的经过。在他的指引下,我们在济州岛西南角的“摹瑟浦”海边,找到了那片背靠陡崖面向大海的烈士墓的遗址。我们流着泪向烈士英灵献了鲜花,我在悼词中说:“亲爱的战友们,原谅我们吧!我们不该过了半个世纪才来看望你们。但是,我们不是不想来而是来不了啊!几十年来大家都没有忘记也不敢忘记你们!忘了你们就是忘了我们共同战斗的青春岁月,就是忘了我们对祖国的忠诚!在我们面前的这济州岛的青山、济州岛的大海都可作证:你们当年正是为了祖国的尊严,才将自己的鲜血洒在这片异国的土地上,你们的忠骨才被埋在这座太平洋的孤岛上……”最后我们含泪将百余朵鲜花投进了怒涛澎湃的大海,了结了我们六千难友一桩几十年的心愿。我们听着那汹涌海潮的阵阵轰鸣,感到那就是烈士们的英灵在呼应,使我们久久不忍离去……
    第三天我们从汉城去参观了板门店。我们站在停战谈判那张谈判桌前,回顾了当年双方代表为战俘遣返问题进行的激烈交锋,回忆了我们为支持我方代表所开展的顽强斗争。站在军事分界线南侧的山坡上,我们还望见了山洼里当年曾经竖过那座“祖国怀抱”牌楼的遗址,想起47年前我们带着满身伤痛通过那座牌楼扑向祖国怀抱时的情景,真是百感交集!此时此刻,我们更加感受到:在我们心中,“祖国”的光辉是如此强烈,即使经过了几十年狂风暴雨,也未能减弱她的光芒!啊,祖国!我们虽然已经老了,如果再有人胆敢侵犯您,我们这些老战士还愿为您献身!
    从板门店返回汉城时,这座拥有1400万人口,十分整洁、安定、繁荣的城市已是华灯初上,整个汉城成了一片灯的海洋,架在汉江上那十几座大桥如同十几条悬空的长虹光彩夺目。从大桥向汉江两岸延伸出规划整齐的街道,两旁高楼林立,街心则流动着由小轿车的彩灯形成的辉煌长龙。啊,昔日那硝烟弥漫、残破不堪的汉城哪里去了?在我们下榻的宾馆里还可感受到前不久南北方高峰会谈带来的喜庆气氛。我不禁怀念起当年在战俘营与我们生死与共的朝鲜战友:你们现在在哪里?你们还好么?我们多么希望你们的祖国早日统一、早日骨肉团圆,我们衷心祝愿兄弟般的朝鲜民族从此生活在和平、友爱与共同富裕之中。
    翌日清晨,韩国航空公司用波音747客机将我们送回北京,在飞机上,我总觉得像是在做梦,难道我多年来一直做着的重访韩国为烈士扫墓的这个梦真地实现了?听到广播里说北京已经到达,我才清醒过来。一看表原来从汉城飞到北京还用不了两个钟头。但半个世纪前我们被关在战俘营时,总觉得被云天大海隔开的祖国是那么那么遥远……
    啊,祖国,您的儿子出去圆了一个梦又回来了!
    (责任编辑:文 贤)


首页 -> 2000年第12期

忆访李大钊故居

作者：林　田

字体： 【大 中 小】

    前时阅报,知坐落于河北乐亭县新城区的李大钊纪念馆建成两年多来,已接待前来瞻仰、参观的中外人士数十万人次,每逢“4·28”李大钊殉难日及一些节假日,都有成百上千的男女青年来此进行悼念,说明我国这位伟大的共产主义先驱者始终活在人们的心里。由此回想起了我第一次访问李大钊故居时的情景。现在借助当日的笔记,我把能忆起的访问中的见闻和感想写在下面。
    那是1988年4月23日,北方春天中一个明丽的日子,我们乘车从乐亭县城出发,东行十多公里,见田野中出现了一片片正开花的果树幼苗和有水泥柱的葡萄园。陪同我们的县委宣传部的老刘同志说:“大钊故乡——胡家坨乡大黑坨村马上就到了!”他还讲到,这一带的农民接受新事物快,改革一开始就改变了单纯种粮食的老规矩,发展起果树来了。
    我的老家在城北,离大黑坨40里。我最早知道李大钊,还是少年时听我的大哥讲到关于李大钊的一个小故事:李大钊在北京当了大学教授,开始妻子儿女仍住在乡下老家,冬天他的孩子们到村外树林里拾枯枝当烧柴,小手冻得红肿裂口。当同乡去京向他说起他的孩子们在老家生活很苦时,他说:“小小年纪受点苦的好!”这句简单的话,给我的印象很深,年轻时一直认为多吃点苦是好事。当时,家乡群众还不知道他是中国共产党的主要创始人之一,但知道他很有学问,是为救国救民被反动派杀害的。大家都很同情他,尊敬他。提起他,都不称姓,而亲切地直呼为“大钊”。
    多少年来我一直想回故乡瞻仰大钊故居,这次始得如愿以偿。大黑坨村约有二三百户人家,一条村街横贯东西,两旁是错落不齐的砖墙、土墙或秫秸篱笆的农家院落。大钊故居在长街的中间路北,青砖墙黑漆大门的院子和砖瓦房舍,据说是按故居原样重修的。院子有二进,大门内二门外有东厢房,是大钊幼年在私塾读过书的地方。二门内有东西厢房,东厢房是大钊的父母住过的房子。正房六间,靠东面三间是大钊大祖父的住室。大祖父无子,大钊父亲自幼就过继给了大祖父。大钊一岁时父母双亡,就是这位大祖父抚养了他,小时随大祖父住在东正房。现在这房子靠东面一间的炕上放着一对樟木箱,是大钊在1924年去广州参加实现第一次国共合作的国民党第一次全国代表大会后,买了两箱书带回来的,这是故居中惟一的大钊遗物了。墙上镜框里有大钊及夫人赵纫兰的照片。早年当地有男孩早婚风俗,大钊11岁、赵纫兰17岁时结婚。夫人极贤慧,初时如姊姊关爱小弟一样照顾他,大钊懂事后欲外出求学,夫人全力支持。大钊在永平府(府治在今卢龙县)和天津读书时,就全凭夫人在家辛苦经营数十亩土地与典当挪借供给。1927年大钊牺牲后,她又含悲茹苦抚养教育子女,至1933年参加大钊葬礼后,饮恨谢世。家乡人至今对她也备加称赞。从照片上看,夫人端庄秀丽,一个老式橱柜上摆着她留下的穿衣镜和掸瓶,亦古朴典雅,联想她和大钊患难与共、生死相依,令人不禁潸然泪下。
    故居后院一分为二,东院原属大钊家。院内有一小杏树,杏花刚谢。杏树下葬有大钊女儿李星华的骨灰,这是按她生前遗愿由她的丈夫贾芝送回葬于此处的。一小石碑上记载:星华16岁时与父同时被捕入狱。父殉难后,葆华当时不在,星华协母负起生活重担。1932年她加入中国反帝大同盟,并参加党的地下工作,次年在党的领导下,与全家及父亲生前好友、社会知名人士发起,将父亲灵柩葬于万安公墓。1940年她赴延安,参加抗日和解放战争,从事教育及民间文学工作。“文化大革命”中横遭迫害,忧郁成疾,但从未向恶势力低头,1979年逝世。贾芝葬妻时写了深情的献词镌于碑上。词曰:
         杏花报春枝头开
         党的女儿今归来
         傲骨铮铮凌霜雪
         血泪成篇有余哀
         浩劫十年君何苦
         丹心百折终不改
         独立苍茫朝复暮
    身依碣石望蓬莱
    读之使人心楚。
    走出故居,隔街对面,有一幢建筑简朴的平房,这是故居纪念室。室内陈有大钊《狱中自述》真迹影印件,笔力遒劲,文词凛然。临危之际,他仍以一国民党人之身分(大钊为保守党的机密和掩护同志,始终未暴露自己是共产党员,而只承认是国民党员),慷慨陈述中国被帝国主义列强压迫扼制之历史和争取民族解放之方略,其忧国爱民与已将个人生死置之度外之情,令人感慨不已。
    纪念室中还有一幅大钊在日本东京早稻田大学政治本科学习时与教员、同学合影的照片。中间一高个儿青年为英语教员美国人饶宾森(亦译鲁宾逊),大钊用英文写的《我的自传》,就是他保留下来的。他回美国多年后还曾告诉女儿:中国的李大钊是一位伟人,你将来去中国一定要代我到他的故居看看。女儿玛利雅·饶本森1985年来中国时专程到此访问。进入纪念室一见到父亲和大钊在一起的照片,就激动得站不稳脚了,接待的同志赶紧扶住了她,参观后她眼含热泪谈起父亲生前的嘱托。
    在一间接待室里,纪念室负责人刘荆山和本村的徐荆璞等几位老人谈起了大钊在故乡的一些轶事。他们说:大钊青少年时代就刻苦好学,为人耿直热诚,外出读书做事后,假期回乡时,反对迷信、赌博,提倡男人剪辫、女人放足和兴办学校。本村的华严庙里办起了一所学校,大钊给题写了一副对联:“学校造人才,改造社会;读书为做事,不为做官。”这学校开始只有男生,后来大钊又帮助成立了女班,取名“华严女校”。
    徐荆璞还谈到,目前尚健在的老太太罗国维,常讲她还能记起大钊的样子。说他从外地回来,穿个烟灰色的长袍,黑色马褂。罗国维的父亲是村里的会头,因受大钊的教育影响,热心支持新事物,不让国维缠足,还敲锣宣传放足。
    谈到大钊精神现在对家乡的影响,刘荆山说,大钊精神需要深入研究发扬,现在附近胡家坨、麦港、于家寨三乡共同成立了一个李大钊研究会,由三乡文化站站长负责,一季活动一次。中共乐亭县委提出了“学习大钊献身精神,树立大钊故乡意识”的口号。
    当时我想,自从实行改革开放以来,我们的国家在经济发展和人民生活改善等方面已取得了可喜的成绩,但在党内和社会中,奢糜和腐败之风也日益滋长,我们多么需要从大钊精神中吸取民族脊梁之魂魄和共产主义先驱者的正气啊!
    这是十多年前的想法,现在我觉得更是这样。
    大钊是学者,又是战士。他是一个诚实的为真理而斗争、为理想而献身的人。那次访问回来以后,我曾写了一首小诗,献给我故乡的这位伟人。今天也抄在这里:
        自信人生有真谛,
        摩顶放踵求索之;
        深研主义得先觉,
        殚精竭虑实行之;
        为酬壮志无所惧,
        断头洒血以赴之;
        道义浩然文章在,
        江河不废永吾师。
        林 田 新华社高级记者
    责任编辑 刘家驹)


首页 -> 2000年第12期

新“酒令”

作者：杜导正

字体： 【大 中 小】

    读过《红楼梦》的人，知道“酒令”是怎么回事。宴会上，公推一酒令主，酒令主出几个词，按席位轮流将几个词编入自己说的几句话中。刘姥姥与薛蟠的酒令词，更有名的，令人喷饭的。近日一友从某省来，说当地某县官吏，宴会后，县长发话：今日不谈政治，行个酒令，怎样？众人唯唯。县长作主说，每人五句话，每句话依次镶入“圆圆”、“尖尖”、“千千万”、“万万千”、“没有”五个词儿。县长先带头说：“桌子圆圆，筷子尖尖，吃过酒席千千万，没吃的酒席万万千，没有掏过一文钱！”众人拍手叫好。轮到县委组织部长了，他说：“图章圆圆，笔头尖尖，审过的干部千千万，没审的干部万万千，没有一个合格的！”众人点头称是。轮到随从司机了，说：“方向盘圆圆，烟头尖尖，拉过干部千千万，没拉的干部万万千，没有一个办正事的！”县长不高兴，说不能这么看！众人说，这是酒令，玩儿，往下说往下说。女秘书说了：“脸蛋圆圆，嫩手尖尖，陪过的干部千千万，没陪的干部万万千，没有一个正经的。”县长、县委组织部长听到此处，脸都红了，又不好发作。友人说，这只是传说，据我所知，我们那个省的地方官员，还不能说都这么吃吃喝喝，都这么不办正事，都不正经，都不合格。但人们编出这新酒令，又把这酒令四处传播，却也事出有因，上述故事绝不是凭空捏造出来的！


首页 -> 2000年第12期

《炎黄春秋》是我的良师益友

作者：佚名

字体： 【大 中 小】

编辑同志:
     最近我常常想到,人生一世总要多一些良师益友才好。
    童年有童年时的小朋友,坦诚率真;青年有青年时的朋友,生气勃勃;中年有中年时的朋友,奋发有为;老年当然也有老年时的老朋友,坚定稳重。各个时期又会有各个时期的老师,从幼儿园到小学到中学到大学,以至读硕士学位,读博士学位……但有多少能称得起终生难忘的“良师益友”呢?恐怕不会太多。
    即使是有不少良师益友吧,他们终究不能和你天天聚首,得以时时求益。我以为,各类刊物这时就是需要的了。刊物,不管是高标准考虑还是低标准要求,对读者来说至少应该能起一些良师益友的作用。遗憾的是,这样的刊物,也不多。倒是有一些刊物,和良师益友完全搭不上界,有的甚至起着狐朋狗友教唆犯的恶劣作用。
    不过,自从《炎黄春秋》创刊以来,我却一直是把她当做我的良师益友的。
    首先,我感到她是我的良师。韩愈在《师说》一文中说:“师者,所以传道、授业、解惑也。”那么《炎黄春秋》传了什么道、授了什么业、解了什么惑呢?
    最重要的是,我认为她始终坚持了传“实事求是”之道。长期以来,存在着不敢和不愿直面现实、用假话大话空话自欺欺人,以至制造假象歪曲历史的问题,我们在这些方面吃的亏,付出的代价,实在太多了,太严重了。《炎黄春秋》在坚持贯彻党的“实事求是”思想路线方面,我认为是一贯坚定不移的。这不但表现在她发表了不少出自亲历者、目睹者、认真的研究者之手的拂去历史迷雾揭示事实真相的文章,而且一旦发现其中又有不实之处的时候,也不惮于修正、更正以至支持争鸣。对现实要讲实事求是,对历史更要讲实事求是;对别人讲实事求是,对自己也要讲实事求是。《炎黄春秋》“传”的就是这个实事求是的“道”!当然这也要有点顶住某些压力和干扰的魄力。
    其次,我认为她“授”的是关系中华民族的历史之“业”。历史是不能割断也绝对不应忘记的。一切企图伪造历史、曲解历史、抹杀历史、千方百计使人们忘记历史者,对今天,对将来,对子孙后代,都将为害无穷。因此从毛泽东到邓小平到江泽民,一无例外地强调历史的极端重要性和学习历史的极端必要性。以铜为镜,可以正衣冠,大家都懂。以人为镜,可以明得失,就不大为人们所注意了。明明前车覆了,后车不以为戒,继续上演接着覆车的悲剧。至于以史为镜,可以知兴替,则不但不为一般老百姓所关注,一些领导者有时竟然也把这一千古名言抛到九霄云外了,实在太不应该。
    我们山东老乡孔子作春秋而乱臣贼子惧,可见历史的作用绝对不可小觑。唐代杜牧在其名作《阿房宫赋》中谈到秦朝覆灭咎由自取的历史教训时说:“秦人不暇自哀,而后人哀之;后人哀之而不鉴之,亦使后人而复哀后人也。”这真是悬诸日月的不刊之论。《炎黄春秋》正是通过她发表的大量文章,给我们上历史课,授这个“历史”之业。
    至于“解惑”,《炎黄春秋》发表的文章,力求还历史以本来的面目,也就为我们“解”了不少对一些重大历史事件是非难分、皂白莫辨、含混不清、疑窦丛生的“惑”,这正是为众多读者所称道的。
    我以《炎黄春秋》为师,然而她却不是板起面孔说教,道貌岸然、望之俨然,使你感到“师道尊严”的威压和拘束。她只是你的一个朋友,和你平等相处,交换意见。她只是以平直坦率的话语和你讲古论今,如有教益,也在“润物细无声”中。
    而且,尽管“金无足赤,人无完人”,《炎黄春秋》也自有她的不足之处,但我总觉得她的内容是老少咸宜的,她的风格是雅俗共赏的。一卷在手,真如面对童年朋友的坦诚率真,青年朋友的生气勃勃,中年朋友的奋发有为,老年朋友的坚定稳重。我和《炎黄春秋》可以说是老朋友。腊鼓咚咚,岁云暮矣。新的一年即将开始,我祝她健康长寿,同时的确又希望像这样的良师益友,在我们的身边能够更多一些,更多一些。
    专此 谨颂
    编安
    汪 京
    2000年10月


首页 -> 2000年第12期

2000年总目录

作者：佚名

字体： 【大 中 小】

[2]


首页 -> 2000年第12期

2000年总目录

作者：佚名

字体： 【大 中 小】

[1]


首页 -> 2001年第1期

直面世界开拓未来

作者：本刊编辑部

字体： 【大 中 小】

    人类又跨越了一个历史门槛，置身于一个新的世纪。20年前改革开放政策为中国带来的勃勃生机，方兴未艾。中国经济奇迹般的崛起，并日益与全球接轨，使中国不再封闭，成为在世界事务中发挥越来越重要作用的东方大国。
    占人类五分之一的中国人应该走向世界，也不能不走向世界。伴随经济的全球化和科技的迅猛发展，不同文化的接触必将日益增加。有过“东学西渐”的历史辉煌，又曾在“西学东渐”中大受裨益的中华文化，无须妄自菲薄，也没有理由夜郎自大，而应直面现实，直面世界，弘扬自己的优秀传统，积极吸收西方文化的先进成就，发展创新，让她以一个具有中国特色又充满时代气息的新貌，展现给世人。
    在我们敞开心扉，同读者纵谈天下大势的时候，我们不能不想到自己的责任。《炎黄春秋》在国内林林总总的杂志中，可以说是微不足道的，但我们自认为她是一份认真的杂志，严肃负责的杂志。今年，恰逢她创刊十周年，在此，我们除对作者、读者表示节日的诚挚的问候之外，不能不多说几句我们的工作。
    《炎黄春秋》创刊于改革开放的时代，得益于中国共产党实事求是思想路线的重新确立。我们把“实事求是”作为办刊原则，申明对历史人物“誉人不增其美，毁人不溢其恶”。这一原则的实践，得到了一批积极的志同道合者的支持，吸引了众多高层次的撰稿人，更赢得了海内外的广大的读者。
    创刊十年，出版百余期，我们不敢说有多少“黄钟大吕，回肠荡气”之作，更不能说1400余万字“字字珠玑”，我们无愧于读者的是始终保持的“求实存真”的编辑心态。本刊以主要篇幅评介历史人物和历史事件，以期读者从中得到某些历史知识和教益。历史是一门科学，科学的发展是一个不断学习探索的过程。在科学面前，学术问题面前，谁也不能说谁已经终极了真理，因为中国历史上“朕即真理”留给我们的教训太惨烈了。我们主张，大家要有平心静气听不同意见、不同声音的雅量，反对动辄去做他人“裁判”的霸气。共同营造一个在遵守宪法前提下让人放开说话的宽松环境，把是非交付公论。这才是推进学术研究、发展科学的正途，也只有如此，才能医治某些人偏执、武断的痼疾。
    回忆《炎黄春秋》这十年，坎坎坷坷，风风雨雨，但更多的是阳光和鲜花，是关爱和支持。一位革命老干部的诗集中有《七绝》云：“炎黄风雨春秋笔，务实求真敢放言。不事增华不媚俗，一泓清鉴启民魂。”北大一知名教授说，《炎黄春秋》是他刻意保存的三种刊物中的一种。就在不久前，我国一位著名无党派人士、社会活动家，曾书“求实存真，言之有物”八个字赠《炎黄春秋》编辑部。我们珍惜这来自社会各界的鼓励，因为我们有自知之明，我们的刊物办得没有这样好，是大家希望我们办得这样好，我们应该朝“这样好”努力。对于来自方方面面的批评，我们认真听取，有则改之，择善而从。值得我们欣慰的是，社会终归在进步，昌明的政治氛围在日渐形成，《炎黄春秋》才得以存在，茁壮成长，马上就要度过她的十岁生日。只要读者需要她，她又能适应读者的需要，她将走过她的第二个十年，第三个、第四个十年……
    谈到这里，不禁想起了“长江后浪推前浪”这句古语，事物总是向前发展的，只有创新才能图存。面对新形势，我们将尽最大的努力，不负读者的期待。在坚持实事实是办刊原则的基础上，拓宽视野，扩展内容。这个刊物是以历史题材，主要是现代重大革命事件和人物为主的内容的。在新的一年里将适当增加有借鉴价值的中国古代历史，以及外国可供我国借鉴的历史题材的文章；还将增加介绍当代高科技知识的通俗文章，以适应更多读者的需要。
    让我们用一句极富北京味的话作结，祝神踏上21世纪大道的朋友们：“您，走好”！


首页 -> 2001年第1期

《炎黄春秋》的责任

作者：杜润生

字体： 【大 中 小】

    我认为《炎黄春秋》有影响、有威信。虽然它是一份历史类杂志，但是以史为鉴，也反映了广大人民的一些意志和要求。因此要非常珍惜它，爱护它，支持它。
    现在，中国社会有这么一批知识分子，这么一群通晓历史的文化人，他们需要一个发言的地方，一个活动的空间。这个刊物就担负了这样一个特殊的责任。它操作的方法是以史为鉴，这个特色不是有点文化水平的人都能够做到的。这方面的资源是很丰富的，也是很有厚度的。这就是要珍惜它的道理。这是第一点。
    第二点，《炎黄春秋》在总结历史经验的时候，经常涉及民主和政治体制改革问题，这是符合中共中央十五届五中全会公报关于推进政治体制改革任务的。
    现在的中国已经是世界的中国，它必须溶入全球化，除溶入贸易，在民主方面也要和国际接轨。我最近在报上看到一个新闻，欧洲本来是世界上民主制度最悠久最成熟的地方，但是它还提出几条，要保证人民的基本权利，最要紧的，是有言论自由，有学术自由，有产权保护制度。刚刚公布的十五届五中全会十五计划的建议，也提出了这些类似的目标。提出继续推行中国政治体制改革，发展民主政治，对权力进行监督，等等。
    中国的政治体制改革怎么做？我们党已经在做，还要继续做。我个人以为这要解决两方面的问题。一是破，一是立。我们反封建，搞土改，建立人民民主的新中国，这是一个大成功。但是，破了以后立什么？我们破的还不够，立的更不够，问题就出在这个地方。不树立健全的民主政治，反封建是反不彻底的，因为没有正面的东西。一定要建立民主制度，包括民主选举和民主监督。譬如控制贪污腐败，光靠司法部门是不够的，必须有民主的监督。现在我们缺乏这个东西。在这方面，资本主义社会有几百年的经验教训，不少东西值得我们参考学习。
    风物长宜放眼量。中国的经济体制改革与经济建设，在邓小平理论指导下，已取得举世瞩目的划时代成就，我国的政治体制改革也一定会产生更大的进步。《炎黄春秋》有义务为这个奋斗，为中国的发展做出更大贡献。
    《炎黄春秋》今后仍应该继续以史为鉴。说到以史为鉴，我想提一个建议，就是不但要以中国的历史为鉴，还要借鉴外国的历史经验。譬如加强民主，有必要结合中国实际情况，吸取西方有益的经验。世界上的民主制度不是中国首先实行的，也不产生于俄罗斯。它产生于西方。所以，要以一定篇幅，介绍一些国外的东西，近代的东西，文艺复兴、启蒙运动以来的东西。能写这方面东西的人不少，读法律学的，读政治学的，是可以找到的。
    当然也要和其他刊物区别开来。我们的特色是离不开史，离不开人物，但是这些历史和人物已经构成了广阔的空间。


首页 -> 2001年第1期

坚持用事实说话

作者：李　庄

字体： 【大 中 小】

    迎接新世纪2001年，预祝我们伟大祖国在新的一年取得更辉煌的成就。
    再过几个月，就是《炎黄春秋》创刊十周年。十年恍如一瞬。但《炎黄春秋》岁月不虚，持续发展、健壮，已扎根广大读者之中。感谢编辑部同志的辛勤努力，感谢广大读者的全力支持。
    《炎黄春秋》白手起家，没有什么赞助。创刊伊始，人手很少，社址几经迁移，初期印制条件艰难，排校难如人意，读者常有反映。编辑部多方改进，克服困难，艰苦跋涉，始有现在成绩。没有广大读者的爱护和督促，这成绩是不可想像的。
    《炎黄春秋》创刊时机好，正是十一届三中全会精神深入贯彻之际。在近十年中，个别稿件掌握不稳的情况是有的，但总的说情况良好，领导与读者都满意。
    在新的一年，编辑部负责人一再表示，要虚心学习，力求进步，坚决发扬过去的成绩，对缺点和不足坚决改正和补正。对此，我作为一个读者，表示热烈欢迎。
    十一届三中全会的主要精神，像解放思想，实事求是，从实际出发，具体事物具体分析，等等，正在继续发扬，这些方面可用事实说的话很多，都是杂志的好题目。今年是我们党建立八十周年，党史上和当代史上的许多问题、事件，都需要准确地全面地加以分析和论证。希望《炎黄春秋》在这些方面多加注意，写今天也写昨天，写经验也写教训。
    祝《炎黄春秋》越办越好。


首页 -> 2001年第1期

解放思想和实事求是本质上是一致的

作者：宋木文

字体： 【大 中 小】

    我是《炎黄春秋》的热心读者。这个杂志已经成为比较有影响的刊物，有相当高水平的作者群和读者群，还有相当不错的可读性，也起了相当积极的作用。当然，我们也不能过高地期待一个杂志所能起到的作用。这是第一。
    第二，我感觉这个刊物坚持了党的思想路线，坚持了解放思想，实事求是，一切从实际出发的路线。我看到的大部分文章，不是所有文章（那是谁也做不到的），体现了这条思想路线。
    从历史和现实两方面讲，坚持和发扬这条思想路线是极端重要的。在我看来，解放思想，实事求是，这两点在本质上也是一致的。你要解放思想就必须坚持实事求是的原则，所以解放思想和实事求是就并提了。要从实际出发，思想又必须解放，甚至还必须有一些勇气，所以说实话和讲真话不容易。当然了，解放思想也不能离开中国的国情，不能脱离现实，讲什么，不讲什么，讲到什么程度，要考虑社会效果。这也是实事求是所要求的。
    第三，我的观感，《炎黄春秋》的编辑方针是以史为鉴，主要讲历史，通过讲历史引起人们对现实的思考；同时也适当触及一些现实问题。我看这个方针应该继续坚持下去。讲历史要选择，使其具有启发现实的积极作用。讲现实，比如对民主和法制建设进言，也是需要的，但刊物的定位要明确。《炎黄春秋》不是《求是》，不是《人民日报》，但它也从来不是什么唱反调的刊物。这个大的定位是对的，要很坚定。这样，某些方面的突破才能把握好。


首页 -> 2001年第1期

对《炎黄春秋》四点建议

作者：张岂之

字体： 【大 中 小】

    我是《炎黄春秋》的热心读者，又是她的特邀编委。我很喜欢这个刊物，也经常给她投稿。今年7月是《炎黄春秋》创刊十周年，我希望这个刊物越办越好，我想给《炎黄春秋》提四点改进的建议。

    一、既要保持刊物特色，又要开阔编辑思路

    《炎黄春秋》是以宣传炎黄文化为主的普及性刊物，其中尤以中国近现代政治人物的撰述为主。这方面有成绩，为读者欢迎。
    但是这些似乎还不够。过去介绍的人物，大都有过不幸遭遇，受到过不公正待遇。现在还其本来面目，是非常有必要的，但不能都取这样的题材。要写人物，有许多新题材：
    国防科技战线上的代表人物，坚守农村教育阵地的小学教师，坚守大学讲台的文科教授，在我国体育战线上默默工作的教练们等等。其中许多人并没有那么多政治性，也没有那么多不幸遭遇，但是，他们的敬业精神却值得大书特书。
    写人物也要开阔一些，写的面多一些。

    二、既要扩大杂志市场，又要关注提高读者品位

    对前者，《炎黄春秋》杂志社做得好，因此销路好。编辑同志可能经常考虑：哪些文章才能引起读者的兴趣？这应当考虑。但是还有另一方面，杂志肩负提高读者阅读品位的责任。比如，除人物以外，关于通俗易懂的历史理论，关于文化问题的研讨意见，关于文化的评论等等，这些内容也应有所涉及。也许有些读者一时不感兴趣，因为这些文章没有多少形象性，只有理论性，但是，从杂志的长远生命来说，除形象性之外，还需要有理论性。二者结合。我建议杂志社可以适当增加理论性，不但看到读者的现有兴趣和水平，还要看到读者未来的兴趣和水平。

    三、既要有老的作者群，又要有新的作者群

    在作者方面，只要文章达到发表水平，可以多一些新面孔。没有新的作者群，杂志的生命力会受到影响的。

    四、要有下去组稿的专、兼职编辑

    《炎黄春秋》有多少专、兼职编辑，我不清楚。但是我有个印象，好像没有多少编辑下去组织稿件，只是几位社领导向老朋友们、老战友们约稿和组稿。这恐怕不够，面也许狭窄了些。
    总之，我衷心希望《炎黄春秋》在新的世纪里既保持原有的特色，又有较大的开拓。我国文化资源十分丰厚，从事文化活动的人很多，新事物会层出不穷。杂志只有不断解放思想，把握时代脉搏，开阔视野，才能越办越好。我相信《炎黄春秋》一定会再一上层楼。


首页 -> 2001年第1期

为读者多介绍一些当代科技知识

作者：曾彦修

字体： 【大 中 小】

    我有一个建议，即在《炎黄春秋》上开辟一个“当代科技知识讲座”。这个栏目同《炎黄春秋》的内容看似不甚相符，但我觉得可能很有好处。
    《炎黄春秋》在读者中的威信相当高，读者群中的文化与政治水平也相对较高。但这群人，大多数不太熟悉当代科学技术知识，却十分关心国家的现代化，求知欲望也还旺盛（不然他就不看这个刊物了）。因此，提出这一建议，供编辑部参考，
    近几年来，党中央及国务院均不断聘请各门学问专家向党中央及国务院各部门的负责人讲课。这种精神是值得本刊编辑部及本刊读者学习的。
    当前，国际科学技术发展迅猛，中年以上读者极难了解。因此，建议本刊在条件许可并准备成熟后，每期登载一篇深入浅出，使外行也能略知其要旨的、全面介绍某一重大科技问题的当今发展状况。它对这方面的历史发展过程当然也要简明扼要而又通俗地介绍一下。不然，读者一下子进入当代的科学成就，是看不懂的。
    要办好这个讲座，建议编辑部考虑几个要点：一是全面计划，统筹安排，最好一年下来，十二篇文章即成一本小书（字大一点）；二是如何确定选题，要请教专家，由他们商定每一年讲座的全面安排；三是要找好作者，要能既全面而又有重点地介绍该门学问；四是务必深入浅出，文字务必通俗简洁。作者也宜由专家推荐。
    我一想，已可举出十几个题目供参考。例如：一，“知识经济”时代问题（包括这一提法在科学上是否确切）；二，所谓“信息时代”的基本内容；三，生物学进展及展望（上，实验科学部分）；四，生物学进展及展望（下，农林渔牧及医学应用等方面）；五，材料科学的进展及展望；六，能源问题（危机及出路）；七，环境保护问题（迫切性及出路）；八，水资源问题；九，世界及中国的人口问题；十，宇宙学进展及展望；十一，空间科学的进展及展望；十二，战争工具及指挥系统的进展及展望。
    以上是一时想到的，又是外行，自难于恰当。这类问题还很多，例如，微观世界研究的进展；“纳米”是什么？人口老龄化问题及对策；全球社会保障问题比较研究；爱滋病等若干新传染病的趋势及预防、医治问题；海洋世界的保护和利用问题，等等。
    此项计划做起来难度较大，深入浅出一点最为不易，但又必须做到，因为读者不是专家。


首页 -> 2001年第1期

我党许多教训有待继续探讨

作者：吴　象

字体： 【大 中 小】

    明年是我们党建党80周年，又是第二个历史问题决议发表20周年。我认为《炎黄春秋》明年应多组织几篇关于党史上重大问题或重要人物的探讨性文章。
    不久前上演的电视剧《张闻天》，我看了觉得很好，也听到不少人说好。好在哪里？这里不必多说。对这位在党的路线转变的关键时刻起到重要作用又担任了总书记的领导人，对这位一生追求真理、坚持真理、修正错误、光明磊落、无私无畏的政治家，对这位被诬为“右倾反党”后仍然长期孜孜不倦地研究马克思主义理论和实践经验的共产党人，过去宣传得太少了，太不客观全面了。只要能如实地反映出他人格、品德、精神世界的某个侧面或几个侧面，就足以令人感动。这部电视剧受到广泛的好评，毫不奇怪。但我认为更重要的，是它对党史上一些长期流传但并不符合事实的说法，有所突破，有所匡正。比如，遵义会议后党的领导机构、领导人员是如何确定的？西安事变时党的和平解决的方针是怎么讨论形成的？“文革”中所谓六十一个叛徒案的平反证明又是如何作出的？等等，电视剧都依据确凿的材料，按历史的真实情况作出了实事求是的回答。这是非常难能可贵的。可惜有些人虽然觉得剧本很好，看了很受教育，对这几点却忽略了，并没有注意到同过去流行的说法有什么变化和发展。我们学习党史，主要是依据《中国共产党的三十年》，限于当时的条件，这本书对有些问题的说法是不准确、不完整的。后来出版一些书以及《中国共产党的七十年》，沿袭了这些说法，逐渐形成为不易改变的传统观念。现在经过进一步研究，找到了事实依据，提出了更准确更完整的说法，仍然往往被忽略，而不容易被接受、被肯定。因此，电视虽然演过了，还可以写文章从不同角度、用不同形式加以宣传。这对我们更准确更完整地理解党的历史、接受教训，是大有益处的。
    我们党是伟大、光荣、正确的党，其所以伟大、光荣、正确，并不是没有经历过挫折与失败，而是党善于以马克思主义为武器，总结挫折和失败的教训，从而克服困难，继续奋勇前进。40年代第一个关于历史问题的决议，是用马克思主义总结历史教训的产物，为全国性的胜利奠定了思想基础。80年代第二个若干历史问题的决议，也是用马克思主义总结历史教训的产物，为二十多年来的改革开放解放了思想，开辟了道路。但决不能说这方面已经做得很够了，恰恰相反，还有许多错误的观念需要澄清、需要纠正，许多历史教训有待总结，有待记取。我们应当解放思想，实事求是，学习党史，研究党史。


首页 -> 2001年第1期

哲人其萎勋业长存

作者：郑　惠

字体： 【大 中 小】

    胡绳同志是著名的马克思主义学者和无产阶级革命家。六十多年来,从他的作品中受到教益的一代又一代的读书人不可胜数。我想,无论识与不识,许多人都会为他的逝世而感到惋惜。鲁迅曾有文章纪念章太炎,认为太炎先生的业绩“留在革命史上的,实在比在学术史上还要大”,鲁迅在东京留学时去章太炎处听讲,“并非因为他是学者,却为了他是有学问的革命家”。鲁迅是将章太炎的学者和革命家的影响分开来评价的。但胡绳不是这种情况,胡绳作为学者的业绩与作为革命家的业绩结合得十分紧密。他自己说过,“我一生所写的文章,虽然有一些可以说有或多或少的学术性,但是总的来说,无一篇不是和当时的政治相关的(当然这里说的政治是在比较宽泛的意义上说的)。”胡绳毕生尽瘁于马克思主义理论的研究和宣传工作,这成为他从事革命事业的主要部分。他在这一领域的成就也就是他对中国革命的重要贡献。这篇文章想扼要地介绍胡绳一生的思想理论成就,虽然还不很完全,但也可以看出,胡绳同志和他的这些成就宛如一座丰碑,将长久地留存在中国人民革命和社会主义建设的历史中。

    两篇少年述志的作品

    胡绳出生于江苏苏州市。苏州是一个历史悠久、人杰地灵的文化名城。明清两代在这里产生的状元宰相之多在全国各府州中遥遥领先。胡绳少年时读书的苏州中学也是久负盛名,人才辈出。校友中现在为中国科学院院士和中国工程院院士的多达三十余位,这在全国众多中等学校中恐怕也是罕见的。胡绳与这些英才同属好学深思之士。不过他的专长在哲学社会科学领域,在马克思主义理论方面。他少年早慧,崭露才华,这表现在很多方面:读书的禀悟力高,记忆力强;既能写诗,又能为文;既爱好天文地理,又爱好哲学历史。1931年九一八事变时他上高中,严重的民族危机给这个少年学子以深深的震撼。1932年他写了一首自由体的长诗,描绘他傍晚进城时看到河边夕阳无可挽回地落下去的情景,同时期待着又一天的清晨推出一轮红日,又来了温暖,来了光明。诗的最后说:“你不息的伟大的精灵啊,将得到永生!”他以太阳作象征,抒发了自己对故国衰落的悲怆和对它再度崛起的渴望,表达了对国家兴亡的深切关怀。另外有一篇寓言式的短文《眼镜的故事》,发表在一家报纸上。此文以第一人称叙说,我去眼镜店配了一副眼镜,戴上后将一切事情都看得清清楚楚。我又重到店里要求退货,店伙计问是不是配得不合适。我回答说不是,正是因为戴了它过分清楚地看到了这人类的一切。于是店伙计以一个哲学家的样子说了一通有深意的话,说不戴眼镜固然看不到人类的丑恶,但也看不到人类的美善。你还不如戴上这副眼镜,拿你看到的美善去改正那看到的丑恶吧。这篇短文是要表明胡绳学习了辩证法唯物论之后,已经认定马克思主义哲学是人们认识和改造世界的唯一科学的工具。总起来看,两篇作品从两个方面反映了少年胡绳立下的远大志向,即要努力学习和宣传马克思主义,为争取中华民族的解放而奋斗。

    初初上阵时的身手不凡

    胡绳于1935年下半年自动放弃大学生活到上海参加革命。那时中共党内以王明为代表的“左”倾教条主义、宗派主义给革命事业造成很大的危害。上海的许多党员和进步人士在迅猛发展的抗日救亡形势下,逐步觉察到这条“左”倾路线的错误,并努力在斗争中摆脱它们的束缚,探索和开辟出一个生气勃勃的民族救亡运动的新局面。胡绳那时还不是中共党员,他也在这种开辟新局面的努力中注意清除“左”的影响,寻求正确的道路。经过自己的独立思考和刻苦摸索,他领会了党的抗日民族统一战线方针的深意,并结合思想文化界的实际情况大力进行宣传。
    1937年3月胡绳发表了《胡适论》一文,对胡适在五四新文化运动中的历史功过(包括他倡导的理性主义精神)作了公正的评价,并且提出,在当前民族救亡运动中,在反对复古,反对神秘主义的玄学,反对汉奸文学,反对一切愚民政策的战斗中间,理性主义和自然科学仍有资格做我们的战友!这是20年代以来很少见到的左翼文化界主张联合以胡适为代表的右翼文化人士的声音。这是与王明“左”倾路线强调排斥中间力量的意见截然相反的。与此同时,胡绳还写了《我对于现阶段中国思想的意见》一文,针对文化界在统一战线问题上的另一种错误观点提出批评。当时有人写文章认为,既要抗战,各方面都有抗日的共同要求,就不必再有各派、各种思想的区别。胡绳在这篇文章中提出,“思想的各种各样并不是危机,倘若任何一派思想要靠政治力量和武力来强迫地灌输到民众中去,使他们盲目地信仰,那才是危机!”“一定要各派思想都在抗敌救亡的大目标下自由地发展,这样才能保证中国思想的活泼的发展和光明的未来。”这个批评意见接触到一个重要的问题,即不久之后出现的王明所谓一切经过统一战线的右倾思想。胡绳这两篇文章对党的抗日民族统一战线思想作了完整的正确的阐述,既反对了“左”的倾向,又批评了右的倾向。这个年轻文化战士初初上阵就显示了他的身手不凡。

    充分说理的思想批判

    抗战中期,胡绳在重庆参加党的机关报《新华日报》工作时,看到当时思想文化界出现一股反理性主义思潮:有的是从中国古代搬来的超然于是非人我以外的道家思想,有的是从西方贩来的新黑格尔学派的神秘主义,有的是在讲述历史中歌颂中国封建时代的专制政治。这些思潮对于启发人民觉悟、争取抗战胜利都是不利的。胡绳写了一系列思想文化评论,批评代表这些思潮的著名学者冯友兰、贺麟、钱穆等的几本著作。这是一个青年马克思主义者对几位饱学之士的挑战。此外,胡绳还写了《论诚》,批判蒋介石宣扬的充满法西斯思想的力行哲学,写了《论反理性主义的逆流》,批判西方法西斯主义的追随者中国战国策派。他在这篇文章的结尾说:“我们要坚持科学的精神,坚持思想的自由发展,坚持合理的思考,从这里面培植我们的远大的理想,实事求是的精神,反对一切盲从和独断,打碎一切反理性主义!”
    胡绳后来回顾这批文章的写作时说:“在这里我评论了当时存在着的各派的思想、若干家的学说,用现在的话来说,我参加了当时的百家争鸣。”这批文章“总的说来,贯串的主题就是在马克思主义立场上捍卫理性与自由”,它们具有马克思主义的批判的战斗的锐利锋芒,同时又是充分说理的。学术大师钱钟书读过这些文章后引用禅家公案“有理不在声高”的话加以赞许。有的台湾学者对其中批评钱穆的文章也表示欣赏,并将它们复印了在朋友中传阅。这都是四十多年以后的事。

    成系列的理论通俗读物

    在抗战前两三年的革命文化活动中,以艾思奇的《哲学讲话》(后改名《大众哲学》)为代表,一批宣传马克思主义的通俗读物受到广大读者的热烈欢迎。胡绳认为这是文化运动与人民大众相联系的重要进步,并积极投入到这个实现理论通俗化的作者行列中。1937年他出版第一本哲学小册子《新哲学的人生观》,同年还写了《哲学漫谈》,1938年写了《辩证法唯物论入门》,1940年写了《思想方法》,1948年写了《怎样搞通思想方法》。所有这些,构成了一个哲学通俗读物的系列。此外还写了《二千年间》、《中国问题讲话》(1945年)、《孙中山奋斗小史》(1948年)等论述中国历史和现实问题的通俗读物。这些作品并不是对马克思主义基本原理或前人观点的简单复述,而是将基本原理融会贯通,结合对具体问题的分析进行再创造,有许多新意。他的几本哲学通俗读物,在写法上注重用大量自然科学、社会科学知识,特别是用抗日战争的现实生活来作说明,与同类读物中那些用生活琐事作比喻的比较起来,要高出一筹。他的《二千年间》不是沿袭一般历史书按朝代顺序的编年体写法,而是将中国二千年历史当作一个整体,分成若干重要问题如专制皇帝、官僚制度、土地制度、军事制度、民族问题等等进行纵向剖析,在写作体例上别创一格,令人耳目一新。这些读物都写得深入浅出,清晰好读,为广大读者尤其是青年人所喜爱。

    引人入胜的史书和时评

    胡绳从30年代末开始研究中国近代历史,1939年发表第一篇论文即《论鸦片战争——中国历史转变点的研究》。以后陆续写了一批论述中国近代历史事件和历史人物的文章。在解放战争进入最后决战的前夕,1947年他在香港只用半年时间写成一部学术专著:《帝国主义与中国政治》,于翌年在当地出版。这部著作不是一般地叙述帝国主义控制中国政治的一件件事实,而是着重分析列强在侵略中国的过程中,怎样寻找和制造他们的政治工具,他们从中国统治者和中国人民中得到了怎样不同的待遇,以及政治改良主义者和革命派对帝国主义的种种幻想,曾经怎样损害了中国人民革命事业,等等。通过这种研究,胡绳第一次发现和说明了自鸦片战争开始八十多年间封建统治者、人民、外国侵略势力三者之间的复杂关系。这部书在生动地讲述这种复杂关系的演变过程中,令人信服地展现了一个主题,即毛泽东说的:“帝国主义和中国封建主义相结合,把中国变为半殖民地和殖民地的过程,也就是中国人民反抗帝国主义及其走狗的过程”。这部书以其独到的史识、对历史发展规律的深入揭示,以及脉络清晰、富于文采而赢得众多知识分子和中外史家的长久推崇。毛泽东在1949年8月写的《为什么要讨论白皮书?》著名论文中,谈到讨论一百年来中国革命和内外各方面的相互关系的重要性。胡绳这部论述近代中国外国列强的政治关系的历史专著很好地适应了这种需要,被誉为有很高学术价值又为配合当时政治斗争作出特殊贡献的力作。
    在整个革命战争年代,胡绳还随着形势和斗争任务的发展,写过许多时事政治评论。《胡绳全书》中没有收抗日战争时期的,只收了解放战争时期的这类文章。他说对后一时期的这类文章有偏爱,那时局势发展迅猛,各方面的情况变化很快、很大。“这是决定中国命运的一个重大时期,对于写时事政治评论的人,可以说是千载难逢的时机。”1946年上海的几个进步刊物,如柯灵、唐主编的《周报》、马叙伦、郑振铎主编的《民主》、黎澍主编的《文萃》,后来香港的《群众》等,几乎每期都有他写的时评。而这些时评都不是简单的三言两语感想式的,而是有重点论题、有具体分析的数千字的文章。那时各阶层群众都十分关心并迫切想要了解时局的变化,因而这种时评受到特别的欢迎。
    总之,胡绳在战时国民党统治区的险恶环境中,不畏国民党的反动政治高压,以马克思主义为武器,在思想文化战线上冲锋陷阵,表现出一个党所培养的年轻文化战士在政治上理论上的党性和锐气。40年代党确立了新民主主义革命纲领和毛泽东思想的指导地位,使他对中国革命的前途和自己的写作方向有了更加明确的认识,因而很自然地迸发出全部精力用于这一艰苦的思想劳作之中。他从17岁到30岁的十多年间,写作的时事政治评论、思想文化评论、政治理论通俗读物、历史学术专著等等,数量多达一百几十万字,质量也很高。这些作品中的名篇都曾多次印行,销路很广,有的还有多种外文译本(如《怎样搞通思想方法》六七年间印行了六十多万册,日译本由东京三一书房出版,先后印行约二十万册。《帝国主义与中国政治》四年间出过七版,还有英文、俄文、德文、西班牙文及日文译本),在海内外特别是思想文化界和知识青年中产生了很大的积极影响。许多青年是从这类作品中受到马克思主义的启蒙教育以至投奔革命的。
    建国以后,胡绳担负党和政府许多部门的领导重任,不可能再像过去那样作一个“写作专业户”了。50年代至60年代中期,他参加《毛泽东选集》的编辑工作,负责党的理论研究和宣传工作,参加许多重要文件的起草,为研究、阐释和普及毛泽东思想,向干部群众进行马克思主义的启蒙教育,宣传党的方针政策,付出了大量心血。但是,从50年代中期起,他在思想上愈来愈感到困惑,感到自己的思想与现行的潮流发生抵牾实质上,就是他不能适应党在思想文化领域的“左”的指导思想。这使他在写作的方向和目标上感到茫然,成为他在这一时期以个人名义写的文章较之建国前大为减少的一个重要原因。他为顺应当时的潮流,写过若干与实际不符合、在理论上站不住的文章。不过,在《胡绳全书》第二卷中,仍然可以看到一些针砭时弊、观点正确的文章。其中在他指导和参与下由一些青年写作并用“施东向”笔名在《红旗》杂志发表的思想文化评论就是例证。这些文章论述了独立思考、追求真理、认真读书、深入实际、调查研究、写好文章等等问题。它们所倡导的精神是与那时的唯意志论、形式主义、浮夸造假、不读书不务实的潮流相对立的。从中可以看到胡绳在许多问题上始终保持着清醒的理性头脑。

[2]


首页 -> 2001年第1期

哲人其萎勋业长存

作者：郑　惠

字体： 【大 中 小】

    开创近代史研究的新体系

    胡绳于“文革”后期着手写作《从鸦片战争到五四运动》一书。这部七十多万字的历史专著系统地描述了鸦片战争后80年间中国社会经济结构、政治形势、各个阶级的相互关系和发展状况;除对封建统治者与外国侵略势力的关系作了比《帝国主义与中国政治》一书更为充分的剖析外,还着重论述了农民阶级和资产阶级在反帝反封建斗争中所起作用的变化。通过这些分析,揭示出80年间中国近代历史发展的客观规律,使读者对这段历史有一个完整的而不是零散的、本质的而不是浅表的认识。这部著作被认为是推动近代史研究和进行爱国主义教育的优秀读物,销数达三百多万册。
    胡绳这部著作和他在50年代前期撰写的《中国近代史提纲》(1840-1919)、《中国近代历史的分期问题》,以及他在40年代末出版的《帝国主义与中国政治》,形成了中国近代史研究的一个有特色的体系,对这门学科的教学和研究产生了很大的影响。
    进入改革开放的新时期以来,随着党的基本路线和邓小平理论的确立,随着社会主义现代化建设的大步前进,胡绳的思想和写作生活发生了新的飞跃,进入一个新的境界。他从心底里赞同新时期党的理论和路线。在党重新倡导马克思主义的思想路线的形势下,他一贯坚持的解放思想、实事求是、独立思考、有所创新的精神得以大大发扬,这成为他又能写出大量优秀作品的原动力。

    主编权威性的党史读本

    胡绳于1982年起任中共中央党史研究室主任。他在担任这项领导工作中,对中共党史的研究和写作,对民主革命时期和社会主义时期党史的总体把握,以及对一些重要事件和重要人物的评价,都通过讲话和文章提出许多真知灼见。对民主革命时期的党史,他提出一要充分论证教条主义的危害,破除迷信;二要发扬毛泽东思想的创造性,即实事求是、敢于创造的精神。对社会主义时期的党史,他认为首先要用历史事实证明十一届三中全会以来党的基本路线的正确性,其次要说明社会主义建设的长期性(除时间长外还包含有许多曲折和艰险的意思)。他写了《党的十一届三中全会的历史意义》一文,对这次会议的历史地位作了深刻的论述,指出这次全会“确实决定了中国的命运”,这次全会以来坚持的党的基本路线“是一条避免亡党亡国,使中国走向繁荣富强的正确道路”。他进一步提出以这次全会作为标志将建国以来的党史划分为两大时期的意见。他还提出“文革”前十年在探索社会主义建设道路中党的指导思想有两个发展趋向的观点,提出“文革”期间既有“文革”的错误又有对这种错误的抵制和抗争的观点,等等。这些意见都为深化党史研究发挥了重要的指导作用。1991年他主编《中国共产党的七十年》。当时有一股企图回到过去以阶级斗争为纲的老路的声浪甚嚣尘上。但胡绳始终不受干扰,在书中坚持了新时期党的基本路线的正确立场。胡乔木大力支持这部书的出版,并为书写了题记,对它给予很高的评价。这部书行销达六百多万册,成为具有权威性的一个党史简明读本。

    社会主义的研究硕果累累

    从80年代以来,胡绳以很大精力关注和研究中国社会主义的发展问题。1987年,针对当时知识界一部分人从回顾“文革”中产生的对中国走社会主义道路的怀疑,胡绳写了《为什么中国不能走资本主义道路》一文,深入分析中国的特殊国情,有力地论证了中国坚持走社会主义道路的历史必然性。胡乔木读了文章初稿后,立即写信给作者说:“文章在晚饭前后读完,读了深为敬佩。这确是一篇力作,在这样短的篇幅里历史地和逻辑地答复了几年来一直被一些人弄得纠缠不清的许多问题。”
    胡绳十分注意总结中国社会主义建设的经验教训。他在《马克思主义和中国国情》等文章中着重分析了中国的特殊国情,并论述从这种国情出发运用马克思主义指导社会主义建设的极端重要性。他认为中国社会主义社会的前身是半殖民地半封建社会,在这社会里资本主义很不发达,经济文化十分落后,我们从旧社会得到的“遗产”中,几乎完全没有资本主义社会所能提供的一切。因此在社会主义建设中不能不遇到许多特殊的问题和特殊的困难。中国的社会主义道路必须从这个实际出发,正如同民主革命必须从这个实际出发一样。党在过去近三十年建设中遭受挫折和失败的重要教训之一,是不从这种特殊国情出发,而只凭一些社会主义的抽象“公式”,或者是外国的模式,或者是过去中国革命中群众斗争、阶级斗争的具体经验来作指导,那当然会犯大错误。而党的十一届三中全会以来形成的基本路线,正是按照中国国情在社会主义建设中走出了一条具有自己特色的马克思主义道路,并使马克思主义得到新的发展。
    与这个特殊国情相联系,胡绳还在《社会主义和资本主义的关系》等文章中,论证了必须运用资本主义的文明成果来建设社会主义的问题。他根据马克思、列宁的著作阐释了一个人们不大熟悉的马克思主义观点,即社会主义社会和资本主义社会除了对立的关系以外,还有一种继承关系。在资本主义不发达的国家里,能否解决好继承资本主义的文明遗产的问题,是关系到社会主义成败的重要条件,也是中国必须实行对外开放的原因之一。

    对邓小平理论的精辟阐释

    对于邓小平的建设有中国特色社会主义理论,胡绳在多篇文章中作了阐释和发挥。其中1994年6月发表的《什么是社会主义,如何建设社会主义?》长文,被誉为学习和宣传《邓小平文选》第三卷的力作。这篇文章抓住对马克思主义的创造性发展这个主题,从四个方面作了深入的分析。在谈到“发展生产力”时,作者论述了破除对贫穷的公有制、贫穷的社会主义的崇拜的重要性,高度评价了邓小平的“把发展生产力作为中心,而公有制和按劳分配制的发展,必须服从于生产力发展的要求”的思想,认为这是对几十年流行于国际和国内的一种错误观点的突破。在谈到“社会主义初级阶段”时,作者指出,这一科学概念不是从一般意义上,而是特别从中国国情出发提出来的。它的重要性在于表明,我们所实行的一切方针政策都必须符合于社会主义初级阶段的实际,而不能依据抽象的社会主义纯洁性的标准。在谈到“改革也是解放生产力”时,作者认为,生产力的发展所受到的束缚不是来自资本主义,而是来自与某些对社会主义的错误观念相联系着的不适当的社会主义经济体制。“在这种情况下,要用过去革命的办法来解放生产力,只能说是开错了药方”。在谈到“社会主义市场经济”时,作者认为,打破对计划经济的迷信,打破对市场经济的禁忌,不但肯定社会主义社会可以利用市场经济这种手段,而且肯定社会主义社会应当把资本主义制度下积累起来的、有利于社会经济发展进步的一切市场经济的经验,利用过来为社会主义服务,这是邓小平对社会主义理论的一个极重要的贡献。胡绳这篇文章以其思想的深邃、议论的精辟而受到重视,实际上是将关于社会主义问题的研究推进到一个新的高度。
    1994年12月,胡绳在北京一个理论研讨会上发表了《马克思主义是发展的理论》的讲演。这篇讲演从百余年来国际政治、经济和科学技术的巨大变化的广阔范围来论述马克思主义的发展问题,提出一些新颖、独到的见解,其中特别谈到邓小平理论是马克思主义社会主义建设学说在中国条件下的巨大发展。这些见解引起理论界的强烈反响和高度赞扬。
    胡绳从80年代起写的这些关于社会主义问题的重要文章,结集为《马克思主义与改革开放》一书,在不久前增订再版,它的英译本在国外得到很高的评价。在1998年12月举行的《胡绳全书》座谈会上,龚育之在发言中说:“我们许多老的理论工作者,对于邓小平理论、建设有中国特色的社会主义理论,是很尊重、很拥护的,对于这个理论的形成和发展,阐述和传播,是作了贡献的。但是,像胡绳这样,写了这么许多很有影响、很有深度、很有新意的研究这个理论的论文的,并不多见。所以特别可贵。”
    胡绳在病重的最后几年,还在关注和思考关于社会主义的许多重要的思想理论问题。1998年年底他在一个讨论会上发表《毛泽东的新民主主义论再评价》,提出对于社会主义与资本主义的关系,是用民粹主义的思想还是根据马克思主义理论去处理,是中国革命诸多问题中一个十分重要的问题。毛泽东在他一生最辉煌的时期之一(1939-1949),是坚决地反对民粹主义的。但是在社会主义改造飞速完成之后,人民公社刮共产风、搞穷过渡,指导这些运动的思想只能说实质上属于民粹主义范畴。这一论点决不是他一时的即兴之作,而是他长期思想积累达到的成果,对正确汲取历史教训,推进现今中国的改革和建设都极为有益。但这篇细致说理的文章竟遭到某些人的攻击。许多有识之士都对胡绳这一研究成果表示赞同。历史事实是无法改变的,理论不能脱离实际,历史事实已经证明,胡绳最后为我们留下的这篇名文的观点是正确的。
    综上所述,胡绳是中共党内为数不多的学识渊博、成就卓著、在国内外享有盛誉的学者和革命家。在宣传和阐述马列主义、毛泽东思想、邓小平理论,坚持和运用马克思主义推进社会科学研究方面,作出了杰出的贡献。他把毕生的精力奉献给党的事业,真正做到了鞠躬尽瘁,死而后已。这是值得人们长久地纪念和学习的。
    (作者为中共中央党史研究室原副主任、《百年潮》杂志社原社长)

[1]


首页 -> 2001年第1期

胡绳病中来信和他最后关注的一个问题

作者：吴　江

字体： 【大 中 小】

    胡绳同志在久病之后终于2000年11月5日溘然长逝，这时离进入21世纪只有一个多月时间了。他在1999年3月曾来信说：“‘时间已不多’，彼此同感。我能长途出游，外观身体很好（除腿部因动过手术，不良于行），但医生似认为隐患可虑。现正接受放疗，每日去医院一次。大概可以如恩格斯所说‘把头伸到下个世纪探视一下’是可以做到的（恩格斯未能做到）。已经八十多了，总是赖在这个世界上不走也没有道理。”胡绳还是要比恩格斯幸运些，他虽差一个多月未能进入21世纪，却大致实现了“把头伸到下个世纪探视一下”的愿望，因为他毕竟看到了我们党为下世纪前期的发展所构画的具体蓝图（包括第十个五年计划，以及到2010年我国国民生产总值将比2000年再翻一番的前景，还有，已经可以预测21世纪初期的国际形势，世界多极化和经济全球化的不可阻挡的趋势等），尤其难得的是，他认为从现在起至下世纪中国社会主义的发展在理论上阐述了一个重要问题，这就是关于社会主义和资本主义的关系问题——这也是胡绳在其一生中最后抱病为社会主义操心的一个问题。
    胡绳虽官阶不低，但非政要，他以理论家、史学家名于时，亦将以近代史著作传于世。但他同时具有深厚的古典文学修养，这一点却很少为人所知。他的学识是多方面的。总的说来，胡绳是善于从理论上思考问题的人，具有思想家的特征。在我们这里，做著名学者易，做思想家难。做思想家首先要能够把握时代脉搏，洞察历史发展趋势，能站在时代前面说话立论，而不满足于仅仅以积累的大量知识像玩七巧板似的拼成各种图案以炫耀自己的学说。在以“阶级斗争为纲”的那个时代，在历次批判运动中，胡属宽厚派、温和派，尽量不说过头话，诚如他在给我的信中所说：所论常“未能尽意”，即持恰当保留态度之意。这是颇难得可贵的。但胡绳还有其另一方面，即他在政治上洁身自好，谨言慎行、处处自我设防，在重大关键时刻或重大问题上易受制于人、不轻越雷池一步，这可能限制了他作为思想家的才能的发挥。但是这种情况到了他的晚年特别是最后几年，却有了惊人的改变——这有他逝世前一个月出版的《马克思主义与改革开放》一书为证。
    我和胡绳在60年代相识，算是晚交了。我们曾在一个单位共同工作过，并在干校共同劳动过，但并无私人往来；“文革”以后不在一处工作，相见就更少了，只是在会议场合偶而碰面。大概是1995年下半年吧，他肺部动了手术后到广东潮汕休养，我刚在香港，他叫他的秘书打电话给我，向我要《十年的路——和胡耀邦相处的日子》那本书，这样我们就又联系上了。1998年春夏之交，我通过当时协助他工作的郑惠同志与他相约，前去探望他。他那时耳朵已不好使，眼力尚可。坐下后，他第一句话就是出示一篇文章问我“这是不是你写的”？我一看，那是我在1997年9月间对一位香港友人所提关于社会主义前途问题的答复，题目就叫《关于中国理论界现状的访谈》，那是一篇长文，用的是一个化名。我承认那是我所写。他就指着其中的一段话，那里说的是“对于20世纪的社会主义者长期面对的如何处理社会主义与资本主义的相互关系这个头号问题（这个问题的涵盖面很广），邓小平的回答表现出惊人的理论勇气和政治智慧”。他对我说这确实是一个重要问题。我想，他这样说，并不是认为这是我的什么新发现，而是发觉我们在这个问题上的认识一致（最近我果然发现在他逝世前一个月刚出版的《马克思主义与改革开放》一书中有一篇题为《社会主义和资本主义的关系》的文章，1992年发表在《人民日报》上）。在这个问题上，我只是指出，马克思原是希望将那些在旧的正在崩溃的资产阶级社会里已经孕育成熟的新社会因素解放出来，这一点马克思没有能够做到；而列宁则是在一个新社会因素远未孕育成熟的落后的资本主义国家里取得革命成功，在这种情况下，任务首先是要利用一切措施在这个落后的国家里培养出为实现社会主义所必需的新因素，主要是大大发展生产力和建设新的文明，为此必须学习和吸收资本主义用以发展生产力的一切先进方法、科学技术和管理经验。这就把正确处理社会主义和资本主义的关系问题突出地提到马克思主义者的面前。接着胡绳又指着文中引用的邓小平在1992年6月间在上海接见香港某知名人士所讲的一段话：这番话讲得好，国内恐怕很少有人看到。因为这段话极重要，我就爽性把这段话抄录在下面。邓小平说：
    “我叫一些人把帽子工厂快些关闭，帽子拿给我来戴。如果说把经济建设列为党的基本路线和中心工作，就是走资派，那我就是最大的走资派，而且是走定了的。如果学习和借鉴工业国家的先进管理、先进经验、先进技术，扩大和搞活市场经济是搞资本主义，那我就是最大的走资派。其实，我这马克思主义信仰者，是学资本主义来搞好自己的社会主义。社会主义不是抽象的。落后、贫穷的社会制度是不能长期生存下去的，是要垮台的，必定要垮台的。我要请教那些马列主义理论权威、经济学权威、坚定的马克思主义者、毛泽东思想捍卫者，你们到底读了多少马列的书，研究了多少马克思主义理论？为什么不走出圈子看一看整个国家、整个世界发生了什么变化？为什么不回顾一下建国以来我们党犯了那些极严重的错误？”
    那刚是南巡讲话后不久。邓小平在南巡讲话时提出“不要争论什么‘姓社’‘姓资’”，这是叫那些不断攻击改革开放以学习资本主义来搞好社会主义的人闭上嘴，并不是要撇开社、资关系这个大问题，所以接着又说了上面那段严厉的话。不久后，我党正式决定实行社会主义市场经济，并以“不入虎穴焉得虎子”的精神力争将我国经济融入全球化经济（加入世贸）。这是继承邓小平在处理社会主义与资本主义关系问题上迈出了大胆的重要的一步。
    那次见面以后没有多久，胡绳寄给我他发表在《望》周刊（1998年33期）的一篇文章，题为《坚持三个“有利于”发展有中国特色的社会主义》，他特别在文章页上贴上一张字条说明：“原标题为《社会主义和资本主义的关系——世纪之交的回顾和前瞻》”。他不愿放弃这个标题，所以他后来在1999年3月11日写给我的一封信中又特别提及：“在《望》发的短文，又在《炎黄春秋》和《中共党史研究》两个刊物上重登，仍用《社会主义与资本主义的关系——世纪之交的回顾与前瞻》这个原标题。”
    胡绳以其学术界的声望，在国内提出“社会主义与资本主义的关系”这个表达邓小平改革开放思想的重要问题，无疑是有重大意义的，并发生了重要的影响。他在3月11日写给我的那封信中就提及：文章“似乎还有些影响，反对的人意欲声讨，赞同者也不少。”
    《望》周刊的编辑发表胡绳这篇文章，也是有胆识的，虽然文章的题目改了。这里，为了纪念这位已逝的哲人，我想有必要将他文章中的一些段落摘录如下：
    ——“正在疾驶而过的20世纪这一百年中，中国经历了从未有过的巨大变化，而且从自己的经验中学到了许多新东西。要说这些新东西是哪些，我以为不可不提到资本主义与社会主义的关系以及如何认识和处理这种关系。……在落后的农业国家中，资本主义是否可以一笔勾销，它与社会主义究竟有何关系，这是困扰几代中国人，特别是其中的先进分子的问题，要说清这个问题很不容易，……”
    ——“抗日战争时期，毛泽东提出新民主主义理论是总结实际经验对这问题的透彻的解决。按照这个理论，中国民主革命的胜利还不是社会主义，因为还允许民族资本主义存在和发展，但它也不是资本主义，因为在无产阶级领导国家的情况下，社会主义经济已经存在、发展并起领导作用。抗日战争快结束时，毛泽东发表《论联合政府》，继续发挥新民主主义理论，并进一步肯定资本主义发展的必要性。新民主主义理论的创立者根据严格的事实逻辑认定，只有无产阶级领导的人民民主国家而不是资产阶级国家能够使经济大大发展，实现现代化，采取重大的社会主义步骤做准备。在这过程中，有必要充分利用资本主义。”
    ——“从50年代到70年代，情形虽然很复杂，但人们被要求相信，从民主革命胜利后的第一年起就开始了社会主义革命的进军步伐（实际上也差不多是这样）。人们还看到，似乎不需要经济建设的大发展，最美好的共产主义图画就能凭空画出来。人们还看到，社会主义与资本主义是用比万里长城更厚实的墙壁绝对隔开，后者包括它的‘尾巴’只应立即彻底消灭。对这段时期的经验给以分析研究，至少要有百倍于此的篇幅。但也可以一言以蔽之，这段经验十分重要，它告诉我们这样的认识不符合于实际，这样的实践只能有害于社会主义。”
    ——“邓小平根据中国处于社会主义初级阶段的实际，提出建设有中国特色社会主义的理论，破除了基本上没有摆脱民粹主义的种种错误认识，使人耳目一新，豁然开朗。本世纪最后20多年的实践，加上在此以前80年的正面和反面的经验，大体上可以使我们得到如下结论：
    “（一）为克服任何形式的民粹主义倾向，必须坚持以经济建设为中心，必须以邓小平所说三个‘有利于’为判断的标准。
    “（二）社会主义的大厦只有在人类过去世代（也就是阶级社会，其中主要是资产阶级社会）积累的文化遗产基础上建筑起来。简单地抛弃资本主义社会的一切，绝对无助于社会主义。
    “（三）公有制的社会主义社会只能建立在社会化的大生产之上。有关大生产的知识和本领可以从若干不同的途径获得，但最便捷的途径是向发达的资本主义学习，不善于学习（分析、扬弃、改造、发展），几乎不可能建设社会主义。
    “（四）社会主义能够并且必须善于利用资本主义并克服其负面影响。在三个‘有利于’的前提下，以公有制经济为主体，发展非公有制经济，其中包括私营经济，它的社会性质与资本主义相似，但它是和现在资本主义国家中的资本主义有所不同的特种的资本主义（‘一国两制’，即在特定的历史条件下一个小地区实行资本主义，则是利用资本主义的另一种形式）。”
    请读者自己来评价这些论述吧！
    我在接到《望》文后，也寄给他我的两篇文章：一篇是为纪念十一届三中全会20周年而作的《为社会主义开辟一条新路》，另一篇是评论史学家陈寅恪的文章。两篇文章都已经发表过。我在信中告诉他，如果他病中有精神，或者眼力允许，可以翻一翻，但不必勉强；我并向他建议：此时最宜写些简短轻松甚至表达闲情逸致的东西，或者写点有关古典文学方面的短文。但他在1998年12月10日来信中却表示，他想从评价毛泽东“新民主主义”这个问题切入，进一步展开论证社会主义与资本主义的关系这个问题。信中除表示赞同《为社会主义开辟一条新路》一文中所论述的关于过早结束新民主主义阶段的弊病这一观点外，特别说明：“新民主主义宣布结束是过早的这种看法固然仍为许多人怀疑和反对，但赞成的人似已有不少，唯不敢或不便公开说出。近来杜润生发表一篇谈农业的文章（见《中共党史研究》今年第五期）有此意。我在《望》上的短文，不但题目给改了，而且文章过于简短晦涩，还拟在纪念（按：此处有几个字不清，大概是指他即将参加的一个研讨会）之际讲一篇话，稍加发挥。”这种打算表示他这时的病情尚稳定。
    这封信还有一个值得一提的地方，就是他在信中对于我们的共同感觉（“时间已不多了”）用古人诗词说了一段抒情的话，虽称“附带说及”，却颇有深意在，因此把它抄录在下面。他写道：
    “‘时间不多’，不能不有同感。今秋到山东游览，济南等处见有李清照遗居处，因为此女诗人作诗曰：‘瘦比黄花语最清，非徒宛约树词旌，路长嗟暮呼风起，道出从来志士情’。盖清照有渔家傲一曲，为评论家誉为豪放词之上乘，词意为，梦魂达天帝之居，天帝殷勤问归何处，‘我报路长嗟日暮，学诗漫有惊人句。九万里风鹏正举，风休住，蓬舟吹取三山去’。后世笺注者以为‘路长嗟日暮’是从《离骚》中化出（‘路漫漫其修远兮，吾将上下而求索’，‘欲少留此灵琐兮，日忽忽其将暮’），而我又把清照词语缩减成一句。因与足下语意相符，附带说及，以博一笑。”
    这一段话显然是他在病中有感而写的。
    大概正因为觉得“时间不多”了，所以他要最后奋力。1998年12月他到长沙，参加一个“毛泽东、邓小平与马克思主义中国化”理论研讨会，他在会上的发言就是将《望》一文的主题展开，成《毛泽东的新民主主义论再评价》长文初稿。又转到广东、海南游览，于1999年春节前一周始回京。回京后一边治疗，一边修改完成那篇长文。4月22日写信告我：“近作一文，将在《中国社会科学》、《中共党史研究》五月同时发表（二刊均双月刊）。社会科学院院报抢先发表了，已印出的是文章的大部分，还有三千多字须待下星期一刊出。兹先送上这一期。此文尚未发表，责难反对之声已起（因为口头讲过）。为了预先对付攻击，不免尽可能说周到，处处设防，以致篇幅过长，难免贻裹脚布之讥。”
    到了5月间他寄来《中国社会科学》第3期已排印的《毛泽东的新民主主义论再评价》清样定稿。我不能不大为惊讶，一个重病在身的人竟有如此大的精力，阅读大量资料（包括《毛泽东文集》中的许多文章），写出近二万字的洋洋大文。文章根据毛泽东的《新民主主义论》和《论联合政府》两文及其在“七大”会议上和其前后直到取得新民主主义胜利当时，所论述的关于在落后的农业国家里为社会主义奋斗应如何正确处理资本主义与社会主义的关系，这时，毛泽东懂得应当利用资本主义，并且不止一次地批评了民粹主义倾向（这种倾向即认为在经济落后的国家里可以跳过工业化和社会化大生产，直接依靠农民进入社会主义和共产主义）。正像列宁在实行新经济政策时所说的，俄国是“欧洲一个最落后的国家”，在本国没有比较丰富的“资本主义遗产”是俄国建设社会主义所遇到的最大障碍，所以提出必须向资本主义学习，认为“不利用资本主义所达到的技术和文化成就便不能建设社会主义”，列宁说，谁如果不懂得这个道理，那就是“没有一点马克思主义”。（见《列宁全集》34卷，289页）中国直到50年代初期，其经济比当时俄国还落后，当然更应当“懂得这个道理”。毛泽东当时对于这个问题的认识是清醒的。但是到了1953年以后，他的认识起了变化，在行动上就表现为过早结束新民主主义阶段，实行所谓“无产阶级专政下继续革命”，在工业化刚开始还远未完成的条件下，就企图通过农民的人民公社进入共产主义。这当然是空想。这就不可避免地和毛泽东自己曾经批判过的民粹主义挂上了钩。这样谈论问题，很显然，是符合客观历史事实和《历史决议》的精神的，尤其为实践所证明了的。
    但是，《再评论》的这种论述决不是否定《新民主主义论》本身，恰恰相反，他指出新民主主义论“包含着在中国的具体条件下，如何利用资本主义以发展社会主义的内容，指出了一条不经过资产阶级专政的资本主义社会，避免‘那种可怕的挫折’，但又吸收资本主义的‘一切肯定的成就’的路子。”《再评论》一文旨在总结1953年以后的经验教训，借此加深我们对于毛泽东用马克思主义原理正确处理在中国条件下资本主义和社会主义关系的完整理论的认识，加深我们对于社会主义初级阶段理论和改革开放政策的认识，也就是加深我们对于邓小平理论的认识。
    就是这样一篇文章，发表后竟遭到了少数人的责难和攻击。胡绳于1999年9月将攻击《再评论》的一篇主要文章和另两篇反驳这种攻击的文章寄给我。很明显，攻击不是针对个人的。试看攻击者的下面这个说法吧：“现在，摆在我们面前的迫切任务，不是什么反对民粹主义，而是反对庸俗的生产力论。”看，这又是把“文革”时期“反对庸俗生产力论”那柄达摩克里斯之剑悬挂在一切执行“以经济建设为中心”的人们的头上了！
    而胡绳恰于此时病情加重，五月初脑子发生病变，说明肺部的癌细胞已经扩散，因此不能不再次入院治疗。医生建议做放疗，放射线直接进入脑部不仅痛苦，而且相当危险。这时我到医院去探视过他一次。不久他又出院了。8月27日来信叫我有便去他那里谈谈。我去看他，这次没有谈文章的事，好像没有发生过这回事，只是闲谈一些琐碎的时事问题。我不便久坐，不到半小时便告辞出来了。这是我最后一次见他的面。不久他又到深圳去休息，回来已是2000年春节。他于3月5日来信告我：“我于1999、2000年之交在深圳住了一个月，回京度春节，现准备再去南方，大概会到福建一两个月。在民粹主义问题上的围攻似乎就算了了，但我觉得在此问题上尚有发挥余地，不过我已无精力奉陪那些口口口口了。”他写这信时因病情加重，有些字已难以辨认清楚，但他这时似仍有兴致和精力翻刊物，我在《炎黄春秋》杂志上发了一篇论胡适的文章，他也读了，并在同一封信中写道：“今天读了《平心论胡适》文，甚快。……胡适在近代史上地位确应大大提高。我从30年代始写过评论他和自由主义的文章数篇，但未能尽意。今得足下文，稍可顶50年代之数百万言。”
    他本来说南行归来时当再联系，但是此后就没有再联系了，我只知道他又到烟台去休养了一个时期，然后再到上海，在上海治疗休养直到逝世。
    我记得他最后所说的在社会主义与资本主义关系问题上“尚有发挥余地”。事实上他在这个问题上已经算是竭尽心力了，而且是在重病中做这件事的。在他逝世后我得到他最后一本文集《马克思与改革开放》一书，《资本主义和社会主义的关系——世纪之交的回顾与前瞻》、《毛泽东的新民主主义论再评论》两文均收入其中。我建议不论是赞同胡绳观点的人或责难攻击他的人都不妨读一读这本书。
    末了，我还想冒昧提一个问题：不知道目前的邓小平理论研究者对于社会主义与资本主义的关系这个问题是否有兴趣？他们又是怎样看这个问题的？谈邓小平理论如果撇开（或者不重视）这个问题，是否能够弄清楚邓小平理论的全貌？
    2000年11月26日


首页 -> 2001年第1期

刘伯承在上党拉开解放战争序幕

作者：刘备耕

字体： 【大 中 小】

    1945年8月25日，即日本政府宣布无条件投降的第十一天，时近中午，一架美国道格拉斯运输机降落到山西黎城东阳关附近长凝简易机场。当机身徐徐安全降落在滑行道上时，太行军区的各个迎接小组顿时兴奋起来：“首长到了！”刘伯承、邓小平等晋冀鲁豫军区领导人可算是到家了，可陈毅、林彪、萧劲光、李天佑、邓华、宋时轮、江华、聂鹤亭等，他们还要进发华东、东北，回到自己的指挥岗位。
    这天夜深，寂静的清漳河西的涉县赤岸村半坡上的小院，煤油灯的光亮布满了作战室。刘伯承司令员、邓小平政治委员盯着作战地图上的山西上党地区长治周围的县区。中午同他俩一起下飞机的副政委薄一波、副司令员滕代远、政治部主任张际春，以及陈赓、杨得志、陈锡联、陈再道和王近山等军分区和旅的领导同志，也都在各自的住所思考着一个共同的问题：阎锡山的军长史泽波率领十九军、六十一军等五个师及杂牌武装1.7万余人，趁日本投降之机，到上党地区抢夺抗战胜利果实来了，先后侵占长治及周围的襄垣、潞城、长子、屯留和壶关等县城。在东面，郑州到新乡、安阳平汉铁路中段，国民党大军云集，蒋介石的内战阴谋日益显现，企图会合阎锡山东西夹击，钳制晋冀鲁豫边区的主力军。当前唯一的任务就是必须在短期内消灭来犯的阎军。
    电话接通了，偌大的指挥部却仅有一部手摇电话机。第一个传来的声音，是远在武乡指挥部队作战的太行军区司令员，又是8月20日新任命为晋冀鲁豫军区参谋长的李达，他向刘、邓报捷说，他的部队已迟滞了敌人进攻的势头，还解放了新城段村。听到如此熟悉的声音，刘伯承心情喜悦，他庄重而亲切地告诉李达：你要坚持把襄垣拿下来，作为军区部队屯兵之地。你们还要准备会合太岳、冀南部队打上党战役。接着刘司令员用简练语言透辟地阐明了形势与任务：蒋介石的军队正沿着五条铁路线开进，五个爪子伸开向我们扑来了，我们要守住大门，保卫华北解放区，掩护我刚进入东北的部队作战略展开。平汉、同蒲铁路线是我们作战的主要方向，但现在的问题是阎锡山侵占我上党六城，在我们背上插了一把刀子，脊梁骨发凉，不拔掉这把刀子，心腹之患未除，怎么放得下心分兵在平汉、同蒲去守大门呢？邓小平接过电话告诉李达：根本问题是抗战胜利果实落到谁手里的问题，蒋介石、阎锡山伸手来抢，决不能让他抢走！
    刘、邓指示守住大门的战略目标，以最快的速度传遍了晋冀鲁豫边区，成了2400万军民共同奋斗的紧急任务。
    邓小平离开作战室时，要他的老战友早点休息。刘伯承仍然注视着布满全墙的军用作战地图。这张破旧军用地图却来之不易，那是在抗战初期，太原危急，刘伯承和政委张浩率领的八路军一二九师七六九团健儿在晋北阳明堡烧毁了24架日军飞机，又在娘子关以南七亘村创造了三天内两次伏击日军的“重叠设伏”成功的范例，连续的胜利和影响，使得当时战区司令长官阎锡山不得不承认八路军的战绩辉煌，可是他发给一二九师是一份山西省的局部军用地图，以此限制一二九师的对日作战。现在这份山西省军用地图是经过激战从日本手里缴获的，而这又是日军从阎锡山手里截走的。今晚，作战室上党地区军用地图上已将阎军态势精确标明，这里有同蒲、正太、津浦和陇海四条铁路所环绕，平汉铁路贯串其中央，打好上党战役，南面配合中原作战，北面配合晋察冀作战。如果打不好，阎锡山、蒋介石会取代日伪，更严重的是将影响战略全局。
    墙上有“精密审计”四个大字的条幅，这是刘伯承所遵循的求实作风，他严格要求部属，更严格要求自己。他清楚本边区的实力。在八年抗战的烽火中，他把野战军和地方部队发展到30万人，太行、太岳、冀南和冀鲁豫四个军区已经连成一片，解放区面积达18万平方公里，人民2400余万，民兵40万。边区部队对日作战已付出了巨大的代价，为民族解放而牺牲和重伤致残的达146600人。用鲜血浇注的胜利果实，必须全力保卫。
    9月1日，李达率部解放了襄垣县城。3日，刘伯承在这里召开了紧急的军事会议，他的开场白是：“昨天凌晨三点钟，日伪县长和阎军县长还在这里争权夺利。现在他俩都被押进看守所。”刘伯承接着说：“我们坐的这个地方，你们知道古时县官用来做什么的？古时衙门，都修一个叫‘退思堂’的地方。意思是县官办完公事，先退到这里，思考当天办的事有没有差错，能不能补救，所以叫‘退思堂’。今天在这里开会，也是要大家总结攻打襄垣城的经验教训。旧衙门的‘退思堂’，是思善补过的意思。为什么惟有襄垣改为‘寅畏堂’？昨晚我翻阅《襄垣县志》，才发现乾隆四十七年，县令李家芳把‘退思堂’改为‘寅畏堂’。他认为‘退思堂’有十大弊病，思过不如清心，清心不如寅畏。总之，思善补过不如秉公执法，事先思考完善免得草菅人命。今天我们开会，就是要周密地考虑一下当前的几项主要工作：一、如何广泛深入地发动群众。二、总结军民联合攻打襄垣城的经验教训，再进行一次军事大演习。三、掩埋敌人尸体，处理俘虏，整顿市容，开市营业。四、拆毁城墙、碉堡，以防阎军复得利用。五、没收汉奸财物，物粮济贫，解决特困群众生活问题。”
    刘伯承在抗日战争初期立下一个制度，叫做“每战必有总结”，以此教育并提高各级指挥员。今天他听参加攻打襄垣的干部所作的口头汇报，使他特别满意的是长征老干部讲述问题的逻辑性和条理性大为增强，而抗战时期的干部对问题的理解和分析都实在，还善于用具体的事例说明问题，所提的意见也颇有水平。这两种干部的提高，前者的知识化，后者的实际化，这是干部队伍的可喜的进步。今天他综合了大家所提供的第一手作战情况，对到会干部只讲透一个至为重要的战略方针转变问题，要求干部能掌握以运动战为主、以游击战为辅的战略方针，要求同军区部队合并的正规军适应新情况和新的战略方针，要打城市攻坚战。不占领城市，革命是不会胜利的。
    9月4日，他来到太行三支队驻地，同指战员亲切交谈攻打襄垣的主要关节，刘伯承认为：“干部必须亲自侦察”是致胜的基础。“襄垣战斗因侦察敌人部署、地形、工事不够充分，战斗器材如梯子准备太少、太短而且太笨，尤其隐蔽性太差，失去突然性，用兵拥挤，不适于迂回敌人侧背，故招致过分的伤亡。”他总结的经验教训十分切实，对提高战术有很大的启发。他做指示力求抓住根本，反对山西圆毡帽式的不分前后里外，空道理只能坏事。第二天他对这次战役的战术指示就写上了这一段。刘伯承的战斗动员能解决实际问题，向来是最受部队欢迎的。当时三支队十四团是抗战初期建立的老团，一共才800余人，力量显得单薄。刘司令员立刻表示：要把骨干强、兵员足的警卫连留给十四团，调出该团新一连作为警卫连。他说：“你们每个连这几天一定会补充新兵，保证每连补足100多人。他们都是太行民兵的骨干啊！”丁维昆团长、李镜如政委立刻喜笑颜开，刘伯承的话振奋了他俩的心窝。
    9月5日刘邓下达作战命令：决心“以太行、太岳、冀南部队组织上党战役，彻底消灭盘踞在上党地区的阎军，第一步计划先夺取屯留，吸引长治阎军来援，争取在长（治）屯（留）路上作运动战而消灭之。”不到80个字，就把毛主席、中央军委“寸土必争，针锋相对”的任务具体化了。
    在9月5日，刘伯承对如何进行登城战斗又作出战术指示：第一梯队应选择几个不同地点，特别其薄弱部，同时登城，以分散敌人的火力，担任钳制任务的部队，遇到有良好的机会时，应不失时机由助攻转为主攻，如此次三十团的例子。登城的部队可区分为攻击组（携定量的手榴弹、砍刀），梯子组（架设梯子），破坏组（破坏敌人铁丝网、拒马、尤其地雷）及手榴弹组（担任登城之直接掩护）协同动作。”刘伯承对仅会要求“冲啊，冲！”的指挥员十分恼火：“怎么冲法？冲不上去又怎么打？”他在指示中将打法以及战斗小组的组成和分工都作了细致的交待。这些举轻若重的周密思考，一贯受到指战员的尊重、信赖和坚决执行。
    我军装备劣势，要战胜拥有优势火力的阎军困难极大。他查看了太行纵队第二支队，三个团共有八二迫击炮7门，重机枪6挺，轻机枪50挺，新战士中还有一部分使用冷兵器大刀梭镖。山炮连的两门炮，仅有11发炮弹，步枪子弹更是奇缺，每支枪也只十来发，主要的武器是手榴弹。面对现实难题，刘伯承要求全军“千万节用弹药，不得丝毫浪费，同时，要拾缴弹壳，这点实行与否，应以此来测验指挥员的政治责任心”。刘邓指挥部从9月10日至22日这12天中，为了紧紧围绕任务、敌情、地形，就五次转移其指挥位置，使我军处于主动自如的有利地位。
    9月11日18时，太行纵队总攻屯留。突击队先肃清城外敌人。三颗山炮轰开了东南城墙，手榴弹组把上千发手榴弹投向城墙上的守敌，一乘乘云梯迅速竖立到城墙上。七六九团、十三团、二十一团和三十团相继争先恐后登上城墙。接着打垮了敌人一次次的反扑，控制了东西南三面城墙。政治攻势也同时展开，十天前俘虏的阎军少将参事翟大昌向防守司令徐其昌喊话促降。攻入城内的第二梯队，展开了街道巷战。在震耳欲聋的冲锋号和冲杀声中，日伪县长、伪警备队300余人被我活捉，敌防守副司令贾汉玉乔装伙夫被识破举起双手投降，司令徐其昌也钻进“口袋”就擒。9月12日，阎军2000余人全部就歼。
    上党战役首战获胜后陈赓指挥的太岳纵队，由三八六旅担负攻打长子。9月13日黄昏，七七二团四次进攻北关得手，二十团以5个小时攻进了长子城西关。9月15日，登城的部队从一村落挖地道接近城墙，登城前，楚团长切实检查登城突击队五个战斗小组的分工，让火力组、梯子组、跳板组、投弹组、登城突击组共同讨论，想出了具体实现领导指示的种种好主意。到了18日下午7点整，攻城信号升空。山炮轰开城墙的一个大缺口，轻重机枪的火力压住了守敌的发射点，勇士们从地道涌出冲向城墙缺口，云梯上的勇士们亦奋勇快步登城，跳板组为进攻的突击队在外壕上搭好跳板，挂满手榴弹端着手提机枪的勇士，飞步而过。二十团胜利登城，七七二团、三十八团攻入北门和东门，残敌纷纷缴械投降。敌人官兵1500多人当了俘虏，阎军挺进二纵队司令白映蟾被二十团活捉。
    同攻打长子一起动作的是冀南纵队5个团的兵力，由陈再道司令员指挥攻打潞城。这支来自冀南平原的部队，由于长期坚持在冀南，他们创造了平原游击战争最光辉的模范。从外表看，这支部队军服不整，紫花布军衣，装备更差，可是个个信心十足，9月16日23时，陈再道司令员命令总攻，两个主攻团的突击队几乎是同时登城，经过一夜激战，潞城伪县长刘元等人被俘，守敌全歼。这次战斗共歼敌1000余人，缴获的弹药武器补足我军损耗之外，还大有剩余。刘伯承司令员特地赶来看望这支队伍，他们在集合场地上气氛异常热烈，欢呼声、歌唱声、口号声响彻山城。他大声喊道：“同志们打得好，辛苦了。”指战员一个个举枪欢呼。他走到战士跟前，看看战士们的枪、手榴弹，摸了摸他们身上的紫花布军装，真挚地对陈再道说：“战士们穿着这样的土布军衣，用这样的简单武器，能迅速登上城墙，真令人感动啊！有这样好的战士，不论什么样的敌人我们一定能战胜它！”陈再道感到极为欣慰。他想起八年前刘伯承命令他担任“八路军东进抗日游击纵队”司令员，抽调七六九团的三个步兵连和一个机枪连，加上从三个主力团各抽调一个骑兵排组成骑兵连，一共五个连不足500人的兵力组成这支东进纵队，经过八年抗战，陈再道率领了已扩大十多倍兵力的五个团的冀南纵队参加上党战役，他和老首长一样充满着胜利的高兴，而且更怀着一种争取全战役彻底胜利的强烈愿望，他表示：“老首长，我们准备打好下一个硬仗！”陈再道得到的回答是：“你还保持红四方面军的那股猛劲，硬是要得！”
    壶关位于长治东南30华里。9月19日凌晨2时，太行部队三个团兵力发起总攻。无山炮支援，三十二团把八二迫击炮改成平射，打破城墙缺口后，副团长苟在合率突击部队迅速进城，敌人两次反扑被打垮。三十四团蒋克诚团长指挥部队由东门、北门攻击敌人，并消灭东北侧营房的守敌。四十六团投入战斗后，敌人企图突围，均被截阻，经过8个小时的激战，共计毙俘敌约一个营和伪军四个中队，阎锡山的工作团团长李洲被俘。
    9月24日20时，攻打长治城战斗开始。冒着大雨北进的太行、太岳部队按照右、左两翼的分工，以最快的强行军去占领有利地形，要同阎锡山展开关键的一战。只有全歼这一股12000人的阎军，才能再把长治守军在突围逃窜中加以干干脆脆地消灭。10月2日，我左翼队预期与阎军遭遇在屯留西北的王家渠、白龙坡一带。右翼队太行二、四支队向磨盘垴、王家渠进击。磨盘垴高达1202.2公尺，最高处形似磨盘，它同正西南的老爷山遥遥相对，构成两个制高点。它的东边靠近白晋铁路线，是驰援长治的要冲，阎援军被阻截在此地，就形成身首切成两段。我军左、右两翼的全体指战员，人人都了解这一仗的关键作用，所以在近战、白刃格斗中把剌刀都给拼弯了，他们仍坚守住了阵地。急待援军解围的长治守军史泽波如同热锅上的蚂蚁，度日如年，苦恼万状。此时，刘伯承把围长治城的冀南纵队6000人抽出投入打援战斗，对付彭毓斌带来的援兵八个师，两万人。刘伯承命令陈再道：“长治这块骨头先不啃它。我们先吃掉眼前这块肥肉。陈赓在老爷岭，陈锡联在磨盘岭，已经按住了敌人的两条大腿，你赶快从中间的大道往北插，捣敌人卵子。援敌已陷入我四面包围，我很快要发动总攻，你赶快准备出击。”陈再道率冀南纵队从右翼队和左翼队中间突进，贯穿到底。
    10月5日黄昏，总攻开始。枪炮声震撼老爷岭、磨盘垴，阎军见到大势已去，恐慌万状，急忙向北逃窜。秋雨绵绵，饥寒交煎的阎军乱摘乱挖沿途田地里的玉米、土豆，又吃又糟蹋，好不容易窜到亭以北，才发觉钻进刘伯承设的口袋阵。漳河涨水湍急汹涌，大队人马徒涉困难，最要命的是土落村制高点已被二十团控制，彭毓斌不顾一切地组织孤注一掷的突击，以超我十倍的兵力，发动了八次冲锋，都被一一粉碎。阎军指挥失控，乱作一团，北返南退都遭冲击，他们只得丢弃轻重武器，四处突奔，真是兵败如山倒。我民兵、地方部队以及后方人员纷纷展开捉俘虏。有的团缴获的武器拿不动，就命令俘虏背枪到集中点。彭毓斌随先头部队闯过西漳河，仍没有逃脱“口袋阵”，他在距离漳河不多远的一个山坡前，被我狙击部队打死。他的副手中将炮兵司令胡三余等人，只得放下武器投降，他们带来的两个炮兵团24门大炮以及充足的炮弹，恰恰是我军迫切需要的。彭毓斌、胡三余带来的援兵20000人，和将级军官14人被俘。这样一来，我军的兵源得到了补充。
    刘伯承司令员在打援取胜之时，当机立断：令陈再道、杜义德、孔庆德率领冀南纵队赶回冀南，积极扩充队伍，加紧准备邯郸战役。这一高瞻远瞩的部署，刘伯承曾形象生动地作过比喻：当你把一块肉放进嘴里，你的筷子得赶快夹住盘子里的另一块肉。刘伯承这时要啖下一块大肥肉，他命令太岳纵队、太行纵队部署追歼弃城逃窜的史泽波17000守军。阎锡山生怕史泽波再遭彭毓斌被歼的覆辙，于是立即电令“撤回临汾”。10月7日雨夜，史泽波率队西逃。8日，长治古城获得了新生。
    刘邓命令陈赓、谢富治、王近山立即追击史泽坡，坚决消灭这支阎家军，只有打掉阎锡山的老本，解放区才得安定，西大门才能长治久安。追击部队不顾土落阻击战的体力大量消耗，依然咬紧牙关，拼出全身力气，顶风冒雨，行进在山间崎岖小路上，吃不上饭，身上单衣挺着寒气，两天两夜，一起追到东西峪。三八六旅刘忠旅长向陈赓诉苦：“部队饿得不行，实在走不动了，搞点饭吃后马上走！”陈赓严厉地责备道：“可你要知道，敌人喜欢这样做的。”部队只得勒紧裤带又继续分两路前进。
    10月11日下午3时，逃敌被压逼到桃川及其周围。夜晚，七七二团和敌人在将军岭打响，天刚明，总攻的信号弹升空，山炮弹、迫击炮弹、火箭炮弹集中地落在敌人主阵地上，轻重机关枪不停地扫射目标。不到三个小时，桃川之战在上午八时半就圆满结束。俘敌5000余人，阎军六十八师和三十七师全部就歼。史泽波也当了俘虏。当他受到陈赓司令员接见时，史泽波说：“抗战八年中，贵军在上党地区与日军作战，日本投降后，我们来抢地盘是不对的。不过没想到失败得这么快。真是老天助你们成功。”
    陈司令说：“希望你今后能为反对蒋介石、阎锡山打内战做些贡献。”后来，史泽波果然联合上党战役被俘的将官29名，发通电揭露蒋介石、阎锡山发动内战的罪行。
    晋冀鲁豫军区李达参谋长总结上党战役时说，我方31500人，歼灭了敌人35000人（阎军只有3000人逃脱），而其中31000人都被我活捉，这是一笔宝贵的兵源啊！至于所缴获的24门火炮，2000多挺轻重机关枪和16000多枝长短枪，以及一大批弹药，正像歌曲的词儿：“没有枪，没有炮，敌人给我们造！”
    不久，上党以外的邯郸、邢台、焦作、滑县等近40个城市也得到解放。战后，刘伯承总结说，这次战争的本质，是人民战争与反人民战争的决胜，我们在这次所进行的，是为和平民主的人民革命战争，也就是人民的战争，八路军和人民在上党坚持了八年抗战，胜利了。他们却老远的来进犯我们，还从我们的手里占去我们用血肉解放出来的襄垣和潞安，这是八路军和人民所不能容忍的……
    太行山上的刘伯承对上党战役胜利概括为人民战争的胜利，而山西太原的阎锡山却垂头丧气：“我怎么这么糊涂啊？成群的乌鸦飞来院里大槐树上，呱呱呱叫得那么凶，我还派彭毓斌率兵增援，结果没有救出史泽波，连增援的两万人，也都送给了共产党。”晋冀鲁豫军区在上党战役前后得到空前的发展壮大，正式组成第一、二、三、四纵队，相等于四个正规军，以东面冀鲁豫、冀南到平汉路西的太行和太岳四个军区顺序编组成立。新编组的纵队，由于兵源充实，每个纵队辖三个旅，每旅辖三个团，而且是三个营的正规团了。旅成立了山炮大队，由一门炮一个连，扩大为四门炮两个连。
    （责任编辑：刘家驹）


首页 -> 2001年第1期

遵义会议后张闻天是不是总书记？

作者：何　方

字体： 【大 中 小】

    在讨论张闻天遵义会议后的任职问题前，得先弄清向忠发和博古是否当过总书记。
    由于六届四中全会“决定将中央政治局主席改为总书记”，向忠发也就从六届一中全会选出的主席变成了总书记，因而才发生了向忠发被捕叛变后不要再设总书记的问题。这是所有当事人周恩来、博古、张闻天、陈云等都一再说过的。党史中关于向忠发被捕前为主席的说法，是与史实不符的。
    再看博古。根据上述，在上海的临时中央局不设总书记，有如博古1945年5月3日在七大的发言中所说：“由老的中央政治局委员指定我做临时中央负责人”。这是情理之中的事。到中央苏区后，两个中央局合并的会上要推举一位中央领导人，竟然只称为负总责，就有点于理不通了。特别是六届五中全会，选出了书记处，却仍然设一个负总责的，就更不可理解了。实际上，在中央苏区大家都一直称呼博古为总书记，这是延安整风期间也无人否认过的。至今一些老同志还是这样说。时任少共中央局宣传部长、列席过党的六届五中全会的刘英，最近就多次谈到。当时位居第二的张闻天，在事后不到九年写的回忆，应该是比较权威的吧。他在1943年12月所写的《反省笔记》中是这样说的：“博古到后（指到中央苏区）曾召集了一个会议，到的有上海临时中央政治局委员（博古、陈云、洛甫、刘少奇）及中央苏区原有中央局委员（项英、毛泽东、任弼时、邓发）。博古做了简短传达，……于是多数即推举他为总书记。对总书记一职，博古不但未推辞，而且很高兴。”“我当时想，我们原来在上海新中央成立时，曾经申明中央无总书记，一到中央苏区，他却弄起总书记来了。这当然使我不满意。”此外，他谈到博古当总书记的地方还有数处，不一一列举。张闻天这份《反省笔记》，整风中曾得到大家称赞。刘英说，“毛主席看后立即到我们窑洞里来，说，‘我一口气把它读完了，写得很好’。”总之，博古任过总书记从来没人加以否认，怎么事过四十年后这总书记就一下和一律变成负总责了？
    在大体弄清向忠发末年和博古进苏区后的任职后，张闻天接替博古的职务及其称谓也就不言自明了。这方面文献资料极多，为节省篇幅，下面只摘要列举数件。
    张闻天在遵义会议后任总书记是有党的正式文件可证的。远的不说，只说平反后的就有：1979年8月27日邓小平代表中央致的悼词中说：“就在这次会议上他被选为党中央总书记”。主持这次追悼会的就是陈云，并且由于他的坚持，会期推迟了一个多月，当时他答应让主持会或致悼词都行，悼词也事先送他审阅过。另一件是1978年12月中共中央批准的《关于“六十一人案”的调查报告》中说：“1936年，张闻天同志是中央的总书记，他的批复应该看作是代表中央的。”
    毛泽东、周恩来等党的领导人在多次谈话中提到张闻天遵义会议后的任职，一再说过他是总书记。例如毛泽东，正面的说法是张当总书记讲民主，能听取大家的意见，所以封他一个“明君”的雅号，这是人所共知的；反面的说法有如李锐所述，“毛谈到王明路线和洛甫任总书记时说，‘你当权不如我当权’。”
    其他领导同志提到张闻天是总书记的就更多了。如伍修权两次提到总书记的话：“会后解除了博古同志的总书记职务……选举张闻天同志为总书记。”（《伟大的长征》）“尔后他又被推选为中央总书记，取代博古主持了中央领导工作。”（《追求真理、锲而不舍——怀念张闻天同志》）杨尚昆：“在遵义会议上，形成比较一致的意见是洛甫代替博古担任总书记。”《彭德怀自述》：“会议结束后，听了传达，大概意思是：改变了军委领导；……撤换了博古的总书记，中央总书记由洛甫（张闻天）担任……”黄克诚：“遵义会议的情况，我是在三军团听毛主席亲自传达的……但担任总书记的是张闻天（洛甫）同志。”
    不但党内，就是知情的党外人士甚至外国人，也都知道张闻天是总书记。例如斯诺在《红色中华散记》中，写到他1936年2月16日同张闻天的谈话，一开头就说，“洛甫当时任中国共产党中央委员会总书记”。不过也应承认，无论是在国内外还是在苏区和红军中，朱德、毛泽东要比王明、博古、洛甫出名得多。所以连罗瑞卿在中央苏区任一军团政治保卫局长时还不知道王明。可见，王明是批判王明路线后才出名的；博古、张闻天出任过总书记一事能够被长期埋没和不被承认，也就是不难理解的了。
    张闻天本人，在整风中的多次发言和书面材料中，一再提到总书记。在《反省笔记》中除上引谈博古的地方外，也多次谈到书记处和自己的职务。如谈到遵义会议，说：“我不但未受处罚，还被抬出来代替了博古的工作。”“当时政治局许多同志推举我当书记”。后边又讲到，还在六届六中全会前，就已“多次提出解放总书记”，并检讨六中全会时“没有坚持推举毛泽东同志为中央总书记，是我的一个错误。”不过，“我确曾向毛泽东同志提过，当时他不主张提这个问题。”“我虽未把总书记一职辞掉，但我的方针是把工作逐渐转移，而不是把持不放。”张闻天确实当过总书记。不然他一再让的是什么“位”呢？他始终说的是让出总书记，没有说让的是“负总责”。
    还应说明的是，张闻天《反省笔记》中叙述的一些史实比较可靠，不只因为得到毛泽东等人的赞扬，还由于他是个勤于动笔的人，在整风时还保存有长征以来的全部日记。据胡乔木说：“他曾根据自己的亲身经历和担任中央领导工作时期的耳闻目睹，写了一本大事年表式的中国革命纪事。其中记述了不少外界很少了解的事情，有些事我就是首先从这里得知的。那时闻天同志才四十出头，距所记事件的时间也不远，所以记忆清楚，写的材料有很高的史料价值。”认为这些材料在延安撤退时的丧失“是一个极可痛惜而无法弥补的损失”。可见，张闻天在这时和这基础上写出的《反省笔记》，总比四十多年后别人的一些《回忆》可靠一些。
    对张闻天担任总书记期间情况最了解、现仍健在的要算张闻天夫人刘英。她虽年近96岁，但仍头脑清楚，记忆力极强。遵义会议后她接替了邓小平中央队秘书长的职务，专为政治局和书记处（常委）服务，如照顾中央领导行军中的生活、安排开会、担任记录、进行联络等。中央到达陕北后又和张闻天结了婚，政治局及其常委的会几乎每次都在他们家开，她多在场。派出或回来的负责干部向中央请示汇报也基本都在她家。她同毛泽东的关系又特别好。可以说，直到1937年11月去苏联，在这以前三年的中央情况，她是了解较多的。为了了解张闻天这个时期以及后来的情况，从去年起我已拜访了她数十次。对于博古特别是张闻天担任总书记，她不但一再肯定，而且讲了许多生动细节以资证明，这里难以复述。她在张闻天平反后写的怀念文章，还是讲“闻天同志在担任总书记期间，遵循党的民主集中制原则，坚持党的集体领导制度。”1982年以后，由于陈云提出没有总书记只有负总责，她为了尊重陈云、并在有关同志竭力劝说下，此后写的回忆录中才把总书记改为负总责，只加一句“习惯称为总书记”。但在多次谈话中，她仍坚持张闻天那几年是名副其实的总书记，掌握全局。毛主席主要管军事，自封“大帅”，称张闻天为“明君”。她还几次谈到，1937年11月去苏联治病，共产国际和苏方都是以总书记夫人身份接待的，住王明原用的别墅。王稼祥领他会见季米特洛夫时介绍说，这是中共中央总书记洛甫同志的夫人。1938年一天，王稼祥秘密告她，中央书记处进行了改组，实行集体领导，洛甫不再是总书记，但还是书记之一，主持中央日常工作，召开会议等。果然，等她1939年3月回到延安时，中央的会议已不在他们家而改到毛主席处去开了。
    关于张闻天任总书记问题，除本人和其他当事人的叙述外，杨尚昆晚年谈得更具体可信。他说：“遵义会议以后，不知你们注意没有，有一段时间没有总书记。这是什么原因呢？这是闻天同志谦虚。在遵义会议上形成比较一致的意见是由洛甫代替博古担任总书记。但闻天同志非常谦虚，再三推辞。毛泽东同志也说自己参加军事指挥较好。于是这个问题就搁置起来。拖了二十来天，不能再拖了，中央常委作出决定，闻天同志这才挑起这副担子。张闻天当时当总书记，是得到大家拥护的。”说是由于毛泽东谦虚，让洛甫做一做看，已有不少研究者指出，根据当时情况，这是不大可能的，也与毛的性格不合。他说过：“什么伟大谦虚，在原则问题上，从来没有客气过。”一位党的总书记（就算负总责吧），不是政治局会议推举（当时常开会，照毛泽东的说法，“洛甫每天要开二十余人的会议”），而由常委分工决定（实际上只是两个常委商定），如此缺乏章法，简直是不可思议的。
    由此可见，张闻天担任总书记的前后情况和线条本来是十分清楚的，但在党史上却一直被搅得异常混乱，最后竟被完全否认，变成了以前并未听说过的负总责。究其原因，恐怕主要是由于要使党史跟着政治走，为当前现实服务。因此形势变了，党史的一些提法就得跟着改。
    从遵义会议到1937年12月，中国革命尚未形成权威的领袖，因此客观上需要一个作风民主，善于集中大家意见，坚持集体领导，不独断专行，能把大家团结起来的为首的人（即核心）。张闻天多方面的条件都适合此任，而且事实证明他确实干得不错，因此获得“明君”之称。总书记是全党全军的最高领导，既拥有实权又具象征意义。所以在同张国焘斗争时，毛泽东、周恩来等宁可让出全军的最高领导，也不同意张闻天让出这个可以代表中央号令全党、召集和主持中央会议的总书记。在这三年中，中央多数领导拥护以张闻天为首，人们也都称他为总书记。“十二月会议”决定取消总书记称号，此后大家只称他洛甫同志（这时除毛主席、朱总司令外，其他中央领导多以同志称之），不过他在群众场合被介绍时还是使用“我们党的领袖之一”的名义。整风期间，上下界限分得极严，中央情况下面很少了解，只知张闻天和周恩来检讨最深刻，过头之处很多，当时就令人无法理解。但整风中并无人否认他和博古当过总书记（只是有的说不合法），陈云也没提出他的“负总责”之说。
    整风后期和七大后，张闻天实际上已被排出中央领导核心，只能做一点调研以及后来的小范围地方工作和“授权有限”的部分外交工作。至于过去的地位、名义和贡献，更一直受到全面的埋没和封杀。
    张闻天被迫害致死后，没想到很快就否极泰来，粉碎了“四人帮”，中央提出拨乱反正，胡耀邦主持平反冤假错案。1959年庐山会议之完全错误及其严重恶果，几乎是人人皆知的。张闻天得到平反昭雪。陈云主持追悼会，邓小平代表党中央致悼词，正式宣布张闻天在遵义会议上“被选为党中央总书记”。在这之前，中央批准的中组部《关于“六十一人案”调查报告》中就说：“1936年，张闻天同志是中央的总书记他的批复应该看作是代表中央的。”


首页 -> 2001年第1期

庐山会议周小舟坚持不批彭德怀

作者：杨第甫

字体： 【大 中 小】

    1959年中共中央在庐山举行政治局扩大会议和八届八中全会。会议的主旨本来是纠“左”，后来却变成了反右。正如1981年6月中共十一届六中全会《关于建国以来党的若干历史问题的决议》所指出：“八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。这场斗争在政治上使党内从中央到基层的民主生活遭到严重损害。在经济上打断了纠正‘左’倾进程，使错误延续了更长时间。”
    庐山会议迷雾重重，直到十一届三中全会后，内幕才逐步揭开。当时在党中央，确实是一场尖锐斗争，又是一场很不讲理的斗争。
    中共中央候补委员、中共湖南省委第一书记周小舟被打进以彭德怀为首的“反党集团”，是因为彭德怀回湖南调查的时候他曾陪同，与彭交流时两人共鸣；在庐山会议上讨论彭德怀给毛泽东的一封信时，他又直言不讳地发表了赞同意见，并且在后来毛泽东和他谈话时仍然坚持自己的意见，坚持不作批判彭德怀的发言。因此，周小舟被撤销了中共湖南省委第一书记职务。湖南省委常务副书记周惠的思想观点同周小舟基本一致，他也被邀参加了会议，几乎被牵连进去，但毛泽东将他划了出来。按周惠自己的说法，毛泽东找他谈话，说他是彭德怀的“墙脚”，要挖彭的“墙脚”。周惠坚不承认是彭的“墙脚”，但他毕竟安然无恙地回湖南任原职。
    周小舟也是被当作“墙脚”要挖的，但他坚持原则，坚持道义良心，痛苦地担当了责任，担当了“罪名”。1961年甄别平反时，我住在省委接待处，周小舟来看我，促膝长谈。在庐山挨了斗后，毛泽东给周小舟看《丘迟与陈伯之书》，要他“迷途知返，不远而复”，动之以情，晓之以利害，谈了一个通宵，只要他写一个检讨，起来揭发批判彭德怀，仍然可以回湖南工作。小舟流着泪对毛泽东说：“主席，我不能写这样的检讨，彭总的意见书中有很多材料是我告诉他的，是我们动员他找主席谈的。我以为以他的身份向主席谈可以起作用，他才写的信，我怎么能批彭总呢？”毛泽东挥手说，“你走吧！”小舟站起身来诚恳地说：“我是不能回湖南了，新任书记到湖南去，可能对情况不熟悉，我请主席考虑，还是让周惠回去，他熟悉情况，可以当好新书记的助手。”周小舟将所有责任都揽在自己头上。临下山时他和周惠相抱而泣，嘱咐周惠把湖南工作做好。请他照顾妻室儿女。
    回想起来，也就是1959年6月28日他去庐山开会之前的一个晚上，我去他家闲谈。
    我说：“上了庐山，在会议上，要以总结经验教训为主，对左的错误作为例子来谈，不要作为批评的主要目标。”他听后在屋中绕了两圈，边走边沉重地对我说：“吾爱吾师，吾亦爱真理。毛主席是敬爱的老师，如果一切照老师的话原封不动，错了也不去纠正，那么认识不能发展，不仅热爱真理做不到，吾爱吾师更谈不上了。”他决心将群众呼声和自己的认识在会议上向中央和毛主席如实汇报。他是抱着一颗纯洁的心上庐山的。
    庐山会议的第一阶段，也是按照原定任务，为总结经验，调整指标，提出19个问题，继续纠“左”来进行的。
    会议开到一半，面临两种抉择：一是继续纠“左”，真心诚意地认真纠“左”，在指导方针、指导思想上彻底转变，这在党中央是彭德怀的“意见书”，在湖南是周小舟的12点建议的精神，他们的意见是真正纠“左”的良方；另一种抉择是讳疾忌医，轻描淡写，认为“左”只是“头发卡子”问题。可惜良药苦口，忠言逆耳，毛泽东不仅对彭德怀、张闻天、周小舟的正确意见听不进去，反而停止纠“左”，把会议逆转为反右倾机会主义的路线斗争，使“左”重新升级。
    彭德怀在庐山的日记中写道：“我7月14日写给毛主席的信，7月16日由中办印发到会同志，7月22日各组经过六天讨论，对信完全同意的只有一个同志，基本上不同意的也只有一个同志，其余在发言中大多数同志是基本上同意的。但还有一部分同志还没有发表意见。”李锐说：“在庐山会议前一段‘神仙会’阶段，尽管对‘左’倾错误认识的深度不同，但当时头脑清醒的人包括大区负责人，应当说是占多数的。不仅彭德怀、张闻天、周小舟等是如此，刘少奇、周恩来、朱德也都发了言，表了态。”“只有柯庆施、康生为首的一撮人……为了保护自己，他们到主席面前进谗言，加油加醋，渲染上纲，说‘人都被彭德怀拉过去了’，这也就促成毛泽东以为彭这回要‘挂帅反毛’，是‘魏延反骨’作怪了。”
    康生、陈伯达从“理论”上帮助毛泽东批判彭德怀、张闻天。说什么苏联搞社会主义革命十年出了布哈林反党集团，中国社会主义革命十年又出了彭德怀反党集团，这就不仅是魏延反骨，旧病复发了，而是社会主义革命过程中的必然规律了。毛泽东乘胜追击，发表《机关枪和迫击炮的来历及其他》说：“庐山出现这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国、在我党这一类斗争看来还要斗下去，至少也要斗二十年，可能要半个世纪。”又将党内因工作意见之争上升到阶级斗争、生死斗争上去了。
    党的八届八中全会在庐山闭幕了，湖南上庐山参加会议的第一书记周小舟去北京作检讨，新任省委第一书记和另外两个参加会议的书记处书记回来当晚就召开电话会，通知各地、市、县委书记安排好工作，到省里参加传达庐山会议精神的省委扩大会议。
    会议由新任省委第一书记张平化主持。从8月22日一直开到9月15日，有1980多人参加。会议第一阶段传达八届八中全会决议，开展对彭、黄、张、周的批判，重点自然是在周小舟身上。由于中央已经定了性，会议一边倒地猛烈批判声讨。发言者大肆宣传大跃进、公共食堂和大炼钢铁的成绩，用亩产几万斤的“事实”和公共食堂有多少条“优越性”来批驳周小舟的“右倾”，与周小舟划清“界线”。
    9月4日，周小舟由北京回来，6日起在大会上接受批判，后来又在小会上批判，斗争更升了一级，似乎还要挖出更多的材料来，但又哪里有？也就从这个阶段起，我被隔离开来。他们如何批斗小舟及唐麟、方用等，我一无所知。由于我始终没有承认错误，所以对我处分最重：撤销党内外一切职务，下放农场劳动！
    直到1962年，中央“七千人大会”开过了，中央发出《关于加速进行党员、干部甄别工作的通知》，这样，我才算有了转机。
    中央规定对周小舟是不予甄别的，他仍顶着“右倾机会主义反党集团成员”帽子，中央调他到广州去任中国科学院中南分院副院长。
    临行前，小舟到接待处来看我，我们久未见面，谈话时，我谈到当时农村种种困难情况。小舟仍然责怪自己任省委第一书记时，没有能够制止浮夸风，使国家和人民遭到了巨大损失，引为内疚。他喟然长叹：“教训是深刻的，眼见国家和人民遭受了巨大的灾难，我的心情不能不沉重呵！”
    我们握手惜别，但没有想到，这竟是我和小舟的最后分别。
    （作者为中共湖南省委原秘书长）（责任编辑致中）


首页 -> 2001年第1期

“东方魔稻”的发明人袁隆平奇遇记

作者：庄志霞　聂　冷

字体： 【大 中 小】

    中国工程院院士袁隆平先生被国际农学界誉为杂交水稻之父和作物杂种优势利用世界先驱科学家。他所发明的杂交水稻，人称“东方魔稻”，比常规水稻增产20%以上。自1976年开始推广至今，全国已累计种植30多亿亩，增产粮食3.7亿多吨，创造经济效益3700多亿元。另据统计，自1975年杂交水稻试种至1995年，我国耕地减少了442.6万公顷，而粮食产量反增加了16058万吨，这些新增的产量，基本上都是杂交水稻的硕果。以他为代表的中国科学家创造的这份领先世界的科技成果，不仅确保了中国以仅占世界7%的耕地，养活了占世界22%的人口，而且惠及了全世界。据联合国粮农组织1990年统计，当年全世界水稻种植总面积为22.5亿亩。其中杂交稻2.2亿亩，约占总面积的10%，但产量却占了总产量的20%。如果将常规稻全部换种杂交稻，全世界水稻总产可翻一番，能多养活10亿人口。

    一

    1979年5月，著名的美国圆环种子公司总经理威尔其访问中国，惊奇地发现中国人正在种植一种前所未有的杂交水稻。美国是杂交玉米和杂交高粱的故乡。美国的种子公司靠向全世界提供杂交玉米和杂交高粱种子，不知积聚了多少财富。袁隆平的杂交水稻研究也正是受到杂交玉米和杂交高粱的启发而萌生的。但是，由于杂交水稻研究实在太复杂了，所以，尽管洛克菲勒财团斥巨资建立了菲律宾国际水稻研究所，结果该项研究被中国率先取得了发明权。
    威尔其的商人脑瓜一转，便发现了又一个重大商机。他当即向中国农业部种子公司的接待官员询问这个发明权的享有人是谁，提出想跟这个人探讨一下有偿转让技术专利的问题。不料中国种子公司官员一口包揽说，这个发明专利权属中国国家拥有。农业部种子公司就是代表国家享有这一权利的惟一代表。要探讨杂交水稻技术转让问题，无须再找“别人”，本公司即可说话算数。
    威尔其经营的圆环种子公司是美国西方石油公司的子公司。西方石油公司董事长哈默博士是最早跟列宁领导的社会主义苏联做生意，并受到列宁赞赏的西方商人。所以，哈默博士和他的下属们，都最擅长和社会主义国家打交道，大赚其“红色钞票”，还最受社会主义国家的欢迎。哈默博士本人几乎受到过所有社会主义国家党政首脑的接见和宴请。他们也都知道中国一些官员最懂政治，而最没有经济头脑。跟他们谈生意，只要顺其所好，多说恭维话，要占便宜犹如探囊取物。因此，一听说跟中国种子公司官员在北京就可敲定此事，威尔其不由得内心一阵窃喜。于是，连忙恭维说，还是中国社会主义制度好啊，一切高度集中，只要找到北京一位领导，全国任何地方的事都包办好了！接着，他便提出想先带一些杂交水稻种子回美国去试种一下，看看它们在美国表现如何。如果在美国也能显示优势，那么圆环种子公司准备以适当方式购买这项技术专利。
    中国种子公司官员连忙表示，好说，好说。不要钱，先送给威尔其先生三个组合，各0.5公斤杂交稻种子。
    美国圆环种子公司当年就把这三个组合的杂交稻种子播种在加利福尼亚大学农业实验站的稻田里。到收获时，跟美国原有高产常规水稻良种Starbonnet一比，产量要高出165.4%—180.3%。美国人不禁被惊得目瞪口呆，一齐把它们惊呼为“东方魔稻”。
    于是，威尔其先生又一连两次来到北京与中国种子公司正式谈判。最后一次，双方于1980年1月达成协议，由圆环种子公司先付给中国种子公司20万美元首期技术转让费，中国即派出制种专家赴美国传授杂交水稻制种技术。专家在美工作期间，由美方支付工资，直到美国科技人员熟练掌握该技术为止。以后在美国生产的杂交稻种，由圆环种子公司在美国、巴西、埃及、意大利、西班牙、葡萄牙六国范围内销售，每年从销售总收入中提成6%付给中国种子公司作为后续报酬。
    就这样，这项杂交水稻制种技术转让协议，便在北京由中国种子公司连本带利一手包揽了。这是在杂交水稻发明人和他所在的湖南省农科院一无所知、一无所得的情况下，毫无知识产权观念的中国人与世界作成的第一宗知识产权交易，它开创了中国现代科技史上的第一项科技有偿转让纪录。不管它的经济效益如何，作为中国科技进步和知识有价概念开始建立的一个象征，它的意义无疑是非常重大的。因此，没有任何人感到这有什么不合理。全国的报纸、电台都在头版显著位置或新闻联播中，兴奋无比地报道了这宗足以令全体中国人深感骄傲和自豪的科技出口转让买卖。
    连发明了杂交水稻的袁隆平本人和他所属的湖南省农科院也没有感到丝毫不满。全国都还没有什么发明权、受益权的概念，他们当然也不可能有。一切属于国家，理所当然，天经地义。所以消息传到湖南，大家也都是欢欣鼓舞，喜气洋洋。尤其是袁隆平，当得到农业部外事局叫他带队赴美国传授技术的通知时，他竟高兴得一夜合不上眼，打心眼里深深地感激中国种子公司赐予了他这次到世界科技最发达的美国去一展身手的机会，而根本就没想到实际上恰恰相反，美国人首先要找的对象本来就是他。
    袁隆平回家收拾行装的时候，兴奋地对妻子说：“邓哲，看样子，我们的穷日子快要结束了。我这次去美国工作4个月，国内工资照发，美国公司还每月另发3000美元报酬。3000美元就是6000元人民币呀！你想想看，有这一趟美国之行，我们就要成万元户啦！”
    “对我们这样的穷家来说，钱当然很重要。但更重要的还是身体和安全哪！我只要你平平安安地出去，平平安安地回来就好。你可得自己保重。”邓哲既欣喜而又不无牵挂地说。

    二

    1980年5月9日，当地时间上午9时，袁隆平作为首席专家，携湖南省农科院副研究员陈一吾和慈利县良种场场长杜慎余一行三人组成的中国杂交水稻专家组，乘飞机到达洛杉矶。圆环种子公司总经理威尔其和美国专家数人已打着牌子在机场迎候。当三人走下飞机舷梯，向撑着牌子的威尔其一行微笑着走去时，威尔其等人便看出是他们的中国客人来了。于是，威尔其连忙满面笑容热情地迎了过来。但可笑的是，他与第一个向他伸过手来的首席专家袁隆平只是礼貌性地轻轻握了一下，就放过去了，而却紧紧地握住第二位接上来的陈一吾副研究员的手，又是拥抱，又是贴脸，口里一叠连声地欢呼着：“您好，尊敬的袁先生！我是圆环种子公司总经理威尔其。真诚地欢迎您的到来，能够结识您这位伟大的科学家，并在美国接待您，我感到无比的荣幸！”弄得陈一吾尴尬不堪。
    显然，威尔其认错人了。原来，威尔其虽曾数度赴中国谈判引进杂交水稻制种技术，但却一次也没见过这项技术的发明者袁隆平。在他的想象中，这位了不起的科学家，自然应该有着一副养尊处优、器宇轩昂、书卷气十足的派头。而实际上，这位袁大科学家却偏偏脸皮黝黑，其貌不扬，活像个勤劳朴实的田间农民；杜慎余则更加于朴实之中，还透着几分拘谨；所来三位中国专家中，惟有陈一吾最为潇洒气派，比较符合他想象之中的那副大科学家形象，所以，他一眼便认定，这位肯定就是首席专家袁隆平了。
    一见这情势，三个中国人不由得一齐掩口而笑。威尔其见客人笑得蹊跷，不由得心里一愣，但他马上就会过意来，为了掩饰尴尬，干脆作了一个幽默的怪脸，跟着客人放声大笑起来。一面耸肩摊手表示遗憾，一面连声道歉说：“对不起，你们哪一位是袁先生？”
    陈一吾连忙推过袁隆平用英语介绍说：“威尔其先生，这位才是首席专家袁隆平先生。我们都是他的助手。”
    “噢，尊敬的袁先生，我认错人了。请您原谅！请让我再次向您表示崇高的敬意和热烈的欢迎。您将是我们公司和所有美国人最尊贵的客人和朋友。我衷心地祝愿您在美国工作和生活得愉快！”威尔其说着再次握住了袁隆平的手，并紧紧地拥抱、贴脸。
    “谢谢您的热情迎接，威尔其先生。您认错人是完全可以理解的，因为连许多中国人都会把我认错，更别说美国人了。我是一名水稻专家，长年在田间试验，所以浑身上下都染上了不少中国农民的色调。”袁隆平说着，又风趣地朝两名中国同伴一摊手接着说，“他们都知道，我还有一个绰号，叫做‘刚果布’，也就是‘非洲黑人’的意思。您说这多有趣？”
    宾主一番寒暄后，即登车同赴加利福尼亚大学农业实验站，由三位中国专家为美国科技人员授课和示范，传授杂交水稻制种技术。当夜，威尔其在该实验站所在的埃尔森特罗市的一家饭店里为中国专家举行小型晚会。晚会间，威尔其亲自演唱歌曲欢迎中国客人，并请客人自由表演节目。陈一吾不善于演唱，杜慎余只会哼毛主席语录歌，于是他们两人都不愿表演，一齐推袁隆平出个节目，免得显出中国专家呆板。袁隆平从小爱好文艺体育，学生时代就曾参加过西南农学院的合唱团，在安江农校工作时，也常拉小提琴为学生演唱伴奏。因而他毫不推辞，拿起话筒大大方方走到演唱位置，一首忧伤的早期美国电影插曲《老黑奴》便开始在晚会厅里鸣响。他的嗓音低沉淳厚，曲调节奏把握准确，英语咬字清晰，感情真挚，把一名美国南方老黑奴的悲凉晚景表现得非常到位。演唱完毕，小厅里顿时寂然，一向欢乐无忧的美国人一时间全被歌曲带进了历史上那悲惨的黑奴世界，连几名白人小姐眼里都闪出了泪光。良久，人们才从歌曲的情境中回过神来，于是，惊喜的掌声、赞美声顿时轰然而起……

    三

    中国杂交水稻专家来美传授制种技术的消息，很快被当地报纸、杂志和广播、电视等新闻媒体广为传播，在美国稻作界引起了广泛的反响。加州大学农学院随即邀请袁隆平与该院教授和研究生座谈，为他们解答了杂交水稻育种的有关原理问题。不久，全美水稻技术会议又特邀他出席介绍中国杂交水稻研究情况。5名意大利水稻专家闻讯专程从意国赶到美国加州，与袁隆平座谈探讨水稻杂交技术问题，并邀请他赴意大利讲学。
    连声名显赫的哈默博士也专门抽出时间来亲自与他会见，并请他出席西方石油公司股东大会，和他一块坐在首席，把他作为西方石油公司最尊贵的朋友介绍给全体股东。
    “袁先生，非常欢迎您来我们公司作客。我也感谢您的伟大发明为我们提供了无限的商机。我看得出，您确实是一位毫无功利之心的中国式纯粹科学家。你们的精神境界，用我们西方的价值观念，是无法理解的。从市场经济学的角度来看，您的科学发明可能正孕育着一个新兴的产业，和一个遍及世界的巨大市场，意味着千万亿美元的新创财富，足以使世界崛起10个西方石油公司规模的新型财团。光是中国市场，就可以使您成为第二个‘洛克菲勒’啊！哈哈！”哈默博士朗声笑着说。
    几个月的教学活动在尊重、友好、愉悦的情境中，很快就结束了。归国时路过旧金山，旧金山电视台和当地《华侨日报》又特派记者跟踪专访。旧金山是美国华侨华人主要聚居地之一，节目和消息播报后，唐人街顿时为之振奋。人们奔走相告，议论纷纷：向来只见中国人来美国学习科学技术，没想到现在竟有了一批中国人来美国传授科学技术，而且，这项技术还是通过商业贸易途径，由美国人出钱买过来的！可见祖国科学技术的惊人进步，实在大快人心，可喜可贺啊！

    四

    9月初，远渡重洋自美国归来的袁隆平，又翩然回归了妻子所在的安江农校那套低矮寒碜的小平房。他以一副健康如常的身板，按爱妻的亲切嘱托“平平安安地回来”了，但是，他曾向妻子许下的将成为万元户的诺言，却连吹牛皮都算不上，只成了一个不吹自破的泡影。原来当时有规定，出国人员在国外所得收入必须全部上缴。因而，他们回到北京，向农业部有关司局一汇完报，有关办事官员就要他们上缴在美国挣的工钱。
    他们有点想不通，国家已经从这项科技贸易中获取了数十万美元现利，难道个人就连一点工钱都不该得吗？但不管怎么样，三个人还是老老实实先把美元如数上缴，又按规定领回每人每天10美元，折合成人民币20元的境外生活补贴费，4个月每人共计各领得2400元人民币，各自回家向老婆交账而去。
    袁隆平有点不好意思似的对妻子邓哲说：“嘿嘿，真对不起。我原以为美国工资可归个人所有，谁料农业部规定得全部上缴，只能每天领20元人民币的生活补贴。”
    “能成千元户也不错呀，我们家还从来没见过一次进两千多块钱呢！”邓哲安慰丈夫说。“我只要能增加两间小平房，有三四千块钱存款以备不时之需，就心满意足了。”
    邓哲这愿望很快就实现了。
    1981年6月6日，国家科委、国家农委在北京联合举行中华人民共和国第一个科学技术特等发明奖授奖大会。以袁隆平为首的全国籼型杂交水稻科研协作组发明的籼型杂交水稻荣获该项大奖。党和国家领导人王震、方毅、万里出席授奖大会。国务院专电致贺。方毅副总理亲自授奖。由袁隆平代表全国杂交水稻科研协作组登台领奖。除奖章和发明证书由袁隆平带回湖南保管外，一共10万元奖金，由当时的国家科委按照民间传统的“上山打虎，见人一股”的办法，略有差别地分发给了所有到海南岛参加过杂交水稻学习研究的全国各地科研人员。袁隆平本人足足分得这项特等奖金5000元整。
    “哎呀！五千块钱啊！啧啧，这么高的奖金，真吓死人了！”当袁隆平喜不自禁地自北京归来，从兜里掏出一大叠钞票交到妻子手里时，邓哲惊喜得连钱都不知该怎么拿法了。
    没过几天，更好的日子又来到了。据农业部通知，美国西方石油公司为扩大杂交水稻的宣传，在有关国家打开杂交水稻种子的潜在市场，准备于7月派出一个电影摄制组来湖南拍摄一部题为《在中华人民共和国的花园里——中国杂交水稻的故事》的纪实影片。现在影片脚本已通过我国有关部门审查同意，袁隆平将是影片里的主角。为了不丢中国人的体面，必须使袁隆平的家庭生活条件看上去像个中国一流专家的样子。具体标准是，必须有独户居住的花园小洋楼，客厅里要有沙发、酒柜和电视机；厨房里要有冰箱；室外要有网球场和游泳池。
    这一下可把湖南省农业厅、农科院和安江农校各方面都忙坏了。6月得到通知，7月电影就要开拍。这住房设施无论如何建不及啦！好在安江农校刚刚建成了一栋相当漂亮的科研小楼，让他一家8口搬进去住倒正好合适；只是少了厨房和卫生间，这也不打紧，靠着小楼后侧再加盖两间小平房，看上去也浑然一体很是紧凑。于是，住房问题就这样解决了。电器、家具让袁隆平自己买一些，学校借一些，包装一番，也就很有点专家居室气象了。至于室外设施么，花园虽没有，但整个安江农校绿树成荫，花果飘香，环境十分幽雅，这就足以代替私家花园了；网球场没有，但是学校有篮球场、田径场、简易体操场可以代替，反正专家原本就不爱好网球而喜欢篮球。游泳池没有不行，因专家正好最爱游泳；又恰好小楼旁边有一口池塘，用砖石水泥铺底砌岸，装上进、排水管道，安上钢梯和扶手，半个月工夫也就弄好了。
    于是，7月，当美国电影摄制组组长劳克先生率领着他的小组来到安江时，袁隆平的家居已俨然是一派初级阶段的美国中产阶级模样了。
    “喔，好极了，袁先生。您真会选地方，这里的环境简直美极了。这个大院的资产肯定都是您的啦！”劳克先生羡慕地说。
    “不是的，劳克先生。我们中国科学家的生活设施都是国家配给的。这里的一切设施我都可以无偿享用，但不能说是我私有的。只有我房子里面的东西才是属于我私有的。”袁隆平不禁有点哭笑不得，他一面大体真实地回答着，一面心里想，刚刚还住在低矮的小平房里，连现在家里的家用电器还是公家借的呢，眨眼间就被人看成是一个数百亩园林，和数百万元房产设施的老地主了，真有意思！
    这部影片，后来，除在美国、巴西、埃及、意大利、西班牙、葡萄牙6国放映外，1983年7月还被日本各电视台拿去，在全国各地播放。“东方魔稻”的神奇魅力，更加使世界为之倾倒。日本某出版社甚至出版了一本名为《神奇水稻的威胁》的书，惊呼“杂交水稻这一海外传奇给日本带来了风暴”。更有人将杂交水稻赞誉为中国继古代四大发明之后的第五大发明。
    鉴于袁隆平的国际影响，他的生活条件问题也确实不可忽视了。于是，电影拍完后，各方面再也没叫袁隆平重新搬回旧房里去住，而让他在这所新宅里正式安居了下来，直至1990年他的夫人随调长沙湖南杂交水稻研究中心时为止。

[2]


首页 -> 2001年第1期

“东方魔稻”的发明人袁隆平奇遇记

作者：庄志霞　聂　冷

字体： 【大 中 小】

    五

    巨大的成功，并没有使袁隆平陶醉。作为一名眼界开阔、深谋远虑的先驱科学家，他深知当代世界科学技术的发展一日千里，各国研究机构和研究人员之间的竞争激烈无比，一个人要想在自己的学科领域里持续保持国际领先的地位殊非易事，稍不小心打个盹，就可能被世界甩在后列。因而，他不敢有丝毫的松懈。
    1984年，他主持组建了我国第一个杂交水稻专门研究机构——湖南杂交水稻研究中心。1986年10月，他在长沙筹备召开世界首届杂交水稻国际学术讨论会，在会上作了题为《杂交水稻研究与发展现状》的学术报告，高屋建瓴地提出了今后杂交水稻研究的战略设想，即育种方法由三系发展到两系再到一系；杂种优势的利用由品种间发展到亚种间再到远缘间；方法上由繁到简，功效则由强发展到超强。这一战略设想，当即被来自世界各国的200多名与会专家、学者誉为“袁隆平思路”，成为全世界作物杂种优势利用研究者所共同遵循的不二法门；湖南杂交水稻研究中心也被国际同行们赞誉为杂交水稻的“麦加”。
    1987年，他受命担任国家“863高科技计划”101—1专题组责任科学家（即组长），负责组织全国的十数家大专院校和科研机构开展杂交水稻的协作攻关研究，使杂交水稻的生产应用取得重大突破。
    1992年起，他应联合国粮农组织之聘担任该组织首席顾问，连续多年先后多次赴印度、埃及，以及越南、马来西亚等东南亚各国作杂交水稻科学指导。他还利用自己崇高的国际学术声望，年年应邀参加美国洛克菲勒基金年会，为本研究中心6名青年科研人员争取到了赴美攻读博士学位的全额资助，大力培植杂交水稻研究的高级后备人才。
    1995年，在湖南杂交水稻研究中心的基础上成立了国家杂交水稻工程技术研究中心，袁隆平出任中心主任。同年，当选为中国工程院院士。就在这一年，他又指导本中心研究人员为解决长江流域早稻米质不良问题，打开了突破口。与此同时，他新开辟的杂交水稻结合基因转移工程技术研究，取得了可喜的进展。
    1999年，美国《科学》杂志专文介绍袁隆平的超级杂交稻选育理论。同年，在他的指导下选育出来的几个超级杂交稻苗头组合，经全国20多个数百亩连片的大田试验点的生产性实验，最高单产达到每公顷17吨（合亩产1133公斤多），大幅度地超过了国际稻作界普遍认定的每公顷15吨的水稻单产理论极限。2000年3月31日，国际水稻学术大会在马尼拉召开。来自世界40多个国家的200多名科学家与会。人们再次为中国超级杂交稻的高产性能感到震惊。因为此刻，比袁隆平早好几年提出超级稻育种计划的日本和国际水稻所，连他们分别制定的每公顷12吨的超级稻产量指标都还未能实现，而中国的超级杂交稻苗头组合已经在大面积试种中遥遥领先。此前的3月28日，菲律宾总统埃斯特拉达在其故乡内湖省实验农场视察从中国引进的杂交水稻时，已经获悉中国超级杂交稻超高产的信息，为此，他在实验田头兴致勃勃地发表了长达一个多小时的即兴讲话，盛赞中国新型杂交稻的广阔前景，声称菲国将以政府行为大力推广新型杂交稻的种植，以尽速解决该国的粮食短缺问题。

    六

    进入90年代以来，尽管国家杂交水稻工程技术研究中心的课题研究仍然需要国家大力资助，但袁隆平本人却差不多已经成了被国际国内许多人一致看好的一棵“摇钱树”。1994年，美国休斯顿水稻技术公司继美国圆环种子公司之后，又一个开始与湖南杂交水稻研究中心提议合作开发两系法杂交水稻种子国际市场；1999年7月，越南驻华大使馆新任科技参赞阮加胜一上任，就给袁隆平来信，希望袁隆平在越南建立杂交水稻生态实验点；随即美国商务处又来电，希望合作开展杂交水稻种子国际市场开发。而国内，除了国家杂交水稻工程技术研究中心本身必须开辟杂交水稻种子国际市场之外，湖南省农科院、中科院农业现代化研究所等众多单位，无不希望利用近水楼台的有利地位，抱着袁隆平这棵长青之树摇出大把钞票来。国内外合作者一致要求借用他的名字来注册公司名称和商品的商标品牌，中心党委还决定要拿他的名字作为所属公司的无形资产，去请经国家国有资产管理局授权的评估事务所做无形资产估价，为以后“袁隆平”股票上市做铺垫。
    这常常使得袁隆平颇为尴尬。进入90年代以来，袁隆平虽然对于杂交水稻种子的国际国内市场开发已经有了相当的认识，并且不再反对合法的赢利了。但是，作为一名纯粹的科学家，加上他的一贯性格和为人，他不可能主动站到市场的风口浪尖上去呼风唤雨，他更不情愿用自己的姓名去充当市场的品牌，认为那样很不严肃，且实在有点担心那会有损一名科学家的清名。但为了杂交水稻研究事业的兴旺发达，他又无法拒绝科技与市场的接轨，以及相应的市场开发运作。结果，他终于被时势，也是被杂交水稻工程技术的永无止境的追求拖下了水，不得不让自己所信任的开发者们，在市场的汪洋中树起了一杆袁隆平的旗帜。
    美国休斯顿水稻技术公司是袁隆平在众多的国际合作对象中选定的第一个可靠合作伙伴。该公司在美国得克萨斯州休斯顿航天发射基地旁边，有54万亩耕地，100名职工，既搞水稻的生产和大米加工，又开展水稻技术研究。其总裁安格尔斯是袁隆平的老朋友。但安格尔斯不是公司的真正老板。这家公司的总后台是欧洲小国列支敦士登国王亚当汗二世。列支敦士登只有160平方公里的国土面积，2.9万人口，但是其皇族财产高达528亿美元，比英国皇族的财产还多12倍。亚当汗二世国王本人就拥有财产28亿美元。因此，这家公司的信誉度是很高的。
    经过多年友好协商，到1997年，双方终于议定，由中国国家杂交水稻工程技术研究中心以科技成果作为无形资产占51%的股份控股，由美国休斯顿水稻技术公司投资1000万美元，占49%的股份，联合组建“袁隆平杂交水稻种业有限公司”。该合作协议经国家批准，双方于年底在长沙正式签字，并在国家工商行政管理部门正式注册了“袁隆平牌”和“农平牌”商标。一个跨国公司终于建立起来了。这对加速国家杂交水稻工程技术研究中心的市场开发来说，当然是一件非常有利的大好事。美方公司也感到非常满意，他们对袁隆平品牌的杂交水稻种子市场充满信心。
    为了表示诚心和友谊，安格尔斯干脆于协议签定不久之后的1998年元月，请出总后台老板列支敦士登国王亚当汗二世陛下，以私人身份亲自来到长沙，对合作协议的签定表示祝贺。这使袁隆平很受感动。
    而与此同时，湖南四达资产评估事务所在长沙宣布，通过210天，对11万组数据资料的严格审查论证，评定“袁隆平品牌”的无形资产价值为1008.9亿元。接着，湖南也决定由省农科院牵头，联合国家杂交水稻工程技术研究中心、中国科学院农业现代化研究所等5家法人股东，共同出资筹建“袁隆平农业高科技股份有限公司”。其中两个大股东，湖南省农科院占有55%的股份，袁隆平领导的国家杂交水稻工程技术研究中心占有25%的股份。公司经审查批准注册后，向国家有关管理部门申请发行股票。
    消息很快传到美国，美国水稻技术公司执行总裁安格尔斯不禁大吃一惊。原来袁隆平竟然“一女嫁二夫”，在已经与他们合资合作的情况下，又在国内与别人合资另创一家名称品牌几乎相同的公司，那以后谁知道他会把屁股坐在哪一边呢？即使确信他会将两个公司一碗水端平，也在市场上给美方股东制造了一个强大的竞争对手，必然要削弱美方赢利的幅度。总之，不管怎么弄，袁隆平都是两边得利，而如果有牺牲的话，那么牺牲的则必定是美方股东。这种竞争，对美方来说显然是不公平的。
    安格尔斯从来没想到会出这种意外，因而当时在拟订协议时，条款上并没有写明是否允许“袁隆平”“一女二嫁”的问题。但按照国际惯例，这样的事情是不会发生的。于是，安格尔斯紧急飞赴长沙与袁隆平磋商此事，并明确表示，“袁隆平”作为公司的冠名和商品品牌名称，只能属于一家。中国国家杂交水稻工程技术研究中心要么跟美方合作，要么跟国内伙伴合作，二者只能选择其一。否则，美方只得要求退股。并且在言谈间，难免对袁隆平的“一女二嫁”做法流露出某种程度的遗憾。当然，安格尔斯有理由怀疑袁隆平是否是在有意识地算计他们。
    但是，事实上，袁隆平原来却真的不知道他那宝贝名字不能同时属于两家公司所有。他更不可能知道老朋友安格尔斯会用什么样的眼光来怀疑他。他原本确实希望两边合作，两家公司都兴旺发达。但他不知道这是无论如何也无法使安格尔斯相信和放心的，而且客观上，将来在经营过程中遇到竞争时，他也确实无法保持平衡。因此，直到安格尔斯来到长沙向他发出最后通牒，他才明确了安格尔斯的心思，这当然也是可以理解的。但这却不能不使他感到了一阵为难。
    从国家杂交水稻工程技术研究中心一家的利益来考虑，与美方合作，伙伴单纯，关系容易处理，立即就可以引进1000万美元的资金，而且本中心占有其中51%的股份，作为控股者还享有经营权。与国内合作，则伙伴众多，关系复杂，只在合资份额中占有25%的股权。孰轻孰重，即使是他这不解市场奥妙的纯粹科学家也能一目了然。
    然而，与美方合作就不能不抛弃国内伙伴。而国内是一些什么伙伴呢？湖南省农科院是自己的发迹之地，而且自己至今还兼任着该院的名誉院长。中科院农业现代化研究所是紧邻隔壁的兄弟单位，此外，还有省领导的意图和期盼等等。这一切都能轻易丢得开吗？况且，说到底，自己毕竟还是一名中国科学家，当国内志士们有兴趣，有能力组织起来开发这一领域时，引进外资的目标就变得不是那么重要了。尽管从小单位来讲，要丢失一部分利益，但丢失，也是丢在中国人自己碗里。而与美方合作，则将有49%的利益要分给美方。这样一想，除了国内合作，他便再无选择余地了。
    不过这一来，倒叫人觉得有点对不起安格尔斯了，还有那位自称连做梦都想见到自己的国王陛下。好在安格尔斯还算开通，一看袁隆平并无恶意，也就好说好散，收回原拟建立合资公司的1000万美元股金就打道回府，而与中国国家杂交水稻工程技术研究中心的科研合作也继续保持了下去。一个正要开始营业的跨国公司就此无疾而终。
    1999年6月29日，湖南“袁隆平农业高科技股份有限公司”在长沙宣告正式成立。有的媒体把袁隆平描绘成中国科技界带头转变观念挺进市场的“时代英雄”。可实际上他却始终处在一种半推半就的矛盾心境之中。也可以在相当的程度上说，他在组建公司这件事情上，始终不过是一个傀儡而已。
    尽管如此，袁隆平公司的开市势头却健旺得很。有人说，这是中国资本市场最大的一只科技老虎下山了。股票还没有投入发行，就有许多精明的股民把电话打到袁隆平的办公室里甚至家里，咨询有关情况。但股民们也许难以置信，其实，袁隆平对以他自己的名字命名的公司股票的运作情况和有关知识，也许掌握得还不如他们多，最起码也不会比他们更多。只有一点袁隆平心里是清楚的，进入21世纪之后，光中国国内市场每年就需要杂交水稻种子9亿斤以上，仅以每斤种子税后利润1元计算，杂交水稻育种的年纯利润就将在9亿元以上；随着时间的推移，杂交水稻种子的国际市场利润还将超过这个数值，可见这个新兴产业的前景确实是非常之诱人。
    对于袁隆平的巨大贡献，中国的亿万农民有一句话最为生动和朴实的评价，他们说，吃饭靠“两平”，一靠邓小平，二靠袁隆平；邓小平送来了好政策，袁隆平送来了好种子。1995年，香港何梁何利基金会在北京人民大会堂颁发首届“何梁何利科技奖”，他是国内生物学领域获该届奖励的唯一一名科学家。
    党和国家也给了他无比崇高的荣誉。1999年10月26日，在北京人民大会堂举行一批小行星命名仪式，其中一颗小行星被命名为“袁隆平星”。11月2日，他又获得国家授予的“全国十大杰出专业技术人员”奖章，并作为代表发言。
    众多的国际同行和关心农业与粮食问题的各国有关学者以及政治家、社会活动家等等，更把袁隆平尊为“杂交水稻之父”，把杂交水稻在世界范围的推广普及称为全球的“第二次绿色革命”，认为它将是解决下世纪人类吃饭问题的一大法宝。各国政府有关要员和民间组织首领都把他延为上宾。联合国教科文组织、知识产权组织和粮农组织，美、英、日等各国学术教育机构，以及民间基金组织先后授予他“农作物杂种优势利用国际先驱科学家”等八项奖金和荣誉称号。
    (责任编辑舒元璋）

[1]


首页 -> 2001年第1期

民主斗士史良

作者：赵纪军　杜秀娟

字体： 【大 中 小】

    1949年5月23日午夜，中国人民解放军第三野战军第九兵团、第十兵团在强大的地面火力掩护之下向国民党上海守敌发起总攻。经过一天激战，我军以锐不可挡之势突破敌外围防线，直逼市区。第九兵团某部以快速勇猛的动作，迅速前出至霞飞路。当部队进至交通大学附近时，搜索分队突然发现街边有人影晃动，立即分路包抄过去，等靠近时，才发现原来是一个中年妇女……
    后来，军事管制委员会的接管人员惊奇地发现：这个人不是别人，正是赫赫有名的“七君子”之一、民盟上海执行部主任——史良！

    (一）青春之曲：中国妇女最大的责任是救国

    史良（1900——1985），江苏常州人。幼年时家境贫寒，13岁才进武进县立女子师范附小读四年级。毕业后考入常州女子师范。
    在女师期间，由于受新文化运动的影响，思想激进，性格坚强，在学生中崭露头角。1919年参加五四运动，任女师学生会会长。当时，女师和男师及常州省立第五中学成立三校学生联合会，她被推为联合会副会长兼评议部部长，成为常州学运的领导者之一。
    史良于1922年暑期从女师毕业后，先后入上海女子法政学校、上海法政大学和上海法科大学学习，开始学政治，后改习法律。1925年五卅运动爆发时，她是一个积极参加者，还主编过一个名为《雪耻》的刊物，宣传民族独立，反对列强侵略。
    1927年暑假，史良从上海法科大学毕业后，被派到国民革命军总政治部政治工作人员养成所工作。由于史良思想倾向进步，一度被捕入狱，旋为蔡元培先生保释。其后，史良又到镇江江苏省妇女协会工作，任常务委员兼总务。她们出版了一种名为《女光》的刊物，为打破妇女种种枷锁而大声疾呼。
    1931年“九一八”事变的爆发，震撼了当时在上海的史良。事变以后，史良自觉地投入到抗日爱国运动的洪流中，利用一切可利用的机会向广大妇女宣传进步思想。1932年“三八”妇女节，上海各界召开庆祝大会，史良向广大妇女疾呼：“今天中国妇女的最大责任是救国，而不是治家；要解放我们妇女，必须首先解放我们的民族，没有中华民族的解放，中国妇女的解放是不可能的。”史良的演讲博得了群众的掌声，引起了敌人的极大恐惧和嫉恨。1932年初，史良参加了中共为营救被捕蒙难同志设在上海的外围组织“革命互济会”，并任该会律师。从此她和党建立了联系，并成为党的忠实盟友。30年代初，中共在上海的各级组织曾遭到敌人的极大破坏，许多共产党员、革命者及其他爱国人士被逮捕杀害。中共地下党通过互济会和鲁迅、周扬领导的左联同史良联系，请她设法营救。史良认为营救政治犯，多保存一些民族精英，替革命做一点事情，这本身不仅是爱国行动，也是一种革命工作，因此她不避风险，全力以赴。先后被史良营救过的共产党员和革命者有邓中夏、李瑛、熊瑾玎、艾芜、任白戈、陈卓坤等。

    （二）救国之恸：我们的心和力要凝结成一条铁链

    1935年，日本帝国主义侵略加深，华北危急。在中国共产党“八一”宣言和北平“一二九”运动的影响下，上海各界群众沸腾起来。12月，上海市文化界发表救国运动宣言。这时一向争取女权、主张男女平等的史良，率先倡导筹备妇女救国组织。12月22日，史良与沈兹九、王孝英、胡子婴、罗琼、杜君慧、陈波儿等共同发起成立了上海妇女界救国联合会，这是上海市第一个救国会组织。在成立大会上，史良发表了充满爱国激情的演说：“诸位，任何人都知道国家是土地、人民、主权三种要素所构成的。但是我们现在的中国，人民可以受人压迫，任人残杀；土地今天被人割去一块，明天被人抢去几省；我们的内政外交，没有一件不受人家的强制，人家的干涉，还能叫做国家吗？还能成为国家吗？我们居人民半数的妇女，还能装痴装聋躲在家里过苟安的生活吗？”她号召一切不愿意做亡国奴的妇女走出家庭，奋起救国。大会选举史良为妇女界救国会的理事。“妇救”的成立及其救国宣言的发表，不仅对当时上海学生的抗日游行运动是一个巨大的支持，而且也对上海各界救国会的形成起了巨大的号召作用。
    在“妇救”的推动下，上海文化界、职业界、学生界、教育界的救国会相继成立。在各个专业救国会组织的基础上，1936年1月28日，上海各界救国会正式宣告成立，史良被选为文化界救国会的执行委员。在上海救亡运动的影响下，全国掀起了巨大的抗日怒潮。1936年5月31日，上海救国会联合华北、华南、华中等二十余省的爱国救亡组织成立了全国各界救国联合会，发表了抗日宣言，选举宋庆龄、史良等四十余人为执行委员。
    1936年7月，国民党召开二中全会，为推动国民党积极抗日，沈钧儒、章乃器、沙千里和史良被推派到南京请愿。7月13日，史良等在国民党二中全会会场，向大会提出：停战、抗日和保障民权等要求。得到了各地救国会和新闻界的支持。史良等回上海后，开展了大规模爱国救亡宣传运动。为了支援绥远抗战，救国会组织了三百多个宣传队，两千余人，分别走上街头，开展援绥募捐活动，动员群众数万人之多。上海的援绥运动又影响了南京、华北、华南、西北等地，成为一个席卷全国的运动。7月15日，全国各界救国会为了促成全国各党派各地方势力团结对敌共御外侮，由沈钧儒、陶行知、章乃器、邹韬奋四同志出面，发表了《团结御侮的几个基本条件与最低要求》，提出六项政治主张，公开表示希望国共两党消除成见、精诚合作。毛泽东写信支持这一政治立场，张学良、杨虎城甚至陈济棠、李宗仁、白崇禧也表示赞同救国会的这一主张，从而把爱国救亡运动引向了高潮。9月18日，救国会举行了游行集会纪念“九一八”事变五周年。在这次游行中，面对反动军警的镇压，史良临危不惧，向敌人高呼：“中国人不打中国人！”“一致对外！”等口号。游行遭到敌人的疯狂镇压。为了营救一位被军警殴打的女学生，史良上前保护，亦遭毒手，肺尖因被打伤而咯血。幸好工人群众及时救护，史良才幸免于难。为了痛斥国民党军警毫无人性的暴行，她在医院疗伤时写了《九月的鞭笞》一文，最后一句话说：“我们苏醒的群众将会一天天加多，我们的心和力要凝结成一条铁链。”
    史良没有被敌人的嚣张气焰吓倒，斗争的热情反而更高。10月19日，鲁迅先生于上海逝世。在宋庆龄的提议下，丧事由救国会出面筹办。在筹备时，史良与沈兹九、胡愈之等人共同商定：通过鲁迅先生的葬礼，发动一次民众的政治性示威游行，把抗日救亡运动推向新的高潮。在救国会的努力下，鲁迅先生的葬礼十分隆重，各界民众瞻仰遗容和吊唁三天，最后送葬的仪式变成了大规模的群众示威游行。由于史良等人的发动，六七千人的送葬队伍，妇女群众占了相当大的数量。他们浩浩荡荡，唱挽歌，呼口号，声震寰宇，气壮山河。蔡元培、宋庆龄也参加了葬礼，史良和其他救国会的领导人走在队伍的最前列。11月12日，“全救”又在上海静安寺路举行了孙中山诞辰纪念大会，大会响应和支持上海日商纱厂工人的罢工，并在现场组织了日商纱厂罢工后援会，募捐四万余元，支援罢工取得了胜利。

    （三）铁骨之铮：宁愿坐穿牢底，甚至杀头，也决不接受

    “全救”的这些活动引起了反动派的极大恼怒，他们先是企图暗杀史良等人，后来慑于人民群众的自发力量，不得不改为通缉。11月22日深夜，反动宪警逮捕了史良等七名救国会的领袖，制造了闻名全国的“七君子事件”。
    史良入狱后不久，就获保释。可是敌人很快就明白自己犯了愚蠢的错误，追悔之余，又四处悬赏捉拿史良。12月30日，史良在安排好救国会的组织工作等有关事宜之后，又主动投狱，到法庭上同反动派进行斗争。
    七君子先是被押解到法国巡捕房，尔后遣往法院。因为没有犯罪证据，结果交保释放。史良被放出来后，暂避在朋友家中。11月24日深夜，反动派再度实施拘捕。六君子未经审讯，即将他们送到苏州监狱。史良因“拒捕”，成了反动派悬赏通缉的“在逃犯”。在追缉期间，史良为了保护组织和其他救国会同志的安全，终日繁忙地交待工作，并作了一些必要的安排。等一切就绪之后，她便主动去苏州高等法院投案，被关于苏州前司街女看守所。
    “七君子”被关押六个月后，法院以“危害民国紧急治罪法”罗织了“十大罪状”，对他们提起公诉。史良等人知道这是一场严峻的政治斗争，于是他们便拿起法律武器，进行了雄辩有力的“答辩”。6月11日正式开庭审判，“七君子”把法庭当作讲坛，用最明晰、简洁的语言，说明了救国会的性质和任务，宣传了抗日救国的大道理。同时把起诉书罗织的“十大罪状”驳得体无完肤。他们义正词严地向审判长提出质问，常常使审判长理屈词穷，张口结舌，狼狈不堪。法庭对“七君子”采用逐个隔离审讯的方式，使他们互不通气。史良独坐女监，孤军作战。但她始终与六君子保持着言论、行动上的一致。当审判长讯问：“联合各党各派是联合共产党吗？你们主张要联合各党各派，这不是共产党提出的口号吗？”史良理直气壮、斩钉截铁地回答：“救国会的意思是任何党派都要联合，不管它是国民党也好，共产党也好，不分党派，不分阶级，不分男女，分的是抗日不抗日。一致抗日救国，是全国大众的要求，不是跟着共产党喊的口号。”“七君子”的合法斗争使反动派无计可施，两次开庭审判都宣告失败。敌人一计不成，又生一计。他们通过头面人物进行劝降活动，向他们提出只要进反省院，前门进，后门出，转一转就算了，并不真正执行。史良等认为，这个方案是对中国人民和爱国人士的侮辱，表示“宁愿坐穿牢底，甚至杀头，也决不接受。”
    1937年7月5日，为了营救七君子，宋庆龄、何香凝等人发起“入狱运动”——愿为抗日而入狱。这场运动在国际国内产生了巨大影响，它震动了国民党反动派，鼓舞了广大的爱国群众。两天以后，抗日战争爆发，在全国人民的强烈要求下，国民党政府不得不将七君子自由释放。

    （四）歧路之音：我不愿参加国民党

    自由以后，史良就和沈钧儒、章乃器、邹韬奋等一道到港澳宣传抗战。不久国民参政会成立，史良担任了第一届国民参政员，成为国民参政会中宪政促进会的唯一女性。史良在参政期间，为要求国民党实施民主和妇女参政进行了不懈的斗争。她力争在宪法上明文规定男女平等和保障妇女权利。她提出在国民大会代表中妇女代表应占一定的名额，并且建议妇女工作者，要到下层去，到城市、到乡村的妇女群众中，进行有关参政的宣传教育。
    在汉口和重庆时，史良还参加宋美龄领导组织的妇女团体指导委员会，被聘为委员兼任妇指会联络委员会主任。她运用联络委员会的组织，广泛联系和团结各地妇女团体和中上层妇女，对扩大和加强妇女抗日统一战线作出了重要贡献。她和文化事业组组长沈兹九、训练组组长刘清扬一起，遇有重要事情，都与中共南方局妇委书记、陕甘宁边区各界妇女联合会驻渝代表团团长邓颖超和张晓梅等同志商量。她们支持和依靠会内的地下党、进步青年，在农村、工厂和报纸刊物上开展抗日宣传教育，发动群众，贯彻党的抗战政策。她与妇女指导委员会指导长宋美龄在个人间的交往是不错的，但是彼此的政治观点迥异。有一天，宋美龄请她吃饭，蒋介石也在座。在吃饭中间，蒋介石说：“史先生，你们讲国民党腐败，国民党需要新鲜血液，你为什么不参加国民党，一道对它进行改革呢？”她当即回答说：“各人有各人的思想和主张，我不愿参加国民党。”蒋介石听后非常不悦，此后便处处找借口对史良进行打击报复。
    1939年底到1941年，史良亲闻目睹了国民党向陕甘宁发动武装进攻、制造“皖南事变”对新四军包围聚歼的倒行逆施，怒火填膺。为了表示抗议，史良和救国会的其他同志拒绝出席第二届国民参政会的末次会议。并于1942年宣布退出蒋介石的国民参政会。同年，史良又宣布退出宋美龄所组织的妇女指导委员会。史良的参政员生活结束以后，救国会在民盟的邀请下集体加入民盟。史良被选为民盟中央常委、组织部部长并兼重庆市委委员。在此期间，史良积极配合陶行知先生创办社会大学，培养进步人才，为抗日战争的胜利作出了很大贡献。
    在抗日战争时期，史良除了把精力放在开展民主运动以外，还同妇女界的爱国进步人士一起致力于沦陷区妇女儿童的保护和养育工作，是战时儿童保育会的重要发起人，并担任保育会的常务理事及该会设计委员会主任。保育会在全国各地设立了四十多个保育院，前后收容和保育了两万多儿童。此外，史良还担任了进步妇女组织中国妇女联谊会的常务理事。联谊会团结各阶层爱国妇女，为反对蒋介石独裁，争取政治民主进行了很多斗争。抗战胜利后，联谊会在重庆、上海、北平、昆明、南京、成都等地都成立了分会。这些分会，尤其是上海联谊分会，为以后史良在上海开展民盟工作奠定了良好的基础。
    1945年，史良与民盟其他同志一起坚决抵制国民党一党独裁的国民大会，积极响应中国共产党提出的建立“联合政府”的号召。1945年8月，救国会在重庆召开会议，认为它原先的政治纲领已不能适应抗战以后的新形势，因此制定了新的政治纲领，并根据它在政治斗争中的实际发展改组了机构，更名为中国人民救国会。在这次会议上，沈钧儒当选为主席，史良被选为秘书长，陶行知和邓初民分别担任了组织部长和宣传部长。中国人民救国会提出的目标是建立一个独立自由平等的人民共和国，并提出民主主义革命阶段在政治经济文化方面的根本原则是召开国民大会，制定宪法，成立联合政府，发展民族资本，实行耕者有其田，建立民族的、科学的、大众的、创造的、民主主义的文化。

[2]


首页 -> 2001年第1期

民主斗士史良

作者：赵纪军　杜秀娟

字体： 【大 中 小】

    （五）奋斗之号：为彻底实现民主、和平、独立、统一的新中国奋斗到底

    抗日战争胜利后，国共两党经过四十三天的艰苦谈判，终于签订了“双十协定”。而国民党背信弃义，一面在协定上签字，一面却下达了“剿匪”密令，向各解放区发动猛烈进攻。中国共产党下达指示，立刻在全国范围发动反对内战的斗争。正是在这时，国民党在昆明制造了“一二·一血案”，镇压学生的反内战爱国运动。中共中央南方局动员民盟出面组织大规模的支援斗争。在李公朴、陶行知和史良的具体领导下，联合了二十二个进步人民团体，发动签名，征集挽联，筹备举行大规模的群众公祭大会。当时，大一点的会场都被国民党所控制，史良以大律师名义，托称代当事人某大爷租下了长安寺寺院办“丧事”，于12月9日，在长安寺举行了可歌可泣的“陪都各界公祭昆明一二·一反对内战死难师生大会”。三天的公祭大会，前后有几万人参加。它团结了各界进步团体，动员和教育了广大群众，为政治协商会议制造了强大的舆论影响。
    随后，这二十二个人民团体又组织了“政治协商会议陪都各界协进会”，在政治协商会议期间，先后在沧白堂举行了八次群众大会，发生了著名的“沧白堂事件”。史良是协进会的组织者之一，她亲自主持大会并与国民党特务的破坏捣乱作面对面的斗争。当政治协商会议停滞不前时，重庆大中学校万余进步师生举行民主大游行。民盟接应游行的总指挥就是史良，指挥部就设在史良的寓所“犹庄”。
    在全国人民的斗争和压力下，政治协商会议终于达成了有利于人民的五项协议。这二十二个人民团体，又组织了“陪都各界庆祝政治协商会议成功大会”，史良也是组织者和主席团成员之一。国民党特务大打出手，制造了震惊世界的“较场口血案”。史良从特务吼叫厮打的重围中冲出会场，周恩来同志把她接上车，非常坚定地对她说：“黑暗的反动势力是不会长久的，人民的事业一定会胜利。”史良没有回家，而是立刻到民生路178号，召集各人民团体负责人商讨斗争对策。晚上，又在中苏文化协会举行了中外记者招待会。这次会议以后，史良不惧怕敌人的虚声恫吓，坚决为受伤人士代理诉讼，以伸张正义。
    当时，残暴成性的国民党特务已无所顾忌，到处逮捕、暗杀爱国民主人士。1946年7月，著名民主爱国领袖李公朴、闻一多在昆明惨遭杀害，激起了广大人民群众的极大公愤。史良等人化悲痛为力量，在重庆组织了规模宏大的群众性追悼会。在会上，史良慷慨陈辞：“烈士们为什么而死？他们是为中国的和平、民主、团结而死；烈士们是被谁打死的？他们是被那些不要民主，不要团结的人打死的！”史良的话音刚刚落地，全场就在雷鸣般的掌声中响起了震天动地的复仇口号。此后，史良又应邀出席了上海各界李、闻追悼大会，通过大会发言，她一针见血地指出了国民党反动派反共、反人民的真面目。
    1946年10月，民盟拒绝出席国民党召开的伪“国民大会”。翌年1月，史良参加了民盟在上海举行的二中全会，会议明确指出：政协决议被破坏的责任在于美蒋双方。3月初，国民党对史良威胁利诱，先是以传票相要挟，尔后又拉美国驻沪总领事出面，企图分化进步力量；但是史良等人早已看清了反动派的丑恶嘴脸，毫不理会，仍然坚持开展斗争。在“三八”妇女节的集会上，史良发表《提倡一个‘二不’运动》一文。她向妇女号召：为了自己的生存，为了国家的前途，我们妇女要团结一致，来提倡个不买、不合作。一是凡帮助政府打内战的任何国家的商品，我们绝对不买；二是凡对于违反民主而有害于人民利益的事和行为，我们绝对不合作。因此，敌人对史良恨之入骨，必欲除之而后快。
    1947年5月，国民党以民盟与中共勾结为名，悍然宣布民盟为“非法团体”，民盟总部被迫解散。敌人的嚣张气焰不但没有吓倒广大民盟盟员和进步知识分子，反而引起了他们的极大义愤。沈钧儒决定密赴香港召开三中全会，恢复民盟总部。临行前，他把上海的工作交给史良，并嘱咐：“存初，你留在上海，任务艰巨而重大，在反动派面前，不仅需要勇敢，而且需要策略和坚持。”
    1948年1月，史良以民盟中央委派代表的身份毅然赴香港参加民盟三中全会。全会号召“为彻底摧毁南京反动独裁政府，为彻底实现民主、和平、独立、统一的新中国而奋斗到底。”这次会议还决定民盟在香港设立总部，在解放区设立盟务特派员，在上海建立了华东执行部，史良任执行部主任。在上海的艰难环境中，她以律师业务为掩护，积极联系群众，进行宣传民主的地下活动，保存了民盟的组织。

    （六）感慨之声：我的危难即将过去了，天快亮了

    民盟被解散后，国民党反动派在全国各地疯狂屠杀民盟会员，史良在上海的地下工作开始变得愈加艰难。
    1949年4、5月间，敌人开始向史良下毒手。5月中旬，上海警备司令汤恩伯发出密令：“不择任何手段，立即逮捕史良”。5月10日深夜2时，国民党警备司令部突然出动吉普车三辆及二十余名武装和便衣特务，将史良在上海开纳路（现武定西路）的住宅团团围住，然后蜂拥而入，大肆搜捕。由于史良提前得知消息，因而得迅速逃脱。她先是向一亲戚家躲去，可是等她到达那里时，发现在她亲戚家的院墙上贴满了标语，上面写着：“一人不报，全家杀绝，一家不报，全里杀绝”。史良见此赶紧躲去忻康花园的一个亲戚家，住在19号的一个二层楼上。这个亲戚家对面是国民党当局一个区长的住宅。一天下午，这位区长的鸽子突然飞向史良的窗台，他到这个房间来找鸽子，差一点发现史良的踪迹。为此，史良决定潜往平日少去的浦东和南市。在路上，为避免查身份证的麻烦，史良的车子在红绿灯的转换中冲来冲去，换了好几个停留处所，才逃出敌人的魔掌。
    敌人抓不到史良，就抓住史良家的一位老工友宋阿福，酷打逼供。随后又搜遍全宅，把全家大小人口，不管是厨师还是女佣，一律进行个别审问，结果毫无所获，便留下几个武装人员把守住宅，企图“守株待兔”。第二天，敌人又一次大量出动，将住宅中人员再问一遍。到第三天，则对宅中人员轮流用刑，“惨号之声，闻于街邻”。司机阿宝经不住通夜酷刑，被迫讲出了史良丈夫陆殿东之弟陆殿奎家的住址。陆殿奎是商人，不问政治，但也被逮捕。司机阿宝又说出史良姑母家的地址，于是史良姑父母荣宝礼夫妇即被捕，其后又连锁株连六七人，终于找到史良在南市的隐藏地点。武装特工人员立即对该处进行包围，但史良早在十分钟前已得到消息转移它处，送信人尚未离开，身上搜出报信字条，当即被带走。
    一连串的扑空，敌人恼羞成怒。5月15日，史良律师事务所的秘书被捕，她被送到特务的秘密看守所，把手反绑到背后，吊在墙上用皮鞭乱抽。打了一个钟头后，因见她未哭，特务说：“厉害，厉害！不愧为史良秘书，把她送去活埋！”于是秘书被送到南市某地执行处拘留室。史良的亲戚朋友一大堆关在那里等候执行。敌人执行方法非常残酷，一般先用绳索勒死，然后埋入土中。由于同时执行的人太多，而解放军已临近上海，来不及按上述办法办理，改为用卡车装运投入黄浦江淹死。5月24日晚，秘书等七人被装入一辆卡车载走。途中卡车损坏，停车修理之际，解放军先头部队已打进城里，枪声不绝，执行人员逃命四散。
    史良自离开亲戚家以后，又转移它处，一些人家不敢收留，同时又不敢信赖关系不深的人家。对于史良来说，偌大的上海已无容身之地。白天，她化装混在人堆里；晚上，她借着月色在街口上躲来躲去。与此同时，史良还在精神上承受着巨大的压力：她想到那么多亲人朋友为她身陷囹圄，危在旦夕，愧疚和痛楚使她的精神近乎崩溃。正在这踌躇为难之际，5月23日夜半11时许，解放军装甲车11辆已冲入霞飞路的交通大学附近，于是便出现了本文开头的一幕。
    上海解放后，史良离沪赴京，积极参与新中国的奠基事业。史良成为新中国第一任司法部部长，为建立和发展新中国的民主与法制，为巩固人民民主专政，做了大量的开创性工作。“文革”开始后，史良受到冲击，但她从没失去对中国共产党的信任。“文革”结束后，她当选为全国人大常委会副委员长、民盟中央主席，同时兼任全国妇联副主席。
    1984年，史良重病在身，但她还是坐着轮椅出席民盟第五次代表大会。在会上，她坚持亲自致词，获得了全场经久不息的掌声。史良非常关心祖国统一大业，她在发言中多次寄语台湾同胞和海外旧友，希望共同努力促进祖国统一早日实现。
    1985年9月6日，史良因病医治无效，离开了她终生为之奋斗的民主爱国的伟大事业。今天，史良同志虽然离我们远去了，但是她一生的光辉奋斗历程将永远铭记在我们心中。
    （责任编辑致中）

[1]


首页 -> 2001年第1期

百岁红军女战士陈琮英

作者：蔡庆新

字体： 【大 中 小】

    任弼时夫人陈琮英，是一位百岁红军女战士，我们为她的百岁诞辰表示祝贺。

    两小无猜，“娃娃亲”

    在中共第一代领导集体和新中国开国元勋中，任弼时与陈琮英的婚姻虽无什么传奇内容，但是很具特色。
    1896年，陈琮英的姑姑嫁给了任弼时的父亲任振声，却不幸在第二年病故。任振声非常悲痛。虽然他俩结婚仅一年多，尚不曾有一儿半女，但是两人感情却很好。于是两家为代代交好，相约一下代再续姻亲。就这样，陈琮英一出生就意味着长大后，有可能作任家的媳妇。
    1901年农历腊月初七，陈琮英生于长沙，不足2岁母亲因病去世，父亲常年在外谋生，她只得随兄嫂生活。因为和弼时家的这种关系，儿时也常小住弼时家中——湘阴县塾塘乡塘家桥任氏新屋，来来往往，两小无猜。
    遗憾的是，琮英没有机会读书，本来就是靠兄嫂拉扯，生活已不富裕，哪里还有钱读书？更何况她又是女孩子！而这时，弼时家的经济状况也是一天不如一天，供弼时一人读书已很吃力，自然也无法供陈琮英读书。
    12岁那一年，陈琮英到长沙北门外一家织袜作坊，当了一名织袜童工。1915年夏，任弼时来长沙求学，先入一师附小，后读明德中学、长郡中学。那几年，琮英虽收入微薄，但大哥达泉当时还在铁路上工作，家中无需琮英补贴，于是她就常常接济弼时些许零花钱。
    1920年夏，弼时要去上海外国语学社学习，准备赴苏俄留学。这一年琮英也已是十七八岁的大姑娘了，明知弼时此行难料归期，却无言地支持了他的抉择。只是在弼时行前将亲手织的两双袜子送给了弼时。此一别就是六个寒暑。

    出闺成大礼，丈夫引路人

    1924年8月，结束了莫斯科近4年的读书生活，弼时回到上海。他多么想回湖南老家探望父母和琮英啊！但是他刚一回国就被派到上海大学教俄语，紧接着又担任了青年团江浙皖区委委员，参与团中央的工作，筹备青年团第三次全国代表大会。1925年1月，中国社会主义青年团第三次代表大会在上海举行，任弼时当选为团中央执行部主任。不久，他担任团中央总书记职务，领导共青团投入轰轰烈烈的五卅反帝运动……工作铺天盖地。21岁的任弼时重任在肩，无法脱身，就连父亲病故他都没能抽暇回籍奔丧！探望琮英更成为不可能。
    1926年2月，五卅运动高潮已过，终于有回乡一转的可能了，经组织批准任弼时准备回家探视母亲并接琮英到上海完婚。
    这天，弼时高高兴兴地买了江轮票，准备溯江而上。不料，人与行李都上了船后，忽然有同志通知：马上赴北京开会！弼时又立即下船，转而北上。
    3月11日，任弼时自北京出席中共中央特别会议后回到上海。意外地，琮英已先他而至，是组织上安排王一飞把她从长沙接来的。
    4月，仲春时节，上海简陋的亭子间里，没有任何繁缛的仪式，没有灯红酒绿的欢宴，但是就在此时——陈琮英与任弼时成大礼了。从此，她伴随在弼时左右踏上革命者奔波无定所的家庭生活道路，始料不及却义无反顾。
    这一年，陈琮英24岁。她走出长沙简陋拙朴的织袜作坊，置身于东方大都会，开始做秘密交通和油印文件等工作，后加入了共青团。
    不久，北伐战争开始，弼时领导的团中央在青年工人与学生中开展策应北伐的罢工、罢课斗争，工作繁忙，有时深夜才赶回家，第二天清晨又匆忙出行。琮英不管他何时回家，都要静静地等候。到底是有了两个人的家，这使琮英生活有了依靠，也令弼时感到阵阵温暖。
    从这时起，弼时开始实现为陈琮英的“终身之谋”——教她学文化，并且是他亲自“执教”——练习写字。从此，琮英养成了习字的习惯，直到七八十岁时只要身体条件允许她每天都坚持写一篇大楷毛笔字。多年后，每每向子女忆起当年情景，老人便沉浸在温馨的回忆中并总是要说：我一天正经学也没上过真正的学文化，就是从那时你们爸爸教我开始自学的。

    营救丈夫，痛失爱女

    1928年，任弼时夫妇有了第一个女儿，取名“苏明”。初为人父的弼时特别高兴，只要有机会，就要抱她、亲她、逗她玩，硬硬的胡茬扎得女儿不是躲就是哭，弼时又马上把她逗笑。看着女儿挂着泪珠的笑靥，弼时忍不住又要去亲她……每每至此，琮英在一旁是最开心的，多么怡然的天伦情啊！
    然而，弼时的不幸被捕，一下子将眼前的一幕撕得粉碎！
    这年秋，在莫斯科召开的中国共产党第六次全国代表大会胜利闭幕，新的中央回国开始工作，会议期间留守中央工作的任弼时奉命去安徽巡视，不幸在南陵被捕。任弼时没有暴露身份，只说他是长沙伟伦纸庄来收账的。伟伦纸庄的老板是陈琮英家亲戚。
    党中央立即组织营救，但是，出面的还需是陈琮英。按照营救部署，琮英得紧急从上海赶往长沙坐镇伟伦纸庄，以备敌人来对质。哪知赶到上海火车站才知道当日车票已售罄。琮英心急如焚，为了抢时间，她情急中不顾一切地抱着襁褓中的女儿，爬上一辆拉煤的大货车。
    深秋寒夜的风，无情地抽打着蜷缩在敞篷货车上的琮英和女儿，手脚被冻僵了，剧烈的摇晃还不时将小煤块甩向她们。尽管琮英紧紧地抱着女儿，但终因孩子太小，不堪风寒引发肺炎而夭折。
    终于，弼时得救了。但是，他们珍爱的第一个孩子却永远地离开了他们。
    打击接踵而至，此番获救不满一年，弼时再遭逮捕。
    1929年11月7日，白色恐怖甚嚣尘上的上海。
    一大早，天就被冬日的雨加雪笼罩着，昏暗阴冷。时任江苏省委宣传部长的任弼时，准备去公共租界华德路参加江苏省团委扩大会。像平时一样，他行前告诉琮英：“我12点左右回来吃午饭。”说罢，匆匆出门。
    12点了，弼时未归。午后一点了，弼时仍未归。3点、4点……琮英望眼欲穿地等到次日清晨，仍未见人影。地下工作的经验与直觉告诉她：肯定出事了！顾不得吃饭，她急匆匆赶到党中央机关。果然，李维汉操着一口浓重的乡音心情沉重地告诉她：组织正在设法营救。
    弼时这次被捕，先被押在上海闸北路捕房。受审时，他化名彭德生，自称由江西来沪谋职，因投亲地址不详，被误捕。由于他遵守地下工作纪律，身上除了一张电车票外，别无它物。敌人抓不到证据，恼羞成怒，残酷地施以电刑。任弼时坚贞不屈，严守党的机密。数日后，捕房以“危害国家安全罪”拘留40天，关押在工部局提篮桥监狱。
    弼时被捕，周恩来亲自布置特科全力营救。一个多月后，弼时获释。琮英终又把丈夫盼回了家，抚摸着丈夫脊背未愈的电伤，默默地抹去涌出的泪水。

    身陷囹圄，沉着应对

    1931年1月，中央政治局决定派任弼时到中央苏区工作。由于琮英即将临产，实在无法随行弼时只得只身前往留下琮英在上海待产。
    这是她们结婚后第一次分别。看着娇小瘦弱的妻子挺着大肚子的样子，弼时很是心疼，他安慰琮英说：“别害怕，要坚强，孩子生下后不论是男是女，我们都叫他‘远志’吧，希望他有远大的志向！”
    1931年3月12日，任弼时离开上海7天后，琮英生下女儿“远志”。4月下旬，协助分管党的保卫工作，握有大量中央核心机密的顾顺章叛变。情况十分危急，周恩来获悉国民党当局准备以突然袭击方式将中共中央机关和领导人一网打尽。在陈云的协助下周恩来果断、迅速地采取措施，一夜之间，中共中央机关神秘地转移了。陈琮英怀抱女儿被安排和杨淑珍在一家新开的小旅馆住下。非常时期地下工作的纪律要求，不许随便外出，更不许他人留宿。6月21日晚上，向忠发离开他的住所，来到这家旅店找杨淑珍，声称呆一会儿就走。但到了深夜12点，琮英敲门催他走，他却说明天再走。谁知次日早上，向忠发一离开小旅店就被捕了，叛变了。
    由于向忠发的出卖，敌人抓走了陈琮英和百日左右的女儿。琮英毫不畏惧，装作农村妇女，一问三不知。后来，敌人把她关进龙华监狱。不论敌人如何审问，她就是一口咬定是农村妇女，什么也不懂，问急了，就掐一把孩子的屁股。女儿一哭一闹，敌人也不耐烦了，审讯只好不了了之，始终什么口供也没捞到。
    铁窗中的琮英沉着、坚贞。她知道党组织一定在紧张地营救。最终，由“互济会”出面营救，琮英抱着女儿安全出狱。
    党中央安排她去中央苏区。

    追随丈夫，赴苏区

    陈琮英刚接到要她去苏区的指示时，高兴地抱着女儿亲，想到很快就可以到苏区，在人民当家作主的地方再也不怕被敌人抓去，而且和丈夫、女儿一家三口共同生活，琮英开心地冲着女儿笑。
    然而，冷静下来，还是决定把女儿送回湖南老家。去苏区，且不说路途上的险阻，就是安定下来，那么艰苦的生活、工作和斗争，带着一岁的孩子，怎么可能？几番思想斗争，几日彻夜未眠后，琮英抱着女儿从上海回到湘阴老家，把女儿托付婆母抚育。
    如果说大女儿苏明为了营救父亲而被病魔夺走，那么，这个女儿又为了父母共同的事业而被迫远离他们。那时，他们曾设想反“围剿”胜利后，就去接女儿团圆。但是，接踵而至的第五次反“围剿”失败、长征、抗战……直至日本投降，竟然14年过去，女儿回到父母身边时，已是15岁的大姑娘了。
    在江西瑞金苏区，陈琮英的政治生活和革命生涯经历了一次突变——1932年由邓颖超介绍加入中国共产党，同时在中央机要科工作。

    西征掉队

    1933年5月，任弼时被派往湘赣苏区工作，担任湘赣省委书记兼军区政委。琮英随同前往，在湘赣省委机要科工作。第二年8月7日，南国暑热蒸腾。任弼时等率军开始突围西征。这时，陈琮英刚刚生下男孩“湘赣”不足半年，面临戎马征战无法预测的艰难险阻，毫无选择余地，她必须作出抉择：要么随军西征；要么和儿子留在当地，二者不可兼得！最终，为了追随丈夫革命，她不得不把独生子留在老乡家抚养。
    两年前，她和女儿分别，虽然也是怀着那份揪心的不舍，但女儿到底是留给了亲人，留在了家乡啊！可如今，大军西去，留在乡亲们中间的儿子显然是凶多吉少，敌人在苏区的烧、杀、抢、掠，可想而知的残酷。而事实正是这样，从此，琮英再也没有见到儿子“湘赣”。直至今日，“湘赣”和许许多多当年红军撤离时留下的子女一样，音信杳然。
    从8月7日突围西征到10月24日在贵州东部印江木黄与贺龙会师，完成中央和军委赋予的战略任务历时近80天，连续行军作战，跨越赣、湘、桂、黔四省敌境5000余里，突破几倍于己的优势敌军包围、堵截和追击，艰苦异常。而最艰难的一段路是转战梵净山地区。
    那里山高岭峻，人迹罕至，几千人的部队给养成了大问题，战士们缺衣少食，赤脚行军。偏偏此时，任弼时患了疟疾，身体极为虚弱，只好躺在担架上指挥。后来，由于山势陡峭，山路狭窄，不但担架无法使用，就连骡马也常失蹄坠落。弼时只好由警卫员搀扶艰难移行，队伍也零零落落。
    负责机要工作的琮英背着密码箱不离弼时左右。由于饥饿、疲劳，渐渐地瘦小的陈琮英步子越来越拖沓越来越慢了，终于，她掉队了。因为队伍在山间小径上行进一字拉开弼时以为琮英就在不远处，哪里晓得她已经落在了最后。幸亏，当她赤着脚倚在一棵大树下喘息之际，被负责宣传和收容的陈罗英发现了，连背带拖地带她赶上军团部的行列。弼时这才明白，他高兴而诙谐地感谢陈罗英：“哎呀，真要感谢你啊，我丢得老婆，可丢不起军团的密电码啊！”

    草地生女

    1936年6月底，任弼时、贺龙统一领导的红二、六军团在胜利地渡过金沙江，翻越数座雪山之后，在川西北同红四方面军的接应部队会师。7月初，红二、六军团齐集甘孜，奉中革军委命令组成红军第二方面军，任弼时任政治委员。不久，为了同张国焘的分裂活动进行斗争，促张国焘北上，按朱德的意见，弼时即随朱德同张国焘一起行动。
    这一段时间，陈琮英随弼时和四方面军指挥部一同走过长征中闻名的“草地”。
    过草地，对琮英更比其他人不知艰难多少倍——她要临产了。一天，部队刚刚趟过一条齐腰深的河，孩子迫不及待地要见天日了。同志们为陈琮英找一处二层木屋，是当地藏民的住屋，下层是牲畜栖息之所，上层是正式住屋。可是通向上层的木梯极其简陋，直上直下，别说即将临产的琮英，就是普通人上下也得四肢并用。大家只好收拾一下底层将陈琮英安顿下来。
    随着一声婴儿的响亮啼哭，一个健康的女婴来到人世，陈琮英与丈夫欣喜之极。五年前，送回老家的大女儿远志少有信息；留在湘赣的儿子生死未卜，唯有这个女儿真真实实地在眼前。回首征战中的孕育，不禁感慨万千，望着茫茫草地，遥想未来征途，他们给女儿起了一个极富意义的名字：“远征”！
    远征的到来，却令衣食无着的母亲心急，每天只嚼野菜草根的琮英哪里还有一滴奶水给嗷嗷待哺的小女儿！这时，朱德总司令想到一个好主意——去草地中的水塘钓鱼。他亲自钓鱼，亲自煮鱼汤，鱼汤煮好他又亲自盛起，大声地喊：“月婆子，月婆子，汤来啦！”
    陈琮英和女儿远征从这没盐少油的白鱼汤中获得了无限生机。多少年后，陈琮英还经常和人们叨念朱老总的那声声呼唤！
    弼时为了照顾好妻子和孩子，行军中，他自己缝了一个布背带，把女儿背上，柱着拐杖一步一步往前行。宿营时，弼时又学朱总司令去给琮英钓鱼。夫妇俩相扶相携，在同志们的帮助下，直至胜利地到达陕北，和红一方面军会师。

    丈夫的机要秘书

    1938年春，奉中央指派，任弼时将赴苏联担任中国共产党驻共产国际代表团负责人。此番远行，弼时偕妻子同往。十几年生活在弼时身边，十几年革命工作的锻炼，耳濡目染，琮英在气质上有了很大的改变，昔日的湖南妹子已成长为一个坚强的女战士。在莫斯科，任弼时活跃在共产国际舞台上，紧张、繁忙。琮英边在党校学习，边照料弼时的生活，抚育1938年12月在莫斯科出生的小女儿“远芳”。
    1940年2月25日，根据中央决定，任弼时结束了在共产国际的工作，启程回国。为了革命事业，他们又一次面临与女儿的离别。不同的是，这次他们把女儿留在远离祖国的莫斯科国际儿童院。又一次的骨肉离别他们是什么心情呢？两个女儿在老家，唯一的儿子生死不明，小女儿就进了“保险箱”了吗？
    3月,他们回到延安。弼时很快加入到党中央的领导行列工作繁忙是可想而知的。琮英也恢复了一向从事的机要工作，是弼时的机要秘书。在延安他们度过了几年相对稳定的日子。
    不料，抗战胜利不久，内战爆发。1947年3月胡宗南大举进犯延安，陈琮英与丈夫再度暂别：弼时协助毛泽东、周恩来转战陕北，指挥西北和全国解放战争；琮英带着小儿子远远先期转移到晋西北解放区。
    这次分别琮英很为弼时的健康担忧。一年前，苏联医生米尔尼科大夫给弼时检查身体，诊明他患脑血管硬化，影响双目视力，表明他的病已经到了相当严重的程度。
    1947年11月，琮英心悬不下的事情还是发生了。一天，组织上捎信，让她到陕西米脂县钱家河去一趟。由于紧张艰苦的转战过于劳累，任弼时的血压又升高了，头晕目眩，他病倒了。中央安排他到钱家河静养。琮英带着小儿子远远从山西兴县匆匆赶来。
    从此，她为丈夫的健康而悬起的心再没有放下。

    送弼时

    一年后，1949年4月，中国新民主主义青年团第一次全国代表大会在北京召开，弼时亲自撰写并作政治报告。但是，由于身体过于虚弱，再也支持不住，报告只讲了一半，后半部分不得不请荣高棠代为宣读。
    数月之后，弼时赴苏联求医，此行只有朱子奇和刘佳武分别以翻译和医生身份随行，琮英没有陪同留在国内照顾孩子们。
    弼时此次赴苏治病，令琮英顿觉空落落。二十多年婚姻生活，相濡以沫，不管是艰苦的征战或是相对稳定的生活，琮英已习惯了弼时兄长般的呵护，论年龄，琮英还长弼时近2岁。弼时知道琮英的心理，也在尽力填补因其远行给琮英带来的“真空”。他一封一封地写信，除报告病情外，更多的是叮咛孩子们要听妈妈的话，并宽慰琮英：“寒假快到了，会很热闹的。”
    就是在这封信5个月后，弼时病情基本稳定，他带着10年前留在莫斯科国际儿童院的小女儿远芳一起回国了，他们又团聚了。
    然而，健康并未给弼时以更多岁月，又5个月，弼时被突发“脑溢血”夺去了生命。
    琮英心痛欲裂，泣不成声！
    几十年弹指一挥间。弼时从莘莘学子到人民共和国第一代创建者，从英姿勃发到辗转病榻……一步一个脚印的历史，哪一步没有琮英相伴随的身影？而今这一切恍如云烟，怎不叫琮英悲痛欲绝！
    然而，琮英毕竟是在弼时影响下成长起来的共产党员，弼时去世不久，琮英就把斯大林送给弼时的“吉姆150”轿车以及弼时使用过的软床、钢琴统统交还公家。就连女儿骑的自行车也不例外。她坚强地挺住了中年丧夫的沉重打击，满怀着对弼时深沉和真挚的情感，独自支撑着有4个孩子的家，度过了一年又一年。弼时去世时她尚在中年，如今已是跨入百岁的老人了。
    我们衷心地祝愿这位世纪老人、革命的老大姐健康、长寿！
    （责任编辑致中）


首页 -> 2001年第1期

美国将军史迪威与八路军

作者：吕德润

字体： 【大 中 小】

    “二战”期间，我作为重庆《大公报》特派记者，被派往缅甸战场，采访中美军队联合进行抗日斗争及开辟中印缅公路的新闻报道，前后将近两年。这期间，我有幸听到不少有关中美联合军队的最高司令官——美国史迪威将军，为中国人民的抗日斗争作出了不少杰出贡献的佳话，尤其是他对中国共产党领导下的八路军、新四军英勇抗日表示赞佩，并且力排蒋介石及国民党内一些人抗战不力，而压制、排挤共产党的种种干扰，力主正义，在当时交通运输条件恶劣、物资匮乏的情况下，仍尽可能的支援八路军、新四军的抗战物资，直到最后被迫调离中国，这些都使我非常感动。
    可惜当时因为我所处的政治环境险恶，许多消息又被国民党当局封锁，因而有关史迪威将军被迫调离中国的真实情况，和他对中国人民及八路军的深厚情谊，大多数人都不知道。事隔半个多世纪，回忆往事，我仍心情激动。写出此文，一是缅怀这位中国人民的伟大朋友史迪威将军，一是真实地向大家披露这段鲜为人知的历史。
    史迪威是美国的著名将领。1904年他从美国西点军校毕业后，即开始了长达42年的戎马生涯，其中有15年在中国任职，因而被人们认为他是美国有名的“中国通”。他五次来华，经历了军阀混战、北伐战争、抗日战争，目睹中国内战频繁和民众疾苦之深，对中国军民遭受的苦难极表同情。
    1937年7月7日，日本发动卢沟桥事变时，他正在北平，目睹日本侵略者疯狂屠杀中国人民的强盗行径非常气愤，对当时国民政府抗战不力，节节败退，而却坚持反共，制造磨擦表示不满。随后不久，史迪威在武汉会见了中国共产党的领导人周恩来、叶剑英等人，他在日记中这样记述对他们的印象：“坦率、有礼、友好和直截了当”，与他所接触的国民党军官们“装模作样的傲慢大不相同”。（以上引语均引自《史迪威日记》）因此，他对中国的抗日战争能由这些人肩负充满了希望。
    1942年春至1945年秋，史迪威受美国政府委派第五次来华（也是他最后一次来华），任美国政府驻华军事代表兼任中印战区美军司令，与国民党郑洞国将军一起，领导着一支美国军队和用美式装备武装的国民党军队，在缅北战场开辟第二战场，抗击疯狂侵略的日本军队。同时，为打通中印、中缅交通，修筑一条极具战略意义的中印、中缅公路。这条经印度、穿缅北直达我国昆明的公路，是当时中国由内陆通海的唯一国际通道，对运送兵力和作战物资、支援抗日前线起了很大作用。由于这条公路是在史迪威将军领导下修建的，后来被人们一直称之为“史迪威公路”，表示对他的敬佩。因为史迪威将军在缅北战场的功绩，他被荣升为美国四星级将军。
    史迪威是位能征善战的将军，但却不是一个善于辞令的外交人才。而且他秉性耿直，刚正不阿，在他多年与国民党高层领导的接触中，尤其是与蒋介石曾多次当面激烈争论。他批评国民党消极抗战、积极反共，官员贪污腐败发国难财。赞扬积极抗日的中共部队，力主国联（相当于战后的联合国）及国际友好各界支援中国抗日的各类物资，应本着平等的原则，也要分配给在前线的八路军、新四军将士。史迪威从来不隐瞒自己的观点，他把对当时中国的形势的看法如实报告美国政府，在一定时期内曾得到美国政府的赞同。
    史迪威的这些言论和行动，当然会引起蒋介石的不满，在蒋介石的胁迫与美国国内反共势力的配合下，1944年罗斯福总统不得不下令将史迪威调回美国，撤销史迪威在华美军代表和中印缅战区美军总司令的职务。
    史迪威被调回美国并撤销他职务的决定非常突然，美国政府怕在国际上引起轩然大波，将调令秘而不宣，只秘密通知史迪威，限他接到通知后48小时内返回美国。
    尽管美国政府封锁调令，但还是引起美国国内及国际舆论大哗，震动极大。一时舆论界纷纷猜测、反对，酿成震动美国政界的“史迪威事件”。当时美国的一些知名人士，如斯诺、白修德、史沫特莱、巴巴拉·塔奇曼、费正清等，纷纷著文谈论此事，揭露史迪威将军被骤然解职的真相。白修德在他写的《探索历史》一书中，指出史迪威事件的焦点是：“蒋介石最感惊恐的不是日本人对中国的侵略，也不是史迪威那种发号施令的脾气，而是史迪威竭力要同北方的中国革命者——延安毛泽东的共产党人的接触。”
    史迪威返美后不到一年，日本投降。1945年9月3日，他代表美国在东京湾美国密苏里军舰上，参加了接受日本国投降的仪式。
    史迪威在华期间，与中国共产党的高层领导有过多次接触，对在中国共产党领导下的八路军、新四军英勇对日作战留下了深刻的印象。1944年10月20日他接到被解职调离中国的命令以后，写了一些告别信，其中有致十八集团军总司令朱德的信，并很快发往延安。信是这样写的：
    亲爱的朱德将军：
    由于我被解除在中国战区的职务，我谨向您，共产党武装部队的首脑，为我们今后不能在对日作战中同您合作深表遗憾。您在对我们共同的敌人作战中发展了卓越的部队，我曾期望与您联合作战，但现在此事已成泡影。祝您战斗顺利并取得胜利。我谨向您致意。
        真挚的J·W·史迪威　　美国将军
    可惜，当时这封信在延安未发表，自然，在美国更未发表。因此，很少人见到此信全文。1970年由美国麦克米伦公司出版的塔奇曼女士写的《史迪威与美国在华经验（1911—1945）》一书中虽提及了这封告别信，但也未引及内容，更没有全文了。
    约在1987年，史迪威长女南希女士来北京访问时，我托她转请塔奇曼女士抄寄我此信全文。据塔奇曼女士说，她也未见过此信，只是听说而已。后至1988年春，美国华纳电影公司要拍纪念史迪威将军的影片，请旅美华人陈味沙先生来北京收集材料，我们见面时，又托他能代我找到这封信的全文。这年6月13日，陈先生从美国写信告诉我说，经过华纳公司资料室的帮忙，终于在美国陆军部保存的史迪威文件中，找出了他致朱德将军告别信的原文，并附来抄件。接到这封信时，我大喜过望。这封凝结了一位美国将军对中国共产党和八路军的深厚情谊的珍贵信件，终于在43年之后，被中国人民看到了。
    我收到这份抄件后，迅速将译文托宋庆龄基金会副会长吴全衡女士转给康克清大姐（康大姐时任宋庆龄基金会会长）。陈味沙先生在来信中还提及，当年史迪威将军临行前，还托人将他的一件军用皮夹克送给朱德作为纪念。可惜已难找到当年的见证人。此事，当年各媒体在新闻报道中也未提及。
    史迪威将军不仅对代表中国进步力量的中国共产党、八路军、新四军表示敬佩，而且，他在中国进步人士中有许多推心置腹的朋友，宋庆龄就是首要的一位，他们的交谊非常令人感动。美国作家路易·艾黎在纪念史迪威的文章中这样写道：“作为美国在中国的代表，他努力去了解中国的情况，悉心研究中国人民的需求。”他就挑选了宋庆龄女士，通过她更深入的了解中国，通过她表达他对中国进步力量的深厚友谊。
    他被调回国途经重庆时，还匆匆赶到宋府与宋庆龄女士告别。坐落在北京风景区什刹海后海北沿的宋庆龄故居的展室里，悬挂了一幅宋庆龄在重庆时会见史迪威将军的照片，两人正举杯相向，微笑着似乎在谈论什么，和谐亲切之情溢于画面。
    史迪威非常尊敬宋庆龄，他赞赏并支持她支援八路军的正义事业。史迪威同意用美国军用飞机帮助“保卫中国同盟”将药品及其他物资运送到延安及各解放区去。曾担任过“保卫中国同盟”办公厅主任、宋庆龄秘书廖梦醒在一篇文章中说，有一次国外捐赠一架大型x光机要运送到延安去，可是这架机器体积太大，搬不进飞机舱门。宋庆龄请史迪威帮忙，他马上下令改造了一架军用飞机的舱门，终于把这架x光机运往延安。国际友人爱泼斯坦在一篇文章中也追忆说，史迪威将军经常让从印度飞来的美国军用飞机，运送军用物资和医药用品等到解放区去，他还从自己管理的军用仓库中拨出物资支援延安，并派美国军医梅尔文·卡斯柏格到解放区帮助军民看病。
    在宋庆龄故居的第二展室里，玻璃柜中陈列着一本紫红色封面的书，这就是有名的《史迪威文件》。《史迪威文件》是他逝世（1948年）后的第二年在美国公开出版的。当时中国大陆正处于解放战争决战时期，美国一些人为推卸他们支持蒋介石腐朽政权而遭失败的责任，制造各种借口，包括麦卡锡分子冷战歇斯底里大发作，而那些主张改变美国对华政策的正直人士和外交官却纷纷受到迫害。面临这个情况，史迪威夫人不畏风险，毅然出版了这本由史迪威生前好友、美国著名记者白修德，根据史迪威将军的日记和致亲朋的信件编辑而成的书。这本书是研究那段时期的中国问题、中美关系以及世界形势不可忽视的珍贵历史文献。
    史迪威离职返美时，据说他退还了蒋介石国民政府赠送给他的青天白日勋章。1945年9月26日，他通过美国国务卿马歇尔要求中国政府允许他来华访问，遭到蒋介石的拒绝，以此成为终身遗憾。史迪威将军1948年临终的时候，一再叮嘱他的家人，要代表他到中国看看。
    1948年10月，史迪威将军因患胃癌不幸逝世，享年63岁。这个不幸的消息传到中国，引起无数友好人士的哀痛。当时重庆《新华日报》发表短评，称赞他在抗日战争中为中美两国的友好合作作出了不少贡献。他一直都致力于想把中国各方面的军队，联合成一个强大的打击日本军国主义的作战力量。然而，他面对的却是“把维持其绝对优势，看成比驱逐日本出中国更重要的国民党濒临灭亡的政权”的阻拦，因而他的主张没有实现。
    评论还说：“史迪威将军与中国抗战的这段历史，是值得中国人民温习的。它有力地证明了中美两国人民的友谊应该建立在怎样一个基础之上，才有前途和发展。”
    10月17日，《新华日报》又刊登了朱德总司令致史迪威夫人的唁电，全文如下：
史迪威夫人：
    谨为史迪威将军的死致哀！史迪威将军的死不但使美国丧失一个伟大的名将，而且使中国人民丧失一个伟大的朋友。中国人民将永远记得他对于中国抗日战争的贡献，和他为建立美国公正对华政策的奋斗！并相信他的愿望终将实现。对于您及您的家庭谨致吊唁。
                                                        朱德
                                                    1948年10月14日
    12月20日，新华社播发了史迪威将军夫人威尼佛莱德·史迪威女士，致朱德总司令的唁电感谢电，电文略称：“史迪威了解您的志愿，是要中国人民过正常幸福的生活。他对您的斗争非常钦佩，史迪威永远和中国人民在一起。”
    新中国建立后，史迪威夫人曾想重访中国，遗憾的是她在中美建交之前于1972年病逝。中美建交后，史迪威的两个女儿史文思、史文森都先后到中国访问，受到宋庆龄、邓颖超、康克清的接见。1976年当宋庆龄接见她们的时候，亲切地对她们说：“史迪威将军心中装着中国人民的利益，他预见到中国人民将建设一个新的强大的中国，并为此目的付出了力量。中国人民将永不会忘记他的忠诚和友谊。”
    中美建交后，美国成立了民间组织——美中友好协会，史家姐妹均是会员。1992年在重庆成立“史迪威研究会”时，年近八十的史文思还赶去重庆出席了成立大会。
    （责任编辑方徨）


首页 -> 2001年第1期

我的哲学启蒙老师艾思奇

作者：廖盖隆

字体： 【大 中 小】

    我冒昧地称艾思奇为大众哲学家，因为他是使马克思主义辩证唯物论在中国通俗化、大众化的先驱。他的成名之作《大众哲学》，于1934年在他主编的《读书生活》杂志上连载，在1935年结集成书出版之后，立即风靡全国，在解放以前连续印了32版之多，成为极罕见而大受欢迎的通俗的社会科学畅销书。这件事的社会意义就是在于，它对数以几十万计的青年知识分子进行了马克思主义的启蒙教育，激励他们奋勇投入中国空前伟大的全民族抗日救亡高潮，接着又奋勇投入空前伟大的人民解放战争高潮。经过这两次革命高潮，中国人民在毛泽东思想指引下，在中国共产党的领导下，在1949年取得了新民主主义革命的全国胜利，使半殖民地、半封建的旧中国变成工人阶级领导的人民民主的社会主义的新中国，进入社会主义的初级阶段。正是在这个基础上，中国人民在1978年12月中共十一届三中全会以来，又在邓小平建设有中国特色社会主义理论指引下，在中国共产党领导下，进行全面的即包括经济、政治、精神三个领域，又以经济为中心的社会主义改革和全面的社会主义现代化建设。22年来，中国由于全面的社会主义改革和建设的成功，即中国式的、新模式社会主义建设的成功，已作为世界上经济发展最快的国家，作为维护世界和平和促进世界经济发展的坚强的力量而崛起；并为在下个世纪中叶把中国建设成为富强、民主、文明的社会主义现代化的国家，真正对人类作出较大贡献而奋斗。在这样的时候，我们来重温和进一步认识艾思奇和其他先进人物所做的马克思主义启蒙教育工作的重大意义是很必要的。
    为什么对人民大众进行马克思主义的启蒙教育、进而进行提高的教育是必要的，而且效力这样巨大呢？因为正如毛泽东在1945年4月《论联合政府》报告中所说：“人民，而且只有人民，才是创造世界历史的动力。”也可以说而且应当说，大众，而且只有大众，才是我们党的智慧和力量的源泉。马克思主义只有为大众所掌握，才能成为改造旧社会、建设新社会的强大物质力量。所以，毛泽东在1957年11月莫斯科各国共产党和工人党代表会议上的讲话中，提出要使唯物辩证法从哲学家的狭小圈子里，走到广大的人民群众中间去，并为他们所掌握。在此以前和以后，他反复讲了这条真理。这条真理本来是唯物辩证法所包含的必然要求。
    因此毫不奇怪，艾思奇在毛泽东提出使哲学大众化的要求以前，早就这样做了，而且已经大见成效，实际上大大促进了中国伟大革命的发展。在1937年艾思奇到达延安以后，毛泽东也很爱读艾思奇的书，并且虚心地向他请教。当然，《大众哲学》和艾思奇发表的其他哲学论著，大体上主要是对大众、对党内外积极分子起了启蒙教育的作用，但这种启蒙教育是必不可少的。这种启蒙教育，是进行哲学提高教育的基础。
    1937年，毛泽东在延安抗大讲授《辩证唯物论提纲》，特别是讲授《实践论》、《矛盾论》，在这以前和以后，又撰写、发表和讲授了《中国革命战争的战略问题》、《论持久战》、《抗日游击战争的战略问题》、《论新阶段》、《战争和战略问题》等一系列发展了马克思主义哲学和军事科学的著作，那就是在更高的层次上所作的马克思主义哲学的提高教育工作了。这些总结了中国丰富的独创性经验，而写成的哲学和军事科学著作，哺育了一代又一代的中国人，培养了成千成万的高素质的抗日战争和解放战争的中坚干部，对于保证中国革命胜利，起了有决定意义的作用，并且它们的作用和影响，又不是只以中国为限。
    笔者自己的经历就说明，无论是艾思奇的唯物辩证法的启蒙教育，或者是毛泽东哲学著作的提高教育，对于中国革命和社会主义建设一批又一批的干部成长和发展，都是完全必要的。当艾思奇的《大众哲学》在杂志上连载和成书出版时，我还只有十五六岁，还在一个中学（广东信宜怀新中学）初中二、三年级学习。在读《大众哲学》以前，我已经接触和接受了些马克思的社会主义思想，愿意为中国的民族解放和社会解放尽力。那时我们的进步同学共有七、八人（后来在1935年到1938年在广东高州中学读高中时，我交往的进步同学扩大到二三十人），我们经常在一起阅读进步书报，讨论天下国家大事。那时除艾思奇以外，邹韬奋以及其他好几位进步作家的文章我们都很爱读，他们的著作使我们知道了中国和世界的大事，他们都是我们走上革命道路的启蒙老师。我们这些进步学生所结合成的没有名称的进步学生团体，曾经和艾思奇、邹韬奋通过信，并且得到了他们的答复。我们发现，艾思奇原来是一个坦率、真诚、直往直来的人。有一次我们给他写信，说我们正在读陈某某编写的《辩证法唯物论教程》，请问他，这是不是一本好书。他答复说，这本书内容没有什么错误，可以参考，但它抄引苏联哲学书太多，不结合中国的实际，因此不能算是一本好书。
    1937年“七·七”抗战爆发后，我和一些暑假留校的进步学生立刻组成抗日救亡宣传队，下乡作抗日救亡宣传；以后又组织了抗战剧社，每星期六晚演出救亡话剧；还组织书报合作社，推销进步书报杂志。1938年7月高中毕业后，我们中的10个进步学生，经一位抗大三期毕业生介绍，结伴到广州八路军通讯处考取了陕北公学，随即于8月初到达陕甘宁边区关中分区的陕北公学，先后在普通班和高级班学习了一年。也是在1938年8月，我申请并得到批准参加了中国共产党。1939年8月，我被选送延安马列学院深造，这个学院的院长是张闻天，仰慕已久的艾思奇这时成了我的哲学课老师；1944年初我调到党中央机关报延安《解放日报》（社长是博古、总编辑是陆定一）国内评论部工作后，因艾老师已是这个报纸的副总编辑兼副刊部主任，因而和他有较多的接触。我感觉到，他为人朴实真诚，以平等、民主的态度待人，但性格有些内向，不爱多说话。然而使人印象深刻的是，他不崇拜名人和权威。比如有一次他说，陈伯达影射蒋介石的《窃国大盗袁世凯》是仿效马克思的《拿破仑第三政变记》的，但是没有写好。我听后有点吃惊，因为我那时还是迷信陈伯达的“权威”的。因而我心中疑惑，未敢表示可否。但事实证明，艾思奇的论断是对的。
    艾思奇讲哲学课是很有深度的，他写成文字的东西，因为是想好了才写，写出后，又反复作了修改的，文笔都很生动精炼。但他的口头讲话，可能是由于不是想好了再讲，而是随想随讲的缘故，使人感到他不善长于说词，语言比较平淡，甚至有时不太连贯，而且他的云南口音很重，因而对听众不大有吸引力。
    艾思奇是云南腾越（今腾冲）人，原名李生萱，又名李崇基，出生于1910年。他于1927年春至1928年春到日本留学，参加了中共东京支部组织的社会主义学习小组；1930年至1931年再度到日本留学。1931年“九·一八”事变后，他激于爱国义愤回国。1932年他参加了上海反帝大同盟。1933年参加社会科学家联盟。1935年参加中国共产党。1937年他到延安后，任抗大主任教员，马列学院哲学教员，中共中央文化委员会秘书长，中央研究院文化思想研究室主任，延安《解放日报》副总编辑，《中国文化》杂志主编。建国后，历任中共中央马列学院哲学教研室主任兼北京大学教授，中共中央高级党校副校长，中国哲学会副会长，中国科学院哲学社会科学部委员。他是中共七大、八大代表，第一届全国政协委员，第一至三届全国人大代表。他于1966年3月22日过早地在北京病逝，这时他才56岁。
    他的著作，除了《大众哲学》外，还出版了《历史唯物论——社会发展史》。延安整风时，根据毛泽东的提议，他同陈伯达一起主持编辑出版了《马恩列斯思想方法论》，中共中央规定为整风学习的必读文件。建国后他主持编辑出版了教科书《辩证唯物主义和历史唯物主义》。他去世后还出版了《艾思奇文集》。
    我所尊敬的启蒙老师艾思奇已经逝世30多年了。现在，他的勤奋好学，勇于开拓创新，善于以平等的民主的态度待人，而又直往直来，无私无畏的严肃的音容，正浮现在我的眼前。我想，艾思奇在伟大的中国革命中，特别是在马克思主义哲学方面所起的重大启蒙作用，是值得我们中国人民永久纪念的。因此，我不揣浅陋，写了这篇文字。


首页 -> 2001年第1期

路遇陈独秀

作者：张　定

字体： 【大 中 小】

    1940年寒假，我和三个好朋友考入江津中山中学高中二年级。开学前，我们一起乘船由重庆去江津，看见船长室里坐着一位很有风度的长者，一打听，他是陈独秀，就住在江津城墙脚下。我读过他写的《我对抗战的意见》小册子。从这本小册子上我懂得了日本帝国主义侵略中国的原因和目的，我们必须奋起抗战才能挽救中国沦为日本帝国主义殖民地的命运；又知道他是有名的学者，办《新青年》杂志的，是中国共产党的领袖人物，对他很敬佩。听说是他，我十分兴奋，立即去拜见他，请他在我的日记本上签名。这位长者和蔼可亲，问了我一些情况后，慨然在我的日记本上写下了“少年中国，中国少年”八个大字，并旁题注明：“张富培同学纪念，独秀於民哲舟中。”
    同行的三位同学并没去找他，但船到码头，我们四人都被宪兵扣下检查，没收了我们的几本小说和《全民抗战》等期刊。放行后天色已晚，我们去四川旅行社投宿，晚九点光景，宪兵又来，再次检查行李，叫我和另一同学带上被子将我们押去宪兵十二团司令部。我们被分别关在两个监房里。监房地上有一些稻草，潮湿阴暗。我披着被子，合衣坐着靠在墙上。下半夜，被叫到审问室由一个军官审问：“你是不是共产党？”我说：“我对政治不感兴趣，只知道读书。”又问：“你与陈独秀有什么关系？”答：“没有关系，只知道他是个有名的教授，很有学问。”他们问不出个所以然。我急中生智，要求打电话回家。他问：“你家长是干什么的？”我说：“我父亲在二十一军司令部。”他不让我打电话，但不一会儿就把我们俩放了。
    第二天，我们到学校报到。校方说，你们得等一下，还须口试。我们一听，猜到是学校借此取消我们的入学资格，不然入学通知书都发了，老远跑来，为何还要口试？年纪小，没有经验也不懂得据理力争。
    想起陈独秀对青年是那么关怀，就按照那位乘警告诉的地址，在江津城墙脚边找到了陈，我向他诉说自己的这一段遭遇，表示：决定不上学了，要革命去。陈听着脸上露出严肃而又十分关切的神色对我说：“要革命也不能不上学。没有学问革命也搞不好。”我说：“现在学校都开学了，也没学校可上了。”陈说：“那你就先自修半年再考。这半年，除温习功课外，可以读一些历史书籍。例如，可以读克鲁泡特金写的《法国大革命史》，还可以看看其他历史书籍。克鲁泡特金写的《我底自传》也可以看。我已经看到这本书，是可以买到的。总之要读书，一定要继续上学，真要革命就要有本事，有学问。”他的关怀与忠告，令我十分敬佩与感激，决定继续求学。这样，我们几个人又一起回到重庆，自修功课。几个月后，我回到初中时就读的广益中学，于1942年暑假毕业，考入燕京大学。1944年到1945年在重庆八路军办事处工作一年，抗战胜利后复学，1947年从燕京大学到晋察冀，被分配在中央青委工作。
    1948年在平山县的土改、整党工作期间，中央青委机关支部讨论我的入党问题时，我如实讲了这一段经历。有同志追问我与托派的关系，有同志追问我思想上受了陈独秀什么影响？我只能说我没有见过托派，和托派没有任何关系。陈独秀劝我要上学，要读书，我觉得他说的很对，他对我的直接影响，就是我改变了空想的革命道路，而决定再上学。如果说他对我有长远的影响，可能是悟出要从人类的历史去了解人类的未来，然后去找寻革命的道路。另外，是我从他身上看到了一个革命者的可亲可敬的形象，觉得共产党是好人。别的，说不出他对我有什么影响。但有同志觉得这是一个重要问题，不搞清楚不行。还是中央青委书记冯文彬同志为我解了围。他说：“张定当时还只是一个十五六岁的中学生，在那样一个偶然的机会，去请教一位有学问的长者，陈独秀告诉他的那些话是可信的，对一个青年人来说也是有益的。没有什么根据硬要和托派扯上关系嘛！”
    “文革”中批斗我的时候，关于这个问题，可能是档案里有中央青委机关党委的结论，倒没有提出来追查。但是，“造反派”抄家时，陈独秀的珍贵题字也和我所有的日记、笔记本，连同其他书籍、信件、照片一起被抄走了，至今不知下落。
    （责任编辑舒元璋）


首页 -> 2001年第1期

当代武训——港胞张杰

作者：赵　畅

字体： 【大 中 小】

    编者按：一位1959年8月从上海申请去香港定居，到香港后租用5平方米的楼梯间，经营青蟹、粽子、茶叶蛋、日杂货的小老板，至今仍然住在30多平方米的房子里。为了赚钱，他起早摸黑，不敢辍手；为了积钱，他吃粗茶淡饭，穿廉价衣衫；为了省钱，他强迫自我戒烟，劝子婚事简办。然而，为了国家的强盛，为了家乡的教育事业，他慷慨解囊。二十多年来，他先后累计捐赠钱物1100多万元，建成12所中小学教学楼，并出资200万元，设立教育发展基金，直接受益学生达12000多人。1997年，他被浙江省政府授予“爱乡楷模”的称号。1987年、1999年，他分别应浙江省侨办、国务院侨办邀请，两次参加首都国庆观礼活动，受到党和国家领导人的亲切接见。他还被上虞旅港同乡会同仁推举担任了同乡会的永远名誉会长。
    1999年国庆五十周年纪念日，举国上下一片欢腾。北京国庆观礼台上，更是人头攒动，人心涌动。只见一位发疏鬓白，眉清目秀，戴着金丝无框眼镜，身材瘦弱的老人，不时地摘下眼镜，拭去盈眶的热泪。他，就是港胞张杰先生。

    出身微寒历经磨难生感慨

    张杰，出生于浙江省上虞市梁湖镇华光村一个贫困家庭。在那个战乱四起、民不聊生的年代，张杰一家与中国其他千千万万家庭一样，何以有安宁温饱的生活可言呢？11岁那年，小学尚未毕业的张杰，便早早地走上了外出谋生的艰难路。
    光着脚丫，怀揣一双母亲纳做的布鞋，张杰深一脚浅一脚地走过泥泞不堪的海涂，坐上小木船，只身来到上海成都路恒兴公贸商行做起了小伙计，这一干便是8个年头。
    当日本帝国主义的魔爪蹂躏中国时，上海亦未能幸免。日本侵略者用飞机轰炸上海，令上海满目疮痍、遍体鳞伤，一批又一批的房屋倒塌，一批又一批的工人失业。张杰，自然成了庞大失业队伍中的一员。天无绝人之路，在一段流浪生活以后，为了糊口立身，张杰咬咬牙做起了连自己都不敢相信、没有把握的行商。他奔广东，赴西安，下福建，日夜兼程，做起了毛竹、柴爿生意……
    1959年，这是令张杰改变人生、心中播下报国爱乡种子的一年。当年，张杰到上海卢湾区派出所花2分钱买了一张赴香港申请表格。表格很快填妥并送了进去。然而，此时张杰反倒忐忑不安起来，他自我犯疑嘀咕道：我是小商贩，属改造对象，能被批准吗？奇迹到底还是产生了，仅七天时间，这申请表就批了下来。张杰是那般的喜出望外，他逢人就说：“国家对我这个小商贩这么好，我一辈子都不会忘记。”这殷殷之语，自是化作了他日后报国爱乡的拳拳之心。
    人去了香港，可张杰的心还在大陆。这不，他每年都要坐硬铺车来生于斯、长于斯的大陆故乡探亲，慰藉他那丝丝相连、难以扯断的故土情缘。
    岁月不居，人事移易。张杰在香港一晃就是20年。这20年是他对世界金融贸易中心特殊窗口的香港认真触摸的20年，是他对许许多多黄头发、蓝眼睛、黑皮肤的外国人悉心看察的20年，是他历经磨难，饱经沧桑的20年。20年的良苦用心终令张杰茅塞顿开，感慨万千：发展科技、教育乃兴国富民之策。他常常说：“落后就要挨打，还要割地赔款。国家要富强，关键在教育，教育上不去，人的素质就差。日本为什么发达，重视教育是首要一条。眼下国家人口多，摊子大，政府负担重，我们海外游子总要尽点心，出点力。”
    自此以后，张杰便拉开了他报国爱乡、捐资兴学的序幕。

    小本生意锱积铢累为兴学

    去香港的当儿，身无分文的张杰依然无可奈何地给别人打帮工、当伙计。到了1978年，中国改革开放的春风也唤起了张杰搞个体经营的经商愿望。在香港一条叫加连威老道的街上，张杰租用了一个5平方米的楼梯出入口，常年经营青蟹、粽子、茶叶蛋、日杂货，开始了他“诚招天下客，香引洞中仙”的小本生意。
    香港九龙尖沙咀，商铺林立，霓虹闪耀，车水马龙，在这样一个繁华的都市里，张杰的铺子自然毫不起眼。然而，又有谁知，为了经营好这家小铺子，张杰可谓是备尝艰辛，受尽煎熬。
    在香港大闸蟹上市季节，在张杰的带领下，全家人便忙碌开了。每天凌晨起床，他们将一只只青蟹从竹篓里抓出，然后用草绳捆扎起来，按大小分档装箱，抬到楼上的大冰柜冷藏起来。一天下来，不要说子女们累了个眼花、背痛，张杰早已腰酸、脚麻，更兼双手被青蟹钳出血，痛得他“哎哟，哎哟”直叫唤。
    深圳罗湖关口的许多海关人员，几乎都熟悉张杰。他，总是背着超过他自身承受能力的大包物件，气喘吁吁、汗流浃背地进出关口。是啊，为了节省工本，张杰每每自己去进货，自己背蟹。即便是上了年纪以后，他依然背一阵、歇一脚，但只要想到自己能够为解决贫困孩子读书问题时，他便鼓起了劲头。
    茶叶蛋，是张杰经营的老品牌，买过这茶叶蛋的人，都说张家煮的茶叶蛋香醇有独特的风味。然而，为了调制这茶叶蛋，张杰和太太徐丽娟没少吃苦头。每晚他们将一个个鸡蛋冲洗干净，再落锅加配料烧煮，因为住房面积小，煮茶叶蛋的煤气炉就安放在床边，要不了几分钟，满屋子都是烟气、雾气，夫妇俩被熏得脸红眼肿，咳嗽不止。碰到暑天，屋子更成了地道的“蒸笼”,温度竟高达40度。难怪太太徐丽娟对人说：“我们张杰捐助的钱不是摸六合彩（香港流行的一种奖票）摸来的，不是买跑马票中奖的，我们真是一个铜板一个铜板辛辛苦苦赚来的。”
    1987年春天，浙江省侨办主任黄祖文等一行途经香港，去看望这位仰慕已久的张杰先生。几经打听，总算找到了张杰的住处。当时天正下着瓢泼大雨，他们看见一个只有数米见方的小天井里，有几个身穿雨衣的人在忙碌着，把堆在一边塑料袋里的青蟹一只只取出来，按大小加以归类，再分头往大筐小筐里装，几个人的手都被污水泡得发白发皱了，雨水蒙住了双眼也顾不上抹一把……他们上前询问：“请问张杰先生住这里吗？”一位老人弯着腰，手脚不停地应道：“我就是。”他们又问：“这几位是谁？”老人说：“都是赶来帮忙的儿女”。黄主任激动得紧紧握住老人湿淋淋的手，半晌才说：“张先生，真想不到您是这样挣钱来支持家乡办教育的。”
    “君子喻于义，小人喻于利”。为了捐资兴学，张杰什么活都干，什么苦都吃，以至连上虞旅港同乡会金清扬会长都动情地说：“张杰捐资兴学，笔笔都是血汗钱，可真称得上当代‘武训’了。”

    率先垂范举家支持遂宏愿

    张杰做的是小本生意，要积聚资金造福教育，除了开源自然还须节流。说起张杰的“抠”劲，那真是没话说了。
    香港的住房紧张，价格亦昂贵，但是按张先生的经济实力，买一套宽敞的住房该是绰绰有余的。然而，他不舍得。至今五个子女，三代同堂，十几个人仍住在当时用7万元钱买进的仅30平方米的旧房里。张家一起吃饭的嘴巴往往有十几张，吃饭在此，睡觉在此，会客在此，堆物亦在此。凡去过张家的人都记忆犹新，客厅的长沙发下，塞着棉被和席子，碰逢客人过夜，张杰就得打地铺。张杰曾不无风趣地说：“人家叫我老板，其实我睡的是地板。”
    有一年，张杰生了一场大病，一次手术花费了已列入“捐资兴学计划”的一部分积蓄。躺在医院的病床上，张杰翻来覆去睡不着觉。怎么弥补这个缺口呢？对，戒烟。于是，这位有着几十年烟龄的“老烟民”硬是戒了烟。这一招，竟把全家人都给惊愣了。
    在香港，张杰吃的是粗茶淡饭，唯一讲究的是每天喝一杯高钙奶；穿的是廉价衣衫，20年前做的西服至今还套在身上；暑天出门坐车，专拣没有冷气的公交车，就因为车票便宜。去年，香港的理发价格上涨，张杰为了不增加支出，竟改每月一次而为两月一次，并尽可能拖到回乡时，毕竟在家乡理发可省些钱。
    每次回乡，张杰总是坐硬席，住普通旅馆，骑旧自行车。走时，总要到乡下街市买一些内地土特产回香港，以赚回一趟路费。有一次浙江省有关部门在杭州西子宾馆为他全家订了7个房间，他觉得太奢靡了，硬是退了，最后自己出钱住进了10多元钱一个床位的招待所。
    张杰节衣缩食、克勤克俭将积攒下来的钱义无反顾地捐助给家乡教育事业之举，自然也深深地感动了太太，感染了子女。张杰经常对子女们说：“人生也有涯，钱再多也要死，给了你们是害了你们，积财与子莫如积德与子，我一直主张你们自己奋斗。”
    爸爸是这样谆谆教诲儿女们的，那么儿女们又是怎样想的呢？采访中，大女儿张薇珍说：“我支持爸爸捐资助学，所以帮他多做生意。”二女儿张惠珍说：“本来我可以外出去工作的，想想爸爸年纪大了，就帮他攒钱助教。”三女儿张蕉珍说：“不少孩子穷得没书读，我全力支持爸爸的行动。”小女儿张荠珍说：“以后等我有钱了，也要像爸爸那样，支持咱中国的教育事业。”儿子张唯刚说：“中国的事情就靠中国人自己去做。现在教育落后，爸爸捐资兴学，他做得对，也带了好头。我们子女这一辈，将来一定要为中国做更多的好事。”儿女们个个钦敬父亲，太太徐丽娟更是敬慕自己的先生，“我当然支持他！”是啊，若是没有太太的理解与支持，没有太太的推波助澜，张杰又何以有这番义举呢？
    榜样的力量是无穷的。在张杰的影响下，太太以及儿女们亦不甘示弱，纷纷行动起来，为家乡的教育事业捐款献物：儿女们把为父亲办寿酒的一万元寿金节约下来，捐给学校添置图书和铜管乐器；儿子把“燕尔之喜”置办喜筵节约下来的1.5万元钱捐给学校购买体育器材和教学仪器……

    痴心不改膏血凝聚铸丰碑

    思想是行为的先导，张杰立下宏愿，誓将多年积蓄和小本生意所得的收入捐助故乡，以资兴学。
    1979年，他为独生子的母校上虞中学带去了一台3000元的彩电，自此一发而不可收拾。1986年，他接连向上虞中学赠送了雪柜、汽车等，并设立一万元奖学基金。1987年以后，张杰勃发了更高的兴学热情，自订五年计划意欲重建上虞中学。他先后捐资为上虞中学建造了拥有32个教室、面积近4000平方米的两幢教学楼，一个面积为800平方米的图书馆，一幢面积为600平方米、可容纳240人就寝的女生宿舍楼，又为学校设立了15万元奖教奖学基金，并捐赠了一辆8座面包车和100台吊扇及一大批图书、乐器、仪器。同时，他还捐资98万元，建造了梁湖中学、梁湖小学教学楼，并向上虞人民教育基金捐赠30万元。
    随着一幢又一幢崭新的教学楼在故乡拔地而起，张杰笑了。他对一些领导说：“我真的太高兴了。自己好，不算好；家乡好，才真好。过去只有陈春澜这样的富商才能捐资办春晖（在浙江省上虞境内，当年曾因夏尊、朱自清、匡互生、丰子恺、朱光潜、李叔同等名家大师执教而享“南春晖、北南开”之誉）的事，想不到我一个卖蟹的人亦能做到，我真的很激动，我感到很自豪。我打算制定第二个五年计划。哪里办学困难，哪里的学校还有危房，我就到那里去捐资。”一个老人，一个小商贩，对捐资兴学有着这般痴心，这般追求，这是何等崇高的思想境界，何等真挚的赤子情怀啊！
    捐了资，并不等于万事大吉了。为了用好每一笔捐款，造好每一幢教学楼，张杰不顾年迈体弱，常常骑着自行车，冒风雨，顶寒暑，拖着他那疲惫倦怠却又精神矍铄的身子，出没在山乡崎岖小道上，出现在基建工地中。每造一幢教学楼，他总要同建筑承包商一起审看图纸、置办材料、细算账目。他绝不允许偷工减料、铺张浪费与中饱私囊。
    每幢“张杰楼”奠基时，张杰总是赶来亲手铲起第一锹土，把自己那种高尚的情操、高贵的品格连同那神圣的希望注入楼底这片土地，留给这里的师生们，留给这里的父老乡亲们。
    1988年，上虞中学“张杰楼”落成，当时的浙江省副省长李德葆专程赶去庆贺。他高度赞扬了张杰先生爱乡和捐资兴学的精神，并把它称之为“张杰精神”。
    坐在宽敞明亮的张杰教学楼里读书，莘莘学子又何尝不被感染、点化？“张杰精神”是一部人生哲理的教科书，是一面催人奋进的旗帜。在上虞中学，“张杰精神”成了全校师生奋发向上的精神动力。目前，已有400多名品学兼优的学生获得过张杰奖学金，300多人次的优秀教师获得了张杰奖教金。
    前不久，笔者碰逢刚从香港返回故里的张杰先生，见其身体瘦弱倦怠，我劝老人：“你要多保重身体，也该积些钱，改善一下自己的生活条件。”想不到他一脸的严肃，耸起两道浓密花白的眉毛，极其顶真地说：“我个人的生活倒无所谓，但只要我在世一天，就要支持家乡的教育事业一天。”语气是那般的坚定，感情是那般的执着。是的，这就是张杰，一个当代“武训”无怨无悔的选择，无穷无尽的追求。
    （责任编辑致中）


首页 -> 2001年第1期

曹禺不仅仅是戏剧大师

作者：张　彦

字体： 【大 中 小】

    戏剧大师曹禺离开我们已经三年多了。我是一个老新闻工作者,与文艺界并不沾边,顶多也不过是个曹禺戏剧的热心观众。今天,在怀念这位大师的时候,我首先想到的却不是他的戏,而是他的人。因为,我们之间,曾经在一种特殊的历史条件下建立了一种特殊的情谊。在我们心目中,他首先不是一个戏剧大师,而是一个平凡而又伟大的人。
    事情应该从头说起。那是二十前的1980年3月,应美中学术交流委员会和哥伦比亚大学美中艺术交流中心的邀请,曹禺在英若诚同志的陪同下访问美国。自从1946年在美讲学以来,这是曹禺在解放以后第一次访问美国。同时,这又是新中国成立以来,中国戏剧界的头面人物与美国戏剧界的初次接触,备受关注。当时敌对了整整三十年的中美关系刚刚开始正常化,我那时正在华盛顿担任《人民日报》驻美记者,被派负责对曹禺的访美进行全过程报道。说实在的,我很庆幸得此任务。
    对于曹禺访美,美方接待单位十分重视。当时,曹禺已年高七十,身体又欠佳。为了保证他在访问期间的健康,美方决定每天的活动“不得超过六小时”。同时,还有意识地不通知社会名流到机场迎接,事后对他的行踪实行保密,只允许报纸发表消息说:“曹禺住进城中某大酒店,暂不作公开活动。”但是,事实上,这一切,都证明无效。旧友新知,都千方百计地找上门来。报纸、杂志、电视记者,更是接踵而至。于是,活动日程不得不一日数改,层层加码,从来也就未能坚持过“六小时制”。早在曹禺来美之前几个月,纽约的戏剧家们就已经筹备演出他的《北京人》和《日出》了。“‘中国热’中又出现了‘曹禺热’”,这是当时美国媒体经常使用的词儿,可见盛况一斑。
    在这些访问的日子里,曹禺的足迹出入于百老汇的大剧院和社区里的小剧场,出席大会发表演说,接受著名记者独家采访,和美国同行们展开热烈座谈,到演员家亲切访问,我都跟随在侧。我既是随行记者,逐渐又成为曹禺离不开的一个助手,不时受到他的咨询,因而使我有机会对他的为人有了更深切的认识。出乎我的意外,有如此辉煌成就的戏剧大师,竟如此地平易近人,对谁都是那么虚怀若谷。
    一天晚上,我们一起看纽约百老汇上演的音乐喜剧《众舞竞技》,是美国当时颇富盛名的一个保留剧目,有歌,有舞,没有对话,但感染力极强。这是个娱乐性节目,但却赋予丰富的社会内容。故事讲的是一个严厉的导演为剧团选雇一批舞蹈演员,他不仅要了解他们的外表和技巧,还要了解他们的内心世界。应征的24个演员以各自独特的表演,把自己的家庭、历史、个性、幻想以及欢乐和苦恼赤裸裸地袒露出来,反映出今天美国青年中存在的各种状况和问题。导演的一句话将决定他们的命运,彼此之间存在着激烈的竞争。被淘汰的当然垂头丧气,剩下的依然战战兢兢。每个人的表演都是依据着严格的台词,但却让观众感到是出自他内心的自白。这固然是由于演技的精湛,但也不能不说这正是他们真实生活的写照。我注意到,曹禺边看,边赞叹,似乎有点着迷。剧终后,剧院经理悄悄走来传话,说演员们都希望见见这位大名鼎鼎的中国戏剧大师,不知可否。曹禺听了,毫不犹豫地立即站了起来,主动走向后台与尚未卸装的演员们热情会见,没有大人物的架子。他除了代表中国戏剧界向他们表示热情的祝贺,还对于他们成功的演出作了一个简短而很有分量的评价:“这个戏深刻,它使我思考。”
    在访问期间,纽约公演了《北京人》和《日出》,并特别请曹禺去欣赏了他们的演出。这件事,对曹禺触动特别深,引起了他对前后两次访美的强烈对比。1946年他来美国时,他的剧作虽早已出名,但因为他是来自半殖民地的中国,并未引起人们的注意。今天,他之所以受到如此热烈的欢迎,他深刻地认识到,首先因为他是新中国的文化使者。所以,每当美国人问他为什么要写这两个剧本时,他都理直气壮而又深怀激情地回答说:“《北京人》告诉你,封建主义在中国非崩溃不可;《日出》告诉你,资本主义在中国是此路不通。看了这两个戏,你就会明白,中国人民为什么非革命不可。今天的历史已经证明,中国人民选择了正确的道路。”铿锵有力的几句话,一针见血,在美国人面前深刻而又生动地展示出一条颠扑不破的真理。他也私下多次对我表示,这是他这次美国之行最深的体会。
    那时候,“文化大革命”刚刚过去,美国人对中国的事还疑虑重重。曹禺经常遇到一个问题:中国作家究竟有没有创作自由?每遇到这种情况,曹禺总是以自己的亲身经历向美国朋友们介绍“文革”时期的文化专制主义如何黑暗,最近几年来中国文艺界发生了多么巨大而又深刻的变化,他自己现在是什么心情。他用事实说明,近三年来,中国平均每年有一百个剧上演或出版,受欢迎的剧本不少出自敢于思考的青年作家。在今天的中国,对作品常有争论,而且争得很厉害。人们之间,经常存在很多不同意见。他的话是这样的真诚、坦率,实事求是。美国人听了,无不心服口服。一个作家甚至对他说:“从你的身上,我已经看到了中国今天的变化。”
    在和美国戏剧界接触中,曹禺感情的倾向性是十分明显的。他被请去看了很多的美国话剧,惟对阿瑟·密勒的《劫后余生》情有独钟。这是这个美国著名剧作家1964年的作品,被认为是他的自传剧,反映了一个饱经沧桑的知识分子的经历。全剧就是他内心创伤的解剖,令人沮丧、困惑和悲痛的往事,一幕幕重现在眼前:30年代经济危机中父母反目,家庭崩溃;二次大战中德国集中营里的灾难;50年代麦卡锡白色恐怖的迫害,朋友中出现了叛徒;两次婚姻都是悲剧,爱妻甚至精神崩溃自杀……整个戏用倒插笔手法,时而回忆,时而梦幻,但都由真人体现,十分别致。剧场颇似古罗马的圆形剧场,舞台在中央,观众在四周。演员不仅在台上演,而且出现在观众席的过道台阶上,在观众身边演,由灯光指挥剧情的发展。曹禺看了戏以后,不仅对戏的本身,而且对演出方式,都大加赞赏。事后,他和阿瑟·密勒深谈过中国戏剧改革的问题,他处处不忘吸取世界文化的精华。但是,他的眼睛并不只盯着大作家、大剧院。在华盛顿,他特意访问了“新剧作家剧院”。这是一个靠募捐维持的、只有70个座位的小剧院,其目的是提供条件让新作家的剧本能够得到朗诵、排练以至于演出。在各个阶段都有导演、演员和观众来和作者一起提高和完善作品。就在这个剧院小小的舞台上,我看到,几个美国青年剧作家、导演同曹禺促膝交谈,长达两个小时之久,但彼此都感到意犹未尽。曹禺就是这样对年轻一代寄予深情、寄予希望,不管他是中国人,还是美国人。
    最近,我读到曹禺的夫人李玉茹编辑出版的曹禺《没有说完的话》一书,我才知道,曹禺还曾经就他1980年访美留下了“旅美日记”。我意外地从中发现,我的名字被多次提到,他很欣赏我对他的帮助,特别是我肯对他坦率地说真话,建议他如何去应付各种各样的美国人。他在日记里还特别提到我对他的及时提醒:在美国人面前讲话的时候,切不可过分谦虚,因为,一般地说,美国人是一个骄傲的民族,往往不能正确地理解中国人的谦虚美德,有时很可能在效果上适得其反。他认为,这无异于给他雪中送炭,是最真诚的帮助,使他更加意识到在友好往来中如何做到不卑不亢。看来,从那时起,我们之间已结下了深厚友谊的种子。
    但是,我万万没有想到,曹禺访美回国后不久,竟亲自提着一个大蛋糕专程来到素昧平生的我家,看望我的老母、我的爱人和孩子们。他们当然大为惊喜,并且永志不忘。后来,我回国以后,特别是在他因病长期住在北京医院的时候,我和老伴裴毓荪常去看望他。每次,他总是对我们之间那一段难忘的特殊经历,念念不忘,一往情深,使我们深受感动。
    曹禺《没有说完的话》既不是曹禺的剧本,也不是他的论著,而是他离开这个世界时“没有说完的话”。它好似一个窗口,让我们看到了曹禺的内心世界。在对往事的深情回顾中,曹禺经常流露出一种自责和遗憾的情绪。他说:“实际上这一生,我也不过写了十个戏。到今天,我常常有种想法,就是为什么我写得这么少,太少,太少,太少了!对我来说,我应该向我的朋友忏悔,或者向我的读者、向我的演员、向我的观众忏悔。忏悔什么呢?忏悔写得少。这也就是说,我浪费的时间太多了……从四十岁以后,就没有怎么好好地利用时间……”
    曹禺的第一部成名作《雷雨》是1933年写成的,那时他才23岁,还只是个清华大学西洋文学系的一个学生。据他的回忆,酝酿虽然很久,真正把它写出来,也不过半年。“就在那个旧图书馆一个专门搁许多外国杂志的书桌上,我占了一个位子,占了一把椅子。我在那里闷头日夜地写,我甚至于感觉到写得快得要命……为什么那个时候写戏并不感觉到这么困难,因为大约写戏确实必须有你真正从经历当中感觉出来的东西,没有亲身经历就不可能有这种欲望想写。”的确,他的另三部经得起时代考验的作品《日出》、《原野》、《北京人》,也都是在他四十岁以前写的。在这些剧本里,曹禺都是在描绘那些被扭曲、被压榨得透不过气的人们,让他们能够觉醒,起来反抗,他说:“我诅咒那个黑暗的旧社会,希望人们得到解脱。我自己也正在苦苦求索。向往着光明的未来。”
    但是,很可惜,这几十年来,由于我们在政策上的安排,让他去当了“官”,做了大量他并不擅长、但又不能不做和不敢不做的事,把时间都给消耗掉了。尤其是,在战战兢兢经历了文艺界那么多复杂的斗争以后,他也和众多作家一样,有许多话都不能说、不敢说了,以至到头来自己也不想去说了,甚至麻木了。这大概也是他后来很少再拿起笔来的另一个重要原因。他曾经告诉巴金,他特别欣赏他的《探索集》。他说:“我读到深夜,每篇都说到人的心坎上。你说真话,大家爱听。现在说真话的人较少,谎话连篇,一片胡言的东西较多。我们是爱国、爱人民、爱社会主义的。但为何不许讲几句良心语言?”在他的诗作中,他还写过这样几句:“如果大家戴盔甲说话,我怎能亮出我的心。如果我的心也戴着盔甲,火热的心怎敢与我接近。”在这样的条件下,我们又怎能期望曹禺继续写出什么传世之作呢?
    晚年长期在病中的曹禺,已经清醒地认识到这个问题,并为此而感到无比的沉痛。然而,他并没有将责任都推给中国知识分子谁也抗拒不了的客观环境,而是对自己毫不留情地进行了剖析,严厉地责备自己“不勤奋”,这不能不给人以震撼,不能不让人噙着眼泪向他致敬。他给我们留下的形象,是一个矛盾的曹禺,但是,却是一个水晶般的真实的曹禺。
    (责任编辑刘家驹)


首页 -> 2001年第1期

金山的多彩人生

作者：白　岩

字体： 【大 中 小】

    人民艺术家金山逝世19年了。
    1982年7月16日，北京首都剧场布置成临时告别厅，剧场内四周挂满了金山创造的众多艺术形象的剧照，让人们重新目睹金山的风采。更惹人注目的是舞台两侧垂吊着两幅长长的挽联：
    上联是：雷电、钢铁、风暴、夜歌，传出九窍丹心，晚春蚕老丝难尽。
    下联是：党业、民功、讲坛、艺苑，染成三千白发，孺子牛亡汗未消。
    这幅长联赞颂了这位人民艺术家整整半个世纪艺术历程中突现的几座丰碑，赞颂了这位赤胆忠心的爱国者追求光明、追求真理，为人民鞠躬尽瘁的一生。
    是啊，人们不会忘记《赛金花》的演出轰动了十里洋场的大上海，金山扮演的李鸿章演得入木三分，栩栩如生。
    人们不会忘记在电影《夜半歌声》中，金山饰演宋丹萍获得的极大成功：一会儿年少翩翩风流倜傥；一会儿阴森森怪人怪态，令人毛骨悚然。他的外形逼肖和丰富的内心表演，征服了广大观众。
    人们不会忘记金山扮演的《保尔柯察金》中的保尔成了英雄的代名词，青年人崇拜的偶像。在那充溢着革命激情的年代，观众看完戏后不肯退场，金山不得不长时间谢幕，感谢观众的厚爱。
    人们不会忘记他在《屈原》中饰演的三闾大夫，和他编导的《红色风暴》并主演施洋大律师，在契诃夫的名剧《万尼亚舅舅》中饰演的舅舅。他编导的《放下你的鞭子》、《松花江上》、《上海屋檐下》、《丽人行》、《文成公主》、《于无声处》、《台儿庄战役》等等影剧中栩栩如生的艺术形象。
    1979年冬天，我有幸和金山同志相识，他当时是中央戏剧学院院长，我当时负责编辑《中国大百科全书·戏剧卷》。戏剧卷起步艰难，这一卷包括中外戏剧两大部分，卷帙浩繁，确定分支学科、制订条目框架等一系列的工作请哪些人参加？从何入手？总编辑姜椿芳建议我去搬金山，请他参加戏剧卷的筹备工作。那天天空飘着雪花，我在中央戏剧学院办公室找到了金山同志。这位我曾在舞台、银幕上见过多次的表演艺术家，虽年近古稀却不失勃勃英姿。他待人和善、平易，丝毫没有大艺术家的架子。我说明来意之后，他毫不犹豫就答应了。他说：“这个工作难是难啊，但必须要做，这是历史赋予我们的使命！”
    此后，金山对戏剧卷的工作倾注了大量心血。是他动员了中央戏剧学院20多位教授、副教授参加戏剧卷的筹备和编写工作，是他推荐这20多位教授、副教授承担了十几个分支学科的主编、副主编。
    金山的本职工作很忙，社会活动也多，但对戏剧卷的工作抓的很紧，很细心，从不松懈。他每次见到我都要问：“戏剧卷的工作还有什么要我做的吗？”
    记得1980年3月的一天下午，戏剧卷编委急需开个会，会上要研究的几个问题需要先和金山商量。我找到他时，他正在排演场给学生排《屈原》，他再三告诫演员创造角色要有一股疯劲。只见金山边示范、边讲解，给扮演屈原的学生说戏。他精辟的讲解、精彩的示范表演，使我想起戏剧界一位朋友讲的金山饰演屈原的一段轶事。
    那是1942年，他在重庆排练郭沫若的名剧《屈原》。为了塑造屈原这一爱国诗人的形象，他如醉如痴，用他的那股疯劲创造人物，他不顾人们笑谈，穿着古代的长袍，走到大街上，走到江边，孤身单影，徘徊在嘉陵江畔；背诵台词，练习身段，俯视着滚滚的嘉陵江水；他思索着屈原的且行且吟，使他怦然心动，他的血在涌，泪在流，终于激情澎湃，有如排山倒海……他就这样“水到渠成”，《雷电颂》长达15分钟的台词一气呵成了。这是《屈原》剧中高难度大段独白，是《屈原》剧中的灵魂啊！《屈原》的演出盛况空前，观众高呼：“屈原、金山，金山、屈原！”周恩来、邓颖超同志特别前去观赏金山的表演。《屈原》的作者郭沫若看后极为满意，他说：“有金山主演，我保证轰动山城。”
    50年代初，金山饰演保尔时，已是40多岁的中年人了，可是剧中保尔需要从十几岁演到20几岁。为了演好保尔，再难也难不倒金山。他为了减肥，家门口放置一条板凳，从上面跳进跳出，每天不知要跳多少次；再就是跑步，每天东方的天际刚刚露出鱼白，金山已经从东长安街跑向天安门往返几次了。
    金山那超群的艺术魅力以及他那百折不挠的执着精神，终于塑造了保尔这个举世闻名的英雄形象。
    金山对大百科全书戏剧卷工作抓的很紧，仅编委会就召开了十几次之多，拟定、修改了八稿条目，还特地派了四名教授专程赴上海、南京等地开座谈会，征求意见，对行动不便的老戏剧家黄佐临、于伶、陈白尘进行专程拜访。对人物上书更是一丝不苟，慎之又慎，生怕漏掉该上书的每一位艺术家，而对他自己上条目的问题却只字不提。
    金山身兼数职，中国大百科全书戏剧卷的工作都要在他院长办公时间之外来完成，他的负荷超过一个健康人的正常工作。而他又极其重视工作效率，每天工作排得满满的，我常见他中午在办公室边啃面包边谈工作。他在超负荷运转啊！
    戏剧卷编撰工作开展后，听说他身体不好，我有意识地尽可能不去打扰他，可他牵挂戏剧卷工作，放心不下，从医院寄信给我：
    白岩同志，您有什么事让我做的，请事先和我院副院长阮若珊同志联系，她的电话是44.5269，我不日去德国访问，三周回国，如需要临行前晤面，请事先和刘厚生同志约好，我在医院等候通知。
                                                        金山
    二月二日
    1981年春天一个下午，戏剧卷编委召开小型会议，与会同志都知道金山这天下午要去参加西德大使馆举办的招待会，不会来参加这个编委会了。可是这个会刚开始，金山就来到了会议室，他说还有一个多小时，先参加这个会再参加外事活动。那天他身着白色西装，系紫红色领带，衣冠楚楚、风度翩翩。谁能想到眼前这位潇洒风流、鼎鼎大名的艺术家当年曾是我党的地下工作者呢！1932年，年仅21岁的金山加入了中国共产党，并参加了左翼戏剧联盟，他组织领导过光光剧社、无名剧人协会等进步戏剧团体。抗日战争爆发后，辗转千里演出抗日救亡戏剧。他还以旅港剧人协会名义在香港、东南亚等地演出有影响的进步名剧。金山按周恩来的指示，利用他复杂的社会关系，一方面深入底层为工人演出，另方面活跃在国民党上层，直到进入总统府。日寇投降后，周恩来考虑他有独特条件和活动能力，派他去长春接收长春电影制片厂，名义上他是国民党接收大员，实际上是去保护这块文化阵地。刚刚接收这块阵地不久，在东北政局风雨飘摇中，他就编导了电影《松花江上》，郭沫若、田汉誉之为“是一部惊人的现实主义电影”。
    金山在戏剧、电影中扮演过许多角色，有正面形象，也有反面形象。而那些年代他除在电影、戏剧舞台表演之外，也在政治生活中演戏，扮演国民党的各种角色，诸如接收大员、南北通航谈判代表等。1949年初，历史又把他推向更重要的位置，参与了令世人瞩目的特殊使命，他被李宗仁提名为国民党政府赴北平和谈代表团的顾问兼谈判代表章士钊的秘书。事实上，这是周恩来有意促使他用大智大勇完成这件光荣特殊任务的。他每天扮演两种角色，白天若无其事的和国民党代表一起开会；到了晚上，他寻找机会悄悄地来到东交民巷一个小红门前，这里住着我党地下工作负责人李克农，金山把国民党代表团谈判的底细以及李宗仁的密电，都一一向李克农汇报，使中共代表团在谈判桌上处处都赢得主动。
    神奇的地下工作者金山，就是这样赤胆忠心不辱使命的啊！
    北平和谈之后，张治中和金山已成朋友，但当他得知金山是共产党的地下工作者时，他惊诧不已，他不能不佩服金山的足智多谋和随机应变的天才，他竟然能在国民党上层要人眼皮底下滴水不漏、应付自如。张治中和金山开了个一语双关的玩笑，说：“金山啊，你真是个好演员啊！”
    金山这位神奇的地下工作者在国民党白色恐怖下能出入虎穴，为人民解放事业立下丰功伟绩，却逃不过“文革”的牢狱之灾。金山被关押8年出来后，已是耳聋眼花、老态龙钟、一瘸一拐的老人了。可当邓小平同志力挽狂澜实行改革开放，他又是雄心勃勃仍像火一般的炽热。他被任命为中央戏剧学院院长之后，为办好戏剧教育事业，他制定了“教学、科研、演出三位一体”的方案。他自筹资金为建立一个现代化的小剧场而奔忙。他还亲自导演了《于无声处》、《屈原》、《上海屋檐下》一批著名剧作家的代表作。
    这位主演、导演过40多部话剧，创作改编10多部电影，撰写了数十万字戏剧艺术论述的金山，在戏剧舞台上被誉为话剧皇帝，在电影银幕上享有盛名的老艺术家。凭他多年艺术生活的敏感，早在70年代就看出电视剧的潜在能力。他通过新闻媒介宣传、讲述发展电视剧的构想被胡耀邦同志知道了，1978年5月17日，胡耀邦在中南海接见金山和赵寻，胡耀邦听了他们的汇报，非常赞赏。不久，批准电视艺委会正式成立，任命金山为艺委会主任。在电视剧艺委会初创的日子里，他不停地奔跑着，一会儿审查片子，一会儿开座谈会，他的血压高到190，有时实在支持不住时，找个借口去输一次氧气，再继续工作。
    在金山生命的最后时刻，那天他在戏剧学院召开会议讨论建小剧场的方案，之后去天桥剧场看一个以失业为题材的南斯拉夫影片；下午3点钟从我手中要去戏剧卷第八稿的条目，4点钟他的秘书电话通知我：金山明天准时参加戏剧卷的编委会；晚上他又审查艺委会的一部电视片……
    7月7日早晨，细雨蒙蒙，8点30分戏剧卷的编委刘厚生、葛一虹、舒强、夏淳等相继来到会场，可是一向准时到会的金山同志却迟迟未到。此时大家还不知道金山同志已于清晨4点钟因患脑溢血与世长辞，他永远不会来了。
    悲痛之余，我想起金山同志常说的那句话：“现在是我生命最后的时刻了，我要做最后的拼搏。”
    金山的人生是炽热多彩的，他为了新中国的诞生披肝沥胆，他为祖国的艺术事业拼搏了一生，最后在拼搏中倒下……
    （责任编辑舒元璋）


首页 -> 2001年第1期

读了《打扫孔家庙》之后

作者：欧远方

字体： 【大 中 小】

    五四运动是伟大的爱国运动、新文化运动，使中国的民主运动进入新阶段。但也有缺陷，其中包括对孔子的全盘否定，缺乏分析。当时四川著名学者吴虞，提出“打倒孔家庙”的口号，影响很大。半个世纪以来对孔子评价不一（“四人帮”的“批儒评法”别有用心不值得一说）。十一届三中全会以后，对孔子比较公允了，不但在中国，新千年伊始孔子已被列为世界知名的思想家。安徽人民出版社出版的《世界十大思想家》，孔子名列第一位。这十大思想家的确立，源于美、英的《年鉴》和《辞典》。
    近日阅读《东方》杂志刘明武的文章《礼仪五伦观——再论打扫孔家庙》，一个“打倒”，一个“打扫”，一字之差，对孔子的思想，进行了深入分析，很多带有根本性的，拜读之下，受益甚多。
    以孔子、孟子为代表的儒家思想，居“儒、法、道”三家之首。孔、孟之后两千五百年来，对孔孟的研究从未中断，出版的书籍、文章，可谓“汗牛充栋”了。
    刘文所列五伦，依次是男女、夫妻、父子、君臣、上下（五伦之上还有天地），他根据《周易》的阐述，得出结论说：“男女、夫妻，父子、君臣、上下之间的五伦关系，是一个礼仪关系而不是征服与屈从的关系。”关于君臣之间的礼仪关系，《周易》（此书对孔子思想影响很大）认为：先有父子而后有君臣、父子之间的关系，是一个相互负责的关系，君臣之间自然也是一个互相负责的关系。从《周易》、《尚书》中可以看出，君臣之间是上下关系，也可以是师生关系，臣可以为君之师，在重大问题上君臣之间是可以各自发表不同意见的。上下之间，地位不同，但人格上是平等的，也是互相尊重的。必须说明的一点是，君造福于人民是最大的礼仪。如果不能造福人民，反而危害人民，就会发生“汤武革命”——“汤武革命，顺乎天而应乎人”。（《周易》）
    再看孔子又是怎样的观点，孔子在《礼记》中提出“十义”作为人伦关系的准则。
    他说：“何谓人义？父慈、子孝，兄良、弟悌，夫义、妇听，长惠、幼顺，君仁、臣忠，十者谓之人义。”
    刘文解释：“十义”里面，家庭成员与社会成员，每个人都有自己的责任，每个人都有自己的义务；家庭成员之间，社会成员之间，是一个双向负责的关系。父子之间，“父慈”与“子孝”是相互关系；兄弟之间“兄良”与“弟悌”是相互关系；夫妇之间，“夫义”与“妇听”是相互关系；长幼之间，“长惠”与“幼顺”是相互关系；君臣之间“君仁”与“臣忠”是相互关系。“这里没有绝对权威，没有绝对的服从。”
    再看孟子怎样说：“君之视臣如手足，臣则事君如腹心；君之视臣如犬马，则臣视君如国人；君之视臣如土芥，则臣视君如寇仇。”（《孟子》）
    荀子的观点：他在《子道篇》中论君臣、父子伦理时提出了“从道不从君，从义不从父”的主张。君有道从君，君失道从道。父有义从父，父失义从义。君与父在臣与子面前并不具备神圣而绝对的意义。
    刘文的结论，“各对责任的对等性，家庭成员与社会成员之间的相互负责、相互尊重，构成了中华民族的礼仪五伦观。”
    在此之前，刘明武先生在《东方》第5期还发表《从“男女同尊卑”到“男尊女卑”——论“打扫孔家庙”》，是单就男女地位问题对孔子为代表的儒家文化乃至于整个中华民族进行辨析的。（《东方》编者按）刘先生两文都以大量典籍文献（包括《周易》、《礼记》、《诗经》等）论证孔子及儒家的观点。是有说服力的。问题出在后来董仲舒，“借口罢黜百家，独尊儒术”，实际上把儒术完全歪曲了，颠倒了。董仲舒在《基义》一书中提出了“五道之三纲”：
    “君臣、父子、夫妻之义，皆与诸阴阳之道，君为阳，臣为阴；父为阳，子为阴；夫为阳，妻为阴。五道之三纲，可求于天。”
    刘文两篇文章都引用了董仲舒这段话。刘文说：“三纲”把人与人之间相互负责、相互尊重的礼仪关系变成了一方永远发号施令，一方永远服从或屈从的奴役关系。
    刘文认为“三纲”的危害，一是限制了中华民族的思维能力。人的一言一行，判断是非的标准必须以“纲”为准。二是使人与人之间的礼仪关系变成了奴役关系。
    刘文结语：
    两千年来的“独尊儒术”一直把“三纲”当成儒家文化来“独尊”；近百年来的文化批判（按应包括五四运动），实际上“三纲”是“董术”而不是“儒术”，“董术”与“儒术”之间不存在流与源的关系。文化研究中如果能够分清两个字——“董”与“孔”，对于中华民族文化复兴将是十分有益的。
    读了刘明武先生的宏论，使我对孔子有了进一步的认识。对孔子的思想的歪曲，除董仲舒外，宋代理学家代表人物如程颐、朱熹等，都继承了董仲舒的思想而加以发挥。这个思想成为中国封建主义思想的主要组成部分，或者说是一个“纲”。直到如今，虽然中国已成为社会主义国家，但在政治思想领域中，封建主义影响非常之大，许多领域（不限政治思想）都打上封建主义烙印。读了刘文以后，我深感此文对于反对以至肃清封建主义，大有帮助。我们常说读历史要“古为今用”，刘先生对儒家思想的辨析，不但有助于我们认识理论上的大是大非；而且有助于观察现实生活中的种种现象，进一步更有助于实行政治体制改革和精神文明的建设。因为“三纲”的来源虽然被批错了，但“三纲”阴魂并未散去。在现实政治生活中，我们仍然能感受到“三纲”之害。
    刘文还进一步证明贯彻毛泽东倡导的“百花齐放，百家争鸣”的方针，谈何容易。那些不学无术的人（实际是不学有术），动不动用“纪律”、“条例”设置一个又一个障碍，布下一层又一层罗网，致使一些有学问而又有良知的学者“口欲言而嗫嚅”，因为他们时时感觉到头上悬着一把利剑。胸中有话以一吐为快，但拿起笔来又踌躇了。这不符合社会主义民主精神。
    多一点宽容，创造一个良好的争鸣环境，是至关重要的。赵丹临去世前在《人民日报》发表的《管得太具体，文艺没希望》一文，是个人经历（以及一批文学艺术家们的等同感受）的总结，也是至理名言。我再引申一下，也可以说“管得太具体，理论没有希望。”
    有了宽松的环境（以宪法和法律为准则），大量好作品就出来了，众多人才也就出来了。
    （责任编辑杜晋）


首页 -> 2001年第1期

在大贪的背后

作者：官伟勋

字体： 【大 中 小】

    一个成功者的背后，往往有一个贤内助。贪官的背后，往往有一个“险情妇”。
    一位被判刑贪官的老母极其沉痛地责备儿子说：“你要那么多钱干什么！”一个概率很高的答案，就在这里。
    贪而且大的官，大都有一把年纪了。正像一位老同志在批判一个贪官时说的：“她爱你什么？爱你那一脸胡子？爱你那一脸皱纹？”说实在的，年轻美貌的她，的确不是把大贪当“帅哥”爱的，她只不过爱他那兜里的钱，手里的权罢了。
    情妇的爱好倒也不完全相同。但可以断言，“爱上”大贪的情妇，十个有九个都有“名分”与经济实力的紧迫感。因此就有三怕：一怕大贪“百年之后”撒手而去；二怕大贪出事下台；三怕大贪甩了她。
    “男子五十而好色之心不减，女子未满三十而色衰。”“险情妇”不一定知道韩非子的这句名言，但“人之常情”她还是懂得的。所以要趁大贪还爱她的时候，便拼命地捞钱。有了公寓，要小楼；有了小楼又要国外的花园别墅，欲壑难填。为讨其欢心，大贪难得以生理魅力相搏，也就只好在金钱与物质享受上力求予以满足了，因而也就越陷越深了。
    有人奇怪，养情妇时间那么久，贪污受贿数额那么大，为什么会长期发现不了呢？除了我们在制度上和工作上的某些漏洞与失误外，就贪官的主观方面说，这些人确实也都是一些堪称未经专门训练的“一流演员”。他们很会伪装，很善于对上一套，对下一套；明一套，暗一套。
    在上级面前，这种人往往表现得非常虔敬、非常驯服。上级刚要讲话，他会立即掏出笔记本来恭恭敬敬地作记录，至于他在那里画小人还是画小王八，就不得而知了；上级刚有新的号召，他会用最动听的语言阐发其崇高的含义，并会很快地拿出“花瓶政绩”抢占一个“头条”新闻。对下则又打又拉软硬兼施，以冠冕堂皇的借口，推行顺我者昌逆我者亡那一套，力求培植一群依附于他的、令他信得过的“干部队伍”。
    偶尔被抓住了尾巴，这种人也很善于在上级面前痛哭流涕地做检讨。
    “哭什么？委屈你啦？”“不、不、不！我恨我没有早日遇到像您这样的好领导，早有您这样严格要求、坚持原则的英明领导，我也就不会犯这样的错误了！呜、呜、呜！”哭得好不伤心。
    这种“动之以情、喻之以理”的检讨，是很容易令自信富有感召力的领导人舒服并上当的。“有错，改了就好嘛！”“不要一棍子打死，要让人家革命嘛！”我们的一些同志，就这样不看问题的性质，不听群众的呼声，照搬两句耳熟能详的套话，让一些社会主义大厦里吃得肥肥的蛀虫，轻而易举地滑过去了。至于对那些与他们同病相怜的上级领导，那就更好办了。
    如此这般一来，上有一把又一把自觉不自觉的保护伞，下有一层又一层的防漏防渗墙，我们的大贪自然也就屡经考验安然无恙渡难关了。
    胡长清也好，成克杰也好，终究还是没有逃脱法律的严厉制裁。这是由胡长清与成克杰们的立足点决定的。他们背叛了共产党人为人民服务的这一最根本的宗旨。他们的两只脚，早已不是站在人民 的立场上，而是站在纯为满足私欲的两块滑板上，一块叫“金钱滑板”，一块叫“美色滑板”。在坚决要把反腐败斗争进行到底的群众面前，不可能不滑向万劫不复的深渊！
    背后有个什么样的人，不是个小问题。是功成名就还是身败各裂？往往与此有关。然而，这又是一个完全取决于个人而非取决于“背后人”的问题。作出什么样的选择，归根到底是由自己的世界观与人生观决定的。


首页 -> 2001年第1期

想起林纾的两篇小说

作者：纪　文

字体： 【大 中 小】

    最近，听说一件事，颇觉得有点意思。
    某地某刊，因为坚决拥护改革、开放方针，坚持以实事求是、解放思想为办刊原则，敢于说真话，因此受到广大读者的欢迎。但是，却受到少数“左”派人士的忌恨，必欲置之死地而后快。这几位“左”派人士于无计可施之时，突生一计，向上面写匿名信，状告某刊“宣扬自由化”等诸种罪状。这些“左”派人士受过长期“反右”和“反修”训练，要为该刊罗织几条罪状还不是小菜一碟！
    匿名信送上去了。几位“左”派人士就准备喜听该杂志“停刊整顿”的消息了。然而，出乎他们意料之外的是，上面并没有轻信，而是批了“查实”两字。这一查，不对了。反而查出这匿名信不仅“左”气熏蒸，而且使尽了断章取义，移花接木，歪曲事实，上纲上线等诸般手法，甚至连基本的统计数字都是捏造的。自然，该刊安然无恙，出版如常。
    听说此事后，我想起了林纾的《荆生》和《妖梦》。那还是“五四”时期，陈独秀、李大钊、鲁迅、钱玄同、胡适等大闹文坛的时候。这几个人，不仅反对“定孔教于一尊”，而且高喊“民主”、“科学”，又倡导什么“白话文学”，将“引车卖浆”一流人的语言视为“正宗”。斯可忍，孰不可忍！于是就有一位精通桐城“义法”的名士林纾跳出来“卫道”，写了两篇小说，一曰《荆生》，一曰《妖梦》。
    《荆生》写了四个人。田必美影射陈独秀，金心异影射钱玄同，狄莫影射胡适。三人在北京城南的陶然亭高谈阔论，田指责孔子，狄主张白话，忽然，隔壁跳来“伟丈夫”荆生，大骂田、金、狄三人，“伟丈夫”用两个手指头摁住田必美的脑袋，用脚猛踹狄莫，狠狠地摘下金心异的近视眼镜扔掉。据描写，田等或脑痛如锥刺，或腰痛欲断，或叩头求饶不已。“伟丈夫”于得意洋洋地傲视三人的狼狈状之后，大笑说：“尔可鼠窜下山，勿污吾锏！”
    《妖梦》以田恒影射陈独秀，以秦二世影射胡适，二人提倡白话，反对旧的伦理纲常，得到白话学堂（影射北京大学）校长元绪公（影射蔡元培）的支持，结果，突来妖魔，张开大嘴，将三人统统吞掉。
    写匿名信的“左”派很有点儿像林纾。当年的林纾无法阻挡新文化运动的浩荡潮流，只能将胜利寄托于幻想中的“伟丈夫”和“妖魔”；今天的“左”派也无法阻挡当代中国实事求是与思想解放的潮流，于是寄希望于“上面”。然而，他们忽略了今之“上面”以实事求是为原则，“查实”的结果是查明匿名信本身不实。
    社会上各色人等都有，观点自然也会不同。张三视为正确，李四却视为错误；赵五认为“好得很”，王六却认为“糟极了”。怎么办？堂堂正正地站出来辩论就是了。人们常云：真金不怕火烧，真理愈辩愈明。通过辩论，真理最后一定会掌握群众。李大钊当年对林纾一流旧派人物说过一段话：你们应该本着你们所信的道理，光明磊落地出来同新派思想家辩驳、讨论。公众比一个人的聪明质量广、方面多，总可以判断出来谁是谁非。你们若是对于公众失败，那就应当真要有个自觉才是。若是公众袒佑你们，哪个能够推倒你们？你们若是不知道这个道理，总是隐在人家的背后，想抱着那位伟丈夫的大腿，拿强暴的势力压倒你们所反对的人，替你们出出气，或是作篇鬼话妄想的小说快快口，造段谣言宽宽心，那真是极无聊的举动。
    我觉得李大钊的这段话很值得今之“左”派深思。
    当年的林纾写小说时还署了名。今之“左”派虽然自视为真理的捍卫者，颇有“誓扫异端不顾身”的气概，却只能“匿名”告状。呜呼！
    （责任编辑致中）


首页 -> 2001年第1期

用另眼看“大帝”

作者：李一蠡

字体： 【大 中 小】

    近两年，某些历史小说和历史影视剧作者，对帝王题材兴趣盎然，尤其对清朝前期几位“大帝”们特别投以青睐，甚至（不知出于何故）着意拔高其形象。这里从稗史中随便找出一点不无意趣的小资料，让我们从另外视角看看“大帝”们的面目。
    下面几段，源自清代历史笔记《啸亭杂录》。该书为乾、嘉时一位被削爵的亲王昭所著（一说其门客代笔）。书中颇多清代前期史料，尽管总不出为皇帝及满族王朝歌功颂德的原衷，但也有一些，由于是照直记录，可使人读出另一番道理。

    如此“优容大臣”

    题为《优容大臣》的一段，说的是康熙“遇事优容，每以宽大为政”。如满族大臣纳兰明珠贪污索贿，汉族大臣徐乾学兄弟也多有贪鄙秽行，朝野议论纷纷。康熙知道后，却都从轻发落，处置不甚严厉。有近臣不理解，于是康熙说：“诸臣为秀才（时）皆徒步布素，一朝得位，便高轩驷马，八驺拥护，皆何所来赀？可细究乎！”
    对此，昭称颂康熙道：“其明通下情若此。”
    看来昭不但精通马屁术，而且深知封建朝廷为政之道，猜得透“大帝”们的良苦用心。所谓“明通下情”也者，就是皇上老儿对“一朝得位”成了大官的前秀才们“何所来赀”（打哪儿来钱）的途径，其实心里明镜似的。之所以眼睁眼闭，道一句“可细究乎”，是不能也不敢细究。果真细究起来，就不是伤及少数官僚的问题。“三年清知府，十万雪花银”的旧谚，一语道破那个时代制度的本质。这决定了治疗这一源于制度的痼疾的难度，历代帝王包括有为的帝王对此也并非不想治理，却空叹有心无力。而更深层的问题倒是，对“大帝”们来说，得民心与得官心相比，后者更重要。皇帝必须维持封建官僚制度，有一支帮他治民的官僚大军。他深知拢得住官僚们，就拢得住天下。
    其次，康熙时，天下尚未完全底定，要平定“三藩之乱”，还要对付海上抗清势力，汉人尤其是知识分子们尚未完全归心；纳兰明珠是平定三藩的重臣，在朝中尤其是满族大臣中羽翼颇多，而徐乾学兄弟则是汉族大知识分子，特别是江南士族群中有影响的人物。狡兔未死，走狗难烹，这些人都远未丧失用处。因此，他们的贪鄙行为再多，比起政治需要，也是不足道的。
    所以，康熙的“明通下情”，其实是一种明白的无奈。因为，要维持封建皇权，就必须维持腐败的封建官僚制度；这正如明知病在膏肓，却又不能自己为自己切腹割除，要割除就等于自杀。绝对权力绝对腐败的绝对性就埋根在此。在宗法的人治时代，在封建官僚制度下，所谓吏治，就是皇权下的官僚政治。贪污腐败乃属普遍和必然，不贪污则是个别和偶然。所以，还是已故著名理论家王亚南在其所著的《中国官僚政治研究》中说得好：“官僚政治下的各级官僚……是自有其特殊利益的封建剥削者。它的各级只对君主负责或下级只层层对上级负责，而不对人民负责；所以，官僚政治基本上没有多少法治可言，主要依靠人治和形形色色的宗法和思想的统治来维持。人治是官僚政治的基本特征和规律。……人民则对之无可奈何。”这一切只因为：“人治不是人民的政治”。

    惩戒“专擅”

    顺治亲政后，一些大臣如满族的谭泰、汉族的陈名夏、陈之遴、刘正宗等“专擅”，并朋比相附。顺治对此毫不手软，“无不立正典刑”，或杀或流放。《啸亭杂录》作者认为，顺治以后的“康乾之治”，实由此奠基。
    另一则叫《康熙拿鳌拜》。说康熙继位时年仅8岁，辅政大臣鳌拜也“专擅”得很，“一时威福，尽出其门”，皇宫内外无不怕他。到康熙八年，16岁的皇上再也不能容忍了。经一番谋划，等有一天鳌拜入见，康熙对御林将士有这么一段对话：“汝等皆朕股肱耆旧。然则畏朕欤，抑畏拜耶？”将士说：“独畏皇上！”康熙立即命令：那就把鳌拜给我拿下杀掉！与《啸亭杂录》所记不同的另一传说是，康熙让一帮小内监“习布库戏”（即满族传统的徒手搏击技艺），假装请英武有力的鳌拜教艺而擒之。金庸小说《鹿鼎记》采这个说法。
    这段笔记，令人特别感到有趣和富于启发意义的是，别管皇上年纪大小，普天之下也必须“独畏皇上”，在“畏朕”与“畏（鳌）拜”之间，是不容有半点错位的。绝对权力的绝对性，在这里表现无遗。
    什么叫“专擅”？按宗法君臣之义，君代表“天、父”（《抱朴子》），代表“权”（《春秋繁露》），是不可超越违抗的；而臣是“事君者，屈服之象”（《说文解字》），是“奴隶，男为臣，女为妾。”（《辞源》）所以《抱朴子》说，臣应该“事无专擅，请而后行。”如果臣以为自己职位高，能力强，受宠信，可不经请示而擅自行事，就犯了“专擅”罪。在宗法制度下，上可专制，而下不可专擅；专擅是对专制的冒渎，专制绝不容专擅。
    由此也可见，“大帝”们对大臣犯罪并非一律“优容”，而是按性质区别对待。凡是冒犯皇权的，不仅绝不“优容”，更要“立正典刑”。而无论“优容”或“立正典刑”，都是为了巩固绝对的皇权。

    不许平民“擅问官守”

    又一则说的是一次雍正看杂剧《乡襦记》。剧中人常州刺史郑儋之子郑元和，热恋妓女李亚仙，误了读书，被郑儋打得休克后抛于荒野，又恰巧被那个妓女李亚仙搭救。李亚仙勉励这个浪子发奋读书，为断其杂念，竟自己毁容。郑元和感奋之下，悬梁刺股，终于考中状元。这故事本来未脱俗套，但雍正看了很高兴。显然，提倡士子一心读书作官历来是符合帝王心意的，便吩咐赏饭。饭间，伶人忽问现任常州官守是谁？雍正立即“勃然大怒曰：‘汝优伶贱辈，何可擅问官守？’因将其立毙杖下。”
    《啸亭杂录》就此又拍皇帝马屁道：“其严明也若此。”
    好家伙！“优伶贱辈”偶然问一下现任官守，竟被“立毙杖下”，而这竟叫做“严明”。可见宗法专制社会的老百姓过问政事是犯法的，对此也绝对不能“优容”。
    （责任编辑致中）


首页 -> 2001年第1期

恶政是一面筛子

作者：吴　思

字体： 【大 中 小】

    一

    东汉中平二年（公元185年）二月的一天，皇都洛阳的南宫起火。这场大火烧了半个月，烧掉了灵台、乐成等四座宫殿。皇宫的这场大火搅乱了帝国的财政预算。皇上要给自己家盖新房，这笔额外开支从哪里出？
    这时，太监张让和赵忠给28岁的汉灵帝出了一个主意。他们建议皇上发出命令，天下田每亩要交十钱。此外，各级官员升官上任，也要先交一笔钱，用于修建宫室。汉灵帝欣然采纳了这二位太监的建议。于是，帝国官员上任之前，一概要到一个叫西园的地方问价交钱。这种勾当看起来很像卖官鬻爵，后来也确实发展成为赤裸裸的卖官鬻爵。
    钜鹿太守司马直是个有名的正派人，他接到了一项新的任命，上任前也要交钱。因为名声清廉，对他特别优惠，交三百万钱即可上任。公平地说，这个要价确实不高。在公元188年之前，各郡的太守就是地方最高行政长官，地位近似现在的省委书记兼省长。这个级别的官员的俸禄是每年二千石，按照当时的行情，买这种高官要花上二千万钱，而人家向司马直要的钱还不足时价的二成。但是话又说回来，太守每月的正式工资才多少？折成铜钱，不过一万三千。皇上要的三百万，相当于司马直19年的工资。如果不打折，按原价交足两千万，更相当于太守128年的工资。若不搜刮百姓，这笔巨款从何而来？如何填补？
    《后汉书》说，司马直接到诏书，怅然道：“为民父母的，反而要割剥百姓，以满足现在的苛求，我不忍心呀。”于是上书，说自己身体不好，请求辞去任命。上边不批准，司马直只得上路。走到孟津，快到洛阳门口了，司马直也作出了最后决定。他给皇上写了一封信，极力陈说当时政策的失误，讲古今祸败的教训，写完后服毒自杀。汉灵帝看到他遗书之后，一时良心发现，暂时停收修宫钱。当然这只是暂时的，不久皇上的良心又不见了。
    司马直以父母官自命，他遵循的是儒家规范。这本来是官方倡导全国奉行的正式行为规范，但是当政者对官员的实际要求与这些规范的冲突太大，司马直除了上疏劝告或者辞职之外又不能有其他反对的表示，不然就与忠君的要求相冲突，结果他只好用毒药将自己淘汰出这场僵局。如此激烈的自我淘汰当然是罕见的，不那么富于代表性。我们还需要讲一些比较寻常的故事。

    二

    转眼又过了1400多年。明万历二十四年（公元1597年）三月九日夜，北京紫禁城内的坤宁宫失火，大火蔓延到乾清宫，皇上和皇后的住处被烧了个干净。第二年，皇极殿、建极殿和中极殿也失火被烧掉了。于是万历皇帝又遇到了汉灵帝的问题：盖新房的额外开支从哪里出？万历的办法是开发矿业并增加临时税种，亲自安排得力的宦官到全国各地开矿，征收矿税和店税、商税、船税，收来的钱直接进皇宫，不进国库，属于皇上的私房钱。举朝上下一片反对之声，纷纷要求皇上取消矿税。
    万历根本就不理睬那些文官的瞎嗡嗡，他派遣阉官去各地办理此事。阉官乃是皇帝的家奴，通常是文盲，读不了圣贤书，也没有后代，并不惦记着对历史对后代对天下负责，除了讨皇上的欢心之外再没有别的责任和义务，听说某地有什么矿，有什么可征的税，可以弄到多少钱，便拍了胸脯带着亲信下去弄。果真完成了任务当然很好，没有完成也没有什么大不了的。更常见的是完成了任务却假装没有完成，反正皇上也搞不清楚。
    陈奉是万历特派到湖广（今湖南、湖北）征税采矿的阉官，论级别不过是正八品，相当于科级干部，论权势则能与省级大官相抗衡。他率领着一帮主动投靠来的亲信党羽横行湖广，《明史》上说他“剽劫行旅，恣行威虐”，也就是说，征税征到了与拦路抢劫差不多的程度。他还下令大规模挖坟掘墓找金子。他的党羽们十分威风，敢在光天化日之下闯入民家，奸淫妇女，有的干脆将妇女掠入税监办公的官署。当地的官员难免有看不惯的，对他的工作就不那么配合，当地商人和百姓更对他恨之入骨。
    有一回，老百姓听说陈奉要从武昌到荆州征收店税，数千人聚集在路上鼓噪起哄，争着冲他扔石头。陈奉逃掉之后，便向皇上告状，点了五个不配合他工作的官员的名字，说他们煽动老百姓动乱。万历本来是一个“占着茅坑不拉屎”的皇上，不上班不办公，所有的请示汇报基本不看，但是对家奴的报告则迅速批示。陈奉告发的五个官员，两个被抓，三个被撤，其中有两个还是四品知府。
    按说这形势已经很清楚了，陈奉的来头太大，惹不起。但是一个叫冯应京的五品佥事偏偏不长眼。万历二十九年正月，陈奉摆酒请客，放火箭玩，把老百姓的房子烧了。老百姓拥到陈奉的门口讨说法，陈奉派兵出去镇压，打死了不少老百姓，又将死者的尸体切碎扔在路上震慑百姓。《明史》上说，湖广巡抚支可大当地的最高监察官员——“噤不敢出声”，而冯应京偏偏上疏向皇上告陈奉的状。陈奉见冯应京告状，也反过来告冯应京的状，说他阻挠皇命，欺凌皇上派来的特使。皇上听陈奉的不听冯应京的，发了怒，贬了冯应京的官，将他调到边远的地方去。这时又有两个实在看不下去的监察官员自己跳了出来，一个是给事中田大益，一个是御史李以唐，他们请求皇上原谅冯应京，说陈奉不好，还说皇上把豺狼派到了天下各地，专门吃好人。皇上更生气了，你劝我饶他我偏不饶，干脆下令将冯应京除名。
    陈奉这里则不断向皇上打报告，他说他派人去枣阳开矿，枣阳知县王之翰、襄阳通判邸宅、推官何栋如也阻挠破坏，皇上又下令将他们撤职。这时负责监察工作的要员，都给事中杨应文又跳了出来，请求皇上原谅这三位。这些人也不看皇上的脸色，一个接一个地往外跳，很像是成心惹皇上生气，皇上也真生了气，干脆派锦衣卫去武昌，把陈奉告的那些人全都抓到北京关入监狱，处罚再次升级。
    冯应京是个清官，在当地收拾奸豪，制裁贪官污吏，声望甚高。锦衣卫到达武昌的时候，老百姓听说要抓冯应京，竟有人痛哭流涕。陈奉则得意洋洋，一副小人得志的样子，将冯应京的名字和罪状大大地写了，张贴在大街闹市。老百姓怒不可遏，上万人包围了陈奉的住所，陈奉害怕了，就逃到楚王的王府里，他的六个爪牙没跑掉，被愤怒的群众投进了长江。锦衣卫中也有被老百姓打伤的。陈奉躲进楚王府后，一个多月不敢露面，请求皇上让他回北京。皇上将陈奉召回的时候，这家伙搜刮的“金宝财物巨万”，在重兵的护送下，“舟车相衔，数里不绝。”而冯应京被押解时，老百姓“拥槛车号哭，车不得行。”还是冯应京自己穿着囚衣坐在囚车里劝老百姓不要闹了。
    冯应京和另外几个阻挠陈奉的官员被押到北京后，拷讯关押，三年后才被释放。那个阻挠开矿的知县则瘐死狱中。而陈奉回京后什么事情也没有，有两个监察官员说他的坏话，又被皇上撤了职。
    陈奉只是万历年间诸多的矿使税监之一。《明史》用了半页纸点各地陈奉们的名字，陈奉不过是其中的五个字。而这一个陈奉的脚下就躺着一片经他手淘汰出局的清官。

    三

    最初读到上边那些故事的时候，我心里总有些怀疑。最叫我怀疑一点，就是矿使和税监们太坏了。在我的生活常识里，纯粹的恶棍就像纯粹的圣人一样罕见，怎么皇上派下去的那些宦官竟然是清一色的坏蛋？这未免太凑巧了。我想，中国史书倾向于把太监和女人描写成祸水，为皇上或者为专制制度开脱责任，恐怕不能全信。
    帮助我想通此事的最后一遍重复，是一本描写1900年—1942年的华北农村的书，那里讲了清末民初北京良乡县吴店村的村长变换的故事。
    清朝末年，良乡吴店村的公共事务由村中精英组成的公会负责，这些精英通常是比较富裕又受过一些教育的人，社会声望比较高。当时的捐税很轻，首事们往往自己交纳而不向村民征收，因为他们更在乎声望和地位，不太在乎那点小钱。
    1919年开始，军阀们在北京周围争夺地盘，先后有直皖之战和三次直奉之战，军阀们毫无节制地向村庄勒索后勤供应。这时，不愿意勒索村民，自己又赔不起的村长就开始离开公职，而把这个职位当做一种捞油水的手段的人们则顶了上来。这时候出来当村长的两个人，先后都因贪污和侵吞公款被县政府传讯。赔款出狱后，这样的人居然还能继续当村长，因为没有好人愿意干。
    这就是说，当政权大量征收苛捐杂税的时候，比较在乎荣誉的人就从村级领导的位置上退出了，这类人就是司马直那样的人物。而替换上来的，通常是敢于也善于征收苛捐杂税的人物，譬如陈奉那样的人物。更明白地说，一个变质的政府，一个剥削性越来越强、服务性越来越弱的政府，自然也需要变质的官员，需要他们泯灭良心、心狠手辣，否则就要请你走人。这就是此前300年陈奉与冯应京相替换的背景，也是此前1700年司马直自我淘汰的背景。在这种背景下，清官和恶棍的混合比例并不是偶然的巧合，而是定向选择的结果。恶政好比是一面筛子，淘汰清官，选择恶棍。

    四

    中国古代的地方行政建制是省、府、县，承担行政职能的最底层是里（村庄）。我们已经提到了郡太守（相当于省）、知府和村庄一级的筛选情况，中间还缺一个县级。在矿使税监横行天下的万历年间，文学史上著名的散文家袁宏道正在苏州府的吴县当县令，他后来托病辞职了。袁宏道的书信中有许多对自己当官的感觉的倾诉，叫苦连天，读来却颇为真切。通过这些书信，我们可以进入当时县级官员的内心世界看一看。
    袁宏道写道：“弟作令备极丑态，不可名状。大约遇上官则奴，候过客则妓，治钱谷则仓老人（引者注：治钱谷就是征税。仓老人是在最基层征收皇粮的杂役，经常干些吹毛求疵克扣自肥的勾当），谕百姓则保山婆（引者注：即媒婆）。一日之间，百暖百寒，乍阴乍阳，人间恶趣，令一身尝尽矣。苦哉，毒哉。”
    “作吴令，无复人理，几不知有昏朝寒暑矣，何也？钱谷多如牛毛，人情茫如风影，过客积如蚊虫，官长尊如阎老。以故七尺之躯，疲于奔命。”
    “……然上官直消一副贱皮骨，过客直消一副笑嘴脸，簿书直消一副强精神，钱谷直消一副狠心肠。苦则苦矣，而不难。惟有一段没证见的是非，无形影的风波，青岑可浪，碧海可尘，往往令人趋避不及，逃遁无地。难矣，难矣。”
    在袁宏道的感觉中，堂堂县太爷的角色，对他个人品格的要求就是奴才般的贱皮骨，妓女般的笑嘴脸，搜刮百姓的狠心肠，媒婆般的巧言语，处理文牍的好耐性，总之是一副丑态。在这些丑态里，搜刮百姓的狠心肠与陈奉之流的作为是近似的，这里不再多说。至于伺候上官及讨好过客，按当时官场这些都是必需的应酬，其实质是搜刮百姓之后的利益再分配，是民脂民膏的分肥。官场宦游，谁知道明天谁富谁贵？培植关系本来就是政党的投资，不得罪人更是必要的保险。陪着转转，一起吃两顿，送点土特产，照顾点路费，也是理之当然。再说，吴县刮来了民脂民膏别人沾点光，别人刮来了他袁宏道也可以去沾光。这是一张人人都要承担责任和义务的官场关系网。而袁宏道却认为这作官是苦、是毒，以致托病辞官，也算难得的了。

    五

    最后该说说交税的老百姓了。
    （明）周晖在《金陵琐事》中讲了一个小故事。他说，在矿税繁兴的时候，有一个叫陆二的人，在苏州一带往来贩运，靠贩卖灯草过活。万历二十八年，税官如狼似虎，与拦路抢劫的强盗没什么差别。陆二的灯草价值不过八两银子，好几处抽他的税，抽走的银子已经占一半了。船走到青山，索税的又来了，陆二囊中已空，计无所出。干脆取灯草上岸，一把火烧了。作者评论道：此举可谓痴绝，但心中的怨恨，不正是这样么！
    我估计，当地的灯草种植和销售行业大概也完蛋了。作者也说，重税造成了万民失业的结果。这就是恶政和恶棍集团的根基，一个在自我毁灭的循环中不断萎缩的根基。
    《明史记事本末》的作者谷应泰是清朝人，他在记叙矿税始末的结尾处有一段关于利益集团的精辟分析。他说：开始是因为征矿税而派设宦官，后来这些宦官的命运就与矿税连在一起了。开始是因为宦官谄媚迎合而让他们征矿税，后来这些宦官肥了，便结交后宫，根子越扎越深。这就是矿税不容易废除的原因。由此看来，清朝的史学家已经意识到，恶政可以培育出一个自我膨胀的具有独立生命的利益集团。这个集团在最高层笼络皇亲影响皇帝，在官场中清除异己，在各地招收爪牙，在民间吸吮膏血——肥肥壮壮地扩展自己的生存空间，一层又一层地自我复制。势力所及之处，人们之间的关系越来越不成体统，实施的政策也越来越背离帝国公开宣称的政策。
    恶政与恶棍集团相得益彰，迅速膨胀到老百姓不能承受的程度，一个王朝的循环就临近终点了。在万历死去的时候，距离该轮循环的终点还有二十四年。在汉灵帝卖官鬻爵修复宫殿的时候，离他本人实际上也是东汉王朝的“脑死”日期只剩下四年。
    （责任编辑致中）


首页 -> 2001年第1期

印度：亚洲另一只醒狮

作者：清　早

字体： 【大 中 小】

    很多人未必会想到印度是世界上位于美国和俄罗斯之后的第三个科技大国。印度对知识分子实行高工资政策，且不是靠论资排辈、滥竽充数就能跻身其列的。

    笼统地说，文明悠久的民族，当年虽然灿烂，但总不能靠石器瓦罐、祖传秘方来抗衡现代的资本主义文明。在亚洲，最先败下阵来的是印度。公元前2300年就开始的印度河文明以及后来的恒河文明，在17世纪居然败给了贩卖鸦片的英国东印度公司，随后成为殖民地。埃及文明、巴比伦文明等的日子也统统不好过。到19世纪，这个噩梦终于轮到了中国的头上。近代史历历在目，不必多说。
    古老文明虽然衰落式微，但人口却越来越多，尤其亚洲这两个头号文明古国——中国和印度，人口加起来等于地球上全部人口的五分之二。这一股巨大的人流，一旦动作起来，决不会满足于三个人轮流穿一条裤子，或者浑身赤膊只披一块布片。要生存，要发展，这种愿望本身就是一种核聚变。拿破仑说中国是睡狮，只说对了一半。按照现在的实际情况，亚洲除了有一个西方化的日本外，有四只或更多的新兴工业“小老虎”，还有两只已经醒过来的狮子，印度和中国。
    我们一直习惯于把眼睛直挺挺地瞅着西方、日本和俄罗斯，却很少看看就在我们隔壁的印度。大概是近代中国阿二、印度阿三彼此都穷得叮当响，没有什么可以彼此借鉴的。
    印度圣雄甘地的大弟子尼赫鲁在半个世纪前写过一本有千多页厚的书——《印度的发现》。这当然不是指印度在地理上的被发现，而是指一个有数千年文明，历经300多年殖民地苦难的民族正在苏醒过来进行全面反思，代表对印度的再认识。他发现，古老的文明固然有不朽的精华，但却有更多祸国殃民的糟粕。他和马克思、甘地得出了同一个结论：种姓制度是印度进步和强盛道路上的基本障碍（马克思语）；不可接触制度是印度教和印度社会的一个丑恶的赘生物（甘地语）；只要种姓制度存在，印度就不能在世界文明中占据应有的地位（尼赫鲁语）。
    种姓制度，土邦林立，同属印度人，老死不相往来，各说各的语言，宛如聋子之间的对话。全国有150种语言，于是一张10卢比的钞票上不得不印上15种文字。
    印度独立后，曾设想在15年后以印第语取代英语作为官方语言。50年过去了，英语不但没有被取代，而且成为印度走向世界开拓国内市场冲破封建束缚的一个利器。这是印度裔的移民能迅速融入美国社会的重要原因之一，因为他们能讲相当流利的英语。而这正是中国或韩国等国的移民所望尘莫及的。数字证明了这个问题：在美国，只有14%的印度裔移民是在印度人自己经营的企业中工作。而韩国则有33%的移民只能围着自己人的社区转。从形式上看，一个国家讲一种语言，似乎是独立的象征，但英语作为一种工具，一种能够衍生为科技和财富的工具，却无意中使印度人更快地走向实质上的独立，能顺利地走出种群的约束。
    很多人未必会想到印度是世界上位于美国和俄罗斯之后的第三个科技大国。共拥有科技人员350万人。需要注意的是，印度对知识分子实行高工资政策，且不是靠论资排辈、滥竽充数就能跻身其列的。印度有综合大学200多所，高等院校6000多所，研究院2000多所。特别要提到的是她的教育质量，包括印度科学院、孟买理工学院等5家院校的毕业生，已经成为世界上尤其是美国硅谷争夺的对象。这些院校不只是媲美美国的麻省理工学院和法国的综合科技大学，某些方面还有过之而无不及。
    印度研制的每秒钟运算10亿次的计算机，由于价格和性能均优于各国的同类产品，1995年已经向包括德国和加拿大等国家出口。总体经济实力名列世界第七，是世界上第六个有能力发射卫星的国家。
    自80年代以来，为了适应世界的高科技需求，印度迅速地、甚至奇迹般地发展了自己的软件产业，软件生产量已经占世界软件总量的16.7%。比尔·盖茨惊呼：“印度将会在21世纪成为软件的超级大国”。盖茨对印度人的才能要比一般人更加清楚，现在那个举世闻名的HOTMAIL（免费电子邮件系统），就是由印度人始创，并以4亿美元卖给微软的。
    根据国家软件及服务公司协会的调查，2000年前后，印度的软件出口可达40亿美元，2001—2010年可达250亿美元。
    根据麻省理工学院的一位亚裔教授的调查，从印度抵达美国的移民中，只有3%的人是没有受过大学教育的。而在美国工作的印度人中，75%的人是大学毕业的（来自中国的移民中大学生的比例为55%）。“这就是说，这些移民本身就是一份造福社会的财富，而不是负担。”在硅谷，到处充斥着印度姓氏的公司，例如硅谷最大的一家叫做KleinerPerkinsCaufield&Byers的风险投资基金，就是由印度人控制的。
    硅谷1/3的工程师、高科技公司中7%的执行总裁为印度裔人士。从事新经济而发财的印度裔巨富有好几千人，其中创设网络公司的佼佼者更拥有40亿至60亿之间的财富。印度人善于在高科技领域致富，他们已经留下了令人信服的足迹。
    这些高素质的移民造就了硅谷的印度风暴。那些在80年代末由印度人大批建立的公司，纷纷于1996年在华尔街股票交易市场上了市，其中比较著名的六家股价最高的已经接近每股200美元。
    20年前，也就是80年代开始，当时在美国的很多印度裔移民都居住在临时搭建的矮小简陋的棚子里，或在家庭经营的汽车旅馆铺上一张床单胡乱睡个觉。今天，他们搬出了置放拖把之类的储藏室，攀登上了几乎是每一个行业的高层位置。印度人正管理着《财富》500家公司中的相当一部分公司（包括美国航空公司和美国空中航线公司），或者说，担任着投资顾问和有价证券的分析家。从加尔各答移民过来的库坡塔领导着咨询行业的巨人麦肯锡公司，这家公司拥有华尔街和传媒行业的股份。对个人，也许会有偶然的运气，但对一个庞大的移民群，在美国这样大面积的“丰收”，则是这个民族厚积薄发善抓机遇的缘故。
    美国接受来自世界上100多个国家的移民，不算非法移民，移民总数为2630万。最多的是墨西哥人，有700多万，菲律宾人为120万，印度人为72万（大致相当南美小国多米尼加的数额）。与一些发展中国家的移民在美国领事馆门前拥挤地排着长队，前途未卜地申请一般的移民签证的情况相比，印度人移民就比较从容。因为在专门适合特殊性职业的HBI签证（按照美国移民法的规定，HBI签证一是具有专门知识或技能，二是具有学士或更高的学位）方面，印度人占了总额20%。这个比例是极高的。也就是说，美国从世界上100多个国家中挑选符合HBI签证所需的专业人士中，每5个人中就有一个是印度人。此外，印度每年还有1.5—2万名的学生收到美国的学生签证。除了诸如财力上的原因之外，考虑到易于获得HBI签证，印度本国的教育质量以及掌握英语的能力，印度的学生大都可以在本国攻读专业和学位，随后以HBI签证去美国。而这一点，正是很多国家所做不到的，因为美国根本就不承认这些国家的学位。
    还有些几乎是令人惊异的故事。在美国只有6%的印度移民生活在贫穷线之下，而来自墨西哥的移民为31%，来自英国的为8%。领取救济和食品券的印度人也最少。使用公众援助的不到印度移民总数的1%，而菲律宾移民则为4%。在美国的各国移民中，印度移民人均收入是最高的。“光凭在美国银行的存款，一些印度人就可以成为合法的投资移民了。”
    “与其他国家的移民群体比，印度在最短的时间里取得了最大的成就”。出生在印度加尔各答的Gangwal说，他是美国排名第6的AIRWAY公司的首席执行总裁，“其实我们的成就只是冰山一角，再过10年，像我现在这样的成就，在印度人中间可能不会再引起人们的注意。”古老的文明并不是限时报废即刻解体消失的旧汽车，也不是一无是处的累赘。包括大多数美国人或西方社会所信仰的宗教不也是2000年以前的老品种吗？除了科技上的新玩意层出不穷外，习俗上、观念上，大多还是老藤上蔓延下来的旧枝：参加丧礼要穿黑衣服，婚礼上新娘子要披白婚纱，嫌贫爱富，以强凌弱，男盗女娼等等现象，同几千年前完全一模一样。不论哪个时代，哪个文明，哪个社会中都是大同小异的。因此，古老文明和现代文明之间，并没有不可逾越的鸿沟，也不是谁吃掉谁，谁同化谁的问题，而是要找到一条能够彼此衔接的桥梁，这就是教育。
    所谓全球化，现在被很多人看成是美国化，而美国化的背后是来自世界各国、受过高深教育的精英的奉献。从爱因斯坦到发明计算机的匈牙利人，你可以捧着诺贝尔奖金获奖者的名单一一来数。印度移民是后来者，共有6个获奖者。相比之下，大多数印度移民认为美国的教育有点儿欠缺。Mal-hotra是纽约一家银行的助理司库，他是在印度德里一家政府开办的工程学院里毕业的。“比较这里的伊利诺斯理工学院”，41岁的Mal-hotra说：“你几乎可以闭着眼睛通过那些课程。我至今不明白这个国家怎么还能走在世界的前头。”
    那么，印度自己的教育有什么特色呢？
    甘地虽然是被人刺死了，但他有关立国之本的教育思想是刺杀不了的。这种思想在几十年之后终于长出了硕果。甘地认为：1.真正的教育首先要学会解剖自己，还有什么能胜过做人的哲学呢？2.教育不能排斥外来文化，但首先必须置身于本土文化，不能培养出那些数典忘祖、与家乡父老格格不入、看不起故土的人。3.不应该单纯重视智育，也要强调德育和劳动的基础教育。4.对所有的印度人提供机会均等的教育，教育不能成为少数阶层的特权。5.教育不只是学会一些知识和技能，主要是为受教育者提供真正的自由，不受虚伪和暴力的奴役。
    甘地虽然没有来得及实现自己的主张，但今日的印度用实践来证明他那博大精深的思想。这也让我们明白，只有早先播下优良的种子，坚持不懈地培植，才会有他日的收获。成就绝对不是糊里糊涂混出来的。
    在印度有几百万个电邮亭，几乎是每隔1公里就有一个。电邮亭里面有电话机、传真机、复印机和电脑。总的来说，印度还是个穷国，打两分钟国际长途电话要付400个卢比（10美元），而在邮亭里发一封电子邮件只要5个卢比（相当美元1角2分钱）。为什么不在家里发电子邮件呢？一台电脑要5000卢比（125美元），相当于中等收入者半年的工资。因此，在这种具体的国情下，高科技为一个古老的国家带来了难以想象的方便，同时也对封建割裂、种姓制度等顽固体制进行了最有效的冲击。不是靠流血的方法，而是依靠“利之所趋”的自然法则。电邮亭代替了当年的驿站，汽车代替了老牛拉破车。在不知不觉中，将两类文明衔接上了。
    转载自《南风窗》2000年第6期


首页 -> 2001年第3期

“四人帮”组阁与毛周长沙决策

作者：●王永钦

字体： 【大 中 小】

    1973年，中共十大之后，面对即将召开的四届人大，由谁来“组阁”？这是一个关系中国未来命运和前途的大问题。
    在四届人大召开的前夕，担任政府工作报告起草小组组长的周恩来，心中考虑最多的是，如何尽快使那些在“文化大革命”中受到批判或者“靠边站”的老干部重新出来工作。据当时列席政治局会议的负责军队高级将领审查工作的解放军总政治部副主任田维新回忆：
    按照规定，每个“解放”的将军最后都要经政治局会议讨论通过。政治局会议一般在下午七时半召开，一次会议通常讨论四位将军的审查结论。每位将军都有一份材料，包括本人的经历、被“打倒”的情况、甄别情况、总政的审查结论。个别的还要附上必要的证明材料。这些材料，与会的政治局委员人手一份，讨论之前先浏览一遍。当时的政治局会议都是由周恩来总理主持。材料发完，周恩来便宣布：“大家先把材料看一看。”在讨论老将军们“解放”问题的政治局会议上，争论之激烈、时间之漫长，真令人难以忍受。发难的就是“四人帮”，尤其江青和张春桥为最甚。这样，从下午七时半开始的会议，往往到半夜十二时也结束不了，通常吃过夜宵后一直讨论到凌晨三时才结束。
    周恩来主持这样的政治局会议，说话不多，却对每个人的态度都了如指掌。他从不在会上与江青公开争论，但是如果江青诬人太甚，帽子扣得太大太多，周恩来就会及时地出来说话。他常用很简洁的语言，把事情的来龙去脉说一遍，然后反问一句：“这个事能扣这个帽子吗？”经周恩来这么一反问，江青常常就哑口无言了。如果被“解放”的某个干部确实有缺点失误，江青一伙就会趁机无限上纲。这种时候，周恩来常常会说上几句：“这不算个什么错误嘛，这是工作中的问题，谁都会有这样的问题。”轻轻几句话，便将江青一伙扣的大帽子不动声色地顶了回去。由于江青一伙的发难，前后175位将军“解放”的问题在政治局讨论时，没有几个是顺利通过的。
    叶剑英参加了当年的政治局会议，他作了一首小诗，抒发自己当时的感受：“一匹复一匹，过桥真费力，感谢牵骡人，驱驮赴前敌。”暗喻“牵骡人”周恩来主持政治局会议时“解放”干部的艰难。这时的周恩来，已确诊为膀胱癌。
    10月，周恩来陪同加拿大总理特鲁多在外地参观时，向这位贵宾特地介绍复出的邓小平说：这是一位将来会成为很重要人物的领导人。
    12月，根据毛泽东的建议，周恩来积极安排邓小平担任中央政治局委员、中央军委委员的任职程序，并亲笔草拟中共中央关于邓小平的任职通知。
    这时的江青集团见老骥“一匹复一匹”的出山，他们驱动在京沪等地控制的写作班子，如北京大学、清华大学“大批判组”、上海市委写作组，康生指挥的中央党校写作组，以及《红旗》杂志、《人民日报》的写作班子，纷纷登台亮相，他们借“评法批儒”，批判所谓“兴灭国”、“继绝世”、“举逸民”，把矛头对准许多正在恢复工作的老干部和全力推进这项工作的“牵骡人”周恩来。在江青一伙授意下，在报刊上发表的一些文章以更加露骨的语言大批“宰相”和“折衷主义”。
    1974年元旦，《人民日报》、《解放军报》、《红旗》杂志联合发表社论：《元旦献词》，提出“要继续开展对尊孔反法思想的批判”，“批孔是批林的一个组成部分”；强调“党委要抓大事”，“大事不讨论，埋头于小事，这样很危险，势必要搞修正主义”。
    1月12日，王洪文、江青致信毛泽东，建议中共中央转发由“北京大学、清华大学大批判组”汇编的《林彪与孔孟之道》（材料之一），说这份材料“对当前继续深入批林批孔会有很大帮助”。18日，经毛泽东批准，中共中央转发了这一材料。以此为标志，在全国展开了一场声势浩大的“批林批孔”运动。
    1月24日，江青给军委领导人写信，批评军队批林批孔“深入不下去”，要派迟群、谢静宜向全军指战员宣读中央通知。24日下午，江青背着中共中央和毛泽东在北京召开了解放军驻京部队“批林批孔”动员大会，煽动军队参与这个运动。1月25日下午，又在北京工人体育馆召开了在京中央直属机关和国家机关“批林批孔”动员大会。周恩来是在上午11时才知道要开这次会议的。
    在“一·二五”大会上，迟群等按照江青的旨意，借宣讲《林彪与孔孟之道》的材料，大谈所谓“抓大事”、“反复辟”的主题，说“修正主义仍然是当前的主要危险”。不抓“大事”而埋头“小事”就要变修。会上，江青、姚文元也不断插话，提出：“不准批孔就是不准批林”，“凡是主张中庸之道的人，其实是很毒辣的”。江青一伙长达几个小时的发言中，周恩来、叶剑英等始终保持沉默，一言不发。
    “一·二五”大会后，江青一伙马不停蹄，又制造了一系列事件，向周恩来发难。
    1月29日，根据江青的布置，《人民日报》发表文章，批判经周恩来批准来华的意大利摄影师安东尼奥尼拍摄的纪录片《中国》。这部片子，曾被迟群诬蔑为歪曲了中国的形象，是“间谍加汉奸搞出来的”。
    2月，江青制造“蜗牛事件”。四机部某设计院一青年干部写信给江青，反映该部1973年底赴美国考察彩色显像管生产线的成员接受美方所赠送礼品玻璃蜗牛一事，并臆断这是美方对我国的污蔑。江青接到信后如获至宝。认为是“屈服于帝国主义的压力”，接着，国务院文化组于会泳等人秉承江青旨意，在北京展出了200多幅美术作品，名曰“黑画”展览。在展览的“前言”中特意提示观众：这些“黑画”的产生，“是得到某些人公开鼓励支持的”，“特别值得我们深思”。这些作品，都是有关部门根据周恩来指示组织创作、用于装饰宾馆和外贸出口的。周恩来曾多次指示，宾馆布置的美术作品，要有民族风格和时代风格，要体现国家的艺术水平；工艺美术品只要不是反动的、丑恶的、黄色的东西，都可以组织生产和出口。根据这一精神，有关部门当时集中了一批国画画家，突击创作了2000余幅宾馆布置画。“批林批孔”运动开始后，江青便指示国务院文化组的几个党羽，把北京饭店的几百幅宾馆布置画收集起来当作“黑画”展览。
    3月，周恩来每天便血达一百多毫升，他的癌症病情更加严重了。
    3月中旬，江青一伙极力反对邓小平作为出席联合国大会第六届特别会议的代表团团长。这一届联大特别会议，参加的大多是各国首脑。在周恩来病势加重、四届人大即将召开之际，由谁代表中国政府出席这次会议，无论国内、国际，都是人们倍加关注的。3月20日，毛泽东在审阅外交部关于出席联大特别会议的代表团人选请示报告后提议：由邓小平担任代表团团长。他并且表示，这件事不要说是他的意见，可以先由外交部在给中央的报告中提出，报请政治局批准。
    同一天，毛泽东给江青写了这样一封信：

江青：
    不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，有我的书在，你就是不研究。我重病在身，八十一了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论、小事天天送的人。请你考虑。
    毛泽东 三月二十日

    3月26日召开的政治局会议讨论时，江青仍声称她对这件事“保留意见”。毛泽东十分生气，写信告诫江青：“邓小平同志出国是我的意见，你不要反对为好。小心谨慎，不要反对我的意见。”
    4月6日清晨，病情正在恶化而又通宵未眠的周恩来前往首都机场，为邓小平等送行。
    4月1日，《红旗》第4期发表北京大学、清华大学大批判组写出的《孔丘其人》。这篇文章，根据江青出的题目，3月份即已写出，文章刻画一个“言必称仁义，口不离中庸”、“七十一岁，重病在床”的鲁国“代理宰相”（注：鲁国当时没有“宰相”这个职务）孔丘的形象，影射周恩来。3月底，江青、张春桥、姚文元在审阅送审稿时，写了一些称赞的批语，认为“写得较生动”、“通俗”，准备安排在《红旗》杂志和《人民日报》上发表。
    5月17日，《北京日报》发表柏青的《从<乡党>篇看孔老二》，在描绘孔子见国君的一段文字中，凭空加上“端起胳膊”四个字，借批孔之名，对周恩来搞政治陷害和人身攻击。20日，《学习与批判》第5期发表康立的《林彪为什么要吹捧董仲舒》，明确宣称要把矛头指向“现代中国的孔夫子”。
    1974年6月1日，根据中央政治局批准的医疗组意见，周恩来告别他工作、生活了二十多个春秋的中南海西花厅，住院进行手术治疗。离开西花厅前，周恩来嘱咐秘书带上他要看的书籍和待批的文件，口授了“六月一日后对送批文件的处理意见”。当天下午，76岁高龄的周恩来驶离中南海，住进了位于北海公园西侧的中国人民解放军三O五医院。住进医院的当天就施行了一次大手术。
    6月15日，江青等人召集“梁效”写作班子成员开会，提出要批“除了林彪、陈伯达以外”的“现代的儒”。江青“启发”在座者说：“难道现在没有儒了吗？如果没有，为什么要批孔？为什么要搞这样大的运动？”“不要以为到社会主义就没有儒了，我们党内就出了不少儒。”迟群等人也声称他们所要批的“现代的儒”，“不是指林彪、陈伯达”。
    6月18日，《人民日报》按照江青的旨意发表社论《在斗争中培养理论队伍》中称：“两千多年来的儒法斗争，一直影响到现在，继续到现在，还会影响到今后。”一时间，在京、津、沪等地的街头，出现了“批林批孔批周公”、“打倒当代孔老二”等大标语。
    6月下旬，江青到天津的一些工厂、农村和部队，继续散布“儒法斗争持续到现在”，煽动要“揪现代大儒”、“批党内大儒”。6月23日，江青到了她批林批孔的试点单位天津市宝坻县小靳庄。当得知接待她的妇女主任叫周福兰时，她便说，你这个名字太封建了。我给你改个名字，“叫周克周吧”，用咱们的这个周，克他那个周。
    毛泽东对形势的发展，对江青的一些做法，是不满意的。7月17日下午，毛泽东在中南海召集在京中央政治局成员开会，周恩来也从医院赶去参加。会上，毛泽东指出，“江青同志你要注意呢！别人对你有意见，又不好当面对你讲，你也不知道。”毛泽东严厉批评江青等：“不要设两个工厂，一个叫钢铁工厂，一个帽子工厂，动不动就给人戴大帽子。”他指着江青说：“她算上海帮呢！你们要注意呢！不要搞成四人小宗派呢！”“你也是难改呢！”毛泽东当着政治局成员的面宣布：“她并不代表我，她代表她自己”，“总而言之，她代表她自己”。这是毛泽第一次在党内高层指出“四人帮”的问题。
    9月30日晚上，人民大会堂宴会厅里灯火辉煌，这里正在准备举行招待会，隆重庆祝中华人民共和国成立25周年。许多人焦急地盼望周恩来总理的到来。晚上7时许，军乐队奏起《迎宾曲》，周总理及党和国家其他领导人一边鼓掌，一边步入大厅。顷刻间，热烈的掌声响彻全场，经久不息。连有的外国朋友也顾不得礼仪，站到椅子上，以便更清楚地看一看周恩来。
    毛泽东希望通过召开四届人大，安排好新的国家领导机构，宣布“文革”胜利结束，从此国家步入正轨。但是，随着开会日期的临近，江青一伙加紧了“倒周”、“组阁”的活动，为自己上台作积极的准备。
    在“组阁”的问题上，毛泽东已另有想法。周恩来重病在身，四届人大之后由谁来接替他主持国务院的工作？在不久的将来由谁作他自己的接班人？毛泽东权衡再三，遂于10月4日在武汉向中央提出建议：由邓小平出任国务院第一副总理。无疑，这等于确定了接替周恩来主持国务院工作的人选。这是江青一伙无论如何也不能接受的。
    10月6日晚上，江青迫不及待地赶到三O五医院，当面向周恩来提出她对四届人大人事安排的“意见”。重病之下的周恩来，同江青谈了整整两个钟头。六年后，王洪文在法庭上讲到这件事：“（1974年10月6日）政治局开会后，江青把我留下对我讲，她去看了总理，她向总理提出关于四届人大人选问题，主要讲了总参谋长的人选问题，总理不表态支持她。她就向我声明，说‘我保留我提名观点’，并且还说总理在医院经常找人谈话。谈得很晚。经常到总理那里谈话的有叶剑英、邓小平、李先念。”事情很清楚：因为第一副总理已经由毛泽东提出人选，“四人帮”不便直接反对，便把眼睛盯在“总参谋长”这一军队中的重要职务上，但是他们没有得逞。以江青为首的“四人帮”并没有就此罢休，他们又制造了“风庆轮事件”，向周恩来、邓小平发动了新的进攻。
    风庆轮是上海江南造船厂制造的，载重量13500吨，国产主机和雷达等设备性能不适应远航。1974年初，“批林批孔”时，江南造船厂提出“我们要革命，风庆轮要远航”。在远洋航行过程中，主机不断发生故障，但还是于9月30日回到了上海。“四人帮”便借此大做文章。10月2日，《文汇报》、《解放日报》和《人民日报》都在头版发表评论员文章，宣称：“我国近代造船工业发展史，是一部尊孔崇洋与反孔爱国斗争的历史。”声称：“不是国产船和国产船的主机有问题不能远航，而是有些人崇洋媚外，思想路线有问题。”
    “四人帮”为什么多次攻击“造船不如买船”呢？周恩来的工业秘书顾明说：“‘文化大革命’中，周总理是坚决主张买船的。70年代初，石油能源危机影响到世界各国，使运输业萧条，船队运输也不景气，八成新的船用原价百分之五十就可以买到手，一条万吨级的轮船花原价百分之二十就能买来。于是，周总理提出要买一批船，以加强我们自己的运输力量，搞上几年就会连本带利都赚回来。经周总理批准，外贸部门便运用贷款买了一批外轮。”这便是江青一伙批判所谓“崇洋媚外”的真实用意。
    10月17日晚，在中央政治局会议上，江青一伙直接向邓小平发难。江青就风庆轮一事阴阳怪气地质问邓小平，你对这个问题是什么态度？是支持呢？还是反对呢？还是站在中间呢？要邓小平当场表明态度，承认这件事是所谓“崇洋媚外”、“洋奴哲学”。邓小平严正地回答：“对这件事我还要调查，不能搞强加于人，一定要赞成你们的意见！”于是，江青、张春桥、姚文元一起指责邓小平。邓小平忍无可忍，愤然退场。当夜，“四人帮”在北京钓鱼台17号楼密谋策划，商定要王洪文去长沙，向在那里养病的毛泽东“告状”。
    10月18日，王洪文背着周恩来和中央政治局多数成员，飞赴长沙。见到毛泽东后，他按照事先同江青等商量好的意见，硬说邓小平仍在继续推行“造船不如买船”，北京现在大有庐山会议的“味道”。并且说，周恩来虽然有病，但昼夜忙着找人谈话，经常去总理那里的有邓小平、叶剑英、李先念等。他们频繁来往，一定和四届人大的人事安排有关。
    毛泽东当即批评王洪文：有意见当面谈，这么搞不好！要跟小平同志搞好团结。又说：你回去后，要多找总理和剑英同志谈谈，不要跟江青搞在一起，你要注意她。
    同一天，江青在北京找外交部的王海容、唐闻生谈话，要她们二人借陪外宾去见毛主席的机会，告邓小平的状。当天晚上，王洪文返京后，“四人帮”又聚在一起介绍情况。会上，张春桥把17日的政治局会议比作是又一次的“二月逆流”。
    10月20日，毛泽东在长沙会见丹麦首相哈特林之后，王海容、唐闻生向毛泽东汇报了有关情况。毛泽东听后生气地说：“风庆轮的问题本来是一件小事情，而且先念同志已在解决，江青还这么闹。”要她们二人回京后转告周恩来和王洪文：总理还是总理，四届人大的筹备工作和人事安排由周总理和王洪文主持，同各方面商量办理；开人大的时间除了看准备情况外，还要视总理病情而定。他告诫王洪文、张春桥、姚文元三个人，不要跟在江青后面批东西。毛泽东建议：邓小平任第一副总理兼总参谋长。王洪文来的时候没有这么明确，现在再明确一下。
    11月12日，邓小平陪外宾赴长沙去见毛泽东。毛泽东向他了解了10月17日政治局会议的情况。他以满意和赞赏的口气说：“你开了一个钢铁公司。”同时批评江青：她在政治局搞了七八次了。强加于人哪，我也是不高兴的。毛泽东肯定和支持了邓小平的做法。
    同一天，江青给毛泽东的信中，提出了她的一份“组阁”名单。毛泽东在她的信上批示，警告她：“不要多露面，不要批文件，不要由你组阁（当后台老板）。你积怨甚多，要团结多数。”针对江青提名由王洪文当人大常委会副委员长，毛泽东一针见血地指出：“江青有野心。她是想叫王洪文作（人大）委员长，她自己作党的主席。”毛泽东托人转告周恩来：（人大常委会）朱德、董必武之后要安排宋庆龄；邓小平、张春桥、李先念等可任国务院副总理。其他人事问题由周恩来主持安排。
    江青在受到毛泽东尖锐批评后并不死心，她继续写信给毛泽东，说她“九大以后基本是个闲人”。伸手要官，企图攫取更高更有实权的职位。11月20日，毛泽东给江青写了一封信：

江青：
    可读李固给黄琼书。就思想文章而论，都是一篇好文章。你的职务就是研究国内外动态，这已经是大任务了。
    此事我对你说了多次。不要说没有工作。此嘱。
    毛泽东
    七四年十一月二十日

    李固、黄琼，东汉人。李固素来仰慕黄琼。曾勉励其出仕。顺帝永建二年，黄琼被召聘入朝，途中称病不肯前往，经朝廷敦促才继续向京城进发。在黄琼到达洛阳近郊的时候，李固写了一封信给他，即毛泽东说的“李固给黄琼书”。这封信从两个方面启发开导黄琼，一方面批判了当时名士的孤傲，另一方面针对当时名士专靠声名而其实不符，以致容易被人攻击的缺点，对黄琼进行了规劝告诫。毛泽东对李固的这封信颇为欣赏。他借用这个典故婉转地批评江青，同时拒绝了江青的不合理要求。
    12月中下旬，四届人大的各项准备工作在周恩来的精心主持下得以全部落实。21日，周恩来召集部分在京中央政治局成员开会，讨论新一届国务院各部委人事安排问题。会上，江青、张春桥等感到大势已去，竭力想把他们的亲信安插在文化、教育、体育等部门。会后，周恩来同李先念、纪登奎交换意见，认为教育部以周荣鑫掌管为宜，文化部和体委可作些让步。
    12月23日，根据中央政治局的意见，周恩来、王洪文前往长沙向毛泽东汇报四届人大准备情况。当天中午，身体虚弱的周恩来离开三O五医院，下午抵达长沙。王洪文也另机到达。
    在毛泽东住地，周恩来和王洪文同毛泽东会面。从23日到27日，他们先后向毛泽东作了四次汇报。毛泽东在听取汇报的过程中，谈了如下五个方面的意见：
    1、批评以江青为首的“四人帮”。毛泽东对王洪文说：“不要搞‘四人帮’”，“不要搞宗派，搞宗派要摔跤的”。又说：“江青有野心。你们看有没有？我看是有。我在做江青的工作，劝她‘三不要’：一不要乱批东西，二不要出风头，三不要参加组织政府（内阁）。”但又说对江青要“一分为二”，责成江青等人作自我批评，要求王洪文在长沙写出书面检查。
    2、高度评价了邓小平。毛泽东强调：“邓小平政治思想强，人才难得。”并重申由邓小平出任国务院第一副总理、中央军委副主席兼总参谋长的建议，提出周、王留长沙期间，由邓小平在北京主持工作。
    3、指出“总理还是我们的总理”。在了解了周恩来的病情后，对周恩来说：你身体不好，四届人大之后，你安心养病，国务院的工作让小平同志去顶。
    4、关于召开四届人大及其人事安排问题。毛泽东说，在开四届人大会议前先召开中共十届二中全会。在周恩来建议补邓小平为中央政治局常委或中央副主席时，毛泽东提出以邓小平为中央副主席兼政治局常委。毛泽东还就四届人大常委会委员长、副委员长和国务院副总理、各部部长的具体人选问题提出一些意见，并提议由张春桥兼任总政治部主任职务。
    5、关于国际形势问题。毛泽东表示，当前仍要继续强调备战。并问：如果苏联领导人勃列日涅夫要来谈，应如何做？周恩来答：如果苏联领导人真想来谈，可作考虑，但我方不主动去请他。毛泽东表示赞同。
    12月26日，是毛泽东81岁生日。这一天，毛泽东和周恩来这两位相处近50年的老战友，促膝长谈，直到次日凌晨。毛泽东特别强调要学习理论问题。他对周恩来说：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”毛泽东还提出要安定团结。要把国民经济搞上去。他们就党和国家领导人的任职安排交换了意见，最终确定了中共十届二中全会和四届人大会议上的人事安排方案。在听取周恩来汇报后，毛泽东表示，他已经知道有关江青、张春桥有严重政治历史问题的情况。
    毛泽东、周恩来共同作出的“长沙决策”，打碎了以江青为首的“四人帮”长期以来企图“组阁”的美梦，对中国未来形势的稳定发展以及党和国家的前途命运起了十分关键的作用，其意义是深远的。
    （责任编辑 仲 文）


首页 -> 2001年第3期

胡耀邦与《“一分为二”是普遍现象》一文的发表

作者：●韩树英　孟　凡

字体： 【大 中 小】

    1978年7月15日中央党校内部刊物《理论动态》第73期发表了韩树英撰写的《“一分为二”是普遍现象》的署名文章，从提出写作任务到成文发表，都是在胡耀邦同志直接指导下进行的。文章的发表在当时引起了强烈的反响。
    写这样一篇文章的意图，是胡耀邦在党校的秘书转达给韩树英的。文章初稿有这样一段论述：
    竟然有这样的事，在“文化大革命”初期，有人只是因为说了“毛泽东思想也是一分为二的，既是绝对真理又是相对真理”，便被打成了“反革命”。在粉碎“四人帮”之后，尽管党中央一再强调要拨乱反正，要落实政策，这个单位还硬要把这顶“反革命”帽子继续给那位同志戴下去。类似的事不止这一起。这是涉及怎样才能正确理解毛泽东思想，怎样才能高举毛主席伟大旗帜的重大问题，是涉及怎样肃清林彪、“四人帮”的流毒和影响问题，不能不引起人们的注意。
    这里已把写这篇文章的目的说得很明白了，就是要为在这个问题上造成的冤假错案的平反提供理论根据，所以文章初稿的题目为《毛泽东思想不能一分为二吗？》
    作者当时在中央党校哲学教研室任主任，讲课中也经常接触到类似的问题，也认为从思想上和理论上弄清这个问题很必要，接受这篇文章的写作任务后，考虑再三。当时《实践是检验真理的唯一标准》一文发表刚两个月，虽然很多省报表态赞成文章的观点，认为此文非常重要，但不少人还持怀疑甚至反对的态度。该文发表之初被一些有影响的人斥为“砍旗”、“非毛化”、“分裂党”的影响还未消除，于今，又要著文公然论证“毛泽东思想也是一分为二的”，如果在理论上说不清它的科学性，就很可能被某些人掷进“砍旗”的黑漩涡里去。
    作者着重考虑的是两个问题。首先就是要把“一分为二”观点和方法的普遍性和特殊性的关系说清楚。“两类论”、“两重性”、“两分法”（一分为二）等，都是毛泽东同志对唯物辩证法的对立统一普遍规律的科学的、简明的、生动的表述。至于“一分为二”的提法，在曹葆华最早翻译的列宁《谈谈辩证法问题》一文中就使用过。后来把“一分为二”改译为“统一物之分为两个部分”。1963年底毛主席在为中共中央起草的党内指示《加强相互学习，克服固步自封、骄傲自满》中，重新对“一分为二”分析方法加以强调，批语中说我们的同志对于自己所管区域的工作，“不采取马克思主义的辩证分析方法（一分为二，既有成绩，也有缺点错误）”，指出，“中央多次对同志们提出这个问题，认为一个共产党人必须具备对于成绩与缺点、真理与错误这个两分法的马克思主义辩证思想”。从此，“一分为二”、“两分法”的词句更为同志们所熟悉了。但由于人们对这一辩证分析方法本质的理解有高低深浅的不同，对于它的普遍适用性认识很不够。特别是在“文化大革命”中，由于林彪、“四人帮”大搞形而上学，造成了人们思想的大混乱，有的认为说毛泽东思想也是“一分为二”的，就是把毛泽东思想区分为“成绩与缺点、真理与错误”，就是反对“毛主席的话句句是真理”，甚至作出“恶毒攻击毛泽东思想”的错误处理。
    作者抓住了两个基本点做文章，来反对形而上学。
    第一，对“一分为二”的运用。因为事物的矛盾是普遍的，在本质上是要坚持一分为二的普遍适应性；又因为具体事物的矛盾是特殊的，在表现上要把握一分为二在运用上的特殊性。具体事物具体对待，对事物的不同层次、角度、侧面的分析，也都要把握其特殊性。成绩和缺点、真理和错误，这是对我们的同志，对共产党人的工作和认识的两分法，而例如真老虎和纸老虎的说法，则是对帝国主义和一切反动派的特性的两分法，这是运用上的特殊性，和对我们同志的两分法的分析不能混同，要具体对待。至于毛泽东思想，它是以毛泽东为代表的中国共产党人在把马克思主义的普遍真理和中国革命具体实践相结合过程中，把正反两方面实践经验总结起来而得出来的科学思想体系，它本身是经过实践检验的真理。对真理的一分为二又有其特殊性，真理有绝对真理和相对真理的两重性，就是对真理的一分为二。每一时代，每个个人认识的真理都是相对真理，而相对真理又都包含绝对真理的颗粒，无数相对真理的总和就是绝对真理。因此相对真理都具有条件性，都有着向绝对真理发展的必然性、必要性，否认相对真理的条件性、相对性而当作无条件的、绝对的，在运用中就要犯错误。
    第二，必须配合正在曲折中向前发展的关于真理标准问题的讨论，把两者从理论上联结起来。因为事物、认识都是一分为二的，所以对它们的真假对错必须加以区别和检验，这是人的认识是否需要检验问题的前提，是辩证法；至于用什么来检验认识，区分出真理和错误，只有靠实践，实践才是检验真理的唯一标准，这是这个问题的马克思主义唯物论。一分为二，实践检验，才能坚持真理，修正错误，以此为基础才能真正高举毛泽东思想旗帜，才能推动毛泽东思想不断丰富和发展。
    文章分为三节，即《具体地对待一分为二》，《真理也是一分为二的》，《马列主义、毛泽东思想是在实践的基础上不断发展的》。总标题为《毛泽东思想不能一分为二吗？》
    稿子交给《理论动态》编辑组，经《动态》组同志推敲，特别是经胡耀邦同志的亲自修改才定稿的。
    首先是题目，胡耀邦认为《毛泽东思想不能一分为二吗？》，直接目的为主张毛泽东思想可以一分为二而被打成反革命的人平反提供理论根据，视野不够开阔，为使文章的意境更高些，在伟大的思想解放运动中发挥更大作用，胡耀邦同志1978年7月12日在文章清样上又写了这样的批语：“我觉得这篇文章写得很不错，标题改为《谈谈“一分为二”的思想》，这么改一下，是否好一点？”他让《理论动态》组再斟酌并和作者商量，最后把定稿的标题改为《一分为二是普遍现象》。他还在清样上做了些修改，如：“马列主义、毛泽东思想作为观点和学说的体系，不仅包括基本原理，而且还包括把基本原理运用到一定条件下的革命实践而得到某种理论”，他把“某种理论”四个字改为“个别原理和个别结论”等。他在改动的地方还加了如下的批注：“我在第9页上，改了一点点，请再斟酌。此外，某些地方还可以再斟酌一下。”可见他对文章的关注是从原则到具体的。
    文章于1978年7月15日《理论动态》创刊一周年发表，经杨西光同志和我们联系，7月23日在他主编的《光明日报》头版以显著位置转载。因为文章触及了毛泽东思想能不能一分为二这样一个非常敏感的问题，其社会反响的强烈是我们始料未及的，普遍认为这是“拨乱反正中对这一思想禁区的一次重要突破”，也是对“两个凡是”的观点一次有力的冲击，是“‘实践是检验真理的唯一标准’讨论的深化和延续”，认为这篇文章是对马列主义、毛泽东思想根本态度上的拨乱反正，有极强的针对性和现实意义。确实，此文发表以后，各地有关部门不仅据此平反了一些错案，在如何正确看待毛泽东思想的问题上也有了很大的提高。
    胡耀邦同志在《实践是检验真理的唯一标准》一文发表之后曾多次嘱咐：要针对尚未完全澄清的问题，从哲学和认识论高度，组织一系列文章给予理论的回答。早在1977年9月10日他和《理论动态》组的谈话中就强调：“没有哲学就没有共同语言，不懂得唯物论和辩证法的教训是非常深刻的，《理论动态》每篇文章，都要讲哲理，要养成习惯，社会现象很复杂，任何观点都可以找到事实上的证明。”可以说《“一分为二”是普遍现象》一文就是在《实践是检验真理的唯一标准》一文之后，胡耀邦亲自组织、设计的重要系列文章之一。
    我们可以把胡耀邦同志对“一分为二”一文的写作、发表当作一个例子，看到在这一段时间他所关注的国家大事以及这种关注在实践上产生的结果。
    一、思想理论上的拨乱反正，把人们从“左”的长期影响和禁锢中解放出来，推动理论研究和我们的事业不断前进。
    1978年7月22日（《“一分为二”是普遍现象》一文在《理论动态》发表的第七天），胡耀邦同志应约同邓小平同志有一次重要谈话。小平同志明确地直接地表示支持耀邦同志发动的真理标准讨论，支持《理论动态》。这是在真理标准讨论遇到强大阻力和压力时的十分强有力的支持，给了耀邦同志在这方面的活动以更大的勇气和信心。第二天，即23日，耀邦同志就给《理论动态》组的同志作了传达。就在这次会上，耀邦同志就初步地讲了深入开展真理标准讨论的想法。他说，“一见到实践是检验真理的标准就大吃一惊，一听到一分为二是普遍现象又再吃一惊，对这些基本道理，一些老同志淡忘了，一些新同志根本不知道。毛泽东思想是什么？要恢复毛泽东思想的本来面目，这就是哲学的启蒙和启蒙的哲学。”（见沈宝祥：《真理标准问题讨论始末》第129页和孟凡的记录）这集中地表现了在这场关系党和国家命运的邓小平发动的思想大解放运动中，邓小平同志和胡耀邦同志的作用，以及他们的作用的相互关系。
    二、大力平反冤假错案，可以说是在当时用实际行动体现和发扬了中国共产党的实事求是优良传统，特别是它的三大作风的批评自我批评作风。
    “一分为二”一文，前面说过，初始的写作动因是直接为在这个问题上的错案的平反提供理论根据的。这虽是耀邦同志倾注极大精力平反大量冤假错案的一个例子，它却是和理论问题相联系的一个有特殊意义的例子。
    耀邦同志高瞻远瞩，从关系党和国家发展的历史全局的高度来看平反冤假错案的重大意义。从他直接主持中央党校工作到接任中组部部长以后，我们在党校直接听他讲平反冤假错案的意义，已经难以说清有多少次了。他不止一次地扳着指头算：50年代以来大大小小的“左”的批判运动有多少多少次，像反右派、反右倾、庐山会议直到“文革”这样的大范围的运动，错误地批判、打击了大量的干部和群众，而其间还有局部性的小规模的“左”的批判运动，累积起来也错误地打击了许多人。受批判、打击的每个对象都要牵连到家属、亲朋故旧，这样，多年累积起来，直接间接受到伤害的干部、知识分子、群众就是一个极其庞大的数目，成为我国社会不安定的重大隐患。此外，我们党成立以来的大量不白之冤、“左”的伤害，只要得不到公正的解决，矛盾总会历史地存在着。
    耀邦同志在担任中央党校副校长和中央组织部长时即表现出他对平反冤假错案的异常的坚定性，表现出一个真正的共产党领导干部的大无畏精神，坚强的党性。这里只举出他在中央党校的几个例子：
    率先揭发炮制全国全党大量冤假借案的首要之一的康生，打掉他头上的“光荣的反修战士”的桂冠，为党历史上许多重大冤假错案的平反扫清了道路。正如冯文彬同志后来所说：真理标准文章的发表和揭出康生，是这一时期中央党校立下的两大功。
    针对1964年批判“合二而一”是毛主席亲自定的，明知有错也不予以平反，胡耀邦同志的态度非常明确而坚定，他说：凡查实为冤假错案，不论是什么人定的，也不论是何时定的，都必须一律平反，不能有任何例外，这就为打破任何借口，勇敢地坚持“有错必纠”原则，率先在中央党校做出了榜样。
    有些人在过去的运动中整错了人，现在不得不为被错整的人平反时，总想给人家留下一些“尾巴”，保住自己一点面子。对此，耀邦同志的态度也是坚定而明确的，他说：凡是完全整错了的，平反时不得找借口“留尾巴”。他风趣地说：大量的中国人，走起路来都拖着一根尾巴，那不满街都成了猴子吗？胡的讲话，推动了平反工作的彻底进行。
    胡耀邦同志在平反冤假错案上的丰功伟绩是不可磨灭的，这是他在当时党中央许多老同志支持下，忠实地创造性地执行了以邓小平为核心的党中央在新时期的路线和方针的结果。平反冤假错案所以得到全党全国人民的拥护，不仅仅是因为它使一个个的错案得以纠正，重要的是它向世人展示：平反冤假错案是中国共产党主动进行的，是自身对过去的错误进行批评自我批评的结果，证明她是对人民真正负责的党。
     中国共产党平反冤假错案的意义，值得我们放眼国际共产主义运动的教训去估量。
    早在1978年11月3日，胡耀邦就向《理论动态》组提出写一篇《平反冤案的历史借鉴》的文章，着重从苏联30年代开展肃反斗争的得失与我们党对这个问题的历史经验谈起，指出平反冤假错案是不依人们意志为转移的，是人心所向，不仅是关系到全党全国人民安定团结的大问题，也可防止一二十年后某些人利用这个来反对我们。
    1989年东欧剧变，1991年苏联解体，苏东国家有如多米诺骨牌一个连着一个倒塌下去了。原因是多方面的，问题也是长期积累下来的。对此这里不可能全面探讨，但其中有一个非常重要的内因，值得我们作对照的思考。这些国家在一连串运动中，在执行“左”的方针路线中，整错了很多人，一直到苏东剧变，他们没有主动采取过大规模的、认真彻底的平反的举措。这是苏东国家社会不安定的一个重要因素。
    有十多亿人口的社会主义中国，本来被西方敌对势力看作是仅次于苏联的最大的眼中钉，他们巴不得中国也接着倒下去。但是苏联解体快十年了，社会主义中国没有发生苏东那样的剧变，原因是多方面的。这里也不可能作全面的探讨，而联系到本文的题目，至少应该这样说，引起苏东社会动荡不安、最终导致剧变的一些重大问题，在中国于十一届三中全会前后，也就是在他们发生剧变的十三四年前，有的已经得到了解决，如平反问题，有的则是使人们看到早已进入解决的过程，而且收到了明显的效果，因而，中国的社会主义前途大有希望，如新时期党的总路线问题已经明确地得到解决，作为指导思想的邓小平理论在形成中正在逐步完善，建设和改革开放实践已经取得举世瞩目的成果等等。
    这些都是中国共产党本身总结以往国内外的正反两方面经验，反映党内外广大群众的要求和愿望而取得的，且可以设想，它将对我们党和国家的历史发展进程产生深远的影响。
    （责任编辑 洛 松）


首页 -> 2001年第3期

为“两弹一星”殉职的郭永怀

作者：●金志涛　王士波等

字体： 【大 中 小】

    1999年9月18日，中共中央、国务院、中央军委发布决定，对23位“两弹一星功勋”予以表彰。在追授“两弹一星功勋奖章”的7名功臣中，有一个为许多人感到陌生的名字，那就是郭永怀。
    郭永怀殉职于“两弹一星”已逾30年了，当年共和国“两弹一星”的研制又在秘密中运作，连郭永怀家乡的许多人也不知道这个人是谁。

    故里探踪 乡人盛颂“聪明娃”

    汽车从山东荣成市区一直向西南驶去，半个钟头的工夫就来到了郭永怀的故乡——滕家镇西滩郭家村。
    1909年4月4日，郭永怀出生于一个家境殷实的普通农户，这是郭文吉夫妇的第四个儿子。读过私塾略通文墨的郭文吉知道读书的重要，在郭永怀10岁的时候，郭文吉将儿子送到了本家叔叔所办的学堂里读书习文。
    郭永怀聪颖异常。17岁那年，他以优异成绩考取了青岛大学附中，成为四乡八疃第一个公费中学生；20岁那年，郭永怀又考取了南开大学预科理工班。
    郭永怀来到天津后，学习成绩总是名列前茅。这期间，他与胡世华、陈振汉等发起组织了“微社”读书会。郭永怀活跃的思想表现和对数学的浓厚兴趣，被申又辰教授看中，于是便经常给他以重点指导。
    1931年7月，郭永怀预科班毕业后转入本科班学习，这时他对光学又产生了兴趣，凭着数学上的专长和对光学的爱好，他选择了物理学专业，得到了顾静薇教授的垂爱。顾静薇为他单独开“小灶”，郭永怀视野大开。两年后，顾静薇推荐他到在北京大学任教的光学专家饶毓泰教授门下继续深造。郭永怀参加了北京大学的入学考试，如愿以偿地考入了北大物理系。
    饶毓泰对他的才华和成就极为赞赏，1935年7月，将已完成学业的郭永怀留在了身边，做助教和研究生。郭永怀非常珍惜这次得来不易的机会，积极参与各项实验工作。这期间，郭永怀参与了吴大猷等知名教授正在从事的“喇曼效应”的研究工作……
    1938年夏，中英庚子赔款基金会留学委员会举行了第七届留学生招生考试，名额只有20人，郭永怀没有错过这次机会。
    按原定计划，在3000多名参考者中，力学专业只招一名。而考试结果郭永怀与钱伟长、林家翘一起以5门课超过350分的相同分数同时被录取，留学名额因此增加到22人。
    1940年8月，他们来到加拿大的多伦多大学，郭永怀与他的同学们成了该校第一批来自中国攻读研究生学位的留学生。从此，郭永怀开始了他的长达16年的海外求学生涯。

    纵横求索 异域他国扬功名

    在多伦多大学，郭永怀和钱伟长、林家翘等一起选择了应用数学系。除了学习本专业，有心的郭永怀还挤时间旁听波兰物理学家英菲尔德和英联邦应用数学知名学者辛格教授的授课。
    郭永怀进步很快，仅用半年时间就完成了《可压缩粘性流体在直管中的流动》的论文，并获硕士学位。
    1941年5月，郭永怀又来到了当时著名的国际空气动力学的研究中心——美国西岸加州理工学院古根海姆航空实验室（GALCIT）继续深造，在航空大师冯·卡门教授的指导下开展研究工作。郭永怀提出要进行空气动力学的前沿问题——跨声速流不连续解的研究这个具有挑战性的大课题，冯·卡门教授非常钦佩他的胆略和气魄。
    功夫不负有心人。经过4年艰苦探索，郭永怀在跨声速流的研究上取得了重大成果，并于1945年完成了有关跨声速流不连续解的出色论文，因而获得了博士学位。
    提高飞机飞行速度，突破声障是当时航空工程界的攻关目标。胸怀大志的郭永怀和钱学森共同合作，不久就拿出了震惊世界的重要数论论文，首次提出了上临界马赫数概念，并得到了实验证实，为解决跨声速飞行问题奠定了坚实的理论基础。
    此后，名声大振的郭永怀应聘参加了美国数学学会，并被加州理工学院特聘为研究员。
    太平洋战争爆发后，美国参加了反法西斯战争同盟。1946年秋，冯·卡门的大弟子威廉·西尔斯教授在康乃尔大学创办航空工程研究生院，邀请郭永怀前去任教，共同主持学院的工作，久怀报国梦想的郭永怀欣然赴任。
    1949年，郭永怀为解决跨声速气体动力学的一个难题，探索开创了一种计算简便、实用性强的数学方法——奇异摄动理论，在许多学科中得到了广泛的应用。这种方法后来被命名为著名的PLK方法。郭永怀由此驰名世界。

    心系故土 报国之心关不住

    新中国诞生前夕，郭永怀在康乃尔大学参加了中国留学生的进步组织——留美中国科学工作者协会。每逢协会集会，大家谈论得最多的，还是中国的前途和命运。当然，还有一个非常秘密的话题，那就是通过什么途径，在什么样的时机，把他们学到的科学知识贡献给自己的祖国。他们在焦灼中等待着。
    时机终于来了！
    1955年8月，朝鲜停战协定签订后，日内瓦中美大使级会谈开始。经过中国政府的努力，不久，美国政府就把禁止中国学者出境的禁令取消。
    在此之前，周培源、钱伟长等人已在1947年绕道欧洲回国。钱学森也在1955年回到祖国。
    郭永怀的妻子李佩教授说：“禁令一旦取消，老郭就坐不住了，整天和我盘算着回国的事。美国的许多朋友、包括已经加入美籍的华人朋友劝他，康乃尔大学教授的职位很不错了，孩子将来在美国也可以受到更好的教育，为什么总是挂记着那个贫穷的家园呢？不劝倒罢，劝的人越多老郭越来火，他说，家穷国贫，只能说明当儿子的无能！”
    在力学研究所，我们阅读了郭永怀教授回国后于1957年6月7日在《光明日报》上发表的《我为什么回到祖国——写给还留在美国的同学和朋友们》一文，他在这篇文章中说：“这几年来，我国在共产党领导下所获得的辉煌成就，连我们的敌人，也不能不承认。在这样一个千载难逢的时代，我自认为，我作为一个中国人，有责任回到祖国，和人民一道，共同建设我们美丽的山河。”
    知郭永怀者，莫过钱学森。当时已任力学研究所所长的钱学森，于1956年6月写给郭永怀的信中，急切之情跃然笔端：“我们现在为力学忙，已经把你的大名向科学院管理处‘挂了号’，自然是到力学研究所来，快来，快来！请兄多带几个人回来！”
    就在郭永怀回国前的9月份，钱学森又给郭永怀写了一封信：
     永怀兄：
    这封信是请广州的中国科学院办事处面交，算是我们欢迎您一家三众的一点心意！我们本想到深圳去迎接你们过桥，但看来办不到了，失迎了！我们一年来是生活在最愉快的生活之中，每一天都被美好的前景所鼓舞，我们想你们也必定会有一样的体验。今天是足踏祖国土地的第一天，也就是快乐生活的第一天，忘去那黑暗的美国吧！
    ……
    自然我们现在是“统一分配”，老兄必定要填写志愿书，请您只写力学所，我们拼命欢迎的，请您不要使我们失望……
    1956年国庆节的前一天，郭永怀动身返家了！
    有一点不能不说的是，像郭永怀这样一位已被美国多方关注的大科学家，一位美国数学学会会员，一位在航空学和物理学方面都卓有建树的中年学者，想走就走谈何容易！
    就在回国前夕，郭永怀在他的房后园中烧掉了十多年来积累的一大批科研资料和讲义文稿。李佩教授回忆说：“老郭的所有文稿，都十分规范，这是他多年心血的结晶啊！当我发现他在含泪焚稿时，急了，大声制止他，没想到他竟平静地说，这些东西是带不走的。烧了，省得麻烦。其实也都早就在我脑子里了！第二天，康奈尔大学航空工程研究生院的院长为我们饯行，是一个大型野餐会，老郭又当众烧毁了他的一部即将完成的书稿……”
    郭永怀的一家和同他们一起归国的几位科学家终于踏上了克里夫兰总统号。一惯守时的这条客轮却突然被通知延时启航。
    李佩说：“船上有几个着深蓝色制服的彪形大汉专门检查中国人的行囊，后来才知道，他们原来是美国移民局和联邦调查局的。我这才知道老郭为什么要全部烧毁他的文稿了……”
    历经波折，郭永怀回国了！他的一家受到了党和政府及科技界的热烈欢迎。
    郭永怀一回到祖国，就如愿和钱学森、钱伟长一起投身于刚组建的力学研究所的科技领导工作。1956年年底，刚刚成立几个月的力学研究所迅速发展为全国力学研究中心。不久，郭永怀受命出任研究所常务副所长。
    1957年底，郭永怀参加制订了“科学技术发展十二年规划”，担任力学科技规划专业组副组长。
    他和力学界其他专家一起审时度势，分析国际上力学研究的动向，并根据我国实际制定学科及其发展规划，使我国的力学研究工作迅速发展到了现代化阶段。他和钱学森致力于高超声速流体力学、电磁流体力学和爆炸力学等领域的深入研究，成为我国近代力学事业的奠基人之一。
    1958年，中国科学技术大学创建了化学物理系，郭永怀出任系主任。这期间，郭永怀创办了《力学学报》和《力学译丛》，并亲任主编，翻译出版了《流体力学概论》等多部学术名著。
    1957年10月4日，苏联成功发射了一颗人造地球卫星。1961年4月12日，苏联“东方”1号宇宙飞船首次进入太空……
    1965年，我国将研制发射地球卫星提到议事日程上来，郭永怀负责人造地球卫星设计院的领导工作。
    1967年，郭永怀参加了我国空气动力学研究院的筹建工作，担任筹建组主管技术工作的副组长，参与建院规划。
    他提出空气动力学的主要研究对象应仍以航空航天为立足点，以理论研究、实验研究和模型自由飞行试验为三大研究手段。郭永怀作为一个奠基者，在这项伟大的建设工程中创下了不可磨灭的功勋。为了缅怀郭永怀的功绩，气动中心专门在中心大院的松林山上修建了一座纪念亭，张爱萍将军书写了“永怀亭”三个大字……

    临危受命 倾心尽瘁为“两弹”

    1958年9月，当中国人民解放军炮击金门时，美国向台湾海峡地区大量增兵，将能装上核弹头的8英寸榴弹炮运抵金门。随后，美国多次进行了针对中国的核战争演习。
    一时间，核讹诈、核战争的阴云密布在新中国的上空。面对如此严峻的国际形势，为了捍卫祖国的尊严和维护世界和平，毛泽东主席果断决定研制核武器，发展核工业。
    1957年10月15日，我国与苏联签定了《国防新技术协定》。在协定中苏联明确承诺向中国提供原子弹数学模型和图纸资料。1958年，负责核武器研制的二机部九局在京成立。后来成为负责核武器研制、生产整个过程的研究设计院——九院（中国工程物理研究院的前身），开始了“两弹”研制工作。
    1959年6月，苏联方面突然致函中共中央，拒绝向中国提供原子弹的数学模型和技术资料。1960年7月，苏联政府照会中国政府决定撤走全部在华的核工业系统的专家，随后又停止供应一切技术设备和资料。
    核讹诈吓不倒中国人民，核封锁难不住中国人民，毛泽东主席说：“在今天的世界上，我们要不受人家欺侮，就不能没有这个东西！”
    中央决定我们自己搞原子弹。郭永怀临危受命，他与王淦昌、彭桓武成了中国核武器研究的最初的三大支柱。
    1960年，我们的105名专家学者组成了一支特殊的队伍，郭永怀受命担任九院副院长，负责力学和工程方面的领导工作。九院成立了四个尖端技术委员会，郭永怀领导场外试验委员会，负责进行核武器的实验和武器化。
    在郭永怀的倡议和积极指导下，我国第一个有关爆炸力学的科学规划迅速制定出台，从而引导力学走上了与核武器试验相结合的道路。同时，郭永怀还负责指导反潜核武器的水中爆炸力学和水洞力学等相关技术的研究工作。此外，在潜——地导弹、地空导弹、氢氧火箭发动机和反导弹系统的研究试验中，他都作出了巨大贡献。
    在核武器研究只争朝夕的进程中，郭永怀既是一线科学家，又是科研活动的组织者。
    为了加快核武器的研制步伐，1963年，党中央决定将集中在北京的专业科研队伍，陆续迁往在青海新建的核武器研制基地。
    “两弹”研制基地位于海拔3800多米的高原地区，气候变化无常，冬季寒气逼人，经常飞沙走石，最低温度零下40多度。一年中有八九个月要穿棉衣。
    高原作业，加上要抢时间争速度，由于缺氧所造成的头晕、胸闷、心悸、厌食，再加上营养跟不上，不少科研人员都出现了不同程度的高原浮肿反应。为工作的特殊性所决定，郭永怀必须经常奔波于北京和青海之间，这样就更加重了他高原反应复发的频率。
    爆轰物理试验是突破原子弹技术的重要一环。当时已经年过半百的郭永怀与年轻的科研人员一起，克服了常人难以想象的困难，经常在试验现场风餐露宿。他们在这个不为人知的险恶环境中奋战着，闯过了一道又一道难关，一天一天地把研究试验推向成功。
    1964年10月16日下午3时，在西北高原浩瀚的沙漠上一声巨响，中国的第一颗原子弹炸响了！
    1965年5月30日，周恩来总理和邓小平、贺龙等七位副总理在人民大会堂亲切接见了郭永怀等参加第一、二次核武器实验的专家和学者，并为他们设宴庆功……
    1965年9月，我国第一颗人造卫星的研制工作再次启动，郭永怀受命参与“东方红”卫星本体及返回卫星回地研究的组织领导工作。在郭永怀牺牲不到两年，1970年4月24日，我国第一颗人造卫星发射成功。
    在核弹武器化的后期研究中，郭永怀不断提出了一些具有独到见解的主张，后来的实践一次又一次地证明了郭永怀这些主张的科学性和严密性。
    对氢弹，郭永怀也从结构形式、弹体重量、减速装置等方面提出了一些科学见解，从而保证了我国第一颗氢弹空投试验的圆满成功。
    1966年10月27日，我国第一颗装有核弹头的地地导弹飞行爆炸成功！
    1967年6月17日，我国第一颗氢弹空爆试验成功！

    蒙受空难 常念英雄泪沾襟

    1968年12月4日，在青海基地整整呆了两个多月的郭永怀，在试验中发现了一个重要线索。他要急着赶回北京，一刻也不等地要人抓紧联系飞机。
    他匆匆从青海基地赶到兰州，在兰州换乘飞机的间隙里，他还认真地听取了课题组人员的情况汇报。
     5日凌晨，飞机在首都机场徐徐降落，在离地面400多米的时候，突然，飞机失去了平衡，偏离开降落的跑道，歪歪斜斜地向1公里以外的玉米地里一头扎了下去——只听“轰”的一声，飞机前舱碎裂，紧接着火焰冲天窜起……
    当迎接郭永怀的人们从惊异中醒过来的时候，急忙向出事现场飞奔过去。当辨认出郭永怀的遗体时，他往常一直穿在身上的那件夹克服已烧焦了大半。他和警卫员牟方东紧紧地拥抱在一起，当人们费力地将他俩分开时，才发现郭永怀的那只装有绝密资料的公文包安然无损地夹在他们胸前。
    熟知郭永怀的人都知道，时间对郭永怀来说太重要了。为了保护像他这样的科学家的安全，周恩来总理还特地叮嘱不让乘飞机。但为了抢时间，郭永怀经常强行登机，这次由于时间紧迫，他坚持夜航，就在他临上飞机时，大家还劝他换个时间再走，郭永怀却平静地说：“夜航打个盹就到了，第二天可以照常工作。”
    1968年12月25日，中华人民共和国内务部授予郭永怀烈士称号。
    1988年12月5日，当郭永怀牺牲20周年的时候，他生前的老师、同窗好友、同事以及学生聚集力学研究所举行报告会，周培源、钱学森、钱三强、张爱萍、王淦昌、彭桓武、朱光亚等到会并撰写纪念文章。聂荣臻元帅、宋任穷、张劲夫等题词纪念。
    从1991年开始，力学所设立了以郭永怀名字冠名的奖学金，作为对力学所品学兼优的研究生的最高奖励，如今已有30多位研究生获得了这项奖励。郭永怀当年培养的研究生中已有两名成为中科院院士。（责任编辑 吴 思）


首页 -> 2001年第3期

尚钺与少年金日成

作者：●陈　模

字体： 【大 中 小】

    抗日战争初期1939年间，由军委会政治部第三厅厅长郭沫若领导的孩子剧团，根据周恩来副部长和郭厅长的指示，分成两个队共70多人，到川东、川南各县巡回演出，我留在重庆的团部任秘书兼做重庆市的儿童工作。这一年的秋天，由于敌机经常轰炸重庆市区，我随第三厅搬到市郊区金刚坡下的张家湾村。
    在张家湾住的除我们团部三个人，还有三厅的中校科长图书资料室主任尚钺先生一家。尚先生年近40岁，学识渊博，平易近人，他送大儿子尚琪、女儿丁莉莉加入孩子剧团，他的爱人丁月秋女士也担任孩剧一队的助理员，所以我们非常熟悉，晚上常在一起聊天。
    建国以后，尚钺先生担任中国人民大学历史系主任，我在《中国青年报》任副总编辑，同住在北京，来往就多了。我逐渐地知道，尚先生是个老革命家，不仅是一位有独立见解的历史学家，还是一位左联时期的老作家。他在1928年出版的两个短篇小说集《病》、《斧背》，均由鲁迅先生编入狂飚丛书，列入第一、第二册在上海泰东图书局印行。他还创作了《案》、《缺陷的生命》（均长篇小说）、《狗的问题》、《巨盗》（均中篇小说）等，也写过不少文学评论，在文学界是个颇有影响的人物。
    尚钺先生1902年出生于河南罗山望族，幼年接受中国传统教育，后入河南省立二中读书。“五四”运动爆发后，他积极参加了抵制日货的宣传组织工作，是河南省学生运动的主要负责人之一。1921年他考入北京大学预科及英国文学系，听鲁迅先生《中国小说史略》等课程，接受鲁迅先生的指导，开始了自己的创作生涯。尚钺寻求革命道路时，李大钊鼓励他到南方去。因为那里是革命的中心。1927年的春天，尚钺满怀激情地来到上海，准备迎接解放，参加革命队伍。不料，蒋介石叛变革命，制造了“四一二”惨案。尚钺跑到武汉去，汪精卫又背叛革命。他没有灰心失望，辗转来到开封，经汪后之同志介绍，在开封加入中国共产党，在开封市任支部书记，当过《猛攻》编委、豫南特委宣传鼓动部长，年末回罗山家乡，在罗山、光山等县发动农民群众，举行革命暴动，开展游击战争。1928年1月，尚钺两次被国民党逮捕，押在杭州陆军监狱。侦缉队对尚钺施以五次“老虎凳”的酷刑，他坚贞不屈，因而在狱中被难友誉为“五老虎”。鲁迅先生对尚钺被逮捕、遭受酷刑极为关注，遂请上海泰东书局经理赵南公出面，取保狱外就医。
    1929年尚钺出狱后，逃出杭州，来到哈尔滨，经楚图南同志与党组织取得联系，并通过楚图南同志的关系，介绍他到吉林省会吉林市毓文中学，以教书作为公开职业，化名谢仲武，掩护他从事党的地下工作。
    毓文中学在吉林省是一个比较进步的学校，也是国民党、蒋介石特务很注意的目标。这个时期，正是张学良接受了蒋介石的主张，“易帜”不久之后。蒋介石的特务组织的许多活动，已开始由沈阳向吉林渗透。有的教员被收买了。教务处的高某，训育主任何某，体育主任马某，都是该校的老教师，这时都成了国民党员，并渐渐露出憎恶学生进步活动的言语和情绪，以多种方式破坏学生追求进步的活动，甚至将图书馆的进步书籍收藏起来，不准学生自由阅读。他们还异口同声地歧视占学生人数比重不小的朝鲜籍学生。
    进步的学生们则在各班成立班会，出壁报，写文章，组织演讲会、辩论会，还订阅许多进步报刊。
    尚钺同志初进毓文中学，已知道学生中间存在着进步组织和活动，只是不清楚是共产党组织干的，还是共产主义青年团发动的。他为了帮助党、团组织推动工作，选择了李大钊、鲁迅、高尔基的一些文章和作品，让学生阅读讨论，然后作一点启蒙式的讲解。
    尚钺同志穿着朴素、平易近人，从不摆老师的架子，态度和蔼，无论汉族和朝鲜族的学生，都爱接近他。晚上，他的住室里常常挤满了学生。
    在这些学生中间，有一个一年级乙班的学生，他是朝鲜族，长着圆圆的脸，稳稳当当，说话不多，但用词相当准确，他的名字叫金成柱，就是后来领导朝鲜人民解放祖国的金日成元帅。当时，他是一年级中新来的学生，常跟随其他同学来找尚先生。每次来他总是说话最少的一个，尚钺很注意他这个特点。他感觉出金成柱虽然只有十五六岁不大的年纪，却在精神的深处隐藏着祖国沦亡惨重的伤痛。
    在金日成元帅著的回忆录《与世纪同行》（由朝鲜外文出版社出版）第一卷中，第一部抗日革命共有三章，第三章吉林时代里共有十节，第二节就是《尚钺先生》，有10页、6600字，在24幅照片中，就有毓文中学的7张照片，一张尚钺先生的照片，一张尚钺先生手稿的复印件，可见金元帅对这段学习生活多么重视，对尚钺先生多么尊敬。
    这一节的开头，金元帅讲了毓文中学的环境，对该校的反动教员不满后，听说尚钺先生在1928年2月来当新语文教师，他是北京大学英国文学专业毕业的，同学们都有一种迫不及待的心情。他写道：
    正是在这样的时候，新教员到任了，所以学生自然就精神十分紧张地等待着语文课。
    尚钺先生只一堂课就使学生们的担心云消雾散，深受我们的欢迎。他在一课时内把长达120回的《红楼梦》的庞大梗概全讲完了。提纲挈领，又不断插入重要生活细节，讲得那么洗练，使我们一下子完全把握了这部小说的结构和一个家长制传统支配的贵族家庭的没落过程。
    尚钺先生讲完课一走出教室，学生们就欢呼起来，说毓文中学来了个真正的好老师。
    《红楼梦》的内容，他谈得很多，可是对其作者却介绍得很少。
    第二天，我找到在操场边上散步的尚钺先生，请他具体地介绍一下《红楼梦》作者曹雪芹。他说，上课时因为时间不够，作者的经历就省略了，你提出这个要求是可以理解的。接着详细地给我介绍了曹雪芹的生平和家史。
    听完他的介绍后，我当场就向他提出作者的出身与作品的阶级性质的相互关系的几个问题。尚钺先生对这些问题也作了明快的解答。他首先说这是他个人的想法，然后才说，作者的出身影响作品的阶级性质，这倒是事实，但决定其性质的绝对因素并不是作者的出身，而是作者的世界观。他举曹雪芹作为例子。曹雪芹虽然生在一个受康熙皇帝特殊优遇贵族家庭，在富裕的环境中长大，却能形象地反映处于衰亡时期封建中国的内幕和它灭亡的必然性，这是因为他的世界观是进步的。
    那天，尚钺先生对我说：“今天成柱同学来找我，做得很对，如有疑问或想知道的问题，就不要犹豫，马上就去请教教师给予帮助。这是在科学研究中学生应采取的态度。不要受时间、场所的限制，要多提些问题。我喜欢多提问题的学生。”
    尚钺先生的这段要多提问题的话，吸引了我的心。本来我这个从小学时代起一直以多提问题而出名的学生，入了毓文中学以后仍提很多问题，使教师们感到厌烦。
    尚钺先生说，他家有《红楼梦》，也有摘录了曹雪芹简历的资料集，想看的话，随时都可以来拿。就这样，我有幸作了尚钺先生的第一个客人。
    金日成元帅继续写道：
    先生的书架上有几百本书。这是我所看到的最丰富多彩的书架。尚钺先生可谓书的富翁。书架上还有很多英文的小说和传记文学作品。
    我站在书架前久久舍不得离开，把这书架里的知识全都掌握了，不就等于多念了一所大学吗，尚钺先生来毓文中学任教，对我来说也是个幸运啊，我这样边想着这些边信手取出书来看。这会儿，我问老师说：“老师，你为置备这些书用了几年的时间啊？”
    尚钺先生嘴边挂着微笑，走近书架望着我的脸说：“花了十年左右的时间。”
    “要把这些书读完，您想需要多长时间呢？”
    “勤则三年，懒则百年。”
    “老师，如果我要限制三年把这些书都读完，那么您可以把书架对我开放吗？”
    “可以，不过有个条件。”
    “只要您肯借书给我，什么条件我都可以接受。”
    “不是别的，成柱将来一定要做一名作家，这就是条件。我很早就想培养一两个能够为无产阶级革命作出贡献的作家后备力量，我想成柱是不是可以做其中的一人呢？”
    “老师，您这样相信我，实在感激不尽。说实在的，我对文学课特别喜爱，对作家这个职业，也十分憧憬。祖国独立后也许选择文学的道路。可是老师，我们是被霸占了祖国的亡国民的子弟。我父亲为光复祖国奔走一生，在苦难中去世了。我决心继承父亲的遗志，将来献身于独立斗争。这就是我最大的理想和抱负。解放民族的斗争，就将是我的职业。”
    尚钺先生倚着书架，表情深沉地点点头，然后靠近我，把手放在我的肩上轻声说：“好样的，成柱，如果你的理想是为独立斗争，我就以这个理想为条件，把我的书架统统向成柱开放！”
    那天，我借了《红楼梦》回住所。
    尚钺先生第二次借给我的书是蒋光慈的小说《鸭绿江上》和《少年飘泊者》。
    我很感兴趣地读了这两部小说，特别是从叫孟汉和云姑的朝鲜青年男女为主人公的《鸭绿江上》，给我留下了难忘的印象。
    以后又借阅了高尔基的《母亲》。
    我们这样通过书和文学建立了特殊的关系。
    不管是什么书，凡是我要看的，尚钺先生都借了我，他的书架上没有，他还特意抽出时间到别处去给我弄来。我每读完一本书，他就一定要我谈读后感，这就算借书的代价了。
    为着满足金成柱和许多进步学生的要求，尚钺老师尽自己的能力并尽快地为学生批改作文。他常常在作文本子上写些鼓励进步和批判不正确思想的较长的批语。老师改的少或批语简短了，同学就感到不满足。尚钺对朝鲜籍的学生，着重地鼓励对日本帝国主义及朝鲜出卖祖国的封建地主阶级的仇恨，并激励他们友爱团结、光复祖国的爱国意志。
    每逢星期日或假期，尚钺先生和许多进步的学生，常常到吉林市背后的北山或龙潭，或其他风景优美的景点去旅行。金成柱虽然平素很沉默，到了出外游玩的时候，总是显露出一般健壮年轻人喜好活动、爱说爱笑的活泼精神来，爬山、游泳、冬日滑冰，无不尽兴地玩着。他的身体很好，交谈中提的问题也多。所有关于文学艺术乃至社会科学的问题，几乎没有不问的，但提问最多的，还是有关日本帝国主义的政治、经济和文化侵略的问题。有一次金成柱问：“你认为安重根怎么样？”尚钺说：“我们坚决反对日本帝国主义，但采用安重根式的恐怖手段是不妥当的，也不能解决民族灾难的问题。归根到底，要发动、武装广大人民，一起来推翻日本军国主义的统治，才能取得民族的彻底解放。”
    尚钺先生感觉到，利用课堂作反对日本帝国主义侵略的讲述，还很不够，于是他搜集了日寇侵华的各种史料，写了一份日本帝国主义怎样侵略中国的提纲，为毓文中学学生作了一个多星期的专题演讲。这个专题演讲，对在日寇直接、间接侵略压迫下的东北汉、鲜族青年，都是能够领会的。他看到金成柱听演讲的笔记，记得又清楚又详细。
    尚钺先生注意到，当时在毓文中学的汉族和朝鲜学生中间，存在着某种隔阂，而金成柱和进步的汉族同学、朝鲜族同学相处却很融洽。
    就在这个时候，国民党分子冯某，出面威胁校长李光汉，要开除学校里的进步学生，特别是进步的朝鲜籍学生，他说：“不把这些捣乱分子‘滴溜’起来（查出、驱逐之意），学校的课程就无法进行！”又诬蔑朝鲜族学生说：“这些‘高丽棒子’都是日本间谍。”从此，在毓文中学国民党分子迫害进步学生，中、鲜进步学生反对国民党反动分子的斗争，一天天地尖锐起来。
    有一天，在学校教员闲谈时，体育主任马某就说：“这些‘高丽棒子’最坏哩。你们看，金成柱这家伙简直仇视我们中国教员！”尚钺先生立刻反驳说：“他年纪很轻，不知事的情形是有的。仇视中国教员的情形，我还没有发现。”马某立即说：“不要看他年纪小，心里鬼多着哩！”
    尚钺先生怀着对反动分子的愤恨，常常辛辣地讽刺这些无耻之徒并鼓励进步学生与他们进行斗争。他教他们以阶级分析的方法，从阶级分析中，认识、辨别谁是同伴、是朋友，谁又是敌人。使他们在阶级分析中，分清界限，热爱祖国，热爱人民，仇视敌人，憎恨敌人。
    尚钺先生是个革命文学家，他善于给学生讲革命故事。使青年学生最感兴趣的故事，是列宁和高尔基在艰苦的革命斗争中的事情。列宁为推翻沙皇的暴政，在国内外坚持不懈地在工人中从事宣传、组织工作。沙皇的密探们牢牢地盯着他，伺机将他逮捕了。列宁在监狱中一刻也没有放弃革命斗争。他用牛奶写信，秘密地托可靠的关系送出去，指导狱外的斗争。
    听到这个故事后，有的学生说：“咱们要学习列宁。”有的说：“咱们到苏联去。”金成柱却沉默着。尚钺先生问他：“你不喜欢到苏联去吗？”他回答道：“我很想到苏联去学习，可是不把日本鬼子赶走，在咱们这里是建设不起社会主义社会的。今天最要紧还是先赶走日本鬼子！”接着，金成柱问：“用牛奶怎么能写信，他又怎样同牢外的同志取得联系呢？”尚钺先生谦虚地说：“我只不过比你们大几岁，也是一个大孩子，革命斗争经验还很少，不能完全回答你提的问题。我只能说，用牛奶写信，要写在特殊的纸上，收到信需要经过化学处理，才能显现出字迹……”
    尚钺先生很自然地成为学生最欢迎的教师。他组织的课外读书会，学生都乐于参加，他主编的《灿星》文学杂志，学生们也乐于投稿。知道哪天有尚先生的课，进步的学生都如饥似渴地盼着；尚先生讲课，学生们都专心留意地听。尚先生注意到，在一年级乙班课室的前两排学生中，每次都少不了那个年纪最小的、圆圆脸庞的金成柱。
    尚钺先生指导学生作文，尽量尊重学生的个性。在很多情况下他让学生自己命题作文。这样，每周一次的作文，就有各种各样的文体，将各式各样的意见表述出来。最使尚钺先生难忘的，是金成柱写的文章。他有时写散文，有时写诗歌，有时叙事，有时议论，但他有一个不变的主题，那就是反对日本强盗占领朝鲜，描述朝鲜人民因亡国而遭受的迫害和流亡异域的痛苦，歌颂朝鲜民族英雄李舜臣和冒险主义英雄安重根。
    尚钺先生回忆到这里，不无遗憾地说：“可惜的是我的知识不足，斗争经验又缺乏，未能给毓文中学学生更多的帮助。而且我自己在学期末，就被毓文中学的国民党反动分子‘欢送’出来。”
    1929年秋，尚钺同志转到黑龙江省昂昂溪市第五中学任教，与邹大鹏同志一起组织了反帝同盟，发动学生进行罢课斗争，反对反动的训育主任。尚钺同志遭到解聘后，于次年5月，经柯仲平同志介绍，到上海全国总工会宣传部工作。不久，又被调到党中央机关报《红旗日报》任采访部主任。1932年4月，党中央派尚钺同志到满洲省委工作。1935—1936年又转到北平市委、宁夏中卫县工作。1938年4月，党的长江局派他到郭沫若任厅长的政治部第三厅工作。
    建国以后，尚钺同志有过一段峥嵘岁月。1949年3月，他随华北大学进入北平，参加了人民大学的筹建工作，历任中国历史和中国革命史教研室副主任、主任，并担任中国科学院哲学社会科学部历史研究所学术委员、北京市政协常委等职。50年代初期，他已年逾五十，除坚持讲授中国通史等课外，还要指导教师的教学、研究和研究生论文的写作，先后培养了四批共80多名研究生，编写了100多万字的《中国通史讲义》。1954年他主编的《中国历史纲要》由人民出版社出版。这是一部力图用马克思主义解释中国历史发展规律的简明通史。
    1959年间，全国开展大规模的反对右倾机会主义的斗争。尚钺和孙冶方、巴人分别被定为史学界、经济学界和文学界的代表人物，受到错误的批判。“文革”十年中，尚钺的身心和家庭再次受到严重的摧残，但他始终保持了一个共产党员的清醒的政治头脑。1978年中国人民大学复校，尚钺继续担任历史系主任。他不顾高龄和重病，组织人力修订《中国历史纲要》，编写续篇。
    1982年1月6日下午，尚钺同志因病逝世。
    1991年3月23日，是著名的马克思主义史学家尚钺同志诞辰90周年。中国人民大学历史系领导知道我与尚钺相识几十年，也邀请我参加纪念他的座谈会，出席者不仅有人大领导、首都史学界专家，尚钺同志的女儿尚嘉兰，还有朝鲜民主主义人民共和国驻中国的大使。人们缅怀尚钺同志一生的业绩，认为他的史学研究成果和他所倡导的学风，有着广泛的影响。朝鲜驻华大使在讲话中，特别表彰了尚钺同志对金日成元帅少年时期的启蒙教育，说他是金元帅的革命引路人，还说尚钺同志所写的与金元帅少年时期相处的回忆录，已为朝鲜革命博物馆珍藏。金元帅始终尊重尚钺同志，珍惜他们之间深厚的友谊，朝鲜解放后，金元帅曾邀请尚钺同志到平壤去作客，作短期休养。
    （责任编辑 吴 思）


首页 -> 2001年第3期

追忆胡绳同志

作者：●马仲扬

字体： 【大 中 小】

    2000年11月5日，胡绳同志的秘书从上海突然打来电话告我：“胡绳同志于今日8点10分逝世！”遽失良师，令我悲痛不已。
    11月11日，我乘飞机到上海，参加12日举行的告别仪式。当“沉痛悼念胡绳同志”的黑底白字横幅映入眼帘时，泪水模糊了我的双眼。我随着排列得很长很长的胡绳的老友和新友，步入告别室，在哀乐声中，我听到了人们的抽泣。胡绳同志安祥地卧在翠柏丛中，我凝视这位对理论事业鞠躬尽瘁的无畏战士，向他致最后的敬礼。
    胡绳与我第一次相见，是1942年在国民党统治区的核心——重庆，现在算来已经60年。太平洋战争爆发后，日军占领了香港，胡绳经东江游击区辗转返回重庆，任中共中央南方局文委委员，兼任《新华日报》编委，在生活书店主编《读书月报》；我当时在读书出版社门市部工作，南方局青委刘光交给我的任务是联络职业青年。我也经常去红岩村和新华日报馆联系。
    在那种矛盾复杂交错的危险局势下，地下工作者的生死难以预测。国民党顽固派，积极反共，消极抗日，实行封建法西斯统治，中统、军统特务横行，对共产党员或明打或暗杀。出入红岩村、周公馆、《新华日报》和生活、读书、新知三家进步书店的人，常常被特务盯梢。
    当然国民党也不是铁板一块，有反对法西斯又坚决抗日的民主革命派，有开明的中间派，有各据一方的实力派等。那时既然国共合作，国民党顽固派也不能不受到国内和海外的某些条件的制约。
    文化战线上的特点是，明暗都付之于书刊和新闻，谁也不好越过抗日民族统一战线，因此当时我们党提出：除了汉奸以外，都是争取团结的对象，真正做到具体情况具体分析，这就要求我们在工作中，精细准确，分寸得当，耐心说服，不能以势压人。在理论方面，既坚持原则，又态度温和。据我所知，胡绳在这些方面是出色的典型，人们公认他是勇往直前奋斗不息的战士，又是广大青年亲切敬服的导师。他不仅在国统区是这样，在建国后的50多年仍然是这样。所以新华社对他逝世的报道说他是：“中国共产党的优秀党员，久经考验的忠诚的共产主义战士，无产阶级革命家，著名的马克思主义理论家，历史学家”，这是他当之无愧的。
    闻名于国统区的生活、读书、新知三家进步书店，是中共中央南方局直接领导的。周恩来对三家领导人经常面示并帮助其解决困难，平时联系三家的是文委领导人。解放战争时期，三家逐步合为三联书店，总店先由重庆迁上海，后又迁香港。胡绳曾任生活书店期刊编辑、主编、直到总编辑。1948年，三联书店在香港正式成立后，他又是三联书店的最主要的领导人。我出席在上海的告别仪式，看到了方学武、岳中俊、丁之翔等不少老一辈“三联人”，不由忆起与胡绳在白色恐怖中共同战斗的岁月。
    皖南事变后，国民党特务疯狂摧残共产党人和进步人士，《新华日报》和生活、读书、新知三家进步书店首当其冲。韬奋愤怒辞去国民参政员，秘密离开重庆，胡绳名为伴行实为护送，先到达贵阳后分途转达香港。当南方局指令大批文化人撤离香港时，长途跋涉，陪同韬奋生活和活动的，仍然是胡绳。我读过胡绳写的有关韬奋的所有文章，文字虽有长有短，共同特色是结合当时的具体历史环境，着重对韬奋思想的分析，既是韬奋人生之旅的真实记录，又是韬奋由民主主义者成长为共产主义者的发展过程。
    1948年，胡绳离港转奔解放区，在西柏坡就任中共中央宣传部教材编写组组长、华北人民政府教科书编委会副主任。1949年9月，他作为社会科学界代表成员，出席第一届中国人民政治协商会议，参与创建新中国的筹备工作。
    建国以后，胡绳出任政务院出版总署党组书记，人民出版社社长、中央宣传部秘书长和当时最受青年和干部欢迎的《学习》杂志社主编。从那个年代过来的人，无论与胡绳相识或不相识，凡受过他直接或间接教益的，对他都会终生难忘。
    我接受马列主义的启蒙，是在国民党统治下的重庆那一段。自参加读书出版社起，业余的主要任务是读书学习。那时大环境险恶，小环境却很自如。时间靠挤，学什么靠自选，读书出版社的领导都是鼓励和支持的。
    我通过胡绳的通俗哲学著作，学习世界观方法论。胡绳介绍马克思主义哲学，是从中国实际出发，针对青少年的思想问题，语言生动，资料翔实，使哲学从迷惘中解放出来，成为具有魅力的亲切读物。
    他的《辩证唯物主义入门》就曾经引起我对哲学的兴趣，成了我难忘的入门著作。他不仅从著作中诱导，也在行动上示范，我目睹他在红岩村和读书出版社之间的奔波，也看到他胸怀豁达，笑迎战斗的活力。我称他为启蒙老师，是发自心声的真实话。
    1952年，我从中南新闻出版局调到中共中央马列学院干部班（9班）学习，并当了三年的学习委员。胡绳任马列学院一部主任，我们主要课程之一的中国近代史，由他讲授，他的《中国近代史提纲》，就来自这次讲课的讲义。
    胡绳同志从我的启蒙老师变成课堂面授的教授，内容则由哲学变成历史。我每向胡绳反映学员对讲授提问和意见时，就见他房间里有几位辅导员在场（那时不称助教）。我称他老师，他却向在场的人介绍是“老相识”。他对我的反映静静地听，有时还要记下来，以便及时解答。
    他的讲课之所以吸引人，不仅因他掌握了准确而丰富的资料，而且重要的是紧密结合时代的需要，联系历史实际和学员的思想实际，进行各种深入的分析，结论让学员思考和讨论。他对学员一向是亲切的平等的，从不居高临下，他不搞教训人的一言堂，即使有不对的意见，也是启发学员自己讨论解决。目的就是让学员逐步掌握历史唯物主义。
    1955年，我在马列学院毕业后，被调到中央政治研究室，地址在西郊万寿路。
    政治研究室是毛主席倡议重建的单位，延安时期曾有过政治研究室，撤离延安时就解散了。当时到马列学院去选调人的同志曾向我们传达说，毛主席拟着重研究理论，并亲自带领省委书记共同研究。调一些青年来作为助手，帮助书记查查资料。大家当然很高兴。
    陈伯达是主任，胡绳、田家英是副主任，下设哲学、经济、历史、党史、党建等若干组，还有图书资料等部门。主持实际工作的是胡绳和田家英。
    在办公楼里还专设了毛主席、陈伯达、康生的办公室。毛主席始终没有来过，也很少看到陈伯达来，倒是在政研室不任职务的康生经常来。他来干什么，同谁联系，我都不知道。刚来时就向我们传达了一条纪律：在中央机关工作，不关自己的事不许乱打听，就研究自己的业务。
    我分在哲学组，由胡绳分管，党的小组，胡绳参加，我是党小组的组长，胡绳和其他党员一样按规定过组织生活会，若有事就事先请假。胡绳曾问我在马列学院过组织生活的情况。我说：我们一个支部60多人，我是学习委员，主要任务是学习，交流学习体会是自由讨论。他说：我们整个机关，还没有你们那个支部的人多，机关新建，前几年主要任务也是学习，要有连续性。
    从此以后，我在业务上由胡绳领导，又在一个党的小组过组织生活，接触、交谈就多起来，我一再向他说，我基础太差，哲学没有系统学过，欧洲哲学和我国古代哲学都不大懂，我们组的10多人，有的比我强。他鼓励我：我们都曾经受过磨难的考验，只要发奋，把搞地下工作的那股劲头拿出来，没有攻不下的堡垒！
    胡绳值得学习的地方很多，治学严谨，勤奋笔耕，平易可亲，以理服人，清廉朴素。他虽然当过许多领导，从来没有人称他什么官衔，他是具有学者风度的楷模，也是遵守纪律的共产党员。据我所知，政治研究室一些新人的作品，好多都是经他修改推荐给报刊发表的。
    1958年《红旗》创刊之后，政治研究室迁入沙滩五四大院，与《红旗》合署办公，陈伯达、胡绳为红旗杂志总编和副总编，政治研究室原领导未动，同中宣部同院同楼，三家的关系就更加密切起来。政研室下边的机构和人员有些变化，大部分人分到《红旗》各编辑组。政研室还保留三个组，原哲学组改为“思想界动态组”，“逻辑”组由胡绳分管，党史党建组由田家英分管。1958年秋起，我负责“思想界动态组”。这个组的主要任务是向中央领导反映思想理论界的新的动向，编辑内刊《思想界动态》，其资料来源是大量的报刊和书籍，每星期五召开一次座谈会，主持会的有胡乔木、陈伯达、康生，参加会的是专家、学者和教授，名单报送胡绳和田家英批准，我和丁伟志是会议的司仪，介绍会议的主题或代读重要的文件，红旗杂志的业务组长和中宣部的理论处负责同志都是参与者。这个内刊是由我和其他两位同志轮流编辑，送胡绳签发付印。胡绳在《红旗》上开辟的《思想评论》专栏，署名“施东向”的是经胡绳定稿刊出的。后来的“施东向”变成胡绳为首的共同笔名。在中苏两党论战中，胡绳布置给《思想界动态组》的20来位同志分头查阅《列宁全集》，摘出大量卡片。胡绳告诉我：这是为中共中央代表团备用的资料。要下力气编好，要有针对性，生动活泼，引人喜读，不要枯燥乏味，时间较急，务必抓紧。为此，我特请了姚锡华同志与我共同编选。我们紧张地、精力集中地忙了几十个日日夜夜，终于把列宁反对修正主义的论述在代表团赴苏之际赶了出来。先在《动态》上发表，胡绳很满意，很快地得到了毛主席批示，全文在《红旗》发表。人民出版社出书时书名叫《列宁反对修正主义的斗争》，署名为“郑言实”。
    这一段的工作，对我以后从事马列主义研究，是很有帮助的。记得有一次要我查“山穷水尽疑无路”出自何经何典，说毛主席要这个材料。我发动了动态组的近20位同志，访问了许多文艺单位，还探询了何其芳主管的文学研究所，都无准确的答复。后来我去绍兴酒厂调查，对于陆游的“山重水复疑无路”作了一番实地考证。陆游是绍兴人，绍兴酒的水源是鉴湖，那一带的确是山水相间，觅路很难，所以陆游才写下“山重水复疑无路，柳暗花明又一村”的诗句。那时，估计可能误传而出。但我仍没有找出“山穷水尽”的原始来历，至今每看有人用“山穷水尽疑无路”，都感到内疚。
    1964年中央决定以政治研究室为基础，扩建为中共中央马列主义研究院，陈伯达任院长，胡绳任副院长，我负责哲学组，党小组长是丁伟志。从全国各综合大学中选调了大学毕业生和研究生，另从中央党校和写作班子中调了一批骨干。人到齐，就到农村搞“四清”，接着又到工厂搞“四清”，“四清”未了，“文革”就起来了。胡绳未到研究院就被批斗了。从此，我与胡绳不在同一个单位工作了。可是师生之情没有断，他确实是我的良师益友。我与他相识60年，从来没有见过他愁眉苦脸，他的面容总是呈现青春活力，高兴起来谈笑风生，平静下来不是分析情况，就是议论理论。我们都喜欢游泳，时常在游泳池里谈健身，他说我游的好，我说不过快一点。他自患重病起，就少游和不游了。我到医院和他家中去探望他，我总对他的病愈满怀信心，还曾向他推荐过一位老中医。现在看，我的预想落空了。
    当我写这篇稿子时，心情是沉痛的。从上海到北京，写写停停，仍在迟迟进行。初稿放下后，我听说了关于不久前胡绳在南方出游的故事，又看了胡绳的孙女胡云珠写的《怀念我的爷爷》一文。感到有以下几点补充的必要。
    一，胡绳带病出游，是外出调查，特别到他熟悉的地方，他了解改革开放以来的变化，以便作纵的历史比较和横的差距比较。建设有中国特色的社会主义，一向是他思考的理论问题，他的文章之所以具有新意，实际上是探索、是创新，根据是正在步入现代化建设的中国，他的调查，出于结合具体实际和时代的需要。
    二，今年春节，我曾与胡绳留影，但胶片冲洗出来，前几张全是空白，不知是什么原因。当我发现要补时，他已外出，这是无法弥补的遗憾。
    三，看了小云珠的《怀念我的爷爷》一文，使我感到惊奇，文中说到祖孙二人在书房里背诗测试的故事。胡绳从书架上抽出一本《唐诗选》上册，告诉她：你随便抽一句，我对下句，云珠说一句，胡绳对一句，结果，无论抽到哪里，他都对到那里，甚至页码胡绳都说得出，云珠问爷爷为什么这样熟？回答说：在干校一边打扫厕所，一边读唐诗，这是当‘臭老九’的“成绩”。
    我惊奇的是胡绳偌大的年纪，记忆力不衰，智力不减，若他能增寿的话，会为马克思主义理论事业做出更大的贡献。
    （责任编辑 洛 松 ）


首页 -> 2001年第3期

漫谈陈独秀

作者：●曾彦修

字体： 【大 中 小】

    我的体能和智能都不允许我对陈独秀作认真的科学研究了，因我已80多岁，无能为力了。但30年代初，尤其在陈独秀于1932年被捕时我看到全国名流的一片抗议与声援之后，才找了陈独秀的书来读，即种下了钦佩陈独秀的种子。那时还不知道苏联的托派及中国的托派都是德、日的“间谍匪帮”，等到1936年苏联第一次公开大审判，平沪宁各大报均有大量报道时，我已经只当作新闻看而有点怀疑其为真事了。因为，这等于说中国的同盟会除了孙中山以外，连黄兴等人都是日本间谍一样，叫人不可思议。所以，康生1938年3月在延安发表的文章，说陈独秀是日本人每月出三百元收买的间谍，我看了以后觉得这是对莫斯科不得不作的表态，从未相信过一丝一厘，又觉三百元也太笑话了，这还不及20年前陈独秀在北大当文科学长时的月薪，不知康生是怎么想出来的。我看当时同在延安的同学、同事似乎也不大有人相信此事似的。我1939年在延安马列学院一个研究室的同学马子静（后来改了名，在社科院法学所），是康生的同乡，时常用开玩笑的办法来挖苦康生，他学康生讲话的声音说：“肃清民族公敌日寇汉奸托洛茨基匪徒——康生”，康生是文章的署名，故意一气念下来，这个罪名就落到康生自己头上了。1980年我见到马子静时，还互相回忆了这个笑话一番。总之，我在延安及其他抗日根据地11年3个月，从未听任何一个人重复过康生的这句话，可见大家在心里都是不相信康生的。
    我这个漫谈不是学术研究与考证，但不知是否可供专家们在研究陈独秀时提供一些拓宽考虑问题的角度。
    前几年我在上海《文汇读书周报》写过一篇《我看陈独秀》短文，千把字，一点感想而已。大意是说，陈独秀不仅是中国共产党成立以前中国近代史上一个稀有伟人，也是中国三千年历史上的一个稀有伟人。发表后麻烦不小。其实，我那意见，是属于放空炮性质，引经据典的论文，已非我所能担任了。
    但该文只是我原稿中的一个问题，现在我就把余下的部分补述出来，因为这两三年情况已大变，尤其是把1927年大革命失败的责任通通归在陈独秀身上，有些学者根据无数确切材料，从根本上推翻了这个多年的说法，认为这罪名另有来历。既然这个最尖锐的问题都可以重新讨论，那么其他问题不过是小菜一碟而已，谈错了再反驳就是。我认为，对陈独秀比较彻底的平反，其实只能提高党的威信，而绝不会降低党的威信。今日对胡耀邦，谈者对之无不极表尊敬者，无他，均佩服其在平反冤假错案中之感人精神与勇气而已。对陈独秀的平反问题，只要不把外国领导人的名声、利益放在高于中国民族利益的地位，据实予以必要的平反，我以为是不算太困难的。为什么一定要把中共的一个主要缔造人，永远钉死在耻辱柱上，反就成了什么坚持高举之类的东西呢？说不通的。

    一、第一个号召中国人“用头立地”的中国人

    大家都比较熟悉，恩格斯晚年在《社会主义从空想到科学的发展》一书中，有一段著名的、经典性的论述。
    在法国为行将到来的革命启发过人们头脑的那些伟大人物，本身都是非常革命的。他们不承认任何外界的权威，不管这种权威是什么样的。宗教、自然观、社会、国家制度，一切都受到了最无情的批判；一切都必须在理性的法庭面前为自己的存在作辩护或者放弃存在的权利。思维着的悟性成了衡量一切的唯一尺度。那时，如黑格尔说的，是世界用头立地的时代，……从今以后，迷信、偏私、特权和压迫，必将为永恒的真理，为永恒的正义，为基于自然的平等和不可剥夺的人权所排挤。（《马恩选集》第三卷第404-405页）
    恩格斯这段著名的像诗一般雄伟的语言，对14世纪以来几百年欧洲文艺复兴即反封建反神权的思想启蒙运动，作了一个深刻总结。这个运动在中国也发生过，不过时间很短，真正比较集中进行的，如果从1915年陈独秀在上海发刊《新青年》杂志算起，不过十来年。
    是谁在中国发起和全力推动中国人民也应该“用头立地”，即人人都应该有独立的、自由的、解放的思想，要用头脑立在土地上行走，而不是一生生活在盲从、愚昧和奴隶状态中的人呢？正是陈独秀。陈独秀是近代中国第一个真正“用头立地”的思想伟人，正是他号召中国全民族都应该进入一个“用头立地”的伟大时代！毛泽东1945年4月21日在延安党的“七大”预备会议上说，陈独秀，“他是五四运动的总司令，整个运动实际上是他领导的。他与周围的一群人，如李大钊同志等，是起了大作用的。”可是，几十年来都是用李大钊来代替一切，这就同毛的正确说法相对立了，毛在这里却说得很清楚，李大钊同志不管功劳多么大，但毛泽东仍是把他归入陈独秀“周围的一群人”之一。

    二、陈独秀一出马就是民主与科学道路以及改革、开放的首倡者

    陈独秀为中国应走的道路而发表的第一个纲领，是他早在1915年为《新青年》（第一年名《青年杂志》）写的发刊词《敬告青年》一文。他在文中宣布该刊的六条宗旨是：
    自主的而非奴隶的（1）
    进步的而非保守的（2）
    进取的而非退隐的（3）
    世界的而非锁国的（4）
    实利的而非虚文的（5）
    科学的而非想像的（6）
    实在的，民主、科学、开放、改革这里都讲了。这里的第一条讲的是民主问题，即自由思想与反对奴隶式服从的生活态度问题。第六条讲的是要相信科学与发展科学问题。第四条是明确地反对闭关锁国，中国必须投入到世界中去的“开放”问题。第五条在表面看似乎仅仅是个反对形式主义的问题，但这事在当时特别是在中国实际上具有强烈的反封建意义。因为一切封建旧礼教都特重繁文缛节，把这些象征天命、皇权、尊卑、贵贱的繁琐礼仪，发展到了隆重骇人的程度。至于二、三两条表面看似乎只是一般地提倡积极向上精神的，但是它也具有反封建的重要意义，因为封建社会所要求的，正是消极、保守、反对变革、反对进步的精神状态，所谓“三年毋改于父之道，可谓孝也”。所以，这二、三两条，解释成是陈独秀在热烈提倡改革精神，反对陈陈相因的保守主义，也是自然的，而非有意拔高。当然，陈独秀在１９１５年所提出的这六条纲领，应该说无论在内容上或形式上，都还是不够明确坚定的，但他在１９１５年时已经具有民主科学的迫切要求，沟通世界的开放要求，不断改革进步的要求，等等，则是非常明显的了，这样，他就不能不是当时一切先进中国人中最先进的领袖人物了。
    邓小平１９８２年给北京育才学校的题词，指出中国的教育必须走“面向现代化，面向世界，面向未来”的道路。实际上，这首先就是整个中国必须遵循的前进道路。而陈独秀的上述六项主张，当然还远远比不上邓小平那么明确、规范，但说陈的这些主张已具有邓小平这“三个面向”的某些萌芽与滥觞，或者说具有某种雏形，则不能说是夸大。因此，在谈到中国未来的历史发展方向问题时，陈独秀之不应被湮没，也是有充分理由的。

    三、陈独秀是属于全中华民族的，评价他时必须以全民族的利益为前提

    评价陈独秀时还要看到陈独秀是属于全中华民族的，而不是简单地属于某一阶级或某一党派或某一民族的。这是陈独秀这个人的根本历史特点。在这点上，陈独秀同孙中山是一样的。因为陈独秀反帝反封建的主张，为中国现代化而终身奋斗的实践，为民主化与科学化的新中国的实现所作的号召与努力，是最真实地代表了全国各民族共同利益的。因而，对陈独秀的评价是否实事求是的问题，便成为一个带有是否坚持爱国主义的问题了。如果你把全国各民族的瑰宝当成一块顽石来看待，自然就会产生一个是否坚持爱国主义的问题。对这个问题现在是到了不能不认真考虑的时候了，再不能把金玉当成顽石，把芝兰当成秽草了。毛泽东说，小道理要服从大道理，不管陈独秀在20年代末30年代初一个时期在政治上有些什么错误，但究其一生对全国各民族的长远贡献说来，终究后面这件事才是决定性的大道理。中国要现代化，就不能数典忘祖，陈独秀是为中国的现代化最先起来奔走呼号者之一。

    四、对陈独秀的态度实际上反映了对中国知识分子的态度

    对陈独秀这个历史人物的态度如何，事实上要牵动中国知识分子的心态。尤其是在党中央提出“科教兴国”的伟大正确口号以后，这个问题就显得更加明显了。
    为什么这样说？
    第一，从发展科教本身与对待知识分子的态度来说，陈独秀是中国近代史上提出民主与科学是改造和振兴中国的必由之路的第一个思想家、政治家（有文章特别论述陈独秀不是政治家，自可讨论，不过我不大同意此说）。在中国，不仅自然科学界的新老专家，还包括人文学界的新老专家多对他持赞美和拥护的态度。陈独秀更主张开放政策，历来主张研究、吸收西方民主主义的一切文化与科学成就。所以追本溯源，第一个对世界先进科学文化采取异常热烈欢迎、学习态度的不是别人，正是陈独秀。也可以说，陈是中国的民主化与科学化的第一个提出者。中国的新老知识分子、专家，大多都对陈独秀抱有好感、导师感、启蒙者感。贬低陈独秀，抹杀他在思想史上的地位，会使这些知识分子感到不平与惶惑，甚至会使他们感到仍在受压。
    第二，从政治上说，各种倾向的知识分子在历史上大都对陈独秀具有尊敬的、最低限度也都不敢对他采取无视、否定或侮辱的态度。左派、中派不用说了。什么叫知识分子中的右派，我在这里很慎重，不敢说胡适就是右派，因为，过去内心里赞成或基本上赞成胡适的人多得很，现在有很多学者也是如此，但这些人无不很爱国，便不好轻易叫他们为右派了。因为现在不少同志的心目中，所谓“右派”，乃是“敌我矛盾”，即敌人，所以不好随便乱加此项头衔的。有些人，其中有的甚至是国民党特务头子，他们又确确实实是知识分子，而且多是留学生，例如，陈立夫（指２０年代至解放前时期）、张道藩、徐恩曾、潘公展、陶希圣……这些先生，以及“一二·九”运动时，在全国几乎是惟一的公开出面反对学生运动的北师大物理学教授杨立奎这类人，他们就不能不是知识分子中的右翼了。可这些人都有一定的聪明，常识告诉他们，最好不要去戏弄、贬低和侮辱陈独秀，这样做，会激起公愤，对他们个人很不利。这就是说，在解放前，几乎所有右得不能再右的上层知识分子们，也不会傻到去攻击陈独秀的。因此，我说，攻击以至于侮辱陈独秀，是中国许多新老知识分子所不能理解的。
    解放前，毛泽东对于陈独秀作过中肯的评价，１９３６年他对斯诺说陈独秀是他的马克思主义启蒙老师。这是历史唯物主义的态度。
    结论很明显，对陈独秀是以肯定、赞扬为主，还是以抹煞、否定为主，都可能影响到现在以及今后知识分子的心态。毛泽东讲过“政策与策略是党的生命，万万不可粗心大意”的话，在对待陈独秀的问题上，我们就应该努力去实践毛的这一提法。

    五、陈独秀和他领导的文化思想运动，首先是知识分子的思想解放运动，它改变了几千年来中国知识分子的基本价值取向

    从王观泉的一篇题作《不绝如缕重评陈独秀》文中，看见他引用姜义华论陈独秀文的一小段（原文我至今未读到）：“陈独秀倡导科学、民主、社会主义，改变了２０世纪中国精英文化的基本观念，基本取向。他用新的学理武装了整整一代精英分子。……陈独秀对２０世纪中国整个大众文化影响之大，其筚路褴缕的开创之功，恐怕也是其他人难以望其项背的。”我以为姜文抓住了一个带根本重要性的问题，使我深受教益，这就是：陈独秀和他领导的思想文化运动，从原则上改变了两三千年来中国知识分子的基本人生价值取向。自先秦春秋战国甚至更早的历史时代起，中国知识分子追求的唯一目标，就是为最高统治者服务，用民间的通俗说法，就是升官发财，就是学成文武艺，货与帝王家。儒学的孔孟等则把这个“价值取向”经典化了，叫做“学而优则仕”，叫做“劳心者治人，劳力者治于人，此天下之通义也”。这个训示确实直“通”下来，通到陈独秀出来发动他的新思想文化运动之前都是如此。教人读书为了什么？“教忠教孝”而已；自己努力读书为了什么？“学忠学孝”而已。忠于谁？忠于帝王一个人和他所需要的一切上层建筑。过去读书人家在门两边往往悬有或刻有一副对联，叫做“忠厚传家久——诗书继世长”。忠就是孝的放大，孝的归宿。读书人必须移孝作忠，在忠孝不能两全的时候，两千几百年来，都必须是舍孝取忠，为皇帝老子一个人牺牲一切。两千几百年来，一切读书人的最高目的，就是大小能够取得一个官做，把自己变成这副庞大复杂的皇权机构中的一个小零件或螺丝钉。成不了螺丝钉的，也要成为这个纲常名教、忠孝节义漫天罗网中的一个小小帮凶或牺牲品。当然，中国传统文化不仅有，而且有很多非常好的、极其优秀的部分，历史上责备做官者和读书人“读圣贤书，所学何事”？就是指摘他们违反了我们传统文化中的那些优良的、可敬的、永生的道德准绳，但本文非谈此事，故一概从略。
    问题是，在陈独秀发起和领导的新的思想文化运动发生以前，两千多年尤其是宋以来近一千年历史上积累下来的网罗、箭戟和污垢是太大、太密、太残忍和太黑暗了，古代文明中积累下来的美好训示与愿望，已被压制得越来越褊小了。知识分子的主流思想早已成为维护落后的、消极的、以至凶残的封建纲常伦理制度的主要力量了。广大的大小知识分子则始终在这个网罗中主动地害人或被动地受人害。我们伟大的民族和伟大的国家，同外国先进国家比起来，当时不是落后几十年而是落后一百年甚至二三百年。人家已经进行过的民主主义的“文艺复兴”、民主革命和资本主义工商交通贸易即国民生产总值的大发展，都在我们之前的一二百年就完成了。
    但是，我们广大的大小知识分子们还是处在封建主义的纲常名教、伦理道德的网罗中，还不知道科学、民主与机械化的大生产为何事，现代化为何事，还在学而优则仕的牢笼中奋斗，还在吃人或被人吃。就是说，中国广大知识分子作为整体来说，在陈独秀起而启蒙时，基本上还是处在混沌、沉睡与谬误的取向之中（升官发财，努力做人上人）。而知识分子则是社会的温度计和晴雨表，这说明我们整个的民族在陈独秀起而奔走呼号时大致上也还是处在沉睡中。
    这就是西方人说的，中国那时还是一只未醒的睡狮。
    陈独秀和他所发起的新的思想文化运动，就是要唤醒这只睡狮。他首先要做的就是先触动这只睡狮神经中特别敏感的部分，即触动它的眼睛和耳朵，让它睁开眼睛来看看世界的多姿多彩，竖起耳朵来听听地球上的风声雨声和电闪雷鸣声。
    中国这只睡狮的眼睛和耳朵是什么呢？就是它的知识分子。所以，陈独秀做的工作，首先就是解放中国知识分子思想、重铸中国知识分子灵魂的工作。因此，陈独秀掀起的新思想文化运动首先必须对中国的知识分子作电闪雷鸣般的呼号和轰击。他的这个呼号和轰击得到了鲁迅、胡适、李大钊等一大批知识界猛士们的同心协作，他们不比１８世纪末法国大革命前的启蒙大师们差劲，他们勇敢地喊出了“打倒孔家店”、“打倒吃人的礼教”、“救救孩子”这些口号。
    所以，陈独秀发起和领导的新的思想文化革命运动，确确实实是从根本上改变两千多年来中国知识分子的基本价值取向的工作。从此，中国知识分子中相当大的一部分人大体上明白了，他们的任务是在为挽救国家的危亡，为争取国家的现代化而服务，而不再是为维护封建主义的纲常礼教、伦理道德或某一个人服务了。
    这样的历史功勋，难道还不能够永垂史册，不应该永垂史册么？

    六、陈独秀是同时代杰出人物中的凤凰

    要评价陈独秀在１９１５年创办《新青年》时的历史作用和历史地位，就不能不大致看看当时中国的社会政治状况。那时，中国正是处在混乱、黑暗而几乎看不到什么希望的时候，因此就显出陈独秀的特别难能可贵，更加表现了陈独秀这只海燕之不怕暴风雨的突出坚强性格。如果看看这时期的革命先进人物以及曾经先进过的一些代表人物是处在一种什么状态问题就特别明显了。例如孙中山先生于１９１４年在日本将原来的“民元国民党”改组为中华革命党，这一行动实际上并没有为他领导的革命寻得任何新的出路。他所总结出来的教训是新的中华革命党必须完全服从他个人，实际上缩小了团结面与群众基础。而在行动方面，孙是更加注意于一些小型的无胜利希望的军事起义。事实上，孙本人这时期已处于茫无头绪、作用大大缩小的困境中。另一个曾经先进过的严复，则在陈独秀《敬告青年》雄文发表之前一个月就参加了公开号召恢复帝制、劝请袁世凯登上皇帝宝座的活动，而且名列于五个“筹安会”劝进人物中。至于康有为则整天梦想的是宣统废帝如何能够复辟，以至１９１７年军阀张勋在北京拥戴清废帝溥仪复辟时，康有为竟公开成为张勋最有力的支持者、策划者，并参加了一切复辟丑恶活动。
    即以贤明如蔡元培先生而论吧，１９１４—１９１５年时，蔡先生正避居于法国南部一小城中，以撰写《红楼梦索隐》一书消遣，而观点则恐怕正是蔡先生的“光复会”式的小说家言借以寄兴的吧。从此事，可见蔡先生当时也尚处于苦闷无计的状态中（蔡先生写《红楼梦索隐》的具体时间、地点，是不久前湖州张建智先生告诉我的，谨此致谢）。
    凡此都可看出当时中国的黑暗、混乱和消沉于一斑了。陈独秀在中国如此黑夜沉沉的情况下登高一呼，它所起的复苏万物、萌发百卉的作用，是何等巨大！说陈独秀是为中国窃取光明之火的普罗密修斯，完全是事实，因为当时的中国是多么黑暗啊！

    七、陈独秀的呼号在亚非拉地区也应有他杰出的历史地位

    陈独秀的另一个难能可贵之处，还在于他的重大历史贡献，超出了中国的范围。因为，那时除了欧洲一些主要国家和北美之外，全球一切落后或相当落后的国家和地区，从拉丁美洲到非洲、亚洲、大洋洲，可以说都没有一个国家和地区进行过陈独秀发起的这样一个战斗的民主的思想文化运动。以日本而论，在１８６８年明治维新前后，是有一些思想启蒙运动的，但这个“启蒙”可惜又是同鼓吹对外侵略、首先是占领朝鲜与部分占领中国的鼓吹联在一起的。在１９世纪最后十年，即使他们最著名的民权运动代表人物在侵华问题上竟也抱支持态度。日本学者井上清先生１９７２年在《日本帝国主义的形成》一书中说：“日本人，不用说天皇制官僚和统治阶级，就连最先进的工人和社会主义者，也如此深入而广泛地被帝国主义的思想和心情所束缚，人民摆脱其束缚的困难可想而知。”（人民出版社：中译本１５３页）日本的经济发展虽然走在了亚洲最前列，但他们对亚洲、中国的民主启蒙运动，并没有起过什么直接推动作用（对富国强兵的变法自强运动当然起过某些推动作用）。中国的进化、民权、自由等思想，还是直接从欧洲带回来的（以及传教士们附带传进来的）。当然有的人是从日本的西文译书及受课中学习来的，但不是从日本的社会生活和运动中学来的。陈独秀这个窃火者之特别可贵，是他把窃来的火种，在中国燃烧成彻底改造中国社会的熊熊之焰，他既不是为了修补清廷的皇权统治，更绝不是为了走日本的道路。
    在拉丁美洲，１９世纪前３０年出现了一批领袖，出来领导反对西班牙以及葡萄牙殖民主义者的军事占领与白人的庄园主奴隶制度的战争，但他们是带着欧洲思想的欧洲人，这同纯属本土人的独立解放斗争并不全同。那里原来的社会还是比较原始的，并没有一套像样的神权、君权与政治道德、伦理规范相应的社会、文化与政治制度。所以，在那个广泛领域并没有发生过那么一个广阔有力的、持久的文化思想上的民主启蒙运动，当然也就不曾发生过像中国反对“吃人的旧礼教”这种类型的群众运动了。
    所以，你如果放眼去看一下当时广泛的亚非拉情况，你就不能不承认，陈独秀不仅是中国，而且也是当时全亚洲、全非洲以至全拉丁美洲杰出的文化思想启蒙运动的呐喊者和最先进的战士。陈独秀在那个时期全球一切落后国家和地区内，都是一个值得中国人引为骄傲的最先进的思想启蒙和思想解放领袖，一个真正的落后国家和地区的共同的普罗密修斯。
    所以，你如果纵看几千年、横跨亚非拉，你就可能毫不迟疑的去正视陈独秀的突出历史地位了。

    八、陈独秀作为中共的主要创建人，是光荣还是耻辱？

    陈独秀在中共建党初期，是一个主要的建党号召人和筹备人，一个建党时期众望所归的领袖人物。这是确切的历史事实。抗日战争以后，对此即避而不谈，即使谈也是一笔带过，说陈不过是那时若干个小型的共产主义组织的成员之一罢了。近若干年甚至出现了一种奇之又奇的说法，说中共之所以在１９２１年至１９２７年五次党代会上连续选举陈独秀为主要领导人（总书记或其他名称），是由于党的幼稚的原因。即那时的代表们都是分不清好坏的人，所以才把陈独秀错误地选到主要领导岗位上了。这类说法真是过于幼稚可笑，这是把历史研究当成信口开河，也把２０年代的中共代表们全都当成傻瓜了。而且，１９２１年中共的一大上，那时陈独秀在广东开辟工作，陈是在本人缺席情况下当选为中央主要领导人的。这当然是在众望所归，非陈莫属的情况下才能当选的。
    毛泽东同这类曲解家的态度是大不相同的。毛在１９４５年４月２１日延安党的“七大”预备会议上说：“五四运动，替中国共产党准备了干部。那个时候有《新青年》杂志，是陈独秀主编的。被这个杂志和五四运动警醒起来的人，后来有一部分进入了共产党。这些人受陈独秀和他周围一群人的影响很大，可以说是他们集合起来，这才成立了党。我说陈独秀在某几点上，好像俄国的普列汉诺夫，做了启蒙工作创造了党但他思想上不如普列汉诺夫。”毛在这里直接说“创造了党”文意是很明白的很难任意作其他解释。
    几十年来，为什么绝对不谈这件事呢？大概是由于陈独秀后来被中共开除了，以后，陈曾一度加入了中国的托派组织，并成了他们的一面旗帜。在这种情况下，据实说明陈是中共的主要创造人，岂不辱没了党吗？
    我以为，事情正好相反。中共有陈独秀这样不仅是２０世纪２０年代前后中国当时一位最先进、最受青年爱戴的伟大人物，而且也是当时一切亚非拉的一位最先进的历史人物作为党的主要创建人，这正是中国共产党的光荣，而决不是中国共产党的耻辱。只要想通了这一点，那就一通百通一切都可以据实直书，而无所用其忸怩与回避了。
    我这文确实是大而化之，不足以跻身于学术之林，夸夸其谈之讥，也不敢辞。大而嫌空，但非全空。如能得到某些求真务实的学者一顾，对其中可参考者参考之，不足参考者弃之、驳之均可。（责任编辑 方 实）


首页 -> 2001年第3期

聆听毛泽东在延安的五次讲话

作者：●曹慕尧

字体： 【大 中 小】

    “喜从天降”与“西天取经”

    1937年11月，王明、康生和陈云三位党中央领导人，从苏联回延安，受到在延安的中央首长毛泽东主席、周恩来副主席、张闻天（洛甫）总书记、秦邦宪（博古）等党政军负责人、机关、学校、部队及延安各界群众的热烈欢迎，并在机场上召开了极为隆重的群众大会。
    当时，我在延安抗日军政大学第三期三大队第八队工作，率本队一百多名学员，参加了这次规模盛大的欢迎集会。我站在队前，对回延安同志下飞机的情况，中央首长们的一举一动，毛泽东致欢迎词时热情洋溢的讲话，都看得很清楚，听得很仔细，留下的印象很深。
    初冬的陕北黄土高原已相当寒冷，欢迎的队伍整齐地排列在机场上。以毛泽东为首的党中央首长们，骑马到机场时，全场响起雷鸣般的掌声。口号声、欢呼声，雄壮的歌声，此起彼伏，响彻云霄。
    嗡、嗡、嗡的声响，自空际传来，由远而近，不多时，一架银灰色的飞机，出现在延安城的上空，转了一个大圈子，然后徐徐降落。随着舱门打开，从舷梯上走下来四个人，除三位中央领导外，还有一位苏联朋友。他们身穿飞行员皮夹克，头戴毛茸茸的黑色大皮帽。毛泽东神采奕奕，满脸笑容，走上去和来者一一拥抱，互致问候，其他首长也都一拥而上。陈云特地把大皮帽摘下来，硬是给毛泽东戴在头上，自己换了布棉帽。我第一次看到这样热烈的场面，也是第一次看到毛泽东如此高兴。整个会场沉浸在欢乐的海洋中，领袖们的热诚友爱，亲密无间，显示着党中央领导人磐石般的团结，显示着中国革命事业前程似锦，胜利在望。
    陕甘宁边区政府主席林伯渠主持了这次欢迎大会，毛泽东致欢迎词，题目是《喜从天降》。他说：今天是我党大喜的日子，中央三位领导同志，在日本发动侵略战争，国难当头的关键时刻，骑着仙鹤，腾云驾雾，从昆仑山那边飞回来了。久别重逢，家人团聚，共商抗日救国大计，这不是喜从天降吗？同志们会问：他们去昆仑山那边做什么呢？我的回答是：到西天取经。你们都知道中国有一部著名小说，叫做《西游记》，里面讲唐僧师徒四人，历尽艰苦，克服困难去西天取过经，却不知中国共产党也派人去西天取经，唐僧去的西天叫天竺国，就是现在的印度，他们取的经是佛经。咱们去的西天是苏联，取来的经是马克思列宁主义。这本经可比唐僧的经用处大，它告诉全世界无产者和一切被压迫民族联合起来，推翻旧的社会制度，建立没有压迫、没有剥削的共产主义美好新社会。我们要好好学习这本经，认真贯彻这本经，根据这本经的精神去干工作、闹革命。真正精通了这本经，革命就一定能胜利，新社会就一定能建成。当然，精通可不是死记条条，而是会用，用经上讲的立场、观点、方法，去解决中国的实际问题，就是说，马列主义要中国化……
    在王明、康生讲话之后，陈云同志第三个登台致答词。他表示：自己对这本经学得很不够，取经不过起了通信员的作用，认真学习这本经，才是全党的严肃政治任务，今后一定要继续努力，和全党同志一起，把马列主义学好，研究通。我们学习马列主义的目的，是为了在革命斗争中使用，不是摆样子看，这一点与和尚念经有根本性的不同。学了马列主义之后，要结合自己国家的具体条件去工作、去闹革命，决不能生搬硬套。马列主义的理论，是革命运动的指南，学习掌握马列主义理论确实十分重要，但是理论必须结合实际，按实际情况办事，否则，革命事业就不能成功。
    陈云同志致答词以后，那位苏联朋友也登台发表了热情的讲话，博古同志为他做翻译。
    毛泽东的欢迎词和陈云的讲话，时间都非常短，却使我受益匪浅。“喜从天降”这个富有诗意的新鲜标题，极其形象化地表达了当时当地的情景，使我终生难忘。

    是去是留，请发表高见

    1938年初，延安抗日军政大学第三期学员毕业，要奔赴敌后开辟抗日根据地。这时，长期在抗大担负教育工作的干部，许多人思想波动，也想到前线去轰轰烈烈一番，不做思想工作，将影响到抗大第四期开学。当时，主持抗大实际工作的罗瑞卿同志（先担任教育长，后提升为副校长），就把这个情况报告了毛泽东，请他给大家做思想工作。
    初春的一天上午，抗日军政大学区队长以上的干部共百余人，集合在延安城东门外的延水河畔。检查一遍军容风纪之后，罗瑞卿教育长把我们带进城内西山（凤凰山）脚下一所长条形的院落，那是毛泽东的住处。
    我们排成四列横队，席地而坐，把院子挤得满满的，毛泽东站在院落中间讲话时，连一张小桌子也没有。恰巧那天我坐在对面，距离毛泽东不到一公尺，他的膝盖正对着我的眼睛，破旧的棉裤上，有两块大补丁非常明显，因而给我留下很深的印象。
    毛泽东首先向大家表示问候，他称赞说：“由于大家的辛勤劳动，学校已经培养出大批优秀骨干，很受部队欢迎，前方不断来电，要求尽量多派一些抗大毕业的学员到他们那里去，领导迅速发展的抗日队伍和热情高涨的人民群众。”
    接着，毛泽东就讲起了当前的国内外政治形势。那个时代没有录音机和扩音器，毛泽东放大嗓门高声讲话，我们每人都有一个小本子，依托自己的膝盖，边听边记。散会之后，大家进行讨论，核对笔记，形成资料。
    主席说：“抗日战争爆发后，我们党在全国人民中的威信空前提高，各界一致拥护党中央发布的抗日救国十大纲领。目前，迫切需要办两件大事：第一件是办一份全国性的大报纸，宣传我党的政治主张，阐明抗日战争的路线、方针、政策。这件事已经办了，在武汉出版了《新华日报》，面向全国发行；第二件是办一个全军性的大学校，培养抗日战争的领导骨干，就像中国第一次大革命时期，我党帮助孙中山先生创办黄埔军校那样，培养北伐军的领导骨干。这个光荣而伟大的任务，就落在抗大全体干部的头上。现在全国人心向延安，因为清凉山上有三面大旗：一曰坚定不移的政治方向；二曰灵活机动的战略战术；三曰艰苦朴素的工作作风。爱国的进步人士，追求真理渴望光明的男女青年，他们冲破国民党的重重封锁，跋山涉水，成群结队向延安涌来，我们设在南门外的接待站，每天应接不暇。这些青年人要求来延安学习抗日救国的本领，学习中国革命的道理，我们应该怎样对待呢？是拒之于门外，让他们乘兴而来、扫兴而返呢？还是留下来办学校，满足他们的要求，把他们培养成革命骨干，毕业后去领导人民抗战呢？
    “你们都想到前方去，愿意抛头颅洒热血，挽救中华民族的危亡，这种精神可嘉，愿望甚好。但是要仔细想一想，抗大还办不办？如果大家都走，让罗瑞卿同志一个人去办抗大吗？局部要服从整体，组织上该不该把学校关门停课，去满足你们个人上前线的要求呢？
    “抗日战争是长期的、持久的，必须动员全国的人民群众，把人民组织起来，一齐去参加抗日战争，才能取得胜利。现在人民群众的抗战热情很高，迫切需要干部去领导。究竟你们这一百多人到前方起的作用大，还是经过你们的努力工作，培养出成千上万的干部去前方发挥的作用大？从革命事业的全局利益出发，你们做个比较，自己去回答该不该到前方去这个十分严肃的问题。请大家认真考虑一下，站在党的立场，从党性原则上做结论吧！”
    稍微停顿了一会儿，毛泽东问：“怎么办？请大家发表高见。”原来我们都觉得自己要求去打日本满有道理，认为“天下兴亡，匹夫有责”，过去驰骋疆场，习惯了戎马生活；现在前方炮火连天，硝烟弥漫，正需要我们去冲锋陷阵。可是听了毛泽东的讲话，即刻便感到自己担负的责任重大，局部要服从整体，没有理由离开学校了，你瞧我，我瞅你，面面相觑，心里觉得内疚。有的人伸了伸舌头，作个鬼脸。
    毛泽东也禁不住哈哈大笑起来。他接着讲：看样子你们没有不同意见，这就很好，应该忠诚党的教育事业，每个人都要下决心，在抗大工作四十年，死了就埋在清凉山，守卫这三面大旗，多光荣啊！
    一句话引得全场哄堂大笑。毛泽东讲完之后，掌声雷动，群情振奋，原来愁眉不展的脸，一个个笑逐颜开，精神舒畅。毛泽东不论是即席讲话，或是讲课、作报告，从不照本宣科，他没有写好的讲稿，只有一个简要的提纲，每次除把预定的问题讲完之外，还允许听众写条子当场提问，谁有不明白的地方，写个便条，交给坐在自己前边的同志，迅速就传递到他面前。通常由值星员（抗大集会时，由各级指挥员轮流值星，负责调动队伍，维持会场秩序）汇集起来，交给毛泽东作解答。有些学生采用新闻记者的手法，提的问题很古怪，也能得到圆满解答。

    关于“爬山主义”等等

    毛泽东讲话、作报告和上课一样，每次是半天时间，中间有20分钟休息。毛泽东往往利用这个机会和学生谈话，问长问短，了解他们来延安前的情况，也询问他们是否听得懂讲话内容。那时我的好奇心很强，几次趁机趴在小桌上，仔细翻阅了讲话提纲。
    毛泽东喜欢用毛笔，写在白毛边纸上，字的大小不一，有的如同花生米粒，也有的像黄杏或红枣那样大，而且大小间隔配合，字体苍劲有力，书法流利，涂改的地方也不誊清，看样子准是一气呵成。我们现在用的稿纸，每页写三四百字，同样大的毛边纸，他只写七八十个字，甚至更少些。我特地数了一遍，这次讲话提纲列出了十个问题，有的问题下面还分几点，共用了六页毛边纸，可惜大部分内容没有记录好，都忘掉了，只剩下三个问题：“爬山主义”、“劳动大学”、“与工农兵结合”，记得很清楚。这些问题标题很简单，只有寥寥几个字，可是每个题都讲出一大篇道理，整理出来就成一篇好文章。现在出版的《毛泽东选集》，其中有许多文章，就是毛主席在延安抗大和其他院校群众集会上的讲话，经过整理而成的。
    “爬山主义”这句话是怎样提出来的呢？原来抗大很重视爬山运动，每天出早操，经常有一个爬山项目，恰巧驻地附近又有这个方便条件。延安城处在群山环抱之中，西边的城墙，就建在凤凰山上，依山就势，高低弯曲。城外东北有清凉山，东南有宝塔山（真名嘉岭山，因上面建有一座高塔，人们习惯称为宝塔山）。此外还有许多叫不出名字的山，都被抗大的学生爬遍了，有些学生身体弱，累得够呛，爬山老是掉队；请假不去，又怕别人说落后，心里不高兴。有的发牢骚，向队里的领导提意见说：“学会马列主义，懂得怎样革命；搞爬山主义，究竟有啥用？”
    毛泽东听了汇报，就在大会上回答了这个问题，他说：我军在华北作战的方针是，独立自主的游击战，山地是我们的依托。指战员都应该练习爬山，成为能手，要求动作迅速而敏捷。你们知道侵占华北的日军情况吗？他们穿着大皮鞋，爬山相当快，都是平时练出来的；我们爬山的动作慢就会吃亏。经常练习爬山，能够增强体质，提高战斗力，这是作战的需要，不能看作是无关紧要的小事。红军长征时，依靠两条腿，爬山快，打了许多胜仗。甩掉了前堵后追的数十万敌军，终于顺利地到达陕北。爬山是我军的拿手好戏，今天仍要重视，可不能把老传统丢掉了。至于某些身体弱的同学，要量力而行，循序渐进，开始练习爬山掉了队，不算丢面子；慢慢来，跟上去，这需要一段时间，一个艰苦努力的过程，山还是要爬，但不要说成个什么主义。
    “劳动大学”这个名词，也是学生发牢骚讲怪话反映出来的。当时延安的物质条件很差，生活十分艰苦，抗大的学生入校，第一课是打窑洞。因为学校扩大，每天都有大批学生涌进延安，没有房子住，打好窑洞才能安家。吃小米饭，煮山药蛋（即土豆），每人每天五分钱的菜金，包括油盐菜和烧的柴炭。吃粮需要学生自己去粮库领取，因为公家既没有运输力，也没有麻袋。学生有的用自己的床单或毯子卷成一个筒，两端用绳子扎紧；有的用自己的裤子，把裤脚和裤腰扎好，两条裤腿成了米袋。烧柴需要自己去山上砍，晒些日子然后背回来。冬天取暖用的木炭，也是自己派人去烧。做饭的柴供不应求，有时用煤，学生到煤窑去背。这样许许多多的劳动，占去不少时间。有的学生讲怪话说：“什么军政大学，干脆叫‘劳动大学’好了。”
    毛泽东回答这个问题的时候，从劳动创造了人类、劳动创造世界和马克思、恩格斯关于物质文明和精神文明等基本原理开始，讲到抗日战争条件下陕甘宁边区的现实情况。他说：学校要办，又缺乏经费，生活必然要艰苦些。红军改编成八路军以后，立即开赴前线去作战，在敌人后方开辟了广大的抗日根据地，红军中原来的战士都当了指挥员。后方各机关、学校的伙夫、马夫、勤务兵、司号员一到前方就提拔为干部。抗大的学生有数十个队，好几千人，吃的、穿的、住的、用的、烧的，处处都需要有人服务，现在每个队都配备了必要的勤杂人员。但是由于编制限额，也不能再增加了。你们大家想一想，日常生活中还有大量事务性工作，应该叫谁来担负呢？可不可以从前方调一些战斗部队回延安，代替抗大学生担负这些繁重劳动？如果这样做那是增加抗战力量，还是减少抗战力量？办抗大是为了抗战，减少抗战的力量，咱们能干不能干？
    毛泽东把情况一摆，问题放在桌面上，叫大家用主人翁的态度共同出主意，想办法，商量应该怎样做？事情说得如此清楚，学生们的思想很快就通了。原来讲怪话的人，自知输了理，在讨论会上表示：下定决心，改造自己，丢掉知识分子的旧习惯，增强劳动观念。

    三条道路，我们走哪一条？

    1939年春节过后不久，我们从柳树店出发，经过桥儿沟飞机场，沿延水河北行，进了会场，已是人员满座，我们没有位置，主席台上有人指挥，告诉说就在讲台下面第一排凳子前席地而坐。
    中央组织部副部长李富春主持大会，简单讲了会议日程，作动员报告的是毛泽东。他从抗日战争的形势，陕甘宁边区的环境条件，讲到摆在我们面前的巨大困难，提出克服困难的办法，最后鼓励大家坚定信心，超额完成生产任务。
    毛泽东说：抗日战争爆发后，我红军改编为八路军，开赴华北前线，首战平型关，威名天下扬。接着又打了许多胜仗，开辟了广大的抗日根据地，日本帝国主义者陷入了人民战争的汪洋大海之中。现在我军深入敌后方，各项工作都迫切需要干部，为了适应这种情况，延安办了许多学校，培训抗日战争的领导骨干。再加上党中央各部门和边区政府机关人员的充实，边区部队的扩大，各种人民团体的组织机构建立与健全，脱产人员越来越多。革命队伍里的人，都需要吃饭穿衣，可是陕甘宁边区的老百姓只有120万，地瘠民贫，生产力很低，养活不了这样庞大的革命队伍。国民党和他们的“委员长”，掌握着国家的军权、政权、财权，高官厚禄，位据要津，“占着茅坑不拉屎”，不但不领导人民抗战，而且暗地里积极反共，对战功卓著的八路军不发粮、不发饷、不给枪械弹药，对陕甘宁边区政府不补助一文钱，反倒实行经济封锁，在边区周围搞磨擦，进行蚕食。国民党内有些人历来就是靠反共起家的，他们吃的是“磨擦饭”，发的是“国难财”，处心积虑专门对付共产党、八路军。今天我们陕甘宁边区的党政军民在经济上遇到严重困难，吃不饱、穿不暖，生活用品奇缺，大家都有切身的感受，喝小米稀饭，盐水泡野菜，都难以维持。“怎么办呢？”毛泽东诙谐而风趣地笑着说：“现在和大家商量，究竟如何是好。摆在我们面前的有三条道路，应该选择哪一条？第一条是把革命队伍解散，都回家当老百姓。”这句话的话音刚落，就引得整个会场哄堂大笑。那时正处在抗日战争的高潮，革命队伍里人欢马跃，都想在战场上和日本帝国主义者见个高低。
    毛泽东也哈哈大笑：“看来你们不同意把革命队伍解散。好吧，那么我提出第二条道路，叫做束手待毙，就是坐着不动，等候饿死”。讲到这里，毛泽东双臂交插，向胸前一抱，做个束手无策的形象，逗得我们捧腹大笑。
    毛泽东继续讲下去：“看来第二条路大家也不愿意走，你们既不想解散回家，又不想坐着等死，那就只剩下第三条路了，叫做自力更生，自己动手，全边区各行各业一齐行动起来，参加农业生产。人人都有两只手，劳动起来样样有，用我们的劳动，战胜经济困难，不但要完成自己本身的学习和业务工作，还要改善生活。丰衣足食，吃得饱、穿得暖，要满面红光，兵强马壮，只有这样，才能打倒日本帝国主义。”
    接着毛泽东又把劳动改造世界的伟大意义和陕甘宁边区搞生产的客观条件，做了详细的说明，告诫大家一定要实事求是，因地制宜，根据各单位具体情况，制订出切实可行的生产计划，多打粮食，多种蔬菜，真正收到好的效果，增加物质财富。
    毛泽东还特别指出：现在各学校的学生，绝大多数不是土地革命时期的工农干部，而是全国各大城市跑来的知识分子，这些人过去是手不能提篮，肩不能挑担；还有不少公子少爷，千金小姐，要让他们走出课堂，上山开荒，抡镢头、握锄把不是简单容易的问题，必须深入细致地做思想工作。知识分子要工农化，只有和工农兵结合，才能成为革命的知识分子。
    毛泽东的讲话，在雷鸣般的掌声中结束。
    副校长罗瑞卿是个非常活跃的领导人，他显得特别忙，时而和其他首长打招呼，时而又凑到毛泽东身边耳语，听不清他说些什么，只听到毛泽东的干脆回答：“行，可以，同意。”从此，一个轰轰烈烈的大生产运动，就在延安和陕甘宁边区热火朝天般地开展起来了。

    宪政促进会上讲申公豹

    1940年2月20日，延安各界成立了宪政促进会。大会是在延安城北门外中央组织部的礼堂召开，有各界代表三百余人出席。会长吴玉章致开幕词，毛泽东发表了重要演说。这篇演说后来整理成文章，题为《新民主主义的宪政》，编入《毛泽东选集》第二卷。事实上，在这次讲演中，毛泽东讲了一段精彩的插曲——关于申公豹的传说，文中没有收进去。
    当时，毛泽东说：我们今天的会叫做“宪政促进会”，为什么要促呢？因为不经过人民的大力督促，国民政府就不会实行宪法政治。国民党里面有一种人十分顽固，别人浴血抗战，他们专门捣乱，发国难财，吃磨擦饭，以反共为职业，主张专制独裁，鼓吹一个主义、一个政党、一个领袖。他们顽固不化，躺着不动，不但不肯进步，而且向后倒退。这种人好有一比，就像是《封神演义》里面的申公豹。据说申公豹这个人真是奇形怪状，他的后脑勺朝前，脸面朝后，专门向后看，走路时向后倒退。
    毛泽东说到这里，故意模仿申公豹的动作，自己在台上背着手后退了几步，做了倒退的样子，逗得我们哄堂大笑，有的笑得前俯后仰。
    毛泽东继续说下去，申公豹为什么脑袋长成这样子呢？据传他有割头还项的本领，向姜子牙吹嘘自己如何如何，并且劝姜子牙保商灭周，投奔纣王。姜子牙不信那一套，申公豹法场做表演，把自己的头割下来抛在空中，他那种法术只能在很短时间内完成，过期就安不上了。恰巧一只仙鹤飞来，把申公豹的头抓住不放，急得他就地转圈，束手无策，苦苦哀求，等限定时间到了，仙鹤把头放下来，在慌忙急迫之下，脑袋被安反了，前后颠倒，才变成如此怪状。
    今天的“申公豹”，死抱着“正统”观念，时时刻刻想消灭共产党和八路军、新四军，说是“异党”“异军”，必欲置之死地而后快。国民党内的反共顽固派，是申公豹的化身，他们反对中国人民的正义事业、反对我们坚持抗战、坚持团结、坚持进步的主张。他们从来不把人民放在眼里，从来不给一点权力。口头上喊几句口号，实际坚持过去一党专政的老办法。我们的任务，就是发动全国人民，起来争取民主，要求实行新民主主义的宪政，延安召开宪政促进会，目的就是这样，事情虽然困难，却是大有希望。
    （责任编辑 洛 松）


首页 -> 2001年第3期

反“五风”亲历记

作者：●张广友

字体： 【大 中 小】

    1960年11月，中共中央发出《紧急指示信》，要求在全国农村开展整风整社的群众运动，并从中央国家机关抽调万名干部下放，协助整风整社，纠正“五风”。作为新华社抽调的下放干部之一，我经历了这个运动的全过程。
    所谓纠正“五风”，指的是纠正“共产风”、浮夸风、命令风、干部特殊化风，还有瞎指挥风。
    在下去纠“五风”之前，我对“五风”已经不陌生了。因为我是“五风”的亲历者。“五风”盛行的时候，我大都是在农村。下面是我当时搜集整理的几个调查资料：

    徐水实习

    1958年夏季，我们中国人民大学农业经济系一批师生来到搞“共产主义”试点的河北省徐水县。这时正是全国“大跃进”进入高潮时期，“高产卫星”接连不断，一个比一个高。毛泽东对这些“卫星”也信以为真。8月1日，湖北孝感突破水稻亩产一万斤大关，放出了亩产1.5万斤的卫星。8月4日，毛泽东主席在徐水视察时，对全国竞相放出的“卫星”情况大加赞扬。他说：“世界上的事情不办就不办，一办就办得很多！过去几千年都是亩产一二百斤，如今一下子就是几千上万！”这以后，各地推波助澜，“卫星”一个比一个高。8月13日，湖北麻城报出亩产36900多斤，号称“天下第一田”；没过10天，8月22日，安徽省繁昌县又放出了亩产43075斤的“卫星”；9月18日，四川省郫县放出了亩产82525斤的特大“卫星”，同一天，广西环江竟放出了亩产130434斤的超级“卫星”……。
    对于这些“卫星”，人们都不大相信。可是没有人敢于公开表示怀疑反对。我是农民家庭出身，在农村长大，又是学农业经济的，一亩地有多大，能产多少粮食，我还是比较清楚的，但反右派刚刚结束，惊魂未定，我哪敢公开表示疑义呀，只能不吭声，跟着装糊涂。
    在徐水，我们最大体会是那种“冲天的干劲”，疲劳战术。白天在地里干活，劳动时间长，强度大；夜里开会，有时要走十几里、几十里，开会经常开通宵。那时最大的感觉是又累又困。有时在回来的路上走着就睡着了。……这种疲劳战术情况，实在难以忍受。好在我们在徐水时间不长，实习20多天就回校了。我担心的是那些农民，常此下去会怎样？
    我的另一点重要体会是公共食堂。当时《人民日报》记者康濯，在一篇通讯报道中写道：毛泽东对徐水县集体化程序和生产力组织形式表示了更多关注，参观食堂时，他看得很仔细，连贴在墙上的食堂规则和饭菜价目表，都一字一句地念了一遍。他赞赏地说：“是呀！人人都吃食堂，社社都办幼儿园……全县共11万多劳力，抽出4万多人搞水利、打机井、办工业，只有7万多人搞农业嘛！”“他们这又解放妇女劳动力，又搞军事化，全县农业社搞了90多个团，200多个营，他们就是这个办法哩！”于是，毛泽东提出了建立人民公社的建议。
    据说，这是毛泽东第一次向一般的领导干部提出了建立人民公社的建议，从此公共食堂就成了人民公社优越性的重要体现。不过那是夏天，刚开始，好歹还能吃饱。那时高产“卫星”那么多，以为粮食多得不得了，所以叫“放开肚皮吃饱饭”，吃饭不要钱。连毛主席都提出：粮食多了吃不了怎么办？耕地要实行“三三制”。

    宁津调查

    此后不久，1958年9月，我们农经系四年级毕业班的十几名同学，在彭老师率领下，来到河北省宁津县（后来划为山东省）刘营伍人民公社进行调查。当时，全国已经实现公社化，各生产队、生产大队普遍建立了公共食堂。我们依然是同农民实行“三同”（同吃、同住、同劳动）。
    金色的10月，正是北方秋收秋种的大忙季节。那年这里风调雨顺，庄稼长得非常好，到了秋收时，由于人民公社搞军事化，大兵团作战，搞形式主义，生产效率低，秋收进展迟缓。到了10月下旬，种麦季节即将错过，大部分秋庄稼还没有收。秋种种不下去，必然影响来年夏收。时间紧迫，上级决定要以秋种为主。为了赶时间完成秋种任务，公社指示能收则收，收不完就直接播麦。结果许多已经成熟了的白薯、花生、大豆等作物没有来得及收就被犁掉了，拔掉的棉秆抛在田头，上面挂着许多棉花和棉桃，农民看着实在心疼！可是，有的干部却说：“埋在地里可以肥田。丢掉粗粮明年吃细粮。”尽管如此，种麦季节已过，种的多是晚茬麦子，且播种质量差，结果第二年的夏收受到很大影响。
    原来以为有那么多的高产“卫星”，粮食多得不得了，没有想到入冬以后不久，许多公共食堂陆续缺粮，农民吃饭问题越来越严重，不得不限定粮食供应。特别是春节过后，许多地方发生春荒，农民生活越来越困难。直到1959年4月传达了郑州会议精神和毛泽东的《党内通信》之后，加上春天的来临，形势才稍有好转。有些公共食堂搞“大集体小自由”，有的把粮食分到户，有的变成了农忙食堂。然而，好景不长，1959年8月，庐山会议之后，反对“右倾机会主义”，全国形势逆转，强调坚持公共食堂是坚持农村的“社会主义阵地”。“五风”随之也越刮越大。

    沔阳材料

    关于“五风”情况，除上述经历之外，我还在河北、山东农村作过一些调查，可惜这些第一手材料大都没有留底。现在手头找到的是1960年冬天，发给我们下放干部的一份材料。这是湖北省委书记王延春于1960年9月18日为上报省委领导而写的有关“五风”情况的调查报告：《关于沔阳县贯彻政策试点情况的报告》。这份材料主要是反映他和沔阳县委一道，在通海口人民公社搞试点了解到的一些情况。材料准确扎实，有一定的代表性。现将其中有关刮“五风”部分，摘录如下：
    “刮‘共产风’的单位，上自省级，下至小队，一杆到底，根深蒂固。县级直属机关和派出机关在这里刮‘共产风’的有41个单位，公社的25个直属企业，没有不到生产队刮‘共产风’的。
    “刮‘共产风’的范围，大自土地、粮食、房屋，小至镰刀、筷子、夜壶，什么都刮。全公社算了一年账，共乱调劳动力349个，土地8020亩，房屋1512栋，资金53万元，粮食53万斤，农具35040件，耕牛84头，木材等84万斤，砖瓦147万块，家具24906件。
    “生产队以下的‘共产风’，更是一阵接一阵，干一件什么事情，搞一个什么运动，就刮一次，就是一次大破坏。比如，搞木轨化，就拆房子、伐木料；搞五有化，也是拆房子盖猪圈；盖了猪圈没有猪，又得拉社员的猪子；搞车子化，就砍光社员树；搞大协作，就乱调人，乱吃饭，乱拿工具。公社化以来，城关管理区全区性的‘共产风’就有25次，最严重的是1959年，这一年就刮了15次。
    “‘共产风’给生产造成了严重破坏。据各生产队粗略地估算，仅‘共产风’中所拆毁的房屋、死亡的耕牛、破坏的农具、家具这几项，若按人口平均，每人要损失50元左右，多的达100多元。这个损失，就相当于一两年的分配收入。
    “生产瞎指挥的问题，严重到难以置信的地步。这个公社的干部，生怕把权力交下去，自己就没有事干，或者就会天下大乱，因而采取了统一指挥生产。怎么指挥？群众称之为 ‘电子化’，就是靠电话。
    “公社统一派活，一道命令，全公社社员都得服从调动，不管这件干完没有，都要转去干新的。
    “在一块地里，往往有半截苗高一尺，有半截苗低三寸，有半截插上秧了，有半截是光板。这就是全社统一行动的结果。对此，群众称之为‘一刀切’的领导方法。
    “除此以外，还有什么‘一夜化’、‘一样化’、‘驴推磨’等种种主观主义的领导方法。去年秋种，有些地方为了追求小麦播种‘一样化’，竟不惜种了又翻，翻了再种，直到第三次种下去，已经是腊月28日。
    “诸如此类的事情，多得很。这都不是笑话，也不是历史，而是去年有，今年也有的事实。
    “粮食上比较普遍的问题，是购过头粮。例如，洲岭生产队，1959年粮食总产59万斤，需要口粮60万斤，种子5万斤，本来应当供应6万斤，反而卖了18.5万斤，结果国家又供应了23.9万斤……卖过头粮的结果，不但在搬运、集并上造成很大的浪费，而且由于供应不及时，给生产队带来极大的困难，在粮食供应不上的时候，就没收社员的小杂粮、蔬菜，刮别队的‘共产风’。
    “刮共产风、瞎指挥生产、购过头粮、没收自留地的结果，是严重地挫伤了群众的积极性，给生产造成惊人的损失。动不动就圈占土地、调走耕牛、拆毁房屋、没收家具，生产不能做主，分配不能到手，吃饭很成问题。这样干法，叫群众哪有心思搞生产？哪有心思爱护公物？哪有心思提高工效？哪有心思细收细打？全公社、各个管理区和绝大多数的生产队，生产年年下降，收入年年减少。和1957年或1958年相比，总收入、粮食总产、社员收入，一般都减少20%、30%；严重的达到50%以上，有些富队变成了穷队，特别是过去的工作重点队‘共产风’刮得更大，损失也更大。”
    这份调查报告受到了党中央的重视。1960年10月12日，中共中央对这个报告和福建省闽侯县委《关于城门公社集中劳动力、加强农业生产第一线工作情况的报告》两个文件作了重要批示，“要求省级、地级、县级和公社级党委，要求生产队的全体干部和下放在农村的全体工作人员，都要极严肃地、认真地研究这两个报告”。中央认为：“一平二调的‘共产风’，再加上某些浮夸、强迫命令和某些干部特殊化的作风，使干部严重脱离了农民群众，使这类地区的农业生产和农民生产积极性受到损害。这种严重情况必须大力改变，绝对不能允许再拖延下去。”中央要求各地党委：“在接到这个通知指示后，立即参照通海口公社和城门公社的整顿办法，……作全面彻底的解决。”
    沔阳县通海口公社位于江汉平原，是经济比较发达的地区之一。这份调查报告所反映刮“五风”情况，在全国许多地区具有一定的代表性。但这里毕竟是经济比较发达的地区，各方面条件比较好一些。在我看来，相比之下，贫困落后的重灾区问题要严重得多。以我作为新华社干部下放的山东省惠民地区为例，那里不仅五风严重，而且自然、经济和交通条件都很差，所以造成的危害也严重得多。“五风”刮走了农民的一切，以至一些地方土地盐碱化了，耕畜死光了，树木砍光了，锅砸了，房扒了，屋空了，甚至有的人也死了。“五风”刮得农村一贫如洗，前来慰问的江西慰问团团长曾无限感叹说：“真的已经是山穷水尽了！”
    据我在惠民地区大于公社朱老虎、大孙家两个大队调查，有这么几个数字：耕地80%盐碱化了，其中有40%寸草不长；耕畜死了80%，余下的20%中有一半不能使役了；人口死亡15—20%，余下的水肿、干瘦病号占80%。

    反“五风”得到群众的拥护

    针对“五风”问题，中共中央在《紧急指示信》中提出：“今年（指1960年）冬天，必须下决心，放手发动群众，普遍开展一个整风整社的群众运动。”“整风整社是调整当前农村中社会主义生产关系的关键问题，必须坚决依靠群众，大鸣大放，用领导和群众‘两头挤’的方法，用由上而下和由下而上相结合的方法，把农村‘三反’贯彻彻底。把整风整社搞深摸透。坚决反对贪污、浪费、官僚主义。彻底纠正‘共产风’、浮夸风和命令风。反对干部特殊化。”
    整风整社是我们万名下放干部的重要任务。我们来山东之后，用了一个来月的时间，参加省、地、县的各级领导干部大会，同大家一道揭批“五风”，层层听取他们的检讨，然后又深入到农村社队和农民群众中进行实地调查，吸取群众的意见与呼声。
    总的情况，一是各级领导干部都普遍承认自己刮了“五风”，犯了错误，并作了检讨；二是农民普遍是“五风”受害者，他们最痛恨“五风”。农民最怕的是“共产风”。它的突出特点：一是“归大堆”，对农民的生产资料无偿占有，实际上是一种“剥夺”。剥夺了农民的一切生产资料，使农民失去了生产的自主权。二是“吃大锅饭”，砸了农民的锅。公共食堂使农民从吃不饱饭到吃不上饭，以至危及到了生存权。
    农民群众是刮“五风”的直接受害者，所以反“五风”非常积极；纠正“五风”直接关系农民利益，所以农民是这一政策的拥护者。
    在各级干部为刮“五风”作过检讨之后，他们中的绝大部分得到了农民的谅解。但是，令人至今难忘的是，在各级干部认真地真诚地检讨自己责任的同时，他们也提出了一些发人深思的问题，如，为什么全国都刮“五风”？风力怎么那么大？“五风”中的一些问题，是否与人民公社的规模性质、由集体所有制向全民所有制的过渡、实行工资制和供给制相结合的分配制度等问题有关？再者，“五风”所以遭不到强有力的抵制，假话盛行，“左”比右好，是否与1957年反右，1958年反“右倾机会主义”有关？

    设身处地看基层干部

    对干部队伍中的这些思想，我是同情的，理解的。我们下放干部的看法也比较一致，大家研究认为：一方面，如实向上反映情况；一方面，要耐心地做思想政治工作，讲我们的一些看法：现在整风整社主要是整顿人民公社基层组织的思想作风，我们应当按照中央文件要求对照检查自己，我们有没有错误？不能说一点儿都没有。有！而且有的还很严重，不要小看多吃多占，不要小看强迫命令，不要小看浮夸……要看到它们的危害和不良影响。至于对上边意见那是上边的事儿，我们可以向上反映。但上边的错误代替不了你们的错误。根据大家讨论的意见，我们经常用这样一段话谈我们的一些看法：“民主革命经过几个反复，才找到它的规律，社会主义革命的规律也很难说一次就找到。道路不可能是平坦而笔直的、一点弯曲起伏都没有。作为一名共产党员、一个真正的革命者，不能够，也不应当在错误面前，在遇到困难和问题时，怨天怨地，而应当勇于承担自己的过失，勇于脱下裤子，让群众打屁股，打了以后不哭，爬起来更好地为群众办好事，为群众服务，为党工作……”我们这些想法、看法、说法受到绝大多数干部欢迎。
    我们的这些思想和这些做法，除了我们大多是搞新闻的，了解农村实际外，同我们新华社下放干部惠民队的领队兼地委常委、惠民县委第二书记任丰平有密切关系。
    任丰平是位“三八式”的老干部、新华社秘书处处长。他资历深，经验丰富，信息灵通，了解上情，也比较了解实际，又有一定的理论水平。他的思想作风，对我们有很大影响。记得1960年冬天，在我们学了中央文件，听了中央领导的报告，特别是到了灾区之后，看到“五风”严重，给生产造成的巨大损失和给人民生产带来的严重灾难，对灾区的各级领导干部，特别是一些“五风”严重的基层领导干部很气愤。在这种情况下，1961年1月26日，他召集我们下放干部一起分析形势，研究问题时，讲了一段很令人深思的话。查当年我的笔记本他是这样说的：“大家都是有较高理论和文化水平的新闻工作者。这次下来之前学了中央文件，听了中央领导的报告，下来之后接触了实际，了解了很多情况，有了切身的实践体会。应当说你们现在最有发言权了。大家应当实事求是地分析形势研究和解决问题。脑袋是长在自己肩膀上的。要善于独立思考，有自己的见解。”他说：“现在很有必要提醒大家一下，看问题应当改变从上向下看，应当从下向上看。不仅要从中央来看下边，还要从生产队、从社员去看上边。要体谅下边工作的实际情况和实际工作中遇到的困难和问题。要以一个普通的劳动者的角度来冷静客观地看问题，要设身处地想想，只有这样才能真正看到人家的优点和缺点，看到问题所在。我们都是知识分子，长期在中央国家机关工作，了解中央的精神，想得很多，但是想的有时会不切合实际。因为我们毕竟是从上边来的，从中央来的，没有亲身经历这段实践，不了解或不真正了解这里的实际。所以，我们要认真进行调查研究，多听听各方面意见。特别是要听听基层干部的心里话，要设身处地为基层干部想想，想一想如果当时若是我，在那种情况下，我会怎样？”他说：“提意见时，要注意方式方法，要多提些参考性的意见，因为我们对具体的实际情况，常常是了解得不够，或不够真正了解。所以不要过分强调自己的意见，更不能强加于人……。”任丰平的这些话，寓意很深，我明白，我理解，它是很有针对性的。在当时这是只能意会而不能言传的事。这对我们正确分析农村形势，正确对待各级犯错误的干部起了重要作用。
    我们大部分人都是新闻工作者，下边做实际工作的同志与我们不同。他们肩上有担子，而我们肩上没有担子；他们是“演戏的”，每个人都有具体角色，而我们是“看戏的”，没有具体角色；他们是回避不了矛盾和问题的，而我们对任何问题都不负直接责任，可以不介入，对看不清的可以不表态、不写稿，有的还可以写内参。想到这些，使我深深感到绝不能以钦差大臣自居，要扎扎实实地作好调查研究，设身处地实事求是地对待和解决问题。这可能就是改造客观世界的同时，改造主观世界。现在看来，这些看法是否完全正确，有些还值得研究，但这毕竟是我们当时的思想实际。
    （作者为新华社高级记者、曾任《农民日报》总编辑）
    （责任编辑 吴 思）


首页 -> 2001年第3期

哭笑不得的故事

作者：●刘　衡

字体： 【大 中 小】

    1961年，我们18个下放到唐山柏各庄农场劳动的右派分子，先后回到人民日报社了。除我之外，都摘掉了帽子。
    我被分到资料组，能够接触新闻业务了。报社开大会，我常常能够参加旁听。特别是1966年春天，报社开了几次民主大会，全让我参加了。反右前，我长时间在内蒙古，和报社的同志接触较少，现在，听了有些人的发言，我好像认识了一批新朋友：
    农村部的林晰，说起话来耐人寻味。一次会上，他发言说：“我这个人比较偏激。在革命运动中，偏激能给人启发。我听说毛主席批评咱们的报纸没啥看头，我好高兴！这样，可以震动一下啦！”以后我才知道，他在鸣放期间，有过一些和我类似的发言，如果不是林韦等同志的保护，想他也难逃厄运。
    农村部副主任李克林，思想活跃、语言生动，我们在解放区当小干事的时候，她已经是县委宣传部长了。她的爱人林韦年龄比她小，听说主要是因为喜欢听她讲话，才和她结婚的。反右倾时，她是被批斗的重点，人们揭发她说了许多尖端的话。例如，党提出以粮为纲，带动一切，她说是“挤掉了一切”。党提出政治挂帅能出铁，她说：“不相信思想好就能炼出铁。”人们说，公共食堂是社会主义阵地。她说：“城里人都在家里吃饭，是否都退出了社会主义？”说到“浮夸”，她说：“有人瞎说，有人爱听，有些是品质不好，有些是上面压的。”说到“风源”，她说：“风从上边来，不能光怪下边。”因为李克林说的有根有据，弄得批的人无可奈何。在这次民主会上，她的讲话果然十分风趣、幽默。她说：“学习毛主席的《实践论》，要有自己的思考、体会，不能老是吃梨子，你也吃梨子，我也吃梨子，老是吃梨子，老是那个味。”
    在民主会上，行政部门的同志对“编辑老爷”提了不少意见。例如：有的部主任为个人问题大发脾气，老虎屁股摸不得。分房子四不住：离报社远了，楼层高了，两家合着，不向阳，都不住。有些同志没有劳动观点，光动嘴，不动手。比如：有个部门，一个写字台，一个小柜，一把椅子，由2楼搬到3楼，打电话让房产科去搬。去了两个女同志，一看，房子里有四五个男同志围着桌子等着。两位女同志把东西搬上去后，男同志才空着手跟着上去。经过多年的劳动改造，这些意见不再使我无动于衷，我的心和行政部门同志的心一块跳动。
    我印象最深的是大家对记者工作的意见。一位编委一股劲称赞某记者，说他是记者的方向，如果报社有10个他这样的记者，报纸就会办好。顾雷却说，有的人说这位记者写文章是贴高级标签，甚至提出质疑：这个记者的做法算不算调查研究？符不符合蹲点精神？他要把记者带到什么路上去？郭小川还谈到到他和这位记者一块到东北采访的观感，说还没到目的地，这位记者已经把稿子写了个差不多，他的文章没有多少事实，但有许多远见卓识；好多地方不合逻辑，但很有气势，鼓动人心……
    由于民主会开得十分活跃，会议期间，一些同志还向党委提出对我的疑问：为什么不认罪？不摘帽子？究竟是怎么回事？等等，我是没有发言权的。4月20日，资料组万青同志根据党委书记指示上台介绍我的情况，说我一直不服罪，写了许多不服罪的“思想汇报”。他说：“她还写了反右派体会（上来便引起人们的笑声），写了一篇、两篇，还写了第三篇。这次开民主会，她也发动起来了，写了一个意见，题目是《说出来的蠢笨》（听众哗然），现在我给大家念一念：
    高尔基说（哄堂大笑，笑我是个言必称希腊的“书呆子”）：“说出来的蠢笨像皮肤病似的，容易医治些。而蠢笨藏在思想里的时候，那就已经是内部器官的病症，较难医治。”许多年来，我一直遵守这个教导。在学习民主集中制以前，我已写过一些意见。现在，再写一些。如果我说对了，请予接受。如果是皮肤病，请给我治疗（大家又笑了）。
    我的意见有五点：一，报社在消灭三大差别问题上，特别在消灭体力、脑力劳动的差别上，应该采取有效措施；二，在学习毛主席著作改造思想方面，领导同志要起带头作用；三，某某式的记者只能是记者中的一种，不能成为记者的方向；四，目前大家指出，报上有些新闻、通讯太长，不爱看，主要是指有些长东西架子大，内容少；五，报社应大力培养一支无产阶级的新闻大军，不断总结经验，提高大家政治、业务水平。
    近千字的意见书，万青原文读过后，又在会上念了我的两个汇报。
    其一是《给党委》：“我写了许多许多，不知你们感觉如何？（‘好！’有人叫了一声，但立刻被嘘声制止，从此大家一声不吭地静静听着）希望能被理解，不仅是我害怕孤独。我写的每字每句，真实而且可信。请你们细细审查，多多提出疑问。不光提出疑问，还请具体提出批评。我当虚心检查，做到彻底否定。”其二《给图书馆》：“你们说我很不老实，不知指的哪里，请你们具体谈谈，我好检查自己。”请你们加强斗争火力，帮我枪毙旧的自己。要想重新做人，就要剥皮挖心、翻根究底。如果指的右派帽子，那就白费力气。我已稳如泰山、坚如磐石，谁也不能让我回心转意。我已写了反右派体会，上面讲的十分详细。我不承认右派帽子，正因为我对党老实，坚持真理。‘不老实’在哪里？请你们说个明白，斗个痛快，不要把我蒙在鼓里。”
    万青念完，笑着下台了，好些人也笑了。
    一散会，资料组孟祥桢脸上笑成一朵花，向我走来……8年前，他才20岁出头，在行政部门当公务员（不是当今意义的“公务员”）。领导并不把他放在眼里，常常当他的面商量划右派的事。财务室统计员朱克潜被划右派，在他看来就太轻率了，不让人信服。我到资料组后，和他在一起工作，他从来不向我流露什么，但在各方面对我十分关照。这天，他挤过拥挤的人群，笑得不行，找我说：“你把我们的民主会变成了朗诵会……”他的话充满了友善、温馨，包含了对人的理解、尊重。

    1973年，我们干校从河南叶县搬到昌平小汤山。离北京近了，干校的学员一年一年轮换，而我和朱克潜两个“专政对象”却一直不动：种田、养猪、喂鸡、缝麻袋……
    来干校轮换的学员分析我的出身、历史，觉得我成长在革命队伍里，如今老呆在干校不是办法。应该先给我摘帽子，而后争取分配工作。图书室主任姚炜一股劲劝我，让我承认错误，表示永不翻案。
    尽管大家左劝右劝，好说歹说，我始终不为所动。我不承认这顶帽子，怎么能摘这顶帽子呢？
    为这事大家真是动了心思。报社保健医生吕秀芳是摘帽右派尹瘦石的夫人，曾经三次到干校劳动，送过几位学员看精神病，与看精神病的安定医院大夫很熟，她向领导建议：“应该想法给刘衡弄个有精神病的证明，说她有精神病，不肯承认既成事实，或许可以把帽子摘掉。”
    有一天，班长穆扬找到我：“你老不承认自己是右派分子，是不是有精神病？应该到安定医院检查一下。”我从小就对精神不正常的人感兴趣，喜欢看陀思托耶夫斯基的小说。我说：“我很愿意去，我要看看人们怎样检查精神病，不知检查起来痛苦不痛苦？”他说：“不痛苦，光是和你对话，从对话中发现你思维的破绽、问题。”我说：“好，我们快去——你看，我是从心眼里就愿意去，这说明我并不真的有精神病，小说里就写过，真有精神病的人死活不肯去检查的。”
    于是，一天吃罢早饭，穆杨、吕秀芳领着我坐上干校的吉普车开到安定医院。那时的安定医院还是一片平房，雕花的栏杆，曲里拐弯的通道，进去就不容易出来。我们到了一间屋子，穆扬、吕秀芳和司机走进里间，和医生说话，把我一个人留在外间。一会儿，吕秀芳出来，把我叫了进去。
    我看见一男一女两个穿白大褂的人坐在桌子的两旁，满脸皱纹，十分和气地笑着，看来是很有经验的老医生。他们叫我坐下，我很有礼貌地点点头，笑着坐下了。女医生问我：“你觉得怎么样？”我知道我是来看病的，当然要说我不舒服的地方，就回答：“我经常失眠，心闷。”两位医生对看一眼，又问：“听说你常常一个人发笑……”
    我笑出了声：“是的是的，我明明热爱生活，他们却劝我不要自杀。我明明是最忠诚的同志，他们却说我是最顽固的敌人，你说，这不可笑吗？我是笑他们，笑我的同事，没有比这更可笑的了。你们如果处在我的地位，也会发笑的。”
    “你怎么经常一个人哼哼唱唱？”
    我又笑了：“他们对我孤立，没有人和我说话，我只好一个人唱歌，我唱的都写给了组织，像《我不能对党说谎》、《群众和我并不对立》、《我是一块瀑布》……”
    两位医生又对看一眼，女医生提高嗓门，十分气愤地问：“按说你的处境十分悲惨，你应该十分悲痛，你怎么还这样高兴？”
    我说：“因为我知道反右派没有结束，反右派结束的那一天，绝大部分党内右派分子都要回到党的怀抱。现在，你看，有一个回来的没有？没有！可见，反右派没有结束。”
    医生叫我一个人出去，和穆扬等谈诊断结果。好一会儿，三人出来了，吕秀芳扬起手上的诊断书，高兴地叫：“好了，好了，可以摘帽子了！”原来诊断书上写的是：“此人精神是有些不正常，但不知是什么问题，建议到所辖地区的精神病院继续检查。”安定医院是精神病院中级别最高的，却要我到他们的下级医院检查，这明明是推托。我说：“走，到另外一个医院去！”穆扬说：“我们不跟你去了，要去，你一个人去。”我说：“看精神病不比看别的病，看精神病要有人陪着。”吕秀芳笑了：“光听你这句话，就知道你没有精神病。”
    他们让我看病的目的就是要我得到一张有精神病的诊断书，现在诊断书上有“此人精神是有些不正常”，他们的目的达到了，用不着再去看病了。
    看病的秘密只有他们几个人知道，于是，在干校内外，传着我有精神病的流言。有亲友到报社找我，回答说我有精神病，不让他们到干校去看我。
    吕秀芳的爱人尹瘦石是著名书画家，他1946年就到内蒙古工作了。我们1954年在内蒙古建立记者站时，他是内蒙古文联的副主席，1956年又当了美协内蒙古分会主席。我和林沫常常到他那里看望。50年代，我们的居住条件都很差，他们文联也只有几间平房。尹瘦石只有一间办公室兼书房兼会客室、一间卧室。他把办公室布置得十分高雅，三个书柜装满了书，还摆上不少叫不出名字的文物古董、美术工艺品。墙上挂着毛主席书写的《沁园春·雪》、他自己画的奔马……连他招待我们喝茶的茶壶、茶杯都是精美的工艺品。我们一坐到他房里，感到是一种休息、享受。他在国民党统治区时，主要是画人物。我们问他：“听说您是全国第一个画毛主席像的？”他赶忙更正：“不能这样说，只能说我给毛主席画的像是第一个发表的。”他来到内蒙古后，画马成了他的特长。他笔下奔腾的马群，都画活了，就像风暴中的海浪滚滚，是继徐悲鸿画马之后取得较高成就的画家。田汉曾称赞他们：“宜兴（两人都是宜兴人）并代两神工，石瘦鸿悲意境同。”有一次，我站在他房里看他墙上的马，心里一股劲叫好，但形容不出好在哪里，竟说出一句十分傻气的话：“听说您现在画的马还是几年前看到的马。”我一说完，十分懊悔。但他“大人不见小人怪”，笑了起来，说：“我现在坐机关是多了些……”
    1957年，尹瘦石到北京中国国画院当副秘书长。1958年，内蒙古文联又把他调回去批斗，因他在鸣放期间曾经给内蒙古宣传部某领导人提了些意见，就被补划为右派分子，接着到北大荒劳改。1961年初，他原先的夫人和他离婚了，丢下三个小孩由尹瘦石的老母抚养。年底，尹瘦石被摘掉帽子，1962年底回到北京画院。我们报社的沈同衡是著名的漫画家，被划成右派分子后，到新疆劳改去了，他的夫人袁林还在报社。沈同衡夫妇早就认识尹瘦石，1963年，袁林看见我们报社的医生吕秀芳温柔、美丽，就介绍她和尹瘦石认识。有好心人相劝：“尹瘦石虽然摘了帽子，但他还是一个摘帽右派，你可不要影响自己的政治前途。”但吕秀芳有她自己的眼睛，她在和尹瘦石接触中，发现他善良、厚道、画好、字好、有才华、有学问，1964年和他结了婚。吕秀芳知道一些右派分子的来龙去脉，因此对我比较同情、友好、关照。有一天，我去找吕秀芳看病，她见周围没有别人，悄悄问我：“那天你说，反右派结束的那天，绝大部分党内右派分子都要回到党的怀抱。真的会有那一天吗？我看不会吧……”我知道她关心尹瘦石，赶忙回答她：“会的，会的，会有那一天的，你等着吧。”1978年底，我“改正”了，1979年3月，尹瘦石也“改正”了。有一天，我在路上碰见吕秀芳，对她说：“那一天等来了吧？”她高兴得直跳，拉着我的手直摇，久久不放。
    最近，吕秀芳告诉我，那次到安定医院，检查我的男医生是张院长，女医生是一位主任大夫。吕秀芳事先和张院长打过招呼，张院长觉得这牵扯到重大的政治问题，十分重视，所以亲自出马，还找了那位有经验的主任大夫一块来和我对话。对完话后，他们避着我谈诊断结果。张院长说我对答如流，说得有情有理，看不出有什么病。吕秀芳恳求他：“既然来看了一场病，还是写一点什么，回去好交代。”张院长似有所悟，才写下那个含含糊糊、模棱两可的诊断书。当然，这些做法，只是同志们的一番好意、一个愿望。因为诊断书交上去后，并无下文，我的帽子也没摘成。不过，我还是高兴的，因为在我的生活中，又多了一个可以笑谈的故事。
    （作者是人民日报社高级记者，现已离休）
     （责任编辑 洛松）


首页 -> 2001年第3期

“运动”中的人世情

作者：●刘镰力

字体： 【大 中 小】

    我1964年大学毕业时22岁，被分配到中国戏剧家协会《戏剧报》编辑部工作。1966年“文化大革命”开始，大家选我当了《尽朝晖》这个组织的头儿。1967年中直机关成立革筹小组，李英儒同志是戏剧口的负责人，他物色了十余位年轻人，成立了戏剧口革筹小组。我是其中的一个。
    我到戏剧口革筹一年多的时间里，主要是按照李英儒同志的指示，到机关团体去听取运动发展情况。李英儒要求我们听后回来汇报，不准乱指示乱发言。
    1969年我和剧协群众一起下了五七干校，当时带我们下干校的是军宣队，我所在的剧协是五连，连里的军宣队一个是老王，原是部队的一名司务长，性情温厚，三十出头的年纪；另一个姓陈，二十七、八岁，很开朗，我们叫他老陈。那时我们常常端着饭碗在一起吃饭，谈天说地，干活时也在一起，大家都很愉快。大概是1969年底，干校里开始抓“五一六”分子。当时单位里各派头头都是被怀疑对象，我和剧协曾被抽调到戏剧口革筹的另两个人，更是首当其冲。但因是运动刚开始，主要是让大家写揭发材料，还没把我们这些人当审查对象看待，军宣队对我也还比较好，所以我感觉当时人际关系并没显得过分紧张。过了不久，剧协那两个被抽调到戏剧口的人，突然不见了，继而军宣队老王也不见了，紧接着又走了数名“革命群众”。他们到哪里去了？干什么去了？谁也不知道。当时我还没有意识到其实自己也早已危机四伏，因此总是打听：老王他们到哪里去了？有一天，《戏剧报》的老编辑刘乃崇告诉我，他们在“中戏”（中央戏剧学院）。我十分奇怪，去“中戏”干什么？我又去问军宣队老陈，老陈也告诉我，他们是在“中戏”。
    大约是1970年初，我轮休时回到北京。有一天我在大雪中骑着车到了“中戏”。站在大门口碰到了一个我们连队的“革命群众”。我问她老王在不在，能不能见？她很怪异地看了看我，说让我等一等。过了一会儿，老王出来了，变得不像过去热情，问我有什么事。我突然感觉自己恐怕不该来，就说没事，问他们什么时候回干校。老王是怎样回答的，我已不记得，但在回去的路上，我心里总有一种怅怅的不安。
    第二天大雪还在继续下着，我和剧协的几个同事一同回干校。一进干校的大院，我立即感到有些异样，大家见了我，都是一脸唯恐避之不及的脸色，没一人上来说话。不一会儿，就见大家都进了我们连队女同志的大宿舍，有人让我站在院子里等着，不许离开。过了大约十分钟让我进去了，只见上下铺坐满了人，个个脸色严肃，剑拔弩张，问我在北京干了什么。我模糊地意识到可能是去“中戏”出了事，但也没意识到有多严重，就把前后事情如实说了。有人立刻站起来斥责我说：“老实交待吧！不要再表演了！”我觉得我说的都是实话，并没有表演，就笑着说：“我觉得文化大革命里，人人都在表演。”没想到我这句话触动了许多人的心。这是我后来才知道的，当时大家心里想的是，我怎么这么大胆子，敢说这种话！会场里一下子静默下来，几乎能听见人的心跳。突然有人大喊：“打倒五一六！”接着有人把我押到干校的最高领导王副团长处。王副团长过去一直待我很好，他很朴实厚道，不善言辞。这晚是他单独和我谈话，他开始很和气地跟我说：“是‘五一六’没有关系，你还年轻，只要承认了，就是站到革命群众这边来了，就马上解放你。”还说：“你也知道，我一直对你比较信任，这次我很希望能拿你做个榜样，首先解放你，给其他‘五一六’分子看看，让他们知道，只要老实承认，就有出路。”他说得十分诚恳。但我真的不是，怎么能说是呢？所以又笑着说：“王副团长，我真的不是‘五一六’。”他听了一下子怒从心起，拍着桌子大骂说：“你个王八蛋！非要挨斗才肯承认是不是？”这时军宣队老陈被叫了进来，王副团长叫他带我回连队，立即组织群众对我再次进行“帮助”。那时已夜里十点多，夜很黑，老陈带着我深一脚浅一脚地往我住的老乡家里走。到了院子里，他站住，乘没人，十分同情地对我说：“承认了就没事了，王副团长是真心想保护你。”可我还是那句话：“老陈，我真的不是‘五一六’分子。”他叹了口气，把我带进屋里。屋里已是严阵以待，坐着四五个人，都是我连队的“革命群众”。他们先是苦口婆心地劝导，继而是义正辞严地训斥，最后是劳而无功的疲累。时间已过半夜，只好作罢。这就是我当“五一六”审查对象的第一天。
    在此后的几天里，批斗我的一个主要问题是：是谁告诉我“五一六”审查对象集中在“中戏”的？我说告诉我的人绝对没有问题，他们自然不信。后来我想，刘乃崇这位老编辑决不能说，说是他，他必会立即被隔离审查；说了是老陈，自然很对不起他，但他是军宣队，是他们的自己人，可能问题不大。所以在第四天的批斗会上，我说是我问老陈，老陈才告诉我的。当时会场就哑了，马上宣布散会。此后批斗我时，再不提这个问题，我估计是老陈承担了，所以心里始终对他怀着一份感激。
    当时正是隆冬天气，不宜“促生产”，只宜“抓革命”。“革命群众”白天可以轮流睡觉，但我要一天三个单元（上午、下午、晚上）连续接受批斗。
    有一次，已经是夜里11点多，挨完了一天三个单元的批斗后，没想到又把我拉到食堂，换了一拨人，继续批斗。记得那天批斗我时，让我交待我和“五一六头子”李英儒的关系。我说：“我觉得李英儒不是‘五一六’。在戏剧口革筹李英儒是我的领导，他要是‘五一六’，肯定会发展我。可他没有发展我，所以我觉得他不是。”我说的话，在那种异常情况下大家怎么肯信？于是斗我斗得更厉害了。
    和我同宿舍的有两个女同事，M是负责看着我的，我的任何行动，都由她监视。另一个是赵，当时是排长，她聪慧而又有正义感，但是眼里揉不得砂子，看到任何卑劣的事都嫉恶如仇，因此很不得一些人的意。当时我因这莫须有的罪名而突受审查，自然精神上沉重得不得了。有一次，她趁M去上厕所时，对我说：“你哭什么？你现在比我们强多了，我们现在整天坐在一块儿‘喊话’。这个说：别装了，狐狸尾巴早就露出来了！那个说：‘革命群众’眼睛雪亮，谁是‘五一六’看得清清楚楚！就这么互相喊，喊得你心惊肉跳，早晚有一天我被他们喊疯了！你倒好，反正是揪出来的死老虎一条，豁出去也就算了。我们呢？整天如坐针毡！”又说：“现在好人都成‘五一六’了，上哪儿说理去！那天斗你，有人坐在上铺，看你被斗，偷着流泪，没想到被人看见，连她都斗了！”我这才知道还有人为我挨斗。
    一天傍晚，我连的军宣队老王和美协的军宣队老李，一同来到我住的地方，脸上冷若冰霜地说：“你是铁板定钉的‘五一六’，盖棺论定的‘五一六’，不要再装了，我们有证据，你再装得天衣无缝，也要把你揪出来！现在是给你坦白从宽的机会。”
    那天老王和老李刚走，就有人来把我带到了五连大会场。屋中坐满了人，我站在中间，让我交待。刚才军宣队对我是怎么说的？我立即如实复述一遍。我知道，如果我说的有半句出入，立刻就会被冠以隐瞒军宣队指示的罪名。大家群情激昂，有人突然高呼：“把大衣脱了！”我立即脱了。大家让我交待我不肯承认是“五一六”的症结在哪里，并说如果不肯当着大家的面说，现在可以马上到军宣队老王那里去，如实地向他交待。于是又有人押着我去见老王。刚要出门，忽听有人大喊：“穿上大衣，谁许你出去不穿大衣的？”我赶快又穿上了棉大衣。出来以后，天早已黑下来，外面冷得滴水成冰，我当时身上只穿了两件单衣，幸亏有人让我穿了棉大衣，我真感激那个喊话的人。那是老孟，是位从部队来的老革命，“文革”前刚从部队调到剧协当秘书长，此人正派、耿直，过去常对我们说：“你们不要把军宣队说的话当成圣旨，他们有什么水平？不过是部队上的一个小司务长儿！”别人是谁也不敢说这种犯忌的话的，可是他敢。那天晚上实际上他是以批斗的口气在保护我，怕我冻坏。这是我以后才明白的。
    到了军宣队那里，靠墙一张桌子，老王和老李在桌子两边正襟危坐，见我被押进去，老王说：“你就交待吧。”于是我又说了那句话：“老王，我真的不是‘五一六’。”老王一听，一下子站起来，指着我厉声说：“你知道不知道顽抗到底死路一条？如果你就是这句企图蒙混过关的话，现在你就给我再回到革命群众那里去接受批斗，什么时候肯老实交待了，再到我这里来！”于是我又被押回干校大院。押我的共两个人，一个人先进入会场，命令我站在外面等着，留下司机小刘看着我。当时外面的天气干冷干冷，好像连天上的月亮都冻得惨白惨白的。那进去的人半天还不出来，我心里想，是不是他们在商量押我去北京批斗的事情呢？这时司机小刘突然打开一辆汽车的车门，对我说：“你进去吧。”我心里紧张地一动：难道真的要拉我去北京批斗？小刘看我站着不动，就又低声说：“外面太冷，车里暖和点儿。呆会儿我叫你。”当时我的脑子几乎木了，只模模糊糊地明白了他的好意，但是我摇了摇头。我记得那天晚上我在老王的房间和群众的批斗会场之间被押解着来回走了三次，但我始终是那句话：“我不是‘五一六’。”
    有一个晚上，几个连的人都排队坐在院子里，开批斗“五一六”的动员大会。我坐在地上，冻得一个劲儿发抖。突然有人从后面给我披上了一件棉衣，我不敢回头看，心里紧张得要命，生怕这个人再因我而挨斗。过了一会儿，我把衣服脱下来，背着手又把棉衣塞给了后面的人。但这件事情很快就传开了，说有人同情“五一六”分子，给“五一六”分子披棉衣。后来赵告诉我，给我披棉衣的是美协的唐棣，那是位极有正义感、心地又善良的老人。
    到了春耕大忙季节，大家都去干活，开我的批斗会少了，只在下雨天不能干活时批斗，平时就让我在家写交待。赵偷偷告诉我，军宣队都到北京开会去了，揪“五一六”好像要有什么变化。
    一天上午，我正在写交待材料，突然军宣队老王和老李来了，那是在他们离开干校大约半个多月的时间以后。这次的态度和过去有很大不同，严肃但没有了杀气。说中央发布了“3.27”文件，他们来向我宣读，内容大概是揪“五一六”分子要实事求是，不能搞逼供信之类的意思。读完又对我说：“你要相信群众相信党，相信你的问题一定会搞清楚的。是‘五一六’就是；不是‘五一六’就不是。”并问我有什么想法。我一句话没说，突然哇地一声大哭起来。以前他们说我是“铁板定钉的‘五一六’”时，我只想笑，可是这时我一直哭着，哭到他们走，我也没说一句话。后来赵告诉我，全国揪“五一六”，整死不少人，这次发了文件，不许再搞逼供信。赵又对我说：“你的日子会好过点儿了。”
    果然，第二天就宣布我可以随“革命群众”一起出去劳动了。我心里无比高兴。连队里经常有一些零散的重活，一般都派男壮劳力去干。因为我能干活，也能常常被挑中。干这种外差，人不多，大家就比较随便，特别是老季带我一起出去干活的时候。老季是工人出身的大学生，出于一种善良的本性，从来不搞极左，他挑我一起出去干活，就从不把我当成审查对象，我就可以比较随便地和大家说话。在这一点上，我这个审查对象，好像获得了最大的自由。
    5月份，突然传出了原军宣队要撤离的消息，有新军宣队要来接替他们。那些天，他们都有些灰灰的。在他们临走的前一天，他们集中各类审查对象一起开会，训话的内容是要老老实实，如果谁趁军宣队撤离之际捞稻草，绝没有好下场之类。第二天，全干校开盛大的送别会，大家按连排成横队，夹道欢送。不少人抢着和他们握手告别，有人还流下热泪，哭着相送。我当时的想法是，我是审查对象，应有自知之明，不要抢着上前。正在想着，就看见军宣队老王一边和前排的人握手，一边走了过来。见到我站在后边，他犹豫了一下，突然排开众人，挤了过来，紧紧地和我握了手，一句话没说，就又退回去，继续往前走了。我一下子愣住了，我的问题还没弄清楚，作为审查对象就还是人民的“敌人”，他怎么敢和我握手呢？一回头，美协的几个人正站在那里，这一幕他们瞧得清清楚楚。但是我想，这件事我一定不和任何人说，因为会对老王不利。我觉得很可能老王已经觉出他们整我们不对了。
    当时连队一些骨干和军宣队一起回了北京，共同总结前一段揪“五一六”中的问题。赵也去了。过了几天她回来后，趁没人时责备我说：“你吃饱了撑的去和老王握手！”我吃了一惊，心想老王主动和我握手的事，我没对任何人讲，她怎么会知道？原来他们在京一起总结前一段运动情况时，是老王自己突然说：“临来时，大家和我们握手告别，没想到‘五一六’审查对象刘镰力也混在里边，过来和我握手。”我听了以后，心里一下子像是吃了一颗苍蝇。我跟赵说了实情，赵说：“他一定是发现美协有人看见了，怕人家告他丧失立场。美协那几个人，恨他们恨得牙痒痒。那几个都是正派人。”
    过了不久，新军宣队来了，最高领导是杨副政委，他是师政委，剧协的老司机李光华开车去接的他。李光华回来后，趁在食堂吃午饭，故意坐到我旁边，十分兴奋地偷偷跟我说：“我都说了！他们怎么整你，我全跟杨副政委说了！”当时派到我们连的军宣队是张部长和他的通讯员小王。张部长为人温厚稳重，政策性很强。没过几天，杨副政委和张部长一起找我谈了话，听我叙述了被审查的全部经过。我一口气谈了三个多小时，他们听得很认真，然后杨副政委问我：“你说你不是‘五一六’，你估计会不会有人说你是‘五一六’呢？”我想了想说：“我觉得不会。我不是‘五一六’，怎么会有人说我是‘五一六’呢？”当时我不明白杨副政委为什么那样问我，但他们听了我的话以后，却十分恳切地对我说：“如果真如你所说，你不是‘五一六’的话，那你经过这次审查，今后就有免疫力了，就什么都不怕了。” 那是我在被审查后最为高兴的一天，因为我觉得我终于看到了希望。
    有一次我去井台挑水，两大桶水压得我一溜歪斜。这时恰巧张部长的通讯员小王看见了，他立刻走过来，一言不发，一口气替我把水挑到了家。没想到小王替我挑水的事一路上被许多人看见，无形中成了一种信号，不少过去的好同事，都惊喜地偷着对我说：“不简单哪，军宣队替你挑水啦！”结果就好像暗中开了禁，从此大家敢和我说话了。
    过了不久，赵排长向我宣布，说连队里研究过了，以后没有人再监视我，我可以自由行动了。有一次恰好连里改善生活，包饺子。我因为从小不吃肉，而赵也不爱吃肉，所以连里特准我俩自己包素饺子吃。我们去食堂领了韭菜，赵突然说：“咱们还应该领几个鸡蛋，他们吃肉，咱们吃几个鸡蛋总不为过。”于是她又跑回食堂，我就站在墙根儿下等她。那正是连部门口，我正在那里捧着韭菜低头等着，突然听见一个声音说：“彻底的唯物主义者无所畏惧。”我吓了一跳，抬起头来，见是连指导员、著名漫画家江有生正站在连部门口的台阶上。他说话时眼睛没看我，看着天。我不知道他在跟谁说话，就左右看看，可一个人也没有，只有他和我。说完这句话，他仍然不看我，就又走回了连部。我当时感动极了，我知道他这话是说给我听的。
    到了夏天，干校革命群众按部队的规矩，各班选五好标兵，每人都要写一份学毛著的思想总结。审查对象不参加选标兵活动，但同样要认真检查思想，写总结。我经过将近一年的审查岁月，突然产生一个强烈的冲动，就是我要写出我对审查的真实看法。
    晚上当我提起笔来开始写的时候，突然感到自己是不是太轻率了？自己现在还是审查对象，“五一六”的问题还没有弄清，怎么有权利去写什么审查是错误的？自己再是好心，现在也不是说的时候啊！这不是自己给自己挨批斗凑材料吗？
    果不其然，过了不久，美协的一个“五一六”审查对象带着申诉材料从干校逃跑，到北京去上告，结果被抓了回来；曲协的“五一六”审查对象互相“串连”；舞协还死了人，这自然都是阶级斗争的新动向，干校一下子变得气氛肃杀，全干校开大会，揪斗“五一六”进入新高潮。我实在庆幸自己没有写那个材料。当时许多同情“五一六”分子的人也挨了揪斗。那些天，军宣队一再找我谈话，问连指导员江有生和我有什么接触。我说他是美协的人，我从没和他说过一句话。军宣队说：“他自己都交待了，你还不肯交待！回去写个材料来！”后来我想，他说的那句“彻底的唯物主义者无所畏惧”是毛主席语录上的话，即便说了也没有错，于是就把这一情况写了交上去了，并特别写明他是冲天说的，不是对我说的，只不过我听了以后觉得毛主席的这一教导对自己是个鼓励。但写了以后，我心里总是很不安，总觉得有些对不住江有生。
    那时候干校已由宝坻县的北清沟搬到了静海县的团泊洼，并已全部住进自己盖的宿舍里。当时已到冬天，没有什么活儿，主要搞运动。一天下午，我和赵正坐在宿舍里，忽听食堂里一阵阵的口号声，不时又有“义正辞严”的训斥声、批斗声，但听不清说什么。赵告诉我，美协正在批斗江有生。我听了以后，难过极了，我不知道我写上去的材料是否成了批斗他的炮弹，我极力给自己宽解，我那材料里写了他是冲天说的，没对我说，但是他说的话，毕竟只有一个“五一六”审查对象听得见。用毛主席的话去鼓励一个“五一六”分子，能没“罪”吗？我听着那边一阵一阵的批斗声，就像一鞭一鞭抽在我的心上。我在灵魂深处实际已经承认我是顶不住军宣队的压力，才写了那材料的。其实他说那话时，真的只有天听得见，我听得见，绝没有第三个人听见，我完全可以顶住不说。尽管后来我知道揪斗他主要是因为他和美协的其他“五一六”审查对象的接触，但我始终不能原谅我自己。钱钟书先生在给杨绛《干校六记》的小引中写道：《干校六记》理论上该有七记，那就是“记愧”，惭愧自己在运动中的怯懦。我觉得钱先生说得很对。
    这个严酷的冬天过去以后，又到了春天的大忙季节，揪斗“五一六”渐趋平淡。到林彪一伙折戟沉沙温都尔汗，运动的重点就改为批林批陈。当时干校的军宣队不断撤退，干校的学员不断被各单位要去而回京。到了1973年，我也被北京语言文化大学要去。临行，连长把我叫去，给我的结论就是像“莫须有”一样著名的那句话：“事出有因，查无实据，材料销毁，结束审查”。就这样，我一下子又从“阶级敌人”变成了“革命群众”。
    在严酷的运动中千方百计以真情待我的那些善良的群众，我将永远不会忘记，并将永远视为我心中的一份珍贵财富。
    （责任编辑 吴 思）


首页 -> 2001年第3期

追寻父亲的清白

作者：●何　奇

字体： 【大 中 小】

    1998年6月17日，中共中央组织部行文：“郭洁民（系原北方局军委军运领导小组秘书长），1939年被晋察冀边区社会部公安局以叛徒罪处决，经我局复查，属于错杀，应予平反昭雪，按因公牺牲对待。”
    这是我父亲郭洁民冤死60年，我申诉18年后终于盼来的结论。这是父亲生前战友积极努力的结果，是中国共产党贯彻实事求是思想路线的体现。

    打听父亲下落成了亲人心病

    父亲是我一生中见面最少，对我影响最大的亲人。由于父亲长期在外地从事革命工作，很少回家，我自幼跟生母及祖父母在山西老家生活。记忆中，我一生只见过父亲两次。
    第一次是1928年冬，我不到三岁，一早醒来，睡眼中发现躺在一位陌生男人的被窝里，我放声大哭起来。那男人笑着说：“华狗（我原名郭重华，亲人叫华子或华狗），不要哭，我是你爸爸。”哭声惊动了正在厨房做饭的妈妈雷般数，她边跑边喊：“住、住（停住哭之意）”，跑进屋来说：“华狗不要怕，这是你爸爸。”她笑着对那男人说：“你看，孩子都不认识你这个爸爸了！”这甜蜜而又苦涩的一幕至今记忆犹新。就是这次见到父亲以后不到一年，生母病逝，我成了没娘的孩子。
    第二次见到父亲是1933年，我已七周岁，上小学了。那是个三夏大忙季节，父亲偕继母冯若舟（以下称母亲）与刚出生的妹妹从太原回来。这次我对父亲有了比较深刻的印象，他英俊潇洒，温文儒雅，和蔼可亲，说话总是笑眯眯的。我表现得有些拘谨，不同他多说话，但是老悄悄地看他，心里甜滋滋的：我爸爸回来了！记得一天母亲同祖父母说到他们在太原的处境，大意是说国民师范学校校长冯司直在教员预备室说过“看来郭老师是‘红脸’”的话，校长是开玩笑说的，实际上已对爸爸产生怀疑，所以他们想尽快离开太原（当时父亲的公开身份是国民师范国文教师）。我听了这不明不白的话，总是端详父亲的脸，还奇怪地问：“爸爸的脸不红，怎么说是红脸呢？”爸爸拍拍我的头说：“你还小，长大就知道了。”三夏大忙过后不几天，我父亲与母亲留下出生不久的妹妹，便又到外地从事革命工作了。从此，我再未见到父亲。
    1937年“七七事变”后，祖父经常忧心忡忡地说：“日本人贪得无厌，占了东三省还要侵占全中国，也不知道你爸爸怎样了？”1938年，听说父亲回到了晋察冀边区，在一个抗战干部学校做领导工作，祖父母非常高兴。可是，1939年以后，再也没有听到父亲的消息。从此，打听父亲的下落成了老人们的心病。就在这个时候，祖父母向我讲了父亲的一些情况。
    祖母是位善良的农家妇女，一天她对我说：“你爸爸从小喜欢读书，是个不多说不多道的规矩人。他说现在这个社会不公平，穷苦人一年360天劳动，没饭吃没衣穿，将来到了共产主义社会，没有剥削就好了。”这是我第一次听到“共产主义”这个词。
    祖母思儿心切，常常坐在炕上从窗户里呆呆望着街门，有时坐在村口望着父亲回来的方向。直到1947年初祖母病危，临终前还牵肠挂肚地想着父亲：“魁元，你在哪里？”她带着痛苦的思念离开了人世。
    祖父郭懋德，字宣三，是位由农民走向旧官吏的人。他30岁以前在家务农。辛亥革命后，阎锡山为培植自己势力，办了个警官学校。祖父考入这所学校，毕业后先当巡官，后来当过繁峙、静乐、长治县和太原市第一区公安局局长，1929年离职回老家。祖父也经常对我说到父亲，他说：“你爸爸是做事的，不像我是混事的。”还说：“我培养他念书，从小学、中学到大学，家里花了很多钱，本来希望他走升官发财之路，光宗耀祖，可他不听我的话，一心信仰共产主义。”
    1941年2月的一天晚上，祖父忧心忡忡地对我说：“发生茂林事变（即皖南事变）了，国民党军队在茂林消灭了新四军一万多人，不知道你爸爸是不是在那里，他也可能牺牲了。”
    祖父还说：“1924年任太原市第一区公安局局长时，与在军界做事的徐受谦（徐向前的哥哥）交往较多，徐向前来太原找工作，我对他说黄埔军校在上海招生，要不你考黄埔军校吧！徐向前同意，我做保介绍他报考了黄埔军校，（《徐向前传》也提及此事）。现在人家徐向前是八路军赫赫有名的领导人了，你爸爸却打听不到下落。唉！”
    那时已经15岁的我，对于父亲不只牵挂还很敬佩。我暗下决心一定要走父亲走的路。这天晚上，心里焦躁得无法做作业，我撕下一张纸，神使鬼差地给父亲写起信来，叙述祖父母对他的思念和我决心也要干革命的打算。信写好了，但是父亲在哪里呢？信往哪儿寄呢？沉思良久，只好拿上火柴到院里，把信点燃，任纸灰飘落，寄托我的心愿。许久的后来，我才意识到这是我给父亲的唯一的一封信。

    苦境中寻觅丈夫的坚强母亲

    1942年夏，我的母亲冯碧川带着二妹丽波回到太原。那时我在山西省立一中读书，托曾在小学教过我日语的张信毓老师给母亲找了个小学教员的职业。从此我们母子相依为命。她虽不是我的生母，但待我很好，我这个自幼失去生母，父亲又不在身边的苦孩子，终于感受到母爱的温暖。
    母亲原名冯林书，字若舟，又名冯碧川，是一位坚强的女性。1910年生于河南清丰县城内的一个贫苦家庭，其父冯云升是抗日初期的共产党员。冯家姐妹三人，她排行老三，家里省吃俭用供她一人上学。1929年考入在大名的河北省立第五女子师范学校，积极参加地下党组织的读书会，加入共青团。1932年因参加学潮被学校开除。同年秋来北平，与我父亲结婚，加入共产党，改名冯若舟。从此，她随丈夫在山西太原、河南许昌、北平、天津等地，积极从事党的工作。
    1938年初，父亲根据上级党组织决定，去晋察冀抗日根据地，母亲随行。但当他们即将动身时，我的最小的妹妹突患急病。父亲只好先走，母亲暂留天津给女儿看病，说好等边区派人来接。不料父亲走后不几天，孩子夭折，冯若舟忍着悲痛，带着二女儿焦急地盼望党组织派人来。却左等右等几个月，不见人来，她从此与父亲失去联系，也失掉了党的组织关系。为维持生活，只好改名冯碧川在天津当小学教员，一面糊口维生，一面寻丈夫、找组织。
    在太原，母亲三十几岁，带着八、九岁的二女儿，靠一个小学教师的微薄收入糊口，有时还要周济我上学，其艰难可想而知。但对母亲来说最痛苦、最揪心的是多年打听不到丈夫的下落，找不到丈夫也就找不到党组织，为此被折磨得体弱多病，心力交瘁。
    我清楚记得1944年春天一个星期日上午，我去新城街小学看望母亲和妹妹。这次母亲同我谈了很多关于父亲下落的话，她忧愁地说：“你爸爸究竟到哪里去了，在天津等不见他来接，在太原也打听不到他一点消息。”过了一会儿又说：“你爸爸（1938年）从天津走时，还带了几个青年学生去边区，其中有两个女学生，是不是他和哪个女学生要好，把我们忘记了？”我说：“不会的。”母亲也说：“他不是那种人。”但转身她又说：“你爸爸做的工作很特殊，经常和国民党上层人物交往，有时还要打入敌人内部，是不是边区有人怀疑、误会他了，把他整了？”我说：“不会的。”劝她不要瞎猜。
    母亲内心承受着巨大痛苦，但在失掉组织关系的情况下，仍尽其所能为党工作。她过去在河南的战友金力耕被俘后，她千方百计地搞到个假“良民证”，让大北门街的河南老乡欧阳书老太太，利用探监的机会交给了金力耕，使金力耕伺机逃离虎口，回到了太行根据地。解放后金曾在国家建设部工作。
    我参加地下党的事，开始没有告诉母亲。1945年暑假，我以回老家为名带着太原中学学生武崇智与太原师范学生齐德温，到建平县杨家桥村中共冀晋二地委城工部学习并汇报工作。谁知母亲竟先于我带着妹妹回到老家，见没有我的影子，她先是奇怪，后是焦急。等我从根据地回来，她便生气地质问我去了哪里。我这时才以实情相告，她也转忧为喜说：“这我就放心了，我还担心你在沦陷区走了邪路呢！”接着兴奋地对我说：“我能够找到党了！”
    这年8月，我将母亲的情况详细介绍给中共太原地下党负责人张照同志，经党组织考察了解后决定，在母亲前段党龄未得到证明之前，暂按重新入党接上了组织关系。母亲从此又回到党的怀抱，工作更加起劲了。
    抗战胜利，阎锡山抢先回到太原。党组织派母亲打入阎锡山的反动组织“同志会”，担任“太原晋华卷烟厂同志会”特派员的秘书。一天她接到特务机关通知，说晋华卷烟厂一位姓马的女工有“伪装”嫌疑（指中共地下工作人员），让特派员监视其行踪，伺机逮捕。母亲心急如焚，告诉这个女工，怕暴露自己身份；不告诉又怕自己的同志遭毒手。她反复思考，毅然亲自将“告警”的纸条从门缝里塞进这位女工的住室，使她及时脱险。
    1946年6月29日深夜，我领导的一个党员被捕。次日（星期日）上午，敌人来抓我，我不在学校，捕了跟我要好的两个同学；当天半夜，再来抓我时，我已躲到母亲那里。有长期白区工作经验的母亲，机智地掩护我逃脱敌人的追捕后，她和我妹妹却被阎锡山特种警宪指挥处抓走了。特务头子梁化之亲自审问：“你丈夫郭洁民在哪里？你儿子郭重华在哪里？交待出太原地下党名单，就放你们母女出去。”母亲沉稳机智地回答：“我一个妇道人家，怎么知道这些？我还找我丈夫呢！我把儿子交给学校，儿子失踪了，我还要向学校要人呢！”
    母亲在狱中受尽严刑和折磨，但她始终坚贞不屈，于1949年2月下旬（太原解放前夕），惨遭敌人杀害，母亲时年仅39岁。据杀害她的刽子手交代，母亲是被敌人先用绳子勒住脖子，反绑手臂，拉到城外活埋的。我可亲可敬的母亲至死也不知道她心爱的丈夫的下落！

    得知父亲被错杀的曲折过程

    父亲究竟到哪里去了呢？好多年没有一点消息，直到1946年7月，我才算听到一种“说法”，可是30多年后的1978年，才获悉这个“说法”是当时不得已而编出来的。
    1946年7月，国民党反动派彻底撕毁停战协定，八路军发动了北同蒲战役，定襄县城第一次解放。那时，我刚从太原撤回根据地，在晋察冀边区冀晋二地委城工部工作，随地委城工部副部长郭伯诚到定襄县下乡。恰巧原二地委书记、军调部太原执行小组中共代表张连奎也从太原撤到定襄。我听母亲说过，张连奎同志认识我父亲。一天下午，我趁一块打篮球的休息时间，向张连奎做自我介绍，并打听父亲的下落。连奎同志得知我是郭洁民的儿子，惊讶地说：“我和你爸爸是老乡，很熟悉，他是老革命了。”
    张连奎同志回忆起过去。他说自己是1936年在北平师范大学时入党的。一天受组织指派，到西单一个茶馆根据规定暗号同上级组织接头，接头人正是我爸爸。并说那时我爸爸在北方局军委工作。
    当我问及爸爸后来的情况时，张连奎同志思考良久才说：“1938年你爸爸确实来晋察冀边区了，后来听说组织又派他到北平做白区工作，被日本鬼子逮捕，牺牲在监狱了。”他还颇动感情地对我说：“你爸爸对党忠心耿耿，很机智，理论水平很高，是位职业革命家。你长得像你父亲，有其父必有其子，要继承父亲的革命遗志，跟着共产党革命到底。”
    我得到这一不愿听到的但是早有思想准备的消息，赶紧告诉祖父。只是怕祖母一下子难以承受，没有让她知道。
    “文革”十年是是非颠倒的十年。在审查我的历史和家庭时，“造反派”一再追问我父亲的情况，我按自己了解的情况如实交代，人家阴阳怪气地说：“不一定吧”，要我老实交代，使我隐隐约约感到他们好像怀疑父亲一些什么。我纳闷并感到某种压抑。1970年初，新华社派我到西安，主持新华社陕西分社的工作，1978年又调回北京。
    父亲的真实情况，是在一个偶然的机会，从薄一波同志口中知道的。1978年4月，我从西安来北京向新华总社汇报工作，正赶上五机部原副部长张连奎同志病逝。我参加追悼会时，见到了与父亲有过深交的许多老同志。当他们得知我是郭洁民的儿子时，都惊诧地看着我感慨地说：“郭洁民还有后代啊！”过了几天，我跟一些老同志去国务院第二招待所看望革命老前辈薄一波同志。没想到薄老亲切地拉着我的手，感慨、坦诚地说：“洁民我很熟悉，他是被晋察冀边区公安总局错杀的，他是被冤枉的。”
    这一令我惊心动魄的消息，使我心酸，引起我了解父亲生平及被错杀详情的强烈欲望。此后我多次拜访薄老。薄老说：“洁民相貌英俊，性格沉稳。中等个，长方脸，皮肤白净，喜欢读书和研究理论，写得一笔好字。1929年洁民写了一本关于辩证唯物论的小册子，给我看过，很有理论功底。1929年，我在天津河北省军委工作时，洁民曾介绍武竞天（铁道部原副部长）来天津工作，我让武竞天做省委内部交通，洁民也留在天津工作一段，与周新民、王伯堂等办《实话报》、北方书店等。不久，洁民返北平做军运工作。1931年6月，因中共河北省军委书记廖划平叛变，我和洁民、胡锡奎等大批党员干部被捕，关押在北平东北军宪兵司令部看守所。敌人审问时，叛徒廖划平站在一旁指证。当时出现了一种情况：凡是叛变了的人就不再回监房，被释放了。一次洁民被提审后也没有回到监房，恰巧敌人紧接着提审同牢房的胡锡奎，且打得很厉害，胡锡奎怀疑是郭洁民出卖了他。从此，狱里的同志都认为郭洁民叛变了。直到1936年我出狱后见到洁民，起初我对他还有些戒备，洁民问我现在干什么，我便说不干了。洁民心里很难受，眼里噙着泪说：‘那你是不相信我了。’接着洁民向我讲了出狱经过，我才知道了真实情况。原来那次被提审后，洁民并没有被释放，而是被转到陆军监狱了，是他本家的叔父郭向民（阎锡山省政府交际处长）托人情，家里花了很多钱，才从陆军监狱保释出来的。尔后，我又向组织上进行了核实，情况属实，他没有叛变。”
    薄老对我说：“你父亲是1939年被晋察冀边区公安总局副局长李×按叛徒错杀的。1943年我在延安，李×也到了延安，我向他打听洁民，他说1939年搞内部除奸时把郭洁民处决了。我非常震惊和气愤，当即批评了他。他坚持说：‘你们1931年被捕就是郭洁民出卖的。’我说：‘不对，我们被捕是廖划平叛变出卖的。’李×这个人很粗野，错杀了一些好同志。我后来又询问了其他老同志，都说洁民没有叛变，被杀是冤枉的。”
    听了薄老的讲述，我心情久久不能平静。多少年来打听不到父亲的消息，原来是别人不好向我讲真实情况。随后，我又向其他熟悉父亲的老同志了解情况。
    曾任国家建工部计划司司长的周铭同志说：“1941年在晋察冀分局城市工作委员会工作时，我曾向刘仁打听过郭洁民的情况，刘仁同志告诉我：1939年郭洁民在被审查中，正赶上日军向边区扫荡，在转移途中被公安总局李×处死了，中央批评了此事，以后不要再提了。”
    曾任石家庄地委书记的康瑞华，1944年任晋察冀边区冀晋二地委城工部部长时，我曾趁几次回根据地学习、汇报工作的机会，向他打听我父亲的下落，但他总是说打听不到。1978年5月我将薄老讲的真实情况告诉康瑞华同志时，他才说：1945年他到边区开会时打听我父亲的下落，刘仁同志说过郭洁民在1939年受审查被当作叛徒错杀的事。
    听了老同志们的真实情况介绍，我想过去那种错综复杂的斗争环境下，“你中有我，我中有你”，特务千方百计地潜入革命阵营搞破坏活动，为了纯洁组织，对党员进行审查是完全必要的。问题是应该实事求是，不放过一个坏人，也不要冤枉一个好人。但在我们党的历史上多次出现肃反扩大化的错误，确也错杀了不少忠于革命的好同志。因此我认为，党组织应该认真吸取血的历史教训，给被错杀的同志以公正的结论，还他们一生的清白，以告慰他们的英灵。

[2]


首页 -> 2001年第3期

追寻父亲的清白

作者：●何　奇

字体： 【大 中 小】

    长期白区工作的职业革命者

    我小时虽从祖父母口中得知父亲是共产党员，却对他的经历很少了解。解放后我一头扎在工作里，顾不得、也不懂得与父亲的老战友们联系，对父亲还是知之甚少。1978年，听薄老讲了父亲被错杀的真情后，我下决心要了解父亲。我在千方百计搜集有关父亲资料的同时，积极四处奔走，拜访幸存的与父亲相识的老同志。
    父亲的乳名叫郭魁元，学名克勤，字洁民，又名郭晓村、陈学礼，笔名小知，别号拙斋，山西定襄县智村人，1905年生。1920年考入山西省立第一中学，受“五四”运动及俄国十月革命的影响，思想趋向进步，翌年10月参加共青团员王振翼、贺昌等人组织的“青年学会”，探索救国之道，学习研究马克思主义。1924年考入北京中国大学，1926年参加共产党，先后从事党的工运、学运和军运、情报等工作。
    1927年下半年至1928年初，郭洁民与在中法大学读书的孙晓村、北平大学读书的郑侃、郑佩等中共党员编辑出版《人言》刊物。主要发往各大学，颇有影响。当时在天津的张友渔、宋绍初等中共党员也参与《人言》的工作，他们经常与郭洁民联系。1929年，郭洁民积极协助山西籍在北平的李舜琴、郝德青、雷任民等中共党员组织了“鏊尔”读书会，出版《鏊尔》刊物。“鏊尔”英文Our（我们的）谐音。《鏊尔》刊物的封面就是郭洁民亲赴天津通过宋绍初请进步画家肖松人设计的。1928年郭洁民介绍在北平师范大学附中读书的郭良才加入共青团，并以小知的笔名为郭良才主编的《校友会会刊》（五月特刊）撰写了纪念马克思诞辰的文章。为此郭良才受到校方的惩戒。
    20世纪二三十年代，山西省党组织遭到破坏，一批失掉了组织联系从山西来北平的中共党员，许多都是通过郭洁民接上组织关系的，如外交协会原会长郝德青、对外贸易部原副部长雷任民、农机部原副部长黎玉、铁道部原副部长武竞天等。《武竞天传》中写道：“1928年秋，我在太原进山中学的党组织遭到破坏，辗转来到北平，失掉组织关系，心情很苦闷，最后通过赵祥莆找到郭洁民才正式接上组织关系，并在郭洁民直接领导下，打入敌军内部工作了近一年之久。”“1929年7月，我的工作引起敌人怀疑，向郭洁民汇报后，他当即安排我去天津河北省委军委薄一波同志那里工作，并为我转了组织关系。”
    1929年以后，郭洁民主要从事党的军运、情报等工作。1931年6月他在中共河北省军委做军运工作、兼任互济会河北省总秘书长时，由于河北省军委书记廖划平叛变而被捕。
    1932年初，郭洁民被营救出狱后，到河北省大名县省立第五女子师范学校任国文教员。他帮助进步学生组织读书会，宣传抗日救国思想。不久，女五师发动了学潮，七名进步学生被开除，郭洁民也被校方解聘。暑假后郭洁民返回北平，经党组织审查接上组织关系。同年秋，因闹学潮被学校开除的冯林书来北平，不久与郭洁民结婚。
    1933年初，中共北方局派郭洁民夫妇到太原做军事情报工作。郭洁民的公开身份是国民师范国文教员，冯若舟是太原后小河小学教员。郭洁民利用其叔父郭向民是阎锡山省政府高级官员的关系，周旋于敌人高层之间，终于搞到不少军事情报。郭洁民夫妇在太原的工作虽有很大进展，但考虑到长期呆在太原会暴露身份，于1933年秋转赴河南许昌。
    1933年9月，郭洁民在许昌协助失掉组织关系返回故里的共产党员贺仲莲（又名贺建华），创办了私立霸陵中学。校长由贺仲莲的父亲贺升平（曾在日本参加孙中山组织的同盟会）担任，贺仲莲任校务主任，郭洁民任教务主任、兼国文教员。郭洁民团结霸陵中学及其它学校的党员和进步教员卓有成效地开展了革命活动。中共许昌市委党史办公室沈世昌、光华合写的《中原大地之星火》一文说：“郭洁民同志富有革命思想，有较高的马克思主义理论水平，经常利用晚间或公休假日，以聚集聊天方式与进步教师议论抗日救国时局，不择形式地开展时事讲座，以日军侵占东三省，猖狂向华北进犯，蒋介石破坏抗日的事实，绘声绘色的言谈发人深省，诱人忧思祖国前途，深受师生欢迎。”文中还说：“郭洁民在同事和学生中享有很高威信，他讲课善于联系社会、政治生活实际，启发学生的民主思想，期望科学、民主、幸福、进步的未来，春风化雨般的灌输马克思主义的知识。”
    1935年8月1日，中共中央在长征途中发表了《为抗日救国告全体同胞书》，即《八一宣言》，向全国人民提出了团结一致，共同抗日的主张。许昌的同志从海参崴出版的《拥护新文字报》上看到用拉丁化新文字刊载的《八一宣言》，立即译成汉文印出来散发。一时许昌的革命形势发展很快，其中的文化教育界表现最为活跃。
    为了掌握好斗争策略，严防敌特破坏，郭洁民起草了几条活动的原则，邀集许昌女师教员郭晓棠（解放后曾任河南省委宣传部副部长）、许昌男师教员王大明（现名柳林，解放后曾任中共云南省委农村工作部副部长）、霸陵中学教员曹乐生（“文革”前曾任西安市教育局长）等同志讨论，大家认为其政治方向明确，切实可行，一致赞同作为当时进行革命活动的指导原则。
    1935年秋，在中共北平市委工作的王定南（解放后曾任山西省政协副主席）回家路过许昌，得知当地党员卓有成效的活动后，返北平当即向党组织汇报。北方局立即派王定南返回许昌，以霸陵中学教员的身份作掩护，组织领导河南党的工作。先成立了霸陵中学党支部，郭洁民任支部书记。是年秋末，成立中共河南省工委，王定南任书记，郭洁民任组织部长（一说是宣传部长）。
    北平爆发“一二·九”运动后，郭洁民与王定南、贺仲莲等研究，决定发动群众，支援北平学生爱国运动，推动抗日救亡形势。郭洁民当即向他介绍入党的三年级学生吴思温（现名吴剑，曾任东海舰队后勤部副部长）和半工半读职员中共党员栗元恒（现名栗再山，曾任国防科工委副政委）布置，要他们到各学校进行串联，并让他们到城西关做卖烟叶的烟农的工作。与此同时，党组织还在地方绅士中间做宣传工作，争取社会舆论的广泛支持和同情。郭晓棠起草了《反对“华北自治运动”宣言》。12月25日成功地发动了以霸陵中学为主力，许昌各校学生、烟农、铁路工人、店员、市民参加的声势浩大的示威游行，最后向专员公署请愿，专员派代表接见了学生代表，除“释放一切政治犯”外答应了请愿书所提条件。
    游行后，从内部得知国民党复兴社反动分子散布这次学生运动有“政治背景”，准备下毒手。1936年初，王定南第二次到北平汇报，中共北方局派沈东平到河南领导工作，决定已暴露的党员迅速转移到外地。郭洁民夫妇奉命返北平。
    返北平后，郭洁民夫妇仍在中共北方局军委工作。1936年春，中共北方局军委在北平成立军运领导小组，领导整个北方地区的军运工作。组长姓赵，刘子厚任副组长，郭洁民任秘书长，冯若舟做党的机关工作。他们贯彻执行党的团结一致、共同抗日的政策，千方百计地争取国民党军队参加抗日斗争。郭洁民多次到北平南苑军校，与二十九军内地下党组织联系；多次到东北大学做流亡学生的工作；委托郭晓棠编写了用来对国民党军队进行政治教育的《士兵读本》；派在北平师范大学读书的中共党员张仁槐、韩纯德到包头血海滩做争取地方武装的工作；当郭洁民从中共北平市军委书记梁寒冰那里得知河南省陵宝县一带有一支地方武装可能争取时，立即派人前去做工作。此外，中共北方局军委还让郭洁民打入青洪帮做工作等。
    “七七”事变后，1937年冬，郭洁民夫妇转到天津，继续做党的军运工作。1938年初，根据上级组织通知郭洁民到晋察冀边区。

    父亲在晋察冀边区横遭不幸

    1938年春，我父亲奉命到晋察冀边区，改名陈学礼。他在边区实际上是边受审查边工作的。开始他自己并不知道组织上对他有怀疑。
    国家经委原副主任史立德（1938年任冀中抗联主任）说：“当时根据地初创，领导干部特别是党员领导干部严重不足。为了发展党的组织和提高领导干部的素质，冀中区党委于1938年9月在高阳县出岸村创办了区党委党校，对外称民运干部学校。由李常青任校长，陈学礼任教导主任，党建、马列主义等理论课主要由学礼同志讲授。大家对他的讲课非常欢迎。他还夜以继日地找学员个别谈话，发展党员。曾参加党校学习现在还健在的老同志，至今对陈学礼同志兢兢业业、扎扎实实的作风和他的为人、品德念念不忘。”
    当时担任冀中区党委组织部长的张君说：“陈学礼是教导主任、党总支书记，我还听过学礼同志讲课，很有理论水平。”林业部原副部长马玉槐说：“我当时是党校回民大队队长，陈学礼同志平易近人，待人诚恳，不苟言笑，工作严谨，不是夸夸其谈的那种人，但又不呆板，有时还开个玩笑，是工农化的知识分子。”
    1939年春，晋察冀分局调我父亲到《抗敌报》社工作，继续接受审查。中共大连工学院原党委书记周明（当时任《抗敌报》编辑科长）对我说：“1939年春夏之交，有一天邓拓对我说：分局分配来一位老同志叫陈学礼，党组织关系放在分局，不分配具体职务，工作量力而为，生活你负责照顾好。学礼同志主要是帮助编审一些稿件，还给职工讲过课，如讲社会发展史等。同年秋，日军向边区扫荡，分局通知调陈学礼回分局，我们派一位通讯员，骑着马送他回了分局，从此再未见面。”
    就是在这次日军扫荡中，边区公安总局押着受审查的干部转移，在一个紧急情况下，怕陈学礼逃跑，便就地处死了。时年仅34岁。
    卫生部原部长崔月犁对我讲：七七事变后，李常青是留在北平地下党的负责人，陈学礼是留在天津地下党的负责人。1938年党中央社会部通知把他俩调回晋察冀边区进行审查，怀疑是托派。1939年2月，我们一行四人，李常青、陈学礼、李耀庭和我从冀中深县到冀西，一路上有说有笑。到分局后，我和李耀庭去党校学习，李常青在分局宣传部工作，陈学礼在《抗敌报》社工作。1957年我曾向刘仁同志打听陈学礼等人的情况，刘仁说：“李常青同志的问题建国后查清了，作了结论，解除怀疑。陈学礼在《抗敌报》社接受审查，不久日寇扫荡，由边区公安局带着转移，不几天便被处死了。学礼同志如果当时不被草率处死，以后也会有正确结论的。”

    问题的症结 历史的误会

    1980年11月，我写了申诉材料，请熟悉父亲情况的几位老同志过目后，呈送中共中央组织部。
    中组部组织了认真的调查。1982年4月在查阅胡锡奎同志的档案时，了解到胡锡奎在1966年写的材料中说在狱中出卖他的是俞振邦，不是郭洁民。杨实人、冯建武也证明这一点。但是，从胡锡奎档案里还发现两份历史文件，一是1932年3月15日河北省委向党中央的报告，说对叛变的16人永远开除党籍；另一份是9月5日写的署名阚孝双的“狱中来信”，信中列出18个叛变人的名字。在这两个名单中都有郭静鸣（郭洁民狱中化名）的名字。
    参阅河北省档案馆与河北省社会科学院历史所编的《中共河北省党组织历史沿革概况》，其中有“河北省委根据部分党员被捕后的投敌叛变行为，于1931年10月12日作出决定，开除廖划平等16人的党籍”的记述。可以看出：1932年3月15日河北省委向中央报告中讲开除廖划平等16人的党籍，实际上是复述1931年10月12日河北省委开除廖划平等16人党籍的决定。河北省委的决定又是根据9月5日的《狱中来信》提供的情况而作出的。而《狱中来信》说郭静鸣叛变一事，正如薄一波等老同志所讲的，是当时狱中同志的一个误会。
    1991年4月，中组部干审局一位处长对我说：“你父亲的问题，我们调查了几年，没有查清，许多档案都找不到，只是从中央档案馆查到一片纸，写着：‘郭洁民是公安局的侦探’。对此，我们既不能肯定，也不能否定，所以不好做结论。”
    “公安局的侦探”成了问题的症结。后经过反复调查研究，这“症结”还是始自前边提的《狱中来信》。信中讲廖划平等叛变后，（这些人）“现在津平公安局宪兵司令部等处做事”。这与河北省委开除廖划平等16人党籍的决议中所说：这些人“可耻的投降到敌人营垒去，自首叛变替反动统治阶级当侦探，一变而为敌人的忠实走狗”，完全是一致的。现在，既然《狱中来信》认为郭洁民叛变是狱中同志间的误会，从而否定了郭洁民狱中叛变，那么“公安局的侦探”一说也就不能成立了。历史事实是：郭洁民被提审后没有回监房，不是被释放了，更不是叛变了，而是转到了陆军监狱。狱中难友误认为他叛变了，河北省委决定开除他党籍时，他还被关押在陆军监狱。郭洁民被亲友营救出狱后，经组织审查，还接上了组织关系，担任了更重要的职务，为很多失去组织关系的同志接上了关系，发展了很多新的党员。

    终于平反昭雪告慰英灵

    1998年6月，中组部终于对郭洁民60年的冤案作出了公正的结论。
    1999年5月15日，在老家山西定襄县革命历史纪念馆为我父亲郭洁民和母亲冯碧川立了纪念碑。父亲生前的战友薄一波、刘子厚、雷任民、史进前、韩纯德、史立德、马玉槐、周明等革命老前辈送了花圈，县主要领导人参加了揭碑仪式。
    我终于能够面对纪念碑，向九泉之下的父母倾述了压在内心多年的话：亲爱的爸爸、妈妈，你们不幸牺牲已经半个多世纪了。现在可以欣慰的是，你们为之奋斗乃至献出生命的理想和革命事业，后继有人，兴旺发达。
     （责任编辑 洛松）

[1]


首页 -> 2001年第3期

漫画之星屠益范

作者：●汪　澄

字体： 【大 中 小】

    1943年冬，在日伪统治中心南京爆发的持续近一年半的清毒运动，不仅给日军和汪伪以重大打击，还使许多进步学生在斗争中受到磨炼，走上了革命的道路。屠益范同志就是其中的一个。
    我和屠益范同志在南京中央大学艺术系相识。他1925年生于宁波，家居上海。瘦长的身材、清秀的面容、温文尔雅、沉静聪慧。我们初次见面，就互相留下很好的印象。我们住进一个寝室，成为挚友。民族恨、国家仇把我们紧紧地连在一起。相处久了，我觉得他真是一个“热水瓶”，表面上看，他沉默寡言，甚至有点孤傲，但他的眼光常在一闪中发现顽皮的火花和跃动的热情。他胸怀坦白，待人以诚，最讨厌虚伪，他求知欲特强，知识面很广，关心天下大事。我清楚记得，在他的床头贴着一张很大的世界地图。他根据二战战局变化，随时画上各种符号，标明战争动向。他广泛阅读中外报纸，把重要的报道剪下来贴在大本子上，积累了几大本。由于他的用心，他对时局往往有超出常人的真知灼见。有的进步同学到我们寝室，就说我们这里是“作战指挥部”。
    在学业方面，他的素描和速写不错。油画习作却有点“怪”，不大符合主课老师的口味，认为低于学院标准，同学们也觉得不够好。然而他的漫画创作，才华横溢，没有谁不跷大拇指的。因为他能掌握漫画艺术的规律，寓庄于谐，幽默而不粗俗，并善于捕捉人物特征，运用夸张手法，极为传神。记得他曾画过一幅群丑图，把汪精卫的小舅子陈昌祖（当时南京中央大学校长）等一批文化汉奸刻画得惟妙惟肖，丑态百出，在校园和社会上广为流传，观者莫不拍手称快。在他的影响下，我也爱好漫画。1945年南京学生反对国民党“甄别审查”的斗争中，作为斗争信号的第一张大幅漫画就是我在屠益范同志的指点下创作并张贴在中大大礼堂墙上的。1946年南京临时大学结束，屠益范同志返回上海。他以笔当枪，在《民主》、《文萃》、《群众》、《文汇报》、《联合晚报》等左翼报刊上发表了许多漫画，矛头直指美帝国主义和国民党反动派，具有极强烈的战斗性和高超的艺术性。初步统计，仅在1946、1947两年中，屠益范同志以范凡、一饭、凡、F等笔名发表在《文汇报》和《联合晚报》上的作品就有96幅之多。据益范表兄洪廷彦同志回忆，当时著名国际问题专家冯宾符先生对他的作品极为称赞，鼓励他多为《联合晚报》作画。1947年以后，国民党反动派加强了对舆论的控制，查封左翼报刊。在中共地下党的领导下，上海秘密成立了漫画工学团。屠益范参加了该团主办的名为《春梦图》、《送葬曲》的两次地下月展，因其高水平的作品，被漫画读者们公认为他是是堪与米谷、丁聪、沈同衡、陶谋基、张文元等并列的杰出的漫画家。他画的《国民与代表》是40年代中国大变局中最有力的讽刺漫画之一，被辑入《中国漫画史》，并在1991年8月中国革命博物馆举行的《新 民主主义革命时期革命史料展览会》上展出，

     得到普遍的赞誉，他也被称为新民主主义革命时期的优秀漫画家。
    1947年，在沪的屠益范由于失去了“作战”的主要阵地，重返南京，住在我的宿舍里备课迎考。次年考入中央大学外文系（后转入艺术系）。他在南京学生运动中所作的漫画，犹如投向敌人的匕首，刀刀见血，极大地鼓舞了进步同学们的斗志。他还联络南京各报纸的编辑、作者，组织尖锐泼辣的杂文，狠狠地打击国民党反动派。
    1948年下半年，国民党反动派垂死挣扎，连续进行大逮捕。许多地下党员和进步人士遭到监禁和特刑庭的审讯。白色恐怖笼罩着石头城。在这种情况下，屠益范同志加入了中国共产党。他不怕牺牲，在党的领导下积极参加反迁校斗争和反对国民党和谈阴谋的斗争。作为党总支委员、党支部书记，他设法在校外设立秘密联络站，掩护南京地下党学委系统的领导同志开会研究敌情，作出决策。1949年南京解放后，他在协助军管会接管中央大学，团结教职员工，恢复教学秩序等方面都有一定的贡献。
    1952年院系调整时，屠益范同志被调到新成立的华东航空学院，参加建院工作。他热情高涨，不顾体弱有病，深入群众，积极工作。谁料他与筹建该院的某些领导干部发生意见分歧，矛盾焦点集中在如何对待知识分子和建院的一些方针上。因当时院党委尚未成立，屠益范和几位党员同志依据党员的权利，本着无事不可对党言的坦诚，向上级反映情况，要求速派院领导来院，以利工作。结果招致一些人的报复。
    屠益范同志心情不佳，曾向我吐露打算应米谷之请，到《漫画》杂志编辑部去，拿起他惯用的画笔，以漫画这一武器来更好地为党工作，为人民服务。我怎么也想不到这次会晤之后再也没有了他的音讯。
    屈指算来，自1955年以后，40多年，倔强的屠益范与所有的同学、同志失去了一切联系，杳无音信，屠益范及其漫画，如一颗冉冉升起的星辰，被一片乌云吞噬，迅即消失了。屠益范究竟到哪里去了？他是活着还是死了？
    岁月悠悠，这个屠益范去向之“谜”，太晚、太晚地才被揭晓。2000年5月10日，中共西北工业大学委员会校党字011号文件公布了《关于为屠益范平反并恢复党籍的决定》。文件中有一段鲜为人知的记述：“1955年7月，西北工业大学前身华东航空学院党委反映屠益范实系混入党内的反革命分子，并应其要求，经江苏省人民检察院批准，江苏省公安厅对屠益范的住处进行搜查，同时将其逮捕进行审查。1955年9月华东航空学院党委以屠益范组织小集团进行反党反领导的活动为由，将其列为混入党内的反革命分子而开除其党籍。”此后，因在漫长的审查中查无实据，而对屠益范宣告释放。其时华东航空学院已迁往西安转为西北工业大学，屠益范同志未能回校，遂回到上海家里，就此在人眼里长达四十多年地“失踪”了。
    现在知道，屠益范同志在十分窘迫的情境下，虽然失去了组织，仍本着一颗素来爱国爱民的心加入了上海建工系统支援福建山区林业建设的队伍，被分配到三照市中村伐木场当伐木工，后因伤致残。据告，即使在这种情况下屠益范同志仍然坚持编写墙报，以漫画歌颂社会主义建设，鼓舞工人群众的生产热情，直到1976年9月17日死于晚期肺病。屠益范同志去世后，其家属收到三照地区建筑工程公司寄来的一个包裹，全部遗物是：几本旧书和一个沾有血迹的小枕头。
    近年来，经过屠益范同志家属的申诉和关心他的老同志、老同学的不懈努力，经过南京市委组织部、江苏省委组织部寻找档案，认真复查，西北工业大学党委最后作出决定：“经重新审查，历史上华东航空学院党委认为‘屠益范实系混入党内的反革命分子’这一结论应予以取消，开除屠益范党籍的理由不能成立，可以为屠益范同志平反并恢复党籍。”至此，屠益范同志历经45年的沉冤终于平反昭雪。
    （责任编辑 洛 松）


首页 -> 2001年第3期

农村合作医疗创始人覃祥官

作者：●胡振栋

字体： 【大 中 小】

    今年66岁的覃祥官思维敏捷，举止洒脱。提起他早年创办合作医疗，从农民到厅长又辞官还乡的曲折人生，老人感慨万千，仿佛又回到了过去的岁月。

    农村合作医疗的诞生

    1933年农历九月二十六日，覃祥官出生于鄂西长阳土家山寨的一个贫苦的农民家庭。由于家贫，他只读过3年私塾。1964年春天，乐园公社党委把覃祥官送到县中医进修班学习。1965年4月，他以优异的成绩拿到了《进修结业证书》。覃祥官学成归来后，便担任了乐园公社卫生所医生，成了一名“吃皇粮，拿工资”的国家公职人员。
    在与病人的广泛接触中，他深切感受到农民无钱治病的痛苦。好多人“小病拖大，大病拖垮”。这年冬天，乐园流行麻疹、百日咳、脑膜炎等疾病，全公社有1000多人不幸感染，杜家村一天就死了4个患病儿童。一位钱姓农妇因黄疥疮布满全身，肿痛难忍，竟一尺青绳断了性命……
    深夜出诊回家，32岁的覃祥官躺在床上辗转反侧，心潮难平：“过去，我们组织起来办信用合作社，组织起来办供销合作社；现在，我们为什么不能组织起来，实行合作医疗，依靠集体力量和疾病作斗争呢？”
    他的想法很快得到公社党委和村党支部的重视。
    1966年8月10日，中国历史上第一个农村合作医疗试点“乐园公社杜家村卫生室”静悄悄地挂牌了。覃祥官辞去公社卫生所的“铁饭碗”，在村卫生室当起了赤脚医生。
    农民每人每年交1元合作医疗费，村里再从集体公益金中人平提取5角钱作为合作医疗基金。除个别老痼疾病需要常年吃药的以外，群众每次看病只交5分钱的挂号费，吃药就不要钱了。同时，以“三土”（土医、土药、土药房）、“四自”（自种、自采、自制、自用）为特点，村卫生室和村民小组土药房都开辟了药园，种植了大量的常用易植药物。由于大量的廉价中草药和自制成药充实了卫生室、土药房，减少了合作医疗经费的开支，减轻了农民负担，做到了“有病早治、无病早防”，体现了“出钱不多，治疗便利；小病不出组，大病不出村”的好处，深受人民群众拥护。
    杜家村创办合作医疗的消息不胫而走，附近十里八乡的群众都盛赞它的种种好处。乐园公社向县卫生局汇报后，迅速在全公社6个村进行推广。
    1968年11月，一份反映乐园公社合作医疗情况的调查报告送到中南海。毛主席阅后亲笔批示，称赞合作医疗“是医疗战线上的一场大革命”，“解决了农村群众看不起病，买不起药的困难”，“值得在全国推广”。
    同年12月5日，《人民日报》以毛主席“要把医疗卫生工作的重点放到农村去”这段语录作报眼，头版头条转发了这篇题为《深受贫下中农欢迎的合作医疗制度》的调查报告，并加了《编者按》，称合作医疗是一件新事物。文中提到，共产党员、杜家村卫生室赤脚医生覃祥官是“白求恩式的好医生”。
    此后不久，卫生部部长助理魏福凯、邹梅奉命来乐园，进一步总结合作医疗经验。覃祥官也被众多新闻媒体誉为“合作医疗创始人”。
    1969年，覃祥官可谓“三喜临门”：一是他的名字连同乐园的合作医疗，传遍大江南北，成为全国的新闻人物；二是他应邀赴京参加建国20周年庆典，和毛主席、周总理等党和国家领导人一起，在天安门城楼上参加国庆观礼，并出席了周总理、邓颖超举行的家宴；三是从北京回来之后，又被选为省人大代表。
    这年，全国95%以上的农民都参加了合作医疗。人们在享受免费治病的同时，没有忘记合作医疗的创始人覃祥官。全国除台湾之外的所有省、市、自治区，都先后派代表来这里参观学习，人数达5万人。
    沉寂的土家山寨，一时成为全国瞩目的地方。此时已是1972年，覃祥官虽担任了乐园公社革委会副主任，但实际上仍是一个靠村里工分吃饭的农民赤脚医生。

    赤脚医生的“官运”

    1974年4月20日，《中日航空协定》在北京签定。同年9月29日至10月6日，覃祥官以“合作医疗创始人”和“全国赤脚医生代表”的身份，随同以王震副总理为团长的中国代表团访问日本，参加中日通航首航纪念活动，并在回国后受到毛主席的亲切接见。
    在日本访问的8天时间里，覃祥官先后到了东京、大阪、神户等城市，并拜会了日本外务大臣和运输大臣。他不失时机地向日本人民介绍中国的合作医疗，引起了他们的极大兴趣。日本发行量最大的报纸《读卖新闻》对此进行了报道。
    1975年元月，覃祥官当选为第四届全国人大代表。在北京开会期间，他第四次受到毛主席的接见。
    1976年9月上旬，“世界卫生组织西太平洋区委员会第27届会议”、“世界卫生组织太平洋区基层卫生保健工作会议”在菲律宾首都马尼拉隆重召开，参加会议的有33个国家和地区的代表。在会上，覃祥官以中国代表团副代表的身份，用半天时间作了题为《中国农村基层卫生工作》的报告。紧接着，又以两小时的时间，回答世界各国卫生部长和记者的提问。
    覃祥官的报告与解答，令那些洋人赞叹不已，他们伸出拇指说：“中国农村人口这么多，居然能够做到看病吃药不花钱，真是人间奇迹。”
    覃祥官清楚地记得，菲律宾总统马科斯夫人伊梅达尔·马科斯自始至终听完了他的报告，并特邀他前往礼萨尔省塔乃山村访问，同当地医生进行交流。此后，这位总统夫人引进中国的经验，在菲律宾礼萨尔省办起了“合作医疗”。
    1976年国庆节以后，43岁的覃祥官从菲律宾开会归来，中共湖北省委任命他为省卫生厅副厅长、厅党委委员。由于省卫生厅机关住房紧张，覃祥官暂住在厅招待所。当时的厅长还多次催促他，将本人及家属子女的户口粮油关系迁来武汉，并说这是省里领导的意见。但覃祥官表示，老家的妻子和两个10多岁的女儿在农村住惯了，她们不适应城里的生活，再则乐园的合作医疗事业也离不开他，他只打算在厅里“搞几天就回去”。就这样，覃祥官成了一名吃农村口粮，拿村里工分的副厅级干部。直到如今，他的63岁夫人仍然是农村户口。

    合作医疗的命运

    覃祥官文化程度低，又有山里人不善言辞的习惯。当了副厅长后，除了下基层之外，他只得坐在办公室里看文件、听汇报，要么就是整天开会，讲话发言。夜深人静之时，他想念老家的妻子女儿，思念家乡的山山水水，惦挂村里的合作医疗。
    浑身不自在3个多月后，覃祥官终于作出了令人瞠目结舌的决定——辞官还乡，急流勇退。住房让给了别人，回到了长阳土家山寨。此后，他再未到省卫生厅上班，但副厅长职务却一直保留着。还乡的覃祥官重操旧业，他一边在乐园公社卫生院为群众防病治病，指导合作医疗的巩固和发展，一边参加村里的农业生产劳动。不久，覃祥官被选为县委常委、宜昌地委委员。
    此时的覃祥官，依然是政治上的“红人”。1977年12月，他再度当选第五届省人大代表；1978年2月，他又连任第五届全国人大代表。1980年12月，覃祥官当选为县政协副主席。1981年3月，他又被卫生部部长钱信忠聘为卫生部医学科学委员会委员。
    此后，中国农村发生巨大变化，农民实行土地承包，责任到劳，公社解体后，乐园公社集体的500亩药田也分到户了。农民要田种粮食，药很快被刨光了，合作医疗制度也陷入低谷。覃祥官唯一保留的职务是卫生院的党支部书记。他是个闲不住的人，没什么事可做时，就帮忙扫扫地。好事者便传出“覃祥官被贬到卫生院做清洁工了”的闲话。他一气之下，独自跑回杜家村去了。那是覃祥官最苦闷的一段日子，有人问他过得怎样，他回答道：“工资照发，馒头照拿，喂猪带打杂，忙的没得法。”透过这几句自我解嘲的顺口溜，我们似乎可以读透他当时心情的苦涩。
    之后，老百姓又想起了覃祥官。现在医药费上涨，看病吃药越来越困难了。合作医疗在一些地方重新出现。湖北、山东、江苏、湖南、四川等十多个省又悄然兴起了合作医疗。八届全国人大《政府工作报告》指出：“要健全农村合作医疗制度，重视对危害人民健康疾病的防治。”
    乐园的山路上又有了参观者，各级新闻单位的记者也纷纷赶来。人们发现，覃祥官在杜家村的那段日子，并没有像他自己说的“喂猪带打杂”，他同村卫生室的几名医生一起，把这个村的合作医疗制度坚持下来了。
    那些被刨光的药园又重新恢复，栽上了几十种药材。由于采取了“以药补医”等措施，卫生室除了保证村民防病治病以外，年底还节余1000多元。
    由于覃祥官最后担任的正式职务是县政协副主席，长阳县委为他正式确定为副县级干部，每月有700多元的工资。
    1993年，60岁的覃祥官退休了，他和年近花甲的老伴刘维菊共同生活在中国合作医疗发源地——湖北省长阳土家族自治县乐园乡杜家村4组。
    晚年归隐的覃祥官还是不愿歇下来，总爱使些小单方，为邻里乡亲医些小病小恙，或到乡卫生院，最远到县卫生局一两趟，与旧时的老同事聊聊天，谈谈合作医疗进一步发展的问题，有时也回忆20多年前合作医疗之盛事。
    （责任编辑 吴 思）


首页 -> 2001年第3期

我父亲苏静参加“军管”二三事

作者：●苏晓林

字体： 【大 中 小】

    1967年我的父亲苏静将军被中央军委任命为铁道部军管会主任。毛主席当时关于军队要支持革命左派的指示是人所共知的，因此才有所谓“支左”一说。当时领导干部被批斗，工作靠边站，群众派性对立，生产无法正常运行。父亲对于铁道部的业务工作是一窍不通，参加军管的绝大多数同志也都不懂业务工作。
    父亲认为，派他到铁道部去军管，并没有要他支持哪一派的任务，也没有要他打倒哪一个领导干部的任务。相反，为了使铁道部的工作正常运行，必须紧紧地依靠铁道部的领导干部，努力做两派的说服工作，消除群众的派性对立。
    按照这一思路，父亲到铁道部后，不管群众怎么批斗打倒吕正操同志，他都不表态支持。最后吕正操同志受迫害是中央专案办直接插手，将吕正操同志抓走的。对于两派群众，父亲坚持认为不能支一派压一派，如果支了一派，就会使已经对立的两派更加对立。那时两派对立，矛盾激化发展到武斗是很平常的事，有些地方武斗甚至连枪炮都用上了。如果铁道部的两派对立也发展到这一步，其结果必然是全国的铁路运输完全瘫痪，全国的经济也跟着会瘫痪。这正是江青一伙所希望的。因为这样一来，他们就可以以此为借口，打倒周总理和其他国务院的领导同志，达到他们夺权的目的。为了达到这一目的，江青一伙暗中支持铁道部的一派群众组织。父亲当时心里也很明白他们支持的是哪一派，可就是坚决不表态，因此军管会遇到的困难和压力就特别大，军管会经常被围得进不去、出不来。父亲也经常是吃不上饭、睡不了觉。特别是在1967年7月20日武汉军区司令员陈再道同志被诬陷打倒后，揪斗军队走资派的风声很大，提出要反“带枪的刘、邓路线”，军队的高级干部一批批被揪斗、被打倒，军管会受到的压力就更大了。军管会内部也分成了两派。为了统一军管会内部的思想，父亲把军管会全体同志拉出去集中学习了一段时间。在学习期间，父亲强调的中心议题就是不能支一派，要作两派的和解工作。
    由于父亲的这种态度和作法，江青一伙要搞乱铁道部的目的始终未能达到，只好亲自插手，于是中央文革小组组长陈伯达亲自带了谢富治和文革小组的人，并且邀了一些其他国务院的领导同志陪同到铁道部召开群众大会。大会一开始，就由谢富治出面将他们认为是革命的那一派的头头叫上了主席台，而对另一派却置之不理，明显冷落。这实际上是公开明确地表明了中央文革的态度。
    父亲后来回忆说：“当时我也不知道哪里来的那么大的胆子，谢富治把这派的头头叫上主席台后，我就把另一派的头头也叫上了主席台，顿时会场大乱，会开不下去了。陈伯达很生气，带着所有来的人一起下了主席台，把我一个人留在台上。我没办法，只好也到台下来，陈伯达见无法开会，又让我上台主持开会，然后我又将陈伯达等人一个个重新请上主席台。”会后，“打倒苏静”的大标语和大字报就上了大街。
    这对我们全家震动很大，因为在当时，陈伯达的分量有多大谁都很清楚。他是中央文革小组的组长，又是中央政治局常委，当时他点名一个打倒一个，真不知道被他点名打倒的有多少人。父亲这么明目张胆地与陈伯达唱对台戏，那还不是有十个打倒十个。父亲当时也觉得自己是在劫难逃了。看着他不停地吸烟，一句话都不说，我们都很着急，很难过。按照当时的常规，接下来就应该是被批斗、被抄家，然后被关押，我们也就马上要变成所谓的“黑五类”了。奇怪的是，就在第二天，再去看街上的大字报时，原来的“打倒苏静”全都被盖住了，一点也找不到了。几天之后，毛主席关于两派都是革命群众的最新指示发表了。这下军管会的地位和威信可高了，群众还以为父亲能通天，会提前知道毛主席的精神。
    铁道部的形势很快好转，实现了两派的大联合，并成立了革委会。
    多年以后，父亲回忆这件事说：“当时我觉得自己已经无路可走了，如果按中央文革的意思支一派压一派，铁道部肯定要大乱，全国的经济也就大受影响，我就是国家和人民的罪人，肯定要被打倒。如果和陈伯达对着干，也是肯定要被打倒，反正横竖都是要被打倒，所以只有豁出去了。”
    在铁道部成立革委会时，因为考虑到军管会副主任杨杰同志原来是总参军事交通部的副部长，比较熟悉业务，所以安排他当了铁道部的革委会主任。这时父亲认为自己的任务已经完成了，就向周总理提出了要回部队去。周总理却提出让父亲到国家经委去任军代表，李富春同志提出还要把国家计委、工交政治部、劳动部、地质部等近十个部委全都管起来。父亲提出自己不懂业务，坚持还是回部队去。周总理提出可以派人协助他，经父亲提议，周总理把袁宝华同志从物资部调到国家计委协助他工作。
    父亲到计委任军代表，感到计委的工作非常复杂，业务性很强，而熟悉业务的余秋里同志受到批斗，工作受到很大影响。余秋里同志在所谓的“二月逆流”中敢于讲话，被江青视为眼中钉。对此，父亲根本不予理会，为使计委正常工作，父亲坚持要保余秋里同志。在群众批斗大会上，群众举手喊打倒余秋里，父亲就是不举手。父亲说，群众看他不举手，劲头就不大了。1968年3月，就因为江青施威，杨成武、余立金、傅崇碧无故被抓。他们都是军队的高级干部，这对军代表造成了很大的压力，也许是觉得江青得罪不起，军代表中有的同志沉不住气了，要撤掉余秋里同志的电话，被父亲知道后，马上制止了。据父亲的秘书讲，当时父亲发了很大的脾气，而父亲对周围的同志是很少发脾气的。余秋里同志是独臂将军，生活中很不方便，父亲专门从铁道部调了一名炊事员来照顾他。在革委会成立之前，各部委的人选安排都是由军代表确定的，很多部门的正职也都是军代表出任的。当父亲看到上报的计委革委会主任是自己时，马上将自己的名字勾掉，改为余秋里同志。在选举九大代表时，对于提名余秋里同志为九大代表，周总理感到很为难。父亲说，这是我们军代表的意见，周总理还是认为希望不大，父亲向周总理保证，这件事由我们军代表向群众做说服工作。
    在清查“五·一六”的时候，陈伯达点了计委一些他认为是反革命的群众，说了一些没有根据的事情。父亲则坚持“没有证据，不能抓人”。陈伯达很生气，中央专案办公室的一位副主任又多次到计委来，为计委清查工作的不得力大加训斥。父亲悄悄告诉军代表的领导干部都不要出面，只派一般的干部应付他。在抓人与不抓人的问题上，军代表内部出现分歧后，父亲说，抓人有什么难的，但是抓人容易，放人难。为此，父亲专门把延安时期的一篇题为《特务多不为怪》的文章找出来印发给大家看。
    父亲曾经做过保卫工作，他深知对人的处理一定要特别慎重。1938年底，肃反扩大化波及到山东，出现了肉刑和大搞逼供信，使滥捕、滥杀之风愈演愈烈，湖西根据地先后有300多干部被杀。事件发生后，父亲出任保卫部长，专门负责处理平息事件后的善后工作。因此父亲深知抓人的事情事关重大。随便抓人，对群众造成的伤害是难以消除的。
    1969年，在党的全国第九次代表大会上，父亲是整个国务院系统的国家机关大组召集人。在中央委员选举提名时，父亲提出凡是到国务院军管的军代表都不要参加国家机关大组的中央委员候选人提名。并说，如果军队大组有人对我们这些军代表提名是可以的。父亲这样提议，并无任何人授意，他这样主动放弃了对自己提名的任何可能，完全是从大局出发。因为当时在各部委中几乎全是由军代表在主持工作，如果父亲不这样提议，提名和选举的结果就很可能对各部的业务工作和领导干部的解放工作，产生不利影响。当时耿飚同志说：“那一个不提也不好哇！”这样父亲才被提名并被选为中央委员。
    父亲从一参加红军开始就在林彪领导的红一军团中任司令部参谋，抗日战争又在115师任侦察科长，跟随林彪参加了平型关的战斗。林彪被阎锡山的部队误伤时，父亲就在他身边，并将他扶到路边。特别是在东北时期，1945年11月父亲任“前总”情报处长，虽然情报处下属仅一百多人，但效率很高，大量地破译了敌军密码。父亲及时上报准确敌情，使我军得以捕捉有利战机。在秀水河子和大洼等战斗中，我军利用情报将孤军冒进的敌人整团、整师地歼灭，这在东北战场初期敌强我弱的形势下，是极其难得的。因此林彪当时对秘书季宗权说过“一个苏静等于十万兵”的话。
    解放后，我们家与林彪的家距离很近，只有一街之隔，即使步行也不过是十几分钟的路。可是父亲在北京只去过林彪家两次，而两次都是因为工作。第一次是毛选四卷出版之前，罗荣桓为有关东北战场的注释要父亲去林彪家征求意见。第二次是九届二中全会闭幕不久，林彪要父亲与其他几位参加军管的干部去谈谈军管工作的情况。
    父亲不去拜访林彪，并不是因为对林彪有什么意见，而是觉得领导同志都太忙，不宜去打搅，也实在想不出去拜访的理由。
    1971年“九·一三”事件发生后，因为父亲与林彪过去关系很深，显然也就成了被怀疑和调查的对象。但父亲心里很坦然，他不但不回避，反而在群众大会说自己与林彪关系最密切，要群众对自己揭发。
    1978年，国务院领导同志找父亲谈话，要他担任国务院秘书长，父亲没有同意，要求回部队去。纪登奎同志追到医院去做父亲的工作，父亲还是坚持认为自己的任务已经完成了，该回部队去了。
    父亲回部队时，国务院领导对他在国务院十余年的工作给予高度评价，并做了一份评价很高的鉴定，指定王任重同志到总政治部介绍他的情况。父亲对职务和生活待遇一向看得很轻。父亲在计委工作期间，一直坐的是从部队带去的那辆时速超过80公里就开锅的旧吉姆车，房子还是原来那个旧四合院，其中一半的房子连暖气都没有。计委的同志先要给他换房，后要给他翻建，都被父亲坚决拒绝了。
    父亲去世后，一位曾负责过父亲警卫的干部回忆说：“我跟随苏静同志这么多年，最大的收获就是懂得了应该怎么做人。”
    （责任编辑 吴 思）


首页 -> 2001年第3期

陈嘉庚先生两祭黄帝陵

作者：●苏　明

字体： 【大 中 小】

    陈嘉庚先生（1874—1961）生于福建省同安县集美社（现属厦门市）的一个华侨世家。他17岁到南洋谋生，经过多年艰苦奋斗，成为举世闻名的大实业家。陈先生又是著名的爱国侨领，曾为孙中山先生筹款资助辛亥革命。民国期间，他捐资助学，回国筹办厦门大学等数十所院校。七七事变后，他在国外被选为南洋华侨筹赈祖国难民总会的主席，领导南洋800万华侨，以财力、人力、物力支援祖国抗战，毛泽东主席曾题词称赞他是“华侨旗帜，民族光辉”。
    陈嘉庚先生曾两次到陕西谒祭黄帝陵。
    1940年3月，陈嘉庚先生亲率南侨慰劳团回国，在访问当时国民政府陪都重庆之后，为全面了解抗战救国情况，不顾当局一再阻挠，坚持要亲到延安慰劳考察。在赴延安途中谒祭黄帝陵。此次祭陵观感，被编入二战后新加坡出版的《南侨回忆录》一书。
    据该书记述，陈嘉庚先生率南侨慰劳团部分团员到西安后，即往七贤庄访第十八集团军办事处，联系到延安去。1940年5月30日晨，陈先生一行和护兵分乘三辆汽车，由西安出发，第二天早八时到中部县（即今黄陵县）。事先曾电告中部县县长预备祭陵物事，并雇照相馆摄影。届时县长已在城外山下等候。陈先生遥见“山坡上树木茂盛，异于其他诸山”。在县长陪同下，先登山到达黄帝陵，他见到陵冢“系土堆，略作圆形，面积不过二千方尺，高约二十尺”。“陵前建一亭约二丈方，高一丈余，标‘轩辕桥陵’，无石刻物等项”。那天县长组织学生百余人来陪同陈先生祭陵。陵前香案上排列果品等物，陈先生焚香行最敬礼，同时摄影留念。他应邀立亭阶上演说，大意谓：“南侨慰劳团代表南洋千万华侨，回国慰劳考察，鼓励抗战民气，要把获得的国内军民社会的好印象，带到海外去作为宣传材料，以便争取更多的金钱外汇支援祖国抗战。”随后陈先生一行登汉武帝求仙台观赏陵景。据县长介绍，陵区古柏树合计六万一千余株，枯则补栽。游毕下山至祠堂（即今轩辕庙）前停车。陈先生记述说：“该祠堂，即黄帝祠。”祠内他们见到“有一树圆三十余尺，据云自古时代迄今”；又一树旁立一碑写着“汉武挂甲树”，“传汉武帝征匈奴回，曾卸甲于该树”。嘉庚先生对黄帝陵之“风水”颇为赞赏，他写道：“由桥陵观之，岂三代以上黄帝时代，便有笃信风水者，不然如桥陵后方有高山起伏形势，其左右前后复有水流环抱，近代迷信风水者所言之吉地，诚无出其右也。”
    陈嘉庚先生一行拜谒黄帝陵后，驱车登程，于当天傍晚抵达延安。在延安慰劳考察的七天期间，同毛泽东、朱德、任弼时及其他党政领导人多次会晤，陈先生根据所见所闻，断定“中国的希望在延安”。
    陈嘉庚先生第二次拜谒黄帝陵是在他归国定居后的1955年8月，当时他担任第二届全国政协副主席，在庄明理、张楚琨等同志陪同下，在赴延安途中再谒黄帝陵，见到由于年久失修，陵园荒废，庙宇残破，陈嘉庚先生认为他有责任向毛主席反映。同年10月9日，他在写给毛主席的信中说：“我此次访问西北，于9月中旬再访延安。途经黄陵县时，顺便拜谒黄帝陵和轩辕庙。院中历代碑石犹在，千年古柏森森。惟庙宇木料多已腐坏，势将倾塌，庭中草地，多为农民耕种，陵山多数私坟如鳞。曾查询县长，据说自解放后至今未派人看管。保护山林标语虽有，但徒有其名。黄帝陵乃我国民族历史遗迹，解放后人民政府对历史文物及各处寺庙尚且保护修饰，而黄帝陵竟任其荒废，抑或中央主管部门因偏僻未暇顾及。”毛主席接信后即在原信上批示：“周总理：此件阅后，请批交有关机关处理。我看陈先生的提议是有道理的。”
    1955年后，黄帝陵曾多次修葺，在原有基础上有所增建。80年代以来，每年前来瞻拜者数以万计，且与年俱增。经国家批准，大规模整修黄帝陵工程已于1992年4月4日奠基启动，同年8月25日正式开工建设，1999年已完成第一期庙前区工程。其总体规划设计吸收了海内外专家的意见，将体现“雄伟、庄严、肃穆、古朴”的风格。建成有日，嘉庚先生泉下有知，亦当含笑欣慰。


首页 -> 2001年第3期

卜少夫和他的《新闻天地》

作者：●李　伟

字体： 【大 中 小】

    让我随风而去，让我静静、悄悄地消失吧！
    ——卜少夫

    曾任《中央日报》总编、《申报》副总编的报界奇人卜少夫，于2000年11月4日，在香港逝世。
    卜少夫是江苏江都人，1909年出生，经历漫长曲折，享年92岁。
    由卜少夫独力支撑创中国期刊史的奇迹，长达56年又10个月的《新闻天地》杂志，在卜少夫去世前一月停刊。
    卜少夫自己说：“我为《新闻天地》尽瘁一生。”也有人说：“《新闻天地》生他生，《新闻天地》死他死，生死一命，休戚相关，生死不渝。”这又是个奇迹。

    幼有新闻天赋

    卜少夫自幼就有从事新闻事业的天赋。据卜乃夫（即作家无名氏，卜少夫之四弟）说，卜少夫在南京青年会中学读书时，才十几岁，就创办了《雪花报》，以后又办《活跃》周报，成为当时南京最“活跃”的刊物。卜少夫童年时，也有优异的口才，在全南京中学生演说比赛中得冠军。
    1929年，卜少夫考入上海的中国公学，当时胡适任校长。一学期后，转入中华艺术大学，也在上海。这个学校是中共地下党为吸引青年，为“左联”有一基地而创办的。校长陈望道，李初黎、钱杏、夏衍、郑伯奇任教员。张爱萍将军是他的同学。两学期后，中华艺大被查封，卜少夫离开学校。
    这时，卜少夫对新闻事业发生了浓厚的兴趣，经过一番考虑与准备，远渡重洋，去日本进明治大学，在该校新闻科毕业。
    卜少夫在三次东渡完成学业后，从1932年起，历任嘉兴《民国日报》编辑部主任、南昌《真实报》编辑部主任、南京《新民报》编辑、南京《扶轮日报》采访部主任、南京《新京日报》采访部主任。抗战发生后（1938——1940年），他先任印尼《吧城新报》香港特派员、香港《立报》编辑，以后又担任广州市《民国日报》、《武汉日报》、香港《立报》、香港《大公报》这四家报纸的战地特派员、战地记者，辗转于湘、粤、黔、滇、桂等战场，从事报道。1941年起，卜少夫进入《中央日报》系统，历任贵阳《中央日报》资料室主任、重庆《中央日报》采访部主任、编辑主任、副总编辑。到1945年，他已成为西南大后方新闻界的一个知名人物，为蒋介石的智囊人物陈布雷所器重。

    《新闻天地》问世

    1945年元旦过后不久的一天，重庆一家烧饼油条店的楼上，挤着11个人，他们在热烈地讨论着。
    这11人都是当时在重庆的年轻记者，他们是：卜少夫、陆铿、乐恕人、丁中江、刘竹舟、罗保吾、邱楠、刘问渠、李荆荪、毛树清、黄绵龄。这些人都是各报的中坚力量。
    讨论的结果，产生了共同的意见。鉴于当时国内缺少一种新闻性的杂志，他们决定创办一个新闻周刊，以美国的《时代》周刊为榜样。他们还有一番雄图。先创办一个周刊，逐渐由一个周刊发展为七个周刊。计划实现后，再以七个周刊为基础，出版一个综合性的杂志。
    初生的婴儿，定名为《新闻天地》，16开，每周一期。卜少夫提出，在刊名下，刊出两行警句：“天地间皆是新闻，新闻中另有天地。”刊物定性为新闻性、内幕性、批评性的杂志。
    众人公推卜少夫为总编辑，掌管编务（他在《中央日报》工作，只能兼职）。业务由黄绵龄负专责。各人拿出法币五千元，作为创刊基金。
    1945年1月下旬，《新闻天地》创刊号问世。真所谓异军突起，连续几期发表各报知名记者的文章。如陈博生、赵敬恒、钱纳水、徐钟、沈宗琳及叶明勋等。国民政府中枢要人，冯玉祥在创刊号发表文章，第三期发了陈诚的文章，何应钦也有文章刊登。一时间，刊物颇引人注目，特别是一些内幕新闻，吸引不少读者。发行数逐期上升，成为当时重庆的一大畅销刊物。
    正当《新闻天地》蓬勃发展时，1945年8月，抗战胜利了。当时政府机关和各报刊都纷纷从重庆直下江南，忙着接收。《新闻天地》的十一个发起人，各有各的工作职位上的调派，以致杂志的事落在他一人身上。
    到上海后，卜少夫离开《中央日报》时任总编，到历史悠久的《申报》去当副总编辑。虽然新任伊始，编务极忙，卜少夫仍独力支撑《新闻天地》，不使刊物有一期中断。
    依靠着卜少夫的交友遍天下（他常借酒宴拉稿），还有《申报》庞大的通讯网，《新闻天地》迁到上海后，比重庆时期办得更有声色。
    据卜幼夫（卜少夫的六弟，台北《展望》杂志主持人）说：“1946年至1949年这四年为全盛时期，发行九个航空版，销路直线上升至15万余份左右，直追上海《新闻报》及《申报》，排名第三，但在杂志界，则是独占鳌头，位居全国第一。”（《历史的见证》）1948年后，由于通货膨胀，物价飞涨，常一日三跳，才自动降低发行量，每期出10万份。
    1949年4月后，《新闻天地》迁往香港。不仅继续出版，而且发行英文版。60年代，还创办兄弟刊物《旅行》杂志。

    双肩独挑尽言责

    双肩独挑《新闻天地》长达56年的卜少夫，其间经历了多少艰难困苦。卜少夫没有雄厚的经济力量，办刊期间，多次遭遇经济困难，在难以为继、面临停刊时，卜少夫卖掉台北的房子，渡过难关。
    另一方面，刊物的言论态度，也屡屡引起麻烦。卜少夫本是国民党员，1933年曾是南昌行营调查科主任邓文仪手下的秘书，编过刊物《青年与战争》。又曾在《中央日报》系统任职五年以上，且是要职。1981至1986年是侨选的台湾立法委员。无疑他本是倾向于国民党的。但作为新闻记者，秉着良知，为维护新闻自由，也公开和国民党政府当局分庭抗礼，揭露阴暗面。这里略举几例。
    1948年，南京新闻界采访外交部的记者们，不满意外交部长王世杰对美国奴颜婢膝的外交政策，以及对记者的倨傲态度，有人写了一篇文章投寄《新闻天地》。卜少夫以《首都外交记者炮轰王世杰》为题，发表于第33期。王世杰恼怒之余，稍稍改善了态度。接着《新闻天地》又发一篇《王外长又低了一次头》。这一下震撼政府当局，王世杰又告了御状。幸而由蒋介石的亲信、侍从室主任陈布雷出面打圆场，致函卜少夫斡旋解决了这场风波。首都记者也答应不再杯葛，仍到外交部采访。
    同年年底，国民党军队在各大战场连连失利，面临崩溃。海军先开始南移台湾。《申报》派了记者濮德随军舰采访。卜少夫要濮为《申报》写通讯外，给《新闻天地》也写文章。不久，濮德写了篇《海军需要人和》，批评海军不得人望。发表以后，海军总司令桂永清大为不满，下令封锁基隆和高雄两个港口，通缉濮德。濮只好躲藏起来。
    《新闻天地》（177期·1951年）有篇文章和封面照片，用了“中共”两字。触怒台湾当局，认为应称“共匪”。省政府新闻处长朱虚白下令查封，报摊上的该期刊物全没收。卜少夫立刻提出抗议，两次发电报给吴国桢（台湾省主席）与陶希圣（中央党部第四组主任）。后来还是谷正纲在中常会上为卜讲话。该期杂志才放行，但已是明日黄花。
    1953年7月29日，《新闻天地》发了“宋子文被开除党籍”的言论。蒋介石大动肝火。据蒋的侍从秘书沈回忆，那一天蒋很少讲话，连吃饭时都闷不作声。蒋听了宋美龄的意见，决定对《新闻天地》加以处分。自该年9月份起，不许结汇。本要吊销登记证。当时陈诚、王世杰、俞鸿钧与黄少谷等都认为无此必要。因为既不准结汇，就无法在台湾生存。吊销执照必须说明理由也有困难，结果搁置下来。蒋介石为此事曾召见中央党部秘书长张其昀及第一组主任唐纵大加申斥。
    在《新闻天地》的56年历史上，卜少夫颇敢尽言责，挑战权贵，这种勇气值得称道。

    首反“台独”于港台

    进入80年代，卜少夫已是耄耋之年。他的政治信念有了新的转变。
    基于爱国家、爱民族的立场，不忍两岸同胞的长期分离，在台湾开放大陆探亲（1987年）之前，卜少夫就力主“解禁”。在立法院他公开呼吁：“我个人主张开放，应该有选择地邀请大陆的学者、专家、教授来台访问。”
    他说：“中国的和平统一是我最大的心愿。我反对台独。我在立法院多次发言就是这样的内容。大陆的《参考消息》有一个时期曾多次发表我讲话的消息，也许北京注意了……”
    说到反台独，充分显示卜少夫和他的《新闻天地》大胆敢言的特色。在台港两地首刊反台独文章的是《新闻天地》。一篇《斥台奸》就是卜少夫执笔。1995年，当时台湾正举行总统选举。《新闻天地》12月号有一篇介绍李登辉的文章中写道：“李登辉确是位大坏人……李登辉当年在台大求学时为了开脱自己所犯的罪名，陷害了同学六人被判死刑枪毙。如此出卖朋友的不耻行为，正如古语所谓的‘卖友求荣’……加上个人毫无诚信的原则，独裁专制树立一言堂，又有何德何能再寻求担任国家元首之职……”该文作者李子雷。
    自此后，反台独一直成为《新闻天地》的常有的内容。2000年4月25日，卜少夫被邀请出席香港“反台独促和平研讨会”，他在会上作了《坚决相信中国必定和平统一》的发言，清楚表达他对两岸关系的看法和心声。这发言后在5月号《新闻天地》发表。
    “我从1990年到现在，就在为推动中国和平统一而默默地工作。”1997年12月12日，笔者亲见卜少夫先生于上海银河宾馆，他对我这样说。他还说：“希望有生之年看到中国和平统一，这是我的毕生愿望。我余生的精力将致力于民族和平统一，不管有多少影响，也不管能发挥多大作用，昭昭此心，将尽瘁于此。”
    1997年，卜老两次回大陆。10月间，去北京主持中国现代文学馆“卜少夫文库”落成典礼的剪彩。他把他的著作与藏书以及五十三年的《新闻天地》合订本（全套177部）捐赠该馆。这些书刊弥足珍贵，是研究海峡两岸当代关系史的绝好材料。友人冯亦代、丁聪、吴祖光、冒舒湮都出席。现代文学馆长舒乙说：“‘卜少夫文库’的出现，或许是‘卜少夫这个人’最好的写照了。他的爱国，他的执著，他的豪放，他的奉献，全在其中了。”上海《新民晚报》用《著名老报人一片丹心》为标题报道这一消息。
    同年12月，卜少夫又有上海之行。在沪期间会晤中华艺术大学同学张爱萍将军。张将军赠书《神剑之歌》并亲笔题词。他还和汪道涵先生会晤。这是7年中（1990——1997），卜汪会谈的第三次。他还寻访当年《申报》旧踪，并与老同事相聚。

    《新闻天地》停刊卜少夫告别人间

    进入2000年，新旧世纪交替之际，卜少夫已是92岁高龄。当年《新闻天地》的11个发起人已有7人先后弃世，只有卜少夫、丁中江、陆铿、乐恕人四人尚在。
    如此高龄，卜少夫身体也大不如前。一路行程艰苦，由他一人背负的《新闻天地》，虽有悠长的历史纪录，却没有巩固的经济基础，陷入重重困难。
    进入2000年之后，卜少夫先后住进四家医院。进后两个医院时，他已有“逃不了开始与终结”的预感。
    2000年9月号《新闻天地》，卜老的专栏《我心皎如明月》预告：“因本人年迈，精力衰退；因历年亏累，经济上难以支持，决定10月号出版后停办。”还特别预告“同期（指10月号）亦公开揭露十年前我与何景贤博士（台湾中国语文学院院长——笔者注）共同从事促进中国和平统一运动之‘长流计划’全部经过。”消息传出，港台与海外的许多读者都为之惋惜。
    从9月6日到25日，断续20天，卜少夫在病中写了告别读者书，文仅千字，足见病已沉重。告别书以《我自横刀向天笑》为题，开头说：“当我决定告别读者时，当我决定公开‘长流计划’时，我即有谭嗣同谭浏阳当年的绝命诗中的这一句的慷慨情绪。当然我的决定怎可与他的爱国行动相比，不过有那种气势而已，主要在无愧无悔，可以对天大笑。”告别书特别指出：“‘长流计划’由于好友们的劝告，我也认为时不适宜，可留待将来写回忆录时再为发表。”
    然而晚了，他的回忆录已不能完成。一个月后，11月4日上午10时30分，在香港律敦治医院，卜少夫逝世。
    卜少夫走了，《新闻天地》停刊了。卜少夫说：“《新闻天地》过去的一切，让它留在大家回忆中吧。俱往矣。”
     （责任编辑 吴思）


首页 -> 2001年第3期

新式标点第一人汪原放

作者：●安绩常

字体： 【大 中 小】

    汪原放（1897.6——1980.4）学名家谨，乳名麟书，安徽绩溪城内人。父亲汪希颜1902年病逝时，汪原放只有5岁，随大叔汪孟邹生活。在仁里思诚丙等学堂初小毕业后，13岁的汪原放到大叔汪孟邹在芜湖开设的科学图书馆当学徒。1913年，汪孟邹到上海新办亚东图书馆，汪原放也随之到上海当大叔汪孟邹的助手。
    汪原放是一个刻苦学习、奋进向上的青年。赴沪的第二年，边工作，边自学，边进上海青年会的夜校学习英文四年。1917年起，亚东接手李大钊发起的少年中国学会主办的《少年中国》杂志的出版发行工作，来亚东接洽此事的是宗白华（又名，现代著名美学家），当时宗先生任上海《时事新报》的《学灯》副刊主任编辑，汪原放的第一篇译作——托尔斯泰的《只有上帝知道》，就在《学灯》版发表。因亚东经营《少年中国》的印刷出版，与宗白华接触两年多，汪原放的译作水平提高，兴趣也更浓了。
    1920年起，汪原放开始用新式法标点《水浒传》，其间又自学了日语、德语、法语等。1925年由陈独秀的大儿子陈乔年介绍加入中国共产党，任亚东图书馆党支部书记。1926年4月受党委派去武汉后，汪原放担任过中共中央第二任出版局长。党的“八七”会议后，临时中央政治局决定，中央驻地仍从武汉迁回上海，汪原放与党的组织失去联系而脱党，1927年9月回亚东图书馆工作。
    汪原放一生从事中国古典文学整理和外国文学翻译工作，其标点的图书继《水浒传》后，有《儒林外史》、《西游记》、《红楼梦》、《三国演义》等十多种，译著有《一千零一夜》、《我的旅伴》、《鲁宾逊飘流记》、《伊索寓言》、《印度七十四故事》等近十部，是我国老一辈著名的出版家、翻译家和自学成才的专门家。
    汪原放标点古籍，与胡适大有关系。
    1915年9月，陈独秀在上海创办《新青年》，要汪孟邹写信向胡适约稿。1917年7月胡适留美回国，7月10日乘大轮抵达上海，汪孟邹等在码头相迎，下榻亚东图书馆。汪原放与胡适初次晤面，一见如故。汪原放小胡适6岁，称胡适为“适之哥”。
    汪原放看到胡适的《藏晖室札记》，爱不释手，对其中《论白话》、《标点符号》等札记，录了一些放在手头。从此汪原放心中埋下了标点古典小说的“火种”。
    1917年汪原放和章洛声在三井洋行学习了几个月的华文打字，之后为三井洋行到北京推销打字机，在胡适的住处——北京竹竿巷一庐，住了一个多月。有一天晚上，胡适见汪原放在看英文版《希腊史》，胡适翻翻说：“我看不如看看《沙氏乐府本事》。”又要汪和胡的侄儿看看《水浒传》、《红楼梦》等小说。胡适爱才惜才，热情支持汪出版标点、分段的《水浒传》和其它古典小说。
    1920年新式标点《水浒传》出版，这是我国第一部新式标点的新版古籍。成书前胡适有一封明信片给陈独秀，上面说“我一定送原放一篇三万字的《水浒传考证》”。1920年暑假，胡适要到南京高校授课，先到上海亚东落脚，汪孟邹宴请胡适，开桌时适之先生笑着，站起来说：“原放，来，敬你一杯，你做的工作很好，很有意思。”原放赶紧站起来回道：“不敢当。我起初以为标点、分段不很难，现在才知道不容易做好。今回是尝试尝试，以后还要请你多多的教教我。”胡适赞扬“印得很不差”，并指出《水浒传》版权页上“句读者”写“亚东图书馆”不对，“句读者”应老老实实的打上“汪原放”，这样，打上个人名义，一人做事一人当，责任更重。汪原放就照依了。根据胡适“校读后记，要越详细越好，举例愈多愈好”的意见，汪原放认真写成《校读后记》、《句读符号例》，介绍标点符号的使用规范和助读功能。
    新版《水浒传》8月正式发行，第一批四百部，决定借胡适在宁讲学之机，带书到南京等师范学校去卖，8月18日到南京，8月19日胡适授课讲白话文学，也讲到《水浒》，中午一点还未到，就有许多人来买书，越来越多，四包书很快就售完了，只好收摊。汪原放托胡适的福，只恨带的书太少了。
    在胡适、陈独秀等“五四”头面人物的支持下，汪原放1921年即标点出第二本《儒林外史》，1922年至1928年共标点十多本。新式标点《水浒传》等出版发行，陈独秀、刘半农等“五四”名人都为其作序跋，胡适还撰写有学术价值的序言，鲁迅也称赞他“大体是有功于作者和读者的”。邵力子、陈望道和日本学者青木正儿（胡适的朋友）都著文肯定他的历史性创举，胡适还把青木正儿在日本京都《支那学》第三号的一篇评论寄给汪原放，以示特别鼓励和祝贺。
    新式标点的提倡，在当时是一场斗争。正如鲁迅所说：“单是提倡新式标点，就会有一大群人‘若丧考妣’，恨不得‘食肉寝皮’。（《且介亭杂文——忆刘半农》）第一次用新式标点实际运用于《水浒传》这样一部大书，更有着重大的意义。”
    胡适说：“我的朋友汪原放君用新式标点把《水浒传》重新点读一遍，由上海亚东图书馆排印出版，这是用新式标点来翻印旧书的第一次，我可预料汪君这部书将来一定要成为新式标点符号的实用教本。”
    《儒林外史》标点出版后，胡适又说：“我的朋友汪原放把《儒林外史》标出来，在时间和金钱上，都是一大牺牲。他这点牺牲精神，竟使我不得不履行为吴敬梓作新传的旧约了。”
    1921年为了出版《胡适文存》第一集，汪原放去北京，住在胡适的家里，两个人又讨论过标点符号、分段、排式等等。汪原放说，我越做越觉困难了，真有“三年徒弟，寸步难行”之感。胡适笑着说：“标点、分段确实不很容易。因为北大招考要考标点、分段，我们几个人开了个会，讨论了一下子。随手拿出一本《汉书》，拣定了一段做题目。有的说：‘考标点，最好要定出一个标准来；不然的话，看卷很不容易。’……后来拿出来交换看看，哈哈，没有一个相同的，六个人倒有六个样。”1925年11月，胡适从京到沪治疗痔疮，住在温州路汪原放处。在四个月的时间里，两个人又深谈标点小说、重印古书及出版哲学丛书等事。
    著名学者张静庐自传中曾说：“亚东版的古典小说标点本和严谨的作风，我们不能抹煞汪原放先生的苦干精神！为一部小说的新式标点，费一年、半年的时间和十次、八次的校对，是常有的事。”可见汪原放为标点十多部小说，付出多少艰辛和血汗。
    没有标点符号的文言、白话古典小说、书籍在今日是不可想象的。有了标点符号，我们才能自如运用中国语言，为此不能不感谢汪原放新式标点符号的开创工作。现代书评家、上海《书城》杂志主编倪墨炎先生评价说：“汪原放是一位属于‘人虽死了却活着的人’。”这个评价是朴实确切的。
    （责任编辑 吴 思）


首页 -> 2001年第3期

一幅令人难忘的血缘亲情图

作者：●何　标

字体： 【大 中 小】

    右图是50多年前台湾《文化交流》杂志的封面。图上写有“台湾”字样的幼儿，正扑向张开双臂迎接他的祖国“母亲”的怀抱，形象地表达出日本投降、台湾回归祖国时，两岸同胞那种深厚的血缘深情。
    用母子亲情形容台湾与祖国的关系，是老一辈台胞常加引用的比喻。在日本统治台湾时期，文化革命前辈黄呈聪先生，就不畏强权在1923年1月号《台湾》杂志中写道：“中国就是我们的祖国……若就文化而论，中国是母，我们是子。母子生活关系情浓，不待我多说，大家的心里已经明白了。”
    《文化交流》杂志创刊于台中市，第一辑于1947年1月15日出版，为不定期刊物，发行人兰更与（远澄），主编杨逵、王思翔（张禹）。杨逵（1905——1985），台湾台南人,早在日本占领时期即为台湾进步作家和社会活动家，一生历经坎坷，但具有强烈爱国主义，被誉为“压不扁的玫瑰花”。台湾光复之初，他提出“重整旗鼓”，以便“在祖国新文学领域里，开出台湾新文学的一朵灿烂的花”!以后又多次发表文章，“疾言反对台湾独立和台湾托管论”。后虽因反对蒋介石的反动统治，坐牢达12年之久，但其热爱祖国，切盼国家统一、富强之志终生不变。
    现正妄图斩断台海两岸亲情关系、进行分裂国家的那些人，重读这幅图画，难道不为自己的数典忘祖而愧疚吗？


首页 -> 2001年第3期

关于“林彪一号令”及其他

作者：●郝俊卿

字体： 【大 中 小】

    《炎黄春秋》2000年第6期发表的陈虹所写《杨成武眼中的“杨余傅事件”》一文，介绍了“杨余傅事件”发生的原因及平反经过，读后颇有收获。但文中提到：“1969年林彪的‘一号命令’又把多数老帅赶出了北京”。话虽一句，却涉及一些重要史实，作为一名党史爱好者，《炎黄春秋》的忠实读者，我愿就自己目前掌握的资料，对这一问题的不同说法的来龙去脉进行必要的辨析，还历史以本来面目。
    关于“第一号号令”是林彪背着毛主席擅自发布的，是“一次篡党夺权的预演”的说法，最早见于“九一三事件”后，中共中央于1971年12月11日发出的《关于组织传达和讨论〈粉碎林陈反党集团反革命政变的斗争〉（材料之一）的通知》中，《通知》说：“1969年10月18日，林彪乘毛主席不在北京，擅自发布所谓‘林副主席指示第一个号令’，调动全军进入战备状态。这样的大事，竟不请示毛主席、党中央，实际上是一次篡党夺权的预演。”接着在1972年7月2日印发的中发第24号文件中再次说：“1969年10月17日（应为10月18日，引者注），林彪背着毛主席、党中央，借口‘加强战备，防止敌人突然袭击’，擅自发布‘紧急指示’，调动全军进入紧急战备状态。10月18日，由黄永胜以‘林副主席第一个号令’正式下达。号令下达后的第二天，林彪采取‘电话记录’的形式向毛主席报告。毛主席当即指示：烧掉。林彪、黄永胜等慌了手脚。为了掩盖罪行，竟造谣说，毛主席说，很好，烧掉。这是林彪篡党夺权的一次预演。”这两个文件对“第一号号令”的定性是一样的，但后者比前者加了一些细节和过程，却将林彪指示的时间错为10月17日。同时说明是黄永胜以“林副主席第一个号令”的名义下达的。
    事实真相究竟如何呢，随着“四人帮”的被粉碎，党的实事求是思想路线的恢复和发扬，一些党史工作者和当事的知情人逐渐披露了实情，恢复了历史的本来面目。最早最有力的证明，是1980年11月至1981年元月对林彪、江青反革命集团主犯审判中，没有把曾被定性为“一次篡党夺权预演”的“第一号号令”列为林彪的罪状。只是当时没有引起人们的注意。直到原中国人民解放军军事检察院副检察长图门在与他人合著的《超级审判》中，才披露了原曾打算把“第一号号令”问题作为林彪的罪状起诉，但经大量查证，认为“定罪理由不充分”，决定“不列入起诉内容”的实情。
    再一个有力证明是，1986年8月，由中共中央党史研究室编辑出版的《中共党史大事年表》，对其1981年10月的版本作了实质性修改，它不再援引中发[1972]24号文件的说法，而是明确指出：林彪“根据毛主席关于国际形势有可能突然恶化的估计，……作出‘关于加强战备，防止敌人突然袭击的指示’，后经黄永胜等以‘林副主席第一个号令’正式下达。”但这一修改由于未在报上发表，也没有在社会上引起太大的反响，不少人仍沿用原来的论断。
    到了1994年夏，吉林人民出版社出版了一套长达600多万字的大型编年史书——《中华人民共和国实录》。编著者在该书中对“第一号号令”的记述完全采用了客观叙事的方法，除直接录用了1986年8月版《中共党史大事年表》的提法外，还介绍了“号令”发布后我军的活动情况。《实录》的责任编辑刘野同志于1994年8月27日在《人民日报》发表《由<中华人民共和国实录>引出的话题，“实录”的故事》一文，介绍了“实录”的编写会议对“号令”写法的讨论过程，充分肯定了“实录”的编写者实事求是的科学态度。
    此后，公布的不少材料和陆续发表的不少当事人的回忆文章，对于1969年10月前后中苏关系紧张情况作了详实的说明，在当时的形势下，加强战备，防止敌人突然袭击，特别防止苏联利用谈判搞布拉格式的突然袭击是毛泽东、林彪、周恩来等中央领导的共识，形势使之然。
    10月18日下午5时许，林彪向其秘书张云生口述了加强战备、防止敌人突然袭击的六条紧急指示，并让张向总参谋长黄永胜传达。7时，张云生以“林副主席关于加强战备的紧急指示”为题用电话传达给黄永胜，并没有称其为“林副主席第一号号令”，作战部向部队传达时，也讲的是林彪关于加强战备的几条指示。后来，作战部参谋人员按“前指”成立以来的发文顺序将林彪关于加强战备的紧急指示编为“第一号号令”，接着还有第二、第三、第四号令。这就清楚地说明，第一号令的内容是林彪关于加强战备的紧急指示，把它俗称为“林副主席第一号号令”就不准确了。但那时林彪如日中天，有些人虽对此称谓有看法，也没人出来纠正，就这样以讹传讹。“九一三”事件后，在中央文件上，将作为“号令”内容的“林副主席指示”提到标题上定名为“林副主席指示第一号号令”。应该说这是不实事求是的。
    至于把疏散中央领导和在京老同志的事与“第一号号令”联系起来，如说根据林彪“一号命令”，将××送往×地之类，更有甚者说“林彪想通过第一个号令”，以战备疏散为名，把军队的老干部赶出北京，为实现他篡党夺权的阴谋扫清障碍等等。根据目前已知的材料，这种说法也是不符合事实的。
    一、加强战备，防止敌人突然袭击，特别是防止苏联以谈判为名向我发动布拉格式的突然袭击，如上所说，是毛泽东、林彪、周恩来等党中央主要领导的共识。“第一号号令”和疏散中央领导及部分在京老同志是在这一形势下同时采取的两项措施，不存在互为因果关系。
    二、疏散中央领导和部分在京老同志是根据毛泽东关于“中央领导同志都集中在北京不好，一颗原子弹就会炸死很多人，应该分散些。一些老同志可以疏散到外地去”的指示，周恩来于1969年10月15日主持召开政治局会议决定的。周为主要负责人，具体工作由汪东兴为主任的中央办公厅办理。疏散方案是报周恩来审定批准的。其间，毛泽东于10月15日去了武汉，林彪于10月17日去了苏州。10月17日晚，在新落成的首都体育馆看完体育表演后，周恩来与几位政治局委员在休息室分批会见了董必武、朱德、陈云、李富春、陈毅、叶剑英、邓子恢、张鼎丞、王震、陈奇涵等一些老同志，向他们通报了中央关于紧急疏散的决定，要求他们在10月20日前后离开北京，并说明他已向所在省的第一把手打了招呼，让他们把老同志安排好。由于聂荣臻、徐向前未来观看表演，周恩来委托陈毅第二天转告。可见，疏散部分在京老同志到外地与林彪和他管的军委办事组没有关系，他们没有参与此事。
    三、从时间上看，“一号号令”是10月18日晚发出的，而疏散老同志的决定是10月15日作出的。据相关资料显示，陶铸是10月15日接到疏散通知的，邓小平接到通知也在10月18日之前（据毛毛的回忆文章，邓是在周恩来10月18日向江西省革委会打招呼之前接到疏散通知的）。
    四、从“第一号号令”的内容看，“号令”只涉及部队，未涉及地方党政部门，也没有提到疏散老同志的问题。从发送范围讲，也只发给部队，并没有直接发给地方党政部门。值得一提的是，当时由于一些军队领导是地方革委会领导人，有的军队领导在收到“号令”后便在革委会领导中作了传达，便被一些造反派头头捅到社会上去了，引起混乱。为此，黄永胜等人还受到周恩来的严厉批评。这也说明“第一号号令”是仅限于部队的。
    “疏散”决定的前后史实确是如此。但必须说明的是，在疏散过程中和疏散之后，当时被打倒和半打倒的许多老同志，受到无端的、不同程度的迫害。刘少奇、陶铸最惨，疏散后不久即惨死。邓小平次之，朱德、陈云、李富春、陈毅、叶剑英、徐向前、聂荣臻处境虽好些，但一直处于半打倒状态。
    林彪在“文化大革命”中的罪恶罄竹难书，“历史罪人”的恶名是他自己的历史所写就。但我认为，即使对待历史罪人也要实事求是，不是他的罪名，我们也绝不会强加给他。这就是我写这篇读后感的缘故。
    （本文主要参阅严实的《林彪的“一号号令”发出前后》和张云生的《实话实说林彪“一号令”》及报刊上发表的相关文章。）
    （责任编辑 洛松）


首页 -> 2001年第3期

上书毛泽东揭露秦城监狱的是刘淑清

作者：●郭　华

字体： 【大 中 小】

    《炎黄春秋》2000年第6期刊登了《冤案不平拒不出狱的陆定一》一文。读后，深为陆定一同志共产党人的浩然正气所感动。但文中说，铁道部原副部长刘建章冒死上书毛泽东，揭露秦城监狱里种种残酷现象和刑讯逼供等，并不确切。准确地说，上书的不是刘建章，而是刘建章的夫人、杰出的女共产党员刘淑清。
    刘淑清1911年出生于河北省阜城县刘莘庄村一个农民家庭，自幼聪明朴实。1932年刘淑清嫁给了毗邻的景县大刘庄村的刘建章。刘建章是1926年在北平入党的中共党员，入党后被派到东北从事革命活动，曾任中共东满特委委员、珲春县委书记。后因被敌人察觉遭到追捕，于1931年夏回到故乡景县开辟工作。回景县后，刘建章先后培养发展了陈东、王任重等共产党员，并于1933年正式组建了中共景县县委。刘淑清与刘建章结婚后，在丈夫的影响下，很快投身革命事业，并于1934年加入中国共产党，成为景县最早的女共产党员之一。当时刘建章以教书为公开职业。刘淑清毅然卖掉了自己的嫁妆，购置课桌，在大刘庄办起一所小学，作为党的地下机关。时任中共津南特委书记的赵博、共产党员王任重、赵志刚等均在该校以教书为掩护，秘密开展党的地下工作。1936年春，刘淑清随丈夫调往北平，从事党的交通工作。
    抗战爆发后，刘建章奉组织委派再次回到津南，刘淑清也于1938年春天回到阜城县刘莘庄的娘家，并在娘家建立了党的地下交通站。当时，中共津南特委书记赵博和中共河北省委秘书长姚依林之间的联系，主要是通过刘淑清进行的。这期间，她经常冒着生命危险秘密奔波在平、津和津南各县，传达文件，传递情报，接送过往干部，成为津南地下党内闻名的刘大姐。
    1938年8月，刘建章出任我党组建的抗日政权冀南五专署专员，刘淑清和丈夫一起在衡水、武邑一带开展抗日救亡工作。解放战争时期，她先在冀中行署参加土改工作，后于1948年调石家庄铁路工会。新中国成立后，她长期从事妇女和工会工作，50年代曾受到全国妇联的表彰。
    “文革”开始后，时任铁道部副部长的刘建章先是被打倒，后又被无辜监禁，在狱中遭受严刑逼供。在那极左盛行的年代，刘淑清自然也逃不脱被打倒的命运，但她不畏强暴，于1972年愤然上书毛泽东，反映了刘建章无端被捕以及在狱中遭受的种种迫害。毛泽东看了刘淑清的信，当即批示：“请总理办。这种法西斯式的审查方式，是谁人规定的？应一律废除。”周总理根据毛泽东的指示，很快提出了具体的处理意见，使包括刘建章在内的一大批老干部改善了处境并陆续获得解放。
    粉碎“四人帮”之后，刘淑清重新担任了全国铁路总工会执委并出任全国铁路老战士协会理事。1987年12月25日，这位一生对党忠诚的老大姐不幸病逝。吕正操和夫人刘沙送的挽联写道：“投石开天惊四野，迁客囚友躬折节；斯人仙去重如山，生者长怀刘大姐。”刘志坚夫妇挽道：“黑云压沉，青春少女有远见，舍弃嫁妆建学堂，爱我党情深意红；群魔乱舞，白发老妪有胆识，上书抗暴救忠良，为革命铁骨铮铮。”宋任穷同志则称赞她：“不畏强暴，直言上书。是我党久经考验的女干部。”这些由衷的赞叹，使一位无私无畏，有胆有识的女共产党员的形象跃然纸上。（责任编辑 吴 思）


首页 -> 2001年第3期

霍光现象的警示

作者：●沈　潜

字体： 【大 中 小】

    在西汉历史上，霍光其人占有极重要地位，东汉史学家班固为其立传，传后作了总结性评论：“霍光受襁褓之托，任汉室之寄，匡国家安社稷，拥昭立宣，虽周公阿衡何以加此！然光不学无术，谙于大理，阴妻邪谋，立女为后，湛溺盈溢之欲，以增颠覆之祸，死才三年，宗族诛夷，哀哉！”
    司马光在《资治通鉴》里对他也有评论：“霍光之辅汉室可谓忠矣；然卒不能庇其宗何也？……而光多置私党，充塞朝廷，使人主蓄愤于上，吏民积怨于下，切齿侧目待时而发，其得免于身，幸矣！况子孙以骄奢促之哉！”这两位史学大匠，先对其作充分的肯定，笔锋一转又对其多有责备，为我们塑造了一个立体感非常鲜明的人物形象。
    霍光的舅父卫青和哥哥霍去病，是汉武帝时征匈奴的名将。两人均拜大将军，卫青封长平烈侯，霍去病为冠军景桓侯。由于舅父和哥哥的余荫，霍光十余岁就在宫中侍从武帝，官拜奉车将军兼光禄大夫。霍光小心谨慎，出入宫闱二十多年，从来没有些许差错，深得武帝信赖。特别为史学家称道的是拥昭立宣二事。

    拥昭之事

    自“巫蛊事件”戾太子被谗诬冤死后，太子宝座一直真空。汉武帝的众多儿子，均怀觊觎之心，可不是缺德就是无才，都不中武帝心意，太子虚位，一直是武帝的心病。晚年，宠姬钩弋夫人为他生了个宁馨儿，取名弗陵，他形貌、性情酷似其父，所以深得武帝欢心。“上奇爱之，心欲立焉，以其年稚，犹豫久之，欲以大臣辅之，察群臣唯奉车将军霍光，忠厚可任大事，乃使黄门画周公负成王朝诸侯以赐光。”（《霍光传》）及武帝病危，“霍光涕泣问曰：‘如有不讳，谁当嗣者？’曰：‘君未谕前画意邪？立少子，君行周公事！’”可见武帝对霍光的信之笃，任之专。随后，诏立弗陵为太子，封霍光为大司马大将军，与武帝亲信上官桀、金日（mie）(di)三人同为托孤辅政大臣。不久，武帝病逝，太子即位，他就是汉昭帝，时年八岁。
    上官桀是个面谀之徒，深得武帝宠信，眼见霍光大权在握，就千方百计结纳霍光，以便扩展自己势力，他为儿子上官安娶了霍光长女为妻，结成儿女亲。后来霍女生下了一位千金，上官桀又通过汉昭帝姐姐鄂邑长公主，把年仅六岁的孙女纳入宫中，随后，立为皇后，她就是上官皇后。
    上官桀为了酬谢鄂邑长公主的私恩，要求霍光为鄂邑长公主的姘夫求官，可是遭到霍光的拒绝，因此上官桀父子和长公主都深恨霍光。
    当时昭帝的长兄燕王刘旦，自认居长，欺昭帝年幼，谋袭帝位，就与上官桀、长公主结成联盟，这伙人屡屡唆使羽翼在昭帝前进谗，诬告霍光图谋不轨。其时昭帝年仅十四岁，当众切责诬陷者，同时面慰霍光，并下令：今后如敢有毁陷霍光的，以反坐论。
    上述诸人又密谋以长公主出面，宴请霍光，乘便在宴席上袭杀霍光，进而黜废昭帝，拥刘旦为帝，可是谋事不谨，霍光以迅雷不及掩耳之势，一举粉碎了那时的“四人帮”，刘旦、长公主自杀，上官桀父子腰斩。
    渡过了这次政治危机，昭帝对霍光的信任有加，“昭帝既冠，遂委任光，讫十三年，百姓充实，四夷宾服”，（《霍光传》）霍光为汉室立下了汗马功勋。

    立宣之事

    公元前74年，昭帝以22岁英年早逝，无嗣，帝位形成真空，议立新君，成了当务之急，群臣问策于霍光。由于霍光的特殊地位（他是皇后的外祖父），和他辅助昭帝的功业，他的一言重于九鼎。他通过上官皇后，遴选了汉武帝的孙子昌邑王刘贺为帝，谁知刘贺不成器，在国丧期间胡作非为，掠夺民女，昼夜寻欢作乐。屡经臣下的劝说，刘贺依然我行我素，毫无悔改之意。霍光问计于大司农田延年，“延年曰：‘将军为国柱石，审此人不可，何不建白太后（上官后）更选贤而立之？……伊尹废太甲而安宗庙，后世称其忠，将军若能行此，亦汉之伊尹也。’”于是霍光把黜废刘贺的主张告示群臣，大家都惊愕万分，“……莫敢发言，但唯唯而已……皆叩头曰：‘万姓之民，在于将军，唯大将军令！’”（《霍光传》）于是霍光启奏太后并得太后同意，废了在位27天的皇帝刘贺。
    经过霍光搜求，终于物色到一位理想的新君，他就是蒙冤而死的戾太子的孙子刘询。他刚出生因祖父和父亲的株连，流落民间，有人怜悯他的无辜受罪，秘密收养。稍长，为他延师教读；及长，高材好学，彬彬有礼。霍光获悉后，启奏太后说曾皇孙“年十八，师受《诗》、《论语》、《孝经》，躬行节俭，慈仁爱人，可以嗣孝昭皇帝后”。（《霍光传》）立刻得到太后同意，迎回即位，他就是汉朝第七任皇帝汉宣帝。
    汉宣帝登基后，霍光一如既往，精心匡扶。宣帝生长民间，深知民间疾苦，终其一生，能体恤百姓，信赏必罚，吏称其职，民安其业，功光祖宗，业垂后世，史称中兴之主。到此，霍光的功业如日中天，堪与伊尹、周公并侔！
    公元前68年春，霍光病危，宣帝亲自慰问，失声痛哭。不久霍光病死，宣帝与太后亲自参加丧礼，为他举行国葬，谥为“宣成侯”，可谓备极哀荣，善始善终了。
    但是班固和司马光，为什么还对霍光作了严厉批评呢？

    霍光的严重过失：

    平心而论，霍光对汉室的忠诚可谓大节无亏，论其功过，也只是九个指头与一个指头之比。人们总认为治国平天下是大事，修身齐家是小事，大醇小疵可也。其实这是一种极其有害的糊涂观念。霍光在生活细节上存在致命的弱点，为其家族的覆灭埋下了祸根。
    所谓“多置私党”，由于辅主有功，获得昭帝的信任，霍光把儿子霍禹安插在朝廷重要机枢里，三个女婿也委重任，还把霍去病两个孙子拜官封侯，甚至兄弟的女婿、外甥，同族的子弟，远亲近邻，呼朋引类，萝丝瓜蔓都得了官，占据朝廷的半壁江山。
    所谓“阴妻邪谋，立女为后，湛溺盈溢之欲”。霍光不但以自己为核心，广置私党，而且纵容妻子霍显，耍权术、搞阴谋。
    霍显原是前妻的陪嫁侍女，妻死扶正，生男育女，深得霍光宠爱。她不但生活骄奢淫逸，挥霍无度，而且在耍玩权术上，也出手不凡。她为了幼女霍成君的显贵，调唆霍光把她纳入宫中，立为皇后。其实宣帝流落民间时已娶许氏女为妻，并生下儿子刘，登位后，理所当然许氏成了皇后，许皇后娴静俭朴，帝后恩爱异常。霍成君进宫后，霍显竟丧心病狂地买通许皇后身边的女医，乘许皇后分娩时下毒，女医胆怯不敢，霍显竟口出狂言说：“将军领天下，谁敢言者！”在她的淫威利诱下，女医进药毒杀了许皇后，为霍成君扶正，扫清障碍。
    许皇后产后暴猝，朝野群情哗然，一致要求严究女医责任。女医下狱后，霍显害怕东窗事发，只得向霍光吐露真情。霍光悉原委后，惊恐万分，想举报自首又缺少勇气，终于敌不过霍显的缠扰，示意承审官员不要对女医严究，掩掩遮遮不了了之。
    霍成君册立皇后后，一反许皇后俭朴作风，奢侈绝伦，骄纵放肆，不可一世。
    公元前67年，汉宣帝立嫡子刘为太子，立嫡是封建王朝天经地义的事，这却使霍显气得七窍生烟，咬牙切齿地说：“这个民间出生的野孩子怎么有资格做太子？假使以后皇后生子，摆在什么位子上？”故伎重演，调唆霍皇后对其下毒，幸亏太子保姆有食必先尝例规，霍显母女阴谋未能得逞。
    霍显为了摆阔气抖威风，擅自变改了霍光生前自己设计的坟茔规格，违制起了三道阙门，修筑了甬道，并把一批官奴婢妾幽闭其中，为其守墓，其气势规格可与皇陵媲美。这不能不引起人家非议。霍显又为自己大兴土木，营造第宅，极奢侈之能事，单是她的辇车就非同一般，用熟牛皮包裹车轮，中间实以棉絮，车内外饰以精美的锦绣，外壳饰以黄金，出引时命令侍女挽着五彩丝绦，悠哉游哉，四处游玩，宛若天仙。她的子侄也学她样，大造园林第宅、极尽犬马声色之娱。
    霍显在私生活上也颇遭非议。霍光死后，难耐孤单的寡居生活，与霍光生前男宠冯子都狼狈成奸。说起冯子都，此人颇有来历。辛延年所作《羽林郎》一诗开头四句：“昔有霍家奴，姓冯名子都，倚仗将军势，调笑酒家胡。”所讥讽的就是这位仁兄。他原是霍光的娈童，以男色事人，后来又成了霍显的面首。升了家奴总管，其声光之显赫，百官均仰其鼻息，俗语说宰相家奴七品官，如果用这话来形容冯子都，未免太蔑视他了。单举以下一事，足可豹窥一斑了。
    有次冯子都带领一批家奴出门，路上碰上了御史大夫魏相的家奴，为了争道双方互不相让，这可触怒了他，下令众家奴大打出手，把魏家奴打得落荒而逃，霍家奴犹不够解恨，竟率众打上门去。吓得魏相亲自出面，低声下气向霍家奴叩头谢罪，方才悻悻离去。以御史大夫之尊，尚且吞声忍气自认倒霉，更何况平民百姓呢！
    霍光死后，儿子霍禹袭替霍光全部权力，霍氏故旧原官不动。这些人因失去了霍光的管束，更加肆无忌惮，因此引起霍光生前众多政敌的不满，在宣帝面前诉说霍氏的种种劣行，宣帝遂渐有所悟察，此所谓“蓄愤于上，积怨于下”，因此宣帝采取了一些措施，削夺了霍氏家族的某些特权。一叶落而天下秋，霍显、霍禹及子婿等惶惶不可终日，密谋暗室，定下釜底抽薪之计：以为宣帝外祖母祝寿为名，设宴诱杀大臣，废黜宣帝，拥戴霍禹为帝。可是有人告密，阴谋败露，霍去病的两个孙子自杀，霍禹腰斩，霍显及诸昆弟婿弃市，举凡与霍氏有牵连的数千家，来个瓜蔓抄，斩尽杀绝。霍去病、霍光的煌煌功业，转眼灰飞烟灭。
    像霍氏这样恃功而骄，恃宠而狂，滥用权力而招致身败名裂的，古今中外不可胜数，这种现象无以名之，姑妄名之曰“霍光现象”。
    生活上的穷奢极欲，总得以权以财为前提。财从何来？曰：“贪”。倒霉的还不是老百姓？唐名臣魏征说：“求木之长者必固其根本，欲流之远者必浚其泉源，思国之安者必积其德义。”凡是有远见的政治家都懂得为国恤民的道理，水可载舟亦可覆舟，蒋介石政权，就不懂得这一点，抗日胜利后，放纵百官，穷奢极欲。竭泽而渔，敲骨吸髓，干尽了为丛驱雀、为渊驱鱼的蠢事，被浩浩荡荡的人民群众赶上了小岛。这何尝不是“霍光现象”的放大呢！
    在权力得不到有效监督的制度下，多读点历史，吸取教训，加强自我约束，可能不无小补。班固对霍光“不学无术”的讥评，大概就是这个意思吧！（责任编辑 吴 思）


首页 -> 2001年第4期

毛泽东“引兵井冈”考

作者：●晓　农

字体： 【大 中 小】

    1927年9月下旬，毛泽东将秋收起义部队带上井冈山，在那里创建了中国共产党领导的第一个农村根据地。然而，秋收暴动的原定计划是打长沙，后来更改方略也是决定兵退湘南。那么，是什么时候、什么地点、在怎样的情况下，决定去井冈山的呢？有的老同志回忆说是在浏阳县的文家市。但随着近十几年来史料研究的进展，笔者认为，准确地说，毛泽东“引兵井冈”应该是工农革命军到达莲花县城以后。

    文家市变计，一弃攻打长沙的原定战略

    党的“八七”会议结束的第五天，毛泽东与彭公达受中央的特别指派，回湘改组湖南省委并领导全湘的秋收暴动，贯彻我党以武力回击国民党右派屠杀政策的新方针。
    经过改组后的中共湖南省委，在划定秋收暴动的区域问题上，开始倾向于在全省“鼓动农民起来暴动，湘中以长沙为中心，湘南以衡阳为中心，常德作为湘西的中心，宝庆作为湘西南的中心，同时四面开花，坚决地夺取整个湖南”。而其后在涉及到一系列具体问题的讨论中，感觉到暴动范围过大，无论兵力、武器、财力等方面都困难甚多，经过几番争议，“以党的精力及经济力计算，只能制造湘中四周各县的暴动，于是放弃其他几个中心。湘中的中心是长沙，决定要同时暴动的是湘潭、醴陵、浏阳、平江、安源等七县。”时任省委书记的彭公达在向中央的报告中写道：“缩小范围的暴动计划，泽东持之最坚”，“决定泽东到浏、平的农军中当师长，并组织前敌委员会”。
    中共中央在接到湖南省委“一点突破”的以长沙为中心的暴动计划，于1927年8月23日复函：“你们决定以长沙暴动为起点的计划，在原则上是对的。”并对暴动的战略目的明确指示说：“省委应一方面命令平浏一带的农军进攻长沙，一方面立即爆发长沙的暴动。”
    获得了中央的复示之后，湖南省委在《关于夺回长沙建立中国革命委员会长沙分会的命令》中，对迫在眉睫的七县暴动作了最后的布置：“各地赶紧动员，9月9日开始破坏铁路，11日各县暴动，限于本月16日会攻长沙夺取省城，建立中国革命委员会长沙分会。”
    作为湘东、赣西秋暴区域的最高领导毛泽东，对于湖南省委乃至中央制定的暴动计划，是并无异议的，他也赞同打长沙的战略方针。直至9月5日，毛泽东于安源寄信湖南省委，提出：“长沙城内的暴动须与前方军队配合，待各路农军逼近长沙城时方可实行，不得轻举妄动。”（见余洒度：《警卫团及平浏自卫军合并原委参加此次两湖战役报告略书》）
    归属前委领导的工农革命军第一师，在部署各团的军事行动时，均以会攻长沙为战略目标。师长余洒度曾给第三团团长苏先俊去信：“第三团决即响应萍乡，望兄率部由平江直攻长沙，两团应为联络。”
    然而，这场中共湖南省委寄以厚望的大规模武装起义，很快失败了。从9月9日至17日，军事局势就显然分明，国民党军队远比起义军强大，工农革命军又犯了兵力分散的大忌，各路部队无不遭受失利。其中王兴亚的第二团基本覆灭，王亦不知所终。师长余洒度指挥的第一团与苏先俊的第三团，也各有折损，军需辎重多数散失。
    败讯频传。毛泽东在浏阳县上坪村的陈锡虞家里，面壁而站，沉思许久，最终作出决断：派人通知一、三两团，部队速到文家市会合。
    9月19日下午，工农革命军各路残军1600余人，会合于浏阳的文家市。是晚，前委在里仁学校的一间教室里召开会议。湖南省委任命的秋暴前委，五名委员第一次全部坐到了一起，决定这支工农武装的前途命运。
    文家市的前委会议，目前留下的史料只有余洒度和苏先俊的报告，二人的口径几近相同。苏先俊在《关于浏阳、平江、岳阳作战经过报告书》中说：“是日前敌委员会决议退往湘南。”余洒度在《警卫团及平浏自卫军合并原委参加此次两湖战役报告略书》记述得稍为详细：“19日抵文家市，距浏阳城90里。度仍主张取浏阳直攻长沙，后前敌委员会决议，以保存实力，应退萍乡，次日部队向萍乡退却。”
    余洒度的记述是准确的。文家市前委会议的惟一议题，是部队下一步的走向。三个黄埔军校出身的前委委员——余洒度师长、苏先俊团长和卢德铭总指挥，以他们服从军令和军人就得打仗的天质本性，加上一种不甘失利，力图挽回败局的心理支配，一致强调按原计划再取浏阳直攻长沙。而农民出身的副师长余贲民，眼见三个军事指挥官充满信心地同言反攻，也感到不能不跟从了。
    作为前委书记的毛泽东，在这紧要关头显示了党的领导权威和他的睿智有术的才干。他坚决反对反攻浏阳再打长沙，独排众议的杀手锏，就是敌我军力的对比。他冷静而详尽的分析不能不让众人震惊：工农革命军包括伤兵在内才有1600余人，而敌军张国威有一个团在浏阳屯兵坚城，另有一个团分驻于长寿等地，还不包括各乡的地主武装清乡局千余人。至于长沙城内，更有何键的军、警力量3万余众，且防守得非常严密，我方既缺少城内的工人暴动，又未能发动四郊的农民，再贸然前去攻城，一定有全军覆没之虞。
    这时，明白“知己知彼”这一起码用兵之道的三名指挥员不再发言了。毛泽东审时度势，抬出湖南省委的命令。他语气断然地指出：“省委限于本月16日会攻长沙，而今天是什么日子了？可以肯定，其他各县的农军，无论谁也打不到长沙城下。省委的暴动大纲，那是我和公达、一飞几个人在8月中旬制定的，现在看起来，这个计划想得过了头，还不是打长沙的时候。对于省委方面，全部责任可由我担负。”
    不打长沙，部队下一步怎样行动？毛泽东提出：退往湘南，前去汝城，占据湘粤大道，策应叶贺主力再次北伐。接着，他把曾经代表湖南省委制订的《湘南暴动大纲》的要旨讲了一遍：“湘赣鄂粤的四省秋收暴动，应给南昌政变以有力响应……军事方面，一、请中央命令彭湃同志勿将现在汝城之粤农军他调；二、平浏农军立即由郭亮率领赴汝城；三、江西革命军中调一团人马赴汝城。”
    余洒度、苏先俊等人，本原定率部参加南昌起义的，因未及赶上才转向参加秋收暴动。但在此之前，他们也曾有过率部前往湘南的打算。此间，前委书记毛泽东用“叫化子不与龙王比宝”的比喻，阐明目前不能打长沙的道理，并提出退出浏阳前去汝城割据的具体建议，余洒度、苏先俊也再无固执己见的理由。会议顺理成章作出了退往湘南、占据湘粤大道的决议。
    第二天吃过早饭，工农革命军在里仁学校的操场上，由师长余洒度向部队宣布了向湘南（汝城）退兵的决定。接着，毛泽东作了旨在鼓舞军心的讲话，其中有“小石子终究能够打破大水缸”的生动比喻。
    问题在于，在毛泽东的这次讲话中，有没有“向罗霄山脉中段进军”、“我们要到井冈山去”的话。先前流行的说法是有的。
    最早见于罗荣桓《秋收起义和我军初创时期》，的文章，他写道：“毛主席在文家市收集了残部，决定向罗霄山脉中段进军，建立农村根据地。这是一个伟大的战略进军。”其后在“文革”中被访问的老同志如赖毅、王跃南、杨梅生、黄达等都从此说。当年担任师部参谋的何长工同志，也于1973年的回忆中讲到：“在文家市毛主席‘引兵井冈’这一点是明确的。”
    但是，随着近十几年党史资料的发掘，他们的这种回忆让人感到缺乏有力的文字的支持。首先是在中央档案馆发现了余洒度、苏先俊当年写给中共湖南省委的报告（如本文前面所引），都对文家市的前委会议，留下了“决议退往湘南”的依据，而决无“退到井冈山”一说。可以设想，文家市前委会议决定的是“退往湘南”，毛泽东怎么可能会讲“去井冈山”呢？加之其后有了宋任穷回忆当年携带中共江西省委书记汪泽楷密信，给毛泽东的资料，说“引兵井冈”的决定在接到密信后的莲花城便顺理成章了。

    莲花城得信，再弃退往湘南的方略

    部队离开文家市，行至萍乡境内的卢溪，又吃了一个不小的败仗。驻萍赣敌朱士桂部探得我方军情，在必经山路上设伏。率部担任前卫的苏先俊，置卢德铭派人搜索前进的命令于不顾，使部队踏入罗网。一场激战下来，工农革命军损失了六七百人，连以上军官阵亡七人，尤其牺牲了毛泽东渐为器重的卢德铭，剩余千人左右的工农革命军继续前行，9月25日经高滩、坊楼到达江西莲花县县城。城内百余人的守备队自知不敌，四下逃散，来不及走脱的守备队长被生擒，解押到余洒度那里，一问此人竟是“黄埔同学”，余师长心生同情，下令放掉。
    部队刚宿营下来，毛泽东急忙赶到师部，责怪余师长不该放走敌守备队长，质问不怕守备队联合民团晚上来袭？余洒度反讥毛泽东“风声鹤唳”，两人争吵起来。还是余贲民上前劝解，提出折衷方案：部队今晚移营城外，明日白天回城。
    翌日，部队回城歇脚。连续行军，给养断绝，不停下来不行了。毛泽东随师部住在城南的“宾兴祠堂”。他整个上午心绪不佳，满腹愁思。下午2时左右，中共莲花县委负责人朱亦岳、刘仁堪等，从上西区赶来接头。看到地方党的同志这么快赶到，毛泽东转为高兴，热情地与他们交谈。互相谈了一阵，师部参谋何长工进来报告，说来了一个生人要找毛泽东。
    来人被带到了毛泽东跟前，操着浏阳口音自我介绍说：“我叫宋任穷，是江西省委书记汪泽楷派来找毛润之的。”
    毛泽东大为惊讶：“你怎么找到这儿来了？”
    宋任穷回答说：他原是浏阳县工农义勇队第三中队党代表。8月下旬，队伍驻在铜鼓，县委书记潘心源派他与交通员前去南昌，向江西省委请示行动。他在南昌好不容易找到了省委机关，见到了书记汪泽楷。
    对于汪泽楷，毛泽东是知道的，连忙问：“他说了什么？”
    宋任穷说：“他对我说，你来得正好。听说秋暴的队伍正向赣西移动，你这就追赶上去，见到毛润之的话，要他们到赣西的宁冈去，那里有我们党的武装，可以安顿下来。”宋任穷随即从领口取出一折纸条，交给毛泽东：“这是写给你的密信。”
    毛泽东知道信是用药水写的，对朱亦岳等人说：“我去去就来。”
    不长的时间，在脸盆里看完密信的毛泽东回到房间，对在场的余贲民、朱亦岳等人说：“这下好了，江西省委写来指示，闻毛部向湘南移动，可改变去向，开到赣西的宁冈去，那里有我们党的组织和武装，足以安顿。”（见《访问宋任穷同志记录》）
    “宁冈，是个什么地方？”余贲民与何长工俱是迷茫。毛泽东也茫然不知，问朱亦岳：“你们知道吗？”
    朱亦岳回道：“知道哇，那是湘赣边界的一个小县，四周是高山大岭，要讲党的武装，恐怕就是袁文才的农民自卫军了。”
    “宁冈，袁文才……”毛泽东沉吟着，突然想起什么，问道：“有个金刚山，你们知道么？”
    “金刚山？倒是有个井冈山的地方。它的实际范围就是宁冈，包括遂川的大小五井。”
    听朱亦岳说完，毛泽东轻轻地点头，随即陷入思虑之中……
    当晚掌灯时分，前委所剩的四个委员加上朱亦岳，又在一起召开会议。毛泽东向众人报告了江西省委来信的大意后，将自己的想法讲了：“看来我们不必去湘南了，转到宁冈去，那地方比湘南强哇。”
    毛泽东的决定，首先遭到了余洒度的反对。这个“一直提不起劲来”的师长发出激烈怨怪，斥责毛泽东“朝秦暮楚”，恼怒地诘问：“退往湘南占据湘粤大道，一本正经地决议下来，这会儿说转往宁冈，下一步还要冒出一个什么地方来？”
    苏先俊也理所当然地支持余师长，反对毛泽东变计宁冈。
    莲花县城“宾兴”祠堂的前委扩大会议的争论，后人无法得知其具体情状，只是从第二天起，一个不去湘南而转兵井冈山的讯息，在工农革命军营以上干部当中传开了。
    毛泽东究竟以什么样的道理说服余、苏二人，顺当地执行了江西省委的指示？这里有两方面的情况可为他所用。一是按照湖南省委的规定，秋暴前敌委员会到了哪个省的地面，就受哪个省委的领导。现处江西所在地，执行江西省委的决定是理所当然的。二是熟知中国历史、善于吸收历史营养而用于现实斗争的毛泽东，以水泊梁山为例，阐述作“红色山大王”的意义，是很有说服力的。
    余洒度和苏先俊，虽然上了井冈山，但从其后二人的言行看，对毛泽东的正确意见并未心悦诚服，认为毛泽东引兵井冈山是走投无路，甚至说团结袁文才是“与‘土匪’滚在一起”。所以在工农革命军进驻宁冈茅坪后，二人以向湖南省委状告毛泽东为由，结伴遁去。
    毛泽东所以在莲花县城决定再弃退往湘南的原定方略，无疑是宋任穷携来江西省委指示信起了重要作用。宋任穷的到来，实是一种偶然，但毛泽东要引兵井冈，却也有着某种必然。探索毛泽东的心理路程，有两点是值得特别注意的：
    一是在此之前，毛泽东最少有两次机会听到关于井冈山情况的介绍。
    首次是这年2月初，毛泽东由韶山赴湘乡、湘潭、衡山等五县开展农运调查。在衡阳的北区，区委为他组织了一次座谈会。当年参加过这次座谈会的张琼，建国后曾任上海市虹口区区委书记。他在回忆中谈过一个重要的情节（见中共江西省委党校存《访问张琼同志记录》）：座谈快要结束的时候，区委书记陈佑魁要他作形势报告。毛泽东讲了很多，最后讲到：统一战线总有一天要破裂的，到时候形势恶化，靠山的上山，沿湖的下湖，不可放弃武装斗争。我嘛，打算带人到江西的安源山去。
    毛泽东说完，有个叫李少山的工人说：“你去安源山做么子？江西有座更好的山，叫金刚山，何不到那儿去？”
    毛泽东问：“哦，那地方有么子好的？”
    李少山讲道：“我有个表兄，早些年在村上做下了人命，逃到那金刚山当锤子兵（方言，即土匪），干些劫富济贫的勾当。土豪搬来官军抄剿他们，剿了半年，表兄他们连汗毛都未伤着，倒是官军败而退兵。何故呢？那山大得很，树林子又密，随便往哪儿一钻就像捉迷藏，官军当然没得咒念。”
    毛泽东听得颇有兴趣，又问：“这地方怎么走呀？”
    “听说离安源山不远，从安源翻过一座大山，再走个百把里就到了。”
    毛泽东若有所思地点点头，说道：“你讲的那个地方，是蛮好的，以后我说不定到那儿去，你们也可以来呀。”
    另据贺敏军同志回忆，在秋暴之前的安源张家湾会议上，最后讨论起义部队的退路时，众说纷纭。忽有第二团团长王兴亚大着嗓门说：“要是我们打输了的话，就跑，跑到井冈山去，那地方高山大岭，藏得千军万马，我有两个老庚（结拜兄弟）在那儿……”（见存于井冈山会师纪念馆的《访问贺敏军同志的记录整理》）
    二是毛泽东早就有过“上山”思想。
    毛泽东是我党提出“上山”的第一人。自北伐战争胜利后，蒋介石的反共面目日趋暴露，他就预感到革命存在着严重的危机，对共产党应当上山保存武装有所考虑。1927年2月初，他在衡阳北区就对陈佑魁等人讲过“上山”的打算。这年6月，湖南一些从“马日事变”中跑出的同志，在武汉见到毛泽东，毛要他们回湖南去，靠山的上山，沿湖的下湖，不要丢掉枪杆子。党的“八七”会议上，毛泽东曾有一段讲话：“有人主张湖南组织一个师尾随叶贺南下广东，这是错误的。湖南的民众组织比广东还要大，所缺的就是武装……纵然失败也不用去广东而应该上山。”“八七”会议后，瞿秋白要毛泽东去上海党中央工作，他回答说：“我不到那地方去，我要上山找绿林兄弟作朋友。”
    上述事例说明，随着革命局势的进展，毛泽东对“上山”有着越来越切实的考虑。在文家市力持退往湘南，去汝城实行割据，实际上是“上山”思想的体现。在他接到江西省委来信指示后，放弃去汝城而改赴井冈，只是毛泽东“上山”思想的升华。1970年10月，毛泽东在火车上接见江西省革命委员会主任程世清，当程问到秋收起义几个问题时，毛曾说过“我上井冈山是中途逼出来的”的话。（1986年6月《访问程世清同志记录》，存于井冈山会师馆）

    老三街决策，确定割据井冈山的方针

    9月29日晌午，工农革命军到达永新县境的三湾，在这个群山环抱的山村宿营。这儿离宁冈只有半天的路程了。
    确定转兵井冈山的方略后，毛泽东觉得与余洒度、苏先俊的争论已经没有多大的意义，现在只有坚定地向井冈山进发，实现自己大革命失败后渐而萌生的“上山”愿望。他认定当前的各项事情中，两件是头等重要的，这就是接通与袁文才的联系和军心的稳固。
    几天以来，毛泽东从一道上山的朱亦岳、刘仁堪那里，较为详细地了解到袁文才及其农民自卫军的情形。只是对于袁文才这个“山大王”是否同意工农革命军开上井冈山还没有把握。
    毛泽东向房东——“协盛和”杂货铺掌柜借来纸笔，写信给“山大王”袁文才，并找来该村农民李长俚、李立叔侄俩，将信连夜送往宁冈茅坪。
    而后，毛泽东集中精力投入对工农革命军的整编。
    毛泽东不愧为工农红军的缔造者，他对于如何建立一支新型的人民军队已有许多考虑。两天来所采取的几项整饬措施，取得了极大的成功。一是缩师为团，任命陈浩为团长，多余的军官，包括余师长、苏团长等人，全部编入军官队；二是在各个连队设立党的支部，发展士兵党员，同时建立士兵委员会，明令不准打骂士兵，取消军官小灶，军官与士兵同吃伙食。这些新奇得闻所未闻的做法，使部队的政治面貌焕然一新，沉闷的悲观气氛一扫而光。
    两天过去了，尚不见袁文才派人来接头，毛泽东的心头不禁重新担忧起来。
    毛泽东当然并不知道，他的信送到茅坪后，在袁文才的农民自卫军引起不小的争论。
    连日以来，探子探得一支千余人的队伍正朝宁冈山开来，不知道是什么军队。袁文才放心不下，布置队伍从茅坪退到步云山。就在翌日凌晨，毛泽东的信送到了他的手上。袁文才看罢信文，目光落在“毛泽东”的署名上，如坠云雾之中，好一会儿才传下“各头领议事”的命令。
    袁文才当众把信念了一遍，众人面面相觑。司书陈慕平却喜声而道：“毛泽东？那是我的老师呢。”众人不知究竟，只听他说：“去年秋上，我不是去武昌上农民运动讲习所吗，办这讲习所的就是毛泽东。他是共产党的领袖人物，前不久的秋收暴动，就是他领导闹起来的。”
    袁文才听罢对众人发问：“他说要来井冈山与我们共谋大计，大家说怎么办？”
    众头领议论的结果，多数人主张将毛拒于山外，理由是怕被对方吞并。陈慕平却说：“我与龙超清替大哥走一趟三湾，探听虚实再说。”
    袁文才觉得可行，便派人去梅树山寻找宁冈县党组织负责人龙超清。
    10月2日响午，袁文才的代表来到钟家祠陈浩团长的团部。毛泽东与陈慕平、龙超清等三人兴致勃勃地交谈了半个多小时，他最想了解的情况已有眉目：这个威震湘赣边界的“山大王”袁文才，确系党内同志，他对工农革命军前去表示欢迎。
    毛泽东心情愉快，陪同陈慕平等吃过午饭，送给每人一支崭新的马枪，要他们回去转告袁文才，说工农革命军明天就开入宁冈。
    老三街（元代为升乡，现名古城，因分为上、中、下三段街道而得名老三街），是宁冈北陲的门户。这座千人左右的小镇，所以名载中国革命史，就是因为工农革命军三湾改编后，10月3日开到这里，第二天起至10月5日，前委在这个镇上的联奎书院召开营以上党员扩大会议，经过两天的争论，确立了“不去湘南，割据井冈”的方针。通过这次重要会议，毛泽东的正确意见，正式成为党的决议。
    古城会议的史料依据，何长工回忆说：“毛主席有一个会议记录，长征途中丢失了。”现有的主要是何长工、谭震林、赖毅、陈伯钧、朱良等人的回忆，内容大同小异。他们当中，真正与会者只有何长工，何在被访问时谈到：“会议讨论和确定了建立根据地的问题。根据当时具备的条件，认为不去湘南，留在罗霄山脉中段建立根据地。”（见《何长工同志的谈话记录》，存井冈山会师馆）
    能对古城会议的主要内容起佐证作用的，尚有两个敌方资料。1934年海天出版社出版的《现代史料》第三集，铁心著《毛泽东落草井冈山》文中写道：“工农革命军到了宁冈的升乡，在那里来了井冈山的洞寨主袁文才的代表……我们的毛仁兄却召集所有的党员，同那些代表开了一次党的联席会议。毛仁兄说：‘袁文才同志是非常革命的，他经营此间已有多年的历史和经验，我们决定和袁同志在一起。’到这时候，毛泽东落草井冈山。”
    另一则见于1931年8月10日江西《民国日报》副刊的《宁冈历来惨遭赤祸记》，文章为宁冈的一个大土豪所写。文内写到：“民国十六年十月间，毛泽东突自萍乡败来，始占县中心古城街……闻当时毛之主张，尚抢向广东发展，无奈一因湘军过于猛击，关难往返，二因袁匪文才欲借其为保障，百计勾留，三因毛之部下人马枪支不过百余，且弃械而逃者群群，至观井冈之险，固足于守……”
    古城会议一结束，在龙超清的安排下，10月6日，毛泽东在古城与茅坪之间的大仓村，与袁文才见面。毛袁二人相见如故，热情交谈，极为投契。特别是毛泽东列数袁文才大革命时期的壮举，赞扬他对湘赣边界的工农运动“功莫大焉”，更令袁文才感动。毛泽东问了袁部的基本情况后，代表前委决定送给袁部100支步枪，同来的陈浩团长适时地提出了“安家茅坪”，袁文才不加犹豫地答应下来，吩咐“管家”李筱甫当场赠以银洋1000元。
    从此，工农革命军在井冈山有了新的立足之地，诚如老同志熊寿棋所言：“三湾改编后，我们只有两营多人，没有袁文才答应在茅坪安置伤病员，没有袁文才联合王佐而不反对我们，我们是不容易进去的，就是进去了也难以站住脚。”（见《民族学院熊寿棋的谈话记录》） 对此，当年湖南省委派往井冈山的代表杜修经在1928年6月15日《向中共湖南省委的报告》中也写到：“毛部当时困难甚多，光是伤病员方面，弄得正所谓‘救死扶伤不暇’，甚为危险。此时幸得泽东及一部分同志的努力，同时得袁文才的接济，使他们有短期的休养与整顿，方度此难关。”
    1927年10月7日，工农革命军进驻茅坪。袁文才农民自卫军和方圆村的农民，在村口热烈欢迎，杀猪宰羊，以最尊贵的宾客礼遇迎接毛泽东的工农革命军。
    主管军中后勤的余贲民副师长，在袁文才农民自卫军及宁冈党组织的协助下，很快在茅坪设立了医院和留守处。袁文才组织龙江书院的中学生，下到各地筹粮，将全县的公产、神产、族产的租谷收集起来，每天有8张砻床砻谷，保障工农革命军的粮食供应。
    迎着十月的秋风，工农革命军在井冈山站稳了脚跟。毛泽东领导这支宝贵的工农武装和方圆诸县的民众，坚持战斗在这块湘赣边界的土地上。
    （责任编辑 洛 松）


首页 -> 2001年第4期

孙中山对资本主义取善果避恶果

作者：●杨天石

字体： 【大 中 小】

    在人类文明史上，资本主义取代封建主义是一个伟大的进步，它创造了巨大的生产力，使人类社会从中世纪的黑暗走到了近代化的黎明。自此，人类社会即以一天等于几十年的速度向前迈进。但是，正像章炳麟所指出的，“善亦进化，恶亦进化”，资本主义在开出灿烂的近代文明之花的同时，也结出了令人憎厌的丑恶之果，例如，贫富两极分化、拜金主义、道德沦丧等。因此，一切有远见的人不得不严肃地思考，如何对待这善恶并进、美丑共存的资本主义文明。本世纪初年，当中国国门洞开，先进的知识分子走向世界，四方求索，殚精竭虑地为国家、民族设计未来的蓝图时，自然面临着同样的问题。
    一部分人，例如梁启超，政治上取法、英、日，经济上主张照搬西方模式。他强烈地要求在中国发展资本主义，声称为了和外资竞争，中国的垄断资本家愈多愈好。为此，即使牺牲一部分劳动者的利益也在所不惜。这就是说，资本主义的善果、恶果一概接受下来。
    另一部分人，例如章炳麟、刘师培，他们受了日本社会党左派幸德秋水等人的影响，比较多地看到了西方资本主义的恶果，反对在中国发展资本主义。章炳麟一度陷入退化论，认为愈文明之人愈恶，愈野蛮之人，其恶也就愈减。为减少恶，人类不如退到原始社会。但是，章炳麟又觉得，原始社会生番的道德品质也还不十分理想，“犹具淫杀性”，因此，人类不如学猴子，“吾辈拟猿可也”。他甚至设想了一个无政府、无聚落、无人类、无众生、无世界的五无境界，以为在那里就不会有恶与丑了。章炳麟的思想貌似荒诞，实际上深刻地反映了对资本主义的绝望心理。基于和章炳麟同样的立场，刘师培提出：“抵抗资本阶级，固当今之急务。”他接受克鲁泡特金的影响，主张建立无政府共产主义社会。这个社会以“完全平等”为原则，每个成员必须轮流为工、为农、为士，按年龄流转于不同种类的工作之间，以实现“均力”。刘师培所要建立的社会，实际上是以绝对平均主义为原则，以小生产为基础的空想乌托邦，依然脱不了封建主义的窠臼。为了避免资本主义的恶果，章炳麟、刘师培等宁可不要资本主义的善果，走倒退、复古的路。
    孙中山和梁启超、章炳麟、刘师培等不同，他既要继承资本主义的善果，又要避免资本主义的恶果。1906年12月，他在东京《民报》创刊周年庆祝大会上演说称：“社会党常言，文明不利于贫民，不如复古，这也是矫枉过正的话。况且文明进步是自然所致，不能逃避的。文明有善果，也有恶果，须要取那善果，避那恶果。欧美各国，善果被富人享尽，贫民反食恶果，总由少数人把持文明幸福，故成此不平等的世界。我们这回革命，不但要做国民的国家，而且要做社会的国家，这是欧美所不能及的。”孙中山的这段话，为前资本主义或非资本主义国家的现代化提出了一个正确的原则。对于资本主义，人们既不应该全盘否定，也不应该全盘肯定，而要“取那善果，避那恶果”，创造出更高级、更灿烂的现代文明来。
    孙中山在感情上并不喜欢资本主义，1912年左右曾经发表过许多激烈的批判资本主义和资本家的言论。例如，他在武昌演说时就痛骂资本家“无良心”，“以压抑平民为本分”，“对于人民之痛苦，全然不负责任”。他甚至预言，世界上有一天会没有资本家：“政府有推翻之一日，资本家亦有推翻之一日。”在一段时间内，孙中山甚至被部分革命党人目为过激分子。为了防止资本家操纵国计民生，孙中山主张大力发达国家资本，由国家经营主要的工业部门。但是，孙中山认识到，中国生产力十分落后，禁止、消灭私人资本主义是错误的、有害的，因此，他在《实业计划》中明确提出：“凡夫事物之可以委诸个人，或其较国家经营为适宜者，应任个人为之，由国家奖励，而以法律保护之。”这就充分保证了个人积极性的调动，可以加快经济发展速度，避免了由国家控制一切、垄断一切所可能出现的僵死、板滞局面。同时孙中山又提出，对私人资本主义必须加以限制，他说：“须研究对于将来之资本家加以如何之限制。”这种对私人资本主义既奖励又限制的政策，就形成了孙中山的“节制资本”思想。它是孙中山“取那善果，避那恶果”思想的具体体现。
    近代中国遭帝国主义的侵略，被迫打开国门，因此，中国人对外国资本主义有一种天然的抵抗、拒绝心理。但是，孙中山却以超乎寻常的气魄宣布：“以前事事不能进步，均由排外自大之故。今欲急求发达，则不得不持开放主义。”他仔细研究了日本明治维新的经验，认为日本能在几十年间，跻身于世界强国之列，其重要原因就在于实行开放主义。孙中山相信中国比日本大，人口比日本多，只要顺应潮流，改变闭关自守状态，在开放条件下建设，一定可以比日本富强十倍。他欢迎外资输入，认为中国财力不足，要建设庞大的现代工业，必须募集外资。他以铁路为例说：“鄙人拟于十年之内，修筑全国铁路20万里，惟现当民穷财竭之时，国家及人民皆无力筹此巨款。无已，惟有募集外资之一法。”他多次以美国为例，说明美国未造铁路以前，其贫穷和中国相同，后来向外国借债筑路，才收到富强之效。在近代中国，外债和鸩毒常常是同义语，借外债办工业被认为是饮鸩止渴。孙中山力排众议，认为外债可借，表现了极大的勇气和胆识。
    对于借外债，中国人民有着痛苦的记忆。鸦片战争以后，清政府多次借外债，结果是对帝国主义的依附愈来愈深，经济殖民地化的程度也愈来愈深。孙中山认为，那是由于清政府所订条约不善，丧失主权的结果。孙中山主张，既要大胆地引进外资，又要坚决地抵制各种形式的侵略，维护国家主权和民族利益。因此，他提出，外国资本家不能过问借款的用途，更不能借端要求监督中国的财政。1912年，他在上海对《大陆报》记者说：“外国不允借债中国则已，苟信任中国，而借之以债，则不应过问中国作何用途，假系中国将款投弃于海，亦系自由权。”同年12月，他在《铁路总公司条例草案》中更明确规定：“不论华洋股款，均应遵照中国现行法律办理。”孙中山相信，只要中国保有主权，则不论何国之债，都可以借，即使外人直接投资，也不应该禁止。他说：“何以名为开放政策，就是让外国人到中国办理工商等事。”他曾经设想过，以四十年后归还中国政府为条件，将铁路批给外国人修筑；又曾主张中外合资，共同经营实业。当然，孙中山认识到，凡事有利必有弊，引进外资不可能完全无弊，但他权衡轻重，认为利多弊少。他说：“用外资非完全无害也，两害相权，当取其轻。”他并特别提出，只要措施得当，还可以“避去其害”。
    除了提倡引进外资，孙中山还提倡借助“外才”、“外技”、“外法”。他既主张派遣十万人去国外留学，学习先进科学、技术，又主张聘请外国的专门家、发明家和有学问、有经验的经营管理人才。他说：“我们无人才，即用外国人才。”孙中山特别指出，这种聘用是有条件的，“必以教授训练中国之佐役，俾能将来继承其乏，为受雇于中国之外人必尽义务之一。”这样，才能保证民族人才的培养，不至永远受制于外人。孙中山还曾设想过一项中德合作计划：中国以物资、人力，德国以机器、科学，共同开发中国富源，改良中国行政。孙中山完全懂得，现代化的生产需要现代化的管理，绝不能沿袭小生产的一套老方法。对此，孙中山表示：“我们方法不好，即用外国方法。”有时，他并将“方法”提到了和资金同样重要的程度。他说：“日本以外资外法，数十年一跃而为强国。”为了引进“外法”，孙中山提出，必须杜绝官场腐败现象和衙门作风，否则，中国决无法借西方物质文明的引进而获得改变。
    以上孙中山关于引进和利用外资、外才、外技、外法的论述，同样是他“取那善果，避那恶果”思想的具体现。
    在《实业计划》中孙中山说：“吾之意见盖欲使外国之资本主义以造成中国之社会主义，而调和此人类进化之两种经济能力使之互相为用以促进将来世界之文明。”1924年他又说：“拿外国已成的酱来造成将来的共产世界能够这样做去才是事半功倍。”孙中山的这一思想不仅表现出伟大的气魄，而且闪耀着辩证智慧的光辉历史必将证明它对中国以至世界的伟大作用。
    （责任编辑　程　度）


首页 -> 2001年第4期

新中国天津首任市长黄敬

作者：●范银怀

字体： 【大 中 小】

    解放后，天津第一任市长黄敬在管理天津、发展经济的工作中，从一开始就实事求是，注意防“左”，纠正“左”的错误。他经常引用毛泽东的一句话告诫干部：“中国五种经济成分，缺了一种就是残废！”他说，这是写入《共同纲领》的，要信守不渝。
    1949年9月29日，中国人民政治协商会议通过的《共同纲领》，起到了临时宪法的作用。第26条规定中华人民共和国经济建设的根本方针是，调剂国营经济、合作社经济、农民和手工业者的个体经济、私人资本主义经济和国家资本主义经济，使各种社会经济成分在国营经济领导之下，分工合作，各得其所，以促进社会经济的发展。
    “五种经济成分各得其所”是从中国的国情出发提出来的，它的政策基础是1949年3月在河北省平山县西柏坡举行的党的七届二中全会决议。黄敬聆听了这次会议。
    黄敬是接周恩来电，于1949年1月15日天津解放当天带领军管人员进津的。
    黄敬原名俞启威，1912年出生于北京，1932年加入中国共产党，任青岛大学党支部书记、青岛市委宣传部长，1935年进北京大学学习，参与领导了“一二·九”学生运动，后担任北京市委书记。抗日战争和解放战争时期先后担任中共冀中区党委书记、冀鲁豫区党委书记、晋察冀中央局副书记。到天津上任前是中共中央华北局委员、华北人民政府委员兼企业部部长。黄敬主持天津工作后，妥善协调各个阶级关系，注意发挥各种经济成分的作用，实现了他提出的发展生产、繁荣经济的目标。
    黄敬出身名门，受过高等教育，具有密切联系群众的优良作风，经常与各阶层广交朋友，并善于思考，能及时发现问题。无论向中央领导汇报还是在干部群众面前讲话，他一般都不用秘书代劳写讲稿，而是针对实际问题，讲真情，说实话，因此，深受干部和工人称道。尽管他离开城市12年之久，却能很快对天津城市性质和面临的问题有了深刻了解。进城两个月后，他在全市干部会议上讲，天津是一个半殖民地、半封建的城市，又是长期在解放区包围中突然被解放的，这两点是天津的主要特点。
    天津市军管会主任黄克诚，副主任谭政、黄敬（兼市长），根据中国人民解放军平津前线指挥部的“约法八章”，确保城市治安，没收官僚资本，保护民族工商业。
    刚解放的天津，在经济上是畸形的。黄敬说，天津是帝国主义向中国推销产品、购买原料必经之地，金融、出入口贸易等重要经济机构都操纵在帝国主义手中，纺织、化工等主要原料靠进口，不是独立自主的经济，不能为民族经济服务。天津又受到半封建的国家官僚资本主义的统制，高利贷及种种强制方式，使天津许多工商业者不能自由发展。解放前，经济萧条，许多工商业歇业，大多数人生活恶化。另一方面，抗日战争、解放战争的12年中，天津在日寇、国民党手中，它的周围广大农村是解放区，城乡分割开了，城乡之间的交换关系没有了。天津与海外市场也割断了，而广大农村市场又未开辟出来，原料进不来，产品销不出，这就增加了暂时的困难。在这种形势面前，天津的任务是什么呢？黄敬说，一是恢复发展生产；二是学会管理城市；三是支援战争。
    发展国民经济首先要恢复生产。黄敬说，天津的工商业仅次于上海，工人30万，其中产业工人7万，他们是天津人民中最基本的力量。铁路、纺纱、机械、钢铁等重要工业是从官僚资产阶级手中接过来的，变成公营企业，属社会主义性质，对私人资本主义的正当利益是保护的。毛主席提出“公私兼顾，劳资两利”，要允许他们参与城乡进出口贸易，使其原料有来源，成品有销路。这些政策方针在干部中都明确，但在实际工作中难免出偏差。解放初期，公营企业由国家干部直接管理，而私营企业工人对资本家斗争的情绪非常高涨，资本家情绪下沉。
    正当天津处在大转折的关头时，1949年4、5月间，刘少奇来天津调查了一个月。笔者在天津档案馆看到黄敬向刘少奇汇报的亲笔提纲和刘少奇插话记录。黄敬先讲天津城市性质和面临的“畸形”经济问题，然后互相切磋，探讨管理这样一个大城市的方针和办法。针对工业生产大部停工半停工的问题，他们首先恢复和建立起专业贸易公司，从农村收购棉花等工业原料，向农村推销工业产品，并着手恢复进出口贸易。但是，汇报和研究私营企业时，他们发现劳资关系很紧张，也很复杂。
    当汇报到劳资纠纷，双方算账算不清，有的资本家的财产被工人冻结，有的资本家想卖原料工人不允许时，刘少奇说，根据这种情况，劳资双方不能斗得太激烈。劳资双方今天还不是你死我活的斗争问题。工作组乱解决问题，等于农村土改“乱打乱杀”，同样地违反政策，而且乱得很快。我们要赶快纠正，不然全国资本家会告我们的状！要作个紧急处理。区委书记、党员、工作组都不允许直接处理劳资问题。为了加强职工运动领导，劳资问题都到工会处理，在上边成立劳动局，军管会发布告，宣布处理劳资纠纷的几条办法，说明资本家不满意，可到军管会说明。赶快纠正！右一点好办，“左”一点就难办了。
    刘少奇以亲历的历史经验，语重心长地告诉黄敬和在座的干部：大革命时期生产力很低，职员不满意，而我们想搞社会主义，就没收大小工厂，结果我们失败了。现在不警惕，也要失败的。
    接着黄敬进一步汇报了对私营企业实行监督及工厂管理委员会问题。他说，现在资本家感到心中无数，因此在私营厂中对工人参与管理的性质及范围应有明确规定，如查账、原料管理等问题。
    刘少奇听了黄敬的汇报，应邀于1949年4月24日向天津市干部作了一次讲话。他说：管好天津就靠党的七届二中全会决议，就是诚心诚意地依靠工人阶级，团结其他劳动群众，争取知识分子，争取尽可能多的能够和我们合作的自由资产阶级分子及其代表人物。自由资产阶级不是我们的斗争对象，而是团结争取的对象。如果把资本家当作斗争对象，就是犯错误，因为这跟二中全会路线不符合，跟党的总路线不符合。薄一波在《若干重大决策与事件的回顾》中写道，毛主席对刘少奇的天津讲话是肯定的，认为讲得好。
    黄敬向干部传达时说，少奇同志特别重视解决对待自由资产阶级的问题，他们是团结对象，要从各方面有利于私人资本家发展。团结是主要的，否则就要犯路线错误。他希望大家重温一下《共产党人发刊词》，毛主席在文中说，共产党的路线正确与否，就是如何正确对待和处理自由资产阶级问题。

    分析国情 纠正“左”的错误

    1949年7月1日，在中国共产党建党28周年纪念大会上，黄敬作了一个生动深刻的报告。他说，重温七届二中全会报告和少奇同志在天津的调查指示，搞好各项工作，以此来纪念党的纪念日更为有意义。和往常一样，他不是歌功颂德，而是检讨工作中的缺点和错误，而且主动承担责任，确实加以改进。
    他说，我们接管城市，恢复秩序，复工、复课，在这些问题上基本上是正确的，而且有很大成绩，可是在处理资本家问题上、在处理罢工问题上，我们是有错误的，没有处理好，现在应该搞清楚。
    回想进城时，在对待资本家的态度上想冷淡一下。多接近工人，降低资本家地位，抬高工人地位，工人地位提高了，再拉一下资本家。思想上有这个错觉，开座谈会是工人，到工厂访问是工人，见了资本家不理睬。在经济问题上，尽管明确提出，反对清算斗争，反对分工厂，反对农业社会主义，但在工人待遇上发生了问题，以致越来越严重，使资本家摸不着头脑，发生了顾虑，而在复工问题上，除政治的顾虑外，也确有困难，资金周转不起来，又没有给贷款，这和“左”倾思想有关系，所以有些资本家对复工问题有些勉强，复工以后也不积极。
    复工问题解决以后，接着发生了增加工资问题，我们的领导关系是分散到各区的，以致各中小工厂，特别是各私营工厂中改善劳动待遇呈现出比较严重的无组织无纪律状态，有的工资增加得很多，甚至连续增加四五次，同时还出现平均主义倾向，使资本家对工资问题发生顾虑，变成无限制增加。与此连带发生的问题是雇佣问题，不准解雇工人，把资本家的解雇权也取消了。
    在生产秩序上，职员不敢管工人，工人和资本家算账，尽量少算成本，多算利润，算来算去达到增工资的目的，这样资本家不能有秩序地管理工厂，劳动纪律也破坏了，引起了资产阶级的普遍恐慌。这种现象发展下去就会走到消灭资产阶级的道路，于是想办工厂的不办了，想投资的不投了。在公私、城乡关系上，也发生过若干问题，在税收上，营业税和所得税重复。
    黄敬认为，产生以上错误的原因是对中国的国情缺乏深刻认识。他说，党的七届二中全会决议告诉我们，当前中国经济现状是，90%是落后的农村经济，进步的工业经济只占10%，这是今天中国的经济现状，一切都要从这一状况出发。因为目前中国还不可能实现社会主义。新中国不变成一个工业化的国家是不可能实行社会主义的。实行社会主义的决定因素是生产力，是属于大机器的工业。对农业来说，也要实行工业化。一个落后的农业国绝不可能实行社会主义，只有工业化、大机器生产才可能。今天的中国一切问题是发展工业，增加工业比重，所以今天必须允许城乡资本主义发展，只有资本主义充分发展，才能使中国农业社会向社会主义发展，如不承认这一点就是“左”倾机会主义。
    今天的中国，既不是旧的资本主义，也不是社会主义，只能是新民主主义。在无产阶级领导下，以工农为主体，团结小资产阶级及农民，政治上如此，经济上也如此。今天工人阶级最大的利益是中国工业化，加速工业发展，一是靠国营企业，二是靠私营企业。
    今天的资产阶级，有两面性，有剥削工人的一面，也有反帝反封建的一面。政治上如此，经济上也如此。在担任工业化这一历史任务方面，是有进步的一面；但他是剥削阶级，有自私自利、满足个人的特性，所以他剥削工人，到一定时候要操纵国民经济，要投机，这就需要“节制”的一面。因此，我们对资本家要采取又联合又斗争的政策，既要允许其发展经济，又要加以若干的节制。毛主席讲，“今天是节制资本主义，而不是消灭资本主义”。对资产阶级限制表现在四方面：一是劳动条件上，二是税收政策上，三是活动范围上，四是市场价格上。所以刘少奇同志讲：“他的剥削要承认，不承认就等于不承认资本家存在，在新民主主义制度下，剥削是进步的东西，并要扩大剥削范围，防止过分剥削的具体口号是‘劳资两利’，适当保护劳资两方利益。”
    由于黄敬和市委及时纠正了“左”的错误，资本家的所有权和经营权有了保障，对共产党由疑虑转为信任，变成了知心朋友。私营企业家消除了顾虑，有钱的人都想投资办工业。宋卿写信给刘少奇，说要扩大生产，再开一个工厂，刘少奇给他回了信，说如果再开一个新工厂，使原有1000多人增加到2000多人，岂不是解决了很多人的失业问题！黄敬在1949年11月20日所作的《天津工人运动》报告中说，现在发展趋势很显著，除了工商部门已恢复外，还新增加工商户1.4万户，其中商店增加1万户，工厂增加0.4万户。他满怀信心地说，从电力供应上可以看出来，现在天津每日供电量已经全部用完，申请用户达2万户，已向中财委申请，天津电力公司定购2.5万千瓦发电机组，投产后可以增加2万人就业。

    “五种经济成分，缺一种就要残废”

    调整工商业关系，引起了毛泽东的重视。1950年6月6日至10日中共中央召开了七届三中全会。黄敬传达时强调说，城市工作首先是调整工商关系，特别是公营企业与私营企业的关系，毛主席在几次会上都把这作为主要问题提出。他围绕着这个中心问题，联系实际，领会毛主席讲话精神，对天津工作作了深刻检讨，精辟地阐述了各种经济成分的作用和党的政策。
    黄敬说，处理各种经济成分关系的原则是《共同纲领》第26条：即五种经济（国营经济、合作社经济、农民和手工业者的个体经济、私人资本主义经济和国家资本主义经济）要在国营经济领导下分工合作，各得其所，这是新民主主义经济的基本路线。在此期间，在实际经济工作中许多地方未认真按此办，刁难人家。我们有些同志思想上要过早消灭私营企业，因此资本家和我们关系紧张。这时期毛主席特别重视这个问题，批判了很多错误，发出很多指示。毛主席对公私关系提出的原则是：“有所不同，一视同仁。”
    黄敬说，公营经济是最进步的、占领导地位的经济，忽视此点就会发生右倾机会主义错误。这就是“有所不同”，但在待遇上对待五种经济必须要一视同仁，平等待遇。如原料供给（贸易公司供给棉花）上，加工、收购价格问题上，内外出口贸易上，都应一视同仁。城乡贸易应允许并欢迎私商下乡，工人待遇一视同仁，不能公低私高；劳动问题上，也应一视同仁，不应有公营厂工作光荣，在私营厂工作不光荣，在公营厂可以组织生产竞赛，私营厂不能组织生产竞赛等错误观点，否则就达不到《共同纲领》第26条所说的“分工合作，各得其所”，而成为不分工，不合作，不各得其所，这样私营经济就存在不了。这就是实际上消灭私人资本主义，最后实际上就打击了私营经济中的工人，也就是打击了自己。这样不仅对资本家不利，而且对工人阶级更为不利。所以“一视同仁，有所不同”，对分寸要区分清楚，既不放松国营企业的领导性，进步性；也不违反一视同仁，二者必须很好地结合。今后我们向私营企业订货是很多的，中央规定，一律要集中订单，统一分配，统一贸易公司收购，组织产销、原料供给。这样不仅公私兼顾，而且统一订货，也逐渐消灭无政府状态。

    “哪个商人下乡买麦子，我给他作三个揖！”

    黄敬还指出，私营商业在新民主主义相当长时期内是必须存在的，不能消灭的，因为我们国家是“大国小生产”，地区很大，但生产单位很小，就是城市工业户数也相当多，规模很小，完全靠国营企业是不可能满足许多分散的小生产者的需要的，因此就必须要有私商存在。今天经济情况不可能消灭私营商业，消灭了对小生产对劳动人民不利。
    国营商店负责主要物资的调度，掌握主要物资包括粮食、纱布、食油、煤油、煤、盐，并出口猪鬃、油料等，其它应允许并欢迎私商经营，欢迎私商下乡。如今年的麦子，国家收购只占五分之一左右，其余要私商采购。在三中全会上，陈云同志讲到这里，毛主席插了话：“哪个商人下乡买麦子，我给他作三个揖！”今天不受商人剥削怎么办？失业痛苦还是受剥削痛苦？有商人剥削把东西卖出去好呢？还是没有商人剥削，把东西压在屋子里糜烂了好？所以，空谈反对剥削是小资产阶级空想，结果反增加了农民的痛苦。在新民主主义制度下，资本主义适当的剥削，今天不能反对。反对商人下乡不如说是反对农民。故“左”倾思想是冒险思想，对于新中国经济发展没有好处，看起来站在无产阶级立场上，实际上是丧失立场。我们党是行动的党，是否合乎阶级利益不是由思想而是由行动的结果，而政策是从阶级立场出发的。盛锡福劳资纠纷如不处理，天津商业像盛锡福这样很快就会关门，店员就要失业，因此这是违反立场的。我们不是替资本家抱不平，我们是站在工人阶级立场纠正错误。所以，公私关系不好，基本上是阶级觉悟不高、立场不稳的表现。要一切从无产阶级最大利益出发，才叫站稳立场。

    依照《共同纲领》制定《劳资关系处理办法》

    黄敬从分析中国国情出发，帮助广大干部端正了思想，明确了政策方针，增加了行动自觉性。经过劳资双方充分酝酿、协商，1949年9月，天津市军管会颁发了《关于劳资关系暂行处理办法》（草案）。黄敬组织军管会工作人员起草，并分别向劳资双方征求意见。市政府也召集了资方代表座谈，反复研究讨论，修改补充，后又征求北京的各方面民主人士的意见。条文规定了资方在生产和工作需要下，有解雇工人的权利，但需提前10天通知劳方，并酌给劳方遣散费。工资需作增减之调整时，劳资双方协商调整。工人违反厂规，资方有权按照厂规办理。这些规定对于纠正“左”的错误、稳定生产起到重要作用，不但对资方有利，对工人阶级也有利。工人们懂得，资方企业被吃光分光，工人都要尝到失业的痛苦，因此，自觉地处理好劳资关系。
    这个《办法》是在刘少奇直接参与和指导下制定的，是建国以后最早一部处理劳资关系的条例，它体现了《共同纲领》的经济政策和毛主席指示，黄敬对此作了全面具体的阐述。他说，在劳资关系这个问题上，我们天津市曾犯过错误，市委自身也犯过错误。开始进城时，发生过“左”的错误，经少奇同志来后，把我们的错误纠正了。从那时起，在劳资问题上的处理基本是正确的。经过劳资关系处理办法的颁布，集体合同的订立，劳资协商会议与管理民主化的推行等，在改善劳资关系上有了很大成绩，同时工人觉悟也提高了，许多问题的观点逐渐明确起来了，懂得了“劳资两利、发展生产”的原则。
    黄敬指出，除了劳资关系外，在私企中还有很多地方必须改造，应说服这些资本家，把主要精力用在经济管理上。工商业资金特别是工业资金是急需解决的问题。总之，我们要创造各种条件吸引剩余资金用于工业。应该提高资本家的经营积极性，鼓励他们投资工业。
    黄敬说：在改善公私、劳资关系上，必须要贯彻《共同纲领》第26条。毛主席说“必须统筹兼顾”，五种经济缺一不可，缺一是残废，残废就不能走快，故必须统筹兼顾。实行每一措施都需把五种经济通盘考虑一下。所以，在三中全会上，毛主席批评说：“党内现在有提早消灭资本主义、实行社会主义的思想，这是一种错误思想，不符合目前国家情况。因为实行社会主义必须具备政治条件和经济条件，但目前国家还未具备此条件。按照中国的现实情况，无论工业、农业、商业都没有实行社会主义的可能。所以，除了国家经济是社会主义性质的以外，还必须允许私人资本主义存在与发展，至于国家资本主义则是联接国家和资本主义的一种形式，我国基本是这三种经济（国家经济、私人资本主义经济、个体经济）。”
    黄敬指出，我们的经济政策容易发生偏差，就是因为不了解今天我们国家既非资本主义，又非社会主义，因此对五种经济要“一视同仁，有所不同”，对资本主义经济一方面要限制，一方面又要让其发展。我们的责任就是全面掌握，不犯片面性的错误。

    温故知新 启迪至深

    中国工商界大多数是爱国的，是拥护共产党的。黄敬担任天津市市长、市委书记期间，积极吸收他们的代表人物参政议政，有的被推举到中央任职。
    1952年8月16日，黄敬主持了第二届天津市政府同各界协商委员会议。他在会上介绍由中央人民政府任命的吴德副市长后说明：“中央调本人到第一机械工业部工作，但兼天津市长，实际工作由两位副市长多负责任，经商议后，决定市长不在时，由吴德同志代理。”黄敬调到中央后，先后担任第一机械工业部部长、国家技术委员会主任，并被选为中共八届中央委员。
    黄敬1958年卒于广州。薄一波在代表中共中央所作的悼词中，称他是“共产党人和革命干部学习的榜样”。这位较快地学会城市管理的优秀干部，过早离开中国政治舞台，令人惋惜。他在天津市长岗位上正确认识和处理五种经济成分关系的经验是宝贵的精神财富，温故知新，启迪至深。薄一波在《若干重大决策与事件的回顾》中回忆起刘少奇1949年4、5月间在天津的调查活动，称赞他们较早注意学习和研究了苏联经验中列宁关于小生产占优势的农业国实行社会主义的思想。该书写道：十月革命后的苏维埃俄国，曾试图“直接过渡到纯社会主义的经济形式和社会主义的分配”。几年以后，列宁从实践中认识到，“在一个小农生产者占人口绝大多数的国家里，实行社会主义必须经过一系列特殊的过渡办法”。这一政策的转变，其实质在于要把政策建立在引导人们“对个人利益的关心”基础上，发展商品经济，允许自由贸易，利用资本主义经济成分来发展经济。
    列宁说：“既然我们还不能实现从小生产到社会主义的直接过渡，所以作为小生产和交换的自发产物的资本主义，在一定范围内是不可避免的，所以我们必须同资本主义并存一个时期。”看来，少奇同志有些想法，是从列宁这些论述中受到了启发。
    黄敬当时是和刘少奇共同学习和深入研究，领会列宁这些论述，探索小生产占优势的农业国实行社会主义的途径并付诸实施的高级领导干部。诚如薄一波所说，到了后来，随着社会主义经济建设实践的发展经历了一些曲折之后，大家才感到列宁在新经济政策时期的这些思想的重要性和深刻性。但是，这个问题真正解决得比较好，还是在党的十一届三中全会提出实行改革、开放政策以后。
    （责任编辑 程 度）


首页 -> 2001年第4期

我随习仲勋同志下乡记

作者：●万绍芬

字体： 【大 中 小】

    1985年11月中旬，我有幸陪同时任中共中央政治局委员、书记处书记的习仲勋同志，在江西老区井冈山、宁冈、遂川、赣州、兴国、瑞金等地视察了9天，耳闻目睹了仲勋同志对老区人民的热爱之情，切身感受到他为加快老区建设、改善老区人民生活那种求真务实的作风和爽朗真诚的性格。
    那年6月，我刚当选为中共江西省委书记，当时，在中央领导下，全省上下正在热气腾腾地贯彻中共江西省第八次代表大会的精神，为大力促进江西省的改革开放，特别是尽快改变江西老区的面貌，展开顽强拼搏。8月下旬，省委在全省老区工作会议上提出了对老区实行“减轻、放宽、搞活”的政策，大力发展生产，加强横向经济联系，加快老区建设步伐，全面振兴江西经济。接着，全省组织了12000多名干部深入老区基层，展开了解放以后第二次大范围、大规模的调查研究活动。在这样的时刻，习仲勋同志来江西老区视察，使我们倍感亲切和振奋。
    11月14日，习仲勋同志到达南昌，顾不上消除旅途的劳顿，看望了杨尚奎、白栋材等老省委书记，然后仔细听取了省委、省政府的工作汇报，对不久前召开的全省老区工作会议情况，以及会议前我去兴国、瑞金、石城、广昌等地调查研究的报告，很感兴趣，不时提出一些问题。他那神情，似乎已经置身在老区了。
    果然，一听完汇报，他便急迫地说：“走，明天一早就出发！”

    后面车上坐的不是老爷

    11月15日早上8时，我们乘车向井冈山进发。
    尽管已经入冬，江西大地上还是一片绿色，阳光照得车里暖洋洋的。
    习仲勋同志是第一次来江西。他神情贯注地眺望着前面道路两旁的山山水水，脸上露出深思的神情。沉默了一阵，他说：“绍芬同志，我看，你们在省第八次党代会上确定的老区建设的方针、目标和措施都很好，江西搞好老区建设具有特殊的重要意义。江西是毛泽东同志领导创建的革命根据地，是两万五千里长征的出发地，走农村包围城市的道路、最后夺取全国胜利，是从江西开始的。江西老区人民为革命作出了重大贡献和牺牲。你们不是有个统计吗，在第二次国内革命战争时期，江西省……”
    “三分之二以上的地区是苏区，人口占全省的二分之一。”我说，“那时候，党先在江西建立了中央苏区，后又建立了六个省苏区，110个县苏维埃政权。全省有名有姓的烈士就有25万多人，占全国烈士总数的六分之一，不知姓名的烈士就更多了。那时，江西的人口几乎剧减了一半。”
    “是啊，特殊的重要意义就在这里，江西老区的经济搞得好不好，群众生活状况如何，对国内国际都有重大影响。你在汇报的时候，有一句话我印象很深，”习仲勋同志回过头来望着我：“你说，‘解放30多年了，在埋着烈士忠骨的土地上还存在目前这种贫困状态。对此，每个共产党员，每个干部，特别是各级领导干部都应当感到不安！’”
    “这是我们省委一班人的共同认识。”我说，“解放后，江西老区人民的生活有了明显的改善，但是由于多种原因，至今还有364个贫困乡，520多万贫困人口，其中有50多万特困户。想到这点，大家心里都很不安！”
    “对，应该感到不安。”习仲勋同志轻轻地说，声音里充满了感情。“要加快老区建设的步伐，不抓紧改变老区的贫困落后面貌，我们对不起老百姓呀！”
    我们的车子急速地向井冈山奔驰。从南昌到井冈山的公路上，有好几处路段正在翻修。这些地方，道路变得狭窄泥泞，凹凸不平，车辆行驶不畅，常常发生堵塞现象。
    车子的行速减慢了。在我们前面开道的警车不时地鸣响警笛，常常从车上伸出两面红旗左右挥动，指挥过往车辆注意让道。路旁施工的民工和行人，来往车辆上的人，都把目光投向我们这个车队。
    习仲勋同志望着这种情景，脸上的神色变得严肃起来。
    “怎么能这样呢？”他转过脸来对我说，“他们拉着警笛，两面红旗左右开弓，这样会吓着群众，也可能会把过往的车辆挤到沟里去的。不要因为保证我们赶路，影响老百姓的正常通行。”
    我向仲勋同志作解释。他听着，眉头逐渐皱了起来。
    “你们往日下乡，也这样鸣锣开道吗？”
    我笑着说：“我的车是上海牌的，神气不起来。”
    仲勋同志笑了。
    “那好，请你告诉前面警车上的同志，他们后面车上坐的不是老爷，不要动辄八面威风。我们是来给老区百姓办事的，不能给群众添麻烦！”
    “现在停车，反而会造成堵车。”我望望前方情况说，“走过这段路，前面就是新干县城。一到那里，我就跟他们说。”
    他没有作声，但我明显感到他的焦虑和不快，这使我更感到局促不安。但当时还没有像现在这样的“大哥大”、BP机，只好叮嘱我们车上的司机不要过于占道，影响其他车辆行驶。
    过了好一阵子，我们的车子总算在新干县城停下了。我还没有来得及下车，习仲勋同志便下车快步直向警车走去，我赶紧跟上前去。
    “同志，你们不要再像刚才那样，又鸣笛又挥旗。”他生气地说，“你们这样一弄，来往行人和过往车辆都要赶紧躲避，万一他们的车翻到沟里去怎么办？你们保证我的安全，我很感谢，但也要考虑群众的安全嘛。大路朝天，各走半边。我们不是老爷呀！”
    我上前对警车上的同志说：“请同志们在往后的路程上，尽量不要鸣警笛，也不要挥旗，请注意影响。”
    警车上的同志接受了意见。
    车子又向前开了，果然再没有出现“鸣锣开道”的情景。
    “这就对了。”习仲勋同志脸上露出了宽慰的笑容。

    任何时候不能忘记老区人民

    中午，在吉安略事休息，傍晚时分，我们的车子开上了井冈山。晴朗的冬日，天特别的蓝，夕阳把苍翠的山岭罩上了一层金色。车子在郁茂的树丛间盘旋而上，也有一种“跃上葱茏四百旋”的气势。
    土地革命战争期间，长期战斗在陕北老革命根据地的习仲勋同志，此刻置身在“星星之火，可以燎原”的井冈山，显得特别兴奋。和在南昌一样，他不顾旅途的辛劳，第二天一早便开始瞻仰革命遗址，看望老红军和老赤卫队员以及烈士后代，召开座谈会调查研究。在井冈山革命历史博物馆、红军烈士墓、黄洋界哨口、茅坪八角楼、砻市朱毛会师地、三湾改编旧址，都留下了他的足迹。
    那天，我们陪同他瞻仰大井毛泽东同志旧居。在旧居后面的两棵树下，他久久伫立，不舍得离去。
    那两棵树，一棵是海罗杉，一棵是柞树。当年，毛泽东和朱德经常在树下，观看红军官兵操练。1929年1月底，两棵树和毛泽东同志旧居一起被敌人烧毁。可是，红军打回来以后不久，经过几场春雨，这两棵树奇迹般地萌芽复活了，而且长得枝繁叶茂，四季长青。因此，井冈山上的老百姓称它们为“常青树”。
    习仲勋同志久久注视着这两棵常青树。他摸摸坚实的树干，望望那青翠的枝叶，无限感慨地说：“真是野火烧不尽，春风吹又生啊！”
    “井冈山上的群众，对这两棵树有着特别的感情。‘文革’中，这两棵树再次被毁，可是“文革”后又复活了。”我说。
    “中国革命能够胜利，靠的就是群众。”习仲勋同志说，“是他们和无数革命烈士的鲜血，浇灌了革命的常青树”。
    在井冈山上，习仲勋同志这种对革命先烈和革命群众的强烈感情，一直感染着我。
    一天，他会见了王佐和袁文才烈士的后代。
    “绍芬同志，我们一定要常常把烈士家属的疾苦放在心上。”他嘱咐我说，“把老红军、老赤卫队员和烈士家属的生活安排好，让人民放心，让党中央放心，让烈士在天之灵得到安慰。”
    沉默了一会儿，他又说：“王佐和袁文才两位同志，虽然不是牺牲在国民党的枪口之下，但他们对建立井冈山革命根据地是有很大功劳的。对待他们的亲属，也要像对待所有的革命烈士亲属一样！”
    在走访井冈山老赤卫队队员的时候，我向仲勋同志讲了这样一件事：
    有一次，吉安地委领导人到井冈山了解群众的生活情况，来到一位老赤卫队员的家门前，却见房门紧锁。有人告诉他们，老人听说上边领导要来，一早就躲出去了。因为老人家里很穷，怕上边领导看了心里难过，老人觉得还没有靠自己双手摆脱贫困，对不起领导。
    “听了这件事，我心里真是难以平静。”我对仲勋同志说，“解放30多年来，井冈山上有些老百姓还没有过上好日子，哪里是他们对不起领导，是我们对不起他们呀！后来，我在许多场合都说，不能忘记他们呀，忘记他们就是失职！”
    仲勋同志听了说：“对，任何时候都不能忘了他们。多好的老区人民啊！”

    “你们事先安排好的，我不看”

    从井冈山上下来，在通往兴国县的路上，小车沿着曲折的山道，从一个个小村庄旁边驶过，他注视着这些村舍。看到一些新盖的砖瓦房，门前儿童嬉笑奔逐，屋檐下挂着大红的辣椒串，一片祥和宁静的景象，他的脸上便浮起了笑容；看到有的小村子房舍破旧，屋场脏乱，他便问这是什么地方，生产状况如何？
    车行几个小时，我们来到了兴国县城。我向习仲勋同志介绍说，当年作为苏区中心的兴国县，23万人口当中，有8万人参军参战，23000多人英勇牺牲，相当于长征路上每一里路就洒下一名烈士的鲜血。这里出了50多名将军。这些年，兴国县的经济建设和人民生活虽然有了提高，粮食基本能够自给了，但是还没有改变贫穷落后的面貌。从1981年到1983年三年的调查统计，每年人均纯收入在120元以下。这里水土流失特别严重，《人民日报》曾报道说，兴国已经出现了黄土高原现象，如不抓紧治理，兴国就要“亡国”，它的邻县宁都就要“迁都”。这些年，在中央有关部门的支持下，采取生物措施和工程措施，治山育林，治理水土流失，虽有一个良好的开端，但难度很大。
    习仲勋同志说：“你们如实汇报情况，很好。在出发前，我已经讲过，这次下来，希望能够真实地了解老区的现状，一定要坚持实事求是，不回避矛盾，不掩盖矛盾，有一说一，有二说二，有喜报喜，有忧报忧。只有这样，才能弄清老区贫困落后的原因究竟是什么？我们在工作中还存在哪些问题？情况明，决心大，办法也就多，步子才会快。”
    我请习仲勋同志放心，我们一定会按照他的要求，让他了解这里的真实情况。这一点，出发前我已经叮嘱过各地一定不能只报喜，不能只安排看先进的和好的，必须要将中等的和差的都请习仲勋同志视察，决不能弄虚作假。不料，尽管这样，也还未能完全达到他的严格要求。
    这一天，我们一行来到一户村民家里。户主是村里的兼职会计，是个党员，听说党中央领导同志来了，十分兴奋，把砖瓦屋的厅堂打扫得干干净净，并按当地接待贵客的习俗，在堂屋桌子上放了四个碟子，装着土产：一碟薯片，一碟腌生姜，一碟金桔，一碟花生。
    我陪着习仲勋同志走进了这户农民家里，一看就明白了，这大概是当地要给我们看的“好中差”里的“好”的典型。
    仲勋同志一看这景象，便转身走了出来。
    我和其他陪同的同志都感到奇怪：在别的农户家里，习仲勋同志态度亲切，问长问短，问寒问暖，有时掀开锅盖看看，摸摸被褥厚薄，和老百姓亲切交谈，只是到这一户人家，怎么转身就走了呢？
    “这一家我就不看了。”他边走边对我们说，“我看这户早有准备，就不必看了。我早说过，你们事先安排好了让我看的，我不看！”
    事后我了解到，这位会计一家，在村里确实情况比较好，当地干部也确实事先给他打了招呼，所以出现了上述的情景。
    幸好，这样的事后来再也没有出现。

[2]


首页 -> 2001年第4期

我随习仲勋同志下乡记

作者：●万绍芬

字体： 【大 中 小】

    讲实话，办实事，为民造福

    瑞金，当年中华苏维埃共和国临时中央政府所在地，素有“南京北京，不如瑞金”之说。
    在丽日蓝天、白云绿树的掩映之下，中华苏维埃共和国临时中央政府简朴的大门，显得异常庄严肃穆。
    仲勋同志一来到瑞金，便到这里。他望着大门顶上的大红五角星，以及两侧那斧头镰刀，久久肃立。接着，走进代表大会会址，参观当年了中央各部每部一间的简陋办公室。
    随后，又来到沙坪坝。
    沙坪坝有一口很闻名的红井。当年，毛主席在沙坪坝领导革命工作，发现这里的老百姓饮水十分困难，常常到许多里以外去挑。他便和当地群众一道，打了一口井，使乡亲们喝上清澄的甜水。解放后，沙坪坝人民在井边立了一块石碑，表达对共产党和对毛主席的感激之情，“饮水不忘掘井人”。
    习仲勋同志来到井边，先认真看了石碑上的文字，然后仔细看了水井。
    他感慨地对周围的同志说：“老区人民对我们党为老百姓做的每一件好事都铭记不忘。这说明，全心全意为人民服务，不是抽象的，而是具体的，体现在一件件大大小小的事情上。毛主席早就为我们做出了榜样。为老区人民服务，就是要讲实话，办实事，为民造福。”
    来到叶坪乡，他向着站在他身边的叶坪乡党委书记问道：“你们为叶坪的老百姓办了几件实事呀？”
    “我们已经办了四件。”年轻的书记回答说。
    “哪四件？”
    “第一件，带领群众打了18口水井，全乡百姓都喝上了干净的井水；第二件，领着乡亲们修路，现在村村通了路；第三件，修建了一个集贸市场，现在交易活跃；第四件，利用这里盛产的黄豆、山药和广西有关单位的技术设备，联办了一个儿童食品加工厂，产品畅销各地。”
    这位办实事的乡党委书记虽然显得有点腼腆，却回答得干脆利落。仲勋同志听了，满脸笑容，十分高兴。
    “干得好呀！”他说，“由于时间关系，你们办的四件事我不能件件都看，现在你带我去看你们办的第一件事。”
    乡党委书记马上在前头引路，把习仲勋同志和大家领到附近的一口新打的水井前。这里，村里的百姓们听说中央领导同志来看望大家了，纷纷赶来，围到井边，争着和习仲勋同志握手，七嘴八舌谈着修建水井的经过和他们的喜悦之情，夸奖乡里干部为大家办实事的好作风。
    对这次即兴式的实地视察和汇报，习仲勋同志十分高兴。
    不过，在视察中，也遇到过使他感到不快的事情。
    情况是这样的：瑞金县县委书记刚上任不久，正在赣州住院，听说习仲勋同志来瑞金视察，便抱病从赣州赶回县来，向习仲勋同志汇报。他对县里的工作了解得不大具体，再加上开头说了一些对习仲勋表示恭维的话，使得仲勋同志不愿听下去。
    “你这哪里是汇报工作，分明是在吹捧我，给我歌功颂德！你的汇报没有实际内容，尽说空话，希望你在今后的工作中深入实际，调查研究，说实话，办实事！”
    县委书记脸红了，低下了头。习仲勋同志看看他，放缓了口气：“据我所知，你们县实际上已经做了不少有益群众的实事，为什么不好好总结一下经验呢？要制订出治穷致富的规划和办法，拿到群众中去讨论。种什么，养什么，搞什么项目，都要让群众发表意见。”他环顾与会的同志说，“如何治穷致富，尽快改变老区的面貌，这方面，你们省委已经提出了许多好的措施，你们好好讨论了吗？”
    与会的同志顿时活跃起来，纷纷谈开了他们贯彻老区工作会议的具体办法。刚才感到发窘的县委书记此时也加入了讨论，谈得也具体生动多了，汇报会成了一个活泼的讨论会。
    会后，习仲勋同志对我说：“绍芬同志，我是不是越俎代庖了？”
    我说：“您今天给大家上了一堂生动的课，对我们非常有教益。”接着，又将县委书记有病住院，刚从赣州赶回来的情况，向他作了说明。
    “嗯，是这样！”习仲勋同志说，“我不知道他身体不好，刚才可能批评重了一点，不至于加重他的病吧？请你代为安慰几句，希望他早日把病治好！”
    我把这些话转告了那位县委书记，正要赶回医院去的县委书记甚为感动。

    想群众之所想，急群众之所急

    在江西老区视察期间，习仲勋去的最多的地方是贫困农民家里。他走村串户，看到房屋简陋、景况不佳的住户，就径直走进他们家里，问寒问暖，和他们促膝谈心。
    这天，我们来到了曾经是中央苏区中心县之一的遂川县。这是一个贫困的山区县，尚未脱贫的贫困户和特困户还相当多，复员军人曾宪绂一家就是其中比较突出的特困户之一。他身患残疾，妻子双目失明，孩子小，家中缺乏劳动力，日子过得十分艰难。
    那一天习仲勋同志和我们来到他家时，正刮着风，寒风从门窗吹进破旧的小屋，冷气逼人。屋子里空徒四壁，光线昏暗。孩子们衣服破旧。仲勋同志望望已经歪斜的屋梁，残缺不全的墙壁，揭开饭桶盖看看吃的是什么，摸摸床上破旧的被子。
    “老乡，”他握住曾宪绂的手说，“你们家的困难我们都看到了。”
    “真对不起呀，首长，我坐着和你说话不礼貌，”曾宪绂未能及时站起来，激动得声音发颤。
    “首长，您能来看我，我就十分感动了。”这位退伍军人说话依然还有点军人的口吻，他挺起身来恳切地说：“虽然我现在有些困难，但日子还过得去，请首长放心。政府已经批给了救济，我应当体谅国家的困难，搞好生产，自食其力，让生活好起来。”
    习仲勋同志转过身来，对大家说：“你们看看，他们当年不怕牺牲，支援革命；现在有困难，还这样体谅政府。我们应该时刻不忘自己应负的责任，尽快把老区建设好！”
    他当即指示我们，要专门研究一下如何帮助曾宪绂这样一类特困户发展生产，尽快脱贫。眼下，要立即帮助曾宪绂家把房屋修一修。
    在村口，我们又遇到一位包着旧布头巾、衣衫褴褛的老人正低着头，蜷缩着身子默默地坐在墙脚下，来了这么多人，他竟然毫无反应。
    “老人家，您的身体还好吗？”习仲勋同志关切地走到老人跟前问。
    “好什么，只怕过不了这个冬天啦！”这位赤着脚的老人头也不抬地回答说。
    “老人家，这是中央领导来看望老区人民啦！”我快步走到老人跟前说。
    老人抬起头，那皱纹密布的脸望着我们。他那昏花的眼里，好似有一丝希望的光芒闪过。
    告别老人，习仲勋同志和我们来到县委，立即坐下来研究帮助特困户脱贫的措施和办法。
    习仲勋同志根据他一路视察所了解的情况，一再嘱咐我们，要总结经验，找到老区贫困的原因，研究脱贫的办法；要着重检查我们在指导思想上、实际工作中有些什么问题；一定要想群众之所想，急群众之所急。
    根据习仲勋同志的指示，我们和县、乡、村三级干部一起，认真研究如何根据当地特点，扬长避短，采取具体措施帮助特困户尽快摆脱贫困。县乡干部要根据省里的安排，在财力和技术方面给予特困户特殊的支持和照顾。大家集思广益，把遂川县的板鸭、金橘作为启动性项目，实现从孵鸭、养鸭、制作板鸭到生产羽绒服装一条龙，从金橘的种植、保鲜到蜜饯加工一条龙，建立板鸭技术协会、金橘协会等专业协会，指导产前、产中、产后的服务。
    两年后，当我再次来到遂川，又来到习仲勋同志曾经视察过的这个村子时，我看到曾宪绂家的房屋已整修过了，床上添了新被，孩子们身上也穿得干净整齐，一家人喜气洋洋，争着告诉我，这里的干部按照习仲勋同志的叮嘱，帮他们走上脱贫之路。
    “上次我们来村里见到的那位老大爷呢？”我问。
    “我在这里哪！”在门外，一位老人扬起手来高声说，只见他头上裹的旧头巾没有了，身上穿得与两年前不一样了，脚上也穿着新鞋。“上回来的那位中央首长呢，他身体好吗？请你转告他，我现在日子好些了，还想多活好多年呢，谢谢他啦！也谢书记了！”他精神抖擞，声音里洋溢着喜悦。
    后来，我去北京开会，向习仲勋同志汇报了全省老区建设所取得的明显成效，并转达了老区干部和村民们的问候，还特别提到再次见到曾宪绂和那位老人的情景。习仲勋同志还清楚地记得他们，为他们脱贫感到高兴。
    “遂川县的情况怎么样？”仲勋同志念念不忘这个山区的贫困县。
    “经过几年努力，全县面貌也不一样了。现在是百万板鸭下南洋，金橘蜜饯出国门，许多农户已经脱贫了。”我又简要地向仲勋同志汇报了井冈山、兴国、瑞金、宁冈等地因地制宜，群策群力，一靠政策，二靠科学技术，大搞种植业、养殖业、加工业、发展生产、繁荣经济、改善生活等情况。
    仲勋同志连连说：“对了，对了！”
    近几年，仲勋同志在南方休养，我借出差之便去看望他，他还一再提起那次愉快的江西老区之行。谈到老区人民当年的革命斗争和如今建设老区的动人事迹，他往往把工作人员和亲属叫到身边来，对他们说：“你们也来听听！你们也来听听！什么叫为人民服务！多好的老区人民啊！”他还说：“你们要多了解中国革命的历史，多了解老区人民的奋斗精神，多了解现在新形势，新变化。原来全国有二亿多人口在贫困线以下，在党中央的领导下，老区人民艰苦奋斗，这些年有了很大的变化，这是多么了不起的伟大工程啊！我们要继续发扬井冈山精神和延安精神，为改革开放、为祖国的富强作出新贡献！”
    （万绍芬：女，中共第十二届、十三届中央委员，中共江西省原省委书记，现任全国人大常委、内务司法委员会副主任）
    （责任编辑程度）

[1]


首页 -> 2001年第4期

李大钊陈独秀“不打不相识”

作者：●王俊彦

字体： 【大 中 小】

    李大钊是1913年冬怀着爱国壮志来到日本的，1914年2月考入早稻田大学政治本科，在这里，他组织中国学生成立了“神州学会”从事反袁活动。
    陈独秀与李大钊都是章士钊的挚友，在日本期间，均帮助过章士钊在江户编辑《甲寅》杂志，他俩不断出入编辑部，却互不相识。比李大钊大十岁的陈独秀，此时正在东京的雅典娜法语学校攻读法语。这年他第四次来日本，生活极为贫困，“穷得只有件汗衫了。其中无数虱子……”他对留日学生轰轰烈烈的反袁斗争态度消极，刚进入《甲寅》编辑部就写出了《爱国心与自觉心》一文。虽揭露袁世凯的反动统治，却担心：“海外之师至，吾民必且有垂涕而迎之者矣。”这里他首次用“独秀”的名字署名，从此才开始使用陈独秀的名字。
    这篇文章在中国留日学生中很快引起强烈反响，大都觉得独秀的言论太悲观了，他竟然认为中国还不如亡国好，甚至变成像印度、朝鲜那样的国家更好，这在中国留日学生中产生了不良影响。
    李大钊认为应该帮助陈仲甫摆脱悲观情绪，使他重新以昂扬的斗志投入尖锐复杂的斗争之中。
    李大钊早就知道陈仲甫早年主办过《安徽俗话报》等进步报刊，参加过鼓吹革命的励志学社和以反抗清政府及外国侵略为目标的岳王会等革命团体；武昌起义后参与安徽籍同盟会，安徽独立后担任都督府秘书长；在孙中山领导的“二次革命”中，他协助原励志社及岳王会人员讨伐袁世凯；失败后被捕，幸免于难。
    李大钊不明白，陈独秀这样杰出的革命人物，公认的“乱党”组织者和宣传家，这样一个风云人物怎么会写出那样悲观厌世的文章呢？他特地从东京来到江户请教行严先生。
    章士钊愁眉苦脸道：“不少读者质问我们为什么发表这样悲观的文章？甚至有人骂独秀道：‘以为不知爱国，宁复为人，何物狂徒，放为是论’，你看，仲甫成了狂徒了！”
    章士钊感到事情真有点儿难办，叹口气说：“仲甫个性刚烈，所谓好汉不吃回头草也。”
    章士钊无可奈何地随即提出建议，“守常，我看你有不同意见，不妨也写出来，从容讨论。”
    李大钊欣然赞成：“好，我听你的！”
    李大钊回到住处，下功夫写《厌世心与自觉心》一文，还给章士钊写了一封信。希望章士钊能够代他约见独秀面谈。便连稿和信一同寄给章士钊。
    章士钊看到《厌世心与自觉心》，立刻被立论的新颖、逻辑的严密所折服，感到李大钊对陈独秀的批评一针见血：“厌世之辞，嫌其太多；自觉之义，嫌其太少”，这正和许多读者来信的意见不谋而合。
    但是，章士钊看到李大钊请求与陈独秀面谈的来信，就犹豫了。
    章士钊认为陈独秀性情孤傲，搞不好会惹起革命党人之间的激烈论战，给保皇派以攻击的口实。
    这天，陈独秀来到编辑部，章士钊把《厌世心与自觉心》递给他说：“狂徒，你那篇《爱国心与自觉心》引出来的风波还没有了结呢！”
    陈独秀接过来极感兴趣地看了一眼署名，问道：“李大钊是什么人？不认识啊！”
    章士钊热情地对陈独秀讲起，李大钊为了抨击袁世凯的卖国行径，写下《国情》一文，尖锐地揭露了袁世凯与美国、日本帝国主义勾结企图灭亡中国的阴谋，可谓中国人民反对袁世凯称帝的先声，向炎黄子孙发出了严防窃国大盗的信号，发表在袁世凯称帝一年之前，充分表现出李大钊在政治上的远见，体现出他敢于向反动派坚决斗争的革命精神。
    经章士钊一番提醒，陈独秀这才想起他们俩为此还进行过一场争论呢。
    当时，章士钊就极其推崇李大钊的《国情》写得好。此刻，章士钊没有料到，一向以思想激进著称的陈独秀却唉声叹气说：“行严，何必如此激愤？请问，中国当今的大总统和清朝的皇帝有什么区别？”
    章士钊觉得陈独秀这个问题提得极其尖锐，的确袁世凯与慈禧太后在卖国这一点上是犹有过之，他被问得张口结舌，吭哧半天才说：“既然如此，我们冒死反对帝制、拥护共和制有何益处？”
    陈独秀善辩，滔滔不绝地回答：“打倒独裁，给人民争得民主、自由！但是，我们没有料到，打倒了皇帝，又争来了多少民主？又得到了多少自由？没有！一点也没有！一个国家没有民主，就不会有进步，更不能产生真正的革命！中华民族落得这般愚昧、无知的地步，怎能不亡其国？”
    章士钊赞成陈独秀提出的论据，但是却不同意他得出的悲观结论，认为正好由李大钊的文章打掉陈独秀的悲观情绪，这才有利于革命志士的爱国运动。便诚恳地劝说道：“仲甫，守常这篇文章情文并茂，写得很好，你还是好好看看吧！”
    陈独秀没好气地将手一摆拒绝道：“行严，此类稿件我不看了，你赞同就发吧！我还是那句极而言之的话：一个没有民主、自由的国家，还不如亡了好！”说罢，拂袖而去。
    过了些天，陈独秀还是仔细阅读了《厌世心与自觉心》，李大钊对陈独秀表现出的“风涌回环，伤心无已”的悲观情绪表示理解，以宽宏大量的态度做出一番解释：
    “有国若此，深思挚爱之士，苟一自反，要无不情智俱穷，不为屈子之怀沙自沉，则为老子之骑牛而逝，所由起也。”
    读到此处，陈独秀觉得李大钊的确是抱着与人为善的态度，既承认自己的伤感起因于对国家任人宰割的反思，又肯定这种反思是出于对国家的“深思挚爱”的表现，也指出这毕竟是一种消极的“厌世之怀”，应该予以抛弃，陈独秀觉得李大钊的批评是符合实际的。
    陈独秀还看到李大钊巧妙地选择了一个既不伤害自己，又能引起读者注意的角度行文，认为无论反对还是赞成的文章，都没有理解陈独秀的文章原意，因此友好地写道：“愚则自忘其无似，僭欲申独秀君言外旨，稍进一解。”
    对于陈独秀提出的恶政问题，李大钊认为把恶政看得比失国还残酷，是“悲观过激蔽于感情之辞”，李大钊没有讲空洞的说教，而是有声有色地讲述了一个西方文人游历法国首都巴黎的故事：
    “一个西方文人在巴黎街巷游览的时候，看到穷人生活痛苦，居处污臭不堪；又看见有孤独愁死异乡，抛尸荒野，于是感叹人世悲苦，不如草木无知，鸟兽自得，后来他又看见屋梁上的母燕当雏燕能够自己飞翔的时候，便不再照顾，以致雏燕中的弱小者不能适应恶劣的自然条件哀鸣僵死，于是猛然觉悟到，人间母子之爱胜过鸟兽不知有多少倍。”李大钊接着写道：“那位文人冷静下来仔细一想，认为刚才的想法过于幼稚，若有所思地写道：一时激于厌世之思，则以蛮陌人为幸运，认为人不如鸟自由自在，但是一旦平静下来，慎重思考，马上就会明白那种想法是似是而非的。道理不难懂得：人有一种特性，即在善恶杂陈之间。因为善的量如此之大，以致于使人司空见惯而不加察觉，一旦感到一点恶，便以为一团漆黑，这是由于恶是与人们司空见惯的善不同的缘故。”
    李大钊认为，那些一时激于政治之恶潮，厌倦之极的现象，是因为其恶为人们所不能容忍，一旦真的亡国做了他人阶下之囚，才会真正感到亡国之民的悲痛，因此，他希望人们在厌倦之后，应当继之以觉悟，“纯正之自觉”的奇迹便会在这时候萌生。
    陈独秀连连点头，他觉得李大钊在讲述生动活泼的故事后，引发的推论很有说服力，又看到李大钊针对自己提到的国家“情势”问题指出，境遇固然制约着人的行为，但是“人为”也可以改造环境，因此，李大钊大力倡导“创造进化论”，鼓励人们以乐观主义精神尽到自己对国家的责任：“乐利之境，陈于吾前，苟有为者，当能立致，惟奋其精诚之所至以求之，慎勿灰冷自放也。”
    李大钊大力倡导在国势衰落、世风日下之际，正像屈原、朱舜水等“孤臣烈士”的爱国奋斗精神鼓舞有志之士，做转移世风的动力；李大钊热情赞颂中国历史上在逆境中对国家有所作为的人士：周文王被囚，乃演《周易》；左丘失明，乃传《春秋》；屈原被谗，而作《离骚》、《楚辞》；司马迁遭受宫刑，遂成《史记》……这使陈独秀深受鼓舞。
    李大钊从群众的爱国运动中，吸取了信心和力量，以革命乐观主义精神，批判个别青年的自杀行为，大呼此举绝不可取，此风绝不可长！他大声疾呼，人们如果纷纷走上自杀之路，那国家就真的没有救了！如果是以仁人志士相率自杀而亡国，那国家之亡，就不是人来亡我，而是我自亡之；亡国之罪，就不在别人，而在我们自己了！
    陈独秀看完李大钊的《厌世心与自觉心》，精神为之一振，他拍案而起，挥笔给章士钊写出一份便笺：“来信、大作读毕，同意和这位大钊先生面谈，请安排时间。”
    这天，李大钊早早来到章士钊家，时过一刻，又走进一个手提大提包、身着西装革履的中年男子。
    李大钊定睛观看，只见此人小个子，宽宽的脑门，头发稀疏，眼睛虽然不大，透过博士眼镜却射出一种智慧的光芒，脸上显出坚毅的神情。
    陈独秀大大咧咧地走了进来，热情地走到李大钊面前，紧紧地握住李大钊的双手，风度翩翩道：“不用介绍了，您就是李大钊先生！哈哈……”
    陈独秀突然激动地向李大钊深鞠一躬说：“我感谢您那篇文章，使我丢弃了消极的情绪，代之而起的是乐观主义精神！犹如在茫然中又觅到了坦途！今天，我是特为拜师求教而来的！”
    这时的李大钊衷心地为找到这样志同道合的战友而兴高采烈，怀着崇敬的心情说：“我坚信您是一位爱国者！只恨相见太晚……”
    陈独秀以坚毅的神情回答：“不，我应当做一个敢于向真理投降的勇士。”
    章士钊夫人吴弱男情不自禁地对陈独秀啧啧称赞道：“仲甫真是一个大丈夫，能伸能屈，不耻下问，算得一个英雄豪杰！”
    陈独秀社会经验比较丰富，以特有的方式转换话题道：“大钊先生，我们还是校友啊！”
    李大钊一愣，惊喜地问道：“独秀先生也进过早稻田大学？”
    陈独秀笑语解谜说：“我光绪二十七年第一次赴日留学，进的是东京专门学校，它是早稻田大学的前身。”
    李大钊拍手叫好：“好啊，你就是我的学兄了，真是可喜可贺！”
    中午，摆上了一桌酒宴，四个人你一杯我一杯喝了起来，陈独秀、李大钊谈到两人都是秋花含笑的金秋10月出生的，陈独秀不由叹口气说：“唉，我的命苦啊，两岁就死了父亲……”
    李大钊眼含泪花说：“我不仅两岁时就失去19岁的父亲，我的母亲因伤感过度，不久也去世，我三岁就靠70多岁的祖父抚养成人。”
    陈独秀同情地流下眼泪说：“我说我苦，没有想到你比我还苦啊！”
    为使两个朋友转移沉重的话题，吴弱男拿起一本《甲寅》杂志说：“我给你们朗诵一首诗助兴吧！”
    众人一齐鼓掌欢迎，吴弱男有板有眼地朗诵起来：

    垂柳飞花村路香，
    酒旗风暖少年狂，
    桥头日系青骢马，
    惆怅当年萧九娘。

    吴弱男朗诵甫毕，立刻引起一片喝彩之声。
    陈独秀不好意思地说：“惭愧，惭愧，算不得好诗！”
    李大钊举杯笑道：“仲甫真有雅兴啊！”
    陈独秀举杯与李大钊相碰：“一时高兴，胡乱写一点。”
    李大钊把话题拉了回来，虚心地向陈独秀讨教：“仲甫先生，你对救国救民有何高见？”
    陈独秀慷慨激昂地指出，经过长时间地苦苦探索，他摸索到一条从根本上挽救黑暗到了极点的中国的道路，决定暂时远离“盲动”而从事于扎扎实实的思想文化战线上的工作，就是重新向人民大众做思想启蒙教育，期望通过发动一次比康梁变法更深刻的思想启蒙运动，以便从更深广的思想文化背景，寻找改造中国的突破口。
    这正是李大钊正在思考的问题，他大受鼓舞，情不自禁地问道：“仲甫先生，我们应该从哪里着手呢？”
    陈独秀将他思之已久的想法和盘托出，他主张科学与民主，才是驱散中国大地沉沉黑夜的两盏明灯，没有民主，就没有进步，也没有革命；没有科学，就不能生存，就要亡国。国人欲摆脱蒙昧时代，羞为浅化之民也，则应急起直追，当以科学与人权并重，就应高举科学与民主两面大旗，冲击孔教。
    李大钊对此完全赞同：“如果中国四万万同胞都明白了民主与科学的重要意义，就能够从思想上杜绝帝制思想！”
    陈独秀霍然站起，以凌然之气宣称：“大钊先生所言极是，我准备回国后，针对袁世凯复辟称帝的卖国行径，高举科学与民主这两面大旗，引导四万万同胞去战斗！”
    章士钊对此惊诧莫名，李大钊惊喜异常，都一时不知说什么是好，陈独秀意犹未尽，以滔滔的辩才继续讲演一般：
    “还必须告诫人民，政治的反动，乃一时之事，惟有文化的反动，则会坑害一代、多代青年，那才真会扼杀、阻碍中国的革命！怎么办呢？中国要富强，当务之急是进行思想革命，以科学和民主为武器，向着为封建专制统治服务的孔子偶像，以儒家学说为代表的封建文化和礼教展开猛烈的攻击，进行彻底的清算，使国民性得到根本的改造，政治革命才能有广大国民的积极参加，也只有用民主与科学唤醒青年，去自觉地充任革命的主力军，才能取得胜利！”
    李大钊欣然赞成：“仲甫先生说得好极了，但是我们要战斗，就必须要有自己的阵地，不知先生有何具体设想？”
    陈独秀胸有成竹道：“我打算创办一种新型的杂志，名字暂叫《青年》，正合守常‘奋生花之笔，扬木铎之声之说’，到时候二位可要鼎力相助！”
    章士钊也毅然做出决定，把《甲寅》杂志从东京带到上海去办，李大钊、陈独秀认为宣传民主与科学又多了一个阵地。
    散席之际，陈独秀为四人斟满酒，热情洋溢地提议：“行严夫妇知道，我平日是滴酒不沾的，但是，今天我提议，为了民主与科学，干杯！”
    李大钊、章士钊、吴弱男一齐举杯响应：“干杯！”
    1915年，陈独秀、李大钊先后回国，投入了创办《新青年》的伟大事业。
    （责任编辑 刘家驹）


首页 -> 2001年第4期

我所知的中共诤友梁漱溟

作者：●阎秉华

字体： 【大 中 小】

    《炎黄春秋》发表过吴江先生的一篇文章《值得纪念和研究的梁漱溟》（见1999年第9期），文末说：“梁漱溟是一个真真实实的人，有益于中国文化的人，也是有益于探索中国社会的人。这样的人是值得后人纪念、研究的。”
    吴先生如此评价梁先生，真乃仗义执言，说出了许多真正了解梁先生的人的心里话。
    我的亡夫李渊庭，是梁漱溟先生的学生、秘书，跟随梁先生治学近60年。我是1945年11月在重庆见到梁先生的，不久由梁先生的夫人陈树介绍加入民盟。如说我家与梁家“过从甚密”并不为过。特别是1985年3月至1988年初，我在梁漱溟先生亲自指导下，编写《梁漱溟先生年谱》（1991年由广西师范大学出版社出版）过程中，与梁先生交谈较多，又阅读了他的主要著作，对梁先生这样一位爱国知识分子，又有了更深的了解。我愿意将我知道的一些事，和别人虽写过而我认为需要补充或修正的事，写出来以供参考。这大概是我这个年逾八十、身体多病的老人，为梁先生最后办的一件事吧！

    把梁漱溟两次访问延安概括为一次是“求同”，二次是“存异”，未必恰当

    写梁漱溟，特别是谈到梁漱溟与毛泽东主席的关系，就不能不谈梁漱溟1938年和1946年的两次去延安。但是，有的文章把梁的两次访问延安，概括为第一次是“求同”，第二次是“存异”，我认为是不符合实际的。这只要认真看一看梁先生有关访问延安的文章便可以知道了。
    梁自谓第一次访问延安是考察并交换意见。关于第一次访问延安的动机，梁漱溟在1938年出版的《告山东乡村建设同人同学书》中，明确无误地说：“我去延安是有两件事要做，一是对于中共作考察；二是对于中共负责人有意见要交换。”“若论其意绪动机，则蕴蓄已久。我是要求社会改造的人，我始终同情共产党改造社会的精神，但我又深深反对共产党不了解中国社会，拿外国办法到中国来用……”“所谓考察者，不是考察别的，是专考察共产党的转变如何。其一所谓交换意见者，不是交换旁的意见，是专为求得国家进一步的统一，而向中共负责人交换意见。”
    梁先生1931年与梁仲华一道在山东苦心经营“乡村建设运动”工作，经过六年多的努力，已有所建树，不料在1937年七七事变后，日寇长驱直入，国民党节节败退。中国能否战胜日寇，梁先生心中无数。
    中国共产党发出停止内战、团结抗战的呼吁，梁漱溟先生不知是一时策略，还是真诚实意。想探虚实，明真相。
    七七事变后，南京政府于8月17日召开最高国防会议参议会，吸收一些社会名流参加。梁漱溟先生也在被邀之列。梁在此次会上，第一次见到周恩来，印象很好。会后，他就找董必武说：“我想去延安。”
    说来梁漱溟与毛泽东还有一点旧缘。民国七、八年（1918、1919），毛泽东在北京大学图书馆工作时，梁正在北大教书，既是毛泽东老师又是毛的岳父的杨怀中（昌济）先生，同时在哲学系任教。杨住地安门豆腐池胡同，毛随杨同住，梁去看望杨先生，便有了与毛泽东碰面的机会。
    董老把梁漱溟想访延安的信息电告中共中央，延安表示欢迎。所以他在1937年12月下旬，安顿好他从山东带出的人员后，在1938年元旦就上了去延安的路。
    据梁漱溟先生讲，这次访问延安，谈话最多的是和毛泽东主席，前后共八次。除一次毛主席设宴招待，一次告别送行外，六次时间多半很长，至少亦有两个钟头，其中两次是通宵达旦。
    梁漱溟先生在1938年写的《告山东乡村建设同人同学书》和1941年在香港《光明报》发表的《我努力的是什么》两文中，对他与毛泽东的谈话，都有重要记述（上述两文均编入《梁漱溟全集》第六卷）。
    毛泽东谈话使梁佩服得“五体投地”的，是毛的《论持久战》的思想，梁说：“这篇文章那时还没有发表。他就是以这篇文章内容来说给我的。说中国一定胜利。我听他的谈话，把我心中的烦闷一扫而光。”
    梁漱溟先生坦陈他“是在悲观失望中去延安的”。在编写梁先生《年谱》时，梁先生对我们叙述得更为具体生动。他说：“日寇侵略我们，全国处于崩溃边缘。日寇来了，各自逃难，抵抗不了，我非常失望，对蒋介石政府失望，对全国统一不起来悲观。”“在延安时看到毛君泽东，谈国家大事，毛泽东是完全乐观的。毛泽东讲日本是个小国，它侵略中国，兵力很有限。我们是大国，地方辽阔，大得很，我们退到西南了，日本的兵力就分散了，它的兵力不够用了。日本的野心想独吞中国，欧洲列强不会允许。日本人一定要失败。”梁先生说，毛泽东谈得很多，越谈越使他兴奋，中国有希望，也就使他“由悲观变为乐观了”。
    梁漱溟曾向毛主席测探中国统一前途的消息。梁说：“我看中国问题有两面，一面对外要求得民族解放，一面对内要完成社会改造（即建设新中国）；你看对不对呢？”毛泽东答曰：“完全同意。”梁先生又问：“这两面问题应当分别解决呢，抑或一并解决，不得分开？”毛泽东答曰：“这原是相关的事，不应分开来谈，但究非一事。在进行解决上或时有轻重宾主之异。譬如眼前应当一切服从于抗战，第二问题只能附在第一问题里去作。”梁先生说：“这在我亦没有疑问。不过我却要求在今日民族对外之时，决定我们本身社会改造之事，我认为此一决定，正为对外抗战所必要……”
    梁漱溟进而提出他“要确定国是国策”的主张，他说：“就是对民族解放、社会改造两大问题，及其所涵细目，均有确切之订定。尤其要紧的，在建国的理想目标，并其达于实现的路线步骤。如何来确定呢？这当然要全国各方开诚相商，共同决定。”
    据梁先生回忆：“毛泽东表示单为抗战而团结，诚不免一时手段之嫌。但他又虑社会改造问题重大，牵涉甚远，各方意见或未易接近。倘各方意见不能归一，岂不又影响眼前抗日？似不如走一步，说一步。我说你这种顾虑亦是应有的，不算过虑。但遇此困难，当以热心（热心于彻底团结）信心（相信彼此说得通）克服之，而努力以求得最后结果。毛泽东先生说‘你的意见是好的，此事最好由国民党来倡导进行，或其他方面来推动提倡。中共方面，因为刚将抗战促动起来，不过六个月又吵动什么社会改造问题，似乎不便。’”
    谈话中的主要争论在阶级斗争问题上。谈到中共的政治路线时，梁先生问毛泽东：“中共过去最大的错误是什么？”毛泽东笑着说：“你且说一说看。”梁漱溟据其所见，谈了“两个对照”。说北伐时，“革命军并非以兵力或战术战略制胜”，“成功在政治上适合当时大势需要”。对照十年内战时期，在梁看来，“共产党之革命无成，即是其政治上的失败，政治上路线错误”。梁又与抗战爆发前后的形势比，他认为这一时期，“共产党博得国内大多数的同情拥护和期待，声光出于各党之上”，没有别的原故，“只为放弃对内斗争”，“适合人心要求”。而且梁先生断言，“过去十年之劳而无功”，证明了中共“政治路践之不对”。对于梁先生这一番“宏论”，毛泽东的不能苟同是肯定的，但据梁先生的记述，说“毛泽东听完我的话，笑颜相谢，说‘你的意思很可感’。”
    有时二人也发生争辩。据梁所述，在谈到建设新中国要认识旧中国时，所见不同就争辩。梁说：“毛泽东的理论主张四个字‘阶级斗争’，我就反对他的‘阶级斗争’。我认为老中国是缺乏‘阶级斗争’。明清近五六百年，阶级分化不明不强，贫、富、贵、贱当然有，可是上下流转相通，不固定，跟欧洲社会不一样。中国的老话‘耕读传家’……还有‘朝为田舍郎，暮登天子堂’，‘将相本无种，男儿当自强’。农家的人读书，学成中举，点翰林，还可做官当宰相，近代社会工商发达……工人与资本家对立，关键是资本主义起来。中国资本主义没有成功，只有萌芽。我与毛泽东争论，毛泽东说‘你过分强调中国社会的特殊性’，我说‘你对中国社会特殊性认识不足’。这样就没有什么话好讲了。”
    尽管如此，梁说：“彼此虽有争辩，而心里没有不舒服之感。大致每次（谈话）都可以让你很舒服的回去。”
    梁先生还曾问中共中央总书记张闻天：“你们都说团结御侮，是否不御侮就不团结呢？对内斗争是一时放弃呢，抑永久放弃？”张闻天先生答复说：“我们原来与国民党合作一起北伐的，但中途被排斥，十年苦斗非所愿，今得重合，将长久合作下去，共同抗战，共同建国。”

    首访延安，应该说是梁先生政治上的一大转折

     梁漱溟这次访问延安18天，通过实地考察和与毛泽东、张闻天、张国焘、郭洪涛等先生的谈话，进一步了解了共产党的团结抗日政策，政治思想上有所沟通，从而开始转变反共的态度。笔者认为，一直自诩为“中间路线”和“第三者立场”的梁漱溟先生，开始了“中间偏左”的迹象。
    当年春，他写出《告山东乡村建设同人同学书》并即时付印，讲赴延安的所见所闻。1941年他又在香港民盟办的《光明报》上发表长文《我的努力是什么》，详谈延安之行。
    梁先生谈到给他留下深刻印象的毛泽东时说：“我非常佩服他，五体投地的佩服。”
    他说访问延安总的观感是“延安确是苦”，“在极苦的物质环境中，那里的气象确是活泼，精神确是发扬”。谈到学校教育，梁先生讲“花样新鲜，趣味丰富。内容组织，课程科目，教学方法，生活上各种安排，值得欣赏之点甚多”。梁先生还说：“各项人等，生活水准都差不多，没有享受优厚的人，是一种好风气。人人喜欢研究，喜欢学习，不仅学生，或者说人人都像学生。这又是一种好的风气。爱唱歌，爱开会，亦是他们一种风气。”
    梁先生这些文章的发表，实际上做了有益于中共的宣传，反击了国民党蒋介石对中共的种种诬蔑，让国内国际了解了延安的实情。
    1939年2月初到9月中旬，梁先生曾带着他的学生黄艮庸等五、六人到豫东、皖北、苏北、鲁西、鲁南、冀南、豫北、晋东南等敌后游击区考察。历时8个多月，经过50多个县市。其中既有国民党军队驻地，也有中共军队驻地。在他的日记中有这样的记载：“5月30日，行抵王庄（国民党军驻地）。翌日下午，沈鸿烈、于学忠同来住处看我，并邀赴欢迎大会（欢迎于学忠和我），七时欢宴，酒菜奢侈，竟有冰镇啤酒汽水（从青岛运来），绝不似身处山村之中，更无艰苦抗敌之意。”“8月11日，往张坊（红军驻地），与罗荣桓政委、陈光师长会晤，并承苏孝顺秘书长招待一切。他们缺乏粮食，生活艰苦之极，所云用膳，其实只有水煮南瓜一味，无所谓饭，无所谓菜。”仅此日记两则，梁先生同情共产党军队和厌恶国民党军队的情感，跃然纸上。这与梁先生首访延安时得到的好印象恐不无关系吧！

    赴香港筹办民盟机关报《光明报》曾得周恩来暗中支持

    1941年初皖南事变发生，黄炎培、沈钧儒、张澜和梁漱溟先生等在为奔走调停国共两党关系的多次聚会中，取得成立中国民主政团同盟的共识。至是年3月27日，调停工作未果，中国民主政团同盟却于3月19日在重庆成立。黄炎培任主席（数月后改为张澜），梁漱溟任秘书长。会上并决定由梁先生赴香港筹办《光明报》。
    据梁先生回忆，中国民主政团同盟成立，得到中共方面的积极支持，特别是在重庆的周恩来先生，更是具体帮助指导，起了很大作用。对于该同盟成立，延安《解放日报》曾发表社论，称其为“民主运动的生力军”。
    梁先生回忆说：“离重庆前夕，我到曾家岩密访周恩来先生，向周恩来先生商谈办报方针。周恩来先生热情支持我们办报，我们直谈至深夜，当晚住在曾家岩。我表示愿与他们在香港的人取得联系。周恩来先生告诉我，中共驻香港代表是廖承志。”
    梁漱溟先生到香港办《光明报》，遇到许多困难，既有人才、资金的不足，又有国民党的诬蔑和破坏。正是梁漱溟先生“烦恼痛苦”之时，周恩来暗中帮助了他，而他自己一直不知道。
    笔者知道此事，是在1974年或1975年的一天，我去萨空了先生家中看望萨公，适冯亦代在座。闲谈中，萨公谈到他与梁漱溟先生在香港办《光明报》时讲：“1941年夏，当时我在重庆办《新蜀报》（名称似此），一天上午突然接到一个电话，通知我下午两点钟到曾家岩去，说周副主席找我谈话。我虽是中共党员，但还没有见过周副主席，不知找我谈什么。我按时到了曾家岩，周副主席在他的办公室对我说：‘梁漱溟先生在香港办报，决定派你去帮助他。他目前经费困难，给你带上五千元港币，交给他。’我到了香港见了梁先生，他头一句话就问我‘你是不是共产党员？’我看他神色很严肃，就没有实说，告诉他‘不是’。原来当时国民党正攻击他，并说民盟是抗日中的‘第五纵队’。他为了避嫌，所以问我。这一来，我带的钱也不好说是周恩来同志给的了。后来由范长江出面转了个弯交给了他。”梁先生安排萨空了担任《光明报》经理。1985年编《梁漱溟先生年谱》中，我和梁先生谈在香港办《光明报》的经历时，我将听到的萨公的话告诉梁先生，他说他不知道。但梁先生又说：“当时就感到诧异，范长江说（钱）是一位南洋华侨捐献的，我只写个收条就行。我当时就曾怀疑是不是中共支援的，但未明问。”
    据梁先生讲，《光明报》在香港创刊，还得到了廖承志、范长江等人的多方帮助。但是，是年“九一八”刚创刊的《光明报》，由于太平洋战争爆发，香港形势危急，12月上旬便被迫停刊了。

    梁先生再次访延安，目的是要中共了解他“退出现实政治”的决定

    梁漱溟先生第二次访问延安是在1946年3月，旧政协会议之后。访问情况的记述，见1977年梁先生写的《追记在延安、北京迭次和毛主席的谈话》长文（编入《梁漱溟全集》第七卷）。文中明确说到此次去延安的动机：“那是在重庆的旧政协开过后，我宣称不参加将要组织的联合政府，为求得中共方面的同意而必须去访谈的。”旧政协闭幕前夕，周恩来先生将返延安请示，回来才签字，特到民盟总部交换意见。梁先生即将他预先写好给毛泽东的一封信，交托周公带去。梁先生在文中讲：“（信中）表明我要退出现实政治，从事思想言论工作，不参加联合政府之意。不料此意乃非共方所许。毛泽东手答一信，经周公带回面交于我，略谓参加政府与从事言论工作不相妨碍。周公面语尤见严厉。他说：‘国民党一党专政，关着门，不容许各党派参与，经我们大家合力争取，现在门已敞开，你却临门后退，影响不良，绝对不许。’我一面在报纸先后刊出《八年努力宣告结束》及《今后我致力之所在》两文表明衷怀所存，一面即不能不有延安之行。”
    梁先生为什么不参加拟议中的联合政府呢？梁先生在“追记”文中讲：“要知道，当时且将实行的宪政是出于张君劢巧妙设计，为国民党所同意，为共产党所同意，为民盟内外各小党派所同意，唯独我一人却认为其不可能行于中国。此宪政是以英国政制为蓝本，而形式格局上袭取孙中山五权宪法的。英国政制原是我少时在清末所梦寐以求者，入民国后即逐渐觉悟其不可能行于中国（见1931年发表的《我们政治上第一个不通的路》一文）。在那时节各方面都同意之下，我一人无法持异议，只有闷在心里。但是要我随众参加实施其事，又岂可能因之我要退出现实政治，站在批评立场，发抒夙怀意见，自属必要。去延安就是向毛泽东他们倾吐此中曲折。”
    梁先生到了延安，见到了毛泽东并向毛泽东说：“我为增进共方朋友对我的了解，在我倾吐积怀时希望多有些人在座。”毛泽东允为约集十人听他谈。
    梁先生与毛泽东和十来位中共领导人见面。谈话时讲：“我认为一月间政协会议所取得的协议行不通。可能用不到二、三年，或一年就失败。”“大局到两党合作的宪政失败而别寻出路之时，我有预先准备的一方案在此，愿提供中共朋友参考。”梁先生讲他预备的方案有一个前提，但吞吐其词，被在座的任弼时说穿：“是蒋介石死后？”梁先生点头一笑（见前不久播出的《中国命运的决战》第13集）。
    梁先生追述说：“我预备的政治上各方面合作的方案，既非一党垄断之局，亦非多党互竞，而是多党的合作。蒋是任何方式合作的死敌。蒋不去，皇帝制度在中国仍然名亡实存，群情不安，大局不定。”“多党彼此为有分际的合作，……于理想有合，我筹思要综合各党派成立一个综合体，以负起救国建国任务。”梁先生不但建议实行由一个革命党（意指中共）领导下实行多党合作，订定国是国策，而且还提出各党派在交换意见时应注意“求同存异”循行的四条原则。
    梁漱溟先生在“追记”一文中，并未讲此次访问延安与毛泽东争论过什么问题。只是在他倾吐积怀时提到八年前（1938年）访问延安时与毛泽东争论过的问题，实为叙述，并非争论。笔者曾请教梁漱溟先生，1938年第一次访问延安，提出各党派团结合作时，先生希望各党派团结在国民党周围，由国民党领导，而在1946年第二次访问延安，再次提出各党派团结合作建设新中国时，先生则希望各党派团结在共产党周围，这种转变是什么时候发生的？梁先生答复说：“1939年我在山东等地的抗日前线视察，后回到重庆，目睹党派关系恶化，执政党——国民党方面对其党外和中共的压迫钳制无所不用其极，特别是其后几年国民党的行为，使我渐渐看清了蒋介石的真面貌，也更了解了中共。遂有1946年3月第二次访问延安之行。”

[2]


首页 -> 2001年第4期

我所知的中共诤友梁漱溟

作者：●阎秉华

字体： 【大 中 小】

    刚刚申明“退出现实政治”的梁先生冒险调查李、闻惨案

    1946年7月12日，蒋介石下令大打内战。
    7月11日、15日，民盟云南成员李公朴和闻一多两位教授惨遭国民党特务暗杀。
    7月18日报纸发表《民盟秘书长谈话》。梁漱溟先生是当时民盟秘书长。他说：“刺杀李公朴、闻一多先生是特务所为。”并说：“有第三颗子弹吗？我就在这里等待着！……我个人极想退出现实政治，致力文化工作，但像今天，我却无法退出了。……我要连喊一百声‘取消特务’！我倒要看看国民党特务能不能把要求民主的人都杀光。我在这里等待着他！”“李、闻两先生都是文化人、学者，手无寸铁，除了言论号召外，无其他活动，假如这样的人都要斩尽杀绝，请早收起实行民主的话。”“快快取消这种特务机关，不取消，民主同盟断不参加政府。”
    7月22日，梁先生起草《民盟政协代表为李、闻案向政府提出严重抗议》，提出六项要求，主要有：政府立即选派公正人员与民盟所派之人同赴昆明，调查惨案真相，惩办凶手，抚恤遇害人家属等。
    梁漱溟先生在得知罗隆基作民盟代表参与调查有生命危险时，自告奋勇和周新民先生一同去昆明调查此案，并慰问遇害者家属。
    在为时近月的调查中，曾有数起匿名信恐吓，国民党政府又暗中种种阻挠。梁、周两先生置个人生死于不顾，深入细致调查，终于查清暗杀李、闻的凶手都是云南警备总司令霍揆彰的部下。李、闻惨案是国民党特务有计划有组织的罪恶行动。
    梁漱溟先生亲自写出《中国民主同盟代表梁漱溟报告李、闻暗杀案调查经过》，于8月26日发表。报告最后要求把这案件移南京组织特别法庭审理。
    当年民盟昆明支部负责人之一的冯素陶先生，1986年3月对笔者说：“当时民盟昆明支部为这报告提供了不少材料，并参与了起草工作。这个报告很代表梁漱溟先生当时的政治态度，立场很鲜明，是一份有价值的历史文献。”

    梁自谓“糊涂不中用”，匆匆收回致“三方”文件

    由于蒋介石蓄意消灭共产党及其军队，实行国民党一党专政，旧政协一闭幕就频频制造事端，挑起内战。偏袒国民党蒋介石的马歇尔，失掉共产党的信任，调停失败。10月初，民盟作为第三方面再次参与调停。
    国民党蒋介石不顾中共严正警告，10月初攻占张家口后，国民党单方面宣布11月12日召开国民大会。和谈虽已无望，第三方面仍不忍见大局破裂，还想做最后的努力。
    10月25日，忽传国民党军队又攻占共军在东北的驻地安东。当晚，梁漱溟、黄炎培两先生和数位民盟朋友到梅园，将这一消息告诉周恩来先生。周先生闻言脸色立变，声言不再参加和谈。梁漱溟先生等再三苦劝。黄炎培先生提议“中共、民盟之间作一约定，今后任何一方如有新决定即互相关照通知，以示决不骤然单独行动”。周恩来先生始首肯。
    中共方面提出要恢复1946年1月13日停战生效时双方军队驻守位置，已得势的国民党军队不肯让步。第三方面提出即日下令双方军队各就现地一律停战等三项解决办法。
    梁漱溟先生唯恐第三方面提出的原则和办法不足以息争，又主张把某些争执问题，如东北驻军地点等，应具体确定下来。当第三方面同人在交通银行开会时，梁先生提议至再，获得大家同意，并公推黄炎培、莫德惠和梁漱溟三个人负责研究提出方案。方案定稿后，各自签名，清缮三份：一份给国民党孙科，推定由张君迈、左舜生、缪云台三人送；一份给马歇尔，推定由罗隆基送；一份给中共，由梁漱溟、莫德惠、李璜送。
    梁漱溟等人到了梅园，由梁向周恩来先生分条讲解所提方案，第二条刚提两句，周恩来先生面色骤变，以手阻梁，说：“不用再往下讲了！我的心都碎了！怎么国民党压迫我们不算，你们第三方面亦一同压迫我们？今天和平破裂，即先对你们破裂。十年交情算完。”周恩来先生态度愤激，泪落声嘶。梁漱溟先生茫然不知所措。周恩来先生诘问梁：“25日晚约好，彼此有所决定，事先互相关照，今何失信？”梁顿忆前事，自觉理短，更无话可说。梁正急得不知该怎么办时，莫德惠、李璜提醒他“赶紧把文件从各方收回”。李璜并表示青年党方面由他负责。梁如获救命稻草。李璜赶紧跑出去把黄炎培、章伯钧、罗隆基三人找来梅园商量，大家齐声说：“收回！收回！”莫、李、黄、罗四人急急奔向孙科公馆，居然取回了原件。马歇尔那一件，因人不在，还未拆封亦收回。将收回的文件均请周恩来先生过目，说明作废，周恩来先生才息怒。梁漱溟才如释重负。
    笔者在民盟曾听罗隆基讲他到孙科公馆收文件时的表演。罗隆基讲：“我们商量决定‘智取’，四个人有两人不下车，人多怕引起孙科注意。由我和黄老找孙科。孙科正在，黄老问孙科：‘我们送来的文件你看了么？’孙科面带喜色说：‘看了，还不错，可以研究。’黄说：‘还有一条很重要的建议漏写了，想拿回去补写上。’孙科听后从办公桌抽屉拿出文件，并说‘你们就在这儿补写上好了。’我急忙伸手拿上文件就走，孙科发怔说：‘怎么不在这里写？’我一边急急出门一边说：‘回去写好再送来！’黄老见势也急急跟我忙上汽车跑了回来。马歇尔那里，送去时马歇尔就不在，是秘书收的，去取文件时也是说漏写了一条建议，秘书就给了。真像演了一场戏！”萨空了先生也向我讲过此事，我们听了都笑。
    梁漱溟先生讲：“无疑地这是一大笑话，第三方面朋友糊涂不中用！特别是我糊涂不中用！然而我们非有恶意于中共却甚显明。究竟那折衷方案有何严重错误，我不太清楚。因为当时周恩来先生愤激之余，说话无伦次；而我在惶恐中亦听不清。不过慢慢把周的话回味一番，似乎问题在这里：（一）第一条加入东北共军驻地的三点内容，不算太要不得，但既规定关外驻地，亦应将关内驻地一同规定好；既规定共军驻地，亦应将国民党军队驻地同予规定。而我们则没有。（二）第二条加入政府派县长、警察接收共方之20个县，于共方大不利。尤其是政府新编有一种保护铁路之交通警察，为戴笠手下忠义救国军所编，对于共方较之正式军队还更受不了。而我们却没有想到。”
    梁先生说：“我真惭愧像我这样人岂配担当国家大事。几天之内，向各方朋友告辞，我便离开了南京。”
    梁漱溟先生在10月28日发生上述事件后，坚决辞了民盟秘书长职，于11月6日回到重庆北碚勉仁书院闭门著书，还写下长文谈他在和谈中负疚的这段事，油印多份送与朋友和学生。

    梁漱溟在1953年毛主席严厉批判他的前后

    吴江先生在《炎黄春秋》发表的《值得纪念和研究的梁漱溟》一文中讲：“正因为梁漱溟如此坦承了自己的根本性的重大‘转变’，公开否定了自己坚持数十年的一套理论，这就尤显出1953年毛泽东怒斥梁漱溟并为此展开一场批判，不仅不合情理，而且输了道义。”
    我是赞成吴江先生这一评说的。我这里补充一些梁漱溟先生取得转变的事实。梁漱溟先生于1951年在《光明日报》发表《两年来我有哪些转变？》一文后，继续一边学习毛主席著作，一边对照审视检查自己过去的错误，于1952年5月初又写出《何以我终于落归改良主义》这一约五万字的长文（后改标题为《我的努力与反省》，编入《梁漱溟全集》第6卷）。全文分15节，全面地叙述、分析自己过去几十年思想、观点的形成、发展、变化，和所致力的社会活动，进一步否定了自己坚持数十年的一套救国理论，承认自己过去是站在有产者立场，自己的错误根源在立场错误，并一而再表示自己错了，毛主席对了。今后要在共产党、毛主席领导下，为革命事业尽力。梁先生态度诚恳，句句真话。他在5月5日，亲自将这篇长文先送林伯渠秘书长，请林看后转呈毛主席，希望得到毛主席指教。8月7日，毛主席接见梁时对梁讲：“你的自己检讨文章有几万字，太长。我请林老阅看后指划出重要的几段来我才看的，我看出来你思想识见有进步了。但还不够，慢慢来吧。”梁先生虽对毛主席没看他的全文感到遗憾，但说他“思想识见有进步了”，还是高兴。
    梁先生也依旧同过去一样，想为建设新中国进言，反映农村存在的问题，希望政府加强农村工作。
    1953年9月8日在政协扩大会议上，梁先生讲到当前农村存在的问题时，曾讲有人说“工人、农民生活有九天九地之别”等等的话，受到毛主席的斥责，遭受到人身攻击。在大批判中，梁先生被扣上“破坏工农联盟”、“反对总路线”、“暗中帮助蒋介石”、“一贯反动”、“反动派”等等大帽子。梁先生想不通。他虽然个人受委屈，为了保护老朋友始终不肯说他发言中的那些要紧的话是谁讲给他的。
    时过境迁，到80年代笔者为梁先生编写年谱时，一再追问，他才告我，1953年9月8日政协扩大会议他讲的那些话，是几天前，老朋友彭一湖先生来家看他时说的。于此亦可见梁漱溟先生的处世为人。
    我特意查阅梁先生1953年的日记（已编入《梁漱溟全集》第八卷），日记中虽无彭一湖来访的直接记载，但在11月14日日记中却记着这样的话：“鲜特（生）老来谈甚久，语及彭一湖挂念着我。”
    读梁漱溟的日记还使我发现，梁先生在1953年9月8日以前，生活得轻松、愉快，很有规律。每天早晚学习俄文，定时给他的老学生陈亚三、黄艮庸、李渊庭讲学，先讲他写的《中国文化要义》，后讲伍庸伯关于《大学》（四书之一）的讲义。还常到公园散步、赏花。8月15日日记还写着：“宽儿来，饭后谈其入党经过及其婚姻问题（宽儿即梁培宽，梁的长子）。”9月8日梁先生受批评后，情况便大不同了。9月11日日记只有一句：“午后大会上余发言，提三个问题，周（总理）似未能接受。”13日日记云：“晚七时晤毛、周，对于我发言意旨所在根本没有弄清，且气不顺。”有好长一段时间，梁先生晚上失眠，有数次做噩梦惊醒。

    回顾建国后毛泽东与梁漱溟先生的交往

    吴江先生文中说：“1953年风波后，梁漱溟与毛泽东中断了联系，但毛泽东并没有把梁漱溟这个朋友忘却，1975年即毛泽东逝世前一年，毛泽东还在讲到‘金无足赤，人无完人’的那段批语中专门提到梁漱溟，含保护梁漱溟之意。”
    毛主席1976年9月逝世，梁漱溟先生以怀念与自责的心情从12月开始撰写《追记在延安、北京迭次与毛主席的谈话》的长文，于1977年2月完成（约11000字）。文中谈及1950年至1952年毛主席四次接见他的谈话主要内容，梁先生在总结中说：“事隔两年之后（约指1954年——笔者注），我始于主席的美意大有所悟。此即毛、周两公常谈的知识分子改造问题，指出知识分子必须下厂下乡接近工农，以至知识分子劳动人民化，工人农民要知识分子化，这一方针是向着共产社会走所必要的。回想从1950年3月起到1952年8月，同毛主席先后谈话四次，每次他总劝我出去看看走走，只头一次我听从了，其他三次我均拒不从命，大大辜负了他。”这字里行间，既流露了梁先生怀念毛主席的真情实感，也透露出梁先生感到的毛主席对他的某些不悦。
    1950年3月，建国后毛主席头一次接见梁先生，寒暄之后毛主席就问梁先生：“这次来你可以参加政府吧？”梁先生稍迟疑后回答说：“把我留在政府外边不好吗？”毛主席从梁先生拒绝参加政府工作的这一态度中，当然会看出他对新政权还有想法，还在坚持其“中间”立场。梁先生自己在“追记”一文中也承认，他所以如此答复毛主席，“盖此时我尚信不及中国能以就此统一稳定下来，以为我如其参加政府，就落在共产党一方面，莫若中立不倚，保持我对各方面说话历来的立场资格。”
    “追记”中记述说，毛主席动员他带上身边的人到河南、山东、东北去看看。他向主席陈明在川中办学情况。主席指示“勉仁文学院可交西南大区文教部接收，所有教职员工及学生各予适当安排”。梁先生回忆说：“这次谈话到深夜12时，在左右向主席请示开饭时，我立即申明自己素食多年，请给我一二样素菜。主席忽大声说：‘不！全都要素菜！今天是统一战线！’……饭后，我告辞，不敢劳主席相送，主席竟坚持送我到门外登车。然而看他词色间似不愉快者。”
    梁漱溟先生在第一次面见毛主席后，提出五个人名单请周总理安排，除陈亚三外，有黄艮庸、李（李渊庭学名）等，周总理都安排在全国政协。梁先生按照毛主席所嘱，和统战部长李维汉、副部长徐冰洽商去各地参观访问事宜，并由统战部向预定访问的各省知照。梁先生带了夫人和秘书李渊庭等三、四人，于4月上旬离京，9月中旬返京。
    毛主席于9月23日，第二次接见梁漱溟。毛主席听完梁先生讲述他在参观访问中的收获体会后，提出梁先生可以去参观土改工作，梁以疲累为由表示拒绝。
    一晃又是一年。1951年梁先生参加土改回京后，毛主席听完他讲述感想体会，提出请他去广东参观土改，他又表示不去。此后将近一年，毛主席没有找梁漱溟先生谈话。1952年8月7日，梁先生通过林伯渠请求会见毛主席，毛主席在下午2时接见了梁先生。除谈梁先生于5月初送审的《何以我终于落归改良主义》长文外，梁漱溟向毛主席提出想去苏联作学术研究事，毛主席表示不同意，并针对梁先生提出的第三个缘由说：“你不是想考察了解俄国社会的传统文化，历史背景和现状吗？你不如且就我们自己国内作一番社会调查。”梁先生在“追记”中讲：“先是我曾问过主席有什么任务给我，我以为这便是给我的任务，于是请问调查项目。主席说‘随你要调查什么就调查什么。你要到哪里就到哪里。你可以带几个助手，公家将给一切方便。’我感觉出主席的好意，不便辞拒。但我内心有自己要做的事，又不想从命而行，含糊了之。不料主席却很认真，次日乃知（他）立即交付统战部给我准备出发之事。”
    8月9日，统战部徐冰副部长请梁先生商谈，梁先生对徐冰“坦率说出一心想去苏联，不愿为国内漫游”的话，徐冰不能强求，只得据实回报主席。从此，将近一年毛泽东没有再找梁漱溟先生谈话。在毛主席逝世后，梁先生以“追记”表达自己怀念主席之情，并责备自己“大大辜负了他”。

    关于编写《梁漱溟先生年谱》

    接受《梁漱溟先生年谱》的编写任务，在1985年3月中旬。我和丈夫李渊庭到木樨地去看望梁先生，问及先生年谱的事，梁先生说：“已搁下好几年了，培宽（梁先生长子）又顾不上。”李渊庭说可先让秉华搞，梁先生欣然应允，转身取来了好几本书和写好尚未发表的数件长稿，对我说：“先看看材料，看完再来取。不要怕，我给你修改。”我自觉能力有限，难以担此重任，但又不便再推辞。当年我已69岁，李渊庭已80岁，他双眼视神经萎缩，看和写都很困难，但给我以具体指导还是既胜任又方便的。这也是该书出版时，我们共同署名的原因。
    梁漱溟先生对编写年谱很重视，硬是一页一页仔细看，认真修改。第一次修改，偏重内容安排与取舍；第二次偏重文字修改。梁先生的审阅很认真，据我统计仅在400多页的第二稿中就有97页留下了梁先生的笔迹。
    动手编写《年谱》时，有人曾暗示我，对梁先生过去反对中共的言论最好不涉及。我和李渊庭去请教梁先生，梁先生毫不犹豫地说：“当然要写进去！”梁漱溟先生这种尊重历史、正视历史和敢于承认自己错误的态度，我深为敬重。
    （责任编辑 洛 松）

[1]


首页 -> 2001年第4期

“经济大使”经叔平

作者：●邱　健

字体： 【大 中 小】

    一个雪后放晴的初冬下午，笔者来到京郊亚运村附近一所幽静的公寓中，走访了刚从港岛参加香港中华总商会百年庆典归来的全国政协副主席、中华全国工商联合会主席经叔平及夫人。笔者与经老夫妇相识于建国初期的上海，虽已相隔四十多年未再有机会谋面，但这次访谈，仍见风姿潇洒，思维敏捷，使人很难置信他已是一位年逾八旬的老人。
    我们之间的话题，是从经老如何从旧中国上海滩的一个民族工商业者成为中华工商联合会主席、全国政协副主席的风雨历程开始的，经老伴随着共和国的风风雨雨，以他独特的人格魅力，在中国经济舞台上出色地表现出一系列感人的奇迹。

    少年时代的记者梦

    1918年，经老出生在上海一个民族资本家的家庭，他父亲藏书万卷，给他提供了在知识海洋中遨游的一座宝库。至今他还能忆起幼时坐在父亲双膝上一起朗读唐诗的甜蜜情景。
    经老说，他在少年时代的理想是当一名新闻记者，1936年他进了上海圣约翰大学新闻系读书。在他即将毕业那年正值第二次世界大战爆发，日本侵略战争阴云笼罩中国大地，中国最大的城市上海也陷入一片混乱之中，当他获知中国军队血战台儿庄痛歼侵华日军的胜利喜讯时，按捺不住内心的激动，立即将台儿庄大捷的有关材料收集编译成英文后，投给当时较著名的外文报社《密萨容勒氏报》总编辑鲍威尔，文章很快被刊载，迅速向全世界传递了这一来自中国振奋人心的消息。自此，他更迷上了新闻专业。

    弃文经商 走上实业救国之路

    经老从实际生活中，亲身体会到国家落后就要挨打的痛苦滋味，决心弃文经商，另走一条实业救国之路。
    经叔平的父亲在上海投资多家企业，他父亲同意他去经商，不是靠他去挣钱，而是让儿子去接触社会、了解社会，不能局限于书本上的知识。一次父亲给了他500块银元作资本，让他到一家做黄金交易的字号去体验生活，过了一个月，那个字号的老板破产了，他投入的500元也打了水漂。这场经历使经叔平对投资有了比较清醒的认识，决心去探索经济领域中的奥妙。当提起这桩往事时，他说：现在有些人做生意光想找捷径，想尽快赚到钱，这是一种短视行为。我们的着眼点应该一步一个脚印地踏踏实实做大事，要有大志，有眼光、有事业心，这才是一个从事实业者必须具备的基本素质。
    不久，经叔平又进一步踏入工商界。先是在上海一家化工厂和他兄长办的烟厂去工作，后又担任上海华明烟草公司副总经理和合营的华成烟草公司总经理。经老感慨地说：“当时私营企业要发展困难重重，民族资本与洋资本的矛盾、同业竞争的矛盾、劳资之间的矛盾等等压在头上，每前进一步都很困难。”当时，经叔平曾代表民族企业针对外国公司的不平等竞争问题，向当权的国民党政府请愿，组织同业企业团结合作，与洋人公司斗争，可惜只取得了有限的一些成果。但就是这有限的成果，却使经叔平在保护、发展民族企业的摸索实践中积累经验，终于成为一个满腔报国热忱的民营企业家。

    一次关键性的人生抉择

    1948年底，中国人民解放军即将渡江南下，国民党统治的上海已是一片混乱，许多人举家迁往香港或台湾，经叔平家人也有些举棋不定。当时他经朋友介绍，认识了几个地下党员，使他对共产党有了初步了解，特别是对中共的有关“发展生产，繁荣经济，公私兼顾，劳资两利”的政策有了明确的认识，从而坚定了他留在上海，与新中国共命运的决心。上海解放后的第三天，经叔平经人介绍见到了上海军事管制委员会分管经济工作的经济学家许涤新。当时，卷烟行业是上海市的重税行业，他开门见山地问许涤新：“我们的工厂能否开工？税由谁来收？”许涤新果断地说：“你的工厂尽快恢复生产最要紧，其它问题以后再说。”经叔平听后如同吃了一颗定心丸，立即向卷烟同业公会传达了这个好消息，各个烟厂都开工了。从那时起，他感到共产党很愿意听取工商界意见，对私营企业家也很关心。从此，经叔平终于和共产党走到一起了，完成了他人生最关键的抉择。
    1953年以后，经叔平担任上海卷烟联合会生产销售公司总经理兼上海卷烟工业同业公会主任委员，并任上海市工商联合会副秘书长，参加全国工商联的筹备工作，显示出他的不凡才能。他在商业中的精明睿智和政治上的远见卓识，使当时全国工商联主任委员陈叔通先生大为赞赏，特邀请他到北京工作，并开玩笑地对他说：“你来这儿，生活上可要委屈你了，比起你的上海花园洋房要小多了。”过惯了上海优裕生活的经叔平二话没说，毅然离开上海，举家北迁。刚调来时，机关宿舍尚未建好，他和全家六口人全都挤住在办公室里，他如今回忆起当年毅然携家北上时的心情说：“那时候是党指向哪儿，便奔向哪儿，从不讨价还价，相信党！”
    当时新中国成立不满七年，全国人民都在搞建设，要干的事情很多。经叔平在协助共产党团结、教育、改造私营工商业者方面发挥了很好的积极作用。回想当年，经老坦率地说：“当时搞社会主义三大改造，觉得很对，现在看来是快了一些，后来又是多年的政治运动，经过很多曲折，付出很大代价，这不是我一个人的遭遇，而是全民族都经过的历史曲折，教训太深了。”
    但是经老又说：“我们不能因为遭受曲折而否定新中国的前30年，中国人民‘站起来了’，这是无法否定的伟大历史事实。同时，有了前30年的曲折教训，才获得了近20年的快速发展。总起来说，毛主席使中国人民站起来了，邓小平的改革开放使中国人民富起来了！”

    60岁后才进入黄金时代

    虽然经老几十年一直在工商联兢兢业业地工作，但毋庸讳言，由于国家发展历史的曲折，直到1978年那个改革开放的春天，作为一个民族企业家才真正有了大显身手的机会。用经老自己的话来说：“我生正逢时，60岁以后才进入黄金时代，这个时代也是国家和人民共同走向繁荣富裕的时代！”
    1976年金秋，“四人帮”彻底被粉碎，全国人民一片欢腾。经老重操宝刀的希望之光熊熊燃烧，他四处奔走，为发展中国经济寻求良计妙策。中共十一届三中全会召开不久，中国改革开放的总设计师邓小平专门邀请了工商界几位元老座谈听取意见。当说到工商界情况时，邓小平说，现在是你们为祖国作出贡献的时候了，钱和人都要用起来。他还特别对荣毅仁说：“企业也要办起来，你就可以办嘛，要自己办，不要官办！”邓小平的鼓励和国家政策的支持使荣毅仁很激动。荣毅仁和经叔平曾经是圣约翰大学的校友，也是工商联同事，彼此相交很深。他立即邀请经叔平等工商企业家和其他专家12人，经过大量考察分析，创立了中国国际信托投资公司，经叔平被任命为董事会董事及房地产部总经理，成为荣毅仁的重要助手。此时，年已花甲的经叔平心情非常激动：“中国有救了，中国的实业家终于有了报效祖国大显身手的时候了！”
    “中信”成立不久，他和荣毅仁都认识到改革开放刚刚起步，世界对中国还没有多少了解，闭关锁国了几十年，中国和世界都需要互相了解。荣毅仁提议在中信总公司属下再办一个咨询公司，让经叔平筹备，1981年，中国国际咨询公司正式成立，经叔平出任副董事长兼总经理。公司的主要任务是给外商到中国投资架起桥梁。他说：“人家到中国来投资，一定要了解我们的政策、投资环境、优先领域和相关法律。我们通过咨询服务工作，回答和消除那些有意来华投资的外国公司的种种疑虑，将他吸引到中国来。”
    由于经叔平为促进中外经济交流，做了大量杰出的工作，得到外商的信任，获得了中国大陆第一位“公关先生”的国际声誉。
    1979年10月，在中信第一届董事会后的大型记者招待会上，有位香港记者问荣毅仁：“谁是你们的公关？”当时大陆对公关这个名词还比较陌生，但荣毅仁反应很快，指着正在主持会议的经叔平说：“经叔平先生就是我们的公关。”由此，经叔平真的成为我国民营企业家名符其实的“公关”了。不久，香港《大公报》上登出新闻，称经叔平为大陆的第一位公关先生。

    “经济大使的民间外交”

    经老的公关才能来源于新闻专业的通才锻炼和他对各个层面的广泛接触。加之他有广博的知识，游刃有余的办事本领和豁达的气度。他在国际上结交了很多朋友，其中包括一些大财团的总裁和政界要员，很多人评论他有外交官的风度，于是他又有了“经济大使”的称号。1984年10月，经叔平访问英国并在伦敦举办了由他主编的《中国投资指南》一书的发行会，其间，他应当时英国首相撒切尔夫人之邀请，到唐宁街10号首相府进行了一次私人会晤。首相问：“我12月份要到中国去签署中英联合声明，除了做这件事外，在发展两国关系方面，我还能做点什么？”经叔平当时没有正面答复她，只说：“前不久，德国总理科尔访华，他花了四分之三的时间谈两国经济合作和经贸交往，四分之一的时间谈政治。”撒切尔夫人明白了他的意思。在她访问中国的第二年春天，就派出了英国工商代表团来到北京，此行中英双方都收获颇丰。
    1989年，经叔平向当时在上海任市长的朱 基建议，聘请外国著名企业家中的精英人物当顾问，为重振大上海雄风出谋划策。他的这一建议很快被采纳。经他和别人的搭桥牵线，有八个国家的21位企业界巨头欣然同意，组成了“上海市长国际企业家咨询会议”，他们每年召开一次会议，提出不少有利于中国的改革开放和上海发展的好建议，经老一直是这个组织的顾问。
    经老认为，中国的非公有制经济面对世界经济一体化和我国市场进一步对外开放的趋势，要做好迎战的准备，因此首先要了解外面世界，让中国的民营企业了解世界，让世界了解中国的民营企业，工商联要作他们之间的桥梁和纽带。在这个思想指导下，作为中国工商界的领袖人物和他领导下的工商联，广交四海宾朋，不断沟通与保持民间贸易交流合作的途径。仅从1993年以来，全国工商联派出访问35个国家和地区的57个团组中，安排民营企业家随访的有300多人次，还迎接了261批海外工商业组织的来访，从而形成了以港澳台为中心，辐射五大洲的海外联络网，有力地促进了招商引资工作，扩大了全国工商联这个民间组织在海外的影响。
    1993年，他担任全国工商联主席后，首次率团正式出访美国和加拿大。在出访期间，他以民间商会的身份，广泛接触美、加政界、工商金融界及其他各界人士，宣传了我国的经济发展形势，与美、加金融界和有关商会、大学探讨了人才培训等合作计划。在留美学生座谈会上，鼓励他们为祖国经济发展贡献力量。新闻传媒评价说，经叔平率团访问美国和加拿大，使自1989年来与这两国商会中断的联系重新连结起来，这也是近几年来中国民间商会组织最高规格的一次访问。
    1997年，经老再次率团参加在加拿大温哥华举行的第四届世界华商大会。他不仅在会外利用各种机会进行一系列和旧友新知的会晤，相互交流，探讨合作途径，而且还在大会上作了题为“华商共携手，迈向新世纪”的演讲，引起世界华商的普遍关注。
    在演讲中，经叔平阐述了近20年来中国改革开放的发展历程和举国及世人瞩目的建设成就，着重介绍了中国非公有制经济的发展情况及未来发展趋势。他说：“我们看到，世界华人的成就，不仅仅体现在东方之珠的香港，今天华人企业家的足迹几乎遍布世界。他们在各自侨居地辛勤开拓，努力经营，建立了自己的事业，有些人已经成为享誉世界的实业巨人，为当地的经济与社会做出了贡献……”他说：“中国已向世界开放了一个庞大的市场，当中国出现这百余年来未曾有过的发展机遇时，它也为世界华商显示出自己的经济力量和为在华投资提供了用武之地，任何有远见的人都不该坐失这个良好的机会。”为推动华商全球合作，已决定世界第五届华商大会将于今年在我国南京召开。

    光彩事业遍地红

    “实行共同发展，促进共同富裕”，这是我国非公有制经济代表人士的强烈愿望。参与光彩事业的广大非公有制经济人士和港、澳、台工商界人士，是新时期最先响应“以先富帮后富、共同富裕”理念的一个群体。
    1994年，全国工商联常委中十名企业家，为配合国家“八七”扶贫计划，在全国发起了一次命名为“光彩事业”的扶贫倡议，在实施国家扶贫的攻坚计划中，得到众多非公有制经济人士的积极响应，这也是全国工商联工作中的光彩一页，经老被推为中国光彩事业促进会副会长。经老认为，“光彩事业”是件天大的好事情，关系到非公有制经济走社会主义道路的问题，必须动员全体商会成员努力把它办好。光彩事业已实施六年多了，六年来，全国参与光彩事业的民营企业家近4000人，实施“光彩事业”项目3160个，到位资金近4000亿元，培训各类人员32.9万人次，捐资办学及公益事业达6.59亿元，安排贫困地区和国企下岗职工劳动就业168万人，帮助230万人解决了脱贫和温饱问题。在“光彩事业”促进共同富裕的旗帜下，涌现了一批成绩显著、事迹感人的优秀民营企业家。“光彩事业”的扶贫方式越来越受到中西部地区广大干部群众的欢迎。
    谈到“光彩事业”，经老在许多场合一直强调“光彩事业”是“造血”而不是“输血”，是“扶贫”但不是“救济”，因此，不搞无偿捐赠，只搞以共同利益为纽带的合作开发，义利兼顾，这是“光彩事业”区别于其它公益事业的根本标志。基于这样的认识，经老在工商联“八大”代表会上明确提出，在社会主义初级阶段，只要各地区经济存在不平衡，存在先富与后富的差距，“光彩事业”就有事可做，这是工商联的一项长期工作，也是“光彩事业”生命力的所在。
    后来在深圳举行的“京九沿线地区经济合作与社会发展”研讨会上，他又代表工商联提出：“找准优势与市场结合点，促进京九经济带发展的建议，从而形成了把‘光彩事业’原来多点布局的分散作法，形成沿京九一线设立多个重点和三峡库区一片的‘一线、一片、多点’的发展光彩事业新思路，”为“光彩事业”的项目推动和组织协调工作明确了奋斗目标。
    经老还认为农业产业化经营是“光彩事业”的新领域。他说，“光彩事业”是一项以扶贫为主题的事业，而扶贫对象大多是尚处在贫困地区的农民，因此参与的主体应是农民企业家，涉及项目大都是农业开发项目。可以说“光彩事业”的发展方向同农业产业化经营的方向是一致的，它的最终目的是帮助农民脱贫致富。
    六年来，逐渐发展壮大的“光彩事业”，恰似一条越流越宽广的河流，许多贫瘠的土地因它的灌溉而充满了生机，这是全国工商联近年来工作中的又一光彩之笔。

    “民”字号银行应运而生

    在经老拥有的众多头衔中，恐怕只有一个头衔颇具含金量，那就是五年前由他担任的中国民生银行董事长。这是全国首家以民营企业投资为主的全国性股份制商业银行，这也是经老晚年在工商联的另一得意之作。
    在谈到创办民生银行的想法和过程中，经老说，改革开放后，国家经济和经济政策的形势在逐步发展，到90年代初，民营经济已初见成果，作用比较显著了。1993年工商联换届，他当选主席。当时，听到大家谈论最多的几个问题时，民营企业面临“借贷无门、融资难”的问题就是其中之一。经老认为大家既然选自己当主席，就是信任他，他应该为民营企业做几件事。其中，最重要的一件就是在条件、时机成熟的情况下办一家银行，帮助民营企业融资。这个大胆而又有现实意义的主张，立即引起了经济界、金融界和舆论界的关注。他认为经济要发展，首先要有资金融通，而当时的情况是，国家银行连许多重点企业和重点建设都照顾不过来，私营企业更别指望排上队了。在这种情况下，导致社会上非法拆借、非法集资等现象越来越严重。这种资金的体外循环应尽快纳入体内循环的轨道，在这种形势背景下，成立民办商业银行，是非常需要的。经过一段时间的筹备，报国务院批准后，1996年1月12日，一家“民”字号银行即民生银行应运而生，按《银行法》规定，实行公平竞争。
    为使民生银行稳健经营，防范风险，经叔平从银行创办之初，就明确提出要建立和完善内部控制制度和风险管理制度，严格按照金融法规和商业银行运行规律办事，成立贷款审查委员会和资产负债委员会，对信贷业务严格实行授权、授信、审贷分离制度。开业第一年，民生银行就依据中国会计准则编制年度财务表，并聘请世界公认的有150年历史的六大会计公司之一的普华会计师事务所进行了审计，并按国际惯例披露财务信息，海外银行普遍反映透明度强，这个做法在当时国内银行中是独一无二的。
    由于民生银行没有国家财政补贴，又是股份制的，必须自负盈亏，自担风险，自求发展，树立以利润为中心的经营目标，力求给股东以丰厚回报。为此，他们建立了一整套的激励约束机制，保持银行的利润率逐年递增。由于民生银行制度严格，管理有方，开业后即实现了当年开业，当年盈利的业绩，这在国内外是并不多见的现象。
    经老坦言，民生银行是股份制商业银行，既要实施积极的信贷方针，又要保护股东的利益，因此，按照商业银行的信贷方针，一是“见死不救”，决不把款贷给毫无指望的企业；二是“雪中送炭”，积极帮助和扶持有潜力，但暂时遇到资金困难的民营企业。
    到目前为止，民生银行已在北京成立了管理部，开办了11家支行，设有7个管理网点，并在上海，广州，深圳、武汉和大连设立了分行；与世界五大洲的170家银行建立了代理关系；资产规模达到600多亿元，存款，贷款规模稳步增长，资产负债比例监管各项指标正常，收益情况良好。
    2000年12月19日，中国民生银行在上海证券交易所上市，担任全国政协副主席和工商联主席的经叔平，同时又任民生银行董事长。经老一下子成了政治与经济“双栖”的公众人物，其受关注的程度骤然升高了许多，尤其是他担任民生银行董事长，享有股票权，可是经叔平本人并不持股，这在中国股份制改造过程中也是绝无仅有的现象。
    民生银行股票上市后，经老乐观地对笔者说：“我们将以此为契机，充分利用资本市场初见雏形的现代企业制度，相对完善的法人治理机构，潜力无穷的目标市场，使民生银行的资产规模、效益与市场竞争力提高到同业的前列，这就是我们追求的目标。
    在民生银行成立和发展壮大起来之后，经老领导工商联又计划创建民生保险公司，并已拿到保监会的批文。在这位已年届82岁的老人身上，人们会时刻感到他为推进中国民间金融事业的发展，所作出的不懈努力和奉献。

    他推动中国非公有制经济走上红地毯

    一种精神，一种责任，人们会从经叔平敏锐的目光、缜密的思维和精辟的语言里，真切地体会到一位中国著名企业家，一位资深经济学家那种以天下为己任的精神和那种老骥伏枥的历史责任感。
    从新中国诞生之初，召开全国政协第一届会议时，经叔平就曾两次列席政协会议，此后一直是政协委员，并连续担任过六、七、八届政协常委，九届政协副主席。像他这样伴随政协走过半世纪风雨历程的元老，在政协委员中可谓凤毛麟角了。
    改革开放以来，担任三届全国工商联重要领导职务的经叔平不顾年事已高，经常亲自到一些地方和企业考察，切实了解非公有制经济在发展中遇到的困难，通过各种渠道尽力为拥有8000万人的民营经济的发展鼓与呼。
    近年来，全国工商联在经老领导下，大大加强了在人民政协中的参政议政力度，不断提出一些涉及国计民生、事关非公有制经济发展的重要提案。如1996年，全国工商联提出“努力改善投资环境，真正地做到外商在华投资安全感”等案；1997年，提出“关于遏制地下金融活动”的建议案，引起政府有关部门的重视，并成为制定相关政策的重要依据；1998年，全国工商联就依法保护一切合法财产，继续安排非公有制企业改制上市、创建中小企业信用担保机制，为非公有制企业发展创造平等环境，在社会各界引起了很大反响。
    中共十五次代表大会后，国家修改了宪法，规定公有制为主体，各种所有制经济共同发展，非公有制经济是“重要组成部分”。经叔平在会议上说，非公有制经济从“有益的补充”提升到“重要组成部分”，这种地位上的重大变化，很能安定人心。在这世纪之交，非公有制经济的发展面临新的机遇和挑战，进一步推动非公有制经济的健康发展是全国工商联义不容辞的历史责任，也是经叔平、工商联继往开来的光荣而伟大的历史使命。
    数十年间，经叔平亲身经历了中国非公有制经济发展的全过程，对此，他感慨万端。他说长期以来，我国非公有制经济的发展，总的说是靠自我积累，经过历次政治风雨，自生自灭。自从改革开放以来，我国非公有制经济才得到迅速健康的发展，这是与邓小平同志提出的建设有中国特色的社会主义理论紧密相关的。中共“十五大”又把非公有制经济作为社会主义市场经济的重要组成部分，这无疑给非公有制经济的发展增添了巨大的活力。。
    从80年代初开始，个体经济开始虎虎有生气地出现在人们含有颇多保留意味的视野里，经过20年的挣扎奋斗，这支力量已经牢牢地用对社会的贡献树立起自身的威望，受到社会广泛的认同。
    首届民交会实际上是改革开放22年来，对民营企业发展实力和水平的一次大检阅。参展的展品呈现由低到高的两极格局，从低端的“傻子瓜子”到高端的飞机制造这两大极具象征意义的产品，展示了这22年来民营企业的发展轨迹。而经老就是民营企业这22年来发展轨迹的有力见证人。
    如今，民营经济已从初期的流通型向生产型发展，由一人一摊、家庭作坊向前店后厂、产供销一体化、企业化经营发展，股份制形式正成为民营企业谋求新发展的首选形式，一些初具规模的民营企业还正涉足新的经济领域，向更高层次攀升。
    经老说，从目前非公有制企业蓬勃发展的情况来看，无论从营业额、出口比重和就业人口来看，都不容忽视它的地位。仅从就业人口来看，至2000年6月份统计，民营企业从业人员就拥有2800万人次，加上从事个体经济人员和外资企业的职工，非公有制经济实际为国家解决了近亿人口的就业问题，这是一支多么庞大的力量。
    21世纪是新经济时代，新经济的出现，将会为非公有制经济提供极大的空间。经老说，在新的形势下，我国非公有制经济不但在国内要发挥作用，还要同国际经济接轨，成为全球的一部分。因此，正在发展的非公有制经济民营企业，已不是昔日红袖半遮面的羞羞答答小媳妇，而是要正大光明地踏上红地毯，走向国民经济建设前台了。（责任编辑 方 徨）


首页 -> 2001年第4期

东北军将领蒋斌是民主革命的忠勇战士

作者：●白竟凡

字体： 【大 中 小】

    我们在研究西安事变的过程中，发现西安事变之后，在1937年2月2日爆发的“二二事件”中被杀害的东北军中将交通处处长蒋斌是一位了不起的人物。
    蒋斌，字乃时，生于清光绪十五年（1890年），福建省长乐县古槐乡屿头村人。清光绪三十四年二月（1909年）烟台海军学校第二届毕业生。

    追随孙中山投身革命

    1909年初蒋斌由烟台海军学校毕业后，到海军“海容”号巡洋舰任三副。1911年11月11日策动“海容”、“海琛”号舰起义，参加辛亥革命，年底又参加北伐，1916年又参加南下护法。
    蒋斌是在中国改朝换代，由封建帝制到资产阶级民主革命时期，选择了追随孙中山，走民主革命这条道路的。
    孙中山自1894年成立兴中会开始揭露清政府的反动统治，号召爱国志士团结起来，“驱除鞑虏，恢复中华”，加紧组织广州起义。黄兴也策动革命，成立华兴会，提出“驱除鞑虏、复兴中华”的口号。孙中山建议，黄兴赞同，兴中会与华兴会联合成立中国同盟会，同盟会的纲领即孙中山提出的“民族、民权、民生”，历史上称为“三民主义”。当时蒋斌接受了孙中山革命思想的影响。1911年（辛亥年）10月10日武昌起义，辛亥革命爆发。这时蒋斌正在“海容”号上任三副。一年前，清政府为了加强海军力量，把海军中握有实权的人换为满人，首先将最大的“海容”号管带换为喜昌，帮带换为吉升；“海琛”管带换为荣续。武昌起义后，南方各省群起响应，革命声势日益浩大。11月初，“海容”号三副蒋斌、郑畴刚召集舰员秘密聚议，讨论的结果是全体舰员同意顺应潮流，即日在武汉起义，然后开往九江与革命军联系。会后，征求“海琛”舰员的意见，他们也非常同意。于是推荐萨镇冰的副官汤芗铭，向萨镇冰（当时任海军统制）提出举义的要求，经过几次密商，萨镇冰决定自动下野，搭乘怡和商船去上海。同时推举三名船员经过几天的劝说与告诫，迫使喜昌、吉升、荣续悬崖勒马，俯顺舆情，随舰下驶九江。11月11日拂晓，容、琛两舰自动离开武汉阳逻下驶，开往九江。驶出阳逻之后，两舰同时升起白旗，宣告起义。当日上午，两舰到达九江，岸上军民列队欢迎，九江军政分府都督马毓宝和参谋龚少甫等上舰欢迎，送来猪、羊、鱼和酒慰问，晚上举行欢迎宴会。马都督讲话说：“我们这次革命，是政治革命，不是种族革命。无论满人、汉人参加革命，我们无限欢迎。”
    第二天，容舰管带喜昌突然下令改换锚位，起锚后默令司舵转向下驶。判断他企图逃往南京投靠张勋。此时九江金圭坡要塞向容舰开了炮。喜昌乃令司舵转回原向，立刻下锚。此事发生后，马都督将喜昌、吉升、荣续三个满人资遣回家。容、琛两舰经舰员会议，公推汤芗铭为临时司令。
    1911年11月13日清海军的十三艘舰船于九江起义，加入革命行列。湖北都督黎元洪知道海军诸舰起义，泊在九江，电请马都督转请海军派舰西上，增援武汉，11月18日，汤芗铭率“海容”“海琛”“湖鹗”舰艇离开九江，赴武汉援助革命军。
    11月19日驶达汉口。泊在阳逻、谌家矶一带，担任两大任务：一，截击清军增运援兵到武汉；二，控制武汉江面交通。每天炮击京汉铁路谌家矶一段的桥梁或车辆，阻止清军增援。这一截击行动对武昌起义、辛亥革命的成功，起了至关重要的作用。蒋斌在“海容”号上服役，年方21岁，在组织策划“海容”、“海琛”两舰起义中，起了带头作用。这一义举，是蒋斌一生中的第一次大转折，表明了他是一位有政治头脑的军人。
    辛亥革命成功之后，1912年1月3日，中华民国临时政府在南京成立，孙中山为临时大总统，3月11日颂布《中华民国临时约法》。不久政权被袁世凯篡夺，1915年5月9日袁世凯接受日本“二十一条”修正案（25日正式签订），12月12日袁世凯称帝复辟，翌年改为洪宪元年。孙中山发表《讨袁宣言》，痛斥袁世凯窃国罪行，掀起波澜壮阔的护国运动。1917年6月23日孙中山在上海运动海军护法（指民国元年颁发的《临时约法》）。7月6日孙中山、章炳麟、朱执信等由上海起程赴广东，21日海军总长程壁光发表宣言响应孙中山护法口号，率舰南下，蒋斌为“海容”副舰长，积极响应，并为南下护法立下特殊功劳。桂系岑春煊与孙中山先生原是同床异梦，为了扩充实力，竭力拉拢海军，岑知“海容”南下，即与舰长杜锡圭商定搭乘“海容”舰赴汕头转广州，在开行前一天，岑的随从人员和行李食物已上船，副舰长蒋斌即告饶鸣銮，经饶报孙中山。孙甚为焦急，认为如果让岑先到广东，护法计划将受到影响，即嘱海军令“海容”舰暂缓启航。蒋斌追随孙中山，坚持执行孙中山指令，由于蒋斌的壮举，8月25日，孙中山顺利地召开国会非常会议，建立中华民国军政府，孙中山被选为陆海军大元帅。
    嗣后，蒋斌被升为“永绩”舰舰长，这是在孙中山大元帅直接赞许下晋升的。
    1922年，直系军阀吴佩孚战胜奉系后，挟持北洋政府，妄想武力统一中国。1923年3月，天津一时成为段祺瑞、张作霖、卢永祥和孙中山所领导的广州军政府联合反对直系势力的中心。当时驻泊在青岛的“永绩”舰舰长蒋斌、“海筹”舰舰长许建廷，于4月8日突然率舰驶往上海，与“建康”舰舰长严寿华、“列”字鱼雷艇艇长彭瀛，江南造船所所长刘冠南等人，联名发出拥护林建章为海军领袖的电报，这就是当时所谓的“庚电”。紧接着，四位舰长又发出一份宣言，提出反对直系，反对武力统一，主张联省自治，蒋斌又一次明确追随孙中山的革命主张。在军阀混战、风云突变的年代，蒋斌的政治态度、革命胆识和行动都是很出众的。

    由海军到东北军为维护国家主权而斗争

    （一）在东北维护国家主权（1924—1930年）
    1923年在皖系段祺瑞、奉系张作霖、广州军政府孙中山联合反对直系吴佩孚武力统一中国的社会背景下，一直支持孙中山的蒋斌由海军转入陆军，到段祺瑞主持的保定军官学校，学习交通和通讯。
    1924年，段祺瑞一意孤行，发表声明承认一切不平等条约，向右派分子和黑暗势力妥协。12月4日从日本回到天津的孙中山怒斥段祺瑞代表，拒绝参加“善后会议”。当晚孙中山肝病发作，至1925年3月12日在北京病逝。
    由于孙中山去世前与奉系张作霖对中国时局的看法大体相同，关系较密切。孙中山病逝后，蒋斌到了东北军工作，历任连长、营长、交通旅长和东北电政交通总监。由海军到陆军，再到东北军，这是蒋斌一生中第二次大转折。经过1928年至1929年负责收回中东铁路主权和东北电讯主权的斗争，体现了蒋斌具有强烈的民族意识和爱国思想。
    中东铁路的实质问题是中国的主权问题。始于1896年，沙俄帝国诱逼清政府签订了《中俄密约》和《中俄合办中东铁路公司合同章程》，掠取了在我国东北修筑和经营中东铁路的特权。
    中东铁路包括干线和支线，全长2500公里。干线由满洲里、哈尔滨到绥芬河；支线由哈尔滨、长春到沈阳。中东铁路是沙俄帝国吞并东北、侵略中国、称霸远东的扩张政策的产物。“中东铁路公司”的管辖范围，不仅铁路，还扩及我国东北的政治、经济、军事、文化教育等各个方面。它非法行使行政权，驻扎军队，设置警察、法庭、监狱。它掠夺森林、矿产资源，强占沿海和内河的航运权，经营工商业，发行货币，严重破坏了我国主权。
    蒋斌从1925年到1930年在东北军从事交通电政工作五、六年间，正是为争回中东铁路主权斗争激烈的年代。曾经爆发了中东路事件，发生了战争，终于实现了“共营”，收回了中东铁路之管理权，从中东铁路管理局收回了电话局及电政主权。蒋斌在完成收回东铁电政工作之后，豪迈地写下：“还我主权”。至今蒋斌后代子孙还将此件珍藏在身边。
    蒋斌还非常重视我国自己的邮电事业的建设和发展，30年代初在沈阳修建我国的邮电大楼时，他亲笔书写奠基石。另据蒋斌的女儿蒋凤岗和孙子蒋桢走访陕西省政协的老同志知情者告诉他们，1936年建设西安邮电大楼时，也是蒋斌亲笔书写的奠基石。
    1927年7月，日本内阁总理大臣田中义一上台后，提出《帝国对满蒙之积极根本政策》，秘密上奏日本天皇，世称《田中奏折》。它提出了日本对外扩张政策的总战略：“吾人如欲征服中国，先要征服满蒙；吾人如能征服中国，则其余所有亚洲国家及南洋诸国，均将畏惧于我，投降于我。……”
    1929年，《田中奏折》被揭发出来，据有的刊物介绍，是当时任张学良外交秘书王家桢，请在东京的爱国日籍华人富商蔡智堪设法搞到的。蔡经由日本反田中派内务大臣的协助，化装成补册工人，夜间私入皇室书库抄出，寄给王家桢。王立即组织翻译，并呈报张学良。张批准印发了200本，发给东北范围简任级有实职的人员每人一册。蒋斌当时在东北军任少将交通旅旅长和东北电政交通总监，理所当然地能获得《田中奏折》。据蒋斌的女儿蒋凤岗在世时抄存下来的蒋斌的材料中记载：“蒋斌见到日本侵略满蒙的狼子野心，基于爱国抗日义愤，立即将《田中奏折》全文，自费翻印成小册子，分赠予内外同僚、同学、亲友、机关、学校、群众团体，揭发日本侵略野心及其狰狞面目，促使国人提高警惕，勿忘国仇！这个小册子究竟自费印了多少？现在无法查询，只知道装满了一屋子，至少当有万册。蒋斌抗日的丹心赤诚昭然可见，这对于后来东北军将领及广大民众一致要求抗日救国的激昂情绪，起到了不可低估的宣传鼓动作用。
     （二）移师北平，长城抗战（1930—1932年）
    1930年6月21日，国民政府特任命张学良为陆海空军副总司令。9月18日张学良发表和平通电“吁请各方即日罢兵”。
    1931年4月18日张学良率随行人员40余人抵北平。4月19日正式成立陆海空军副总司令行营，其职权为代理陆海空军总司令执行冀、察、晋、绥、辽、吉、黑、热等8省军事问题，蒋斌为行营秘电处处长兼交通旅旅长。
    “九一八”事件之后，日本帝国主义侵占了我全东北，这是由于蒋介石的不抵抗政策造成的，蒋介石的卖国、内战、独裁政策，与张学良反日、和平、统一的爱民思想尖锐对立。丢掉东北国土和人民的罪魁祸首是蒋介石，但他把一切罪责推给张学良，强迫张学良下野出洋。
     （三）不事二主，回福建（1933年）
    1933年3月12日，蒋介石正式以亲日派何应钦代替张学良任北平军分会委员长。张学良下野后寓居上海，4月11日离开上海出国。蒋斌随张到上海，为躲避国民党，在上海住进租界。张学良出国后，蒋斌以祭祖为名，回福建长乐县老家。蒋斌“回老家”是他一心追随张学良，更是对蒋介石的卖国政策不满，不愿意在亲日派何应钦手下供职的权宜之策。蒋斌在张学良出国期间，一直按约定的时间与张学良联系。
    蒋斌回到福建长乐县古槐树乡屿头村。有四件事，一直为乡亲们传颂。
    第一件事。1933年10月26日，福建省政府及十九路军与中华苏维埃共和国临时中央政府及工农红军订立了反日反蒋的协定。接着，他们又联合李济深、陈铭枢等反蒋势力和第三党的黄琪翔等人，于11月20日成立中华共和国人民革命政府，史称“福建事变”。11月23日蒋介石南京国民政府对福建人民政府进行了严厉的镇压，调集蒋鼎文的第二路军等，进攻福建。1934年1月16日进驻福建之后，蒋鼎文曾找到蒋斌，请蒋斌出任福建省副主席，蒋斌婉言予以拒绝。蒋斌不愿在亲日派何应钦手下供职，也不应蒋鼎文之邀，做福建省副主席的高官，就是因为何应钦、蒋鼎文都是跟随蒋介石的，而蒋斌坚决不以蒋介石为主子。
    第二件事。蒋斌对家乡百姓生活十分关心。当年正遇天旱，晚稻绝收。蒋斌发动乡亲增高屿头湖堤，使屿头几千亩水稻缓解旱情；开深沟三条，修围圹堤防海潮，将圹下整田500亩，扩大水稻田面积，增产了粮食，解决乡亲们的吃饭和生活困难。
    第三件事。蒋斌为改变家乡文化落后面貌，出钱兴建了二宫寺学校。
    第四件事。长乐县东山村，林、陈两姓宗派械斗死了十几个人，蒋斌亲自做和好调解。
    家乡政府和人民为了纪念他，特意为蒋斌修建了祠堂。
    （四）至死追随张学良（1934—1937年）
    张学良代蒋受过，背着不抵抗的罪责，于1933年4月下野出国。他漫游了意大利、瑞士、德国、法国、英国、丹麦、瑞典等国，于1934年1月8日回国。2月7日蒋介石以国民党政府行政院临时会议决议的名义，特派张学良为豫鄂皖三省“剿共”副总司令，总部设在武昌。蒋斌随即又回到张学良身边，任总司令部参谋处副处长。
    一向主张“息内争御外侮”的张学良，为了抗日回国。蒋介石没有派他去抗日前线，反而把他派到内战“剿共”的前线，也正是在这个时候，张学良的思想发生了重大变化。张学良由“抗日容共”，向以后的“国共合作”思想发展。
    1935年9月，中央红军长征到达陕北。蒋介石急于消灭红军，10月1日下令，蒋介石为西北剿匪总司令，张学良为副总司令、代总司令。张学良命蒋斌为“西北剿总”交通处处长，晋升为中将。
    东北军劳山、榆林桥、直罗镇三次战役，损兵折将，被消灭三个师。张学良更深刻地认识到这样不但“抗日复土”无望，东北军也会被消灭。因此，他原来小心翼翼秘密与共产党联系，变为大踏步地直接找共产党谈判，树立起“联共抗日”的思想，并公开与蒋介石诤谏，“劝蒋抗日”，又与共产党谈判，接受共产党的主张，由“反蒋抗日”到“逼蒋抗日”又发展到“联蒋抗日”。但蒋介石一意孤行，决心要“剿共”，致使张学良、杨虎城发动兵谏，爆发了震惊世界的西安事变。
    1936年12月12日凌晨2点。到临潼捉蒋的部队开始行动，从解除蒋介石的侍卫到搜山捉住蒋介石，已经是7点，9点钟才押送蒋介石到西安城里新城大楼。
    西安事变，张、杨拟定八项主张的通电。1936年12月12日晨五时，张把蒋斌找到设在新城大楼的临时指挥所，让他掌握电报，主持向南京及全国各方面拍发电报。电报九时发出，南京方面十时就有反应，随后就收到各方的复电。蒋斌完成了震惊中外的西安事变的通电任务。
    西安事变在中国共产党的参与下和平解决，张学良送蒋介石到南京，被蒋扣押。此时东北军内部少壮派妄图利用主帅不在、军心不稳的时机篡夺领导权，制造了“二二事件”。他们首先要夺电台之权，蒋斌拒不与他们合作，被凶手私自逮捕，于1937年2月2日惨遭杀害。有人目击惨景，蒋斌当面痛斥凶手的野心，凶手老羞成怒，先向蒋斌嘴上开枪，再向胸膛开枪，没等他死去，就把他埋掉了。
    西安事变后爆发的“二二事件”，被杀害的将领有王以哲、蒋斌、宋学礼、徐方四位将军。王以哲、蒋斌两位将军的遗体装入灵柩，于1937年2月18日启程专车运往北平，灵车行至郑州、保定和北平前门火车站时，都举行了大规模的公祭。
    凶手杀害蒋斌之后，为了掩盖自己的罪行，又给他捏造了很多“罪行”：扣压八项主张的通电、私通南京政府、军统特务、军统潜伏特务、出卖副司令、反对西安事变、贪污腐化……更离奇地编造“张总司令曾对我说：‘蒋斌真可恶！误了大事，把他押起来，一定要严办他！’”事后推卸责任说枪毙蒋斌是“大家说”的。凶手及其同伙的卑劣行径，引起了知情人和蒋斌亲属的极大愤慨。

    蒋斌是爱国主义者

    世界上总是正义战胜邪恶的，主张正义的人总是有的。郭维城同志在西安事变时是张学良的机要秘书，与蒋斌共同工作，工作联系十分密切，他生前多次出具证明，向组织，向司法部门和蒋斌的亲属作证。证明蒋斌被杀害是东北军少壮派分子“对一个正直的爱国主义者的迫害”。为了说明问题，现将郭维城同志1993年4月23日写的《关于蒋斌的证明材料》选载如下：
    “蒋斌，福建人，爱国主义者，曾追随孙中山在广州起义。由于他不满蒋介石背叛孙中山先生，投奔东北军，深受张学良将军器重，曾任东北电政交通总监，奉命积极收复中东铁路主权，1934年任东北军电台总台长，交通处处长，是“剿总”惟一的中将处长，大家都称他“老革命”。西安事变后在“三位一体”组成的联合办公厅领导下任交通委员会（对外称抗日联军临时西北军事委员会交通委员会）主任委员。他对张很忠诚，张对他也很信任。1936年12月12日晨5时，张把蒋斌找到张学良、杨虎城设在新城大楼的临时指挥所，让他掌握电报，主持向南京及全国各方面拍发电报。电报九时发出，南京方面十时就有反应，随后就收到各方的复电，说明这些电报都已按时收到。他还负责组织铁路、公路军事运输，也都完成了任务。”
    对东北军少壮派的所作所为，“蒋斌拒不与他们合作，坚决按张学良手令办，追随以于学忠、王以哲为首的正确领导，拥护“三位一体”，实现和平政策。少壮派为了夺权，首先要夺电台之权，为此，蒋斌被少壮派头头应德田、孙铭九私自逮捕，扣押在卫队二营，1937年2月2日和王以哲一起被杀，罪名是蒋斌私通南京政府，扣押“双十二”时向外发的电报，还说他是特务，这完全是诬蔑。”
    “‘双十二’时向外发的所有电报，都是在秘书长主持下机要部门的秘书起草，学良签字，再由机要部门译电员译成密码后，由收发送电台拍发，蒋斌和电台根本就不知道电报的内容，也无从扣起。来的密码电报也是由电台收到后，送机要部门译电员译出，由机要秘书分别送领导阅批，蒋和电台也不知道内容。关于蒋斌扣押电报问题，政治上他早就对蒋不满，决不会扣发电报，从技术环节上他也办不到。说他是特务和南京勾结，纯系诬蔑和陷害，几十年来大陆和台湾公布的材料，没有一件能对此作出说明，诬陷者更是拿不出一件事实来证明。西安事变前我担任张学良机要秘书。事变后我担任宣传委员会代主任，曾经与蒋斌一起办公，我可以证明蒋斌被杀害，是野心分子对一个正直的爱国主义者的迫害，是一件冤案，应予以平反恢复名誉。”
    我本人为了考证蒋斌的政治情况，为慎重起见，亲自向我们国家的公安部门，提出要求对蒋斌进行是不是“军统和中统特务”、及“十人团”、“复兴社”等反动组织成员的查证，公安部查阅了1937年以前的特务名单，查证结果是：“经查无此人材料”。
    蒋斌在革命的大潮中，总是取向进步，取向革命，取向人民大众，并创造了光辉的业绩。历史是有记载的。他是革命的先躯者行列中一位有气节有功绩的人物。
    （责任编辑 致 中）


首页 -> 2001年第4期

当代著名女学者冯沅君

作者：●赵淮青

字体： 【大 中 小】

    冯沅君先生逝世于“文革”的灾难中，迄今已经26年了。她是我国最早的寥若晨星的女性大学教授之一，又是“五四”后为鲁迅先生赞赏的著名女作家，在长达半个世纪中，沅君先生一面在大学教书育人，一面潜心研究中国古典文学，成绩斐然，为学术界推重。
    1950年我考入设在青岛的山东大学文史系，冯沅君先生为我们讲授中国文学史和中国古代文学作品选读，她开的课《中国历代韵文》共讲了两学期。
    记得第一次听沅君先生讲课，她带一副深度的近视眼镜，齐耳的短发后拢着，身着偏襟的阴丹士林色布上衣，黑绸裤。姿容娴雅，才情焕发。而最为大家料想不到的，是她那尖尖的黑皮鞋，一双典型的三寸金莲。著名学者，一级教授，巴黎大学东方文学博士，缠足的三寸金莲……这些概念似乎难以协调，却又带着那个时代特有的情调。而她的眼神蕴涵着温柔的光辉，她的嘴角挂着亲切的微笑，更令人难忘。
    沅君先生是造诣高深的学者，诲人不倦的良师。她讲课内容丰富，理念明晰，富于感情，且具幽默感。经过50年岁月的漫漶冲洗，在我脑海里许多事情都淡忘了，讲课的具体内容也大半忘却了，而有些精彩的情节却永远铭刻在心，不会磨灭。有一次，她讲苏东坡的词《念奴娇》，一字不落地背诵：“大江东去，浪淘尽、千古风流人物……”她在讲解的时候，完全沉浸在作品的魅力中，洋溢着对千古名篇的挚爱。我还记得她在讲台上踱着步子，目光凝视前方的风度神态。这首词写得大气磅礴，她讲得也铿锵有力，先生虽外表纤弱，却传达出词中神魄飞扬的气势，把苏词的感情发挥到极致。自然也难忘，冯先生讲李清照的词《声声慢》（“寻寻觅觅，冷冷清清……”）时，又完全是另一种气氛。又是一次一字不落地朗诵，声音低回，如泣如诉，充满似水柔情，字字送进听者的耳膜，令人肃然动容。无意间，人们发现她的眼角闪烁着晶莹的泪光。她对李清照幸福而又坎坷的一生，寄予深切的同情。
    沅君先生很推崇元代杂剧大家关汉卿，高度评价关汉卿不屈不挠的斗争精神和《窦娥冤》这部作品。当她朗诵关汉卿的《不伏老》这首散曲，“我是个蒸不烂煮不熟捶不扁炒不爆响铛铛一粒铜豌豆”时，声音高亢壮烈，富于感染力，也透露出她自己爱憎分明的性格。
    冯先生在课堂上留给人们的印象是，富于才情智慧，雍容高雅，又透神韵。近50年过去了，先生的仪态行止宛然如昨。她有丰富的课堂讲授经验，在铃声中走进教室，又在铃声中结束课程，这说明她备课的严谨。我时或见她拎着一个装教材的深色布包，步履轻盈地走过校园中交织着法国梧桐的柏油路，风雨无阻，卡着钟点走进教室。犹记得她打把黑色绸伞，冒着隆隆雷声和如注大雨匆忙赶路的情景，当她走进教室，虽有些局促，却不失优雅的风度。
    冯沅君先生的丈夫陆侃如先生，是我国著名的文学史家、古典诗论家。半个世纪以来，他俩伉俪相依，切磋学问，著书立说，教书育人。他们合著的作品有《中国文学史简编》、《中国诗史》，都在国内享有很高的声誉，奠定了他们在学术界的地位。《中国文学史简编》解放前连出8版，解放后修订再版，是新中国成立后第一部完整的文学通史，毛泽东也作为案头常备书之一。冯、陆两位先生共同给我们讲授《中国文学史》，陆先生讲课温文尔雅，娓娓动听，洋溢着传统文人士子的气息。
    在入校不久的一个秋日傍晚，我们几个同学相约去看望冯、陆二位先生。倒不是有什么问题必须请教，仅仅是为了满足一种倾慕的心意。他们的家坐落在学校大门右侧一座小楼里，离海边很近。仿佛整幢楼就住他们一家。院里阒无一人，因事前未曾通报，我们径直推门而入，只见楼下一层有丰富的藏书，一箱箱线装古版书，不乏珍本善本。听见响动，陆先生在楼梯口探头问道：“谁呀？”接着又说：“冯先生，有几位学生来啦。”旋即走下楼梯，招呼我们就座，说：“今晚我有事，让冯先生陪你们吧。”这时沅君先生也下楼了，露出欢忭欣喜的神色。有个姑娘为我们端来茶水，还有一盘片状花生糖。
    书斋幽雅清静，处处氤氲着书香气。大家谈话无拘无束，亲切惬意。她简单问了我们入学前的经历，然后就兴之所至地谈起来，谈文学，谈人生，谈山大的历史，妙语迭出。记得先生说过：“你们入大学文科，文、史、哲都要打好基础，古典文学更是基础。古文学不好，白话文也是作不好的。”她主张大学几年起码要背诵上百篇精选出来的古文，古诗词更要多背，越多越好。
    提起她写小说的事，于是，有人问道：“您过去写的小说曾得到鲁迅先生的赞赏，后来怎么不写了呢？”先生微笑，回答说：“后来的主要精力放在古典文学上了，对社会生活有些疏远，人也不像年轻时那样有勇气，也就不写了，辜负了鲁迅先生的期望。”
    因为先生也研究古代戏剧，话题又转到了戏剧方面。在当时，冯先生很放得开，几乎无所讳避，想到便说：“山大有个赵太侔先生，解放前曾任山大校长，在美国研究过戏剧，与洪深、田汉、曹禺等许多戏剧名家都是好朋友，熟知他们的剧本都是怎样写出来的。此人不爱讲话，难见笑容，但讲课非常好，他将来会给你们开戏剧课的。……理学院物理系还有位丁西林教授，也是个大戏剧家，能讲也能写，擅长写喜剧。他写的独幕剧《一只蚂蜂》、《压迫》……曾轰动全国，你们可请丁先生给你们作报告……”可惜不久丁西林先生被周恩来总理和茅盾先生请到北京去了，担任了文化部的副部长，请他作报告的愿望终于落空。
    从教授阵容又讲到山东大学的历史。这些话也是我们闻所未闻的。记得她说：山大前身是青岛大学，1930年改为国立山东大学时，由蔡元培先生负责筹备，蔡先生推荐“五四”时著名作家杨振声先生担任校长。杨先生按照蔡先生的方针办学，成绩卓著。他邀请国内名流来校授课，单就文科来讲，当时就有闻一多、洪深、老舍、沈从文、方令孺、梁实秋、游国恩、台静农、陈翔鹤、孙大雨……他们都曾在山大中文系教过课，都是一时之彦……先生一口气说出许多名字，真是星汉粲然，满眼芳菲。对当前，她认为山大文史方面的教授阵容也是相当可观的，但她没有一一列举名字，只是让我们不要辜负了青岛这个好地方，不要辜负了山大这样好的学习条件和环境。
    沅君先生讲得兴趣盎然。说话间，一大盘黄澄澄的花生糖已被我们“风卷残云”。先生脸上浮漾着慈祥，颤巍巍地，又从立柜里端出一盘。还没来得及落坐，一个性格有点鲁莽的同学发话道：“冯先生，您在法国留学时，您的脚会招来不少麻烦吧？”这种容易犯上又不相干的提问，很使我为他着急，不料冯先生却不以为忤，笑容粲然，朗声答道：“这也不难，学习孟丽君嘛，外面套双靴子就行了……”
    在这样的娓娓叙谈和笑声怡然的感染中，大家虽舍不得离开，也觉得时间太晚必须告辞了。我们踏着星光回校，心中充满快乐和兴奋，感到先生随便的谈吐，也隽语联珠，胜似读书许多。但是谁能想到，这是最初一次也是最后一次拜访。嗣后政治运动频仍，土地改革、抗美援朝、思想改造、三反五反，我们的政治热情越来越高，社会工作越来越多，而对学业上的追求却有所放松，对老师也逐渐疏远了，我们与老教授满室温馨的聚会，仿佛从此成了永远逝去的梦境。
    1951年初，设在济南的华东大学和齐鲁大学与山东大学合并，组成新的山东大学。齐鲁大学是教会学校。华东大学是一所革命大学，给山大校园带来了革命热情与勃勃生机。但有少数握有权柄的华大领导也带来了极左思潮。而校长兼党委书记华岗是由中央任命的，他1925年入党，长期在白区做新闻宣传和地下统战工作，又是著名的历史学家和哲学家，在全校上下威望很高。三反运动中，冯先生的好朋友、医学院著名女教授陈慎昭先生被诬为“美国特务”，自杀身亡。对陈教授的死，华岗校长十分惋惜和恼火，为此拍了桌子。还有一件事是，三校合并后，文史系分成中文系和历史系两系，接替著名作家王统照先生担任中文系系主任的吕荧先生（也就是1955年勇敢地挺身而出为胡风辩护的那位吕荧先生），当时为我们讲授文艺学，很受学生欢迎。可是却有人投书《文艺报》，诬指吕先生不把《在延安文艺座谈会上的讲话》和解放区文艺放在眼里。其实这位上书人从来没有听过吕先生的课，纯属没有根据的道听途说。但文艺理论权威刊物登了这封信，山大有些左字号领导主张中文系也要有所动作，号召中文系师生人人上阵批判吕先生。中文系党支部书记在一个班上宣布：“谁要不参加批判吕荧，是党员的开除党籍，是团员的开除团籍。”硬逼着师生对立，伤了感情。但华岗校长的讲话是公允的，实事求是的，并诚恳挽留要求调北京的吕荧先生继续留任。可是“尊者师也”，“师者表也”，在这种气氛下，吕先生怎能留任呢？上述几件事，都在沅君先生心上蒙上一层阴影，表示不能理解。在教研室里，她的话少了，笑声也少了。
    冯沅君出身于书香官宦之家。她1900年生于河南唐河县，父亲冯树候是前清进士，母亲吴清芝也通达诗书。冯沅君从幼年开始，母亲便教她四书五经和古诗词。她的姑母冯士均18岁青春早逝，生前出版诗集《梅花窗诗草》，也对冯沅君颇多熏陶。冯沅君的大哥是著名哲学大家冯友兰，二哥是著名地质学家冯景兰。冯沅君受到两位哥哥的影响，年轻时就具有冲破社会桎梏的勇气和女性独立意识。1917年冯沅君到北京读书，毕业于北京女子高等师范学校，后入北京大学研究所国学门做研究生。在此期间以“淦女士”的笔名发表小说，提倡反封建和妇女婚姻自由，如短篇小说《隔绝》、《旅行》、《慈母》、《隔绝之后》等篇，社会影响很大。冯沅君的第一本小说集《卷》是鲁迅先生为她编辑出版的；并亲自找画家陶光庆设计封面，由此可看出鲁迅对她的看重。1926年，她与毕业于清华大学国学研究院的陆侃如结婚。他们以文相会，互慕才情，沅君先生的书信体中篇小说《春痕》，侃如先生的小说《小梅尺牍》，都真实地记录了他们之间的爱情生活。读沅君先生的小说《春痕》，让人感受到她在遥远的青春生命中绽露的灿烂亮色，感受到一个多情善感的年轻女子，又是那么刚强，那么富于胆识，坦诚而勇敢地写出那个时代的女子对爱情既向往又胆怯，得到时便想到失去时的矛盾心情。
    1925年夏天，冯沅君由北京大学研究所毕业后到南京金陵大学任教，这是她半个世纪教师生活的开端。1932年，他们夫妻双双赴法国留学，三年后，双双取得巴黎大学文学系东方文学博士学位。抗日战争前，冯沅君先后在暨南大学、复旦大学、北京大学等校的中文系任教。卢沟桥事变后，夫妻俩毁家纾难，极颠沛流离之苦，漂泊在两广和云、贵、川之间，相继在搬迁到大后方的武汉大学（四川乐山）、中山大学（云南澄江）、东北大学（四川三台）等校的中文系任教。在那艰难动荡的战争岁月，依然保持了勤奋严谨的的治学和教授生活。抗日胜利后，冯、陆二位先生来到青山、红楼、碧海相掩映的海滨学府——山东大学，他们的教书生涯前前后后经历了半个世纪。山大1958年搬迁到济南，事实证明，这次搬迁是省委的一次瞎指挥，致使一些图书和仪器蒙受不少损失；一些著名教授也离开学校。但冯沅君先生没有离开山大，在这里她经历了一生中最辉煌（注）也是最苦难的一段岁月，一直到去世。
    沅君先生一生中育人治学两不误。上边已叙述过她与陆侃如先生共同完成的书，她自己单独完成的著作还有《古剧四考》、《古剧说汇》等书，她对我国的古代戏曲研究贡献很大，对关汉卿、王实甫等戏剧大家的考证、研究多有建树，受到国内学术界一致推崇。
    冯沅君素承家学，一生苦读，皓首穷经，对古诗词尤其烂熟于心。她在抗日战争时期写过很多旧诗词，充满了乡愁和对祖国命运的关切。冯先生说“在知识的掌握上要做到博、深、透、熟”。在治学上，她做到了严谨细致，勾微阐幽，善于思考，颇多创见。在课堂上，对课文的分析透辟精到，讲文学史时，往往能做到不沿袭拘泥于他人陈说，在深入研究作者和作品中得出结论。在倾倒于那些独步千古的作品的同时，总能独辟境界，别有识见。为我们开《杜甫研究》课的研究唐诗的专家肖涤非先生曾说：“冯陆二位先生治学，既不人云亦云，更不武断臆测，有严谨缜密的学风。”沅君先生鼓励学生独立思考，并不赞成完全按照她讲的内容答卷。记得有位同学写了一篇有关《孔雀东南飞》的论文，颇有自己的见解，受到她的好评。她对学生们的创造力、想象力、思想上的火花很敏感，赞许备至。对学生作业，她都是字斟句酌地修改。我们有些毕业后教书的同学，仍然得到她的扶持，凡有请教，辄获解答。
    还应该记述的是，冯沅君先生半个多世纪的书斋生活，在“文革”前那段漫长的岁月里，并未冲淡她政治上的热情。念大学时，她曾以实际行动反对学校当局的封建专制；巴黎留学期间，参加过反法西斯同盟组织；抗日战争时，积极参加“中华文艺抗敌协会”的活动等等。
    但是，冯沅君先生又是一代知识分子悲剧的缩影。先是1955年，冯先生所尊敬的华岗校长受胡风案株连，外加许多莫须有罪名，沦为“反革命分子”，被捕入狱。从此，山东大学开始走下坡路。像童第周和何作霖先生这样一些大科学家，留不住了。接着是1957年，她的丈夫陆侃如先生被划入另册，打成右派分子，撤掉了山东大学副校长职务和一级教授学衔。在文学馆中文系办公室一次对陆先生的批判会上，这两位学术界的耆宿，大半生相濡以沫的伉俪，迎着暴风雨般的批评指责，瞠目结舌，相对无言。当人们依次揭发批判过后（其中不少先生的发言是出于无奈，但无法躲避），会议主持人指名要冯先生表态，与丈夫划清界线。冯先生沉默多时，说出的两句话堪称妙语隽言：“我大半辈子与‘老虎’同寝共枕，竟无察觉，是得了神经麻痹症吧？”这是批判？是揶揄？抑或讥讽？难以说清了。
    1958年，冯先生步丈夫后尘，沦为拔“白旗”的典型，天天到千佛山砸矿石，日出而作，日落而息。这岂止是对文化的亵渎？革一切美好事物之命的那场“文化大革命”到来了，侃如先生已是“死老虎”，沅君先生顺理成章成为“反动学术权威”，成为全校的重点打击对象。一次，那些造反派们把她推到一个高处，作为“教育黑线”活靶子展览。而她站立不住，摔了下来。又勒令她去打扫教学楼的走廊和厕所，从一级教授跌到罚苦役的深渊。
    人们记得，50年代初国家困难时期，冯、陆二位先生曾把所有积蓄两万元（那时8元钱可买一袋50斤重的面粉）献给国家。而“文革”中他们的工资、存款全被冻结。有一个时期，陆侃如先生被关起来，70多岁的冯先生孤苦无依过生活（他们夫妇没有子女）。每天服劳役之后、神情麻木、步履艰难地到学校食堂打饭。站立不稳，手抖得厉害，多次把饭菜泼在地上。有时饭打回家，却吃不下，呆呆地坐着、望着，在饭桌前和衣睡着了。她就这样，担惊受怕，心情悒郁，先是得了心血管病，后来罹患癌症。这位一代学术名家，在尝尽了人间风刀雪剑、世味咸酸之后，于1975年6月17日溘然长逝，享年75岁。在沅君先生去世三年后，侃如先生突患脑血栓，追随老妻西归，享年亦75岁。
    冯沅君先生的一生，是砥砺心志、坚忍不拔的一生。她不随俗俯仰，对富贵荣华看得很淡。但晚年那种风狂雨横的悲凉岁月，是一个老人所难以承受的。她在黎明前的暗夜撒手人寰，不曾看到希望的曙光。但她桃李满天下，祖国长城内外、大江南北都有受到她渊博学识和高尚品格滋补的学生。我们1953年夏天的毕业班，曾与她最后一次合影，“此地一为别，孤篷万里征”，从此流落四方。而我走得更远，相见更难，再未能亲其懿范，聆其教诲。多少年来，每当我看到那张泛黄的师生合影，心中便涌起无限凄楚和感悟，成为我人生旅途中珍贵的雪鸿留痕。

    （责任编辑 舒元璋）
    注：“文革”前，冯沅君曾被选为第一、二、三届全国人民代表大会代表，担任过山东文联副主席，被任命过山东大学副校长。


首页 -> 2001年第4期

写今昔也写胜负

作者：●李　庄

字体： 【大 中 小】

    近年来有些报刊，如《炎黄春秋》、《百年潮》等载文介绍当代特别是共产党历史上一些重大事件，受到读者热烈欢迎。我长期从事新闻工作，曾经自认为知道事情不少，以后越来越发现这种看法不对。有些应该知道的事情我不知道，某些知道的事情并不确实。看来报刊多介绍一些准确的史实十分必要。
    中国近代史上革命战争之多，在世界上是少有的。很多时间敌强我弱。蒋介石、日本军阀奉行“宁可错杀一千、不可放过一个”的主义，把共产党员看成死敌，决心杀尽而后快。共产党为了生存、为了发展，重要斗争方法之一是保密。以审查干部为例：长期施行“背靠背”的地下工作惯用方法，是很必要的。但是，如果在情况不同的条件下采用这种方式，也会耽误事情。
    我在抗日根据地的抗日军政大学参加共产党，历史审查清楚了，工作表现也够格，我递交了入党申请表，支部全票通过，上级就是不批准。有个单位调我提前离校工作，我去办手续，顺便问我入党的事，负责人说，就因为有件事你没有交代清楚。我大吃一惊，问究竟是什么事，可否告诉我当面交代？负责人提出此事，我用三分钟说清楚了，问题当场解决。有一位跟我同年的老同志，水平很高，但是不能任正职，因为他的档案中有材料，说他是“特嫌”，此后再也无人过问此事，他的“黑锅”算背定了。后来重新审查历史。他的“特嫌”问题一扫而光，那位最有发言权的人提供材料几个月后就病故了，事情就这么凑巧。
    共产党领导的军队历史上打过许多胜仗，也打过一些败仗，包括中央苏区不能坚持被迫长征，但最后终于全胜了。中国革命的敌人这么强大，党中央领导人一度又犯过“左”倾错误，打一些败仗可以说是自然的。共产党的错误都是自行纠正，把教训变成经验，所以越战越强。只要立场正确，我们历史上的胜利应该介绍，历史上的失误同样可以介绍，以供借鉴。
    听说《炎黄春秋》有志于此，就是说，写今天也写昨天，写胜利也写失败。我认为这是值得欢迎的。


首页 -> 2001年第4期

废止“文革”中“大批判”的遗风

作者：●伍思文

字体： 【大 中 小】

    “文革”中有所谓“四大”：大鸣、大放、大字报、大辩论，当时被认为是中国人民的伟大创造，煌煌然写入宪法。然而，经历过那场史无前例的动乱的人们都知道，说是“大民主”，其实与真正的“民主”毫不相干。因此，“文革”后拨乱反正，决议废除“四大”，将它们从宪法，也从我们国家政治生活中清除出去。
    但是，除了“大鸣、大放、大字报，大辩论”外，“文革”中其实还有“一大”，那就是“大批判”，本人以为，它也应该从我们国家的政治生活中清除出去。
    “文革”期间的大批判具有以下特点：
    一、仗势压人。此类大批判的题目，大都来自权势者，例如中央文革方面，因此，批判者自知后台很硬，摇笔吐字，气壮如牛，仿佛权力和真理都在自己手中。
    二、棍帽交加。此类大批判文章，完全不讲道理，只需两样工具即可，一是棍子，一是帽子。棍子打得愈狠，帽子扣得愈大，文章也就愈革命，水平愈高。
    三、断章取义。完全不考虑被批判文章的写作环境，完全不必顾及上下文，而是从一个预定目的出发，恶意猜人，任意解释，任意发挥，剪裁拼接，罗织引申。结果，好人被说成坏人，好文章被说成坏文章。
    四、上纲上线。本来，写批判文章最重要的是实事求是，然而，此类大批判，则是鸡蛋里面挑骨头，哈哈镜中看世界，结果，将小问题说成大问题，无问题说成有问题。
    五、捏造事实。定罪须有罪证，批判须有根据。然而此类文章所据，大都靠捕风捉影，东捞西搜而来，从未核实，也不准备核实，其下焉者甚至无中生有，捏造事实，连基本的统计数字都可以乱编、瞎编。
    六、乱用语录。此类大批判，不据事、据理分析，甚至连形式逻辑都不必遵守，语录一引，即下判词。
    七、人海战术。当时，不仅有梁效、罗思鼎、洪广思一类写作组，专事炮制大批判文章，在报纸上连篇累牍，发了一版又一版。而且，全民上阵，“工农兵学商，一齐上战场”，神州十亿人，人人都是批判家。
    八、封人之口。完全不听被批判者解释，不让被批判者答辩，也不允许其他人的不同意见发表。我说什么就是什么，说你黑就黑，说你白就白，说你反革命就是反革命。一个调子，大家看齐。
    上述“大批判”盛行的结果大家都知道，黑帮、黑书、黑文、黑画、黑歌、黑片遍于国中。当年的“整风文献”竟成了“黑修养”，连共和国主席都成了“走资派”。
    “大批判”劣迹昭彰，今天提出废止“大批判”，大概不会有人公开反对。然而，令笔者忧心的是，其“遗风流韵”却远未绝迹。留心一下某些角落，有些人不仍然在故伎重演吗？
     （责任编辑 松 城）


首页 -> 2001年第4期

佳人空谷意烈士暮年心

作者：●舒　芜

字体： 【大 中 小】

    台湾“中央研究院中国文哲研究所筹备处”整理编印的《近代文哲学人论著丛刊》，都是很有价值的文史资料。我得到其第六种《台静农先生珍藏书札（一）》，收陈独秀致台静农手札102封，又陈氏手书诗文稿及书艺等一卷，原迹影印，至为精美，我有个人特别原因觉得珍重。
    台静农先生有《酒旗风暖少年狂——忆陈独秀先生》一文（载《新文学史料》1991年第二期。以下简称《酒旗》）回忆道：
    1937年“七七事变”发生，抗战开始，仲甫先生被释出狱，9月由南京到武汉，次年7月到重庆，转至江津定居。江津是一沿江县城，城外德感坝有一临时中学，皆是安徽流亡子弟，以是安徽人甚多。而先生的老友邓初（仲纯）医师已先在此开设一医院，他又是我在青岛山东大学结识的好友，家父也因事在江津，我家却住在下流白沙镇。这一年重庆抗战文艺协会举行鲁迅先生逝世二周年纪念，主持其事者老舍兄约我作鲁迅先生生平报告，次日我即搭船先到江津，下午入城，即去仲纯的医院，仲纯大嚷“静农到了”。原来仲甫先生同家父还有几位乡前辈都在他家，仲甫先生听家父说我这一天会由重庆来，他也就在这儿等我。这使我意外的惊喜，当他一到江津城，我就想见到他，弥补我晚去北京，不能做他的学生，现在他竟在等着见我，使我既感动又惊异。而仲甫先生却从容谈笑，对我如同老朋友一样，刚入坐，他同我说：“我同你看柏先生去”，不管别人，他就带我走了。
    静农先生是1922年才到北京，初在北京大学国文系旁听，继入北京大学研究所国学门肄业，而陈独秀先生已于1920年离北京去上海，所以静农先生说“我晚去北京，不能做他的学生”。所谓设在江津的临时中学，校名是“国立第九中学”。抗战前，中学最高的只有省立而无国立（国立大学的附属中学另是一事），抗战开始后才有十几个国立中学，都设在战时后方几省，是专门收容沦陷区和战区各省的流亡中学生的，分别按省籍来收容，校名上并无“临时”字样，性质实是临时的，所以抗战后都没有了。收容安徽学生的有两所，一在湘西，起先叫做国立安徽二中，一在江津，起先叫做国立安徽一中，后来去掉省名，统一排列为八中和九中。这些国立中学，校舍设备虽然简陋，但体制高，规模大，教职员名额多，专收某一省学生的，自校长至教职员也都是这一省人，教职员中间或有他省人也是很个别的。所以，九中设在江津，安徽人在江津的就很多，都是九中的教职员工及其家属，九中学生的家长，以及流亡入川之后因同乡关系投亲靠友或辗转介绍而来的。陈独秀与九中并无关系，其所以定居江津，大概也是因为这里有几个同乡老友之故。静农先生所说的邓初（仲纯）医师，是我的姑丈，安徽省怀宁县（今为安庆市）人，是陈独秀的小同乡，又是世交，自少年在一起长大的。抗战前，邓在青岛山东大学任校医，静农先生在该校中文系任教，他们是那时结为好友的。静农先生抗战初流亡入川，以沦陷区大学教授的身分，被安置在国立编译馆（非正式人员），该馆战时馆址起先在江津县白沙镇，静农先生即在白沙定居。（后来编译馆迁走，国立女子师范学院在白沙办起来，静农先生应聘至该院任教，一直留在白沙至抗战胜利后出川，此是后话。）白沙镇虽属于江津县，但从重庆乘小火轮溯长江而上，天不亮开船，至江津县城已是下午，再到白沙又约需四小时，所以江津县城与白沙之间的经常联系只靠通信。这就是陈独秀致台静农这102封信的由来。
    《酒旗》中说，他在江津县城初见陈独秀，是鲁迅逝世二周年纪念之次日，那么就是1938年10月20日；如果纪念会不一定恰恰在10月19日举行，相差也不会太多。这么推算起来，有意思的是，我与静农先生都是在江津第一次见到陈独秀，我见到陈独秀大致只在静农先生之后一两个月。
    1938年夏，我随母亲由安徽逃难至桂林；10月，广州、武汉相继沦陷，长沙大火，桂林震动，我又随母亲取道柳州、贵阳逃到重庆。到重庆后，听说国立九中在江津招收安徽流亡中学生等情况，也就决定去江津。当时已知邓仲纯姑丈在江津开延年医院。尤其是知道我的四伯父方孝远先生已在江津，我们可以先在他家有个落脚之处，再从容租屋安家。大约1938年12月末，那天下午，我们母子从重庆到达江津县城，直奔国家公馆内四伯父寓处。这家姓国，宅院甚大，当地人称为国家公馆，外省流亡来的人士颇有几家租住其中。我们一进门，见四伯父正陪一位客人闲谈。四伯父命我：“叫‘陈老伯’。这是陈仲甫老伯。”又向客人介绍我们母子道：“这是舍弟妇和舍侄，就是孝岳的夫人和儿子。”陈独秀“哦”的一声，连忙表示知道我母亲的身分。我大吃一惊，真是久仰大名，如雷灌耳，不料这么平平常常地得见。我那时只是个十六岁的中学生，但已经读过《独秀文存》，知道五四新文化运动的大轮廓，还在热心读马克思主义之书，知道中国革命史上和中共党史上的陈独秀的大概。不仅如此，我还自幼习闻陈独秀家与我们家是几世通家之好，陈独秀的父亲陈昔凡先生与我的伯祖父方伦叔先生，我的祖父方君先生，以及邓绳候先生，都是安徽学界文林同辈交游；陈独秀与我的几位伯父、我的父亲以及邓绳候先生的儿子邓初（仲纯）、邓以蛰（叔存）又是同辈交游；我的六伯父方孝旭先生的夫人（方玮德之母）是陈独秀的表妹；我的父亲与我母亲在北京举行新式婚礼时，因为邀请了新派两大代表人物陈独秀、胡适作为贵宾参加，致使我的外祖父旧派学者马通伯先生愤而拒绝出席，只好由我的一个舅父代作女方家长。我带着这么丰富的“信息”一见这位历史性国际性的人物，眼前竟是这么平平常常的老人，简直可以说很“土气”。他的满口怀宁方言，土腔土调，一点也没有改，更不像个一世走南闯北的人。原来他当时也租住在国家公馆，与我的四伯父在同一个小院内，似乎他居的是北屋，我的四伯父是西屋。我们还暂时落脚在四伯父寓中那些天，我每天都注意观察陈独秀一早在他所租的房间当中一个厅堂上散步的情形：他穿一件灰布面的长袍，两手笼袖，在厅堂上来回走，先是缓步，走着走着快起来，后来就成了跑来跑去，每次都是这样。他自然不会注意到我这样一个中学生，没有同我说过一句话。我却注意到他同人说话时，间或目光一闪，锋利逼人，同他当时的“土老头”的整个形象不大一样。我亲见的陈独秀，留在印象中的仅此而已。后来我向路翎谈过，他在他的长篇小说《财主底儿女们》中，下卷第七章写蒋少祖会见陈独秀一场，反复写陈“在房间里疾速地徘徊，从这个壁角跑到那个壁角”，又写，陈眼光中忽而有“一种热燥的烈性的东西”，都是吸收了我的讲述。（整个那一场，以及其他细节与描写，则是路翎自己结构和想象的。）现在看《酒旗》中也说：
    他谈笑自然，举止从容，像老儒或有道之士，但有时目光射人，则令人想象到《新青年》时代文章的叱咤锋利。
    对于目光间或射人这一点，与我印象相同；至于举止从容，大多数时间也确是如此，我只见过他在早起踱步时总是不自觉地由踱转成奔跑而已，路翎的小说中写成他对客谈话时也如此，那不是我说的。
    不久，我们母子另行租屋安家，我进了国立九中，校址在江津县城的江对岸的德感坝，我平日住校，星期日才过江回家，去四伯父寓居不多，似乎再没有怎么见过陈独秀。现在看他致台静农第一封信，写于1939年5月12日，寄信人地址已写“江津黄荆街83号”，那是邓仲纯姑丈所开的延年医院（同时也是住家）的地址（陈氏后来凡寄自江津县城的信，基本上都寄自此址）。那时我还在江津，姑丈家我有时也去，竟不知道陈氏是何时从国家公馆迁居黄荆街的。1939年秋后，我离开江津。1942年5月27日陈氏在江津县鹤山坪逝世的消息，我是在重庆南温泉看报（大约是《大公报》）知道的。报上的消息，登得很不显著，说是送葬者只有寥寥十来个人，墓碑上刻的是“怀宁陈仲甫先生之墓”，记者显然是同情地透露出哀其身后凄凉的意思。
    1944年冬，我应聘到女子师范学院国文系教书，得以拜识心仪已久的台静农先生。他约略谈过他在编译馆，陈独秀在江津县城时他们的交往，给我看过陈氏晚年著作《小学识字教本》，是静农先生帮忙在编译馆印的，只是很简陋的油印本。我于文字训诂之学无所解，未借来看。我也没有多打听陈氏晚年的情形。那时，左翼阵营中，“托陈取消派”还是大罪名，1938年，康生等还公开诬指陈独秀为“托匪汉奸”。我虽知道静农先生纯是以师生之谊与陈氏交往，（尽管那时我不知道静农先生进北京大学并未赶得上听陈氏的课，而静农先生以此为遗憾，原以师礼事陈氏，乃是事实。）但我也知道已有人在重庆进步文化界散布流言，说他们是政治关系，说静农先生是“托派”云云。静农先生为此很气愤。所以我避开这个敏感话题，现在读陈氏这100多封信，藉此第一手的材料，得以详知陈氏晚年生活的艰困，以及陈、台师生之间的动人的关系，也可以说弥补了我本来愿意知道可以知道而未知道的缺憾。
    1939年5月12日信，是现存的陈独秀致台静农的第一封信，云：
静农兄左右：
    弟病血压高五十余日迄未轻减，城中烦嚣，且日渐炎热，均于此病不宜，燮逸劝往聚奎过夏，云彼处静、凉、安全，三者均可保。弟意以为连接校舍之房屋，未到暑假以前，恐未必静，倘（一）房租过多，（二）床、桌、椅、灶，无处借用，（三）无确定人赴场买菜米油盐等，有一于此，则未便贸然前往，兄意以为如何？倘兄亦赞成我前往，上述三项困难，请就近与邓六先生一商赐知为荷，此祝
教安
    弟独秀手启
    五月十二日
    陈独秀是师辈，而信中称静农为“兄”，自称为“弟”。《酒旗》中说：陈氏书赠台氏父子的对联、立轴上，“题款称我父亲为‘丈’称我为‘兄’，我们父子当时都说他太客气，其实他还大我父亲三岁，这是传统的老辈风范，而我却不免有些惶悚。”大家都知道，鲁迅写给学生和相熟的青年后辈的信，一贯都是称受信人为“兄”。上溯章太炎写给鲁迅、周作人的小简，也是称“豫哉、启明兄鉴”，见周作人《知堂回想录》。（顺带还可以说到，静农先生长我二十岁，给我的信和赠送我的书艺题款上也一贯称我为“兄”，自称为“弟”；长我二十岁的胡风先生、聂绀弩先生也是如此。）信中说的聚奎，是私立聚奎中学，前身为聚奎书院，颇有历史，是白屋诗人吴芳吉的母校，校址在江津县的白沙镇外八里许的黑石山，环境和校舍都还不错，故陈氏想借住养病避暑，但又深以房租过多等事为虎，可见其手头较紧。接着5月17日信中有云：
    顷晤雪逸兄云聚奎周校长已回信来欢迎我去住，我亦决计去，房租一节，雪逸云不要；我以为多少总要出一点才好。用人雪逸云不必专雇，有学校工役代办；我以为自雇一个（男工）较为方便。家具一层，雪逸云不大有把握，此事必须准备好，倘聚奎借不出，只好到白沙场小住一二日，购齐再去（床一、饭桌一、厨桌一、书桌一）。
    末尾所开必不可少的家具单，如此寥寥四件而已，使人读之凄然。下文又说，闻白沙另有一处房屋出租，“可否劳吾兄亲去一看”；又说“或日内即赴白沙场在银行小住一二日，住聚奎或另租屋，候见兄时再决定，如何？望即示知！”可以以此类生活琐事殷殷相托，倚仗甚专，足见对这位同乡后辈的信任亲切，已非一般。5月21日又有信，说知道聚奎中学觅合适之屋不易，且病体不堪四小时轮船之挤闹，已托人在江津县城附近的鹤山坪租屋，白沙之行作罢。6月16日信说：
    弟移来鹤山坪已十日，一切均不甚如意，惟只有既来则安之而已。据脉搏似血压已减低，而耳轰如故，是未恢复原状也。此间毫无风景可言，然比城中空气总较好也。
    老病栖迟，难得一个托身之所窘况如见。此后陈氏基本上住鹤山坪，间或返江津县城，给静农先生的信仍是寄自黄荆街83号，有时则寄自东门外中国银行宿舍，未详是谁的宿舍。直到1942年在鹤山坪病逝。
    此集的信中，未有正面说到他当时是靠什么经常收入为生，只说到《小学识字教本》卖给国立编译馆的稿酬之事，下面另详。而水如所编的《陈独秀书信集》中，则有陈氏1941年8月6日致杨朋升函中云：
    弟生活一向简单，月有北大寄来三百元，差可支持，乞吾兄万勿挂怀！（水如编《陈独秀书信集》517页，新华出版社1987年11月版。）
    又1941年9月6日致杨朋升函中云：
    弟月用三百元，生平所未有。居城中当多一二倍，已觉骇然，兄在成都用度竟多至十倍，倚薪俸为生者，将何以堪！（同上书518页）
    蒋梦麟在《新潮》中说：
    [陈独秀]抗战期间住在重庆江津，生活一直由北京大学维持他，政府也要我们维持他。有一次我忽然接到他的一封信，说我们寄给他的津贴没有收到，是不是已经停止了？我回信说没有停止，照常寄的。大概抗战时期，交通困难，邮兑较慢之故，没想到我这封信发出后不久，他就死了。（蒋梦麟《新潮》第119页，台北传记文学出版社1967年9月1日初版。）
    这每月三百元，是学校要致送，而取得国民党政府同意，还是政府所授意？是以什么名义支付的？是作为聘一名教授的薪俸，还是没有正式名义的特别的“津贴”？蒋氏皆言之未详。是从何时开始致送的，也未详。陈氏1940年5月29日致台静农函云：
静农兄：
    顷见兄于廿五日致仲纯书，愤怒异常，前有友人金君自重庆来江津看我，亦云闻之教育部中人告诉他，部中月给我三百元，今编译馆中又有云弟从部方领到稿费；想必都是部中有意放此谣言，可恨之至！请兄为我严厉辟之，是为至感！此祝
    健康！
    弟独秀手启 五月廿九日
    昨上一函，谅可与信同时收到也。又及
    倘陈馆长亦闻此谣言，可将此函与他一阅！又及
    此所谓谣言，不知是否当时教育部授意或同意由北京大学每月致送陈氏三百元，尚未实行，部中风声已出，而陈氏本人尚未知，故怒斥为谣言。又，这之前一个月即4月29日陈致台函中有云：
    任北大讲座固弟之所愿，然以多病路远，势不能行；为编译馆编书（不任何名义——原文如此，作者注），事或可行，惟馆中可以分月寄稿费，弟不能按月缴稿，馆中倘能信任，弟所受馆中之钱，必有与钱相当之稿与之，不至骗钱也。
    似乎已在酝酿北京大学之事，似乎是要聘陈氏为讲座。据说，“西南联大教师的职称，有比正教授还高的一级，叫做‘讲座’，全校只陈寅恪和刘文典二人。”（贺祥麟：《西南联大忆旧》，载《出版广角》1997年第一期》）不知是不是后来陈独秀即以“讲座”的职称受聘，但实未到校，故一般人不知道。若依此推测，则北京大学每月三百元的致送，最早当不早于1940年5月，蒋梦麟所说“一直由北京大学维持”或未准确。据蒋梦麟回忆可见，直到1942年陈氏逝世，才停止致送；也可见陈氏逝世前不久，还在每月急切等待着这笔生活费，没有如期收到就写信催问。又，后来何之瑜1948年1月7日致胡适函中追述云：
    ……《古阴阳入互用例表》及《连语类编》两种，这两种是仲甫先生在民国三十年自加整理之后，拟交给北大出版的，因为当时北大月赠三百元，为仲甫先生生活费用之故。（《胡适往来书信选》下册第306页，中华书局1979年5月第1版）
    可见北京大学的钱不论以何种名义致送，陈氏是把它作为工薪一类性质来接受的，他不愿无功受禄，所以1941年即逝世前一年，还抱病整理出两部著作，拟交北大出版，以所受每月三百元，抵作工资或稿酬。
    陈氏致台静农函中，几次说到他的《小学识字教本》一稿售与国立编译馆的稿酬之事。1940年4月14日函云：
    编译馆尚欠我稿费二百元，弟以为未交稿，不便函索，希兄向该馆一言之。
    同年同月22日函云：
    编译馆尚欠我稿费二百元，稿尚未寄去，不便催取，兄能为我婉转一言之乎？
    同年5月15日函云：
    稿已完全写好抄过，……虽非完璧，好在字根半字根已写竟，总算告一大段落，法币如此不值钱，即止此不再写给编译馆，前收稿费亦受之无愧也。
    此项稿酬，大概是北京大学每月三百元之外，陈氏的重要生活费收入。这个《小学识字教本》，是陈氏晚年心血所注的著作。以专精的古文字学训诂学的研究为根底，为小学生识字的启蒙需要，作成此书，正如《酒旗》所云：“仲老在《新青年》时代摧腐推新，晚年犹为下一代着想，以此精神，能不令人感激。”其自叙云：
    本书取习用之字三千余，综以字根及半字根凡五百余，是为一切之基本形义，熟习此五百数十字，其余三千字乃至数万字皆可迎刃而解，以一切字皆字根所结合而孳乳者也。上篇释字根及半字根，下篇释字根所孳乳之字，每字必释其形与义，使受学者知其然且知其所以然，此不独使学者感兴趣助记忆，且于科学思想之训练植其基焉。不欲穷究事物之所以然，此吾国科学之所以不昌也。
    陈氏这一百多封信，绝大部分都是关于请台静农代找著此书所需的参考资料，关于请台代向编译馆陆续交稿，关于交稿后又不断有所改订增删，一条一条陆续写信请台代改，关于抄写校订，关于如何刊印，等等。刊印的事，几费周折，中间有种种方案，遇种种阻力，最后仅能由编译馆油印数十部，陈氏只想得二十部而未可必。如上引1940年6月15日信中所云，实际只写出上篇。关于这方面的内容，以及陈氏有关中国历史、中国书法等片言只语的精辟之论，介绍出来，会有很大学术意义，但另需专篇，此文中只好从略。这里仍然回到陈氏晚年生活困窘之事。
    记得1939年我还在江津上学之时，隐约听到一个风闻，说陈独秀当时，由蒋介石给以“军事委员会参议”的名义，月支干薪，为其主要生活费来源，云云。不记得是从何处听来的了，当时有些相信，以为第二次国共合作的大局面之下，周恩来尚且有“军事委员会政治部副部长”的身份，郭沫若是“军事委员会政治部第三厅厅长”，则以一个“参议”的空名安置陈氏，或亦有可能。但也不是深信，后来也没有向台静农先生问过。现在读陈氏这一百多封信，才知道那完全是谣传。倘若陈氏当时有“参议”的干薪，何致如此困窘。而且，1941年9月16日函中有云：
    前重庆有人托陈馆长为某杂志觅文稿于弟，不知即顾颉刚近日主编《文史杂志》否？此杂志是中央党部组织部所办，或朱骝先私人所办，兄如有所知，并希示知！
    可见他很注意杂志的政治背景，要他投稿，他先要弄清杂志是否国民党中央组织部所办的，那么他怎肯拿军事委员会的干薪呢？我当时轻信谣传，固由未深知陈氏为人，亦未深思周恩来、郭沫若当时任军事委员会的官是公开的统一战线的抗战工作的安排，陈氏若拿军委会的干薪则是不明不白的政治津贴，性质上是不同的。
    陈独秀逝世于1942年5月27日，他的老友、我的姑丈邓仲纯先生5月19日致台静农先生手札，详谈陈氏的病况云：
    弟以仲兄突然卧病，于十八日再到鹤山坪。仲兄乃因食物中毒而起急性肠胃炎，十七日晚曾一次晕厥，颇形危殆，今日虽经服药，已较平稳，然以年逾六旬而素患高血压者，究属危险，实足令人惴惴不安为甚矣！
    函末“又及”（次日所加）云：
    今日仲兄较昨日更见好。已略有食欲，不作呕，呼吸已平稳，精神亦稍觉安宁矣。仲兄嘱转达吾兄者，以后教本印稿，不必寄来校对，迳可付印。盖因此次一病，必须数月之休养，方能恢复健康，决无精力校对，以免徒延日期也。弟大约再留山上一、二日，视仲兄病状如何？弟原拟于上星期日（17日）赴渝一行，乃因仲兄病而中止也。
    静农先生将此信存放在陈氏信札一处，今亦原迹影印在陈氏信札之末，为报告陈氏最后情况的第一手材料。所谓病情较好，不过是一时的现象。此信之后的第七天，一代风云人物陈独秀，就在荒山羁旅之中，在寥寥几位终身好友的真切关怀中辞世。临终前数日重病之中，还殷殷切记《小学识字教本》油印之事，可知他是连装订成册的油印本都未能见到。当时葬在江津，后来迁回故乡安徽省安庆市，现已为市文物保护单位。1985年11月，我到安庆市郊谒墓时，从墓碑上生卒年，才算出他在世只有六十二岁，而我那年已是六十三岁，已长他一岁。回想十六岁时见到他以来的种种事情，自惊虚度，一事无成；今又十二年，来读他这些信札，又不禁有许多说不清的感想。忽然想起我旧作诗中有一联云：“终是佳人空谷意，何妨烈士暮年心。”本与此无关，不知何以联想到，既然联想到，即截取为此文的题目。


首页 -> 2001年第4期

艺术大师陈师曾纪事

作者：●李运亨

字体： 【大 中 小】

    陈师曾先生在现代美术界可称第一人。
    ——梁启超
    陈师曾先生名衡恪，别号槐堂，又号朽道人。1876年2月17日（光绪二年正月二十三日）生于官宦之家。师曾先生之祖父陈宝箴，曾任湖南巡抚，后官至兵部侍郎。其父陈三立，曾任史部主事，为清末著名诗人。
    陈宝箴、陈三立父子为官从政务实，主张维新。1898年（光绪二十四年），戊戌变法失败，父子遭“即行革职、永不叙用”。这一政治上的打击，对师曾后来产生民主思想有着巨大的影响。三立先生被革职以后，从武昌移居南京，闭门研读诗文。是时已废科举，三立先生即举办家庭学堂，教育子女。教授四书五经，并开设数学、英语、音乐、绘画课。师曾的兄、弟隆恪、寅恪、登恪与师曾的三个妹妹康晦、新午、安礼同时就学。湖南山水画家萧泉曾在陈家教画。陈家亲朋友好的子弟，如我国著名的桥梁专家茅以升及其弟茅以南也曾在陈家受业。师曾考取江南陆师学堂附设的矿务铁路学堂后，与鲁迅先生同窗，二人情谊甚笃。师曾学习勤奋，成绩优良。

    求师乐此不疲

    1901年（光绪二十七年），师曾转学上海法国教会学校，研读外语，为出国求学作准备。翌年，师曾偕弟寅恪从上海乘日轮去东京求学。先在弘文学院补习日文，后入高等师范学校研究博物学，仍与鲁迅同窗共读，朝夕相处。鲁迅在东京积极筹办《新生》杂志，师曾热情支持和赞助。师曾与肄业于美术学校的李叔同（弘一大法师）相交甚密，二人对诗词、中外绘画、书法、金石篆刻皆极喜爱，终成莫逆之交。他与日本画界也交往密切，在注重写生方面与当时东瀛画坛人士不谋而合。总之，留日八年，为他以后的艺术生涯吸取了不少营养。
    1909年春，师曾先生与吴县汪春绮女士结婚。回国后，1910年，应张謇之邀赴南通师范学校执教博物学，寓居通明道观。师曾妻子的汪家与著名书画家吴昌硕素有交往。师曾倘去上海，必去吴昌硕处学画。师曾得益匪浅，在绘画上打下了雄厚的基础。
    南通靠近上海，又与苏州仅一江之隔，交通方便，文人墨客荟萃，师曾与书画家的交往日益频繁，并与“翰墨林”书画店主李苦李交往日甚。李苦李与师曾同是吴昌硕先生的得意门生。二人习艺论画，切磋画理，相处十分合契。
    师曾先生从师吴昌硕，无论绘画、篆刻，皆能领会要旨，“师其心而不摹其迹”，即使是临摹作品也能做到“画吾自画”，所以这个时期他的绘画、篆刻，学而能化，自有面貌。

    主管图书 心系书画

    中华民国成立后，1912年蔡元培先生出任教育总长，创导美育教育，刘海粟先生在上海创办了第一所美术学校——上海图画美术院。
    1913年秋，师曾应教育部之邀赴京到教育部供职，又与鲁迅先生重逢。师曾不愿为官，与鲁迅共主图书编审，共同参加全国儿童画展的审查和国内文物展览。鲁迅先生1912年应蔡元培总长之聘任教育部部员，兼任负责文化、艺术等方面工作的社会教育司第一科科长。师曾与鲁迅在教育部再次重逢，二人朝夕相处，书画往来，同游小市、琉璃厂，玩赏古玩书画。师曾多次作画制印送鲁迅，鲁迅也送碑帖拓片给师曾，互相切磋、交流。
    1915年1月1日，美国旧金山举行“巴拿马太平洋万国博览会”，鲁迅、陈师曾等从全国儿童艺术展览会的展品中精选出104种共125件交中国筹备巴拿马赛会事务局运往展出。
    1915年2月22日，国立北京高等师范学校开办三年制手工图画科，聘师曾为国画教师，致力于培养美术人才的师曾先生慨然应允。
    1918年2月北京大学成立画法研究会，聘师曾先生为中国画导师，与徐悲鸿、贺履之、李毅士等人共同授课，砥砺画学。是年4月国立北平美术专门学校聘师曾为中国画教授。1920年（民国九年）5月，北京成立中国画研究会，先生为主要成员之一。
    师曾先生提倡画家走出画室，以现实生活为对象，吸取西洋画的科学因素，创作出自己的风格。他的教学思想是启发学生的自觉，主张“书画同源”，多观察各种物象的特点，重视基本功的训练（包括国画的临摹）；认为基本功越深厚，气韵越生动。对中外艺术，主张融会贯通，取人之长，补己之短，创作出自己的风格。他诲人不倦，以自己精湛的艺术指导，造就了不少著名美术艺术家，如刘开渠、李苦禅、王雪涛、俞剑华、王子云、王友石、高希舜、张肇铭等。

    实为中国漫画始源

    师曾在教育部供职十年之久，工作之余坚持作画。其间交友更加广泛，接触著名学者愈多，其书画声誉日隆。他孜孜于中国画创新的研究，以造化为师，面向生活，折射人生，细心观察北京街头的风俗人情，于是1914~1915年间创作了多幅别开生面的北京风俗画，如《墙有耳》、《老妪》等，深刻地反映了社会的现实，对统治者进行讽刺。他在1909年所作简笔人物画《逾墙》（见附图），寥寥数笔，形神兼备，余味无穷，近似后来中国的漫画。他画一窃贼正欲翻墙行窃，左腿已跨上墙头，扬头向内窥探动静。构图简练，立意深邃，画面单纯含蓄，富有情趣，完全是现在漫画笔法。更值得提出的是，先生于画右上角题道：
    有所谓漫画者，笔法简拙，托意诡，涵法颇著，日本则北斋而外无其人；吾国瘿瓢子、八大山人似之，而非专家也……
    先生首次在这里提及漫画二字，介绍了漫画的形式，把传统说法的中国现代漫画出现时间，向前推进了十余年。这对研究我国漫画之渊源及其涵意，很有参考价值。先生认为： 东瀛的葛饰北斋（1626—1705）是漫画专家，而我国的黄慎（1687—1705，号瘿瓢子）和朱耷（1627—1705，别号八大山人）的作品中，也有含漫画意味者，但他们并非专家。
    与此同时，师曾先生在上海刊行的《太平洋画报》上发表的即兴之作，以及1914—1915年间在京华创作的风俗人物画，都笔墨简单，意趣盎然，立意深刻，漫画艺术之味更浓，很显然是受日本北斋的影响，开了我国漫画艺术的先河。所以后来漫画艺术大师丰子恺推崇陈师曾的简笔人物画是“中国漫画的始源”。
    师曾先生滞京期间，坚持作画不辍；工作之余，漫步街头，细心观察北京街头的风土人情，在1914—1915年间创作了多幅别开生面的《北京风俗画》，对民初画坛产生了巨大的影响。先生的北京风俗画，以简练的笔法，逸笔草草，面向现实，具有鲜明的现实意义和乡土气息。如《墙有耳》（见附图），作于1914年（民国三年），用笔简括，讽喻明显。民初袁世凯当政，一心复辟，“严禁小民莠言干政”，很多公共场所，贴出“闲谈莫论国事”；人民群众噤若寒蝉；二人对话则防止第三人听到，师曾先生作画以讽之，画面上柴扉内似有人谈话，门外有两三个不三不四的人窥探、偷听。1944年董大年先生又在画上题道：“莫论国事贴红条，信口开河祸易招；仔细须防门外汉，隔墙有耳探根苗。”惟妙惟肖，痛快淋漓，简直是一幅典型的政治讽刺画。

    力劝白石老人“变法”

    师曾先生在艺术创作上主张中西融会，中国画“宜以本国画为主体，舍我之短，采人之长”。他是敢于创新的实践者。白石老人在师曾的力劝和帮助下，“衰年变法”，终成举世闻名的艺术大师。
    师曾与白石相晤，始于1917年。二人一见如故，相见恨晚。师曾在北大画法研究会任教，常偕友人胡佩衡君去拜访白石。白石亦经常去北新街“槐堂”（师曾的画室，因庭中有老槐而故名）。二人谈画论世，堪称益友。
    当时白石老人的画已造诣很深，但他学八大山人所创的简笔大写意，很少有人喜欢。陈师曾劝其改学吴昌硕，白石为使自己的艺技有新的发展，另辟蹊径，走上吴昌硕开创的大写意花卉派的道路，后来又独创红花绿叶的浓色花卉和以水墨画鸡、画虾、画蟹等，自成格局，达到了“变法”，终成世界瞩目的艺术大师。
    白石老人1945年时，自记其事云：
    子五十岁后，冷逸如雪个（八大山人），避乡乱，窜于京华，识者寡。友人师曾劝其改变，信之，则一弃。
    师曾与白石老人交往日密，老人的画风、人格，也深深影响了师曾。白石作画注重写生，友人问其山水写生问题，老人特意以对联答之：“胸中有丘壑，腕底有鬼神。”白石少时为生计所迫，浪迹大半个中国，遍历名山大川，途中处处写生，搜集素材，积累资料；40岁左右，老人细心整理，绘制成《借山图》共52小幅，总称《借山图卷》。白石视为珍宝，从不轻易示人，更不外借。但师曾和他的关系不同，借去十数幅，挂于“槐堂”，反复欣赏玩味。可惜师曾不幸于1923年早逝，借去的《借山图》遗失十幅，老人思友惜画，感慨系之。
    师曾画的山水画，如《藤瓦精舍》等，直接从写生中来，绝无人工造作之气，意趣天然；笔法、墨法乱中不乱，既入规矩，又富新意。从画中完全可以追溯出白石老人的渊源。故老人记述师曾与他的关系。
    谈到白、陈二人的关系，白石有“君无我不进，我无君自退”的诗句，这是最能说明他们间挚友之情的。

    捍卫中国传统文化

    陈师曾家学渊博，诗、书、画、印俱工，不仅是著名的书画家，还是民初颇有影响的文艺理论家。
    20世纪20年代初，我国学术领域出现全盘否定中国传统艺术的怪论，陈师曾以大无畏精神撰写《文人画的价值》，大胆地为文人画辩护，继之，又发表了《中国画是进步的》一文，同否定一切的形而上学的观点抗衡。在当时的中国画坛引起极大的反响。
    师曾先生的《中国绘画史》，是他应中华教育会之邀，在济南主讲《中国美术小史》之讲稿，身后由门下俞剑华、苏吉亨分别整理成《中国绘画史》二种版本行世。他从三代一直讲到明、清，举凡画种、流派、各画派之代表人物以及各个画家的里籍、生平、绘画特点，一一道出，条分缕析。先生从各个方面阐述中国传统艺术的精辟要义，发前人之所未发，为中国绘画历史与理论研究方法奠定了坚实的基础，具有开山意义。

    《朽者不朽》

    1923年（民国十二年）暑期，师曾继母俞淑人患疾，先生驰归南京，侍奉汤药，因劳累过度，饮食不调，偶染伤寒，被庸医误诊为痢疾，9月12日（农历八月初二），不幸逝世。时年仅48岁。艺坛巨星，英年早逝；噩耗传出，画界震惊。是年适值日本东京大地震，友人梁启超先生悼曰：“师曾之死，其影响于中国之艺术界者，殆甚于日本之大地震。地震之所损失，不过物质；而吾人之损失，乃为精神。”他的老师吴昌硕得知师曾逝世，非常悲痛，连说：“可惜！可惜！他是一个不寻常的人。”并奋笔疾书“朽者不朽”四个大篆字。白石老人以极悲痛的心情在《自传》里写道：“我失掉一个知己，心里头感觉异常空虚，眼泪也就止不住流了下来。”并写了几首悼诗，其中有这样的诗句：“哭君归去太匆忙，朋友寥寥心益伤”；“君我有才招世忌，谁知天亦危君年”；“此后苦心谁认得，黄泥岭上数株松”。
    当代雕刻大师刘开渠说：“陈师曾的创新精神和作品对我的影响最大，他是当时北京最有名望的画家。”潘天寿先生说：“陈师曾天赋高，人品好，学识渊博，国学基础深厚，金石书画无所不能，可惜死得太早；否则，他的艺术成就定在吴昌硕之上。”
    至今，师曾先生已逝世78周年，人们称誉他为近现代的艺术大师，他是当之无愧的。“何朽之有”！
    （责任编辑 洛 松）


首页 -> 2001年第4期

共产国际里最早的中国人刘绍周

作者：●王继民　于洪伟

字体： 【大 中 小】

    中国共产党自成立起就是共产国际的一个支部，就是参加历次共产国际大会中国方面的主要代表。有人会问：中国共产党成立于1921年7月21日，共产国际成立于1919年3月，那么，在中国共产党成立之前，共产国际大会中有没有中国人参加？回答是肯定的。据史料记载，1919年3月2日至6日，共产国际第一次代表大会中国代表刘绍周和张永奎列席参加了大会，并享有大会发言权；1920年7月19日至8月7日，共产国际第二次代表大会中国代表刘绍周和安恩学列席了大会，并享有大会发言权。刘绍周成为共产国际里最早的中国人。刘绍周之所以为共产国际所重视并成为共产国际里最早的中国人，这是和他组织的中华旅俄联合会（后改名为旅俄华工联合会）的历史功绩分不开的。在中国共产党成立之前，旅俄华工联合会是在苏俄的中国进步力量的惟一代表，也是苏俄政府、共产国际联系中国革命的纽带。

    刘绍周与中华旅俄联合会

    刘绍周（1892—1970），后改名刘绎荣，广东高要县人。5岁时随父去俄国，童年和青少年时代在俄国读书。1917年俄国二月革命后从事华工工作。
    在第一次世界大战期间到俄国谋生的华工有近6万名，到十月革命前，在沙俄的华工已有30万人。这是一支庞大的队伍，为俄国的建设与发展作出了巨大的贡献，但是他们却遭到沙皇统治的残酷剥削与压迫。哪里有压迫，哪里就有反抗。为了维护自己的权益，这些华工自发地组织起来，成立了多个旅俄华人团体。他们分布于彼得格勒、莫斯科、叶卡捷琳堡、哈尔科夫、彼尔姆等地，但是这些华工组织大都规模小，组织间缺乏紧密的联系与合作，组织发出的声音不响亮、不够坚强有力。二月革命后，1917年4月1日刘绍周等人在彼得格勒成立了“中华旅俄联合会”。成立大会通过了有关章程，并选出了15名干事，由刘绍周任会长，刘雯为副会长，张永奎任秘书，联合会总会设在彼得格勒。该会的宗旨是：“（1）联络旅俄华人。（2）对于旅俄华人之行动，凡在法律范围之内者，应竭力以辅助之。”“以辅助旅俄学商工三界为宗旨，无论何界发生何种事故，概由本会竭力设法保护办理。共同商定此会为我旅俄人渡迷之津梁，输通两洋知识之枢纽，藉以研究该国各种实业及金融之问题。”可见，这时的中华旅俄联合会实际上是旅俄华人的工商学各界的联合组织，但是工作重心在华工方面。十月革命前，该会曾派出代表参加资产阶级临时政府工商部、内务部和市政府所召开的有关救济华工问题的会议，为协助华工回国做了许多工作。
    1918年12月15日，根据十月革命胜利后出现的新情况，中华旅俄联合会联合了其他一些华工组织成立了“旅俄华工联合会”，其任务改为“组织华人劳动者与俄国工人阶级共同进行反对反革命和反对外国干涉者的革命斗争”。刘绍周任联合会执委会主席。中华旅俄联合会的工作发生了实质性的变化，成了旅俄华人的政治组织。旅俄华工联合会成立后立即向中国人民发出呼吁书，希望继续进行反对卖国的北京政府的斗争。呼吁书指出：“中国工人应该记住，中国革命的命运与俄国工人革命的命运休戚相关。只有同俄国工人阶级紧密团结起来，才能在被压迫的中国取得革命的胜利。俄中无产阶级团结万岁！全世界工人团结万岁！”1918年12月24日，旅俄华工联合会占领了原中国驻彼得格勒使馆，并组织了中央执行委员会，统管旅俄华侨的利益，这一行动得到了苏俄政府的承认和支持。在苏俄政府的支持下，联合会除了继续救济华工、帮助华工回国、参与审理有关华人的案件之外，还积极保护旅俄华人的权益。联合会受苏维埃外交人民委员会委托，创办旅俄华工《大同报》，发给中国工人，特别是参加苏维埃红军的中国工人阅读。
    旅俄华工联合会为组织华工参加保卫苏维埃政权的斗争做了大量的工作。联合会中央执行委员会主席刘绍周曾在1919年5月16日打电报给列宁表示：“旅俄华人定将全力援助俄国无产阶级反对国内外敌人的斗争。”苏俄外交人民委员会东方局在谈到旅俄华工联合会时指出：“旅俄华工联合会是在苏俄领土上活动的合法注册的无产阶级组织；从该组织中产生共产党支部，出版华人共产党机关报《华工》，不仅在俄，而且在中国进行宣传并同工农政府携手工作。”
    旅俄华工联合会还为促进中、俄两国人民之间的革命联系做了大量的工作。1920年7月，旅俄华工联合会第三次代表大会致电孙中山和全国同胞，请求：（1）协助中国青年的革命事业；（2）即行承认苏俄，并反对帝国主义干涉苏俄；（3）立即派代表与苏俄谈判建立外交关系；（4）设法使华侨胜利回国。
    在苏俄人民进行革命斗争的艰苦岁月里，刘绍周领导的旅俄华工联合会支援苏俄人民做了大量的工作，有的甚至献出了鲜血和生命，他们参加了十月社会主义革命，保卫了新生的苏维埃政权，同时还积极沟通苏俄与中国革命的联系。正因为如此，刘绍周领导的旅俄华工联合会才受到列宁与苏俄政府的高度重视和褒扬，刘绍周才会受到共产国际的邀请参加两次共产国际大会，成为共产国际大会中最早的中国人。

    刘绍周参加共产国际成立大会与第二次代表大会

    1919年2月，共产国际第一次代表大会召开前夕，旅俄华工联合会组成了申请参加第三国际代表大会的自称为“中国社会主义工人党”的社团。该代表团由刘绍周、张永奎组成，其宗旨是在中国组建民族革命的社会主义工人党，联合中国先进的民主力量，同世界帝国主义列强以及世界资本的贪婪野心作斗争。不久，苏俄外交部就接受了刘绍周、张永奎的请求，向二人发出热情的邀请。1919年3月2日，刘绍周、张永奎以“中国社会主义工人党”的名义参加了共产国际第一次代表大会。在3月4日大会的第三次会议上，对于是否同意建立第三国际问题进行表决时，刘绍周发言，表示“同意”建立共产国际。在大会的第四次会议上，刘绍周对共产国际的成立表示热烈祝贺，他说：“我作为中国组织的代表来参加共产国际代表大会，深感荣幸。我不仅代表我所在的小组，也不仅代表成千上万散居在俄国各地的中国无产者，而且代表几万万灾难深重的中国人，向旗帜鲜明的誓同残暴的世界帝国主义进行斗争的共产国际致以热烈的祝贺。”“本国际是俄国共产党创立的。这个党领导的政府，为世界劳动人民的利益，为各国人民的自由而对世界帝国主义宣战。因此，这个党获得了中国人民最真诚的友情。”那时，中国共产党还没有成立，中国还没有一个真正代表人民利益的政党。刘绍周的贺辞最早在国际讲坛上表达了中国人民和中国先进分子的心声。刘绍周使共产国际殿堂里第一次响起了中国人庄重严肃的声音。这庄严的声音与难忘的时刻将永载史册。大会期间，列宁在百忙之中亲切会见了刘绍周，热情关心之外还提出了殷切的希望。
    1920年7月19日至8月7日，共产国际第二次代表大会召开。当时，中国共产党正在创建，因而，中国本土仍没有派自己的代表出席大会。刘绍周再次应邀以“中国工人党中央局”的名义参加了大会。为了研究东方人民革命问题，成立了由列宁、加米涅夫、罗易、马林等19人组成的民族和殖民地问题委员会，刘绍周也是这个委员会的委员之一，在7月28日大会举行的第五次会议讨论民族和殖民地问题时，刘绍周在会上发了言。他在分析了军阀统治下的中国政治、经济状况之后指出：“在中国许多省份里，日本就像在被征服的国家里一样，独揽一切。另一方面，我们已说过的那些督军们的独裁政权，200万惟钱是听的涣散军队的存在，形成了一片混乱的局面。这就是经常出现革命风潮和群众反政府情绪的原因。”在发言中刘绍周还对“五四运动”的情况作了介绍。他赞扬了学生和工人们的爱国行动，分析了运动的意义：“运动虽然被反动政府镇压下去了，但它唤醒了群众的革命精神，起了很大的作用。”运动使得“学生们看清了孤军作战不会有任何成果，便开始争取工人群众。中国工人也开始明白自己是一支力量，尽管代表的是刚刚产生的工业无产阶级。”最后，刘绍周在大会上强调：“目前中国是进行革命宣传的广阔天地，第三国际的代表应该极其严肃地注意这一事实。支持中国不仅对中国本身，而且对全世界的革命运动都有重要意义，因为日本帝国主义深深扎根于亚洲并将其帝国主义阴谋扩展到西伯利亚、太平洋的一些岛屿，甚至南美。目前，惟一能对抗贪婪的日本帝国主义的因素，就是中国劳苦大众强有力的革命运动。”因为：“那里有孙中山及其第一次革命的拥护者，还有学生总联合会、工会和社会主义党。这些集团已联合起来反对日本，反对北洋政府和资产阶级。他们的特点是具有坚定的革命精神。”刘绍周的发言表明他对当时中国国内的国情了解基本正确，但他还不十分清楚当时中国共产党的创建活动，因而未能准确预见她的成立及对未来中国革命所产生的深远影响和重大意义。
    旅俄华工联合会存在的时间不长。1921年7月，中国共产党成立，共产国际与中国革命取得了直接联系，中国共产党成为共产国际里最主要的中国人。这时，旅俄华工联合会的作用大大降低，发展也趋于停滞。刘绍周则因火车事故受伤，于1920年11月携眷回国。回国前，刘绍周写信给列宁。信中说：“在我动身去中国的时候，我向你表示最好的祝愿和为你一贯对我表现出的关心，特别是对我领导的团体的关心和有求必应的态度，致以深切的谢意。”回国后的刘绍周生活经历是这样的：先是在中东铁路任职。1933年至1940年先后在北京大学法商学院和西南联大任俄文教授。1940年6月任中国国民党政府驻苏参赞。1949年9月支持陶峙岳将军起义，为新疆和平解放做出了贡献。1956年加入了中国共产党，曾任外交部顾问，二、三、四届全国政协委员会委员。1970年7月18日在北京病逝。

    （责任编辑 程 度）


首页 -> 2001年第4期

从日记看阎锡山晚年心态

作者：●李蓼源

字体： 【大 中 小】

    曾任北洋政府督军、省长及原国民党太原绥靖公署主任、山西省政府主席、统治山西近40年的阎锡山，于1948年我人民解放军围攻太原战役中，逃离太原，飞往京沪。1949年6月至次年3月，出任国民党政府“行政院长兼国防部长”。在此期间，他曾以“调人”身份，奔走于奉化、桂林、广州蒋、李之所，希图斡旋感情，协调一致，但终未如愿。在他担任“阁揆”九个月中，正是我人民解放军以摧枯拉朽之势，解放东南、西北、西南之时，蒋军数百万土崩瓦解，局势急转直下；而日益紧缩之蒋管区，政治腐败，经济崩溃，官吏离心，民怨沸腾。阎先在广州，复去重庆、成都，后迁台北，对当时局势，诚如他答李宗仁询问国事时说：“束手无策，坐以待毙。”最后在台北不得不“内阁”总辞职，退居菁山，终其余生。阎有日记（《感想录》），详载此组阁九月其行政院情况及其诸多心态，今简录其日记片断以飨读者。
    台北出版之《阎伯川先生感想录》（日记），载阎1948年至1950年事。1949年3月29日记曰：“李（宗仁）代总统电召赴京商决党国大事，晚八时抵南京。”4月21日记：“接梁化之电告：‘恐太原城陷在即。’”4月23日记：“与太原联络中断。”4月24日记：“太原失守。”阎此后之两年日记，多记其参与蒋介石、李宗仁之间之调解斡旋，及其任“行政院长及国防部长”诸事，对蒋、李之间的斗争、互不信任，多所感慨。如1949年5月3日记：“由穗飞桂林。”当日追忆过珠江桥有感而赋曰：“钢骨水泥兮，合则坚牢；劳燕分飞兮，孤鸣啾啾；大川利涉兮，赖此宏桥。”1949年6月13日阎于广州就任“行政院长”。彼到任第三天后，其6月16日的日记便这样写道：“到穗之初，见多人，其所言所为皆有助于共，……感到由首至脚，皆为双料共产党……。总之，病与命相连之后，不治，病必致命；治，须病命皆去。真所谓虽有善者，亦无如之何矣。”6月18日记：“午前报告施政方针，……代总统问：这几天处理的国事如何？我说：‘束手无策，坐以待毙’八字。”6月24日记：“北伐成功，国民党可能有500年的基业。到穗以来，始知国事日非，由于党内有派系争，有小组织争，有地域争，地域有南北争、西北争、东北争、东南争，有学派争，有留学国派系争，……以致造成今日不可收拾的境地。知其不可为而为之，深感痛苦。”6月25日记：“在两大夹缝中处事，胆小如鼠的错误，结果是胆大如天的祸害。”8月26日记：“我感到现在各种会议多呈下列现象：一、背诵图书目录的会议；二、老鼠会议；三、小孩说故事会议；四、逞能会议；五、报复会议；六、矜功会议；七、泄愤会议。遂致发言多离议题，……仇恨加大，造成分奔的恶果。这种会议真是煞人情绪，增人厌心，白度时间，滥费人力，此一端即造成灭亡而有余，真令人不知何者结成此果。古人说：无主乃乱，制度使然，抑领导失当所致，令人不解。”9月23日记：“到广州以后，感到理智无所用处，如四川太阳无所照处一样。”10月4日，关于答复立法委员梁栋时请其“长作蒋李之桥梁，使蒋李能密切合作”问题的日记里说：“在组阁之前，对蒋李曾提出四句话：中间赤诚匡济，但不从井救人，亦不卷入漩涡，更不意气愤事。……因既作中间，当然就有不说之话。”10月13日记：“李代总统由穗飞桂林，行政院各首长由穗迁重庆。”10月15日记：“由台北飞重庆，宣布政府正式在重庆办公。”此时蒋介石抵渝，李宗仁在香港太和医院，复由香港赴美。12月8日记：“由成都飞台北，晚七时招待记者，宣告政府移台办公。”1950年1月15日记：“行政院秘书徐卓草拟《改革政治大纲》。提示：古人说，生民有欲，无主乃乱。……我们中国是无主，君主已废，民主未建立起来，党主也未做到。因之，各是其是，各非其非，各谋其利，各避其害，国家力量支解无余。”1月20日记：“赴阳明山与蒋总裁商谈国是，同进午餐。”并记：“近日凡事益感困难，预知此后更甚。赴贾秘书长景德寓，并约徐政务委员永昌同进晚餐并商谈。”1月25日记：“行政院会议，讨论挽救局势、紧缩机构、健全人事、下年度预算，结果隔靴搔痒，肤浅牢骚，未能上路。”1月28日记：“谕知行政院秘书长及各组室主官，准备交接，无论大小人员，绝不再委派一人，有如所谓‘起身炮’。”1月31日记：“郭澄等来谈党务。答曰：国民党辛亥革命推翻满清，是民族革命的胜利；打倒袁世凯称帝与北洋军阀，是民权革命的胜利。今日民生革命国民党未实行，被共产党拿起来，使国民党失去存在的根据。这可说明能适应时代需要，表现革命效用者，一定成功，否则自难存在。”3月1日记：“上午十时参加介寿馆举行之总统复职典礼，行政院临时院会通过总辞职案。”3月15日记：“交卸行政院，于介寿馆举行交接典礼。”4月27日记：“自担任阁揆九个月中，更觉环境威严，如万锋刺背，千刃迫身，尽自己的智仁勇来应付，仍感动辄得咎，时时谨慎收敛，还感畏惧。”
    阎锡山“辞阁”后，1950年8月，由台北市丽水街8号移居阳明山公馆里九邻81号，该地为废耕之茶园，杂草及胸，道路坎坷，无电灯电话，饮用山泉。阎乃效山西筑石屋窑洞居之，自名为“种能洞”，人以“菁山草庐”名之，彼在此度过其“十年山居、十年著述”之生活，著《三百年之中国》及《世界大同》等书。1960年5月23日因心脏病复发，故于台北台大医院，卒年78岁，结束了其50余年的军事政治生涯。当其1948年由晋飞沪时，有故人武和轩曾往访晤，并曰：“西山的土地恐到东山就不灵了！”阎当时未予置答。后其妻弟徐士珙去日本，阎在广州带话给武说，武在上海之话是对的。当其在广州组阁时，徐永昌也曾劝其“勿跳火坑”，彼也未听劝说，反自诩“要为历史负责”。今经此“阁揆”九月，目睹国民党内部之混乱、没落，深感败势难挽，无力回天。其日记所述，既是亲身体验，亦不无有自悔之忏。阎息影阳明山后，有年春节在其石筑窑洞前书一春联曰：“频年播迁异乡，最难忘三晋云山、六朝城郭；今日欢欣佳节，且来看淡江春水、横海楼船。”“三晋云山”系指山西，“六朝城郭”意指太原。傅宜生（即傅作义）在京闻此联语人曰：“阎联充满思乡情绪。”淡江春水，指台湾淡水，阎触景生情，而怀大陆故乡山水也。
    （作者系山西省人大常委会副主任）
    （责任编辑 舒元璋）


首页 -> 2001年第4期

我的“三反”铁证的肯定与否定

作者：●艾　狄

字体： 【大 中 小】

    这里说的“三反”，不是1952年的反贪污、反浪费、反官僚主义，而是“文化大革命”时的所谓“反党、反社会主义、反毛泽东思想”。我在而立之年有幸躬逢史无前例的“革命”，荣获“三反分子”的桂冠，蒙受触及灵魂也触及皮肉的洗礼，实在是人生难得的际遇。
    当年遭难的人很多，但每个人的故事却是各不相同。我被打成“三反分子”，“罪证”就是造反派从我的办公室和宿舍抄走的七十多个本子，内有日记、随笔、文稿、读书摘记、会议记录、工作记事等等，恐怕不下一百万字。与“文革”中许多捕风捉影、牵强附会、无中生有、诬告陷害造成的冤案、假案不同的是，我这个案子按照当时的标准来看是最不冤枉的。白纸黑字，铁证如山，既用不着内查外调，也用不着别人揭发，仅凭抄获的那一大堆日记等“罪证”就足以定性了，你还有什么可说的？
    我当然无话可说。我像一只被拔掉了羽毛的小鸟，既不能飞，也无处藏，只能没完没了地被批斗，被训斥，被“专政”，不知道未来的命运是什么。但我一直默默地在看、在想：那些白纸黑字究竟有什么罪？你们要按照什么原则、什么标准来给我定性？你这个定性标准本身究竟是什么性质？……这当然不是可以互相“探讨”的问题。人家给我定性，凭的是掌握了生杀予夺的大权。我给定性标准定性，只不过是无可奈何的内心独白。处于“戴罪”地位，联系自己的身受，反观定性标准随着变幻莫测的政治风云而不断发生种种变化，心中或惊或愤或叹或喜，真是别有一番滋味在心头啊！这种独特视角的反观，对于认识“文化大革命”的本质，吸取深刻的历史教训，是很有裨益的。

    白纸黑字“铁证如山”

    首先看一看我的“罪证”，这些内容都是从抄走的七十多个本子里摘录出来的，其中最厉害的是前面几条：
    1、1961年8月31日在日记中写：“……我们第一个五年计划也很认真，做出了成绩，后来骄傲了，大意了，不认真了，太‘辩证’了，结果把事情弄坏了。我想毛泽东同志也是有责任的。在这样大的范围内，发展到这样严重的程度，为什么不能发现的早一些呢？可见：（1）深入实际还不够。为什么反映不上来呢？可见：（2）民主作风还不够。经过这样深刻的革命和变动，封建思想的影响还那么严重，这是毛泽东同志没有充分估计到的。虽然思想上注意了两条战线上的斗争——反‘左’、反右，可是对‘左’右的实际情况缺乏全面的洞察，终于还是陷入了片面性。苗头他都看到了，但是对于严重程度估计不足，或者说有点轻重倒置，以致（至）用力不当。这大概是主要的缺点。”
    2、1961年1月25日在《关于发扬党内民主的问题》日记中针对张仲良在甘肃所犯错误说：“我认为，最主要的教训是应当弥补党内民主生活不足的缺陷。”“值得庆幸的是我们党和我国人民已经在民主革命时期正确地选择了毛泽东同志这样一个伟大的马克思列宁主义者作为自己的领袖。……在某种意义上讲，这是我们的事业节节胜利的唯一保障。我们现在当然可以依靠这个保障。在今后相当长的时期内，我们仍然可以依靠这个保障。这是一件值得庆幸的大好事。但是，如果我们永远只有这样唯一的一个保障，那决不是幸事……甘肃发生的严重问题，教训了我们：在有前述这个保障的前提下也应当像没有这个保障那样来建立健全的民主生活制度，养成健康民主生活习惯，从而使我们的事业的前途得到又一保障，而且是更加可靠的保障，而且是前一保障的保障。”
    “……如果民主生活充足一些，那么经常付出一些小代价就可以了。如果民主生活不足，那么看起来好像可以不必付出代价，实际上却将不得不付出更加巨大的更加惊人的代价。”
    3、1962年1月在《“异口同声”和“七嘴八舌”》的日记中写：“事情是：中央的英明保证了制度的优越性。这不是长治久安之计。现在看来，要在全世界实现共产主义，可能还得相当长的时期。在这个长时期中，我们决不能犯重大的错误。因此，必须进一步发展我们的社会制度，使它具有更大的优越性，足以保证领导不犯大错误。在这方面有意义的一件事情是，使人人都敢说心里话，即使心里藏的最坏的思想也敢说出来。”
    “我想，可以让发表反动思想、错误思想，有条件的合法化。什么条件呢？（1）只言不行，行动不能越轨，必须遵守党纪国法，必须服从多数的决议和上级的指示。（2）只许在一定的场合下说，不许到处乱说。例如可以在党的会议上对党的政策方针路线，对上级的指示决议提出反对意见，随便怎么说都可以。你拥护铁托、拥护托洛茨基，也可以说，你反对马克思，反对毛泽东，也可以说。这样的人怎么可以叫做共产党员呢？这不是矛盾吗？矛盾就矛盾吧，只要他确实不是奸细，而他自己又愿意留在党里，做起事来仍旧听党的话，在群众中只宣传马列主义，只宣传党的政策方针，不宣传铁托主义，不宣传自己的方针政策，那就让他留在党内又有何妨？究竟怎样的场合可以说怎样的话，最好找一批人仔细研究一下，订出几条，在党纪国法中具体规定下来。……不管怎样的话，只要是在法定的场合下讲，只要不在行动上越轨，一概受到法纪的保障，不坐班房，不受处分，不降低待遇，不增加任何行动上的限制。”
    4、1962年6月26日至7月2日在题为《为什么能造成如此严重的后果？》的日记中写，向老工人刘某某作了社会调查后，记：“生产力遭到了如此严重的破坏，以致一连几年吃不饱肚子，许多工厂停工，财政赤字扩大，经济完全紊乱。这种情形，其他社会主义国家也发生过，但其严重程度，是远不及我们的。资本主义国家的经济危机对生产力的破坏也没有这样严重。甚至战争对生产力的破坏也没有这么严重。为什么我们这里会弄得这样严重呢？”
    “由于对客观经济规律认识不够吗？这不能说不是原因。但是单从这一点看，其他有些社会主义国家未必比我们高明，他们也犯了许多严重错误。由于在纠正错误方面，他们自觉性比我们高吗？也不见得。对于辩证法的认识，他们甚至可能不及我们。问题在于在他们那里，不可能一个劲儿错下去，而我们这里则有些可能。因为我们这里有可能实行自上而下的绝对的、没有限制的权力。”
    “迷恋权力，一切问题依靠行政命令去解决，这是一种旧社会统治阶级作风的影响。这种影响中国有，外国也有。旧中国是一个封建官僚国家，留给我们的这种影响更多一些。在工作人员中彻底肃清这种影响不是一朝一夕就能办到的。一些觉悟不高的工作人员总喜欢强迫命令，压服人们按自己的意志行事，而可惜他们的意志并不总是正确的。但是，有这一切，还不足以造成严重后果。要造成严重的后果还须有一个条件，在这样的条件下权力可以无限行使，意志可以绝对贯彻。这个条件我们这里最完备。”
    “……如果我们政治路线、组织路线都很正确，工作作风又很优良，那就可以利用这些条件较为容易地做成许多好事。反之……（暂把问题挂着）。”
    以上是从复查处理报告的附件中抄下来的，那个附件我至今还保存着。

    “三反分子”终于平反

    根据以上这些被视为有滔天大罪的白纸黑字，说我是“三反分子”，最初我是不服的。我说我有错误，但决没有反党、反社会主义、反毛泽东思想。要说“三反”，我只反对帝国主义、封建主义、官僚资本主义，只反对帝、修、反。我学习毛泽东思想，完全是采取毛泽东提倡的态度：学习他的立场、观点、方法，而不是把“某些个别字句看作现成的灵丹圣药，似乎只要得了它，就可以不费气力地包医百病”。（《整顿党的作风》）毛泽东说过：“任何政党、任何个人，错误总是难免的。”（《论人民民主专政》）当然也包括他自己在内。他是勇于自我批评的，七千人大会上就承认自己有错误。他还举例说过：列宁的手稿改得一塌糊涂，可见最初的文字就是有缺点有错误的嘛，不然为什么要改？……可是，我的这些辩解不但毫无用处，反而招来一顿拳脚和怒吼：“放屁、狡辩、放毒！”气势汹汹，只有高压，没有一句认真的反驳。既然如此，那么，我又何必去作认真的辩解呢？我心里想到了几句成语：“对牛弹琴”、“秀才遇见兵——有理说不清”，但又觉得根本不合适。
    我终于逐渐明白林彪鼓吹学习毛泽东思想究竟是怎么回事了。照我当初的理解，学习就是求知识、求真理，因此就要有思考、怀疑、理解、消化的过程。如果这些都不允许，那算什么学习呢？可见，号召学习是假，真意是要造神和借造神以自重。
    于是我也逐渐“理解”了自己为什么被打成“三反分子”。“三反分子”的定性标准，其实林彪早就讲明白了：（1）“毛主席的话是全党全军全国一切工作的最高指示。”所谓“最高指示”，说白了，就是现代的“圣旨”。违抗圣旨还了得吗？这个标准一立，宪法、党章就统统踩到脚下去了，任何不同意见都是抗旨之罪。（2）1966年5月18日林彪说的，“政权就是镇压之权”，“谁反对毛主席，全党共讨之，全国共诛之”。这就叫按“大逆”论罪。这篇充满封建法西斯主义血腥气味的讲话，实际上成了整个“文革”期间判断是非、善恶、敌我的最高政治标准和道德标准。其他标准全都没有了。“五一六”通知，很多人看不懂，有了林彪这篇讲话就好懂了。（3）1966年8月，八届十一中全会刚刚开过，林彪就着手布置，在“文革”中要“罢一批，升一批”，标准有三条：高举毛泽东思想红旗，突出政治，有干劲。特别强调要看大节，大节就是跟谁走，其余都是小节。按照这些标准，我不但有罪，而且是千刀万剐、满门抄斩之罪。没有立即株连抄斩，仅仅斗争我一个人，低头弯腰，佐以拳脚，关进“牛棚”，实在是太宽大、太仁慈了，我应该感激涕零才对。

    那个年代，虽然林彪发明的那一套政治标准占据统治地位，没有人敢公开反对。但是，我始终相信，经过长期宣传教育在党内深深扎了根的真正的毛泽东思想（集中体现在“实事求是”“为人民服务”九个字上）是不可能从党心民心中拔除掉的。即使在批斗会上，在监管我的人身上，我也能感觉到许多人暗中表露的对我的同情和理解。“公检法军管会”审问我的同志虽然态度很严厉，但我明显感觉到，我的陈述他们是听进去了，内心是理解的。因为中国人都经历过“大跃进”带来的灾难，我那些被作为“罪证”的材料，写的不过是许多人心里想说的话。讯问结束时他们给我念了“我们应当相信群众，我们应当相信党”的那段毛主席语录，我懂得是什么意思。
    林彪事件发生，我心里特别高兴。虽然我没有资格听传达报告，但还是有人悄悄把向群众传达的中央文件拿给我看了。批修整风（内部称“批陈整风、批林整风”），批天才论、先验论，号召唱国际歌（“从来就没有什么救世主，也不靠神仙皇帝……”），读六本书（马克思恩格斯的《共产党宣言》，恩格斯的《反杜林论》及列宁的《唯物主义与经验批判主义》等），使我产生了很大的希望。如果党的领导层真正把六本书读懂了，那么毫无疑问，必定要彻底批判林彪的“五·一八讲话”，彻底推翻林彪那一套充满封建专制气味的政治标准（那样一来，我的问题也就自然不成其问题了）。可是没有，也许是没有读懂吧（鬼知道有些高官显贵是怎么读书的！）。……我认为，反思“文革”，最好的教材是林彪的“五·一八讲话”，现在真应该全文公布，精心研读，载入史册，子子孙孙，永记不忘！
    “批林整风”虽然很不彻底，但政治环境还是开始松动了。当时我仍被放在工人班组监督劳动，1970年父亲在北京去世，也不准我赴京奔丧，“九一三”之后，从1972年起就允许我每年回家探亲了。可是，好景不长，“批林整风”很快就变成了“批林批孔”，批得最多的不是林彪的反人民的思想体系，而是什么“兴灭国，继绝世，举逸民”。这时，我已经不太愚蠢，知道苗头又不对了。果然，不久就对我作出了“宽大处理”。1974年6月27日，由湖北某地党组织给我作出的定性结论是：“在其所写日记中攻击战无不胜的毛泽东思想，攻击党的领导和社会主义制度，攻击党的方针政策，犯有极其严重的政治错误。”本着“给出路”的政策，敌我矛盾按人民内部矛盾处理，“经研究决定：给予开除党籍、撤销党内外一切职务的处分”。在向我宣布处理结论的同时，那些被抄走的本子，除已剪下来作为罪证的以外，都发还给我，可以当面烧毁。我当然不接受这样的处理。我说，我还要申诉，这些本子也请组织上继续保管（1978年才发还给我）。此后，我每年要写一封申诉信。所幸，竟没有人批我“右倾翻案”。1976年的“反击右倾翻案风”，上面虽然来势很凶，但下面只不过是念念文件、念念报纸而已，再也没有人像“文革”初期那样积极紧跟，去搞什么“上挂下联”了。
    政治气候的彻底转变，是在粉碎“四人帮”之后。1978年8月18日，我的问题终于得到平反。复查意见认为：“日记中的一些错误提法，属于思想认识问题，不应给予处分。我们意见恢复该同志的党籍（党龄连续计算），恢复其党内外一切职务（公司党委委员，公司政治处负责人）。”这个决定其实并不很彻底，还留了个“思想认识问题”的小尾巴。但是，当时党的十一届三中全会和六中全会还没有召开，对“文化大革命”的性质、对毛泽东的功过还没有作出正式结论，在那种情况下，国家建委第一工程局党委能对我的问题作出这样的处理已经很不容易了，我自己是比较满意的。三中全会、六中全会之后，我曾想过，要不要请求组织再下个文件，把这个小小的尾巴割掉？考虑结果是没有必要。因为：一，并没有影响我开展工作和提升职务。二，思想认识错误人人皆有，时时会有，谁能给你作个结论说你的思想认识百分之百正确，句句是真理？给思想认识问题做组织结论，本身就是荒谬可笑的。三，结论写得再好也没有用，如果林彪、江青之类的人物上台掌权，你照样逃脱不了厄运，甚至反而要罪加一等。所以，最根本的还是要靠人民的觉醒和法制的保障，永远不让“文革”那种无法无天的封建专制主义和无政府主义在中国重演。那才是我日记中所向往的“保障的保障”啊！
    （责任编辑 舒元璋）


首页 -> 2001年第4期

史书是怎样记述纪晓岚的

作者：●黄爱平

字体： 【大 中 小】

    最近一段时期，一部题为《铁齿铜牙纪晓岚》的电视剧热播大江南北。剧中身为清廷重臣的纪晓岚正直善良，幽默诙谐，与同朝的大贪官和斗智斗勇，巧妙周旋，由此衍生出一个个惩恶扬善、妙趣横生的故事。人们在观赏剧情之余，也许会问：作为清代历史上的一个重要人物，纪晓岚的真实面貌究竟如何呢？在此，就让我们穿越时间的隧道，从文献典籍中撷取几个片段，略窥一斑吧！

    一少年神童

    纪晓岚本名纪昀，字晓岚，一字春帆，生于雍正二年（1724年），卒于嘉庆十年（1805年），直隶献县（今河北献县）人。献县，座落于河北省中南部的淦阳、滹沱河畔，是一块积淀了中华民族悠久历史和丰厚文化的土壤。它地势平坦，河渠纵横，物产丰饶，交通便利。早在汉代，就是河间国都邑所在地，因“修学好古，实事求是”而在中国文化史上占有重要地位的汉景帝之子刘德即封邑于此，并被谥为“献王”。献县之名，即由此而来。或许是累积深厚历史遗存的缘故，在纪晓岚远祖于明代初年从江南迁徙至此之后，本为江南大姓的纪氏家族在直隶献县也很快繁衍发达起来，至清代康雍年间，已成为当地赫赫有名的望族。
    出生于世家大族的纪晓岚，在这块古老土地的滋养和深厚家学渊源的熏陶下，从小就表现出超常的天赋和过人的才华。他幼年入学，读书过目不忘，才思极为敏捷。不仅《三字经》、《千字文》等启蒙读物倒背如流，《四书》、《五经》等儒家经典烂熟于心，而且于史籍方志、百家杂说、天文历算、文集诗赋，甚而医经方书、笔记小说等，无不浏览殆遍，触类旁通。当时，小小年纪的纪晓岚，经常到县城东头的书铺，翻阅自己所喜爱的书籍，看完一卷，再换一卷，而很少买书。书铺的主人颇觉不解，便询其究竟。当得知这个小男孩于书读过一遍即能诵其大概时，更是惊奇万分，当场拿书出来测试。结果，纪晓岚不仅能复述其主要内容，而且于一些精警字句段落，还能一字不差的背诵下来。书铺主人大为叹服，“神童”之称，也逐渐传开。
    博闻强记而外，纪晓岚还工诗、善赋、能文，尤长于联语对句，常常出人意外，妙语天成。据说，纪晓岚10岁时去应童子试，主考官有意要考其才思，便出联嘱对：“十岁顽童，岂有登科大志”？纪晓岚听出有讥讽之意，立即毫不示弱地回敬道：“三年经历，料无报国雄心”！考官一时愕然，正巧抬头看到门上所绘门神的图像，即出一联：“门上将军，两脚未曾著地”。纪晓岚不假思索，随口应对：“朝中宰相，一手可以托天”。考官再次愕然之间，忽然看见考场对面有座七层宝塔，灵机一动，再出一联：“宝塔六七层，四面东西南北”。纪晓岚眼珠一转，朗声答道：“宪书十二月，一年春夏秋冬”。几个回合下来，主考官也不得不佩服纪晓岚的才华。自此而后，神童之说，更是不胫而走，誉甲一方。

    二风流才子

    乾隆九年（1744年），21岁的纪晓岚，已是饱读诗书，满腹经纶，正携科试夺魁之誉，踌躇满志地参加乡试。不料，却因一时疏忽，违背考试规制名落孙山。他发愤苦读，于乾隆十二年（1747年）再应顺天乡试。鉴于前次落第的教训，纪晓岚此次格外用心。恰好试题中有一道“拟乾隆十一年上特召宗室廷臣，分日赐宴瀛台，赋诗联句，赏花钓鱼，锡赉有差，众臣谢表”。纪晓岚尽情发挥自己工诗善赋的特长，文思泉涌，才气勃发，以铺张的笔法，驰骋的想象，瑰丽的辞藻，工整的对仗，把这场“千秋旷典”铺叙得有声有色，富丽堂皇。当时，典试大臣阿克敦、刘统勋先见同场应试的青年才俊朱之文，十分欣赏，拟定为首卷。后阅纪晓岚卷，比朱更胜一畴，不觉交口称赞，立即改定纪晓岚为第一。榜发之后，不仅民间号称得人极盛，而且乾隆帝也因此初识纪晓岚之名。其后，纪晓岚与朱“皆早受特达之知，职此故也”。当然，这是后话。
    乡试高中之后，纪晓岚春风得意，于次年入京会试。不料，却又一次败下阵来。此时的纪晓岚虽然仍不脱少年意气，但毕竟多了几年人生阅历，他坦然面对，在来京应试的文人学者中结识了一批朋友和知音。他们之中，既有硕学鸿儒，长于著述者，也有高才俊彦，娴于词章者，还有经济宏通，擅于政事者。一批青年才俊流连京师，结为文社，每半月一会，“品酒斗茶，留连唱和”，常常于酒酣耳热之际，“议论飙发，四座耸动”，或争诗文高下，或夸名士风流。彼此“交游款洽，来往无夙期，宴会无虚日”。纪晓岚置身其中，尤以其学识渊博，才思敏捷，而成为文社的重要人物。一时之间，真是意气风发，顾盼自豪，有风流才子之目。乾隆十九年（1754年），纪晓岚再应会试，终于如愿以偿。其后殿试名列二甲第四名，从此步入翰林院，开始了他的仕宦生涯。

    三文学重臣

    唐代始置翰林院，并设翰林侍诏为帝王文学侍从之后，历代相沿，翰林一名，遂成为儒臣定职。明清时期，翰林院更成为“储才”重地，被文人学者视为至高之荣耀。而乾隆年间，正值清代的全盛期，翰林院堪称“贤俊蔚兴，人文郁茂，鸿才硕学，肩比踵接”。纪晓岚位列其中，如鱼得水，大展才华，很快成为乾隆帝荣宠的文臣。
    作为盛世之君，乾隆帝雄才大略，文治武功，皆超迈前代。既具有深厚的汉文化修养，又雅好舞文弄墨，吟诗联句。纪晓岚随侍左右，或应制作文，或纂修书籍，或参与典礼，或扈从出巡。每每君臣之间，多有唱和应答。而他所表现出来的捷才和文思，多为常人所不及，不仅赢得广泛的赞誉，而且颇得乾隆帝嘉奖，恩宠日隆。
    然而，纪晓岚在朝廷，绝不仅仅是文学侍从而已。他仕宦五十余年，先后任编修、侍读，充日讲起居注官，授侍读学士，擢詹事，晋兵部右侍郎、左都御史，官至礼部尚书、协办大学士，加太子少保，管国子监事，并多次充任乡试、会试同考官、正考官，主持“抡才大典”。可以说，纪晓岚最大的政绩和贡献，就是为国家发现、选拔人才。也许是自己曾经在科举途中遭受过挫折的缘故，纪晓岚每次主持文柄都特别上心，亲自阅卷，反复审核，力图取舍得当，使品学兼优者都能脱颖而出，以免遗珠之憾。诚如其自言：“当年多少遗才憾，珍重今操玉尺量。”因此，每次乡试、会试，都发现并拔擢了不少人才，士子也无不心服口服。
    尤为难能可贵的是，纪晓岚为人正直，为官清廉，仕宦多年，从“不以声色货利相矜”，也“无敢以苞苴进者”。乾隆帝晚年宠信大贪官和，朝廷内外大小官吏，多逢迎奉承，奔走门下，纪晓岚却始终不与其同流合污。当时来华的朝鲜使臣曾称赞其“清白节俭”，认为“和专政数十年，内外诸臣，无不趋走，惟王杰、刘墉、董诰、朱、纪昀、铁保、玉保等诸人，终不依附”（《东华续录》嘉庆朝卷七）。充分反映了他的刚正品格和凛然风骨。
    还值得一提的是，纪晓岚在官五十余年，虽大多居于清要之地，未曾直接掌管民事，但始终关心民瘼，心系百姓。乾隆末年，直隶多次发生水灾、旱灾，纪晓岚屡上奏折，请求蠲免百姓赋税，并请截取漕粮作赈济之用，还想方设法，提出改进完善赈济措施的方案，以救一方灾民性命，保国家社稷平安。对朝廷蠲免地方赋税、豁除历年积欠、赈济荒年饥馑，乃至开仓放粮、截漕拨帑等爱民举措，纪晓岚也予以极大的关注，并多方呼吁，敦促有关官吏切实实行。而当看到百姓得以渡过灾荒，困苦状况确实有所改善时，他也会情不自禁地上书，代表一方民众表达感激之情。正如俗话所说：百姓心中有杆秤。纪晓岚之所以受到民众的喜爱，其人其事得以在民间广泛流传，或许在这里可以找到部分答案。

    四学界宗师

    纪晓岚生逢盛世，位居显要，个人的天赋，加上时代赐予的机遇，使得他的雄心抱负得以充分施展，学识才华得以尽可能发挥。他先后参与了朝廷《热河志》、《历代职官表》、《河源纪略》、《八旗通志》等诸多书籍的纂修，又多次总领方略馆、会典馆和三通馆各项书籍的纂修事宜。而乾隆年间最大一项文化工程的实施，即《四库全书》和《四库全书总目》的编纂，更把纪晓岚推向了其人生价值和学术发展的颠峰。
    《四库全书》是中国历史上最大的一部丛书。据《四库全书总目》统计，它著录书籍3461种，79309卷；存目书籍6793种，93551卷。总计10254种，172860卷，几乎囊括了清代乾隆以前中国历史上的主要典籍，堪称传统文化的总汇，古代典籍的渊薮。无疑，编纂这样一部鸿篇巨制，不仅需要征访天下书籍，集中全国财力，也不仅需要专门的组织机构，学者的共同参与，而且还需要高水平、大手笔，博学多才的“通儒”来总揽全局，“撮举大纲”，以起到“斟酌综核”的主导作用。这一重任，非纪晓岚莫属。因此，当《四库全书》开馆伊始，乾隆帝下令朝廷大臣推举人才时，时任大学士、军机大臣的刘统勋，很快就想到了当年顺天乡试以“俪语冠场”而被拔擢第一的纪晓岚。在他的大力荐举下，纪晓岚被任命为《四库全书》馆的总纂官，与陆锡熊、孙士毅一道，负责全书的编纂审核工作。
    在四库馆工作的无数个日日夜夜里，纪晓岚等人首先根据纂修官在初步清理甄别书籍基础上提出的“应刊刻”、“应钞录”、“酌存目”、“勿庸存目”等不同意见，检阅原书，决定各书的取舍亦即录存与否。经乾隆帝过目之后，即将应刊各书送至武英殿刻书处予以刊刻，并将所有应刊、应抄各书送至武英殿缮书处，逐一进行抄录。然后再对纂修官撰写的各篇书目提要进行认真细致的考订，从作者的年代、爵里、生平事迹，到著作的内容大旨、长短得失，乃至别本异文、典籍源流，都在纂修官原撰基础上，或增或删，或分或合，反复予以修改。就连各篇提要的行文，也是字斟句酌，再三润饰。最后再按照传统目录学经、史、子、集四部分类体例，通盘筹划，排比编次，纂成《四库全书总目》二百卷。通过这项钩玄提要，提纲挈领的目录工作，《总目》不仅把《四库全书》著录、存目的上万种书籍统括成一个有机的整体，而且对中国古代典籍和传统文化作了全面的清理和总结。
    可以说，《四库全书》和《总目》的编纂完成，展示了中国古代文化最为辉煌灿烂的篇章，而纪晓岚则以其在这项文化工程中所起的重要作用和所占据的主导地位，当之无愧地成为一代学术的宗师。

    五小说名家

    纪晓岚博学多才，识见过人，以“学问文章负天下重望”，但却没有留下大部头的专门的学术著作。这或许是因为他一生的绝大部分精力倾注于《四库全书》特别是《四库全书总目》的编纂之中，无暇顾及他著；或许是因为学问愈是渊博，下笔愈是谨慎，纵使“胸有千秋，而不轻著一书”。至其晚年，精力衰减，不再有著书大志，惟于校书之余，采掇异闻，随笔记之，撰成《阅微草堂笔记》凡五种，聊以自娱。然而，这部似乎是闲来无事，信手而成的笔记小说，却真实生动地反映了他对社会、人生、官场、民情、世风、学术等大千世界诸多现象的观察、感悟和思考。其中，既有明末灾荒之年“以人为粮”，“妇女幼孩，反接鬻于市，谓之菜人”的惨状；也有官场上朝廷大臣营私舞弊，卖官鬻爵的黑暗，地方胥吏衙役“依草附木，怙势作威”的罪恶；还有道学先生表面道貌岸然，暗地贪财好色的丑行。他如地方景物、人情风俗、世态炎凉等等，但凡社会万象、人间百态，均有细致入微的描摹、刻划和揭示。尤为值得一提的，是纪晓岚对理学家“存天理，灭人欲”说教的批评，对“饮食男女，人之大欲”的肯定，对身受礼教、理学双重禁锢的下层妇女命运的深切同情。他曾经记载了这样一则故事：
    “某公在郎署时，以气节严正自任。尝指小婢配小奴，非一年矣，往来出入，不相避也。一日，相遇于庭。某公亦适至，见二人笑容犹未敛，怒曰：‘是淫奔也！于律奸未婚妻者，杖。’遂亟呼杖。众言：‘儿女嬉戏，实无所染，婢眉与乳可验也。’某公曰：‘于律谋而未行，仅减一等。减则可，免则不可。’卒并杖之，创几殆。自以为河东柳氏之家法，不是过也。自此恶其无礼，故稽其婚期。二人遂同役之际，举足趑趄；无事之时，望影藏匿。跋前后，日不聊生。渐郁悒成疾，不半载内，先后死。”
    这则看似平淡无奇的故事，实际上深刻地反映了纪晓岚对“痴儿呆女，情有所钟”的“人之大欲”的同情，对礼教杀人、理学杀人，乃至杀人犹不见血的罪恶的揭露。类似这样的记载，在这部笔记小说里还有许多。而正是因其深刻的思想内涵，富于同情心的人文关怀，剖析入微的社会洞察力，再加上雍容淡雅的文风，质朴隽永的语言，使得《阅微草堂笔记》在清代社会不胫而走，甚而与曹雪芹的《红楼梦》、蒲松龄的《聊斋志异》相提并论，风行海内。纪晓岚也因此而获得了笔记小说名家的美誉。

    六幽默大师

    纪晓岚生性幽默诙谐，为人豁达开朗，又机智多谋，反映敏捷，能言善辩，出口成章。一生中留下了许多佚闻趣事，素有“幽默大师”之称。
    据说，纪晓岚在翰林院随侍乾隆帝时，君臣之间相处融洽，多有妙语应答。乾隆帝本来对汉文化的修养很深，又自视颇高，总想胜纪晓岚一筹，有时甚至挟万乘君主之威，想方设法要给纪晓岚难堪。然而，无论乾隆帝如何出难题，纪晓岚都能敏捷对应，片言化解，让人折服。有这样一则记载：某日纪晓岚在翰林院与同仁校理《四库全书》，因时值盛暑，天气炎热，屋内又书籍杂错，密不透风，纪晓岚素来怕热，只觉汗流浃背，遂脱下衣服，甩开膀子大干起来。不料乾隆帝忽然大驾光临，纪晓岚不及穿衣，又不能光膀迎见，匆忙之中，只得躲藏在书橱后面。乾隆帝早已看见，因有心要开纪晓岚的玩笑，故佯作不知，示意群臣坐下，自己随意翻书。纪晓岚在书橱后面热得难耐，好不容易听得已无人声，便探出头来问道：“老头子走了吗？”一时众人大惊失色，噤不敢言。纪晓岚发现气氛不对，这才看到乾隆帝仍端坐一旁，不觉也吃了一惊。乾隆帝总算抓住纪晓岚的把柄，一定要让他把“老头子”的称呼说清楚，否则，就要治以大不敬之罪。但见纪晓岚早已镇定下来，从容答道：“万寿无疆之谓‘老’，万民之首之谓‘头’，昊天之子之谓‘子’。‘老头子’之称，实为尊敬之意也。”乾隆帝一听，立即转怒为喜，连连称善，众人也无不佩服。诸如此类的故事，民间流传极多，或许是因为反映了君臣之间相对平等的关系，甚至将万乘之尊、天纵圣明的皇帝置于可以调侃戏谑的境地，故而为人们所津津乐道吧！
    还有这样一则故事：乾隆晚年，和秉政，位高权重，几乎一手遮天。纪晓岚看不惯和的谄媚贪墨之举，不时利用自己的聪明才智，明里暗里冷嘲热讽，一吐其愤懑不平之气。当时纪晓岚居官数十年，“以学问文章著声公卿间”，被推为一代文宗，人们都以能得其墨宝为荣。和也附庸风雅，请其为自己的宅第题写匾额。这次，纪晓岚没有像以往那样坚决拒绝，而是很痛快地提笔写了两个大字：“竹苞”。和大喜过望，精心装裱，并把它挂在亭台楼阁最显眼之处，凡有客来访，都不免炫耀一番，以示清高，似乎身上的铜臭味也少了许多。直至乾隆帝某日大驾光临和府，看到“竹苞”二字，开始颇为不解，继而忍俊不禁，这才揭开其中奥秘：所谓“竹苞”者，“个个草包也”。结果和恨之入骨，却也无可奈何。
    至于平日与同僚相处，友朋交往，纪晓岚也多诙谐戏谑，看似信手拈来，实则精思妙语，浑然天成，无人可与之比肩。纪晓岚的趣事之所以在民间流传不衰，其幽默诙谐的品性，不能不说是十分重要的因素。
    当然，纪晓岚并非完人，为官之时，虽不受贿赂，但涉及儿女私情，也不免有徇私枉法之处。乾隆三十三年（1768年），其儿女姻亲，两淮盐运使卢见曾因营私侵蚀而遭查办，纪晓岚即利用在内廷任职之便，先通消息，结果事情败露，被遣戍乌鲁木齐。主持文柄之时，也有过在发榜之前泄漏名次之事。而其笔记著述之中，也多有封建道德的说教，因果报应的宣扬，鬼怪迷信的叙述，这些都是不容讳饰的。
    嘉庆十年（1805年），备极荣宠的纪晓岚终老宦场，享年82岁。
    （责任编辑洛松）


首页 -> 2001年第4期

中国传统商业为何未孕育出市场经济？

作者：●李一蠡

字体： 【大 中 小】

    中国有着非常悠久的传统商业，但市场经济为什么首先从欧洲诞生，而没有从中国诞生？
    中国人经营商业的历史，至少可上溯到4000多年前的夏朝开国之际。据说，当时，商朝远祖契（读xie）善经商，因协助夏禹治水有功，被封于商地（今陕西商县，一说河南商丘）。有的史学家（如郭沫若、杨向奎）考证，商朝之所以叫“商”，最初部落名和居留地名也沾个“商”字，就是因为商部落和立国后的商朝人善于经商。
    远在4000多年前，世界上就至少出现了两个早期商业活跃的地区，一个是爱琴海周边包括小亚细亚地区，再就是中国广大中原地区。
    人们知道，出现商品交换的前提，是有了除自己消费之外相当数量的富余产品可资交换，特别是，有了最初的社会分工，和一定的交易规则。换句话说，经商行为不过是生产力和生产关系达到一定水平，物质文明和精神文明达到一定水平的必然现象。考古证明，中国在大约8000年前已有多种农作物和农具；7000年前就已出现相当精美的陶器、粗瓷器和玉器；5000年前已有葛、麻等编织品；至少在4700多年前就已有丝织物，到商代丝织物已分别有绮、缣、纨、罗、绉等许多品种，并已有漆器和品种繁多的工艺制品，已有酿酒、制革等业和集中作业的作坊；至少4000年前就已使用红铜器具，接着又有了更精美耐用的青铜器具。与此同时，农业、畜牧业、手工业也已发展到可以进行行业分工的水平，分工又促进了生产的发展和产品多样化，这就使通过交换而不是通过掠夺满足消费欲望不仅成为可能，而且成为可供优先选择的文明生活方式。出土的殷商时期大量贝币证明，当时已不单纯以物易物，而是更多地使用了商品交换的等价物——法定货币，这无疑是商业达到相当规模和水平后才可能出现的。
    汉、唐以后，直到元、明，中国的商业发展屡上新高峰，其规模、水平比同时期的西方有过之无不及。之敢于这样说，有13世纪成书的《马可波罗游记》为证。马可波罗出身商人世家，父亲和叔父都是威尼斯的富商，而威尼斯则是欧洲中世纪最有名的商业城市，莎士比亚有个著名戏剧就叫《威尼斯商人》，描写15世纪那里大贾富商的形象。按说，马可波罗这位威尼斯富商之子来到中国，应不至于产生“刘姥姥进大观园”的感觉。但《马可波罗游记》对当时元大都（北京）和苏、杭、扬、泉各州以及西安、太原、成都等若干城市商业的繁盛，乃至关于运河漕运及全国10000多个驿站如何为货物运输和信息传播提供便利的描写，充满了这位欧洲富商之子对中国商业文明的惊愕与艳羡。特别是，他专用一章介绍了中国的纸币。中国在唐、宋时已出现纸币的雏型，叫“飞钱”、“交子”，金、元时发行的纸币已叫“钞票”；中国使用纸币的历史比欧洲早数百年，西方使用纸币是在马可波罗东游之后，这也证明了中世纪中西商业发展的差距。由于此书在西方世界引起如此之大的震动，以致后来某些不无偏见的西方学者竟质疑马可波罗是否真的到过中国，他的游记是否只是道听途说、以讹传讹、过于夸张的一部“幻游记”。
    这种质疑，不能说仅仅出于近现代西方人的偏见。因为，既然中世纪东方有一个如此先进的国度，何以资本主义历史的第一页没有从那边掀开？何以那个神奇的堂堂大国后来却衰弱得不堪西洋几艘炮舰、几千水兵的一击？
    要回答这个复杂问题，需要从比较史学入手，深入比较中西发展史相应阶段上的异同，探寻其因果。首先，要直追欧洲文明源头——希腊罗马文明，看看古代希腊城邦的商业奴隶主民主，和罗马共和国的分权制法治，作为传统，对后来欧洲各国人文思潮的发展乃至整个上层建筑的建设，起了怎样重要的作用。
    我们知道，欧洲文艺复兴之所以叫文艺复兴，就是以复兴希腊、罗马传统为号召，实现有利于资本主义发展的改革和革命。而文艺复兴之所以首先在古罗马时代就已成为繁荣的工商业城市的佛罗伦萨、威尼斯和热那亚兴起，也绝非偶然。这是一场从封建制度的母腹中发育起来的新兴阶级所推动的人文主义革命，是以生产力革命为基础的上层建筑领域革命。站在文艺复兴诸大师——那些诗人、画家、哲学家、经济学家和自然科学家背后的，是作为双胞胎的两个新兴阶级，即资产阶级和无产阶级。正是这两个阶级，共同为着从中世纪的手工业工场和行会制度转变为近代工厂制度，从君权加神权的封建自然经济社会转变为民主制的资本主义市场经济社会而斗争。所以，恩格斯称文艺复兴运动是“人类以往从来没有经历过的一次最伟大的、进步的变革”。它不仅为人类进入市场经济鸣锣开道，更应说是为之开山垫石。中国没有发生同样的运动，不但因为没有古希腊罗马那样的民主法治传统可资“复兴”，更因为本民族的资产阶级和无产阶级都尚未发育起来，因而没有推动那样运动的社会力量。再深一步说，中国这个东方赫赫大国之所以在近二三百年遽然落后，根子恐怕还在于长期被“亚细亚生产方式”和“东方专制制度”的惰性所制约。而“亚细亚生产方式”和“东方专制制度”这两个词语，首先是从马克思、恩格斯那里谈论起来的。
    在中国学术界关于“亚细亚生产方式”和“东方专制制度”的多次讨论中，多数人认为，这主要是指不同于西方型封建制的东方型封建社会形态。它为期漫长，上自原始宗法社会，下至近现代，因而谈论“亚细亚生产方式”或“东方专制制度”是如何阻遏了市场经济的发展，就必然引出中西不同的法统道统问题。

    中西法统的不同

    首先，让我们看看中西方在延续二三千年的法统上有哪些不同。
    我们知道，远自公元前7世纪（相当于中国东周初年）起，在掀开欧洲商业史首页的希腊城邦国家中，就早已出现了“公民”或“自由民”。这是包括世袭贵族、商业奴隶主、手工业者、小商贩、军官和拥有私有土地的农民在内的一个广泛的阶层。当时，为了防止独裁，就已实行了“九人执政”制，由公民选举执政官，执政官一年一任，任满不再当选。公元前594年，希腊一位名叫梭伦的诗人当了执政官，进行宪法和司法改革，坚决保护公民私有财产并废除人身抵押的债务奴隶制，从而使一大批债务奴隶进入公民行列。同时废除贵族世袭特权，准许商人、手工业者、有产农民等被选入政府任职，并准许外邦移民获得公民权。这套法律被称为梭伦法，对爱琴海周围各城邦国家乃至罗马的立法产生很大影响。公元前509年，罗马废除国王制，成立共和国，采取分权制度，设元老院、公民大会、执政官和各级长官。公元前450年，应平民要求，罗马制订维护共和制的明文法，叫《十二铜表法》（将法文刻在十二块铜板上矗立于罗马广场，故名）。到公元前212年，罗马法经进一步完善，重新颁布，名《国法大全》（一称民法大全），分人法、物法、诉讼法，是保护和规范商品生产、交换的一套法典，所以恩格斯称它是“商品生产者社会的第一个世界性法律”（《马克思恩格斯选集》第4卷252页）。公元前27年，罗马帝国建立，共和制逐渐废弛，进入封建专制时代。但是，直到资产阶级革命时期，西欧各国（除英国外）所建立的法律，仍大体渊源于古老的罗马法系。
    中国从原始氏族社会起就是一个宗法家长制社会，以宗族血缘关系分别尊卑亲疏，家长有极高权威。从夏朝或其以前（尧舜“禅让”之说已被现代史学家质疑）开始，中国也进入了奴隶社会，但却没有出现希腊罗马那种有利于工商业发展的民主共和制度，没有出现“自由民”国家，更没有类似罗马法那样的法。宗法家长制的升级，家长权力的无限扩张，终于引出惟一的奴隶主——君王。黑格尔就曾指出古代东西方奴隶制的不同点，在于东方是“普遍奴隶制”。后来马克思、恩格斯在同一意义上沿用过这个说法。所谓“普遍奴隶制”，按创造这个词的亚里士多德的解释是：只有君王一个人是自由的，超乎一切的，代表国家主权，国家也就是他；其他一切人包括大臣都不自由，都是大小奴隶。至少在公元前6世纪，中国就有“普天之下，莫非王土；率土之滨，莫非王臣”的说法。
    中国很早就有法，但只有刑法即处罚之法。从《禹刑》到《大清律》，只有管束镇压人民的刑法，而没有保护人民权利的宪法和民法。刑法也管着官吏，但那只不过是处罚家天下者的管家奴。故历代中国司法的部都叫刑部。“法，刑也。”（《说文》）“杀戮禁诛谓之法”。（《管子·心术》）这明明白白的宣示，当是东方“普遍奴隶制”的最佳诠释。但在希腊、罗马奴隶制时代的法律中，不仅有保护公民权益的法，还有保护奴隶的法，擅杀奴隶与杀自由民同罪。可见中西方传统法律多么不同。
    特别值得指出的是：秦变法和以后的某些变法，除了没有动摇这种“普遍奴隶制”而是越来越强化这种专制之外，还有一点，即一直强调“重本抑末”，打击私人商业。秦国商鞅变法，主张“壹之农”——一律务农；并且“重关税之赋”，迫使“农恶商，商疑惰”（《商君书》），即通过加重商品税迫使农民不敢经商，使商人丧失从业积极性。这种政策虽然使秦国称霸，完成统一大业，但却因袭而成为后世中国帝王之术。在农业经济时代，重农抑商有其正面效应。但正是这种建立在“壹之农”国策上的辉煌，导致中国始终耽于自然经济的天地中；到西方进入工业社会——市场经济阶段，农业中国不但辉煌不再，而且衰败之象立即暴露无遗，并且形成了由鸦片战争起始的接连不断的丧权辱国史。
    马克思和恩格斯把古老的东方社会形态，归结为以“普遍奴隶制”为特征的“东方专制制度”。马克思曾讲到东方宗法社会很少变化的原始状态是如何有利于实现专制，而这种专制又如何阻滞着历史进步，他说：“这些田园风味的农村公社不管看起来怎样祥和无害，却始终是东方专制制度的牢固基础，它们使人的头脑局限在极小的范围内，成为迷信的驯服工具，成为传统规则的奴隶，表现不出任何伟大的作为和历史首创精神。”农业中国的人民之被讥为“一盘散沙”，或如马克思所说农民像各不相关的“一麻袋土豆”，（《马克思恩格斯选集》第1卷677页）道理就在于此。久而久之的专制，使一个并不愚笨的民族麻木不仁了，使创造过先进文明的“天朝”严重滞后了。

    中西道统的不同

    “道统”一词，出于中国儒家，指从孔、孟、程、朱一脉相承下来两千多年的思想体系。这里借用来比较中西方主流意识形态体系的异同。
    为什么我们在谈资本主义意识形态的源头时，要追溯到古希腊古罗马城邦的意识形态？它们之间有像中国儒家道统那样的辗转承接关系吗？
    最早的希腊城邦的形成，及其政治经济特点和意识形态特点，可简述为如下过程：希腊文明的发源地，是其最大的、物产丰饶的克里特岛。那里周围岛屿众多，处于欧亚非大陆环抱之中。居民们最初的交通工具是船，他们也因海上贸易而成为一方之强，不断向周围地区移民。为了团结自卫，移民们不能不筑城而居，于是出现了若干城邦，出现了城市居民与外部居民生产的分工和阶级的分野。与从事粗笨劳动的奴隶不同，从事手工业、商业和放债的城市居民是自由民，属于上层阶级。这使一部分自由民有可能专事脑力劳动，出现了一批思想者——学者。而商业的发展不仅使物资得以交流，也促进思想文化的交流。自公元前5至6世纪起，希腊城邦中就出现了许多市民学院（有的允许奴隶就学），由著名学者执教。世界上最早的市民思想学术成就，包括天文、物理、逻辑学、朴素的辩证法、以解剖学为基础的医学和文学艺术，就是在这个特定社会经济基础上产生的。
    为什么当阿尔卑斯山以北的欧洲大陆还处于蒙昧状态时，爱琴海一带的各城邦却已众星灿烂，名家辈出，呈现出如此辉煌如此具有深远历史影响的思想文化成就？历史学家把这原因归结为海上文明，即由地缘关系而促进的海上贸易，和由此促进的城市手工业商品生产的发展。换句话说，海上文明无非是与大陆农业文明相区别的工商业文明。许多学者就出于工商之门。如：公元前6世纪的天文学家、发现小熊星座（北斗和北极星等组成）并第一个计算出一年为365天的秦利士，就是希腊殖民城邦的富商；而主持“梭伦变法”的梭伦，则是家道中落当过商人的贵族；宣称国家是“自由民的社会共同体”，认为“理想的政治制度是以中产阶级为主体的共和制度”的亚里斯多德，则出身于开医疗所的家庭。这样一批高举民主共和旗帜的思想家群体的出现绝非偶然，应是反映了以工商业主为主体的城邦市民的利益需求。
    这就是说，商人，或扩而大之曰中产阶级或市民，是希腊、罗马文明——海上文明的建立者；或者说，主要是爱琴海周围特殊地缘条件下的货币商品交换——海上贸易，和由此携来的思想文化交流，造就了希腊、罗马文明。
    与高唱民主共和的希腊思想家群体诞生的同一时代，中国也涌起一个思想学术发展的高峰，出现了号称诸子百家的思想家群体。
    中国春秋战国时代所以能够出现百家争鸣的空前热闹景象，也是与诸侯争霸这一特殊地缘条件分不开的。诸侯各霸一方，争鼎逐鹿，既造成政治、经济、军事、文化竞争特别是人才竞争的局面，也造成各种迥异的思想学说和人才据以存在的环境。“此地不留爷，自有留爷处”，施展才能不拘于一国一地，当时许多怀才抱璞之士往往周游列国，寻找机遇。这样就有了一个比较开放多元、广阔宽松的人才发展空间，人才容易脱颖而出，学术得以争奇斗艳。可见，开放多元的宽松环境是人才成长和学术文明发展绝对不可或缺的条件。
    不过，当时百家之中，儒、法、墨、阴阳、纵横……谁为显学，并不突出，孔孟那一套并未受到特别的尊崇，甚至还遭到过不同的冷遇。只是到了汉武帝的时候，集中统一的大帝国业已形成，向封建制度的转换基本底定，把百家争鸣变为一家独尊已是巩固统治之必需，这才出来一个董仲舒把儒学改造杂糅，通过权力的树立，使之权威化宗教化。后世帝王，特别是宋以后至明清，对之提倡尤力，道学家朱熹甚至“从祀孔庙”，儒学也终于底定了两千年御用显学即封建社会主流意识形态的历史地位。
    儒门中人多数是主张“抑末”的。儒家经典《礼记》是孔子弟子们记述的专讲礼法制度的书，里面就规定有“四诛”（4种应杀的罪行）和十四“不鬻于市”（14类东西不准上市买卖）。“四诛”中有一条是“作淫声、异服、奇技、奇器”（制作不合传统礼制的乐器、衣服和技艺精巧的器皿）要杀头。这当然扼杀民间手工业者的创造性；“不鬻于市”的东西中除圭壁金璋等贵重物品和兵器之类外，甚至包括“衣服饮食”（指成衣和酒肉美食）。据说这都是为了教民节俭，实际是不准老百姓享有奴隶主般的生活用度，以示上下有别。荀子是继孔孟之后的大儒，他认为“工商众则国贫”，故主张“省工贾，众农夫”。（《荀子·富国》）这些，成为后世儒家轻贱工商思想的发端。而主张“小国寡民”的老子就干脆提出：“不货，恶用贾！”（废止买卖，要商人做什么？）
    尽管从传统和道统上重本抑末，但偌大中国毕竟不能没有商业，于是出来官商。官商以两种形式获得长足发展：一是“榷制”，即若干产业（如盐、铁、茶、酒）不许民办只许官办的垄断商业；二是官商勾结，亦官亦商，借官势而行商（如清末所谓“红顶商人”胡雪岩）。中国商业史是在东方专制制度下扭曲发展的历史，是无数前代商人遭受压抑盘剥的历史，因而尽管中国很早就有商业，却始终没有形成一个独立的强壮的新兴阶级。
    这样的农民国度能够孕育出市场经济吗？恩格斯说：“农村居民由于分散于广大地区，由于难以达到大多数的意见一致，所以他们永远不能胜利地从事独立的运动。这一点也同样是十分明显而为各个现代国家的历史所证实了的。他们需要更集中、更活跃的城市居民的富有首创精神的推动。”（《马克思恩格斯选集》第1卷489页）这就不难明白，今日世界各现代国家何以在现代化进程中始终居于前列，而东方专制制度虽然曾创造了像中国这样的几个伟大的农业文明国家，但最终还是严重阻滞了这类国家向新的文明阶段发展。
    （责任编辑 程 度）


首页 -> 2001年第4期

黄山雪凇

作者：●吴　象

字体： 【大 中 小】

    黄山以奇松、怪石、云海闻名世界，风雨晦明，变幻莫测，早春尤甚。一天，我由穗飞抵屯溪，风和日丽。翌日登山，自慈光阁乘缆车上玉屏楼，约十时许，正值春光初露、生机萌动的季节，莲花、天都诸峰，近在咫尺，益显雄奇险峻，气势磅礴。天梯石阶，历历在目，经近年不断整修，难度似已稍减，不禁怦然心动，跃跃欲登，以偿夙愿，“会当凌绝顶，一揽众山小”。不料顷刻之间，阴霾四起，云雾渐浓，微有雪花飘撒，遂作罢。
    餐后雪越大，雾越浓，茫茫一片，朦胧中巨峰怪石忽隐忽现，偶露峥嵘，变化万端，气象万千，使人疑已置身天都之顶，虚无缥渺，漫游仙境，满谷苍松，淡装素裹，姿容突变。春雪落地即融，当时雪花飞舞，石阶路面尚无雪痕，而小小松针却积雪不去，松子晶莹圆润，酷似蚕茧，苍松披上轻柔白纱，顿失遒劲之姿，变得俏丽、璀璨，妩媚，无与伦比。放眼眺望，犹如万树梨花，含苞待放；又如玉龙飞舞，腾空欲起。陪伴同志告知，此即雪凇。他们常年在山，也难得一见。雪凇不是冰挂，胜似冰挂。北国冰天雪地中之奇异风光，竟在江南三月黄山高峰上再现，而又别有风格与情趣。雪凇比冰挂更难留存，弥足珍贵。昔徐霞客登黄山而叹观止，不知是否见过此景？今于无意中见之，可谓大慰生平。我生于徽州，少小离乡，而仰慕黄山之情，久而弥深。直至年近花甲，始得到机缘，初识黄山，后虽数次拜谒，惜皆来去匆匆，未能登上莲花、天都二峰，引为憾事。今八旬老人，借缆车之力，得再登玉屏，就近饱览莲花、天都雄姿，又幸而得见罕见的雪凇绝景，领略到祖国江山如此多娇，油然而生中国人的自豪感、黄山人的自豪感！
    天下名山胜景各有特色，均不乏登临之乐，不必“五岳归来不看山，黄山归来不看岳”。但黄山确是大自然赐予的伟大瑰宝，鬼斧神工的艺术精品，任何人初见黄山，无不感到惊喜，受到震撼，还想二次、三次再来，而每次登临必能见到不同景色，得到不同感受。虽有时为浓雾所罩，徒劳往返，但只要窥其一角，就会一扫懊丧，疲劳顿消。黄山不仅仅属于安徽，属于中国，而且属于全世界。玉屏雪凇，使人更理解黄山为什么成为世界文化与自然遗产。
    （责任编辑 程 度）


首页 -> 2001年第4期

创造讲真话的环境

作者：●安振英

字体： 【大 中 小】

    谁都说要讲真话，但讲真话不易，需要大家努力，创造一个讲真话的环境。由于不讲真话，1958年“大跃进”招致严重后果，1959年“反右倾”使党内民主生活受到严重损害。
     1961年6月20日，在中共河北省委三级干部会议上传达毛主席关于纠正“五风”、“不能掠夺农民”和“恢复生产”、“重建家园”的重要指示后，我作为省监察委员会的一名干部，怀着痛定思痛和对党负责的态度，鼓足勇气，于6月27日给省监委的几位领导同志写信，批评了省委的“瞎指挥风”；对省委一位负责同志于1959年全省三级干部会议上讲的“对毛主席的指示，宁可‘盲从’也要坚决执行”，提出质疑，认为用“盲从”欠妥。
    万万没有想到，“文革”中，林彪作为副统帅，大讲“对毛主席的指示理解的要执行，不理解的也要执行”，我那封反对讲“盲从”的信，被抛了出来，竟成了我的一大罪状，还株连了省监委的领导同志。
    在政治高压之下，我违心地作了检查。检查归检查，思想不通又讲不出道理来，那才不是滋味呢。
    这些年来，我开始读《炎黄春秋》。她刊载的许多文章，为我解惑释疑，起到“以史为鉴”的作用，尤其是她的“沉思录”中的文章，如1999年第7期刊登的冯建辉《个人崇拜的历史反思》等文章，使我对“个人崇拜”的产生、发展及其危害有了进一步认识。特别是在我看到柯庆施早在成都会议上便讲过：“我们相信毛主席要相信到迷信的程度，服从毛主席要服从到盲从的程度”的话，我的心久久不能平静。它不禁使我想到林彪的“一句顶一万句”，这些制造现代迷信的人的话，多么相似乃尔！
    我是在党的培养教育下成长起来的，长期的革命斗争培养了我的组织性、纪律性，在1956年以后一个接一个的政治运动中，每当思想跟不上的时候，就从自己“社会主义革命的思想准备不足”上找原因，从行动上能否紧跟上找差距；却没有能力面对不解的问题，问一问是否合乎实际？是否真有道理？
    党的十一届三中全会后，提倡解放思想，我的独立思考的精神逐步增强，所以对过去接触过的理论是非，经历过的重大事件的真相，很感兴趣，这正是我和我这个年龄段有过相似经历的读者，特别喜爱《炎黄春秋》这个杂志的原因。


首页 -> 2001年第5期

古田会议前的朱德、毛泽东

作者：●庹　平

字体： 【大 中 小】

    古田会议，即中国工农红军第四军党的第九次代表大会，是对全党全军建设产生了重大影响的会议。此次会议15年后的1944年，朱德在延安编写红军第一军团史座谈会上的讲话中，有一段几乎没有引起人们注意但又非常发人深思的话。他说：“关于如何建军，在闽西，当时红四军内部曾发生过争论，表现在四军第七次和第八次党代表大会上。争论点为：军队已发展到一个新规模，需要有一套新办法，就像红四军第九次党代表大会上所通过的那样的一套新办法，才能进一步建设无产阶级的新的军队。红四军第九次党代表大会的决议是红军建设的纲领。后来大家执行了这个纲领。因而使我军又有了更好的发展，在闽赣边界创建了大块根据地。”（《朱德选集》第128页）这一段历史，有助于我们了解朱德、毛泽东等探索实现党领导红四军的正确途径的过程，进一步认识朱德对古田会议决议形成的重大贡献。

    朱德在确立并实施党领导红四军的基本原则方面与毛泽东目标一致

    1928年4月，朱德率领南昌起义军余部和湘南起义农军来到井冈山，与毛泽东领导的秋收起义军余部会师并编成了中国工农革命军第四军，随后改称中国工农红军第四军。毛泽东的部队在三湾实行过改编，朱德的部队也在赣南进行过三次整顿和整训，几乎在同时不约而同地初步确立了党领导人民军队的基本原则。两军会师后，毛泽东和朱德等中国共产党人相互配合，求大同存小异，不断摸索实现党领导军队这一基本原则的正确方法，逐渐加强党对红四军的领导。
    这一成绩的取得，无疑是中共中央指定的前委书记毛泽东和军委书记朱德以及红四军其他主要领导人共同努力的结果。在这一时期中，红四军自1929年初离开井冈山挺进赣南后，随部队前进的前委，除了领导红四军外，领导根据地政权建设和地方武装建设等作用就几乎没有了。加以战斗频繁，红四军每日行动都要军委会和前委会才能形成决定。这样一来，军委和前委两个机构就显得重叠。朱德与毛泽东等红四军领导人适时决定：军委暂时停止办公，把权力集中到前委。根据江华回忆，当红四军于1929年2月1日在大余项山战斗后“在项山整编时，前委决定，军委暂时停止办公，权力集中于前委”。部队到达长汀后，前委整编部队，将红四军的团改为纵队，全军编为三个纵队，每个纵队下辖两个相当于营的支队，每个支队下辖三个相当于连的大队。朱德任军长，毛泽东任党代表。每个纵队设纵队政治部，支队、大队两级设党代表，纵队以上拟废除党代表，只有政治部主任。
    这种变化，实际上是对党领导军队方法的一种变革。毛泽东对此有很高的评价。他说：“因一、二、三纵队的编制，小团体主义从事实上开始减弱，纵队委员会比前委要起作用些。各级党部更能无顾忌地讨论各种各样的问题，短枪的数目也能规定。政治部成立，司令部的职权也有限制了。”（《毛泽东文集》第1卷，第67页）
    到了1929年5月，红四军在闽西立足后，数量比以前大增，赣南、闽西根据地也扩大了。既要管军队工作又要管红军所在地方的政治、军事和党务等工作的前委，开始陷入日常事务，还有些顾不过来。长期以来一直没有解决好的政治工作人员与军官发生纠纷的问题，仍然十分突出。朱德、毛泽东等前委成员为解决这个问题，设计了许多方案，最终认定“军官与政治人员平等，由党内书记总其成，一切工作归支部，这样可以解决许多纠纷，划分职权”，但这需要许多人才。（《中共中央文件选集》第5册权）衡利弊，最终还是决定恢复红四军军委，并由中共中央军事部派来的刘安恭担任军委书记兼政治部主任。
    军委恢复工作后，已经不是军委书记的朱德，在紧张的战斗中仍然时刻不忘加强对部队官兵的政治教育。5月23日，他刚制定了当晚袭击敌张贞总兵站所在地永定的战斗计划，又给中央写信，其中特别指出：“我们现在很注意训练工作，加强红军同志对于政治的认识，以与敌人作坚决的持久的斗争。”

    在党以什么方式领导红四军的问题上朱德与毛泽东意见相左

    新上任的刘安恭刚从苏联留学回来，不了解中国红军发展历史和斗争情况，只知道自己留学苏联时学到的一些东西和照搬苏联红军的做法。他主持召开一次军委会议，作出“前委只讨论行动问题，不要管其他事”的决定。这种下级党组织决定上级组织权力范围的错误做法，前委不能不管，毛泽东也认为前委有能力解决这个问题。毛泽东在给中共中央的报告中，便有了“党内现发生些毛病，正在改进中”的话。这里所说的改进，就是召开前委扩大会议决定是否还要设立军委。
    对于刘安恭召开军委会议限制前委职权、前委召开扩大会议讨论决定取消军委，由此引发的一场更大争论的情况，萧克和江华都有较详细的回忆。
    萧克在《朱毛红军侧记》一书中回忆说：“问题就出在新组织的军委。刘安恭在军委会讨论工作时，对上级机关——前委作了条决议，‘前委只讨论行动问题’。对这条决定，许多人就觉得不合适，下级怎么能决定上级的权力范围呢？从而议论纷纷。从6月初的湖雷会议起，大会小会进行讨论，有时甚至争论起来。那时党内不忌讳争论，党的文件、党章都规定党内实行民主集中制，党员对问题有看法，在未作出决定之前，可以自由讨论。我们刚刚学习过的中央第六次代表大会通过的党章说，‘在未经过决议以前党内的一切争论问题，可以自由讨论’，还说‘可以举行争论’。所以，大多数人从关心党、爱护党的角度出发，发表自己的看法，展开争论。”
    江华在《关于红军建设问题的一场争论》一文中回忆说：“刘安恭，四川人，曾入云南讲武堂，后去苏联留学，1929年春由党中央派来红四军工作。”“他刚由苏回国不久，不了解中国红军发展历史和斗争情况，就主张搬用苏联红军的一些做法，并在他主持的一次军委会议上作出决定：前委只讨论行动问题，不要管其他事。这个决定限制了前委的领导权，使前委无法开展工作。显而易见，这个决定是错误的，是不利于革命斗争的，自然引起许多同志的不满。这时，原来在井冈山时期即存在的关于红军建设问题又开始议论起来，一些不正确的非无产阶级思想也颇有表露。为了解决这些问题，毛泽东利用战斗和行军的空隙，采取各种措施，作了不少工作，并多次召开前委扩大会议进行讨论。5月底，胡（湖）雷前委会议上对党的工作范围、支部工作等问题争论，意见未能统一。6月8日，在白砂又召开前委扩大会议，继续讨论争论的问题。这次会议虽然以绝对多数（41人参加会议，36票赞成，5票反对）通过了取消临时军委的决定，但争论的根本问题仍未解决，而且这些分歧意见在党内以至在红军战士、军官中日益发展起来。”
    为什么前委会议以压倒多数决定取消军委之后，党内意见反而越来越大呢？这主要是因为先有刘安恭和后有林彪的推波助澜。
    刘安恭在军委被取消后，其军委书记自然被免职，调到第二纵队任队长。对此，他很不服气，以军委是中央指定设立为根据，继续反对取消军委的决定，还故意散布许多挑拨离间的言论，甚至攻击毛泽东是个人专政，并故意歪曲事实地把朱德和毛泽东分为两派，说朱德是中央派，毛泽东是反中央派。
    刘安恭这种“对于决议没有服从的诚意，讨论时不切实的争论，决议后又要反对且归咎于个人”的做法，引起毛泽东的极大注意。为了避免大家胡乱猜疑，为了从根本上统一思想认识，毛泽东在6月8日召开的前委扩大会议上提出书面意见，再次陈述前委之下不能设立军委的理由，是因为前委和军委分权，“前委不好放手工作，但责任又要担负，陷于不生不死的状态”。他还把反对取消军委的意见即“党管太多了，权太集中于前委了”，“支部只是教育同志的机关”，不应该“一支枪也要过问党”等，归纳成为这是“反对党管一切”、“反对一切归支部”、“反对党员的个人自由受限制，要求党员有相当的自由”。他最后提出，他不能担负这种不生不死的责任，请求马上更换书记，让他离开前委（见《朱毛红军侧记》）。
    朱德和毛泽东一样，也有话说在当面。他针对毛泽东给反对意见所概括的三句话，逐一提出了自己不同的看法。萧克回忆说：“朱德对毛泽东的三条意见提出了不同的看法。第一，他认为‘党管理一切为最高原则，共产主义中实在找不出来’，并说这种口号‘是违背党的无产阶级专政的主张’，所以，他不同意‘党管一切’的说法。第二，对于‘一切工作归支部’的原则，他是‘极端拥护的’，但是他认为四军在原则上坚持得不够，成为‘一切工作集中于前委’。前委‘对外代替群众机关，对内代替各级党部’，‘这样何尝有工作归支部呢？’第三，他认为党员在党内要严格执行纪律，自由要受到纪律的限制，他认为只有‘赞成执行铁的纪律方能培养全数党员对党的训练和信仰奋斗有所依归’。”（见《朱毛红军侧记》）
    然而，朱德和毛泽东这种“较真”的推心置腹的讨论，很快就被林彪利用了。就在这次会议的当天晚上，林彪给毛泽东一封急信。他在信中表示不赞成毛泽东离开前委，并称希望他有决心纠正党内的错误思想，这当然是无可非议的。但信中也暴露了林彪写信的严重私心。萧克在《朱毛红军侧记》中说，林彪给毛泽东信“内容是党的问题而且是极严重的问题，用的辞句是‘封建关系’、‘无形结合派’、‘政客的手段’、‘卑污的行为’、‘阴谋’等超出当时四军党内领导集团政治生活常态的危言”。林的私心在此之前的6月上杭县白砂一次支队长的会议上便公开暴露过。他在会上说：“朱德在赣南行军途中，说我逃跑暴露了目标，给了我记过处分，这点我不在乎，就是这个月扣了我两块钱饷，弄得我没钱抽烟，逼得我好苦。”（中共中央文献研究室第二编研部编著：《回忆朱德》第182页）其实，林彪对朱德给他处分是很在乎的，他马上就给毛泽东写了一封攻击朱德的信，说朱德“好讲大话”、“放大炮”、“拉拢下层”、“游击习气（指衣着破烂不整，说话高兴时喜欢提裤子）”。（见《话说朱德》，第189页）
    在毛泽东看来，要不要设立军委的问题，就是要不要坚持党领导一切的大问题。他试想通过围绕这一问题的讨论，来加深部队官兵进一步认识党要绝对领导军队这一基本原则，并不再有所动摇。毛泽东坚信这种讨论的深入只会有利于党的进步。因此，他公布了林彪给他的信，并在给林彪的复信中说：“党内有争论问题发生是党的进步，不是退步，只有赶快调和敷衍了事，抹去了两方的界线，以归到庸俗的所谓大事化为小事才是退步，我想这回是不会发生可怕的恶结果的。”相反，只有把争论的问题彻底弄清楚，“四军的改造工作由此可以完成，四军的党由此可以得到一极大的进步，这是绝对无疑的。”（《毛泽东文集》第1卷，第64页）
    林彪见毛泽东公开了他的信，自以为有恃无恐，在前委扩大会议上，干脆说他写给毛泽东的信，就是“专指军委问题，还说朱德用手段拉拢部下，想成立军委以脱离前委的领导”。（见《朱毛红军侧记》，第92页）另外，根据傅柏翠回忆，林彪在红四军向赣南进军途中写给毛泽东攻击朱德的那封信，也在一个册子上公开印出来了。（见《话说朱德》第189页）
    经林彪这么一搅，朱德和毛泽东的意见分歧被弄得风风雨雨。
    此时的朱德和毛泽东都顾全大局，为集中力量反对闽、赣、粤三省敌军即将发动的“会剿”，在6月22日由红四军政治部主任陈毅主持召开（因毛泽东和朱德是争论的双方）的中共红四军第七次代表大会上，各自就别人猜疑的有关问题作了发自内心的解释后，服从大会的决定，停止了争论。
    在这次会议上，先是朱德发言。朱德说：大家对我有什么意见，欢迎不断提出；我有什么不对，请大家多多批评。有人说我“放大炮”，说大话，说过要红遍福建、江西，打到武汉、南京，解放全中国。这不是“放大炮”、说大话、吹牛皮，这是为了鼓舞革命斗志，向前看，向远看，对革命前途要充满信心。又有人说我拉拢下层，常和下面官兵混在一起。这不是拉拢下层，搞什么小组织活动，这是为了和下级打成一片，便于及时了解下面情况。还有人说我游击习气，不像个官样，穿的和士兵一样破破烂烂。这并不是游击习气，这是因为目前我们生活等方面条件还很差，是为了群众化，不脱离下面官兵，不脱离群众。在大会未召开前的一次党内民主生活会上，朱德还笑着对大家解释说：有人说我个人英雄主义，打仗硬拼。我是不够英雄。打仗该硬拼时就得硬拼，不该硬顶时就得退，目的是一个，都是为了更好地消灭敌人。（见《话说朱德》第180页）
    继朱德发言之后，毛泽东对大家所提的意见进行解答。他谈到：有人说我爱发脾气，喜欢骂人。大家的批评意见很对。但要向大家说清楚一点，我们红四军是党委领导下的分工负责制，这不是家长制。我对大家严，这是分工负责、严格督促。最后他还说：大家有意见可以保留，现时毋须答辩，将来事实自会证明。（见《话说朱德》第180页）
    大会对刘安恭和林彪的错误言行进行了极严肃的批评，指出：刘安恭“不调查清楚事实状况”而“偏于一面”的“轻率发言”是不对的；林彪不注重事实“凭空臆断”的发言是错误的，都起了“助长党内纠纷”的作用。会议再次否定了在前委之下设立军委的意见，认为这确系机关重叠，无再设军委之必要。最后，会议选举毛泽东、朱德、陈毅、林彪、刘安恭、伍中豪、傅柏翠及红四军直属队第一、第二、第三、第四纵队的士兵代表13人为新的前委委员，陈毅当选为书记。原来由中央指定为前委书记的毛泽东没有当选，前委派他带领谭震林、蔡协民、江华、曾志等去上杭蛟洋指导闽西特委召开闽西党的第一次代表大会。

    朱德在毛泽东病重和陈毅去上海时一人支撑困难局面

    虽然朱德与毛泽东的意见相左，但他们仍然是心心相依的亲密战友。7月中旬，当闽、粤、赣三省敌军约两万人向红军发动“会剿”时，已经率领红四军到达连城新泉发动群众和准备反“会剿”的朱德和陈毅，专程赶往上杭蛟洋，与正在这里的毛泽东等一起举行前委会议，制定反“会剿”计划。决定把红军“分成两支队伍，毛泽东率领一支留在闽西骚扰敌军，朱德率领另一支开展大规模牵制战，深入敌区，直到沿海，以切断敌军主要补给线，至少要压迫福建军队离开苏维埃根据地”。（见《伟大的道路》第299页）此后，陈毅根据中央关于要红四军派一得力同志前往中央汇报工作的指示，经厦门转道香港赴上海。陈毅走后，朱德代理红四军前委书记，红四军这个摊子实际上就留给他一个人支撑。
    盛暑季节，朱德率领红四军第二、第三纵队远征闽中，先是占领了宁洋，然后乘胜追击，再占漳平，一举歼灭敌张贞部的一个营。当敌军分两路来进攻红军时，朱德指挥部队与敌巧战，打乱了敌军的“会剿”部署。
    中秋节前朱德率部返回上杭县白砂，在此与红四军第一、第四纵队会师。9月20日，朱德指挥红四军在群众的配合下，一举攻占被敌军长期占领的上杭，歼灭敌卢新铭部福建省防军第二混成旅。战前，朱德率领参谋人员及林彪等有关纵队负责人，到上杭附近的一座高山上实地勘察，他对站在身边的林彪说：“在那排山头上摆上几门迫击炮，就可以把所有敌人吸引在城那边，我们从后面爬城进攻。”（《伟大的道路》，第304页）果然不出所料，坚固险要的所谓“铁打的上杭”，就成为红军的了。参加这次战斗的第四纵队纵队长傅柏翠回忆说：“9月20日清晨，朱军长指挥一万来红军战士和赤卫队员，由白砂向上杭县城进发。朱军长令二、三纵队为主攻，强攻北门，并抽调一部力量配合赤卫队攻取东门；令一纵队配合一部分赤卫队袭击西门；令四纵队和部分赤卫队作预备队，佯攻南门。朱军长亲临前线，站在城东北的高地石牌岗指挥攻城战斗……天亮时分，红军已攻下东、西两城门，接着南门也被攻下。最后只剩下北门敌人这一顽固堡垒。朱军长亲自率卫士班冲到北门城墙下，向守城门的敌哨兵展开政治攻势……并命令二、三纵队从北门两侧搭云梯入城。不一会儿城内响起了我军枪声和喊杀声，北城门从里打开了。朱军长立即率红军战士从北门冲进城。霎时，上杭县城四围城墙上飘扬着红旗，全城解放。”（见《回忆朱德》）
    红四军打下上杭后，苏维埃政权扩大到武平，部队也得到发展。各纵队都扩充为三个支队，每纵队有一千八九百人，全军共计七千余人。这时，毛泽东久病不能随军，陈毅去中央汇报工作未归，前委主要领导还是只剩朱德一人。部队因缺乏一个坚强的领导中心而思想混乱，朱德既要指挥作战，又要负责政治工作，一人当作两人用，“因此应付不开”。（见《红四军前委向中央的报告》）于是，党的领导处于极端民主化状态。这种局面的出现，是违背朱德初衷的。但这种局面已经出现了，朱德又不得不一个人支撑着。

    朱德积极主动地采取力所能及的措施请毛泽东回红四军主持工作

    为了尽快健全前委机关，加强红四军党的建设，朱德不仅亲自写信要毛泽东回来，还主持召开了前委会议和中共红四军第八次代表大会，作出了请毛泽东回到红四军主持前委工作的决议。看过朱德给毛泽东写的信并参加过这次前委会议的郭化若回忆说：当时，“朱德曾写信要毛泽东回来，毛泽东回信说：我不能随便回来。这封信我看过。红四军八大前开了一次前委会，对要不要毛泽东同志回来的问题争论得很激烈，刘安恭攻击毛泽东。我当时还不认识林彪，我问朱云卿：‘林彪来了吗？’朱云卿说：‘这样的会，林彪从来不参加。’我便提出一个折衷的方案，由我和彭祜，还有东江的一位同志联名写信请毛泽东同志回来。”（《郭化若回忆录》第24页，军事科学出版社出版）朱德对此表示完全赞同。接着，朱德于9月下旬在上杭县城内主持召开了中共红四军第八次代表大会。虽然前委机构不健全，事先没有准备，会议是在极端民主化状态下召开的，但会议在朱德的引导下，还是通过了请毛泽东回到红四军主持前委工作的决议。（见《回忆朱德》）会后，由彭祜、郭化若等三人负责执笔，起草了一封请毛泽东回红四军主持前委工作的信，朱德在信上签了名。
    不久，毛泽东来到上杭与朱德等红四军领导人会合。病情仍然严重的毛泽东，是从永定合溪由地方武装用担架护送来的。之后，他住在临江楼继续休养。朱德也常去看望他。他俩促膝攀谈，交心通气，双方都是坦诚的。
    这时，福建省委接到中共中央来信，其中指示“红军全部即到东江游击，向潮梅发展”，具体任务是进军东江，以配合张发奎进入广东的反蒋战争。福建省委立即“飞函给前委，要他们坚决的执行”。由朱德一个人支撑着的红四军前委，深知“各级党部不健全”的红四军孤军深入东江，与蒋光鼐和蔡廷锴两个装备精良的师作战，其困难之大，是可想而知的。但是，对于中共中央和福建省委的紧急指示又不能不执行。
    10月13日，朱德率领第一、第二、第三纵队实即三个团的兵力向东江出击，在敌强我弱且无群众配合的情况下，以巧妙的战法打击敌军的两个精锐师，又在东江和寻乌两地各留下200多人以加强党的地方武装之后，率部返回江西。朱德回忆说：“我们打得很巧妙，主要在战略上制胜了敌人。我们用一个团打大埔的虎头洲，就打下来了，消灭了敌人有两个连，自己损失也相当的大。敌人以为我们要下三河坝，我们在那里放一个团，这里却以两个团急袭梅县等。他们往三河坝调动，在路上打了两个仗，把他一营打垮了，没有完全消灭，很快的，我们分占了蕉岭、梅县。在梅县一天一夜，我们从监狱里放出许多囚禁的革命者。……松源是我们袭击进去的。”（引自朱德自传，手抄稿）
    但是，红四军执行中央指示冒进东江的损失还是很大的。除战斗减员200人外，第二纵队收编的俘虏因动摇沿途逃跑和因病减员共计多达400余人。时任第二纵队纵队长的刘安恭在粤边石下坝战斗中英勇牺牲。后来，朱德总结这次孤军深入东江的教训说：“红四军第八次党代表大会以后，部队入东江，此次行动失败。原因又是方向错了。当时上海党中央命令红四军入东江打蒋光鼐、蔡廷锴，打梅县，配合张发奎入广东的反蒋战争。这个主观主义的命令，我们执行了，所以又遭失败。”“这是接受主观主义瞎指挥的第二次失败的教训。”（见《朱德选集》，第129页）
    就在朱德率领部队深入东江途中，陈毅从上海回来了。10月22日，陈毅在松源与朱德见面，连夜召开了前委会，向前委传达了《中央给红军第四军前委的指示信》（即“九月来信”）。这封信很长，其中指出中共红四军第七次代表大会以及会前多次召开的前委扩大会议的缺点，主要是削弱了前委的权力、客观上助长了极端民主化的发展，并使朱德、毛泽东在群众中的信仰发生影响，同时也指出朱德和毛泽东采取对立的形式相互争论，犯有工作方法上的错误。还强调“前委应纠正朱毛两同志的错误，要恢复朱毛两同志在群众中的信仰”；朱德和毛泽东仍留前委工作，毛泽东应仍为前委书记。关于朱德和毛泽东争论的问题，来信既肯定了毛泽东的主要意见，说：“党的一切权力集中于前委指导机关，这是正确的，绝不能动摇”；“党的组织系统可保存现在状态”，“前委下面不需要成立军委”；也肯定了朱德的主要意见，说：“党管一切这口号，在原则上事实上都是不通，党只能经过党团作用作政治的领导。目前前委指挥军部、政治部这是一个临时办法。前委对日常行政事务不要去管理，应交由行政机关去办，有政治委员监督，前委应着眼在红军的政治军事经济及群众斗争的领导上。”（引自《中共中央文件选集》第5册）
    早就采取力所能及的措施迎接毛泽东回红四军主持前委工作的朱德，在认真倾听陈毅传达中央来信精神后，表示坚决拥护中央的指示。为进一步消除毛泽东对自己的隔阂，早点回到红四军前委工作，朱德还主动地对陈毅说：“过去的那些我收回，我们请他回来。”接着，朱德与陈毅又致信在上杭县苏家坡休养的毛泽东，请他立即回红四军主持前委工作。

    与毛泽东等共同整训部队及筹备和主持召开古田会议

    一病数月的毛泽东，这时身体正在恢复，约略可以随军，便于11月26日偕中共福建省委巡视员、组织部长谢汉秋从上杭蛟洋抵达长汀。11月28日，主持召开中共红四军前委扩大会议，决定对处于松懈状态的红四军进行整训和按照中央九月来信精神和周恩来的指示在12月召开中共红四军第九次代表大会，以加强党对红四军的领导，纠正党内各种错误倾向。为了使党中央对红四军放心，毛泽东又于当日给中央写信，报告“我病已好”，“遵照中央指示，在前委工作”，要中央相信“四军党内的团结，在中央正确指导之下，完全不成问题”。（见《毛泽东书信选集》第26页）
    这以后，朱德和毛泽东、陈毅紧密配合，为召开中共红四军第九次代表大会做充分的准备工作。萧克回忆说：“为了开好这次会，前委主要是毛泽东、朱德、陈毅等同志齐心协力，作了很多准备工作。他们利用作战间隙，召开地方干部座谈会、纵队的党代表联席会议，还找一部分干部、战士谈话，仔细调查部队和党内存在的各种问题，听取各种不同意见和反映，共同研究产生这些问题的原因和解决的办法。”（见《朱毛红军侧记》）
    12月23日，朱德和毛泽东率领红四军进驻连城县新泉，他们两人住在一起，一面领导红四军整训，一面筹划召开中共红四军第九次代表大会。负责军事整训的朱德，克服种种困难，举办军事干部训练班，在全军开展军事技术和战术的训练，并亲自上课，言传身教地指导训练。还主持制定了红军的种种条例、条令等法规，从加强官兵军事素质着手，来克服各种错误倾向和提高部队的战斗力。
    12月28日至29日，中共红四军第九次代表大会在上杭古田召开。毛泽东在会上作了政治报告，朱德作了军事报告。代表们热烈地讨论了由陈毅传达的中共中央九月来信和会议的各个报告，一致通过了《中国共产党红军第四军第九次代表大会决议案》，即人们常说的“古田会议决议”。会议最后根据“政治观点正确，工作积极，有斗争历史”三个条件，选举朱德和毛泽东等11人为中共红四军前敌委员会委员，毛泽东重新当选为前委书记。（责任编辑 洛　松）


首页 -> 2001年第5期

７０年前一场反对伪科学的斗争

作者：●薛攀皋

字体： 【大 中 小】

    1932——1933年，留学法国归来的广州医生罗广庭，自称通过实验，证明一种小虫可以从不相干的物体产生，因此证明了生物自然发生说，推翻了巴斯德学说和达尔文进化论。广州中山大学朱洗等七位教授，与罗广庭进行了面对面的辩论并在强有力的监督下，作公开的实验验证，最终揭露了罗广庭弄虚作假、欺世盗名，反对科学的恶劣行径。

    罗广庭怂人听闻，宣布自己的“惊人发现”

    20世纪30年代初，从法国留学归来的中国广州医生罗广庭宣称，他早已对法国科学家巴斯德的学说产生怀疑。巴斯德1862年实验进一步证明，在亿万年生物进化的历史现阶段，即使是极其简单的微生物，在没有微生物或者微生孢子存在的条件下，不可能产生新的微生物。但是罗广庭说，他已用“科学方法”证明生物不依赖种子也能自然发生。经过十余次实验（又说经过上千次、千余次实验），“成功了生物自然发生之发明。”
    罗广庭说，生物的自然发生与种子繁殖有天渊之别。一定的环境必能产生某种生物。相似的环境，必然产生相似的生物。在不同的环境中，由无机物自然发生出许多不同的植物和动物。人、猿、牛、猫……都是在古代某时某地的适当环境里自然发生的，不必经过几千亿兆年的进化。花柳病、鼠疫、肺病、疟疾等疾病的病原，也都是自然发生的。因此，巴斯德的学说被推翻了，达尔文的进化论与赖尔的古生物学地层学原理，失去了根据；病理学、卫生学等许多科学部门，都非有根本的改造不可。
    1931年下半年，罗广庭把他自称的“惊人发现”写成《生物自然发生之发明》长文，向广州中山大学的学术刊物《自然科学》投稿。《自然科学》编辑部认为罗的文章内容荒唐，予以退回。
    罗广庭并不气馁，在别人的资助下，把他的文章自行铅印成书，廉价出售，广为散发。
    书中正文前有罗广庭的自我介绍：法国巴黎大学医学博士，广州光华医学院任教授，广州五家医院，如神宫医院的眼科专家，广州皮肤花柳病医院、肺病全科医院、保格妇产医院和热带病医院的医师或全科医师。
    罗广庭刻意在科学界之外寻找支持，把著名教育家蔡元培、国民党元老于右任，以及当时政界、军界要人高一涵、陈济棠、林翼中的题词，集中刊印于书前，为自己大壮声势。
    罗广庭还在书中刊载了法国巴斯德研究院麦数教授和巴黎医学院亚教授给他复信的笔迹与中译文，以说明他的“发明”，得到了外国科学界的认可。
    经过罗广庭的一番努力，《生物自然发生之发明》这一长文，终于在1932年著名的中国科学社主办的刊物《科学》杂志的第16卷第4、5期发表。
    1933年4月，罗广庭又在有影响的刊物《东方杂志》（第30卷第8期）以及广州《民国时报》发表题为《用真凭实据来答复进化论学者》的文章，继续宣传他的生物自然发生说，反对执怀疑者。
    罗广庭还在规模很大的广州市展览会上，展出其“发明”。展室书大幅标语：“罗广庭的生物自然发生之发明，打倒了巴斯德的种子说，达尔文进化论发生了动摇。”
    罗广庭还利用新闻舆论，爆炒自己，攻击别人。他把反对自己生物自然发生说的科学家，诬为“学阀”、“学霸”，诡称自己深受他们迫害之苦。《中兴报》社论更把反对罗的学说的科学家辱骂为“学术界败类”，把他们同罗广庭的争论，归结为“忌贤妒能”、“意气用事”之争，“己无能而嫉人之能，己无发明而嫉人之能”。

    罗广庭邪说惑众，激起科学界公愤

    罗广庭的自然发生说，搅乱了人们的思想。许多青年学生困惑地发问：既然现有生物可以发生，为什么还要学习现代生物学与进化论呢？而且好几门科学不是也都给罗广庭医生推翻了吗？许多科学工作者和社会有识之士，纷纷写信、写文章，批评罗广庭谬说，批评这些报刊。
    《科学》杂志的创办者之一、中国现代生物学先驱秉志教授，对该刊发表罗文强烈不满。许多读者批评《科学》杂志：“太缺乏常识”，“太胡闹了”。
    广州《民国日报》刊发了中山大学生物系学生姜哲夫与广州市民翟象谦的批评文章，同时也配发了罗广庭及其学生的反批评文章。罗广庭对学术上的质疑避而不答，却对姜、翟及其他批评者进行谩骂，说他们学术上一事无成，忌妒像他这样的大发明家。
    巴金写了《关于生物自然发生之发明》，批驳罗广庭的谬说，投《东方》杂志，该杂志以“文笔太锐，恐引起误会”为由，拒绝刊登。巴金将退稿改投《中学生》，又被《东方》杂志编者托人去《中学生》，把“文笔太锐”处删去。巴金说：“我的文章受凌迟之刑，以这为第一次。”
    面对青年学生的困惑，罗广庭的狂妄，《科学》和《东方》杂志编者的暧昧，巴金忍无可忍，他在自己的文章中一针见血地指出：罗广庭“把达尔文的进化论与巴斯德的种子说，视作‘谬说’而给以践踏了。作者用‘科学方法’四个字做武器，以实现他发起生物学大革命的雄图。而结果，他却在文章里，将科学方法推翻，尽量地写入他个人的武断和玄想。这样，他是在科学掩护下，给中国青年大量注射反科学的毒汁了。”巴金呼吁救救青年，他们“不要骗人的发明家，只要真正了解科学的指导者”。
    广州中山大学生物系教授董爽秋、张作人、朱洗、费鸿年，地质系、古生物学教授张席，医学院林椿年、池正等七人，于1933年5月4日，联名给中山大学校长写信说：“罗君为本市光华医学院教授，其学识之荒落如彼，其态度之不忠实又如此。庸医杀人，法律犹加以制裁，况专门制造庸医之人乎！同人为民众生命计，此不能默尔而息者一也。学术思想，关系国家社会之荣誉，罗君以其不成熟的论文，妄投之国际学术机关，其影响国家之荣誉，殆无疑义。近且登于商业化之《东方》杂志以广宣传，混淆视听，同人等为学术真理计，不能默尔而息者二也。同人等忝任教职，指导青年，平时讲学，对于进化事实、进化学说及巴斯德之发明，均有所引据，果罗君所谓发明为真，则同人等所讲授者当系错误，为自身责任计，不能默尔而息者三也。”在陈述以上三点理由之后，联名信要求校长转请西南政务委员会教育改革委员会，“请其召集本市学术机关、各专家及本市著名医师，并一面通知罗君，着其前来大会，当众宣布其所谓发明，共同讨论，并当众实验，其实验手续地点，须经各专家规定，以明真相。”
    教育改革委员会接受中山大学七教授的这一正当要求，委托该会委员、农学家邓植仪负责其事。巴金的愿望也有了着落。

    公开辩论和实验验证，揭穿罗广庭反科学的真面目

    由邓植仪、中山大学七教授和罗广庭三方协商，决定举行辩论会的日期、地点；并由三方各推荐专家三人，组织九人的“实验生物自然发生监督保管委员会”，决定公开实验的时间、地点和细则，监督实验的进行并检查实验结果。
    由邓植仪主持的辩论会于1933年6月27日在中山大学礼堂举行，到会听众达千人。
    罗广庭说明其试验的经过：用琼脂、葡萄糖、蛋白胨等制成培养基，盛入试管内，以药棉及多层厚滤纸封塞其口，或再放入数个大小不一的玻璃瓶里，每个瓶口亦以滤纸封之，然后用高温消灭一切种子。经过三个星期以上的变化，管内即发生各种小生物——动物和植物，以显微镜观察这种生物发生的经过，则见试管内经过消毒的物质，所挥发的气体凝集于试管壁上而成水点，由水点而渐成小粒，由淡黄色变为深黄色的小粒，有些可产出枝干而成小植物，有些则渐渐吸引邻近的小粒而集为小团。小团更继续吸收物质、水分和已成的小植物等，而构成很美丽的小虫。到了相当时期，小虫即能活动、行走和吃食物。有些小团渐变成蛋，孵化后，即有幼虫破壳而出。
    辩论开始，中山大学教授指出，罗广庭的实验粗糙，保管不严密，让外面的小虫进入试管，反而说小虫是自然发生的。
    朱洗在观察罗广庭带到会场的显微镜标本和小虫自然发生图后说：“罗广庭所谓的小虫，就是常见的、生活力与繁殖力极强的干酪虫，属蜘蛛类动物。罗广庭把水点、青霉孢子、孢子团、菌丝等几件与干酪虫毫不相干的东西，拼凑出小虫自然发生的不同阶段，十分荒唐，据此做出的结论自然是荒谬的。”
    几位医学教授指出，罗广庭《生物自然发生之发明》中所谓生物自然发生说应用于病理学与卫生学两部分，同样没有任何科学和实践的依据。它们全凭臆想，疑点百出，出现许多不该有的常识性错误。医学家们列举大量事实，批驳罗广庭关于花柳病、鼠疫、肺病、疟疾的病原是自然发生的谬论。
    中山大学教授董爽秋还当众揭露罗广庭肆意歪曲篡改法国科学家给他的复信原意的卑鄙行为。法国巴斯德研究院麦数教授与巴黎医学院亚教授，在复信中明确表达了对《生物自然发生之发明》的否定。麦数教授坦率并尖锐地指出，《生物自然发生之发明》太革命了，欧洲任何刊物都不会容忍这样的错误。如果要人们相信《生物自然发生之发明》，就必须在同行科学家面前公开实验来验证。罗广庭把它译成，生物自然发生之发明是真正的革命，邀请他去欧洲做实验，发表研究结果。
    辩论中，面对质疑，罗广庭不能自圆其说，无以应对。
    除公开辩论之外，更重要的是进行了公开实验验证。公开实验选在与辩论双方均无关系的广州市卫生局检验室进行，由罗广庭按三方商定的细则实际操作；目标为罗广庭自定的在两个月后有干酪虫在经过严格消毒的培养液中自然发生。
    第一批实验于7月23——25日进行，封藏后于10月5日启封检查。第二批实验于8月5日进行，原定10月中旬启封检查。罗广庭却在10月5日这一天，未经“监委会”同意，单方毁约擅自强行取走实验样品，虽经“监委会”多次索要，罗均置若罔闻。
    10月5日，检查第一批实验样品，除去试管已损坏无检查价值者外，共检查了88支试管，无一发现有干酪虫。
    10月13日，“监委会”向西南政务委员会教育改革委员会报告：“在所有检验过的试管中，都没有发现干酪虫，生物自然发生说实无价值可言。罗广庭之《生物自然发生之发明》一书，错误百出，贻害青年，有害科学真理，混淆社会视听，请政府禁止此谬说之宣传。罗广庭如此缺乏生物学及医学常识，是否继续充当医生及光华医学院教授，请政府特别加以注意。”罗广庭推荐的专家，也在“监委会”的报告上签名。
    10月22日，教育改革委员会第14次会议决定：“呈请西南政务委员会公布生物自然发生说之谬妄，并警告罗广庭以后不得再行邪说惑众。”
    罗广庭的生物自然发生说被确认为是邪说，其反科学的真面目被彻底揭穿。
    在公开辩论和实验验证后，罗广庭收敛了一段时间，但他心不死，仍图东山再起。新中国诞生后，他又以《生物自然发生之发明》申请国家第一届自然科学奖，理所当然地他的申请被否定了。

    重温这段历史，具有深刻现实意义

    1933年在广州发生的关于现存生物能否自然发生的论战，已经过去快70年了。当时的社会政治历史背景，同今天已大不相同，但是，回顾这一段科学同反科学作斗争的历史，应该说是很有现实意义的。
    一、罗广庭反科学活动的特点，是在科学范围之外寻找支持。他不择手段，弄虚作假，以假乱真；漫无边际，自我吹嘘，招摇撞骗；打着科学革命的旗号，骗取名人政要的信任，利用名人效应，为自己的邪说涂上保护色；骗取新闻舆论的同情与支持，爆炒自己，打击正直的科学家。
    这一沉痛的教训，首先是提醒资深学者、社会名流、党政军界要人，要有自知之明，清醒的认识到在自己不熟悉的、非本专业的科学问题上，自己的知识水平同普通人并无两样，没有权威可言。如果轻率表态，或碍于情面充当裁判，有时会不自觉地牺牲科学真理，充当反科学、伪科学的保护伞。其次是提醒严肃报刊的编辑、记者，光有宣传报道科学的热情是不够的，还要有一定的科学功底和科学的工作态度，特别是听取科学家的意见，取得他们的帮助。否则可能为伪科学所利用，为邪说提供载体，为它们的传播、流行，推波助澜。
    二、反对反科学、伪科学，是科学工作者科学良知和社会责任感的体现。科学工作者对反科学、伪科学的活动，不可抱不屑一顾的态度，息事宁人，就可能最终落个姑息养奸的恶果。广州中山大学的几位教授在事后的反思中就曾说，早在1931年他们就接触到罗广庭的邪说，他们只是把它拒之于中山大学学术刊物《自然科学》之外，没有作进一步揭露，直到罗广庭的反科学活动越来越猖獗，他们才不得不起而应战，予以有力反击。
    我们必须认识到，科学同反科学的斗争，是一个永恒的课题。罗广庭式的人物，虽然人数不多，但他们活动能量大，手法多样，极具欺骗性和危害性。这样的人物，过去有，现在有，以后还会有。（责任编辑 洛 松）


首页 -> 2001年第5期

一位记者对周恩来同志的回忆

作者：●高　梁

字体： 【大 中 小】

    随周总理访问印度和尼泊尔

    1956年11月，周恩来总理应尼赫鲁总理的邀请，率代表团赴印度访问，新华社总社派我随团采访，然后留在印度分社工作。
    这是我第一次随同周总理出国采访。在专机抵达新德里机场时，前来欢迎的除尼赫鲁总理、印度官员及各国使节外，还有五万多群众从四面八方涌向机场。在访问的第三天傍晚，首都十万群众在拉姆利拉广场举行欢迎大会，人群中不断热烈地高呼：“潘查希拉金达巴！”（五项原则万岁）“印地秦尼巴依巴依”！（印中人民是兄弟）特别是访问孟买、加尔各答两大城市时，都有上百万的群众集会，热烈欢迎周总理。这是我在记者生涯中第一次看到的如此盛大壮观、热情洋溢的场面。
    “和平共处五项原则”是由周恩来总理在处理对外关系时提出的；是他集中了我国历代先哲的智慧和传统思想，根据我国国家性质和当代世界形势的发展而首创的。早在1953年12月，当中印双方就中国西藏地方和印度之间的通商和交通问题进行谈判时，他第一次提出了和平共处五项原则，并使这五项原则载入双方签订的有关协定中。1954年6月在日内瓦会议期间，周总理应邀访问了印度和缅甸，在同印、缅两国总理分别签订的《联合声明》中，共同倡议以和平共处五项原则作为指导两国关系的原则。1955年4月在万隆亚非会议上，和平共处五项原则扩大成为十项原则，被世人誉为“万隆精神”。现在，看到这五项原则如此深入人心，使我深切感到它的重要含义及其强大的生命力。
    和平共处五项原则包括互相尊重主权和领土完整、互不干涉内政的原则。在周总理这次访印的同时，尼赫鲁还邀请了达赖喇嘛和班禅大师分别率领两个佛教代表团访印，参加释迦牟尼涅2500年纪念活动。我在采访了周总理出访的部分活动之后，即随同这两个佛教代表团到印度各地访问。我发现，印方在尽力突出达赖，给予他如同国家元首似的接待规格而轻视班禅。班禅大师坚持爱国爱藏的立场，访问日程结束后即返回西藏。而达赖则受到印度、美国一些反华势力的影响，以及他周围企图叛国的高级官员们和两个哥哥的包围，曾流露出不愿再回西藏和要“西藏独立”的倾向。周总理非常机敏地察觉到这种形势。他首先同尼赫鲁谈，严正地讲明了中国对西藏地方的立场和政策，并提请印方注意，有人企图把达赖留在印度，印度北方城镇噶伦堡已被美国和其他国家利用，作为国际间谍的据点，对中国西藏进行破坏活动。尼赫鲁推说不知此事，他作了长篇表白，最后表示愿劝说达赖，让他由原路返回西藏。然后，周总理在即将结束访印的当天和前一天，不失时机地找达赖谈了两次话，接着又特地找达赖的哥哥和几个主要负责官员谈了一次话。他明确指出：活佛是离不开圣地的，如果离开了西藏圣地，他就不可能再是活佛；现在有人想搞“西藏独立”，使西藏脱离中国，这是叛国行为；如果他们闹出乱子，为了保卫人民的利益，人民解放军就一定要将叛乱镇压下去。这一席坚决果断的谈话，使达赖和他的集团极为震动，一时嚣张的气焰被压了下去。最后达赖终于不得不于1957年1月底离开印度前往锡金。我当时也随他去锡金，见他每天念经，仍有些犹豫。待总社来电要我对他进行单独采访时，他才公开表示决定回国。二月中旬，他从陆地经纳都拉山口回到了西藏。
    达赖回到西藏后，由于达赖集团的本性难改，终于在1959年3月发动了武装叛乱。叛乱失败，达赖逃到了印度。此后，中印边境连续发生了冲突，中印关系紧张起来。美、英等国也趁机兴风作浪，在国际上大肆反华。为了争取和平谈判和睦邻友好，并向全世界表明我国解决边界问题的诚意，周总理由陈毅副总理陪同，拟于1960年4月间到印度新德里，就边界问题跟印度政府谈判。
    当时我作为新华社常驻新德里分社记者，经常目睹反华分子和西藏叛乱分子组织的游行，十分担心周总理和陈毅副总理的安全。大使馆也很担心，曾向国内建议，最好在第三国或其他地方同印度进行谈判。这个建议被周总理拒绝了，他不同意“半途而遇”。他要亲自到新德里来阐明我国的立场和主张，争取印度政府和人民的理解，以维护和平共处五项原则和中印人民的伟大友谊。
    4月19日，周总理一行在严肃的气氛中抵达新德里机场，尼赫鲁总理和一些官员到机场迎接。周总理泰然自若地在机场发表了充满和解精神的讲话，再次强调和平友好是中印两国人民的根本利益，他是抱着解决边界问题的真诚愿望而来的。这时，我看到62岁的周总理虽精神依然像过去那样焕发，但乌黑的头发里已有些白发，庄严和蔼的面孔上已有些老年斑，可见他近年来为国为民日夜操劳的情况。
    到达新德里后，他就开始了一系列紧张的活动，七天访问，同尼赫鲁总理会谈七次，还同印度的主要部长们一个个地谈。我记得在最后接见我使馆全体人员时，他不由地说：“从没遇到过这么困难的谈判啊！”
    过分操劳，使周总理夜间难以入睡。从随从人员那里知道，每当周总理不能入睡时，床头放架收音机听着音乐，便可慢慢睡着。我们便把分社的一架手提式的半导体收音机，赶紧送给总理使用，结果很有效，大家为此而高兴。
    谁料经过七天艰苦努力，谈判本来有了些眉目，但到4月25日，在周总理即将离印的前一天，印方又突然发生变化。当晚，周总理在中国大使馆举行告别宴会后，已是晚10点，他立即召开了记者招待会。周总理先发表书面讲话，宣布中国关于解决两国边界问题的六点主张，强调指出，中印两国之间没有根本的利害冲突，边界问题完全可以经过和平协商得到公平合理的解决，中国政府对于解决边界问题和加强两国间的友谊具有不可动摇的信心，并将为此进行不懈的努力。然后，他详细地回答了记者们所提的每个问题。记者招待会历时两个半小时，结束时已是第二天凌晨一点钟，但记者们仍兴致勃勃，不肯离去。
    记者招待会一结束，我和分社同志以最快的速度把周总理的书面讲话先发回国内，接着，我们三人（我的妻子和另一位记者）整夜未睡，按录音把记者招待会上的问答全文整理出来。周总理早上六点就要乘飞机去尼泊尔访问，我还要随同他去采访，经向他请示，决定由我带着录音机到加德满都再把全文核对一遍，由他审阅后发表。
    1960年4月26日，周总理一行抵达尼泊尔首都加德满都，有成千上万的群众前来欢迎。在当晚举行盛大的国宴后，时间已近午夜，周总理还要我把新德里记者招待会上的问答稿送他阅改。改稿时他感到口渴了，想喝水，有位同志身边存放了几个橘子，递给他。他一面吃着，一面继续审稿，还高兴地说：“真解渴呀！”总理不知疲倦的工作，直到翌日凌晨一两点，把稿子改好。
    第二天，柯依拉腊首相希望同周总理进行单独深入的会谈，把会谈地点安排在喜马拉雅山麓、距首都96英里的山城博克拉。由于机场不大，去那里只能乘坐小飞机，而且要飞越许多高山。据了解，当时从西藏逃至尼泊尔的一些叛乱者也集中在那里。大家都为周总理此行的安全担心。但周总理尊重主人的意愿和安排，仍坚持前往。小飞机在山峰间盘旋，经常波动摇摆，我们随行人员已感到头晕欲吐，而周总理仍神态自若，与主人谈笑风生。
    通过相互尊重友好会谈，周总理和尼泊尔首相解决了边界上的遗留问题，互换了关于边界问题协定的批准书，签订了中、尼两国和平友好条约。不仅把中、尼两国友好合作关系推进到一个新的阶段，而且显示了中国具有同邻国解决边界问题的诚意和坚持睦邻友好政策的决心。
    这年7月，赫鲁晓夫决定撤回苏联在华的一切专家，中苏分歧公开化，美国和西方一些国家借机大肆反华，中印关系也日趋紧张。这时，印度当局采用拒绝给我们夫妇延长在印居留期的手段，迫使我们回国。我驻印度大使馆为此照会印度外交部，指出印度政府的这种做法有损中印友谊。
    面对国际上出现的新的复杂局面，中央决定召开第四次全国外事会议，我国驻各国的使节都回国参加，周总理要我国驻外记者也回国参加，于是我也有机会参加了这次会议，并听到了周总理在8月14日会议上作的讲话。周总理指出：现在新的问题是，社会主义阵营里面有了争执，被敌人利用了。我们要对敌人的造谣中伤、挑拨离间、威胁利诱都击破，也得经过一个长时间的较量和斗争，期之于十年。有了这样的认识，我们就可以化公愤为力量，就不会急躁，就不会担心。他说：我们首先要做好自己的工作；关于我们的外交战略方针，仍是要团结和扩大世界上一切为和平而斗争的力量，争取民族运动的力量成为我们可靠的同盟军，集中主要目标对付帝国主义侵略势力。从外交上说，是要采取各种和平斗争，但也一定要准备另一手，警惕帝国主义的战争挑衅。对他的这次讲话，我感到非常重要，后来十年国际形势的发展，恰好印证了他所说的“期之于十年”的预见性。

    支持非洲独立，广交非洲朋友

    1961年4月，关于老挝问题的扩大的日内瓦会议召开，我国由陈毅副总理率团出席。周总理指示，要把这次重大的国际会议作为我国驻外记者“大练兵”的一个机会。于是，总社派出了大批驻外记者，我也被派去采访。在会议告一阶段时，我接总社通知，要我立刻赴东非的坦噶尼喀去执行报道任务。
    60年代初是非洲民族独立运动方兴未艾、殖民主义逐渐没落和瓦解的时代。在非洲东部，坦噶尼喀首先打碎英国殖民统治的锁链，于1961年12月宣布独立（后于1964年同桑给巴尔合并，改国名为坦桑尼亚）。我在独立前到达，采访了独立庆典，并以最热烈的同情心报道了这个新兴国家的新面貌，不久就被批准为常驻记者。
    1963年5月，在非洲民族独立运动的高潮中，31个已独立非洲国家的首脑在埃塞俄比亚的首都亚的斯亚贝巴举行会议，总社通知我前去采访。这是非洲有史以来独立国家举行的第一次重要的高峰会议，它讨论了如何在反对新老殖民主义的基础上加强团结合作和支持非洲全部解放的斗争等问题，为此会议决定成立“非洲统一组织”，并通过了这个组织的“宪章”。这是会议的主流和主要成果。然而，由于31个国家独立的历史早晚不同，独立的道路和方式也不同；它们曾受不同殖民国家的统治，这些老殖民国家的影响仍在，而新殖民主义者美国又在趁机渗入；加之它们所处的政治处境、地理位置，以及民族、部族、宗教、语言等的不同，从而也形成不少分歧。新老殖民主义国家企图利用这些矛盾和分歧，破坏非洲国家的团结和会议的进程。会议结束后，我回坦噶尼喀，将会议的主要成就、分歧以及新老殖民者破坏会议等复杂情况写成一份内部报告，发回国内。时任外交部非洲司司长王雨田同志事后告诉我，这份报告受到周总理的重视，并加以表扬。
    从1963年12月至1964年2月底，周总理、陈毅副总理连续对14个国家进行了访问，其中有10个非洲国家，3个亚洲国家。此行是中国同亚非国家发展友好关系的一个重要里程碑。特别是周总理在访问中宣布了“中国处理同阿拉伯和非洲国家关系的五项原则”，以及“对外经济技术援助的八项原则”，不仅在亚非国家，而且在整个第三世界产生了巨大影响。因此，在访问东北部非洲时，连未同我建交的埃塞俄比亚的塞拉西皇帝也邀请周总理一行前去访问。为了避免美国施加压力，他没把访问地点安排在首都，而是安排在当时北方的第二大城市阿斯马拉。周总理体谅主人的困难，依然接受了邀请，于1964年1月30日到达这个国家访问，同时指名调我前去作为随团记者参加采访。
    埃塞俄比亚政府和人民对周总理热烈欢迎的情况是空前的。但由于两国的制度和处境不同，两国领导人接触不多，主人对我们缺乏了解，访问中出现了一个插曲，那就是，在第一天的国宴上，塞拉西皇帝讲话一开头就提出了同我国有分歧的看法。周总理听了塞拉西的讲话后，从容严肃地站起来，目光坚毅，语调响亮，即席讲了一段原来讲稿中没有谈到的话。他指出，中、埃两国的制度不同，两国的政策也不完全一样，但是我们既然相聚在一起，就是为寻求共同点，消除或者暂时保留不同点。他再次强调，国家不分大小，应该平等相待，这始终是我们的立场。这席话引起老皇帝和全体与会者的注意和重视。宴会结束后，周总理立即让龚澎同志把我叫去，叮嘱我发回这段即席讲话，并问我记录下来没有，他要我向担任翻译的冀朝铸同志再核对一遍。
    通过几天的接触和交往，中、埃两国彼此增进了了解和友谊。不久，两国便建立了外交关系。这是和平共处五项原则和“求同存异”政策的胜利，也是周总理按此原则和政策处理同非洲国家关系的一个成功的范例。
    周总理认为，非洲国家取得独立后，处境仍是困难的，我们在同非洲国家的交往中，必须设身处地地谅解他们的困难，要贯彻平等待人的精神，向这些国家和人民学习一切有益的东西。因此，在访问的路上，他经常要我们按照这样的精神写报道，要我们利用记者采访的方便条件，加强调研熟悉情况，与各方面的人多多接触。在访问埃塞俄比亚时，他曾要随行的外交部部长助理乔冠华把他的这些意见当面告诉我，特别是要我多做社会调查，了解非洲的部族关系和知识分子、青年、工人、农民以及牧民们的情况。上飞机离开前，他还问我：“乔冠华同志和你谈了吗？”我答：“谈了。谢谢总理，我一定努力这样去做！”
    1965年6月，周总理访问坦桑尼亚。这时我已在刚果（布）工作，被他指名调来作为随团记者进行采访。当时的中、坦关系已进入非常友好的密切合作的时期。尼雷尔总统、坦桑尼亚政府和人民给予周总理以空前盛大热烈的欢迎。在这次访问中，除拜会、会谈、出席国宴和市民欢迎大会、举行两国和平友好条约交换仪式外，周总理用了一整天的时间，同尼雷尔总统和内阁全体部长举行座谈，交流两国发展民族经济的经验。尼雷尔总统还就中国援建坦赞铁路的问题同周总理进行讨论，周总理同意回国后即派专家小组前来对此巨大工程设计进行考察。
    访问中周总理这样的忙碌，直到访问结束前稍事休息时，我才有片刻时间见到他。他向我问了问刚果（布）的情况，然后说，在非洲工作，必须看到各国都有它的长处，要向各国的长处学习，一定要杜绝任何大国沙文主义的表现。

    目击打开中美关系大门

    1971年3月，在日本名古屋举行第31届世界乒乓球锦标赛，毛主席、周总理决定我国派团参加。这是“文革”以来我国派出的第一个体育代表团参加国际性比赛。新华社派我随团采访。周总理3月10日晚在首都体育馆接见代表团全体人员。这是我自1965年随他访问非洲国家以来，在六年之后第一次见到他。由于“文革”动乱的严重干扰，他比前几年消瘦多了，面部颧骨凸起，老年斑增多，头发已经灰白。然而，他的精神依然矍铄，言谈和思路仍十分敏锐。当我抑制不住激动的心情，上前同他握手并向他问候时，他迟疑片刻，好像记起了昔日我随他采访的情况，直率地告诉我：“这次你随团出访，不仅要把报道搞好，还要多多关心运动员们的安全和健康！”
    3月16日晚，在代表团即将出发的前一天，周总理在人民大会堂又一次接见代表团全体人员。他强调，大家到日本后要多注意争取友谊，特别是“在对外宣传上不要强加于人，要看对象，不要形式主义，要实事求是”。他的这些话，不仅对运动员，而且对我们新闻记者尤其具有深刻的教育意义。
    事实上，当时的国际形势已经在起着重大的变化，世界舆论在普遍议论着所谓的“大三角”关系，国际上已出现以中、美、苏三方力量相互制衡的新格局。在绝对保密的情况下，中、美高层已通过巴基斯坦总统建立了联系，并商定尼克松总统将访华。周总理正是在世界格局已起变化的这种大形势下，胸有全局，高瞻远瞩，深思熟虑，精心策划了我们乒乓球代表团的这次出访。
    在日本名古屋，在国际锦标赛中，我国运动员努力拼搏，在比赛和广交朋友方面获得了空前双丰收。尤其是在比赛中美国运动员开始同我国运动员有了接触，并表示希望能到中国访问。这些情况报给国内，毛主席和周总理立即把握住有利时机，决定邀请美国乒乓球代表团访华。4月中旬，美国乒乓球代表团到达北京。这是多年以来从太平洋彼岸来访的第一个美国代表团，周总理接见了他们，并对他们说，“你们这次应邀来访，打开了两国人民友好往来的大门。”
    中国邀请美国乒乓球代表团访华，为两国关系的进一步发展开辟了道路。人们把这次行动普遍誉为“乒乓外交”，基辛格在他的回忆里这样说：“整个事情是周恩来的代表作。”
    我随乒乓球代表团于5月初回到北京，大家为这次出访成功而欢庆。但周总理向我们提出，不要庆功，而要好好总结。他要代表团每一个成员、运动员和记者都写几条经验和心得送给他看。这使我想起，我们记者因看到我国运动员打得极为精彩，于是头脑发热起来，连连报道我方打赢的战果，一场打输的消息却漏发了。当时总社来电要我立即补发回了这场输球的报道。待我回国后，才知道这是周总理提出的意见。据总社值班的同志告诉我：周总理每天都看我们发回的消息和各方的报道，他叫秘书打电话，指名要我把那场输球的消息发回，并批评我“为什么只报赢，不报输”。听到周总理的批评，我十分感动，深受教育。
    1971年7月，继“乒乓外交”之后，基辛格作为美国总统特使秘密访华，同我方讨论尼克松总统访华的问题，随后发表了公报。这件事立即引起世界舆论的又一次震动，许多国家随之改变了对华态度，因而对局势发生了连锁反应。
    10月25日晚，第26届联合国大会经过几天的激烈辩论，终于以压倒多数的票数通过决议，恢复了中华人民共和国在联合国的合法席位和一切权利。
    我国在联合国的合法席位被剥夺达22年之久终于恢复，不仅使全中国人民欢欣鼓舞，也使全世界人民特别是第三世界人民感到高兴。毛主席、周总理当机立断，决定我国积极参加联合国的活动。毛主席明确指出：马上就组团去，这是非洲黑人兄弟把我们抬进去的，不去就脱离群众了。周总理为派出代表团和制定出席大会的政策方针，亲自策划，周密安排，不分昼夜地操劳。代表团人员名单也都经毛主席和他亲自审定。
    我原是新华社派出的随代表团去采访的记者，由于工作需要，代表团决定派我率先遣小组先去纽约。11月5日晚，在我就要出发的前夕，周总理在中南海会议厅召见代表团所有人员，我也有幸参加。这次见到他，我感到他的白发又有些增多，显得仍很劳累，然而他的心情却比“文革”以来任何时候都愉快舒畅，神态轻松而豪迈。他把大家一个个地叫起来，关心地询问了每人的情况，有时还亲切地嘱咐几句。当我站起来时，他似乎已预先知道是我，殷切地说：“你带领先遣小组早去几天，这很好，可以先了解些情况，为代表团的到达做些准备。”然后，他谆谆教导大家，要在联合国真诚地同一切爱好和平、主持正义的国家团结合作，要保持谦虚谨慎作风，切忌大国主义。
    在这次接见中，周总理最后审定了我国代表团团长在联合国大会上的发言稿。事先他已阅改过这个发言稿，这次他要一位同志再把发言稿逐段地读一遍，他一边听，一边又作了些补充和修改，其中有些重要段落都是经过他字斟句酌敲定的。可以说，这篇发言稿字字句句都凝聚着周总理的心血。
    第二天清早，我和先遣小组其他五位外交部的同志一起，带着介绍信和几面五星红旗，飞往纽约。到达后，我们立刻同联合国礼宾司司长联系，很快办好了我国代表团到达时需要的一切手续和准备工作。在我国合法席位恢复后，联合国广场上便升起了我国国旗，但它的制作不标准。我们发现后要求秘书处换上我们带去的标准国旗。眼看我国庄严鲜艳的五星红旗冉冉升起，飘扬空中，我们的心情无比激动。几天后，中国代表团在乔冠华团长、黄华副团长率领下到达纽约，在机场受到了十分热烈隆重的欢迎。这种场面，的确令人感到，我们伟大的祖国雄伟地屹立在世界之林了，祖国人民真是扬眉吐气了。

    永记他的谆谆教诲

    联合国26届大会结束后，我留下继续在我国常驻联合国代表团工作了一个时期，1972年，我奉命调回国内。外交部主管干部工作的副部长符浩同志在一次向周总理汇报工作时，顺便向总理请示说，高梁同志已调回，他的记者身份已改变，是否留在外交部工作？周总理表示同意，但嘱咐再征求一下新华社的意见。于是，符浩同志在征求了新华社的同意后，把调动工作的事告诉我。从此，我改行到外交部国际司，帮助处理有关联合国大会、安理会、裁军等方面的工作。
    1972年至1973年初，周总理虽已年迈体衰，健康欠佳，但他仍满怀热情，始终保持着建国初期他所树立的传统精神和民主作风，经常召集外交部的领导和司、处以上的人员到人民大会堂或中南海开会，讨论国际形势。会上他仔细听取大家反映的情况和问题，一发现重要线索，就抱着很大的兴趣追问下去；他也经常主动地向干部提一些问题，点名要某一位同志谈。这样的会一般在夜间召开，有时开到深夜一两点，他把大家留下，招待每人吃一碗汤面。我到外交部工作后，共参加这样的会六、七次，每次都使我认识提高和受到教育。
    这种会，到1973年下半年就再没有开过，只在电视上看到总理接见外宾或参加重要会议，他显然比过去更为消瘦和憔悴。想到最后参加总理召集的会上，护士给他送药，他一边服药一边同大家谈论，我心里不免为总理的身体担忧起来。事实上，这时医生已确认周总理重病在身，只是未公开宣布而已。
    1974年11月，29届联合国大会开会，在大会第一委员会上就国际上某一热点问题进行讨论时，出现了意料不到的非常复杂局面。周总理在病中看到前方发回的急电，心中特别关切，他立即在当晚召集外交部领导和有关司的负责人到人民大会堂开会，国际司由一位司长和我参加。当时已是深夜，天气寒冷，我带着必要的资料来到会场，只见周总理身穿黑色呢制服，脸色显得很憔悴和焦虑，但神态依然沉着庄重，尽量不让大家看出他身有重病。大家怀着关切和紧张的心情，成半圆形地围他坐着。讨论中，总理要了解一下最近前后方就此问题的来往电报，问这些电报带来没有。我站起来说带来了。他看我坐在后排远处，叫我到前面来。那时候外面感冒流行，我深怕挨近他对他的健康不利，犹豫地说：“我就坐在后面大声地读吧。”他坚持要我到前面来，说这样他和大家会听得更清楚些。于是我坐在他的左边身旁，接连地读了五、六份来往电报。读后，他随即指出问题的症结，提出了前方我国代表团应进一步采取的对策和作法。由于时间急迫，他指示国际司在会后一小时内拟好答复前方的电报，直接送他批阅。当时已近凌晨，我同国际司司长一起拟了这份电报，按时呈报给总理。不久，周总理就让秘书钱嘉东同志打电话来，说电报里说得还不够清楚，他作了不少修改后才发出。听后，我为总理在病中仍无微不至地关怀着外交工作而深为感动；又无比惭愧，痛恨自己水平不高，使得总理在病中还要为一份电文的具体工作操劳。
    自1975年下半年以来，周总理已长期住院接受手术治疗。这时，我被调到我国驻非洲尼日利亚大使馆工作。我是1975年12月离开祖国的，万万没有想到，我到达尼日利亚不到一个月，就听到周总理于1976年1月8日病逝的噩耗。我眼前时时涌现着一幕幕过去随同周总理采访、经常聆听他教诲的情景。我含着眼泪，带着无限思念写信给长期在总理身边工作的钱嘉东同志，以表示我在国外的悲痛心境，并请他代我向邓颖超大姐转达我对周总理的沉痛悼念和对她的衷心慰问。
    不久，我接到嘉东同志的复信，他在信中说：“二月五日接你远方来信，读到你在信中表达的对总理的深厚感情，使我十分感动。你要我转告大姐的话，我已当面告诉了她，她要我转达她对你的感谢。”信中说：“总理的逝世，对我们的国家和人民真是不可弥补的巨大损失。我们在总理身边工作的人员，对他老人家的逝世，更是悲痛万分。事实上，从我们得知他病情加重的时候起，就一直心境十分沉重，也不知流下过多少眼泪。去年你来我家谈起他老人家时，我只是含糊地说了几句抽象的话。这不光是为你所能理解的由于纪律上的约束，从我的内心讲，也是多么不愿意说出那真实的情况。我们一直总还是往好的方面希望，但愿那一切都不是真的。然而，那不幸的时刻终于无可挽回地到来了。”
    我含泪读完这封感人的信，决心化悲痛为力量，立志永远学习周总理的革命精神和高尚品质，努力改造思想，做好当前的工作。
    1979年，党中央为了整顿和重建被“四人帮”干扰破坏了的对外宣传工作，决定建立中央对外宣传小组，并在中央宣传部内设立对外宣传局，作为宣传小组的办事机构。我奉命回国参加对外宣传局的工作。1989年我离休后，参加了我国学术、外交、新闻界人士成立的中国国际友人研究会，专门从事收集和研究对中国人民真挚友好的国际友人们的生平和著作，宣传他们的事迹，增进中外人民的友谊。现在，我虽已年逾七旬，且重病在身，但我时刻铭记周恩来同志的教诲，决心像他教导的那样，“活到老、干到老、学到老、改造到老”。
     （原文3万多字，因受版面限制，经作者同意，本刊作了删节）（责任编辑 洛 松）


首页 -> 2001年第5期

项英与武汉工人运动

作者：●王继民　于洪伟

字体： 【大 中 小】

    项英是中国共产党和中国工农红军以及新四军的领导人之一。在他早期的革命生涯中，主要是从事工人运动，其间大都在武汉与上海，项英对武汉工人运动的贡献很大。

    追求进步 献身工运

    因家庭生活困难，项英15岁那年，去武汉模范纺织厂做学徒工。三年满师，留在厂里做工人。五四运动后，董必武、陈潭秋等在武汉办工人夜校，传播马克思主义，追求进步的项英在这所学校中如饥似渴地学习，认识到工人要改变自身的命运必须团结起来。从此，他开始自发地从事工人运动。1920年4月，模范纺织厂的棉布在市场上非常畅销，但资本家却加重了对工人的剥削，一些工头也为虎作伥。愤怒的工人在项英的鼓动和领导下停产罢工，要求资本家开除作恶的工头，增加工资，改善劳动条件。资本家为了自己的生意，被迫答应了工人的要求。这次斗争的胜利，初步展现了项英的组织才能。
    那时，武昌察院坡的时中书店，是项英常去的地方。这个书店是中国共产党劳动组合书记部长江分部的一个重要工作点，这里还发行中共指导工人运动的刊物《劳动周刊》。项英对这个刊物是每期必读。一天，他在《劳动周刊》上得到一条信息——中国劳动组合书记部武汉分部缺少工作人员，即向武汉分部主任包惠僧去信，表明参加工会工作的要求。包得信后，经过当面考察和侧面调查认为：项英是一个有理想有抱负的青年工人，具有从事工人运动的良好素质。但考虑到项英学过三年徒，有熟练技术，将来专门做工会工作必然荒废技术，这对个人及家庭都是个损失。当包惠僧把组织的顾虑告诉他时，项英不假思索地说：“选择职业我完全有自由，我没有把纺织工作作为终身事业来打算。党相信我，需要我出来工作，我很高兴，完全听从组织分配。”

    创办工会 初露锋芒

    江岸位于汉口的长江边上，是京汉铁路南段的一个大的铁路地区，有车站、机务段、车辆厂、修理厂、材料厂等，有三千多工人。在京汉铁路中，其地位与长辛店、郑州同等重要。项英来到江岸立即投入筹备工人俱乐部的紧张工作中。遇到的第一个难题就是如何消除帮口间的成见和矛盾，加强工人队伍内部的团结。当时工人队伍普遍受封建行帮思想影响，江岸的工人也不例外。这里有福建帮、广东帮、安徽帮、山东帮、湖北帮等等。为了解决这个回题，项英加强各帮口组织间的协调与沟通。他深入到工人中，反复向大家讲解：压迫工人的是资产阶级，是所有的资本家，所有的工人都是被压迫者；天下工人是一家，工人阶级只有团结起来才有力量；把工友分成各帮各派，弄得七零八落、互相排挤、互相争斗，只能让资本家得利，这无异是工人的自杀。同时，项英加强与各帮口领袖的联络，与他们友好相处，在工作中提高他们的觉悟，通过他们作骨干对工人进行组织和宣传。平衡各帮口，也是一项重要工作。根据党组织的指示，项英与各帮口反复协商产生了工人俱乐部筹备处的人员。其中干事杨德甫、管庶务的周天元，是湖北帮的；干事林祥谦、管财务的张连光，是福建帮的；干事黄桂荣，工人骨干曾玉良，是江南帮的。1922年1月22日，在项英的精心安排下，京汉铁路江岸工人俱乐部在江岸的龙王庙老君殿举行成立大会。包惠僧作为中共武汉地方委员会书记和中国劳动组合书记部的代表，李汉俊作为武汉市政督办公署总工程师应邀参加。到会祝贺的有郑州、信阳等站的工人代表、汉口租界人力车夫工会的代表、江岸地区部分工厂的厂长。会场正中悬挂对联，右面是“机器巧夺天工”，左面是“劳动创造世界”，横幅“劳工神圣”。大会通过了组织公约，选举了俱乐部领导人。项英、林祥谦、曾玉良等当选为干部，施洋被聘请为法律顾问。大会的圆满成功，对武汉地区工人运动的发展起着重要的动员和推动作用。到4月底，会员已有3000余人。5月1日，俱乐部改名为江岸京汉铁路工人俱乐部南段总部，成为京汉铁路当时最大的工人组织。
    项英在工人中开展下棋、打球、演讲、演唱等文体活动，吸引工人群众，促进他们的身心健康。他还创办了工余学校，自任教员，帮助工人学习文化，对工人灌输革命道理，提高工人的政治觉悟。许多工人盛赞“俱乐部是工人的家”。6月1日，江岸车辆厂工人黄宝成坐交通车回家，被“活阎王”总查票程炎和铁路护车三等巡长姜道生以查票为名打得遍体鳞伤，被关进了车站警务段。项英闻讯，立即领导俱乐部工作人员进行坚决斗争。他连夜起草《京汉铁路南段工人俱乐部宣言》，揭露程炎、姜道生殴打和关押黄宝成罪行，提出查办凶手、赔偿损失、鸣放鞭炮、赔礼道歉等条件。他还把事件的经过写成报道在《汉口新闻报》上发表，寻求社会各界的支持。与此同时，积极进行罢工的准备。工人们的举动令资本家大为震惊。为了自身的利益，答应了俱乐部的全部条件。平时作威作福的“活阎王”程炎、姜道生向工人们低下了头，连声认罪。斗争的胜利大大提高了工人俱乐部的威信。6月，俱乐部改为江岸铁路工会，项英为书记。

    京汉风潮 经受考验

    1923年2月1日，京汉铁路总工会成立大会在郑州召开，军阀进行了阻挠与镇压。会后当晚，由史文彬、项英等主持召开紧急会议，决定2月4日举行全路总罢工，项英任罢工委员会总干事。鉴于武汉的工会团体力量大，铁路工人多且集中，便于指挥，会议决定将罢工的指挥机关移至武汉的江岸办公。4日12时，京汉铁路实现全线罢工。连接中国南北的交通大动脉停止了跳动，这大大激怒了反动军阀，吴佩孚决定武力解决。5日中午，湖北督军萧耀南派参谋长张厚生率兵到江岸抓走了两名火车司机。项英急忙带领2000多工人将工友抢了回来。下午，军警又抓走了三名工友。项英救人心切，只带3人径直来到军营，与张厚生当面谈判，要求释放被拘的三名工友。在谈判中，张厚生威逼利诱，项英不为所动。张厚生以枪毙威胁项英下令复工，项英毫不畏惧应道：“不答应工人的权利，车不能开！”“头可断，上工命令不能下！”“放我工友，还我自由！”在军警拉项英欲行极刑的危急时刻，以工人纠察队为中坚的数千名工人把军营团团包围，把项英救了出来。2月7日，在吴佩孚的授意下，军阀对罢工工人进行血腥屠杀，制造了震惊中外的“二七惨案”。工人运动的杰出领袖林祥谦、施洋等在这次大屠杀中蒙难。之后，项英在党的指派下，离开武汉，转战它地（主要是上海），继续从事工人运动。

    武昌汉口，叱咤风云

    1926年9月6日，北伐军占领汉阳后，向武昌城发动攻击。北伐军久攻不下，伤亡惨重。这时，奉党中央指令返回武汉参与领导湖北党组织工作的项英，把配合北伐军攻城作为党组织与工会的首要任务。在项英等领导下，兵工厂的工人停产，铁路工人罢工，致使军阀队伍缺枪少弹，军需得不到保障；组织工人挖坑道，为部队开辟地下通道；向军阀部队的下级军官和士兵开展宣传攻势，瓦解斗志。这些工作都有力地协助与支持了北伐军攻城，北伐军终于在10月10日全歼顽抗了40多天的守敌。10月10日，湖北省总工会成立，项英任副委员长兼党团书记。12月，项英任中共湖北区委组织部主任，负责湖北党组织的恢复与发展工作。为了配合北伐军维持武汉的社会秩序，中共湖北区委和湖北省总工会决定在武汉组织工人纠察总队，项英任总队长。队伍4000余人，有枪1000余支，巡逻于武汉的重要地带，对稳定武汉局势起了重要作用。
    1927年1月1日至3日，武汉人民举行群众大会，庆祝国民政府由广州迁至武汉和北伐取得的胜利。3日下午，当中央军事政治学校宣传队在汉口租界附近的江汉关前讲演时，英租界当局竟命令水兵登陆，驱赶群众，当场打死打伤群众30多人，制造了“一·三惨案”。李立三、刘少奇、项英以湖北省总工会的名义，发出了反对英国水兵惨杀中国同胞的通电，提请国民政府收回英租界，立即撤退在华的外国军队和租界内外国武装，以及赔偿损失、惩办凶手等要求。国民政府接受了提请，与英方进行交涉。耍惯了威风的英租界当局我行我素，1月5日上午，英租界当局竟又一次下令英巡捕手拿棍棒冲向群众。群众被激怒了，纷纷集结起来，一万多人将巡捕房团团包围。下午，在李立三、刘少奇、项英等指挥下，武汉工人、学生、市民共30多万人举行了反英示威大游行。游行至英租界时，工人纠察队占领了租界。在群众的全力支持下，硬起腰杆的国民政府与英方经过艰苦谈判，终于在3月15日收回了汉口英租界，取得了反帝斗争的巨大胜利。
    1927年4月12日，国民党的新右派蒋介石发动了针对共产党的反革命政变。5月17日，武汉国民政府独立十四师师长夏斗寅叛变，率部进逼武昌附近的纸坊，妄图借革命军主力在前线，武汉兵力空虚之机，以武力推翻武汉革命政府。武昌卫戍司令叶挺率部平叛，项英带领武装工人纠察队也参加战斗，击溃了叛军，扭转了危局。1927年秋，项英赴上海，开始了新的征程。（责任编辑 赵友慈）


首页 -> 2001年第5期

董必武创办私立武汉中学

作者：●王　谦

字体： 【大 中 小】

    董必武在《私立武汉中学简记》中说：“私立武汉中学设在武昌，是几个抱有革命宗旨的人创议办起来的一所中学，我是创议人之一。”董必武创办这所私立中学应永志不忘。
    1919年1月底，孙中山任命的鄂西靖国联军总司令蔡济民被害，时在鄂西靖国军司令部任职的董必武，从鄂西赴上海向孙中山报告实情，遇到了正在上海的好友张国恩。当时李汉俊在东京帝国大学毕业后回国，与詹大悲同住上海霞飞路渔阳里。这4个湖北老乡几乎天天在一起交谈国事，推心置腹，无话不谈。他们一起商议如何宣传马克思主义、发动群众问题，一致认为，目前能够做的是办报纸和办学校两件事。他们最初拟办报纸，认为办报要容易些，在社会上的影响也大些，初步商定办一份《江汉日报》，拟定了办报章程、宗旨、组织办法及募捐章程。董必武从孙中山给的100元路费中拿出40元，印刷了股票、章程、宣言。当时，董必武认识的一位孝感人表示愿意出资，于是他们商定回武汉办报，并委詹大悲前往闽粤边革命军募股。但后来由于情况有了变化，那位答应出资办报的孝感人缩手不干了，詹大悲募股稍有头绪却因政局变化而成画饼，没有经费，办报计划遂告搁浅。同年秋，董必武与张国恩回到武汉，住武昌巡道岭湖北省教育会内。他们又想到办学校，当时武汉的情形对办学校比较有利，许多高中级学校毕业的人找不到工作，办一所私立学校聘请教师较容易。
    经过紧张工作，校舍很快解决了，位于武昌涵三宫的湖北省教育会西北角有一个院落，曾办过学校，院内有教室3间，办公室一大间，风雨操场一个，还有可供学生住宿用的几间房子，教职员问题也很快解决了，当时与董必武、张国恩同住省教育会的湖北普通中学堂的毕业生江文波、国立武昌高等师范毕业的倪季端，及与董必武、张国恩同赴日本留学的刘鼎三、李缄三、刘质如，除刘鼎三在省教育厅任视学外，其余均无职业，另外还聘请了陈潭秋等任教师。在办学经费上，大家商议由创办人募集解决。当时董必武的一位同学、湖北蒲圻人雷大同，刚从广东大元帅府回家，路过武昌，听说董必武等要开办一所私立中学，极表赞许，愿列名为创办人，并介绍其同乡刘觉民也为创办人。雷大同出资120元为开办费，其他创办人董必武、张国恩、刘鼎三、李缄三、刘质如、刘觉民各捐20元。为凑足20元钱，董必武当去了身上的皮袍，时值春寒料峭，幸得同事的棉衣御寒。办学校必须报省教育厅备案，立案基金由董必武与张国恩让在汉口的同乡张平阶出具存款2万元的条子，随即报湖北省教育厅备案。经过紧张筹备，1920年4月10日，私立武汉中学正式开学，招收了甲、乙两班学生，由创办人组成的董事会负责办学，董事长由时任湖北省议会议员的郭肇明担任，因郭曾任两湖师范学校校长，是湖北著名的教育家，借他的声望，学校立案减少了阻力。校长由时任私立中华大学教授的刘觉民担任，刘一惯老老实实教课，政治色彩不浓，可免招人忌，这也是为了减少麻烦，实际主持教务的是董必武。
    董必武还担任两个班的国文教师，他精心选编国文讲义，非常注意文章的思想性，篇目有：《易经·卦爻》、《诗经选》、《离骚》、《礼记·苛政猛于虎》、《西门豹治邺》、《论衡》、《陈胜·吴广》、《金田起义》、《古诗为焦仲卿妻作》、《上山采蘼芜》、《木兰词》、《秋瑾传》、《徐锡麟传》、《章士钊与李大钊论厌世书》等。据当年私立武汉中学学生、后曾任中华人民共和国驻蒙古大使的谢甫生回忆说：“当董老在课堂上以铿锵的语调朗诵秋瑾的爱国诗篇时，充分表达了这位女英雄敢于抛头颅、洒热血，为国捐躯的大无畏精神，听者无不为之动容。”董必武教国文，由于他对中国文学历史有渊博的知识，又能运用马克思主义的观点进行分析讲解，既能给学生丰富的语文和文艺知识，又能灌输进步思想。
    在私立武汉中学，董必武还邀约了大批具有初步共产主义思想的知识分子来校任教和讲学。武昌高等师范学校英语部的毕业生陈潭秋在武汉中学的筹备过程中，曾参与研究讨论、四方奔波，出了不少力，学校一成立就受聘任英语教师兼乙班班主任。还有黄负生、刘子通、钱介磐、陈荫林、李汉俊等都先后来校任教，恽代英、李大钊也被邀请来校作过讲演。陈潭秋曾对进步学生说过：“不懂得马克思主义，不懂得十月革命，就等于是聋子、瞎子，找不到路。”董必武和陈潭秋是教职员中最忙的人，他们除了完成每天的教学任务外，还经常找学生促膝谈心，引导学生阅读进步书刊，接受新思潮。
    1920年春，私立武昌中华大学附中部主任（即校长）恽代英等在武昌创办了利群书社，为了对学生进行马克思主义的启蒙教育，董必武从利群书社及其他渠道引进了《共产党宣言》、《俄国新经济政策》、《共产主义ABC》、《新青年》、《共产党》、《湘江评论》、《觉悟》等马列著作和进步书刊供师生阅读，还与陈潭秋指导学生办起《武汉中学周刊》（后改为月刊），编写《政治问题》读本，让学生交流读书心得，发表反帝反封建的文章。董必武与陈潭秋等在武汉中学进行的一系列政治宣传活动，使私立武汉中学成为革命的大熔炉，许多师生因受到进步思想的熏陶而走上了革命道路，后来有5人参加了武汉共产主义小组，成为中共成立前武汉9位共产主义小组成员中的中坚力量。在1927年11月的黄麻起义中，指挥部的10名成员就有4名是武汉中学的毕业生。
    1920年6、7月间，参与创建上海共产主义小组的李汉俊写信给董必武，相约在武汉筹建共产党组织，董必武复信李汉俊，表示同意。与此同时，共产国际的代表也来武汉筹备建党。稍后，刘伯垂受陈独秀的委托，带着一份抄写的《中国共产党党纲草案》、几本介绍社会主义和俄国十月革命的小册子回武汉与董必武、包惠僧等商讨建党。董必武召集陈潭秋、刘伯垂、包惠僧、张国恩等聚在一起商讨此事，很快达成了一致意见。在武汉共产主义小组最初的7名成员中，就有董必武、陈潭秋、张国恩三人系私立武汉中学的教师。
    武汉共产主义小组成立后，私立武汉中学又成为小组重要的活动地点。由于武汉共产主义小组的7名成员有3人在武汉中学教书，因而武汉中学实际上成了小组活动的主要地点。小组成员常聚集这里，商讨工作计划。其中私立武汉中学的黄负生、刘子通两位教师成为武汉共产主义小组的成员。至此，武汉中学的教师有5位是武汉共产主义小组的成员。
    1921年6月底，董必武和陈潭秋作为武汉共产主义小组的代表，前往上海参加中国共产党成立大会，与其他共产主义小组的代表从事革命大业。
    （责任编辑 仲 文）


首页 -> 2001年第5期

与人民共命运的雷洁琼

作者：●张　彦

字体： 【大 中 小】

    1946年6月23日，在南京发生了震惊中外的“下关惨案”。当时，艰苦的八年抗战刚刚结束不久，神州大地百废待兴，无不渴望有个和平环境重建家园。而蒋介石为了维持其独裁统治，却不惜发动内战。为了制止这一灾难的来临，上海各界人民成立“上海人民团体联合会”，并由十名社会知名人士组成代表团，前往国民党政府所在地南京请愿，反对内战，呼吁和平。刚过不惑之年的东吴大学教授、中国民主促进会的创始人之一雷洁琼，就是其中的一个。不料，在南京下关火车站，代表们却遭到了一群特务的毒打，雷洁琼也受了重伤。一时间，这十个代表就成了闻名遐迩的人民英雄，受到社会广泛的敬仰和关注。“下关惨案”从此载入了中国20世纪的史册。
    半个世纪以后，我在北京见到雷洁琼时，她已是95岁高龄的耄耋老人，而且是“下关惨案”惟一的幸存者了。
    雷洁琼1905年出生在广州的一个侨胞家庭，在广州女子师范读书时，就痛恨专横腐败的北洋军阀，她积极参加了倡导科学与民主的“五四”运动。1924年，她抱着“科学救国”的愿望赴美留学，在洛杉矶的南加州大学获得硕士学位。1931年，正值日本帝国主义制造九一八事变前夜，雷洁琼回国了，在燕京大学社会学系开始了她的教学生涯。以后，她先后执教于中正大学、东吴大学、扈江大学、圣约翰大学、震旦女子文理学院和燕京大学。1935年爆发“一二·九”爱国学生运动，雷洁琼汇入了学生声势浩大的反对日本侵略者的示威游行队伍之中，是燕京大学惟一参加游行的女教师。1937年抗战开始，她离开了舒适的大学校园，奋不顾身奔向抗日救亡前线。先后担任过江西省伤兵管理委员会、战时妇女干部训练班负责人，深入到县、乡发动群众参加抗日。在她的主持下，还出版了《江西妇女》、《农村妇女》等多种妇女刊物。在江西地方政治讲习院担任妇女班主任期间，她还结识了许多后来影响中国历史进程的人物，例如这个学院的训导长许德珩和副训导长蒋经国。特别使她难以忘怀的是，当时适值国共合作时期，她在庐山开会时还听到了邓颖超的报告：《陕甘宁边区妇女运动》，使她大开眼界，了解了她闻所未闻的解放区的新气象，受到很大鼓舞。1939年3月，南昌沦陷前夕，雷洁琼随地方机构撤到江西重镇吉安。在这里她见到了周恩来。周恩来用毛泽东的《论持久战》的思想向她作了精辟的阐述，指出了对敌作战的战略方针以及抗战必胜的道理。这次谈话给雷洁琼留下了极为深刻的印象。
    1945年抗日战争胜利以后，中国向何处去？雷洁琼强烈意识到匹夫有责。于是，她和以马叙伦为代表的教育界、知识界进步人士组成了“中国民主促进会”，来共同推动民主与进步。为了反对内战呼吁和平，爱国民主人士竟遭到了毒打。这件事，在雷洁琼的身上留下的教训是刻骨铭心的。
    1949年1月中旬，雷洁琼和她的丈夫严景耀教授欣喜地接到中共中央的邀请，前往华北解放区，并到当时党中央所在地平山西柏坡会见毛泽东等中共领导人，同行的还有民盟的费孝通、张东荪等。
    1949年1月31日，北平终于和平解放。2月2日，举行人民解放军入城仪式，雷洁琼夫妇和几位民主人士应邀站在正阳门城楼上观礼。9月21日，中国人民政治协商会议第一次全体会议开幕，雷洁琼作为民进的代表之一参加了。10月1日，中华人民共和国宣告成立，举行开国大典，她站在天安门城楼上。
    在以后的50年中，雷洁琼以她丰富的知识和经验全身心地投入了新中国的和平建设。从44岁壮年开始，她在教学之外，还先后担任过国务院文教委员会委员、专家局副局长和北京市副市长等领导职务，并以中国民主促进会领导人的身份参政议政。她曾经多次被选为全国人大代表、政协常委、副主席，直至1998年才从担任了两届的人大常委会副委员长的岗位上退下来。当时，她已进入93岁高龄。
    纵观雷洁琼这几十年来的工作，她最关切的是教育事业、社会调查以及立法工作。
    作为民进的主要领导人，雷洁琼一贯主张要为改革和发展我国的教育事业作贡献。她还在民进倡导成立教育基金会，发动各地的组织和会员为加强基础教育和普及义务教育献计出力。作为人大常委会副委员长，她先后参加了《义务教育法》、《教师法》、《教育法》等的制定，并且不辞辛劳深入基层去检查其执行情况。她之所以如此重视教育，因为她深信祖国的未来在于今日对青少年的培养。
    雷洁琼不仅是社会学家，还是一个法学家。人们一定会注意到，香港和澳门基本法起草委员会委员名单上，都有雷洁琼，而且在澳门基本法起草委员会她还担任副主任委员。她为起草工作倾注了大量心血，多次亲赴港澳广泛听取各方面意见，进行民主协商。1997年，香港在回归祖国的庄严时刻，作为出席世纪庆典的中国代表团成员之一的雷洁琼，坐在了香港会议展览中心政权交接仪式的主席台上。
    现已95岁的雷老，依然那么精神抖擞。退下来后，她去了淮阴、淮安，访问了周总理的家乡；在喜庆建国50周年期间，她重访了西柏坡。经历了几十年风风雨雨以后，她更加感到，有必要回到这里来重温这一段极不平凡的历史。
    （责任编辑 仲 文）


首页 -> 2001年第5期

保健医生眼中的邓小平

作者：●傅　志

字体： 【大 中 小】

    我给小平同志当保健医生时，他已是76岁的老人了。让我惊奇的是，尽管他年事已高，又历经坎坷，但仍红光满面、精力充沛。
    每天早晨8点，小平同志醒来就按响电铃，护士进去给他测量血压。洗漱后，就在书房兼办公室喝杯牛奶，吃根油条。接着边喝浓茶边批阅文件。他杯子里的茶叶放得很多，泡开后要占杯子的三分之二。他喜欢喝四川、安徽出产的青茶，有时也喝西湖龙井茶。小平同志的办事效率很高，一般在10点钟左右就会将秘书们送来的各种重要文件处理完毕。之后，如有会议或外事活动，便乘车外出；没有，就坐在沙发上看看书报，打打桥牌，活跃活跃脑子。
    美国记者华莱士采访小平同志，问他每天工作多长时间，小平同志伸出两个手指头：“两小时。”华莱士听后，颇为吃惊。其实，他的工作时间远远不只坐在办公桌前这两个小时。据统计，我在首长身边工作的3年时间里，他先后会见外宾187次，接受外国记者采访7次，参加各种重要会议61次、追悼会7次，与中央负责同志谈话后、会见党外朋友21次，与《关于建国以来党的若干历史问题决议》起草小组负责同志谈话5次。还有10次离京到全国23个城市视察，还有一些无法统计的事务等等。如果把这些工作量加在一起的话，对一个近八旬的老人来说，不能不说是一个奇迹。
    他生活很有规律，早餐8点半，午饭12点，晚饭6点半，几十年不变。他吃饭从不挑东拣西，厨师做什么，就吃什么。他最爱吃四川家乡风味菜肴：回锅肉、扣肉、粉蒸肉、砣砣肉等，还有就是自家制作的臭豆腐、腌胡萝卜丝等。他有个家规——不浪费，剩菜剩饭一律下顿做成烩饭接着吃，就是炖菜剩下的汤，都要留到下顿下面条吃。小平同志曾风趣地说：汤最有营养。不会吃剩饭的是呱娃子（四川方言，傻瓜之意）。
    小平同志健康的身体得益于运动。每天上午，只要不外出，他总要抽时间，在自家的院子里散步十多分钟。雪雨天不方便，他就在走廊里来回走动。几十年如一日，从不间断。他对待散步像对待工作一样认真。他家的院子最大外缘约140米，每天他固定走18圈，散步时目不斜视，步履坚定，沉默无语，不用别人提醒，绝对一圈不多，一圈不少。
    他还爱好游泳，在大连、秦皇岛等海边城市疗养时，几乎天天都要下海一游。天再冷，浪再大，乐此不疲，甚至下大雨，也要下海。我们工作人员从安全的角度进行劝阻。他笑着说：“你们不懂，水里暖和。雨天游泳更舒服。”他喜欢采用蛙泳姿式，头从来不潜入水中。岸上有人专门掌握时间，时间一到，便摇小红旗通知他“撤退”。有一次，游到中途下起了大雨，岸上摇起了小红旗，小平同志说：“摇早了，还不到时候。”
    过去，小平同志一年四季都洗冷水浴。年龄大了后，他就洗热水澡。在家也好，外出视察也罢，习惯于星期六午休洗一个热水澡。我们常常在他的洗澡水中加一小盆豆浆，这样做，对老年人干燥的皮肤能起到养护作用。
    小平同志特别喜欢足球。早年在法国勤工俭学时，劳动之余，最吸引他的就是足球，情愿受饿也要省下钱来看足球比赛。50年代，他是足球场上的常客。“文革”后，他第三次复出，首次的公开露面就是在北京工人体育场观看足球比赛。他主持中央工作后，1985年挥毫题词：“中国足球运动要搞上去，必须从娃娃抓起！”他到晚年对足球的兴致仍不减，每逢电视中有重要的足球赛事，他都要观看，对于一些特别的比赛场次，还要求临时调整一下生活安排，甚至暂时停下一些活动，集中精力观看比赛。
    抽烟，是小平同志多年来不曾改变的嗜好。我作为保健医生，当然知道抽烟有害无益，他这样有着多年烟龄的“老枪”，如果一下子戒了，反而会引起肌体平衡失调，危害更大。况且他当时在抽烟问题上已经做了最大克制，平时在家办公基本上不抽烟，会见外宾或参加重大国事活动，也尽量少抽烟。有时，我见他一边跟外宾谈话，一边习惯地从茶几上拿起一支烟，在手里转来转去欲吸又止，最后还是又放下了。后来，他竟彻底戒了烟，时间是1989年退休后。
    小平同志每天进晚餐时，都要饮两小杯用纯中药浸的补酒——长寿长乐补酒。这种补酒，对小平同志的身体健康有着不可低估的作用。
    据我观察，小平同志健康的秘诀主要有三：一是生活很有规律，工作和休息的时间分配得很合理，饮食上不暴饮暴食。二是心态平和，对任何事都有自己独立的思考，情绪从不受外界干扰。三是富有天真心，喜欢和孩子们在一起，乐趣多多。
    小平同志家是四世同堂，上有“老祖”，下有孙子孙女，老老少少十几口，真可谓儿孙满堂。每天晚饭，一大家人相聚，分坐两桌，子女们边吃饭边聊天，从国家大事说到社会新闻，很有一些“信息交流中心”的味道。大家七嘴八舌，但小平同志却从不发表意见，只是默默地吃饭。他喜欢这种轻松活泼、民主融洽的气氛。有时饭桌上少了几个人，大家说话少了，他就会说：“哎呀！今天怎么这么冷冷清清呢！”看不见哪个孙子，他也会关心地问：“到哪里去啦？”
    1982年春节过后，我们随小平同志从广州乘专列回北京。一天上午，他在专列的会客厅聚精会神地看书，我则坐在一旁随意地翻阅画册，当专列经过武汉长江大桥中段时，突然发出了一声剧烈的撞击声，我条件反射似的跳起来，迅速冲过去保护小平同志。我见他身后左上方相距不到一米远的一块玻璃被砸了个大洞，幸亏车窗是双层玻璃，里面的一层没有破。警卫处处长张宝忠和其他工作人员也迅速赶来，而小平同志却处惊不乱，只是抬头向身后瞟了眼，又没事似的继续看书。回到北京后，有关部门对此事作了认真调查，没有发现“间谍活动”，仅仅是一次意外。
    我在小平同志身边工作的日子里，经常看到一些别有用心的国外新闻媒体谎报首长身体状况的消息。有一年夏季，我们在北戴河避暑。一天下午，警卫处长张宝忠拿来一张报纸给首长看，上面刊登着外国记者捏造的“邓小平遇刺，被贴身保镖护救，保镖已身亡”的消息，而张宝忠就是这条消息中所说的“保镖”。小平同志看后微微一笑，什么也没有说。
    当时，我不知道首长在想些什么。后来小平同志才说：“我历来不主张夸大一个人的作用，这样是危险的，难以为继的。把一个国家、一个党的稳定建立在一两个人的威望上，是靠不住的，很容易出问题。”以后小平同志会见客人时，谈起新闻媒体又有两次谣传：一次是1989年9月16日，邓小平在会见美籍华人科学家李政道教授时提到：“最近香港传说我被刺了，病危了，引起股票市场波动。这说明早退好些，希望在较短的时间里实现。”一次是1990提5月13日，邓小平在会见埃及老朋友穆巴拉克总统时提到：“前两三天香港报纸说我已经不在，我很高兴你见的是一个活人。”

    （明 红 整理）（责任编辑 刘家驹）


首页 -> 2001年第5期

正直无私　功成不居

作者：●周而复

字体： 【大 中 小】

    著名诗人和勇将

    冯乃超同志是创造社后期的中坚分子、著名诗人。他的诗集《红纱灯》，早在30年代我就读过。《红纱灯》共收入43首诗作，包括八辑，诗集主调可以说是反映了爱情失意的痛苦和人生痛苦的缠绵的哀怨，表现诗人伤感万端的心曲。但诗人自称，这是他在日本探索新诗创作的道路所写的一些象征主义诗篇。他在这本诗集的序言中说：“你们会见到小鸟停在树梢震落他的羽毛，你们也知道昆虫会脱掉他的旧壳；这是我的过去。我的诗集，也是一片羽毛，一个蝉蜕。”他表示，从此要告别朦胧伤感闪闪耀耀的“红纱灯”。
    冯乃超虽然以诗人著名于世，他也写小说、戏剧，出版了小说集《傀儡美人》，收短篇小说9篇。他还撰写评论文章，如1928年1月15日在《文化批判》月刊创刊号上发表《艺术与社会生活》。他说：“人类的思想是受着生活过程的规律和制约的，不论任何思想也不能超越时间和空间的限制，历史上怎样伟大的思想也不能脱离该时代的生产关系的制约。”文中提倡革命文学、新兴艺术。但他却未能运用正确的观点分析错综复杂的中国社会的文艺现象，同时又受国际“左”的思想的影响，因而产生对鲁迅等人错误的片面的论断。他用讽刺的口吻说“鲁迅这位老生”“常从幽暗的的酒家楼头，醉眼陶然地眺望窗外的人生”。说鲁迅“反映的只是社会变革期中的落伍者的悲哀，百无聊赖地跟他弟弟说几句人道主义的美丽的话，隐遁主义”！
    这篇文章像是燃烧的火炬，点燃了《文化批判》、《创造社》、《太阳社》与鲁迅之间关于革命文学的论争。
    后来，在回忆“左联”的文章里，他检讨了自己对鲁迅的错误批评。他说：“鲁迅参加了左联，提出了明确的思想，成为左联思想上实际的领导人。鲁迅毅然参加了左联的筹备工作，对我们来说，是有喜出望外之感的。这充分说明我当时对鲁迅的战斗历史，特别是他在广州和党的关系的一段历史的无知。虽然我对鲁迅并无个人恩怨，但我指名批评了他。一方面固然是由于我对他战斗历史认识不足，对中国知识分子对革命的作用也认识不足，二是受了当时极‘左’思潮的影响（这来自北伐大革命失败后产生的小资产阶级知识分子的急躁情绪）。”
    说冯乃超是一员“勇将”还表现在他与国民党的不屈斗争上。“西安事变”以后，国民党和共产党合作，形成抗日民族统一战线，团结包括海外侨胞在内的全国人民，联合盟邦共同反对日本侵略势力。周恩来出任国民党政府军事委员会政治部副部长，郭沫若任政治部第三厅厅长，阳翰笙任第三厅主任秘书。第三厅下设办公室，三个处九个科，冯乃超任第七处第三科科长。第三厅内有中共特别支部，书记是冯乃超，作为郭沫若的有力助手，他协助郭老在国民党地区开展各种形式的抗日文化宣传活动，十分活跃。
    1939年8月间，周恩来、郭沫若不在重庆，国民党和军委政治部策划要三厅全体工作人员加入国民党。冯乃超立即写信报告郭沫若，请速从成都返回重庆，并和阳翰笙一起向南方局博古同志汇报，设法击破国民党阴谋计划。蒋介石曾下手谕威逼冯乃超等同志加入国民党。冯乃超坚如磐石，决不屈服，誓不加入。
    蒋介石国民党察觉第三厅工作人员不听指挥，又生一计，名为改组政治部，实系撤销第三厅。郭沫若、阳翰笙、冯乃超洞悉蒋介石阴谋诡计，于是第三厅工作人员集体辞职。蒋介石既不同意三厅工作人员积极开展抗日宣传活动，也怕这些积极抗日并有才华的知识分子，转向中共领导的解放区去。他亲自出面召集三厅科长以上干部训话：军委政治部改组，出于抗日工作需要，第三厅撤销了，原来三厅的干部还可以继续为抗日战争贡献力量，决定筹建文化工作委员会，研究文化工作。1940年10月3日，军委政治部文化工作委员会成立，郭沫若和阳翰笙出任正副主任，冯乃超出任文工会中共党内书记。
    1945年初，我在“文工会”见到冯乃超时，他已45岁，一派敦厚长者风度，和蔼可亲，老成练达，埋头工作，为人诚朴，办事井井有条，嘉言懿行，有口皆碑。
    抗日战争胜利后，国民党政府还都南京，中共中央南方局书记周恩来亦从重庆迁至南京梅园新村，并设八路军办事处于上海马斯南路，号称周公馆，实系中共中央上海工委所在地。恩来同志为国事奔走于京沪之间。1946年5月8日，乃超同志离渝飞沪，出任党的上海工委委员、文化工作委员会书记，在文化战线继续与国民党斗争。

    香港“临时文化中心”

    尽管抗日战争取得了胜利，但国民党蒋介石还要发动内战、消灭共产党的野心不死，周恩来同志识透蒋介石意图，深知全面内战已不可避免。决定将八路军上海办事处所属工作人员一分为三：一、大部分干部和家属送回解放区；二、派少数干部前往香港开展工作；三、留少数干部在南京和上海坚持工作，继续争取和平，反对内战。根据周恩来同志的指示：派章汉夫、夏衍、冯乃超、乔冠华、林默涵、周而复等去香港，具体事宜由文委书记冯乃超同志负责。
    我去香港作准备工作前找到冯乃超。他告诉我到香港找谁，以及如何找房子、如何开展工作；同时给我一笔外币，准备到香港以后的开销。他要我保密，行踪不要告诉任何人。我买了一张从上海去香港的美国轮船统舱的客票，一个人上船走了。到达香港，我首先找到在《华商报》工作的饶彰风同志。他是香港通，人们戏称他是“地保”，有事找他，几乎没有办不成的。经他奔走和介绍，很快在英皇道172号那栋新盖的楼房内，租了三楼一套房子。这年10月底，冯乃超和李声韵同志到了香港，我们住在一起。后来，夏衍、胡绳、吴全衡、郭沫若、茅盾、沈志远和洪深等许多文化界和民主党派著名人士都陆续从上海和其他地区来到香港。在中共香港工委所属文化工作委员会（简称文委）领导下，文学艺术和出版工作蓬蓬勃勃开展起来。文委书记是冯乃超，我先是委员，后任副书记。
    为了能在香港出版解放区的文艺作品，我们没用中国出版社名义，改名不带政治色彩的海洋书屋，由我担任总编辑，并无助手，只是一人，身居斗室，将香港和延安搭起一座桥梁，介绍和宣传毛泽东在延安文艺座谈会上的讲话，并将解放区作家实践毛泽东同志的文艺方针所产生的一些优秀文学作品，通过香港的港口流传到国民党统治区和东南亚一带国家和地区去。我主编出版了《北方文丛》，介绍解放区的小说、诗歌、戏剧、散文、文艺评论等作品，每集10本，从1947年开始出书到1949年，共出版3集。
    冯乃超同志对《北方文丛》刊登的作品十分欣赏，认为在香港面对南洋一带国家和地区，又联系国民党地区一些省市，出版这样一套丛书很有意义。他亲自撰文对《北方文丛》上发表的康濯所著短篇小说集《我的两家房东》加以评介，认为这本描写解放区农民的小说集，“表现着特有的清新风格。他细致而不烦琐，平淡而不刻板，有着生动的朴素性，不加铺张的真实性”。
    在《北方文丛》发表了贺敬之、丁毅所写歌剧《白毛女》，并由香港中原剧社、建国剧社、新音乐社在港联合演出后，他又发表论文《从〈白毛女〉的演出看中国新歌剧的方向》，认为《白毛女》在香港公演成功，是这个新歌剧在全中国范围内的成功。“它是地方色彩极浓的歌剧，却打破了一切地方戏所受到的那种流行地区的限制。这次在香港公演和张家口公演比较起来，在意义上是人民大众新歌剧的又一次胜利的收获……”他高度评价“《白毛女》是民族形式的歌剧，是中国第一部歌剧，他在人民艺术的发展与进步上具有里程碑的意义。”与此同时，他也指出：《白毛女》“并不是完成了的中国新型歌剧，而只是一个实验品，剧本与演出中存在着各种矛盾、问题与不足”。
    冯乃超认为，瞿秋白同志的文学批评和文学翻译工作对中国思想和文学的关系，十分重要，而过去这方面的作品出版发行很少，应该刊印这方面的文章，在香港和南洋一带流传。他编选了一本瞿秋白著的《论中国文学革命》，于1947年7月，由海洋书屋印行。他在此书的《后记》中指出：“瞿秋白先生对于建立中国文艺理论作了很多工作。他翻译了不少马列主义关于文艺理论的文献。这个介绍工作清除了当时许多错误的文艺理论的影响。他的文艺批评纠正了当时不少作家及理论工作者的错误倾向。”
    冯乃超对毛泽东同志无限崇敬，他在香港曾编选了一本诗集《毛泽东颂》，书内收集有关歌颂毛泽东诗词12首。他在“编后记”中指出：“从这些诗篇里面我们可以看出知识分子和人民心目中的这位革命舵手的形象，并且认识中国英勇无产阶级的代表，我们伟大民族的优秀传统的杰出代表。”
    1947年秋，冯乃超和大家都感到不少文艺理论问题有待进一步探讨和研究，需要出版一种以发表文艺理论为主的刊物，为了争取更多的读者，也刊登少量的文艺作品和文艺理论方面的译文。除夏衍、冯乃超外，胡绳、乔冠华、邵荃麟等参与其事，由荃麟主要负责。经过一段时间筹备，1948年3月1日，《大众文艺丛刊》第一辑《文艺的新方向》在香港出版了。这是不定期刊物，每期根据内容起一名称。乃超同志为这个丛刊的第一辑写了《战斗诗歌的方向》，第二辑写了《评康濯的〈我的两家房东〉》。在香港期间他还写了不少政论和文艺评论与散文、杂文，发表在《华商报》、《群众》半月刊、《正报》旬刊、《文艺生活》等报刊上；他还和邵荃麟共同执笔写了《方言问题争论总结》等文章。1949年3月他率领文化界人士200多人离开香港，前往解放区，并出席了中国人民政治协商会议第一届会议，旋任国务院文化教育委员会副秘书长。文教委主任是郭沫若同志，他又成为郭沫若同志的重要助手。

    在狂风巨浪中

    我于1949年5月从香港回到北京，被派到中共中央华东局分配工作。华东局成立统一战线工作部，陈毅同志兼部长，我任统战部秘书长乃超同志则在北京工作。一南一北，大家忙于建国初期工作，见面机会很少。1950年他就任中央人事部副部长不久，周总理找他谈话说，广东目前急需教育工作领导干部，要他出任中山大学副校长，职务降了，征求他有什么意见。在某些人看来，以中央人事部副部长而去中山大学任副校长，岂非大材小用？可是乃超同志没有这个想法，他没有向周恩来同志提出任何意见和要求，表示服从组织分配，请中央安排。1951年2月，他离开北京前往广州当中山大学副校长和中共中山大学党组书记。
    60年代中期，“文化大革命”狂风巨浪席卷全国，横扫“四旧”和所谓“一切牛鬼蛇神”。地处华南的广州，也不例外。广东几乎每年都要受台风袭击，可是这次政治上的狂风巨浪远远超过最大级别的台风，而且持续10年之久。作为中山大学副校长和中共中山大学党组书记的冯乃超，被诬为“走资本主义道路的当权派”，属于要打倒的“重要对象”。
    冯乃超长期在国民党地区工作，曾经担任国民政府军事委员会第三厅中共特别支部书记，协助郭沫若厅长派出10个抗敌宣传队，难免鱼龙混杂，有个别成员发现有政治问题，可能牵涉到冯乃超头上。他又曾化名冯子韬在国民党湖北省政府建设厅担任股长，从事情报工作。中山大学造反派抓住这些事例，不分清红皂白，不论当时的历史条件及具体情况，以为找到了确凿证据，首先抄家，接着批斗，勒令检查交代。周总理了解冯乃超被“打倒”的情况，亲自为他写证明材料，否定了强加在他身上的一切污蔑不实之词。1971年7月，乃超撰写了《我的历史》，方获“解放”。
    1975年4月，乃超同志离开中山大学，回到北京养病和工作。这年10月，他被任命为文化部所属北京图书馆（现国家图书馆）的顾问。
    我在“文化大革命”中，也是被打倒的对象，因写了长篇小说《上海的早晨》，“四人帮”钦定“为刘少奇复辟资本主义鸣锣开道的大毒草”，失去自由7年。1973年恢复自由，尚未分配工作。涸辙之鲋，相濡以沫。我听说乃超同志回到北京，曾到他的住处看望，沥胆披肝，赤诚相间，畅述彼此遭遇，当时诚如唐朝诗人李颀诗句：“世人逐势争奔走，沥胆堕肝惟恐后。”文艺界个别人士，曾经满嘴革命词句，以扬鞭为业绩，踩着别人的肩膀往上爬，梦想赶上“四人帮”的末班船，表示效忠“中央首长江青”，准备撰写文章歌颂她，四处奔走。乃超同志无动于衷，决不和“四人帮”及其党羽往来，专心养病。

    澄清“左联”某些问题的迷雾

    粉碎“四人帮”后，我先任全国政协副秘书长，后被调任文化部副部长，和乃超同志又成了文化部的同事。这时，我常去三里河南沙沟他的住处，促膝长谈。有一次，我们谈到“左翼十年”，即从1927到1936年，可以说是中国无产阶级革命文学诞生初期。1930年3月2日，中国左翼作家联盟在上海正式成立，以鲁迅为首领导左翼文艺运动到1936年解散，是中国无产阶级文艺发展的重要阶段。尽管曾经存在某些缺点和不足，但它在新文学发展历史上辉煌篇章永远闪耀。正因为如此，对中国左翼作家联盟产生的一些重要情况，由于不同的动机和原因，说法纷纭。我们觉得有几个问题须要澄清：
    一、究竟是中共中央哪位领导同志首先提出停止文艺界“内战”（即创造社、太阳社和鲁迅关于革命文学的论战），联合起来成立“左联”？
    有人说是李立三同志提出的，也有人说是李富春，还有人说是周恩来同志提出的。
    冯乃超在《左联成立前后的一些情况》一文中指出：“为什么停止攻击鲁迅？好像听潘汉年讲，李立三（当时中共中央宣传部长）传达过党的意见，不同意攻击鲁迅，郭沫若出国前也是不赞成批评鲁迅的。郭老好像还说过党内有指示：应该批判新月派，不要矛头指向鲁迅。我们估计是周恩来的意见。”我查阅了不少有关资料，证明冯乃超的估计是正确的。
    周恩来同志一向关心文艺界的问题，对文艺界的情况也比较熟悉。1928年他在中共六届一中全会上当选为中央政治局常委，后兼任中共中央组织部部长、中央军委书记。他在上海坚持中共秘密工作的大部分时间内，实际上也是中共中央主要主持者。据《周恩来年谱》记载：“在1928年中共六大前，周恩来已发现上海进步文化阵营出现某些裂痕，创造社、太阳社和鲁迅之间发生论战。从苏联回国后，从潘汉年和冯雪峰处了解到矛盾有新的发展，决心解决这一问题。这是中共中央抓文艺工作的开始。中共中央向文艺界代表人物提出‘停止内战，加强团结’，并决定成立‘左翼作家联盟’”。
    二、左联筹备小组成员有哪些人？左联“理论纲领”是谁执笔起草的？关于“左联筹备小组成员”，各方面意见一致的有鲁迅、夏衍、郑伯奇、冯乃超、阳翰笙、钱杏、蒋光慈、洪灵菲、柔石、冯雪峰等人，但也有人提出了潘汉年、李初犁、彭康、戴平万等同志
    冯乃超在《左联成立前后的一些情况》中回忆说：“参加左联成立筹备工作的有冯雪峰、阿英、郑伯奇等。李初犁、彭康没有参加筹备工作，但参加了成立大会。我是代表创造社方面参加筹备工作的。”筹备小组名单中没有李初犁和彭康，冯乃超同志也没有提到潘汉年。
    左联成立的“宣言”，即左联的“理论纲领”是由谁起草的？冯乃超同志说：“这份宣言（即‘理论纲领’）是我和冯雪峰等人起草的，参考了苏联几个文学团体的宣言，如‘十月’的，‘列夫’的，‘拉普’的。‘宣言’中说了‘诗人应是预言者’，‘胜利不然就死一类的话’。”
    拟出“宣言”以后，什么人拿“宣言”的草稿征求鲁迅的意见的？有人说是夏衍和冯乃超二人同去的。冯乃超在《左联成立前后的一些情况》中说：“第三次去鲁迅家里是请他对左联的‘宣言’（即‘理论纲领’）等文件提意见，是我一个人去的。”
    我查阅鲁迅1930年3月24日的日记，上面写明：“午后乃超来。”这证明乃超同志说的是确切事实，并无其他人同去。
    1930年3月2日下午2时，在上海窦乐安路中华艺术大学，中国左翼作家联盟举行成立大会，大会推定鲁迅、夏衍、钱杏三人组成主席团，冯乃超、郑伯奇报告筹备经过。中国自由运动大同盟代表潘漠华讲演，鲁迅演说的题目是《对于左翼作家联盟的意见》。大会通过了筹委会拟定的“理论纲领”，选举夏衍、冯乃超、钱杏、鲁迅、田汉、郑伯奇、洪灵菲七人为常务委员。
    成立大会后，乃超同志担任“左联”第一任党团书记兼宣传部长。他从参加左联筹备小组、拟出小组名单和起草左联“理论纲领”（即宣言），到出任左联第一任党团书记，团结各方面社团（如创造社、太阳社等）和广大作家，在以鲁迅为首的左联旗帜下，开展无产阶级革命文学运动。乃超同志不仅参加筹建“左联”和草拟“理论纲领”，他还根据周恩来同志指示在抗日战争初期筹建“中华全国文艺界抗敌协会”，担任临时筹委会书记，草拟纲领性质的《章程》，成为“全国文协”组织和理论的基础，团结和壮大全国文艺界抗日民族统一战线的力量。延安和大后方一些城市成立“全国文协”分会，继续以笔为武器，团结抗战，直到抗日战争最后胜利。他建立了丰功伟绩，却功成不居，谦虚谨慎，很少谈到自己的贡献。
    直到晚年，乃超同志从广东调回北京养病，仍然以带病之身，回忆和整理有关中共左翼文化运动的珍贵史料，关怀革命文艺继续发展。他还担任郭沫若著作编委会名誉会长，为出版《郭沫若全集》贡献了力量。
    党中央一举粉碎反革命“四人帮”，春回大地，万众欢腾。乃超同志和我都由组织上安排担任第五届全国政协委员，我们在政协会上见到，特别高兴，又可以继续为文艺事业贡献力量了。他因病很少出来参加文艺界活动，每隔一段时间，我到南沙沟住处看望他，希望他早日恢复健康。1983年9月9日他跨鹤西去。这时，我正率领友好代表团访问北欧五国：芬兰、挪威、瑞典、冰岛、丹麦，无法到北京医院向他的遗体告别，至为遗憾。1901年10月12日，乃超出生在日本横滨市山下町56番地。今年是他百年诞辰，回忆和他交往40年情景，历历在目。他一生为党工作，忠贞不渝，立场坚定，正直无私，埋头苦干，兢兢业业，功成不居，品格高尚。他虽然走了，但为中国革命文艺文化教育事业做出的重要贡献，将永载史册。
    （责任编辑 林 耀）


首页 -> 2001年第5期

郑维山三进三出河西走廊

作者：●郭梦林　郑维山

字体： 【大 中 小】

    将军生前对笔者言，我一生为伍，三次进甘肃：第一次是1936年西路军进军河西走廊，因敌众我寡而兵败；第二次是人民解放大军进军大西北，我率第63军与马步芳较量，打得他一败涂地，打开兰州，黄河上飘浮着一层敌尸，我西望河西走廊大喊：战友们，大仇已报，江山已归我，你们可以瞑目安息了！第三次是1982年，我出任兰州军区司令员，离京前，邓小平向我交代，交给你两个战略任务，一是用20年时间绿化大西北，二是要选拔和培养10个接班人。我到任后三年行程11万余公里，走遍了大西北地区……
    1998年夏，郑老的秘书来河西走廊，为《郑维山回忆录》一书进行补充采访。我们结伴去武威核实几个村庄地名和位置。1936年时，郑老是红军西路军第88师政委，时年22岁。当时，西路军西渡黄河后，无群众基础，无后方补给，无援兵策应，陷入狭长的河西走廊，无回旋余地，时令正严寒，部队无御寒衣帽，很多人冻掉了脚手趾，连枪栓都拉不开，行军只能拄着棍子跑。而敌人兵力多于我五、六倍，西路军很英勇，但失败得很惨，很壮烈。
    郑老病逝后，经中央军委审查，江泽民、胡锦涛签发了《郑维山同志生平》，对郑维山在西路军河西走廊作战中的一段历史作了如下表述：
    他参加指挥了四十里铺、永昌、八坝、水磨关、倪家营子、梨园口、康隆寺等多次大血战。战斗中，他身先士卒，浴血奋战，几陷绝境，直至头部负伤。西路军失败后，他一心向党，冲过马家军的层层封锁和搜捕，历经艰险，百折不挠，回到延安。
    郑老在世时，笔者曾同他四次见面，相谈甚融，使我了解到许多平时难以接触的真实而生动的史料。关于郑老在西路军失败后，与主力失散，孤身一人奔延安找党一事，笔者了解的真实情况是：1937年3月初，西路军在临泽县倪家营子与敌马家军抗争40多天后，被迫突围向祁连山中转移，郑维山奉命率88师265团在山口阻击敌人，掩护总部机关和主力转移，战斗到最后，265团拼得只剩郑维山几个人了，在山中孤立无援，与总部失去联系。而总部在最后突围分兵时，混乱中清点所余下的师团干部，发现郑维山未归队。有人猜他战死或被俘，也有人猜可能脱队逃跑了。
    其实，郑维山是在受伤后与主力失散的，他流落到祁连山下的民乐县境内，在饥寒伤痛关头，受到一户农民三兄弟的救护。一个多月后，他只身一人，靠一条打狗棍，半截破棉袄，亡命两个多月，终于到达了陕北。
     “文革”开始，毛泽东八次接见1300万红卫兵，每次毛泽东身边必有尽职尽责的郑维山。为此，毛泽东说“南有许世友，北有郑维山，两位都是风风火火雷厉风行”。可是，几个月后，“中央文革”小组抓住武汉“七·二0”事件，攻击陈再道及四方面军。作为四方面军的老干部郑维山，也被诬为西路军的“逃兵”，遭受造反派的“幽禁”，长达八年之久。直到“四人帮”垮台，才脱离苦海。
    （责任编辑 刘 文）


首页 -> 2001年第5期

明月清风怀大师——赵朴初

作者：●袁　鹰

字体： 【大 中 小】

    赵朴初大师龙年5月21日仙逝后，人们都怀着沉甸甸的情思传诵他那有如佛家偈语的遗言。三年多前的1996年10月他久病之后，就在病房中从容写下那八句：

    生固欣然， 死亦无憾。
    花落还开， 水流不断。
    我兮何有？谁欤安息？
    明月清风， 不劳寻觅。
    这不是普通的遗言。短短八句，蕴涵着深邃的哲理和禅机，也闪烁着辩证唯物主义者对人生清醒的回顾，是朴初大师最后留给我们的精神瑰宝。朗朗明月，煦煦清风，哲人其萎，哀思无穷。

    一

    我虽然五十年前有幸见过朴老，但是熟识起来还是近三十年间的事。50年代到60年代前期，他是我们景仰服膺的一位博学多才而又谦逊平和的文化前辈，一位古典文学造诣精深的诗人、词曲家和书法家，对我们报纸副刊编辑来说，又是一位极受大家爱戴的热心、热情的作者和支持者。他常常主动寄来诗词新作，为报纸副刊增添光彩。有时候，副刊不免要刊登一些应景稿件，大多是出题作文，限时交卷，对作者确实不够尊重。但是朴老都笑嘻嘻地满口答应，一挥而就，很少推辞。他的作品题材广泛，手法多样，技巧娴熟，风格清新。诗从古风乐府到五七言律诗绝句，词曲从长调、套曲、散曲到小令，十八般武艺件件精通，这正是最使编者和读者心折感佩的。
    60年代初，他用曲的体裁写了不少脍炙人口的作品，使人耳目一新。尤其是那些国际、国内政治性讽刺性题材，更是一针见血，入木三分。粉碎“四人帮”后写的《故宫惊梦》套曲，对江青这个阴谋家、野心家奸诈、贪婪、丑恶面目的揭露和刻画，抵得多少篇洋洋长文。

    二

    1972年暮春的一天，林林先生约我一起去看望从大风暴兴起后已睽别几年的朴初老人。那几年林老和我都住在北京北城安定门内一条名叫净土寺的巷里，他从“五七”干校回来治病，我也被宣布“解放”不久，做点处理读者来稿工作。造反派忙于自己的事，不大管我们，任我们当逍遥派，只是碰到什么新的“阶级斗争动向”，就要敲打敲打。朴老的处境比我们稍稍好些，他是宗教界名流，民主党派高层人士，受到周恩来总理细心呵护，造反好汉们不敢有所造次。他的寓所在人民大会堂西侧东绒线胡同内一个小巷里，“结庐在人境，而无车马喧”，倒也十分安宁清静。劫后重逢，千言万语不知从何说起，把晤之际，有喜有忧。喜的是彼此都幸存健在，未死未残；忧的是国事蜩螗，前途黯淡，许多故人生死不明。那天我们都说到共同熟识的夏衍同志，消息沉沉，不知人在何处。谈到这场“大革命”将来如何了局，也只能相对无言。林林说他检查身体以后可能还要去干校。朴老关心地问：“你身体吃得消吗？”林林只能苦笑作答。
    我们问朴老近来可写点诗词，他苦笑说现在也只能写点小东西消遣消遣了。那时正是“九一三”林彪折戟沉沙以后，政治气氛发生一些变化，人们闷郁了好几年的心情稍稍有点好转。朴初老人接连写了不少诗词，有的是写中日文化界人士交往的，有的是借古讽今的，如《读李贺诗》、《读<韩非子>》、《读骆宾王集》、《读史杂诗》，也有直抒胸臆，讽喻时局的，如《反听曲》。不过这些诗歌词曲当时都不能公开同读者见面，只能藏之名山，在友好间私下传阅。他在那一时期忧时伤逝的诗篇，1972年1月写的《陈毅同志挽诗》可以作为代表：

    殊勋炳世间，直声满天下。
    刚肠忌鬼蜮，迅雷发叱咤。
    赖有尧日护，差免跖斧伐。
    众望方喁喁，何期大树拔。
    岂徒知己感，百处一席话。
    恸哭非为私，风雨黯华夏。

    真挚沉郁，爱憎分明，充分表达了对陈老总这位老领导、老市长、老朋友的深情厚谊。我从林老处见到传抄件，诵读再三，衷心如沸，即去信致意。朴老又写成一幅小立轴见赠，我装裱了悬在斗室中，朝夕相对。有的朋友看到以后，好心地劝我收藏起来，免得被心怀不善的人见了去打小报告，诬指末句“恸哭非为私，风雨黯华夏”为“诬蔑大好形势”。但所有读到此诗的人，都以为这两句正是充分表达了老诗人在风雨如晦年代忧思不已的诗心。
    1974年夏天，我听林老说赵朴老近来多病，曾经住院治疗，就寄去一信问候。8月中，接到朴老复信：
袁鹰同志：
    近自医院归，始获奉手示，承赐鲁迅杂文书信选续编，极所欣感。出院后殊忙乱，环境一变，骤不能适应，因而发病又较频繁。屡思奉访，辄未能如愿，先此复谢，附呈（阅二十五号文件后作）近作小诗一首聊博一粲，并请指正。林林同志已返京否？晤时请代致候。得闲当图与两兄一晤。
     此致
    敬礼
    赵朴初 八月十七日
附小诗：

    变色龙
    当年捉到小爬虫，慷慨激昂攘臂起。
    高呼还有变色龙，说要追根追到底。
    三年露出龙尾巴，原来就是你自己。

    这首《变色龙》是刺斥陈伯达的。1967年，林彪、江青一伙的党羽“王（力）、关（锋）、戚（本禹）”被揭露，当时尚在台上的陈伯达责骂他们是“小爬虫”，慷慨激昂，攘臂高呼，说小爬虫后边还有变色龙，一定要追根追到底。不料才过了三年，“小爬虫”后边的“变色龙”就被揪了出来，不是别人，正是陈某本人。这是1970年夏天庐山会议上的事。几年以后，陈伯达的罪行印成“中央文件”下达，即信中所说的“二十五号文件”，朴老便写了此诗（1978年3月出版《片石集》时，题目改为《陈伯达罪行材料阅后口占》）。短短六句就揭示了这个两面派政治骗子的真面目。正如他在其后《反听曲》中所写：“君不见‘小小小小的老百姓’，却是大大大大的野心家。”
    信上提到的《鲁迅杂文书信选》，是70年代初报社文艺部印的。那时期报纸刊物都已取消了稿酬，据说那是“资产阶级法权”云云。编辑部里的有心人感到总应该对作者有点表示，不能让人家无偿劳动，就商议编印一本《鲁迅杂文书信选》送给作者，以代稿酬，而出这类书，那时比较安全。此书由姜德明同志负责编选，认真精当，又顾及当时环境可以顺利出版，不至惹起麻烦，煞费苦心。后来又编印一本“续编”，都得到作者和朋友们的喜爱，有些同志还珍藏着作为动乱年代出版物的纪念。
    接到信后，我即同林老联袂去朴老寓所造访。乱世中清茶一盏，纵谈时局，怀念旧友，臧否新贵，痛斥权奸，无虑隔墙有耳，不怕小鬼敲门，也是乱世中一种难得的乐趣。二十多年前情景，至今历历在目，却已恍如隔世矣。

    三

    有一次在朴老寓所闲谈，说起夏衍同志。我说：“朴老，我第一次见到您，就是在上海夏公的办公室里。”
    他有点惊讶，眯起眼微笑：“是吗？我真的不记得了。”
    他当然不会记得。那大约还是1951年，我在上海《解放日报》工作，有一次为了一篇稿件去相距一箭之遥的上海市文管会主任夏衍同志办公室。他正同姚溱（时任上海市委宣传部副部长，还兼着中苏友协或者“和大”上海分会什么职务）商量接待一个外国友好代表团的事，忘了是印度人还是日本人，他们两位念叨着一个个名字，似乎决定不下由谁出面接待为妥。夏公最后拍一下桌子：“我想来想去，还是请和尚出来的好。”姚溱立即拍手说：“我也这么想。我打个电话找他怎么样？”夏公摆摆手：“不用了，我刚才已经打了电话，请他来一趟。”
    我不禁纳闷，接待外宾何以要请和尚出面？莫非来的客人是宗教界人士？我同他们两位虽然比较熟，但是领导人的工作也不便多问。此时只见办公室房门推开进来一位中年人，满脸红光，微露笑容，身上穿的干部服整洁熨帖，很像那时民主人士的装束。夏公一见就笑起来：“说曹操，曹操就到。”说着，向我介绍一下：“赵朴初，红色和尚。”
    他们要谈工作，我当然立即告退。赵朴初的名字我早听说过，抗战初期他在上海参加文化界救亡协会和上海慈联救济战区难民委员会，担任流浪儿童教养院副院长和少年村村长，热心慈善事业。抗日战争胜利后，在上海又参与发起成立中国民主促进会，为和平民主运动奔走。夏公说“红色和尚”，我理解是说他虽是佛教徒，却并非六根俱净，四大皆空的僧人，同一般的方丈住持们不同，而是拥护共产党，拥护社会主义的和平民主战士。
    1995年2月夏衍同志逝世后不久，文艺界的一些朋友着手编一本纪念文集，两三个月后稿件基本上就集中了。编辑过程中，商量请谁写书名《忆夏公》三个字。我说：“最理想的是请赵朴初老人写。”有人说：“老人家一直住医院养病，不见客，能行吗？”我说：“我写封信试试看。”我没有说得很肯定，但心里有数，他们两位是多年老友，私交很深，朴老十之八九会答应。果然，信去后没有几天，就接到回音：

袁鹰同志：
    久不晤聚，想起居安吉。奉大函，遵嘱题书签，附上，不知合用否。弟病住医院年余，曾与夏公病室为邻，斯人长往，良可伤痛。回忆公有名言：“愿听逆耳之言，不作违心之论。”固是夫子自道，若以此分论两人，在上者如果愿听逆耳之言，则可望在下者不作违心之论，所谓“违心”者，违反事实，违反民心，违反良心，可畏也。然否？请赐教正。顺颂
    夏安
    赵朴初 六月十九日
    朴初老人引述夏公的两句箴言，在夏公晚年我曾不止一次听他本人说起，他也在文章里写过。半生栗碌，世事沧桑，这两句话该是总结人生许多酸甜苦辣的经验教训，包涵了是非荣辱的丰富内容。记得夏公还不胜感慨地说过这样的意思：处在像他这样的工作岗位上，多听些逆耳之言还是可以做到，但要不作违心之论，不作违心之事，有时候就比较难。人在漩涡中，对上对下，身不由己，言不由衷，形势使然，也是无可奈何的事。在50年代连续的政治运动、思想批判中，他都说过违心的话，写过违心的文章。说到此处，老人每每面色凝重，声调低沉，仿佛眼前闪过许多人许多事。我静坐一旁，似乎能窥见他心底的一些起伏不已的波澜。
    朴初老人将这两句话的因果关系又作了点引申，也是多年阅历有感而发。有些“在上者”，很爱听暖洋洋、甜丝丝、悠扬悦耳的谀词颂语，就是不爱听直来直去的逆耳之言，“在下者”自然就会随时给你送上“违反事实、违反民心、违反良心”之论，你想什么要什么，他就立刻给你什么。“上有好者，下必甚焉”，是中国官场沿袭千百年根深蒂固的病毒。尽管有些英明的“在上者”三令五申，列入党纪国法，然而，总是诺诺之士多，谔谔之士少。那些敢于痛陈时弊、当面直言的人，十之八九，等着他们的是可以预料而且屡试不爽的下场。
    一味听“违反事实、违反民心、违反良心”的顺耳之言，结果如何呢？朴初老人语重心长地只说了三个字：“可畏也。”在慈眉善目、恬静面容深处，跳动不已的是一腔扶正祛邪、反腐翦恶的赤子情怀，是一副忧国忧民、救人济世的菩萨心肠。

    四

    1995年9月，中国共产党老一辈杰出的领导之一张闻天同志九十五岁诞辰之际，朴老从医院寄来一首纪念献词，嘱我转交《人民日报》编辑部。
    建党兴邦立大勋，运筹抗日得斯民。力拔三山凭谠论，制胜，排除左右坎坷平。
    霁日不期风色变，昏乱！沉冤曾不改丹心。十载魔氛终净扫，天晓，神州齐听九皋鸣。
    《诗》云：“鹤鸣于九皋，声闻于天。”
    这首《定风波》诗，不过六十二个字，对那位一代伟人建党兴国的不朽功勋，那位马克思主义理论家的突出贡献，那位杰出的无产阶级革命家毕生坎坷、丹心不改的崇高品德，都作了高度的概括。言简意赅，字字千钧。下阕开始的三句，写尽了闻天同志晚年遭受的种种不平以至摧残迫害。“昏乱”二字用得很重，却准确地点明了那一二十年的历史真实。朴老对这位伟大人物崇敬、景仰的赤诚，跃然纸上。对老一辈革命领袖毛泽东、周恩来、朱德、陈毅等同志，朴老先后都写过颂诗和挽诗，写周恩来总理的就有五、六首。纸短情长，他对那几位伟人的真挚感情，远远不是一首诗词表达得尽的。
    朴初老人晚年常在病中，最后几年，几乎长住北京医院。虽然听说他以病房作书房，堆满书籍，放好纸墨笔砚，但我未敢常去打扰。我素来以为，对尊敬的老人最好的爱护就是少去打扰。隔一段时期，去电话向邦织夫人或者秘书询问近况，知道安好，就感到宽慰。因而，上面这一纪念张闻天同志的词和附信，就是我所保存的朴老最后手迹了。展读遗篇，摩挲手泽，临风怀想，能不怆然？！（2001年春雪初霁之日）
    （责任编辑 舒元璋）


首页 -> 2001年第5期

河南义勇军司令张之朴

作者：●张　虚

字体： 【大 中 小】

    河南人民抗日义勇军司令员张之朴烈士一生反对军阀，反对国民党反动统治，在漫长的黑夜里他从未想到写自传。到了1945年4月，在他认为“世界恶魔快要扫光了”，“满地红的时代”即将到来的时候，他把写自传视为“一件最高兴不过的事情”，兴奋地在战火的硝烟中断断续续写下了他的惟一的一份一万四千余字的自传。这份自传的初稿尚未誊清，更没有来得及交给党组织，他便不幸被俘惨遭杀害。张之朴这份用行楷小字写在豫西手工造的既薄又糙的白纸上的《自传》，历经磨难，幸存下来，并珍藏在他的子女的手中……

    一个佃农的儿子

    1895年，张之朴出生在河南省偃师县牙庄村的一个佃农家中。他是父母的老生子，记事起就看见两位白发苍苍的老人，在黄土地上佝偻着身躯为地主干活儿。当时他家穷得地无一垄，死了人都没地方埋。他在《自传》中写道：“我看到他们老人家年纪大了，已经无力劳动，只有我充分劳动，尽力耕种田地，才能延长我老年父母的生命。我从12岁到18岁的几年中，把大半光阴耗费到田间的农作上。”
    13、14岁时，张之朴已经预感前途将会似父母那样悲惨。为了改变命运，他立志读书。尽管只是《三字经》、《百家姓》之类的启蒙书，他都认真读,甚至带到田间，利用走路和休息的时间看书，农作时会意理解。这个勤奋好学的少年，深深感动了他的邻居武介人老先生。武老先生毕业于河南高等学堂，毕业回乡教书。武介人收张之朴为学生，在晚上或农闲时给他讲《四书》、《五经》和历史，有时加些新科学。笔者在瞻仰烈士故居时，专程来到武老先生家。据老先生的后人回忆说：“老人在世时，常说‘我的学生中数玉昆（张之朴的学名）有出息’。”足见武老先生颇具慧眼。
    哺育张之朴成长的牙庄，面对嵩山，背傍黄河。相传昔日武王伐纣，八百诸侯会孟津，军师姜子牙曾坐镇此地，故村名曰“子牙庄”，日久天长简化为牙庄。牙庄位于洛阳与郑州之间，紧临陇海铁路，近代也被兵家视为重地。张之朴就是从这里走上社会的。
    张之朴爱读书但不死读书，他能结合社会现实理解书中的道理。他理解孔子提倡的“内圣外王”就是提高自己的学问道德，健全思想，积极铲除暴君和贪官污吏。
    他在《自传》中写道：“我把北洋军阀袁世凯、段祺瑞、冯国璋这些先后执政的总统看成虽然披了民国的外衣，然而他们的内容仍是古代的皇帝。分散在各省的督军就是古代的诸侯。贪官污吏遍地流行。比之古代还要厉害。”就是在这种朴素的、本能的反压迫、反军阀、反贪官污吏的思想认识推动下，19岁的张之朴自筹路费毅然到陕西投奔了由豫、陕各路起义军组成的靖国军，参加了反对北洋军阀、支持孙中山护国护法的斗争。

    被胡景翼视为股肱

    张之朴在于右任（时任总司令）率领的靖国军中开扩了眼界，学到不少新知识。由于他有一定的文化基础，待人坦诚，办事认真，不到三年就当上了靖国军联军的联合军法处长。与于右任、胡景翼、暴质夫、张钫、樊钟秀等军事首领成了朋友,其中的胡景翼更是他最敬佩且视为知己的。
    胡景翼（又名笠僧），时任靖国军联军的副总司令。胡景翼将军在第一次国共合作期间，忠实地执行孙中山先生制定的“联俄、联共、扶助农工”的三大政策，在中国共产党人帮助下，威震中原，开创了国共合作新局面。
    据屈武同志（解放后曾任全国政协副主席）回忆：胡景翼与冯玉祥、孙岳1924年10月下旬发动“北京政变”、活捉曹锟，推翻了北洋政府。北京政变两星期后，胡景翼与李大钊在北京第一次接触，是屈武领着胡景翼到苏联驻华大使馆见的面。
    1924年12月下旬，屈武陪同李大钊南下去开封，住在开封招待处。李大钊对屈武说：“胡景翼是个正直的人，有政治远见，有革命事业心。……如果把他培养起来，对我们党的事业是很有利的，他是同我党合作很可靠的人。”
    诸多资料表明，当时中国共产党对胡景翼不仅有很高的评价，而且确实要依靠他的这支革命武装，稳定和发展国民革命的形势，并且已经进入具体操作阶段。
    张之朴在《自传》中也说：“我是胡景翼最信任的惟一主张社会主义革命的同志。我把河南的雄壮武力和一些干部同志与其合作起来，整个形势就发生了很大的变化。胡景翼有革命的天才，较于右任高的多。他以一师的兵力领导，结合冯玉祥反对曹锟贿选大总统，在直奉战争中把曹锟囚到外交大楼，迫使曹锟下台，这是北洋军阀的总崩溃。胡景翼的国民军实力发展到四省，华北的形势完全被他的力量所控制。”胡景翼也视张之朴为股肱。1924年，胡景翼率部进攻北洋军阀部队的一次战斗中，张之朴左臂受了重伤，胡景翼情同切肤，痛哭不止。医生力主截肢，胡景翼坚决不同意，终于保住了张之朴的左臂。“北京政变”之后，胡景翼回师中原，便委张之朴以重任。任命张之朴为警备司令，任命刘莪青为道尹。张之朴不辜负胡景翼期望，在河南执行孙中山的新三民主义政策以及改造旧军队、维护地方治安等方面，确实起了左膀右臂的作用。他们将一批进步青年送到黄埔军校，又选一批青年送到苏联去，其中不乏共产党员。

    决心加入中国共产党

    在孙中山于广州受陈炯明牵制困扰的时候，胡景翼要率部南讨，但不幸在战胜憨玉琨时，身患暴病致死。张之朴在《自传》中说：“胡景翼死了，革命遭受到重大损失。我悲哀到了极点，要算我生平受到的最大的打击。”张之朴在极端悲恸中，决心参加共产党，在党的领导下努力奋斗。经王则克（汪泽楷）同志介绍，民国十四年（1925年），张之朴正式加入中国共产党。其实，党组织对张之朴的考察已久，很重视他的军事工作经验，在他入党后不久就被任命为中共豫西军委书记，随后又被任命为中共河南军委书记。时任省委书记的王则克在向中央的报告（即中共豫区执委向中央的报告）中，曾称张之朴是“北方的叶挺”。
    所谓“北方的叶挺”，是因北伐军攻至武昌后受阻，张之朴当时被武汉国民政府任命为国民革命军皖洛别动军总指挥，辖三军六路计十万余人，他策动驻南阳的建国豫军总司令樊钟秀率部星夜赶赴武胜关堵住吴佩孚军的后路，又指挥任应歧部在豫南五县一举击败吴的干将田维勤部，致使吴佩孚腹背受敌，全线崩溃，有力地接应了北伐军，充分展示了张之朴的军事才干及其在河南地方部队的威望。
    李大钊同志关于利用红枪会扰乱吴佩孚后方的指示，很大一部分工作是由张之朴落实的。据中共早期党员孙文青回忆，1926年中共河南省委就着手策动豫西庙道会起义。当时，张之朴是中共在豫西搞军运的主要负责人。5月中旬，冯玉祥军已至陕州，北伐军与奉军大战于昭陵，张之朴和孙文青等共同研究，号召会众起义。由张之朴在豫西领导武力围攻洛阳张治公（北洋军阀的陕潼护军使），赶走孝义吴佩孚，使冯玉祥以疲惫之师不过3000人，由陕西不费一枪一弹直至郑州。这是执行党关于拥冯与我党合作的指示的结果。

    “四·一二”后被国民党通缉

    张之朴从参加靖国军护法及与北洋军阀的斗争实践中，深知人民武装对人民革命的重要性，对于共产党没有自己的军队，心中一直不踏实。他在《自传》中回忆1927年北伐军顺利北进时说：“那时，全党兴高采烈，认为成功了，重要的理由：国民党成功即共产党成功。唯我独持异论，认为危机来临。我认为蒋介石联共系属投机，意在利用，国民党如成功，共产党必失败。因为共产党没有自己的军队，只有叶挺的一团。我坚定地提出：要挽回危局，必须建军。我向党中央上了万言书，详陈利害。陈独秀竟说我是‘崇尚武力，思想错误’，因之受到了很大批评。”
    不幸被张之朴言中，时隔不久蒋介石就发动了“四·一二”反革命政变。张之朴在开封被通缉，化装出逃，转入地下。此后，张之朴在豫西继续为党作了很多工作，诸如统战、兵运、经营商业筹集经费、掩护营救同志，苦苦奋战了近10年。直到1936年“双十二事变”前夕，他在北平找到党的组织关系，参与组织领导全国抗日救国联合会，并被推为常委，返回河南发动抗日救国工作。
    俗话说：福无双降，祸不单行。张之朴回到豫西与十八集团军洛阳办事处的刘子久（中共豫西省委书记）刚接上头开展工作，刘子久就调走了。接替他的是绰号“袁胖子”的袁晓轩。袁晓轩在国民党非法封闭我洛阳办事处时叛变投敌，并把张之朴的身份供了出去。恰巧此时一名叫王兰亭的国民党特务被人在洛阳杀掉了。于是，国民党河南省党部书记长张玉麟硬往张之朴头上“栽”，要判处张之朴死刑，只是迫于社会压力才改判为无期徒刑。后经我党及国民党中进步知名人士多方营救，张之朴在受了一年多的铁窗之苦后，终以保外就医获释。
    在敌人狱中，张之朴坚持斗争，为争取囚粮，争取缩短刑期，争取参加抗战，他曾写下洋洋万言，交监狱当局。出狱后，他又用狱中见闻揭露国民党政治的黑暗与腐败，甚至博得了河南籍的一些国民党军政要员的同情。

    呈报给党中央的自传

    出狱后的张之朴，一时与党失掉了联系，但他仍以党员的标准要求自己。他重返豫西，发动群众，组织抗日。直到与八路军豫西抗日独立支队组织接上头才恢复党的关系。该支队副政委兼政治部主任郭林祥同志（建国后曾任解放军总政治部副主任、上将）回忆：“1944年7月，张之朴在偃师与巩县交界的东庄村组织了一支几百人的抗日自卫武装，名为‘嵩山抗日义勇军’，下辖四个分队和一个警卫连。他任司令。八路军豫西抗日独立支队到偃师后不久，他很快就与支队取得了联系。支队还曾给张之朴同志发了一张‘嵩山抗日义勇军司令员’的委任状，1945年春，王树声、戴季英同志带领的河南军区部队来到豫西。为统一对河南抗日武装的领导，张之朴的部队划归河南省军区领导，改名为‘河南人民抗日义勇军’。后来这支队伍配合主力部队作战，又收编了一些地方武装，发展到三个支队。”
    4、5月间，张之朴的河南人民抗日义勇军奉军区命令配合军区六支队向西南扩展根据地。当时义勇军司令部就驻在汝河岸的马峪川，与省军区领导机关相距不远。张之朴、谷效颜夫妇经常在晚饭后漫步前往军区机关，与领导同志研究工作。一次，王树声司令员和戴季英政委、刘子久副政委郑重地提出让张之朴写一份自传，要上报给党中央。
    从此他抓紧一切战斗和训练的间隙，在如豆的棉籽油灯光下，蘸着儿子用瓦砚研的墨汁，挥毫疾书，几天便完成了这份自传的初稿。

    嵩山遇难留遗嘱

    抗战胜利后形势巨变，任务紧急，主力部队受命撤离豫西，南下桐柏山地区。郭林祥同志随后卫部队出发。在巩县上庄，他曾根据支队政委徐子荣指示，向张之朴同志传达了省委决定，让他留下来坚持斗争，以灰色武装的名义出面。并说“这样存在下去的可能性会大一些”。生在豫西又曾长期活动在豫西的张之朴深知嵩山南北狭窄，缺少回旋余地，且面对数十倍于己的强敌，他非常明白今后处境的险恶。但他临危受命，态度坚定而又坦然地说：“我服从组织决定！”主力部队南下后，国民党正规军东西压境，巩、登、密等县的汉奸队也摇身一变成了国民党的地方保安团。他们联合起来疯狂地向坚守在嵩山之巅的义勇军围攻。孤军奋战的义勇军终因寡不敌众，加之叛徒带头哗变，战斗连连失利。张之朴率余部突围未成，于1945年10月5日被俘。
    张之朴同志的这份《自传》草稿，先是放在他的四子张志杰的挎包里。在巩县瓦公川突围的前夕，张之朴的夫人谷效颜同志（1926年的老党员、义勇军领导人）把它缝在张志杰夹衣的左襟内。
    张之朴同志全家被俘后，敌人把他们押到嵩山北麓的一个山坳里。张之朴镇定自若地坐在一块卧牛石上，志杰站在他身边。匪兵们如临大敌，端着上了刺刀的步枪，将他父子团团围住。不远处，谷效颜同志和其他子女被围在另一个圈里。张之朴大概已经预感到什么，他朝紧贴在身边的儿子志杰使一个眼色，并着力用身体触撞一下志杰缝藏他自传的地方，低声说：“爸爸一生就写过这么一个东西，如果今天我被杀害了，这就是我给党的最后报告，也是我给你妈妈和你们的遗言。”这时匪兵们强行要将志杰从张之朴身边拉走，志杰意识到不幸的事情就要发生，紧紧抓住爸爸的手不放。张之朴却说：“到妈妈那儿去吧！你不是要把爸爸的话告诉妈妈吗？”随后张之朴便被几十个国民党兵押到一个名叫“姜背枣”的山岗。随着一阵急促的枪声，张之朴同志高大的身躯永远地躺下了。张之朴同志牺牲后，他的夫人谷效颜和三个儿子一个女儿被关押进巩县监狱。等候分配牢房的空隙，机智的谷效颜又把《自传》从张志杰身上取出，藏在自已身上。后来请探监的乡亲带出，直至1948年巩县解放，《自传》才回到谷效颜手中。此后不久，谷效颜同志因公殉职，《自传》又被辗转寄到已进军西南的张志杰手中。在“文革”期间，这份《自传》又遭劫难，它曾被藏在橱桌下、烟囱里、炉灰渣中……被折磨了十年，才重见天日。

    他可以含笑九泉了

    张之朴同志在《自传》中谈到子女们的话只有这么一段：“我的女儿很聪明，她对我说：‘爸爸，人家都说你不顾家，一辈子没给家中办一场事。哥哥们都没订亲，你也不管！’她说着说着就哭了。我现在家中的苦况与我生来时无异。”难怪小女儿埋怨他，像他那样经历和身份的人，做到两袖清风确实使人难以理解。
    他曾对家人们说过：“钱是有过，但那是要用在大的方面的，为大就要舍小。现在穷人多的很，我们不能只想着自己。”他对孩子们是很疼爱的。但他不是给孩子们买田地、盖房子、娶媳妇，而是把他们一个个送上革命的道路。老大张可亭在晋西北的决死队抗日；老二张保三在豫西抗日独立支队任保卫干事；女儿张玉珍，三子张建邦，四子张志杰，也相继参加了革命。六个儿女，继承他的遗志，在各条战线上都作出了贡献。就连他牺牲时刚满六岁的小儿子、跟着妈妈住监狱的张宇杰，也成了国务院的部门领导干部，被选为党的“十五大”代表。
    当年杀害张之朴同志的主谋、国民党巩县保安二团副团长王殿臣，早已在1949年春，被人民政府依法处决。正像1945年任中共河南省委副书记的刘子久同志在张之朴牺牲后不久给其夫人谷效颜的慰问信中写的那样：“朴哥20多年来求解放的志愿快实现了，他如死而有知，定会含笑于九泉的。他的血没有白流……”
    （责任编辑 洛 松）


首页 -> 2001年第5期

史家正气　首在求真

作者：●丁伟志

字体： 【大 中 小】

    现在全国上下，都在大讲正气。正气是什么，实在是一个颇为难于定义的范畴。或许可以大而化之地说：正气，就是辨正误而执真理，明是非而秉正义。但是，真谬之别、是非之辨，总是具体的，总是因时因事而异。
    古人对“正气”，也有下过定义的。文天祥作《正气歌》，把“正气”于人世的表现，援孟子说，解释为“沛乎塞苍冥”的“浩然”之气。文天祥一口气举出十二位历史人物的事迹来，向人们表明他心目中坚持“正气”的典范。经过这么举例，“正气”便一变而为鲜明的具体的处人处世的态度了。原来他说的“正气”，就是“富贵不能淫，贫贱不能移，威武不能屈”的精神境界。
    不过，这“不淫、不移、不屈”的标准，是不是还显得过分抽象，难于掌握呢？这恐怕确实是一道值得仔细分辨才能做出合理答案的难题。比如说，文天祥所举出的范例之一，张良为故国复仇而雇壮士在博浪沙刺秦王这件事，它的是非怎么定，就得费心斟酌。因为鉴别这一具体事件是非的大前提，即秦并六国和六国抗秦这个“天下大局”孰是孰非的问题，本身就是一道争议千年而未决的历史难题。按说，气节操守一端，原本也是要因事而定，不好抽象论曲直的。“不淫、不移、不屈”的行为是否值得颂扬，首先得看他为之坚守的是否确系正义的事业。水浒寨里的英雄们除暴安良的壮举，令人钦佩，可像李逵那样杀得性起，抡起板斧，在人群里不分清红皂白地排头儿砍去，总不好说也算是为“替天行道”而“见义勇为”吧！李逵如此行径，是鲁莽还是凶残？是正气还是匪气？无论如何，是得分辨明白的。
    当然有些事情的正邪，分辨起来并没有多大困难。就拿文天祥所举的头两个例子看，是非便至为明白。“在齐太史简，在晋董狐笔”，说的都是史官宁肯掉脑袋，也要秉笔直书，把历史真相记载下来的事。放在春秋时代，“弑其君”当然是十恶不赦的天字第一号大罪。篡逆者“弑君”得手，攫取了生杀予夺的大权之后，史官却敢于顶风而上，如实记载下“某某弑君”的事实。砍掉一个史官的头，第二个史官接着上来，砍掉了第二个史官的头，第三个史官又接着上来；你还要再砍头吗？这厢已有第四个、第五个史官准备停当，随时笔墨伺候！一介文职史官，凭着“生死安足论”的凛然正气，这样豁出去坚持直书史实真相，反倒把暴虐凶狠的当权者闹得无计可施，变成了色厉内荏、理亏词穷的孱头。正气的威力，在这里显示得异常感人。在任何条件下，特别是在遭遇到重大压力的情况下，都能够坚持写真实，这无疑就是史家的正气之所在了。
    春秋时节的太史们，之所以义无反顾地秉笔直书，或许是他们心目中的“君君臣臣”的大义在起着支配作用。但是后来鄙弃了“君臣大义”的史家、接受了民主主义洗礼的史家，却都能从春秋时节的太史们坚持“秉笔直书”的范例中，“抽象继承”到史家正气所在的基本操守。中国史学最重要的优良传统，当然就是忠实地写出历史真相。不以任何理由伪造历史，不写假历史，只写真历史，这历来是衡量史家史德的第一条准绳。刘勰在《文心雕龙》里，便把良史以直笔消除历史记述中的“矫妄”与“回邪”比作“农夫见莠，其必锄也”。他强调道：“若斯之科，亦万代一准焉。”（《文心雕龙·史传》）
    写历史，要写真历史，这似乎是毋须解释的起码职业道德，难道还有人提倡伪造历史吗？那么，中国历来的史论名家们，从刘知几到章学诚，何以还要郑重其事地把直言、直收、实录的事，着意加以讴歌呢？答案就在于，在现实生活中，治史者要做到秉笔直书，确实不易。历来，治史发生偏离真实的状况，是常有的事。刘勰曾经概括出两种类型：一是“述远则诬矫”，一是“记近则回邪”。追述远古，代远多伪，传闻异辞，如果不肯以“闻异则阙”的态度坚持只写“信史”，那就免不了穿凿傍说，造成讹滥。记述当世的事，按说该不会有这样的问题了罢，却又受世情利害的干扰，免不得写出些与事实有出入的虚饰或诋毁的假话。关于这后一类造假，刘勰还特意举例说明：“勋荣之家，虽庸夫而尽饰；败之士，虽令德而常嗤。”这就叫：“吹霜煦露，寒暑笔端。”除此之外，再加上权势者的胁迫，史家要想秉笔直书，又谈何容易呢？可以说，正是由于存在着逼迫史家“虚美”、“掩恶”、写假历史的社会环境，史家能够做到秉笔直书愈加不易。所以，大力提倡以“不虚美不掩恶”的态度写真实的历史，才显得愈加必要。刘知几分析颇为透彻。他说：“邪正有别，曲直不同”，为什么世上却偏多“趣邪而避正，不见君子之迹，而行由小人者”？他解释说，原因是明摆着的：“语曰：‘直如弦，死道边；曲如钩，反封侯。’故宁顺从以保吉，不讳忤以受害也。”也正因此，良史能够抱着“宁为兰摧玉折，不作瓦砾长存”的态度，“仗气直书，不避强御”，“肆情奋笔，无所阿容”，（《史通·直书》）这就像“霜雪交下，始见贞松之操；国家丧乱，方验忠臣之节”。（《史通·曲笔》）环境愈恶劣，愈加反衬出史家正气情操的难能可贵。大约正是看到良史之难做，故而刘知几才把“直书”尊之为“史识”之首义，章学诚才把“直书”颂之为“史德”之灵魂。
    作为妨碍直书史实的社会原因，大致有两类。一是摆在明处的，即当道的权势者暴横残虐，对于有碍其权益的事，必定要强行禁止人们如实讲出真相。另一类妨碍写出历史真相的，则是一种特意制造出来的“舆论”。这种“舆论”，以似是而非的理由，搅乱人们判断是非的标准，从而为编写“隐恶扬善”的假历史造出一种堂而皇之的信念依据。按照这种说教，在特定情况下，掩盖历史真相是必要的正确的，如实地写出历史真相反而是不应该的错误的。在中国历史上，这种混淆是非的舆论的始作俑者，是孔老夫子。圣人的话，从来是免不了会有些自相矛盾的地方。孔夫子他老人家不是称赞过直书“赵盾弑其君”的董狐，是“古之良史”，并且就此提倡过“书法不隐”吗？可是，当着叶公对他说：“吾党有直躬者，其父攘羊而子证之。”孔子马上表示不同意，说：“吾党之直者异于是。父为子隐，子为父隐，直在其中矣。”（《论语·子路》）这一来，可把水真的搅浑了。本来是称赞“不隐”的，怎么忽而又转而歌颂起“隐”来了呢？“隐”反而是“直在其中”，“不隐”岂不就有违直道了吗？孔子把他的“吾党”的“直”，解释成了宁肯说假话、犯包庇罪，也要替亲属隐瞒罪行；还竟然把这种态度，理直气壮地鼓吹作惟一正确的伦理尺度与行为标准。当然孔子说“父为子隐”，只是陪衬，他所要强调的是“子为父隐”。这也就是他一贯提倡的“为尊者讳”。在他老人家眼里，“君君臣臣，父父子子”，无疑是最高准则。“直”还是“不直”，都要依是符合还是违背这一最高准则，来判定是非。有利于维护这一纲常准则的，例如揭露权臣弑其君之类，他就提倡“书法不隐”，称赞直书其事的是“良史”。不利于维护这一纲常准则的，尽管是千真万确的事，例如父亲偷羊之类，那就得“隐”起来；于是是非也就颠倒过来：“直”是“不直”，“不直”反倒是“直”了。孔老夫子这套价值标准，给后世史论家制造了麻烦，既要提倡“秉笔直书”，可至圣先师偏又明白无误地力主“为尊者讳”，不是很难办吗？刘勰、刘知几、章学诚等，都意识到了这个敏感问题的存在。怎么解决才好呢？刘勰说：“析理居正，唯素心乎。若乃尊贤隐讳，固尼父之圣旨，盖纤瑕不能玷瑜瑾也，奸慝惩戒，实史之直笔。”（《文心雕龙·史传》）话虽然说得很婉转，但倾向还是清楚的，是在说明不必遵守尼父的“圣旨”，因为即使揭了一些“尊贤”的疮疤，那也是“瑕不掩瑜”，无碍大体，反倒会收到“惩戒奸慝”的好处。刘知几便把话挑开来说了。他在《直书》一章之后，紧接着便特意写了《曲笔》一章，这显然是为着把是非对比得更加鲜明更加强烈。《曲笔》一章，开宗明义就把制造“曲笔”破坏“直书”的总根子挖了出来。他写道：“肇有人伦，是称家国。父父子子，君君臣臣，亲疏既辨，等差有别。盖‘子为父隐，直在其中’，《论语》之顺也。略外别内，掩恶扬善，《春秋》之义也。自兹以降，率由旧章。”这就是说，破坏了“直书”治史的优良传统，开了“曲笔”治史的恶劣先河的，正是孔子的著作《论语》、《春秋》。他对儒学名教，说了一句留情面的批评：“史氏有事涉君亲，必言多隐讳，虽直道不足，而名教存焉。”然后，他就历数起史家曲笔阿世的恶劣例证来。他从《前汉书》、《后汉书》、《三国志》，到魏晋南北朝诸史，这些史学名著中，举出了一连串曲词虚美、文过饰非的例证。面对这样破坏“记功司过、彰善瘅恶”的史学功能的“曲笔”之风的泛滥，刘知几十分伤心，于是感慨系之地发牢骚说：“但古来唯闻以直笔见诛，不闻以曲词获罪。”在上者既然纵容乃至喜爱那种歪曲历史真相的曲词，那又有什么办法再保持“秉笔直书”的优良传统，让史学家得以“爱憎由己，高下在心，进不惮于公宪，退无愧于私室”呢？当政者不肯在这个方面做出改革，“如求实录，不亦难乎”？刘知几当然不懂得，不改变“君君臣臣”这种君主专制的政治制度，他的期望是注定只会落空的。极其难得的是，刘知几没有回避对孔子著作的批评。在《疑古》、《惑经》两章里，他明白无误地直接指出了《尚书》、《春秋》中存在的问题与失误。在《疑古》章中，他指责《春秋》“外为贤者，内为本国，事靡洪纤，动皆隐讳”。他指出，孔子按照这种态度“刊《书》”“删《诗》”，造成了许多重大失误。在《惑经》中，刘知几更是开宗明义，明确指出孔子这位具有“大圣之德、应运而生”的圣人，也是“尺有所短，寸有所长”的，“其间切磋酬对，颇亦互闻得失”。据此，他列举出《春秋》一书的错误，凡“不谕”者十二处、“虚美”者五处。他所举出的这些条目，正误何如当然是可以探讨的，值得重视的是，刘知几尖锐地揭示出，经书中的许多错误，正是提倡“讳饰”所致，而主要责任正是该由孔子负责：“观孔子修《春秋》也，多为贤者讳。”他举例说，孔子按这样的办法修的《鲁春秋》，删掉了许多别国史书上都记载了的重要史实，弄得鲁国历史的记载残缺不全。于是，他对这样的做法提出了很严厉的批评，指出这是对后世的不负责任：“国家事无大小，苟涉嫌疑，动称耻讳，厚诬来世，奚独多乎！”刘知几为着坚持以直书、实录治史的原则，为着维护修信史的优良传统，不惜把他尊崇有加的孔老夫子的历史著述摆到是否如实这一天平上衡量：只要觉察有违背事实之处，不管有着怎样的为尊贤讳的堂皇理由，也毫不犹豫地把它揭示出来。这种求真求实的精神，实在是难能可贵的。是否能够坚守“秉笔直书”的准则，无疑是评判古往今来的历史学家的第一项标准。可以毫不夸张地说：史家正气，首在求真。不管任何权威提出如何堂而皇之的理由，只要与实事求是的“求真”的“直道”背离，只要是主张掩盖历史真相，只要是主张编造假历史，那就必定是史学家只应鄙弃之的歪理邪说。
    要想写出真历史，也不是一件容易的事。为了如实记述历史真相，不仅要有坚持秉笔直书的凛然正气，还得讲求如何才能写出真历史的方法。茫茫人间，事态万端，繁复错综，变动不居，本事再大的历史学家也无法穷其细节于笔端。当年君临天下的帝王，设置着专职人员为他逐日记录“起居注”，也不可能把他一日十二个时辰里的一言一行，一笑一颦，一举手一投足，都毫厘不爽地记录下来。亿万人参与的社会群体的历史，自然更是古今都不能穷其细节的真实的。刘知几认识到了这一点，他说：“夫所谓直笔者，不掩恶，不虚美，书之有益于褒贬，不书无损于劝戒。但举其宏纲，存其大体而已。非谓丝毫必录，琐细无遗者也。”（《史通·杂说下》）刘知几这番话，大有对历史问题“宜粗不宜细”之意。历史学家的确无法“丝毫必录，琐细无遗”地把社会上所发生过的一切事的一切细节都记录下来。历史学家之所谓“秉笔直书”，也只能是把重大的社会现象和历史事件，“举其宏纲，存其大体”，忠实地记录下来而已。“直书”，“书”什么？只能是有选择的。历史学的真实性，只能是有选择的真实性。“还历史以本来面貌”，也只能是在这种意义上有选择地还重要历史状况和重大历史事件的本来面貌。
    但是，不能不看到，刘知几这一基本正确的史学方法论，有它粗疏的一面，它未能论及这一方法论中必须解决的一些重要环节。例如，“宏观”与“琐细”如何界定，这就是无法回避的问题。其标准，无疑是具有相对性的；因人因时，取舍的标准必然会有差异。先秦的太史冒着杀头之祸，去记录“某某弑其君”，当然就是表明在那个时代的太史们的头脑中，是把君道臣节看作最为重要的事。孔子写《春秋》，目的也是为着宣扬“君君臣臣”这个他心目中“惟此为大”的“大节”，让“乱臣贼子惧”。那时候平头百姓的生活如何，社会生产状况如何，显然没有成为孔子和太史们关注的、需要着重记载于史册的头等大事。毫无疑问，现代的史学家是不能完全按照孔老夫子那个时代的价值标准，来确定历史题材的取舍了。再说，刘知几的“取宏纲而弃琐细”的主张，也没有交待明白史家是否应该舍弃所有史实细节，只留下干巴巴的“宏纲”、“大体”，把历史写成剔除掉血肉的干瘪的骨架。事实上，人类的历史是由丰富的具体生动的事件与情节组成的画卷，历史学的任务不能只是限于去探讨历史发展的基本趋势和基本规律，而是必须致力于重现历史真实的生动多彩的具体过程。社会发展史，作为专门学科另做别论。对于以记载历史实际过程为内容的历史著述来说，则无论如何也不能舍弃历史全部细节。相反地，为确保历史的真实性，则必须把重大历史事件的关键情节、关键人物的关键言行，尽可能详细地记载下来。为了说明历史的真相，历史决非只是越粗越好；一个人的一句话、一种行动，一种文献，生动而深刻地体现出重大历史事件实质，这样的事是常有的。忽略细节，反而有碍显现历史真相的事，也是常见的。董狐记载“赵盾弑其君”，正气可嘉，但只是写下这么五个字，总令人不免觉得过于简单。在这里，“弑”的具体过程没有写清楚，直接责任人赵穿也没有标明；赵盾责任如何，也含糊不清，是主谋呢，还是“弑君”的纵容者、包庇者？都没有做必要的交待。所以，按说这样记载历史事件，是算不上“良史”的完美的实录的。当然，先秦时节，书是写在竹简上的，只好尽量浓缩字句，难免常常会出现言简而义不赅的毛病。随着书写工具的改善，特别是印刷技术的发明，重大历史事件的记载，重要历史人物的言行的记载，便越来越详尽了；乃至于一些关键性的细部，诸如影响到大局的某个人物的一句话、一个动作，也能够绘形绘色地实录下来。这样，历史记载的真实程度，自然便提高了。到了近世，录音录像手段的发明与发展，历史记载的真实程度，那就更是与单凭文字记载，所不可同日而语的了。音像形式中记载的历史史实，当然仍旧需要加以筛选，才能成为人们可听的可看的内容。无论科技技术何等发达，也不可能把大千世界中恒河沙数般的一切事一切人，都毫厘不爽地实录下来。历史记载的真实性的选择原则，无疑仍旧是有效的，只不过不好再沿用刘知几的只取“宏纲”、“大体”的标准了。历史的真实，自应包括关键的历史内容的细部的真实。从这个意义上说，刘知几的取宏大弃细节的主张是片面的。史学著述，不仅要求“宏纲”“大体”的真实，而且要求具有必要的细节的真实；只是所取的“细节”，必须是进行严格的筛选而已。用实证的方法，认真考察并详实录载有关历史大事的重要细节，于史学研究是绝对必须的。任何一部社会史，任何一部经济史，如果没有足够数量的精确而能够说明历史实质性内容的数据，那是无法成其为有价值的著述的。任何重大历史事件的记载，如果缺乏关键性的细节实况的记载，如果对于某些影响事变进程极大的偶然事端或某些人物的偶然言行失于考察，那必定是无法揭开蒙罩着重大历史事件真相的面纱的。轻视历史偶然性的理论，是完全错误的理论。历史是人们创造的历史，是人为的历史；不如实地考察清楚于历史进程有着重大影响的人为的事态，就不可能如实地揭示历史的本来面目，当然也就不可能揭示在那些偶然事态背后的历史必然性。
    写真历史，也不容易，不但会时有风险，而且很费力气。实情得认真考查，资料得努力搜求；已有的材料，还得加以仔细验证考实，辨真伪，去讹误。这能不费力气吗？相对而言，编造假历史，倒是一件省力的活。为某种利益或意愿驱使，信笔雌黄，当然就省去了考索之劳；文笔好些的，还可以把谎编得很圆，甚至于可以编造得比真实历史更好看更完美。文饰得愈好的伪史著述，它的危害性当然就愈大，愈加会惑人乱世，贻害后代。于史学自身，这当然也只能是自毁之举。章学诚论述中国史学史时，曾经说到过这类弊端，他说：“伪乱真而文胜质，史学不亡而亡矣。”（《文史通义·书教上》）
    全力保持历史记述的真实性，是历史学赖以矗立于人类文化之巅的坚实基地。以任何借口，诸如借口“使乱臣贼子惧”，或者别的什么堂皇理由，而去歪曲、删改历史的真相，只能是于学术，于世事，有百害而无一利。伪造历史，纵能蒙蔽世人耳目于一时，有朝一日历史真相终会大白于天下，总会证明历史伪造者不过是心劳日拙。不过，伪劣史流传愈广愈久，造成的恶劣后果则必定愈大，史学信誉受到的损伤，人们受到伪史造成的精神损伤，都将难以估量。
     （责任编辑 杜 晋）


首页 -> 2001年第5期

曾国藩慧眼识俞樾

作者：●李风宇

字体： 【大 中 小】

    曾国藩的识人之誉在当时是有口皆碑的，薛福成曾经放言：“曾国藩知人之誉，超秩古今，或邂逅于风尘之中，一见为伟器；或物色于形迹之表，确然许为异材。”
    俞樾在道光庚戍复试于礼部时，面对“淡烟疏雨落花天”这道并不吉祥的出题，发诗泉而不唐突，敷衍以文而不失缜密，先作五言律一首，然后洋洋洒洒地撰文解答了这道难题。
    从复试的保和殿下得场来，俞樾心中仍然惴惴不安，因为这位俞举人虽然才华横溢，但自幼不娴于小楷，而彼时科场尤重于应试者的书法。自明末以来，有一种名为馆阁体的字体已经在科场流行，这种严谨端庄的字体，遂逐渐成为闱场中的专用字体。宗师一将墨卷拿到手中，先审视的便是应试者书法上的功底，然后再浏览全文，因运笔窳劣误了锦绣前程的无疑是大有人在；写得一笔漂亮的馆阁体，而博得阅卷者欢心，寅缘一跃龙门者也不乏其人。所以俞樾胸中的隐忧，决不是庸人自扰。
    及至宫门传胪，黄榜挂出，俞樾不但被赐进士及第，而且在保和殿一同复试的诸人当中，居然名列第一。过了一段日子，俞樾才得知自己的卷子是经了时任礼部侍郎的曾国藩审阅后定夺的。曾不但是这次殿试的执事官员，而且与主管科举的礼部尚书同为该部堂官，因此，在阅批朱卷时，有着很大的发言权。他看了俞樾的诗文之后，不禁抚案激赏有加，他立即示之于内阁大学士杜翰等阅卷诸公，并且执意要将俞樾举为第一。同僚们聚而观之，咀嚼那份朱卷良久之后，纷纷摇头以为不可。“文则佳矣！然则仓猝间安能出此佳构，定然是录旧作以塞责罢了！”
    曾国藩仍然执着己见，拈须道：“不然，其诗亦相称，难道诗也是宿构吗？”
    “文义发端于何处尚待考究，拔置之第一，恐难服众。”
    “此与‘将飞更作回风舞，已落犹成半面妆’有暗合之处，咏落花而无衰讽之意，此生他日成就，未可量也！”
    此公的一番话，顿时令阅卷诸公无言再驳，俞樾也由此得中殿试第一，恩荣及第，赐宴礼部，被授进士及第，入翰林院庶常馆为庶吉士，三年后终于捱得壬子散馆，得以引见入宫，在宫禁森严的紫禁城，一睹了奕的圣容。咸丰帝见其谈吐学问俱佳，温言垂询之余，似有所瞩，果然，引见后不久，俞樾便蒙恩得授翰林院编修。
    俞樾究竟写了一段什么样的雄文，便令曾国藩这位八股大师折服？其实说来也令人瞠目，这位大人先生一瞅见那首五言律句的首句：“花落春仍在”，便叹服了，这大概与曾国藩那执著的人生态度有暗合之处，以至于惺惜惺的心态油然而生。
    后来，曾国藩受命督抚两江，驻节于虎踞龙蟠的南京，俞樾也以儒生的面目、巾服游于曾国落的幕中，往来如处士。俞樾在给曾国藩的信中，将自己比作当年袁枚从游于尹相幕府。而曾国藩对俞樾，则常有“闳才不荐，徒窃高位”之叹。
    俞樾在他身后留下的五百卷煌煌巨著《春在堂全书》，毫无疑义地成就了这位大儒的硕硕文名，而他那些后来名满九州的弟子，如章炳麟、徐琪、吴昌硕等辈，在承其衣钵之余，又大大地弘扬了他的学术，至今其学仍有苗裔可寻。俞氏之学不仅惠及门生，而且还泽及其后人。俞樾一房虽然单传数世，但却世无庸者，所著文章不仅灿然可观，而且其曾孙——学人俞平伯先生，受过批判仍然能以学术著作令神州瞩目数十载。 　（责任编辑 仲 文）


首页 -> 2001年第5期

预测和探索未来

作者：●张忠召

字体： 【大 中 小】

    一

    18年前，美国未来学家约翰·奈斯比特的《大趋势》一书畅销1400万册，成为轰动全球的一部理论专著。在那本书中，作者提出了未来社会发展的十个大趋势，信息时代的到来以及全球经济一体化都在那些大趋势的预测之中，现在回头看看，十大趋势全部应验。
    约翰·奈斯比特担任过肯尼迪总统的教育部长助理和总统的特别助理，曾获12个人文科学荣誉博士学位。如今已70多岁，39岁时就放弃高官厚禄毅然辞职干起了个体户，成立了“都市研究公司”，以专家的名义自由发表评论，提出了大量有独特见解的观点，成为世界未来学研究最有成就的少数几个专家之一。
    约翰·奈斯比特未来研究，基本是对未来10——15年进行预测，这种预测着重于大趋势。我举个例子，设想在1982年的时候，有这样两家公司：一个按照传统思路发展工业化时代的产品，比如汽车、钢铁、造船、石油等等；一个则按照信息化、网络化和一体化的模式发展信息时代的产品，如因特网、计算机软硬件、通信产品等等。这样两个公司管理、投资都是一流水平，经过近20年的发展，现在来评估一下，前者可能是效益不错，略有盈余；而后者则是飞黄腾达，成为暴富群体。我们现已看到了这一预测的成效，如微软的盖茨、雅虎的杨致远等等。
    预则立，不预则废。不按照未来的发展趋势和规律去发展，就会逐渐被历史的车轮所淘汰；如果迎着朝阳、面向未来、屹立于新的浪潮之前抓住历史的机遇去发展，就会占尽有利时机，轻而易举地获得成功，也就自然而然地实现超越发展。20年前微软的盖茨、雅虎的杨致远还都是年轻小伙子，他们在美国的石油大亨和汽车大王眼里算不了什么；但是，这两个年轻人抓住了机遇，把握住了大趋势，因而获得了巨大成功，如今已成为富可敌国的大富豪，以至于美国司法部不得不动用法律手段来拆散微软，因为再像这样发展下去就会垄断全球信息业，会对国家利益构成挑战。
    在中国，有没有我们的约翰·奈斯比特呢？2500年前就有兵圣孙子，他的预测和兵法对今天的战争理论都有非常重要的指导价值，但是我们应用的如何？在中国，孙子兵法主要还是限于学术研究，还没有真正进入军事理论、战略决策、作战训练。而在美国和西文国家，他们在孙子兵法的学术研究、论文数量方面不如我们，但人家强调实用，在核战略、信息战略、海湾战争、科索沃战争、中美关系的运筹等重大战略问题上，都有灵活运用孙子思想的例证。清朝晚期的魏源在《海国图志》中就预测到海洋在未来国家战略中的地位和作用，大声疾呼要发展海军，开发海洋，加强海防安全。不但没人理会，大清政府还认为是歪理邪说呢。《海国图志》在中国的历史上仅仅是一本文人所著的闲书而已。然而，50年后美国海军上校马汉，也写了一本类似的书叫做《海权论》，罗斯福总统亲自接见作者，居然把他的全部设想变为了现实，从而使美国超越大英帝国而称霸全球。几十年后再看清朝，却陷入甲午战争的悲哀之中了。我国建国后，也曾有过一个马寅初，这位北大教授在中国只有6亿人的时候就建言要控制人口的增长，结果遭到打压，马教授和他的人口论统统在政治的大棒下被打入冷宫。当中国人口突破12亿、13亿的时候，我们回首“人口论”，不感到难受么？
    一个没有文化、没有学术、没有理论积淀的民族，还能有多大的发展和前途呢？寂寞的学术界需要呐喊，需要鲜花，需要赞美，需要扶植，需要鼓励，但不需要大棒。我们期待更多的奈斯比特、托夫勒、马歇尔、佩里、欧文斯那样的人物，而不是满脑子糨糊、成天泡吧和玩耍的“酒精考验的好干部”；我们需要远见卓识的领导人，而不需要急功近利、成名挂号的庸俗一族。要想超越别人，就必须搞好预测，把眼光看得更远些，更科学些。

    二

    为什么中国的科技落后？为什么中国人总是起跑领先，到了冲刺的时候却总是落后？为什么早就想通的事情，就是落实不了，干不成？这一系列问题，已成为世纪之谜，没有人能够破解，因为它已经不是一个教育问题而是一个社会问题了。
    从1901年诺贝尔奖首次颁奖到1997年止，共有470多人获诺贝尔科学奖。这其中有5位华人，他们是理论物理学家李政道、杨振宁，实验物理学家丁肇中、朱棣文，化学家李远哲。令人非常遗憾的是，这些获奖科学家，没有一位属于中国大陆科研机构和高等院校。而在美国，仅斯坦福大学一家，就有27人获得诺贝尔奖。我国著名科学专家赵红州教授，总结出我国与诺贝尔科学奖无缘的4点原因：其一，科学知识积累不够；其二，科学研究时间不足；其三，缺乏科学家群落；其四，缺乏科学人才识别和遴选机制。
    中国国家科学技术委员会的一份调查报告表明，中国大约有5000个科技研究所和机构，平均每个机构有125名科学家和研究员，1995年近2500个研究所和机构的31万名科学家和研究人员甚至没有发表一篇研究报告。调查报告还发现，研究机构拿出来的科研成果只有5%达到“国家级水平”，15%达到“部级水平”。1995年，各研究所和机构申请的创新专利平均只有0.09个。为什么中国投入了大量资金，而创新成功率却只有10%左右。
    与西方人比起来，我们似乎有一些很古怪的习惯，比如，总是很关注开始而往往忽略结束；太重视过程而往往忽略实效；太重视理论而往往忽略实干。你可以拿着工资整天不上班，最后能够出成果就行，这一点我们能做到吗？理论太多，实干太少，这都是我们的通病。
    为什么起点超前，终点落后？我们总是起五更睡半夜紧赶慢赶闹腾了半天，最后还是落在人家屁股后面，毛病究竟出在哪里？为什么中学的时候行，成年了就不行？而美国则是初等教育“一塌糊涂”，却赢得世界最多的诺贝尔奖。为什么同是中国人，到了美国就接连获得多项诺贝尔奖？究其原因可能是中国传统教育模式的制约。儒家的古老学说，在中国流传久远，既是中国文化的宝藏，又是中国创新教育的桎梏。教师就像是传教士，照本宣科式地把经文教义讲授给学生，学生则把教师当成圣贤，虔诚地聆听和死背硬记。这种教育方式代代相传，便形成了中国独特的科举制度和考试制度，大概就是我们今天所说的应试教育模式。从小学到大学，我们中国学校的课堂仍然是“一言堂”，教师永远是主角，处于支配地位，学生则只是被动地听。有调查显示，我们现在的大学生68%在课堂或会场等场合只有被点名后才发言，即从不主动发言，有13%的人惧怕发言，有8%的人干脆拒绝发言。同时，80%的被调查者表示，从小学、中学再到大学，从未自学或接受过演讲、辩论和交际谈吐等方面的培训。正是由于语言表达能力差，害怕因辞不达意或笨嘴拙舌而被人耻笑，所以才缺乏畅所欲言的自信和勇气，并尽量回避社会交往。
    西方的教育则恰恰相反，他们从小孩子开始，就采用启发式和讨论式的教育，讲究平等、民主和自由地探讨问题，不管你是教授、讲师或是一般学生，只要真有水平，人家就佩服你。儿子大声喊叫父母的名字，而不用尊称，这在我们看来简直是大逆不道，可在西方则被认为是平等的象征。在家里是这样，在学校学生就成了中心，老师围着学生转，讲课也不是排排坐，一本正经地听讲，而是围在一起，在娱乐中、游戏中、漫谈中学习，共同讨论，相互启发；校园没有围墙，便于学校与社会的交往；教授和讲师的职位也不固定，讲的好学校就聘任你，讲不好只得请你另谋高就。在美国，不少光能动嘴不能动手，徒有虚名而无实绩的专家、教授、博士、硕士经常是频频下岗而找不到工作，因为没有人愿意花钱雇佣这种好为人师的“说教先生”。严酷的竞争现实，造就了人们的创新意识，不创新、总是吃别人嚼过的馍就没有味道，也不会有人赏识你，你也就不会有市场，就难以生存下去。这种素质教育的结果，造成了强者更强的马太效应，造就了西方许多诺贝尔奖获得者。
    中西教育截然不同，我们不可盲目照搬，但创新是具有共同性规律的。“世界上本没有路，只是走的人多了，才有了路。”开拓者不一定是成功者，但只要有1%成功的可能，就值得我们投入100%的精力去开拓和创新。大凡敢于进行改革的人，基本上都是事业心极强的人，他们一般很少考虑个人的安危和去留，所以，我们应大力提倡和热情鼓励创新观念、创新思维和创新实践，即便是失败了也不要过多谴责，因为我们的民族太需要培育这种精神了。
    （摘自《解放军文艺》即将出版的《网络战争》）

    （责任编辑 刘 文）


首页 -> 2001年第5期

任仲夷的自嘲

作者：●杜导正

字体： 【大 中 小】

    广东省人没有不知任仲夷这个大名的，在我国官员、学者中，任仲夷至今享有盛名。他是粉碎“四人帮”后，中共广东省委第三届第一书记。在前是韦国清、习仲勋，在后是林若、谢非，现任的是李长春。他行政能力与学识皆优，不只在我国高层官员中算老资格，可贵的是他善于接受我党屡屡受挫的教训，善于吸纳时代新知识，晚年还有一股为真理敢于赴汤蹈火的品德。因此治理广东五年，改革开放富于创造，很是求实，政绩卓著，下顺民心，上受邓小平，胡耀邦夸奖。惜垂垂老矣，今年八十四五岁了罢，患了满身的病。可他达观开朗如往日。此次我在广州度春节，听到人们传说他自我解嘲的四句话，给人启迪，记了下来。他一目已失明，只一目可视，他自嘲为“一目了然”。他一耳失聪，另一耳可听，他自嘲为“偏听不偏信”。他患胆结石，将胆割去，他自嘲为“我浑身是胆”。他胃部患癌，动手术切去大半，他又自嘲为“我无所畏（胃）惧”。这几句话，乍看是他对自己病痛的超然处之，但知他的人，明眼人，一听便知其含金量甚高，有人生哲理，有对世事的认识和诠释。这几句话，很令人回味和深思。


首页 -> 2001年第5期

中华文明溯源的“夏商周断代工程”

作者：●王兆麟

字体： 【大 中 小】

    20世纪末我国最大的人文科研项目——“夏商周断代工程”，经过200位多学科专家历时五年的联合攻关，于2000年11月9日正式公布了《夏商周年表》，把我国历史纪年向上延伸达1229年，弥补了中国五千年文明研究的重大缺憾。
    中国是世界上几个历史最悠久的文明古国之一，她的五千年文明史绵延流长，从未中断。
    但是长期以来对夏商周年代研究滞后，跟我国作为四大文明古国的地位很不相称，也有损我国的国际形象和对外文化交流。无怪考古学家殷玮璋沉重地说：“年代之于历史，就如同骨骼之于人一样。要想让历史老人站立起来，就必须搞清它的年代。”

    龙的传人寻根的重大课题

    国务委员兼国家科委主任宋健于90年代中访问埃及、以色列时得到启发：这些古国根据古代的象形文字和楔形文字关于天象的记载，借助天文学记录进行研究，推断出远古时的准确纪年；那么我们就不能依靠群体力量，上据天文，下参史地，中考人文典籍进行研究，推断制定我们的古代年表？
    1995年9月29日宋健召开座谈会，提出了“夏商周断代工程”这一重大科研课题。他指出，弄清夏商周的关键历史阶段和重要事件的年代，已成为处于世纪之交的中国学术界的当务之急。我们要发挥社会主义制度的优越性，自然科学和人文社会科学相结合进行多学科交叉研究，将夏商周的年代学进一步科学化、量化，为深入研究我国古代文明的起源和发展打下良好基础。
    同年12月21日，在国务委员李铁映、宋健主持下，成立了“夏商周断代工程”领导小组，成员由国家科委、自然科学基金委、中国社科院、中国科学院、教委、科协、文物局等七个部委负责人组成。接着成立了由21人组成的专家组，李学勤任组长，仇士华、李伯谦、席泽宗任副组长。
    五年来，组织不同规模、内容的多学科研讨会达52次，整个运作经历了筹备期、攻关期、整合期三个阶段，取得了原来规定的四个目标：
    一、西周共和元年以前，从西周第一代周武王到被国人放逐的周厉王，包括西周早中期和晚期前半段的各王，确定比较准确的年代。
    二、商代后期，从商王武丁到纣王（帝辛），确定比较准确的年代。
    三、商代前期，即从兴师灭夏桀的商汤到小乙，提出比较详细的年代框架。
    四、夏代，提出基本的年代框架
    据断代工程办公室介绍，中国这项史无前例的宏大学术工程在国内外引起巨大反响。卧病在床的87岁著名古学家苏秉琦闻讯，感慨万千地说：“龙的传人在寻自己的文化之根。”著名历史学家周谷城在辞世前致书宋健，称该工程“重要伟大”、“不出数年，当有大成”。外国学术界也非常关心，美国的《中国古代通讯》是欧美英语国家研究中国古代的最主要的期刊，对这一工程作了详细报道。有些外国学者寄来了关于武王克商年代研究的最新成果供我国有关专家参考。美国亚洲学会于1998年举行专题“圆桌讨论会”。法国驻华使馆也派人专门前来了解情况。

    拨开夏文化的历史迷雾

    说起夏代，大禹治水三过家门不入的故事，中国老百姓无不津津乐道。在陕西韩城的黄河龙门，有传说禹凿龙门的遗迹，河边还有建于元代的大禹庙，前往拜谒者络绎不绝。
    但是夏代到了历史学家的笔下就不一样了。中国近代有些学者怀疑禹的存在，有人甚至认为禹是神话中的动物。1981年人民出版社出版的大学教科书《世界史·古代史》，有一张世界史比较表。在前21世纪栏内，关于夏朝仅有“禹传子启，夏朝建立”这短短八个字，具体年代则付阙如。三四千年前的夏代，被浓厚的历史迷雾所笼罩。
    中国学术界于1996年春启动的“夏商周断代工程”，决心“超越疑古，走出迷茫”，要在20世纪末确立夏代的“基本年代框架”。
    夏是中国古代文献记载的第一个奴隶制王朝。司马迁的《史记·夏本纪》和战国时期魏襄王墓中出土的《竹书纪年》中都说，夏代传禹王至桀，经历14世17王，共400多年。但仅有简略、含糊的记载，又没有什么凿确可信的历史遗存和考古发掘出的实物可佐证，因此夏代历史像难解的谜，长期困扰着史学界。
    建国之初，徐旭生等学者在河南西部进行考古调查，因为传说夏王朝的都邑和夏王朝许多重要历史事件都发生在这里。1959年起，考古工作者在这里作了进一步的调查和发掘，在河南偃师市西南18公里的二里头村发现了重要文化类型的遗址。由于它的年代比商文化略早，所以学者把它列为探索夏文化的对象。经过多次发掘，出土了大批各类陶器，而远古时的陶器往往由于时代不同、族群不同而产生较大差异，二里头遗址按其文化内涵，划分为四个时期，年代跨度在公元前1900年至前1500年之间。
    在这里，不仅发现了不少地面及半地穴房屋、窑洞，还发现两座规模较大的宫殿基址，其平面分别为呈正方形、长方形的“四阿重屋”式殿堂，从形制到结构都开创了中国宫殿建筑的先河。专家认为，这里很可能是夏代的都邑斟。
    1997年春夏，考古工作者在这里又发掘出一处有上下五期的遗址，直到商末殷墟晚期，时代跨度达520多年。考古队在遗址采集了可供C14科技测年的系列样本，为“夏代基本年代框架”的建立创造了条件。
    不过许多专家认为，二里头文化第一期还不是最早的夏文化，早期夏文化应上溯到河南龙山文化的遗存中。根据断代工程办公室的安排，考古工作者于1997年春起在嵩山南北的禹县瓦店、登封王城岗，进行新的河南龙山文化遗址的发掘，发现有的文化层早于二里头文化，获得大批可供测评的标本。专家推测，这两处遗址可能就是传说中启所都之阳翟和禹所居的阳城。另外，考古工作者又于1999年对河南新密市新砦遗址进行发掘，证实新砦第二期上接河南龙山文化晚期，下连二里头第一期，正好填补了其间的缺环。
    此外，在《尚书·胤征》篇中，有关于夏代仲康日食的记载，《太平御览》反映了夏代立国前后，有一次土、木、水、火、金五星聚会，排成一列。天文学家通过这些天象推算其年代，可以作为佐定夏代年代的参考。
    夏代基本年代框架的估定包括两点：一是夏代末年，即夏被商灭估定为公元前1600年(详见下段)；二是夏代始年，它的推定主要依据历史文献记载有关夏代存在多少年（积年）的研究，参照天文推算的结果及上述几处遗址考古所得材料进行C14测定出的年代进行整合。
    历史文献关于夏代的积年有两种说法：一是471年，二是431年。两者相差40年的原因，是471年说包括东方夷人代替夏王的“无王”阶段，431年则不包括。专家采取471年说，按照公元前1600年为夏代末年上推471年，夏代始年为公元前2071年。根据考古材料C14测出的年代数据，结合天文推算结果，落在河南龙山文化晚期第二段（公元前2132—— 2030年）范围之内，断代工程决定定为公元前前2070年作为夏代的始年。

    考古发现解开了商代的诸多疑团

    对于商代的情况，比之长期无证明可信的夏代，怀疑否定的言论要少得多。这是因为正当疑古之风盛行之际，由于19世纪末在北京为官的古文字学家王懿荣，在他治重感冒煎服中药的龙骨中，偶然发现了龙骨上刻字，后经过罗振玉等学者的研究考证，得知龙骨来自河南安阳小屯村。于是，从1928年起，我国考古工作者来这里首次独立地进行长期考古发掘，不仅发掘出许多商代遗址遗物，而且证实这些“龙骨”实际是龟甲、牛骨，上面刻有文字。通过这些甲骨文，证实了古代史籍所载商王朝的存在，而且确认这里是商都殷墟。
    现在学术界公认，以盘庚迁都殷墟为标志，将商代历史分为前后两期。从盘庚迁殷到商纣王为周武王所灭，其间经8世12王，殷墟文化分为四期，这已为对殷墟的几十年考古发掘和C14测年并结合天象记录研究所证实，其中从商王武丁到纣王均已确定了较为准确的年代。
    不过，盘庚迁殷之前的商代情况，学术界还是一直没弄清楚，成为这次断代工程的重点课题之一。
    由于近年考古工作者对郑州小双桥、河北邢台东光贤和安阳洹北花园庄等处的考古发掘，使商代前期的情况逐渐清晰起来。根据各方面的情况推断，小双桥遗址可能是商王仲丁所居的都，东光贤遗址可能与商王祖乙所迁之都——邢有关，在安阳洹河以北花园庄一带新发现的面积达400多万平方米的商城，年代与商王诃甲所居的相都相近。对这些遗址继续进行发掘和研究，并把遗址中陆续出土的含碳样品进行C14测定，就可以得出从商汤到盘庚之间几位商王比较准确的年代。
    对于夏商之交和商代早期情况，学术界进行了长期探索。从上世纪50年代中期迄今，考古工作者在郑州市区的地下发掘出面积25平方公里的早中期的都城遗址。对它的性质，学术界一种意见认为是第一代商王汤所居之亳，另一种意见认为是仲丁的都。
    从1983年起，考古工作者又在郑州西90公里的偃师市区西南，发现了新的商城遗址，其时代与郑州商城基本相同或略有先后，其性质一种意见认为是汤在“下洛之阳”所建之都西亳，另一种意见则认为是商初的陪都或桐宫。经过十多年的考古发掘，探明偃师商城有城墙、道路、下水道，城址总面积达190多万平方米。引人注目的是，近年在商城中南部发现还有座小城，小城中有宫城，内有多座对称排列的宫殿遗址。
    专家们从偃师商城发掘的地层关系判明，小城早于大城，大城城墙的一部分是在小城城墙基础上扩建的。同时考虑到小城在夏代晚期都城二里头遗址以东仅6公里左右，很可能是商王朝在灭夏后，最早兴建的一座规模较小的都邑，以后随着统治的逐渐巩固和国力的增强，又在小城的基础上向北向东扩建了大城，因此小城成为夏商两朝分界的界标。
    十分可喜的是，郑州商城和偃师商城在发掘时，均出土了一批各个时期可供C14测年的木炭遗迹和兽骨，根据科技部门提供的大批测定数据，郑州、偃师商城的始建年代在公元前1610年至前1560年之间。
    同时，根据历史文献有关商代积年记载的几个年数，推定商代始年分别在公元前1622年、前1598年前1572年。专家们参考C14测年数据进行整合，现取整数，估定商代始年为公元前1600年。

    破解武王伐纣年代之谜

    武王伐纣的故事在民间广为流传，周朝灭商的《封神演义》被拍成电视连续剧更是风靡一时。但是若有人问：武王伐纣是哪一年的事？所有历史学家都将无言以对。
    武王伐纣灭商属同一年代，是夏商周断代工程的关键课题之一，它不仅是商周的分界，也是西周的始年，对于推算从西周建立至共和元年的西周前期几百年间的历史脉络，具有坐标性的意义。
    对于武王伐纣的年代，从二千多年前西汉学者刘歆著《汉书·律历志》以来，历代学者做过很多的考证和推算，但众说纷纭，莫衷一是。
    1997年夏，参与断代工程的专家彭林教授带领北京师大国学研究所的学者遍搜古今有关典籍史料，汇编成《武王克商之年研究》一书，在这部85万字的文集中反映了各方的年代说法竟达44种之多，其上限为公元前1130年，下限至前1018年，相差112年！
    要打破这种千年僵局，必须进行考古发掘，以取得新的实物研究资料。为此，中国社科院考古研究所派出考古队，于1997年3至5月及10至11月在西安丰镐遗址进行了考古发掘，取得重大突破，为解决这个长期困扰学术界的难题提供了考古学依据。
    丰镐是西周都城，位于西安市区西南十多公里的沣河两岸。丰京是周文王姬昌在伐纣之前营建的，在沣河之西。镐京是伐纣后周武王姬发营建的，在沣河之东。这次考古队在丰京遗址区沣西毛纺厂附近共发掘了200平方米，其相互叠压的考古文化层从西周五朝建立前的先周晚期，到西周建国后的早、中、晚各个时期，其时间跨度之长，文化序列之完整清晰，为丰镐遗址考古50多年来所仅见。
    1997年秋，断代工程办公室在西安召开专题研讨会，与会的专家来工地考察后，给予高度评价，认为这次发掘为武王伐纣年代及西周列王年代的研究，提供了背景清晰的C14测年标本。考古队采集的样品有木炭、兽骨、炭化粟米等60多种，具有多样性、系列性，它们的测年数据可以互相参照校正，从而提高了准确程度。据《史记》记载，文王建都丰京至武王伐纣仅13年，而以第一考古探方的18号灰坑为代表的文化堆积就在这个时期，其C14测年结果显示，灭商之年在公元前1050年至前1020年之间，年代前后差距从112年缩短到30年之内。
    与此同时，断代工程对甲骨文中记载的这个时期的五次月食年代进行认证，参照文献记载，得出武王灭商之年的范围也在公元前1050年至前1020年之间。
    另外，古籍《尚书·武成》、《逸周书·世俘》、《国语·周语》等都有武王灭商天象的记载，专家应用国际天文学界最先进的计算软件进行全面考察和推算，经过反复研讨，得出公元前1046年、前1044年、前1027年三个灭商年代，使灭商年代范围进一步缩小到19年之内。
    那么，究竟哪一年是最佳选择呢？后世学者对武王灭商后的在位年数有争议，有二年、三年、四年、六年、七年、八年诸说。但文献记述武王史事无超过四年以上者。东汉学者郑玄考证，武王灭商后在位四年；日本学者泷川资言引日本高山寺《周本纪》钞本，武王灭商后二年病，又“后二年而崩”，与郑说相合。取此说进行推算则灭商年正是公元前1046年，天文推算之一的公元前1046年说与此相符合。此说与金文历谱也衔接较好，与诸多古籍记载也能相容，是三说中符合条件最多的一种，故最后确定公元前1046年为武王伐纣灭商之年。

    西周诸王年代研究获得新突破

    中国古代有着世界上最早的日食记录，历代史官也留下许多日食、月食、慧星和五星聚会等天象记载。随着现代科技的发展，如今天上发生的事，也可以为地下人间服务，由此推算出古代各国王在位起迄和重大事件的相对准确年代。两河流域的巴比伦古国的历史，就是靠出土的大批天文资料排出相对准确的年代顺序。古埃及的年表，基本上是依据天狼星偕日出的记录推算出来的。夏商周断代工程对西周共和元年以前的诸王年代的确定，天象记录研究推算起了重要作用。
    西晋时从战国魏襄王墓中发现一批竹简，人们把它整理成《竹书纪年》，上面记载：西周“懿王元年天再旦于郑”。学者经过研究考证，认为这是指西周史官在这年记载了在郑地（都城镐京附近的凤翔或华县）发现天明后忽又昏暗，继而复明的日食现象。
    根据这一科学解释，天文学家可以利用天体力学的方法，回推它是什么时候在郑发生了造成“再旦”的日食，从而认定懿王元年是公元前的哪一年。
    幸运的是，专家们得到了一次现实验证和回推的良机：1997年3月9日黎明将发生日食，新疆北部的塔城地区是最佳的观测地点。负责此项工作的陕西天文台刘次沅研究员在西北大学周晓陆副教授协助下，选择了几十个观测点，在塔城成功地观测到日食造成的“天再旦”现象。天文学家检索了公元前1000年到前840年的全部日食记录，利用现代天文学方法，经过精密推算，认定懿王元年应为公元前899年4月21日。这也为其他天象记录的年代推定提供了一个定点。
    西周各王纪年的研究，在田野考古方面也取得了许多重要收获。考古工作者在北京市房山区琉璃河镇，发掘出西周早期分封的燕国都城遗址，其中1193号墓墓主是周成王所封的第一代燕侯，椁木保存良好，作C14测年比较理想，经测定在公元前1015年至前985年。另在108号灰坑中发现一片甲骨上刻有“成周（周成王所建的东都）”二字，表明该灰坑的年代不会早于成王营建成周之时，经C14测定在公元前1053年至前954年。这都为西周早期相对应的王年的确定提供了佐证。
    考古工作者在山西曲沃县天马—曲村发掘出晋侯早期都城遗址，有晋国第三代到第十代晋侯墓地，其年代上起西周中期早段，下至东周（春秋）初年，是已发现的周代诸侯墓群中时间跨度最大的，结合出土的大量实物资料，通过科技测年、历史、天文、古文字学、文献学等手段，最终推定晋国纪年，从而以此旁证和推定作为西周诸侯国的晋国这段年代所处的西周诸王年代。
    晋侯墓地由于被盗掘，一组16件晋侯苏编钟有14件流失香港，上海博物馆原馆长马承源闻讯赶赴香港，在当地爱国人士资助下，抢救购回这14件珍宝。苏钟上的历翔铭文，年、月、干支、月相四要素俱全，铭文上有“唯王卅又三年”等七条历日和五个纪时词语，经研究为周厉王33年，合公元前845年，其元年为前877年，而厉王在位37年，则其终年为前841年。
    对西周诸王的年代，专家们以历史文献为基础，通过考古发掘的材料进行时代分期和科技测年。建立年代学框架，同时根据青铜器上的铭文记载，排定和构建金文历谱，并对有关天象记录进行验证、计算和推定，把这几方面进行整合，终于排出了共和元年以上十位周王比较准确的起迄年代。
    专家们指出，虽然“夏商周断代工程”取得了突破性进展，但尚有少数专题因工作量太大，仍在继续进行。今后的工作重点将逐步放在夏代及商代前期的详细纪年上，为继续探索中华五千年文明起源打下基础。
    （责任编辑 方 实）


首页 -> 2001年第5期

石湾陶艺大师刘传

作者：●全东辉

字体： 【大 中 小】

    2000年10月16日，南国佛山刚刚入秋，但石湾陶艺界已经笼罩在一片阴凉悲切的气氛中。这一天傍晚，一代陶艺宗师——刘传安祥地合上双眼，永远地离开了心爱的工作间，作别了数以千计的心血杰作。陶艺星空最耀眼的一颗巨星陨落了。
    豪放的湾溪与情绵的红土山岗紧紧环抱着一块朴美的灵土，它，就是被称为南国陶都的石湾。1916年，刘传出生于石湾一个贫苦家庭。这位技艺精湛、出神入化的陶艺大师，其艺术起点却是以“窥师”学艺而成的。原因是旧石湾“手作行”师傅常常存在“惟恐徒弟将来打死师傅下山”的心理，所以他们不随便教徒，手艺不轻易外传。
    12岁就当童工的刘传，“窥师”很高明，每逢师傅在搞创作时，他便经常利用拿东西或给师傅倒水的机会，留连于师傅的身旁，目光每触及关键之处，便深深刻于脑海里。日子久了，便造就了刘传过目不忘的本领。本领在累积中成熟，具有执着追求的刘传在20岁时便开创了自己的艺术天地，其处女作《张飞》形神兼备，一鸣惊人，引起了陶艺界的广泛注意。从此，刘传迎来了一个又一个的艺术巅峰期。
    解放初期，石湾陶艺生产已奄奄一息，当时的副省长兼广州市长朱光十分重视石湾陶瓷艺术的恢复和发展，亲临刘传住所请其出山。朱光的礼贤下士使胸怀拳拳报国之心的刘传欣然领命。
    出山后的刘传始终坚持深入社会生活，他经常到街角、庙前、路口、渡头等热闹场所，细察诸色人等，领略现实的人生百态。刘传在创作其代表作《弃官寻母》时，他发现在其祖居附近有位老妇人的形象很特别。他接近她，仔细地观察，还了解到她家境贫寒，无依无靠，真有作品中老母亲的形象。后来他把这些特点成功地运用到作品中去：她弯腰驼背，颈椎无力，头颅下塌，那对布满艰辛磨难而深深陷入的眼睛，凝望着儿子，想讲话的无牙嘴形，似有无限苦水倾诉，无力的双手，对悲喜交加、跪在面前的儿子作欲拉之状。另外在母子关系处理中，刘传把自己的形象也进入了作品的角色，孝子历尽千辛万苦，才寻到母亲而扑倒在母亲膝下的那种情景，那悲喜交集的激情，正是作者内心世界的自然流露。他们两人头靠得这样近，一个要细细端详爱子，一个似要大声唤娘亲，母子亲情之浓，感人至深。
    真是基础，善是灵魂，美是境界。刘传作品中总能引起欣赏者共鸣的是他真诚地反映出珠江三角洲市民阶层的人生感悟与岭南的故乡情怀。有一次，一位友人去拜访刘传，谈到兴奋时，刘传转身拿出一件《铁拐李醉酒》来，这是他的得意之作，刘传指着枕着葫芦初睡的铁拐李，说：“如果我把铁拐李塑成烂醉后昏昏入睡的酒鬼，这还有什么美可言呢？”刘传又说：“由于陶塑题材多半已经家喻户晓，所以情节的赞扬和处理，至关重要的是关乎艺术的节奏。比方说，如果塑武松，塑出来的打死老虎，打死蒋门神，或者打死了西门庆，那艺术节奏便是个休止符，就会应验了一句观众的俗话：杀了大花面戏就没看头了。于是我塑造的武松，就选取了武松已醉老虎未出之时，或蒋门神伏地求饶尚未挨打之际。这时候，可以叫做发展着的高潮，令人产生连绵的想像，可以得到较满足的美感享受。因此我有两句安排情节的口诀：宜藏不宜露，宜起不宜止。”
    50年代末，《美术》杂志选登了一张陶塑作品的照片《苏东坡》，引起了首都雕塑家的广泛兴趣。许多有识之士认为，这陶塑虽小，而气魄宏大，但一时竟不知出自哪位大家之手。人们猜了又猜，查了又查，最后查出作者是刘传。接着，中央美术学院就派一个教授跟刘传一起工作，随后又请刘传上北京讲学。当时院长吴作人及各系师生都踊跃前来听课，座无虚席。刘传在中央美术学院有过这样一段精辟的讲述：“搞陶塑工作，不是忠实于物象的抄摹，而是面对着物象的提取，只有丰富的人物形象积累，加上有满腔的创作情感融化在所塑造的作品中去，才能产生深厚的共鸣。感情越丰富，艺术形象越传神，作品就越有生命力。”
    在“大跃进”年月，石湾美术陶瓷厂负责人为了坚决贯彻所谓“多、快、好、省”的“伟大”决策，竟然违背生产规律把烧窑的时间缩短至四个小时，造成里生外熟或爆裂。厂里应客户要求烧制一批“大灯笼”花瓶，但所有的花瓶烧出来后悉数爆裂。负责人无计可施，只好硬着头皮找到调离的刘传：“客户已经落了订单，催得很急，这一次就看你了。”刘传二话不说就投入了工作，亲自挑选釉料，掌握火候。在他的指导下，一批批精美的花瓶如期交到了客户的手上。
    十年“文革”期间，许多老一辈艺术家被打成反动学术权威，遭到残酷的迫害，精神上、肉体上受到无情的折磨。刘传也不例外。1966年，刘传正在北京，率领一班弟子研制大型陶塑《书竹院》。有一天，一封加急电报忽然送到刘传的手上，要他火速回厂。刘传不知发生什么事，急急返到厂里，无数写着“打倒刘传”的大字报赫然映入眼帘，人们神情冷漠看着他，刘传不知自己犯了什么过错。容不得他分辩，就有人把他关押了起来。第二天，一群不知从哪里来的人上门“抄”刘传的家，一辆大卡车把所有的东西全部搬光，甚至连一块床板、一张小桌子都没有留下。同时，刘传的工资也由全佛山最高的240元降至30元。患有支气管扩张等多种疾病、身体向来虚弱的刘传受此重大打击，禁不住口吐鲜血，几欲昏倒。
    刘传被迫在烈日下赤脚在沥青路上“游街”，脚都被烫起泡……最令刘传难以忍受的是，此后他被下放车间实行劳动改造，不允许搞创作。刘传的妻儿也连带遭殃，当时几个孩子最大的只有十来岁，最小的只有四岁，因为交不起学费相继辍学，没有床，晚上睡在地板上，没钱买菜，吃盐水泡饭。有时连饭都没有。妻子陈少英苦苦支撑着这个家，拖着瘦弱的身躯四处找工作，帮人照看小孩，到钢铁厂搬石头……什么活都干，但一个月到头来也只挣到一点微薄的收入。可是有关部门罚她清扫街道，天未亮就要打扫，一天要打扫好几次。陈少英默默地承受，把眼泪往肚里咽。由于刘传不愿意挂着“黑七类”的木牌坐公共汽车去上班，陈少英就坚持每天早上4点多钟起床煮早餐给刘传吃，然后步行五、六公里送刘传去石湾美术陶瓷厂。在如此艰难的岁月里，对艺术执着追求的刘传始终没有忘记自己作为一个艺术家的使命，尽管他当时已经被剥夺了创作的权利，但他不甘心，叫儿子们上山岗去捡些泥土回来，利用晚上的时间来研究，尽管不可能产生成品，却使自己的创作持续不断。
    1976年，刘传恢复了人身自由，他很快就创作了一件栩栩如生的作品《孙悟空大闹天宫》——只见太上老君狼狈地跌倒在地，一只手惶恐地扶着摇摇欲坠的炼丹炉，孙悟空手拿金箍棒，轻盈地站在炉口边上，神情轻蔑地看着曾把他关了七七四十九天的太上老君，仿佛在说：“我该出来了！”充分表现了刘传那种解放的激情。在粉碎“四人帮”后，刘传塑造了一个《捉鬼钟馗》。钟馗坚定豪迈、一声呼喝勇往直前……更是体现了他和人民群众的心声。
    “文革”后，刘传迎来了又一个创作高峰期。《铁拐李醉酒》、《陶渊明》、《李时珍》、《屈原》、《虬髯公》、《布袋山人》等脍炙人口的作品相继问世，刘传的声名远播海外。一位在日本被誉为“国宝”的陶瓷大师加腾唐九郎，对刘传的作品赞叹不已。加腾唐九郎曾经两次访华，每次均要专程到佛山拜访刘传。他竖起大拇指对刘传说：“你真了不起！”保加利亚功勋艺术家库涅夫在北京看到刘传的作品，拜访他时说：“我走遍世界一百多个国家，未见过这样小的雕塑能将人物性格刻画得这么到家！”
    在当代陶塑艺人中，刘传是独一无二的制陶全才。有的艺人只懂创作，不会烧制，有的会烧制但不懂创作，而刘传则熟练掌握选料、练泥、晒胚、配釉、上釉及装窑烧制等一整套制陶技术。因此，在数十年的艺术生涯中，在专心创作的同时，刘传不断指导生产，培训工人，把技艺毫不保留地传授给一代新人。
    这些年来，海内外不少富商名贾出重金欲购刘传的作品。有一次，一个香港商人出价100万港币买《布袋山人》。大师不为所动，他说：“作品就像我的孩子，哪有父母卖出自己的孩子的呢？”然而，当有人请刘传为公益事业捐助时，大师每次都慷慨“解囊”，毫不吝啬。某年佛山聋哑学校要建新校舍，刘传捐了《李白醉酒》、《读书公》等两件作品。有一次，民盟佛山市委要筹建光明职校，需要筹集建校资金，大师二话不说，拿出两件珍品，以助一臂之力。前两年，澳门美术家协会因迁址，要筹备经费，希望省港澳美术界知名人士捐献作品，大师捐出名作《虬髯公》。在后来的竞价会上，这件作品经过激烈的竞投，最终被赌王何鸿 以60万港币买得，何鸿得偿所愿地说：“我终于拥有了刘传大师的作品……”
    刘传对陶艺的钟情和酷爱，一生都没有变，在他临终前十几天，他还在精心修改《武松醉卧景阳岗》。作品大功告成的时候，他深情地对一旁的妻子陈少英说：“几十年来你跟我在一起受了不少苦，真难为你了。”陈少英也动情地凝视着丈夫清癯的脸庞，眼睛湿润了。刘传指着《武松醉卧景阳岗》说：“这件作品我很满意，如果你喜欢，我就刻上你的名字。”妻子幸福地点点头。刘传于是在作品上认真地刻下“贤妻陈少英惠存”几个字。
    （责任编辑 刘 文）


首页 -> 2001年第5期

读吴江《文史杂论》

作者：●李一蠡

字体： 【大 中 小】

    吴江同志一向是研究马克思主义理论的，到了晚年却又涉足文史领域。最近，他的部分文史作品已结集出版，名《文史杂论》。（青岛出版社出版）这本书颇有一些值得注意的内容，这里且写一点我的读后印象。
    作者在这个集子的小序中，首先说明自己涉足“这个对我来说颇为生疏的传统文化领域，史学领域，只能算是人到暮年时的一种历史沉思，一点知识的补充，同时作为马克思主义研究者对马克思主义的中国化提出一点期望”。他在本书首篇文章《为什么要特别看重史学》中回答这个问题说：“马克思主义乃是一门关于人类社会发展的大史学，即辩证唯物主义历史观。而就为学的根本来说，论从史出，古今皆然。中国古来经史之争一直延续下来，至今成为‘史论之争’。古今霸占论坛的‘经典原理学’为害匪浅，古今教条主义皆源出于此。”“马克思主义的全部理论皆从马克思主义的史学观出”。作者提出马克思主义必须继续中国化，这个“中国化”，第一要从新的现实历史资料中去寻求，第二必须视中国的传统哲学和传统史学为重要的土壤。
    谈传统文化及对传统文化的态度，谈传统史学，本书篇幅简短，但涉猎范围颇广，上迄先秦，下至当代。第一、二辑大体论述中国古代的国情，即这个社会的深层结构“是建筑在以氏族父系家长制的血缘关系为基础的宗族基础上的”，中国的奴隶制是宗法奴隶制，封建制也是宗法制，因而两者之间在某些方面相互交叉，或者说，在很长一个时期内使两种制度的界缘模糊不清。孔子开创的儒家文化一定意义上也可说是一种宗法文化，孔子既是奴隶制的辩护人，又是封建大圣人，真可谓“圣之时者也”。明确地指出这一点，是本书的一大特点。作者又指出，从战国百家争鸣衍变为后来的“儒学独尊”，是遵循这样一个规律，即“学竞君择，适者生存”。“君择”的结果，自然只有适应权力需要的文化成为主流。这恰恰也是中国主流文化日渐僵死，终至落后于近现代世界文化的根本原因。
    第三辑多为近作，主要围绕传统史学的现代价值问题以及重建新史学问题，提出一些酝酿已久的思考。从对近代民主运动有渊源影响的“清初五子”，直到五四运动和近年又见升温的“新儒学”，都有论及（特别要提一下，最近上演的电视剧《太平天国》，而作者对于太平天国的失败，恰恰讲了一个别人很少提到的重要原因）。其中最能代表作者识见的，是通过评价从宋明清发展起来的传统的浙东史学直至王国维大师（作者认为他是引导中国传统史学由旧入新的主要开山人物），说明在中国要真正创建马克思主义新史学，决不能忽略继承传统史学的优点这件事，即要足够认识传统史学的现代价值，因此也要认真研究王国维、陈寅恪这些引导中国传统史学由旧入新的重要人物。此外，作者对梁漱溟、陈寅恪、胡适这几位有代表性的大师级人物的评述，也很值得注意，至少我还很少见到过去对这些人有这样的评论文章。


首页 -> 2001年第5期

早期共产党人加入国民党决定的由来

作者：●王俊彦

字体： 【大 中 小】

    中共第二次代表大会召开前，共产国际代表马林访晤了孙中山，得出了应该实行国共合作的结论。他回北京向苏俄第一个驻中国使团团长巴意凯斯汇报工作后，便征求李大钊的意见，李大钊对此完全赞成。
    马林兴冲冲回到上海会见陈独秀，热情地提出：“我建议中国共产党，包括社会主义青年团，采取加入国民党的方式，与国民党实行彻底的合作。”
    陈独秀一听就觉得不顺耳，他恼怒地扔掉烟头反驳道：“国民党有许多毛病，注重上层，投机取巧，易于妥协，勾结土匪，内部分子复杂，明争暗斗，两个党的纲领差别那么大，怎么合作？”
    马林不愿与陈独秀公开争论，就于1922年4月返回莫斯科向第三国际汇报，得到第三国际的批准，然后与苏俄政府新任命的驻华全权特使越飞，于8月12日一同回到上海。
    尽管有第三国际的尚方宝剑，马林仍然觉得陈独秀不好说服，想到要妥善地处理此事，必须有为人憨厚、性情平和的李大钊参加，于是便派人去请李大钊来上海一趟。
    李大钊见马林派人来请，就把手头工作交代了一下，打扮成一个商人，前往上海县。
    在上海县一座普通寓所里，中国共产党“南陈北李”坐在一起，两人决定召开中共中央特别会议讨论此事。
    考虑到陈独秀可能被法租界监视，马林出入也不方便，于是，具有历史意义的中国共产党中央委员会特别会议决定于1922年8月28日至30日在西子湖畔召开。
    出席会议的人虽然不多，但是抽烟的不少，不一时会场里便烟雾缭绕。
    总书记陈独秀主持会议，他请马林传达共产国际的指示。
    马林从身上脱下他的丝质衬衣，只见共产国际的命令用英文直接打印在马林的丝质衬衣上，由马林穿着带回中国，众人围过来观看，由张太雷翻译：

     共产国际给中国共产党中央委员会的命令

    中国共产党中央委员会接此简短信笺后，应据共产国际主席团7月18日的决定，立即将住地迁往广州，并与菲利普同志密切配合进行党的一切工作。
    共产国际远东部维经斯基（吴廷康）

    1922年7月莫斯科

    马林接着讲述共产国际的指示，说明只有以共产党员和共青团员个人名义加入国民党的方式工作，才是在中国实现国共合作的惟一可行的方法。
    众人听了一言不发，马林催促了一阵，张国焘与蔡和森才站起来表示坚决反对。接着陈独秀振振有词道：“我想先撇开共产国际的信，谈谈我对加入国民党的看法。国民党是一个资产阶级的政党，不能因为国民党包容了一些非资产阶级分子，便否认它的资产阶级的基本性质，共产党一旦加入国民党，肯定会引起许多复杂而不易解决的问题，其结果反倒会大大地有害于中国革命势力的团结。”
    马林摆出“钦差大臣”的派头：“作为共产国际的代表，我想提醒大家一句，加入国民党，这是共产国际已经决定的政策！”
    李大钊见陈独秀与马林已经形成顶牛之势，便满面含笑扶了扶眼镜，发表自己的调和意见道：“中国共产党是个独立的政治组织，加入国民党，怎么做到不放弃党独立性，这是一个很重要的问题，需要慎重考虑。”
    陈独秀像在大学讲坛上发表演说一般声称：“共产国际的指示，我们当然应该执行，但这也必须是有条件地执行。只有孙先生同意取消打手膜及宣誓服从他个人等封建方法，并根据民主主义原则改组了国民党，中共党员才可以加入进去。否则，即使有共产国际的命令，我也要坚持反对！”
    陈独秀说罢，气咻咻瞪了马林一眼。
    众人面面相觑不知如何是好，李大钊若无其事说：“我建议，今天的会就到这里。”
    李大钊抓紧时间做陈独秀与马林之间的疏通工作，使第二天会议的气氛有所改变，他发言说明陈独秀提出的条件是合理的，接着又发表实际上支持马林的观点说：
    “国民党的组织实际上是非常松懈的，例如无政府主义者加入国民党已经多年了，名义上挂着国民党的招牌，实际也没有放弃他们的无政府主义宣传活动，可见他们在国民党里并未受到任何约束。退一步看，即使单纯的国民党党员，也很有些抱有各种不同政见的，单独进行政治活动的例子也不少，由此可见，倘若我们共产党人加入国民党，同样也不会大受约束的！”
    李大钊含笑望了陈独秀与马林一眼，说明如果真以中共二大设计的那种联合战线方式去搞，恐怕孙中山难以同意，所以与其采取这种不易实行的或不能实行的办法，倒不采取加入国民党这一比较容易实行的办法。总之，目标都是一样的，都是为了联合和团结各种革命力量，进行革命的战斗，有分歧不要紧，可以慢慢商量嘛！
    李大钊的话使众人心服口服，马林放心地笑着说：“陈独秀同志的意见是对的，我们加入国民党可以设法取消国民党的繁琐方式。”
    陈独秀也接受了李大钊的意见，表示要执行共产国际的指示，等国民党取消了打手膜和宣誓效忠孙中山个人的规定，中共少数负责同志可以根据党的指示，先行加入国民党。
    1923年6月，中共三大通过了《关于国民运动及国民党问题的决议案》，决定全体党员以个人名义加入国民党，以建立各民主阶级的统一战线，但仍保持中国共产党在政治上、组织上的独立性。此后，李大钊、张国焘、张太雷、毛泽东等均以个人名义加入了国民党。
    （责任编辑 仲 文）


首页 -> 2001年第5期

“民主党派”的称谓

作者：●荣　斌　陈佳忠

字体： 【大 中 小】

    有人认为“民主党派”的称谓最早出现在1938年10月。其主要依据是毛泽东在中共六届六中全会上的政治报告。报告指出：“……在一切有意和我们合作的民主党派和民主人士存在的地方，共产党必须采取和他们一道商量问题和一道工作的态度。那种独断专行，把同盟者置之不理的态度，是不对的……”但是，据笔者查证1944年版《毛泽东选集》第五卷、1947年版《毛泽东选集》第六卷以及1944年11月25日《解放》第57期所发原文，发现其中并没有“民主党派”和“民主人士”的称谓。前处所引的“民主党派和民主人士”系“同盟者”之误。其原文是“在一切有同盟者存在的地方，遇事应与同盟者协同去干，独断专行，把同盟者置之不理的态度是不对的……”
    还有人认为，“民主党派”称谓最早出现在1941年3月。其主要依据是《毛泽东选集》中所附录的《为皖南事变发表的命令和谈话》。其中记述：“……第二个‘十二条’是一九四一年三月二日，作为共产党的部分参政员出席国民参政会的条件，向国民党提出的临时办法。内容如下‘……二、立即停止全国的政治压迫，承认中共及各民主党派的地位，释放西安、重庆、贵阳及各地的被捕人员……’”这里的“民主党派”系“爱国党派”之误。当时也并没有“民主党派”的称谓。
    按笔者考证，“民主党派”的最早出现是在1945年中共七大会议期间，主要依据是这次会议中的三篇重要文献，即毛泽东的《论联合政府》、周恩来的《在党的第七次代表大会上的演说》以及刘少奇的《关于修改党章的报告》。
    毛泽东在《论联合政府》中使用的“民主党派”的称谓共11处。报告在对国际国内形势的正确分析的基础上回顾了抗战的历史，提出了“一个为各个抗日民主党派互相同意的最低限度的纲领”，主要内容是“承认各民主党派的合法地位”，“废止国民党一党专政，建立民主的联合政府”。
    周恩来在《在党的第七次代表大会上的演说》中也用了“民主党派”来取代以往对中间派别的称谓。他说：“二十四年来，我们依靠了什么力量锻炼成的呢？……我们依靠了国内民主党派的合作和国外人士的同情……”，“我们号召全中国人民，全中国民主党派，全世界中国民主分子，我们愿意和他们一道，为打败侵略者，建设新中国，奋斗到底。”
    刘少奇在《关于修改党章的报告》中也指出：“对于如何动员与统一中国人民一切力量最后战胜日本侵略者，以及在战胜日本侵略者以后，如何建设一个独立、自由、民主、统一和富强的新中国，制订了全国人民和一切民主党派共同奋斗的伟大的纲领。”
    “民主党派”的称谓尽管由中共提出，但是由于这一称谓所具有的科学性，因此，它在提出后迅速得到了那些并不依附国民党且为争取民主而斗争的党派的认同。从现有资料来看，最早认可自己为“民主党派”的是民盟。1945年10月11日，民盟在回顾该党历史时就指出，为了适应那时客观环境的要求，“于是产生了这个民主党派联合体的同盟。”中国国民党革命委员会在成立宣言中郑重要求恢复三大政策，“愿与全国各民主党派、民主人士携手并进，彻底铲除革命障碍，建设独立、民主、幸福之新中国”。1947年10月，蒋介石加紧了对民主党派的迫害，宣布民盟为非法组织，民盟成员从此放弃了对蒋介石的幻想，再次公开申明自己“是人民的民主党派”。
    从1948年起，他们还以“民主党派”的名义多次联合起来发表对时局的声明。
    “民主党派”一经提出，成为一个极具生命力的历史称谓，这并不是偶然的，而是有其特定的历史背景和深刻历史根源的。
    土地革命时期，在以第三党为代表的中间党派诞生以后，受种种因素影响，当时的中共和中间党派之间都未能正确认识和评价对方。中共把中间党派视为“最危险的敌人”，称他们为“反革命的在野派别”、“第三营垒”等。中间党派也多对中共持否定态度。
    1935年华北事变爆发后，民族矛盾的加剧为中共与中间党派之间改变对彼此的认识提供了契机。尤其是在中共发表《八一宣言》、《抗日救国宣言》以后，中间党派开始由“反共”、“拒共”转变为拥护中共的抗日主张。中共也摒弃了“左”倾关门主义，对中间党派的“抗日”态度也予以充分肯定。这一时期，中共对中间党派的称谓多是用具有肯定性的“各党各派”、“抗日党派”、“各党派各联盟”、“爱国党派”等。
    进入40年代，随着抗战即将胜利，建国问题逐渐提上议事日程。是要民主，还是继续国民党的一党专政，成为摆在中国人民面前的选择。对此，中共和中间党派都旗帜鲜明地举起了民主的大旗，反对国民党的一党专政，要求在战后成立多党联合的政府。但是，此时的国民党却一味坚持独裁专政，拒不承认中共和其他抗日党派的合法地位；与此同时，还连续发动了反共高潮，并竭力压制其他党派。这些反民主的做法不仅严重危害了中国人民的基本权益，更为重要的是，它同时也严重妨碍了抗战的顺利进行。不解决民主问题就无以取得抗战的彻底胜利。于是，在共同要求民主、反对国民党一党专政的基础上，在抗日即将取得胜利之际，中共将对中间党派的称谓由原来的“抗日党派”、“爱国党派”改为“民主党派”便成为顺理成章的事情了。
    “民主党派”的称谓得到了普遍认同后，但其内涵在建国前有一个发展变化的过程。这种变化主要体现在两个方面：第一，“民主党派”中包不包括中共；第二，“民主党派”中包不包括青年党、民社党等右翼党派。
    对于第一点，笔者以为从1945年至建国前夕中共在这一问题上采取的是一种不明确态度，即，既不否认自己就是“民主党派”，但也从不公开讲明自己就是“民主党派”。
    在《论联合政府》中，毛泽东多采用“中国共产党和其他民主党派”或“一切民主党派”的称谓来代表当时的国民党以外的坚持民主、爱国的所有政党。在他讲到1939年以后的局势时说：“从那时起，在国民党统治区内，国民党政府将一切民主党派，首先和主要是将中国共产党打入地下。”很显然，在毛泽东看来，此时的“民主党派”包括中共。直到1949年4月3日，中国革命即将胜利的前夕，中共还和其他九个“民主党派”联合发表了《各民主党派联合声明反对北大西洋公约》。我们还看到，一些文献同样推理出——“民主党派”，又不包括中共。例如，前处所引周恩来在七大上的讲话。此外，在1948年1月毛泽东发表的《关于目前党的政策中的几个重要问题》中，在讲到革命统一战线中领导者与被领导者的关系问题时，提到了“城市中工人阶级和共产党要实现对于被反对势力所压迫和损害的中产阶级、民主党派、人民团体的领导问题。”一年后，中共在《中央关于怎样对待各民主党派、团体的地方组织的指示》中，又明确将“民主党派”限定为民革、民盟等九个党派，其中并不包括中共。
    出现以上矛盾，体现了中共在政治上的成熟。随着解放战争的胜利推进，中共以顽强的革命斗争和完善的革命理论向全国人民证实了其在中国革命中所发挥的中流砥柱作用，这一点在1947年底蒋介石解散民盟之后，也逐渐得到了广大“民主党派”的认同。于是，适时地将中共从“民主党派”中作为处于领导地位的政党独立出来已成为必然。
    对于“民主党派”中包不包括右翼党派的问题，笔者认为，在最早提出“民主党派”的称谓时，中共为了最大限度地团结中间势力，将当时的一些右翼党派如民社党和青年党等也包括在“民主党派”的范畴内。然而，当1946年11月民社党、青年党参加了由国民党一手包办的“国民大会”时，中共随即指出：“现在只有中国共产党与真正的民主党派，才一直坚持去年一月停战协定与政协路线而斗争。”显然已将民社党和青年党等右翼党派排除在“民主党派”范畴之外。
    新中国成立后，各“民主党派”分别召开大会，起草了以接受中共领导为鲜明特色的新党纲、党章。从此以后，“民主党派”的称谓成为专指坚持民主、爱国立场并接受中共领导的党派的统称。
    （责任编辑 刘家驹）


首页 -> 2001年第5期

王明与新中国第一部《婚姻法》

作者：●吴跃农

字体： 【大 中 小】

    在党的七大会议上，中共对中国的局势已经胜券在握，可以说是准执政党了。毛泽东没有放弃重病在身的“死对头”王明，亲自提议让他继续担任中央委员，结果王明在44名当选中央委员中，以321张选票名列倒数第二。那次会议，王明确实是病重，是被担架抬着进会场的。他也亲眼见到，要不是毛泽东“挽留”他，谁还会对他感兴趣呢？
    照理说，就这病重一个理由，毛泽东可以不用找任何借口就能让王明在政治圈中蒸发掉，有何必要抬着担架请他出席党的大会呢？毛泽东没有出狠招，这就是他一以贯之的办法：惩前毖后，治病救人。
    新中国成立后，毛泽东团结一切可以团结的力量，起用了大批国民党起义将领，让其参政，更何况党内犯错误的同志。但毛泽东没有丢掉原则，王明应该继续检讨自己的错误，同时决定让他担任政务院法制委员会主任。
    这是国家政权的要害部门，当时新中国成立，万象更新，百事待举，以法治国，任务繁重，王明担负的是制定法律的工作，可谓举足轻重。王明并不是学法律的专才，当年他在延安分管妇女工作，还担任了中央妇女委员会主任，后来又让他担任中共中央政治研究室主任、中央法律问题研究委员会主任，做过一些法律草案起草工作。毛泽东用人的气度就在这里，用人之长，襟怀坦白，把这么重要的工作交给王明，不计个人恩怨，说明毛泽东是希望王明能够在中共执政的新中国政权建设中发挥积极作用的。
    王明最初的社会活动，是与妇女问题联系在一起的。当王明19岁时，他就和进步青年一起谋划成立了鄂豫皖青年学会，走上街头，进行反帝反封建的宣传活动，特别是宣传反对“三从四德”、反对缠足、带耳环，受到妇女们的欢迎。
    中共中央也十分重视妇女工作，专门成立了女子大学，创办了《中国妇女》杂志，这两样事全由王明来主办。王明清楚，毛泽东一边给他工作，一边在等着他彻底的洗心革面。
    但王明有一点颇为自我得意，他回到坐落于北京孟公府2号四合小院的家中后，讨好地对夫人孟庆树笑着用俄语说，毛泽东又给我任务了，他是要让全世界的人知道，他是明君，有用人的肚量，他让我起草新中国的《婚姻法》，这算是找对人了。你看我们俩人，可以说是楷模了，从结婚到现在，几十年风风雨雨，没有红杏出墙，也没有过野花乱采。
    董必武对王明鼓励有加，诚恳地说，虽然你不是专业搞法律的，毛主席对你的理论根底和社会科学知识是有信心的，对于起草婚姻法工作，你在延安撤往山西时，妇女委员会在这方面实际上已经有了准备，所以，尽管你是半路出家，但工作一定会胜任的。
    王明是属于学院派的理论家，要办什么事，先得找理论依据。好在他对妇女工作理论轻车熟路，他要求法制委员会的工作人员必须很快熟悉这方面的马列理论论著，同时，与同志们起早贪黑，一条一条地审理中共在战争年代制定过的有关婚姻的法规和条例。还别说，中共在夺取全国政权前的二十多年来，建立过多个革命根据地，成立过苏维埃共和国，对婚姻问题制定过一系列有关法规和条例，重要的就有闽西革命根据地的《保护妇女青年条例》和《婚姻法》，有鄂豫皖根据地的《婚姻问题决议案》，有《中华苏维埃共和国婚姻法》，有《晋西北婚姻暂行条例》、《晋察冀边区婚姻条例》、《晋冀鲁豫边区婚姻暂行条例》、《陕甘宁边区抗属离婚处理办法》、《晋察冀边区婚姻条例》、《陕甘宁边区修正婚姻暂行条例》和《陕甘宁边区婚姻条例》。王明很快就归纳出这些婚姻条例的总体精神，即：废除封建主义婚姻制度，实行新的婚姻制度，婚姻是根据男女双方平等自愿为原则，实行一夫一妻制，并且禁止强迫包办和买卖婚姻；在离婚问题上，只要双方自愿，即可离婚，这叫结婚自由，离婚也自由。当然，离婚的理由也很多，只要有以下其中一条，即可离婚。一是感情不合，无法同居者，二是重婚者，三是与他人通奸者，四是图谋陷害他方者，五是患不治之恶疾者，六是不能人道者，七是以恶意遗弃他方在继续状态者，八是虐待他方者，九是男女之一方，不务正业，屡经劝改无效，影响他方生活者，十是生死不明已过三年者，等等。由于是战争年代，这些婚姻法对军人的婚姻实行极为有力的保护，一般都规定了，凡军人的配偶提出离婚，须得到军人本人的同意，在与军人配偶失去联系须经一定时期，方可提出离婚要求。
    解放区的一系列《婚姻法》是王明起草新中国婚姻法的基础。与此同时，他还要求把战争年代中共所有的有关婚姻和妇女工作的专题报告、判决书、统计资料进行梳理，对马列经典作家对妇女问题和婚姻家庭以及社会发展问题的学说，毛泽东的《湖南农民运动考察报告》等进行深入理解，吃透精神。同时，也借鉴苏联、东欧以及朝鲜等社会主义国家的婚姻法，王明自己来翻译有关这方面的资料。当然，对国民党执政的民国政府的婚姻法也进行批判性吸纳。
    王明投入工作后，状态是不错的。他与法制委员会的同志们一起，一共搞了41稿《婚姻法》，反复斟酌，反复修改，而初稿的起草，显示了王明的才气，这是他对婚姻法胸有成竹的结果。初稿是由他口述的，由秘书记录，那天，王明口述了17个小时，边述边改，一气呵成，形成了23000字的初稿。
    在起草《婚姻法》的工作中，王明特别“顺”，主要是他表现出很好的合作态度，勤汇报，多请示，多次向毛泽东、刘少奇、周恩来、董必武等请示工作，给中央领导留下了新的好印象。据中央文献记载，他的请示如下：1950年1月21日，就婚姻条例草案等法律条文的准备情况，致信董必武并请董老转呈刘少奇；2月1日，就政法委员会有关会议内容致信毛泽东，向他汇报大家对婚姻法起草的意见；3月4日，就法制委员会党组会议关于将婚姻法条例草案作部分修改的提议，向董必武汇报；3月16日，到中南海，向毛泽东、周恩来送上婚姻法条例草案的修改稿；4月9日，向毛泽东、周恩来送上《关于中华人民共和国婚姻条例（或婚姻法）草案的简单说明（初稿）》；4月18日，给毛泽东、朱德、周恩来分别写信，送上《关于中华人民共和国婚姻法问题的报告（初稿）》；5月12日，就婚姻条例中现役军人的几个婚姻问题、机关供给制干部的结婚是否受限制等问题致信刘少奇，探讨如何解决。
    广泛征求意见，王明考虑得更周到。王明与工作人员一起，采取送草案初稿和召开座谈会的形式，先后向各民主党派、司法机关、少数民族、妇联等团体征求意见。这个草案，必须过五关斩六将，集各方面的意见建议并反复修改。首先在法制委员会和全国妇女联合会及有关机关的联席会议上讨论通过，再送政治法律委员会讨论通过。接着，周恩来主持召开了政务院第22次会议，专门讨论。之后，又由毛泽主持联席会议2次，出席的有中央人民政府副主席、委员，政务院总理、副总理以及全国政协常务委员会的成员。这样讨论修改后，草案才算定稿，提交中央人民政府通过。
    1950年4月13日，在中央人民政府举行的第七次会议上，王明代表法制委员会向会议提交了《中华人民共和国婚姻法草案》，并作了《关于中华人民共和国婚姻法草案起草经过和起草理由的报告》。在报告中，王明没有揽功于个人。他说，这个草案，是“群策群力的结果”，经常受到中央人民政府委员会毛主席的指示和帮助，经常得到政务院领导和政务院政治法律委员会的指导……经常是与司法机关（最高人民法院、最高人民检察署、司法部等）合力工作的。”
    王明起草这部婚姻法，立足于对婚姻家庭制度进行破旧立新、移风易俗。新中国是在旧中国的废墟上建立起来的，婚姻家庭领域里的旧制度、旧思想还有着强大的社会影响，许多地区的包办、买卖婚姻仍然大量存在，妇女因婚姻问题惨受虐待还是触目惊心的事实，导致自杀、被杀的现象比比皆是。王明在会上强调，包办婚姻、男尊女卑以及由此产生的重婚纳妾、漠视子女权益，是封建主义婚姻制度的三个有机组成部分。废除封建主义婚姻制度，就是要将这三个组成部分铲除，并将这种婚姻制度的各种副产品和补充品全部禁止。而与此相反，男女婚姻自由、一夫一妻、男女权利平等、保护妇女和子女合法权益，是新民主主义婚姻制度的四个有机组成部分。王明强调，实行新中国婚姻法，要注意防范有人把通奸、重婚、纳妾、男女关系旧的杯水主义行为、漠视子女的利益等，用婚姻自由的幌子来掩盖来粉饰，这种行为必须得到制止。
    这次会议，通过了这部八章27条的《婚姻法》，毛泽东主席随即发布中央人民政府主席令，《婚姻法》于1950年5月1日起在全国实行。
    这部《婚姻法》，本应该成为王明进入他政治生命的新起点，但是在七届二中全会上有一个明确的决议，要求王明对自己的错误有一个书面认识，而王明始终没有作出。在七届三中全会上，中央不得不作出了《关于王明同志的决定》，要求王明对自己的错误“作一次深刻的反省”，在“思想上行动上真正有所改正”。毛泽东在批示中写道，“王明的声明书应在十一月上旬七届四中全会开会以前写好，并送交政治局……”王明根本就不想回应，以身体有病为由，要求去苏联治病。中共中央政治局很重视，专门给斯大林写了信，得到肯定的答复后，批准了王明的请求。谁知，王明竟一去而不返。天要落雨，娘要嫁人，王明一到苏联就发泄，说毛泽东是“托派”。“文革”爆发后，他在苏联出版了《中共五十年》，还出版了一本收有300多首诗的《王明诗歌选》。
    （责任编辑 刘 文）


首页 -> 2001年第5期

民初风云人物陈其美

作者：●骆驼刺

字体： 【大 中 小】

    陈其美的政治生涯虽然不足十年,却是民国史上的风云人物。1927年,当年由他介绍加入同盟会、认识孙中山的蒋介石在南京建立政权后,他的侄儿陈果夫、陈立夫也成为国民党中炙手可热的人物,与蒋介石、宋子文、孔祥熙并列为四大家族。
    陈其美(1878—1916),字英士,浙江湖州人,当过十多年的学徒,1906年春在弟弟的资助下东渡日本,先后在东京学习警察、法律和军事学,同年加入同盟会。在日本两年,他结识了孙中山、宋教仁、黄兴,也结交了一大批江浙籍的革命党人,如黄郛、张静江、蒋介石等,其中不少人都是后来沪军都督府的骨干。那时的陈其美并不出色,在孙中山的记忆里没有留下什么印象。
    1908年,他回国后在上海的活动中崭露头角。1907年徐锡麟、秋瑾等被杀害后,同盟会在上海的力量受到严重挫折,几乎已停止一切活动。当时在海外的同盟会、孙中山正面临着困境:两广、云南的起义屡屡失败,内部意见分歧,上层发生严重分裂,光复会又重新自立门户。1907年到1910年间,可以说是同盟会成立以来最困难的时期,但是陈其美却在上海重整旗鼓,打开了局面,从空言渐进于实行,“党势为之一振”。因此才引起孙中山的注意。
    他在上海网罗青帮作为羽翼,成为青帮在上海的头领;出入于酒楼、茶馆、戏院、澡堂、妓院,“多有党羽”;创办精武武术学校,以霍元甲为总教师;吸收大批江浙资本家如虞洽卿、王一亭、沈缦云等加入同盟会;通过他们结交了李平书、朱葆三等商界闻人、社会名流,推动他们赞助革命,从而掌握了商会、商团武装等,在上海有了比较扎实的社会基础。他还先后办过《中国公报》、《民声丛报》,又协助于右任办了著名的《民立报》,作为同盟会中部总会的机关报。这是陈其美崛起上海之初的辉煌历史,孙中山说他“慷慨持义,秘密勇进,数濒危殆,凡旧同志类能称进”。
    1911年初,革命形势日益高涨,陈其美协助孙中山照会各国使馆及驻上海领事,用黄帝纪元。以大总统名义任命伍庭芳为外交总长、李平书为内务总长、黄兴为陆军总长、朱葆三为财政总长、虞洽卿为商务总长、沈缦云为经济总长等。同盟会中部总会成立,孙中山又委托他为庶务,主持工作。
    陈其美自称书生,却行动果断、敏捷,以“四捷”著称,即口齿捷、主意捷、手段捷、行动捷。
    1911年10月武昌起义爆发后,南方各省相继独立。上海起义是由同盟会和光复会联合进行的,但后来许多人都把上海独立归功于陈其美,如孙中山不止一次地说,当时响应最有力、对全国影响最大的是上海。其实,光复会主要领导人陶成章在武昌起义前就已回国,在上海策动新军。武昌起义后他和陈其美约定共同起事。但陈其美以为上海可以唾手可得,就提前一天抢先进攻江南制造局,想抢光复上海的头功,结果连他本人都被俘。还是同盟会的李燮和闻讯,急令光复军全力赴援,救出陈其美,上海才随之光复。
    11月5日,陈其美、李燮和、李平书等开会推举上海都督,一致推李燮和,连李平书也赞成。陈其美的青帮弟兄“哄堂鼓噪,大闹会场”,反对李燮和,推举陈其美。为了顾全大局,李燮和“力示谦逊”,陈其美就这样被举为都督。会议一结束,街头就出现了安民布告,上面赫然盖着沪军都督的大印,陈其美早在起事前就已准备好了。陈其美“四捷”之名不虚。
    李燮和在吴淞也称军政分府都督,一时独立后的上海出现了两个军政府。陈其美曾派人刺杀他,没有成功。李燮和终究被迫离开了上海,陈终于独自享有上海光复的胜利果实。
    南京光复后十天,参与南京之役的民军参谋长陶骏葆就被陈其美在沪军都督府内下令枪杀。死者的亲人曾发表电函,责问他为什么“任意屠杀同志”、“同类相残”?《民国经世文编》中还有南京临时政府司法总长伍廷芳致陈其美的三个文件,都是谴责他滥施逮捕、无法无天的行径。
    然而,在孙中山短暂的南京临时政府时期,全力支持他的只有陈的沪军都督府,他成为孙中山得心应手的骨干。所以孙中山说他“于民国之功,固已伟矣”。他的参谋长黄郛与都督府的许多中层干部后来都是民国政局中的要人,如蒋介石、何应钦、戴季陶、邵元冲、吴忠信、张群、陈果夫等,沪军都督府可以说是蒋介石南京政府的滥觞。那时的上海是南方政治活动的中心,陈其美正处在政治漩涡的中心。他经常“在外冶游”,“花天酒地”,风流倜傥,有杨梅都督之称。
    1912年1月13日,光复会领袖陶成章在上海法租界广慈医院被刺杀,是陈其美指使蒋介石干的。
    陶成章是光复会的实干领袖,长期从事革命活动,和会党有密切关系,在浙江威望很高。1906年在日本以个人身份参加同盟会,后来在南洋与孙中山发生分歧,导致分裂,重建光复会。武昌起义后赶回国内,光复会旧部要推他为浙江都督,陈其美则极力推荐汤寿潜,为此还曾遭到王金发、张伯歧等人的激烈反对。南京临时政府成立后,汤出任交通总长,浙江要求陶成章任浙督的呼声很高。当时,陶在上海养病,“函电纷至,促陶来杭,主持浙事。陈其美则深忌之”。于是就有了刺杀陶成章的一幕。孙中山、黄兴都急电陈其美缉拿凶犯,但凶犯却一直逍遥法外。在随后举行的秋瑾、徐锡麟、陶成章等烈士追悼会上,陈其美发表演说,只是四烈士并提,表示悼念,对陶成章死于暗杀避而不谈。
    陶成章死后,骨灰运回杭州,有万人参加追悼会,群情激昂,但光复会失去了实际领袖,从此也就瓦解了。
    孙中山辞去临时大总统后,陈其美也被迫辞去了沪军都督,但他没有去北京就任工商总长,1912年秋天,才与黄兴继孙中山之后进京。孙中山曾向袁世凯建议,请袁练兵十年,他修铁路十年,黄兴开矿十年,陈其美兴工商十年,就可以富国强兵。孙被委任为全国铁路督办,黄为矿务总办,陈本来是工商总长,但据英国外交官的报告说,陈“将被派往国外调查政治制度”。
    不久宋教仁被袁世凯暗杀,导致了“二次革命”。这之前袁拟送陈其美17万元,作为出洋游历之资,劝他勿问国事,但他不接受。
    二次革命失败后,陈其美成为“宁沪之乱”“首魁”之一,遭到袁世凯的中华民国政府通缉。陈其美仍潜居上海,袁世凯出5万元的赏格缉拿他,并通过上海租界协缉。1913年11月,他被迫离开参与缔造的民国,亡命日本。
    孙中山第二次流亡日本,痛感失败是党内意见不一造成的,决心组织一个高度服从领袖的革命党。陈其美极力支持孙毁党造党的主张,成为他最重要的助手,在中华革命党里任总务部长,主持组织工作,地位仅次于孙。
    陈其美向孙中山建议并且得到孙的同意,在中华革命党内采取帮会秘密结社的方式、方法,约束党员,控制组织。党章规定:入党要履行严格的手续,要填写誓约,其中有“永守此约,至死不渝,如有二心,甘受极刑”这样类似黑社会的语言;还要求绝对服从党魁的命令,党员如果叛党,除本人处以极刑,介绍人也要负连带责任。从内部组织上看,这个中华革命党像是一个帮会组织,不像革命政党。这是孙中山历史上的一个败笔,难怪黄兴这样的革命元勋都拒绝参加,他们对陈其美以青帮头领的身份与手段操纵党务尤其不满。实际上,这在孙中山的政治生涯中也是一个低潮。
    当袁世凯的洪宪帝制呼之欲出的时候,陈其美在上海组织暗杀了袁的一员大将郑汝成,策动肇和兵舰起义,写下了他生命中的最后几笔。袁世凯对他的爱将被刺杀耿耿于怀,他临死前不久,还以重金收买刺客将陈其美刺死。陈虽然用帮会的极刑约束部下,但最后还是死在两个叛徒(陈国瑞、李海秋)的手里。在赏金面前,他们是什么事都做得出来的。
    陈其美面对清王朝、面对窃取了辛亥革命胜利果实而又背叛民国的袁世凯时,还不失为一个英雄。但他在对付革命阵营内部不同派别的政治对手,却也使用无情的杀戮手段,这才是一个真实的陈其美。
    (责任编辑 刘家驹)


首页 -> 2001年第5期

巨富大仁的刘青霞

作者：●常艳春　石繁亮

字体： 【大 中 小】

    光绪皇帝诰封她“一品夫人”，孙中山先生亲笔题赠匾额“巾帼英雄第”，一位史学家评价说：“她的贡献使她丝毫不逊色于女革命家秋瑾。”她与秋瑾生活在同一时代，干着同一种事业，然而，她的名字却鲜为人知，她就是：

    1923年初春料峭春寒时节，一天黄昏，地处中原大地的河南安阳蒋村村口，蹒跚地走来了一位40多岁的讨饭妇人。尽管她衣裳褴褛、发鬓散乱，困顿的脸上带着些许灰垢，然而表情却依然刚毅，还流露出一种成就感。人们从她那五官轮廓的特征中，很快辨认出她是本村旺族马家的闺秀，中原首富刘耀德的遗孀刘氏青霞。那么，刘青霞原本一个富婆，为什么沦落到如此地步？
    刘青霞原本姓马，1877年出生在安阳的官宦之家，父亲马丕瑶先后任过江西、广西、广东巡抚，至护理两广总督，驻疆一品大员；中原富豪。刘青霞18岁嫁给河南尉氏县大财主刘耀德为妻，从此取名刘青霞。婚后和丈夫只共同生活了七年，耀德便撇下青霞，撒手归西。
    一个年轻的妇道人家开始管理偌大家业，她首先将刘氏破旧的祠堂加以修缮，又设立刘氏义学，凡刘氏家族子弟皆可免费上学。她深谙历史，敬慕贤达，青霞的善举震惊了族人乡里。
    为耕种田地、经营生意，她开始涉足下层，走进劳动者之中，她深切感受到了劳动人民的悲苦。同情心是东方女性的品德美，这在青霞身上表现得更为明显。有一年，开封尉氏大饥，灾民四溢，青霞捐出良田15顷，同时开仓赈济。不久，青霞又借婆母丧礼，支起大灶，施舍四方灾民饭食达一月之久；并决定凡刘氏本家60岁以上者每人可以领取小麦三斗。其后，她又创办“孤儿院”、“养济院”、“平民工厂”，收养赈济孤独、盲、哑、残等贫苦农民。刘青霞的义举不胫而走，当朝光绪帝甚为钦佩，诰封“一品夫人”。
    从此，刘青霞总是不断投资捐助社会公益事业。为了加强地方建设，1903年，青霞捐银9000两，在开封、许昌官路间的贾鲁河上修筑石桥一座，并亲书“无名氏修”碑文，以示不图名利之意。
    光绪三十三年，青霞次兄马吉樟以湖北臬台的身份赴日本考察学务，青霞请求随从。在日本，她深深被这樱花之国的美丽风情所迷恋，首先租下房子，把儿子送进幼儿园。然后广泛接触，深入考察，以求启蒙思想。
    20世纪初，日本正是中国同盟会的大本营。河南留日学生成立了中国同盟会河南支部，以张钟端为首的激进派商定创办自己的宣传喉舌——《河南》，虽然多方面筹措资金，但犹如杯水车薪。马吉樟与张交往莫逆，一日马氏兄妹意外造访，使张钟端结识了刘青霞。青霞对张的举动钦佩不已，当即解囊捐助2万元，做《河南》的创立基金。该杂志在《本刊二十大特色》一文中写道：“炊而无米则巧妇束手，战而乏饷则名将灰心，本刊经刘氏（青霞）出资巨万……有一日千里之势。”《河南》面世，为同盟会送来了黎明前的曙光，从此，河南同盟会有了自己的阵地。不久鲁迅、许寿棠等一批进步作家便成为《河南》的主笔，有人称之为：“鸿文伟论，堪与《民报》相伯仲。”足以可见它当时的影响。
    几乎与此同时，在日本，中国妇女第一本自己的杂志《中国新女界》也诞生了，这里也倾注了刘青霞不少心血。当时，中国同盟会首批会员河南支部的负责人朱炳麟任总经理，燕斌（炼石女士）任主编发行人，刘青霞负责多方筹集资金，她本人捐款6600元，并为杂志的创刊而奔波周旋。《中国新女界》是一本真正为中国的妇女呐喊、启迪、觉醒的进步刊物。它要求男女平等，提出女子们“求人不如求己”的口号；宣传“祖国将亡，我二万万女同胞应负的责任更重”。猛烈抨击封建婚姻制度和对妇女的歧视现象，主张“以爱情结婚”，解放妇女，让她们跟男人一样学习、工作。
    刘青霞在日本期间，还多次与鲁迅先生接触，使她受益匪浅，用她自己的话说，由“家庭主义一变为社会主义”。
    刘青霞归国第二年，在本县刘家本花园开办中国第一所女校——华英女校，她自己担任校长，向全省招收了30名女学生，聘请了日本高山爱子女士和三名日本留学生作为教员。
    刘青霞要求，凡进入女校的学生必须“放足”，起居严格执行学校规定。学校传授国文、算术、修身、史地等课程，还学习编织、刺绣、植桑、养蚕一些实用技术。在校学生的一切费用由刘青霞承担。华英女校的学生在进步思想的引导下，毕业后相当多的人走上了革命道路。被周恩来称为“妈妈同志”的孙炳文烈士的遗孀任锐女士，就是女校学生之一。
    刘青霞又相继开办了尉氏高等小学堂、开封第一所小学堂、开封女学堂、开封公学堂等，她还在尉氏创办蚕桑学校、刘氏小学堂，并捐银3000两，资助中州女学堂、中州公学，又捐助北京豫学堂3万两白银。同时对京师女子师范学校、北京女子法政学校和河南《自由报》及其它一些学校、工厂和社会公益事业亦有不同数额的捐赠。
    宣统元年，科举制度被取消，京师设立京师大学堂，各省旅京官僚、学生、才士纷纷在京办旅京学堂；河南旅京人士也开办河南公立旅京学堂，刘青霞为之捐资3万两白银，同时又出资在“公车上书”举人们开会的嵩山草堂旧址开办了嵩山中学，专为培养河南在京子弟。
    由于刘青霞热心学务，资助革命，她的名字蜚声中原，名噪京师，在教育界享有很高的声誉，辛亥革命前后被聘请为北京女子法政学校校长、北京女子学务维持会会长、北京女子参政同盟会会长。
    青霞在主张教育救国的同时，也支持用暴力推翻清朝统治，并为同盟会积极工作。
    袁世凯窃取辛亥革命胜利果实以后，财政非常困难，故向外强借款，出卖中国铁路权，各地人民起来反抗。河南各界也掀起了大规模的国民捐运动。
    河南同盟会支部以刘青霞为首，联合36个团体，组成“国民捐事务所”，刘青霞被选为总理，负责处理河南国民捐事务。她一面派凌钺、上官邦产为代表赴京请愿，抵制借款；另一方面发动开封各校学生，组成“女界爱国募化团”，宣传国民捐的意义，遍征“爱国贤豪”捐助。河南一时形成以开封为中心，封丘、扶沟、邓州、彰德等地的农民、工人、商人、富户等踊跃捐赠，国民捐运动如火如荼。
    不久，袁世凯派表弟张镇芳作为河南督军，镇压了河南同盟会，吞食国民捐成果。刘青霞痛心地目睹轰轰烈烈的国民捐运动一朝夭折。
    刘青霞又回到了尉氏家乡。她的革命行动，引起了刘氏家族一些人的强烈不满。于是，迎接她的是族人的臭骂与侮辱，骂她不守妇道，叛宗逆祖。因革命被罢官的刘氏本家，把对革命的仇恨向刘青霞发泄，要她赔偿他们在革命中损失的七万串钱，并决定将刘青霞经营的公茂当铺及房子全部充公，在社会上造谣、诽谤，对她进行人身攻击。她无法忍受这种亲人离弃，家产被瓜分的打击，于1912年11月19日在《自由报》上发表《豫人披露》（即《告四万万同胞书》）。首先对自己给以公正评价：“青霞岂漫无知识者？天赋人权，自由平等，共和肇事，应变方针，退让主义一变而为竞争主义，家庭主义一变而为社会主义，……可以断言，我不能欺人，人亦不能欺我。”“专制家庭中之数十恶魔咄咄逼人，不惜以怨报德。……”这是自白，也是宣言，要求男女平等，抨击家族势力和封建势力。
    在危险时刻，1913年她两赴上海，两次晋见孙中山先生，提出将全部家产捐献祖国，以作修铁路之用。当时，孙中山先生任全国铁路督办，从事中国铁路事业，正苦于没有经费，刘青霞雪中送炭。孙中山深为感激，立即嘉纳了青霞的意见，亲书“巾帼英雄第”匾额赠送给她。马上以铁路总督名义行文开封转发尉氏县，拟清查财产，予以接收。不料行文辗转期间，国家南北分裂，河南仍在北洋政府统治之下，接收家财公文成了一纸空文。捐献未成，反招一场政治官司。刘氏家族出于报复，以此借口向北洋政府告发刘青霞串通革命党，反抗北洋政府。一时间舆论沸沸扬扬，刘青霞处于窘困之中。由于刘青霞家兄马吉樟当时任北洋总统府秘书，再三担保，竟力斡旋，此案暂得平息，青霞幸免于难。但财产纠纷案并未结束，刘氏家族诉讼不断。
    1922年，冯玉祥任河南督军，大办教育实业。此时刘氏家族财产诉讼风波再起，刘青霞痛苦欲绝，写道：“青霞处兹悲境对于家族甚觉气短心灰，而对于社会事业尚不忍放弃天职。”于是，毅然将全部家财，捐赠送给河南政府和河南教育事业。冯玉祥根据她本人意愿，把这笔款项大部分用于河南教育事业，其中小部分用于开办开封人民百货商场，终于了却了她的夙愿。
    为了教育事业，为了革命，刘青霞已是倾家荡产。这位跨世纪的伟大女性，在重大的历史变革时期，以自己对革命、对现代教育的热情和丰富的家财谱写了辉煌的人生。历经坎坷之后，她一贫如洗的重新回到了自己的出生地，在这里走完了她生命的最后一程。
    （责任编辑 刘 文）


首页 -> 2001年第5期

文艺复兴:开辟欧洲巨人时代的运动

作者：●湘　浏

字体： 【大 中 小】

    文艺复兴是14世纪中叶到17世纪初发生在欧洲的伟大的思想解放、艺术创造、科学发现运动。恩格斯说：“这是一次人类从来没有经历过的最伟大、进步的变革，是一个需要巨人而且产生了巨人——在思维能力、热情和性格方面，在多才多艺和学识渊博方面的巨人的时代。”
    这个运动开始的时候，欧洲还处在中世纪（自5世纪至15世纪）。过去，人们习惯于把中世纪叫做“黑暗时代”，为什么呢？因为很多人认为，那个时代除了战争、动乱、愚昧之外，没有什么光明的、进步的东西。现在，人们当然不这样看了。但是，中世纪欧洲的确有很多今天看来是很黑暗的东西，这却是大家公认的。其中很重要的一点是天主教会垄断着文化思想和教育，神学支配了其他学科，圣经具有法律效力。天主教会鼓吹来世主义、禁欲主义和蒙昧主义。教会用宗教组织、教会法庭、庞大的教会地产在很大程度上实际控制了社会。教会思想的禁锢无疑极大地、全面地压制了社会的进步。
    这种状况逐渐引起人们的怀疑和不满。到了14、15世纪，终于在意大利最先出现了反映新兴资产阶级要求的文艺复兴运动。意大利繁荣富有，产生了同旧秩序不相容而渴望新的生活方式的资产阶级；全国在政治上深受教皇之苦；有些城市长期与文化发达的拜占廷和阿拉伯国家有密切联系；一些城市统治者和富商大贾热衷于延纳、庇护各种文人；地理上正是古代罗马的中心地区。这一切，使得意大利成为矛头直指天主教会和神学的文艺复兴的诞生地和中心。后来这一运动扩展到了北欧。16世纪，一位意大利艺术家首先从艺术史的角度使用“文艺复兴”一词，意指古代灿烂的文化在经历了长期的衰落和沉寂后，现在又得到了复兴。其实那个时代不仅复兴了古代文化，更是创造了新的文化。那一时代，文学、艺术、科学、政治理论等领域里巨人辈出，群星璀璨。像佛罗伦萨、威尼斯等意大利主要城市的政府、富有的商人、银行家都以庇护、资助学术和艺术为荣，甚至教皇都拼命争取学者和艺术家。每一个人文主义者都通晓哲学和当时的全部人文学科，只是研究探索的重点不同。大学林立，到处都是讲学、辩论、著述、出版、宣传。尤其是印刷术于15世纪盛行后，出版掀起了热潮。在这种环境下，巨人辈出。恩格斯说：“那时，差不多没有一个著名人物不曾作过长途的旅行，不会说四五种语言，不在几个专业上放射出光芒。”诗人但丁（1265——1321）对美术、音乐、诗学、修辞学、古典文学、哲学、神学、伦理学、历史、天文、地理均有深入研究。他的《论俗语》探讨了意大利的民族语言和文学，他的《神曲》奠定了意大利民族语言的基础。第一个人文主义者诗人彼特拉克（1304——1374）曾在大学学习法律。他用拉丁文著《名人列传》，写20几位古罗马时期的历史名人，是一位历史学家。地理学上，他绘制了第一幅意大利地图。小说家薄伽丘（1313——1375）用近20年时间撰写15卷巨著，用大量史料说明神和英雄们的神话及其起源和家世。又撰《但丁传》。画家达·芬奇（1452——1519）又是科学家、音乐家、哲学家、工程师、发明家、文艺理论家。政治理论家马基雅维里（1469——1527）又是政治家、历史学家、诗人，还是近代第一个值得一提的军事著作家。天文学家哥白尼（1473——1543）同时是经济学家，著有《倾向的一般理论》一书，是近代第一位提出淘汰劣质货币的人，他在法学领域里颇有造诣。
    文艺复兴不仅巨人辈出，而且英雄辈出，对理性的坚定信念，产生了大无畏的精神。面对教会酷刑、坐牢、流放、火刑的残酷迫害，他们大义凛然，不屈地为真理而斗争。最著名的代表人物是布鲁诺（1548——1600）。他被监禁8年，受尽酷刑，最后被烧死，但从未动摇过高昂的斗志。康帕内拉（1568——1639）说：“教父的著作不是真理的标准，经验才是检验真理的标准。”他坐过33年牢，50个牢房，很多次都被酷刑折磨得行将死去，但他居然坚强地活下来了，并创造了大量作品。
    文艺复兴时期，人文主义、文学艺术和科学也很发达。
    文艺复兴的指导思想是人文主义，有时又称人本主义或人道主义，这是使人从神的世界回到人的世界的一种资产阶级的价值观。与天主教神学以神为中心，贬低人的价值不同，它提倡人性，肯定人的力量、价值与尊严；提倡现世主义，反对来世主义；提倡人的欲望的满足，反对禁欲主义；提倡以人为中心的新学科研究，比如语法、修辞、历史、诗歌、伦理、自然科学等等，反对蒙昧主义。但丁在《神曲》中，把当时尚在世的教皇博尼法斯八世放在地狱里，而把贤明的世俗君主、神圣罗马帝国皇帝亨利七世放在天堂里。彼特拉克攻击教皇统治的罗马是“野蛮凶狠的庙堂”、“黑暗的监狱”和“充满欺骗的场所”。达·芬奇说天主教会是“一个贩卖欺骗的店铺”。伊拉斯莫（1466——1536）在他的代表作《愚人颂》中说，教皇和教士最大的虔诚是不读书不识字，朗诵圣诗像驴叫，斋戒时吃得胀破肚皮，都是愚蠢透顶的家伙。意大利小说家薄伽丘和法国小说家拉伯雷（约1494——约1533）分别在《十日谈》和《巨人传》中批判了神学的禁欲主义。而以哥白尼、伽利略（1564——1642）等人为代表的人文主义自然科学家则用自然科学的真理揭露了神学的荒谬。英国哲学家费兰西斯·培根（1561——1626）甚至提出了著名的“知识就是力量”的口号。彼特拉克说：“我不想变成上帝，或者居住在永恒之中，或者把天地抱在怀里，属于人的那种光荣对我就够了。我自己是凡人，我只要求凡人的幸福。”许多人文主义者以人的尊严为题发表演讲和著述。伟大的英国戏剧家、诗人莎士比亚（1564——1616）在其名著《哈姆雷特》中借剧中人的嘴这样来赞美人类：“人类是一件多么了不起的杰作！多么高贵的理性！多么伟大的力量！多么优美的仪表！多么文雅的举动！……宇宙的精华！万物的灵长！”人文主义者崇尚古希腊哲学家普罗塔哥拉的名言：“人是万物的尺度。”康帕内拉说：“人在世界中不仅仅是一个虫子，而且是一个思考者，……所有事物的建筑师……我们看到人用不着遵从自然、地球与太阳，是渴望超越它们，并且产生比自然界的任何事物都更大的作用。因此，当人思考时，他想得比太阳更远，甚至超越天堂；他思考许许多多的世界，它们的无限……”拉伯雷的《巨人传》是人文主义的百科全书，书中理想社会的基本准则就是个性解放。惟一的规则就是“随心所欲，各行其是”。培根指出，科学的目的就是要用新发明和新发现来改善人类的生活。人文主义以人为中心的价值观还初步表现出了资产阶级对财产的钟爱。佛罗伦萨的一些人文主义者重视商人、财富，认为人生的目的是发财。他们为商业、金融、正当的敛财进行辩护。荷兰的格老秀斯（1583——1645）认为“自然法的根本原则，一是各有其所有，二是各偿其所负”。
    人文主义是新兴资产阶级的价值观，尽管在反对神学的斗争中起过巨大的作用，但本身还是有着阶级和历史的局限性。
    文艺复兴在文学艺术方面树立起座座丰碑。但丁不朽的诗篇《神曲》记载他在美丽的早年恋人引导下游历地狱、炼狱和天堂时的所见所闻。尽管这仍是宗教的诗篇，但景物描写，尤其是对天堂的描写的生动和逼真，是中世纪任何神学作品所达不到的。其中对教会的腐化堕落的抨击，尤其具有鲜明的新时代特征。获得“桂冠诗人”称号的诗人彼特拉克的代表作是歌颂对他的恋人劳拉的爱情的14行诗体（后人称作“彼特拉克诗体”）诗集《歌集》，他在其中表达了以个人幸福为中心的爱情观。薄伽丘的代表作是被人们誉为“人曲”（同但丁的《神曲》对应）的《十日谈》。在该书中，他痛斥罗马教皇的黑暗腐朽，反对禁欲主义，主张男女平等，热情歌颂人类的爱情、友谊和智慧，竟然喊出了“爱情万岁”的口号。“英国戏剧之父”莎士比亚一生写了37部剧本、2部叙事长诗和154首14行诗。其中最著名的有历史剧《亨利四世》、《亨利五世》、《理查三世》等；四大喜剧《威尼斯商人》、《无事生非》、《皆大欢喜》、《第十二夜》；四大悲剧《哈姆雷特》、《奥赛罗》、《李尔王》、《麦克白斯》。他的作品是全人类的精神财富，世界文学史上的高峰，具有不朽的思想价值和艺术价值。拉伯雷的代表作长篇小说《巨人传》，通过描写法国民间传说中的三代巨人国王游历的故事，塑造了作者的理想社会“特来美修道院”，其基本原则是个性解放，谁想干什么就干什么，我行我素。西班牙杰出的文学家塞万提斯（1547——1616）的代表作是举世闻名的《唐·吉诃德》。该书描写一位读骑士小说入迷、化名唐·吉诃德的人拼凑盔甲，骑瘦马周游天下，幻想建立骑士功勋，结果闹尽笑话，几乎丧命的故事，深刻反映了当时西班牙社会的现实，揭露了封建道德的虚伪。意大利的达·芬奇、米开朗基罗（1474——1564）和拉斐尔（1483——1520）是三位杰出的艺术家，被称为文艺复兴三杰。达·芬奇最著名的油画是《最后的晚餐》和《蒙娜丽莎》。前者取材于《新约》中耶稣被捕前一天晚上与12门徒聚餐的故事，描绘出当耶稣说“我实在告诉你们，你们中间有一个人要出卖我”那一瞬间，他的门徒们的表情与内心反应：有惊讶、愤怒、忧虑、悲伤，也有表白与询问。画面人物以耶稣为中心面向观众就坐，从窗口射来的阳光正好照在耶稣头上，显得更加庄严、安详和光明磊落。叛徒犹大惊惶失措，脸色阴暗，手里紧捏钱袋。善与恶、美与丑、正义与邪恶黑白分明。后者是一位佛罗伦萨女市民蒙娜丽莎的肖像画，她的微笑优美动人，含义无穷，被誉为“永恒的微笑”。米开朗基罗最著名的雕刻是《大卫》和《摩西》。它们刻画出两位力量无穷的巨人：目光凝视前方，正气堂堂，势不可挡。拉斐尔是著名的圣母像画家，被誉为“画圣”。他画的圣母，温柔美丽，和蔼可亲，完全是一个人间妇女的形象，有的画面背景还是田园风光，没有半点神秘和禁欲主义味道。
    文艺复兴开近代自然科学之先河。哥白尼的伟大著作《天体运行论》，首次推翻了多少世纪以来居统治地位的地球中心说，提出了太阳中心说或日心说，认为太阳位居宇宙中心，地球每天自转一周，每年绕太阳公转一周。德国数学家和天文学家开普勒（1571——1630）继承并发展了哥白尼的学说，发现了行星沿椭圆轨道绕太阳运行。太阳居于这椭圆的一个焦点上。这就纠正了哥白尼关于行星沿圆形轨道运行的观点。意大利科学家伽利略（1564——1642）又在开普勒的基础上将天文学向前有所推进。他自制了望远镜，发现银河是由亿万个星球组成的，也观察到了月球和其他星辰的表面形态及斑点。天文学上的这些发现，对人类的世界观产生了革命性的影响。这一时代自然科学的其他方面，比如解剖学、物理学、数学等，都有重要成就。例如，英国人哈维根据实验研究，创造了血液循环理论。新的自然科学成就拥有伟大的捍卫者——意大利思想家布鲁诺。他本来是神学博士，但后来接受了唯物主义思想和太阳中心说，怀疑基督教义，因此被开除教籍。他在瑞士、法国、英国和德国到处热情地宣扬和捍卫哥白尼的学说。1593年被宗教裁判所逮捕，1600年被活活烧死。
    尽管文艺复兴运动在许多方面还带着旧时代的尤其是传统神学观念的烙印，但是它使人类发现了自身的力量，对自身充满了信心；它开创了一种敢于怀疑、敢于批判、敢于改造的新的时代精神。至于文艺复兴时期的很多文学艺术作品，则世世代代地成为人类的精神食粮，具有不朽的价值。
    （责任编辑 程 度）


首页 -> 2001年第5期

柔石故里仰高风

作者：●冬　枫

字体： 【大 中 小】

    “柔石故居”，是鲁迅夫人许广平的手笔，给古老的海宁大地添了浓重的色彩！
    院内仅有三间棕色木楼，表漆蚀落，梁柱变形，据说这是明朝所建。
    柔石，姓赵，原名平复、平福，1902年9月28日诞生在这里。家中前几辈都是读书人，可是到了父亲时，家境日趋衰败，不得不靠做小生意维持生活。皆因这，柔石直到十岁，才迈进学校的门坎。十五岁，便离开故乡和亲人，来到杭州，考入第一师范。毕业后，当起小学教师，并开始了创作。柔石二十岁刚刚出头，就作为北京大学旁听生，来到北京，开始了他的革命征途。
    板壁上柔石的那幅遗像：双目透过深度近视眼镜，闪烁着深思、远谋和对未来充满希望，他每时每刻，都在用自己的格言，激励、鞭策着自己：“活着要活的痛快，死了便死的清确，平复，莫忘人生真正的意义，你的立身的价值。”
    遗像旁是那首当年他在龙华牢房墙上为纪念“二七”殉难烈士的题诗，道出了亿万生者的心声：

    龙华千载仰高风，
    壮士身亡志未终，
    墙外桃花墙里血，
    一般鲜艳一般红！

    柔石卧室兼工作间，如今办了小小“展览”。我环视周围，陈设十分简单，除了方桌、木床、皮椅外，最显眼的要算靠近墙壁的两个玻璃橱了。里面装满了书，有《昭明文选》、《古诗源》、《唐诗纪事》以及《达尔文物种原始》、《社会进化史》、《中国小说史略》等。此外，还有篆刻印章、“乐歌”歌本、小竹笛、集邮册…… 看得出，青少年时代的柔石，求知欲望又是多么强烈！
    柔石的一生，是短促的。犹如刚刚扬起风帆，刚刚在理想的海洋上起步，就被一股无情的恶浪吞没，在他过于简单的生平年表上，最后只留下这样几行文字：
    1928年5月，亭旁暴动失败，被迫出走上海。后经友人介绍，熟悉鲁迅，创办“朝花社”，出版《朝花周刊》、《朝花旬刊》、《艺苑朝华》。
    1930年2月，“中国自由运动大同盟”发起，柔石为发起人之一。不久，“左联”成立，先后任执行委员、常委委员、编辑部主任。5月，加入中国共产党，并以“左联”代表身份，出席全国苏维埃区域代表大会。
    1931年1月17日，在上海东方旅馆参加党的重要会议，因叛徒告密被捕。2月7日夜，在龙华被秘密杀害。身中十弹，死得非常壮烈……。年仅二十九岁的柔石，就这样永远地离开了人间！
    令人惊奇的是，八个春秋的创作生涯，柔石却留下了这样多的诗章、佳作。摆在眼前的，除了人们早已熟悉的中篇小说《二月》、《为奴隶的母亲》外，还有处女作短篇小说集《疯人》、《希望》，长篇小说《旧时代之死》以及自己或与鲁迅、或与林淡秋翻译的作品集《奇剑及其他》、《在沙漠上》、《戈里基文录》、《浮士德与城》、《竖琴》、《丹麦短篇小说集》等等。
    和这些已经铅印出版的作品同样珍贵的，这儿还有许多人们难以读到的柔石手镐、日记、书信，我欣喜地抄录起来：
    “……我不要饮食，我不要衣服，我想胶了我的目，我想塞了我的口，我想钻破我的耳膜，我想挖出了我的脑。我想剖开我的心脏，我想断刖我的手足；总之，我不要身体，我不求生命，恨不能，我削肉还母，削骨还父，我成了人间的孝子，完了自己的生命！”
    “在海宁做事，终究不过一个海宁人，现在虽然没有能力，但总想做一位于中国有贡献的男子。”
    “假如我的心是一块冰，那冰也有消融的日子，假如我的心是一块铁，那铁也有锻炼成钢的可能，假如我的心是一块石，那石也有雕琢的祈望……”
    这些文字，有徘徊的足迹，有苦闷的叹息，更多的是奋进的呐喊。
    故居前，有一条干沟，从前，这儿有座石桥，栏杆上面刻着四个字“柔石金桥”。“柔石”的笔名，以及他翻译作品所用的“金桥”，就是由此得来的。
    “桥”的对面，是明代方孝孺祠堂旧址。附近有所学校，就是当年柔石读过书、也教过书的正学小学和海宁中学。小说《二月》中的芙蓉镇中学，就是取材这里。“正学”的校名，是为了纪念乡贤方孝孺而得。他因不满燕王朱棣夺取侄子的皇位，不肯为成祖起草登极诏书，结果被诛杀。而后代文人对其封建正统观念大为赏识，谥为“正学先生”。这是所有着革命传统的小学，许多地下党员、进步青年如许杰、林淡秋等，都曾在此活动过。校长俞岳，同柔石十分要好，后被反动派当作“赤色分子”，驱赶离去。著名大画家潘天寿，也在这里教过书，还曾赠画柔石。
    （责任编辑 刘家驹）


首页 -> 2001年第5期

山南地区——藏族文化摇篮

作者：●杨兆麟

字体： 【大 中 小】

    西藏对人们有一种强烈的神奇感，那里的民族风情、深邃文化、宏伟寺庙、宗教仪规、洁白雪域、高山大湖等，都独具魅力，吸引着全国各地和世界各国的旅游者。到西藏去，是我多年来的一个美妙梦想，最近终于实现了。
    到了拉萨以后，我听一位藏族朋友说：“山南是藏族的发祥地，是藏族文化的摇篮，你应该去看看，那里有西藏的三个第一。”
    由于这个地区在冈底斯山以南，所以称为山南。它处在雅鲁藏布江中游，阳光充足，气候温和，土地肥沃，牧草茂盛，森林繁密，矿藏丰富，山川秀丽，被誉为“西藏的粮仓”。所谓“三个第一”，一般是指那里产生了西藏的第一个村庄、第一位藏王、第一座宫殿。我到了山南以后，当地人说：这里有“五个第一”，还有西藏的第一片农田和第一座神殿。可是，我经过两天的游览和查阅资料，了解山南地区是最早的藏民诞生地，发现了第一口山泉，有第一个创作藏戏的村庄，埋着第一位藏王的坟墓，建立了第一个藏王朝，最初创制了藏文，修建了“佛、法、僧三宝俱全”的寺院，那里存有西藏的第一口大铜钟。说山南是藏族的发祥地和文化摇篮，可谓确凿无疑。
    我们乘汽车从拉萨出发，向西南行驶，经过雅鲁藏布江上最大的桥梁曲水大桥，再沿着南岸拐向东去，进入泽当境内，在离镇不远的一座迎宾亭前，几位藏族同胞在这里迎候我们。我高兴地见到了两位老朋友，一位是山南地区行政公署专员边巴次仁，一位是山南地区政协副主席洛桑公觉，他们过去都在中央人民广播电台藏语组做过编辑、翻译、播音工作，还有山南地区广播电视局的女局长央金卓嘎。他们给我们献了洁白的哈达，我们被带到了泽当群众艺术馆的宽敞的大厅里，落座以后，一群藏族青年男女，穿着鲜艳的服装，高唱敬酒歌：“美酒啊香醇的美酒，天堂也难寻到如此的美酒，请您饮一口这斟满祝福的美酒，幸福自会降落到您的心田。”四位男青年合唱了藏戏中的一首歌曲，述说了动人的传统故事。姑娘们唱了一首《山南之歌》，深情地赞美自己的家乡：“神奇的西藏，有一个美丽的地方，它的名字叫山南。山南，藏族的摇篮；山南，西藏的江南；你使我神往，梦见你吉祥如意，走近你一生平安。啊，山南，藏族的摇篮。啊，山南，西藏的江南。”
    央金卓嘎对我说：藏族戏已经有一千三四百年的历史，最早就创作、演出于山南地区的札西曲德村。藏族人民能歌善舞，山南地区的歌舞和服饰最具有代表性。1998年在北京展出和表演藏族服饰和歌舞，轰动了北京和全国，人员就是从泽当群众艺术馆派出的。2000年10月还到香港去参加西藏自治区举办的贸易投资洽谈会，向香港同胞展示藏族的服饰和歌舞艺术。
    当天晚上，我们住在泽当饭店。泽当的几条主要街道相当宽阔、平坦，两旁商店林立，广播电视机构、学校、医院、文化单位、宾馆等公共设施的建筑都相当现代化，和内地的一些县、镇相比，镇容镇貌毫不逊色。行政公署计划在两年内把泽当镇建成一个县。
    第二天，边巴次仁、洛桑公觉和央金卓嘎陪我们前往全西藏惟一的国家风景区雅砻风景名胜区，去探寻西藏的那些“第一”。洛桑公觉在北京工作期间取了个汉文姓名——罗永东，于是我就叫他“老罗”了。从泽当向西不远，就看到了贡布山。老罗说：贡布山上有几个山洞，传说，有一个山洞里住着猕猴，藏族同胞管它叫公猴王，另一个山洞里住着魔女，他们结为夫妻，生了几只小猴，小猴子们时常到山下的平地玩耍，“泽当”的意思就是“猴子玩耍的地方”。后来，猴子生息繁衍，学会了使用木制、石头工具，种植青稞，放牧牛羊，渐渐演化成人，从山上迁到河谷，建立村庄，成为西藏民族的始祖。据考古发掘和文字记载，西藏土著居民的确是从类人猿演化而来。老罗的这段叙述，竟和达尔文的进化论惊人的一致，也就是人们通常所说的“猴子变人”。老罗说：西藏的这个传说，比达尔文的物种起源学说，至少要早两千年。我们把贡布山称为神山，把山上的洞穴称为仙洞。
    我们乘车向南行驶大约五公里，在平地上凸起一座小山，大约有一百多米高，山顶上耸峙着一座形似碉堡的白色建筑。老罗说：那是扎西次日山，山顶上的建筑就是西藏的第一座宫殿雍布拉康。汽车盘旋上山，我们来到大殿门外的平台，俯瞰雅砻河谷。老罗指着右边半山腰上的一座小包说：那就是西藏人民发现的第一股山泉，后人盖了一座小庙，把它保护起来。山下阡陌纵横，丰收在望。近处的撒拉村，就是藏民的第一座村庄，村边是土著居民耕种的第一片青稞地。我们进入殿门，这里是第一位藏王聂赤赞普居住的地方，建于公元前237年。佛堂里供奉着聂赤赞普、松赞干布、文成公主、赤松德赞等历代藏王、王后的塑像。后部有一座高高的方形碉楼，使宫殿更加易守难攻。由于这座宫殿的历史意义和神圣价值，历世达赖喇嘛都到这里来朝拜和居住过。
    距离雍布拉康不太远，就是第一座神殿的所在地昌珠寺。这是一座不大的庙宇，可是，由于它在佛教史上的重要地位和保存的珍贵文物，成为佛教徒们朝拜的圣地。进了庙门，右边有一座简陋的藏式二层小楼，是文成公主居住过的房屋。我们走进正殿右侧的偏殿，没有点灯，光线黯淡，墙边有文成公主使用过的炉灶和她从长安带来的铜锅。我们来到正殿，依次欣赏这里的三件“镇寺之宝”：一件是从印度请来传教的莲花生大师生前的自塑像，已经有1200年历史，面容有着印度人的特征，戴着尖顶帽，披着袈裟，左手端着骨制饭钵，右手持佛教法器金刚杵，盘腿坐在莲花座上；一件是乃东王的公主捐赠的一幅唐卡，它并不是在西藏到处可见的那种丝织卷轴画，而是用29000多颗珍珠连缀而成，还镶着宝石、珊瑚和黄金，是“观音菩萨憩息图”，一盏盏酥油灯映照着，熠熠闪光，不仅价值连城，而且在西藏是绝无仅有的；还有一件是文成公主绣制的唐卡，色彩还相当鲜艳。我仔细鉴赏这三件宝物，对藏汉两族人民的灿烂文化和精美艺术赞叹不已。
    我们向西去，进入吐蕃王朝的故都琼结县境，去参观藏王墓群。这一带的地形，有些像北京郊区的明代十三陵，古代帝王们都在生前精心为自己寻找未来的“风水宝地”。我们登上最大的一座墓顶，这是松赞干布和文成公主的合葬墓。在松赞干布和文成公主的合葬墓上，原来建有守墓人的居室，后来扩建成了庙宇，供奉着松赞干布、文成公主和释迦牟尼、观音菩萨的塑像。据史料记载，墓门朝西，向着释迦牟尼的故乡，墓内埋有松赞干布的盔甲、纯金战马、珍珠、珊瑚等。墓下有一块石碑，铭刻着“藏王墓”三个大字。
    公路旁边搭起一片藏式帐篷，是为旅游部门开设的“民族文化村”，我们到帐篷里休息、喝酥油茶。边巴次仁和洛桑公觉向我们讲述吐蕃王朝的历史：西藏的政治家、军事家松赞干布是第三十三代藏王，他雄才大略，在公元七世纪统一了各个部落，建立了强大的吐蕃王朝，把都城从琼结迁到拉萨，修建布达拉宫。他的重大功绩之一，是和大臣一起，研究、创造了具有四个元音符号和30个辅音的藏文。为了密切和唐朝的关系，他迎娶文成公主入藏，她带来了许多经书、佛像、医术、器皿、珍宝、农作物种子和工艺、技术著作等，促进了吐蕃王朝的经济、文化的发展。松赞干布带文成公主回到故乡，在雍布拉康和昌珠寺都居住过。松赞干布的儿子赤德祖赞继位以后，又迎娶唐朝的金城公主入藏，进一步发展了汉藏两族的友好关系。金城公主的儿子赤松德赞为王以后，多次派使者前往长安，同唐朝和好、会盟。到了元朝，西藏正式归入中国的版图。西藏同胞把松赞干布、赤德祖赞和赤松德赞三人尊为“三大法王”，还认为松赞干布是观音菩萨的化身。藏族人口逐渐增多，不少人迁居到青海、甘肃、四川、云南等省，后来成立了一些藏族自治州、县。我听了他们的讲述，深深感到，凡是到西藏来的中国人和外国人，都应该光临山南，如果不到山南看看，就不能真切地了解西藏民族和西藏历史，也很难深刻了解汉藏两族的兄弟般的友好关系。
    这座民族文化村中备有松赞干布时代的藏王袍，工作人员为我打扮，穿上金色长袍，外罩一件白色绣金的斗篷，戴一顶白色尖顶帽，换了黑色长统皮靴。我慢慢走到“藏王墓”石碑前，准备照相留念。一位披着如同文成公主当年的红色斗篷的姑娘走过来，我们成了1300年前的藏王和王后，以农田、山岭和北京难以看到的那么湛蓝的天空、雪白的云朵为背景，拍了一张富有情趣的合影。
    （责任编辑 程 度）


首页 -> 2001年第6期

抗战时期毛泽东的民主主张与实践

作者：●姜　平

字体： 【大 中 小】

    抗战时期是中国共产党走过长期曲折道路并在思想上、政治上成熟起来的时期，是毛泽东思想形成发展的重要时期，也是党在历史上最重视民主政治的时期之一。抗日战争一开始，毛泽东就非常重视民主问题。他说：“民主是抗日的保证。”“没有民主，抗日是要失败的。没有民主，抗日就抗不下去。有了民主，则抗他十年八年，我们也一定会胜利。”为了实现民主，党中央一方面在中共领导的敌后抗日根据地全面地实行了民主政治；另一方面积极推动国民党进行民主改革。这两方面都进行了长期坚持不懈的努力，取得了巨大的成功和丰富的经验。1945年7月，毛泽东对来延安访问的黄炎培发表了中共决定以民主政治实现国家长治久安的著名谈话，产生了极其深远的影响。

    在敌后抗日根据地全面实行民主政治

    1936年底西安事变和平解决后，国共两党内战停止，经过多次谈判，1937年秋，国民党政府按照与中共代表达成的协议，宣布将陕甘（宁）边区改为国民政府行政直辖区，任命林伯渠、张国焘为边区政府正副主席；红军改编为国民革命军第八路军，任命朱德、彭德怀为正副指挥，开赴华北抗战。随后，又将中共留在南方八省的红军游击队改编为国民革命军新编第四军，由叶挺、项英任正副军长，开赴华中地区抗日。八路军、新四军开赴华北、华中地区抗战后，依靠人民群众，配合中共地方党组织，很快就在敌后广大地区开展了抗日游击战争，建立起一块又一块的敌后抗日根据地，并在这些根据地中，按照毛泽东和中共中央的指示，建立了各级民主政权，认真实行民主政治，建立起一系列的民主制度。
    （一）建立“三三制”政权
    在敌后各抗日根据地的初创时期，共产党员在政权机关中人数较多，其他党派成员和无党派人士所占比例较少，这不利于充分调动各党各派和各阶层人民共同抗日的积极性。为了巩固和扩大抗日民族统一战线，加强抗日民主政权的建设，1940年2月1日，中共中央指示全党要充分认识实行民主政治的重要性，强调指出，“没有民主政治，抗日胜利只是幻想”。3月6日，毛泽东又为中共中央写了《抗日根据地的政权问题》的党内指示，在指示中明确指出，在各抗日根据地的政权中，“在人员分配上，应规定为共产党员占三分之一，非党的左派进步分子占三分之一，不左不右的中间派占三分之一”。“上述人员的分配是党的真实的政策，不能敷衍塞责。为了执行这个政策，必须教育担任政权工作的党员，克服他们不愿和不惯同党外人士合作的狭隘性，提倡民主作风，遇事先和党外人士商量，取得多数同意，然后去做。同时尽量地鼓励党外人士对各种问题提出意见，并倾听他们的意见。绝不能以为我们有军队和政权在手，一切都要无条件地照我们的决定去做。”为了保证党在政权中占领导地位，毛泽东说：“必须使占三分之一的共产党员在质量上具有优越的条件，只要有了这个条件，就可以保证党的领导权，不必有更多的人数。”他还指出，“所谓领导权，不是要一天到晚当作口号去高喊，也不是盛气凌人地要人家服从我们，而是以党的正确政策和自己的模范工作，说服和教育党外人士，使他们愿意接受我们的建议。”毛泽东并特别警告全党说：“国事是国家的公事，不是一党一派的私事，因此共产党员只有对党外人士实行合作的义务，而无排斥别人垄断一切的权利。”“共产党的这个与党外人士实行民主合作的原则，是固定不移的，是永远不变的。”
    在中共中央实行“三三制”的政权的指示下达后，各抗日根据地都坚决贯彻执行。例如陕甘宁边区第三届参议会选举政府委员时，各小组最初提出的候选人名单，共产党员较多，谢觉哉、王维舟、马文瑞等立即要求退出。正式选举结果，十八名政府委员中，有共产党员七人当选，超过了三分之一，徐特立又当即宣布退出。由于各根据地严格执行了“三三制”，结果就使许多其他党派人士、开明士绅、工商界人士、知识分子及社会名流有机会当选，参加民主政权，从而有利于扩大抗日民主政权的社会基础，充分调动各阶层人民的抗日积极性。
    （二）建立参议会制度
    1939年，陕甘宁边区及所属各县、各乡，首先建立起边区、县、乡三级参议会，制定了《陕甘宁边区各级参议会组织条例》。《条例》规定：“边区各级参议会为代表边区之各级民意机关”。“各级参议会之议员，由人民直接选举之。”各级参议会有选举和监督各级政府等职权。如边区参议会有：“一、选举边区政府主席、边区政府委员及边区高等法院院长；二、监察及弹劾边区各级政府之政务人员；三，批准关于民政、财政、建设、教育及地方军事各项计划；四、通过边区政府所提出之预算案；五、决定废除或征收地方捐税；六、决议边区之单行法规；七、督促及检查边区各级政府执行参议会的议案”等等职权。
    陕甘宁边区各级参议会建立后，晋察冀等华北、华中各敌后抗日根据地，均以陕甘宁边区为榜样，纷纷制订了参议会组织条例，建立了参议会等各级民意机关。各地县以下民意机关所使用的名称不尽相同，但民意机关的性质、职权是相同的。如晋察冀边区，人民政权分为边区、县、区、村四级，民意机关亦分为四级：边区称参议会，县为议会，区为代表会，村为村民大会，均有选举和监督同级政府领导人的职权。
    （三）实行普选制度
    毛泽东指出，抗日民主政权的产生，“应经过人民选举”。“凡年满十八岁的赞成抗日和民主的中国人，不分阶级、民族、男女、信仰、党派、文化程度，均有选举权和被选举权。”这一政策，在各抗日根据地都得到了认真实行。陕甘宁边区从1937年底起就实行了选举制度，并制定了《陕甘宁边区选举条例》。为保证选举充分发扬民主，在《条例》中对有关问题作了明确具体的规定。如第二条规定，“采取普遍、直接、平等、无记名之投票选举制”。第十八条规定：“各抗日政党及各职业团体，可提出候选人名单，进行竞选运动。在不妨害选举秩序下，选举委员会不得加以干涉或阻止。”
    在陕甘宁边区实行选举制度后，各抗日根据地均陆续实行了选举制度。为了搞好选举，晋察冀、冀鲁豫、晋绥、晋西北、山东区、苏中区等各抗日根据地均参照《陕甘宁边区选举条例》，制定了本地区的选举法规，保证了各地的民主选举工作能依法正常进行。由于各根据地大多数选民文化程度不高，而且很多人不识字，为了使他（她）们都能参加选举，各地还从实际情况出发，创造出了各种投票方法：识字多的选民采用票选法；识字不多的采用画圈法、画杠法；完全不识字的则采用投豆法、烙票法等。各根据地的选举，参加投票的选民一般都在80%以上。这也反映了广大农民对于民主选举制度的热烈拥护。周恩来指出：到1944年10月上旬为止，在中共领导下的敌后抗日根据地，人口共达9千万，都建立了人民普选出来的地方各级政府，其中有“民选县政府591县，专员公署85处，民选的边区政府及行署12处，以上各项统计，陕甘宁边区均不在内”。
    （四）建立保障人权制度
    敌后抗日根据地不仅重视民主政权的建设，也非常重视保障人权。1940年12月，毛泽东明确指出：“关于人民权利，应规定一切不反对抗日的地主资本家和工人农民有同等的人权、财权、选举权和言论、集会、结社、思想、信仰的自由权。政府仅仅干涉在我根据地内组织破坏和举行暴动的分子，其他则一律加以保护，不加干涉。”在这个思想指导下，从1940年开始，各抗日根据地都陆续制订了保障人权的专门法规。如《山东省人权保障条例》、《冀鲁豫边区保障人民权利暂行条例》、《陕甘宁边区保障人权财权条例》等等。
    各地保障人权的法规，都对人民（又称“国民”，包括地主资本家）应享有的各项民主自由权利作了明确的规定，如《山东省人权保障条例》规定：“凡中华民国国民，无男女、种族、宗教、职业、阶级之区别，在法律上、政治上一律平等。”“中华民国人民均享有建国大纲所规定的选举、罢免、创制、复决之权。”“在不违害抗战范围内，人民有下列之自由：（一）人民有身体与抗日武装之自由；（二）人民有居住与迁徙之自由；（三）人民有言论、著作、出版、集会、结社与通讯之自由；（四）人民有信仰宗教与政治活动之自由。”还应该指出的是，各地制定的人权法规，还针对一些干部在工作中容易产生侵犯人权错误的若干问题逐条作了详尽具体的规定，如明确规定：公安机关或司法机关逮捕人犯应有充分的证据，依法定手续执行，不得草率从事；接受人犯的机关应在24小时内开始传讯，要重证据，严禁刑讯逼供；司法机关审理民刑案件不得超过30天，判决后要准许当事人按级上诉；对犯人的管教应按看守规则进行，不得虐待和随意处罚犯人；一般犯人应准其家人定期探视，患病者要尽量给予治疗，或批准其保外就医。
    （五）制定民主的施政纲领
    各根据地都用民主方法通过参议会制定了政府的施政纲领，陕甘宁边区在毛泽东和中共中央的直接领导下，1939年1月首先制订了《陕甘宁边区抗战时期施政纲领》，经边区第一届参议会讨论通过后实施。这份纲领主要包括实行（一）民族主义（二）民权主义（三）民生主义三部分内容，每一部分又分为若干条，共28条。就实行“民权主义”来说，纲领规定政府要“发扬民主政治，采取直接、普遍、平等、不记名的选举制，健全民主集中制的政治机构，增强人民之自治能力”；“保障人民言论、出版、集会、结社、信仰、居住、迁徙与通信之自由”；“建立便利人民的司法制度，保障人民有检举与告发任何工作人员的罪行之自由”；“发扬艰苦作风，厉行廉洁政治，肃清贪污腐化，铲除鸦片赌博”；“建立工作检查制度，发扬自我批评，以增进工作的效能”等11条。
    1941年11月，边区第二届参议会又对上述施政纲领进行了修改，制定了新的《陕甘宁边区施政纲领》，修改后的纲领比原来的纲领内容更加充实，政策也更加具体完善，特别是将保障人权的内容列入纲领之中。如明文规定：“保障一切抗日人民（地主、资本家、农民、工人等）的人权、政权、财权及言论、出版、集会、结社、信仰、居住、迁徙之自由权，除司法机关及公安机关依法执行其职务外，任何机关、部队、团体不得对任何人加以逮捕、审问或处罚。而人民则有无论用何种方式控告公务人员非法行为之权利。”“改进司法制度，坚决废止肉刑，重证据，不重口供”等等。
    在《陕甘宁边区施政纲领》颁布前后，各敌后抗日根据地都根据本地区情况，采用民主方法制订了施政纲领，如《晋察冀边区目前施政纲领》、《山东省战时施政纲领》、《晋冀鲁豫边区政府施政纲领》等等，这些施政纲领的制订和实施，对于建设边区的政治、军事、经济、文化，保障广大人民的民主权利，争取抗战胜利都起了重要作用。
    正是由于毛泽东和党中央在敌后根据地全面推行了民主政治，从边区到乡村各级政府的成员都由选举产生，广大干部在人民的拥护、支持与监督下工作，清正廉洁，艰苦奋斗，与人民群众同生死共患难，故而使敌后抗日根据地成为敌人无数次进攻扫荡都打不垮的钢铁堡垒，并不断得到壮大和发展，根据地从抗战初期的一块发展到抗战胜利时的十九块，根据地人口从几百万发展到一亿。同时共产党领导的人民军队也由抗战初期的三万多人，发展到抗战胜利时的100万人。此外还有220万武装民兵。党组织自身也得到了空前的壮大。这一情况，充分说明了中共在根据地实行民主政治取得了巨大的成功，同时也证明了民主政治具有无比的优越性和强大的生命力。

    推动国民党进行民主改革，批判一党专政

    在抗战爆发前，毛泽东和党中央就把推动国民党进行民主改革、争取实现民主政治提上了重要日程。1937年5月，毛泽东在延安召开的党的全国代表会议报告上说：“争取民主，是目前发展阶段中革命任务的中心一环”。因为没有民主自由，便不能动员人民参加抗战。“没有人民的动员，抗战的前途便会蹈袭阿比西尼亚的覆辙”。因而，毛泽东提出：“中国必须立即开始实行下列两方面的民主改革。”“第一方面，将政治制度上一党派一阶级的反动独裁政体，改变为各党派各阶级合作的民主政体。”“第二方面，是人民的言论、集会、结社自由。没有这种自由，就不能实现政治制度的民主改革，就不能动员人民进入抗战，取得保卫祖国和收复失地的胜利。”
    七七卢沟桥抗战爆发后，毛泽东、党中央又以各种方式多次推动国民党进行民主改革，如8月25日，毛泽东代表中共中央向国民党、各抗日党派和全国人民提出的十大救国纲领中就有各项民主要求：人民应“有抗日救国的言论、出版、集会、结社和武装抗敌的自由”。“释放一切爱国的革命的政治犯，开放党禁”。“召集真正人民代表的国民大会，通过真正的民主宪法，决定抗日救国方针，选举国防政府。国防政府必须吸收各党各派和人民团体中的革命分子”等等。
    在中共的积极推动下，9月22日，国民党中央通讯社发表了《中国共产党为公布国共合作宣言》。第二天，蒋介石又发表了《对中国共产党宣言的谈话》，在谈话中承认了中国共产党的合法地位。在此前后，国民党也基本上承认了青年党、国社党、第三党、救国会、职教社、乡建派等各抗日党派的合法地位，释放了一批政治犯，并准许中共和各党派公开出版了《新华日报》、《新中国日报》、《前进日报》、《全民抗战》等抗日报刊。国共合作建立后，10月25日，毛泽东向国民党发出紧急呼吁，要求其加快民主改革步伐。毛泽东说：“为应付当前的紧急状态，我们提议召集临时国民大会。”“这个大会的职权，应是国家的最高权力机关，由它决定救国方针，通过宪法大纲，并选举政府。”同时要“允许人民有言论、出版、集会、结社和武装抗敌的自由。”中共的主张，得到了在野各党派的支持。国民党虽不愿召开国民大会，但为团结各党派共同抗日，表示准备召开国民参政会。
    为推动国民参政会早日召开，1938年3月1日，中共中央又致电蒋介石，指出：“健全民意机关的建立已经为刻不容缓的当务之急”，并要求此民意机关，不仅有“对政府咨询的作用，而且能有商量国是和计划内政外交的权力。”在中共的推动下，国民党作出了设立国民参政会作为抗战时期全国民意机关的决定，确定参政员总数为200名，由国民党中央聘任。6月16日，国民党公布了第一批参政员名单，中共毛泽东、董必武等七人被聘为参政员，青年党、国社党、第三党、救国会、职教社、乡建派等各抗日党派的一些领导成员共30多人，也被聘为国民参政员。
    同年7月6日，第一届国民参政会第一次会议在汉口隆重召开，出席会议的参政员162人，列席会议的官员、外宾和中外记者共1000多人。会议历时十天，听取了国民政府各院和行政院各部有关军事、外交、内政、财政、经济、交通等工作报告，通过了《拥护国民政府实施抗战建国纲领案》等议案和《大会宣言》，并根据中共和各党派参政员的提案，通过了《设立省、县参议会案》，由于此案被通过，以后全国各地陆续成立了省、县参议会。大会结束前，又选出董必武、沈钧儒、张君劢、罗隆基、梁漱溟等25人为驻会委员会委员，负责处理参政会闭幕后的日常工作。由于这次会议开得比较民主和谐，在国内外都产生了良好的影响，对推动当时的全国团结抗战起了很大的作用。
    但1938年底抗战进入相持阶段，国民党看到中共和各党派取得合法地位后，抗日民主活动力量得到发展，便认为对自己不利，在1939年1月召开的五届五中全会上，又决定重新加强一党专政，实行反共反民主的方针，设立了“反共委员会”，秘密发布了《限制异党活动办法》，剥夺了人民已经取得的一些民主权利。但国民党的这种倒行逆施，立即引起了在野各党派的愤慨和强烈反弹。
    1939年9月，国民参政会一届四次会议在重庆召开，中共和各党派参政员以孙中山先生的民主宪政主张为武器，分别向大会提出了七项要求取消国民党一党专政、实行民主宪政的提案，经过激烈辩论，最后终于在大会上通过了《请政府明令定期召开国民大会制定宪法、实行宪政案》，并迫使国民党中央不得不表示接受这一决议。国民参政会结束后，各党派参政员又立即在重庆邀请各界人士举行大型的宪政座谈会，连续召开了八次会议，影响很大。同时，重庆的中国青年记者学会和一批青年团体、妇女团体，也分别召开了一系列宪政座谈会，一致要求国民党政府立即实行民主，切实保证人民的言论、出版、集会、结社等自由权利，严禁非法逮捕和秘密杀害。接着，各党派参政员又联合各界人士共同发起成立了重庆各界宪政促进会筹备会，下设秘书处和宣传、联络、研究三个委员会，发表了宣言，进行了大量的宣传工作和组织活动。在陪都重庆宪政运动的推动下，成都、桂林、昆明、西安、上海（租界）等城市和广东、江西、安徽、山西等省，各界人民也积极投入了民主宪政运动，纷纷召开宪政座谈会，建立宪政促进会，发表宣言和主张，编印宪政问题资料，创办宣传宪政的报刊，要求国民党早日结束党治，制定宪法，实行宪政。从而在全国形成了声势浩大的宪政运动。
    毛泽东和党中央对宪政运动非常重视。自宪政运动在重庆开展后，1939年10月2日和12月1日，中共中央两次向全党发出关于宪政运动的指示。指示说：一届四次国民参政会通过的《请政府明令定期召集国民大会实施宪政案》，“不失为进步的决议，而且的确反映了全国人民目前的迫切需要”。我党各级组织应运用这一决议，积极参加宪政运动，“要求立刻实行民主政治，召集真正民选的全权的国民大会，实施宪政”。
    指示明确指出：“我们党的根本主张，是要真正实现新式代议制的民主共和国。”为此，在宪政运动中，我们党必须提出和宣传下列主张：
    （1）立刻实现人民言论、集会、结社、出版、信仰自由之民主权利，作为召集国民大会实施宪政的先决条件，没有这一条件，所谓宪政是无法实现的。
    （2）彻底修改国民大会选举法。必须保证国民大会代表真正是各党、各派、各界、各军、各民众团体直接选举的代表，反对由政府指定圈定办法。
    （3）扩大国民大会职权。国民大会应有选举和改组国民政府，决定政府各种基本政策之任务。在国民大会休会后，应设立常驻机关，以监督政府对宪法与各种政策之实施。
    （4）国民政府所宣布的宪法草案必须彻底修改，使新宪法真正成为实现民主政治保障民权的根本法，而不是国民党训政的装饰品。
    “只有这样才是真正的宪政。这种根本主张共产党是决不放弃的，即使一时不能实现，将来也还是要实现的。”
    指示要求全党应通过各种报刊、会议和谈话，广泛宣传本党的民主主张，“严厉批评各种反对国民大会、反对宪政、反对民主的言论与行动”。并应指出“袁世凯、曹锟、吴佩孚均曾因反对宪政而遭致灭亡的历史事实，指出没有宪政就会有亡国的危险。”
    由于中共中央的重视和支持，1939年11月、12月，延安新闻界、妇女界、青年和商人，分别成立了宪政促进会，并建立了延安各界宪政促进会筹备会。1940年2月20日，延安各界宪政促进会正式成立，毛泽东等46人被选为理事，吴玉章任理事长。这次会议后，在华北、华中各敌后抗日根据地，各界人民也建立了宪政促进会，并纷纷召开宪政座谈会，要求国民党政府结束党治，重选国民大会代表，制定真正民主的宪法，实行宪政，在解放区掀起了宪政运动的高潮。
    国民党原先是想以假宪政来欺骗和敷衍人民，看到人民起来要求真正的民主宪政之后，他们非常害怕，先是用各种方法压制和破坏宪政运动，接着于1940年9月，国民政府又借口因各地交通不便，将原定于同年11月召开国民大会制定宪法的日期无限期推迟，并以种种规定限制宪政团体的活动，从而将一场长达一年之久、轰轰烈烈的民主宪政运动暂时压了下去。
    国民党将民主宪政运动压下去后，先后发动了两次反共高潮，强化了特务组织，逮捕了许多中共党员和民主人士，设立了不少集中营，全面加强了法西斯统治。但加强法西斯统治的结果，却使得政治更加腐败黑暗，各级官吏无法无天、贪污成风，用各种手段大发国难财和榨取民脂民膏，军队也大搞走私并克扣军饷，使官兵失去斗志，从而引发了国统区的政治、军事、经济危机，这不仅引起了全国各党各派、各界人士和同盟国的强烈不满，而且人民群众的反抗也越来越激烈，这种危机到了1944年已经发展到难以收拾的地步。
    1944年9月，国民参政会三届三次大会在重庆召开，此时反法西斯战争同盟国已纷纷转入反攻，而国民党军队却在豫湘桂战役中发生大溃败。为了挽救危局，中共参政员林伯渠在国民参政会上代表中国共产党向国民党政府提出了结束国民党一党专政，召集国是会议，成立各党派民主联合政府的要求。
    10月10日，周恩来在延安发表演讲，又进一步阐明了中国共产党要求召集紧急国是会议，取消一党专政，成立民主联合政府的理由和主张。在这次演讲中，周恩来首先深刻地揭露和批判了国民党的一党专政制度对国家民族造成的严重危害。他说：“中国现在正面战场正处在严重的失败之中。河南战役，44天工夫，失掉了45个城市。湘桂战役，又连失长沙、衡阳、零陵、宝庆、肇庆、梧州等这样多的大城市，敌人现在已逼近桂林，威胁柳州，甚至昆明、贵阳亦成为敌人窥伺的目标。沿海战役，温州、福州相继失陷，从此沿海较大的港口，都不在我们手里了。”这一连串的失败绝非偶然，这是国民党片面抗战、消极抗战、制造内战的结果，也是“由于国民党在其统治区内实施一党专政、排除异己、压迫人民、横征暴敛的法西斯主义的政策所造成”。
    周恩来强调指出：“在政治方面，国民党当局是死死守住一党专政，个人独裁，绝不容许有多党政治、人民民主的。”在大后方，“只有党治，绝无民选。各级参政会，由县而省而全国，都是指定的。各级官吏，由保甲长直到国民政府主席，都是党部委派的。而这些指定、委派，又为国民党少数统治集团所包办，党内广大党员及民主领袖是得不到这种权利的。所以，与其称为党治，毋宁称为寡头专制。”周恩来还指出，国民党的一党专政制度，实际上是法西斯政治，“剥夺人民自由，实行官办自治，箝制舆论，摧残文化，垄断专卖，横征暴敛，纵使特务机关蹂躏人权…… 这种政治，请问不是法西斯主义的政治是什么？”
    中国共产党关于废除一党专政、成立民主联合政府的主张，尽管得到了国统区各抗日党派、各人民团体和各界人民的热烈响应，但却遭到国民党的顽固拒绝。1945年元旦，蒋介石发表广播讲话，表示待军事形势好转后，即提前召开国民大会，“颁布宪法，还政于民”。以此来进行搪塞。
    接着中国共产党又建议，首先召开由国民党、共产党、民主同盟三方代表参加的党派会议，作为国是会议的预备会。这一建议又被蒋介石拒绝。
    1945年4月下旬，中共第七次全国代表大会在延安开幕，毛泽东在向大会所作的政治报告《论联合政府》中，再次严厉地抨击了国民党的一党专政制度，他指出：国民党内的主要统治集团实行一党专政，坚持独裁统治，残酷地压迫人民的民主运动，不愿实行丝毫的民主改革，贪污成风，廉耻扫地，造成了民生凋敝、民怨沸腾、民变蜂起的严重危机。现在“中国人民要求废止这个反人民专政的呼声是如此普遍而响亮了，使得国民党当局自己也不能不公开承认‘提早结束训政’，可见这个所谓‘训政’或‘一党专政’的丧失人心，威信扫地，到了何种地步了。在中国，已经没有一个人还敢说‘训政’或‘一党专政’有什么好处，不应该废止或‘结束’了，这是当前时局的一大变化。”
    为争取抗战胜利和战后建立一个和平民主的新中国，在报告中，毛泽东再次向国民党提出了废除一党专政，建立联合政府的要求。他提出，其办法可分为两步走：第一步，“目前时期，经过各党各派和无党无派代表人物的协议，成立临时的联合政府”；第二步，“将来时期，经过自由的无拘束的选举，召开国民大会，成立正式的联合政府”。但这一要求又被国民党拒绝。国民党坚持于1945年11月12召开由它包办的“国民大会”，制定“宪法”。并拟在本年七月召开的国民参政会上，“强迫通过许多具体办法，以便实行国民党的反动决议”。
    国民党的顽固态度激起毛泽东等人的极大愤慨，因此，中共中央宣布：中共参政员决定不出席七月在重庆召开的国民参政会，以示抗议。这样，国共两党的关系就变得非常紧张，内战随时可能重新爆发。

    毛泽东与黄炎培在延安纵论民主政治

    由于国共两党关系紧张，著名爱国民主人士、国民参政员黄炎培、褚辅成等人担心爆发内战，便决定出面调停。1945年7月1日，黄炎培、褚辅成、章伯钧、左舜生、冷、傅斯年六参政员飞抵延安访问，受到毛泽东、朱德、周恩来等人的热烈欢迎和热情接待，毛泽东等人除和黄炎培等进行了多次会谈并取得一致意见外，又请他们参观了工厂、农场、商店和延安大学等单位，让他们与延安劳动模范及各界人士会见，使六参政员亲眼看到了延安党政军民上下团结、同心同德的精神面貌和艰苦奋斗、勤俭节约的社会风尚，给他们留下了难忘的印象。
    特别值得我们注意的是：临别前，毛泽东与黄炎培两人作了一次亲切的交谈，讨论了我国自古以来政治成败的原因及其规律，在交谈中，毛泽东在回答黄炎培的殷切希望时，发表了他决定以民主政治来实现国家长治久安的具有重要历史意义的著名谈话。
    对这次谈话，黄炎培在《延安归来》一书中作了详细的记载。
    黄炎培写道：“有一次毛泽东问我感想怎样？”我说：“我生60多年，耳闻的不说，所亲眼看到的，真所谓‘其兴也焉’！‘其亡也忽焉’！一人，一家，一团体，一地方，乃至一国，不少单位都没有能跳出这周期率的支配力。大凡初时聚精会神，没有一事不用心，没有一人不卖力，也许那时艰难困苦，只有从万死中觅取一生。既而环境渐渐好转了，精神也就渐渐放下了。有的因为历时长久，自然地惰性发作，由少数演成多数，到风气形成，虽有大力，无法扭转，并且无法补救。……一部历史，‘政怠宦成’的也有，‘人亡政息’的也有，‘求荣取辱’的也有，总之没有能跳出这周期率的。”
    接着，黄炎培又说：“中共诸君从过去到现在，我略略了解的了。就是希望找出一条新路，来跳出这周期率的支配。”
    毛泽东满怀信心地回答说：“我们已经找到新路，我们能跳出这周期率，这条新路，就是民主，只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”
    黄炎培赞同毛泽东的看法，他说：“我想，这话是对的，大政方针决之于公众，个人功业欲才不会发生。只有把每一个地方的事，公之于每一个地方的人，才能使地地得人，人人得事。把民主来打破这个周期率，怕是有效的。”
    这段谈话表明，毛泽东当时已深刻地认识到民主政治的巨大优越性和极端重要性，认为只有建立民主制度才能使国家实现长治久安。这的确是一条重要的真理，它已被世界上许多国家的历史实践证明是正确的。
    黄炎培对毛泽东的这次谈话非常重视，当天就在日记中作了详细的记载，回到重庆后又将这段谈话写在《延安归来》一书中，并冒着极大的政治风险将该书在重庆出版，后来此书又在重庆、上海等地多次再版和翻印，总数达到数十万册，在国民党统治区各界人士中广为流传，产生了极大的政治影响。
    毛泽东对民主政治的这种深刻认识不是偶然产生的，而是他在长期革命生涯中不断研究、探索的结果，特别是对抗战时期历史经验的科学总结。早在第二次国内革命战争初期，在《井冈山的斗争》一文中，毛泽东就指出：“中国不但人民需要民主主义，军队也需要民主主义。军队内的民主主义制度，将是破坏封建雇佣军队的一个重要的武器。”“红军的物质生活如此菲薄，战斗如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开……这些办法，士兵很满意。尤其是新来的俘虏兵，他们感觉国民党军队和我们军队是两个世界。他们虽然感觉红军的物质生活不如白军，但是精神得到了解放。同样一个兵，昨天在敌军不勇敢，今天在红军很勇敢，就是民主主义的影响。”抗日战争时期，1941年，毛泽东又深有感触地说：“中国缺少的东西固然很多，但是主要的就是少了两件东西：一件是独立，一件是民主。这两件东西少了一件，中国的事情就办不好。”在整个八年抗日战争中，毛泽东作为中国共产党及其军队的主要领导人，又从两方面有了更深刻的体会。一方面，在与国民党的交往和斗争中，他清楚地看到，国民党蒋介石由于坚持了一党专政和个人独裁，结果是政治腐败，贪污成风，民怨沸腾，民变蜂起，从而造成了严重的政治、军事、经济危机，使国民党政权风雨飘摇；另一方面，共产党由于相信人民群众，在敌后抗日根据地全面实行民主政治，结果是政治清正廉洁，深得民心，使根据地成为抗日的中坚并不断扩大，同时人民军队和共产党的力量也得到了空前的发展。有了这两方面的深刻体会，毛泽东便自然能够得出“只有实行民主，让人民监督政府，政府才不敢松懈”，“才不会人亡政息”这个符合历史规律的科学结论。
    令人遗憾的是，新中国建立后，中国共产党成为全国执政党，毛泽东成为党和国家的最高领导人，但他却未能始终重视民主政治的建设，晚年因破坏民主法制，给党、国家和人民造成了重大损失，其原因和教训是值得人们认真研究探讨的。但尽管如此，毛泽东在20世纪40年代提出的民主治国的光辉思想，是他留给我国人民的一笔非常宝贵的精神财富，应该得到党和人民的高度重视。
    （责任编辑 吴 思）


首页 -> 2001年第6期

聂荣臻保护生物学家朱洗“过关”

作者：●薛攀皋

字体： 【大 中 小】

    1960年初，一位中学教师写文章上纲上线批判朱洗及其著作《生物的进化》。当年“左”道横行，发表这样一篇文章很可能引起一场大的风波，甚或招来一场不小的灾难。有关方面请示负责科技工作的聂荣臻副总理，聂荣臻采取了和风细雨的方式，既批评了朱洗的错误学术观点，又保护了他的积极性，同时向批判者讲清楚如此处理的道理。风云散去，雨过天晴，事情圆满解决，有关人员都受到了深刻教育。

    朱洗，五级车工出身的中国科学院院士

    朱洗（1900—1962），是我国杰出的生物学家。1919年在家乡浙江临海省立第六中学学习时因参加“五四”运动被学校开除，去上海商务印书馆当排字工人。1920年去法国勤工俭学，呆了12年。当过洗碗工、木工、铸工、汽车修理工，当车工达到五级水平。他白天劳动，晚上补习法文和功课，终于在1925年秋考入大学。1931年获博士学位。
    1932年11月，他放弃了法国的优厚工作和生活条件回到祖国，先在广州中山大学生物系执教，后到北平研究院动物学研究所工作，并在中法大学生物系任兼职教授。以后，他到了上海，在极其困难的情况下创办生物研究所，坚持研究工作。太平洋战争爆发后，汪精卫汉奸政权以高薪要职相诱挟，朱洗严辞拒绝。在上海已无法存身的情况下，朱洗回到浙江临海家乡，与朋友们一起办了一所半工半读的琳山农校和“合作医院”，不遗余力普及农村教育文化卫生事业。
    抗日战争胜利后，朱洗重回上海生物研究所，这时北平研究院生理学研究所从昆明复员迁上海，两个研究所合并，挂后者的牌子，朱洗任研究员兼所长。
    新中国诞生后，中国科学院接收北平研究院生理学研究所，并入新成立的实验生物研究所，朱洗先后任副所长、所长，直至逝世。他得到党和政府的信任和支持，工作和生活条件都有了保障，他的学识才能得以充分施展。他毕生致力于动物早期发展的研究，在卵球成熟、受精以及单性生殖等方面的探索取得卓著成绩。他在进行系统深入的理论研究的同时，努力解决生产实际问题，在引进驯化原产于印度的蓖麻蚕，以及解决家鱼人工繁殖的应用研究方面，作出了突出的贡献。他还一贯重视科学普及工作，习惯于每晚在实验室写作，宣传科学思想，普及科学知识，深得老友巴金的鼓励和支持。朱洗的《蛋生人与人生蛋》、《我们的祖先》、《重男轻女》、《雌雄之变》、《知识的来源》、《爱情的来源》、《维他命与人类之健康》，以及《霍尔蒙与人类之生存》等八大本《现代生物学丛书》，就是在巴金主持工作的文化生活出版社出版的。《生物的进化》是他用力最勤，历时最久的一部书，解放以前没来得及出版。
    1955年，朱洗被选聘为中国科学院第一批学部委员（院士）。1962年7月，因患癌症逝世，享年六十有二。

    瑕不掩瑜，《生物的进化》是一部好书

    朱洗写这本书始于1936年。这是当时上海的世界书局计划出版的世界百科全书的一部分。到1942年，他已经写了40万字。因为抗日战争的关系，世界书局的计划被迫搁浅。
    达尔文主义是新中国成立后中小学生的必修课。朱洗认为自己写的讨论进化的书不合时宜，不可能发表，便放下了。百家争鸣的方针提出后，他一度动心，但又自认书稿增补修订量大，又放下了。不意到了1956年夏天，科学出版社两位编辑到上海约稿，听朱洗说起有这样一部旧作，他们欣然表示愿意出版。于是朱洗鼓起勇气，抓紧时间修改。补充和改写了一些章节，总共增加了20多万字。两年后，这部近66万字的巨著终于由科学出版社出版了。
    这部书的第一部分是进化思想的渊源；第二部分是进化的事实；第三部分是进化原因的讨论。
    朱洗说，这本书是在百家争鸣的号召下写成的。自己没有什么可鸣的新论调，只是付出一些辛苦，兼收并蓄地收集别人的论调，表达在这一书上而已。希望读者从这本书里听到世界各国学者对于进化问题的鸣声。
    问题主要发生在，朱洗在三大部分和某些章节的结论中，把生物界的现象引伸到人类社会。这就是他后来所指的“多余的话”。在这总共不满5页的“多余的话”里，朱洗不同意达尔文所说的同种间竞争那么普遍、激烈、不顾死活。他引用克鲁泡特金在亚洲北部严寒地带多年考察动物生活的结果，认为同种个体互斗的例证很少，大都是为抵抗恶劣环境丧命的。所以，生存竞争多半是指生物与自然界的竞争。既然种内没有斗争，哪里会有因种内斗争而引起的进化呢？
    关于谁最适于生存的问题，朱洗认为克鲁泡特金反对弱肉强食，用许多事实证明要先有和平、安适，才有进化；要互持、要互助，才能抵抗自然界中千万的强敌。这些强敌有的属于自然现象；有的是属于异种生物。生物中数目最多，种族最隆盛的物种，大都是合群的，如蚂蚁、白蚁、蜜蜂等，它们在团体中过着友爱美满的生活。人类既是动物的一种，当然不能例外。同种相残是退化灭种的因素；互助友爱才是进化的大道。这是由观察自然现象所得的高尚道德。
    关于人类进化的事实，朱洗写道，少数帝国主义分子疯狂掠夺，忘却现代的文明是由和平、互助和创造三种要素铸成的。他们只知贪污，掠夺，投机，取巧，破坏人间的信义，摧残社会的基础。这是应该警惕的。大家如果明白过去大小战争的错误，痛改前非，那么，不但大小战争可以绝迹于人世，而且未来的和平幸福是享不完、受不尽的。
    关于进化学说与人类的关系，朱洗写道，19世纪下半期起，有人在人类中间提出“弱肉强食的口号，想在血肉拚杀之下寻找人类进化的光明。50岁以上的我们，痛受战争的祸患，痛定思痛，是决不会赞同的。生物界中，有凶残无情的一面，也有慈祥恺悌的一面，慈爱的一面。应该充分学习，作为建设社会主义和共产主义的道德基础”。
    朱洗的这些话，当然是值得商榷的，有错误予以批评指正，是学术讨论的应有之意。问题是对于总体上看很有学术价值的这样一部著作，出现了某些错误，应该怎样处置。

    聂荣臻说：不要全盘否定《生物的进化》，更不要把朱洗一棍子打死

    1960年2月，上海一位中学生物学教师，写了一篇题为《反马克思主义达尔文学说的<生物的进化>》的文章，批判朱洗及该书的错误。这位中学教师认为朱洗的书是一本“散播反马克思主义、反达尔文学说毒素的巨著”。说朱洗“坚定地站在错误、反动的立场”，以“马克思主义真正的敌人——无政府主义者的观点，来否定马克思主义所主张的作为历史观的阶级斗争，攻击作为马克思主义自然观的自然科学基础之一的达尔文学说”。他批判朱洗引用许多克鲁泡特金《互助论》的观点，笼统地提倡人类之间的互爱和互助，并从此出发反对包括正义战争在内的一切战争。文章说朱洗热衷于无政府主义学说，是因为他在解放前就是克鲁泡特金小集团的为首分子。文章还揭发朱洗偏爱西方学说，没有用专门章节介绍苏联的米丘林学说；在参考书目中，“没有属于社会主义阵营的著作”。
    1927年，吴稚晖、李石曾在上海召开了一次有五个人参加的会，决定办一所学校和出版周报，在青年中传播无政府主义思想。当时朱洗还在法国，与这些活动无关。所谓朱洗是无政府主义小集团的为首分子，是捕风捉影的无稽之谈。
    朱洗翻译过克鲁泡特金的《互助论》。他初到法国时曾经和陈独秀的儿子、优秀的共产主义战士陈延年、陈乔年一起听过无政府主义者的讲演。但是他没有参加无政府主义的其他任何活动。
    在50年代后期、60年代早期，“左”的思潮在中国占主导地位时，一个“小人物”批判一个“资产阶级学术权威”，绝对不是一件小事。发表这样的文章，很可能掀起一场风暴，引发一场地震；不发表，作冷处理，万一被“秋后算账”，谁又能担当责任？因此，发或不发，没有人敢做主。于是问题提到了中共中央宣传部。
    1960年4月19—26日，中国科学院第三次学部委员全体会议在上海召开。当时主管科学技术工作的聂荣臻副总理，以及中国科学院党政领导同志都在上海参加这个会议。中共中央宣传部科学处同志就批判朱洗的这篇文章，同中国科学院秘书长杜润生商量，并请示聂荣臻。他们认为，朱洗是一位诚实负责的自然科学家，《生物的进化》一书虽然有些错误，但不是有意假借自然科学名义进行政治宣传或恶毒攻击。《生物的进化》应当认为是一部有价值的科学著作，其中错误的部分是局部的、次要的。同时，这本书大部分是在1936—1942年间写的，1956年夏天以后突击作了大量补充修订成书，有些论点矛盾混乱，反映出朱洗思想上的新旧斗争。
    聂荣臻了解《生物的进化》一书的情况后，决定从爱护科研人员的积极性出发，要求以和风细雨的方式，帮助朱洗提高认识；不进行公开批判，不要对朱洗一棍子打死；不要对《生物的进化》一书全盘否定。聂荣臻责成中国科学院上海分院党员领导同志亲自同朱洗谈话，指出其错误观点，鼓励他读一些马列主义著作，学习毛泽东《在延安文艺座谈会上的讲话》，作自我批评，对错误的观点在该书再版时加以修改。同时聂荣臻责成上海市科委同志约见那位中学教师，告诉他不公开发表他的批判文章的原因，并听取他的意见。这位中学教师表示理解和拥护这个决定，认为这体现了领导对知识分子的关心和爱护。
    中国科学院上海分院副院长、党委书记王仲良，是一位尊重科学、尊重知识，善于和科学家、知识分子交朋友的领导。他按照聂荣臻的指示，向朱洗传达了聂荣臻处理此事的意见。朱洗很感动，认为“这是组织上了解我，是对我的爱护”。他结合《生物的进化》一书中的错误进行检讨，做自我批评。他承认用克鲁泡特金的观点，以动物界的现象去解释人类社会现象是不对的。他检讨1957年审阅旧稿时，对不分正义与非正义的战争观，不分阶级的“爱”的观点等，都没及时改正，非常遗憾。
    1961年底，科学出版社与朱洗商谈《生物的进化》一书的修订再版问题时，朱洗已因癌症住院治疗。朱洗高兴地允诺修改后再次印刷出版，先托付学生、助手王幽兰和主管本所科研计划的罗登先对《生物的进化》一书进行校阅，自己则配合医生坚持与癌症抗争，期待病情好转时亲自审定。但是朱洗很快病入膏肓，他自知不起，再三叮嘱重印《生物的进化》一书时删去那些从生物进化引伸到社会问题的“多余的话”。

    颠倒黑白，“文革”中朱洗遭批判拨乱反正，《生物的进化》的再版

    《生物的进化》再版并不顺利。朱洗在长眠地下6年之后，即1968年，他被造反派扣上“反动学术权威”、“漏网右派”、“无政府主义者”等罪名，甚至到他墓前开现场批判会，并砸碑毁墓。
    1978年11月底，在国务院副总理方毅的过问下，才推倒了强加在朱洗身上的不实之词，为朱洗恢复名誉，并举行朱洗骨灰重新安葬仪式。时任全国人民代表大会副委员长的聂荣臻送了花圈。《生物的进化》自从1962年底完成修订稿，到1980年3月出版，前后花了18年时间。（责任编辑 洛 松）


首页 -> 2001年第6期

江渭清抗命三保刘顺元

作者：●潘祝平

字体： 【大 中 小】

    1957年及其以后几年，在我国的大地上，先后掀起了反右派斗争风暴和大跃进浪潮。当时江苏省委第一书记江渭清因病休养，刘顺元代理省委第一书记。在这场大风暴和大浪潮中，刘顺元一方面要及时传达贯彻党中央和毛主席的指示，一方面又要在力所能及的范围内对“左”的错误进行适当抵制，尽可能减少损失，刘顺元为此承担了很大风险，多次被毛主席点名批评，甚至要打成右派。在刘顺元处境很困难时，江渭清和省长惠浴宇、省委书记处书记陈光等省委领导集体，并未见风使舵，同样冒着很大风险，想方设法保护了刘顺元。这在当时那样的政治气氛下，是很不容易、非常难能可贵的。
    反右派风暴开始时，刘顺元并不了解毛主席提倡大鸣大放的意图是“诱敌深入，聚而歼之”，而是怕搞乱，强调在基层暂不搞大鸣大放，尤其在工人和学生中不要搞，以免影响生产和学习。知道了毛主席的意图以后，也采取了保留态度，认为这种办法将会产生阻塞言路的严重后果。因而曾与惠浴宇商定，这件事无论如何不能走在前面。在毛主席对反右派斗争不断加温升级时，刘顺元却采取了“适时休整，降低温度”的办法缩小打击面，保护了党内外一大批同志。所有这些都引起了毛主席的不满。1958年1月上旬毛主席来南京，曾向江渭清问起刘顺元的情况，询问江苏省委书记处、常委里有没有右派，意思很明显，已将刘顺元疑为右派。江渭清坚持实事求是，明确表示：“讲几句错话的人有，右派没有。”此次毛主席虽未将刘顺元点名为右派，但悬在刘顺元头上的右派阴影并未消除。
    紧接着反右派风暴之后，又掀起了大跃进浪潮。对于大跃进，开始时刘顺元也曾为其迷惑过。但对当时指导思想上的唯意志论，对大放粮食高产卫星、大办农村集体食堂、大炼钢铁等方面的强迫命令、弄虚作假、搞浮夸、一平二调等歪风，也都进行了力所能及的抵制。因此大跃进所造成的损失，在江苏虽然未能避免，但远没有安徽等省那么惨重。然而刘顺元在江苏的正确作为，却遭到了当时华东局第一书记柯庆施等人的反对。毛主席在反右派风暴中已对刘顺元存疑，在大跃进浪潮中又有柯庆施等人火上加油，以致在1959年7、8月庐山会议期间和会议以后，刘顺元几次被点名为“老右倾”、“大右派”。柯庆施还诬称刘顺元为“危险人物”。在这样的情况下，刘老承担了多大的风险，其处境是何等困难，便可想而知了。
    毛主席当年是“一言九鼎”。庐山会议以后，江苏省委在贯彻庐山会议精神时，要不要批判处理被点了名的刘顺元，是江苏省委面临的一个重大问题。可敬可佩的是，省委第一书记江渭清认为刘顺元在江苏贡献很大，并无大错。于是与意见完全一致的惠浴宇、陈光等省委领导集体甘冒风险，共同下定了力保刘顺元的决心。其办法是由省委集体承担责任，集体总结经验教训。刘顺元在省委扩大会上代表省委作报告时，顺便把自己摆进去检讨几句。为了让刘顺元避开当时的风头，农业由陈光代管一段时间，刘顺元专任省委常务书记，暂少出席中央召开的会议。江渭清等为了力保刘顺元，真是煞费苦心。在省委扩大会议前夕，毛主席路过南京时，听了江渭清、刘顺元的汇报及书记处其他成员的表态，见江苏省委完全团结一致，加上江渭清在汇报时明确表示：“我们也有右倾思想，但是没有‘分子’”。因此老人家此次对批判刘顺元未有表示。
    然而刘顺元面临的风险并未消除。在事隔5个多月的1960年1月，中央召开的上海会议上，当安徽、山东、福建等省都说他们省委里有右倾机会主义分子后，毛主席问江苏的情况怎么样？江渭清仍像过去一样明确回答：“讲些错误话的有，右派没有。”毛主席不满地说：“我看你们的刘顺元就是大右派！”并问江渭清敢不敢打？在江渭清表示不肯打刘顺元以后，老人家只好对江渭清说：“好吧，你就不要打了。”由于江渭清再次力保，刘老又一次侥幸脱险。以后毛主席虽然仍提过批判刘顺元，但并未下定决心。几个月以后，毛主席对刘顺元的态度转变了，说明老人家终于清楚了刘顺元在江苏的贡献。
    由于大跃造成了严重后果，经济状况日益恶化，毛主席不得不同意重新纠“左”，采取一些紧缩措施。于是在1960年7月5日至8月10日在北戴河召开了中央工作会议，江渭清建议刘顺元前往参加，因为毛主席最近几次说江苏这几年工作做得不错。刘顺元已多时未参加中央工作会议，这次毛主席见到刘顺元，显得异乎寻常的热情，紧紧握住刘顺元的手说：“你跟渭清同志合作得很好，江苏这几年没有出大的问题。”这实际上已肯定了刘顺元在江苏的工作业绩。
    刘老能够最终摆脱这场灾难，固然与三年大困难之后毛主席不得不同意重新纠“左”有关，但笔者认为，以江渭清为首的江苏省委领导集体，实事求是，团结一致，甘冒风险，决心力保，是刘老能够脱险的一个重要原因，从中也显出江苏的江、惠、陈等诸老的高尚品格。
    （责任编辑 致 中）


首页 -> 2001年第6期

“剿共英雄”卫立煌的人生巨变

作者：●郭广迪

字体： 【大 中 小】

    1932年夏天，国民党集中了十几个精锐师对位于大别山地区的鄂豫皖革命根据地进行围剿，经过反复较量后，红四方面军主力向陕南川北转移。国民党第十四军军长、豫鄂皖三省“剿匪”军中路军指挥官卫立煌率部占领鄂豫皖根据地的军事政治中心——金家寨。这一“辉煌胜利”令国民党方面大喜过望，蒋介石亲自前往慰劳，国民党政府则颁布命令，宣布以位于大别山区豫皖两省交界处的金家寨为中心建立一个新的县治，并命名为“立煌县”。在国民党军队中获此“殊荣”者前所未有。
    新中国诞生后，所谓“立煌县”理所当然地被取消。不过，毛泽东在天安门城楼上宣告中华人民共和国成立后的第三天，却收到了这位卫立煌先生从香港发来的贺电，称：“先生英明领导，人民革命卒获辉煌胜利，从此全中华人民得到伟大领袖，新中国富强有望，举世欢腾鼓舞，竭诚拥护。煌向往衷心尤为雀跃万丈。”1955年3月，这位曾任国民党东北“剿匪”总司令的“剿共英雄”从香港回到大陆，并于1958年4月就任中华人民共和国国防委员会副主席。

    积极“剿共”受蒋介石特别嘉奖

    卫立煌（1896——1960）安徽省人。辛亥革命爆发时，15岁的卫立煌在家乡参加革命军，后又到广州参加粤军，曾担任孙中山先生的卫士。卫立煌在粤军中步步升迁，由排长、连长、营长直至旅长。孙中山先生逝世后，蒋介石玩弄手腕将许崇智逼下台，随后即对粤军进行改编，将不服从他的部队包围后缴械，将拥护他的部队编为一个师，同由黄埔军校教导团改编成的两个师组成国民革命军第一军，由他本人任军长。这就是蒋介石最初的嫡系部队。原粤军补充旅旅长卫立煌被任命为第一军第三师第九团少将团长。于是，卫立煌成了蒋介石嫡系部队中的一员干将。
    北伐战争开始后，卫立煌率部随第一军参加了进攻江西、福建的战斗，到达福州后，升任第十四师师长。1927年蒋介石发动反革命政变，卫立煌率领的第十四师和顾祝同的第三师一起组成蒋介石政权的警卫部队。后来，卫立煌被保送到北平陆军大学特别班第一期学习。毕业后，回安徽组织军队，蒋介石给其以第四十五师的番号，并任命他为师长。
    从1930年5月起，卫立煌开始参加围剿共产党和红军的战争，就任皖北“剿匪”指挥官。1931年，又参加了蒋介石亲自指挥的对江西中央苏区进行的第三次大围剿，后来升任为国民党陆军第十四军军长。1932年6月，蒋介石组织第四次大围剿中，首先集中兵力进攻红四方面军所在的鄂豫皖革命根据地。卫立煌被委任为鄂豫皖三省“剿匪”军中路军第六纵队指挥官，率十四军奉命进攻黄安（即现湖北省红安县），行军途中遭红军袭击，被打了个措手不及。红军首先击溃了其第十师的一个旅，然后直捣十四军军部。双方进行了一场十分激烈的战斗，连卫立煌随身的特务连也死伤惨重，若不是后援部队赶到，卫立煌险些成为红军的俘虏。
    在尝到红军的厉害后，卫立煌不敢再轻举妄动。后来，红四方面军离开鄂豫皖根据地悄悄向陕南川北转移，蒋介石并不知情，一再敦促各路“剿匪”大军向大别山进军，务必攻占鄂豫皖根据地的中心金家寨。因为怕中红军的埋伏，各路部队畏缩不前。卫立煌则挺身而出，他率一个师翻山越岭抄小路直插金家寨，结果未遇任何抵抗便占领了共产党苏区的这一“首府”。蒋介石收到卫立煌从金家寨发来的捷报，兴奋不已，认为鄂豫皖地区的红色政权已被彻底摧毁，因而亲自前往慰劳卫立煌及其部队，并随即破例设立“立煌县”，以表彰其在“剿共”战斗中的“卓越战功”。
    占领大别山地区后，卫立煌被任命为国民党豫鄂皖“剿匪”总指挥，并兼任豫鄂皖三省边区督办。后来，他调任赣粤闽湘鄂“剿匪”军北路军第二路军第一纵队指挥官，不久接连升官，先后任第五路军指挥官和东路军前敌总指挥。1934年4月，卫立煌晋升为国民党陆军中将，同年任闽赣浙皖边区“剿匪”军总指挥。
    十年内战期间，卫立煌几乎一直充当蒋介石“剿共”的急先锋，进剿地区遍及全国十多个省。

    抗日救国重新认识共产党

    1936年，卫立煌晋升为国民党陆军上将。为了胁迫张学良的东北军和杨虎城的西北军对长征到达陕北的红军再进行一次大围剿，蒋介石又委任他为陕甘绥宁边区总指挥，令其率国民党嫡系部队前往西北督战。由于西安事变的爆发，蒋介石妄图一举消灭红军的计划被扼杀在摇篮里。
    在西安事变中，卫立煌与陈诚、朱绍良、钱大钧等国民党要员一起，被张学良、杨虎城扣押起来。卫立煌自知个人与红军打仗最多最狠因而积仇也最深，认为此次凶多吉少。但后来听了张学良亲自给他们讲同杨虎城举行兵谏的目的、经过，以及提出的八项主张，一生以孙中山忠实信徒自居的卫立煌认为，“确实遵行总理（即孙中山先生）遗嘱”，是他与张、杨的共同语言，同时认为，“全国一致抗日”也没有什么不对之处。因此，卫立煌的心情平静下来，开始认真阅读当时西安发行的报刊，思考一些自己过去从未考虑过的问题。后来，他对人说：“西安事变是完全没有想到的，后来的结果更是想不到。好得很！当时要不是张汉卿（即张学良）这么一来，再打内战，中国早已被日本灭亡了。”
    西安事变使卫立煌认识到继续“剿共”是没有出路的，他对自己的老对手共产党特别是共产党的高层领导人还缺乏了解。抗日战争的全面展开，为他提供了全面了解和认识共产党的机会。卢沟桥事变后，卫立煌就任国民革命军第十四集团军总司令、第二战区前敌总指挥（战区司令官为阎锡山）和南路前敌总司令，率国民党中央军进入山西参加抗战，组织指挥了著名的忻口战役。忻口战役打响之前，卫立煌和阎锡山在太原见到了中共中央军事委员会副主席周恩来。周恩来在第一次国共合作时期曾任国民革命军第一军政治部主任，卫立煌当时是该军的一个团长，因而曾在公开场合多次见过周恩来，但从来没有与他单独谈过话。这次周恩来一走进会客厅，卫立煌便立即起立行军礼，周恩来也热情地对他说：“十年没有见面，变化真大，没想到我们现在又回到一条战线上来了。”周恩来向卫、阎二人介绍了中共《抗日救国十大纲领》的主要精神，并就他们提出的调八路军一二九师到忻口参加阵地战的问题作了解释，认为当前日军向太原进攻，在正面布置一部分兵力阻挡他们是必要的，但不应将全部兵力都放在正面打阵地战，而应派一部分军队迂回到敌人后方打游击战。他说，八路军在决战上不是主力，它的拿手好戏就是在敌人后方打游击，所以不应将一二九师放在正面打阵地战。阎、卫二人觉得周恩来言之有理，就同意了他的意见。第二天，卫立煌就赶往忻口前线指挥战斗。
    忻口战斗打响后，卫立煌指挥部队在南怀花与日军展开激战，双方对灵山制高点进行了反复争夺，死伤惨重。八路军为配合正面战场的战斗，在日军后方频繁出击。一二O师几度占领历代兵家必争之地雁门关，切断了日军后方交通线；一一五师也接连攻克察南冀西数座城镇，切断了日军的另一条后路；一二九师七八九团团长陈锡联则率部袭击了日军在阳明堡建立的临时机场，一举烧毁敌人24架飞机。八路军袭击阳明堡机场后，忻口战场很多天没见敌机来轰炸，使正面战场我军士气大振，连续发动反击。忻口战役结束后，卫立煌在太原再次见到周恩来，他高兴地对周恩来说：“八路军把敌人几条后路都截断了，对我们忻口正面作战的军队帮了大忙。”太原失守后，卫立煌在临汾又与周恩来见面，并多次促膝谈心，使其对共产党有了进一步的认识。

    并肩作战“幸会”当年的老对手

    忻口战役结束之后，卫立煌就任第二战区副司令长官兼前敌总指挥。第十八集团军（即八路军）在名义上也归第二战区指挥，这使他有机会又结识了共产党军队的总司令朱德及其他高级将领。1938年1月，蒋介石在洛阳召集第一、第二战区师长以上的军官开会。十八集团军总司令朱德、副总司令彭德怀和三个师长林彪、贺龙、刘伯承及副参谋长左权来到临汾，与卫立煌等一起前往洛阳开会。在去洛阳的途中，卫立煌与朱德同乘一节车厢，在亲切的交谈中，卫立煌对朱德的经历颇感兴趣。在卫立煌看来，朱德当年追随孙中山先生闹革命的经历，与他有相似之处；为了救国救民，朱德放弃滇军旅长、川军师长等功名利禄的高贵品德，更令他肃然起敬。洛阳会议结束后，第二战区的将领又一起回到临汾继续开会，研究下一步的作战方案。通过与朱德的进一步交谈，卫立煌对八路军坚持持久战和游击战的主张也表示理解，并对八路军在游击战中为什么能做到撒得开而打不垮感兴趣。朱德对这个问题也作了详细说明，使他对共产党的治军原则和政治工作有了进一步了解。
    当时，十八集团军在临汾有一个办事处，离卫立煌的十四集团军总司令部不远，卫立煌经常到这个办事处来与住在这里的八路军将领交谈。一次，他在这里“幸会”当年在鄂豫皖边区进行“剿匪”时的老对手——原红四方面军总指挥徐向前（此时任八路军一二九师副师长）。两位“冤家对头”谈起了用兵之道，卫立煌对徐向前说，论打仗，还是你们行。徐向前则说国民党中也有不少人会打仗，并称赞卫立煌很能打仗。卫立煌却并不以为然，他谈起了那一次自己被红四方面军包围差一点当俘虏的事，两人哈哈大笑。

    任人为贤请八路军战士当秘书

    1938年农历正月初一，卫立煌率十四集团军的两个军长李默庵和郭寄峤，乘车从临汾来到马牧村十八集团军总司令部拜年，受到朱德总司令和彭德怀副总司令等的热烈欢迎。朱总司令在致欢迎词时说：“我们集合直属部队干部，欢迎艰苦卓绝，在忻口战争中建立伟大功劳的民族英雄、抗日领袖卫总司令和李军长、郭军长。”对卫立煌指挥的忻口战役给予了高度评价。卫立煌在讲话中也高度赞扬了八路军，他说：“我知道八路军确实是抗日的，是复兴民族的最精锐的部队，尤其是抗日的方法和经验都非常丰富，希望以后不要忘掉责任，不要忘掉自己是中国最精锐军队的一部分去和日本作战。”演讲之后，他们一起观看了著名女作家丁玲领导的西北战地服务团表演的《八百壮士》、《忻口之战》等文艺节目。听了朱德介绍西北战地服务团的情况后，卫立煌表示他也要组织一个这样的战地服务团，作为学习八路军经验的第一步。
    回到临汾后不久，卫立煌看到了当时中共在武汉公开发行的刊物《群众》上刊登一篇题为《西线上的一个盛会》的通讯，该通讯详细报道了他春节访问十八集团军总司令部的经过。他看完后对其左右说：“八路军就是人才多，能打仗，能演戏，还能写文章，好青年都跑到他们那里去了。”其身边的刘秘书说自己认识这篇通讯的作者，他告诉卫立煌，这个署名为任天马的作者的真实姓名叫赵荣生，也是我们的安徽老乡，出身于有名的书香门第，其祖上曾有人中过状元。七七事变前赵荣生在燕京大学念书，日寇占领北平后投笔从戎，参加八路军才几个月。听了刘秘书的介绍，卫立煌感慨道：“为什么‘投笔从戎’不‘从’到我们这里来呢？”他又对刘秘书说：“我们需要这样的人。你去把他找来，聘请为我们总司令部的秘书。”
    刘秘书赶紧找到了赵荣生，已经当了八路军的赵荣生知道这是一件大事，自己不能做主，就向所在西北战地服务团的党组织作了汇报。共产党方面对这件事非常重视，派赵的“顶头上司”丁玲与其谈话，做他的思想工作。赵荣生很不情愿地服从组织安排，到十四集团军总司令部报到。从此，赵荣生跟随卫立煌多年，成为其所信赖的忘年之交。改革开放后，赵荣生在卫立煌夫人的支持下写出长篇回忆录《回忆卫立煌先生》，由文史资料出版社1985年出版。

    眼见为实访问共产党首府

    经过与八路军官兵的多次交往，卫立煌很想到中共中央所在地延安参观访问，只是一时找不到适当的机会。1938年4月，卫立煌突然接到蒋介石要他到洛阳去开会的电报，卫立煌认为机会到了，他可以以赴洛阳开会“途经”的名义到延安参观。4月17日，卫立煌率由十几辆大卡车组成的第二战区前敌总指挥部的车队，浩浩荡荡开进了延安，受到了延安军民盛况空前的热烈欢迎。随后，卫立煌一行在十八集团军参谋长滕代远等人的陪同下，拜见了共产党领袖毛泽东。会谈之后，毛泽东设宴招待了他们。下午，卫立煌一行又来到著名的抗日军政大学参观，受到副校长罗瑞卿和师生们热情接待。卫立煌还在操场上对抗大学生发表了抗战演说，表示今后他要继续与八路军亲密合作，坚持抗战，收复失地，并与学生们一起振臂高呼抗日口号。参观抗大后，他们还专程前往二十里堡，看望了被国民党晋绥军误伤的八路军一一五师师长、抗大校长林彪。第二天，卫立煌等离开延安到达西安，他立即命令十四集团军西安办事处，发给了十八集团军步枪子弹100万发、手榴弹25万颗和牛肉罐头180箱。
    1939年初，卫立煌升任第一战区司令长官，长官司令部设在洛阳，后又兼任河南省政府主席、省保安司令。在洛阳，他继续与八路军保持友好关系。原来，八路军曾要求在洛阳设立办事处，当时任第一战区司令长官的程潜不敢答应，就借口十八集团军归第二战区管辖，只同意其在洛阳设一个通讯处。卫立煌上任后，十八集团军随之改由第一战区管辖，他马上同意将十八集团军驻洛阳的通讯处改为了办事处。1940年，他与朱德签订了驻军防区协议，还在百团大战中配合八路军与日军作战。卫立煌与八路军交往，引起了国民党和蒋介石的不满，他与延安的通讯联系也被人告密。因此，1941年夏，他被撤销河南省政府主席的职务，1942年初又被撤销第一战区司令长官之职，调任国民党军事委员会西安行营主任。同年3月，蒋介石任命卫立煌为中国远征军第一路司令长官，准备让其率部进入缅甸作战。他还未上任，就因有人告发他涉嫌通共，蒋介石又罢了他的官，使他只得在成都闲住。后来，由于中国远征军的长官与盟军中国战区参谋长、美国将军史迪威不合，在征得史迪威将军同意后，蒋介石才重新启用卫立煌，于1943年秋任命其为中国远征军司令长官率部进军缅甸。1945年4月，升任盟军中国战区陆军副总司令。

    再次充当“剿匪”总司令成为“战争罪犯”

    抗日战争胜利后，卫立煌曾长期赴日、美和英、法等国考察军事。内战全面爆发后，蒋介石派其得力干将熊式辉、杜聿明和陈诚先后到东北指挥作战，均被解放军打得损兵折将。为了挽救国民党在东北的败局，蒋介石想起了卫立煌这位当年的“剿共英雄”，发电报催促正在欧洲考察的卫立煌回国。卫立煌回到南京，蒋介石与其多次谈话，勉励他到东北为“党国”挽救局面。1948年1月，国民党南京政府任命卫立煌为东北“剿匪”总司令和东北行辕代主任。这是卫立煌所担任的职位最高的“剿匪”总司令，也是他最后一次为蒋介石充当“剿匪”总司令。但是，这一次卫立煌没有也不可能再次成为“剿共英雄”。国民党在东北以至在全国的败局已定，谁也无法挽回，卫立煌本人也完全知道这一点。在无法抗命的情况下，卫立煌在走马上任之前特向蒋介石告假回合肥探望80岁的老母，大有“风萧萧兮易水寒，壮士一去兮不复还”的架势。
    卫立煌虽然是蒋介石当年国民革命军第一军的老部下，可以算是蒋介石的嫡系，但他毕竟不是黄埔军校出身，更与蒋介石的奉化血统没有干系，因而实际上只是一个“嫡系中的杂牌”，与蒋介石之间一直存在着矛盾。他到东北后，一方面与蒋介石争夺指挥军队的权力，另一方面采取按兵不动的原则，固守沈阳等几个城市。解放军切断了沈阳与锦州之间的铁路以后，蒋介石一再催促卫立煌由沈阳出兵辽西，将主力撤至锦州，然后再退回关内，以避免被全歼。卫立煌则以共军惯于采用“围城打援”之术、国民党军已多次上当吃亏为由，迟迟不肯发兵。1948年10月16日，解放军攻克锦州，全歼国民党军11个师，并活捉东北“剿总”副总司令范汉杰。10月17日，驻长春的国民党第六十军军长曾泽生率部起义，另一位“剿总”副总司令郑洞国被迫投诚。10月18日，蒋介石飞到沈阳，直接命令其得意门生廖耀湘率由最精锐部队组成的辽西机动兵团向西挺进，企图夺回锦州，杀出一条血路。结果，该兵团在黑山、大虎山一带被解放军全歼，兵团司令廖耀湘被俘。10月30日，解放军已快攻入沈阳市区，蒋介石怕主帅被俘或投降影响士气，才派飞机将卫立煌从沈阳接出。
    国民党在东北完全失败后，蒋介石把怒气全部出在卫立煌身上，于1948年11月26日发布命令：“东北剿匪总司令卫立煌迟疑不决，坐失戎机，致失重镇，着即撤职查办。”卫立煌被撤职后，先闲住在北平。淮海战役打响后，他们一家曾乘乱秘密南下到广州，准备逃到香港，结果被保密局的特务发现，蒋介石知道后密电国民党广东省主席将其扣留，随即派飞机将他“接”回南京软禁。后来又准备将他送到台湾。1949年1月，蒋介石被迫宣布下野，李宗仁就任代总统，撤走了守在卫立煌住宅外的宪兵，但保密局的特务并不买李代总统的账，仍留在其住宅内。不过，此时国民党必败的大局已定，其内部已是树倒猢狲散，卫立煌的副官乘机软硬兼施将特务们先后打发回家。1月30日，卫立煌一家悄悄离开南京，乘车到达上海，登上一艘英国轮船逃到了香港。
    由于卫立煌担任过国民党东北“剿匪”总司令，他的名字也在中国人民解放军所通缉的43名主要战争罪犯的名单之列。因此，中华人民共和国成立后，他虽然给毛泽东主席发去贺电，但对于回大陆仍有所顾虑，因而在香港居住了数年。后来，周恩来托人写信给他说：“你在太原结识的朋友欢迎你回来。”卫立煌见到信消除了顾虑，于1955年3月15日返回大陆，并发表了《告台湾袍泽朋友书》。1956年，卫立煌任中国人民政治协商会议全国委员会委员，后来又担任了国民党革命委员会中央常委，并被选为全国人民代表大会代表。1958年4月，这位当年蒋介石的“剿匪总司令”，被毛泽东主席任命为中华人民共和国国防委员会副主席。

    毛泽东宣布“准备进行第三次国共合作”的见证者

     卫立煌回到北京后，毛泽东主席、朱德副主席和周恩来总理等多次接见他。1957年4月16日晚，周恩来总理在北京饭店举行盛大酒会，欢迎来访的苏联最高苏维埃主席团主席伏罗希洛夫，毛泽东主席也出席了酒会。当周恩来将卫立煌介绍给伏罗希洛夫时，伏罗希洛夫笑着对卫立煌说，只要我们团结一致，我们就是无敌的。周恩来说，国共两党已经合作了两次。毛泽东紧接着说，我们还准备进行第三次国共合作。第二天，《人民日报》以“毛主席说‘我们还准备进行第三次国共合作’”为标题，发表了欢迎酒会的新闻。这是共产党领导人首次公开表示“我们还准备进行第三次国共合作”。这一句具有高度战略眼光和深远历史意义的话，正是毛泽东当着卫立煌的面说的。
    1960年1月17日，卫立煌在北京逝世。1月20日上午，首都各界在中山公园中山堂举行公祭卫立煌大会，由政协全国委员会主席周恩来主祭，国防委员会副主席、民革中央副主席张治中致悼词。公祭大会结束后，又在八宝山革命公墓举行了安灵仪式。这位前国民党“剿匪英雄”的骨灰盒，被安放在已故共产党著名领导人和解放军高级将领林伯渠、陈赓、李克农等人的灵位旁边。
    （责任编辑 洛 松）


首页 -> 2001年第6期

在白色恐怖下为李大钊送葬

作者：●安　若

字体： 【大 中 小】

    我国早期的共产主义传播者、中国共产党的创始人之一李大钊，1927年被军阀张作霖下令绞杀，举世震惊。尤其是他被害后，停灵六年不能安葬，直到1933年春，在社会名流学者的奔走呼吁下，在进步群众的捐助下，终于在4月23日举行出殡和安葬。
    我的母亲刘静君和表兄刘导生都是这次治丧工作的积极参与者，我得以跟随母亲耳闻目睹了这段经历，并在我家里保存了近七十年的李大钊出殡的照片。
    李大钊原任北京大学教授，他牺牲后，校方每月发给家属50元抚恤金。这次治丧活动由地下党组织领导，由北京大学公开出面，校长蒋梦麟任治丧募捐委员会主任，胡适、沈尹默、刘半农、傅斯年、周作人等名流学者任治丧委员，其中一些人虽然在政治观点和学术思想上和李大钊是对立的（如胡适在“五四”时期曾和李大钊进行过“问题和主义”的争论，这场大论战相当激烈），但并没有影响他们之间的友谊，这时，胡适仍出任治丧募捐委员会委员。这一方面显示了李大钊高尚人格的魅力，另一方面也显示了胡适的学者风范。
    在出殡前，我的母亲不断到李大钊家中照顾他的夫人和子女，并从微薄收入中捐了十元钱，买了一大幅白布，亲笔题写了慷慨激昂的挽词，只记得其中有这样几句话：“你看他，从容不迫大踏步，走上断头台”。吊唁那天早上，母亲带着这幅挽幛，带着我和妹妹李慎，赶到宣外南下洼子浙寺，这是建在北京贫穷地区年久失修的一座庙，李大钊的灵柩就在这里停放了六年。当时灵堂正中放着李大钊的灵柩，上面盖着白布，前面放着花圈。他的两个幼子和两个女儿穿着白布孝衣，头上围着白布，跪在地上接待吊唁者，灵堂内外挂满了挽联，景象非常凄凉。记得其中一对挽联是两幅白布没有一句挽词，上款写着守常先生千古（注：李大钊字守常），下款写着张申府敬挽。张申府是清华大学的著名教授，20世纪20年代曾经加入中国共产党，以后脱党。这幅特殊的挽联很惹人注意，一些人交口赞叹：真高！言外之意是讽刺在白色恐怖下没有言论自由。还有一幅挽联下款写着师范大学“徐氏三杰”，据说是三个女学生送来的。
    在灵堂旁边的一间小屋里，李大钊的夫人哭得悲痛欲绝，这位有点乡土气的朴实的教授夫人比李大钊大七、八岁，而且没有文化，但李大钊对她很尊重，夫妻感情很好。母亲一边安慰她，一边不断流泪，吊唁的人络绎不绝，其中有不少名流学者，祭奠持续了一天。
    第二天起灵出殡，杠夫抬着灵柩，后面是穿着白色孝衣的李大钊子女，我母亲和李大钊的长女李星华，陪伴李夫人坐在一辆马车中相跟着。送殡的人群举着一幅幅白色挽联。虽然沿途都有警察监视，路上的行人仍不断加入送殡行列，队伍越来越大，走到西单十字路口，队伍停下来举行公祭，行人有的停步默哀，很快围成一大片人群，阻碍了交通，警察过来干涉，驱赶人群，队伍继续向北前进，喊着口号，快到西四牌楼，恶名昭著的国民党宪兵三团出动，堵住路口，不许就地举行公祭，送殡的群众提出抗议，斗争趋向激烈，宪兵三团开枪抓人了！有个青年学生头上流着血被送上卡车，送殡成为一次真正的示威游行，一次争取民主自由的宣传。队伍向西前进，一直走到香山万安公墓，灵柩入土安葬。
    这时，一位农民赶着驴车，拉来一块石碑，碑上刻着：革命导师李大钊之墓，落款是北平赤色互济会。警察过来干涉，不许将这块石碑立在墓前，群众坚持要立，母亲走出马车义愤填膺，据理力争，争的结果还是妥协了，这块石碑就随埋在墓穴的旁边。建国以后，才被挖出，但已不是作为墓碑，而成为革命文物，陈列在李大烈士陵园第一展室内。石碑的题写人赫洵，当时是北平赤色互济会的秘书。是刘导生的师大附中同学，为了逃避反动当局的注意，曾住在我家。互济会的油印机、印章也存在我家的储藏室里。他也是本文中几张老照片的拍摄者。
    李大钊安葬不久，李夫人也去世了。我的母亲主动承担起照顾李大钊四个子女（长子李葆华在周作人的帮助下早已逃往日本）的责任。我母亲可以说是李大钊的“入室弟子”，1920年她进入北京大学旁听（当时不招女生），除听课外还和进步人士创办《曙光》杂志，是主要撰稿人之一，当时很引人注视。北大的教授中，她特别敬重李大钊，由男同学张国焘、宋维民陪同到李大钊家中拜见，李大钊特别把他的夫人介绍给我的母亲，我母亲敬重地称她为师母。以后我母亲又单独去过李家几次，有时还留下来吃饭，每次都加一个炒鸡蛋。1957年春，为纪念李大钊牺牲30周年，母亲把这段经历写了一篇文章《记忆中的李大钊同志》，发表在《人民日报》副刊上。
    李大钊作为北大教授有丰厚的收入，完全可以使家人过上很优越的生活，但是他把钱都用在帮助穷学生、工人和党的活动上了。他的家庭生活很简朴，我母亲看到他的小女儿李炎华穿着一件红布旧棉袄，就像一个乡下孩子。李夫人去世后，我母亲从家乡接出一位族嫂为四个孤儿管家。后来李星华在中法大学住校读书，无法照管弟弟，就请我母亲帮助解决这个问题。我母亲曾经在香山慈幼院女子师范部教书，和院长熊希龄较熟，终于顺利地把李大钊的两个儿子小五、小六送进免费食宿的香山慈幼院。熊希龄曾任北洋政府的总理，后主动辞职创办香山慈幼院。该院设有幼儿园、小学和师范部，收养了大批穷苦孤儿，为孤儿免费提供衣、食、住、学。在白色恐怖下，熊希龄收养了共产党领袖的遗孤，实在难能可贵。我母亲为此在报纸副刊上发表过一篇文章：《送守常先生二子入香山慈幼院有感》，呼吁社会各界关心烈士的遗孤。这张报纸副刊的主编是张太雷烈士的夫人王芷君，她是我母亲的好友，经常向母亲约稿。母亲又找来她的好朋友刘清扬帮忙。刘是妇女界的领袖人物，早年去法国勤工俭学，加入了中国共产党，并介绍她在天津《觉悟社》的同志周恩来入党。周恩来在几次谈话中都提到、感谢刘清扬介绍他加入中国共产党。当时，刘清扬特地同通州女师校长李云章通了电话，要求她接收李大钊的女儿李炎华入学，最后她操着浓重的天津口音，语重心长地叮嘱：“云章啊，这是你、我的责任啊！”李炎华也顺利进入免费食宿的通州女师。
    这样一来，李大钊的四个子女就没有了家，节假日，他们常到我家聚会，李炎华来的次数最多。这种情况一直持续到“七·七”抗战。（责任编辑 舒元璋）


首页 -> 2001年第6期

刘少奇与何葆珍烈士

作者：●张飞虹

字体： 【大 中 小】

    何葆珍是刘少奇同志的第一个革命伴侣。在此之前，刘少奇有过一次失败的“婚姻”。1916年，那年他只有十八岁，正在长沙读书，母亲和哥哥感到逐渐长大的刘少奇愈来愈不安于家乡生活，总想到乱纷纷的外面去闯世界，于是由母亲做主，经媒妁之言，为他选择了一位本地周姓的姑娘为妻，并谎称“母亲病重”，将刘少奇从长沙骗至家中成亲。新婚之夜，刘少奇对周氏说：“对于这桩不合理的包办婚姻，我是反对的。我虽然同情你，但是我有我的事业，今后我们不能生活在一起，希望你能找到一条好的出路。”说完，刘少奇便调头睡自己的大觉去了。周氏闻言，潸然泪下，独自空坐到天亮。刘少奇一觉醒来，打起背包，又回了长沙。几年以后，刘少奇走上了从事工人运动的革命道路，周氏却因抑郁而成疾，英年早故，成了封建婚姻的牺牲品。
    1922年10月，时任安源路矿工人俱乐部窿外主任的刘少奇，在长沙清水塘22号中共湘区执行委员会书记毛泽东的家中邂逅而遇他的第一位自由恋爱妻子何葆珍。
    长沙清水塘22号当时对外是湖南第一师范附属小学校长（毛泽东的掩护身份）毛润之（即毛泽东）和夫人杨开慧的私宅，地处长沙市郊小吴门。刘少奇对此地并不陌生，他曾经就读过的宁乡驻省中学和湖南讲武堂都在附近。这里住户不多，环境清雅，大片的绿茵和菜地环绕着两泓碧波荡漾的池塘，一座曲径通幽的石板小桥把北侧三十米开外山坡下的一座灰色外墙的小院子和池塘连成了一体。
    那次是刘少奇到毛泽东家中述职，两人谈兴正浓的时候，一串银铃般的笑声从屋外传来。毛泽东的夫人杨开慧和正在长沙自修大学学习的张琼领着一位漂亮姑娘走了进来。毛泽东对刘少奇说：“那是小何，何葆珍。在衡阳女三师读书，因为揭露校长欧阳骏治校无方和贪污腐化被开除了，无家可归，现在住在我家。”听着毛泽东的介绍，刘少奇下意识地打量了一下站在眼前的姑娘：中等个头，窈窕身材，头戴一顶编织精巧的贝雷式线帽，身穿一套合体的青色学生服，肤色白皙，眉清目秀，浑身上下透着灵气，面对陌生青年男子，虽显矜持却不乏刚毅的气质。在四目相对的一瞬间，刘少奇心中油然升起一丝欢喜。毛泽东又转过头来对何葆珍说：“这是从安源来的刘少奇，是莫斯科东方大学的留学生，刚刚回国不久。”望着眼前这位亭亭玉立的姑娘，刘少奇一时不知该说些什么，只是对何葆珍微微点了一下头，随手指了指身边的一把椅子请她坐下。她对他的示意抱以微笑，礼貌地在一把椅子上坐了下来。
    他们就这样相识了。在欢快的谈笑中，杨开慧半开玩笑地说：“少奇，小何很有学问，是女三师的高材生，现在在自修大学深造，是不是可以让她跟你一起到安源去工作，给你当个秘书还行吧？”
    两天以后，刘少奇办完了在长沙的工作，启程去安源，与他同行的还有何葆珍。临行前，毛泽东笑着劝刘少奇：“你陪小何在此地多住几天回去也不迟。”刘少奇坚定地说：“不，那里有许多工作等着我。”
    何葆珍比刘少奇小四岁，1902年出生于湖南道县城里的一个小商贩家庭。兄妹三人中她为长，下有一弟一妹。父亲虽然是个秀才，但只靠做小买卖维持生活，五口之家也难得温饱，妹妹很小就被父亲送给一个李姓人家作了养女。何葆珍自幼聪明好学，才华出众，12岁父亲送她进了新办的县立女子小学读书。校长蒋松甫见她活泼伶俐，成绩优异，家庭又很困难，就以20亩地做抵押和以免费读书为条件，将她许配给自己的侄孙为妻。何葆珍始终不理会这桩婚事，只管一面跟随“婆婆”做家务，一面努力求学。小学毕业后，她以优异成绩考入衡阳省立第三女子师范学校，从此，踏上追求自由解放的广阔道路。
    五四运动以后，毛泽东多次到衡阳进行革命活动，在学生中宣传新思潮，何葆珍受到很大影响，她说服父母卖了两间旧屋，凑钱还了蒋家的债，退了田契，坚决解除了那桩违心的婚约。1922年，何葆珍在衡阳女三师首批加入社会主义青年团，并被选为团支部负责人和湖南省学生联合会委员。
    何葆珍成了安源少有的女秀才，她被安排在安源路矿工人俱乐部子弟学校担任教员，同时兼俱乐部书报科委员和工人夜校的课。
    何葆珍与刘少奇有颇多相似的人生经历，他们同为心存鸿鹄之志且在学业上才华出众者；同为备受媒妁之言束缚且敢大胆叛逆者；同为热血青年且找到了实现宏大抱负之路者；又一同踏上安源这块素有“江南小莫斯科”之称的工人运动热土，可谓志同道合，天配良缘。
    1923年4月春光明媚时节，刘少奇与何葆珍在安源工人俱乐部举行了简朴的婚礼。不办酒席、不收彩礼、不拜天地，只开了一个欢快的茶话会，和工人师傅们在一起热热闹闹地说了一阵话，就算办完了终身大事。
    他们的家是简陋的。一张桌、几把椅子、一张床。他们的生活却是充实而温馨的。白天刘少奇奔走于矿上井下、俱乐部内外，何葆珍讲课、批作业、办理文书；晚上刘少奇还有忙不完的工作，不是外出开会，就是批阅文件，何葆珍也要顾及夜校工作，或者帮助刘少奇抄抄写写，只有到了深夜，才有一点属于他们两个人的时间。
    一年以后，他们的儿子允斌出世了，白胖稚嫩的孩子给他们的家庭生活平添了无穷的乐趣。但是，在允斌不到一岁的时候，党组织决定调刘少奇离开安源去广州工作，于是刘少奇让二哥刘云庭把爱子抱回湖南家乡抚养。丈夫心、妻子心、父母心，对这种骨肉分离自然是难舍难依。然而，为了革命、为了自己钟爱的事业，这又是心甘情愿的。
    从1925年至1934年，刘少奇转战南北从事党的白区秘密工作，夫妻俩时分时合，难得在一起过上几天合家欢乐的日子。可是，两颗纯情相爱的心却一直紧紧地连在一起。他们生有二子一女，长女刘爱琴，次子刘允若。因为父母亲奔波革命、四海为家，子女们都各有一个辛酸的童年。
    刘爱琴曾经这样回忆她的童年：“为了革命工作，父母亲把我寄养汉口一个工运积极分子的家里。到了这家，奶妈刚生了一个男孩，她用乳汁和眼泪抚育着外面两个瘦弱的孩子。她心地善良，对我像对待亲生女儿一样，开始，党通过父亲的亲属和旧谊，经常给奶妈一些经济补贴，日子还过得去。几年以后，这个关系断了。生活的重担逼迫着奶妈，眼看我饿得皮包骨头，不得不在我七、八岁的时候，把我卖给武汉的一家去当童养媳讨碗饭吃。临走的前一天，奶妈像被剜了心头肉一样，哭了整整一夜。
    1938年，周恩来从武汉找回了刘爱琴。同年，长子刘允斌也由湖南老家被接到延安。允斌从安源离开父母以后，在老家由刘少奇名义上的“元配夫人”周氏抚养了一段时间。因为当时的家境每况愈下，稍一懂事，允斌就放牛干活，经受了不少生活的磨难。可是，当孩子们回到父亲身边的时候，他们亲爱的母亲已经在四年前为革命捐躯了。
    爱琴和允斌回到父亲身边以后，先在延安保育小学学习了一段时间，第二年他们被送往莫斯科国际儿童院学习。1941年6月，德国法西斯对苏联发动闪电式突然袭击，苏德战争爆发，此后，他们在苏联度过了很长时间的极其艰苦的时日，直到1949年和1957年才分别回国。爱琴回国的第二年，考入中国人民大学计划系学习。毕业后，先在国家计委工作，后到内蒙古自治区支援边疆建设。晚年从中国人民警官大学教授岗位上离休。
    二子允若在母亲被捕后，被送给一个贫苦农民作养子。十二三岁时流落上海、苏北等地，卖报、当学徒、拣破烂，吃尽生活苦头。1946年才从苏北农村回到父亲身边。中学毕业后，入莫斯科航空学院学习。1960年夏回国后，从事国防科技研究。允斌和允若在“文化大革命”中双双蒙难。
    刘少奇和何葆珍的诀别在1932年冬。这是他俩都不曾想到的。那年，刘少奇化名唐开元离开上海，经广东汕头进入位于江西省南部和福建省西部的中央革命根据地，担任中华全国总工会苏区中央执行局委员长。何葆珍留在上海担任全国互济会负责人兼任营救部部长。她四处营救革命同志的行动引起了国民党反动派的注意，1933年3月，敌人逮捕了她，并将她押解到南京第一模范监狱。在狱中，她英勇不屈，坚不吐实。1934年在一个秋风萧瑟的清晨，32岁的何葆珍昂首挺胸走向南京雨花台刑场。
    何葆珍为革命远行了。刘少奇把对她的爱化作对敌人的仇恨，化作革命的力量，化作无尽的思念。
    1945年3月22日，刘少奇为《革命烈士传》写下了以下文字，永志哀思：“何葆（宝）珍，女，湖南道县人，湖南衡州第三女子师范学校学生，1922年加入社会主义青年团，后转入党。因反对学校当局的学潮被开除学籍，1923年到安源工会所办之工人子弟学校教书，是年与我结婚。和我一道参加过长沙、上海、广州、武汉、天津、满洲等地党的、工会的、妇女群众的许多工作。生二子一女，于1933年在上海被国民党宪兵逮捕入狱，被判徒（刑）15年，由南京第一模范监狱执行。因她与狱外党的组织发生联系，被发现，第二次判决在南京枪毙。”
    每个时代都有其特定的时代精神，“生命诚可贵，爱情价更高，若为自由故，两者皆可抛，”是刘少奇与何葆珍所处的那个时代的精神，而刘少奇与何葆珍的这段婚姻生活恰恰是这种时代精神的真实写照。
    （责任编辑 洛 松）


首页 -> 2001年第6期

不能遗忘的费巩

作者：●傅国涌

字体： 【大 中 小】

    费巩是谁？今天的人大概都比较陌生了。浙江大学有个费巩亭，但了解费巩的学子恐怕已寥寥无几。我最初知道费巩还是在《毛泽东选集》的注释里。到图书馆只能借到几本介绍费巩的书，却借不到费巩写的书，但仅仅凭这些书的介绍就让我对他肃然起敬。他是20世纪历史上不该被遗忘的人物之一，他和闻一多、李公朴一样被那个黑暗时代的残酷的政权谋杀了。
    1946年初，中共代表向执政的国民党要求立即释放的政治犯名单上就有费巩的大名，可惜那时候他早已尸骨无存。和他同时列名的还有叶挺，赫赫有名的北伐名将；廖承志，国民党左翼领袖廖仲恺的儿子，共产党员；张学良，大名鼎鼎的“少帅”，东北军阀张作霖之子。和他们几个相比，费巩的结局最惨，也最不为人所知。因为他并不是什么呼风唤雨的将军、不是显赫的政治人物，他不过一介书生而已。
    1905年出生的费巩，毕业于复旦大学政治学系，年轻时参加过五卅运动，后留学英国牛津大学，1931年回国，先在母校任教，1933年以后一直在浙江大学当教授，教他心爱的政治学。1945年3月5日“失踪”，在重庆集中营被害，连尸体也被毁了，终年40岁。
    费巩一生研究政治学，对宪政民主，尤其对英国和西欧各国的政治制度有深刻的认识。他在30年代写的《英国文官考试制度》、《比较宪法》等论著，至今还不失参考价值。同时，他认为一国有一国的国情、政情，不能盲目模仿别国，他在浙大的讲稿如《中国政理》、《中国政治史》、《中国政治思想史》，关注的就是中国的遗产，他花大量心血清理这些政治遗产的目的绝不仅仅是为了教学的需要。
    费巩一生坚持不当国民党的官，多次拒绝加入执政的国民党。1940年竺可桢校长请他出任训导长，他提出了“不入党”的条件。上任后，他积极推行、改进在英国行之有效的导师制，导师制无疑对学生的人格培养起到了不可替代的作用。他支持学生创办了生气勃勃的《生活壁报》，充分发挥学生的热情，批评时弊，关心国事，被称为浙大的“民主墙”。费巩先生被害后，学生们为了纪念这位好教授，把《生活壁报》改为《费巩壁报》。有了竺可桢这样的校长，有了费巩这样的教授，抗战时期的浙大才充满了民主、自由的空气，被誉为“民主堡垒”。
    1940年，面对国民党的一党专政、高压统治，他连珠炮一般公开发表了一系列锋芒毕露而又闪耀着政治智慧的政论和讲演——《民主政治与我国固有政制》、《实施宪政应有之政治准备》、《王之反对党（即论英国之政党政治）》、《论制宪之原则》、《英国议会政治》、《论政治风气之转移》等，发挥他作为一个政治学教授的专业知识和作为一个知识分子的良知，为这个国家和它的人民仗义执言，也深深地触怒了当权者。
    1945年初，他在应邀赴复旦大学举办为期一年的“民主与法制”的特别讲座以前，计划对当时的人事、考试制度做一番实际考察，为此他一月中连日出入交通部、财政部、外交部、教育部、考试院，接触了许多国民党的上层人物。他调查的要目乃是有关国民党的腐败政制和工作效率，触及了当政者的禁忌。
    1945年2月，费巩在《重庆文化界对时局进言》上签名，这份时局进言由郭沫若领衔，有数百名著名的知识分子签名，向执政的国民党要求召集各党派会议，组织联合政府，废除一切限制人民活动的法令，取消党化教育，停止特务活动，释放一切政治犯和爱国青年等。当局气急败坏，私下做了很多工作，让签名者声明反悔。费巩是无党无派的自由主义者、民主主义者，这样费巩自然是他们做工作的对象，但他断然予以拒绝，因此才引来杀身之祸。
    历史应该永远记住——1945年3月5日凌晨，发生了著名的“费巩失踪事件”。当中共代表向国民党提出“立即释放叶挺、廖承志、张学良、杨虎城、费巩”时，40岁的政治学教授费巩先生早已惨遭杀戮，他的尸体都被丢入硝镪水池“化”掉了。
    和费巩一样留学西方学政治学的人中，像他那样敢直面蒋介石独裁政治的当时也不只是他一个人，罗隆基、王造时，张奚若等都留下过辉煌的记录。但被国民党特务暗杀，活不见人，死不见尸的只有他一个。他的死甚至也不像闻一多、李公朴等那样广为人知，被写进各种版本的历史教科书中，因为他没有组织，不是共产党员，不是民盟的成员，连左倾也算不上。他只是一个独立的知识分子，一个有社会责任感的教授。
    读他的文章痛快淋漓，他运用自己的政治学知识抨击国民党的专制腐败，把不可一世的国民党当局批得体无完肤。遗憾的是他被杀害半个多世纪了，未见过他的文集、他的专著出版。就是在他生活、工作了12年、他心爱的浙江大学，也只有一个费巩亭默默地立在校园里，没有多少学子对他有真正的了解。
    我总是忘不了费巩，他的思想、他的人格、他的学问，他被独裁政权暗杀，毁尸灭迹的残酷一幕。他这样一个教授，一个有自己独立政治见解的公民，只因他反对国民党一党专制，不向权势低头，不向恶势力屈服，竟被国民党蒋介石的特务残酷杀死。
    费巩不应该被遗忘。1979年，一批三四十年代毕业的浙大学生曾发起过一次对费巩的纪念活动，使更多的人了解费巩。我为20世纪曾有过费巩这样的知识分子感到骄傲。
    （责任编辑 吴 思）


首页 -> 2001年第6期

劫后传书泯恩怨

作者：●刘白羽　徐光耀

字体： 【大 中 小】

    征得徐光耀同志同意，本刊今日发表徐光耀今年4月3日给刘白羽复信及今年3月29日刘白羽给徐光耀信。两封信写得极好。背景是1957年那场反右派斗争中的历史瓜葛。那时刘是中国作家协会书记处书记，作协反右斗争的领导成员，徐是专业作家。徐被错划成右派分子，遭遇到想象不到的折磨。40多年后，徐光耀反思历史，写成《昨夜西风凋碧树》长文，先在2000年1月号《长城》杂志发表，后在本刊2000年第4期、第5期刊载，读者反映良好。
    刘白羽同志看到此文，给当年受迫害的徐光耀写了这封痛切自责、读来令人十分感动的信。徐光耀的复信，不仅表达了对于刘白羽同志的谅解，重新唤起了对刘的尊重，而且作了深沉的历史反思，他披肝沥胆地指出：反右派斗争是时代性体制性的一场悲剧，都不是个人之间的恩怨造成。他说：“如果您我调换了位置，我整起您来也会毫不手软的。”
    本刊今日发表这两封信，目的仍是以史为鉴，提醒人们吸取历史的血泪教训，万勿重蹈覆辙。可幸的是中共十一届三中全会后，实事求是的正确路线重新确立并发扬了，像反右派那种时代性体制性的错误，我们大力纠正了，而且今天越来越注意主动地去避免。
    ———编 者

    刘白羽致徐光耀信

    光耀同志：
    友人传了一册《长城》给我，我立即把《昨夜西风凋碧树》读完。字字血泪，正义之言鞭挞着我的心灵。你在那历程中所承受的痛苦，都是我的罪孽所造。光耀同志，我羞惭，我恸心，我无颜求你原谅，但我要说出我永恒的遗憾，包括在那失去理智时代，我对你不礼貌的行动，我只有在远处向你深深的谢罪、谢罪。
    光耀同志！其实我是敬重你的，因为抗战时，我到过冀中、冀南，我多么希望有一本血与火的书，终于读到你的《平原烈火》，你为受折磨的人民，你为枯骨如霜的死者，发出忠贞之声。只有真正的共产党员，才能写出这样崇高的书，我向你致党的敬礼！
    如果可能请出版社给我一本2OOO年一期《长城》，因为手上这一本还要还给（人家），我没有（你的）详（细）地址，只好寄出版（杂志社），怕有遗失。我的地址：北京东城××街××号××室。
     刘白羽
     2001年3月29日

    徐光耀复刘白羽信

    刘白羽同志：

    接到您3月29日信，很感动——我们全家都很感动，一下子使我对您的思想品德有了新认识，纠正了我以前存留的某些偏激看法。您是一位有党性的高尚长者。
    但您对待自己仍然过分了，过错是有的，谈不到“罪孽”，也无须“谢罪”。以往的种种不幸，都不是您我之间的恩怨造成，那是一个时代、一种体制所造就的错误，个人可以承担某些责任，但不能承担主要的、更非全部的责任。个人是承担不起的。您我都有对党的无可怀疑的忠心，我们都是尽力按照上面来的精神行事的，悲剧是这种忠心到了分不清是非的地步，如果您我调换了位置，我整起您来也会毫不手软的。所以，从个人说，最大的教训之一是迷信。
    在战争年代，我读过您不少小说，那个在马背上飘着一只空袖筒驰骋疆场的政委形象，至今记忆犹新。那时我们的心贴得有多么紧！可惜，后来的“阶级斗争”把我们“分裂”了。造成这种惨剧的原因是一定要深刻总结的，我非常赞成一位诗人说的话：“在历史的长途上，个人的恩怨得失自不足道；而血肉换来的经验，却该认真记取。前者宜粗不宜细，后者宜细不宜粗。”
    谢谢您的来信，它不仅启发我想了一些问题，也使我对您更加敬重了。以超过八十的高龄，能睁眼面对以往的过失，勇敢而彻底地否定它，这比起那些以发表假日记、假书信来美化自己的人来，真真高下自分，不可同日而语的。衷心祝愿您抚平创痛，保重身体，健康愉快。
    此致
        敬礼！
徐光耀 2001年4月3日


首页 -> 2001年第6期

回应李普《悼胡绳》的信

作者：●李慎之

字体： 【大 中 小】

李普同志：
    你《悼胡绳》的文章（编者注：李文在本刊2000年第12期上刊载）收到了。拜读了两遍，觉得你援用蔡仲德先生评论他老丈人冯友兰先生的话，认为胡绳一生也有“早年实现自我，中间失去自我，晚年又回归自我”三个阶段，已经对胡绳作了全面确切的评价。你要我再补充点什么，我实在已经没有什么可以补充的了。不过，你的文章启发了我，又使我再反复思索了一下，现在在你的评价的基础上再把我所亲历亲见的事多说几句，也许还不为辞费。
    我认识胡绳比你晚了六年，是在1946年初进重庆《新华日报》的时候，也是先认识他的夫人小吴（全衡），我们连桌办公。那时胡绳好像已去北平、上海，只因家在重庆，才偶然回来。他一向是一个寡言少语的人，同我又没有什么工作关系，因此在当时白区党内的“才子”中，我同他的关系远不如同乔冠华、陈家康那样密切。
    那年秋天，我随周公撤回延安，乔冠华、胡绳则去了香港。1949年以后，他们都到了北京，但是因为工作关系，在1957年我被划右派以前同乔冠华和陈家康倒是常见面，同胡绳则一别三十余年，直到1980年我作为“中央写作小组”的“留守人员”，住进毛家湾时才又见面。毛家湾原来是林彪的宅子，当时已是中央文献研究室的办公地点，胡绳在那里当副主任，我们的办公室相邻。他温雅如故，毫无架子，然而大家刚刚经过十年浩劫（我还要再加十年），似乎也没有多少话可说，话题往往是那里存放的陈伯达、康生搜刮来的一些书画。就是从这些对共同爱好的交谈中，才似乎慢慢恢复了过去的相互信任。
    那个时候，胡绳似乎还背着一个“凡是派”的名称。他是从来不会替自己洗刷的，反而对我说：“我当时思想确实糊涂，是邓力群同志给我打了招呼，才猛醒过来的。”
    我们比较接近是到1982年胡乔木把我俩都调到玉泉山为“十二大”准备文件的秀才班子里去以后。两人比屋而居，他带有聂绀弩的《三草》诗集，时时吟哦，引得胡乔木也知道了聂老的千古奇诗而专门去拜访了一次，还请人民出版社为他出版了《散宜生诗》，并且亲自作序揄扬。那时，胡绳还送了我他重印的《枣下论丛》和刚出版的《从鸦片战争到五四运动》。不过我的历史观当时已大有变化，翻了翻，觉得并无新意，也就没有如当时权威人士号召的那样去认真学习了。
    1985年他任社科院院长以后，我们算又是同事了，但是来往仍然很少。一是因为他是领导，二是分工不同。不过我们的办公室挨着，他偶尔也会到我屋子里坐坐。刚上任时，他颇为学术研究工作该怎么做而苦思焦虑。我曾给他提过两条意见：一条是“坐得冷板凳，才吃得冷猪肉”；一条是“多研究些问题，少谈些主义”。前两句是老共产党员、历史学家范文澜的名言；后两句胡绳当然知道是曾挨过全民大批判的胡适说的话。这两条意见，我提的都不很正式，他也不置可否。但是我注意到，在以后的党组会上，他都委婉地提出过类似的方针。事实上，在当时的环境下，恐怕这也是学术工作唯一的出路。
    1988年，他当选为第七届全国政协副主席，一下子成为“党和国家领导人”了。我怕自己秉性难改，言行不慎而连累他，交往也更疏远了一些，不过每年或者隔年春节，总是到他家里拜个年而已。
    现在世人都知道胡绳在1999年初发表的《毛泽东新民主主义论的再评价》是他晚年深入反思的代表作。以至于有人猜测胡绳的反思是什么时候开始的。这个问题我当然也答不上来，但是有一件事给我的印象极为深刻。那是在1987年反自由化的高潮中，胡绳（可能是奉命）在《人民日报》头版发了一篇当时可称是传诵一时的大文章：《为什么中国不能走资本主义道路》。它得到了中央的表扬，认为是解决了青年学生的思想问题。社会上也是一片赞扬声。记得在一次党组会上，有人称赞这是“中国社会科学最高水平的表现”。就在这个时候，胡绳忽然扭过头对坐在旁边的我说：“其实我不过只回答了一半的问题，还有一半问题根本没有谈呢！”我当时也没有很在意，会后细细琢磨，胡绳的话是不错的。他的大块文章确实回答了中国共产党如何发扬蹈厉，以新民主主义为号召，以统一战线为依托，以艰苦卓绝的武装斗争打败了反动腐败的国民党，建立了新中国。但是当时许多青年心中怀疑的还有：为什么新中国不实行新民主主义而实行社会主义，不实行市场经济而实行计划经济，不实行共同纲领而实行无产阶级专政？还有，为什么会有反右派、大跃进、大饥荒，以至“文化大革命”这些大悲剧呢？这许多明摆着的问题，胡绳并没有回答，当时的中国也没有一个人能回答。
    我越想越觉得：在胡绳这样一个有良知的知识分子身上，理性的力量何等强大。
    也许，胡绳的反思就是在写《为什么中国不能走资本主义道路》这篇文章时开始的。
    1989年年底柏林墙被推倒到1991年的苏联瓦解改制，大概都进一步对他有所触动。
    1994年5月，曼德拉领导南非黑人解放运动成功，南非废除了种族隔离制度，白人种族主义者和平交权，曼德拉也当选总统。1995年春节，已经退休的我去给他拜年的时候，谈到这件事。他说道：“现在看来，民族问题或者种族问题所造成的人的对立与仇恨比阶级问题更加深广，然而就是这个问题也不是不可能和平解决的。”就我所知，南非问题的解决在国内确实也引起了一些人对毛泽东所说“民族问题说到底是阶级问题”这句话的怀疑。胡绳也是想到了这一层。这个想法在他后来因病住院的时候大概也曾同前来探病的社科院同志说过。结果传出了两个版本：一个是上面提到的；另一个则说，“胡绳同志指示，今后研究国际问题一定不要离开阶级分析。”真是南辕北辙，大相径庭。第二种版本后来传到香港，立刻有人攻击胡绳成了“左王”。来年春节，我又去给胡绳拜年的时候，一进门他就问我“有什么新闻？”我说：“你现在成为新闻人物了。”他颇为惊讶。我把原委本末一讲，以为他会不高兴，因而建议他把他原来的意见正式传达一遍，以正视听。不料他竟面无愠色。只是淡淡地说：“随他们说去吧！”
    我起初还有些纳闷，后来仔细一想，胡绳一辈子是一个学者，虽然做了十多年的院长，但是从来没有发过什么指示，要求别人传达。另外，他更不愿意以自己的地位来同误传了他的话的人立异作对。他就是这样一个人。
    我同意吴江同志说胡绳“虽是高官，并非政要”的话。他逝世以后，我听到社科院的干事、工友、甚至司机的评论，都说“胡绳是一个本分人”。“本分人”这个说法不但使我感到新鲜，而且感到亲切。当今的世道，以胡绳这样的地位、资望，得到的评语，竟不是“炙手可热”而是“本分人”，实在是很高的赞誉了。
    我和胡绳是一个支部——社科院办公厅支部。成员可以截然一分为二，少数是我们这样七老八十的人，多数是小青年。我们退休以后，开会一般是很少的。记得有一次开会时几位青年同志称胡老为“无产阶级革命家”，要他给大家讲些当年的革命事迹，进行革命教育。不料胡绳立刻十分不自在起来，声明自己不过是一个“三八式的党员，谈不上老革命。同志们千万不能称我为无产阶级革命家”。我也帮他说了几句话，要同志们不要乱叫。因为在我心目中，虽然胡绳参加革命在抗战开始以前，但是只有20世纪20年代或者20世纪30年代初参加革命，而且当过七大、八大中央委员的人才有资格称为“无产阶级革命家”，当今健在的老革命当中能够当得起这个称号的人已经屈指可数了。胡绳是不会也不愿僭越的。不料2000年11月胡绳逝世以后，消息传来，第一句话就是“无产阶级革命家……胡绳”如何如何，大出我的意外。不知胡绳地下有知，作何感想。
    胡绳喜欢作格律诗，而且作得不错，这点我是1982年与他一起随胡耀邦到四川、湖北视察时，参观隆中诸葛亮草庐和襄阳米芾祠堂时人家拿出纸墨笔砚，要求我们留下墨宝时发现的。每到这种要命的关头，像我这样的人总是竭力退避，以免出乖露丑，胡绳则只要沉吟有顷，援笔可就。后来钱钟书也告诉我，他没有想到胡绳能诗。钱先生眼界高，要得到他的赞扬是不容易的。他论诗分唐宋，细入毫芒，但是他虽然宗唐，自己作起诗来，却总是脱不了宋人“以学问的为诗”的味道。我曾问过他为什么，他说作诗要靠天分，勉强不得的。他对胡绳的诗却认为出语天然而风致嫣然，求之时人，实属难得。诗是灵魂的一扇窗子，从胡绳的诗也许比通过他的学术论文更能了解胡绳的为人。
    还有一件事，“文革”末期毛主席批评郭沫若“百代皆行秦政制，十批不是好文章”以后，风传郭有一首七律上呈毛主席。开头就说：“读书卅载探龙穴，云海茫茫未得珠……”，以后郭才能免于批判。原来这诗是胡绳在干校自述学习心得所作，不知为何误传成郭沫若的了。胡绳自己在诗集中注明这件事，不知你是否知道。
    上面已经说过，你对胡绳一辈子“实现自我，失去自我，回归自我”已经作了全面而正确的评价，但是你好像还希望老天爷能假以年寿，使他的反思更深入，作出更大的贡献。这当然也是我们大家的希望，但是我要说的是胡绳所做到的实在已经很不容易了。古今中外，有几个人到了七十、八十还能反思，还能“尽弃所学而学焉”呢？西方哲学家认为，未经过反思的人生是没有意义的人生。这话是经过冯友兰介绍到中国来的。冯先生一肚子学问，然而到了八十岁才有机会开始反思。中国古代的圣贤从孔孟颜曾起，“吾日三省吾身”的工夫是有的，“七十而从心所欲不逾矩”的境界也是有的，但是在经过三十年的信仰，三十年的大惑以后，还能认真反思，如冯友兰、胡绳这样的，以我之陋，实鲜闻知。胡绳作为一个八十岁的老人，不容易啊！
    这段话是本着“平生不解藏人善，到处逢人说项斯”的意思说的。巧的是胡绳本来姓项，叫项之迪。这是住在我楼下的吕叔湘老人告诉我的。吕老是胡绳在苏州中学的老师。胡绳当院长后，曾两次来看过吕老，执弟子礼甚恭。
    就写这些了。你和胡绳同年，但身体好得多，我比胡绳小了五岁。胡绳的反思只能由我们这些人和更年轻的人继续下去、深入下去了。是唯后死者之责，何敢辞！ 2001年2月21日


首页 -> 2001年第6期

一个晚辈学人眼中的胡绳

作者：●李向前

字体： 【大 中 小】

    胡绳是我最敬重的马克思主义史学家之一。1982年后，我有幸在他领导下工作。那时，我们是一群刚从学校毕业的大学生，对胡绳的大名是熟知的。中央任命他来当党史研究室的主任，大家自然想快些一睹风采。可是得见其面时，才知道他是个胖胖的和蔼的老头。当时，我们一般尊称他胡绳主任，有时也不惮冒昧叫他老胡。他总是慈祥地笑着作答。
    得知胡绳大名，是由读他的书开始的。记得在做知青的时候，就读过他的《帝国主义和中国政治》一书。但那时患的是“缺书饥渴症”，有书就抓住读，所以印象不深。进大学读了历史系之后，这本书才真正引起我的敬佩。佩服的原因是，他在书中使用的史料，都是最常见的，没有什么秘藏。但整个分析却出乎别人之上。在历史系学生看来，这就是造诣。这本书极为精确地阐明了由于帝国主义侵略的一步步加深，近代中国社会内部所发生的前所未有的深刻变化。可在写作此书时，胡绳只有二十多岁。
    史学界有个传统或者说学术意识，那就是谁占有的史料多，谁的学问就好。在一般意义上这当然并不错。但事实上，任何史学研究，不仅需要扎实的史料，更需要思想和观点，需要那种在融会贯通了历史现象之后所提炼的思想。因为没有思想和观点，再现的历史也就没有了灵魂。从《帝国主义和中国政治》这本书里，我得到一个深刻的印象：胡绳是一位特别以思想见长的马克思主义历史学家。他的突出特点，就是每一次下笔，都是在鲜明和深邃的观点指导下。
    后来有幸在胡绳领导下工作，我的上述感觉自然日渐加深。《胡绳文集》我翻阅过多次，每一次都有如同一位思想者对话。他给你以指点，他教会你许许多多的东西。晚年胡绳，学术思想越加精湛，对历史现象的分析越加透彻。他真理在手，勇猛前行。他的马克思主义历史学研究，已经到了炉火纯青的程度。
    为了纪念胡绳主任，我愿意写下这样几点感想：
    首先，胡绳同志晚年的研究，决不是为学问而学问，而是有着强烈的现实针对性，特别的着眼点，为改革开放大局做理论阐释。他多次说过，做历史研究，实际上是由于现实的需要。他说，党史研究要注意现实生活中提出的问题，包括实际问题、思想问题和理论问题。党史研究如果只是看过去，无目的考据某些历史事实，而不注意当前的问题，党史研究就不会有生命力。据我观察，他晚年的所有研究，都是发应所发，有的放矢。
    例如，在1994年西安的一次学术会议上，他讲了这样一件事：从八大到反右，仅仅不到一年的时间，党的总路线就发生了如此大的变化，其中的深层原因究竟是什么？他分析说：除了那些国际国内的特定诱因外，恐怕很重要的一条，是我们对八大所提出的路线，并没有想得那么清楚，认识得那么透彻，结果一有小的波折，就对总路线发生动摇。胡绳讲这番话是在1994年9月。当时，小平南巡讲话已经发表。大家知道，20世纪90年代初，由于国际、国内出现的风波，一些人曾公开对改革大局产生怀疑。胡绳同志讲这样一个心得，用意就在于指出，如果不对党的基本路线有一个深入的认识，那么，任何小的波折和历史“插曲”，都可能动摇我们改革的决心，回到老路上去。历史的经验具有极大的参照作用。我当时真有一种醍醐灌顶的感受。因为八大的历史，我们是熟悉的。而我们身边的事情，又是亲身所历。但我们却缺少将两个历史现象联结起来加以对比说明的智慧。我似乎一下摸到了历史滚动中的那些内在逻辑，明白了历史研究对解释现实、发人警醒的功用。
    其次，在胡绳晚年的研究中，更有了一种探讨真理的无私与无畏。人们会注意到，自1994年胡绳同志在《人民日报》发表长文《什么是社会主义，如何建设社会主义》之后，围绕着他提出的一系列观点，争论几乎没断过。特别是胡绳同志的文章《社会主义和资本主义的关系：世纪之交的回顾和前瞻》、《毛泽东的新民主主义论再评价》发表后，争论之声更是不绝于耳。百家争鸣，原本是繁荣学术的必由之路。我相信胡绳也并不认定自己的观点不能讨论。但是，的确有人在使用极端政治性的语言，给文章扣上吓人的大帽子。这就使争论陷入了一种尴尬的境地。
    我个人对这些滥加的政治帽子是反感的。因而写了文章，来反驳这些过分的政治指责。同时，我也认真地读了胡绳同志的文章。这些文章除了给我以深刻的理论启发之外，更让我钦佩的，是胡绳晚年探索真理的那种勇气。胡绳的文章，的确触及到了中国新民主主义和社会主义理论构想中最为本质的东西。但是是说理的，是经过大量实践总结出来的道理；同时，又是睿智的，把我们通常见到却未能发掘出来的现象，做了深入研究。晚年胡绳，本来完全可以不去触及那些所谓的禁区（其实也是人为设置的），像人们说的那样，“保持晚节”。但他显然没有那样做，而是勇敢地、率直地发表了自己的观点。这是为什么？值得我们晚辈学人三思。
    当年，列宁在庸俗生产力论者的围攻中，也曾经同样毫不畏惧。他特别告诫布尔什维克们，在一个经济欠发达的国度中，通过革命所获得的社会主义，必需在获得政权之后，把发展社会生产力放在最为重要的位置。否则，这个以工人鲜血换得的政权，将无法生存。胡绳同志在他的文章里，实际讲的正是这样一个道理。尽管“民粹主义的色彩”这个用语可以商榷，但胡绳同志在阐明他的观点时，恰恰重复了列宁，发挥了列宁。如果不是怀着不良想法，一个研究者是不应该误解胡绳的。纵观胡绳所有关于党史的论著（他把他的九厚册文集戏称为“一小堆书”），我们难道可以得出胡绳是在诋毁革命、反对革命的结论吗？晚年胡绳，以他最后一丝气力，向人们讲解一个马克思主义的道理，其勇气和献身精神，难道还有什么疑问吗？
    我们经常谈论党性和科学性的统一问题。但往往人们在自己的研究中，会遇到种种困惑。我认为，所谓党性，就是实事求是性；而所谓科学性，其本质也是实事求是性。这样，实事求是便应该成为科学性与党性间可靠的联结点。离开了实事求是，我们的一切理论、一切宣传，就失去了立足的基础。但做到实事求是，并不是一件容易事。它需要极为精细的分析、考察和判断，需要高度马克思主义理论水平。同时，需要一种精神，一种在任何压力之下仍然固守真理的勇敢精神。我认为，晚年胡绳，真正做到了科学精神和党性的完美结合。
    最近读到一位学术界前辈纪念胡绳的文章。文称胡绳是个“本分人”。我觉得这个“评价”很有意思。在中国的伦理价值体系中，“本分”似乎不是一种非常高的“境界”，但真要做到却很难。也就是不事张扬，老老实实做事。更深一步说就是比较真实，不搞遮掩藏盖，一是一，二是二。没有虚的。胡绳晚年官居高位，可在我们眼里，他最本色的的东西，仍然是一个孜孜以求的学者，一个不为名誉虚饰所动的勇于探求真理的人。如果说“本分”是指这样一种境界，那我们这些年轻人，在自己的学术历程中，还真是要甘守一份“本分”才是。
    （ 责任编辑 洛 松）


首页 -> 2001年第6期

留苏岁月

作者：●程斯煌

字体： 【大 中 小】

    （一）

    1955年9月份，我们上千名留学生身穿国家发的“特别包装”——出国服，西服革履，从北京乘坐专列火车，沿途经沈阳、长春，最后从中国满洲里出境开往苏联边境小城赤塔，经苏联边防海关检查后，火车经西伯利亚直奔莫斯科。
    载着我们这些学子的专列驶入苏联境内后，列车员统统都换成苏联姑娘。餐车上的饭菜也统统变成了俄国式的西餐。由于烹调方法和饮食习惯的不同，一进餐车，就闻见一股膻味、怪味。列车奔驰在西伯利亚的荒原上，很少见到人影，与在中国的景象截然不同。每在大站停留加水加煤时，我们都走出车厢，在月台上列队做操，以消除长途乘车的疲劳。由于我们的队伍整齐划一，颇为壮观，引来了不少好奇的苏联老百姓围观。这些苏联老百姓的衣着、谈吐，虽不像电影上那样的华贵高雅，但也粗壮朴实，豪爽可亲，从眼神中可以看出他们对中国人非常友善；当问到我们到哪里去时，我们说“到莫斯科，我们是学生，向你们学习来了！”他们个个伸出大拇指说：“马拉茄子(好样的)！我们还没去过首都莫斯科哩。”
    车厢里的列车员都是年轻的苏联姑娘，在苏联境内五天五夜的车厢生活，我们相处得非常好，因为大家为了学习俄语口语，个个都愿同本车厢的列车员谈话、打交道。我们抢着帮她们干活，时不时还向她们赠送些小礼物。这些列车员碰上这样热情的乘客，高兴不已，到达终点站同我们分手时，她们个个泪流满面，依依不舍。
    我们到达莫斯科以后，大使馆早已为我们作好准备，由在各高校学习的中国老留学生，将我们领走分赴各高校。学校及专业的分配方案，在出国前已宣布，我是国家统计局派的，所以分配在莫斯科经济统计学院的计算机系学习。
    那时苏联高校均已开学，我被领到班上，交给“班长”—— 一位名叫拉丽莎的苏联姑娘。计算机系近两千学生中，外国留学生仅仅两人，除了我还有一个匈牙利姑娘。我立刻跳进了苏联人的海洋里，听到的、看到的、接触到的全是叽哩咕噜的俄语，我在国内虽强化学习了一年俄语，并没有能扫除我的学习障碍。上数学、制图这些公式多、图像多的课还能应付；上哲学、经济学这些教授的课，我就发怵。只有下课后借苏联同学的笔记并结合教科书，回到宿舍抄笔记、查字典，以几倍的时间来消化当天的课程，真是受够了“洋罪”。但中国学生的勤奋是有名的，每到礼拜六和礼拜天，图书馆阅览室里，座无虚席，全是黑头发的中国学生。功夫不负有心人，一年下来，我们基本度过了语言关。

    （二）

    我所学的专业——计算机，在统计部门实际是交叉学科，对学生的要求是：既懂得经济统计和企业管理知识，又要掌握计算机科学技术。所以我们学的课程比较多，学习任务很重。好在经济、统计、政治经济学、哲学和数学等，我在人民大学都学过，有一定基础，花的功夫不大。
    我们这个系，是学院的一个大系，学生近二千人。女生占三分之二强，究其原因：从专业工作特点看，适合女性担任；从当时苏联人口构成看，女性就是比男性多。据调查，苏联学生中约有三分之二的人没有父亲，因为他们的父亲大多在卫国战争中牺牲了。有时我到苏联同学家作客，他们母子(或母女)谈到死去的丈夫和父亲时，面色深沉，露出心灵深处不可弥补的损伤。苏联人民痛恨德国鬼子，如同中国人民痛恨日本鬼子一样。
    苏联同学的生活比较艰苦，本市学生还好些，可以住家吃家(因宿舍紧张，学校有本市学生不能住校的规定)，家住外地的就苦了，食宿自行解决，学校只向极困难的学生提供宿舍。学校对学生的费用不大包大揽，实行奖学金制：每学期各门功课按五分制，成绩都在4分以上者，给予奖学金；如果有一门功课出现了3分，则取消奖学金。奖学金的数量仅仅能维持一个人的生活费。大家为争这一口饭吃，努力学习，消灭3分。甚至考试时”相互帮忙”。
    我们都住在莫斯科大学的学生宿舍，一般四人住一间。学生大约一半是苏联人，另一半则是来自东欧和亚洲社会主义国家的留学生。苏联人中间，有很多是来自苏联中亚地区的加盟共和国少数民族的学生，如：土库曼人，哈萨克人，阿塞拜疆人，格鲁吉亚人，阿尔明尼亚人，立陶宛人，犹太人等等。所以我住的那座学生宿舍(他们叫大学生城)真正是个多民族的大家庭，但大家使用着一个共同的语言——俄语。多民族学生混住并和睦相处，给我们提供了相互了解各个国家和民族的机会。
    不同国家、民族的人文风俗，是我们聊天的经常的话题，大家既可从中了解到很多不知道的奇闻逸事，也可成为宣传本民族文化传统的好机会。当时他们对中国认识的共同点是：一，对中华民族的悠久历史和灿烂文化都表示钦佩；二，对近代中国愚昧落后的一面看得较多些。
    在这些人中间，也不乏有大国沙文主义或种族主义倾向者。比如有些苏联人，特别是俄罗斯族人，自恃他们能与美国抗衡的超级大国地位，以中国的”老大哥”自居，闲聊时竟半真半假地对我们说：“苏联已有十五个加盟共和国，你们中国干脆归并到苏联，成为苏联的第十六个加盟共和国吧。程，你赞成吗？”听这话后，能不令人生气，都是同学，不需发火，我马上给他一颗软钉子吃。我说：“不对！亲爱的，哪能人少的合并人多的，你们虽有十五个加盟共和国，合起来只有两亿多人口。而我们中国有六亿多人口(当时的统计数字)，是你们的三倍，还是你们合并到中国来吧，中国也是多民族国家，地大物博，容纳得下。怎么样？”小伙子听我这一通反驳，眼珠子盯我半天，只好来了一句：“赫得尔(滑头)！”大家哄笑了之。
    留学生中除中国人能吃苦用功外，我所见到的德国人(东德)也很用功，他们的成绩、纪律以及日常生活表现等都很不错，作为一个民族的气质，可以说是一流的。但他们之中，确有种族主义思想很强的人。有一学期同宿舍有一位叫瓦洛嘉的苏联同学，同我很要好，彼此尊重，无话不谈。有一次他告诉我：“常来找我玩的那位德国日尔曼人对你们中国人不太友好，你以后少跟他搭腔！”我问怎么啦，他说那位日尔曼人对他说：“我们都是白种人，少跟中国人(黄种人)打交道。”我听了很恼火。我说：“下次他再来我们屋，我将教训这个小子！”瓦洛嘉连忙说：“别说他了，你知道就行了，不要伤了和气。其实，他这种纳粹思想我们俄罗斯人也很不赞成的。他跟我说白人比黄种人优越；他和日尔曼人一起又会说，日尔曼人比俄罗斯人优越，实际上他也瞧不起我们俄罗斯人！”我理解了瓦洛嘉的意思，此后，我见到那位德国人，连头也不点了。
    在任何外国人面前不卑不亢，可以说是当时我们全体留学生都能做到的。

    （三）

    苏联人的性格非常开朗、豪爽，尤其是俄罗斯人，他们绝大部分人表里如一，很少弯弯绕绕，他想说你不是，他就当面说；他捧你，真是出自内心。提问题单刀直入，不拐弯抹角。记得1956年赫鲁晓夫在苏共二十大作反斯大林个人崇拜的报告后，社会上反响强烈。我们常听到苏联人发泄不满的话，甚至用脏话骂赫鲁晓夫。
    赫鲁晓夫大抓农业，组织青年人到边远地区开荒。青年学生每年暑假也不得休息，到边区开荒劳动，收割玉米。一时间“秃子”、“老玉米棒子”成了赫鲁晓夫的绰号、代名词。苏联人对自己国家的领导人发泄不满，一般都不分场合。当着自己同胞的面骂，当着我们这些外国人的面也骂，也不怕别人去告密。
    自1956年苏联反对个人崇拜后，直至我1960年毕业回国前，苏联人常向我们中国留学生提出这样的问题：“你们中国对毛泽东有个人崇拜吗？”一开始我们都支支吾吾，回避这个问题，后来大使馆党委通过各校党支部向全体留学生传达：“凡是苏联人问我们毛主席有无个人崇拜时，我们一律回答：没有。”统一了口径，回答自然千篇一律，苏联同学笑笑说：“赫得尔(滑头)！这不是你们的心里话。哈哈！是你们大使馆统一教你们说的吧？！”
    俄罗斯人是白种人。白种人一般都是金发碧眼，俄罗斯人金发碧眼者居多数，但有不少俄罗斯人是褐发褐眼、灰发灰眼、黑发黑眼者，品种很多，对此我们也表示不解，有时就问他们。他们很坦率地直言不讳地说：“那是从前黄祸时期，你们中国人强奸了我们俄罗斯妇女的结果，生下了许多混血儿，就不是金发碧眼了！所以才出现了这麽多杂种。”这些诙谐的回答，叫大家听后忍俊不已，但品其余味，却很苦涩。欧洲人谈起黄祸，如同谈虎色变，而且就联系到中国人。
    我忙解释说，那是元朝蒙古人干的，不是汉人干的。我们留学生中也有蒙古人，他们听了反以为荣，乐滋滋地觉得他们的老祖宗成吉思汗是一代天骄。据苏联同学说，现今城市的俄罗斯人、特别是有文化的俄罗斯人不再担心什么“黄祸”肆虐欧洲，但边远地区的农民，特别是老年人还害怕“黄祸”，因为民间有关”黄祸”的残忍传说很多。我想这完全可以理解。我们汉人中至今不是还有关于中秋“吃月饼”的反蒙族统治的传说！？

    （四）

    我在苏联留学期间，每学期都要调整一次学生宿舍，合住的伙伴年年有变化，接触的人也就越来越多，从中不仅使我了解到对方民族的人文历史，风俗习惯，也了解了他们的政治观点。现举几个例子：
    1956年与我同宿舍的有两位匈牙利人，都是匈牙利工人党(共产党)党员，平时表现很好，积极向上。匈牙利事件后，他们利用假期回国探亲回来，情绪极其消沉、低落，唉声叹气，跟我诉说了苏联人如何欺侮他们、奴役他们，连中学里都派驻有苏联人，他们忍无可忍，揭杆而起，遭到镇压，许多人民被枪杀了！我那时很天真，“受了党的教育”多年，为维护社会主义大家庭的团结，还为“老大哥”辩解，说：“不会发生这样的事情吧？”他说：“程，请相信，我是党员，说的全是真话。中国是个大国，有六亿多人口，他们不敢欺侮你们，可我们匈牙利是个小国啊！”说着几乎掉下眼泪。
    1957年是十月革命40周年，各国共产党都派了代表团前往莫斯科庆贺，毛泽东主席亲自率领代表团前往祝贺。毛主席的到来，引起苏联社会各界的重视与欢迎，赫鲁晓夫也很高兴，准备举行隆重的群众欢迎大会，迎接中国代表团的到达。此举被毛泽东婉谢，说各国共产党都是平等的，没有组织群众大会欢迎别国代表团，单独欢迎中国代表团不妥。毛主席的决断完全正确，也为苏联人解决了难题，一时在苏联社会传为佳话。在41国的共产党、工人党的全体会议上，毛主席在会上掰着手指分析世界形势时说(大意)：美帝国主义是纸老虎，没有什么可怕的。我们主张和平，但也不怕美帝发动第三次世界大战！接着毛主席又说了(大意)：世界大战爆发了，扔原子弹了，即使全世界死了一半人，中国还有三亿人口，苏联还有一亿人口，世界仍然是我们的。这些话传出去以后，苏联社会上不少人不以为然，我同室的伙伴，班里的同学，甚至教授对我们说：“毛泽东的分析太可怕了，……世界死了一半人，还建设什么共产主义！”
    1958年台湾海峡炮战开始时，不仅是赫鲁晓夫丈二和尚摸不着头脑，苏联人民也很害怕，我的同室伙伴和苏联同学都颇为担忧，由于两国签订有《中苏友好同盟互助条约》，怕引起世界大战把他们卷进去。从当时苏联社会看，一句话可以概括：不仅苏联政府不愿卷进战争，苏联老百姓也不愿打仗，不愿意看到局势被绷得紧紧的，使人透不过气来。
    1957年毛泽东主席参加苏联十月革命40周年庆典期间，在百忙中于11月17日接见了我们在莫斯科学习的全体留学生，地点在列宁山上莫斯科大学大礼堂。当时我们青年学生出于对领袖的无限崇拜，早早就在大礼堂等候。当毛泽东主席漫步走到主席台上时，“毛主席万岁！”声如雷贯耳，掌声经久不息，陪他入座的有总书记邓小平、国防部长彭德怀和宋庆龄副主席等国家领导人。在这次接见会上，毛主席给我们讲话足足一个小时之久，他的名言：“东风压倒西风”和“世界是我们的，也是你们的，但是归根结底还是你们的”，就是在这天讲的。毛主席讲话时，整个大礼堂鸦雀无声，恭听他的教导，连旁边人的呼吸都能听到。这次的接见，给我的印象非常深刻，现在回忆起来，还如同昨日。我观察得很仔细，连每个细微的动作都不放过。全体学生掌声雷动、高呼万岁时，台上台下都连成一片。但我总是感到彭德怀、邓小平的精神始终没“激动”起来，绷着个脸，两只手像拉手风琴似的慢慢鼓着掌。当时我还想：“他们天天同毛主席在一起，哪能像我们这样激动！”
    我们去苏联之前，接受了爱国主义与国际主义的教育。所谓爱国主义，就是凡有损祖国、党和人民的话、事不说不做；所谓国际主义，就是凡有损中苏友谊、社会主义大家庭团结的事不做，并且本着这两大原则去处理社会主义国家之间的问题，这是当时我国的方针和政策。我是我校中国留学生的学生会主席，帮助支部跑跑腿，干点实事。比如，每到“十一”国庆节时，我就跑大使馆借图片，在我校举办新中国建设成就图片展等等；学校或工厂举行庆祝我国国庆的晚会，我就负责组织和联系在会上发言等。我有一张周总理接见留学生的大照片，其中有我，并坐在第一排。这张照片对我来说，非常珍贵，我悄悄地留了下来，一直保留至今。
    在学校，我们恪守在苏联人面前不议论他们国家和党的内部事务。对于学校教务上的事情和问题，我们不主动去反映或干预，由苏联人自行解决。
    在苏联的中国留学生，有严密的组织机构。凡有中国留学生的苏联高校，都成立了党支部和留学生学生会组织，直属驻苏使馆的党委和大使领导。党中央有关国内外的大政方针政策，都能及时地向留学生传达。我们学生也可以自己花钱订阅国内的报刊。由于卢布与人民币的比值不合理，用少量的卢布就可以订阅国内报刊，所以我也就订阅了《人民日报》和其它技术杂志。
    50年代，国内的一些做法，苏联人有赞成的，也有不赞成的。这些情况，我们生活在苏联人中间，言谈话语、思想交流之间，我们感觉得出来。在中苏关系融洽时代，我们中国《人民日报》、新华社等的主要报道，苏联的《真理报》和塔斯社也都全文或摘要转载，中国所发生的情况，苏联人民第二天都能看到消息。比如，1956年我国开展公私合营运动，资本家敲锣打鼓将自己的财产送给政府“公私合营”，大资本家乐松生在天安门城楼上为毛主席献礼、报喜等等，在《真理报》上都有过图片和文字的报道。中国用和平方式解决资本家问题，大受苏联人民、学者、教授的赞扬，从言谈话语中，他们摈弃苏维埃初期对“资本家、地主、富农”采取斩尽杀绝、赶出国门的极端做法，而认为中国和平解决资本家问题，是中国的一项创举。但他们对1957年中国许多知识分子被划成“资产阶级右派”表示不解和异议。记得我们的政治经济学教授在课堂上引经据典，说根据马克思主义的学说，知识分子是从属于统治阶级的，在资产阶级统治的国家就为资产阶级服务；在无产阶级统治的国家，他们就为无产阶级服务。所以在社会主义国家里谈不上什么资产阶级知识分子，或什么无产阶级知识分子……。我听后，知道他是针对中国的反右派斗争说的。
    1958年中国的“大跃进”，包括工业大办钢铁，农业大放“卫星田”，密植的稻子上面，可以站一个小孩，《真理报》也天天报道。中国要超“英”，苏联要“赶美”。一时间，世界就像只是苏联和中国的天下。但毕竟有冷眼旁观者，有头脑清醒者。我听说，几个在苏联农科院留学的中国学生，受国内“大跃进，放卫星”的启发，也要在苏联搞“试验田，放卫星”。苏联农科院院士兼院长李森科说：“如中国人在苏联土地上搞出了中国式的卫星田，密植的庄稼上能站个小孩，我李森科不当苏联农科院院长兼院士，我一定要求赫鲁晓夫委任我的中国学生来当！”科学家根本不信你这一套。
    随着时间的推移，特别是在50年代末期，中苏的蜜月行将结束，中国对美苏两国的接近，持高度警惕，不能让美苏主宰世界。但表现形式上，都是意识形态之争，实际上是反对美苏划分势力范围，称霸世界。记得1959年美国副总统尼克松访问苏联并在莫斯科萨科里尼克公园(离我住的学生城近在咫尺)，主持美国展览会开幕剪彩，中国大使馆通知全体在莫斯科的中国留学生，抵制这次展览，“不许前往参观，不许与美国人接触，更不许与美国记者攀谈”，以防美国人抓住把柄，说中国在苏联的留学生向往美国的物质文明和自由、民主。我们都老老实实地照办了。在那期间，我们都很少上街。因为美国展览会强烈地吸引了苏联人，他们也抱着对美国的好奇心，街头巷尾都是这方面的话题。有不少苏联朋友搞不到参观美国展览会的票，想走外国留学生的后门，问我：“程，求求你帮我搞几张票，你们外国学生去要票，一定优先照顾！”我当时摆出一副严肃的面孔并颇为激动地说：“美国佬占领我们中国的领土台湾，美国展览会不屑我们一看！”颇有与美国佬势不两立的架势，把苏联朋友弄得悻悻而去。现在想起来，好像也没有那个必要。中国的孙子兵法早就说过：“知己知彼，百战不殆”嘛，为什么就不能去看看呢？
    将近半个世纪过去了，上个世纪50年代我们这批留苏学子，现在都已年过花甲。回想当年我们为了建设富强的社会主义祖国的崇高目标，赴苏联留学多年，回国后努力用学到的知识报效祖国。我们没有辜负祖国的期望，仅我们原在北京外国语学院留苏预备部学习俄语的28班，就可以称之为人才济济，硕果累累。他们留苏回国后，有研制“两弹”（导弹、原子弹）的先锋，有担任博士生导师的教授，有医学领域的权威，有著名的电影编导，有经济战线上的领导干部，有画家、园艺家、法学家等等。21世纪已经来临，长江后浪赶前浪，相信我们的后代一定会超过我们。
    （责任编辑 吴 思）


首页 -> 2001年第6期

党派我给宋庆龄当秘书

作者：●李　云

字体： 【大 中 小】

    今年是宋庆龄主席逝世二十周年。在她生前，由于工作关系我同她有多年接触，我写了一些回忆，虽然零零星星，但愿能表达我对她的深切怀念和崇高敬意。

    一

    1936年初，冯雪峰来到上海，他首先来看地下工作者徐强（老徐是我的丈夫，当时称为“老金”）。我看到冯雪峰身穿古铜色长袍，头戴礼帽，脚穿皮鞋，，脸色很黑，有些像经商的模样。他向我们传达了中央瓦窑堡会议的精神，徐强向他汇报了工作情况。冯雪峰决定停止警报工作，由徐强全面负责情报工作。并要我们另找房子，换个环境。接着他去看望多年不见的老朋友鲁迅，两人彻夜长谈甚欢。鲁迅当即给宋庆龄打电话，告诉她里面来人了，希望约定时间见见面。
    冯雪峰会见宋庆龄，主要研究有关救国会的工作问题。想不到宋庆龄此时提出一个要求，她说：“我考虑了很久，我有事要找你们商量，一下子没有办法找到你们，所以我要求你们派一位共产党员在我这儿，使我和你们能够及时通气。”冯雪峰答应下来。
    当时，我根本没有想到冯雪峰竟会要我去宋庆龄那里工作。我认为宋庆龄是国内外有很高地位并有很高声望的人，我怕做不好工作，因此不敢承担这个重任。经过冯雪峰的开导，我服从了。组织上考虑到宋的环境，专门为我作了一番包装，订做了几件旗袍，一双半高跟皮鞋，一只墨绿色的拎包。
    1936年5月下旬的一个晴天，我前往莫利哀路（现香山路）29号会见宋庆龄。宋的客厅陈设简朴大方，左右两壁挂着孙中山先生的相片。我刚在沙发上坐下，听到一阵脚步声，抬头望去，走来一位穿墨色旗袍、黑色高跟皮鞋，仪表非凡、美丽端庄的妇女，我马上站起来，只见她满脸笑容，来到我身边，一面端详着我，一面笑着说：“啊呀！是位小姑娘呀！”（其实我已经二十一岁了，梳着两条小辫子）接着她叫来了李妈，对她说：“这位钱小姐（冯雪峰给我改的姓），是新来的秘书，因为事情忙，不能每天来。”宋又对我说：“如果我不在家时，李妈会照顾你的。”宋和我在沙发上坐好后，她问我什么地方人？家里有些什么人？我都一一回答，后来她好像和我商量似地问我：“你能否每星期来三次，如果事情多了，我再增加，你看好吗？”我点头说“好”。
    大约过了一个多月，宋庆龄对我提出，希望能改为每天去她那里一次。她认为这样更为方便。当时处于白色恐怖的环境下，宋庆龄的住宅周围特务、密探不断，我不得不经常改装，穿行商场，从前门进后门出，直到我确实感到后面没有尾巴时，才回到家中。
    当时，宋庆龄如有重要事情商量，就要我去约冯雪峰会面。一般情况下，她经常将一些南京政府方面的消息直接告诉我们。有一次，她对我提出，是不是可以帮助她了解牛兰夫妇的情况（牛兰是“泛太平洋产业同盟”秘书处的代表。这个同盟是红色工会国际分支机构。更机密的是牛兰又是共产国际的代表。他是在上海公共租界被捕后，引渡到南京的。）我即向冯雪峰汇报，很巧，徐强领导的南京情报关系中就有一份有关牛兰的情报。此后，每次从南京来的密写情报中如有关于牛兰夫妇方面的情报，我都抄一份给宋庆龄。大约在1936年9月间，潘汉年到达上海，看到我单独写牛兰方面的情报，就问我原因，我如实作了汇报。他笑着说：“啊，夫人要，不是光她看，而且上面也要看。”我感到奇怪，潘又笑着说：“不知道怎么搞的，他们怎么会把第三国际的关系交给孙夫人？！”
    一次宋庆龄要我通知冯雪峰去她家面谈。冯从宋家回来后，把用报纸包的一包东西交给我，要我保管。他说，这是方志敏的遗墨《可爱的中国》原稿，那是鲁迅从内山书店取回来交给孙夫人的。宋庆龄把它交给党，还附有方志敏给党中央的一封信。但是，后来冯雪峰又将这包东西取回去了。

    二

    1936年12月12日发生了西安事变。当天深夜，我们接到中央发来的电报，报头标上“十万万火急”。我兼管电报时间不长，从未见过这样的急电。我非常焦急地等候潘汉年和冯雪峰的到来。那天潘汉年来得特别早，说是从南京得到消息，西安出了事，情况不明，所以急忙来看中央电报。这份电报通报了张学良、杨虎城两将军在西安扣留蒋介石，进行兵谏，迫蒋停止内战，一致抗日等情况；同时提出了我党的主张：公审蒋介石。不多时冯雪峰也来了，经过商讨，认为电报很重要，暂不向外公布，还要等中央进一步的消息，并密切注意南京方面的动向。
    我去向宋庆龄报告了西安事变的情况，她一听到蒋介石被张、杨两将军扣留，非常高兴。她说张、杨很勇敢，做了件好事；他们采取这种办法，也是迫不得已的。她说，在军事压力下，有可能使国内战争转为抗日战争，但认为蒋介石很狡猾，不可轻信。
    第二天，我去宋家，见李妈打开信箱，发现一封恐吓信，是用毛笔写的，还附有两颗子弹，内容大意是：你勾结张学良、杨虎城扣留蒋委员长，如果蒋委员长发生意外，这些子弹是不认人的。宋看后笑了起来。她说：“不怕他们，我收到的恐吓信也不只是一封，见多了，也就无所谓了。”
    回来后，我向潘汉年、冯雪峰汇报了宋收到恐吓信的事。他们非常重视，认为切不可麻痹大意，一方面争取公开的保护，向法租界捕房报案（宋的住址当时属法租界的范围）；另一方面提醒宋暂时不要出门，注意安全。徐强提出派人去宋的住处周围，加强秘密保卫工作，但不能让宋晓得。他派了赵伯华担任这项任务，同时嘱咐我，进出宋的住处更要注意“尾巴”。
    宋庆龄同意党组织的上述建议。大约过了几天，西安事件有了变化，中央又发来“十万万火急”的电报，内容是和平解决西安事变。在停止内战，一致抗日的条件下，释放蒋介石，要我们报告宋庆龄，同时向新闻界发布。潘汉年随即要我赶快去向宋庆龄传达中央和平解决西安事变的主张。
    那天我一早去宋家，看到门内李妈和帮工何元光正清扫庭院，一人用橡皮管引水冲地面，一人用竹扫帚反复洗刷。他们告诉我，夜里有人将一包包粪便丢进来，臭气冲天。我进到客厅，宋庆龄坐在沙发上，愁容满面。她告诉我说：“据南京方面的消息，何应钦积极准备军事行动，用军队包围西安，派飞机轰炸西安，阴谋制造内战，如果这些亲日派上台，日军可以长驱直入，侵略中国。”她希望我们党赶快调解此事，有条件地释放蒋介石，这并非姑息蒋介石，而是考虑国家的前途。我向她提出，潘汉年要见她，传达中共中央对西安事变和平解决的意见，宋非常高兴，当即请潘汉年下午二时去。
    潘汉年会见宋庆龄回来说，孙夫人非常赞赏我们党提出的和平解决西安事变的意见，她提醒我们与蒋介石打交道要十分注意，此人毫无信义，异常狡猾，当面一套，背后一套，手段十分恶毒，应当提高警惕。

    三

    1937年2月，宋庆龄接到国民党中央委员会的开会通知，请她参加国民党五届三中全会。宋自从1926年以后从来不去参加国民党中央委员会的会议，她对蒋介石是深恶痛绝的，也不愿意见到那批违背孙中山先生三大政策的假左派。这次接到通知，她犹豫了一下，最后还是决定参加。
    宋庆龄对我讲，她去南京开会，大约两、三天就回来，准备在会上发言，讲完话就回上海，一刻钟也不愿多呆。她说，我实在讨厌他们。
    她在大会上发表了题为《实行孙中山的遗嘱》的演说，提出：“救国必须停止内战，中国人不应当打中国人。”
    宋庆龄从南京回来后，将这篇演讲稿很慎重地用信封套起来交给我，请潘汉年与冯雪峰看看。
    1937年春，李克农从陕北到达上海，他在治眼疾的同时，还肩负着重要任务。
    李克农一到上海，首先通过我约定时间，由潘汉年陪同去拜访宋庆龄，向宋通报了西安事变后国共谈判的情况，特别是释放“政治犯”，请宋庆龄从旁协助，促使国民党尽快办。
    李克农又请宋庆龄帮助约见孔祥熙夫人。经宋约定，孔夫人和李克农均按时到莫利哀路29号宋的住处见面。宋庆龄给两人作了介绍后，自己退到花园里散步，一直到他们谈话结束，宋送走他们后我才回家。
    1937年7月间，中共代表团周恩来、博古、林伯渠与国民党代表蒋介石、张冲、邵力子在庐山会谈后，于14日到达上海，住在北四川路新亚饭店。第二天，他们到了潘汉年另一个办公地点，由徐强向周恩来等汇报情报工作。汇报结束后，潘汉年要徐强赶快叫我去通知宋庆龄，告知周恩来等三人结束庐山会谈后，已来上海，要求见宋。
    宋同周恩来等会见时，极为高兴，他们在大革命时期就认识，而林伯渠作为国民党老同盟会会员，与宋更为熟悉。他们谈得很热烈。周恩来将庐山会谈经过情况向宋作了介绍。周恩来说，蒋介石对抗日很动摇，对日本军国主义还有幻想，希望通过和平方法，求得卢沟桥事件的解决。他们把中共团结抗日的建议搁置起来，以致会谈没有结果。
    宋庆龄听了很生气，她说，怎么置国家民族生死存亡于不管呢？他岂不是变成人人喊打的卖国贼了吗？

    四

    1937年记不得哪个月份，宋庆龄对我谈了一些事情后，她突然轻声地对我说：“我算不算党员？”她提这个问题，当然决不会是问我的，她是在问党组织，我无法回答，只得“嗯、嗯”地点头，她也不追问，又谈别的事情去了。
    我回到家里，在潘汉年和冯雪峰来看电报时，把宋提的问题请示他们，问应该如何回答宋庆龄？潘汉年说：“孙夫人坚定不移地与我党合作，她用她的特殊身份、特殊地位，起到了特殊作用，任何人也替代不了的。她的入党问题，必须中央来考虑。”潘又说：“明天，你对夫人说，你和共产党员一样。这样回答比较妥帖。”冯雪峰也同意。
    第二天，我见了宋庆龄，按照潘的意见回答了她，她异常高兴。我把一些事情办好后，准备回去时，宋一定要留我吃饭，她说：“你从来不肯在我这里用饭的，今天一定要在这里吃一顿便饭。”
    宋的饭菜极为简单，首先每人一杯紫菜汤，接着一盘甜椒炒猪心，另一盘为灯笼椒塞肉末，还有一盘菠菜和一盘盐渍紫萝卜，是宋亲自做的。宋对我说：“我炒菜是跟孙先生学的，他长期过流浪生活，学会了炒菜煮饭，而且他是医生，懂营养，青椒（里）维他命C特别多，所以我常吃青椒，紫萝卜是我用盐渍的，不仅营养好，而且很爽口，是我喜欢吃的。”这顿便饭吃得我们两人都很开心。
    这年“八·一三”日军进攻上海，炮轰闸北，袭击虹桥机场，当时租界非常混乱，许多华界的居民纷纷拥挤到租界里来，靠近租界与华界交界的地方居民纷纷往市中心逃。到处抢商店，米店纷纷关门。有一天，我去宋家，恰巧宋庆龄不在，李妈对我说：“家中米只能吃几天了，元光出去找米店，都关了门，他实在买不到大米，急得不得了。”正在这时，何元光来了，他说：“钱秘书，请你想想办法，买点米，我实在没有办法，又不敢对夫人说。”对这件事，我也没有把握，只好答应说：“好，我去想想办法吧。”我找父亲帮忙。他托米店熟人买到了米，第二天，又雇一辆汽车给宋家送去一担大米。
    到了十月下旬，形势更加严峻，归绥、张家口、大同、保定、石家庄、邢台、娘子关、德州、沧州等相继弃守，上海的形势也更加紧张了，日军在沪宁线调动频繁。毛泽东、周恩来来电说：为了孙夫人的安全，请她撤离上海去香港。这份电报是由潘汉年向宋传达的。第二天，记得我去时，宋对我说：“感谢毛先生和周先生的关心，我这里还有不少工作需要处理，我还不能一下子随便离开，稍缓些时间吧！”她停了一下，又对我说：“我非常希望你能和我一起去香港。”这时，我为难了，因为我还不知道组织上是什么意见，不敢答应下来，只能以微笑表示。

    五

    大约11月下旬，或12月上旬，中央发来第二封电报。这时抗日战争到了极其严重的阶段，上海沦陷，无锡、苏州等地相继弃守，上海租界陷于日军包围之中，成为孤岛，中共中央来电催促宋庆龄赶快离开上海去香港，电报具名为毛泽东、周恩来。这份电报由我向宋传达，她表示感谢毛先生和周先生，并说：“工作上一些事情已处理得差不多了，可以离开上海了。”她告诉我，她把孙先生的遗物全部整理了一遍，凡是能带去的尽量带去，还有她母亲和父亲的纪念物，也想尽量带在身边。一些带不走的重要物件，寄存在朋友处，其他一些东西只得放在家中了。她讲了打算后，拍拍我的手背说：“我们相处得很好，很合得来，我非常希望你能一起去香港。”这次，我由于事前已经得到组织通知，决定让我陪同宋庆龄去香港，因此，我点点头答应了。
    宋庆龄为人很细致，待人极为周到，她甚至为我准备了去香港的服装，送了一段紫色椭圆形银色花纹的绸旗袍料子，要我赶快去做一件丝棉旗袍；另外又送了一件灰色花纹旗袍和一件黑色外套，都是新的。她说：“不要客气，你拿着，会有用的。”我赶紧回去向潘汉年、冯雪峰汇报，并把东西交给他们。潘汉年说：“凡是夫人送给你的东西，你必须要拿，不然她会不高兴的。”冯雪峰说：“给你的料子，赶快去做，再买一件大衣，这样可以配起来。”
    在赴香港前三、四天，宋庆龄交给我一张船票，她说：“这是艘德国邮船，乘客少，比较方便。我请外国朋友送上船，带着李妈，你单独上船，我们在船上会面吧。”
    12月23日清晨，天气阴沉沉、灰朦朦的，很寒冷。我拎了一只箱子，拉上大衣领子，随着三三两两的人上船。
    邮船大厅富丽堂皇，房间里床头有电话，里面有洗漱间和浴室，室内布置得很高雅，暖气很足，大衣穿不住了。船开出不到一小时，李妈找到我房间来，交给我一张纸条，这是宋庆龄写的，大意是：在船上不便会面，到香港后，要我第二天到她的新家去，纸条上写有地址。
    到达香港后，宋庆龄住在她二弟宋子良的房子里。宋子良在香港有几套房子，半山上这套让宋暂住，宋准备以后找到合适的房子再迁移。我住在跑马地徐某家中，他是中共秘密党员，任国民党国际关系研究所所长，英文很好，他是由南京撤退到香港的。他在南京时由徐强直接领导，潘汉年来香港后，改受潘的领导。
    我按原来约定的时间去看了宋庆龄，李妈一看到我去了，她说：“夫人就是等你来。”原来宋庆龄因为我没有来过香港，准备带我出去走走。那天，宋穿了件黑色旗袍，加上黑色薄呢的外套，高跟皮鞋。我们坐出租汽车来到去九龙的轮渡码头，进到轮船最里面靠窗的一排凳子边坐了一会儿，宋站起来，对着窗外看，我也跟着宋站起来。宋在我耳边轻轻地说：“你看靠安全门旁边一排座位上有一个女的，皮肤黑黑的，胖胖的，穿一套西装，她叫陈璧君，是汪精卫的妻子，我实在不愿见到她。”当船到达九龙时，我们等到渡船的人走得差不多时，才上的岸，已经不见这位胖女人的影子了。我们沿着九龙最大的一条马路——弥顿道走，一直到弥顿酒家门口，才转回来，仍坐渡船回到香港。当时香港另有两条大马路，一条德辅道，一条皇后大道。我们慢慢地走，宋带我们去金龙酒家用午餐，宋点了几个菜，吃完后，宋说，她要变戏法给我们看。说着，她将红茶倒在盅里，立刻变成了白色，如牛奶。我从来没有见到过的，我和李妈都笑起来了。

    六

    1938年春的一天，我在报上看到了一条很大的标题：蒋夫人探望国母孙夫人。我想可能有什么重要消息，便去宋家打听。宋庆龄热情地邀我一起进餐。我一面吃一面问报纸上登的那条消息。宋说：“昨天我的小弟子安来看我，对我说：‘三姐来到香港，我们都聚在一起，三姐关照大家，任何事情不要告诉你。’我听了很生气，就对我的小弟说：‘你不要对我说什么，我也不要听。’我的小弟子安是和我比较好的，他还来告诉我一点消息。”“我们姊妹关系不及一些好朋友，一切都从政治上来分的，谈不到什么骨肉之情。我们姊妹彼此都用夫人称呼。她们叫我孙夫人，我叫她们孔夫人、蒋夫人。报纸是乱推测的，我住上海那么多年，她都不来看我，我刚到香港不久，怎么会来看我呢？当然我也不会欢迎。孔家的大儿子孔令侃，他在圣约翰大学读书，常来看我，告诉我许多南京政府的情况。因为在孔家，大人讲事情并不回避孩子的。西安事变时，他的父母不准他来我家了。这不是看得很清楚吗？样样都是从政治上分，哪有什么姊妹之情，全是空的，表面的。”由此，我对宋坚强的政治态度、爱憎分明的立场，感到十分钦佩。
    1938年4月下旬，上海来电报，由于我的孩子病重，要我回去，我向宋庆龄请假，她同意。她再三叮嘱我要尽快回去，她打算把我放在她筹备组织的保卫中国大同盟里任秘书，有了公开身份，我的工作更为方便了。不料到上海后，虽然孩子病好了，但因工作需要将我留下来了。
    （责任编辑 刘家驹）


首页 -> 2001年第6期

三个早期清华人

作者：●钱听涛

字体： 【大 中 小】

    一 早期清华

    研究过清华大学校史的人都知道，它的前身是清华学堂，清宣统三年四月初一（1911年4月29日），招收第一批学生，在清华园正式开学，这一天是星期日，以后就把每年四月最末的星期日作为校庆日。今年90周年大庆又适逢4月29日。辛亥革命后，当时北京政府教育部下令将清华学堂改称清华学校。1925年5月设立了清华学校大学部，正式改为“国立清华大学”。
    清华学堂（学校）时期的任务完全是为了培养留美预备生，开始由清政府外务部和学部共同领导，民国以后完全由外交部领导。因为这所学校是利用美国退还的部分庚子赔款设立的，所以美国政府通过美国公使实际上控制校务。早在1906年美国伊里诺大学校长詹姆士给总统罗斯福的备忘录中就提出：如果美国在30年前已经做到把中国学生的潮流引向这一个国家来，并能使这个潮流继续扩大，那么，我们现在一定能够使用最圆满和巧妙的方式，控制中国的发展。——这就是说，使用那从知识上与精神上支配中国的领袖的方式。（引自《清华大学校史稿》第3页）但是后来的历史证明，美国当局的这种愿望落空了。一代代的清华人加入了人民革命的行列，为新民主主义革命的胜利贡献了巨大的力量。
    我这里要记述的是清华学校时期三个早期清华人，似乎在人们的记忆中已有点淡忘了。他们是周诒春、杨恩湛、凌其峻。

    二 周诒春和杨恩湛

    清华学校时期共换过十任校长，其中有些完全是不学无术的军阀官僚，如1928年张作霖的安国军政府统治北京时所任命的清华学校校长温应星，原来是保定军警执法处处长，到职仅两个月，就随着张作霖垮台而去职。但也有真正办教育的教育家，其中成就最大、任职较长，为以后的清华大学初步奠定基础的就是周诒春，同时作出贡献的是周诒春任校长时清华学校的教务长杨恩湛。
    周诒春字寄梅，祖籍安徽休宁，1883年生于汉口一个茶商家庭，青少年时在上海圣约翰书院大学部毕业，他的老师是颜惠庆。1907年他自费留美，在耶鲁大学、威斯康辛大学先后获学士、硕士学位。宣统二年（1910年）回国被清廷授进士，点为“洋翰林”，先后在中国公学、复旦公学任教。辛亥革命后，他随颜惠庆入外交部任秘书，曾担任过孙中山的英文秘书。1912年3月，外交部任命唐国安为清华校长（当时叫“监督”），同时，把周诒春从外交部调到清华任教务长，4月周改任副校长兼教务长。杨恩湛大概是在此后从外交部调来接任教务长的。
    杨恩湛字仲达，江苏常州人，早年因家贫，随亲戚到了湖北进入新式学堂，以后考取官费留美，回国后到常州与贡生陈建侯之女陈静结婚，即赴北京到外交部工作，不久即调任清华教务长。1913年8月唐国安病故，10月周诒春正式接任校长。
    周诒春的爱国思想首先体现在清华的办学宗旨上。当时清华作为一所留美预备学校，只招收相当于小学或中学水平的学生，进入学校的中等科及高等科学习，每科约四年，毕业后可升读美国大学三年级。周诒春抱着教育救国的理想，主张清华应逐步扩充学程，设立大学部。他在1916年4月呈文外交部，提出这一建议。他认为这样做可以缩短留学年限，节省学费；可以延长在国内学习时间，使学生增加对中国国情的了解。当时校园已有900余亩，每年有经费百余万金，他提出从长远计，应该为了中国的需要将清华建成一所完全独立的大学。但是北洋政府却对此十分消极，1925年才设立大学部，1929年才停办留美预备部，成为完全的中国大学，这时周诒春早已离校了。
    总之，在周诒春心目中，清华应该是为中国培养人材，而不是为美国培养奴才。他的建议虽然未被采纳，但实际上推动了清华向这个方向建设。如早期清华的四大建筑：图书馆、科学馆、大礼堂、体育馆，就是1916年由他主持兴建的，至今仍矗立在清华园里，成为早期清华的象征。
    周诒春、杨恩湛都要求学生德智体全面发展。他们重视爱国思想的教育。如在1914年4月，他们先请历史教师配以电影图片为学生讲圆明园被劫焚情况；又在校刊上发表文章说：“嗟乎！英人一炬，可怜焦土，虽仅供前清君王玩游之场，讵非吾华至深极大之国耻乎！”他们经常教育学生：“游美学生须以学问经济为目的，切不可以学位为目的也。游学唯一之宗旨，在吸收新文明，滋养新国家，非求博士学士也。”这里讲的“游学”，就是“留学”，至于“经济”，是“经世济民”的意思。总之他们反复教育学生，学习是为了建设祖国，不应骛个人虚名。他们还要求学生养成艰苦朴素的作风。周诒春向学生说：“饮食衣住，贵乎清洁。若衣必文秀，食必膏粱，居必华屋，徒消磨壮志与耗度韶光。”当时的学生大都家庭生活优裕，但在清华时却是布衣布履，无一例外，连学生的零用钱都由校方专门储存管理，学校规定学生每月要写“用钱报告”。周诒春还亲自带领学生参加体力劳动如植树等。他主张学生在校时就要培养为社会服务的意识。在清华附近的成府，他创办了一座贫民学校，亲任“总董”，组织学生前去尽义务。他十分热心体育。马约翰这位为清华体育教育尽瘁一生的杰出人物，当时在周诒春的支持下，开展了著名的“强迫运动”，这一优良传统一直流传下来。
    周、杨二人对学校工作倾注全力，对学生的管理近乎于苛刻。那时进入清华的学生许多人只有12岁，总数约500人左右。他们对学生爱之深、教之严。当然，周诒春在美国留学多年，他又以重视民主制而见称。他曾说：“校中无上下尊卑之分，当有长幼先后之序。”这样一位好校长，在当时北洋政府污浊的政治气氛中，自然很难见容。1917年夏张勋复辟，不久马厂起义，段祺瑞这个亲日派上台，外交部里也是乌烟瘴气。有人想抢清华学校校长这个“肥缺”，见周诒春当时在社会上声誉日隆，就在部里诬告周诒春“妄靡巨款，营私害公”，逼迫他辞职。虽然校内师生反对，周还是向外交部辞职，于1918年1月离校。他离开清华后，他的影响很多年后依然存在。如30年代初，国民党统治时代清华闹“校长风潮”，校内曾出现要请周诒春返校当校长的呼声。至于杨恩湛，离清华后就再没有回校，他先在美国任驻美大使顾维钧的秘书，1919年陪同顾维钧出席了巴黎和会，1922年回国后到外交部工作，1928年北洋军阀垮台，南京国民政府来了，他就离开政界，从事工商业。1937年7月卢沟桥事变爆发不久，因脑溢血在北平逝世。

    三 凌其峻

    第三个早期清华人凌其峻，是周诒春、杨恩湛的学生。
    凌其竣1897年生于上海一个破落的商人家庭，小学毕业后曾考入上海制造局兵工学校，1913年考入清华学校高等科，1916年毕业后，赴美国学习现代陶瓷工艺专业，获陶瓷工程学学士学位。回国后他把自己家中房产抵押了2000元作资本，与留美同学朱家忻、林绍诚合办“中国制瓷公司”，尽力克服各种技术困难，终于在1923年生产出工业用的电瓷、瓷砖，这在国内是填补空白之举。但是这种民族工业的幼苗两年后即在洋商的竞争下被迫倒闭。凌其峻受到很大打击，转而走“教育救国”的路，为祖国培养人材。他先后受大夏大学、上海商科大学之聘，教授化学、英文。1926年凌正在郁郁不得志之时，他的清华老校长周诒春支持几个留美学生在北京办了一个仁立实业股份有限公司，并亲自任董事长，进行出口北京地毯、手工艺品及古玩的业务。因业务扩大，人手不足，周诒春把正在苦无出路的凌其峻请来，一同经营仁立。但凌其峻志在陶瓷，勉强应聘来北京后却去兼任了北京大学、燕京大学窑业讲师，希冀有朝一日重操旧业。谁知后来仁立的业务日益扩大，从出口地毯转而自己设厂生产地毯，后又生产呢绒，并从北京扩大到天津。凌其峻虽对地毯、呢绒生产是外行，但毕竟是工科毕业生，管理过近代工业，钻进去几年，也就成了内行，渐渐地把陶瓷救国梦抛却，一心经营仁立公司，成就了他大半生的辉煌事业。他敬业乐群，信奉“忠于人、忠于事、忠于己”的人生哲学。到后来对地毯图样设计、编织工艺、染料颜色样样精通。在管理上也用近代科学方法，重视整理客户档案和技术资料。他对于员工既爱又严，自己则洁身自好，不取非分之财，将分到的红利入股，扩大生产。到了抗战前夕，仁立公司不仅在北京，而且在华北成为一个遐迩闻名的主要地毯企业。他的清华老师杨恩湛自从北洋政府垮台后，也决心再不在外交界任职，转而与凌其峻一起经营仁立，成为董事之一。
    日寇入侵，华北沦陷后，日伪大力搜捕抗日的地下工作人员，凌其峻大力掩护。这时杨恩湛已去世，他的独女杨清华是北师大学生，参加了一二·九运动。抗战爆发后入了党，到延安去了。恩湛夫人陈静年过半百，在常州远亲赵黄办的华北新亚药厂当管理员，支些工资糊口。日伪侦悉她的女儿是八路军，就把她逮捕，关押在铁狮子胡同日本宪兵队，严刑拷打，灌辣椒水。后被赵黄和凌其峻共同营救出来。杨清华在1947年派人把母亲接到冀南解放区。解放后杨清华专门到凌其峻处道谢，两家结为生死之交。
    作为工商业家的凌其峻在北平解放后积极参加学习，提高了对党的政策的认识。1949年8月21日中国民主建国会北京市分会成立时，他被选为副理事长（理事长南汉宸），以后一直担任此职，直到“文化大革命”开始后，被迫中断。其间他还兼任北京市工商联副主委。1953年任全国工商联副主席。他积极参加政协工作，被选为北京市政协副主席，全国政协委员。不幸的是，他在“文革”中遭难，身患癌症未得及时治疗，于1968年12月病逝。直到十一届三中全会后平反，市政协隆重追悼，称他为爱国实业家的典范。
    还可讲的一个巧遇是：凌其峻胞弟凌其翰，我国著名法学家、原国民党驻法公使，1950年与其他爱国使馆人员一起率先起义回到祖国。当时代表外交部去车站迎接他的就是杨恩湛的女儿、时任外交部人事处副处长的共产党员杨清华。真是千条水流归大海，三个两代早期清华人的爱国情怀留给了后人以无尽启示。
    （本文写作时，承杨清华之女杨向宇高工从周诒春之女周珊凤教授、凌其峻之子凌瑞骥教授处得到部分史料，特此致谢。——作者）
    （责任编辑 吴 思）


首页 -> 2001年第6期

教育家张宗麟的坎坷一生

作者：●张　沪

字体： 【大 中 小】

    1957年8月，我在北京日报社被划成右派。在批斗我的第一次会上，我的一位上司突然对我大喊：“右派分子张沪，你别以为你出身于革命家庭！你的家庭没给你好影响……”
    他这么一喊，把我喊蒙了。难道我的家庭不是革命家庭？！难道我的投身革命几十年的父母会有什么问题？！正当我疑惑不解的时候，我获悉我的父亲张宗麟在高级党校也被打成右派了，他的主要罪名是为陶行知辩护。因为我和父亲的血缘关系，我之被划成右派，当然是在所必然了。

    我国第一位男性幼稚园教师

    我的父亲张宗麟（1899——1976），1927年加入了中国共产党，在血腥的“四·一二”大屠杀中失去党组织的关系，至40年代才重新入党。他一生忠于革命，无论是在失去党的关系的白色恐怖年代，还是到延安重新入党以后，他都是忠心耿耿，按照党在每个时期的方针策略，为国为民贡献自己的力量。父亲在南京高等师范教育系毕业时，当时一些知名教授看到他品学兼优，想让他当助手，可是父亲受陶行知、陈鹤琴教育救国主张的影响，决心投身于新兴的幼稚教育。他在南京、苏州、杭州、绍兴、宁波5个城市的16所幼稚园和两所育婴堂进行调查，研究了当时新兴的幼稚教育。调查的结果令人触目惊心：当时的幼儿教育几乎全部西化，不仅教育思想、教学方法照搬外国，连教材、玩具、唱歌和每年举行的庆典节日都是外国的。这种幼稚园实际上是在为帝国主义传教士培养徒弟，它完全脱离中国的教育实情。经过调查以后，他毅然决定到陈鹤琴创办的南京鼓楼实验幼稚园当教师，一面教学一面研究，探索适合中国国情的幼稚教育。我父亲也就成为中国教育史上第一位男性幼稚园教师。1926年到1928年，署名张宗麟的《幼稚教育概论》等数十篇论文和译著出版了，震动了中国教育界。他在南京鼓楼幼稚园研究的适合中国儿童的教材和教学法，成为北伐后的国民政府于1929年8月颁布的幼稚园暂行标准的依据。
    那时我的父亲精力充沛，一边在南京工作，一边还担任杭州浙江女子高级中学的教务主任。这所学校的校长和秘书都是共产党员，父亲在他们的影响下，于1927年初参加了中国共产党。可是不久，蒋介石发动“四·一二”大屠杀。四月底，波及杭州。校长、秘书都被敌人杀害。父亲在陈鹤琴帮助下避难到南京。此后，他与组织断了联系，但他依然摸索着走革命的路。

    和陶行知一起办晓庄师范

    在国民革命高潮的时候，有识之士就提出农民问题是中国革命的首要问题。1926年，陶行知发表宣言书，要以改造乡村为目标来改造全国乡村教育，他征集一百万同志，提倡办一百万所学校，改造一百万个乡村。1927年1月发出晓庄师范招生广告，宣布三大培养目标：农夫的身手；科学的头脑；改造社会的精神。稍前，毛泽东在广州办起了农民运动讲习所，1927年3月毛泽东又发表了《湖南农民运动考察报告》，都不约而同地把农民运动放在中国革命的首要地位。
    父亲到了南京以后，积极支持陶行知的主张，自愿辞去待遇优厚的南京市教育局幼稚园视导员的职务，到晓庄师范工作，成为陶行知“一百万同志”中的一名。在晓庄，他遇到了我的母亲王荆璞，南京一女师的高材生，同样辞去工作来到晓庄办乡村幼稚园。父亲在晓庄师范的职务是生活指导部主任，相当于教导主任。校长陶行知外出时，学校的事务就由我父亲负责。
    陶行知有句名言：“办有钱的学校不难，办没有钱的学校能使有精神实难！”晓庄师范是个没有钱的学校，经费全靠社会各界捐款，可是在陶行知、张宗麟和许多自愿同志的共同努力下，办得生气勃勃，极有精神。不仅培养了一批乡教师资，还为农民办夜校、幼稚园、壁报、茶园、信用社…… 极受农民欢迎。陶行知采取兼收并蓄的办学方针，因之晓庄师范师生中各党派都有。既有国民党、共产党，也有国家主义派、无政府主义者和无党无派者。父亲虽与党组织失去联系，但他却仍处处以一个共产党员的标准要求自己，在党派纷争中都站在共产党的立场上办事说话。
    1927年“四·一二”以后，蒋介石杀共产党杀红了眼，忽然发现他的首都南京郊外冒出来个晓庄师范，聚集许多青年教育农民，觉得与共产党的农民运动相仿。但碍于校长陶行知、校董蔡元培、熊希龄、沈玄庐、程霖生等人都是社会名流，没敢干预。后来校内一些共产党员受当时党中央左倾盲动主义的影响，组织城市暴动，共产党员学生石俊被国民党军警逮捕杀害。1930年4月，又有学生参加声援工人反帝大罢工示威游行，引起敌人的注意。4月13日，蒋介石下令南京卫戍司令部派出五百士兵，强行搜查并封闭了晓庄师范。晓庄校舍被贴上封条，学生有的被捕，有的被枪毙，陶行知、张宗麟、王荆璞等校领导和教职员也被下令通缉，晓庄师范师生从此四处流散。我的父亲张宗麟、母亲王荆璞因被追捕，只得被迫流浪，我和我的弟弟们都出生在四处流浪迁徙的路途中。
    即使生活这样不安定，父亲母亲仍念念不忘开展乡村教育工作，他们逃到厦门集美以后，和当地的朋友集资办乡村师范，不出半年，俨然又是一个微型的晓庄师范。1933年1月，红军进攻漳州，国民党政府发现集美乡师有学生投奔闽西根据地，继而发现校长张宗麟在通缉名单上有名，准备采取行动，父亲得到消息只得赶紧逃走。此后父亲先后在桂林、重庆、武昌等地担任教育学院教务长、系主任。
    “一二·九”运动爆发时，父亲在山东邹平任邹平乡师校长。他带领全体师生积极响应，举行游行示威，组织抗日救亡宣传队走上街头，办抗日壁报，通电南京政府抗议蒋介石“攘外必先安内”的政策。这些活动遭到邹平县政府领导及邹平乡师的上级乡村建设院领导梁漱溟的反对，大多数师生都不同意这种意见，双方闹得很僵。1936年1月，邹平地方反动势力勾结韩复榘用武装军警硬把父亲押解出境。

    参加救国联合会为抗日奔走

    父亲回到上海，正逢各界知名人士在民主自由大同盟的基础上建立了全国各界救国联合会。陶行知带领生活教育社全体同人参加了救国会，生活教育社改名国难教育社，父亲也以生活教育社理事的身份参加救国会。不久陶行知受救国会委托，担任国民外交使节，出访欧、美、亚、非28个国家及地区宣传中国的抗日运动，国内工作就全部交给父亲。
    救国会实际是由中共上海地下党领导的一个民主爱国的进步团体。开始父亲仅负责国难教育社的工作，逐渐成为上海救亡工作的主要负责人之一。虽然他尚未接上党的关系，但上海地下党组织对他十分信任，把许多重要任务交给他。尤其在1937年10月后，救国会其他领导人撤离上海，父亲参加了地下党领导救亡工作的上层人士的“星四聚餐会”以及向中下层会员布置工作任务的碰头会，实际在党的领导下起了承上启下的作用。
    1935年8月1日，中国共产党发表《八一宣言》，要求国民党停止内战一致抗日。1936年6月，全国各界救国联合会即发表了《团结御侮的几个基本条件与最低要求》的宣言，以示响应，表示拥护。但是1936年初救国会领导人邹韬奋、陶行知在香港，沈钧儒、章乃器在上海，两地阻隔，宣言在香港写成后无法及时取得一致意见。恰好父亲为送陶行知出国来到香港，就决定由他将这份拟定稿带回上海，交给沈钧儒、章乃器征求意见。不久，这份由邹韬奋、陶行知、沈钧儒、章乃器四人联名的宣言就公开发表了，在全国影响甚大，迫使国民党蒋介石不得不做出姿态，考虑国共合作，一致抗日。这篇来自民间的宣言促进了全国抗日统一战线的建成，毛泽东也立即写信表示支持。
    宣言发表以后心有不甘的蒋介石把这股怨气迁怒于救国会。这年的11月，国民党逮捕七位救国会领导人，即有名的“七君子”事件。在“七君子”被捕的第二天，父亲就赶到南京找冯玉祥设法营救，没有结果。他又赶回上海，参加王昆仑召开的对策会，并与各界人士协商选出胡愈之暂代沈钧儒领导救国会。1937年4月，救国会发起一次入狱运动，宋庆龄、胡愈之、张宗麟、张天翼等七人一起到苏州监狱抗议。当时他们的名言：“救国如有罪，不知谁才没有罪……我们都为救国而入狱罢！”传遍全国。在全国人民的抗议压力下，“七君子”在“七·七”事变后被释放。
    1938年8月，父亲到香港迎接从海外归来的陶行知。杜月笙设宴给陶行知接风，在座的还有黄炎培和我父亲张宗麟。后来为了国难教育社募捐经费的事父亲又去过杜月笙家。11月，陶行知由重庆再度去香港，通知父亲由上海去港，共同商议筹办育才学校。一天，香港中共地下党负责人廖承志通过方与严（生活教育社社员、中共党员）转告父亲：“汉奸卖给日寇几条轮船，即将起航，你认识杜月笙，速找他设法截住。”父亲意识到卖船的严重性，立刻去了杜月笙驻港办事处。杜月笙听到此事也很气愤，不过要与日寇汉奸对抗，他还有些犹豫，没有立即表态。父亲再三劝他，晓以利害关系：“船到日本人手里，不知又有多少中国人遭殃，你也是中国人啊！”杜月笙这才答应派人到码头截船，这几条船终于没落入日寇之手。这件事本是我父亲所为，可是前几年在中央电视台播放的《潘汉年》一剧中，却被张冠李戴地换成别人了。
    当时父亲最主要的工作是代替陶行知领导国难（生活）教育社。这是救国会中人数最多的团体，下属单位有山海工学团、晨更工学团、余日章工人小学、普及教育助成会、儿童科学通讯学校、新安旅行团等等。在上个世纪20年代末30年代初，生活教育社是中共的外围组织，下属单位的负责人都是中共党员。父亲代理陶行知工作后，领导和配合他们展开大规模的救亡活动。较突出的有：编辑一套抗战读本，由张宗麟主编，生活书店出版。这套读本在社员戴白韬、孙铭勋等的协助下，不到两个月就印了二百万册，发行全国，影响很大。其次是由父亲筹款在沪西工人区办了30所工人救亡夜校。
    那时父亲最费劲的工作是筹措经费。因为生活教育社下属的这些团体都没有固定的经费，要靠社会募捐，而募捐是没有定数的。1938年后，陶行知在重庆又创办了一所育才学校，父亲又增加了为育才学校筹款的重担。这所学校办起后，为中共培养了不少人才，许多烈士遗孤都曾在这所育才学校就读过，如现在的国家领导人李鹏等等。
    为了保证各单位的经费供给，父亲除了募捐以外，还抽时间到光华大学、民治新专等学校教课，母亲也在小学当教员，这些收入除了家用开支以外，用来贴补募捐经费之不足。我在他们的遗物中曾发现厚厚一叠30年代国难（生活）教育社开给他俩的捐款收据，可见当年募捐任务之重。

    出版《鲁迅全集》

    1937年10月底，日寇包围上海，上海成了孤岛。上海文化界救亡协会领导撤离上海，地下党决定让父亲留在租界继续做救亡工作。救亡协会领导撤离时，应该向上海市民做个交代，但因撤离匆忙，这个善后工作也交给了父亲。可是按照地下工作的纪律，既然留在上海工作就不应该暴露身份，但父亲已不能顾及其它，公开在上海广播电台做了一次广播演说，号召上海孤岛居民团结起来坚持抗战。于是张宗麟的名字就上了日伪以及国民党蓝衣社的黑名单。
    在随时都可能被捕暗杀的险境中，父亲仍积极为抗日救亡运动工作。首先是与胡愈之等人组织了复社，出版了当时的禁书《西行漫记》、《列宁选集》和《鲁迅全集》。尤其是为了《鲁迅全集》的出版，他们克服了重重困难，才得以实现。许广平在七七事变周年纪念时写的《鲁迅全集编校后记》中曾简述：“溯自先生逝后，举世哀悼。舆情所趋，对于全集出版，几成一致要求。……不料七七卢沟桥事起，一切计划，俱告停顿。……幸胡愈之先生……手创之复社担当斯责；……复社诸君子，尽海上知名人士，董其事者，为胡愈之、张宗麟、黄幼雄、胡仲持、郑振铎、王任叔诸先生……六百余万言之全集，竟得于三个月中短期完成，实开中国出版界之奇迹。”
    《鲁迅全集》的出版确实是奇迹，但广平先生说得太简单，未详述拖延原因。据父亲留下的材料中记载，实情是这样的：
    1936年10月19日，鲁迅病逝。11月，沈钧儒、郑振铎通过蔡元培把遗稿交商务印书馆总经理王云五，并签订了出版合同。可是拖延一年没有动静，实质是国民党方面阻挠，王云五不打算出版。拖延到1937年10月后，商务印书馆借口内迁，把原稿退给许广平。这时恰好复社成立，决定出版《鲁迅全集》，虽然有些人不同意出版，但复社还是坚持把出版《鲁迅全集》当成一件大事来做。
    1984年8月3日上午，我去拜望胡老（愈之）时，他告诉我一些当时的情况。他说“复社不是一般的出版社，地址实际设在我家，即法租界巨籁达路安乐村。我和你父亲分工，我管编辑，他管出版发行。那时你父亲每天到我家来办公。复社出书全靠救国会十多个负责人集资，采取以书养书的办法。先出《西行漫记》、《列宁选集》，赚到钱再出《鲁迅全集》。由于《鲁迅全集》一套二十本，成本高定价贵，一般人买不起。大家想了个办法，先印一批精装本，硬面装订，用木头书箱盛放，箱上《鲁迅全集》四个大字请蔡元培题，一百元一部，先印预约券推销。我在香港、广州、汉口等地销了二三百部，收到两三万元。后来由于郭沫若邀我到他领导的第三厅工作，我便把钱汇给你父亲，由你父亲负责出版发行。1938年《鲁迅全集》出版，受到广大进步读者的欢迎。”
    除了复社的工作以外，父亲还创办了抗日救亡刊物《上海周报》和《译报》。《上海周报》自1939年冬创刊至1941年12月太平洋战争爆发日寇侵入租界停刊，始终是上海孤岛最受读者欢迎的刊物。受地下党领导，父亲任社长，为了争取公开发行特地请了一位英国弗利特通讯社的人挂名，
    1937年抗日民族统一战线建立后，国民党主和派仍妄图阻挠。“八·一三”以后，在国共合作时期的文化界救亡协会中情况相当复杂。1940年底的一天，国民党吴开先邀请我父亲及吴耀宗、沈体兰、郑振铎等各界知名人士谈话，企图用“曲线救国”说服他们。父亲听了大为愤慨，当场严词批驳这是卖国言论，并逐一揭露国民党迫害救国会，破坏救亡工作的卑鄙伎俩。吴开先大窘，谈话不欢而散。

    奔赴延安

    从此以后，父亲更成为日伪和国民党特务的眼中钉，决定要除去父亲。1938年，上海地下党得到消息，通知父亲避风。1940年底，国民党蓝衣社特务陈某投敌后发表了一本《蓝衣社内幕》，公布一份黑名单，父亲和许广平、刘湛恩等人都在上面。不久沪江大学校长刘湛恩即被暗杀。1941年底，珍珠港事变后，日寇占领租界，大肆搜捕抗日志士。1942年初的一天，父亲在八仙桥青年会开完会出来，听得外面当当两声枪响。原来特务把先走一步的浙江兴业银行行长当作张宗麟，连打两枪。幸亏未打中。
    在严重的白色恐怖下，1942年9月，父亲按照地下党的安排，撤退到新四军淮南二师驻地。
    父亲在淮南根据地担任了几个月江淮大学秘书长，1942年12月底即参加新四军的一个小分队北上。分队队长沈其震，政委薛暮桥，队员大部是新四军卫生部人员。他们由淮南经淮北、苏北、山东、河南，到山西入太行山，渡黄河到陕北，沿途经过敌占区、国统区，危险万分。历经八个多月长途跋涉，父亲于1943年8月到达延安。
    在延安，父亲受到中央和边区政府的热情接待。毛泽东、周恩来、刘少奇设宴欢迎，父亲有“到家了”的感觉。在延安他参加边区政府组织的农村调查和普及教育的工作。他写的调查报告曾经毛泽东、刘少奇、罗迈等同志阅后，批给边区教育厅参考解决。后来他去延安大学任教育系主任，并由徐特立、谢觉哉任介绍人，重新入党。1943年10月，父亲在陕甘宁边区文教大会上被选为模范，出席边区参议会和边区政府会议。1946年8月，中组部分配他任北方大学（中国人民大学前身）文教学院院长，协助校长范文澜工作。北方大学与华北联合大学合并成立华北大学后，他又任四部（研究生部）教育研究室主任。北平解放前后，他任军代表，负责接管北平高等院校，后至教育部、高等教育部工作。

    “为陶行知辩护”被打成右派

    1956年夏，高教部有一个去中央党校学习的名额，那时父亲因工作劳累旧病复发，组织上准备安排他去苏联黑海边的疗养院治疗，但他知道有这个名额后，坚持要求去中央党校学习。他希望通过学习今后能更好地为党工作，哪知这一去竟成了他一生中重大的转折，从此离开了人民教育事业，也株连了我和弟弟张闽以及我的前夫从维熙。
    父亲主要的右派言论是为陶行知、陈鹤琴两位老教育家辩护。
    在中华人民共和国成立以前，陶行知、陈鹤琴一直是受中共和毛泽东推崇的，多次称他们是“党的忠实朋友”，对陶行知甚至称为“党外布尔什维克”。但是共和国成立以后，陶行知、陈鹤琴却成了被批判的对象。早在“三反”、“镇反”的时候，教育界在清算资产阶级反动思想时，就开始批判他们了。1950年10月，《人民教育》发表署名文章《杜威批判引论》；1951年发表《陶行知先生表扬“武训精神”有积极意义吗？》；1951年5月20日《人民日报》发表社论《应当重视电影“武训传”的讨论》，文中甚至指出：“特别值得注意的，是一些号称学得了马克思主义的共产党员……有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党……”
    至此，很明显，批判矛头不仅指向曾在哥伦比亚大学就读的杜威弟子陶行知和陈鹤琴，而且实际是指向广大与陶行知有联系、受陶行知教育思想影响的共产党员。1951年8月8日《人民日报》刊登了周扬的《反人民、反历史的思想和反现实主义的艺术——电影“武训传”批判》，更进一步掀起了批判高潮。
    父亲作为陶行知、陈鹤琴的学生，又是生活教育社的骨干，在党组织多次责令他批判陶行知的压力下，从没有作违心之言。1952年3月1日，他在《人民教育》上发表的《对陶行知先生的认识和我的初步检讨》一文中，一开头就说：“陶行知先生是我三十几年前的老师，而且我做过他的得力助手，直至今日，我还敬爱这位老师。”他认为陶行知是靠拢共产党的。他在文章中说：“陶先生是无产阶级的朋友，是中国革命同盟军中最积极的一员，但不是领导革命的先锋队员，当然也决不会是反革命分子。”他认为某些批评陶行知的人“有些两面手法，当面捧陶氏而又用笔名骂陶氏，太不应当”。他指出陶行知与武训不是同流人物，也不同意把陶行知拔高到和毛泽东相提并论。他认为必须把“中国小资产阶级进步分子陶先生的思想和美国资产阶级杜威的思想划分开来”。要求大家以“我爱吾师，我更爱真理”的精神来参加讨论。
    可是当时的政治形势证明父亲的要求是幻想。陶行知在许多人的笔下被歪曲成“资产阶级改良分子”；“所谓的人民教育家不过徒有虚名”；“陶行知的世界观和方法论是用反动的美国资产阶级实用主义哲学来麻痹人民”；“是反马列主义的精神鸦片”等等。
    这种乱扣帽子的批判压服不了父亲，他在1956年7月上交中组部的自传中依然写道：“我爱很多师友，惟独对陶行知先生不但爱而且十分敬。……他在1930年晓庄被封，1931年‘九一八’事变后，以一个英勇的民族救亡运动者出现了。从此以后，他紧紧跟随我党。他的周围有不少中共党员……经常帮助他做了不少工作。他直至暴病而死，始终是一个革命斗士，是我党的亲密朋友……”
    父亲对陶行知这样评价，当然不会让某些人满意。父亲的自传被勒令几次改写，但他仍不改变。
    1957年早春，党中央号召鸣放。父亲不了解毛泽东的真实意图，以为真的是广开言路了，就写了一篇题为《关于陶行知先生》的文章，交给《人民教育》。没想到当时形势突变，发表时已是1957年7月，开始揪右派分子了。
    这篇文章驳斥了所有对陶行知的批判，指出推崇陶行知为“伟大的人民教育家”的不是别人，正是毛主席在陶行知逝世时的悼词中所说的，而这是我党对陶行知极正确的评价。父亲在文中建议人民教育出版社立即编印出版《陶行知全集》。
    除了这篇文章，父亲在鸣放的时候还直率地对当时一些敏感的政治问题发表了自己的看法。这些多是中央党校安排在党小组会上讨论的，比如关于毛主席自己提出不拟连任下届政府主席，父亲表示：“这样做是英明的”。他还建议中国宪法应该考虑修改，国家元首应该有一定任期。对于斯大林问题，父亲认为斯大林的错误不仅是思想方法问题，而是为了巩固他个人的专断独裁。父亲是一位长期从事高等教育工作的内行，所以他对当时高等教育的政策、管理、教学方法、师资配备等方面提出不少适合我国国情的建议。
    这些意见可以说都是正确的，是一位老共产党员通过正常渠道向党组织提出的。但是在1957年却成了右派反动言论。《关于陶行知先生》一文，更成为他替资产阶级改良主义教育思想翻案的罪证。父亲在中央党校受了四个月的批判，被开除党籍，退回教育部监督劳动。从此不再让他从事教育工作了。

    赋诗对儿诉苦衷

    父亲被打成右派后非常痛苦。他本来是个病号，四个月的批判使他旧病复发，健康迅速下降。就在此时，1959年1月，教育部党委安排他去北京昌平南口三堡劳动。那年冬天北京气温是摄氏零下二十多度，南口正当风口，加上走时仓促，连寒衣都来不及准备，父亲只穿了一套还是在根据地时发的棉衣出发。到了南口分配给六十岁的父亲干的全是筛沙子、抬石头、筛煤、运土……
    在南口虽说是惩罚性的监督劳动，他仍尽力去干，不以为苦。倒是一些歧视伤了他的心。一次有人称他一声“张宗麟同志”，马上一个被派去监督右派劳动的人大发脾气，说称“张宗麟同志的”那个人违反了党中央的指示，怎么能叫右派“同志”？这是立场问题，要他检查。父亲只得出来打圆场，对大家说：“我姓张，叫我老张好了！”后来他照了一张头戴毡帽、身穿破棉袄的相片，题了一首七绝送给我：

    脱却新衣复旧装，
    皤然须发气轩昂；
    阿儿识得阿爹否？
    六十年来一老张！

    艰苦的劳动终于把父亲累病，三堡的管理员不得不送他回城。他能起床后，又被分到教育部图书馆监督劳动。
    “文化大革命”中，教育部每次批斗走资派，父亲都被拉去陪斗。他挨过打，做过“喷气式”，写过无数份交代检查，检查的重点是20年代至40年代，他入党后在晓庄师范、生活教育社、救国会、“孤岛”上海……为党为革命所做的种种工作，这些到了“文革”都成了说不清的罪行。
    60年代末，他总算摘去右派帽子，换上另一顶“摘帽右派”的帽子，下放到安徽凤阳干校劳动。七十岁的父亲与青壮年干部一起下地干农活，后来又被安排去烧锅炉。1972年的一天，父亲与教育部一位副部长抬着一大桶水向锅炉房走去，这位副部长突然瘫倒，把父亲拉得也跌了一跤。这位副部长不久就去世了，父亲也跌得不能起床，干校军代表才批准他回北京。
    1975年，我因病从劳改农场回京。这时父亲已是老态龙钟了，成天卧床。我知道他的内心与肉体都很痛苦。虽然他受到种种无理的迫害，可是爱党爱国之心未变。他给我看过一首他在1971年生日时写的抒怀诗：

    老去无成莫自悲，
    夕阳西下有余辉；
    秋林晚照丹枫舞，
    远浦光白鹭飞。
    气贯长虹争鹿马，
    胸怀赤胆忘安危；
    白头永葆青春志，
    一息尚存志不违。

    不违青春志的父亲，凭着识途老马的预感，相信中国共产党必定有“自净”的能力。他常常用放大镜看了报纸后，喃喃自语：“会变的！”又常常鼓励我：“要坚强地活下去！”
    父亲没能等到平反。1976年10月14日，他因脑中风逝世，终年77岁。
    1978年12月，中共中央党校落实政策小组在《张宗麟同志问题的复查结论》中写道：“张宗麟同志的言论并非恶意的诬蔑和攻击；不能说是对毛主席的污蔑。不是反党、反社会主义言论……我们认为张宗麟同志不是反党、反社会主义的右派分子，应该实事求是予以改正……”
    同时，教育部党组织为父亲举行了追悼会。悼词说：“张宗麟同志是我们党的一位好党员，教育战线上的一位老战士。他忠于党，忠于人民，忠于党的教育事业……张宗麟同志的逝世，使我们失去了一位老同志、老战友，是教育战线上的一个损失……”
    但是，这个损失永远无法弥补了。
    胡愈之老人曾沉痛地对我说：“我不懂为什么你父亲会成为右派。1957年教育部有好多人被打成右派，有些是陶行知的生活教育社的人，也就是当年救国会的人，他们怎么会是右派呢？我和你父亲关系很深，完全相信他是革命的，怎么重新入党以后，反倒成为右派了呢！？”
    这些“为什么”，应该彻底弄清楚，可是，我又能问谁去呢？
    （责任编辑 方 徨）


首页 -> 2001年第6期

１９３６年的四川大饥荒

作者：●郑光路

字体： 【大 中 小】

    全省遭灾，饿殍遍地

    1936年到1937年上半年，久旱不雨，灾情蔓延全四川。国民党《中央日报》现场报道了剑门关内的饥荒：
    “梓潼一宿，路愈曲折险峻，土色赤红，重山裸露，草木稀疏，益觉不胜荒凉辽阔，至此始知已入重灾区矣……计全县无一处不受旱灾，以树皮草根白泥作食者约十八万人……民食恐慌，已达极点……倘非亲历灾区者，将不信四川夙称天府之国，人民生活竟一降至于如此，恐直与阎罗鬼国相似矣……”
    一队黄发碧眼的“国际社”外国记者，行进在巴蜀大地。田野龟裂，千里荒凉，饿殍遍地……外国记者们坐在颠簸的车上，看见幼小儿童提着大竹篓，不顾危险爬上枯树上摘叶充饥，而树叶几乎早已被捋光了……车好不容易开到川北重镇遂宁县，成千上万灾民流难到县城觅食。饥民多半是老弱妇孺，衣衫褴褛，孩子们则多赤裸全身，骨瘦如柴……这些外国记者嗟叹着摄下饥民流离失所的景象。
    历史悄悄过去。直到1996年初，台湾的徐宗懋先生在台北中华历史工作室档案中看到这批“国际社”外国记者关于四川饥荒的照片，内心为之震撼。他将图片寄给山东一家《老照片》出版单位，说：急于找出关于这一场饥荒的记载，然而正式史料皆无记载。
    本文作者查阅大量地方志、文史报刊资料，非常吃惊地发现：那场四川大饥荒之真实情景，惨烈程度十分惊人，远非那组老照片所能反映！
    从1930年到1937年，是四川近代历史上天灾人祸频繁、民不聊生的年代。旱灾、水灾、雹灾、虫灾、匪灾……连年不断。据当时报纸和省“赈济会”公布的资料，1932年全省有16县受灾，1933年增至53县，1934年为101县，1935年为108县，1936年、1937年几乎无县不灾。而人祸更可怕，军阀割据，连年混战，苛捐杂税多如牛毛。富户乘势囤积居奇，米价疯涨。
    水旱灾严重的1934年，饥民靠野草、树叶、树根、白泥（俗称观音土）苟延残喘。省政府不断收到告急文书：邻水县几天内就饿死300多人；古蔺县饿死3000余人；泸县白节镇饥民抢挖白泥30余处，深数丈，以致岩土崩溃压死多人；铜梁县斑竹乡饥民挖掘白泥，岩石崩坍压死30余人。（见1934年4月29日重庆《新蜀报》）因食白泥土闭结而死的新闻也不断。
    活不下去了，兴文县饥民组织集体“吃大户”，他们写的“告白”字字血泪：“连年水旱，绝少收成，卖儿则无人承受，贻妇则有户皆穷。饥肠辘辘，众口嗷嗷。菜草已难于采撷，泥土不能供滋养。肩炭一挑，终日不遇买主，沿途乞食，到处辄少炊烟。前途茫茫，恐尽人皆饿殍。况复地方大富，方据粮以居奇……言之戚矣！故特约集垂绝之贫民，为吃大户之组织。凡可果腹，即可请求，其他衣物，不准夹带，俾有别于土匪，庶延续乎残生。谨此告白，同人垂鉴。”（见1934年5月18日重庆《济川公报》）尽管饥民实属无奈去“吃大户”，威远县政府仍诬为“匪类”，加以拿办。
    四川省政府向中央政府告急请求赈济。国民党中央官样文章，照例批交内政、财政两部处理。被内忧外患弄得焦头烂额的蒋介石在牯岭公开说：“水旱都要中央拿钱赈济，试问中央以有限之财力，何能补助你们川人。”（载《国民公报》）
    就这样，四川老百姓在战乱饥馑中迎来更为恐慌的1936年。各路告急文书雪片般飞到省政府：岳池县，去年（1935年）至今仍无雨泽，粮尽食绝。渠县，全县去秋至今均遭亢旱，灾情异常严重。宣汉县，久旱不雨，田土龟裂，十室九空，饿殍载道。巴中县，去秋至今，久旱不雨，粮食绝乏，盗食死尸。松潘县，连遭水旱，春无种籽，人无口粮。南溪县，水潦之后，继以旱灾，土地龟裂，无法耕种。蒲江县，水灾奇重，田庐人畜洗刷一空。新津县，河灾泛滥，街成泽国。新繁县，淫雨为灾，田亩冲刷，粮食损坏。除成都盆地各县外，都是灾区，受灾大约3700余万人。
    1936年至1937年四川大灾中饿死的人数，没有精确统计数字。但从下面零星资料中不难想象：
    国民政府参政员黄炎培先生来川视察灾情，路过简阳县，惊讶之余说：“简阳为行‘新生活’的地方，街间倒毙之饥民，至于无人收尸！”
    1936年4月23日重庆《新蜀报》上《宣汉通讯》说：“本县饿殍遍野；据前20日中统计，每场饥饿死者，日在10人以上，近复渐次增加，每场日达20人左右。”同日《绥定通讯》上说：“现在万源人口骤减三分之一……万源城中，亦仅稀稀千余人而已。如旅行长途，整日难见炊烟，沿途倒毙饥民几无地无之。”该报5月2日《南江通讯》中还说：“总计城乡饿死者，每日达千余人……2月1日迄今（按指5月2日通讯时），该县饿死的饥民不下8万余人。”
    川北旺苍县是重灾区。黄洋乡当年160户587人，就饿死71人，占总人数的14.83%。据旺苍《百丈乡志》载：“民国二十五年（1936年），农历丙子，大旱。田地龟裂，沟渠干涸，河水断流……所种玉米，远望一片枯黄，可点火烧。秋禾无收，百姓无存粮，处于绝境。百丈境内，日死数十人，甚有全家饿死者。溪边、道旁、桥下，举目可见饿殍死尸，盛传人相食……”
    大量饥民涌向市镇乞食，饿死街头巷尾。请看旺苍县一个场镇上的饥民的悲惨情景：72岁老人谌洪发回忆，丙子（1936年）年有天在王子珍锅厂外，他亲眼看到饿死48人。饥民饥不择食，当时本街熊大湖运回两缸烧酒，缸底破裂酒流满地。有人大吼一声：“酒倒地了啊！”栖息王家锅厂的饥民蜂拥而来，趴在地上连泥带酒喝得一干二净，身体稍好点酒醒后，慢慢又回到锅厂的空屋子里。气息奄奄的饥民喝酒后，醉死在地，横顺的摆了一坪。有位吃斋念佛的杨素客不忍心，从三街化了些钱，雇人把死尸抬到灵溪寺万人坑中。饥民成群上街乞食，饥饿难忍，见食物就抢。凡是卖熟食的，手里拿根棒防抢。有的饥民抢食物挨打，也有好心人抢了就算施舍了。
    西河乡灯塔村张克政说，丙子年3月他走到文昌宫，看到庙里饿死的有10多个人，还有饥民在烤死人肉吃，有人把庙里的死人用绳子向外拖。河边石灰窑周围也死了一些人，沙包上已埋了20多个。
    木门镇下街棕匠石显其说，二、三月间，上街要饭吃的饥民多得很，在文昌宫、关帝庙三个会馆里，每天饿死十多人。
    石懋修回忆，饿死在大路旁的饥民也到处可见。这年三月初，父亲和他去赶后坝场，20多华里的大路上，来往看到的死人有12个。我们去的时候，看到路上偏偏倒倒的饥民还在走，转来时有的饥民已倒在地上了。那些尸体的大腿、臀部上被割得血淋淋的。还在路上走的饥民，衣服褴褛、骨瘦如柴，脸带黑浸色。两颧骨高耸，两眼深凹，两颊皮肉下垂，看一眼令人胆战心惊……（以上见石懋修回忆文章，载《四川文史资料集粹》第6卷）
    1937年四川仍为大灾。1937年3月号《北碚月刊》载文：“懋功月来饿死的人，已有数百；合川每日饥毙者，全城达15人以上。”3月10日《新蜀报》报道：“武胜县每日饥毙人数，在400人以上。”4月14日天津《大公报》社评写道：“成渝公路两旁，为四川最富厚之区域，本年2月份统计，沿线饥饿倒毙之不幸同胞达3000余人；3月份之中，单成都至内江段五百里沿线，饿殍遗骸亦在300具以上。”《申报》载：“仁寿县各地有全家饿死者，南江第二区两月内即饿死二千余人。”
    4月重庆《涪陵通讯》上记载一条全家饿死的悲惨消息：“本县鹤游坪王家沟居民谭九风，原有田十余亩，自耕自作。连年天灾颗粒无收，生活绝源。草根树皮，亦早经取尽。有三女二子，皆幼稚无知，先于正月将长、次两女饿死，二月初旬又将幼子饿死，夫妇五旬有奇，饥寒交迫，动举维艰，抱头痛哭，甚为惨凄。竟悬梁自缢而亡！”就这样，好端端的一家死绝了。

    惨绝人寰 饥吃人肉

    更令国人震惊的，是四川频频传来惨绝人寰、饥民吃人肉的可怕消息。
    1936年5月4日《天津日报》载《成都通讯》说：“今年树皮吃尽，草根也吃完，就想到死人的身上，听说死尸的肉每斤卖五百文，活人肉每斤卖一千二百文。‘省赈会’特派员王匡础到六口场视察，在一肖姓的屋里发现女饥民张彭氏、何张氏等围食死尸。通江麻柳坪有一妇女杨张氏因生活艰难，携其六七岁及九岁的两个女儿向他处逃荒。不料走不远时该妇倒毙道旁，二女饥极，就在她娘身上啮面部及身上的肉充饥。”饿极小儿啃食母亲尸肉的残酷情景，令人咋舌。
    万源县饥民吃死人肉已是见惯不惊，更可怕的是杀及活人及小孩充饥的事。1936年4月10日《重庆快报》载《邻水通讯》说：“近有桐木洞贫妇邱氏因迫于饥饿，将其3岁小女杀而食之，以延旦夕之命。”同一天的《赈务旬刊》载：“涪陵饥民、丰都饥民，烹子充饥，杀食胞弟。苍溪饥民，阆中饥民惨食子女，烧食小孩。”
    饥荒使人性泯灭、变态，令人发指的人吃人的悲剧层出不穷。旺苍县余家沟有个秦老幺，他两个儿子饿死后，秦老幺把儿子身上的肉割下来吃了，但最后他还是饿死了。
    石懋修回忆：木门文昌宫叫孟利生的，全家3人，他母亲和妹妹都被饿死，他饿得没法，母亲刚死，即将她的一对奶奶（乳房）割下，先煮了一个在铁罐里，然后出来又哭又说：“我妈死了，身上的肉被人割了。”街上的人去看，果然被割得血迹淋漓，问他铁罐里煮的啥？他说：“牛脑髓！”打开一看，一个人奶煮得乱糟糟的，再从他筲箕里一看还有一只奶奶。他当即被群众打骂了一顿。有的说：“他也不行了，饶了他吧。”
    普济鱼池湾（今中江村）杨传兴全家5人，妻子和儿媳都被饿死，只剩下一个几岁的孙女。一天晚上，杨传兴饥饿难熬，用刀把孙女砍死吃了肉，在砍的时候被邻居听到那女子直叫：“莫砍我，我长大给你拣柴呀！”后被家族知道要处理他。
    因饥荒吃人的案子频发，官府也无可奈何。《新民报》上的一篇《巴中通讯》记载了另一惨闻：“巴中县第一区贫农曾明国夫妇煮吃人肉充饥，经县府于2月15日抓获审讯，据曾明国及妻刘氏同供：金宝寨人，年50岁，有小子女各一，佃张姓山地耕种。去年大旱，半年不雨，野无青草，饿殍在途，我家只得沿门求吃，不得一饱，延至腊月十二日，饥寒交迫，奄奄待毙，因见路边饥毙乞丐中，有白姓二小孩，想前人有荒年吃人之说，是夜取回屋，去其肠胃头骨，煮肉作食，藉以充饥肠。不数日，饥毙一张姓小孩，复行取回，如法煮吃，嗣将年终，窃见赖姓埋有已毙之小女孩，我就先后刨回，仍如法炮制，收贮两桶，存作过年度岁之需，忽被团正查出，说我吃的活小孩，解送我来案。我实固生计断绝，没有办法，所以偷吃死尸，请调查施恩等语。县府以其饥寒所迫，亦甚怜悯，惟前后煮吃四小孩，究系乘其将毙而食之，抑或盗取死尸煮吃，候派员查勘真实后再行核办。”李石锋先生有幸保存下这张报纸剪报，报上有张照片：头缠布帕身著破褂赤脚的曾明国，满脸茫然愚昧可怜状，两提桶内装着储备度荒的人肉，地上摆着三个人头……这篇题为《曾明国饥饿吃人图》的剪报后刊于《龙门阵》1982年6期。
    曾明国吃人只是为活命，而一些人灾年中丧失人性，已成兽类。石懋修回忆：鹿停溪有个康三春，他家女子饿死后，康把她身上的肉割下来吃，认为比野菜味道好，便到处找死人吃，后来竟发展到吃活人！他家在岔路口上，有人过路时，他乘机将人打倒在地勒死，把死人肉块装在缸里，将骨头埋在窖中。有人听他说：“小娃儿肉好吃不出门，小伙子肉好吃打不赢，老婆婆的肉吃起绵得很！”康三春吃人肉的事被揭发，联保处去抓他治罪，他逃外地。
    木门场下街大桥巷还有个趁乱世卖死人肉挣昧心钱的孙×光，先在本地名为卖牛肉，实际是卖人肉，有时一两个人吃肉时，他见周围无人，随手将吃肉的人打死。牛肉里面掺人肉，被人在联保处告发，即派团丁孙骞、谭正明去检查。孙、谭二人也装着买肉吃，先问孙×光：“是啥肉？”答：“牛肉加野猪肉。”两人说：“只买半碗……”在查出事实后，将他抓住绑在石门枋上审问，孙×光供认不讳，群众无不唾骂，最终严惩。

    拜神求仙 “抗灾赈荒”

    曾在当时省政府任职的甘典夔回忆：为赈灾，省政府好不容易向银行借入131万元，又由民政厅筹款10万元，共140余万元。区区赈款，如按灾区120余县平均分配，每县仅一万元；如按受灾人口三千余万人平均分配，每人仅能得四分钱。一些办赈人员昧尽天良从救命钱中刮油，如蓬溪县公安局长陶子国竟吞食赈款一万多元。灾情如此惨烈，军阀当权的省政府，仍严征课税，驻军拉夫征丁。
    国民党中央政府对四川省灾情更是漠然。1936年6月15日《西南评论》载：“蒋介石来川招待绅耆时，省赈委会主席尹仲锡将灾区照下来的人吃人的照片交蒋，蒋阅后放在袋内。”此后便无下文。当时还传闻：某地军阀驻军一声令下，操场周围机关枪开火，集中火力，把一千多闹事抢粮的饥民一扫而光。
    张鉴虞先生回忆：下面各县政府，只好鼓吹“自我救灾活动”。合州县三庙镇联保主任何宴平，声称他试验成功一种“救饥丸”，黄豆、芝麻作原料，三蒸三晒，从戌时蒸起，至子时止，寅时出甑，午时置日中晒干，每服一丸可三日不饥，七升黄豆和三升芝麻可以救济六七百人。一时间，各种救灾“验方”、“神药”纷纷问世，可惜都是纸上谈兵。
    病急乱投医，为愚人自愚，各地纷纷“拜神祈雨”。据当时重庆《商务日报》1937年5月1日报道：“成都绅耆善士联合组织办祈雨法筵，于北门石马巷玉参慈善会内，由二仙庵退隐老方丈王伏阳法师主坛，并由省赈会主席尹仲老手撰祈雨疏文。”
    该报5月3日又登出省政府官员亲临祈雨的新闻：“4月30日晨间，省政府民政厅长嵇祖佑氏，乘车赴石马巷玉参慈善会祈雨法筵拈香……嵇厅长恭诸皇坛行礼，并有疏文一道，略谓：‘具疏下民嵇祖佑等，为吁恳天恩早沛甘霖，以恤民命，而宏救济事……谨疏！’”
    身为四川省主席、21军军长的刘湘，对四川大灾荒无计可施。他本极迷信，也寄救灾希望于神仙、异人身上。当时最蛊惑人心的当属执掌“一贯先天大道”的威远县人刘从云，人称刘神仙，先后开设了108个坛馆（即分部、又叫“108只舟”），广收门徒。这位刘神仙，利用扶乩占卦、祈福养生等手段，将刘湘、刘文辉、杨森、范绍曾、贺国光等川内军阀和党国要人，都罗致为门徒。刘湘“入道”后，道名“玉宪”，在重庆成立“事圆馆”一只舟，计108人，又称一百单八将。刘神仙得意洋洋说：“从此英雄入彀了。”其实，刘湘入道门，是想以教治军，利用宗教迷信约束其部属。当时人说：“刘湘耍神仙，神仙耍刘湘！”他和刘神仙各有所图。
    刘湘此时在重庆，对刘从云躬身作礼：“蜀中大旱，恳我师广施大法以求甘露，以救百姓！”刘从云说：“请将军朝天门内搭二丈高台，再派生肖属龙蛇之兵丁，我自有法……”
    刘从云选定时日，身著道袍、仗剑披发拜神弄鬼。按刘从云之令，36兵丁按地煞之数、取北方壬癸之义，手执画戟、幡旗。香烟缭绕中，刘神仙踏罡步斗，口中呢喃有辞。已值世界科学昌盛之时，却仿佛愚昧蛮荒年代，很为当时有识者嗤笑。
    此后，刘湘和国民政府特派代表朱庆澜等，还率省城官员到佛教名寺文殊院内礼佛祈雨。青羊宫的道教、四圣祠的天主教、老皇城西侧的伊斯兰教，祈祷声声连日不绝，用心良苦，可惜于事无补。
    四川大学教授朱青长搜寻典籍，从汉代董仲舒《春秋繁露》书中发现一个“解旱古方”，献策于刘湘。刘湘明令各地对民间祈雨活动一律保护，于是各县政府在抗旱救灾中迷信鬼神求雨，如设坛“赶旱魃”、大唱《目莲救母》等24本连台川戏。对这些拜神祭鬼，官府大加鼓励；认为天降大灾，乃人心不古老天惩戒。如南充县长还捧香领队，去龙王井（上渡口）迎水，率领大群和尚、道士沿途念念有词。然而这一切活动都不灵验，钟磬锣鼓、香烟缭绕中，人越死越多。
    各路神仙妖人也纷纷出道，怪闻不绝，令人真伪莫辨。1937年5月4日，重庆《国民公报》又登出奇文：“余道成，某县人，精通奇门遁甲，法术高妙，去年夏季三台久旱不雨，县中善人曾请其设坛祈雨，果如其言，大降甘霖。又如去年夏，大水几上河街，后经其用板凳数条拦住水边，施以法术，水头即至此退去。祈雨时，用水缸盛树叶变为金鱼，即可下雨。因言多奇验，均目为神，一般人尊称为余老师。遂宁苦旱，该县商会、红十字会、平粜会、救济院特联合敦请至遂宁设坛祈雨，以救人民。”
    又据说：宜宾专员冷寅东，认为吃白泥巴观音土可疗饥救荒，请某大学鉴定。上海科学家回信称：白泥含有人体所需要的矿物质，吃百斤可获热能三百卡云云。冷兴奋地上报刘湘，刘湘批示省政府转发到全省各市县，希冀靠白泥巴救灾。
    南充的张恢先等人回忆：各地灾民吃了这种“有科学根据的”神仙米（白泥巴），排不出大便，腹胀如鼓，匍匐呻吟，胀得喊爹喊娘，死亡者难计其数。当时人编顺口溜：“吃了神仙面，胀得光叫唤。屙又屙不出，只有上西天！”
    只能靠拜神弄鬼救灾的年代，无依无靠的老百姓确实只有依靠看不见摸不着的老天爷了！
    这场大饥荒从1936年熬到1937年，几场雨后才逐步缓解。到了7月7日，抗日战争正式爆发，一年多后四川提供大量人力财力和粮食，成为中国抗战大后方。
    遂宁县公园中一棵被剥开树皮露出白心的大树，县立图书馆馆长李义君在树下立碑，碑文写着：“荒年之树——民国二十五年，秋收荒欠，入冬复数月无雨，麦浅叶枯，瘐死饥民成群，剥树皮，掘草根以食，在公园不能禁，此树即其剥后所遗残形。特留志，以供研究社会现象者之资料，且以促官吏对于为政者之警惕！”
    可惜这让“为政者警惕”碑早已不存了。
    （责任编辑 吴 思）


首页 -> 2001年第6期

想到康生的作恶

作者：●李　庄

字体： 【大 中 小】

    “文化大革命”以后，有个巨奸大憝揭批不够，就是万人侧目的康生。康生作恶多端，死后最终被钉在历史耻辱柱上，罪有应得。
    人们不禁要问，他为什么能够混迹革命队伍多年，官越当越大，最后竟成为中共中央副主席？直到“文革”结束后的1977年8月1日，在建军节五十周年庆祝大会上，他的名字还位列周恩来、朱德名字之后，被称为“为中国人民革命事业鞠躬尽瘁的”老一辈革命家？直到1980年10月16日中共中央才作出决定：开除他的党籍，撤销对他的悼词。
    我很幸运，从来没有在康生直接领导下工作，没有受过他的直接折磨。但从接触到的一些历史材料，对他的无耻、狠毒仍然触目惊心，对他的善变、会拍更是厌恶透顶。他在莫斯科迫害留学的革命者。李立三推行“左”的路线时，他把李奉若神明。李失势后，他高呼“王明万岁”，成为反李的英雄。王明不行了，他又成为反王明的积极分子。从此身居高位，一直到死。参加过延安整风的干部不会忘记康生在“抢救运动”中的罪恶表演。新中国成立后，我国学术界永远记得康生陷害马寅初、杨献珍、孙冶方诸大师的罪行。就是这样一个坏人，在“文化大革命”开始即被任命为权倾中国的中央文革小组顾问，因为充当高级打手有功，最后竟爬到中共中央副主席的高位。
    我听过康生几次报告，印象最深的是他就中共九大通过的党章作的“训示”演说。演说的主旨是吹捧新党章定林彪为接班人是中国共产党对国际共产主义运动的伟大贡献。我当时以待罪之身，当然不能作任何表示，但心里却想，世界上如果选拍马专家，康生准得第一。事先指定谁谁接班，是封建朝廷的做法，在任何意义上都不能同无产阶级政党共产党相联系。康生把专制、落后说成中国共产党的创造，只能令人民群众、共产党人齿冷，使极少数人开心；作此“伟大创造”的中国共产党的领袖当然英明无比，被定为接班人的人当然绝顶优秀。康生鼓噪这些胡言乱语，可说用尽了拍马的心机，也暴露了他的极端无耻。
    这么一个恶棍，为什么在几十年间、几个时期都“转得拢”？我感到不解、不平。为什么人民群众的意愿这么难以表达？“文革”结束以后，我实在想尽一点力量。机会终于来了。1979年春天，王敏清同志带着一篇手稿《爸爸的眼睛——记我父亲王世英持续三十年的一场斗争》到报社访问、投稿。王敏清是一位优秀中年医务工作者，后任中央卫生部保健局局长，我俩原不认识，他看到《人民日报》在“文革”以后拨乱反正、平反冤假错案表现积极，又听说我在报社工作，“文革”中长期挨批“靠边站”，指名要见我。王世英同志1924年参加革命，1925年加入共产党，曾任广东省港罢工委员会工人纠察队长，后长期从事“兵运”、情报、统战工作，对人民革命事业有重大贡献。解放战争初期，他担任人民解放军副总参谋长、军委敌工部长，解放后任山西省省长。王世英同国民党、日本侵略者斗争20多年，是胜利者；同康生斗争30年，“文革”初期受康生迫害含冤而死，不能不说是共产党历史上一种特殊现象。这篇文章主要记述这种特殊现象。文章说，远在20世纪30年代后期，王世英就向党中央揭发康生的丑恶历史和罪恶行径，并在多人联名上书党中央的揭发材料上第一个签名。1942年整风时，康生伺机报复，诬陷王世英是特务。王世英看到毛泽东，坦然说：“主席，我是不是特务，十年以后再看。”毛泽东十分满意，表示“你这个态度好，真金不怕火炼”。康生陷害不成，转而拉拢：看望、送礼、请吃饭……王世英不为所动。“文革”开始，康生立即指使打手对王世英百般摧残，王于1968年3月26日含冤逝世，王敏清等也受到严重迫害。
    历史总在前进，有时步子大一些，有时显得缓慢。1979年1月24日终于在北京举行了王世英等几位同志的追悼会，邓小平同志主持，对王评价甚高。一些老同志写了悼念王世英的文章，但王世英被谁迫害而死，那时还得隐其姓名。时间不短了，难道康生的面目就是不能揭穿？我们就不能作一点事情？我接到《爸爸的眼睛》半年之久，看看，放下；放下，看看……这当然说明我的软弱，也与当时还没有公布康生的问题有关。直到1979年9月24日才决心发表此文。因为有些内容是人所未言，估计有点风险，所以未同其他负责人商量，我准备个人承担责任。还好，没有受到批评，还接到不少老同志鼓励的电话。有此理想结果，可能在于“变通”。全文避开康生二字，只说“那个理论权威”，但是读者一看就知是谁。
    “文化大革命”给我们国家造成严重的多方面的损害，我个人认为，对法制的破坏特别值得重视。新中国建立以来，法制建设本来就是我们国家的一个弱项，“文革”强调“造反有理”，提倡“无法无天”，指责“乱得不够”，以致许多罕见事件大量出现，空前加大了“文革”后拨乱反正的工作量。报社虽然只是一个新闻单位，也经常为这种事情大费脑筋。


首页 -> 2001年第6期

“知北游”日记

作者：●袁小伦

字体： 【大 中 小】

    模糊的光明

    “知北游”是一次从香港到北京的秘密旅程的雅称。全国革命胜利前夕，应中共中央之邀，众多在港民主文化人士，由香港分局派人分批护送北上，参加新中国的筹建活动。其中较重要的一批在1949年2月28日登上一艘挂葡萄牙旗的“华中轮”离港，共有20多人，按年龄大小排列有陈叔通、马寅初、包达三、张伯、柳亚子、郑佩宜、胡墨林、叶圣陶、张志让、宋云彬、郑振铎、傅彬然、沈体兰、邓裕志、王芸生、徐铸成、曹禺、赵超构、刘尊棋、冯光灌、郭秀莹、吴全衡、方瑞、包启亚，还有郑振铎的女儿郑小箴，胡绳和吴全衡的两个儿子，5岁的项伊朗和1岁的项锦州。3月1日黄昏，叶圣陶出了一个谜语：谜面为“我们一批人乘此轮赶路”，谜底为《庄子》篇名一。结果被宋云彬射中为“知北游”。“知”即知识分子，“知北游”意谓文化人北上。
    50多年过去了，“知北游”的日记也陆续公开。笔者在阅读了其中的三种即叶圣陶《北上日记》（载《人民文学》，1981年第7期）、柳亚子《北行日记》（载柳无忌等编：《（柳亚子文集）自传·年谱·日记》，上海人民出版社1986年版）、宋云彬《北游日记》（载《新文学史料》，2000年第4辑）后，体会到“知北游”颇有值得圈点的地方，它既是文化人憧憬无限和激情满怀的光明行，因为一个史无前例的新事业正在远方召唤他们，也是多少让他们觉得有些困惑的新的跋涉，因为对新的环境有些不适应，还有浪漫诗情与现实政治的冲突。
    “华中轮”上充满快乐的气氛。在带队的中共党员吴全衡的操持下，从3月1日到4日，天天举行妙趣横生的晚会，让笑声掌声与海浪交响。3月1日晚会，柳亚子日记：“有评剧清唱、民歌、粤唱、讲古、魔术及集体游戏等，兴趣颇佳。”叶圣陶日记：晚会上“包达老谈蒋介石琐事。曹禺唱《李陵碑》、《打渔杀家》，邓小姐唱《贵妃醉酒》，张季龙唱青衣，徐铸成唱老生，余皆不知何戏。全衡与郑小姐唱民歌。轮及余说笑话，余以谜语代之。”3月2日晚会，宋云彬日记：“陈叔老谈民初掌故，涉及杨皙子（度），余作补充，并谓杨皙子晚年曾与中共有联系，闻者皆惊诧。与叶圣陶合唱昆曲《天淡云间》。方瑞女士歌《刺虎》，博得掌声。”3月4日晚会，叶圣陶日记：“船上人员均来参加，兼以志别，兴致极好，甚为难得。唱歌也多，不悉记。墨（叶夫人胡墨林——笔者注）亦唱《唱春调》四句，则破天荒也……今夕晚会，人各自忘，情已交融，良不可多得。”
    3月5日，“华中轮”抵烟台上岸，受到热情的接待。宋云彬日记：“徐市长、贾参谋长以张裕公司之葡萄酒享客，余饮十馀觞。”叶圣陶日记：“饭罢，徐市长询要否洗浴，余与云彬等四人应之。由人导至浴室，洗大池，甚痛快。”“以汽车至宿所，乃一西人别墅，距市区较远。因恐国民党飞机来袭，故特指定此处。”“十时就睡，一梦甚酣。”3月7日，离开烟台。宋云彬日记：晚“九时至三李庄，距莱阳城三十里。党政军各机关现皆分散于周围三十里大农村中。此地亦为老解放区，军民融洽如一家人。十时许，招待者分别叫余等至农家借宿，余与刘尊棋同睡一土炕，被褥已铺，解衣欲睡矣，忽招待员又来，谓顷悉此间屋主系一肺病患者，故已为另觅借宿处，请即迁往云云。足见招待之周到也。”3月10日，离开潍坊特别市到青州市（益都，为当时华东局及华东军区所在地）。叶圣陶日记：下午从宿舍“驰车到车站。已预备卧车一节头等车一节在站，即先行上车。一行人连卫士在内不过六七十人，而用车两节，太宽舒矣。”“八时许到青州市（益都）。下车，党政军方面多人已在车站迎候，驱车入城，至招待所。其处原为教堂，屋颇宽畅，坐憩之顷，有如归之感。”“即以招待客人而言，秩序以有计划而井然。侍应员之服务亲切而周到，亦非以往所能想象。若在腐败环境之中，招待客人即为作弊自肥之好机会，决不能使客人心感至此也。”３月１８日上午，抵达北平东站，受到市长叶剑英和中央统战部长李维汉等迎接，并下榻舒适的六国饭店。宋云彬日记：“六国饭店陈设仿西洋式，被褥软且厚，颇感到过分温暖。”叶圣陶日记：“驱车至六国饭店，特赁为我人之宿所。余与墨住一百三十五号房间。服用至舒适，为夙所未享。虽主人过分厚意，实觉居之不安。”在北平，北上文化人更受到空前热情的接待，迎来送往，络绎不绝；宴请吃喝，又如家常便饭。“来访”、“共饭”、“饭店聚餐”、“宴请”、“洗尘”、“招宴”、“宴罢续会”、“酒酣耳热”等几乎成了“知北游”三种日记的关键词。
    “知北游”充满激情和诗情。从香港到北平，文化人豪情满怀，一路放歌。柳亚子还将这一年的诗稿题名《光明集》。３月１日“华中轮”乘风破浪台湾海峡，面对万里波涛，柳亚子按捺不住满心喜悦，一直受便秘困扰也在突然好转，其日记说：“下午，过厦门，望见灯塔。”“大便已通，惟不畅耳！作诗一截：‘六十三龄万里程，前途真喜向光明。乘风破浪平生意，席卷南溟下北溟。’”叶圣陶日记写到在宋云彬猜中其所出谜语并请其赋诗一首作为奖品后作诗的细节：“余归寝后作诗，迄于深夜得一律，将呈同舟诸公。‘南运经时又北游，最欣同气与同舟。翻身民众开新史，立国规模俟共谋。篑土为山宁肯后，涓泉归海复何求。不贤识小原其分，言志奚须故自羞。’”３月５日“华中轮”抵烟台后，柳亚子诗情更浓。当天即有“阔浪长风六日程，之罘登陆见光明”（柳亚子：《磨剑室诗词集》，上海人民出版社，１９８５年版，第１５１２页）等句。３月８日傍晚，北上文化人参加三八妇女节晚会。柳亚子日记：“余被推讲话，大呼‘拥护毛主席，拥护中国共产党，打倒蒋介石，打倒美帝国主义！’兴奋至于极点。”３月１０日，车抵青州，柳亚子又为前来迎接的有关领导各题诗一首，其中为许世友所题一首最为恰切生动：“立功杀贼拯同胞，百战归来意气豪。绝似燕人张翼德，一声喝断灞陵桥。”
    文化人在旅途是非常愉快的，然而对于马上出现在眼前的崭新世界并不是就完全没有顾虑，梦中的光明和现实的光明能否一样，日记中也记载了他们的探索、疑问和担心。１９８１年叶圣陶在为自己即将公开发表的《北上日记》写了一个短前言：“大家看得清楚，中国即将出现一个崭新局面，这一回航海决非寻常的旅行，而是去参与一项极其伟大的工作。至于究竟是什么样的工作，应该怎样去做，自己能不能胜任，就我个人而言，当时是相当模糊的。同行的诸位决不会跟我一样，可惜后来没有机会细谈，现在大多数人已经作古。重温这一段往事，不免怅然。”这是一段真实的心灵回顾，当年他们知道要去参加新中国的建设伟业，然而怎样做，能否适应新的环境，他们的心里是没有底的。叶圣陶很谦虚，其实不仅他“相当模糊”，其他北上的文化人也一样。这些都在“知北游”日记中直接或间接有所反映。

    适应与不适应

    对老区方式，苏联套套，日记反映出文化人一方面虚心去学习，老实去适应，努力去往好的方面想，尽量去感受并融进新的世界中；另一方面，文化人一进解放区就感到有些不适应，对其中的一些工作方式、中共对知识分子的政策有保留看法。
    叶圣陶是一位教育家，他能在北上日常活动中了解解放区的教育经验，并注意从中吸取营养。3月7日日记：在莱阳三李庄，“晤一青年姜汝，二十五岁，小学毕业程度，从事青年工作将十年，聆其所谈，颇头头是道。余思共党从生活中教育人，实深得教育之精意。他日当将此意吸收之。”3月8日日记，赞扬一次田野间的歌舞晚会：“余亦以为如此之戏，与实生活打成一片，有教育价值而不乏娱乐价值，实为别开途径之佳绩。”3月11日日记，记载他在一次欢迎会的讲话：“来解放区后，始见具有伟大力量之人民，始见尽职奉公之军人与官吏。其所以致此，则由此次解放战争实为最大规模之教育功课，所有之人皆从其中改变气质，翻过身来，获得新的人生观。”
    叶圣陶日记对解放区这个完全陌生的新鲜世界既记载他的正面感受，又写下他的不适应和些许忧虑。叶圣陶日记中对共产党的开会多和开长会的情形有生动的记录。3月8日，叶圣陶为出席华东妇女大会之代表作报告。“察听众神色有兴者不少，皆疾书作笔记。但木然枯坐者亦多。解放区开会多，闻一般人颇苦之，不知当前诸妇女中有以为苦者否。”到北平后，３月２０日下午五时，叶圣陶从沈从文家出来，“至北京饭店，罗迈、周扬二位招待同人，谈响应世界和平大会之事，结果主多发宣言。至九时始毕，实则其事至简单，不需费如许唇舌也。”“复开文协理监事会，准备与华北文协开联席会，筹备全国文艺界协会。又是二小时，余疲甚。”３月２１日，“夜七时，二百余人于一堂，听罗迈谈话。……十时散，兀坐将近三小时，又大疲。”３月２４日，“出席文代筹备会，推定常务七人，余在内，加推筹备员六人，共三十七人。即此简单事，亦费二小时有余。”
    宋云彬日记也有记载对开会方式的看法：４月１０日，“下午出席教育座谈会，听冗长之报告，殊不可耐。凡开会必有报告，报告必冗长，此亦一时风气也。名为座谈会，实则二三人作报告，已将全会时间占尽，我等皆坐而未谈也。一笑。”
    文化人自然更关心共产党的文化政策和对知识分子的态度。先前，他们大多数没有去过解放区，对共产党的政策只是停留在理论上的理解。“华中轮”３月３日上午的一次讨论，“在文化及一般社会方面如何推进社会主义之实现”就很能说明问题。座谈会除郑振铎女儿郑小箴、曹禺夫人方瑞、包达三女儿包启亚以及两个小孩外２２位知名人士都出席。宋云彬日记：“余任记录。题既冗长，范围又广，发言者大抵不切实际。”叶圣陶日记：“在座诸人各发言，所有所见，惟皆不甚具体，亦无法作共通结论。”自从３月５日烟台登陆后，接触的是活生生事实了。“知北游”一行中有不少是新闻界和出版界的行家，如王芸生、徐铸成、宋云彬、赵超构等，他们很关心解放区的新闻政策。宋云彬３月１４日日记，记载他们在济南与接待他们的曾也是报人的恽逸群探讨有关私人办报的问题：“午餐后有座谈会，余提出询问；在此情况下能容许私人办报否？恽逸群作答，谓目前私人办报，事实上甚为困难云云。”据说，王芸生离开香港前得知天津《大公报》改名《进步日报》时，深感丧家之痛，亟望争取恢复《大公报》的原名。到北平后，鉴于大势所趋，对既定方针无计可施，经过一番思想斗争，无可奈何地接受下来。（周雨：《王芸生》，人民日报出版社，第６９页）
    ３月１４日叶圣陶日记，记载他和郑振铎听了３０年代参加左联的历史学家、当时正在新型的革命大学华北大学工作的赵俪生教授谈中共对教员政策后的感想和态度：“初晤赵俪生，渠在华北大学作研究工作，近将回开封中原大学。承告北平解放后，对知识分子之教育颇困难。余与铎兄闻教员俱拟令受政治训练，以为殊可不必。此前数日，叔老曾谈及，凡国民党之所为，令人头痛者，皆宜反其道而行之，否则即引人反感。而令人受训，正是国民党令人头痛者也。”３月１５日，也是教育家的宋云彬日记，有他对此事的回应，同时也说明叶圣陶还和其他同行讨论有关问题：“在济南车站购得白酒一瓶，未及饮，至是乃邀圣陶等同酌，酒酣耳热，相与剧谈。圣陶颇虑平津当局处理大学教师有偏向，余亦以此为虑。”此时的叶圣陶和宋云彬当然不可能知道“令人受训”正是中共对文化人改造的一种手段。
    叶圣陶是一个敢说真话和有独立思想的人。３月的一天，周恩来邀请民主人士座谈学习问题。叶圣陶在发言中说：“我已年老了，脑筋迟钝了，希望勿勉强我改信唯物主义！”他的真话，使举座为之震惊。（张还香：《叶圣陶和他的世界》，上海教育出版社，1995年版，第３０６页）然而在以后的工作和生活实际中，他学习马列主义是很认真的，只不过他不是那种“面从，退而后言”的人，也不是“遇事三分左”的人。他没有想通的，决不先附和和表达。他心里想什么，就说什么，就写什么。北大教授、著名文学家沈从文是叶圣陶的老朋友，因被郭沫若界定为“桃红色文艺”的作家，受到巨大的压力，恐慌、惶惑，觉得没有希望，甚至用保险片割脖子上的血管，想以自杀解脱。沈从文曾记下这样的文字：“我应当休息了，神经已发展到一个我能适应的最高点，我不毁也会疯去。”（《从文家书》，上海远东出版社，１９９６年，第１４７页）过去的许多同事朋友也离他远远的。叶圣陶到北京后，拜访了那些居留北京长期不相见的朋友。如俞平伯、许宝钏夫妇以及赵万里、潘家洵、朱光潜，还有沈从文。３月２０日日记：“偕铎兄访赵万里，由赵陪同访介泉于红楼，未晤。遂访孟实、从文。从文近来精神失常，意颇怜之。”

    浪漫情怀与现实政治

    “知北游”还流露了浪漫文人与现实政治的矛盾。由于叶圣陶日记到3月15日止，后面日记未见公开；宋云彬日记写到8月31日，但时断时续。柳亚子日记则到10月29日，不漏一天，且其详略均与其活动和心态有关，颇值得玩味。三人中，柳亚子的气质最为浪漫，脾气也最为火爆，自视很高，参政意识强烈，因而与现实政治的矛盾和冲突最为强烈，导致陷入深深的困惑、忿懑和无奈。
    面对胜利大局已定而出现的新情况，比起叶圣陶和宋云彬，柳亚子的思想准备更不充分。他是怀着大显身手的浪漫诗情北上投身建国大业的。“除却毛公便柳公，纷纭馀子虎龙从……一代文豪今属我，千秋历史便称翁”（《磨剑室诗词集》第1628页）的诗句便显露他想在政坛和文坛上均要有所作为的情怀。然而现实政治与浪漫诗情的差异不啻霄壤之隔。政坛上，2月28日，即柳亚子抵北平前约半月，民革由李济深主持在北平召开首次中央会议，推选民革的新政协代表，柳亚子被排除在外，仅在要求增加的三个名额之列（后因名额增加，柳亚子才成为民革的政协代表），自然更谈不上代表民革参加新政协筹备会。（张明光：《柳亚子传》，社会科学文献出版社，1997年版564页）作为民革的创始人之一、民革中央监委主席，在毛泽东电邀北上协商召开新政协的此时，又被排除在新政协之外，这对柳亚子这样一个用世心和自尊心都很强的革命活动家，其震惊和失望可以想见。文坛上，在全国文代会筹委会中，柳亚子未列名常委。他建立国史馆要求和筹备北平文献研讨会也受到诸多阻难，或死于腹中或夭折。
    新政协会议后，柳亚子仅担任中央政府委员、全国政协委员。在中央文史研究馆中，馆长是曾做过毛泽东的老师的符定一，柳亚子仅多个副馆长之一。可见除几个虚衔之外，柳亚子基本被排挤在政坛和文坛的高层之外，而与同时代的一批民主人士比，这些安排显然与柳亚子的革命贡献、社会地位和知名度是不甚合理的。“知北游”日记隐隐约约地透露出柳亚子的百思不解，嫉恶如仇，无助的笔下和嘴头的抗争，无可奈何的忿懑和孤独。
    柳亚子思想上没有宽容曾经追随蒋介石而革命胜利之际才转向的人，认定他们是见风使舵的政客，因此时有“薰莸不同器”之感叹。4月4日，柳亚子日记：“中饭后，波钧为介见张文伯、章行严，章实爱国学社同学，惜薰莸异路耳。黄季宽假痴假呆，可恶之至！”柳尤其对李济深有看法。4月24日日记：“余两则径赴昂若、揆若昆季招饮，客有李任潮、朱蕴山、王泽民、俞平伯等三十余人，平山、荪荃伉俪亦偕来。食菜用鸡尾酒形式，彼辈为任潮进一特别面，任言太多，谁要谁分取，余言分我一杯羹可耳！后来纪事诗中，有‘分我杯羹惭李密’句，正此意也。”如果联系后来柳亚子与夏衍的一次见面情形，则是日日记似话中有话。夏衍回忆：“一天晚上，我正要上床，柳亚子敲门进来了，我和这位爱国忧民的南社诗人也算是老朋友了，过去，不论在香港，在重庆，即使在时局十分险恶的时候，他一直是爽朗、乐观的，可是在这举国欢腾的日子，他却显得有点心情抑郁，寒喧几句后，他就问我上海解放后没有去过苏州，他说，假如那一带安定，他打算回吴江去当隐士了。这句话使我大吃一惊，‘一唱雄鸡天下白’，为什么会有这种想法呢？他就坦率地说出了他对某些人事安排的不满，他用责问的口气说，李任潮怎么能当副主席，难道你们忘记了他二十年代的历史？对这样的事当然不好插嘴，我想把话岔开……可他还是滔滔不绝地讲了他对某人某事的不满。”（夏衍：《懒寻旧梦录》，三联书店，1985年版，第631页）
    在此期间，因为“看不顺眼的事情太多”，（《（柳亚子文集）书信辑录》，第350页）柳亚子脾气越来越躁，常有“不近人情”之举，夫人和朋友们都很担心。宋云彬日记4月6日载：下午，“赴北京饭店参加文艺座谈会。柳亚老发言，述及彼与民革、民盟关系，余急书一字条劝止之……”可能是柳亚子“好汉大谈当年勇”，宋云彬怕他得罪人而进行劝止。4月7日载：“下午二时民盟小组在亚老房间开会。此小组约五六人，组长为杜任之，余与黄任老、柳亚子均在内，馀则已忘其姓名。亚老近来兴奋过度，常有种种不近人情之举，其夫人深为担忧，特与医生商，请以血压骤高为辞，劝之休息。三时许，医师果来为亚老验血压，验毕，连称奇怪，谓血压骤高，宜摒弃一切，专事休息。亚老信之，即作函向民革、民盟请假，并决定两个月以内不出席任何会议，柳夫人之计善哉。”同一天，柳亚子日记也写到：医生“为余量血压，较前增加到十度以外，颇有戒心，以后当决心请假一月，不出席任何会议，庶不至由发言而生气，由生气而骂人，由骂人而伤身耳！”
     4月25日，柳亚子“奉毛主席之命”，自六国饭店移居颐和园益寿堂休养。然而，柳亚子对在自己终身为之奋斗的新中国建国大业中，被完全闲置起来岂能善罢甘休！早在3月28日，柳亚子撰《感事呈毛主席》，表示待吴江解放，就准备引退分湖，做严子陵了。这是诗人以退为进的策略，向毛泽东点出自己的出处问题。柳亚子移居颐和园第五天，4月29日就收到毛泽东赠诗即《七律·和柳亚子先生》。毛泽东以政治诗人的浪漫手法和无比深厚的感染力，回溯革命交往，抒发朋友情怀，用友好而委婉的方式回答柳亚子提出的出处问题：请节制牢骚，就留在北平，放眼未来吧。
    5月1日下午，毛泽东到颐和园访柳亚子，并同游昆明湖。5月5日，柳亚子赴毛泽东家宴。柳着实又兴奋了一阵子，甚至说过：此乃“自揆出生六十三龄，平生未有此乐也！”（《磨剑室诗词集》第1590页）大约同月中旬，柳亚子致信毛泽东，建议设立国史馆，并希望在江苏省人民政府任职等，自谓“颇于毛共有所献替也。”可惜，21日，毛泽东就来信泼冷水：“国史馆事尚未与诸友商量，惟在联合政府成立以前恐难提前设立。弟个人亦不甚赞成先生从事此项工作，盖恐费力不讨好。江苏虚衔，亦似以不挂为宜，挂了于己于人不见得有好处。此两事我都在泼冷水，好在夏天，不觉得太冷否？”毛泽东的信直截了当，再没有半月多前和诗那样极尽委婉曲折之能事的闲工夫了。同一天，柳亚子收到此信，心里自然不是滋味，当天日记：“毛主席来信，颇有啼笑皆非之慨。夜，作长笺复之，将于后日送去云。”柳的复函究竟写些什么，笔者希望有朝一日能读到，不过从日记看出柳还不死心。他积极着手筹备北平市文献研讨会。6月16日日记：“赴听鹂馆开文研会筹备会，通过举余为主席，俨然黄袍加身，拟推老毛为名誉主席，未知其肯入我彀中否也。”毛到底有没有进入柳的“彀中”？看来是没有。因为该会6月26日在中山公园举行成立会后便停止了活动。
    一方面柳非常钦佩毛那种领袖群伦的博大胸怀，也非常想接近毛。上述5月1日，毛、柳同游昆明湖当晚日记：“润之已疲倦，不及长谈，登岸即坐汽车返。约定双五节以车来迓，谒总理衣冠墓于碧云寺，希望其不开空头支票也。”说明柳盼望能再次见到毛。另一方面，柳对毛也有新的看法。6月6日，他有诗云：“旭日中天防食昃，忠言逆耳费思量。”他认为毛在革命胜利之际表现了“忠言逆耳”的态度因而感到难以理解。对于毛“牢骚太盛防肠断”的批评，柳也提出异议，同一天作于韶九胡同的诗中便说：“英雄惯作欺人语，未必牢骚便断肠。”（《磨剑室诗集》第1633页）
    以后柳亚子日记和来往信函，反映其情绪更为低落，原本火热的心也越来越凉了。就是建国周年活动中出席毛泽东主持的国宴、登天安门检阅盛大国庆典礼、与毛泽东唱和诗词，日记中也都是客观性的记实文字，不复从前之激情和颂扬性的语言。7月12日致毛啸岑函：“他们正希望我专心休养，什么事情都不要我管。”7月19日致姜长林函：“精神没有以前的兴奋，也没有以前奋勇直前的气概（什么都懒得顾问了）”。（转引自张明光：《柳亚子传》第578页）7月某日，赠友人诗云：“屈子怀沙逢乱国，贾生赋鹏值休明。忏除结习吾知免，不作苏俄叶赛宁。”（《磨剑室诗集》第1651页）柳亚子竟然以屈原、贾谊的遭遇自况，甚至联想到苏联诗人叶赛宁的悲剧性结局（叶乃苏联青年诗人，十月革命后曾写过不少赞扬革命的诗篇，1925年因悲观失望自杀），令人惊诧！日记也呈越来越短的趋势，因为事实被闲置起来的人也没有多少事可记了。例如，7月14日：“写字，写信，弄邮票。”柳亚子《北行日记》写到1950年国庆后到华东参观，最后半月日记加起来仅有100多字。显然，一代革命活动家、浪漫诗人，心已死矣。
    （责任编辑 吴 思）


首页 -> 2001年第6期

文怀沙与《红楼梦》研究

作者：●胡晓明

字体： 【大 中 小】

    最近，我有幸先后搜集到解放初期出版的俞平伯著《红楼梦研究》、周汝昌著《红楼梦新证》和俞平伯辑《脂砚斋红楼梦辑评》。在将近半个世纪之后，再来阅读这几部红学著作，不禁感慨系之。作为《红楼梦》研究史上最重要的著作，它们不仅影响了其后的红学发展，而且对广大读者也有重要的帮助。由于这套丛书是王耳先生（即文怀沙先生）主编的，且文先生先后为这三部著作，写有跋、代序和出版者说明，这就不能不重视文怀沙对《红楼梦》研究的重要贡献。
    俞平伯的《红楼梦研究》是其《红楼梦辨》的修订本。俞平伯根据后发现的新材料，对原书进行了删、改、增的修正。正如他在自序中所说：“我就把旧书三卷，有的全删，有的略改，并为上中两卷。其下卷有一篇是1948年发表的，其余都是零碎的近作。”
    《红楼梦新证》是周汝昌所作“关于小说《红楼梦》和它的作者曹雪芹的材料考证书。”作者主张“以科学的方法运用历史材料证明写实自传之不误。”周汝昌积数年之功，辛勤寻找、披沙拣金、搜根兜底、抉爬勾稽，对《红楼梦》的本事和曹雪芹的家事，作了“合而为一”的全面考证，终于完成了这部考证派的集大成之作。
    戚蓼生序本《红楼梦》有许多脂批，却不见脂砚斋的署名。直到1927年胡适重价购得“甲戌抄阅”的“脂砚斋重评石头记”后，脂砚斋及其评语才为世人所知。其后又有徐星署所藏的“脂砚斋凡四阅评过”的抄本（即庚辰本），董康所藏《脂砚斋重评石头记》（即己卯本），先后面世。1953年在山西又发现了“梦觉主人乾隆甲辰秋月”作序的本子。由于这些脂本都未曾影印，俞平伯将甲戌本、己卯本、庚辰本、甲辰本和戚序本中的脂评，辑录成第一个汇集本，给学界提供了研究版本和成书过程的宝贵资料。
    这三种红学研究中里程碑式的著作，都是文怀沙主编出版的。正如俞平伯在自序中所指出：“我得到友人文怀沙先生热情的鼓励”。周汝昌在“写在卷首”中也指出：“没有王耳先生的无私的重视与爱护，这本书是不容易和读者见面的。”这些表明了俞平伯、周汝昌对文怀沙致力于学术发展，出版了这两部著作的感激之情。事实确实如此，文怀沙在《红楼梦研究》的跋中，高度评价了《红楼梦研究》的成就：“不仅是《红楼梦》的改版，而是把辨伪存真的工作更推进了一步；非但高程续补迥异原作，已成铁案；而曹雪芹未写完的书，究竟应该是什么样子的？亦可以窥见大体。”这些对于读者阅读《红楼梦》都是十分重要的指导。文怀沙在《关于红楼梦的几点理解》为题的代序中，首先提出：“我们知道，文学作品既是社会现实的反映，因此《红楼梦》所描写的贾府，就不可能是离开时代社会而游离存在。”他进而指出：“周汝昌先生是辛勤地替这个有意义的工作奠定了基础。”周著《红楼梦新证》从较广泛的时空范围搜罗材料，为人们勾勒了曹雪芹时代的政治、经济、文化、社会的生活场景。
    文怀沙对红学的贡献不仅于此，他还提出了自己的意见。“红楼梦是曹雪芹依据自己的生活感受，通过高度的艺术手腕，所唱出的封建贵族阶级走向灭亡的挽歌”，是文氏的主题论。曹雪芹“他的不可及处，乃在于忠实现实——现实主义的胜利”，是文氏的艺术论。“曹雪芹明明说出，他的志趣不是顶门扇，而是补苍天！这是何等的见识与抱负！”是文氏的作者论。“严格地讲，百十回的红楼梦，前八十回的盛，只是为反跌后三十回的衰，所以后三十回实在比前八十回为重要”，是文氏的版本论。“《红楼梦》所写，即是恢复小康后的局面，与曹寅盛时相去甚远”，是文氏的家世论。“自从发现了脂砚斋评本石头记以来，曹雪芹的创作心理过程，逐渐弄明白了”，是文氏的脂评观。这不仅在当时，就是时隔四十多年后的今天，也是十分宝贵的意见。同时更为重要的是，文怀沙提出了用唯物主义史观来研究中国古典文学，研究《红楼梦》。他明确指出：“要想研究或了解这部文学经典名著，和它的作者——曹雪芹，就必须从那个特定时代和那个特定社会关系的联系中去着眼了。”《红楼梦研究》出版以后，即赢得了一些学者的好评，也引起一些学者，特别是一些青年学者的批评，这本来是正常的现象。也许文怀沙当时未曾想到，由于毛泽东因李希凡、蓝翎所写批评文章发表中遇到的困难，对党内提出批评，并由此引发了对资产阶级唯心论的批判。然而，在这场批判的高潮中，他还是按原计划出版了俞平伯的《脂砚斋红楼梦辑评》，并且认为出版这“古典文学研究中的一种资料”，“仍然是一件有意义的工作”，“让它有机会广泛地公诸于众，也是有必要的”。这体现了何等的理论勇气和学术胆识，也体现了文怀沙对唯物主义历史观的坚定掌握和在古典文学研究中的娴熟运用。
    日升月落，星移斗转，弹指一挥四十多年过去了。今天，当我们旧著重读的时候，早已布满历史封尘的往事，又逐渐清晰起来。文怀沙主编出版新红学重要代表作《红楼梦研究》，褒奖了知名学者的不断创新；出版集考证派之大成的《红楼梦新证》，既是对青年学者的提携，又是对红学研究的推动；而出版《脂砚斋红楼梦辑评》，既解决了学者研究中的资料问题，又将珍秘古藉普及到普通读者中去。正是这三本书的先后出版，红楼梦研究形成了新的高潮。文怀沙在红学上的学术魄力既无先例，又无来者，实在令后人景仰崇敬。他对红楼梦研究的历史性贡献，应该得到充分地尊重和肯定。
    （责任编辑 舒元璋）


首页 -> 2001年第6期

漫说等级制、宗法制和家长制

作者：●李一蠡

字体： 【大 中 小】

    何谓等级？《辞海》（1999版）的解释是：“按社会政治地位的高低划分并被法律确认的不同社会集团，普遍存在于奴隶社会和封建社会。等级和阶级既有区别又有联系，阶级按经济地位划分，等级按政治地位划分。”
    等级既然是奴隶社会或封建社会专制制度下用以区别人们政治地位的一种排序，那就等于说，等级制无非是支撑少数政治上层人物施行专制的一种层次分明的社会架构。好像一座建筑物的层层砖石，没有底下重重叠叠的铺垫，专制政治就会轰然倒塌。
    如此说来，等级现象无非就是人们的政治权利和社会人格的不平等现象。但它只存在于奴隶社会和封建社会吗？现实生活中是否已经消除了这种古老而陈腐的现象呢？遗憾，答案恐怕应该是：否！
    先让我们看看，人分三六九等这一现象最初是怎么发生的。
    研究古代社会的经典著作如摩尔根的《古代社会》（马克思和恩格斯给予这本书很高评价），恩格斯的《家庭、私有财产和国家的起源》，都曾说明，在母系社会以前，本来是没有等级的。那时生产力低下，人们必须相互依存，公有共济，没有可能使任何人特殊。以血缘关系聚居的公社内，人们自由、平等、博爱，完全出于自然。阶级和等级的出现，是生产力提高到一定程度之后，在父系家长制家庭公社出现一个时期后才出现的。从生产生活方式说，这标志着人类由野蛮时代进入“文明时代的门槛”。（恩格斯语）
    到了现代，除极个别未开化的民族外，全人类已基本上告别了野蛮时代。尽管在迈入“文明时代的门槛”以后，迄今一直有阶级和等级现象存在，但表现为什么样的阶级、等级关系，却又因社会发达程度的不同而不同，其性质不仅有先进落后之分，也仍有文明野蛮之分。
    这里有两个情况：一是，即使在现代最发达社会，经济的不平等不仅依然存在，甚至由于知识经济时代的到来而出现收入分配差距拉大的现象，但其中所体现的分配原则究竟是越来越不公平，还是越来越相对公平，这个问题暂可留待思考、争论。不过从生产方式或生活方式看，说知识经济社会是一种更文明先进的社会，恐怕争议不多。二是，完善的市场经济必须是公正公开公平的法制经济、文明经济，尽管今天政治不平等现象仍在不同国家有不同表现，但由于市场竞争必须是平等竞争，它只服从法律而排斥政治特权。故市场经济发育的程度，与人们的政治平等程度绝对相关，其间差别仍属文野之分。
    前不久英国《金融时报》有报道说：十年前，欧洲大部分大学毕业生都寻求担任公职；今天大多数毕业生却更想投身私营部门。这个变化说明，即使在欧洲，十年前向官吏阶层“跳龙门”也还是热门。只是在知识经济时代的轮廓越来越清晰的今天，人们的观念才大大改变了，所寻求的已不是官阶和“铁饭碗”，而是发展个人才能的多样取向，实现自身价值的各种机会。
    这情形也正在中国出现。中国多少年的传统观念是“学而优则仕”，因为“士为四民之首”，一经金榜题名，便为人上之人。解放后，一度流行的职业观也是以争取脱产当干部为首选。干部——官，在现实生活中和人们心目中仍然高人一等。观念作为客观世界的主观映象，不是宣说一下“在社会主义社会只有分工不同而无高低贵贱之分”，就可使等级差别在人们观念中的深刻反映轻轻抹去。然而，在我国日益融入现代市场经济社会，特别是知识经济社会骤然到来的新情况下，传统的人生观价值观迅即受到了有力冲击。过去，谋取高人一等职位的有为青年多以从政为第一追求，眼下却正把高学位高知识高技能高收入作为第一追求。宁舍“宦海”，而愿下“商海”，更愿孜孜不倦遨游“学海”，求得学有专长甚至一专多能，走学而优则开发市场开发新生产力富国裕民又能裕己之路，正成为大热门。三“海”地位，忽焉颠倒！
    可见，比起自然经济时代，甚至比起市场经济初期亦即工业革命开始之际，现代市场经济所带来的，不仅是生产力的急剧变化，还有阶级关系等级关系及相应社会观念的急剧变化。这个变化意义之深远，甚至非今天所能充分估计。
    在中国，等级制源于历史悠久的宗法社会，这使中国等级制独具特色。
    中国宗法社会历史悠久，可能是又一个“世界之最”，从只有口头传说史的氏族社会晚期开始，截止近现代，历时应以几千年计。至少在周朝，宗法等级制就已臻完善，其后出于历代统治者的需要而日益强化，成为中国最重要的传统之一。宗法一词，按段玉裁《说文解字·注》中解释，“宗”是“尊祖庙也”。《礼记》说，“尊奠尊于祖庙”。“宗”字上头的“宀”(音mian)，是房屋，可引申为庙；底下的“示”，当神灵讲。中国古代是把祖宗牌位供在庙中，当作神灵祭祀膜拜的。祖宗和祖宗所立的规矩至尊无上，可算为老字号“凡是”！
    为什么大搞祖宗崇拜？个中缘由，说来话长。宗法制度本是古人在宗族中区别嫡庶长幼尊卑亲疏的制度，按等级依次分为大宗、小宗、内宗、外宗；大宗反映嫡长子及其子孙；小宗指次子、庶子及其子孙；内宗指同姓的女儿系列；外宗指姑、舅、姊、妹的女儿以及叔伯兄弟的女儿系列；大宗小宗为男性宗支，内宗外宗为女性宗支。由这样等级分明的排序，形成一个从宗族到社会的复杂系统，规定着每个人在系统中的世袭地位。祖庙牌位（或家谱）的排序，像一棵倒置的树，根在上而枝在下，越老的祖宗位次越高，而重嫡轻庶、重长轻次、重男轻女，是排序的不变原则。同一祖先的人就是同宗，有很强的内聚性和排他性，如此形成许多或大或小的利益集团或命运共同体。中国许多江湖帮和职业行会也大多具有宗法性质。他们尊奉共同的帮主或行头，敬之如父母，各有帮规行规，实行按资排辈等级服从和个人服从团体制。对第一代帮主行头，也一如敬事祖宗般祭祀膜拜。这类帮会，是宗法家庭的变种。
    可见崇古是为隆今，认祖归宗是为利己；强调死人的地位，是为了据以规定后代活人的地位，为了权益的继承、垄断、再分配。
    因此历代帝王无不大建祖庙，“左庙右社”，建在紫禁城前。现在北京故宫左前方的劳动人民文化宫，旧日叫太庙，即清朝皇帝的祖庙；右前方的中山公园即旧日社稷坛。历代皇朝都把祖宗神主与社稷（社：土地，稷：谷物，引申为承载万物的天下、江山）并列祭祀，意味着国家、子孙要时刻不忘家国一体，有责任使家天下世代传承垄断。一千年前那个有文才而不会治国的南唐后主李煜，亡国为虏之日拜别祖庙时写道：“最是仓皇辞庙日，教坊犹奏别离歌”，（《破阵子》）他最感到愧对的仅仅是祖宗。 　　中国宗法等级制的历史特别长，与儒家思想的影响特别深远有绝对关系。儒家讲孝道，提倡帝王“以孝治天下”，在人民头脑中树立“父母之命不可违”、“顺者为孝”和家国一体的牢固观念。绝对的“孝”，扩大为绝对的“忠”；“父母之命不可违”延伸为“君命不可违”；即便一个九品芝麻官，也是“民之父母”，人民也应奉之以孝——服从。这么一种把国家家庭化的宗法经济术，使整个中国社会从家庭、宗族，到乡里、府县、国家，所有尊卑地位都按表面上温情脉脉的家庭般“亲亲”关系被严格规定下来。儒家讲“亲亲为仁”，（《论语》）把它罩上“仁”字道德外衣，从而使家长与子孙、帝王与子民、官与百姓之间的关系，是绝对主宰和绝对服从的冷峻关系。这恰恰是宗法规则之要旨。儒家讲“复礼”，就是要求一切按祖宗的既定方针办。违背祖宗之礼——规矩，就是“非礼”。孔子强调“非礼勿视，非礼勿听，非礼勿动。”（《论语》）违礼被视为“大逆不道”。这就不难看出，儒学不过是长期被奉为经典的宗法政治伦理学；超长期尊孔崇儒的结果，就是宗法制度宗法观念的超长期延续。
    在世袭制下，嫡长子，尤其是家长指定的继承人，都是法定的正统。一经被认定为正统，便具无上权威，须普遍承认接受。这就是为什么皇位继承总要在先帝遗嘱上做文章。这一正统观，强化着一系列大小家长们不受挑战不可动摇的统治权。一座座由君权、官权、父权、夫权、族权，外加乡里耆宿们特权的大大小小家长们形成的权力金字塔，就这样矗立起来，无权的老百姓则在最下层垫底。而权力必须由下而上梯次集中，最后集中到最高家长——皇帝手中，形成了中国传统的世袭等级家长制社会。
    家长制当然是人治，只不过是伦理道德化、法律化、制度化因而天经地义化了的人治。所以中国传统社会只有人治，从来没有过也不可能有什么法治。颠扑不破的逻辑是：人治之下无法治，或者说在人治之下，只有服从和维护人治的法“制”，是有法“制”而无法“治”的君主独裁法制社会。
    我们不是有过法家理论吗？是的。不过，中国古代法家之法恰恰是最强调权力集中的帝王之法。法家提出“辩慧，乱之赞也”，认为人民有智而善辩就会助长动乱，这与儒家的“唯上智与下愚不移”理论异曲同工。所以法家主张实行“壹于农”，让国民一律务农，永远固定在分散的土地上，处于信息闭塞、视野狭窄、智识缺乏的条件下，才能达到“弱民”、“使民”。（《商君书》）
    既然宗法制度所维护的是一种靠正统地位继承下来的特权，用以保证正统继承者的既得利益不致旁落，所以一切正统势力总是旧传统的坚决维护者，而成为社会革新的最大阻力。
    既然在宗法社会一个人是出于正统还是支派，是嫡系还是旁出，决定着现实地位，因此，不仅正统出身，甚至具有正统思想者（哪怕打扮成维护正统思想的模样），都属正统一派人物，特别吃香。而敢于挑战祖宗传统的改革创新者，其言行必定动辄得咎；正统派的言行再荒谬再不得人心，以其是出于维护祖制祖法，属于立场正确认识有偏，往往不予追究。
    既然一切是非均依权力金字塔上的位序而定，越往上真理越多，最高的家长有最终的是非裁判权和真理垄断权，人们便只能“唯上”，这个民族便永远不会是一个能够创新的民族。创新如果不是出自于上，或未经上头恩准，便鲜有可能表达，更无从实现，人们便唯有永远匍匐在一言堂下翘首祈望“吾皇圣明”，这个国家便永远不会是一个生气蓬勃的国家。
    所以，创新与宗法家长制，与正统势力的霸权地位，与“唯上”，与“一言堂”，绝难两立。提倡创新，就不能同时又要求绝对的等级服从。
    资产阶级革命比之以前的任何革命的一个重要不同之点，就在于它提出了“人皆生而平等”。这口号最初由英国资产阶级革命启蒙者洛克提出，由杰弗逊首次把它写入美国《独立宣言》，紧跟着法国资产阶级革命也提出了“自由平等博爱”的口号。从此，西方资产阶级革命普遍把实现人的权利平等，作为具有法律性的立国原则之一。马克思恩格斯曾在《共产党宣言》中十分明确地指出：“资产阶级在历史上曾经起过非常革命的作用。”“资产阶级在它已经取得了统治的地方把一切封建的、宗法的和田园诗般的关系都破坏了。它无情地斩断了把人们束缚于天然尊长的形形色色的封建羁绊，……一切等级的固定的东西都烟消云散了，一切神圣的东西都被亵渎了。”
    这里，马克思恩格斯对资产阶级革命在消除封建宗法关系特别是等级现象方面所起的历史进步作用，给予了充分的肯定。马、恩认为资产阶级革命最主要的历史贡献就在于把“天然尊长的”、“一切等级的”东西破除掉了，而对于破除的彻底性，不惜用“无情斩断”、“烟消云散”这样的词语来表述。
    马克思还说：“当然，平等趋势是我们这个世纪所特有的。”所谓“我们这个世纪”，指的就是欧洲资产阶级革命全面发展的19世纪；所谓“特有的”，指的就是只有到19世纪才会发生而此前不可能发生的事物。这就是说，平等，只有在19世纪资产阶级革命全面发展的条件下，才能成为历史趋势；也就等于说，资产阶级革命的历史任务或历史成果之一，就是消灭等级现象。
    这就明确了一个问题：等级和阶级，即政治不平等和经济不平等，哪一个应先退出历史？这当然不是由人的意志来决定，而是由生产力和生产关系的发展状况来决定的。固然，今天的世界现实是，即使在一些发达国家，也还存在一定的种族、性别、财产的岐视，存在着世袭的王位和爵位（尽管王室贵族的政治权力已是象征性的）。这当然仍属于政治的不平等现象。但不容置疑的是，这种政治不平等与宗法制下的政治不平等绝不仅仅是五十步与百步之分，而是有着质的区别。因此尽管经济的不平等甚至由于收入差距的扩大而扩大了，但有目共睹的事实是，资产阶级革命虽然没有取消阶级而只是换了新的统治阶级，但却由于在相当程度上破除了政治不平等，就空前地解放生产力，取得了惊人的社会效果。并且，随着市场经济的进一步发展，发达国家现存的诸如种族、性别歧视，乃至王室贵族的特殊待遇等现象，也必将和正在进一步消除。这样，事实已明确回答了上述问题：等级可以而且应该先于阶级退出历史。不首先破除宗法等级制（以及它的变种），就不可能出现健康的新阶级，不可能进入健全发达的市场经济社会。
    中国没有经过资产阶级革命的洗礼。中国的新民主主义革命按其性质本来属于资产阶级民主革命范畴，但由于种种原因，中国的新民主主义革命在打倒了代表“三座大山”的政权以后，没有通过制度建设和思想文化建设，彻底清除几千年宗法制度特别是宗法观念的深重影响。当初，五四运动先驱们所呼吁的民主与科学（“德、赛二先生”）的制度建设和思想文化建设任务，与同时提出的反帝反封建的革命战斗任务，是互为目的互为手段而不可互相取代的。仅仅更换政权，而不实现民主与科学的制度建设和思想文化建设，就不能彻底地反帝反封建，尤其是不能在积淀深厚的传统观念上彻底完成反封建任务和消除宗法文化的影响。反过来说，不反帝反封建，也不可能实现民主化科学化即社会的全面现代化。两者相伴相生，不可或缺，同为新民主主义革命的内容。这一点，在我们经历了20世纪下半叶的人类历史，作了横向纵向比较，检点利弊得失，并面对新世纪新形势的挑战的时候，就尤其有十分痛切的感受了。
    我们曾试图通过分配的平均主义，早一点消灭阶级差别，甚至试图通过大面积地批斗和打倒“当官做老爷”的党政领导干部，批斗和打倒“反动学术权威”，甚至把多数知识分子（包括初中生）驱赶到农村从事最简单的体力劳动，把文化不高但出身好的普通劳动者提拔到领导岗位，来消除官民之间、智力体力劳动者之间的不平等现象。但其结果，却是社会的空前混乱和失控，是封建宗法家长制空前恶性膨胀，是“龙生龙，凤生凤，耗子生来会打洞”和“老子革命儿好汉，老子反动儿混蛋”这类新式血统门阀等级观念的一度泛滥。
    “文革”既然被确定为一场“政治大革命”，它首先搞乱了政治，并窒息了经济，那么拨乱反正也应该政治改革经济改革并行。邓小平在《党和国家领导制度的改革》一文中对政治改革的重要性迫切性讲得很明确，强调得很到位。二十多年来，我们确实也作过若干政治改革的设计，进行了一定努力并取得了一定成效。但无可否认的是，政治改革还有待进一步加强。官场腐败以及相当程度的干群关系紧张，等等，仍是久治不愈的顽症。我们认识到稳定是发展的前提，但腐败却是破坏稳定的主要因素之一。哪里有腐败，哪里的投资环境就不会健全，管理就不会清明，不难设想，如此下去，究竟会不会有助于稳定。
    这些情况，都是古老传统养成的家长制遗风，很不利于发展现代市场经济，特别是不利于与世界接轨，不利于吸引投资，扩大开放。只有彻底涤荡宗法文化的影响，法律面前实行人人平等，市场经济的大厦才能健全稳固地矗立起来。
    （责任编辑 程 度）


首页 -> 2001年第6期

从清朝档案中看和珅

作者：●卢　经

字体： 【大 中 小】

    和珅为清代大贪官，和珅被诛为清代大案。清代以"贪鄙成性、怙势营私、僭妄专擅"而被诛杀的职位最高的官员便是和珅。
    近些年来，和珅的形象频频在戏曲舞台上和电视剧中出现，引起广大观众的兴趣。由于这些是文艺作品，难免有"戏说"和艺术加工的成分。历史上的和珅究竟如何，本文拟以清代档案为据，揭示其"庐山真面目"。

    八旗子弟中的出类拔萃者

    和珅，字致斋，姓妞祜禄氏，生于乾隆十五年（公元1750年），满洲正红旗人，出身于一个中等武官之家。其五世祖尼雅哈纳巴图鲁在清军入关的争战中，以军功获三等轻车都尉世职。父亲常保除袭世职外，曾任福建副都统。
    和珅童年时期曾在家中与弟和琳一起接受私塾先生的启蒙教育，十岁左右被选入咸安宫官学读书。和珅博闻强记，不仅满、汉文字水平有了很快提高，还学习了蒙古文和藏文，为日后通晓汉、满、蒙、藏四种语言打下了坚实基础。和珅的书法、诗词、绘画也有不同程度的提高，在众多的八旗子弟学生中，和珅是出类拔萃者。
    和珅于乾隆三十四年（公元1769年）踏上仕途。承袭三等轻车都尉，这年他20岁。第二年和珅参加乡试，没有中举，23岁时被授为三等侍卫，挑补粘竿处，即上虞备用处，负责皇帝出巡等仪仗事宜。不久，他被调到銮仪卫充当侍卫，有了接近皇帝的机会。乾隆四十年，和珅被擢为乾清门御前侍卫，兼副都统。

    一年六次擢升飞黄腾达

    乾隆四十一年正月，和珅27岁，任户部右侍郎，协助尚书管理全国疆土、田亩、户口、财谷之政令；当年三月，擢军机大臣，开始步入中枢政务；四月，兼内务府总管；八月，调任镶黄旗副都统；十一月，充国史馆副总裁，赏戴一品朝冠；十二月，管内务府三旗官兵事务，赐紫禁城骑马，全家旗籍从正红旗抬入正黄旗。和珅如此被破格重用和快速提升，在清朝官吏中是极为罕见的。
    和珅从乾隆四十年至嘉庆四年的24年中，担任军机大臣23年；以军机大臣兼步军统领22年；以军机大臣、步军统领兼户部尚书15年。在宫廷事务方面，他掌管内务府、圆明园、茶膳房、造办处、上驷院、太医院及御药房等事务。在经济上他除了任户部尚书外，还将崇文门税务监督大权牢牢控制在手。在军事上，他虽一窍不通，但常出任领军委以钦差，镇压农民起义。和珅长期担任京师步军统领等职，并控制着健锐营和火器营。文化上他曾担任《四库全书》正总裁及《钦定热河志》、《钦定大清一统志》、清《三通》、《清字经馆》、《石经》、《日下旧闻考》等书的正总裁、总裁。他还担任经筵讲官、教习庶吉士、殿试读卷官、日讲起居注官、翰林院掌院学士等职。
    在长达二十多年的时间里，和珅逐渐掌握了清廷的宫廷事务、行政、财政、军事、外交、文化、教育等大权，成为乾隆的左膀右臂。

    何以深受乾隆宠幸

    和珅何以受乾隆如此宠幸？
    从入宫侍奉乾隆开始，和珅便给皇上一个很好的印象。野史说，和珅长相酷似被乾隆赐死的一个妃子，且不论其真实与否，和珅长得五官端正，文弱可爱，说起话来声音洪亮却是事实，绝不像小说、戏剧中描绘得那样丑恶，令人讨厌。和珅首次侍奉乾隆，其"奏答甚合上意，奏对皆称旨"；乾隆问及其功名出身、乡试试题时，他边走边背，对答如流，"矫捷寻常"，深得乾隆赞许，"其知遇实于此"。在以后的日子里，和珅善于揣测主子心事，办事干练，自此"恩礼日隆"。
    在封建专制体制下，大臣的进退，唯皇帝的个人意志是举。"忠君"为封建帝王用人的第一标准，和珅的言行举止正符合这条标准。据《朝鲜李朝实录》记载，和珅对乾隆"言不称臣，必曰奴才，随旨随令，殆同皂隶"。即使是后来位居大学士后，和珅仍像当年做御前侍卫那样恭谨用命，"皇帝若有咳唾之时，和珅以溺器进之"，与那些正人君子的大臣相比，古稀之年的皇帝自然更喜欢和珅这样殷勤周到的奴才，自觉不自觉地将其视如知己。
    晚年的乾隆，眼睛里只有自己文治武功的业绩，蒸蒸日上的盛世；耳朵里只喜欢听歌功颂德、粉饰太平的声音。和珅正是抓住了乾隆暮年"喜谀而恶直"的心理，投其所好，以博得皇帝的欢心。为此，和珅尽其所能，大事可以化小，"唯将吉祥之语入告"，甚至像镇压白莲教起义这样的大事，和珅明知是乾隆的一块心病，但从未将实情相告，而以"蒇功在即"蒙蔽皇帝。
    分析和珅受乾隆宠幸的原因，除此之外，也必须看到和珅确有出众的才华，而且实实在在为大清朝廷干过几桩漂亮的事。这不能不使和珅在乾隆心目中的重量日增。

    处理少数民族事务的得力助手

    通晓汉、满、蒙、藏四种语言的和珅，具有处理民族事务的独特优势。据《八旗通志》记载："去岁用兵之际，所有指示机宜，每兼用清、汉文。此分颁给达赖喇嘛及传谕廓尔喀敕书，并兼用蒙古、西番字。臣工中通晓西番字者，殊难其人，惟和珅承旨书谕，俱能办理秩如。"
    和珅从乾隆四十五年（公元1780年）起兼任理藩院尚书，时时陪伴乾隆身边。乾隆每年到热河避暑山庄，常常接见各少数民族的王公贵族及其他上层集团人物，和珅每每在场。他多次帮助乾隆处理西藏、新疆以及西南地区少数民族事务。
    乾隆四十五年六月，六世班禅觐见乾隆，和珅参与接待。乾隆命在热河建庙，以备六世班禅来时居住。和珅参与筹办，负责将"热河各庙及新建须弥福寿庙仪仗换新"。是年七月，六世班禅到达承德，乾隆在避暑山庄澹泊敬诚殿接见他。尔后几日乾隆与班禅会晤讲经、赐印颁敕、筵宴赏赐等，和珅均陪同参与。
    九月初，班禅到达京师，乾隆准备为班禅贺寿。孰料十月二十八日班禅病倒，十一月初二日，六世班禅圆寂。乾隆前往凭吊，并亲自处理善后，和珅成了他的得力助手。

    英人称之为"成熟的政治家"

    乾隆四十五年以后，和珅多次负责接待朝鲜、英国、安南（今越南）、暹罗（今泰国）、缅甸、琉球（今日本冲绳）和南掌（今老挝）等国的使臣，负责全权处理与朝鲜及英国的外交事务。乾隆五十七年（公元1792年），英国派遣有丰富外交经验的英国驻孟加拉国总督马戛尔尼勋爵担任使团正使来华，目的是完成英国国王和政府的使命，在中国"取得以往各国未能用计谋或武力获致的商务利益和外交权利"，"设法增加我们对中国的输出，以及经常运送其它为中国人所喜爱的大不列颠及我们印度领地的产品和制造品"。马戛尔尼配备了精于军事和精通科学与技术的人员共七百余人及大批礼品而来。清朝官员开始并不了解其真正意图，还以为是恭祝乾隆皇帝万寿的"贡使"。乾隆谕令"至接待远人之道，贵于丰俭适中，不卑不亢"。
    马戛尔尼使团于乾隆五十八年六月十八日到达北京。由于此时乾隆正在热河行宫避暑，特令使团赴热河谒见。双方首先在觐见皇帝的礼节上发生分歧。清朝坚持贡使觐见皇帝必须行"三跪九叩"的礼仪，英使坚持以谒见英王陛下的单腿下跪礼代之。双方都不肯让步，谈判几乎破裂。和珅与英国特使进行了艰苦的谈判和交涉，最后使英使同意按清廷礼仪行礼。事后英国特使评论和珅说，和珅在谈判中"保持了他尊严的身份……态度和蔼可亲，对问题的认识尖锐深刻，不愧是一位成熟的政治家"。
    八月十三日，乾隆83岁生日的那天，在热河避暑山庄澹泊敬诚殿举行庆寿典礼，英使马戛尔尼由和珅等带领，"由避暑山庄宫门右边门进呈殿前阶下，向上跪捧恭递表文"（乔治三世女王国书），乾隆接受了表文，并向英国国王和使团正副使臣回赠了礼物。宴后，和珅陪同使臣游览了避暑山庄。
    当英国国王向乾隆祝寿的表文译出后，和珅立即向乾隆报告英王有"遣使留住京师"之意。乾隆摆出种种理由，认为"其事断不可行"。其实在此之前，马戛尔尼曾与和珅进行"暂短的会晤"。但马戛尔尼发现和珅"虽然和蔼可亲，谦虚有礼"，却不肯答应他的要求，使马戛尔尼毫无办法。马戛尔尼千方百计想把谈话引入正题，但始终不能如愿。马戛尔尼后来回忆道："我对中堂（和珅）的机智不能不深表钦佩。那天，我绞尽脑汁要求他讨论正题。他却总是竭力回避，每当有可能与我谈及正题时，他立即巧妙地躲闪过去，设法把我的注意力引向周围的景物，请我欣赏湖光山色，向我们讲解秀丽的山庄和亭台楼阁。"
    八月二十六日，英使团回到北京后，马戛尔尼以英王的名义，通过和珅正式向大清皇帝表明了来华的真实目的：要求在舟山或宁波经商；在北京设立货栈；在舟山附近拥有一个小岛或空地保存商品；英商人长居广州；对英国商船和商品免税；允许英国人自由地在中国传教。这时的和珅以"惯常的机敏"，回避就英方提出的要求进行讨论，并向马戛尔尼解释皇上让他"立即启程"，是出于对他"健康的关心"。第二天，马戛尔尼再次会见和珅，和珅"惯常的客气踪影全无"，"他摆出一副毫不掩饰的持重和冷漠的神态"。马戛尔尼再次提出前述要求时，和珅以不给对方留下任何指望的口气，让他写成文书呈来。
    八月三十日，乾隆连降敕谕，对马戛尔尼的要求逐条批驳，并发出廷寄上谕一道，认为英国人"递呈禀有越分妄请施恩之事"，马戛尔尼的行为是"无知"之举。这就是清政府在这次外交活动中的认识和收获。九月初三日，马戛尔尼向和珅辞行。据英人自己记述，马戛尔尼使团此行受到了清政府"最礼貌的迎接，最殷勤的款待，最警惕的监视，最文明的驱逐"。英国政府的美梦破灭了。和珅杰出的外交才能在接待英使的过程中得到了淋漓尽致的发挥，既维护了国家的尊严，又不失一位大国权臣的风度。

    握有财权借机敛财自肥

    和珅于乾隆四十五年任户部尚书，后又任内务府大臣和崇文门税务监督，实际操持着清政府的收支大权。
    和聚敛财富的主要渠道与手段：
    （一）独揽崇文门税关控制大权，从中渔利。明朝北京原为九门征税，清朝改为由崇文门统一征税。乾隆时期，为加强对这一税关的管理，特设正副监督各一人。这样的重任，乾隆自然要委以亲信。崇文门税关是户部所属全国三十个榷关之一，其索要苛刻位居全国第四。崇文门税关名义上隶属于户部，实际上由内务府控制，是皇家内府的进财机构。
    崇文门税关还负责监督对京外获罪官员解京物品及京中不动产的变卖。清代王公大臣和各级官员犯罪，其家产多被查抄入官。抄家作为对官吏犯罪的一种附加刑，被广泛采用，目的是剥夺财产以抵赃或抵赔过失，所谓"不令其子孙坐享富厚之资"。查抄家产还作为收集罪证的手段，用以扩大株连。交崇文门税关变卖的最大宗是获罪官员在京置买的房屋、所开设的商号、银号、当铺等。官员获罪，这些不动产均被查封，勘估后"交崇文门召商交价认领开设"，价银交内务府广储司。
    贪财如命的和珅在崇文门税关正监督任上供职八年，大权在握，为所欲为，在处理税务、经手罚没款、变卖罪官不动产等过程中，索贿受贿、贪污自肥不计其数。
    （二）在罚缴"议罪银"中中饱私囊。议罪银又称"自行议罪银"、"罚银"、"罚款"，是乾隆中叶逐渐形成的。重要官员（多为总督、巡抚）或因犯渎职、违例、徇庇、侵贪、奏事等"过误"，自议缴银；或有过失需要"开复处分"；或根本并无过失却被怪罪，认缴巨额银两，以"贿买平安"。为免革职、参处，督抚们缴纳的"议罪银"，少则万两，多则几十万两。议罪银一般解交内务府广储司。也有一些作为南巡差务的开支，很少一部分留河工、海塘和军需之用。
    "议罪银"的议罚权柄由乾隆独掌，但多由和珅从中"据情代奏"。和珅在皇帝和大臣之间斡旋，并掌握"议罪银"收缴的具体事宜，其作用非同一般。
    "议罪银"的收缴，使内务府的进项大增，入不敷出的内务府，在和珅的管理下"岁为充盈积，反充外府之用"。和珅在为朝廷理财、敛财的同时，巧取豪夺，也为自己攫取了大量的钱财。
    和珅到底贪污了多少钱财，至今也没有在清廷档案中找到一份完整的记录。这里，只介绍和珅被诛后查抄其财产的一些数字：和珅在京宅第（今前海西街恭王府内），房二百五十余间；花园楼台二百余座；铜玉鼎四十五座；端砚、宋砚七百余方；大小自鸣钟三十八座、洋表一百余个；东珠六十余颗；大小红蓝宝石五千余块；金银碗碟八千五百余件；各种如意三千余柄；金银唾盂、面盆一千五百余个；金银元宝两千个（每个重一百两）；金珠翠宝首饰二万八千件……
    此后，又陆续查抄了和珅京城及京畿、热河等地的财产。其中京内外各处取租房二千余间；花园房、闲散房、寓所房一千余间；地一千二百六十六余顷。所开当铺十二座，本利银二万六千余两。
    总之，和珅敛财之多，可谓富可敌国。故他被诛后，民间有"和珅跌倒，嘉庆吃饱"之说。

    诛杀和并非只因肃贪

    嘉庆四年（公元1799年）正月初三日，乾隆病逝，嘉庆亲政，次日和珅即被革职拿问。初七日，和珅被拿交刑部严讯，京中家产被抄。十一日，嘉庆发布上谕，历数和珅二十条大罪，谕众知之，并令各督抚议覆。
    读嘉庆发布的上谕，对我们了解和珅其人很有帮助。
    上谕说：
     "……朕于乾隆六十年九月初三日蒙皇考（即乾隆--编者）册封皇太子，尚未宣布谕旨，而和于初二日即在朕前先递如意，漏泄机密，居然以拥戴为功。上年正月，皇考在圆明园召见和，伊竟骑马直进左门，过正大光明殿，至寿山口，无父无君，莫此为甚。又因腿疾，乘坐椅轿抬入大内，肩舆出入神武门，众目共睹，毫无忌惮，并将出宫女子取（娶）为次妻，罔顾廉耻。年来剿办川楚教匪，皇考盼望军书，刻萦宵旰，乃和于各路军营递到奏报任意延搁，有心欺蔽，以致军务日久未竣。前奉皇考敕旨，令伊管理吏部、刑部事务，嗣因军需销算，伊系熟手，是以又谕令兼理户部题奏事件，伊竟将部务一人把持。昨冬，皇考圣躬不豫，批折字画间有未真之处，和胆敢口称不如撕去，竟另行拟旨。腊月间，奎舒奏报循化、贵德二厅，贼番聚众千余，抢夺达赖喇嘛商人牛只，杀伤二命，在青海肆行抢掠一案。和竟将原奏驳回，隐匿不办。及皇考升遐（即病逝--编者）后，朕谕令蒙古王公未出痘者不必来京，和不遵谕旨，令已未出痘者俱不必来京。不顾国家抚绥外藩之意，其居心实不可问。大学士苏凌阿两耳重听，衰惫难堪，因系伊弟和琳姻亲，竟欺隐不奏。侍郎吴省兰、李潢，太仆寺卿李光云，皆曾在伊家教读，并保列卿贰，兼任学政。又军机处记名人员任意撤去。种种专擅不可枚举。昨将和家产查抄，所盖楠木房屋僭侈制，其多宝阁及隔段式样皆仿照宁寿宫制度，其园寓点缀竟与圆明园蓬岛瑶台无异，不知是何居心。又所藏珠宝内，珍珠手串二百余串，较之大内多至数倍，并有大珠较御用冠顶尤大。又宝石顶并非伊应戴之物，伊所藏真宝石顶数十余个，而整块大宝石不计其数，且有内府所无者。至金银数目尚未抄毕已有数百余万之多，似此贪黩营私，实从来罕见罕闻。以上各款皆经王公大臣等共同鞫讯，和俱供认不讳。……"
    嘉庆发布上谕两天后，和珅著"加恩赐令自尽"。和珅在狱中上吊自尽，时年五十岁。

    为何大丧之日诛和

    嘉庆在乾隆大丧期间诛杀和珅，并非仓促决定，而是等待了三年的"韬晦"。正如嘉庆所言："和珅罪之大者，盖由事权过重"。和珅长期专擅，"弄权舞弊，僭妄多端"，嘉庆早在皇子时代便耳闻目睹。当时和珅出入宫时，伺高宗（即乾隆）喜怒，所言必听，虽诸皇子亦惮畏之。"内外官员畏其声势，不敢违拗。"三年训政期间，嘉庆对和珅的人品领教颇深，对乾隆朝中后期，国家财力耗竭，吏治衰败的政局深有所悟。要整饬内政，挽救大清江山，必须尽早诛和珅。
    嘉庆急于诛杀和珅还有一个重要原因，就是乾隆末期发生于川楚陕一带的白莲教起义，"经历数年之久，糜饷至数千万而未蒇功"，嘉庆认为皆由和珅"在内蒙蔽掣肘，使军营不得成功也"。带兵大员掩饰虚捏，借此冒功升赏。而太上皇（指乾隆）则被和珅用"吉祥之语"入告，况且由于"圣寿日高，诸事多从宽厚"，已经没有精力顾及此事。嘉庆即位立诛和珅，为乾隆开脱，把镇压白莲教不力的责任都加在和珅头上，以此警告后任者，全力镇压白莲教，早日去掉嘉庆当政的一大心腹之患。
    嘉庆在大丧之日立诛和珅，尽管他一再表白是"不得已之苦衷"，但其政治目的十分明显，就是通过诛杀和珅，杀一儆百，为"肃清庶政，整饬官方"，扼制"诸务废驰"的政治颓势寻找契机，恢复皇权的尊严。
    嘉庆自知选择这样的时机杀一个重臣，必然会震撼朝野，所以嘉庆此时反复强调，"朕所为止一和珅耳，（和珅）今已伏法，诸事不究。"嘉庆的政治策略，就是为缓和当时日愈尖锐的阶级矛盾，并将统治集团的矛盾、失误完全归咎于和珅个人的"专擅"。
    嘉庆的策略当时确实起到了一定作用，但从根本上讲，诛杀一个和珅，是无法解决封建专制统治制度的一切弊端的。
    （责任编辑 洛 松 又 新）


首页 -> 2001年第6期

昆明大理丽江行

作者：●孙维熙

字体： 【大 中 小】

    地处中国西南的云南省，是大自然的精心妙手和各族人民的勤劳智慧造就的神奇土地，其自然风光和民族风情都有独特的魅力。
    新千年的第一春，我有幸随新华社组织的老同志旅游团沿昆明——大理——丽江线一游，真是赏心悦目，如临仙境。

    天下奇观——石林

    被称为“阿诗玛故乡”的国家重点风景名胜区——石林，位于昆明东南路南彝族自治县境内，距昆明89公里，占地面积达四十余万亩。常言说，“到了北京登墙头（长城），到了西安数人头（兵马俑），到了桂林观山头，到了昆明看石头。”这看石头就是去路南石林观光。昆明人也说，“不到石林等于没到昆明。”可见石林在昆明旅游中的地位了。
    一进石林游览区映入眼帘的是一泓湖水，湖水清澈，水中屹立着座座石峰，著名的“出水观音”就立于水中。沿着碧草如茵的湖边漫步，令人乐而忘返。据记载，1956年周恩来同志游石林之际颇为感慨地说，“有山要有水，有水就不枯燥了。”后来，人们根据周总理的建议，在原来的溪蚀凹地上修了这个湖，称为“石林湖”，它为石林平添了不少秀色。
    据史料记载，明末清初，人们在今路南石林境内发现了这犹如莽莽丛林的大片危岩石柱，即今日之路南石林。石林是一种特殊的地貌形态。这种地貌称为喀斯特地貌——指地表可溶性岩石，如石灰岩，受水的溶解而发生溶蚀、沉淀、崩塌、陷落、堆积等现象而形成的特殊地貌。1966年，中国第二次喀斯特学术会议建议将喀斯特地貌改为“岩溶地貌”。
    石林分大小石林。“大石林”景区是通向石林迷宫的必由之路。迎面的大石壁上有两个鲜红的隶书大字“石林”。据介绍，原云南省主席龙云于1931年3月到路南县视察水利，题下“石林”二字，由随行的特邀顾问宿儒周钟岳代书：“石林龙云题”。1967年，“文化大革命”期间，康生到石林游览，毫无道理地提出将“石林龙云题”全部铲去，由于当时的历史原因只好把“石林龙云题”铲去。现在人们所看到的“龙云题”三个字是龙云的儿子龙绳文于1985年9月22日到石林访问亲笔书写的。
    在石林中漫步，确实犹如在一所天然雕塑博物馆中欣赏大自然形成的精品：仰看双鸟渡食；忽而洞顶漏光；刚览犀牛望月、过一线天，又见凤凰迎风梳翅、唐僧打坐、悟空石、刘备迎客等等，真可谓千姿百态。
    漫步到“玉鸟池”畔，迎面一座独立的石峰，宛若一位身材苗条的撒尼少女，当地人们亲切地说，它是“阿诗玛”的化身。远远望去确实像一位头戴撒尼头布，背上的四方篮依稀可辨的亭亭玉立的少女。
    走马观花的石林游就要结束了。想到前人在石壁上题刻有“拔地擎天”、“天造奇观”、“群峰涌翠”、“云石争辉”等，那是一点也不假。
    要知石林的美和情，必须身置石林中，领略石林的奇妙……你会觉得石林的每一块石头都有生命，它们以不同的姿态向游者表达它们亿万年来所经受的苦难和欢乐。游览过程中，我被这天然的奇观感动了，情不自禁地流泪了，我发自内心地祈求上苍保护这亿万年来为人类留下的天下奇观，也希望游者能爱护这“万刃刀剑指向天”的莽莽石林。

    登西山龙门

    西山林壑优美，四时风光滴翠。明代著名文人杨慎赞美它：“苍崖万丈，绿水千寻，月印澄波，云横绝顶，滇中一佳境也。”
    西山“龙门”是由“三清阁”和“龙门石窟”两部分组成。“三清阁”是一组九层十一阁的建筑群。它由三清境、灵官殿、真武殿等部分组成。“龙门石窟”则包括了揽海处、慈云洞、运华洞、达天阁等，是云南省最大、最精美的道教石窟。整个石窟开凿于乾隆四十六年（1781年），到咸丰三年（1853年）才完成，历时七十二个春秋。
    从“三清阁”曲折而上，经过千仞峭壁上凿成的石廊，到达达天阁，这便是西山风景区中最优美的龙门。
    “龙门”坊就石雕成龙头，圆柱状如木柱衔梁，涂金敷彩，金碧生辉。达天阁顶棚，雕有仙桃一株，碧叶红果，累累下垂。令人惊叹的是，石洞内的神龛、香炉、花瓶、神像、云纹、白鹤、碑刻等都是天然岩石镂空精雕而成。细细观察，惟有魁星手中的笔是另外放上去的。相传，一位匠人整整雕凿了十年，最后凿到魁星手中高举的朱笔时，不慎凿断。他痛苦万分，一气之下纵身从龙门跳下滇池，以生命殉了自己的事业。
    “龙门”处在一道天然绝壁上，鬼斧神工，如刀削斧劈。从山脚到龙门垂直高度三百多米，登龙门要攀登一千三百三十三级石阶，经历一番艰辛才能达到，让人们体会到“世上无难事，只要肯登攀”的真谛。然而对我们老年人来说，大可不必去试探攀登的艰难，乘缆车而上，沿龙门石壁小道而下较为稳妥。一旦登上“龙门”，眼前豁然开朗，整个昆明市、整个滇池一览无余，顿感天青气爽，胸襟开阔，仿佛站在了人生一个更高的起点。

    “海内第一长联”

    到了昆明，不登西山观“龙门石窟”是憾事，不造访“大观楼”观“海内第一长联”更是憾事。“海内第一长联”即昆明大观楼一百八十字长联，作者是乾隆年间昆明寒士孙髯。
    据记载，孙髯自小博学多识，但他亲眼目睹了科举考试的黑暗，愤然不再参与考试，一生中从未任过一官半职。他虽属诗赋名家，却不局限于舞文弄墨，还时时关心百姓疾苦。他生活清贫，晚年不得不靠卖卜为生。他的一生可谓坚毅乐观，傲然不屈。孙髯喜种梅花，自号“万树梅花一布衣”。史料记载，他与社会各阶层有较广泛的接触，从而敏锐地感受到封建王朝危机四伏、大厦将倾的时代气息。这一百八十字的长联中熔铸了苍烟落照中的断碣残碑，以萧瑟零落、凄风冷雨的自然景物形象地预示了封建统治的必然没落。
    对联全文：
    五百里滇池，奔来眼底。披襟岸帻，喜茫茫空阔无边！看东骥神骏，西翥灵仪，北走蜿蜒，南翔缟素。高人韵士，何妨选胜登临，趁蟹屿螺洲，梳里就风鬟雾鬓。更苹天苇地，点缀些翠羽丹霞。莫孤负：四围香稻，万顷睛沙，九夏芙蓉，三春杨柳。
    数千年往事，注到心头。把酒凌虚，滚滚英雄谁在？想汉习楼船，唐标铁柱，宋挥玉斧，元跨革囊。伟烈丰功，费尽移山心力，尽珠帘画栋，卷不及幕雨朝云。便断碣残碑，都付与苍烟落照。只赢得：几杵疏钟，半江渔火，两行秋雁，一枕清霜。
    上联叙写了大观楼四面的景色，五百里浩瀚的滇池……下联满怀激情地叙写了历史的演变，朝代更换，如早晨的云，晚上的雨……连幕帘都来不及卷起，就很快消失了。功德碑变成了断石残碑，到头来，只不过赢得了几声稀疏的钟声，一枕清冷的寒霜。写得何等的深刻。
    据导游小姐介绍，毛泽东1958年在成都读了这幅长联后，甚为赞赏，能背诵如流，并作了“从古未有，别创一格”的批语。郭沫若1961年游大观楼时赋诗赞之：“果然一大观，山水唤凭栏，睡佛云中逸，滇池海样宽。长联犹在壁，巨笔信如椽，我亦披襟久，雄心溢两间。”
    历史上大观楼曾两度遭到兵火和大水毁灭，最后，由清朝总督岑毓英于光绪九年（1883年）命住持性田和尚重修，保留至今。大观楼多姿秀逸的景色吸引了无数文人墨客和游者，但自从具有深厚文化内蕴的一百八十字长联悬于大观楼之后，各地游人络绎不绝，大观楼更为名闻遐迩了。

    蜚声中外的蝴蝶泉

    赴蝴蝶泉，必先乘船游洱海。洱海古称昆明池、洱海、叶榆峰等，因其状似人耳，故名洱海。南北长42公里，东西宽3——9公里，湖岸线长117公里，面积达250多平方公里。平均水深10.5米，最深处21.5米，属高原淡水湖，居全国淡水湖第七。
    我们在洱海行舟达三小时之久，然后乘车奔蝴蝶泉。蝴蝶泉坐落在苍山云弄峰下，距大理古城24公里，自从《五朵金花》放映之后，蝴蝶泉驰名中外。蝴蝶泉的面积约50平方米，水深四米。泉水从池底鹅卵石缝中涌出。泉边有合欢树一株，横卧泉面。此树开的花似蝶，因此人们称它为“蝴蝶树”。每当夏季来临，“蝴蝶树”开花，苍洱之间的蝴蝶成群结队来此聚汇。令人惊奇的是万千彩蝶交尾相衔，倒挂横于泉上的蝴蝶树上，形成无数蝶串垂至水面。一年之中最盛之期是在农历四月十五前后，所以农历四月十五日被定为“蝴蝶会”。这一天，当地和附近的群众，特别是男女青年，结伴来蝴蝶泉观蝶，跳舞对歌，年复一年，形成了蝶聚人汇的盛况。明代著名地理学家、旅行家徐霞客于崇祯十二年（1639年）考察蝴蝶泉后，在他的《滇游日记》中记载了如下文字：“泉上大树，当四月初，即发花如蝴蝶，须翅栩然，与生蝶无异；又有真蝶千万、连须钩足，自树颠倒挂如下，及于泉面，缤纷络绎，五色焕然。游人俱从此月，群而观之，过五月乃已。”徐霞客的观察何等细微，今天读来仍觉十分传神和迷人。进入蝴蝶泉入口右侧立有徐霞客的石雕像，上述文字迄今在蝴蝶泉入口甬道的巨碑之上。
    关于蝴蝶泉的由来，大理白族人中有多种传说，最为动人的属雯姑与霞郎化蝶的故事。相传，神摩山下这眼泉水原名“无底潭”。潭边住着父女俩，女儿名雯姑，为人善良。一天，雯姑正在泉边梳洗。突然，一只带箭受伤的小鹿跑到身边，呦呦哀鸣，似在求救。雯姑把它抱在怀里。这时一个英俊小伙子来到潭边，正是他射中小鹿。看到雯姑抚着小鹿的箭伤，深受感动，他急忙拔出小鹿身上箭，并敷上药。他告诉雯姑，他名叫霞郎，家住在神摩山上，靠砍柴打猎度日。他们俩人相爱了，常在“无底潭”边相会。当时大理有个被称为虞王的霸主听说雯姑漂亮，要纳雯姑为妾，雯姑不情愿，虞王就派人抢亲，并打死了雯姑的父亲。小鹿奔上神摩山，咬着霞郎的衣角拽下山。霞郎救出了雯姑，逃到“无底潭”边，后边有虞王所派的人追赶，走投无路之际，俩人一起跳进了深潭，小鹿也随之跳入潭中。雨后天晴，潭中飞出一对美丽的蝴蝶。从此之后，“无底潭”被人们称之为“蝴蝶泉”。
    （作者孙维熙是新华社高级编辑）（责任编辑 程 度）


首页 -> 2001年第7期

中共“一大”开创历史新纪元

作者：●周而复

字体： 【大 中 小】

    千里莺啼绿映红，水村山郭酒旗风；
    南朝四百八十寺，多少楼台烟雨中。

    嘉兴南湖的烟雨楼，相传是取杜牧的这首诗意而来的。
    南湖，在嘉兴城南，所以叫做南湖。南湖一分为二，称东湖、西湖，有如鸳鸯交颈，又称鸳鸯湖。五代吴越时（约在公元940年前后），最初建立烟雨楼。明嘉靖年间，在湖心大岛上，仿烟雨楼旧制建楼。烟雨楼和上海望志路举世闻名。
    在1917年俄国十月革命以前，中国先进的知识分子，努力探索救国救民的道路。1915年9月，陈独秀在上海创办《青年杂志》（后迁往北京，改名《新青年》），高举民主与科学两面大旗，向封建传统思想宣战，掀起救亡图存的新文化运动。这是一场空前深刻的思想解放运动。俄国十月革命的胜利，开辟了人类历史的新纪元，促进中国人民的觉醒，鼓舞中国人民在民族解放的光明大道上前进。南陈（独秀）北李（大钊）先后接受和宣传马克思主义和科学社会主义。十月革命和世界革命兴起给予中国以积极影响，1919年沉沉的中国大地上爆发了“五四”运动，表明反帝、反封建的资产阶级民主革命已经发展到一个新阶段。“在中国的民主革命运动中，知识分子是首先觉悟的成分。辛亥革命和‘五四’运动都明显地表现了这一点，而‘五四’运动时期的知识分子则比辛亥革命时期的知识分子更广大和更觉悟。”（毛泽东：《五四运动》）毛泽东同志说：陈独秀是五四运动的总司令。以陈独秀、李大钊、毛泽东、周恩来、邓中夏等为代表的革命知识分子，初步具有共产主义思想，宣传马克思主义，进行组织工作，开始把马克思主义和中国工人运动结合起来。“五四”运动在思想上和干部上准备了中国共产党的成立。
    1920年1月，李大钊和陈独秀开始探讨成立共产党问题。不久，南陈北李分别在南方和北方进行建党的准备工作。1920年4月，共产国际代表维经斯基带着妻子库滋涅娃和翻译杨明斋到了北京，考察中国革命运动真实情况并帮助建立共产党。经李大钊介绍，他们到了上海会见陈独秀，并与先进分子进行座谈，研究并帮助建党。在上海、北京、湖南、湖北、广东、山东以及法国和日本等地，都先后建立共产主义小组，宣传马克思主义，组织工人运动，建立社会主义青年团等。
    1921年6月，共产国际代表马林到了中国。马林，荷兰人，原名亨德立克·斯内夫利特，1902年加入荷兰社会民主党。1914年，他赴荷兰殖民地印度尼西亚的爪哇创建印度尼西亚社会民主党。1920年7月，他作为东印尼社会民主联盟（印尼共产党前身）代表，出席共产国际第二次代表大会，当选为共产国际执行委员和民族殖民地问题委员会书记，接着被指派为共产国际驻中国代表，1921年6月，他到了上海。
    共产国际另一位代表尼科尔斯基也于同年6月到达上海。尼科尔斯基，苏联人，原名涅伊曼斯基·符拉季米尔·阿勃拉莫维奇，曾在远东共和国人民革命军服役，1921年加入俄国布尔什维克党，并参加共产国际机关行政处工作，同年6月受共产国际远东书记处委派，到上海出席中国共产党“一大”。
    马林和尼科尔斯基到上海后，和李达、李汉俊取得联系，经过数次交谈，他们了解到中国先进分子在一些省市筹建共产主义小组情况，开展了马克思主义宣传活动与初期工人运动。共产国际代表根据中国革命活动的实际情况，建议上海共产主义小组发起召开党的全国代表大会。先向陈独秀、李大钊征询意见，确定召开日期。上海共产主义小组李达便和各地共产主义小组联系并准备开会事宜。这年7月23日，党的第一次代表大会在上海望志路106号（今兴业路76号）石库大门里召开。（注）出席13名正式代表，代表全国50多名共产党员。13名代表是：上海代表李达、李汉俊；北京代表张国焘、刘仁静；湖南代表毛泽东、何叔衡；湖北代表董必武、陈潭秋；山东代表王烬美、邓恩铭；广东代表陈公博；来自日本的代表周佛海；陈独秀在广东担任教育委员会委员长，辞职没有获准，无法出席，委托包惠僧参加会议。巴黎共产主义小组由于事先没有取得联系，未派代表参加；李大钊忙于北大校务，也未出席。共产国际代表马林和尼科尔斯基参加了会议。
    大会推举张国焘担任主席。建立共产党、制定党的纲领和实际工作计划是这次大会的主要任务。在讨论党的基本任务时，代表中有两种不同的意见：一种意见认为中国无产阶级还很幼稚，对马克思理论缺乏了解，必须进行长期教育；目前，首先要以马克思理论武装知识分子，然后再组织和教育工人群众，主张党应该成为公开合法的马克思主义的研究团体，无需党员从事实际革命工作。第二种意见认为党应该积极进行工人运动，并在工人中发展党员，以无产阶级专政为目标，反对任何公开形式工作。大多数代表赞成第二种意见。
    在讨论党员能否参加资产阶级议会和在现政府做官时，也有两种相反的意见。一种认为，党员可以当议员，可以做官，无任何危险，党必须把公开工作和秘密工作结合。另一种认为，反对党员当议员参加议会斗争，不能和资产阶级一起当官。这么一来，会使工人对议会产生幻想，逐渐放弃革命原则，甚至变成无产阶级叛徒。大会对此没有得到一致的结论。
    在讨论对其他党派态度时，基本上也有两种意见，一种认为不论在理论或实践方面，无产阶级应该永远与其他党派斗争，北京政府和孙中山的南方政府是一丘之貉，并无不同。第二种意见认为，为了反对共同敌人，可以和其他党派合作，但要公开在报纸上批评他们，这样，并不违背党的原则；南方孙中山政府要比北京政府进步一些，应该支持南方政府的革命运动。会议讨论通过第一种意见。
    “联合第三国际”提法和马林的意见是不同的。他在大会开幕致词中曾说：“中国共产党的正式成立，具有重大的世界意义。共产国际增添了一个东方支部，苏俄布尔什维克增添了一个东方战友。”他介绍共产国际的性质、组织和使命，特别指出：“共产国际不仅仅是世界各国共产党的联盟，而且与各国共产党之间保持领导与被领导的高度统一的上下级关系。共产国际是以世界共产党的形式统一指挥各国无产阶级的战斗行动。各国共产党是共产国际的支部。”
    李汉俊赞同中国共产党可以接受共产国际的理论指导，采取一致行动，但无须在组织上明确中共是共产国际的一个支部。代表们主张用“联合共产国际”的措词，实际上不接受马林提出的中共成为共产国际的一个支部。这个问题延迟到一年之后的中共“二大”上才明确写上：“中国共产党为国际共产党之中国支部。”
    7月30日夜晚，满天乌云，没有星星，没有月亮，没有风，也没有雨，仿佛暴风骤雨将要到来以前的闷热天气，热得使人喘不过气来，连弄堂里的路灯也昏昏沉沉，好像怕热似的。出席大会的代表们先后到了餐厅，马林正准备讲话，从后门灶披间那儿，忽然闯进来一位中年男子，身穿灰布长衫，反卷袖口，露出里面白色府绸褂子的袖口，东张西望，环视坐在餐厅里的每个人的面孔，好像在找人，在场的人却谁也不认识这位长衫客，更没人知道他是法租界巡捕房的政治探长。李汉俊不认识其人，立即问他找谁，那中年男子随口答称：找社联王主席。李汉俊告诉他这儿没有社联，也没有王主席。那中年男子弯腰后退，承认找错地方，悻悻而去。大家正感到诧异的时候，马林拍了一下餐桌，判断这人一定是化了装的包打听！建议立即停止开会，马上分头离开。大家同意马林判断，迅速离开，只有房子主人李汉俊留了下来，以观动静。陈公博也没有走，他和李汉俊到楼上书房里闲谈，要看一看马林的判断准确不准确，同时了解一下李汉俊怎么应付。这以后发生什么情况，只有李汉俊和陈公博知道。李汉俊早已逝世，没有留下什么回忆这次惊险遭遇的文章，倒是陈公博在事情发生十来天以后写了一篇《十日旅行中的春申浦》，其中有这样的叙述：
    “……不想马上便来了一个法国总巡，两个法国侦探，两个中国侦探，一个法兵，三个翻译。那个法兵更是全副武装，两个中国侦探也是狰眉怒目，要马上拿人的样子。那个总巡先问我们为什么开会？我们答他不是开会，是寻常的叙谈。他便问我们那两个教授是哪一国人？我答他说是英国人。那个总巡很是狐疑，即下命令，严密搜检，于是翻箱搜筐，骚扰了足足两个钟头。他们更把我和我朋友（按：朋友指李汉俊）隔开，施行他侦查的职务……对陈公博、李汉俊询问以后，陈公博反问他为什么来搜查，那个侦探才说，他实在误认我是日本人，误认那两个教授是俄国共产党，所以才来搜检。搜查完毕，那个人微笑着对我们说：‘看你们藏书可以确认你们是社会主义者；但我以为社会主义或者将来对于中国很有利益，但今日教育尚未普及，鼓吹社会主义就未免发生危险。今日本来可以封房子，捕你们，然而看你们还是有知识身份的人，所以，我也只好通融办理……’”
    侦探搜查十分认真仔细，但是没有找到任何确凿证据，便说“通融办理”，给自己台阶下。陈公博在以后回忆文章中常提到一个重要的证据，即放在抽屉里的共产党组织大纲草稿，这是一张薄纸，上面涂改许多地方，叫人难于辨认所写的内容，以为是一张废纸而忽略过去了。这次突击搜查，有当事人在场，甚是惊心动魄千钧一发的危险时刻，如果没有忽略这张“废纸”，人物俱在，难逃法网了。幸亏马林当机立断，没有发生意外，但中国共产党第一次代表大会不能在原地举行了！
    代表们为什么要到嘉兴南湖继续举行会议呢？
    1949年6月初，我带领一百多人乘船从香港开往当时还称作解放区的天津市，因为船上挂的是外国旗子，沿途没有遭到什么阻扰。这一百多人当中，有许多著名人士，如参加中国共产党第一次代表大会的上海代表李达同志等。他当时年近花甲，但是身体健康，并且结实，个儿不高，剃了光头，两眼奕奕有神。平时沉默寡言，是一位谆谆长者，接触以后，他谈吐甚健、热情洋溢、舌粲莲花、娓娓道来，给我留下的印象极深。他从不主动谈自己的往事，我向他请教：为什么“一大”会址被法租界巡捕房发现以后，不在上海其他地方举行，要跑到嘉兴南湖继续举行？他微歪着头，沉思了一会儿，才有条有理地慢慢告诉我，大家分别离开李汉俊家，又陆陆续续聚集到渔阳里二号来了。这儿原来是陈独秀住处，陈独秀到广州担任教育委员长去了，他的妻子高君曼和李达、王会悟夫妇住在这儿。包惠僧从李汉俊那儿了解到法租界巡捕搜查的情况，回来告诉大家，无不佩服马林的高度警惕性和卓识远见，不能继续在原地开会，李达建议换一个地方。渔阳里二号和博文女校已经半公开了，前者是陈独秀他们活动场所，不宜开会；有人建议去杭州西湖继续开会，一则路远，二则旅游胜地，耳目众多，也不是开会的地方。
    王会悟是浙江桐乡县人，李达的贤内助，虽然不是“一大”代表，但她帮助李达做大会的筹备工作，日夜操劳，代表们住处这些事，她都妥善安排。她看到代表焦急不安的神情，急切找不到适宜继续开会的地方，便动脑筋、想办法，她曾在嘉兴师范学校读书，对嘉兴情况十分熟悉，了如指掌。她还经常往返嘉兴、上海之间，对交通情况也相当了解。她建议到嘉兴继续开会，路途不远，只有到杭州的一半路程，坐火车不到三小时，火车站附近就是南湖，平常游客不多，相当幽静，湖上有大小游船，大的游船坐上十多个人不成问题。在船上开会，谁也不会注意，更不会被人发觉。李达曾和王会悟一同游过南湖，他认为去南湖开会，倒是不错。李达和王会悟推荐，代表们觉得在南湖开会比去西湖好，但是不知道火车班次的具体时间。王会悟如数家珍，立即说出每个班次从上海开出和到达嘉兴时间。大家心中有数，计算开车和到达时间，十分高兴。李达说明目前形势紧张，法租界巡捕已经发觉和注意会议活动，事不宜迟，以早开早散为好。坐明天第一班车去嘉兴，上午七点三十五分从上海开出的快车，十点二十五分到达，开会的时间比较宽裕。大家同意李达的意见。大家研究：马林和尼科尔斯基不能去，否则要引起当局注意。李汉俊也不能去，他要在家里应付可能还要发生什么事情，也避免巡捕房对他跟踪。其余的人都约好分别上明天第一班火车，分散坐开，装做互不相识，只有李达和王会悟坐在一起，夫妇两位摆出游客的样子，言不及义，闲谈名胜古迹和湖光山色。火车发出隆隆的响声，向嘉兴驶去……
    7月31日上午10点25分，那列快车从上海开到嘉兴，停在站头，发出咝咝的声响，好像跑了长途的旅客到达目的地以后发出气喘吁吁。代表们纷纷各自下车，走在最前面的是李达和王会悟，张国焘、毛泽东、董必武、陈谭秋、邓恩铭、刘仁静、周佛海、王烬美，还有不是代表但是陈独秀指定出席会议的包惠僧，三三两两分别尾随在后，各自保持一定的距离，如同互不相识的路人。
    王会悟对嘉兴非常熟悉，先带领大家到鸳湖旅馆开了房间，让大家暂时落脚洗脸、吃点心，她到旅馆账房先生那儿，订了一条画舫，包一桌酒席，借两副麻将。一切准备妥当，她和大家到了湖边码头，分批坐小船上了画舫。等大家都走进前舱，她已准备好茶水，让船工到后舱去准备酒席饭菜，便把麻将倒在八仙桌上，让他们装做打牌的样子，继续开会。她叫船老大开船，自己坐到船头，兀自欣赏南湖优美的景色，暗中观察四面八方的动静，有什么风吹草动，好随时向前舱报告。
    “一大”在前舱继续开会了，讨论和通过了《中国共产党第一个纲领》。党的纲领明确规定了党的性质和奋斗目标：“本党定名为‘中国共产党’。党的奋斗目标是推翻资本家阶级的政权，建立无产阶级专政，消灭资本家私有制，没收机器、土地、厂房和半成品等生产资料。联合第三国际。党承认苏维埃管理制度，要把工人、农民和士兵组织起来，并以社会革命为自己政策的主要目的。中国共产党彻底断绝与资产阶级的黄色知识分子及其类似的其他党派的任何联系。党纲严格规定党员条件和入党手续，只有承认党纲和党的政策，并愿意忠实执行的人，才可被接收为中国共产党党员。接纳新党员必须履行严格的入党手续，在一定组织内生活。党纲规定：‘凡有党员五人以上的地方，应成立委员会。委员会所管辖的党员超五百人或同一地区有五个委员会时，必须成立执行委员会。’实行上级对下级的严格监督，强调党组织的原则和纪律观念。‘党员如果不是由于法律的迫使和没有得到党的特别允许，不得担任政府的委员或国会议员。士兵、警察和职员不在此例。’”
    讨论通过的第二个文件是：《中国共产党的第一个决议》，提出开展工人运动的任务、方针和要求，组织产业工会为党的主要目标；党应该向工会灌输阶级斗争的精神；建立工人补习学校和劳工组织讲习所，以共产主义教育工人，并决定建立全国性的工会领导机构。每个党的地方组织均有权出版党的宣传刊物，但不得刊登违背党的原则、政策和决议的文章；党对其他政党应采取独立的攻击的政策；并不同其他的党派建立任何关系。确定党和共产国际建立联系的方法。
    “一大”还讨论、通过了《中国共产党第一次代表大会的宣言》。“一大”通过的文件：“纲领”没有留下原件，只找到俄、英两种文本。俄文文本是原第三国际保存的；英文本是陈公博《中国的共产主义运动》附录《中国共产党的第一个纲领》，保存在美国哥伦比亚大学，1962年由C.M.维尔巴编辑出版。两种文本内容基本相同，并且都缺第十一条。至于“宣言”到现在没有找到原件，也没有俄文本和英文本。
    李达同志和我谈到“宣言”时，十分感慨，说，因为是在地下秘密状态召开的，又被法租界巡捕房干扰，保留下来的文件极少，要找到文件的原件恐怕很不容易了。他记得“宣言”的内容多半引用和抄袭《共产党宣言》，第一句是“一切至今存在的历史，是阶级斗争的历史。”然后说中国工人阶级必须起来实行社会革命，自求解放的理论和中国具体情况的根据，最后一句是“工人们失掉的是锁链，得到的是全世界。”
    大会最后一项议程是选举中共中央的领导机构。因为全国党员人数不多，决定不成立中央委员会，只建立中央局，以无记名投票方式，选出书记陈独秀，组织主任张国焘，宣传主任李达。
    会议在画舫里进行到下午六时，大会主席张国焘宣布闭幕，代表们激动地但是轻声地呼喊了三句口号：
    共产党万岁！
    第三国际万岁！
    共产主义、人类的解放者万岁！
    中国历史揭开了新纪元。代表50多名党员的13位战士，在当时四万万同胞中的数字小得微不足道，不过沧海一粟，却似星星之火在中国大地上燎原。
    从“一大”通过的“纲领”、“决议”和“宣言”表明中国共产党成立初期就明确认识到通过无产阶级反对资产阶级的斗争，夺取政权、建立无产阶级专政，消灭资本主义私有制是实现共产主义的唯一途径。正如马克思和恩格斯在《共产党宣言》中所说的那样：
    “共产主义的特征并不是要废除一般的所有制，而是要废除资产阶级的所有制。
    “但是，现代的资产阶级私有制是建筑在阶级对立上面，建筑在一些人对另一些人的剥削上面的生产和产品占有的最后的又最完备的表现。
    “从这个意义上说，共产党人可以用一句话把自己的理论概括起来：消灭私有制。”
    当时党在草创的幼年时期，不懂得中国革命必须分两个阶段进行，即无产阶级应该先进行反帝反封建的民主革命，然后进行社会主义革命；不懂得联合一切可以联合与应该联合的政治力量，建立革命统一战线，反对共同的敌人。在前进道路上，有过曲折和坎坷，有过险阻和失败。但是坚持不懈，吸取经验，总结教训，继续奋勇前进。
    十八个春秋过去了，1939年10月4日，毛泽东同志在《<共产党人>发刊词》中说：“在某种程度上说来，我们的党已经是一个全国性的党，也已经是一个群众性的党；而且就其领导骨干说来，就共产党员的某些成分说来，就其总路线说来，就其革命工作说来，也已经是一个思想上、政治上、组织上都巩固的和布尔什维克化的党。”
    又经过风云变幻和激烈斗争的十年，在以毛泽东同志为首的中国共产党率领中国人民，打败了以蒋介石为首的国民党的政府，推翻了三座大山，迎来了新中国这个婴儿的诞生！中国人民从此站起来了！但是进行社会主义革命和建设的道路并不是平坦的，几十年来，在前进道路上，既取得了举世注目的伟大胜利，也发生了令人痛心疾首的错误与失误，给国家造成巨大损失，给党蒙上了不良的阴影。但是中国共产党仍然是伟大的，其伟大就在于自己纠正了自己的错误。十一届三中全会后，党恢复了实事求是的思想路线，在邓小平理论的指导下，我们伟大的国家终于走上了充满希望和阳光的大道。正如董必武同志在《九十初度》七律所吟咏的那样：
    遵从马列无不胜，
    深信前途会伐柯。
    （“伐柯伐柯，其则不远。”《诗经》）
    注：中国共产党第一次代表大会是1921年7月23日召开的，为什么现在定在7月1日？1941年6月30日，中共中央发表《关于中国共产党诞生二十周年抗战四周年纪念指示》规定，7月1日是党的诞生纪念日。因为抗日战争时期，对“一大”开幕日期难于查明，故把七月的月首定为党的诞生纪念日。

    （责任编辑 方 实）


首页 -> 2001年第7期

牢牢把握邓小平提出的和平与发展时代主题

作者：●何　方

字体： 【大 中 小】

    从党的历史看把握时代主题的重要

    中国共产党成立已经整整80年了。80年来，党走过辉煌的道路，取得了巨大胜利和成就。但不容否认，也走过弯路，遭受过挫折和失败。一条最重要的经验教训，就是看我们的路线、方针和政策是否符合中国的实际和时代的主题,也就是现在常说的马克思主义同中国实际和时代特征相结合。结合得好，就走向胜利；结合得不好，就遭受挫折。
    中国共产党一经成立便登上了中国的政治舞台，并很快投入和参与领导了轰轰烈烈的大革命。只是由于党太年轻，缺乏经验，共产国际不了解情况又直接指挥，遂使这次革命夭折。后来毛泽东从中国历史和现实出发，采取农村包围城市、武装夺取政权的战略，才为中国革命开创了一个新局面。1935年的遵义会议，标志着党领导革命已趋于成熟，此后所执行的已经是既符合中国实际又符合时代主题的正确战略和策略，从而陆续取得抗日战争和解放战争的伟大胜利，完成了新民主主义革命的历史任务。中国人民从此站起来了，中国以全新的面貌屹立在世界的东方。
    列宁说，只有首先估计到不同时代的基本特征，我们才能正确地制定自己的策略。（见《列宁全集》第21卷680页）中国新民主主义革命阶段，时代的基本特征即时代主题是战争与革命，正如毛泽东所说，“现在的世界，是处在革命和战争的新时代”。（见《新民主主义论》《毛泽东选集》第二卷680页）而我们所制定和执行的战略与政策正好符合那个时代的主题，所以便进展顺利、势如破竹般地取得了胜利。
    约从20世纪50年代下半期起，新的世界格局已经形成，世界大战的危险日益减少，世界经济开始高速增长，新技术革命方兴未艾，时代主题已从“战争与革命”逐渐转化为“和平与发展”。但我们却未能觉察到这一转化（客观上也有冷战的掩盖），仍然按照旧的时代主题分析形势和制定政策，没有把工作重点转到经济建设上来，而且还对内热中于阶级斗争和不断的“政治运动”，对外搞闭关自守、支援世界革命和准备打仗，最后更以“文化大革命”把中国经济推到崩溃的边沿。
    在建立起新民主主义的新中国后，我们又很快完成社会主义改造并开始社会主义建设。对我们来说，这却是一个全新的问题，不再像搞革命那样得心应手了。其结果正如邓小平所说：“从1957年下半年开始，我们犯了‘左’的错误，‘左’的错误持续了20年，这20年中，中国处于停滞状态，主要表现在生产不发展，人民生活没有改善。”“中国过去的教训是对外搞了闭关自守，对内搞了‘以阶级斗争为纲’，忽视了发展生产。”（引自1988年6月23日《人民日报》，邓小平会见门格斯图时的谈话）这就使我们在世界大发展中丧失了一次大好时机。我国经济占世界比重从1955年的4.7%下降到1980年的2.5%，由原为日本的将近两倍降成它的1/4。美国的国内生产总值在1960年超过我国4600亿美元，1985年已超过36800亿美元。（资料来源见1988年4月6日《人民日报》和1993年7月20日《经济时报》）改革开放后，我们经过20年的追赶，现在的经济占世界比重才达到3.5%，还没恢复到45年前的水平。
    1978年底的中共十一届三中全会是一重大历史转折，主要做了两件大事：进行拨乱反正，把工作重点转移到社会主义现代化建设上来。此后我们党又制定了一系列方针政策，概括起来就是改革开放。虽然这一转变有个过程，但终究又走上了正确的道路，出现了中国实践同马克思主义和时代特征相结合的新阶段，产生了被中共十五大报告称为新境界、新水平、新判断、新体系的邓小平理论。

    提出和平与发展为时代主题是对社会主义理论与实践的重大贡献

    十一届三中全会决定把工作重点转移到经济建设上来，但对国际形势和世界发展的根本判断仍然有过去的影子，一时还没有看出时代主题已经改变，还坚持“世界战争不可避免只能推迟”的论断，坚持毛主席制定的“三个世界划分”的理论，这就不能不影响我们集中力量搞建设。如何从“深挖洞、广积粮”及“支援世界革命”等口号中跳出来，制定符合实际的正确的国内外政策，不但中央领导在考虑，全国人民极为关心，学术界也在积极献计献策。例如外交家李一氓就给中央连写报告，提出和平可能维护，不应再讲战争不可避免；三个世界划分的理论缺乏根据，应予摒弃。另一位外交家宦乡也建议改变“一条线”战略，拉开同美国的距离，缓和对苏关系，团结发展中国家，执行完全独立自主的外交政策。邓小平和党中央经过几年的观察和思考，又集思广益，逐渐改变了对世界主题与时代特征的根本判断，1984年后正式提出和平与发展两大问题。这就为我国一心一意搞建设的基本路线排除了障碍，奠定了基础，还成为我们观察和处理问题、制定和调整政策的出发点与立足点。邓小平就说，“讲战争危险，从毛主席那个时候起，讲了好多年了。粉碎‘四人帮’后我们又讲了好久。现在我们应该真正冷静地做出新的判断……没有这个判断，一天诚惶诚恐的，怎么还能安心地搞建设？更不可能搞全面改革，也不能确定我们建军的原则和方向。我们既然看准了这一点，就犯不着花更多的钱用于国防开支。要腾出更多的钱来搞建设，可以下这个决心。”（见《邓小平思想年谱》302页）20年来的事态发展，完全证明了这一判断的正确。
    和平与发展作为世界主题的提出，不但具有重要的实践意义，也是对科学社会主义理论的重大贡献。中共十三大报告中就已明确“和平与发展是当代世界的主题”，把它列为建设有中国特色社会主义理论的重要观点之一。中共十四大和十五大，又进一步强调了和平与发展问题的重要意义，指出邓小平理论是“在和平与发展成为时代主题的历史条件下”形成和发展起来的。这就是说，和平与发展问题不但是邓小平理论的一个重要内容，还是它产生的时代背景。
    和平与发展问题的提出涉及到一系列重大理论与实际问题。例如对战争与和平问题的判断。说世界和平能够长期维护、世界大战打不起来，那是因为，国际形势已发生了根本变化。其中包括：资本主义经过自身调节仍将长期存在，继续发展；国际关系中经济成为重点，综合国力的竞争成为主要斗争形式，经济国际化和全球化飞速发展，科学技术日新月异，使资本主义发展不平衡必然导致战争的论断失效；在大多数情况下，大国之间的矛盾只限于竞争与协调、斗争与妥协的范围；局部战争仍然难免，但不会演变成世界大战。历史表明，毛泽东１９６４年提出的立足于早打、大打、打核战争和后来的大小三线建设，以及“文化大革命”中使全国长期处于临战状态，都是估计和决策的严重失误。正是由于对战争危险的重新评估，认定和平与发展是时代主题，才能下定决心以经济建设为中心，制定出跨度长达７０年的三步发展战略；同时调整对外方针，实行全方位开放，改变“一条线”战略，执行完全独立自主的外交政策。
    认定时代主题为和平与发展，表明我们对于社会主义世界革命形势有了新认识，改变过去那些过时的、不切实际的估计，摈弃过去那些空洞的、过激的口号，我们就不会再干那些“自己饿肚皮去无偿支援别人”的傻事了。维护世界和平和促进社会发展，已成为世界各国人民根本利益之所在，我们今后的主要任务就是“抓住时机，发展自己，关键是发展经济”。（见《邓小平文选》第三卷３７５页）中国的事情办好了，社会主义的中国强大了，世界和平得以维护，世界经济得以健康发展，便是中国对于发展中国家的极大贡献，便是中国人民对于全世界人民的最大贡献。

    准确理解和牢牢把握和平与发展这一时代主题

    时代主题或时代的基本特征，是对一个相当时期整个国际形势和世界发展趋势的最高战略判断，因而是据以制定对内和对外政策的理论基础和科学依据，也是观察和处理各种国际问题的基本着眼点和立足点。如何认定和把握时代主题，关系着我们事业的兴衰成败。
    和平与发展问题，提出已快２０年，三次党代会都有进一步的阐释和发展，中央也一直在重申和强调。但是仍然有一种具有相当代表性的意见，不承认和平与发展这一时代主题的存在。这在科索沃事件后表现得尤为突出。如说，“所谓和平与发展只不过是好心人的主观愿望罢了，实际上是并不存在的。”（见《中流》１９９９年第１１期）还有更唬人的说法：“如果我们还不能从现实已不存在的‘和平与发展’的海市蜃楼中警醒，……那等待我们的前景将是非常危险的。”（见《战略与管理》１９９９年第３期）他们的意思似乎是，我们仍然处在“战争与革命的时代”，“和平”的前途是没有的；至于“发展”，其结果也是“利润流向西方，贫困留给第三世界”。为了否定和平与发展这一时代主题，有些文章说，邓小平谈到和平与发展时只讲是“两大问题”，没有用“时代主题”这一概念。是的，邓小平最初提出这一问题时是这样的，但这些文章的作者忽略了一个重要事实，即明确表述了“和平与发展是当代世界的主题”的十三大报告，是经邓小平审阅并由代表大会通过了的。至于有人用邓小平说过的“世界和平与发展这两大问题，至今一个也没有解决”的话来否定“和平与发展是当代世界主题”的判断，也是站不住脚的。邓小平当时这样讲的用意很明显，就是在那样的国内外形势下，要唤醒人们更加提高警惕，努力维护和推进和平与发展。这些同志还是不大了解时代主题的含义，以为“没解决”就是“不存在”。按照马克思、列宁和国际共运关于时代的学说，时代主题是指一个历史阶段整个世界形势的主要内容（即主要问题和基本特征），既是不以人们意志为转移的客观现实和发展趋势，也是各国工人阶级和全体人民的主观要求和奋斗目标。而无论从现实还是目标讲，当然都不能说已经解决了。例如社会主义制度在中国早已是现实，但能说已经解决了吗？帝国主义时代作为时代主题的战争与革命，同样也不能说已经解决。
    认准了“和平与发展是当代世界的主题”，就要牢牢把握，万万不可一遇风吹草动便发生动摇，影响对一心一意搞经济建设这一基本国策的信念。例如当苏联解体、东欧巨变和中国发生“六四风波”后遭到西方七国“制裁”时，国内也曾经出现过这样那样的担心和看法。但是作为中国改革开放总设计师的邓小平却处变不惊，稳定掌舵，提出冷静观察、稳住阵脚、沉着应付的战略方针。他说：“看起来，我们过去对国际问题的许多提法，还是站得住的。”（见《邓小平文选》第三卷第３２１，３５３页）这里所说的“许多提法”，当然包括和平与发展是世界主题在内。由于看得准，站得稳，不但使我们顺利渡过难关，而且还在随后邓的南巡讲话的号召下，把中国的改革开放和经济发展推上了一个新台阶。科索沃事件的发生，特别是美国轰炸我驻南使馆后，曾引起某些同志思想上的摇摆，但在中央的正确方针指导下，坚持了有理有利有节的斗争，轰炸使馆事件终于得到了比较妥善的处理，人民群众的情绪基本上稳定了下来。国际风云变幻，突发事件的发生难以避免，提高警惕密切注视形势的变化，无疑是正确的，必要的。但我们更要坚持对形势的根本战略判断，遵守冷静观察、韬光养晦、决不当头、有所作为等原则。
    有些人断定世界已开始了新一轮更激烈的军备竞赛，主要根据就是美国军费的增加。确实，美国为了推行霸权主义，保持军事上的绝对优势，几年前已结束了冷战后的军缩阶段（上个世纪９０年代美国武装力量战斗编制缩减近一半），开始了军费的逐年增长，以推行它的国防现代化纲领与军事革命，采用新技术装备（一些激进派认为现有军种和装备只适于“过去的战争”，甚至主张取消坦克、航母等）。这当然应予高度警惕，研究对策。但是否可称为新军备竞赛，则值得怀疑。因为世界军备竞赛主要指大国之间。一些中小国家如印巴间和中东的军备竞赛可说从未停止，但影响主要限于地区，不会导致世界大战。可在大国间，美国的竞赛对手是谁呢？俄国今年的整个国家预算只合２５０亿美元，还不及美国三千多亿军费的１／１０，显然无力也不会参加。按照邓小平制定的国策，中国不参加军备竞赛。只美国一家，没有对手，怎么能叫竞赛呢？
    古人云：“殷鉴不远，在夏后之世。”冷战期间，美国的计谋之一就是用军备竞赛拖垮苏联。为此，它不但用各种办法刺激苏联，中央情报局还故意夸大苏联国力。苏联当局也打肿脸充胖子，２０世纪７０年代中就宣布它的经济是美国的一半多（６７％），并且集中全力扩充军备。其后果已无须多说。现在美国又故伎重演，除鼓吹中国的强大外，还设法激怒中国，而有些军事措施如战区导弹防御也确实是针对中国的。在这样的形势下，我们一定要有冷静的头脑，充分发挥中国人民的政治智慧，毫不动摇地坚持我们的基本国策，不要上美国极右势力的当，被美国拖入军备竞赛中。回想在七国对我们实施“制裁”时，邓小平一方面表达了我们的坚定态度和原则立场，但还是强调要和美欧日搞好关系，说“中国度量是够大的，这点小风浪吹不倒我们。”（见《邓小平文选》第三卷第３５９页）而且这一时期邓小平讲得更多的仍然是：“机会难得”、“发展是硬道理”、“更大胆地改革开放”、“基本路线不能改变，谁改变谁垮台”，等等。总之，邓小平的方针是，既然看准了不会打世界大战和发生大规模的外国入侵，就要抓住一心一意搞经济建设不松手，不为一时一事的变化所动。因为只要经济上去了，其他一切都好办。
    值得注意的还有一点，就是世界上有一些国家出于种种原因，总希望中国在某一个方面“当头”，把我们推向某种斗争的第一线。在这种情况下，我们一定要有自知之明，十分谨慎，要记住邓小平一再强调的：“我们千万不要当头，这是一个根本国策。”因为“这个头我们当不起，自己力量也不够。当了绝无好处，许多主动都失掉了。”（见《邓小平文选》第三卷第３６３页）我们的传媒和舆论，对外界反应要冷静分析，权衡利弊，作到全面客观，不能只讲甚至夸大和渲染外国反应的某一方面。在国际问题和对外关系的宣传报道上，同样应提倡实事求是和谦虚谨慎的作风，要让人民知己知彼，了解事实真相，而不能只报喜不报忧。
    坚持“韬光养晦”和“善于守拙”的原则，不但是应付当代国内外复杂情况的需要，也是我们党一条重要历史经验的总结。毛泽东早就指出，每当我们党骄傲了的时候就一定会遭受挫折。而他老人家的最后２０年的失误，也再次充分证明了这一真理。邓小平提出“绝不当头”当与此有关。他曾提醒，“国际上对我们的发展情况估计得比我们乐观一些，但我们自己要小心谨慎。”（见《邓小平思想年谱》第４１７页）要时刻谨记，我们国家还是比较穷的，再努力奋斗三五十年也才能达到中等发达国家的水平，千万不能忘乎所以，更不能再犯以前那种刚吃饱就又折腾起来的老毛病。这里用得上邓小平在他的文稿中为我们留下的最后一句话：“从现在起到下世纪中叶，将是很要紧的时期，我们要埋头苦干。我们肩膀上的担子重，责任大啊！”（见《邓小平文选》第三卷第３８３页）
    （作者为中国社会科学院研究员，中国国际战略学会高级顾问）（责任编辑 洛 松）
    在新世纪将要到来的时刻，我们面对着严峻的挑战，更面对着前所未有的有利条件和大好机遇。必须清醒地看到：国际竞争日趋激烈，经济、科技上同发达国家的差距给我们很大压力，我们自身还有许多困难。同时必须充分地看到：第一，和平与发展已成为当今时代的主题，世界格局正在走向多极化，争取较长时期的国际和平环境是可能的。世界范围内科技革命突飞猛进，经济继续增长。这为我们提供了有利的外部条件。第二，建国后特别是近二十年来我国已经形成可观的综合国力，改革开放为现代化建设创造了良好的体制条件，开辟了广阔的市场需求和资金来源，亿万人民新的创造活力进一步发挥出来。第三，更重要的是，我们党确立起已被实践证明是正确的建设有中国特色社会主义的基本理论和基本路线。这些都是今天拥有而过去不曾或不完全具备的条件。
    （引自1997年9月12日江泽民《高举邓小平理论伟大旗帜，把建设有中国特色社会主义事业全面推向二十一世纪》的报告）


首页 -> 2001年第7期

胡耀邦与万里在农村改革中

作者：●吴　象

字体： 【大 中 小】

    在胡耀邦辞世八年后——1997年10月10日，万里在接受中央党史研究室几位同志采访时，满怀深情地回忆道：“我1980年到书记处分管农业，当时相当作难，可以说动辄得咎。多亏耀邦全力支持，主动配合。我们俩很谈得来，观点特别一致。好多事我们一商量，呼噜噜就干起来了，一次又一次冲破难关。如果没有耀邦，那就不好办了。”
    万里对采访者说：“我离休后一般不接见记者，因为没有必要，也不应该到处去发表议论。但你们是研究党史的，可以对你们讲讲当时的真情。”

    （一）农村改革的开端

    的确，万里这番话，深切地道出了胡耀邦与中国农村改革风云的真情。
    从农村改革的整个进程来看，“包产到户”可以说是一个根本性的核心问题。这一步棋非同小可，不仅使濒于破产的农村经济活了过来，整个中国的局面也因此而全盘皆活。万里最早坚定地认准了这一点，力排众议，顶住各方面的压力，坚决支持农民的行动，因此他成了公认的农村改革的大将，农村改革的进程多次留下了他性格和作风的印记。但是，如果没有老一辈无产阶级革命家特别是邓小平的支持，如果没有当时中央党政一把手的支持，万里遇到的困难不知要大多少倍，甚至包产到户还有再一次夭折的危险。回顾这一段历史，胡耀邦对万里无所不在的全力协助、多种多样的主动配合，可以说是一个重要的甚至是决定性的因素。
    1980年2月，万里从安徽被调回北京，就任中央书记处书记，分管农村工作。在此之前，胡耀邦和万里没有共过事，但他们有一段相仿的经历。1975年邓小平第二次复出后，以极大的决心和毅力排除万难开展治理整顿，曾点将指派他们二人分别到科学院和铁道部去挂帅。一个大刀阔斧，一个雷厉风行，都干得很出色。可惜这场“改革的预演”不久即因“四人帮”的破坏而夭折，邓小平又一次被迫下台，他们二人也作为邓的“黑干将”又一次被打倒了。
    现在，胡耀邦对万里的新任期望很高，他多次引用民谣：“要吃米，找万里！”不无幽默地说：“让万里管农业，是农民推荐的嘛！”
    1977年6月万里再次复出，任粉碎“四人帮”后的安徽省委第一书记。两年多来，充分显示了实事求是的精神、拨乱反正的决心、无所畏惧的勇气和雷厉风行的作风。
    他突破了“左”的思想框框，经过调查研究，制订了“安徽省委六条”，顶住“学大寨”、“穷过渡”的压力，强调以生产为中心，强调尊重生产队和农民的自主权；他又突破“六条”本身不合理的条款，纠正不许联产计酬的片面做法，支持农民包产到组；他针对1978年安徽大旱的特殊情况，反对“打肿脸充胖子”，采取“借地种麦”的特殊措施，从而诱发了农民包产到户的行动，支持农民实现新的突破。
    他力排众议，对激烈争论的肥西山南区的包产到户加以保护，确定山南为省委的试点：“暂不宣传，不登报，不推广。”后又亲赴小岗村考察“包干到户”，给予最坚决的支持；他开完十一届五中全会就赶回合肥，从1月2日至11日召开省委扩大工作会议，集中解决领导干部对包产到户的认识问题，并公布了他在省人代会的报告，把“包产到户”称为“定产到田，责任到户”，宣布“责任到户也是在生产队统一领导下实行责任制的一种形式，没有涉及所有制的变动，同分田单干有原则的区别”。
    至此，万里已经为农村改革闯出一条新路，使农业的经营体制冲出计划经济大统一的局面，突破了“三级所有，队为基础”的人民公社体制，使包产到户和包干到户公开化、合法化。就像粮票一样可以流通，畅行无阻。不过这还只是“地方粮票”，只能在安徽境内流通罢了。
    当然，改革的道路是充满荆棘、阻力重重的。有人攻击他是“刘少奇路线复辟，曾希圣阴魂不散！”有人发誓：“毛主席他老人家逝世才三年，就把社会主义的江山糟蹋了，老牛会讲话，也会到北京去告状！”肥西县部分干部居然作出“决定”，发红头文件纠正允许山南包产到户试点的所谓错误，遭到广大农民强烈的反抗，不得不又作出另一个决定，来纠正这个纠错的错误。对这一切，万里处之泰然，没有皱过一下眉头。

    （二）配合默契

    调到北京以后，万里发现自己的处境比在安徽要困难得多，京城不比外省，斥责包产到户的呼声不只是小小的杂音，明目张胆反对包产到户而自行其是的更不只是小小的县委，尽管万里天不怕地不怕，但对方念起农业文件上的两个“不许”的“紧箍咒”，他不能不感到头疼。特别是农口的主要机构国家农委和农业部，念的还是学大寨的那一本经，抵制包产到户的大有人在，似乎越往上比重越大，理由越多，态度越坚决。农口一份有影响的刊物在1980年二、三两期连续发表重点文章，攻击包产到户违背公有制和按劳分配的原则，同刚兼农委主任的万里唱对台戏。他离开安徽以后，新去的省委主要领导也改变了态度，先是拒绝反驳攻击包产到户的文章用安徽省委政研室的名义发表，紧接着又先后召开蚌埠、芜湖、巢湖三个片会，指责包产到户是工团主义，机会主义，小恩小惠。包产到户和大包干面最广的凤阳和整个滁县地区压力很大。这对万里来说，简直等于后院失火。但是，更多的农民在更多的地方行动起来，“队不如组，组不如户，不包到户稳不住”，已成为不可遏制的浪潮，万里一直坚定地站在这个历史浪潮的潮头。
    在这关键时刻，邓小平5月发表了重要谈话，热情支持肥西和凤阳的包产到户，并指出当前主要是思想不解放。这是对包产到户最有力的支持和肯定。但是争论并没有因此止息。包产到户越发展，反对的声浪越高，不过当时毕竟已经是改革开放的年代，农民受过了真理标准讨论的洗礼，变得更聪明，也更有勇气，只要让他有自主权，他就会不声不响把包产到组变成包产到户。包产到户一而再、再而三地在公社化的过程中出现，证明家庭经营的确是我们几千年农耕文明和传统文化一个难以磨灭的特征。一大二公的人民公社过早完全否定家庭经营的作用，终于导致它本身的被否定。但是在1980年，公社仍然固若金汤，站在农民一边明确支持包产到户的领导者，为数十分的少，因此处境暂时比较孤立，受到习惯势力的攻击。在这种形势中，万里得到了胡耀邦的有力支持和策应。
    1980年7月11日至12日，胡耀邦参加全国宣传工作会议并作了重要讲话，他在讲到农村政策时说：“中央不反对搞包产到户。”“我们不要把包产到户同单干混为一谈，即使是单干，也不能把它同资本主义等同起来，不要一提到单干就认为是走资本主义道路。说单干就等于走资本主义道路，这在理论上是错误的。在我国目前条件下，单干户，也就是个体所有制的农民，已不同于旧社会的小农经济，它同社会主义的公有制经济是密切联系着的，他本身没有剥削，在一般情况下，不会发展到资本主义。不要自己吓自己。”
    胡耀邦点出人们往往产生的概念上的糊涂：“在这个问题上还有一种误解，就是把劳动方式（集体劳动或者分散劳动，伙干或单干）同所有制混为一谈，认为搞社会主义什么事情都必须集体劳动，一起伙干。如果分散劳动，一个人单独干，就是单干户，就是走资本主义道路。其实这完全是两码事。”
    他列举情况说：“农奴社会多数情况下并不是分散干，而是集体劳动，一块地里有七八个农奴一起干，一个人看着。相反，社会主义生产是社会化大生产，但在某些情况下还只能一个人单干，例如汽车司机就是一个人单干，独立劳动。有些农活也只能一个人单独干，这并不影响到所有制的性质。”
    胡耀邦还提到以往的教训：“我们前些年搞那个大呼隆，二三十人，三四十人，一起下地，名曰集体劳动，实际是集体窝工、磨洋工，上午搞这块地，下午还是搞这块地。这样搞了一二十年，搞得没有饭吃。这种状况再也不能继续下去了啊！”
    万里与胡耀邦在农村政策问题上早就有过交流。在十一届三中全会期间，万里见到农业文件的第一稿时，就曾去找胡耀邦说：“文件上的三个‘可以’，体现了解放思想，我赞成。两个‘不许’，束缚农民手脚，应当取消。”胡耀邦答应他找起草文件的同志反映，但是没有被采纳。
    胡耀邦对农村改革是热情支持的，但对农民如此强烈、如此执着地要求包产到户却缺少具体的体会。1979年冬，他见到中国社会科学院农业经济研究所王耕今托人转给他的一份调查材料，是安徽省政协委员郭崇毅写的，生动地叙述了安徽肥西山南包产到户的曲折过程，才使他对此有了深刻的印象。万里到书记处工作后，他们朝夕相处，配合默契，情谊日深。他们都是豪爽真诚的人，胡耀邦原来见万里大大咧咧，心想这个山东硬汉一定是举重若轻，不会有什么难倒他的事，后来才了解还有这么一道“紧箍咒”。万里对胡耀邦说：“农民的行动是正义的，我们支持农民却成了违背宪法、违背中央决定的事，这样下去怎么行呐！”胡耀邦立即表示要从各个方面同他一起共同解决这个难题。
    1980年9月14日至22日，中共中央在胡耀邦主持下召开各省、市、自治区党委第一书记座谈会，着重讨论加强和完善农业生产责任制问题。关于“包产到户”的问题，在会上引起很大的分歧和争论，被称作“阳关道和独木桥”之争。
    胡耀邦和万里共同认定，各省第一把手的态度是问题的关键。经商定，胡去西北，万里去东北，一个省一个省地做领导班子的工作。

    （三）分头工作

    1981年农村改革的浪潮以更大规模继续汹涌向前，包产到户逐渐成为主流。联产承包责任制是农民的创造，开始一段形式多种多样，名称五花八门，内容大同小异，总的趋势是“队不如组，组不如户，不包到户稳不住”。75号文件指出包产到户非常适宜贫困地区采用。请问当时中国农村哪个地方不说自己是贫困地区呢？于是呼呼地都搞起来了，迅速形成了不可阻挡的气势。尽管有少数地方领导坚持认定农民包产到户是搞资本主义，是方向、路线错误，严加防范，严厉压制，但人心所向，大势所趋，也只能继续拖一段不长的时间而已。山西省就是这少数地方之一。几年来，省委主要领导人一再强调“大寨是在毛主席亲自培育下成长的，山西是坚持学大寨的。”全国盛行“两个凡是”的时候，山西还多出两个土“凡是”：“凡是大寨已有先进纪录的不得超过，凡是大寨已有经验要照着去做。”虽无明文规定，却在全省畅行无阻。因此，拨乱反正，迟迟不见动静，对联产承包一直拖着、顶着，包产到户更不允许。农民的积极性、创造性继续受到压抑。这时普及大寨县过程中弄虚作假、强迫命令的错误陆续被报刊揭露出来，1980年8月，陈永贵辞去国务院副总理，但情况仍无根本性变化。胡耀邦又亲自到山西去做工作，个别谈心，小型座谈，帮助一些思想上有抵触的领导干部转过弯来，正视错误，总结经验教训。局面终于打开，省委开会统一了认识，向中央写出了检查报告。1980年11月23日，中央批转了这个报告，并加了很长的批语，作为1980年83号文件下发。这大有利于进一步肃清左倾错误的影响，促进75号文件的贯彻执行。这些观点在此后一系列农业文件包括五个一号文件中不断得到体现。万里常说：“‘左’的思想影响谁也难以避免，我们没有有无之分，只有多少之分，觉悟先后之分。”合作化以来，尤其是学大寨以来，搞了多少次运动，整了多少农民和农村干部，这次包产到户，就其范围和深度来说，超过了以往任何一次，但中央却没有因为哪一个干部抵制包产到户而对他加以惩罚，一个都没有。总是说服教育，耐心等待。而实践是最有说服力的，广大农民的实践取得出人意料的巨大效益，使包产到户在多种责任制形式中脱颖而出，独占鳌头，遥遥领先，推动着汹涌澎湃的改革浪潮席卷全国。
    1981年2月，三位新华社记者和特约记者，奉万里之命到豫、鲁、皖边三个专区的十一个县去调查考察，他们深深感到广大农村正在进入一个似乎可以感觉到、可以触摸到的历史性转折，越是贫困落后的地方活力越大，变化越快。什么瞎指挥，什么大呼隆，什么大锅饭，一个包产到户统统冲光！长期靠国家粮款过日子的局面发生了根本性的变化，一举跃入对国家贡献大的先进行列。这不是一个公社、几个公社而是整个县、整个地区发生的根本性变化。1980年收成较好，但丰收主要不是靠天。农民们说，这样的年成过去不止有过一次，为什么都没有去年收得多呢？可见主要是靠人。“人积极，天帮忙，政策带来丰收粮”，这是公正的评价。
    这次考察中最突出的印象是农民手里粮食多了。多年来经常下乡的干部也从没有见过农民家家户户屋里放着这么多粮。许许多多村庄一年巨变，两年翻身。农民还来不及盖新房子；完成国家征购、超购任务以后，还留下几千斤、上万斤粮食没处存放，都堆在住人的草屋里，到处堆满了粮食囤，连睡铺也不得不见缝插针，挤在夹缝里。他们笑着说：“现在可好，睡觉不知道天亮。”粮食多了，收入高了，生活得到明显的改善。包产到户比较早的地区，大多是猪羊满圈，鸡鸭成群。好多地方不约而同地反映：“包产到户，集没有少赶，戏没有少看，活没有少干，粮没有少见。”集体经济办得比较好的先进社、队，各县一般只占15—20%，社员们一方面看到本队单产高，家底厚，认为还是集体好，不敢也不愿包产到户；另一方面看到包产到户有实惠，有自由，有自己的用武之地，又觉得羡慕，心里痒痒。至于中间状态的社、队，社员无不跃跃欲试。实际物质利益比任何行政手段、行政办法具有更大的吸引力。
    胡耀邦见到这次考察发回的五篇内部参考稿件，感到十分振奋，当即让新华社将其中三篇作为通稿发给全国各报刊登，扩大宣传。他还让中央办公厅同作协、文联商量，请文章作者去作报告。他说，农村中发生了这么翻天覆地的变化，应当赶快让作家们知道，鼓励作家们去观察、去感受，写出反映伟大时代的作品来。

    （四）一号文件

    农民普遍行动起来，新的问题又出现了。不少地方基层干部对包产到户仍然思想不通，先是“顶牛”，继续抵制；后又“放羊”，撒手不管。于是有的把牛累死了，有的把拖拉机卖了，有的连生产队的公房也拆成砖分了。这本来是领导问题、工作问题，却被当作攻击包产到户的借口。胡耀邦提出，看来今年还得开一次全国性的农村工作会议，了解新情况，解决新问题，总结新经验。这也是万里常说的一句话，他们真是想到一起去了。1980年的第一书记座谈会是万里恳请胡耀邦召开的，1981年的农村工作会议却是胡耀邦主动提出来的了。
    当年12月间，万里主持召开了第一次全国农村工作会议。各地传来的消息，几乎都是“队不如组，组不如户，不包到户稳不住”，小组讨论中越来越多的人发出呼吁，“应当给包产到户上一个社会主义的户口”。但是，这可不是简单的事，随随便便就可以写到中央红头文件上去的。为了慎重，没有赶时间。文件反复研究修改，书记处几次讨论审查，最后通过时已经来不及在年内发出，只能作为1982年的1号文件了。
    第一个1号文件最关键的一句话是：“目前实行的各种责任制，包括小段包工定额计酬，专业承包联产计酬，联产到劳，包产到户、到组等，都是社会主义集体经济的生产责任制，不管采取什么形式，只要群众不要求改变，就不要变动。”简单地说，包产到户被正式确认为社会主义农业生产责任制的一种形式了。
    第一个1号文件作为1号文件带有偶然性，但是它给包产到户上了社会主义的“户口”，受到亿万农民热烈的拥护，欢呼“吃了定心丸”。胡耀邦对这件事特别高兴，连说最好每年来个1号文件，以显示其连续性、重要性和权威性。这真是万里求之不得的事情，“地方粮票”终于变成“全国粮票”了。
    连续五个1号文件从此开始了。中央领导和亿万农民在精神上是相通的，心连心的，5个一号文件成了农村改革最重要的标志。
    1982年是包产到户向全国总进军的一年。包产到户的社会主义性质得到了第一个1号文件的肯定，顿时增添了无限的力量。两年前农业文件提出“三个可以”，农民把前两个“可以”甩在一边，对后边那个“也可以”却大干特干。现在文件肯定包产到户是社会主义集体经济责任制的一种，农民又纷纷撇开其他，认定这一种大干特干，使之迅猛推广，势如破竹，所向披靡，汇成不可阻挡的巨大浪潮，压倒各种责任制形式上升为最主要的责任制形式。社会舆论也倒向包产到户这一边，独木桥变得比阳关道更阳关道了。
    1982年，在连续三年丰收之后又一次夺得了大丰收。中央书记处农村政策研究室（国务院农村发展研究中心）循例派人分赴各省调查研究，综合分析，反复讨论起草了一份文件，共有14个问题，涉及农村改革各个方面，并提出一个惊人的论点，认为家庭联产承包制有统有分，弹性很大，把土地公有与家庭经营相结合，是中国农民在党的领导下一个伟大的创造，是马克思主义关于合作化理论在我国实践中的新发展。胡耀邦、万里曾经担心这些提法在书记处讨论不容易通过，不料开会时几位曾经不赞成包产到户的老同志，却说原来自己担心这担心那，看来还是思想解放不够，不了解农村的新变化。也有个别人不吭气，可能心里不以为然，但是效果如此明显，大家都赞成，也就不好再说什么了。还有位更资深的老同志兴奋地指出，这件事的意义不能低估，尽管不能公开对外讲，但应当认识到，家庭联产承包实际上解决了国际共产主义运动中一个长期没有解决的大问题。
    （责任编辑 吴 思）


首页 -> 2001年第7期

关于陈独秀评价的断想

作者：●冯建辉

字体： 【大 中 小】

    早在1945年党的“七大”预备会议上，毛泽东主席曾讲过一段关于陈独秀的话：“他是五四运动时期的总司令，整个运动实际上是他领导的。他与周围的一群人，如李大钊同志等，是起了大作用的”，“我们是他们那一代人的学生”，“我说陈独秀在某几点上，好像俄国的普列汉诺夫，做了启蒙运动的工作，创造了党，但他在思想上不如普列汉诺夫”，“关于陈独秀，将来修党史的时候，还要讲到他”。时间又过了半个多世纪，我们的党史讲陈独秀怎样呢？应该说有进步，但还不如人意，陈独秀似乎还是个“敏感问题”或“犯忌”的话题。中国共产党已经成立80周年了，作为一个成熟的大党，如何对待陈独秀，不仅仅是陈个人的问题，而且关系到能否实事求是地看待党的历史，怎样科学地评价党的各种领袖人物，如何对待五四运动的思想遗产等重大问题。我作为党史工作者，愿直陈刍议，就教于读者与有关部门。

    陈独秀当选为总书记是历史的合理选择

    陈独秀为什么能够成为中国共产党早期的主要领导人，当选为五任总书记（或书记、委员长）呢？长期以来，许多史书的回答是，党的幼年时期选错了领袖，并按这个调子对历史作剪裁。我以为要实事求是写这段历史，应考虑以下几个方面：
    其一，陈独秀是五四时代的一面旗帜。他主办的《新青年》杂志，前期高扬“科学”、“民主”口号，批判旧思想，传播新思潮，后来又成为宣传马克思主义的阵地，受到广大青年的欢迎，盛赞陈为“思想界的明星”。1916年11月，读者顾克刚写信谈他读《新青年》的感受：“如病者之吸收新鲜空气”。1917年2月，湖北陆军第二预校学员、后来成为著名革命将领的叶挺，致函陈独秀：“吾辈青年，坐沉沉黑狱中……亟待足下明灯指迷者，当大有人在也”，“足下不弃，辱而训之，甚盼甚盼”。陈独秀本人从1915年至1922年八年中，共写了近400篇文章，其中仅1919年一年，就有150多篇。他的文章著述涉及面极广，有理论、政论、哲学、历史、时事评述、宗教与迷信、人口问题、教育与卫生等等。以崭新的思想，磅礴的气势，犀利的文风，鼓舞和教育了一代青年，也为后人留下丰富的思想遗产。
    陈独秀1919年6月9日被反动派逮捕入狱事件，在社会各界掀起巨澜。北京学生联合会等团体发表声明指出：“中国进化一线新机，恐亦因此摧毁殆尽，国家前途，更不堪设想。”工商界人士呈文北京政府总理，担心“以北京学潮迁怒陈君一人，窃恐大乱之机将此开始”。《时事新报》更是大声疾呼：“吾们人人下个大大的决心——肯拿陈先生的志愿做自己的志愿……着手去做那——解放和改造的事业。”著名人士李大钊以极大的热情写《欢迎陈独秀出狱》一诗：

    他们的强权和威力，
    终究战不胜真理。
    什么监狱什么死，
    都不能屈服了你；
    因为你拥护真理，
    所以真理拥护你。

    其二，陈独秀是第一代共产主义者的核心。中国共产党成立前，第一代共产主义者们就称陈独秀为“我们的领袖”、“中国的列宁”。多少年以后毛泽东讲起当时的历史情况，也把李大钊等放在陈独秀“周围的一群人”中，决不是偶然的。这里我讲一点情况，某些史书常常把陈独秀形容为脱离工农的“贵族老爷”。其实，陈独秀在建党前就认识到“我们士大夫阶级断然是没有革新希望的”，决心做工人阶级的代言人，“到那里和他们同住”。他带头做工人运动，代表了一代启蒙知识分子的正确方向。1920年9月出版的《劳动界》刊出工人来信，称陈独秀为“我们工人的喉舌，救我们工人的明星”。
    上海《时报》1920年4月20日，对陈独秀参加工人运动作过详细的报道：“18日午后一时，中华工业协会、中华工会总会、电器工界联合会、中华全国工界协进会、中华工业志成会、船务栈房工界联合会、药业友谊联合会代表等，开联合会议于中华工业事务所，筹备5月1日世界劳动大会一切事宜。”“特请陈独秀讲劳工要旨”，“后由众推陈独秀、汤松为筹备世界劳动纪念大会顾问”。5月1日，在纪念大会上，陈独秀置军警镇压的危险于不顾，发表热情洋溢的演讲。他说：“有一班糊涂人说皇帝最有用最贵重，或是说做官的读书的最有用最贵重。我以为他们说错了”，“社会上各项人，只有做工的是台柱子，因为有他们的力量才把社会撑住；若是没有做工的人，我们便没有衣食住和交通，我们便不能生存，如此人类社会不是要倒塌吗？”
    其三，陈独秀对建党做出最重要的贡献。毛泽东说：“是他创造了党，有功劳”。早在1920年1月，陈独秀就和李大钊商量建党事宜，史称“南陈北李，相约建党”。5月以后，陈独秀首先在上海成立“共产党”（开始称“社会党”），11月创办《共产党》月刊，第一次在中国树起共产党的旗帜。此后，陈独秀为各地共产主义小组的建立花了很多心血，做了大量工作。如：1920年10月，李大钊与陈独秀共同商讨，成立北京共产主义小组；武汉党组织的一些成员，是陈独秀亲自做工作并发展的；1921年1月，陈独秀赴广州，和北京大学毕业生谭平山、陈公博等一起重新改建广东党的组织；湖南党的组织的建立，更是和陈独秀有着密切关系：1920年4月，毛泽东赴上海与陈讨论“湖南改造联盟”计划，毛回湘后，两人始终保持通信。1921年1月，毛泽东在给蔡和森的信中通知他：“党一层，陈仲甫先生已在进行组织”。在日本和法国的中共党的组织，是陈独秀委托施存统、张申府等建立的。正因为如此，党的“一大”，陈独秀虽然因故未能参加，仍被选为中央局书记（即后来称的总书记）。
    其四，以陈独秀为首的第一任领袖班子具有启蒙色彩。中国共产党是由马克思主义的学术研究团体转变而来的，由学术团体到无产阶级政党，从时间上有着明显的标志：1921年7月1日。然而从学术团体到无产阶级政党的实际转变，却不是一个早晨完成的，它经历了一个逐步转变的历史过程。党的早期领袖是一批学者型人物，是冲出书斋学院大门走向工农大众的先行者。他们对无产阶级革命事业和广大工农群众表现出极大的热忱，然而面对远比书本理论复杂多少倍的现实的阶级斗争，却不可避免地带着书生气。由陈独秀主持召开的第三次中央扩大执行委员会《中央政治报告》指出：“说到我们党的状况，在全国一般的宣传上，固然有很大的影响，但我们的力量和实际行动，还在小团体与群众的党的过渡期间，要跑到领导革命的地位，还须更大的努力。”这一时期，党中央领导班子的不成熟状况，正是全党处于幼年时期的一种反映。所谓“幼稚”、“不成熟”，主要是指尚未完全摆脱五四时期知识分子学术团体的影响。这一历史情况和党的状况造就出的领袖陈独秀，自然也具有启蒙的印记与色彩。

    “二次革命论”的是非曲直

    “二次革命论”一直被当作陈独秀的右倾机会主义理论，批判了几十年。十一届三中全会以后，人们在重新评价陈独秀中，对此提出质疑。应该怎样认识陈独秀的“二次革命”思想和历史上对它的批判呢？
    评价“二次革命”思想，首先要了解产生这一思想的历史背景。1922年7月，党的“二大”根据共产国际的指示，提出中国革命分两步走的问题，并制定了党的最高纲领和最低纲领。当时，党员和党的领导干部，对这个问题的认识还很不统一，特别是对民主革命的必要性、可能性及民主革命和社会主义革命关系的问题，有着各种不同的看法。如施存统认为，中国搞民主革命很难成功，只能搞国民革命运动；恽代英则把参加民主革命看作一种策略手段；蔡和森认为：“这个问题要待列入世界革命的议事日程才得解决”；瞿秋白主张在国民革命中劳工阶级要争夺“指导权”，但又提出用社会主义革命的手段进行国民革命，国民革命可以直达社会主义。正是在这种情况下，作为总书记的陈独秀于1923年前后连续发表多篇文章，阐述了他的意见，围绕“国民革命”进行了若干理论性探讨，这些意见被后来批判他的人称之为“二次革命论”。
    “二次革命论”把中国革命“分两段路程”。陈独秀认为，中国乃“经济文化落后的国家，却不是受了资本主义发达的害，正是受了资本主义不发达的害”，（《中国革命与社会各阶级》）因此“中国的阶级争斗不得不分为两段路程”，“这第一段民主主义的争斗……不但给中国资产阶级以充分发展的机会，而且在不发达的国家，也只有这种和平、自由与独立，是解放无产阶级使他由幼稚而到强壮的唯一道路”。（《对于现在中国政治之我见》）陈独秀的中国革命“分两段路程”，强调第一段路程对无产阶级发展壮大的重要性的思想，是正确的。对澄清党内各种模糊认识，动员全党积极投入民主革命斗争，具有重要意义。
    “二次革命论”对国民革命前途的认识处于一个摸索过程中。陈独秀开始采取“只管现在，莫问将来”的态度。到1923年底，他经过研究，对国民革命前途做了两种可能的预测：“国民革命成功后，在普通形势下，自然是资产阶级握得政权；……工人阶级在彼时能否获得若干政权，乃视工人阶级在革命中的努力至何程度及世界形势而决定。”这一认识，从客观上说，是由于国民革命刚刚开始，各种矛盾的展现和发展趋势尚不明朗。从主观上说也表明作为中国共产党的总书记，缺乏政治远见，忙于应付现实的弱点。但无论如何也不能说是系统的右倾机会主义理论。
    “二次革命论”对国民革命领导权的认识基本符合实际情况。当时中国共产党刚刚诞生不久，只有几百名党员，而国民党已经是有二十几年革命历史、有几万党员、且有全国影响的大党。国共两党实行“党内合作”，中共党员加入国民党，开展工作。在这一特殊形式下，中共公开表示：“中国国民党应该是国民革命之中心势力，更应该是在国民革命之领袖地位。”同时又指出：中国无产阶级的责任是“最先全力参加促进国民革命，并唤起民众，与之联合而督促苟且偷安的资产阶级，以引导革命到底”。这里，把中共在国共合作中的责任定为“促进”、“唤起”、“督促”、“引导”，应该说是从实际出发，符合历史情况的，不是什么“向国民党投降”。陈独秀在领导权问题上有错误，其表现主要在实际工作中，没有能处理好统一战线的合作与自主、团结与斗争的关系，讲联合时往往忽视斗争，讲国民运动时往往忽视阶级运动。
    陈独秀作为中共建党初期的主要领袖，他的“二次革命”思想不只是他个人的思想，也代表了我们党在幼年时期对中国革命问题的探索和认识。它的正确方面与缺陷方面，都曾对中国共产党的发展和中国革命事业的发展，起过重要的指导作用，应该在党的理论发展史上占有一席之地。
    大革命失败以后，陈独秀的“二次革命论”曾受到严厉的批判。这一批判纠正了陈独秀的错误方面，促进了党的民主革命理论的发展。在实际工作中对纠正大革命后期的右倾路线，实现大革命向土地革命战争的转变起了推动作用。然而，这一批判从理论角度看，基本上是以“不断革命论”来否定“二次革命论”。批判者主张国民革命发展下去，“很可能与世界革命合流而直达社会主义”。“不断革命论”在强调民主革命与社会主义革命有联系时，又模糊了两者的区别，混淆了革命的阶段性：“‘八七会议’在反对右倾错误的时候，却为‘左’倾错误开辟了道路”。

    陈独秀与托派问题

    托派在历史上曾被称为“反革命的小组织”、“帝国主义和国民党的反对人民的卑污工具”、“与日本特务机关合作，领取日寇的津贴”的汉奸。1991年7月由中央文献研究室编辑的《毛泽东选集一至四卷注释校订本》，对有关注释做了重要修改，不再提上述帽子，而是做了如下叙述：“在1927年中国革命遭受失败之后，中国也出现了少数的托洛茨基分子，他们与陈独秀等相结合，认为中国资产阶级对于帝国主义和封建势力已经取得了胜利，中国资产阶级民主革命已经完结，中国无产阶级只有待到将来再去举行社会主义革命，在当时就只能进行所谓以‘国民会议’为中心口号的合法运动。因此他们又被称为‘托陈取消派’。”（该书125页）在另一注释中又增加了如下内容：“抗日战争时期，托派在实践上主张抗日，但是攻击中国共产党的抗日民族统一战线政策。把托派与汉奸相提并论，是由于当时在共产国际内流行着中国托派与日本帝国主义间谍组织有关的错误论断所造成的。”（该书555页）上述提法，反映中央有关部门对托派评价和认识的变化。
    1992年5月，由北京党史学会和陈独秀研究会召开的“第二届陈独秀研讨会”，对陈独秀与托派问题发表了如下见解：“与会者还认为，应当把托派问题分成两个阶段来认识。即：解放前的托派组织，应视为革命阵营内部的极‘左’的宗派团体，是内部矛盾性质。解放后的托派组织，则是企图另建新党及其武装，妄图推翻中共政权，成为反革命组织其性质已成为敌我矛盾。陈独秀的问题是属于前者非后者。”（中国中共党史学会主办《中共党史通讯》总88期）
    这里，我要补充两个情况：一是1953年8月《中央公安部关于托匪破案情况及处理意见向中央的报告》说：“各地经过六个月来的审讯、管教与调查研究的结果，除少数老托匪领导分子表现狡猾顽抗未作彻底交代外，大多数均以……悔过认罪，交待清了问题。”这表明，建国以后经过很短时间的工作，托派作为组织在大陆已不复存在。二是若干托派领袖人物认识也逐渐有了转变。如托派理论家王文元，1973年写的《论中国第三次革命中斯大林派胜利与托派失败的原因》表示：“我们过去把中共看成为一个代表农民与其它小资产阶级利益的政党是不正确的”，“我们应当事后承认：中共……是代表工人阶级历史利益的一个政党”。托派的另一个领袖人物刘仁静，1950年12月21日发表《刘仁静的声明》：“我过去犯了严重的政治错误，以后决心在党及毛主席领导下，为建设新中国而努力。”历史的考验说明刘仁静的态度是真诚的，直到他晚年，社会上有人不能正确看待毛泽东，“他仍然认为毛主席领导中国革命是正确的英明的”。
    就陈独秀个人而言，他在犯右倾机会主义错误以后，拒绝党的批评，搞小组织宗派活动，为维护党的组织原则，开除了他的党籍。陈独秀在政治主张上反对走武装斗争的道路，鼓吹“国民会议”的合法斗争，脱离了当时中国的历史条件。即使如此，我们也不能把陈独秀视为敌人，完全否定。
    其一，他对国民党反动派始终采取不妥协的态度。陈独秀1932年10月被国民党政府逮捕入狱，监禁长达5年之久。其罪名是：“危害民国”，“建设无产阶级专政的苏维埃”。当局要求他揭发同党，陈义正词严地回答：“以政治犯资格，不能详细报告，作政府侦探。”在国民党法庭上，陈独秀慷慨陈词：“今之国民党所仇视者，非帝国主义，乃彻底反对帝国主义、反对军阀官僚、始终戮力于民族主义革命之共产党。”“所谓共产主义不适宜于中国，是妄言也。”（《陈独秀自撰辩诉状》）当律师章士钊为陈辩护说：“独秀已与中共分扬”，不再危害国家时，陈独秀当庭声明：“章律师辩护词，只代表他的意见，我的政治主张，要以我的辩诉为准。”许多报刊盛赞陈独秀之举为：“不但表示陈氏政治风骨嶙峋，亦为法庭审讯史上的新纪录”。
    其二，陈独秀于1937年“七七”事变后出狱，不再从事托派组织活动。1937年11月21日他给上海托派临委陈其昌等的信中表示：“我已不隶属任何党派，不受任何人的命令指使，自作主张，自负责任。”1939年初他在给托洛茨基的信中，否定中国托派在抗战中的活动，表达了他和中国托派的不同政治主张：“这般极左派的人们，口里也说说参加抗战”，却“认为只有反抗国民党统治的战争才是革命的，反抗日本帝国主义的战争不能算是革命的”，“认为谁要企图向共产党国民党谈判共同抗日的工作，谁便是堕落投降”，“群众眼中所看见的‘托’，不是抗日行动，而是在每期机关报上满纸攻击痛骂中国共产党和国民党的文章”，“这样一个关门主义极左派的小集团（其中不同意的分子很少例外）当然没有发展的希望；假使能够发展，反而是中国革命运动的障碍”。
    其三、陈独秀晚年的言论，虽然有偏激、主观妄言，也有不少非常深刻的见解。如关于苏联历史经验教训的“反省”；反对民主主义“决不能创造什么社会主义”；“苏维埃若没有民主内容，比资产阶级的形式民主议会还不如”；“不能轻率地宣布资本主义已到末日”；驳“人民愈穷苦愈革命”等，经过半个多世纪世界风云变幻的砥砺，证明其包含有深刻的真理性和预见性，决不能简单地看作“攻击苏联社会主义制度”的“奇谈怪论”。

    普罗米修斯的人间悲剧

    近些年，人们针对忽视和贬低陈独秀历史地位的状况，要求恢复历史的本来面目，理直气壮地宣传陈独秀，我是赞成的。然而有些文章和书籍，在颂扬陈独秀的历史功绩时，却忽略了陈独秀复杂性的一面。应该看到，陈独秀既是一位伟大的人物，也是个悲剧性人物。不接触这个问题，就不能深刻地认识陈独秀，科学地评价陈独秀。
    纵观陈独秀的一生，早年高举“民主与科学”的旗帜，成为五四时代伟大的旗手，此后又举起马克思主义和社会主义的旗帜，成为中国共产党的创始人和早期的主要领袖，创造了中国近现代史上的辉煌业绩，也为他自己树起不朽的丰碑。在他担任中国共产党的领袖期间，开始也曾取得很大的成绩，如党的“二大”提出反帝反封建的民主革命纲领；领导工人运动并在1922年形成高潮；创办农民协会，进行减租减息斗争；与国民党建立统一战线，发动了轰轰烈烈的第一次大革命。然而在大革命后期却犯了严重的右倾错误。大革命失败以后，党在批判陈的错误，处理陈的问题中，尽管有不妥之处（如毛泽东指出的不让陈参加八七会议，并过分追究个人责任），然而党的历史上许多干部在遇到类似的委屈时，能够顾全大局，妥善处理个人与党的关系，陈独秀作为总书记，却由情绪对立逐渐转为接受托派思想，搞小组织宗派活动，最终被党开除出去。从党的总书记到反对派，表明陈独秀作为政治家，在素质方面存在着严重的缺陷。离开中共以后，陈独秀成为托派领袖。而托派组织上的分崩离析，思想上的混乱与极左，行动上的无所作为，使陈独秀处于十分矛盾而又尴尬的境地。到晚年，不得不远离各种政治漩涡，无可奈何地重新回到“研究室”，埋头于古文字学。作为一个思想家和政治家，这样的结局，不能不是一个悲剧。
    人们谈起陈独秀的悲剧往往只着眼于陈本人，而陈独秀悲剧的深刻意义，首先在于它折射了中国革命的艰难性、复杂性和曲折性。中国共产党用马克思主义指导中国革命，碰到一系列的问题，如共产党是无产阶级的政党，而在中国，无产阶级人数少、力量单，革命的主力军却是广大的农民；无产阶级革命要推翻资产阶级，而在中国，革命的主要敌人却是帝国主义和封建主义，并不是一般意义的资产阶级；革命的目的要建立社会主义，消灭资本主义，而在中国，不是患资本主义太多，而是“我们的资本主义是太少了”。（毛泽东语）
    面对马克思主义理论与中国社会现实的巨大差距，如何把两者结合起来，对新生的中国共产党人不能不是巨大的考验。面对如此复杂的现实和艰巨的任务，以陈独秀为代表的第一代共产党人做了认真的探索并取得初步的成绩。但由于他们存在着两方面的弱点：一是对中国的国情调查和分析不够，二是对马克思主义理论的掌握有片面性。他们很注意用马克思主义的革命理论指导现实斗争，而对马克思主义的哲学和政治经济学缺乏系统的学习和研究。离开马克思主义经济学说这个基础谈“阶级斗争”，离开马克思主义哲学的世界观指导处理政治问题，使我们党某些时候，容易在路线和政策上出现随意性和片面性，出现“左”的和右的倾向。作为党的第一任领袖陈独秀的悲剧，正是中国革命的复杂性、艰难性和曲折性，以及党的早期领袖状况的反映。陈独秀晚年曾自负地讲：“我不懂得什么理论，我决计不顾忌偏左偏右”，“我愿意说极正确的话，也愿意说极错误的话，绝对不愿意说不错又不对的话”。（给陈其昌等的信）
    陈独秀一生起伏跌宕的命运，固然有历史条件、党的状况、共产主义运动状况、共产国际等多种复杂的客观因素，然而起决定作用的是陈独秀内在的某些突出的知识分子气质。和陈氏接触过的人普遍反映，陈独秀思想敏锐而又性情急躁。再加上启蒙时代少数人为救国救民奔走呼号，而大多数人尚处于不觉悟状态的历史特点，大大加强了陈独秀“众人皆醉我独醒”的感觉，从而形成他的“特立独行”的气质。陈独秀很赞赏易卜生的话：少数人永远是对的，多数人永远是错的，认为“这是至理名言”。他说：“从广大人民利益来说，当然多数人对，少数人错，但从思想启蒙这个出发点来说，易卜生是对的。”作为学者和启蒙思想家，也许“特立独行”是十分可贵的，但作为政治家则往往演成致命性弱点。这是因为思想家和政治家的思维方式和思考的侧重点有所不同，思想家常常满怀激情地考虑理想、精神和“应该做什么”，而政治家则要冷静地考虑现实的政治、经济利益和“可能做什么”。（责任编辑 洛 松）


首页 -> 2001年第7期

革命信念与我的风雨人生

作者：●刘　英

字体： 【大 中 小】

    我是1925年在湖南长沙入党的，那时还是一个20岁的青年，没有想到一转眼我已是96岁并有76年党龄的老党员了。值此建党80周年之际，回顾我这一生在党领导下所经历的大半个世纪的风风雨雨，禁不住脑海里浮想联翩，感慨万千。中国共产党的历史是一部光辉的历史，然而同时也是一部历尽磨难的历史。只有她，能不断地战胜磨难，千锤百炼，显示其无比的光辉。对每一个共产党员来说，能否在各种艰险环境下坚持不动摇，也是有无真正党性的实际考验。
    回想起来，我所经历的党史上的第一次大的磨难就是大革命的失败。1925年我入党时大革命正在走向高潮，处处是一派革命气象。可是哪里料到才两年多，一场轰轰烈烈的大革命就失败了。从我所在的长沙到我后来去过的武汉、上海，到处是反动派制造的白色恐怖。
    那时候我们的党还是一个幼年的党，没有经验，广大干部、党员对这次革命失败事先都没有充分的精神准备。拿湖南来说，实际上在反动派已经准备对革命下手的前几天，省委才仓促地作出应变部署。1927年5月21日，长沙发生“马日事变”，反动军官许克祥的部队一夜间袭击了省党校、省工会、省农协等近十处公开的革命机关，紧接着悬赏捉拿共产党人的布告就贴满了整个长沙城，革命力量顿时被打散了，党组织被迫转入地下。
    就在这时我同党组织失去了联系，就像孩子失去了母亲。为了找到党，我不顾一切，冒着极大的危险在长沙街道上“碰”，终于很快同组织接上了头。这年10月，湖南省委改组，王一飞担任省委书记，我任省委候补委员兼妇女部长。然而形势在不断恶化，改组后的省委才开展工作两个月，就遭到一次大破坏，有六位省、市委领导和十几位同志被捕。省委就只剩下了组织部长、秘书长和我三人。大家商议决定由我扮成学生模样，紧急去上海向党中央汇报。这是我有生以来第一次独自乘火车出远门，形势又是那么险恶，此行是凶是吉，很难逆料。但我当时只有一个念头：一定要找到党中央，向党中央汇报。经过几番周折，终于找到了我日夜盼望的党中央。瞿秋白、周恩来等中央领导同志接见了我，当面听取了我对湖南情况的汇报。汇报完成之后，中央领导考虑到湖南的形势太险恶，我又是一个女同志，要留我在中央机关工作。但我坚决提出仍回湖南工作，记得李维汉听了我的要求后就对我说：“你是打了铁颈根？就不怕杀头！”确实那时连我自己也不知道哪儿来那么大的胆子。
    大革命失败，我算是一个幸存者。在那段腥风血雨的日子里，多少个优秀共产党人惨遭杀害。我永远也不会忘记王一飞、郭亮、林蔚这几位和我曾经朝夕相处过的省委领导，他们是如何在敌人的屠刀下壮烈牺牲的。如今只要我想起他们生前的音容笑貌，想起他们在那个黑暗时期临危不惧、舍身忘己、关爱同志的情景，我的心就久久不能平静。敌人是十分残暴的，他们为了摧残整个湖南工运，在杀害了郭亮这位当年湖南著名的工人运动领袖之后，还把他的头颅悬挂在长沙狮门口城头上示众。
    可是共产党人是吓不倒的，尽管反动派天天在杀人，斗争却从未止息。要问在那种情况下我们的同志究竟凭什么坚持斗争，应该说凭的就是共产党人的一种信念。我们每个党员在入党时不都举手宣誓要为共产主义事业而奋斗吗？虽然那时候我们大都很年轻，但是头脑里都坚信这个真理，正如烈士夏明翰的诗篇中所写：“砍头不要紧，只要主义真。”
    我所经历的党史上第二次大的磨难，就要算红色根据地反对国民党第五次“围剿”的失败和红军长征了。1929年组织上派我到苏联去学习，一去就在那里呆了将近四年。在学习期间就知道国内不但发展了自己的红军，而且有了好几块大的红色根据地。1932年返国时组织上通知我回中央苏区，也就是中央革命根据地工作，我听了十分高兴。1933年6月初我到苏区首府江西瑞金时，正值根据地刚取得第四次反“围剿”的胜利，整个苏区处在鼎盛时期，苏维埃中央政府直接管辖一大片根据地，包括江西、福建、闽赣3个省级苏维埃政权，面积达到20多个县5万平方公里。被称为红色首都的瑞金，除了党政机关外，还有自己的学校、医院、印刷厂等。这同五年前我工作的长沙相比，简直就是天堂了。
    然而好景不长，从这一年的9月开始，蒋介石对根据地发动了空前规模的第五次“围剿”。到了第二年春天，反“围剿”的军事形势不断吃紧，根据地的面积一天天缩小。记得4月进行了一场广昌大战，广昌是根据地的北大门，李德、博古亲自到前线指挥，保卫战进行了17天，广昌最后还是丢失了。从此敌人的进攻就深入到根据地内部，终于迫使我们走上了长征的道路。
    那样一个好端端的根据地就那么快地丧失了，人们感到无比的痛惜。从我个人来说，那时还没有认识到上面有军事路线的错误，但是对于长征开始那种大搬家式的转移，我是产生过一些想法的。因为长征开始有一段我在中央机关纵队三梯队担任政治部主任，这个梯队当时的任务就是负责后勤部、供给部，搬运根据地的家产。上面布置要求几乎所有东西都要搬，结果是从兵工厂的车床到刚造出来的炮弹，从印刷钞票和书报的机器到办公的桌椅，从发电机、电台到成捆成捆的电线，真是大转移成了坛坛罐罐“大搬家”。这就首先给我们三梯队的工作造成了极大的困难，那时候的运输哪有什么汽车啊，再说即使有汽车也没有走汽车的路啊。牲口也很少，主要是靠人，肩挑背扛，而且是夜间行军，又不许打火把。当时正值深秋，南方细雨绵绵。一支几千人的队伍，头顶着雨水，抬着那么笨重不堪的家伙，高一脚矮一脚地踩在烂泥巴的土路里，整个队伍一夜才向前移动五、六里地。可以想见那是一个多么艰难的行军啊！队伍减员严重，临时扩充也很困难。更令人困惑的是队伍最后究竟要走到哪里去谁也不清楚。所搬的这些东西，有的固然很重要，但是有很多是很难说清何时才派得上用处的，花那么大的代价搬运，影响整个部队前进的速度，究竟有无必要？！
    众所周知，从根本上解决这种被动局面的是1935年遵义会议，不过这次会议是秘密召开的，下面的人不知道。我是在会议召开后20多天，在云南扎西听张闻天做传达报告时才知道的。他那时已经代替博古担任总书记。他的报告着重讲了根据地没有能粉碎五次“围剿”的原因是党在军事方面犯了错误，这就打消了许多同志很长一段时间积蓄在胸中的困惑。特别是听到毛泽东进入中央常委过问军事的消息，会场上全体都为之振奋。尤其给我印象深刻的一点是，传达报告批评了“大搬家”的错误，说我们转移地区是为了打仗，不是避难搬家。因为前一段行军路上，我就向走在一起的毛泽东、张闻天、王稼祥三个人反映过“大搬家”的问题，他们都听得很仔细，并且心情都很沉重。因此我在听传达时就想，他们在酝酿这次会议中肯定也研究了我所反映的情况。
    那时我为什么能够很方便地向他们反映情况呢，因为在这之前，我在苏区一年多同他们接近比较多，张闻天（那时叫洛甫）、王稼祥在莫斯科时我早就认识，他们当时都在苏联红色教授学院深造，也都给我们“劳大”的学生讲过课。毛泽东和我是同乡，过去早就知道他，但是不认得，到苏区后经过张闻天当面介绍，终于认识了这位大老乡。这时毛泽东、王稼祥，一个在养病，一个在养伤，住在一起，离我办公的少共中央不远，因此空闲的时候常去看他们，那时候大家都比较随便。当时毛泽东还正是受当权的博古他们排斥的时候，因此就有人提醒过我，说此人是“右倾”，你还是少接近他一点好，我没有理会这一套。至于张闻天虽然当时也是掌权的，但我发现他同博古不一样，那时他对毛泽东就很尊重，认为他打仗很有一套，也常到毛这边来坐，两个人谈得很投机。
    这里还要说到的是，在苏区也许是有某种缘分吧，我通过张闻天认识了毛泽东，未想到后来长征中毛泽东竟然又在我和闻天之间充当起媒人来了。在遵义会议后我接替邓小平，担任中央队秘书长一段时间里，只要我们两个在场，毛、王两人就常常一唱一和，有正经没正经地把我和闻天拉扯到一起。当然也不是强拉喽，闻天在这之前事实上已经有了意思，而我虽然过去接触中还没有往这方面去想，但也对他并无恶感，印象中张闻天为人忠厚，理论水平高，我打从心里尊敬他。这样，在他们二人的撮合下，通过工作中的一段直接相处，建立了感情，后来终于走到了一起。不过那时我们之间可没有现代人想象的那么浪漫，要知道，在那种艰难条件下长途行军，每到一地都疲惫不堪，哪有那份闲情卿卿我我呵。再说，残酷的现实告诉我，对于女同志来说，在长征路上生孩子，简直是一场不堪想象的灾难。因此，我总是克制着自己，把爱的种子埋在心里，我们的结合是在长征到了陕北，红军找到了落脚点之后。
    如今长征这段历史已经过去60多年了。这场由于“左”倾错误导致的大转移，对于我们党和红军来说无疑是一场巨大的磨难，但它对于长征中走过来的每一个中国共产党人来说，却又是一次极大的意志磨炼。1984年一位美国记者跟我开玩笑说，是什么风把你这个小个子刮到陕北的？这位记者那一年为了写一本长征的书，乘汽车沿着红军走过的路实地考察了一遍，因此他对红军在那种条件下完全靠徒步走完这样一条漫长的路，赞叹不已。今天作为一个亲身经历过来的人，我可以告诉人们的是，那时候我们靠的主要就是一股子顽强的精神，正如闻天在抗战时期对来延安的青年讲课时所常说的，为什么二万五千里长征能有那么大的影响，就在于我们党在这次长征中充分地表现出了它为了自己的理想而牺牲奋斗与坚持到底的精神。没有这种精神，即使是一千里的长征也是不可能的。
    坏事在一定条件下可以变为好事。五次反“围剿”的失败逼得我们不得不长征，然而通过长征中的历史转折和错误教训的吸取，我们党变得成熟了起来。中央红军到达陕北不久，北平爆发了“一二·九”运动，中央随即召开了瓦窑堡会议，制定反对日本帝国主义的策略路线，推动了全党从国内战争向抗日战争的战略转变。这次会议就是在我们家住的窑洞里召开的。在新的政治路线指引下，经过一年多的努力，就开创了国共合作全国抗战的崭新局面。
    我所经历的第三次大的磨难自然就要算“文化大革命”了。但从张闻天和我两人来说，实际遭到的磨难时间比“文革”时间还要更长，如果从1959年庐山会议闻天遭受打击，我也遭到株连时算起，到1976年“文革”结束，实际是17年的冤案与厄运。这次磨难起初主要还是精神上的，闻天在庐山会上发言招来的是“右倾”、“反党”两顶帽子，后来批判时更是升级为“里通外国”。闻天对我说，如果说他反对“三面红旗”，那还只是个观点问题；说他“里通外国”，那简直是太冤枉了。批判闻天的同时，就在外交部的会上逼我“揭发”，而我的回答根本就满足不了他们那些无理要求，于是他们就说我划不清界限。最后还是我写信给毛主席，主席批了对我的处理要与闻天“有所分别”，这才没有戴上“分子”的帽子，但还是划了个“严重右倾”。到了“文革”中，那种批斗就不仅是精神上的折磨，而且还加上肉体上的摧残。批斗高潮过后，两人又被分隔拘禁了532天，紧接着被遣送广东肇庆度过了长达6年孤寂的流放生活。最后，被解除监禁之后落脚江苏无锡的第二年，即1976年7月1日闻天就离开了人世，这一天距“四人帮”垮台只差了95天。
    在这17年的漫长岁月里，除了我们两人相依为命之外，没有人敢接近我们。正如闻天所说，在他身边能够说得上话的，就只有一个共产党员，那就是我。但是我要告诉人们的是，就是在最困难的时候，我们对党也都没有丧失信心。闻天在他弥留之际提出的一件事，就是要把我们解冻后退还的全部工资和积蓄作为党费交给党组织，并且难过地对我说，这么些年没有能为党工作，他含着泪在自己的床前写下了我们共同的协议。
    我还要说的是，在我们两人蒙冤的日子里，闻天无疑是首当其冲，所受的折磨也比我要重得多；但是他当时思考的问题却比我要想得更深，看得更远。他对个人所受的打击，一不抱怨，二不后悔。他在逆境中写下的几十万字笔记文稿，全都是关于中国社会主义建设的理论和实践问题。每当他在专心探讨问题时，我见他几乎忘掉了一切，似乎什么冤屈都不存在，就好像什么事也没有发生一样。去年纪念闻天诞辰100周年时有人问我，闻天一生最大的特点是什么，我的回答是四个字：追求真理。他的确是把对真理的追求看得高于他的生命。在肇庆他年逾古稀不顾重病奋力写稿的情景，我至今历历在目，我深感他是在完成一项重要的使命。因此在闻天去世后，我心里惦记的头一件事，就是保存好这批笔记文稿。在接到中央决定为闻天平反的通知后，我向中央提出的一个重要请求，就是发表他的文稿。当我后来看到《人民日报》发表了闻天两篇肇庆文稿时，我是何等的欣慰，闻天坚持的真理终于得到党和人民的认定。
    历尽严冬方知春日暖。我作为一个经历了历史上三次磨难的幸存者，要特别感谢党中央对我的关怀。抚今思昔一句话，前途是光明的，道路是曲折的。今天我讲这些的目的，就是希望我们的广大党员不要忘记过去，深刻认识到今日的胜利来之不易，要经受得住各种考验，始终不忘自己是一个共产党员。
    （责任编辑 程 度）


首页 -> 2001年第7期

特殊年代的特殊群体

作者：●汪东林

字体： 【大 中 小】

    全国政协直属学习组成员，是一个特殊的群体。我自60年代初至80年代初长期在政协学委会办公室任学习秘书，主要负责同大家联系，作学习记录，以及整理简报等工作，因此，同这些非中共的知名人士，接触密切且时间较长。他们的言谈举止，留给我深刻的印象。记述下来，无疑是那段不寻常历史史料的一个侧面。
    因时间跨度大，又受篇幅所限，这里仅就1976年的情况作为举例。那时学习组成员名单上有近30人，重要的学习会出席的可达20余人，经常出席的仅15人左右，从来没有到齐过。
    那时，主持会议的召集人有五位，即于树德、王芸生、赵朴初、程思远、王克俊。按规定是五位召集人轮流主持学习会，实际上最经常当主持人的是于树德和王芸生。当时于、王、赵是全国政协常委，赵朴初却因宗教方面事务较多，出席学习会较少；程思远1965年随李宗仁先生归来，翌年便赶上“文革”，一晃十年没有在政协安排职务；王克俊是全国政协委员，非中共的政协副秘书长，当年是傅作义将军手下的要员（从机要秘书升到秘书长），在北平和平解放中确实有功，但与前几位召集人比起来，他自认为资历声望均不及人，加之健康欠佳，所以有事多推于、王二位。

    召集人于树德被称之为“忠厚长者”

     于树德早年参加同盟会，投身民主革命，是李大钊的挚友，中国共产党成立后，他曾出席由列宁主持于1922年在莫斯科召开的远东民族会议，同年加入中国共产党。1924年第一次国共合作，他是在国民党高层担任重要职务——国民党中央执行委员的少数著名的共产党员之一。他曾作为国民党中央大本营的特派员北上河南调停重大政治纠纷，还同时在黄埔军校和广州农民运动讲习所任教。他与周恩来结识，远在中国共产党成立之前，周恩来留学日本，就曾得到于树德的资助。
     于树德作为学习组的第一召集人，他平时的职责是主持学习会，启发甚至指名他人发言，而自己则经常是三言两语，凡属小组总结性的发言他都推给另一位召集人——曾任《大公报》主笔几十年的老报人王芸生。
     王芸生是老报人，他学识丰富，思想敏锐，手勤脑勤，记忆力好，凡对学习组的各种传达或向上汇报，于树德一概推在他身上，于老自己甘当补充发言的角色。组员们对王芸老谈的学习体会和思想分析，特别是有关国际问题的发言，都听得津津有味；凡遇学习会冷场，总有人（通常都是赵君迈）提出请王芸老讲讲国际形势，尤其是日本近况（王是中日友协副会长，中日关系问题专家），他也当仁不让，侃侃而谈，一讲就是半个小时，有许多是报刊上没有的背景材料。于树德对此也打心眼里佩服。他比王芸生年长8岁，却常以“王芸老”尊称之，并且多次在全组会上说：“我这个组长，就是召集大家开会，听大家挨个发言。学习中的难题，各位自己解答，请王芸老解答。我年迈迟钝，头脑昏沉，看了后头忘了前头，相信各位都了解我，也不会苛求于我了。”
    这些当然是于树德的真心话，但据我做20年小组秘书的长期观察，应付复杂政治局面的本领，于树德要远胜王芸生一筹。自20世纪60年代初至70年代末，所谓政治学习，大多是搞政治运动，除了联系自己的思想改造，还不时搞大批判，主要批判对象自然是全国著名的“反面教员”、本组成员梁漱溟。秉性正直、待人忠厚、大事不糊涂的于树德，在这样的关键时刻，处理如此棘手的问题，常有惊人之举，这正是大家暗中敬佩于树德的原因所在。
    自1962年至1976年，政协直属组集中批判梁漱溟规模较大、时间较久的有两次，还有一次是梁自己“跳”出来“发难”，语惊四座，却因受上头保护而未遭批判。这三次都是于树德主持的小组会。第一次是1965年关于梁漱溟提出的“科学道德之事”的大批判。第二次是1974年以政协直属组为主战场开展的“批林批孔又批梁”长达半年至一年。然而令人不解的是，这样旷时日久的大批判，作为主持人的于树德不仅从未在联组批判中发过言，而且在小组的发言也只是三言两语，常常是插别人发言的空隙说几句。
    于老的家离政协礼堂很近，他多年来虽有专用车，开会却从来是步行来，而且常常是第一个到达会场。我是工作人员，因此常常有同于老会前私下交谈的机会。那时我才20多岁，正式开会我无发言权，会下也留意不乱说话。在1965年批梁开始不久，梁的态度“极坏”，有一次会前，于老忽然问我：“你上大学读过梁漱溟的书吗？”我答：“没有，但我看过50年代中国科学院批判他的文章，也没有细读。”于说：“梁漱溟这样的人，你们年轻人更理解不了啦。他少年得志，五四运动时就在北京大学教书，成名作《东西文化及其哲学》轰动一时，我是50年前就认识他了。多年来，什么事他都有一套自己的主张，从来不轻易随从别人，连毛主席他都敢在大庭广众前顶撞（指1953年），别人的话他还能听得进去？我算是服了他了！”“那么，我们小组的批判怎么办？”我脱口问道。于老迟疑了一下，说：“批判批判，肃清流毒！对他本人能不能认错，我缺乏信心。”此外，我十分清楚地记得，无论是1965年，还是1974年，也无论是在小组召集人会议上，还是在向政协学委会（后改称学习领导小组）汇报时，主张对梁漱溟的批判“打退堂鼓”的，第一个便是于树德，他的话是：“梁漱溟朽木不可雕矣！他这个人什么场面没见过，什么风雨没经过，就我们直属组这几个人能有本事说服他认错？我看算了，还不如把他放在一边，我们自己多学点马列和毛主席著作，交流交流学习心得更好。再批判下去，对我们不合算，他倒不在乎，反正耳朵不会起茧，闷头听就是了。”对于树德这种态度，上边虽也有人说他“糊涂思想”，甚至上纲为“搞阶级调和”，但政协直属组的绝大多数组员却非常赞同。有人私下说：“还是于老‘和为贵’，有忠厚长者之风。”
    所谓有一次梁漱溟“跳”出来“语惊四座”而未受批判，也与于树德有关。那是1970年军代表正在政协机关内部搞运动，抓“大联合”、“斗批改”之后，大部分干部已被下放到湖北沙洋“五七”干校。其时中央正酝酿召开四届全国人大，还起草了一个《宪法草案》，上边交代要组织部分政协委员座谈、讨论，征求意见。直属组主持人便是于树德。1970年林彪、江青肆虐正盛，出席学习会的政协委员们诚惶诚恐，只说《宪法草案》好，要认真学习，深刻领会，武装头脑，改造自己，没有任何人哪怕是对个别文字提出一点点修改意见。主持人于树德以为任务就这样完成了，但他注意到惟独梁漱溟没有表态，出于礼貌，于老问梁先生“还讲不讲”，梁漱溟竟从书包里取出一张纸，接过话头讲了起来。他说：
    “各位都说《宪法草案》好，我说也不错，文化大革命屈指数来五个年头了，现在有了《宪草》，要召开四届人大，我们没有到政协开会也有五个年头了，这还能不是好兆头？不过我觉得开了好几次会，诸位都没有提什么修改意见。我反复看《宪草》，也反复考虑，既然召集我们来开会，我们如真没有意见尚可，如真有意见而一条也不提，是否有负上级对我们的信任，或者说我们没有尽到责任？据此，我以自己的浅陋之见，提两条供当局修改时参考。第一点据我所知，现代宪法最早产生于欧洲，其最初的出发点之一是为了限制王权。换句话说，宪法的产生，其重要之点就是限制个人太大的权力。一个国家有了宪法，则从国家元首到普通公民，都得遵循，而不能把任何一个人放在宪法之上。因此现在的《宪草》序言中，写上个人的名字，包括林彪为接班人，都写上了宪法，我认为不甚妥当。接班人之说，是中国的特殊情况，而宪法的意义是普遍意义的，不能把特殊性的东西往普遍性的东西里边塞。但我声明，我不赞同把个人的名字（包括接班人）写进宪法，决不是反对选择某个人当接班人。这是中国的特殊情况，外国没有，我们也可以有。第二点，是新宪草比老宪法条文少了许多，条文少不见得就一定不好，但有的重要内容少了却不甚妥当。比如设国家主席，一国的元首，不能没有。国家主席不可不设，至于什么人当国家主席则要经过法定手续来选，不是一回事。现在的新宪草偏偏没有设国家主席这一条，不知为何？”
     梁漱溟这两条意见，真个语惊四座，短时间的沉默后，便有人提出这是“恶毒攻击”的言论，不能听之任之，必须进行批判；也有人说，这种“恶攻”言论要在外头讲，当场就会被革命群众“专政”的！气氛立刻紧张起来。正巧此时军代表不在场。怎么办？于树德不动声色地说：“梁先生的意见，我们负责记录好原话，向上反映，是不是要在小组开展批判，我们听候上级的处理意见再定，这是第一点。第二点，是梁先生在这里说的话，出了这个门，大家就烂在肚子里，谁也不许向外扩散，包括自己的家属，谁扩散责任自负，后果自负。”于树德的两条意见，立刻使会场安静下来。梁漱溟也连声说：“我说的话我负责，我负责！与诸位无关，无关！我听候上级处理！”几天后的学习会上，军代表来传达：一，上级指示，因为是征求意见，所以提什么意见建议都是可以的；二，个别人因为思想反动，借机放毒也不足为怪，可不必纠缠。当然凡属反动的言论都不许扩散。于树德听罢松了口气，立即说：“我们就按上级指示办，不纠缠，不扩散。”这个“上级指示”的“上级”是谁？军代表没有说，大家也不能问。直到“四人帮”被粉碎后，才得知这是当时周总理办公室发给政协军代表的电话指示。

    学习内容突变，“怀念周总理”持续一月之久

     政协直属学习小组的学习，按规定每周二、五上午两个半天。那时所谓学习，就是念文件，读报纸，搞运动。在1974年“批林批孔”运动告一段落之后，1975年邓小平同志主持中央工作，才转入学习马列著作，但为时不久就风浪迭起，至同年底学习内容转为批判“三项指示为纲”，实际则已经开始发动暂不点名的“批邓反击右倾翻案风”了。这变幻莫测的政治风云，使许多人心情压抑，闷不敢言，反映到政协直属组的学习会上，老人们的发言只能是照本宣科，言不由衷。
     1976年1月9日，是一个令国人无法忘怀的日子。清晨传来周恩来逝世的消息，全国沉浸在哀伤之中。因为这天是星期二，我们的法定学习时间，我大约8点40分左右到达政协礼堂第五会议室时，已有10余人先我而来。学习召集人于树德和王芸生特地同我握手，并说已商妥今天学习会暂停学习讨论批判“三项指示为纲”的文件，改为悼念周恩来总理，话音凄然发颤。待另外三位召集人赵朴初、程思远、王克俊相继到达后，于树德又为改变学习内容事同他们打招呼。9时正，平时说话轻声轻气的于树德忽然提高了嗓音，缓慢而有力地说：
     “诸位，大家都听到广播了。今天是中国历史上不幸的日子，它宣告了一个历史伟人离我们而去！我今年83岁了，从加入同盟会参加辛亥革命至今，一生经历过若干悲痛的日子，但从来没有像今天的心情这样沉重（哽咽）……（然后又大声说）现在，我提议：大家起立，为我们心中所敬爱的人——周恩来同志的病逝默哀三分钟！”
     20多位老人在沉痛中默默地站起来，杜聿明、宋希濂、赵君迈、爱新觉罗·溥杰用手帕擦着泪水；直属组仅有的两位女委员董竹君、秦德君则是用手绢紧紧地捂着嘴，生怕发出哭声。申伯纯老人终于按捺不住哭出声来，顷刻间爆发了几十位老人的一片号啕。
     在悼念周恩来的发言中，于树德说：“我认识恩来，可能在诸公认识他之前。1949年新中国成立，我应毛主席、周恩来之邀从南方来到北京，许多熟朋友在北京饭店欢聚。出我意料的是，恩来同我见面，一阵热烈握手之后，竟乐呵呵地对我说：‘永滋（于树德字永滋），我还欠你300块大洋的债务呢。要算上利息，这笔债我个人现在也还不起呵。怎么办，分期偿还，还是免去利息？’哪儿来的什么债务？我一时摸不着头脑，在座的朋友更加不知所云。周恩来笑笑接着说：‘你这个债主可以忘，菩萨心肠，就当做了一桩好事，可我这个负债者，亦即是受益者却一直没有忘啊！’直到恩来提起30年前我们一道东渡日本留学的事，我想了起来：那是在‘五四’运动之前的天津，我在天津法政学堂求学并毕业于该校，那时恩来在天津南开中学求学。五四运动爆发前天津市学生的革命运动已经搞起来了，我同恩来一来二去就熟悉了。后来组织‘新中学会’，关系就更为密切。那时他的名字不叫恩来，而叫翔宇。至五四运动前夕，我决定赴日本留学，经多方筹措，自备了300块大洋的费用，恩来也想赴日读书，但他那时家庭经济来源已中断。在我临行前，法政学堂决定给我一个公费留学生的名额，我立刻想到了周恩来，便跑到南开中学，对恩来说，‘学校给了我公费生资格，我自备的300块大洋给你，我们便可以一道去日本了。’这样一件事，30多年过去了，身为总理的他还惦记着，实在令人感动。”
     学习主题变为悼念和追思周恩来后，一改过去学习中发言互相“谦让”的风气，争相发表自己的感言。申伯纯以大量事实讲“周恩来的光彩照人”；程思远诉说为安排李宗仁回国与周总理的几次难忘的会见。
     在1月15日人民大会堂北大厅举行周恩来同志追悼会前的一次学习会上，未曾发言先老泪纵横的杜聿明说：
     “自1月9日敬爱的周总理病逝噩耗传出至今，我度过了将近一星期平生最痛苦、最难受的日子，真正是度日如年啊！我在美国的大女儿、大女婿也来电深表悲痛并劝我二老节哀。但是难呵，前思后想，就是跳不出‘悲痛’二字。回想我个人的一生，曾经有过一段十分痛苦的日子，那就是在淮海战役中，我指挥的几十万国民党军队全军覆没，自己也成了俘虏。那时，我曾想一死了之。自杀不成，内心也已万念俱灰，痛苦无以复加。但后来回顾这段日子，这痛苦既是自己反动立场未改变的驱使，同时又是经过一段痛苦思想斗争走向新生之路的开端。因而那时的痛苦与今天包括我在内的全国人民痛失周总理的痛苦，是完全不可伦比的。因为周恩来这样的现代中国的伟人一旦失去，是无法弥补的，是中国人民革命事业的重大损失，岂是你我个人去留存活的私人之事？因此今天这种痛苦，才是我一生遇到的最大最深的一次痛苦，我无力以言语来形容（哽咽）……”
     接着，他回忆起青年时代考进黄埔军校的情形。他说：
    “那时是国共合作最好的时期，我和在坐的宋公（希濂）都是黄埔一期的学生，周恩来是黄埔军校的政治部主任。在他的领导下，诸如三民主义浅说、中国国民革命运动、中国政治经济现状、帝国主义侵略中国史、世界革命运动简史等重要政治课，才得以开设或加强。周恩来那时的工作作风就是事必躬亲，认真负责，而且态度谦和，平易近人，没有官气，因此深受黄埔学员们的敬重。在黄埔军校这段难忘的岁月，周恩来名副其实是我的恩师。至于后来大革命失败，我们分道扬镳，我竟投靠了蒋介石，历史证明是我走错了路，是我背叛了恩师周恩来的教导。出乎我意料的是，在30多年后的1959年12月14日，周总理接见我和宋公、王耀武、陈长捷、邱行湘、曾扩情、杨伯涛、郑庭笈、周振强、爱新觉罗·溥仪等第一批被特赦的战犯，周总理一开头即亲切而风趣地说：‘在座的绝大多数是黄埔学生（除溥仪外），我和文白（即当时陪同接见的张治中）都曾经是黄埔的教官，是你们的老师。学生后来走错了路，不管怎么说，老师也是有责任的！’我一听这话心里很不是滋味：这责任明明在自己，怎能是周总理这样的老师呢？不等多想，周总理又接着说：‘历史已成为陈迹，不管你们走了一段多么大的弯路，今天总算回到了人民的阵营。殊途同归，大家又走到一起来了！’接着，周总理亲切询问过每人的家庭情况，过后开始了长篇谈话。当时我们都作了笔记，事后作了核对，大家公认宋公的笔记记得最全、最好。我不想在这里全部宣读，只是摘读一部分，请大家听听，可以从中看到周总理的博大胸怀和远大目光，看到他的那颗为国为民的赤子之心！
    “周总理首先谈到民族的立场和爱国的立场。他深情地对我们说：‘从鸦片战争到今天，经过将近120年的斗争，中国人民才翻身作主人，才取得了今天的伟大胜利和伟大成就。这一事实是连帝国主义者也不得不承认的。溥仪先生可以证明，现在我们的国家比你们过去搞得好。国民党蒋介石统治中国20多年也没有搞好，这一点在座的各位都可以证明。今天的中国，6亿5千万人民真正站起来了，中国真正在国际上有了地位，有了自己的发言权。祖国发生了这样翻天覆地的变化，我们这些生于斯、长于斯的炎黄子孙，不爱这样的祖国还爱什么？’“周总理接着说：‘以民族问题为例，旧中国总是一个民族压迫另一些民族。今天溥仪先生在座，宣统年间，我十二三岁，生活在沈阳，那时满族人气焰很高，后来清朝亡了，满族好像也亡了，许多满族人改名换姓，不敢说自己是满族人。而今天在共产党领导下，有了各民族不分大小真正平等的政策，他们又主动申报自己是满族了。这说明今天的新中国，才是各民族人民团结统一的民族大家庭。’
    “论述民族的立场时，周总理还说到了蒋介石和台湾问题。他说：‘除了溥仪先生，各位都做了蒋介石的几十年部下，我也曾经做过他的部下，在黄埔，在北伐前期，在抗战初期。各位都熟知和了解蒋介石其人其事，他现在败退在台湾仍在高喊‘反攻大陆’，坚持反共反人民的立场，头脑可谓花岗岩般顽固不化。但他反对‘台湾独立’，也不赞同外国势力‘托管’，鲜明地主张‘只有一个中国’，当然他主张的不是社会主义新中国，而是他反攻大陆‘成功’后仍由他继续专制独裁的那个‘中国’。然而恰恰是主张一个中国，而不是两个中国，这在国共两党之间就找到了一个共同点，这个共同点就是一致对外的，中国的事情中国人民自己来解决。这表明，蒋介石虽然反动至极，但他也有民族的立场，他也称得上是一个民族主义者。只要这民族的立场不变，台湾问题最终就有可能也只能由中国人自己来解决，包括用和平的方式来解决。’”
    爱新觉罗·溥杰的发言，也是有代表性的。溥杰平时发言的习惯是正襟危坐，目不斜视，不带表情；要么便是盯着笔记本，边翻边说，一口气说完。这次他一反常态，几度哽咽得发言中断，摘下眼镜，擦眼眶，擦镜片。他说：
    “没有敬爱的周总理，就没有我这个人，我这个家，我这个爱新觉罗家族，我是个有罪的人，且不说前半生剥削人民，更在伪满洲国成为民族的罪人。因为有了共产党的把罪人改造成为新人的伟大政策，我才有了为人民服务的后半生……
    “我是第一个被允许与家属通信的在押战争罪犯。日寇投降时，我的妻子爱新觉罗·浩（嵯峨浩子）带着两个女儿去了日本。我在监狱里改造，虽然切不断思念她们的念头，但心却死了——那就是认定今生今世不可能与她们团聚了，这是自己罪有应得。1955年春夏之际，我的17岁的大女儿慧生从日本直接给周恩来总理写了一封信，说‘我的父亲久无音讯’，‘我们全家都想念他’，希望能许可她们与父亲通信。周总理批准，把这封信转到抚顺战犯管理所我的手中，并指示也应‘允许其他战犯与家属通信’。我那颗死了的心从此复活。
    “1959年12月，我的哥哥爱新觉罗·溥仪第一批被特赦释放，给所有在押战犯的前途带来了光明。我的妻子闻讯后比我还焦急，以为我获特赦的日子也一定不会远了。她因此写了一纸呈文，寄给中国政府和周总理，要求在丈夫获赦后前来中国团聚并定居。又是周总理为我这位共同生活了8年（1937年4月结的婚）并生育两女，又苦守了16年的妻子的切切之情费了心。在1960年11月28日我被第二批特赦之前的不足一年的时间里，这位日理万机的总理曾几次会见溥仪，并把包括我的七叔载涛和兄弟姐妹在内的爱新觉罗家族都邀到中南海周总理家里吃年饭，一方面关怀比我早特赦一年的溥仪的工作和生活，一方面做溥仪的思想工作，让他不反对我的妻子回中国团聚并定居北京。这是因为明察秋毫的周总理，他了解我和嵯峨浩子的婚姻在历史上是‘政治联姻’，是日本人策谋对付溥仪不育搞王位传‘弟之子’而部署的。溥仪几十年来一直反对这桩婚姻，尽管事过境迁，世事大变，他仍然坚持这个看法，反对嵯峨浩子来中国定居。周总理竟那样耐心而细致地做通了我的哥哥溥仪和家族的思想工作，并嘱咐我在特赦后立即给日本发信，邀请妻子和女儿来中国，回到爱新觉罗家族，在北京定居，共享天伦之乐。我个人为此很动了一番感情，多少次泪流满面。请问，这哪里是一国的总理呢，不分明是再生的父母吗？”
    学习组的成员中还有法学家陆殿栋，他的夫人是广为人知的史良女士。陆精通法律和英语，解放前也在上海当律师，解放后随史良到北京，任外交部条法司（50年代称条约委员会）法律专员。他几乎每会必到，但很少发言。该组在“文革”前和“文革”中的数次批判梁漱溟的高潮中，他也仅仅是最后一个发言表表态而已。他在表态中不止一次地说这样的话：“梁先生是在旧中国学界政界均享有盛名的人，但我没有读过梁先生的书，此所谓‘隔行如隔山’吧，梁先生的哲学思想对我来说真是高深莫测，因此我无能力对梁先生的思想进行深刻批判。我每次都到会，一是听取许多同仁的高论，我也从中接受教育；二是期望梁先生在大家的帮助下能有所转变，有所进步。但梁先生总是使全组同仁失望，也使我失望，我对此深表遗憾！”当时上边对全组成员在这些大是大非问题上作政治分析，每次都把陆殿栋排入“同情梁漱溟”、“划不清界限”之列。陆去世若干年后，梁漱溟同我提到陆时说：“陆先生是位正直的学者。”
     1月16日上午9时，即人民大会堂北大厅举行周总理追悼会的第二天，陆殿栋在小组会上第一个发言，他取出笔记，操着一口浓重的上海口音，沉重而缓慢地说：
    “各位的发言，都使我心绪难以平静。好多天来，我夜不能眠，多次半夜起来断断续续地准备我这个发言。”他说，他一想到周总理的辞世便心潮翻滚，不能自制。周恩来的大名，他自然在解放前就如雷贯耳。但直接接触，是在解放后他奉调到外交部任专员之后。他讲到周总理那时兼任外交部长，在工作繁忙中如何找他们听取有关外交法律方面的意见；又讲周总理如何关心人，他徒步上班的事被发现后，总理又怎样关照他。但是，谁也没有想到陆殿栋讲到一件事，以小见大，足以表明周恩来这个伟大人物的平易近人时，突然口齿不清，语言不能连贯。主持人于树德和我同时发现这一情况。于老说：“陆先生，你不要太激动，休息一会儿再说。”陆开始还说“没事，没没事”，掏出手绢擦额头上豆粒般的汗珠，救护车赶来抢救时，陆先生已不能说话了，医生明确诊断，是脑溢血。神情紧张、脸色发白的史良大姐赶到现场，只是急切地问：“人怎么样？怎么样？”她靠近抢救的临时病床，大声叫唤：“殿栋！殿栋！”已陷入深度昏迷的陆殿栋已不能作答了。史大姐欲哭无泪，浑身发抖。停一会儿才说：“他好多天没有睡好觉，同大家一样的心情。昨天他不听我的话，不服用安眠药，今天果然出事了……”
    遵照史良大姐的意见，救护车直驶北京医院。虽经全力抢救，陆殿栋始终没有醒过来，于当天晚上在北京医院逝世。
    在隔天举行的政协直属组学习会上，主持人又提议全体起立默哀三分钟，但这次不单是为周总理，也是为因悼念周总理而逝世的陆殿栋委员。

    于无声处，程思远、杨东莼“开炮”质疑

    时至1976年3月上旬。邓小平同志自1月15日在周总理追悼会上致悼词后，就一直没有露面。批判“那个不肯改悔的最大走资派”的运动密锣紧鼓，“文件”、“社论”一个接着一个，大道、小道的“消息”也越来越多。这乌云滚滚风满楼的局面，即便是经历了半个世纪政治生涯的政协直属组的成员们，也感到忧心忡忡，困惑越来越深，学习会上，除了拿“两报一刊”社论和“梁效”之流的文章照本宣科外，发言者寥寥，出现了前所未有的冷场。3月中旬的一天，平常很少发言的程思远忽然大声说：“于老，我已反复想了好些天了，我思想上有难题求教于诸公，下次学习会我发言。”于树德连连表示欢迎。
    程思远不说则已，一说惊人！他语气有力而充满忧虑地说：“这些日子，有一个多月了，对新近开展的批‘三项指示为纲’、反击‘右倾翻案风’，我处于非常困惑、思想紊乱的状态。有理论问题、认识问题，更有实际问题，我都迷惑不解。
    “在理论上，有个问题我感到糊涂。根据毛主席的教导，党内有思想斗争，这毫不为怪。但党内思想斗争是否会一下子扩大到篡改党的路线，复辟资本主义呢？是依据哪些条件而由思想斗争上升到阶级斗争的呢？一个人思想认识上有错误，提‘三项指示为纲’，而没有提‘阶级斗争为纲’，这个人是否就一下子上升为敌我矛盾，成为无产阶级的敌人呢？我实在弄不清楚。
    “第二个问题，‘三项指示为纲’里的三项指示都是毛主席的话，我过去认为很好，现在的‘文件’、‘社论’又告诉我，‘三项指示为纲’错了，而且是严重的方向性的政治错误，但是，‘三项指示为纲’的错误其要害究竟是什么？我实在搞不明白，这个思想弯子不容易转过来。
    “第三，毛主席、周总理在去年四届全国人大，对国家领导机构已做了人事交替的安排，这是一件大事。但是不到一年的时间，国内政治局面仍不安定，特别是自周总理病逝至今，明确开展了这场反击右倾翻案风运动，全国风起云涌，再度陷入混乱。像我这种不了解内情、心中有事放不下、神经又脆弱的人，真是经受不了啊，我的血压也由原来长期正常的130/80，升到160/90，那是夜不能寐的恶果啊！我家小孩子从外边抄回来的‘党内那个不肯改悔的最大走资派《一百例》’，说是反革命修正主义的纲领，我看了又看，就是看不懂，理解不了，何以它成了反革命的纲领？我还听来人讲，最近四川省大字报上街，炮轰中共四川省委，公开点了四川省委主要负责人的名，而且指名邓小平是后台，提出再度打倒邓小平。我听到这些消息，很不理解，心里非常难过！”
    程思远说到这里竟掉下眼泪。
    在当时的情况下，程思远如此直言不讳，是何等的犯忌啊！不少人为程思远的发言担忧，生怕惹出什么是非。又见休息时程一个人在政协礼堂一楼大厅里来回踱步，心事重重的样子。在当天学习会结束时，于树德既坦率又明确地对全组成员说：“程思远先生今天的发言提出的问题，所表示的困惑，我看可以理解。最近几个月来的政治学习，形势发展变化如此迅速，请问在座诸公有几位跟得上趟？又有哪几位能回答清楚程公今天提出的这几个问题？我以为，我们是内部学习，讲自己的心里话，提出自己解不开的问题，是允许的。我们能解决的，自己解决；我们思想认识跟不上，确实解答不了，那就向上反映，请高明的理论家帮助我们解答。当然，我们在学习组会上内部说的话，也不必到处随便外传，免得被人误会，引火烧身。”
    真是无独有偶。在此不久，杨东莼又对批判“唯生产力论”质疑。
    在1976年掀起的“批邓反击右倾翻案风”高潮中，“四人帮”御用文人炮制了一系列批判的“靶子”，其中最奇特的一个叫“唯生产力论”。众所周知，根据马克思主义经典著作的论述，生产力的发展是一切社会阶段上层建筑发生变革的基础，离开生产力的发展则一切社会革命的发生便无从谈起。因此，“四人帮”也知道直接批判“生产力论”是极易露出马脚的，于是便炮制了“唯生产力论”这一假命题，煞有介事地发表长文，气势汹汹地进行批判。
    杨东莼是我国最早接触并研究马克思主义学说的学者之一，1921年即参加北京马克思学说研究会，长期从事教育、宣传和工会工作。解放后任广西大学校长、武汉华中师范学院院长、国务院副秘书长、全国人大常委和全国政协常委等职。他作为一个秉性耿直而又学识高深的学者，对当时的所谓“批邓反击右倾翻案风”很不理解。在5月间的一次政协学习领导小组会议上，他首次提出：“当前的这场学习运动，是中央提出的，我们应该执行，要想点办法把学习搞好，使参加者真的有所收益。而要做到这一点，就有必要在学习中发现问题，提出问题，并经过认真的学习、讨论，解决这些问题。最近以来，我认真阅读了各种文件和报刊上的大文章，发现了一个问题，即‘批判唯生产力论’中的‘唯’字究竟从何而来？我自知才疏学浅，但学习、研究马克思主义却是自年轻时代至今一直没有间断。据我的记忆，马克思主义经典著作中没有这个‘唯’字。如果有，这是一个大发现，应该给发现者记一大功；如果没有，那就有可能是那一位写文章的秀才杜撰的。而我认为，如果是杜撰，那是很不严肃的，是对马克思主义经典著作的不尊重，会造成理论上和思想上的混乱。对这个问题，我今天只是提出来表示质疑，我还没有认真去查阅浩如烟海的马克思主义经典著作。但我既然提出这个问题，就打算认认真真去研究。我还十分愿意求教于在座的诸位和各学习组的学友们。”主持学习领导小组的组长问他能否作一番准备到联组讨论会上作专题发言，他毫不犹豫地答应：“好，我接受这项任务。”
    到7月中旬，经过充分准备的杨东莼要作专题发言了，到会的人空前踊跃。杨夹着讲课的大皮包，带了许多书本资料登上讲台。其时气候炎热，政协礼堂第二会议室连个电扇也没有，讲者摇着大纸扇，仍不停地擦汗，听者也同样以扇子驱热。然而杨东老一连讲了两个多小时，居然全场鸦雀无声，无一人进出，这情景也是空前未有的。
    杨东莼先讲5月间他在学习领导小组会上问题的提出，然后转入长篇大论的引经据典，马、恩、列、斯、毛都提到了。内容集中到一点就是：所有坚持马克思主义学说的无产阶级革命领袖无论在理论上，还是在实践上，都无例外地高度重视“生产力论”，把发展生产力看成一切社会变革的主要依据和原动力。最后，杨东莼郑重而严肃地说：“我为了查阅这些经典著作，费了两个月的时间，可以说是夜以继日，废寝忘食。我的水平、能力和努力，也就到此为止，但仍无法证实那个‘唯生产力论’的‘唯’字是出自马克思主义经典著作。我也进一步推论，是否是现在犯了严重错误或者已成了‘敌人’的前党中央领导人有过这种‘唯生产力论’的提法？回答是否定的。这是因为：第一，我本人为此也查阅了许多有关文件和讲话，还询问过若干老同志；第二，翻遍所有报刊批判‘唯生产力论’的大文章，均不见指明这‘唯生产力论’的出处，这也反证不是诸如刘少奇、邓小平等人的创造发明。如果是他们，恐怕早已用大号字标出，而用不着打这个哑谜，让我这个书呆子去花这番苦功夫了。由此可见，至少到今天为止，我仍认为这‘唯生产力论’，是某一位写文章的秀才自己的‘发明创造’。而这种‘发明创造’其目的何在，我不想多加推论。但我认为，即便是写文章，搞研究，这也是乱设命题，制造混乱，以假乱真，是任何一个正直的做学问的人所不齿的。果真如此，我深表遗憾！乃借此机会求教于在座的诸公。天气太热，你们辛苦了，谢谢！”杨东莼的这番宏论，虽在当时200余位听讲者中颇得人心，但绝不可能投当时领导者之所好。紧跟着来的是上级要求对杨进行帮助并消除其影响的指示。但这个指示即使在杨东莼所在的小组，也未能认真贯彻。在政协直属组的反映是：“这个理论问题太深了，我们不是学者，要分析批判，难以胜任。”时间拖了不久，7月28日发生唐山大地震，波及北京，学习会暂停，计划对杨进行的“帮助”，也就不了了之。后来，是粉碎“四人帮”的普天同庆；再后来便是拨乱反正，把长期被颠倒了的是非颠倒了回来。
    （作者现任全国政协委员、政协民族和宗教委员会委员）
    （责任编辑 洛 松）


首页 -> 2001年第7期

何功伟其人其事

作者：●于光远

字体： 【大 中 小】

    （一）我为什么写这篇文章

    今年4月3日到5日，我访问了湖北赤壁。同行者中有一位原《方法》杂志编辑李可同志。当他了解到1937年11—12月我曾担任过中国共产党湖北省工委（不久就改称湖北省委）农民运动委员会（简称农委）委员时，告诉我与我同时担任农委委员的何功伟是他岳父何功凯的兄长。他还告诉我，何功伟和李锐是好朋友。何功伟在1941年英勇就义前，曾写给他的父亲两封遗书，李锐读后认为此信写得极好。不但内容有很深的教育意义，文字也很动人，十分出色，可以作为范文编进中国语文教科书。
    李可对我讲起何功伟，引起我对往事的一段回忆。
    1937年9月，中共中央北方局派我从太原到武汉，要我做“黄河以南”党的青年工作——主要是“民先”工作。到武汉后，我才知道在抗日战争之前，湖北的党组织由于被国民党反动派的破坏暂时不存在了。1937年8月，参加过这年5月在延安举行的党的代表会议的杨学诚，从沦陷后的北平来到自己的家乡湖北，就以党的名义在武汉活动。9月党中央派郭树勋（后来一直用郭述申这个名字）前来正式建党。他到武汉后在汉口召开会议，正式成立中共武汉临时工作委员会，我和杨学诚都是这个委员会的委员。同年11月在武汉建立中共湖北省工作委员会，我被任命为省工委的农委委员。省农委书记是李华，委员只有我和何功伟两个人。农委成立后，李华召开了一个会议，我和何功伟都参加了。不久省工委就派我去荆州解决1935年10月二方面军长征后，未能随军出发的党员自动组织起来，在洪湖地区建立了一个“自发党”的事情。当这个“自发党”知道在武汉已经重新建立起湖北省委时，其中一个负责人就到武汉找到省委，要求承认他们、领导他们。省委就派我前去荆州。
    在我“完成任务”回到武汉向省委汇报时，李华和何功伟都没有在场，因此我就没有再见到何功伟。而在这之后不久，我就去长江局工作，两人各奔东西，一直没有见面。回想起来我和何功伟同事一场，只因李华召开会议见过一次面——我与他相识的一面，也是与他诀别的一面。
    可是对这个只见过一面的人，我的印象很深。
    后来我听说他被反动派逮捕杀害了。还知道原先和他结为夫妻的许云，后来成为郭述申的妻子。1938年我在武汉时认识许云，那时她不叫许云，叫许宝珍。全国解放后，郭述申和她住在北京红霞公寓，前些年我去过他们家多次，可是一次也没有谈到何功伟。直到这次我和李可一起旅行才意外地了解他的感人的事迹。
    我们去的赤壁市是湖北咸宁地区属下的一个县级市。何功伟是咸宁人，我们在赤壁的时候，咸宁市的樊副市长还到赤壁市同我见过一面。在一次用餐时我想到李锐有一个建议：希望在咸宁市有一所中学命名为功伟中学。我对赤壁的同志说，现在李锐没有在这里，我代他提出这个建议，我也希望你们代我向咸宁市委和市政府反映这个建议，并希望咸宁市把考虑的结果告诉我们。
    最近李可又送来从“三何堂”、“何氏宗谱”中复印的“功伟烈士长卷”，包括“题词”、“生平”、“遗作”三个部分。原来我对何功伟的生平不那么了解，看了这个材料之后就清楚了。特别看了他写给父亲的两封遗书，我和李锐有同感。在我们中国共产党建立八十周年前夕，读到我的同龄人、同事何功伟的生平和遗作真是感慨万千。
    下面我想从何氏宗谱何功伟烈士专卷中的第二、第三部分中抄录其主要内容如下。

    （二）何功伟光辉的一生

    何功伟，字超寰，又名何伟、何斌、何彬，笔名丰烈。1915年出生，6岁入私塾读书。1926年至1927年先后就读于咸宁县高等小学、武昌阅马场第四小学，1930年考入湖北省立第二中学。“九一八”事变发生，为抗议日寇侵占我东北三省，他组织同学参加抗敌后援会。1933年以全省会考第一名入湖北省立高级中学，参加读书会，研读马列著作。1935年，北平爆发“一二·九”爱国学生运动，他首先发起并联络武汉三镇50多所学校学生，成立武汉中等学校北上抗日救国联合会，任常务干事。
    是年12月20日，武昌各校二万余名学生上街游行示威，抗议日本帝国主义对我国的侵略，他任总纠察。游行示威时，“学联”主席、国民党复兴社骨干临阵脱逃，众多学生气馁散去，他挺身而出高呼“不要三分钟热度”、“不要一盘散沙”等口号，遂使散去学生重聚，顶风冒寒卧断武昌长街，通宵达旦，商民为之感动。因国民党当局下令封江，阻止武汉三镇学生汇集汉口，他于次日率学生代表去省府找秘书长芦铸和教育厅长程其保谈判，迫使当局同意启航，他们渡江举行大规模的游行示威活动。
    1936年6月“两广事件”发生，他在省立高级中学发起组织“反内战救国会”，并在武昌司门口和汉阳钟家村等处发表演说，旗帜鲜明地反对蒋介石打内战。因受当局通缉而离汉去沪。不久，参加全国学生联合会工作，任常委。“七七”卢沟桥事变后，任上海青年抗日救国服务团组织部长。1937年8月参加中国共产党。
    这年11月上海战局危急，他奉命率青年救国服务团内地工作队一百余人到武汉，开展广泛的抗日宣传活动，被选为中共湖北省工委农委委员。次年2月调任中共武昌区委书记，着手恢复、组建各级党组织，举办工人夜校，组织罢工斗争，向延安输送一批优秀分子，壮大革命力量。1938年6月，中共湖北省委成立，被选为省委委员。7月，奉派回咸宁开辟抗日游击根据地，在家乡中田小学组建中共鄂南中心县委和中共鄂南特委任书记。10月，日军侵占湖北广大地区，鄂南特委与湖北省委失去联系，按照省委预先指示，派人到湖南平江与湘鄂赣边区特委接上关系，改鄂南特委为通山中心县委，任中心县委书记兼湘鄂赣边区特委委员。
    12月，根据中共中央发展民族统一战线的指示，何功伟在何功国的协助下动员其族叔——咸宁地方名绅何寰桢出面组成拥有三百余人枪的抗日游击第二大队，建立挂榜山抗日游击根据地，打响了共产党领导下的鄂南敌后武装抗日第一枪。不久，国民党顽固分子、一二八师师长王劲哉制造磨擦事件，杀害大队长何寰桢，唆使部分中、小队人员交枪叛变。在抗日游击第二大队基本解体的情况下，他愈挫愈坚，奔赴鄂南各县，重建和扩大抗日游击队伍，在武昌、鄂城交界的梁子湖地区分别组成“樊湖大队”“梁湖第二大队”，计1200人枪。
    1939年6月12日，国民党顽固派制造“平江惨案”，领导通山中心县委的中共湘鄂赣特委几个主要负责人惨遭杀害，各地亦掀起反共热浪。为了保存革命骨干，他将一批共产党员分别向大别山地区转移，自己长途跋涉奔赴重庆，向中共中央南方局汇报并写出《鄂南工作情况报告》。9月，受南方局派遣到宜昌，任中共湘鄂西区党委常委、宣传部长。次年1月与区党委宣传干事许云结婚。2月，任湘鄂西区党委书记，主持拟订革命气节教育提纲，纠正革命队伍中的“左”、“右”两种倾向，将工作重点转向农村。6月，日军攻陷宜昌，湘鄂西区党委迁移恩施后改称中共鄂西特委，何任特委书记。因湖北大部地区沦陷，他实际担负的是中共湖北省委书记工作。
    1941年1月，“皖南事变”发生，国民党顽固派大肆搜捕共产党人。中共中央南方局决定他离开恩施，调任湘、鄂、黔、川特委书记。他身处险境临危不惧，想方设法安排各县的中共领导骨干撤退隐蔽，并亲自照料正在生产住院的特委妇女部长刘惠馨，故迟迟未能赴任。由于特委秘书郑建安叛变告密，何功伟于1月20日被捕入狱，刘惠馨也于同日被捕。在狱中，国民党湖北省党部主任苗培成，第六战区参谋长兼湖北省民政厅长朱怀冰和湖北省三青团书记长等轮番劝降，诱以要职，均不为所动，并在谷仓（地牢）前与之公开辩论，痛斥国民党顽固派破坏国共合作、破坏团结抗日和残害抗日青年的阴谋活动。他还在狱中创作《汩罗怨》、《狱中歌声》、《奴隶恋歌》等歌词并吟咏高唱，用以激励战友坚持斗争。
    何功伟从狱中函告父亲：“……儿献身真理，早具决心，苟义之所在，纵刀枪斧钺加诸颈项，父母兄弟环泣于前，此心决不可动，此志决不可摇。”信被狱方截获后，转交第六战区司令长官兼湖北省政府主席陈诚阅后，惊叹“人才！人才！人才难得！”陈拟“以情动之”，令驻藕池之国民党军队派枪兵两人，将其父亲“护送”恩施，劝子“转向”。其父亲被迫反复探监十余次，他志如磐石，坚定不移。并以“……儿安忍出卖大众，牺牲他人，苟全一己之私爱；儿决心牺牲个人，以利社会国家，粉身碎骨，此志不渝……”手书与父亲诀别，劝父还乡。陈诚无奈，在信中批言“真伟大也！”下令将其杀害。
    他在狱中备受折磨，先后被单独囚禁於地牢、苕窖和谷仓。在谷仓中曾绝食三天，要求“开窗透光，读书学习，每天倒一次马桶”。狱方被迫接受了这些要求。此后，虽经频繁审讯乃至面对火红铁链而泰然自若，坚贞不屈。1941年11月17日清晨，被国民党反动当局令特务将他押至恩施方家坝后山五道涧上秘密杀害。临刑时特务喝令跪下，他微笑道：“共产党人是不会跪下的。”在阵阵排枪声中，何功伟猝然倒地，时年26岁。
    （三）几封极其感人的在狱中写的遗书
    （1）1941年2月9日给父亲
    儿不孝，连年远游，既未能承欢膝下，复不克分持家计。只冀抗战胜利，返里有期，河山还我之日即天伦叙乐之时。近来国际形势好转，敌人力量分散，使再益之以四万万人之团结奋斗，最后胜利当在不远。不幸党派磨擦，愈演愈烈，敌人汉奸复而构煽之，内战烽火，似将燎原，亡国危机，迫在眉睫，此敌人汉奸之所喜，而仁人志士之所忧。新四军事件发生之日，儿正卧病乡间，噩耗传来，欲哭无泪。孰料元月二十日，儿被当局拘捕，锒铛入狱。儿经审讯，始知系因为共产党人而构陷入罪。当局正促儿“转变”，或无意必欲置之于死，然揆诸宁死不屈之义，儿除慷慨就死外，绝无他途可循。为天地存正气，为个人全人格，成仁取义，此正其时，行见汩罗江中，水声悲咽，风波亭上，冤气冲天，儿蝼蚁之命，死何足惜！惟内战若果扩大，抗战必难坚持，四十余月之抗战业绩，宁能隳于一旦，百万将士之热血头颅，忍作无谓牺牲！睹此危局，儿死后实难瞑目耳！
    微闻当局已电召大人来施，意在挟大人以屈儿。当局以“仁至义尽”之态度，千方百计促儿“转向”，用心亦良苦矣。而奈儿献身真理，早具决心，苟义之所在，纵刀枪斧钺加诸颈项，父母兄弟环泣于前，此心亦万不可动，此志亦万不可移。盖天下有最丰富之感情者，必更有最坚强之理智也。谚云：“知子莫如父。”大人爱儿最切，知儿亦最深，曩年两广事变发生之日，正敌人增兵华北之时，儿为和平团结，一致抗日而奔走号泣，废寝亡餐，为当局所不谅。大人常戒儿明哲保身，儿激于义愤，以为家国不能并顾，忠孝不能两全，始终未遵严命。大人失望之余，曾向诸亲友叹曰：“此儿大痴，似欲将中华民国荷于一人肩上者！”往事如此，记忆犹新，夫昔年既未因严命而中止救国工作，今日又岂能背弃真理，出卖人格而苟全身家性命？儿丹心耿耿，大人必烛照无遗。若大人果应召来施，天寒路远，此时千里跋涉，怀满腔忧虑而来，他日携儿尸骸，抱无穷悲痛以去。徒劳往返，于事奚益？大人年逾半百，又何以堪此？是徒令儿心碎，而益增儿不孝之罪而已。
    儿七岁失恃，大人抚之养之，教之育之，一身兼尽严父与慈母之责，恩山德海，未报万一。今后亲老弟弱，侍养无人，不孝之罪，实无可逃。然儿为尽大孝于天下，无数万人之父母而牺牲一切，致不能侍亲养老，终其天年，苦衷所在，良非得己。惟恳大人移所爱儿者以爱天下无数万人之儿女，以爱抗战死难烈士之遗孤，以爱流离失所无家可归之难童，庶几儿之冤死，或正足以显示大人之慈祥伟大。且也民族危机，固极严重，然在强敌深入国土之今日，除少数汉奸败类，自外于抗战营垒；在抗战建国纲领之政治基础上，我精诚团结之民族阵线，必能战胜一切挑拨离间之阴谋。胜利之路，纵极曲折，但终必导入新民主主义新中国之乐园，此则为儿所深信无疑也。将来国旗东指之日，大人正可结束数年来之难民生涯，欣率诸弟妹，重返故乡，安居乐业以娱晚景。今日虽蒙失子之痛，苟瞻念光明前途，亦大可破涕为笑也。
    不孝儿功伟狱中跪禀
    中华民国三十年二月十九日
    （2）1941年4月19日给父亲（二）
    儿元月二十系狱，于今恰足三月。自省爱国无罪，俯仰无愧，故能饮苦酒以自甘，宁杀身而不悔。狱中诵《正气歌》，咏《满江红》，曾不觉窗外韶光飞逝，莺舞春木矣。而本月八日大人来施探狱之后，始痛觉不孝之罪深重，实内疚于神明，意夺心折，度日如年。夜间梦魂不安，每发为痛楚之呻吟。看守者闻之，尝将儿唤醒。午夜梦回，百感交集。设忧愁果能伤人，儿恐不待斧钺加身而后死也。十四日晨，大人送来肉食，食之不能下咽，下午始勉强食之，而又不能消化，遂致腹泻。今日跪接慈谕，训诫谆谆，一字一泪，不忍卒读。鸟能反哺，獭知报本，儿独何心，能不断肠？况大人爱儿远胜诸弟妹。儿幼年失恃，倍觉父爱之慈祥者乎？而儿之所以始终背弃大人养育之恩，断绝妻子之爱，每顾而不悔者，实不愿背弃绝大多数人之永久利益以换取吾一家人之幸福也。谁无妻儿？儿安忍出卖大众牺牲他人，苟全一己之私爱？儿决心牺牲个人以利社会国家，粉身碎骨，此志不渝！案决之后，恳大人携被褥以俱来，与儿同居数日，少伸骨肉之情，此番生离，或即死别。设竟于此时坐失一面之缘，儿将更不胜其终天之恨矣！
    儿功伟跪禀
    三十年四月九日
    （前禀被主席取去，未蒙大人俯阅，谨再另纸录呈）
    注：“主席”指湖北省政府主席陈诚
    （3）1941年6月给许云
    在临刑前我不能最后的和你见一次，不能吻一吻我们的小宝宝了！我一定坚守阶级立场，保持无产阶级的清白，忠实于党……此次的被捕，由于我自己的不慎。告诉我所有的朋友们，加倍的努力吧，把革命红旗举得更高，好好地教养我们的后代，好继续完成我们未竟的事业！
    一九四一年六月
    （4）〖写信时间缺〗给许云
    ……生儿育女是人生的内容的一部分，鉴于你这次难产，我自责对孩子的出生没有尽一点父亲的责任，一切辛劳由你先承担着吧！
    虽然我的身体不太健康，但我没有感到疲倦，我想我永远也不会感到疲倦的。
    天冷衣单，代小刘募集的棉衣请快设法寄来，因为她生产特别需要。此地气候恶劣（指政治气候——许云注），重庆山地亦恐相差不远，愿珍重……
    （5）〖题这几个字的时间不明〗给妹何惠文
    吃自己饭，流自己汗
    自己的事情自己干，
    靠人靠天靠祖宗，
    算不了好汉。
    （责任编辑 方 实）


首页 -> 2001年第7期

中共台湾地下党张志忠烈士

作者：●吴克泰

字体： 【大 中 小】

    1946年3月初，我在上海复旦大学就学时，找到了中共上海地下党，由学委钱李仁同志谈话后即交了入党自传。
    中旬，难得有一条大船开台湾，上海地下党即派我回台湾从事地下工作，说很快会有同志去同你联系。回到台北后，我左等右等也没有人来，非常焦急。此时，上海地下党同志来信说，再耐心地等一下，肯定会有人很快来找你。
    4月初，我在台大复学，开始在学生界、新闻界结交新老朋友，做力所能及的工作。
    4月下旬一个晚上，等待已久的党内老干部张志忠同志终于来到我家，庄严地向我宣布：党已批准你入党了，本来应该举行入党宣誓仪式，规定候补期，但台湾地下党刚在创建，这些手续都免了。他又说，因为去中南部跑了一圈，所以来晚了。他也回了一趟老家，家人看他回来，都喜出望外。从此，他每次回到台北，就来我家住，同我单线联系。他给我的印象是精干、朴实、诚恳，没有架子。他一住下，洗了澡，就要动手自己洗衣服，被我制止了。我说，在台湾客人一般不自己洗衣服，按咱家乡习惯，以后就交给我家人洗好了。到别人家里也一样。
    这一天晚上，他首先向我交代了地下工作的纪律和注意事项，向我分析了国内形势，台湾岛内形势。印象特别深刻的是，他说旧台共留下来的人全部“转向”了，只有翁泽生一人坚持到底，可惜他早已病故了。他强调，对于被捕过的人的入党审查要特别严格。他在台湾南北跑了一趟又一趟，接关系，发展党员，至6月初建立了各地组织机构，告我台湾地下党组织已正式成立，并去上海向上海局汇报。
    有一次谈到学运，他说组织游行示威时，最重要的是要组织纠察队，从游行队伍两旁保护队伍不受冲击。张志忠同志教给我的这一条宝贵经验，我在次年1月9日组织领导台北万名学生反美抗暴（即抗议美军强暴北大女学生）大游行中发挥了很好的作用，游行队伍不仅没有受到冲击，也没有人被打或被捕，取得了完全成功。第二天上午，张志忠就到我家，给了我许多表扬和鼓励，传达了地下党对我的关心与爱护，并给了我几项新任务，包括掩护来自延安党中央机要局的长征干部程浩夫妇和陪他们来的上海台湾同乡会干事、地下交通员林同志以及负责建立学委会等。
    “二·二八”起义时，张志忠同志正好在嘉义。后来，我进台南大山里，参加据点的工作，遇到同张很熟的嘉义中年人庄泗川（地下党员）。他说，“二·二八”时，张志忠同志就地组织了“民主联军”，指挥了进攻飞机场的战斗，险些丧命。后来在嘉义乡下坐卡车转移时，遇上国民党军又一次遇险，他立即跳下卡车，从田埂上逃脱。
    “二·二八”后，我被通缉，便随林一度走避上海，改名换姓，在李伟光同志领导下，接任同乡会总干事的工作。
    夏末，奉调秘密返台，先回台北后到台中县工委协助王天强、林青山等同志开展“三七五”减租的斗争。在这里我方知道王天强同张志忠是集美中学的同学。约一个月后的黄昏时刻，张志忠同志急如星火地跑来通知：浊水溪南某地出了事，有可能牵连到王天强这里来，叫我马上离开那里趁夜去县工委机关。张志忠同志不辞辛劳，保护党、保护同志安全的高度负责精神，令我十分感动，至今难忘。
    同年末，根据同乡人、党外同情者的建议，张志忠开始考虑开辟兰阳地区的工作，我陪他到家乡罗东、苏澳等地考察，此行成了兰阳地区发展党的工作的滥觞。他走路时，身子往前倾斜一点，走得很快，我虽比他年轻十多岁（这年我二十二岁），却怎么也跟不上他。这使我确信，他是在抗战烽火的战场上锻炼出的一双铁脚板。
    1949年3月，根据上海局通知，台湾地下党派我率领台湾省青年代表团来北京参加第一届全国青年代表大会，本来预定很快就要随同解放军打回老家去，却由于众所周知的原因拖延下来。听说地下党受到毁灭性破坏，省工委的其他领导都叛变投降，只有张志忠一人坚贞不屈，英勇就义。
    “文革”后，家乡的消息陆陆续续地传来。据我所知，所有健在的台湾地下党成员都肯定张志忠同志始终没有投降，是壮烈牺牲的。他们都说，张志忠同志是台湾地下党最杰出的代表。他们前些年还演了一出戏来歌颂张志忠同志。
    我于1987年2、3月间赴美国各地参加“二·二八”四十周年纪念会。到洛杉矶时，一位张志忠同志的同案人杨克村老先生（地下党外围同情者），专程从台湾赶来在老台共简娥家等着我。他说，张志忠及其夫人季发生危险后即搬到李振芳家受他掩护。但国民党特务终于发现了张志忠夫妇的住处，对张志忠守候跟踪了一个多月，到1949年12月29日才在台北万华区老松园外边的马路上，开着吉普车撞倒了骑在自行车上的张志忠，即予逮捕。张志忠被捕后特务审问他，要他招供。但张志忠坚贞不屈，连声说“你打死我好了”。连特务、狱吏都拿他没办法。杨克村老先生郑重其事地对我说，李振芳（最后掩护了张志忠夫妇的党外同情者，也是同案人）临终前特地嘱咐他：张志忠和夫人季是坚持到底，坚决不投降的。他们没有出卖任何同志，是英勇牺牲的，此事一定要向北京报告。李振芳夫人卢碧霞（没有被捕）临终前也叫杨克村去作了同样的嘱咐，并强调张志忠夫妇没有咬任何一个人。我回京后即写了材料经有关同志向中组部报告此事。
    后来，我在北京遇到了叫苏东兰的小同乡，他说曾同张志忠在台北市南昌街的保密局监狱里坐过牢。他说，张志忠看见有人关进来就大声叫喊：“早说早死、晚说晚死、不说不死！”（张志忠同志的这三句话在台湾左派中流传至今）他经常喊口号、唱革命歌曲来鼓舞大家。狱吏对他又怕又尊敬，说他是共产党里真正的硬骨头，好样的。有一次，蒋经国亲自到监狱里来向张志忠劝降，很有礼貌地问：“张先生，你有什么困难需要我帮助的吗？”张志忠很干脆地回答：“你如果想帮助我，就让我快死！”不久以后，蒋经国第二次来劝降，问的同样是：“张先生，你有什么困难需要我帮助的吗？”张志忠再次坚决表示：“让我快死，就是对我最大的帮助！”旋即于1954年3月16日，张志忠同志在台北市川端町刑场英勇就义。啊，这是多么优秀的共产主义战士！他是台湾地下党的光荣和骄傲，他夫妇的名字，将永垂青史！
    中共中央组织部经过长期的调查核实，于1998年1月将张志忠同志和夫人季同志定为烈士，并通知了他们的遗属。张志忠夫妇在天之灵有知，也一定会感到欣慰吧！
    （责任编辑 舒元璋）


首页 -> 2001年第7期

中共创建时期的蔡元培

作者：●陆米强

字体： 【大 中 小】

    今年7月是中国共产党创建80周年。在这个值得纪念的日子里,我们在怀念革命导师和无数革命先烈的同时,也不能忘记那些为中共的创立直接、间接作出贡献的人们。我国近代著名的民主革命家和教育家蔡元培就是其中的一个。
    蔡元培于1868年诞生于浙江省绍兴府山阴县,1940年病逝。蔡元培出身科举,为清光绪年间进士,以后又留学欧洲,成为学贯中西的著名学者。早在1898年戊戌变法失败时,他就毅然走上反清革命的道路。1905年,他加入中国同盟会,积极宣传西方资产阶级民主思想和近代科学知识。1917年至1923年他任北京大学校长期间,中国历史经历了轰轰烈烈的五四反帝爱国运动和中国共产党的创立。纵观五四运动前后和中共建党前夕的这段历史,蔡元培始终以一位民主主义者的身份出现在政治舞台上,且他的一生也从未转向马克思主义。然而,在此期间,他却凭借自己的身份和社会地位,在客观上为中国无产阶级革命的不断向前发展,提供了许多有利条件。
    五四运动前后,作为北京大学校长的蔡元培,选用全国最优秀的人才,培养出一大批勇于变革创新、敢想敢做、敢于革命的先进青年知识分子,使北大成为新文化运动和传播马克思主义的中心。为陈独秀、李大钊等人提供了北大这个基础雄厚的民主革命基地。陈独秀、李大钊、毛泽东等人成为中国共产党的创始人,其中有蔡元培的一份功劳。

    整顿和改革教育,唯才是举

    北京大学原名京师大学堂。京师大学堂初办时,所收学生都是京官,被称为老爷。他们读书志不在求学,而是为了猎取功名利禄,是一个变相的官僚衙门,时人称之为“官僚养成所”。1912年改称北京大学后,由严复任校长。校名改了,校长换了,但校风改变却不大。昔日的腐败和官僚习气依旧延续下来,封建势力仍然占据统治地位。1917年1月,蔡元培任校长后,学习西方国家先进的办学模式和教育方针,大刀阔斧地对北大进行整顿和改革。蔡元培首先面向学生,着重改变他们科举时代的那种封建腐朽的旧观念。他强调指出:大学是研究高深学问的机关,“大学学生,当以研究学术为天职,不当以大学为升官发财之阶梯。”他认为,衡量教员和学生优劣的标准,是依他们的学问有无和好坏而定,而不是看他们的地位高低、家庭贫富和来头大小。他还认为,办学的好坏,关键取决于教师队伍。因此,他在用人方面,坚持唯才是举的标准,延聘学术水平高、具有真才实学的名家。在道德方面,要求教员为人师表。在蔡元培的积极努力下,北大在引进人才中取得了重大成果。北大许多青年学生在这批德才兼备、学识渊博、具有高度开拓精神的新派人物的教育培养下,思想上得到了很大的解放,他们高擎起民主和科学的大旗,勇于变革创新,敢想敢做,敢于革命,在北大首先发起五四爱国运动,并推动全国各地民众,形成一股轰轰烈烈的反帝反封建的革命潮流。

    五四运动为中共的创立提供了社会条件

    1919年1月,第一次世界大战结束后,“和平会议”在巴黎召开。5月1日那天,巴黎和会决定将德国在山东的权益让给日本的消息传来后,徐世昌总统府外交委员会召开紧急会议,决定拒绝签约。但国务院总理钱能训却于5月2日发出密电,命令代表团签约。国务院电报处一人当晚将此消息偷偷地告诉时任总统府外交委员会事务长的林长民。次日凌晨,林长民告之外交委员会委员长汪大燮,汪十分着急,此时有人建议,把消息通知北大校长蔡元培。由于汪大燮与蔡元培平时关系密切,于是就马上前往蔡元培家里去共商对策。蔡元培听到后感到非常绝望和震惊,他不得不将挽救国家命运的一线希望寄托在爱国青年学生身上,于是就立即召集全校教职员开会,商讨拒绝签约的办法。5月3日晚上,北大学生获悉此消息后,群情激奋,校园内一片沸腾。千余名学生及外校学生代表聚集在法科礼堂举行学生大会,共商行动方案。大会一致议定:由各校代表回校通知,于明日齐集天安门,举行爱国大示威。5月4日,一场轰轰烈烈的爱国运动终于在北京掀起。
    在五四运动中,人民群众的广泛参与、工人阶级的领导作用、不妥协的反帝反封建的伟大精神,正是后来中国革命的基本特征。五四爱国运动在全国形成的这股新的革命潮流,在客观上要求它的领导者组成坚强的战斗司令部来完成自己的历史使命。

    提倡学术思想自由,支持新文化运动

    蔡元培在整顿和改革北大过程中,提出了著名的“思想自由,兼容并包”的办学方针。北大教员中,包括不同政治倾向和不同学派的人,既有倡导新文化运动的进步人物,又有思想保守但不乏学术造诣的学者,学校呈现出百花齐放、异彩纷呈的繁盛态势。这种容纳异己的民主作风,尊重学术自由的卓见,是非常可敬可贵的,因为它冲破了中国几千年的封建专制传统,开辟了一条学术自由、思想自由的崭新道路,为广泛传播民主爱国革命思想打下了牢固的基础。
    为了鼓励学术研究,蔡元培早在1917年就在北大提倡社团活动。至1919年初,在蔡元培的领导下,北大成立的学术团体有新闻、化学、哲学等研究会;成立的社团有进德会、平民教育讲演团等。他还邀请中外著名学者来北大讲学等。这些学术团体的研究活动,打破了从前校内沉闷颓废的局面,激发起师生对学习新思潮的热情,使大家的思想更加活跃和开放,全校出现了生机勃勃的景象。在蔡元培组织社团活动的影响下,五四运动前后,全国各地的许多进步青年和知识分子也发起了社团的组织活动,当时的进步社团多达三四百个,如长沙的新民学会、北京的少年学会、天津的觉悟社、济南的励新学会等,这些社团大多以改造社会为目的,在中国的进步思想界产生了广泛而深刻的影响,也为中国共产党的创立,准备了坚实的思想基础。
    在此期间,蔡元培还大力支持新文化运动。
    俄国十月革命后,以北大为中心的新文化运动,从提倡民主和科学、反对封建文化和伦理道德等方面逐渐转变为宣传十月革命和宣传马克思主义,从而使北大成为全国最早传播马克思主义和宣传社会主义的重要思想阵地。
    1920年3月,李大钊在北大组织“马克思学说研究会”。与此同时,李大钊还在北大开设社会主义课程。蔡元培不但同意李大钊的这些做法,而且还在“马克思学说研究会”成立大会上讲话,并批准由学校拨给两间房屋供其使用。1920年10月,李大钊等人又在北大秘密成立了共产主义小组。而蔡元培则向北大进步学生表示:看来中国只有走社会主义的道路,无政府主义始终没有组织,这是一个弱点,马克思主义者要有作为,就应该赶快组织起来。
    五四前后,北大在学习、宣传和研究马克思主义以及组织讨论社会主义方面,已经不是分散的行动,而成了一股强大的思想潮流。在军阀政府严密防范的社会条件下,北大居然能成为荡漾着马克思主义春风的绿洲,这与蔡元培的民主思想作风和支持保护态度是分不开的。

    支持帮助中共的早期创始人

    陈独秀、李大钊、毛泽东成为中国共产党的创始人,都与蔡元培的支持帮助有关,因为他们都是从北京大学这个舞台,走向全国的。
    蔡元培很早就有以教育为手段,来唤醒民众的想法。1917年初,蔡元培受聘担任北京大学校长时,曾得到孙中山的赞同。孙中山当时也认为:北方需要传播革命思想,像蔡元培这样的老同志,应当去那帝王思想和官僚习气笼罩的北京,主持带有全国性的教育。辛亥革命后,中国正处于封建军阀割据的黑暗年代,蔡元培对当时的现实非常不满,主张教育救国,从教育着手,启发民智,培养国民高尚的人格,把北大改造成为一个充满民主爱国气氛的重要思想阵地。
    为此,蔡元培设法招聘具有真才实学的进步学者和专家前来北大任教。当时汤尔和、沈尹默给他介绍了陈独秀。陈独秀昔日在办《安徽俗话报》时,就给蔡元培留下“一种不忘的印象”,他很佩服陈独秀办报的“毅力和责任心”。后来陈独秀主办的《新青年》杂志,也使他激动不已,于是决定聘请陈独秀为北大文科学长,但陈独秀却以去上海办《新青年》相推辞。蔡元培求贤若渴,几乎天天去拜访陈独秀,并表示全力支助陈独秀把《新青年》杂志转移到北大校园来办,最后弄得陈独秀很过意不去,只得接受蔡元培的诚意邀请,在蔡元培的全力支助下,《新青年》杂志的宣传阵地在北大日益壮大,最后形成新文化运动向全国迅猛扩张的火热场面,陈独秀的名声也越来越响,以至成为五四爱国运动的领头人和中国共产党的主要创始人。
    1918年1月,章士钊又向蔡元培推荐李大钊到北大接替他担任图书馆主任的职务。蔡元培欣然同意。从此,李大钊就利用北大图书馆这个有利条件,为宣传新文化和传播马克思主义作出了重大贡献,李大钊的名声也越来越响。李大钊的思想转变也是在担任北大图书馆主任到党成立前夕,他由具有初步共产主义思想的知识分子转变为坚定的共产主义战士,为实现共产主义理想奋斗终生,并成为中国共产党的主要创始人。
    毛泽东也是在蔡元培的安排下,才能够在北大图书馆工作的。1918年8月,毛泽东由湖南到达北京,打算赴法国勤工俭学。到京后,毛泽东决定留下,在北大找一份工作。当时随同毛泽东一起到达北京的新民学会会员肖瑜(子升)等人给蔡元培写了一封信,“要求他雇用我们的一个无法赴法国的同伴为校内的清洁工人”。蔡元培看了这封信后,感到毛泽东能刻苦自励,非常高兴。因此他就写了一封信给李大钊,请李大钊在北京图书馆内为毛泽东安排一个职位。毛泽东得知这件事后,对蔡元培非常敬重,“他给蔡元培的每一封信中都称‘夫子大人’,他自认为是蔡先生的弟子,而且不放过任何机会来表示他对蔡先生的无限崇敬。”
    以后,毛泽东在北大与李大钊等许多先进的知识分子广泛接触,学到了许多新知识和新思想,极大地开阔了自己的眼界,受到了很大的启发和教育,后来他成为中国共产党的创始人之一。这都是与蔡元培对他的关心帮助分不开的。
    在此期间,许多进步青年成为中国共产党的杰出干部,也都与蔡元培的支持帮助有关。
    1912年曾任教育总长的蔡元培大力倡导和支持留法勤工俭学运动。1915年6月,蔡元培、李石曾等人又组织了“勤工俭学会”,提倡“勤于作工,俭以求学”。一些贫穷而又热心追求真理的进步青年,渴望了解法兰西革命。十月革命以后,他们更希望了解俄国社会主义革命的情况,但因那时俄国正在进行战争,所以他们争先恐后地去法国学习。一些著名的学校建立了“留法勤工俭学团”,通过由蔡元培等人主持的“华法教育会”,办理赴法手续。1919年10月至12月间,赴法学生达300多人,其中包括蔡和森、蔡畅、李富春、向警予、李维汉等。从五四运动到1920年,勤工俭学到达法国的总人数达到1600多人。他们当中不少人在法国通过同法国工人阶级的接触和学习马克思主义,接受了马克思主义的理论,尔后成为杰出的无产阶级革命家和共产主义战士,如周恩来、蔡和森、邓小平、赵世炎、陈延年、陈毅、聂荣臻、向警予、王若飞、李富春、蔡畅等,对中国社会产生了重大而深远的影响,为中国共产党的创立也作出了重要的贡献。这虽然不是蔡元培始料所及的,但正如吴玉章所说,“这也应当归功于孑民(即蔡元培的自号——笔者注)先生倡导勤工俭学之力”。
    正是由于蔡元培曾为中国共产党的创建作出过一定的贡献,因此,当1940年3月5日蔡元培在香港不幸病逝后,毛泽东在延安发表致蔡元培家属的唁电,电文对蔡元培的一生高度评价道:“学界泰斗,人世楷模。”
    (责任编辑 程 度)


首页 -> 2001年第7期

参与筹备中共“一大”的邵力子

作者：●祥　钧

字体： 【大 中 小】

    八十年前在上海召开的宣告中国共产党成立的一大会议，有一位重要的人物，虽然没有正式列入代表名单，却为会议的召开出谋划策忙前忙后不亦乐乎，他就是浙江人、早年加入同盟会的国民党元老邵力子先生。
    谁都知道他身居国民党要职，是后来的爱国民主人士，但很少有人知道，他那时却参加了筹建中共、是中国最早的共产主义小组上海共产党的发起人之一。

    高举《觉悟》大旗为社会主义呼号

    五四时代，新思想是从报刊开始席卷全国的。当时传播马克思主义、介绍俄国十月革命的刊物主要是陈独秀、李大钊主编的《新青年》月刊。
    在上海，邵力子主持的《民国日报》副刊《觉悟》影响极大，毛泽东在《新民主主义论》一文中说过，“那时，以共产党的《向导周报》、国民党的上海《民国日报》及各地报纸为阵地，曾经共同宣传了反帝国主义的主张，共同反对了尊孔读经的封建教育，共同反对了封建古装的旧文学和文言文，提倡了以反帝反封建为内容的新文学和白话文。”而毛泽东讲的《民国日报》，指的是她的副刊《觉悟》。
    《民国日报》是国民党中央机关报，《民国日报》总主编是国民党右派理论家叶楚伧，邵力子是总经理、《觉悟》副刊主编。协助邵力子编辑《觉悟》副刊的是翻译《共产党宣言》的陈望道。《民国日报》每天三大张，副刊为两个半版。1919年6月16日，《觉悟》副刊首次在《民国日报》第八版出现。以宣传马列主义、社会主义为特色，为了便于保存和查阅，每月还发行《觉悟汇刊》一册。
    利用《觉悟》进行游击性的战斗，是邵力子的一大发明。《民国日报》的社论一般是叶楚伧操刀，《觉悟》则由邵力子负责，叶楚伧给《觉悟》的稿子，邵力子常常扔进字纸篓，而《觉悟》常发表与《民国日报》社论唱反调的社论，造成了《民国日报》正版大家不看，争看副刊的现象。
    邵力子汲纳共产主义思想作为自己办报的养料。这个时期，李大钊在《新青年》上发表的一系列文章给他带来很大的震动和鼓舞，特别是李大钊主编的《马克思主义研究专号》，李大钊拟定的《我的马克思主义观》清晰明了地介绍了马克思主义的三个组成部分，邵力子读后如梦初醒，十分佩服，对李大钊的文章每篇必读。他还向陈望道借来许多日文版的马列著作，用和文汉读的办法，读呀读，感觉十分亲切，成为“须臾不可或缺”的精神动力。
    邵力子主持的《觉悟》副刊发表的宣传马列主义的政论性文章达950篇左右，特别是对社会主义进行了专门的介绍，他自己撰写的主要作品有：《提倡社会主义决不是好奇》、《布尔什维克有真像》、《共产与公道》、《拒受遗产和共产主义》、《主义与时代》、《心与力》、《马克思底思想》、《救中国的对症良药》、《社会主义与公妻》、《读苏维埃俄罗斯代表加拉罕氏宣言》等。
    《觉悟》对马克思列宁主义的传播，主要特色就是以显著的位置和优先的篇幅刊登当时一批共产党人的文章，在《觉悟》副刊上发表过文章的共产党人有：李大钊、陈独秀、邵力子、李达、瞿秋白、李汉俊、恽代英、陈望道、施存统、沈雁冰、沈泽民、肖楚女、向警予、包惠僧、刘仁静、张闻天、张太雷、方志敏、蒋光赤、杨贤江、任弼时、罗章龙、陈毅、杨之华等，共计200多篇。
    在《觉悟》上除了共产党人发表文章，一些极具社会影响力的进步文化人士也发表文章，使《觉悟》影响力极大。如鲁迅，在1921年5月至1923年8月间，就在《觉悟》副刊上发表了评论、小说、翻译作品14篇，其中有《读胡适的哲学史大纲》、《是谁改制》、《不周山》等，《不周山》在《觉悟》连载了40多天。鲁迅的第一部小说《呐喊》“自序”也是在《觉悟》首发的。不仅如此，邵力子还以“本刊记者”的名义，自己撰文，在“文坛消息”栏内介绍鲁迅的创作动态，把鲁迅的小说集出版誉为“划时代的小说集”。

    参与建立上海共产党小组

    邵力子是浙江绍兴陶堰村人，20岁考中举人，但他放弃了考进士，到上海学西学，之后，到日本留学，加入同盟会，与孙中山结识，1912年由同盟会会员转为国民党党员。
    1917年俄国十月革命爆发，邵力子即在《民国日报》头版头条的突出位置报道这一消息，当时他还是复旦大学兼职教授，在讲课中把十月革命看作是人类解放的希望。1919年2月，苏俄政府宣布废除中俄不平等条约后，邵力子感到振奋，认为只有社会主义苏联是平等对待中国的真正朋友。他在《民国日报》上一直以极为友好的态度热情地介绍苏俄的情况，对中俄两国的友谊高度评价，对苏俄政府平等的对华政策进行积极反应，成为人们熟知的“亲苏派”。
    邵力子在五四前后的表现，颇为出色，是一位杰出的反帝反封建的勇猛斗士。1919年5月5日他在报馆值班，得知北京爆发了大规模的“五四”运动，立即采取行动，当天夜里通宵工作，亲自编排好有关五四运动的版面，在报上大篇幅醒目地予以报道。第二天，他带着报纸到复旦大学，紧急集合全校同学，亲自宣读《民国日报》上的有关五四运动的头条新闻。邵力子慷慨激昂地说：“中国在巴黎和会上的外交失败了，北京的学生已行动起来了，‘外争国权，内惩国贼’，我们复旦的学生怎么办？北京的学生有这样的爱国热情，难道我们上海的学生没有吗？赶快行动起来吧！”邵力子的鼓动，燃起了学生的激情，复旦大学学生立即罢课，联合其他高校成立上海学生联合会，纷纷走上街头，游行示威，同时派出学生代表到工、商界去，酝酿罢工、罢市，从而在上海掀起了声势浩大的反帝爱国运动。
    在五四热流的推动下，邵力子感到在中国实现苏俄一样的社会主义革命将成为可能，对此进行广泛的宣传迫在眉睫。1919年6月，他在《民国日报》上开出《觉悟》副刊，并担任主编，立意要将《觉悟》办成促进新文化运动和宣传马列主义的重要阵地。《觉悟》宣传马列主义，颇有特色，做到四个结合：把译载马列主义的原著和运用马列基本观点撰写专论结合起来；把宣传马列主义、社会主义和介绍苏俄各种制度联系起来；把宣传马列主义、社会主义与批判反马列主义、反社会主义的思潮结合起来；把宣传马列主义与指导中国革命实践结合起来。
    在宣传马列主义的过程中，邵力子与共产主义理想更贴近了，1920年，他在上海参与发起建立马克思主义研究会和创建中国共产党，这与他受“五四”的影响是分不开的。他自己说，“我参加共产党是受十月革命与五四运动的影响。”
    1920年初，陈独秀、李大钊等人开始探讨在中国建立无产阶级政党的问题，同时相约分别在南北方开展筹建中国共产党的工作，分工是南方由陈独秀负责，北方由李大钊负责，这就是广泛流传的“南陈北李”相约建党的来由。陈独秀来到上海后，就入住于上海法租界打浦桥三益里5号邵力子的家中。
    1920年5月，邵力子在上海与陈独秀一起会见了经李大钊介绍，从苏联来华援助中国筹建中国共产党的共产国际代表维金斯基夫妇。在这之后不久，由陈独秀和邵力子为主发起组织“马克思主义研究会”，邵力子专门请孙中山为之题写了“天下为公”四个字，参与发起了“马克思主义研究会”的人还有：陈望道、李达、李汉俊、施存统、沈玄庐、戴季陶、杨明斋等。陈独秀负责，为书记，活动分别在环龙路渔阳里的陈独秀家和邵力子家。研究会成立后，研究会迅速地与第三国际建立了联系渠道，重要的事情都找他们商量。研究会不是纯书本式的，除了认真研究和宣传马克思主义外，还创办了一所平民女子学校，吸收一些有觉悟的女子来学校读书，接受新思想的启蒙。研究会还帮助工人组织了印刷工会、邮电工会和纺织工会。
    作为“马克思主义研究会”的重要成果，1920年8月，陈望道翻译的《共产党宣言》在上海正式公开出版发行。
    陈独秀对组建共产党十分急迫，1920年他对张国焘说，“研究马克思主义现在已经不是最主要的工作，现在需要立即组织一个共产党。”他告诉张国焘，已经将“组织中国共产党的意向，和在上海的李汉俊、李达、陈望道、沈定一、戴季陶、邵力子、施存统等人谈过，他们一致表示赞同。”
    约在1920年8月底，趁着《共产党宣言》的出版，上海共产党小组宣告成立，成员就是陈独秀说的8人，开成立会到会的是这8个人，但7人明确表示正式参加中国共产党，戴季陶在成立会上明确表示不参加。他与邵力子情况相同，也是国民党党员，上海共产党成立，他参与了许多准备工作，起草了《中国共产党党纲》，但他表示他与孙中山的关系非常深切，不能够成为中共党员，他最终没有参加中共。他的理由是，孙中山在世一日，他就不能加入别的政党。
    上海共产党成立得磕磕碰碰，并不是一帆风顺的。除了戴季陶明确不能参加外，大家当时对成立组织意见也不尽一致，主要有两种意见：一是建立严密的组织，过组织生活；二是赞成成立严密的组织团体，但是自己不能积极参加组织生活。如陈望道，好静，喜欢搞研究工作，不习惯经常过组织生活；还有沈定一，思想接近社会主义，也不愿过组织生活。邵力子是众所周知的国民党元老，现在又任着国民党的职，但他又信仰共产主义。为此，成立会上专门研究了他的情况，决定邵力子对外的公开身份还是国民党党员，他可以不经常参加小组活动。
    可见邵力子参加共产党有特殊意义，他是仅有的两位国民党党员参加中共创建筹组活动的人（还有一位是沈玄庐，他很快就退党了），他成了特殊的中共党员。邵力子本人对这段历史的回忆是：“一方面是因为时间紧，白天在复旦大学教书，晚上到报馆里工作，各学校还时常找我演讲；另一方面，我当时担任了河南路商界联合会会长，并参加了上海市马路商界联合会工作。这些职务，都是以国民党党员的身份活动比较合适。加上那时英、法租界的巡捕房经常与我捣乱，使我不便经常参加小组生活。”邵力子这种“半隐身”的共产党员，有利于他开展活动，为党工作，他帮助了不少从内地来上海追求革命的青年参加社会主义青年团。与此同时，他还举办了工人补习学校，协助一部分机器工人发起组织机器工会。
    上海共产党组织成立对全国的共产主义运动具有开拓作用。《新青年》成为党的机关报，同时创办了《共产党》月刊和《劳动界》。主要撰稿人为陈独秀、邵力子、李达、陈望道和李汉俊。同时，邵力子主编的《觉悟》副刊更自觉地宣传马列主义。上海党组织成立后，积极指导和联络各地的建党活动，不久，北京、武汉、济南、长沙、广州等地相继成立了共产主义小组，日本和法国的中国留学生也成立了共产主义小组。

    为“一大”召开操劳

    到1921年7月，建立全国性的共产党组织条件已经具备，邵力子与李达、李汉俊和张国焘等为中共“一大”的召开，经常通宵达旦地在邵力子家进行紧张的筹备工作，邵力子参与起草了“一大”文件，还参与了“一大”召开的联络和总务工作。
    1921年7月23日晚8时，中国共产党第一次全国代表大会在上海法租界望志路李汉俊家开幕，这是国民党元老李书城的寓所，李书城早年参加了辛亥革命，武昌起义后任中华民国军政府战时总司令部参谋长，他是中共一大代表李汉俊的哥哥。到7月30日，中共一大正在举行第六次会议，当时共产国际代表马林和尼可尔斯基列席会议，原定在这次会上通过纲领和决议，但会议刚开始不久，有陌生人闯入，接着法租界巡捕房就来侵扰，知道已经被反动当局给“盯”上了，会议代表迅速疏散，但会议还没有开完，怎么办？这时，李达的夫人王会悟和邵力子等建议转到嘉兴去开比较好。邵力子说，上海到嘉兴坐火车只要两个小时，我有一绍兴同乡好朋友陈仪，是浙军师长，他的部队驻防在杭州嘉兴一带，安全上出不了问题。
    当一大在嘉兴南湖继续召开时，邵力子因《民国日报》的编务工作走不开，但他在《民国日报》7月31日的《觉悟》副刊上，以显著的位置刊登了笔名“光亮”的《再论太补论主义的选择》一文，批判“中国式的无政府主义”，义正辞严地公开宣称：“我所信的是马克思主义，就是布尔什维克主义，彼底最后目的，就是‘各尽所能，各取所需’的共产主义社会，彼底最近手段，就是‘劳务专政’。”这表明邵力子颇有心计，特意在此时发表该文，对中国成立马克思主义政党作公开的理论献礼。
    这时，党的一大在嘉兴南湖的画舫游船上胜利结束，会议通过了中国共产党的第一个纲领和第一个决议，并通过了事先起草的《中国共产党的第一次代表大会的宣言》。

    身跨两党，主张国共一家

    在国共第一次合作早期，共产党员以个人身份加入国民党的多，国民党员加入共产党则是数得过来的一两个。邵力子作为先参加国民党后加入共产党，他对促进国共两党的合作作出了积极的贡献。
    中共成立后，邵力子先后编入第三组和第一组，与邓中夏、瞿秋白、向警予、林伯渠、张太雷一起过组织生活。1922年，他出任国共两党共同创办的上海大学副校长，积极吸收革命青年入学。1922年至1923年间，他积极参加设在上海环龙路44号筹备国民党改组办事处的工作，并与反对国共合作的国民党右派叶楚伧等人进行了坚决的斗争。
    1925年5月，邵力子参加领导了上海“五卅”运动。“五卅”惨案发生后，上海护军使秘密下令缉拿“布尔什维克分子栗子（指邵力子）”，邵力子不得不离开上海，南下广州，参加黄埔军校，并被任命为黄埔军校秘书长，后被任命为黄埔军校政治部主任。
    邵力子与周恩来心有灵犀一点通。当年邵力子在上海创办和主编《民国日报》《觉悟》副刊，周恩来在天津创办和主编《觉悟》月刊，不谋而合，共同宣传马列主义。
    周恩来根据列宁、斯大林创建红军的经验，在黄埔军校中建立了党、团组织，成立了“中共黄埔特别支部”，组织了“青年军人联合会”，制订了一整套政治工作制度。周恩来经常为军校学员讲课和演说，宣传以联俄、联共、扶助农工三大政策为灵魂的新三民主义，详细地解释中国人民受帝国主义和封建军阀压迫的原因，指出了工农大众如何解除痛苦的办法。周恩来在演讲中，特别强调建设一支人民的革命军队对中国革命的重要性。邵力子与周恩来同心相映，在讲课中发挥了周恩来的思想。他说，“新三民主义则代表了20年代反帝反封建的时代精神。已经由民治、民有、民享的民主主义思想，演变为具有民族、民权、民生的社会主义倾向的新内容。”对周恩来建立人民军队的主张积极响应。
    在黄埔军校，经周恩来批准，邵力子公开了中共党员的身分，在黄埔军校共产党小组公开过组织生活。邵力子对周恩来的才能非常折服，同周恩来一起，与国民党的右派作坚决的斗争，扩大了共产党员在军校中的作用和影响。在学校的活动中，他更多的是以共产党员的身份出现，他在军校的“青年军人联合会”与“孙文主义学会”的斗争中，辅佐周恩来，支持进步军人。
    邵力子在黄埔军校非常注意有目的地引进倾向共产主义思想的新人，以改造国民党。有一次他拉着已是青年团员文强的手说：“国共是一家，CY（青年团）是CP（共产党）的预备党员，国民党太老大了，需要引进新党员，像CY这样的革命青年，越多越好。中山、马列是一家，你不要忘记总理说的‘以俄为师’，难道师友、师生还不是一家吗？我不相信死顽固能够反对得了。”对此，蒋介石大为不满。

    决定邵力子退出中共

    蒋介石知道邵力子原来是双重党员，而且在很长一段时间内还是中共的秘密党员，却身居国民党要职，尽管表面上是国共合作的好事，但毕竟心中十分不快，想办法要邵力子脱离中共，只保持国民党党员一种身份。蒋介石采用的是“拉”的手法，立即任命邵力子为北伐军总司令部秘书长，但对他的共产党员身份放心不下，由于是国共合作的大气候，不能明确要求邵力子脱去中共身份，要想办法让他不得不脱离中共。
    机会来了，1926年11月，共产国际执委会召开第七次扩大会议，邀请中国国民党和共产党各派一位代表参加会议，国民党派邵力子出席，中共派谭平山出席，这下，自然而然，邵力子就不能是中共的身份了。这也是蒋介石明确地向中共组织也向邵力子本人要求单一国民党身份的举动。为此，中共从国共两党合作的大局出发，考虑到邵力子本来就是以国民党员身份加入中共的，留在国民党内同样可以起到积极作用，于是，决定邵力子放弃中共党员身份，退出中共，保留国民党党员的单一身份，这也是为了党的利益，便于在国际会议上活动。邵力子在与中共代表谭平山赴苏联出席会议途经上海时，中共中央专门举行了欢送会，出席会议的有陈独秀、瞿秋白、张太雷、恽代英、周恩来等。瞿秋白在致欢送词时，还专门就邵力子脱离中共一事作出解释，他说：“欢送邵力子赴莫斯科开会，并愿邵力子同志以纯粹国民党代表身份去出席。中央研究决定邵力子退出共产党，是为了党的利益和党今后工作的需要。”邵力子在会上表示，一切以大局出发，服从组织的决定，今后在党外继续为党效力。
    在国民党人中，邵力子算与苏联的关系较密切的人。1917年俄国十月革命胜利时，邵力子在他主编的《民国日报》头版套红标题，报道了这一特大消息。之后，在《觉悟》上刊发了许多俄国十月革命及介绍列宁和斯大林的文章。1921年邵力子受第三国际的委托，协助苏俄塔斯社在上海北礼查饭店（现在的上海大厦）建立上海分社。1924年列宁逝世后，他立即在《民国日报》上刊出悼念列宁的文章，同时电贺斯大林担任苏维埃最高领导人，当时塔斯社上海分社曾转达过斯大林对邵力子的问候。蒋介石派出邵力子，目的除了逼邵力子退出共产党外，还有更深的用意。他与邵力子是同乡，又同是国民党人，他希望邵力子发挥与苏联的作用，向斯大林陈述他的话，希望第三国际直接领导中国国民党，而不必通过中国共产党。1926年11月的一天下午，斯大林在克里姆林宫专门会见了邵力子，斯大林很关心中国革命，表示苏联将给予一定的支援，预祝革命一定会在工农团结下胜利。斯大林还说，他看过邵力子主编的《民国日报》，也读过邵力子宣传社会主义的文章，给予很高的评价。邵力子没有把蒋介石的话直接对斯大林说，因为邵力子毕竟曾经是中共党员，知道中共是第三国际的直接组成分子，他只是说希望第三国际加强对中国国民党的领导。
    邵力子在会议期间与共产党代表谭平山同心同德，紧密配合，尽力维护国共两党团结合作，完满地实现了党中央和周恩来的意愿。
    退出中共，对于邵力子本人来说，苦于无分身之法，也只能如此了。但从共产党方面来讲，他是服从组织决定。原因有四：第一，参加共产国际执委会第七次扩大会议，一人只代表一个党。国民党决定派邵力子参加，当时中共党考虑到共产国际的旨意以及与国民党的关系，为了便于国共两党在会议期间各代表其党派活动，认为邵力子以单纯的国民党党员身份比较合适。二是便于邵力子做国民党党员的工作，有利于国共合作，特别是转变蒋介石的思想。当时国民党内分汪精卫之左派，蒋介石之中间派，戴季陶之右派，邵力子退党，有利于在国共合作中加强国共关系。三是陈独秀等人对邵力子放心不下，认为邵力子是国民党的元老，做的是国民党的党务工作，与国民党的关系非同寻常，在中共党内是特殊党员，党内有许多事告诉他不放心，瞒着他又不好，所以还是趁此机会让他退出共产党比较好。四是陈独秀比较暴躁，作风比较专横，拍桌子摔茶碗，与邵力子的性格反差太大，两人性格合不来，相处不融洽，陈独秀早就想“清除”邵力子，邵力子早在1922年因吃不消陈独秀的独断专行与沈玄庐一起提出退党，结果毛泽东出来调解，邵力子留下来了，而沈玄庐则退出了。这之后，邵力子还是常被陈独秀气得七窍生烟，这次正好顺水推舟。
    1949年，邵力子作为国民党政府谈判代表团成员，在成行之前就作好了不南返的准备。结果，他留在了北平，并登上天安门，参加了新中国开国大典，成为著名的爱国民主人士。（责任编辑 舒元璋）


首页 -> 2001年第7期

彭泽民：孙中山信徒共产党挚友

作者：●章定龙　彭润平

字体： 【大 中 小】

    国民党左派元老、爱国华侨彭泽民是广东四会县人，早年参加同盟会，从事革命活动，1925年回国后积极参加新民主主义革命斗争。他毕生追随孙中山，长期与共产党合作，坚持民主爱国立场，为祖国独立、自由、民主奋斗一生，是中国共产党的亲密朋友，也是深受广大华侨爱戴的华侨领袖。

    他跑到孙中山遗像前痛哭一场

    1902年，23岁的彭泽民为生活所迫，漂泊海外，侨居马来西亚。1906年7月，孙中山到吉隆坡，在华侨中宣传革命，组织同盟会。彭泽民受其影响，追随孙中山，“驱除鞑虏，恢复中华，创立民国，平均地权”，成为孙中山的忠实信徒。同盟会吉隆坡分会成立时，他被推选为该分会的书记。1919年10月中华革命党改组为中国国民党，11月彭泽民等成立了中国国民党芙蓉总支部。
    1922年8月，孙中山实行“联俄、联共、扶助农工”的三大政策，并邀请中国共产党帮助改组国民党，实现国共合作。然而，此举却遭到国民党右派的反对。1923年3月，彭泽民从南洋回国，专程到广州去谒见孙中山，一连几次都被国民党右派所阻挠。
    孙中山得知后，特发给他一个特别通行证，并与他约定了具体时间。在数月之内，他与孙中山交谈了国内政治、军事及南洋党务等多方面的问题。孙先生则向他详细介绍了新三民主义和三大政策。彭泽民听后，心里豁然开朗。
    从孙中山对三民主义的解释中，彭泽民认识到，新三民主义与旧三民主义有着质的区别。在民族主义方面，过去只提反满，现在提出了反帝；在民权主义方面，过去只是抽象地提倡“自由、平等、博爱”，现在主张普遍平等的民权；在民生主义方面，过去只有一个空洞的平均地权的政纲，现在则提出了平均地权、节制资本的具体办法，承认“耕者有其田”，并谋求改善工农群众的生活。
    1925年3月孙中山逝世。彭泽民在中国国民党芙蓉总支部悼念孙中山的大会上，追述了孙中山革命的一生，表示要继承孙中山的遗志，坚持三民主义，坚持联俄、联共和扶助农工的三大政策，矢志不渝。9月，他被选为国民党马来西亚芙蓉总支部书记长。第二年，在广州国民党二大会上，被选为中央执行委员，任海外部部长。
    彭泽民回国后，目睹国民党右派阴谋破坏孙中山三大政策的一幕幕丑恶行径，特别是1925年11月23日“西山会议派”在北京西山孙中山灵前非法召开会议，公开提出取消共产党员在国民党的党籍，解除李大钊、毛泽东等人的中央执行委员和候补委员职务，大造反苏反共、反对三大政策的舆论，他的心情很不好。他对于分裂出一个国民党右派十分担忧，认为这对国民革命是一个很大的不幸。
    他为此特地请教了毛泽东，毛泽东安慰他说：“从国民党自身的历史和结构成分来看，国民党右派分裂出去是一种必然的现象。我们虽不必以此为喜，却断不是什么不幸的事。因为它并不足以阻碍中国的国民革命。”
    毛泽东和他的谈话，以及后来周恩来、吴玉章、董必武、陈延年、林伯渠等共产党人与他的接触，给了他极大安慰和鼓励。他感到与共产党人坦诚相见，思想融洽，政见一致。
    5月17日在国民党二届二中全会上，蒋介石借口避免“党内纠纷”，提出一个《整理党务案》，规定共产党在国民党省、市以上高级党部任执行委员的人数不得超过三分之一，共产党员不能担任国民党中央各部部长。
    彭泽民首先发言反对，声泪俱下地痛斥蒋介石的反动行径。何香凝、柳亚子等国民党左派也都起而响应，激烈反对。
    在讨论是否接受此案时，一连七天没有结果。要求与会的共产党员签字接受，毛泽东没有签字，全会表决时也没有举手。
    翌日，国民党右派在报纸上公开辱骂彭泽民和何香凝、柳亚子为“三怪”，说他们身为国民党，却与共产党站在一起。《整理党务案》被通过后，彭泽民曾在孙中山遗像前痛哭了一场。

    援助国民革命军出师北伐

    1926年1月，彭泽民创建了华侨协会。
    这个大革命时期在国共合作旗帜下建立的第一个全国性的华侨群众团体，在他的领导下，有力地支持了国内的革命斗争。
    1926年2月，中共在北京召开特别会议，确定党在现时政治上主要的责任是从各方面准备广东政府的北伐。5月15日，彭泽民在国民党二届二中全会上，递交了《请迅速出师北伐案》。提案指出：“海外华侨邀来函电，请迅速出师北伐，以打倒帝国主义的工具——北洋军阀，建立统一全中国之强有力政府，俾彼等在帝国主义铁蹄下过生活者有所保证，彼等并愿竭力为后盾，其情辞至恳切。我革命军若犹迟疑不出，则海外华侨将由失望而灰心，由灰心而解体。再则，张、吴等军阀承受英国等帝国主义之旨意，正向国民军及湘军进攻，我革命军若坐视其亡，则国民革命危也，广东革命根据地危也。”
    他大声疾呼，希望国民党中央作出决策，立即出师北伐。在他领导下，海外华侨敦促国民政府出师北伐的热潮此起彼伏，持续发展。
    7月1日，国民政府发表北伐宣言。9日，国民革命军在广州正式誓师北伐。
    北伐誓师之后，彭泽民领导爱国华侨，竭力支持北伐战争。就在国民革命军誓师北伐的翌日，彭泽民倡议在广州召开了华侨援助北伐战争代表大会。
    会议一致赞同国民党中央海外部和华侨协会关于“联合一致，为北伐后盾”，有力的出力，有钱的出钱，把军阀杀个净尽，把帝国主义赶出中国”的正确主张。会议决定：在广州建立华侨北伐后援会，在海外各地设立华侨北伐后援会分会，统一领导和推动华侨支持和援助北伐战争的爱国运动。会议通过了《华侨北伐后援会简章》，宗旨是“援助国民革命军出师北伐，以求中国之真正统一。”
    根据大会决议，7月16日，彭泽民签发了《海外部通告华侨组织北伐后援会》文件，指示海外各总支部、分支部立即行动，“创造民国之光荣、伟大事业，赞助国民革命军出师北伐，以期中国之真正统一、民族之自由平等”。据统计，在北伐战争期间，各国先后组织的华侨北伐后援会分会达500多个，会员约100万人。至1926年底。华侨捐助北伐的军饷，达100万大洋，另有装甲车、枪支弹药、医药用品等。
    海外华侨的北伐宣传工作也积极配合，取得良好效果。欧美的华侨报纸、东南亚的华侨报纸许多都开设专栏，揭露帝国主义和北洋军阀的罪恶，报道北伐军进军的消息，论述北伐的意义。
    在华侨北伐后援会的指导下，海外华侨组成了海外北伐工作团和华侨特别宣传队等团体，分赴北伐前线，抛头颅、洒热血，建立了不朽战功。
    1926年10月上旬，国民党中央海外部和华侨协会联合发起“华侨恳亲大会”，邀请海外著名侨领和华侨代表回国观光和视察。彭泽民任恳亲大会筹备委员会主任。11月12日，华侨恳亲大会隆重开幕，彭泽民主持会议并致欢迎词。

    借鉴毛泽东经验办华侨讲习所

    为培养华侨运动骨干，1926年10月初，彭泽民借鉴毛泽东办农民运动讲习所的经验，提出创办华侨运动讲习所的建议，得到国民党中央同意，并决定由他担任所长。
    华讲所的办学主旨是发扬孙中山三民主义的革命理论和方法，培养海外党务指导人才，服务于华侨反帝爱国运动。
    在教学方法和教学内容上，彭泽民坚持理论联系实际、教学为革命斗争服务的原则，他任命共产党员张航先为教务主任，主持日常工作，聘请邓演达、郭沫若、恽代英、肖楚女、陈其瑗、许超循、甘乃光等担任华讲所兼职教员；聘请容保辉任华讲所军事训练员；陈碧海任事务员。这一批以共产党员和国民党左派为主体、具有较高政治理论素养和丰富实际斗争经验的教员到华讲所任教，成为他办好华讲所的可靠保证。
    1926年11月初，华讲所在广州华皋大道（现广州军区后勤礼堂附近）正式开学，招收学员80名。华讲所课程包括理论教育、党务教育、时事政治教育、业务教育等方面。
    彭泽民还参照农讲所的经验，组织指导学生开展社会调查，把所学到的革命理论和革命实践结合起来。
    华讲所在其规模、影响上虽然不如彭湃和毛泽东主办的农民运动讲习所，但它作为第一次国共合作的产物之一，作为新民主主义革命时期国共合作培养华侨干部的一次实践，却有着积极的意义。

    与宋庆龄、何香凝等联名讨蒋

    国民政府迁都武汉后，于1927年3月召开了国民党二届三中全会，彭泽民继续当选为中央执委、海外部部长，同时又担任国民政府委员。
    在这次会议上，宋庆龄、邓演达、何香凝、彭泽民等同共产党人联合起来，挫败了蒋介石要在南昌另立中央的企图，通过了旨在限制蒋介石个人独裁的一系列决议。
    4月12日，蒋介石在上海发动反革命政变，逮捕和屠杀了大批共产党员和革命群众。随后，广东、江苏、浙江等省也都相继发生反革命大屠杀，白色恐怖顿时笼罩全国。18日，蒋介石在南京建立反革命的“国民政府”，同武汉国民政府相对抗。奉系军阀同蒋介石相呼应，一时间，反革命的腥风血雨横扫全国，无数共产党人和革命志士倒在了反动派的屠刀下：李大钊牺牲了，陈延年、赵世炎、肖楚女等牺牲了。国共合作毁于一旦。4月20日，中国共产党发表宣言，号召人民起来打倒蒋介石。
    在当时的严峻形势下，彭泽民参加了国民党中央政治委员会4月18日在汉口举行的会议。会上他毅然与宋庆龄、吴玉章、陈友仁、谭平山、邓演达等一起，通过了关于蒋介石反革命罪状的中央训令及宣言，并作出了撤销蒋介石职务的决定。
    4月22日，他与毛泽东、林伯渠、董必武、吴玉章、宋庆龄、邓演达、恽代英等40名中央执委、国民政府委员、军事委员一起联名发表讨蒋通电，号召革命民众“依照中央命令，去此总理之叛徒，本党之败类，民众之蟊贼”。
    第二天，国民党中央军事政治学校各期学生，召集武汉各界在阅马场举行讨蒋大会，与会群众近40万人。彭泽民在大会上发表演讲说：“我们要打倒帝国主义，蒋介石竟勾结帝国主义；我们要解放农工，蒋介石竟摧残农工。我们要革命，要拥护孙总理三大政策，非打倒蒋介石不可！”5月13日，彭泽民又签署《海外部紧急通告》，号召海外各党部、各华侨团体一致声讨蒋介石，肃清一切反革命派。

    同汪精卫的一场唇枪舌剑

    蒋介石叛变革命后，武汉汪精卫集团也蠢蠢欲动。6月10日，汪精卫赴郑州与冯玉祥、唐生智举行会议。以后，冯玉祥又赴徐州与蒋介石会谈。幕后的交易表明：蒋汪携手，宁汉合流，反共反苏，国共两党的全面破裂，如在弦上，已经到了就要摊牌的最后时刻。
    彭泽民闻风，心急如焚，立即找汪精卫，问：“外传国共分家，可有无此事？”
    汪强辩说：“不是我们要分人家，乃是人家要分我们的家！”说着，从抽屉里拿出一份电文，递给彭泽民看。电文上写着“须即成立工农革命军”、“速成立军事裁判委员会”、“实行土地收归国有”等。
    彭泽民阅毕说：“我看此电文没有分家的意思！”
    汪精卫迫不及待，大声叫道：“你何糊涂至此！你是国民党人吗？你看这电文不是要消灭国民党吗？组织工农革命军不是完全要听共产党支配吗？成立军事裁判委员会不是要我们自己杀自己同志吗？土地收归国有，不是要实行共产吗？”
    彭泽民听了，并不以为然。他不紧不慢地说：“我认为不至如此严重。先生要明白，现在是两党合作，凡事尽可共同磋商，不可两相疑忌！否则，将何谈合作？”
    汪精卫怒不可遏，骂道：“你是本党老同志，尚且如此！难怪许多人说你‘叛党投共’了。”
    彭泽民义正词严地说：“我只是遵照孙先生的旨意在做国共合作之事，叛党的不是我，怕另有人在。”说完即起身告辞。
    汪精卫叫住他：“你先别走……”
    彭泽民停住脚步，回过头来，不等他说话又问：“听人讲宁汉两方将要合作，此话是否属实？”
    汪精卫矢口否认：“此乃传言，并无此事。”
    彭泽民说：“若有此举，则中央威信扫地！惩戒的墨迹未干，又与叛者合作，国民党的前途不堪问了！”。
    彭泽民说完，汪精卫暴跳如雷。
    彭泽民毫不屈从，对汪说：“我与你20多年同志，向来言无不和。先生今此之见，我绝不赞同！若先生坚持如此，我以为切切不可，我是一个海外华侨，政治经验远不及先生。我自知力薄识浅，不够有为，不能协助！只有将一切职务告辞，重返南洋，不复留此有累先生了！”说罢昂首离去。
    1927年7月14日，汪精卫以国民党中央名义，秘密召开反共会议。凡兼国民党的共产党员均不得出席。
    会上，汪精卫宣布与中共分裂，彭泽民起而反对。他说：“联俄、联共、扶助农工三大政策，是孙总理遗留给我们的。总理新亡，你们便变更他的政策，我不同意。”
    散会已是深夜12点。为了让共产党人作好应付突然事变的准备，彭泽民即速把汪反共、背叛革命的情况密告了吴玉章、林伯渠。随后，又通知海外部的共产党员和爱国华侨，让他们立即转移，并发给每人100块大洋做盘缠。
    15日，汪精卫公开反共，轰轰烈烈的大革命失败了。
    彭泽民也离开武汉，奔赴南昌。

    南昌起义后随军出发

    汪精卫控制的武汉国民政府公开宣布“分共”后，共产党从合法变成非法，由地上被迫转入地下。历史的进程，陡然发生逆转。彭泽民感到非常痛心，当他南下南昌时，刘伯承在泸顺起义以后，也来到南昌，他们住在一起。当时，中共中央决定在南昌武装起义，以武装革命反对武装的反革命。彭泽民积极参与了起义的准备工作。
    1927年8月1日凌晨2时，以周恩来为书记的中共中央前敌委员会，在南昌率领国民革命军贺龙、叶挺部两万多人起义。
    上午9时，在原省政府西花厅，彭泽民出席了前委召开的有共产党员和国民党左派人士参加的联席会议。会议选举产生了革命委员会，彭泽民被推选为革命委员会委员。翌日，联席会议发表宣言，明确宣布要继承北伐革命没有完成的事业，反对帝国主义，打倒新旧军阀，实行耕者有其田的政策。同时发布了对蒋介石、汪精卫的通缉令。
    《南昌民国日报》发表了《中央委员会宣言》，署名有宋庆龄、恽代英、吴玉章、毛泽东、彭泽民等22人。这一以在国民党中央委员会中的共产党和国民党左派人士共同署名的、以国民党中央委员会名义发表的宣言，义正词严地揭露了蒋介石、汪精卫两个反动集团的一系列叛变行为，指出：南京和武汉的国民党党部与政府“已成为新军阀之工具，曲解三民主义，毁弃三大政策，为总理之罪人，国民革命之罪人”。
    南昌起义使国民党反动派的各个集团大为震惊。蒋介石、汪精卫立即调兵遣将，进行“讨伐”。在敌我力量十分悬殊的情况下，起义部队于8月3日至6日，先后撤离南昌，向广州进发，准备到东江地区利用那里的群众革命基础，依靠海口取得国际援助，组织力量，重新北伐。
    从南昌到东江有两条路线，一条是大路，经吉安、赣州、韶关、广州进入惠州地区；另一条是小路，取道临川、会昌、寻邬进入嘉应州地区。当总指挥部决定走小路时，刘伯承担心彭泽民的身体，劝他乘车走大路，彭泽民说：“我的身体很好，与部队在一起，还能做点事。”
    8月5日，鬓发斑斑的彭泽民随军出发了，他不骑马不坐车，随军南征，直至海丰。一路上，他精神奕奕，一面为部队做动员，鼓舞士气，一面为伤病员治病。他的夫人邓冠梅则为病人煎药。他俩为战士服务的精神，令人钦敬，在部队中传为佳话。
    当年，听过他讲话的萧克老将军曾回忆说，大军进至宜黄，总指挥部召开连以上军官会议，恽代英、郭沫若讲话后，台前出现了一位须发微呈斑白略有老态的人。
    萧克说，当时台下颇为惊异。我虽然在北伐及武汉政府时期，听到过这位华侨老革命家的大名，并知道他在国共合作时期曾任国民党海外部长，但没有想到他是须发微斑的人。在谈及蒋介石、汪精卫狼狈为奸、反共清党的罪行时，他怒不可遏。尤其在讲到一个月前汪精卫主持召开“清党”紧急会议，要清除共产党的时候，他激愤地说：“清党！清党！清他们的狐群狗党！”彭老的话给了我这个青年人多大的振奋啊！那时气候还很热，大家听了他的讲话，好像来了一阵清风，令人心爽。
    军事失利后，彭泽民偕同夫人步行50多天，由江西经湖南进入粤东。为了避免敌人的搜捕，白天潜伏在农民家里，晚上行路，经历了千辛万苦，最后转到香港。
    在香港，他以中医为掩护，仍致力于民族民主革命工作。他曾对邓演达说：“孙中山逝世后，蒋汪相继背叛革命，上层分子中趋炎附势者，大有人在，个人孤掌难鸣，虽满腔热血，也无可洒之地。”他念念不忘革命，以行医为贫苦同胞和革命同志做了大量实事。
    1931年8月，邓演达在上海被国民党反动派逮捕。他得知后，忧心如焚，毅然冒着生命危险（蒋介石曾经通缉过他），只身奔赴虎口上海，与孙夫人商讨营救邓演达。
    11月邓演达被害，他悲愤不已，赋诗痛悼：“不为君吊为君歌，革命牺牲算什么，一死能留天下法，愧他（指蒋介石）冠带自峨峨。”
    1933年，彭湃夫妇在上海英勇就义，他们的长子彭仕禄在海丰也被国民党反动派逮捕，并叫嚷要斩草除根。彭泽民又四处奔走，全力营救彭仕禄出狱，并帮助彭湃的亲属到香港避难。

    身在海外不忘救国救民

    大革命失败后，彭泽民继续反对国民党反动派，被国民党通缉并开除党籍。但他始终没有屈服。抗战期间，他站在爱国民主运动的前列，在海外进行民主救国活动，积极支持和参加中国共产党领导的救国救民的伟大事业。
    1935年日本侵占东三省后，向华北发动了新的攻势。中国共产党发表《为抗日救国告全国同胞书》，号召停止内战，一致对外，建立抗日民族统一战线，组织国防政府和抗日联军，抗日救国。远在香港的彭泽民热烈响应，他和章伯钧等一道，以民族解放为己任，将中国国民党临时行动委员会易名为中华民族解放行动委员会，并通过《临时行动纲领》。纲领指出：“共产党领导的红色政权和几十万红军的存在是一个为世人所震惊的事实”，强烈要求蒋介石政府恢复大革命时期的联俄、联共政策，共同抵御日本帝国主义的侵略。
    1936年在寇深祸急关头，为坚持作狂澜逆挽之谋，尽匹夫之责，彭泽民在香港转而致力于华侨抗日救国运动。他发表了《怎样动员华侨》一文，主张给华侨以参加政治的机会，鼓励他们成立各地抗敌后援会，动员华侨参加抗日战争。1938年5月，彭泽民创办《抗战华侨》刊物，向海外侨胞宣传抗日救国思想，发动华侨和港澳同胞捐款捐物，支援新四军。
    1939年1月，他以中华民族解放行动委员会的名义发表通电，声讨汪精卫通敌卖国的行径。1941年1月“皖南事变”爆发，彭泽民与宋庆龄、何香凝、柳亚子等发表联合声明，严厉谴责国民党旨在发动反共内战的罪行，要求“撤销剿共部队，解决联共方案，发展各种抗日力量，保障各种抗日党派”。
    1946年5月23日，彭泽民接到周恩来的来信，信中说：
    “泽民先生惠鉴：久违雅教，驰系时深。自日寇投降以后，举世和平民主之局大体已定，而前途曲折困难尚多。目前东北在当局武力统一方针之下，已演成大战，全国内战危机严重已极！人民权力自由到处遭受极大剥夺！扭抟危局端赖全国民主力量之一致努力，庶下促使当局改变政策，和平民主乃有实现之望。时局如此，至望先生与华南民盟暨景然贤初诸先生大声疾呼，号召社会人士共同反对内战，力挽狂澜，无任企盼。恩来与敝党代表团已于5月23日迁抵南京寓国府路梅园新村17号，尚祈不时赐教，以匡不逮，是所至祷。”
    他不辜负共产党对他的信任和希望，从此奋笔疾书，一连在《华商报》上发表文章38篇，揭露蒋介石发动内战的罪行。
    1946年10月10日，国民党反动派发动的内战打起来了，彭泽民怀着悲愤的心情发表了《侨胞应如何祝国庆》一文，大声疾呼，立即停战，实行民主！
    由于他与共产党的密切合作，蒋介石反动政府对他更加仇恨。1946年11月，国民党特务将他从行驶的有轨电车上推下去，当场摔掉两颗门牙，右臂骨折。
    彭泽民极其愤怒，但毫无惧色。70岁的他以乐观的革命精神赋诗自勉：“老来何必伤迟春，古木春归又出芽。世界沧桑问几许，认清猿鹤与虫沙。”
    1947年2月，中华民族解放行动委员会改名为中国农工民主党，彭泽民当选为中央执行委员、中央监察委员会书记，成为该党主要负责人之一。
    1948年5月1日，毛泽东致电中国国民党革命委员会主席李济深、中国民主同盟中央常委沈钧儒，提出召开新的政治协商会议。5月5日，在香港的彭泽民代表中国农工民主党，同民革、民盟、致公党等民主党派负责人以及无党派民主人士联名致电毛泽东，响应中共五一号召。
    是年12月26日夜，彭泽民与李济深、朱蕴山等20多位同行者，登上前苏联油轮“阿尔丹”号，航行11个昼夜，到达东北解放区。
    1949年1月14日，毛泽东发表《关于时局的声明》，翌日，彭泽民即与章伯钧等代表中国农工民主党发表书面谈话，表示拥护。22日，彭泽民又与55名民主人士联名发表声明，庄严宣告接受中国共产党的领导。
    北平和平解放后，2月25日，彭泽民与李济深、沈钧儒等35人进入北平。
    在全国政协一次会议上，彭泽民被推选为大会主席团常务委员。他以无比激动的心情在大会上发言说：“我们的事业是前人未曾做过的光荣伟大的事业”，“新政协之所以能够诞生，不能不归功于中国共产党和英勇善战的人民解放军。”他在回顾农工民主党的历史后表示，完全拥护《共同纲领》和政协及中央人民政府组织法。他代表中国农工民主党表示，从此之后，“要立下宏愿，要永远跟着共产党，积极参加实现共同纲领的工作。尤其要在行动、工作和态度作风上，表示我们拥护的诚意。”

    在人民政府中任职他最开心

    在人民当家做主的政府中任职从政，是彭泽民一生中最开心的时期。
    1950年夏，淮河流域发生严重洪灾。毛泽东特派彭泽民担任中央慰问团团长，率团赴豫皖灾区慰问。回京以后，他向党中央和毛泽东详细汇报灾情和救灾的情况。毛泽东很快发出“一定要把淮河治好”的指示。
    1952年7月，彭泽民受命代表毛泽东率中央少数民族访问团赴东北、内蒙慰问少数民族。他深入到林海鄂伦春、朝鲜等民族村寨和内蒙草原的蒙古包，送去中央人民政府和毛主席的深切关怀。
    1953年，他作为中国红十字会副会长，亲自出征，赴东北和中朝边界地区与国内外著名学者一道，共同调查美帝国主义投掷细菌弹的罪证。他一面徒步上山下山作现场观察，一面和许多证人谈话，并对聚集拢来的居民发表斥责敌人细菌战罪行的演说。他们在辽宁宽甸县发现的敌人投下的一个椭圆形的细菌弹残骸，后被国际科学委员会确认，成为敌人进行细菌战的滔天罪行的铁证。
    毛泽东知道彭泽民对中医很有造诣，几次同他商谈改进和发展中国医学问题。他从事中医几十年，尤其精于张仲景的中医理论，并有丰富的实践经验，所谈意见，情真意诚，言词中肯，受到毛泽东的赞赏。毛泽东说：“中医是我们的国宝，但也不能搞一条腿，要搞两条腿，中西结合。”要他注意从事中西医学术交流的工作。
    1953年11月，彭泽民参与筹组的中华医学会中西医学术交流委员会举行了成立大会。
    翌年9月，他与毛泽东又谈起发展中医的问题，他说：“中医是我国人民几千年来与疾病作斗争的经验积累，有着丰富的内容，如果用科学方法加以研究和整理，一定可以发挥更大的作用。今天中国医药人才还很缺乏，团结广大中医的问题更显得重要。”毛泽东对他的见解十分赞同。
    他把珍藏的中医理论家陈伯坛研究张仲景医论的专著，交给中央卫生部刊行，供更多的人研究。他在书后写道：“余既庆先生毕生之学得以流传，尤为中国医学灿烂发展之前途而称颂无已。”
    晚年，彭泽民念念不忘台湾早日回归祖国，亟盼祖国统一大业早日实现。1955年他为《华侨日报》题词：“为争取和平解放台湾而努力”，就表达了他的这一心愿。
    1956年10月18日，彭泽民病危。
    在入院之前，他自感病情严重，但他看到祖国的无限风光，又充满着革命的乐观主义情怀。
    在病床上，他给自己写了一副挽联说：“大局方兴，忍言归去？生机活泼，何用悲为！”（责任编辑 舒元璋）


首页 -> 2001年第7期

刘长春——首闯奥运的中国人

作者：●英　武

字体： 【大 中 小】

    中国不去,伪满抢着去

    1932年,第十届奥运会在美国洛杉矶举行。中华全国体育协进会根据奥运章程,有权向奥运会派出参赛运动员。
    然而中华体协是民间团体,没钱。于是体协向教育部提出申请,要求政府支持参加第十届奥运会。第十届奥运会定于7月30日举行开幕式,而国民党政府的教育部却在5月下旬突然宣布,决定不派遣运动员参加本届奥运会,理由是“时间仓促,准备不足”。体协很不满,却又无可奈何。
    这时伪满洲国那边传来消息,说他们已决定派运动员参加奥运会。
    “伪满”,是“九一八”事变之后,由日本在我国东北扶植起来的傀儡政权,妄图借参加第十届奥运会之机,扩大其国际影响。消息首先刊登在伪满各报上,很快传到北平和天津。
    据传,伪满那边已选定了运动员,而国际奥委会也已复电同意了伪满的请求,还要他们迅速提供“满洲国”的所谓国旗与国歌,以备届时升旗奏乐。眼看会期临近,国民党政府始终装聋作哑,中华体育界人士忧心如焚。为了挫败日伪的这一阴谋,他们把目光转向了运动员。
    伪满选定的运动员共两名,一个是东北大学的学生刘长春,当时全国短跑纪录的保持者;另一个是冯庸大学的学生于希渭,800米健将。

    “苟余之良心尚在……”

    提起刘长春,就不能不想起张学良。20世纪20年代,张学良在主持东北军政的时候,便积极倡导和扶植体育运动,希望国人有强健的体魄,以抵御外侮,振兴中华。那时,各省的体育大都举步维艰,而东三省的体育却红红火火。刘长春,就是在张少帅的热心培植下成长起来的体育尖子。
    刘长春小时候在大连沙河口中心小学读书,他从小便爱好体育运动,一心想借体育发奋图强,压倒日本人。那时,中心小学与日本的一所小学隔街相望,放学之后,中国孩子和日本孩子经常打群架。刘长春在同学中年龄最大,打架时总是冲在前面。在那种特定的历史环境下,民族仇恨可以转化成催人奋进的强大动力。他的短跑成绩提高很快,一次,在关东州举办的州内外中日中小学生田径对抗赛里,他年仅14岁,100米跑成绩便达到了11秒8,400米达到59秒,远远超过了当时中学生的水平。在大连二中肄业时,他仍不忘体育运动,终日在谭家屯运动场(后为旅大市人民体育场)埋头苦练。1927年,在大连中华青年会主办的春季运动会上,他的100米成绩一下子提高到11秒,名列第二。这一年底,张学良任校长的东北大学派出足球队赴大连比赛,发现了这个短跑健将。于是,刘长春辞去了大连玻璃制品厂学徒的工作,进入东北大学体育系学习,翻开了他体育运动生涯的新篇章。
    张学良有眼光有魄力,经常邀请德国和日本的运动员到东北来,与中国运动员比赛,借此使中国体育健儿开阔眼界,了解世界体育强国的水平,迎头赶上。张学良还不惜重金,聘请德国田径队的队长留在东北大学当教练,月薪白银800两,专用小轿车一辆,马二匹。
    刘长春在东北大学体育系发奋学习,经名师指点,长进非常快。两年后的1929年,第14届华北运动会由东北主办,会场设在东北大学运动场。刘长春作为东北大学运动员参赛,一举创造了100米跑10秒8的最新纪录。消息传开,中华体育界无比振奋。
    随后,张学良特邀德国和日本的一流田径选手与中国运动员决一雌雄。当时的德国选手来自国家队,实力雄厚,是第九届奥运会的亚军。为了开好这次运动会,张学良在德国订制了镶有张氏本人头像的怀表,以备专门奖励各项运动的第一名选手。又拨款25万元,在沈阳的北陵修建了一个可容纳3万观众的运动场。
    在这次运动会上,东北选手捷报频传,的确没有辜负张少帅的多年心血和满腔期望。100米赛中,刘长春仅以一英寸(2.54厘米)之差,落后于德国名将彦鲁特拉比尔,而战胜了另一名德国短跑健将。200米赛,同样是德国人第一,刘长春第二,日本选手冈健次和今井,全被刘长春甩开了。男子1500米和三级跳远,也能与日本人见见高低了。来自哈尔滨、北平女师和东北大学的女选手们也身手不凡,使日本女将们惊讶不已。
    为此,刘长春得到了张学良的特别奖励,由东北大学副校长刘凤竹亲手办理,每月发给他生活补助费30元。对刘长春这样一个穷苦的大学生来说,这已是很可观的经济资助了。刘长春也不负张学良校长的厚望,次年(1930年),在杭州举行的第四届全国运动会上,他一人囊括100米、200米和400米三项冠军,全国轰动。杭州市将通往田径场的大马路改为“长春路”,以示表彰,激励更多的中华健儿发奋图强。
    刘长春成了中华体坛的知名人物,他的成长过程和创造的许多纪录,日本人早就了如指掌。了解中国人,掌握中国人,从而征服中国人,这是当年日本侵略者的国策之一。
    1931年“九一八”事变后。东北沦陷于日寇的铁蹄之下。东北大学在张学良校长的安排下,已迁到北平。学生们先疏散回家,然后各自前往北平报到复课。事变后的第三天,刘长春返回大连老家。次日一清早,便有伪警察上门了,传他到局子里去问话。为了麻痹敌伪,他没有透露去北平复课的打算。
    回到家里,刘长春要妻子连夜赶回娘家。第二天,他便乘船赴天津,去北平复课了。
    儿子一走,刘长春的父亲赶快搬家,迁到60多里外的旅顺口居住。谁知敌人却咬住刘长春的踪迹不放,第二年的二三月间,日寇找到旅顺口来了,要家人写信给刘长春,劝他回大连。日寇许诺说:“只要回到大连,满洲国给他教育部门和体育部门最大的官做。”但没有提奥运会的事情。第二次登门,则明确提出要刘长春代表“满洲国”出席第十届奥运会。只要刘长春能为“满洲国”争得这份“荣光”,他本人便有享不尽的荣华富贵。刘长春的父亲是个老实巴交的工人,生来胆小,只有一面写信给北平的儿子,告之日寇再次登门的实情,一面又赶紧搬家躲避。这次,干脆搬到乡下去了。
    这时,伪满将派刘长春和于希渭参加第十届奥运会的消息,已经在伪满各报上公开了。中华体协派人在北平与刘长春联系,《体育周报》也派记者采访。刘长春本是血性男儿,从小便仇恨日本侵略者,如今又身受流亡之苦,弄得妻离子散,天各一方。他当即在《体坛周报》上发表谈话:“苟余之良心尚在,热血尚流,又岂能忘掉祖国,而为傀儡伪国作马牛。”5月初,又在《大公报》上发表声明:“我是中华民族黄帝子孙,我是中国人,决不代表伪满洲国出席第十届奥林匹克运动会……”
    另一名运动员于希渭还在大连,体协派人去劝说他入关。然而他已被日本帝国主义者监视,无法脱身,虽不能公开发表声明,却称病在家,拒绝出席奥运会。至此,日伪的这个阴谋便彻底破产了。

    单刀赴会

    当时的东北大学体育系主任郝更生,社会活动能力很强。他与校长张学良交往甚密,深知张学良不仅是东北体育的热情扶植者,而且是与日本帝国主义有不共戴天之仇的一位爱国将领。对于日伪借奥运耍阴谋,张学良早已切齿痛恨。现在听郝更生说中华体协支持刘长春出席奥运会,但苦于没有经费,张将军当即解囊,捐助路费1000美元。又听说刘长春英语不甚流利,只身赴美,交往不便,拟约东北大学体育系宋君复教授同行,张将军又追加捐款600美元。
    在1932年东北大学体育系的毕业典礼上,张学良亲自宣布刘长春和于希渭为运动员,宋君复为教练员,代表中国出席第十届奥运会。
    这时,离奥运会开幕不到一个月了。报名的事情还没办妥。体育系主任郝更生急忙电告各方,以明真相;又电告外交部有无对付办法;又与中华体协王正廷(外交部长、体协董事)、张伯苓(南开大学校长、体协董事)紧急磋商,由张伯苓先生急电国际奥委会,为刘长春和于希渭报名。一切事务均在几日内匆促办妥。
    被困于大连的于希渭,原拟由大连乘船赴上海一道赴美,终因日寇的监视和阻挠,未能成行。
     7月2日,刘长春和宋君复教授到达上海,停留3日,办理护照和等候邮轮。上海各报都刊登了消息与照片,刘长春在中华体育场练习时,无数市民围观,各报记者紧追采访拍照,前来拜访的客人更是络绎不绝。在东亚饭店,上海市24个团体近2000人为刘长春和宋君复饯行。电影公司赶来拍纪录片。新衣也连日赶制好了,是法兰绒上衣,左胸绣有中国国徽,白色的哔叽裤子,另有燕尾服和漆皮鞋。
    7月8日上午9时,身着国徽服装的刘长春来到新关码头,即将登船赴美了。在码头上为刘长春和宋君复送行的有数千人。中华全国体育协进会董事王正廷博士,在浮桥上为刘长春和宋君复举行授旗典礼,授予刘长春国旗和体协会旗各一面,同胞们掌声雷动。
    刘长春庄严地接过旗帜,作了如下答辞:“我此次出席世界运动会,系受全国同胞之嘱托,我深知责任重大,当尽我本能,在大会中努力奋斗!”

    唐人街的盛情

    船到檀香山,到港迎送的华侨数百人。他们久居海外,忽然见到祖国的体育代表,特别欢欣鼓舞。他们为刘长春和宋君复佩戴彩色花环,问长问短。从檀香山开始,一路上最亲的是华侨。
    7月29日下午4时,威尔逊总统号抵洛杉矶码头。第十届奥运会就在该市举行。
    到码头迎接的有美国奥委会负责人,有中华体协总干事沈嗣良,还有中国留美学生和华侨数百人。刘长春和宋君复下船后,乘上插有中美两国国旗的大轿车,前往洛杉矶的唐人街举行欢迎仪式。到达唐人街时,汽笛长鸣,一时间,爆竹、锣鼓、汽笛和汽车喇叭响成一片,宛如盛大节日。
    这时,已是7月29日了。刘长春29日下船,30日,便要参加第十届奥运会的开幕式,而且立即投入比赛。没有时间来恢复体力,适应环境,更谈不上赛前训练了。这位飘洋过海23天的中华健儿只能仓促上阵。

    六人面对十万观众

    1932年7月30日下午,第十届奥运会在洛杉矶开幕,来自37个国家的1048名运动员和10多万观众参加了开幕式。
    31日下午是百米预赛,他的起跑动作很漂亮,如奔鹿一跃而起,卷起一路旋风。他冲在最前面,甩掉了所有对手。
    然而,他毕竟在海上飘行了23天,整日摇荡着的甲板使他找不到脚踏实地的感受;如果说,他的起跑一鸣惊人,前70米一马当先;那么,他的后30米便渐渐力不从心了。离终点不到20米时,所有的选手都追到他前面去了!
    他,是作为失败的英雄冲过终点的。第一名是星卜森,超前他3米多,成绩10秒9。而两年前,他在沈阳创造过百米成绩10秒8的纪录,全国体坛为之轰动。
    他能跑!太平洋折腾他23天,也只能把他的百米纪录折腾掉0.2秒左右。他是一条折腾不垮的硬汉。他心里明白,在洛杉矶只要有一个星期的练习,他就不致名落孙山。
    休整一日后,8月2日,参加200米预赛。赛前刘长春作过练习,并在休息室里请宋君复教授为他按摩。这一次,他在体力、技巧和心理上的准备要充足些。起跑后直到170米时,他还位居第二。眼看只差30米了,胜利在望,然而又一次心有余而力不足,被人追上,名列第四。
    然而,中国奥运史的第一页,毕竟由刘长春和体育界的志士仁人们揭开了。尽管由于种种原因和巨大的心理压力,他的竞技水平未能充分发挥出来,但他尽了力,尽了心,无愧于这第一页。

    辉煌体坛,辛酸人生

    作为一代体育明星,刘长春的辉煌,不仅在于奥运的拼搏,更在于归国后的图强。
    又是20多天的海上飘泊,他回到了灾难深重的祖国。这时,华北已危在旦夕,他投入了抗日救亡的时代洪流。在张学良将军和各界人士的支持下,他组织了东北体育协进会,任总干事。这个体育组织,实际上也是一个抗日救亡团体。它通过组织各种体育比赛,把流亡在平津的东北青年(主要是学生)召集在一起,教育大家要团结起来,不忘“打回老家去”,要锻炼身体,准备战斗。遇到国内举行大型运动会,则组织辽(宁)吉(林)黑(龙江)热(河)四省体育代表队参加。其目的是唤醒四万万同胞,不要忘记日寇铁蹄下的4000万东北父老乡亲,同时也是庄严地向世界宣告:东北仍然是中国的领土,中国不允许被列强瓜分。无论在哪儿比赛,刘长春都穿着“白山黑水”服(白背心,黑短裤),代表辽宁队出场。
    1933年在南京举行了第五届运动会。在“东北体协”的组织下,东北运动员高举“辽、吉、黑、热”四省的大旗入场,全场为之振奋。就在这次运动会上,刘长春百尺竿头更进一步,创造了百米跑10秒7的全国最新纪录,并且保持了25年之久,直到1959年新中国的第一届全运会上,才被后起之秀打破。
    1934年,民族危机更加深重。就在这年秋天,天津举行了第18届华北运动会。刘长春领着几百名东北运动员,高举“辽、吉、黑、热”四省的大旗进入会场,全场掌声雷动。就在这时,正对主席台的看台上,以南开大学为主的几千名学生用黑白颜色组成了五个大字——“勿忘九一八”!几万人的会场顿时沸腾起来,同仇敌忾的火焰,燃烧着每一个中国人的心。
    第二天,看台上出现了“还我河山”四个大字。全体东北运动员是含着热泪参加比赛的。
    中外体育运动史上,像这样悲壮而又热血沸腾的场面,可曾见过?
    1937年“七七事变”后,抗日战争全面爆发,刘长春仍然坚守着体坛阵地。他几乎独来独往地应付国内的各种赛事,不幸在一次训练中扭伤了大腿。1938年,刘长春在长沙失去了工作,悲愤交加地退出了体坛。这年,他才29岁。10月间,长沙大火,他的全部衣物和纪念品都化为了灰烬。
    (责任编辑 吴 思)


首页 -> 2001年第7期

寻访肖逸烈士遗踪

作者：●郭　锋

字体： 【大 中 小】

    4月15日，是肖逸烈士的忌辰，我从天津匆匆赶到太原，到牛驼寨烈士陵园的肖逸墓碑前，献上了一束五彩的花。作为与他曾同在解放军第六十八军当过随军记者的我，同时也代表了我才去北京采访过的他的另两位战友——原二十兵团新华分社社长杜导正、原十九兵团新华分社社长张帆，以及他的爱妻沈霞的弟弟沈霜同志，向肖逸烈士在天之灵默默的三鞠躬，表达了对一位战友的沉痛追念。
    1948年，我从晋察冀军区野战军二纵队五旅调到新组建的六纵队（即后来的六十八军）新华支社当记者，正值肖逸同志任社长。我们虽是第一次见面，但交往是早已开始了的。我手头的一封晋察冀野战分社评论我一篇稿件的长信就是他写给我的。在六十八军，我参加了进军绥远及其以后的平津战役中包围、攻占张家口的战斗。这期间，我从前方采写的稿件大都经肖逸处理，由新华社发表。打下了张家口之后，我调二十兵团新华分社，随后就是华北三大主力兵团会师太原，准备拿下敌人在华北残存的这一最后据点。因为是三个兵团联合作战，需要组织一个报道中心，二十兵团就选派肖逸参加。他到了十九兵团六十三军阵地双塔寺，听说敌军一个连长要投降，我军派敌工干事前往接应，肖逸即跟随采访。不料这是狡诈的敌人耍弄的一个阴谋。敌连长露了一下头就隐匿起来，我敌工干事在我军占领的一个碉堡的机枪枪眼后面用喇叭筒向敌军喊话，站在一旁的肖逸夺过喇叭筒也喊了几句。这时埋伏在对面百十米的敌狙击手瞄准枪眼射击，一颗罪恶的子弹击中了肖逸的前额。他当时只有34岁。
    为追寻烈士的遗踪，我去太原凭吊前，先去了一趟北京。首先找到了杜导正同志，他向我讲述了上述情况，并谈到他得知肖逸牺牲的消息之后，立即派分社编辑林呐去料理后事。林呐将肖逸的遗体埋葬在刚刚解放了的双塔寺西北二三百米处的一块黄土地上（旁边有两座二人来高的塔形建筑）。林呐同志亲自挑选石料，用朱笔正楷书写了杜导正代兵团政治部草拟的墓志铭，并请来石匠凿在墓碑上。肖逸烈士的遗物，包括一篇万把字的长篇小说，开头无题，和他在北平第一次也是最后一次见到他的岳父茅盾先生时的照片，由张帆同志写信转交给了茅公。另有一支杏黄色塑料杆的派克笔，和一本肖逸生前自己装订的日记本——把一叠叠白报纸用线串联在一起，封皮是用绿布包好的硬纸壳作成。——这两件遗物，组织上交我保管，从其记述中我得知肖逸同志深深爱着他的亡妻，直到他牺牲前几天，还梦见了先他四年而去的沈霞同志。这本日记我保存到由部队转业来天津之后，给茅公邮去了，他很快复我一函，告我日记已收到，表示感谢，并嘱我有机会去北京到他家作客。
    这次寻访中，难能可贵的是，我找到了茅公的儿子沈霜同志。我先从天津写信与他联系，得到了他寄给我的十分珍贵的肖逸和他姐姐在延安结婚后的合影，以及他姐死后，肖逸独自凝神注视他爱妻遗像的照片。沈霜同志在信中说：“肖逸是江苏南通人，抗战爆发后从上海去延安，一度任周扬的秘书，后在编译局下属的俄语专修班学习，并与同在该校学习的沈霞（我姐）认识。几个月后，肖逸调到边区文协工作。肖逸与我姐于1945年上半年结的婚。日本投降，延安的干部要去各解放区。沈霞将去东北，但发现怀了孕，于是去医院打胎，却因手术事故（转为腹膜炎又未及时发现）而去世。肖逸于同年9月离开延安赴晋察冀。”沈霜同志在信中还告诉我：“我姐姐和我是1940年6月随父母到的延安（笔者注：据赵明回忆录称，茅盾先生一家四口在新疆迪化，为逃离盛世才的迫害，曾去延安），姐姐先在女子大学，后转到俄语专修班。我原名沈霜，1947年去东北时改名韦韬，现已离休。”“肖逸于1949年4月15日在太原前线牺牲，这消息是张帆同志写信告诉我父亲的。”
    根据这一线索，我去北京又专访张帆同志，他为我提供了两份珍贵资料。一是他在《新华社回忆录》二卷中发表的《肖逸在前线》。文中写到1945年肖逸来晋察冀后，被分配到新华社晋察冀总分社和《晋察冀日报》采访科。当他向张帆同志报到时，特别提到：“我原来是搞文艺创作的。工作需要么，叫我当记者，我服从分配。”他工作不久，国民党挑起内战，解放战争爆发，就奔赴前线，深入连队，一直和战士生活在一起，在枪林弹雨中写了不少好的通讯报道，据统计共有16篇。他参加了晋察冀战场上所有重大战役，积累了大量的生活素材。平津战役后，他在北平见到了岳父茅盾，曾表示希望留在北平从事创作，茅盾先生鼓励他参加解放战争的全过程，这样才能写出反映解放战争的好作品。他在岳父的启迪和鼓舞下，愉快地重返前线。
    张帆同志为我提供的第二份珍贵资料，是发表在1981年4月25日《人民日报》上的茅盾同志的一封信原件及张帆就此信写的文章。原来张帆在肖逸牺牲后的第二天即1949年4月16日，就写信将此噩耗告诉了茅公。茅盾同志5月2日回信写道：“肖逸此番在前线牺牲，太出意外，我们的悲痛是双重的：为国家想，失一有为的青年，为他私人想，一番壮志，许多写作计划，都没有实现。张帆（恕我这样直呼大名），我想您也和我一样，觉得肖逸如果死后有知，一定也恨恨不已，因为他不死在总攻时的炮火下，而死在敌人假投降的诈谋中。正如昔年小女沈霞为鲁莽之医生所误，同样的死不瞑目罢？我已经多年来‘学会’了把眼泪化成愤怒，但肖逸之死却使我几次落泪。肖逸的朋友在此间者都来看我，这给我很大的感动和安慰。您的来信也同样给我很大的感动和安慰。……一个人死后，有他的战友来悼念他，他在地下一定感到安慰的！”
    诚如茅公所言，在肖逸同志牺牲后的半个多世纪中，不断有他的战友来他的墓地凭吊。杜导正、张帆数次在新华社山西分社老社长马明陪同下来此凭吊。1982年深秋，年过六旬的林呐同志从天津专程来太原寻访肖逸墓地，可惜的是他亲笔写了墓志铭的那块石碑，早在“文革”动乱中不知去向了。1988年5月，由肖逸同志生前战友杜导正、刘贯文、张帆和马明等同志倡议，以新华通讯社、山西省新闻工作者协会、省新闻学会和晋察冀日报史研究会的名义，在纪念太原解放40周年时，为肖逸烈士重建新碑。在中共太原市委书记及市城建委的大力支持下，这座由张帆撰文、傅业书写碑文的新的墓碑，于1989年6月2日，在牛驼寨烈士陵园揭幕，山西省城新闻界近百人参加。这座碑树立在同样遭敌暗算的爱国将领、原国民党三十军军长黄樵松和我八纵队参谋处长晋夫的墓碑旁，他们是在计划好要在太原起义时被戴炳南告密遭阎锡山逮捕解送南京后被蒋介石杀害的。他们与肖逸同志相处，一定有诉不尽的冤仇和遗憾……
    我这次赴太原凭吊肖逸烈士，不仅去了他当年牺牲及临时埋葬其遗体的双塔寺，还特地去了当年我随二十兵团首先突破太原城小北门的地方，刚好这里有一段保留的城墙，引起我许多的回忆：当年我解放军1300多门大炮朝太原城猛轰，三个兵团从四面八方12个突破口同时发起总攻。六十六军的两个连队争相把云梯靠在小北门以东二百多米的城墙上，一连梯子组的战士孔祥元没等突击组上来，就首先登上城头，荣立登城第一功。我在六十八军的另一战友——摄影干事李光曜也在打太原中牺牲，至今我还保存着一张和他及另两位战友在河北农村拍摄的照片。这次我还在无意中从马明同志的一篇报道里读到了他牺牲的简要情况。原来他在攻占太原北门的激战中，腿部受敌炮弹重伤，出血过多，经抢救无效而牺牲。他是江苏镇江人，肄业于上海大学农学院，1949年参军，终年24岁。据牛驼寨烈士陵园讲解员小贾介绍，这座陵园埋葬的解放太原牺牲的烈士，有名有姓的1265名，无名的631人，而这还不是打太原牺牲者的全部！
    我来太原前去北京的那一趟，专程登门拜访了沈霜同志。他热情招呼我进屋，向我介绍了在延安四次见到肖逸的情况：一次是在他所在的西北文工团驻地，肖逸与其姐尚未结婚，随后其姐去肖逸深入生活的农村结婚，未通知亲友。二、三次见面是在其姐病危时和她的追悼会上。第四次是在一个山沟中意外相遇，肖逸背着个挎包，跟着头毛驴，告诉他：“我走了，去华北。”匆匆地只说了一句话。
    （写于1997年，重改于2001年中共诞辰80周年纪念前夕）
    （责任编辑 洛 松）


首页 -> 2001年第7期

缅怀“纯人”汪润

作者：●徐光耀

字体： 【大 中 小】

    我们河北省有一位不大为人知道、也不常为人提起的作家——汪润,突然去世了。他奇迹般地活了八十七岁,真令人不可思议。
    他是怎么死的?没有人确实知道。一群孩子发现他该开门时许久不开,爬到房后头去摸他的烟筒,很凉,这才觉得不对,猛敲他的门无应,于是撬开了窗户,他们看到:汪润光着身子坐在床上,两脚支地,已经“坐化”了。
    此时正是2001年2月9日11时,保定的气温在零度以下,院子里冰雪遍地,水管子还冻着。
    据推测,他该是凌晨起床时,突然地“走了”。
    本单位开离退休老干部会,主持过汪润丧事的克灵同志提到此事,介绍了这个情况。于是大家在惊愕之余,七嘴八舌地扯起汪润来。
    汪润是郭沫若的同乡,四川乐山人。1938年参加革命。他到过延安,做过共青团工作,给一位高干当过秘书,而大部分时间是在文艺圈子里打转,曾长期“下放”到平山老根据地的山沟沟里“锻炼”。我跟他有一面之识,是在文学研究所一同学习过。他常头戴一顶鸭舌帽,脸上有几颗浅麻子。四川话说得并不流利,偶尔发一声温吞吞的笑,论印象,仅此而已。
    第二次再见汪润,已是二十五年之后了。“文革”刚结束,我们这些大难不死的人,像才从蛰居土里钻出来的虫子,东爬爬,西爬爬,四处探看亲友。我是去号称“省委小杂院”里看一位朋友,不意撞着汪润,只好到他屋子里坐了一坐。
    这是一排工棚似的(也许原就是工棚)小南屋里的一间,约十平方米,一张单人床,床头顶着个二屉桌,当地垒着两个用报纸包着的炮弹箱子,包得四棱四角,很是平整。木箱上空,吊一个小灯泡,戴着也是报纸糊成的喇叭形灯罩。沿着南、西两墙,还放有两只破箱子,扔着些衣服、报刊、书籍之类。墙角里是一只桶,泥火炉和几根烟筒。我正犹豫坐在哪里为好,汪润指着炮弹木箱旁边一个半尺高的小板凳,很热情地招呼道:“坐,坐!”
    屋子里又黑又闷,惟一一扇北向窗户,也用报纸糊着,光线只从门口射进来。我问他伏在哪儿写作,他指指炮弹箱,而我蹲坐着的这个小板凳,便是他的交椅。
    当时觉得,这一切,都是“文革”的罪过,比起别人来,他更显得窝囊罢了。谁知又二十多年过去了,像他这个级别的人,普遍把自己的四居室装修成宾馆式、酒吧式、宫殿式的时候,他竟死在这间陋到无可再陋的小屋里,情形没有任何变化……
    老干部们的七嘴八舌,使汪润的形象越来越古怪了。他是文联作协的作家,在刚有离休说法的时候就离休了。从那一刻起,他拒绝组织上的一切照顾和福利。逢年过节,单位总要派人去探看探看,总要带点烟茶果品之类,可汪润一概不要;非要给,他就苦苦哀求,说他不再是给国家做贡献的人了,不应再花人民的血汗钱。若问有啥问题或困难,回答是一概没有:房子,不需要换;亲属,不需要调来一块;孩子,他自己能管;有吃有穿,身体很棒,请组织上一切放心。他省吃俭用,除米面之外,小屋里只有一罐子自制的“泡菜”,可他从不报销药条子。有一年,忽感头昏眼花,浑身到处不得劲,到医院去一查,医生说,你什么病都没有,就是缺乏营养。证明他的“身体很棒”的确不是假话。
    他也常常外出,上山下乡,到处采访,尤以深山里的老根据地去得最多。自带自吃,徒步走;实在走不到的,挤公共汽车。他还邀请朋友们就伴儿,所有食宿路途,都由他掏腰包。朋友们劝他,车票应该留起来,机关上可以报销的。说这话的工夫,车站上就有人把乱扔着的废票拣集起来,拿回自家单位去报销领钱。可汪润不,他所有的票证都飞了、扬了。
    伴他外出的人越来越少了,不是有什么不痛快,而是服不下他那份辛苦。于是他就一个人去爬山,以致有一次从悬崖上失足跌落,恰好落在一棵大树上,叫枝条挂着摇荡了大半天,有个老乡走来看见了,他才得以生还。
    汪润老早就是文艺五级,每过几年,总要碰上调资晋级。可汪润一律不许给他调、给他增。他说,衣食无愁,有住处,免费看病,很够很够了,不如省下钱来,多给劳苦群众办点事。组织上跟他讲不通,只得把工资寄给他在北京工作的妻子,由妻子斟酌变通,发给他生活费。至于人人有份的奖金和其他福利,他更是一律闭眼,滴水不沾。多少年来,人们说着这些,笑着这些,有同情,有怜悯,而更多的却是对“君子之风”的轻蔑和讥讽。汪润其实也能感到,但他向来不以为意。
    作为一个作家,尽管他很努力于生活资料的获得,很想写写大时代的农村,还曾大力搜集过抗日回民英雄马本斋的故事,但他作品的确不多,在“大跃进”年份,我读过他一个短篇,题目叫《曹金兰》,是报刊上正轰轰着向这作品开炮,我才找来读的。如今,除了炮轰理由很令人糊涂这一印象外,内容、形象都不记得了。但要说他这样一个人,能兴出什么“反党”的“主义”来,才真是活见鬼了。然而,也许另一件事与这次炮轰有联系:是他曾去大红大紫的“共产主义试点县”徐水下乡,原意是要探视一下天堂,而打入眼帘的竟然全像地狱,便忍不住嘟哝了几句不合时宜的话,据说比当时正要被开除党籍的刘真更为“过激”。炮轰的结果,政治问题不算,在最后“鉴定”上,连他一贯的艰苦朴素作风,也断为“是假的”了。
    人,无论怎样怪,总是有自尊、有感情的,他之至死不肯随机关迁来石家庄,该不是平白无故的,他何爱于那间如此破烂的小南屋呢?
    老早人们就传说,汪润的夫妻关系不好,证明就在长期不在一起生活。有人甚至奇怪,他们为什么不离婚?
    汪夫人郭谦同志带着女儿急急奔丧来了。大大出人意外,她们抚尸大恸,伤心眷恋,不可遏止,表现了极为深挚的感情。使各种流言,即刻烟消云散了。她们确也不愧为汪润的亲属,对丧事,秉承着汪润的一生意愿,不提任何要求,没有任何“条件”,只求一切从简,为国家节省每一分钱。经办人员感动得无可奈何,尸体火化后,特地动员她们说:汪润同志生前为国家省了很多钱,大家心里一直无法补报,在这最后时刻,让他享受个高级骨灰盒吧。而火葬场的骨灰盒分十二个等级,从几十元到大至几千元不等,母女俩挑了半天,越过最差,挑了个“十一级”,总算给经办人员留了一点“安慰”。
    汪润没有留下遗嘱或遗书。几个邻居孩子一齐帮着翻找,“搜”到的现款是3000元,还有张1.2万元的存折,夫人郭谦认得,是她往年留给老伴以备急需的。然而,老干部科又拿出一张1万元的存折来,交待说:这是1996年,省里发了特大洪水,报纸上呼号捐款救灾,汪润听说老根据地的平山,平地的淤泥有一尺厚,于是倾其所有,捐了1万5千元,这数目甚至超过了单位捐款的总数。当时组织上考虑,汪润一向极度节俭,老而独居,又无额外收入,如此彻底地“掏家底”,倘若将来万一出个事故,怎么得了!但要退款,又明知商量不通,便“自作主张”,背着汪润只捐了五千,扣下1万,以防汪润的万一。而今,“万一”不须防了,当然要物归原主。
    汪润的葬礼非常干净,没有仪式,没有花圈,没有松枝、挽联、布幛,甚至没有讣告,因为连亲属也不知把讣告送给谁,即使他多年资助上学的贫苦子弟,也弄不出一个稍稍完备的名单。据知情人说,汪润差不多从抗日时期就开始资助穷苦的山区孩子上学了,对象多限于房东和老堡垒户;解放后一直持续着这项活动,成了他的传统“产业”。但他从不张扬,所以究竟资助过多少,也就无人晓得,人们只是偶然碰见有受资助的孩子找他汇报学业,才知道有这么一码事。就在汪润过世后的几天中,还有个受过资助的青年打电话给郭谦,打听汪润的情况,通话中他突然问:“郭老师,您怎么声音不对,出了什么事吗?”郭老师怕他悲伤,假说:“小有感冒,什么事也没出”。搪塞了过去。
    至于汪润的遗产,诸如遗著、遗稿、资料、书籍之类,亲属决定,稍加整理后,将全部移赠河北文学馆。再剩下的,就只有这间小南屋了,说来也奇:小南屋所在的这个长条小院,原是河北省委的,省委一迁走,这儿住着几户“残留的尾巴”,年长日久,省委已忘记了这块不值几何的“遗产”,而“尾巴”们也各奔东西。因为不是本市的地产,保定市没有想过要经管或改造它,这才使汪润一以贯之太太平平地住了下来。然而,郭谦同志是北京首都师范大学的教授,论理应分三间居室,但由于还有丈夫在保定的一间房,她只能分得两间(据说是很清丽雅致的两间)。看来汪润的灵魂仍须住在这里,以便为他如此善良的妻子守护这间珍贵的小屋。
    啊,在这个世界上过了八十七年生涯的汪润,终于永远地走了!就像一滴清水落在地上,悄无声息地渗入泥土,片刻之间,不留一点痕迹,只剩下白茫茫一片大地真干净。我们离退休老干部,也只有叹息、感慨、擦泪,虽各自心中都不免榨出自己的“小”来,但没有一个人能概括成一句话,说明汪润算个什么人。我想了半天,竟禁不住把他叫做“纯人”,而且是早该死掉的“纯人”。他1938年参加革命,在经历过如此之巨的地覆天翻、波谲云诡的现实大变革之后,他竟不为任何时代冲击所动,仍在铁定不渝地信守着他的革命初衷和美好理想,一直把精神留在六十年前的世界里。他不孤傲,而很谦和;不愤世嫉俗,而很从容自信。但他的单纯,他的纯真、纯净、纯粹的品行,实在是不合潮流,不识时务,别说各种腐败,就连贪、馋、懒、占,也入不到他的梦中,金钱利禄,淡到零无。从而被人视为“古怪”,并常加以嘲笑。由“精明”一族人看来,他活下去还有什么意义吗?
    呜呼!惟愿我们的汪润同志在他那美妙理想的精神世界中永远安息!……
    (责任编辑 程 度)


首页 -> 2001年第7期

十年功夫非寻常

作者：●严久惠

字体： 【大 中 小】

    北京的五月，鲜花盛开的五月。中华炎黄文化研究会成立十周年庆祝大会5月26日在全国政协礼堂隆重举行。与会的在京各界人士和来自全国各地的团体会员代表共300百余人。
    研究会会长费孝通、程思远，全国政协秘书长郑万通等出席。费孝通在致辞中说：“在这个研究会成立的十年间，由于时代的要求和国人的努力，我们在‘文化自觉’上有一定的收获。”他回顾说：“这个研究会的成立，不仅表示了大家对自己的悠久文化更加关注和重视，而且愿意通过组织起来对它进行研究，这就是我一向所说的‘文化自觉’。我们决心对自己的文化具有自知之明，为的是我们要对自己的文化的变化有自己的选择权和自主权。这个‘文化自觉’的意识是得来非易的。”
    李宝光副会长代表常务理事会作了有关中华炎黄文化研究会十年工作回顾与今后展望的报告。报告的文字虽平实无华，十年耕耘的艰辛，十年收获的喜悦，却也尽在其中：
    ——由研究会主办和与团体会员、有关单位联合举办的学术研讨会，达三十余次。研讨内容所及：“炎黄文化与中华民族”、“炎黄文化与民族精神”、“爱国主义与传统文化”、“闽台文化的历史渊源”、“炎黄文化与现代文明”、“孙中山与现代文明”、“毛泽东与中国传统文化”、“传统道德与企业文化”、“中国传统道德与社会主义精神文明建设”等等。世纪之交，面对经济全球化趋势的发展，在回归后的香港召开了“中华文化与21世纪”国际学术研讨会，同时提出举行“21世纪中华文化世界论坛”的倡议，并已于2000年在北京以“经济全球化与中华文化走向”为题，成功地举行了论坛的首次会议。
    ——在执行会长萧克亲自组织和领导下，百余位专家学者历经八个寒暑，编撰出版了十典百志，共计四千余万字的《中华文化通志》，江泽民为该书题词：“弘扬中华民族优秀文化传统，加强社会主义精神文明建设。”1998年11月9日，江泽民亲切接见萧克和部分主编、作者，向他们表示祝贺和感谢。江泽民说，这套书为后代研究中华五千年文化留下了珍贵的成果。在美国宾夕法尼亚大学图书馆建馆250周年之际，应该校校长请求，江泽民主席又委托我国驻美大使将一套《中华文化通志》，赠送该校图书馆。研究会还从1996年起着手编篡有关炎黄时代及其历史文化的八卷本资料丛书《炎黄汇典》。这套由程思远任编委会主任，李学勤、张岂之任主编的丛书，将于年内出版。
    ——研究会宣告成立不久即创刊的纪实性月刊《炎黄春秋》，今年七月也满十周岁了。十年来，该刊坚持解放思想、实事求是和爱国大团结的方针，遵循“求实存真”的原则，对于古今重要人物“誉人不增其美，毁人不益其恶”，功则功，过则过，力求全面反映其本来面目。正因为如此，它不仅吸引了一批知名的作者，更得到海内外广大读者的信赖与好评。从1994年起，《炎黄春秋》的学术增刊《炎黄文化研究》，每年出版一期，辟有“中华文明探源”、“炎黄二帝研究”、“民族文化与地域文化”、“思潮与学派”、“中外文化交流”等富有特色的栏目，发表了不少老专家和崭露头角的新秀的有分量的文章。
    ——内容丰富、形式多样的社会文化活动，成为研究会联系各界人士，向广大群众宣传中华民族优秀传统，进行爱国主义教育的重要途径。1995年抗日战争胜利50周年，研究会与黄埔同学会联合邀请当年参加抗日的老将军、老战士（包括原国民党爱国将领），共同追忆同仇敌忾、并肩作战的岁月，与会者在重温胜利喜悦的同时，强烈表达了促进祖国统一、振兴中华的共同愿望。1996年开始的《长征·世纪丰碑》系列活动，包括拍摄电视专题片《长征纪事》、出版《长征大事典》、营造红军林以及学术研讨、文艺演出等，目的是，昭示世人勿忘工农红军长征这一人间奇迹，希望国人以红军的长征精神，完成振兴中华的新的长征。书画艺术是中华文化中的奇葩，又是传递感情的信使。研究会多次组织书法家、画家，挥毫泼墨，为香港回归致贺，对建设大西北的人们表达关爱；海峡两岸中华书画的巡回大展，更拉近了两岸同胞的距离，增进了亲情、乡情、恋念祖国之情。
    十年成果难以尽数，不争的事实是海内外炎黄子孙的广泛赞誉。著名学者张岂之教授代表学者同仁在大会上发言说：“中华炎黄文化研究会之所以在十年时间里取得很大成绩，除了各级领导支持，全体顾问、理事的努力外，重要的是由于会里的一批有实际工作经验的老同志发挥了带头作用，将事业摆在首位，不计名利，不计个人得失，尊重知识，尊重人才，发扬民主，顾全大局，营造了很好的会风。正派的会风和实干精神吸引了一批学者、艺术家和社会活动家。总之，正派的会风，正派的学风，正派的工作作风，这就是研究会十年取得成绩的根本原因。”
    全国政协秘书长郑万通、新华社香港分社原社长周南等都在会上发表了热情洋溢的讲话。


首页 -> 2001年第7期

《炎黄春秋》的春秋

作者：●杜导正

字体： 【大 中 小】

    《炎黄春秋》月刊是在北京出版的一份以史为主综合性纪实杂志，由萧克、费孝通、程思远为会长的中华炎黄文化研究会主办，今年创刊十年了。这个杂志，对中国历史尤其对近代现代史中的重要人物、重要事件的论述，力求客观公正，秉笔直书，争取给人留下一笔观点正确，真实无误的史料。
    《炎黄春秋》每月一期，十几万字，到今日已出版一百一十二期，二千四百多篇文章，一千四百余万字，自然不可能篇篇是佳作，平庸和失误的文章是有的，但它在宣扬爱国大团结，高举邓小平理论伟大旗帜，特别在坚持中共十一届三中全会解放思想、实事求是的思想路线方面，态度是鲜明的，它恪守史德，誉人不增其美，毁人不益其恶，兢兢业业，克尽职守，探索了，努力了，尽力了。解放思想，实事求是，是毛泽东思想的核心和邓小平理论的思想基础。斯文点说，即辩证唯物主义，历史唯物主义；通俗点说，即对事对人，说实话、说真话，客观公正，经得起实践检验，经得起历史检验。遗憾的是我们对历史事件、历史人物，特别是对近代现代人物、事件的评述，曾长时期受到一种非科学态度的影响。譬如谈中国现代史，共产党以外政党社团的积极贡献，我们过去是很少提的；讲到我们自己呢，说红军，主要歌颂一方面军，对二方面军、四方面军便少提。说人物，主要歌颂毛泽东同志，这当然是应该的，但对其他党的领导人则很少提；说毛泽东又是只讲正面，只讲伟大，不说他的缺点、错误与教训。说我们的党呢，只能讲成就与经验，如果讲缺点、错误与教训，便好像是给自己脸上抹黑。总之，这种片面的、非科学态度，有很长一段时间，泛滥在我们的意识形态领域里，史学领域更加严重。这种状况，在中共十一届三中全会后，有了很大改观，但那种非科学看人待史的心态仍残存着，直到今日。
    《炎黄春秋》创刊于1991年，正是在十一届三中全会路线实践十年后的大背景下，去述史述人的。这个大背景，是党、国家、人民对待一切事物客观了，宽容了，杂志和作者对史对人的研究，获得了更多的自由，激发了积极性和创造性。这是主流方面。但非科学的条条框框，还是有的，周边环境有，编辑部和作者自己的头脑中也有。这就使杂志十年来在叙事叙人时，不免发生敢不敢、要不要讲真话的困惑。有时处境相当困难。总体看是进三步退一步，但毕竟前进了。读者满意的正是这一点。十年中，如现代史部分，我们主要歌颂了中国共产党，但对其他党派在历史上某些阶段某些方面的积极贡献，我们也予以肯定。对中国共产党与毛泽东呢，自然用大量篇幅作了歌颂，但对其执政后的失误与教训，也作了积极的痛切的反思，比如，对反右派、庐山会议、“三面红旗”和“文革”等，都作了相当客观的报道。即使对中共划时代的代表人物邓小平，这个杂志是坚定地高举邓小平理论旗帜的，对于邓小平倡导的社会主义市场经济等有关经济体制改革作了大量的宣传，同时对于有待加强的社会主义民主法制建设和政治体制改革问题，杂志也发表了若干篇探索性的文章。其它如对刘少奇、张闻天、彭德怀、黄克诚、陈独秀、瞿秋白、李立三、项英、潘汉年等，都给了相当篇幅，记叙了这些曾经蒙受诬陷的重要历史人物的真实业绩。
    对中国现代史上曾有争议但有过重大影响的人物，如胡适、梁漱溟等，这刊物也力求客观地就其功过是非作实事求是的反映。
    对胡耀邦的叙述，可说最典型了。胡耀邦，中共第十二届全国代表大会选举产生的中共中央总书记，1989年4月病逝。中共中央在胡的追悼会上给他很高的评价，这个评价至今日并无一字更改。胡和其他伟人一样不是完人，有失误，但他一生，尤其在粉碎“四人帮”后的拨乱反正中，作为邓小平、陈云、叶帅的左右手，作出了大量为众人称赞的业绩，特别是在真理标准讨论、包产到户、平反冤假错案三项决定性工作中，他是具体操作的前线总指挥。1989年后，不少出版物，对胡耀邦的功勋不说了，少说了。这是不公正的，不符合历史实际的。人民群众要求给胡耀邦以全面的评价。《炎黄春秋》于1994年4月，在耀邦同志逝世五周年之际，在封二登了几幅照片，发了急就章的几行白话诗。据我们所知当时在北京这是第一家，读者反映非常好，受到读者的称赞。此后，我们更主动更有计划地组织了胡耀邦业绩的系列文章，突出地反映了胡耀邦在平反冤假错案上的赫赫功劳。几年来，我们发表有关胡耀邦支持真理标准讨论、平反冤假错案、包产到户等文章，达十几篇之多，受到读者的好评。
    《炎黄春秋》对事对人这种求实存真的精神，加以文章涵盖面非常广阔，上下几千年，纵横几万里，凡符合宪法，凡有利于爱国进步团结的文章，均可发表；它又以纪实作主要体裁，有人物有故事有情节，这样就使它受到广大读者，尤其老干部老文化人的欢迎。我国一位无党派人士、知名社会活动家，不久前曾书“求实存真，言之有物”八字赠编辑部。这些话对于我们确实是过誉了，但反映了读者对我们努力的认可。读者希望我们沿这条路继续走下去，我们不能辜负读者，我们会这么办的。我们工作中，还有这样那样的缺点，不少读者对本刊也有所批评，我们愿继续在上级和作者、读者监督下努力改进。
    我在本文的前面，反复阐明《炎黄春秋》在反映历史事件与人物时，尽力做到秉笔直书，说了些真话实话，给人以启迪，所以能如此，因素很多，根本的决定性的是办刊于邓小平的改革开放时代，得大益于中国共产党实事求是思想路线的重新确立与发扬。其次，就是这个刊物从创刊到今日，得到越来越多的志同道合者的鼎力支持，吸引了百名左右高层次的撰稿人，他们或是资深的革命家，是所述重大历史事件的亲历者；或是学识渊博的专家学者，对国内外有关事件与人物有深入研究。这就使本刊所发表的文章，具有较高的权威性与史料价值。作为《炎黄春秋》的编辑者说，多数是经历了半个多世纪不平凡历史的老文化工作者，有一种求实的作风，有一点大无畏精神，没有这样一些同仁的努力，也是办不到的。
    文章写完了，有人可能会问，你为什么要用《〈炎黄春秋〉的春秋》这样的标题呢？这得说两句。《炎黄春秋》这十年，从组织、撰写和编辑文章，从印制发行，到经营管理，实在说，其中困难、曲折、微妙以至辛酸处很多很多，几千字也写不完的。只是总体上顺利多于受挫，喜悦多于苦恼，虽然跌跌撞撞，但走过来了，越走越好。还有呢，人总是往前看么，今天又是本刊创刊十周年的欢庆日子，所以文章中有意无意地将那些不很愉快的事抹平了，抹淡了。但《炎黄春秋》的历史确是一部坎坷的“春秋史”，标题用“春秋”二字还是贴切的。


首页 -> 2001年第7期

欢庆建党八十周年（七古）

作者：●吕　鸿

字体： 【大 中 小】

    “十月”冬宫炮声隆，
    骤起惊雷震宇穹。
    真理光芒昭四海，
    浩歌激亢唤农工。
    “七一”立党鸿猷展，
    星火燎原势愈宏。
    万水千山逾艰险，
    金戈铁马誉前空。
    一代巨人毛泽东，
    翻山倒海九州红。
    邓公“特色”明光道，
    斗转星移不朽功。
    三个“代表”卓识远，
    驰骋新纪竞豪雄。
    菁英辈出承宏业，
    续谱金篇绘彩虹。


首页 -> 2001年第7期

江城子

作者：●胡吉祥

字体： 【大 中 小】

    丹心一片报炎黄。志昂扬，谱华章。建会十年，美誉震遐荒。为使神州流异彩，龙献瑞，凤呈祥。
    中华两制固金汤。步康庄，路行长。不畏浮云，心底有朝阳。大汉天声呼一统，开新纪，铸辉煌。


首页 -> 2001年第7期

风雨沧桑　一树晴霞

作者：●汤　立

字体： 【大 中 小】

    汤文选，号拳石园主。1925年出生于湖北省孝感县一个书香门第，从小喜爱常挂于厅堂的古画。这些画大多是渔樵耕读、八仙过海、万事如意等。七岁时，汤文选已能仿摹这类较为复杂的古画，竟然颇得形似。父母见之，高兴之情溢于言表，常常夸他为颖悟少年。
    十岁时，父亲送汤文选上县城中心小学，十一岁时，他仿摹一幅八仙过海中蓝采和替铁拐李挠耳朵的画面，那铁拐李被挠得耳朵奇痒，睁一只眼，闭一只眼，其神态惟妙惟肖，令观者称奇。
    1937年，日寇侵华，县城沦陷，12岁的汤文选回到乡下，先后师从乡儒姚秋成、汤子书先生读私塾，有一次，姚先生出上联“火花四迸星横列”，汤文选对的是“云屑西飞月倒流”，老师大加夸奖。
    1946年，汤文选进入武昌艺术专科学校，开始系统地学习国画理论与技法。当时的教师有张肇铭、王霞宙、张振铎等，他们都是很有成就的画家。汤在老师的指导下，拼命地吸吮着中国传统文化的乳汁。
    武汉解放前夕，汤文选在中共地下党的领导和安排下做了一些迎接解放的工作。
    中华人民共和国建国之初，文化界对于基本保持旧面貌的中国画，能否反映现实生活，能否体现时代精神，一直存在着各种学术思想上的争论。民族保守思潮不承认一切新的尝试和探索；民族虚无主义思潮则认为“中国画不科学”、“不能反映现实生活”、“应取消中国画”。持这两种极端思想的人士，谁也拿不出有说服力的能使对方认同的作品，根植于民族文化土壤，具有优秀传统的中国画一时处于十分沉寂、尴尬的境地。
    而此时的汤文选正踌躇满志，出于对民族优秀传统艺术的一片赤诚，凭着自己艺术上的天赋及多年刻苦用功练就的本领，跃跃欲试。当时，他在武汉市青年文工团从事布景绘制工作，工作之余，他以国画、年画、连环画、宣传画的形式创作反映现实生活的作品，不时在北京、武汉报刊上发表。
    1951年，汤文选赴北京中央美术学院进修素描，有幸聆听徐悲鸿等艺术大师的教诲。他还学习、研究当时苏联油画艺术中的现实主义创作方法等。
    1952年至1953年，汤文选被分配到《长江日报》从事美术编辑工作，并下农村参加土改，当过冬学教员。这些现实生活的体验，给汤文选的艺术创作提供了鲜活的素材。这一时期，他创作了反映农村新生活的国画《农村四季》、古典题材的国画《刘海砍樵》和少儿题材的连环画《罗文应入队》等，这些作品均由当时的中南出版社出版在全国发行；他画了多幅中国画、宣传画寄往朝鲜前线慰问志愿军战士；他也画了大量农村题材的国画人物写生。从这些作品看，此时的汤文选已经能够用传统的笔墨形式和新掌握的造型手段，准确而生动地刻画现实人物了。
    20世纪50年代初，作为青年画家的汤文选思想敏锐，才华横溢，在中国画坛充满活力。他的作品引起了徐悲鸿的注意。据北京裱画师刘金涛先生回忆，1953年，徐悲鸿有一天来到其裱画间，兴致很高地对刘金涛说：“青年画家中，我发现了两个人才，一个是黄胄，一个汤文选，这两位青年将来大有作为。”
    1953年，汤文选调至华中师范学院美术系任教。同年底，他完成了《婆媳上冬学》的创作。这幅画在全国画展中被评为一等奖，原作为中国美术馆收藏；他还应文化部委托，重作一幅送前苏联文化部，苏联艺术家刊物专文评介；国内50余家报刊纷纷刊载，日本出版的《世界美术全集》也将其收入。
    1955年，汤文选创作的《喂鸡》参加全国画展，原作为中国美术馆收藏，并在苏联艺术刊物上发表。1956年他创作的《说什么我也要入社》、《送粮路上》参加全国画展，均为中国美术馆收藏。《说什么我也要入社》在《中国画》创刊号发表。
    1957年，邮电部首次发行美术邮资信封，其美术原图均为当时中国画坛名家大师作品，而《婆媳上冬学》列入了中国首枚美术邮资信封。
    20世纪50年代，汤文选以其对现实生活的敏锐感悟和对传统与造化的深层次把握，以时代精神塑造新人，开启了时代之先，成为当时开一代新风的青年画家，迎来了他一生中第一个创作高峰，也为建国后具有民族优秀传统的新中国画艺术的成长和发展做出了贡献。
    1957年，汤文选赴广西、四川等少数民族地区采风，收集了一批创作素材，回汉后正在筹办写生展时，厄运突然降临。这位“紧跟时代的著名青年画家”，一夜之间被划为“资产阶级右派”，下放农村监督改造。在一次超负荷的体力劳动中，一根粗大的木头压断了汤文选第十二根脊椎骨，留下了终身伤残。
    在生命最艰难的日子里，是艺术给予他生存的希望。劳动之余，他仍然忘情地拿起画笔，白天不能画，他就夜晚偷偷在油灯下画。他画喂猪老农、画放鸭青年；他还画了大量猪、牛、羊、鸡、鸭、鱼等速写。
    1961年，汤文选回到湖北艺术学院任教，担任毕业班的创作指导老师。他一面从事教学，一面继续人物画创作。1963年，他创作的《天高任鸟飞》参加全国美展，并入选《现代人物画选》；1964年，他与人合作创作的《白手起家》四幅人物画，参加全国美展后为中国美术馆收藏；他还创作了国画《平岗细草》、年画《年年有余》，均为出版社出版。
    1966年“文化大革命”，汤文选受到冲击，他创作的人物画被上纲上线，批判为“反革命毒草”，他被重新戴上右派分子的帽子，下放农村。他的妻子和三个儿子均受到牵连。
    1976年，“文化大革命”结束，汤文选重新回到了创作岗位。他深入农村，体验生活，创作了《土家山寨春意浓》、《山乡春早》、《谁持彩练舞云端》、《红日照丹江》、《武当晨曦》、《战天图》等一大批现代山水画作品，在山水画领域取得了相当成就。
    1978年，他被邀参加文化部国画创作组，赴北京颐和园藻鉴堂作画。
    1980年，汤文选再次应文化部之邀赴北京藻鉴堂作画，同时作画的画家有朱屺赡、叶浅予、陈大羽、李苦禅、诸乐三、钱松岩、崔子范。这次，他还与朱屺赡、陈大羽一同应北京画院邀请，三人合作了大幅花鸟画，并为北京画院收藏。
    进入20世纪80年代，汤文选再次系统地学习和研究了宋、元、明、清及当代中国画的发展演变史，研读了大量西方艺术各时期、各画派的画集。针对当时国内各种美术思潮的争论，他提出了自己的主张。他在河南大学、广州美术学院、华南师范大学等几次讲学中提到：“轻视传统的人根本不懂得传统，我主张在传统基础上创新。”“在艺术上，传统与现代没有一条鸿沟，我希望我的作品，既有深厚的传统，又有现代气息。”他还在多个场合提出：“画画博大为上乘，个性为中乘，物象为下乘”；“要博大精深，返璞归真，天人合一。”
    1983年以后，汤文选的艺术创作进入第二个高峰期。他创作了反映农村生活题材的花鸟画《村头拾趣》、《战正酣》、《晨光》、《秋忙时候》、《晨雀》，参加全国画展后均为中国美术馆收藏；他还创作了《农家一瞥》、《晒场上》、《频闻户户唤猪声》、《脱兔驰晨光》、《报晓》等。这批作品以朴素的农村生活场景入画，突破了传统花鸟画的表现领域，拓展了花鸟画的艺术境界，具有独创性，同时还具有强烈的时代精神。
    进入20世纪90年代，汤文选创作了一批以老虎为题材的水墨画作品。虎是中国画的常见题材，但汤文选却赋予它前所未见的丰富内涵与表现。《三春晖》、《天伦图》中的舐犊情深；《情却有情》、《双雄》中伉俪间的依恋；《无猜》、《四喜图》、《双童虎》中的活泼天真；《他日兴风会有时》、《三日於菟气吞牛》中的哲理意趣；《英雄梦醒》、《盘龙卧虎》中的壮志雄风；《不向中原逐鹿肥》、《消夏图》中的豪迈威重；《群英会》、《风云际会》、《神威天纵》中群虎的宏壮气象等，这些人格化了的精神意气，是汤文选满怀激情的心血创造，也是他天人合一，物我两忘的天籁神游。这是他对这种题材的中国画的一种发展与创新。
    1996年6月，汤文选画展在北京中国美术馆举行，70余幅花鸟画作品受到观众广泛好评，在座谈会上发言的专家、学者，对画展给予了很高评价。画展后，北京、广东、湖南湖北、山东等多家出版社为汤文选出版了作品集或艺术评论集。
    北京展出后，汤文选画展又赴广东、深圳、山东、武汉等地展出，均反响强烈。这大大坚定了汤文选沿着自己的奋斗方向前进的信心。面对各方好评，汤文选写下了《七十抒怀》：

    风雨连宵梦迹新，挥毫欣对晓窗晴；
    浮名浪得惭知己，系日长绳伴我行。

    1997年以后，汤文选开始了新的思索。如何在绘画形式感上突破传统文人画雅淡疏朗、闲情逸致的格局，而赋予中国水墨画以崇高而又宏伟的精神气度。
    1998年，年近75岁高龄的汤文选又开始了新的艺术攀登。他开始作六尺、八尺、丈二、丈六等大幅作品。这些作品大多为黑白二道，笔阵纵横，墨韵淋漓，显示出了强烈的、独树风标的精神气度和充满浓郁文人画气息的儒雅风范，令观者击节赞叹。2000年5月，这批作品首次在河南省博物院展出，反响强烈。
    面对新世纪的中国画坛，汤文选对民族艺术充满了自豪感，他说：“风格是什么？风格就是个性。每个画家都在刻意追求，希望画出自己的特点来。古代那些非常高明的画家及其精品的境界，都是我们走向完善的一个阶梯。但前人的路并没有到头，还是要继续走下去，还会出现很多高峰。另外，我们中国水墨为尚的写意画，在国际上的地位不公平。有人不是说21世纪是中国世纪吗？随着国力的加强，我们的文化，我们的水墨画，在世界上会有她的地位，我毫不怀疑。我们的这个东西不亚于毕加索、马蒂斯及国外的各种流派，跟他们不是什么高下之分。所以，我对自己的追求充满了信心。”
     （该文系《汤文选谈艺录》一书代前言，本刊编者在文字上稍有删节）（责任编辑 洛 松）


首页 -> 2001年第7期

孙中山思想的开放个性

作者：●贺　渊

字体： 【大 中 小】

    “登高而招，臂非加长也，而见者远。”韩愈这句寓意深刻的话，用在孙中山身上十分贴切。诞生于19世纪，活跃于20世纪初期的孙中山，之所以能够长久地盘桓于人们的心中，跃然于文人笔下，是因为他的行动与思想仍然影响今天的人们，给我们以启迪。被时人戏称为“孙大炮”的孙中山，却因其思想的超前性而得到了后人的尊敬。

    一个了解世界的人

    和同时代的人相比，孙中山的经历十分特别。他从13岁离开中国前往夏威夷，到28岁毕业于香港西医书院，接受的完全是西式的教育，当他致力于改造中国的时候，供他驱使的大脑，装满的是进化论的思想、法国大革命的热情以及西方研究科学的方法论。虽然，他生活在传统浓厚的华侨之中，并且全在大学期间，有意识地学习了中国的经史，但是，十分有趣的是，他通过英译本和英文的注释读通了《四书》。因此，我们说孙中山是一个由西学而中学的人，是不为过的。
    在孙中山的一生中，他曾因为反清政府，反袁世凯，先后于1895——1911年和1913——1916年两次长期漂流海外，共计达十九年之久，占他革命生涯的三分之二。期间，他因革命的需要，多次作环球旅行，到过北美、欧洲、澳洲、东南亚、日本等地。目力所及，皆为异乡异土，他山之石，自然而然地成为孙中山为祖国独立和富强而战的武器。革命，使孙中山成为一个世界公民。
    书本，是孙中山与外界沟通的另一个重要途径。孙中山是一个手不释卷的人。他精通英语，会看日文、法文书籍和报纸。通过书籍，了解当时世界最新的政治哲学思潮走向，掌握新的科学知识。孙对于新知识的渴求，可以从他的追随者黄季陆先生的回忆中得到充分的证明。1923年冬，黄季陆从加拿大回国。行前，有朋友从美国寄来了两本最新出版的书，其中的一本是罗吉尔和麦克本合著的《近代政治问题》。黄季陆在船上将两本书通读了一遍。到广州后，见到了孙中山，孙中山问他：“你刚从国外回来，最近外国有没有新书出版？”黄一听正中下怀，连忙将两本书介绍了一番。孙中山坐在沙发上，专注地听着。等黄讲完后，孙中山从旁边书柜中取出一本书，微笑着问：“你所说的《近代政治问题》一书，是不是这一本？”黄一看，正是，再翻开一看，书上有好多横杠和批注，可见孙中山已经十分用心地看过了。这时，黄有些心虚，怕自己说得不准确。孙中山对他说：“读书要多读新出版的名著，这样才能渊博，才能吸收新知。阅读专著也很重要，这样学问才有系统。你现在已经在做事了，更要抽出时间来读书，不然便追不上时代。一个人追不上时代，便会变作一个落伍者。”可见，孙中山读书不是为了自我陶醉，而是为了与时俱进，把握时代，为我所用。
    客观条件与主观因素，塑造了孙中山开放的个性，在思想上消除了彼疆我界，获得了广阔的空间。

    借世界潮流以观中国

    孙中山认为，欧美社会发展揭示了这样一个规律：民族主义、民权主义（也就是民主主义）、民生主义相递进的发展过程。罗马灭亡后，民族主义大兴，欧洲各国宣布独立。可是，独立后的各国，执行的是专制统治，这种统治让一般百姓不堪其苦，于是民权主义起，18世纪之末，19世纪之初，专制倒而宪政立。随后，到20世纪，物质经济的发展，百年锐于千载，可是人民仍然生活艰苦，贫富分化，社会问题成为主流，劳资冲突，给社会带来了新的斗争不安，民生主义跃然而起。
    中国的问题，也不脱此三者。孙中山指出外来的侵略造成的民族问题和专制之下的民权问题，当然是亟待解决的。同时，我们应该避免走资本主义的弯路，在发展经济的同时，预防分配不均和阶级的对立。他提出将“政治革命、社会革命毕其功于一役”，以此规定了中国社会发展的非资本主义前途。
    孙中山虽然致力于解决的是中国的问题，但他关注的却是人类普遍的发展轨迹，并以此来勾画自己的发展模式。他的三民主义，最初更多的是他总结西方经验的结果，当然，也是中国矛盾的提炼。正因为如此，他的思想，在一开始颇为时人所不解。
    孙中山以为参照外国的经验，不仅仅是少走弯路的问题，而且，体现了人类进化的新的准则——人力的进化。他指出人类由野蛮而专制，由专制而立宪，由立宪而共和。这一进化的过程是类似于自然的演变，是人们在未知情况下的自然走向，并无前车可鉴，或是人们在尚不了解规律的情况下的无奈之举。而人力的进化却不同，他是在已知的情况下的再选择，是借用前人经验情况下的选择。就好比修路开车，人们只会用近来改良过的最便利的开路方式和最好的车，而不会沿着过去的老路从头走一遍。正是在这种思想的指导下，孙中山坚信我们中华民族可以走一条捷径，后来居上，并令欧美“瞠乎其后”；我们可以跨越资本主义的阶段，直接走向集体主义。他夸耀道：当欧洲的社会主义者“还在为实现你们的计划而努力的时候，我们将已生活在最纯正的集体主义制度之中了”。落后的中国，一举而成为他们的样板。
    由此可见，孙中山学习西方的目的，在于少走弯路，后来居上。

    “择别取舍 惟所最宜”

    抱着人力进化的信心，孙中山以“择别取舍，惟所最宜”的态度，环视天下，将许多思想熔于三民主义之一炉，用以实现自己的目标。
    孙中山对美国人亨利乔治的思想最为青睐。亨利曾经是一个工人，他的境遇，使他一直在思考，为什么社会发展了，物质丰富了，很多人反而更穷了？财富是怎样流入少数人的口袋里的呢？日思夜想，他终于豁然开朗，以为自己找到了答案，他以为土地占有者，吸吮了社会发展带来的巨大财富，随着社会经济的发展，城市、社会用地需要的扩大，地价不断上涨，土地不具备再生的能力，有地者因此截住了社会发展带来的源源不断的财富。但是，这种状况是不合理的。土地属于全体人类，就像水、空气一样。因此，他提出了征收单一土地税的单税论，使得土地的利益得到共享。孙中山将亨利乔治的思想全盘接受，冠以“平均地权”之称谓，作为“民生主义”的最重要内容。
    俄国的克鲁泡特金，同样在思索穷人的面包问题，他的角度与亨利不同。他不赞成社会达尔文主义，提出了“互助论”。他认为“物竞天择，适者生存”不是物质进化的惟一方式，自然界的种种迹象表明，善于互助的种群易于生存。同样，人类通过互助和科学的方法，可以得到自己想要的面包。孙中山在克鲁泡特金与达尔文的学说中寻找自己需要的思想。他和其他仁人志士一样，以达尔文的生存竞争说警示国人：只有自强，才能自存。他的民族主义思想中，反对外来侵略与民族自强是互为表里的，而从他的内心深处，更多的是将民族自强作为反帝反侵略的前提。但是，他认为达尔文主义的进化观是一种野蛮的进化，他们将弱肉强食视为天经地义，是要不得的。人类需要文明与道德的进化，也就是实行社会主义；在国际关系上，采取“王道”而非“霸道”主义。实际上，他对于达尔文主义的接受，是对于现实状况的承认。因为，现实的国际环境就是一个弱肉强食的世界；而克鲁泡特金的主义，则是他的愿望，他希望人类应该拥有这样的共存准则。在晚年，他对于苏俄提出的新的国际关系准则十分倾心，要求建立扶弱济贫的国际关系。就这样，两种相互对立的思想，在孙中山的民族主义的思想中得以并存。
    民权主义，是孙中山思想中比较复杂的内容。1916年，他提出了直接民权。当时，在国内应者寥寥。他认为西方国家实行的代议制，其代表是否能代表人民是值得怀疑的。因此，在中国以县为单位实行自治，将法律制定的权利、法律复决的权利、官吏的选举权和罢免权都交给人民直接行使，以实现真正的民权。县以上，则行代表制，由各县选代表到省，各省选代表组成国民大会。孙中山勾画了一个直接民权与间接民权相结合的政体。
    孙中山的这一思想，并不是空穴来风。19世纪末20世纪初，美国的经济危机暴露了政体的腐败，人们开始对政治制度进行再思考，于是有了各地的进步运动。人们认为旧的制度已经过时，要求直接选举联邦议员，人民能够直接参政议政。1913年美国修改了宪法，补充了直接选举的内容。在一些州里，陆续实行了人民创制法律和复决法律的权利。本来就对西方的社会制度不满意的孙中山，对美国的进步运动颇为认同，并按照他“取法乎上”的一贯作风，要在中国实施最先进的政治体制。
    林林总总，无不说明，孙中山思想本身就是一个开放的体系，他的思想有着无比丰厚的土壤。

    开放主义思想

    现在的中国人，对于“合资”、“利用外资”、“承包”以及“开放”之类名词是熟悉的。然而，这些字眼出自孙中山之口，能够跨过近一百年的时间距离，而与我们如此贴近，不能不令人瞠目而又佩服。
    1911年10月中旬，辛亥革命爆发之际，孙中山就在欧洲宣布：“共和成立之后，当将中国内地全行开放，对于外人不加限制，任其到中国兴办实业……外资输入自如水之壑，吾等当首先利用。”首次表述了他的开放主义思想。当然，他这时提出开放，是为了得到各国对于新生的共和国的支持。但是，他以为开放的前提是要以中国利益为本位，以海关税则的自行管理为条件，注意到了民族利益的维护。
    1912年3月，孙中山辞去临时大总统后，在全国各地演说，要在10年内集资60万万元，建成铁路20万里。人们不禁要问：如此一笔巨款从何而来？孙中山以为，可以向外借款。可是一提借债，当时的人自然而然就想到清政府向外借债，总是以出卖国家的利益为代价，孙中山的这一想法，又遭到了很多人的反对。
    对此，孙中山十分焦虑。他说：现在，我们只能采用西方先进的技术，“例如军器一门，我们从前所用是弓箭刀枪，试问现在战争，能不能用？……我们既采用西法，即不能不借用外国人才。倘不借用他国人才，我们中国就要先派十万留学生，至少也要学十年才能回国，办理建设种种事业。试问此十万留学生经费，现在能筹不能筹？试问此建设事业等到十年后再办，能等不能等？款既筹不出，又时等不及，我们就要用此开放主义。”所谓的开放主义，就是借用外国的资金，借用外国的人才，借用外国的生产技术。
    孙中山以为，只要操作得好，对外开放不会损害本国的主权。反而会有利于本国的强大。他以美国为例，美国修建铁路，动用了不少的外债，可是，他们并没有面临丧权辱国的危险。可见，并不是所有的借款都会以主权为代价的。孙中山总结性地说：“政治有国界，至于经济、实业本无国界可言。”
    何为操作得好？孙中山指出：一方面，中国与外交往，做到平等互利，条件是关税自主，以便于保护民族企业的发展；取消与列强签订的不平等条约，收回治外法权，外国人在中国要完全服从于中国的法律。另外一方面，我们可以采用民间的行为方式来借款。同时，款项用于发展生产而不是消费。这样，归还不成问题，使借款起到积极的作用。孙中山以兴建铁路为例，提出了三种办法：一是借资兴办；二是华洋合股，在股份中中国应该占有一半以上的股份；三是批给外国人承包，定以限期，期满后无价收回。他特别指出第三种方法最为有利。比如铁路，我们的铁路包给外国人，让他们修筑，给他们四十年的使用权作为代价，所有权在我们手里，到四十年后，我们就可以无偿地收回。不花一分钱，可得铁路若干，极大地使用了外资和外国的人才。同时，我们的主权也未受到一点损害，何乐而不为呢？
    孙中山的开放主义，并不是无源之水，他的论断也不是情急之下的信口开河，这是与孙中山了解世界分不开的。毕竟，西方是先进的国家，作为一个落后的国家，可以从中得到有益的经验，只有了解西方国家的人，才有可能从中借鉴，而不是一味地拒绝或者全盘照抄。（责任编辑 程 度）


首页 -> 2001年第7期

清代皇权与官吏侵贪

作者：●卢　经

字体： 【大 中 小】

    中国封建专制君主政体延续二千多年，其历史源远流长，其势力和影响深入社会生活的各个方面。清朝吸取了历朝兴衰成败的教训，强化了这种政体，在18世纪形成了以皇权为中心、满洲贵族为主体的权力高度集中的专制帝制。这种中央专制主义集权皇权的形成和高度发展，推动了统一的多民族国家的形成和发展。同时与之相适应的封建官僚制度则十分完备，这种比较完备的政治体制具有其自身致命的缺陷，官吏侵贪是其缺陷之一。官吏侵贪的实质是官僚与国家间的利益冲突。乾隆中叶，吏治迅速腐败，官吏侵贪肆无忌惮，成为清王朝逐渐走向衰亡的重要原因。
     中国古代封建专制王朝在立法上都对惩办官吏侵贪给以高度的重视，清代也不例外。尽管惩治和防范官吏侵贪的条文非常完备，但它和其它法律条文一样，往往是一种装饰和掩饰，其法律与实际相脱节的现象极为常见，基本上没有什么法治可言，主要依靠人治和形形色色的宗法思想来维持统治。清代从君到臣的各级官吏，“无论是达则兼善天下地把持朝政，还是穷则独善其身地武断乡曲”，始终把政治作为达到经济目的的手段，贪赃便是实现这一目的的便利途径。正如康熙帝所言“清官不是一文不取”，所以在这种体制之下，绝对的清官是没有的。
     在以皇权为中心的政治体制之下，官僚政治与官吏侵贪本来就是一对孪生兄弟，尽管世世代代善良的百姓都将严惩贪官污吏的希望寄托在封建皇帝身上，希望有“青天大老爷”给他们做主，但作为最高统治者的皇帝决不能从根本上杜绝官吏侵贪，这是由专制体制本身和其赖以生存的社会环境和文化背景所决定的。

    一

     清代统治者和历代封建统治者一样，深知“官逼民反”的道理，都以民本主义作为封建社会反对官吏侵贪的思想武器，而在实践中，皇帝对臣下的要求是“忠实”而不是“清廉”，惩贪虽然是封建法制的重要内容，但它往往是皇权政治控制官吏的工具。
     在一个靠人治而不是靠法制来进行统治的社会中，庞大的官僚队伍是维持专制制度的基本力量，“人存则政举，人亡则政息”，皇帝必须依靠这个集团中的每个成员按谕行事，贯彻他的意志。官吏做官的目的就是为了获得物质享受和特权，这种享受和特权必须限制在百姓可以承受的范围之内。当官吏的侵贪行为使官僚机器的正常运转受到直接影响，致使“公事废弛”，甚至威胁皇权的根本利益时，皇帝才不得不采取各种措施来限制和防范。而这种限制和防范效能的发挥，均以当时的政治需要和皇帝的个人意志为转移。
     清朝监察制度集历代监察制度之大成，监察官拥有广泛的监察权，和其它行政制度一样，深受皇权制约。当社会稳定，政治开明，皇帝重视法制时，御史一般能行使其职权；否则，御史的权力就会被削弱或者成为君主滥用权力的工具。各道的监察御史，在进行监察弹劾时，常常受上司的牵制，不能不有所顾忌，敢言之士多不腾达。御史所拥有的广泛监督权，并不是用以纠劾官吏，而是监察他们是否忠于皇帝，是否发挥了封建国家机关专政的职能，这是清代监察制度的实质。
     清朝对文武百官所实施的考核制度京察大计军政之法，其目的是“崇奖廉善，摈斥贪贱”，但实施的实际状况却是“援例自陈，文具相沿，无裨实政”，成了各官“博朝廷表里羊酒之赐”。这种考察或者说建立在自上而下的监督，助长了官员贿买请托，徇情枉法的恶习，难收“激浊扬清”的实效。
     在专制皇权体制下，各级权力机构的监督制约机制难以发挥作用，官员除侵蚀国库钱粮外，还私自加派，收取各自繁多的陋规，即衙门中历来相沿的不良成例。（陋规中以耗羡最重）它使吏治败坏，藩库亏空，国家财政紧张，人民的不满情绪加剧。为杜绝亏空，增加财政收入，康熙末年提出“耗羡归公”的动议，雍正年间在实施耗羡归公的前提下，为解决官员俸薄和办公经费不足的问题，推广并实施养廉银制度，乾隆时期继承和发展了这一制度，进一步扩大了养廉银的范围，调整了银额，总督至知县银额每年20000两至400两不等。养廉银制度的实施和完善，从一定意义上说约束了官吏的侵贪行为。
     尽管养廉银定得很优厚，但比起过去收受相当于养廉银几十倍的陋规来说还是要少得多。习惯于收受陋规的各级官吏，对耗羡归公和定给养廉以后所受的限制难以忍受，仍然私下暗行加耗私收，并私收其它各种繁多的陋规如故，“三年清知府，十万雪花银”，就是指收受陋规而言。有清一代陋规屡禁不止，有时甚至取得了受朝廷默许的半合法地位，渗透到官员、衙署的政务活动和日常生活之中。乾隆中叶陋规泛滥，“科敛竟溢于陋规之外”。
     乾隆时期所实施的纰政，则构成了来自上边的侵贪压力。诸如官员或因失察、徇庇之过，他们的养廉即被罚停支；或因官员本无应得之咎，而因工程款项物料工价上涨，原估拨款不敷支出，或因军费开支不能报销的无着款项，从督抚以下各官均要摊扣养廉弥补；或因皇帝、皇太后万寿、出巡，海塘、河工等项经费，均要通省各官，首先是督抚大吏捐廉办理；特别是乾隆中叶形成的罚缴“议罪银”的方式，更让督抚一级的官员不堪重负，他们在政务活动中因犯渎职、失察、违例、徇庇、过误等过失，为避免被革职问罪，均遵旨请自认罚缴“议罪银”以抵赔过失，其数额少则几千两，多则几十万两；还有臣工进贡在乾隆时期日趋制度化、系统化，进贡固定成了督抚一级官员的政治义务，除去常例贡、土贡外还有许多非例之贡，一次贡献物品少则一项，多则上百项，这些贡品的置办均要官员自筹银两备办，有时一件贡品就需要几千两银子。罚扣养廉、捐廉办理公项、罚缴“议罪银”、赔补官项、臣工贡献使各级官吏特别是督抚一级的官员养廉名存实亡，经济上不堪重负，他们大多以此为借口，勒索下属，借此大肆侵贪。
    再有，由于乾隆朝中期以后物价持续上涨，本已不敷用度之资的养廉银随物价的上升而日渐贬值。经济的繁荣，社会风气的日趋奢靡，人性的弱点受其诱惑无法克制，在官僚政体的特殊的社会环境驱使之下，“（官吏）非本性之贪，国家之迫使之，不得不贪也……朝廷果不知耶，抑知而故纵邪？”无论皇帝采取多么严厉的办法打击和惩处，即使“枭首示众，仍剥皮实草”，而社会效果则只能是“诛殛愈众贪风愈甚”。

    二

     封建皇权专制的官僚制度以君权为核心，存在着政治上严密的人身依附关系，这既表现为君臣之间不可逾越的主奴差别，也表现为上司属员之间的严格的政治隶属。属员的政治生命权柄往往操纵于上司手中，保举题缺、奖惩黜陟、升转迁徙均须由上司提议或决定。下属对于上司只有尽竭力奉迎之能事。“在这种情势下，官僚或官吏就不是对国家或人民负责，而是对国王负责”，“就下级官吏而论，只要把他们对上级官吏的关系弄好了，他们就可以为所欲为地不顾国家人民的利益，而一味地图其私利了”。
     这种上下级政治从属的关系，造成政风颓废，官吏之间争夺利禄，贪赃法，置人民生死疾苦于不顾，借助各种非正常手段，联络关系，以期达到自己的政治目的。一旦事情败露或遭到查处，他们之间因利害关系所至，则相互包庇，官官相护，形成牢不可破的势力与皇权周旋对抗。
     乾隆四十六年，甘肃发生的折监冒赈案，全案通省从总督、藩司到知县一百多人参与，侵贪达七年之久，“竟无一人言及”，使皇帝“实为寒心”。官僚政体之下，权钱交易是一种普遍现象，这种政治上的权力关系与物质利益紧密结合，使政治领域内的利益分配日趋复杂化，贿赂逐渐成为以物质利益方式调节传统政治的手段，使封建国家的行政、司法监督等成为一纸空文。

    三

     中国古代的传统文化，是一种构建于宗法制度和血缘心理的亲族型文化，这种亲族型的文化以孝悌为中心，是皇权统治的基础。在实际的政治活动中，尽管官僚政治原则要求其成员克己奉公，严格按照法定原则办理，充分履行权力赋予个人的责任与义务，但在实际操作过程中，传统的亲族情感往往越过伦理范围，成为政治行为的实际支配。
     官是特权和财富的象征，在这样一种价值取向上，做官可成为“人上人”，光宗耀祖是敬孝的极至。但要获得官位，无论从正常途径或非正常途径，都必须得到亲友的物质和精神上的资助。作为回报，做了官的人要充分利用自己的特殊身份，在满足自己物质欲望的同时，还要满足和照顾亲情关系范围之内成员的各种利益和愿望，以此来维护和提高血缘家族的社会地位，同时为自己防备身后之事。
     在“官本位”的传统社会中，升官发财的价值取向和亲族情感结合，从而使营私舞弊得到了庇护并开拓了途径。“一人得道，鸡犬升天”，亲族情感驱使官员利用权力谋取私利的欲望，置君臣之义于不顾。清代虽然规定了严格的回避制度来抑制亲族对官僚政治的侵蚀与影响，但其主要作用只是以此来限制官吏结党威胁皇权，并不是整肃吏治的根本办法。在实施过程中，它也只能从地区上限制亲情的影响，而对其更为广泛的社会关系（世交、同寅、门生、故吏等等）就失去了约束力。况“人臣苟不能秉公执法，虽在数千里之外，庸必无姻亲故旧邪？”
     所以，专制皇权及皇权政治体制所具有的致命缺陷，在特定的社会和文化背景之下，构成了官吏侵贪的根源，注定了皇权与官吏侵贪的本质。在这种政体之下，官吏的侵贪决非严刑酷法所能限止，也非英明皇帝的说教所能感化，它只能短暂地使他们收敛，而不能彻底地根除这个毒瘤。
    （责任编辑 吴 思）


首页 -> 2001年第7期

抗战时期陈独秀每月３００元生活费的来源

作者：●刘敬坤

字体： 【大 中 小】

    舒芜同志在贵刊2001年第4期《佳人空谷意，烈士暮年心》一文中，引陈独秀1941年8月6日致杨朋升的信云：“弟（陈独秀）生活一向简单，月有北大寄来三百元，差可支持”。舒认为，“这每月三百元，是（北大）学校要致送，而取得国民党政府同意，还是政府所授意？是以什么名义支付的？是作为聘一名教授的薪俸，还是没有正式名义的特别‘津贴’？”皆不详。
    据我所知，浙江大学文学院史地系教授贺昌群抗战爆发后，自杭州迁四川乐山从事著作。教育部仍令浙大每月寄贺先生生活费三百元，一直到贺至三台东北大学任教。由此联系到抗战时期，教育部除设立国立中学以及国立大学对学生实行全公费（后改为贷金）外，又设立多个战区教师服务团（至少有9个），登记收容自各地流亡到后方的中小学教师，按抗战前原薪供给生活费。
    陈独秀当过北京大学教授，教育部以北京大学名义每月供给陈生活费300元，这和浙大每月供给贺昌群生活费300元同一意义。看来这是教育部安置流亡到后方大、中、小学教师的政策。每月300元的薪俸，是抗战前上中级教授的待遇。


首页 -> 2001年第8期

与香港友人谈邓小平的理论贡献

作者：●吴　江

字体： 【大 中 小】

    吴江同志的《社会主义前途与马克思主义的命运》一书，最近由中国社会科学出版社出版。作者就其认识，在书中着重讨论了两个问题：一是关于社会主义初级阶段理论的来龙去脉；二是重新认识究竟什么是马克思主义。该书汇集了作者的13篇文章，其中有一篇题为《今天怎样看待马克思主义——与一位香港友人的谈话》，内分11个部分，最后两部分的小标题是：《邓小平的理论贡献及其社会主义事功》、《学习和借鉴资本主义搞好社会主义》。本刊征得作者同意，将这两部分冠以《与香港友人谈邓小平的理论贡献》的总题发表，以飨读者。文中“甲”为友人，“乙”为吴江同志。
    ——编者

    邓小平的理论贡献及其社会主义事功

    甲：我接触国内理论界不多，但也翻阅一些刊物杂志，给我的印象是，内地在理论上还是四平八稳，不敢进行认真的反思，不敢重新审视那些写在书本上的条条，有人甚至还没有放下教条主义的棍子。自从邓小平提出有中国特色的社会主义这个重大命题以来，理论界似乎仍然滞后。奉命写作者多，或者竟相构建邓小平理论体系，但真正有研究的论著很少。这究竟是什么缘故呢？
    乙：原因不容易说清，大概是因为要改变过去那种教条式的理论思维定势很难吧。我想，刚才我们所谈的，可能对于理解邓小平的理论有些帮助。因为在今天想要真正弄清马克思主义的真面目，或者说重振马克思主义，只有严格的自我反思、自我创新、自我发展一途，并且从历史上追根究底，弄清是非功过，重新认识马克思主义。也唯有如此，才能弄懂什么是邓小平的理论思想及其价值。现在我们就可以来谈邓小平的理论贡献和他的社会主义事功了。“文革”后，邓小平面临着空前艰巨的任务：极左思潮根深蒂固，“文革”的残余势力到处存在，“文革”后的党要进行脱胎换骨的改造，中国的社会主义在许多方面实际上要从头做起，而苏联当时对中国的改革又采取反对态度。如果没有足够的政治智慧和理论勇气，改革的任务是难以启动的。完成这样一个任务就是为社会主义开创一个新时代。
    甲：邓小平并没有留下专门的理论著作，像毛泽东的《实践论》、《矛盾论》那样，他本人好像也没有这种打算。邓逝世后，世界上几乎异口同声地称他为当代伟大的政治家，他对社会主义的改革是成功的；但是，很少有人谈他在理论上的建树，香港也一样。内地一般将邓小平的理论观点称为“建设有中国特色的社会主义理论”，围绕着这个提法做文章。现在官方又正式提出“邓小平理论”这个概念，并将邓小平的理论称为“当代中国的马克思主义”。而香港人只知道邓小平有一个“猫论”。
    乙：我以为，“建设有中国特色的社会主义”提法并没有能够概括邓小平在理论政策上提出的新东西，但这个提法是邓小平同志自己认可的，本意是中国的社会主义应采取适合中国国情的理论与政策，走自己的路。我个人认为，即使照此本意，这个提法应改为“建设有中国特色的社会主义理论与政策”比较全面些。因为邓小平本人着重于政策与实际事功。他将“实事求是”四字视为马克思主义的精义，也就是最高原则。他并不空谈理论，不受条条的束缚（有人宣传邓小平构建了自己的理论体系，有人不同意这种说法，说邓小平倒是着意打破旧的教条主义理论体系）。他对于当时来自苏联的反对声音也置之不理，他的理论观点常通过他的政策表述和简单的论断表示出来。在邓小平同志那里，理论与政策（也就是理论与实际）浑然一体，这也是邓小平理论的特色。
    举两个例子来说，邓小平同志提出当前是“和平与发展的时代”，这一提法奠定了中国内外政策的基础（例如，中国宣布不搞霸权主义，不搞军备竞赛），在理论上（依我看来）却要胜地过整部《帝国主义论》。我说胜过，当然是在一定意义上说的，是指《帝国主义论》虽是煌煌理论巨著，但邓小平只用简单一句话，并没有附加多少论证，就正确点明了当前时代的特征及世界形势的特点，并且不声不响地修正了《帝国主义论》用千言万语阐明的那个至今尚被一部分“左”倾空想共产主义者奉为“经典”的所谓“帝国主义时代即无产阶级世界革命时代”的论断，意义重大。邓小平的话当然也不是句句是真理，但这句话无疑是真理，它对建立当前世界新秩序和对当前的社会主义运动都有深远的意义。第二，邓小平提出“什么是社会主义，怎样建设社会主义”的问题，当时各方评论很多，苏联的理论家反对，中国的“左”派反对，他们像你所说的那样又举起了教条主义的棍子，称之为“散布对社会主义的不信任”。然而一般头脑比较清醒的马克思主义信奉者则表示赞同，并且评价很高。邓小平提出这一问题以及他自己对这个问题所作出的答复——包括提出关于社会主义改革的种种措施，对20世纪社会主义的重新定位，是将十月革命以来的社会主义运动引上了新的轨道，也就是对于在原经济文化比较落后的国家里如何“创造社会主义新因素”这个问题作出正确的回答。十月革命以来，包括列宁在内的几乎所有的马克思主义者都认为获得政权就是获得社会主义，或者认为在这些国家里建成社会主义甚至共产主义并非难事，只要经过很短的时间，十几年，数十年，就可以达到目的了。但是，事实证明这不过是空想、幻想。列宁最后也承认了这一点。
    邓小平同意确立的社会主义初级阶段理论，旨在说明：获得政权并获得社会主义称号并不等于获得了真正的合格的社会主义，从这里起步到建成真正的社会主义，像中国，就从现在算起，至少需要百年以上的准备时间，包括整个21世纪甚至更长的时间，而且还要不走大的弯路。所以我曾为此打了一个比方，说社会主义初级阶段好比是社会主义大学的预科，修完这个预科才能正式进入社会主义。（见《马克思主义研究》1987年第2期拙作《论发展中的社会主义》）在这个很长的时期内，占主导地位的社会主义成分（包括政治、经济、文化）将和其他非社会主义成分并存。这时候，在政治上将认真补上民主革命的课，以创造自由、公平、民主的社会生活；在经济上则将长期处于商品市场经济阶段，这种市场经济虽然总的性质是社会主义的，并且是和国家的宏观调控相结合的。但是，必须容纳其他各种非社会主义经济成分，包括资本主义经济成分，共同发展，如此等等。因此可以说，这些理论的提出和相应的政策的推行，实际上使社会主义进入了它历史上的第三个阶段。
    你提到重建意识形态的问题，历史上任何生机勃勃的革命性学说，年久必生弊端，甚至被弄得面目全非。1978年开始的拨乱反正，可看作是重建意识形态的开始。邓小平为重建工作作出了贡献。但是，真理是一个过程。最优秀的人（包括马克思在内）也只能在其中的某一方面作出某种一定的贡献。时代不同了，马克思时代还是欧洲工业化初期，现在已是电脑资讯时代了。新时代，新问题，新知识，必当有新人来承担并逐步推进这项工作，并且其中还要不断地修正错误。
    甲：你的这番宏论使我对邓小平的理论贡献和事功顿开视野。如此看来，邓小平提出“什么是社会主义，怎样建设社会主义”是有重大历史背景的，是科学地务实地回答了（或扭转了）十月革命以来社会主义运动中长期存在的问题。照有的理论家的说法，这就是向一直猖獗并制造无穷祸害的“左”倾空想共产主义势力提出挑战。邓小平回答自己提出的问题，我记得，他的反面回答是：贫穷不是社会主义，平均主义不是社会主义，“以阶级斗争为纲”不是建设社会主义，搞僵化的计划经济不是社会主义，闭关锁国不是建设社会主义，也不是真正的自力更生，等等。而他的正面回答是：社会主义的首要任务是解放和发展社会生产力，提高人民生活水平，为此就要始终把经济建设任务摆在首位，使人民生活最终达到共同富裕，等等。我想知道的是，邓小平有没有为社会主义下过定义，国内有人写文章说邓小平为社会主义下了新的定义。
    乙：据我所知，没有。估计邓小平不会这样做。恩格斯说过，一切定义只有微小的价值。下定义有时等于自缚手足，或者只是提供某种僵化教条的公式，于实践不利。邓小平只是指出社会主义（而且是特定条件下的社会主义）的本质特征和理想目标。我还要请你特别注意一个问题：对历史上社会主义者长期面对的如何处理社会主义与资本主义的相互关系这个问题（这个问题涵盖面很广，这里主要是指在社会主义条件下），邓小平的回答表现出惊人的理论勇气和政治智慧。
    甲：这正是教条主义所忌讳的一个问题。你几次提到这个问题，这里的困难是否在于容易混淆两者的界限？姓“社”姓“资”的争论就是这样引起来的吧？这里是不是也真的包含着某种风险？
    乙：马克思的解放“新社会因素”，是从资本主义的胎胞中解放出来，是在资本主义胎胞中孕育成熟的。列宁的“创造新社会因素”也不是凭空创造的，更不是用“土法”创造出来的，这里首先要继承、吸收人类社会（首先是资本主义社会）已经创造出来的那些发展生产力的办法、形式及其先进管理经验以及先进科学技术等。而这又必须依靠发展商品市场经济，排除自然经济遗留下来的一切旧因素。这里我想说明一点：商品市场经济是在自然经济之后的一个必经的自然发展阶段，并不是资本主义或资产阶级创造了商品市场经济，而是西方封建社会中的商品经济发展到一定程度才产生了占优势的资本主义和资产阶级。因此，不能将商品市场经济和资本主义看成一个东西（虽然资本主义是将商品市场经济大大地推进了），商品市场经济可以为资本主义所用，也可以为社会主义所用。
    从苏联开始，公有制一直采取国家所有制的形式，这一形式如果不在政治上、经济上作出严格限制并正确加以规范，往往容易轻而易举地蜕化为特权或特权阶层所有制，阻止向社会所有制过渡。实施社会主义市场经济，政企分开，有可能摸索出向社会所有制过渡的某种形式、途径——这是摆在我们面前为摆脱苏联式的社会主义旧模式所提供的一种可能的演变途径，是值得经济学家研究的。
    我们改变旧的计划经济体制，创立社会主义市场经济体制，对外开放，吸引大量外资、先进技术到国内来，开办合资企业、三资企业、外国独资企业等，大胆融入经济全球化潮流而又与经济霸权势力作斗争，并在国内一些特别地区（港、澳、台）长期采取“一国两制”政策，即中国的主体是社会主义制度，但是在个别地区可以长期保留资本主义制度及生活方式，两种制度在政治上和平共处，在经济上收互补互助之效。总之，举凡资本主义经济一切好东西，无论市场、计算机、股份制、跨国公司等等，只要有助于发展社会主义生产力、有助于提高中国人民的生活水平、有助于提高社会主义的综合国力的，都应当拿过来，经过吸收与改造，使之为社会主义所用。这样做自然也会有某种风险，但比起闭关锁国以及“左”倾共产主义造成的风险来要小得多。

    学习和借鉴资本主义搞好社会主义

    甲：“一国两制”问题，我们过去从政治方面着眼，而未从经济方面着眼。像你所说的，“一国两制”的前提固然首先在政治上、主权上，但同时也在经济上。大陆与香港的经济原先就有紧密的关系，实现“一国两制”后，香港的具有重要国际地位的经济无疑将会对祖国建设作出更大的贡献。同时，这样做也可以消除世界资本主义对于社会主义的疑虑（像列宁时候那样），以便吸引大量外资注入国内，中国的经济也容易进入国际市场。所以“一国两制”是邓小平创造性地处理现代社会主义与现代资本主义关系的重要表现之一。这一点，我想在“有中国特色社会主义理论”中应占有相当重要的地位。
    乙：再拿内地的私营企业来说吧，我们对私营企业（亦称民营企业）采取扶持发展的政策。为什么要这样做呢？自然不是为了资本主义而搞资本主义，其方向最终还是为了发展社会主义。不妨计算一下，中国现有的私营企业已吸收了多少剩余劳动力，向国家缴纳多少税金；而在私营企业中从事劳动的人又并不是马克思书上所说的一无所有的无产者，大多数是家有生产资料又有余力出外打工挣钱的人。我想，如果国家能够对于私营企业的利润分配规定一个合理的办法，并监督其依法纳税，积极引导其发展方向，例如，发展容纳国家资本股份制企业等，那么，这些私营企业在性质上也就不应看作就是《资本论》所说的那种纯粹的私人资本吧？这是我的看法。我认为，我们在这个问题上也要跳出框框想问题。
    甲：现在，无论香港也好，国外也好，内地也好，都有一些人异口同声地说：“中国是在共产党领导下搞羞答答的资本主义”，“挂社会主义的羊头，卖资本主义的狗肉”。内地的“左”派朋友则直说现在还有“走资派”——这是一条最凶狠的棍子。我看内地理论界也似乎在回避这个问题，回避正面谈社会主义和资本主义的关系，所以被人称为“羞答答”。可不可以说，这是邓小平的理论思想研究方面的一个空缺，至少是一个弱点。
    倒是邓小平本人旗帜鲜明，他屡次直接论述了这个问题，回答从各方面来的挑战。1997年，香港一家杂志有一篇文章，记述邓小平在接见香港某知名人士时曾提到他在1992年6月间（那正是南方谈话以后）在上海的一次讲话，他说：“我叫一些人把帽子工厂快些关闭，帽子拿给我来戴。如果说把经济建设列为党的基本路线和中心工作，就是走资派，那我就是最大的走资派，而且是走定了的。如果学习和借鉴工业国家的先进管理、先进经验、先进技术，扩大和搞活市场经济是搞资本主义，那我就是最大的走资派。其实，我是马克思主义信仰者，是学资本主义来搞好自己的社会主义。社会主义不是抽象的。落后、贫穷的社会制度是不能长期生存下去的，是要垮台的，必定要垮台的。我要请教那些‘马列主义理论权威’、‘经济学权威’、‘坚定的马克思主义者’、‘毛泽东思想捍卫者’，你们到底读了多少马列的书，研究了多少马列主义理论？为什么不走出圈子看一看整个国家、整个世界发生了什么变化？为什么不回顾一下建国以来我们党犯的那些极严重的错误？”
    乙：没有坚强意志和非凡气魄的人讲不出这样一篇话来。这是回应1990年和1991年那次“批邓”风潮的。批判针对邓小平提出的重新认识社会主义以及市场和计划的关系问题，其目的是要将中国重新拉回到“计划经济为主”的道路上去。邓小平不得已亲自上阵，南方谈话。谈话的重点就是指出市场经济本身并不是目的而只是手段，资本主义可以用，社会主义也可以用；指出社会主义必须学习资本主义的长处，不要害怕提“社会主义与资本主义的关系”，不要有“恐资病”——这不是一个有出息的马克思主义者所应为。邓小平不客气地教训那些“马列主义理论权威”闭上嘴，不要在市场经济问题上争论姓“社”姓“资”。这场斗争表现了邓小平的政治强势，也表现了邓小平的理论勇气，这种勇气来源于面对现实，即面对邓小平所说的“建国以来我们党所犯的极严重的错误”。从自己的严重错误中学习，邓小平开拓了一条正确处理社会主义与资本主义关系的新道路。以我为主，资为社用，“学资本主义来搞好自己的社会主义”——当年列宁曾这样想过但没有做到，如今邓小平做到了。是否会冒风险，全看是否做到了“以我为主”（这里包括主权不容侵犯、独立自主以及以社会主义为主体等项原则）。看来，现在不仅应当弄清什么是社会主义，也应当弄清世界资本主义的情况。近几年，中国突然涌现了一批“著名的经济学家”。他们常到香港去，你如果有机会同他们接触，不妨向他们请教，问问他们：究竟研究清楚香港的自由经济没有？进而也可以问问他们：是否到过不同的发达资本主义国家，像马克思一样深入研究过它们的经济？譬如，政府主导的市场经济，英美的新自由主义经济，法国社民党的“新中间派”经济，等等。
    甲：现在西方的经济学研究，大都以市场经济为对象。我请教过一位经济学家：究竟什么是资本主义市场经济，什么是社会主义市场经济？听了后仍不得要领。
    乙：我们已经谈得不少了，时间不多了。说到理论问题，我想还应当补充一点，就是我们的老一辈在有些问题上也很难和旧的一套完全脱钩。例如，明知社会主义政治体制有弊病，仍无法下手进行改革，也许认为目前尚非时机，目前首要任务是经济改革。然而有一点也很清楚，就是他们（尽管他们是一些非常杰出的领袖人物）大都没有能够从马克思、列宁的国家学说着眼来弄清这些弊病的根源所在，他们自己也没有能够从这个空想成分较多的领域中跳出来。
    甲：对不起，最后我还想冒昧问一句：为研究马克思主义你奉献了大半生，不知道现在能不能谈谈你的感想？
    乙：实际上我只是一个业余研究者。我曾在我写的一本书的前言中说过：自从30年代选择了马克思主义，至今我无悔亦无愧于我的选择，我认为我的选择并没有错。马克思主义也不会成为绝响。但我在研究中亦曾人云亦云，受教条之累，在一些问题上误导读者。为此，我在一个场合用苏东坡的两句话来表达我的歉意：“垂死初悟道，平生误读书。”马克思、恩格斯提出他们的学说已经有一个半世纪以上的时间了。马克思主义有许多信奉者和阐释者，各人有各人的说法，或者说，各有各的侧重点。我想现在我们对马克思主义和社会主义应当重新认识，我们的思考应当达到一种新的自由的境界，自我反思，独立判断。没有思考的自由，马克思主义是不能发展的。在马克思主义范围内应当允许有不同的见解存在，也应当允许有不同的学派存在（历史上曾经存在过）。如果要说有什么感想的话，这就是我的感想。


首页 -> 2001年第8期

陈毅在外交部

作者：●柯　华

字体： 【大 中 小】

    1955年万隆会议之后，中央决定陈毅同志参加外交部党组会议，为接手外交工作做准备。1956年秋，在印度大使举行的一个招待会上，陈毅同志晕倒了，经检查有心脏病，休养了一年多。1958年2月，才正式出任国务院副总理兼外交部部长。1960年1月我出任驻几内亚大使，因此这段时间我在他的领导下工作只有两年。1964年我回到国内，在西亚非洲司任司长，又亲眼看着他并且伴随着他度过了“文革”前期困难的时光。

    最初印象

    陈毅同志最初给我留下的印象很深。
    首先，他到外交部上任连个秘书也没有带，孑然一身地来了。干部司找我商量，我们把杜易同志，非洲司的一个科长，推荐给他当了秘书。这件事看起来简单，但有些人新到任必随身带几个老部下，相形之下，就可以看出陈总对干部不讲亲疏，不搞帮派，大家也因此更加敬重他。杜易同志对陈总非常忠诚，关心陈总的安全、健康，在“文革”中有些关键场合帮助出出主意，在困难时期安慰陈总，做了大量的工作。他后来写了本书，名字就叫《大雪压青松──文革中的陈毅》。我看过这本书，既赋于对陈总的深情厚敬，又大量保存了”文革”中的重要史实。
    第二个印象，他对干部非常爱护。陈总对干部要求很严，批评起来也很严厉。反右的时候，他批评外交部的几位比较负责的同志，严厉的程度令人惊服。他批评起来直言不讳，但是批评完就没事了，他反对把这几位同志定为右派，将他们保护起来。他对党组会的个别同志也曾做过很严厉的批评，但是他不仅批评别人，也常以自己犯过的错误来教育大家，他自我批评的精神深得我们的敬仰。
    有一次我给中央写了一份报告，提出做非洲当权派的工作建议。康生看后批了几个字，说这是典型的修正主义。于是，在外交部司长以上的会议上，把我批斗了三天，有人还提议召开全体大会批斗。结果陈毅和廖承志同志知道后制止了此事。
    陈毅同志对干部的生活也是很关心的。当时外交部对国外干部的津贴费提出一个削减的方案。这个方案发给各驻外使馆征求意见，我驻埃及大使回电表示支持，但说要把卫生纸肥皂牙膏等等日常用品从国内带出去，他说这样津贴就够用了。在会议上念了这位大使的电报后，会议主持人说他是支持削减的。我知道这位大使是喜欢说反话的人，我说我看他不是支持，而是说反话。陈毅向毛主席汇报了大家的意见，主席说，对外不要过于寒酸，津贴还可以增加一些。结果，津贴按主席的指示增加了。
    每次我们和陈毅一起外出，他总是和我们住在一个宾馆里，一起吃饭聊天，谈笑自如。
    1958年，美国入侵黎巴嫩。我在部党组会议上提了十三条意见，讲对美斗争策略。陈总很仔细地听，听完后说，柯华你提的这十三条很好，但是你不知道中央的一条，有了中央这一条，问题就解决了。他把中央的这一条传达给我们，真是运筹帷幄，足以令敌人丧胆。陈总的传达，也说明他对干部的信任，但他同时要求大家保密。当时参加会议的共十八人，陈总叫把这十八人的名字记录下来，如发生泄密，就从这十八人中查问。
    20世纪60年代，我们的外交工作一度面临很多严重的斗争，和霸权主义的斗争十分尖锐，日本军国主义者也很嚣张。这时候陈总有一段很有名的讲话，说你们都一块来吧，霸权主义和反动派一块来进攻吧，我们等着，等得头发都白了。当时全世界都很震动，这么大的气魄，只有中国敢这样讲话，陈总的外交战略思想和胆略气魄也充分体现出来。我们做外交工作的人听了，深感心情振奋。

    在“文革”中坚持自己的主张

    “文化大革命”一开始，陈毅同志就很不理解。中央许多领导同志也同样不理解，但是他们凭着党内斗争的丰富经验和马列主义水平，凭着他们对党和革命事业的忠诚，凭着他们个人的高贵品质，他们在“很不理解”的情况下，一开始就直觉地从行动上毫无掩饰地反对林彪和江青一伙。可以说，他们是从不理解开始，但又迅速地自觉地逐步参与和影响了一场尖锐复杂残酷的路线斗争。而且，由于他们代表的是真理一边，因此在“文革”中吸引了大批的老干部和革命群众，形成了一股无组织形式的强大的革命力量，而这些中央领导同志实际上成了这股革命力量的无形的领导核心。而陈毅的个性——敢说，敢做，敢当，无所畏惧，顽强地表现自己……在这场斗争中表现异常突出，赢得了广大人民群众对他的爱戴。列宁说过，群众是在长期的革命斗争中选择他们的领袖的。我觉得列宁的这句话，用来描绘“文革”中几位人民群众所敬爱的领导人与群众的关系，也同样是适用的。
    陈毅同志从“文化大革命”开始不久，就有自己的一套思路。他觉得“文化大革命”应该在党的领导下，按照毛泽东思想办事，要讲政策，不能乱搞，要抓革命促生产，外交工作更不能耽误等等。他在许多场合积极宣传这些观点。他也多次将矛头直接指向林彪。陈毅很了解林彪的历史，1927年，林彪是七十三团的一个连长，而陈毅是这个团的领导人。他当时就觉察到林彪这个人很有投机性。
    “文革”开始不久，外交部的造反派耍了一个笨拙的手腕，或许是他们的所谓策略吧，他们请陈毅当红色造反派的司令，给他带上红袖章，请他在大会上讲话。陈毅上台后，开始还平心静气地讲了他的思路，他的一贯主张，用意当然是在教育外交部的人员。可是讲着讲着，语气一变，说“你们让我当司令，可不要当面叫司令，背后又使绊子。”他又激昂地说：“一些红小鬼，陈丕显、方毅，怎么一夜之间就变成了反革命？我要为他们说话，奋不顾身地说话。你们不同意我也要说。革命历史证明，整人的人最终是要失败的，能团结人的人最终是要胜利的。我说这些话，可能会坐牢，老婆离婚，甚至杀头。我不怕。我从来不靠别人的血染红自己的顶子。我就不相信，就你革命，我陈毅就不革命。你不就是个连长嘛。”
    陈总讲话的时候，参加会的有几百人，地点是六国饭店的大礼堂，当时我们听了，心里很痛快，只有陈总敢这么讲。他讲话讲到激动的时候，就把麦克风推到一边去，自己大声地说。
    对造反派的混淆黑白，胡作非为，陈总是实在看不下去了，实在是忍无可忍了。有一次，他在外交部全体人员的大会上讲话，没讲多少，就把袖子一捋，喝道：“你们要造反啊？！”第二天，围攻他的大字报就铺天盖地地贴出来了。我也写了一张，从二楼一直挂到一楼，写了十二个大字：“陈毅同志的脾气发得好得很！”三个人签名，我的签名在中间，写的很大。另外还有两个人签名，一个是甘野陶，被说成是叛徒，他是外交部第一任驻朝鲜的临时代办；另一个是龚普生，被说成是叛徒的外交部常务副部长章汉夫的夫人，当时任条法司司长。他们的名字写的小一点，写在两边。好心的人对我说，你写也可以，为什么要带两个叛徒呢？我说，我不认为他们是叛徒。后来，我为这张大字报又挨了不少斗。军代表给外交部每个人发毛主席像章，特别指名不发给柯华。
    当时外交部的一批干部子弟，对揪斗陈毅和老干部很不满意，围着外交部质问为什么要打倒陈毅，和造反派辩论。陈总知道后，把他们召集起来讲话。陈总说：“他们要造反，我现在没有人，以后有人了，我再把他们的头头抓起来。”我大儿子当时就在旁边站着，说：“老总，我们都是你的人。”陈总说：“现在不是时机，等时机到了再说。不是不报，时机不到。”
    在此期间，陈毅热心于宣传自己的主张，到处讲他对“文化大革命”应该怎样进行的看法和思路，有请必到，苦口婆心地规劝大家。他结合自己的亲身经历，很生动地劝大家不要头脑发热，不要无限上纲，不要越左越好，要正确地进行路线斗争，不要有一点错误和缺点就把人打成走资派，打成黑帮。他说这样太简单化了，我年轻的时候和你们一样简单化，我犯过和你们一样的错误。他谈自己的经历，这对当时的青年人有很好的教育作用，使很多人能正确地坚持斗争。他的讲话传得很远，在全国范围内流传，而且传得很快。在“文革”中能够形成一种与造反派对立的力量，陈毅同志起了很重要的作用。
    在造反派面前，陈毅同志也直截了当，毫不掩饰自己的观点。有一次到飞机场迎接外宾，陈总去了，造反派的一个头子也去了。他向陈总提出来，欢迎客人的名单中要把自己的名字排在陈总后边，排在其他副部长前边，陈总不同意，他恼羞成怒，摔门就要走。陈毅当面痛斥他说，什么是赫鲁晓夫式的人物？你就是赫鲁晓夫式的人物。
    当时我们都担心，怕陈总说话太多、太冲了，会引起麻烦。有一次他在钓鱼台接见外宾，我和一个翻译，一个记录也在场。我怕他又说多了，一见面，我就抢先提醒他说，陈总，现在都分派，我们三个人就三派，我是当权派，他是造反派，他是保皇派。陈总这次总算注意一些，就只与外宾谈工作了。
    事后他单独对我说：“你的好意我知道。但是我不说谁说？不说就不是共产党员！你好我好大家都好，这样的共产党员不值一文钱。”我知道，他这话对其他一些同志也说过，应该说，这是陈总对全国共产党员说的话。
    有一次，周总理召集外交部的一二百人在中南海开会，总理正在批评造反派拆掉一些司长以上干部的电话和取消他们的汽车，总理要造反派即刻把电话安上，把汽车恢复给这些领导干部使用。正在这个时候，陈总走了进来，一边走一边喃喃地说，这都搞成什么样子了？总理安详地望着陈总说：“陈总啊，你还是耐心点嘛。”陈毅说：“我还不够耐心吗？”说着就听从总理的话坐下了。
    另有一次，总理召集一个小会，参加的大约有十几个人，陈总是后来的，他一进门，就边走边说：“接班人应该是你嘛，怎么是他呢？”这时总理把手一摆，谦虚地说：“我只能当个助手。”陈总很不服气地坐下了。
    “文革”初期，林彪就在中央政治局的会议上，大讲所谓的政变经，说“文革”就是罢官的运动，说毛主席的话一句顶一万句，理解的要执行，不理解的也要执行。陈毅同志有一次就在外办全体人员大会上说，有的人嘴里说的好听，实际上不按照毛主席的指示办事，别看他毛主席语录举得很高，实际上是什么人，我还要看。
    陈毅简直压制不住他对林彪的愤怒。在许多场合，他都毫不掩饰地揭批林彪，有一次他对上海来的同事讲，赫鲁晓夫把斯大林说的比他的亲生父亲还要亲，斯大林死了，他就焚尸。现在毛主席的威望这么高，有的人还要捧。历史是很相似的。他要是不当叛徒，我就不姓陈。
    陈毅同志与江青和林彪的斗争越来越尖锐化了。那是1967年2月16日，在一个中央的碰头会上，陈毅、叶剑英、聂荣臻、徐向前等元帅，还有谭震林等老同志，公开与林彪和江青斗争。陈毅同志当时讲，历史不是证明了谁是反对毛主席的吗？以后还要看，还要证明。斯大林不是把班子交给赫鲁晓夫了吗？不是搞了个修正主义吗？江青等向毛主席汇报了上述情况，毛主席大发雷霆，当面训斥陈毅同志，这就是有名的“二月逆流”的序幕。
    造反派曾经问陈总：“你到底跟不跟毛主席走？！”这时候，陈总义正词严地答复说：“我决定跟毛主席走，但是我不敢保证将来就不反对毛主席的一些意见。”陈总实事求是的赤胆直言，谁还敢说他是不对的呢？

    在批斗会上

    “文革”开始后，各种工作几乎都处于停止状态，外交工作也很混乱。当时外交工作发生了许多事情，火烧英国代办处，围攻印尼使馆，我国某一驻外使馆在楼顶上立霓虹灯大标语等等。大使请客，我们的服务员不给端盘子，而由大使自己去端。还把抄家抄得的埃及总统送的礼物拿到大街上卖，被埃及大使买了去，向我们提抗议。在这种情况之下，周总理实在忙不过来，希望陈毅同志尽早解放，因此请他带头做个检查。陈毅说自己没有错误，为什么要向造反派做检讨。但是为了顾全大局，又想为总理分担一些工作，就耐着性子答应做检查。
    1967年8月11日上午，在人民大会堂召开万人大会，由陈毅做检查。造反派让我去参加大会“接受教育”。会前，周总理对造反派提出要求，不许在会场上悬挂打倒陈毅的标语，不许揪人，不许侮辱陈毅的人格。为了安全，总理还安排八三四一部队的战士坐在前两排。陈总进来的时候，正好碰到姚登山，他拒绝和陈总握手，以表示和陈总划清界限。大会开始后，周总理讲了一些话，讲完就先走了。总理一走，打倒陈毅的标语就从二楼放下来了，几个造反派冲到台上揪陈毅。战士们保卫陈毅，把他们推开了，但陈毅的脸上已被抓出血来。
    周总理走的时候，会议交给谢富治主持，但是在这种情况下他一言不发，根本不管。周总理听说后，就赶回大会堂，批评造反派违背诺言。会议结束后，总理安排陈毅的座车和他的座车一块走，以确保安全。
    那天上午开完批斗会，中午陈总在钓鱼台招待非洲外宾，我出席作陪。我看他平心静气，和客人谈笑自如，他向客人敬酒后对我说：“柯华，你给客人敬一杯酒么。”我说：“你都敬了，我给你敬一杯吧。”他说：“你给我敬什么，我是走资派。”我说：“我就敬你，祝你健康。”我敬酒的时候，造反派就在一旁瞪着我，后来这当然成了斗我的一个理由。
    当时民间有一种流传甚广的传说，说在批斗陈毅的时候，陈毅请大家翻开毛主席语录第271页，而毛主席语录只有270页。众人还没有反应过来，陈毅已经朗朗念道：“毛主席教导我们，陈毅同志是个好同志。”当然这只是个传说，实际上没有这么回事。1972年1月，毛主席在陈毅同志的追悼会上，才对陈毅的夫人张茜同志说了这句话。这句话对陈毅同志的家人和我们都是极大的安慰，但是在这以前并没有这句话。这个流传甚广的传说却可以说明，人民群众对陈毅不屈的精神是多么敬佩和爱戴。
    1967年8月26日下午，在外交部又举行了一次批判陈毅的小型会。当时毛泽东对陈毅有个“一批二保”的指示。周总理也是亲自到场，他先派人进会场看看有没有打倒陈毅的标语，他自己拿个凳子坐在门口等着。检查的人说里边有打倒陈毅的大标语，周总理就不肯进去，在盛夏中坐在门外太阳底下，有同志给他草帽他也不戴，一直到大标语撤掉了才进去。这天下午，外交部的造反派勾结北京外语学院造反派数百人来揪抢陈总，把陈总的汽车轮胎放了气。周总理事前安排了卫兵保卫陈毅，周总理走后，造反派来抢人，卫兵在外交部保陈派的帮助下把陈总藏到洗澡间。那一次，陈总被困在洗澡间中达五六个钟头，最后还是周总理令卫戍区派警车把陈总从后门接走了。
    这样的批判会，陈毅同志先后经历了八次。所谓批判，实际上就是“残酷斗争，无情打击”，这八次批判会对陈总的身心是严重的摧残。
    陈毅在“文革”中这样“猖狂”，林彪为什么没有杀害他呢？林彪在“文革”中害过许多领导人，这是大家都知道的，但是主席既已提出“一批二保”，林彪也就不好露骨地动他的血手，而是伙同江青一伙对陈毅同志的病采取慢性折腾直至最后以误诊、错诊、错治这样杀人不见血的办法置陈总于死地。
    陈总在困境中的心情，其烦闷可想而知。有一次，我在钓鱼台见到陈总，我说外交部的老同志托我向你问好，希望你保重身体。他说：“哎呀，犯错误了。”我说：“我们都认为你没有犯错误，你是大功之臣。”陈总打断我说：“唉，不说了。”其实并没有人托我向陈总问好，但我相信我的话是代表了许多革命老干部的心情的。
    龚澎和我是同学，“文革”期间关系很好，感情很深，我还写过一篇洒泪忆龚澎的文章。当时我对陈总说，我和龚澎约好了，要去看你。其实我们并没有约好。陈总当晚就给龚澎打电话，说柯华说你和他要来看我。龚澎说是啊。我和龚澎也是心心相印，都有心安慰陈总，虽没有约好，她是会想到我的用意的。
    陈总生病的时候，正在石家庄的一家工厂劳动，周总理亲自批准将他接回北京治病。回到北京后，三O一医院推说没有房子，其实是有房子的，邱会作占了一层楼的六间房，他只住一间，其他五间都空着，结果陈总等了五六天才住进医院，进去后住了56天，一直感觉肚子痛，但医院一直没有请医生来会诊，最后说是急性阑尾炎，开了刀才发现是肠癌。那次手术没有做干净，扩散了。后来周总理找了肿瘤医院的吴院长亲自给他治疗，吴院长虽很认真负责，但已是无能为力了。
    陈总最后留给张茜同志和儿女的遗言是：“一直向前战胜敌人。”

    最后的告别

    1972年1月10日，陈毅同志的追悼会在八宝山举行。
    原来因江青等操纵，追悼会安排的规格很低，出席的人很少。追悼会由李德生主持，由叶剑英致悼词，周总理出席，其他政治局委员一律不参加。许多民主人士表示要参加，但是不允许。宋庆龄要求参加，也不允许。相比之下，江青的帮凶谢富治的追悼会却隆重非常，地点也选在人民大会堂。这样明显地厚此薄彼，使广大热爱陈总的同志无不感到心情沉闷、不满和气愤。
    那天中午一点半，毛主席突然叫车，要参加陈毅的追悼会。他平时睡到三四点钟，这天睡不着了。周总理当机立断，立即通知宋庆龄，通知西哈努克，通知在京的政治局委员都去参加。其他人也都可以去，悼词也改由周总理亲自致。
    毛主席亲自参加陈毅的追悼会，什么其他的规格都比不上了。谢富治的规格也不值一谈，大家的心情也就平静和兴奋了。外交部的干部对谢富治有特别的恶感。当时陈毅多次被造反派揪斗，外交部系统的很多单位到外交部门口安营扎寨，周总理提了四条要求：不许提打倒陈毅的口号，不许在外交部门口安营扎寨，不许冲击外交部，不许泄露外交机密。当时这四条被拥护陈总的一派写出来，贴在外交部的大门口。一天谢富治来外交部，看到这四条，当时就反对说：“这样还搞什么文化大革命？”
    周总理在追悼会上致的悼词，讲到陈毅是优秀的共产党员，是好干部，努力为人民服务等等，评价就是这么几句话，主要内容是介绍简历。评价简单，这在当时也是可以理解的。
    毛主席亲自参加陈总的追悼会，并对张茜同志说：“陈毅同志是好同志”，这是毛主席对生死与共的老战友的一句公正的评价，这也许是林彪叛逃后，毛主席开始在纠正对老战友的错误态度。在“文革”中间，大批的中央领导人被揪斗，大批的老干部被揪斗，这使毛主席在干部和人民中间的威望大为降低。毛主席可能觉察到了自己的错误，并且通过参加陈毅的追悼会的方式加以补救。的确，这对他在人民心目中的威望也是有补救作用的。
    陈总离开我们将近三十年了，而我们这些人，陈总当年的老部下，仍然深深地怀念他。他的思想作风深深地刻印在我们这代人的脑海里。
    陈总：您锐利的眼光所预见的那个叛徒已摔死在异国他乡，而您仍是我们敬爱的陈老总。
    陈总：您的最后遗言“一直向前战胜敌人”，将永远鼓励我们向前，向前，向前！
    陈总——青松长青！
    （责任编辑吴思）


首页 -> 2001年第8期

宋庆龄与《中国建设》

作者：●张　彦

字体： 【大 中 小】

    1911年，中国爆发辛亥革命。正在美国乔治亚州威斯里安女子学院上学的宋庆龄在校刊上发表了一篇热情洋溢的文章：《二十世纪最伟大的事件》。文章里有这样一句不同凡响的论断：“是压迫导致了这场奇妙的革命——一件看来是不幸的实际却是造福人间的喜事。”当时，她才20岁。
    以后她和孙中山共同为革命奔波成为孙中山的得力助手，特别是在外事工作方面。孙中山与来自世界各地被压迫民族的代表人物会谈时，她都在座。在20世纪20年代中期，她在武汉创办了《人民论坛》，到20世纪30年代，抗日运动风起云涌，她又在上海先后支持出版过两本进步的杂志：《中国评论》和《中国呼声》。第二次世界大战期间，日本侵略者占领了大半个中国，她所领导的保卫中国同盟在香港继续出版了《保卫中国同盟新闻通讯》，赢得了世界各地友好人士对中国人民的斗争在道义上的支持和在物质上的援助。在人民共和国诞生后不久，总理兼外交部长的周恩来便向宋庆龄建议，由她办一本杂志，向国外报道新中国情况。宋庆龄欣然接受并且亲自为这个杂志定名为《中国建设》。
    这个杂志之所以在国外深受欢迎，除了内容都是外国读者所渴望了解的外，其中一个重要的因素是所有文章都是用英文专门为不熟悉、甚至根本不了解中国的外国读者写的。
    编辑部遵照宋庆龄的指示，特别重视与读者的联系，做到“有信必复”。一般每月总要收到读者来信好几百封，除有专人负责处理外，读者的反映、问题和意见都要经过主编过目，并作为制订编辑计划的重要参考。复信工作被视为杂志的“补充”，有的复信长达数页，俨然一篇短文章。这样认真地与海外读者的信件来往，确实有利于建立读者对杂志的信任，促进世界人民对中国的了解和友谊。有的长期老订户，书信不断，成了杂志社的老朋友。一位热心的美国读者，甚至几十年如一日将杂志上的文章编成索引目录，输入电脑并给杂志社寄来。
    宋庆龄以身作则，重视联系读者。自《中国建设》创刊以来，直到她1981年逝世，她每期都要亲自书写信封，给她在世界各地的几十位好友寄去杂志，并征求意见。
    在纪念创刊十周年之际，宋庆龄特别以《真实报道的传统》为题，给杂志撰写了一篇具有指导意义的文章。她说：“当《中国建设》出版第11年开始的时候，我们可以自豪地回顾过去的10年。在这段时期里，我们保持了真实报道的传统。我们把这一点看成是全体中国人民对于争取和平与人类进步的伟大斗争所作的贡献的一部分。当第二个10年开始的时候，读者们无疑可以期望：我们将同过去一样，忠诚地为真理效劳。”
    刊物每期出版后，宋庆龄总要抽出时间来看，觉得有进步，就加以表扬。如发现什么错误，她也会提出严厉批评，她很不喜欢粗枝大叶的工作作风。通过口头、书信或电话，她经常和杂志社保持密切联系，并提出建议，其中包括具体的选题。
    对她自己的文章，她总是谦虚地要求编辑部提出意见，而且总是以她坦荡胸怀和求实的精神对有益的意见和修改表示感谢。她的亲笔文章都是用英文写的，一般都由对她文风非常熟悉的爱泼斯坦负责编辑处理。一次，她看过修订稿后，立即来信说：“我同意在我的文章第四段中所作的修改。改得确实好，那句话原来太含糊了，现在读起来好多了。”1975年，当她听到有人说过她写的东西连一个标点符号也不允许别人改动时，她真生气了！她说：“这简直是诽谤！”每当杂志社给她寄去稿酬，都被她退回。
    对于《中国建设》来说，宋庆龄既是它的缔造者和领导人，同时又是它最具有威望和最丰产的一位作者。自1952年创刊号起，直到1981年她逝世之前4个月，她为刊物撰写了30多篇文章，大多涉及重大题材。这些文章，有的是应约而写，有的却是她有感而发，主动写了送来的。不过，无论是什么情况，都绝不是空洞的应景文章，都有她独到的见解和她与众不同的独特文风。她的英文也是自成一格，高雅、简洁、朴实而又带感情，外国作家也不能不对之赞赏。她写文章，就和她平时对满座友人谈话一样，循循善诱，亲切感人，从不说教。她总是把自己摆在与文章读者同等的位置上，从不强加于人。然而，谈到重大问题时，她总是高瞻远瞩，立场非常鲜明，观点毫不含糊。她讲的是大形势、大道理，用的却是最朴素的语言，平易近人，使人爱读、易于接受。
    1972年2月，美国总统尼克松的访华，标志着一个历史的转折点。“文革”中已被迫沉默了5年的宋庆龄，重新提起笔来，在《中国建设》杂志上颇有感触地发表了一篇重要文章：《一个新时代的开始》。这篇文章的一个中心论点就是：并不是尼克松给中国带来了一个新时代，而是中国和亚洲的新时代把尼克松带到了北京。
    十年浩劫终于结束了，中国进入改革开放的新纪元。在这历史转折的时刻，宋庆龄十分兴奋地为国庆30周年写了又一篇具有深远历史意义的大文章：《人民的意志是不可战胜的》。在这篇文章里，她总结了“文化大革命”的教训，指出了社会主义中国的光明前景。她说：“今天，我已经是80多岁的人了，当我看到国际国内形势大好，我们新中国的航船在战胜险遭颠覆的命运之后，又乘风破浪、昂然前进的时候，感到由衷的高兴和无比的幸福。我又看到了祖国的新的光明。”
    就在这个重要的时刻，宋庆龄还特意在《中国建设》发表了一篇她署名的《致读者》，向海外广大读者亲切地谈到她在庆祝人民共和国30周年时的心情：
    “我们的30年是一次广泛的新生，它的开始是取得具有世界历史意义的胜利……中国人民所进行的民族和社会解放斗争，与世界其他国家的斗争不可分割地交织在一起。在我们长期斗争的实际过程中，真正为这种思想所鼓舞的许多外国朋友都和我们肩并肩地站在一起……我们永远不忘记他们。
    “在不同的时期，中国人民有过挫折、停顿和错误。我们曾面临过，现在也还面临着，巨大的物质和文化发展的问题，如何在所有方面充分利用社会主义所提供的前所未有的潜在力量的问题，以及改造社会、自然和人本身的问题。”
    现在，宋庆龄虽然离开我们20年了，但她的精神却在杂志社里永存，并成为鼓舞他们沿着她所指引的方向继续迈进的强大动力。
    （责任编辑刘文）


首页 -> 2001年第8期

萧克将军与《炎黄春秋》

作者：●洛　松

字体： 【大 中 小】

    1990年，时任中顾委常委的萧克将军参与发起的中华炎黄文化研究会，于翌年5月在北京宣告成立；7月，这个研究会主办的《炎黄春秋》正式创刊。从此，《炎黄春秋》在执行会长（现为第一会长）萧克将军的直接领导和关怀下，走上了由初创、发展到逐渐成熟的过程。
    十年耕耘的辛勤中，十年收获的欢乐里，都有着萧克老将军的身影。十年来，萧老对《炎黄春秋》的指导、支持、呵护，有的是直接的，有的是间接的，然而都是深刻的，久远的。

    难忘的初创的日子

    中华炎黄文化研究会1990年8月经民政部批准注册之后，萧克同志就积极倡导创办一个高举爱国主义旗帜、弘扬中华民族优秀文化、以史为鉴、以史资治的刊物。11月25日，他在关于创办《炎黄春秋》的申请报告上批示：“同意。最好快点办理。”熟知萧克将军经历和秉性的同志都知道这几个字的分量，大家以将士请战、受命的心情“快点办理”：翌年3月完成正式出版的审批手续；当月通过《炎黄春秋杂志社试行方案》；4月1日全体工作人员在北京景山后街北京市少年宫院内集中办公。
    租用的是一家招待所坐西向东的几间平房，“化缘”来的几张桌子有的还残留着“文革”时写大字报的痕迹。如此简陋的办公室，竟使前来看望大家的萧克老将军立刻想到了延安，想到了“抗大”。他笑着说：“这比当年住窑洞好多了，窑洞里能培养革命干部；你们在这里也能办好杂志。”
    社长杜导正将大家一一介绍给萧老，萧老专注地听着，端祥着每一个人的面孔。办公室的同志端来沏好的热茶（那是为招待萧老特意用七元一角钱买来的二两茶叶），大家围着萧老品茗畅谈。萧老既关心着大家的工作，又关心着大家的生活。谈话中洋溢着领导对部属的关怀，长者对晚辈的关爱。
    两个月后，一位副社长前往萧老住所请示工作时，萧老还特别嘱咐说：“杂志社来了新同志，一定领他们到我这里来。哪能有连长不认识他的排长、班长，班长不认识他的兵的道理呢？”他还特别说：“下午三点到晚上十一点的时间，只要我没有特殊的事，都欢迎大家来。”

    借用古人的话勉励我们

    萧克老将军最为关心的当然是刊物的方向，刊物的品格，刊物的质量。《炎黄春秋》以主要篇幅记述重要的历史人物和重大历史事件，萧老便把“求实存真”四个字看得格外重要。他很欣赏东汉哲学家王充的两句话：誉人不增其美，毁人不益其恶。换成他自己的话说，就是：写好人好事，要写得适当，不要再去涂粉；讲坏人，讲敌人，也不能讲过（头）。
    1996年7月，《炎黄春秋》创刊五周年纪念，萧克将军又把王充的话题赠我们，以资告诫和勉励。同年，中华炎黄文化研究会举行《长征·世纪丰碑》系列活动，他应邀为编辑、出版的《长征大事典》写序（载本刊1996年12月号）。他在《序》中进一步阐述这一观点时，不无讥讽地说：
    记得70年代初，我有幸去井冈山，正遇上两个县的同志在争论一个问题，即毛泽东在何时、何地任命林彪当团长。甲说在甲县，乙说在乙县。双方争论不休，虽然没有说明争论的目的，根据当时的历史背景，大概不外是争点“光”吧。
    同是这个林彪，在摔死前，有些人说他是南昌起义的正确代表，说他是湘南起义部队到井冈山和毛泽东领导的秋收起义部队会师的代表。而摔死后，则连他在南昌起义时的连长职务也“贬值”了，改成为见习排长了。
    接着，萧老严肃指出：“历史就是历史，不能人为地歪曲事实。真理只有一个，是不能以某种‘政治上的需要’来改变的。有些同志喜欢锦上添花，或落井下石，甚至制造材料，歪曲事实”。“这很不好”，这“不是唯物主义的态度”。
    他主张研究历史“不唯上，不唯亲，不唯权势”。他说：“历史的事实是最大的权威。”“搞历史研究的同志必须‘求实存真’，不能作违心之论。”

    探求真理身体力行

    戎马一生，素有儒将之称的萧克同志，晚年曾任军政大学校长、军事学院院长兼政委。离职后受中央军委委托主持编纂八路军史料丛书。他在党史、军史研究中力倡实事求是，反对人云亦云。他不管来头，不看风头，以历史见证人的身份纠正一些讹传，在军界学界传为美谈。（见《炎黄春秋》2000年5月号冯建辉文）
    这里举另外两个例子。
    一是关于对陈独秀的研究。早在1981年8月，萧克在纪念中共建党60周年的一次学术讨论会上就说过这样一段话：
    陈独秀问题，过去是禁区，现在是半禁区，说是半禁区，是不少人在若干方面接触了，但不全面，也还不深入，大概还有顾虑。这个问题要不要全面研究呢？我看要。毛泽东同志说：“陈独秀是五四运动的总司令”，他和李大钊等把当时接受马克思主义的先进青年“集合起来，……创造了党，有功劳”。“将来我们修中国历史，要讲一讲他的功劳”。周恩来同志也说：“陈独秀创党有功”。我想，对于这样光辉时代的“总司令”和创造了党有功的人物，即便他后期犯了右倾投降主义错误及开除出党后搞了托陈取消派，也应该全面研究。
    萧老在谈了这段话之后，毫不含糊地说，“不认真研究陈独秀，将来写党史会有片面性”；他明确批评，从纪录片《先驱者之歌》中“看不出五四运动时期的总司令和创党的最主要人物”，而“‘南陈北李’（大钊）”之说才是“合乎历史事实的定论”的。
    基于这样的认识，萧老在1993年欣然为《陈独秀诗集》作序，并对该诗集的几位编注者说：“只有忠于史实，才能忠于真理。”（以上见本刊1994年6月号）
    二是关于勇于承认错误以及重视记取失败的经验。1969年萧克同志被下发到江西永修云山国务院农林部“五七”干校。“因祸得福”，他在干校读了马克思、恩格斯、列宁的不少著作，帮他“清理了时下流行的被颠倒的马克思主义观点”。1996年7月是中国共产党创建75周年，又恰恰是列宁《十月革命四周年》一文发表的75周年，本刊特请萧老将1971年冬写在列宁的《十月革命四周年》一文书眉上的读书笔记核校后发表。
    萧老在笔记中称赞列宁“最伟大最感人之处，就是他敢于公开承认十月革命四年来所犯的重大错误，深刻分析了错误的由来，并提出了切实措施坚决予以改正”。他说：“我重温列宁这些论述，深深感到列宁无论什么时候，对革命事业和他所领导的党和国家都极端认真负责，表现了一种真正的科学精神，对就是对，错就是错，对的继续做下去，错的便承认错误，切实改正。”
    对于列宁文中这一段话：“我们原打算（或许更确切些说，我们是没有充分根据的假定）直接用无产阶级国家的法令，在一个小农国家里按共产主义原则来调整国家的生产和产品分配。现实生活说明我们犯了错误。”萧老反复阅读后写道：
    “我认为，这句话非常重要。想在一个小农国家里按共产主义原则来调整国家生产和产品分配，这是错误之一；想用热情的浪潮来直接实现经济任务，这是错误之二；想直接用无产阶级国家的法令来达到上述目的，这是错误之三。回顾我们自己有些年代的社会主义革命和社会建设的实践，这三条不值得我们特别认真地思考一番么？”
    我们读了萧老的这篇读书笔记，联想到1971年冬国家仍然严峻的政治、经济形势，对于萧老这一辈革命家的政治洞察力和治国安邦的远见卓识，我们能不感叹吗？

    谦逊中透出令人吃惊的睿智

    萧克同志是一位十分谦虚的长者。他身经百战，指挥过千军万马，但对于我们——中华炎黄文化研究会和炎黄春秋杂志社的工作人员，即使布置工作，也从未有命令的口吻。《炎黄春秋》的记者随他出差，他走到哪里都是询问，倾听；他出席各种学术研讨会，需要讲话时他一定事前听取有关同志特别是学者的意见，作认真的准备。萧克讲话，有话则长，无话则短，平实无华中常常透出令人吃惊的睿智。试举几例：
    ——文化不等于意识形态。纷繁复杂的文化现象，并不是只有阶级内容。文化形成比阶级的形成早，“寿命”也比阶级长，人类的全部文化是包括知识分子在内的劳动人民以及统治阶级中的开明人物的勤劳创造，其中一部分如意识形态可能在历史上曾经属于某一阶级，但在人类文明的历史长河中，它已成为人类既成的全部文化成就的一部分，不再是某一特定的阶级所专有的了。（见《炎黄春秋》1994年5月号）
    ——诚然，中国传统文化有两重性，即精华与糟粕并存。我理解，人们所说的‘精华’，是传统文化中对社会的进步、民族的振兴起积极作用的部分，这是传统文化的主体。“糟粕”是对社会进步、民族振兴起阻碍作用的部分。……这里还强调指出的是，文化遗产中的“糟粕”和“精华”有时是很难一下子分清的。我还认为，文化现象不一定只有“精华”和“糟粕”非此即彼两极。文化现象复杂得多，不能用形而上学的观点来处理。（见《炎黄春秋》1994年5月号）
    ——中华文化的优秀传统中有一个“恕道”，就是以“推己及人”的精神去团结一切可以团结的人。记得党的六届六中全会末期，当时中共中央书记张闻天同志同我说过，要重视这个“恕”字。要以“恕道”来解决民族和人民之间的矛盾。……中国素来讲“大道之行也，天下为公”……今天，大家都能“推己及人”，我们的社会主义社会就会形成一种人们之间互相支持的祥和气氛。在党内，也利于民主集中制和优良作风的发扬；在国家，能够健全民主与法制，这样，我们才能集中力量聚精会神地使我们的事业更加健康地向前发展。（见《炎黄春秋》1996年12月号）
    我们欣赏萧老这些语言的片断，与其说着眼于它的真理性，不如说是更敬慕萧老探求真理的精神，独立思考的态度。
    常说耳濡目染，潜移默化。在过去的十年中，在萧老的直接领导下，我们确实是受益匪浅的。如果说《炎黄春秋》在反映历史事件、评价历史人物方面有其特色，有其成就的话，我们就不能不首先感谢教我们这样做的老师——会长萧克同志。


首页 -> 2001年第8期

炎黄春秋杂志社集会庆祝创刊十周年

作者：佚名

字体： 【大 中 小】

    7月21日，中央和首都有关部门负责人、著名专家、学者及社会各界知名人士150多人在北京隆重集会，热烈庆祝《炎黄春秋》创刊十周年。
    习仲勋、费孝通、程思远、任建新、季羡林、张岱年等数十位老领导、老学者为《炎黄春秋》题词致贺。习仲勋的题词是：“《炎黄春秋》办得不错”。
    庆祝会由炎黄春秋杂志社副社长方实主持，社长杜导正作汇报讲话。他说：《炎黄春秋》在1991年由以萧克、费孝通、程思远为会长的中华炎黄文化研究会主办，创刊至今已有十周年了。创刊以来，她在宣扬爱国大团结、高举邓小平理论的伟大旗帜，特别是在坚持中共十一届三中全会解放思想、实事求是的思想路线方面，态度是鲜明的。她对中国历史，尤其是对近代史、现代史的重要人物、重要事件的论述，力求客观公正，秉笔直书，争取给国家留下一笔观点正确、真实无误的史料。杜导正强调，《炎黄春秋》之所以能够做到这一点，决定的因素是办刊于邓小平的改革开放时代，得益于中国共产党实事求是思想路线的重新确立，加之众多高水平作者、志同道合者以及广大忠实读者的鼎力支持。最后他表示，《炎黄春秋》还有这样那样的缺点，今后全社同仁愿意继续在上级和作者、读者的监督下努力改进。
    会上，中华炎黄文化研究会会长、我国著名学者费孝通教授讲话，对《炎黄春秋》的十年成就表示祝贺。他说，历史是出戏，我们既是演员又是观众。我们都走过了几十年，参与了时代的变化。《炎黄春秋》批判地记载了历史，它是一面镜子，它说了真话，反映了真实情况。一些已经过世的朋友不能说话了，《炎黄春秋》讲了他们的经历，替他们说了话。我们通过《炎黄春秋》再次认识了过去的人和事。大家都爱看《炎黄春秋》，认为它办得不错，希望继续办下去，办得更好。一直关心和支持《炎黄春秋》的国务院原国务委员兼国防部部长张爱萍上将因事不能到会，特地委派秘书贺茂之来祝贺。他让秘书告诉大家说：“我很喜欢看《炎黄春秋》，《炎黄春秋》办得不错，希望《炎黄春秋》越办越好。”他还让秘书在会上宣读贺诗：“十年耕耘春秋笔，激浊扬清正气张。”
    国家新闻出版总署党组成员石峰在讲话中代表新闻出版总署对《炎黄春秋》创刊十周年表示热烈祝贺。他充分肯定了《炎黄春秋》十年来的成绩，指出：一百多期《炎黄春秋》是一份厚重的精神财富,随着时间的推移，它将越来越显得弥足珍贵。希望《炎黄春秋》再接再厉，以江泽民同志“三个代表”的重要思想为指导，坚持正确的舆论导向，为炎黄子孙谱写新的篇章，为中华民族的文化宝库增光添彩。
    本刊顾问、国务院农村研究室原主任杜润生，《炎黄春秋》特邀编委、中央组织部原副部长李锐，老新闻工作者、全国人大常委会教科文卫委员会副主任范敬宜，中国诗书画研究院名誉院长、楚辞专家文怀沙，著名作家周而复，中国警官大学尹骐教授，中央文献研究室杨明伟副研究员，以及《炎黄春秋》的热心读者、离休干部刘德纯等也在会上作了热情洋溢的讲话（《人民日报》原总编辑李庄书面发言）。
    出席会议的还有：杜星垣、凌云、柯华、李昭、张西帆、吴象、王强华、沈仁干、张黎群、何东君、郑惠、李之琏、庄炎林、李宝光、冯征、戴逸、张岂之、张锲、冯其庸、鲁谆、吴塘、王俊义、李耐因、李慎之、曾彦修、李犁、张彦、张培森、马仲廉、李维民、苏双碧、王景山、刘恪山、王戎笙、王春瑜、赵淮青、赵棣生、刘志琴、章学新、谢景星、薛德震、薛攀皋、高放、戴煌、金凤、杨兆麟、何标、解力夫、许人俊、楚泽涵、钱听涛、汤文选、徐明远、申春、冯健、马京生、庄志霞、朱继功、张士景、丁济沧、陈春森、纪希晨、刘野、袁鹰、黎白、黄爱平、王志光、王科元、王才、朱地、续志先、刘洁尘、舒云、王泽洲、顾永高、刘溪萍、陈清泉、方徨、林耀、张沪、张广友、张天来、张秀平、宋文茂、徐孔、程理嘉、刘家驹、舒元璋、吴思、杨继绳、郝爱存、赵友慈、徐庆全、洪炉、王恂、丁洪章、洪卓民、陈崇保、彭彰庆、敖本立、杨秀芝、蓝英年、薄会川、谷秀敏等。
    （本刊记者）


首页 -> 2001年第8期

谢觉哉夫人王定国在西路军

作者：●谢景星

字体： 【大 中 小】

    1950年，我从第四野战军十二兵团调北京军委办公厅工作，一个星期天，我请假到内务部看望时任内务部长的叔祖父谢觉哉。当时谢老公务忙，不在家，由叔祖母王定国接待我，叔祖母是谢老的秘书兼机要科长，我和她是首次见面。她的第一句话是：“谢老说今天你要来，我叫炊事员为你准备了中午饭，生活上你还缺点什么？跟我说……”临走时再三叮嘱：“到了大机关要勤奋工作，刻苦学习，听党的话。”从此以后，每逢节假日，我都要去看望、聆听她的教诲。如今，她已89岁高龄，还担任全国政协委员，中国文物学会、中国长城学会及中国干部教育协会的领导职务。她还积极投入挽救失足青少年的工作，足迹遍布全国，成为著名的社会活动家。她还是《人民日报》主办的《人民论坛》杂志社特约编委。她眼不花，耳不闭，思维依然敏捷，仍笔耕不止，出版了《留在昨天的情思》和《后乐先忧斯世事》两本著作以及上千幅字画作品。还有几十万字的日记在党的80周年纪念日前已付印。
    王定国1913年2月4日（农历除夕）出生在四川省营山县农村，父亲是佃农。1930年，父亲病故时，母亲卖了一个弟弟换回一副棺材板安葬父亲；因生活无着，才16岁的王定国被嫁到邻村李家做媳妇。1931年春，在舅舅家结识了避难的川东地下党中心县委委员杨克明。通过杨克明，又结识了一批进步学生和地下党员，在他们的帮助下，王定国逃离了李家，参加党领导的秘密农会。她在妇女中积极宣传放足、剪发和男女平等的思想，并在四川南充地区第一个带头放足、剪发。
    1933年10月，红四方面军集中所属红四军、红九军和红三十军的主力约五万人挥师南下，解放了营山。
    10月6日，营山县成立了苏维埃政权，王定国当选为内务委员会委员，内务委员会主席李禹候在战斗中牺牲后，她代理了主席职务。11月在营山县党代会大会期间，王定国加入了中国共产党，并担任了苏维埃政府妇女部长。12月，县政权组建妇女独立营，由县委书记王崇道兼任营政委，王定国任营长，随即率妇女独立营到三元、五块石、消水河等地抬担架、送弹药、围剿土匪，在营山的战斗历时五个月。
    中央红军北上抗日，川陕省委和红四方面军政治部决定扩大宣传队伍，将原有的剧团规模扩大。王定国因平时爱唱爱跳，组织上就调她到剧团工作，负责服装、化妆、演出杂务。
    1935年6月，红一方面军的中央机关和四方面军总部在懋功会合，在庆祝红一、红四两大主力红军胜利会师的联欢大会上，她第一次见到了毛泽东、周恩来、朱德、王稼祥、刘伯承等中央领导人。在联欢会上，王定国所在的剧团和中央军委文工团联合演出了精彩的节目，李伯钊跳了苏联舞蹈，大家合唱了陆定一写的《红军两大主力会合歌》。
    随后，中共中央举行了两河口会议，决定北上建立川陕甘边革命根据地共同抗日，王定国随剧团经过毛儿盖来到卓克基，为过雪山作准备。一天，一位老同志手拿衣物从山坡上走下来，面带笑容走到王定国面前说：“小同志，要过雪山了，请你帮帮忙，把这两件单衣合起来装上羊毛，缝成一件羊毛衣。”王定国当即伸出双手接过来，满口答应：“行，我今天就缝好，明天就给你送去。”老同志连忙道谢说：“那就谢谢你了。我叫谢觉哉，就住在这山坡上，是一方面军干部休养连的。”第二天，王定国将缝好的羊毛衣送给谢觉哉，谢老远远地迎上前去，接过羊毛衣看了看，高兴地说：“谢谢你，缝得很好。”并将身旁的董必武、徐特立给王定国作了介绍。王定国也自我介绍说：“我是红四方面军剧团的，叫王定国。”在向他们告别时，谢觉哉特地嘱咐她：“小王同志，你们过雪山的准备工作做得怎么样了？回去告诉同志们多准备一点辣椒，可以御寒。”谁曾料到这次偶然相遇，竟使后来他俩成了终身伴侣。
    1936年10月底，部队过黄河后，准备配合河东红军部队攻取宁夏。这时河东战场形势急变，“宁夏战役计划”不能实现。中央军委命令过河部队红五、九、三十军组成西路军，并成立西路军军政委员会，任命陈昌浩为军政委员会主席兼政委、徐向前为副主席兼总指挥，率西路军部队向河西走廊行进，在河西创建根据地，直接打通由新疆至苏联的国际通道。剧团也改称“西路军前进剧团”，跟西路军总部行动。
    11月9日，西路军经过万里征战还未得到休整的英雄健儿两万多人，包括上千的伤病员，1400多名女战士，高唱战歌，在空旷的、陌生的河西走廊上急进，时值数九严冬季节，风沙扑面，呵气成冰，食不果腹，衣不御寒。沿途同围追堵截的马家军不断发生激战，加上中央军委对西路军任务不断变化，又没有主力红军后续部队的支援，在极端困难的条件下，孤军奋战历时四个多月，取得先后歼敌两万多人的战绩。但由于当时没有较大的回旋余地，又没有很好的群众基础，1937年8月中旬，西路军被数倍于我之敌围困在荒山雪岭之中，终因敌众我寡，弹尽粮绝，兵败祁连，九军政委陈海松、25师政委杨朝礼壮烈牺牲。陈昌浩召集西路军余部全体指战员开会，宣布组织决定：部队化整为零，就地疏散，各打游击，自找出路。
    这一悲壮惨烈的历史事实，沉重地深深刻在王定国的记忆里。1996年王定国看了《炎黄春秋》杂志第三期刊登的刘明钢写的《西路军的失败与陈昌浩的检讨》一文后，她说：“这篇文章写西路军失败的原因是公道的。”
    在这场战斗中，王定国腿部曾两次负伤，右腿完全麻木了，天冷血流出来也结成了冰块。王定国是排长，晚上还得查岗查哨，当她发现有个战士该换班却没有人来接班，便自己接替战士放哨，因腿伤只好坐着放哨，刚好徐向前出来查哨，见她坐着，便问：“你这个同志怎么坐着放哨？”她说：“腿受伤了。”徐向前又问：“腿受伤怎么还出来站岗呢？”她答：“是来查哨，我替战士站岗。”徐向前听了，忙叫另外的战士换下她。
    12月5日，剧团奉命从永昌到东里铺慰问红九军军部，不料与军阀马步芳的骑兵部队遭遇，剧团立刻抢占一个三层楼高的土围子据守待援。总部派三十军武杰（吴俊平）带领骑兵支援，哪知这些马匹是从敌人那里缴获过来的，敌人用马语一声吆喝，连人带马都跑到敌人的阵营去了。敌人开始认为剧团驻地是九军军部，采用重兵包围，当我们的子弹打完后，只好用马刀和石头同敌人奋力拼杀时，敌群蜂拥而上，十几个对付我们一个，苦战一天，大部牺牲，余下三十余人被敌人抓住。被俘后王定国等被押往武威后转青海西宁关押。在关押期间，剧团被俘人员秘密地组建了党支部，王定国任组织委员，开展了同敌人新的战斗。
    1937年，卢沟桥“七七事变”发生，全面抗战开始。国共两党达成协议，停止内战，共同抗日，红军改编为八路军，在全国一些大城市先后成立了八路军办事处。西路军失败后，党中央十分关心失散和被俘的战友。7月，党中央派谢觉哉等同志在兰州成立了八路军驻甘肃办事处（简称八办），其主要任务之一，就是营救西路军被俘和失散人员，转送延安。这时马匪军正在大批杀害红军战俘，用活埋、枪杀等极其残酷的手段，一片白色恐怖。据1958年张掖县统计的数字，马家军在张掖杀害西路军俘虏的情况：活埋2600人，枪杀575人，烧死56人，其它手段害死27人。遭遇最惨的是那些被俘的女红军。西路军妇女先锋团1000多人，前进剧团30人，全部落入马步芳之手。马步芳见抓到的红军剧团，大都是二十来岁的女人，就强迫为他们唱歌跳舞，寻欢作乐，或作妻妾、女佣。敌人为了控制剧团，采取分而治之的手段，把王定国和孙桂英等20多人押送到甘肃河西走廊的张掖县城，由旅长韩起功负责临时监管。“八办”得知这一情况后，谢觉哉通过地下党，结识了宗教界爱国人士、甘肃福音堂医院院长高金城大夫，谢觉哉同高院长回到张掖，重开福音堂医院，秘密地开展营救工作。王定国和剧团的徐世淑就成了福音堂两位特殊身份的护士，以医院为掩护，接待西路军的伤病员和外出寻找失散人员。
    据后来的统计，经王定国和“八办”的同志寻找到的西路军失散和被俘的同志共300多人，其中有刘瑞龙、魏传统、丁世芳、吴建初等负责干部。
    1983年秋，王定国回到阔别40年的甘肃省进行访问。这里是西路军无数先烈的鲜血洒遍的疆土，是当年失散的红军定居地。王定国经常收到他们的信件，诉说心中的委屈和面临的种种困难，她一直深感不安。这次是应甘肃党史部门的邀请，她和伍修权专门到了兰州，在兰州军区政委肖华的组织下，成立调查组，他们来到西宁、银川和河西走廊进行了为期两个多月的实地调查，走访了尚健在的一部分西路军老红军战士。他们是当年西路军兵败祁连后，一批被俘和失散人员，大多是从敌人的屠刀下及活埋战俘的万人坑中逃出来的。由于当时历史条件的限制，未能重返革命队伍，政治上长期受到歧视，把他们当成“逃兵”、“叛徒”。“文革”中，更是备受摧残。他们生活上面临许多困难仍无法解决，没有医疗保障，住房条件很差，没有生活来源。面对这种情况，伍修权感慨地对王定国说：“世界上哪有只打胜仗的军队，西路军当年的失败，这些同志有什么责任？！竟长期忍受这么多委屈！今后还要不要有人当兵？这件事一定要解决好，不然会给党和军队造成不良的影响。”王定国和伍修权商定，根据了解到的情况，如实地向中央书记处和中央组织部写了个调查报告，并提出调查组的看法和处理意见。不久，在胡耀邦、宋任穷等中央领导人的关注下，由民政部、财政部、卫生部和解放军总政治部联合发文，对西路军散失人员的安置办法作出具体规定，恢复这些人政治上的荣誉，不再叫红军流落人员，改称红军西路军老战士；增加生活上的抚恤，发放生活费，实行公费医疗，改善其生活状况，妥善解决他们的家属子女就业和就学问题。
    （责任编辑：刘文）


首页 -> 2001年第8期

张学良的心腹谋士黎天才

作者：●无　文

字体： 【大 中 小】

    两年前，我将1936年12月西安事变中几位前共产党人的事写成论文，提交学术研讨会讨论，一家学术杂志报道了这件事，国内史学界开始注意到原“中央非常委员会”在西安事变中的活动。后应西北大学西安事变研究中心之约，写出了《西京兵变与前共产党人》一书稿，由香港一家出版社出版。
    书中说的“西京兵变”，就是由张学良、杨虎城发动的西安事变；“前共产党人”主要是指1931年中共六届四中全会上，因反对王明和共产国际代表米夫而被开除的一些早期的共产党人。他们不服米夫、王明等的错误决定，成立了“中央非常委员会”以示对抗。对于这个“中央非常委员会”，1945年中共中央《关于若干历史问题的决议》中指出他们之成立并坚持第二党的组织，“是党的纪律所绝不容许的”。毛泽东在1969年4月“九大”期间还说，罗章龙“他在上海另立中央不晓得为什么，不管那时中央怎么不行，有话可以讲嘛！你也在中央嘛！你搞两个中央不是多了一个嘛！”
    “中央非常委员会”的这些人，后来或被捕牺牲，或被开除出党后沉沦下去，甚至当了叛徒。其中少数有抱负、有思想的人，虽处境艰难，仍不改反对蒋介石独裁统治的初衷，寻找机会希望为国家为民族再做一些有益的事。
    当时全国的政治形势处于军阀混战的后期，东北军正寻求新的发展道路。处于国难家仇中的张学良，受世界革命新潮流的吸引，渴求了解革命理论知识和实践经验，那些被中共六届四中全会开除了党籍但仍胸怀抱负的一些人才，就成为张学良千金以市的对象。张将军邀请他们到自己的身边，委以重任，视为心腹，共谋重振东北军之大计。直至联络杨虎城发动“西安事变”，他们都是局中举足轻重的人物。这些人中，最突出的一员干将便是黎天才。

    从中共要员到张学良的心腹

    黎天才，山东蓬莱人，约1900年生，原名李伯海，也称渤海，又名黎经天。受“五四”影响，黎天才很早就投身社会运动，与李大钊、罗章龙等熟识。1923年“二七”大罢工爆发时，李曾参加罗章龙、史文彬等领导的北方区委组织的声援罢工的大游行，黎天才任游行副总指挥。此后，即加入社会主义青年团。不久，转为中共党员，介绍人是“五四”时的风云人物高君宇、何孟雄。
    加入党组织后，黎天才主要在全国铁路总工会参与工运，并参加过学运、军运等，逐步显示出工作能力。1926年起负责中共北京市委宣传工作兼国民运动委员会书记。1927年李大钊避难苏联使馆期间，与外界的联系就倚靠黎天才奔走。其间，他还代理李大钊所兼任的国民党中央政治会议北平分会主席一职。李大钊遇难后，黎天才接任中共北平市委书记。
    1927年夏秋，中共北方党组织受到左倾路线的影响，北平市委改组，撤去黎天才市委书记职，指令他负责宣传教育工作。不久，在参加一次撒传单的活动中，黎遭张作霖的军警逮捕，入狱后，组织营救的线索断了，还被同案人出卖，面对酷刑，他登报声明脱离政治，出狱转向。
    黎天才是一位极有才华的人，在北京大学文科旁听时就“为人有才干”（见未刊的《罗章龙自传》）。他曾写过一篇关于北京市国民运动的报告，得到李大钊的赞许，列入党内机密文件保存。此报告后来被北平当局编入李大钊案的所谓“苏联阴谋文证”中。黎天才的才华学识也很受张作霖的重视，所以当他出狱后，就被留在东北军中做事。张学良继其父任后，黎天才更加得到信任，逐步成为少帅倚重的心腹。
    1931年春，“非常委员会”在北方的组织也遭到统治当局的进一步破坏，大批骨干被捕。黎天才利用张学良委派他办共产党案的方便，暗中出力，先后释放了吴雨铭、韩麟符、李希逸等人。此间，还保护了被捕的原中共中央秘书潘文郁，并根据中共“北方特科”的意思，将潘引荐给了张学良，当伴读老师。
    1933年，张学良从海外归来，任“鄂豫皖剿总副总司令”。他对蒋介石坚持内战对日本侵略不抵抗的做法日益不满。刚驻武汉，张学良就急召黎天才赴武汉组织机要处，吴雨铭、李希逸等也陆续赶来参与，逐渐成为围绕在张学良身边的智囊人物。
    这里提到的吴雨铭是中共“一大”以前的党员，“五大”的中央候补委员，他在潘文郁身份暴露被南京方面逼死后，经黎天才推荐到张学良身边，继续随行讲座，向张介绍国际共产主义运动的情况和马克思主义理论及国内工农革命的实践经验。罗章龙本是工人运动的领袖人物，吴雨铭讲解时，又经常提到罗章龙的名字，因此，罗章龙这个人也就深深印在张学良的脑海中，这是后来张学良几次秘密会晤罗章龙并引以为“教授”的重要原因。
    1935年，红军经万里长征进入西北，蒋介石窥见红军有立足陕北的可能，有意要移张学良部去对付中共和红军，拟任命张为“西北剿总副总司令”。张学良一度犹豫不决，不想受命。黎天才主张他接受此令，理由：“西北是我远祖发祥地的摇篮，是待开发的处女地，搞得好可以与蒋翻脸抗衡，分治割据，同时也可接近我党（指中国共产党──引者注）及联合国内各反蒋抗日之地方武装，以此为抗日后方之大陆基地。”（见1949年8月稿《黎天才自传》）黎天才受张学良的倚重，史家称可与郭松龄相比，同为张学良政治生涯中两个最重要的助手。蒋介石也视黎天才非同一般，不止一次单独召见，曾直接委任黎为军委会北平军分会政训处的副处长，黎天才的“西北剿总”政训处副处长一职，也是蒋氏所授，可见他十分明白黎天才的分量。
    张学良任“西北剿总”副总司令后，黎天才改任“西北剿总”政训处副处长，他牢牢控制住了政训处，出色地应付与防备了南京方面对西北数十万大军的监控与渗透。西安事变后，张学良曾当面戏语戴笠，说他的特务系统对如此大事竟毫无察觉。张学良虽未点破这是谁的功劳，而心知肚明的戴笠，早默默地给黎天才记下了一笔账。西安事变前，张学良曾授意黎天才，要他找“研究马列主义的学者来西安”。（见《黎天才自传》）黎天才推荐了罗章龙。此前张学良曾专程往开封，去过河南大学，秘密造访在那里任教的罗章龙。以后黎天才、吴雨铭又安排了罗、张在西安秘密会晤。

    张学良同罗章龙的秘密会晤

    罗章龙，1896年生于湖南浏阳，中共创建人之一，二至六届中央委员，长期领导工运。六届四中全会被开除出党后，领衔组织“中央非常委员会”。“非常委员会”在南方和北方的组织先后遭破坏后，罗章龙转入教坛任职。全国解放前后，先后在河南大学、西北大学、湖南大学、中南财经学院等校任教，晚年任中国革命博物馆顾问，为全国政协委员，1995年在北京逝世。
    罗章龙1933年曾被当局逮捕，经蔡元培营救出狱，当时国民党要人多次邀罗到南京政府供职，都被谢绝。罗龙章后来一直从事教育工作。他在河南大学任经济系主任期间，张学良曾亲往开封拜访过他。这便是黎天才、吴雨铭等牵线搭桥的结果。
    张学良去开封，当时的报纸有过记载。南京1936年4月25日《中央日报》载中央社开封24日电：“行营主任张学良二十三日上午由汉飞抵汴，即于午后检军，并参观河南大学，二十四日晨九时离汴飞西安。”张学良去河南大学，校史上没有记载，其实是去拜访了罗章龙。
    张学良初访罗章龙的情况，罗在后来的回忆录中有记述。这次会面，双方都存默识，见面时省却一切繁文缛节，张直入主题，坦率陈述“个人对目前政治抱负与企图，毫不含糊”。（见罗70年代写《大革命时期中共军运工作纪略》，未刊稿）彼此谈话涉及范围甚广，说到今后如何打开僵局，并为今后双方合作奠定基础等问题。会晤中，张还约请罗章龙能到东北大学讲学，藉便“朝夕聆教”。（见罗80年代写《回忆片断──西安事变前与张学良的接触》，未刊稿）
    张学良再次会晤罗章龙，在罗章龙的回忆录中，是他两次赴西安期间。1936年春，张学良让黎天才请“研究马列主义的学者来西安”，是暗示要黎接罗章龙来西安，参与东北军的政治工作。经过黎天才的安排，1936年4月，罗章龙借带领学生去西安实习之便，与张学良见了面。这年秋天，又经吴雨铭的联络，罗章龙再次秘密访问西安，时间大约在旧历七月间。罗章龙这次秘密赴西安，距上一次携学生来西安的时间并不久，但西安形势已渐趋紧张，张学良及东北军、还有西北军同蒋介石之间的矛盾日增。张与罗为什么选此时会晤，会晤的核心内容是什么，史料没有留下详细记载，当事人也只留下一些蛛丝马迹的回忆。
    1936年，东北大学工学院已迁西安，其余各院仍留驻北平。作为校长的张学良，对东大校址安排及办学方针是有考虑的。他谋划筹建西北抗日基地的想法已渐成熟，按“兴建东北大学，开设训练机构”的计划，就是要使东大成为培养基层军政干部的基地，以改造东北军，增强部队战斗力。为了实现这个计划，他不仅远赴上海邀请杜重远出掌东北大学，且有意延揽四方人才。通过黎天才、吴雨铭邀请罗章龙来西安的东大讲学，共作图谋，当然也是张学良的希望了。据罗章龙遗稿记载，张学良曾派其秘书吴雨铭，以西安方面代表的身份，频频与他接触，请罗在东北大学讲演，并正式送上聘书。罗章龙也接受了邀请，言商得河南大学同意，准备秋后来“共起炉灶”。只因罗一度卧病不起，旋即西安形势骤变，“兵谏”事变爆发，罗未能成行，张、罗也从此永隔了。
    除了邀请罗章龙参加东北军的政治工作，张学良在同罗章龙的会晤中，还多次谈到对西北独立局面的设计与国际联络等核心大事。据罗章龙在《回忆片断──西安事变前与张学良的接触》一文，有简略的记载：张的谈话“渐渐转到国内外政治问题，从开发西北问题到国际旅行问题均极感兴趣……”而且说“千言万语，最后必须付诸实施，我意已决，以后希望随时聆教……”可见张学良对罗章龙的信任与尊重。
    1936年间，西北局势日紧月紧，此时的张学良胸怀大计，急欲开发大西北寻求出路。其间，吴雨铭、李希逸几次来往于西安与开封，与罗章龙设计磋商，又经西安军中众人共议，曾初步拟定了一个改变当前时局的建议和实行方案，就是罗章龙在《大革命时期中共军运工作纪略》中所称的“两项计划”。
    “两项计划”内容为：
    其一为兵变方案：动员全体官兵自上而下独立自主，自力更生实行兵变，拒绝独夫一切命令视同非法，并以武力逮捕元凶，迫其就范。兵变完成后，即通电全国讨贼，联合全国各界民众力量成立全国民主政府，对内实行民主政治。对外联合各省军政实力，出兵抗日，收复东北失地。
    第二步为建设方案，主要以重兵分据陕甘四川地区，利用关中、汉中、河西、成都殷庶人力物力，实行改革内政，发展经济文化，达成富国强兵，经济自给自足，争取成为全国政治经济模范重要地区，如此进可以战，退可以守。
    这个设计中所说的“兵变”，并非指后来发生的“双十二”的“捉蒋”行动，也不单是通常意义上的拥兵自重，它同时还包括建设西北为坚实的抗日根据地，挽救危亡，力争民主的政治远景设计。根据总方案原则，他们还作出具体的详细方案，以便分期付诸实施。如对东北军的政治思想工作，同时要动员舆论，在军士、学生和市民中组织力量，尤其要“计策万全以防内奸”。（以上引文与上同）罗章龙还接受了东北大学之聘，预定于九、十月间来西安共举大事。
    虽然目前还没有足够的资料可以证实上述“两项计划”确如罗章龙回忆写成的这些文字，另外，这一方案又是由何人上达张学良的，都还值得进一步研究求实。但据现搜集到的资料分析，尚可寻到一些佐证的蛛丝马迹：
    1936年4月9日夜间，张学良曾在陕北肤施（延安）秘密会见中共领导人周恩来，周在随后向中央领导详细汇报会谈的情况时说，张学良防蒋已深，但尚无迹象反蒋。张当时曾坦率表明“现在反蒋做不到，但蒋如降日，他（指张学良──引者注）决离开他”。（见《周恩来关于与张学良商谈情况给张闻天毛泽东彭德怀电》）但时隔仅半月，情况则大不一样了。参加肤施密谈的刘鼎会见结束后即回中共中央所在地，当他以中共派驻东北军代表身份返回洛川张副总司令行辕时，张学良立刻表明了自己与肤施会谈时不同的新的态度。刘鼎闻之大奇，第二天（4月27日）即以隐语方式写信给中央详细报告了这一出乎意料的情况。到5月2日，短短几天之内刘鼎三次发出给中央的报告，同时负责与陕甘地方实力派联络的朱理治，负责中央联络局机要电台的曾希圣，也分别向中央发出报告，他们报告的内容全部围绕张学良的大幅转变：决心反蒋，预备以11月为变化期。短短几天内如此频传迭至的情报，如此相似的内容，完全出乎中共的意料。
      史迹已很清楚：刘鼎等向中央报告的张学良“实在可爱”的计划，与罗章龙等计策的“两项计划”十分相近。此时，罗章龙、黎天才等的方案，即使还没有达到推动决策人物投入具体实施的程度，但已经从酝酿磋商雏形到有了大致的设计蓝图。所以，不可忽视罗章龙1936年春天那一次进入西安的活动，与张学良惊人变化之间有着联系。
    既定西北策划的核心思路第一步是“兵变独立”，下一步是“长期抗战”。对于如何经营西北的具体步骤，黎天才在《黎天才自传》中，有过极为简略的回忆：“他（指张学良──引者注）曾企图作独立政党活动，什么党纲政策以及战时政府组织，都由我写具体方案……”
    此后，张学良切切实实开始了西北大联合的部署：加紧与红军合作的步子，在中共地下组织指导下成立了“抗日同志会”；派人四出活动，先后与广西、山西、四川、山东、新疆等地方实力派联络，甚至为打通河西走廊至新疆的通道做物质准备；把建设西北抗日基地的设想提上议事日程。
    事实上，如前所述，“两项计划”的“兵变方案”不是指年底“双十二”的捉蒋计划。史学界共同认定的事实是：尽管张学良早有西北联合的意图和多方准备，但直至11月底，并未决定要采取临潼捉蒋的军事行动，并告知中共方面，让处境十分艰难、准备二次长征的红军，再坚持一到两个月，则西北之联军可成。可是，紧接着西安形势发生急变，蒋介石再度坐镇西安进剿，并作出调换将帅的部署，诸多因素迫使张学良在12月上旬下定决心，引发了12月12日的临潼行动。这一变化是“两项计划”的谋士们在作如此策划时，绝对没有想到的。黎天才知道情况发生了变化，即刻安排夫人回山东“探亲”，也是让她悄悄给罗章龙送去消息，以避免盲动和不必要的自我暴露。随着“兵谏”形势的进展，直至12月25日张学良决意送蒋回南京并被软禁，面对急转直下的局势，罗章龙、黎天才这批原想依托张学良和西北方面的力量，蓄势待发，殚精竭虑希望做好一篇大文章的“前共产党人”们，只好悄然画上一个无奈的句号。

    黎天才起草“八项通电”

    就在罗章龙再访西安与张学良会晤之时，古城西安已是山雨欲来风满楼了。蒋介石多次严斥张、杨“围剿不力”，拒绝他们“停止内战，一致抗日”的主张。此时又发生国民党省党部特务逮捕马绍周等人的“艳晚”之事，张学良愤然大怒，认为这是蒋介石直接把矛头伸向自己的身边了，决心要杀几个省党部的特务，要黎天才就此表态。黎根据当时情况，分析了利害关系，反对鲁莽行为。他对张学良说，如果有更伟大的计划，借此而起义反蒋，响应绥东，实行抗战，杀几个特务也无妨；若尚无下一步计划，只为痛快，那只能与人以借口，陷自身于不利之境，所谓小不忍则乱大谋。张学良听了他的劝告，收回成命，并按黎天才的建议，采取低调处理，平息了这次的纠纷。
    1936年10月22日，蒋介石赴西安，这是“西北剿总”成立一年后，他以“剿总”总司令的身份第一次到来，并随同带来大批国民党军政要员。这一切都显示蒋此来目的非小，决心解决东北军、西北军剿共不力的问题。张学良、杨虎城面临如此险峻的形势，不失最后机会，轮番向蒋陈述利害，决心抗日，仍然受到蒋介石的严词拒绝。29日，蒋介石离开西安，以避寿为名去洛阳，实则调集嫡系重兵分布西安周边。其间，张学良仍多次赴洛，不泯诤谏之心，面蒋时一再陈述停止内战全面抗日的主张，遭到蒋的无理严斥后，决心改取“兵谏”之策。从洛阳回西安后，张学良向杨虎城交底，分头调兵遣将，只待蒋介石再来西安，实施“兵谏”逼蒋抗日。
    12月4日，蒋介石果然乘专车来西安，住在临潼。住临潼本不是蒋行程中的安排，而是临时决定的。因为张学良在洛阳见蒋时，双方发生多次争吵，蒋对张学良已不再信任了。他此次来西安，不仅带来了陈诚、卫立煌、蒋鼎文、朱绍良等一批高级将领，准备接替张、杨之职，而且蒋的嫡系部队也纷纷西移，眼看在西北的一场大规模内战即将爆发。
    11日下午，蒋介石忽然提出要见黎天才。黎天才和张学良商量后，于傍晚赶往临潼见蒋。蒋介石早在黎天才为奉系服务的时候，对他的才华便很赏识，曾多次称黎天才是自己的学生。这次在临潼面见时，蒋便单刀直入地问他：“你知道张副总司令是何居心？要干什么？”黎天才不露声色地回答：“张副总司令对委员长居心无他。他近来的抗日主张，乃由于其所属干部一般的情绪反应。……东北军中各阶层之军官，近来因为绥东为百灵庙战役所受刺激极深，人人都自发奋起抗战之热诚。据我所知，他们义正词严的对张有过表示……张副总司令国难家仇，为环境所迫，他今天也有些进步了。”蒋愤怒地反问：“进步了，进步的意义何解？把共产党引到西安来，这叫进步吗？”蒋还指斥西安有许多共产党的宣传品和刊物，可以自由发行，他气愤地质问：“西安管制宣传品检查邮电的是何人负责？”黎天才直告是由自己负责，蒋更为恼火，面红耳赤地斥责：“你在替谁负责？你负什么责？”蒋介石还拿出一份由手下特务提供给他的所谓“反动分子”的名单，要黎天才回答对这些人该如何处理。黎天才看了名单，断然否认他们是共产党，提出把他们送出国去读几年书。蒋听了大为光火，说：“我明白对你说，打不完共产党，就谈不到打日本帝国主义，国家的力量都在我手里，你们附和共产党的宣传阴谋，对国家是严重的犯罪。那么你对这个问题，是什么态度？”黎坦然陈词：“往年委员长在南昌的时候，常常强调‘三分军事，七分政治’的说法，我认为时至今日客观形势与以前不同了，今天应该九分政治一分军事就够了。绥东敌方既已开始行动，我们应该有整体性的应战计划。我看到飞机场上停着那样多的飞机，我认为都应该开到绥东前线……”蒋介石听了这番回答，按捺不住地咆哮起来：“你的说法，同张汉卿前天同我说的如出一辙，不知是你受了他的影响，还是他受了你的影响？……”（以上对话，均引自《黎天才自传》）
      这次蒋介石与黎天才长达一个半小时谈话，蒋介石在后来他的《西安半月记》中也有记载：“黎谈话时，对剿匪方针表示怀疑，与汉卿早日所言者如出一辙；知其受毒之深，痛切诫斥之。……汉卿今日行色匆遽，精神恍惚，余甚以为异。殆以彼昨天见时受余责斥，因而不快欤？或彼已闻余训责黎天才之言而不安欤？……”可见蒋也十分清楚黎天才和张学良的不一般关系。
    11日晚，黎天才离开临潼刚返回家，即接到张学良电话，要他赶快来。黎到张那里，已是晚10时多。张学良一见黎天才就开门见山地对他说：“你前些天，不是劝我要做狮子，不要做绵羊吗？现在我回答你，从今天起，我要做狮子了。”（见《黎天才自传》）张学良决定在12日凌晨发动“兵谏”，他授权黎天才负责整个行动的宣传工作，定3时多要发出对全国及各地方当局的通电，其中应清楚写明几项行动纲领，对时局的主张，要求黎天才立即起草。黎长期考虑“处处照顾到我党（指中国共产党──引者注）当时的政策”，（见《黎天才自传》）接受张学良布置的任务后，可谓成竹在胸，短短一两个小时内就完成通电草稿，后随张学良赶往新城大楼（杨虎城西北军驻地），会同高崇民等人斟酌商定，仍由黎天才执笔，完成了著名的张、杨通电，提出了西安事变的救国八项主张。张、杨通电和八项救国主张如下：
    东北沦亡，时逾五载，国权凌夷，疆土日蹙。淞沪协定屈辱于前；塘沽、何梅协定继之于后，凡属国人，无不痛心。近来国际形势豹变，相互勾结，以我国家民族为牺牲。绥东战起，群情鼎沸，士气激昂。于此时机，我中枢领袖应如何激励军民发动全国之整个抗战！乃前方之守土将士浴血杀敌，后方之外交当局仍力谋妥协。自上海爱国冤狱爆发，世界震惊，举国痛愤，爱国获罪，令人发指。蒋委员长介公受群小包围，弃绝民众，误国咎深，学良等涕泣进谏，屡遭重斥。日昨西安学生举行救国运动，竟嗾使警察枪杀爱国幼童，稍具人心，孰忍出此！学良等多年袍泽，不忍坐视，因对介公为最后之诤谏，保其安全，促其反省。西北军民一致主张如下：
      一、改组南京政府，容纳各党各派，共同负责救国。二、停止一切内战。三、立即释放上海被捕之爱国领袖。四、释放全国一切政治犯。五、开放民众爱国运动。六、保障人民集会结社一切政治自由。七、切实遵循总理遗嘱。八、立即召开救国会议。以上八项为我等及西北军民一致之救国主张，望诸公俯顺舆情，开诚采纳，为国家开将来一线之生机，涤已往误国之愆尤。大义当前，不容反顾，只求于救亡主张贯彻，有济于国家，为功为罪，一听国人之处置。临电不胜迫切待命之至！
    事变的当天，通电即向全国发出。如此明确的纲领，使西安事变之举，在政治上历史上立于不败。它果然成为解决西安事变的一把金钥匙，事变的当事人、调停者都充分地启用了通电和八项主张的内容。不仅如此，通电和八项主张向世人宣告了西安事变所争的不仅在统一战线、民族独立，更在于政治自由、国家民主。此后，以国共两党又一次合作为基础的抗日民族统一战线终于形成，在全国形成团结一致的抗日战争高潮，西安事变通电与八项主张之功是不可没的。
    事变发生之后，张学良将《西京日报》更名为《解放日报》，由黎天才主管。黎天才作为掌管宣传舆论的负责人，将西安事变之真相及通电八项主张宣告于世界各地，履行了他的职责。

    西安事变以后的黎天才

    据史料分析，张学良决心放蒋并亲自护送回南京之举，事前是与黎天才商量过的。虽然黎天才也曾反对张亲自送蒋，但了解张的苦衷及决心之后，还是细心周密地配合了张的行动。
    张学良到达南京的第二天（12月27日）曾发给杨虎城、黎天才各一电。给黎的电文是：“天才兄可勿离陕，切实统制幼稚言论。”（见社会科学文献出版社1996年版《张学良年谱》）电文之意说明张、黎之间必有约定，在张学良离开之后，黎也要“离陕”。不然，为何有“可勿离陕”之嘱呢。黎天才离陕将赴何处呢？据与黎天才同在张学良身边工作的李金洲回忆：“张副总司令离西安时，曾令随员人等，搭民航机随后赴京……”（见台湾《传记文学》载李金洲《西安事变亲历记》）可见张在离开西安时确曾与随从人员有过交代，而其中当然主要是黎天才了。张学良到南京后，发现情况有变，才有给黎天才的这份电文。张学良决心送蒋，此行吉凶难卜，事前曾与黎天才商定到南京后的联系方法，编定了亲译电码，各自秘藏在身。张学良到南京后即被软禁，数日不归，真相不明，西安方面非常焦急。延至12月29日，黎天才拟代表西安三方赴南京探视，便电告张学良，很快黎天才就收到张的回电，暗示南京形势险恶，反对黎等前往。因电码用的张、黎所约之密码，黎断定此时张还没有失去自由，便于30日与李金洲、鲍文樾飞往南京。
    黎天才等赴南京时，随身带着杨虎城、周恩来、赵四小姐以及东北军将士给张学良的信。下午，飞机在明故宫机场降落，戴笠派人以安全为名将黎天才接到戴公馆，其他人则安排到别的地方。此时黎天才感到情况有异，灵机嘱咐李金洲把部分行李和文件带走，自己到戴公馆等候见戴笠。见面时戴告诉他张学良已受军法审判，黎不能见他。随后，黎也被软禁在戴公馆。据戴笠讲，黎天才被软禁的原因有二：“一、天才兄担任华北政训处副处长，未能弭患于无形，有亏职守。二、双十二事变前一日下午，蒙最高当局召见，曾受严厉申斥，翌日黎明即发生事变，黎颇有暗中鼓励之嫌。”（见李金洲《西安事变亲历记》）
    蒋介石的《西安半月记》发表之后，黎天才更是被严加管束。他曾两次上书，请求去溪口与张学良同处，恰逢戴笠不在南京，信被郑介民扣下。郑劝他不要作此举，如果真把你送到溪口，那你只有随着张先生的命运去了。
    “七七”事变后，黎天才在软禁中肾病发作，送入中央医院治疗，出院不久即去了上海，此时软禁才名存实消。全面抗战爆发，戴笠曾拟聘黎为政治总教官诱其入伙，黎坚辞不就。上海沦陷后，戴笠要黎撤往后方，他严辞拒绝说：“我顶天立地做个人，无论如何不会做汉奸。我什么时候做汉奸，你们可以随时打死我。”（见《黎天才自传》）此后，黎天才依然与方方面面有千丝万缕的联系，唯独与汪伪没有干系。
    黎天才困居日伪统治下的上海，化名王文德，无正式职业，远离政治，对旧友故交都疏而远之。直至抗战胜利后，他才重新介入社会活动，帮人做一点生意。1948年秋，他与中共地下党接触，在国民党上海交警局系统内，见机进行策反。1949年春天，为迎接上海解放，他又配合中共做工作。上海一解放，他曾协助市政当局在保证水、电正常供应和保存档案等方面做了大量工作。此后数年间，他又在共产党的领导下协助政府，提供线索，清捕隐藏的敌特分子。他还被特邀为静安区人民代表，担任区抗美援朝支会副主席。
    1955年5月，黎天才以汉奸罪名被政府逮捕入狱，实际是受潘汉年案的株连。1958年被判为无期徒刑，1961年8月7日病逝狱中。中共十一届三中全会后，1981年上海地方法院撤销了对黎天才的原判，予以平反，按起义投诚人员对待。（见中共党史出版社1994年版《中共北京党史人物传》第一卷）
    （责任编辑方徨）


首页 -> 2001年第8期

清末王爷载涛新生记

作者：●冯彩章　李葆定

字体： 【大 中 小】

    爱新觉罗·载涛（1887—1970），是中国末代皇帝溥仪的七叔。中华人民共和国成立后，曾任中国人民解放军炮兵司令部马政局顾问，第二届、第三届全国人民代表大会代表，全国政协委员，全国政协民族组副组长，北京市民族事务委员会副主任，中国国民党革命委员会中央委员等。
    载涛曾任宣统朝禁卫军的军训大臣、军咨大臣。九一八事变后，他拒绝高官厚禄的引诱，宁愿摆地摊卖破烂维持生计，也不去伪满洲国在日伪政权中任职。他多才多艺，喜欢交游，尤精于养马骑术，因爱马而名扬京城。
    载涛与毛泽东的交往，开始于新中国成立后的1950年6月，当时担任国民党革命委员会主席的李济深，向周恩来介绍了载涛，并建议邀请载涛参加全国政协会议。周恩来欣然同意，并经毛泽东批准，特邀载涛列席了政协第一届全国委员会第二次会议。会议期间，周恩来特意找到载涛，不无歉意地对他说：“载涛先生，第一次会议就应该请您参加，您是几十万满族人民的代表。”载涛握着周恩来的手，激动得半晌说不出话来。接着，周恩来十分诚恳地请载涛向政府提出提案，帮助政府改进工作。这下可难坏了这位脱离政事三十多年的清代王爷。他反复思考，觉得自己好像提不出什么对国家有价值的议案，还是好友李济深、蒋光鼐提醒了他：“发挥你的专长，你懂马，就提个军马方面的议案吧！”一句话点燃了载涛心里深埋已久的那种爱新觉罗氏习骑尚武精神之火。载涛不仅爱马，精于骑术，而且深谙相马之术和养马之道，这得益于他早年在皇室贵胄学堂、法国索米骑兵学校的学习和对欧洲各国陆军的考察，以及他一生对马的潜心研究。
    经过认真考虑，载涛很快拟定了一份《拟请改良马种，以利军用》的建议：
    查现代军事，以机械化为主体。但我国幅员广阔，交通甚多不便，对于军事运用，仍需依赖马力；我国马种马力向未要求改良，效力比较落后。载涛对于马政稍有心得，愿贡献我人民政府采择研讨，以利军用。如蒙议决，自行拟具详细意见书，交由军委会审核办理。
    李济深、蒋光鼐看过议案，认为写得很好，并愉快接受载涛邀请，附签了自己的名字。
    周总理对这一提案非常重视，很快交给了毛泽东主席。毛泽东对载涛的赤诚爱国之心、渊博的军马知识十分欣赏，批示组建军马局，落实军马生产和管理。朱德总司令也发出指示：“马政局归炮兵领导，为加强国防建设，应将军马加以重视，改良育成均应大力地经营和发展，促其确获成就。”由此，人民解放军开始正式筹建马政机构。
    1950年8月10日，中央人民政府人民革命军事委员会主席毛泽东亲笔签发委任令，委任载涛为中国人民解放军炮兵司令部马政局顾问，定为行政13级。从此，一位清朝的王爷成为新中国的一位高级干部。不久，载涛即以军委炮兵司令部马政局顾问的身份到西北、东北军马场视察，指导军马改良工作。
    1954年9月19日，经全民普选，67岁的载涛当上全国人大代表，参加了第一届全国人民代表大会第一次会议。同年12月21日，他又以全国政协委员身份，出席了政协第二届全国委员会第一次会议。
    这一切来得那样突然，不仅载涛本人激动不已，就是爱新觉罗家族的老少成员也无不感到几分荣耀和自豪。载涛百感交集，心中思忖：“我从来没有见过毛主席，他怎么知道我载涛呢？”他从内心发出赞叹：“毛主席真伟大，知我者毛泽东也！”他曾对人说：“解放后我是准备隐居的。但想不到毛主席、共产党不嫌弃我，周总理礼贤下士，又把我请出来了。”“毛主席、新社会给我带来三大好处：当上了人大代表，政治上有了地位；当上了马政局顾问，专长得以发挥；有了固定工资，生活有了保障。”他对家人表示：“在我有生之年，一定要报毛主席知遇之恩。”于是，他恭恭敬敬地给毛泽东写了一封信，倾诉对毛主席的感激之情。
    载涛当上马政局顾问之后，立誓要报毛主席的知遇之恩。他不顾花甲高龄，坚持骑自行车到离家20多里的马政局上班，两年多从不迟到，也未请过假。他常年奔波于各军马场视察军马生产，传授改良马种技术，为部队的军马建设事业贡献力量。
    如果说载涛把提议任命自己为马政局顾问视为毛泽东的知遇之恩的话，那么毛泽东拿出自己的稿费为载涛修缮住房，更使载涛感受到毛泽东对他的深情厚谊。
    一天，载涛正在开会，突然家里来电话告诉他北房塌了个大窟窿，要他赶快回去修房。同志们关切地问他出了什么事，他风趣地说：“老天爷不作美，房子塌了，我怎么修得起房子啊！”
    新中国成立之初，载涛有出卖房产所得6000万元（旧制人民币，约相当于新制人民币6000元，下同）。他在1950年至1952年购买胜利公债1000份；合人民币2000万元；捐献飞机、大炮约400万元；兴业公司入股500万元；水灾捐款约400万元；前妻埋葬及迁移费约1800万元以上，共用去5200万元，下余800万元补助每月生活费不足。每月顾问薪金1243000元，房租66万元，共收入1903000元，每月开支约200余万元。显然，载涛当时生活上出现的暂时困难很大程度上在于他慷慨购买国家建设公债和捐款。
    这件事让毛泽东知道了。在一次座谈会上，毛泽东说：“听说载涛生活不宽裕，房子坏了，没钱修。从我的稿费中拿出2000万元，给先生修房。”座谈会结束后，毛泽东的这笔稿费，即由章士钊先生专程送到载涛家里。载涛接到这笔钱，激动得流出了热泪，深情地对章士钊说：“非常感激毛主席对我的关怀。”
    送走了章士钊，载涛的心情仍久久不能平静，他提笔疾书，第二次给毛泽东写信，再次表达对毛泽东的感激之情。
    毛泽东作为当代中国的一位伟人，他与有着特殊经历和身份的载涛之间的情谊，还体现在对待载涛家族的亲情上。
    1955年7月5日，载涛出席了中华人民共和国第一届全国人民代表大会第二次会议。大会休息时，周恩来见到载涛，同他热情握手，并把载涛介绍给毛泽东：“这是载涛先生，溥仪的叔父。”毛泽东亲切地同他握手，对他说：“听说溥仪学习得不错，你可以去看看他。”载涛激动万分，连说：“好，好，我去看看他们……”
    全国代表大会闭幕后不久，北京市人民政府派人专程到载涛的住所对载涛说：“毛主席给了你一个任务，去看看你多年不见的侄子吧！”市政府还为他们安排去抚顺战犯管理所看望溥仪等人的具体事宜。
    1956年3月10日，载涛携两个侄女，带着爱新觉罗家族成员的心，来到抚顺战犯管理所，看望侄子溥仪等人，互相倾诉了别离思念之苦。溥仪与载涛一改昔日的君臣称谓，恢复了正常的侄叔之情。载涛按捺不住对毛泽东的感激之情，向家族亲人讲述了全国人大一届二次会议上见到毛主席和周总理，毛主席、周总理夸奖皇室成员在狱中的进步，关心溥仪的学习，并让载涛专程来看望等情况，使在场的家人都感动得泣不成声。
    三年之后的1959年12月4日，溥仪获特赦，回到北京。
    （责任编辑舒元璋）


首页 -> 2001年第8期

献“常林钻石”姑娘的曲折人生

作者：●石为开

字体： 【大 中 小】

    1977年12月21日，山东省临沭县华侨乡常林村21岁的姑娘魏振芳，与生产队的女社员一起扛着铁锨到田间翻整土地。夕阳西下，社员们都陆续收工了。魏振芳挖完自己所分的地块，刚要收工回家，忽然发现邻近地头上还有一片茅草没有挖完，也不知是谁撂下的。于是她便走过去，挥动着铁锨挖起来。当她挖第二锨时，突然从茅草里滚出一块鸡蛋黄大小的东西，魏振芳好奇地捡起来一看，不由地瞪大了眼睛。
    据县志记载，临沭县处在沂沭断裂带上，1668年常林村一带曾发生过8.5级的大地震，被称为“旷古奇灾”。正是因为地震作用，地下岩石错动断裂，使经亿万年间形成的天然金刚石被冲击到地表，于是，临沭县成了我国著名的金刚石产地。
    魏振芳没有上过一天学堂，自然不知道这个道理。但她知道眼下手中的这颗晶莹的矿石“是块大金刚钻”！惊喜不已的魏振芳捧着宝石急忙赶回家，父亲那双发抖的手托着钻石，脸上的表情很难看出是惊喜还是惊恐。这位从旧社会过来的饱经苍桑的老人，不由地浮现出40年前罗佃邦老人一家的遭遇。
    1937年秋天，离常林不远的罗家莫疃村罗佃邦老人，在金鸡岭做农活时，从雷草沟内捡到了一块重达281.25克拉的巨大天然金刚石。有个叫王善新的老乡，在上海做皮货生意，得知罗老汉捡到了大钻石，便提出用40亩地、两头牛、一辆车换这块钻石。罗老汉不换，把钻石藏了起来。到了1938年，附近南朱庄的朱英三和朱喜品投靠了日本鬼子，两个人找了借口把罗老汉抓到据点，关押了一个多月，逼迫他交出钻石。罗的家人为了保住性命，无奈地把钻石交给这两个汉奸。惨无人性的汉奸为了不泄露风声，竟残忍地把罗老汉一家七口全杀了。村民不满这两个汉奸的行为，向李庄警察局局长李学俭举报。李学俭派人捉来朱英三和朱喜品，把钻石弄到手后，又把这两个汉奸杀了。不久，驻临沂的侵华日本顾问川本带着一队人马来到李庄，把李学俭请到临沂城，就再没见他回来。后来，这颗钻石终于被日本人掠去带回了日本。
    全家老少围坐在炕头上，听着父亲讲述往事，看着那块不知能给家人带来福还是祸的钻石。母亲瞅着眼前这个在磨难中长大的女儿，禁不住热泪长流。魏振芳的父母一共生了8个儿女，4男4女，她就是老七，下面还有个弟弟。魏振芳是母亲在讨饭的路上生下的。
    “娘，你是说俺命里担不起这个金刚钻？俺是要饭的命？那就把它扔了吧，谁拾去咱也不眼红，只要咱全家人平平安安。”魏振芳说完，扑进母亲的怀里哭起来。
    最早获悉有人捡到钻石消息的是附近八O三矿的领导。矿党委童书记听说后，立即乘车赶到临沂市，向地委书记朱奇民反映了此事。朱书记听后非常重视，马上派地委的朱胜利等人随童书记一起到临沭，找到公社党委书记玄德印和李加廷的宿舍。童书记说明了来意，并传达了地委朱奇民书记的指示。一是抓紧时间找到捡钻石的人，把钻石保护起来，绝不能让投机倒把分子弄去；二是要注意保护魏振芳一家的人身安全；三是请公社负责同志配合，做好魏振芳家人的思想工作。
    李加廷等人走进魏家，已是深夜。魏父说：“别听外边瞎说，俺闺女拾的是块马牙石，哪有什么钻石啊？”李书记笑着说：“小魏拾的是钻石还是马牙石，让矿上的技术员用仪器一测就知道了。”
    魏振芳坐在父母身边，欲言又止，眼睛里隐藏着一丝不知所措的神色，一会儿望望父母，一会儿看着满屋的来人。
    经过一番苦口婆心的劝说，魏振芳终于开口：“那块石头被我大哥拿去了。”李书记便让小魏去找大哥，大家等了两三个小时，魏振芳回来说：“大哥说给了二哥了，我到二哥家，二哥说给三哥了，我又去了三哥家，三哥说给了四弟，我去敲四弟的门，他说又送给大哥了。唉，转了一圈也弄不明白在谁手里。”
    听了小魏的话，李书记当下决定，派管区老卓同志找村里的干部，让一位村干部陪一位随李书记下来的同志，分头到小魏几个哥哥家，耐心做他们的思想工作。不久，小魏几个哥哥陆续来了，李书记询问了几句，断定他们不是在做游戏，一个转一个地传着，是防备外人摸清底细。
    拂晓时，魏振芳的几个哥哥终于把钻石拿出来，大家睁大眼睛望着，这块钻石用红白两种布包裹着，八O三矿技术员小刘通过鉴定，又称了称，告诉李书记：这是一颗罕见的天然特大钻石，重量是158.7869克拉。
    天已大亮，县里的领导就闻讯赶来了。
    魏振芳一个哥哥发话了：“这块钻石是俺魏家的传家宝，俺要自己留着，好传给子孙后代。”
    大家的目光一下子集中在坐在那里一直不声不响的魏振芳父亲身上。这位年近七旬的老人似乎是经过深思熟虑，突然发话了：“自从振芳拾到这块钻石后，这两天全家人没睡个好觉，没吃顿安稳饭。俺也说不清这块钻石会给魏家带来福还是忧，俺寻思着，要是在旧社会一家人就要大祸临头了，断送了全家的性命啊？当然啦，现在共产党当家了，这块钻石是谁买也不卖，谁要也不给，俺要领着闺女到北京，亲手把钻石交给华国锋主席……”
    父亲的话一锤定音，几个儿子再也没有提出反对意见的。
    1978年1月3日，中央人民广播电台在新闻联播节目里向全世界发布了魏振芳拾宝献宝的消息，使她一夜之间成了轰动国内外的名人。
    为了表彰魏振芳的爱国精神和贡献，国家要给些物质奖励，领导征求她的意见，她想了半天，只提出了一个要求：“俺大队里太穷了，连台拖拉机都没有，要奖的话就给俺大队买台拖拉机吧。”再问她自己要什么时，她摇摇头再没说什么。在场的人听了，一股钦佩之情油然而生：一个没有文化的农村姑娘，把宝石献给了国家，她想到的是大队，唯独没有想到改善一下她那贫穷的家庭。
    1978年1月7日上午，中共临沂地委、临沭县委、原岌山公社党委在公社驻地曹庄召开了千人庆功大会。会上，领导给魏振芳披红戴花，奖给她千元奖金，给她办理了农转非户口，安排她到八O三矿当了工人。国家也答应了她的要求，奖给常林大队24马力拖拉机一台。
    国家在奖励魏振芳的同时，也对临沭县及岌山公社给予一定奖励。国家奖给临沭县100万元，后来县里用这笔钱建了一个常林针织厂。奖励岌山公社20万元，公社利用这笔钱建了岭南头电灌站，大大地改善了当地的水浇条件。
    很快又传来消息，这块特大天然钻石被当时的中共中央主席华国锋命名为“常林钻石”。中国科学院经全面鉴定，认为它色泽透明，呈淡黄色，具有金刚光泽，折光能力特强，光彩夺目，是迄今我国发现并保存下来的最大的一颗钻石，在世界上也是罕见的。科学家认为，这颗金刚石对于地球科学的研究、寻找原生矿及研究天然金刚石形成的环境等都有重要的现实意义。
    魏振芳成了大名人，全国各地纷纷邀请魏振芳前去作报告，让她讲如何发现钻石，又如何献给国家的。每次报告都让魏振芳感到别扭和犯愁。因她没上过学，作报告前两三天，领导便安排秘书根据当时时髦的政治口号，为她写好讲话稿，再一句句地念给她听，教她背。
    后来不管上边开什么会，也不管跟她有无关系，县里都要派她跟着参加。时间久了，魏振芳感到自己好似是供人们观赏的一件展览品，一个被人们摆来摆去的木偶人。
    魏振芳说她是幸运的，1978年8月，魏振芳以特邀代表的身份参加了全国第4次妇女代表大会。期间，她受到了党和国家领导人华国锋、叶剑英、邓颖超和当时的全国妇联主席蔡畅的亲切接见。1995年9月，魏振芳还参加了联合国在北京召开的第四届世界妇女代表大会，并被大会定为重点采访对象。9月16日，中央电视台《半边天》栏目播放她的专题节目，使人们又重新目睹了这位17年前献宝姑娘的风采。
    魏振芳17岁，母亲就给她找了婆家。未婚夫叫李洪轩，是离常林村5里路的东郭疃村青年农民。他们于1972年12月22日正式订婚，魏振芳因献宝一夜之间成了大名人，那时他们已经恋爱8年了。
    李洪轩是勤劳朴实、性格内向的农村汉子，平时喜欢独来独往，不善话语，但却很有个性。当他看见未婚妻因拾宝而身价骤升时，感到自己配不上了，白天躲着魏振芳走，夜里一个趴在被窝里哭泣。有时魏振芳到婆家找他，李洪轩便找借口不见面。渐渐地，魏振芳意识到了未婚夫的顾虑。她找到李洪轩，动情地说：“洪轩，你放心吧，在我心目中没有什么比你更重要，如果你同意，咱们就结婚吧。”为了表明自己的感情，不久两人便领取了结婚证。
    魏振芳结婚1年后，国家又给农民身份的李洪轩转了户口，在县水泥厂做供销工作。接着，魏振芳生下一个大胖小子，取名叫李明。双喜临门，小夫妻沉浸在幸福和快乐之中，对美好生活充满了憧憬。
    在八O三矿场时，魏振芳本来可以任意挑选一些轻松的工作，但她却向组织说，自己没有文化，能力有限，要求到劳动最繁重的水晶石车间当一名拣石工。这项工作整天用锤子敲打挑选闪光的石英石，不比她在家做农活时轻松。不久，她被调入临沭县矿产站工作，还是做那种“铁锤声声石尘扬扬”的工种。她早晨总是第一个来车间打扫卫生；收工时总是最后一个走，不管有多累，她心里都感到充实，觉得人活的有价值，这样一干就是十几年。
    1984年矿产站改为公司，在选举公司领导班子时，魏振芳以全票当选，当领导找她谈话时，她却说：“我能力有限，当个助手吧！”于是，又进行第二次选举，还是以全票当选。最后，还是遵照她的意见，当了经理的助手，因她工作勤奋，没有名人的架子，关心职工的生活，被职工称为自己的“贴心人”。
    1998年6月，她被选为厂工会主席。由于她工作勤奋，群众威信高，先后被评为“山东省三八红旗手”、优秀党员和先进工作者。
    可魏振芳又是不幸的。1980年，魏振芳患了乳腺瘤，在领导关心下，在山大医院做了手术。直到1985年才痊愈。
    祸不单行。1990年，李洪轩到临沂城办公事，被扒手掏走了数百元公款。他怀着痛苦的心情回到家，在妻子面前失声痛哭：“振芳，你跟着我……没用啊！”当时，妻子已经8个月没有发工资了，和其他特困职工一样，家庭生活非常艰难，李洪轩觉得愧对妻子。魏振芳得知详情后，含泪笑着安慰道：“他爸，别难过，破财免灾，伤了身子可不值得。”
    不久，由于李洪轩在单位的压力太大，又因公款被偷精神受了刺激，精神失常了。自己是特困职工，丈夫又患了精神病，这日子可怎么过啊！生活的艰难对魏振芳来说是个严峻的考验。面对着神志不清的丈夫，魏振芳流着泪说：“他爸，就是砸锅卖铁，我也要治好你的病。”从此，她领着丈夫跑遍了山东、江苏等地的大小医院，用了数不清的偏方，借下了一屁股债务，把一腔爱倾注在了丈夫身上。期间，她流了多少泪，吃了多少苦，自己也说不清楚。3年后，妻子无微不至的关爱，终于唤醒了李洪轩的神志。
    近几年李洪轩单位也不景气，一对夫妇都拿不到工资，还要供孩子上学，生活更加艰难，但这并没有影响他们的感情，更没有阻碍他们对生活的热爱。去年，儿子李明高中毕业参了军。今年，儿子要考军校，来信让妈妈凭她的名人身份找找关系。魏振芳回信说：“儿子，不要靠妈妈，要凭自己的努力，人吃苦才能有甜。”李明是个很懂事的孩子，他在电话上说：“妈妈，我能理解你。”谈起儿子，魏振芳的脸上写满了自豪。
    尽管魏振芳夫妇生活陷于窘地，可她从不好意思向组织要求帮助，倒是县委和县政府的主要领导看到她生活的清贫，考虑到她的贡献，主动给她调动了工作。1999年7月，魏振芳被调入县建委做工会工作。她是个知足的人，她说：“只要一家人平平安安，生活清贫一些又有什么？”（责任编辑刘家驹）


首页 -> 2001年第8期

继承欧远方遗志

作者：●李　锐

字体： 【大 中 小】

    编者按：本刊特邀编委欧远方同志因病医治无效，于2001年4月不幸去世。李锐同志写来祭文，特发表如下，以示悼念。
    “以文会友”，“一见如故”，正好形容欧远方同志与我的相识。我们过去没有见过面，近年来由于对一些问题的共识而接近，他寄我《陈独秀研究》的期刊，远道赠《安徽老年报》。去年他到北京，来我家中见到第一面又是最后一面。那天我还找到我的邻居老同学杨纯，他们在新四军共事过，一起话旧并议论形势。
    这次来合肥参加第十四届中华诗词研讨会，第一天在会场上见到欧远方夫人邹人煜，她将《悼远方》的四首七绝与我，读罢为诗中真情感动不已。五十年患难相依相伴，突然永别，“琴声戛断失和弦”，怎能不“后行实比先行苦”！散会后，夫人同我谈到，远方有心脏病，一直忘病工作，去世前八小时还在写文章，“扼腕岂因伤寿短，才思满腹付东流”。战争年代和解放后，远方一直从事新闻工作，在宣传教育和意识形态领域担任领导。这方面我们有共同的经历，其中甘苦与磨难自有同感。夫人简要地同我谈到远方一生的三大段：早年实现自我；中年丧失自我；晚年又回归自我，可说是反朴归真。从安徽省老新闻工作者协会主办的《联谊通讯》（2001年第2期）“纪念欧公”的专辑上，十多篇老同事老朋友怀念文章反映，“丧失自我”的第二大段时间，他并非完全丧失，还是做了许多有益的事情，而且尽可能地保护或照顾一些受难的同志，大家都怀念他“为人忠厚和善，作风民主”；“许多老记者、老编辑、老工人都热爱欧公”。欧公晚年的辉煌，大家都共知乐道。他的“博学多才，敏于思考，勤于钻研，厚积薄发”，在晚年得到充分的发扬和施展。这是一个不怕死的老头，利用一枝笔，为中华民族百年向往的民主与科学的实现而奋斗不已。他反复研究《共产党宣言》，认为“宣言”也很注重个人和人类的自由与民主，丢掉老祖宗这一追求，就不是真马克思主义。虽然遭到某些“左”的同志的责难，他一笑置之。
    夫人谈道：在最后二十年，远方日夜所思、尽付笔端的有三件大事：一是上述为马克思所追求的国家要民主化、科学化，如何得以实现。二是，“常忧风雨问民情”。他非常关心并了解农村情况，认真总结过去这方面走过的弯路。他曾为粮食收购中的问题向有关部门反映。三是，重新研究党史上的一些重大旧案，反复查阅资料，组织座谈，写出文章，如对陈独秀问题的重新探讨，追究历史原貌，认识陈独秀晚年回归民主、科学。批判斯大林的错误影响，过去不为史界注意，现在也正还历史以公正。关于项英的问题，也作同样的努力，认为当年下结论太快了。
    重新研究认识1949年至1976年大弯路的老同志和专家学者是很多的，但从理论到实际，作深入全面的清理与研究，得到大的成果的，却不很多。因此，我们对欧远方同志的突然辞世，感到深深的痛惜。
    2001年5月27日于合肥


首页 -> 2001年第8期

茅盾在大革命失败后的人生轨迹

作者：●尹　骐

字体： 【大 中 小】

    人们创造历史，历史同时又决定着或改变着人们的命运。在非常年代的历史关键时刻，对于一个人的命运改变乃至对于一个人的性格形成，往往是始料不及而又是影响深远的。
    茅盾在1927年的经历便大抵如是。我们要了解他的思想发展及其文学道路，考察他在这一年的丰富而又独特的人生经历应该是一个很重要的切入点。因为这一年不仅是中国现代革命史上大转折的一年，同时也是茅盾个人在革命道路和文学道路上的大转折的一年。

    一

    出生于1896年的茅盾，20岁的这一年（1916年）的夏天，他进入商务印书馆编译所开始了文化人的职业生涯。最初他只是翻译一些外国通俗读物，参与编辑《学生杂志》一类的小刊物。“五四”运动后才开始专注于文学，翻译介绍了大量的外国文学作品。1921年初，他参与发起成立了著名的文学社团文学研究会，在文坛上竖起了一面“为人生”而写作的旗帜。同时他接编了影响很大的文学刊物《小说月报》。此后，他又陆续发表了大量的文艺批评论著，着重介绍了外国各种文艺思潮，包括1925年发表的当时被认为是最激进的苏俄文艺思潮《论无产阶级文艺》。经过上述数年间卓有成效的活动，茅盾确立了他在文化界作为一位著名文学活动家的地位。在文艺思想方面，他以敏锐的眼光和“拿来主义”的态度，吸收并接受了以19世纪欧洲现实主义为主的思潮，同时又以不断进取的精神，开始介绍苏俄的“无产阶级艺术”。虽然当时的所谓“无产阶级艺术”还是很“左”的拉普派占统治地位，茅盾也只是泛泛地介绍而已。
    和上述文学活动相比，茅盾在这一时期的政治思想发展及其实践活动是更值得重视的。还在1920年底，他就参加了马克思主义研究会的活动，并为早期宣传马克思主义的刊物《共产党》撰稿。1921年春天，他正式加入了上海共产主义小组，7月中国共产党正式成立，他成了中共最早的党员之一。在此后的数年间，他的公开社会职业是文学活动家，但他同时担当起了一个重要的政治活动家的角色：根据党的工作需要，接受党和组织安排的各项政治任务，如担任党中央和各地的联络工作，到党所办的平民学校、上海大学去任教，参加党领导的罢工斗争和群众运动等等。尤其重要的是茅盾以中共党员的身份参加了第一次国共合作，并积极参与了国民党左派的一系列活动，直到担任国民党左派的上海特别党部的宣传部长，被选为代表参加国民党第二次全国代表大会，会后又出任了国民党中央宣传部的秘书，成了代理部长毛泽东的助手。
    历史表明，茅盾在1927年之前的人生道路大体上是平坦顺利的。无论是文学道路，还是政治道路，都可以说是积极进取，勇往直前，并且成绩卓著。如果没有1927年的风云突变，没有1927年的曲折坎坷，茅盾的人生道路沿着原有的轨迹发展下去就可能是另一种前景，当然历史是没有“如果”的。

    二

    1927年新年伊始，茅盾就按照党的要求从上海到达武汉担任中央军事政治学校武汉分校的政治教官。
    中央军校原是国共合作的产物。在广州时期，学校里的国民党右派势力以蒋介石为代表实际上占了主导地位。武汉建立的这所分校，虽然名义上仍是蒋介石担任校长，但实际上已经完全由国民党左派和共产党担当主角了。蒋介石远在南昌前线已是鞭长莫及，学校的实际领导工作由教务长邓演达负责，日常的校务则由恽代英主持。武汉分校的这种局面正是当时国共合作政治生态的一个缩影。正如毛泽东后来在形容国际政治斗争领域的特点时引用《红楼梦》里的那句有名论断：不是东风压倒西风，就是西风压倒东风。历史实践证明，第一次国共合作虽然在反帝和反对北洋军阀统治方面两党有着共同的或相似的目标，但也勿庸讳言，合作从一开始就有着同床异梦各有所图的内在矛盾。共产党员以个人身份加入国民党组织，便使这一矛盾直接反映到了各个领域和各个具体组织机构之内，并且随着形势的发展变化更使这一矛盾日益尖锐化表面化，直到发展成为公开的冲突。如果说在1926年3月之前，国共合作还处于相对平稳，即被某些史学家称之为“蜜月期”的话，那么随着共产党在国民党第二次全国代表大会前后的影响和力量的不断攀升，到了3月中旬发生了“中山舰事件”后，国共之间矛盾就日益公开激化了。在此后相当长的一段时间里，两党虽然都表示要继续维持和推进合作大业，但又都在实际活动中继续加强与扩大自己的力量和影响。国民党内的右派势力更加紧了对军事力量的控制，共产党内的左派则大力推进工农群众运动，特别是湖南、湖北等地的农民运动。而国民党内的左派和中间派以及共产党内的右倾人物面对上述矛盾及其发展趋势则忧心忡忡，举棋不定，虽然仍在不断努力维护国共合作局面，但又很难有所作为。
    茅盾就是在这样一种复杂的历史背景下，于1927年1月赶到武汉任职于中央军校武汉分校的。不过他在这里工作只有两个多月的时间，4月初就又被党派到汉口《民国日报》去当主笔。此次工作调动再次反映了国共两党当时在各个领域争夺阵地的错综复杂形势。当时武汉只有两张大报，一是《中央日报》，一是《民国日报》。前者属国民党中央宣传部主管，部长顾孟余对该报抓得很紧，其新闻导向受国民党右派势力控制。《民国日报》则完全由共产党包办，受中共中央宣传部直接领导，新闻导向不言自明。在实际运作过程中，这张报纸更多的是反映了以董必武社长为代表的党内左派观点，而右倾的中宣部长彭述之的意见则往往受到抵制。例如大量报道各地的工农群众运动，揭露国民党右派的反共逆流等。茅盾作为报纸主笔，其言论也代表了党内左派意见。
    茅盾在《民国日报》任职只有3个月时间（从4月中旬到7月上旬）。这3个月正是大革命从胜利走向失败，国共从合作走向分裂的最严峻时刻，其中包括上海的“四一二”事变，湖北的夏斗寅叛变，长沙的“马日事变”等等，最后则以宁汉合流为标志宣告了国共合作的结束。国共合作破裂后，茅盾立即辞去《民国日报》工作，表示了同国民党的决裂，并且不理睬汪精卫的“挽留”，随即按照党的指示于7月中旬从武汉赶到九江。中共中央的意图原是要让从武汉撤出的一批党员经九江赴南昌参加计划中的南昌起义，但因从九江到南昌的铁路交通临时中断而使许多人行程受阻。在此历史转折关键时刻，有的人千方百计（包括徒步行走）辗转前往南昌，茅盾则设想先上庐山然后绕道去南昌，不料忽患疾病而难以成行，最后不得不选择党曾经交代过的“不行就回上海”这条路。茅盾的这一选择有很大偶然性。然而正是这一偶然的选择，却从此结束了他作为一位共产党员、一位大革命时代左派政治活动家的历程。

    三

    8月中旬，茅盾回到上海后由于已经知道自己上了国民党政府通缉的黑名单，就隐蔽在自己家中，足不出户。除邻近的叶圣陶、周建人以及稍后到沪定居的鲁迅外，基本上杜绝了和外界的交往。这样的隐居生活整整过了10个月，直到次年6月去日本。这段时间在茅盾的人生经历中首先值得注意的是他开始了文学创作生涯，接连写出了三部连续性的中篇小说，即《幻灭》、《动摇》、《追求》。这三篇作品的面世，不但标志着茅盾在文学领域内活动空间的重大拓展，作为一位文学批评家兼翻译家的同时，又以文学创作家的姿态挺立于文坛之上，而且具体实践了他的以现实主义为主导的文学创作思想，并由此而开创了他在中国现代文学史上作为文学巨匠的发展前景。
    在这段时间里，另一件值得关注的事就是茅盾作为一位革命政治活动家的历程的中断。这在茅盾的人生道路上是一个不容忽视的重要转折。因为在这长达10个月的隐居期间，他没有设法去寻找党的组织，接受党的新指示和新安排。这是违背了党的既定“党规”的。在此期间先后回到上海的许多党员都是先找党的关系而后决定个人的行止，例如创造社的潘汉年几乎是和茅盾同时从江西回到上海的。他一到上海很快就找到了党的组织接上关系，此后就一面从事文化活动，一面接受党的安排，不久就到中共江苏省委去工作。茅盾的情况虽然有所不同，客观上他的名气大，熟人多，已经上了国民党的黑名单，一旦被人认出，就有被捕被迫害的危险，但主观上的原因也是不能回避的。茅盾在回忆录中说：“那时，我对于大革命失败后的形势感到迷茫，我需要时间思考、观察和分析。自从离开家庭进入社会以来，我逐渐养成了这样一种习惯，遇事好寻根究底，好独立思考，不愿意随声附和。……但是这个习惯在我身上也有副作用，这就是当形势突变时，我往往停下来思考，而不像有些人那样紧紧跟上。1927年大革命的失败，使我痛心，也使我悲观，它迫使我停下来思索：革命究竟往何处去？”“在经历了如此激荡的生活之后，我需要停下来独立思考一番”。按当时的实际情况，以茅盾的社会关系要找到党的组织或取得和党的联系应该并不困难，问题就在于他要“停下来”“独自思考”，而不愿像别的人那样“紧紧跟上”。然而作为以严密组织和严肃纪律著称的共产党组织，在通常的情况下是不能允许她的成员“停步不前”和游离于组织之外的。直到1928年6月，茅盾决定到日本去也并不像郭沫若东渡那样按照党的指示精神行动，而是自己独自的安排，这就意味着他已脱离了党的固有轨道。他这10个月的行动后来被认为是“脱党”性质问题也就并不奇怪了。他到日本后虽然已可公开活动，但也没有同党组织联系上，直到1931年他向瞿秋白谈到上述情况并要求恢复党的关系时，也没有能够得到党的同意。这固然和当时党的路线“左倾”有关系，但既事出有因，茅盾也无可奈何。从此，茅盾的政治身份事实上就成了一位非党的革命“同路人”，虽然仍被称为革命文化战士，但同党的关系确已今非昔比。这只要看一看他后来在左联内外的活动情况及特殊的某种“桥梁”、“中介”地位便可明白。1940年茅盾在延安时，曾又一次提出恢复党组织关系问题，但这时的国内形势发生巨变，党从更高战略角度考虑，认为把他留在党外比回到党内更有利于革命大业，茅盾也就只好把自己的心愿搁置起来，从此更加积极而温顺地担当起“朋友”的角色。此后又经历了无数的风风雨雨，直到1981年3月在他病危临终前夕，才又将自己的心愿提出。虽然他自己未能亲耳听到中共中央在他死后4天才做出的“恢复”他的党籍的决定，到底也可以说是对他一生的历史和长久的心愿有了一个交代。

    四

    茅盾在1927年秋冬之际所写的小说《幻灭》、《动摇》以及次年春夏之交所写的小说《追求》，对于了解和研究茅盾的文学思想和政治思想都具有重要价值。我们从中不仅可以看到茅盾以真实反映现实生活为创作主旨的现实主义精神，而且可以透过他对现实生活的真实描写看出他在政治思想上的发展变化及其内在的深刻矛盾。这种矛盾还被反映到了他后来的长期生活历程之中。
    谈到写作《幻灭》等小说的动机时，茅盾坦言：“过去大半年的波涛起伏的生活正在我脑中发酵，于是我就以此为题材……写我的第一部小说《幻灭》。”“我是真实地去生活，经验了动乱中国的最复杂的人生的一幕，终于感得了幻灭的悲哀，人生的矛盾，在消沉的心情下，孤寂的生活中，而尚受生活执著的支配，想要以我的生命力的余烬从别方面在这迷乱灰色的人生内发一星微光，于是我就开始写作了。”关于写作的态度，茅盾说：“我提倡过自然主义，但当我写第一篇小说时，用的却是现实主义。我严格地按照生活的真实来写，我相信，只要真实地反映了现实，就能打动读者的心，使读者认清真与伪、善与恶、美与丑。”实践证明，茅盾的确是真诚地严格地按照自己的主张写作的。
    如我们在前面所分析，茅盾自1921年加入共产主义小组，随即又成为中共第一批党员以后，对共产主义理想与信念是坚定不移的。在国共合作期间，他一直坚守共产党员的立场，按照党的要求工作。即便是在1927年上半年的武汉，在国共两党矛盾已日益激化、政治斗争形势极为复杂严峻的时刻，他也仍然表现了一个共产党员的革命坚定性和不妥协的斗争精神。例如在他主持的《民国日报》上，积极支持各地的工农群众运动，对国民党的右派势力进行反击，直到毅然辞职并拒绝汪精卫的拉拢。然而当国共分裂、大革命遭到完全失败后，茅盾的表现却有他个人的独自特点：他没有像很多党员那样“紧紧跟上”党的步伐，立即追赶并加入革命队伍的战斗行列（例如像粟裕等人从武汉撤出时，因晚了一步，没有赶上南昌起义而是步行追踪，终于赶上了起义部队，或者像潘汉年等人一回上海就立即找到党的组织参加地下斗争）；他也没有像一些党员那样对革命完全失去信心，从此消极沉沦甚至退党，以苟全性命于乱世；而是暂时“停下来独立思考”，用今天的话来说，就是要进行一番历史的反思。
    茅盾的上述表现，不仅是由于他的个人性格所决定，更是由于他作为一位学者型的文化人的思想特质所决定的。他的历史反思的具体成果，就是创作了以大革命失败前后的现实为题材的《幻灭》等三篇小说。我们正可以从这三篇小说中看出茅盾当时的对现实对革命的具体理解和评价，而这样的理解和评价又正好真实地反映了他作为一位文化的人的思想特质。小说《幻灭》和《动摇》所反映的现实生活和茅盾在武汉时期的经历大体上是同步的。小说的内容大都是他在那里的所见所闻。特别是他作为报纸的主笔，接触到了很多生动具体的现实情况报道，他“严格地按照生活的真实”写下了那真实历史的一页。而这一页又是我们在当时的许多政治报告和后来的大量历史文件中所不曾见到的。茅盾的小说中，特别是在《动摇》里向我们提供了许多真实的历史细节和形象的历史画面，包括革命运动中的种种负面情形：群众中的狂热、盲动和过火行为，投机者的无耻钻营，领导者的幼稚懦弱，新潮人物的罗曼蒂克等等，所有这些，都是茅盾在武汉时就已亲身感受，回到上海后不能不痛切反思的。这种反思当然很难说已使茅盾改变了对革命和对未来的信念，但又不能说，已使他感到困惑、迷茫甚至悲观：革命究竟往何处去？中国革命的道路到底该怎样走？由于一时尚不能认清前面的道路，所以在前进的道路上，茅盾暂时停顿下来冷静地思考一番就是完全可以理解的了。

    五

    1927年大革命失败后茅盾所进行的这一番“思考”或称为“历史反思”对茅盾个人来说究竟意味着什么呢？我们从他当时以及后来的种种经历中又能够看到或者印证什么呢？
    在此之前，茅盾不但是一位知名的文学活动家，而且是一位知名的革命活动家，一位激进的政治家。当这两种身份出现矛盾即当革命和政治需要时，他服从政治需要而基本上放弃了文学活动。从1925年冬天到1927夏天，他应该说是一位职业革命家更为贴切。而从1927年下半年即在他“停下”了革命的步伐转入“思考”之后，文学家和政治家的角色实际上就发生位置的转换了，此后则以革命文学活动家为主业，在革命政治家的行列中，他已成了一位边缘人物，或者说只是一位配角了。当然，两种身份及其位置的转换，并没有什么上下高低之分，毋宁说茅盾后来所处的位置或许更适合于他个人的性格特点：习惯于独立思考，不盲从，不走极端。实践的结果也是于革命政治于革命文学都大有裨益的。在30年代左翼文学运动内部的矛盾纠纷中，在40年代国统区的文学统一战线活动中，茅盾的积极而又独特的作用更是不可或缺的。
    从茅盾的历史反思中我们又能看出，他作为一位学者型的文化人在参加激烈的革命政治斗争过程中，常常因为自己的独特视角与革命的汹涌潮流在认知上有差异，因而会产生内心的矛盾迷茫。例如在武汉，他亲眼目睹了各地农民运动中的许多消极资料，内心便深感困惑，他无法站到所谓政治大局的巅峰，忽视或无视现实中的阴影，因而做不出政治家可以大胆断言的那是“好得很”而不是“糟得很”的结论。因此他在小说《动摇》中写出了的那些幼稚盲动甚至荒唐的历史细节（如把地主的小妾、庙庵里的尼姑分配给光棍之类），让人们看到历史的另一个侧面，反映了他对革命群众运动的某种疑虑与保留。反映了他即便在作为职业政治活动家的时候，先前已经形成了的学者型文学家的性格仍在起着重要作用，即人们常说的“书生气”使他更多了一层与众不同的视角。这也可以说，在茅盾的身上，明显地反映出了文学家和政治家的双重性格特征以及在某些时候的互相错位现象。如果再作进一步的抽象概括，不妨说在茅盾的性格组合中是由文学人和政治人的两组重要元素构成的。他既不能像纯粹的文学人那样刻意保持着与政治的某种距离，又不能像纯粹的政治人那样只看重政治运动的谋略与结果，而并不在意其方式与过程的流弊。
    历史实践表明，茅盾是一位热情的革命理想主义者，始终关注着革命的前途与命运，并在一定的条件下积极投身于革命运动的洪流之中。但他同时又是一个冷静的现实主义者，始终坚守着一种人文主义的精神和独立思考的习惯；进退有度。他的这种双重性格特征在1927年的历史大转折过程中表现得最为明显，后来也一直被延续着和不断地展示着，直到晚年。不论在他的社会政治活动中，还是在他的文学创作与文学批评活动中都基本如此。如果拿他同时代的若干文化人相比（如郭沫若、周扬、巴金、沈从文等），那就更为清楚了。
    （责任编辑方实）


首页 -> 2001年第8期

白族文豪赵藩

作者：●刘冠群

字体： 【大 中 小】

    成都武侯祠诸葛亮殿悬挂着一副对联：
    能攻心则反侧自消从古知兵非好战
    不审势即宽严皆误后来治蜀要深思
    这副对联以发人深省的内涵和端庄稳健的美感形式，使中外游客耳熟能详，留下了难以忘却的印象。可是，联文的撰写人赵藩却逐渐地被忽略、淡忘。
    赵藩，白族人，清咸丰元年（公元1851年）正月初七出生于云南省大理府剑川县向湖村一户书香人家。父亲赵联元是一位儒师。赵藩自幼从父博学经史，涉猎百家诗文，青少年时便成为乡里中出类拔萃的人材。在县、府、省的科举考试中，赵藩一帆风顺，以优异成绩补弟子员、补禀忾。光绪元年（公元1875年）省试，举乙亥科第四名。但后来多次进京应试，他的真才实学因粥少僧多，璞玉难售，均遭失败。他从光绪元年第一次进京参加次年丙子科会试，到光绪十一年第五次进京应试，都落第而归。往返十二年，跋涉数万里，他没能跳过那通往蟾宫的龙门。然而赶考的失败不等于他人生的失败。由于他离开偏僻闭塞的山乡，长期奔走于滇京道上，饱览了中华大地的名山大川，开阔了心胸，目睹了民间疾苦，了解了民族和国家的灾难，结识了诸多人物，提高了认识，充实了头脑，这对于他一生的政治和文艺生活起到了难以估量的作用。
    赵藩从13岁开始写诗便崭露才华。他奔走仕途，官可为则为，不可为则弃，而诗则不可不作，直到77岁弥留前还赋七律八首。这64年间，从未辍笔于诗作。据《赵藩诗词选》编后记中介绍，赵藩“存诗七十余卷，不下万数千首”。但刊行的仅《向湖村舍诗初集》十二卷，《小鸥波馆词钞》八卷，《桐花馆梦缘集》二卷，现藏云南省图书馆。“其余手稿、抄本均于十年浩劫中被查抄，荡然无存”。他在诗中表达了热爱中华、反对侵略、热爱人民、揭露清廷腐败的浩然正气。
    1879年，赵藩进京应试期间所作的《观音土》与《小儿哭》，都是以白描手法刻画出河北、山西一带在大饥荒年间惨绝人寰的典型图像。
    观音土
    万落千村空雀鼠，树皮草根俱乏煮。
    翳桑幸有观音土。观音慈悲悯尔饥，
    食之一饱还西归。不食亦死食亦死。
    且缓须臾对妻子。妻子号啕泪如雨。
    顷刻彭亨腹如鼓。吁嗟呼，观音土。
    小儿哭
    小儿哭，泪簌簌，白日惨昏风刮屋。
    西家杀儿啼声哀，东家小儿观之回。
    回家告阿母：吾家可须儿作俎？
    屠刀在颈儿心悸，果欲杀儿俟儿睡！
    在那慈禧垂帘听政的年代，一片歌功颂德声中，赵藩能够如此淋漓地反映民间疾苦，实属不易。
    同年，昆明苦雨近月，赵藩写了一首《喜晴》：
    昆明城中几弥月，东南洼下四庐没。
    男襁女负踏波啼，老稚扶携上城堞。
    城堞无栖雨不止，此时真羡高门里。
    高门清宴罗倚娇，镇嫌风雨妨笙箫。
    这与杜甫名句“朱门酒肉臭，路有冻死骨”相比，并无逊色。
    赵藩还写过许多爱国主义的诗篇。如：
    中法战争时，当他得知官兵在越南大破法军，真是“漫卷诗书喜欲狂”，写下了绝句六首，今选其一：
    露布飞来喜欲狂，出关此战最堂堂。
    投签秘殿天颜喜，吹角连营士气扬。
    赵诗中，对历史人物的描述评论，很能体现他的历史价值观。如《汤阴谒岳忠武庙》：
    长城南渡坏，遗庙故园新。宰相自谋国，孤臣宁惜身。风波三字狱，忠孝一家人。松柏西湖远，葱茏微雪春。
    隆中谒武侯祠
    高冈云气湿蒙蒙，卧龙犹疑尚此中。
    大好溪山名士宅，不轻出处帝臣风。
    立谈早定三分局，异代犹尊一亩宫。
    祠宇西南瞻拜遍，参天松柏共青葱。
    赵顺平侯祠
    关张当代并英雄，簇拥真龙入蜀中。
    破敌齐摧名将胆，引君尤见大臣风。
    三分割据归时命，百战勋名善始终。
    仰止常山家庙在，停车人挥夕阳红。
    这些诗篇中都洋溢着诗人崇敬的感情，爱憎分明的评论。特别是对赵云，不止褒扬他的战功，更赞颂了他以大局为重，对刘备直言进谏的大臣风范。这与一般只看到赵云勇冠三军的认识相比，更高一筹。
    赵藩写得最多的是宋代大诗人苏东坡。赵藩对苏轼的人品才华十分钦仰。十二月十九日是苏东坡的生日。光绪丙戍年（公元1886年）的这一天，赵藩于昆明岑毓英幕府与文友在翠湖聚会，以诗词酬和为苏祝寿。赵藩作了一篇古风，开头两句便对苏轼作了极高评价：“大峨仙人翩然归帝乡，但见奎宿天上森光芒。”诗中对苏一生遭际深寄同情：“前年赤壁俯栖鹤，吊公迁谪浮轻航，……置酒为公作生日，趋拜遗像招提房。……生平遭逢谤誉一觉春梦耳，完此忠孝大节亘古何堂堂。”
    自这一次寿苏会后，赵藩在四川、在广州都常寿苏，终生不渝。
    赵藩诗近杜甫。他像杜甫一样，想“致君尧舜上”，报效国家，又不能“立登要路津，”也找不到报国的机会，“弃请剑都无分”。他像杜甫一样走遍大江南北，深知民间疾苦，饱览中华山河，蕴集了厚实的生活体验，虽于政治上不得意又不能忘情于政治。由于杜甫与赵藩都曾客居蜀中多年，赵藩受杜诗的影响是很明显的。赵藩诗从诗风上看，也像杜甫的庄严、沉郁，讲究格律、喜欢用典（但少生僻），有的放矢，充满生活气息，多有描绘大好河山的作品。
    赵藩也长于律诗，格律严谨，对仗工整而不以辞害意，举二例：
    晚望
    独立向苍茫，危楼跨女墙。平沙芦渚白，斜日稻陂黄。山瘦秋心老，天高雁影凉。村春何处发，百感集中肠。
    月夜
    素月侵阶上，虫吟一片秋。瓶花香自媚，窗竹影俱幽。高阁独杯酒，客山谁倚楼。平生惜明镜，高照客边愁。
    赵藩还善于填词，遗作有《小鸥波馆词钞》，于1943年付印问世。
    赵藩的词风显然受到苏轼的影响，颇为豪放、飘逸。他的爱国主义精神，在词中也有表现。当他航行停泊扬子江中，目睹外轮往来，填了一首《丑奴儿》，批评清廷的海防形同虚设：
    乘风破浪寻常事。鳌背朝阳，雁背朝阳。不信东溟一苇航。
    坚昆未定仙槎杳。海上筹防，江上筹防，犹见轮舟过武昌。
    对于滇诗史，赵藩做了一件大好事。
    云南受中原文化的影响是从西汉开始的。汉武帝曾派司马相如出使西南夷，史传滇人盛览曾受学于司马相如，返滇后传播了中原文化。其后，云南与中原又曾几度离合。云南历代诗歌，大都湮灭无闻。赵藩整理文献，深感有必要理清滇诗的源流，写下了《仿元遗山论诗绝句论滇诗六十首》。第一首是溯源：
    古诗之流厥有赋，赋家之心靡不赅。
    西汉词章溯初祖，长通亲受马卿来。
    长通即盛览。接着是写《渡兰沧歌》、《道谣》、《白狼王歌》等民间歌谣。赵藩的诗像一根红线把散落的珍珠串连起来，理顺了滇诗的脉络，给中华文化献上了一份清单，为研究者指引了路径。
    赵藩工律诗，自然就精于撰联了。
    说到楹联，人们自然会想到成都武侯祠的那副名联。手头有一份剪报，是梁玉文先生十年前写的《赵藩与对联》。其中提到：“1958年3月毛主席在武侯祠看赵藩这副对联时，曾凝视良久，加以赞许。后来又曾嘱咐将赴四川就任的一位负责同志，一定要去看这副对联。随之，这副对联辗转传抄，轰动一时。
    赵藩对联的韵味无穷，在于他的立意高，眼光远大，见解卓越。他常撰联评论历史人物，爱憎分明，鉴别是非，寓意深远。所著《介庵楹句正续合钞》于民国十四年印行。
    手边有一份剪报，是成都李金彝先生写的《赵藩三绝》，说赵藩既善于诗，还精于书法和绘画，评价至高。说到赵藩的书法，李先生对赵藩重写的昆明大观楼孙髯翁长联评价说：“写法上纯用颜柳笔法平正工整。意态端庄浑厚，确有平原神韵，是赵书的精品。”
    赵藩除著述外，对中华文化的另一重大贡献是纂辑。
    赵藩从小就受到重视传统文化的家教。他晚年致竹村的信中说：
    藩自束发授书，稍有知识，其时滇乱孔亟，斯文将坠。先公推命，惟在文献。谓他日不望尔高科朊仕，但得辑学明理，留意吾滇掌故典籍，随时随地搜访裒集，尽我心力，公之乡人。藩谨服膺不敢忘。以故五十年来，虽戎马薄书，奔走颠沛，此志弗懈也。先后所获滇中先辈著述，或刊或抄，将二百种畸零，诗文四十余家，本意在蜀捐俸选梓告养觐亦携以自随；不意桑海变迁，迫促无暇，而己力孱薄，亦难举事。
    民国三年，赵藩在昆明被推为孔教会长，公请滇督唐继尧筹款辑刻《云南丛书》，并聘赵藩为总纂。他在一信中写道：
    曩岁从事孔教国学时，每与当道谈及怂恿图成，幸承许可筹款开局，次第选梓百三十余种，杀青已竟，未完者亦赓续写雕，每因款绌作辍，约计二年，可暂告一结束。其间最苦者，检、择、删、润皆须自为，分纂乏人，任劳已难，遑云任怨。即校对小节亦复，乌焉亥豕，触目而是。念已担任，诿谢非人，尤乖素心。此所以如盐车驽马，竭蹶上阪不告休，非弋虚誉，非恋餐钱，中夜抚膺而自怜亦自笑者也。蚕作茧而自缚，蠹食字以为甘，倘所谓天生劳人，是耶？非耶？（《遗稿》）
    这使我们看到，赵藩对整理典籍的投入，不仅仅是为了遵庭训和个人爱好，而是有目标地为云南文化克服万难，尽力所能及地作出奉献，终其一生。
    1921年，顾筱斋由四川回师云南赶走唐继尧后主滇，邀请赵藩襄政。赵藩回信说明情况：“编刊丛书，今已十有其七，再二、三年，浮图九级，当可合尖。藩视如家事，是以于役岭南，仍遥领经理，不敢置，归后赓续进行。虽家难痛心，沈疴息偃，而订佚笺，谈国故，则眉轩意豁犹是乐此不疲也。虽老儒之结习有然，亦重赖邦人君子、贤士大夫提挈匡襄，庶几蒇事，比承教言，尤兹注重。藩敢不仰体大君子德意，担任综理，始之终之。”
    他同时给岑春煊的写信中谈到，“藩以逾七望八之衰翁，厉万兀千摇之险浪，饰巾待尽，及其未填沟壑，勉完滇云文献之责，他非昏髦所知，亦非孱力能及已！”
    赵藩谢辞高官不做，为整理文献而鞠躬尽瘁，足见他的高风亮节。
    由赵藩主编的《云南丛书》，按经史子集分类，网罗了有关云南历史、地理、人文、著述，经精心筛选、订正，从1914年起陆续编刻，计初编152种，1148卷；二编53种，254卷。1927年赵藩久病不愈，他痛感到“奢愿已看偿不得”，带着遗憾与世长辞。他还有部分已编成的稿本没有刻印，至今存于云南图书馆。这既使后人怀念赵藩，也发人深思：这七八十年，我们都没有一个人能继赵藩“合尖”，而上九级浮图缺一个顶吗？
    《云南丛书》流传国内外，受到重视。1978年云南省图书馆作过一次总结，将已刻或未刻印的都编辑出简目，提供当前研究工作或其它方面的参考。
    赵藩还纂辑了《咸同滇中兵事记》和一些年谱、词录、诗钞、传记、印存、翰札等十种三十八卷。
    他一生为中华文化作出的贡献是巨大的、杰出的。
    （责任编辑赵友慈）


首页 -> 2001年第8期

《毛泽东自传》的译者汪衡

作者：●沈仁干

字体： 【大 中 小】

    《北京日报》今年5月9日第九版以整版篇幅介绍西安发现64年前出版的《毛泽东自传》。该书由美国记者斯诺撰写，汪衡翻译，潘汉年题写书名。斯诺与潘汉年均为名人，熟知的人自然很多。“汪衡是谁？”“是否也是我党地下工作者？”该报记者向社会征求答案。作为汪衡先生的学生与朋友，受新闻出版署前署长宋木文同志的嘱托（汪衡先生退休前在宋木文同志领导下工作），我想把我所知道的汪衡先生向关心他的报界和有关人士简要介绍一二。

    一

    汪衡，男，原国家出版局版权处处长，曾任世界知产权组织与联合国教科文组织版权咨询委员会委员。他在1914年8月出生于北京的一个封建官僚家庭，1993年1月去世。他的祖籍是江苏省苏州市。其父汪凤瀛，曾做过长沙知府和湖广总督张之洞的幕僚，主张实业兴国，民国初期做过大总统府顾问，于1926年去世。其母汪蔡氏，家庭妇女，1966年去世。汪衡四岁入家塾，读四书五经。12岁时，他考进苏州私立树德中学小学部读五年级。中学毕业后，1935年汪衡考进上海复旦大学土木工程系，后转入经济系，从此走上了反蒋抗日的革命道路。

    二

    汪衡原名汪椿宝，同父同母弟兄五人，他排行第三。汪衡上中学时，大哥汪季琦已加入中国共产党，而且是南京中央大学学生运动的领导人，他经常带一些《唯物辩证法》、《反杜林论》、《共产党宣言》一类的书籍给汪衡看，使汪衡对共产党领导的革命发生了兴趣。“九一八”事变后，上海学生走上街头，抗议蒋介石消极抗日、积极反共、打内战，汪衡积极参加。除受大哥的影响外，另一位共产党员顾衡对汪衡的影响也相当大。顾衡是江苏无锡人，与汪季琦同为当时南京学生运动的领导人，被捕后，家庭多方营救，只要写一纸自首书就可以被释放，但他始终不肯低头，结果年纪轻轻，就被国民党杀害了。在收拾他的衣物时，汪衡发现他的衬衣衬裤上有无数的小血点。为了纪念这位英勇顽强的共产党员，汪衡将自己的原名汪椿宝改为汪衡。

    三

    汪衡崇拜鲁迅先生，凡是鲁迅先生的作品，他都找来十遍八遍地阅读。汪衡认为，鲁迅先生是青年人和一切被鄙视、被迫害的人们的大盾牌，他的笔是打击黑暗的旧中国的最有力的武器。于是汪衡效仿鲁迅先生，拿起笔作武器，投身中国共产党领导下的抗日救亡运动。1936年夏，复旦大学教授孙寒冰先生在复旦创办了《文摘月刊》，邀请汪衡参加编辑工作。由于汪衡中、英文基础都好，工作又十分热情努力，出版三、四期后，他便成了孙教授的得力助手，担负起了编辑部的主要工作。1937年美国记者埃德加·斯诺的RedStarOverChina即《红星照耀下的中国》出版了，汪衡以极大的兴趣把它读完了，认为这是一本系统介绍中国共产党领导中国革命的好书，便将其中部分章节翻译出来，编了两本书，一本叫《毛泽东自传》，一本叫《二万五千里长征》，这两本书都由黎明书局发行。汪衡在《文摘月刊》任编辑委员时，还出版过《周恩来抗战言论集》、《平型关大捷》、《台儿庄大捷》、《日本的泥足》等二十多种小册子。汪衡因译《毛泽东自传》和《二万五千里长征》，被国民党当局列上了黑名单，陈立夫主管的“教育部”找复旦大学当局要人，孙寒冰教授便派汪衡去武汉办《文摘月刊》，随后又转往香港与重庆。1941年日本飞机轰炸北碚，《文摘月刊》编辑部被炸，多人被炸伤，主编孙寒冰先生被炸死。汪衡因外出校对，幸免于难。孙寒冰教授的遇害，使汪衡十分伤心，他决心北上抗日，为孙教授讨还血债。但他要求到延安去工作的申请未获八路军驻重庆办事处的批准，办事处的同志告诉他：《文摘月刊》是一个很好的刊物，应该有人在恶劣环境中支持它，汪衡只好继续留在重庆工作。

    四

    抗战胜利后，蒋介石不顾全国人民的反对，竟然又要发动内战，破坏和平建国。汪衡不愿意为国民党做事，在复旦大学教授RobertPayne（英国人）的帮助下，他将冯玉祥将军的自传《我的生活》译成英文，拟在英美出版。冯将军得知此事十分高兴，想收RobertPayne教授和汪衡为“门生”。经冯将军的秘书赖亚力先生从中协调，RobertPayne教授与汪衡向冯将军递上了“门生帖子”，拜冯将军为师。1946年7月，汪衡应冯将军的邀请，作为英文秘书，随冯将军的水利考察团赴美。在美国停留期间，汪衡还在华中实业公司纽约办事处当过打字员和秘书。他积极组织“留美中国学生反帝反封建大同盟”，主编《留美中国学生通讯》，揭露美帝国主义的侵略本质，分析祖国共产党必胜、国民党必败的形势，号召中国留学生回国参加革命，推翻蒋介石国民党政权。1949年10月1日，中华人民共和国成立，汪衡于同年12月启程回国，1950年1月到达北京。

    五

    回到北京后，汪衡积极热情地投身新中国的建设。他先在华北革命大学学习，随后在国际新闻局、学习杂志社、《争取持久和平！争取人民民主！》报、人民出版社、世界知识出版社、北京图书馆和国家出版局从事编辑、翻译和版权研究工作。1978年应陈瀚伯同志的邀请，年过花甲的汪衡先生从北京图书馆来到国家出版局。1979年下半年中国出版工作者协会版权研究小组成立，汪衡先生出任组长，我有幸参加了这个小组，汪衡先生便成了我的良师益友。汪衡先生思想敏捷，学识渊博。在他的带领下，版权研究小组很快就收集、翻译了一批外国的版权法与国际版权公约，并根据当时中共中央秘书长胡耀邦和国务院副总理耿飚的指示，开展调查研究，着手草拟版权法。中国成立版权研究小组，开始草拟版权法的消息，立即引起了国际版权组织和国外版权产业界的关注，他们纷纷表示愿意为中国建立现代版权制度提供法律咨询和帮助培训版权专业人员。也有个别的外国人乘机指责中国“盗版”，甚至对我们如何制订版权法指手画脚。对于国外人士的友好建议，汪衡先生代表研究小组表示欢迎，并和他们商量组织落实。对于个别人士的无理指责或要求，汪衡先生用他丰富的国际工作经验和渊博的知识予以驳斥或耐心说明，使他们不得不服气。通过与汪衡先生的交谈，以及从别的美国人士处获得的信息，美国版权局前局长雷大卫先生警告西方人不要在版权问题上给中国人施加压力。1985年他在全美律师大会上讲：“中国人知道他们该怎么做，最好的办法是当他们需要帮助的时候帮助他们。可以肯定，他们欢迎美国人和其他人的帮助，但给他们施加压力，告诉他们该怎么做是不明智的。在他们按自己的方式前进并要求提供帮助的时候，我们应当努力去帮助他们。”凡和汪衡先生比较深入地讨论过版权问题的人，都为他渊博的知识、地道的英语和大国官员的风范所折服，一位国际版权专家送给他一个绰号：“中国的版权先生”。
    汪衡先生是共产党的一位好朋友，他对祖国和人民的热爱，对共产党领导的革命事业的忠诚，对别人的宽厚和对自己的严格要求，并不亚于一个合格的共产党员。他那种处处以国家民族利益为重，从不计较个人名利的中国正直知识分子的传统美德与高尚情操，将永远留在我的脑海中并激发我奋勇前进。
    （作者系新闻出版总署党组成员、出版局副局长）
    （责任编辑程度）


首页 -> 2001年第8期

在美军监狱的中共党支部

作者：●张泽石

字体： 【大 中 小】

    1951年10月，在韩国巨济岛上美军宪兵司令部的监狱里，有三名中国共产党党员成立了一个地下党支部，领导了一场令敌人胆战心惊的爱国斗争。
    当时被关押在这个监狱里的81名“刑事犯”，都是美军从巨济岛第86号战俘营抓来的“暴动分子”，罪名是我们在10月9日晚上“带头挑起了一场大规模流血斗争”。而事实真相是美方唆使我被俘人员中的叛徒在10月10日那天升起“青天白日旗”，企图以此证明中国战俘都心向台湾是不愿回大陆的。我们被迫组织爱国力量在头天晚上包围了叛徒操纵的“战俘警备队”，经过激烈搏斗，夺取并烧毁了那面青天白日旗。美军见势不妙，立即派了一个连的海军陆战队，强行闯入战俘营进行血腥镇压，叛徒们当着美国兵的面将共青团员王绍奇活活打死；我们这些斗争骨干则被叛徒搜捕出来，在美军的喝彩声中逐个毒打后以“刑事罪犯”名义投入监狱。
    在监狱中，美军C.I.D.（刑事审讯科）警官布莱克中尉对我们进行审讯，因C.I.D.没有汉语翻译，只得临时指派我担任译员。我趁机向他介绍了叛徒们在战俘营内实施白色恐怖，对不屈的战俘进行政治陷害、精神折磨和人身摧残，以强迫他们背叛祖国、放弃归国权利的详情，争取了他的同情。当我向布莱克中尉了解我们这些“刑事罪犯”将如何处置时，他告诉我：在对我们拘留一个月后，将送回86号战俘营，甚至是叛徒控制更严的72号集中营。这对我们十分不利。因我们的政治面目已完全暴露，无论是去“86”或“72”，都只能被叛徒们更严格地控制隔离，遭受残酷折磨，甚至消灭肉体。尽管我个人还可能在“翻译”的位置上免受皮肉之苦，但再想以“灰色”面目应付美军监管人员，并继续和叛徒周旋是不可能的了。
    我把时占魁、曹明、钟骏骅、周铁行等难友找在一起，分析了我们面临的形势。大家决定为保存这批可贵的骨干力量，立即向管理当局表明：誓死不去“86”和“72”，坚决要求单独成立一个“志愿回国的中国战俘营”。
    为了加强团结和增强组织领导力量，我建议把这81个难友中的共产党员组织起来，成立一个地下党支部，以领导大家迎接更为残酷的斗争。由于当时条件特殊，党支部只对内公开，大家一致同意了我的建议。在86号战俘营时，大家是以“弟兄会”的名义组织起来的。“弟兄会”成员友爱互助，为维护祖国荣誉，总是走在斗争前面。经过“弟兄会”中的一段了解，进一步组织起来的可能已经到来。但调查结果81个难友中只有时占魁、曹明和我是党员，钟骏骅、周铁行、余国藩、杨守让、袁朝模等十五六个人是共青团员，剩下的都是非党团群众。
    我们三个共产党员当时商定，由担任过连指导员的时占魁任党支部书记，曹明任组织委员，我任宣传委员，对外我们任81人的战俘代表。地下团支部由周铁行任团支部书记，钟骏骅、杨守让为团支委，他们参加党支部扩大会议，作为核心领导成员。
    当天晚上，我们举行了由全体难友列席参加的地下党团支部成立大会。一张用铅笔头在烟盒纸上画的党旗贴在北墙上，同志们整齐地排坐在发霉的草垫上，三个共产党员站在“党旗”下，支部书记时占魁同志宣布大会开始，第一项议程：全体肃立，唱《国际歌》。难友们都跟着站了起来，室内安静极了，只听见远处传来的阵阵海涛声。我低声地起了个头，大家低声齐唱：“起来，饥寒交迫的奴隶！起来，全世界受苦的人……”有人声音哽咽，脸上淌着热泪。
    大家坐下后，由我代表支部讲话。我先向着北方深深地鞠了一躬，面对着“党旗”说：“亲爱的祖国，敬爱的党，我谨代表远离您怀抱的三名共产党员和您的被敌人囚禁在孤岛上的全体战士表示我们对您的忠诚！祖国啊！我们自从被迫远离了您，就像一群失去了母亲的孤儿。我们在苦难中每时每刻都深深感受到无依无靠的痛苦……”
    我说到这里就说不下去了，背后响起的一大片压抑着的哭泣声更加揪疼着我的心，我的眼泪汹涌而出。顷刻间，战斗失利，突围不成，大批被俘，鬼子的淫威，叛徒的猖狂，一幕幕重现在我的眼前……
    顷刻，一种责任感强使我忍住了眼泪，继续讲下去：
    “今天，我们三个共产党员，81个爱国者，重新在您的旗帜下组织起来，做好准备去迎接更加残酷的斗争！我们深深相信祖国始终在关心着我们这些忠诚的儿女，四万万五千万同胞始终在支持着我们！我们将把党的理想化作我们的灵魂，用我们对祖国的热爱燃起斗争的怒火，踏着那些在战场上，在突围时，在集中营的斗争中壮烈牺牲的战友们的血迹，继续和敌人战斗到底！”
    “亲爱的祖国，敬爱的党，现在，就在敌人的枪口下，在异国的孤岛上，我们这群炎黄子孙向自己的母亲庄严宣誓——”我举起了右手，握紧了拳头，领读誓词：
    “茫茫大海，汹汹怒涛！生命不息，战斗不止！宁为玉碎，不愿瓦全！宁做他乡鬼，不当亡国人！”
    宣誓完毕，我转过身来，先向难友们表示了我们党支部和大家共生死共患难的决心，然后讲了我们目前面临的险恶前途，要求大家紧紧团结在地下党支部周围，共渡难关。
    紧接着，曹明代表党支部表扬了“弟兄会”的斗争精神，肯定了他们在斗争中的贡献，然后宣布“弟兄会”已完成其历史任务，从现在起停止活动，今后全体“弟兄会”会员将在党支部统一领导下继续开展对敌斗争。团支部代表和群众代表也讲了话，他们激动地表示了坚决服从党支部的领导，绝不在艰险面前动摇，绝不向敌人屈服的决心。
    正是由于有了这样一个监狱里的坚强核心领导，我们81个中华儿女紧紧地团结在一起，跟美军将我们送往被叛徒控制的72号或86号战俘营的图谋展开了殊死斗争。我们在用中、英文写给巨济岛美军军官的“血书”中明确表示：“如果美方一定要将我们交给被叛徒控制了的集中营，只能是将我们的尸体搬进去！”
    1951年11月10日，即我们“刑满出狱”的那天，美军竟然不顾我们的坚决反对，硬将我们押往72号那“阎王殿”。就在到达72号营门口的这一生死攸关的时刻，我们党支部指挥大家手挽手紧紧围成一团，坐在马路中间，拒绝前进一步。当押队的美军少尉指挥他那一排军士持枪围上来准备威逼我们就范时，我愤怒地用英语向他喊：“少尉先生，你如果真下令动武，我就下令我们81个人来抓你一个人，只要我们还有一个人、一口气，咬也要咬死你！”
    那少尉惊恐地后退了，急忙进了72号战俘营，用电话请示司令部，然后出来让对面71号战俘营打开营门，最后对我说：“我算是认识你们这些不要命的中国人了！你们胜利了，到‘71’号去吧，你们将成为一个独立的中国战俘大队！”我将少尉的话翻译给大家听，大家竟含泪欢呼起来。大家随即排成整齐的队列，开进了71号的营门。
    （责任编辑洛松）


首页 -> 2001年第8期

八路军向国民政府领饷记

作者：●窦孝鹏

字体： 【大 中 小】

    一

    1940年4月，抗日战争进入第四个年头，在山西武乡县王家峪八路军前线总指挥部，朱德总司令和彭德怀副总司令终于收到了国民党政府愿意补发拖欠八路军半年的军饷的电报。他们脸上浮现出胜利的微笑。
    1937年7月卢沟桥事变后，国共两党建成了共同抗日的统一战线，红军奉命改编为国民革命军第八路军（后称第十八集团军），国民党政府对八路军一一五师、一二O师、一二九师按4.5万人计算，每月发给军饷63万元。其中经常生活费30万元，战务费20万元，补助5万元，医疗补助费1万元，米津贴补助费及兵站补助费7万元。以后几年虽有小小的调整，但总数却没有超过70万元。
    那时物价飞涨，如一套军装1939年费用为2元，1940年涨到5元。同时，由于全民抗战的开展，全国人民踊跃参军参战，八路军人数剧增，1939年达到20万，1940年达到40多万，但国民党不但不增发相应的军饷，就连4.5万人的标准也千方百计进行克扣或拖欠不发。1939年冬和1940年春，国民党发动了第一次反共高潮，除派胡宗南部向延安进犯外，还以阎锡山、朱怀冰等部进攻太行山根据地及八路军总部所在地。对国民党的挑衅，八路军进行了必要的还击，消灭了他们的几个师，打退了他们的反共高潮。对此，国民党老羞成怒，找借口停发了八路军1939年10月至1940年3月的军饷。为此，朱德总司令向行政院军政部长何应钦发出质问电，质问他这样做的用意何在？是想使饥寒交迫的八路军冻死饿死吗？或者另有什么深谋密计？与此同时，《新华日报》也就此发表评论员文章，指出：“八路军、新四军四年来深入敌后，坚持苦撑，作战达一万数千次，牵制了百分之四十至五十的敌人，夺回了广大失地，消灭敌伪盈千累万。然而八路军、新四军虽为抗战最力，建功最大，但其所受待遇则是全国军队最菲薄的。”这些，都使全国人民更加认清了国民党、蒋介石限共、反共，破坏抗日、破坏团结的嘴脸。
    经过我党我军有理、有利、有节的斗争，同时迫于全国舆论的压力，国民党终于同意了补发所欠八路军的军饷。
    根据达成的协议，国民党发给八路军的军饷，都是由八路军驻西安办事处向军需局领取。这些钱对几十万八路军来说，尽管是杯水车薪，但半年下来毕竟是个不小的数目。怎样把这笔巨款通过层层封锁线，从西安安全地运到总部来，是一项非常艰巨的任务。为此，朱德总司令、彭德怀副总司令与左权参谋长和后勤部部长兼政委杨立三研究后，确定派后勤部供给部副部长周文龙（解放后曾任华北军区后勤部部长、国家石油工业部副部长、总后勤部顾问）去西安领这笔军饷。当时正好朱总司令要经西安去重庆谈判，周文龙可以同朱老总一起前往。
    周文龙是老红军，他办事认真、机警，上个月才由抗大校务部长调到八路军后勤部供给部任副部长。杨立三陪周文龙一起来到左权参谋长办公室，左权笑着点点头说：“文龙同志，你刚来供给部，就派你出这趟远差。去时可以同总司令一路同行，关键是回来的时候，携带巨额款项，又要通过国民党军队的占领区和日本军队的封锁线，困难很多，要把可能发生的问题和困难充分考虑到前头，切不可掉以轻心！”最后，左权又说：“为了工作方便，总司令带去的电台可以留下来为你们工作，随同总司令的警卫武装，你也可以带回来，作为护送你们的监护连，希望你们严守秘密，提高警惕。”
    从左权办公室出来，他们又到后院去见彭德怀。彭总说：“这个任务很重要，也很艰巨。这些钱来之不易，关系到几十万人的吃饭穿衣问题。此行真可谓任重道远，一定要多做几手准备，确保路上安全，我等着你们的好消息。”
    最后，杨立三又把周文龙请到自己的办公室，交代他捎带办两件事。一是供给部现有5万元的破旧币，要他带到西安，兑换成新币，派一名出纳员具体办理。二是在去年底国民党发动的反共高潮中，八路军设在晋城、阳城、高平一带的兵站被顽军打掉了，人员物资都受到很大损失，有些人被抓去关了起来；现在只剩下河南的渑池兵站和晋南的垣曲兵站办事处，这两处虽然还存在，但却被顽军围困着，岌岌可危。要他设法将被抓人员和这两个被围的兵站解救出来。将人员和重要物资尽量带回来。
    这里需要说明的是，杨立三作为八路军总部的后勤部长兼政委，同时还兼着兵站部的部长兼政委。当时从延安到华北抗日前线的兵站线有三条：北线从绥德、米脂、吴堡到山西柳林、离石，主要连接晋西北的一二O师部队。东线从延川县延水关过黄河到山西的永和、大宁等，主要连接一一五师和晋察冀军区的部队。南线从延安南下经西安东去，过潼关到河南渑池，然后渡黄河北上到山西的垣曲、阳城、晋城、高平至晋东南，主要连接一二九师及驻在这里的八路军总部。这次去西安，走的就是这条线。这条线虽然被顽军破坏，但同行的朱德总司令这时已经有了国民革命军第二战区副司令长官的头衔（司令长官为阎锡山），借着这个关系，沿途的顽军不会太猖狂的，解救兵站人员也是有希望的。

    二

    1940年4月20日上午，阳光灿烂。在朱德的带领下，一行四百余人从王家峪出发了。前面是150名老兵组成的警卫连；朱德、康克清，随行参谋、秘书及电台工作人员走在中间；周文龙带领供给部的人员走在后面，有科长、出纳和从兵站部调来的两个运输连，还有10匹膘肥体壮的高头大骡子，是专作驮运军饷用的。
    周文龙跟着朱老总夜宿晓行，一路向南行进，先后经过黎城县、平顺县、壶关，来到了国民党军队占领的陵川县。这里驻的是第二十七军。二十七军是受第一战区司令长官卫立煌节制的，军长范汉杰已接到卫立煌的电令，对朱德一行进行了热情的接待。
    这天晚上，周文龙得到一个情报：去年12月我高平兵站遭顽军袭击后，有50多名官兵被抓起来，就关在二十七军军部，他们受尽了凌辱和苦役，有的还硬被逼着给顽军当了兵。这个情况就是被迫当兵的一个哨兵提供的。
    周文龙想起杨立三部长临出发前的交代，当即向朱总司令作了报告。朱德说：“明天我就正式向他们提出这件事。”
    第二天，朱德对前来探望的范汉杰说：“范军长，在去年底的反共高潮中，据悉贵部对我高平兵站进行了袭击，至今，被抓的50多名官兵仍关押在你部，遭受着非人的折磨。请问范军长，是否真有其事？”
    范汉杰一惊，尴尬地笑着说：“我没听说过这件事。即使有，也是下面的人干的，他们没敢向我禀报过。这简直是乱弹琴！我马上就去查查，若确有其事，我一定严加惩办。”
    很快，50多名被抓的兵站官兵被释放了，他们见到自己人，一个个失声痛哭。朱德指示周文龙：这部分人编入供给部的队伍，一同随军南下。
    又经过几天的行军，他们来到了阳城县的白洋泉河畔，这里紧挨着日伪军的白晋公路封锁线，为了避开敌人，他们连夜越过封锁线来到黄河岸边的白坡渡口。坐镇洛阳的卫立煌特派他的参谋长兼第九军军长郭寄峤带着军乐队和大小汽车多辆，来河边迎接朱德一行。有了汽车，行军速度大大加快。5月7日下午，朱德、周文龙等来到洛阳，受到卫立煌的热情接待。卫立煌1938年曾到过延安，受到过毛泽东主席的接见，他对八路军的抗战精神十分敬佩，对朱德一行表现出了十分友好的态度。他向康克清赠送了一支精制的德国制小手枪和自来水笔；还找来裁缝，为朱德、康克清、周文龙等几个干部赶制了一套优质斜纹布的灰军装。朱德也把缴获的一匹日本大洋马、一把日本军官的指挥刀和一件日式黄呢子大衣回赠给了卫立煌。
    在洛阳的几天中，卫立煌安排朱德接见了许多军官和有关政界要人。因为这里是河南省政府和省党部所在地，卫立煌又兼着省政府主席，每天活动很多，朱德便利用这个机会积极宣传中国共产党的抗日主张和八路军抗战以来所取得的辉煌战果，产生了良好的影响。
    周文龙利用这个时机，派人打听此地有无被抓关的我兵站指战员。几天后他们终于打探到：在去年12月，国民党第十四军陈铁等部，打掉了我陵川县和垣曲同关镇的两个兵站，抢走了大批财物，抓走各级干部46人，将这些人全部交给了第一战区长官部。但卫立煌并没有将这些八路军干部押送集中营，而是临时关在长官部的特务营。他留了个心眼，怕以后对八路军不好交代，所以对这些“俘虏”的待遇还算不错。
    弄清情况后，朱德正式向卫立煌提出要人。卫立煌满口答应说：“即使你不提，我也准备把这些人全部归还贵部的，这完全是一场误会，还请朱副长官多多包涵！”
    5月17日，朱德、周文龙离开洛阳去西安，卫立煌率党政军要员亲自到洛阳火车站送行，并派他的副长官陪送到西安。火车行至灵宝车站，前面就要进入陕西的潼关了，却突然停了下来。
    “怎么回事呢？”朱德着急地发问。
    随行的副长官打听后告诉说：从灵宝到潼关的火车，因经常遭日军炮火的袭击，造成很大损失，现在停驶了。
    经过与驻灵宝的国民党第十五军军长刘茂恩联系，他们为朱总司令准备了几匹马，并答应派一个骑兵连，护送朱德沿山路去潼关。周文龙因为带着5万元旧币，怕路上行走不方便，火车站便给他提供了一辆压路车，载他们去潼关。压路车是铁路上巡路用的一种小车，四个轱辘，靠手摇作为动力。周文龙和管理科长宋正古、出纳员吴福兴及几名警卫人员轮流替换着摇动手柄，警惕地躲过驻扎在不远处的日本军队的眼睛，疾速地向前驶去。由于心情紧张，加上要用力摇车，每个人的衣服几乎都被汗水湿透了。经过几个小时的紧张努力，他们终于抵达潼关车站；又过了一会儿，朱德等一行骑马的人也都赶到了。朱德握着周文龙汗涔涔的手说：“没发生问题就好，这一路我的心一直悬在空里，现在可以放回肚子里了。”
    这里，已经没有日本人的威胁，他们乘上火车，风驰电掣地向西驶去，于当天黄昏时分，安全抵达西安。

    三

    周文龙到达西安后，住在八路军设在西安市内七贤庄的办事处。这是七七事变后八路军在国统区建立的第一个公开的办事机构，是全国各地与延安联系的一个主要联络点，在输送大批进步学生去延安、转送干部进出陕北、为八路军筹措物资采购军用品方面发挥了极大的作用。
    七贤庄分前后几个院，前三院为接待室、办公室、客房，周恩来、叶剑英、董必武、林伯渠等都在此居住过。位于四号院的是后勤采购机构，有会计、采办、粮秣、运输等科室，军委后勤部部长叶季壮直接领导这项工作。周文龙被安排和叶季壮部长住在一起，会计科长喻杰把自己的办公室腾出来供周文龙临时使用。
    办事处的主任伍云甫告诉周文龙，国民党为了监视共产党，在西安布置了大批特务，据说仅职业特务就达5000多人。国民党西安行营主任、陕西省政府主席蒋鼎文等人不仅在八路军办事处周围安了“眼睛”，而且在西安去延安的路上也设置了层层关卡。所以一定要提高警惕，处处小心。
    为了把领饷工作做好，周文龙与叶季壮、伍云甫及办事处其他同志反复研究，商讨对策，如怎样进行交涉，办理领款手续？除领回应发的军饷外，如何追回去年被扣发的款项？由于货币贬值，如何要求增加物价补助？为了便于运输，要适当增加大面额的钱币，等等，都进行了研究。
    正在这时，想不到的一件事提前发生了——这天上午，出纳员吴福兴把从前方带来的几万元旧币，拿到有关银行去兑换，办事处派了一位同志和他作伴同行，后因这位同志有事，吴福兴便雇了一辆人力车独自去了银行。按说，中午以前完全可以回来，但直到天黑了，还不见吴福兴的影子。周文龙非常着急，办事处的同志当即打电话，询问了西安的几家银行，得到的回答是：未见此人。大家经过分析认为，吴福兴是一位忠诚的共产党员，工作一贯兢兢业业，认真细致，绝不会携款逃走，最大可能是他被特务机关绑架了。
    这天晚上，周文龙等人几乎通宵未眠，一直守在电话机旁，但仍未得到线索。第二天，办事处人员通过各种关系，向西安市宪警机关查问，仍旧音讯皆无。
    夜深了，心绪烦乱的周文龙坐卧不宁，难以入睡。忽然，一阵轻轻的敲门声响起，他开门一看，办事处的一位同志拿着一个皱巴巴的纸条对他说：“周部长，外面来了一个国民党兵，这纸条是他送来的。”
    周文龙接过纸条一看，上面写着：“我被绑架，押在南门外某地，望速援救。”署名是吴福兴。
    周文龙当即找来送信人进行询问，送信人说，他是西安警备司令部的新兵，是刚从四川被抓壮丁抓来的。那个被抓的八路军被关在南门外一所民房改建的监牢里。今晚他们两个站岗的新兵和那位八路军认了四川老乡。现在留一个人站岗，一个人悄悄跑出来送信。
    周文龙对送信人表示了感谢，送了两块银元，招待他吃了一顿夜餐，叮嘱他一定要保护好被押人的安全。
    送走送信人后，周文龙当即将情况向办事处伍云甫主任作了汇报。伍主任连夜打电话到西安警备司令部，对他们破坏统一战线、无理扣押我军需官员的行为，提出了严厉质问和抗议，要他们立即释放人。
    第二天一早，办事处派了两人去警备司令部要人。对方理屈词尽，只说“这是一场误会”，答应一定把人送还。下午，警备司令部派专人雇了一辆人力车，把吴福兴送回了八路军办事处。
    回来后，吴福兴向周文龙汇报了被绑架的经过：那天他先到西安南门外的中央银行去兑换旧币。他把一捆捆旧币递进去，对方一沓沓清点着。叫他在外边等候。一直等了两个小时，突然出来一个人，把他叫进后边的一个小屋里，冷冷地问：
    “你这些钱是从哪里弄来的？”
    吴福兴答：“是八路军在前线打了胜仗，群众捐的慰劳款。”
    “你是怎么来西安的？”
    “随第二战区朱德副司令长官一起来的。”
    “兑换这些钱准备什么用呢？”
    “购买一些药品，供前线将士急用。”
    对方见问不出破绽，突然把脸一沉说：
    “你带来的票子全是假的。必须严加惩办！”
    吴福兴刚要申辩，从门外进来两个穿警服的人，不容分说，将他押走，钱款全部被没收。
    吴福兴被绑架后，关在一个有60多人的大牢房里。他通过给哨兵做工作，机智地送出了信息，终于又回到了同志们中间。没收的款也被追要了回来。
    吃一堑，长一智。以后外出办事，他们都是两人以上同行。第二天，吴福兴又去几家银行兑换旧币，均未遇到任何麻烦。
    5月23日，朱德从下榻的西安行署来电话，让周文龙去一趟。到那里后，周文龙汇报了吴福兴被绑架的情况，朱老总说：“西安国民党的特务组织十分猖獗，驻在这里的胡宗南是搞摩擦的老手，你们一定要提高警惕。”
    接着，朱德总司令告诉周文龙，他原定的去重庆谈判的任务，由从苏联养病回来的周恩来副主席去完成。他要返回延安去开会。临走之前有几件事要交代一下：“第一，要想尽一切办法把应领的军饷如数领到手，防止对方耍花招以种种借口拖延和拒付。第二，领到的军饷要平安运回前方总部。这方面困难很多，路途遥远，腰缠万贯，又要途经日寇的封锁线和国民党的防区，要开动脑筋，把各种可能发生的问题想在前头，以防不测。第三，我们来的路上，收容了一批干部，他们都是抗战的骨干，要想方设法把他们带回家去。我明天就要走了，你一定要记住，不管遇到什么事情，一定要冷静、沉着，祝你们胜利！”
    按朱老总的指示，在西安办事处的协助下，周文龙再次对领军饷的每一个步骤、措施，都进行了反复研究和部署，使这项工作再也没有出现漏洞和挫折。到6月29日，他把该领的全部军饷已经领齐，共计257.795万元。加上以旧币兑换新币5.1万元，两项合计共263万元。堆起来像一座小山。

    四

    7月2日，周文龙一行离开西安回返。西安办事处派汽车载着人员和军饷，护送他们到洛阳。按说，他们应该从灵宝和洛阳中间的渑池县往回返的，但因为他们必须先到洛阳第一战区长官部去办通行护照，所以只好走过头路。
    第一战区司令长官卫立煌，答应给办，因为朱德总司令有交代。但具体承办时耽误了几天，周文龙急得天天去催。这段时间日本飞机常来轰炸，为避免军款受损失，每天天不亮，他们就用麻袋装着军款驮到十多里外的乡下进行防空隐蔽，天黑后再驮回来，天天如此。
    几天后，周文龙终于拿到了办好的护照，上面是这样写的：
    兹有十八集团军上校军需官周文龙，携带军饷若干，人员马匹若干，返回十八集团军总部。望沿途军宪警卡查明放行，以防滋扰。
    落款处盖有长官部大印和卫立煌的图章。
    拿到护照的当天，周文龙便携款乘火车西返，来到八路军的渑池兵站。渑池兵站与黄河北岸的垣曲兵站办事处去年第一次反共高潮以来，一直被国民党第十五军六十五师所困，已与外界断绝来往半年多。周文龙来到渑池兵站后，才真正为他们解了围。大家激动得相拥而泣。
    渑池兵站存放着大批军装和其他物资，他们趁夜就地坚壁，短短三天，全部处理妥当。然后带着兵站的百余人向黄河边赶去。守黄河渡口的是国民党的第十五军六十四师，是受卫立煌管辖的。为了保险起见，周文龙包了一条大船，人、物安全地到达黄河北岸的山西垣曲县关上村的垣曲兵站办事处。
    被围困半年多的办事处主任姚一廷、政委曾仁文，像见到亲人一样高兴。被困在这里的除兵站办事处科室人员、警卫部队、骡马运输大队外，还有军委派去八路军总部的电台工作人员30多人，印度援华医疗队30余人，中共中条山特委书记李哲人带领的10多名干部，以及解救出来的特委的一个警卫连。现在全部人员加起来达近千人。
    周文龙发电报将情况向彭德怀、左权、杨立三等领导作了汇报。总部发电指示：所有人员编为北上支队，周文龙任支队长，李哲人任政委，邹毕兆任参谋长，曾仁文任政治部主任。部队必须轻装，除电器材料、医药器械、兵工机器外，其他一概坚壁。部队迅速北返。
    经过几个昼夜的忙碌，处理完各种物资后，7月12日，北上支队在周文龙等人的率领下开始行动。
    一天，部队来到了济源县境。从这里往东北从原路返回，已相当困难，因为日寇已在那些交通要道增布了兵力。若向北则必须经过国民党顽军第九十七军朱怀冰等部的防地，而朱怀冰在第一次反共高潮中已与共产党结下深仇大恨。究竟怎么办，周文龙发报向总部请示。彭德怀复电：可派人与朱怀冰交涉，若他答应掩护我们安全过路而不遭袭击，我们可将上次俘他们的人员及武器归还。
    交涉的结果，朱怀冰只答应北上支队通过他的防区可确保安全，至于通过日军的防线，他不能做保。周文龙等经过分析认为：朱怀冰素与日本人有勾结，与八路军又有不解之仇。他很可能暗地把情报透露给日本人，借日本人之刀杀我们。总部也意识到，此举潜藏危机，随即要他们停止与朱怀冰的交涉，必要时把部队带回西安，再经延安返回晋东南。但这样要绕一个很大的圈子，会有更多的困难。正当大家犹豫不决时，总部再次来电称，经反复斟酌，令北上支队向济源西转移，经阳城、沁水、东峪，奔向我太岳军区回总部。
    周文龙当即进行布置。为了麻痹敌人，他继续派人与朱怀冰谈判；同时派出一个便衣侦察队，开始向西北方向侦察。当夜12点，大队人马乘夜深人静，悄悄出发，向西北方向转移，进入一条黑森森的大深山。
    第三天，部队进入山西阳城县境，由于部队行动隐蔽，他们已安全地通过了日本人防守的周林镇封锁线。前面就要进入沁水县，国民党第九十三军军长刘戡的军部就驻在沁水县张店。为了防止顽军互相勾连，周文龙令割断了沿途的军用电线。又抓了九十三军的两名便衣作向导，率部直奔九十三军军部，凭卫立煌的通行证，在此宿营一夜。
    当夜，周文龙收到彭德怀发来的电报，称：总部已令太岳军区司令员黄新亭率步兵、骑兵各一团，前往沁水县境内接应。大家受到极大鼓舞。
    第二天，部队继续北进。下午，在大家的热切期盼中，黄新亭司令员率骑兵团先头部队赶到，与行进中的北上支队相会。大家相见，激动异常。多少天来悬着的一颗心才放了下来。
    大家一路唱歌，一路行军，当晚来到了太岳军区驻地。黄司令员安排大家在此休整了三天。第三天夜里，军区派4个团护送北上支队，顺利地通过了敌人的白晋公路封锁线，进入太行山根据地腹地。
    7月20日，周文龙率北上支队终于回到了八路军前方总部。彭德怀、左权、杨立三和他们紧紧握手。彭德怀说：“这一趟出去了整整三个月，你们辛苦了，你们为总部办了一件大事。大家感谢你们！”
    领完这次军饷后，国民政府又凑凑合合地向八路军发了四个月的饷。到1940年10月，随着第二次反共高潮的掀起，国民党一手把持的国民政府当局则完全停止了对八路军、新四军的一切供应。八路军的抗战进入了更加艰苦的阶段。（责任编辑刘文）


首页 -> 2001年第8期

迥异的家庭奇特的爱情悲惨的结局

作者：●高凤英

字体： 【大 中 小】

    我国第一个青年团组织是1920年8月22日在上海霞飞路新渔阳里六号诞生的。发起人有八个：俞秀松、李汉俊、陈望道、施存统、沈玄庐、袁振英、金家凤、叶天底，前六位都是上海共产主义小组成员。会议把青年团的名称定为“上海社会主义青年团”，即S.Y青年团。上海共产主义小组书记陈独秀也参加了会议，指派这八个人中最年轻的21岁的俞秀松为“负责人”，参加会议的共产国际远东局代表维经斯基提议称为“书记”。
    中国共产党成立的次年5月，在广州召开了全国社会主义青年团第一次全国代表大会，正式成立了中国社会主义青年团，选举俞秀松、高尚德、施存统、张太雷、蔡和森五人为青年团中央执委，施存统为书记。党、团元老俞秀松的一生，还颇有传奇色彩。
    俞秀松1899年出生于浙江省诸暨县溪埭村一个农民的家庭，17岁考入省立第一师范。1919年五四运动的风暴卷进浙江，省立一师成了浙江的“北大”。俞秀松受到俄国十月革命的影响，成了领导浙江运动的勇士。他和战友们先后创办了《十月》、《浙江新潮》杂志并任主编，旗帜鲜明地宣传新思想，抨击反动当局，刊物发行到两湖、北京、黑龙江，甚至日本。陈独秀在《新青年》上著文大加赞赏“这班可敬的小兄弟向穷困和黑暗斗争”的锐气，“使杭州城地动山摇”。
    1919年底，俞秀松到北京见到陈独秀。经陈介绍到北大哲学系旁听，进一步接受了马克思主义。他在一封信中说：“我此后不想做学问家，情愿做个‘受人唾骂’的革命家！”
    1921年3月，俞秀松受少共国际的邀请和上海团组织的委托，赴莫斯科参加少共国际二次代表大会，同时列席参加了共产国际三大，亲耳聆听了列宁的讲演。回国后，他从事浙江的建党、建团和工人运动，到广州协助孙中山做军运工作，1925年——1933年又到莫斯科中山大学、列宁学院学习并任教，还担任了中共旅莫斯科支部委员并加入了苏联共产党，由苏共中央派往伯力任《工人之路》副总编。
    当时，盘踞新疆的军阀盛世才，为了巩固他的土皇帝势力和蒋介石抗衡，提出了五大政策：“反帝，亲苏、和平、清廉、建设”。他为了得到苏联的援助和经济、贸易上的好处，装出一副十分“革命”的红色面孔，还亲自赴莫斯科拜会斯大林，请苏联扩大对新疆的军事、经济、外贸援助，并请求派出共产党员帮助新疆治理建设。斯大林欣然应允。盛世才还“热忱”地申请参加共产党，斯大林对此不置可否。
    1935年6月，第三国际派出20多位中共党员来到乌鲁木齐做统战工作，由俞秀松（化名王寿成）负责。
    俞秀松是中共老资格的优秀党员，且富有工作能力，盛世才对他很器重，聘任他担任了新疆民众反帝联合会秘书长，主编《反帝战线》，又任新疆督办公署边防处政训处副处长、航空学校和军官学校政治教官、新疆学院院长、省立一中校长，又请他做了小妹盛世同的家庭教师。
    盛世同当时是个15岁的小姑娘，可谓出淤泥而不染的荷花。她容貌美丽，性格坚强。她十分热情地参加了中学的“反帝会”、“妇女协会”和“学联会”，并担任了反帝会小组长和学联会监察秘书，在工作上和反帝会秘书长俞秀松经常接触。
    俞秀松作为家庭教师，除了经常去她家讲课、辅导外，还给她讲解辩证唯物论、政治经济学，使这位小姑娘受到了马列主义的熏陶。
    俞秀松当时已经36岁。他那高尚的品格、成熟的才干、广博的学识、潇洒的风姿，使这位小姑娘非常入迷和倾慕，两人热恋了一年后，便决定结婚。
    盛世同向父母和大哥盛世才提出这门亲事，他们都欣然赞同。俞秀松说：还需要报请第三国际和斯大林审批。斯大林也欣然同意。
    1936年夏，16岁的盛世同和37岁的俞秀松举行了热闹的婚礼。苏联驻新疆领事馆的全体同志也来参加，领事阿必列索夫还带来了斯大林赠送的一箱衣服和化妆品，转达了斯大林对新郎和新娘的祝贺。领事馆特设了筵席，举办了舞会，把婚礼场面拍成了电影，在乌鲁木齐多次放映。结婚一周年时，斯大林又送他俩一架照相机。
    斯大林赠送结婚贺礼，这在中共党员中，是独一无二的，这也可以看出斯大林对俞秀松的钟爱和器重。
    婚后，俩人的生活十分甜密但又十分清廉。1937年，盛世才派省政府主席李溶给俞秀松送来任命他兼任省教育厅厅长的委任状，俞和妻子商量后又退回去了。他说：“我不为名，不图利，现在不是享受的时候。要想当官，我早回浙江省当教育厅长了，杭州的一些老朋友已经请了我好几次。”
    俞秀松风趣地对娇妻说：“你这名字多好。共产主义在全世界必然要胜利，‘盛世大同’的时代一定会到来。你要按自己的姓名的含义，为共产主义事业奋斗终身。实现共产主义的‘盛世同’。”
    他们夫妻俩在从事反帝、建设新疆工作中，还多次经盛世才同意，向延安支援了大批武器弹药、被服药品等物资，并培训了党派去的飞行人员，还积极组织了对西路军失败后入疆的李先念等400多名红军官兵的援救。
    1937年11月，共产国际派中共驻国际代表团正副团长王明、康生回国参加抗日。他俩路经乌鲁木齐时，盛世才设宴招待，并拿出由共产国际派往新疆的25位中共党员的照片，问他们认识不认识这些人。
    王明、康生竟说：俞秀松，还有赵云蓉、张逸凡、吴德铭、郑一俊等十几个人都是“托派”，是“反对斯大林的”。又说：他们回国前见到斯大林，已汇报了俞秀松是托派。王明并示意盛世才，要他把这些“托派”逮捕起来送交苏联审问。
    事实上，这全是卑鄙阴险的诬陷。原来俞秀松在莫斯科中山大学时曾和王明在一起，对王明和米夫搞宗派主义很是不满。王明于是挟嫌报复，捏造罪名借刀杀人。
    王明、康生离乌鲁木齐回延安后，盛世才为讨好斯大林，将俞秀松等突然逮捕。
    12月下旬的一天晚饭后，俞秀松告诉妻子去反帝会检查工作。17岁的盛世同正在家温课，突来盛世才的四个卫兵，说是督办有事请俞秘书长速去。
    9时多秀松回到家，感到情况有异，对娇妻说：“我去看看再说。你先睡吧，明天还要考试呢。”跟随4个卫兵而去。
    盛世同次日考罢回家，厨师哭告：秘书长被公安处抓起来了，通知你把洗脸用品和被褥等送去。她立即赶到督办公署质问大哥：为什么无故抓人？盛世才诡辩说：俞秀松参加了阴谋暴动案要杀我，又说俞秀松与托派有关系。盛世同质问有什么证据？盛世才支支吾吾拿不出。
    盛世同怒斥大哥：“如果没有证据，我就枪毙你！”
    盛世才咆哮如雷，喝令卫兵把小妹抓起来。盛世同怒骂卫兵，卫兵也不敢动手。大哥只好答应小妹去监狱探望丈夫。
    在狱中，俞秀松说：“说我是托派，又参加阴谋暴动，真是莫名其妙！这完全是诬陷，一定有人在捣鬼！”
    关押俞秀松半年后，1938年6月25日，盛世才决定把俞秀松押往苏联交苏方处置。
    俞秀松预感到苏联会凶多吉少，他也知道王明、米夫等曾诬陷他是托派。在去飞机场的车中，他对妻子说：“我此去凶多吉少。你要挺起胸膛，不畏强暴。要相信共产党才是中国人民的救星。”盛世同强忍着泪水频频点头。
    他又感慨万端地对妻子说：“同妹，我们没能在一起革命、生活一辈子，不知何时才能相见。你要记住，为革命献身是光荣的。”
    到达机场后，他们看到已停着一架草绿色的苏联飞机，几十名苏联士兵荷枪实弹如临大敌。秀松紧紧拥抱住结婚才两年的娇妻，含着泪花说：“同妹，要坚强，多保重，但愿我们能够重逢。”飞机腾空而起，秀松手扬帽子在窗口不断向妻子招手，世同肝肠寸断，昏倒在地。
    俞秀松被押到莫斯科后，关在内务部监狱。审问中，当问他是否反对王明时，他直言不讳地说是反对王明的，于是又受到毒刑拷打。不久，他在严刑折磨下死于监狱。
    自俞秀松被押到苏联后，盛世同一再找到大哥哭闹，愤然宣布和他断绝兄妹关系，随母亲的姓改名为“安志洁”，表示和军阀哥哥决不同流合污，志在独守贞洁。
    她也不要大哥的物质接济，自己振作精神到女中附小当教员，自食其力，并被推选为反帝会直属四分会的负责人。随后，又进入新疆女子师范学院教育系继续读书。
    四年后，盛世才错以为苏联要被希特勒灭亡了，撕下了亲苏的伪装，投向蒋介石的怀抱。
    1942年8月，蒋介石派宋美龄、朱绍良，到乌鲁木齐对盛世才进行“招抚”，盛世才把屠杀共产党人作为向蒋介石表示忠心的厚礼。经过讨价还价，国民党的军队开进新疆驻守，蒋介石封任盛世才为新疆省政府主席、国民党省党部委员、中央监委委员、第八战区副司令长官。
    1942年9月，盛世才下令逮捕了应他热情邀请来新疆担任财政厅长的毛泽民和陈潭秋、林基路等共产党员，一年后又以绳索勒死，秘密装进麻袋埋在荒山中，并拍了照片送给蒋介石。同时，把在新疆的全部共产党员及其家属子女都抓进了监狱。
    早在1939年秋天，八路军驻新疆办事处主任邓发调回延安时，就对前来接替当主任的陈潭秋说过：“盛世才不仅是野心勃勃的军阀土皇帝，而且是个狼种猪！”
    1944年，盛世才不甘受制于蒋介石，又看到苏联红军要把希特勒打败了，又想投靠斯大林，以取得保护。他特地向斯大林写去一封言辞恳切的“悔过书”，表示要重新亲苏，并把一大批在新疆的国民党委员逮捕。同时却向蒋介石发电报说，这些人“都叛变了国民党，是共产党的间谍”。
    斯大林当然了解盛世才的阴谋伎俩，把盛世才的“悔过书”转送给了蒋介石，蒋介石大为恼火，令盛世才离开新疆，到重庆担任没有实权的国民政府农林部长。
    盛世才万分不愿，只好于1944年9月携带32大卡车金银珠宝，带着老婆到重庆就职。
    盛世同拒不跟大哥去重庆，仍和母亲住在乌鲁木齐。她听传说丈夫还活着，还到过新疆边境一带，她要留在新疆，等着和丈夫重聚。其实，这时丈夫已死去六年了。
    后来，世同的母亲害病，盛世才一再来信请妹妹陪妈妈去重庆治疗，可能是失权之后有所忏悔，他向妹妹一再表示今后再不过问秀松之事，也决不干涉妹妹的自由，小妹愿意到哪里找寻秀松都行。这样，世同才陪母亲到了重庆，但不和哥哥住在一起。
    不久，蒋介石、宋美龄向世同和世同的五哥五嫂（五哥盛世骥曾留学苏联东方大学）发来请帖邀请赴宴。世同犹豫再三后决定赴宴以弄清缘由。席间，蒋介石、宋美龄只和她“友好”地拉家常，关切地询问她的生活、年龄，是否想进大学读书等。第二天，新疆驻重庆的代表张元夫来看望世同，转述了蒋介石的口信，原来是要给参加宴席的一个国民党将军做媒，并规劝世同忘记丈夫，回心转意。世同当即断然拒绝：“我已经结过婚，是有夫之妇。”表示决不再嫁。其时，她芳龄才25岁。
    抗战胜利后，世同随母亲、五哥迁回南京，仍不和盛世才来往。1948年，秀松的父亲俞韵琴来信邀她去杭州暂住，并说一定能打听到秀松的真实情况。世同便同母亲去了杭州，但也没有得到俞秀松的确切消息。
    大陆解放前夕，盛世才要母亲、小妹和他同去台湾，世同坚决不去，留在了大陆。
    大陆解放后，盛世同即向中央写信询问秀松情况，但如石沉大海。后来，当年和俞秀松同机被押到苏联关押在内务部受审的张逸凡回国探亲，才告诉她俞秀松已死在苏联监狱。
    1961年，秀松的父亲上书毛泽东，请求明察秀松的不白之冤。包尔汉等几位老同志也提供证明秀松不是托派，上海市委组织部批示民政局：“应当承认其为烈士”。1962年5月，中央人民政府给世同颁发了“革命牺牲工作人员家属光荣纪念证”，上有毛泽东的签印。
    直到1983年，康生死后，中组部才为俞秀松彻底平反昭雪。8月14日，《人民日报》发表了文章：《共产主义事业的开拓者——俞秀松烈士》，这位被埋没43年之久的我党创业勇士才恢复了应有的光彩。
    盛世同这时已经61岁，禁不住老泪滂沱。
    （责任编辑刘文）


首页 -> 2001年第8期

二战初为犹太人开绿灯的中国外交官

作者：●伍法祐　伍法同

字体： 【大 中 小】

    1938年希特勒对犹太人的迫害逐步升级，在全国实行针对犹太人的种族灭绝政策。奥地利境内的许多犹太人店铺都被纳粹军队捣毁，有的老板被关入集中营。这年11月7日，在巴黎，一名来自波兰的犹太人青年，由于强烈的民族主义情绪，枪杀了德国驻法国使馆的三等秘书，使希特勒大为光火，于11月18日深夜，全德国及奥地利境内的党卫军和冲锋队肆无忌惮地冲击所有犹太人的住处、商店、医院，抓走2万多名犹太人，其中100多人死于当晚的浩劫中，直接经济损失超过10亿德国马克。德国法西斯头目戈培尔却给这次罪恶行动取了一个富有诗意的名字——“帝国水晶之夜”。
    在如此险恶的环境下，大批奥地利籍的犹太人为了逃命，争相离境，据说维也纳就有13万犹太人通过各种途径逃往国外。许多奥地利人前往美国或英国领事馆领取签证。后因数目限制，加之条件苛刻，很多人只好转向中国领事馆，希望得到一张去中国上海的签证。
    此时，中国驻奥地利外交官何凤山，在人道主义精神的激励下，不顾个人安危，发给罗森伯格一家赴上海的签证，并在“帝国水晶之夜”的第二天一早，准备去送罗森伯格一家到火车站。临出发时，罗森伯格夫人突然来电话，暗示家里发生了事，要何凤山不要去送了。何凤山说，自己答应了别人的事，一定要办到，他坚定如约前往送行。但是到了罗森伯格家，才知罗森伯格已经被盖世太保抓走，并正碰上前来搜查抓人的党卫军士兵。气势汹汹的盖世太保用枪对着何凤山说：“你是什么人？”何挺胸反问：“我是什么人你们很容易查到，你们又是什么人？”他的坚定气度，竟把盖世太保给镇住了。何凤山走后，党卫军问罗森伯格夫人“他是谁”，罗夫人说他是中国驻维也纳总领事，是罗森伯格的好朋友。盖世太保听后吃惊地说：“你为什么不早说？”不久，罗森伯格被安全释放回来。他们一家凭着由何凤山签发的签证，登上了离开维也纳的火车。
    从这以后，不管任何人只要提出申请去中国的签证，就能得到中国总领事馆的签发。有一位犹太人一时找不到任何理由去中国总领事馆，回家翻箱倒柜，找到一本中文书，他从书上剪了几个中国字贴在一个信封上，将自己的签证申请装进信封，急忙来到中国总领事馆门前，对卫兵说：“这是一封十万火急的挂号信，需要马上交给总领事。”卫兵看不懂中文，信以为真，立刻放他进去。于是，这位聪明的犹太人拿到了去上海的签证。在此后至1940年4月初的一年多时间里，何凤山一面与当地美国宗教团体和慈善团体秘密合作，用各种方法营救犹太人逃离维也纳；一面实施开放签证政策，无论男女老少任何犹太人只要申请中国签证，马上核发。这件事在犹太人社区中流传开来，中国领事馆前竟被犹太人排起长龙。有时一个月之内被中国领事馆批准入中国境内的签证达四、五百人之多。一次，希特勒邀请何凤山见面，被何拒绝，事后何凤山戏谑地称希特勒是个矮小的、留着可笑的胡子的野心家，我是在履行自己的公务，为什么要见他？据了解，在何凤山任维也纳总领事直至1940年5月调离时为止，在128500名逃离维也纳的犹太人中，有二三千名犹太人是持何凤山的签证离开奥地利的，大部分去了上海，使得上海出现许多犹太人。据说有些犹太人到了上海，为了打发时间，学会了中国麻将，麻将便在犹太人的生活圈子中流行开来。
    由于何凤山大量给犹太人发放出境签证，法西斯当局借故以中国领事馆租用了犹太人的房子为由，硬将总领事馆的房子没收了。何凤山并未因此而退却，他将总领事馆搬到了另一处小得多的房子，继续给犹太人核发“救命签证”。
    何凤山在签发中国签证时是否遇到其他阻力呢？当时中国政府因接受德国援助，如武器及军事顾问，与纳粹政权维持一定友好关系，为维持中德邦交，不能与希特勒唱反调。中国驻德国大使陈介，就在一次长途电话中，指示何凤山应对发给犹太人到中国签证予以限制。何凤山一面唯诺称是，一面仍照签不误。此时有人向大使馆告密，说何凤山收取贿赂，出卖签证，贪赃枉法。陈介知道后，派遣参事丁文渊，在事先未通知的情况下由柏林来到维也纳。他首先调查卷宗，查明中国外交部是否有来电批示对犹太人的签证确实有“开放政策”的训令。当时，行政院长孔祥熙公开对犹太人的遭遇表示同情，曾提出开辟海南岛以容纳犹太人的主张。丁文渊再查领事馆的签证账目是否有舞弊的情形，经过认真稽查，并无可疑之处。
    说起来，何凤山与我们家还有一点“挂角”亲。何凤山的第三任夫人是我在美国二弟的亲家母的胞姐。我们都是湖南老乡。何凤山的第一任夫人为早年在湖南原配，1926年为何生下一子名何曼德，现为台湾“中央研究院”院士、台湾卫生研究院临床研究组主任；何凤山的第二任夫人是一美国人，因她经常虐待何凤山的儿子何曼德甚至拿皮带抽他，而与何凤山离异。何凤山的第三任夫人黄绶荣，湖南醴陵人，今年已有83岁高龄，住美国旧金山。1951年为何凤山生下一女名何曼礼。抗日战争期间，我们家住在重庆城内，与何家相隔不远，二弟与何凤山的儿子同在南开中学念书，我则与何夫人的妹妹黄德荣从初中、高中一直到大学同学，好友加亲情，来往密切。多少年来，从未见他谈起过当年在奥地利任总领事为犹太人核发签证的事。何平时举止倜傥，讲一口标准的湖南话。1994年10月，我和爱人去美国探亲，由黄德荣、钟武雄夫妇陪同去拜望他二老，时何凤山已93岁高龄，坐在轮椅上，他拉着我的手说，我真想回到老家湖南益阳去看看，为家乡的教育事业作一点奉献。他夫人黄绶荣也是高龄，驼背、弯腰，起步都很困难了。最近我在长沙见到黄德荣、钟武雄两老，都是80几岁的老人了，刚从美国回来探亲。钟老说：抗日战争期间，他与何凤山同在情报司工作，是何的部下，也从未谈及在奥地利签证的事。
    何凤山1901年出生于湖南益阳县，7岁丧父，他和母亲、妹妹三人靠当时设在益阳的挪威信义会的救济维持生活。信义会给了他母亲一份工作，让何凤山进了信义会办的学校。后来，他以优异成绩考入湖南长沙美国教会学校雅礼大学（属大学先修班性质，后改为雅礼中学，为美国耶鲁大学在中国的分校）。1930年去德国慕尼黑明兴大学留学，专攻经济理论，回国后在湖南大学任教授。1933年春，代表湖南参加在美国举行的百年纪念博览会，并在芝加哥大学修习国际公法与英美文学。1935年一个偶然机遇投身外交，被派往土耳其任职。1937年调到奥地利。何凤山在经历了40年外交生涯后，于1973年退休。在他所著的《我的外交40年生涯》一书中，只有一个段落提及在奥地利为犹太人发签证的事。
    1997年9月28日，何凤山病逝于旧金山家中。在他的丧礼中，我国驻旧金山领事馆外交人员代表中国政府送去了花环悼祭。
    一位中国外交官，用自己的无畏精神和智慧，挽救了数千名无辜的善良生命。他并没有将自己所做的一切向世人宣扬，就是在自己晚年所著《我的外交生涯40年》一书中也只是轻描淡写地提及此事。这件事似乎已经就要被尘世湮没了。96岁的何凤山在美国旧金山去世后，他的女儿、曾当过《波士顿环球报》记者的何曼礼为父亲写了一个讣告，讣告中提了一句：父亲在维也纳任总领事期间为犹太人发过签证。讣告在报纸上刊出后不久，何曼礼突然接到一位名叫艾立克·索尔的犹太裔历史学家的电话，艾立克自我介绍后问：“你父亲当时真的给犹太人发过签证吗？”当得到肯定的答复后，这位历史学家于是给许多纪念对犹太人大屠杀的博物馆打电话询问此事，都没有着落甚至是否定的答复。不久，经过他不懈努力，终于通过一个犹太人组织，找到了一位持有当年何凤山亲笔签发的去中国上海签证的幸存者。从那以后，不断有新线索被发现，越来越多的幸存者或其子女主动与那位犹太裔历史学家取得联系。其中包括伊斯雷尔·辛格，他是一位美国亿万富翁，现任全世界犹太人大会秘书长。辛格含着泪水对艾立克说：“我的生身父母是何凤山博士救的，他是一位真正的英雄。我一定要把他介绍给全世界的人。”艾立克对来访的中国学者说：“何凤山将成为一个让中国人骄傲的名字。他不仅是中国人的英雄，也是犹太人、西方人的英雄。”
    2000年4月2日，由联合国人权高级专员、美国犹太人委员会等11个组织共同合作之下，举办了一个“救命的签证：正义与高贵的外交官”纪念展，推崇在1938年到1945年纳粹德国屠杀犹太人期间，英勇拯救犹太难民的各国的外交官，而何凤山是其中惟一的一位中国外交官。展览会场上，何凤山的照片放在正中，十分耀眼，犹太人全国基金会同时在展览会场颁奖表彰何凤山等10余位各国外交官。何凤山的女儿何曼礼代表已于1997年9月病逝的父亲接受这份荣誉。同时，以色列外交部表示，将对何凤山颁发“国族正义”勋章。这项勋章自1953年设立以来，共有16000人获得，但其中只有19位是外交官，何凤山是惟一的中国外交官，也是全体受奖人中惟一的中国人。亚洲还有一位日本外交官也获得这项人道勋章的殊荣。何凤山获奖后，他的名字将镌刻在耶路撒冷郊区“正义公园”内的荣誉墙上，让所有犹太人知道，这些人士曾经不顾个人安危拯救过他们，这些人的名字将永垂青史。
    （责任编辑舒元璋）


首页 -> 2001年第8期

我们潜入河南获取第四次“围剿”计划

作者：●李　云

字体： 【大 中 小】

    1932年春节，当时我在中共上海浦东区委担任青工工作。突然接到组织通知，要调我和我丈夫徐强前往河南开展工作。具体工作说要到目的地时，再详细告诉我。
    不久，我们到了河南开封。同时调去的还有李文德、老傅、陈家兴、老王、徐振甲等，都由徐强领导。
    我们在那里的工作对象是国民党八十师李思朔部的少将副旅长兼该师学兵营的营长惠东升。他是江苏宜兴人，从日本士官学校毕业后，曾任黄埔军校第一期教官。据说北伐攻打惠州时，救过蒋介石的命，且为人耿直，对国民党的腐败现状，深表不满，牢骚较多。所以，不为上司喜欢，升迁较慢。由于他在黄埔军校的经历，学生很多，交游较广，在国民党的军队中有影响。1931年秋冬之交，他到上海看望他的老朋友冯三昧，谈了他看不惯贪官污吏和他们的横行霸道，内心很苦闷。徐强了解到这个情况后，通过一直同情革命的冯三昧去做他的工作。谈了三个晚上，把他说通了，使他从不满国民党转为同情支持共产党。他要求我党派人到他部队做基层工作，条件成熟时，把部队拉出来，投奔革命。
    当时负责上海特科工作的陈云同志听了汇报，先派徐强去河南实地考察一下。徐强回来汇报了情况，陈云当即决定由徐强率人前去开展兵运工作。
    到开封后，我作为惠东升的“侄女”，住进座落在开封保定巷一号的惠公馆，徐强则作为惠妻朱绮云的“表哥”也住到公馆里。其他几位同志，由惠东升将他们安排到许昌学兵营。李文德任学兵营的文书，陈家兴和徐振甲做总务，老傅被派到惠的老朋友梅治超的游击队司令部任文书，老王未担任具体工作，临时住在旅馆里领导学兵营工作的几位同志。
    惠东升的公馆，是一座四合院，颇有点文人气息，客堂正中挂着一幅山水画，两旁还有一副对联：“三尺青萍千里马，两行红粉一妆书。”据惠东升说，这里指英雄与美人。惠的夫人朱绮云是浙江义乌人，年轻美貌，外表文静。
    我的任务在上海已经定好，专任密写情报。惠东升提供的情报为数不少，有许多是“剿匪”的消息，还有国民党内部派系的争斗与地方头头之间的矛盾等，最主要的他获取了第四次围剿红军的计划。听说是他去探望国民党政学系的头面人物、蒋介石侍从室的杨永泰，通过杨的秘书（此人是惠的学生）弄到的。徐强拿到这份计划后，喜出望外，急忙交给我。我连夜用药水抄在一本线装的古籍书背后，连同国民党军事委员会的密码本，再将河南全省的军用地图放在一条棉被絮里，打成行李。当时天气还有些冷，这样可以不会引人注意。后来这些密件，徐强交给老傅急送上海党组织。我们以后回到上海时，中央特派员李竹声（中共中央秘书长）为取得这些重要情报，对徐强口头给予表扬。
    大约七八月份，惠东升出人意外地调到驻潢川的国民党二十军张钫的部队，当时徐强对此调动十分警觉，而惠东升却因他与当时河南省主席、绥靖公署主任刘峙关系比较好，认为没有问题。惠很快准备好一切，把四岁的儿子和奶妈（惠妻的嫂嫂）送到老朋友、军需官朱升谦的家里，还留下一位姓朱的勤务员（惠妻的亲戚）照顾孩子。他自己带上妻子、徐强和我一起去了潢川，临时住在潢川一家旅馆里。第二天上午，惠东升被请到光山张钫司令部，一直到下午四五点钟不见回来。徐强不放心，怕出问题，请惠夫人打电话到司令部。惠东升接电话时告诉她，他有事在司令部，请不要挂念。并嘱咐她，一定不要让“表哥”走了。徐强听了惠妻讲的电话内容，认为很可能出问题了。旅馆不能再住下去，得马上转移。惠妻说此处有一位张钫的侄子，是惠的好朋友。于是让警卫员包克忠带我们去张家。当张钫的侄子听了情况，慌忙商量办法，他建议马上更换服装，明天天亮由潢川北门出城。因为当时商城红军已撤退，很多还乡团和一些百姓要回商城。你们可以天蒙蒙亮混在老百姓中，从北城出去。事情非常凑巧，张钫侄子的家眷，都回娘家去了，家中没有什么人，他要我们在厨房里随便吃一些馒头后，拿出妻子的衣服让惠妻和我换上。
    天微明，我们正准备动身，惠妻突然想起身无分文，就叫警卫员包克忠回旅馆取钱，约定在北门外碰头。我们三人向城门走去，这时路上已有不少男男女女、老老少少，拿着大包小包涌向北城门，我们混在他们里面一起顺利出了城。大约走了三里光景，太阳出来了，只听后面有人在叫“太太”，回头一看，包克忠带了一个身穿军装的年轻人，包说：这位中尉，要太太去司令部。惠妻很不高兴，打了包一个耳光，一言不发地就跟着走了。包克忠等他们回转身时，把手中的30块大洋交给了徐强后，跟着那中尉走了。
    这时，徐强认为去商城这条路线已经暴露，必须另择一条路。我们找到一位老乡，请他带我们沿着潢川城外直奔张钫司令部所在地光山，这是敌人决不会想到的。我们花了十块大洋跟着这位农民沿着潢川城走向光山，大约下午四五点钟到达。俟带路的农民走后，我们继续慢慢地向前走。傍晚时，找到一家小客栈住了下来。半夜有军人来查夜，徐强告诉他们因为妻子发病，要带她就医，查夜的看了一下，也就走了。天亮后，我们再经光山走向信阳火车站，走了一天，才到达车站。准备购买赴开封的火车票，一计算还差一块钱，原想把身上的一支钢笔折成一块钱。当我将20块钱交给售票员时，却不料她给我两张火车票外，还找给一块多钱，后来我才知道坐夜车要比白天便宜一些。第二天到达开封，因情况不明，不敢随便乱走，就找了间空屋暂时休息。这是老百姓磨麦子、小米、高粱的地方。歇了一会儿，徐强要我去朱升谦家了解一下情况。朱是浙江人，此人思想进步，惠的好朋友。惠的独生子由惠妻嫂嫂带着，和勤务兵朱某都在朱家。不料，我刚走到朱家门口，碰上勤务兵朱某，他见到我时，很惊讶地说：“你怎么来了？”他告诉我，“原来在惠公馆巷口的黄包车夫都被派出去到处找你们，你赶快走吧。”并说，“明天上午十时左右你再来，我给你一些衣服和钱。”说罢，他走进了屋里，我赶快离开。当我回到磨坊时，屋内空无一人，老徐为了预防万一，离开了那间磨坊，在斜对面蹲着，好像在休息。他看到我时，见后面没有人跟踪，装作偶遇似的，走了过来。我们走到一个墙角说了朱家的情况后，便一前一后地走了一段路，在一个小摊上吃了一碗苞米粥和一个烧饼，吃完走到一个人少而静的地方，商量怎么办？为防止出意外，决定明天不再去朱家。傍晚时，徐强带我去找惠东升的朋友王子清，他是河南省绥靖公署的高级谘议，平日同情我们，估计惠的事情他也知道，而且他不会出卖我们。准备去他那里借钱回上海，加上他的住处，是刘峙的绥靖公署对面，不会引人注意。就这样，大约在下午五六点钟光景，天快黑了，去了他家。敲门进去，徐强自报姓名，并说明是惠东升的朋友，要求见王子清先生。不一会儿，出来一位年轻人，自称是王子清的弟弟。他说：“家兄不在家，有什么事情尽管对我说好了，我会帮助办理的。”徐强提出借钱回上海的路费，同时提出借宿一夜，他都答应了，并带我们到厨房里去用餐。厨房很大，饭菜都准备好了，我们用过餐后，正在休息，王子清弟弟拿来了赴上海的火车票，是明天清晨的，另外又拿出二十块钱给我们，并在厨房旁边一间房内，临时搭了一张床，让我们赶快休息，明晨设法送我们走。其实两天确实很累，但我们一直惦念着其他同志的安危，心神极不安定，吃也吃不下，睡也睡不着，恨不得一步能飞到上海，向组织汇报。
    第二天一早，我们用完早餐后，外面竟下着倾盆大雨，对我们来说，是很有利的。王子清弟弟叫了两辆黄包车，预付了车钱。因为雨大，上了车后，车夫用油布将车子围起来，一直送到车站。由于下雨，行人中许多人拿伞，有人把油布披在身上，手里拿着大小包袱。我们跟随着人群一起上了火车。我们原来商量好的，分开坐，装成不认识，如果发生问题，只逮捕一个人，另一人可以回上海向组织汇报。
    我们是在陇海铁路线上东行，到了徐州转车，坐上京沪线的火车时，徐强才同我讲话。到达上海后，我们回到家中，徐强与组织联系。
    徐强写信到联络点，很快接上关系。党中央派李竹声与徐强会面，他代表党中央除对获取的第四次围剿红军的计划等重要情报加以口头表扬外，并告诉徐强，惠东升出事后，梅治超怕出事，请老傅到司令部，送了他数十块大洋，要他赶快离开。所以老傅比我们早到上海。在许昌学兵营工作的李文德和陈家兴因为生活不习惯，在学兵营工作不久已回到上海。至于在学兵营工作的徐振甲和老王情况不明。
    几个月后，朱升谦来到上海，见了冯三昧，因为是朋友，他把河南发生的情况一一向冯谈了。原来河南省的党组织派人在许昌学兵营开展工作时，有一人叛变，向国民党告密，因此学兵营中的中共组织全部被破坏，牵连到惠东升，认为他勾结共产党。徐振甲和老王一起被捕后，马上给活埋了。刘峙与惠东升关系好，一直想救他，但由于国民党军政部长何应钦的电示：“就地枪决”，刘没有办法，行刑前，先请医生给惠打了一针，然后枪毙，以减少痛苦。惠妻已怀孕，释放回家，不久生一子后，回到浙江老家。又谈及惠妻在潢川北门外被叫回光山司令部，他们得知老徐和我向商城方向走的，立即派出马队追赶，因我们走了另外一条路，当然一无所获。
    （李云：上海政协原副秘书长，现年86岁）
    （责任编辑刘家驹）


首页 -> 2001年第8期

目击中国远征军救援英国盟军

作者：●王楚英

字体： 【大 中 小】

    第二次世界大战期间，中国远征军新编第三十八师在缅甸创造了闻名于世的仁安羌大捷。我是亲身经历过仁安羌大捷的老兵，当时担任指挥入缅中国远征军的中国战区参谋长史迪威中将的联络参谋，奉派同美军少校梅里尔一道向新三十八师孙立人师长送达史迪威的命令，要该师除留第一一四团卫戍曼德勒外，主力速赴仁安羌救援被困在该地的英军，并责成我们两人监督孙师长执行上述命令。

    日军对仁安羌垂涎三尺

    仁安羌位于仰光北约450公里，是缅甸的大油田，年产能力达百余万吨，具有重要的战略地位，侵缅日军物资匮乏，一直对之垂涎三尺。驻缅英军受其统帅阿奇博德·韦维尔的“弃缅保印”战略方针的影响，一直没有对仁安羌采取有效的防御措施，只派一支武器装备低劣、士气低落、人数不足800人的第五国境警备队守卫油田区，显然无法抗拒装备精良的日军第三十三师团的进攻。就连英缅第一军也没有履行他们对中国远征军司令长官罗卓英和史迪威的承诺，该军由阿兰谬退到因河以南，未在新榜卫、米昌耶、缅拉、萨斯瓦、东敦枝等要地设防，致使日军第三十三师得以乘虚而入，轻易地于4月12日占领了上述各地。
    此时，史迪威正积极地组织“平满纳会战”，决心举行反攻，先歼灭中路的日军第五十五师团和第十八师团。为此正以新二十二师廖耀湘部与日军第五十五、十八两个师团在平满纳以南的斯瓦河一带进行激战，极力迟滞日军前进，消耗其有生力量，掩护第九十六师余韶部和第二OO师戴安澜部在平满纳准备反攻，并计划于16日前后举行反攻。现萨斯瓦、东敦枝和米昌耶均已陷敌，这就不但使正在斯瓦河与日军激战中的新二十二师顿时陷入极其危险的困境，而且使正在平满纳附近准备反攻的第九十六、二OO两师的右侧背受到了严重的威胁，将会导致“平满纳会战”中途夭折，引发整个缅甸战局逆转。杜聿明鉴于西线战局急转直下，给全局带来了极不利的影响，便于13日清晨赶到马格威会晤英缅第一军军长威廉·斯利姆，要求英军务必坚守因河一带阵地并尽力收复东敦枝，以保中国军右侧背的安全。不料斯利姆竟借口“英军士气低落，军官的威信已下降到了最低点，难以进行坚守”，表示：即将撤出马格威。而且向杜聿明建议：将中国军撤到东沙、敏铁拉、塔泽之线与日军决战。这就是亚历山大于4月16日深夜向史迪威提出的“斯利姆计划”的主旨。杜聿明断然予以拒绝。他返回叶新第五军指挥所后，即命九十六师派二八七团（刘宪文）第三营（陈国武）收复东敦枝后加以固守。同时建议史迪威、罗卓英至少应由新三十八师派一团进至皎勃东、纳貌附近，防止英军突然退出战线。
    14日，斯利姆果然放弃了马格威，并下令炸毁油田。英缅第一军军部便退至归约，第一师率第一、二两旅向披孔退却，第十三旅向仁安羌撤退；第十七师主力和装七旅退至东敦枝以北地区，该师第十六旅退至纳貌附近。此时，英军司令亚历山大便要求史迪威速派新三十八师进出宾河一带接应英军，另派一个团赴纳貌、东敦枝接应英十七师。史迪威一听勃然变色。他强压着满腔怒火对亚历山大说：“请将军放心，东敦枝已由九十六师陈国武营攻克，贵军第十七师现已退到可柄、纳貌，安然无恙。不过，英军这样地快速后撤，第五军的右侧背已受到严重威胁，看来我们正准备发动的“平满纳会战”就要被英军断送掉，对此，我不能不深感遗憾！皎勃东方面我顶多只能派一个团去。”

    英军遭日军全力围击

    这时，第六十六师军军长张轸率新二十八师（刘伯龙）和军部到达腊戌，其新二十九师（马维骥）尚在滇西永平、大理地区，新三十八师属该军建制。史迪威遂决心要张轸率新二十八师主力推进到曼德勒，而将新三十八师由曼德勒南移。正在研究调整部署时，15日英军爆炸了仁安羌油田，顿时声震大地，火光冲天，浓烟蔽日，油田区变成了火海。日军第三十三师团长樱井省三见状，心急如焚，即令第二一四联队第三大队（队长高延隆中佐）附轻装甲车队、山炮、速射炮各一中队乘汽车向宾河大桥及北岸疾驰，于15日深夜占领了宾河北岸和大桥，并封锁了一切渡口，切断了英军的全部退路，只有英缅第一师所属十三旅及其配属部队抢在日军到来前，逃到了宾河北岸，并以一部占领大桥后，被日军击破，弃桥而逃。樱井省三另派第二一四联队（队长作间乔宜大佐）主力附山炮第三大队（队长中井正少佐）、工兵第四中队，轻装甲车第二中队强渡因河由新甸、纳貌间钻隙扑向仁安羌东北地区，堵击英军，扑灭油田大火，于16日正午到达仁安羌东北三叉路口，与退却中的英军相遇，激战多时。日军又派第二一五联队（队长原田栋大佐）附轻装甲车大队主力、独立速射炮第十一中队，山炮第四中队独立二十一旅团炮兵队、高射炮第五十一大队在独立工兵二十六联队协力下，由米昌耶乘船向仁安羌突进，于16日午后2时许占领仁安羌及沿江村落，立即投入围击英军和抢救油田设备的战斗。这样，英缅第一师和战车营就被日军第二一四、二一五两个联队重重包围，压迫在仁安羌东北白塔山和妙峰山之间地区，反复突围，均被日军挫败，处境十分危急。
    16日深夜，我为史迪威开车，刚刚从罗衣考（Loikaw）回到瓢背总部，亚历山大在马丁少将陪同下已在这里等候。他一见史迪威便诉说英缅第一师被困在仁安羌内，断粮断水，陷于绝境，请史迪威速调新三十八师前往救援。同时提出举行“曼德勒会战”的所谓“斯利姆计划”，请史迪威考虑。史迪威原来一直坚持要在平满纳举行反攻（通称“平满纳会战”或“史迪威攻势”），现在听到亚历山大这番诉说和建议，他的决心已开始动摇。他决定调新三十八师一一二和一一三两个团分别驰援英缅第一师和英印十七师，调一一四团进驻塔泽和卡劳地区作为第五军的机动部队，而将原驻该地的第六军五十五师第三团（团长李文伦）用汽车运往棠吉布防；并调已到腊戌的新二十八师主力进驻曼德勒师部及第八十三团（团长相励初）卫戍曼德勒，第八十二团（团长梁少雄）守腊戌，第八十四团（团长薛健仁）守梅苗、庙项车站、沙干大铁桥；当即派梅里尔少校和我连夜向孙立人送达命令并监督其实施，我先用无线电报将命令要旨密告孙立人，嗣用有线电话按约定暗语同孙立人联络，得知该师第一一三团已由副师长齐学启率领正向皎勃东前进中，孙师长将亲率第一一二团（团长陈鸣人）乘汽车前来，我们相约在皎勃东会面。

    我远征军出奇兵救援

    4月17日晨，我们两人在两名中国宪兵陪护下，仍然由我驾车（因梅里尔眼近视且患有心脏病故由我开车），一路急驰，到达皎勃东时，孙师长正好由曼德勒赶到。这时一一三团业已到达，正在休整做饭；一一二团部队尚在途中，团长陈鸣人则率第一营先到。我即向孙师长面交由罗卓英签署的作战命令和史迪威将军写给孙师长的亲笔信（当时按蒋介石4月7日在梅苗宣布的规定，史迪威全权指挥入缅中国远征军，司令长官罗卓英为史迪威的执行官，凡史迪威向部队下达的命令均用罗卓英的名义发表）。孙师长认真阅读命令和信件后，即召集副师长和各团、营、连长开会，说明情况和任务，要求大家就达成任务的方案各抒己见。陈鸣人主张用两个团由宾河上游坎纳特偷渡，直趋仁安羌东南510高地，从敌军背后发动进攻，可收出其不意以奇袭取胜之效。刘放吾则认为陈鸣人的意见固然可望出敌不意、用奇袭取胜，但我军避开正面之敌，孤军深入敌后，万一敌军由正面出击，断我后路，对我实施反包围，那时，我军将陷入绝境，而难以自由活动。因此他主张夺取宾河大桥，乘敌全力抢救油田设备和分兵围困英军而造成守卫空隙之机，集中全力一举夺501和510两个高地，便能控制整个油田区，日军就可不攻自破，英军之围自能立解。他还建议：“为使正面作战容易并确保左翼和后方安全，应派强有力一部进出坎纳特和纳貌附近，向仁安羌之敌积极侧击，借以迷惑敌军，并阻止敌军向坎纳特、皎勃东窜犯。”孙师长向与会干部广泛征询意见后，决定采纳刘放吾的作战方案，遂派齐学启指挥一一二团立即乘汽车驰往坎纳特、纳貌占领阵地，派出多股突击队分途深入油田区扰袭敌军，并竭力阻敌渡河北犯；并应与英十七师沟通联络，促其固守待援。另派副团长赵狄率一一三团第三营、师工兵连、搜索连、谍报队、战炮连乘汽车先行出发，在肯耶以南占领掩护阵地，侦察敌情地形，相机夺取大桥。孙师长偕刘放吾团长率一一三团主力和师直属队随后跟进，于当日午后二时到达距宾河大桥约4公里处的小镇肯耶，忽闻前面枪炮声大作，孙师长、刘团长即驱车来到肯耶东南一座小山下，随即攀上山顶，用望远镜四处望，观察情况，命部队在小山附近占领阵地准备应战；令通信连立即与赵狄建立联系，旋即接到赵狄的报告：“占领大桥亘老渡口间约三千公尺正面的日军至少有四、五个步兵连，并有迫击炮，速射炮、山炮十余门，日军的装甲车分别停在大桥和老渡口，估计在10辆以上。我第三营蒋元连和师搜索连分别在大桥和老渡口附近与敌军遭遇现正交火中，现在敌用炮火掩护，出动了两个连和近10辆装甲车，向蒋连扑来；我已将工兵连、战炮连和第三营主力在公路东侧展开，令蒋连沿公路西侧后撤，诱敌前来，予以歼灭。”刘放吾得报，即欲指挥主力由公路东侧抄袭敌后，乘势夺取大桥，肃清北岸之敌，以便渡河进攻仁安羌。正在这时，英缅第一军军长斯利姆在韦尔斯上校陪同下也爬上山头找到了孙师长。他听见刘放吾团长的上述意见后，极表赞成，并恳切地要求孙师长予以采纳，马上实施。他还诉说，仁安羌内被围的英军已断水断粮，处境危殆，请孙师长迅速行动，孙师长很平静地对斯利姆说：“本人和全体官兵要救英军脱险的心情都很急迫。但因敌众我寡、敌强我弱，我军只能以奇取胜。现在最重要的是摸清敌情地形，迷惑敌人，第一步是夺取大桥，肃清北岸敌军；第二步便进攻仁安羌，救出英军。”孙师长希望斯利姆鼓励英军务必坚守待援，切勿投降。斯利姆见孙师长胸有成竹，战术巧妙，计划周全，便很放心地对孙师长说：“我已感觉到在仁安羌被困的英军会在贵军救援下脱险，请接受我真诚的谢意！昨（16）日我率第十三旅进攻大桥想去救援他们，结果却失利了，损失坦克2辆，伤亡官兵80多人。现在我正期待着将军的胜利喜讯。”他说罢，就叫韦尔斯上校留下，自率卫队驱车遄返归约。孙师长见斯利姆一走，便告诉刘放吾不要向前线增兵，立即着手准备夜战和明日拂晓的全面进攻；对于当面来犯之敌，仍由赵狄去对付。
    孙师长向刘团长交代清楚后，便带着指挥所和我们（我与梅里尔，韦尔斯三人）于15时30分来到位于肯耶南方2公里处、公路东侧一座森林茂密的小山岗上，赵狄与三营张琦营长的指挥所。我看见张营和师直属队已按赵狄的计划在公路东侧森林里、小山上进入伏击阵地，各种火器都处于待命发射中，日军的进路已埋了地雷，在右前方公路及其西侧，数百名日军跟在装甲车后面，借着密集炮火的掩护，正向边打边退的我军蒋元连如潮涌般扑来。时针指向15时56分，赵狄见蒋元连退到了安全区，日军已全部进入伏击区，他便对着手中的话筒大喊“打”！顿时地雷爆炸，枪炮齐鸣，日军被打得抱头鼠窜，死伤枕藉，有些则负隅顽抗；冲来的装甲车半数被毁，余者便掉头回逃，在宾河南岸的各种敌炮便向我伏击阵地猛轰，弹如雨下，使我军无法还击，敌军残部乘机夺路回逃，激战至16时40分，战斗开始沉寂，清扫战场，发现敌军弃尸112具，还有许多武器弹药。敌军经此一击，士气受挫，方知道是中国劲旅来援英军。是夜，一一三团第一、二两营乘胜袭占敌前沿阵地，积极准备次日的进攻。
    18日黎明前，赵狄亲率第二营从公路西侧秘密接近桥头堡，第一营从公路东侧秘密逼近老渡口，工兵连准备了渡河器材随后跟进，第三营置于公路交叉口为预备队。孙师长刘团长的指挥所就设在这里，我们中美英三个联络参谋也相随在侧。这时师搜索连、谍报队附工兵一排，已由老渡口东侧在缅甸向导引导下安全偷渡到达南岸，隐蔽在白塔山中。5时，三颗红色信号弹射向天空，瞬间密集的炮火和轻重机枪猛烈射向敌阵，突击队便乘势冲入敌阵，敌仓惶应战，非死即伤，幸存者相率泅水逃命。至11时许始将北岸残敌肃清，控制了大桥。但因南岸日军火网严密，射击猛烈，使我军多次强攻受挫，孙师长见状，立命部队暂停强攻，准备夜袭。这时，斯利姆乘坐装甲车来到大桥北岸找到孙师长，声称英军已断粮断水两日，恐难支持，他恳求孙师长立即率师渡河进攻。孙师长再次向斯利姆说明我军只能利用夜战取胜的主客观条件。这时，英缅第一师师长斯考特将军，竟不顾泄密危险，直接用无线电话向斯利姆呼救，请求中国军队速来救援，否则就会出现悲惨的局面。孙师长见此情景，便从斯利姆手里拿过话筒，用英语对斯考特说：“中国军队包括我本人在内，纵使战到最后一人，也要使你们能在明天脱险，务必请你们再坚持下去。”话筒里又传来了斯考特惊疑地问：“有把握吗？”孙师长斩钉截铁地答道：“请你等着吧！明天这个时候我们就可以见面了。”斯利姆在孙师长身旁听见他这番壮语，心情非常激动，顿时面露微笑，连声称谢，并怀着深深的感慨，观看了被日军击毁的英军坦克以及被新三十八师缴获的日军装甲车（仍然涂着英军标志）后，仍然有些忧心忡忡，无可奈何地只得向孙师长告别。
    仁安羌是一个有四、五百幢房屋的市镇，紧靠伊洛瓦底江边，北距宾河大桥约10公里，南至马格威约35公里，宾河在它的西北角与伊江汇合，在马格威南面也横亘着一条东西向的因河，油田区便在宾河与因河中间，区内沙丘起伏，干涸无水，高高井架竖立在长着稀疏灌木丛的沙漠中，只在沿宾河南岸有一条勃固山的支脉横在油田北部，在大桥南岸为白塔山，主峰高501公尺，此山南面还有一座妙峰山，主峰高510公尺，成为区内的制高点，两山间形成了一个有五、六公里宽的盆地，仁安羌居盆地之西，所有炼油厂、给水厂、泵站、储油罐、修理厂、发电站、输油总站等生产设施均在盆地之中。沿着江边还有些渔民、油田工人居住的村落，整个油田区纵横各达30余公里。由平满纳经萨斯瓦、东敦枝至皎勃东的铁路支线从油田东部穿过。日军二一四联队控制着501高地和仁安羌以北地区，成为一一三团进攻仁安羌的主要敌手。日军炮兵群集中在501高地西麓通大桥的公路两侧面，是阻碍一一三团进攻的大障碍。日军二一五联队则控制着仁安羌和沿江地区，成为一一三团攻占仁安羌解放英军的第二道障碍。孙师长摸清这些情况后，命赵狄指挥一一三团一、二两营为右翼队，于午夜后经大桥及其两侧面分途潜渡到南岸，秘密逼近敌炮阵地，以一部袭占白塔山，对守敌及炮阵地予以猝不及防的突击，彻底摧毁后，全力攻占仁安羌，包围二一五联队就地歼灭；第三营为左翼队于午夜后由老渡口潜渡，在搜索、工兵两连配合下，从501高地东侧突击，将二一四联队就地歼灭后，南取510高地，救出英军；各队以第一次炮击为号发起突击。
    午夜刚过，斯利姆派英军第十三旅旅长柯迪斯准将率坦克10辆，山炮4门，步兵三营来向孙师长报到，由参谋长何均衡按计划分别予以安排。
    19日拂晓，孙师长一声令下：“打！”霎时间炮声隆隆，枪声骤起，隐蔽在敌阵前的各突击队，便在机枪扫射、手榴弹连续爆炸的硝烟中，勇猛地冲进敌阵，用刺刀、枪弹、手榴弹消灭了一堆堆敢于抵抗的敌人，迅速分别占领了预定的目标。放列在白塔山南麓公路两侧日军第三十三炮兵联队30多门大炮，被一一三团第一营突击队炸毁大半；一部分用汽车拖着大炮向仁安羌逃去的日军，也受到一一三团第二营的堵击，死伤过半；原在白塔山占领阵地掩护敌炮阵地的第二一四联队第三大队（该大队17、18两日在宾河北岸已被我歼灭三分之一），又被我第二营歼灭大部，其残部随敌炮群南逃途中再次遭我第二营堵击，死伤殆尽。正在这时敌二一四联队第一大队（队长德重房夫少佐）在18辆装甲车、4门速射炮支援下，乘汽车由仁安羌赶来救援敌炮兵联队，刚刚驶进仁安羌北方3公里处一个小村庄时，就遭到我追敌已到该地的我第二营和第一营的伏击，击毁其装甲车3辆，烧毁汽车5辆，敌不支，又乘车回逃，赵狄立即指挥所部奋力追击，于上午10时我第一营首先攻占仁安羌，并俘获停在伊江中的敌轮船三艘及汽车30余辆。第二营接着也攻占了拉农、但萨等据点。残敌纷纷经水上或乘汽车向马格威退去。
    同日拂晓，在首次炮兵齐射时，第三营张琦营长率搜索连、工兵连和全营一举突入敌阵，正逐步向501主峰挺进时，6时30分被敌狙击射手开枪击中，伤势严重，血流如涌。他在流尽最后一滴血时，仍拼尽最后的力气喊出了“弟兄们，冲啊！”的呼声，闻声赶来的蒋元连长见状大恸，万分悲愤地振臂高呼：“为营长报仇，向鬼子讨还血债！”带着全营官兵一举攻占501主峰和四周敌阵，用刺刀和手榴弹击毙敌二一四联队第二大队长杉浦健太郎少佐以下官兵359人。孙师长、刘团长在战斗指挥所闻讯极感悲痛，由刘团长立即赶往501高地亲自指挥。他一面派人将张营长遗体护送至师指挥所再转运后方，同时命蒋元指挥两个步兵连和工兵、搜索两连在重机枪、迫击炮、速射炮（俘获4门）掩护下，从东侧进攻510高地，经过激战，于9时45分完全占领510主峰和附近敌阵，又击毙敌200余人，敌二一四联队长作间乔宜带着残部南逃。孙师长即命在纳貌的一一二团火速向坡孔前进，堵击逃敌，并电令尚在曼德勒的一一四团兼程前来仁安羌，以便于明（20）日向马格威进攻，寻找敌三十三师团予以歼灭。并叫我与梅里尔、韦尔斯将战况分告史迪威总部、英缅第一军和罗卓英长官部后即去仁安羌东北英缅第一师被围地区，给他们送去食物和饮水，用汽车将英军全部撤至归约。这时孙师长他哪里知道，当他攻克仁安羌，并准备集中全师兵力向马格威进攻时，史迪威已下令放弃“平满纳会战”，接受了亚历山大的“斯利姆计划”，将第五军撤到敏铁拉、塔泽地区，并已开始从平满纳逐步后撤，却无人向孙师长透一点风。史、罗、杜三人没有这样做，就连当时对孙师长感恩戴德、后在其所著《反败为胜（DeseatintoViccory）》一书中盛赞孙师长“机警、有干劲，优秀的战术家，冷静有进取心，维吉尼亚军校应以有孙将军为荣。在任何国家都是最好的指挥官”的斯利姆（后擢升至元帅，任英帝国参谋总长及澳大利亚总督）也未曾向孙师长透风，只是拖到20日傍晚，英军早已退远，他才通知孙师长撤退。现在回想起来，对当时孙师长的处境之危险（其正是孤军远悬敌后），仍然是不寒而栗的。

    被救英军官兵感激涕零

    19日上午10时许，我们三个联络参谋（既是聋子又是瞎子，完全被总部出卖了）便随新三十八师输送连乘汽车给仍困在501和510两高地间的英军，送来食物、饮水和医药（卫生队随行）。当我们出现在这些忍饥挨饿了三天，十分疲惫，惊魂未定的英军面前时，他们都高兴得像孩子似的，乱喊乱跳，激动得泪流满面，有的把衣帽抛上天空，有的抱作一团，大多数则是跑来拥抱着我们，亲吻我们，把中国兵抱起来向上抛，狂欢达到极点。这时使我深深感到当一个人面临死亡到来却突然获救时的心态和神情是多么的奇异啊！这些英军在饥渴和死亡威胁中煎熬了三天三夜，他们几乎是奄奄一息，人的求生本能驱使他们应该以食物饮水为第一需要。可是当时他们竟置食物饮水而不屑一顾，却是那样主动而狂热地紧紧抱着我们这些同他们素不相识的中国兵，像见到久别的亲人一样狂欢。此情此景，使我不禁为之动容。尤其是师长斯考特准将，在人丛中找到了我们三人更是同我们的手合在一块紧握不放，他热泪如泉涌，泣不成声地说：“快带我去见孙将军。”经我们一再说明，孙师长正在指挥部队追击逃敌，清扫战场，部署防务，很忙很忙，叫他赶快整顿部队，速乘汽车去归约，向斯利姆报到。他却全不理会，固执地要见孙师长，而让赶来接他的第十三旅旅长柯迪斯准将收容整顿部队。他带着第一旅旅长法威尔、第二旅旅长波凯随我们爬上501高地。他一见到孙师长，三人同时肃立敬礼，随后拥上前去张开双臂，把孙师长紧紧地抱住，声泪俱下地道谢。孙师长的军上衣都被斯考特的泪水染湿了一片。我们站在他们身旁目睹其情，深为感动，至今难忘。
    这天下午3时，综合各部队报告，发现敌军弃尸达1200多具，我军也伤亡了522人。救出英缅第一师官兵7000多人，大炮30多门，坦克60多辆，汽车300余辆，马骡千匹。还有被日军俘去的英美的记者、教士等500多人。俘获的日军武器、弹药、器材、粮食、药材、车辆、舰舶甚多。此役成了轰动英伦、饮誉全球的仁安羌大捷。后来英国政府给孙师长、刘团长等有功官兵分别颁授了勋奖。各国的新闻媒体对仁安羌大捷作了广泛的报道，引起了强烈的反响。甚至几十年后，仍使不少历史学家、战史研究人员都把目光投向仁安羌大捷。然而，令人不无遗憾甚至感到愤慨的是：英国著名的军事理论家、历史学家和传记作者巴兹尔·亨利·利德尔—哈特在其所著《第二次世界大战史》一书中，竟只字不提仁安羌大捷。另一位英国记者、作家亨利·莫尔在他所著《第二次世界大战的重大战役》一书中，他只写了“英帕尔”和“仰光”，却没有写仁安羌，更没有写中国驻印军反攻缅北之战。而台湾的战史巨著《抗日御侮》一书，对此也只作简略的概述。如今，我已是此役的亲身经历者中尚存的一人，有责任向世人说出真情，以存历史之真实，而慰先烈于九泉之下，故作如上略述，以补遗缺。尚望知情者给予补正，以臻史料达于完整真实之境。（责任编辑刘文）


首页 -> 2001年第8期

写好自己的“起居注”

作者：●刘恩启

字体： 【大 中 小】

    宋代司马光著《涑水纪闻》，保存了不少正史没有记载的珍贵资料，其中有关宋太祖赵匡胤几则轶事，看了就很有“嚼头”。且看这一则：
    有一天，宋太祖没事偷着乐，在后宫苑里用弹弓打雀玩。忽有侍御史张霭说有急事要见，皇上听罢汇报，尽是些稀松平常的事情，很是扫兴，愤而质问为何小题大做？这老张是个直肠子，便实话实说：臣以为这些小事，也比打雀要紧。皇上更老羞成怒，抄起柱斧柄敲掉他两颗门牙。张慢慢俯下身，捡起落齿揣在怀里。皇上怒问：你想以此为证，告我的状吗？张吐了一口血水答道：为臣不能状告陛下，但自有史官将此事写进史书。宋太祖听了为之悚然，立马转怒为愧，对张霭好言抚慰，还赏赐了一大堆金银财帛。
    你道那赵匡胤为何一听“写进史书”就害怕了？原来，封建社会里皇权虽然至上，皇帝老儿可以为所欲为，但一些较有作为的帝王为着延续其“千秋基业”，还懂得检点自己的言行，采纳臣下的正确意见，对史官不得不有所忌惮。这还有宋太祖另一则轶事为证：一次早朝后，太监问他为何闷闷不乐，他说，你以为当皇帝就那么容易吗？今儿早上我图一时痛快，下诏办错一件事。他生怕史官把他的过失记下来。
    历史确实是无情的。前边说的宋太祖错打张霭这件事，尽管宋太祖采取了补救措施，并且“不耻下贿”，想用变相送礼来堵住张霭的嘴，但史官并未“为尊者讳”，他这档子事，还是被记载于“起居注”，由《涑水纪闻》流传下来。
    史官记录帝王言行的“起居注”，在我国由来已久。商周时已有史官记事，春秋时对帝王言行有“动则左史书之，言则右史书之”（《礼记·玉藻》）的说法，此后历朝历代，几乎都设有专职史官，侍从皇帝，职掌记录其言行，编撰起居注，作为修史的重要依据。他们中不少人像晋董狐、齐太史那样秉笔直书拒粉饰，不隐欺，还历史本色，给正史增加了分量。
    贞观年间，唐太宗问褚遂良：爱卿掌管起居注，都记载些什么呢？身为皇上能不能看一看？褚对他说：如今的起居注，即是古代的《左传》，记录皇上的所言所行，并且还要评判是非善恶，作检点警示之用，以求皇上不行非法之事。因此之故，没有听说皇上要亲自审阅的。唐太宗又问：“我有不良之事，你也要记录在案？”褚又答：守道义不如坚守做官的本分，我的本职工作就是记载起居注，你的言行必定要如实记下来。此时站在一旁的大臣刘洎也进言：即使褚遂良不记，天下人也必定要记。这件事见于唐刘肃《大唐新语》，说明即使像唐太宗这样颇具文韬武略的英主，对起居注也是心怀敬畏的。
    话又要说回来，封建社会毕竟是封建社会。纵观几千年的封建王朝史，诛杀史官者，篡改史事记载者，迫使史官“隐恶扬善”者，比比皆是。不过，凡这么干的，迟迟早早难逃历史的惩罚。恶行可隐瞒一时，无法隐瞒永终，一旦真相暴露，留下的便只有千秋骂名了。
    “萧瑟秋风今又是，换了人间”。社会主义与封建社会有着本质的不同，我们实行社会主义的民主，主张“让人民来监督政府”。（毛泽东语）在我们每个共产党员、领导干部身边，当然不会有人随时记载我们的言论行动。但是不要忘记，我们每一个人每天都在写自己的历史，即用自己的实际行动写自己的历史。一个人的历史是光彩还是阴暗，是光荣还是耻辱，都由自己的一言一行来写就，谁也逃不脱历史的考核。
      我以为研究和借鉴一下古时的起居注，提倡领导干部“写”好自己的起居注，对领导干部是有好处的。
    一是，管住自己，战胜自我。古时皇帝的“起居注”由史官来写，是被动的、他律的，我们提倡用自己的言行写好自己的“起居注”，是主动的、自律的。哲人有云：“内因是变化的根据”。我们的干部有了自审意识，做到自省、自警、自重、自励，“戒慎恐惧地工作”，（周恩来语）就不愁走不好人生的每一步。
    二是，管住小节，防微杜渐。一个人的变坏，总有个从量变到质变的过程。赵匡胤正是在陈桥兵变，黄袍加身，不久又统一中国、建立大宋王朝之后，一度滋长了骄奢之气的。好游猎、喜燕饮、尚嬉戏，因此而怠朝政，轻国家。这就不再是小事了，因为其中潜藏了极大的危险。（责任编辑洛松）


首页 -> 2001年第8期

副部长与院士

作者：●李　普

字体： 【大 中 小】

    《我与石油有缘》，是中国科学院和中国工程院两院院士侯祥麟的自传，刚刚出版，他送了我一本。我们是六十多年的老朋友，我读过他的原稿。书中他讲了这样一件事：
    “有一次香港化学会与中国化学学会联合召开关于精细化工的学术报告会，邀请我和唐敖庆做报告，我做了充分准备，会议先在香港后在广州举行。我申请赴港，但港澳办不同意我去，他们说副部长级干部去做学术报告，规格是否太高了？”结果两人都没有去成。侯氏当过石油工业部副部长，唐氏也担任过副部长的职务。
    包括院士在内的学者专家与政府的部长、副部长本来各有所司，也各有所长。虽然政治家不可太无知，外行领导内行难免出错，但是从政与从事学术与科研毕竟是两码事，打锣卖糖各有一行，是不必相提并论的，甚至可以说是不可比的。举例来说，20世纪50年代发生的两个大错，一个动员全民打麻雀的千古大笑话和一个人口越多越好的千古大祸害，当政者缺乏有关的专业知识不要紧，不必深责，只要咨询专家并且尊重专家的意见，这两个大错本来都可以避免。
    但是，如果偏要把这两者连在一起，偏要比一比的话，我就很赞成侯氏的意见。他接着写道：“这种事我不知道今天还会不会发生。一个身为副部长的科学家参加国际学术界的活动并应邀做学术报告，应该是一件提高国家声誉的好事。”
    侯氏这样说很有道理，我想我们还不妨算一笔简单的账。试看新中国建国以来，当过副部长的人有多少，如果再加上部长，数量更大；另外统计一下，我国这两院的院士一共有多少。然后拿这两个数字比一比，差距该是很大很大的吧。这差距，是不是可以说，部长副部长人数很多很多，可谓人才济济，要多少有多少。相比之下，能取得院士称号的就少之又少，真正应该说是凤毛麟角，他们不是什么什么官，不是只要有人任命，人人都可以当得的。
    这几十年人们越来越看重做官，重视官位。这是我国封建的老传统，古已有之，不过于今为烈罢了。把各行各业都纳入文官系列，有个现代名词，叫做官本位。佛门本应六根清静，跳出三界外，不在五行中，不料竟也出现了处级和尚、科级尼姑之类。我不知道这官本位是不是妨碍他们和她们潜心修行，这事无伤大雅，不必多说了。我想着重说的是，如果这种体制和心态不快快改变，驱使着年轻人个个只想当官，大家沿着仕途奔竞而去，不愿下功夫做学问、不愿攀登科学技术的高峰，“科教兴国”的大业可就要落空，在飞速到来的信息时代我国就更要落后了。
    从上到下，快快醒醒吧，快快把那封建的东西官本位丢到东洋大海里去吧！


首页 -> 2001年第8期

琐议“父母官”

作者：●马　悦

字体： 【大 中 小】

    古时将州、县的地方官叫作“父母官”，此称谓世传始于宋代，但“父母官”这个词的雏形，可以追溯到汉代。据《汉书》记载，西汉时，召信臣在南阳任太守期间，为老百姓办了不少好事，且视民如子。因此南阳老百姓尊称召信臣为“召父”（“吏民亲爱信臣，号之曰：‘召父’。”《汉书·循吏传》）。到了东汉，有个名叫杜诗的，也在南阳出任太守。杜诗对南阳同样施行过不少的“惠政”，亦备受老百姓的拥戴。所以杜诗被南阳的老百姓尊称为“杜母”。召信臣和杜诗都先后职居南阳太守，为民兴利，名昭南阳，广被时人所称道：“前有召父，后有杜母”。（《后汉书·杜诗传》）“召父杜母”本是旧时颂扬有“惠政”的地方官的一个美称，但经过长期演变，“父母官”也就用作地方官的专用名词了。
    然而，近些年来有的领导干部乐于以“父母官”自居，乐于拿“父母官”取代“公仆”。
    首先，“父母官”是封建官吏的称谓，其核心思想是“官本位”。固然，封建时代也出现过“爱民如子”的清官，但更多的是贪官、昏官、混官。因为在封建社会里百姓对自己的官只有服从权，没有选择权；更为重要的是“父母官”的心态不利于科学决策、依法行政。“父母官”往往带有“家长作风”，以权力对抗民主，以“土政策”代替国家的法律法规；同时，“父母官”心态对人民群众有负面影响，它弱化群众的自主行为，不利于群众行使民主监督权利，不利于群众发挥开拓创新精神。
    我国是社会主义国家，党和政府与人民群众的关系是鱼水关系、血肉关系。“父母官”这一概念远远落后于我们的时代，与我们的社会主义制度格格不入。因此，我们要克服“父母官”意识，树立公仆意识，公仆是法治精神的体现，“领导就是服务”；公仆为群众办好事，主要靠民主与法制来规范。


首页 -> 2001年第8期

列强畏忌的清末刚烈名臣李秉衡

作者：●魏文华

字体： 【大 中 小】

    百年前，八国联军侵占北京，在强逼清政府签订的《辛丑和约》中，借口以针对义和团与洋人作战、杀洋人，提出一份“惩办伤害诸国国家及人民之首祸诸臣”的12人名单，更为荒谬的是，竟把根本与义和团无关、且在条约签订前一年已去世的前四川总督李秉衡名列其中。因人死无法用刑，条款竟要清政府“追夺原官，即行革职”。
    李秉衡为何如此遭八国联军和李鸿章之辈的痛恨呢？因是他从中法战争起，对付侵略者无所不在，为英、法、日、德等列强所畏忌，人死了也要列入“首祸诸臣”而追罚。
    李秉衡1830年出生在奉天海城，未曾参加过科举考试，但却博览群书，兼习武艺，他惯使一把铜锤，号“铜锤李”，但后来他却一直是在文官道路上起伏。
    李秉衡在太平天国时期到清军的江北大营听差，以军功受保举为直隶省知县，升过知州、知府，由于清廉刚正，号称“北直廉吏第一”。在蓟州任上，朝廷刑部派来的一群官吏在办案中索取贿赂，李秉衡在劝阻无效之下，痛笞了那些“小钦差”，为此惹下大祸，不久被革职丢官。
    李秉衡在朝野享有清廉刚正的名声，几年后被人举荐为山西的知府，尚未到任，又升为广东的道台，接着又调任广西按察使，正逢中法战争爆发，他全力投入到反侵略战争中。
    中法之战中国打了胜仗，清廷却与敌国订立了丧权辱国的条约，引起朝野群声指责。在国际上，各国嘲笑中国打了一场“不败而败的战争”。从此列强视中国软弱可欺，纷纷向中国伸出了掠夺之手。
    中法战争是中国自鸦片战争以来，第一场陆战大胜逼使敌人主动求和的战争，李秉衡对胜利起过重大作用。他初到广西时，法军已占越南全境正向广西边境逼近，清军节节败退。李秉衡来到前线，面对如此紧急的形势，他加紧筹运军粮，不分本省的主军和从外省调来的客军，都一视同仁。他命令下属自奉刻苦，节省钱物赏给有功者和抚恤伤亡者。总兵杨玉科在前敌阵亡后无人过问，李秉衡亲自迎回尸棺，设祭吊丧，使诸军无不感泣。他又创立医药局，为伤兵裹伤治病。
    经过李秉衡调治，各军退有所归、伤有所恤、守有所养，仅一个多月时间，就扭转了混乱局面，军心民心稳定，使龙州一带成为向敌反攻的基地。
    当1885年3月23日法军分三路又向关前隘攻击，李秉衡以代理巡抚的文官身份亲临前敌，与武将冯子材一起督导各军奋勇反击，攻克了文渊、界牌，直趋谅山。
    在谅山攻击战中，李、冯二人兵分两路，秉衡从正面攻驱驴，子材出右翼奇袭谅山，于3月29日晨击败法军以后，二人同时进入谅山城。是为著名的谅山大捷。当时的前敌最高统帅钦差大臣彭玉麟向朝廷奏捷时称赞李、冯二人的功劳说：“两臣忠直同，得民心亦同，功最盛。”秉衡因功升任广西布政使代理巡抚。
    正当谅山大捷，又在临洮击败法军的时候，李鸿章奏请朝廷“当藉谅山一战之威与缔和约，则法人必不再要求”。朝廷遽纳其议，立命停战。李鸿章签约后，令诸将皆退还边界，将士皆扼腕愤痛，不肯退兵……
    李秉衡既恨战胜后退兵，又痛于为了输送粮食接济部分应越南国王挽留不肯撤退的中国军队，而受朝廷责备，更反对李鸿章派来的勘界大臣慷国家之慨出让土地的卖国行径，气得吐血后忿然辞官，回到河北满城隐居。
    1894年，李秉衡在满城隐居地接到要他担任安徽巡抚的诏命，他借病不肯赴任。但当他听见中日甲午战争爆发、随后又接到朝廷改任他为山东巡抚的诏旨时，李秉衡立即受命起程，9月中旬抵达山东省会济南接印后，下旬就驰赴战云密布的胶东，视察沿海防务。
    李秉衡在视察中发现海防薄弱，奏请朝廷立即成立一支野战精兵，以巩固北洋水师威海的基地，但未被朝廷采纳；他又再三呼吁增兵山东，而总统北洋水陆大军的李鸿章反而把山东的一支精兵抽去支援辽东，结果辽东没有保住，反使胶东的水师基地后防更加空虚。李秉衡当即动用山东本省的财力招募20营新兵，尚未训练完毕，胶东就已烽火报警了。11月24日，日军侵占了辽东旅顺后，又指向山东。1895年1月25日，日军从龙须岛登陆占领荣成，1月30日占领威海，切断了北洋水师后路。北洋水师在敌水陆两面夹攻下，全军覆没，水师提督丁汝昌自尽。
    威海失守和北洋水师覆没以后，李秉衡看出了日本援军不济、财力不厚无法坚持长期战争的根本弱点，坚决反对李鸿章赴日议和，力主整军再战。特别是当他听到日本所提割让辽东和台湾列岛及二万万两赔款等无理要求时，从4月19日至25日，七天中连续两次上疏，力阻和议，提到与其赔偿巨款，不如“用此巨款以养战士，以二十万人计之，每月只一百余万，多计亦不过一千数百万，如能战胜则赔款可以不给，而中国可以自强”。他还愿意带兵杀敌：“臣虽老疲，愿提一旅之师，以伸天讨，即捐糜顶踵亦所不惜……”他还指名参劾李鸿章的儿子“李经方与倭交好甚密”。苟安的朝廷当然不会听他的意见，仍由李鸿章、李经方父子二人一字不易地接受了日本的条件，签订了割让宝地赔偿巨款的《马关条约》。不出李秉衡所料，条约签订后果然助长了“各国觊觎之心”，很快掀起了列强瓜分中国潮，5年后发生了八国联军侵占北京的惨祸。李秉衡为丧权辱国的不平等条约的签订又一次气得吐血，再次上奏朝廷请求辞职，朝廷只给假一月养病，假满后又奏，只准续一个月假。
    甲午战争两年后，德国军队借口山东巨野县两个德国教士被杀而在胶州湾大举登陆，驱逐中国驻军，抢占青岛一带港口。这时，李秉衡已经于一个半月前奉旨调任四川总督，正向新任山东巡抚办交接手续，在这紧急关头，他毫不犹豫地负起守土卫边的责任。他一面从本省就近调兵增援胶州海防，一面致电朝廷分管外事的总理衙门，表示如果外交交涉不成便以武力驱逐德军的决心。
    正当李秉衡积极调兵准备收复失地之际，他却奉到朝廷总理衙门发来的命令：“敌情虽横，朝廷决不动兵。”李秉衡复电总理衙门竭力陈述：“现在教堂布满天下，一处如此，处处效尤，中国何以自立？其患一。中外交涉，全凭条约，被无端据我要害，逐我防军，揆其情势，即盗案办结后，胶澳必不肯退。此地为各国所垂涎，若竟以畀德，他国群起纷争，条约无凭，恐各海口皆非我所得有，大局何堪设想？其患二。朝廷取将，全凭赏罚，我军驻守之地，守将节节退避，任敌人据我营垒，封我炮火，如入无人之境，朝廷不加之罪，恐各处将领皆以不战为顾全大局，设有战事，谁肯为朝廷出死力？其患三。在朝廷本以不战杜后患，衡以为战之胜败虽不可知，而患只在一国，不战则各国皆思攘夺，患更不可胜言……”巨野教案处理以后，并向德国作了赔偿，而侵占胶州的德军果然不但不退兵，还向四处扩充占地，并由此引起了俄占旅顺大连、英占威海和九龙、法占广州湾，形成各国瓜分中国的狂潮，两年后又发生了八国联军侵占北京的巨变，完全证明了李秉衡上项电文中预料的各点。清廷以李鸿章为首的总理衙门，不但拒绝李秉衡的正确抗战主张，而且任凭敌军指地为界，与德国签订了出让胶州和青岛的协定。李秉衡一怒之下，上疏奏辞了四川总督，赴河南安阳隐居养病，心灰意冷地脱离了腐朽的官场。
    李秉衡最后一次起伏，是在从山东辞官到河南安阳隐居2年以后，此时列强纷纷强占租界、划势力范围。1899年11月18日，他忽然接到了朝廷任命他为“长江水师巡阅使”的诏旨，他立即以“拙庸衰惫”及不懂水师为名，上奏“恳求收回成命”。在接到又一道诏旨“著不准辞”的时候，他在“奏谢”的奏折中讲出了心里话：“臣素养性迂拘，不善办理洋务，久荷圣明洞查。在臣初心，岂欲为朝廷多生枝节？此番奉命巡阅长江，沿江一带人心浮动，毁堂闹教之案层见迭出，痞棍必假臣之姓名，洋人必以臣为口实。惴怀不安，意实由此。”虽然不敢明白拒绝任命，但随后另具奏折请病假，在两次请病假未能获准辞官以后，才不得已，接受了朝廷任命。
    1900年3月，李秉衡带几名亲兵，乘一叶扁舟，从武汉沿江而下，一路查看水师舟船和炮台，于5月24日行抵江苏省会所在地苏州。
    此时，八国联军于6月17日攻占大沽炮台后又向天津进攻。19日清廷决定宣战，并招抚义和团抗击敌军。李秉衡虽然与江南五省的总督巡抚联名反对招抚义和团，并在发往朝廷的电文上名列首位，但他也反对江南总督们勾结英美谋划的划江独立即所谓的“东南互保”，决定遵照朝廷宣战的诏旨，从长江反击敌军的入侵。他从苏州赶到江阴炮台，对将士们说：“江阴为长江门户，我们务必守好这扇大门，不放敌军一舰一船过境！”他不知道，在他到来之前，炮台官兵已奉两江总督刘坤一的密令将所有的炮栓一律拆除掉了。他扶疾视察炮台，并在炮台边安设营帐以示与将士同守江阴，生死不离之决心。
    但他在炮台只住了一天，当天深夜，李秉衡就接连收到两份来自南京的内容相同的急电，让他速去南京商议紧急军事。李秉衡当即登舟，冒着暴风骤雨溯江而上，抵达南京。
    两江总督刘坤一告诉他：“现在津京形势甚紧急，朝廷有旨，令各省派兵勤王入卫京师。兄弟本当亲自带兵北上勤王，无奈贱躯多病，又加守土有责不便擅离职守，惶恐无计，特邀鉴翁降尊莅宁，当面聆教，请问鉴翁如何是好？”
    “我去！”耿直的李秉衡不知道这是刘坤一的调虎离山计。由于李秉衡在上任途中，沿长江视察防务时已经向朝廷参劾了刘坤一的部下大将水师提督以下数员贪官，引起了刘坤一的惶恐和忌恨。昨天又闻报李秉衡要从江阴拦截外国船只，使联英独立的刘坤一更加恐慌，决心要把李秉衡赶出江苏，故意用勤王计来诱激李秉衡。
    刘坤一听李秉衡这样一说当然非常高兴，准备拨亲兵二百名随行护卫。他问李秉衡何时动身北上？李秉衡说：“救兵如救火，我明天就到扬州，从那里直接北上。”
    时当盛暑，从江南带来的二百名护勇，有一半人吃不得辛苦返回江南去了，年过七旬的李秉衡带病赶路，到北京时天津已经失守。京都形势十分紧张，他接受了武卫军帮办的衔名，奉命到京东去收集溃兵迎击八国联军，收复天津。他向西太后请求从京城拨些兵随他出征。可是武卫军总统荣禄当即推辞：“京中的兵保卫内城还不够用。”李秉衡就请求召募一万人再赴前敌。荣禄说：“形势紧急，临时募兵来不及了。”秉衡无奈，再请求给他拨些枪炮子弹，荣禄说：“弹药可以向山东搬取。”可是下朝以后，李秉衡到荣府请荣禄书写令山东给拨子弹的札谕时，荣禄说：“我说过到山东搬取弹药的事吗？到山东路途遥远，恐怕来不及吧？”李秉衡说：“到山东来不及，就请中堂在京中拨些弹药给我。”荣禄说：“京中的弹药还不够用，哪有多余的给你？”
    李秉衡没有领到弹药，到总理各国事务衙门借用天津、大沽口的地图，得到的答复是：“没有！”
    李秉衡1900年7月27日抵达京都，奔波十日，仅凑起一支500人的亲兵和幕僚，于8月6日誓师出征。可是到京东，想与几个带兵的将领宋庆、马玉昆等开个军事会议都无人听令，名义上拨归他指挥的四个总兵也都不知去向。他在羊房拦住从山东来的旧部夏辛酉军，马上组织起这支部队与八国联军的前锋部队打了一仗，并将敌击退。但因为没有援军，夏辛西军也被迫后撤。李秉衡看见大势已去，决心以身殉国。部队退到张家湾后，李秉衡停下来，写了一份揭劾诸将不听调度的“遗疏”，对儿子说：“你留下给我收尸，但不许从殉，从殉无益，是大不孝也！”他把随身带的毒药从容吞下。对留在他身边的幕僚和家人说：“我这一次北上勤王，明知是自投罗网，但却没有想到世事如此沧桑冷漠。我明知有陷坑，而鼓勇上前自陷此坑，是为国家争一口气而已。我死不足惜，可叹国事不知会落到什么地步，我也顾不得了。张家湾是我的最后归宿地，诸君各自为计，自投生路去吧！”
    李秉衡死后，有幕客3人从殉。一为编修回族人王廷相，先已放山西学政，在京中因为景仰李秉衡的为人，带着儿子一同参加李军，始终不愿离去，看着李秉衡气绝后，父子二人携手同时投河自尽；另一人为汉军旗世袭子爵叶钟祺，随李秉衡从长江入京勤王，帮助李秉衡的儿子李可亭把老人的尸体运回河南安阳城西原隐居处安葬后，上吊自缢以殉李公。
    当时有人写诗颂李秉衡曰：
    南越东鲁建战功，北国勤王疾如风；
    白发孤臣满腔血，死后诸军化沙虫。
    （责任编辑方徨）


首页 -> 2001年第8期

林则徐还是个抗洪英雄

作者：●刘葵华

字体： 【大 中 小】

    民族英雄林则徐抗御外侮，销烟禁毒，在我国几乎无人不知，妇孺皆晓。但他在治水抗洪，为民除患的斗争中亦屡建功业却鲜为人知。笔者最近访问了开封郊外黄河下游的“林公堤”，参阅了林则徐抗洪治水的历史资料，访问了有关专家、学者，了解到这位民族英雄同时也是一位抗洪英雄。
    从河南开封市北行9公里，就能看到黄河下游著名的防洪工程——柳园口险工。险工地段用大石块镶嵌的坝、垛、护岸一道接着一道，约束着滔滔的黄水，向东流去。险工的第39坝以下有一段9公里的堤段，就是168年前洪水泛滥时由林则徐率领士卒民夫堵口抗洪修筑的大堤。这段堤坝经过解放后几十年的整修加固，已形成一道“月牙形”的大堤，屹立在黄河南岸，成为开封市一道防洪屏障，护卫着古城开封，岁岁安澜。为了纪念林则徐的功绩，1992年，开封市政府将这段黄河大堤命名为“林公堤”，并在堤上塑立林则徐雕像，作为对开封人民进行爱国主义教育的场所。
    古时的黄河并不从开封流过。公元前361年，魏国迁都这里，兴建大梁城垣。那时黄河由大梁城西100多里的荥阳（今郑州市郊区）从东向北经河北、天津入渤海，行洪1000多年。北宋建都开封称东京。当时的开封十分繁荣，汴水、金水河、五丈河、蔡河横贯城区。
    但到金、元以后，黄河经常溃决改道，逐渐逼近开封。自公元1128年到1855年的元、明、清几百年中，黄河河床不断淤高，时常决堤泛滥，河道南移，经河南、安徽、江苏等省夺淮入海。开封一带是平原沙质土壤，河床越淤越高，成为地上“悬河”，设防水位高出开封市内地面达13米之多。据记载从公元1128年到1855年的700年间，黄河在开封一带决溢最频，其中6次洪水灌入城内，“庐舍荡析，沙浒漫衍，汴水等河流被洪水淤没”。据史料记载，明崇祯十五年（公元1642年）黄河大堤决口，开封全城覆没，淹死30多万人，开封东南“泛区六七百里，尽成巨浸”。昔日繁华似锦的北宋东京皇宫遗址，被泥沙掩埋于地下九米之深。
    清道光二十一年（公元1841年）黄河再次堤决城破，这次溃决，是历代6次水淹开封城较严重的一次。《汴梁水灾记略》记载了当时的惨象：“祥符（开封）四郊居民淹毙者十之四五，附堤居民皆奔赴堤上，多半不及携带衣粮。其他村落或升屋聚号，或攀树哀鸣，往往数日不得食，无人拯救，饿死树上屋上，或有饿极投水死者”；“受灾地区有河南、安徽两省5府23州县，泛区800里”；“洪水流过，人烟断绝，有全村数百家不存一家者，有一家十数口不存一口者，凄惨不堪言状。”
    水淹开封城，形势万分危急，道光皇帝派大学士王鼎赴东河主持祥符大工。王鼎深知林则徐对治河抢险有研究，经验丰富，办事认真，就想请他出来帮助治水抗洪。但这时林则徐已因虎门销烟抗击外侮而遭到投降派的诬陷，被革职发配往新疆伊犁。王鼎再三上奏请道光皇帝，恳留戍遣伊犁的林则徐襄办祥符堵口事宜。皇帝允准林则徐“折回东河效力赎罪”。祥符绅民闻“林制军将来，无不喜跃，额手称庆”。这时林则徐正在戍遣途中，他在江苏扬州接到道光皇帝谕令，就从扬州日夜兼程赶到开封，住下汛六堡（今开封郊区小马圈），协助大学士、钦差大臣王鼎堵塞张湾决口。他目睹洪水肆虐，生灵涂炭的惨象，悲愤难抑，夜不能眠，奋笔写下血泪诗句：“鸿雁哀声流野外，鱼龙骄舞到城头”，“狂澜横决趋汴城，城中万民皆哭声！”
    当时开封城已被洪水围困数月，有些官吏对堵口失去信心，提出迁城主张。对此，林则徐斥之为“咄哉此论乘舆评，三诰奚必同盘庚”，坚决反对那些人模仿商朝盘庚多次迁都的做法。决心率领士卒和民夫，抢堵决口，保住开封城。他卸下行装，背负着国难与水患的双重创痛，立即奔向张湾黄河决口处。他“朝夕驻坝”，“与士卒同畚锸，一切事宜，在在资其筹画”。他查看张湾决口，决口口门达303丈，决口原因是汛期形成湍激横河冲开河床高滩，激溜冲向大堤造成的。他决定先在被冲开的河床高滩处开挖挑河，堵住激溜冲向大堤口门。然后，在张湾决口处分左、中、右建三坝向中间抢修“埽工”。他带领民众经过几个月的抢修，正当决口即将合龙时，突然上游一场凌汛急冲而下，冲开口门。林则徐毫不气馁，坐镇工地，率领士卒和民夫继续抛石压埽护坝。到第二年（公元1842年）2月，历经8个月的努力，率众修筑了从马头到小马圈的防洪新堤，并在张湾村北不远的柳园口胜利合龙，堵住了决口，使黄河重回故道，解救了被洪水围困的开封城。这次堵口，共修筑大坝303丈，其中正坝埽宽15丈，上水边埽宽7丈，下水边埽宽5丈。两坝上边埽及金门抛石4段，坝外厢做护埽6段，共长81丈，抛护石一段。这次堵口共支出白银600多万两。
    张湾堵口成功，黄河重归故道。王鼎奏请皇帝嘉奖堵口有功人员，并请求给予林则徐“立功赎罪，免遣伊犁”的奖励，但道光皇帝没有“恩准”，下旨令林则徐“仍往伊犁，效力赎罪”。王鼎及其他获奖官吏都木然了。王鼎在柳园口含着热泪给林则徐送别时，林则徐却坦然赋诗：“塞马未堪得与失，相公且莫涕滂沱，公身幸得千钧重，宝剑还期赐上方”，随即动身赴伊犁上任去了。
    据史料记载，林则徐在鸦片战争前，曾担任过专职河道官员。《河南黄河志》记载：道光十一年（公元1831年）十一月，林则徐被任命为河东河道总督，管辖山东、河南两省黄河、运河修防事务。为治理黄河和运河，他上任后首先视察运河，又西行由曹州、考城厅上堤，循着黄河北岸，对各厅逐一视察。然后，由黄沁厅渡河至南岸，沿着南堤一一检查。林则徐深知河官偷工减料、中饱私囊历来都是从治河料物上做文章。料垛为修埽防汛的“第一要件”，“修防第一要件即为河工第一弊端”。他沿堤检查时“无一垛不量，无一厅不拆”。当查出兰义厅蔡家楼料垛虚假有弊时，当即撤销兰义厅有关河官之职，令其赔偿损失。道光皇帝说：“向来河工查验料垛，从未有如此认真者”。
    林则徐善于听取别人意见，当他听到“险工紧急，溃坝塌堤”，用碎石“力加抛护，即不至于溃塌，功效甚著”时，就亲自到“坝前有石之处，细心测量，悉心揣度”，并自己动手试验，证实了治河官吏及河工此说的正确性。他总结说，埽工过陡，则大溜湍急时，“易于淘深，是以埽前之水辄至数丈，埽工难免有坍塌之虞”。如果埽前抛以碎石，在水中“铺作坦坡”，则可以“偎护堤根，并可迂回流势”，肯定了群众的创造。此后，黄河修堤筑坝和抢险中都大量使用石料，为后人留下了宝贵的治水经验。曾担任黄河水利委员会高级工程师的徐福龄，称赞林则徐是“黄河修筑石坝护堤的创始人之一”。
    据记载，林则徐从公元1824年夏秋之际总办江浙两省七府水利起，直到公元1841年秋至1842年春到河南祥符襄办堵口的10余年间，他汗水洒遍长江、淮河、黄河、汉水流域及运河两岸的灾区和河工工地。先后治理了海塘；指挥了洪泽湖高家堰黄河大堤堵口修坝；规划了江浙七府水利；并在湖北修筑堤防，制订了“修筑堤岸章程十条”，处处表现了他卓绝的治水才干，
    他在开封抗洪治水成功，但仍被道光发配到伊犁后，在戍疆三年中，仍不忘为边疆兴修水利，造福各族人民。三年内，他行程2万多里，踏遍天山南北和伊犁河畔，共查勘土地68万多亩，率领各族群众和士卒兴修水利，开挖“坎儿井”，引水灌田抗旱。至今伊犁地区各族人民还把“坎儿井”称为“林公井”，表达了广大群众对林则徐的深切感激与怀念之情。
    （责任编辑林耀）


首页 -> 2001年第8期

乾隆时期的文字狱

作者：●李　凌

字体： 【大 中 小】

    清王朝第四位皇帝爱新觉罗·弘历，生于公元1711年，1735年即帝位，翌年改年号为乾隆。乾隆帝享寿89岁，在位60年加上3年太上皇，可称是中国历史上享寿最高，在位时间最长的皇帝了。
    乾隆承其祖康熙、其父雍正的余绪，仗全盛的国力，平定边疆，为我多民族国家的经济发展作出过贡献，史称“康乾盛世”。
    文坛上关于记述乾隆的野史、文章很多，特别是近年来“戏说”的电视连续剧广泛传播，把乾隆开明宽厚、风流倜傥夸张到无以复加的程度。本文专写乾隆残酷制造文字狱，以便读者真实地了解这位爱新觉罗·弘历

    文字狱腥风血雨之举例

    乾隆自称“朕一书生皇帝耳”，这是不错的。他自幼聪明伶俐，6岁就学，在名儒指导下，饱读诗书，深得其祖康熙的欢心。康熙弥留之际，之所以传位给胤祯（雍正），一个重要原因，是想在胤祯之后传位给爱孙弘历。
    乾隆自幼爱好文学，一生写诗四万余首，可称亘古少有。可惜的是，他的文化素养也成为他摧残文化学术的武器，乾隆时期数得上来的文字狱130多起，其捕风捉影之荒唐，株连之广泛，处理之严酷，均超过了其祖和其父。
    1、孙嘉淦伪奏稿案。乾隆十五年，社会上流传所谓孙嘉淦伪奏稿。孙曾官至工部尚书，生性耿直，敢于犯颜直奏，因此社会上有人冒其名写奏稿，指斥乾隆“五不解十大过”（据后来所传，说奏稿的主要内容是批评他南巡扰民，奢侈浪费和赏罚不公等）。乾隆大怒，说这“全属虚捏”，他下令各省督抚、各级官员严查伪稿的炮制者和传播者。至同年十一月，仅四川一省就逮捕了嫌疑犯280多人。山东曾发现伪奏稿，山东巡抚以为“无庸深究”，被乾隆革职查办；御史书成上疏委婉提出劝阻，说此案旷日持久，“株连终所难免，恳将人犯即行免释”，乾隆阅后大怒，连降二道谕旨申斥书成为“丧心病狂之言”，书成被革职服苦役，此后无人敢谏。
    在继续追查中，有挟仇诬告，有畏刑妄承，有株连扰累，总之弄得人心惶惶。乾隆十七年十二月，江西巡抚鄂容泰，奏报长淮千总卢鲁生父子传抄伪稿。逾月，军机大臣在刑讯诱供中又得知南昌守备刘时达父子同谋。乾隆十八年三月，卢鲁生被凌迟，刘时达等俱定秋后斩决，家属照例连坐。办案不力的大员如江西巡抚、按察使、知府等俱被革职拿问，连两江总督、漕运总督也被牵连问罪。
    其实此案疑点很多，卢的供词前后矛盾，他说伪稿是刘所供，但二人并未对质，又无其他证据，只是负责此案的官员怕担当“查处不力”的罪名，就仓促判决定案了。
    乾隆虽未加罪孙嘉淦，但孙吓得心惊肉跳，面对身边哭泣的妻儿，自悔以前不该耿直敢奏，致使别人冒己名写伪奏稿。乾隆十八年，孙因惊惧而死。在文字狱的腥风血雨中，正气傲首俱丧，以后敢于直言的就更少了。
    2、胡中藻《坚磨生诗抄》案。胡中藻，进士出身，曾任翰林院学士及广西学政等职，乾隆十八年，有人将胡所著《坚磨生诗抄》送乾隆处告密，说《诗抄》中有“一世无日月”、“一把心肠论浊清”等句，乾隆大怒，认为这是“悖逆诋讪怨望之词”，日月合写为明字，是胡有意恢复明朝，指斥胡诗：“加浊字放在国号（清）之前，是何心肝？”胡诗中还有“穆王车驾走不停”之句，乾隆又认为是胡讽刺他多次南巡，等等，据此推理，胡的整部诗抄就成为有系统的反清的书。
    胡中藻案又引发鄂昌案。鄂昌，满族人，是已故大臣鄂尔泰的侄子，历任广西及甘肃巡抚。因胡曾任广西学政，二人诗文唱和，这在当时是常有的事，乾隆因鄂昌没有及时举报胡中藻而大怒，搜查鄂家，发现鄂的诗《塞上吟》中，称蒙古人为“胡儿”。乾隆批示：满蒙本属一体，称蒙古人为胡儿，“此与自加诋毁何异？非忘本而何？”定案是：胡中藻斩首，鄂昌赐自尽，鄂尔泰的神位也被抬出贤良祠。乾隆又传谕八旗，应保持满族人骑射尚武传统，不得沾染汉人诗词习俗，玩物丧志，云云。
    3、王锡候《字贯》案。王锡候，江西新昌（今宜丰）人，中举后九次会试都落榜，从此他心灰意冷，专心著述，他深感《康熙字典》查检、识证都不容易，于是用数年的功夫，编了一部《字贯》，于乾隆四十年刊成后，被仇家王泷南告发，说他删改《康熙字典》，贬毁圣祖。乾隆一看，该书的《提要·凡例》中有一则教人怎样避讳，即凡有康熙帝名玄烨、雍正帝名胤、乾隆帝名弘等字样时应如何改写以避讳。王锡候所教的方法是完全按官方规定，都用了缺笔处理，以示敬避。可是乾隆还认为该书没有按更严格的避讳方法（如“弘”二字应写成“上一字从弓、从厶，下一字从从日”等），于是勃然大怒，认为此实“大逆不道”，“罪不容诛”。王被斩立决，家属按例受株连。江西巡抚满人海成，当初在接到王泷南控告后，立即上报，拟革除王锡候的功名。乾隆认为海成判的太轻，“有眼无珠”，被革职治罪。这个满洲大吏，以前因查缴出禁书8000多册，曾受到乾隆嘉奖，如今一着不慎，便沦为阶下囚。从此以后各省督抚大员及各级官员，遇到这类案件就更加刻意苛求，吹毛求疵，在拟具处理意见时，就宁严勿宽，宁枉勿纵，以免被皇帝加罪。
    4、徐述夔的《一柱楼诗集》案。徐为江苏东台县举人，生于康熙中叶，约卒于乾隆二十八年。生前曾著有《一柱楼诗集》，死后十多年，即乾隆四十三年却被仇家蔡嘉树告发，子孙因而获罪。该诗集中有“大明天子重相见，且把壶儿（与“胡儿”谐音）搁半边”；“清风不识字，何须乱翻书？”等句都被乾隆认为是“叛逆之词”，说“壶儿”是讽刺满人；“清风”一句是指满人没文化。诗集中还有两句，“明朝期振翮，一举去清都。”“明朝”二字本是指明天早晨，意思非常清楚，而乾隆偏说是指“明代”，因此这两句便被说成是怀念明朝。最后判决：徐及其子已死，开棺戮尸，枭首示众；徐的两个孙子虽携书自首，但仍以收藏“逆诗”罪论斩。最冤枉的是其族人徐首发和徐成濯兄弟，因二人名字合成是“首发成濯”四个字，乾隆根据《孟子》“牛山之木，若彼濯濯，草木凋零也”，遂认为此二人的名字是诋毁本朝剃发之制，以大逆不道之罪处死。
    此前，江苏省布政使陶易曾接到蔡嘉树的告发，陶认为蔡是挟嫌倾陷，令其幕友陆琰批文将此案交扬州府查办。案发后，乾隆对如此处理震怒异常，陶被押解出京，被判斩监候，不久瘐死狱中。陆琰完全是办理上级交的公文，但也被判斩监候，秋后处决。曾为徐的诗文作序的、被认为办案不力的俱被杖一百，或革职或流放。
    5、石卓槐，湖北黄梅县监生，在其所著《芥圃诗抄》中，有“大道目以没，谁与相维持”等句。经仇家告发，乾隆批道：“大清主宰天下，焉有大道没落之理，更焉用外人维持？”于乾隆四十五年下令将石凌迟处死。
    6、乾隆四十六年，湖北孝感县生员程明湮在读《后汉书·赵壹传》中的五言诗“文籍虽满腹，不如一囊钱”句后批道：“古今同慨”四字，被仇家告发为以古讽今，判斩立决。
    7、山东省寿光县民魏塾读史时，对一千多年前晋代大夫江统写的《徙戎论》作了一些批注。《徙戎论》针对晋朝时原居住西北的羌、氐族人逐渐迁入中原居住的情况，建议把他们迁徙回原处，以使“戎晋不杂，各得其所”。此议未被晋政权采纳。魏塾对此加批注，说那时“在朝诸官俱是驽才猪眼，不用江统之论，遂酿成五胡之灾”。经人告发，乾隆认为五胡、戎狄等都是影射清朝，魏塾因此被判斩立决。
    8、江西省德兴县祝庭诤为教儿孙识字并学点历史知识，手写成一本《续三字经》，经人告发，官府查抄，发现该书“于帝王兴废，尤且大加诽谤”，如写元朝有这样几句：“发披左，衣冠更，难华夏，遍地僧”。被乾隆认为是影射清朝，“明系隐寓诋清”，结果已故的祝庭诤被开棺戮尸，其子及16岁以上的孙辈均被斩立决。
    9、乾隆四十四年，安徽和州的戴世道被人告发其已故的曾祖父戴移孝所著《碧落后人诗集》和已故的祖父戴昆所著《约亭遗诗》中有“悖逆”句，如“长明宁易得”、“短发支长恨”、“且去从人卜太平”等句。被乾隆认为怀念明朝，咒骂本朝强迫剃发，“卜太平”一句被认为是“暗指今日不太平，不然何用卜乎”？就这样，戴移孝、戴昆虽死去数十年，仍被开棺戮尸，戴世道受祖先之累，被斩立决，其子侄多人亦被斩监候。
    10、清初浙江仁和县人卓长龄亦因诗中有“可知草莽偷垂泪，尽是诗书未死心”等句。被人告发，乾隆判为逆诗，乾隆四十七年卓及其子虽已死多年，仍被开棺戮尸，其孙卓天柱等被斩立决。
    11、乾隆二十一年，江苏大灾，庄稼歉收，米价暴涨，灾民无以为生，而贪官污吏只顾自己享乐，置灾民于不顾。常熟人朱思藻十分气愤，乃将《四书》凑集成文，题为《吊时语》，抨击贪官。乾隆认为这是“侮圣非法，实乃莠民”，朱被杀，凡看过《吊时语》而未告发的也被严惩。

    背弃即位之初的诺言

    雍正在位13年，制造了查嗣庭等十多起文字冤狱。乾隆可能是为了记取历史教训，在他即位初年，颇表现了某些开明。大学士鄂尔泰曾奏请回避御讳。乾隆说：“避讳虽历代相沿，而实文字末节，无关大义也。”他宣布：“嗣后凡遇朕御名之处，不必讳。”如遇“弘”二字，“上一字着少写一点，下一字将中间禾字，书为木字，即有避讳之意矣”。
    乾隆还曾说，“（朕）自幼读书宫中，从未与闻外事，耳目未及之处甚多”，要求群臣“各抒己见，深筹国计民生要务，详酌人心风俗之攸宜，毋欺毋隐”，“即朕之谕旨，倘有错误之处，亦当据实直陈，不可随声附和。如此则君臣之间，开诚布公，尽去瞻顾之陋习，而庶政之不能就绪者鲜矣”。作为一个封建皇帝，能认识到这一点，并能向群臣公布，真是不容易的。
    乾隆元年，监察御史曹一士曾上《请宽妖言禁诬告疏》，指出康熙、雍正时期文字狱的弊病：“比年以来，小人不识两朝所以诛殛大憝之故，往往挟睚眦之怨，借影响之词，攻讦诗文，指摘字句，有司见事生风，多方穷鞫，或致波累师生，株连亲故，破家亡命，甚可悯也。臣愚以为，井田封建，不过迂儒之常谈，不可以为生今反古；述怀咏史，不过时人之习态，不可以为援古刺今；即有序跋偶违纪年，亦或草茅一时失检，非必果怀悖逆，敢于明布篇章，若以此类悉皆比附妖言，罪当不赦，将使天下告讦不休，士子以文为戒！殊非国家义以正法，仁以包蒙之意也。”
    曹御史冒犯陈言，对清王朝康、雍两代的文字狱造成的祸害条分缕析，切中时弊。也可能受曹御史此奏疏影响，在此后的十多年间，文字狱较少见，但在乾隆十五年以后，即孙嘉淦伪奏稿以后，他就背弃了自己的诺言，不只不许臣民“据实直陈”他的“错误之处”，而且对臣民的诗文吹毛求疵，断章取义，随意附加“影射讥讽”等罪名，杀人无数。乾隆言行矛盾，于此可见。
    一般认为，乾隆四十七年以后，文网稍宽，对下面官员或因邀功或因畏罚而送上来的文字狱案，乾隆有时批示：“朕凡事不为己甚，岂于文字反过于推求？”“毋庸深究”等。也有人侥幸逃过此难的。
    但纵观清史，康熙、雍正、乾隆相比，在制造文字狱上，应说以乾隆为最甚。
    按《大清律例》规定：“凡谋反及大逆，共谋者不分首从，皆凌迟处死，祖父、父、子孙、兄弟及同居之人，不分异姓及伯叔兄弟之子，不限籍之同异，男年十六以上，不论笃疾废疾皆斩。男十五以下及母女、妻妾、姐妹、若子之妻妾，给付功臣之家为奴。”还有史料说：罪人家的十五岁以下男幼童可免死，但在给付功臣之家为奴之前，俱应先予阉割，十分残忍。上述许多以“悖逆”罪判决的文字狱，大都是按此处理。御史汤先甲曾上奏折，建议：凡收藏野史之类的案件，不宜视为大逆而过分诛求，结果被乾隆严加申斥，将原奏折掷还。自后无人敢再提。
    乾隆更一再下令各省督抚大员和各级官吏，搜查禁书。对于有积极表现的，就奖励升官；对于不积极的，就予以申斥治罪。因此各级官员都战战兢兢，到处搜查禁书，翻箱倒柜，弄得各州县乡里骚然。官员们在处理案犯时也就无限上纲，宁枉勿纵，而何谓“悖逆”，何谓“禁书”，又没有个标准，所以奸人就可以乱加解释，挟嫌诬告，或因敲诈不遂而告发。
    在这种社会风气下，势必产生一批文化鹰犬，如浙江巡抚觉罗永德在乾隆三十三年向皇帝密报：“为查获行踪妄僻，诗句牢骚可疑之犯……臣谆饬各属，不论穷乡僻壤，庵堂歇店细加盘诘。”官府尚且如此，一些无耻文人更为虎作伥，用各种卑鄙手段获取告密材料，以为自己升官发财进身之阶。梁启超在《清代学术概论》中说：“文字狱频兴，学者渐惴惴不自保，凡学术之触时讳者，不敢相讲习。”鲁迅也说：“为了文字狱，使士子不敢治史，尤不敢言近代事。”
    在这种文化专制恐怖主义之下，曹雪芹写《红楼梦》时不得不声明，此书大旨言情，不敢干涉朝廷，都是些“贾雨（假语）村言，甄士（真事）隐去”，其良苦的用心都是为了躲过残酷的森严文网。当时的士人绝大多数也终日战战兢兢，提心吊胆过日子，更不敢言创新和改革，只能谨守“祖宗之法”，终日揣摩上意，歌功颂德，唯唯诺诺。（责任编辑舒元璋）


首页 -> 2001年第9期

我对中共中央后方工作委员会的回忆

作者：●杨尚昆

字体： 【大 中 小】

    蒋介石对解放区发动全面进攻后的八个月内，虽然占领了一些城市，但付出的代价很大，折兵70余万，在战局上开始丧失主动，从1947年春开始，不得不改全面进攻为“重点进攻”：东面，重点进攻山东解放区；西面，重点进攻以延安为中心的陕甘宁边区，企图将我中央领导机构赶出西北，然后集中力量击破华北解放区。
    为了诱敌深入，拖住胡宗南进犯延安的23万兵力，中央决定主动撤出延安。中央和军委机关的大部分人员东渡黄河，移到晋西北，在那里建立后方工作委员会，由叶剑英担任后委书记，我任后方支队司令。毛主席、周恩来、任弼时等同志率领一支精干的队伍，坚持留在陕北。陕北群众条件好，地形好，我们熟悉，可以在这里搞一个战略上的作战方面，可以箝制敌人的力量。
    “后委”的工作，主要是负责向留在陕北的中央纵队提供情报、给养、物资器材，连蒋管区的报纸杂志都送过河去；同时，中央同全国各地的联系，也都集中地经过“后委”来收转。

    建立中央“后委”的决策过程

    中央“后委”驻地的确定，经历了一个过程。
    中央原来决定，中央机关除了少数人留在河西毛主席身边工作外，大部分转移到晋绥地区的山西临县三交镇。但是，胡宗南进占延安后，周围的“绿头苍蝇”从四面八方都叮上来了。为了加强陕甘宁的兵力，中央从晋西北抽调王震的两个旅和张宗逊的新编旅过河，晋绥边区的军事力量因此有所减弱。中央估计“数月内贺（龙）、李（井泉）处局面将较紧”，所以在3月25日来电，要我们将已经到达晋绥的大部分中央机关转移到五台去，以减轻晋绥地区的负担，留下的机关也不要过于集中，必要时可以转移到太行去，以“免在傅阎两敌进攻晋西北时受损”。
    接到这个电报后，剑英同志和我立刻行动，行军序列都编好了，第一批前梯队已从三交镇到达兴县。但我们在思想上对转移到五台去是有保留的。先头部队刚走了一天，3月28日，恩来同志从河西过来。那时，中央和军委机关转移到晋西北的人员共有5500多人，恩来同志过河是来帮助我们处理大队人马的安全转移。他发现我们有点想法，不赞成远去五台，就让我们敞开谈谈自己的意见。我们说：这一大摊子人走到哪里都是个麻烦，从晋西北到晋察冀有好几百里地，途中还会遇到阎锡山的部队；更重要的是，中央和军委机关走远了，留在陕北的中央纵队后勤工作还得另外组织，因此，我们建议还是不要走远好。恩来同志听后觉得有道理，就打电报给中央，说同我们研究的结果还是留在晋西北好，我们就停了下来。
    4月2日，刘少奇、朱德同志也过河来了。他们把贺老总、董必武同志和我们找到一起。这时，我们才知道3月29日中央在枣林沟召开会议，讨论中央机关的行动问题，决定：毛泽东、周恩来、任弼时率中央机关和军委总部留在陕北，主持中央工作；由刘少奇、朱德、董必武组成中央工作委员会，以刘少奇为书记，前往晋西北或其它适当的地点，进行中央委托的工作；已到晋西北的中央和军委机关，“照前议一部去太行，一部就地疏散”。这样，我们的行止处在举棋不定的情况下，大约有一二个星期。
    到4月11日，贺龙同志派专人“火速”送来中央的电报。这才最后确定将在晋西北的这5000多人分成三部分行动：一部分回陕北；一部分去太行；大部分暂留原地不动，准备将来同中央会合。这是恩来同志回到河西后，中央经过进一步研究所作出的决策。
    后来知道，当傅作义、阎锡山蠢蠢欲动、威胁晋西北时，毛主席胸有成竹地认为：“只要陕北及陈（赓）、谢（富治）在南线胜利，即有办法对付傅、阎。”3月28日，毛主席命令陈赓、谢富治率主力四个旅，发起晋南战役，威胁胡宗南侧后。4月2日，又要晋察冀军区提前发动正太战役，牵制傅作义部。加上3月25日，西北野战军在青化砭首战告捷，陕甘宁边区和晋西北的局面稳住了，后委的驻地才最后确定下来。这说明中央对确定后委驻地的重视，因为一旦中央和军委机关遭受敌人严重破坏，政治上将造成很大的损失。
    4月中，按照中央的方案，我们组织在晋西北的一部分人员分别西渡和东行。
    西渡黄河回陕北工作的，是军委一局大部、二局和中央机要处一部分，以及警卫连一个排共99人，有人把它称为九九大队。这部分人员原定由军委作战部长李涛带队，因为李涛翻了车，行动不便，改由童陆生带队。他们从碛口过河，经绥德以北的四十里铺进入湖峪后，到达当时中央纵队驻地陕北安塞的王家湾。
    东去太行随中央工委工作的，包括中央组织部、宣传部、社会部、中央党校、解放日报社、中央青委；军委政治部、三局一部和中央机要处、秘书处各一部，合为一个单位；还有总卫生部、供给部和杨家岭行政处各一部等。这部分人员，共1300多人，由安子文带队，分四批经静乐、崞县（今原平县）、五台转入河北地区。
    留在晋西北的中央和军委机关人员有3000人，单位十分庞杂，包括军委作战部一局、二局和三局的一部分，他们主要是搞电台、密码和报务的；中央机要处、秘书处与中央办公厅合在一起；法律委员会、中央城工部、情报部、军委总卫生部、外事组、交际处、中央妇委、工会，还有烈士家属、交际处的客人、军委蓝家坪托儿所的娃娃和婆姨们；供给部、行政处留下一批人，专门担任供给和运输。这些单位，绝大部分住在临县三交镇的3个行政村和12个自然村。只有法律委员会的王明、吴玉章、谢觉哉和陈瑾昆等住在后甘泉，那是三交镇和贺老总司令部所在的兴县之间一个比较大的村子；还有，康生率领的中央土改工作团临时在那里，工作结束后就要到中央工委去。后甘泉的这两个单位，我们只是联系，他们的供应全由晋西北负责。
    “后委”的领导班子，中央原定由叶剑英、杨尚昆、李维汉和邓颖超四人为委员，叶为书记，我任后方支队司令。后来经过中央批准，由叶、杨、李维汉、李克农、邓颖超五人为常委，作战部长李涛、二局的戴镜元、三局的王诤和妇委的帅光（孟奇）为委员，我兼任“后委”秘书长。
    我们在三交镇，从1947年2月到1948年3月，住了一年。这一年，毛主席、恩来和弼时同志在“最小的司令部”里，指挥着“最大的人民解放战争”。我们“后委”，在相对稳定的环境里，掌握敌情，提供情报，统筹后方工作，为毛主席、党中央服务。

    “后委”是中央的参谋部

    在三交镇，“后委”机关虽有那么多电台，因为大部分住在傍山的窑洞里，防空有着很有利的条件。我们又在驻地的高山上设有观察哨，安装了报警器，发现敌机马上发出警报，所以敌机虽然多次来空袭，造成的损失并不大。“后委”的驻地安排停当后，我们立刻组织大家学习中央的指示精神，明确“后委”的任务；结合行军总结，清点物资器材；转变作风，尽快适应新的环境和条件；开展工作，为转战陕北的中央纵队全力服务。
    首先，架设电台，侦察敌情，当好中央的耳目。
    侦察敌情，便于中央作出决策，是“后委”的一项重要任务。到三交后，电讯侦察遇到一系列的困难：没有电源，技术力量分散，部分机器坚壁在陕北，敌台更换了密码，给跟踪侦察带来了困难。面对这种局面，我们发动大家出主意，采取应急措施。挑选了一部分有战斗经验的同志，重返陕北，在敌人眼皮下取回坚壁起来的器材，改装废旧的马达，自力更生地解决了电源问题。为了弥补人手不足，以老带新，并动员部分病休同志做些力所能及的工作。经过大家昼夜奋战半个多月，到4月下旬，已在三交镇的各山沟里建立起8个通讯电台，可以同全国各根据地、各战区的前后方和蒋管区的有关密台建立起联络。我们立刻向中央纵队作了这样的报告：“28日可以全部通报。”
    我们由于电台力量有限，这时只能根据中央的战略部署，进行重点侦察。4月份，着重加强对傅作义和阎锡山部的监视，为中央工委和随工委东行的队伍通过同蒲铁路北段进入晋察冀地区提供情报。6月以后，战争开始由内线转向外线，刘、邓大军、陈、粟大军和陈、谢部队分三路挺进中原，我们的侦察电台集中百分之七十以上的力量，搜集各路的敌情变化，向战略区首长提供情报。1975年4月，邓小平同志接见当时担任军委总参谋部三部部长的戴镜元时还提到：解放战争期间，你们的情报工作做得好，对战争的胜利发挥了重要的作用。
    二，建立晋绥转报电台，保障中央和全党全军通讯联络的畅通。
    5月1日，中央决定：在叶、杨领导下，在晋绥建立中央后方大台，“负责收转中央与各地来往电报”，通告各地，“此种电台现已布置就绪”，并规定：“后委”的转报大台共联络14家，包括中央工委刘少奇、朱德、董必武、安子文；晋绥、晋察冀、晋冀鲁豫军区的前后方；东北、华北军区的前后方及冀热辽分局、中央局等。中央还规定：东北局、华东局、邯郸局、晋察冀中央局、中原局等主要战略区也应经常同中央工委及叶杨“后委”台联络。这样中央同全国各地、各战略区之间通过转报台，构成一个电波联络网。
    7月中，弼时同志又通知“后委”，将各地送给中央的文件刊物，由曾三负责，分土改、财经、武装政策及党的组织状况、思想动态等专题加以整理，写成简明的提要，由李维汉、李涛分送各部门。
    地面的交通，也逐步恢复。中央决定在“后委”设立交通科，由原中央秘书处交通科长王凯负责，恢复同各中央局的秘密交通联系，归李克农领导。6月初，“后委”在河西建立了交通站，在山西崞县建立了同晋察冀联系的交通站，每隔半个月，由晋察冀社会部派交通送来一批蒋管区的报纸刊物。
    三，汇总整理、通报和交流人民解放军各部的作战经验。
    4月下旬，为了统一全军的报道，军委通知各战略区，从5月开始，对内实行通报，对外发表战报。我们将从各个渠道搜集到的资料，编印出《敌情汇编》、《敌情综合》、《敌情通报》等内部刊物，介绍蒋军有关战略战术，正规部队、非正规部队、特种兵及联勤机关、学校、军工厂等单位的实力，主官姓名，工作情况，各部队的作战特点等，供我军各指挥单位用兵时参考。外事处的同志，在王炳南领导下，还整理塔斯社、美联社、路透社、法新社和中央社的每日电讯，编印了《参考消息》，供领导机关参考，对国际形势、外交政策和国共两党关系等专题写出专题材料，报送中央。这一时期，各区有关作战情况的总结，大部分先报送到“后委”，由“后委”汇总上报中央，或转发各野战军。
    四，根据中央的委托，指导蒋管区的群众斗争。
    全面内战爆发后，国民党当局横征暴敛，蒋管区人民反饥饿、反内战、反迫害和反对美国助蒋内战的斗争越来越高涨，5月20日，京沪杭16所高等院校的学生代表赴南京请愿，遭到国民党军警的镇压，酿成“五二O”事件。中央对蒋管区的人民运动及时进行了指导。事后，我们也向中央提出四条斗争策略的建议：一，要求各地的秘密党组织加强统一领导，扩大学生阵营；二，提出的斗争口号要经过群众酝酿和推敲，不让反动当局找到借口；三，建立情报工作，尽可能预先揭露反动派屠杀进步力量的阴谋，公开工作和秘密工作分工，使斗争能持续开展；四，发动工人、公教人员、平民参加反饥饿斗争，争取军警。中央完全同意这些策略建议。
    对蒋管区农村的游击斗争，“后委”也提出了一些斗争策略方面的建议。例如4月下旬，“后委”要求香港工委帮助广东区委，制订计划，将流散在广东内地和闽西南的党员集中起来，加以训练，派回农村去开展游击斗争；6月，为蒋管区开展农村游击斗争提供了六条建议。
    随着我军外线作战的胜利，城工部开办了准备回四川开辟工作的“川干训练班”。这个训练班有学员260余人。1949年，二野南下时，川干班学员和西南服务团合并，随军入川，参加接管工作。
    五，为在陕北前方的中央纵队补充人员，运送物资。
    中央纵队最初的人员共800人。毛泽东称它为“八百人的国家”。6月，中央通知“后委”从太行和五台地区征集新兵1300人，补充入警卫团。“后委”立刻派社会部的干部，去当地同军区同志一起做好政治审查工作，又组织新兵到西北野战军参加陕甘宁边区保卫战，在实战中经受锻炼。后来，从他们中选出600人编成一个团四个连，到中央纵队报到。这样，中央纵队的人数增加到一千四五百人。
    总之，“后委”的工作头绪多，事情杂。有人说，无非是吃穿用、后勤保障。王震同志比较了解“后委”的工作。他说过：有些同志以为中央和毛主席转战陕北期间，没有参谋部，这是一种误解，“毛主席在陕北之所以能够料事如神，指挥若定，中“后委”起了重要的作用。”这是王震同志对我们的鼓励。

    小河会议前后

    此后不久，我准备去陕北向中央汇报工作，叶剑英和邓颖超同志去西柏坡参加全国土地会议。在我们离开三交期间，“后委”由李维汉代理书记，李涛代理秘书长。我原定在6月上旬去陕北。正要动身时，突然接到任弼时同志的电报，要我暂缓出发，因为胡宗南的主力西进，先头部队已到安塞镇，有向中央纵队的驻地王家湾袭击的可能。
    这次胡宗南西进，毛主席判断是“盲目乱窜，已失主动”的表现。但为了避敌，中央纵队仍冒着大雨连夜离开住了56天的王家湾，转到十华里外靖边县的小河村。第二天，又在敌人的眼皮底下离开小河，转到天赐湾，同时派出一个排向西南方向活动，佯装同敌遭遇，且战且退，把敌牵向西南，中央纵队又回到小河村。6月16日，中央才通知我西渡黄河。
    “后委”我渡过黄河后，先到绥德专区。军分区的同志正在忙于扩兵，中央规定的任务是在四个月内完成扩兵一万人的任务，军分区政委张邦英和地委的同志向我介绍了情况，希望“后委”从河东的工作队中抽出一些干部，协助他们做扩军工作。我当即电告叶剑英同志，后来，“后委”抽调了40名干部到绥德帮助工作。
    这时，中央纵队刚回到靖边县的小河村住定。人民解放战争已进入第二个年头，战争局势已经发生重大变化。毛主席一面考虑怎样把战争转入外线，引到国民党统治区内作战，一面准备去苏联会见斯大林。我一到小河，就听到这件事。从哪里走？那时的打算是先到内蒙古，斯大林派飞机来接他。所以，中央考虑过先派刘秀峰和李初梨到张家口一带去了解情况，还准备把罗瑞卿抽出来，率领一个旅护送毛主席去内蒙古。这件事中央讨论过，但我没有参加。
    我到小河后，交给我做的是同这件事有关的另一件事：那就是毛主席派我给彭德怀同志送一封信。当时我有点纳闷，同彭德怀那里电报是通的，为什么要郑重其事地派我专程去送信？那时，彭德怀同志指挥的部队已赶走马鸿逵的骑兵，收复了三边地区，司令部设在靖边的张家畔。那里已是古长城外了。我带了11个人，骑着马走了5天，见了彭总，我把毛主席的亲笔信交给他。他拆开一看，问我：你知道什么事吗？我说：给你的信，我哪敢拆！他说：主席的意思是把西北的军事交给我，后方工作包括联防军、地方工作和后勤统归贺老总管。我说：主席要去苏联见斯大林，这大概是临走的托付啊！彭总说了一句话：“一个韩信，一个萧何嘛！”这是汉高祖刘邦用人的故事，有个分工：韩信指挥作战，萧何经营后方。后来，毛主席没有去苏联。我回小河，就开会，这就是小河会议。
    小河会议开了3天（7月21至23日）。会议就在山麓的羊圈里开，参加会议的有西北野战军、联防军和太岳的指挥员：彭德怀、贺龙、陈赓、习仲勋、马明方、贾拓夫、张宗逊、王震、张经武以及我和陆定一。
    会议期间，研究了陈赓、谢富治率领的太岳兵团的使用方向问题。中央原来决定，让陈、谢从晋西南西渡黄河，同彭德怀一起作战，集中力量在陕北解决胡宗南集团，这时，重新作了部署，原因有两点：
    一是6月30日，刘、邓大军12万人突破国民党军的黄河防线，揭开了向中原地区进攻的序幕；7月10日，华东野战军陈、粟大军也在鲁西南转入进攻，准备向豫皖苏展开。所以中央当机立断，商定陈、谢兵团改为南渡黄河，挺进豫西，造成三路大军南下经略中原的新局面。
    二是胡宗南进占延安后，陕甘宁边区地域缩小，会议据此商定由贺老总以联防军司令身份统一领导陕甘宁和晋绥两区的后方工作，实行精简节约，开展地方工作。同时，毛主席又同意彭德怀的建议，在西北野战兵团成立党的前线委员会，以彭为书记。7月31日，军委决定西北野战兵团正式定名为人民解放军西北野战军，彭德怀同志为司令员兼政治委员和前委书记。这时，我才领悟到毛主席让我送信给彭总，是为了酝酿新的战略部署和工作格局的安排，所以彭总要说一个韩信，一个萧何。西北野战军的部队原来大多是贺老总带领的，彭老总没有直接指挥过，像这样地调整指挥关系，在旧军队中简直难以想像。但他们处理得很顺当。半年后，毛主席对彭、贺说：你们前后方团结合作得很好。
    人民解放军由内线作战转向外线作战，是我军第二年作战的基本任务。所以，在小河会议上毛主席第一次提出：对蒋介石的斗争从1947年算起，可以用五年时间来解决，但不要对外宣布，还是准备长期作战，5年到10年，甚至15年。为了支持长期战争，必须抓紧土地改革。不搞土改，就失去农民。失去了农民，就失去了战争。
    毛主席去苏联会见斯大林为什么后来又拖下来了呢？这件事在会上没有透露。以后我才知道，斯大林接到毛主席准备访苏的电报后，在复电中先是表示同意，说如果你认为需要这样做，那么我们觉得最好是取道哈尔滨，需要的话我们将派飞机去接。但同时又说：鉴于目前的战事，鉴于你离开岗位可能对战事有不利影响，我们认为还是推迟为好。因为斯大林有这样的主张，毛主席就推迟了行期，到1948年中央转移到河北城南庄时才又有去苏联的准备。
    小河会议后，为了策应陈、谢兵团南渡黄河向豫西挺进，中央决定西北野战军攻打榆林，吸引胡宗南部北上。我便离开小河，返回三交镇。8月21日，陈、谢兵团开始渡河，第二天晚20时，大军8万人乘黑夜在晋豫交界处西侧强渡黄河，切断陇海路，东进洛阳，西叩潼关，依托伏牛山在豫西展开。毛主席电告各地：今后4个月，“将是敌我两军转变形势的关键，务望各同志齐心协力，争取胜利。”5天以后，捷报传来，刘、邓大军渡过淮河，进入大别山区，胜利完成千里跃进的任务。
    我离开三交将近两个月，回到驻地时，剑英同志还在西柏坡参加土地会议。在陕北期间，特别是通过小河会议，我更多地了解了人民解放战争的全局和胜利的前途，党中央五年解决对蒋介石斗争的战略意图和全党齐心协力共同奋斗的要求。这些精神传达给同志们，大家精神更加振奋。
    这一年，晋绥地区遭灾，收成不好。中央特别注意到陕甘宁和晋绥两区后方统一后，晋绥的负担加重了。在“后委”做预算时，恩来和弼时同志电示：“后委”经费不足部分，原则上不多麻烦晋绥，12月及明年1月两个月的经费不足部分由供给部自筹补贴。但供给制度不变动，力求节省。这是中央对地方的体谅。为了渡过困难，大家能够节省的钱决不多花一文，生活很艰苦，吃的是豆豆饭（又叫钱钱饭）、山药蛋，好一点的是、小米焖饭。年底，陈毅同志去陕北出席中央的会议，经过三交，我们焖了小米饭招待他。他说：嘿！老杨啊！你给点好东西吃呀，你这个东西不像话！我说：“按说，该宰个羊子给你打‘牙祭’，可那得花钱买。我只有这个。就这小米焖饭，你不来我们也不常吃！以后补吧。”可见那时实在困难。
    但就在这种困难的条件下，我们接到弼时同志给剑英同志和我的亲笔信：说一部分身体病弱的电讯业务人员及少数体弱的基层干部，应发给特别健康补助费，“方能保持长期工作下去”。并规定在三交的电台人员从12月份起每人每月补助3斤猪肉，并轮流休息，二局、三局与机要处应一并考虑。这是中央对坚持工作奋不顾身的“后委”工作人员的肯定和慰问。这种鼓励既是物质的，又是精神的。
    1948年1月20日，剑英同志和我接到恩来和弼时同志来电：中央“后委”的迁移，按计划在3月中旬开始行动。这表明中央和毛主席即将离开陕北向河北东进，表明我们在解决蒋介石的斗争中又跃进了一大步。于是，我们在早春天气中着手第二次“大搬家”。
    （责任编辑程度）
    （《杨尚昆回忆录》，即将由中央文献出版社出版，本文是该书的第十二章。有删节）


首页 -> 2001年第9期

朱总司令三次保我渡难关

作者：●欧阳毅

字体： 【大 中 小】

    我长期在朱总司令手下工作，在艰难漫长的革命道路上，与总司令结下了深厚的友情。我耳闻目睹了他处理几件重大历史事件的非凡表现。深为他的“临大节而不辱，度量大如海”的胸怀和情操所感动，尤其使我铭刻难忘的是，在我一生中最困难的时候，朱总司令挺身而出，连续三次保护了我。
    第一次保我是在1935年6月。当时我们红一方面军五军团翻越长征路上的第一座雪山——夹金山，在懋功地区和红四方面军的九军部队会师了。
    经过艰苦的转战和长途的跋涉，两支英雄的队伍终于会师。这给全军上下带来无比的欢欣和振奋。
    那时候，我担任五军团保卫局长。五军团和九军驻地紧挨着，经常组织联欢，交流战斗经验，互学互访，开展体育竞赛。特别是五军团经过长期有耗无补的艰苦转战，物资十分缺乏，九军便主动给我们送来食品和服装。五军团也回赠一些枪支弹药给九军。那种亲密无间、团结合作的战友情谊，使大家深受感动与鼓舞。
    但是，好景不长。在继续北上的途中，两支兄弟部队的关系突然冷淡下来，不时发生一些令人痛心的磨擦。开始我们都迷惑不解，后来才知道是张国焘捣鬼。我亲身经历的就有这样几件事：
    一是迫害胡底同志。胡底同志和我很熟悉，曾在中央政治保卫处和国家政治保卫局时共过事。他在上海搞过保卫党中央的地下工作，工作很有经验，贡献很大。长征路上，胡底同志担任总部的侦察科长。过草地时，他把对张国焘不满的话骂了出来，有人打了小报告，张国焘便下令撤销了他的职务。他大病后身体虚弱，天天掉队。五军团担任全军的后卫，经常收容他。我看他很狼狈，就决定把他留在我们保卫局同我们一起行动，以便照应和保护他。谁知有一天我去军团部开会，胡底竟被张国焘下令抓走了。
    第二件事是胡底被害不久，朱总司令亲自给我写信，要我给他调两个警卫员去，使我想到一定是总司令的安全受到了威胁。我虽然及时选了两名最可靠的同志去，但从此朱总司令的安全更使我担心了。
    第三件事是部队到阿坝后，张国焘在喇嘛庙召开会议，说要反对毛（泽东）周（恩来）张（闻天）博（古）的右倾逃跑主义。他们要朱总司令表态，朱总司令明确地说：“北上是正确的，南下是不对的！”张国焘的追随者要赶他走，他又严正地说：“我是党中央派来工作的！”朱总司令为了红四方面军和一方面军五、九军团的广大指战员，还为了说服张国焘执行党中央的北上方针，在严峻的形势下，坚持留在左路军，跟张国焘开展大智大勇、有理有节的斗争。
    与我直接有关的是处理所谓“叛逃”事件。在南下途中，有一天，总部来电话说，五军团有一股30余人的“反革命武装”骚扰老百姓，企图叛逃，现已被四方面军九军部队抓住，叫五军团派人去处理。军团长和政委叫我去处理此事。他们向我交待时说了几句话：“坚持原则，但要注意方式，讲求团结。”我接受任务后分析：我对自己的部队心中是有数的，很可能是些落伍掉队人员，决不会是什么“反革命武装”。于是我便通知各部队将行军掉队人员的名单报上来。结果统计出来，约30余人，刚好是一个排。我和部队同志带着这些名单来到总部，向朱总司令作了汇报。总司令很同意我的分析。我提出：“是否总部也派一位同志一起去？”总司令同意了，当即派总部的秘书长刘少文同我们一起去四方面军的九军处理这桩纠纷。
    我们来到九军，跟军政治部王主任洽谈。王主任说要审判这些被关押的“反革命”。我要求先找几个人了解一下情况。一对姓名，果然是我掌握的掉队落伍人员。他们都声明没有干反革命的事。王主任发火了，拍着桌子说：“我亲眼看到你们抢老百姓。”一位江西老表委屈地说：“我们没抢老百姓的东西。”
    王主任又要发火，我委婉地说：“王主任，我经过调查，这些人是掉队的，可能有违反群众纪律的事，那是我们教育不够。”王主任一听又憋不住了：“我亲眼看到他们抢，不是反革命是什么？”
    正在不可开交时，楼下吵吵闹闹。王主任下楼去了。我们也跟了下去。只听一个人在哭哭啼啼地告状说，五军团的人打了他。王主任骂起来了：“要打就打嘛，谁怕谁呀！”我小声说：“王主任，你别激动，我们调查一下，行吗？”他转身问那位哭鼻子的战士：“同志，哪个打了你？”战士抽抽噎噎地回答：“五军团无线电台的。”我问：“他们背的什么枪呀？”战士说：“几十条驳壳枪。”我说：“同志，你是不是搞错了吧？我们电台只有台长、政委才背驳壳枪。”我又对王主任说：“王主任，你再调查一下，如果是我们的人打了人，绝对不允许，一定严肃处理。”王主任听了气冲冲的，不予理睬。
    我们只好告辞，回总部向朱总司令汇报。我们回到总部，到处找不到总司令，有人悄悄告诉我们：“朱老总正在喇嘛庙被人‘围攻’呢！”我们刚踏进喇嘛庙，先到一步的王主任就指着我向副总指挥说：“这就是我讲的五军团的保卫局长欧阳毅！”
    副总指挥气冲冲地指着我的鼻子：“你欧阳毅，好大胆子！你反革命，假革命，你光会说漂亮话，你五军团不听指挥，我来指挥你！总部不处理你，我们纵队司令部来处理你！”说着他竟掏出手枪，还上了子弹。
    我看见朱德总司令和刘伯承参谋长就坐在一个角落里。我没有吭声，极力克制自己。朱老总见副总指挥掏了枪，霍地站起身来，大声质问：“这是干什么？”一面叫我的名字招呼我过去。我赶紧走过去，向总司令敬了个礼，在他身旁坐下了。副总指挥这时态度才收敛一些，把枪收了起来。
    后来我总想，当时若不是总司令挺身而出保我，我就“早见马克思了。”而那时，正是朱总司令处境困难的时候。他完全忘记个人的安危来保护他的一个部下，使我终生难忘。
    总司令第二次保我是在延安。西路军在河西走廊失败以后，几万红军战死在西北黄土高原上。红军干部游击支队被敌人袭击打散，我在祁连山只好沿途乞讨，化装卖字，历尽艰险回到了延安。
    一天，我和张际春在延安街头散步，从边区政府的布告上知道张国焘又当了边区副主席，一股怒火上来脱口骂了一句。张际春回过头来对我说：“你刚从西路军回来，憎恨张国焘的心情可以理解。你在四方面军的表现，你对张国焘路线的态度，很多人也都清楚。不过有的人对你也有些流言。”我再三追问有什么流言，他才说：“有的人说，在张国焘手下的时候，胡底被杀害了，欧阳毅却当了官！”
    针对这种不负责任的说法，我决定向中央组织部反映情况。我同李富春部长谈了三个半天。他听得非常认真，也很耐心。之后，他把负责审查西路军回来的干部的边区政府保安处长周兴和副处长许建国找来，对他们说：“你们掌握欧阳毅同志什么材料？有什么问题当面说清。”周兴说：“没有什么材料，只是一些同志不负责任的传言。”
    李富春同志说：“没有材料乱传是不允许的，对党对同志要负责任。组织上对一个同志没根据地怀疑也是不允许的！”
    李富春同志查清了这个事，我很高兴。接着，我就向李富春提出进抗大学习的请求。他同意了，当时就提笔给抗大教育长罗瑞卿写了封介绍信。信中说：“经各方面调查，欧阳毅同志是我们党的好同志，是难得的一个干部，是拥护党中央的，反对张国焘的。他请求到抗大学习，请你接待。”李富春同志把信写好后给我看，这封信等于给我作了结论。让我带给罗瑞卿同志，也是他对我的信任。
    没想到我来到抗大不久，正赶上批判西路军军政委员会主席陈昌浩。我所在的二大队四队（高干队）的党支部派我作为代表上台发言。我刚讲了几分钟，主持会的负责同志摇了铃。我一愣，不知发生了什么事，回头一看，他说：“欧阳毅同志，你先不要批判别人，还是讲自己的问题。”
    “我有什么问题？”我看了他一下，又继续讲下去。
    主持会的同志又摇了第二次铃，我只好停止了发言，懊丧地走下台来。
    大会结束时，主持会的同志又宣布：“欧阳毅同志的问题，回到支部去解决！”
    之后，我所在的支部就在窑洞外面摆开了阵势，一连斗了几次。他们认为我能说会道，不好对付，特别请了党总支委员“张博士”来担任主攻。“张博士”是留苏回来的，懂得理论。他一上来就给我上两条纲：“你是小资产阶级出身，必然有动摇性；你有实际工作经验，我们承认。但是，你的实际工作经验是为张国焘路线服务的。”最后，给我戴上一顶大帽子：“可耻的国焘路线者”。
    我越听越憋气，党内怎么这么干呢？为什么不事先公开谈谈，一下子就拉开敌我斗争的架式？当时，我采取了针锋相对的对策，对“张博士”的“批判”逐条进行了有力的批驳，“张博士”听了哑口无言。
    后来党支部写了报告给党总支，下的结论还是“可耻的国焘路线者”，并建议给我处分。
    不久，政治部副主任、党总支书记找我谈话。他说：“你不要以为路线斗争不给处分，我们组织上有能力有办法把问题搞清楚，到那时，就不是给不给处分的问题，而是要加倍处分。”我说：“只要组织上查到我有半句话、半件事是反对党中央、拥护张国焘的，我接受任何处分。”谈话就此结束。
    不久，没等我毕业，组织上就分配我任抗大总校秘书长。
    1938年2月，受中共中央委派，谭政、罗瑞卿、张爱萍和我代表八路军赴武汉参加国民政府军事委员会在武汉召开的全国政治工作会议。到武汉后，周恩来副主席召集我们四人确定谭政以八路军政治部组织部部长、罗瑞卿以八路军留守兵团政治部主任、张爱萍以八路军一一五师政治部副主任、我以八路军一二O师政治部副主任的身份参加会议。
    从武汉开会回来，我又积极投入到工作中去。除担任行政工作外，还给学员讲中国革命问题。
    我总以为原来我的那个“张国焘路线”问题，已不了了之。但事情并未了结，一天，我有事到教育长的办公室去，桌子上放着一份文件。他见我进来，赶快把文件收藏起来。这引起我的怀疑，原来他们还是把我作为一个有问题的人对待。
    我决定给毛主席写信申诉。信发出不几天，正值抗大三周年纪念日，前来参加庆祝大会的毛主席看见我说：“欧阳毅同志，看到你的信，我给你写了回信，叫徐日文同志转给你，收到没有？”我没有想到毛主席工作这样繁忙，会这样快亲自给我写回信，便激动地说：“主席，我还没有收到哩。”
    不久，总政主任遵照毛主席的批示召开会议为我的问题做出结论：“欧阳毅同志在五军团任保卫局长期间，立场鲜明，拥护党中央，反对张国焘，但是调四方面军工作后，因处境恶劣，不敢表明自己的态度，模糊了自己的立场。”
    对于这个结论我是不同意的。我认为说我“模糊了自己的立场”不符合实际。
    这个留“尾巴”的结论发给我后，我拿给罗瑞卿同志看，我说：“结论的后半部分我不能同意，我保留意见！”罗瑞卿劝我说：“说你模糊了立场，不等于说你动摇。你可以保留意见，以后再说。现在我们要准备上前方了。”
    1939年7月，我随抗大由延安开赴前方。1940年底，我因患肺结核等病，从前方回到延安治疗。一天下午，我到杨家岭去看望朱总司令。忽见毛主席那高大魁梧的身影从窑洞前经过，我动了见见毛主席的念头。可巧这时，毛主席的秘书走来，我便向他说明情况，而后写了一封简便的信，请他呈毛主席。没想到毛主席马上就派人来叫我了。
    我怀着喜悦的心情来到毛主席的窑洞。毛主席知道我回延安来治病，问过病情之后，立即转换话题问到我对历史结论的意见。
    毛主席听了我的申诉后说：“要实事求是，坚持真理。我赞成你重新写个报告，提出自己的意见，政治上的是非应该搞清楚。”
    第二天，我又去看朱总司令，并说对我审查结论的事。朱总司令说：“我在前方时曾听说你在延安被批斗的事，后来你到前方也没有同我谈起嘛！”
    朱总司令的这几句话，说得我心里热乎乎的。是的，我随抗大到晋东南太行山根据地后，曾和罗瑞卿、张际春一起去八路军总部向朱总司令汇报过一次工作。之后，总司令还特地到我们的驻地来看过我。那时，我若同他谈谈个人的事，是有机会的。但是，我考虑当时在前方，战斗频繁，不该因个人的问题，牵扯总司令的精力，所以，我始终没谈。没想到总司令却这样关心我的问题，我不安地说：“我个人的事，太麻烦总司令了。”
    朱总司令又说：“现在总政要我写证明，我一定要写。但只写证明不够，我还要建议总政党务委员会开会，我亲自去参加。”说到这里，总司令突然站起来，神情严肃地说：“你在四方面军工作时的表现是很坚决的，在那样困难的情况下，我们的同志能够坚持斗争，真不容易呀！什么叫布尔什维克？这就叫布尔什维克嘛！”
    多年的战斗生活，已经使我的感情不那么容易激动了。西路军在冰天雪地的祁连山受到失败时，我没有流过泪；在失败后千里迢迢的讨饭路上，我没有流过泪；回到延安在运动中受到误会挨批斗时，我没有流过泪；因不符事实的结论长时间受委屈时，我也没有流过泪。但是，此时此刻，面对着朱总司令慈父般的关怀，我再也控制不住自己的感情，泪水簌簌地滚落下来。
    总政党务委员会在朱总司令的建议下，于1941年2月8日召开了会议，朱总司令果然来参加了。会议听取了我的申诉，朱总司令介绍了我在四方面军的表现，其他同志也都发了言。终于，组织上为我作出了实事求是的结论：欧阳毅同志在四方面军工作的整个过程立场是明显的，是拥护党中央路线，反对张国焘路线的。1939年6月对欧阳毅同志的决定与事实不符，因此特将该决定予以取消。
    由于朱总司令这种对党对同志高度负责的态度，才抹掉了强加于我结论上的那个糟糕的“尾巴”，不然，我将背着那个尾巴委屈终生。
    总司令第三次保我是在“文化大革命”期间。我的事情本来在建国前早已了结，但是到了“文化大革命”的1967年，又被林彪一伙重新翻腾出来，歪曲、颠倒得面目全非。
    “文革”开始时，因我对吴法宪一伙的错误做法不满，激怒了“四大金刚”，他们要在我身上大做文章。林彪死党李作鹏直接掌握我的“专案”，把专案列在“中央二办”。炮兵中紧跟林彪一伙的人指示专案组设计“罪证”：一是“反林彪、反三军党委”；二是“追随罗瑞卿，为罗瑞卿开脱罪责”。这两条“罪状”似乎还不够，后又给戴了历史的、现行的四大帽子：“张国焘的黑干将”、“谋杀胡底同志的重大嫌疑犯”、“西路军失败后被捕入狱，有自首变节的重大嫌疑”、“吴克华伸进石油部的黑手”，“‘五一六’的黑后台”等。他们为了索取“罪证”，跑了十多个省市，查阅了五万五千余卷敌伪档案，调查了近千名原红军人员和敌伪人员。
    他们也向朱总司令作了调查。1967年11月17日总司令写的证明材料，斩钉截铁地说：“一，欧阳毅在四方面军的整个过程是站在拥护以毛主席为首的党中央一边，反对张国焘路线的。二、张国焘为了控制五军团，派其亲信黄超夺了原五军团保卫局长欧阳毅的权，后来总司令部（当时兼四方面军司令部）一局缺人，我们就把欧（阳毅）调一局工作。三，、欧（阳毅）和胡底同志是站在同一条路线上的。四、张国焘是个卑鄙的机会主义者，他常以‘叛变’加罪于拥护毛主席、党中央的同志，以‘失踪’来掩盖他杀害好同志的罪行。此外还挑动某些士兵之间的武斗。欧阳毅所举三件事均属事实，第三件还是我亲自处理的。五、1941年关于欧（阳毅）的决定是根据上述事实和他的表现作出的。”
    “文化大革命”中，朱总司令的处境恶劣，林彪、江青一伙处心积虑要打倒他这个“黑司令”。但总司令毫无所惧，泰然处之，仍然对党对同志负责，为他的部下写了这有力的证明。
    1968年2月下旬，我爱人陈珉向毛主席写信反映林彪一伙迫害我的情况。3月2日毛主席批给林彪：“查明处理。”林彪一伙不但不检查错误，相反，更进一步地对我进行迫害：“撤销党内外一切职务，隔离反省。”此后，我就一直在武装看押中。
    1971年9月林彪摔死，1972年初陈珉被“解放”回来，但不知我被关在何处。她给康克清并朱总司令写了一封信，反映我被迫害的情况。康克清回信安慰她，并说：“朱老总把信转给周总理了。”
    1972年4月初，我由郑州回到了家里，“五一”国际劳动节那一天，我从电视屏幕上看到了朱总司令。心潮如涌，觉得有许多话要向他老人家说，马上提笔给他写了一封信：“总司令：我已经回家了，戴上了领章、帽徽。我很想见到你，但不知你住在哪里……”信当天发出，5月3日下午，总司令就派车来接我了。我和爱人激动得热泪盈眶，一路上竟说不出一句话。
    朱总司令和康克清在家里接待了我们。劫后重逢，倍感亲切。朱总司令关切地问我，这几年是怎么过的？恢复党组织生活没有？工资是否已经补发？他安慰我说：“别性急，这些问题迟早都会解决的。”还特意嘱咐我：“要把身体养好，千万别太激动，别受刺激！现在没有汽车不要紧，可以走路，可以坐地铁，坐公共汽车，到各处转转、看看，这样既锻炼身体，又接近群众。”
    那天下午，我们在一起谈了许多话，后来我们怕影响总司令休息，才告辞回来，以后，我们又多次看望总司令和康克清。每次去，都受到很大教育。有次我们和康克清谈到林彪过去在“七千人大会上”攻击谩骂总司令的事。那时就可以看出林彪有野心，实际上他是想把总司令打倒，自己取而代之。康克清说，她听文件传达后回来告诉朱老总，总司令竟摆手不愿听。我们听到此，感到总司令太伟大了。确实，对待林彪那样的小人攻击，是不值得理会的。
    1975年我们再次去看总司令时，见到卧室墙壁上贴了他书写的“革命到底”四个大字。这确实是总司令光辉革命一生的真实写照。
    （全文近两万字，本文为本刊编辑部删节）
    （责任编辑程度）


首页 -> 2001年第9期

我所经历的真理标准讨论

作者：●吴　江

字体： 【大 中 小】

    编者按：肇始于20世纪70年代末胡耀邦主持中央党校期间发生的关于真理标准的大讨论，促进了全国的思想解放运动，为中共十一届三中全会的拨乱反正准备了思想条件。记述这一大讨论的文章，不仅引起报刊读者的兴趣，更为史家和党务工作者所关注。讨论期间时任中共中央党校校务委员会成员、副教育长兼哲学教研室和理论研究室主任的吴江，是这场讨论的具体组织者之一。记述这场讨论的文章已不少，吴在耄耋之年，本着为历史留下点记录的心情，写下了这篇文章并交本刊发表。这是我们很高兴的事，想来也一定会得到读者的欢迎。1

    一、问题的提出

    “文革”结束后我被分配到中共中央党校工作。1977年9月中央党校复校开课时，我任哲学教研室主任。党校校长和第一副校长暂由华国锋和汪东兴两人兼任，但主持全部日常工作者为副校长胡耀邦。课程安排，第一是哲学课程。课程结束时我作专题报告，时值1977年9月底。这是我第一次登上中央党校讲台。我的报告着重讲两条战线斗争问题，即既反对右，也反对“左”。为什么呢？因为20世纪50年代以来一直反右，不准反“左”，说社会主义时期只有右的错误而没有“左”的错误。在相当一部分人特别是年轻人的头脑中，只有“两条路线斗争”的概念，没有“两条战线斗争”的概念。“十一大”仍然如此，把林彪、“四人帮”的路线说成是极右或形“左”实右或假“左”实右。总之，人们不知道“左”为何物，谈“左”成为最大的政治禁忌。我的这个报告是事先经过以胡耀邦为首的校党委（当时还没有校委会）审定的。
    我的报告无非是为打破上述的政治禁忌。报告分两部分。第一部分讲“两条路线”和“两条战线”的关系。说明错误路线或执行路线的偏差，往往表现为两种倾向，不是右，就是“左”。按照具体情况进行反对这两种倾向的斗争，就是两条战线的斗争。第二部分是批判“四人帮”的实用主义哲学。我把“四人帮”的哲学归之于实用主义。这里，我讲到确定路线方针是非的标准。究竟是实践标准还是权力标准或其他什么标准。原文如下：
    “按照马克思列宁主义，证明路线的正确与否，即它是否具有客观真理性，不是一个理论问题，而是一个实践问题，它不可能完全在理论范围内解决，而要从社会实践的结果来证明，看它是否对发展生产力有利，是否为社会主义、为人民群众带来了实际利益。实践标准是检验真理的唯一标准。林彪也好，‘四人帮’也好，他们把实践标准践踏得一钱不值，自己另立一个标准，就是权力标准。谁在台上，谁有权，谁就有正确路线，谁就有马克思主义。官越大，权力越大，路线的正确性越大，马克思主义也越多。这可以说是一种权力拜物教。”
    这个报告的“两条战线”部分首先摘要发表在《理论动态》上，“实用主义”部分省略掉了，因为《理论动态》篇幅有限制。以《哲学上两条战线的斗争》为题的整个报告于1977年11月送《哲学研究》杂志，该杂志发表于1978年2月初出版的1—2期合刊上；关于上述真理标准那段文字后来还见之于1978年4月3日发表在《人民日报》上的我的另一篇文章《林彪、“四人帮”实用主义哲学批判》一文。
    1977年11月的党史课程，我也参加了这门课程的布置，胡耀邦又着重提出实践同样是检验党史问题是非的唯一标准。
    我注意到，1978年上半年报纸上有的文章也开始提出实践标准的问题来。“文革”后首先由哲学界提出这个问题来是很自然的。党校讲台的特点是能够迅速地将这类观点传播到全国各地的实际工作中去，对实际工作产生影响。

    二、真理标准问题讨论的发起

    中央党校复校后，胡耀邦亲手创办《理论动态》这个内部小刊物，不必说对当时的拨乱反正是起了重大作用的。这个刊物一开始就由胡耀邦亲自抓、亲自出题并修改定稿，毫不含糊，花了很大精力。奉命写稿的多是几位青年同志。1977年底，胡耀邦调中央组织部工作，但仍兼任党校主要日常工作。胡耀邦将主要精力转到中组部之后，仍没有放下《理论动态》这个小刊物。他临走时特设了一个“理论研究室”，将《理论动态》的编辑工作交给这个研究室，作为其主要任务。研究室主任由我兼任。
    大概是为了表示“拜托”之意吧，胡耀邦特地邀我到他家中吃饭。我向他表示：我当尽力而为，但这件事非我之力所能胜任，所以今后《理论动态》的选题及最后审稿仍照旧，请耀邦同志定。胡点头，只说了一句：“我相信你们能够办好。”接着就谈1978年春节后第二期教学问题。
    理论研究室的组织短小精悍，只设《理论动态》组（组长孟凡）、研究组（组长孙长江）、外文资料组三个组。两位副主任：一位是原校刊组（即胡耀邦原用以编辑《理论动态》的那个组）组长，一位是从哲学教研室调来的。（胡耀邦于1982年4月卸任党校而由王震接任，我亦于1982年调离党校。此后《理论动态》情况及其组织形式，我就不清楚了。）这时的哲学教研室除确定每期的教学内容，日常工作已可由两位副主任照顾，因此我的办公室就搬到理论研究室去了，我所关心的也是《理论动态》这个刊物能否照原样办下去。这时《理论动态》的题目仍争取由耀邦出，我也提出一些题目，文章由我修改定稿，然后送胡耀邦最后审定。在一个很长时期内，除少数稿件外，我仍坚持由胡终审，尽量不自作主张，以减少错误。这期间耀邦对全体同志仍不时作批示或提醒注意某些问题。
    《理论动态》点燃起关于真理标准讨论之火，有些偶然性。前面说过，实践是检验真理的标准这个问题，1977年9月和11月，在中央党校的哲学课程和党史课程中已经提出讨论。其后，在有的报刊上也提出了这个问题。党校的哲学课程提出这个问题是基于下述的理由：“文革”把一切都搞乱了，按照什么来判别是非功过，提一个什么标准呢？以语录为标准？以权力为标准？还是以派别为标准？“文革”通行这三条标准，结果越搞越乱，越搞是非越颠倒。甚至到了1977年还发生过这样一件怪事：为了推翻关于教育工作的两个错误估计，竟非用迟群（“四人帮”的属下）笔记本上两条来历不明的“语录”不可，否则就好像没有推翻的理由。这实在是一种怪现象，如果没有那两条“语录”怎么办呢？难道明明白白地摆在眼前的事实就不算数吗？党史的是非标准也是这样。
    提出实践标准问题来，并不是我们的创造，这是马克思主义的一条基本原则，也可说是常识，《实践论》讲得很清楚。这条原则毛泽东在50年代末又提到过一次。1957年7月10日，毛泽东接见外宾时谈到对当时中国党的路线的看法，他说：“我总是同外国同志说，请你们给十年时间，再来看我们是否正确，因为路线的正确与否，不是理论问题，而是实践问题，要有时间，从实践的结果来说明。”这段话当时没有公开发表。当时正是“大跃进”刚要开始的时候，因此我对此印象十分深刻。正因为这样，我们虽知道实践标准和“两个凡是”是对立的，但相信提出这个原则问题来任何人都没有反对的理由，何况邓小平已经正式向中央表明“两个凡是”的提法不妥。
    1977年下半年中央党校第1期几百名高中级干部加上理论班100多学员讨论了这个问题，大家对于这条原则没有提出异议，当然在联系实际时糊涂观念还是不少的。第2期、第3期继续讨论。所以，要说提出实践标准的影响，在后来所写的两篇文章之前，已经通过几千名高中级干部在全国扩散开去了。
    党校学员在讨论中对实践标准提出一些问题，比如说，各人的实践不同，究竟根据谁的实践来确定哪个是真理呢？诸如此类。我和当时担任理论研究室研究组组长的孙长江同志谈起这个问题，他自告奋勇愿意为《理论动态》写一篇文章，澄清一些糊涂认识，发给学员参考。我同意了，题目就定为《实践是检验真理的唯一标准》。这大概是1978年2、3月间的事。起草过程中，曾在中央党校第一期学习过的《光明日报》总编辑杨西光送给我一篇他亲自组织来的谈实践标准的稿件，题目是《实践是检验一切真理的标准》，作者是南京大学哲学教师胡福明。《光明日报》重视这篇文章，在杨西光主持下精心修改多次。杨送来这篇稿件的原因，意在得到《理论动态》的支持，首先在《理论动态》刊载，然后再以“特约评论员”名义在《光明日报》上发表。我看了来稿，觉得文章写得还是有勇气的，只是理论和逻辑性不足。我将来稿交给孙长江一并处理，请他与他正在起草的文章捏在一起，题目还是用我们原定的。文章最后由我修改定稿后于4月27日送胡耀邦和有关同志审阅。因为这篇文章的处理既未经过《理论动态》组，事前亦未向胡耀邦报告，所以我特地在电话上向胡耀邦说明这篇文稿的来历及意图。如前所述，在党校，这已不是一件新鲜事。胡画圈表示同意并退回，未作修改。文章就在1978年5月10日出版的《理论动态》上发表了。第二天即以“光明日报特约评论员”名义在《光明日报》上发表。《人民日报》转载。
    这篇文章的发表，竟然引起一场大讨论，是我们始料所不及的，这可说是一种偶然性。当然，偶然性后面总隐藏着必然性：两条思想路线的分歧既然存在，争论或迟或早要发生，不是发生在这个问题上，就是发生在那个问题上。这场争论由这篇文章引起，公平地说，首先对文章提出指责的吴冷西同志（“毛办成员”）有功劳，当时如果没有吴冷西同志对这篇文章的指责，正像当时于光远同志告诉我的：他看这篇文章只把它当作一个马克思主义的常识问题，浏览一下就放下了。吴冷西同志并不像于光远那样浏览一下就放下，我想这也不奇怪，因为他是“毛办”成员，与提出“两个凡是”有关，因此他对这个问题有高度的敏感。
    吴冷西当天晚上（5月12日晚11点）就给《人民日报》总编辑胡绩伟打电话（吴冷西“文革”前是《人民日报》总编辑，胡绩伟是他的副手之一），提出严厉的指责。指责的具体措辞究竟如何，胡绩伟和吴冷西两人说法不一，但这一点并不重要。根据胡绩伟当时的电话记录稿，吴冷西说了这篇文章是“砍旗”、“犯了方向性错误”、“政治上问题很大，很坏很坏”和“哲学上否认相对真理”等话；而根据吴后来在理论工作务虚会上的声明，他说他只说过这篇文章提倡怀疑一切、不可知论，否认真理的相对性，在理论上是错误的；说过这篇文章的基本倾向是要修改马列主义毛泽东思想，这会使读者提出究竟是砍旗还是举旗，会在国内外引起很坏的反应；并说文章是批判教条主义而不是批判修正主义（即他认为当时仍应当批判修正主义，而不应当批判教条主义——作者注），因此方向偏了，如此等等。
    但问题并不限于吴、胡个人之间。看来，吴是代表当时的意识形态领导机构说话。因为紧接着，当时主管中央意识形态工作的领导人汪东兴同志于6月15日召开了中央宣传部和中央直属新闻单位负责人的紧急会议，专门批评实践标准这篇文章，还批评《人民日报》发表的另一篇谈按劳分配问题的文章，并提出防范措置。汪批评这个时期发表的“特约评论员”文章说：“特约，是谁嘛？不知道。这些特约评论员文章有问题。”因为《人民日报》有较大的社会影响，所以他特别批评《人民日报》“没有党性”、“没有把好关”，今后不能随便发这类文章，特别是“特约评论员”的文章。
    对于实践标准这篇文章，当时的党主席也亲自向胡耀邦点了有关人士的名。
    还有这时的社会科学院院长，在社会科学院召开的一次大会上，也提出了指责，说如果认为中央领导在真理标准问题上有分歧，那就是分裂党中央。
    形势骤然变得紧张起来（尽管当时尚限于上层内部）。有一点很清楚，思想路线的分歧也就是政治路线的分歧。在当时的高压之下，已是一片鸦雀无声。有人已经开始作沉痛检查。形势确实是严峻的，我感到周围空气沉重。怎么办？问题由我们发表文章引起。如果对于当时的严重指责保持沉默，那就是表示我们已屈服，无理可说。而这样一来，真理标准讨论势必夭折，我们也将承担严重罪名，“两个凡是”的势力将更为猖獗，我们的处境将更加困难。但如果提出反驳，倘局势依旧，其后果也难以设想。
    我对此考虑再三，最后还是决定撰文作出正面回答，据理驳斥。等待适当时机并用适当方式刊出。那就是6月24日（离宣传系统会议不到十天）发表在《解放军报》上的《马克思主义的一个最基本的原则》一文。考虑到胡耀邦当时的为难处境，他的两个顶头上司已经向他发出责难，因此起草这篇文章我没有事先向他报告，但将所写的第一次稿送给他，他叫秘书给我打电话，只交代一句：“等三个月以后再说。”我理解他的态度，作为一个高级领导人，总不能不照顾起码的组织原则；但我觉得已经不能再等待下去了。为了不再给领导人之间的关系添上麻烦，至少在形式上摆脱胡耀邦与这篇文章的干系，最后的定稿就未送胡过目，如何处理亦未向胡请示。当时帮助撰写这篇文章的只有孙长江一人。
    文章为什么拿到《解放军报》去发表呢？这是因为当时《理论动态》已不可能刊登这篇文章了；宣传系统下达禁令后，《光明日报》、《人民日报》也都不可能刊登这类文章。那时军队刚召开过全军政治工作会议，《解放军报》刊登了邓小平在会上的重要讲话，而这个讲话正是同“两个凡是”针锋相对的。我忽然想起这正是一个适当的时机，也是较适当的方式——求助于《解放军报》。刚巧我那时正与《解放军报》副总编辑姚远方有联系，我备了一封信，将文章送给他，也是抱试一试的态度。不想《解放军报》总编辑华楠和副总编辑姚远方表示完全赞成这篇文章的观点，答应刊登（华楠同志为什么当时同意刊载这篇文章，后来他也有文章说明）。我提议不用我个人名义而用“解放军报特约评论员”名义发表，以加重文章的分量，他们也同意，这是《解放军报》第一次以这种形式刊登文章。文章发表的当天，《人民日报》、《光明日报》均以显著地位转载，新华社也在当天转发（这是这些报纸负责人之间经过商量的），因此各省市地方报纸也陆续转载。
    这里特别要提一下的是，当我接到第一次发稿清样时，我突然想起，建议将文章送请当时任中央军委秘书长的罗瑞卿过目（罗瑞卿将军我在50年代华北局的会议上见过他）。我此举自然是想寻求支持，但我没有想到罗瑞卿同志竟如此认真，他不仅表示支持，并通过编辑部口头向我建议作两处重要增补：一是多介绍《实践论》的思想，二是再援引邓小平在全军政治工作会议上讲话中的一段重要文字。我都照办了。下面的事也是确凿的，即罗曾为这篇文章直接同胡耀邦通过几次电话，表示对这场斗争的支持。文章发表后不久，罗出国治病，临行时还留下一句话，说这篇文章如果打屁股的话，他愿意领受40大板。这位文武兼备的将军（他是解放军十员大将之一）在这场结局尚未明朗的斗争中所给予我们的支持，是令人难以忘怀的。不幸，不久他竟因病永远离开了我们。
    毫无疑义，这篇文章是在《解放军报》的严正支持下，突破了当时对提出真理标准问题的压制与封锁，并引起了中央其他主要领导人的注意。据我所知，小平同志也是在看了这篇文章之后才注意到这场争论的。
    有两件事我认为需要记录在案：一是，文章发表的当天，×××匆匆忙忙赶到胡耀邦家里，说这篇文章是表示我们主动发起攻击，把事态搞严重了，把内部争论公开化了，他对此表示遗憾。另一件，是胡绩伟有一次到医院去看望指责他的吴冷西同志，吴对他说：我看了《解放军报》特约评论员的文章，更认为我那天晚上在电话上向你提出的意见是对的。
    如果说，第一篇文章还只是在中央内部不大范围内引起争执，那末，第二篇文章在中央各报和几乎所有各省市报纸刊载后，诚如×××所说，是把这场内部争论公开化了。也就是将党内分歧公开化了。争论在全国范围内公开地、十分引人注目地展开了。
    1978年7、8、9、10这4个月当中，大多数地方，包括军队，都对这场争论或先或后地作出了反应，公开地表明了态度。这样的事在党的历史上还是少见的。为什么会有这样的反应，据我推测，大概是因为人们把这篇文章同邓小平6月2日在中央军委全军政治工作会议上的讲话直接联系起来的缘故。通常在这样的时刻，政治人物的头脑往往是很敏感的。
    不久以后召开的党的十一届三中全会对于真理标准讨论的评价，是大家都知道的，这里就不多说了。
    真理标准的讨论分三个阶段：第一阶段从1978年5月开始，到12月党的十一届三中全会对这场讨论作出了肯定的评价；第二阶段是召开理论工作务虚会，集中北京的和各省市的理论工作者和宣传部共四、五百人讨论真理标准问题，前后共历时三个多月（从1979年1月18日至1979年4月初）；这是在中央直接领导下讨论这个问题，是讨论的重头戏。第三阶段是1979年7月开始的真理标准讨论补课。这里因故略掉理论工作务虚会的讨论，只记第三阶段的“补课”。总而言之，争论并未因两篇文章的发表而停止，相反，真正的争论还在其后呢！

    三、真理标准讨论“补课”

    十一届三中全会后，甚至理论工作务虚会后，有关“两个凡是”的争论并没有结束，局势并没有完全明朗化，但真理标准的讨论却中断了，“凡是”势力乘机反扑，理论工作务虚会成了一些人攻击诽谤的目标。社会上盛传三中全会犯了右倾修正主义的错误，有人公然说今后必须继续反右。有些地方又重提“千万不要忘记阶级斗争”。有人认为批判“凡是”就是同中央“分道扬镳”，个别部门甚至发生反攻倒算行为。
    现在国内外传播的一些有关书籍和文章，当谈到真理标准讨论时，好像认为只是关于真理标准的一、两篇文章就解决了问题，因此只限于介绍文章的写作修改过程及细节，不了解这场讨论的全过程及其各个重要环节，有的书籍甚至还作了演义式的描写。其实，第一篇文章（即《光明日报》特约评论员的文章）只是引起了中央内部的争论，而且处于受压的地位；第二篇文章（即《解放军报》特约评论员的文章）虽然把争论公之于全国，引起了全国范围内的讨论，但讨论只限于中央及省市上层，并没有深入到广大干部和群众中去。正因为如此，坚持“两个凡是”的人才敢于在中央工作会议和三中全会上再度挑起争论；而理论工作务虚会实际上只是把这场争论搞得更加尖锐化罢了。
    还要请大家注意一件事。理论工作务虚会后，有人提出了“政治上反右，经济上反‘左’”的口号。“经济上反‘左’，政治上反‘右’”虽然和“两个凡是”不同，但这个口号在当时的出现无形中代表了今后一种有势力的倾向，也反映了党内在改革问题上存在的一种分歧，虽然它一直没有见之于任何中央文件。
    1979年下半年，务虚会结束后不久，邓小平赴天津、山东、上海等地考察。他讲了几次话，从思想路线讲到组织路线，重新提出要警惕“两个凡是”。这些讲话后来经过整理集中在《思想路线政治路线的实现要靠组织路线来保证》一文中。（见《邓小平文选》第2卷，第190-191页）这篇文章注明是邓小平接见海军党委常委扩大会议全体人员时的讲话，其中有这样一些重要的段落：
    “就全国范围来说，就大的方面来说，通过实践是检验真理的唯一标准和‘两个凡是’的争论，已经明确地解决了我们的思想路线。
    “真理标准问题的讨论是基本建设，不解决思想路线问题，不解放思想，正确的政治路线就制定不出来，制定了也贯彻不下去。
    “我们要注意，现在反对党的政治路线、思想路线的，还大有人在。他们基本上是执行林彪、‘四人帮’那样一种思想体系，认为中央现在搞的是倒退，是右倾机会主义。他们打着拥护毛泽东同志的旗帜，搞两个‘凡是’，实际上是换个面孔来坚持林彪、‘四人帮’那一套。这些人大体上是文化大革命中提起来的，是既得利益者，他们感到现在这一套对他们益处不大，所以对过去很留恋。经过工作，其中有些人可能转变过来，但不一定都能转过来。
    “1975年我主持中央工作，王洪文就说，十年后再看。现在也有十年后再看的问题。我们对林彪、‘四人帮’的影响不能低估，不能想得太天真了。”
    讲话最后提出：“这个争论还没有完成，现在要考虑补课。”
    将邓小平当时几次讲话整理成一篇文章并正式公布是后来的事，当时我看到的是从下面传来的讲话记录，内容大致与后来经过整理的文章相同，只是个别词句删掉了。我将收到的记录送给胡耀邦，请他考虑《理论动态》是否写一篇东西。胡看完记录给我一个电话，要我先到中宣部跟少数人讲一讲关于补课的内容，也可以提出我个人的意见，让大家议一议。
    我除照念记录外，对当时面临的情况和补课的内容谈了我的看法。我认为这次补课，或者说继续讨论，重点应当解决领导思想问题，就是要求各级领导干部带头解放思想，旗帜鲜明，端正思想路线首先要端正领导干部和领导机关的思想路线。领导的责任在于通过讨论把全党的思想统一到三中全会的方针上来。我并提出，根据前一段的经验和目前的情况，这次的补课在思想上始终要抓住两个问题：一个，就是弄清楚究竟什么是真正的毛泽东思想，不能把“文化大革命”的错误，林彪、“四人帮”那一套思想体系记在“毛泽东思想”的名下，要区别真“高举”和假“高举”、真“坚持”和假“坚持”；另一个，就是着重批判林彪、“四人帮”的极“左”思想及帮派组织路线并肃清其流毒，“两个凡是”就是极“左”思想及帮派路线流毒的集中表现。
    耀邦要求将这些内容先在党校向全体学员讲一讲。我照办了。
    8月20日左右，中央统战部第一副部长兼全国政协副主席及秘书长刘澜涛找到我，说中央统战部正在召开全国统战工作会议，会上暴露出来的糊涂观念和“左”的东西很不少，想请我在会上就真理标准问题讲一讲，帮助大家统一思想。我有些迟疑，因为这是中央部门的全国性会议，而我并不了解统战干部思想的深浅。但无法推辞。时间就定在8月23日下午。
    报告会由刘澜涛亲自主持，年近九秩的李维汉同志（其时他任中央统战部顾问）也在台上就座，我实在有些过意不去，站起来请他老人家回去休息，我另找时间向他汇报，他不肯，一直坐到终场，可见会议之认真。
    会议印发了我的讲话全文，并开了两天小组讨论会，讨论“简报”也送给我一份。我留心翻阅这些“简报”，发觉多数同志赞成，认为弄清这个问题对于统战工作大有裨益，目前统战工作的阻力主要是“左”。但也发现了两个问题：
    一是，有一位省委统战部长说：“这样重大的讨论，既然在中央这个问题已经解决了，为什么中央没有正式文件或作正式传达，而由中央党校的副教育长出来讲呢？我们那里，党委从来没有传达过，也没有讨论过。这次回去，说补课重要，如果党委不动，我们统战部门补课是补不起来的。”这个反映很重要，说明虽然三中全会公报鲜明地对真理标准讨论作了“传达”，但有的省委却按兵不动。当然，另一方面也说明这场讨论的方式的特殊性。
    另一个问题，是关于“三分之一”的问题。这个问题需要补充说几句。我原来收到的小平讲话记录稿，有这样几句话：“利用毛主席的错误，坚持‘两个凡是’，即换一个面孔，坚持林彪、‘四人帮’那一套，这样的人，个别单位竟达到三分之一。这是全国的缩影。”我讲时声明，这是根据别人的记录稿，不是原文。会议印发我的讲话稿，上面明白地有我的声明。对于这个问题，讨论“简报”中有两种不同意见：一种认为“个别单位达到三分之一”的估计是适当的，党内外思想僵化半僵化转不过弯来的人的确相当多；另一种意见则反对“三分之一”的估计，他们撇开个别单位这个词，说全国有三分之一的干部坚持“两个凡是”，这还了得！
    我当然不可能也没有必要向会议作解释。但是我后来听说，中央书记处研究室编写会议简报向中央领导人反映时，把前一种意见略去，只将后一种意见写上，听说小平同志看了有些不悦。后来有一次我请邓力群向党校学员作报告时专门向他声明这件事，他沉默不语。我想，不管怎样，能够引起邓小平的“不悦”，编写会议简报向上反映的人的目的总算达到了。
    与全国统战工作会议同时，中央组织部也召开了全国组织工作会议。我又被部长宋任穷邀请于9月6日在全国组织工作会议讲同一个问题，讲话内容基本与上次相同，不过突出了这次小平同志所说的“用人”问题，“现在还有十年后再看”的问题。但这次会议对这个问题究竟如何对待，是否进行了讨论，我就不得而知了。
    事后，根据中宣部意见，新华通讯社的《内部参考》（9月27日）刊登了我两次讲话的要点，题为《真理标准讨论补课重点要解决领导思想问题，补课要落到实处》。《内部参考》发至中央各部（包括司局）、各省市委、地委（包括县委第一书记），军队则是军师级相应的领导干部。因此，至少可以说，关于真理标准讨论应当补课的问题，1979年9、10月间，已经以新华社内参的形式下达全国了。
    真理标准讨论补课为真理标准讨论的第三阶段。这一阶段大体到1981年6月党的十一届六中全会基本结束。这次全会通过了《历史决议》，明确指出有一个“毛泽东晚年错误”问题；全会同时免去了华国锋同志的党中央主席职务，由胡耀邦接任。这样，就从思想方面和组织方面撤掉了用以支撑“两个凡是”的支柱。
    所谓争论基本结束，就是说并没有完全结束。因为思想路线上的斗争并未因此停止，以后在各种问题上（自然包括改革问题），“凡是”与“实践标准”的争论仍以各种形式表现出来。有人对改革开放路线始终不以为然，他们看到改革开放出现一些问题，如经济秩序混乱，有的环节失控，出现假冒伪劣以及出现腐败现象，因此就在相反意义上举起“实践是检验真理的唯一标准”的旗帜。
    关于真理标准讨论的意义和影响，有些外国评论家倒要比我们有些人看得透彻些。下面举几个例子。例如，英国广播公司记者菲利普·肖特所写《熊与龙——今日中苏内幕》一书（1982年），其中说到：“《人民日报》把真理标准问题的讨论看成中国现代史上三大运动之一，与五四运动和延安整风并列。苏共二十大后，却提不出类似的口号来。”
    美国密西根大学政治系教授（曾任美国国家安全委员会高级顾问）奥克森柏格，在美国1985年7月出版的《知识分子》季刊，撰文说：“实践是检验真理的唯一标准和实事求是这两句话，不仅是政治口号，而且反映了中国领导人企图改变决策过程的决心。”
    更值得注意的还是新加坡《联合早报》于1986年1月1日发表的《中国经济改革的历史意义与国际影响》一文，这篇文章说了这样一段话：“贯穿着整个改革运动的其实是‘实践是检验真理的唯一标准’这种精神。这句表面上看似空洞的口号，其实却是一个涵盖面非常广、效用非常大的原则，使改革领袖可以放手采用古今中外任何发展模式的经验和优点，而完全不受任何既定思想理论的束缚。”
    （作者注：文章摘自旧作，有些内容作了节删）
    2001年7月
    （责任编辑洛松）


首页 -> 2001年第9期

知识分子的真挚朋友蒋南翔

作者：●宋廷章

字体： 【大 中 小】

    蒋南翔从“一二·九”运动开始，主要从事青年运动和教育工作。多数时间同知识分子打交道，在许多场合都能替知识分子说话。

    在延安敢于批判搞极“左”的康生

    延安整风运动后期，由康生制造的“抢救失足者”运动，造成大批的冤假错案。主持中央青委机关工作的蒋南翔，在1945年春季向党中央提出了一个2万多字的《关于抢救运动意见书》，他在意见书中说：“抢救运动——这种没有确实把握的发动全面的短促突击的反特斗争，我以为并不是整风运动值得保留的组成部分。”“这种不分青红皂白千篇一律的‘反特’斗争，至少在青委所获得的不是任何积极的效果，只是相当严重的损害。”“那种叫嚣鼓噪的空气，那种如醉如狂的情绪，那种毛手毛脚头发胡子一把抓的斗争方式，实在无法使我们能够清醒和客观地进行考察和识别内奸的工作。甚至像北平的‘一二·九’运动竟被怀疑为国民党的‘红旗政策’了。”“我愿郑重地向党反映这样一个情况：此次抢救运动，是在知识分子党员心理上投下了一道浓厚的阴影，是相当沉重地打击了党内相当广大知识分子党员的革命热情（当然不只是新知识分子受打击了）。”
    他的这些意见和建议并未被完全接受，且被指责为犯了严重错误，而且受到了冷遇。“文化大革命”初期，这个意见书底稿被造反派抄家拿走，并成为对作者残酷迫害的口实，“四人帮”之流更以此罗织罪名，诬指作者攻击中央“九条审干方针”。直到1985年11月27日，中央组织部才正式作出结论，明确指出蒋南翔当年给中央写的意见书“不但符合组织原则，内容也实事求是”，并宣布上述罪名“纯属诬陷，应予推倒”。

    对东北教育工作会议的挑战

    解放战争时期，1947年8月在东北行政委员会召开的第一次教育工作会议上，曾发生过一次争论。会上，以东北某大学校长为首的几位负责干部提出要在学校中推行贫雇农路线。同时严厉批评哈尔滨市的教育工作和青年工作右倾，犯有路线性错误，说青干校是地富子弟防空洞等等。教委的负责同志在总结报告里也说：“有些同志……阶级观点模糊和阶级立场不稳，领导上对地主子弟丧失了应有的警惕性，因为他们或多或少对我怀有一些敌意，要提防他们搞鬼，轻易提拔他们为学生的领导骨干，盲目信任他们，都是不对的，在我们的学校里，应长贫苦子弟的志气，灭地主子弟的威风。”（见1947年10月2日《东北日报》）
    哈尔滨市教委书记、哈大副校长何礼，学委书记、青干校党总支书记陈模，一中副校长陈振球在会上据理驳斥，但无济于事。
    此时，北满一些地区把农村中斗地主的一套做法机械地搬到学校中，建立贫苦子弟的优势，组织学生“贫雇农团”，对地主子女实行残酷斗争，无情打击。单纯地根据地富家庭出身，大量地洗刷学生，辞退教员，停办学校，采取逼供信的简单方式。有的学校把地富子弟开除遣送回乡，交贫雇农批斗。因而使一些人被逼跑到当时国民党统治的长春、沈阳去了。
    东北教育工作会议上这股风，传到了哈尔滨市，引起了一部分市委委员对青干校的非议。哈尔滨青干校是蒋南翔倡议，在1947年6月成立的。市委在讨论时，鉴于东北解放战争形势发展很快、建团工作将在北满、西满、东满铺开，亟须培养一大批青年干部，对建立青干校个个拍手赞成。现在，东北教育工作会议上批评哈尔滨青年工作右倾，有路线问题，因而怀疑青干校办校方针是不是有问题，歪风再刮，连青干校去市里领经费都很困难了。
    蒋南翔出国访问返回哈尔滨后，听取了何礼、陈模的汇报，召集教委、学委的负责同志，共同商定应取的方针，明确规定了政策界限：一，地主富农出身的青年学生和地主阶级不能画等号，可以而且应该使他们成为革命的后备。二，学校是教育机关，决不能把农村土改中的贫雇农路线，机械地搬到学校中来。严禁对地富家庭出身的学生任意进行批斗，更不得进行殴打和体罚。此后，哈尔滨青干校和大中学校坚决贯彻执行了这两条方针，坚持正面的土改教育和人生观教育，提高了广大学生——包括地富子弟在内的学生的政治觉悟，避免了一场灾难性的破坏，从此再没有一个地富子弟自杀或跑到蒋管区去了。
    不久，蒋南翔找了东北局领导人王稼祥、宣传部正副部长何凯丰、郭述申谈话，他们都赞成蒋南翔对知识分子的政策观点和哈尔滨各学校不搞贫雇农路线、不搞批斗、坚持正面教育的做法，并责成当时东北教育工作会议主持人、东北行政委员会教育部长董纯才和东北大学校长张如心作出检讨，向蒋南翔道歉，终于使一场不小的争论结束了。

    重视在高等院校发挥知识分子的作用

    中华人民共和国成立以后，蒋南翔先后在团中央、清华大学、国家科委、高教部、教育部和中央党校工作。
    在三反运动中，高校以什么为重点，开始是不够明确的。南翔同志提出高等学校不能以反贪污为重点，否则不能解决高校的办学方向问题。高校应把重点放在知识分子思想改造上。1951年12月17日他在北京医学院作了《关于思想改造问题的几点意见》的报告，内容为：①为什么要进行思想改造；②思想改造如何进行；③思想改造与增产节约运动的关系。
    在1952年初的忠诚老实运动中，对清理知识分子中政治历史问题，他提出宁可不彻底，也要坚持不追不逼，启发自觉的原则，不要重复延安“抢救失足者”运动中“逼供信”的错误。这对高校的三反运动和知识分子的思想改造运动的健康发展，起了重要的作用。
    他非常关心知识分子在政治上的进步。清华大学第一副校长刘仙洲是著名的机械工程学家、是工程教育的老前辈，德高望重，学校改为党委领导下的校长负责制以后，常委开会，南翔同志提出请刘老列席参加。凡是刘老的意见，他都尽量予以采纳，并说明是刘老的意见。刘老对蒋南翔也是十分尊重的。刘老积极参加甲班的理论学习，思想觉悟有所提高，1953年刘老郑重地提出入党的申请，并希望蒋南翔和何东昌介绍入党。当时知识分子被认为是要改造的资产阶级知识分子，入党是很不容易的。为此，蒋南翔写过几次报告，并找了北京市委、华北局和教育部党组的领导同志，终于得到了他们的支持。1955年11月7日在清华大学教务处党支部大会上讨论刘仙洲入党问题时，蒋南翔做了题为《共产党是先进科学家的光荣归宿》的发言。接着以同样的题目著文在《北京日报》和《人民日报》上发表，在全国知识界引起了强烈的反响。随后在清华就有梁思成、张子高、张维、张光斗等一批著名的教授和科学家入党。
    蒋南翔不但重视发挥学校原有的知识分子的作用，同时也重视对青年知识分子的培养和教育。1953年首创不脱产的“双肩挑”的学生政治辅导员制度。即从本科高年级学生中选拔政治和业务优秀的学生和青年教师担任辅导员，他们不仅要做好学生的思想政治工作，而且又必须搞好自己的专业学习和科研教学，让他们两个肩膀挑担子，使他们受到了良好的训练。从1953年到1966年先后有682人担任了辅导员。1977年恢复学生政治辅导员制度，又有900多名高年级本科生、研究生和青年教师担任辅导员。蒋南翔说过：“年轻时做些政治工作，终身受益”。他还说过：“政治辅导员制度不仅是我们培养学校党政骨干的主要方式，而且是学校为国家培养党政干部的有效途径，将来在清华毕业生中会出现一些部长、省委书记。”他的这个预见可以说正在实现中或者说早已实现了。在党的十四届中央委员和候补委员中有29人曾在清华学习和工作过。其中有9人曾担任过学生政治辅导员，如中央政治局常委胡锦涛，政治局委员、副总理吴邦国等。一些人在科技领域也做出了贡献。比如社科院副院长滕藤在校时做过团委书记、党委宣传部长，并到苏联进修过。他在化工科学方面达到了较高水平，他是博士生导师，他的科学论文曾获得过自然科学奖。

    狠抓高等院校的拨乱反正

    粉碎“四人帮”以后，1978年筹备全国科学大会期间，蒋南翔受小平同志委托调查了北京大学、清华大学、北京师范大学被“四人帮”破坏后的情况和问题。蒋南翔向小平同志写了调查报告，并提出了关于高等教育拨乱反正的系统建议。小平同志十分重视他的报告，邀集方毅、刘西尧和蒋南翔一起研究，并交给有关学校贯彻执行。在这次会上，小平同志又指示：“要大量派遣留学生”。随后派遣留学生的工作就迅速开展起来，国内外专家对此反映很强烈，纷纷提出各种意见。小平同志又让蒋南翔提出具体建议。蒋南翔与科技干部局的同志反复研究，写出了简要而系统的建议向小平同志报告。小平同志在报告上批了三个大字：“我赞成”。大量派遣留学生，是我国新时期实行对外开放的一个重要方面，蒋南翔的建议，为留学生工作拟定了指导方针。
    1978年全国科学大会，恢复了国家科委，国务院科技干部局也恢复了。作为国家科委常务副主任的蒋南翔主管科技干部局。他指示科技干部局：“当前最紧迫的是两件事：首先要平反知识分子中的冤假错案；第二是派遣留学生学习世界先进的科学技术。”关于平反知识分子中的冤假错案，小平、方毅、蒋南翔都有许多指示，遵照他们在新华通讯社的《国内动态清样》上以及其它材料上对几位全国知名的老专家和一些中年知识分子问题的指示，科技干部局和有关单位以及当地的同志一道进行了认真的调查和彻底平反，并通过报纸报道了平反的典型案例，推动各地的平反工作。
    蒋南翔在一些会议上反复强调要落实好知识分子政策。1978年夏天，正值“两个凡是”与“实践是检验真理的唯一标准”展开激烈的论争，蒋南翔以国家科委党组副书记兼机关党委书记的身份在科委干部大会上讲话中指出：“我们常在知识分子问题上犯‘左’的错误，早在延安时期就有过，大家一定要记取历史教训，不要重犯错误。建国以来30年的历史中，对待知识分子主要是‘左’的错误。”
    1979年2月，应全国几十所高等学校负责人的要求，由小平同志亲自提名，蒋南翔重掌教育部。他到职以后，很快就建议中央为马振扶中学事件和永乐中学事件平反。

    执行党的知识分子政策的典范

    蒋南翔是执行党的知识分子政策的典范，是知识分子的知心朋友，他真是同几代知识分子的心是相通的。他和钱令希、季羡林、张光斗、张维、李国豪等前辈学者的友谊是令人感动的。他对自己的学生和下属如倪以信、张立华、吴亭莉和陈模的爱护、关怀和理解也是令人感动的。陈模（1936年4月参加革命）是1938年入党的年轻老干部，当年他是孩子剧团最活跃的成员之一，是哈尔滨青年干部学校干部科长兼党总支书记，建国后他任《中国青年报》副总编辑。1957年反右期间被错划为反党分子。他曾一度想卧轨自尽，写好了绝命书，到清华大学去和老领导蒋南翔见上最后一面。他说：“南翔同志，我连个党员都不是，活着还有什么意思，我准备自尽，遗书也写好了。”说着说着就掩面大哭起来。蒋南翔对他讲：“一个革命者的一生，都不是平坦大道的，常有艰险坎坷曲折。你在反右斗争中摔了跤，这是不幸的事，未尝不可变成好事，从哪里摔的跤，就从哪里爬起来嘛！你还年轻、有文化知识，身体又好，只要你到农村好好锻炼，我相信总有一天你会回到我们党的怀抱里来的。”这番语重心长的谈话，使陈模听得入耳入心，就像吃了付通气的良药，打消了轻生的念头。当场就把遗书撕得粉碎。陈模到农村参加劳动第一年就被评为劳动模范，第二年、第三年连续被评为“五好社员”和优秀水利技术员。平反后先后任中国少儿出版社社长兼总编辑，北京市委宣传部副部长，市文联党组书记。为了把失去的时间找回来，他发奋写作，共出版了28本书，计350多万字。
    中央党校是蒋南翔最后一个工作单位。1982年8月蒋南翔受党中央重托担任中央党校第一副校长。党中央在《蒋南翔生平》中公正而实事求是地评价说：蒋南翔根据党的十二大对党的干部进行正规化培训的方针，系统地提出了党校教育正规化的意见，得到中央的批准。这不仅对中央党校也对全国各地方党校的改革和建设，起了重要的指导和推进作用，使党校事业大大地前进了一步。几年中，全国党校系统改善了基本办学条件，形成了一支几万人的教师队伍，培训了大批优秀的中青年干部。
    蒋南翔为党校教育正规化事业鞠躬尽瘁。1986年1月25日全国省级党校校长座谈会开幕，蒋南翔到会讲了话。1月27日他突患心脏大面积梗塞症，住进了北京医院，在卧病两年后的1988年5月3日与世长辞。
    （作者曾任蒋南翔的秘书）


首页 -> 2001年第9期

为民权保障而死的杨杏佛

作者：●傅国涌

字体： 【大 中 小】

    1933年1月30日下午，杨杏佛先生在中国民权保障同盟北平分会成立会上说过一句沉痛的隽语：“争取民权的保障是18世纪的事情，不幸我们中国人活在20世纪里还是不能不做这种18世纪的工作。”更不幸的是说这个话的人自己却死在了国民党特务的乱枪之下，历史记住了这一不幸的时刻：1933年6月18日上午9时20分。对此杨杏佛先生是有思想准备的，翻开尘封已久的《杨杏佛文存》，我们可以读到这样的文字——“嗟乎，不自由毋宁死。今则争自由死，不争亦死”，“今日国内自私自利之徒满坑满谷，求其能舍身为国者竟如凤毛麟角”。1927年8月，他在《现代评论》发表的《牺牲与堕落》一诗中也说：“人们，你苦黑暗吗？请你以身作烛。用自己膏血换来的，方是真正光明之福。”
    遇难前两天，他特意探望宋庆龄，带了他所收到的许多恐吓信，有些信中还夹有子弹，并转述了他听到的要杀他的一些口头警告。但是他并没有畏惧，没有退缩，而是坦然地面对了死亡，他把自己当成蜡烛，要用自己的膏血换取光明。
    1933年6月18日是星期天，上海法租界中央研究院分院门外行人稀少，近8点钟时，杨杏佛带着14岁的儿子小佛出门，遭到国民党蓝衣社特务有组织的伏击。枪声一响杨杏佛立即扑到小佛身上，弹如雨下，他自己连中三弹，却保住了儿子的生命。附近一家汽车公司的职员贝柯克（俄国人）在流弹纷飞中闻声赶来，不顾安危将他们送到医院抢救，杨杏佛虽然双目未瞑，却已不能说话。9点20分，终因伤重气绝。那一年他不过40岁。这是一次早有预谋的杀戮，是坚持一党专政的国民党当局对杨杏佛他们呼吁民权的直接回应，纷飞的子弹回答了他们的呼号。
    当天上午11点，蔡元培在中央研究院召开紧急会议，会连续开了7个小时，商讨善后问题，并致电南京政府要求立即缉拿凶手。宋庆龄获知噩耗，立即发表了严正声明，谴责这一暴行。19日，蔡元培对《申报》记者说：“杨为一文人，遭此非常变故，人民生命可谓毫无保障。”20日他率中央研究院全体同人举行公祭时，咽不成声地说：“人孰不死？所幸者先生之事业，先生之精神，永留人间。元培老矣，焉知不追随先生以去？同人等当以先生之事业为事业，先生之精神为精神，使后辈青年学子有所遵循，所以慰先生者如此而已。”
    杨杏佛的事业就是科学与民权的事业，杨杏佛的精神就是五四追求的科学与民主精神。
    1915年，陈独秀率先举起德先生、赛先生（即民主、科学）两面大旗，开创了五四新文化运动。差不多与此同时，在大洋彼岸的美国，一群怀抱科学报国理想的留学青年，他们后来大多成为有成就的科学家，如任鸿隽、赵元任、秉志、杨杏佛、胡刚复、竺可桢等一起发起成立了中国科学社（这是中国第一个综合性科学团体），举起科学这面旗帜。中国科学社酝酿发起于1914年夏天，1915年10月25日正式成立，并创办了《科学》月刊（这是中国第一个综合性科学刊物），1917年迁到上海，致力于普及科学知识，传播科学思想，在五四新文化运动中起重要作用，直到20世纪40年代末都是中国最有影响的科学团体和科学刊物，对推动中国现代科学事业功不可没。
    对杨杏佛的死最伤心的也是科学社的同人和他在民权保障同盟的同志。中国科学社为他举行了隆重的社葬典礼，他的灵柩上覆盖着中国科学社的社旗。社友王季梁、胡刚复、丁巽甫、周仁等六位科学家亲自为他扶灵登车，车上满扎鲜花。灵车抵达万安公墓，仍由六人扶持下车，入土安葬。
    从中国科学社到中国民权保障同盟，从两任孙中山秘书到出任中央研究院总干事，杨杏佛身上理想的激情始终没有泯灭。在他被杀害的1933年初，胡愈之在《东方》杂志发起“新年的梦想”征文，在回答“梦想中的未来中国”时，杨杏佛说：“我梦想中的未来中国应当是一个物质与精神并重的大同社会，人们有合理的自由，同时有工作的义务，一切斗争的动机和力量应用在创造和服务方面。物质的享用应当普遍而平等。”
    在回答“个人生活中有什么梦想”时，他说，他个人生活的最大梦想，是希望建设一个儿童的乐园，使儿童都能受到教育，树立科学的人生观，成为未来大同世界的主人翁。
    这不仅是杨杏佛1933年的梦想，也是他终生追求的理想。然而这一年的夏天，无情的子弹就击碎了他一切美好的梦想，击碎了一个理想主义者崇高而真诚的追求。暴力、杀戮是人类的天敌，也许它能得逞于一时，但蒋介石杀害杨杏佛、史量才、闻一多、李公朴（当然还有“四一二”、“一二·一”），和袁世凯杀害宋教仁、张作霖杀害邵飘萍、张宗昌杀害林白水……一样把他们的名字永远钉在了历史的耻辱柱上。
    杨杏佛只活了40年，然而他走过的人生道路却是跌宕起伏、多姿多彩的。
    杨杏佛一生中曾两度在孙中山身边工作，第一次是1912年，他在南京任总统府秘书处收发组长，被称为“青年才俊”。1925年春天，他辞去教育界的职务，随孙中山北上，再次成为孙先生的秘书。3月12日孙中山在北京病逝，他陪伴这位民国缔造者走完生命的最后一程，尤其在孙中山弥留之际那个霜寒月冷的夜晚，他闻到了孙中山先生最后的呼吸，心情激荡，悲急交加。孙中山去世后他任“总理葬事筹备处”总干事。
    他一生中曾两度遇险，两度幸免于难。一次是1926年7月，蒋介石等在广东正式出师北伐。杨杏佛“负责北伐军在沪的地下工作”，在“总理葬事筹备处”内设立电台，“逐日将有关情报电达前方，以后被军阀孙传芳侦悉，令法捕房逮捕，准备移送华界处决，赖女律师郑毓秀及时向法方疏通释放，随后又借法军营电台通报。”（杨小佛《我父亲杨杏佛殉难经过》，《百科知识》1979年第2期）
    “四一二”发生后，杨杏佛被扣押在上海警备司令部，差一点同被捕的共产党人一起枪决，幸获营救，这是他第二次幸免于难。
    1912年他被公派到美国留学，先入康奈尔大学学机械工程，毕业后，又进哈佛大学商学院，专攻工商管理。留美期间，他和任鸿隽、胡适、梅光迪交往密切，被称为“四俊”。他参与发起组织中国科学社，创办《科学月刊》，担任编辑部长。
    1918年10月学成回国，先后任汉冶萍公司汉阳铁厂会计处成本科科长、南京高等师范学校（东南大学前身）工科主任兼教授，一度想走实业救国和教育救国的道路。
    1927年10月，大学院（全国最高学术教育行政机关）成立，蔡元培出任院长，杨杏佛为副院长。1928年4月，蔡元培创办并主持中央研究院，这是我国第一个综合性科学研究机构，杨杏佛出任总干事。这一时期，他大力支持社会学者调查上海日商纱厂的女工包身制和调查无锡、保定及东北的农村经济。1931年他到江西进行了几个星期的实地调查，写成一篇客观的考察报告《TheCommunistSituationinChina》发表在7月19日的英文报纸《字林西报》上，中文本在《民国日报》（7月17日至21日）连载时题目译为《赤祸与中国之存亡》。报告分三部分，第一部分回顾了中国共产主义运动的历史，第二部分报道了8个苏维埃区域的情况，第三部分介绍江西苏区红军成长的过程和三次反“围剿”的状况，结论指出“围剿”只能是治标的办法，只有避免内战，实现真正的三民主义，才能建成独立自由的中国。文章发表后，当局极为震怒，刚刚印好的中文合订本尚未全部分发就被收缴销毁。无疑这篇考察报告在当时产生了极大的影响，美国记者斯诺正是看到这篇报告，才激发了亲自去苏区采访的强烈愿望。他在《西行漫记》的注文中还专门提及这篇报告对他的影响，这也是杨杏佛后来遭到暗杀的主要原因之一。
    “五卅惨案”发生后，杨杏佛在上海创办《民族日报》，一边咯着血、与肺病抗争，一边坚持采访、编辑、校对，他几乎每天撰写社论。从6月10日创刊，到25日停刊，虽然这份报纸只存在了16天，却在五卅运动中发挥了独特的舆论作用。
    1925年9月，他领衔发起中国济难会，发起人中包括了张闻天、恽代英、陈望道、杨贤江等著名共产党人，于右任、戴季陶、李石岑等著名国民党人，以及郭沫若、茅盾、郑振铎、周予同、丰子恺等作家、学者、艺术家，杨杏佛在济难会上海总会成立会上被选为审查委员之一。济难会“以救济爱国运动和被难者为宗旨”，不遗余力做了大量救援、抚恤工作。
    1927年，担任国民党上海市党部执行委员、宣传部长的杨杏佛积极支持共产党领导的上海工人武装起义。他被提名为上海市民大会十五名主席团成员之一。共产党在巴黎出版的《救国时报》在《上海起义的中心人物》文中称他的工作“大有助于上海起义的伟业”。
    1932年“一二八”事变中，杨杏佛集合上海科研人员组织“技术合作委员会”，协助军队处理技术性工作，协助宋庆龄创办“国民伤兵医院”，大力抢救伤员。
    发起成立中国民权保障同盟是他最后的辉煌。1931年邓演达被杀后，大约在1932年夏秋之际，宋庆龄开始考虑成立“专以保护及营救所有政治犯”的人权组织。这年12月18日，宋庆龄、蔡元培、杨杏佛等五人联名发表宣言，发起中国民权保障同盟，29日召开中外记者会，宣布正式成立。宋庆龄当选为主席、蔡元培为副主席，杨杏佛为总干事，负责具体事务。这是中国历史上第一个非政府的民权团体。它的诞生不是偶然的，首先是宋庆龄作为“国父”孙中山先生的夫人所享有的独一无二的地位，她被誉为“活的中国最卓越而辉煌的象征”，她在以三民主义为立国之本的中国所拥有的巨大感召力是任何其他人无法替代的，蒋介石既以孙中山继承者自居，就不能不有所顾忌。蔡元培的道德威望也如日中天，不仅在中国教育界、科学界、政界，在广大知识分子和青年当中，在国际上也有很大的影响力。但如果缺少了杨杏佛的热情、执著和实干精神，他办事的干练，同盟的工作恐怕也要大打折扣，至少不可能具有这样的效率，在短短半年中做了大量工作，成效卓著，影响巨大，让当权者忍无可忍，终于动了杀机。
    蔡元培当时享有崇高威望，但是年过六十，精力有限，他的性格属于宽容迂缓。仅不惑之年的杨杏佛则年富力强，精明强干。蔡元培曾说过“正可以杨杏佛之长补我之短”，还说他是“勇于任事、努力服务之人”。在中央研究院是这样，在民权同盟也是如此。这位总干事名副其实，真正是干事的人，而且更重要的是杨杏佛与宋庆龄、蔡元培的渊源都极深，互相信任，杨在1912年和1925年两度出任孙中山秘书，1925年随孙中山北上时，宋庆龄也随行，他们那时就相识。后来他任“总理葬事筹备处”总干事，和宋庆龄也多有接触。1927年蒋介石上台后他们的政见比较一致。1932年他还协助宋庆龄创立了“国民伤兵医院”。杨杏佛比蔡元培年轻二十岁，虽然不知道他们何时结识，但1927年大学院成立以来他一直协助蔡工作，“待蔡如长辈，两人共事合作无间”，六年如一日，他是蔡的得心应手的主要助手。
    作为同盟总干事，杨杏佛几乎参与了所有重大的决策与活动，并南北奔波，鞠躬尽瘁。他的工作大体上主要有这样几个方面：
    营救政治犯。同盟成立前以个人身份参与营救牛兰夫妇和陈独秀等政治犯，同盟成立后以同盟名义营救了大批政治犯，如廖承志、许德珩、陈赓、丁玲等等。
    发表宣言、声明，传播民权、民主思想。抗议、谴责践踏人权的行为。如抗议枪杀新闻记者刘煜生，如到德国领事馆递交抗议书，谴责希特勒政府迫害犹太人和其他人士的行径。举行记者招待会，发布消息。筹建上海、北京等地的分会组织。调查监狱政治犯状况。
    负责同盟决议的实施。邹韬奋说“杨杏佛先生是总干事，决议案的执行当然偏重于他，他又热心干事，所以会务的进行很积极。杨先生平日的私人行为也许不尽人意，但是他为保障民权努力，为保障民权运动而牺牲了他自己的生命，就这一点说，他的死是值得永远纪念的。”
    如果说宋庆龄、蔡元培是民权保障同盟的精神领袖或者说灵魂人物，那么杨杏佛就是同盟的实干领袖，是实干家。用邹韬奋的话说蔡先生“负党国重望，对于构成国家民族奠基石的优秀青年及人才尤爱护不遗余力。孙夫人向来主持正义，国际闻名。”独裁者“虽然胆大妄为，但对于党国元老如蔡、孙，究竟不敢遽下毒手”，所以他们就先选择杨杏佛下手了。他虽然也是大有功于国民党，有功于国家的人，但在蒋介石他们看来，他毕竟与宋庆龄所拥有的崇高声望、特殊地位无法相提并论，杀了他既可达到威胁宋庆龄他们、瓦解同盟的目的，又不至于引起轩然大波。
    杨杏佛的死让民族精英们万念俱灰，在上海，于右任老泪纵横，鲁迅不顾当局流言的威胁参加了入殓式，在悲愤交加之中写出“岂有豪情似旧时，花开花落两由之。何期泪洒江南雨，又为斯民哭健儿”的诗句。在杭州，郁达夫闻讯写下《闻杨杏佛被害感书》：“风雨江城夏似春，闭门天许作闲人。恩牛怨李成何事，生死无由问伯仁！”在北京，许德珩奋笔写下《哭杨杏佛先生》：“天暗暗兮我心悲伤！血洒江南兮众情激荡！……”
    杨杏佛留下的遗著有《杨杏佛文存》、《杨杏佛讲演集》、《社会改造思想大纲》，还有日记、家书和诗词稿《康桥集》。他的思想即使在他殉难68年之后的今天也没有过时。沧桑巨变，早已换了人间。我们早该整理出版杨杏佛的全集，发扬这位“为人权流血第一人”、中国科学社主要发起人的精神，继续他未竟的理想，全面推动本民族的现代化进程。
    独裁者的逻辑就是暴力的逻辑。他们往往不知道，一个只能依靠杀戮来维持自身权力的政权是绝对不能长久的，一个戕害自己的优秀儿女的民族是没有希望的。杀害了杨杏佛、史量才、闻一多等民族精华的国民党政权，在杨身后不到16年就在大陆崩溃了。但是杨杏佛被杀，尽管宋庆龄发表声明要继续民权保障事业，同盟在失去了这样一位出色的活动家之后，实际上也就瓦解了。就如当年袁世凯杀宋教仁，瓦解了国民党一样。
    （责任编辑吴思）


首页 -> 2001年第9期

革命军马前卒邹容

作者：●谢尚品

字体： 【大 中 小】

    邹容18岁开始写《革命军》，19岁，即1903年5月底，约两万字的《革命军》出版，并在辛亥革命前的腥风血雨中风行海内外，重印20余次，销量达110余万册，居清末革命书刊之首位。胡绳在《从鸦片战争到五四运动》中评赞说：“他（邹容）写道：‘我中国今日欲脱满洲人之羁缚，不可不革命；我中国欲独立，不可不革命；我中国欲长存于二十世纪新世界上，不可不革命……吾今大声疾呼，以宣布革命之旨于天下。’……他尽情地暴露了清朝政府是个腐朽、落后、卖国的政府，主张推翻这个政府以后，按照西方资产阶级的宪法建立一个中华共和国。他说‘中华共和国为自由独立之国’。他以高喊‘中华共和国万岁’，‘中华共和国四万万同胞的自由万岁’的口号来结束他的文章。”
    鲁迅先生也评赞邹容：辛亥前夜，“便是悲壮淋漓的诗文，也不过是纸片上的东西，于后来的武昌起义怕没什么大关系。倘说影响，则别的千言万语，大概都抵不过浅近直截的‘革命军马前卒’邹容的《革命军》。”吴玉章同志更在《辛亥革命》中说：邹容的《革命军》出版，革命的旗帜就更鲜明了。……他那犀利沉痛的文章，一时脍炙人口……对人们从资产阶级改良主义思想跃进到资产阶级革命思想，起了很大作用……“当我读了《革命军》等文章后，我在思想上便完全和改良主义决裂了。”
    但是，令人痛惜的是，邹容死得太早了，才21岁。

    反科举的少年急先锋

    八国联军之后，清政府压榨人民更残酷了。“量中华之物力，结与国之欢心”和“宁赠友邦，勿予家奴”，是它堂堂“上谕”亮出的“基本国策”！“中华之物力”虽多，但因长期为了供养中外寄生虫，名目繁多的苛捐杂税，早压得人民喘不过气来。仅以四川为例：
    1895年起，川民每年得分担《马关条约》赔款60余万两（白银，下同）；1891年起，又得摊付英法俄德四国银行团借款94万余两；1898年，为筹还《马关条约》最后一期赔款，又分摊104万余两；单邹容的家乡——重庆巴县就摊派了5万两！1902年以后，更得每年分担按《辛丑和约》规定的共4.5亿两赔款（分39年还清，加上利息，约近10亿两）。于是，越来越多如牛毛的苛捐杂税，比“正额”——田赋要高出几十倍！
    这样，大小官儿们就都挖空心思，千方百计找“税源”，也就是找刮地皮的“窍门”。
    一天，总督奎俊见农民入城担粪，便眉头一皱，计上心来，决定抽粪税：每担数文，每厕数百文。有成都讽刺大师刘师亮的绝妙对联为证：
    自古未闻粪有税；
    而今只剩屁无捐。
    人物是时代的产儿。邹容及其《革命军》就是在上述内忧外患交迫下出世的。
    邹容（1885——1905），原名桂文，字威丹、蔚丹，留学日本时改名邹容，出生于巴县富商之家。父亲邹子，望子成龙心切，满脑子的功名利禄。1891年，6岁的邹容就被送进私塾读四书五经，学八股文。在读了宣传维新思想的《谕报》等后，邹容再也不读什么“圣人经典”，再也不学那空洞死板的八股文了。他还曾把《神童诗》中的“少小须勤学，文章可立身，满朝朱紫贵，都是读书人”改为“少小休勤学，文章误了身，贪官与污吏，都是读书人”。
    1898年春，不满13岁的小邹容被逼着去“应童子试”，考卷发下来，小邹容霍地站起来：“请问，这四不像的怪题，到底说的啥子！？”
    监考官板着脸：“此题出自圣人经典，朱夫子已有注解，何问之有！”
    小邹容大声道：“我可不愿当猪夫子、狗夫子的奴婢！”然后愤然离开了考场。
    回到家，父亲又打又骂：“不肖之子！科名前程还要不要！？”
    “臭八股儿不想学，满场（满清考场）儿不爱入，衰世科名得之又有何用！”这就是“童生”对父亲的回答。

    凄凉读尽支那史，几个男儿非马牛

    戊戌变法后，“变法图强”反因谭嗣同等“六君子”被惨杀而呼声日高。清政府挂出了“新政”招牌，于1901年下诏“变法”允许各省派学生到日本留学。
    这年夏，川督奎俊决定选派22人东渡。
    可以见世面，学习新东西，这与“衰世科名”本质不同，邹容决意争取留日。
    邹子也认为朝廷奖励出洋，留学回国后有的恩赐举人，有的放了知县是“好事”，经再三盘算，加上继母的劝说，邹子决定自费供邹容留学。
    16岁的邹容第一次出三峡，乘长风破万里浪，很快就到了上海。在上海，他反复哀吟着、抄写着在报上读到的题为《有感》的诗，久久不能平静：
    落落何人报大仇，沉沉往事泪长流。
    凄凉读尽支那史，几个男儿非马牛。

    在学习和战斗之余赶写《革命军》

    邹容从上海转到东京后，除在同文馆补习日文，就是积极投身于留学界火热的革命洪流，参加与保皇派的论战。坐落在神田骏河台的中国留学生会馆，就是他们集会论战的主要阵地。每次集会，他必抢先登台演讲，极力主张绝不可对清王朝再抱幻想，必须用革命手段推翻它！
    1903年春节，一千多留学生齐集会馆举行团拜。还特意“邀请”驻日公使蔡钧参加，以便把团拜大会，变成宣传革命、声讨清政府专制卖国的大会。由后来当过广西大学校长的马君武首先开炮，接着一个比一个激烈。当邹容登台时，更把高潮推到了顶点，他悲愤地历数清政府的累累罪行，措词尖锐，有理有据，赢得口号如潮，掌声四起。而蔡钧则如芒刺在背。有个名叫长福的亲贵子弟跳出来唱反调，刚开口就被哄下了台。可事后，蔡钧反保荐他当上了驻横滨领事，而马君武则被取消了入成城学校的资格。邹容不怕高压，“凡遇留学生开会，容必争先演讲，犀利悲壮，无与伦比”。
    同时，邹容一刻也没有放松学习。除功课外，更认真研读西方资产阶级革命的理论和史事，如卢梭的《民约论》，孟德斯鸠的《万法精理》，法国大革命和美国独立战争史等，并摘录其中精要，对照祖国落后的现状进行思考。他决心赶写一本宣传革命的书以唤醒国人，并坚信“文字收功日，全球革命潮”必将到来。
    当《革命军》快完稿时，邹容又导演了一出狠斗学监老爷的“喜剧”。
    学监者，清廷派往日本监视留学生之走狗也。其中姚文甫最有公愤。恰好这时传来他与另一学监的小老婆私通的丑闻，大家决定开会声讨。姚作贼心虚，借口“辞职”而溜走。邹容便约了几个同学抢先闯进寓所，指着鼻子数落他，并狠狠地抽了他几记耳光，又抓起剪刀，将他的“狗尾巴”从后脑勺齐刷刷地剪掉：“限你明早离开东京，否则要你的狗命！”
    第二天，会馆正梁上悬挂着这条“狗尾巴”，旁边写着：“留学生公敌姚文甫发辫”。消息很快传遍东京，上海的《苏报》，更以长篇通讯报道了这一奇闻趣事。
    这下，蔡钧坐不住了，声称“近来留学生之宗旨变坏，应推邹逆为祸首”。他发出照会要求日本政府“向同文馆提索邹容”。于是在朋友的再三劝促下，1903年4月中旬，邹容回到了上海。

    号角一声惊睡梦，英雄四起挽沉沦

    才一年多，上海大变样了！蔡元培、章太炎等组建了中国教育会和爱国学社，云集了大批先进学者和爱国学生，给上海带来勃勃生机。
    邹容感奋异常，他急切地奔向爱国学社，渴望拜见仰慕已久的革命前辈章太炎。
    一天，太炎先生正伏案工作，见一英姿勃勃的青年来访，急起身相迎，才知就是剪掉姚文甫“狗尾巴”的邹容！他太高兴了！邹容也怀着激情，久久打量着自己心目中的师长。真个是“惺惺惜惺惺，好汉爱好汉”，都有一见如故、相见恨晚之感。从此，两人兄弟相待，朝夕相处，互勉互学，纵谈家事、国事、天下事，结成了革命生死之交。
    不久，邹容捧出《革命军》未完稿：“言词浅露，请先生润色。”章细看后，为年少而早熟的邹容感到十分高兴：“语虽浅直，然感动普通社会，非如此不可。”
    1903年5月底，由章太炎作序，柳亚子等筹资，大同书局印行的《革命军》在上海问世，并很快风行海内外，重印20余次，发行110余万册，销量居清末革命书刊之冠。
    约两万字的《革命军》，分“革命之原因”、“革命之教育”、“革命必先去奴隶之根性”等七章。他一针见血地指出：中外反革命给中国造成的民族危机，是中国人民不可不革命的根本原因。他大声呼唤中国的“老年、中年、壮年、少年、幼年、无量男女”行动起来，“作十年血战之期，磨吾刀，建吾旗，各出其九死一生之魄力”前赴后继，“掷尔头颅，暴尔肝脑”，与清王朝“相驰聘于枪林弹雨之中，然后再扫荡干涉尔主权”的“外来之恶魔”，建立“凡为国人，男女一律平等，无上下贵贱之分”的“自由独立”的“中华共和国”。
    《革命军》是时代的产物，是催人奋进的战斗鼓点和进军号角，它以革命的最强音，显示了革命舆论的威力。当时，千百万人为其大胆泼辣、恣肆无避的言词而激动鼓舞，千百万人因受到感悟而勇敢地走上战场。正如当时的《苏报·读〈革命军〉》一文所赞扬的那样：“卓哉！邹氏之《革命军》也！……驱以犀利之笔，达以浅直之词，虽顽懦之夫，目睹其字，耳闻其语，则罔不面赤耳热，心跳肺张，作拔剑砍地，奋身入海之状。呜呼，此诚今日国民教育之第一教科书也！”
    “号角一声惊睡梦，英雄四起挽沉沦”。仍以四川为例：不仅吴玉章是“读了《革命军》以后，便在思想上完全与改良主义决裂”，更多的，如在叙州起义的余竟成，就是在泸州读到《革命军》和陈天华的《警世钟》“大受感动，因而忘却一切，日持两书，街头巷尾，逢人宣传，无所顾忌”之后，又加入同盟会。辛亥前夕死于成都狱中的卞小吾，1903年曾到狱中探望邹容和章太炎，并密商革命方略，购买《革命军》、《苏报案纪事》数百卷，回重庆“密结同志，将书遍给之，大为鼓吹，佐以演说，不数月，革命事业，大有一日千里之势”。孙中山更在《革命原起》中说，《革命军》一书，“华侨极为欢迎，其开导华侨风气，为力甚大”。
    投身拒俄运动
    沙俄不仅是“欧洲的宪兵”，更妄图把我东北纳入其“黄色俄罗斯”扩张计划之中。八国联军时，它出兵最多而最野蛮凶残。《辛丑和约》签订后，列强都退兵了，惟独俄军赖着不走。我东北便奋起组织了“东北人民义勇军”，提出“御俄寇，复国土”口号，给沙俄强盗以狠狠打击。它被迫于1902年4月5日签订了《交收东三省条约》，规定在18个月内分三期撤军。但1903年4月8日，交还营口到期，它不但不撤，反增兵营口，更于4月22日提出侵略我东北的七条“新约”逼清廷签字。消息传出，举国震怒，很快，拒俄运动在全国掀起了。
    4月27日，上海各界和爱国学社师生近2000人，在张园开拒俄大会，号召全国“一致起而拒俄”。几十个演说者争先登台声讨沙俄罪行，邹容更“滔滔辩论，旁若无人”，促使人们“纷纷争相捐款，有脱钻石戒指以捐集者”。大会还通电全国和各国外交部：“此约如允，内失国权，外召大衅，我全国人民万难承认。”
    4月28日，日本《时事新报》发出了大字标题的“号外”：《俄国现在政策：断然取东三省入俄国版图》。第二天下午，中国留学生云集东京锦辉馆，决定组织“拒俄义勇队”开赴前线，当主席“有不怕死的……”话音未落，“众皆举手赞成”，参加者达130多人。接着，又分别召开了各省同乡会。在福建同乡会上，有个14岁的学生，“闻俄事后，日夜涕泣，求签名于军队。大家不忍，他痛哭道：‘吾为国死，讵伤耶’！”小小年纪，竟那么赤诚，使“举座皆泣”。一些女留学生也组织了“军中看护队”或“赤十字社”，要求随军北征。日本妇女协会会长下田歌子急忙劝阻，她们说：“吾辈且无国，安得有身！更安得有学！”……义勇队每天都集中留学生会馆操练，准备随时出征，并派代表回国请愿，要求一同出兵。
    4月30日，中国教育会和爱国学社收到东京留学生来电：“俄祸日急，已电北洋主战，留学生编义勇队赴敌，请协力。”心急如焚的邹容，立即回电报名请缨。

    自请入狱同战友共生死

    爱国学社成立后，两江总督魏光焘就电奏清廷：“查上海创立爱国学社，招集不逞之徒倡演革命邪说，已饬查禁密拿。”但因爱国学社在租界内，一时还不敢动手。当《革命军》以及《革命军·自序》、章士钊《介绍〈革命军〉》、《读〈革命军〉》和章太炎、邹容、柳亚子、蔡元培合写的《驳〈革命驳议〉》……在《苏报》连续发表后，清政府惊恐万状，严责魏光焘“形同聋聩”。他受到主子臭骂，便下令：“四川邹容所作《革命军》，章炳麟为之序，尤肆无忌惮……务即严拿务获，尽法惩办，勿稍疏纵。”远在武昌的湖广总督端方也说：“巴县邹容最为凶险，非拿办不可！”他们责成上海道袁树勋“知会领事及工部局密行设法诱拿数人”，并加派南京候补道俞明震协助袁树勋加紧勾结洋人。
    消息传出，邹容和章太炎镇定自若，邹容表示：“虽刀加吾颈，枪指吾胸亦无所惧！”
    勾结“成功”了！英国律师旦文授计，以魏光焘为“原告”，指控邹容、章太炎等于工部局会审公廨。
    6月29日，《苏报》发表了章太炎的《驳康有为论革命书》，针对康有为《与南北美洲诸华商书》所谓我国人民“公理未明，旧俗俱在”，还没有革命的资格……理直气壮地指出：“公理未明，即以革命明之，旧俗俱在，即以革命去之！”更痛骂康有为吹捧为“唐虞至明之所无，大地各国所未有”的“古今至仁”的光绪皇帝为“未辨菽麦”的“载小丑”！
    就在这天，领事签署了拘票，工部局开始抓人了，这就是著名的“苏报案”。
    1903年6月30日，一群外国巡捕和中国警探闯进爱国学社，章先生厉声问：“你们要干什么！”当细看了拘票名单后，就说：“余人俱不在，要拿章炳麟，我就是！”
    翌日凌晨，邹容在虹口得到消息，悲愤地说：“章兄为革命而被捕，我岂能置身事外！？”邹容毅然入狱与师友共患难。
    7月7日，《苏报》和爱国学社被查封。
    7月15日，租界会审公廨组成“额外公堂”，对邹、章进行审讯。“罪名”是：“故意污蔑满清皇帝，挑诋政府，大逆不道，欲使国民仇视今上，痛恨政府，心怀叵测，谋为不轨。”
    当囚车回狱时，大街小巷挤满了敬仰的人群。邹、章二人也从同胞的亲切目光中受到巨大鼓舞。《甲寅周刊》报道说，章先生还曾即兴高吟：“风吹枷锁满城香，街市争看员外郎……”
    无法定案，又急欲置二公于死地的魏光焘等，不惜以出卖沪宁路权为代价，以求引渡二人到“华界”惩办。英国以“外人在租界一日，即有一日应得之权利”为由拒绝引渡。会审公廨于1903年12月24日判为“永远监禁”。又因仍遭强烈反对，乃于1904年5月21日改判为“邹容二年监禁，章太炎三年监禁，罚作苦工，限满释放，驱逐出境”，“从上年到案之日算起”。
    在狱中，二人互勉互学，情胜手足。太炎先生见邹容如此坚贞，便高兴地写了《狱中赠邹容》：
    邹容吾小弟，被发下瀛州。
    快剪刀陈辫，干牛肉作糇。
    英雄一入狱，天地亦悲秋。
    临命须搀手，乾坤只两头。
    邹容也以同样的豪情写了《狱中答西狩》：
    我兄章枚叔，忧国心如焚。
    并世无知己，吾生苦不文。
    一朝沦地狱，何日扫妖氛。
    昨夜梦和尔，同兴革命军。
    恰在这时，监外发生了沈荩惨案。
    湖南志士沈荩，因在报上揭露了清政府出卖东北予俄的“密约”而被捕。正因引渡阴谋未能得逞的慈禧便恼羞成怒，下令刑部，命七个狱卒足足用了四个小时，活活将沈荩鞭打致死。有个卖报人陈复，因敬爱邹、章二公，每天黎明就把报纸送到狱中。太炎先生便写了《狱中闻沈禹希见杀》。邹容的《和西狩〈狱中闻沈禹希见杀〉》，则更沉痛悲愤：
    中原久陆沉，英雄出隐沦。
    举世呼不应，抉眼悬京门。
    一瞑负多疚，长歌招国魂。
    头颅当自抚，谁为墨新坟。
    革命之火是不会熄灭的。《苏报》被查封后，章士钊等紧接着就创办了《国民日日报》，并把邹容的《和西狩〈狱中闻沈禹希见杀〉》登了出来，激发了更多的人起而战斗。
    在工部局的监狱里，邹、章二人每天只能得到“粥一盂，豆三粒”，粥中还掺有麦麸和砂子。晚上，再冷也“仅与一毡”。不仅如此，更借“罚作苦工”来残害他们。章先生高度近视，邹容从小读书，而狱卒每天黎明就驱赶他们进缝衣工场去穿针引线。一次，面黄肌瘦的太炎先生因动作太慢而挨鞭打。太炎先生奋拳反抗，被踢倒在地，打得遍体鳞伤。太炎先生宣布绝食，“义不独生”的邹容不仅也用绝食这一手段与“我兄章枚叔”团结战斗，还以饱满的革命乐观主义精神与太炎先生作“联句”游戏，写成壮怀激烈的《绝命词》，其中有：
    平生御寇御风志（邹），
    近死之心不复阳（章）。
    愿力能生千猛士（邹），
    补牢未必恨亡羊（章）。
    饥寒交迫和残酷折磨，到1905年2月，邹容眼看快刑满出狱时，终因“狱卒数侵之，心不能平，又啖麦饭不饱，益愤激”而病倒。章先生再三要求请医生抢救，均遭拒绝，乃托人买来黄连、阿胶等滋补，也毫无起色，直到生命垂危，才允许保释外出救治。而就在外出的前一天，狱方又假惺惺地摆出“博爱”和“人道主义”的面孔，要先送邹容去工部局医院“抢救”。第二天——1905年4月3日凌晨，邹容口吐鲜血，睁着眼睛死去，年仅21岁。
    武昌起义后，孙中山就任中华民国临时大总统，公布了民主主义《临时约法》，初步实现了邹容的“共和国”理想。民国元年2月，更以大总统名义，签署了追赠邹容为“大将军”的命令。重庆的蜀军政府，把邹容列为四川死义烈士第一名。1924年，太炎先生沉痛地写了《赠大将军邹君墓表》。今重庆市中区的“邹容路”，仍矗立着《邹容烈士纪念碑》，让后世子孙永远纪念这位甘当“革命军中马前卒”，和临死前仍念念不忘“同兴革命军”的年轻先烈。
    （责任编辑吴思）


首页 -> 2001年第9期

辛亥革命与台湾

作者：●何　标

字体： 【大 中 小】

    辛亥革命前后，孙中山先生曾四次到台湾，还拟以台湾作为发动内地革命起义的跳板。辛亥革命的风暴，在日据下的台湾岛内，掀起了武装起义的波澜，有些台胞直接参加了辛亥革命；广大台胞则对孙中山无限敬仰，并把台湾的前途，寄望于中国革命的成功。值此辛亥革命90周年之际，回顾这些史实，使我们倍感台海两岸同胞血脉相连，休戚与共。

    台北新起町革命总司令指挥部

    1894年11月孙中山在檀香山创建了第一个革命团体兴中会，五个月后中日签订割台的《马关条约》，激起全国人民愤怒，孙中山立即动员兴中会成员并联络反清会党，在广州发动第一次起义，失败后逃往日本。1897年9月，陈少白受孙中山派遣，从日本赴日据下的台湾，秘密发展兴中会。同年11月，陈在台北联络原兴中会会员杨心如，并发展吴文秀、容祺年，赵满朝等人，组成了兴中会台湾分会。
    1900年9月，孙中山经日本首次赴台，抵达基隆时，日本驻台湾总督儿玉源太郎率官员迎接。孙先生此行，主要是在台坐镇指挥广东惠州起义，进行起义的联络、支援活动，并观察华南局势，如起义得手，即俟机回到内地。此次在台停留达44天之久，经兴中会会员杨心如等人协助，在台北新起町（今长沙街一带，原址已被拆除，现为一幢公寓楼）设立了革命总司令指挥部。当时日本内阁及台湾总督对孙中山的支持，有两种说法：一说日方希望孙中山对日本平定台湾人民反抗给以协助。日当局认为这些反抗主要来自福建和广东方面的“煽动”，想借用孙中山在民众中的声望，稳定其殖民统治。另一说是当时的日本内阁和驻台湾总督有进占厦门的企图，遂以革命军起义后攻占厦门为条件，答应以台湾为惠州起义发号施令的中心，同时于起义后给革命军以军援。
    1900年10月8日，孙中山在台北指挥了惠州起义。起义军活捉了清将杜凤梧，缴获洋枪700多支，子弹5万多发，清提督邓万林负伤落马而逃，起义冲击了腐败的清王朝统治。但此时日本政局发生变化，伊藤博文出任首相，他禁止台湾总督与中国革命党保持联系，致使孙中山的革命指挥部难以继续活动，孙先生也不得不离开台湾，惠州起义遂未克完成。此后，孙中山又于1913年、1918年和1924年赴台访问或旅经台湾，但停留时间很短，且在台期间均遭日本当局严格控制，禁止与台胞接触。

    辛亥革命风暴冲击台湾岛

    1905年7月，兴中会等革命团体决定成立统一政党——中国同盟会，以“驱逐鞑虏，恢复中华，创立民国，平均地权”为政纲，选孙中山为总理。这给已被日本占领10年之久的台湾同胞带来新的希望，即把台湾的光复寄托于国民革命的成功。1910年9月，同盟会会员王兆培与台南籍的翁俊明成立了同盟会台湾分会，两年后会员增至30余人。至1914年，会员已达76人。他们经常秘密集会，讨论时局，探讨如何使台湾回归祖国。
    1911年辛亥革命爆发后，在祖国大陆革命胜利鼓舞下，台湾革命志士纷纷揭竿而起，岛内抗日起义风起云涌。1912年3月，南投民众领袖刘乾、林启顽，响应辛亥革命，建立秘密组织，袭击林圮埔警察支厅，与日警激战七日。嘉义农民黄朝、黄老钳在辛亥革命胜利鼓舞下发起土库起义，因事机不密而遭杀害。南投以陈阿荣为首密谋发动埔里起义，已串联85人，事败被捕入狱。台中苗栗赖来同谢全石秘密潜来大陆，受辛亥革命影响后回台鼓吹革命，不足一年，有80多人参加，12月1日率众攻打日本东势角支厅官署，杀死日警多人，开仓夺取武器弹药，在撤退时赖来不幸中弹牺牲。1913年3月，台中张火炉与黄炳贵、纪石组织群众，联络高山族同胞，支援罗福星起义，不幸事泄被捕死于台北。1913年农历10月李阿齐在台南关帝庙起义，也因事机不密遭到破坏。
    最大一起，是罗福星在苗粟发动的抗日起义。罗福星，台湾苗栗人，1903年随祖父自广东去台。1905年返回广东，加入同盟会，追随孙中山，参加过黄花岗起义，在进攻广东督署时，左手负伤。1912年12月集合“十二同志”入台，以台北大稻埕为基地，进行秘密活动，发展组织。1913年2月在台北、基隆、新竹、桃园等地建立中国革命党（又名同盟会）台湾支部，策动起义复台，参与者甚众。准备起义时事泄，于12月18日被捕入狱，同案被捕的革命志士达1211人。1914年3月3日，罗福星与台南关帝庙起义的李阿齐，东势角起义的赖来，大湖起义的张火炉，南投起义的沈阿荣等200余人慷慨就义。罗牺牲时年仅29岁，遗有绝命诗一首，诗中有：“海外烟氛突一岛，吾民今日赋同仇。牺牲血肉寻常事，莫怕生平爱自由”等句。
    罗福星等人就义后，台湾抗日起义依然连绵不断，特别是1915年余清芳等人领导震惊中外的西来庵起义，起义者数千人直逼噍吧年日警支厅，血战几昼夜，数万无辜台胞遭日寇滥杀，余清芳等903名抗日志士被处死刑，此即著名的“噍吧年事件”。

    大元帅身边的台湾人

    1905年同盟会成立之初，在林森的组织下即有台湾青年参加同盟会，但未留有姓名和资料。依现有材料，罗福星应当是最早追随孙中山的台湾同胞。此外，追随孙中山致力于国民革命时间最久的台胞，当属爱国将领林资铿。
    林资铿（1878—1925）号祖密，出身于台湾雾峰名门的林氏家族。其祖父林文蔡曾任清政府福建水陆提督；父亲林朝栋于1885年中法战争时，在台湾巡抚刘铭传的领导下，扼守基隆要塞狮球岭，抗法有功。《马关条约》签订后，清政府下令林朝栋举家内渡，后病逝于上海。雾峰林家在台湾已经营100多年，为台湾五大家族之一。林朝栋派林资铿赴台处理和取回其家产，但其家产大都为日寇掠夺，取回的不及原有家产的十分之一。1913年林资铿撤销日本国籍，向当时的国民政府内务部申请中国国籍，成为正式恢复中国国籍的首位台胞。林资铿变卖家产迁居大陆后，仍积极支持台湾人民的抗日斗争，爱国志士罗福星、张火炉、余清芳等都得到过林资铿的资助。
    1915年孙中山听说林资铿的爱国事迹后，派其秘书、国民党元老徐瑞霖到厦门拜访林资铿，动员他参加国民革命，介绍他参加孙中山创建的中华革命党（国民党前身），成为早期投身国民革命的一位台籍人士。
    1916年中华革命党福建支部发动的厦门起义失败，为讨伐袁世凯，打倒北洋军阀，林资铿捐献变卖台湾家产的50多万银元，组织闽南革命军，从事护法运动。孙中山于1918年1月6日以大元帅名义，任命林资铿为闽南军司令，领少将衔，负责指挥闽南军事行动。林不负中山先生重托，率军攻下闽南七县。
    1919年投机革命的反动军阀陈炯明进入闽南，吞并了闽南军。孙中山改任林资铿为粤军第二预备队司令。1920年又任粤军第九支队司令、汕头警备司令。1921年调任大元帅参军兼侍从武官和大本营参议。1923年他辞去公职，以变卖家产所余财产，从事闽南地区的开发和建设。1925年8月20日，北洋军阀孙传芳所部将林资铿逮捕后杀害，遇难时仅48岁。
    此外，1905年生于台北的李友邦，于1924年秋考入广州黄埔军校第二期。学习期间奉孙中山之命携巨款北上。对北伐战争有功，得孙先生器重，被派去主持两广省工委领导的“台湾地区工作委员会”。主要任务是派人回台宣传孙中山领导下祖国革命的大好形势，激励台胞反抗日本殖民统治的斗志，并动员一批台湾青年到广州学习和参加革命工作。

    两岸同胞情感交融同喜同悲

    辛亥革命胜利时台湾同胞欢欣鼓舞的情景，许多老辈台胞终生难以忘怀。已故全国政协委员李乔松，是台中雾峰人，他在1921年被乡民选为“保正”，因受辛亥革命胜利鼓舞，他把孙中山的大照片公开挂在“保正办公室”墙上，并经常教育子女：“咱们是中国人，祖国是中国，要有骨气，要有民族气节。”现本人已去世多年，但这些情节其子女仍记忆犹新。已故全国政协委员、老台胞陈文彬曾回忆说：辛亥革命胜利他只有8岁，记得当时上海印制的孙中山、黄兴等人画像和《武昌起义战火图》在台湾城乡都很畅销。他母亲曾指着一张彩色画告诉他，中间是孙中山，右边是黄兴，左边是宋教仁；并向他讲孙中山推翻满清的事迹。已故全国政协委员、老台胞王万得也说过：当时台湾老百姓连一般家庭妇女和儿童都知道辛亥革命；人们把这件大事概括成三句话——唐山（指祖国大陆）发生了革命；“漩桶”已经退位；孙中山做了大总统。“漩桶”是“宣统”的谐音，是台湾土语“尿桶”之意。这一比喻是对满清皇帝的轻蔑。王万得还说：台湾私塾小学生喜欢读上海出版的《新三字经》，这本书开头四句话是：“我中华，民主国。黄龙旗，变五色。”
    孙中山先生临终前还念念不忘台湾，曾对戴季陶说：“日本必须放弃与中国缔结的一切不平等条约；要协助台湾至少要实现自治。”1925年2月下旬，孙中山在北京生病的消息传到台湾，并一度传出死讯。当时在台湾有广泛影响的《台湾民报》，先后以“愿中山先生之死不确”和“孙文没有死”的大字标题发表评论，充满对孙先生的期望和爱戴。
    （责任编辑洛松）


首页 -> 2001年第9期

顾颉刚在１９５８年“拔白旗”运动中

作者：●张锡金

字体： 【大 中 小】

    1958年5月，一个“拔白旗、插红旗”的运动席卷神州大地。当时有一种说法是：红旗就是我们的五星红旗，世界上什么地方都要插旗子，是插红旗，还是插白旗？不是无产阶级插红旗，就是资产阶级插白旗。我们要插红旗，资产阶级要插白旗。
    这样的“拔白旗、插红旗”运动，大批旧社会来的知识分子自然首当其冲。著名的历史学家顾颉刚就是其中的一个。
    顾颉刚1893年生于江苏苏州一个读书人家。1920年毕业于北京大学，后留校工作，从此开始了他的学术研究生涯。
    “五四”运动前后，新文化运动蓬勃发展，人们的思想得到了极大的解放。“重新估定一切价值”是新文化运动的一个口号。新思想、新方法的广泛传播，为人们的学术研究提出了新的思路和新的视野。1923年初，新文化运动中的猛将之一的钱玄同写信给顾颉刚，希望读到“离经叛道”、“非圣无法”方面的文章。这封信促使了顾颉刚在同年5月的《读书杂志》第9期上发表了《与钱玄同先生论古史书》一文。在这篇文章中，他提出了“层累地造成的中国古史”这一在古史研究中的重要假说。
    “层累地造成的中国古史”观是顾颉刚在研究实践中对古史的思考与见解的理论总结和系统化的表述，也是他从事古史研究的重要指导思想。这种古史观对旧的古史系统造成的经历进行了无情的揭露，给长期以来处于凝固封闭状态的古史研究领域带来了一股新鲜的空气，打破了史学界以往信奉圣贤，以经典所载的圣贤之言为研究标准的框框，推动了中国古史的研究。
    1926年顾颉刚以《古史辨》第一册为题结集出版了辨论古史方面的论文，后又组织一批志同道合的学人主持、编辑出版了《古史辨》第二至第七册。这些著作的出版奠定了他在中国史学界的重要地位，1948年3月在中央研究院第一届院士大会上，当选为人文组的院士。
    新中国的诞生为千百万知识分子的命运揭开了新的一页。顾颉刚先在上海诚明文学院、上海学院和复旦大学等高校工作，后在北京有关方面多次邀请下于1954年8月离开上海赴京，任中国科学院历史所第一所研究员。
    1957年，顾颉刚约有9个月时间是在医院里度过的。科学院的反右派斗争烈火如炽，疗养院离反右派前线毕竟有了一段距离，“官不扰病人”，这也许是他能在反右派运动中没蒙受多大苦难的原因之一。但是，1958年的“拔白旗、插红旗”，顾颉刚是在劫难逃了。
    从1958年2月起，顾颉刚参加整风运动，一是在任职单位的历史所，一是在民进组织。在整风期间，大会小会接连不断，逢会必须联系自己的历史，挖掘思想根源。3月初，顾颉刚在民进北京市委全体委员自我改造与跃进大会上发言。3月10日，陈伯达在科学规划会议上发表了《厚今薄古、边干边学》的讲话。他说：“在全国解放后，有一些资产阶级知识分子想逃避现实，脱离实际，脱离社会生活，把自己藏到‘三代’的角落中去，把‘三代’当作‘象牙之塔’。这当然不是无产阶级的风气，不是马克思主义的风气。”
    顾颉刚在民进会议期间写出的交心资料及检讨书约10万言，这还并不包括在历史所写的大字报和检讨书。顾颉刚如此“推心置腹”，并非出于自愿。因为，在“拔白旗”运动中，如果你不发言，则被认为是故作镇静，是用沉默掩饰不满意，是对运动的抗拒，也是一种对抗运动的方式。这在顾颉刚4月14日日记中说得再明白不过了。他说：“我向少说话，自问一生谨慎，扪心无愧，而人家因我不说话而关系复杂，横加猜测。今日决据日记，完全摊出，虽反共、反苏者亦无顾虑。”他在写给朋友的信中也说：“特我辈自旧社会来，不能无旧社会之习气，非施改革则步伐不齐，是以不惜用严厉之手段以为教育。”
    在“交心”会上，顾颉刚对自己的个人主义作了检查，“予自谓平生谨小慎微，道德甚好，且尽量帮助别人，自己生活并不要求享受，亦说不上个人主义”，经过与会者的启发，他思想发生斗争，内心非常痛苦。他在4月28日日记中说：“我想出我有甚大之名心，即不欲出小风头而要出大风头，不欲一时出风头而要永久出风头，成若干不朽著作。然谓予有利心，则尚未挖出。”他在交心材料《我和党的关系》中又说：“说我个人主义，也对，因为我一生的工作目标是研究学问，而所以要这样做是由于爱好，即是兴趣主义。我要不受任何人的管束，藏在一处清静的地方独个儿干，或组织了一批同道的人一块儿干。有人了解我，有人需要我，我是这样做；没有人了解我，没有人需要我，我还是这样做：因为我知道科学的范围远远广大于实际应用的需要。所以我从来不问我所工作的有没有市场。为了有这样的欲望，所以一生所希求的只是充裕的时间和最低限度的经济力量。如果衣食不成问题，时间又可自由支配，那就一切满足。”
    这年10月，顾颉刚随政协组织的全国政协委员到河南省信阳等地参观考察，接着，又到河北的徐水县参观。这些地方都是当时被树为大跃进、“放卫星”的典型单位，是全国的样板。参观回来后，他还在民进会议上作了《河南农业大跃进》的发言。
    1958年8月《关于今冬明春在农村中普遍展开社会主义和共产主义教育运动的指示》中，强调应该把一切“白旗”以至“灰旗”统统拔掉，把红旗普遍插起来。这一文件把全国的拔白旗运动推向新的高潮。在拔白旗的一派声浪中，顾颉刚又成了众矢之的。《历史教学问题》第10期发表的文章中，提出历史学界要拔掉顾颉刚这面白旗，认为：古史辨派“对当时的史学界起过重大的影响，这一影响一直到今天在史学界还或多或少地存在着。这些影响不清除，史学研究中的资产阶级白旗不拔掉，无产阶级历史唯物主义的红旗是无法插上的。”文章认为“历史唯物主义的观点必须贯彻历史研究的各个方面包括整理史料和考订古书真伪在内，唯心主义历史观是不可能整理好资料的”。文章认为，抗日战争时期古史辨派发生了由“疑古”向“信古”的转变，这“不是进步，而是一个倒退”。文章作出政治性结论，“曾在中国古史研究阵地上活跃一时的‘古史辨派’，虽然也替当时的历史研究做了一些整理史料的工作，但他们所宣扬的封建性的资产阶级右派的史学思想，是极端反动的。”
    在这里需要提及的是，许多文章把顾颉刚与胡适联系在一起批判，目的是揭发胡适的影响，但也在政治上起到了把顾颉刚划入白旗范围的作用。当然，顾与胡适的关系非同一般，在顾颉刚的治学道路上，胡适确实起到了一定的作用。
    1917年，胡适从美国归来，到北京大学哲学系任教。顾颉刚是哲学系学生。胡、顾两人在年龄上相差不大，在讨论学术问题时表现出一种教学相长的师友关系。顾颉刚从北大毕业后，生活比较困难，胡适曾给予接济，使顾颉刚能够集中精力研究学问。他在《〈古史辨〉·自序》中说：如不是亲从适之先生受学，了解他的研究方法，我也不会认识自己最近情的学问乃是史学，如是适之、玄同两先生不提起我的编集辨伪材料的兴趣，奖励我的大胆的假设，我对于研究古史的进行也不会这般的快速。1926年9月胡适在《介绍几部新出的史学书》中，在论及顾颉刚的《古史辨》一书时说：“这是中国史学界的一部革命的书，又是一部讨论史学方法的书。此书可以解放人的思想，可以指示做学问的途径，可以提倡那‘深澈猛烈的真实’的精神。治历史的人，想整理国故的人，想真实地做学问的人，都应该读这部有趣味的书”。（《现代评论》第4卷第92期）同样，胡适在研究《红楼梦》这一专题时，顾颉刚曾为胡适作考证去查找资料，奔波于北京、天津、上海各大图书馆，挖掘史料，摘抄文献。《胡适口述自传》中说：“在寻找作者身世这项第一步工作里，我得到了我许多学生的帮助。这些学生后来在‘红学’研究上都颇有名气，其中之一便是后来成名的史学家顾颉刚，另一位是俞平伯，平伯后来成为文学教授。”
    1955年春，由批判俞平伯“红楼梦”研究引起的批判唯心主义运动，再次把批判胡适运动引向深入。3月初，顾颉刚在中科院历史组会议上发了言。他在这一天的日记中说：“近来批判胡适历史学、考据学的文字中，常常牵到我和《古史辨》，因此，我在今天会上说个明白。”但他认为，考据学是一门中国土生土长的学问，它以书籍为主体，要彻底明白许多书籍的文字意义和社会意义，要帮助人们了解历史，离不开考据学。考据的目的在于求真，纵使从事这种工作的人无反封建之主观愿望，而其工作之客观效果必使封建统治者篡改历史的目的暴露出来，无以实现。因而可以说考据学是反封建的。早在1951年，顾颉刚在《自传》中就说：我们所做的考证工作是唯物史观者建设理论的基础，然而唯物史观的理论又正是我们考证工作的基本概念。彼此所信的“真古”是同的，只是工作一偏于理论，一偏于事实，这原是分工合作所应有的界域。近人常常扬彼抑此，其实，只要大家心平气和地想一想，自能彼此释然。但是，在这次历史组会议上，与会者认为考据学是为封建统治者服务的。顾颉刚因为发言不当，会后，他被迫作了检讨。同时，还因这样的观点，在3月的另一次会议上他再一次受到更为激烈的批判。
    报刊发表文章公开笔伐与历史所的口诛是相互配合的。前者在于造社会舆论，将拔顾颉刚的白旗运动推到社会上去，扩大影响范围，造成一种逼人的声势；后者为具体的解剖分析，让顾颉刚检讨交代。这种内外夹攻的阵势，整得顾颉刚坐立不安，心身交瘁。
    1958年秋天，历史所集中火力批判顾颉刚的资产阶级史学观时，他无论如何都不能理解这是怎么一回事？为此，他忿忿不平地去找所里的负责人，提出质询：“我之学术思想悉由宋、清两代学人来，不过将其零碎文章组织成一系统而已。要批判我，是否先须批判宋、清两代之疑古思想？”（《顾颉刚年谱》第364页）
    1958年11月中旬至12月上旬，顾颉刚出席民进四届三中全会及第三次全国人民代表大会，他不得不作大会发言。现实的形势就摆在面前，他为自己的发言内容颇为踌躇。他在12月4日的日记中写道：“一篇发言稿写了4次，今日略定，甚矣江郎之才尽也。”顾颉刚在大会上发言摘要，于12月18日在《光明日报》上以《从抗拒改造到接受改造》为题发表。在这份检讨里，可以读到下面的话：
    “我是一个彻头彻尾的旧知识分子，说我是‘资产阶级知识分子’其实是高看了我，应该称我为‘封建地主阶级的知识分子’才合适。我生在一个陈旧的家庭，又进了十几年的私塾，规行矩步，四书五经，封建思想的根基打得既深且透。后来读了梁启超的《新民丛报》才孕育了改良主义的政治思想；进了北京大学，又接受了胡适的所谓‘科学方法’（实际是达尔文进化论的庸俗化）来整理国故；于是我才部分转化为资产阶级知识分子。所以我现在分析我自己的思想，封建主义表现在我的立身行事上，资本主义表现在我的学术研究上。几十年来老是以为学术工作和政治工作必当分之，否则一手画圆，一手画方，结果方和圆都画不好。我自省绝没有政治的才能而却有极高的学术兴趣，所以自己订了计划，集中精力向脱离实际的纸上学问钻研进去。人家笑我是‘书呆子’，‘钻牛角尖’，我一点不动心。”
    这一年，顾颉刚66岁。一位年近古稀的学人不得不写出这样的自我检讨，并公诸于众，其心中的痛楚是可以想像的。
    作为一个以学术为生命的历史学家，即使在被“拔白旗”的时候，顾颉刚也不忘自己的使命，坚持研究学术问题，为繁荣中国的文化事业献出自己的力量。据资料记载，他1月下旬，作《〈史记〉校证工作提纲》。8月下旬，作《标点〈史记〉凡例》，12月底，校点毕。他在12月29日的日记中高兴地写道：“今日《史记》三家注校点毕工。四年工作，一旦完成，肩负为之一轻。”他从学术研究中获得了一份乐趣，在强大的政治批判的阴影下，使那颗颤抖的心灵得到了一点快慰。
    （责任编辑吴思）


首页 -> 2001年第9期

河南“潘、杨、王”事件前后

作者：●杨继绳

字体： 【大 中 小】

    1958年河南省出了一件震动全国的重大政治事件，即揭批“潘、杨、王右倾反党集团”。几个月时间，受株连者数以万计，致死者逾百人，两年后始得平反。潘，是潘复生，河南省委第一书记兼省军区政委；杨，是杨珏，河南省委书记处书记；王，是王庭栋，河南省委副秘书长。
    他们三人原来是平原省的干部，平原省撤销，1952年12月，潘复生调到河南，任省委第一书记。王庭栋随同潘到河南，1955年杨珏也调到河南。

    分歧从合作化速度开始

    分歧是从农业合作化问题上开始的。
    潘、杨、王等认为，推进农业合作化的速度不能太急，太快，应当有步骤地分批进行。第一年实现30%，第二年30%，第三年完成。时任省委第二书记的吴芝圃，大革命时期曾在毛泽东主持的农民运动讲习所学习过，他主张一年完成。三年完成本来是中央的意见，后来下面发展很快，有些地方一夜实现了合作化。毛泽东也很高兴，出版了《中国农村的社会主义高潮》，批评主张慢一些的人是“小脚女人”。
    在合作社规模上，潘、杨、王认为不能盲目提倡越大越好，太大了不易管理，而吴芝圃则认为规模越大越好。在实际推行中，开始是百户社，发展到千户社。
    吴芝圃主张合作社应将牲畜集中起来，实行大槽喂养。潘、杨、王下乡看到集中喂养条件不具备，管理跟不上，牲畜长癣、掉毛，生病、死亡，为了降低牲畜死亡率，主张小槽喂养，以保护牲畜，保障农业生产。
    实行合作化以后，要不要给农民一点小自由？吴芝圃主张让农民全心全意地搞集体经济，不能助长农民小生产者的倾向，把自留地收归集体。潘、杨、王认为，收回自留地影响了农民的积极性，不让农民利用业余时间搞点家庭副业，影响农民收入。
        由于合作化运动发展过快、过急，工作过粗，在工作中出现了强迫命令、违法乱纪的现象，使农民产生强烈的抵触情绪。1956年下半年到1957年第一季度，河南省农村发生闹社事件。临汝县1956年下半年31个农业社发生“闹社”事件；商丘地区1956年12月到1957年1月，130个高级社和40个初级社发生了群众“闹社”。在“闹社”中，有些农民从集体大槽中牵回了原来属于自己的牲畜，有的农民要求退社，个别地方农民还和搞强迫命令的干部发生了冲突。在处理“闹社”事件中，一些带头闹事的人被逮捕判刑。在1957年春节前后开展的宣传合作化优越性的教育运动中，又发生了严重的粗暴对待群众的现象，不少人被捆绑、游街、批斗、管制甚至有被摧残致死者。
    1954年7月，潘复生因病休养，由吴芝圃暂时主持工作。潘复生健康好转后恢复工作，并着手纠正吴主持工作时的偏差。他让杨珏到许昌、南阳、平顶山考察，派王庭栋到安阳实地调查。在调查研究的基础上制定了《关于奖励发展农业生产，争取秋季大丰收的宣传要点》。《宣传要点》共8条40多款，涉及到巩固集体经济、维护农民利益的方方面面，例如，推广牲畜分槽喂养、养用合一；允许社员自养牲畜，以满足家庭副业生产的需要，使用社员的牲畜合理记分；留足社员的自留地，自留地产的粮食只交公粮，不计征购任务；农业合作社必须实行包工包产，超产奖励；农民可以自己养鸡、养猪；允许社员开垦间隙地、房前屋后的小荒地，也可以搞点家庭副业；开放自由市场；合作社规模太大的，根据社员的要求，可以分小一些，等等。
    潘复生主持工作后，还主持制定了《关于开展整风运动，正确处理人民内部矛盾的指示》，根据这个文件，严肃查处了民权、夏邑、永城干部在合作化中的强迫命令、违法乱纪行为，重新处理临汝县农民闹社事件，释放了部分被捕的人。
    潘复生了解到伊川、临汝农民有的吃“观音土”，心里很沉重，要求省里立即解决，并报告中央希望降低征购指标，给农民多留一点。王庭栋当时在省里分管粮食统购统销工作，潘复生派他下去调查粮食征购情况，发现给农民留的口粮太少，而且多是红薯，保存不好就烂掉。他向省委汇报后，主张给农民一天留一斤口粮，红薯由四斤折一斤粮改为五斤折一斤粮，人均380斤以上的队才征购余粮。
    1958年4月，河南省遂平县出现了全国第一个人民公社，不长时间，很多地方一夜之间实现了人民公社化，修武县提出四年实现共产主义，全县一个经济核算单位，农民都实行工资制，按月发工资（实际一个月都发不了）。各地还大搞一平二调，侵犯农民利益。对这些，潘、杨、王也有不同的看法。
    当时公社食堂越办越大，几个村办一个食堂，几个村到一个地方吃饭，吃一顿饭要走几里路。人太多，打饭排长队。潘、杨、王主张食堂办小一点。吴芝圃等认为大食堂有十大优越性，其中一点就是可以实现炊事机械化。吴芝圃向毛泽东汇报了炊事机械化的成绩,毛泽东让把这些炊事机械搬到庐山会议上展览。其它省的同志看了不相信。其实，这些木制的炊事机械技术上没过关，不能用。庐山会议后，邓小平路过郑州要参观食堂机械化，他们从省展览馆把木制炊事机械搬到郑州郊区老鸦陈村，让省妇联同志化装成农民作讲解。

    罗列“八大罪状”，罢官免职

    中共河南省委在反右派斗争中，开始批判潘复生。在1957年8月，省委五次全会（扩大）指责潘复生主持制定的《关于奖励发展农业生产，争取秋季大丰收的宣传要点》是发展资本主义的纲领。全会决定停止宣传和执行《宣传要点》。这次还决定立即收回河南省委1957年7月发的《关于不在县级以下机关开展反右派斗争的指示》，认为这个文件对阶级斗争形势作了错误的估计，完全违背了党中央和毛主席的指示，违背了马列主义的阶级斗争学说。
        1958年5月，中国共产党八大二次会议召开，潘复生因病没有参加会议。河南省委第二书记吴芝圃在会上作了题为“右倾机会主义是当前党内的主要危险”的发言，指名道姓地批评了潘复生。他在发言中“揭露”了潘复生造成的种种“恶果”，指出：“潘复生的错误是非常严重的，是一种严重的右倾机会主义和修正主义。河南对他这种错误思想斗争的胜利，是坚持走社会主义道路的胜利，是河南工作由被动向主动的转折点。”毛泽东表扬了吴芝圃这个发言。毛泽东在八大二次会议上的讲话中，点名批评了一些人，潘复生名列其中。参加八大二次会议的河南小组，从5月18日到20日，把生病的潘复生从医院拉到会上，对他进行了连续三个半天的揭发批判。5月18日（会议期间），中共中央通知河南省委，免去潘复生河南省委第一书记的职务，由吴芝圃代替。
        吴芝圃在中共八大二次会上给省委打电话，让赶紧准备批判潘复生的材料。1958年6月6日到7月1日，中共河南省第九次全体扩大会议召开，主题是传达贯彻八大二次会议精神，内容是集中批判”潘、杨、王”的“右倾机会主义错误”。这次会上给“潘、杨、王”列出了八条罪状：
    一，否认阶级斗争，否认两条道路斗争，制造“阶级斗争熄灭论”；二，攻击合作化，否定合作化的优越性，宣扬“小农经济优越论”；三，攻击和企图取消粮食统购统销政策，反对批判自发势力；四，和资产阶级右派内外呼应，向党猖狂进攻；五，披着领导反右派斗争的外衣，竭力阻挠、破坏反右派斗争；六，坚持发布发展资本主义的纲领；七，欺骗中央与中央正确路线对抗（主要是指在1957年7月的青岛会议上，潘复生反映河南真实情况，被说成是把河南工作说得“一团糟”）；八，结成反党宗派，进行分裂党的阴谋活动。
        这次会议认为，他们已经完全形成了“一个反党反社会主义的宗派集团”，同他们斗争的性质“是两个阶级、两条道路的斗争，是坚持执行中央正确路线和反对、歪曲、修正中央路线的斗争”。
    会议建议并报请中央批准，撤销潘复生省委常委、军区政委等职务；撤销杨珏省委书记处书记和省委常委职务；撤销王庭栋省委副秘书长职务。中共中央很快批准了河南省委对潘、杨、王的处理建议。会议作出了《关于彻底批判以潘复生为首的“反党集团”的决议》。

    声势浩大的揭批运动

    八大二次会议的会后，中央书记处召集河南参加会议的吴芝圃、杨蔚屏、杨珏等省委领导人开会，会议由邓小平主持，彭真、李雪峰、刘澜涛等人参加。邓小平说，对潘复生的批判只能在党内进行，不能扩大到社会上。但是，一回到省里，吴芝圃就迫不及待地开展了全社会的大批判。
    省委九次全会以后，在全省城乡、党内党外开展了揭批“潘、杨、王”“插红旗、拔白旗”的政治运动。并认为是“整风和反右派斗争的补课，是政治战线和思想战线上社会主义革命的继续”。
    运动声势浩大。《河南日报》在显著地位每天都发表长篇揭发、批判文章和运动进展的新闻报道。新创刊的省委机关刊物《中州评论》的第一、二、三期成了批判“潘、杨、王”的专号。广播电台不断地点“潘、杨、王”的名字，历数其“罪状”。全省各地到处都贴满批判“潘、杨、王”的大标语和丑化他们的漫画，舞台上演出批判“潘、杨、王”的文艺节目。
    潘、杨、王三人受到了残酷斗争。就在省委的第九次全体会上，患病的潘复生被“揪”到会上接受批斗。潘、杨、王三家门上贴着白底黑字的“潘家黑店”的横额。门窗玻璃全被砸碎，屋里屋外都贴满了大字报。
    对他们三人的处理结果是：潘复生下放到西华农场任副场长；杨珏从8级降为11级，下放到洛阳地区孟津县洪水公社寒亮大队当社员；王庭栋由9级降为12级，在省里公开批斗后，直接押送到许昌地区襄县孙祠堂公社柳林生产队，让他在这里当了三年社员。

    错误批判带来极严重后果

    河南省左倾思想本来比较严重，在反右斗争中，全省共划了6万名右派分子，居全国各省之首。批判“潘杨王反党集团”以后，在党内和干部中更没有人敢讲真话了。
    省委主办的《中州评论》上发表了吴芝圃的题为《跃进的哲学，哲学的跃进》的长文，使主观唯心论进一步发展。批真话的斗争升级，讲假话的时尚随着升级。请看当时《人民日报》的报道：6月8日，河南遂平卫星公社5亩小麦平均亩产2015斤；6月12日，河南遂平卫星公社亩产3530斤；6月15日，一版头条眉题：《丰收凯歌震天响亿万人民笑开颜》，主题：《河南小麦产量跃增一倍多》，副题：《“观潮派”“算账派”应及时猛省了》。6月18日，河南商丘双楼公社，亩产小麦4412斤；6月21日，河南辉县田庄公社，亩产小麦4535斤；7月12日，河南西平，亩产小麦7320斤；9月13日，河南全省平均亩产水稻千斤，成为千斤省……。在大炼钢铁方面也连放“卫星”，《人民日报》发表了《祝河南大捷》的社论，称赞“曾在小麦产量上名列前茅的河南省，也是全国钢铁生产的一面红旗”。头脑发热的吴芝圃，提出一年实现水利化、机械化、良种化、绿化等“十化”。
    河南成了全国的“先进省”，各地有大量的人到河南参观学习。《人民日报》经常报道河南的“先进事迹”，河南一些人也“牛”起来了，对中央各部委来的人也看不上眼。中央工业部长高扬到河南禹县对小高炉炼铁的质量提出了意见，县里领导就说高扬给群众运动泼冷水，并当场批判高扬，又将材料转到北京，高扬回北京以后也受到批评。中央党校副校长杨献珍到河南省看到“人有多大胆，地有多高产”的标语，提出了不同意见，也在河南挨了批判，回北京后又挨批评。中国人民大学副校长邹鲁风对河南的做法提出不同看法，在河南也受到批判。北京的干部从此不敢去河南了。
    1958年，河南省粮食产量实际只有281亿斤,却浮夸到702亿斤。1959年河南有旱灾，粮食产量下降到194.9亿斤，又浮夸到450亿斤。令人悲哀的是，浮夸虽是数字游戏，却让农民承担实实在在的后果。高估产必然带来高征购，1958年征购粮食80.8亿斤，占实际产量的28.7%；1959年征购72亿斤，加上公社的自筹粮和周转粮，仍为80.8亿斤，占当年实际产量的37.14%。这两年全省多征购了60多亿斤粮食。农民被迫把种子、饲料、口粮都交了征购任务。因此，秋收后不久就发生粮荒，造成了极为严重的后果。

    平反以后

    数以万计生命的代价使人们开始醒悟：潘、杨、王是正确的，吴芝圃执行的路线造成了巨大的灾难。
    从1960年到1962年，中共中央先后派李富春、李先念、谭震林、习仲勋、陶铸、王任重、王从吾、徐子荣、金明等领导人到河南调查研究，帮助河南解决问题。1961年7月，中共中央派刘建勋任河南省委第一书记，吴芝圃调任中南局书记处书记，主管文教。1961年夏季以后，在中共中央的督促下，河南省委开始对潘、杨、王的问题进行甄别核查。1962年4月，中共河南省委作出了《关于潘复生同志“右倾机会主义错误”的平反决议》，决议中说：“省委自1957以来批判和处理潘复生同志的问题上犯了严重错误……《关于潘复生、杨珏、王庭栋同志犯有右倾机会主义错误的决定》是完全错误的，应予撤销。”7月30日和12月20日，河南省委又分别给杨珏、王庭栋平反，恢复原职务和工资级别。
    刘建勋、何伟、文敏生、杨珏主持河南省工作后，做了大量的善后工作，河南情况开始好转。
    (为写此文杨珏老和冀雨老三次接待作者采访，并修改了稿件，王庭栋同志从山西寄来亲手写的回忆资料，并修改了稿件，此文还采用了《风雨春秋》中张林南同志的文章中的资料，在此一并感谢)（责任编辑吴思）


首页 -> 2001年第9期

书画鉴赏家马宝山长春购宝记

作者：●张树林

字体： 【大 中 小】

    91岁高龄的马宝山住在北京前三门的一幢老楼里，满墙的书画，使古色古香的老屋略显拥挤。
    马老自称没有文化，幼年只在村立小学读过6年书，16岁时来到书画古玩之都的北京琉璃厂，做起了学海泛舟的文化人，因其治学精严，眼光独到，为人耿直，成为琉璃厂一带知名的鉴赏大家。

    长春收宝

    小白楼是当年伪满帝宫内一座刷了白灰的小楼。提起小白楼，书画文物界的“业内人士”无不扼腕，因为那是我国书法名画最惨重的一次浩劫的发生地。
    早在1922年，伪满皇帝溥仪就开始从宫中大批偷运文物，运至天津英租界十三号路的一幢楼房里。其中有王羲之父子的墨迹，有钟繇、怀素、欧阳洵、宋高宗、米芾、赵孟、董其昌、司马光、王维、阎立本、宋徽宗的真迹以及《长江万里图》、《清明上河图》等。总数大约1000多件手卷字画、200多种挂轴册页、200种左右的宋版书。
    这批文物运到天津卖了几十件，伪满成立后，日本关东军参谋吉冈安直又把这些珍品转运东北，置于小白楼。
    日本战败，溥仪携120多件文物书画逃往通化县大栗子沟，余下1000多件均被卫队肆意劫掠。在士兵的争抢中有的书画被撕成碎片，有的被分段分赃，有的埋入地下受潮无法修复，最可恶的是伪军金香蕙竟把大量书画付之一炬。命运最好的当属被廉价出售。历代国宝遭此浩劫，令人闻之顿足泣血。
    当时马宝山闻听此事，心如刀割，立即星驰长春。情急之下，登报公开收购伪宫流佚的书画。当时人们都认为收买书画是违法的，古玩行人、文人墨客是偷买，大兵们是偷卖。马老此举无疑冒险。
    马老向银号高利借贷，按人家的规矩，三个月内不能本利归还，必遭封门拍卖家产的恶果。马老顶着雷上，速买速卖；只卖国人，不卖洋佬。他先后经手了30多件名贵书画，如隋展子虔《游春图》、唐杜牧书《张好好诗》、晋顾恺之《洛神图》、元朱德润《秀野轩图》等，有的卖给故宫，有的卖给收藏家或同行。
    登报收购后，京津沈的收藏家、古玩书画商蜂拥而来，价格飞涨。登报既可，公开摆摊叫卖便无不可。一时间长春城里大兵们也立市为商，高声叫卖，胡乱要价，城里竟也涌动着一股奇特的文化潮。长春同行说：“这都是你登报闹的。”马老说：“我不能眼瞧着老祖宗留下的东西全毁了呀！这些东西到了行家手里才保险呐。”对于文物来说，最让人痛心的事，损毁是第一，外流为第二。琉璃厂人是相当特殊的群体，他们既是商人也是文化人，而且相当通古，传世珍品往往就在他们手中决定着去向。马老想，来的这些人为牟利也好，收藏也好，都是保护文化遗产的功臣。

    稀世珍宝《游春图》

    提起马宝山，就不能不说他经办的展子虔《游春图》，因为此图是小白楼散佚文物中最为重要的国宝。
    展子虔是山东阳信人，历北齐、北周、隋。在隋为朝散大夫，帐内都督。展子虔遗留下来的作品，惟有《游春图》最为可靠。宋代曾入宣和内府，有宋徽宗赵佶题签和明初宋濂、明末董其昌等人的诗咏题跋。该图金碧设色，景物浓丽，山峦树石空钩无皴，并且此画卷是北宋原装，完整无损。像这样流传有绪、十美俱备的作品，不但是我国的稀世珍宝，在世界绘画史上也有着重要地位，因为山水画科是展子虔始创的。
    据马宝山《书画碑帖见闻录》载：《游春图》乃穆忱自长春购得，初与玉池山房马济川、文珍斋冯湛如三人伙买，购价甚廉。由于穆曾在长春买过范仲淹手书《道服赞》卷，经李卓卿介绍卖给靳伯生，李未要介绍费，穆为报答李介绍出售《道服赞》之情，遂对李说：“我买得《游春图》卷，这件国宝能得厚利，算你一伙吧！”李为人忠厚，不愿自得厚利，他与郝葆初、魏丽生、冯湛如有约，要伙买“东北货”，于是又把郝、魏拉入伙内。
    大收藏家张伯驹和马宝山是至交，他得知《游春图》的下落后，很想购买到手，苦于与马济川不能接谈，乃同邱振生托马宝山成全此事，并说《游春图》是国家至宝，我们无论如何不能叫它流出国外。马宝山非常钦佩张先生的爱国热情，便慨允全力助其成功。马宝山与玉池山房马济川虽是同行，又同是古玩商会理事，但从未有买货及经济来往，要马宝山亲自去找马济川交涉，多半会碰钉子。想来想去，只有找马宝山至友李卓卿商议。经他与马济川等反复商谈，最后以二百两黄金之价议妥，言定现金交易，款画互换。张伯驹手下一时无此巨资，尚需各处筹集。就在这时，老友苏凤山同大千到马宝山家。张大千说：“张群要买《游春图》，托马宝山来谈。他愿出港条二百两。”那时香港的黄金最受欢迎，条件确比张伯驹优越。但马宝山答复说：“已与张伯驹先生说定，不能失信。”又等了些日子，张伯驹说款已备齐，商定在马宝山家办理互换手续。由李卓卿约来鉴定金色的专家黄某，以石试之，张伯驹所付黄金只六成多，计合足金一百三十两，不足之数，张伯驹允续补足，由李卓卿亲手将展卷交给了张伯驹。后催索欠款多次，陆续补至一百七十两，仍欠三十两，由于种种原因。即无限期地拖延了下去。继而“三反”、“五反”运动起，已无暇顾及此事。在运动初期，张伯驹已将展卷等捐献给故宫博物院。
    过了几年，运动结束。张伯驹自吉林返京，马宝山到他家去看望。他问马宝山：“展子虔画卷欠款怎么办？”马宝山说：“这几年变化很大，马济川等都完了，你也完了，我也完了，咱们都算完了。”二人大笑一场。
    张伯驹最讲面子。他说：“你替我办这事，费了不少心血，我送你字对一副，潘素（张的夫人）画山水一张，略表谢意吧！”

    “三只眼”识真品

    马老16岁托人来到北京，在琉璃厂学徒五年半，日日努力，业务精进。他说自己记忆力不好，遂在20岁那年开始记日记，将所见所闻，经手书画碑帖的成交过程及作品的来历、艺术价值记载下来。苦心钻研，挑灯品味，天长日久，练就了一双慧眼。30岁行里出名，人称马王爷三只眼。
    提起长春购宝那段往事，马老在《书画碑帖见闻录》中写道：
    我到长春的第二天，先到四马路金石斋古玩店看望孙坤一老友。这位老友是山东人，性情直爽，精明能干，善鉴别古瓷及青铜器。旧友相逢，畅谈久别境况，互庆抗日胜利。在谈及业务时，孙坤一慨叹道：“已停业数月，最近才开门营业，只能勉强维持生活而已。”我与他谈及来长春收购原意，他说伪宫遗佚书画未见，只有沈瑞麟家托售四张“四王”画山水轴，问我看能要否。即将四轴悬挂壁间。我看纸本精洁，虽大小尺寸不同，幸无很大差别；裱装整齐同大，都在三四尺之间。这四张“四王”画以王鉴仿巨然山水为最精。王时敏设色浅降山水亦称逸品。王石谷墨宝仿黄公望笔意亦工谨严肃，表达了石谷的绘艺工深。只有王原祁那张清淡略草，非其得意之作。总的说来，这四幅凑到一起，诚非易事，我看了以后内心称赞。彼索价五百元，以四百元购妥。我认为是奇遇，应允三日内付款，即持画回寓。
    约晚九时许，至友赵志诚来寓告云：“听说你把金石斋的四张‘四王’画买了尚未付款，幸运幸运，你赶快与其退还。我们和马济川、郝葆初等均看过，都认为是上海人伪造的。”我问：“你们的根据是什么？”他说：“‘四王’画都很难得，哪能四张凑到一起？再说尺寸又差不多一般大，纸地又这样精洁。”我再问其他依据，他一无可答。我乃取出细看，决无半点疑问。我的根据是：“四王”每个人的绘艺及书法特点、印章的刻工、印泥的色彩和纸张的年代等等，无一不合。我对赵志诚说：“你的好意我心领了，深为感激。但是我细看这四张都确真无疑，如你们和我的看法一样，早被你们买走。我以廉价买得，应向诸位致谢。”
    又过了两天，北京汇款来，乃与金石斋送去。孙坤一接钱后笑着对我说：“人称你马宝山是马王爷三只眼，鉴别书画碑帖有把握。可是你买的四张画，我都叫北京来的同行看过，都说是上海捣（古玩行话‘捣’就是仿造的意思），恐怕你失眼了吧！”
    我回答说：“像这样的捣货再有我还买。”后来四张“四王”画寄回北京售给了张子厚，共价三千元。张子厚交韩传文经手卖给故宫博物院。听说是分几次卖的，得利甚丰，不知详数。张子厚精鉴别、善经营，是人所共知的能手。后闻李欣木说，这四张“四王”画是沈瑞麟任外交总长时，同僚们集资由德宝斋经手买的一份寿礼，德宝斋经过半年多的时间才备好了这份寿礼。
    我到长春头十天之内只收到四张“四王”画，在同行中一件也未见到小白楼流出的古籍书画，心中非常烦闷。于是去地摊上看那些杂乱物品，文物一类的东西很少，偶尔有之也是不足入目的破烂货。走到五马路西关拐弯处，看到一个碑帖拓片摊，摊主头上戴着个破旧毡帽，正蹲在墙脚下打盹。碑帖拓片全是新拓和翻刻的。本想离去，但细看摊主却有些面熟，便大声把他叫醒。他睁眼一看，立起来道：“你是马大叔吗？”我这才认出来，他是老友王希东的大儿子名叫王玉镜。因为多年未见，他又是晚辈，骤然相遇，内心的感触非同一般。问及生活状况及日本投降时长春地方情景，他说那时市面非常混乱，苏军进入伪宫，伪军自宫内抢出了各样物资。有一个姓朱的伪军，伪满时与其相识，有一天用麻袋背到他家很多书画烦代保存，他说你这是从宫内抢来的，赶快背走吧！当时伪军老朱很不高兴地走了。王玉镜为人谨慎，胆小怕事，是东郭先生一类的老实人，在长春混乱时关门不出，不义之财一文不取。我说是受故宫博物院和北京图书馆的委托，专门来长春收购伪宫流出古籍书画的，并请他大力协助。他慨允道：“大叔放心，我照您指的去做。您老住在哪里？您在旅馆内等我，三五日内准有信息。”我把住处写清交给了他，等了六天还没有消息，便又到他摆地摊处去找，也未见到。就在这天晚上，他拿着一个手卷来了，先说：“物主要价特高，未必能成，请您看看再说吧。”我打开一看，是朱德润画的《秀野轩图》，宋素笺纸水墨山水，笔墨苍莽秀丽。他虽是元人，而大有郭河阳宋人笔法。且后有自书《秀野轩记》及许多名人题咏，完整未损，可称是一件稀世之宝。王玉镜说：“物主要1200元，未免太贵了。物主在街上等着，他不愿来，您还他价，我和他去商量吧！”我说800元可要，王说不能给他这么多，还他600元就可以了。我让他先和物主谈谈，最后仍以800元成交，另外给王玉镜介绍费200元。
    我获得这幅《秀野轩图》，内心非常高兴。带回北京后，先请马衡和赵万里来观看，他二人都称是朱德润最佳之作，可惜他们没有收购款项。嘱我一定要卖给国内收藏家。我是从银号高利贷款收购来的，不能在手中久存，乃以3000元卖给了张子厚，解放后此图归了故宫博物院保存。
    （责任编辑吴思）


首页 -> 2001年第9期

书画家李山

作者：●韦　顺

字体： 【大 中 小】

    李山是享誉国内外的一位现代著名的书画家。他的作品在北京人民大会堂、中国美术馆、中国美术学院、南京博物馆、成都杜甫草堂、台北历史博物馆和美国萧尔顿美术馆、纽约圣约翰大学、德克萨斯州立大学达拉斯分校等十数家高级艺术殿堂均有收藏。他的家乡山东无棣县专门建立了李山美术馆。他的传略入选了《中国艺术家辞典》、《中国当代名人录》、《中国现代书画篆刻家名鉴》、《国际知识分子名人录》等辞书。
    我和李山相识是在始于20世纪70年代初的那令人不愿忆起的“史无前例”的十年浩劫中。当时他下放在镇江市的一个公园里打杂；我呢，被关“学习”两年半后，稀里糊涂有了个“中央特派记者”的头衔。有一天他来找我，倾诉了他的心事，这就开始了我和李山的相识、相交。
    那是1974年夏天，他拿来一个约有七八千字的材料给我，说是情况都写在里面了。我至今印象最深的是一件历史事实被颠倒了的事。1948年他于四川绵阳六中毕业后，愤慨于当时的贪污腐败、专制独裁、摧残民主，物价飞涨、民不聊生的现实，不满意国民党的统治，一心向往进步民主，于是千里迢迢只身去香港，找他所崇敬的名人郭沫若先生指路。到了香港，两眼一抹黑，几经周折见到了郭先生。郭先生指点他：香港并非福地，速返内地，经山东即可到达解放区，那里是热血青年奔向光明的地方。他听后即返回内地投奔解放区，路经济南时还被国民党军警疑为共军探子抓起来关了45天，后由亲戚请客求情而释放。就这么一件短短时日明明白白的历史事实，却被戴上了“特嫌”的帽子。我把他写的材料交给当时一位负责此类事件的副厅长，问题大致解决了。又过了一段时日，他从镇江返回了南京，不过仍不能回原单位——江苏国画院工作，而是到玄武湖公园打杂。那时候他的日子真难过。我常去他在中山东路三条巷的那个家，看到他一边就着咸菜喝粥，一边握笔作画或写字，就是穷得这样。有一次一位熟人来索画，临走送他一包糖果，他送人家出门时把糖果又还给了人家。友人林白给我讲这个故事的时候，心里真是苦涩得一言难发。
    家徒四壁，画院难回。一支画笔，报国无门，真是“慨当以慷，忧思难忘”。这样又过了几年。1980年，有一天他到江苏新华分社来，问我新华社香港分社可有熟人？闲谈中我知道，环境窒息得他心情极度苦闷。美国一位友人请他去讲学展画，拟道经香港，万一有个什么难处，想找个人帮帮忙。年末，他真的告假走了。过了几个月，忽然有位熟人对我说：李山出国只请了几个月的假，现在过期了还没回来，引起有关部门怀疑，他们向上级领导汇报工作，言及此事时的看法是，“逾假不归，意欲不轨”。这种怀疑，在那个时候，借鲁迅的话来讲，就是，“给某些人以整人的便利”。听了这位熟人的话，心下暗忖：一只60年代起就屡遭无妄之灾的“惊弓之鸟”，这下恐难以归巢了。是夜浮想联翩，辗转反侧不能入寐。我联想起了自己的一个历史“公案”：50年代末，忽然有人检举我在旧社会读书时参加了“三青团”，组织上三番五次调查，我也三番五次写了材料，不过结论两样。单位说根据调查的材料看，我是参加了“三青团”；我说我没参加，那调查的材料不可靠。那么，谁说的算数呢？那个时候这个问题是用不着回答的。在我不知道的情况下给我做了结论，材料也塞进了我的档案。这段“公案”直到1969年，组织上又一次认真、详细、全面调查，终于澄清，重新做了结论，还我以清白。想起这件事，我起身记下了当时的感想：
    同是天涯逆旅客，征途驿站幸相逢。
    平生自问心无愧，管他说西又道东。
    自从李山定居美国并加入美籍以后，我们已是“良友远别离，各在天一方”了。这些年，或梧桐夜雨，或烟波江上，我常常念忆起他的身影：不喜不怒的面容，坚韧沉稳的神情，忍辱负重的心境和在任何人家都不喝一杯茶的个性。此刻，我又一次打开了他从地球的那一端寄来的画册：《半日风尘未下鞍》、《冰山大漠走征程》、《搏斗的三峡》、《欢笑的秋天》、《待发图》、《风雪行》、《夏雨》、《飞翔》……他在《夏雨》这幅画的注脚中说：“迎着那打在身上的骤雨疾风，和铺天盖地的电闪雷鸣，大树，它没有折腰反而更高地昂起了它不屈的头颅。”这使我想起了他因一张根据农村写生所画的创作小草图而发生的可惊可奇可气可笑的故事。那是1964年农村“社教”的年代，画家响应号召去农村体验生活。李山在农村数月，公社社员们提水、育秧、巡查、管护，日夜辛劳的情景感染了他。坐在田边，他画了一张《田间小路》的创作草图：近景是秧田，中景是水渠，渠上有一条架着抽水机的小船，秧田间的田埂上有社员们赤脚踩出的脚印，水渠倒映着一抹微红的曙光，题句是：“辛勤一夜灌水足，秧苗又长几多许”。就是这么一个简简单单一目了然的现实画面，却遭到了得风气之先的一位画家先生在“座谈会”上这样的批判：“人民公社是一条金光大道，但是，在李山的笔下，却画成一条小路，行吗？小路上脚印很多，这是些什么人的脚印？是偷窃的人呢，还是地富反坏右来破坏的脚印？要好好地挖一下思想！”天呐，中年以上的人该知道，在那个时候，谁要是被指为攻击“三面红旗”的一面——人民公社，也就意味着是反动分子。罪名一成立，不坐牢也得劳改。当时，在“黑云压城城欲摧”的气氛下，别人只好沉默，随大流顺水推舟。可当主持会议的人叫李山表个态时，他却来了个以其人之道还治其人之身，说：“我通过茁壮的秧苗和田埂上的脚印，让人感受到社员的辛勤劳动，而没有直接画出人。这种不画人而表现人的手法并不是我的创造，我是向别人学来的。在此之前，我曾见过一幅画，画面是这样的：一座山的悬崖上竖立着一根电线杆，电线杆的顶端已高出画面之外，从顶端垂下电线，电杆下悬崖上有件衣服和电工用具，远处山峰连绵。我当时认为这是一幅好画，很喜欢。我的理解是：这是表现电线工人把线路修建到边疆，为了工作方便或者累出了汗，把衣服脱在了电线杆下，而人当时正在画面之外的电杆上端忙于连接电线。这样，人并不在画面上出现，却能表现出电线工人不畏艰险建设边疆的精神。我是学了这种表现手法画了《田间小路》这幅创作小草图的。 今天听了画这幅画的同志对我的批判帮助，说画了秧田的田埂就是象征人民公社是小路，画了田埂上的脚印就可能是地富反坏右的脚印，那么，同样的道理，竖在悬崖上的电线杆是不是在说，我们国家的社会主义建设是已经到了危险的悬崖边缘了呢？地下丢的衣服是不是表现人已跳崖自杀，或是丢下衣服偷越国境了呢？依照批判我的逻辑来说，他的画就应该是这么个意思。那么，我想问，我们国家的社会主义建设是一条金光大道，画作者为什么要把它比作已在悬崖的危险边缘呢？”看，李山就是这么个倔强的人。他对别有用心的“帮助”的这个表态，使会议冷了场，散了会。当然，这笔账人家记住了。不久，在“阶级斗争新动向”的笼罩下，他就被指派去农村“劳动锻炼”了，离开了画院画室，拿起了锹锄犁耙。
    1992年，66岁的李山，已定居美国12年。这一年5月，他回到中国，去新疆写生和收集作画资料，进天山、阿尔泰山，下南疆喀什。他带着200多卷胶卷，拍了7000多张资料片，有人物生活、服饰道具、山水骆驼，折回北京飞去莫斯科。他想看看这个30年来自己曾追求并期望成为自己明天的伟大榜样。但是，在莫斯科看到的，是食品店的柜架上三分之二是空的，他惆怅而去。他从莫斯科乘国际列车横过欧洲大陆，过英吉利海峡到伦敦，在市中心区的一个广场上，看到人们正在用面包、米粮喂鸽子，鸽子在天空、在地上，在人们的肩头上、手臂上。两地相比，他感慨万千。
    1994年夏，李山又从天而降，到了南京。他是从美国到台北举行个人画展，然后转过来的。在他的住所中心大酒店（他本来是住在南京自己原来的两间小房里，中心的总经理知道了，特请他住店）。我们有过几次闲聊和长谈。这些年他在美国，买了花园楼房、汽车，生活与当年三条巷是不可同日而语了。可他那敞开的衬衫，蓬乱的头发，赤脚短裤，一点也不像喝了洋水就带着洋味回来的人。他告诉我，他在美国，多少年几乎没打过领带，一点也没感到比谁矮一点。多年不见，第一次，话不知从何谈起。他忽然起身走到桌边，说：“我给你唱只歌吧。”我很惊奇，以往，在一起多年，我也没听他唱过歌。但见他摊开宣纸，拿起毛笔，说：“这歌词、曲都是我自己作的。”于是一边挥洒，一边吟唱：“风沙掩盖了戈壁，飞雪封闭了冰河，天上的骄鹰迷失了路，在这漫漫的旅途上，请听我的驼铃歌。歌声中有我生死的深情，歌声中有我漂泊的寂寞，歌声中有我不屈的灵魂，歌声中有我激烈的地火。太久了，这万年的冰雪，太久了，这千年的枷锁。欢笑将会来到这冰封的土地，花朵将会盛开在明天的山河……”我听着，忆着，想着，心中忽然涌出他在另一幅书法中写的两句话：“书剑天涯几杯酒，悲欢人生一只歌。”这是他概述自己的遭遇吗？这是他抒发自己的胸臆吗？这里有他昨天的控诉和明天的憧憬吗？
    又一个晚上，我们聊起了他近几年的研究。这时候，他讲得较多的不是绘画而是书法了。他说，近些年来，他除了绘画，对书法的研究产生了浓厚的兴趣。他认为，构成书法的要素有三，即用笔、结体、整体旋律包括行气。用笔的要求是笔力遒劲、力透纸背，这个不难；结体就多样了，横平竖直如印刷体者是欧字，盘弓勒马引而未发者是柳字，巍然端庄心广体胖者是颜字，潇洒闲散俊秀如书生者是赵字，衣带临风清瘦婀娜者是瘦金体，他如扁、长、斜、方、上密下疏、上窄下宽等等；至于包括行气在内的旋律，这是书法中更重要的、也是中国书法中还未加以解决的问题。他说，看前人的书法，写悲伤时字是一行行如算盘珠排列一样写下来，写欢乐时亦复如是，看不出感情所应唤起的在整体篇章中不同的波澜起伏。他认为，在我国书法历史上很难找出已经解决了艺术旋律包括整体行气的范例。在今人中，他认为草书写得最好的是毛泽东、林散之的草书和潘天寿的行书。为了探讨书法旋律问题，李山近几年来锲而不舍地埋头研读所能获得的古今书法名著和作品，并从歌曲、乐曲、戏曲、诗词、绘画、舞蹈中汲取营养，丰富书法艺术旋律的内涵。他列举了他书写“疏影横斜水清浅……”、“白日依山尽……”、“帘外雨潺潺……”、“当年万里觅封侯……”等前人诗词时，他自己的情感倾泄是如何表达的。他说：“我希望在我的书写旋律中，能留下冰雪的凛冽，能飘出春风的轻柔，能映出山岳的雄峙，能醉于映日的荷花，能显出跋涉的艰辛，能听到秋虫的低吟，能悲戚于诗人的叹息，能激荡于烈士的豪雄。”这就是说，他把自己的绘画、音乐、舞蹈、文学等方面的知识都融入了书法艺术的旋律之中。
    在南京短暂的时日，李山可谓忙人，要画画，要看朋友，要购买书画用品，还要接待来访。江苏人民广播电台的周小姐就专访了他，录音后，他连带子都没来得及拿就飞走了，临行托我将来寄给他。我总觉得我们话没谈完似的，便说了句“明年自己再来拿吧”。我是期待着一年后再见的。哪知杜宇声声，几年过去了，我在心底常想着费翔的名歌“归来吧，归来哟，远在天涯的游子……”可他总没有回来的确切时日。不仅如此，有一天，他的纽约来函却带来一个令人忧心的消息：他患了癌症！我除了在心底为他祈祷，还能做什么呢？飞鸿慰问，鼓励振作，这只是无可奈何的精神安慰啊。等了一段时间，他又来了信，说经过检查、住院、手术等一系列的治疗，痊愈了。这当然是天大的喜讯。但我马上又想到，听说美国医疗费用特别昂贵，这下他得花多少钱呐。我去信探问那边的医疗制度，他的回信是这样说的：“在美国，65岁之后的全部公民，有永久居留权的侨民，凡在美国已交税满十年的，都有政府所办的老年医疗保险。自己得了病，只需要一点门诊费，其他则全部免费。我为检查、咨询、住院、麻醉、开刀、服药等，大约花费4万美元左右，我自己只付了100美元左右的门诊费，其它全部是政府的老年医疗保险付了。而且这些付款的事不需要我过问，都由医院、医生、药房与保险公司直接办了。”
    大约是1997年，李山在台湾历史博物馆举行书画个展，引起了轰动。他的画出过几本画集。大家比较熟悉。而他的书法，大家见得少，所以更为关注。一位蒋一中先生在《投资中国》杂志上发表的《深沉灵魂的悸动》一文中，评介他的书法说：“千百年来众多书法家所想解决的行气问题，他的作品做了很好的诠释，字里行间无一不充满着抑扬顿挫，随着诗文内容有荡气回肠，有忧戚徘徊，有欢笑悲伤，有铁马嘶鸣；心潮随之起起落落、高亢低沉，时而抑郁，时而舒坦，千回百转。字已不再是字，是音符、节奏、舞蹈、画幅，是活生生的精灵在眼前摆弄人的情感。”还有位老人参观后走到李山面前说：“你的画，别人经过努力将是可以达到的；你的字，别人即使经过努力也是难以达到的。”画家詹忠效写信给李山：“以往，中国传统艺术中被认为发展得最完善成熟、后来者已无针可插的莫过于书法。而今，您将自己的多年研究，结合古今论证去敲打这座大门，在情在理地断言原有的不足，指出有提高的潜力。这个问题提出的本身，对书法界无疑是一个启示，一个贡献。”
    本来，台湾的出版社出版了李山的山水、花鸟、人物几个绘画专集之后，即着手编辑出版他的书法集。作品已拍完正片即将付梓之时，李山改变了注意，不想匆忙问世出名。他与出版社商量，原集不再印刷，出版他新研究成果的作品，他写了一篇序文《书法艺术旋律论》。7000多字，谈了旋律在艺术作品中的重要性，书法旋律是什么，旋律与行气的关系，研究旋律应有的借鉴，旋律研究在书法艺术中未来的远景等。另选草书50幅，每幅有各自不同的艺术结构，表达不同的文字内涵，形成一个完整的艺术体系，也是论文的印证。这本书法集将在上海与台北两地出版。这种“会当凌绝顶”的精神，作为朋友，我由衷地期待着他的成功！
    1981年始，李山先后在美国尼布拉斯州立大学、威斯廉大学、圣陶玛斯大学、休斯顿妇女学院等十所高等院校讲学，林肯市市长赠以城门钥匙，表示随时欢迎他的到来，尼布拉斯州州长赠以名誉“海军司令”证书，作为他对中美文化交流做出贡献的纪念。这期间，他先后在美国的旧金山、林肯、纽约，日本的名古屋，马来西亚的吉隆坡，新加坡以及香港、台湾地区举办个展，出版了《李山新疆画集》、《李山中国画选》、《李山花鸟画集》、《李山山水画集》、《李山画集》、《李山作品》等七八部画选集。他的画，特别是人物画，备受赞誉。有人说：国画中人物最难，李山的画，人物最长。当然，李山也画飞禽走兽花卉山水。他画的骆驼，从画面上就能令人听到山风的呼啸，觉着冰雪的寒凉，同时领略出骆驼那种吃苦耐劳、坚忍不拔的精神。有一次在中心大酒店的住处，我跟李山闲聊时，忽然来了两个人，谦恭而坦率地说，是来买李老师画的。李山觉得很突然，自己没有一点准备，便一边招呼他们坐下，一边问他们想要什么。他们异口同声地说，要骆驼。我虽觉得好笑，但感到人家慕名而来，应当满足。可认真的李山却说，骆驼不是立马能画好的。他俩也觉着难了。可远道而来，又不愿空手而回，就说别的也行，只要是李老师画的。于是李山拿出两张花鸟画。当他们把钱放在桌上时，李山数也没数，就从一叠钞票中抽出几张还给他们，说：“你们远道而来，今天打折！”他俩高兴地笑着走了。李山画的山峰、野花、小草、蜜蜂，也别有个性，出了专门的画集。人们之所以更推重他的人物画，不仅是说画得形似、漂亮，更主要的是感人、耐看，内涵丰富。海内外不少艺术评论家说过这样的话：李山的画可以品尝，耐人回味；而这一点恰是许多有极好造型基础的画家所忽略了的，当然，画境达此，作者不单要有高超的画技，而且要有知识、情感、人格作底蕴。澳大利亚出版的英文双月刊《国际艺术家》杂志，是个学术性的纯美术杂志，它介绍世界各地优秀画家。杂志编辑在世界性电脑网页上见了李山的作品，特约李山提供作品与资料，决定从2001年4月出版的第18期开始，开辟李山专栏。
    我有一段日子没给他写信了，是觉得他癌症初复，应当休息，不要太赶出版的进度。我们都是古稀之人了。哪知友人伯平给他写信，说我前一阵因病住了医院（其实伯平自己倒是几年都在病中）。于是他赶忙给我写信，除告他的近况外，信内还夹两张书画，要我卖掉，以补充家用。信内还详细告诉了他的画在美国的价格，以作参考。啊，读完他的信，用一句套话来说，真是感慨丛生，浮想联翩呐。也许，他还以为我这个只靠工薪生活的人，还像20年前他在国内一样窘困呢。说实在的，改革开放以来，这些年我们的生活确有了改善，何况我还享受着全公费医疗呢。但他的坦直、真诚、毫不做作，确是与别人别样的。
    阔别廿年，忆之慨然。李山不管是少年寻求进步，中年数历坎坷，还是老年移居国外，他总是在探索、追求，希望祖国繁荣昌盛。正是：
    离国祗缘求索志长天万里一骄鹰。
    （责任编辑方实）


首页 -> 2001年第9期

黑社会组织犯罪的历史成因

作者：●江仁宝

字体： 【大 中 小】

    我国反黑斗争的经历，不同于世界各国和地区。在旧中国，黑社会势力是一股巨大的社会势力。新中国成立不久，在中国共产党的领导下，彻底摧毁了横行于旧社会的黑社会势力。为什么现在又死灰复燃、滋生蔓延呢？这里面既有历史方面现实方面的原因和条件，又有主观方面客观方面的原因和条件。

    一

    在探析黑社会的发展历史和黑社会犯罪的历史成因前，先要了解什么是黑社会犯罪？
    在我国，多数犯罪学学者认为，黑社会犯罪是有组织犯罪的典型形态，也是危害最大的有组织犯罪。什么是“有组织犯罪”？
    首先，黑社会犯罪是众人聚集在一起的有组织犯罪。其次，有组织犯罪的黑社会犯罪，是有着森严的帮规和等级分层管理制度，被群众称之为“第二政府”。再次，黑社会犯罪是有组织犯罪中较为成熟和最为成熟的两种形态。我国新刑法第294条第一款规定：黑社会性质的组织是指以暴力威胁或其它手段，有组织地进行违法犯罪活动，称霸一方，为非作恶，欺压残害群众，严重破坏经济、社会生活秩序的非法组织。2000年12月4日最高人民法院审判委员会第1148次会议通过的《关于审理黑社会性质组织犯罪的案件具体应用法律若干问题的解释》指出：“黑社会性质的组织，一般应具备以下特征：①组织结构比较严密，人数较多，有比较明确的组织者、领导者，骨干成员基本固定，有较为严格的组织纪律；②通过违法犯罪活动或其它经济手段获取经济利益，具有一定的经济实力；③通过贿赂、威胁等手段，引诱、逼迫国家工作人员参加黑社会性质组织活动，或者为其提供非法保护；④在一定区域或者行业范围内，以暴力、威胁、故意伤害等违法犯罪活动，严重破坏经济、社会生活秩序。笔者认为，从以上特征可以看出，这些黑社会性质犯罪一旦出现，就表现了很强的反社会性，这一点与国际黑社会组织并无两样。但同国内的一般犯罪团伙相比较，无论在组织程度、活动能量、犯罪职业化程度和社会危害上，明显地超过了一般的犯罪团伙。

    二

    我国犯罪学专家普遍认为，从世界范围来看，黑社会的发展过程具有不平衡性和不同步性，但综观其产生、发展乃至灭亡的过程，其简要历史大致可分为三个时期。
    首先是萌芽时期。从几个黑社会问题严重的国家和地区来看，黑社会最早起源于公元17世纪。萌芽时期并没有形成完整意义上的黑社会，但却在当时的社会中逐渐分离出一个独特的游民阶层。这个阶层处于社会的边缘地带，没有社会地位，没有雄厚的经济基础，也没有能力主宰自己的命运。其中不乏贫穷的农民、小生产者等社会底层的人员，也包括一部分持不同政见的社会异己力量。这个阶层以地缘关系为纽带，或以谋求自下而上为共同目的，总之，这个时期，产生黑社会组织的社会基础已经形成，在当时社会中存在着一个自发的亚社会群体，它是产生黑社会组织的直接源头。拿意大利黑手党来说，它最初是17世纪在西西里岛起家的，其前身是由西西里岛的贫苦农民在岛上的封建地主阶级统率下组成的“雇佣军阶层”。作为封建领主的附庸，这些“雇佣军”逐渐发展为当时经济落后社会中的封建武装，成为地主阶级统治农民、维护地主阶级私有制的工具。
    其它如日本、台湾地区的黑社会萌芽时期也开始于17世纪。
    其次是形成时期。随着历史的发展，游民阶层逐步演变成帮会势力，并且初步具备了现代意义上的黑社会组织的基本特征，比如相对固定的名称、较严密的组织机构和明确的帮规戒律等等。这些帮会势力因前期政治使命的终结，丧失了明确的政治目标，反社会性增强，并且出于帮派自下而上的考虑，开始从事违法犯罪活动。它在形成时期的显著特征是组织机构的内聚力增强和社会危害性日趋明显。
    如台湾，在长达50年的日本统治时期，受到日本黑社会组织“黑龙会”的诱导，加速向黑社会帮派的演变，初步形成帮会势力，成为日本殖民统治的工具。1945年后，日本统治的帮派势力蜕变为社会型帮派，活动地域稳定，以收保护费、包娼庇赌为经济来源，产生了第一代具有固定名称的组织，比较有名的如“十二生肖帮”、“大桥头”、“大尤峒”、“华山”、“牛埔仔”等。20世纪50年代初，国民党势力从大陆败退入台，使台湾本省人和外省人的矛盾冲突加剧，从而产生了以地缘为纽带，以青少年为主体的社会帮派，著名的有“厦门帮”、“小九龙”、“西霸天”、“十二把刀”、“十三太保”等，20世纪60年代中期，形成“四海帮”、“竹联帮”两派争霸的格局。“竹联帮”虽出道较晚，但帮规帮纪比较完备，1965年逐渐脱颖而出，成为台湾第一大帮。
    再如香港黑社会“三合会”是带有反清复明宗旨的洪门组织的延伸。1842年英国治港后，其活动受到压制，但在省港大罢工期间趁机壮大势力，并公开进行犯罪活动。1941年日本侵占香港，这些组织勾结日寇，开设赌场、迫害“慰安妇”、出卖抗日志士，借助日军的庇护鱼肉百姓，无恶不作。1945年日军投降，港英政府通过“肃奸运动”惩办了一批黑社会分子，但未触动黑社会的根基，结果在20世纪40年代末又形成了稳定的势力范围，它们的经济来源主要靠收取“保护费”。大陆解放前夕，国民党残余势力逃港，使黑社会势力得到壮大，国民党头目葛肇煌借助国民党政府的经济和情报支持，组建了“14K”，其实力超过香港传统帮会“和字头”集团，成为香港最大的黑社会组织。
    再次是泛滥时期。20世纪60年代后，黑社会问题相当严重的国家和地区的黑社会势力相继呈现泛滥趋势，他们不仅具备了当代黑社会的所有特点，而且较之前两个时期有着明显的新特点：
    一是组织数量剧增，社会危害加剧。以日本黑社会为例，1963年，全日本黑社会团体5216个，成员达18万之多，创日本黑社会历史最高纪录。20世纪70年代中期，台湾黑社会组织也达到568个，约3334人。20世纪90年代香港黑社会组织则多达57个，成员约有30万人左右。组织数量的急增，使扩张势力成为必然，黑社会组织势力范围的重划，必然导致帮派之间火并频繁，使这些国家和地区的暴力犯罪从数量和质量上均有所升级，严重危害社会治安。从20世纪50年代起，台湾黑社会组织与犯罪关系非常密切。在黑社会组织恶性膨胀时期，即1974年至1980年间，台湾全岛犯罪每年平均增长率为5.34%，1989年黑社会势力的发展又使凶杀、抢劫、绑架、勒索等严重暴力犯罪较1988年上升23.1%，这一时期正值台湾黑社会发展的第二个高峰。1994年台湾黑社会帮派总计达1236个，成员有10582人，他们严重危害社会治安，使60%以上的居民受到黑社会的威胁。
    二是经济基础日趋雄厚，渗透到社会经济各个领域。黑社会组织借助传统的收取保护费和经营黄、赌、毒等敛财方式，长期形成了雄厚的经济实力。据日本警方统计，1992年日本黑社会组织年收入超过96亿美元。随着形势的变化，日本黑社会经营合法企业的收入已占其收入的16.8%，涉及金融、证券、房地产等领域。台湾的黑社会屡遭警方打击，转向“企业兴帮”的模式，20世纪70年代初，黑社会插手证券业，20世纪90年代又向建筑业渗透，暴力介入招投标活动，企图谋取巨额利润。总之，经济基础的日益雄厚和警方的大力扫黑，迫使黑社会组织的经济观念产生微妙变化，从而“反客为主”地强占了社会经济体系中的份额，它不仅说明黑社会实力的不可低估，也昭示了这一反社会体系与正常社会的经济基础的对比关系已经产生质变，这一动向已经引起各国和地区政府的警惕。
    三是宣扬黑帮文化，侵蚀社会正统文化。黑帮文化是黑社会组织不断繁衍的产物，在前两个历史时期，黑帮文化秘而不传，只存在于黑社会组织内部，具体表现形态是黑帮入会仪式、社交礼仪和与之相关的制度。到20世纪90年代后，随着黑社会组织经济实力的增加和生存能力的加强，加上黑社会势力对文化娱乐界的顽强渗透，黑帮文化在被精美的商品包装之后，堂而皇之地与社会传统文化并驾齐驱。黑帮文化的传播，在某种程度上动摇了社会正统文化的主导地位，也成为黑社会组织从本土向域外扩张的文化工具。许多以黑社会成员的经历为蓝本的影视作品已向世界各地区流传。香港的“新义安”是在影视界中势力最大的黑社会组织，它在早期即拍制了著名黑帮题材电影《英雄本色》，其后该帮大哥级人物向华胜则亲自在黑帮电影《赌神》中扮演主角。这些影视作品所宣扬的病态的英雄主义和逞凶斗狠的作风习气严重锓蚀了东南亚地区的青少年，黑帮电影中的暴力、色情内容影响了香港影视业的健康发展，目前，对我国内地已产生了影响，特别对青少年已构成了严重威胁。在某种意义上说，黑社会题材的文化产品是黑社会发展到高级阶段的精神产物，也是黑社会这一反社会系统具有文化功能的标志，从一个侧面反映了黑社会严重的社会危害性和潜在的威胁性。

    三

    我国黑社会组织犯罪的产生有其复杂的历史原因，从一些犯罪学专家研究的情况看，旧中国就存在着一个由失业、半失业人群组成的游民阶层。他们的封建帮会意识根深蒂固。毛泽东同志在《中国社会各阶级的分析》一文中指出：“此外，还有数量不小的游民无产者，为失了土地的农民和失了工作机会的手工业工人。他们是人类生活中最不安定者。他们在各地都有秘密组织，如闽粤的‘三合会’，湘鄂黔蜀的‘哥老会’，皖豫鲁等省的‘大刀会’，直隶及东三省的‘在理会’，上海等处的‘青帮’，都曾经是他们的政治和经济斗争的互助团体。”这里所说的“三合会”、“哥老会”、“大刀会”都属洪帮体系。毛泽东同志在文章中提出一个重要的论点，即帮会产生于游民无产者阶层，是完全符合历史事实的。
    早期的青帮也叫“家理”，入青帮也称“在家理”。“家理”中有这样一句话：“有理（指家理的理）走遍天下，无理寸步难行”。在旧社会各个阶层和各行各业中，相当多的人都是“家理人”。青帮是家长制式的帮会组织，帮内兄弟、师徒之间的关系互相要求很严格，所谓“一日为师，终身为父”，“师徒如父子，兄弟如手足”，是他们的口号。帮内人员的关系就像一个金字塔，高居塔顶的是当时辈分最高的老太爷，但是青帮成员在帮内的地位除了受辈分的限制，同时还与一个人的社会地位有极大关系。在青帮发展过程中起过重要作用的应该首推他们的创始人翁岩、钱坚、潘清三人。清雍正三年（1725年），清政府的粮运屡遭匪帮劫持，于是清政府悬榜招人，保卫漕运，翁、钱、潘三人合伙揭榜，并向抚台田文镜谈了整顿漕运的设想，田觉得他们三人的建议可行，于是上奏皇帝，最后皇帝下旨同意翁、钱、潘组织漕运。三人接受任务后，四处联络各地帮会和粮帮组织，以为清政府漕运粮食之名组织新的帮会。他们将运河、运船等事情布置好后，大开香堂，广收门徒，建立起了青帮组织，并使之发展壮大起来。后来，因不满清朝日益腐败堕落和对青帮的血腥镇压，青帮掀起的反清斗争不断升级，发展为大规模的武装起义，如1771年山东临清的起义；1815年的安徽巢湖起义等都主要是以青帮的力量发起的，各次起义的首领也皆为青帮中的首脑人物。青帮组织能够延续几百年，虽然关键在于近代中国特殊社会的特殊环境——半封建半殖民地社会，但更为重要的一点在于它的内部组织关系。青帮收徒十分严格，帮规也很完备，对犯了帮规的门徒按照“家法规定”该怎么处置就怎么处置，因此大多数门徒都能严守帮规“家法”，孝帮胜孝父母，从帮胜过官府。当然帮内的老头子无论怎样骄侈淫荡，无论干尽了怎样的坏事，依然可以逍遥于帮规之外。青帮比洪帮出现得虽然晚些，但发展很快，影响也很大。青帮成员包括国家官员、游民、差勇等各阶层人士。清朝垮台后，青帮势力大长，远远胜于洪帮，成为遍布全国的黑社会组织。青帮散布全国各地的派别，由于其组织上的便利和它本身的斗争性，因而就成为各政治势力拉拢的对象。旧民主革命时期，同盟会积极联络全国各地帮会成员，青帮则成为最大的争取对象，在同盟会会员的活动下，很多青帮派别，也都倾向于革命了，热情地投入到推翻清王朝的斗争之中。北洋军阀时期，有些青帮人物与地方军阀狼狈为奸，横行一方，走向了全面反动的道路。国民党统治时代是青帮最昌顺的时期，其头子黄金荣、杜月笙等直接投身于蒋介石的怀抱，1927年他们帮助蒋介石制造了惨绝人寰的“四一二”反革命大屠杀，大批共产党员死于青帮手中。后来很多青帮人物直接参与国民党的政治活动，有的担任中央重要职务。杜月笙和黄金荣过生日或建祠落成时，蒋介石亲自赠送贺礼。抗日战争时期，青帮发展到了鼎盛时期。1949年，蒋家王朝在大陆覆灭，青帮也随之土崩瓦解。
    至于洪帮，要从明末时期说起。当时在民族危难当头，反清势力各自为战，结果被满清政府各个击破。后来，反清势力的残余力量，认识到只有团结一致，才能挽救汉族人民，所以，一些抗清复明的人士共同创建“汉留”组织，反抗满族外来人的统治，洪门洪帮便是这种组织。它以明太祖朱元璋的年号“洪武”为证而起帮名，含“缅怀先祖，抗清复明”之意。洪门的秘密暗号为“明大复心一”，倒过来念就是“一心复大明”。这五字箴言绝对保密，上不传父母，下不传妻子，违者格杀勿论。这是洪门的宗旨。洪门的性质是封建的，山主是以公、侯、伯、子、男自封，称仁义弟兄维护五常八德。据有关史料记载，洪门的成分包括破了产的农民、城市手工业者、贫民以及学有功名不得意的穷秀才等等，大都具有“江湖游民的本质”。洪门的组织名称很多，有“汉留”、“三合会”、“天地会”、“红灯照”、“哥老会”等等。其内部规章体制和言行大体相同。洪帮作为兄弟帮，帮内以兄弟相称，成员之间横向关系，效法三国时期刘、关、张桃园结义之意，哥弟间分十排，以此来区别地位之高低。洪门的组织严密，约束周至，违犯帮规者，常受到降刑黜刑和极刑。由于洪门是秘密组织，所以没有开除洪门组织的处罚，怕被开除的兄弟脱离洪门组织后，泄露其内部的秘密。洪帮是一个庞大的全国性帮会组织，不少民间组织都合并到洪门中来，成为一股强大的反清力量。鸦片战争后，洪帮曾在两湖、两广多次发动武装起义，反清和抗击外来侵略。辛亥革命时期，有些地方的派系受同盟会领导。革命先驱孙中山先生也是洪门中人。1893年，他在美国檀香山结识“三合会”首领郑大良，并由他介绍参加了洪门组织，然后，他亲自组织“致公党”，创建“兴中会”，开立“大陆山”，并利用洪门组织，派会员郑弼臣、陈少苓等分赴各地联络江湖志士，进行革命活动。1911年的辛亥革命，推翻了统治中国近300年的清王朝。尽管洪门是同盟会推翻满清政府的同盟军，但是参与国家的决策是洪门做不到的。因此洪门在以后的政治生活中，地位便开始下降，逐渐成为政治生活中的一个陪衬。然而，由于洪门子弟对民国的建立做出过贡献，加之国民党及其政府中有许多著名人物及要员曾加入过洪门山堂，所以国民党当局对洪门特别优待，给予了合法的地位，而洪门也一直支持国民党。1949年国民党逃离大陆溃退台湾之际，仍有洪门的许多成员随着撤往台湾，洪门的龙头大哥后在台湾重建了自己的山堂，台湾现有山堂达30个。
    综上所述，无论“青帮”还是“洪帮”，原本是以“经济互助”或“反清复明”为目的的帮派组织，随着清王朝的覆灭，他们失去了政治目标，相继演变成旧中国最大的两个黑社会组织。这种演变不是偶然的，是游民无产阶级本性所决定的。马克思和恩格斯在《共产党宣言》中将游民无产阶级称作为“流氓无产阶级”，指出：“流氓无产阶级是旧社会最下层中消极的腐化的部分，他们有时也被无产阶级革命党卷到运动里来，但是，由于他们整个生活状况，他们更甘心于收买，去干反动的勾当。”大量历史事实表明：旧中国最下层中消极的腐化的部分容易滋生、演变成黑社会毒瘤。游民向来是反社会的一个重要群体，在我国漫长的封建社会和半封建半殖民地社会中，他们是各种民间秘密结社和帮会的积极参加者和基本群众，也是反动统治阶级利用和操纵的黑社会帮派成员的重要来源。历史有着强大的惯性，广泛而深刻地影响着自身民众的思想和行为方式，因而有着浓厚历史传统的黑社会帮派组织，再生能力很强，很难将它从根本上铲除。在旧中国，帮派历史十分悠久，黑社会组织结构成熟发达，帮派意识非常浓厚。新中国成立后，虽已取缔，但其精神尚存，他们那种拉帮结伙、好逸恶劳、反社会、干破坏等游民帮派意识流毒并未消除，其危害经久不衰，甚至到了十年“文化大革命”动乱时，帮派意识仍又重新抬头。有的专家在分析青少年团伙犯罪时指出：“文化大革命”中，社会的基本单位就是带有浓厚封建色彩的“造反组织”，各单位、各部门、各系统、各地区的群众都可自行结伙成帮，起来“造反”、“夺权”。整个社会形成的这种拉帮结伙风气，并未因“文化大革命”的结束而消失，在十年动乱之后，社会大量出现的有组织犯罪团伙模式，就是动乱社会的“基本模式”的延续。此分析自然也可用于今天帮会成因的解释。特别是改革开放后，人们思想大解放，封建行帮思想及其腐朽意识随着乘机复燃。尤其是在一些偏远落后、有秘密结社传统、尚武好斗的农村和城镇，黑社会性质的帮会组织孕育发展很快。如在旧中国盗匪横行的东北三省，军阀割据、山匪水霸猖獗的湘鄂等地，袍哥纷争的川黔等省，当今仍是黑社会性质组织犯罪的高发地区，他们中的大多数在组织结构上都具有宗族和帮派的封建性。当今中国大陆的黑社会性质犯罪团伙同过去封建帮会的传统有着明显的历史渊源。特别是许多横行乡里、称霸一方的地方黑恶势力、村匪屯霸，在车站码头、集贸市场等场所出现的地痞流氓犯罪群体，组织上的宗族性和帮派性特征非常明显。团伙成员之间以“江湖义气”为精神支柱和思想纽带，奉行“为朋友两肋插刀在所不辞”的“侠肝义胆”和称王称霸的个人英雄主义为信条。由此可见，他们继承的是地地道道的封建传统的衣钵。
    （责任编辑程度）


首页 -> 2001年第9期

天堂与天国种种

作者：●舒　展

字体： 【大 中 小】

    坏人不怕下地狱，然而虔诚的宗教徒却盼着上天堂。天堂是什么样的呢？
    不同的宗教经典，都构想出各自的天堂。
    阿拉伯语“aljannan”，汉语可译为“天堂”，也就是《古兰经》里说的“乐园”。凡是今世生活中信道而行善者，敬重安拉者，为安拉之道阵亡者以及履行宗教义务者，到了“世后”都可以进天堂；在那里有绿荫覆庇，有水、乳、酒和河流，住的是大厦，吃的是鲜果，还有白皙明眸的妻子陪伴，永远享受着和平宁静的生活。这种境界，即令是无神论者，恐怕也会心向往之吧。
    再看基督教教义的“永生”说，认为人的生命是暂时的，只有灵魂得到上帝的拯救，升入天堂，才能得到超越时间空间永恒的不死的生命，不再有悲哀、号哭和疼痛。天堂四四方方4000里，圣城建造在12层基石之上，各层均镶嵌着精美各异的宝石，墙为碧玉，城乃精金，城中是绿荫大道，街中有明净的河水，花园里有每个月都结不同果实的生命之树，所有复活的义人都会住进这里侍奉上帝，同享永生的幸福（《新约·启示录》）。
    佛教的天国也很神奇，说是有个巨大无比的金山叫须弥山，它是宇宙的中心，日月星辰都以它为轴，山顶上有一座富丽堂皇的“善见城”就是天宫，城里住着一位瞬间就能考虑上千种事情、具有超常本领的“能天帝”（亦称“帝释天”），他是欲界“忉（音刀，忧烦）利天”众神之王，他头顶上有直径三百里那么大的一个华盖大伞，侍奉他的有2500万天女，他是护法卫道的最高主宰，人间出现了暴君，能天帝也可以施以惩罚；佛陀涅磐时，他还可以显身保护“舍利”（遗体）。佛经教义中有“三世因果”说，即前世造因，今世受果；今世造因，来世受果；根据你的善恶行为，善的可以升上天界为天人，生于人间为一般人；作恶的会变成畜生、魔鬼，或坠入地狱。善良的佛教徒，当然都企盼祝祷自己能到善见城落户。
    道教是中国的本土宗教，它的天堂就是玉皇大帝居住的地方——南天门的灵霄殿。玉帝总管三界十方四生六道。我国各地山川名胜多有玉帝庙、观、殿、顶，我想它们就是道教天国的实物化吧。《西游记》里孙大圣上到金光万道滚红霓、瑞云千条喷紫雾的天宫，偷吃蟠桃，戏弄神仙，大捣其乱的地方，就是这个所在。
    综观几大宗教的天堂，颇有不少相同之处，一是有个最高主宰——统一、高度集中；二是不愁生计，物质生活超过最发达的国家，遑论小康；三是没有或很少有战争、内讧、厮咬、贪官、盗贼，人际关系平等和谐；四是天国的女人几乎全是经过精选的漂亮姑娘，五大三粗、面目丑陋的母夜叉，在天堂是见不到的。
    郭璞有他的《游仙诗》，陶渊明有他的《桃花源记》，李白有他的《西上莲花山》，李贺有他的《梦天》。意大利文艺复兴时的思想家康帕内拉有他的《太阳城》。英国思想家莫尔有他的《乌托邦》——全名为《关于最完美的国家制度和乌托邦新岛的既有益又有趣的全书》，它谴责圈地运动是羊吃人，提出私有制是一切罪恶的根源的论点。主张公有制，按需分配，消灭商品，消除贫富差距，大家禁欲，人人平均分配。
    不论是宗教的天堂，还是思想家文学家的仙境理想国，在人世间是从来没有实现的“现实”。《红楼梦》里的太虚幻境，名曰空玄无碍之域，实则灵与肉和谐统一之地，不过是曹雪芹构筑的爱情理想国而已。
    我们从历史记载中见到的有秦始皇的离宫，汉武帝的天宫，武则天的天堂。幸存的慈禧的万寿山，占地290公顷，辛亥革命之后才对老百姓开放，这使我们得以亲眼看看统治者的人间天堂是个啥模样。
    特别值得一提的是柏拉图，他认为，人的身体是物质的，可以分解消散的；而人的灵魂不再受身体的窒息羁绊，它会来到一个奇特的地方——天堂与地狱的分界处。当结伴而行的鬼魂来到了这里，发现有两个洞口。在天地之间，坐着一些法官。他们每判决一个人，正义的便吩咐从右边升天，胸前贴着判决证书；不正义的便命令他从左边下地，背上带着表明其生前所作所为的标志。判决通过后，鬼魂纷纷离开，有的走上天的洞口，有的走下地的洞口。同时也有鬼魂从另一地洞口上来，风尘仆仆，形容污秽；也有鬼魂从另一天洞口下来，干净纯洁。他们熟人相逢，互致问候。来自地下的询问对方在天上的情况，来自天上的询问对方在地下的情况。他们相互叙说自己的经历。地下来的人追述着自己在地下行程中（一趟就是1000年）遭遇的痛苦和看到的事情，他们一面说一面悲叹痛哭。天上来的人则叙述他们看到天上的不寻常的美景和幸福快乐。一个人生前对别人做过的坏事，死后每一件都要受十倍报应。也就是说每百年受罚一次，人以一百年算作一世，因此受到的惩罚就十倍于罪恶。这些恶人差不多大部分是暴君，他们被捆住手脚头颈，丢在地上，剥他们的皮，在路边上拖，用荆条抽打。（《理想国》第418页——419页）
    柏拉图是坚决反对个人独裁主张宪政的。他认为国家最重要的职能是抓教育。国家领导层的成员，必须懂哲学，并且要彻底学会运用辩证法（在哲学史上，第一个运用辩证法一词的是柏拉图），最高领导者，必须是“哲学王”。在相当于我国东周威烈王（公元前400多年）时期，西欧就产生了柏拉图这样伟大的哲学家，难怪西方文明奉柏拉图为先进思想的鼻祖。
    在科学社会主义产生之前，欧洲于16世纪和17世纪直到19世纪，几位杰出的空想社会主义者，从理论到实践，曾经进行过探索和试验，他们确实想在人间消除私有制，实行公有制。莫尔和康帕内拉就是探讨这种理想国模式的先行者。到了18世纪法国大革命时期，巴贝夫提出通过暴力革命消灭私有制，其天堂蓝图具有斯巴达克式特色：绝对平均，苦修苦炼，禁欲主义，这种理想国方案实际上是农村公社制和手工业工场原型的翻版而已。到了19世纪，法国出现了圣西门和傅立叶，英国出现了欧文。他们对资本主义的恶果进行了系统的理性的批判。傅立叶在法国和美国搞过协作移民区试验（均失败）；欧文在美国印第安纳州买下了1200多公顷土地，建立“新和谐”公社移民区；失败以后，又同他的学生在英国汉普郡组织“协和大厦”进行共产主义试验，又宣告失败。尽管如此，三位空想社会主义先行者在理论上的贡献，为科学社会主义的催生所进行的试验精神，功劳是不可磨灭的。特别是欧文，他提出的没有失业（即令到21世纪仍是许多国家的一个难治之症），教育与劳动相结合，消除工农、城乡、脑体三大差别的理论，把空想社会主义思潮推到了顶峰。
    在中国近代也有过农民式的天堂试验，那就是几乎与欧文试验同时的太平天国。它是中国历史上农民起义运动规模影响最大的。太平天国的《天朝田亩制度》是在1853年3月攻克南京之后颁布的。它提出了“有田同耕，有饭同食，有衣同穿，有钱同使，无处不均匀，无人不饱暖也。……盖天下皆是天父一大家，天下人人不受私，物物归上主，则主有所运用，天下大家，处处平匀。”但一年之后，天京就闹饥荒，全城人除特权者外，都喝开了稀粥，于是赶紧颁布，“照旧交粮纳税”。他们收取的土地税比清政府加重三倍。工商业是被取缔的。平分土地压根就没有实行。至于一切财产公有制的《圣库制度》，肇始于起义之初。拜上帝会信徒多携老扶幼，举家参加。他们变卖了田产，各将所有财物奉献于公库，所有人的衣食，都由公库开支。以后，全军实行这种制度。作战中缴获的金银、绸帛、珍宝等，必须上交公库，个人不得私藏，违者处以重罚，直至斩首。将领士兵的生活需要，由公库供给。但各类供给定额并非固定，依物资来源多少而有不同。缺粮时，就减少食米供给定量。这种绝对平均主义，初期起了积极作用。它保障了将士及其家属的生活，也吸引了许多贫困的人民参加。但事实上，圣库制度并没有严格实行。随着军事上节节胜利，占据城市乡镇日多，财货来源丰富，将士们各自拥有私财。于是人无私财的原则已不能坚持，所以又规定私藏不得超过五两银。高级将领生活日奢，任意取用于公库，供给配额渐失去实际意义。各王、各将领更是广蓄私财，并不依赖于这点儿份额。《圣库制度》蜕变为后勤供给制的一种形式，早已名存实亡矣。
    恩格斯认为，一种生产关系尚未成为生产力的桎梏时，尽管它在分配上不公平不完满，但人民还是不会起来推倒它。他说，“大工业兴起时期的英国工人就是如此。不仅如此，当这种生产方式对于社会还是正常的时候，满意于这种分配的情绪，总的来说，也会占支配的地位；那时即使发出了抗议，也只是从统治阶级自身中发出来（恩格斯列举了圣西门、傅立叶和欧文），而在被剥削的群众中恰恰得不到任何响应。……道义上的愤怒，无论多么入情入理，经济科学总不能把它看做证据”（《马恩选集》第3卷第188页—189页）。这就告诉我们，为什么三大空想社会主义者的试验最终归于失败的原因。孙中山对太平天国的失败，说得言简意赅，说他们只知有民族，不知有民权；只知有君主，不知有民主。洪秀全的君权神授，政教合一，家族统治，特权阶级独裁的种种行为，与柏拉图设想的理想国，相距何止十万八千里？
    实际上太平天国是除了姓洪的，谁都不信任的家天下，最初册封为王的仅90多人，到后期，凡本家亲戚以及提供赞助者全都予以册封，竟达2700多个王。这比秦始皇的封建专制家天下，不是还落后两千多年吗？
    太平天国的领导集团是一群没多少文化，没有理论思维，提不出任何先进口号，不懂建设的农民，掌权之后蜕化而成的特权阶级，他们能给人民带来的除了惊惶恐惧之外，仅仅是一幅虚幻美妙而实际上无法兑现的天堂蓝图，这个特权阶级嘴巴上说得天花乱坠，行动上干的则腐败透顶。这样一个言行不一，言行相悖的政权，注定是短命的！太平天国其兴也勃焉，其亡也忽焉，它的前途当然只能是遭到人民的唾弃。

    人类追求平等、自由、民主、富裕、健康和拥有更多的闲暇时间……这些理想，并非虚幻的。随着社会的发展进步，在有些地方，也正在变成现实。没有19世纪初的空想社会主义者圣西门、傅立叶和欧文，就不可能有马恩的科学社会主义。实践是最不客气的老师，我们经历过1958年“跑步进入共产主义”的“乌托邦”狂热，经历了30年痛苦的摸索和折腾，深感偌大的中国社会，依靠人治的不灵，深感僵化的计划经济体制束缚了生产力的发展，终于承认了我们还处在社会主义的初级阶段，这才找到了社会主义市场经济和依法治国、以德治国这条康庄大道。
    怎样才能有效地保证社会主义的理想在中国实现、避免大跃进的“乌托邦”的天堂狂热和无法无天的“文革”在中国重演呢？邓小平在答意大利女记者法拉奇时说：这要从制度方面解决问题。我们过去的一些制度，实际上受了封建主义的影响，我们现在正在研究避免重复这种现象，准备从改革制度着手。我们这个国家有几千年封建社会的历史，缺乏社会主义的民主和社会主义的法制。现在我们要认真建立社会主义的民主制度和社会主义法制。只有这样，才能解决问题。（邓选第307页）这些针对性极强的大实话——它本身就是理论，今天读来，具有何等鲜活的生命力啊！
    （责任编辑元璋）


首页 -> 2001年第9期

内乡县衙的启示

作者：●张天来

字体： 【大 中 小】

    几年前我曾顺路参观了河南内乡的古县衙。
    内乡古县衙始建于1304年，距今已有将近700年的历史，现存的建筑物为清光绪年间营建，也已历时百年上下。和许多参观者一样，我至今仍认为这个古县衙具有很大的借鉴意义，它就像是一面镜子，能够照出我们今天诸多不足之处。
    让我感触极深的，首先是那一面鸣冤鼓，它陈列在县衙大门旁边的一间小屋内。在旧中国，冤假错案不会少于今日，但老百姓告状却好像不比现在困难，只要到县衙门口用鼓槌敲击那鸣冤大鼓，就有人出来接待，县官就要亲自问案。现在，我们的公检法和信访队伍十分庞大，办事人员如麻，却常常发生诉冤难的反常情况。我自己接触到的，就有不止一起，几年甚至十几年告状，各级各单位把告状者推来推去，连状也告不成。告状者成了办事人员踢来踢去的“皮球”。我想，我们先人使用的击鼓鸣冤的方法，它方便百姓的用心至今似乎仍可借鉴，当然形式不一定雷同得那样原始。
    其次，从内乡古县衙看，我们精简机构大有潜力可挖。旧县官的职责范围比较宽广，至少是集公安、检察、司法、财税、农业等等于一身，帮助他工作的，加上各种差役人等，大约不会超过一两百位。这种精简的情况，在中国大地上似乎是永远地一去不复返了。以县级为例，如今的县长不但不兼管其它，反而要有多少位副职；县长之下，又有多少个局，又有多少个乡镇，上百、几百位的正职、副职，密密麻麻，黑压压地，都是官儿。如压缩一下机构再砍一刀，决不会出什么大问题。我当然不会主张回到古代内乡县衙政权机构的框架去，因为现在的工作范围毕竟比过去大得多了，但由于公有制的“大锅饭”太香了，太好吃了，所以吃闲饭的人群仍很大，这个问题的彻底解决，还有待时日。
    再其次，我注意到，内乡县衙里面，县官和眷属的住房，加起来只有3-4间，县官出门坐的仅仅是两个夫役抬着的那么一顶小轿。按这个标准来看，我们今天绝大部分县官的住房，可能和当年的省长差不多了。乘车，那当然更是非一顶小轿可比，至少是“桑塔纳2000”之类。贫困县的县官也不一定都贫困，他的“坐驾”更不一定比富裕县的车子差。他们这一大群人，住房、用车尽管超过了国家规定的标准，也没有人能够给他们降下来。
    县衙的一角，有一些房屋叫做“寅宾馆”，是专门接待上面来人的，那规模之小、档次之低，现在县城里最差的招待所也比它好得多。
    对比之下，我们今天奢华的程度，已经大大超过了我们的祖先，为求少数人的脸面，动辄上亿的开销，一点儿也不心疼，完全忘却了上千万的下岗职工和几千万的农村贫困人口。这样地挥霍人民的血汗，说是犯罪行为，似乎不能算“夸大”。
    再其次，我还注意到，县衙内张贴着的一份材料说，在60位有案可查的县官中，他们的原籍分属全国18个省市，惟独没有原籍河南者在内乡担任县官。我看，这一条措施也很值得借鉴，它说明我们的先人已经懂得“当地人为官”的种种弊病。
    一个小小的内乡古县衙，在我看来仍有着深厚的精神财富。我们共产党人不但不应当拒绝这些闪光的东西，而且应当把它当作一面镜子，用来照一照我们的腐败现象，会大大有益于我们党的思想建设。
    （责任编辑程度）


首页 -> 2001年第9期

左联作家蒋光慈被开除党籍始末

作者：●刘小清

字体： 【大 中 小】

    1931年9月，上海《文艺新闻》刊登了左联发起人之一的钱杏谈蒋光慈的一段文字：
    “他虽然开拓了中国文艺运动，而又努力地使这一运动不断地展开；可是，他也就死在这发展的浪潮之中，因为自1928年以后，他自己却是逐渐地停滞了。他的顽固的个性，使他不能更深入地理解一切。因此，他对于文艺运动的认识，与其他的文艺运动者，在自我批评的斗争中，不断的冲突、对立起来。到最后，1930年秋，因为过不惯纪律的生活，他甚至于切断了自己的政治生命。他觉得自己以全生命献给革命，自己的创作几全遭查禁，而同志还是如此的不理解。他感到了深刻的悲哀。他的生活状态完全地陷于孤独的境地，形成他的内心的无限的苦闷。他几次地掼下笔来，想不再从事创作……”
    在这篇以“在发展的浪潮中生长，在发展的浪潮中死亡”为题目的文章中，钱杏所说的他，即早年太阳社发起人之一，后成为左联候补常委的蒋光慈。
    蒋光慈原名蒋光赤，在国民党统治年代，用光赤名字发表文章显然有赤色宣传之嫌，会遭致麻烦。于是他改名光慈。蒋光慈20世纪20年代初留学于著名的莫斯科东方大学，同学中有罗亦农、赵世炎、王若飞、彭述之、郑超麟、曹靖华、韦素园等。1922年，蒋光慈在苏联转为中国共产党党员。蒋光慈那时已写有许多新诗，亦有很高的知名度，因此在东方大学的中国留学生中处于特殊的地位。1924年蒋光慈回国，在上海大学教书。郑超麟说：“在这个时候，遵守纪律，服从命令，进行党所分配的工作，并不妨害他的文学活动。他在上海大学教文学，组织学生成立文学团体，编辑文学刊物，出版自己的文学著作，并不妨害他作为党员应尽的义务。”当时蒋光慈非常醉心于他的文学活动，但这种兴趣很快便与党分配的工作发生了冲撞。
    那是在孙中山北上病逝后，冯玉祥与苏联发生了联系，并接受苏联援助。不久，苏联派出顾问到张家口，需要翻译人员。于是中央从上海大学调蒋光慈去张家口作苏联顾问的翻译工作。在张家口工作时间不久，蒋光慈就感觉到很不适应，因为他无法从事自己的文学创作。于是，他向组织要求调回上海。在组织不批准的情况下，他竟自己离职回到上海。以后党组织没有分配工作给他，他靠自己的稿费生活。当时他的《少年漂泊者》、《短裤党》等作品在文坛很有影响，当然也有不少争议。其间蒋光慈曾到武汉生活了一段时间，1927年大革命失败后返回上海，之后与钱杏等发起成立太阳社，提倡无产阶级革命文学。
    1929年10月的一天，蒋光慈参加了在上海北四川路“公啡”咖啡店内召开的一个非同寻常的会议，参加者还有潘汉年、夏衍、阳翰笙、钱杏、冯乃超等11人。这次会议即左联筹备会，蒋光慈也因此成为左联发起人之一。1930年3月2日，左联在上海中华艺术大学召开成立大会，蒋光慈虽然因病未能到会，但仍被选为常委，并负责编辑左联刊物《拓荒者》。

    不愿与“左倾”路线合流

    左联成立之时，正值中共党内“左”倾思想占统治地位，这种“左”的倾向必然对文化运动产生影响。当时左联经常要求它的盟员参加示威游行、飞行集会、散发传单、张贴标语以及到工厂、学校中去做鼓动工作，而疏忽甚至弱化文学创作。即使在创作方面，也是要求以无产阶级的立场去写无产阶级的生活，否则将受到严厉的批评。
    在左联成立后的第一个“五一”节到来之际，左联在福州路的一幢大厦里召开了第一次全体盟员大会，布置迎接“红五月”的各种示威活动，要求所有的盟员都必须上街游行。在通过的“五一”宣言中，还对即将到来的“五一”冠以一个刺激的名称，叫“血光的五一”。此后游行示威等活动则成了左联的主要工作，即使这种活动暴露了力量，造成了很大损失也还是乐此不疲。针对早期左联的这种现象，有盟员认为“说它是文学团体，不如说更像个政党”。鲁迅当时也对此表现出不满，他说：“现在的左翼文艺，只靠发宣言是压不倒敌人的，要靠我们的作家写出点实实在在的东西来，”并且声明：“我是不会做他们这种工作的，我还是写我的文章。”然而，在当时特殊的背景下，“左”的势头并未得到遏制，相反，还有蔓延趋势。
    蒋光慈是一位优秀的小说家、诗人，他将创作视作生命的全部，这就同当时左联的指导思想相悖。左联是革命文学家的组织，毫无疑问，它应当关心政治，参加反对帝国主义和国民党反动统治的政治斗争。但它又忽视了作家本身的创作职责，把参加政治活动放在首位，而机械地规定每有节日，必上街游行示威，写标语，散传单，并以此衡量左联成员的革命性。对这种“左”的做法，蒋光慈一直持不同意见，加之身体有病，因而他常常不积极或不参加。他认为自己的工作主要是从事革命文学创作，而参加飞行集会一类活动，是一种盲动蛮干。
    有一次，左联要开会，但一时又找不到会场，不知谁出了个主意到蒋光慈家去开会。因为蒋光慈房子面积较大，而且白天只有他一人在家。不料当钱杏找蒋光慈商量时，被一口拒绝。蒋光慈说：“一个房子，本来是可以写作的，往往因为开会，一开就开倒了。”当时上海地下党组织遭破坏的事常有发生，蒋光慈的这种顾虑也是可以理解的。他所谓“开倒了”，即是指这种情况的发生。蒋光慈的性格十分鲜明，毫不隐讳，心里如何想就如何说。他的拒绝，搞得钱杏非常尴尬，也为一些同志所不满。
    蒋光慈的夫人吴似鸿曾回忆过蒋光慈的一段有关情况：
    “夏季的一天，我正在睡午觉，光慈坐在我的旁边看报，杏走上楼来通知光慈说‘明天上午八时到南京路上集会，你到时去！’
    但光慈回答说：‘我不去，不过是暴露了自己，没意思。’
    那个时候，谁要是不去参加飞行集会，就被指责为不革命。当时我也这样认为。所以对光慈说：‘你不革命啦？’但光慈有他的主见，也自有他的道理在。他向我解释：‘现在群众还没有组织起来，武器也没有，条件尚不成熟，而且每一次集会暴动损失很大。’”
    吴似鸿认为蒋光慈的这番话是正确的，但在当时“左”倾路线的特定背景下，他的这种意见毫无疑问被认为是极端错误的。
    蒋光慈依然我行我素，只管自己写作。但有一天，他终于得到通知，要他停止写作，而调做群众工作。当时左联组织认为“蒋光慈过着小资产阶级的舒适生活，必须到无产阶级大众中去锻炼。”蒋光慈为此很激动地对吴似鸿说：“党组织说我写作不算工作，要我到南京路上去暴动才算工作，其实我的工作就是写作。”
    这段时期，蒋光慈经常与左联党团组织成员发生激烈争论。但他面对的是一个组织，党组织要求他抛弃自己的见解，无条件服从组织决议。蒋光慈为此感到很痛苦，他不愿意服从他认为是错误的东西，这是他倔犟的个性决定的，但他知道作为党员又必须服从。在经过痛苦的抉择后，他最终选择了退党。他以为这是解决问题的唯一办法。他对吴似鸿说：“既然说我写作不算革命工作，我退党。”
    蒋光慈很快便将其退党报告交给钱杏转党组织。但钱杏认为他太冲动，遂婉言相劝，并将他的退党报告压在身边。但蒋光慈去意坚决，他认为“一天不退党，就觉得跟着错误路线多一天，不如早日退党，像鲁迅那样，做个党外布尔什维克。”于是，他再三催促钱杏把退党报告交上去。钱杏无奈，只好按照他的意愿将他的退党报告交给了党组织。
    本来根据党章规定，是允许党员退党的。但在当时的特殊背景下，左联对蒋光慈的这种做法是不能接受的。根据思维惯性，蒋光慈此举无疑是对党组织提出挑战，于是只有一种选择，即将其开除出党。
    这无疑是蒋光慈的悲剧，也是那个时代的悲剧。

    为“浪漫”付出代价
    郭沫若对蒋光慈曾经有过这样的评述：
    “古人爱说‘文如其人’，然如像光慈的为人与其文章之相似，在我的经验上，都是很少见的。凡是没有见过光慈的人，只要读过他的文章，你可以安心地把你从他的文章中所得的印象，来作为他的人格的肖像。他为人直率、平坦、不做虚饰，有北方式的体魄与南方式的神经。这种人，我觉得是很可亲爱的……但我却要佩服光慈，他在‘浪漫’受着围骂（并不想夸张地用‘围剿’那种字面）的时候，却敢于对我们说：‘我自己便是浪漫派，凡是革命家也都是浪漫派，不浪漫谁个来革命呢。’他这所说的‘浪漫’大约也就并不是所谓‘吊尔郎当’。但他很恳切，他怕我们还不能理解，又曾这样为我们解释过几句：‘有理想，有热情，不满足现状而企图创造出些更好的什么的，这种精神便是浪漫主义。具有这种精神的便是浪漫派。’”
    然而，蒋光慈终于为他的“浪漫”付出了代价。
    1930年10月20日，在上海出版的中共中央机关报《红旗日报》第3版正式公布了蒋光慈被开除出党的消息，其标题为《没落的小资产阶级蒋光慈被共产党开除党籍》。整个报道措辞严厉，特别在正文前强调了下面这段文字：
    “因革命斗争尖锐化，动摇退缩，只求个人享乐，故避免艰苦斗争。布尔什维克的党要坚决肃清这些投机取巧，畏缩动摇的分子，号召每一同志为革命而忠实工作，为革命而牺牲一切，健全党的领导作用。”
    在作出开除蒋光慈党籍决定的前不久，中共六届三中全会刚刚闭幕，会上虽然批判了李立三的左倾机会主义路线，但因其影响很深，此后“左”的思想不仅未能肃清，反而愈加滋长。正是在这样的背景下，开除蒋光慈党籍的报道，通篇体现出深刻的“左”的烙印。如对于形势的分析，认为“目前中国反动统治急剧走向崩溃，革命斗争日益高涨，革命战争开始，工农劳苦群众与帝国主义豪绅资产阶级作最后决战的时候”，这与李立三提出的“会师武汉，饮马长江”如出一辙。继之，在对蒋光慈的定性上更是言词偏激，称蒋“加入中国共产党虽已几年，但从未做过艰苦的工作，更没有与群众接近，素来就是过他所谓文学家的优裕生活。近来看见革命斗争高涨，反动统治的白色恐怖随之加甚，蒋光赤随之动摇”，“今蒋光慈之所为，完全是看见阶级斗争尖锐，惧怕牺牲，躲避艰苦工作，完全是一种最后的小资产阶级最可耻的行为”，“他已经成了一个没落的小资产阶级，显然已流入反革命的道路”。蒋光慈就这样被彻底地推向了革命的反面。
    当时开除蒋光慈有两条振振有词的理由，其一是自由主义以及不愿参加组织活动。报道列举了“去年全国斗争发展，白色恐怖加紧的时候，他私自脱离组织，逃到日本。”其实当年蒋光慈赴日本是由于身体状况的恶化而赴日本治病，并非“惧怕牺牲”、“投机取巧”、“动摇怯懦”。当时也是左联盟员的马宁即对此忿忿不平，他说：
    “1929年正是白色恐怖最尖锐的一年。表现革命的作品发表困难，作家的生活没有保障。光慈有严重的胃病，暂时想到日本去求良医的想法，也是有的。而他到了日本，却是去与日本当时最进步的作家藏原惟等人交往，同时奋力写作……他以有病之身，短短三个月之内，写出《冲出云围的月亮》、《故乡与异国》以及译出了《一周间》。这是何等的革命干劲啊！即使身体是这样的不好，可是怎么也不能逃避祖国的现实，急急于要回祖国去为祖国服务，这不是一个真正的中国共产党党员的最高贵品格吗？光慈同志怎能预料到，他投进祖国的怀抱的时候，竟没有人去调查了解他到东京去到底为祖国的革命文艺事业干了什么？反而把他去东京这件事作为开除他出党的理由之一，这怎么能令同时代人感到满意呢？”
    马宁为蒋光慈的这段辩白，对了解蒋光慈当年“私自脱离组织，逃到日本”的真相是不无裨益的。
    当然，当时蒋光慈目无组织纪律和厌倦党的组织生活（主要体现在递交退党报告）的做法，肯定是错误的。但考其原由，除了有自由主义的小资产阶级散漫习气以及身体不好的因素外，最主要的乃在于“那时的组织活动，主要的也就是搞飞行集会、游行示威那一套”。因此，蒋光慈不愿意参加这样的组织活动，其实质是对左倾冒险主义做法的不满和抵制。今天看来，实属难能可贵。
    开除蒋光慈党籍的理由之二，是他写的中篇小说《丽莎的哀怨》产生了不好影响。《红旗日报》的报道关于这一点如是说：
    “又，他曾写过一本小说《丽莎的哀怨》，完全从小资产阶级的意识出发，来分析白俄，充分反映了白俄没落的悲哀，贪图几个版税，依然让书店继续出版，给读者的印象是同情白俄反革命后代的哀怨，代白俄诉苦，诬蔑苏联无产阶级的统治。”
    不可否认，《丽莎的哀怨》曾受到进步文艺界的批评，这也完全是正常的。马宁说：“蒋光慈同志眼见那些白俄后裔的悲惨生活，用同情她们的笔调来客观地描绘她们沦为妓女的生活，只能认为作家的世界观还没有得到彻底的改造。他只是在前进的道路上跌了一跤罢了。”
    但报道的言辞显然已经超越了正常的文学批评范畴，而且是粗暴的。当年俄国十月革命时，高尔基曾对列宁说，我们对阶级敌人太“残酷”了。但列宁没有立即给高尔基以难堪的抨击，而让他在以后的实际斗争中受到教育，认识了自己的错误。如果以这种方式来处理蒋光慈《丽莎的哀怨》一书错误，其实际效果将会大不一样。
    更令蒋光慈不能接受的是，当时对其采取攻其一点，不及其余的做法，在否定《丽莎的哀怨》时，对蒋光慈的许多具有进步内容，在读者中产生过积极影响的作品及其在文学上的成就一概抹煞，称其“并没有文学天才，手法实很拙劣。政治观念更有不正确，靠了懂几句俄文，便东抄西袭，装出一个饱学的样子。而实际他所写的小说，非常浮泛空洞，无实际意义。”
    蒋光慈致力于革命文学活动的历史就这样被一笔勾销，这实在不能令人信服。当然，极“左”路线的实质亦于此暴露无遗。特别是蒋光慈作为一名左联的普通党员被开除出党，竟然招致中共中央机关报以大篇幅刊登报道，这是极不正常的。实际上，蒋光慈是被作为一种倾向的代表而被“惩示”的，这种倾向就是对当时盛行的左倾路线的觉悟和抵制。
    据说蒋光慈读到《红旗日报》这篇报道后，除了遗憾外，仍表现得非常冷静，他对相伴在身边的吴似鸿说：“我没有什么，我做学者好了，我对党是一向忠诚的。”蒋光慈背负着沉重的政治“十字架”，忍受着不公和打击，在极端困难的情况下，完成了他的长篇进步小说《咆哮了的土地》。这部左翼文学中最早反映湖南农民运动和井冈山斗争的作品一出版即产生了强烈的社会影响。以后该作品被冠以“普罗文艺”的罪名而遭国民党当局查禁。令人扼腕的是，蒋光慈在被开除党籍后不到一年的时间即病逝于上海。郁达夫在《光慈的晚年》一文中说：“光慈之死，所受的精神上的打击，要比身体上的打击更足以致他的命。”郑超麟说：“蒋光慈是个悲剧，他临死之前不久还被开除出党，据说并非为了路线斗争，而是为了文学活动不能与党员的义务相容。我们那时都是把党的工作看作高于文学活动，像蒋光慈那样把文学活动和党的工作相提并论，这在当时是行不通的。”
    蒋光慈实在是对文学太痴迷，太执著，但是作为最早倡导革命文学的先驱者，他在左倾机会主义路线统治的年代为此付出了惨痛的代价。
    （责任编辑吴思）


首页 -> 2001年第9期

中国昆曲被列为“人类口述和非物质遗产”榜首

作者：●王　恂

字体： 【大 中 小】

    比从莫斯科传来北京申奥成功的特大喜讯还早56天，即2001年5月18日，从巴黎传来中国古老的昆曲艺术被联合国教科文组织评定为“人类口述和非物质遗产代表作”的喜讯。名列这一领域19项世界文化遗产的榜首，得到18名评委的一致赞同。
    联合国教科文组织举办此项活动尚属首届，计划今后每两年举行一次。旨在从世界各国“具有文化价值而面临灭绝或消失”的口头文化表现形式和有形艺术中，挑选出最具有代表性的一部分，由联合国教科文组织命名，呼吁保护，以促进全人类加深对保护文化多样性的重视，并采取措施振兴。
    联合国教科文组织对中国昆曲的评述中说：“昆剧是中国最古老和最有影响力的戏曲剧种之一。它流传于全国很多地区。”
    昆曲源远流长，它汇集了南戏和元曲两条源流，至今约有600余年的历史。由于昆曲起源于元末昆山一带流行的地方戏曲，故谓昆山腔。先后经顾坚、魏良辅等戏曲大师的精心加工，又融入海盐腔、弋阳腔、余姚腔等民间曲调，逐渐形成了曲律婉转优美、表演载歌载舞的昆曲。由此可见，昆曲并非出自象牙之塔，而是源于民间，流传民间，深深扎根于民间的广原沃土。
    以昆曲为主的明、清两代传奇作品有1800多种，有剧本流传的600余种，仅《缀白裘》即收入昆曲剧目430出。真是洋洋大观，琳琅满目。它是炎黄文化的珍贵遗产。
    昆曲源流之一的古老（南宋）南戏距今已有800年。主要剧目有：《张协状元》、《洗马桥》、《杀狗记》、《拜月记》、《香囊记》等。
    昆曲的另一大源流元曲，主要剧目有：关汉卿的《窦娥冤》、《救风尘》、《望江亭》、《单刀会》、《蝴蝶梦》，王实甫的《西厢记》、《丽春堂》，白朴的《墙头马上》、《梧桐雨》，马致远的《汉宫秋》，郑廷玉的《看钱奴》，郑光祖的《倩女离魂》，高则诚的《琵琶记》，等等。
    明代梁辰鱼始创用昆腔演唱的传奇《浣纱记》及《红线女》，汪道昆的杂剧《高唐梦》、《五湖游》、《远山戏》、《洛水悲》（即《洛神》），汤显祖的《临川四梦》，即《紫钗记》、《还魂记》（即《牡丹亭》）、《南柯记》、《邯郸记》，徐复祚的《霄光剑》、《红梨记》，沈的《义侠记》、《红记》，高濂的《玉簪记》、《陈情记》，郑之珍的《劝善记》，周朝俊的《红梅记》，吴炳的《疗妒羹》、《绿牡丹》、《画中人》、《西园记》等。明末清初，有阮大铖的《燕子笺》、《春灯谜》，李玉的《一捧雪》、《人兽关》、《永团圆》、《占花魁》、《清忠谱》、《麒麟阁》等。清代，有李渔的《风筝误》、《玉搔头》、《比目鱼》、《怜香伴》，洪的《长生殿》，孔尚任的《桃花扇》，等等。
    昆曲又是“百戏之祖”，“百戏之师”。它融歌、舞、剧、技于一体，集传统艺术之大成，标志着戏曲艺术发展的高峰，堪称国之瑰宝。昆曲有着深厚的文学、美学底蕴，每一剧目都充满诗情画意和轻歌曼舞。昆曲的戏词犹如古典诗词，文词典雅，语言优美，一般由七字、五字、四字、三字或叠字组成长短句，讲究四声十三辙，念白有韵白与苏白之分。昆曲的表演动作，更精于虚拟化、程式化，但唱做并重、载歌载舞是其显著特点。正由于曲、词、舞三者完美结合，因而在塑造人物和演绎故事上，昆曲具有独特的艺术魅力，令国内外观众为之痴迷、为之陶醉。
    在历史的长河中，昆曲几经兴衰。自元末至明代中叶，昆曲流传南北，走向繁荣。至清代康熙、乾隆两朝，昆曲处于鼎盛时期。但渐由民间转入宫廷，蜕变为御用文人的笔墨，趋于僵化。时至清末，当京剧兴起、昆曲衰落之时，一些昆曲艺人由京城转入农村，在冀中、冀东一带的民间沃土上大展身手，深为广大农民所喜闻乐唱。由此可见，昆曲不仅仅是曲高和寡的“阳春白雪”，当它来自民间又回归民间时，又是脍炙人口的“下里巴人”，取得雅俗共赏的艺术效果。
    随着国运衰危，内战频仍，外敌入侵，昆曲也凋零破败，几近灭绝。昆曲艺人流离失散，穷困潦倒，生死难料。
    新中国成立后，昆曲和整个戏曲事业得以复苏。党和政府把流散各地的昆曲艺人召唤归来，重奏管弦，再登舞台，恢复了昆曲艺术的生气。1955年，朱素臣（明末清初）原作《十五贯》，经整理改编，由昆曲名家、著名“传”字辈演员周传瑛、王传淞等上演，在北京连演46场，观众达7万多人次，轰动京城和大江南北。毛泽东、周恩来、刘少奇、朱德等党和国家领导人观看演出后，给予高度评价。周总理说：“《十五贯》有着丰富的人民性、相当高的思想性和艺术性，它不仅使古典的昆曲艺术放出新的光彩，而且说明了历史剧同样可以很好地起现实的教育作用，使人们更加重视民族艺术的优良传统，为进一步贯彻执行‘百花齐放、推陈出新’的方针，树立了良好的榜样。”
    一出戏救活昆曲剧种。趁此东风，1956年在上海举办了“南北昆会演”，交流演出代表性剧目90多出。参加演出的有北昆名家韩世昌、白云生、侯永奎、马祥麟、侯玉山、傅雪漪等，南昆名家俞振飞、徐凌云、周传瑛、王传淞、朱传茗、沈传芷等28人，以及众多青年演员。这是建国以后第一次昆曲盛会。
    趁此东风，各地昆曲院团纷纷恢复和成立；业余的群众性的昆曲研习社（如北京、上海、苏州、扬州等地）也建立起来或恢复活动；在有些大学中文系还开设了昆曲课。1957年，北方昆曲剧院成立时，周总理亲自观看了祝贺演出：梅兰芳、韩世昌、白云生联袂上演《游园惊梦》。演出后，周总理登台鼓励，并与演员留下珍贵的合影。
    此后，随着“政治运动”的不断开展，昆曲遭到严重的扭曲和摧残。“文革”伊始，江青就把解放后17年说成是“文艺黑线专政”，一笔抹杀戏曲改革的成绩，各地昆曲院团都被撤销，昆曲工作者再次遭到厄运。
    粉碎“四人帮”以后，昆曲终于重获新生。1986年，文化部成立了“振兴昆剧指导委员会”和“中国昆剧研究会”，并提出“抢救、继承、改革、发展”（不久前，改为“保护、继承、创新、发展”）的八字方针。在这种形势激励下，各地昆曲院团和业余曲社，还有“日本昆剧之友社”等外国昆曲迷，演出了大批传统剧目和新编剧目。2000年春，在昆曲的故乡——苏州、昆山，举行了首届中国昆剧艺术节暨昆剧优秀古典名剧展演，历时7天，演出28场次，观众达4万余人次。
    近十几年来，南北昆曲院团展翅高飞，纷赴欧、美、日本等国，以及港、澳、台等地，应邀访问演出，进行文化交流。“阳春白雪”已经飞越重洋，在五洲四海放射着奇光异彩。
    当联合国把中国昆曲列为全人类文化遗产的今天，昆曲艺术必将焕发其绚丽的青春，显示其旺盛的生命力。
    （责任编辑洛松）


首页 -> 2001年第9期

在麋鹿苑看“东方护生诗画”

作者：●郭　耕

字体： 【大 中 小】

    北京南海子的麋鹿苑是著名的动物保护小区和全国科普基地，这里不仅有鹿鸣呦呦、蝉噪阵阵的湿地风光，更有许多从文化层面、道德高度阐述动物保护观点的文艺性和思想性作品，其中一套主要选自丰子恺《护生画集》的题为“护生即护心”的东方护生诗画，虽形式简朴，但内涵深刻，读来发人深省。这恐怕在全国、全世界的保护区、动物园及教育中心都是独树一帜的。
    众所周知，环保运动源于西方，但许多自然哲学、护生思想却产生在东方，特别是中国。从道家的“天人合一”、儒家的“好生之德”，到佛教的“普度众生”，无不充满劝人向善、从善护生、敬天惜物的思想。
    首幅护生壁画名为《天地好生》，取自宋代大儒朱熹的名言：“……人若爱惜物命，也是替天行道的善事”。画面是一棵生机勃勃的大树，在风雨中飘摇、在天地间伫立。
    古人认为，动物都是血肉有情之物，人类有夫妻情、母子情、动物亦然。人有夫妇，鸟也有吗？当然！第二幅画上，展现的是一只鸟被人捕捉，另一只即它的配偶竟坠地而亡的凄惨情景。
    在自然界中，有一个动物类群，名曰哺乳类，画上，正在哺乳的，一边是狗的母子，一边是人的母子。可能你会对人狗一图产生反感，但是，你能否认人类的哺乳动物属性吗？无可否认！因此，本画右侧有白居易的一首诗“谁道群生性命微，一般骨肉一般皮。劝君莫打枝头鸟，子在巢中望母归”，后面，还可以见到几幅反映动物母子情深及对杀生之人有教化作用的壁画。
    一则名为《母鹿随啼》，说古时候有个名为秦西巴的大将，用车运载一幼鹿出山，回头发现总有一母鹿随后哀啼，秦知其为母子，不忍伤害骨肉之情，就把小鹿放掉了。
    二则叫《烹鳝》，一名叫周豫的学士在烹调鳝鱼时，见一母鳝总向上弯曲身体，觉得蹊跷，剖之，发现腹中有子，才知，这条鳝鱼曲身避汤的原因是为护子，被此情此景感动的他从此再不吃鳝鱼了。
    第三则为三国中的故事，蜀国大将邓芝远征涪陵，见猿猴抱子于树，引弩射之。中猿母，子为母拔箭，以树叶堵塞创伤。邓芝自叹不如，投弩水中。
    在这二十余幅护生壁画中，很多配诗是出于诗词名家之手，有杜甫的“干戈兵革斗未止，凤凰麒麟安在哉？吾徒胡为纵此乐，暴殄天物圣所哀”。有曹植的“罗家得雀喜，少年得雀悲。拔剑削罗网，黄雀得飞飞”。鸿雁传书，多少有些浪漫主义色彩，唐代大诗人杜牧却将其赋予了深刻的自然保护意义，“何事春郊杀气腾，疏狂游子猎飞禽。劝君莫射南来雁，恐有家书寄远人”。
    大家可以发现，被选用最多的是白居易的诗，他的“谁道群生性命微，一般骨肉一般皮”，他的“一种爱鱼心各异，我来施食尔垂钩”，他的“好生之德本乎天，物物贪生乐自全”，简直字字珠玑。
    古人的一些生态道德，远远高于今人，像大家习以为常的垂钓、狩猎、吃野味、笼养野鸟等陋习，早已受到古代先贤的抨击。一幅名为《残酷风雅》的壁画，在垂钓之人身旁，有一首尖锐的批评钓鱼的诗：“垂纶称风雅，鱼向雅人哭。甘饵藏利钩，用心何恶毒？风雅若如此，我愿为庸俗。”一些热衷钓鱼的人当为之汗颜。壁画《长歌当哭》，则是替笼中之鸟鸣不平：“身在樊笼，心在林谷。望断家山，长歌当哭”！陆龟蒙的《远征》则是在控诉那些射杀飞禽的行径，“南北路何长，中间万弋张，不知烟雾里，几只到衡阳”。
    有时，我们说，在师法自然、敬天惜物的道德意识、天然情感方面，古人优于今人、儿童不逊成人、古代东方胜于现代西方。中国不仅有庄周化蝶之美梦，还有为蝶造墓之童心，一幅《蝶之墓》壁画，与不远处的“世界灭绝动物公墓”遥相呼应，可能会对这里为什么给灭绝动物建造一座具象征意义的墓地做些注解：“小小蝴蝶墓，左右种冬青。莫做儿戏想，犹存爱物情”。
    作为地球芸芸众生之一的人类，本应诗意地栖居在大地上，与万物谐同进化，正如中国古代思想家所教诲的：所谓“四海承风，畅于异类，凤翔麟至，鸟兽驯德，无他也，好生之故也”；（孔子）所谓“天地与我并生，万物与我为一”；（庄子）所谓“君子之于禽兽也，见其生不忍见其死、闻其声不忍食其肉”；（孟子）……古代先哲的理想是期望大千世界成为“谦谦君子以厚德载物”、“积德行仁，鸥鸟可招”的朗朗乾坤。
    中国古代护生惜物的思想源远流长、博大精深，实在是一言难尽，且将一幅名为《北窗风》（宋代陆游）的壁画，作为人与动物和谐相处的一种理想境界介绍给大家，并作为本篇文字的结语吧：“飞来山鸟语惺忪，却是幽人未睡中，野竹成阴无弹射，不妨同享北窗风”。
    （责任编辑吴思）


首页 -> 2001年第9期

荆轲壮别何处

作者：●曲英杰

字体： 【大 中 小】

    公元前228年。古易水上。燕太子丹等为荆轲饯行。壮别之际，荆轲慷慨悲歌：“风萧萧兮易水寒，壮士一去兮不复还！”于是世上有此一首《易水歌》流传，荆轲刺秦王的故事也被世代传颂，而如易水长流。

    易水长流

    这是史书上沉重的一页。时秦已灭赵，威逼燕国。荆轲此举，实关系到燕之存亡。为谋划此事，太子丹费尽了心力。此前，有处士田光自刎于友人荆轲面前，以激志明心；秦之逃将樊於期也自愿献出了秦王悬赏“金千斤、邑万家”的头颅。对于易水之别，《战国策·燕策三》有如此经典性的记述：“（荆轲）遂发，太子及宾客知其事者皆白衣冠以送之至易水上，既祖，取道。高渐离击筑，荆轲和而歌，为变徵之声，士皆垂泪涕泣。又前而为歌曰：风萧萧兮易水寒，壮士一去兮不复还！复为慷慨羽声，士皆目，发尽上指冠。于是荆轲遂就车而去，终已不顾。”
    荆轲去了，没有复还。
    为追寻荆轲旧迹，在世纪之初我来到河北易县。城东南不远即著名的燕下都遗址。放眼望去，仍见大段大段的城墙残存，在城角村南的一段城墙残高近7米，可使人多少领略一点昔日的雄姿。城东北部所残存的十余座土台排列有序，位于中心的武阳台高出地面约11米，东西长140米，南北长110米，应该就是典籍中所称的“金台”了，其北原有“金台陂”，今已干涸。其城墙与台基皆用黄土夯筑而成，是黄土文明的结晶，体现了一种凝聚力，也显示了古老和永恒。战国之世，燕都蓟城（今北京），而另建此城为下都。其北临北易水，又称濡水；南临中易水，兼称武水，古以水北为阳，故称武阳城。19世纪末，这里有“齐侯四器”出土。20世纪初，又发现“铜龙”，遂引起人们的注意。
    70余年来，经几代考古工作者的努力，已使燕下都武阳城的轮廓得以完整地揭示出来。其东城营建在前，西城扩筑在后，整座城东西长约8000米、南北宽约4000—6000米，为迄今所发现的战国第一大城。与沉埋于丝绸古道上的楼兰、尼雅等城址相比，无论是就建筑规模而言，还是就历时久远而言，燕下都都远超于前者。它虽已沦落为墟，但并未远离尘世，依旧与后继者“长相随”，阅历人事的成败，向世人昭示传统之力。古有“小隐隐于山，大隐隐于朝”之说，燕下都堪称“大隐”。
    燕下都遗址有许多兵器出土，已发掘的大、小墓葬中也多见有兵器为随葬品。城址南部解村附近有为世所瞩目的14座人头骨丛葬坑，据发掘者测算其所掩埋的人头骨在3万颗以上。葬坑内的头骨有的带有三棱式铁铤铜镞，有的被砍去下颌骨，有的被砍去枕骨。这一切都显示了其所处时代战事频繁和战争的残酷性，或有助于理解太子丹及荆轲等所作所为。当年，太子丹即以此为据点进行谋刺秦王的活动。在武阳城西，古有荆轲馆，为荆轲所居之“上舍”。今易县西荆轲山上立有“古义士荆轲里”石碑；又有圣塔院寺塔，始建于辽，明代重建，八角十三层，因碑文中有“寺与塔为山而设，为荆轲而设也”，故俗称荆轲塔，清代寺中供有田光、荆轲、高渐离三义士牌位。在荆轲馆西北，古有樊於期馆，为其授首于荆轲处；在荆轲馆西南，古有渐离城，为荆轲之友高渐离居所。对于这些遗迹，历代志书多有记载，虽互有异同，已不能完全指实，然大体上是可信的。
    另有“送荆陉”在南易水（古又称雹水）之南，相传为太子丹等送别荆轲之处，则使我感到有些困惑。上引《战国策》所记“送之至易水上”后接“既祖，取道”。其“祖”，注家多解为行祭即祭道路之神，实太牵强。又查《墨子·明鬼下》有言“燕之有祖”，而清代大学者王引之、孙诒让等均释为“祖泽”，当指湖泽而言，似符合其本义。然在古书中不见此一带曾存有较大水面的记载；观察其地势，亦无蓄水为池的天然条件。祖泽显然不在这里。为找到荆轲壮别之地，先要寻觅祖泽。

    寻觅祖泽

    我将目光投向白洋淀及其周边的安新、容城、雄县等地。古书中有关荆轲壮别于这一带的记载亦多见。
    在容城与雄县交界地带今残存有数座古城址。对照有关文献记载可知，其雄县古贤村遗址当即晋时易城县之所在；容城晾马台遗址为汉末公孙瓒所筑易京城，后世称“小易城”；而容城南阳村“燕国城”遗址则为周代燕都临易城，古易水流经其城南，故称临易，后世称“大易故城”。燕人为召公之后裔，周初召公受封于北土，建都于今北京西南房山琉璃河（当古称水）镇北，而称国（秦汉以后改作燕国）。至燕桓侯（公元前697—691年在位）时徙都临易。其所在“燕国城遗址”现存一台地，北坡高出周围地面2—3米，当地人称“城坡”。此台地应即燕都临易城内宫城遗址。在此一带出土有许多春秋战国时期的铜器（如郾王职戈、郾侯载戈等）、陶器、骨角器及货币等，其中一件属春秋时期的铜壶于近左铺首处阴刻“西宫”二字，于近右铺首处刻一“”字，并在壶口与壶沿上刻“右冶尹”三字，可进一步为此即燕都临易城之所在提供佐证。其“右冶尹”为掌冶铸事之官。
    《墨子·明鬼下》载：“昔者燕简公杀其臣庄子仪而不辜，庄子仪曰：‘吾君王杀我而不辜，死人毋知亦已，死人有知，不出三年，必使吾君知之。’期年，燕将驰祖。……日中，燕简公方将驰于祖，庄子仪荷朱杖而击之，殪之车上。”此事亦见于《法苑珠林·君臣篇》，而径作“简公祀于祖泽。燕之有祖泽，犹宋之有桑林，国之大祀也。”依古礼制，诸侯国君需祭祀与国事相关诸神及其封疆内名山大川等。齐之“社稷”即齐都城内祭祀土神、谷神之所；宋之“桑林”即宋都城外祭神求雨之所；楚之“云梦”即云梦泽，为楚国境内大泽；燕之祖泽与其相类。国君行祭礼，臣民男女可聚合在一起随观，为古之遗风。其境内大川，一般是在国都郊外面向其所在方位远望而祭，称望祭。燕简公（公元前504—492年在位，或公元前504—460年在位）时国都临易，其亲临祖泽而行祭，当是由于离祖泽较近之故。由此推知，祖泽应指今白洋淀一带的水面，而“祖”即由临易城通向祖泽之路。燕臣庄子仪死而有知、击杀燕简公于“祖”之事，或是出于幻觉，然被记于燕之《春秋》，又被《墨子》等书所引，竟成为今日寻觅祖泽所在的线索，颇令人感受到文字符号传递今古信息之功能奥妙无穷。
    战国时期，赵国兴起，燕都北迁于蓟（今北京），临易城改称易，曾一度为赵所取，后又回归。此一地带为燕与赵之分界，古有“燕南赵北”之说。若以上对“祖泽”的探索无误，则应确信荆轲壮别之地即在此一带。作为历史的见证，这里有古秋风台。

    古秋风台

    在安新县文化局院内，我见到残碑一通，为清道光十六年（1836）安州天宁寺主持源按原尺寸重刻，上记当年燕丹等于此送别荆轲之事。此碑原立于安新县安州镇西北3公里古秋风台上，战乱中一度失落，于20世纪80年代重新发现，现正准备重立于原址。查康熙十九年刊《安州志》卷七《古迹》载：“秋风台，在城北易水旁，即燕丹送荆轲之处。”再往前追溯，则有唐代张守节《史记正义》解燕太子丹送别荆轲之地“在幽州归义县界”。归义县即沿于原燕都临易，而治所稍北移。此前有北魏学者阚在述及故临易城风物时谈到荆轲别地“疑于此也”，而为郦道元《水经注》所征引，并言“余按遗传旧迹多在武阳，似不饯此也。”其就当时所见所闻来考辨此事，或偏于信，或偏于疑，均未予以轻率的否定，足见有关证据之过硬。而之所以有所疑，则很可能由于此一带地貌变迁太大，致使古今名物无可比附。
    根据地质学研究，今白洋淀至文安洼一带洼地形成与第四纪地质构造凹陷有关。其为众流所归，携沙甚多，又受气候冷暖及海浸进退的影响，水面时而扩张，时而收缩。距今约1万年前，原已干涸的白洋淀地区水面首先在地势最洼处再度兴起。至距今7500——2500年左右，是白洋淀扩张的全盛时期，东北起自永清，向西南经霸县、雄县北部，西去容城再折而南下，经保定、清苑、望都与定县北部，再东去安国、博野，直趋肃宁、河间地区，东部与古文安洼水域相连。距今2500年以来，湖水变浅乃致解体、收缩，有部分地区干涸。春秋战国之际，正值其水面收缩期。不过，“祖泽”仍作为一个整体而存在。另有《尔雅·释地》等所记“燕有昭余祁”，其“昭余”二字当为“祖”之缓读，或“祖”为“昭余”二字之急读；而“祁”通于“睾”，古书中又有以“泽”作“睾”者。可知二者所指相同。古时北、中、南三易水先后交汇于今容城西北，又东南流至容城、雄县一带注于“祖泽”。至战国晚年，荆轲别此，很可能还大致保持着这样的景观。而后，就渐渐面目全非了。汉代学者无一能指明“祖泽”或“昭余祁”当在今白洋淀地区。晋时文学家左思作《魏都赋》，有“掘鲤之淀”句，据注家所释当指今白洋淀（特指），已是“祖泽”解体后之孑遗了。
    以古文献、考古资料与地质学研究成果相结合而推定古祖泽之所在，从而使荆轲壮别于此得以明确。当年，燕太子丹等为荆轲送行，当是自燕下都启程，乘舟顺易水而下，至此入祖泽，“既祖，取道”。其“既”，原意指人饮食完毕，引申为止、尽、经过等义。“既祖”即经过祖泽。至于其弃舟登岸处是否即“古秋风台”之所在地已无从推考。不过，这一点似并不很重要。立碑之意，在于可使人临观而感，它至少是与之相近。临于此，同样可以加深体会当年荆轲壮别的心境。由于历史的行动具有许多不确定的因素，最后的结局往往难以预料，因而人们更看重行动之前的抉择。每个人都面临着这种抉择，并应该对自己的抉择负责。如太史公所论：荆轲们之所以“名垂后世”，是因为“其立意较然（明确），不欺其志”。（《史记·刺客列传》）
    荆轲去了，惟余易水秋风。
    壮士一去兮不复还，风萧萧兮易水寒。
    （责任编辑洛松）


首页 -> 2001年第9期

一张照片引起的回忆

作者：●张　虚

字体： 【大 中 小】

    我身边珍藏着的这张老照片，是前几年我回老家时，表哥转交给我的。待我神情专注辨认上面五个年轻人时，表哥按捺不住心中的喜悦说：“你想不到吧，这张照片是新心中学的老校友赵居正从台湾带来的。他临回台湾时嘱托我一定把翻拍的这张转交你。”
    我想起来了。这张照片是1947年7月放暑假前在新心中学校园内拍摄的，距赵居正第一次回大陆探亲整整过去了42年。难为他珍藏这么多年，并且飘洋过海带回大陆。照片上的我，当年还不满14岁。是初中生；赵居正上高中一年级，也不过十七八岁。我们五个人既不同村又没亲戚关系，在他心中为何蕴藏了如此深的友情呢？这还要从新心中学说起。
    新心中学是河南巩县的一所私立中学。初创于1931年，开始是小学，次年开设初中班，继而增设高中班。校舍虽是偏僻山村一座破旧的泰山庙，却因师资水平较高，教学认真，校风较好，吸引不少本县和邻县的学生前来求学。
    学校的创办人、担任首任董事长的刘锡五先生，就是学校附近的黄瓜峪人，幼年家境清贫，父兄克勤克俭供其读完小学，后在乡亲资助下继续上中学，由于他刻苦攻读，一举考入北京大学。后来他虽然步入政界，到了台湾还连任“立法委员”，但不忘自己求学的艰辛，大陆改革开放以后，为发展家乡的教育事业确实费了不少心血。我新心中学的学长、北京清华大学物理系教授张三慧先生说：“锡五先生的确一生关心教育，关心青年。”
    记得当年新心中学的校名，为刘锡五先生所定，意在提倡新文化，培养新思想。他要求学生尊师爱友，立志成才。当时无论高低年级的学生都住校。睡觉没有床，就用芦席和麦秸摊地铺，吃饭没有饭厅，就在露天围着土坯砌成的小台子蹲着吃。每到周六下午，学生们都要回家背米面，以作下周的伙食。多数人要徒步走二三十华里路。我家在邙山岭，回家不仅要乘摆渡过洛河，更可怕的是要经过国民党遗弃的孝义化学兵工厂废址。那里人烟稀少，盗匪出没，人们路过这里，即使白天也要结伴而行。我们村和赵居正的村相距不远，经常结伴，他如同大哥哥一样保护我。
    赵居正到台湾后，海峡两岸音讯断绝。一晃几十年，赵居正日夜思念着留在大陆的妻子（也是“新心”的同学），一直没有再婚。等到两岸有了往来时，二人相见已是花甲老人了。
    赵的弟弟到台湾后在台南成家。赵居正作为赵家长子，虽然无后，但自认为有责任领后代人回大陆寻根拜祖。我见到他的那一次，正是他领弟弟全家返乡扫墓。他无限感慨地叙述登上邙山岭在祖坟前俯视黄河，南望嵩岳，北眺太行的眷恋心情。他说，要让侄儿侄女们世代牢记，他们的老家在黄河边，他们是炎黄子孙，是中国人。他还说，有生之年尽可能领孩子们多回老家几次，这既是对祖宗尽孝，也是表达对祖国的眷恋。
    1999年10月，我陪同新心中学老同学、全军知名的坠胡演奏家马光陆凭吊母校遗址，面对全新的村民房舍既高兴又惆怅，正要登车返程时，一位村民如同和我们捉迷藏一样，突然把他家屋檐下的一块长方形石板掀起，只见正面镌刻着三个苍劲的大字——新心楼，使我们喜出望外。从落款看正是“新心”校园披荆斩棘建成第一座二层砖木小楼时，锡五先生亲自题写的匾额。马光陆同学的坠胡演奏录音磁带早已在台湾发行，锡五先生如能听到学生创作并演奏的如同行云流水般的《豫西风情》曲，该有多舒心呀！


首页 -> 2001年第9期

也评诸葛亮用人与魏延之悲剧

作者：●彭传杰

字体： 【大 中 小】

    拜读《炎黄春秋》2000年12期所载徐澄清先生《评诸葛亮用人与魏延之悲剧》一文，感到很有新意。不过，有些论述似乎过于偏颇，难以苟同。本着以史为鉴、古为今用的目的，就有关论述作一些探讨，就教于徐先生与专家学者。

    “谨慎”是诸葛亮的特点和优点

    诸葛亮说“先帝知臣谨慎，故临终寄臣以大事”。后人也说：“诸葛一生唯谨慎”。这说明谨慎是他的特点也即最主要的优点。由于谨慎，他无论在个人生活、持家律己、待人处世，还是政治大节方面，都可说是世人表率；在规划战略政略、处理军国大事方面，也思虑精详，处置得宜，高人一筹。因此，他的高风亮节，堪称封建时代美德的化身；也是为世所公认的三国时期众多英雄和古代政治家中的佼佼者。
    “金无足赤，人无完人”。他也有其短处，即有时谨慎过分，在军事上不敢冒险，出奇制胜；在用人上不敢放手使用有进取精神而又恃才自负的人，导致如徐文所论述的首次北伐时“失人失策”，既不用魏延之策，又误用马谡其人，失掉了夺取关中和长安的一次极好机会。但“君子之过也如日月之蚀”，他并不文过饰非，自贬三等，这已是难能可贵了。即如同时代的英雄曹操、孙权、刘备等征战一生，也曾多次打过败仗，甚至大败仗，所以对诸葛亮也不可过于求全责备。如责他没有“亲临前线督战”、“与士卒同甘共苦”，后面又批评他“事必躬亲”、“管得太细太死”，岂不是自相矛盾？至于说他在其后的北伐中不敢取“循秦岭以东”，大胆深入敌后的战略，则是无视魏方增兵易帅加强守备后，间道出奇已无可能的现实。徐文进一步说：“诸葛亮一生确实谨慎到了谨小慎微的地步”，这更难以苟同。
    诸葛亮于公元207年以军师（即顾问、参谋）身份出山辅佐刘备。208年联合孙权取得“赤壁之战”胜利后，使此前已奋斗了二十四年尚寄人篱下的刘备集团占有了荆州，214年取得益州，219年又取汉中称王，实现了“三国鼎立”的第一步战略目标。此后，由于关羽和刘备违反《隆中对》所定“联孙抗曹”的战略方针，加之骄傲轻敌，先后“大意失荆州”、“火烧连营七百里”，不仅荆州人地两失，备所统益州水陆两路七万大军也几乎全军覆灭，从而大伤元气，使进而统一天下的大好形势逆转。到223年“白帝托孤”时，地只剩下益州一隅，且南方叛乱未平，能臣猛将多已身故（军阶最高的前、后、左、右四将军关羽、张飞、马超、黄忠已死，赵云已老）。在这种情况下，刘备把“光复汉业”的全部重担都托付给他，并公开宣示“若嗣子（指刘禅）可辅，辅之；如其不才，君可自取”。试想：诸葛亮能不兢兢业业、小心谨慎、生怕有失吗？何况除一出祁山外，以后再也没有出过类似失误，几次的进军路线和大体战况是：228年，亮出散关，在陈仓为郝昭所拒，粮尽而还，斩魏将王双；229年，亮出汉中，遣陈式攻取阴平、武都二郡，复丞相职；230年，魏曹真伐蜀，亮出汉中拒之，因大雨月余，双方罢兵；231年，亮出祁山，张往救，留王平拒之，亮转攻上等地，数败司马懿主力，粮尽退军，张追击被杀。234年，亮出斜谷，“以前者数出，皆以粮运不继，使己志不伸，乃分兵屯田为久驻之基”。秋八月病故五丈原军中。及军退，司马懿视察其营垒处所，称赞他“天下奇才也”。
    总之，诸葛亮以弱击强，使魏方只有招架之功，无还手之力。退军之际，能二毙魏方大将。最后病故撤军时，令姜维断后，还“死诸葛，吓走活仲达”。这些都足以说明诸葛亮高超的治军才能。
    还应说明的是：诸葛亮不仅自己以“鞠躬尽瘁，死而后已”的实际行动报答刘备，身故三十年后蜀亡时，其子诸葛瞻（37岁）、孙诸葛尚（19岁）都战死沙场，以身殉国，可说是一门忠烈。在封建时代，这种肝胆相照、亲密无间、以大局为重的君臣关系可说是绝无仅有的典范。

    “用人唯贤”才能长治久安

    徐文说：诸葛亮用人“知偏颇”，“求全责备”，“似乎就喜欢那些谨小慎微、好做表面功夫的人”，“有生之年未能选拔和造就灿若群星的文武雄才来辅助和继承他的事业”，似与史实不符。
    诸葛亮集军国大权于一身，南征北伐，常年统军在外，先后负责留守成都的张裔、蒋琬、费等都能保持内部政治稳定、经济的恢复和发展，源源不断地向前方输送兵员、军需、粮草。管理宫中事务的董允能上匡刘禅之失，下制黄皓为非。对吴外交则邓芝、陈震、宗预等都能不辱使命，为孙权所敬重，重建和巩固了蜀吴联盟，收互相支援呼应之效。225年采用马谡“攻心为上”之策，平定南方少数民族的叛乱，后来孟获还在朝廷当了御史中丞（负责监察的大臣）。留守的李恢、马忠、张嶷等都镇抚得宜，不但南人再不复反，还“军资所出，国以富饶”，成了可靠的后勤保障基地。在短短四年内，在内政外交都取得成效、恢复了元气的基础上，诸葛亮就开始了北伐战争。虽然首出祁山失利而返，但却选拔了王平、姜维两员大将。
    王平是行伍出身，大字不识十个，刘备北定汉中时主动来降。马谡守街亭时，他为部将之一，对谡违亮节度、舍水上山、下不据城的错误再三劝谏不听。谡败，“众尽星散，唯平所领千人鸣鼓自持。疑其伏兵，不往逼也，于是平徐徐收拾诸军营，率将士而还”。所以谡等败将被军法处置的同时，平反加官封爵，以后多立战功，成了镇守汉中的大将，与东方的邓芝、南方的马忠，构成了边防的“铁三角”。244年，魏曹爽率步骑兵十余万奔向汉中，时守兵不满三万，诸将大惊，平指挥若定，迫使魏军退还。
    姜维虽是一出祁山时被迫来降的无名小将，却是亮所培养、提拔的军事上的接班人，称赞他：忠勤时事，思虑精密，既有胆义，深解兵意，心存汉室，而才兼于人。维也不负所望，能继亮遗志，“八伐中原”，终因主客观条件限制，互有胜负，未获成功。后因黄皓乱政，维谏刘禅不听，外出屯田以避祸。263年，闻魏三路大军近二十万人伐蜀，曾报告刘禅调兵遣将，加强守备。因皓迷信鬼巫，认为“敌终不自致”，启禅寝其事，而群臣不知。因此汉中失守，维被迫退守剑阁，挡住了钟会十多万大军。一度魏军还因粮草不继，曾打算退兵。由于邓艾率精兵冒险偷渡阴平，直逼成都，刘禅出降，并命维所统大军降会。他还想借钟会意图叛魏自立之机，以图恢复，事败被杀。
    当时，蜀国只有28万户，94万口，只相当魏国的七分之一。不仅诸葛亮生前“六出汉中”，使司马懿也“畏蜀如虎”；亮身后又支持了近三十年，不是黄皓乱政，还不致亡国，这不正说明他能不拘一格选贤任能吗？至于说“蒋琬、费、姜维等人均无大的作为，反为黄皓、谯周等人所牵制”，也属苛责于他们。试想，在众寡不侔、攻守易体、强弱势殊的情况下，还能多次主动出击，不正是大有作为吗？再则，在封建社会，他们对于刘禅不听劝谏，宠信黄皓，终致亡国，实在也无法可施。否则“清君侧”把皓杀掉，岂不和曹氏、司马氏一再“逼宫”难以区别了吗？对于谯周，又当别论。他曾上疏劝谏刘禅不要广增声乐，扩建宫室。又作《仇国论》，认为国小力弱，宜休兵息民，以待天时。邓艾进围成都时，有人建议周逃往吴国，或奔往南中，周力排众议，认为统一之势不可阻挡，只是迟早问题，不如直接投降。“于是，遂从周策，刘氏无虞，一邦蒙赖，周之谋也”。（《三国志·本传》）对此，若撇开封建正统观念，从统一大局来看，也未可厚非。
    诸葛亮用人不避亲贵，有过必罚，特别对品质不良的人，防其内乱。对此，徐文说他“对于有点个性和雄才大略的人却往往因其小而失大”，“对确有所长，又有些缺点的能人也往往使用不得法，处置极端，偏颇”，也是不审时势的看法。当时，自董卓、曹操以来，以下凌上，夺权篡位的事例层出不穷，而刘禅却是平庸之主。诸葛亮当然顾虑自己身后，某些有能力又自负的人会不忠于汉室而引发内乱，这是他不得不防的首要问题。试想，刘封为备养子，关羽围樊城时连令发兵相助，封都拒不从命；后又欺凌和激反孟达，丧师失地，败还成都；赐死时，又叹息未听孟达劝降之言。这样的人，备死谁能驾驭？何况罪有应得，亮劝备杀之又有何错？廖立骄横，引起公愤，亮与众大臣联名以“诽谤先帝，疵毁群士，羊之乱群，犹能为害”，加以废置，也无不当。李严与亮同受顾命，是蜀汉第二号人物。他却劝亮“宜受九锡，晋爵称王”，被亮回书拒绝。（见《诸葛亮集》）亮二出祁山，连打胜仗之时，严在汉中督运粮草，因天雨难继，派人假说后方有事，叫亮退军。军退后，又假说“军粮充足，何得便归”。并欺瞒刘禅说是“军伪退，欲以诱贼与战”。经亮以前后文书质对时，才被迫认错，当然被弹劾废置。但亮不搞株连，继续重用严子李丰，并手书加以慰勉。廖、李二人毫无怨言，只希望自己改正后能重新起用。所以陈寿说他“尽忠益时者虽仇必赏，犯法怠慢者虽亲必罚，刑政虽峻而无怨者，以其用心平而劝戒明也”。（《三国志·本传》）
    诸葛亮用人还有一大优点，就是容纳不同意见，接受群众监督。为丞相时《与群下教》中说：“夫参署者，集众思广忠益者也！”并表扬董和“在参署七年，事有不至，至于十反，来相启告”。失街亭自贬之后，又作《劝将士勤攻己阙教》，要大家以国事为重，多指出和纠正自己的失误。当时有个李邈，当过太守、参军等官，偏怀疑诸葛亮这种权臣，功高震主，总有一天，不是篡位，就是身败名裂。对此，亮并不怪罪，而是深自反省，注意不可越分。（亮死后，邈上疏说刘氏从此得保，应该庆幸，为刘禅所杀。）
    总之，由于诸葛亮坚持“德才兼备”的用人路线，并以身作则，不仅选拔了大批贤士，辅佐和继承自己的事业，还确保了“阿斗太子”刘禅安稳地做了四十年皇帝，蜀汉一直没有发生内乱。较之同时代的曹操，死后二十年，魏国政权实际上就为司马氏所把持，司马师废曹芳，司马昭杀曹髦，司马炎从曹奂手中“禅代”为晋。孙权死后，大臣擅权，几次宫廷政变，其子孙和、孙霸、孙亮，先后被废、被杀。从国家长治久安来说，诸葛亮的用人不是高明得多吗？邓艾灭蜀后，就骄横跋扈，擅自做主，因而被捕。钟会更想据蜀叛魏自立，因而被杀。也从反面证明光有才能而无德行的人，即使能立不世之功，对国家的危害性反而可能更大。

    魏杨悲剧属于咎由自取

    正如徐文所述，魏延确是有勇有谋，独当一面的大将之才，也屡建大功。但缺点也很突出。本传载“常谓亮为怯，叹恨己才用之不尽。性矜高，当时皆避下之。唯杨仪不假借延。”即自以为老子天下第一，对亮都是组织上服从，思想上不服，人家都怕他，只有杨仪不买他的账。“延以为至愤，有如水火”。但杨仪也非等闲之辈。本传载：刘备与论军国计策，政治得失，大悦之，辟为左将军兵曹椽，为汉中王后，又拔为尚书。后为丞相长史，“亮数出军，仪常规划分部，筹运粮谷，不稽思虑，斯须便了。军戎节度，取办于仪。”可见杨仪是个得力的参谋兼后勤的幕僚长。他也有同样的弱点：“性狷狭”，即不能容人。“亮深惜仪之才干，凭延之骁勇，常恨二人之不平，不忍有所偏废也”，主要靠费调停其间。传“延仪相憎恶，每并坐争论，延或举刀拟仪。仪泣涕横集。常入座其间，谏喻分别。终亮之世，各尽延、仪之用者，匡救之力也”。
    对此，孙权都旁观者清。《资治通鉴》载：234年，费使吴，权提醒他：“杨仪、魏延，牧竖小人也，虽尝有鸣吠之益于时务。然既已任之，势不得轻。若一朝无诸葛亮，必为祸乱矣！”以外交词令答“仪、延之不协，起于私愤耳，今当扫除强贼，混一涵夏，若舍此不任，防其后患，是犹备有风波而废舟楫也。”回来定会向亮转达，亮当然心知肚明，有所防患。
    果然，亮死延先发难。他以领军继续北伐为由拒绝断后之命，想就此接掌军权，擅自拟定给各将领的命令，要费与己联名通知。以劝说杨仪为由逃回后，延见仪按亮部署退军，便率所领径先南归，所过烧绝阁道。仪等令槎山通道，昼夜兼行，亦继延后。延先至据南谷口，遣兵出击仪等。仪令王平于前御延。延士众知曲在延，莫为用命，军皆散。延独与其子数人逃命，奔汉中。“仪遣马岱追斩之，遂夷延三族。”试想，亮死军心不稳，举国震悼，当依遗命全师而退，以固国本。此时司马懿率军追击，延反挑起内乱，先断大军归路，如若得逞，后果不堪设想。幸而姜维断后，吓退懿军，王平又以大义相责，驱散延众，得以安返汉中。不过杨仪“自以为功勋至大，宜当代亮辅政”，但仅拜为中军师，无所统领。而亮平生密指，以仪性狷狭，意在蒋琬。琬遂为尚书令。仪又“自以为年宦先琬，才能逾之，于是怨愤形于声色”，甚至说出后悔当时没有举军投魏的牢骚。总之，虽然二人并无反汉投魏行动，确都有夺取蜀国军政大权的野心（因为取得蜀国大权与投魏讨赏相比，当然前者为重，他们也自认可以达到目的）。比较起来，延举兵相向，危害极大，其罪当诛；仪口出怨言，危害较小，后来自杀，也属咎由自取。
    可以说魏杨都是有大才，有大功，但不能正确对待自己缺点，发展到有野心，有大罪，以致晚节不终，性命不保。陈寿评论说：“览其举措，迹其规矩，招祸取咎，无不自己也”。对此全面揭示出来，引为鉴戒是好的。且诸葛亮是人不是神，生前一直未能感化二人，死时何能缓解其矛盾？其暂将军权交付杨仪，并密表将全权交付蒋琬，足见其知人、用人之明。费处魏杨之间，一直以国家利益为重，也显其能、其直。如责怪他们，则属过分。至于“夷延三族”是仪挟嫌报复，亮所不为。临终命延断后，也可能是“由他去吧”之意。反之，延若得逞，则身死族灭者或不止杨仪一人而已。总之，魏延此举，既违军令，更无朝廷授权，所以遭到前线将领的一致反对，也得不到自己部下的支持。加之孙权预料在前，陈寿评论在后，为之翻案，实无必要。
    （责任编辑吴思）


首页 -> 2001年第9期

来自读者的祝贺

作者：●刘德纯等

字体： 【大 中 小】

    今年7月1日为本刊创刊十周年纪念日。在此前后，我们收到多位名人政要的题词，也收到不少书画家的贺词和贺画。这些，本刊已从6月号起陆续发表。
    同时，有大量的读者来信寄到编辑部，或建言，或致贺，言诚意切，令人感动。特选几封发表，以示本刊对所有来信者的鸣谢。
    学者王荆录鲁迅语相赠

    研究鲁迅的学者王荆来信说：欣逢贵刊十周年，想到今年又是鲁迅诞辰120周年，愿以鲁迅论史及有关语数则为贵刊寿。
    王荆共引11则，这里摘其中7则发表：
    我是不研究理论的，所以应看什么书，不能切要的说。据我的私见，首先是该看历史。（《致徐懋庸函》）

    我们看历史，能够据过去以推未来，看一个人的以往的经历，也有一样的效用。（《华盖集·答KS君》）

    古人所传授下来的经验，有些实在是极可贵的，因为它曾经费去许多牺牲，而留给后人很大的益处。
    （《南腔北调集·经验》）

    中国的史家是早已明白了这一点的，所以历史里大抵有循吏传，隐逸传，却也有酷吏传和佞幸传，也有奸臣传。因为不如此，便无从知道全般。
    （《且介亭杂文二集·“题未定”草》）

    现在我们再看历史，在历史上的记载和论断有时也是极靠不住的，不能相信的地方很多，因为通常我们晓得，某朝的年代长一点，其中必定好人多；某朝的年代短一点，其中差不多没有好人。为什么呢？因为年代长了，做史的是本朝人，当然恭维本朝的人物，年代短了，做史的是别朝人，便很自由地贬斥其异朝的人物……
    （《而已集·魏晋风度及文章与药及酒之关系》）

    我们从古以来，就有埋头苦干的人，有拼命硬干的人，有为民请命的人，有舍身求法的人，……虽是等于为帝王将相作家谱的所谓“正史”，也往往掩不住他们的光辉，这就是中国的脊梁。
    （《且介亭杂文·中国人失掉了自信力吗》）

    我想：希望本来是无所谓有，无所谓无的。这正如地上的路；其实地上本没有路，走的人多了，也便成了路。（《呐喊·故乡》）

    未署名读者致诗

    《炎黄春秋》十年矣，十年辛勤岂容易？
    艰难险阻总难免，酸甜苦辣自家知。
    唯物主义识真伪，辩证法则明正奇。
    爱不溢美恶不损，功不张扬过不避。
    改革开放劲鼓吹，实事求是自为旗。
    百尺竿头进一步，有错即改不迟疑。
    我是本刊老读者，一点诚心当寿仪。

    刘恪山书唐魏徵疏为贺

    北京读者刘恪山书写一长幅赠本刊编辑部。他在题款中写道：“辛巳夏七月欣逢炎黄春秋杂志创刊十周年书唐魏徵谏太宗十思疏为贺。”

    刘德纯父女经验谈

    读者刘德纯来信说：我同编辑部的同志一个也不相识，但是《炎黄春秋》杂志已是我多年的老朋友了。
    我是一个解放军的老兵，20世纪90年代初住进干休所，便在报刊阅览室看到了《炎黄春秋》这个杂志，开始只是翻阅，越看越感兴趣。杂志以介绍历史人物和事件为主，使我从中知道了许多事情，长了许多知识。于是，《炎黄春秋》便成了我每进阅览室的必读刊物了。
    去年我在第7期《炎黄春秋》上，看到林里同志《目睹周恩来陶铸罢宴》的文章，使我想起了1963年我住在陶铸家的一件事，便试着写了《陶铸家有过一个“集体宿舍”》的小文章，寄给了编辑部。没想到，我这小人物的稿子很快便登了出来。使被尘封了38年的革命家陶铸的故事，终于公布于世。我用稿费买了五卷本的《炎黄春秋》精品系列一套，还订了全年的杂志。从此，《炎黄春秋》走进了我的家庭，并且开始了我和女儿共同学习、研究《炎黄春秋》的计划。
    《炎黄春秋》是中老年人特别喜欢阅读的杂志，这是尽人皆知的。但是，根据我的体会，特别是我女儿由很少读到喜欢读的过程，我敢说，《炎黄春秋》也能够成为中青年喜欢读的刊物。
    我女儿是大学本科学历，尚无个人牵挂。我们父女俩每看一篇文章便交流心得体会。我把这个年轻人引进《炎黄春秋》这个园地；她帮我编写读刊笔记。日久天长，意外的收获是，我们父女之间的“代沟”越来越平了，越来越小了。
    上阵父女兵。两个多月时间，我跟女儿共同完成了五个研讨的题目：一是，为使《炎黄春秋》长盛不衰，提出了创办《炎黄春秋》文库的建议；二是，综合研究有关台湾的12篇文章，得出“台独”不得人心两岸必须统一的结论；三是，研读了4位革命老前辈的文章，写出了《信仰、信任、信心》的短文；四是，研读了张学良1928年东北“易帜”和1936年西安事变两大事件，得出了中华民族必须团结统一的道理；五是，读了杜导正社长的文章《〈炎黄春秋〉的春秋》，写了我们对今后办好《炎黄春秋》的希望。
    这里，介绍一下我们父女俩读《刘白羽、徐光耀关于反右瓜葛的通信》后的对话。我女儿年轻敢讲话，她借用处理公交事故的合法用语“私了”一词说：这是光荣的“私了”，光明正大的“私了”。我说：“这是别具内容和形式的新型《将相和》。《将相和》这出戏就是光荣的‘私了’，皇帝没出面，双方直接解决了，结果是‘此乃国家之幸’。”对于刘白羽的长者之风，徐光耀的大度之风，我们父女很是敬佩。我们父女这段话，反映了这种敬佩，也反映了我们父女两代人观点的融合。

    自编十年总目录以备检索

    湖北省当阳市友谊路六号章永典来信说：《炎黄春秋》从开卷至今，我从未中断订阅，尽管社址多次移动，从海淀区北洼路5号，到西城区文津街7号，再到东城区雍和宫大街戏楼胡同1号，杂志均由贵刊发行部按时邮寄，一期不少。我感谢发行部同志的负责精神，更感谢编辑部同志为读者编辑了这样一份独具风格、品位较高的杂志。它已成为我以及我的家人、友人的精神食粮，为了翻检资料的方便，在庆祝《炎黄春秋》创刊十周年的日子里，我特地把十个年头的每年度的总目录搜集起来，一一抄录并合订成《〈炎黄春秋〉创刊十周年总目录》。我的工作即将完成时，可巧孙子要写有关三峡的文章，我一下子便为他找到了《邓小平与三峡》等三篇资料，他高兴得如获至宝。
    我将永远做《炎黄春秋》的忠实读者，衷心祝愿它越办越好！

    山村读者刘忠义致贺并聊家常

    辽宁省西丰县金星满族乡青山村刘忠义6月22日致函本刊说：“欣逢贵刊创办十周年，写拙字致谢，不成敬意，请能笑纳。”他用钢笔工工整整写下的八个字是：“创刊十年，越办越好。”
    刘忠义在为本刊致贺之后，又说到家乡的一些情况。他说故乡50年遭到两次洪水，今年洪水冲了庄稼，幸而人身安全，县、乡领导及时赶去慰问，云云。


首页 -> 2001年第9期

赏中秋明月话祖国统一

作者：●严久惠

字体： 【大 中 小】

    中华炎黄文化研究会与禾信公司等单位联合推出“中华圆月”
    今年是新的世纪的第一年。新年伊始，喜事便接踵而至。在全国人民欢庆中国共产党八十诞辰的日子里，又传来了北京申奥成功的喜讯，全世界的炎黄子孙都沉浸在无限的欣喜之中。有心的人们早已注意到，这新世纪的第一个国庆节，又巧与中国的传统节日——中秋佳节相逢，真可谓两节同庆，喜上加喜。
    关于中秋节的来历，研究历史和民俗的都其说不一。有的说来自“秋报”（即庆丰收），有的说来自于先人的“祭月”。无论如何，中国的中秋节由来已久，而且中国人是把这个“节”作为“佳节”来过的。所谓“十二度圆皆好看，其中圆极是中秋”。中秋的月亮是最美好的。秋高气爽，明月皎洁，引发人们的遐想，于是便有了关于月亮的美丽传说，有了人们触景生情对团圆、对和平、对美好未来的期冀。
    深圳市禾信实业有限公司是一个专门从事文化精品开发制造的专业公司，参与过多项全国大型活动收藏纪念品的策划、设计和制造。正是他们参加过香港回归、澳门回归的收藏纪念品制造的缘故，在这新世纪第一个中秋佳节来临之际，他们想到：近几年中国人民已经圆了香港回归的梦、澳门回归的梦，今年又圆了申奥成功的梦，但是，祖国完全统一的梦还没有圆，复兴中华民族的伟大事业更有待我们几代人做长期努力。于是，他们抓住21世纪第一个国庆节和第一个中秋节同天的巧遇，抓住中华民族期盼团圆、憧憬未来的特殊文化心理和审美情趣，策划并推出“中华圆月”，将传统习俗、食品文化、艺术审美融为一体。
    “中华圆月”采用七星伴月形式。八个精美的金属盒，中间大盒的盖面浮雕是巨龙腾飞图案，圆心是中华人文始祖轩辕黄帝像；七个小盒的盖面浮雕分别为长江、长城、黄山、黄河、香港、澳门、台湾。“中华圆月”木盒内还附有古香古色的《中秋诗文选》一册，介绍中秋佳节的CVD光碟一张。
    以弘扬中华民族优秀文化，振奋民族精神，促进祖国现代化建设和统一为己任的中华炎黄文化研究会，对禾信公司的这一倡议给予积极支持。重食传统和尚食思想的形成，在中国至少有三千年的历史了。制作食品不仅是为了“果腹”，为了满足肌体的需要，人们长期形成的社会心理，还赋予某种食品以特殊含义，以满足某种精神上的需要。诸如长寿面、年糕、月饼等等，俯拾皆是。晋人“寒夜客来茶当酒”的诗句传诵至今，因为它艺术地记录了一种意境，一种氛围；当今的中国人，在21世纪的第一个中秋佳节，把酒赏月，共话中国的完全统一，留下的记忆一定是美好的隽永的。
    （严久惠）


首页 -> 2001年第10期

我们随万里在农村改革前沿搏击

作者：●张广友

字体： 【大 中 小】

    改革是一场革命，没有求真务实的精神，改革就不能前进一步；改革是一个过程，没有勇于创新的精神，今后的改革便搞不好
    20世纪70年代末到80年代初，在中国农村发生了一场具有重大历史意义的转折。对于以推行家庭联产承包责任制为主要内容和主要特征的这第一次改革，1992年春天，邓小平在深圳、珠海视察时曾经说过：中国改革是从农村开始的，农村改革是从安徽开始的。万里是立了功的。
    我作为新华总社记者，有幸跟随万里参加了发生在安徽农村的这场大变革的全过程，作过大量的报道。回顾并记叙这段历史，对于我们汲取历史经验，大力发扬求真务实、勇于创新的精神，无疑是很有裨益的。

    历史的机遇把我推到农村改革第一线

    我是根据万里和安徽省委主要领导同志的建议和要求，经总社领导同意，于1977年9月到安徽的。
    安徽历史上既是多灾的农业省份，又是一个长期受极左路线严重破坏的重灾区。1976年10月，“四人帮”被粉碎之后，全国各地一片欢腾，都在积极揭批“四人帮”，从指导思想上进行拨乱反正，正本清源。而当时安徽省主要领导人却制造了一个“安徽特殊论”，清算“四人帮”的工作搞得冷冷清清，工农业生产停滞不前，人民怨声载道。1977年6月22日万里被中央派到安徽，根据中央指示精神发动群众彻底清查与“四人帮”篡权有关的人和事，建立健全各级领导班子。首先稳定住形势。根据安徽既是个农业大省又是一个穷省的实际，省委各级领导班子初步健全后，便集中主要精力，在解决各地县领导班子的同时，深入农村特别是贫困地区坚持进行调查研究。
    1977年11月，我随万里一行四人走访了皖南的芜湖、徽州、池州三个地区十几个县（市）。一路上同各级干部和群众进行了广泛交谈。这里由于长期以来受“左”的政策的影响，农业生产受到严重破坏，农民生活普遍下降。许多农民反映说：解放前，我们这里养了几万子弟兵，一般说来吃饱饭不成问题。现在山还是那个山，水还是那个水，为什么生产反不如那时呢？
    皖南三千里巡行之后不久，我们又到了老灾区淮北阜阳地区农村访问。腊月廿三（过小年）那天，我们跟随万里深入调查了太和县城北的一个村庄，发现有些农户连吃顿饺子的面都没有，万里当即指示有关部门，千方百计给每个农民调剂三斤麦子，让人们过年都能吃上饺子。
    1978年1月下旬，我们去皖东农村考察。从肥东至定远，一路上随机停车，徒步进庄，走门串户。先后在八斗岭、高塘铺、江巷等三个村庄，走访了十几户人家。在八斗岭我们到了一户姓张的农民家，这家7口人，两个大人，5个孩子，只有一床破被子，什么家当都没有。万里打开锅盖一看，锅里是用地瓜面和胡萝卜缨子煮成的稀粥……
    走出张家，万里忧心忡忡地说：“过去只是听说这里很穷，但没有想到穷到这种地步。你看他这家的全部家当也不值30块钱，一根木棒就可以全部撅走！”
    这年春天，我们在定远县城的卢桥镇附近，看到一位挑担子的年轻农民，就同他聊天，在拉了一段生产生活情况之后，万里问他有什么要求，他打开挽着的棉袄襟，拍拍肚皮说：“没有别的要求，只要吃饱肚子就行了！”万里说，这个要求太低了，问他还有什么要求？这位农民又打开袄襟拍拍肚皮说：“里面少装点儿山芋（红薯）干子！”事后万里对我说：“你看，我们的农民多好啊！他们的要求不高啊，这是最起码的要求，可是解放28年了，我们连农民这点最起码的要求都没有满足！”
    万里到安徽不久，就来到以讨饭闻名的花鼓之乡凤阳。此后他多次去凤阳。他说，讨饭这是个客观存在的事实，原因是吃不饱，吃不饱是因为生产没搞好。问题是为什么生产搞不好？这个问题必须弄清楚。
    万里出了这个题目并让大家蹲点调查。凤阳县有个前王生产队，紧靠津浦铁路。这个10户人家68口人的生产队，4户没有门（什么门都没有），3户没水缸，5户没有桌子。队长史成德是个复员军人，一家10口人只有7个饭碗、一床被子。我们开座谈会时，全村找不到一个小板凳，大家只好蹲着。队干部介绍说：初级社时全村有127人，三年困难时期死的死，逃的逃，只剩下十几个人。后来，虽然逐渐好了些，但逃荒讨饭从没有停止过。
    万里认为农民生产搞不好，吃不饱，主要是政策不对头，生产积极性没有调动起来。他在贫困地区县委书记座谈会上，动情地说：“只要能把生产搞上去，你们要求什么样的政策都可以；但必须保证今后绝不能再讨饭！咱们有言在先，如果今年秋后再发生讨饭的，我就带着他们到你县委书记家里去讨！”
    在各级领导干部会议上，万里几乎每次都要提到这个问题。他说：“我亲眼看到农民还如此贫困，实在心里不安哪！”
    农民生活贫困是因为农业生产上不去，农业生产上不去，是因为农民没有生产积极性；农民没有生产积极性，是因为长期以来一系列“左”的政策的危害和影响。这是我国农村问题症结所在，是我们走访长江南北和淮河两岸农村所得出的共识。

    安徽《六条》——农村改革的“序曲”

    1977年9月、10月间，经过省委主要领导和有关部门深入调查研究，反复讨论制定了《中共安徽省委关于当前农村经济政策几个问题的规定》，并于11月下旬下发。其主要内容是：搞好经营管理，允许生产队根据生产需要建立不同形式的生产责任制，可以组织作业组，只需个别人完成的农活，也可以责任到人；强调要尊重生产队的自主权；减轻社队和社员负担；落实按劳分配政策，粮食分配要兼顾国家、集体和个人利益；允许和鼓励社员经营自留地和家庭副业；干部参加集体生产劳动等共六条，所以简称《六条》。这些内容今天看起来似乎没有什么了不起的，但在当时，其中许多规定都涉及到“原则问题”，是不能越过雷池一步的禁区。当时正是全国学大寨，搞“穷过渡”的高潮时期。1977年冬天，差不多与安徽《六条》发布的同一时间，中共中央发布了个“49号文件”，提出今冬明春要把10%的生产队过渡到大队核算。安徽《六条》与学大寨和中央“49号文件”精神是背道而驰的，然而，这《六条》规定却受到了安徽广大农民的热烈欢迎。
    1977年底，文件下达后，万里要我们到农村去听反应。我和新华社安徽分社的几名记者分别到六安、滁县等地作调查。回来我向万里汇报说：群众对《六条》反应很好，最高兴的是允许和鼓励社员经营自留地和家庭副业，产品还可以拿到集市上去卖这条。还有对实行责任制、减轻农民负担等项规定也很满意。但也有人担心，怕说话不算数，怕政策再变。对生产队自主权，队干部比较满意，很多群众觉得很新鲜，有的说过去好像没听说过，不太懂……
    万里说：生产队自主权是当前农村中存在的一个大问题。强调尊重生产队自主权，就是反对瞎指挥。我看只要尊重生产队自主权，去掉瞎指挥，就可以增产10%以上。这一点，在原来起草文件时只是一句话，后来才把它单独列出一条。生产队的自主权应该包括：生产的自主权；分配的自主权；劳动力支配的自主权等。自主权的实质是要生产者真正当家作主。这既是企业经营管理的一个最起码条件，也是尊重农民权益的最基本的内容，没有这个，还谈什么独立核算？还谈什么经营管理，还谈什么调动积极性？现在很多人对这个问题不太懂，更不理解它的深刻意义，所以应当很好地进行宣传。
    1977年底，我着手起草一篇全省性综合报道。这篇3500多字题为《安徽大步赶上来了》的报道，在报道全省政治和生产形势取得可喜成就的同时，重点介绍了省委解放思想，拨乱反正，狠抓经营管理和农村经济政策的落实，针对农村普遍存在的重要问题，在广泛听取群众意见的基础上，制订出《中共安徽省委关于当前农村经济政策几个问题的规定》（简称《六条》），对全省大好形势的发展起了积极推动作用。这篇报道很快得到了当时新华社国内部领导杜导正和陈大斌的积极支持。新华社于1978年1月14日发了通稿，《人民日报》在15日头版头条突出位置刊出，在全国引起了很大反映。
    敏感的新闻单位闻风而动，1977年年底便来到安徽的《人民日报》农村部负责人姚力文，与我们共同研究确定，继《安徽大步赶上来了》之后，重点宣传报道省委《六条》，由新华社安徽分社田文喜陪同姚力文去采写。2月3日，《人民日报》在一版重要位置，以《一份省委文件的诞生》为题，刊登了这两位同志写的长篇通讯，并加了“编者按”。接着，我同分社一起研究，选择贯彻落实《六条》比较好的滁县地区，写了《滁县地区落实党的农村政策》的报道，在《人民日报》2月15日头版头条刊出。
    2月16日，《人民日报》又在头版头条，以醒目大标题发表了《生产队有了自主权，农业必增产——安徽省定远县改变农业生产落后状况的调查》。《人民日报》加“编者按”。原稿中有一段写安徽省委领导对这个问题的看法，编者单独拿出来，改为“本报评论员”文章配合调查报告同时发表。
    这组文章发表后，引起了很大反响，我收到了很多来信，普遍认为这篇文章抓住了生产队自主权这一要害。万里在这篇文章发表后对我说：你们写的报道，新华社和人民日报社领导都很重视，要抓住这方面的问题，继续深入报道。
    3月初，我们到贯彻落实《六条》政策比较好的滁县去采访，写了一篇《落实农村经济好措施——滁县地区各生产队制订〈一年早知道〉》，新华社于4月上旬发通稿，《人民日报》在4月8日四版头条刊用。
    春耕大忙开始，我同安徽分社的记者田文喜、端木来娣同志，走访了江淮一带的滁县、六安地区农村，有感于《六条》下达后出现的喜人形势，欣然写下了《政策调动千军万马——安徽省滁县和六安地区农村见闻》的长篇通讯，《人民日报》以醒目大标题加“编者按”在4月18日二版上半个版全文刊出。
    仅在1月15日到4月18日的三个月多一点的时间，我们就发了通讯报道和调查报告六篇，计2万多字，且有三篇连续上了三个《人民日报》头版头条。2月16日，定远县生产队自主权一稿见报后，新华社副社长穆青见到我高兴地说：“这几天你们把人家《人民日报》的头版头条都给包了！”

    引发了晋皖之间的一场笔战

    安徽省《六条》大量宣传报道以后，调动了农民发展生产的积极性，引起了全国上下普遍关注，受到广大群众的热烈欢迎，但是也引起了“凡是派”，特别是当时主管农业的一些领导人的不满和反对。有的人认为安徽在搞资本主义，方向道路有问题。有的人说，安徽落实的农村经济政策是“为行小惠，言不及义”，调动的是资产阶级积极性，丢掉的是毛主席的革命路线。于是在他们的影响和指使下，一些人针对安徽进行批判。就在《政策调动千军万马》发表后不久，1978年5月13日，《人民日报》一篇长达6千多字的题为《昔阳调动农民社会主义积极性的经验好》的长篇文章，署名“学大寨联合报道组”。文章说：“大寨人从来不笼统地讲调动积极性，而是讲调动社会主义积极性。”还说什么“干部不是挂羊头卖狗肉，不是嘴上说社会主义，实际干资本主义，不管什么积极性都去鼓励，都去提倡。”这篇文章发表时，我和新华社山东分社记者南振中，安徽分社记者沈祖润正在滁县地区农村采访，这里的干部群众对《人民日报》登这样的文章表示出强烈的不满和疑惑。与此同时，新华社山西分社的一位记者告诉我：《山西日报》计划发12篇评论，对安徽不点名的批判，已经发了一篇。并告诫我：看来一场大论战就要开始了，来势很凶，你可要小心点儿！
    我将上述情况向万里作了简要汇报。
    万里说：“你们的报道是符合安徽的实际情况的，安徽就是这样做的，有什么问题省委负责，你们放心地搞吧。”接着他又说：“我们干我们的，人家爱说什么说什么。我主张多干少说，或者只干不说，让事实去作结论，让群众去作结论，让历史去作结论。”他还说：“既然他们不点名地批评我们，我们也可以不点名地批评他们，各说各的，摆事实讲道理，以理服人。”
    于是，我们针对《昔阳调动农民社会主义积极性经验好》这篇文章，经过讨论，由南振中、沈祖润执笔，写了一篇《落实党的政策，必须清除极左思想障碍——安徽省滁县地区落实农村政策的一条重要经验》，从各个方面回答了一些人的疑虑，这篇长达4000字的报道，新华社7月4日发了通稿，《人民日报》7月5日全文刊载在二版上。
    随着安徽农村改革序幕的拉开，一场围绕农村改革的激烈斗争也随之展开了。晋皖之间的笔枪舌剑，引起了全国上下，特别是广大农民和农村工作者的普遍关注。《人民日报》一方面集中力量，不惜篇幅地报道安徽农村改革；另一方面又不得不继续宣传农业学大寨，不时地发一些同安徽相对立的观点和不点名的批判文章。正在这时，一场真理标准的大讨论，将“实践是检验真理的惟一标准”推向了全国，给安徽农村改革的尝试以巨大理论支持。山西原来准备批判安徽的计划也无法实现了。
    安徽的农村改革在深入发展。1978年春天，在贯彻《六条》过程中，不少地方出现了分队、划小核算单位；少数地方出现了包产到组。人们普遍认为这是一个新的重要动向，但是在看法上存在着严重分歧。一种看法是反对，认为由大划小，必然要滑向单干，产生农民的自发资本主义倾向，违背了农业学大寨和中央49号文件要求，必须坚决制止；另一种看法是支持，指出要从实际出发，要对具体情况进行具体分析。
    其实，后者是正确的，因为这是省委《六条》下达之后，农民在实践是检验真理的惟一标准鼓舞下，解放思想，从有利于生产出发的自发选择，应当支持。但是当时，人们还受到陈旧思想的束缚，对“包产到组”之类，都很敏感。于是我和滁县地委办公室主任陆子修到这三个单位进行调查，并就其中两个典型首先进行了内部报道，写了两篇调查报告，一篇题为《灾年创高产一年大变样——魏郢生产队包产到组的调查》；另一篇题为《产量责任制使棉花大增产——新街公社棉花生产联产计酬，责任到人的调查》。在这两篇调查报告的基础上，我又写了一篇评述性的报道，题为《农业计酬必须紧密联系产量》。
    这三篇稿子共2万多字，我建议出一期《内参专刊》。稿件送穆青那里，穆青签发了。这份冒着“鼓吹单干”嫌疑的《内参专刊》于1978年10月10日出刊。
    从尊重生产队自主权到包产到组、单项作物包产到劳的调查过程中，使我们认识到实行联产计酬、提高农民生产积极性的重要性。但是，无论是“包产到组”，或者是“包产到劳”，都是当时中央文件规定所不允许的。因此，大家在赞成的同时，又普遍感到担心。在这种情况下，作为省委主要领导的万里同志急需了解下边的真实情况，听听他们的意见。10月的一个晚上，万里与滁县地委书记王郁昭进行了一次推心置腹的长谈。当时屋子里只有我们三个人。王郁昭敞开思想，把滁县地区农村的真实情况和自己的一些想法，一古脑儿端了出来，他分析了滁县地区长期落后的原因，坦率地指出，搞平均主义“大锅饭”，严重挫伤了农民的生产积极性。他认为，包产到户不是分田单干，也不是倒退，而是经营管理中的一种联产计酬责任制形式，是治穷的“灵丹妙药”，是调动农民生产积极性的一项重要措施。万里听了他的汇报之后，不但没有批评他，而且表示同意他的一些看法。万里说，既然群众都同意，就应当允许他们去实践。万里要王郁昭回去以后，先把汇报中讲到的来安县魏郢生产队、天长县新街公社、来安县广大公社三个材料写好报上来。
    这次长达3个小时的谈话，除了王郁昭汇报外，我们一起分析了形势。研究面对嘉山、凤阳、肥西等县一些农民自发搞起的包产到户怎么办？万里提出：不阻止，不批判，不提倡，不宣传。强调各级领导都不要站在群众对立面去阻挡，要认真搞好调查研究，帮助他们总结经验，解决前进中的问题。
    对万里的谈话既高兴又担心。高兴的是他的远见和胆识；担心的是中央文件明明规定“不允许包产到户”，且在历史上，许多同志因赞同或搞了包产到户，被打成“右派分子”、“右倾机会主义分子”，“走资本主义道路的当权派”。我就这个问题请教万里同志。万里讲了一段非常深刻的话，对我影响很大。他说：“如果不管实际情况如何，都照搬照套‘红头文件’和上边领导的指示，还要你这级领导干什么，那就干脆把文件直接发给群众好了！”他强调：我们的一切农村经济政策首要出发点是充分调动亿万农民的积极性，加速生产的发展。我们的政策是否正确，是否符合生产力发展要求，就要看它能否充分调动广大农民的积极性，这是中央文件的基本精神。如果发现其中某些具体规定明显不适合那里的实际情况时，究竟是从实际出发，实事求是，还是生搬硬套？这对每个领导同志的政策水平、思想水平，的确是个很好的考验。我感到他的谈话非常重要，所以当即做了记录，但万里一再强调这是在探索、在研究，内部、公开暂时都不能报道，有些你可以个人的看法同新华社领导交换一下看法。后来，我把这份谈话记录加以整理，编入1985年安徽人民出版社出版的《阳关道上》一书中。题目为《当实际情况同中央文件发生矛盾的时候——记万里同志关于责任制问题的一次谈话》。

    肥西、凤阳燃起星星之火

    1978年5月开展的真理标准讨论和年底召开的党的十一届三中全会，确定了“解放思想、实事求是，团结一致向前看”的指导方针，停止使用“以阶级斗争为纲”的口号，作出了把全党工作重点转移到社会主义现代化建设上来的战略决策，原则上通过了关于加快农业发展的两个文件等，给予安徽农村改革以巨大促进和支持。我们在总社国内部和农村组领导陈大斌和黄正根、赵华胄等同志的支持下，乘十一届三中全会精神的东风，在年初宣传安徽贯彻省委《六条》、生产队自主权的基础上，继而对“包产到组”和“定产到组，责任到人”进行了连续报道，掀起第二个宣传高潮。
    1月12日，《人民日报》二版头条发表了题为《抓点的学问——当涂县委抓点带面促进农业高速发展的调查》。1月20日《人民日报》一版发表了安徽省县委书记学习三中全会公报总结历史经验教训的长篇报道。1月21日，新华社公开播发了我和陆子修（滁县地委政研室主任）原来写的一篇内参稿，题目是《灾年创高产，一年大变样——安徽省来安县魏郢生产队实行包产到组的调查报告》，第一次公开报道了“包产到组”。1月22日，新华社播发了我和黄正根同志写的长篇通讯：《重灾之后访安徽》。
    3月7日，《人民日报》把我年前写的《农业计酬必须紧密联系产量》的内参文章，作为“工作研究”在二版加“编者按”刊出。原来文章中多次提到“包产到户”四个字，而在当时“包产到户”还是在“不许”的“禁区”里，不能见报。还是杜导正想了个办法，把“包产到户”四字改为“包产到组，责任到人”。明眼人一看就知道，“责任已经到了人，比到户还到户”；对不懂的人来说，最怕的是“户”字，反正没有户就行了。所以这篇文章出来之后，“包产到户”实际上已经是半公开了，并给它起了个理论性很强的文绉绉的名字——联产责任制，后来又不断发展完善为“家庭联产承包责任制”。
    肥西和凤阳是万里在安徽进行农村改革的两个点。1978年安徽大灾，在秋冬种时实行“借地”度荒的同时，肥西、凤阳等少数地方搞了包产到户。
    2月1日，省农委副主任周曰礼带领工作组来到山南公社，向农民传达1978年底中共十一届三中全会原则上通过的关于加快农业发展的两个文件，即中共中央《关于加快农业发展若干问题的决定》（草案）和《农村人民公社工作条例》（试行草案），大家对文件总的精神表示拥护，对两个文件中的“两个不许（即：不许分田单干，不许包产到户）”反应不满。有的说：“早也盼，晚也盼，盼来了两个不许干。”大家纷纷强烈要求中央修改文件时（因为是“草案”“原则上通过”，准备修改后经中央全会正式通过），把“两个不许”去掉，改为允许包产到户。
    2月6日，万里召集了省委常委会专门讨论了“包产到户”问题。万里谈了自己的意见。他说：“过去批判过的东西，有的可能是错误的，有的可能是正确的，必须在实践中加以检验，就是十一届三中全会制定的政策，也毫无例外地需要接受实践检验。既然是山南群众如此强烈要求，我主张就在山南公社进行包产到户试验。”
    2月6日，周曰礼赶回山南公社。第二天，及时向社队干部传达了万里和省委领导的意见，干部群众无不欢欣鼓舞。省委在山南公社搞包产到户试点的消息不胫而走，山南区六个公社四五天的时间，全部偷偷地搞了包产到户。接着，山南的包产到户又像旋风似地席卷整个肥西县，不到一个月，全县40%的生产队搞了包产到户。
    凤阳是个以讨饭闻名海内外的穷困县。1978年这个县的马湖公社在贯彻执行安徽省委《六条》政策之后，悄悄地搞了“分组作业，以产计工（实际是包产到组），费用包干，节约归组”的责任制。结果，大灾之年，十个生产队八个平产，两个增产。1979年2月，凤阳县召开四级干部会议，在介绍马湖公社经验的基础上，进一步提出：推行以“包干”为特点的生产责任制，称之为“大包干”，在全县普遍推广。
    在全县实行“大包干”到组的过程中，梨园公社最穷的小岗生产队偷偷地搞了“包干到户”。
    由于包干到户任务更明确，生产更灵活，方法更简单，利益更直接，到年底获得大丰收。全年粮食总产量是上年的4倍。这个合作化以来从未向国家贡献一斤粮食的“三靠队”，包干到户一年就向国家贡献粮食6.5万斤，油料2万斤。社员收入大大增加。
    小岗生产队“包干到户”干了一年，谁也没有去总结它，更没有人去宣传它。在县里整理的一些材料中偶尔出现小岗的例子，也都被谨慎地删去了。但是这里的情况却在一些地方，特别是在那些穷困地方很快传播开了。这年12月中旬，县委曾派办公室的吴庭美去小岗了解情况。吴庭美经过深入调查，仔细分析，写了一篇在我国农村工作改革过程中有重要历史意义的调查报告：《一剂必不可少的补药——凤阳县梨园公社小岗生产队包干到户的调查》。1980年1月初，在省委农村工作会议期间，凤阳县委的这份调查报告送到了省委。万里看过之后，大加赞赏，他拿着这份调查报告对我说：“你看看这份调查报告写得真好！报告中反映的问题很重要，有一定代表性，需要给以肯定和支持，过几天咱们去一趟。”1月24日，我们随同万里到小岗生产队挨家挨户去看，见各家各户能装粮食的东西都装得满满的。万里对小岗干部和群众说：“你们这样干，形势自然就会大好，我就想这样干，就怕没人敢干。你们这样干了，我支持你们。”当时的社员说：现在有人批我们小岗“开倒车”，万里当即表示：“只要能对国家多贡献，对集体能够多提留，社员生活能有改善，干一辈子也不能算‘开倒车’。”这对多年吃够“左”的苦头的小岗农民，是个莫大的支持和鼓舞。

    为包产到户再起波澜

    1980年1月，在中共安徽省委召开的农业会议上，万里就农村建立多种形式生产责任制发表意见，明确指出包产到户是责任制的一种形式，为包产到户在安徽落了“户”。以“双包”（包产到户，包干到户）为主体的家庭联产承包责任制，像强劲的东风，吹遍了淮河两岸、大江南北，势若燎原烈火，燃向神州大地。
    尽管包产到户显示了其强大的生命力，反映了广大农民的迫切要求，但是，有些领导干部仍然固守陈旧观念，一有机会就对它进行讨伐。
    1980年1月11日到2月2日，国家农委在北京召开全国农村人民公社经营管理会议，安徽省农委副主任周曰礼和滁县地委办公室主任陆子修根据万里在全省农业会上的讲话精神，代表安徽省以《联系产量责任制的强大生命力》为题发了言。
    一石激起千层浪。他们的发言在会上引起了十分激烈的争论。焦点是包产到户姓“社”还是姓“资”，符不符合中央政策规定？持反对意见的人断定包产到户调动的是农民的个体生产积极性，不符合社会主义方向，既违反了中央文件规定，也违反了《宪法》的规定。这次会议，除了少数省的代表和一些新闻单位、经济研究部门的代表，表示支持安徽的意见外，大部分人持反对意见，一时形成对安徽及其同情者的围攻。
    周曰礼等回到安徽后，及时向万里汇报了这次会议情况，并请示如何贯彻。万里考虑到省委农业会议刚结束，下边正在传达贯彻会议精神，为了稳定人心，发展大好形势，避免引起不必要的思想混乱，决定全国农村人民公社经营会议精神暂不传达。
    但是，全国农村人民公社经营管理会议刚刚结束，万里回到北京工作不久，复刊不久的《农村工作通讯》杂志1980年第二期，突然发表一篇题为《分田单干必须纠正》的文章，对安徽一些农村的包产到户，进行公开的批判。
    这家杂志的第三期又加按语发表了题为《包产到户是否坚持了公有制和按劳分配？》的文章。杂志还以“大家谈”为名，貌似公正，实际上只发表对包产到户否定和批评的意见，不发表赞成和拥护的意见。
    3月上旬，我把两期杂志送给万里。那时万里调回北京住在京西宾馆。万里看后认为，我们也可以写文章摆事实讲道理，不点名地进行反驳。根据万里的指示，我和吴象写了一篇《联系产量责任制好处多》的长篇文章。文章打出清样送给万里审阅。万里建议用安徽省委农工部名义在《安徽日报》上发表。
    出乎我们意料的是，省委农工部对稿件有不同看法。正在这时，人民日报社领导看到这篇文章清样，备加赞赏。他说：“如果你们同意的话，由你们两位署名，在我们报上发表，文责自负。”于是吴象以《人民日报》特约记者名义，我以《人民日报》记者名义（过去规定新华社记者在《人民日报》发专稿时，可以用“本报记者”），在4月9日《人民日报》二版全文发表了这篇长达7000多字的文章。这篇文章从多方面回答了这家杂志所提出的问题，并特别强调要全面正确理解《中共中央关于加快农业发展若干问题的决定》文件的精神实质。指出确定农业政策和经济政策的首要出发点是充分发挥社会主义制度的优越性，充分发挥我国八亿农民的积极性。这篇长文见报后，在国内外引起普遍关注。
    就在这段时间，万里多次向邓小平汇报了关于安徽实行包产到户、包干到户的情况和争论。4月2日，邓小平找胡耀邦、万里、姚依林、邓力群等领导谈话时说：农村地广人稀，经济落后、生活穷困的地区，像贵州、云南，西北的甘肃等省份中的这类地区，我赞成政策要放宽，使他们真正做到因地制宜，发展自己的特点。
    邓小平强调：政策一定要放宽，使每家每户都自己想办法，多找门路，增加生产，增加收入。有的可包产到组，有的可包给个人，这个不用怕，这不会影响我们制度的社会主义性质。政策放宽以后，有的地方一年可以增加收入一倍多。我看到了许多这样可喜的材料。要解放思想！此事请万里同志研究个意见，提到书记处讨论。
    安徽全省农业会议，特别是《联系产量责任制好处多》文章发表后，安徽农村情况怎么样？万里放心不下，要我和吴象到安徽农村去看。1980年4月中旬，我们来到了江淮地区的六安、肥西等县，发现全省农业会议以后，围绕联产承包责任制问题，主要是对包产到户问题的争论很激烈。一方面，群众普遍要求搞包产到户；另一方面，省地县某些领导坚决反对。两方争论的焦点仍然是，包产到户是姓“社”还是姓“资”。
    4月23—26日，省委在芜湖市铁山宾馆召开南山区（即安徽省长江以南的芜湖、徽州、贵池三个地区）地市委书记碰头会。根据省委领导的意见，吴象和我参加了这次会议。
    会议除了传达十一届五中全会和中央领导人的谈话精神外，重点是谈关于农业生产和责任制问题。会议一开始，有的人就针对4月9日《人民日报》刊登的我和吴象写的《联产计酬责任制好处多》一文指责说：毛主席他老人家领导我们推翻了“三座大山”，又搞社会主义建设，走集体化道路，如今他老人家尸骨未寒，有些人就想否定他老人家领导的集体化道路，搞单干，搞资本主义。
    在芜湖会议上与此相反的意见并没有在会上发表，在私下交谈却很多。他们以为，那些讲空话、套话，不符合群众实际要求的人的意见群众是不会听的。群众说，他们是“上身穿皮袄，下身光屁股——对上负责，对下不负责”。看来在这种能否维护群众利益的激烈斗争中，最能考验干部，识别干部。

    关键时刻邓小平说话了

    从安徽回京之后，我和吴象奋笔疾书，为包产到户大唱赞歌，写出了八篇共22000多字的系列内部报道——《安徽省江淮地区农村见闻》，从5月27日至30日每天早晨即有一组报道送邓小平等在京政治局委员。同时，万里还特批给原国家农委和农业部党组一份，要他们研究。这八篇报道是：生产形势很好，群众生活稳定；联系产量责任制威力大；包产到户对改变穷队面貌有明显作用；富队包产到户增产效果也比较显著；群众为什么喜欢包产到户；关键在于加强领导；有关包产到户的几个认识问题；包产到户是否权宜之计。
    正当一些“只要方向”不顾群众实际需要的人，要大动干戈，讨伐刚刚兴起的包产到户的紧要关头，1980年5月31日，邓小平发表了重要讲话，对包产到户予以充分肯定和支持，邓小平说：“农村政策放宽以后，一些适宜搞包产到户的地方搞了包产到户，效果很好，变化很快。安徽肥西县绝大多数生产队搞了包产到户，增产幅度很大。‘凤阳花鼓’中唱的那个凤阳县，绝大多数生产队搞了大包干，也是一年翻身，改变面貌。”
    邓小平接着指出：“有的同志担心，这样搞会不会影响集体经济。我看这种担心是不必要的。”“实行包产到户的地方，经济的主体现在也还是生产队。”
    邓小平在谈话中，还特别强调：“总的来说，现在农村工作中的主要问题还是思想不够解放。”邓小平这一讲话不仅对安徽的农村改革是个巨大支持和鼓舞，同时也为全国农村改革指明了方向。
    据万里说，老一辈无产阶级革命家陈云对包产到户也是很支持的，1980年初有一次陈云见到他，合掌抱拳，高兴地对他说：万里同志，我完全赞成在农村政策方面你们的那些做法。
    邓小平讲话后不久，1980年9月14日至22日，中央召开了各省、自治区、直辖市党委第一书记座谈会，专门讨论加强和完善农业生产责任制问题。会后发出了《关于进一步加强和完善农业生产责任制的几个问题》的通知，即：中发[1980]75号文件。这份文件共有12个问题。其中，第六条是专讲包产到户的。这一条一开始就说：“当前，在一部分省区，在干部和群众中，对可否实行包产到户（包括包干到户）的问题，引起了广泛的争论。为了有利于工作，有利于生产，从政策上做出相应的规定是必要的。”
    文件指出：“在那些边远山区和贫困落后地区，长期‘吃粮靠返销，生产靠贷款，生活靠救济’的生产队，群众对集体丧失信心，因而要求包产到户，应当支持群众的要求，可以包产到户，也可以包干到户，并在一个较长的时间内保持稳定。就这种地区的具体情况来看，实行包产到户，是联系群众，发展生产，解决温饱问题的一种必要的措施。就全国而论，在社会主义工业、社会主义商业和集体农业占绝对优势的情况下，在生产队领导下实行包产到户是依存于社会主义经济，而不会脱离社会主义轨道的，没有什么复辟资本主义的危险，因而并不可怕。”
    这份文件的最大特点是，在中央文件上给包产到户落了“户口”，使包产到户合法化了。现在回头看，这份文件也明显存在着不足。比如，说包产到户是“依存于社会主义经济”的（意思是说，本身还不是社会主义经济，老百姓把它通俗形象化说是“扒车的”）。说要“因势利导，运用各种过渡形式进一步组织起来”等等。这也不难理解，人的认识需要有一个深化过程。这也正如邓小平所指出的：“总的说来，现在农村工作的主要问题，还是思想不够解放。”
    我在安徽亲眼看到：实行包产到户不仅增产了，吃饱了，更重要的是“自由了！”正因如此，农民对包产到户才如此向往，才把土改当作是第一次解放，把包产到户当作“第二次解放”。
    二十年来的历史实践表明，中国农村改革是成功的，取得的成就是举世公认的。其中最大、最突出的是：使我们这样一个占世界人口近四分之一的国家，人民长期为之奋斗的温饱问题，得到基本解决，我国农业从传统农业开始向现代化转变，农村经济从自然经济开始向商品经济转化，在探索有中国特色社会主义道路方面取得了可喜的成就。
    （原文3万余字，本刊作了删节，标题为本刊编者所加）
    （责任编辑 洛 松）


首页 -> 2001年第10期

辛亥革命断想：政治自觉与学术自觉

作者：●张岂之

字体： 【大 中 小】

    看历史上的变革是近一些还是远一些好？我觉得，后人从历史经验和教训积累的高度看，易于从历史中得到教益，远些好。我国近代完整意义上的民主革命——辛亥革命至今已有90年，我们站在今天时代所达到的认识高度去看这次革命，肯定会产生许多感想，这些未必就是历史研究的正式成果，但是它们具有的朴素性和敏锐性也许会使人们觉得亲切。笔者在这篇短文中要写的，恰恰就是这类不拘一格的断想。

    一、伟大的政治自觉

    “自觉”是人的特点，是理性思维的成果，并非人人都能具有的。在社会历史领域中的“自觉”表现为：有人对历史的进程、特别是时代课题达到较高的认识水平，并伴之实际的行动。这种自觉性不单是先驱者天才的表现，主要是历史实践展现出的客观真理，被具有强烈历史责任感的先驱者在不同程度上有所认识，并加以梳理、宣传，唤醒民众，用实际行动去推进历史的变革。这种政治的自觉似乎可称之为历史的最强音。经过几十年、数百年甚至数千年，后人仍然可以从不同时代先驱者的精神遗产中明显地感受到历史真理的巨大力量，从而进一步提高对历史认识的自觉性。
    这里不妨举个例子。在中国近代历史，1898年维新志士们的鲜血终于唤醒了国内首先觉悟的人们，他们大声疾呼中国已进入革命时代，对清朝政府不要抱任何幻想。先驱者邹容在《革命军》中满怀激情地写道：“……巍巍哉！革命也！皇皇哉！革命也。吾于是沿万里长城，登昆仑，游扬子江上下，溯黄河，竖独立之旗，撞自由之钟，呼天吁地，破颡裂喉，以鸣于我同胞前曰：呜呼！我中国今日不可不革命。……革命者，天演之公例也。革命者，世界之公理也。革命者，争存争亡过渡时代之要义也。……革命者，除奴隶而为主人者也。”
    革命不能停留在激动人心的口号上，要有理论指导。中国民主革命的先行者孙中山，在20世纪初提出三民主义革命纲领和理论，并以此指引革命，经过艰苦卓绝的奋斗，才取得1911年辛亥革命的成果。当历史迈进21世纪，我们回顾这次革命，不能不惊叹先行者在政治自觉上达到的时代高度，远远不是此前历史变革所能比拟的。
    孙中山“适应世界之潮流，合乎人群之需要”，1905年11月在《民报发刊词》中正式提出三民主义，即民族主义、民权主义和民生主义。民族主义的最初纲领口号将“颠覆满洲政府”、“还我主权”作为民族革命的基本任务。这种“反满”的口号，实际是要求民族独立。孙中山有这样的阐释：“今有满清政府为之鹰犬，则彼外国者，欲取我土地，有取予之便矣，故欲免瓜分，非先倒满洲政府，则无挽救之法也。”这就超出了以往“反满”口号的狭隘种族主义倾向，将推翻清朝统治作为争取民族独立的第一步。孙中山首次提出革命成功以后，在国内实行民族平等政策。
    孙中山民权主义的主要内容，就是“推翻帝制，建立民国”，即推翻君主专制政体，建立民主立宪政体。他始终强调，为达此目的，革命党人不可有帝王思想；帝王思想与民权思想不相容，“凡革命的人，如果存有一些皇帝思想，就会弄到亡国。”（1906年《三民主义与中国前途》）1905年《同盟会宣言》说，“敢有帝制自为者，天下共击之。”辛亥革命以后，孙中山反对帝制复辟，直到他晚年在新三民主义中对民权主义的解说，仍然一再批判帝王思想。由于“共和”思想深入人心，君主专制制度复辟者都遭到失败，这一点体现了辛亥革命成功的方面。由于中国近代历史的辩证法，孙中山规定的革命目标未能达到，中国半殖民地半封建社会性质没有改变，从这个意义上说，辛亥革命失败了。
    值得注意的是，孙中山鉴于中国经济极端落后的具体情况，提出以“平均地权”和“节制资本”为主要内容的民生主义，要求在革命成功后发展资本主义、特别是国家资本主义，实现“国富民强”的理想。这个时候，西方资本主义发达国家暴露了它们自身的尖锐矛盾，各种流派的社会主义学说在西方风行一时。在此情况下，孙中山为使中国不致重蹈西方资本主义的覆辙，提出政治革命与社会革命毕其功于一役的主张。现实迫使中国民主革命家去思考资本主义发展的前景，由此产生了对于社会主义某些方面的同情、向往。这是一个重要的时代课题，给后来者以重要的启迪。
    启迪主要表现在：中国无产阶级革命家在新民主主义革命运动中需要从理论上和实践上正确解决社会主义和资本主义在中国经济发展中的相互作用问题，这也就是如何从新民主主义走向社会主义的问题。1940年毛泽东在《新民主主义论》中说：“在无产阶级领导下的新民主主义共和国的国营经济是社会主义的性质，是整个国民经济的领导力量，但这个共和国并不没收其他资本主义的私有财产，并不禁止‘不能操纵国民生计’的资本主义生产发展，这是因为中国经济还十分落后的缘故。”
    新中国建立前后的一段时间里，毛泽东等考虑到旧中国经济文化的具体情况，曾经设想中国要经过新民主主义建设阶段，各种社会经济成分在国营社会主义经济领导下，分工合作，各得其所，以促进整个社会经济的发展，估计少则十几年，多则三十年。
    后来在探索社会主义建设道路上取得很大成绩，也曾经有过很大失误，提供了丰富的正、反面经验，促使我国进入一个新的历史时期，这就是邓小平开辟的改革开放时代、建设有中国特色社会主义时代。生活、实践常青，理论必须随着实践而发展、创新。不仅新民主主义需要私营资本主义成分，在漫长的社会主义初级阶段，必须树立公有制为主体，多种所有制经济共同发展的基本制度。1997年9月召开的中国共产党第十五次全国代表大会明确提出调整和完善所有制结构、允许公有制以外一切符合邓小平“三个有利于”的判断标准和其他所有制的存在并鼓励其发展。还提出，对外更加开放，加强引进发达国家的管理经验、先进技术和资金，扩大对外贸易。从党的十五大至今我国经济建设和人民生活水平的提高取得举世瞩目的成就，证明这一基本制度的正确性、权威性和生命力。
    历史是最有说服力的教科书。人们回顾历史，温习孙中山领导的辛亥革命的历史功绩，不可能将思维停止于1900年至1911年之间，必然会把这次革命放在20世纪我国历史长河中去加以审视。这样我们才能从历史上政治自觉的经验中得到教益，从而提高我们的政治自觉。

    二、学术自觉的反思

    辛亥革命准备的十年间——20世纪第一个十年，是中国学术从传统走向近代的重要时刻。当时学人们的政治观点、政治情结在学术问题上并不起决定作用，因为学术有其自身的规律。例如，具有清朝遗老情绪的王国维的学术思想、学术方法等方面在辛亥革命前后成为中国近代史学的“开山”；不仅在史学，在其他人文学术领域都取得创造性成果。
    中国传统学术向近代的转型，离不开“西学”触媒。19世纪末20世纪初，学人们仔细比较“中学”（中国传统学术）与“西学”（西方近代科学思想和哲学社会科学）的优劣，逐渐进入学术自觉阶段。王国维在《论新术语之输入》一文中指出，西学“长于抽象而精于分类，对世界上一切有形无形之事物，无往不用综括（Generaligation）及分析（Specification）之二法”，这就是说，西学有新的世界观和方法论、即新的学术范式。这一范式要求揭示研究对象背后的法则，即“抽象”，不满足于就事论事的现象罗列。在王国维看来，以上两点恰恰是“中学”所缺少的。他的这个论断具有振聋发聩的作用，他说：“吾国人之所长，宁在于实践之方面，而于理论之方面则以具体知识为满足。至于分类之事，则除迫于实际之需要外，殆不欲穷究之也。”又着重指出，“足以见抽象与分类二者，皆我国人之所不长，而我国尚未达到自觉（Selfconciousness）之地位也。”
    我国近代提出“学术自觉”者，王国维为第一人。细按这个口号的主要内容，首先指学人对于本国学术文化和外国学术文化，应在比较中看到它们的优劣，不可能都优，也不可能都劣。学习外国学术文化的长处以济本国学术文化的不足，这在王国维看来，应当是“学术自觉”的出发点。其次，学人们应当确认学术的本质，用他的话说就是：“学术之所争，只有是非真伪之别”，不能用“政论”来判断学术是非，在这个意义上王国维提倡“学术独立”。（见《评近年之学术界》）最后，更加重要的一点是：学人应当将中学与西学的优长处加以融合，为学术作出创新。他强调说：“余谓中西二学，盛则俱盛，衰则俱衰。风气既开，互相推动。且居今日之世，讲今日之学，未有西学不兴而中学能兴者，亦未有中学不兴而西学能兴者”。（《国学丛刊序》）20世纪中国人文学术大师都是在中西学术相融的基础上作出了贡献，开辟了新路。可见在20世纪初提出的“学术自觉”对中国近代学术起了很大推动作用。这样的“学术自觉”并不仅指学术研究方法上的实证主义，而是中国传统人文精神的发扬和西方科学精神的浸润这二者的融合，缺一不可。
    20世纪初，学术自觉不是体现在一两位学者身上，而在学人群体上有所反映，形成学术创新的潮流。在学者群中不能不提到“有学问的革命家”章太炎。用什么方法研究学术？当时，学人们似乎有一共识：用进化论观点来研究也许就是一种可靠的新方法。1903年严复翻译出版英国甄克斯（Edward Jenks）的《社会通诠》（A History of Politics，即政治史），在《译者序》中认为中国社会历史是由宗法社会到军国社会的演进。此前康有为依据今文经学，将中国历史阶段分为据乱世、升平世和太平世。在章太炎看来，各种各样的进化史观未必可取。1906年他在《民报》上发表《俱分进化论》一文，认为“进化之所以为进化者，非由一方直进，而必由双方并进。专举一方，惟言知识可尔。若以道德言，则善亦进化，恶亦进化；若以生计言，则乐亦进化，苦亦进化。……进化之实不可非，而进化之用无所取。”在他看来，进化是事实，但将它作为一种公式到处套用，只见其一而不见其二，并不妥当。章太炎这里所论已不限于进化论，反映出对于构建新的学术规范，新的理论范式的要求，这就不是进化论所能解决的了。
    20世纪初的学术文化论坛没有出现“全盘西化”的字眼，相反，不同学术思想的学人几乎都将儒家的道德、伦理观作为立身处世的信条，加以提倡。他们（例如王国维、梁启超、章太炎等）都谈“国学”、“国粹”，这并不是为了复古，用章太炎的话说就是：“用国粹激动种性，增进爱国的热肠”，又说：“为什么提倡国粹？不是要人尊信孔教，只是要人爱惜我们汉种的历史。这个历史，就是广义说的，其中可以分为三项：一是语言文字，二是典章制度，三是人物事迹。”这是章太炎于1906年刊登在《民报》第六期上长篇《演说条》的主旨，剔除其若干狭隘种族主义的杂质外，其主体是通过对中国传统优秀学术文化的宣传来激发人们的爱国心。
    由20世纪初开始的“学术自觉”在历史发展中不断充实其内容，推进了中国文化学术的发展。于是我们看到，20世纪末人类学家费孝通提出“文化自觉”，照费先生的解释，其主要内容是：“……生活在一定文化中的人对其文化有自知之明，并对其发展历程和未来有充分的认识。也许可以说，文化自觉就是在全球范围内提倡‘和而不同’的文化观的一种具体体现。”（《经济全球化与中国‘三级两跳’中的文化思考》，《光明日报》2000年11月7日）可见“文化自觉”指：坚持世界范围内的多元文化，反对文化霸权，承认每个国家民族都有她们自身的文化，她们对人类的文化都有贡献。世界上不止一种声音，不止一种颜色。唯其多种多样，世界才是绚丽多彩的。另一方面，人们对本国文化应有自觉的认识，区分优劣，发扬优长，舍弃劣质，并吸收全人类的优秀文化，这样才可以创造出先进文化。文化并不是可有可无的装饰品。经济是民族生存发展的基础，而文化则是民族的灵魂。文化自觉不仅可以反作用于经济，推动经济发展，而且从文化的高度看，经济、生产力的发展，是为了提高人民的物质生活和精神生活水平。可以看出，“文化自觉”具有丰富的内涵。
    “学术自觉”与“文化自觉”有联系也有区别。从联系看，学术是文化的组成部分；二者的区别在于历史时代的不同。在20世纪初，民族复兴是很遥远的事，中国尚处于帝国主义和封建主义的压迫之下，民族解放是当时的第一要义。在20世纪末，民族复兴的历史任务已经提了出来，正在逐步实现；民族复兴必然包括文化复兴，因此，时代对“文化自觉”提出了更高、更深、更大的要求。笔者从辛亥革命的断想中，深感“学术自觉”到“文化自觉”，标志着我国在20世纪中的巨大进步和发展，不过，文化自觉的历史任务还很艰巨，需要国人们共同努力，在民族复兴中实现文化复兴。
    （责任编辑 洛 松）


首页 -> 2001年第10期

孙中山的民主思想

作者：●杨天石

字体： 【大 中 小】

    戊戌变法前，西方民主思想逐渐传入中国，到了20世纪初年，出现了孙中山的民主思想，它是近代中国民主思想发展的第一个高峰。

    将“帝国”改为“民国”是中国历史上破天荒的大事

    国家的主人是谁？皇帝还是人民？历来的回答都是皇帝。古人认为天子“奄有四海”，有所谓“普天之下，莫非王土；率土之滨，莫非王臣”之说，在这一思想的指导下，人民被称作“小民”、“细民”、“草民”、“贱民”、“蚁民”；还有所谓“牧民”之说。
    戊戌变法前，西方天赋人权思想传入中国，传统的皇权观念受到冲击，以康梁为代表的维新派提出“民权”思想，认为人民有权参加国家管理。但是，他们的政治理想是“君民共主”，只承认人民有权参加国家管理，并不承认人民是国家的惟一主人。
    提出“民主”观念，真正承认、肯定人民是国家惟一主人的是孙中山。1894年，孙中山在兴中会章程中提出“创立合众政府”，所称“合众”之“众”，指的就是人民，它是对中国历史上长期存在、被视为天经地义的“帝国”体制的明确否定，也是对改良派设想的“君民共主”体制的明确否定。1905年，孙中山在同盟会誓词中将奋斗目标定为“建立民国”，这就进一步明确了国家与人民的关系，将人民视为国家主人，在中国历史上具有破天荒的意义。
    在中国历史上出现过的“帝国”体制虽然各不相同，但一般都具有下列特征：一、“皇权专制”，一人为刚，万夫为柔，君主掌握国家最高权力，国家大事任由君主个人意志及喜好决定。二、等级制，天子以下，有公、侯、伯、子、男等层层叠叠的等级；等级不同，其享有的政治、经济权力也因之相异。三、虽有法律，但不能约束君主，也很难约束贵族。四、皇权世袭，父死子继。孙中山在其革命的开始阶段，就坚决批判中国的专制主义的政治制度，认为“这种政体，不是平等自由的国民所堪受的”。他设想的“民国”与中国历史上的“帝国”完全相反。1906年的《革命方略》规定：一、国民皆平等以有参政权。二、大总统由国民公举。三、议会以国民公举之议员构成之。四、制定中华民国宪法，人人共守。以上四条，确定了一切国民的平等参政权，普选制度，议会制度以及法律至上的原则，条条都指向专制主义，是在中国历史上第一次提出的完全意义上的现代民主国家模式。
    1912年3月，南京临时政府参议院通过《临时约法》，它以法律形式进一步肯定了国家全部政治生活中的民主原则。《总纲》开宗明义规定：“中华民国之主权，属于国民全体”。这是中国历史第一次在法律上肯定了人民的主人翁地位。在《人民》章中规定：“民国人民一律平等”；人民享有身体、家宅、财产、营业、言论、集会、结社等自由；有请愿、陈诉、选举被选举等权利。这在中国历史上也是前所未有的创举。
    值得特别指出的是，南京临时政府对人民自由和权利的规定并不是一种文字花样，而是准备实实在在要兑现的。武昌起义后，新闻业迅速发展。3月6日，临时政府内务部颁布《暂行报律》三条。该项报律公布后，受到上海新闻界强烈反对。章太炎专门为《大共和日报》撰写社论批评。孙中山考虑各方意见，从维护言论自由，接受舆论监督的大局出发，于同月9日宣布《报律》无效。他说：“言论自由，各国宪法所重，善从恶改，古人常以为师，自非专制淫威，从无过事摧抑者。该部所布暂行报律，虽出补偏救敝之苦心，实昧先后缓急之要序，使议者疑满清钳制舆论之恶政，复见于今，甚无谓也。”民国初年，报刊杂志如雨后春笋般涌现，舆论环境极为宽松，这是和孙中山的民主思想分不开的。

    人民是主人，自总统以下的各级官吏都是“公仆”

    孙中山认为：国家之所以成立，建筑于“国民的合成心力”，凡共和立宪国家，“左右统治权力者，常为多数之国民”。但是，政治之事无法人人都做，只能由少数优秀突出者“代表民意”，组成政府。于是，就有了总统，有了总长，有了林林总总的各级官吏。
    总统、总长、官吏是什么？孙中山一言以蔽之曰：“公仆”。1906年12月，《民报》召开创立周年庆祝大会，孙中山发表演说，明确表示：“平等自由原是国民的权利，但官吏却是国民公仆。”
    孙中山从担任临时大总统那一天开始，就把自己工作定在“公仆”地位。临时大总统誓词称：“巩固中华民国，图谋民生幸福，此国民之公意，文实遵之，以忠于国，为众服务。”“服务”，这是孙中山引进中国政治界、思想界的又一个新观念，它正确地说明了“公仆”们的各类政治行为所应该具有的根本属性。
    旧时官场，通行大人、老爷一类称呼。民国建立后，因为一时没有新的代替说法，临时政府及地方机关仍然沿用此类称呼，孙中山得知后，认为这是共和政治的耻辱，于1912年3月致内务部令称：“官厅为治事之机关，职员乃人民之公仆，本非特殊之阶级，何取非分之名称。查前清官厅，视官等之高下，有大人老爷等名称，受之者增惭，施之者失体，义无取焉！”他要求此后官厅人员用职务相称，民间则以“先生”、“君”相称。
    据当时人回忆，1912年孙中山就任临时大总统后，有一扬州老人到总统府求见，传达室不予通报，老人坚持不走，孙中山得知后，立即接见，握手相迎，但老人却三跪九叩，行起君臣之礼来。孙中山连忙将老人扶起，亲切地告诉他：“总统在职一天，就是国民的公仆，是为全国人民服务的。”老人问道：“总统若是离职后呢？”孙中山回答说：“总统离职以后，就和老百姓一样。”老人告辞时，孙中山又将他送出总统府。老人高兴地说：“今天我总算见到民主了！”
    此后，孙中山经常宣传“公仆”思想。1919年，他在《孙文学说》中称：“夫中华民国者，人民之国也。君政时代则大权独揽于一人，今则主权属于国民之全体，是四万万人民即今之皇帝也。国中之百官，上而总统，下而巡差，皆人民之公仆也。”1924年，他在《民权主义》演讲中更将包括国家总统、总长在内全体官吏比作车夫、巡捕、厨子、医生、木匠、裁缝。他说：“讲到国家的政治，根本上要人民有权；至于管理政府的人，便要付之于有能的专门家。把那些专门家不要看作是很尊贵的总统总长，只把他们当作是赶（开）汽车的车夫，或者是当作看门的巡捕，或者是弄饭的厨子，或者是诊病的医生，或者是做屋的木匠，或者是做衣的裁缝，无论把他们看作是哪一种工人，都是可以的。人民要有这样的态度，国家才有办法，才能够进步。”
    “公仆”一词生动、贴切地阐明了人民和各级官吏之间的关系。人民是主人，而各级官吏只是仆役，是为主人服务的。这就将历来高高在上，凛然不可侵犯的“大人”、“老爷”们拉到了地下，这是中国历史的一次前所未有的大颠倒。

    将政权放在人民掌握之中

    “民主”，决不是只在口头上、法律上承认人民的主人翁地位，而是要在事实上让人民当家作主。孙中山说：“今日我们主张民权，是要将政权放在人民掌握之中”。又说：“中国自革命以后，成立民权政体，凡事都是应该由人民作主的，所以现在的政治又可以叫做‘民主政治’，换句话说，就是人民来做皇帝。”
    人民怎样才能“做皇帝”呢？孙中山主张，人民应该拥有“四大民权”，即选举权、罢免权、创制权、复决权。所谓“选举权”、“罢免权”，指的是人民对于各级官吏，可以公举，也可以“公罢”；所谓“创制权”、“复决权”，据孙中山说：“大多数人民对于一种法律，以为很方便的，便可以创制，这便是创制权；以为很不方便的，便可以修改，修改便是复决权。”孙中山认为，只有人民掌握了这四大权力，“民主”才能到位。他说：“人民而有此四大权力也，乃能任用官吏、役使官吏、驾驭官吏、防范官吏，然后始得称为一国之主而无愧色也。”
    近代西方国家规定了人民的选举权利，但是，又常常实行一种“有限制的选举权”，例如，有性别、教育、财产、居住时间的限制等；又如，规定人民只能选举议员和部分地方官吏，而总统和上议院议员则采取间接选举制度等。还在民国初年，孙中山就指出：美利坚、法兰西，固然是“共和之先进国”，但是，“两国之政治，操之大资本家之手”。又说：“英美立宪，富人享之，贫者无与焉。”1924年，孙中山接受中共和苏联顾问的帮助，在国民党第一次全国代表大会宣言中提出：“近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，非少数者所得而私也。”与此相应，会议通过的《政纲》规定：“实行普通选举，废除以资产为标准之阶级选举。”这里所说的“普通选举”与“普遍选举”同义。这些地方，说明孙中山准备废除对人民选举权利的任何限制，力图建立一个具有广泛群众基础、“非少数人所得而私”的平民政权。
    辛亥革命前，章太炎就反对代议制，主张废除议会、议员，代之以“法官”和由法学家充任的“学官”。孙中山对代议制也不十分满意，认为这只是一种“间接民权”，人民还不能直接参与国家管理，因此不能算是纯粹的“众民政治”。他说：“既曰民权国，则宜为四万万人民共治之国家。治之以法，即在予人民以完全之政治上权力。”孙中山设想的办法是：以县为单位自治，仿照瑞士模式，实行直接民权。在县以上，则实行代议制，由各县选举国民代表一名，参与中央政事，组成国民大会。国民大会对中央政府官员有选举权和罢免权；对于中央法律，有创制权和复决权。孙中山认为，中国幅员广大，人口众多，只有使“直接民权”与“间接民权”相结合，才能比较好地解决中国的民主问题。

    建立既有制衡机制又有 强大效率的“万能政府”

    绝对的不受约束的权力易于产生腐败。为了防止权力过于集中，西方国家一般采取行政、立法、司法“各不相统”的办法。孙中山研究了西方的经验之后，认为这种做法仍然有缺陷。他以20世纪初年的美国为例，说明当时的美国官吏一部分来自选举，一部分来自委任。来自选举，则口才好的人易于打动选民，而思想、学问高尚的人却可能拙于口才，因此，美国议院中常有愚蠢无知的人夹杂在内；来自委任，则委任官跟着大总统进退，总统换，自内阁以致邮政局长都换，因此，“美国政治腐败散漫，是各国所没有的。”为了防止类似情况，孙中山提出，继承中国古代的考选制，“大小官吏必须考试”，“必须合格之人，方得有效”。孙中山还提出，当时世界上的立宪国家，其立法机关兼有监督权限，易于生出弊病，例如美国的议会，就常常擅用纠察权，挟制行政机关。他主张，设立独立的专门机构，专管监督弹劾的事。这样，孙中山就在立法、司法、行政三权之外，又增加了考试、监察两权。孙中山称之为“五权宪法”。他认为，“这不但是各国制度上所未有，便是学说上也不多见，可谓破天荒的政体。”
    立法、司法、行政、考试、监察等五权，孙中山又称之为“政府权”。孙中山希望政府掌握了这五种权力之后，既能防止权力过分集中，又能够高效率地为人民谋利益，成为“万能政府”。

    借鉴西方，超越西方

    孙中山长期生活在西方，他深入研究过西方民主的发展历史，主张既借鉴西方，又超越西方。
    中国古代，只有民主思想的某种萌芽，没有系统的现代民主思想。孙中山承认：“中国人的民权思想都是由欧美传进来的。所以我们近来实行革命，改良政治，都是仿效欧美。”他说：“我们为什么要仿效欧美呢？因为看见了欧美近一百年来的文化，雄飞突进，一日千里，种种文明都是比中国进步。”他认为，欧美既有很多学者致力于民权研究，又有一百多年的实践，积累了丰富的经验。他主张深入细致地研究“欧美的民权经验”，明确表示：“那些经验和学理，根本上都是应该拿来参考的。如果不参考欧美已往的经验、学理，便要费许多冤枉工夫，或者要再蹈欧美的覆辙。”
    一种制度，不可能有利无弊。西方民主制度是在欧洲中世纪专制制度中发展起来的。它是历史的巨大进步。但是，也存在种种缺陷，实行过程中，更会出现种种流弊。20世纪初年，西方民主制度的弊端已有充分暴露，因此，孙中山在设计中国民主宪政的蓝图时，不能不考虑对它如何加以改进。1924年4月，他发表演说称：我们“所主张的民权，是和欧美的民权不同。我们拿欧美已往的历史来做材料，不是要学欧美，步他们的后尘，是用我们的民权主义，把中国改造成一个‘全民政治’的国家，要驾乎欧美之上。”既承认西方民主制度的先进性，又并不认为一切都好，企图加以改进和超越，这是孙中山的伟大之处，也是他思想的深刻性所在。
    孙中山研究过人类权力的发展历史，认为其途径是从神权到君权，从君权到民权，这是不可逆转的历史趋势，中国必须顺应这一趋势，而不能反抗它；反抗必然失败。他说：“我们顺着潮流做去，将来一定成功，并且可以永远的成功。”孙中山一生屡经困顿和挫折，但是，他看准了潮流所向，百折不回，奋斗不懈。他不仅是伟大的民主主义思想家，而且是现代民主国家的伟大实践者。他的思想和实践中的许多部分都值得人们珍惜、总结、借鉴、继承。
    （责任编辑 程 度）


首页 -> 2001年第10期

为宪政流血的“第一人”宋教仁

作者：●贺　渊

字体： 【大 中 小】

    “作民权保障，谁非后死者！
    为宪政流血，公真第一人！”
    这是孙中山在宋教仁追悼会上献的挽联。内中没有悲戚之情，只是直白地道出了宋教仁被暗杀的真实原因，袒露了革命党人为了民权，渴望献身的壮烈情怀。正是这寥寥几笔，平平二句，振撼着人们的心灵。革命党人以“无量头颅无量血”，换来了辛亥革命。但是，孙中山将为宪政流血“第一人”的殊荣给了宋教仁，绝非溢美之词。

    宋教仁其人

    宋教仁（1882—1913），字循初（又写钝初），号渔父，湖南省桃源县上香冲人。1903年他和黄兴等人在长沙创立了革命团体华兴会。随后他被派往湖北，在武昌组织华兴会支部，从此以后，他同湖北革命党保持了较多的联系，为以后的革命打下了基础。后来华兴会在长沙组织武装起义失败，宋教仁逃亡日本，就读于日本早稻田大学，主攻政法。清政府对革命派的镇压，无异于为渊驱鱼，将革命的势力，集中到了海外，特别是日本。1905年，兴中会、华兴会和光复会等革命团体联合，在日本东京成立中国第一个资产阶级的政党——同盟会，宋教仁是发起人之一，被推举为同盟会司法部检事长。
    宋教仁将宣传作为自己革命的主要方式。他主办了《二十世纪之支那》，并曾担任过《民报》的编辑。1911年，他回到上海，应谭人凤的邀请，担任了《民立报》主编，署名“渔父”，发表了大量时论文章，披露清政府假立宪法的真面目，揭露各帝国主义国家对中国的侵略野心，使《民立报》享誉天下，桃源“渔父”也因此而扬名。
    爱国，是革命者的共性。宋教仁最具传奇色彩的事，是他撰写了一部6万字的《间岛问题》的专著。所谓“间岛”，并不是一个岛，而是中国靠近朝鲜的一大片土地。1907年日本突然就这块土地的归属提出疑问，以为当属于朝鲜。由于当时整个朝鲜已经沦为日本的殖民地，日本便以保护韩民为由，挑起纠纷，于1907年7月派宪兵前往，设立了统监府间岛派出所。宋教仁了解了日本的野心后，跑到间岛一带进行实地勘查，收集了日本与朝鲜关于中韩之间这块土地归属的大量资料，说明了如下历史事实：间岛位于满洲东南与韩国接壤之处，由于清廷的建立，当地的满族人一大半都随之入关，长白山附近原清朝的发祥之地被封禁。因此，西起边外，东至珲春逐渐荒芜，疆界慢慢不清，后来朝鲜人逐渐西移，清韩两国曾多次查勘，定疆界，间岛完全归清所有，清将一些土地租给韩人，现还有十块界碑可以作证。宋教仁这篇文章揭示了不可辩驳的事实，为清与日交涉提供了有利的证据，对保住清的发祥之地起了极大的作用。清因此对他的才干十分欣赏，曾想赐给他一个四品京官，让他从事对外交涉事宜，但宋教仁没有领情。由此，我们可以从共性中看到宋教仁的个性，即踏实、务实的风格和科学的态度。
    辛亥革命前，宋教仁的声誉不能与孙中山、黄兴相比，但是，他的才干和革命热情，加上理智的态度，使他独具慧眼，在革命队伍中自有不可忽视的作用。
    如果我们仅仅研究孙中山，对于辛亥革命就会提出这样的疑问：孙中山、黄兴等人，长期在广东和西南边陲从事于武装斗争，可是革命的爆发却是在武昌，并且迅速波及到大半个中国，其中起作用的难道是偶然因素？武昌起义与同盟会有什么关系？通过了解宋教仁，我们或许能够明白一些。
    据宋教仁回忆，他和陈英士、谭人凤等曾经就革命策略进行过探讨，宋教仁提出三策：以中央革命为上策，联络北方军队，以东三省为后援，一举而占领北京，然后号令天下，取得革命的成功；中策以长江流域各省同时大举，设立政府，然后组织力量北伐，夺取政权；下策是在边疆沿海一带，建立秘密机关，以此为根据地，逐步进取。先是避难就易，于是有1911年3月广州黄花岗起义，但是，起义失败了，广东革命力量受到了极大的打击。事实说明，这个方案行不通了，于是，他们决定采纳中策。为此，他们在上海成立了同盟会中部总会，选举陈其美、潘祖蠡、宋教仁、谭人凤、杨谱生分别负责各项事宜；并决定在长江流域“遍立分会”，派员前往南京、湖南、湖北、安徽成立分会，同时在四川、陕西等地运动，以便策应。当四川保路风潮兴起，他们感到时机已到，决定以湖北为中心，并在汉口设立起义机关，决定9月1日起义，但由于走漏了风声，三个主要的领导人被捕就义。不过，即使这样，10月10日武昌起义还是爆发了，历史朝着宋教仁他们预定的目标前进了。辛亥革命在人们的意料之中，又在人们的意料之外到来。
    我们应该承认，同盟会在组织上始终比较松散，成员之间仍然存在着亲疏之别，他们对于革命的策略，有着不同的意见，他们的活动重点也不同。中部同盟会的成立，或多或少地改变了这种缺乏计划、缺乏联络、缺乏统筹考虑的情况，为辛亥革命的到来，作了一定的组织准备。同时，孙中山等主要领导人长期在国外活动，如果没有像宋教仁、谭人凤、吴禄贞、陈其美等一大批志士的活动，尤其是没有他们在长江流域的艰苦工作，辛亥革命是不可能如此快地到来，革命党在这场运动中的领导地位，也不可能如此明确。因此，宋教仁等人在辛亥革命中的作用不应该被遗忘。

    为民国制定大法

    著名的《中华民国临时约法》，宣布中国走出了二千年的封建专制的轮回，义无反顾地向民主的新社会进发，她的主要的起草者就是宋教仁。
    早在辛亥革命前，宋教仁预见到推翻清政权容易，但是，革命成功后的建设，却要困难得多。他以为我国政治上的变革，最终的结局虽然不清，但是，君主专制政体“必不再许其存在”，民主立宪政体“则固事所必至者”。为此，他投入了极大的精力从事于对各国政体的研究，陆续翻译了《俄国制度要览》、《日本宪法》、《英国制度要览》、《澳大利（亚）匈牙利制度要览》、《各国警察制度》、《美国制度概要》、《比利时澳国俄国财政制度》、《德国官制》、以及《普鲁士官制》等，在《民报》上发表。同盟会中，他和廖仲恺是翻译最多的两个人，廖翻译的重点在介绍社会主义，宋则以西方制度研究为方向。事后证明，他们两人的良苦用心都具有深远的意义。
    1911年10月10日，武昌起义爆发后，黄兴和宋教仁赶到湖北，领导起义。宋教仁马不停蹄，立刻着手制定《中华民国鄂州约法》，并于11月19日公布。该法虽然是一部地方法，但却是中国第一部充满民主精神的法律。由于湖北为首义之地，一时成为革命的中心。《鄂州约法》的公布，为各地政权的建立树立了榜样，同时也为将来的南京临时政府提供了基本法的蓝本。
    1911年12月，众望所归的孙中山回国后担任了中华民国临时大总统。孙中山任命宋教仁为法制院院长和法制局局长，这使宋有了用武之地。虽然参议院是立法机构，但是，凡重要法制，均由法制局编订后，呈临时大总统，临时大总统咨请参议院议决。这样，临时政府时期的法令，实际上大部分出自法制局局长宋教仁之手。其中，《中华民国临时约法》作为基本大法，最为重要。
    两部《约法》，本着民主制的基本精神，规划了从中央到地方的完整建制，宣布中华民国主权属于全体人民，体现了无分种族、阶级、宗教之区别，法律面前人人平等的基本原则，人民拥有诉讼于司法、陈请于议会、陈述于行政官署、任选考试、选举与被选举权利；宣布人民有言论、著作、刊行、集会、结社、通讯、信教、居住、迁徙的自由和保有财产、身体、家宅的自由。它以三权分立为政府蓝本，中央政府以参议院、临时大总统、国务员、法院组成。地方政权由都督和都督任命的政务委员、议会、司法部门组成。都督由人民公举，任期三年，连任一次为限，议员则从人民中选举产生。
    上述两部《约法》的立法原则，和法国、美国政制一脉相承，并不为以后的法律所认可。但它却是辛亥革命的宝贵遗产，成为中华民国的象征。袁世凯上台后，用专制取代了民主，先拿《约法》开刀。1916年袁世凯死后，革命党要求恢复《约法》而不得，于是又有了反对北洋军阀的护法战争。因此，承认《约法》与否，成了衡量真共和还是假共和的尺度。

    护共和力主责任内阁制

    辛亥革命，抬出黎元洪在先，让位于袁世凯在后，新政权逐渐被政治上老练的政客吞噬，他们携带的封建毒素，必然会窒息新生的民主政权。在这危机四伏的时候，宋教仁是少数几个将政权视为头等大事的人，为了掌握政权，他要抗争。
    宋教仁的办法，就是实行责任内阁制。西方的民主立宪制度主要有两种：一是美国式的总统制，一是法国式的责任内阁制。从本质上说，他们是一致的。但是，内阁制下的总统，权力相对较小，行政权由内阁掌握，而内阁由议会选举产生，并对议会负责。宋教仁无论在湖北，还是在南京，一直主张实行责任内阁制，其中的关键是他不信任黎元洪和袁世凯，想借内阁牵制总统，夺回权力。
    孙中山在他就任临时大总统时，主张实行总统制。因此，在这一点上，他与孙中山曾有过争论。就我们现在看来，当时全国形势还十分混乱，为求统一、安定，总统制可能更便捷些。但是，如果考虑到孙上台之际，就已经不可避免地要将总统之位让给袁世凯，那么，总统制显然就不如内阁制了。孙中山在辞去大总统职务后，也赞成宋教仁的意见，因此，《中华民国临时约法》规定采用责任内阁制。
    根据《约法》，凡总统的命令，由内阁起草，内阁成员副署。内阁成员的任命，必须由议会批准才能通过。正式国会将由在议会中占多数席位的政党组织。内阁负实际责任。结果，总统权力被大大削弱了。相比之下，内阁总理的权力有所增加。内阁总理由众议院推出，其他国务员则由总理组织，不经过国会通过。
    对此，袁世凯曾经这样说：“我现在不怕国民党以暴力夺取政权，就怕他们以合法手段取得政权，把我摆在无权无勇的位置上。”宋教仁所为，恰恰正是袁世凯所怕。更有甚者，宋教仁并不讳言自己的目的。他在1913年3月《代草国民党之大政见》中，毫不含糊地说：实行责任内阁是为了“使总统处于无责任的地位”。这句话，在民主国家算不了什么，可在想当皇帝的袁世凯听来，简直就像“彼可取而代之”一般地大逆不道，“乱臣贼子”自然应该“诛之”。

    行政党政治功败垂成

    由于实行议会制度，由于议会中占多数席位的政党组阁，组织强有力的政党，势在必行。
    民国初年，政党林立。开始，同盟会在议会中占主导地位，但随即引起了立宪派、旧官僚和原来同盟会中分化出去的一些小党的不满。在袁世凯的支持下，1912年5月，这些党联合起来组成了共和党，在参议院中颇有实力。共和党站在袁世凯一边，对同盟会不利。而这时的同盟会，内部十分混乱，孙中山、黄兴不过问党务，宋教仁作为代理苦于组织松散，意见分歧，无力指挥。于是，他在征得黄兴的同意后，在原来的同盟会基础上，联合统一共和党、国民实进会与国民公党等几个小党，于1912年8月组织了一个新政党——国民党，以孙中山任理事长，宋教仁任代理事长，黄兴、宋教仁、王宠惠等人为理事。
    国民党成立以后，改变了原来议会中的力量对比，以原同盟会为代表的革命势力又占了上风。经过宋教仁的努力，1913年2月，大选揭晓，国民党大获全胜。在参、议两院共870个议席中，国民党获得了392个席位，而共和等其他三个党加起来也不过只有223个席位，国民党占了绝对的优势。
    如果按照民主制的规则，形势将发生根本的变化，政权很可能再一次回到代表进步势力一派的手里。不但国民党的代总理宋教仁可以出任内阁总理，而且人们开始猜测，孙中山是否会复出，竞选正式大总统。这时，曾经对政党政治并不十分热心的孙中山正在日本，他也颇有“柳暗花明又一村”之感，他对政党政治津津乐道，视为“民国的基础”。
    可是，组织过多次武装起义的孙中山、宋教仁等革命党人，显然还没有真正领悟毛泽东后来总结的一句名言：“枪杆子里面出政权”的道理。他们更多地把国家机器当成一个管理机构，而不是权力机构、统治机构和镇压的机器。就在他们用合法的方式将要取胜的时候，袁世凯用不合法的手段轻易地占了上风。这就是暗杀宋教仁。

    宋教仁——民主主义的化身

    袁世凯要杀宋教仁，理由很简单，宋的政治活动，动摇了他的权威，威胁了他的统治。不仅如此，宋教仁简直就是一个民主制度的化身。宋教仁一方面认为共和政体并未真正建立，一方面他的所作所为所言，却俨然置身于美国、法国的大选之中。他告诉人们什么是民主观念？怎样参与政治，开展竞选？
    1913年初，宋教仁由湖南老家出发，经湘、鄂、浙等省份，沿途他多次进行演说，对当时的政府提出批评，宣传国民党的政纲。他对于袁政权的基本评价是：“不合民意之政府”、“退步之政府”，不是真正意义上的民国。具体说来，从内政上看，当时最主要的问题是财政。政府解决困难的办法缺乏远见而无效果，使财政困难依旧；外交上也同样存在失误；尤其令他无法容忍的是，在这种不好的局势下，政府却依然歌舞升平，“不知是何用意”？他指责当权者没有责任心。针对袁世凯要“维持现状”的观点，宋教仁进行批判，他认为中国应该是改造，而不是不死不活地维持。他指出“且维持现状说兴，而前清之腐败官制，荒谬人物，皆一一出现，故维持现状不啻停止血脉之谓。”宋教仁强调大家应该力促政府改良进步才是。他不但建议实行责任内阁制，以国民党组阁替换现政权，而且主张省长民选，反对袁世凯承袭清朝旧制，采用道府制度，等等。这一切令袁世凯忍无可忍，他说：“宋教仁意欲组织政党内阁耶？抑何相逼之甚也。”
    当时无论是旧官僚，还是原来的革命党，都有人攻击宋教仁想当总理，太具野心。对此，他嗤之以鼻，针锋相对。他以为国家既为民国，作为国民，当然应该承担责任。因此，有人想为国家作贡献、出力，是好事，指责别人有野心，恰恰说明这种人将民国的职务，等同于君主时代的官爵，错误大矣。而这种叫嚣误导了个人，使许多人有“推让之虚文”，自鸣清高而不顾国家，使国家蒙受损失。他的这些思想，惊世骇俗而坦坦荡荡，既批评了以汪精卫为代表的貌似清高，实为不负责任的态度，又充分体现了真正的主人翁精神，他的无私无畏，不能不让政敌感到恐惧。
    1913年3月20日，准备北上担任内阁总理的宋教仁，在上海火车站遭到暗杀。两天后不治身亡。在此之前，宋教仁就听说有人想暗杀他，但他并不在意，以为“光天化日之政客竞争，岂容有此种卑劣残忍之手段”；弥留之际，宋教仁明知被刺绝非私仇，可是还发电报给暗杀阴谋的授意者袁世凯，希望他：“开诚心，布公道，竭力保障民权，俾国会得确定不拔之宪法”。这封电报，成为一个纯真的民主主义战士的点睛之笔，他的糊涂让人在心痛之余油然生出无数的感慨。
    （责任编辑 程 度）


首页 -> 2001年第10期

辛亥革命前后的梁漱溟

作者：●汪东林

字体： 【大 中 小】

    梁漱溟先生生于1893年，病逝于1988年，以其95岁的高龄经历了56年的旧中国和39年的新中国。对于他在抗日战争爆发之前早期43年的经历，1988年7月梁漱溟病故时由新华社发布、《人民日报》全文刊登的《梁漱溟生平》中有这样一段评价：“出生于中日甲午战争前一年的梁漱溟先生，与同时代的志士仁人一样，为民族独立、为国家富强积极追求探索。他曾醉心于西方政治制度在中国的实现，先赞成‘君主立宪’，随后又加入同盟会，投身辛亥革命，后来他转入从中国传统文化中寻求改造旧中国，建设新中国的‘路向’。新中国建立后，他‘醒悟’到自己走的改良主义的道路，是行不通的。尽管如此，梁漱溟先生那种‘改造旧中国，建设新中国’的爱国初衷和为之奋斗的不懈努力一直获得人们的称道。”
    1986年辛亥革命75周年纪念前夕，笔者曾登门对梁漱溟先生作过一次专访。当时他已有94岁高龄，身体仍很硬朗。对早年的事情出奇地记忆清晰。当我在北京木樨地22号楼进入他的寓所并说明来意时，梁先生竟一反平素好静的习性，激动地谈起他投身辛亥革命的经历来。

    加入京津同盟会

    梁先生说，我于1906年考入北京顺天中学堂，1911年毕业。1910年暑假后，班里来了一位插班生，叫甄元熙，字亮甫，广东台山人。后来我才知道，甄君进校之前就是革命党人，是孙中山的忠实信徒。他从广州辗转到北京进顺天中学堂，就是来宣传革命，发展革命力量的。甄君比我长两岁，他因见我对时局也极为关心，很快同我成了好朋友，但实际上，我们的政见并不相同。他当然是革命派主张，我只是热心对中国进行政治改造，而不同情排满反清。在如何对中国进行政治改造上，我当时认为英国式政治最为理想，否认君主国体与民主国体在政治改造上有什么差异，并认为法国式（内阁制）、美国式（总统制）皆不如英国式政体完善。这种观点，实质上是辛亥革命时康有为的“虚君共和论”。因为这，我同甄君的分歧自不待言，但他这人聪明过人，自有一套交朋友的办法。一天，他悄悄交给我一本书，说让我读完后再商讨。这本书是由日本东京出版输入我国的，书名叫《立宪派与革命派之论战》。书中收集了以梁启超为主的发表在《新民丛报》上的君主立宪派的文章，同时收集了胡汉民、汪精卫等发表在《民报》上的革命派的文章。两派观点针锋相对，各不相让，我认真读完了全书。由于我本来就倾向于梁启超的主张，当然不能立时就接受革命派的思想。但甄君表现得十分有耐心，我们之间经常秘密进行笔战和辩论，而且争得面红耳赤，每次总以他乐呵呵地主动休战而结束，从来不伤感情。我为他的革命激情和友善态度所感动，所影响，观点渐渐有了转变。当然，更重要的是与此同时看到的许多事实教育了我，使我认识到主张君主立宪——此路不通。
    所谓“事实”，是多方面的。我举一桩较大的事例。康、梁的“百日维新”虽然失败了，但过了若干年后，主张君主立宪的人却有增无减，形成了一股潮流，因为这种主张是以不推翻清王朝统治为前提的一种政治改良。在西太后不能主政和病死之后，清廷也允许各省成立咨议局，中央成立了资政院，还派大臣出洋考察宪政，成立了宪政编查馆，最后还发表“上谕”，提出经过九年准备便召开国会，正式立宪，先把省咨议局改为省议会等等。但是性急的君主立宪派认为九年时间太长了，等不及，纷纷要求提前召开国会搞宪政。各省因此派出请愿团到北京向清政府请愿。这一举动使清廷很恼火，答复说：九年准备的时间不容改变，并强行把各地请愿代表逐出北京。清廷这一行动，使君主立宪派大失所望。因此清廷更加失去人心，许多立宪派纷纷转向革命派。我看到这些事实，深感时局如此，宪政肯定无望，因而革命便是改造中国的惟一出路了。其时，京津同盟会（全称为中国革命同盟会京津保支部）酝酿成立统一组织，汪精卫、李石曾、魏宸组、赵铁桥等是主要领导人。甄元熙也是活跃分子之一。他见我的思想、态度发生变化，便及时主动介绍我加入同盟会，我欣然同意，时为辛亥年（1911年）夏秋之间。记得我的第一个行动是剪了辫子。甄君在辛亥革命期间一直同我在一起，转民国以后，他在京津创办《民国报》，自任社长，我在该报任记者。1919年、1920年间，甄君曾在广东大元帅府任秘书，后去美国，在旧金山办报。

    京津同盟会的革命刺杀活动

    梁先生回忆说，在当时的历史条件下，京、津、保地区革命党人的活动，开始时是以小组织、小团体的规模进行，甚至单枪匹马地干。后来酝酿成立同盟会，才逐渐成立统一的组织。约在1911年冬，甄元熙向我传达说，汪兆铭（精卫）邀胡鄂公、白逾桓、彭家珍等在天津开会，正式宣告中国革命同盟会京津保支部成立。由汪兆铭任支部长，下设参谋、军事、财政、交通四部。胡任交通部长，白任参谋部长，彭任军事部长，财政部长是汪自己兼任还是别的什么人担任，就记不清楚了。至此，京津同盟会才有了统一指挥，组织形式也较前严密了些。
    梁先生说，我加入同盟会后，经常去的联络点在北京东单三条。这里有一家京津同盟会开设的沿街而门面很小的杂货店，负责人就是甄元熙。小店前头卖货，后头聚会，常有同盟会会员三三两两来这里碰头，其中不少是河南、四川、云南籍的保定军校入伍生，大多议论革命形势和商谈军事举动，胡鄂公和彭家珍都来过这里。我是甄君直接领导的同盟会会员，常到这里来听消息，议国事，传送革命书刊；有时也守店面卖货，记得还曾奉派到京郊购买过一批带玻璃罩的煤油灯，在那时，北京还没有电灯，这便是时髦的家用照明灯具了。
    梁先生说，京津同盟会当时在北京地区也有军事举动，但不是搞武装起义，而是为了配合南方革命军的军事行动，谋划刺杀清廷掌握大权的显贵。最有名的举动如刺杀袁世凯、良弼、摄政王等，一时震惊京内外。我这里想特别谈一下彭家珍刺杀良弼的情况。
    约摸在辛亥年的腊月（1912年1月）中旬，张先培等四人携炸弹刺杀袁世凯失败，几位先烈壮烈牺牲。消息传出，京津同盟会的会员们无不怒火满腔，在东单三条聚会中，常有人拍案而起，摩拳擦掌。几天后（即1912年1月26日），突然传来彭家珍刺杀良弼成功，但本人亦当场牺牲的消息。彭家珍是四川人，我加入同盟会不久即与他相识。彭做事精明，胆量过人。作为军事部长，他深知张先培等刺杀袁世凯失败的影响，便单枪匹马，以一死去夺取成功。
    良弼是清廷贵族主战派（力主用武力平定南方革命党人）的代表人物，气焰嚣张，早就是革命党人要除掉的一个目标。刺杀良弼那天，彭家珍身着清朝军官的服装，怀揣炸弹，独自来到北京西四北红罗厂良弼的住所，掏出一张事先准备好的清廷驻奉天将领恭顺（良弼好友）的名刺（即名片），声称要面见良弼。正在这时，一辆马车由远而近，驶抵大门口，即传来一片“大人到”的声响。说时迟，那时快，良弼刚迈步下车，彭家珍已将炸弹投去。由于距离太近，彭当场牺牲，良弼被炸掉一条大腿，受重伤，于第二天死去。这一壮举，吓得清廷显贵闻风丧胆，同时也大大鼓舞了革命党人的志气。后来孙中山先生授予彭家珍以“大将军”的称号，民国以后，彭家珍和张先培等四位烈士合葬在今北京动物园熊猫馆的东北角，立有一座五面碑，每面各镌刻一位烈士的姓名，后因北京动物园不断扩建，这座墓和碑竟不知去向，甚为可惜。

    《民国报》的创办和宣传活动

    梁先生回忆说，清帝退位，南北议和，京津同盟会成员便不再摆弄手枪、炸弹，而投身于各种政治活动，我因此到了《民国报》。《民国报》是宣传同盟会主张的，创办者和编辑部人员大多是同盟会同仁。社长是甄元熙，总编辑是孙炳文。孙炳文字浚明，四川原叙府人，后来曾与朱德同志一同留学德国。我原名焕鼎，字寿铭，当记者后常用笔名寿民或瘦民。有一次孙总编辑为我写了一把扇面，上款题“漱溟”二字，正中我意，从此我便用“漱溟”为名，沿用至今，本名反而鲜为人知。
    《民国报》创刊于天津，后迁到北京。该报除政治要闻版报道国内外大事和经济、文化、教育及社会新闻外，还开辟了若干专栏，比较新鲜的有三位同盟会女会员（苏北人何素卿、南京人杜宜君、河南人任维坤）共同编辑的《妇女专刊》，每天占报纸一角，宣传关于解放妇女的主张，提倡女权、女学等等。
    《民国报》每天对开三大张，报社职工近二百人，所耗经费巨大。这大笔经费从何而来呢？这又要引出民国政坛的一段旧事。袁世凯当上临时大总统之后不久，南方推荐王芝祥（北京通州人，原广西按察使）担任直隶都督。按《临时约法》的规定，由内阁总理唐绍仪办理一张任命书，袁大总统盖印，再由内阁总理发表，实际权限应在内阁。唐把拟好的任命书送袁盖大印，袁却拖着不办。待唐第三次登门催办时，袁才明确答复，他不同意这项任命，唐绍仪因此愤而离职。接着又有蔡元培、宋教仁、陈其美等阁员兼总长辞职。袁不管这些，竟委任他的表弟张镇芳为直隶都督。袁的作为，引起革命派的愤慨，矛盾进一步激化。张镇芳考虑到刚上任，不能与京津同盟会搞得太僵，正好此时，《民国报》有几位张的同乡，向张诉说办报缺乏经费的事，张都督便大笔一挥，批给《民国报》十万块大洋。
    《民国报》从天津迁到北京，社址在现宣武门内路西。同盟会改组为国民党之后，国民党总部派议员汤漪到《民国报》负责，明确改为国民党的机关报。汤某到任后，从总编辑而下，换了一批新人，我工作了一段时间，也就退出了《民国报》。

    临时总统袁世凯与民国国会

    先说与袁世凯的一面之缘。袁世凯在北京举行临时大总统宣誓就职大典时，我作为《民国报》的记者，目睹了这场典礼。时间在民国元年3月10日，地点是参议院，院址在今国会街。主要出席者为参议院全体议员和内阁全体阁员。时间一到，军乐声起，袁世凯由议长林森陪同登上讲坛。林森首先致词，接着袁世凯宣誓就职。典礼结束后，他们由礼堂走向庭院，经过走廊的时候，袁世凯与我们记者近在咫尺，交臂而过。他矮墩墩的个头，光着秃脑袋（帽子拿在手里），留着短须，已有几根花白，胡须周围及两颊都没有修刮干净，一套军服也是皱皱巴巴的，与大总统就职的庄重典礼很不相称，尤其是那副漫不经心的模样，分明是很不郑重。
    就在袁世凯宣誓就职前十天，即1912年2月29日晚，曹锟第三镇陆军两营在袁的导演下，在北京发动了“兵变”。当晚，我正陪同母亲在前门外大栅栏广德楼戏院听戏，忽然锣鼓骤停，台上的演员不知所措，见一人走到台前，大声对观众说：“戏不能再演了，外边发生‘兵变’，情势危急，请尽快各自回家吧！”我同母亲急匆匆地走出戏院，见许多“变”兵正在大栅栏一带抢劫，就像土匪进了城，空气很是紧张。第二天夜晚，“变”兵又劫掠西城。紧接着，京郊通州、高碑店、长辛店、黄村、三家店等地都发生“兵变”，进而蔓延到天津、保定各地，闹得不亦乐乎。这是怎么回事呢？原来南京临时政府为促使袁去南京就任大总统，派蔡元培、宋教仁、汪兆铭等六人为专使和欢迎员，来京迎接袁世凯南下。专使们到达北京后的第三天，“兵变”突发。“变”兵们竟杀气腾腾地闯进了迎袁专使的住宅。“兵变”的第二天，蔡元培等不得不以北方兵变、袁世凯不能南下等情，急电南京临时政府。紧接着“兵变”越演越烈，连日、德、英、美、法诸国也借口保护北京使领馆之安全，纷纷从天津、山海关、青岛等地调兵进京，忧心忡忡的迎袁专使们再次急电南京，请求临时参议院批准临时政府可暂设北京，袁世凯可以不必南行受职云云。几天后，南京临时参议院便作出决议，接受迎袁专使的请求。于是“兵变”平息，老谋深算的袁世凯耍弄了书生气十足的革命党人。
    1913年4月8日，中华民国第一届正式国会开张，参众两院议员加起来近800人，当时人称“八百罗汉”。这期间我常采访参众两院，特别是参加众议院议长竞选的张耀曾。张耀曾，字熔西，云南人，是家母的堂弟，我称他为“熔舅”。我常常从他那里打听国会的一些内幕情况。先说议员们的丑态和国民党议员的内部争斗。外地议员一到北京，便有三方面的人出面接待，实际是争夺、拉拢。一是袁世凯政府内务部的；一是左翼政党国民党；另一是操于梁启超、汤化龙之手的右翼政党进步党。不少国民党议员经不起金钱、美女的拉拢，到北京不几天就投入到袁世凯和进步党的怀抱。当时北京有一家袁世凯资助、由议员康世铎主持的《民视报》，每天在一版报眼的显著地位刊登国民党议员脱党的报道，方法颇为特别：今天报道三人脱党的姓名，明天又有三个，累加成六人后，再登一次，罗列起来，逐渐增多，袁世凯以此打击国民党的声势。“八百罗汉”还由议院规定，每位月薪五百大洋，这使一部分议员成天在八大胡同（当时北京妓院的集中地）花天酒地，名声极坏。国民党议员内部的矛盾，还表现在众议院议长的选举上。国会正式成立后，参议院很快选出了张继为议长，王正廷为副议长。但众议院的议长由于国民党内部争夺激烈，却迟迟不能选出。后来由于袁世凯从中收买、操纵，终于在争议一个多月以后选出汤化龙为议长，陈国祥为副议长，他们都是进步党人，从此，众议院即落入右翼政党之手。国会正式成立后的另一项任务是制定一部宪法，以替代《临时约法》。参、众两院推定五名议员在天坛起草，因此当时人称“天坛宪草”。这部“宪草”是以国民党和进步党拟定的宪草作基础制定出来的。国民党方面的执笔人是张耀曾，进步党方面的执笔人是梁启超。《天坛宪草》的基本精神与《临时约法》一致。袁世凯曾派施愚等人干预“宪草”的制定，但被议会拒绝了，袁世凯十分恼怒。正当《天坛宪草》准备交付参、众两院讨论的时候，袁世凯于1913年6月先后下令免除了江西都督李烈钧、安徽都督柏文蔚、广东都督胡汉民的职务，“二次革命”立即爆发。袁世凯却借口国会中的国民党议员与“乱党”（指举行“二次革命”的革命党人）有联系，下令收缴了国民党议员的议员证书，随后又指令内阁总理熊希龄解散了国会。

    同盟会改组，国民党成立

    梁先生说，民国建立以后，天真烂漫的同盟会会员们以为大功告成，接着就是召开国会、制定宪法、选举总统、实行宪政了。于是便有“中国革命同盟会”改组为“国民党”之议，意即革命成功，不必再有“革命同盟会”这样的名称，而应成立宪政下的普通政党——国民党了。
    据梁先生说，当时他参加了在北京召开的同盟会改组、国民党成立的大会。在这之前，先有孙中山和黄兴联名电告同盟会各支部，就改组为国民党事征询意见，而后孙中山和黄兴两位领导人莅临北京。
    这时南京临时政府已把中华民国临时大总统职位让给袁世凯，以为只要袁世凯离开他多年盘踞的巢穴北京，到南京就职，有着《临时约法》的规定约束，实行内阁制，他便不敢胡作非为了。可是老奸巨猾的袁世凯就是不离开北京，反而邀请孙中山来北京商谈。于是南京临时政府又作了让步，孙中山、黄兴从南方来到北京，同时出席了在北京召开的同盟会改组、国民党成立大会。
    同盟会改组、国民党成立的大会，在北京虎坊桥湖广会馆举行，时为1912年8月间。大会的议程，包括审议改组计划，通过党纲、党章，选举党的领导人等。这时的国民党，实际由五个团体组成，即同盟会、统一共和党、国民公党、国民共进会和共和实进会，以同盟会人数最多。孙中山在大会上宣布国民党的五条施政纲领，大家热烈鼓掌，顺利通过。不料在讨论、通过党章时，孙中山先生因事暂时离开了会场，会场上出现了风波。原因是党章以英国政党章程为模式制定，由于当时英国尚未解决妇女参政问题，因此英国政党的党章中没有提到可以吸收女党员，故国民党党章亦然。而同盟会则历来重视女权，一直是有女会员的。因为这一条，引起到会的同盟会女会员唐群英、沈佩贞、伍崇敏等当场提出质问，使主持会议的宋教仁一时无法答对。这几位本来就很泼辣的女将，盛怒之下一轰而起，登上主席台，揪住宋教仁不放，会也开不下去了。正闹得不可开交，孙中山回到会场，女将们才松了手。
    会议最费时间的是选举党的负责人。在工作人员向到会人员分发选票时，黄兴、孙中山便先后发表演说。黄兴讲得很短，孙中山讲演的题目是《解决民生问题》。孙中山威望高，口才好，主持会议的人为维持会场秩序，避免再起风波，就希望孙中山讲得越长越好，最好一直讲到收回上千张选票、作出了准确的统计时为止。于是主席台上便出现了有趣的场面。只见大会工作人员之一的张继，站在孙中山身旁，每当孙中山露出要结束的话头，张继就揪揪孙中山的衣服，示意孙中山继续讲下去，如此反复多次。由于天热，穿的又是西式大礼服，孙中山在台上不断地喝水，擦汗。这次大会开了整整一天，会议一致选举孙中山为国民党中央理事长。这一改组，包括我在内，大家都由同盟会会员（或别的组织的成员）变成了国民党党员。
    （责任编辑 程 度）


首页 -> 2001年第10期

开创大西北生态林业的先行者

作者：●黄　俭

字体： 【大 中 小】

    邓叔群是中国第一批81位院士之一，是1955年中国科学院学部委员（院士）之一。他是我国著名植物病理学家、真菌学和森林学家，在国际上享有盛誉。
    1991年，世界著名真菌分类学家、美国康奈尔大学真菌学名誉教授R.P.Korf在总结康奈尔大学120年对真菌学有突出贡献的41位真菌学家时，向世人宣布：唯一的一位东方人就是S.C.Teng——邓叔群。
    被国人誉之为“我国真菌学先驱”的邓叔群，亲自实践了他所提出的全面发展真菌学的战略思想，奠定了中国真菌事业的基础，使真菌在我国工、农、林、医以及国民经济建设上给人们开辟了一条广阔的路。
    特别是近几年我国开发大西北战略启动以来，知道他的人们就不免想到他对于“生态林业”的科学论述，以及他在西部所作的开创性的实践。

    靠“一手掌舵一手划船”的精神苦读成才

    1902年12月，邓叔群出生在福建省福州市一个普通的教师家庭。少年时代，曾因家庭经济困难而辍学，但他求学上进的心不死，劳作之余，常常在学堂窗外听课，或者翻看父亲桌上的书和给学生批改的作业。深受感动的父亲后来终于给他找到了一个在福州省一中免费旁听的机会。邓叔群从此更是发愤学习，立下自强自立的恢宏志向。在他13岁那年，清华学堂在全国招收留美预备生。邓叔群凭着在艰苦生活中培养的“一手掌舵，一手划船”的自立精神，没与家人商量，只身进了考场。天道酬勤，他以优异的成绩被录取，而且深得国语教师的喜爱。因为他在《入清华有感》作文中的第一句话，写的就是“清华的建立是我国的国耻”。
    带着如此强烈的爱国目的来学习的邓叔群，在清华求学8年中，承受着沉重的经济压力，完成了所规定的学业，克服了语言上的障碍（非但练就了一口流利的普通话，还打下了良好的英语基础），以优异的学习成绩获得了清华校方的无息贷款，被派往美国留学。出国前，在同学们讨论五年留美选何专业的时候，“立志不能改天也要换地”的邓叔群，出人意料地选择了农业科学。
    邓叔群在以生物科学著称的康奈尔大学就读。两年读完了康奈尔大学要求的全部必修课程和学时数量。他所攻读的森林学和植物病理学成绩，始终处于“宝塔”顶尖的A级，并分别获得该学科的硕士和博士学位。由于邓叔群有出色的学习成绩和极强的科研能力，由该校真菌学教授H.M.Fitzpatrick和植物病理学教授H.H.Whetzel推荐，经委员会选举评定，邓叔群成了全美最高科学荣誉学会Phi-Kappa-Phi和Sigma——Xi成员，并荣获两枚金钥匙勋章。
    他在康奈尔大学的最后一学期，已经获取博士学位所必须的德语和法语考试（在美国英语被称为母语，当时不算外语），在博士学位研究已近尾声的时候，国内岭南大学决定秋季开设植物病理学课程，急需这方面的教授。H.H.Whetzel教授推荐了邓叔群，但建议岭南大学推迟开课，用以给邓叔群完成其博士论文的撰写时间。谁知邓叔群得知此事，毅然表示立即回国。他说：“写论文只是为了获得个人学位，所得到的只不过是一张文凭。我到美国来学习的目的，是要获得先进的科学知识，不失时机地为祖国服务。”Whetzel教授见他如此坚决果断，感动地说：“你真是个优秀的年轻人，相信你会为中国作出一番事业的……”同时欣然将一本绝版的色谱工具书签名相赠。

    视官位为粪土，甘做一头吃苦的“老黄牛”

    1928年的秋天，邓叔群满怀着报效祖国的宏愿，告别康奈尔回到了祖国。北京农业大学前副校长、研究院院长沈其益教授是这样回忆他的：“邓叔群教授是我1929年—1933年在南京中央大学植物病理学和真菌学的老师。当时，他是年仅26岁的青年教授，教书育人声誉极高。他所编著的英文教材，精简扼要，使青年学生受益良多。他还亲自带领我赴郊区采集鉴定标本……增强我的实践能力，提高我对学科学习和研究工作的兴趣。教学之外，时与我谈论学科发展以及他在美国学习、生活、研究的情况，以生动的事例表述了他钻研科学，努力进取和一片赤诚爱国之心。他以无私奉献的精神奠定了我国植物病理学、真菌学基础，为创建现代化造林营林事业，作出了卓越的贡献。”
    1931，日本帝国主义侵占了我国东北三省，激怒了满腔热情投身于“科学救国”的邓叔群。他怀着沉痛的心情，更为加紧地工作。他跋涉于荒山野林、耕耘于室内室外。南至海南，北到甘肃，东从江浙，西抵川滇，栉风沐雨，忍饥挨饿，寻觅采集我国大自然界的真菌资源。他依据实际标本亲自鉴定数以万计，亲自定名的菌种就有3400多种，占全国真菌定名的一半以上。他发现了5个新属、121个新种。1938年，他在精神极其沉痛和战火不断蔓延的险恶环境里，夜以继日地将他回国后10年以来的真菌研究工作进行了总结，完成了600多页的英文版巨著《中国高等真菌》，填补了我国在真菌史上的空白。在这本书的扉页上他写着：“……在极其艰难的工作环境中，怀着极其痛苦的心情，谨以此书纪念难忘的1931年9月18日，日本入侵东北三省。”
    “七七”卢沟桥事变，中华民族被置于水深火热之中。日寇的猖狂，国民党的无能，人民的疾苦，日夜熬煎着他那颗救国救民之心，他产生了转换研究重点为国计民生作些见效快的实事的念头。于是，在《中国高等真菌》付梓以后，他就立即率领年轻的林业工作者，首先深入到西南原始森林区调查考察。对那里的7个树种的蓄积量、生长量和病虫害情况进行考察，根据调查研究成果，提出经营方针，以及林木的更新方法和保护技术措施等，以利林区资源的利用和保护。
    1939年，正当邓叔群准备深化森林科学研究的时候，国民党中央政府拟任他为农林部副部长，被他断然拒绝了。他说：“我不愿做官，宁可做一头老黄牛。牛吃的是草，还能为人耕田、拉车；牛奶还能给人营养。牛患了胆结石，痛苦的是牛，而牛黄（牛的胆结石）却是能为人治病的贵重药材。牛的全身都是宝，对人都有利。”他对亲人、友人则坦诚地讲：“现在不少贪官发国难财，我绝对不能与他们同流合污。”邓叔群埋头工作在艰苦的林野生活中，他身先士卒，无所畏惧，而且豪情满怀，鼓励同伴去拚搏，去战斗。这有他1940年4月在云南丽江写的一首英文歌曲《中国森林工作者进行曲》为证，歌词大意是：我们跨越高原前进，进到云杉林，进到云南的松林。不管天雨和天晴，我们总是兴高采烈，挺立着，工作着，抢救我们的正在消灭的原始森林……

    他于20世纪40年代初就在中国西部撒下了新学说种子

    “生态林业”是20世纪后半叶世界林业发展和环境保护运动兴起的结果。在我国到80年代才受到重视，成为当前林业发展方面最时髦最科学的方向。但是，早在20世纪40年代邓叔群教授就提出了包括生态林业的核心思想计划。在他从西南考察原始森林以后，他认为要治理黄河泛滥，水土流失，必须实施林、农、牧、水利并重，同时还要系统地整治西北林业资源和生态环境。他的这种想法，得到了清华校友、当时任甘肃省建设厅长的张心一先生的支持。张先生聘他为甘肃水利林牧公司森林部经理。邓叔群为实践自己的计划，进行西北干旱地区造林营林的研究，便在该省地图上还找不到的卓尼设立工作站。行前，好多朋友提醒他，进入原始森林的卓尼，必须随身携带刀枪弓箭，以防野兽和坏人的袭击，且不可携带家眷。但秉性刚强的邓叔群，义无反顾地将全家由四川的北碚搬到了卓尼。从此，邓叔群一家所需的油粮及生活用品，全要用牛车从百里之外的岷山县拉来。没有学校，他就教孩子们种菜、劈柴、养鸡、放羊……他认为这是磨炼人的极好机会。正像他说的：“人生万物须自为，跋涉江山即寥廓。”
    黄河、洮河上游，有个调节水源的大面积原始森林。当时的藏族林主为了扩大放牧草场，把树木卖给木商，定期砍光树木，烧山开荒。这样，年复一年，大批的原始森林就不复存在了。加之，汉族农民开垦草场种粮食，水土流失则日益严重，更加重了黄河下游的灾难。邓叔群决心改变这种不符合生态科学的状况。他责令公司在卓尼买下藏族林主的大片原始森林，建起了洮河中心林场，制定了一整套保证森林的更新量和营造量大于采伐量的科学经营管理制度，他又在洮河的大峪沟、卡车沟和绿珠沟建起了三个分场和一个畜牧场。在两年不到的时间内，就摸清了大峪沟森林的组成、森林资源的面积、蓄积、分布、病虫害、草山以及林副特产等情况，并绘制了《地形林型图》，为林型在我国的划分、绘制和应用开创了先河。在卓尼期间，邓叔群教授依据实际调查写下了不少林业论文。其中的《中国森林地理纲要》一文，成为中国森林分区前期工作中极为重要的文献。他为黄土高原创建的“水平沟造林”结合耐寒抗旱先锋树种的方案和措施，如今在甘肃干旱荒山造林绿化中，被普遍推广应用……
    在洮河流域调查研究之后，邓叔群更深信他早年思考的关于生态林业的核心思想计划的正确性。从1943年开始，他又选了甘肃岷县木寨岭北麓的小林沟区建立林、牧、农结合的生态林业基地——木寨岭牧场，进行科学实验，以期做出样板，推广全面。虽然这一实验后因战乱而中途夭折，但“生态林业”这一崭新学说的种子，总算在中国的大地上撒下了。

    他的同事们为他唱的赞歌

    邓叔群为发展“生态林业”所做的艰苦努力，为人们铭记不忘。
    曾在甘肃与邓叔群一起工作过的原浙江省林业科学研究所所长周重光教授，讲过这样几件事：
    在祁连山调查时，有次晚上渡黑河主流的一个大峡谷，河谷宽约20米，深近30米，水流湍急，响声如雷。马从水流稍缓处凫过水去，人要从横跨两岸的粗草绳上，手足倒悬爬行而过。向导和一位同事先爬过对岸，再将行李等杂物从草绳上拖过河。大家都平安过去了，待邓先生最后一个爬上草绳时，草绳由于多次负重磨损，已明显下垂了，同事们都担心万一草绳断裂后果不堪设想，而邓先生却十分镇静和沉着，他尽力控制草绳，使其减少摆动，慢慢地慢慢地渡过了黑河。这时，我们大家才为他松了一口气。
    在卓尼，一次山洪暴发，去河边提水的九岁小女儿不幸被洪水冲走，连尸体也未找到，邓先生忍着内心的极大悲痛，反劝前来安慰他的同事，坚守在艰苦恶劣的环境中继续工作，绝不动摇。
    1946年9月邓叔群写过一首英文诗：
    我愿是一只鸟，独自冲向云霄，
    不怕雷电风暴，展翅翱翔长啸，
    脱离那尘污浊世。
    我听到自由的呼声，在向我召唤。
    诗中反映了邓叔群对自由的渴望，也反映了他对国民党统治的强烈不满。
    中国科学院院士吴中伦在谈起邓叔群时说，解放前夕，邓先生坚决抵制“中央研究院”国民党行政当局动员该院研究人员携带家属撤往台湾的决定，而且还谢绝了去美国和加拿大考察的邀请。
    1948年冬，邓叔群的学生沈其益受中共中央有关部门委托绕道香港秘密到上海，邀请邓叔群教授到解放区工作，他激动不已，欣然应允，并将他1946年所写的英文诗中的“我听到自由的呼声，在向我召唤”，改为“遵循你的指示，我惟命是从”。以表达他对中国共产党的一颗挚爱之心。
    当时邓叔群患严重气管炎，咳嗽不止，多次吐血。他安排助手周重光先走一步，自己在抓紧治病的同时，争分夺秒，赶写出几十万字的大学林学教材，以备赴解放区办林业大学之用。
    新中国建立以后，他三次主动提出减薪；抗美援朝时，他将抗战前多年积蓄在南京建造的花园住宅捐献给国家；1955年他从郭沫若院长手中接过中国科学院生物学部委员聘书；1956年，他成为第一批高级知识分子加入中国共产党的一个；1960年，他受国家林业部委托，花了三年半的时间，培养了50名高质量的森林病理学研究生，他们大都成为我国林业战线的骨干。
    就是这样一位有松柏气节，有云水情怀，业务上精通，政治上过硬，在国际上享有盛誉的我国著名的植物病理学家、真菌学家和森林学家，正雄心勃勃地为祖国大干一番的时候，厄运突然降到了他的头上。
    1966年，邓叔群的胞弟、中共北京市委书记邓拓，由于“三家村”冤案，在“文革”中成了首批受害者之后，又株连到邓叔群一家。邓叔群变成了“三家村的科学顾问”、“三家村黑帮”。在他饱受非人的虐待和摧残后，于1970年5月10日含冤而死。粉碎“四人帮”后，邓叔群冤案得到彻底平反，1978年7月29日，中科院为邓叔群举行了骨灰安放仪式，邓叔群终于可以瞑目了。
    （责任编辑 洛 松）


首页 -> 2001年第10期

朱德周恩来胜利指挥第四次反“围剿”

作者：●庹　平

字体： 【大 中 小】

    萧克同志说：“过去讲中央苏区五次反‘围剿’的历史时，讲第一、二、三次反‘围剿’，是毛泽东指挥取得了胜利；第五次反‘围剿’是从共产国际来的李德指挥的，遭受了严重失败；而第四次反‘围剿’不讲谁指挥的，只讲在毛泽东同志的正确军事思想影响下取得了胜利。”萧克明确地讲：“第四次反‘围剿’是周恩来、朱德指挥的，取得了很大的胜利，这是历史事实，要如实讲。”（见《纵横》2000年第11期，蒋杰：《萧克指导我们正确评价历史》）本文告诉你的就是这一段朱历史的真实：

    不顾周恩来、朱德意见，毛泽东被调离红军指挥岗位

    红一方面军在毛泽东、朱德等同志的亲自指挥下，成功打破敌人第三次“围剿”后，主力部队向东转移，在以瑞金为中心的石城、长汀、于都、会昌四县，大力开展根据地建设工作，并逐渐地向南面的武平、寻乌等县发展，使赣南和闽西两块根据地连成一片。不久，一个囊括赣南、闽西21座县城、250万人口和5万平方公里面积的中央苏区，即中央革命根据地正式形成了。1931年11月7日至20日，中华工农兵苏维埃第一次全国代表大会在瑞金召开，这次大会宣布中华苏维埃临时中央政府正式成立，毛泽东、周恩来、刘少奇、朱德、瞿秋白、任弼时、方志敏等63人当选为临时中央政府执行委员，组成中央执行委员会，毛泽东当选为中央执行委员会主席。瑞金改名为瑞京，作为中华苏维埃共和国首都。
    喜讯接踵而来。12月14日黄昏，国民党军第二十六路军1.7万余人在宁都正式发动起义。起义部队开进中央革命根据地后，改编为中国工农红军第五军团，编入红一方面军建制，使红军队伍中又增加了一支劲旅。
    不甘心失败的蒋介石，经过半年多的精心准备，又开始对革命根据地发动第四次大规模的“围剿”。他于1932年6月18日在江西庐山召开鄂豫皖湘赣五省“清剿”会议，制定第四次“围剿”红军的计划，决定先集中主要兵力解决鄂豫皖、洪湖、湘鄂赣三块根据地，再移兵中央根据地，“围剿”红一方面军。蒋介石视这一次“围剿”为“国家生死存亡的关键”，声称“不能成功，誓当成仁”。为了保证这次“围剿”的胜利，蒋介石向外国贷款购买许多武器装备，又聘请一大批外国军事顾问。另外，他还接受了政学系杨永泰设计的“三分军事七分政治”、“剿抚兼施”、“行政督察”、“保甲”等政治措施，尤其是推行“保甲制度”，厉行“连坐法”，强制居民各户互相监视和互相告发，企图以此把人民群众与红军隔离开来。
    与此同时，中央苏区第四次反“围剿”的准备工作也已经开始了。朱德和毛泽东、周恩来、王稼祥多次致电中央苏区中央局并转达中共临时中央局，在认真分析敌情的基础之上，提出了反对敌人第四次“围剿”的战略方针，认为中央苏区红军目前的行动，“最好能立即出击敌人，开展闽北，发展局势，振兴士气，并给鄂豫皖、湘鄂西以直接援助。但出击必须有把握的胜利与消灭敌人一部，以便各个击破敌人，才是正确策略，否则急于求战而遭不利，将造成严重错误。”朱德还和毛泽东于1932年9月26日联名发布了《敌大举进攻前部队向北工作一时期的训令》，就反对敌人第四次“围剿”作出了战略部署，提出中央苏区红军“为要造成胜利的进攻，以粉碎反革命的大举进攻的优越条件，决定战备的在这一向北地区做一时期（十天为一期）争取群众，推广苏区以及本身的教育训练工作。”训令还对战场布置、军事要求以及作战区域的划分等方面，作出了详细的规定。
    然而，自1931年1月在上海召开党的六届四中全会以后，以王明为代表的“左”倾冒险主义不仅在中央占据了统治地位，而且发展到严重危害中央革命根据地的程度。自中革军委成立后，王明“左”倾路线统治下的党中央，就开始着手从红军中排挤毛泽东的领导地位。至1932年10月宁都会议后，尽管苏区中央局书记周恩来一再提出，应留毛泽东在前方指挥红军打仗，中华苏维埃共和国中央革命军事委员会主席朱德亦不赞成毛泽东离开军职，但是，毛泽东还是被以苏维埃工作需要的名义召回后方，专负中央政府的工作责任。毛泽东离开红军总部回到后方后，所遗总政治委员一职，由周恩来代理。

    朱、周制定建泰黎战役计划，主动出击；下密令，给敌以各个击破

    毛泽东离开红一方面军领导岗位后，朱德和周恩来根据既定的战略方针和部署，并依敌情变化灵活指挥中央苏区第四次反“围剿”。
    朱德据各方面得到的情报分析，判断蒋介石对全国苏区已经发动的第四次“围剿”，是利用各个革命根据地处于分散状态，不易配合作战的弱点，“逐次转移重兵来实施其各个击破的计划”。他认为虽然敌军还没有将重兵转移到中央苏区来，但红一方面军必须乘敌军上述部署尚未完成之时，出其不意地迅速占领建宁、泰宁、黎川，并消灭其守敌，以积极防御之势，来策应各苏区红军互相呼应作战和击破敌人。他与周恩来等研究和制定了《建黎泰战役计划》，并指挥红一方面军继续北上作战。在短短的两个月时间里，红一方面军在朱德和周恩来的指挥下，相继攻占了泰宁、黎川、建宁、资溪、金溪等7座县城，开辟了黎、建、泰新根据地，打通了闽北根据地，联系了赣东北，为第四次反“围剿”创造了更大的回旋余地。
    除乘敌尚未转移到中央苏区之际，主动出击，扩大根据地外，朱德和周恩来还认真分析敌军此次“围剿”的特点，制定破敌战略。朱德认为，敌军在这次“围剿”中增加了更多的兵力，目前正在布置对中央苏区的大举进攻，加速修筑包围与侵入中央苏区的公路，建筑沿苏区周围的强固工事，加紧组织苏区边境的民团，实行对苏区最高度的经济封锁等，这表现出其与前三次“围剿”所采取的步骤有很大的不同，尤其是“在战略战术上，都有相当的变更和进步”。那么，要运用什么样的战略战术才能打破敌人的这一次“围剿”呢？朱德觉得无论如何不能抛弃在前三次反“围剿”战役中使用过的战略战术原则。他与中革军委副主席王稼祥、彭德怀商量后，于10月26日联名发布《给各作战地域指挥部的密令》，规定在中央苏区内划分东北、赣江流域、东南三个作战地域和若干条后方联络线，明确强调红军一定要根据“去年一、二、三次战役的宝贵经验”，改正过去许多战役中的错误和缺点，来准备和进行全战线上的运动的战斗。“必须以集中的力量给敌人弱点以最重大的打击，来各个击破敌人。”同时还要求“红军兵团特别是基干兵团（如方面军）应依照国内革命战争的要领，集结而灵活地逐次给敌人弱点以致命的打击，各个消灭敌人。还要求各作战地域均应独立作战，部署积极运动的防御进攻战斗，发展广泛的游击战争，到敌人的翼侧后方动作起来，钳制和调动敌人许多部队”，进而为红军主力部队在转移突击方向中消灭敌人。

    与陈诚斗智，上清宫红军首战告捷

    1932年冬，蒋介石在结束其对鄂豫皖和湘鄂西的“围剿”战事后，按计划以50万大军，向中央革命根据地进行大规模“围剿”。他任命何应钦、陈济棠分别为赣粤闽“围剿”军总司令、副总司令，陈诚为赣军总指挥兼前敌总指挥，余汉谋为粤军总指挥，刘建绪为湘军总指挥。为加强实力，蒋介石还把在上海抗日前线的第十九路军调到福建参加这次“围剿”。一切布置妥当后，他于1933年1月赴南昌组织行营，亲自指挥这次“围剿”。一开始，敌军兵分三路进攻红军。陈诚指挥的蒋介石嫡系部队12个师为中路军，蔡廷锴指挥6个师又1个旅为左路军，余汉谋指挥6个师为右路军。中路为进攻的主力军，左右两路负责“堵剿”。但是，左路军因受闽赣边红军的有力牵制和打击，迟滞不前，右路军因最近在南雄水口与红军作战遭到严重打击，不敢再战，借口军队补给困难和赣南粮荒严重，也迟迟不肯前进，三路敌军实际上只有陈诚中路军一路前进。中路敌军的肖乾第十一师，是蒋介石手中最精锐的部队，也是陈诚起家的基本部队，号称“王牌师”。该师气焰十分嚣张。
     陈诚侦知红军主力集中在黎川、建宁、泰新等地活动后，便以外线作战、分进合击的战略，将其指挥的12个师约70个团16万人编成三个纵队：罗卓英第一纵队长率4个师在宁都、广昌等地，堵击红军主力退路和深入红军后方袭击；吴奇伟第二纵队长率4个师在黎川、建宁、泰和等地侧击和截击；赵观涛第三纵队长率4四个师在金溪正面进攻黎川，阻击红军主力。陈诚的如意算盘，是在黎川、建宁歼灭红军主力后，再进攻广昌，摧毁中央根据地。1月上旬至2月中旬，三路敌军相继向预定地域移动集结，正式开始对中央根据地的第四次“围剿”。
    敌军向中央苏区的“围剿”开始后，红一方面军在朱德和周恩来指挥下，隐蔽地向北运动，寻机歼敌。由于成功地破译了敌军电台的密码，朱德对敌军的指挥和部队的调动了如指掌。1月上旬，红军挥师北上至南丰、南城、金溪、贵溪一带地域，集中兵力在上清宫一举全歼敌军周浑元第五师，首战就取得了俘敌旅长周士达以下2000余人的胜利。

    变被动为主动，朱、周设下铁口袋

    然而，不顾敌情实际的临时中央和苏区中央局，这时却命令红一方面军进攻敌军重兵设防的南丰城。尽管朱德和周恩来根据敌情对此命令表示了不同的意见，但还是被迫强制执行。
    南丰，是敌军自江西东面进攻中央根据地的战略支撑点，修筑有坚固工事，易守难攻。
    2月1日，彭德怀奉命率红三军团主攻南丰，守敌毛炳文师的五个团拼命抵抗。红三军团先后两次对该城发起猛烈强攻，但均未奏效，自己伤亡不小，第三师师长彭遨在亲临前线侦察敌军城防情况时，不幸中弹牺牲。朱德、周恩来、刘伯承等方面军首长都来到这里观察敌情，商议下一步战斗计划，当即决定改强攻为围攻，以减少更大的牺牲。遭红军围攻的毛炳文害怕被歼，频频向陈诚告急。陈诚以为这是消灭红军的极好机会，企图一举将红军主力围歼于南丰城下，抚河西岸。他令毛炳文师固守南丰，令第二十四师派兵驰援，将红军主力吸引在南丰城下。同时，令中路军三个纵队火速集中后开往南丰、黎川，内外夹击红军主力。朱德和周恩来、彭德怀等根据守敌死守待援和援敌三路进逼的敌情，毅然决定红军主力撤离南丰，伺机歼敌。红十一军奉命由新丰街渡河到黎川，钳制敌军第三纵队和迷惑敌军第二纵队，并继续将敌军向康都方向吸引；红三军团主力与红一军团奉命西撤，转移到宜黄、乐安之线以南，侧击沿永丰、宜黄苏区边缘东进增援南丰之敌。
    陈诚对红军主力撤离南丰、伺机歼敌的战略计划全然不知，他误以为东进的红十一军就是红军主力，当即下令按原计划全力向东追击。2月下旬，敌罗卓英第一纵队李明第五十二师、陈时骥第五十九师分两路由南丰、乐安出动，计划先在黄陂会合，再向广昌、宁都推进。该敌为蒋介石嫡系，兵员、给养充足，装备极为精良，各步兵班配备有法国制造的“哈齐克斯”新轻机关枪和德国制造的新式自动步枪。该敌依恃武器装备优良，不分昼夜大胆地向广昌、宁都推进，逐渐与其第二、第三纵队拉开距离，翼侧裸露，孤军深入。两师相隔摩罗嶂大山分路前进，联络相当困难。他们一直以为红军主力是在黎川、建宁一带，都想到那里去拿头功。然而，在前面等待他们的却是朱德和周恩来在东陂、黄陂以西，东坑岭、固岗、登仙桥以东地区设置的铁口袋。
    2月27日下午，黄陂地区继续下着连日以来的细雨浓雾，十米之外视线不清，敌五十二师正在登仙桥和黄陂间爬山，此时，该敌前锋第一一七旅旅长方靖正“信心十足”地打着如意算盘：当遇到红军后，怎样将其“一举全歼”。突然，他听到枪声大作。当摸清情况时，方知遭到红军的伏击。预伏在此的红军左翼红一、红三军团和红二十一军，在猛烈袭击中，将敌拦腰切成数段。激战中，红九师师长李聚奎率部直插大龙坪，包抄猛袭敌第五十二师师部。由于机枪连直接参与冲锋，火力很猛，仅仅40分钟就拿下敌师部。敌师长李明被击成重伤，当了俘虏。与此同时，敌第五十九师由西源向黄陂行军至霍园一带峡谷中，遭到右翼红军红五军团和红二十二军的猛烈袭击，顷刻间，就有四个团被歼灭，敌师长陈时骥率士兵数十人逃避于山林之中。此时，他不知道仅一山之隔的李明已先他一步当了俘虏，还把自己逃生的希望寄托在李明这个师的身上。于是，他向李明写信求援，信中称：“弟无能，于本日午后一时失利，现部队已溃散，弟仅率士兵数十人在距蛟湖七八里许之山庄中，请迅速援助为盼！”送信人在大龙坪被抓，信亦被缴获，陈时骥在左等右等不见回音的情况下，只得率残部乘夜向蛟湖方向逃窜。他逃至登仙桥附近，还是被红军左翼部队活捉。这就是第四次反“围剿”战役中，朱德和周恩来指挥红军一举歼敌近两个师的著名的黄陂战斗。正率领江西地方武装出没于千岩万壑和羊肠小道之间，配合红军作战的江西军区总指挥陈毅，得悉黄陂大捷，高兴不已，诗兴大发，不禁赋《乐安宜黄道中闻捷》诗一首：“千崖万壑供野宿，羊肠鸟道笑津迷。半夜松涛动山岳，中天月色照须眉。工农儿子惯征战，四破铁围奇中奇。”

    蒋介石唉叹“惨凄异常”；毛泽东称赞是给敌以“最致命的打击”

    陈诚在黄陂丢掉了两个师后，判定红军主力已转至广昌地区，决定取道黄陂、东陂、新丰、甘竹直逼广昌，企图在这里会合其他左右两路部队，围歼红军主力。他把自己中路部队的三个纵队，缩编为罗卓英第一纵队和吴奇伟第二纵队，由原来的分进合击改为两纵队重叠作中间突破。敌军一心想中间突破红军阵线，占领广昌，并欲使止步不前的粤、闽左右两路军前进，以收合围之效，竟然不顾前后两个纵队重叠，以六个师纵深配备行军，长径达三日行程以上。这是犯了兵家之大忌。
    敌变我亦变。朱德和周恩来根据敌情的变化，确定红军的战略是“以各个击破为原则，以红十一军钳制和吸引其先头纵队东进，待其通过四个师后，即截断敌之后纵队两个师（十一师和九师）。”接着，朱德和周恩来指挥红军分为左右两翼分别隐蔽于广昌北面之东陂、草台冈西侧和南侧，张网以待。
    3月21日，敌向广昌方向加速前进的前纵队并配属第五师抵达甘竹，与后纵队相距长达90里，已不能及时回援，朱德和周恩来抓住战机，指挥红军左右两翼部队在草台冈、东陂之间的霹雳山对敌后纵队两个师发动猛烈攻击，一举将该敌分割包围。红军端着刺刀向敌军阵地冲锋陷阵，与敌人短兵相接，“反复冲锋，白刃肉搏十余次”。激战至下午，敌第十一师被歼灭大部，所剩不过一团人，敌十一师师长肖乾、师参谋长和第三十一旅旅长均被击伤，独立旅旅长陈君峰被击毙，团营长死伤数名，连排长伤亡更大。敌第九师派出增援其第十一师的一个团，亦在东陂附近被红军歼灭。敌第五十九师残部被消灭殆尽。红军在黄陂、草台冈战斗中共歼敌三个精锐师，俘虏敌军1万余人，缴枪1万余支，还缴获新式机关枪300挺，大炮40门和其他许多新式的自动武器及望远镜等军用物资。这次战斗叫草台冈战斗，又称黄陂战役，是第四次反“围剿”中的又一次著名战斗。中路军总指挥陈诚从电话中得到这两次战斗失败的报告后，“如丧考妣。据说，他在接到电话报告时，手里握着听简，足有四五分钟之久，一句话也说不出来”。敌前后纵队惨败，所剩无几，残部犹如惊弓之鸟，经南丰向临川方向撤退。蒋介石对中央根据地发动的第四次“围剿”至此失败。蒋介石又恼又羞，他在给陈诚手谕中发出了“惟此次挫失惨凄异常，实有生以来惟一之隐痛”的哀叹。陈诚亦视此次失败“独生为羞”。
    毛泽东对红一方面军第四次反“围剿”战役的胜利，给予了极高评价，认为这一胜利是“空前光荣伟大胜利”，它给予蒋介石“以最致命的打击”，这对国民党来说，“也许是败得最惨的一次‘围剿’”。
    反“围剿”战役结束后，朱德撰写了《黄陂东陂两次战役伟大胜利的经过与教训》一文，及时总结第四次反“围剿”战役胜利经验，进一步丰富红军作战的战略战术原则。他认为这次反“围剿”之所以能够取得如此巨大胜利，一个最主要的原因，就是因为实行了战略转变，具体地说，就是与前几次反“围剿”战役相比，这一次不是诱敌深入到苏区内部，“待敌人集齐，使其疲惫，择其弱点，集中主力以袭之”。“此次战略的不同点，是在择其主力，不待其合击，亦不许其深入苏区，而亦得到伟大胜利。”不久，朱德又发表《谈几个战术的基本原则》一文，联系实际战斗的经验，“从军事理论研究的角度”，提出了六个战术基本原则。
    红一方面军取得了第四次反“围剿”胜利后，乘胜收复敌人在第三次“围剿”中占领的土地，使中央根据地得以巩固与扩大，地跨湘赣闽粤四省，并与闽浙赣根据地连成一片。红一方面军的队伍也迅速壮大起来。全军主力部队与地方部队总兵力已达10万人。中央根据地达到了一个前所未有的鼎盛时期。
    （本文选自最新出版的《朱德与中共党史重大事件》一书第十一节，文字有删节，小题目由本刊编者所加）（责任编辑 洛 松）


首页 -> 2001年第10期

黄克诚被诬的“黄金案”始末

作者：●易知难

字体： 【大 中 小】

    1959年8月，在庐山召开的中共八届八中全会上，错误地作出了关于所谓“以彭德怀同志为首的彭、黄、张、周反党集团”的决议。随之，在全党开展了一场声势浩大的“反对右倾机会主义”的斗争，造成了极为严重的后果，留下深刻的教训。
    庐山会议结束后，中央军委召开扩大会议，批斗彭德怀、黄克诚。在一次批斗黄克诚时，揭发出了耸人听闻的所谓“黄金”问题。提出此事的是吴法宪。它像一颗突然爆炸的重磅炸弹，使与会者哗然：一向被认为清廉、克己的黄克诚，似乎一下子成了大贪污犯，甚至有人说是黄克诚“为军变准备经费”。
    所谓“黄金案”是指1945年9月新四军三师奉命从苏北调往东北时所带的一部分经费。黄克诚是该师的师长兼政委，翁徐文是该师的供给部部长。当时数万大军千里出动，当然不能不带钱。三师在苏北根据地经营了好多年，由于认真开展了生产自救运动，积累了一点经费。大军出动时，这些经费除换了些法币外，把只限于苏北根据地流通的货币，设法换成了黄金，以备紧急情况下使用。由于用得节省，一直到东北根据地建立、部队改编时，师部所带的金子还有一些剩余。经取得上级同意，将这一部分经费带到西满军区。黄克诚任该军区司令员，翁徐文任该军区供给部部长。1947年底，为便于保管运送，西满军区供给部将金子炼成金条，经黄克诚和东北局负责人李富春批准，派专人将金条送交东北银行。
    1949年夏，黄克诚出任湖南省委书记。因湖南烈士多，是老革命根据地，又是新解放区，怕有特殊需要，黄克诚让翁徐文请示李富春批准并向东北局打了领条，把在东北未用完的黄金带到湖南。当时造了库存黄金清单（有关人员每人一份，共五份），用两个箱子（内保险箱、外木箱）、两把不同钥匙（一个人一把），每天24小时由陈烨、王之庆、吴子昌等轮流值班，有持枪警卫看守，做到人不离箱，箱不离人。到湖南后，开始用了少许救济军、烈属（领款打了领条）。由于省里经济情况较快好转，这笔钱就用不着了。1949年9月，将这笔钱如数交给了湖南省财政部门。
    为查此案，1959年11月，中央派工作组到湖南。对翁徐文等进行了审查，一再要他们交待“伙同黄克诚的贪污问题”及黄金的来龙去脉。
    翁徐文1926年参加革命，1927年加入中国共产党，先后参加过秋收起义、历次反“围剿”、二万五千里长征、抗日战争、解放战争和建国后的社会主义革命和建设。他始终保持了老红军、老八路艰苦朴素、廉洁自律的光荣传统。战争年代，翁徐文经管过很多钱、财，他认为这都是党的财产，自己是在为党管钱。在无严格监督的情况下，他尽管“长袖善舞”，却依然“两袖清风”。他在战争中管理公家的财产很仔细认真，金钱来往均由会计、出纳管理，而且都有经手人和证明人，特别是事关钱财，怕有非议，十分小心，事过十多年以后，战争年代的重要收据和来往账目都完好无损地保存着。其中有一张签名盖章的重要收据，是翁派人将74根金条（每根10两，共740两）送交上级主管部门时经收人写的。还有因财产移交问题，李富春给翁徐文的回电稿，以及1949年9月，湖南省财委收点黄金等给经手人写的收据，写具“陈烨同志交来黄金867两、银元2133元。经手人王之庆，引证人翁徐文”。这在当时来说，手续已经算是很完备和清楚了。
    翁徐文保留的重要收据和账目，为澄清1959年“反右倾”斗争中提出的所谓“黄金案”提供了最直接、最可靠的物证。人民出版社出版的《黄克诚自述》一书中称赞：“翁徐文为人十分老实，从不谋私，又十分谨慎。他为革命队伍经管钱、财，兢兢业业，手续、账目都很清楚完整。钱上交以后，他仍保存着账目、收据。……我由此得以解脱被诬陷的罪名，这真得感谢翁徐文的谨慎作风。”
    与此同时，原押送黄金的西满军区供给部警卫班长（时任湖南省嘉禾县税务局长）张正鸿，提供了1947年冬为东北银行押送黄金的详细经过，并得到同去的付景毅（翁徐文的秘书）、周利（会计）等证实无误，也为澄清此案提供了重要人证。
    此案先后经过四年的一再审查，什么问题也没有查出来。1963年9月，中央工作组再次来湖南，调查核实黄克诚“黄金案”的问题，开了三次调查会，找翁徐文、付景毅、张正鸿、周利等进行调查，中央工作组在会上宣布，经过多方面的调查和核对账目，问题基本搞清。
    1963年12月26日中央工作组关于黄克诚经济摊子问题调查第6号简报指出：“翁徐文同志较为诚实，愿意来京核实对证问题，他始终坚持原来的说法，离开账本就不轻易讲话。”
    但在当年“左”的思想指导下，案件审查常常服从于某种政治的需要，已经清楚的问题仍无端怀疑；应该做出结论的问题拖着不做结论。致使一些无辜的同志蒙受莫名的罪名，受到压制、打击，甚至摧残。
    翁徐文因涉及此案，1960年省党代会换届改选时，省委委员的预选名单上没有了他的名字，长沙市的代表提出意见，省委一位主要负责人解释说，翁因涉及黄克诚“黄金案”经济上不清楚，政治上也不清楚。从此，有些应该他参加的会议也不通知他参加了，可以看的文件也不给看了。工作也不作具体安排，基本上被闲置在家里。“文革”中早已查清的所谓“黄金案”被公开到社会上，翁徐文被说成是“彭、黄、张、周”反党集团的死党，黄克诚的“黑干将”，遭受抄家、挂牌子、批斗、罚跪等人身侮辱，后来又被关进了“牛棚”。原新四军三师供给部警卫班长张正鸿，因押送过黄金，也受到牵连，把他的县委委员、局长撤了，下放到嘉禾县畜牧良种场劳动改造。“文革”中把他当作“彭、黄、张、周”的死党，遭到了抄家、揪斗、挨打、挂牌游街等许多非人待遇。
    中共十一届三中全会是历史的伟大转折，开始全面纠正“文化大革命”中及以前的左倾错误，才使此案彻底澄清，翁徐文恢复了名誉，出任中共湖南省纪律检查委员会副书记、省政协副主席。
    1979年7月2日，解放军总政治部发出了关于翁徐文等同志受“黄金案”牵连问题的结论：“一九五九年中央审查黄克诚同志的问题时，对所谓‘黄克诚同志把持经济摊子’，即所谓黄克诚同志贪污黄金问题立案进行审查。一九六三年黄克诚同志专案组曾对西满军区供给部炼、交黄金问题及其他经济问题找翁徐文、付景毅、张正鸿、周利等同志进行调查，当时翁徐文同志对经济摊子问题和炼、交黄金问题向组织上讲清楚了，黄克诚同志专案组经过多方面的调查和核对账目，证明翁徐文同志讲的情况是实事求是的，证明黄克诚同志没有贪污问题，翁徐文同志所负责的经济账目是清楚的，没有贪污问题。特此结论证明。凡因所谓‘黄金案’受牵连的同志都应予以纠正，恢复名誉。”
    至此，长达20年之久的所谓“黄金案”终于恢复了历史的本来面目。
    （责任编辑：赵友慈）


首页 -> 2001年第10期

顶着风浪为武训辩护的郝瑞琛

作者：●李公天

字体： 【大 中 小】

    50年前，1951年5月20日，《人民日报》发表社论《应当重视电影〈武训传〉的讨论》，并在《党的生活》专栏里发表专文《共产党员应当参加关于〈武训传〉的批判》。
    从这一天起，一场以理论讨论形式出现的全国规模的轰轰烈烈的政治大批判运动，便掀起来了。
    当年在中共堂邑县委宣传部工作的25岁年轻共产党员郝瑞琛，并不知道《人民日报》这篇社论是谁的大手笔，也没有掂量掂量这篇《党的生活》栏专文有多大分量，更不知道北京派来武训老家堂邑县搞调查的武训历史调查团里的李进，就是江青。他只看到5月20日以后全国的报刊几乎是“舆论一律”地把武训骂得狗血淋头，特别是《武训历史调查记》一文把武训定性为大地主、大债主、大流氓，封建统治阶级的奴才，农民起义的对头，帝国主义侵略中国的帮凶，并说电影《武训传》是一株反动的大毒草。这样的结论，这几顶大帽子，跟郝瑞琛自幼从父老乡亲那里了解到的行乞兴学的武训完全对不上号。他还想，武训如果是个大坏蛋，为什么1943年我们共产党领导的冀鲁豫边区政府曾明令将武训故乡堂邑县的一部分和冠县的几个区合起来，命名为武训县，以资纪念？一直到1949年武训县才并入堂邑县。不仅如此，当时武训老家柳林镇也改名武训镇，还以“武训”命名柳林的师范和小学。怎么一夜之间历史来了一个大颠倒，大好人变成了大坏蛋！郝瑞琛因为在宣传部工作，他还知道武训历史调查团到堂邑县后，在堂邑、馆陶、临清找干部和老乡谈话，开始大家都异口同声讲武训的好话，后来经过县里工作人员打招呼，才改口说点武训不好，有的人甚至干脆拒绝回答调查组提的问题。所以《武训历史调查记》中，很多不实之词是经过作者蓄意编造的。郝瑞琛认为，用这样的“调查材料”无限上纲，做出的结论是根本站不住脚的。他想，我是一个共产党员，必须实事求是地讲真话，应该把我了解的武训和认识写出来供大家讨论，还历史本来面目。于是他写了《我对武训与别人相反的认识》一文，旗帜鲜明地公开为武训辩护。
    他写好以后，曾经给县委书记、县委宣传部长看过，他们都出于对年轻人的关心、爱护，劝他不要发表。郝瑞琛没有接受他们的好意。他认为，对《武训传》的讨论，不过是学术讨论嘛，学术讨论是允许有不同意见的。有不同意见才能引起学术争鸣，越争越明，才能出现真理，达到共识，就是错了也不至于给予处分。如果都随声附和，哪里还有争鸣呢？所以他就直言不讳，大胆地把文稿寄出去了。他做梦也没有想到，这正好撞到了枪口上！
    尽管5月20日《人民日报》《党的生活》栏发了专文，并特别给省里打了招呼，但当时省里、县里正忙于镇压反革命，又忙于抗旱救灾，所以领导上并没有紧紧跟上这一场批判武训的政治斗争。从《平原日报》5月下旬到8月上旬的版面看，第三版除了转载中央报刊上的批判文章和《武训历史调查记》外，由省内提供的文章，属于检讨的多，有分量的批判文章很少。这种情况据说还受到了中央的批评。
    正在此时，《平原日报》编辑部收到了郝瑞琛这篇“敢于冒天下之大不韪”、公然顶着大批判风暴为武训辩护的文章，简直如获至宝。经省委书记、宣传部长等人讨论决定，把郝瑞琛作为反面教员，把他的这篇文章作为大批判靶子，在全省形成一个热热闹闹地批判武训的高潮，同时也可以向中央“交差”。于是9月15日由《平原日报》配以“编者按”发表了署名郝瑞琛的文章《我对武训与别人相反的认识》。与此同时，在同一版上还发表了《揭开郝瑞琛反动思想的本质》一篇署名长文，从此开始了对郝瑞琛的大批判。
    以后，《平原日报》第三版上隔不几天就有一篇批判郝瑞琛的文章出现，更多的时候即使没有文章，也有一篇或几篇“读者来信”充批判之数。这种情况一直延续到1951年11月12日《平原日报》发表了省委宣传部的《关于讨论批判“武训问题”的总结报告》，才画了一个句号。
    1951年10月28日《平原日报》有篇署名文章说：郝瑞琛思想批判在省直（属机关）进行了将近两周的时间。其中除小组酝酿讨论外，总计大会讨论五次，最后请省委宣传部部长作了总结报告。这一批判是在武训问题批判的基础上、以郝瑞琛思想作具体典型展开的。省直属机关干部、全省干部大都参与了这一思想批判运动，规模之大，在我省是空前的。
    1951年11月12日省委宣传部的“总结报告”把批判郝瑞琛作为一条成功的经验，它说：对“《武训传》的批判抓住了典型郝瑞琛反动思想进行批判，又使武训问题的思想批判运动更加深入推进了一步”。接着又不无遗憾地指出：“关于郝瑞琛反动思想批判，把郝极端荒谬的文章在报上公开发表，表现了客观主义倾向。”这就是说省委宣传部当时是把全文发表郝瑞琛的文章作为一条教训。为什么呢？因为“不少干部曾受资产阶级反动思想影响，受到批判后，觉得自己认识错误，但看到某些有错误观点的文章后，又觉得‘很有道理’”。其实，如前所述，《平原日报》1951年9月15日发表郝瑞琛这篇文章时，既加了“编者按”，又在同一版面上配合发表了署名的批判长文，都是“立场坚定，旗帜鲜明”地指明郝瑞琛“坚持着反人民、反历史、反科学的立场”，而且批判长文还对郝瑞琛文章中的“反动思想的本质”一一加以揭批。谈不上有“客观主义倾向。”
    郝瑞琛为武训辩护的文章究竟说了些什么呢？他的文章分三个部分：
    一、再谈武训的兴学动机与目的。小标题所说的“再谈”，并不是以前他发表过文章，而是指当时报刊上别人已经连篇累牍地对武训的兴学动机与目的谈了不少，他这篇文章再来谈一谈这个问题。他认为武训“处心积虑立志终身兴办义学叫穷孩子念书，其动机肯定地说是为了穷家子弟念不起书而兴办的，为贫、雇农百分之八十的广大群众在文化上翻身为目的的，而不是为压迫他的统治阶级服务为目的的吧”！人们批判武训说过的一句话，“文昌帝君知道了，管叫你坐八抬大轿”。郝瑞琛为此辩解说，“那时唯有加些这一类的口号来诱导学生的家长叫小孩念书，才能完全提起家长的积极情绪。非是武训有了往上爬想显示个人的思想反映吧！”
    郝瑞琛文章的第二部分，是武训的人格与行乞兴学的意义。他一开头就指出：“至于对武训之苦操廉明，认为是效忠于地主阶级的奴颜婢膝摇尾乞怜的忠实奴才和玩蛇弄蝎喝尿非人格的表现，这都是一种浮浅的感性认识，没从武训的生活现象达到根本的理解，和存有吹毛求疵的左的偏向。”郝瑞琛在阐述了什么样的思想、行动、言论才是奴才，而武训不是奴才之后说：“武训忍受了各种屈辱和践踏，以及做牛马不如的工作，来实现为人民服务的志愿，这种精神非但可以表扬，并且可以大为表扬，特为表扬的，可效可仿的使农民阶级从文化上翻身的一面旗帜。”郝瑞琛认为：“革命的基本问题是彻底消灭旧的封建政治、经济制度，才能保全革命的完全胜利，但是文化翻身也更是不可缺少的。”郝瑞琛进一步阐述：“那时武训办的义学虽是封建的教育，而是为时代所限制。当时中国根本没有工人阶级，更没有马克思、列宁主义的文化，而是闭关、自守，刚和外洋资本主义接触不久的一个封建帝国。”他列举了历史上农民起义领袖“因为受了封建教育，更能深刻地知道封建阶级对人民统治压迫的阴谋毒素，反抗的意志更为坚决，更为彻底”。他还以毛主席（《平原日报》发表时编者改为×××）为例，为什么接受过封建、资本主义教育，而能成为革命领袖呢？“因为他有各个阶级社会的充分文化和知识，深刻的了解了封建、资产阶级及其对工人农民如何残酷的统治与剥削，如何的进行欺骗和愚弄，工人农民如何备受了痛苦，如何的束缚了社会的发展，以及社会必然的将来。”最后，郝瑞琛谈到讨论武训问题应该遵循的方法论，“既然有人提出以历史唯物主义的观点来处理武训，就不能完全拿马列主义衡量武训的轻重，那就不能否认武训、抹煞他的功绩，应以武训所处的历史范围，本身条件，以及对人民的贡献来肯定他。”
    郝瑞琛文章的第三部分讲武训的立场。他提出了一个论点：“兴办义学叫农民群众读书，消灭文盲，解决没文化的痛苦，这是对社会、群众的基本大义问题。”至于“有人说武训通过地主的手，以封建的租佃关系、高利贷关系剥削农民来办义学，而念书的人又多是地主家的子弟。我认为这都是只知其一莫知其二的狭隘观点。武训这种行为正是去小仁而就大义。”“所谓封建租佃关系是封建地主向农民索以重租税的无情压榨和无情侮辱，难道武训也这样作吗？”郝瑞琛还反驳了武训义学中念书的多是地主家小孩，从而证明了武训是地主阶级奴才的观点，他说：“地主的小孩并不都肯定的是不革命。”
    综观郝瑞琛的文章，有一个很大的特点，就是从实际出发，实事求是地把老百姓对武训的一贯看法写出来，没有讲很多高深理论和大道理，不存成见的人读了会觉得它“很有道理”。这可不可以说是“事实胜于雄辩”呢？
    当时批判郝瑞琛文章的人和对武训批判的人一样，他们手里最有力的武器是《武训历史调查记》。“文革”后提出了对武训问题再评价的问题。1980年至1981年上半年，《齐鲁学刊》连续四期发表了为武训平反和有关研究的文章。聊城师范学院院长张明支持李绪基、孙永都两同志走访了当年参加《武训历史调查记》的部分同志及电影《武训传》编导孙瑜同志。1987年山东省哲学社会科学七五规划把研究武训问题列为重点项目。收集资料的工作主要由聊城师范学院马明琴、邢培华同志担任。经过他们许多人近十年的认真研究，《武训历史调查记》弄虚作假的事实被揭露出来了，这个号称调查研究的典范作品彻底破产了。据参加武训历史调查团的人说，武训一生确实买了几百亩地，但都归义学所有，他本人不因为买了一些地，就过剥削生活。他乞讨来的钱也放过债，但本息都是作为兴办义学的基金。说他是“大流氓”，是流言蜚语，未经核实，所以强加给武训头上的“大地主、大债主、大流氓”三顶大帽子也不能再戴了。不言而喻，当年郝瑞琛为武训辩护而写的文章也不该再视为大毒草了，郝瑞琛应该抬起头来做人了。但是，事情并不那么简单，并不那么一帆风顺。
    郝瑞琛为武训辩护的文章是1951年8月初寄送平原日报社的。8月下旬，堂邑县委组织部长和其他县委领导从省委开会回堂邑，就决定开除郝瑞琛的党籍和公职，遣送还乡劳动。当时为了把郝瑞琛说成是阶级异己分子，才会产生坚决为武训辩护的“反动思想”，就清查他的祖宗三代。他有一个同父异母所生、比他大18岁的哥哥，在郝瑞琛出生前一年就考入冯玉祥的军官学校，其后从未回家，与家庭失掉联系。批判时就说郝瑞琛出身于官僚地主家庭，从小伪装积极，混入党内。其实郝瑞琛的父亲虽是清朝末年的秀才，到1948年土改时已73岁，双目失明。而他50岁前因各种原因，早就卖掉土地，负债累累，成了一个贫苦的穷秀才。所以土改时划为贫农成分，分得土地四亩三分。郝瑞琛因家贫上不起学，小学还没毕业，1937年11岁就辍学务农了。13岁在棉厂当学徒工。17岁时加入共产党，工作表现好，所以才调到中共堂邑县委宣传部工作。由于他独立思考，写了这篇为武训辩护的文章，竟被视为敌人，这是他始料不及的。1951年他被双开除（党籍、公职）的时候，虽写他为贫农成分，但同时还牵强地附上一笔“破落地主出身”。1951年郝瑞琛被遣送回乡后，1952年3月他找到老领导中共聊城地委宣传部长，要求工作。他被安排在聊城保险公司工作。不久，在闲谈中说话不慎，又说了“武训兴学精神蜚声海外”，被人抓住这句话再批斗一番，并定为顽固不化分子，再次被遣返回乡，监督劳动。从此就同地、富、反、坏、右一起打入另册。特别是在“文革”时期那种“史无前例”的日子里，江青一伙在《人民日报》上抛出横扫一切牛鬼蛇神的号召，并重新发表1951年发动批判电影《武训传》的社论，这一来，郝瑞琛当然在被“扫”之列。他被作为当地的大号牛鬼蛇神和在武训问题上公然唱反调的大号坏人，他受到的残酷迫害，比1951年有过之而无不及。他多次遭到抄家、斗争，精神上和肉体上都受到折磨。他的子女在升学、入团、参军、招工等方面都受到种种限制，甚至他的子女在婚姻问题上也受到影响。
    1976年“四人帮”被粉碎后，中共中央组织部长胡耀邦在革命老前辈的支持下，力排众议，坚持主张实事求是，有错必纠的原则，只要是冤假错案，不管是谁定的，是哪一级定的，是什么时候定的，都要纠正。1979年7月2日郝瑞琛给当时已调任中共中央宣传部部长的胡耀邦写了申诉信，要求对他1951年受到的错误处理进行复查。7月13日中宣部即复信告诉郝瑞琛，已将他的申诉信转给中共山东省委宣传部处理。11月7日中共山东省委宣传部给郝瑞琛的信说，“根据你信中意见，特将你的来信转聊城地委宣传部处理，如有何意见，可同他们联系。”经过三番五次的周折，直到1980年10月中宣部部长王任重对郝瑞琛的信作了亲笔批示，聊城地委纪委才给郝瑞琛立案，组织内查外调，最后予以平反。郝瑞琛30年冤案总算有了一个结局。
    近十多年，武训的老家冠县（原堂邑县已并入冠县）先后召开过两次武训问题研讨会和一次武训逝世一百周年学术讨论会，都未邀请郝瑞琛出席参加。我出席第二次武训问题研讨会时曾经问过一位同志，为什么没有邀请郝瑞琛。他说，第一次研讨会曾拟邀请郝参加，有人反对，说出席这个会的人都是省内外的专家、学者或党政领导同志，好像郝不够格，所以第二次研讨会也没有邀请。我说，这种看法值得重新考虑，我认为，郝瑞琛同志是最有资格参加这种研讨会的人。1951年批武训时，郝瑞琛同志能独立思考，勇敢地提出异议，公然写文章为武训辩护，而且持之有据，言之成理。尽管也有些地方不恰当。如他文章第二部分为武训与农民的租佃关系、高利贷关系辩护时，把它们与国家贷款给互助组相提并论，这样类比显然是不对的。但是他当时最可贵的是敢于坚持自己认为是正确的观点，顶住风浪，为武训辩护，并且在文章里明确指出，对武训的批判“存有吹毛求疵的左的偏向”，可以说是一针见血。郝瑞琛文章经过历史检验，证实了他的辩护是正确的。郝瑞琛很值得我们学习。我们中国共产党多一些能独立思考，不盲从的好同志，我们党和国家的社会主义建设事业就一定会兴旺发达的。过了两年，当我再次应邀参加在冠县召开的武训逝世一百周年学术讨论会时，还是没有看见郝瑞琛出席。我又问有关同志，他回答我：“听说郝已经病逝了。”我十分惋惜。事后打听，我才知道郝瑞琛还健在，而且胸襟开阔，保持了一个老共产党员的本色。他认为，当年写文章为武训辩护，只是做了自己认为应该做的事情。其后招来一连串的灾难，是自己万万没有想到的。比起全国许许多多因武训受株连的同志来，自己不过是其中之一而已，决不怨天尤人。对当时某些批斗自己的同事们和不公平对待自己的同乡们，努力消除隔阂，完全谅解。他对未被邀请参加武训研讨会，并不介意，只是希望我们党应认真总结从批判武训开始，直到批判新编历史剧《海瑞罢官》的一系列大批判有什么经验教训，今后不要再重演过去那样的历史，搞一言堂，一锤定音，把学术问题说成政治问题，无限上纲，混淆两类矛盾，把人民内部矛盾作为敌我矛盾处理。
    在批判武训和电影《武训传》50周年的时候，郝瑞琛的想法很能启发我们深思。
    （责任编辑 舒元璋）


首页 -> 2001年第10期

从历史的深层看日本

作者：●武　寅

字体： 【大 中 小】

    第二次世界大战结束至今，日本在战争认识问题上仍犯禁不断，内阁大臣频频“失言”；首相以各种名目参拜靖国神社；美化侵略历史的教科书通行无阻，而批判皇国史观的人士却受到冷遇，甚至生命安全也受到威胁。尽管亚洲各国抗议的呼声不断，但日本我行我素，从来就没有停止过对侵略罪行的否认和美化。这一切说明，在这些现象的背后，存在着深厚的社会基础和深刻的历史根源。

    日本曾是一个受列强欺侮的穷国弱国

    日本的资本主义化进程始于明治维新，自那时以来直到今天，日本的历史是一个割不断的整体。一百多年来，日本资本主义正是沿着明治维新时期所设计的目标和发展道路，一步步走过了不同的历史时期和发展阶段，因此追根溯源，必须从明治维新时期所确立的国家目标说起。
    明治维新前夕，日本的处境是很惨的，从18世纪下半叶起，西方殖民主义势力就纷纷向日本扩张，进入19世纪以后，扩张的势头有增无减。在列强的军事压力下，日本被迫签订了一系列不平等条约。其中包括：1854年的《日美亲善条约》、《日英亲善条约》，1855年与俄国签订的《日俄亲善条约》，1858年的《日美友好通商条约》，以及根据最惠国待遇的规定，于同年同荷兰、俄国、英国、法国签订的同类条约。此外，从1860年到1866年，日本又被迫同葡萄牙、普鲁士、瑞士、比利时、意大利等国陆续签订了不平等条约。欧美列强通过不平等条约，在日本设立“居留地”，在“居留地”建立自己的行政机关，实行自治，不受日本当局管辖，实际上成了国中国。一些国家还享有在日本的驻兵权，它们在重要的通商港口建立军事基地，列强军舰可以自由出入。
    西方列强使日本的独立和主权受到了严重损害，争取国家独立和民族平等成为日本迫切需要解决的重大课题，成为日本资本主义走上国际舞台的历史起点。
    另一方面，当时，日本的经济发展尚处于十分落后的水平。封建生产关系仍然占统治地位。与西方强国发达的工业化程度相比，日本还属于一个落后的农业国，工业极端幼稚，交通尚无铁路，贸易只能靠出卖原料，财政上几乎一金无储。资本主义列强的叩关，激化了封建生产关系的危机，造成了社会的剧烈动荡和旧有经济秩序的严重混乱。因此，解决生产关系危机，成为不亚于民族危机的第二个重大历史课题。
    为了解决经济发展与民族独立这两大历史课题，日本维新政府提出了以“富国强兵”为核心内容的国家发展目标。

    日本选择了“以战争促发展”的发展模式

    “富国强兵”这个本应具有积极意义的口号，由于选择了“武力扩张，以战争促发展”的模式，而走向其反面。
    为了实现富国强兵的国家目标，在明治维新后不久，日本政府就派出大型使节团去西方“取经”。每到一处都要为西方的繁华强盛所倾倒，为同欧美国家发展差距之大而痛心疾首。在德国，德国首相俾斯麦的一番说教，令使节团振聋发聩。这个被称为“铁血宰相”的俾斯麦说：“方今世界各国，皆以亲睦礼仪交往，然而皆属表面现象，实际乃强弱相凌，大小相侮”，“彼之所谓公法，谓之保全列国权利之准则，然大国争夺利益之时，若与己有利，则依据公法，毫不更动；若与己不利，则幡然诉诸武力，固无常守之事”。使节团联想到自己国家，为摆脱不平等条约的枷锁，历尽艰辛，包括一相情愿地进行改约前的大量准备工作，按照国际惯例向有关国家提前发出通告，列强不但不予理睬，反而提出了比现行条约更为苛刻的修约方案。再放眼环球，维新前后的世界，正处于西方列强殖民掠夺的鼎盛时代。到19世纪末，荷兰几乎已夺取了整个东印度群岛。英国在19世纪中叶，已经把印度变为自己的殖民地，到20世纪初，其殖民地总面积已比本土大110倍，成为殖民地遍布全球的“日不落帝国”。法国自19世纪中叶起，开始大肆入侵东南亚，到19世纪末，已将印支三国置于自己的殖民统治之下。1884年，西方列强在柏林召开了瓜分非洲的国际会议，有英、法、美、俄、德、意、比、葡、西班牙等14国参加。他们根据自己的意愿和需要，在非洲地图上按照经纬度任意划分边界，掠夺殖民地。
    日本在西方列强的“言传身教”中领悟到，强权就是公理，自己改约交涉的惨痛经历足以证明，如果再继续崇信所谓万国公法，所谓民族平等与国际和平等等，归根结底只能是幻想，是小国、弱国在强敌如林的国际社会中，对自身安全与利益的无力企求。日本统治集团决心以欧美列强为样板，使日本成为它们中的一员，跟它们一样去横征暴掠，认为只有这样才能“振张国势”，“宣扬国威”。用日本统治集团的代表人物、日本陆军的创始人山县有朋的话说就是：“要想维护国家独立，只守卫主权线是不够的，还必须防护利益线。”他所谓的利益线，就是指自国主权线以外的别国疆土。于是，用武力去侵夺别国疆土，成了日本维护自家独立的“国策”；成了日本争取与西方列强讲“民族平等”的手段；成了日本弥补其资本主义经济先天不足，实现跳跃式发展的“捷径”。
    正因为如此，武力侵略伴随着日本资本主义发展的全过程。从维新政权一成立就提出“征韩论”；1874年开始出兵台湾；1875年炮击朝鲜江华岛炮台。其后至第二次世界大战前日本武力扩张的大行动有三次：
    第一次是1894年的甲午战争。战争结果日本不仅获得了第一个海外殖民地台湾，而且国内经济也出现了巨大发展，战后出现了后期产业革命高潮，工业、交通运输业发展迅猛。由于从中国索取了巨额赔款，黄金储备骤增，1897年10月开始建立金本位制，1899年日本货币纳入了国际货币金融体系。在对华投资方面，甲午战争以前几乎是零，战后以棉纺业为代表开始急剧发展。
    第二次是1905年的日俄战争。战争的目的是与俄国争夺在中国的殖民利益。战争结果使日本获得了在中国东北的殖民据点——“南满铁路公司”（简称“满铁”），从此中国东北被日本视为特殊权益和势力范围。
    第三次是参加1914年开始的第一次世界大战。战争结果，日本不但取代了德国在中国的地位，而且日本资本主义经济再次出现惊人变化：由农业国转变为工业国，由债务国转变为债权国。在军事方面，日本上升为世界五大海军强国之一，除在台湾、琉球设有海军基地，在库页岛、千岛群岛设有军事据点外，又在一战后新攫取的原德国殖民地马里亚纳群岛、加罗林群岛和马绍尔群岛建立了军事要塞，从此它可以指挥自如地调度自己的舰队，在整个太平洋海域与美国对抗。
    一次次武力扩张给日本经济社会发展带来的巨大刺激和推动作用，使日本更加信奉以战争促发展的发展模式。侵略战争与国家目标、国家命运乃至民族前途紧紧地融合在一起。对战争的顶礼膜拜成了祈祷国运发达的同义语。早在日俄战争后仅仅几年，山县有朋就毫不隐讳地总结说：“维新大业成就以来已有40余年，细想起来国运的发达主要依靠武备的力量”，“战争毕竟是区分宇宙间一大原则即优胜劣汰的惟一审判方法”。20多年后，日本陆军的小册子更是直截了当地宣称：“战争是创造之父，文化之母”，把日本资本主义以战争求发展的理念发挥到了顶点。
    1937年日本发动的全面侵华战争和1941年发动的太平洋战争是前述三次大规模武力扩张的历史延续，是日本明治以来所走道路的逻辑发展。战争的直接动因是企图摆脱1929—1933年空前深刻的经济危机。日本军部的代表人物宣称：“纵观欧洲战争后的趋势，与各大国经济发展相比，我国产业立国基础薄弱无疑是一个基本原因，因此为打开这一困境必须向海外发展”，“要而言之，满蒙问题的根本解决是打开现状，稳定国民经济生活的惟一途径”。然而，与以往历次武力扩张所不同的是，这次战争不但没有为日本带来经济的繁荣，反而遭到了彻底的失败。
    从历史的回顾中可以看出，日本资本主义的发展表现出极大的特殊性，它从一个经济上处于封建社会末期，政治上属于被压迫民族的落后小国，一跃而进入了属于资本主义发展高级阶段的帝国主义行列，其间短短40几年，竟浓缩了从资本原始积累直到垄断的各个发展阶段。这种超浓缩，给日本带来了一系列错综复杂的历史特征：它的国家目标的耀眼与它的发展模式的阴暗，使得正义与邪恶，进步与反动，强国与争霸，发展与侵略是如此紧密地交织与融合在一起，以致于它的后继者们随时都能够根据需要，轻而易举地从这份历史遗产中翻找出各种各样可以利用的东西。

    应对日本社会主体价值取向有个清醒的认识

    如果说，日本历史发展的特殊性已使问题变得错综复杂，那么，日本社会主体的价值取向则更进一步加深了它的复杂程度。这种价值取向同日本民族的历史文化传统密不可分。
    与欧美国家相比，日本社会几乎是由单一民族构成的。从古代时起，便开始形成很强的共同体意识。小到一个家族，大到整个邦国，都被看作是一个命运共同体。共同体成员内部有着很强的一体感和归属意识。而维系这种一体感的重要纽带，就是其独特的神祗信仰。其所信奉的神灵，不是超越于共同体之外、高高在上、与群体异质的创世主，而是产生于共同体内部、与共同体成员同质的、休戚相关的精神偶像。在一个家族共同体中，主宰家族命运的主神就是其祖先的灵魂，每一个家族成员都与它血脉相承，都被看作是它的分灵，这个成员死后，他的灵魂又会与祖灵合而为一。但是要达到这一境界，必须经过一定的程式，那就是葬礼和忌辰祭祀。因此，对祖先的祭祀和对死者的厚葬镇魂就成为家族最重要的例行礼仪。
    与无数个家族共同体并存的最大的命运共同体是邦国。主宰邦国命运的主神是其皇祖皇宗的神灵，也就是天皇家的主神。这是在古代日本列岛的统一过程中逐渐形成的。在古代日本社会众多小国并立、众多氏族争雄的情况下，一个最强有力的氏族及其所领导的部落国家，经过长年的兼并战争，完成了日本列岛的统一，这个氏族的首领即天皇，也因此被尊奉为整个邦国的守护神，天皇家族的祖灵成为整个邦国代代祭祀的共同主神。即使在12世纪以后，武家政权延续了几百年，天皇早已远离了权力的中心，但他的神威性并没有因此而改变。每一代继位掌权的将军都要到天皇那里讨得一个“征夷大将军”的封号，否则便感到自己的政权没有根基，不足以慑服天下。直到今天，日本虽然经历了种种历史变革，它仍然在宪法中写着“天皇是日本国的象征，是日本国民统一的象征”。事实上，邦国共同体的天皇崇拜与家族共同体的祖灵崇拜从原理上讲是一样的。每一个家族通过祭祖所追求的自家万世一系，正是称颂天皇万世一系的深厚思想基础和社会基础，它所包含的理念，是每一个成员对共同体的长存与繁荣的企望，以及自身命运对共同体的依赖。
    近代以来，日本资产阶级在推翻封建幕藩体制，建立近代统一民族国家的斗争中，最大限度地利用了传统的神祗信仰和共同体意识。他们先是打出了“尊皇攘夷”的旗号，唤起民族意识，增强民族内聚力；接着又提出“尊皇倒幕”的口号，从理论上剥夺幕府权力的合法性，瓦解幕府的斗志和抵抗力。维新政权建立以后，统治集团又把以天皇信仰为纽带的民族一体感看作是通过武力扩张实现国家目标的强有力工具。明治政府通过国定修身教科书宣称：“我国以家族制度为基础，举国构成一大家族，皇室是我等之宗家，我等国民以对父母敬爱之情崇敬万世一系之皇位，是以忠孝为一不可分。”传统的对共同体的忠诚、归属和依赖，通过各种正规渠道，全面地、系统地、持久地灌输给全体国民，培养出一代又一代对家国尽忠、对国家目标认同和为实现国家目标无条件献身的“忠臣赤子”。每一个为家国而战死的成员，都成为有资格享受世代祭祀的靖国之神。为了祭祀他们，明治政权修建了靖国神社。神社自创立以来就受到皇室的特别崇敬，天皇不仅经常亲往祭祀，而且每年都要派敕使参加例行祭祀。1898年11月，靖国神社举行临时大祭，为甲午战争和在台湾、朝鲜的战死者中尚未合祀者，以及在战争中因疾病和灾害等死亡的陆海军人共计10300余人举行合祀，天皇和皇后亲自出席了这次临时大祭。
    到第二次世界大战前夕，对家族国家的宣传达到了顶点。“忠君爱国”被奉为最高道德标准。日本政府宣称：“固然外国也有爱国精神，然而这种爱国与我国的不同，我国的爱国是与忠君同一根源的，是与敬神崇祖完全一致的。”在这种思想指导下，凡是像神风特攻队那样的“为国捐躯”者，都被奉为“忠君爱国”的典范，他们也像在甲午战争以来的“爱国英雄”一样，被送进靖国神社，享受国家级的祭祀。
    综上所述，我们可以看出，日本资本主义的天下是靠武力侵略打出来的，没有侵略扩张，就没有日本资本主义的今天。因此对日本资本主义来说，否定侵略，就等于否定了它的全部历史。正因为如此，它必定要千方百计去美化那个血腥的历史内核，同时着力去培植和利用裹在那个内核外面的、被近代国家目标的设立所激发的民族内聚力，特别是作为这种内聚力底蕴的传统的共同体意识，和以尊皇为支柱的民族一体感。在日本历史上，每当出现某种危机和困境时，统治集团总是要动用这一民族传统的法宝，以达到其现实的政治目的。今天，当然也不会例外。在日本政治舞台上，为历史的亡灵扬幡招魂，大肆鼓吹皇国史观，其用心仍在于借此调动民族情绪，为其现实的政治目的服务。因此，外部压力的增大只会使日本统治集团对过于露骨的行为做出某些暂时的策略性调整，而对于他们骨子里的那个根深蒂固的历史情结却是不想解、也解不开的。对此，我们一定要有一个清醒的认识。
    今天，时代已经发生了翻天覆地的变化，和平与发展正在成为时代的主题，军国主义越来越不得人心。在反法西斯战争和民族解放运动中获得独立的广大亚非拉发展中国家，早已不是昔日任人宰割的殖民地和半殖民地。特别是社会主义中国，以其迅猛发展的步伐和迅速增强的综合国力，成为维护地区安全与世界和平的重要力量。在今天的日本，企图与战后和平宪法的原则背道而驰的右倾势力，想重新捡起军国主义的老式武器绝非易事，梦想在新的历史条件下改头换面，借助猖獗一时的新霸权主义和新干涉主义等新式武器，去谋取政治利益的如意算盘，肯定也是打不响的。
    (作者为中国社会科学院世界历史研究所所长、教授）
    （责任编辑 洛 松）


首页 -> 2001年第10期

戴罪功臣林则徐

作者：●梁　衡

字体： 【大 中 小】

    既然中国近代史是从1840年鸦片战争算起，禁烟英雄林则徐就是揭开近代史的第一人。可惜这个第一英雄刚在南海点燃硝烟烈火，就被发往新疆接受朝廷给他的处罚。功与罪在瞬间便交织在一个人身上，将其扭曲再造，像原子裂变一样，产生出一个意想不到的结果。
    封建皇帝作为最大的私有者，总是以天下为私。道光在禁烟问题上本来就犹豫，大臣中也分两派。我推想，是林则徐那篇著名的奏折，指出若再任鸦片泛滥，几十年后中原将“无可以御敌之兵”，“无可以充饷之银”，狠狠地击中了他的私心。他感到家天下难保，所以就鞭打快牛，顺手给了林一个禁烟钦差。林眼见国危民弱，就出以公心，勇赴重任，表示“若鸦片一日未绝，本大臣一日不回，誓与此事相始终。”他太天真，不知道自己“回不回”，鸦片“绝不绝”，不是他说了算，还得听皇上的。果然他上任只有一年半，1840年9月，就被革职贬到镇海。第二年7月又被再“从重发往伊犁效力赎罪”。就在林赴疆就罪的途中，黄河泛滥，在军机大臣王鼎的保荐下，林则徐被派赴黄河戴罪治水。他是一个见害就除，见民有难就救的人，不管是烟害、夷害还是水害都挺着身子去堵。半年后治水完毕，所有的人都论功行赏，惟独他得到的却是“仍往伊犁”的谕旨。众情难平，须发皆白的王鼎伤心得泪如雨下。林则徐就是在这样一而再、再而三地打击下西出玉门关的。他以诗言志：“苟利国家生死以，岂因祸福避趋之，谪居正是君恩厚，养拙刚于戍卒宜。”这诗前两句刻画出他的铮铮铁骨，刚直不阿，后两句道出了他的牢骚与无奈：给我一个谪贬休息的机会，这是皇上的大恩啊，去当一名戍卒正好养拙。你看这话是不是有点像柳永的“奉旨填词”和辛弃疾的“君恩重，且教种芙蓉”。但不同的是，柳被弃于都城闹市，辛被闲置在江南水乡，林却被发往大漠戈壁。辛柳只是被弃而不用，而林则徐却被钦定为一个政治犯。
    但是，自从林则徐开始西行就罪，随着离朝廷渐行渐远，朝中那股阴冷之气也就渐趋淡弱，而民间和中下层官吏对他的热情却渐渐高涨，如离开冰窖走进火炉。这种强烈的反差不仅是当年的林则徐没有想到，就是150年后的我们也为之惊喜。
    林则徐在广东和镇海被革职时，当地群众就表达出了强烈的愤懑。他们不管皇帝老子怎样说，怎样做，纷纷到林则徐的住处慰问，人数之众，阻塞了街巷。他们为林则徐送靴、送伞，送香炉、明镜，还送来了52面颂牌，痛痛快快地表达了自己对民族英雄的敬仰和对朝廷的抗议。林则徐治河之后又一次遭贬，中原立即发起援救高潮，开封知府邹鸣鹤公开宣示：“有人能救林则徐者酬万金。”林则徐自中原出发后，一路西行，接受着为英雄壮行的洗礼。不论是各级官吏还是普通百姓都争相迎送，好一睹他的风采，都想尽力为他做一点事，以减轻他心理和身体上的痛苦。山高皇帝远，民心任表达。1842年8月21日，林离开西安，“自将军、院、司、道、府以及州、县、营员送于郊外者30余人”。抵兰州时，督抚亲率文职官员出城相迎，武官更是迎出十里之外。过甘肃古浪县时，县知事到31里外的驿站恭迎，对林则徐西行的沿途茶食住行都安排得无微不至。进入新疆哈密，办事大臣率文武官员到行馆拜见林，又送坐骑一匹。到乌鲁木齐，地方官员不但热情接待，还专门为他雇了大车五辆、太平车一辆、轿车两辆。1842年12月11日，经过四个月零三天的长途跋涉，林则徐终于到达新疆伊犁。伊犁将军布彦泰立即亲到寓所拜访，送菜、送茶，并委派他掌管粮饷。这哪里是监管朝廷流放的罪臣啊，简直是欢迎凯旋的英雄。林则徐是被皇帝远远甩出去的一块破砖头，但这块砖头还未落地就被中下层官吏和民众轻轻接住，并以身相护，安放在他们中间。
    现在等待林则徐的是两个考验。
    一是恶劣环境的折磨。从现存的资料看，我们知道林则徐虽有民众呵护，还是吃了不少苦头。由于年老体弱，路途颠簸，林一过西安就脾痛，鼻流血不止。当他从乌鲁木齐出发取道果子沟进伊犁时，大雪漫天而降，脚下是厚厚的坚冰，无法骑马坐车，只好徒步趟雪而行。陪他进疆的两个儿子，于两旁搀扶老爹，心痛得泪流满面，遂跪于地上对天祷告：若父能早日得赦召还，孩儿愿赤脚趟过此沟。林则徐到伊犁后，“体气衰颓，常患感冒”，“作字不能过二百，看书不能及三十行”。历史上许多朝臣就是这样死在被发配之地，这本来也是皇帝的目的之一。林则徐感到一个无形的黑影向他压来，他在日记中写道：“深觉时光可惜，暮景可伤！”“频搔白发渐衰病，犹剩丹心耐折磨”，他是以心力来抵抗身病的啊。
    二是脱离战场的寂寞。林是一步一回头离开中原的。当他走到酒泉时，听到清政府签订《南京条约》的消息，痛心疾首，深感国事艰难。他在致友人书中说：“自念一身休咎死生，皆可置之度外，惟中原顿遭蹂躏，如火燎原……侧身回望，寝馈皆不能安。”他赋诗感叹：“小丑跳梁谁殄灭，中原揽辔望澄清，关山万里残宵梦，犹听江东战鼓声。”他为中原局势危机，无人可用而急。果然是中原乏人吗？人才被一批一批地撤职流放。这时和他一起在虎门销烟的邓廷桢，已早他半年被贬新疆。写下名句“我劝天公重抖擞，不拘一格降人才”的龚自珍，为朝廷提出许多御敌方略，但就是不为采用。龚对西域边防多有研究，提出要陪林赴疆，林考虑自身难保，为了给国家保存人才，坚辞不准。本来封建社会一切有为的知识分子，都希望能被朝廷重用，能为国家民族做一点事，这是有为臣子的最大愿望，是他们人生价值观的核心。现在剥夺了这个愿望就是剥夺了他们的生命，就是用刀子慢慢地割他的肉，虎落平川，马放南山，让他在痛苦和寂寞中毁灭。
    “羌笛何须怨杨柳”，“西出阳关无故人”。玉门关外风物凄凉，人情不再，实在是天设地造的折磨罪臣身心的好场所。当我们现在行进在大漠戈壁时，我真感叹于当年封建专制者这种“流放边地”的发明。你走一天是黄沙，再走一天还是黄沙；你走一天是冰雪，再走一天还是冰雪。不见人，不见村，不见市。这种空虚与寂寞，与把你关在牢中目徒四壁，没有根本区别。马克思说：“人是各种关系的总和”。把你推到大漠戈壁里，一下子割断你的所有关系，你还是人吗？呜呼，人将不人！特别对一个博学而有思想的人，一个曾经有作为的人，一个有大志于未来的人。
    “腊雪频添鬓影皤，春醪暂借病颜酡。三年飘泊居无定，百岁光阴已去多。”
    “新昭明日逐人来，迁客何时结伴回？空有灯光照虚耗，竟无神诀卖痴呆。”（《除夕书怀》）
    他一人这样过除夕。
    “雪月天山皎夜光，边声惯听唱伊凉。孤村白酒愁无赖，隔院红裙乐未央。”（《中秋感怀》）
    他一个人这样过中秋。
    “谪居权作探花使。忍轻抛、韶光九十，番风二十四。寒玉未消冰岭雪，毳幕偏闻花气。算修了，边城春禊。怨绿愁红成底事，任花开花谢皆天意。休问讯，春归来。”（《金缕曲·春暮看花》）
    他在季节变换中咀嚼着春的寂寞。
    当权者实在聪明，他就是要让你在这个环境里无事可做，消磨掉理想意志，不管你怎样地怒吼、狂笑、悲歌，那空旷的戈壁瞬间就将这一切吸收得干干净净，这比有回音的囚室还可怕。任你是怎样的人杰，在这里也要成为常人、庸人、废人、失魂落魄。林则徐是一个有经天纬地之才的良臣，是可以作为历史标点的人物。禁烟的烈火仍在胸中燃烧，南海的涛声还在耳边回响，万里之外朝野上下还在与英国人作无奈的抗争，而他只能面对这大漠的寂寞。兔未死而狗先烹，鸟未尽而弓先藏。“何日穹庐能解脱，宝刀盼上短辕车”。他是一个被捆绑悬于壁上的壮士，心急如焚，而无可用力。
    怎么摆脱这种状况？最常规的办法是得过且过，忍气苟安，争取朝廷早点召回。特别不能再惹是非，自加其罪。一般还要想方设法讨好皇帝，贿赂官员。像韩愈当年发配海南，第一件事就是向皇帝上一篇谢恩表，不管心中服不服，嘴上先要讨个好。这时，林的家人和朋友正在内地筹措银两，准备按清朝法律为他赎罪，但林则徐却断然拒绝，他写信说：“获咎之由，实与寻常迥异”，“此事定须终止，不可渎呈”。他明确表示，我没有任何错，这样假罪真赎，是自认其咎，何以面对历史？如今这些信稿还存在伊犁的纪念馆里，瀚墨淋漓，正气凛然。当我以十二分的虔诚拜读文物柜中的这些手稿时，顿生一种仰望泰山，遥对长城的肃然之敬，不觉想起林公那句座右铭：“海纳百川，有容乃大；壁立千仞，无欲则刚。”他没有一点私欲，不必向任何人低头，为了自己抱定的主义，他能容得下一切不公平。他选择了上对苍天，下对百姓，我行我志，不改初衷，为国尽力。
    一个爱国臣子和封建君王的本质区别是，前者爱国爱民，以天下为己任；后者爱自己的权位，以天下为己有。当这两者暂时统一，就表现为臣忠君贤，上下一心，并且在臣子一方常将爱国统一于忠君。当这两者不能一致时，就表现为忠臣见逐，弃而不用。在臣子一方或谨遵君命，孤愤而死，如贾谊、岳飞；或暂置君于一旁，为国为民办点实事，如韩愈、辛弃疾、林则徐。他们能摆脱权力高压和私利荣辱，直接对历史负责，所以也被历史所接受，所记录。
    林则徐看到这里荒地遍野，便向伊犁将军建议屯田固边。先协助将军开垦城边的20万亩荒地。垦荒必先兴水利，但这里向无治水习惯与经验，林带头示范，捐出自己的私银，承修了一段河渠。历时四个月，用工210万。这被后人称为“林公渠”的工程，一直使用了123年，直到1967年新渠建成才得以退役。就像当年韩愈发配南海之滨带去中原先进耕作技术一样，林则徐也将内地的水利种植技术推广到清王朝最西北的边陲。他还发现并研究了当地人创造的特殊水利工程“坎儿井”，并大力推广。皇帝本是要用边地的恶劣环境折磨他，他却用自己的意志和才能改造了环境；皇帝要用寂寞和孤闷郁杀他，他却在这亘古荒原上爆出一声惊雷。自古罪臣被流放边地的结局有两种，大部分屈从命运，于孤闷中凄惨地死于流放地，只有少数人能挽命运狂澜于既倒，重新放出生命和事业的光芒。从周文王被拘里而演《周易》，到越王被吴所俘后卧薪尝胆，直至邓小平“文革”被贬江西而思考中国特色的社会主义，这是生命交响曲中最强的一支，林则徐就属此支此脉。
    林则徐在北疆伊犁修渠垦荒卓有成效，但就像当年治好黄河一样，皇帝仍不饶他，又派他到南疆去勘察荒地。北疆虽僻远，但雨量较多，农业尚可。南疆沙海无垠，天气燥热，人烟稀少，语言不通。且北疆南疆天山阻隔，雪峰摩天，这无疑又是对林则徐的一场更大更苦的折磨。现在南北疆已有公路可行，汽车可乘，去年八月盛夏我过天山时，仍要爬雪山，穿冰洞。可想当年林则徐是怎样以羸弱之躯担当此苦任的。就皇帝而言，这是对林的进一步惩罚，而在林自己，则是在暮年为国为民再尽一点力气。1845年1月17日，林则徐在三儿聪彝的陪伴下，由伊犁出发，在以后一年内，他南到喀什，东到哈密，勘遍东、南疆域。他经历了踏冰而行的寒冬和烈日如火的酷暑，走过“车箱簸似箕中粟”的戈壁，住过茅屋、毡房、地穴，风起时“彻夕怒号”，“毡庐欲拔”，“殊难成眠”，甚至可以吹走人马车辆。林则徐每到一地，三儿与随从搭棚造饭，他则立即伏案办公，“理公牍至四鼓”，只能靠第二天在车上假寐一会儿，其工作紧张、艰辛如同行军作战，对垦荒修渠工程他必得亲验土方，察看质量，要求属下必须“上可对朝廷，下可对百姓，中可对僚友”。别人十分不理解，他是一戍边的罪臣啊，何必这样认真，又哪来的这种精神。说来可怜，这次受旨勘地，也算是“钦差”吧，但这与当年南下禁烟已完全不同。这是皇帝给的苦役，活得干，名分全无。他的一切功劳只能记在当地官员的名下，甚至连向皇帝写奏折，汇报工作，反映问题的权力也没有，只能拟好文稿，以别人的名义上奏，这和治黄有功而不上褒奖名单同出一辙。林则徐在诗中写道：“羁臣奉使原非分”，“头衔笑被旁人问”，这是何等的难堪，又是何等的心灵折磨啊。但是他忍了，他不计较，只要能工作，能为国出力就行。整整一年，他为清政府新增69万亩耕地，极大地丰盈了府库，巩固了边防。林则徐真是干了一场“非分”之举。他以罪臣之分，而行忠臣之事。而历史与现实中也常有人干着另一种“非分”的事，即凭着合法的职位，用国家赋予的权力去贪赃营私。如王莽、杨国忠、秦桧直至林彪、胡长清、成克杰。原来社会上无论是大奸、巨贪还是伪小人，都是以合法的名分而行分外之奸、分外之贪、分外之私的。当然，他们最后也被历史所记录。陈毅有诗：“手莫伸，伸手必被捉”，他们被历史捉来，钉在了耻辱柱上。可知，世上之事，相差之远者莫如人格之分了。有人以罪身而忍辱负重，建功立业，有人以功位而鼠窃狗盗，自取其耻，自取其罪。确实，“分”这个界限就是“人”这个原子的外壳，一旦外壳破而裂变，无论好坏，其力量都特别的大。
    林则徐还有一件更加“分外”的事，就是大胆进行了一次“土地改革”。当勘地工作将结束，返回哈密时，路遇百余官绅商民跪地不起，拦轿告状。原来这里山高皇帝远，哈密王将辖区所有土地及煤矿、山林、瓜园、菜圃等皆霸为己有。汉、维群众无寸土可耕，就是驻军修营房拉一车土要交几十文钱，百姓埋一个死人也要交银数两。土王大肆截留国家税收，数十年间如此横行竟无人敢管。林则徐接状后勃然大怒：“此咽喉要地，实边防最重之区，无田无粮，几成化外”，立判将土王所占一万多亩耕地分给当地汉、维吾尔农民耕种。并张贴布告：“新疆与内地均在皇舆一统之内，无寸土可以自私。民人与维吾尔人均在圣恩并育之中，无一处可以异视，必须互相和睦，畛域无分。”为防有变，他还将此布告刻制成碑，“立于城关大道之旁，俾众目共瞻，永昭遵守”。布告一出，各族人民奔走相告，不但有了生计，且民族和睦，边防巩固。要知道他这是以罪臣之身又多管了一件“闲事”啊！恰这时清廷赦令亦下，林则徐在万众感激和依依不舍的祝愿声中向关内走去。
    150年后，我又来细细寻觅林公的踪迹。当年的惠远城早已毁于沙俄的入侵，在惠远城里我提出一定要谒拜一下当年先生住的城南东二巷故居。陪同人说，原城已无存，现在这个城是公元1882年由清朝重建的，比原城后撤了7公里。我说，这没有关系，我追寻的是那颗闪耀在中国近代史上空的民族魂，至于其载体为何无关本质。共产党夺天下前的最后一个农村指挥部，我们现在瞻仰的西柏坡村，不也是从山下上撤几十里重建的吗？我小心地迈进惠远城的那条小巷，小院短墙，瓜棚豆蔓。旧时林公堂前燕，依然展翅迎远客。我不甘心，又驱车南行去寻找那个旧城。穿过一个村镇，沿着参天的白杨，再过一条河渠，一片茂密的玉米地旁留有一堵土墙，这就是古惠远城。夕阳下沉重的黄土划开浩浩绿海，如一条大堤直伸到天际。我感到了林公的魂灵充盈天地，贯穿古今。
    林则徐是皇家钦定的、中国古代史上最后的一位罪臣，又是人民托举出来的、近代史开篇的第一位功臣。
    （责任编辑 程 度）


首页 -> 2001年第10期

“未名社”成员赵赤坪烈士

作者：●天　国　锡　九　韦　顺

字体： 【大 中 小】

    读鲁迅先生日记，在1925年5月至10月这段期间，每月都有这样类似的记载：“得赵善甫信并稿”；“下午素园、丛芜、赤坪（赵善甫）、霁野、静农来”；“夜李霁野、韦素园、丛芜、台静农、赵赤坪来”……这里讲到的五个人是生长在同一个小镇上的同乡同学和亲友。这个镇就是“鸡鸣听三县，犬吠惊两省”的叶集镇。它地处皖、豫两省和霍邱、金寨、固始三县的交汇点，属霍邱县管辖。叶集镇是大别山地带著名的老革命区。鲁迅日记中的素园、丛芜、静农、霁野是鲁迅领导的成立于上个世纪20年代的进步文学团体“未名社”的成员，赤坪则是以“未名社”作掩护的党的地下工作者。
    赵赤坪，原名桐仁，又名善甫、善夫、池萍，生于1902年2月14日，一岁丧父，母子相依为命，过着家徒四壁饥寒交迫的日子。1922年他由亲友介绍离家到了安庆，入职工学校，半天学做皮鞋，半天学习。1924年，他说服母亲卖了两间旧房，凑了点钱去了新文化的发祥地——北京。这时候，由苏联学习回来的韦素园正在北京，由于他的邀请，弟弟丛芜、乡友霁野、静农也到了北京。受素园的影响，到北京追求“这世道非改变不可”理想的赵赤坪进了俄文专科学校学习。这期间他受到陈独秀、瞿秋白、蒋光慈等人的影响，接受了马列主义，开始了革命活动，同年加入了中国共产党，从事地下工作。
    赤坪入党以后，增长了知识，开阔了眼界，性格也开朗了。霁野在回忆他的时候说过：“赤坪的艰苦朴素”的生活作风固然给了我们很深的印象，但他的乐观主义精神更是鼓舞了我们。不知为什么，那时住在沙滩小楼的素园和我们都有些消沉，可赤坪就大不同。那时我们每餐只煮一点大白菜下饭，赤坪在烧饭时往往还低声唱着歌，他的笑声常常破除了我们索居的寂寞。有一次我们眼看就要断炊，又是临近春节的时候，真不免有些发愁。可赤坪总笑着说没有过不去的事，慨然担当了应付危机的任务。我们猜想，他大概要去赊欠或者当衣服。哪知除夕前夜，《妇女杂志》寄来30元稿费，这真是雪里送炭的一笔财富。这时赤坪笑着对我们说：“看，发愁悲观有什么用。”原来这是他给《妇女杂志》写的一篇文章的稿费。后来他又写了一篇论述乐观主义的短文。青春的魅力给了这几位血气方刚的青年以巨大的鼓舞，友谊也使他们充满了活力和希望，以勇毅的精神投入到反帝反封建的运动中去。
    在这场伟大的斗争中，赤坪在天津一带进行建党工作，由于受到北洋军阀的注意和追捕，1925年他又回到北京。这时候素园他们因热爱文学和翻译，已经结识鲁迅先生有一段时日了。由他们引荐，赤坪也结识了鲁迅。此后，赤坪常常与素园等一起拜访鲁迅，或探讨人生问题，聆听教诲；或送稿件请先生审阅指点。我们在“未名社”编辑出版的《莽原》杂志上读到过他的几首诗歌。不管是隐喻深义，还是直坦心志，读来都令人叹服。
    1925年“未名社”成立后，赤坪就以该社职员身份利用搞发行作掩护，在京津一带发动群众，宣传共产主义，建立党的基层组织。1926年3月18日，北京学生向政府请愿。这个爱国行动遭到执政府的残暴镇压，造成震惊全国的“三·一八”惨案。作为先锋战士的赤坪参加了这次爱国示威游行，在弹雨中身负枪伤，但他仍奋不顾身地抢救重伤学生，引起军阀暗探的注意。此后他的行动常被盯梢，接着北京地下党组织遭到严重破坏。组织上考虑到赤坪处境的危险，同时根据工作需要，便派他离京去广州参加毛泽东同志举办的农民运动讲习所学习。这次学习，使赤坪对世界的形势，中国的国情和周遭的环境，有了更清楚的认识，对中国革命的动力在农村、枪杆子里面出政权等革命理论的理解进了一步。他在讲习所结业后便随军参加北伐战争，受组织派遣在粤汉铁路工会、汉口总工会工作。这段时间，他虽然生活条件好了一点，但始终保持着艰苦朴素的生活作风，总是穿着一件破旧的蓝布长衫。
    1927年“四·一二”反革命政变后，形势急转直下，大批共产党员惨遭杀害。为了保存革命力量，党派赤坪转到湖北应山县农村开展工作。在那里由于说话口音不同，他处处小心应付，但不久他还是被叛徒出卖被捕。当时白色恐怖虽然很严重，但赤坪已有心理准备，所以并不慌张。他凭借自己的机智和口才，说服了一个狱卒为他找到一位汪姓朋友。赤坪将自己在狱中供说的情况告诉这位朋友，托他把情况转告家里人。然后赤坪要求官方写信给家里来人保释。家里来人谈的情况与赤坪的交代一一符合，反动派只好把他放了。
    出狱后，赤坪在应山呆不下去了，就转到河南农村开辟工作，哪知没几天又被敌人抓去投入监狱。敌人问他是什么地方的？干什么的？他很镇静地回答，在北京搞报刊发行工作。敌人马上就盘问他一些北京情况，赤坪对答如流。但是反动法官并不放松，又问他在北京的熟人和地址。他马上很有把握地回答“未名社”乡友的姓名和地址。这一次审问后，赤坪忖度敌人会向北京方面调查，他必须做好准备。他把平时省吃俭用买来存着的一枚小戒指送给了狱卒，买通他代寄了一封信给“未名社”的乡友，详细说明了他在监狱向敌人回答的情况。没几天，敌人的调查信果然到了“未名社”，未名社的回复完全符合赤坪的交代，这一次他又堂皇地走出了敌人的监狱。
    为了党的工作，赤坪没有离开河南，他又换了一个地方继续从事党的工作。可是那时候河南地主武装队异常活跃凶残，和贫苦农民的斗争非常激烈。敌人看见一个外地人在村里穿来跑去，很快又把他抓了起来。武装队里有人主张把他拉出去砍了算了，巧的是这个武装队的头目是读过几句诗书的地主，看到被绑了的赤坪，心血来潮要问几句话。他问道：“你读过书吗？在哪里？”赵答：“读过，在北京大学。”
    地主有点惊讶，迟疑了一会儿，挠挠头说：“我来考问你一下，若真有真才实学，我保你。”赤坪点点头。地主说：“我出副对子你对，对上了，保你平安，对不上，嘿嘿……”赤坪镇静地看着对方。
    只见地主摇头晃脑地出了上联：“赤匪横行，闹得家破人亡；”赤坪对道：“圣贤当道，才能国泰民安。”赤坪心里的圣贤当然不言而喻，是指共产党。但这个地主头子又哪里知道呢。相反，他听了很是高兴，拍拍胸脯说：“看面相就不会错，这个学生我保了。”于是他开了张路条，拿着这张路条，赤坪平平安安地走出了他们的地区。这件事，他后来对乡友们谈起时还不免哈哈大笑。
    赤坪在河南还第三次被捕过。这一次是因为当地群众举行政治暴动，打开监狱，他乘机跑了出来。
    这时候，中原一带白色恐怖严重。赤坪想想不如回老区家乡找组织。回到叶集，他开了一个小商店，意在联系当地的小学教职员工，向他们做宣传工作。哪知当时当地的政治形势也不乐观，不到半年，他又被迫出走，也不敢和家里通消息，辗转流离到了北京。这时候已经成立了两三年的“未名社”，在鲁迅领导下事业有了发展，和赤坪同乡的共产党地下工作者王青士、王冶秋、李何林、宋日昌、李云鹤等，因在家乡组织暴动失败，也都到了北京。他们一面找组织接关系，一面以“未名社”作掩护，继续做地下工作。赤坪因为知道自己的处境不好，他没有住到“未名社”去，只是常常以“谈天”的名义去“未名社”探望乡友。这时候的赤坪，生活上虽一如既往地艰苦朴素，可作风上却改变了不少。他比以前沉默了许多，也不大声谈笑了，却骨子里还是乐观的。在聊天中，他常常讲些与敌人斗争周旋和监狱里的生活，给乡友们的印象是，他的作风更深入，斗争也更老练了。
    一天晚上他又去了“未名社”，说最近生活可能有点变化。霁野他们以为他要到别的地方去，便问他是否需要钱。他微笑着说：“不，大概吃饭钱也可以省了。”这下大家都明白了，就劝他躲一躲。可是他说：走为上策不一定都行得通，他已做好准备。大约是这次聊天后的第三天，他正在“未名社”门市部闲坐，忽然进来一个陌生人，在屋里走了一圈就对着赤坪手掌向上一扬，赤坪就站起来，跟着他出去了。这就是当时常见的一种比较“文明”的抓人形式。赤坪被抓后，乡友们到处打听在哪里，千方百计营救。大约半年时间，他被保释，带着一身伤痕出狱了。
    对于赤坪来说，在白色恐怖下，二三十年代做地下工作期间，被捕、入狱、逼供、拷打、释放，出出进进多少次，有时甚至是圈套。“未名社”的同仁记得，有一次，赤坪从监狱出来，到“未名社”看朋友。大家很高兴，很亲热地想问问他狱中情况。可赤坪非常冷淡，不仅不谈，而且还带着仇视的眼光。一时间大家也不知是怎么回事，只好默默地安排他休息。可他就住了一夜，第二天国民党特务又将他带走了。原来，敌人放他是假，想利用他钓鱼是真。看他与“未名社”的人谈了些什么，也好一起抓走。但这个花招，赤坪早已看穿，敌人未能得逞。就这样，赤坪从一个监狱走到另一个监狱，敌人也越来越严酷，花招越来越多。到1933年，赤坪又在北平被捕，而且落在国民党宪兵手里。由于赤坪的坚贞不屈，敌人把他作为要犯解到南京监狱。这时监狱里已关着两位地下党员。他们凭着地下工作经验，侧面观察了解了赤坪的一些情况后，谨慎地向赤坪发出试探性的暗语。通过秘密对话，赤坪告诉他们自己未暴露身份，一直说自己是“未名社”的书刊发行员。他们也告诉赤坪，他们已被叛徒出卖，身份暴露，要设法帮助赤坪出狱。于是他们就在狱中演起了双簧，经常对骂。他们斥责赤坪：一个有知识的青年学生，不思报国，不干革命，实属儒家败类。赤坪则笑答：人各有志，人各有欲，你们能把我怎么样？暗探们听到这些，向上面一次次汇报，敌人似信不信，几经用刑拷问，狱方始终抓不到赤坪的把柄，只好拖着不放。这真是“已摈忧患寻常事，留得豪情做楚囚。”
    赤坪一次次的牢狱之灾，“未名社”的同仁本来是想瞒着赤坪的好友、重症病卧京郊的韦素园。但是赤坪那些惊险、机智、忠贞和坚忍不拔的传奇故事，却常常传到他的耳中，当有人又谈起赤坪狱中斗争的故事时，素园不顾刚才咯过血的虚弱身体，“垂死病中惊坐起”，倚枕写下一首《怀念我的一位亲友——呈坪》的诗，诗的结尾是：
    总之，你是一个热烈渴慕自由的人
    不想现在你又久久关在牢里
    不过，敌人“黑铁”的高压
    终敌不过我们“赤血”的奋起
    朋友，等着吧
    未来的光明的时代终究是我们的
    不要悲伤
    不要愁虑
    今日的牢狱生活
    正是未来的甜蜜回忆
    多次牢狱，各种酷刑，终未能使赤坪屈服。敌人只好释放了他。他拖着伤残的身体回到了家乡叶集。为了生计，他摆过小摊，挑过货郎担，也送过报纸。环境恶劣，失去组织，回忆以往，他也常常感到难耐的寂寞。有时候他也买两口酒喝喝，喝着喝着，回想起当年轰轰烈烈的火热斗争，他放声大笑。有时又追思为革命而牺牲的战友，他又放声大哭。他的这些表现，乡邻们不能理解，所以有人传说：“赵善夫疯了。”对此，他也无所谓。一方面，他要忙着谋生；一方面，觉得别人不注意他也好，可以休息，可以观察，可以等待。
    抗日战争爆发以后，国共宣布合作。这一来，国民党就不能明目张胆地公开抓人了。有一次叶集各界人士召开抗日动员大会。在一个知名人士讲话后，赤坪突然跳上台大声发言：“现在国共合作共同抗日了，有人还在搞一个政府，一个领袖，抱着先安内后攘外的怪论不放，老百姓能答应吗？”台上台下顿时鸦雀无声，稍停，台下有人议论：“赵疯子不疯嘛！”赤坪一听，怕暴露惹祸，马上一转话头故意大声喊道：“乡亲们不要怕，我是玉皇大帝派来的镇魔元帅，专降日本鬼子和那些害人虫的！……”这时台上台下又哄笑起来，说“是疯子”、“是疯子”，大会主持人国民党特派员芮毓英赶忙叫人把他拉下台去。
    其实，作为国民党的特派员，芮毓英心里明白，一个老共产党怎么会是疯子呢，不过现在讲合作抗日，不能公开抓人。芮现在的公开身份是小学校长，不如聘他到学校来教书，以便监视。就这样，赤坪成了小学教员。当时的学生至今还清楚地记得赵老师在课堂上那带着浓厚感情色彩的语重心长的讲话：“孩子们，国难当头，希望你们好好念书，长大成人，拿起枪来，不仅要把外国侵略者赶出国门，也要把那些吃人肉喝人血的吸血鬼全部干掉。未来是你们的，你们是国家的主人。”
    从此以后，孩子们没有再叫他“疯子”的了，见面都是亲切地喊他“赵老师”。
    抗日期间，日寇几度占领和道经叶集，烧杀抢掠，残害百姓，无所不为。赵赤坪联合当地人士李耕野、王杰三等人，成立了一支抗日游击队。一次，日寇一批军队由合肥、六安向武汉进犯，行至河南固始县的富金山境内，遭到国民党爱国部队阻击，伤亡惨重，逃窜时丢下后勤和伤员数百人驻留叶集。赤坪等抓住机会，派人潜回镇里了解情况，然后兵分三路夜袭，打死打伤日军100多人，缴获了一批武器弹药，武装了游击队。
    在赤坪的心里，只要是爱国利民的事，他总是尽力而为。有一次，苏联援华航空志愿队的一架飞机，在帮助中国袭击占领南京的日寇时负了伤，勉强飞抵叶集降落。几位苏联飞行员人地生疏，语言不通，同围观的群众无法沟通。当地政府官员没有见过外国人，也不知上级意图，一时无所措。这时候赵赤坪和正在家乡休学的韦德培去了。赤坪会俄语，德培会英语，他们协助当地驻军热情地接待了友军，妥善安排他们的生活，然后设法修飞机，两三天飞机修好后送他们归队。临飞前，飞行员站在机仓门口，跷着大拇指用俄语高呼：“伟大的民族不可侮！中国人民万岁！抗日必胜！”当赤坪用汉语翻译出来时，群众欢呼雀跃，掌声雷动！
    八年抗战，终于胜利，赤坪身虽伤残，但正当年富力强。他想今后可以出去干点事了，哪知时局的发展非他所料，国家并不安宁。国民党政府由重庆还都南京后就积极发动内战，一时间他无处可去。1947年夏季，刘、邓大军千里跃进大别山到了叶集，赤坪喜出望外，马上以抗日游击队队长身份，求见驻叶集的解放军首长。见面后，他拿出珍藏了20多年的广州农民运动讲习所第六期结业证书。驻军首长热情接待，异常高兴，马上研究决定，任命赵赤坪为鄂豫皖边区爱国民主政府的负责人兼叶集镇镇长。这年冬天，解放军准备南下，赤坪带领群众积极筹粮筹款，支援大军。他们当时保证了路过叶集的解放军两个纵队每人带五天的粮食。不久，驻军离开叶集，很快，当地地主武装勾结顽匪乘虚而入。赤坪带领少数武装队员和政府工作人员转移到距叶集20多里的山区，一边发动群众，一边与反动武装周旋。1948年2月，鄂豫军分区一支部队奉命开到叶集剿匪，叶集民主政府的武装部队积极配合。一次，一股数百人的顽匪盘踞叶集，解放军以赤坪的队伍为向导，分三路痛歼顽匪200多人，为叶集地区民主政权的巩固，创造了有利环境。
    但是，斗争是激烈的。4月，剿匪部队奉命调往金寨、霍山等地剿匪，叶集又空虚了。赤坪为了保存地方实力，暂时将部队转移到固始县境内，谋划剿匪事宜。一次，赵赤坪带领一两百人的队伍，与近千人的国民党残部、当地土匪和地主武装三合一的部队发生激战，因寡不敌众，赤坪带队转移进山，敌人跟踪追击，又经过一天的激战，身先士卒的赤坪负伤被俘。土匪大队长台育祥是赤坪的小学同学，他佯示关心的样子对赤坪说：“善夫，你自己看看，你搞了几十年，到现在衣衫褴褛，骨瘦如柴，体伤肢残，还搞什么呢？你只要说今后不当共产党了，我看在同乡同学的面子上，放了你。”赵赤坪把眼一瞪，说：“呸，你敢放我，我还和你干，我等了多少年的日子到了，你们的末日也到了，我代表边区人民政府接受你投降，可以按解放军优待俘虏政策优待你。”台育祥不敢再听，心慌意乱地连连说：“他不疯，他不疯！”又转向赤坪声嘶力竭地吼叫：“好，我成全你！”一挥手：“带出去！”赵赤坪轻蔑地一笑，转身往外就走，他手里拿着解放军送他的写有“将革命进行到底”几个大字的斗笠，从容不迫地走过大街，到了沙滩中心，昂首高呼共产党万岁，坦然就义。这一天是4月22日！
    赤坪的一生，是战斗的一生，光荣的一生，可歌可泣的一生。叶集镇的政府和人民为悼念烈士，特营造陵园立碑。在外地的李霁野闻讯，不胜悲痛，想到赤坪一生受苦，而正当胜利盛年可以大展才智之时却牺牲了。他满怀激情为赤坪写下了碑文和挽联： 碑文：忠诚无畏一生战斗 坚贞不屈慷慨就义 挽联：报国有门天将晓 琴正响时弦断音
    赤坪的家乡后辈，他的学生们也写下了许多悼念他的文章、诗词，深切表示对赤坪烈士的哀思。
    （责任编辑 方 徨）


首页 -> 2001年第10期

何功伟烈士留给我的记忆

作者：●吕　鸿

字体： 【大 中 小】

    本刊今年第7期《何功伟其人其事》（于光远文）发表后，读者反应强烈。有的说，何功伟面对屠刀大义凛然，可谓当代文天祥；有的教师说，何功伟狱中遗书，内容感人又颇具文采，是中学生的好教材。吴江同志阅后说，何功伟烈士的事，希望编辑部再做一做。
    今年11月，是何功伟烈士慷慨就义60周年，恰好收到何功伟当年同学吕鸿的一篇回忆文章，特此发表以资纪念。 ——编 者

    一

    《炎黄春秋》今年第7期刊登的《何功伟其人其事》一文，又一次激起我对这位可敬可爱的学友和同志的怀念。
    何功伟是我在湖北省立第二中学初中时的同班同学（1930—1932）。他是全班品学兼优的高材生，文才特好，深得老师喜爱；他为人谦诚朴实，又颇受同学爱戴。但他体质瘦弱，很少参加体育锻炼。
    湖北经受过1925—1927年大革命的洗礼。在我们幼小的心灵中，留下了北伐军“打倒列强、除军阀”的深刻印象；也埋下对“四一二”蒋介石镇压工农群众、屠杀共产党人的愤懑。我和功伟都曾目睹了在汉口江汉关，一位年轻女共产党员高呼着“共产党万岁”口号，从容就义的悲壮场面。
    1931年“九一八”事变爆发，由于蒋介石的“不抵抗主义”，东北大好河山转眼沦陷敌手。消息传来，我和功伟等同学痛哭失声。后经何功伟倡议，和几个思想进步的同学组织了“读书会”，利用学校的钟楼空房，学习借来的进步书刊以及有关马列主义的书籍。
    “读书会”很快由几人发展到十几人，经民主推选，功伟成为“读书会”的会长，为了避免学校当局的注目，我们又组成振华篮球队，作“外围”掩护。篮球队长是杨海山，功伟任名誉队长。
    记得何功伟搞到一本《朝鲜亡国惨痛》的小册子，大家传阅后深受感动。功伟建议在学校师生员工中进行募捐，由我用筹集到的钱在汉口一家印刷厂印了上万份。我们“读书会”的同学便利用假日在武汉市搞抗日救亡宣传，到处散发《朝鲜亡国惨痛》的小册子。《田中奏折》在武汉开始流传时，何功伟阅后十分愤慨，他把父亲给他的伙食费拿出来，在武昌找了一个印刷厂摘要翻印，并亲自带到司门口去散发。

    二

    我出身于资本家家庭，父亲吕超伯（号逵先）虽曾追随孙中山参加了武昌起义，并和他的同仁迫使黎元洪出主起义军务，但大革命失败后，他的思想逐渐趋向反共。我和功伟在学校中的抗日救亡言行，引起他的极大忧虑。他发现功伟写信鼓励我跟家庭的包办婚姻作斗争，并劝我同救亡活动中的女友结合后，大为震怒，狠狠地对我说：“从此不许他再踏进我家门一步！”同时“调虎离山”，决定让我到苏州东吴去读书。
    东吴是美国人使用“庚子赔款”创办的一所教会学校。也是全国久负盛名的贵族学校之一。国民党达官贵人子弟在这里上学的颇多，蒋介石之子蒋纬国、中国银行行长唐寿民之子唐祖诏，都曾是我同班同学。由于我的软弱，被父亲置于一个与武汉完全不同的政治氛围中，我也一度埋头读书，政治上开始消沉。正是这时候，功伟和原来在武汉一道搞学生救亡活动的学友们，纷纷与我通信，鼓励我继续奋进，进而希望我在东吴发动学生救亡活动。这使我埋在心底的一点火烬又重新复燃。通过一位叫李志和的进步同学，又认识了他在上海复旦大学的堂兄李志中。李志中是老共青团员，上海党团被破坏后，他们自发地活动，组织了“新人社”（后又改名“中国青年社”），不定期地出版《新人》（后改名《中国青年》）。我曾自费为之寄发过大量的这些刊物，收件人和地址都是“社”里提供的，我并不认识。
    在功伟的鼓舞和李志中的具体指导下，我们逐渐发动了东吴高中、大学的学生救亡活动，成立了东吴学生救亡同学会。杨望宝同学为会长，我为宣传委员之一。成立不几天，我们就组织了一次在苏州市区的反日宣传游行示威活动。这在号称“世外桃源”的苏州尚属首次。游行中散发的《东吴学生告同胞书》，原由一文采极好的同学起草，作为文章确属上乘，向市民作宣传又嫌不通俗了，同学会要我重新起草。我们学校的教务长沈祖懋是国民党的特派员。他虽无法阻止学生的爱国救亡活动，却深怕我们宣传内容上出问题，他坚持要我到他办公室去写《告同胞书》。他找不出内容上的岔子，又禁止使用学校唯一的手摇快速油印机来阻挠。还是同学们说服掌握房门钥匙的校工，晚上突击油印出来，才赶上次日游行活动的用场。

    三

    1936年4月，湖北省国民党当局，认定湖北省学联是“受共产党操纵”，勒令强迫解散。功伟等进步同学又组织了秘密的武汉学生救国联合会，继续坚持抗争。6月，日寇增兵华北，广西李宗仁、白崇禧与广东的陈济棠联合反蒋。功伟因在反对内战救国会上提出“反对内战，团结抗日”的口号，被列入通缉的黑名单，他不得不紧急化装，藏在渡轮货舱中，只身逃亡到了上海。
    这年夏，我意外地收到功伟从上海寄来的信，我当即约他速来苏州。我俩相见，只见他又黑又瘦，穿一身破旧衣裤显得十分憔悴。我俩紧紧握着双手，半晌说不出话来。他说，他这次离开湖北太紧迫，除了随身衣裤什么也来不及带，为在上海找“关系”，随时有被捕危险，不得不天天钻电车。不过他又说：“我是早有思想准备的。即使比这更恶劣的遭遇我毫不后悔，也决不后退！”我让他在我住的地方洗了澡，换上一套我的白绸衣裤。他照了照镜子，很有风趣地说：“你把我扮成阔少爷了，这倒对于掩护身份有好处！”为了他的安全，也为了他能在我处养息一下身子，我劝他暂在我处住些时日，然后再回上海。可是他却执意不肯，一心要赶回上海去找“关系”。我深知他的性格，便给一些银元，送他上了去上海的火车。
    不久，从来信得知，他写文章落得一些稿费，生活上暂时有了一点着落……然而我仍不断给他汇去一些钱款。直至1936年8月，他来信说已经找到了“妈妈”，我才真的为他放心了。因为我完全理解他说的“妈妈”是他企盼已久的中共党组织。
    同年冬，我到上海去与复旦的李志中同志接头之前，先去上海正风中学看望了功伟，当时他是以学生身份作为掩护，从事地下工作的。那天恰好是周日，许多学生已离校回家，我俩在学生宿舍里畅谈一夜。在我离沪之前，他交给我一件特殊任务：要我以“表亲”名义去探望一位被关押在苏州“军人第一模范监狱”的同志。我先后共去“探监”三次，每次都带一大碗雪里红炒肉丝。可恶的是监狱看守，每次让我登记姓名、住址、职业，与犯人的关系，却不允许我和这位不相识的“表亲”见面。

    四

    1937年6月，日寇飞机首次轰炸苏州，东吴学生大都离校回家。我与上海“中国青年社”失去了联系，与功伟联系也一时中断。为了我的安全，父亲电催我速速回到了武汉。
    回武汉后，我很快与原来一起搞学运的学友（其中有不少是从北平“中国大学”回到武汉的）取得了联系。我参加冼星海在武汉组织的抗日宣传歌咏队，8月13日淞沪抗战爆发，不少前线伤兵转运到武汉。武汉学生救国会组织了一次规模很大的慰问伤兵和抗日救亡游行示威活动。
    至今我还记得到医院慰问时唱《慰问伤兵歌》。歌词是：“你们正为着我们老百姓，为着那千万妇女儿童，受到了荣誉的伤，躺在这病院的床上！帝国主义为了要逃脱深刻的恐慌，他们是这样地疯狂，自从侵占了我们的北方，又进攻到我们的长江，以及我们所有的边疆！他们要把中国当作一所屠场，任他们杀，任他们抢……”
    遗憾的是，此时功伟仍奉命留在上海坚持地下工作。我们中断了的联系仍没有恢复。

    五

    那时我常想：假如不是和功伟中断了联系，和“中国青年社”中断了联系，或者说，假如功伟也能回到武汉，也许我也可以更早一点找到“妈妈”了。
    回到武汉，寻求党的愿望更强烈了。
    1937年“七七”事变后，各地学子蜂拥奔赴延安。8月，通过武汉学生救国会里地下工作同志的关系，给我弄到了去八路军西安办事处的介绍信。
    一个深夜，我偷偷离家上了直达西安的火车。八路军西安办事处康克清同志接待了我们分别来此的十多人。9月初，我参加了八路军设在临汾以北的“学兵队”，不久被杨勇（六八六团团长兼政委）亲自挑选参加该团，开始了我的抗战生涯。一年后我被吸收加入中国共产党，我也终于幸运地找到了“妈妈”，可惜我无法将喜信告诉功伟，让他分享我的这份喜悦。
    1938年底，我随一一五师东进，先后曾在鲁西独立旅、湖西分区工作，1942年的一天，从延安辗转送到湖西前线的《解放日报》上，看到一则6月在延安八路军大礼堂举行隆重追悼大会的消息，追悼的竟是我日夜思念着的同窗学友何功伟。原来，他是在担任湘鄂西区党委书记时，由于叛徒出卖于1941年1月被捕。敌人对他施以各种酷刑，妄图迫使他屈服。他始终坚贞不屈。国民党第六战区长官看中他人才出众，以高官厚禄相许，规劝他“回心转意”，也遭到他严词拒绝。大失所望的敌人，于当年11月将他杀害。功伟如此慷慨就义壮烈牺牲，使我不禁暗暗泣哭不止。
    何功伟同志已经英勇就义60年了，我写下这篇回忆录，既表我的一片奠祭之情，也是为了想了解功伟同志的人们，提供一点资料。
    （责任编辑 洛 松）


首页 -> 2001年第10期

茅盾在作协往事

作者：●涂光群

字体： 【大 中 小】

    新中国成立后，我在中国作家协会工作30年，虽为一普通干部，有幸也常能见到作协主席茅盾，聆听他的讲话；看到他为新中国文学事业所做的工作及他的处境；因工作而跟随我的领导去看望他，或有事被指派去他那儿跑跑腿。现记下我了解的茅公的点滴往事。
    建国后，茅盾身为文化部长，本来活动、应酬等事务就多。但他总是不嫌麻烦地、没完没了地亲自回复那些想当作家的年轻人慕名寄给他的信件和稿件，有的人连句子都写不通，别字连篇，还想写小说，要茅盾先生给以“指点”。历届《人民文学》负责人，像邵荃麟、张天翼、严文井等，他们都在期待茅盾先生写出自己的新作（如《霜叶红于二月花》的续篇）；不忍看见这位大作家宝贵的时间、精力，耗损在回复来稿来信这类普通编辑能做的劳作上，因此常对他说：您将这类来信来稿交给我们编辑部处理吧。但茅盾律己甚严，除了明显写着“人民文学主编茅盾收”这类信、稿，有的他亲批“请人民文学编辑部处理”外，仍有大量直接寄给他的无名作者的信、稿，是他亲自处理的，而不由秘书代劳。老人的态度非常严肃认真，他细心地、一丝不苟地答复那些想当作家的人们的提问。此情况一直延续到20世纪60年代中后期。从20世纪80年代后期出的《茅盾书信集》中，看茅盾先生花费了那么多时间、精力，给那么多的人们回信，我更多的是痛惜。为什么茅盾先生无法发挥他的创作专长，反而将时间耗费在不必由他去做的这些事情上呢？但从茅盾先生给别人的回信上，却可以见出先生的为政风格和一尘不染的高尚品德。例如1957年一位从事茅盾作品研究工作的年轻学者给他写信，讲到自己新写成一篇研究论文，可否由茅盾先生帮忙介绍出版？这位年轻学者有这样的设想可以理解。然而茅盾先生是这样答复他的：“您的论文，是花了功夫写的，富有实事求是，客观分析的精神。恕我不能提供什么具体意见。作为一个被研究的作家，我向来是只愿意倾听批评，而不愿意自己说话的。同样的理由，我也不便把您的这篇论文介绍去出版；如果我这样做了，特别是因为我还是文化行政的高级负责人，便有利用职权、自我宣传的嫌疑。”
    茅盾先生对于文学青年、文学人才，总是不倦地关心、扶持，还包括他从浩如烟海的各种文学出版物中直接发现优秀人才及作品。他对有才华的年轻作者及其新出炉作品，总是持宽大、支持和欢迎的态度。
    1957年4月间，文艺界贯彻双百方针，鼓励鸣和放。但是到底“放”到何种尺度？有何标准？大家都没有经验。谁都跃跃欲试，谁也没有把握，谁都不敢吃第一口螃蟹。当年《人民文学》杂志小说散文组从作家和投稿者中挑选出六、七篇把握不定的小说稿，先在编辑部内传阅。结果有的稿子发生争议，对有一定艺术质量的稿件是否可发，连编辑部的头儿也拿不准。于是作协领导人、原《人民文学》主编邵荃麟建议我们送给茅盾先生（1953年下半年《人民文学》编委会改组，茅盾不再担任主编）一阅。我们送去东四头条老文化部西边小楼茅公家。没过几天，茅公就全部看完，将稿件交给我们。我印象深的是茅公在我们争议最大的两篇稿上，明确批了字，认为“两稿都可以发表”。这两篇小说，一是常给我们写稿的北京市青年作家林斤澜的短篇《一瓢水》，这篇小说我记得是写战时西南一小旅店发生的故事，意境、气氛都造得不错，只是文字略嫌晦涩。编辑部有人不主张发表，认为如发表，岂不是提倡晦涩？另一篇是卫生出版社一位徐铁编辑的来稿，约3000字。小说题目叫《爱的成长》，用的是“蓝珊”笔名。故事是讲一个小男孩起先不认他后妈。后来由于这个后妈对小孩细心呵护，投入自己的真诚爱心，结果小孩深受感动，最后唤了一声“妈”。作者采用白描手法，文笔细腻、生动，入景入情，是一篇可读之作。然而对这篇小说的争议很大，有人认为小说是鼓吹人性论的小资产阶级情调作品，不应发表。编辑部的人还是尊重茅盾先生的权威，尽管有个别人不欣赏也不赞成这两篇，还是同意将两篇都安排在《人民文学》发出。这件事的余波是反右开始后，徐铁在单位被划为右派，发配青海劳改。一篇提倡爱心的小说，竟让作者蒙冤遭祸。
    1958年《人民文学》副主编陈白尘有个倡议，每年让茅盾先生为刊物写一篇分析、评论全国短篇小说的文章，这有助于提高小说创作水平，同时也可以推出、奖掖文学新人。白尘说，他同茅公讲了，茅公答应写，正在读作品，做准备。我那时已调评论组工作。我们问白尘，要不要评论组提供作者和作品线索（对有些为刊物写评论的作者，我们通常是这样做的）？白尘说，不用了，文学杂志茅公那里都有，他读作品比我们多，并且读得仔细，有的他读过的作品我们未必读过，甚至也不一定知道。不久茅公交给《人民文学》一篇《谈最近的短篇小说》，其中他颇为兴奋地推荐了上海青年女作者茹志鹃发在《延河》上的小说《百合花》。这之前，编辑部的人除知道茹志鹃是上海一位文学编辑，并不了解她小说写得好，也没有人留意她在《延河》发的这篇小说。当时，这类风格细腻、含蓄、富有诗意的小说，是颇不合那年代大喊大叫、“意气风发”的调儿的，所以作者曾屡遭退稿。茅盾先生真是慧眼识珠，大家找来一看，觉得小说果真是好，茅盾的评语“清新俊逸”也很准确。于是白尘作出决策：1958年第6期在刊登茅盾先生文章的同时，转载茹志鹃小说《百合花》。这一期杂志出来后，社会人士观感甚好，觉得在发现和扶持文学新人、注重作者不同的个人风格方面，茅盾先生为文学界开了个好头，做出了榜样。而青年女作家茹志鹃就从此脱颖而出了。
    苏州的青年作家陆文夫，1957年因参与发表探求者文学宣言，被长期下放劳动。他在工厂扎扎实实地工作，向工人学习生产技术，同他们打成一片，几年时间，积累了丰富的创作素材。于是在1961年、1962年之际，他陆续给《人民文学》寄了几个短篇，这些作品很熟练地写出了工人、技术员的形象，情调健康、向上，有的则妙趣横生。执行主编陈白尘、李季很看重他的新作，有的发在头条，如《葛师傅》、《二遇周泰》。1962年，茅盾在《文艺报》上发表文章，对陆文夫写工厂生活的新作和他长期在劳动者中认真体验生活，给予肯定、赞扬。这期间，上海工人出身的作家胡万春，写了一些反映工厂生活变化的小说，也引起茅盾先生的注意，写信给以鼓励；同时指出了年轻作者易犯的毛病（如写作中会出现概念化），希望勤于思考、学习，继续提高自己。（此信发表在上海《文汇报》上）
    茅盾是现实主义小说大家，但他对现实主义小说的取材、人物选择、写作方法、技巧等，从不拘泥、狭隘，一向看得很宽广，他自己的小说实践也是如此。就拿他小说的人物画廊来说，是很多样化的。因为社会的人物是复杂多样的，小说的人物怎么能够简单、单调呢？
    1962年8月，中国作协在大连开小说创作座谈会。作协副主席、党组书记邵荃麟主持会，邀请作协主席茅盾出席指导，到会的有北方、南方的十几位作家。中宣部副部长周扬也到会，同大家见面讲话。我是会议的记录之一。会议的目的，是与作家们共同总结前几年的经验教训，反对创作中的浮夸风、虚假的“浪漫主义”，以使创作回到实事求是，正视社会生活中的矛盾，塑造真实可信、而非虚假的人物形象，回归现实主义健康轨道上来。会议气氛宽松、活跃，作家们畅所欲言，讲到前几年说大话，鼓虚劲，对创作者造成的压力和有害影响；讲述自己对生活和创作的思考，也诉说着创作中的苦闷。茅盾先生每天到会，认真倾听作家们意见，和会议主持人邵荃麟一道，以发言或插话方式，发表自己的见解，同大家交流。在谈及现实主义应当坚持和深化时，茅盾、荃麟，根据创作规律和中外作家成功经验，提出人物的形象塑造也应多样化，英雄人物是需要我们格外注意的，但处在中间状态的各种人物也不可忽视，也宜放在我们视野中，观察、研究和塑造。这既丰富了现实主义创作，也使我们的作品深入一个更广大的读者群，使这些读者从中受益。茅盾、荃麟的意见，针对了作家们提出的问题，切实而中肯。
    茅盾先生是中外知名的中国左翼作家，他信仰坚定、谙熟辩证唯物论和历史唯物论，谨言慎行，总是在冷静地观察着、思考着。对社会生活，他很少发表自己见解，也不人云亦云，但并非没有自己成熟的思考和见解。1963年上半年，编辑部约茅盾先生写散文，他赐给我们一篇《海南杂忆》，发表于《人民文学》当年第6期。茅盾先生是写散文、杂文的能手，建国后却很少施展。《海南杂忆》实际是一篇杂文，它言简意赅，凝重、深沉，艺术上达到炉火纯青的境界。我至今记得，他从海南岛“天涯海角”奇拔的岩石，联想到流放在海南荒岛的宋代诗人苏东坡的《儋耳山》那首五绝：“突兀隘空虚，他山总不如。君看道旁石，尽是补天遗！”又联想到历代封建王朝的当权者，因听不进逆耳忠言，而对忠臣良将给以贬斥、放逐。自唐、宋以来，国家需要的这些名臣良将，流放到海南岛的真是络绎不绝。他们无缘补天，却“获罪”被放逐到这里来作“道旁石”。茅盾先生写道：千载以下，真叫人读了苏东坡这首诗同声一叹！《海南杂忆》的另一段，是从公路旁的草本植物鸭脚粟，联想到明朝海南岛诗人王佐赞鸭脚粟的诗。王佐诗中写了海南岛的劳苦百姓，庄稼大熟、小熟都不能够自己享用，而他们经常借以维持生命的是鸭脚粟。王佐还有另一首诗《天南星》：“君看天南星，处处入本草。夫何生南海，而能济饥饱。八月风飕飕，闾阎菜色忧。南星就根发，累累满筐收。”茅盾先生写道：“这就是说，（大熟八月登）以后，老百姓所得，尽被搜括以去，只得靠鸭脚粟和天南星过活。王佐在这首诗的结尾，用了‘含泪微笑’式的两句：海外此美产，中原知味不？”
    茅盾20世纪60年代初期游海南，受到的生活安排和照顾甚是周到，然而他却无心游山玩水，而是忧国忧民，像他的文学先辈屈原、杜甫那样，心中装的是百姓的冷暖。他在天涯海角发思古的幽情，想到历代吏治的腐败，使老百姓忍受饥荒之苦，面有菜色，靠吃野草野菜维持生命。茅盾写的是历史，他期望人们以史为鉴。他心中装着的是在日益频繁的政治运动中被错整获“罪”的那些由“补天石”变为“道旁石”的开国元勋和那些直率进言的知识分子们，那些在“穷过渡”中曾被折腾得忍饥受寒的人们。
    茅盾不幸而言中，在此后的年月，他也“获罪”了。1964年的文艺整风，文学界重点是查1962年的大连小说创作座谈会，原作协党组书记、副主席邵荃麟直接获罪，《文艺报》发表大块批判文章《写中间人物是资产阶级的文学主张》，这个“资产阶级”除了被公开点名的邵荃麟，还有被内部点名的茅盾先生。指责茅盾不仅是“中间人物论”的鼓吹者，他还“代表资产阶级争夺青年”，说他“吹捧”陆文夫，给工人作家写信就是典型的例子。这是当年一位文学界领导人在1964年下半年一次内部讲话中讲的。1962年以后仍是中国作协主席、文化部长的茅盾，几乎不再在中国文学界的活动中露面。1965年“文革”前夕，沈雁冰（即茅盾）被免去文化部长职务。“文革”中茅盾虽被保护，但在那漫长十年的处境，除了挂着个政协副主席的名，他孤独、寂寞、抑郁，跟被冷落的“道旁石”也差不多。1970年仍有文学爱好者写信给他求助。茅盾在回信中说：“你写了长篇小说，希望我看看，提点意见。但是抱歉得很，我不能满足你的愿望。因为我虽然年逾七十，过去也写过小说，但是我的思想没有改造好，旧作错误思想多、极严重，言之汗颜。我没有资格给你看稿，或提意见，一个人年纪老了，吸收接受新事物的能力便衰退。最近十年来我主观上是努力学习毛泽东思想，但实际上进步极少，我诚恳地接受任何批评，也请你给我批评，帮助我。此致无产阶级文化大革命的敬礼！沈雁冰一月二十六日。”一个饱经风霜的历史老人，处在“文革”那样一种境地，还有什么可说的呢！
    茅盾先生在“四人帮”被粉碎后，虽说年老体弱，但他的精神实现了解放，他对未来重又燃起信心，总愿意为这已经到来的新时期做点事情。我还记得1977年10月下旬，《人民文学》杂志举办短篇小说创作座谈会，我们打算邀请一些文艺界著名人士和中青年作家到会。这将是文学界在粉碎“四人帮”后第一次集会，这时文联、作协都还没有恢复。编辑部从领导到一般工作人员，立刻想到了刊物的第一任主编、作协主席茅盾先生。于是我和周明打前站，去交道口南三条茅盾先生的新住所，先去探望茅公。我们在后院书房里见到了茅盾先生，他身体比以前消瘦多了，且在这冷季，常犯哮喘，视力也大大减退。但先生仍未放弃看书、写字。一听说《人民文学》将开小说座谈会，先生显得兴奋，答应争取到会。开会那天，天气也是阴冷冷的，但去接茅盾先生的车，居然将茅公接来了。会上许多文学界的老人走到茅公面前同他握手问好，中青年作家更是热情如火地将他们敬爱的师长围了起来。茅公在这次会上发表了讲话。一个月后，《人民文学》编辑部邀请在京的更多文学界人士开座谈会，这次除了批判“四人帮”炮制的“黑线专政论”，还酝酿恢复文联、作协。茅盾先生又一次应邀到会。关于恢复文联、作协，记得茅盾先生在讲话中幽默地说了一句，谁也没有听说取消了文联、作协，我还是全国作协的主席呢！茅盾先生的意思很明白，恢复文联、作协是很自然的事，说恢复就可以实现恢复。实际上文联、作协的工作也是渐渐地恢复了，正式宣布恢复则是1978年5月开了文联全委扩大会之时。茅盾先生以自己的行动，热情支持了文联（他原来就是全国文联的副主席）、作协在新时期恢复工作和拨乱反正。不仅如此，他以多病的高龄，写出了极具历史价值的部分回忆录。两份遗言，一是申请恢复党籍，一是稿酬25万元留赠中国作家协会，做长篇小说获奖者的奖金。茅盾为自己追求理想的一生，画上了完满的句号。
    （责任编辑 舒元璋）


首页 -> 2001年第10期

地下影人的重庆回忆

作者：●钱筱璋　遗作

字体： 【大 中 小】

    每个人在他的生活和成长发展过程中，总是有一些难以磨灭的记忆，常常在自己的脑海里回荡，把自己引入深沉的思念之中。我也常常如此。在我走向革命征途的时刻，是敬爱的周恩来同志给了我难忘的教诲和帮助，才使我能够踏上自己所憧憬的道路。
    1940年春天，我作为电影界的地下党员，刚从香港回到重庆不久，就到重庆的中国电影制片厂（以下简称“中制”）工作。有一天，陈波儿（20世纪三四十年代中国著名的电影演员和社会活动家）通知我，说已和周恩来同志约定了时间，要我去见他。这最初的会见主要是联系我的党组织关系。我听到要见周恩来，真是又惊又喜，我没有料到我的这点事竟会麻烦他，由他来亲自过问。虽然我从来没有见过周恩来，但是我似乎早已认识他了。在那以前，我曾怀着极大的兴趣读过斯诺写的《西行漫记》，在斯诺的笔下周恩来传奇般的光辉形象，早已使我神往，深深地在我的心里植下了无限的思念。我还深知，1938年在筹建延安电影团时，周恩来就是积极的赞助者，为她的诞生付出了心血。现在我能有机会同他见面，这是多么值得兴奋的事啊！
    我按照约定的时间到曾家岩50号，这里就是重庆进步人士熟知的被国民党反动派特务宪警重重包围监视的“周公馆”。我被引进周恩来的办公室，他正在工作，见我去了，连忙放下手中的工作，亲切地招呼我和他隔着办公桌面对面地坐着谈起来。开始我很拘谨，神态不自然，这是因为我是带着旧社会固有的习惯看待周恩来的。那时，人们都称呼他周副主席，我以为他是副主席，是党的重要领导人，是叱咤风云的人物，我当时不过是个普通党员，一个平平常常的电影技术人员，而且是个年纪刚20出头的年轻人，政治上是很幼稚的。可是在交谈过程中，我一点也没有感觉到他由于我的幼稚而另眼相待，相反，周恩来很注意地听我的谈话，完全不像是第一次同我见面。我被他那平易近人的非凡美德和循循善诱的教诲深深感动，我的拘谨不知不觉地消失了。
    我向周恩来汇报了我从香港回来后的工作情况和想法，他似乎已有所了解。他和蔼地从当时的形势讲到应做的工作，最后特别嘱咐：要在周围的群众中多做宣传工作，多交朋友，帮助他们进步，争取为将来建设延安的电影事业输送必要的技术力量。周恩来在重庆那样恶劣的政治环境中，同国民党反动派进行着尖锐复杂的斗争，他日理万机，操劳无度，就在这样的时刻，他还为党的电影事业的建立，高瞻远瞩，精心筹划。他对我的深切关注，正是表明他对党的电影事业前途的殷切期望。正因为这样，周恩来对我的党组织关系问题作了慎重的考虑，可能由于当时重庆的政治情况和我所处的工作环境，他决定我直接和他单线联系。自那以后，我就和周恩来保持着这种关系。我每隔一个时候总要到曾家岩50号去一次，而每次会见之后，周恩来总是要招呼我到“救亡室”去看看延安的报刊和文件。这对我来说，实在是难得的学习机会，使我能够了解斗争形势，受到党的教育，提高自己对革命的认识。除了和周恩来直接联系外，他还指定张颖（“文革”前在剧协工作）和我联系，她有时也到“中制”来找我。
    我从香港到重庆，在国民党反动派的高压下，感到生活十分苦闷，渴望着陕甘宁边区的自由生活，非常向往延安，真是朝思暮想，恨不得一下飞到那里。于是我去请示周恩来。我把自己的真实思想说了出来请求批准。谁知出乎我的意料，周恩来认为我的要求不合适。他不是简单的否定，而是耐心地说服，帮助我认识这样的想法为什么不对。我始终牢记不忘的是周恩来同志严肃地对我说的这句话：都到延安去，这里的工作谁来做？这句言简意赅的话，对我是很好的教育，也是中肯的批评，帮助我打开思索的闸门。是啊，我不是一般的知识青年（那时知识青年到延安去是很多的），我是一个党员，党组织要我宣传群众，团结群众，争取为建立党的电影事业输送力量的工作还刚刚开始做，怎么能只考虑个人愿望放弃这里的工作阵地呢？周恩来从党的原则着想，严格地要求我，端正了我的认识，使我克服个人打算，安下心来继续留在重庆做我应做的工作。
    这年夏天，组织上转来袁牧之（20世纪30年代著名的电影演员和导演，已于1938年先行赴延安建立延安电影团）从延安给我捎来的信。他刚从华北敌后拍完《延安与八路军》这部影片，跋山涉水回到延安。这封信辗转递到我的手里已经时隔几个月了。袁牧之在几页土纸上满怀深情地写着要我速去延安，那里的电影工作已经开展，是我去的时候了。我和袁牧之在武汉分别时曾约定，他到延安工作到一定的时候，就通知我去。我激动地带着这封信去请见周恩来同志。他尽管工作很忙，还是抽空接待了我。他把延安来信仔细地看完，思索了一下。从他的神情可以看出，他为牧之信中谈到的电影团的工作情况而流露出愉快的笑容。他立即爽朗地表示同意我就去延安。当时，我是以技术人员的身份在国民党所属的中国电影制片厂工作。周恩来考虑到这一点，明确地对我说：要考虑用什么方式走，不能秘密地走，要公开地走，免得给他们抓住把柄。没想到他说完话，就拿起信笺，立即挥笔，以他个人的名义为我给当时的中国电影制片厂厂长郑用之写信，大意是说，延安准备建立一个小规模的电影制片厂，由于缺乏技术人员，希望借我去帮助工作一个时期，请他给予支持准许我去。他还在信上婉言地说，如果将来“中制”需要的话，我还可以回到“中制”工作。这位厂长在第一次国内革命战争时期，曾是周恩来在黄浦军校任职时期的学生，所以，他才亲笔为我给郑写信。他想得很周到，照顾到当时两党统一战线的关系，严格地把这件事联系起来考虑，争取我能合法地去延安。他的良苦用心使我深受教育。遗憾的是，我将信交给厂长，他打官腔说，我手头的片子《白云故乡》还没有完成，走不开，以后再说。实际这位厂长就是不肯放我走。我把这个情况汇报给周恩来，他指示我：既然他们不肯放你走，只好等待以后的时机。我虽然没有走成，却从他对我的关怀和帮助中，进一步体会到他坚持党的方针、政策，对党的电影事业给予了无微不至的关怀。
    此后，国民党反动派阴谋策动新的反共高潮，对我党和革命人民采取种种卑鄙的迫害活动，重庆的白色恐怖日趋严重。就在这个时刻，周恩来同志在一次同我见面谈到当时的政治形势时，怕我这个缺乏斗争锻炼的人产生思想顾虑，非常爱护地对我说，目前形势还没有到很严重的时刻，可以继续留在那里坚持工作，有情况我们会知道的，到时通知你。他在那样恶劣的政治形势下镇定自若，给了我极大的感染，他的话使我感到很体贴，受到鼓舞，增强了我的战斗信念，坚信党的力量。更使我感动的是他对同志的细心关怀，他的心里记挂着多少同志的安危啊！而他却总是把自己的安危置之度外，忘我地献出自己的一切。
    1941年初，国民党反动派掀起了第二次反共高潮，制造了震惊中外、骇人听闻的“皖南事变”，重庆的政治形势更险恶了。这时，“中制”内部的政治情况也愈来愈坏，我感到不能再在“中制”呆了，经过和党组织商量，决定我先回贵阳家中去，要有可能去延安时，由组织上通知我，我就立即从贵阳回重庆再去延安。
    我不得不离开我的工作场所，抛弃了自己的职业，冒着风险，秘密地隐蔽到长江岸边一个不为人注目的小客栈里住下，等待搭汽车离开重庆向南边去，这是一次冒险的远行。就在这个节骨眼上，周恩来派人想方设法找到我，给我送来了重要的通知，要我马上改变行动方向，往北撤到延安去。听到这个消息，我是多么的高兴啊！这就是说，我的多年宿愿可以实现了。
    1941年6月上旬，按照约定的日期和地点，某日晚上我来到新华日报馆。由于一点事耽误了时间，我迟到了10多分钟。当我走上楼梯的时候，却看见周恩来和董必武同志站在二楼的楼梯口，像是在等待什么人。我走到他们跟前，周恩来非常严肃地对我说，你为什么不遵守时间，让我们等你这么久，不应该这样嘛。这是我入党后第一次受到这样严肃认真的批评。当时我真是万分羞愧，感到怎么能由于我的马虎而浪费周恩来同志的宝贵时间呢？而且在那样尖锐复杂的地下斗争环境中，准确地遵守约会时间是多么重要。这一次的不平常的批评，成了我终生难忘的记忆。
    这天晚上我要到红岩八路军办事处去，以便在那里做好去延安的准备。可是要从重庆市内到郊区红岩确实很困难，国民党反动派在途中设有重重关卡岗哨，到处有特务严密监视，要想进入红岩实在不易。周恩来为了我的安全，让我乘他的汽车同他们一起上红岩。上了汽车，我坐在周恩来同志和董老的身边。车在急驶，眼看着在夜幕笼罩中的山城逐渐从车窗两旁退去。此刻，我的心不平常地跳动着。车子把黑暗的重庆甩在后边，朝着郊区的红岩前进。车到红岩山下停了。我们下车沿着那条小路走上去。虽然夜色深沉，但是红岩却似高擎的火炬，远远地闪耀着亮光显现在我们面前。我跟随着周恩来和董老，一步一步地向前走着。我的心潮澎湃，像游子回到了故乡，到了红岩就是到家了。
    按照周恩来和党组织的周密布置，我在红岩做了出发的准备。我们一起去延安的有30多人。从重庆到延安，路途很远，估计敌人不会顺顺当当地让我们过去，他们不会不进行阻挠和破坏，甚至蓄意制造借口逮捕我们。党组织为了防范这种事变，采取了各种相应的措施。党组织决定不暴露我的电影工作者的真实身份，让我化名陈阿祥，改装作为一名汽车修理工人。同时为了应付敌人的刁难和在危急情况下掩护我，还特意让三名真正的汽车修理工人肖一志、鲍世泽、李玉生伪装我的徒弟，尽可能在途中保护我的安全。我是根本不会修理汽车的，临行前，三个“徒弟”还教给我一些修理汽车的知识，以防万一。
    周恩来把在他身边工作的龙飞虎，一位精明能干富有斗争经验的老红军派来当我们的领队。这种对干部无微不至的关怀，对建设党的电影事业的极大重视，怎不使我由衷感激。正是由于周恩来和党组织的周密安排和精心照料，我才于6月下旬平安到达了革命圣地延安。
    后来，阳翰笙告诉我：“在重庆时，有次张治中开玩笑地问周恩来：你们电影界有哪些党员？周说，你看有哪些人？你觉得哪些人是党员？张问，郭沫若是不是？阳翰笙是不是？田汉是不是？周答，这些人都不是。他们都同情共产党的政治主张，你们国民党如果主张抗日救亡，他们拥护你，如果你们不抗日救亡，与日本妥协，他们就反对你。张治中又问，难道你们一个党员也没有？周说有，就是‘中制’的钱筱璋，还有一个你们知道的陈波儿（我们两人当时都已到了延安）。钱筱璋在你们那里学了很多技术，我们谢谢你。”
    1943年秋，延安电影团摄制完成了纪录影片《生产与战斗结合起来》，延安军民都亲切地把这部影片称作《南泥湾》。影片映出后轰动了陕甘宁边区，这是党的电影事业开创后制作的第一部完整的影片。虽然它在艺术和技术上还很落后，但在当时延安极度困难的条件下，能制出这样的影片已是很了不起了。影片满腔热情地歌颂了人民子弟兵，体现了无产阶级文艺的方向，实在是难能可贵的成就。
    有一天，我们来到杨家岭中央大礼堂，给中央领导和机关工作人员放映这部影片。这是一部无声影片，但是我们进行了巧妙的创造，从部队电讯部门借来了扩大器和手摇马达，从鲁艺音乐系借来了留声机，并请他们帮助选配了适合画面效果的音乐唱片，放映时手摇马达带动扩大器，用留声机放音乐，用小喇叭当话筒现场解说，把它映成了和有声电影毫无差异的“有声影片”了。影片映毕，观众在掌声中散场。就在这个时候，却有一位同志，不是向场外走而是向银幕后面我们放置扩大器和留声机的地方走来。我们很快认出来，他是周恩来。他亲切地向我们问好，看看我们是怎样配音的，并热情地赞扬我们的土法“有声电影”。他鼓励我们把影片送到群众中去，广泛地给工农兵放映，使边区军民都能看到这部影片，鼓舞边区军民克服困难，发展生产，建设边区，支援抗战。他的指示是对这部影片最好的评价。这是我到延安后第一次见到周恩来同志。我高兴的是我们电影团能用自己土法制作的影片来向周恩来同志汇报我们的工作成果，让他看到他用心血灌溉培育的党的电影事业，终于突破重重困难作出了自己的贡献，他长久以来对电影事业的期望开始得到实现。正是因为这样，所以周恩来才以异常关切的心情，在观众散场之后，亲自到放映机旁来看望我们，指点我们贯彻毛泽东同志的为工农兵服务的文艺方向，要我们沿着无产阶级的文艺道路迈进。这种感情使我们的心情久久不能平静。面对周恩来同志的亲切关怀，我们也以没有辜负他的期望能够制出这样的影片而感到安慰。（张岱整理）
    （责任编辑 赵友慈）


首页 -> 2001年第10期

邓小平之弟邓蜀平的故事

作者：●尹　骐

字体： 【大 中 小】

    在毛毛（邓榕）写的《我的父亲邓小平》一书中有这样一段话：“我的三叔邓蜀平（邓先治）解放前是个小地主，人没有什么本事，还抽点鸦片烟。解放后父亲把他送去戒了烟，让他受了点革命教育，然后一直在贵州省六枝地区做点工作。‘文化大革命’期间，因本人的地主成分和他兄长的倒台受牵连，被迫害致死。”
    看了这段话后，不禁使我想起了一段亲历的往事，这就是邓小平如何把他的弟弟邓蜀平送去接受革命教育，又如何让他参加革命工作的故事。这故事在当时似乎平淡无奇，似乎本该如此。然而在半个世纪之后的今天，却不能不令人感到别有深长之意蕴。

    最初印象

    1950年的4月末或5月初，我所工作的单位——西南人民革命大学（简称“西南革大”）二部四班来了一位新学员。此人年纪40出头，身材不高，已经有些发福，一套新的灰布中山服紧巴巴地绷在身上，平头乌发，方脸浓眉，上唇还蓄有一抹短须，在众多的新学员中显得有点异样。
    西南革大是由当时的中共中央西南局和西南军政委员会为培养大批急需的干部而创办的一所新型大学。她继承的是延安抗大传统，实际上也就是一所干部培训学校。1950年3月，即在重庆解放还只有三个多月的时间就正式筹办，4月就招收第一期学员。
    这些学员入学以后，绝大多数人都表现了渴望学习、积极投身于革命熔炉、进行自我思想改造的政治热情。但是那位新来的、有些异样的学员，情绪似乎一直就不很好，对人对事常常是一副冷漠神态，始终保持着某种不卑不亢的沉默，有时显得拘谨，在拘谨中又不时会流露出几分矜持与傲慢。
    这究竟是一位怎样的人呢？翻阅他的入学登记表，只知道他名叫邓蜀平，籍贯是四川广安，家庭出身是地主，而在社会关系和个人经历的栏目中都填写得很笼统，简直可以说是模糊不清。单凭这样一些简单的文字资料，自然是无法弄清楚他究竟是怎样的一个人。

    告状挨批

    西南革大办学之初，条件十分简陋，生活也相当艰苦。数千名师生员工聚居在重庆市郊化龙桥一侧的山坡上，住的房屋大半是简易平房，且很拥挤。听课只能聚集在大操场上，用扩音器扬声。每个学员还必须坐着小马扎将笔记本放在膝盖上做笔记，笔记的详略和正误，课后要互相检查核对，并作为学习是否积极的评价标准之一。日常生活管理是半军事化的，不仅有严格作息时间，而且小组会、大组会、班会不断地轮流召开，充分体现了八字“校训”中的“紧张”要求。还有一项更为艰巨的任务，就是要经常下山到嘉陵江边码头去搬运粮食和煤炭。这或许是为了节省经费，但更重要的是为了培养学员的劳动观点。因为建立劳动观点正是革大培养人才的宗旨和目标之一。因此，数千人的吃饭烧煤，大部分都要由学员直接运输到位，距离虽只有2000米左右，但一路都是坡坡坎坎，完全是负重爬山，其艰巨程度是可想而知的。学员中绝大多数过去都是所谓“肩不能挑担手不能提篮”的知识分子，这艰苦的劳动，无论在心理上还是在生理上都是对学员们的严峻考验。不久我们就发现，这革大的学习与生活条件对于邓蜀平这个学员来说似乎是更难以承受的。虽然各项活动他都参加了，但其精神情绪却总是显得压抑，落寞的神态中隐含着某种难以言说的苦痛和烦恼。还有一个特殊的情况，就是我们这个班的班主任是一位从老区来的工农干部，他为人爽直，办事认真，有很多优点，但也有一个很大缺点，就是毛泽东曾经批评过的那种“傲视知识分子”的自我“优越感”。尤其是对于那些旧知识分子味道较多的学员，几乎有一种本能的傲视甚至厌恶，同他们说话往往是态度生硬，批评他们的缺点时，则近乎粗暴的训诫。每当这时，我们便会看到邓蜀平的表情尤其复杂，在无奈中还隐含着某种抗拒的心态。
    然而没有过多久，邓蜀平的表现却忽然发生了很大的变化，虽然还是比较沉默，但脸色却平和开朗多了。小组会、大组会也能听到他偶尔的发言，发言的基调和语气也平和了许多，即使是向班里或是别的什么人提意见，那态度也较过去诚恳和亲切，而不再有愤懑和牢骚的意味。参加重体力劳动时，虽然仍旧有难以承受的压力，但从情绪上可以看出已不单只是沉重和苦恼，而是在无奈中又增添了几分咬牙坚持的意志力。
    关注每一个学员的思想动态和实际表现，是我们作为工作人员的重要职责。邓蜀平的变化，当然也引起了我们的重视。我们关注的还不仅仅是一个学员的现实表现及其思想的波动起伏，而且还要把这个学员的现实表现同他的经历联系起来，并找出其间的某种因果关系。因此，考察和审查每个学员的历史情况也是我们的一项重要任务，有时，历史情况甚至比现实表现更为重要。一个历史不清楚、尚有疑点的人，是连分配工作也很困难的，这在解放初期尤其如此。
    经过了解，邓蜀平的变化及其谜底很快就被揭开了，有关他的一些情况已基本上被我们所掌握。原来他的确是一个有特殊背景的人物：时任中共中央西南局书记、西南地区的最高领导人邓小平是他的亲哥哥。他是被“照顾”选送到西南革大来学习的。邓家在川北广安县虽不是豪门巨富，但也算是一户拥有不少土地的殷实人家。邓小平早年就远走异国他乡参加革命，他的兄弟姐妹中也有较早接受革命影响而参加革命的，如邓垦当时已经成了一位革命领导干部。但也还有一些人一直留守在家乡的土地上，继承祖业并臣服于四川军阀统治之下，这位邓蜀平就是其中之一。而且，他还不完全是一介平民，而是在当地有一定影响的，甚至被认为是一位能够呼风唤雨的人物，他参加过在当地很有势力的帮会组织，被人称为“袍哥”大爷。他在当地说话办事，就是国民党的县太爷也不能不给他点面子。当然，由于邓小平的存在和积极影响，邓蜀平在家乡也未做过过分出格的坏事。但他的地主和“袍哥大爷”的双重身分，也早就注定了他的社会定位。不过革命形势的迅速发展，加上当地地下党组织的不断提示，使他在同类人物中最早获得了“觉醒”，远在解放军入川之前，就已经主动放弃对农民的剥削，并尽可能地做了一些救困扶贫的善事，赢得了开明人士的声誉。当重庆解放时，他顺利地离开川北老家而来到重庆。他既有上述的特殊背景，又有相当的文化，年纪也不算大，把他送到革命大学学习改造，允许他参加革命工作，给他一个为人民服务的机会，也就是顺理成章的了。就算是“照顾”，于情于理也是完全可以理解的。于是，他就成了我们西南革大的第一期学员。
    然而邓蜀平也正因为有那样的特殊背景，多少年来在家乡又一直处于颐指气使的社会地位，过着养尊处优的富裕生活，进入革命大学之后，不仅要过艰苦的生活，而且要被严格管理，被不断教训，这就使他很不习惯，很不舒服，很难接受，很不满意了。因此，他便利用一个星期天，进城跑到西南局去找领导。他要把对革大的生活与工作的所有不满意见都统统向领导告上一状，以抒发心中的怨天尤人之气。或许是有所顾忌，又或许是邓小平同志正好不在，他便直接找到了西南军政委员会的主席、同时兼任西南革大校长的刘伯承同志，一古脑儿将自己对校方的各种意见以及自己所感受到的种种“委屈”向刘伯承同志诉说了一番。但他却不曾想到，刘伯承校长不但没有“虚心”接受他的意见，同情他所受的“委屈”，相反地却严厉地把他批评一顿。了解他的历史底细和思想问题所在的刘校长当时对他说的一番话大意是：你应该好好在革大学习，接受改造，争取以后做一个合格的干部，你不要闹意见，发牢骚。你如果不愿意在革大接受改造，经受考验，那就让你再回到川北老家去，看看当地农民怎么教育改造你，你好好想想吧。

    考验合格

    刘伯承校长的这一番话果然厉害，使邓蜀平真正认清了自己的处境和前景，并迫使他迅速醒悟过来。他从西南局“挨批”回到革大后，经过一番痛苦的思想斗争，终于出现了我们在前面说到的“很大变化”。此后便不声不响，循规蹈矩，做他一切该做的事，说他一切该说的话，无论是在学习上，还是在思想上和生活上，都让人感到他是在认真地接受改造，不断争取进步了。
    革大的学习期限实际是短暂而容易度过的。5月中旬正式开学，9月上旬便正式结业分配工作了。毕业分配对每一个学员来说都是一件大事。在“一切都由组织安排”的人事体制下，一次分配往往决定了一个人的一生去向甚至是终身命运。每个人当然都十分重视。西南革大第一期学员的分配方案是根据当时的革命形势需要，由上级有关部门统一制定并经领导机关批准。在总数近6000名毕业学员中，约有五分之三的人要分到城市，参加党政机关和财经、文教以及其他系统工作。另有五分之二的人则要分到各地农村去参加减租退押、征粮以及基层单位工作。不用说，这两种分配去向的差别是巨大的。这不单是指物质生活条件和精神生活环境，而且由于当时西南各地刚解放不久，农村，特别是一些边远地区的农村还相当混乱：既有恶霸地主的暗中捣乱破坏，更有土匪和兵痞一类的反动武装公开反抗人民政府，抢劫人民财产，杀害基层干部。因此分配到农村去的学员要面临严峻考验，包括生命安全考验。分配时要求学员服从革命需要，接受组织分配，做好思想准备等。每个人的具体分配，则是由基层干部经过研究并报经上级批准。经过了上述程序之后，组织上便通知每个人的具体去向。
    巧的是，为全校学员做毕业分配总动员报告的正是邓小平同志。他在毕业典礼大会上以《到实际工作中去接受考验》为题向广大学员发出号召。
    据我的印象，邓蜀平的分配似乎并没有受到特别的重视，更没有听说有什么人为他打过招呼，而是综合他的各方面情况，认为像他这样的人，更需要也更应该首先到农村去经受锻炼、接受考验。邓蜀平本人并没有提出任何特殊的要求，一切都很自然，一经宣布分配结果之后，他也就同绝大多数学员一样，告别重庆这座大城市，奔向了新的岗位。
    邓蜀平去的地方是贵州东南部的独山县。这里山高路险，邻近广西，不仅政治经济文化各方面都很落后，而且当时匪患猖獗。著名的十万大山匪巢距此就很近。大约一年之后，从贵州传来的消息说，革大的毕业学员在那里的工作表现都很不错。还有几位在剿匪斗争中壮烈牺牲了。至于邓蜀平，听说表现也很好，已经担任一个镇的镇长，成为一名合格的革命干部了。

    在劫难逃

    西南革大只办了三年多一点时间。由于形势的发展和对干部的需要不断变化，革大培训干部的任务也随之不断变化。每一期招收的学员对象和培训要求也就各不相同，到1953年下半年就基本结束了革大的历史使命。我们这些革大的工作人员也就风流云散，各自走向了新的工作岗位。有关革大各期毕业学员的情况，包括邓蜀平在内，从此也就音讯全无了。
    直到20年之后的“文化大革命”中期，我从北京到贵州的一所大学去任教。在省城，我遇见了两位当年在西南革大的同事，顺便就向他们问起了一些当年被分配到贵州去的学员情况。关于邓蜀平，他们说他一直在贵州工作，表现也一直较好。大概是由于他的那种“特殊背景”吧，后来被当作“民主人士”而受到了重用，当过郎岱的副县长，后又调任六盘水特区的六枝市副市长。“文化大革命”的风暴突然掀起后，以邓蜀平的特殊经历和地位，自然是在劫难逃的。况且，邓小平在“文革”前期一直被定为党内第二号的“走资派”。邓蜀平的离开川北老家以及后来的参加学习，安排工作，获得“重用”等等自然都被看作是邓小平“包庇”的结果。邓小平既成了过江的泥菩萨，自身难保，邓蜀平在贵州那个偏僻地区就更是被斗得死去活来。到最后，他就干脆“自绝于人民”，畏“罪”自杀了。
    听了这些情况的介绍后，不免令人唏嘘。在“文革”那个有理说不清的年代，他受到牵连，面临残酷的批斗，遭遇生理和精神的双重折磨，他被迫选择死亡也许更适合于他的性格。
    但他大概不曾想到，数年之后的邓小平又会东山再起，并重新开创了一片新的历史天地。真是命运无常，人生难测。邓蜀平若泉下有知，真不知该作何感想。
    附记：写作此文时，虽也查了一些资料，但主要还是根据我个人的记忆。所记也许有个别不准确之处，如有知情者指正，谨在此预先致谢。
    （责任编辑 方 实）


首页 -> 2001年第10期

解放前夕谢筱在福州做地下工作

作者：●许翰如

字体： 【大 中 小】

    1949年，在福州解放前夕，中共中央社会部遵照毛泽东、周恩来指示决定选派多年从事地下秘密工作的谢筱为福建特派员，去福州搜集军事情报，做策反统战工作。
    谢筱接受了这项光荣而又艰巨的秘密任务后，感到无比激动和兴奋，但他深知此行进入虎穴，凶多吉少，要有牺牲的准备，于是就写好遗书，交给领导，并十分坚定地表示：“我不入地狱，谁入地狱！”他以大无畏的革命精神，冒着生命危险，乔装成一名商人——某公司董事长，化名吴寿康，由上海取道香港，秘密潜入榕城，与华东局派去的地下党员取得联系。他从上海带去的收发报机等通讯工具则通过国民党海军少将叶可钰（我党地下工作者）利用国民党军舰秘密运至榕城。

    建立秘密电台向中央发报

    谢筱潜入福州后，住在万寿桥边一号——教会的青年会里。青年会办有高级宾馆、西餐厅等等设施，是一处便于隐蔽的地点。谢筱的联系人蔡训忠是当地渔会会长，也是他的掩护人。这个秘密地点只有蔡训忠一人知道，并由他亲自向谢筱传递、汇报情况。青年会这个秘密点的建立就成为中共中央社会部派驻福建开展秘密斗争的指挥部。
    谢筱懂英语，善交际，一身西装革履，戴着茶色眼镜以此掩盖他的身份。为了掩护他的秘密活动，给他创造必要的、又可遮人耳目的工作条件，便调配了一个可靠的人为他拉黄包车，进进出出都以黄包车代步，俨然“大阔少”的派头。
    丁日初原是中共中央华东局的地下党员。1948年夏回到福州。他的公开身份为福建合作金库经理，主要任务搞策反，建电台。其父丁超伍为国民党福建省参议会议长。丁日初利用此特殊关系在福州开展工作。谢筱便将电台安置在丁家新盖的一座楼房的小阁楼里。
    党中央派来协助谢筱工作的报务员姜平也住在丁家。晚上，他们三人在小阁楼里频繁地向党中央调试发报。红色电波飞越夜空，迅速传向北京，使党中央、中央军委和华东局三野司令部对闽省敌情乃至整个中国东南沿海地区敌人的军事部署了如指掌。
    国民党兵败向南撤退，此时已成惊弓之鸟，他们在福州地区严密设防，我秘密电波引起了国民党特务机关的注意。在这隐蔽斗争的严峻时刻，我打入福州戒严司令部的情报人员将特务机关要出动搜查电台的消息告诉了他的联系人蔡学仁（蔡训忠之子，我地下工作者），蔡迅速通知了谢筱。得此消息后，谢当即停止发报。一天，丁日初发现他家的一只狼狗被人毒死了，觉察到这是一个危险的信号。
    谢筱在这十分危急的情况下，临危不惧，处事不惊，他依靠当地党的秘密工作者和革命群众，立刻将电台搬到蔡训忠家。后来恐蔡家不安全，又将电台转移到西湖边一条小胡同内、两面竖有高墙、环境比较隐蔽的叶可钰的深宅大院，把秘密电台藏在叶家的厕所里。
    国民党特务机关经过侦察，知道共产党派来了一个搞情报的负责人，还带来了电台，但始终未能找到他——谢筱隐藏的地方。而我秘密电台数易其地，却躲过了国民党的追查搜捕，始终坚守阵地，继续向中央发报……

    开展策反统战工作

    谢筱在福州，一方面择点建立秘密电台向中央发报，另一方面积极开展策反统战工作。他初来乍到，地方不熟，不会讲福州话，对他的工作造成一定的困难。但他想到党中央毛主席交给他这个光荣而重要的任务，便努力学地方语言，在交友中边做边学。他晚间外出活动，与几个单线联系的同志或朋友，在一幢名为“百合”的澡堂子里碰头，借洗澡之机搜集情报，通报情况，布置工作。由于他机敏灵活地积极工作，在不长的时间，与民盟、民革等地下民主党派的上层人物以及当地的县长等实权派都有所接触。他通过这些社会关系，找到并深入警察、特务部门进行策反统战工作。
    解放战争进展神速，我人民解放军涤荡顽敌势如破竹，依附于国民党的一些人眼看国民党军难于抵挡，心里恐慌了，想为自己留一条后路。曾与叶飞同时入党、后背叛革命当了叛徒的王××，探知谢筱来了福州，他通过民主党派某人的关系求见谢筱。王是国民党军统调查室主任，福州最大的特务头子。谢筱认为这可不是一桩小事，便发电请示中央。毛主席说，叛徒回头革命也欢迎嘛。
    谢筱与王见面时，向他交代了几条政策：一不许轰炸；二不许带走文件；三不许杀害政治犯，要保护城市。
    谢筱在福州的一个主要秘密联系人是国民党福州绥靖公署中将副主任吴石将军，这是党中央交给谢筱的重要线索。吴石是黄埔时期周恩来的故旧，是周恩来直接联系的非同一般的关系。吴在广州、武汉、重庆等地与周恩来有过接触，对周的才学、智慧和高风亮节十分崇敬。也正是在周恩来的影响下，他对中国共产党有了深刻的认识，对蒋介石倒行逆施的反动政策甚为不满。

    秘密造访吴石将军

    吴石原是国民党军中资深将领，抗战时期任第四战区参谋长，后任第十六集团军副总司令。解放战争期间吴曾秘密为我党工作，在我人民解放军发起渡江战役以及上海战役中都为我军取得的胜利做出重大贡献。吴本人不抽烟，会喝酒，擅骑马，爱好书法，敬慕林则徐等历代爱国志士，并喜读他们的诗词，对《孙子兵法》颇有研究。他钻研兵学，曾当过兵学教官，著有《孙子兵法研究》、《兵学词典》等书，堪称为国民党军中一名儒将。
    1949年初，吴石任国民党国防部史政局局长时，蒋介石就钦定他为福州绥靖公署副主任。据吴石当年的随从参谋王强回忆：1948年冬，国民党迫于我大军压境，不得不考虑从南京撤退。而国防部尚有500箱国民党军事当局非常重视的档案资料，国防部长白崇禧、参谋总长陈诚主张直运台湾。吴石（当时任史政局长）建议说，国共和谈在即，可能划江而治。如划江而治，这批档案资料运至台湾再运回南京不太方便，不如运往福州，届时需运回南京也方便，若要运至台湾，两地只一水之隔也不难。吴石以他的睿智多谋说服了国民党当局，采纳了他的意见。吴石将军为何要提这个建议呢？王强说：我后来才知道，吴石将军已预知他将出任福州绥靖公署副主任，他打算一旦时机成熟就在福州起义，将这批军事机要悉数献给中国人民解放军。
    这500箱军事机要于1948年12月下旬从南京用专列运往上海，再由国民党联勤总部调用“中南号”军舰运至福州马尾港。翌年元旦由王强等几人秘密押送至戚公祠。吴石将军命王强要日夜严加守卫，以后他又以寄管为名，将其中298箱最重要的机要档案悄悄地运往由地下民主党派成员掌管的福州研修院书库。
    吴石热爱他的家乡，不忍心福州在战争中被夷为平地。他说，如果家乡被摧毁，惨遭涂炭，有朝一日我回到家乡则愧对乡亲，愧对福州的老百姓。为此，他正为何时起义以配合福州的解放在竭思谋虑。
    谢筱与吴石将军单线联系。在短短几个月里，他们俩人接触频繁，谢筱将秘密造访吴石获得的重要情报，如国民党南京大撤退后的军事部署、番号、军队驻扎地点，有关福州绥靖公署整个战区防御作战形势等极其重要的军事情报火速报送中央。
    一天，谢筱秘密来到吴石公馆。以往周恩来与吴石有过多次接触，并亲自做他的工作；而吴石出于对周恩来的友情和信任，只恐周恩来未能看见他提供的重要情报，便问谢筱：周恩来能看见吗？谢筱当然不能只简单说能或不能。他告诉吴石，北京的领导人毛、刘、周、朱都看到了，他按北京的回电说，中央要我问吴先生，有一个番号要核对一下。吴石听了谢的话，立刻明白了，也放心了。

    不能忘记的朋友

    同年8月14日，台湾总统府侍从室主任奉蒋介石手谕，拍来急电命吴石将军携家眷乘专机速回台北。这飞越台湾海峡的电报好像从天空降下不祥的预兆，吴石感到最高当局对他已有所怀疑。他于15日在公馆里召见王强并对他说，我明天（16日）要回台北，这边的事情就交给你了。你要按照我的命令保管好这些军事机要。我想你会知道怎么处理的，你应当尽到一个军人的天职……王强追随吴石多年，对吴的心意早有领会，他含泪向吴石将军行了个军礼：请长官放心，我明白了。
    福州刚解放不几天，王强便按照吴石将军的命令和地下民主党派人士刘风、王学民接上了头，将298箱最重要的军事机要交给了中国人民解放军福州军管会，实现了老长官的愿望。50年过去了，这批军事机要经有关专家鉴定，至今仍具有相当高的价值。
    吴石将军由福州赴台后，蒋介石表面上加以抚慰，安排他出任国民党国防部参谋次长，但却受到了严密监视，失去了人身自由。1950年6月9日蒋介石以“通共”罪将他枪杀，临刑时，吴石将军从容就义，时年57岁。
    周恩来总理1975年病重期间，对有关人员动情而又郑重地嘱咐：我们不能忘记帮助过我们的台湾那边的朋友，其中提到两个人，一个是张学良，一个是吴石。我中央人民政府于1975年追认吴石将军为革命烈士。毛泽东有感于吴石的凛然大义，在他提供的一份情报上慨然题写了以下的诗句：
    惊涛拍孤岛，碧波映天晓，
    虎穴藏忠魂，曙光迎来早。

    党中央毛主席致电嘉奖

    福州战役打响之前，华东局为加强策反统战工作，派闽浙赣省委委员苏华秘密进入福州，建立秘密联络点。她与谢筱等秘密工作者取得联系，互相配合，深入基层做群众工作。闽江是重要的水上运输补给线，谢筱协助地下党发动船工保护船只，防止敌人破坏，秘密地为我党传递有关材料，输送情报人员，运输战略物资；同时组织工人、学生、职工等广大群众护厂、护校，守卫粮库、银行、电厂等重要设施，尽最大可能防止国民党军溃退时进行破坏而造成混乱。
    谢筱与地下党进行深入的策反工作取得了很大成绩，福州警察局连同分布在市区的4个警察分局600余人愿弃暗投明，共同签字发动起义归顺我方。当8月17日我解放大军雄赳赳气昂昂地进入城区时，人们惊讶地发现在街巷维持秩序的竟是昨天国民党的警察，不禁感慨地说：真是新鲜事，国民党的旧警察也解放了。国民党军溃退时阴谋要炸毁贯通福州南北的大桥——万寿桥，也保住了，它确保了我解放大军顺利过江，追歼南逃之敌。
    福州解放了，饱受苦难的榕城终于回到了人民的怀抱，广大人民群众无不欢欣鼓舞。以谢筱为主要负责人的地下秘密工作者为福州的解放作出了卓越的贡献，党中央、毛主席闻讯后十分高兴，立即致电嘉奖。
    （责任编辑 舒元璋）


首页 -> 2001年第10期

徐杰舜教授如是说：汉族是一个越滚越大越结实的雪球

作者：●孟凡夏 刘振贵

字体： 【大 中 小】

    汉民族是世界上人口最多、历史最悠久、文化最独特的民族。可是说来令人惊讶，古今中外的学者们对这个泱泱大族的研究却少得可怜。在20世纪80年代末以前，学者们对中国的许多少数民族有了研究的专著，唯有对汉族没有一部系统的、完整的、与这个大族在中国和世界的地位相称的专著；中国有不少研究少数民族的刊物，唯独没有研究汉族的学术期刊；中国社会科学研究也没有专门研究汉族的机构……这种情况，引起了一位当时还名不见经传的学者的注意，他在汉民族研究的园地里耕耘不息，他，就是目前担任广西民族学院汉民族研究中心主任的徐杰舜教授。
    20世纪60年代毕业于武汉中南民族学院历史系的徐杰舜，被分配在浙江武义县一所中学教历史。武义在浙江中部半山区，是一个汉族聚居地。由于周围群山阻隔，封闭的环境，使这里保存了古老的汉民族风俗习惯，居民在为人处事、衣食住行、婚丧喜庆乃至语言上，都很独特。仅语言，20万人口的武义县竟有三种差别很大的汉语土话，这一切，是徐杰舜这位生长在大城市的汉族人见所未见，闻所未闻的。武义独特的风俗民情，引起了他深深的思考：汉民族是怎样形成、发展的？汉民族的特征是什么？汉民族为什么拥有这么多人口……当时正是“文化大革命”期间，徐杰舜不受混乱形势的影响，一头钻进了学校的图书馆和县图书馆，他把30年代以来出版的有关研究民族历史的学术著作看了个遍。在20世纪二三十年代和50年代初，有过一些关于汉族起源的讨论文章，却是众说纷纭，甚至有人说汉族来源于古埃及、巴比伦、印度、土耳其的。中国学者梁启超驳斥了汉族外来论，说汉族的源头是土生土长的“诸夏”。但“诸夏”又是在什么时候、何种原因转变成汉族的，梁先生没有交代，后来的人则作出了五六种不同的推测。此外，有些人把研究封建统治成败的二十四史之类，看成是汉民族研究著作的。总之，汉民族研究这个园地，仍然是一块亟待开垦的处女地。
    徐杰舜作为一个学习和从事民族史专业的学人，从心底发出了呼喊：我要为泱泱而又煌煌的巨大民族——汉族树碑立传，结束世界上最大、历史最悠久的汉民族没有专史的历史。
    为开拓汉民族研究，徐杰舜踏上了一条漫长而坎坷的路。写一部汉民族专史，要占有大量的资料，古今的、中外的、历史的、现实的、政治的、经济的、文化的、地理的、语言的、风俗的、宗教的、民族政策的、民族关系的……这些都不是他本人和一些县、地级图书馆所能提供和解决的。怎么办？想来想去，只有到上海图书馆去。但是，徐杰舜当时月薪仅五十来元，刚能够养家糊口，怎么能筹措经常往返上海的车旅费呢？多亏在县食品公司蛋库工作的妻子徐桂兰，她支持丈夫的事业，出主意让徐杰舜跟随上海来武义运蛋的车去上海。虽然日晒夜露，辛苦些，但可以省掉一笔车费，到上海后投靠一个远房亲戚，睡地铺又省去了住宿费；买不起书就抄书……
    在上海图书馆，徐杰舜又得到了馆领导的大力支持，在他既没有带工作证又没有带介绍信的情况下，破例批准他查阅为撰写汉民族史所需的一切资料。徐杰舜在这里如鱼得水，不仅查阅了20世纪初以来中国内地的有关学术著作，还查阅了港台出版的相关学术著作。不仅查阅了近代的书籍，还查阅了有关的古籍文献。徐杰舜第一次去上海的一个月时间，阅读有关书籍50多本，做了卡片3000多张。
    此后，徐杰舜在继续广泛阅读有关学术专著和学术论文的同时，他还曾到武义县周围的金华、永康等12个汉族聚居县进行汉民族风俗调查。在努力占有资料的基础上，勤于思考，埋头写作，历时六年四易其稿，从历史学切入，按民族自身发展的规律，以《汉民族发展史》为题，纵横论述了汉民族的起源、形成、发展、特征和文化。徐杰舜认为汉族的源头既非“西来”，也非“南来”、“北来”，而是来自远古就生息、繁衍在东临太平洋，西到青藏高原和塔里木盆地，南到云贵高原，北到蒙古高原范围内的东方古人类。他认为汉民族的族源不是单一的“夏”或“诸夏”，而是炎黄和东夷两个主源，苗蛮、戎狄和百越三个支源。他认为汉民族的形成不是在某一个时期一蹴而就，而是从夏代至周代，从春秋时期到秦代，从秦代到西汉三个时期的民族大融合，即首先是距今4000多年前起，炎黄、东夷、苗蛮、百越和戎狄诸族，分别在黄河流域和长江流域崛起，接着是距今2000多年前的春秋时期的民族大融合潮流中，这些民族之间的界限逐渐消失，汇为一体，融合成一个非夏非商非周非楚非越，又非戎非狄非蛮非苗的华夏民族。接着又在秦汉大一统中，发展、转化成为具有共同文化特征的汉族。徐杰舜分析，历史上汉族人曾被称为“秦人”、“汉人”、“唐人”乃至“宋人”，汉族之所以以“汉”为族称，是因大一统的汉王国国势统一、繁荣、强盛，国运长久，历时400多年，汉民族到此时在政治、经济、文化及心理素质等方面都已经十分稳定，因而汉人自称或被他族称为“汉”。秦汉之后，有着较高经济文化水平的汉族，又经多次同化入主中原的少数民族和周边少数民族，逐渐使汉族发展成为一个世界上人口最多、文化传统连绵不断的大族。徐杰舜还论述了汉民族共同的语言、地域、经济生活、心理素质特征。他分析了汉字对汉民族的内聚作用和汉语的古今相承关系。他特别指出，没有汉字，就没有汉族。汉民族尽管方言很多，南北东西的汉人相互不能通话，但汉字可以让所有的汉族人沟通交流。
    《汉民族发展史》于1992年正式出版。它的出现，成了中国民族史书丛中一个亮点，史学家王地山认为，它“既使国人振奋鼓舞，更启迪人们自审反思，有较强的知识性、系统性、思想性与针对性，是一部具有相当学术价值的民族学专著”。武汉市社会科学院王文中研究员认为这本书“为汉民族研究安放了一块坚实的基石”。
    徐杰舜并不满足于已有成就，在他接触并学习人类学之后，它用人类学的理论和方法深入研究汉民族。人类学自20世纪20年代传到中国之后，费孝通、吴文藻等前辈孜孜以求，费先生曾写出过引起轰动的《江村调查》。50年代后这门学科一度在中国受到冷遇，80年代中期趁“春风又绿江南岸”的大好时机，北京大学、中国社会科学院等单位，在费孝通等学者的推动之下，联合举行研讲班，请国内外包括台湾、香港的著名人类学家前来讲学，人类学很快在中国大陆升温。徐杰舜在广西民族学院领导的支持下，参与研讲。他越学越觉得兴奋，感到运用人类学理论和方法，才可以从上而下，由远而近地观察研究汉民族，这才能使他的汉民族研究登上一个新台阶。他在90年代初，就打算驾驭人类学这部“新型耕作机器”，为汉民族另写一部著作。他的想法，得到了包括费孝通先生在内的中外人士的鼓励，费孝通还为他题字支持他。国内外人类学家一般都是以一个小社区、一个小族群来进行人类学分析，像他这样以一个民族，而且是一个有数千年历史、十多亿人口的世界第一大族为对象来进行分析研究，还是第一次。他划分华南、华东、华中、华北、东北、西南、西北七个人文地理区域对汉族的历史、语言、族群和文化进行动态的人类学分析。在多年研究积累基础上，从1996年开始，徐杰舜与来自许多省市的一批志同道合的学者组成了一个课题组，两次分别在南宁、上海召开学术研讨会。在研讨中曾有过不同意见，徐杰舜以极大的耐心，反复说明为什么要用人类学理论对汉民族进行分析，这种分析有什么学术价值，对不同意见的学者作了细心的解释和说服工作。正是有了思想的交锋，观点的撞击，才使大家明确了运用人类学的理论和方法研究汉民族的意义和价值。
    在1999年9月9日中国首次举行的探讨人类学本土化的国际学术研讨会上，每一位中外代表都得到了一本由上海人民出版社出版的，由徐杰舜任主编，十多位学者参与撰写的一百多万言的《雪球——汉民族的人类学分析》。
    雪球，以雪花凝聚而成，越滚越大，越滚越结实，滚成一个硕大无朋的雪球。《雪球》，以雪球来形容汉民族的形成和发展过程。
    《雪球》，以宏大的气势，“一览众山小”的眼光，纵论了各不相同文化地理区域汉族从原始族群到现代汉族族群的历史演变过程，其中有土生土长的华北汉族和西北汉族历经迁出、迁入，以及与入主中原的少数民族融合滚雪球发展的历史；有华中和华东部分百越、苗蛮在秦汉的“大统一”中融合成汉族，其后又迁出、迁入，滚动发展的历史；有汉族迁入华南、西南，融化了当地少数民族，滚动发展的历史……给人们展示了一幅又一幅汉族历史沧桑，在滚雪球中不断发展的雄伟画卷，读来给人以深厚的历史感。
    此外，《雪球》还以人类学学者独特的眼光和视角，纵横驰骋，对语言学家们提供的大量语言材料，进行了重组和新的诠释；用人类学关于族群的理论，第一次对庞大而复杂的汉民族的结构作了解剖。
    过了一山又一山，徐杰舜近来又起程以更大的热情和更坚定的意志力攀登“中国民族团结研究”这座“大山”了。在中国这个由汉族和55个少数民族构成的国家里，民族团结的历史走向，当前的形势，主要的特点，以及新世纪加强民族团结的战略措施，等等，无疑将是他研究的重点。
    （责任编辑 方 徨）


首页 -> 2001年第10期

平凡而又非凡的瀛生

作者：●刘　路

字体： 【大 中 小】

    一个平凡的人，一个平凡而又忙于事业的人，一般地说，是不大注意自己生活细节的，瀛生就是一个这样的人。走进他那不大的平房里，看到的只有床、桌子和书。至于和“现代化”沾边的东西，像电视、冰箱、空调、洗衣机之类，则一概没有。似乎瀛生并不需要它们。在旁人看来好像过着另类生活的瀛生，对这些，早习惯了。“哈哈，现在的生活，已经是很好了。”瀛生欣慰地说。这确实是真的，对瀛生来说，生活中只要有笔、有纸，有馒头、有开水就足够了。

    关于瀛生

    瀛生是爱新觉罗·瀛生的笔名。爱新觉罗·瀛生，名文蓬，字瀛生。他还有一个名字叫安吉。瀛生1922年12月出生在日本的横滨市，祖籍是现今的辽宁省新宾满族自治县。他是清太祖努尔哈赤之十三世裔孙，清朝最后一代多罗顺承郡王爱新觉罗·文葵之胞弟。
    瀛生1945年毕业于北京大学农学院。曾任燕京大学农科助教，中央人民政府出版总署编译局、人民教育出版社编辑，北京农业大学讲师，高等教育出版社农学编辑室主任，镇江农业机械学院教授。
    瀛生在20世纪六七十年代的十年浩劫中被打成“反革命”，1978年才得以平反。平反后，瀛生先后在商务印书馆、中国大百科全书出版社任编辑，参与修订了郑易里编著的《英华大辞典》、《中国大百科全书·生物学卷》，参与编译《简明不列颠百科全书》。自1951年至今，瀛生撰著和翻译并已正式出版发行的图书已有28部。由于瀛生对百科全书事业做出的贡献，特别受到国家新闻出版总署的表彰。
    20世纪80年代，党的民族宗教政策进一步落实。1985年，辽宁省成立了三个满族自治县。接着，黑龙江省、吉林省和河北省也有了自己的满族自治县。各地的满语研究所、满学研究所也相继成立，大家学习满语的热情日益高涨。这使瀛生看到了希望，更是觉得自己迎来了生命的第二个春天，又能利用自己的专长，为社会多做一些工作了。
    瀛生从小就在一个特殊的家庭里生活，所以他始终对满族和满族的文化有着一份难以割舍的情感。他把自己的全部精力都投入到宣传与研究满族语言文化的工作之中。短短几年间，他就写出了四部满语著作，其中的《满语基础讲义》被台湾满语班采用，作为授课教材，《北京土话中的满语》被社科院满学研究所评为全国首届满学研究优秀成果之一，并被列入《20世纪满学研究重要著作》之中。

    瀛生与满语研究

    我国历来有隔代修史的传统。目前，整理清史的工作已经被提到了议事日程。
    满族统治阶级在我国历史上268年的统治，留下了大量用满文书写的文献资料。人们要系统地研究中国历史，尤其是研究清史、东北地方史、沙俄侵华史等都需要利用满语这个工具进行学术上的考证和难点的突破。但是，“若用现有的满语专家去翻译清朝遗存下来的满文档案，至少得需要二百年！”瀛生如是说。其中，不仅道出了如今研究满语人才之奇缺，更反映了满史研究之重要。
    瀛生还着重强调，现代的北京话也与满语有着不解的渊源，最典型的例子就是：现在的北京话中常有这么一句话：“我昨天去来着。”这种表示过去正在进行时的句子，完全是满语的语法结构，这在以前的北京话中是没有的。又比如，北京话中，一句话中的最后一个字往往以轻音结束，“帽子（zi）”,而不说是帽子（z）；吃西瓜(gua)，也不能说是吃西瓜(guā。这些现在已是约定俗成的语言现象，都来源于满语的发音。由此可见，研究满语，不仅对于研究清史有着重要的意义，对于研究现代北京话的起源、流变及发展，也有着同样重要的价值。
    满族是我国５６个民族中的一个古老民族，源远流长，世居白山黑水之间，先秦时称肃慎，南北朝时称勿吉，隋唐时称，辽、宋、元、明时称女真。满语与古时的匈奴语、其后的蒙古语同属乌拉尔阿尔泰语系，它与属于汉藏语系的汉语不同的是，汉语有四声的变化，阿尔泰语则只有轻重音的变化。由于它长期与北方其他民族特别是汉族的密切交往，互相影响，彼此融合，使得北京话在轻重音的语调上也发生了变化。
    值得一提的是，满语在相当长的一个历史时期中，只有口语而没有文字，只是到了后金时代，满语的文字才由建州女真学者借用蒙古字这种音节文字，一个词一个词地拼写而成。由于当时没有较高的语音学知识，只是一个音节一个音节地拼写，所以根本不标出重音点，因而流传下来的满语词典中也是没有标出重音的。这也正是满语的书面语与口语的区别所在。
    瀛生幼承家训，由时称“同光清语六贤”之一的族伯爱新觉罗·朴厚启蒙，学习满语三年。后拜入同为“六贤”的另一满语专家阿克敦布门下，连续学习满语１６年。２０世纪４０年代初，又从满文翻译专家克敬之学习满、汉文翻译。４０年代中期，再拜著名语言学专家罗常培为师，学习古汉语音韵学和西方语音学。
    瀛生说，清代后期，满语不再是满族人的母语了。要想学习满语，就必须要到专门的学校里去学，就像学习外国语一样。由于那时精通满语的师资尚大有人在，所以教学能够正常进行。从辛亥革命后，一直到２０世纪３０年代，懂得这样教学的师资相继辞世，正规的满语教学也随之逐渐消失，书面语遂与口语开始脱节。现在学习满语的学生，只学会了音节的拼读，却不知重音，也不懂音变，所以不可能说出口语来。
    对此现状，瀛生焦虑万分。为了能让满语口语的研究后继有人，瀛生从１９８７年至今，已连续在国际学术交流期刊《满语研究》（黑龙江省满学研究所主办，每年一期）上发表介绍满语口语的论文１５篇，目的只有一个，就是希望能藉此引起学术界的重视。瀛生曾忧心忡忡地说：“满语如再不受到全面的研究，它就要步古拉丁语后尘了（古拉丁语起源于罗马时代，后被英、法、西等语言取代而消失——笔者）！”

    “老北京”情结

    一说到“老北京”这三个字，瀛生就无比的兴奋。老北京的琉璃瓦、皇城根、小胡同和老爷车……留给他太多太多的记忆。每每谈起来，你就不难发现瀛生的那份依恋，那份钟情，那份执著。
    为此，瀛生不肯闲着，隔不多久，人们就可以在北京的报刊上看到他写的有关北京的趣闻轶事。由于从小就生活在“满汉融合”的环境里，所以他的文章也多与满俗有关。什么老北京婚礼丧礼中的满族习俗啦，老北京口语中的满语啦，老北京小吃中的满族食品啦，不一而足。我喜欢读瀛生的文章，不仅因为文如其人，亲切自然，朴实无华；更重要的是他的文章给人以知识的同时，给人以思想上的启迪。市井的习俗，街头的小吃，听瀛生讲来，那都是在讲历史，讲民俗，讲民族的融合，讲文化的积淀。
    比如说老北京婚礼中的习俗，送订婚礼品，汉族是男方向女方送衣物和首饰。满族则是男方除了向女方赠酒、肉、衣料、首饰以外，还要送荷包和如意。荷包源自狩猎者，本来是出猎时系于腰带以盛什物的小袋，后来成为满族服饰；如意原本不是满俗，但清代皇帝向大臣赐物以如意为贵，故如意进入满俗之内。这是满汉二俗在互相融合中仍然保留了各自特点的地方。可也有一些满俗完全进入了北京的婚俗里，比如说喜轿一进男家门，过火盆、过马鞍，新郎对轿射三支箭，则完全是女真族的旧俗了。
    说到烹调，瀛生更是津津乐道。他说其实“砂锅居”是道地的满族风味菜馆。“砂锅居”的煮肉分为两类，一类是不经烧烤，直接将肉用白水煮，称为白肉；一类是先将肉用炭火微烤，然后入水煮，煮成的肉称为胡肉，肘子称为胡肘。“川菜”中的“连锅汤”和“回锅肉”，就是由“砂锅居”的煮白肉发展而来的，只是四川“回锅肉”加了豆瓣而已。为什么四川菜里有白肉呢？追根溯源，那还是当年驻防四川的满蒙旗人将这个吃法带去的。四川人很讲究烹调，将白肉加工改进，遂使“回锅肉”等菜成为川菜名味。走遍全国，讲究吃白肉的只有北京、四川和东北三省。
    还有小吃，像炒肝儿、灌肠、面茶这些小吃，都是满族食品。这些食品由满族人带到北京，经过加工改进，才逐渐成为了老北京的小吃。
    顺便要说的是，瀛生著文否定过“满汉全席”之说。据他说清宫御膳房没有这样的菜谱。２０世纪２０年代有位在京津献艺的相声名演员艺名叫“万人迷”，他编了一段罗列大量菜名的“贯口”词，名曰《报菜名》，很受听众欢迎，由此有人说这叫“满汉全席”，从此传讹至今，竟有人真的充分发挥想象力编出“满汉全席”的菜单来。

    总想为社会做点什么

    古人说：“人活七十古来稀。”明年瀛生就整８０岁了。他总是想在有生之年，多为社会做点什么。满语研究是他一生宿愿，那是一日不可懈怠的；他又是北京文史馆馆员，文史馆的事不能不积极。去年他想到了他的后事，想到没了这口气还可为生命科学做最后的贡献。经过多方奔走，通过中华人民共和国北京市公证处、北京市红十字会，与他的母校北京大学达成了捐献遗体的协议：逝世后将遗体交北京大学医学部解剖学及组织学胚胎学系作为大体解剖学（解剖学）和显微解剖学（组织学）的学习和研究材料，并将遗骨制成人体骨骼标本（骨架），供师生进行骨学教学和学习之用。 　　瀛生在拿到北京大学医学部９９０２７９号捐献遗体登记书、北京市２０００京证内字第５９１８号公证书、北京市红十字会２０００年１１月１７日发出的证书后，才真正安下心来：他为自己找到了自己认为是最好的归宿。
    瀛生实在是一位平凡而非凡的人。
    （责任编辑 洛 松）


首页 -> 2001年第10期

我为在玉田的朝鲜慰安妇作证

作者：●刘大为

字体： 【大 中 小】

    1945年8月，日本宣布无条件投降，蒋介石却密令侵华日军不准向坚持敌后英勇抗日的八路军缴枪投降，实行蒋敌伪合流。我们冀热辽军区的八路军奉延安总部朱总司令的命令，向东北挺进，收复京山线上的敌占据点，消灭拒不投降的日伪军。9月20日夜，我军向盘踞在玉田县城内的日军独立第八旅团赖谷胜治大队和1600多名伪军展开了进攻。
    战斗打得异常激烈，我军英勇奋战，终于从城的东南角突破了敌人防御并迅速扩大战果，到21日上午，大部伪军已被我消灭，只剩下赖谷胜治指挥着手下350多名日军龟缩在玉田南城墙下东侧的日本兵营内，凭着坚固的工事负隅顽抗。
    我当时和尖兵剧社的火线工作组，跟随分区参谋长肖全夫和攻城主力部队第十四团政委赵靖远登上距日军兵营最近的一座民宅的屋顶观察敌情。日军隐蔽在大大小小的地堡炮楼中，各种兵器不时地向外射击。数十名穿着短衣长裙的朝鲜妇女被从屋内赶出来，在院子里为日军充当活的掩体……从熟悉敌情的侦察员口中得知，这些妇女都是被迫征来做慰安妇的。平日，她们受尽了日本兵的欺凌，此刻，她们又被日本兵用作迟滞八路军进攻的挡箭牌。
    日军的无耻行径，激起了我军指战员的愤怒，赵靖远政委一面命令我们用日语喊话命令敌人投降，安慰朝鲜妇女卧倒不要乱跑；一面和团长布署部队从两侧突入日军院内。在我军的刺刀面前，日军终于举手投降，赖谷胜治和他指挥的三百多名日军做了我军的俘虏，数十名朝鲜慰安妇也得到了解放。
     敌人投降了，我们火线工作组的工作也由战场宣传鼓动转为押解看管日军俘虏，我们令被俘的日军徒手在玉田县城墙的南墙跟下站好队，准备把他们押解到城北的一座庙宇改成的学校关押时，赖谷胜治却向我们提了一个让我们实在无法想象的要求，他居然提出他们这群俘虏能否不走大街和鼓楼城中心，而是出南城门，经过城外人烟稀少的地方到城北俘虏营去。
    赵靖远政委听了这个无理的要求，义正辞严地指着赖谷胜治和全体日军俘虏大声说道：“日本侵略中国八年了，杀了我们多少同胞，烧了我们多少房屋，抢走了我们多少财富，今天，你们被正义之师彻底打败了，这是你们应得的下场。我们八路军不虐待俘虏，不侮辱人格，但你们必须认罪，听我军的指挥，按我们指定的路线走，我们就是要让玉田的老百姓亲眼看看侵略者的下场……”
    平时这些耀武扬威、荷枪实弹在玉田大街上横冲直撞为非作歹的日本兵，今日在我军武装押解下，低着头徒手灰溜溜地从南大街经鼓楼等玉田主要街道向俘虏营走去，沿途人民情不自禁地欢呼着，跳跃着，发自肺腑地高喊：“中国万岁！”“我们胜利了！”“八路军、共产党好样的！”。
    把日军俘虏押到俘虏营后，我又受此次战斗指挥员、军区副司令员詹才芳和政治部主任李中权的指派，到俘虏营执行一个任务，责令赖谷胜治给唐山日本驻屯军司令写信，促其投降。
    赖谷胜治和他们属下的中队长们，穿着已撕去军衔标识的军装挤坐在屋中的土炕上，我坐在八仙桌旁一张木椅上，原赖谷部队的小翻译——大连金县一个十六七岁的小青年，站在炕前的桌旁毕恭毕敬地把我的话翻译给赖谷听。我对这个小翻译说，八路军不虐待俘虏，让他坐在炕沿上翻译，可是，当赖谷胜治通过他向我回话之时，他又立刻“哈伊，哈伊”地站起来，垂手听赖谷讲话。我当即打断赖谷对小翻译说：“你是中国人，你坐下和赖谷说话。”小翻译听着我严厉而又对其有所关怀的语调，惶恐而又悲伤地对我说：“我被日本人欺压太久了，从小受日本奴化教育……”我告诉他：“我们就要去解放东北三千万同胞，作为中国人应该庆祝自己的解放，你要很快醒悟过来，从现在起你要挺直了腰板和赖谷说话。”
    赖谷胜治按我军指令，给唐山日本驻军司令部写完了信，小翻译把信翻译给我听，赖谷在信中如实地介绍了他们妄图顽抗待援，后在八路军英勇攻击下不得不投降的经过，并劝他们也早日放下武器为好。我认为赖谷的信写得还老实，出于宽待俘虏的原因，我在结束谈话之前，问了一句，你们被俘后还有什么要求？万万也没有想到，赖谷胜治又提了一个令正常人无论如何也想不到的要求：即要求我们把原在他们军营里“军中乐园”的朝鲜妇女也送来，同他们住在一起，好解决他们日本兵的性生活需要……
    我听着这个世上极其少见的无耻、无知、无赖、无理的要求，怒不可遏地拍案而起，我愤慨地指着赖谷胜治痛斥道：“你们吞并朝鲜，掠夺我东北，发动了侵华战争，挑起了太平洋大战，犯下了滔天大罪。你们惨无人道的烧杀抢掠奸淫和平人民，又逼着朝鲜妇女做你们的慰安妇。你们的‘军中乐园’是可耻的、罪恶的。在炮火中，你们驱赶这些可怜的朝鲜妇女在院子里做你们的掩体；你们交了枪，成了俘虏，竟然还妄想着找她们寻欢作乐，你们真是要做死不悔改的强盗么？告诉你们，被你们践踏的朝鲜妇女被我们解放了，我们将安排帮助她们早日回到朝鲜去同家人团聚。她们再要看到你们，一定会清算你们的罪行！”
    我越说越怒，声音也越来越高，赖谷被我痛斥得从炕上跳下来，立正站在地上，僵硬地弯着腰，不断地“哈伊”“哈伊”。
    55年过去了，战败的日本政府至今不肯痛快地道歉认罪，在“慰安妇”问题上，竟胡说“慰安妇”是为了赚钱自愿随军的妓女，拒不认罪，不赔偿。
    在日寇制造九一八事变70周年到来的日子里，我以亲历和目击证人的身份，写出战争年代日本法西斯奴役朝鲜“慰安妇”的这一例，目的是告诉善良正直的人们，要警惕日本军国主义的卷土重来，不要让世界灾难重演。也正告日本军国主义分子，侵略是不会有好下场的，历史早已做过证明。
    （写于2001年8月21日）
    （责任编辑 洛 松）


首页 -> 2001年第10期

也谈陈独秀晚年的生活来源

作者：●吴孟明

字体： 【大 中 小】

    2001年《炎黄春秋》第4期舒芜在《佳人空谷意，烈士暮年心——读陈独秀致台静农书札》一文中，对抗战时期陈独秀每月300元生活费来源问题引述了蒋梦麟在《新潮》中的一段话：“（陈独秀）抗战期间住在重庆江津，生活一直由北京大学维持他，政府也要我们维持他。有一次我忽然接到他的一封信，说我们寄给他的津贴没有收到，是不是已经停止了？”对此舒文提出了一系列疑问：“这每月三百元，是学校要致送，而取得国民党政府同意，还是政府所授意？是以什么名义支付的？是作为聘一名教授的薪俸，还是没有正式名义的特别的‘津贴’？”舒芜分析认为，北京大学的钱不论以何种名义致送，陈独秀是把它作为工资一类性质来接受的（舒推测，陈可能以“讲座”的职称受聘于北大，北大则以每月300元致送）。陈不愿无功受禄，曾抱病整理出两部著作，拟交北大出版，来抵此工资。
    此后，刘敬坤也对此事进行了考证（见《炎黄春秋》2001年第7期《抗战时期陈独秀300元生活费的来源》）。
    经过一番分析类比之后，得出如下结论：“陈独秀当过北京大学教授，教育部以北京大学名义每月供给陈生活费300元，这和浙江大学每月供给贺昌群生活费300元同一意义。看来这是教育部安置流亡到后方大、中、小学教师的政策。每月300元的薪俸，是抗战前上中级教授的待遇。”
    以上二文中对陈独秀晚年三百元生活费来源的种种推测，不仅于事实不符，也是有悖于情理的。
    我作为陈独秀的亲属和后裔，不能不根据我在家中所知道的情况，予以澄清，以免以讹传讹。1938年我和祖母（陈独秀的胞姊）一家人到武汉与陈独秀会合后，一同乘船入川，一直定居在江津，我在国立九中上学，直至1942年陈独秀在江津去世。陈独秀这段时期的生活情况和经济来源我是知道的。我当时就知道这三百元是北大同学会给陈独秀每月的生活费。当时北大同学会在知识界知道的人很多，如罗家伦、傅斯年等都是北大同学会的，其中大都是陈独秀的学生。当时北大同学会还派罗汉来照顾陈独秀，后来在重庆大轰炸中罗汉被炸死了，就由何之瑜来接替。
    很多年以后，因南京《周末》报登载《陈独年及其小儿子在江津》一文中有很多讹误，松年叔写信给《周末》报编辑部更正，现按此信原稿最后一段抄录如下：“先父生前的生活来源，系北大同学会以某刊物名义付给生活费用，并派员到江津照顾他们的老师以便于和同学会联系，先有罗汉君，后有何之瑜君。并没有商务印书馆的稿酬。去世后的一切费用均由同学会转来各方面的奠仪。本人岂能忘却同学会诸公对先父生养死葬之恩耶。陈松年亲笔。1985年10月12日于安庆。”明白无误地说明了这三百元生活费与国民党官方的授意或什么特别津贴是毫无关系的。
    （责任编辑 仲 文）


首页 -> 2001年第11期

１９７９年理论工作务虚会追忆

作者：●　吴　江

字体： 【大 中 小】

    《我所经历的真理标准讨论》一文（载《炎黄春秋》2001年第9期），只是记述讨论的第一阶段和第三阶段，讨论的第二阶段即当时召开的理论工作务虚会是讨论的主要阶段。兹将这一阶段的讨论情况摘要补记于下。

    一

    十一届三中全会于1978年12月23日结束，理论工作务虚会于1979年1月18日召开。
    为什么召开理论工作务虚会？原因很简单：两条思想路线的斗争异常激烈，要真正做到解放思想、实事求是在当时是一场严重斗争。坚决捍卫“两个凡是”的可拿当时的《红旗》杂志做代表。《红旗》以不介入争论为名，坚持“两个凡是”的立场。《红旗》在长期沉默以后，突于1978年9月写了一篇长文《重温〈实践论〉》上送中央。这篇文章正像会议上有人所说的，它虽然也讲实践第一的观点，但整篇文章是强调理论的指导作用；它不是反对教条主义，而是大批什么怀疑论，不可知论；文章最后部分，专门批判认为“毛主席也有错误”的言论，称之为“海外奇谈”。这篇文章的用心是很显然的：反击对“两个凡是”的批判。中央没有同意发表此文。11月，为纪念毛泽东诞生85周年，谭震林写了一篇肯定实践是检验真理的惟一标准的文章：《井冈山的斗争实践与毛泽东思想的发展》，《红旗》杂志拒绝刊登，要求作者删去文章中支持实践标准的内容，谭坚决不同意，后经中央领导人出面干预，文章始得发表。接着在11月召开的中央工作会议上，又就这个问题展开一场争论，这场争论也是由反对实践标准那几位同志挑起的，他们仍然以“维护毛泽东同志”的名义来维护“两个凡是”的观点，即维护毛泽东的晚年错误包括“文革”在内。他们在中央工作会议上和三中全会上再次遭到了批判。可见这场斗争是很激烈的，不可能轻而易举地解决问题。这是中央决定召开理论工作务虚会的直接的和重要的原因，而提议开这样一个会的是叶剑英，华国锋也表示赞同。所以，召开理论工作务虚会是真理标准讨论的第二阶段，而且这次讨论是由中央直接主持的。
    理论工作务虚会是20世纪70年代末中国理论界的一件大事。像这样的以真理标准为引言和主题的大规模的理论工作会议，在党的历史上还是仅见，或者像有人所说的是一个“创举”。会议的内容是以实践标准的精神广泛地涉及到建国以来党的思想理论路线方针各个方面。尽管限于当时的条件，会议在检讨对马克思主义的理解与运用方面，在怎样于中国条件下逐步实现社会主义方面，以及在批判“文革”、指出毛泽东晚年错误和批判长期存在的“左”倾危害方面，都还只能说是开了一个头，但会议确实具有多方面的意义：无论对于马克思主义在中国的发展和发展的途径，总结过去思想理论工作的经验教训，对于反对为害极其严重的“左”倾教条主义并指名道姓地指出毛泽东所应负的责任，以及批评党内不正常的政治生活等方面，都有重要的意义。它开始引导人们进入了思考，或者说，开始重新认识我们已走过的道路。这个会议毫无疑问将载入史册。
    这次会议原计划分两个阶段进行。第一阶段，由中央宣传部和中国社会科学院联合召开，邀请中央和北京理论宣传单位160多人参加，各省市派来一位联络员，从1月18日开到2月中旬。第二阶段，以中央名义召开，邀请各省市派人参加，扩大到400至500人，开十天左右。预定第一阶段以小组会为主，第二阶段以大会为主。会议第一阶段按计划进行；第二阶段因情况发生了变化，虽然人员到齐，但没有开大会。中央理论宣传单位按原小组继续讨论，各省市则以省市为单位进行讨论。3月30日听取邓小平同志关于《坚持四项基本原则》的报告，然后进行讨论，提意见。本来准备举行大会发言，未果。会议于4月初宣告结束，前后历时三个多月，中间虽有几天间歇（春节放假五天和两个阶段之间的间隔时间），也要算是一个长会了。
    胡耀邦开会当天在大会上讲了一篇话：《理论工作务虚会引言》。这个引言讲了会议的由来、目的和开会方法，对两年来思想理论战线形势的估计，以及伟大的历史转折点和理论宣传工作的任务这样三个问题。（从略）
    讲话时胡耀邦首先宣布会议领导小组的名单。领导小组由胡耀邦、胡乔木、黄镇、朱穆之、胡绩伟、于光远、周扬、童大林、吴冷西、吴江、胡绳等11人组成。领导小组名单包括了各方面不同观点的人，确实体现了民主讨论精神。同时宣布五个小组召集人的名单。第一组（33人）召集人：胡绩伟（《人民日报》）、张光年（作家协会）、黎澍（社会科学院）；第二组（34人）召集人：童大林（科委）、林涧青（国务院研究室）、贺敬之（文化部）；第三组（33人）召集人：周扬（社会科学院）、王惠德（中央编译局）、邢贲思（社会科学院）；第四组（33人）召集人：于光远（国务院研究室）、华楠（《解放军报》）、王若水（《人民日报》）；第五组（33人）召集人：吴江（中共中央党校）、杨西光（《光明日报》）。各组召集人也就是后来各组的正副组长。此外，特邀出席者20人，都是老同志，为照顾他们的身体和工作，通知他们可自由参加，文件、《简报》照发。

    二

    会议的讨论主要在第一阶段进行。这一阶段共发出了264期《简报》，主要刊登与会者的发言，或个别发言，或综合报道。《简报》散发的范围相当广，因而传阅者很多，会议的影响也大，引起社会各界震动。
    其实，平心而论，这次会议无论就其规模来说，或就其提出的问题或讨论的深度来说，同1980年10月（距务虚会结束仅一年半时间）党中央召开的讨论《关于建国以来党的若干历史问题决议》初稿有四千人参加的大会比较起来，是远远不如的。例如，四千人大会上已有人揭露1959年庐山会议批判彭德怀的内幕及其细节，而务虚会则只不过批判了当时《红旗》杂志在中央工作会议（1977年11月12日）已通过要为彭德怀案件平反之后还公然刊载所谓《彭德怀反党集团》这样的文章，明明是“对着干”的行为。时间仅隔一年多，形势发展如此之快，主要是因为到了1980年上半年，已在分清毛泽东历史功过的前提下，明确指出毛泽东有一个晚年错误问题，“文化大革命”就是其错误的集中表现，并得出必须彻底否定“文化大革命”的结论。而在召开理论工作务虚会的时候，形势显然还没有发展到这一步，因此人们的思想仍有较大局限性。但是无可怀疑，理论工作务虚会大胆冲破了一些禁区，它在思想上为形势的发展准备了条件，这正是理论工作务虚会的历史功绩所在。
    务虚会的主要任务是在“两个凡是”这个问题上分清是非。会议基本上弄清了“两个凡是”的出笼经过及一些人的部分活动情况，这些前面已经提及。就这次会议说，交代或揭发清楚一些事实当然是必要的，但理论上的批判则显得不够（没有大会穿插于其间也是一个原因）。现在看来，坚持“两个凡是”的起因不外两者：或由于维护既得利益，或由于认识上的差异。后者居多，前者只是少数人。而认识上的差异，大抵又由于有些人不认识我党长期执行的“左”倾错误路线（其思想上的根源则是教条主义和“左”倾空想共产主义思想）对于国家民族所造成的伤害，及其所引起的社会主义危机的严重性，而这主要又是由于不认识或不承认毛泽东晚年所犯错误的严重性所致。
    然而，对于这样重大的问题，在当时，会议参加者因时机尚未成熟而不可能进行彻底的批判，这是务虚会所面临的客观局限性。所以当时会议就这个问题所印发的多是一些揭发性材料，这些材料虽有助于弄清事实，但批评与自我批评很不足。当事者虽承认自己犯了错误却拒不分析自己的错误何以发生。因此可以说，会议实质上并没有在中央工作会议和三中全会的基础上前进多少。
    同时，会议领导方面也有意尽可能避免紧张情况的发生，特别避免发言涉及高层领导人（按：有些涉及高层领导人的材料没有上《简报》）。
    理论工作务虚会引起大家注意是在另一方面，即在总结以往二三十年思想理论战线上的经验教训，以及在一些问题上提出较为尖锐的意见。这些在目前看来并没有什么了不起，但在当时却被一些人认为惊世骇俗，非同小可，甚至被认为是搞“非毛化”。
    阅读大量《简报》，亲身经历这场讨论，留下一些笔记加少数记录重要发言的《简报》，今天凭这些来追述当年的发言内容，自然只能属于“举例”性质，但我相信，回首前尘往事在今天对于继续解放思想开拓创新仍然是有意义的。
    首先要记下第三组副组长王惠德说的几句开宗明义的话，他说：“现在全党面临着一个重新认识的问题。建国快要30年了，现在还有两亿人吃不饱饭。面对这种情况，全党、全民都在思考：我们一定是在哪里出了毛病。这个重新认识的要求是阻挡不住的。在这种情况下，我们搞理论工作的同志麻木不仁不思考，不去研究是不行的。”
    该组组长周扬接着说：“首先有个对‘文化大革命’的定性问题。结论当然要由中央来做，但在理论上，我们必须弄清楚。究竟是出了林彪、‘四人帮’几个野心家、阴谋家造成的，还是在路线、理论上有问题？‘无产阶级专政下继续革命’的理论是否存在着问题？这个问题不搞清楚，‘两个凡是’的问题也就搞不清楚。如果这个理论站得住，在这方面讲‘凡是’也许还可以；如果这个理论有问题，那就更不能‘凡是’了。过去，我们很多人都是‘凡是派’，现在‘凡是’不下去了。‘无产阶级专政下继续革命’是个根本问题，这个问题涉及到毛泽东同志，只有这个问题解决了，‘文化大革命’的定性问题才能解决。随着，‘两个凡是’的问题也不必争论就可以得到解决。”
    会议的发言已不回避公开指名道姓地评论毛泽东同志。历史学家黎澍这样谈毛泽东本人的思想变化状况：“毛主席本人思想在变化。他在《论联合政府》和七届二中全会上都说过，全国解放以后，要保存资本主义一个阶段，并要让它有所发展。还说过，要在殖民地半殖民地半封建社会的废墟上马上建设起社会主义是空想。可是不久他又说：在新民主主义革命胜利后，资产阶级必然要走资本主义道路，党内也会有一部分人借口中国落后需要让资本主义有一个发展，这也就是后来所说的党内走资本主义道路的当权派。新的社会制度一产生他就想超越经济自然发展阶段，这样也就带来了严重的问题。我们的社会主义搞成了贫穷的社会主义，还说贫穷能更快进入共产主义。”
    经济学家许涤新也说了这样一段话：“三大改造后，对于如何搞社会主义，毛泽东同志和党内许多领导人的思想是不一致的。看来，毛主席他老人家在三大改造后认为在他的坚强的意志之下，中国是可以很快进入共产主义的，于是就来了个‘大跃进’，大炼钢铁，吃饭不要钱，等等。但是国民经济却因此出现了极大的困难。看来，毛主席在‘大跃进’失败之后，就认为许多老党员、老干部，不能适应他的很快进入共产主义的思想，认为这些老家伙是修正主义，因此，反右倾，搞‘四清’，特别是‘文化大革命’，接踵而来。……是不是可以说，十年‘文化大革命’的破坏，是主席他老人家唯意志论发展下来的结果？既然唯意志论成了主导思想，那么还有什么客观规律呢？他老人家是不考虑客观规律的。他心目中的平均主义就是共产主义。为了急于消灭三大差别，竟然要知识分子丢掉知识，丢掉科学文化。毛主席在哲学、政治、军事、诗词等方面有伟大的成就、功绩，就是不懂经济。”
    国际问题专家宦乡，从国际论战谈到国内的“左”，直接批评“九评”，他是第一个触动这个禁区的人。“九评”是指20世纪60年代中央为反击苏共对中共的攻击，由特别组织的中央反修领导小组撰写的九篇论战文章，在当时的国际共运中有相当的影响。中央由邓小平负责，每篇均由中央书记处讨论通过。全组七、八个人，正副组长是康生、吴冷西，我也是小组成员之一。“九评”发表以后，国内也就进入了“四清”和“文化大革命”。“九评”在思想上乃至国际背景上毫无疑问是“文化大革命”促成因素之一。“反修”由外而内，反到自己头上来了。我对宦乡的发言自然感兴趣，这里记其发言《简报》全文。他说：
    “20年国内‘左’倾思想的发展，同一定的国际条件也有关，特别表现在国际共运的论战中。当然，别人干涉我们的内政，或者企图损害我们的主权，进行反击是对的，可是当时的论战却大大加强了国内‘左’倾思想的发展。尤其是因为苏联批评我们的‘大跃进’，我们就更发誓要比苏联更早进入共产主义，并且毫无根据地怀疑有些中央领导人暗中与苏联通气，因此加强了国内反右斗争。‘九评’所提出的观点，有的已经‘左’得不能再‘左’了，尤其是《南斯拉夫是社会主义国家吗？》和《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》这两评，前一评是根本错了，斯大林说南斯拉夫不是社会主义国家而是修正主义的典型，赫鲁晓夫把它平反了，并亲自登门道歉，而我们却出来维护斯大林的无理判决，轻点说也是干涉别国内政。现在虽然已平反，但提到的错误观点及其影响尚待清理。这篇文章的文风也特别坏，东拉西扯歪曲利用人家的片断材料，无限上纲。这篇文章听说主要由王力起草，是王力的‘名著’。‘九评’对国际国内都有比较大的影响。对国内来说，从‘九评’可以看到提出‘走资派’的由来和发展，可以看到我们是如何从批判苏联的‘奖金挂帅’和南斯拉夫的‘市场经济’中发展我们的‘政治挂帅’、忽视经济规律、忽视发展生产力的，也可以看到我们是如何从支持赫鲁晓夫批判斯大林搞个人迷信而又转到提倡个人迷信的，林彪、康生、‘四人帮’利用这一点大售其奸。而‘两个凡是’实际上就是去鼓励继续搞个人迷信。”
    会上议论个人迷信的问题不占第一位，也占第二位。因为个人迷信在粉碎“四人帮”以后还继续搞了一阵。一位与会者举出一个例子，说粉碎“四人帮”后他在某省见到了这样一件事：一天省城街上突然出现了游行队伍，锣鼓喧天，十分热闹。上街一看，原来是各单位到省委去迎接新发行的华主席画像。据说，华主席的画像是由飞机运到省城，省委领导人已从机场迎回。这种迎请华主席画像的情况大致是这样：去时，各单位领导人站在队伍的最前面，抱着空镜框，回来时把画像放在镜框里面，抱着率队归来。一时之间，满城都是迎请画像的队伍。这位同志最后慨叹道：想不到我们党竟沦落到这个地步，连某些迷信团体也做不出来的事情我们却公开做出来了！“凡是派”不知道怎样对待这类事？
    会上，对于以往理论工作和理论研究中存在的种种不合理不正常现象，批评意见自然不少，特别对理论问题上出现“长官意志”大家很反感。认为，中央领导人直至党主席自然有权利对理论问题发表自己的见解（在理论争论中最好少发表），但是他们只能作为平等的一员参与讨论，他们的见解只能说是一家之言，并不具有法令性或组织上的权威性，别人也是可以批评可以反驳的。过去常常发生这种情况：党的领导人随便插进来说某人的观点对，或某篇文章好，这篇文章或某人就立即走红，招摇于众，而对立的观点就倒霉了，往往很长时期翻不了身。这是坏作风，一些人就看风撰文，作文媚上，卖论取官，比封建社会还不如。
    大家又指出在宣传或批判工作中有一种极坏的现象，就是常利用外论整人，利用外国报刊的言论作为党内斗争的工具。这个话题这次由《红旗》杂志所写的《重温〈实践论〉》一文所说的“海外奇谈”引起。有人说：党内斗争利用所谓“海外奇谈”一类东西整人，由来已久。1958年的“大跃进”国外有评论，庐山会议刚结束，大规模的反“右倾”开始，《人民日报》就公布了美国新闻处抨击我国“大跃进”的言论即所谓“海外奇谈”，同时发表了观察家评论，评论说：我国的右倾机会主义分子和具有右倾思想的人同美国老爷们是一鼻孔出气。这样一来，当时许多人被指责为美帝国主义的应声虫。这种手段一直被沿用下来。这次在《重温〈实践论〉》中又出现了，用的是香港地区的材料。国外或港澳台什么人都有，对于他们的言论也要加以分析。自己出了问题，包不住，人家要说话，说了，我们怎么办？要区别。有的确属攻击性，有的是一般的舆论评论，并无什么恶意，有的也可能是我们自己不说的话他们说了，这些我们不妨听一听。就是攻击性的言论有时也可以促使我们注意自己的问题。要完全避免外国新闻媒介的评论是不可能的。国外有所谓“非毛化”之说，那是在我们抓了“四人帮”以后唱起来的，说抓了“四人帮”等于否定了“文化大革命”，抓了江青把毛泽东置于何地，等等，说这是最大的“非毛化”。难道因为外国有这类评论，我们就得赶紧把“四人帮”请回到政治局里来吗？如此等等。
    在宣传或批判方面，大家对于康生的揭发批判最多，并表示出极大的愤慨情绪。认为，康生虽已去世，但“康生现象”应引起全党充分警惕。为什么中国共产党内竟会产生像康生一类人物？这显然与党内生活不正常有关，有专门操整人之业者，此等人在党内往往很吃得开，他们靠整人取得某些领导人的信任，靠整人升官发财。整人恶俗不除，“康生现象”不绝。
    下面的意见可说是绝大多数人都一致的，就是认为对毛泽东在五六十年代的思想要重新分析评价。对于经实践检验证明是正确的东西应继承发展；对于一些有待实践进一步检验的东西应当细心地辨别其合理内核；对于实践已证明是错误的东西就不能再为之辩护，要公开实事求是地指出，不能搞“两个凡是”。
    会上议论的问题当然不只这些。有人提出废除终身制，有人提出应废止“无产阶级专政下继续革命”的提法并剖析其实质，有人激烈批判封建法西斯主义，论证我们还有反封建主义的任务，等等。
    中国社会科学院历史研究所一位同志提出建议：中央应将建国以来的历史经验，像40年代的《若干历史问题决议》一样，做一个总结，通过总结，弄明是非功过，统一对毛泽东的评价。
    关于中央理论工作务虚会第一阶段所涉及的议论，大体就是以上这些。
    与中央的理论工作务虚会同时，有些省、市春节前也自动召开了同样的会议（有山东、上海、福建、广东、辽宁、湖南、江苏等），参加人数一般五六十人，上海达到300人。所谈内容围绕着真理标准、社会主义时期的阶级斗争、民主法制、总结30年来宣传理论工作的经验教训等问题，提出了下面这样一些意见：说“文化大革命”七分成绩三分错误的说法究竟对不对要弄清；对毛主席的功过评价应提到日程上；《论共产党员的修养》一文应当恢复名誉；应展开关于民主法制的讨论，等等。
    这里必须提到的是，粉碎“四人帮”后，特别三中全会后，社会好像从沉睡中惊醒过来，或者说从被捆绑中挣扎出来，一下子震荡起来了，出现了各种意想不到的事情。胡耀邦在会上谈到大量人员上访就是这种现象之一。2月8日左右，胡又将外地（上海、浙江、山西等）发生一些群众骚动的材料印发给会议人员参看，上面批有“请同志们想想这个问题”字样。这表明务虚会期间新的问题在发生。
    这里要谈到北京出现的“民主墙”的问题。
    西单“民主墙”出现较早，在中国共产党十一届三中全会以前就开始了，在西单地区一个较开阔的路边的墙上开出一块言论园地，贴出各种各样的大字报、小字报。初期，内容主要是反对“两个凡是”，主张言论、新闻自由，保障人权，实行民主与法治，彻底平反一切冤假错案。批评对象主要是当时的党中央管理意识形态的负责人。“民主墙”的言论开始曾受到一些中央领导人的支持，包括邓小平、叶剑英等。如《人民日报》11月20日登载邓小平对当时日本社会党委员长佐佐木良的谈话，其中就说到：群众有意见公开提出来“是正常现象，是我国形势稳定的一种表现。我们没有权利否定或批判群众发扬民主，贴大字报。群众有气要让他们出气”。叶剑英则在12月13日一次讲话中说：“党的十一届三中全会是党内民主典范，西单民主墙是人民民主典范。”这表示当时需要利用党内民主和社会舆论来否定“文革”。
    但是，党的十一届三中全会后，“民主墙”的有些批评和质疑转了方向，形势逐渐发生了变化。权衡利弊，“民主墙”言论的“弊”已远大于“利”，最后通过法律程序采取了取缔的措施。
    对于“民主墙”的过程，我自己很生疏，我只是走马观花地去过一趟，觉得这是一个群众议论的场所，这样的场所当然谁都可以利用。我所在小组有两位同志对“民主墙”问题专门写了一份材料，谈了他们的看法。我从他们的材料中才知道“民主墙”已经有两年历史了，开始被看作社会民主舆论的代表，改革势力支持，“凡是派”痛恨。后来的情况变得比较复杂，各种思潮和各种政治力量都在那里表现，也有外国人介入，逐渐地，又出现了一些未经法律手续认可的团体和“地下刊物”，还从贵阳跑来了一个什么“启蒙社”（几个工人组成）。当然会有一些别有用心分子混迹其中。于是出现了一些攻击性的言论，丑化共产党的言论；“四人帮”的余孽也乘机活动，他们贴出了为江青翻案的大字报，全面攻击中共十一届三中全会。事实说明，尽管“民主墙”活动初期表现出关心人民命运和国家前途，但是这种活动方式最后证明也容易为人所利用。前面我说到“民主墙”最终被取缔，但我不知道“民主墙”是何时被取缔的，是在务虚会中间还是务虚会结束以后。
    但我想说的并不是“民主墙”本身。理论工作务虚会的召开恰恰处在“民主墙”活动的后期，而务虚会上有些话题刚好也是“民主墙”上的话题，这一点本来并不奇怪，也不可避免，因为当时大家都面对着、思考着一些共同的问题。但是某些对务虚会怀抱不满的人，坚持“两个凡是”的人，却利用“民主墙”的问题做务虚会的文章，说两者“互相串通”、“内外呼应”。还应指出，当时重新上台掌管意识形态领导权的人也在过分渲染当时的舆论局势和鼓动反右，矛头是对着务虚会的。后来的事实证明，他们的用心并没有完全白费，在当时社会发生一些骚动的情况下，他们把矛头引向务虚会的言论至少对某些领导人产生了一定的影响。

    三

    务虚会第一阶段于1979年2月中旬结束，第二阶段于3月下旬开始。第二阶段除原中央单位的人员外，按计划邀请各省市同志（主要是党委负责思想宣传工作的书记和宣传部长）参加，共四五百人。会前领导小组开了个会，胡耀邦在会上谈了社会上发生的情况，说明第二阶段主要是邓小平作报告，讨论这个报告，考虑组织大会发言，要各组做点准备；在小平报告前，各组还可以议一议前段的讨论情况，有哪些成绩，有哪些不足。并说，对于我们的会议，各方面反映不同，有人认为“有问题”，我们也不妨自我估量一下，对就对，不对就不对，光明磊落。
    我在这里插几句。第一阶段结束不久，邓小平的讲话稿就着手准备，由胡乔木主持，我记得有五个人，我也参加。先到邓小平家中，由胡耀邦简单汇报会议的情况及下一段的安排。我已记不清邓小平究竟说了什么，总之话不多，好像主要是说解放思想不能离开马列主义毛泽东思想的基础之类的话。起草时几个人分工每人写一部分，我写第一部分，写好了交给胡乔木，由胡乔木总修改，然后交邓小平自己完稿。修改和完稿的情况我们就不再过问了，我只记得我所写的第一部分只剩下开头的十几句话。
    小组会又开起来了，但和第一阶段大不相同，像是听了报告就准备草草收场一样。
    小组会传达了领导小组对会议安排的意见，又宣读了批下来的几份材料，记得其中有上海《民主论坛》一些主要人物活动的情况。然后是检讨前一阶段务虚会的情况并讨论各种反映，大致提出了以下一些意见：
    （一）共同认为三中全会以后总的情况是好的，务虚会第一阶段始终没有离开三中全会的精神，解放思想，实事求是，澄清了许多长期被搞乱了的思想理论问题，特别对总结党的历史经验、发扬党内民主作风，起了不可低估的作用，对全国发生了很好的影响，这一点应当肯定。同志们研究问题的态度是严肃的。大家分析毛泽东同志的错误心情是矛盾的：一方面很不愿意涉及他老人家的问题，一方面又感到重大问题的错误不指出，不纠正，我们将很难前进，也很难统一思想。但是，完全不存在像有人所说的全盘否定毛泽东的问题，正如列宁所说，有些真理接受起来是痛苦的。
    （二）现在社会上出现一些不正常的和违法乱纪的现象，同三中全会提出解放思想和理论工作务虚会没有关系。社会上和党内有些人反对务虚会，也是反对三中全会的，如说“现在的政策比刘少奇还右”，责问“为什么要给右派平反”，有人直接说“农村出现包产到户，以及民主墙的问题，都同三中全会宣传民主、大讲解放思想有关，同平反天安门事件有关”，等等。北京街头甚至出现了《必须批判胡耀邦的修正主义》的小字报，说“务虚会是胡闹会”、“乱子是务虚会这帮秀才们闹出来的”，“连毛主席都可以议论了，难道还有什么禁忌吗？”这些难道不是提醒我们对于林彪、“四人帮”的流毒不能低估吗？
    （三）因此，多数与会同志希望小平同志的报告要肯定真理标准讨论的成绩及其带来的好形势，肯定三中全会以来解放思想的好形势，肯定务虚会是贯彻三中全会精神的，方向是正确的。还希望讲清楚当前的方针究竟是“放”还是“收”，因为有人说现在要“收”了。
    （四）各省市来的同志说些什么呢？他们多数要求小平同志就十一届三中全会以后的形势多说几句，给予充分肯定，因为现在颇有些人对十一届三中全会不理解或者有抵触情绪，说什么“知青闹事是发扬民主引起的”，“落实政策是烧纸引鬼”，甚至说“我早说过解放思想那一套行不通”，陕西省一位相当负责的干部公开说“阶级斗争为纲不能不提”。现在有些“四人帮”的重点人物还不服气，不承认错误，有的还进行反攻，对于要求他们说清楚问题，则提出要“反说清楚”，如此等等。对于前一阶段的务虚会，不少人认为是开得成功的，要充分肯定；第二阶段多开几天，不要草草收场。有人特别指出：对毛主席的评价问题，不忙做结论是对的，但在党内一定范围内议论还是正常的。此外，来自外地的人也有说“务虚会批‘两个凡是’不妥当”，“务虚会缺点很多，中央早该说话了”之类的话的。
    总之，第二阶段开始时的议论是对十一届三中全会后出现的各种社会舆论的反映，不单是指务虚会本身而言，而且对务虚会的评价在很大程度上也是对十一届三中全会的评价。因此说，这是一次难得的对十一届三中全会以来干部思想状况的测验。
    3月30日，邓小平作题为《坚持四项基本原则》的报告。报告结束时邓小平说：我只是初步讲些意见，请同志们讨论提出意见，然后再作修改。
    在我的记忆中，讨论中大家的意见不多，因为报告主要讲当前存在的两种思潮：一种是林彪、“四人帮”的和“两个凡是”的思潮，一种是脱离或违背四项原则的思潮，包括最近一个时期有些地方出现的少数人闹事。重点却是放在后面。
    当时的问题是怎样召开大会。为准备大会发言，我请本组三位同志起草一个发言稿，准备讲一讲两条思想路线和坚持四项原则的关系：一方面，解放思想固然不能脱离开四项基本原则，但另一方面，运用四项原则绝不能不遵循马克思主义的思想路线、思想方法、研究方法，否则，“原则”本身就不可避免地会变成教条主义、学理主义，或变成像马克思所说的“刻板的正统观念”。我们需要的是在实践中、群众斗争中实际发生作用的活的马克思主义，发展的马克思主义，不是书本上的马克思主义，刻板僵化的马克思主义；对社会主义也一样，我们目前亟须检讨我们在运用社会主义原则方面究竟发生了什么毛病，以致出现了目前这样的严重问题。一句话，讲四项原则绝不意味着不批判教条主义和“凡是”观念。
    准备讲这样的问题，自然不能不事前同胡耀邦打招呼。胡不在会议场所，当时是在他家里。晚上我给他打电话，他邀我到他家去一谈。刚好安子文也在座，安这时已到中央党校工作，是主持日常工作的副校长，他是有名的“六十一人冤案”中的重要人物，“文革”前任中央组织部长，我们见过面。耀邦问我小组会情况，我据实以告。我问大会究竟何时召开，小组会已经开不下去了。趁他暂时沉默之际，我向他汇报我们准备的发言内容。他反过来问我：“你觉得大会是开好还是不开好？”我有些愕然。不等我回答，他说：“大家究竟会讲些什么呢？你们的发言内容自然可以。小平的报告有重要意义，但确实要把解放思想、坚持反对教条主义和坚持四项原则统一起来。今后我们的工作出问题，很可能出在这上面，出在将思想路线和四项原则割断开来，弄成两张皮。反对教条主义当然同样不能动摇。但是，你们准备的东西是否拿到大会上去讲，还要考虑一下。”然后他站起来在屋子里来回走动，这是他的习惯。这时安子文向我说了一句：“你们发起的真理标准讨论很重要，没有这场讨论，也许我们的案子还不可能这样快解决。”我记得这句话薄一波在刘澜涛家里碰到我时也这样说过。“六十一人冤案”确是在真理标准讨论后完全彻底平反的。薄一波和刘澜涛都是第一届中共中央华北局的领导人，我当时在那里工作。当我正与安子文说话时，胡耀邦突然站住，用坚定的语气说：“大会不开了，我也不讲话了。我明天就去宣布。”
    党的历史上少有的这样一次理论工作会议，就这样结束了。
    我对我们准备好的发言稿没有用上，觉得有些惋惜，回去后将未经整理好的初稿做了一番调理工作，改写成一篇文章，题目就叫做《分清两条思想路线，坚持四项基本原则》。先刊登在《理论动态》上，然后又以特约评论员名义在《光明日报》、《人民日报》上发表。这也算是我们对于这次会议的一个留念。
    理论工作务虚会对于当时解放思想、实事求是看问题确实起了很大的作用，进一步阐述了十一届三中全会确定的思想路线，为以后进一步解放思想打下了基础。但并未完全解决问题，“两个凡是”仍很有市场，并且根深蒂固，这不仅关系到毛泽东晚年错误，而且涉及我们过去宣传的马克思列宁主义的好些问题。因此不久以后有真理标准讨论的补课，这一点前文已经说过了。这里补充说明的只是，迄今为止的事实证明，反对“两个凡是”和教条主义仅依靠一次补课是远远不够的。
    （责任编辑 洛 松）


首页 -> 2001年第11期

回忆联合国恢复我国合法席位的日子

作者：●　高　梁

字体： 【大 中 小】

    30年前即1971年10月25日，被剥夺达22年之久的中华人民共和国在联合国的合法席位终于得到了恢复。接着，我国政府派出代表团出席了正在举行的第26届联合国大会。
    我作为代表团先遣小组的成员，亲身经历了这些激动心弦的日日夜夜。

    一

    1971年初，我从“文革”中解放出来，恢复了工作，在新华社国际部从事编辑有关美国和联合国方面的稿件。
    记得这时，尼克松入主白宫已两年，他面临着一系列的困难和矛盾，如国内经济衰退、国际上与苏联尖锐对抗、在越南战场陷入泥沼等。为了与苏联抗衡和摆脱侵越战争困境，尼克松开始考虑要调整对华关系。他曾多次公开宣称，美中关系必须和解，并表示他有访华的愿望。
    中国方面密切观察着尼克松的每次讲话和行动。毛主席、周总理从世界战略出发，曾以公开谈话或私下传递口信的方式，表示同意尼克松总统派特使或由他本人来访。
    1971年3月，第31届世界乒乓球锦标赛在日本名古屋举行，引发了震惊世界的“乒乓外交”。接着，基辛格作为特使秘密访华，随后发表了尼克松总统将于1972年初访华的公告。这种国际形势的变化，推动了许多国家宣布同我国建交。在联合国内部，对于恢复中华人民共和国在联合国的合法席位问题，第三世界许多友好的国家在大会内外加紧了攻势；而一些原来追随美国的国家，看到美国总统即将访华和美中关系改善，因而也要同中国改善关系，表示投票支持中国。
    1971年8月间，距26届联大开幕已近，我立即投入大会报道的准备工作。我将联大每年讨论我国代表权的情况，编写了一张图表，供总编室参考。从历届大会看，自1951年至1960年，美国运用了所谓“暂时予以搁置”的手法，阻挡了大会对中国代表权的讨论；到1961年，由于第三世界特别是非洲新独立国家在联合国中增加，赞成恢复中国合法席位的国家一年比一年多，美国已再难阻挠把中国代表权列入议程，不得不改变手法，把恢复中华人民共和国合法席位的提案，作为需要三分之二多数票才能通过的所谓“重要问题”，来继续阻挠中国进入联合国。直到1970年，在25届联大上，美国的所谓“重要问题”提案获得的票数已比历届大会的票数大减，勉强获得通过；而支持阿尔巴尼亚、阿尔及利亚等23国关于恢复中华人民共和国合法席位和驱逐蒋介石集团代表出联合国的提案，却以51票赞成、49票反对、25票弃权而在大会上第一次赢得了多数。虽然这一提案因不足三分之二的票数再次被否决，但这已十分明显地预示，中国代表权问题在26届联大的表决将发生新的重大变化。因此，大家都在密切跟踪注视着联大形势的发展。
    当时，美国当局已经处于十分矛盾、极为困难的境地。它一方面宣布同中国要改善关系，另一方面仍千方百计地阻挠联合国恢复中国的合法席位。据外电报道，在26届联大召开前，美国曾派员“在数十个外国首都进行了全力以赴的外交活动”，“在联合国内外跟100多个国家的代表谈了200多次”；美国还用“答应提供援助或者暗示要撤销援助”的方法进行收买或威胁；同时它又改换手法，同日本串通一起，制定了一个所谓“双重代表权”方案，即“接纳中华人民共和国，同时保留中华民国会员资格”的公开兜售“两个中国”的提案。另据报道，蒋介石集团虽然不同意这个提案，但也最终被迫勉强接受了。为了做垂死前的挣扎，它派出一个包括许多顾问在内的庞大的40人代表团，在大会内外施尽其“追、拉、守、盯”的战术，开展了一番拉票的活动。
    第26届联大从10月18日起到24日讨论了中国代表权问题，这期间共开了12次会，会上有74国发言，辩论空前激烈。到了关键的10月25日纽约时间下午三点半（北京时间为26日凌晨四点左右），正当我值夜班，外电的报道增多起来。大会就一些临时提案和程序问题仍在激烈争论，空气十分紧张。经过6小时的争论，直到深夜，大会终于决定按顺序就三项提案进行表决：一个是美国所谓的“重要问题”提案；接着是阿尔巴尼亚、阿尔及利亚等23个友好国家的提案；最后是美、日所提的“双重代表权”提案。在当晚纽约时间约10时，大会开始对美国的“重要提案”进行投票，人们从电子计算牌上出乎意料地看到，此提案以59票反对、55票赞成、15票弃权遭到否决，而投反对票或弃权票者甚至有美国的不少“盟国”。这时，外电雪片般地飞来，报道了当时的情景：会场里情绪沸腾，爆发了长达两分钟的热烈掌声。当时，慌了手脚的美国代表乔治·布什（即后来任总统的老布什）再次走上讲台，提出在表决23国提案时删去其中关于驱蒋的一节，这一提议立时又被否决。在一切伎俩施尽、“最后防线”被摧毁之后，蒋介石集团的“外交部长”周书楷见大势已去，即率团离开会场，并宣布从此退出联合国。在人们充满兴奋激动的情况下，大会就23国的提案进行表决，结果以76票赞成、35票反对、17票弃权的压倒多数获得通过。这时会场情绪再次沸腾起来，许多第三世界国家的代表站起来高喊：“我们胜利了！”“中国万岁！”他们互相祝贺、握手、拥抱，特别是一些非洲国家的代表流着兴奋的眼泪，高兴地舞蹈起来，出现了联合国历史上空前未有的盛况。在这种情况下，美、日的“双重代表权”提案也就成了废案而未再表决，他们策动的“两个中国”计谋终于土崩瓦解了。
    读着这些消息，我和编辑部同志们的心情不知多么激动，多么兴奋。我们立即把这些消息通过总编室迅速向中央领导反映；同时就大会的投票情况赶写了一篇较长的综合报道。

    二

    应当说，由于形势发展得特别快，当时许多同志，包括我自己，都在思想上准备不足，未曾想到，我国在联合国合法席位问题会解决得这么快，这么早，而且获得了这么多的支持票数。
    其实，也不光我们没想到。就在这天早上，美国总统尼克松的特使基辛格刚刚结束在中国的第二次访问启程回国。在离开中国前，周总理已经得知联大表决的结果，但当时未向他讲，以免使他难为情。当在驶往机场的途中，为他送行的乔冠华曾有意地问他，今年联大中国席位能否恢复时，他不假思索地说，今年你们进不了联大，待明年尼克松总统访华后，估计中国“就能进去了”。
    在26届联大通过恢复我国合法席位的提案后，由于大家思想准备不够，有关部门的许多同志还在讨论我国应否派代表团参加大会的问题。正在这个时候，毛主席有了果断明确的指示：马上就组团去，这是非洲黑人兄弟把我们抬进去的，不去就脱离群众了。他还亲自审定了代表团成员的名单，并要求在代表团离京时，所有中央政治局委员都到机场送行。
    周总理为派出代表团和制订出席大会的政策方针，亲自指示，周密安排，不分昼夜地操劳。代表团全体人员的名单也都经过他亲自审定批准。
    11月2日，我得到总社通知，要我立即去代表团报到。我原来是派去做新华社随团的记者。但到代表团报到时，我国代表符浩通知我说，根据需要，代表团已决定派我率领先遣小组先去纽约，并且要我三日内起程。显然，任务是十分紧迫的。我随即在三天之内办理了一切出国手续，赶制了行装，准备出发。
    11月5日晚，也就是先遣小组出发的前夕，周总理在中南海会议厅召见代表团所有人员，我也有幸参加。他的神态轻松而豪迈，把大家一个个地叫起来，关心地询问了每人的情况，有时还亲热地嘱咐几句。当我站起来时，他殷切地说：“你带领先遣小组早去几天，这很好，可以先了解些情况，为代表团到达做些准备。”
    然后，他谆谆教导大家，要在联合国真诚地同一切爱好和平、主持正义的国家团结合作，要保持谦虚谨慎作风，切忌大国主义。他反复叮嘱大家，“要临事而惧，但又要有信心”，“原则要鲜明，要坚持，具体问题还要慎重，要调查研究。”他说“裁军、中东、印支、印巴、种族歧视等问题，联合国讨论过多少年了，我们要心中有数。”他还仔细询问了代表团的各项准备工作，并给予及时的指示。
    在这次接见中，周总理最后审定了我国代表团团长在联合国大会上的发言稿。他首先详细谈了这次出席大会的原则精神和方针政策，然后要一位同志把他已修改过的这个发言稿再逐段逐句读一遍，他一边听，一边又做了些补充。许多重要段落都是经过他字斟句酌敲定的。
    接见结束时，已是凌晨一点多钟，这时，他要服务员给每人端来一碗热腾腾的汤面，招待了大家。

    三

    11月6日清早，我和先遣小组其他五位外交部的同志一起，带着介绍信和几面五星红旗，出发前往联合国总部所在地——美国的纽约。我们一行经卡拉奇、巴黎，飞往纽约。从卡拉奇开始，已有美国记者乘同一飞机专门跟踪采访我们的活动。
    飞机上，我不断在思索，我们第一次踏上陌生的美国国土，将会遇到怎样的情景呢？我曾设想过种种情况，然而却没有料到，当我们11月8日中午抵达纽约时，机场上不仅有23个提案国中一些国家的代表和联合国官员前来欢迎，而且早有200多名记者等待在那里，他们受美国警察的阻挡，先是站在远处，待我们下机后，就猛然蜂拥前来，把我们团团围住，提了许多问题。
    我是记者出身，我了解，这么多记者前来，绝不仅仅是为猎奇。这只能说明，这是由于我们国家地位和荣誉的提高，我国恢复在联合国合法席位的影响巨大。我当时真想向他们如实谈谈我的心情，说：我的祖国中华人民共和国胜利了，中国人民扬眉吐气了，衷心感谢友好国家和世界人民的支持，向美国人民致敬，等等。但是鉴于先遣小组的身份有限，许多话应该留给代表团到达时正式对外发表。我仅向记者们简单表示：中国代表团即将到达，我们先遣小组是为中国代表团前来做行政准备的。然后，我们堂堂正正站在那里让记者们拍照。待他们得到一定满足之后，我们离开了机场。
    当天下午、晚上和第二天，关于我们的消息就成了各家电视、广播、报刊的头号新闻。他们对我们报道得很具体详细，如我们几点几分由谁陪同到哪儿去了，穿着怎样，吃饭怎样用刀叉，怎么付小费，付的是什么钞票，……宛如我们是来自太空的“外星人”。有家大报甚至用半版篇幅登载了我穿中山装的照片，并且把它称为“毛泽东服”。由此可见，他们对首批来自中国大陆的人多么感兴趣而又多么不了解。
    第二天（11月9日）上午，我们来到联合国秘书处大厦。土耳其籍的联合国礼宾司司长锡南·科尔莱接过我们带的介绍信和国旗，很快为我们办好中国代表团到达时需要的一切手续。我们还通过他，安排了我国代表团团长到达后的活动日程。当他陪同我们来到大厦的各个会议厅时，许多国家出席联合国大会的代表和秘书处的职员聚集在走廊和楼梯上，向我们热情挥手、鼓掌，有的走近同我们握手、问候，有的请我们到休息室共饮咖啡和交谈，气氛非常热烈。
    由于我国不是新加入联合国，而是恢复了自己的合法席位，所以秘书处未再安排为我国举行升旗仪式，而是采取了更换旗帜的做法。于是，在我国合法席位恢复后，联合国会场上原来悬挂着的国民党旗帜立即被摘掉而永远地消失了；但在事隔几天后，联合国广场上还未升起中华人民共和国的五星红旗。这是因为，按联合国规定，各国国旗的位置要按这个国家名称的第一个英文字母为顺序来排列；联合国秘书处不清楚，我国国旗的位置是按中国（CHINA）的“C”，还是按中华人民共和国（PEOPLE’S REPUBLIC OF CHINA）的第一个字母“P”来排列。因此，秘书处立即打电报向我国外交部询问。我国外交部答复是，我国国名要按开头的英文字母C排列，即CHINA，PEOPLE’S REPUBLIC OF。于是我国五星红旗是11月1日才在联合国广场升起的。然而，这面新升起的五星红旗是秘书处临时要一家商店匆忙赶制出来的，规格很不标准，也很粗糙。我们发现后，马上要求秘书处换上了我们带去的标准国旗。目睹着我国庄重鲜红的五星红旗在广场冉冉升起，我们的心情无比激动。
    我们决定把位于纽约市中心的罗斯福饭店的十四层楼全部租下，供代表团住用；同时请美国最大的电讯公司以最快速度安置好通讯设备。当我第一次通过卫星传送向国内汇报时，得知我国代表团已于当天（11月9日）出发前来。当时，首都机场锣鼓喧天，有4000多人欢送，周总理和许多领导人亲自到机场，并且和代表团的每一个人都郑重地握手送行。此时，我虽身在纽约，心却沉浸在祖国的无比温暖中。

    四

    11月11日中午，中国代表团一行50人在乔冠华团长、黄华副团长的率领下，乘飞机到达纽约。这是众多友好国家的代表、美国友人、爱国华侨翘盼已久的一天。机场上早就等待着欢迎的人群，其中有23个提案国和所有友好国家的代表，有联合国秘书处的官员和纽约市长的代表；另外还有400多名驻纽约的各国记者，他们聚集在专门架设的台架上，摄影机不停地在响着，照着。还要提到的是，当天清晨，就有几百名爱国华侨、华人举着毛主席像和五星红旗，打着写有“热烈欢迎我们祖国的代表”的横幅标语，聚集到机场，站在寒风中等待欢迎代表团。他们不光来自纽约，有的是特地从其他城市赶来的。美方出动100多名警察，借口“安全问题”不让他们同我国代表团接近。先遣小组知道这情况后，我即刻来到机场警察指挥处，向他们表示强烈的抗议，要他们改变这种措施。经过交涉和争取，他们才做出了新的安排：由我国代表团离开机场时在华侨的队伍面前经过。这样，即适当满足了华侨渴望想见祖国亲人的心情，也让代表团有机会向侨胞们招手致谢。
    我国代表团正、副团长下飞机后，向前来欢迎的人们一一握手，表示感谢。团长乔冠华在机场发表了讲话。他谈到：我国代表团将同一切主持正义的国家的代表一道，“为维护国际和平和促进人类进步的事业而共同努力”。他也向美国人民表示了良好的祝愿说，“美国人民是伟大的人民，中美两国人民有着深厚的友谊。我们愿借此机会，向纽约市各界人民和美国人民表示良好的祝愿。”他的讲话虽简短，却立刻引起了热烈的鼓掌和极好的反响。人们认为，这反映了中国代表团的“积极态度”、“温和调子”，认为中国人“和蔼可亲”。
    代表团到达纽约后立即开始紧张的工作。正、副团长拜会了正在医院养病的联合国秘书长吴丹，向他递交了出席联大的代表证书；拜会了本届联大主席、印尼代表马利克。他们还按照出国前夕毛主席给他们的指示，对支持我国的广大第三世界国家及其他支持我国的国家，都一个个地登门去拜访了他们的代表，表示了衷心的感谢；对一些慑于美国的压力投弃权票的国家，我们也向其代表表示谅解他们的处境。
    1971年11月15日，是联合国历史上又一个具有重大意义的日子。这天上午10时，中国代表团第一次出现在联合国会议大厅。热烈欢迎的气氛顿时弥漫整个会场，形成本届大会的又一高潮。许多代表拥上前来同中华人民共和国的代表握手，并且纷纷报名要求在会上致欢迎词。由于发言者十分踊跃，大大超过预定人数，原定半天就结束的大会，在中午稍事休息后，下午继续开下去，一直开到傍晚6时40分，先后历时6小时，破当年联合国大会的纪录。
    当天，致欢迎词的共有57个国家的代表。有的代表由于时间已不允许，还做了书面发言。他们的发言都热情洋溢，气势宏大，深为感人。他们用美好的语言盛赞中国人民和中国政府，指出多年来把拥有世界四分之一人口和从百年屈辱中站立起来的中华人民共和国排除在联合国之外，是最不公正的行为。他们说，现在正义的立场终于胜利，一两个国家随心所欲地将自己的意志强加给各国的霸道行为，终究是行不通的。
    会上，一些非洲国家的代表还就美国当局和报刊对他们10月25日在会场内快乐舞蹈加以指责，给予了理直气壮地反驳。坦桑尼亚代表萨利姆指出：这些都是非洲国家以“恰当的方法自发地表示出他们的满意心情”，谁也无权限制；作为联合国的一个主权国家，“我们绝不会为我们的快活表示什么歉意，因为这是一个早就该取得的胜利，这是联合国的胜利，也是世界人民的胜利。”他们的发言向世界宣告，中小国家也在联合国讲坛上敢于扬眉吐气了。
    就在这次大会上，美国代表乔治·布什也以东道国身份发表了简短讲话，表示欢迎中国代表。他不得不正视现实地说，中国代表来到后，“联合国将要能反映世界当前的现实情况”，说包括美国在内，大家都认为，“中华人民共和国参加联合国的历史时刻来到了。”
    最后，乔冠华团长登上讲台发表讲话，全面阐述了我国政府在一系列重大国际问题上的原则立场。他希望联合国宪章的精神能够得到真正的贯彻。他再次宣布中国将同一切爱好和平、主持正义的国家和人民站在一起，为维护各国的民族独立和国家主权，为维护世界和平、促进人类进步事业而共同奋斗。他讲话后，会场上掌声经久不息。许多国家的代表再次来到中国代表团座席前握手祝贺。这篇讲话，被共同社记者认为是“不折不扣地在联合国历史上最重要的演说之一”。
    11月23日，当中国常驻联合国安理会代表黄华第一次出席安理会会议时，又出现了同样的极为热烈的欢迎场面。安理会成员国的代表一个接一个地致欢迎词，热切期望中国作为安理会常任理事国更加发挥她在维护世界和平与安全方面的作用。
    从此，我国代表团同各个友好国家密切合作，在联合国各个领域和各个机构中展开活动，进行扎实而卓有成效的工作，迄今已整整30年了。
    （责任编辑 吴 思）


首页 -> 2001年第11期

郭洪涛回忆三迎毛泽东

作者：●　刘青霞　白炳书

字体： 【大 中 小】

    郭洪涛1911年生于陕西北部的米脂县，1925年上中学时入党，1934年23岁便任陕北游击队总指挥部政委。历史的安排竟然如此奇巧，有着六七十年革命生涯的郭洪涛，竟在中国革命的各个重要历史时期三次完成了迎接党中央、毛泽东的任务。

    瓦窑堡，一迎毛泽东

    1935年10月19日，中国工农红军长征进入陕北吴起镇。
    镇内破旧窑洞的墙上，随处可见“打土豪分田地”、“中国共产党万岁”、“拥护刘志丹”等标语，有一个窑洞门口还挂着一块“赤安县第六区苏维埃政府”的木牌子，这一切表明这里是苏区了。对于跋涉二万五千里、一年多无后方作战的中央红军来说，是多么重要啊！红军战士们抱起“苏维埃政府”的牌子，激动地欢呼跳跃起来。
    在中央红军到达之前，统一领导陕北党、政、军的中央代表团，正在执行王明“左”倾机会主义路线，大搞肃反运动，把刘志丹等陕北红军领导人当“反革命”抓起来关押、审讯。郭洪涛此时任陕甘晋省委副书记，他受中央代表团委托，去前方甘泉县道佐铺十五军团司令部传达命令。此时，陕甘边特委书记李景林送来了中央红军抗日先遣支队司令部在吴起镇张贴的布告，从布告中得知党中央、中央红军已经到了吴起镇。
    郭老回忆说：“当看到布告后，我和十五军团政委程子华立即动身迎接党中央和中央红军，同时报告了中央代表团和西北军委。我和程子华从道佐铺出发，一天内赶到了下寺湾村。此时受中央红军派遣的贾拓夫已到达下寺湾。贾拓夫是陕北人，我们是老乡，又是老战友，见面后分外高兴，有说不完的话。”
    紧接着，李维汉和中央机关亦到达下寺湾。经贾拓夫引见，郭洪涛向李维汉汇报了陕甘边和陕北两块苏区、两支红军及刘志丹等被关押的情况。李维汉认为郭汇报的情况很重要，就引郭去见毛泽东和张闻天。
    毛泽东身着一套灰布军装，披着一件破旧的蓝布大衣，脚穿一双旧布鞋。当时已近隆冬，奇寒的陕北飘起了雪花。
    当时毛泽东任中央军委主席兼抗日先遣支队政委。张闻天是党中央的总负责。他们听了郭的汇报后，第二天便召开了政治局会议。

    为了纠正错误的肃反，中共中央作出了《关于肃反工作的决定》，并派王首道等接管西北保卫局。随后中央决定释放刘志丹等被冤的同志，张闻天主持召开了为刘志丹等同志的平反大会。
    之后，毛泽东、周恩来、彭德怀率红一方面军南下与陕北红军十五军团会合，开赴直罗镇，打击尾随之敌。
    直罗镇大战胜利后，中央决定，中央机关进驻瓦窑堡。
    瓦窑堡坐落在陕北安定县（今子长县）的米粮山上，全镇有一千八百多户。在决定中央机关进驻瓦市的会议上，同时决定将陕甘晋省委改为两个省委，即陕北省委和陕甘省委，任命郭洪涛为陕北省委书记。
    郭老回忆说：“当中央决定进驻瓦市后，我和贾拓夫先期回到瓦市，为欢迎党中央进驻瓦市作准备。瓦窑堡从山上到山下都有城墙，省委住在山上。我特地在街中心城墙内找了一个大院——田家院，前后两排窑洞，张闻天住前排，毛泽东住第二排。大院外还有几间平房，周恩来和张云逸共住。”
    11月7日中央机关人员到达的那天，瓦市党政军民，以及方圆几十里的老百姓，有组织地聚集在街道两旁，许多群众手摇彩旗，载歌载舞，欢迎气氛十分热烈。
    中央机关进驻瓦市的入城式十分隆重庄严：第一方阵是整齐威武的一律肩扛驳壳枪的红军战士，第二方阵是骑着高头大马的中央领导同志，第三方阵又是驳壳枪阵，之后便是一个个方阵的红军战士和机关干部。中央领导和机关干部以及红军战士，个个情绪高昂，心情激动，频频向欢迎的群众招手致谢。
    毛泽东到达瓦市后，首要一件事，就是接见刘志丹。一见到刘志丹，毛泽东握着他的手，亲切而深情地说：志丹同志，你受委屈了。
    毛泽东来到瓦市时，脚上穿的还是一双旧单鞋，被刘志丹的婆姨（即妻子）同桂荣看到了，心痛得掉下了眼泪。她照毛泽东踩下的脚印，剪了鞋样，一天一夜为毛泽东做成了一双棉鞋。她将鞋递到毛泽东手中，毛泽东激动地连声致谢：“刘大嫂，谢谢喽，谢谢喽。这下我的脚就享福喽。”

    延安府，二迎毛泽东

    1935年隆冬，毛泽东率领红军踏着冰雪封盖的山川，绕着肤施（即延安）城向北行进。
    尽管北风肆虐，山川一片荒凉，但毛泽东深情地眺望着远近的一切，他深知延安的重要性。他跳下马来，兴奋地向警卫战士们讲起了延安的故事：现在的肤施，古时候叫延州和延安府，《水浒》上说的“王教头私走延安府”就是讲的这里。延安是中国的文化名城，有着悠远的历史。这里是黄帝部落的发祥地，被尊称为“人文始祖”的黄帝就安葬在这里。秦代大将蒙恬曾统兵30万镇守于此；北宋名将韩琦、文豪范仲淹也曾驻防延安，抵御西夏入侵；传说大禹治水也曾在这里住过……
    毛泽东的这番话，大家听得津津有味。一位战士大胆建议：主席，你下命令，咱把延安夺过来。
    毛泽东摇了摇头说：现在不能打，因为延安是敌人的重要据点，也是交通枢纽，我们打下来，敌人必然还要争夺。不用急，延安将来必然是我们的。
    1936年西安事变和平解决后，东北军、西北军和共产党达成协议，延安、甘泉、富县三县由红军驻守。
    当时的郭洪涛已调任中共中央组织部副部长。中央接收延安前，曾先后派江华为延安警备司令员，李坚贞为延安先遣工作组组长，郭洪涛作为先遣人员和李坚真一道进入延安。
    郭老回忆说：“我们到达延安后，国民党的县长跟着东北军撤走了，只留下青凉山上的一股民团。当时，我们的第一任务，就是说服动员民团放下武器。”说到这里，郭老深情地回忆起他已故的老战友、爱人史秀云。他说：“解散民团，主要依靠做民团家属的工作，是李坚贞和我爱人史秀云以及工作组的一些女干部做的。史秀云当时是工作组成员，是协助李坚贞工作的。”
    郭老说：在做民团工作的同时，我们迅速建立起自己的组织——延安警备司令部、延安市委和市政府。延安县政府当时仍属国民党管辖，派来的一个县长叫马豫章（是失掉关系的中共党员，经我恢复了他的党籍），他很配合我们的工作。同时我们为党中央、中央军委等中央机关选好了住地，筹备了给养。
    党中央人员于1937年1月10日从志丹县动身，1月13日到达延安。延安民众当天大清早便纷纷扶老携幼聚集到北城门外欢迎。欢迎的队伍里既有陕北红军指挥员和陕北党政领导干部、机关干部、红军战士、赤卫队员，也有学生娃娃，还有从数十里外的甘泉、富县等地赶来的群众代表。从延安的北门一直到数里外的大砭沟口，排满了欢迎的人群。
    约下午两点，毛泽东一行经延安北川，沿着杨家湾、兰家坪、杨家岭的小路走来了。陕北独特的唢呐、锣鼓、鞭炮齐鸣，欢迎的人们顿时欢呼起来，手摇五颜六色的三角彩旗，高举“欢迎党中央进驻延安！”“中国共产党万岁！”“团结起来，打倒日本帝国主义！”的横幅，迎上前去。
    不知是哪方代表牵来了一匹打扮得十分漂亮的高头大马，马头上扎着一个红布大花球，脖子上系着一串锃亮的铜铃铛，请毛泽东上马。毛泽东感谢延安人民的盛情，但他没有骑马，继续徒步前行，带着和蔼的微笑，频频向欢迎的人群点头，招手致意。有时也向陪同他的同志了解延安人民的生产、生活情况。
    紧接着举行了隆重、盛大的欢迎大会。大会由郭洪涛主持，他致了欢迎词。毛泽东发表了讲话，大意是：中央红军跋山涉水二万五千里来到陕北，是为了抗日。我们要组织千千万万的民众，调动浩浩荡荡的革命军，要团结一切可以团结的力量，打败日本侵略军。毛泽东再一次高度赞扬了陕北的人民群众，陕北的红军、游击队和革命干部。他说：陕北这块根据地，是全国惟一保存下来的根据地，它稳稳地立在这里。它使党中央、中央红军有了一个稳固的立脚点和出发点。党中央和中央红军都感谢陕北的人民，感谢陕北的红军。党中央就要在这里实现我们抗日救国的愿望，在这里领导中国革命。
    毛泽东从1937年1月13日至1947年3月19日，曾在这座古城生活了整整十年零两个月。

    北平城，三迎毛泽东

    1949年1月31日，北平解放。
    此时，郭洪涛从东北铁路总局副局长调赴北京，任北平铁路管理局局长。郭老回忆说：“我们新组建的北平铁路局，接受的第一件重大而光荣的任务，就是迎接毛泽东和党中央安全进入北平。1949年3月中旬的一天，中央情报部长李克农和铁道部长滕代远找我布置研究如何迎接党中央的任务。”李克农、滕代远说，党中央要从西柏坡迁到北平，途中由涿县的高碑店坐火车抵清华园。你们要保证铁路畅通无阻，不发生任何问题；还说北平虽然和平解放了，但政治情况异常复杂，不能掉以轻心，一定要采取妥善有力、万无一失的措施，保证中央领导同志的绝对安全。听完他们的布置，郭洪涛非常振奋，心想，中央领导要坐火车进入北平，是对我们新组建的北平铁路局的信任，我们一定要细致、周密、稳妥地完成这件光荣的任务。
    随后，郭洪涛同副局长刘建章、刘英才等详细研究了有关列车的指挥、调度、编组及各站值班等具体问题。由于战争的破坏，北平往南的铁路只通到高碑店，于是他们商定，从高碑店到清华园沿途每个车站均派两位可靠的同志负责落实具体措施。专列由三趟同样的列车组成：前一趟开路压道，中央领导同志乘坐中间的列车，最后一趟列车由警卫人员乘坐。为防止意外，还决定将沿途车站两端的道岔转向架锁住，不准搬道岔。这个方案，经李克农向中央汇报后，得到批准。
    郭老回忆说：3月25日上午，我怀着兴奋的心情，随列车到达高碑店站不久，中央领导同志乘坐的汽车就来到高碑店，我见到的毛主席还是当年在延安见到的那样，自信、潇洒。他也看到了我，向我招手，面带微笑，我急忙迎上去紧紧握住他的手。毛主席看到我头戴一顶水獭皮帽，身穿一件皮毛大衣（这是在东北工作的一身装束），风趣地说：“你这个‘土包子’变成‘洋包子’了。”周围的中央首长和同志们都大笑起来。在场的中央领导同志刘少奇、周恩来、朱德、任弼时、林伯渠、王稼祥等也一一和我握手问好。
    毛泽东和各位中央首长步入车厢后，列车起动了，郭洪涛坐在第一趟列车上，一刻不停地注视着前方。全线绿灯放行，列车一路疾驶，顺利地抵达了清华园车站。
    中央领导同志下了火车，和铁路局的同志一一握手告别，随即转乘汽车，毛泽东由李克农陪同前往颐和园小憩。

    （责任编辑：赵友慈）


首页 -> 2001年第11期

陈云与旧人员　资本家　知识分子

作者：●　吴跃农

字体： 【大 中 小】

    我国进入新的历史时期后，要求党的统一战线团结面越来越宽，凝聚的力量越来越大，知识分子的作用得到越来越充分的发挥，作为党和国家领导人的陈云从中起到了积极的历史性作用。

    接管沈阳，全部留用原国民党人员，稳定了社会

    沈阳是东北中心城市，也是中国人民解放军最早解放的大城市之一。辽沈战役时，为接管好沈阳，中共东北局在行驶的火车上召开紧急会议。担任军事管制委员会主任的陈云在会上指出，沈阳是东北最大的城市和工业中心，把沈阳接管好，使巨大的生产力不遭到破坏，迅速恢复与发展生产，可以有力的支援全国解放战争，可以为接管关内各大城市提供经验，对夺取全国的胜利意义重大。
    具体措施是：对沈阳的所有机构不要打乱，暂按原有系统自上而下地接管；所有接收人员要兢兢业业，做好工作，听从军管会的命令。对旧职员先接受使用，后改造提高。工厂企业只派军事代表或少数领导干部，政权部门只撤换头子，普通职员均按原职上班。
    沈阳解放的第三天，该市最重要的民用军用大厂如沈阳兵工厂、有色金属冶炼厂、住友机器厂、铁路机车厂、沈阳化工厂、纺织厂等都已完整地接收了。陈云成功地处理了接管中遇到的一系列复杂局面，并迅即成立了沈阳公安局，对原国民党警察局的所有人员、警察全部留用，在军管会的领导下，警察进入工作状态，确保了沈阳的社会治安。
    沈阳没有出现任何波折，接管是成功的。后来，随着北平、天津的临近解放，毛主席就城市接管工作发表指示，他采纳了陈云接管沈阳的成功经验。他说，城市接管工作主要是接收官僚资本，对民族工商业要好好保护，对接收工作要“原封原样，原封不动”，让他们开工，恢复生产，以后再慢慢来。这成为中共做好城市接管工作的指导方针。
    陈云认为，“原封原样，原封不动”不是权宜之计，而是我党统一战线团结面越宽越好的政策体现，即使完全夺取了江山，也不能抛弃“原封原样”的初衷，把人家一脚踢开，还是要用人，要“包下来”。新中国成立后，人民政府对在旧政权下的工作人员，包括公务员、警察、邮政、财政、金融等各类公务人员和专业人员实行了“一揽子包下来”的政策，他们中的很大一部分还是大型厂矿企业的管理人员。有的人对此想不通，怀疑他们的政治可靠性，同时对国家的经济承受力表示担忧，有的人在新中国第一次财政会议上提出，新中国财政经济情况比较困难，吃国家饭的人数已经达到750万人，到1950年，预计将达到900万人，这900万人中包括各大中城市接管时“原封原样”过渡到人民政府和有关岗位上的大量国民党军政人员、职员和技术人员，而国家的各方面开支都很急需，战争还在进行，军需惊人，铁路要上马，经济要恢复，当时实际上赤字已经达到79%，在这种情况下，为什么还要养那么多闲人呢？陈云说，简单地把他们遣送回家，回去后没有饭吃就要走不正当的道路，抢着吃，就要骂共产党，必然造成地方的不安，有害于人民。现在我们在1950年国家预算中列出一笔支出，供给这一批人吃饭，使他们安下心来，同时还可以松懈尚未解放的西南地区残余国民党军队人员的斗志，新中国有家可归，将会有很多人跑过来吃饭。有人说我们不会管家，国家财政这么困难，还要供给他们吃饭，是个大傻瓜，其实这正是我们共产党的光明磊落，远见卓识，会打算盘。
    陈云还指出，这些人员都是知识分子，他们当中绝大多数属于雇佣劳动者。中国的产业工人不过300万，技术人员和管理人员大约30万。这些技术人员和管理人员都想在自己的岗位上工作，只要领导正确，他们是可以做些事业的。为此，对待他们的政策应该是：政治上信任，工作上安排，生活上不使他们有家庭之累。
    共和国初创时期，陈云的这一政策得到认真贯彻，并收到良好的效果。

    建国后，对民族资本家要网开一面，要留牌子，给位子，给票子

    陈云出任政务院副总理兼财经委主任后，坚决贯彻执行《共同纲领》中规定的“公私兼顾，劳资两利”的经济政策，对有利于国计民生的民族工商企业，尽量予以保护扶植，发挥他们的积极性。
    1950年5月5日，陈云在一份简报里提出，“准备扩大国家对私营企业的加工和定购数量，并适当地放出货币，收购农产品和上海私商的纱布。”在随后召开的七大城市工商局长会议上，陈云代表政府宣布了这一决定，资本家很高兴。在紧接着召开的党的七届三中全会上，有人不理解，陈云解释说，“五种经济成分还是兼顾好，因为私营工厂可以帮助解决失业问题，对人民有好处。国家政权、骨干厂矿、铁路运输、金融贸易机关都在我们手里，我们力量强大，资本家碰不起我们。在这种情况下，我们更应该注意统筹兼顾，既照顾到我们这一边，也要照顾到他们那一边，否则资本家的企业就会垮台，职工失了业埋怨我们。我们要搞经济计划，如果只计划公营，而不把许多私营的生产计划在里头，全国的经济计划也无法进行。对待私营工厂的办法是什么呢？就是通过加工订货，有步聚地组织私营工厂的生产和销售，通过这种办法，把他们夹到社会主义。”
    他在上海专门邀请了具有影响力的私营企业老板与国营企业的领导一起开会，共同商定1951年的生产计划，由与会者自报生产能力和当年准备的生产量，尽量敞开来谈，共同商量，定出生产计划，并将生产数字分到各个城市、地区和厂矿。在分配中，国营企业采取让额让利的方针，满足私营工商业的生产要求，同时还考虑了解决运输等困难。参加会议的上海民族工商业者胡厥文、盛丕华、敦棣活等人都很激动，他们说，党和政府这样信任我们，与我们一道来商量，把国营企业生产的底告诉我们，平衡供应和需求的数字，满足我们的生产能力，这种态度和方针让我们很受鼓舞。
    在这种历史变革的过程中，陈云坚持党的赎买政策，采取分步走，先将私人资本主义纳入国家资本主义轨道，然后逐步过渡到完全的社会主义所有制。他采取的是稳妥的、不挫伤民族工商业者积极性的办法。如对上海大纱厂的公私合营，他先采取国家加工订货的方式，以取得经验，再行推开。为此，他先后找了荣毅仁、郭棣活、刘靖基商量，由国家保证供应原料，国家给他们代织纺的工缴费，国家采取经销、供销的方式，使他们有利可图，能够积极生产。
    对资本主义的社会主义改造，实行和平赎买政策，资本家中不乏白天开会欣喜表态，晚上妻儿老小抱头痛哭的情况。陈云理解资本家的“痛苦”，在坚定执行党的政策的同时，又强调要有一定的灵活性，要富有人情味。他说，对资本家，要网开一面，不要两面夹攻，要尽量使他们心情舒畅。企业是与他们的家族历史联系在一起的，是他们的命根子，他们害怕我们砸了他们的牌子，所以，我们要保护好他们的牌子，这对他们也是一个极大的安慰。陈云在有关会议上提出自己的看法，说，“原有工厂和店铺的招牌，我看最好把它保存下来。如果统统改掉，编成号头，使人搞不清楚，还不如‘瑞蚨祥’、‘全聚德’等挂着好一点，这样资本家也舒服。”
    留牌子，给位子，给票子，这就是陈云在这场社会主义工商业改造运动中给民族资本家的“网开一面”，体现了共产党富有人情味的“给出路”政策。
    事实证明，“给位子”有利于社会主义事业的大局，许多资本家后来担任了国营企业的经理、副经理，走上了一条为人民为社会主义贡献才智的新路。
    “给票子”，这是最令资本家感动的事，体现了共产党的宽宏大量。资本家非常关心改造后的经济出路，赎买就要给钱，给多少呢？怎么给呢？陈云提出给定息，定息就是保持私股在一定时期内的定额利润，资本家当时对定息期望值是3%，争取能拿到4%，陈云经过测算，决定给资本家5%，而且一给就是7年，全国的资本家感到“喜出望外”。
    陈云说，与资本家搞好关系，是为社会主义这个大目标服务的。为此，他要求各个部门的领导干部都要把与资本家搞好关系，积极引导教育团结他们当作一件大事来做。当时，“三反”、“五反”搞得轰轰烈烈，有些干部怕与资本家交往，怕被腐蚀，陈云对此指出，要有来往，要做工作，而不是被腐蚀，也不要把正常的交往“敌对化”，他举了天津的一个事例。天津有一位女老板，看到公方代表开会回来忙得顾不上吃饭，给他煮了一碗面条，公方代表就拍着桌子，吹胡子瞪眼说，“你腐蚀我吗？”陈云认为这样做也太不近人情了。

    珍视人才，爱护人才

    还在延安时期，陈云针对一些人不放心知识分子的想法，专门在一次会议上就知识分子在中国革命中的地位和作用问题谈了自己的看法。他说，“半殖民地半封建国家的知识分子是要革命的，许多革命是靠知识分子来领导的。我们来看农村里的革命，也有知识分子领导的，像刘志丹、彭湃等同志都是知识分子。”陈云坚定地说，知识分子是可以为无产阶级服务的。建国后，陈云要求他下属的各部门的领导，一定要充分认识社会主义建设时期知识分子的重要性，要解决他们的后顾之忧，在物质生活的保障方面要坚决落实到位，创造一个好的外部环境，使他们能够充分地发挥自己的才干。建国初的知识分子是“原封原样”地过渡进新中国的，对此，陈云要求大家珍视爱护。他说，搞工业化，必须有人才。这些人是我们的国宝，是实现国家工业化不可缺少的力量，要很好地使用他们。在政治上，对他们也必须信任，放手，绝对不能搞“关门主义”。特别是对在中财委工作的一批重要的党外知名人士，陈云曾反复对党内的同志说：“要真正发挥他们的作用，不能放在那里摆样子，要让他们有职有权！”他强调，一切重大的决策，有关重要的引进项目，都必须有专家参与提出意见，必须由领导干部和专家共同商量。
    1956年中央在广州召开知识分子工作座谈会后，陈云深有感触地对同志们说：“知识分子是革命的力量，而且是重要的力量。在抗战工作中，在我们共产党革命事业中，充分发挥了他们的作用。没有知识分子，革命就不能胜利。”他要同志们充分认识知识分子在今天国家经济建设中的重要作用。他说，“现在，大家都在抢知识分子，日本帝国主义抢，国民党抢，我们也要抢，我们抢得慢就没有了。如果我们把要求救中国、要求抗战、要求革命的各种知识分子都抢到手里，那我们不能说天下完全是我们的，但至少也有三分之一是我们的了。不要把这个机会错过，否则将来悔之晚矣。”
    陈云是三年恢复国民经济和国家第一个五年发展计划拟定和实施的具体负责人，新中国的建设基础是在那个时代打下的。粉碎“四人帮”之后，陈云再次肯定了从中央到地方各个岗位上知识分子贡献才智立下的功勋。他曾在一次党中央召开的会议上动情地说，“必须肯定，70年代和80年代的技术水平，应该来之于50年代和60年代水平的技术骨干。”
    1982年7月，北京航空学院一位老师给中央书记处研究室写信，向中共中央陈述中年知识分子的种种困难。与此同时，全国政协关于知识分子政策落实问题调查组也向有关部门写了报告，反映中年知识分子工作负担重，工资低，很多人健康水平下降等问题。陈云看到这封信后，非常重视，当即致信中央常委，指出，全国中年知识分子有480万人，绝大多数是建国后培养的，他们在相当一个时期都将是各条战线的中坚力量，中央要下大决心解决他们的待遇问题。陈云语重心长地写道，这是国家的一个大问题，确实要下大决心，在今明两年内解决，不能按部就班地搞。我们基本建设每年要用500亿元，为什么不可以用十几个亿来解决他们的问题呢？改善他们的工作条件，应当看成是基本建设的一个项目，而且是基本的基本建设。我们把钱用在中年知识分子身上，是好钢用在刀刃上。陈云指出，应当向人民讲清楚，受教育程度高比受教育程度低、脑力劳动比体力劳动在工资上收入高一些，这是符合社会主义经济规律的，也是符合人民长远利益的。陈云的意见在全党产生了极大的反响，有力地促进了中年知识分子生活、工作负担重、工资收入低、很多人健康水平下降等问题的解决。
    1984年9月，陈云得知报考师范院校的高中毕业生越来越少时，指示有关领导同志，一定要重视教师待遇问题，要想一些切实可行的办法帮助教师，尤其是中小学教师，提高他们的社会地位，解决他们的实际困难，如住房问题等，逐步使教师工作真正成为最受尊敬、最值得羡慕的职业之一。不久，他又批示：要使中小学教师工资标准“比同等学历从事其他行业的人略高一点”，他还以身作则，鼓励自己从师范院校毕业的女儿，离开大机关，到中学担任教师。
    每逢佳节，陈云总是要邀请普通教师上自己的住处共度节日。1986年春节，他与9名北京市的中小学、幼儿教师一起庆贺，他高兴地向教师们致意，说，“全国中、小学和幼教老师今后的工作如何，在一定程度上，将决定21世纪中国的面貌。所以，你们肩负的责任是艰巨的，从事的职业是崇高的，也应该是受人尊敬的。”他勉励大家“要好好地干”。
    （责任编辑 刘家驹）


首页 -> 2001年第11期

徐向前的磨难婚姻

作者：●　崔向华

字体： 【大 中 小】

    今年11月8日，是徐向前元帅诞辰100周年纪念日。这位从黄埔军校走出来的军人，戎马一生的坎坷经历是与中国革命风雨兼程的。他的卓著战功，如一座座丰碑永远耸立在人们的心头。他的感情世界，也值得后人传颂。
    徐向前的一生有过三次婚姻，三位妻子都是他的挚爱。
    他的第一位妻子叫朱香婵，那是由父母定下的婚事。徐父是教书先生，徐母是勤劳的农村妇女。由于家境困难，父母决定只供他哥哥上学，让徐向前在家干活，后到书店当学徒。不久，哥哥来信让他去报考官费的省立师范。1918年底，不满19岁的徐向前终于考入山西省立国民师范，成为速成班的第一期学员。第二年，生性随和的徐向前服从了父母的安排，与温雅勤快的姑娘香婵结了婚。次年生一女，取名松枝。
    1924年，徐向前因在小学任教时宣传新思想，被校方辞退。他毅然赴广州，考进了黄埔军校。丈夫走后，朱香婵患上一种谁也说不明白的病。徐向前接到父母的信后，忧心如焚，立即写信安慰妻子，嘱咐安心治病，待一有机会就回乡看她。然而他们两人的心愿都未能实现。香婵因病重难以进食，怀着一腔忧思离开了人世。后来每当念及痴心的发妻香婵，徐向前总是怀有一丝歉疚。1941年，松枝18岁时，晋察冀边区的聂荣臻司令员派人把她接到边区，后又送到延安。
    徐向前的第二位妻子叫程训宣，1911年出生在湖北红安县七里坪一个贫农家庭。她家里兄弟几个都参加了革命，大哥任红三十一师特务队长，二哥当教师，也是共产党员，三哥任过基层的苏维埃主席，被敌人杀害。弟弟当时在司令部当勤务兵，后来在“肃反”时被杀。程训宣是1928年投入革命队伍的，从事妇女工作，很快就加入了中国共产党。
    徐向前和程训宣是1929年底结婚的。这一年徐向前28岁，程训宣只有18岁。在反击敌人向鄂豫皖苏区第三次“围剿”的一次战斗中，徐向前跳崖时将腿摔伤。红三十一师曹学楷参谋长和三队倪志亮队长想到徐向前师长丧偶多年，眼下又身体不好，急需有人照顾，便主动替他和程训宣牵线做媒。程训宣早就听说过徐师长英勇善战，徐向前也很喜欢这位性格开朗、爱说爱笑的姑娘。他们就在一座山村里举行了简朴而热闹的婚礼。
    婚后，由于有了妻子的照顾，徐向前的腿伤很快痊愈，又回到前线指挥战斗，程训宣则继续在后方从事地方妇女工作。那时，战事频繁，他们难得有见面团聚的机会，相互之间也很少能得到对方的消息。1932年敌人向鄂豫皖苏区进行第四次反“围剿”时，已是红四方面军总指挥的徐向前，在七里坪指挥作战，局势十分紧张。徐向前很惦念年轻的妻子，派警卫员把袜子送去缝补，借此互报平安。谁知，警卫员气喘吁吁地跑回来，悄悄告诉总指挥：“不好了，程训宣被抓走了，说她是‘改组派’。”徐向前惊呆了，当时正是“大肃反”的最残酷时期，张国焘在白雀园组织杀害了2000多名红军干部。后来红四方面军撤离了鄂豫皖根据地，徐向前仍很惦念妻子，到处托人打听程训宣的消息，但知情人总是缄口不言。直到1937年徐向前到了延安，才得知妻子被抓走后，保卫局用了种种刑罚拷打，逼她承认是反革命，并要她揭发“同伙”。程训宣始终不承认是“反革命”，最后被杀害了。徐向前问当时在鄂豫皖苏区当保卫局长的周纯全：“为什么把我老婆抓去杀了？她究竟有什么罪？”周纯全此时只好实话相告：“她没罪。当时抓她，就是为了搞你的材料。”徐向前悲愤地说不出话来。此后，他始终照顾着程训宣的母亲，没有把她女儿惨死的真情告诉老人。1984年徐向前在《历史的回顾》一书中，特意叙述了程训宣在“肃反”中的遭遇，以示悼念。
    徐向前第三位妻子是黄杰。1945年4月，徐向前患肋膜炎住进延安医院。大病初愈后已是冬天，就在这时他遇到了在黄埔军校分校任教时的女兵队学员黄杰。1946年“五四”青年节，身为陕甘宁晋绥联防司令部副司令兼参谋长的徐向前和黄杰结婚了。他俩在窑洞里和几个战友吃了一顿饭，就算举行了婚礼。
    黄杰，湖北江陵人，是一个富裕人家的二小姐，有文化有理想，后为逃婚而考上武汉的“黄埔六期”，学政治文化，练射击刺杀。1927年，在革命遭受严重挫折时，黄杰和女兵队上街从事革命活动，并于1928年加入共产党。此后，组织上安排她担任鄂西松滋县第一任县委书记，领导和参加了九岭岗暴动。后在上海中共中央领导机关工作，先后担任过上海闸北区、沪东区的女工部长，其间曾在周恩来身边做交通工作，一次，周恩来派她将一份军事情报送到了刘伯承处。1933年，黄杰在上海被捕，以“危害民国紧急制罪法”被国民党政府判刑5年，后来经宋庆龄斡旋减刑2年半，1935年底刑满出狱。1940年，黄杰奔赴延安，担任了妇女联合会的组织部长。
    在人生的道路上，徐向前和黄杰相濡以沫，挚爱更深，携手并肩走过了不平凡的半个世纪。建国后，黄杰在纺织工业部工作，一直保持着艰苦朴素的本色。在“文革”年代的风风雨雨中，他们互相支撑，生死相依。但是，徐向前万万想不到的是，在前妻程训宣被害35年之后，相似的命运又险些落到现在的老伴黄杰身上，编造谎言者竟诬蔑她是“叛徒”。黄杰心如明镜，自己遭到诬陷，肯定与有人要整徐帅有关。如今，健在的黄杰，每每提及“文革”的磨难，她都坚强豁达地微微一笑。他们家先后被抄三次，连徐帅的作战日记和书信都被抢劫一空。整人者只能看到徐向前在几十年戎马生活中，用自己的鲜血书写的历史。徐向前慷慨激昂地说：“我们出生入死，跟着毛主席革命几十年，错误也犯了不少，但是我们对党对革命忠心耿耿，问心无愧啊！”
    （责任编辑 刘家驹）


首页 -> 2001年第11期

赵世炎在法国的斗争活动

作者：●　倪良端

字体： 【大 中 小】

    1920年5月9日，赵世炎同100多名赴法国勤工俭学学生登上法国远洋轮——阿芒贝尼克号，挥手向前来码头送行的毛泽东等人告别。
    赵世炎来到法国的时候，正值第一次世界大战停战之时，战胜国的法国百业凋敝，民不聊生，工矿企业倒闭甚多，失业者激增。8月，赵世炎好不容易才在巴黎西郊工业区赛克鲁一家铁工厂干上了锯铁、锤铁、卸车等杂工活。8小时劳动下来，自己做饭、洗衣。在这样繁重、紧张的劳动生活中，赵世炎每天都要挤出三四个小时学习《资本论》等马克思主义经典著作，给国内和旅欧的同学写信，为国内《少年》半月刊写稿。周末假日，他还邀集华工朋友开座谈会，谈论国内外的形势。他在发回国内的多篇稿件中都明确提出：中国革命必须走俄国十月革命的道路，进行无产阶级革命。
    数月后赵世炎失业了，他给自己规定了任务：“阅读法文进步报刊，搜集苏俄情况，经常向国内报告”，“联系法国工人中的党员和进步分子，学习他们组织工人领导斗争的方法”等。
    1921年4月，赵世炎进入法国最大、华工最多的施乃德铁工厂（全厂3万多工人，华工为1/3多），干的仍是杂工：拉钢条、轧钢板，卸车……劳动强度更大，整天汗流浃背，三班循环不能挪换。下班后，已是疲累不堪的他总是捧上法文书报或论述共产主义的小册子认真研读、思考，针对当时无政府主义者的言论，他在工人中大讲无产阶级革命和专政的必要性。他对工人批判无政府主义者的言论时指出：“无政府主义是空洞的、幻想的，实际上达不到目的。”经赵世炎调查，当时在法国的约20万华工，是北洋政府当作奴隶卖给法国政府的，与法国陆军部签订了合同，华工终生不得自由。赵世炎以此为契机和其他同志多方奔走交涉，为部分华工解除了合同，获得了人身自由。这一果敢行动，不仅赵世炎等赢得了普遍信任，而且极大地调动了华工参与革命活动的积极性。为广泛团结华工，赵世炎还组织领导了华工运动的核心团体——华工组合书记部。在这个组织的领导、支持下建立了消费协会、工余读书会，创办了由赵世炎任编辑的油印刊物《华工周报》。赵世炎用很多笔名为小报写文章，传播马克思主义。
    1921年6月中旬，巴黎报载法国国务会议讨论中国向法国借款的消息，引起留法勤工俭学学生的关注。赵世炎等闻讯展开调查：早在4月北京政府派专使朱启钤等来法，代表北洋政府以法国监理收管印花税、契税和转让滇渝铁路修筑权等条件向法借款3亿法郎，在法国购买军火，供内战之用。赵世炎、周恩来、陈毅等立即发起由巴黎的华人团体成立“拒款委员会”。30日，赵世炎主持拒款委员会会议，通过了《反对中法借款宣言》。《宣言》号召中法人民团结起来，反对危害中法人民利益的借款。斗争持续到7月下旬，中法借款合同草签，款额由3亿增至5亿法郎。赵世炎等再次发动组织广大勤工俭学学生、华工和华侨集会，迫使中法政府停止了借款。
    1921年，留法勤工俭学会会长李石曾以解决勤工俭学学生求学难为名，在国内筹集经费连同法国退还的庚子赔款，在法国里昂修建中法大学，在法的勤工俭学学生进入里昂中法大学是理所当然的。不料，吴稚晖、李石曾等自食其言，无理剥夺了勤工俭学学生的权利，从国内新招了100多名他们亲戚朋友的子弟入学，引起了广大留法勤工俭学学生的强烈不满和极大愤慨。对此，赵世炎与蔡和森认为，进入中法大学不大可能，但必须以“争回里大”为号召，采取一次政治目的更加明确的、有组织的联合行动，揭露北洋政府及政客欺骗学生的反动面目，激发勤工俭学学生的革命性。
    赵世炎向巴黎、蒙达时、克鲁梭等地的勤工俭学学生发出紧急通知：尽快选派代表赴里昂，在国内学生未到达里昂前占据校舍。9月19日，赵世炎、李立三、王若飞、李维汉等率领各自的“先发队”来到里昂，他们向公使馆交涉、散发传单、制造舆论，争取了社会的同情。21日，各地代表齐集，赵世炎、陈毅、蔡和森等被推为与中法大学秘书长褚民谊谈判的代表。褚民谊拒不接受赵世炎等的条件，同学们一拥而入占据一座楼房。中法大学校长儒班（法国人）急电中国驻法公使陈，陈勾结法政府派出警察包围了学校。褚民谊在警察护卫下将学生们的护照逐一没收。失去人身自由的学生不准出校门，被警察押入兵营。赵世炎、蔡和森等领导同学们展开绝食斗争。
    为向社会揭露中法反动派迫害学生的行径，在同学们的支持下，赵世炎逃出兵营，向吴稚晖等告以被囚同学的实情，要求迅速恢复其自由。吴稚晖大放厥词，责备学生们轻举妄动、胡闹。赵世炎恳请章士钊等名流斡旋，最终还是把陈毅、李立三等104人遣送回中国。临回国前，蔡和森、赵世炎、陈毅等研究决定赵世炎留下。被没收了护照的赵世炎在巴黎难以存身，他于11月到了华工聚集的法国北方。这里天气寒冷，战争的破坏扔下一片荒凉。工人吃黑面包、住破帐篷，时有触及地雷和引爆炮弹造成人身伤亡的危险。赵世炎来到这里就和工人劳动在一起、生活在一起，赵世炎利用休息时间给他们读报，讲解身边以外的事，告诉他们吃苦、受罪是因为中国政府把你们当牲畜般卖给了法国！要团结起来向中国和法国政府讨回人身权、自由权。渐渐，工人们同赵世炎的感情深厚了，赵世炎受到工人的保护和爱戴，不让他做工。赵世炎便为工人烧饭、打扫卫生、读报、办理对外交涉联络等。后来，烧饭、搞卫生的事也不让赵世炎干了，只让他做“先生”：读报、讲演、写信。
    1921年2月，赵世炎接陈独秀从国内写来的信，他和来法国不久的张申府取得联系，此后又同周恩来取得联系，便同张申府、周恩来、刘清扬组成“共产主义小组”，并同国内保持密切联系。
    1922年春夏，赵世炎数次寄信给国内的李立三等告诉他们：“欧洲方面决定成立一个青年团。……我们已认定青年团之内幕即少年共产党，故与国际党人接洽有青年团亦可。”同时，赵世炎向国内团组织索取了团的章程和有关文件。5月初，赵世炎从法国北方回到巴黎，进行创建旅欧中国少年共产党（以下简称“少共”）实质性的筹备工作。为了团结、教育广大勤工俭学学生，赵世炎奔走于蒙达时、里昂、准也儿等地，与各地的进步分子联系、磋商。
    6月，“旅欧中国少年共产党”在法国巴黎成立。李富春、周恩来、刘伯坚等代表旅法、德、比利时的勤工俭学学生出席大会。赵世炎以大会组织者和主持人的身份，向大会报告在旅欧青年中成立共产主义组织的意义及筹备工作。会议进行了三天，通过了章程，选举了“少共”中央执行委员会。由于赵世炎在旅欧两年来艰苦的勤工俭学生活中表现出百折不挠的斗争精神和舍己为人的高尚品德，他的组织才能和办事能力均受到大家的好评，在旅欧青年中享有较高的威信，代表们一致选举赵世炎为“少共”执行委员会委员和总书记（周恩来为宣传委员，李维汉为组织委员）。“少共”公开出版《少年》半月刊，与无政府主义者出版的《工余》、基督教出版的《青年会星期报》展开激烈的论战，驳斥他们的荒谬言论，揭穿他们的无政府主义的思想本质。在带领青年同各种反动思潮作斗争中，赵世炎始终采取严肃的态度。他对同志们说：“我们站在共产主义旗帜下的青年同志，只有在理论上与之辩论，若是出之以嬉笑谩骂的态度，完全不是具有共产主义信仰青年的精神。”
    1922年7月，赵世炎根据中共中央的指示，建立了中共旅欧总支部，他和周恩来等被代表大会选举为中共旅欧总支部委员。
    1922年10月，经“少共”代表会议决定，“少共”更名为“旅欧中国共产主义青年团”；1923年1月，经中共中央批准再更名为“中国社会主义青年团旅欧总支部”，将原来中央执行委员会改为执行委员会。因共产国际远东部和中共中央已作出赵世炎、陈延年等12人去苏联“东方大学”学习的决定，所以，总支部执行委员会改选周恩来任书记。
    （责任编辑 刘家驹）


首页 -> 2001年第11期

王尚荣将军亲历的三次军事行动

作者：●　罗元生

字体： 【大 中 小】

    1954年9月，作战部张震部长奉调到南京军事学院学习，王尚荣接任，在他就任作战部长的最初几年，中国几乎年年都有一场引起世界瞩目的战事。

    一
    1954年底到1955年初，他协助总参谋长粟裕，在一江山组织打了一场陆海空的立体战争，迫使美国第七舰队退出台湾海峡。
    此后，蒋军飞机每年近400架次，昼夜不断地深入大陆袭扰，蒋军军舰和小股匪特在沿海活动更加频繁；美国向台湾提供“自由女神”飞弹、“狮子星Ⅱ”导向飞弹后，又决定在台湾部署可携带核弹头的“斗牛士”导弹。与此同时，国民党在金门集结了6个步兵师、8个独立炮兵旅计9.6万人；在马祖一带集结了3个步兵师计4万人。
    美蒋一系列入侵袭扰行径，中国人民反应强烈，毛泽东在深思熟虑之后，决定对金门、马祖一带采取大规模军事行动。
    1958年7月14日，国防部长彭德怀、总参谋长粟裕在北京旃坛寺召开作战会议，会议决定：以福州军区为主，调集22个炮兵营，轰击大、小金门蒋军目标；以东海舰队为主，调5个鱼雷艇大队、2个潜艇大队、1个高速炮艇中队和8个岸炮连，准备从海上打击蒋军舰艇。
    王尚荣作为指挥中枢机构的负责人，根据会议要求作出火力配置、各军种间协同、各指挥机构设置及后勤方面等一系列行动方案。并向总参谋长粟裕提出了建议：如在金、马作战，必须显示出我军实力。射击开始普遍开花，然后集中摧毁小金马。作战的过程中，各兵种指战员应该轮换等等。粟裕对王尚荣的建议，均表示同意。
    军委旃坛寺会议后，王尚荣奉命通知福州军区政委叶飞上将，由他担任前线总指挥，迅速完成炮击准备。
    7月下旬，空军的两个师进驻福建地区。毛泽东、彭德怀得知两个师的调动，要王尚荣转告福建前指：“如敌机对福州、厦门及其机场进行轰炸时，我空军则对金门、马祖进行轰炸；如敌对我杭州、上海进行轰炸时，我空军则对台北进行轰炸。”
    在此期间，毛泽东、彭德怀告诉王尚荣：最近敌两个师由台湾到金门、马祖换防，炮击选在换防时最佳，26日下午、27日早晨均可，由前指自己掌握。
    王尚荣立即与叶飞通了电话，转告毛、彭的指示，并告第一次打击可发射炮弹1.5万至2万发。
    随后，王尚荣又将毛、彭的指示通报了南京军区参谋长张爱萍、广州军区副参谋长李福泽、总后军械部副部长封永顺，并要求做好运输炮弹的计划，确保炮击所需。
    27日，毛泽东指示：“打金门停止若干天似较适宜。”
    8月，海峡上空的空战持续了半个月，我空军以损失20余架飞机的代价，取得击毁蒋军飞机50多架的战绩，使作战区域上空完全为我军控制。
    8月17日，中共中央在北戴河召开政治局扩大会议。毛泽东拍板，炮击时间定在8月23日17时30分。
    8月23日，一大早，王尚荣就接到前指福州军区副司令员张翼翔的电话，王尚荣向他交代：“彭总嘱咐：炮击时要抓一定的目标打，不要乱打，以免效果不大，造成浪费，敌人还会笑话我们。第一次炮击打1万发或1.5万发。对水面目标打舰艇，好好地打他几只，对地面也要打其主要目标。”
    10时35分，彭总办公室郑文翰秘书向王尚荣传达了彭总的最新指示：“①小打，主要打敌之舰艇，待敌还击时，再大打；②暂时还不打，看几天，待敌人大批船只来后再打；③把金门、马祖保留下来，二年内不考虑。”
    15时30分，彭总办公室又来电话：“彭总午后对福建前指的电报有批示：‘我同意按前指意见，按时炮击。估计美军不会参加。’毛主席在15时看了彭总的意见，说：‘同意。’然后转给了周恩来总理。现叶飞已将毛、彭的指示，通知了前指。”
    王尚荣再次给福建前指打电话，向张翼翔重发了毛泽东、彭德怀的指示。并强调，重点目标是敌指挥机构、炮兵阵地、雷达阵地、料罗湾的敌舰。
    17时30分，面对金门的30公里海岸线上，排炮齐发。18时16分，福州军区副参谋长石一辰向王尚荣报告第一次炮击的情况：“我炮兵进行了两次火力急袭，现在大、小金门笼罩在一片烟雾之中。据我方观察，‘中字号’舰中弹5发。从敌方获悉，我炮打得很准，都打在金门防卫司令部和师部附近。‘灯’（雷达代号）已被打坏。我炮兵正在继续打敌军舰、压制炮兵。”
    20多分钟后，石一辰又向王尚荣报称：“蒋国防部二厅与金门防卫部联络，金门告急，要求马祖支援。”石据此判断，这是金门方面要马祖炮兵向我黄岐阵地进行射击。石一辰请示：“如敌炮击时，我黄岐炮兵能否向敌还击？”
    王尚荣请示了粟裕总长。粟裕指示：“可以还击。敌不打，我也不打。”
    午夜0时55分，张翼翔向作战部值班室报告一天战况：从敌方获悉，大担、二担蒋军伤亡70人；小金门敌伤亡惨重，具体数字不详；大金门敌军一片混乱，伤亡数字目前尚不清楚；美军顾问团20余人下落下明。我一线炮兵已撤下10多个营，还留在阵地的有20多个营，总伤亡10人。现在，海军的快艇正在准备截击国民党“国防部长”俞大维的军舰；空军也做好了出战的准备。
    开炮七、八分钟内，敌金门的通信联络全部中断，雷达被全部摧毁。
    在水上餐厅正要为美军顾问举行的欢送晚宴，除一些副司令官、副参谋长外，还有陪俞大维来金门的华金祥、汪贯一，陪张锦锟师长来报到的龚厉昭，其余是金门防卫部各处处长，共20余人。这猝然而来的炮弹爆炸声，水上餐厅顿时落花流水。而早到场的金门空军副司令章杰、海军副司令赵家骧当场毙命，金门防卫副司令吉星文伤重殒命，参谋长刘明奎也受重伤。“国防部长”俞大维侥幸还未到会。
    在金、马炮击开始后的一天晚上，毛泽东突然一个电话打到了作战部，找到王尚荣。
    “主席，前线的情况进展顺利。一切按我们计划部署进行！”王尚荣说。
    “前指的一举一动都要由张翼翔向你汇报，我们要好好观察一下美国人的态度！”毛泽东操着浓重的湘音，说罢就放下了电话。
    王尚荣感到紧张，主席到底在考虑什么，是不是我们前线的部队出现了新的动向？他马上询问毛泽东的政治秘书林克。
    林克是国际问题的专家。他在电话里向王尚荣说：主席近日向我们讲到过，向金门打炮，不是为了解放金门，而是蒋介石希望我们打炮。这样，蒋就有了抵抗美国压力的借口。
    一直在指挥中心坐镇的王尚荣觉得问题有些蹊跷，也不好向林克多问。他立即平静下来，旋即联想到中央在美、蒋一系列问题上不同的斗争策略。
    不久，毛泽东发布了由他亲自执笔，以彭德怀名义发布的《告台湾同胞书》。书中开篇说：“我们都是中国人，三十六计，和为上计。”并将停止炮击的时间延长到一周。
    坐镇中枢的王尚荣，领略了毛泽东的雄才大略，他不停地自言自语地说：“和为上计。”

    二

    这一年，中国西南边陲的西藏，由于原地方政府和农奴主中一些上层反动分子的煽惑和外国敌对势力的暗中支持，一些地区的小股叛乱武装得以膨胀，叛匪们变本加厉地烧杀抢掠，袭击入藏的解放军和汉族干部，时局日趋严峻。
    12月18日，叛匪在拉萨南的贡噶，伏击解放军车队，杀死解放军官兵37人，伤22人。第二天，叛匪又在贡噶以东的扎囊，袭击解放军值勤小分队，杀害解放军副团长殷春和及官兵36人，伤13人。1959年1月，叛匪围攻在昌都西南的中共扎木（现波密）县委，造成汉、藏干部及其家属的重大流血牺牲。
    与此相呼应，青海、四川等地藏区的叛乱武装也逐渐会聚，并向拉萨移动。各种武器和装备，以及鼓吹叛乱的活跃分子，源源不断地潜入拉萨。旧藏军的主力也陆续进驻拉萨。仇视汉人和中央政府的阴霾，渐渐在拉萨上空弥漫。
    这些情况很快就反映到北京，1月22日，毛泽东在一份文件上批示道：“现在他们有一支斗志较强的万人叛乱武装，这是我们的严重敌人。”毛泽东已经预见到：“西藏地区……总要来一次总决战，才能彻底解决问题。”
    平叛剿匪作战，在我军历史上是一次极其艰巨复杂的军事行动。从社会性质来说，暴乱既有国际背景，又是少数民族上层极少数坏分子的反动行动，它是一场解放少数民族地区劳动人民的斗争。从地理条件来说，西南、西北地区是我国的边陲，经济不发达，交通不便，文化教育受限制，处于落后状态。从军事行动来说，它不是在正常条件下的战斗，而是在特定的地区、情况变化多端、极为复杂的地形上的战斗。
    至1959年初，大部分地区的叛乱得到平息。但由于西藏地区的特殊情况，和中央对西藏上层采取的政治影响、慎重稳进、耐心等待的方针，叛乱反而呈蔓延势头。
    3月10日，在西藏上层反动分子挑唆下，有2000多人聚集到14世达赖居住的罗布林卡闹事。现人大常委会副委员长帕巴拉·格列朗杰的哥哥帕巴拉·索朗降措来到这里时，闹事的暴徒用乱刀杀了这位反对叛乱、积极同中央政府合作的西藏自治区筹备委员会的官员，然后马尾拖尸沿街示众，威胁心向中央政府的藏民。
    西藏军区副司令员桑顿·才旺仁增路过闹事地点，他刚走下汽车，就被暴徒们打倒在地，若不是警卫人员迅速把他救上车，他也将惨遭毒手。随后，闹事的人以武力控制了罗布林卡和附近的药王山制高点，在大喇嘛绒朗色、宗教官土登降秋、原噶厦政府三噶伦之一索康、主管财政官员夏格巴等煽动下，闹事者们高呼“西藏独立”、“汉人滚出去”等口号游行。以拉萨为中心的全面武装叛乱，由此开始。
    3月19日夜晚，匪徒们继16日夺取通往拉萨的青藏公路控制权后，向我军驻藏部队发起全面攻击。就在这一天，中共中央和中央军委，作出了“为了维护祖国统一和民族团结，解救西藏地区人民的痛苦，坚决平息西藏上层反动集团策划的武装叛乱”的决定。
    王尚荣接到命令，立刻让作战参谋用保密电话向西藏军区司令员张国华、第一政委张经武下达。
    3月20日上午10点整，西藏军区司令员张国华向驻藏部队发出命令：“全面反击，坚决平息叛乱，彻底消灭叛军武装！”战斗首先在拉萨市内及近郊展开。下午，叛军控制的拉萨药王山制高点，被我军占领。晚21点前，解放军攻入了叛军总指挥部罗布林卡。到22日清晨，盘踞在大昭寺的叛匪缴械投降。张国华随即向王尚荣报告：西藏反动上层集团在拉萨地区发动的武装叛乱，已被我军彻底粉碎。
    拉萨平叛后，叛匪首领率叛军残部，逃往与印度、不丹接壤的山南地区，与那里的叛乱武装会合。这一带山势险要、易守难攻，且有24条道路通往国外。于是，叛乱集团在此建立起新的大本营。
    为了不给叛乱武装有任何喘息之机，死灰复燃，王尚荣向平叛前线传达了中央军委的新命令：“坚决、彻底、干净地肃清西藏境内所有的叛乱武装。”王尚荣根据兵力提出了作战目标：
    树立打歼灭战思想，在军事打击上做到既狠又准又稳，抓住敌人，务求全歼。战术要机动灵活。在兵力使用和作战行动上以集中对集中，以分散对分散，敌变我变，将集中与分散有机地结合，适时转换，达到集中力量一块一块地搞，一片一片地平息的目的。
    到1959年底，西藏境内山南、纳木错、昌都几个主要地区的大股叛乱基本被剿灭。

    三

    就在对西南少数民族地区叛乱武装的清剿接近尾声之际，一场人民解放军从未经历过的山地丛林战，又悄悄地在中缅边境孕育着。
    从1957年开始，缅甸边防军就几次明求或暗示，希望中国边防部队在缅军对盘踞在缅甸境内金三角一带的国民党残军攻击时，进入缅甸境内给予协助。为了保护勘界人员的安全，决定中缅携手打击缅方境内的国民党残军。
    王尚荣得到军委和总参领导的指示后，几次召开紧急军事会议，并以作战部的名义，拟写了中缅边界勘界警卫作战报告。
    协议签订后，昆明军区立即制定了警卫作战方案，确定以3个战群22个突击队，奔袭国民党残军的16个据点。
    虽然这次只是对国民党几千名残军作战，但毕竟是第一次出境与邻国军队协同作战，而且从未经历过用突击队对山地丛林作战。王尚荣多次与军委、总参的领导交换意见，并参与了审议作战方案的全过程，亲自聆听了周总理及由周总理转述的毛主席的指示与几位老帅的意见，并将有关内容，一一传达给坐镇昆明的昆明军区司令员秦基伟。
    出境作战，在国际上会产生什么样的政治影响？会不会在东南亚其他国家引起惊恐和不安？使他们以为中国借口打击国民党残军炫耀武力？会不会给国际上的反华势力诋毁中国提供口实？对这些，毛主席、周总理十分关注。为此，我军十分明确，力求将冲击强度压低，把20公里的出击纵深用红线标出，发给突击队。毛主席的话分量相当重：谁越过红线就杀谁的头！
    这时，担任国防部长的林彪则几度重复他的作战原则：“断退路，先围而后歼。”
    在作战方案审议过程中，中央军委和总参确定了国民党残部设在孟瓦、阵马、孟育、踏板卖的据点为重点打击对象；还拟订了重点捕获的敌6名军、师级军官的名单。
    1960年4月末，周恩来结束对缅甸、印度、尼泊尔的访问，继而赴柬埔寨、越南访问。在此之前，曾在昆明短暂停留。就在这停留期间，他和陈毅副总理召见了昆明军区副司令员鲁瑞林等，了解逃入缅甸的国民党残军的情况。
    这批国民党残军，原属国民党第九十三师第二七八团和第二二七师第七零九团。他们是在人民解放军的打击下，于1950年3月逃入缅甸金三角地区的。这一地区重峦叠嶂，居民稀少，大部处于原始森林的覆盖之下，这千余败兵便在此扎下脚跟。缅政府决定以武力驱赶，可绝境求生的残军，竟顶住了万余名缅军正规部队的攻击。台湾方面得到这一消息后，蒋介石惊喜异常。他立即召见原国民党第八军军长李弥，命他赴金三角统帅旧部。李弥带去了一些部属，使该地区残军渐渐扩充至近2万人，占据比台湾还大得多的地盘。主权国家缅甸，难以容忍自己的国土被异国军队长期盘踞。1953年春季，缅方调集了8000名剽悍骁勇的克钦族将士和近4000名用重金招募的国际军团印度兵，对金三角地区的国民党残军发起新一轮清剿，可作战又一次失利。
    然而，军事上的胜利并没有使李弥在金三角站稳。缅甸政府将国民党残军侵犯缅甸主权的照片、文件、实物，以及新闻媒体的各种报道，统统搬到了联合国的台面上。世界为之震惊，纷纷谴责台湾当局和美国粗暴侵犯缅甸主权的行径。美、蒋迫于国际压力，决定将残军全部撤往台湾。
    1953年11月18日，美机开始运送残军赴台。大部分残军被运走了，但仍然有一部分残军潜留了下来。两年后，蒋介石再次想到利用中缅边境一带的残军，从云南进犯大陆，委派曾担任过自己卫队副队长的原第八军副军长柳元麟，潜入缅北，搜罗残部，苦心经营两年，残军又扩充到3000余人。
    1959年，蒋介石召柳元麟到台湾，命他设法策应云南、西藏等地暴乱，并告之将增加对残军的经费和补给的供应，使之巩固和扩充实力。柳返缅后积极部署，还拟订了详细的袭扰云南的“突击计划”。
    王尚荣指示作战部边防处，睁大眼睛密切注视着柳元麟的一举一动。他把这些情况立即报送党中央。毛主席看后，指示中央军委：关注中缅边界，警惕国民党残军。
    1960年春，台湾向缅甸北部残军驻地空投了400人的“特种部队”，柳元麟亦加紧了窜扰云南的准备，培训了2000多名窜扰骨干。周总理、陈毅副总理正是在这个时候，于出访缅甸后逗留云南，要昆明军区介绍在缅甸境内的国民党残军情况。
    21日晚21时30分，22支突击队，迅速向残军的16个据点移动。据侦察，总参要求重点捕歼的敌军师级军官，有5名在红线附近，而周总理“谁活捉柳元麟谁就可以当将军”一句玩笑中说的敌首柳元麟，却不在红线区域内。
     战斗应该在22日凌晨6时30分打响。然而，这场对我军来说十分新鲜的山地丛林战却没能完全按计划行事。突袭的16个据点，最早的是4时50分接火，最晚的到7时50分才交火。由于我军的突袭出乎残军意料，16个突袭点只有两个扑空。
    最早打响的踏板卖据点战绩最佳，全歼守敌，所谓云南人民反共志愿军第一军第二师师长蒙宝业被击毙。
    残军不敢与我军恋战，稍一接触就向密林深处溃逃，很快都退到红线区域以外，我军只好在红线处停止追击。
    直到1961年新春，缅军调集了9个营约1万人，沿湄公河以西，由西南向东北推进。号称丛林游击战专家的柳元麟，先佯装节节败退。
    1961年1月2日至9日，周总理、陈毅、罗瑞卿等率领400人的庞大代表团在仰光参加缅联邦独立13周年庆典时，缅军落入柳元麟圈套，被国民党残军挤压在王南昆至芒林的狭长山道间。远程大炮难以施威，飞机的战术动作受限制，缅军陷入孤立无援的境地。
    此时，周总理、罗瑞卿等已离开缅甸，只有陈毅还在继续访问。缅方向陈毅提出：请中国人民解放军越过红线，协助缅军作战。19日，缅方得到周总理来自北京的回复：我们愿意参加这一联合作战的讨论。
    在这同时，中央军委已经在商讨在缅甸的作战问题。军委副主席贺龙、聂荣臻元帅等聚集一堂。贺龙认为：我军在缅甸作战展开得过宽，兵力分散。聂荣臻认为：入缅作战的力量，从整体上看，显得单薄了些。军委常委罗荣桓提议：作战力量应当加强。然而，短期内在中缅边界地区集结更多的兵力是相当困难的。
    然而，缅军的求援之声越来越急迫。1月21日下午，缅方代表飞抵设在孟育的中国突击队指挥部，请中国人民解放军越过红线，攻击国民党残军的孟百了、江拉重要据点，打掉残军的第三、第五两军，以解救王南昆、芒林的被困缅军。缅方的要求迅速传往北京。总参随即就此进行了研究。
    罗瑞卿总参谋长说：“在国际上，缅甸方面不怕，我们还怕什么？马上通知前边部队抓紧准备。”
    王尚荣给昆明军区打电话传达了总参的部署：“按照缅方提供的情况准备，敌约4000，我们使用8个营、2个便衣队。”
    当天下午，周总理批准了我军越过红线，解救缅军的作战计划。是日15时，罗瑞卿总长要作战部通知昆明军区。王尚荣在打电话的同时，再次重申了作战纪律：一切行动一定要按双方协议的范围实施；力求不伤害居民；一定不要到老挝边境作战；枪、炮弹不能过湄公河，湄公河的汽艇不能打，靠岸的确系蒋残军的可以打。
    自25日开始的第二阶段作战，不如第一次顺利。因为纵深地段的地形不熟，容易迷失方位，原始山林阻滞了奔袭的速度，而残军则正相反。我军指战员伤亡人数，比第一阶段要多。
    经受了我军第一次打击的残军，在逃出红线时，便制定了“遇解放军攻击即逃，在逃中顽抗，以顽抗掩护逃脱，如解放军穷追不舍，就退入老挝境内暂避”的“保山计划”。柳元麟的总部，在此后被迫迁往台湾。
    在两个阶段的作战中，我军击毙敌师长2名，活捉敌副师长1名，捣毁了逃缅国民党残军经营了10多年的巢穴，协助缅军解放了3万多平方公里的土地，保障了勘界工作的进行。

    （责任编辑 刘家驹）


首页 -> 2001年第11期

巴人与巴人精神

作者：●　周而复

字体： 【大 中 小】

    王任叔笔名巴人。20世纪30年代初期我和任叔相识于左翼文学活动中，同时是欧阳山同志主编的《小说家》的编委，每月要碰头座谈一次有关小说方面的问题，谈小说作品和作家。
    那时他已经出版了10部左右的短篇、中篇和长篇小说集，有的已经绝版，有的很难买到，当时我没有机会读到。看任叔第一个短篇小说集是《皮包和烟斗》。我们当时都忙，见面的机会虽多，畅谈的时间却少，但他待人热情诚挚，对文学事业的执著追求，特别是对革命事业的献身精神，深深地感染了我，给我留下了平易又是深刻的印象。每次见面，我们无话不谈，肝胆相见。
    抗日战争爆发第二年，他是中共江苏省委文委成员，参与领导上海抗日文化工作和统战工作。因工作需要，他留在孤岛上海，除参加编辑出版《鲁迅全集》的工作外，还从事进步的新闻出版工作，担任《译报》副刊编辑等职务。我离开上海，到革命圣地延安去了。临行前夕，我们在霞飞路一家餐馆里会面，他约我给《译报》写一些散文和特写一类的文章，介绍大后方和战地高涨的救亡图存的抗战热烈情绪，以鼓舞孤岛上的人民。我们一行数人，先到了香港，经过广州、长沙、武汉、西安，去了延安。记得写了一些从广州到西安的见闻，有一篇是在登了华山以后，住在北峰寺庙的客房里写的，随写随寄。后来，上海朋友来信，告诉我从《译报》上的文章，得知我的行踪。我在旅途上，任叔没法给我来信；到了延安以后，陕甘宁边区处于被封锁状况，无法和外边通讯，即使表面上通邮，但经过国民党的“邮检”，信件是很难收到的，甚至无辜地牵连到寄信人。我和任叔便鱼雁鲜通了。
    再次见到任叔，是在香港，1946年夏天，组织上分配我到香港担任文化方面工作，大概是1947年11月吧，或者12月，记不清楚了，任叔忽然到了我在英皇道的住处。当时我和冯乃超同志住在一起，事先知道任叔到了香港，但具体情况不大了解。这次见面，真是惊喜交集。惊的是他从天而降，不期而遇；喜的是久别重逢、快慰渴念之情。原来任叔1941年9月就从上海到了新加坡，在南侨师范当教员，领导文化工作，同时协助胡愈之同志做些统一战线工作。不久，他转到印度尼西亚去了，这对他后半生的生活、工作和著作有重大的影响。他参加苏门答腊反法西斯同盟，是这个组织的主要领导人，和印尼人民站在一起，共同反对日本法西斯军阀，从事组织和宣传工作，担任地下报纸的编辑工作。这当然不容于日本法西斯军阀。日本军阀妄图熄灭千岛之国反抗的烽火，开展了大检举。他在苏门答腊附近印尼农民家里隐蔽下来，耕田为生。8月15日这个富有历史意义的日子终于到来了。荷兰又想继承殖民者的衣钵，企图仍然统治印尼，理所当然地遭到印尼人民的反对，受到正义者和进步人类的支持。任叔这时担任印尼华侨总会联合会的顾问，参加华侨爱国民主运动。这以后，他又参加印尼人民反对荷兰殖民者的斗争。殖民主义者贪婪的残暴的眼光注意到他的头上，终于对他下了毒手，逮捕了。度过三个多月的牢狱生活，华侨总会、中国文艺家协会和著名人士胡愈之等广播抗议，在强大的压力下，荷兰军队被迫释放，他才安全地到达香港。
    我听他扼要叙述别后的经历，对他战斗在异国的英雄篇章表示深深的敬意，也对他曲折多磨的生活予以安慰。我希望他在香港多停留些时日，好生休息，迎接新战斗。1947年冬，茅盾、适夷、以群和我发起创办《小说月刊》，我邀请任叔参加编委，他欣然同意，并且写了一个短篇小说《一个头家》，发表在1948年7月的创刊号上。以后，他还写了《〈诗意〉的破坏作用》，发表在第三期上。在香港工作不到一年，解放战争的捷报频传，1948年9月，他到解放区去了。
    1950年春，我代表华东局统战部出席中共中央全国统战工作会议。在会上，意外地碰见任叔，我们紧紧握着手，相视而笑，似有千言万语要讲，许久，却讲不出一句话来。那些彼此胸中无声的言语，不用说出，双方都可以知道：新中国成立了，我们要好好大干一番。这时，他担任中央统战部第二处副处长。
    我们在文学事业上，是同一条战线；没想到在党的统一战线岗位上，我们又并肩前进了。这段路，我们共同走了没多久，便分道扬镳了。他到雅加达，出使印度尼西亚。他担任驻印尼大使不到两年，便回国了。外交工作也许不是他的所长，他的文人气质很浓，热衷文学创作和文学事业。1954年终于回到文学岗位，担任人民出版社副社长和副总编辑。可以大展他平生抱负了。他斗志昂扬，领导全社制定出版方针和近期远期出版规划，重视中国文学古籍整理，出版《中国古典文学读本丛书》和古典文学“十大作家集”，继承和弘扬祖国文学遗产的精华。出版外国名著和中国现代、当代优秀作品。他继冯雪峰任人民文学出版社社长兼总编辑。他将出版社的社会效益放在第一位，为文化建设、精神文明建设，为全民族的文化、文明素质的提高贡献力量，。
    他每年在社里工作（主要看稿）八个月，接触社会外出组稿三个月，在社内看书并了解社里各方面新的情况一个月。他工作勤勤恳恳，严肃认真，团结作家，尊重作家，重视作家劳动成果；培养青年作家；态度谦虚，从来不摆架子。青年作家听取他对自己所写的作品的修改意见，还不知道他就是著名作家、文学理论家、外交家、社长兼总编辑王任叔。
    冯雪峰常和王任叔亲自向我约稿，希望我的作品交给人民文学出版社出版。我欣然同意。《上海的早晨》第一部在《收获》双月刊1957年发表后，王任叔立即要去，亲自审稿付排，于1958年5月出版，1964年第5次印刷，累计印数398300册。我的其他作品，如《白求恩大夫》、《长城万里图》（六部），以及中短篇小说和散文集等，总计700万字左右，都由人民文学出版社出版。这些作品能够比较广泛地到达读者手里，是和冯雪峰、王任叔、楼适夷、陈早春诸位社领导亲切关怀分不开的。
    王任叔创作力旺盛，在编辑之余，写了大量文章，杂文更多。1957年反右扩大化的余波，牵连到他的头上。他所写的《关于集体主义》、《“多”和“拖”》、《关于“氏族社会”》和《真的人的世界》、《论人情》等杂文，1959年在“反右倾”当中被扣上“反党反社会主义的文章”的帽子，不幸的遭遇接踵而至。社长和党委书记的职务撤掉了，也不能执笔，即使写出文章也不可能发表了，降到编译所里当主任，后来又到亚非研究所编译室当主任。从此，销声匿迹，也很少和外界联系，我也不知他的去向，无从看望他了。但我没法忘记他，经常想念他，我不相信任叔这样一位长期在国民党统治区坚持斗争，为革命事业兢兢业业工作的人，竟然会“反党反社会主义”？我没有看到他写的那些杂文，也不知道他在人民文学出版社的具体情况，没法下断语，但我有保留，暗自说：且看将来的事实吧。
    经常使我想起的是他在创作上执著追求的精神。他的著名的长篇小说《莽秀才造反记》（原名《土地》）1928年写出初稿，30年代修改上半部前面11章；40年代在南洋流亡时期重写11章；50年代初再次大力修改，前后花去了20多年心血，才基本完成这部反映1903年宁海王锡彤领导的平洋党反抗洋教的故事，揭露清朝政府残暴压迫的历史事件，还描绘浙江东部沿海农村乡土民俗。初稿近40万字，共18章，每章有小标题。全书有副标题：《50年前一幅中国江南农村生活风俗画》。任叔逝世前，没有成定稿。从1924年草稿，到人民文学出版社略加整理，使之前后统一完善，于1984年2月出版，将近漫长的60年之久。这部长篇是他的代表作，是中国文学的收获之一。
    除了长篇小说外，他还写了剧本《五祖庙》。《五祖庙》初稿写于1946年，他当时以反法西斯同盟成员名义，支持反帝反封建的民族革命和民族独立运动。爱国华侨大都是同情印尼革命的，华侨的职工、青年和妇女等团体同印尼相应的团体都有联系。华侨青年团体里成立了新中国剧艺社，希望以戏剧为武器支援这一伟大的革命运动。可是没有剧本，任叔毅然执笔了，写的是5位华侨英雄的故事。
    1955年夏天，访问印度和缅甸之后，我又奉命和郑振铎同志一道率领中国文化代表团出访印度尼西亚。离开北京之前，我到人民文学出版社看望任叔。他兴高采烈地谈完了出版社的计划后，雄心勃勃地谈到他个人的创作，又提到《五祖庙》这个剧本。他大概没有到棉兰这个希望之岛上看过五祖庙，希望我这次访问印尼，找机会去五祖庙看看，还托我搜集一些有关五位英雄的事迹。
    回到北京，我把所了解的情况告诉任叔。他如获至宝，特别是五位英雄在监狱中和法庭上的表现，令他肃然起敬，立即记了下来，笑容满面地对我说：“太好了，这对我创作《五祖庙》有极大的帮助。原来剧中人物的姓名是虚拟的，现在有历史真实资料，可以放手去写，准备以真人真事为主，加上作者根据历史发展的想象，再把剧本从头到尾改编一遍。这是各族人民反帝反殖的第一把火炬，让它烧得更旺些，更旺些！”这次，我们谈了很久，从他热情洋溢的兴奋状态中可以看出，他多么盼望把这个剧本写得更好。
    他的文学创作是多方面的，除小说，诗歌和戏剧外，还写散文、散文诗、杂文、文学评论和文学理论研究。他还翻译介绍苏联、德国、法国和日本的文学作品。他研究的范围也不限于文学，因为他先后在印尼多年，又懂得印尼文，把研究领域扩大到印尼历史方面。他曾送我一本《印尼社会发展概况》，这对我了解印尼有极大帮助。他对我透露：准备写一部印度尼西亚的历史巨著，预计100万字以上。
    十年动乱期间，以为任叔在1959年受到批判，当时对这样的人叫做“死老虎”，一般不算重点打倒对象，也许幸而能够免去又一场灾难。但真实的情况究竟怎么样？他是不是还活在人间？也有人以为我死在上海了。我在“牛棚”里是没法知道的，这十年，有点像苏东坡词所写的那样：“十年生死两茫茫，不思量，自难忘。”
    有一天，收到一封信，寄信人是王克平，自我介绍是王任叔的儿子。我反复看了这封信，眼睛渐渐模糊了，字迹看不清楚了，忍不住落下了泪，濡湿了信纸的一角。读了那信，我好像见到任叔晚年的情景。信中只要我为任叔的《五祖庙》剧本写篇序。写序，当然义不容辞。希望知道任叔更多的情况。不久，克平给我寄来一些资料，其中有《五祖庙的故事》，任叔1925年写的《自叙》和“王任叔同志追悼会悼词”等。
    任叔离开人民文学出版社以后，在亚非研究所编译室工作，潜心从事著作。空前未有的风暴把他卷了出来，“死老虎”当作“活老虎”打，因为他曾被捕三次，被污蔑为“叛徒”，实行“隔离审查”，妻子和爱女被迫与他分离了，使他精神上受到极大的打击。他身处逆境，还念念不忘他的工作，在给克平的信中写道：“但我还是打起精神，坚持搞派定的工作。现在改写《原始社会时期》，搞那一套我从未在学校里学过的‘考古学’方面的东西，这东西实在也花过我几年中二三年的时间。”“我的健康是到家了，夹在三种矛盾之中，健康情况与工作的矛盾，健康、工作与未定案的相互矛盾。而我现在，则只有抓住工作。为了工作，健康也管不得了。因为只有工作，才能表明我对党和人民的态度，因工作而倒下去我也心甘情愿，只是完成不了，仍然还不了人民的欠债而已。”他虽有凌云壮志，但健康状况日益恶化了。在连续三次中风，大小便失禁之后，1969年12月14日，任叔写了如下的遗嘱：
    11月16日，11月28日，12月12日，三次突然晕倒，大便失禁，第三次情况相当严重，自6时到11时，尚未十分清醒。以后如何，很难逆料，为此，写了几句话于后。
    ……在处理书籍时，如果我奉化中学的图书馆缺书，可尽量选择拿去。说是参加革命吧，我是从那里教书开始的。
    遗憾的是不能完成我希望搞的《印尼历史》，也是对人民欠下的一笔债……
    这以后，他的病情越来越重了。他有时独自出去，不知怎么的撞倒在电线杆下，失去了知觉，经路人抬到派出所去，发现他是“专政对象”，就无人过问了。深夜醒来，他茫茫然在黑夜中走去，神志已经不清，幸亏遇到解放军，伸出援助之手，把他搭救。但是康生和林彪、江青一伙，紧紧抓住他不放，康生亲笔“批示”，勒令遣返浙江奉化大堰村山区。王克平因他父亲病情严重，生命垂危，不同意遣返山区。这有什么用呢？“造反派”一句话就是一个命令，何况还有什么“批示”哩！任叔回到家乡，病情发展了，脑血管严重病变，神志不清，甚至不穿衣服，赤身裸体在村中奔跑，半夜不睡觉，在零下几度的寒冷日子里，他却躺在雪地里。这样严重的病情，在山区卫生院和溪口人民医院的设备和医务人员的条件下，都表示无能为力。克平设法把父亲送到杭州精神院，本来以为可以有救了，但医院某些人发现病人是“打倒对象”，竟然拒绝治疗，不通知家属，要病人出院，否则强行送病人回家。克平不得不把病人送回家乡。在无人治疗的情况下，任叔的病情进一步恶化了。1972年7月25日，任叔脑溢血，耳朵、鼻子和嘴流血不止，心脏停止了跳动，在寂静的山村里，悄悄地离开了我们。
    任叔在18岁那年吟哦诗篇“在我梦底一角上组起花圈”算起，走过54个年头的漫长道路，给我们留下了1000万字左右的著作，在健康极端恶化神志还清醒的时候，仍然惦记工作和《印尼历史》（据说基本写完了），以表明他对党和人民的忠诚。诚如他在《自叙》里说的那样：“……就是这样梦便告了终止，倒也落得个干净。然而疏了四五月的破琴，终难制止心中的要求，在那黄叶低吟的时节重复取下，弹起了梦曲，继续我底梦。”
    革命道路不是笔直的，人生的道路也不是平坦的。昔日伯拘里，演周易；孔子厄陈蔡，作春秋；屈原放逐，著离骚；左邱失明，厥有国语；孙子膑脚，而论兵法。巴人献身社会主义祖国建设：在外交、统战、文学、文化革命事业中取得令人注目的成绩。一生四次被捕入狱，在印尼参加苏门答蜡“人民反法西斯同盟”与反荷兰殖民主义斗争，出生入死，虽九死而不悔。这样的无产阶级革命战士，因为写了针砭时弊的杂文，1960年3月被康生之流定为“反党反社会主义分子”，撤销党内外一切职务，降级降职。不管在印尼，还是在国内，也不论斗争多么激烈，身处逆境如何艰难，他坚信共产主义道路，以无产阶级革命战士和共产党员要求自己，继续奋勇前进。
    他被定为：“反党反社会主义分子”后，立下遗嘱，其中有这样一句：“希望组织培养我的孩子成为一个真正的共产主义战士。”这时，他不能写文学方面创作和理论文章了——即使写了，也无处发表，但是他绝不放下作为战斗武器的笔，开始撰写印尼近代史和古代史。在1969年11月14日，他健康一天不如一天之际，再次写下遗嘱：“如果允许的话，死后火化，分骨灰为两瓶，一送我出生的大堰，一投之于海，我依然关心印尼革命胜利。”他盼望他的骨灰能从大海流到印度尼西亚。关心千岛之国的革命胜利。
    他含冤19年之久，坚信共产主义，以无产阶级革命战士的胸怀，不屈不挠。藐视一切艰难困苦，继续持笔战斗。1972年7月逝世。160万言的印尼历史煌煌巨著，是巴人精神的产品。套用司马迁的话，可谓巴人含冤，世传印尼历史。
    历史是公正的，颠倒了的是非终于又颠倒过来。1979年6月为王任叔同志平反昭雪大会在八宝山举行，悼词里说：“现在党组织已批准改正了王任叔同志的错案和冤案，推倒了对他的一切诬蔑和不实之词。恢复了他的政治名誉，这是可以告慰于王任叔同志的。”
    “继续我底梦！”这是多么执著多么坚强的声音！第一个火把已经点燃，它就不会熄灭。梦的追求已变成和将变成灿烂的现实！
    今年10月19日是巴人百年诞辰，研究和学习巴人精神和著作，是对他最好的纪念。
    巴人精神不朽！
    （2001年9月22日北京改稿）


首页 -> 2001年第11期

对资本主义研究之我见

作者：●　钟沛璋

字体： 【大 中 小】

    新中国建立以来，怎样看待资本主义，一直是困惑我们的大问题。新中国成立不久，为了早日进入社会主义，对资本主义工商业进行社会主义改造，连出售小商品的“夫妻店”都一扫而光。即便如此，还是感到资本主义的阴魂不散，提出了国内主要矛盾是无产阶级与资产阶级的矛盾，要“兴无灭资”，不断对资本主义、资产阶级进行批判、斗争，甚至把原来认为是小资产阶级的知识分子一律“提升”为资产阶级知识分子。埋头钻研科学技术的被视为“走资本主义的白专道路”。大批知识分子和学生被下放到农村接受贫下中农的再教育。在农村，又害怕分得了土地的农民走资本主义道路，急急忙忙消灭农业单干，让农民从初级社进到高级社，直到“一大二公“的人民公社。“四清”运动，又提出了重点“整走资本主义道路当权派”的口号。到了“史无前例”的“无产阶级文化大革命”，对资本主义的批判更是登峰造极，认为小商品生产每时每刻都在产生资本主义，“八级工资制”是“资产阶级法权”，也要进行批判。“文化大革命”的狗头军师张春桥发表奇文，要包括上层建筑领域在内，对资产阶级实行全面专政。于是处处批斗、夺权，全国大乱。“文化大革命”的结果，使我国国民经济到了崩溃的边缘。
    因此可以说，我们在建设社会主义的过程中，患了一场长达几十年的“恐资病”。甚至在粉碎了“四人帮”、实行改革开放后，这种“恐资病”还渗透在我们政治、经济和文化等各个领域，像梦魇一样盘旋在许多同志的头脑里，挥之不去，成为全面改革的一大障碍。对于“恐资病”，我们都曾深受其苦，这里不多说。现在必须弄清楚的问题是，我们这样看待资本主义符合马克思主义的观点吗？究竟应该怎样看待资本主义？

    一

    首先要正本清源。看看马克思、列宁、毛泽东是怎样说的。他们关于资本主义的论述很多，其主要观点可以简介如下：
    马克思、恩格斯在《共产党宣言》中说：“资产阶级在历史上起了非常革命的作用”。“资产阶级在它不到一百年的阶级统治中所创造的生产力，比过去一切时代的全部生产力还要多，还要大。”
    列宁在《两个策略》中批评民粹主义和无政府主义关于俄国可以避免资本主义发展的说法，是反马克思主义的梦呓。他说：“除了使资本主义向前发展以外，妄想在其它任何方面替工人阶级寻找出路，都是反动的。在俄国这样的国家里，工人阶级与其说是苦于资本主义，不如说是苦于资本主义发展不够。”
    毛泽东在党的“七大”报告和讲话中说：“有些人不了解共产党人为什么不但不怕资本主义，反而在一定的条件下提倡它的发展。”“现在的中国是多了一个外国的帝国主义和本国的封建主义，而不是多了一个本国的资本主义，相反地，我们的资本主义是太少了。”“这个报告（指《论联合政府》）与《新民主主义论》不同的，是确定了需要资本主义的广大发展，又以反对专制主义为第一。”“为了发展工业需要大批资本。从什么地方来呢？不外两方面：主要地依靠中国人民自己积累资本，同时借助于外援。……在这个基础上，外国投资的容量将是非常广大的。”“我们坚信，私人资本，不管是中国的，外国的，在战后的中国都应给予机会大规模发展，因为中国的工业化，要有自由企业和外资援助才能做到。”
    以上这些论断无疑都是符合历史唯物主义的。遗憾的是，后来列宁和毛泽东在实践中并没有这样做。

    二

    那么怎样看现实中的资本主义呢？我们可以对20世纪的资本主义作一个简单的回顾。
    20世纪的前四个年代，确实是资本主义危机深重的时期，也是战争和革命的年代。30年代的经济大萧条，两次世界大战，资本主义的怪胎——法西斯主义的出现，给人类带来了毁灭性的灾难。十月革命的爆发和一系列社会主义国家的建立，就是在资本主义的严重危机中出现的。与此同时有一百多个殖民地国家获得独立，形成一个新兴的第三世界。资本主义的危机，迫使资本主义不得不进行改革，其主要标志是：一、凯因斯学说的兴起，他主张国家干预，认为政府的充分就业政策可以使经济从衰退中得到恢复，二次大战期间和以后，西方国家相继推行凯因斯的主张；二、罗斯福的新政，主张使互相冲突的经济利益达到平衡为宗旨的计划经济思想，推行社会福利措施，包括向老人和寡妇提供福利金，给失业者以津贴，为残伤者提供保险。罗斯福的新政在当时曾被人指责为有“社会主义的倾向”，但还是成为美国国家生活中长久的组成部分；三、社会民主党的影响在欧洲不断扩大，并在许多国家成为执政党，它们为现代欧洲社会福利制度奠定了基础。这些国家干预经济的作法，与二战前传统的资本主义原则是不一致的。可以说是资本主义向社会主义的借鉴和学习，也是借鉴马克思主义对资本主义规律的分析和对资本主义批判的结果。
    二战后资本主义的改革，使当代资本主义出现如下一些特点：
    （一）分配的福利化。通过福利政策和税收政策对剩余价值进行了再分配，对剩余价值，大家都能分得一份，缓和了社会矛盾，也使资本主义周期危机得到了缓和。马克思在《资本论》中说，财富在一端积累，贫困在另一端积累。在当今西方国家中，资本积累不断加速，而极端贫困化的现象却在相对减少。
    （二）资本社会化。资本主义在向社会主义学习过程中，曾大力推行国有制，在20世纪70年代，国家资本主义经济几乎占那些国家国民经济的一半左右。后来由于出现高成本、低效益等弊端，又纷纷改为私有化，但这种私有化，也多是股份制。在西方国家实行的高额遗产税，使过去传统的家庭经济的企业集团都迅速衰落。如摩根、杜邦、洛克菲勒等，已不如昔日那样显赫。德国的克虏伯公司已不是家庭公司，而是由德国资产阶级各方面代表组成的基金会所拥有。德国还实行劳资双方“平等的共决权”来管理企业。西方国家大部分新兴企业都是上市公司，股份在社会上散布很广，而大股东往往是各种基金会，如养老基金、保险基金、工会基金和各种共同基金等。美国的共同基金的总资产高达几万亿美元，这些公司都把自己称为PUBLIC CO.即公共公司。因此当代资本主义的所有制，已与传统资本主义的所有制有很大的不同。
    （三）经济的全球化。高福利使生产成本提高，为争取高额利润就把资金转移到发展中国家，从而带动了这些国家经济的发展，因此出现了一批新兴的工业化国家。同时跨国公司也在全球兴起。目前世界上500家最大的跨国公司的资产占全球国民生产总值的33%；贸易总值占全世界的75%。这就促进了国际贸易和国际金融的迅速发展。信息网络的普及，更使经济全球化的进程突飞猛进。同时，除了联合国外，也出现了不少世界性和区域性的政治、经济等组织。这些组织在世界政治、经济、社会中起着越来越大的作用。
    （四）新经济的出现。近十年来，美国经济创造了130个月连续增长、高收入、低通胀、低失业率的局面。其主要动力就是信息技术、生物科学及新型材料和航天技术的不断创新、推广和应用。信息产业的发展对美国经济增长的贡献率已超过35%；成为美国经济增长的火车头。在传统经济中，生产三要素（土地、劳力、资本）都有数量上的约束，不可能取之不尽，用之不竭。因此传统经济学的基本前提是资源的稀缺性。而在依靠知识的生产、交换、分配而发展的新经济中，知识无疑已成为传统生产三要素之外的第四个重要要素。这一生产要素的最大特点，便是其充裕性。人类知识量的成倍增长，甚至达到“知识爆炸”的程度，这就为生产力的迅猛增长带来了广阔前景。具有这种特点的新经济的出现，将对整个人类生产、生活带来什么变化，它的经济规律又是如何，目前人们对它还知之甚少。现在的新经济似乎还是一个没有地图、没有向导、没有航标的海洋。
    从以上情况中，我们不难看出这样两点：
    一点是资本主义尽管依旧存在重重矛盾。但还是有很强的生命力，而不像列宁在《帝国主义论》中所估计的已经垂死。我们可以看到，当代资本主义正张着两个翅膀在飞翔，一个翅膀是改革，一个翅膀是高新技术。先说改革，马克思在《共产党宣言》中指出：“生产的不断变革，一切社会关系的不停动荡，永远的不安定和变动，这就是资产阶级时代不同于过去一切时代的地方。”当代资本主义依旧通过改革不断调节生产结构和社会矛盾，以促进生产关系和生产力的发展。再说高新技术，像美国那些耗资巨大的空间工程和信息高速公路工程，无不是依靠国家的实力和策划建成的。美国经济连续十年的高增长，与高新技术的不断创新和发展是密切联系的。马克思《政治经济学批判》序言中讲了一段很重要的话：“无论哪一种社会形态，在它所容纳的全部生产力发挥出来以前是决不会灭亡的；而新的更高的生产关系，在它生存的物质条件在旧社会的胎胞里成熟以前，是决不会出现的。”这段历史唯物主义的经典论断，意义是非常深刻的。它既告诉我们如何去看待资本主义，也告诉我们如何才能建设好社会主义，既不能搞列宁和毛泽东都批判过的民粹主义，也不能搞缺乏物质基础的乌托邦。
    另一点是社会主义因素在资本主义社会中生长。这是不以资产阶级意志为转移的，是社会经济发展的必然结果，也是世界工人阶级和进步力量对资本主义不断批判和斗争的结果。我认为，从历史长河的角度看，现代资本主义不断发展的结果，不是离社会主义和世界共产主义的实现更远了，而是在逐渐接近，尽管这还要经历漫长的过程。资本主义是人类社会的一个发展过程，通过这个过程，人类极大地积累了财富，极大地推进了人类文明，也极大地丰富了人类社会的历史经验，因此对资本主义，首先不要怕。既然我们是人类社会成员，对资本主义创造的成果，我们理所当然应该分享。我们要承认它，认识它，掌握它，然后才能谈到超越它。就是要在资本主义创造的成果的基础上，研究、总结、利用它的发展经验，去建设更美好的社会主义。党的“十四大”的重大贡献之一，就是肯定了市场经济是不可逾越的。到“十五大”，我们肯定了包括私有经济在内的多种经济的共同发展，思想进一步得到了解放。
    由于长期受“恐资病”的思想束缚，应该承认我们对于现代资本主义还知之甚少。美国政治思想界的领航人物，集思想家、神学家、作家、外交家于一身的迈克尔·诺瓦克（Michael Novak），1982年出版了一本《民主资本主义的精神》的书，全面地论述了当代资本主义的一些基本原则，在美国和世界各地产生了广泛而持续的回响。这本书可以帮助我们从思想上去认识资本主义，什么是我们社会主义国家可以和应该借鉴的，什么是应该批判的。诺瓦克认为民主资本主义是这样的三位一体：一是以市场为主导的自由经济体制，它以自由竞争的基础，通过法律来把个人的自由纳入对他人的利益和公益有利的轨道，并以此从根本上解决了人类生活资料的匮乏问题；二是尊重个人的生命权、自由权和追求幸福的民主政治体制，它注重从宪政制度上通过分权制衡来保护公民合法权利，防止权力的滥用；三是体现自由和正义理想的道德文化体制，蕴含其中的是多元、开放、宽容，同时又允许充满活力的现代精神气质。无疑，我们不会相信资本主义是永恒的神话，但是我们也必须承认和借鉴资本主义在人类社会发展过程中提出的某些合理思想和历史进步。

    三

    今天谈论资本主义，最现实、最尖锐的问题是我们怎样看待经济全球化，怎样看待全球资本主义。因为一方面，经济全球化似初生的太阳，以不可阻拦之势席卷世界，如同工业化成为20世纪的主宰一样，经济全球化将成为21世纪的主宰。另一方面，我国改革开放以后，已逐步投入经济全球化进程。2000年我国经济对外贸的依存度已达43.9%。而中国的外来直接投资累积总额三千亿美元，占世界外来直接投资的第三位。今天世界经济一有“风吹草动”，中国也会“显山露水”。因此能否正确地看待经济全球化，将极大地关系中国在21世纪的命运。
    所谓经济全球化，是指各国在市场和生产相互依存日益加深的过程。它促使人力资本、商品、服务、技术和资源的跨国界的流动，优化各种生产要素和资源的配置。经济全球化的战略就是整合全世界的资源为己所用，以实现成本最小化和利润最大化。为追求这个目的，发达国家的资本大量地投入到发展中国家。经济全球化促使了生产国际化。一辆著名品牌汽车，现在很难说是哪个国家生产的。因为汽车的零件可能来自许多国家。国界已不能阻挡商品的流通。日本民众传统的快餐是“便当”（盒饭），而现在美国跨国公司出售的盒饭正在占领“便当”的市场，它价廉物美，价格只有“便当”的一半。迅猛发展的高新技术，是经济全球化的强大推动力量。1983—2000年，通过大西洋的海底光缆的通话能力增加了近10万倍，通话的成本下降到10万分之一。而今天发挥最巨大作用的则是网络。网络使全球贸易减少中间环节、降低成本、增大信息量、迅速整合各种资源，降低库存、减少风险。通过网络在分秒之间，就可把成千上万亿资金从世界的一地转移到另一地。电子商务使全世界节约生产成本1998年为170亿美元，到2002年将达到1250亿美元。作为经济全球化的载体则是跨国公司。全球跨国公司年销售额已超过1千万亿美元，几乎是世界各国出口的两倍。跨国公司控制近一半的全球产出，60%的世界贸易，70%的技术转让和90%的国际投资。那么谁又是跨国公司最大的股东呢？是发达的西方资本主义国家，而其中主要是美国。根据《财富》杂志去年排名，在全球500大公司中，有179家是美国公司。在排名前10名的大公司中，有6家公司的总部在美国。因此，可以清楚地看到，我们今天面对的是全球资本主义。
    我们看到，马克思和恩格斯150多年前在《共产党宣言》中预言的：“资产阶级，由于开拓了世界市场，使一切国家的生产和消费都成为世界性的了”，现在已成为愈益广泛的现实。
    经济全球化，一方面给世界带来前所未有的繁荣，另一方面也出现了新的问题和危机，主要是：（一）全球性的贫富差距不断扩大，在全球化的激烈竞争中，最大得益的是富国，特别是美国，而小国，穷国，技术文盲国则常常是受害者。据联合国数字，过去30年中，最不发达国家的数字从25个增加到49个；世界绝对贫困人口从5年前的10亿，增加到现在的12亿；工业化国家与30多个最穷国家的人均收入相差至少74倍。世界200个最大富翁个人财产大于世界40%人口收入的总和，其中3个最富有的人的财产，超过60个穷国国民生产值的总和。国际货币基金组织的报告惊呼：“整个世界带着有史以来最悬殊的贫富差距进入21世纪。”（二）世界经济风险增大。经济全球化弱化了国家的传统作用，在资本流动完全超越国家主权的情况下，任何开放国都免不了受资本市场波动的影响。亚洲的金融危机和连带的经济衰退，就使一些国家深受其害。而最近美国经济出现疲软就波及世界。出现了“美国打喷嚏，世界就会感冒”的现象。（三）世界生态环境恶化，特别是这十年来更是急转直下，在我们的星球上，耕地、水源和天然生态在累进化地衰减。发达国家跨国公司还向发展中国家转嫁污染，把某些重污染行业和企业未经治理转移到那里，或以牺牲环境资源为代价，谋取高额利润，更加重了全球环境恶化。这一切，使世界公众无不忧心忡忡，激起了强烈的不满。从1999年在美国西雅图反全球化示威开始，到最近在意大利热那亚反全球化、反资本主义的示威已有10余次，规模一次比一次大，组织也一次比一次严密。在苏联自我瓦解、社会主义阵营解体后，一些西方学者曾经认为是“历史的终结”，资本主义可以长治久安了，反经济全球化运动的兴起，打破了这种幻想，人们看到全球资本主义依旧存在着尖锐的矛盾和危机，
    资本主义的本性就是无限制地追求利润。资本主义的过度放纵、过度竞争和严重失控，在20世纪曾经导致30年代经济大危机和两次世界大战。随后进行的资本主义的种种改革措施，实际上是对自由竞争的资本主义“套上笼头”。而现在经济全球化的发展，特别是跨国公司的兴起，巨额资金可以毫无控制自由跨国流动，而民族国家对经济的控制能力则日益降低，表明资本主义正在摆脱“笼头”，重新成为无缰的野马，将使世界经济造成失控的严重危机。由一些西方国家20多位经济学家和各方面专家组成的“里斯本小组”，在上世纪90年代发表《竞争的极限》的著名报告，就已清醒地指出经济全球化带来的危机：“全球化不断排除历史沿袭下来对市场经济所作的民主修正”。报告呼吁“不能把世界看作是霸权兼并的竞争场所”。里斯本小组还呼吁：“一个有效率的开放市场体系需要在各民族之间建立一个协调合作的全球框架，也就是说建立一个承担社会责任的、拥有民主合法形式的全球政治调控”，从而使世界“避免一场（经济、宗教、政治和伦理的）全球自我爆炸的危险”。报告呼吁要强化联合国和各种非政府组织的调控作用。
    面对全球化的种种弊端，我们能不能退回到老路上去，过闭关自守的生活呢？这是不可能的。因为经济全球化是世界经济发展的必然结果，而世界经济已成为一个整体，不容违背客观规律地予以分割。回顾20世纪苏联瓦解的最根本的教训也正在此。俄罗斯的工农兵在当时世界资本主义的薄弱环节俄国，一举成功地发动十月革命，其历史功绩是不可抹煞的，它使人类看到了创建新世界的希望。后来，苏联在抗击法西斯、拯救人类做出的巨大贡献，更是功不可没。苏联最后所以瓦解，主要原因不在于出了几个社会主义的叛徒，而是由于创建新世界的思路，在发展过程中出现了严重偏差，认为创建新世界就要与资本主义的旧世界完全隔离开来（当时曾称之为“铁幕”）。不按照客观的经济规律进行建设，而是搞主观设计的集中统一的公有制计划经济。斯大林设想的社会主义经济建设蓝图是违反世界经济发展规律的。他想从世界经济中分割出来另立一个封闭的世界社会主义体系，结果路子越走越窄，与资本主义的竞争中，经济越来越困难，人民生活长期得不到提高。其实，苏联在建设工业化之初，资本主义正发生周期性的经济危机，苏联曾利用了西方国家的资金和技术，为工业化打下基础。二战结束后，欧洲实施马歇尔计划，使欧洲经济迅速复苏和振兴。当时美国也曾向苏联建议实施，而被苏联拒绝了。如果苏联不搞封闭，在与西方反共、反苏右派势力斗争的同时，善于与资本主义国家相处和合作，善于利用西方的经验、资金和技术，情况肯定会比后来好得多。遗憾的是，由于主观和客观的种种历史原因，苏联没有把这个正面经验继续下去，而是越走越陷于封闭和停滞，失去了发展的活力。
    那么今天我们中国应该怎样看待经济全球化呢？
    一句话：既要看成是我们振兴中华的千载难逢的极好机遇，又要看成对我们民族素质、国家社会体制和民族文化的严峻挑战。
    经济全球化给许多发展中国家带来了加快经济发展的前所未有的机会。如果说，20多年前我们是通过设立经济特区把外面的资金和技术引进来，那么今天许多跨国公司看到中国的人力资源优势和潜在的广大市场，纷纷把资金、技术和高水平的管理人才投入到中国来，在中国开厂、办企业，甚至把总部设到中国。去年，中国的公司从境外投资者那里筹集到共200亿美元的资金，而亚洲其他国家总共只筹集到50亿美元。利用跨国企业的帮助，我们可以乘机进入过去不得其门而入的发达国家，可以获得送上门来的资金、技术和就业机会。中国正在成为世界的制造中心。Made in China（中国制造）的商品畅销到美国和其他发达国家。“风景这边独好”，在世界经济几经风浪之际，中国经济却保持持续高增长，可以说，我们是抓住和利用了经济全球化的大好机遇。这应该归功于从邓小平到江泽民等历届中央领导的坚持改革开放，归功于我国许许多多有胆识、善于学习和开拓的企业家、科技人员和广大劳动人民。像创立“海尔”世界名牌在发达国家办厂、成立分公司的张瑞敏，是已为大家熟悉的例子。再如，中集集团抓住国际集装箱制造业结构调整的大好机遇，采取了一系列战略性并购行动，在华北、华东、华南三大区迅速建立生产基地，取得了“世界造箱业第一”的行业地位。再例如，天津药业集团在经济全球化大潮中几起几落，开发属于自己的核心技术，通过创新，以低价优质的产品，迫使外国产品全部退出中国市场，并乘胜占领了亚洲60%、全球40%的市场。这一切说明，在中国共产党和中国政府的正确领导下，勤劳智慧的中国人民是有能力在经济全球化大潮中勇立潮头开拓前进的。
    经济全球化的竞争也是激烈的、冷酷的。众强相争总是优者胜，劣者就要吃亏，靠边（边缘化），最后被淘汰出局。因此我们面对的挑战是十分严峻的。首先对体制的挑战，虽然我们已从计划经济体制转到市场经济体制，但还是很不完善。我们目前党政机关干部和企业的管理人员总数大概已膨涨到3600万人，这与市场经济所要求的“小政府大社会”原则是很不相称的。这样巨大数量“吃皇粮”的人员，不但每年要吃掉国民生产总值的20%，而且许多人手中有权，他们的权力若受不到有效的监督和制约，权力与资本结合，就会出现像厦门“远华案”赖昌星那样的“资本魔鬼”，破坏作用是极大的。我们许多国营企业人员多、效率低、成本高、包袱重、缺乏竞争力。而国营企业在改造过程中，必然出现大批工人失业，现在我国城市失业率今年6月是3.3%。加入世贸组织后，中国农业也将受到巨大考验，农村大批剩余劳动力向城市跑。这都无不对社会造成巨大压力。人才和人的素质的竞争，是最根本的有决定性的竞争。现在美国和一些发达国家正采取许多政策和措施，向世界吸引人才。许多发展中国家的重点大学，都成了美国的人才基地，出现了“别国栽树，美国乘凉”的现象。朱基总理说，我国有三分之二的顶尖大学毕业生在毕业后到外国去。经济全球化的一个必然结果是，一个国家已经不能单纯根据本国的需要和条件来设定经济发展目标，当一个国家的经济越来越深地进入经济全球化过程时，推动这个国家经济发展的力量，就不仅是本国的市场和本国政府，还包括国外的“看不见的手”（市场经济规律）和国际经济组织的“看得见的手”。因此，我们中国急切需要大量能够了解世界、懂得世界的世界性的人才。人才是有的，我国在国外的几十万留学生和科研人员，能不能吸引他们为祖国服务呢？国外跨国公司在中国斥巨资设立的研究院（微软中国研究院一家就达8000万美元），集中了大量的人才（贝尔实验室一家科研人员就达500人，96%都是具有博士和硕士学位的高级人才），我们能不能以适当的方式“借鸡生蛋”呢？吸引人才，爱国心和优厚的待遇当然是重要的，但是对于科研人员来说，最重要的是要看我们是否具有创新出成果的环境和条件。张瑞敏说得好：“创新就是对成功的破坏，是不断否定自我，创造自我。”这就不能不关系到从观念到体制的系列改革。体制改革必须深入进行，以抑制腐败，增强透明度，提高效率。市场经济必须有民主政治体制的支持和保证。
    关注经济全球化大潮中我们中华民族的竞争力，就不能不关注我国的文化。面对今天如潮水般涌入的西方文明，有人企图以我国五千年的文明传统相对抗。这种被许多人理解成的传统文明，并不完全反映我国历史文化的原貌，而是被历代专制独裁者所改造和提炼。它的核心是专制、权威、服从，压制个人的权利和利益。中国兴起的秘密当然不是靠封闭、专制的文化传统。其实中国有另一种历史悠久的优秀传统，就是春秋战国时百家争鸣的传统。那时王权还没有完备到能够建立统一的意识形态，是我国历史上最好的思想自由时期，真是群星灿烂，思想活跃而丰富。先秦诸子哲学思想的辉煌成就，在千年之后的今天仍感到他们智慧的光芒。“五四”运动的主将蔡元培，把这种优秀文化传统，概括为“兼容并包”。正是这种“百家争鸣”、“兼容并包”或者更准确地说是“海纳百川”的传统，使中华民族在历史上善于吸收外来文化，创造出自己的灿烂文化。也正是这样的优秀传统，使中国56个民族凝聚在一起，成为世界文明史的一个大奇迹，我们今天在经济全球化大潮中所取得的成绩，难道不正是这种优秀传统在起着主导作用（尽管还有重重阻力和种种噪音）吗？
    正确总结历史的经验教训，坚持发扬民族的优秀传统，我们中华民族肯定是大有希望的。我们要利用经济全球化的机遇，积极推进第十个五年计划的实施，向我国的第三步战略目标前进。我们应以积极的姿态投入到经济全球化中去，以自己的创新和实力，从中取得主动权，取得对经济全球化“游戏规则”的发言权。作为占世界人口四分之一的大国，面对经济全球化的负面影响及其种种弊端，我们不能忘记自己的国际责任，为推动建立和平、稳定的公正合理的新秩序，使世界各国人民共享富裕的美好生活，不断做出我们的贡献。 2001年8月28日
    （作者建国初年任《中国青年报》副总编辑；离休前任中共中央宣传部新闻局长）
    （责任编辑 洛 松）


首页 -> 2001年第11期

不再是搞唯成分论的时候了

作者：●　李　庄

字体： 【大 中 小】

    江泽民同志在中国共产党建立80周年纪念大会上的讲话（以下简称“七一讲话”），是我国当代共产主义运动的重要文献，好得很，我完全拥护。当然，其中有个问题，我也曾经不理解，是经过个人反复思考和其他同志启发才想通的。
    这里我说说个人认为重要的两点：
    第一，自从党的十一届三中全会以来，党实行改革开放政策，全国面目一新：经济发展，政治稳定，人民生活改善，综合国力增强……
    但是另一方面，贪污、挪用公款等恶行也在不少地区和部门恶性发展，而且多数不是“单干户”，一抓一窝。我们国家比“阶级斗争时代”确实富多了，但人民的血汗任恶人如此侵吞，实在令人痛恨。现在群众对于惩治腐败如大旱之望云霓。江泽民同志在“七一讲话”中强调从严治党，反腐倡廉，深得人心。广大人民深愿结合中心工作，切实开展反腐败的斗争。
    我斗胆建议：在我们国家采取一个类似“联带责任”的办法，加重省市领导、部门首长反腐败的责任，如果你所辖地区、部门出了一窝子大贪污犯，即使你本人洁身如玉，也得负领导失察责任。这也是一种制约。
    第二，我多次读“七一讲话”，每读到第三部分关于“不断增强党的阶级基础和扩大党的群众基础”一段时，心里都要“咯噔”一下，说实话是不理解，有怀疑。我入党也有六十多年了，深知工人、农民、解放军、干部、知识分子中的先进分子，只要合格，入党没有问题。至于民营科技企业的创业人员和技术人员、受聘于外资企业的管理和技术人员、个体户、私营企业主、中介组织的从业人员、自由职业人员等，“通过诚实劳动和工作，通过合法经营，为发展社会主义社会生产力和其他事业作出了贡献”，“承认党的纲领和章程，自觉为党的路线和纲领而奋斗，经过长期考验，符合党员条件”，能否“吸收到党内来”，我心里相当嘀咕，也就是怀疑。
    我有一位小我一岁的好友，今年83岁，党龄与我相同。我们相交甚深，经常交心。我在电话中说了心里的困惑，他半开玩笑地说：“你什么时候也学会唯成分论了？”
    说到唯成分论，触了我的痛处。我出身不好，地主——资本家家庭，本人虽是学生，参加革命时把家庭情况写得一清二楚，无丝毫遗漏，但这出身包袱也背了几十年，总觉得矮人一头。平日谨言慎行，多工作少说话，有些本来认为是对的、事后证明也是对的话，也烂在肚子里。这位同志出身比我好，说话比我多，因未“出格”，虽受过些批评，却也幸未出大事。
    我们两人在电话中议论很久，谈到大地主家庭出身的彭湃同志毁家革命、慷慨就义，也谈到工人出身的中共早期的总书记向忠发被捕叛变，后被蒋介石处死；谈到从马克思主义的创立和一百多年来世界的巨大变化，也谈到中国特色的社会主义初级阶段是一个长期的过程。细细思量，我们有何理由拒绝符合党员条件的人入党呢？
    最近，又一位友人为我抄录了红军长征到达陕北后，瓦窑堡会议的决议的一段话，决议说：“中国共产党是中国无产阶级的先锋队。他应该大量吸收先进的工人雇农入党，造成党内的工人骨干。同时中国共产党又是全民族的先锋队，因此一切愿意为着共产党的主张而奋斗的人，不问他们的阶级出身如何，都可以加入共产党。一切在民族革命与土地革命中的英勇战士，都应该吸收入党，担负起党在各方面的工作。”决议还强调“社会成分是应该注意到的，但不是主要的标准。”
    经过与友人的切磋琢磨，我的看法发生了质的变化。再读“七一讲话”，过去令我“咯噔”之处，已不复存在了。我想，改变某种长期形成的过时的或根本就不正确的思想，确有一个艰苦的有时甚至是反复的过程，急躁、勉强是不行的。
    （责任编辑 程 度）


首页 -> 2001年第11期

“与时俱进”是共产党人应有的科学精神

作者：●　曾彦修

字体： 【大 中 小】

    在新世纪的第一年党的80周年纪念时，江泽民同志发表了长篇系统讲话，核心内容是强调中国共产党必须执行“三个代表”的纲领、路线和要求。我认真研读之后，突出地感到，总书记是以“与时俱进”的精神来理解和推进马克思主义理论的发展的，这对于那些到了20世纪80年代、90年代还坚持以教条主义态度来对待马克思、列宁、毛泽东甚至斯大林的一些同志是一个重要的劝说和否定。
    我特别感到，这“三个代表”的理论和号召，既是对党80年奋斗史很好的总结，又是对党未来长期奋斗的正确方向的启示。因而它就具有承前启后的重大历史意义。这一高度而准确的概括，在党今后的历史上，必将起到很重要的长远的积极作用。
     七一讲话，对于中国共产党面临形势、任务的阐述，是正确的、符合实际的。例如，报告中说：“生产力不发达的情况总体上还没有改变。不断解放和发展生产力，依然是我们长期的中心任务。”这是深刻吸取了历史上无谓夸大的教训的。它可以使人们的头脑不要发热。同时也警告了某些贪多骛大、铺张浪费、形式主义的作风。这就是说，我们必须永远兢兢业业，如临深渊、如履薄冰地奋斗下去才行。
    总书记的报告中还有一个最根本的提法，就是“不断发展先进生产力和先进文化，归根到底都是为了满足人民群众日益增长的物质文化生活需要，不断实现最广大人民的根本利益。”这一论点是太好了，中国共产党已经存在并应该继续存在下去的根本理由，就是这一点，而不是其他。中国共产党员如果不牢牢信仰和实践这一点，他就根本不是或不配是一个共产党员。
    “三个代表”的号召中，对于如何坚持马克思主义的信念，有精辟的解释。其中说，“在新的历史时期，坚持马克思列宁主义、毛泽东思想，关键要坚持用邓小平理论去观察当今世界、观察当代中国，不断总结实践经验，不断作出新的理论概括，不断开拓前进。”我们那些在形式上十分强调坚持马克思主义、坚持反对所谓修正主义的同志，恐怕是太缺乏与时俱进的精神了。我体会，“与时俱进”是“七一”讲话中精髓所在，它对全党同志都是极其重要的提示。
    据我的一知半解，马克思、恩格斯是把世间一切科学及知识分为实验科学与历史科学两大部类的。恩格斯是把实验科学、自然科学、实验自然科学等名词混用的，即现在统称的自然科学。后来列宁也采用了这一提法，叫作精密科学与历史科学。所谓历史科学，是指“历史性的科学”，并非专指历史学，即作为一种历史现象的学科之意，它包括我们讲的一切人文科学与人文知识在内。这些理论、知识都只能是一种历史现象，即在人类发展的一定时期内发生、发展，有的就逐渐淡化出局的一种历史性学科。从广义上说，马克思主义也是一种历史性的科学。它同化学结构式万古不变不同，如果它不随时代、情况的变化而发展、变化，它就会失去前进的生命力，因此，它也是属于流水不腐这一范围内的学科。约两千年前的儒家典籍《礼记》中就说过，“苟日新，日日新，又日新”的话。马克思主义若不“与时俱进”，就会僵化成为不切实际的教条。
    马克思特别是恩格斯，是绝对反对把他们的论点当成永世不变的教条看待的，恩格斯明确地认为马克思主义只是一种方法。
    在中国，对马克思主义有“一要坚持，二要发展”的提法。如果准确而灵活地去理解它，这在原则上也是对的。但对这两句话的具体解释，就有极大的分歧了。有的同志强调只有先坚持，然后才能谈得到发展。但是，若从实质上看问题，这个逻辑并不准确。如果一定要先全面坚持马克思、列宁肯定下来的种种观点，那还谈得上什么发展呢？不否定一些过时的或者原来就不准确或不正确的东西，哪来新的正确的肯定呢？真正的坚持，是同发展分不开的。这就是说，没有发展也就没有坚持。坚持与发展，应该是同步的，即只有有发展的观念才谈得上坚持。不然，你所坚持的就是150年前书本上的马克思主义和80多年前书本上的列宁主义了。现在有的同志十分强调，只有先坚持之后才谈得上发展，不然，一切发展便都是所谓修正主义的。这种貌似正确的见解我以为是不能成立的。
    恩格斯强调，马克思和他本人只是创造了一种方法，他决不希望别人全部照搬他们的一切结论，而只是希望人们参照他们的“方法”去研究问题。恩格斯说：“有一种可笑的现象，就是在这里（引者按：指欧洲的一些国家），也像在美国一样，有些自命为正统的马克思主义者的人，把我们运动的思想变成必须背熟的僵死教条——这些人不论在我们这里，还是在你们那里，都是一个纯粹的宗派，这很值得注意。”（1891年6月10日致左尔格信）
    恩格斯在《英国状况》一文中说：“结论如果变成一种故步自封的东西，不再成为继续发展的前提，它就毫无用处。”恩格斯说得最明确的是：“马克思的整个世界观不是教义（引者按：教义，无误。恩格斯大概是指宗教化之意），而是方法。它提供的不是现成的教条，而是进一步研究的出发点和供这种研究使用的方法。”（1895年3月11日《致威纳尔·桑巴特》）
    但是，某些同志似乎还未能实践恩格斯的这些非常正确的劝告。应该说，恩格斯的这些提示，在马克思主义的发展史上是极为重要的，邓小平同志就是服膺这些提示的当代国际共运中的一个杰出代表。我们现在继续走这条路，无疑是正确而明智的，对党的前途是很有利的。
    （责任编辑 宋 诚）


首页 -> 2001年第11期

滚在刺刀尖上的日子

作者：●　曾彦修

字体： 【大 中 小】

    “五一大扫荡”，是日本侵略者对冀中抗日根据地一次罪恶滔天的摧残，是中华民族在20世纪经历的另一场浩劫。尽管过去60年了，我们无论如何不可把它忘记。
    凡经历过这场浩劫的人，都能记得当时流行的谣谚俗语，比如：“无村不戴孝，户户闻哭声”，“出门必过路，夜观岗楼灯”；比如：“经过五一大扫荡，不死也得脱层皮”，“军民本是一家人，都在刺刀尖上打‘愣愣’”；比如：“下了碾子上磨，过了筛子过箩”等等，我不只一次听到老红军说：“就是万里长征，也没有这次扫荡残酷！”
    关于这次扫荡，就连一本本反映抗日战争的史书上，或简略几笔，或挂一漏万，很少能反映那一时期的具体真实。对那些持有“只宣传胜利，不宣传失败”的观点的人来说，就更是如此。现在，友人约我写一点相关回忆，以纪念党的80周年。这当然是件很有意义的好事。但是，我没有掌握全局的条件，只能就个人的亲见亲闻，说说我的经历，说不定依然是挂一漏万。

    地图上的两颗“人头”

    1942年春季，我在冀中警备旅（兼第六军分区）锄奸科当干事。那时，干锄奸科这一行的，可以到处“乱闯”。有一天，忘了是为点什么，我闯进了分区司令部的作战室，值班参谋本来认识，点头让座。我还没顾上坐，便给挂满一墙的地图吸引住了。这是五万分之一的军用地图，一张一张地拼接起来，钉在墙上。上面还用大头针插着许多三角小旗：红色是我们部队；蓝色的是敌人。
    我大吃了一惊：我们插着红旗的六分区根据地，只剩下一小点了。
    这是张全分区的敌我态势图。它西起石家庄，东至衡水滏阳河，南至宁晋县城，北至沧石公路，蓝旗像黑森森一面大网，覆盖着横七竖八的点、线。大网中间还穿插着两根粗黑线：一根是沧石路，一根是石德路，上面糖葫芦似的穿着大串敌人据点。
    这一张大网，从石家庄往东卷空铺来，而在其正中偏左，却破开着两个“大洞”，形象很像两颗“人头”：在石德路南的一颗，像个戴草帽的；夹在石德路与沧石路中间的一颗，则像个戴毡帽头的。这两颗“人头”，就是我们现存的六分区抗日根据地。它所占面积，仅在纵横五六十里至七八十里之间，各约现在平原上半个县那么大。作为分区一名锄奸干部，我一直不曾想到，我们已陷入严密的天罗地网之中了。
    当初，我们六分区可不是这么一丁点，1940年时，六分区共辖十一县，西从正（定）获（鹿），东至深（县）、冀（县），南达滏阳河，北至束鹿、晋县，东西长230里，南北最宽达115里，共6000平方公里面积，人口约230万。可是，敌人连年用“火网蛛网的囚笼”加“强化治安”，再加步步为营的“蚕食政策”，在政治、经济、军事一齐上的“总体战”侵蚀下，我虽历经拼死抗争，终被挤并压缩，剩下这两颗“人头”了。
    近年，我从吕正操的文章中，获得这样一串数字，即：以1942年年中计，敌人在冀中共建了1773个据点与碉堡，据有铁路1539里，公路15166里，挖封锁沟、筑墙8373里，用这些，把冀中切割成2670个小块。可以想像，我们这两颗“人头”已成怎样一幅景象。
    当然，我也清楚：在敌人大网的笼罩下，还活跃着我们的县区游击队，还有十分精干的党政干部，钻入敌后之敌后，一砖一瓦地为革命筑基拼搏。在六分区之邻，还有七、八、九、十，四个分区，还有深（县）、武（强）、饶（阳）、安（平）一大片中心腹地；同我们六分区一样，每分区都保持着两个主力团，还有以吕正操、程子华为首的军区指挥机关；更不要说还有互为支援的北岳、冀东、晋冀鲁豫等诸战略根据地了。所以，敌人的大网不可能把我们征服，我们仍是有力量、有人心的。
    然而，尖锐的问题是，敌人还在继续疯狂地向我们进攻呢。它还在每日每时地加筑据点，增修公路，拼命地向我两颗“人头”挤压。而这两颗“人头”，此时此刻显得多么孤独，多么单薄啊！
    我望了望值班参谋。他正安静而从容地望着我，一点也看不出有什么不安。于是我引发了另一个反应：他的神经真是坚强。在这样的地图面前，居然还能坐得住！试想，只消四周敌人齐头并进地往里一挤，我们的部队——那几面疏疏落落的三角小红旗，不就像风前蜡烛一样，飘忽一下就熄灭了吗？……
    但是，我立即暗暗自惭了。大街上的战斗部队还在正常操练，他们雄壮地喊着“一二三四”，豪迈地唱着军歌，那“踏踏踏踏”的脚步声，直从窗外传来。在这些勇士面前，你一个锄奸干部，有什么值得失惊打怪，心旌动摇的呢？
    我在辞了作战室往回走的路上，仍禁不住想，前十多天，司令员王长江在军事形势报告中承认：敌人的第五次“强化治安”及其“蚕食政策”，是极其恶毒残暴的，但也是成功的，根据地确在日益缩小。这说明，敌人已接受了往日的教训，他们的“九路围攻”，“铁壁合围”，“篦梳扫荡”等等一系列“鲸吞”政策，都失败了。而近日，他们改变了方法。我们必须做好精神准备，拼尽全力，与敌人作殊死搏斗……他所说的，正是这张地图上显示的严峻形势啊！
    事隔60多年，至今留在我心上的一个极强烈的愿望，便是想法子把当年这幅地图找到，好好装裱起来，张挂于我们的大展览馆，以使后人看看那份严峻，那份“星罗棋布，沟路如网”的态势，以及它所反映着的那一份战斗精神。

    松松垮垮“地狗子”

    “五一大扫荡”虽说开始于5月1日，但就两颗“人头”说，情况又各自不同。夹在两路中间的深南这一颗，较早卷入了“铁环阵”；至于石德路南的束冀一块，因非敌之主攻方向，待到深、武、饶、安大战初告结束，敌人才把重兵移过来。其时已是麦收刚过，秋苗渐长的季节了。
    当时，分区主力警备旅，已分为两个部分：旅直属队及一团（此团为野战大团，有十四个连）分在深南，主要领导都在这边。二团（新缩编的基干团，五个大连）则由旅政委旷伏兆率领，在路南的束冀活动，并组织了一个临时指挥部。战备极端紧张，机关大大缩减，体弱病残及非战斗人员，都做了分散安置。恰在此时，我和其他数名干事，被召到政治部，命令到县区游击队去“检查工作”。不久我便悟到，什么“检查工作”，不过是精简机关，保存力量的方式罢了。
    我那时年轻有干劲，凡事严肃认真，当夜就背起小背包，来到了束冀县七区小队。
    七区小队约30人，三个班，由一名叫王丐的副政委率领。每人一支步枪，两三枚手榴弹，弹药杂而少。大部分人穿便衣，穿军衣的也是有裤无褂。战士们见了首长，连个“敬礼”都不会，纯是一群“拿着枪的农民”。我那时17岁，尽管像个娃娃，却军装笔挺，皮带帽徽绑腿齐全，在他们中间一站，不但是鹤立鸡群，还生了点“钦差大臣”的气派。
    其实，外表还在其次，这区小队的自由散漫、吊儿郎当，排着队还吸烟的样子，着实令人看不入眼。过了几天，我便给副政委王丐提意见，要整顿作风，加强纪律，反“扫荡”这么紧张，散漫下去会吃大亏的。王丐近30岁，是个倔人，我的话他显然不爱听，可也不辩驳。我见他没有动作，又再一再二地催。终至使他一见我便撅起嘴来，本应和我商量的政务，也不跟我商量了。这当然也引起我的不满。
    七区区委书记来了，他是区小队的政委，生得白净秀气，像个文化人，和王丐关系很好，一见面就笑哈哈地叫他“王八盖（丐）儿”。他二人咕咕了大半天，傍晚，在辞去之前，约我谈话，淡淡地劝我说：区小队本来就是游击队，有点游击习气在所难免，不能按正规部队一样要求。王丐同志是个直人，跟他谈话得注意方式……然后很客气地握握手，走了。这给我一个突出的印象：王丐告了我的状，而区委书记是站在王丐一边的。便不由地想：这支连伪军都叫他“地狗子”的队伍，还真的挺难弄！
    这中间，敌人已“扫荡”过几个回合，是偏师佯动性质，未大动干戈。而区小队在“扫荡”中钻来钻去玩“油”了，依靠着老乡、亲友提供的消息，发挥人少、地理极熟的优势，灵活的穿插机动，跟敌人捉迷藏。滏阳河北情况一紧，我们就跳往河南，河南敌情重了，我们又跳回河北。敌人没有碰到我们一根毫毛。这地区水足地肥，青纱帐发育得很快，眼看大棒子已长到三尺高，红高粱挺到与人头齐，更增加了我们迂回转移的方便。
    敌人终于动了真格的，忽地四面都出现了敌寇大队，情势骤然危急。我们区小队赶紧钻了青纱帐。一日，正在青苗地里穿行，刷拉拉迎面插来一支部队，脚下生风，声威虎虎，很吓了我们一跳。细看，原来是自己人——警备二团开上来了。我们连忙闪在路旁，让他们通过。未久，一副门板扎成的担架过来，我一眼便认出躺在上面的旷伏兆，便扑上去叫“旷政委”——旷伏兆我很熟。原锄奸科长来自江西苏区。锄奸科掏汉奸的时候，得了一副“麻将牌”，我们把它改造成“军棋”。旷伏兆爱棋而争胜，常来锄奸科同我们杀几盘。此时，他问我：“你在哪里？”我答“束冀七小队”，并指指我的伙伴。他把手一挥：“跟到后面！”
    区小队的战士都英挺起来了，大部队就是我们天不怕地不怕的靠山，早晨逼来的紧张，一下子全变成了轻松。待到二团的队伍过完，我们区小队也学着他们的样子，把枪扛在肩上，雄赳赳地跟在了后面。
    又走了三四里，快到滏阳河了，侦察员报告，前头不远处的大堤后面，窝有大股鬼子，暂时动向不明。部队于是戛然而止。旷伏兆从担架上爬下来，上了坟头，拿望远镜向远处望，一脸的严峻神色。恰好旅部作战股的王参谋过来了，他身高马大，面目俊伟，腰插红绿两面小旗，阔大的步伐把土块踢得冒烟。我拦住他问：“旷政委负伤了吗？为什么坐担架？”他一笑说：“没！痔疮犯厉害了。”说着，在后卫兜了个圈子，又匆匆往前赶。我便随了他赶到前面去。
    旷政委从坟头上下来，跟二团林海清团长及王参谋低声说了几句。团长立即给后卫三连下命令：你们改作前卫。三连长立地转身叫：“七班，头前开路！”七班战士刷地站出来，“咔嚓”一响，齐齐将刺刀插上了枪头。王参谋抽出小绿旗，挥臂向北一甩：“走喽！”然而正北没有路，只一洼齐人高的玉米，但部队一个蛟龙摆尾，直朝玉米地冲去，随着泼剌剌一阵响，玉米大洼立即踏出一条三尺宽的道路来。整个部队风涛翻滚样一直向北卷去。
    这天夜晚，我奉旷政委之命，告别束冀七小队，回归警备旅来了。部队当夜跨过石德路，向着我们在深南的“人头”疾进。这时候，旷伏兆大约已经知道：在这颗“人头”上，已发生了地覆天翻的变化。他是来火速救急的，而我还在完全的懵懂之中……
    抗战胜利后的1946年，我曾有机会路过束冀七区，就在南土路口附近的一个村庄（可恨村名忘记了），突见墙脚下立着一块小小的石碑，高只三尺，刻着歪七扭八几行字：在“五一扫荡”中以王丐为首的七区小队，被数百强敌在此包围，激战竟日，无一人投降，全体壮烈牺牲！……我站在碑前，默立良久，铁一样沉重的心在下沉、下沉。呜呼！我为之撅嘴了二十多天的那支散漫拖沓的区小队，竟是如此悲壮地结束了生命的！对于我们的人民，我们的战士，对于他们品格的伟大崇高，往往连我们自己都小瞧了，低估了！今天，又过去了50多年，那块三尺小碑，还立在原处吗？但愿这代表我们民族精魂的标志，未能被轻忽而冷落……

    连番浴血

    以后的几天中，警备旅二团一直贴住石德路，在它的两侧辗转潜伏，所驻村庄都距据点很近，多则三、五里，少则一、二里，听得见火车的嘶鸣，晚上望得见一溜溜岗楼上的灯火。我们一进村，便掘壕备战，严密封锁消息，禁止任何人外出。敌寇重兵都入根据地“扫荡”去了，他的巢穴地带倒成了我们最安全的地方。
    一天，忽听说宣传科长刘子英来了。他原是跟着旅直及一团在深南活动的，而今忽来二团，该是为加强路南指挥部的政治工作吧。我急忙去看他。谁知很让我吃了一惊：他一身“紫花”裤褂，换上便衣了！方圆脸上，箍条旧毛巾，看上去很刺眼。他一见我便极亲热地叫：“哈哈徐光耀！你从哪里来呀？”我答：“从束冀七小队。”他随口问：“情况怎么样？”我一听，以为他要听我检查工作的汇报，忙掏出小本儿，按照写好的提纲，把七区小队怎么自由散漫，怎么不成个队伍的样子，很郑重地说了起来。但我很快发现，他精力完全不集中，刚听了七八句，便摆手说：“好啦，我还有点事儿，改日再说吧。”迳自去了。
    当夜，就听到参谋们悄悄说：我旅直及一团在深南遭到巨大损失，旅长王长江和参谋长叶楚屏下落不明，一团团长被俘，副团长牺牲，队伍溃散。同时被敌人搞垮的，还有四十地区队和深南县大队等等。真像天塌了一样，震得我目瞪口呆，不敢相信，又实在不能不信。怪不得刘子英那么的惊魂不定，他是刚从九死一生的大难中逃脱出来的呀！怎么会有心听我的汇报呢。同时也感到，我在束冀七小队的二十多天中，实在混得过于轻松和懵懂了。
    多年之后，我才从战友的叙述及资料中感知：警备旅旅直及一团的那次遭际，那个战斗历程，是绝不应浑浑沌沌不向历史作个交待的。那确乎是一次溃灭性失败，它失败得多么惨烈悲壮，又失败得多么灿烂辉煌啊！
    在急难中打的第一仗，发生于深南县西河头。八千鬼子精兵，附坦克四辆，飞机三架，将我警备旅直属队及一团二营（欠一个连）团团包围。这是以一对十的苦战。在旅长王长江、参谋长叶楚屏的掌握下，二营营长林子元具体指挥，与大炮、坦克、飞机，鏖战竟日，打退敌寇波浪式冲锋30余次。在敌四辆坦克冲进街里横冲直撞的时候，我战士怀抱手榴弹，滚上去，将其一辆炸毁，吓得其余三辆掉头就逃。战士们还用步枪将俯冲的一架敌机击伤，拖着长烟溜掉。一仗下来，我伤亡60余人，却毙敌四百多名。入夜后安全突围。敌我力量如此悬殊，敌我伤亡也如此悬殊，难道不是非常难得的漂亮仗吗？然而，我们当时正处于被歼的命运，连续转战，极度紧张，“能突出来已算侥幸”的心理，使人们很难把它当作胜仗看待，以致一直沉没在大环境的凄怆中。
    紧接下来是第二仗：5月12日，警备旅一夜奔突近百里，来到了沧石路北饶阳县的大小尹村，恰恰陷入敌人精心谋划的大包围圈中。鬼子主力几个师团，早在这儿布好了天罗地网。因情况不明，为敌人假象所迷，懵懂上当的部队，差不多都被赶到这里来了。七分区、八分区，军区直属队，以及回民支队、骑兵团等等，都跑了进来。敌人已完成“铁壁合围”，他们不慌不忙，只待13日拂晓，发起总攻，便可将我们一网打尽。
    敌炮火很猛烈，警备旅以疲惫之师，在小尹村抵抗一天，入夜，相关领导决定：部队分散突围。所谓分散突围，就是能突的尽量突，突不出的就听天由命了。
    正当半夜突围时，老天忽刮狂风，飞沙漫天，乌云滚滚，天黑得伸手不见五指。部队只得解下绑腿，大家拉着带子牵扯前进。哪知迷了方向，转到天亮，竟不曾离开大小尹村多远。这样，他们就赶上了在冀中腹心地区，最惨重的大屠杀。在敌人撑圆的大网中，被兜住的还有数万名群众，他们随同部队一起，遭敌炮火轰、机枪扫，死伤、被掳，都在万数以上，可谓尸横遍野，血流成河……部队不得不化为零星小股，在犬牙交错的混战中，撕皮剥肉，死打硬拼，损失之巨大，是可以想像的。
    然而，奇迹依然发生了。在人民群众血肉包裹、舍死掩护之下，身边只剩十余人的分区王、楚首长，回到了深南。当即派人四出联系，各处寻找，全力收容失散部队。先是二营副营长带一个排回来了，宣传科长刘子英带一个连也回来了，至于三五不等的流落战士，更是源源不断，闻讯而归。仅仅五天当中，警备旅路北部队又成军了。
    但是，敌人是不会容我们稍事喘息的。从19日开始，对石德、沧石二路之间的深南县，又组织了新一轮大“扫荡”。日伪军纠集一万八千人，汽车二百余辆，用一个骑兵联队将沧石路日夜卡死。我们这块纵横不及百里的“人头”，又落在他们铁圈阵之中了。
    5月23日，是个令人难忘的日子，就在这一“人头”的圈圈内，同时爆发了两场大战。两个战场仅仅相距20里。一场，被称为王家堡战斗：本来已转到外线的一团一营及冀中区党委政卫连，刚刚转回来，便于此被围。从早晨激战起，紧张搏斗13小时，击退敌人冲锋无数。子弹打光了的战士，不得不把重机枪拆成碎件，沉入水井。最后，在敌大炮、毒气、坦克的猛攻下，阵地终被突破，营长徐月波带一个排率先突围，与拦路之敌肉搏，当面射杀日军小队长等十余人，拼死突击。后续突围的同志则大部牺牲。副团长郭慕汾同志亦光荣殉职。
    与此同时，一团团直和一营二连，在野外与敌周旋，最后被困于崔氏村南苜蓿地，失去依托，除副政指霍耀祥率一个班，从敌人汽车缝隙中杀出外，余皆战死。军区宣传部长张仁怀（1941年我在冀中锄奸部受训时听过他的课，是一位十分优秀而精明的干部），一团政委陈德仁，均在此光荣牺牲。
    另一场恶战，被称作李家角战斗。23日凌晨3时，王长江司令员率二营在转移途中，遇到冀南五分区指挥机关并二十七团两个连，他们是为躲避敌对滏阳河东的“扫荡”，刚刚跳过来的。恰在此时，周围发现大量敌情。两面的分区首长紧急商定：赶紧抢占村庄，就地固守：冀南部队去了任家角；我们，则直趋李家角。两村相隔二里，互为犄角之势。相约顶到天黑，共同突围。
    营长林子元只带一个班，首先将逼近李家角敌之骑兵打散，率部队占领村庄，随即划分区域，掏通民房，用树杈、大车堵塞街道，墙壁挖出排排枪眼，屏气凝神，严阵以待。听到枪声，四面敌人铺天盖地涌来，大战于是展开。
    这是一场双方都不摸底的遭遇战。而力量对比绝对悬殊。我们是伤残疲兵，子弹少，轻易不敢开枪，常常把敌人放至30米处，才用手榴弹把他砸回去。几个回合的交锋，敌人发现是块难啃的骨头，胆怯了。便转移去猛攻任家角。中午时分，任家角枪炮的发射好似狂骤的大风，“呜呜”一阵又一阵。三个小时的恶战，冀南部队被迫突围。然而，在白天舍弃村庄，与强敌野战，是很犯忌的。同我们的一营一样，他们虽然拼死冲杀，粉碎了敌人多次阻拦和冲击，终因寡不敌众，全部壮烈捐躯。
    下午四时，敌人又将重兵集中到李家角来，一面施放毒气，一面轮番狂炸猛攻，在调整队伍的间隙中，还逼着老百姓送来劝降书，声称任家角你部已被消灭，限一小时内缴械投降。我们则尽量拖延答复，抓紧时间，将已毁阵地加固。敌人三次劝降，我们三次坚拒。待敌人老羞成怒，再次发起攻击的时候，战士们将整砖破开，运上房去，拿砖头迎击敌人，恨不得把指甲和牙齿都亮出来跟敌人缠磨……
    终于昏天黑地地杀到太阳落山，不再是敌人的天下了。部队乃于半夜顺利突围。被打软了骨头的鬼子，甚至没有阻挡。此役，我以伤亡23人的代价，使敌寇精锐伏尸四百。又一场以少胜多，堪称经典的村落固守战。
    然而，环境太险恶了，几乎没有一个村庄没有敌人。我二营迂回到莲花池一带，部队换了便衣，再次化整为零，出没于敌人大网中。
    就在此一时期，一团团长张子元被俘投敌。这给部队造成的心灵创伤，远远大于他的实际损害。解放后，此人落在人民手里，在石家庄坐了许多年牢。而司令员王长江，参谋长叶楚屏，又再度陷于流落状态，身边只剩六、七个人了，幸好遇到深南县委书记刘露洗，在他安排下，钻入魏家庄老乡地洞中，藏了三、四天。以后又摸黑辗转，四向寻觅，直到六月初旬，才突过石德路，与率领二团的旷伏兆政委会合。
    王长江本是个国民党的总队司令，在我地下党张存实同志引导启发下，于1938年脱离张荫梧的河北民军，率部投到共产党来。从警备旅编成时就任旅长。他年近五十，生得矮矮胖胖，每日晨昏，必打八卦掌，身体一直保持着健壮灵活。他从严要求自己，认真追求进步，常说：“不是张存实老弟开导我，照旧日混下去，不定会变成个什么王八蛋呢！”这次“扫荡”，他屡屡被围，屡屡冲散，说得上挫跌频仍，一生九死，却一颗红心，咬牙到底，坚守着以身报国之志，若没有“此去泉台招旧部，旌旗十万斩阎罗”的气概，是守不住那样一副精神的啊！
    还须对二营再说几句：这支已经“破破烂烂”的队伍，重新集中后，与分区司令部失掉了联系。5月26日晚，转移到中央村。天亮，又被三路日军包围，他们集中有限的火力，杀开一条血路，突入了青纱帐。27日，在深泽县高家庄，找到了失散的八连。然而，又遭敌人合击。打到天黑，由老百姓带领，从两个地道口安全冲出。此时，二营仅余百多人，自缩为一个连。却在6月8日，同七分区二十二团两个连在一起，打了一场驰名中外的宋庄之战：以300人的兵力，同逐渐增来的2500鬼子，血战14小时，毙敌坂本旅团长以下1100名，最后破围而出。造就了又一束平原村落战的灿烂之花。
    此后，这个“二营”，在柳条等同志的带领下，东奔西突，转战数月，越过平汉路，进入了北岳区。又过一段时间，跨越正太路，在太行地区，与由冀鲁豫转回来的警备旅会合，归还了建制。就是这样一支“残兵败将”，在30天内，历经西河头、小尹村，李家角、中央村、高家庄、宋庄等六场恶战，粉碎了再三再四的灭顶厄运，真可谓“下了碾子上磨，过了筛子过箩”，却仍能巍然地英挺在世上，表现了人民子弟兵战斗精神的极致。

    爱惧交织的眼神

    就是在这样的时刻，旷伏兆政委带领警备旅二团，从束冀那颗“人头”，跳回了深南。他最迫切的任务，便是收容冲散兵员，恢复部队建制，抚慰群众，稳住根据地的大局。深南，警备旅从1939年起就在这儿活动，为创建这块根据地，打过千百次仗，单是为阻止敌人修筑石德铁路，就付出了多少生命和血汗啊。这儿的人民，从那时起就同我们并肩作战，作出了巨大牺牲。所以军民之间，不仅是血肉至亲，也是生死与共的关系。可眨眼之间，她变成什么样子了呢？我在长篇小说《平原烈火》的开头，曾有这样的描述：
    鬼子“皇协”到处跑，到处发横，爱杀就杀几刀，爱打就打几枪，抗日的政权都不见了，穿军衣的八路一个也没有了，妇救会，青抗先，还有哪个胆大的敢提一提？各村都成立了“维持会”，都给敌人“挂上钩”了。看吧，满眼尽是敌人的势力：白天，满天都是膏药旗；黑夜，遍地都是岗楼灯……老百姓都耷拉了脑袋，眉头上锁起两个大疙瘩。上三十的汉子都留了胡子，剪了发的姑娘又蓄起了辫子，菩萨庙里的香火整天不断，算命先生的生意骤然变得兴隆——时间好像几天之间就倒退了二十年！
    这段话写于1949年，距“五一扫荡”只隔七年，完全是我亲见亲闻的写实。而尤为格外刺心的，就是老乡们的眼神，那原本一见我们就亲切含笑迎上来的眼光，猛然间换了，换成闪烁不定的惊怖神情，那是多日不见，忽然患难相逢，又想亲你，又怕亲你，想说话，又不敢说话，爱惧交织的凄惨之情啊！我真不知道世界上是否找得出一名大演员，能把这副表情重现？这实在是刻骨铭心的凄凉与可怕！敌人的血腥屠杀，几天之间，就使民主自由之花的根据地倒退回中世纪去了。
    就在这天晚上，旷伏兆把两个人叫到他的面前，一个是宣传干事何作涛，另一个就是我，他冷峻地说：“深南县大队已经叫敌人搞掉了，一部分人牺牲，一部分人回家，一部分人失散隐藏，听说还有一挺机枪‘插’起来了，你俩的任务就是，找到深南县委，在他们协助下，利用一切可能，把失散的人员找到，把机关枪挖出来，恢复深南县大队的建制。”他的话斩钉截铁，没有商量余地。
    何作涛（此人至今健在）当时二十二三岁，我17岁。当即换了便衣，赤手空拳，沉进了这块水深火热的深南大地。
    遍地是公路、封锁沟，平均五个村子便有一个岗楼或据点，各村的“维持会”门上都日夜悬着日本旗，找不见民兵，找不见村干部，也找不见任何的抗日组织和团体。多年情同骨肉的群众，彼此本是极为熟悉的，他们一眼就能认出我俩是“八路”。然而，眼下却把我俩视为“灾星”了：我们在哪儿出现，哪儿就会招来杀身毁家的灾祸。大家的心闭锁着，紧缩着，仿佛老天真向我们闭上了眼睛。
    然而，那时的共产党确实是一个好党，她的英勇顽强，她的无私无畏，她为人民为祖国的一腔热血，她同人民的战斗情谊，人民看得太清楚了！你是“灾星”吗？好，我可以躲着你，可以视而不见，却绝不会去报告敌人。白天，他们向你背过脸去，晚上，却又管你吃饱喝足，然后把你赶走。在敌人面前，他们把嘴巴闭紧，转眼敌人不在了，他们又会告诉你：县上或区上的某某，还没有死，就在某处藏着。我们俩就是靠着这个，一个一个找，一处一处问，串了不知多少门户，终于找到了县委成员，成员再同我们遍地寻摸……
    有了县委的协助，日子好过多了。逢着敌人又“拉大网”的时候，我们常常被安排到岗楼下、或干脆住到有据点的村庄去。白日，藏在山药窖里，牲口棚间，晚上，则穿墙越户，小贼似的去敲窗找人。情况遭遇紧时，连我俩也只得分开活动。
    有一次，我被单独坚壁在赵邢村，住在村副家里。那时村政权已是“两面”的了，正村长，也叫保长，专管应敌；而村副，则是抗日村长，名义不公开，基本上不与敌人照面，只在暗中与我党接触。村副小名“狗替儿”，当然是名党员。他的妻子，则是个地道农村妇女，从我一进门，她便感受着丈夫被杀、房子被烧的惨祸快要降临在头上了。她毫不隐瞒对我的冷淡与烦厌，说些酸酸辣辣的风凉话。若不是“狗替儿”哥护着，她早就把我赶跑了。
    一天中午，太阳正毒，村副不在家，已是做午饭的时候，“狗替儿”嫂指使我到街上抱麦根来烧火。我在大门外的麦秸垛上刚刚撕下一抱麦根，忽听得背后人马哄嚷之声，回身一瞧，见一支队伍打个蓝旗走了过来。旗沿上标一行字：“深县警备——”我希望下面飘个“旅”字出来，不想飘出来的却是个“队”。我立即意识到伪军进街了，连忙抱起麦根，压住步子，回进家门。
    “狗替儿嫂，伪军进街了。”我小声告诉村副夫人。
    “在哪儿？”
    “就在当街……”
    “狗替儿”嫂满脸惨白，眼看要背过气去。好一刻，她忽用指头剜着我说：“那你还不快跑！”
    我本来指望她会把我藏起来，她却指着大门说：“出村口，往西！……”
    也怪我当时年轻，不懂得细辨情况，立马一头撞出院子，大步向村西走去，然而，西口已布了敌人岗哨，背后也有伪军跟上来。我进退无路，一扭身，闯进道北一家大门，钻过过道，院里一片空旷，没有人影，北房紧闭着门窗，唯东厢房是个牲口棚。急切里无可选择，我一钻，便伏在牲口槽下。胸腔里一阵咚咚响，心脏跳得十分猛烈。
    敌人没有跟进来，院里依然静静的。我看着眼前的四条驴腿，一片粪尿，却嫌那粪尿还不够臭，地方还不够脏。就这样，我伏了约一个多小时，在沉静的氛围中，忽有轻轻的脚步声进了院子，且响且近。我正绷紧神经，却听一个女人的声音道：“他大婶儿，你家圆笸箩在家吗？”北屋里回声说：“在家，进来坐吧。”这一问一答的从容，立地给我以敌人走了的感觉，一下子从槽底钻出来，向那女人问道：“大娘，敌人走了吗？”
    那大娘吓得身子一闪，晃一晃才站稳了，认出了我是“八路”，着急说：“你怎么在这儿？还不快跑！”我又问：“敌人呢？街上还有没有？”大娘说：“走啦。可谁知人家还来不来呀！……”北屋里也跳出个大婶儿，指着我说：“你什么时候来我们家的？把人吓煞了！快跑快跑！……”
    这回，我真的出了村子西口。这一带尽是盐碱地，远不及滏阳河边禾苗的高大，我在烈日下，在低矮的青苗地中，一直乱趟到天黑，口渴得几乎晕过去……这段经历，经我略加演义，后来写进了中篇小说《冷暖灾星》，那句“抗日抗日，就是你们这路子瞎抗，才把鬼子抗到炕头儿上来了”，便是“狗替儿”嫂的语言。
    经过近月的搜寻，我们终于找回了12名深南县大队的战士，那挺机枪也“起”出来了（必须说明的是：这些成绩，主要是何作涛努力的结果）。何作涛和我，带着这12名战士，扛着机枪，摸夜赶回石德路南，打算向旷政委胜利交待我们的任务。谁知旷政委没有了，我们找到的却是临时指挥部。指挥部告诉我们一个消息：主力警备旅已经离开冀中，“外转”到黄河边上的冀鲁豫去了。留下来“坚持环境”的，只剩了游击队。真是个晴天霹雳！自参军以来，我一直跟着正规部队转战南北，部队编制齐全，武器精良，能打能走，十分牢靠。可现今呢？我的天！警备旅走了，把我扔了，扔在这刀山火海般的平原上了！……
    （责任编辑　致　中）


首页 -> 2001年第11期

搞导弹起家的卫星专家孙家栋

作者：●　王建蒙

字体： 【大 中 小】

    孙家栋，国际宇航科学院院士、中国科学院院士、国际欧亚科学院院士。他参加了中国地地导弹和运载火箭初创阶段的工作，担任中国自行设计的中近程导弹总体主任设计师。
    1967年始，他负责组建人造地球卫星、返回式遥感卫星、地球静止轨道试验通信卫星的总体设计、研制和试验工作，担任过多种型号人造卫星的技术总负责人、总设计师和中国第二代主要应用卫星航天工程大系统的总设计师。孙家栋曾被评为有突出贡献的国家级中青年科学家，荣获一等功、获国家科技进步特等奖、获国家“两弹一星”功勋奖。
    1950年初，不满21岁的孙家栋，从哈尔滨工业大学选入中国人民解放军第四航校学飞行。他的同学中有后来成为空军战斗英雄的赵宝桐、张积慧。1951年9月，孙家栋以优秀的业绩随同另外20多位军人被派往苏联茹柯夫斯基空军工程学院学习。一年后，在学院大门最显眼的“明星榜”上，出现了孙家栋的名字。从此年年成绩优秀，五年下来，孙家栋获得了一枚纯金的斯大林头像奖章，这一殊荣要是在苏联，军衔可高套一级，能优先选择工作，还可拿双工资休假三个月，而孙家栋只有一个念头：祖国急需人才，应立即回国。
    孙家栋学的是飞行器发动机技术，回国后却被分配到第五研究院一分院导弹总体设计部。他思路敏捷，工作雷厉风行，引起院长钱学森的注意，1964年孙家栋被任命为中国第一枚自行设计的中程战略导弹的总体主任设计师，并先后挑起了导弹总体设计部总体设计研究室主任和总体设计部副主任的重任。此后，出人意料，搞了多年导弹的他，竟又与卫星结下了不解之缘。
    那是在20世纪60年代中叶，中央正式批准了“发射我国第一颗人造地球卫星实施方案”的报告，并确定由钱学森负责组建空间技术研究院，专门负责人造卫星方面的研究。这时，钱学森又想到了孙家栋，经他向聂荣臻推荐，领导决定调孙家栋负责我国第一颗人造地球卫星的总体设计工作。当时正是“文化大革命”的混乱时期，行政机构基本被“砸烂”，两派闹得正激烈，如何组建卫星总体设计队伍，是摆在孙家栋面前非常棘手的问题。
    当时只有38岁的孙家栋，在人们眼中已是个有影响的人物。他大胆的从两派中选定18人，钱学森点头赞同，并很快得到了聂荣臻的批准，这便是中国卫星发展史上有名的“航天卫星十八勇士”。
    1967年12月，国防科委主持审定了人造卫星方案。1969年10月，“东方红一号”正样卫星完成了各系统的研制工作，周总理在百忙中听取了卫星研制情况汇报。孙家栋作为汇报人参加了会议。
    钱学森首先汇报了卫星研制工程的总体情况后，指着孙家栋向周总理作了介绍。周总理亲切地拉着孙家栋的手，向他询问了一些简单情况，高兴地说：“这么年轻的卫星专家，很好嘛！”
    周总理朗朗笑声使孙家栋紧张的大脑稍许松弛，可此时孙家栋仍忧虑该如何解决卫星仪器上镶嵌的毛主席金属像章？这事要向周总理汇报，要表明自己的意见。
    “总理：目前卫星的初样试验已经完成，可是正样卫星的许多仪器上都要镶嵌毛主席金属像章，安装紧凑的卫星仪器很可能由于毛主席像章而导致局部发热，同时也会涉及重量分配使卫星在空中运行的姿态受到影响，另外也会增加整星重量，使运载余量变小。”孙家栋终于把多日萦绕在心头而无法解决的难题吐露了出来。
    正是“文化大革命”的高潮时期，个人崇拜把人们的情绪推向了极端，稍有不慎便会被造反派无限上纲。周总理认真地听完了孙家栋条理清晰的汇报，神情严肃地说：“搞科学首先应当尊重科学，突出政治首先要把实际工作做好，而不能把政治挂帅庸俗化。所以，对卫星仪器上的毛主席像章应本着科学的态度来解决。”周总理句句在理的话语，使孙家栋心里的一块沉重石头落了下来。
    1970年4月24日21时35分，随着酒泉卫星发射中心发射控制台前胡世祥按下“点火”按钮的一刹那，载有“东方红1号”卫星的运载火箭在发动机火焰的轰鸣声中按预定轨道飞向太空。15分钟后测控系统报出了“星箭分离”、“卫星入轨”的消息。
    1975年3月31日，中央军委审议通过了国家计委、国防科委提出的《关于发展卫星通信问题的报告》，中国通信卫星计划正式开始了工程实施。孙家栋为试验通信卫星技术总负责人、总设计师。
    孙家栋不负众望，他挑起更重的担子。1976年，孙家栋被正式任命为空间技术研究院副院长，几年后升任为空间技术研究院院长。他相继担任了第一颗返回式遥感卫星、第一颗地球静止轨道试验通信卫星、第一颗地球静止轨道气象卫星、中国与巴西合作研制第一颗资源监测卫星等项目的技术负责人、总设计师。他还参加并领导了我国第二代应用卫星的研制和发射工作。
    1984年4月8日，“长征3号”运载火箭成功地将中国自己研制的地球静止轨道试验通信卫星送入地球同步转移轨道，发射终于获得圆满成功。4月16日，卫星成功地定点于东经125度预定的赤道上空，孙家栋露出了由衷的笑容。
    随着中国改革开放步伐和国民经济发展的需要，国家确定在地球静止轨道试验通信卫星的基础上开始实施第二代应用卫星航天工程的研制计划。第二代应用卫星航天工程主要为：“东方红3号”通信广播卫星航天工程、“风云2号”地球静止轨道气象卫星工程和中国与巴西合作研制“资源1号”地球资源卫星工程。每项航天工程都由人造卫星、运载火箭、发射场、测控通信及卫星应用这五大系统构成。五大系统中的每个系统均设有总师，而负责五大系统的工程总师通常被人们尊称为“总总师”，孙家栋便是这三项卫星航天工程的“总总师”。
    孙家栋在审定各大系统总体技术方案、解决五大系统之间的相关技术问题和进行大总体协调工作中，坚持航天系统工程目标性、协调性和最佳性的原则，强调整体观念，从全局出发进行决策和协调，为第二代应用卫星的研制成功进行了不懈的努力。
    辛勤的汗水结出了丰硕的成果。1997年5月12日，新一代广播通信卫星“东方红3号”由长征3号甲运载火箭发射成功；1997年6月10日，自行研制的静止轨道气象卫星“风云2号”由长征3号运载火箭发射成功；1999年10月14日，中国和巴西联合研制的“资源1号”地球资源卫星发射成功。
    此后，中国火箭承揽发射外国卫星，卫星专家孙家栋又充当起“生意人”的角色。
    中国航天进入国际发射服务市场的序幕刚刚拉开，经国务院批准，由外交部、国防科工委和航空航天工业部联合组成中国航天对外发射代表团，孙家栋任代表团团长。1988年10月18日，孙家栋率代表团在北京钓鱼台国宾馆同美国政府代表团开始了第一轮会谈。美国代表团由美国国务院、商务部、运输部、国防部、安全部和美国航空与宇宙航行局（NASA）等部门的官员组成，由美国国务院负责经济商务的助理国务卿迈考里斯特任团长。
    会谈开始，孙家栋简单致辞后便直接切入主题，单刀直入地陈述了中国政府的原则和立场，他用光明正大、深得人心的说辞为中方赢得了利益，在当时起到了很重要的作用。
    孙家栋坐在与美国谈判对手对面的中央位置，他自然、大方，每句话、每一个动作以及阐述每一个重点问题的声调，都拿捏的极有分寸，哪怕是很细小的环节，他也都丝毫不马虎。让人觉得他是一个言必行、行必果、说话算话、可以信赖的人。
    按照中、美双方拟定好的计划，经过十几稿的反复讨论修改，中华人民共和国政府与美利坚合众国政府的代表终于在《关于卫星发射责任的协议备忘录》、《关于商业卫星发射安全的协议备忘录》和《关于商业卫星发射服务国际贸易问题的协议备忘录》上郑重地签了字。
    1990年4月7日，我国用长征3号运载火箭成功地将美国制造的“亚洲1号”通信卫星发射升空，送入预定轨道。这次卫星发射标志着中国运载火箭开始进入国际商业发射服务市场。此时，紧张了好几年的孙家栋感到浑身轻松。
    同年7月16日，长征2号E捆绑式运载火箭把巴基斯坦的第一颗科学试验卫星准确送入预定轨道；1992年8月14日，又将澳大利亚卫星准确送入预定轨道。之后，瑞典搭载卫星、菲律宾通信卫星、亚太1号、亚太2号、中卫1号、鑫诺1号通信卫星接连发射上天；还以一箭双星将14颗铱系统卫星送入太空。
    （责任编辑 刘家驹）


首页 -> 2001年第11期

“世纪影人”王晓棠

作者：●　宫洁民

字体： 【大 中 小】

    王晓棠从一名电影演员成长为导演，后又出任八一厂厂长，展现了她多彩的人生，颇受影界瞩目。
    王晓棠祖籍南京。1930年出生于河南开封。抗日战争爆发后，她随父母辗转入川，1939年定居在重庆，度过了童年。
    她幼年时代，由于受到家庭熏陶，小小年纪就成了书迷、戏迷。小学二年级学会英语对话和五线谱；小学三年级借助字典看了中外名著：《三国演义》、《水浒》、《红楼梦》、《家》、《春》、《秋》、《茶花女》、《浮士德》、《少年维特之烦恼》等等。同时，她还学唱京剧，成了少年票友。从小学开始至中学就学会了三十多出京剧旦角戏。青衣戏，能演梅派《宇宙锋》、《玉堂春》；花旦戏，能演荀派全部《金玉奴》；刀马旦戏，能演《铁弓缘》、《辛安驿》等，而且是踩跷演出；程派戏，能演《春秋配》、《孔雀东南飞》；此外，她还能演全部《法门寺》（前饰《拾玉镯》中的孙玉娇，后饰《法门寺》中的宋巧娇）。因此，1952年王晓棠参军加入总政文工团时，组织上很自然地把她分配到总政京剧团。
    20世纪50年代，总政京剧团到西北为边防部队进行慰问演出，演出剧目全是折子戏。团长李舒田考虑，演折子戏，必须有一名熟悉京剧的报幕员，于是选定王晓棠主持报幕。当一身戎装、挺拔亮丽的报幕员王晓棠在台上亮相时，大气的台风，甜亮的声音，优美的语句，亲切的感情，使来看戏的指战员精神大振。那时王晓棠还没有拍过一部电影，仅仅是这样的报幕就出了名。不久，她从京剧团调到话剧团，使她欣慰的是，1955年元旦，就赶上拍电影的机遇。当时长影正筹拍一部故事片《神秘的旅伴》，林农和朱文顺两位导演正为物色片中的小黎英角色四处奔走。他们来到总政话剧团挑选演员，一眼就选定了王晓棠。王晓棠从这部影片起步，演得出彩。接着，1957年又荣幸地参加了长影第一部彩色故事片《边寨烽火》的拍摄。她在片中饰演玛诺。1958年，《边寨烽火》被送往卡罗维·发利第十一届电影节作为参赛片。王晓棠一举获得“青年演员奖”，成为我军在国际上第一个获奖的电影演员。1958年3月，她正式调入八一厂演员剧团。到厂后，她连续参加了《野火春风斗古城》、《英雄虎胆》、《一日千里》、《海鹰》等影片的拍摄，每部影片，她都给观众留下光彩夺目的镜头。正当她扬起风帆为中国电影事业奋力拚搏的时候，遇上了十年动乱，她被迫脱下军衣，到昌平一个林场当了工人。直到1975年3月落实政策，她才重新返回八一厂。回厂后，王晓棠保持了淡泊名利和对观众充满激情的气质。1978年冬，自编自导了颂扬华侨的故事片《翔》。1984年她改作八一厂故事片导演。在这期间，她七次赴苏北深入生活，写出了文学剧本并拍摄出影片《老乡》。
    1988年，王晓棠被任命为八一厂副厂长，主管影片生产。1992年，她升任厂长，1993年由大校晋升为少将。
    1995年12月，在纪念世界电影诞生百周年、中国电影诞生90周年活动中，王晓棠被评为“中华影星”。经过从两千名女演员中筛选评议，她还获得了为数寥寥的“世纪影人”的殊荣。
    王晓棠在担任厂长期间，为了生产出高质量影片，夜以继日地工作，在全厂职工的支持下，先后拍摄出《大转折》、《大进军·席卷大西南》、《弹道无痕》和纪录抗美援朝的《较量》四部优秀军事影片。这些影片放映时在社会各界中产生了强烈反响。对此，中央军委极为关注。1996年江泽民主席到八一厂视察，表彰了八一厂的生产成就。使王晓棠感到荣幸的是，1999年欢庆建国50周年时，向50周年献礼的百部优秀影片制作成光盘，其中八一厂就有10部。而这10部影片中与她有密切关联的占了五部。一部是由她主演的《野火春风斗古城》，另外四部则是她任厂领导时付出很大心血的优秀军事题材影片。她虽然已于1998年7月离任，但这位女将军还是那么勤奋，仍然刻苦地进行着艺术创作，人们赞誉她是“青春常在的世纪影人”。
    早在三年前，王晓棠就有这样一个夙愿：要拍一部反映大陆和台湾两岸人民企盼统一的电影。她反复考虑，这类题材的影片，在新中国电影史上还没出现过。作为一个电影人，有责任去填补这个空白。决定下来后，她和王宸一起于1999年5月写出剧本《相约金秋》，后改为《芬芳誓言》。影片的故事是：一位阔别祖国大陆52年，名叫丁嘉尧的台商回家乡重庆投资办厂，并沿长江而下，寻找当年的未婚妻黄一兰及曾经救过他生命的“小兵”。
    该片由中国电影家协会和九重影视文化发展中心联合拍摄，由王晓棠执导。她得知中国文联近年来致力于推动两岸文化交流，因此在开机之前她将自己的想法告诉了中国文联领导。文联党组书记、常务副主席高占祥为影片题写了片名。为完善剧本创作构思，中国文联副主席、党组成员李准多次提出修改意见。为了拍好这部电影，王晓棠邀请影界名家谢铁骊、李行（台湾）、黄宗江、陆柱国等为顾问。李行看过剧本后，深受感动，禁不住感慨地问：“这是不是晓棠自己的亲身经历呀？”
    拍摄这部电影，王晓棠没请一位专业演员，片中角色全部由非演员担任。片中饰演男主角台商丁嘉尧的是全国政协委员蒋文良教授，饰演丁嘉尧儿子、儿媳的是台商陈泉宏和洪屹，他们在生活中就是一对小夫妻。
    《芬芳誓言》的拍摄和放映成功，与王晓棠早年生活有很大关系。当时，她耳濡目染了许多同胞骨肉分离的情景，心中埋下了不要战争、只要和平的种子。这段生活经历对她编导这部电影起到了潜移默化的作用。《芬芳誓言》在上海试映时，一位资深的电影人感动地说：“这是王晓棠用心做的事业。”谢添说：“《芬芳誓言》是一个独创！”于洋看后掉泪说：“久违了，这么精制的影片！”广大观众更是赞誉王晓棠用电影为海峡两岸架桥。
    （责任编辑 赵友慈）


首页 -> 2001年第11期

我国神经精神医学奠基人许英魁

作者：●　王芷沅

字体： 【大 中 小】

    随着人们生活的改善和文明程度的提高，神经及精神疾病的预防和治疗越来越受到人们关注。看到我国神经精神医学研究事业的蓬勃发展，我更加深深地缅怀我的恩师——我国神经病学、神经病理学的主要奠基人之一许英魁教授。35年前，在那个摧残科学、毁灭文明的动乱年月，许英魁教授不堪凌辱死于非命。他的死给我国神经精神医学事业造成不可挽回的损失。他那高超的医术，高尚的医德医风，学而不厌诲人不倦的治学态度，值得我们永远的怀念。

    一

    1942年6月，我毕业于北京医学院。两个月后的一天，院长突然问我是否愿意到正在筹备的神经精神科工作，如果愿意，马上就可享受住院医师的待遇，每月薪金90元。过后才知道，院长已问过我的几位同班同学，但没有一个人愿意去。原因很清楚：一是因我们读书时北医尚无神经精神病学课程，要想干，业务必须从头学起；二是去神经精神科工作必须具备相当高的英语水平，而我们在校时学的是德语和日语，英文底子不厚；三是怕挨“疯子”打（当时一般人都称精神病人为“疯子”）；四是怕因学派不同而受歧视。我也考虑了这些，不过很快就决定去试试。因为抗战已五年，父亲一直杳无音信，我是长女，应为母亲分忧，尽早挣钱养家。
    1942年8月10日，我到神经精神科筹备处去报到，见到了一位身材较高、肤色微黑、衣着朴素、两眼炯炯有神的中年学者，他就是许英魁教授。现在推算起来，他当时37岁。他简单地询问了我一些个人及家庭情况后说：“你明天来上班吧”。
    许英魁教授是河北省饶阳县人，20世纪30年代初期毕业于北京协和医学院，同时获得了美国纽约州立大学医学博士学位。他毕业后留校任协和医院脑系科医师和教授。1941年12月8日，日本偷袭珍珠港，日美交战，协和医院被迫停办。北京医学院的鲍院长把协和医院有志于科研和教学的许多教授请到了北医，让许教授开创神经精神科，并整顿当时的北京市精神病院。
    我后来才逐渐得知，许教授当时已发表了许多具有独到见解的论文，特别是在神经病理学方面做出了卓越贡献，他的医术为世界同行所公认。1936年许教授发现大剂量深层X线对脑照射，可引起脑血管的严重病变，造成脑内多处坏死。这一研究对以后开展深部放射线治疗脑瘤的防护，提出了非常有说服力的证据。1937年许教授在对两例因一氧化碳中毒续发症死亡患者进行尸检时发现，脑的各部都有病变，他将这一发现写成论文，成为一氧化碳中毒病理变化的经典文献，被国外许多教科书所引用。一些临床学家据此拯救了无数患者的生命。1940年许教授通过四个典型病例的临床病理观察，对脑瘤组织及其发展有新的发现，他的论文发表后，又一次引起了国际医学界的重视。1942年许教授发表了关于继发性维生素缺乏时人体神经系统病理改变的论文，该文不仅对神经科医生有指导作用，对内科与传染科医师更具有指导意义。
    许教授还发表过多篇国内首次病例报道，如1937年他报道了一例重症肌无力症患者，1941年报道一例甲状腺机能亢进并发周期性麻痹患者，同年报道用“苯妥英纳”治疗癫痫大发作患者，疗效优于“苯妥英”和“溴剂”……
    在贫穷落后的旧中国，一个青年医学家能够跻身世界医学前沿，短短几年就有这么多为世界同行瞩目的成果，真正令人敬佩。正是这位才华横溢的医学家引领我走进神经精神医学领域，从而奠定了我一生的事业。

    二

    神经精神科筹备处的护士、技术员都来自协和医院，除许教授外，年轻医生只有我一个。我对神经精神科疾病一无所知，当时也买不到这类书籍或杂志。许教授从家中带来一本英文《精神病检查纲要》，给我们逐字逐句地讲解。
    我仅在中学时学过一些英文，又扔下了六年，基础不好，学习难度很大。每天许教授讲课两小时，专业名词就有一两百个。我除了一遍又一遍地背诵之外，每天都把教授所讲的内容全部翻译并整理出来，经常学习到深夜。当时夜晚日本兵常拦路检查，为了安全，我就在办公室内搭起几把椅子，枕上两本书，盖上个白大褂，睡到天明接着干。大约四周时间听许教授讲完了这本书，教授问我的收获，我将译稿交给教授，许教授用和蔼赞许的目光看着我，也许心里在说“孺子可教”吧。次日教授从家中又带来一本厚书教我念，是Henderson写的《精神病学》。以后他又为我讲授“神经解剖学”，他从解剖科拿来一个脑标本，一片一片地切开，要求我准确地掌握每一个部位，以后又安排我学习了“神经病理学”、“心理测验”、“智力测验”等课程。
    1942年10月，北大医院的神经精神科门诊正式开始工作。自那时起，北大医院有了自己的神经精神科。1943年北京医学院开设了“神经病学”和“精神病学”课程，四年级学生轮流到科里来实习。最初都是由许教授一人承担这些工作。他讲的课深入浅出，引人入胜，常吸引其他科系的实习医生来“蹭听”。1943年下半年，陈文俊、张鼎诚、苏瑛和赵葆询等医生陆续来到神经精神科，开设了神经和精神病房，各有10张病床，神经精神科这时已初具规模。
    为了早日培养出中国第一批合格的神经科医生，许教授要求医生必须有全面的知识和能力，刻苦严谨的科学态度。他认为基本功必须扎实，各种操作必须正规化。我们写的病历，他常逐字逐句地改。我们写的文章，他更是细心地看，他要求我们所用形容词要恰如其分，数据要非常精确，哪怕疗效是99.9%也不能写成百分之百。他的工作量非常大，除讲课、查房外，还看门诊的疑难病例。许教授想方设法提高我们的诊断水平，例如每周组织一次临床病理讨论会，教材大多是他亲自从德文杂志中摘录并译成英文的病例，复写若干份，分发给我们，讨论会结束后，再发给我们病理解剖结果，以印证我们的诊断。沦陷时期，人民穷困无钱就医，临床医师接触病人有限，特别是很难见到器质性病变的患者。许教授用这种教学方式，弥补了当时缺乏实践机会的不足。
    许教授对神经病理的研究深透，那时既没有头颅CT检查，又没有核磁共振，连脑血管造影术也尚未开展，而他能够对神经系统各种疾病做出准确诊断，特别是颅内脑瘤的部位、深浅和大小，他的诊断相当确切。他为神经外科所作的脑瘤定位，误差不超过1厘米，令所有神经内、外科医师赞叹不已。
    我曾亲眼目睹了许多体现许教授精湛医术的病例。1943年深秋，我开始工作的第二年，门诊来了一位18岁的男青年，步行不稳，走路时左侧上下肢不断舞动，检查时见左侧同名性偏盲，左侧肢体肌力尚可，但肌张力明显低下，左半身浅深感觉均减低，连左半边舌的味觉也减低，病史约一年。当时，我无论如何也诊断不出病变在哪里。许教授一看马上就诊断为丘脑肿瘤。后来由当时著名的神经外科教授关颂韬实施手术，果然在右侧丘脑偏后侧部见到一个肿瘤。
    许教授常谆谆嘱咐我们，要关心病人，体会病人的痛苦。检查病人时必须细致全面，必要时肛门内也要亲自下手检查。但他同时又要求我们，可能给病人带来痛苦的检查，除十分必要时才做，决不能为了完成自己的科研成果给病人做不必要的检查。许教授常对我们说，医生的职责在于尽早给病人确诊，能根治的尽快根治，不能根治的要尽量减轻病人的痛苦，最大限度地帮助他们恢复功能。对精神病患者，更要尊重与爱护。他常说，病人对你说的心里话，你要为他保守秘密。“人家有时把父母之间、夫妻之间都不说的话，对你说了，这是对你多么大的信任啊！”
    他鼓励我们大胆实践，勇于创新。他从不崇洋媚外，他常说，协和的那些外国人不都有学问，外国杂志刊登的那些文章，水平也不一定都高，有时也有印刷错误，不能盲目崇拜，自己要有自己的脑袋。
    在许教授的言传身教下，我们几位大夫都兢兢业业地工作。接诊病人，我们详细询问病史，尽可能周到地做必要的检查。送到化验室的标本，我们从不等化验室送来报告单，而是估计出了结果就亲自到化验室去看去取。有些至关重要的化验是我们亲自在病房化验室完成的。一出结果，马上就进行目的明确的治疗，从而收到良好的效果，因为有些病晚治一分钟就可能失去治疗的良好时机。
    许教授创办神经精神病科，一切都从病人治疗的特殊需要考虑。他设计了适用、坚实的桌椅、病床，他设计的门诊病人登记簿，项目完备，翻开登记簿，病人的病症、主要的检查结果、病的诊断及治疗效果等一目了然。每位病人都登记了临时的和永久的通讯处，便于随访。这样做不仅有利于患者，也为日后的教学和科研工作，准备了非常必要的和宝贵的资料。住院病历的首页则采纳国际标准，为教学和科研奠定了良好的基础。他创立的许多规章制度一直延续至今，成为我国神经精神病学科的优良传统。

    三

    许教授是一个以医生为职业的知识分子，尽管生活在沦陷区，我们从他的言行中常常感受到他深藏着的爱国情怀和民族气节。1939年10月许教授赴德、美考察归来，在上海港登上国土。当时上海已沦陷，日本占领军强迫他向日本国旗敬礼，许教授坚决不肯，遭到日本人的殴打。这个遭遇使许教授感受到作亡国奴的耻辱，从此患了抑郁症。
    许教授离开协和之后，收入少多了。他的夫人是一位家庭妇女。当时他已有四个孩子，都在上学。在日本人统治下，粮食奇缺，物价一日三涨，一家人的生活十分清贫，经常吃粗粮，有时不得不吃掺有树皮、谷皮的“混合面”，许教授对此安之若素，收起自家的人力车，每天乘有轨电车上下班。
    在沦陷时期，有些人医德败坏，通过各种手段诈骗病人钱财，如注射一支葡萄糖谎称注射的是贵重药品，索值达数十倍之多；更有恶劣的，不应动手术的也给病人开刀，然后让病人每天来换药；还有作手术必须先交金条等，这些人都发了大财。许教授对这些人非常蔑视，常讽刺讥笑地说：“真是一手拿手术刀，一手拿大棒子！”又说：“我不能为20元钱拜四方（当时每次出诊费是20元钱）。”这些事足以看出许教授高尚的情操和伟大的人格。

    四

    解放之初，百业俱兴，许教授满怀热情地投身于新中国的神经精神医学事业中。不久，协和医院复建，许教授重返协和医院，除领导协和医院神经科之外，还兼任许多社会工作，曾任中华医学会神经精神科学会第一届委员会主任委员，第二届委员会常务委员，《中华神经精神科杂志》总编辑，卫生部医学科学委员会神经精神科主任委员和卫生部保健局顾问等职务。
    他在医学科研上仍不断有新的发现。例如1955年他报道了11例格林——巴利综合症患者的症状，对神经科医生有着重要的指导意义。对于多发性硬化症，许英魁根据病理的观察，认为亚洲人患此病的病理变化，“坏死”较“硬化”突出，这比日本学者的报道早10多年。
    1966年6月，“文革”开始，许教授被当做“反动学术权威”遭抄家、批斗，他曾经患过的抑郁症再度复发。一些“造反派”却说他装病，勒令他每天仍须上班劳动，等候批斗。许教授身心俱衰，已无能力独自行动，只能靠夫人每天早晨送他到医院，晚上接他回家。9月23日晚上，许老太太又去接许教授下班，找遍全医院未见踪影，到午夜只好独自回家。次日接到医院通知，在协和医学院的一个角落里发现了许教授的尸体，系坠楼而亡，时年仅61岁。
    （责任编辑 舒元璋）


首页 -> 2001年第11期

咏叹西北胡杨林

作者：●　李屺阳

字体： 【大 中 小】

    胡杨林，为目前世界仅存的三大罕见树种之一，生命力极强，能防风固沙，使沙漠变绿洲。据说胡杨林系古地中海遗留物种，已有六千年历史。西北祁连山脉地区，胡杨对抑制该地区的沙化厥功甚伟。甘肃所辖额济纳旗（蒙古原称“弱水”）地区就是一例。额济纳河两岸胡杨遍地，沙漠变成绿洲，史称“居延绿洲”，碧水蓝天，人烟稠密，为丝绸路上一景点。后由于上游用水量剧增，额济纳河水量锐减，加上人为破坏草原，使大批胡杨林枯死，沙化扩大，吞噬绿洲，使该地区丧失人类生存的基本条件。这是目前西北开发面临的难题之一，因此也是开发治理的重点之一，因写以下两首以记其事。

    （一）
    黄河之水天上来，炎黄创业五千年。
    中华文明源西北，河西走廊出祁连。
    汉武当年通西域，居延绿洲护酒泉。
    绿州端赖胡杨林，抗风固沙好生态。
    丝绸之路胡雁飞，千百湖泊牛羊肥。
    农牧分争黑土地，琵琶美酒夜光杯。

    弹指千年一挥间，不见湖泊不见林。
    古来只知听天命，安知地球是母亲？
    吸干母乳跨马去，寥寥胡杨今亦尽。
    远眺黄丘似驼背，黑风呼啸愁煞人。
    流沙肆虐万民村，雪线上升谁问津？
    沙进人退雁悲鸣，狼烟白骨胡杨恨。

    （二）
    胡杨六千万年之珍稀，
    祖居地中海，远道来祁连。
    长于流沙断沙流，千里黄土成绿洲。
    人称：“活着千年不死，死了千年不倒，
    倒了千年不朽。”
    壮哉胡杨，奇哉胡杨
    可惜如今成濒危。
    君不见，额济纳河成“死海”，
    昔日碧水蓝天，今则沙狂风暴！
    寄语西北开发者：开发之要在生态，
    生态之要在治沙，治沙之要在胡杨。
    若能唤回胡杨林，丝绸新路将重开。
     （2001年10月于兰州） （注：作者系甘肃省原副省长）


首页 -> 2001年第11期

郭沫若与《人民文学》

作者：●　涂光群

字体： 【大 中 小】

    《人民文学》杂志是1949年10月25日创刊的，当年作为全国文协（中国作家协会的前身）的机关刊物，文协主席茅盾兼任该刊主编，并为刊物写了发刊词。而《人民文学》刊名，编辑部欲请毛主席题写。毛泽东谦虚地给主编“雁冰兄”写一短简，说他不合适，宜由“沫若兄”书写。于是全国文联主席郭沫若慨然允诺给刊物写了刊名。郭老的字一直沿用到1966年5 月，因“文革”要“砸烂文艺黑线”，《人民文学》被迫停刊。1976年初，《人民文学》复刊，这时文化工作仍受“四人帮”控制，《人民文学》的刊名，改由毛泽东主席题写。
    郭老除了为《人民文学》杂志题写刊名外，《人民文学》向他约稿，差不多是有求必应。而《人民文学》也愿意有郭老这样的大作家给它写稿，以光篇幅。最早是1953年下半年，编委会改组，邵荃麟就任主编，他请郭老赐稿。没想到郭老给的是篇考古文章，但不长，是讲湖南长沙马王堆汉墓最初发掘出来的很精彩、神奇、浪漫的战国时代楚国帛画、漆器等，郭老还请人临摹了彩色插图，人、神共舞，非常好看。编辑部有人认为郭老文章不是文学作品，是否必要发表？荃麟说，郭老不论写什么，我们都要发表。彩色插图也要制版。荃麟是对的，对郭老的文章应当尊重；何况刊物刊登作品路子广一点，对作家、读者都有好处。我当年兼作杂志的版式、美术发稿编辑，我完全按荃麟的意图做了，对郭老文章破例地配以道林纸单页彩色插图。
    1956年起郭老开始写他的“百花齐放”诗，到1958年4月9日结束，共写了101种花。郭老说，这是个吉祥的数字，它象征一元复始，万象更新。郭老给了《人民日报》，也给《人民文学》发表过一些。在《人民文学》发出的，我记得执行主编秦兆阳还专门让编辑部的人去请木刻家刘岘为其配插图，使文图并茂。
    1958年陈白尘主持《人民文学》的编政，反右扩大化后，刊物出现稿荒，尤其缺好稿。这时白尘向郭老求救。郭老欣然赐给他的抗战回忆录《洪波曲》，在刊物上连载，很受读者欢迎。在当年恐怕是该刊阅读率最高的一篇作品。再就是郭老的新编历史剧《武则天》，也是1962年在《人民文学》发表。
    50年代后期政治运动不断（而且往往是文艺界首当其冲，如武训传批判，反胡风运动，等等），随后的“大跃进”（当年文学界也提出了“文学也要大跃进”，甚至也要“放卫星”），茅盾等作家只有搁笔。但在郭老这位情绪型浪漫派作家，好像什么时候都能写，他建国后的两部历史剧《蔡文姬》和《武则天》，尽管人们的看法有分歧，但我认为还是保持了一定的艺术质量，且有郭老个人自己的特色，还不能说是简单配合所谓政治任务的草率之作。而且郭老的创作也是严肃认真的，《武则天》剧本写出来后，他曾广泛征求过意见。
    郭老曾应《人民文学》之约，写过两篇评论文章。一是发表在该刊1959年1月号的《就目前创作中的几个问题答〈人民文学〉编者问》。组织郭老写这篇文章的背景是，1958年3月，毛泽东在成都会议的讲话中提出“无产阶级的文学艺术应采用革命现实主义与革命浪漫主义相结合的创作方法”，由此引发文艺界对这个问题的学习和讨论。各种文艺刊物上登出不少作家、评论家对此问题的看法。但有些文章是从政治上唱高调，如提出要“建设共产主义的文艺”，文艺要“反映不断革命”之类，但较少从文学本身的浪漫主义、现实主义及其“结合”问题来进行探讨。因此编辑部萌生了要请郭老这位浪漫主义大作家谈谈“二革”相结合问题的想法。陈白尘责成我们评论组综合“二革”结合讨论中提出的问题，准备一个书面提问，以便拿给郭老参考。我们准备了七、八个问题给了白尘。1958年年底的一个下雪天，白尘带着我和评论组的另一编辑沈承宽，驱车前往郭老在北京西城大院胡同的寓所。记得白尘一见郭老，第一句话就是“我们来跟你拜个早年。”大约也就一周左右时间，郭老写好了他的答问。白尘遂按计划将郭老的答问登在1959年第1期。文中主要讲了他对浪漫主义在文学创作中的作用及“二革”结合问题的看法，此外还回答了作者们关心的文学如何表现人民内部矛盾的问题。
    1962年4月27日，毛主席将他的词六首由中央办公厅工作人员通知《人民文学》前去中南海取稿，编辑部负责人胡海珠急忙亲自跑去西门取回。《人民文学》准备5月那期发表，编辑部的人自然是欢欣鼓舞的，于是倡议出来了，可能是陈白尘先想到的：立即去请郭老赶写一篇读毛主席词六首的文章。说干就干，五一前夕，陈白尘驱车前往郭老寓所，我也随同去了。郭老已搬家到前海西街18号。白尘的要求，郭老欣然接受。我们走后那两天，郭老曾几次去中央档案馆查阅有关的文献资料，接着在5月1日赶写出《喜读毛主席词六首》那篇文章。5月9日，郭老收到编辑部给他的小样，立即写信送给毛主席，请他“加以删正”。5月12日出版的《人民文学》和同日的《人民日报》，同时刊登郭老的文章。郭老文章对毛主席词六首中的时间、地点等也顺便作过一些考证。如《娄山关》那首，郭老的判断认为写的不是一天，而是两个季节发生的事。但是毛主席后来告诉郭老，那并非两个季节，而是一天发生的事。南方好多省份，冬天并无雪，而是有霜，长空还有雁，就像北方的深秋。
    郭沫若常常具备着文学家和政治活动家两重身份。记得1954年11月中旬，开文联和作协主席团联席扩大会，周扬作为文艺界党的领导人作《我们必须战斗》的讲话，此后不久，郭老写出一篇批判胡风的三十万言意见书的文章《反社会主义的胡风纲领》。该文发表于1955年4月1日《人民日报》，郭老是以文联主席身份，来赞同对胡风问题定性的。1957年反右斗争中，郭老又写一篇大块文章，是批判民盟曾昭抡等六人对科学工作提的建议，讲它是一个“反社会主义的科学纲领”。这回他是以科学院院长身份，当然也代表了官方意见。
    “文革”初期，郭沫若最有名的表态是4月份在人大会上的发言，说他几百万字的著作，都可以烧掉。这位中国文化科学界的领头人、大文人，都作这样的表态，那知识分子——文化、教育界的人和科学、知识的地位，岂不降到深深的谷底了吗？又有谁能在“文革”中挽回知识和知识人的厄运和浩劫呢？
    郭老在“文革”中还有个不该有的“败笔”，是《李白与杜甫》一书，其扬李抑杜已到了偏离求是、不堪一读的地步。这也是郭老自我否定他在成都杜甫草堂对老杜作为诗圣的高度评价，这是出乎人们预料的。这与作者对“文革”发动者的“紧跟”，是否有关系呢？
    火终于烧到郭老身上，1974年批林批孔运动中，梁效、罗思鼎的文章，不断地含沙射影。批郭老《十批判书》的两首诗中的诗句，“十批不是好文章”、“劝君少骂秦始皇，焚坑事件要商量”，“郭老从柳退，不及柳宗元。名曰共产党，崇拜孔二先”……我看过郭老的《十批判书》，郭老当年批判秦始皇的专制主义，矛头所向是蒋介石。明明郭老当年是在帮共产党和革命人民的忙，哪里是“拥孔”，反对秦始皇呢？难道批他的人真不明白吗？郭老1978年辞世后，看见一些非常熟悉他的人写的文章，才知在“四人帮”江青、张春桥这两个头面人物对他的当面威逼之下，郭老终于还是挺直了自己的腰杆，昂起了头颅，就像当年他在面对国民党反动派和帝国主义者的威胁时那样，这是非常可贵的。郭老先是保持沉默，最后说了一句：“我是指的蒋介石。”据周而复说，郭老重病时，他身边的护理人员常听他喃喃自语：“你们把我捆了？”“坚决不屈服，要我的命也不行！”郭老的刚性，大渡河似的刚烈性格复活了。所以“四人帮”粉碎后他写的“大快人心事，揪出四人帮”的诗既传达了人民的心声，也是完全发自他内心深处的呼喊。
    郭老与20世纪中国的革命和变革同步是有幸的。他在青年时期，亲身参加、迎来共产党领导下中国革命——中国人民翻身求解放的第一道新曙光。而在半个多世纪后的老年，他又亲见了中国迎来改革开放，发展经济，振兴科学、教育、文化，走向民主、法治的第二道新曙光。“四人帮”被粉碎后，1978年，郭老已经重病缠身，但3月份党中央召开的全国科学大会，他仍然带病出席，并以“科学的春天”为题，发表热情洋溢的书面讲话。5月下旬中国文联第三次扩大会开会，他的病更重了，无法出席，但他仍写了书面发言，期盼彻底解除了“四人帮”强加的精神枷锁，解放了文艺生产力，我国文学艺术会走向真正的繁荣。他最后满含深情地说：“文艺界的朋友们，我的心飞向了你们！我的感情和你们紧紧地结合在一起了！”没过多久，他就辞世了。
    （责任编辑 舒元璋）


首页 -> 2001年第11期

诗坛泰斗臧克家

作者：●　陈利明

字体： 【大 中 小】

    有的人活着，他已经死了；
    有的人死了，他还活着。
    ……
    有的人 他活着别人就不能活；
    有的人 他活着为了多数人更好地活。
    ……
    他活着别人就不能活的人，
    他的下场可以看到；
    他活着为了多数人更好地活着的人，
    群众把他抬举得很高，很高。
    这首脍炙人口、传颂不绝的哲理诗，出自诗人臧克家之手。
    1957年1月，毛泽东召见了时任中国作家协会书记处书记和《诗刊》第一任主编的臧克家（同时被召见的有袁水拍），互相交谈了对诗歌的看法。同月，《诗刊》创刊号上刊登了毛泽东的《关于诗的一封信》和旧体诗词18首。
    1965年9月，毛泽东给邓颖超写了一封信，附上两首词。毛泽东在信中写道：“如有不妥，请予痛改为盼！”但是，谁能“痛改”毛泽东诗词？谁能“痛改”后又为毛泽东欣然同意？只有诗坛巨子臧克家和郭沫若等几位屈指可数的大诗人。
    正式出版《毛泽东诗词》之前，先出了征求意见本。臧克家首先诚恳地写了20条修改意见，加上葛洛提出的3条，共23条，由田家英交给毛泽东。毛泽东根据修改意见对诗词认真进行推敲，有13处采纳了臧克家的意见，包括标点、小注中的字句，甚至整个句子的掉换。例如后来成为千古绝唱的《沁园春·雪》，原稿有一句为“原驰腊象”，臧克家认为“‘腊’似乎应改为‘蜡’”，毛泽东欣然同意。原来，“腊象”指柬埔寨的大象，它们的确曾在中国的高原上奔驰。臧克家将“腊”改为“蜡”，“蜡象”就是泛指的“白象”。一字之改，使此词浑然一体。
    再如毛泽东的著名诗篇《七律·登庐山》，原稿第四句原是“热肤挥汗洒江天”，根据臧克家的意见，改为“热风吹雨洒江天”，使全诗增色弥多。
    臧克家1905年10月8日出生在山东诸城县农村，1934年毕业于国立山东大学中文系。在大学，他受教于闻一多、游国恩、梁实秋、闻在宥等名师。在闻一多先生的直接培养和帮助下，他登上了中国诗坛。
    臧克家从小就受到很好的文化熏陶。他的祖父、父亲和族叔都喜爱诗歌，且能诗会文。他入私塾后，背诵了许多古文和诗词。乡村的贫富悬殊和穷人的苦难在他幼小的心灵里打上深深的烙印。后来他写道：“童年的一段乡村生活，使我认识了人间的穷愁、疾苦和贫富的悬殊。同时，纯朴，严肃，刻苦，良善……我的脉管里流入了农民的血。”正因为他深深扎根于生活中，奠定了他后来成为“农民诗人”、“泥土诗人”的坚实基础。
    臧克家于20世纪20代末即开始文学创作，在30年代初就以诗集《烙印》、《罪恶的黑手》的出版，被誉为“文坛新人”。闻一多教授当时称赞他的诗说：“克家的诗，没有一首不具有一种顶真的生活的意义。没有克家的经验，便不知道生活的严重。”茅盾在赞扬他的诗作时说：“《烙印》的22首诗，只是用了朴素的字句，写出了平凡的老百姓的生活。”
    40年代末，他投身于民主救国运动，写出了反映人民疾苦、揭露反动政府政治腐败的讽刺诗集《宝贝儿》、《生命的零度》和《冬天》。这些诗篇似投枪、匕首，尖锐泼辣，战斗性强，使人民拍手称快，使反动政府闻之恐慌。在诗歌艺术上为讽刺诗的发展开拓了新路，提供了有益的经验。
    新中国成立后，他历任人民出版社编审，中国作家协会书记处书记，《诗刊》第一任主编，中国文联第三、四届委员，中国作协第一、二、三届理事及第三、四届顾问和第五届荣誉副主席，全国第二、三届人大代表，全国政协第五、六、七、八届委员（其中第六、七届为常委）等要职，虽然工作繁重，社会活动很多，但他呕心沥血，夜以继日，笔耕不止，著述丰硕，不仅主编了《中国新诗选》、《毛泽东诗词鉴赏》，和他人合著了《毛主席诗词讲解》，还先后出版了大量诗集、散文小说集，评论集，可谓著作等身。直至88岁高龄，还出版了反映新中国火热的战斗生活和改革开放的激情洋溢的《放歌新岁月》。艺术风格由“深沉、含蓄”演变为“热烈、率直”，许多诗篇更见童心。半个多世纪以来，他始终在现当代诗坛上勤奋耕耘，为中国新诗的发展作了不可磨灭的贡献。
    臧老喜爱创作新诗，更爱写古典诗歌。他说：“我是一个两面派。”他动笔写旧体诗，始于70年代初。几十年来，他寝馈于古典诗歌之中。他认为，新诗在表现时代与现实生活方面，容量大，开拓力强，但失之散漫，不耐咀嚼。古典诗歌，精美含蓄，字少而味多。当他对旧体诗的兴趣愈来愈浓，灵感袭来时，诗句如流水，挥就成篇。
    臧老写旧体诗，是为了追求“三新”，他在《旧体诗稿》专集的跋语中说：“所谓‘三新’，即思想新，感情新，语言新。我个人认为，无此‘三新’，难乎称为社会主义新时代的旧体诗。固守陈规，不能新变，何以‘代雄’？如果旧体诗与时代精神脱节，与人民生活无涉，只能聊备一格而已。”他写的旧体诗，都经反复推敲，因此凝炼、含蓄，耐人寻味，融情、景、哲理于一炉，在他的旧体诗中俯拾皆是，如《老黄牛》中的“老牛亦解韶光贵，不待扬鞭自奋蹄”；《赠王亚平同志》中的“桑榆谁云黄昏近？老树东风红花多”；《答友人问》中的“听凭岁月随流水，依旧豪情似大河”；《抒怀》中的“狂来欲醉玻璃镜，还我青春火样红”；《灯花》中的“诗情不似潮有信，夜半灯花几度红”；《重与轻》中的“凌霄羽毛原无力，坠地金石自有声”；等等。
    臧老到了逾耄耋之年，仍孜孜，笔耕不辍，1976年他给一位文友写道：
    一年无暇日，五更作黎明。
    白发映墨迹，孤灯是良朋。
    思绪千万缕，心血似潮倾。
    大著何时竟，寸阴共天争！
    与人异苦乐，佳节少闲情。
    正是这种“寸阴共天争”、“佳节少闲情”的精神，使他数十年如一日，不断在文学艺术的高峰上攀登。
    1985年7月，时任中共中央总书记的胡耀邦，得知臧老身体不适，便托工作人员送来新鲜的荔枝，以表中央领导人对一位文坛巨子的深切关爱。臧老尝到甘甜可口的荔枝后，不禁浮想联翩，欣然命笔，挥就了一首七绝。
    《谢耀邦同志赠荔枝》
    百颗荔枝到眼前， 纷纭思绪绎无端。
    胸怀大计知多少？眷顾情高记分甘。
    1993年，臧老写了首短诗：
    我，一团火。 灼人，也将自焚。
    这，正是他人格精神的真实写照。也恰好是他关于人生价值的一个回答。
    （责任编辑 刘家驹）


首页 -> 2001年第11期

革命歌曲《你是灯塔》的遭遇

作者：●　沙　洪　久　鸣

字体： 【大 中 小】

    你是灯塔，照耀着黎明前的海洋；
    你是舵手，掌握着航行的方向。
    年轻的中国共产党，
    你就是核心，你就是方向。
    我们永远跟着你走，人类一定解放；
    我们永远跟着你走，人类一定解放！
    《你是灯塔》（简称《灯塔》，下同）这首歌，是1940年我和久鸣同志共同创作的。当年，这首歌流行于各个抗日根据地和解放区，在蒋管区和敌占区也暗暗流传。随着全国的解放，这首歌又很快流传到全国各地。一首简单的歌曲，能如此受到广大群众的喜爱，最根本的一条，是由于歌曲表达了广大人民群众对中国共产党的衷心拥护和爱戴，对国家前途、革命胜利的坚强信心，唱出了人民的愿望、人民的心声。
    追述这首歌的创作过程，使我们回到了60多年前战火纷飞的沂蒙山区。那时候我俩都在抗大一分校文工团工作，抗大一分校准备在“七一”召开党代会，要文工团演节目，教新歌，可是直到6月下旬，仍然没有新歌，怎么办呢？文工团主任袁成隆找到支部书记史屏和副主任久鸣商议，一致认为必须尽最大努力写出一个新歌来，以便向党的19周年和抗大一分校党代会献礼。他们商定约沙洪写歌词。
    一个烈日炎炎的中午，史屏满头大汗地跑到沙洪处高声喊道：“老沙，交给你个紧急任务。‘七一’快到了，团部研究，请你写首歌词作为献礼节目。”并说：“久鸣同志已经表示了态度，准备和你竞赛，你写歌词用多长时间，他谱曲就用多长时间。”
    这个任务来得虽然比较急，但沙洪当时并不觉得是“赶任务”，好像思想上和感情上已经有了准备，于是就愉快地接受了这个任务，立即构思，只用了10分钟左右就写好了歌词，歌词把党比作“灯塔”、“舵手”，歌颂党是领导的“核心”，代表着抗战的“方向”。这些形象和概念，都是当时整个抗日形势，首先是山东半岛形势的真实反映。
    1940年6月，抗日游击战争进入了最艰苦的阶段。但是广大人民群众在党的领导下，不仅没有被敌人吓倒，而且信心百倍地和敌人进行斗争，他们清楚地看到只有中国共产党和八路军，才是抗日的中坚力量，是真正同人民群众同甘共苦的，是全心全意为人民服务的。因此，他们坚信不管困难有多大，风浪有多高，道路多么崎岖，黑夜多么漫长，只要共产党在，中国就不会灭亡，人民就不会做亡国奴。沙洪作为一个年轻的共产党员和八路军宣传战士，从周围群众中感受到、看到和听到这种朴素的感情和坚定的信念，在心灵深处，也积聚着同样的思想和感情。革命斗争的实践充分表明，我们的党不愧是夜海中的灯塔、航船上的舵手。没有党的领导，就不可能有抗日战争的彻底胜利和人民群众的翻身解放，这已经是历史的结论。沙洪当时就是怀着这样的信念、思想和感情来写歌词的，可以说，这歌词是从心中迸发出来的。
    歌词写好后，史屏迅速转给了久鸣。久鸣满怀着对党的激情，也只用了10分钟左右，就把曲谱写出来了。久鸣找到史屏和沙洪，热情地试唱，我们认为这首歌的曲调流畅激昂，有起伏，表达了人民对党的热爱和信赖，反映了人民群众跟着党走的决心和信心，一时大家沉浸在胜利的喜悦之中。
    这首歌创作出来后，马上就在文工团试唱，在一分校党代会和建党19周年纪念会上正式演出。会议结束后，代表们带着这首歌回到各自的工作岗位，因此很快就传遍了山东各个解放区，后来又传到了苏皖等解放区，而且通过我们的地下工作者，传到了敌占区和敌伪占领的许多城市。听说在当时的南京、上海、北平都有人唱过这首歌。
    1949年在中国共产党的领导下，百万雄师过长江，解放了南京，解放了上海。上海电台开始播放革命歌曲，其中就有《你是灯塔》。
    当时，这首歌还被一些报刊刊载，有的印单张，有的选进歌集，但版本的来源不同，因此有些出入。为此，久鸣写了一篇《〈你是灯塔〉歌谱的校正》一文，发表在7月9日的《新民晚报》上。第二天《新民晚报》又刊登了经久鸣校正的歌谱，从此晚会演出时唱法就统一了。
    可是谁也没想到，这首革命歌曲以后竟陷入了一段不平凡的沉浮历程。
    事情得从1949年10月说起，当时上海市正在召开宣传工作会议。久鸣是音协常务理事，因此也作为代表参加了。
    中共中央华东局宣传部副部长冯定在讲话中，讲到苏联派出的以法捷耶夫、西蒙诺夫为正副团长的文化代表团，参加我国开国大典后不久要来上海访问，在讲到接待的注意事项时，冯定说：“有两首歌不能唱，一首是《团结就是力量》，因为填词用的曲子是美国的流行曲，另一首是《你是灯塔》，因为它抄袭了苏联的追悼歌。”
    冯定突如其来的宣布，使久鸣感到头上仿佛挨了一棍子，脑子嗡嗡作响，下面的话已听不进去了。“抄袭”一词加在一个作者头上，是何等可耻。明明自己创作，怎能忍受无端强加的罪名。在征求意见的会上，久鸣第一个站起来，竭力抑制愤怒，力求语气平和，直截了当地说：“刚才宣布不准唱的《你是灯塔》，作曲者就是我。”接着久鸣讲了这首歌创作于何时何地的情况后，提出：“请问根据什么说这首歌是抄袭苏联追悼歌？”
    有人解释说：“这是听北京来人谈的。10月1日天安门广场举行开国典礼，军乐队奏了《你是灯塔》，参加典礼的苏联文化代表团中有人说奏的乐曲像苏联的一首追悼歌，陪代表团的翻译听到这话。这次苏联代表团来上海访问，我们问过北京来人要注意什么。他们告知这一情况，既然苏联代表团有这看法，在他们到上海访问期间，暂时不唱为好，至于是否抄袭，会后我们调查一下再说。”
    由于会上宣布不唱，苏联代表团走后又未公开宣布可以唱，因此，从这以后，市电台再也不播《灯塔》了。
    一晃30年过去了，《灯塔》销声匿迹了。
    熟知的同志责备说：“为什么不争个真假分明？”
    也有同志说：“有人说，老解放区音乐工作者水平低，尽是些土包子，只会打腰鼓、扭秧歌，有几个会作曲的？”
    听到这些论调，我们肺都要气炸了。原先以为在会上已声明过不是抄袭，问题已解决了。可是有关领导不表态，报刊杂志也没人写文章证明，单靠自己一张嘴，能说得清吗？
    怎么办呢？我们向上海市音协主席章枚反映情况，章枚深表同情；全国音协主席吕骥来上海，听了我们的申诉，回答说：“《灯塔》是创作，不是抄袭，我可以作证。所谓苏联的追悼歌，可能指《光荣的牺牲》这首列宁生前喜唱的歌曲，与《灯塔》的旋律没一句相同。苏联的歌曲6调式很多。《光荣的牺牲》用的是6调式，《灯塔》也用6调式，所以苏联代表团有人听了发表观感，说曲调有点像苏联的追悼歌。”
    他还说，此事他曾向中宣部陆定一部长反映过。陆的意见是既然上海的同志宣布错了，应该向作者赔礼道歉。
    我们认为都是共产党员，赔礼道歉也不必要，希望能在报刊上发表一篇文章，澄清事实真相，以正视听。
    吕骥认为苏联代表团对《灯塔》没有正式提过什么意见，又如何发文章呢？再说上海的同志只在会上讲了一下，并未明令禁唱。
    对这个说法没有再争下去，但30年听不见《灯塔》的歌声，能说这不是禁唱吗？
    粉碎“四人帮”后，1979年11月，久鸣被邀请参加第四届全国文代会。由于当时正碰上工作调动，待省文联派人找到久鸣，坐火车赶到北京时，会已开过两天了。以后按艺术种类分协会开，久鸣在音代会第九小组发言时，谈到《灯塔》的遭遇，不少同志表示同情，并作出小组提案，提请主席团在大会上给《灯塔》平反。但文代会有规定，涉及作品平反问题，一律不在大会上解决，这再一次说明，不找系铃人解铃是太难了。
    这年冬久鸣见冯定时，他已是近80高龄的老人了，冯老对久鸣很亲切，一再说他那次轻听人言，搞错了，很对不起。特别是由他夫人代笔的道歉信，使我们对冯老不仅感激，而且尊敬。他设想出好几种解决办法，“目的是向作者和作品赔礼道歉”，这种高尚风格使我们十分崇敬，至今难忘。
    得到冯定这封信，有了开锁的钥匙，但锁是无形的，到哪里开，才能见效呢？我们再次找到吕骥，把冯定的信给他看，提出希望登报，可是找不到愿登的报纸。吕骥说：“去找《光明日报》文艺编辑部的杜惠商量一下。杜惠是诗人郭小川的夫人，当年延安的老同志。”和她电话联系以后，她要久鸣把《灯塔》唱给她听，她好知道歌曲有多长，占多大篇幅。于是久鸣小声把《灯塔》唱了一遍，唱完，听杜惠说：“这首歌啊，我唱过，你来吧，把冯定的信连同歌谱都带来。”
    1980年1月15日，《光明日报》把我们给报社的信和冯定的信连同歌谱用《关于歌曲〈跟着共产党走〉》作标题，刊登在三版上。
    《光明日报》发表这组稿件以后，等于是给《你是灯塔》禁唱30年的冤屈作了平反。紧接着1980年6月25日，中央电台广播电视节目报上预报，在《歌声中的回忆：你是灯塔》节目中，将邀请歌词作者、时任中央组织部宣教干部管理局局长的沙洪，并邀请曲作者、时任河南音协副主席的王久鸣，介绍创作这首歌的历史背景、流传情况。1981年“七一”，建党60周年之际，中央电台再次播放《歌声中的回忆：你是灯塔》的节目；以后，中央以及不少省市的老战士合唱团演唱了《灯塔》；《解放军歌曲》的编辑若屏还将《灯塔》编为军乐曲。从此以后，这首深受群众喜爱的歌曲又在全国唱起来了。
    （责任编辑 舒元璋）


首页 -> 2001年第11期

于梨华“冷冻”在台湾白色恐怖年代里

作者：●　古远清

字体： 【大 中 小】

     白先勇在《流浪的中国人——台湾小说的放逐主题》中，称旅美作家於梨华为“没有根的一代”的代言人。她的长篇小说《又见棕榈，又见棕榈》，充分体现了这位作家“觉得别人都是有家可归的，而我永远是浪迹天涯”的这一创作特征。
     其实，於梨华还是有根的。她原籍浙江省镇海县，于1931年11月28日出生于上海一个书香门第。在抗战的动乱年代里，她随全家流浪，足迹遍及福建南平、湖南衡阳、广西柳州、四川成都、陕西宝鸡、河南洛阳、江苏南京……1947年底她因父亲派到台湾接收糖厂，因而离开故乡，告别了大陆。1949年她考入了台湾大学外文系，1953年毕业后去美国攻读硕士学位，后用英文创作小说，但影响有限。1961年开始创作回忆敌伪时代浙东农村生活的长篇小说《梦回青河》，于次年回台湾时由《皇冠》杂志连载，单行本再版了6次，还被改编为电视剧播映，由此一举成名。那时她在台湾文坛的影响，有如电影明星李丽华在影坛。可她于1974年在台湾大地出版社出版了长篇小说《考验》之后，突然销声匿迹了，即使有作品也改在香港出版。
     为了使读者对这位曾是家喻户晓的作者有所了解和认识，在台北主编《书评书目》杂志的书评家隐地，在该刊1977年2月号（总第46期）上发表了一篇来自香港的稿件《於梨华的新书》，表面上介绍她由香港《七十年代》杂志社出版的散文小说集《新中国的女性及其他》、香港天地图书公司出版的游记《谁在西双版纳》，实际上批评她不该讨好“新中国”，不应该把大陆知名作家冰心和普通劳动妇女写得那样富有精神和朝气——这与她过去写的生活在异国的寂寞女性形成鲜明的对照；更不应该去歌颂祖国大陆少数民族的新生。在这位作者看来，於梨华1975年怀着一颗赤子之心回到阔别20多年的祖国大陆，1977年后又多次回国观光、学习、探亲，她显然受了大陆意识形态的影响了。不然，为什么会由此在创作中实现一次飞跃，贯穿着对美国幻灭、对台湾失望而对祖国大陆却多有认同的线索？
     这篇香港来稿用心良苦，想把於梨华的创作近况告诉台湾读者又怕读者接受不了於著中的思想内容，因而在介绍新书时对於梨华的创作倾向进行委婉的批评。但即使这样，作为主编的隐地还是遭到横祸。
     那时台湾还在“戒严”期间，所有介绍大陆的书籍尤其是称颂中国共产党领导下大陆人民生活现状的书稿，均会落个“通匪”的罪名。为了防范出版社和编辑通过书稿宣传共产主义，国民党当局便由七个单位联合组成“书刊审查小组”，於梨华的《新中国女性及其他》、《谁在西双版纳》，便打入禁书之列，而作者於梨华也被“冷冻”起来：不论是赞扬她或批评她，台湾书刊不得再出现这位由台湾培养，去美国后竟胆敢“偷跑回”大陆采访和探亲的作家於梨华的名字。
     这是来自高层的批示和决定，任何人不得违反。而《於梨华的新书》一文从标题到内容都在宣传於梨华，虽然也有批评但这毕竟犯了大忌。
     幸好隐地在国民党军队的“警总”出版社编过为退伍军人服务的《青溪》杂志，他的老处长李世雄向上面担保隐地决无“通敌”之意，并给隐地下楼梯的办法：立即上街把散落在各书摊的该期杂志，逐一撕去那篇介绍於梨华新书的文章。隐地接到李世雄的电话后，马上和出版社员工跑到台北市书店最集中的重庆南路，和摊主讲清内情：“我是《书评书目》主编，里面有一篇文章出了问题，必须撕掉，才能继续销售……”隐地在回忆这段往事时深情地说：
     “啊，这就是台湾的70年代，一个现在回想起来令人感觉滑稽突涕的年代，然而在当时那一刻，可一点也不滑稽，而是一个令人流泪的事件，幸亏有我的老处长帮我顶着，不然那种山雨欲来的阴沉空气，你不知道会有什么恐怖的情况发生！啊，只不过登了一篇介绍於梨华的书评，提了於梨华的名字，如此而已。
     要不是我在70年代活过，我不相信自己的耳朵，也不会相信自己的眼睛。然而时至今日，再怎么奇形怪状的事，在我看来都稀松平常。”（隐地：《涨潮日》）
     这种“奇形怪状的事”，在“戒严”日子里真是多得数不清。比如旅居法国的学者、诗人胡品清女士，应台湾“中国文化大学”创办人张其昀的邀请，1962年10月上旬来台出任文化大学法文研究所所长。台湾最大的文艺组织“中国文艺协会”，准备为她举行盛大的欢迎会，可在文晓村等作家准备前往时，欢迎会被临时取消了。原因是胡女士一来台，就有人检举她在法国出版的法文本《中国当代新诗选》，收了毛泽东的《沁园春》。哪怕资深的张其昀以人格和生命担保胡品清的“忠贞”没有问题，还是遇到了麻烦。当然这种日子现已一去不复返了，胡品清以后受到很好的礼遇。於梨华的那本禁书《谁在西双版纳》也居然于1989年8月由台北皇冠出版社再版。读者看了这本书的内容，不过是多增长了对中国少数民族民俗风情的了解——即“稀松平常”而已。但那本《新中国的女性及其他》，不知何故在台湾官方“文建会”出版的厚达七巨册的《中华民国作家作品目录》中，始终未见到。
    （现任编辑 吴 思）


首页 -> 2001年第11期

少年中国学会成立始末

作者：●　王俊彦

字体： 【大 中 小】

    少年中国学会是“五四”时期的一个很有影响的社团，先是由王光祁提议的。王光祁是四川温江县人，1914年到北京进入中国大学学习法律，1918年6月初毕业后担任成都《群报》和《川报》驻北京记者。他联络同乡曾琦、周太玄等人，以“少年意大利党”、“少年德意志党”为榜样，筹备组织少年中国学会，当时他们都没有名气，故请求李大钊参与发起。
    王光祁介绍说：“盖以国中一切党系皆不足有为，过去人物又使人绝望，本会同人因欲集合全国青年，为中国创造新生命，为东亚开辟一新纪元，故少年中国学会者，中华民国青年活动之团体也。”
    这正与李大钊的思想一致，李大钊愿意做这样的尝试，并介绍了在他手下当图书馆助理员的毛泽东参加。在陈独秀的支持下，他与王光祁一同发起这个组织，两人商定，由王光祁任执行部主任，李大钊担任《少年中国》月刊的编辑主任。
    1918年6月30日，一个朗日晴空的好日子，王光祁把李大钊请到北京顺治门外岳云别墅西边一个幽静的小院。在一间大屋子里，李大钊抬头一看有20多个年轻人，王光祁热情地向大家介绍说：“诸位，这位就是京师鼎鼎大名的北京大学图书馆主任李大钊先生，我特别邀请他参加我们的会议，做我们的顾问！”
    众人立刻热烈鼓掌表示欢迎，李大钊满面笑容表示感谢，然后关切地问道：“你们学会的宗旨是什么？”
    王光祁说：“振作精神，研究真实学说，转移末世风气……”
    曾琦站起身来振振有词地发表意见说：“为了贯彻学会宗旨，应该确定‘奋斗、实践、坚忍、俭朴’的八字方针。”
    陈澈补充道：“少年中国学会为进步的，非保守的；为创造的，非因袭的；在末世国家中为少年的，非老大的也。”
    张尚龄和雷宝箐等人介绍说，这个学会定名“少年中国”之目的，是学习19世纪欧洲人为建设“少年意大利”、“少年德意志”而创建“少年意大利党”、“少年德意志党”的经验，来建造一个“少年中国”。
    李大钊仔细听取了大家的介绍，亲切地环视众人一周，热情地发表意见说：“我听了你们的高谈阔论，很高兴，也很激动。”“不过，我有一个建议，你们在宗旨里提出了‘转移末世风气’的意见，我非常赞成，我们就是要把中国改造成新生的世界，年轻的世界，充满着蓬勃向上精神的世界，也就是具有少年精神的少年中国！”
    众人对此完全赞成，又是一片欢呼声，李大钊将大手一挥，画龙点睛道：“我建议，我们这个学会的宗旨是：本着科学的精神，为社会的活动，以创造‘少年中国’！”
    李大钊的建议得到大家的一致赞成。
    少年中国学会的成员比较复杂，大致有三种人：第一种是爱国并具有初步共产主义思想的知识分子，代表人物是李大钊、邓中夏、恽代英、蔡和森、李达、高君宇和毛泽东等；第二种是资产阶级知识分子，主要是国家主义者，代表人物是曾琦、李璜和左舜生等人；第三种是小资产阶级知识分子，主要是无政府主义者，既不赞成共产主义，也不赞成国家主义，代表人物是王光祁。
    在李大钊、邓中夏、王光祁和毛泽东的积极推动下，少年中国学会于1919年7月1日正式成立后，在中华大地上得到很大发展，总会设立在北京，在南京和成都设立了分会，会员很快发展到108人，遍及全国各地，遥远的欧洲也有分会组织，每年召开一次全国性例会，造成一定的声势。
    少年中国学会的迅速发展，既为马克思主义在中国的传播发挥了作用，也从中涌现出一大批著名的革命家，成为“五四”时期社会团体中历史最悠久、参加人数最多、分布最广泛的一个进步团体，在“五四”运动前后产生了很大影响，起了重要作用。
    这年9月16日，觉悟社在天津诞生，周恩来在会上提议：邀请北京的李大钊等人到天津发表演讲，灌输新思潮，以便使天津的爱国运动得到更大发展。周恩来的提议，得到大家的一致赞同。
    李大钊便在觉悟社成立后的第五天赶到天津，以中国宣传马克思主义第一人的身份做学术讲演，希望天津青年发扬在五四运动中体现出来的爱国精神，在全国起带头作用。
    周恩来看到现在全国组织虽然很多，但是思想比较复杂，必须加以改造，才能真正团结起来，为这个共同目标而奋斗。
    周恩来把这一切概括为“改造”和“联合”四个字。他认为此事关系重大，有必要征求李大钊的意见。
    李大钊热情地接待了周恩来一行12人，对周恩来和觉悟社的新想法给予大力支持，开了一个包括少年中国学会、人道社、曙光社、青年互助团在内的进步社团名单，建议用觉悟社的名义发出邀请，举行一次座谈会，开会的地点定在陶然亭。
    1920年8月16日上午9时整，23个代表环亭而坐，品茗畅叙。与会者一致推举从南洋宣传救国回来不久的刘清扬主持会议。刘清扬在天津青年中具有很高声望。刘清扬宣布茶话会开始，说明这次会议的宗旨是向李大钊请教，引起一片热烈的掌声。
    先由邓文淑（邓颖超）报告觉悟社一年来的活动情况，再由周恩来介绍觉悟社年会上提出的联合改造的主张，倡议与会各进步团体联合起来，共同进行挽救中国、改造社会的斗争，他英气勃勃地说：“我们青年不仅要联合起来，而且要到群众中去开展工农运动，这对青年运动的最终成败，起着关键作用。”
    邓中夏代表少年中国学会介绍该会在国内外的活动和取得的业绩。当时学会的总部设在北京，南京和成都及巴黎都有分会，出版的《少年中国》有较大影响。
    接着，其他团体的代表也相继发言。
    最后，刘清扬请李大钊发言。
    李大钊像谈家常似的，对到会的革命青年提出恳切的希望：“今天，五个社团进行了改造联合，这是一件大好的事情！我认为，首先要有一个共同的主义，才能团结一致；主义不明，对内既不足以齐一全体之心态，对外又不足以与人为联合之行动。”
    李大钊虽然没有讲出“主义”的内涵，但是，从他的一贯主张和邓中夏的介绍，与会者都明白。李大钊讲的一定是布尔什维克主义即共产主义，因而都以信任和敬佩的目光望着李大钊。
    李大钊对大家说：“所谓联合，首先是要联合在赤旗下；其次，联合的目的是为了劳工解放，也就是要工人、农民当家作主！为达此目的，我恳切地希望，大家到劳工中去，到农民中去，和他们同命运、共呼吸，了解他们，启发他们，依靠他们。因为20世纪的革命，必定是滔滔滚滚的群众运动！”
    8月18日上午，李大钊又热情地把上述五个团体的代表，请到沙滩红楼北京大学图书馆主任办公处，召开联络筹备会议，鼓励他们带头实现大联合。经过热烈讨论，五个团体当即决定，合组一个名为“改造联合”的组织。
    为了实施有效的联合，李大钊推动“改造联合”制定具体的《改造联合宣言》和《改造联合约章》；宣言和约章都由少年中国学会的代表负责起草，各团体随后讨论通过。
    李大钊制定的这两个文件，号召集合在“改造联合”赤旗下的青年，必须以互爱互助的精神，组织一个打破一切界限的联合；同时具体落实到民间去的口号。对于到民间去做什么事情，明确规定进行“社会实况之调查”，开展“农工组织之运动”，进行“妇女独立之促进”；还提出要联合各地主张革新的团体，分工合作，共同实行社会改造。总之，要“切切实实做点事”。
    8月19日，少年中国学会召开茶话会，邓中夏报告了与觉悟社等五团体联合成立“改造联合”组织的经过，李大钊出席会议并提出“有标明本会主义之必要”，动员会员努力学习马克思主义。
    会后，李大钊让邓中夏把会议情况告诉了作为少年中国学会重要成员的毛泽东，对毛泽东在湖南开展反对谭延和赵恒惕的斗争起了很大作用。
    李大钊还与陈独秀多次交谈，在实现民众的大联合这一点上取得完全一致的意见，然后写文章强调指出：“无论何人，应该认识民众势力的伟大；在民众本身，尤应自觉其权威而毅然张用之！”李大钊深信，“只有民众才是永久胜利者。”
    然而，左中右三类知识分子在创造“少年中国”这样一个抽象的宗旨下，虽然也曾暂时相处在一个学会中，但是随着时代车轮的向前运转，不可避免地要出现分歧和争论。
    1921年2月19日，李大钊召集在北京的少年中国学会成员在北京大学红楼图书馆主任室开会，再次讨论组织会员学习马克思主义问题，经过激烈的争论，决定“邀请深知社会主义者到会演讲，以备吾人参考”。
    到1921年7月中国共产党成立之后，少年中国学会要在南京召开大型例会，李大钊预感到随着时代飞速向前，昔日这群“有志青年”不可避免地要走向分化。
    作为少年中国学会的主要负责人，对这个在“五四”运动前后曾经发生一定影响的组织发生分化甚至解体，抱有极其复杂的心情。
    李大钊邀请少年中国学会在北京的成员，讨论出席即将召开的该会南京例会的方策，由于李大钊等人大力宣传马克思主义，北京的多数会员都主张少年中国学会“有采用一种主义的必要，而且不可不为社会主义”。
    李大钊把出席南京会议的代表邓中夏、高君宇、黄日葵、沈泽民等人请到北京大学图书馆主任室商量对策。众人认为，在这次大型例会上，曾琦、李璜、左舜生等资产阶级右翼分子必然要大肆兜售他们的反动观点，马克思主义者必然要与他们展开一场极其激烈的斗争，为此，他们请李大钊作指示。
    面临少年中国学会即将分裂的局面，李大钊非常不安，尽管他深知分裂看来是不可避免的事情，在某种意义上可以说，分裂要比勉强地凑合在一起要好一些。他以中国共产党党员的高度原则性指出：“你们这次去南京参加例会，一定要遵循这样一个原则：要诱导少年中国学会的成员，自觉地接受无产阶级的领导，但不要强加于人。
    邓中夏也感到他们的这次南京之行任务十分艰巨，与右翼分子发生争论已不可避免，忧心忡忡地请示道：“李主任，一旦发生严重分歧怎么办？”
    李大钊胸有成竹地回答：“一是旗帜鲜明，二是与人为善。从现在起，我们共产党人都要建立这样的思想：在中国进行轰轰烈烈的社会主义革命，必须动员千百万人民参加。在任何时候，中国共产党人都不要做无兵之帅！”
    邓中夏心里有了底，信心十足地登上前往南京的征程。
    在少年中国学会规模最大的南京例会上，围绕要不要马克思主义问题，三种政治力量发生激烈争论。
    会议一开始，曾琦、李璜、左舜生等右翼分子凭着人多势众，一唱一和，打着不谈主义、不从事政治活动的幌子，反对少年中国学会接受马克思主义，强硬地坚持要走所谓国家主义的道路。
    对此，邓中夏、高君宇、黄日葵和沈泽民等人，遵照李大钊的指示，主张少年中国学会必须接受马克思主义。
    王光祁等小资产阶级和资产阶级知识分子，处于上述两派之间采取中间态度，主张少年中国学会要走搞学术研究之路，不从事政治活动的人，可以不确定信仰什么主义；还有的人主张不急于确定信仰什么主义，看局势发展变化情况，慢慢研究后再说。
    三种力量展开激烈的争论，互不相让，争吵不休，不欢而散。到1925年底，中国少年学会停止活动，三种政治力量很快向三种方向发展：
    邓中夏、恽代英、高君宇等人更紧密地团结在李大钊、陈独秀的周围，进一步接受唯物史观，在科学社会主义的道路上昂首前进，成为中国共产党的中坚力量，为中国革命做出了杰出贡献。
    曾琦、李璜、左舜生等人顽固地坚持国家主义立场，在反革命的道路上越陷越深，成为民族的罪人。
    作为少年中国学会的主要发起人的王光祁，在革命与反革命的激烈斗争中，无法在中国立足，跑到德国留学去了，最终走上“音乐救国”的道路。他写了一首诗来抒发他的心情：
    处事治心惟礼乐，
    中华民族旧文明。
    而今举世方酣睡，
    独上昆仑发巨声。
    （责任编辑 刘 文）


首页 -> 2001年第11期

太原审判日本战犯

作者：●　马　明

字体： 【大 中 小】

    1956年6月10日至20日，我作为在太原组织的特别军事法庭宣传组负责人和新华社记者，参加了我国最高人民法院特别军事法庭在太原审判日本战犯的新闻报道工作，有幸目睹耳闻了这次审判战争犯罪分子的全部过程。
    6月10日至11日审判关押在太原战犯管理所的9名日本战犯，特别军事法庭设在原海子边人民大礼堂，在庄严肃穆的大厅中，旁听的有几百人，座无虚席。审判长朱耀堂宣布开庭，首先审判犯有侵略战争罪和特务间谍罪的富永顺太郎，由国家公诉人控诉了他所犯的罪行，来自各地的6名知情证人揭露了该犯自1933年起在中国犯下的种种罪行。经法庭两天审理后确认：被告人富永顺太郎在日本侵华战争期间，犯有参与策划和推行各种警务、特务措施，组织领导特务间谍活动，建立傀儡伪政权，抓捕、刑讯和残害中国人民等罪行；在日本投降后，又犯有继续潜伏中国，破坏中国人民解放事业和阴谋复活日本军国主义等罪行。
    法庭判处他有期徒刑20年。富永顺太郎在确凿的证据面前说：“审判是实事求是、光明正大地进行的，我只有低头向中国人民认罪，反省我的罪恶。”
    6月12日至20日，特别军事法庭依照审讯程序，对犯有侵华战争罪的前日本军政人员城野宏等8名战犯，逐个进行了审理。闻讯赶来出庭作证的有死难者亲属、受害者和见证人，审理后法庭认定：这些被告分别以日本军政官吏等各种不同的身份，参加了侵略中国的战争，违背国际法准则和人道原则，都是犯有严重罪行的战犯。日本投降后，他们又犯有在中国领土内组织前日本军人“残留”山西，参加了阎锡山反革命军队，反对中国人民解放战争，并妄图寻机复活日本军国主义的罪行。这些战犯多数是曾驻扎在山西各地的前日本陆军指挥官，有的是命令或指挥所属部队残杀和平居民，制造了骇人听闻的惨案；有的是命令所属部队或亲自俘虏、杀害我抗日军政人员；有的参与了把我被俘人员当作日军新兵“试胆锻炼”的活人靶杀害的罪恶活动；有的命令部队烧毁和平居民的房屋，大量抢劫、掠夺和平居民的粮食财物。。
    这次法庭审理的众多案例中，留藏在我记忆里的、至今仍未消失的有四件。一是城野宏为他的严重罪行狡辩受到严厉反驳。1944年至1945年，该犯担任日伪山西省政府顾问辅佐官和山西保安队指挥官时，被证实犯有策划、指挥日军三次“扫荡”晋中各县，大肆掠夺粮食财物的罪行。但是，他为开脱罪责，只承认一次是由他策划、指挥的。审判员立即传出曾任日伪山西保安队副司令的赵瑞出庭作证，赵瑞反驳说：“每次‘扫荡’都是先由他和日军第一军参谋岩田清一研究决定后才告知我，并一同率领部队去执行的。”二是60多岁的受害人党翠娥痛斥永富博之。她说：“1943年农历九月九日，永富博之带领驻在沁源县的日伪情报处工作队窜到俺自强村‘扫荡’，用手推脚踢把12个妇女、儿童赶进一孔窑洞里，点燃柴草烧了两次，又用大石板盖住洞口，烧死八人，内有我的三个儿女、两个侄女和两个邻居老人，我的丈夫被气死。我是哥哥把我救出来才死里逃生的。”她揪人心肺的哭诉声，震撼着审判大厅，激起人们对战犯的愤恨。永富博之在众目睽睽之下，立即跪在地上，叩头谢罪。三是受害者要求严惩菊地修一。张金旺手指着被告控诉道：“1944年10月9日，你指挥日军把我和俺村的11个农民，先用刺刀捅，然后扔进一个深井活埋了。只我一个人被抢救出来，左腿、耳朵都受重伤，你看，把我害成终生残废！”菊地修一低下头，连声说：“我谢罪，请严惩我吧！”四是大野泰治供认他亲自审讯并建议杀害抗日英雄赵一曼的罪行。该犯原是“满洲国”滨江省公署警务厅外事股长。在审判员的提问下，他说：“赵一曼在胳膊、腿负伤后被俘，我拿鞭子抽打她的伤口，逼问共产党的组织和活动情况。她被关押在哈尔滨警务厅拘留所地下室时，我还用木棒打她的胳膊，捅她的腿。”他供认给他的直属上司特务科长山浦清人写报告，建议：“要尽量利用这个女人，破坏共产党的活动，不行就把她杀害。”
    特别军事法庭经过9天的审讯、评议，根据这些被告所犯罪行和悔罪表现，对8名日本战犯作出了严正而又宽大的判决，徒刑年限分别为：城野宏18年，相乐圭二15年，菊地修一、永富博之、大野泰治各13年，住罔义一、笠实各11年，神野久吉8年。
    这次审判，不禁使我联想起建国前，阎锡山在太原导演的那幕所谓“审判日本战犯”的丑剧。
    那是1946年11月，阎锡山为了掩盖世人耳目，成立了太原绥靖公署审判日本战犯军事法庭，名义上是逮捕了14名日本战犯，实则让这些人住在教场巷工程街，住房讲究，待遇优厚，还能自由出入。后来迫于社会舆论的压力，法庭成立不久，便于11月7日下午，利用太原地方法院地址开庭审判。这次审理的16起案件，只判处了几个被告就草草收场，而沾满我国人民鲜血的战犯，却被阎锡山暗中包庇下来，特别是对澄睐四郎（曾任驻山西的日军总司令，他曾下令向中国军民施放毒气）、三浦三郎和山岗道武等四名罪大恶极的日本战犯，不但免予起诉，还擅自将他们送回日本，后来，让他们返回山西又加以重用，担任了阎锡山的高级顾问和教官。阎锡山之所以“假审判、真保护”，优待日本战犯和利用残留的日本军人，目的是夺取抗战胜利成果，维护其没落的反动统治。
    由此不难看出，与国民党根本不同的是，新中国诞生后对日本战犯所进行的审判，才是中国共产党代表全国人民维护中华民族根本利益的正义审判。
    （责任编辑 刘家驹）


首页 -> 2001年第11期

玄奘顶骨舍利下落之谜

作者：●　凌　远

字体： 【大 中 小】

    玄奘法师的顶骨舍利，是佛教界至尊无上的佛宝。玄奘生前并没有东渡扶桑，为什么在日本有他的顶骨舍利？玄奘生前没有跨过海峡，为什么在祖国台湾也有他的顶骨舍利？顶骨舍利到底分布在哪几个地方？
    笔者曾走访海峡两岸的神州各地及日本的本州岛，寻访玄奘法师顶骨舍利的下落，从而解开了这一个个的谜。
    1人们知道玄奘法师，多半源自中国古典名著《西游记》。那个动不动给爱憎分明的孙悟空上紧箍咒的，就是分不清是非的唐僧。虽然同属于艺术形象，孙悟空是个作家想像的神话英雄，而唐僧却是个非虚构的历史人物，只是真正的玄奘法师远比吴承恩笔下的唐僧伟大得多。
    笔者曾寻访过河南洛阳的“玄奘故里”。 玄奘出生于隋文帝开皇二十年（公元600年）洛州缑氏陈河村，即今偃师县缑氏镇境内。他的原名陈韦，法名三藏，唐僧是他的俗称。玄奘高祖陈湛，北魏清河太守；曾祖陈钦，北魏上党太守、征东将军，爵封南阳郡开国公；祖父陈康，北齐国子博士，又任礼部侍郎，食邑河南，始定居于洛州缑氏。父陈惠，曾任江陵县令，母宋氏，隋洛州长史宋钦之女。陈惠夫妇生有四子一女，玄奘在诸子中排行第四。玄奘5岁亡母，10岁丧父，11岁随二哥长捷到净土寺念佛，13岁在大理寺破格剃度为沙弥僧，从此矢志不渝，弘扬佛法。
    唐太宗李世民贞观元年（公元627年）28岁的玄奘开始“西天取经”的壮举。他以十年艰辛九死一生，跋涉五万公里，终于到达印度最有声望的那烂陀寺求学。五印度各邦国的盟主戒日王阅读了玄奘用梵文写的论文《制恶见论》1600页，实为折服，特意为玄奘在曲女城举办全印度佛学辩论大会，与会者王公贵族和各派高僧主讲佛法，都是博古通经的各派学术精英。玄奘不过是个中国留学僧，却独踞高坛主讲《大乘论》18天，雄辩滔滔，始终没人敢出场和他辩论。
    公元642年6月，玄奘谢绝戒日王的再三挽留，东行回国。玄奘取经之初，唐王朝刚立国不久，西北突厥强大，边关封锁极严，玄奘在凉州曾遭到官府的通缉。而15年后唐王朝的“贞观之治”，使国力日强。唐太宗李世民收到玄奘回国的表文后欣喜异常，当即派人到于阗迎接慰劳。3年后，玄奘带着675部经卷回到长安，他还带来金檀佛像7尊、佛舍利（即佛骨）150粒，长安万人空巷热烈欢迎，在全国引起巨大轰动。
    当玄奘赴洛阳谒唐太宗于洛阳宫仪鸾殿后，给唐太宗一种相见恨晚的感觉。太宗思贤若渴，劝玄奘还俗辅政，可以委重任。玄奘不愿做官，表示将余生致力于佛经翻译，望朝廷给予资助。唐太宗一口答应，请玄奘栖居长安弘福寺译经。此后，玄奘埋首译经19年，译出经论75部，1335卷。他把《老子》这部中国哲学名著译成梵文传给印度，并把印度失传的佛典《大乘起信论》从中文还译为梵文，保存了印度古代佛教典籍。玄奘翻译的经文达1300多万字，数量与质量都前无古人。
    2唐高宗永徽三年（公元652年），玄奘为贮藏“西天取经”带回的佛经和佛像，免遭风雨侵蚀及火灾等意外，经朝廷批准，在长安慈恩寺西院建造佛塔。此塔五层全用砖石造成，高180尺，建塔时玄奘“亲负篑畚，担运砖石”，这就是闻名至今的西安大雁塔。
    唐高宗麟德元年（公元664年）二月五日夜半，玄奘圆寂于长安玉华寺，一脸安详，神态自若，享年65岁。唐高宗闻讯悲痛万分，长叹曰：“朕失国宝矣！”高宗下令为玄奘举行国葬。有上百万人参加了隆重的葬礼。玄奘先被安葬在长安东南白鹿原，次年又迁葬于樊川北原，建塔安奉，由唐肃宗题塔额“兴教”，即今兴教寺。
    玄奘遗骨在战乱中几经辗转，迁藏至终南山紫阁寺。330多年后，宋太祖端拱元年，紫阁寺毁于战火。一位来自金陵（即南京）天禧寺的住持可政法师来此朝拜终南山，眼见寺颓塔倾，不免伤感，但在危塔内发现玄奘顶骨，顿时喜出望外。他不远千里，将其背迎至金陵天禧寺，于宋天圣五年（公元1027年）建塔奉安。
    从此，玄奘顶骨与南京便结了缘。明洪武十九年（公元1386年），由守仁和尚迁藏于天禧寺之南岗三藏塔。明成祖永乐六年（公元1408年），天禧寺遭遇火灾，明成祖在原址修建了大报恩寺，在寺内继续供奉玄奘顶骨。清代末年，太平天国起义军攻入南京，大报恩寺难逃一劫，自此玄奘顶骨在南京“失踪”。南京博物院将大报恩寺拱门碎片拼接复原，足以想见当年的辉煌规模。
    约过了一百年，1943年2月，侵华日军在南京大报恩寺遗址施工，兴建神社，意外地发掘出玄奘顶骨舍利的石函，还有众多佛像、佛器和珠宝。负责施工的日军部队长高森隆介，是个信佛的人，当即意识到发现了佛宝，便封锁现场，赶走施工的中国劳工，让日军士兵进行了地毯式的梳理，收获颇丰。高森向上级汇报，引起了高度重视。
    基于佛教在日本地位崇高，日方想把挖出的玄奘顶骨舍利及出土文物据为己有，秘密运回日本。消息传出，举世皆惊，舆论大哗。迫于中国各界人士的抗议之声，汪伪政府“外交部长”兼“文物保管委员会”主任褚民谊硬着头皮，和日本外相重光葵数度交涉，说明这件事影响重大，日方终于改变了独吞顶骨舍利和文物的初衷，决定将玄奘大师顶骨舍利分成六份，分别置于日本和中国的南京、广州、天津、成都、北平。
    1943年2月23日，试图树立“舆论形象”的日本方面，在原发掘的现场，由日军高森部队长将出土遗物移交汪伪政府，伪“外交部长”褚民谊作为代表接收。移交文物包括约二寸宽四寸长的顶骨舍利、纳骨小龛、金质佛像以及银锡制箱、石龛、黄铜佛器、瓷器、玉饰珠宝、古钱等，分装在10个盒子里。汪伪政府将其陈列在博物馆内二楼，并由汪伪文物保管委员会作出一份“发掘的研究报告”。
    玄奘法师名扬中外，日伪当然深知其顶骨舍利的无价之尊，经过紧张筹划，遂决定将玄奘顶骨舍利及石函重新安葬，以此捞取资本，为士气低落的汪伪政权造声势。南京安葬地点初定于南门外的普德寺，后改在玄武湖畔的九华山，即古时的覆舟山上。在山顶，仿西安兴教寺玄奘塔的格局，建造了五层青砖的阁楼式砖塔。日本军国主义分子重光葵与大汉奸褚民谊联名募捐，招摇惑众，在社会上闹得沸沸扬扬。
    侵华日军运回国内的另一部分玄奘顶骨舍利，则供奉于日本琦玉县慈恩寺，后分灵于奈良市药师寺。日本佛教与中国佛教有不可分割的渊源，慈恩寺和药师寺因为供奉玄奘顶骨舍利，稀世佛宝使之增光添彩，也就成为日本佛教界的圣地，引来无数信徒顶礼膜拜。
    在日本琦玉县慈恩寺，建有供奉玄奘顶骨舍利的玄奘塔，塔旁竖有玄奘取经的铜像，四周长满绿色植被，一片郁郁葱葱。听说我们来自南京，慈恩寺的住持法师大岛的感情显然是复杂的。但玄奘顶骨舍利来自南京，毕竟是不争的事实，他还是同意接受了我们的采访。
    话题是围绕玄奘顶骨与慈恩寺的关系展开的。大岛法师说：“昭和七年（即公元1942年）的时候，在南京城外偶然地发现了唐僧的顶骨，然后，当时因为是战争年代，把唐僧的顶骨送到东京。昭和十九年（即公元1944年），正处于第二次世界大战间，东京遭到空袭，为了保护顶骨，就从东京挪到相对偏远的乡下的慈恩寺来。”
    没有理由让慈恩寺法师承担过去，大岛作为日本佛教徒以玄奘法师顶骨为荣，也可以理解。我面对侃侃而谈的大岛法师，想到玄奘在日本受到的尊敬和爱戴，也想到另一种可能，如果这份顶骨舍利是在和平时期由中国赠送给日本的话，玄奘有知当更加欣慰了。
    至于留在南京的玄奘顶骨舍利，又被分成两份。除一部分藏于玄武湖畔的九华山顶端的三藏塔外，另一部分先供奉于毗卢寺，后移放栖霞寺，1968年“文化大革命”时，玄奘舍利由市文管会代为保存，直到南京灵骨寺重新整修后，于1973年移至灵骨寺，供奉在玄奘纪念堂。
    此外的玄奘顶骨分灵舍利，结局各不相同。天津大悲院的一份，于1955年由中国政府送给印度政府，供奉在玄奘留学过的烂陀寺。北平广济寺的一份和广州六榕寺的一份，毁于“文革”动乱之中。成都文殊院的一份，在特殊年代受到特殊对待，幸而躲过了劫难。
    3风光秀丽的日月潭，宏伟的玄奘寺，为什么也供奉着一份玄奘顶骨分灵舍利？
    原来，早在抗战胜利后，中国佛教界就希望日本返还玄奘顶骨舍利。1955年11月，在台湾佛教界的强烈要求之下，日本将保存的玄奘顶骨舍利分出小部分归还，成为台湾佛教界的盛事。
    1955年11月25日，当台湾僧人将玄奘顶骨舍利从日本迎回台湾时，出现台北万人夹道欢迎的盛况。台湾的佛门源于大陆故土，自佛门高僧白圣法师起，菩提的根便由祖国大陆而来。尊崇和弘扬玄奘法师的道德风范，是两岸佛门同出一家的自然抉择，也是台湾民众的殷切向往。
    然而，迎回的玄奘顶骨舍利安放何处，台湾官方却颇有争议，费了些周折。出于对玄奘的敬重，也出于各地借此扬名的考虑，台湾各地掀起了一场“舍利争夺战”，争相要求供奉。据说最后还是经蒋介石亲自拍板，在日月潭边建寺奉安。
    在日月潭畔供奉玄奘顶骨舍利的玄奘寺门前有一组巨型壁画，是一幅以祖国大地为背景的西游大地图，图中的玄奘法师登麻鞋，着短衣，风尘仆仆地穿行在千里取经途中。壁画两边有一副醒目对联，上联是：“万古仰完人大唐声威扬异域”，下联是“千秋传绝学丰盛文物震全球”。巨幅壁画左右两侧，还各有一只巨大白色石象，这是当年印度诸王赠给玄奘驮经回归祖国的白象造型。
    主体大殿为二层楼建筑。殿堂内居中供奉的玄奘雕像，神清气定，目光前视。塑像上方有一匾，大书“国之瑰宝”。
    时隔40多年之后，创立于1997年的台湾新竹玄奘大学，想从南京迎回一份玄奘顶骨舍利来校供奉，作为立校之本，激励师生秉承玄奘大师舍身求法的治学精神。
    身为台湾玄奘大学董事长的了中长老着手此事，由于海峡两岸佛门密不可分，而佛门弟子崇敬的玄奘顶骨舍利的主体部分又在大陆，祖国大陆佛教界满足了玄奘大学的愿望，决定将南京灵谷寺供奉的玄奘顶骨舍利佛宝分灵到台湾。作为中国传统文化的一部分，玄奘法师的毅力和学识，是两岸共有的财富。
    1998年9月29日，在隆重纪念佛教传入中国二千年之时，庞大的台湾佛教界迎请团来到南京灵谷寺，恭迎玄奘顶骨分灵舍利。迎请团名誉团长是德高望重的悟明长老，团长是了中长老，有200位僧人参加。铭山长老、真慈法师等大陆高僧出面欢迎，悟明长老、了中长老等台湾高僧都来自大陆，恭迎玄奘顶骨分灵舍利赴台供奉也是回故乡迎亲。
    海峡两岸高僧相聚，举行了隆重的恭迎舍利大法会。新竹玄奘大学董事长了中长老代表台湾佛教界人士发言。他激动地说：“这一份佛教的同道的友谊，这一份中华民族的感情，像山高，像水长，远久不断！”
    1998年10月2日，南京分灵的玄奘顶骨舍利乘专机飞越海峡，抵达台北桃园机场。为保证佛宝一路平安，大陆佛教界组成几十人的护送团护送到台湾，也为佛宝送行。两岸佛门高僧弟子汇集，护送队伍十分壮观。
    玄奘顶骨分灵舍利的供奉，给新竹玄奘大学的师生树立了人生的榜样。玄奘大学校长向福田教授说：“这个学校精神的目标，不可否认的，是朝向玄奘大师那种坚忍不拔的意志。我们也有这样的信心，因为我们的精神领导是玄奘大师，他坚忍不拔，才完成一般人所不能完成的使命。”
    从此，台湾有了两份同是佛教至宝的玄奘顶骨舍利，一份来自日本，一份来自祖国大陆，但它们都出自南京。宋代可政和尚把玄奘顶骨舍利背回金陵，支撑他的是对玄奘的敬重；而在近千年之后，台湾迎请玄奘顶骨分灵舍利，也是出于对玄奘的挚爱。
    （责任编辑 刘 文）


首页 -> 2001年第12期

八大政治路线确立过程中的刘少奇

作者：●　王双梅

字体： 【大 中 小】

    八大是中国共产党历史上开得非常成功的会议之一。它在中国人民即将开始全面建设社会主义的重大历史转折关头，制定了一条符合中国实际的政治路线，为新时期社会主义建设事业的发展和党的建设指明了方向。这一成果是全党集体智慧的结晶，而刘少奇作为当时主持中央政治局日常工作的负责人，对这条路线的制定作出了重要贡献。

    最初的思想是以反右倾保守为中心
    1955年10月，中共七届六中全会通过召开八大的决议后，准备召开八大成为中央政治局议事日程上的重要问题。12月5日，刘少奇主持召开有在京中央委员、中央党政军各部门和各省市负责人，计122人参加的座谈会，布置召开八大的筹备事宜。他说：“关于八大的准备工作，主席谈话时提出：中心思想要讲反对右倾思想，反对保守主义，提早完成我国的社会主义工业化和社会主义改造，保证15年同时争取15年以前超额完成。”
    这一思想，同中共七届六中全会反对右倾机会主义的精神相一致，也同当时全国以促进农业合作化发展为龙头，大力推进社会主义改造高潮的气氛相一致。
    1955年春，许多农村地区发生粮食紧张，毛泽东决定，加快农村合作化步伐以尽快解决大规模社会主义工业化和个体小农经济之间不相适应的矛盾。5月中旬，毛泽东首先改变年初他曾同意、并由刘少奇具体主持中央书记处会议确定的“停止发展，全力巩固”的合作化发展方针。7月31日，他在全国各省市委书记会议上作《关于农业合作化问题》的报告，系统批判以邓子恢领导的农村工作部为代表的所谓右倾保守观点。
    10月，毛泽东又主持召开七届六中全会，把党内对合作化发展速度上存在的意见分歧，上升到农村两条道路斗争的高度，从而使党内“左”倾冒进的空气急剧升温。12月25日出版的，由胡乔木起草，经毛泽东审阅修改的《中共七届六中全会文件集序言》指出：“毛泽东同志的报告使全国农村党组织和广大的农民群众的社会主义积极性空前地高涨起来。限制合作化运动的网罗被冲决了，在两个月的时间中全国各省就成立了几十万个合作社。”
    11月下旬，毛泽东又主持召开中共中央关于资本主义工商业改造的会议，进一步指出：“我们党内，特别是领导机关的思想，总是落后于实际，这种落后情况是相当严重的，……右是我们很突出的一个东西，反右，我想中央各部门、地方各级党委都是值得注意的。”他修改了以前关于15年完成社会主义改造的设想，提出“少则5年，多则7年完成社会主义改造”，“工业、重工业、轻工业，都加速一点发展”。
    在这种思想指导下，各级领导同志生怕自己成为犯右倾保守错误的“小脚女人”，互相赶超，使以农业合作化运动为主体的社会主义改造高潮呼啸而来，并带动工农业生产的计划和指标也不断刷新。原定粮食产量在第三个五年计划末达到6千亿斤的指标，在毛泽东主持制定农业发展的“十七条”中修改为9千亿斤，很快又在“四十条”中增加为1万亿斤。远景规划指标的压力又使1956年的预算指标不断加大，基建投资从112多亿元，增加为200多亿元。
    12月5日，刘少奇传达的毛泽东关于召开八大的指导思想，正是毛泽东这一时期思想的反映。完全可以想象，如果按照这一基调召开八大，那八大一定会开成一个头脑发热和鼓虚劲的会议，1958年出现的“大跃进”高潮就很可能提前在1957年出现。

    召开八大的指导思想的转变经过
    1955年10月，在七届六中全会上对自己没有大力提倡组织农业合作社的问题作了自我批评的刘少奇，12月25日传达毛泽东反右倾保守的讲话结束时，即向中央和国务院各部打招呼，说为了准备八大政治报告，最近要找各部门的同志谈谈，请他们准备。7日，这一工作便开始。每天下午从两点或两点半开始，一直持续到晚上七八点，有一天在听取商业部汇报时，竟持续到深夜一点多。
    那么，八大的指导思想为什么会从以反右倾保守为中心，而转变到既反保守又反冒进，在综合平衡中稳步前进的思想？这是当时国内外形势综合发展的结果，同毛泽东的思想转变有关，同中央领导集体成员周恩来、陈云等的努力有关，同刘少奇的努力更是密切相关。其中由刘少奇率先开始而引发的毛泽东和党中央领导集体的调查研究，是实现这一思想转变的关键环节。
    1956年1月20日，毛泽东在中央召开的知识分子会议结束时指出，讲到促进，反右倾保守，同时也要注意一点，讲话的同志也有的讲到，就是不要搞那么一些没有根据的行不通的事情。右倾是必须反的。但是现在看起来，相当有一点盲目性，敲锣打鼓，脑筋有点发热。他强调：“各部门搞指标计划，要放在可行的基础之上。本来作得到的，本来应该办的不去办，这就叫右倾保守；没有充分根据的，行不通的也去办，那就是叫做盲目性，叫做‘左’倾冒险。我想，全党在目前这个时候恐怕也还不是一个主要的倾向，但是已经可以看出这么一种倾向。”“有一些同志是头脑不那么清醒了，不敢于说实事求是。”
    毛泽东这段讲话中所反映的两点论思想，为中央领导集体制定既反保守、又反冒进的思想路线提供了发展空间。
    周恩来在1月30日政协二届二次会议的政治报告中和2月间召开的全国计划会议上，都着重强调了毛泽东的这一思想，并主持对某些严重脱离实际的经济指标进行压缩。
    到2月中旬，刘少奇已听了国务院30个部门的汇报。他一边听，一边记，一边提出自己的建议。其中要点大部分由国务院办公室整理出来及时分送中央各负责同志。调查开始时，刘少奇虽也是宣传反右倾保守的，也曾认为每年财政结余20多亿元，可以多搞一些项目。但到了2月间，他感觉到了已经出现的冒进倾向，2月17日回答交通部领导人提出的问题时则指出：“现在有些人脑子热了，提的太高了，而目前又没有条件做到，急躁冒进也要防止。”3月8日，刘少奇在听取文化部的汇报时指出，几千个剧团都国营，会搞掉积极性，这是促退。应该搞合作社，而搞了国营，这就是“左”。任何事物都一样，没有明显的优越性，不要去改，至少慢一点改。瓜不熟，要摘，是主观主义。目前，主观主义、宗派主义、党八股都有。他耽心全国几十万个基层组织，出一个毛病，就是大毛病，偏了不好，要注意各种问题，不要不顾条件到处搬用。
    在4月初的政治局扩大会议，讨论《关于无产阶级专政的历史经验》一文时，刘少奇发言指出：领导人的责任是力求使某些个别的、局部的、暂时的错误不至于变成全国性的、长期的错误。斯大林的错误，从根本上说还是主观不符合客观，脱离实际和脱离群众，是思想方法问题。
    4月以后，随着基本建设急于求成，造成各种物资严重不足的后果凸现，引起全国紧张的连锁反应，使刘少奇深深认识到，由日益高涨的社会主义改造高潮带动发展起来的经济建设中的盲目性，尤其是各级领导同志思想方法上存在的片面性，已不是修改和降低一些计划指标所能纠正的，必须把反冒进从单纯压缩基建指标上升到端正党的指导思想路线的层面上来。
    这时，党内民主生活中出现有利形势，使中央政治局领导集体制定既反保守又反冒进的思想路线有了可能。苏共二十次代表大会批判斯大林的错误后，在国际共运中强调集体领导，反对个人独裁成为各国共产党党内生活的主流，中国共产党也不例外。在3月中旬和4月初召开的讨论苏共二十大的中央政治局会议中，党的领导集体也多次讨论这一问题，在党内造成了加强集体领导，防止个人专断的氛围。
     与此同时，毛泽东在得知刘少奇搞调查研究后，于2月14日开始听取国务院各口的汇报。随着调查研究的深入，毛泽东对重工业和轻工业的比例，中央和地方的关系，沿海和内地的关系，个人与集体的关系，学习苏联经验等问题有了新的认识，思想逐步趋于实际。正是在这些认识基础上，产生了毛泽东在社会主义建设时期的最重要代表作《论十大关系》。
    然而，人的思想认识发展是一个非常曲折复杂的过程。就在毛泽东作《论十大关系》讲话的同时，当他听到参加会议的有些省市负责人反映，今年增产大有希望，现在大搞基本建设的风气已经过去的情况后，他又在政治局会议上，提出1956年预算追加基建投资20亿元的建议。由于政治局大多数成员的反对，毛泽东的建议没有被通过。
    5月2日，毛泽东离京到广州继续调查研究，直到6月4日返京。在此期间，刘少奇主持中央政治局会议，制定了既反保守，又反冒进的思想路线。据薄一波在《若干重大决策与事件的回顾》中回忆：“5月，中央开会，讨论为6月召开的一届人大三次会议起草文件，主要是预算报告问题。就是这次会议，决定我国经济发展要实行既反保守，又反冒进，坚持在综合平衡中稳步前进的方针。少奇同志在这次会议上，要求中央宣传部就反对‘两个主义’问题代《人民日报》写一篇社论。”
    胡乔木在后来的回忆中也说：“大约在5月下旬，由少奇同志主持召开政治局会议，一致通过制止急躁冒进，通告各部委各省市区压缩基建规模，该下马的立即下马。并由少奇同志提出要中宣部根据这次会议精神，代《人民日报》写一篇社论。”
    6月1日，陆定一在部分省市委宣传部长座谈会上指出：“反对右倾保守，现在已高唱入云，有必要再提一个反对急躁冒进。中央要我们写篇社论，把两个主义反一反。”6月3日，由财政部起草、提交政治局讨论的预算报告初稿，已根据5月中央会议精神写上了这一方针。
    这些事实说明，至少在5月下旬，既反保守又反冒进的思想路线，已在刘少奇、周恩来等中央领导集体成员中，成为占主导地位的指导思想。6月4日和6月10日，刘少奇主持召开政治局会议，进一步具体贯彻和完善这一方针，调整压缩1956年度的预算计划，为一届人大三次会议作准备。
    6月16日，一届人大三次会议开幕后，《人民日报》发表《读一九五六年的国家预算》社论，在全国人民面前提出了既反保守又反冒进的方针。
    6月20日，《人民日报》又发表由中宣部按照刘少奇指示起草、由刘少奇和胡乔木进一步修改的《要反对保守主义，也要反对急躁情绪》的社论。这篇社论通篇贯穿了刘少奇在1956年上半年，对社会主义改造和建设中出现问题的思考，特别是把这些问题提到用马克思主义理论与实际联系和具体问题具体分析的思想方法，来克服各级干部思想方法中的片面性的高度。
    这一系列措施加大了反冒进的力度，遏制了1955年下半年反右倾保守以来在全国形成发展的急躁冒进情绪，使党的思想路线重新回复到实事求是，从实际出发的马克思主义思想路线轨道上来。
    八大正是在这一思想路线的指导下召开的。毛泽东当时虽然不赞成反冒进方针，但他服从了中央领导集体的意见。

    建国后刘少奇一贯主张“以经济建设为中心”
    八大路线的核心，是正确分析社会主义改造基本完成后国内社会的主要矛盾，把党和国家的工作重点转移到经济建设上来。刘少奇对这条路线的制定发挥了重要作用。
    1955年年中开始的全国肃清反革命分子运动，对于进一步巩固无产阶级专政的国家政权，保障社会主义改造和社会主义建设的顺利进行具有重要意义。但是，在无产阶级掌握国家政权已经五、六年，社会主义改造基本完成后，国内阶级斗争究竟处于什么态势，党内对这个问题的认识实际上存在一些分歧。
    可以说，刘少奇对建国以来工作的指导，基本是坚持以经济建设为中心。还在1949年8月28日，他在访苏回国途经沈阳的一次讲话中，就提出了至今仍然脍炙人口的一段话：“只要第三次世界大战不爆发，经济建设的任务就不变。”1951年7月，他在著名的春藕斋讲话提纲中，又明确提出：“一切以经济建设为中心”。1952年8月26日，他在五反运动基本结束时所作关于国内情况的报告中，进一步强调：“大的运动今后不可能再有了，主要是集中精力搞经济建设。……我们国家建设的两项主要工作，一项是经济建设，一项是文化建设，这两项工作已经成为全党、全国的中心任务。”
    1955年6月，正当毛泽东发动对“胡风集团”展开激烈斗争之时，刘少奇在召开有关会议集中研究胡风问题后，于6月16日给全国各省市发出电报，要求将中央5月12日和6月3日关于揭露、处理胡风集团给各地党委的指示不要转发至地、市委，希望将这一斗争限制在一定范围内。
    1956年2月12日，广东省委给中央发来对当前镇压反革命工作意见的报告。报告中说，在全省基本上完成社会主义改造的形势下，认为反革命愈抓愈多的认识不符合事实，今年可以不必再发动全省规模的搜捕行动。刘少奇收到这一报告后，批示：请主席、周、陈、彭真阅后发。毛泽东认真研究这一报告，感到了形势的变化。他修改以前准备在1955、1956的两年时间内，进行比较集中的揭露暗藏的反革命分子的斗争计划，在这一报告上批示说，今年捕人的数目应当较去年大大减少，公安部门应根据新的形势，重新拟订计划。
    6月，刘少奇主持中央通过了批转全国公安厅局长会议的三个文件，及时修订在1955年肃反斗争高潮时制订的有关条文，使全国出现了比较宽松的政治环境，八大政治路线关于国内主要矛盾的认识就是在这种形势下制订的。
     1956年7月13日，刘少奇在接见罗马尼亚大使布洛尤的谈话中，进一步分析当时国内阶级斗争的形势。指出：
    “在中国，最激烈的阶级斗争已经过去。中国人民进行了上百年的反帝、反封建、反蒋介石集团的斗争，……现在在资本主义的社会主义改造方面，在农业、手工业的社会主义改造工作中，已经取得了巨大的胜利。可以说，在我国，我们已在阶级斗争中取得了全面的胜利。”“大规模的阶级斗争已经过去。资本家、地主、富农都将进入社会主义。他们要进行破坏是很困难的，因为周围的人都看着他们。有些不满意的情况是可能的，正当的要求可以解决，如工资问题、居住条件、言论自由等。”
    这时正值八大召开前夕，刘少奇的谈话反映了他在起草政治报告时的思想。在此基础上，又形成了刘少奇的《目前形势和我们党的基本任务》这篇手稿。
    刘少奇的这篇手稿，写于1956年7月下旬至8月8日之间，是对八大政治报告第一稿的修改意见。
    手稿总结了建国以来党的发展历程，分析了当时国内阶级斗争的形势。指出：“从1955年下半年出现社会主义改造运动的高潮以来，到现在我们已经在这方面取得了决定性的胜利，因而在中国，社会主义和资本主义谁战胜谁的问题，已经基本上解决了。”由此他明确提出：
    “目前我们的中心任务，就是要充分利用在两次伟大革命胜利之后所解放出来的伟大的生产力，特别是要很好地利用业已组织起来、勤劳勇敢的六亿中国人民的努力，又多、又快、又好、又省地来进行经济建设和文化建设的工作，以便迅速克服我国经济落后和文化落后的状态，使我们的国家和人民都富裕起来。”
    这里就提出了八大路线的基本内容，作出了把党的工作重点转向经济建设的重大战略选择，八大政治报告通篇都贯穿着这一精神。正如邓小平在8月30日召开的八大预备会议上所讲的：“这次会议讨论的中心问题是国家建设，少奇同志报告的中心问题是国家建设。”
    可惜，刘少奇这段比较精彩的话，在8月底的修改中被删去了。“中心任务”在正式报告中修改为“现时任务”，“使国家和人民都富裕起来”的奋斗目标代之以“伟大的社会主义国家”。虽然基本思想没有大的变化，但所蕴含的思想内容却增加了不确定性和可变性。
    同突出经济建设任务相适应，刘少奇还同邓小平主持起草的新党章一样，把党在建国初期提出的实现“工业化”的目标进一步具体化。提出：“使中国具有强大的现代化的工业、现代化的农业、现代化的交通运输业和现代化的国防”的“四个现代化”思想。刘少奇对这一提法反复修改，删掉又加上，显然经过了一番考虑。这实际上对周恩来在一届全国人大一次会议上所做《政府工作报告》中提到的“四个现代化”思想有所发展，把它从摆脱贫困应具备的“条件”上升为国家工业化的具体奋斗目标，反映了中共在探索“四个现代化”过程中的一个发展阶段。

    备受攻击的那个表述其实与刘少奇无干
    众所周知，八大《关于政治报告的决议》中，有一个“先进的社会主义制度同落后的社会生产力之间的矛盾”的表述。“文革”中这一表述受到最猛烈的攻击，被说成是刘少奇背着毛泽东塞进的私货。其实从现存的政治报告决议草稿看，这一段话同刘少奇并没有直接关系。
    关于政治报告决议的起草完全是在毛泽东的领导下进行的。据中央工作大事记记载，八大会议在9月15日开始后，9月19、20日，毛泽东连续两天约陈伯达和胡乔木谈话。9月21日，毛泽东即约陈伯达和胡乔木“谈关于政治报告的决议的修改问题”。9月22日，毛泽东两次约陈伯达和胡乔木谈话。在此基础上，24日完成了《决议》的第二稿，这一稿经毛泽东批示后印发各代表团征求意见。
    这天晚上，主席团常委会和各代表团团长即召开会议，进行讨论。在广泛吸收代表意见的基础上，27日凌晨两点完成了决议的第三稿，毛泽东批示胡乔木“照此付印，付翻译。”
    从现有的材料看，这三个决议草稿中均没有刘少奇修改的痕迹。当然在讨论中，刘少奇发表了意见。据李雪峰在《关于党的八大召开前后的历史片断回忆》一文中说，刘少奇在讨论会上提出了我国的主要矛盾已经是人民对经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾。这一思想同他修改手稿中提出的“中心任务”的思想一致。
    至于把矛盾的实质归结为“先进的社会主义制度同落后的社会生产力之间的矛盾”，这句话在27日毛泽东批示的决议文稿中确实没有。据胡乔木在《我所知道的田家英》一文中回忆，这段话为陈伯达所加。考虑到当时党的许多文件都是由陈伯达最后定稿，乔木的这一说法是可信的。
    从刘少奇这一时期的大量讲话中看，他也没有认为我们建立的社会主义制度是十分先进而不需要改革的思想。实际上，这时他已经看到了我们所建立的社会主义制度的许多不足之处。例如他在1955年底听取轻工业部汇报时，就指出：“社会主义最怕无人负责”和“社会主义的愚笨性”。他认为在轻工业和手工业中，“我们一搞社会主义，反而什么都没有了”。
    1956年6月17日，刘少奇在接见南斯拉夫青年代表团的谈话中，更进一步指出：
    “要建立一个以劳动人民为主体的社会主义国家和社会主义的经济制度，这是一件新的事情，可能有各种办法，我们应采取各种更好的制度，一切国家建设社会主义的经验都值得我们学习，没有一种绝对好的制度，十全十美是没有的，只有一种比较好的、对一个国家或某种情况来说比较合适的制度。历史上也是这样，奴隶制比氏族制度好，农奴制比奴隶制好，资本主义制度又比农奴制好，社会主义制度也只是比资本主义制度较好。但是，社会主义制度也有它的缺点，必须不断地改进和完善，使它更适合于各民族经济和社会的情况，把任何一个制度绝对化是不妥当的。”
    可见，刘少奇在这里表达的思想，也是同决议中的那个表述联系不起来的。

    “党的领导”部分修改不好，刘少奇睡不着
    八大路线的另一个重要内容是加强执政党的建设，增强党的集体领导。刘少奇为此作了极大的努力，他在修改政治报告中形成的手稿《共产党》，生动地反映了刘少奇所付出的心血。这是一篇尘封了近半个世纪的刘少奇关于加强执政党建设的宝贵文献。它的形成时间，是八大政治报告修改已经接近尾声的9月上旬。
    八大政治报告中关于“党的问题”一节的修改，由陆定一负责。8月13日完成的修改稿，刘少奇只作了很少修改，即于14日送毛泽东审阅，并致信毛泽东，说：“如认为可以付印，请交尚昆在此油印”。但他同时说明“有一个北戴河小组，讨论对这一部分的意见很多，说主要没有说到我们党内当前的问题”。刘少奇参加了这个小组的讨论，他显然赞成北戴河小组的讨论意见，对这部分也不太满意。
    毛泽东对这个改稿作了四、五处修改，批示“可以”付印。
    以后陆定一继续召开会议进行讨论和修改，形成“党的问题”第三稿，提交22日召开的七届七中全会讨论。此后又经陆定一修改，于8月28日形成第四稿，送毛泽东再次审阅。毛泽东对这次修改稿很满意，批示：“此件改得很好。我只作了一些小的修改。”他并把陆定一修改稿中的原题目“党”改为“共产党”。这个修改稿成为八大政治报告第四个修改稿的组成部分，提交8月30日召开的八大预备会议讨论。之后，陆定一仍在修改。但总的来说，陆定一修改的这几个稿子，除在文字和条理上有比较明显的改进外，在思想深度上没有比较重大的突破。
    长期在党内分管党的工作、向来重视党的建设的刘少奇，9月上旬，在对政治报告前五部分作最后修改的同时，却对“共产党”一节进行了重大修改。他增写的14页手稿，共计6千余字，着重提出了加强执政党的廉政建设和政治思想建设问题。据当年参与起草八大政治报告的邓力群回忆，在一天晚上的11点左右，刘少奇修改增写完这部分后把他们起草小组的同志找去，说他对党的领导部分加了一段意见，并说他一直在想这个问题，这个问题没想好，想睡也睡不着。这个问题想好了，写出稿子来了，就可以睡觉了。
    刘少奇在修改增写的这部分报告中，首先提出加强执政党的廉政建设问题。他总结党执政以来加强党的建设，保持党的优良作风和纯洁的经验。他尖锐而坚定地指出： “在我们党刚刚当政的时候，就有人怀疑共产党当政以后是否也要腐化起来。现在看来，我们党是能够克服党内的腐化现象的。今后只要我们党经常进行反对这些现象的斗争，经常把不可救药的贪污腐化分子清除出党，保持我们党的优良作风和纯洁，使我们党和国家的领导人员经常接近劳动人民，接受劳动人民的监督，使他们的生活同劳动人民的生活水平不要有过大的悬殊，我们的党就不会腐化的。”
    其次，刘少奇对党面临社会主义新形势，如何避免犯重大错误的问题，鲜明地提出了自己独到的见解。
    苏共二十大后，各国共产党都在反思和总结经验教训，避免在革命和建设中犯错误。中国共产党也在1956年4月发表的《关于无产阶级专政的历史经验》一文中，提出了这一问题。刘少奇由于他所处的特殊领导地位，对这一问题似乎有更深的警觉。他在1955年春邀集各省市负责同志谈话时，就曾指出：合作社运动“如果今年再像去年那样发展，是冒险的”。结果1955年农业合作化运动非但没有停止发展，反而在全国掀起更大规模和更高程度的合作化运动。
    在七届六中全会上，刘少奇虽然被迫作了自我批评，但他内心是有忧虑的。1956年5月8日，刘少奇在人大常委会第38次会议上布置人大代表下去视察时，就在肯定社会主义改造有一个飞跃前进的同时，指出：农业合作化里面有很多问题，资本主义工商业改造和手工业合作化方面也是这样。“现在我们最大的缺点，在中央来讲，就是不够了解情况，下面的情况很多，我们就是不清楚，不了解。我看我们在中央负责上面工作的人应该警惕这么一个问题。”
    就在这次修改政治报告中关于经济建设发展速度的问题时，刘少奇还修改加写了“如果我们任意地加以提高，我们就会有从前进得过快的车子上跌下来的危险，我们就要犯冒险主义的错误。”出于这种使党避免犯错误的考虑，他在这份手稿中“告诫我们的一切干部和党员，在工作中必须严格遵守理论与实际密切联系的原则，进行调查研究”，“贯彻‘从群众中来，到群众中去’的群众路线，一切从实际出发，才能使我们少犯错误和不犯严重错误。否则，我们很有可能犯错误，以至犯严重的错误。”经过几十年的坎坷经历，回过头来看，刘少奇当时的告诫是切中时弊的。
    再次，刘少奇还努力想在党内淡化个人迷信，提高党内民主的氛围，加强党的集体领导。刘少奇在七大为大力高举毛泽东思想伟大旗帜做出了重要贡献，这在当时党内外都有一定的历史需要，他在后来曾谈到过这个问题。然而建国以来的实践，使他感到党和国家的民主生活中，已产生一些过分夸大个人作用的倾向。
    1954年4月，他在“中共中央关于改进报纸工作决议”文件的封面上，写下了“过分宣传个人作用”的批注。5月，他又向党内高级干部批转苏联共产党在宣传工作中，反对个人崇拜、反对宣传工作中的教条主义和重视党的作用的几份文件，并在批示中指出：这几个文件中所说的问题，“中央认为十分重要，我党高级干部必须注意”。
    这次陆定一在修改稿中，把党自从遵义会议以来没有犯错误的原因，归结为毛泽东领导的功劳。刘少奇认为这没有找到问题的真正原因。他以自己多年的党内斗争经验为基础，在修改手稿中，一方面肯定毛泽东领导的重要作用，另一方面强调：
    “党的马克思列宁主义的发展水平，党内是否有了成熟的马克思列宁主义的领袖，党的干部，特别是高级干部是否具有认识主观主义即教条主义与经验主义同马克思列宁主义的区别的能力，在决定革命和党内重要问题的紧要关头，他们是否拥护正确意见和否决错误意见，以及整个党是否能够采取理论与实际相联系的方法去进行工作等，是党是否能够少犯错误和不犯严重错误的决定因素。其中，党的干部特别是高级干部的马克思列宁主义的觉悟水平，和他们对于机会主义的识别能力，是主要的决定关键。”
    刘少奇还以历史唯物主义的态度，明确指出了领袖也可能犯错误的问题。刘少奇这些鞭辟入里的分析，为正式报告提供了坚实的基础，使政治报告中这一部分的理论深度大大提高。
    9月8日，刘少奇增写修改的这部分手稿送到毛泽东那里审阅后，毛泽东在10日邀集刘少奇、周恩来、陈伯达等商谈这部分的修改。当时讨论的情况，我们不得而知，但以后的事实是，由陈伯达、胡乔木和田家英在刘少奇手稿的基础上进行重新改写。直到14日早上6点，毛泽东审阅了他们的修改稿，并批示：“‘党的领导’部分，看了一遍，可用，估计不会有太多的修改了。……你们在上午十二时以前改好后，直接交尚昆付翻译和付印。”他同时致信杨尚昆：“政治报告中‘党的领导’部分，请即交帮助翻译的外国同志去作翻译，不要等候修改。”
    显然，政治报告中的这最后一部分没有再交刘少奇过目。刘少奇这时已忙着接待来参加八大的各国共产党代表团了。
    （作者为中共中央文献研究室研究员）
    （责任编辑 洛 松）


首页 -> 2001年第12期

鲍罗廷向孙中山传授苏俄体制

作者：●　张家康

字体： 【大 中 小】

    孙中山说，鲍君办党极有经验，望各同志牺牲自己的成见，诚意去学他的方法
    1922年1月，远东各国共产党及民族革命团体第一次代表大会在莫斯科召开，身患重病的列宁亲切接见国民党代表张秋白、共产党代表张国焘，询问他们：“中国国民党和中国共产党是否可以合作？”孙中山对国民党的腐败、涣散、软弱的现状极为不满，当列宁的信息传递给孙中山时，他认为中国革命将会因此而出现新的转机。次年8月，他派遣蒋介石、沈定一、张太雷、王登云等组成孙逸仙博士代表团赴苏联考察，意欲学习苏联的政治、军事和党务，并希望苏联派遣得力的顾问团常驻中国，帮助中国进行国民革命。
    苏俄政府作出积极的反应，10月，鲍罗廷作为苏联政府的全权代表来到广州，他的公开身分是新闻记者。孙中山特意举行欢迎会，热情地赞扬苏联革命和建设的成就，并请鲍罗廷站起来，向在场的国民党领导人说：“现在一位好朋友鲍君，是从俄国来的……吾等欲革命成功，要学俄国的方法、组织及训练，方有成功的希望。”“我请鲍君做吾党组织训练员，使之训练吾党同志。鲍君办党极有经验，望各同志牺牲自己的成见，诚意去学他的方法。”
    米哈依尔·马尔科维奇·鲍罗廷于1884年7月出生于俄裔犹太家庭，成长于拉脱维亚，青年时就投身革命，是一位老布尔什维克。他在西班牙、美国和英国都有传奇的革命经历。
    鲍罗廷在来中国前已经阅读了大量的资料。
    来华后，他私下里对孙中山说：“尊敬的孙博士，恕我直言，您的这个党确实糟透了，成分复杂，人格不齐，确切地说，它还不能算是一个政党。您在中国革命中的领袖地位，是不言而喻的，也是为中国共产党所承认的。请原谅我的直率，您所创建的这个党已经不能适应形势的发展。共产国际和中共同志建议改组国民党，是出于真诚的愿望。我想，孙博士也一定知道它的紧迫和重要。”
    孙中山十分赞赏鲍罗廷的坦率，他告诉鲍罗廷，陈炯明的叛变已使他抛弃了对帝国主义和军阀的幻想，为整顿革命队伍，虽已对国民党实行改组，只是很不理想。现在天赐良机，他想借重鲍罗廷的才能和经验，借重中共的帮助，使国民党的改组工作真正地开展起来，进入一个新的阶段。
    10月25日，国民党改组特别会议在广州召开，成立了临时中央执行委员会，鲍罗廷被聘为顾问。同时，他还是孙中山的私人高级顾问。自此，他在国民革命中已具有任何人所不能替代的地位。他可以出席国民党和国民政府各种会议，并参与起草、审阅国民党的一些重要决议。鲍罗廷以一个职业革命家的政治成熟性和敏捷的工作技能赢得了孙中山的信任。他与孙中山在近一年半的时间内，合作愉快、关系融洽。孙中山北上病重期间，鲍罗廷也陪侍左右。当孙中山入协和医院施行手术时，又委派鲍罗廷为政治委员会顾问，全权处理国民党的所有事务。孙中山垂危之际，在病榻上反反复复呼喊：“只有当俄国人帮助才……只有当俄国人帮助才……”临终前，他立下了三个著名的遗嘱，其中《致苏联遗书》是由他口述，而由鲍罗廷和陈友仁整理的。

    廖仲恺说：“这个宣言是由鲍罗廷起草，中共同志瞿秋白翻译……我看拟定的宣言草案是明白易懂的。”《中国国民党第一次全国代表大会宣言》在热烈的掌声中通过
    1923年11月12日，《中国国民党改组宣言》正式发表。国民党右派分子邓泽如、林直勉等人联名上书孙中山，反对国民党改组，诬蔑鲍罗廷和陈独秀。孙中山在他们的联名信上批示：“此件为我请鲍君所起草，我加审定。原为英文，廖仲恺译之为汉文。陈独秀并未闻其事，切不可疑神疑鬼。”
    历史的真实确实如此。1922年8月，陈独秀和李大钊等中共党员以个人身分加入国民党后，陈独秀还被聘为国民党参议。可是，自同盟会时期起就一直与国民党上层人士有着千丝万缕联系的陈独秀，对国民党了解得太透彻了。所以，他对于共产党员以个人身分加入国民党的决议，在感情上总是格格不入，难以接受，多次致信共产国际，陈述反对的理由，表示他并非全盘反对国共合作，而只是反对加入国民党的党内合作的方式，主张与国民党实行党外联盟的统一战线。
    鲍罗廷来到中国，正是秉承斯大林和联共（布）中央的旨意，督促共产国际决议的执行。中国共产党作为共产国际的一个支部，服从和执行国际的决议，是中共中央总书记陈独秀的唯一选择。鲍罗廷在广州召开的一次共产党员代表大会上，反复强调国民党在民族革命运动中的作用。他说：“我们努力使国民党真正成为民族革命的首领，切实地发展它，赋予它斗争的口号，促进它达到最终的目的。国民党作为中国民族革命运动的代表，应该掌握政权。”他甚至极为通俗地说，中国共产党命中注定要在国民革命中充当“苦力”。中共广东区委成立后，鲍罗廷进行了实际指导工作，具体地担当起建立国共合作的统一战线的工作，他与陈独秀、瞿秋白、张太雷、周恩来、陈延年等中共同志，既有良好的工作关系，又有亲密的同志感情。
    1924年1月20日至30日，孙中山主持召开中国国民党第一次全国代表大会。会上，国民党右派蛊惑煽动，纠缠困扰孙中山，企图改变大会确定的改组国民党的计划。孙中山不免踟蹰犹豫，产生动摇。他让人通知鲍罗廷来大会秘书处，他们就《中国国民党第一次全国代表大会宣言》是否提交大会讨论，进行探讨。鲍罗廷费尽口舌，反复阐释国民党如不改组，无法领导蓬勃兴起的国民革命的道理。孙中山终于被说服了。在大会讨论宣言时，鲍罗廷的忠实朋友和同志廖仲恺首先发言，他说：“这个宣言是由鲍罗廷顾问起草，中共同志瞿秋白翻译，后又由汪兆铭同志润色，我看拟定的宣言草案是明白易懂的……”这时，孙中山站了起来，庄严宣布：“同意宣言草案的，请举手！”《中国国民党第一次全国代表大会宣言》终于在热烈的掌声中通过，国共合作的统一战线正式建立。
    国民党一大后，孙中山接受鲍罗廷的意见，在广州黄埔组建国民党的第一所军官学校，并放手让鲍罗廷和廖仲恺负责黄埔军校的最初筹备，为蓬勃兴起的国民革命输送大批精干的军事人才。苏联政府提供了各项有效的援助，除派军事顾问指导军校建设外，还资助200万卢布作为军校开办费，并且陆续运送大批武器弹药。仅1924年，苏联政府就运来了好几千支步枪和子弹、许多机关枪、山炮、野炮。诚如陈独秀所说，继马林而来的鲍罗廷，“他的皮包中夹有苏俄对国民党巨量物质的帮助，于是国民党始有1924年的改组和联俄政策。”
    共产党员加入国民党后，在各地积极帮助创设和发展国民党的组织，到国民党二大时，全国已有正式省党部12处，特别市党部4处，临时省党部9处，这些国民党党部多是由共产党员和国民党左派骨干建立起来的，其中李大钊、林伯渠、董必武、何叔衡、毛泽东、宣中华、于方舟、侯绍裘、周恩来等还是各地国民党党部及旅欧支部的实际负责人。鲍罗廷在国民党一大期间的杰出工作，功不可没。

    孙中山逝世后，鲍罗廷的顾问使命步履维艰。蒋介石、汪精卫阳奉阴违，心怀叵测，到底露出了反共、反苏的狰狞面目。鲍罗廷黯然神伤，只得悄然离开中
    孙中山逝世后，国民党右派背叛革命的反动行径肆无忌惮，他们甚至纠集亡命之徒潜伏在广州东山百子路鲍罗廷公馆附近，寻机刺杀鲍罗廷、加伦、廖仲恺等。他们在北京西山非法召开国民党一届四中全会，公然举起反共反苏的旗帜，组成“西山会议派”。这次会议通过的《顾问鲍罗廷解雇案》中说：“政治顾问鲍罗廷竟挟其出席中央执行委员会内之政治委员会，又利用政治委员会而驾驭中央执行委员会，遂使本党之组织，为之崩乱。”“不能容许非本党信徒之客卿鲍罗廷仍在本党服务，为此，特议决解雇鲍罗廷在本党之一切职务。”
    蒋介石对“西山会议派”的发难，采取了批评和指斥的态度，正因为此，兼之他在当时军事上的一些作为，获得了鲍罗廷的信任，赢得了左派军人的美称。他清醒地意识到鲍罗廷、苏联顾问团和苏联的军火援助，对于他是何等的重要。现在，他不得不韬晦待时，因此，他在公开场合，总以左的面目出现，甚至吹捧鲍罗廷。他说，总理是中国革命的国父，鲍罗廷同志则是中国革命的亚父。
    1926年2月17日至3月15日，共产国际执行委员会第六次扩大会议上，国民党以“同情党”的名义参加会议，蒋介石被推选为共产国际主席团名誉委员。可是，大会闭幕仅5天，蒋介石即在广州制造了“中山舰事件”。此时，鲍罗廷正在莫斯科，当苏联领事馆质问蒋介石时，他委婉地说：“此次事件纯是对人而发，决非针对俄国。中正唯望鲍罗廷顾问速回广州处理善后。”
    鲍罗廷匆匆由莫斯科回到广州，首先与广东区委进行接触，表示苏联和国民党的关系不能因此而损害。他说：“莫斯科一直是在设法冲淡这一事件的严重性，期望我们设法挽救。”鲍罗廷对中共同志强调说：“在现时的国民党里，没有人像蒋介石有力量有决心，足以打击右派的反革命阴谋”，因此，“我们不得不对蒋介石作最大限度的让步”。同时，“我们还要支持他尽快进行北伐，将来北伐的进展，形势会对我们有利的。”随即，鲍罗廷便和蒋介石会晤，同意他所抛出的限制和防范共产党的“整理党务案”，而作为交换，蒋介石也原则同意鲍罗廷提出的处理国民党右派的意见。
    “整理党务案”实施后，蒋介石的地位扶摇直上，他相继担任国民政府军事委员会主席、国民革命军总司令、国民党常务委员会主席，独揽了党政军大权。他手中有了军队，自觉羽毛已经丰满，再也不把鲍罗廷放在眼中，而视其为攫取更大权力的障碍，公然叫嚣，“鲍罗廷是篡权者”，甚至要挟武汉国民政府，“一是赶走鲍罗廷，一是分共”。后来，他还以三万大洋悬赏鲍罗廷的人头。
    中山舰事件后，蒋介石的真实面目已见端倪，而汪精卫的左派领袖的招牌，仍有极大的欺骗性。1927年4月11日，汪精卫在武汉以左派领袖的姿态，为《中央日报》副刊题辞：“中国国民革命到了一个严重的时期，革命的往左边来，不革命的快走开去。”鲍罗廷深知汪精卫其人，所以，当中共中央和共产国际主张“迎汪复职”时，他是唯一持不同意见的人。
    6月1日，共产国际代表罗易约见汪精卫，寒暄过后，罗易说：“汪主席，莫斯科曾有一个决议案，给我与鲍罗廷。你看了没有？”汪精卫惊讶地说：“没有呀。”“噢，”罗易说：“那么，我可以给你看。”说着，罗易拿出这个文件的副本递给汪精卫。这个文件便是共产国际五月指示，其主要内容为：（一）开展土地革命；（二）吸收工农领袖进国民党中央委员会，改组国民党；（三）动员二万名左右的共产党员和五万革命工农，组织成一支可靠的军队；（四）组织以有声望的国民党人为首的革命军事法庭，惩办反动军官。汪精卫看后十分恼火，并以此为借口，一手制造了“七一五”反革命政变。他在国民党中央常委会上正式宣布与共产党决裂，并气势汹汹地说：“为什么容共政策到发现了第三国际给鲍罗廷、罗易的命令，还不把他们一个个抓起来枪毙？”
    鲍罗廷在中国已不能存身，他黯然神伤，不得不悄然离开武汉。当一位穷追不舍的记者找到他，非要他总结在中国的感觉时，鲍罗廷深沉地说：“我为革命所进行的四年苦斗和牺牲已付之东流。历史再度重复自身。第一次是悲剧，第二次是悲喜剧。革命扩展到了长江，假如派一位潜水兵跳进这条黄色激流，他浮出水面时，手中只会捧一把破碎的美梦。”
    鲍罗廷一行于7月27日到达郑州，此时，驻守郑州的冯玉祥虽也主张“驱鲍”和“清共”，但是，他还是念及苏联顾问团曾给予的援助，以及他与鲍罗廷的私人情谊，所以，没有过多的为难鲍罗廷。8月5日，冯玉祥派人护送鲍罗廷一行出境。至此，鲍罗廷结束了艰难的中国使命，开始他步履维艰的回国旅程。

    鲍罗廷走过去，将手搭在毛泽东肩上，用英语悄声地对在场的罗易说“这是个典型的中国人。”
    鲍罗廷作为一个经验丰富的布尔什维克，经过中国革命的具体实践，他亦有自己独到的见解和主张。例如，他曾主张工农运动、土地革命；与陈独秀一唱一和，要退出国民党；对蒋介石和汪精卫不是没有认识和警惕。但是，一旦与共产国际和斯大林的路线抵牾时，他便立即修正，使之与国际路线一致。于是，他不免显得冒冒失失，难以理解。毛泽东曾这样批评鲍罗廷，说他在1926年是赞成激进的重新分配土地的政策。“可是到了1927年却竭力反对，而且对自己的摇摆没有提供任何合乎逻辑的根据。”其实，平心而论，鲍罗廷是有难言之隐的。
    1927年3月，共产国际代表罗易来到中国，他与鲍罗廷都以国际路线的代表自居，各吹各的调，这便使中国共产党左右为难，无所适从。但是，鲍罗廷毕竟以苏联政府为政治背景，他的言行对中共是举足轻重的。蒋介石背叛革命后，中共党内不少人建议乘其在上海立足未稳的时机，迅速东征讨蒋。可是，鲍罗廷提出执行国际路线，联合冯玉祥，共同讨伐张作霖，会师郑州，背靠西北，打通同苏联的国际交通线，然后再东征讨蒋。这便是鲍罗廷所提倡的“西北学说”。他的这一套策略是得到共产国际和斯大林首肯的。所以，当中共中央和共产国际代表会商讨论时，党内一些同志曾对此提出异议，鲍罗廷听罢竟愤愤地站了起来，用手指敲着桌面说：“国民党已决定北伐，我也曾表示同意。现在你们却决定反对北伐，我不是出尔反尔了吗？如果真是这样，我就马上辞去顾问的职务，并电告国际，你们的意见是错误的。”后来的事实证明，鲍罗廷的所谓“西北学说”只是一厢情愿的单相思，注定是要破产的。
    毛泽东在广州时期，曾和鲍罗廷有过接触。身材魁伟的鲍罗廷，身着中国的长衫大褂，背着手在室内不停地踱步。他打着手势和毛泽东侃侃而谈，宣传他的中国革命的理论和设想。毛泽东一言不发，托着腮，凝神注视着。鲍罗廷一番大论后，惊奇地发现，端坐在他面前的毛泽东是如此的沉着和自信，似乎他所说的一切，一点也没有打动毛泽东。鲍罗廷走过去，将手搭在毛泽东肩上，用英语悄声地对在场的罗易说：“这个人难对付，是个典型的中国人。”
    鲍罗廷回国后，他的政治命运罩上了黯淡的色彩，时乖命蹇，不能自拔。尽管他谨言慎行，从来不谈或少谈政治敏感问题，但是，他依然难逃厄运。1949年，他被指控为“苏维埃政权的敌人”，锒铛入狱，自此销声匿迹。1953年9月3日，著名的美国记者哈里逊·索尔兹伯里费尽周折，才采访探询到鲍罗廷的情况，并获准向外界透露，鲍罗廷于1951年5月病死在西伯利亚的一个劳改营。1964年6月3日，当年驻华顾问亚·伊·切列潘诺夫在《真理报》撰文纪念鲍罗廷，他在文章中写道：“1949年2月在斯大林个人迷信时期，米·马·鲍罗廷遭到迫害，于1951年逝世，如今党已经恢复了他的名誉。”
    （责任编辑 吴 思）


首页 -> 2001年第12期

张学良的情感生活

作者：●　徐庆全　赵　杰

字体： 【大 中 小】

    编者按：与世纪同龄的张学良将军一生坎坷又极富传奇色彩，在中国近代社会最动乱年代的重大事件中——九一八事变、“东北易帜”、西安事变等，他不但是亲历者，而且扮演了重要的角色；西安事变后遭囚禁，虽息影于政治舞台，但其囚拘生涯为国内国外所关注，已成为世界性的公众人物。
    一个世纪以来，张学良将军虽历经坎坷，但矢志爱国，息内争御外侮，救国救民的愿望始终不渝。为国家统一和中华民族的振兴作出了举世瞩目的贡献，被周恩来誉为“民族英雄，千古功臣”。
    2001年，美国当地时间10月14日20时50分，张学良将军在夏威夷谢世。为追念这位爱国老人，本刊从本期起，连载由徐庆全、赵杰撰写的《世纪老人多彩人生》一文。
    一颗不平凡的心停止了搏动。美国当地时间2001年10月14日20时50分，“少帅”张学良在夏威夷平静谢世，享年101岁。
    “张学良是伟大的爱国者——张学良先生的卓越功勋和爱国风范，彪炳青史，为世人景仰。中国共产党和中国人民永远怀念张学良先生。”
    获知张学良逝世的消息后，中共中央总书记、国家主席江泽民当天向张学良的亲属发去唁电。
    2001年10月23日，张学良的葬礼在檀香山的博思威克殡仪馆隆重举行。
    张学良的遗体安放在紫铜棺中，铜棺上面覆盖着鲜花。
    江泽民主席敬献的花圈摆放在灵堂前排正中位置，挽联上书“张学良先生千古”。李瑞环、王兆国、何鲁丽等人敬献的花圈，也摆放在灵堂里。
    11时，在宗教仪式庄严肃穆的气氛中，来自世界各地的500多位各界人士向张学良的遗体告别。受中国政府的委托，中国驻美国大使馆临时代办何亚非参加了葬礼。他在率中方人员向张学良遗体告别后，代表江泽民主席和中国政府再次对张学良先生的逝世表示哀悼，并向张学良的亲属致以慰问。他说，张学良将军是伟大的爱国者，是中华民族的千古功臣，他为中华民族所作出的历史贡献将永载史册。
    张闾琳和张闾瑛代表亲属在表示衷心感谢的同时，一往情深地回忆说，父亲非常热爱祖国，始终主张和企盼中国的统一。
    在殡仪馆为张学良举行追思仪式与公祭之后，载着张学良遗体的车队向神殿谷纪念陵园驶去，张学良与去年谢世的赵一荻合葬在一起。1995年，张学良夫妇定居夏威夷后，就由赵一荻出面在神殿谷纪念陵园内购置了墓地。张学良原本打算在墓石上镌刻下“张氏墓园”，但是后来他取消了这个念头。1996年，“张氏墓园”的称谓，张学良已应邀题写予辽宁省盘锦市大洼县（原属海城）葬有他祖坟的墓园了。
    坐落在夏威夷北面的神殿谷纪念陵园名副其实。它因修有一座日本式的神殿而得名。神殿中供奉着佛祖，殿前一泓碧水，鱼翔浅底。风景幽静的山谷中，栖鸟鸣啾。悠然踱步的孔雀，并不顾及游人近前与之合影。
    赵一荻生前出面择定的墓地，构筑在漫坡上，栅栏门与神殿间隔池水相望。推开齐腰高的铁栏门，沿就地取材的黑褐色火山石铺就的甬路而上，迎面围墙上镶嵌着一块红色大理石，上面用中英两种文字镌刻着“复活在我，生命也在我。信我的人虽然死了，亦必复活。约翰福音11章25节”。折路而上，便是凸起的墓室。墓室上方的横楣上用希伯来文刻有：IMMANUAL。以马内利是基督教中的先知，意即“主与我们同在”。
    还是张学良健在时，世人曾关注他辞世后是与赵一荻合葬，还是与已离婚的发妻于凤至合葬，这一疑问不无道理。
    于凤至安然地静卧在洛杉矶比弗利山麓，那是嵌有“福乐园”字样的公墓。于凤至的墓地在依山傍坡辟出的一块墓园中。这是公墓中颇为精心规划的一块园中园，正对墓地是一座高矗的锥状纪念塔。塔的四面嵌有伟人的青铜像，塔座的四面铸置着同样造型的展翅欲腾的青铜雄鹰。拾阶而上，在绿树和花木簇拥的右前隅，有一处用洁白大理石环围独辟的园中墓园，这就是于凤至生前就购置下的异乡长眠之地。墓园的面积约有十几平方米，简朴而洁静。面南而立的两米多高白色女神雕塑像下，贴地并排卧嵌着两块墓碑。右面的一块用英文铸刻着“张凤至”，下面是生卒年月“1899——1990年”。
    在生卒年月下面，还有一行小字：INLOVINGMEMORYOF“NINI”
    这一行字的意思是：为了爱的纪念“妮妮”。但人们却不知怎样理解这段话的含义，关键之处是这一墓志出自于谁之手。如若出于于凤至之手而不缀“于”姓，这一署缀，倒也映衬出于凤至贞烈的性格。夫妻义重，纵然辞世去，仍为张家魂。那下面一行“为了爱的纪念”的意义便是她明示心际了。所署“妮妮”，应是私下的爱称。不知这是否是张学良对于凤至的称谓，若是，此意与不缀“于”姓，倒也暗合。如此揣测也许不是无稽之谈。
    右边这块近一米长短的墓碑上还空有三格。据介绍这里还有三个空位。
    左边的墓碑上也分为四格。上方的两格依据辞世先后，分别嵌刻着三子张闾琪和次子张闾的名字。下面同样还空有两格。
    这次丧事的办理，充分尊重了张学良生前的遗愿和他的亲属已有的安排。
    张学良与赵一荻已合葬在夏威夷神殿谷墓地，关于张学良与谁合葬的疑问终于有了答案。但是世人无法忘却载入爱情史中的那段情缘与佳话——张学良与于凤至、赵一荻的情感人生。
    美国西部有一座遐迩闻名的城市洛杉矶。它之所以有名，是因为它有举世闻名的电影生产基地好莱坞。几十年来，好莱坞生产的电影一直统霸世界影坛；由它推出的电影明星历来是各国影迷尊崇的偶像。
    好莱坞是以风景诱人的好莱坞山得名。生活在洛杉矶的人们都知道：好莱坞山是好菜坞大牌明星的天下，那里的住宅豪华、排场；那里的消费高档、昂贵。可以想见，一般的美国人是不敢问津的。
    好菜坞山上建有不同风格的别墅，掩映在松柏、棕榈之中，生活在好莱坞山上的大牌明星都清楚，建在好莱坞山中的别墅，其价位是随山势的高低而变化，直言之，建在好莱坞山顶的别墅是最为昂贵的。也或许正是出于这种原因，好莱坞山上那高低不同的别墅，也随之变成了大牌明星身份的象征。
    在好菜坞山顶有一幢环境幽静、地价最贵的二层小楼，是中国昔日政坛女明星——于凤至女士为张学良将军购置的别墅。
    于凤至是张学良将军的元配夫人，曾与宋美龄正式结拜为干姐妹。由于历史的原因，海内外的华人只知张学良将军的红颜知己赵四小姐，渐渐地忘却了一直被张学良将军尊称为“大姐”的元配夫人于凤至女士。为了搞清楚于凤至女士为什么在好莱坞山顶为张学良将军购置这幢别墅，很有必要对于凤至女士的历史功绩做个扼要的交待。
    于凤至属于中国传统型的妇女。因此，她与张学良将军结为夫妻也不像赵四小姐那样“轰轰烈烈”，而是平淡无奇的。或许是历史久远的缘故，抑或是沾了张学良将军的光，如此传统的于凤至女士，从出身到婚事也变得有几分传奇了！
    于凤至是辽北郑家屯人，父亲于光斗早年是开烧锅（做烧酒的作坊）的。发迹后任吉林怀德县商会会长，曾慷慨资助张作霖。张作霖立足奉天后，当然要向于光斗面谢资助。他来到于家府上，在与于光斗叙旧时，看到了于风至的卦帖，说于有“凤命”。崇尚迷信的张作霖便与于光斗谈定了这门婚事，自作主张地替张学良订下了终身。
    于凤至女士与张学良将军结为夫妻的前期，主要是扮演大姐的身份；随着张学良将军参与父亲的军机大事，她又以长媳的身份留守“大帅府”，协调张作霖的几个夫人之间的关系，处理好家政大事。待到1928年6月4日张作霖被炸死之后，她毅然挺身而出，与五夫人等一道忍着极大的悲痛秘不发丧，巧与日本特务头子土肥原贤二等周旋，并协助秘密潜回沈阳奔丧的张学良将军共度危艰，于无声中完成了东北军政大权的移交。之后，她全力支持张学良将军“易帜”，坚决反对奉系中亲日的元老派，在张学良将军战胜杨宇霆、常荫槐等元老派的斗争中，于凤至女士起了他人所不能取代的作用。换言之，张学良将军在中国近代历史上的第一个伟大的建树：顺利完成东北三省“易帜”，结束最为黑暗的北洋政府时代，于凤至是功不可没的。对此，不仅中国的老百姓知之甚少，就说两岸的史学家也很少分笔说句公道话。
    张学良将军的一生是传奇的，因而也是有争议的。细心察点他一生所为之事，唯有在他完成“易帜”之后大刀阔斧地建设新东北，倾家私创办东北大学，培养人才是两岸史家所认同的。遗憾的是，由于史家之过，使得后人都不知于凤至曾自己拿出部分钱在东北大学办个家政系，至于同泽女中和于凤至的关系就更无人知晓了！原东北大学老校友郭维城曾高度评价了于凤至兴教育人的作用：“我们说，她这位校友对东北大学是有贡献的。”
    尽管张学良从一开始就反对父亲代为包办的这桩婚事，且在他的内心中植下了反叛的种子，可是他与于凤至结为夫妻后的关系还是比较和谐的。于凤至出于传统的观念对张学良以“小爷”相待，张学良也以真诚的情感对于凤至以“大姐”相敬。尤其是在张作霖被炸死后的那段岁月里，张学良视于凤至为最贴心的战友了！对此，于凤至也是铭感在心的。请看她晚年亲口对郭维城说过的这段话：“汉卿这人好啊，很热情厚道，极富有正义感，一生从不负人。我们夫妻感情一直是很好的。”
    或许是于凤至一直记住张学良的热情与厚道，当她听说张学良有了外遇赵四小姐之后，她不仅容忍了自己心爱的丈夫，而且也宽容了猝然闯入她生活中的赵四小姐，这是何等不易的事啊！就是到了晚年，于凤至在评述赵四小姐相伴软禁中的张学良一事的时候，她还亲口对郭维城说了这样一句话：“哪料到转眼50年了！赵绮霞（即赵四小姐）对张家是有大功的，真不容易啊！“
    世人都知赵四小姐陪伴张学良将军度过半个多世纪的软禁生活。她不仅以此成了张家的功臣，而且也赢得了时人和后人的敬重。也或许是赵四小姐这一笔写得实在是太重太重了，时人和后人都忘记了于凤至在陪伴软禁中的张学良的功绩。
    历史的真实是这样的：当年张学良下野赴欧洲考察回国时，于风至因身体欠佳，无法再随同夫君到处奔波，便留在了英国，一面休养治疗，一面照顾求学的子女。当她从报纸上读到“西安事变”的消息，并获知张学良被软禁在溪口之后，她放下被吓成神经病的一个儿子，毅然赶到溪口，相伴被蒋介石囚禁的张学良。
    说到于凤至由英国回国营救张学良，世人有着各种传言。海峡两岸均有一说：她手中握有蒋介石让张学良不抵抗的亲笔电文，并说存在英国某家银行，如果蒋介石胆敢杀害张学良将军，她就向海内外公布这份电文。
    对此，于凤至的义子萧超智先生却否定了这一说法。他说：“我敢担保：干妈的手中绝对没有这样一份电文，当我干妈生前听到这一传言后，她对我说：看来，我也要写点东西，防止社会上乱传。从此，我就为干妈整理了一部口述回忆录。”
    但是，由于于凤至生前有遗嘱：她这部口述回忆录，只有到张将军百年之后才能公布于世。所以，关于于凤至由英国回国的真正原因是什么，人们并不了解。
    张学良昔日的老师兼秘书汪树屏先生，曾知道于凤至回国的一些情况，他回忆说：这个消息（指西安事变后张学良遭软禁——引者）对于凤至来说犹如晴天霹雷……她忽然想起，宋氏老夫人是她的干娘，宋美龄是她的干姐姐，找她一定会有办法。于是，提笔拟写了电文：
    亲爱的姐姐：张学良罪及委座，幸蒙特赦，仍须严加管束，不知如何得了？学良不良、我亦有责，甚为遗憾！可否把他交给我看管，送出国外，以了介公之责。请多帮忙，感同身受。
    电报发出去，石沉大海，毫无消息……王妈忽然递过一封信来。急忙拆开一看，原来是赵（即赵四小姐）向她报告，蒋介石背信弃义，把张学良秘密囚禁在南京鸡鸣寺里，不许任何人会见。这不幸的消息，使于凤至万分悲痛，她决定立即启程回国，把孩子交给王妈照管。
    在南京宋美龄的公馆，于凤至满脸泪痕地见到了私交甚厚的干姐姐，向她倾述了自己回国的原由，并为张学良求情。宋美龄也很同情她，甚至还掉下泪来……她现出一种无可奈何的样子，然后接着说：“他们是兄弟，委员长会照顾他，严加管束也不过是避避风头，怕他受共产党利用。”
    于凤至……擦擦眼泪说：“既然委员长不肯释放张学良，我也无法回英国了，愿意陪他一块坐牢，来照顾他的生活，尽到做妻子的责任。”
    就这样，于凤至女士留在了被囚禁的张学良身边，一起过着非人的生活。随着国难的推移，她从溪口一直陪着张学良到安徽、江西、湖南各地，前后整整三年多的时光啊！在这种不自由的软禁生活中，于凤至一边忍受自己精神上的折磨，一边帮着张学良解除内心的悲苦。当他们被转移到湘西凤凰山的时候，就像当年庞凤雏蒙难落凤坡那样，她这位于凤至也病倒在了凤凰山。经查：得的是乳腺癌，必须转地动手术。
    张学良对于“大姐”于凤至的病是关心的，在他求助宋子文等人的帮助下，于凤至终于赴美国治病去了。但是，他们谁也没有想到，这就是他们的永别。是张学良研究佛经时的人生感悟，还是对“大姐”于凤至的魂牵梦系？传说他颇有些迷信地写下了这首七言绝句： 卿名凤至不一般，凤至落到凤凰山。 深山古刹多梵语，别有天地非人间。
    于凤至在美国成功地做了癌症切除手术，随之定居在洛杉矶。在长达半个世纪里，苍天对于凤至女士是不公道的：两个亲生儿子先她而去，由于政治等方面的原因，她不赞成大女儿张闾瑛的婚事，很少与住在旧金山的女儿、女婿来往。到了晚年，她的身边只有义子萧超智相伴。由于她坚信能见到相别久矣的张学良，她毅然顽强地生活下去。为了张学良获得自由后能过上好日子，她把自己的聪明才智全部用在炒作股票和房地产业上了。据她的义子萧超智说：她很是精于此道，赚了很多钱，除去个人生活外，还在好莱坞山顶买了两幢别墅，希望有朝一日能和张学良生活在好莱坞山顶的别墅里。但是，1990年于凤至去世，这幢别墅就成了她孙女的家产。她的孙女把另一幢别墅卖了。
    说到于凤至，人们自然很关注她与张学良离婚的情况。外界报道说，于同意与张离婚的原因有两条，一是说张将军为了履行基督教的教规，不得已提出和于凤至离婚的；再是说于凤至为了成全张将军和赵四小姐的爱情，自愿在离婚书上签了字。但是，萧超智先生却有另外的解释：
    世人皆知，张将军身边有一位于夫人和与之相随的赵四小姐。同时，这些年来也没有任何人说赵四小姐不是张将军的夫人的。在这期间，早已皈依基督教的赵四小姐，也没有哪一位牧师说她的地位违背了教规。时下，张将军决定皈依基督教了，为什么蒋夫人宋美龄就提出教规问题了呢？显然是出于政治考虑的。蒋介石与蒋夫人清楚：在大洋彼岸的洛杉矶住着张将军的元配夫人于凤至，而且明确表示，决不回台湾。在蒋氏夫妇看来，这就等于在美国为张将军预留了一条退路。他们为了根绝张将军走出台湾的念头，遂当做试金石抛了出来。对此张将军是清楚的；遂忍着内心极大的苦楚给于凤至写了一封信：请求他的“大姐”能够理解他提出离婚的要求。
    接到张学良的信后，于凤至对萧超智说：汉卿是他们笼子里的一只鸟，他们随时都会把他掐死的。几十年来，我为了汉卿死都不怕，还怕在离婚书上签个字吗？所以，萧超智认为，他的干妈是为了张将军更好地活下去才同意离婚的。
    一直陪伴在于凤至身边的张闾瑛也叙述了母亲接到父亲信的一些细节：于凤至接到张学良的信后，对赶到林泉别墅劝慰她的亲友们说：“我是个通情达理的人。汉卿的苦处我不是不知道。”接着，她又深明大义地说：“妈咪（指赵四小姐）是位难得的女子，25年来，一直陪着汉卿，同生死，共患难，一般人是做不到的。所以，我对她也十分敬佩。现在由她陪同着汉卿，汉卿高兴，我也放心。至于我个人的委屈，同他们所受的无边苦楚和寂寞比起来，又算得了什么。”
    亲友辞别后，于凤至提笔给夫君并赵四小姐回信：妹慧鉴：
    时间过得真快，自从1940年我赴美医治乳癌，已经廿余年不曾见面，真是隔海翘首，天各一方！
    记得是1928年秋天，在天津《大公报》上看到你父亲赵庆华因你和汉卿到奉天而发表的《启事》，声称与你断绝父女关系。那时虽然我与你还不相认，但却有耳闻。你是位聪明果断，知书达理的贤慧女子。你住进北陵后，潜心学业，在汉卿宣布东北易帜时，你成了他有力的助手。为了家庭和睦，你深明大义，甚至同意汉卿所提出的苛刻条件：不给你以夫人名义，对外以秘书称谓。从那时开始，你在你父亲和公众舆论的压力下，表现出超人的坚贞和顾全大局的心胸，这都成为我们日后真诚相处的基础与纽带！
    你我第一次见面，是1929年的冬天。我记得，那天沈阳大雪纷飞，我是从汉卿的言语上偶尔流露中得知你已产下一子，这本来是件喜事。但是我听说你为闾琳的降生而忧虑。因为你和汉卿并无夫妻名分，由你本人抚养婴儿实在是件很困难的事情。你有心把孩子送到天津的姥姥家里，可是你的父亲已经声明与你脱离了关系，你处于困窘的境地。我在你临产以前，就为你备下了乳粉与乳婴的衣物。那时我不想到北陵探望，令你难为情。我思来想去，决定还是亲自到北陵看你。我冒着鹅毛大雪，带着蒋妈赶到你的住处，见了面我才知道你不仅是位聪明贤慧的妹妹，还是位美丽温柔的女子。你那时万没有想到我会在你最困难的时候来“下奶”，当你听我说把孩子抱回大帅府，由我代你抚养时，你感动得嘴唇哆嗦，眼泪就像断了线的珠子一样滚落下来，你叫一声：“大姐！”就抱住我失声地哭了起来……
    汉卿后来被囚于奉化，你已经由上海转香港。我非常理解你的处境，你和闾琳暂避香港完全是出于不得已！经我据理力争，宋美龄和蒋介石被迫同意我去奉化陪狱。嗣后，我随汉卿转辗了许多地方，江西萍乡、安徽黄山、湖南郴州，最后又到了凤凰山。转眼就是三年，妹，我只陪了汉卿3年，可是你却在牢中陪他20多年。你的意志是一般女人所不能相比的，在我决心到美国治病时，汉卿提出由你来代替我的主张，说真的，当初我心乱如麻。既想继续陪着他，又担心疾病转重，失去了医治的机会。按说你当时不来相陪也是有理由的，闾琳尚幼，且在香港生活安逸。我和你当时面临一个痛苦的选择，要么放弃闾琳，要么放弃汉卿，一个女人的心怎能经受得住如此痛苦的折磨？
    后来，你为了汉卿终于放弃了孩子……妹，回首逝去的岁月，汉卿对于我的敬重，对我的真情都是难以忘怀的。其实，在旧中国依汉卿当时的地位，三妻四妾也不足为怪（依先帅为例，他就是一妻五妾）。可是，汉卿到底是品格高尚的人，他为了尊重我，始终不肯给你以应得的名义……闾瑛和鹏飞带回了汉卿的信，他在信中谈及他在受洗时不能同时有两个妻子。我听后十分理解，事实上20多年的患难生活，你早已成为了汉卿最真挚的知己和伴侣了，我对你的忠贞表示敬佩！……现在我正式提出：为了尊重你和汉卿多年的患难深情，我同意与张学良解除婚姻关系，并且真诚地祝你们知己缔盟，偕老百年！
    特此专复
    顺祝
    钧安
    姊：于凤至 于旧金山多树城 1963年10月
    将信寄走以后，于凤至很快就办妥了同意离婚的手续。1964年3月，张学良接到了这个手续。
    尽管于凤至在形式上与张将军解除了婚约，但是，在内心深处，她一直认为张学良依然是她的丈夫，她的心中一直爱着张学良。在她晚年，谁要说她不是张夫人，她就把谁视为仇人。而且，从张学良来讲，他也从来没有感觉到与于办理了形式上的离婚手续，就真正解除了夫妇关系。他与于离婚后的这些年来，给于写信时，依然称呼夫人。甚至主张二人离婚的蒋夫人宋美龄，每年给于寄圣诞贺卡的时候，也依然写的是张夫人。
    1990年，于凤至闻听张学良将要赴美探亲，还特意买了拐杖准备前去迎接。可惜，这位善良的女性没有等到与张学良相逢的那一天，就在睡梦中安然谢世。
    于凤至与张学良一样，对自己的祖国充满了怀念之情。郭维城和阎明光拜见于凤至时，于凤至一见他们，就高兴地说：今天可见到国内来的亲人了，你们都是我的亲人啊！在那次谈话中，郭维城部长向她提起了回国的事，她干脆地说道：回！我和汉卿一起回。可惜的是，她与张将军回国的愿望没能实现。
    国内的人们可能还不知道，于凤至为了实现与张将军生不同床、死也要同穴的愿望，她生前在洛杉矶玫瑰园墓地为她与张将军买了一块墓地。
    玫瑰园墓地坐落在洛杉矶比弗利山下。1990年于凤至去世后，就葬在玫瑰园墓地，而葬埋于凤至旁边的那块空地，则是留给张将军的。但是，可惜的是，张将军百年之后却不能埋在这里，因为赵四小姐在夏威夷也买了一块墓地。
    在当年，赵四小姐为世人所知，在很大程度上是马君武那首著名的“赵四风流朱五狂”的诗。
    “九一八”事变发生后，东北军不战而退往关内，造成东北沦陷，引起国人不满，纷纷指责张学良“不抵抗”，广西名流马君武，写了《哀沈阳》一诗，批评张学良：
    赵四风流朱五狂，翩翩蝴蝶正当行。
    温柔乡是英雄冢，哪管鬼子进奉天。
    告急军书夜半来，开场锣鼓正相催。
    奉天已陷休回首，且抱娇娃舞一回。
    马君武这首诗没有将批判的锋芒准确地指向不抵抗的蒋介石，却指向了作为替罪羊的张学良，是由于他不知内情所致。但激荡其间的爱国主义精神却异常强烈，因此诗当时传遍全国。原本默默无闻的赵四小姐，也随之名扬天下，使她从一个名不见经传的普通女子，竟然成为名噪一时的风流人物，则是马氏始料不及的。
    赵四小姐于1912年出生在香港，乳名香生；又因为她刚巧诞生在霞光绮丽的早晨，父亲特为她取名叫“绮霞”。长大以后，她还有“赵”、“一荻”等名字。因为她是四个女孩子当中最小的一个，所以家里的人都亲昵地称她香香、小妹或赵四，深得父母宠爱，视为掌上明珠。父亲赵庆华，在北洋军阀统治时期，担任过津浦、沪宁、沪杭甬、广九等铁路局的局长、政府交通次长、东三省外交顾问等职务。这样一位达官显贵的千金小姐，以后竟能数十年如一日地陪伴着身陷囹圄的张学良，忍受着世间难以想象的幽禁的熬煎和折磨，这需要有多么坚强的意志和勇气啊！
    言及赵四小姐与张学良的关系，经史典章立论时，都称赵四小姐应张学良的邀请，缘情私奔。这样说，从大的范围来讲，也并没有错。因为赵四小姐走后，乃父赵庆华曾在报端发表了一个声明。
    这个声明原文很短，前面介绍赵家家世后，便谈到了赵四的出走：“四女绮霞，近日为自由平等所惑，竟自私奔，不知去向。查照家祠规条第十九条及第二十二条，应行削除其名，本堂为祠任之一，自应依遵家法，呈报祠长执行。嗣后，因此发生任何情事，概不负责。此启。”
    这个启事里，虽然没有“脱离父女关系”之类的言词，但实际上，远比这一点要严重得多。而且，赵庆华发表声明后不几天，即声言自身惭愧，从此不再为官，退隐而居。可见，他把这一事件看得有多重。
    张学良在北京时，就与赵家兄弟结识，时常到赵家作客，赵四的父母对他的印象也很好。
    1927年春天，张学良同赵四小姐在天津的舞会上认识。此后，时常到香山饭店的高尔夫球场去打球。坐落在西山碧云寺旁的香山饭店，是赵四小姐的父亲赵庆华开办的，夏天，张学良到北戴河避暑，赵四小姐与大哥、二姐结伴，也从天津赶来，一同避暑，游玩。
    1929年3月，张学良在顺利地完成了“易帜”之后，给赵四小姐打了长途电话，问她能否到奉天来旅游，赵四小姐电话里说，先征求一下父母的意见。几天以后，她给张学良回电说，父母同意此行，准备应邀前往。于是，张学良就派副官陈大章赶到天津去迎接。上路时，赵家全家人都曾赶到火车站送行。
    但是，赵四小姐到了奉天以后，就看到了赵庆华绝情的声明。
    张学良对此迷惑不解。在从北陵别墅到高尔夫球场的路上，陈大章听到张学良问赵四小姐：“你父亲既然同意你来，为什么又登报声明？这样做多不好。”
    听到张学良的发问，赵四小姐却一言未发。
    风流韵事原本就是人们饭后闲聊的谈资，如果事关达官贵人，则更加不胫而走。所以，赵庆华的声明，自然让人揣测，所以一时间沸沸扬扬。到了“九一八”事变时，就出现了马君武的那首诗。
    张学良与赵四小姐的爱情自然是属于隐私。因此，虽然舆论沸沸扬扬，但他们却从未说什么。只是最近几年，荧屏上曾播过反映两人恋情的片子，并虚构了他们在蔡公馆认识的情节，张学良才忍不住说了一句：“根本不是那么回事。”
    尽管赵四小姐与张学良的恋情有这样的波折，但她堪称红粉知己。
    于凤至大张学良2岁，赵四小姐小张学良11岁。张学良这身边的一姐一妹，自从以身相许后，不论是他在声威显赫时，还是在身遭囚禁的岁月里，都情深意重，轮流陪伴。
    在赵四小姐与于凤至相处的最初的日子里，关系并不像后来那样融洽。她初到沈阳，于凤至不许进大帅府，住在府后一小楼内，有门可通。后来才在帅府大青楼内特辟一室，作为她的闺阁，有时还住在北陵别墅。1930年张学良赴南京开会，于凤至久慕沪滨之胜，偕二弟学敏及一荻等人，由南京到上海一游，住沧州饭店。王晓籁等于华懋饭店设宴招待，独一荻只身留在“沧州”不许抛头露面。她在外受乃父严谴，在内则要面对于凤至的尴尬情况下，对张学良的感情不但没有心灰意冷，相反地更为积极，生一男孩，由于代为抚养。
    由此不难看到，在她初到沈阳时，日子并不是那么顺心。她孤独，她寂寞，甚至受冷遇，遭奚落，处在她那样的地位，在张学良那样一个还颇为封建的家庭里，她的遭遇并不为过。但说她因为于凤至的存在，似乎像小媳妇似的，整天提心吊胆过日子，那也不是。当然，这位不速之客的到来，使于凤至有些不快，甚至产生过一些怨恨的情绪，这也自在情理之中。但于凤至是个博学多才而又非常贤慧的女性，对此事她采取了克制和宽容的态度，既未同张学良争吵过，也没有虐待过这位远道而来的赵四姑娘。特别是后来，当她和赵一荻相识在北陵，并亲自把她接回帅府以后，那个曾经在头脑中萦绕的妖冶娇矜的天津姑娘，逐渐被一位举止端庄、处事谨慎的善良小妹妹所代替。女人的心都是相通的。当于凤至得知赵一荻如何贸然出走、与父亲断绝关系以后，她的心头不知不觉地滋生了一种莫名其妙的同情和怜悯，她与她之间的芥蒂在逐渐消除。她的处境也日益好转了。这原因固然是由于人们出于对少帅的尊重，但更主要的还是赵四小姐的平等待人与善良。她终于取得了于凤至和帅府内各方亲眷的谅解与信任，更赢得了张家上上下下的好感。从这时起，直到西安事变前的七八年间，她与于凤至一直同张学良生活在一起，再也没有分离。
    虽然张学良与于凤至解除婚姻关系，是宋美龄以张学良接受洗礼有悖于基督教的教规为借口的，但是，赵四小姐对此却没有这样的认识。她得知张学良要同于凤至解除婚姻关系时，婉言规劝说：“汉卿，你真的那样做，对凤至大姐的打击可是太大了！说心里话，我之所以能这么长久地陪伴你，都是大姐的良苦用心。对这，我已经很满足了。”
    赵四小姐说的当然是心里话。当年在奉天，正是于凤至深明大义，主动提出将她接到帅府来住，这才平息了那满城风雨的舆论，使得张学良静心而安，致力于主政东北大业。
    赵四小姐的苦心，张学良当然是理解的，但是，此时他似乎已别无选择了，虽然他的心情格外沉重，但只能作出这个痛苦而又无奈的决定。
    1964年7月21日，台北各大报纸都刊出了一则消息：张学良与赵一荻在台北举行结婚典礼。40多年来，关于张学良的新闻见诸报端的，最引起轰动的大概就是这一则了。《联合报》的版面安排，尤其引人注目。该报第三版的大标题是：
    三十载冷暖岁月当代冰霜爱情
    少帅赵四正式结婚
    红粉知己白首缔盟
    标题下加两句话：
    夜雨秋灯，梨花海棠相伴老；
    小楼东风，往事不堪回首了！
    报上还披露说，在美国的于凤至夫人，对赵四小姐照顾张学良30年的情谊至为感谢，已于此前同意自己与少帅的离婚，让丈夫与赵四小姐为合法夫妻。
    这则为世人关注的新闻，是在婚礼过后17天才见诸报端的。
    2000年6月，陪伴张学良将军大半生的赵一荻女士，因肺炎及并发症，住进了檀香山史特劳比医院。尽管这里的医疗条件很好，但是，也无法挽救赵一荻的生命了。
    6月22日清晨，赵一荻还醒着，但她不能讲话，只能目视着每一位围在床边的亲友们。约在8时45分，老伴张学良坐着轮椅来到床边，张学良伸手握住夫人的手，喊着自己私下对老伴的昵称，无限依恋。
    赵一荻看着张学良，无法开口说话。9时，医生拔掉了她的氧气管，并注射了镇静剂，赵四小姐昏昏而睡，张学良依然抓着妻子的右手不放。又过了两个多小时，上午11时11分，监视脉搏跳动的仪器显示她已离开人世。牧师带领亲友向上苍祷告。张学良此时还一直握着妻子的手，就这样又握了将近一个小时，才在众人的劝说下回到家中。
    百岁高龄的张学良对赵一荻的去世，显出难以言喻的哀痛。他沉默不语地坐在轮椅上，泪水缓缓地流下来。张学良曾说过，他这一生欠赵四小姐太多。
    张学良曾有意回祖国大陆的想法一直未能成行，赵一荻的健康是主要考虑之一。上了年纪、疾病缠身的她始终耳聪目明，而张学良耳背眼花，但只要是老妻在耳旁讲话，他总能听得清清楚楚。赵一荻就是在生前的最后这段时光里，仍尽心竭力地亲自料理张学良的各种琐事。张学良百岁寿辰之际接受记者采访时说，“我太太非常好，最关心我的是她”。
    许多人非常担心，已过百岁的张学良能否承受老年丧妻的沉重打击。与张学良夫妇熟识的台湾知名人士梁肃戎23日听到这一消息，非常难过。他认为赵一荻的死，对张学良会有影响。前年梁肃戎曾经到夏威夷探望张学良夫妇，当时赵一荻就一直戴着氧气罩，印象中赵一荻的身体状况就不好。
    据报道，赵四小姐生前有许多书商与她接洽，希望她能够口述她自己与张学良的历史，但都遭到拒绝，而赵四小姐的去世，不能不把人们带回到那段永远让人难忘的历史。（待续）


首页 -> 2001年第12期

陈叔通建国前夕十三封信札解读

作者：●　袁小伦

字体： 【大 中 小】

    在那张新中国开国大典的历史照片中，站在毛泽东左侧的那位美髯公，便是陈叔通（1876-1966）老人。他跨越清朝、民国和新中国三个时代，从清末进士、翰林院编修到著名的爱国民主人士和新中国的领导人。抗战胜利后，陈叔通积极投身民主运动，成为中共肝胆相照的诤友。1949年他作为全国工商界首席代表参加首届政协会议并当选为全国政协副主席。
    他和中国民主促进会主要创始人马叙伦（1885-1970）这位杭州同乡，是战后在上海从事民主运动的亲密战友和知交。1947年底，马叙伦在中共地下人员的护送下，从上海转移到香港后，在上海的陈叔通继续与之保持联系，不时有书信来往，截至1948年11月23日马叙伦离港北上前，据寿墨卿《爱国民主老人陈叔通》一文（载《文史资料选辑》总第108辑）介绍，陈叔通先后托人带到香港给马叙伦的书札就有15件之多，其中13件登载于《文史资料选辑》总第100辑。上海当时“已成恐怖时期”，为安全和保密，手札用语多隐晦，很多文字除当事人外很难看懂。但仅就笔者能读懂的若干段落中，依然可以从中看到陈叔通老人一双慧眼穿越时空的远见卓识。

    积极主张废止“社会贤达“的称谓
    马叙伦到香港后，局势发展很快，蒋介石的统治已陷入全面危机。1948年4月30 日中共发布《纪念五一节口号》，提出了夺取全国革命胜利，建立民主联合政府的行动纲领。第二天，中共中央电示中共上海局和香港分局就召开新政协会议问题征求各民主党派和知名人士的意见。港沪两地环境不同，讨论的形式各异，在香港声势浩大，在上海则只能秘密进行。陈叔通等利用“周二聚餐会”研讨有关问题，并与香港方面保持密切联系，协调斗争步伐。
    6月14日陈叔通手札指出：“‘社会贤达’须删去，不可蹈蒋政府之辙，以其太无标准。”7月23 日手札又说：“废除‘社会贤达’。此本为当时利用，以便钦派。果为贤达，应可包括在民主团体、人民团体之内，不必另列此目。”
    在1946年重庆召开的旧政协会议中，“社会贤达”是出席会议的一个方面的代表，即除国民党、中共、民盟、青年党之外的所谓第五方面代表，如莫德惠、邵从恩、王云五、傅斯年、胡霖、郭沫若、钱永嘉、李烛尘。其中既有著名的革命活动家郭沫若等，也有一些以无党无派面目出现、实际上依附国民党政府的政客，如王云五等。1948 年筹备新政协的一段时间仍沿用了“社会贤达”的称谓。五一口号的第四、五条均将“社会贤达”与“民主党派”“人民团体”并列。曾作为“社会贤达”出席旧政协的郭沫若，在他5月5日同香港各民主党派领袖联名响应中共五一口号致毛泽东电中，郭沫若署名的后面夹注的则是“无党无派”四个字。港沪民主人士的意见引起中共中央的注意，在8月1日毛泽东关于新政协复电各民主党派电中开始出现“无党派民主人士”的称谓，但在1948年9月20 日中共中央发出由周恩来起草的致香港分局并钱之光和上海局刘晓、刘长胜的电报中，仍将邀请参加新政协人员中的郭沫若、马寅初、陈叔通、徐朗西、李达、周士观称为“社会贤达”。后来经过中共中央与抵达东北的民主人士电报磋商，终于明确使用“民主人士”的称谓而不用“社会贤达”，“社会贤达”成为有特定意义的历史名词。
    从陈叔通致马叔伦手札看，陈叔通无疑是主张在新政协中废止用“社会贤达”称谓的积极倡导者。

    把握时机见解过人
    中共五一口号发布后，香港分局多次召集各民主党派领袖和民主人士讨论新政协何时何地召开问题。从1948年6月在港民主人士的一个座谈记录中得知：马叔伦主张“就两个时间加以选择，一个是本年双十节，一个是明年元旦”，“地点在解放区是不成问题的”。王绍鏊主张：“开新政协的地点，应在关内”，时间“至迟到年底”。他还解释说：“我主张在关内开会不是为了别的，乃是因为有人会借此造谣说东北有国际背景，有人想做傀儡，同时如果是在关内召开，可以象征人民的胜利已进了一步。”沈钧儒主张：“政协召开的时间可以迅速，不必等得太久，因为召开政协，可以号召和鼓舞人民支持解放军军事迅速发展，同时可以加速敌人军事崩溃和内部动摇分裂。”谭平山主张：“政协召开的时间愈早愈好”，“地点问题只要与中共靠近，关内关外无所谓”。李济深的意见则是：“为使新政协的号召力量加大，要拿下平、津，在平、津开会，最好不要在东北开会。”
    香港诸位民主人士的上述意见，虽各有可取之处，但对照后来新政协筹备的实际进程看，时在上海的陈叔通的见解，确有过人之处。请看1948年7月23日陈叔通的手札：“近闻新协商有提早开，且在哈尔滨开之说。弟则断为谣言。新协商为一种号召，不可轻易摊牌，摊牌即不值钱，更易惹起纠纷，总须与军事配合。军事至相当程度，地点尤须有全国性。”在另两封未署发信时间但据内容判断应在8 月左右的手札中又说：“新政协（国民党前进分子仍宜容纳）不宜在两国形势下实行，至少须军事奄有黄河以南或大江一半以上。”“近日又有‘双十’及明年元旦开新协商之传说，终不信以为实。以此事仍随军事发展而后能有所决定。……总须北局有决定性，然后可以到大江以南（稳扎稳打为不易之理，不是打来的，便不能彻底。辽、晋、陕、蜀决定，立脚方稳）。新政协期期以为不可急。有人谓，开则可有助力。但是不开反有一种吸力。开而非有全国性，或所收分子人望不足，则吸力减少，甚且予以攻击之隙。且议题亦颇难，温和则不免使人失望，以为有妥协性。彻底则由恐增加恐怖，即加大抵抗力。此种权衡，千万熟思而审处之（交通亦是一大障碍）。”至10月25日手札，陈叔通则明确建议“新政协就开在北平”，并且指出：“军事进行愈顺利，愈可迟开，我此建议自以为极有价值，不可忽视。”
    陈叔通的分析实为透彻之至。

    关爱学生胜过关爱自己
    陈叔通积极投身于学生运动为主体的第二条战线的斗争。在反内战、争和平、反独裁、争民主的洪流中，他对个人安危处之泰然。蒋介石侍从室的陈布雷曾托人转告他：“我已经救你两次了，两次把你的大名从共党嫌疑分子名单中勾去了，今后你再要活动，我就无能为力了！”他闻讯后一笑置之，托来人转告陈布雷：“你的好意，我感谢，我也劝你早日洗手。”（见寿墨卿《爱国老人陈叔通》）
    置个人生死于度外的陈叔通，对白色恐怖下学生的安危却时时记在心上。他为反内战、反饥饿、反迫害斗争的学生，募捐衣服、米面和钱物。国民党上海警备司令部以“共产党阴谋嫌疑分子”的罪名，逮捕大批爱国学生，陈叔通联合章菊生、唐蔚芝、李拔可、叶揆初、张国淦、胡藻青、项兰生、钱自严、陈仲恕等老人共同具名营救。书中说：学潮汹汹之原因是内战所造成。“政府不知自责而调兵派警，如临大敌，更有非兵非警参谋其间。忽而殴打，忽而逮捕”，“外间纷纷传说，以前失踪之人，实已置之死地”，“纲纪荡然，万口皆同”。迫使当局不得不将被捕学生陆续释放。
    对于1948年爆发的声势浩大的反美扶日运动，陈叔通在6月14日手札中明确指出：“近来反对美扶持日本，这个题目甚好。学生、教员、商界就此可打成一片。”然而手札又不无忧虑地指出，在运动中“可怜仍是学生先冲锋”。在这里，历尽沧桑的陈叔通老人发出“可怜仍是学生先冲锋”的感叹，充分表示了他对学生命运的关注。

    从经济危机看国民党的总崩溃
    随着国统区经济危机，陈叔通生活也越来越困难。他在1948年7月12日手札中说：“近日物价可怕”，“倘在三个月前不买几石米，今日已入枯鱼之肄矣”。同月23日手札又说：“物价上下半日涨，真受不了，唯亟盼解倒悬耳！”此时的陈叔通，虽然生活已极为困难，但一直抱着乐观主义精神。因为他从经济危机中看到了国民党反动统治的加速崩溃。
    陈叔通敏锐地意识到国民党的币制改革，将成为共产党最后致胜的“意外之机会”。8月26日手札中指出：“经济应与军事并重”。“前日忽改革币制……此实为友方（指中共—笔者注）意外之机会。以纸换纸，无异发三百万之大票（百元券即无异发三亿之大票），物价安得不涨。目前用特务强为镇压，未到昨日发行已大涨，或有黑市（条文有禁止登载黑市之语，可见已知有黑市）。不到一月，必起风波。此风波无法可以镇压（工潮必起，军警亦未必不发生问题）。草头（指蒋介石——笔者注）亦说，只许成功，可见其心已虚，并报纸已明载倦勤之说，此即为卷逃埋伏之笔。”10月16日手札进一步分析：“意外机会即指币制改革，其成功即借此抢到黄金美钞，然不够花费（大部均买飞机）。所谓廿亿金元券用不到年（法币可能延长收回），信用尚不如法币。小蒋到沪，天怒人怨（外商、宋、孔、军阀囤积，甚至金钞，均无法办，愈激人民之不平），‘西西’亦与之火并。盖‘西西’到手之金融界、实业界亦被破坏。根本无人信任金元券，影响前方军事亦甚大。不一月，经济恐将总崩溃，抢货几遍全国，旋即无货可抢，此真意外机会也。”
    陈叔通8月26日手札还特地提醒有关方面加强舆论攻势：“港报应尽力揭穿破坏，胜师十万。”马叙伦将陈叔通的意思转告中共在港的有关组织。此时在香港的中共工委财经委也注意到这个问题，《正报》、《经济导报》、《群众》、《华商报》、《文汇报》等报刊先后发表一系列文章，揭露国民党政府币制改革，并论述国民党政府经济总危机的爆发将同时引起政治总崩溃的趋势。
    事实不出陈叔通所料，国民党一系列严厉措施均无济于事。在国民党政府厉行暴力限价的经济中心上海，从1948年8月底到1949年4月底，物价指数竟上升了135742倍。“金元券”的发行额原限定为20亿元，到1949年5月竟达675458亿元。仅仅几个月，“金元券”就同刚被废止的法币一样变成废纸。

    对经济乃至人才的独到见解
    陈叔通深知经济和人才在国家建设中的重要地位。手札多处体现他为中共的人才问题操心，强调要重视经济建设，并提出了一些至今依然闪光的真知灼见。例如1948年8月26日手札说：“友方人才应多方罗致（总疑缺人才，尤其是专门。战事能有段落决定性，则人才亦较易罗致。草区人才真有愿效劳者，只是战事无段落决定性，不免观望）。且须知经济人才应与军事并重。无论共产与资本主义，均建筑在经济上，不过主义不同耳！”（“草区”指蒋管区——笔者注）10月16日手札指出：“人才亦看战局。战局好，劝驾较易。交大、同济学生去得不少。”次日手札指出战争中中共一些部门对争取人才的不足之处：“友方克一城市，往往于银行中人（铁路服务员亦同）或其人有专业者，往往仍问以愿留与否？不愿则给川资放回。前鞍山技术人亦如此，或为宣传起见。然所得不偿所失。似应以我需要为主，需要不可放回。”同年底的一封手札在提到新中国外交建议中，也提到对外经济合作：“经济方面，反对以我为任何方殖民地，而极愿与真正认我为友邦之国力谋合作。我国科学落后，且亟须开发，均赖友邦之协助，无可讳言（老实反见诚恳，并不寒酸），甚至投资亦所欢迎。惟主权在我。凡协助我之友邦投资，均担保安全。”
    此时的陈叔通还身体力行，多方为中共推荐人才，如年底的手札中曾提到解放前夕的上海方面的人才宦乡、曹未风、沈体兰、吴耀宗、包达三、盛丕华、沈子槎、邱文奎、罗隆基（努生）、张伯、叶笃义等人，说：“宦芗（即宦乡——笔者注）是各方均可用之最有希望之人才（意志坚定，有胆略，文字好，其专门是铁路管理，手下有人。本人想办报，但局于办报，尚可惜）。曹未风次之（外交方面、行政方面、教育行政尤熟）。沈体兰、吴耀宗可接受教会方面，包括教会学校在内。包达三（其女未出狱）可接收商会……外交我仍希望利用努生。”
    50多年后，我们重新品味陈叔通提出的对外经济开放和合作的这些想法，仍令我们感到十分亲切。
    （责任编辑 洛 松）


首页 -> 2001年第12期

古大存冤案及其平反

作者：●　陈　模

字体： 【大 中 小】

    1942—1943年上半年，我在延安中央党校教务处下的秘书科、组教科工作时，教务处主任是古大存同志，后来我被调任党校副校长兼教育长彭真同志的秘书，仍经常和古主任接触，聆听他的教诲。解放战争时期他在东北工作，建国以后长期在广东省委、省政府工作，我和他无缘接近。50年代初期，他背了“地方主义”和与冯白驹结成“反党联盟”的罪名，受尽打击，我得知后一直为他担忧。
    此案历时30年，而其“成因”则可以从今上溯半个多世纪。此案惊动过党中央的领导人；牵涉到当时广东省委几乎所有的领导干部；全省受到株连和处分的干部达2万多人。此案虽已平反，然而，案件的始末、细节，远没有向世人和党内的同志交待清楚。

    古大存是一位广东籍的老同志
    古大存，字永鑫，1897年4月24日生于广东省五华县梅林村。
    1917年春，他就读于梅州中学，1919年在当地参加五四运动，次年入广东法政专门学校。那时广东共产主义小组成员陈公博，是法政学校的教员，陈独秀是广东省教育委员会的委员长。他们常到法政学校去演讲，古大存受到了革命的启蒙。
    1924年的夏天，古大存加入了中国共产党。同年12月，他从法政学校毕业后，受广东区委的派遣，报名参加东征军，任国民革命军张民达师战地政治宣传队负责人，结识了师参谋长叶剑英。东征军击溃了盘踞在粤东一带的军阀陈炯明的主力。他奉命留在五华县领导农民运动，担任县农民协会副会长兼军事部部长，并负责整顿国民党五华县县党部，领导了梅县武装暴动，任暴动委员会主席，旋任党的七县联委书记，次年任党的东江特委常委、军委书记、东江工农武装总指挥部总指挥。
    1930年古大存任东江工农民主政府副主席、红十一军军长。次年当选为中华苏维埃共和国临时中央政府委员。1932年后，他历任东江红军第一路军总指挥、东江游击总队政委、东江特委组织部长。1945年4月，他出席党的“七大”，当选为候补中央委员。翌年赴东北，历任中共中央东北局西满分局常委和秘书长、东北局组织部副部长、东北行政委员会交通部部长。建国后，先后任广东省人民政府副主席、中共中央华南分局第一副书记、中共广东省委书记。

    中南局对广东土改有意见
    建国初期，党的中南局书记是林彪，副书记是邓子恢。时任中南土改委员会主任的李雪峰，认为广东土改缓慢无力，群众没有发动起来，是因为党组织不纯，干部队伍不纯，许多干部同地主、官僚、国民党、资产阶级、华侨有千丝万缕的联系，所以土改中下不了手。这个看法也影响到毛泽东同志。他们认为，要改变广东土改领导软弱问题，就得抽一批干部予以支援。1950年9月，中央从各省抽调7千名干部南下支援广东。南下干部大都经过北方农村的土改，有一套老经验；而广东当地的干部自认为熟悉本地情况，大多主张搞得缓和些，“宁慢莫乱”。
    1951年4月，李雪峰在华南分局扩大会议上，批评广东有些同志遇事缺乏阶级分析，指责所谓“广东特殊论”，是把一些次要的、少量的特点（华侨、工商业等）扩大化。还说，如果广东有特殊，那就是：一是新区，二是队伍严重不纯。
    由于对广东的特点认识上存在着严重差距，因而产生了政策问题上的严重分歧。叶剑英、方方从广东特点和实际出发，强调广东在土改中要不折不扣地贯彻执行中央的《土改法》和有关的方针政策，强调保护华侨，保护工商业，团结爱国民主人士。叶剑英、方方认为，广东最大特点是华侨众多，他们多数是出卖劳动力的劳苦大众，侨眷中的地主成分是极少数，因此，要保护华侨的利益，团结争取华侨支援祖国建设，并明确规定：对华侨地主的余粮，不准追至海外。但中南土委会却指示可以追至海外，说对华侨地主的“清算”，“不应只以国内财产为限”。作为生活资料的华侨房屋，本不准没收，却也没收了，没收面达80%。
    华南分局还根据中共中央关于依靠大军，依靠南下干部，由大军、南下干部挂帅的指示，将广东各地党政干部作了调整，大军、南下干部当一把手，广东干部均任副职。现在回头看，这样的组织安排，就有明显的片面性。南下干部固然有长期在老区工作的经验，但也有不熟悉当地情况的不足；而广东的地方干部中也有不少坚持地下斗争的老同志，熟悉当地情况、熟悉本地语言，容易开展工作是他们的长处。
    按地域区别对待干部的做法，不利于取长补短，亲密团结，反而易于造成他们之间的隔阂和矛盾。

    毛主席为“反地方主义”定调
    1952年4月，华南分局召开扩大会议，再一次研究了土改中的问题，决定把土改作为压倒一切的中心工作，更坚决地贯彻依靠大军、依靠南下干部的方针，开展土改整队（整顿队伍），查出身，查立场。全省共处理干部6515人。其中广东大陆地区67个县，集中土改小组长以上干部7703人，进行整队，结果处理了干部781人，占参加整队人数10%强。
    方方不同意对广东干部队伍“不纯”作过分严重的估计。他反对把广东党组织比作马尔托夫式的党，强调对自己的队伍要有正确的方针。但他那时已无力对形势发展施加影响。
    1952年6月，毛泽东亲自出面处理广东问题。他在中南海颐年堂主持中央书记处会议。除中央书记处书记外，叶剑英、方方、冯白驹、陶铸也参加了会议。毛主席说：“这里是最高会议，讨论广东问题。”他对方方说：“你犯了两条错误，一是土改右倾；二是干部问题犯了地方主义错误。”又说：“广东土改迷失方向。我要打快板，方方打慢板。全国三个乌龟，广东、福建和广西。现在广西、福建爬上来，广东还在爬。”他宣布，由陶铸取代方方，叶剑英抓总，张云逸主桂（广西）、谭政主军、陶铸主党、方方主政，这就是华南分局五位书记的分工了。中共中央认为，广东解放以来，在主要问题上，“在决定关键上犯了错误”，“迷失方向”。
    毛泽东批评的所谓农民问题上“右倾”，就是指叶、方在广东农村土改问题上“右了”、“慢了”，是“和平土改”。实际上，叶剑英是根据中共中央关于三年左右完成土改的指示，结合广东的实际情况部署土改运动的。从土改准备、试点到推广，每一个计划和各阶段进展情况，都上报给中共中央、中南局，并得到批准。叶剑英在领导土改中，特别强调注意对华侨和民族工商业者的政策，要求区别对待，适当照顾他们的利益，搞得稳妥一点。这是符合广东的实际情况的，并不是什么“和平土改”。如果按照刘少奇《关于土地改革问题的报告》和《土地法》定的标准，根本不存在什么“右倾”问题。
    毛泽东批判的所谓“地方主义”的错误，对于叶剑英、方方来说都是不存在的。作为华南分局主管组织干部工作的第三书记，方方在工作中尽管存在一些缺点，但不应该扣上“地方主义”的帽子。
    会上，叶剑英、方方、冯白驹等分别作了检讨。华南分局一些领导对叶剑英、特别是对方方的所谓“地方主义”错误，提出了严厉的批评。
    毛泽东为叶剑英留了面子，说：“叶剑英在华南工作是有成绩的，他对这个问题没有什么责任，更不能说他是搞地方主义的头头，大家要理解他。当然，包括剑英同志在内，各地的同志都应从这件事中总结教训，防止今后再发生此类错误。”
    会议很快结束了，叶剑英、方方心情茫然地回到广东。
    1952年6月29日—7月6日，华南分局举行扩大会议，开展所谓反农民运动中的“右倾”和“地方主义”的斗争。在毛泽东批评的强大压力下，叶剑英、方方在会上都承认了错误，承担了责任。叶剑英还形象地自责，说：“主帅无能，累及三军。”
    随后，方方等一批干部受到不同程度的处分。这就是广东的第一次反地方主义。
    1952年8月中旬，叶剑英因病回北京疗养，华南分局和广东的工作，实际上由陶铸来主持了。

    反右运动中第二次反地方主义
    广东第二次反地方主义，是从反对海南的地方主义的活动，审查林克泽的一封所谓密信开始的。
    林克泽20世纪20年代入党，1929年就在冯白驹领导下从事武装斗争，1931年任海口市委书记。抗日战争中期，琼崖特委让他到延安去学习，我在中央党校见过他。解放战争时期，他在西满分局工作，被陶铸看中。陶铸主持广东工作后，想调他任海南行署主任。他不想去，表示海南工作难搞。随后，他给冯白驹写信，提出了海南行署班子人选名单，并说他回海南如果不担任区党委书记，很难发挥作用。他在信的末尾附言：“古老（指古大存）向来对海南比较关心，此信是否也让他看一看。”林克泽在东北和古大存一起工作过，古对林克泽是比较了解的。
    他这封信未封口，由他儿子送到冯白驹家里。冯不在广州，信交给冯夫人曾惠予，转交给冯的秘书处理。秘书未交给冯看，直接交给省委领导人了。
    1957年5月，党中央发出了反击右派分子进攻的指示，认为“这是一场大战，战场既在党内，又在党外，不打胜这一仗，社会主义是建不成的，并且有出‘匈牙利’的某些危险。”
    在这种大背景下，党的广东省委联系本省的情况，认为省、地、县都有一部分干部对1952年第一次反地方主义斗争、土改和土改整队所执行的政策不满，这些人与党内外的右派分子互相呼应，乘机攻击省委和中央的正确方针、政策，否定省委的功绩，于是在反右派期间，部署了在全省开展“广东历史问题大辩论”，企图彻底解决一些地方干部对省委领导不满的问题。
    陶铸本来想改善海南领导、改进工作，看到中央反击右派的指示，认为可以把反地方主义和反右派斗争结合起来。此时，广东省委正在召开四次全委会议，陶铸立即把林克泽的信拿去打印，分发给正在参加会议的省委委员。
    陶铸当时认为，海南地区的临高、琼东、那大等几个地方的机关干部、复员军人和一些土改整队受处分的人，向当地县区政府请愿，是冯白驹为首的地方主义分子企图从组织上改造海南党委和行署，排斥外来干部，把海南变成“独立王国”。而广东过去土改中的右倾和一部分干部的地方主义错误，是中央作了结论的，决不允许他们翻案，一定要给予反击。
    解放战争期间，林克泽曾担任中共哈尔滨市委组织部长，我当时是团市委书记，工作中有接触，正如古大存说的那样，他是个严于律己的老实人。
    后来冯白驹说，是陶铸要他提出一个海南区党委、行署负责人的方案，他才找林克泽商量的，因此林才写了上面提到的那封信。

    把反地方主义的火力对准古大存
    1950年古大存回到广东后，对土改和反地方主义一直采取冷静的实事求是的态度，他有自己的独立见解，没有加入批判海南地方主义的行列。他认为。海南一些地方集体请愿，主要是土改整队和改编琼崖纵队遗留问题没有及时处理好所引起的，属于人民内部矛盾，要做细致的思想工作。他还认为，林克泽是个忠厚老实的组织干部，不善言辞，遵纪守法，不可能搞什么“反党”活动。他说：“林克泽提出回海南当区党委书记，同现在当省人委秘书长一样大，只是平调，不能说是向党要官。”谁知他的这些发言，成了支持冯白驹搞海南地方主义活动的证据。
    为了打倒古大存，全省从上到下广泛地发动，由下而上地层层揭露批判。古大存过去与一般人的谈话、闲扯，此时也要重新认识，与古大存划清界线。
    中共中央批准了广东省委对“冯白驹、古大存地方主义反党联盟”的处理意见。但是，古大存和冯白驹对处理都是不服的。
    古大存受到了撤销广东省委书记、省人委党组副书记职务的处分，保留了省委常委和副省长的职务，下放到增城锻炼。古大存因病在从化温泉疗养时，得知来广东的李富春副总理即将回京，便给他写了一封较长的信，信中表示接受党的处分，且相信“在广东能够根本肃清地方主义和右倾思想”，但他又认为，“对于材料中的有些不合事实的，情节出入颇大的，总可以取得谅解”。这封信看来很平常，并没有明显表示不满的话，但陶铸看了古大存的信，却错误地认为以前对古大存的处理是轻了。
    1958年4月，省委报经中央批准，撤销了古大存省委常委、副省长的职务。他实际上成为退出政治舞台的人物了。
    古大存对处分不服，对加重处分更加不服。他是一个喜欢说话的人，但他没有说话，也没有机会说话了。
    1961年，中共中央开始纠正“大跃进”、人民公社化中的某些“左”的错误，提出了大兴调查研究之风，制订各项工作条例，贯彻“调整、巩固、充实、提高”的八字方针。
    为了总结经验，统一思想认识，中共中央于1962年1月11日至2月7日在北京召开了扩大的工作会议，即七千人大会。刘少奇代表中央作了报告。毛泽东让“大家有气出气，不挂账，不打击，不报复”。同年5月初，广东省委在从化温泉召开了谈心会议。会上，大家畅所欲言，“出”了不少“气”。冯白驹、古大存坐不住了。冯白驹用四个单元时间讲了8个小时。古大存也提出了不知自己怎么会成为“反党集团头子”的问题。他说：“陶铸同志在会上讲话，要我们倾吐心里话，我再一次感谢省委的关怀。我对错误的认识，上面已经说过了，确实不清楚我是怎样成为反党集团头子的，怎样同冯白驹建立联盟的？我很清楚，我自信我还不至于错到这样的地步。我当时在会上就对这一点一直没有接受，在处分后又曾表达过我的意思，但是省委不但不考虑我的意见，反而以不服的罪名加重处分，又撤销了省委常委和副省长职务，这样就作了连续两次的处分。这在我党对干部的处理上也是鲜有的。虽然党也没有完全了解我，我相信总有一天会了解的。最后，我希望党能对我1957年所犯的地方主义错误弄清真相。”
    冯、古二人的发言当晚便送到了陶铸手里，很快刊登在简报上。省委按照陶铸的指示，于1962年8月22日向中共中央和中南局上报了《古大存同志提出对其1957年所犯错误及其处分要求复查的报告》（附古之书面意见）及《关于冯白驹同志申诉不同意其错误性质及所受处分的意见的报告》（也附了冯的申诉书）。
    1962年10月5日中共中央对冯、古二人申诉作了批复：不予平反。
    古大存这才明白，虽然毛泽东和党中央对他是了解的，但省委所作的对他问题的处理，都是经过中央批准的，不得到毛泽东的首肯是不能平反的。
    1962年10月间，古大存在省直机关17级以上干部大会上，被迫立下字据决不翻案。一向性格爽朗、喜欢侃谈的他，从此讷口不言，平时也很少同别人来往。
    在这种郁闷生活中，同情他的广东省文化局长杜埃，特别交待省文化局干部，凡有戏剧演出，要送票给古老。梅州地区汉剧团演出新编历史剧《齐王求将》，文化局送票给古大存看。这出戏由珠江电影制片厂拍摄成戏曲片后，1962年8月，请来广州的著名戏剧家田汉看，古大存陪同。当时，逃往台湾的国民党叫嚣反攻大陆，放映这部片子，有教育人民提高警惕反对和平麻痹思想的现实意义。
    古大存很喜欢这出戏，和田汉当场各写了一首七律。古老的诗道：
    齐王昏聩七年中，犯境秦兵一振聋。
    爱国无盐终未死，匡君田相为先容。
    惊惶失措方求将，忠愤高怀许整戎。
    舞态歌神传妙肖，现身心与古人通。
    他的诗告诫人们，不要有刀枪入库、马放南山的和平麻痹思想，要紧握手中的枪，保卫国家。
    但“文化大革命”一开始，便在狠批广东老资格的“反动权威”欧阳山、秦牧的同时，批判了“老右倾”、“反党集团头子”古大存，《南方日报》以至中南局机关刊物《中南通讯》，都批判古大存推崇新编汉剧《齐王求将》别有用心，说他的诗歌颂皇后无盐爱国，攻击齐宣王昏聩无能，是影射攻击毛泽东主席。真是欲加之罪，何患无词？
    因高血压、眼底出血，又患白内障的古大存正在中山医学院第一附属医院住院，看完批判他的文章后，对人说：“我没有反对过毛主席。”他还说，不知为什么至今有些人还不放过他。
    1966年11月4日，革命了一生的古大存同志含冤逝世。

    “文革”后省委提出为古大存平反
    古大存去世了，古大存的问题并没有解决。
    真正的转机是在粉碎“四人帮”之后，党和人民都在作痛切的深刻反思，以实事求是的精神回顾历史，哪些做得对的，哪些做错了。在端正思想路线的同时，组织路线上也有了很大变化。1978年12月10日，胡耀邦任中共中央组织部长；杨尚昆、龚子荣相继调到广东工作；1978年12月11日，中央决定习仲勋任中共广东省委第一书记、省革委会主任，杨尚昆任第二书记、革委会副主任。
    这时广东许多一直对反地方主义有意见的地方干部，通过各种渠道向中央反映情况，要求复查、澄清。叶剑英同志亲切接见因“地方主义”问题划为“极右分子”、被撤销职务、开除党籍的原省人民检察院副检察长卢伟良，叶剑英认真听他喊冤，并说：“你是有功不是有过，你要相信党，将来一切冤假错案都要平反的。”
    1978年11月10日到12月15日，中央召开工作会议，讨论全党工作重点转移问题。习仲勋参加了这次重要会议，并向中央作了《关于广东工作问题的汇报》，其中提到1957年紧接着反右派斗争进行的反地方主义，面搞得宽了，有的本属正常提意见，或者说了某些错话，也被批判或处分，影响相当大。应根据实事求是的精神，把搞错了的纠正过来。他还把各方面的申诉材料交给省纪委，让他们对地方主义冤案进行复查。那时三中全会尚未召开，习仲勋敢于冲破“左”的干扰，提出纠正地方主义冤案，表现了党的一个高级领导干部追求真理的勇气。
    1979年8月17日，中共广东省委向中央上报了《关于复查地方主义案件的请示》，还附去省委《关于复查地方主义案件的通知》。
    《通知》明确指出：“不存在冯白驹、古大存反党和其他的反党小集团”。“1957年至1958年在反地方主义斗争中，省委当时认定古大存、冯白驹两同志‘联合起来进行反党活动’，存在一个‘以冯白驹同志为首的海南地方主义反党集团’，有的地方也定了一些地方主义反党小集团。现在看来，这些结论都是不当的，应予以撤销。”
    《通知》还说：“在反地方主义中受处分的县（科）级（不含）以下干部，一律撤销原处分。至于个别有其他严重错误的，按其所犯错误性质处理。”
    中共中央1979年10月19日对广东省委的请示作了批复，认为“广东省委通知中对过去反地方主义的分析意见是正确的”。广东省委接着发文下达各地，让各级党组织认真贯彻执行。

    三十年沉冤教训沉痛
    建国以来，广东省的成就有目共睹。党的十一届三中全会以来，广东在改革开放中一直走在全国的前列，又出现了大城市深圳的崛起，海南单独建省，前程欣欣向荣。建国50多年了，叶帅的功绩早已盖棺论定，许多事情在中共中央为他写的悼词中已说清楚了。对于叶剑英同志的肯定，对广东来说非常重要。因为牵涉到他对建国初广东省土改、干部政策等重大问题的正确判断。水流千转归大海，公道自在党心民心，方方、冯白驹、古大存冤案，最后还是彻底解决了。痛定思痛，应当吸取什么样的教训呢？
    我们党在长期的革命斗争中，在内部肃反和审干中有过许多错误，如在第二次国内革命战争中“肃清AB团”的错误，抗日战争时期在延安康生搞的“抢救失足者”运动，事后也纠正了，总结了，为什么到建国以后，还要一犯再犯呢？广东反地方主义受迫害的有2万多人，1957年反右派斗争受迫害的远远超过这个数字，十年“文革”受迫害受株连的更是无计其数了。其所以愈演愈烈，错误越来越严重，范围不断地扩大，就是因为没有真正的总结经验教训。事情不只是某个省的领导同志或领导班子中几个同志的问题，而是党内长期以来存在的“左”的思想、路线所致。加之，我们党内长期民主生活不正常，又缺乏对领导人的监督、制约机制，发现了错误得不到认真的纠正。所以，关键是端正我们的党风，一切从实际出发，不唯上、唯书、看“风向”办事。真正把毛主席在延安时便倡导的“实事求是”作风，在我们党内，在我们国家的政治生活中树立起来，我们才能不犯或少犯错误，永远立于不败之地。
    （责任编辑 吴 思）


首页 -> 2001年第12期

钟惦棐和《电影的锣鼓》

作者：●　罗学蓬

字体： 【大 中 小】

    1982年10月，钟惦在离开故乡47年后第一次回到江津，我作为地方派出的工作人员之一，自始至终陪伴了他。
    第一次出现在我眼前的钟惦，和我想象中那类惊天动地的人物相去甚远。他个头矮小墩实，穿一件绝不气派深灰色涤卡中山装，一双圆口布鞋。无疑是一个货真价实的老延安，但细看更像个普普通通的乡间中学教师。在短短数天时间里，钟老应我的请求，断断续续谈了他如何为一篇文章而被打成大右派的经过。

    《电影的锣鼓》是如何“出笼”的
    在家乡召开的座谈会上，但凡提到钟老那篇有名的文章《电影的锣鼓》时，钟老便会马上纠正：“这样的提法不对，‘锣鼓’是一篇很一般的文章，而我之‘臭名远扬’，是因为后来毛泽东对这篇文章及我本人的批判。这两者的性质是截然不同的。”
    1956年11月里的一天，《文汇报》驻北京办事处一个叫姚芳藻的女记者，来找时在中共中央宣传部电影处工作的钟惦，鉴于国产电影受到群众冷淡，她准备在《文汇报》上发起一场电影界如何贯彻双百方针，解放思想，拍出好片争取群众的讨论。
    专管电影的钟惦如果对姚芳藻的想法不感兴趣，那简直是失职。
    钟老回忆道：“我当时就对她说，电影界目前的问题非常多，完全值得讨论。我提议，讨论应抓住三个要点，第一，群众为什么不喜欢国产影片？第二，领导的干涉是否太多太过？第三，电影人的创作潜力是否得到了较好的发挥？围绕这三个问题，我一口气谈了大概两三个钟头。我还给姚芳藻讲了一桩我亲身经历的往事。那是1939年冬，我们鲁艺派出一部分师生到了晋察冀，用现在的话来说就是去‘体验生活’。正好部队在陈庄打了一仗，我们马上采访创作，写出了多幕话剧《陈庄战斗》，排出来后，就到参加过陈庄战斗的部队中去演出。我们满以为会受到战士的欢迎，没想栽了个大跟斗。还没演到一半，部队就相继离开了，最后，台上的演员比台下的观众还多。扮演主要角色的崔嵬刚一下台，就蹲在地上伤心地哭了。而我们目前的电影，已经很不景气，观众不掏钱买票，不要说电影事业的发展，连国家每年从电影上取得的丰厚的经济收入也全泡了汤。总而言之，姚芳藻对我那一天的谈话以及我给她看的材料很感兴趣，她也认为把这些问题拿到报纸上去讨论，很有价值，很能贯彻双百方针的精神。”
    于是，在姚芳藻的推动下，1956年11月14日的《文汇报》上发表了《国产片上座率情况不好》的新闻报道，配发了一篇短评《为什么好的国产片这样少？》，还配发了两篇批评国产影片的读者来稿。
    撰文参加讨论者几乎一致地顺着这一思路进入。
    著名女演员上官云珠说：“演员的生命之花，一旦离开了培育它的园地，就会枯萎。但是我们厂的绝大多数演员，其中有七年之久只在银幕上露过一个镜头，或只在舞台上演出过一两次戏。老演员们感到力无处使，在业务上一年一年的荒疏，青年演员们还是原地没有动，学了七年理论没有实践的机会，自己怀疑自己到底还能不能演戏呢？心里一片空白，每个演员都被搁置得快要生锈了！”
    著名导演陈鲤庭说：“今天的观众是以主人公的姿态走进戏院里去的，他们不能容忍乏味的、公式化概念化没有思想性和艺术性的作品，我们不能不尊重他们。他们要政治，但不要政治口号。”
    导演吴永刚也在文章中指出：“政治不能代替艺术。人们花了时间和金钱，但是得到的不是艺术的欣赏，却是像在听一个政治报告，读一篇政论，这样的电影怎么能使广大观众接受呢？”
    满腹苦衷的作家老舍也坐不住了，匆匆写出《救救电影》，在文中尖锐地指出：“今天，人民真是如饥似渴地需要电影，可是好电影却寥若晨星，这是个严重的问题。作家的作品是不是得到尊重了呢？恐怕不是。对他们所写的剧本，似乎人人都有权修改，个个都显示出优越感。一稿到来，大家动手大改特改，经过大拆大卸的修改后，那些好的即被连根拔掉，原来若有四成艺术性，到后来连一成也找不着了。”
    讨论进行了两个多月，《文汇报》发表了50多篇文章。这时，需要发表一篇总结性的、有分量的文章来为这场大讨论再添上一把火。
    这样的文章不是谁都能写的。《文汇报》的首选人物，便是钟惦。
    钟老如是说：“代表《文汇报》来约我写这样一篇稿的，是姚芳藻和副总编唐海同志。对于《文汇报》上展开的这一场大讨论，我是尤为关心的。他们说明来意后，我就答应下来。这是因为作为我的职责，我当仁不让。《电影的锣鼓》就是这样出笼的。”

    电影锣鼓声惊动了海内外
    《电影的锣鼓》的发表，引起了海内外舆论的注意。1957年1月15日，《香港时报》转载了台湾大道通讯社所发的一篇名为《重重压迫束缚下，大陆电影事业惨不堪言》的通讯。作者从其立场出发，大量引用《电影的锣鼓》中的材料，别有用心地在文章结尾时说：“身陷大陆的全体电影工作者，被迫害压抑得太久了，现在居然敲起了反暴的锣鼓。”
    《电影的锣鼓》成了“反暴的锣鼓”，钟惦真落了个“跳进黄河洗不清”。
    2月27日，毛泽东在最高国务会议上作《关于正确处理人民内部矛盾的问题》的报告时，严厉地点名批评说，共产党里也有右派有左派，中宣部有个干部叫钟惦，他写了一篇文章，把过去说了个一塌糊涂，否定一切。这篇文章引起批评了，引起争论了，但是，台湾很赏识他的文章。
    毛泽东的批评理所当然地引起了各界（不只文艺界）的重视。但认识并不一致。持不同看法的就有著名京剧艺术家梅兰芳。他在亲耳聆听了毛泽东的讲话后，回到家里所做的第一件事，就是找出《电影的锣鼓》，把它一字一句认认真真地轻声读（而不是看）了两遍，他对朋友说：“这篇文章我一口气看了两遍，怎么就看不出它到底错在哪儿？”另一位则是话剧演员赵蕴如，他把文章看了一遍又一遍，始终看不出错在哪里，但既然毛主席说它有错它就肯定有错，看不出错误那就表明自己的政治水平太低，急得赵蕴如不停地用拳头捶击自己的脑袋，好让自己保持清醒的政治头脑。
    这篇文章到底写了些什么呢？为加深读者对那一段历史的了解，有必要择其要点在这里加以介绍。文章全文长三千余字，首先，钟惦根据他手中的权威统计数字，证实国产影片已经相当的不景气，观众冷淡国产影片已属事实。随即，他便尖锐地指出：“这就找到了检验问题的标准。为什么文艺为工农兵服务的方针明确了，工农兵及一般劳动人民的生活水平也有了显著的提高，而国产影片的观众却如此不景气。这是否就同时暴露了两个问题：一，电影是一百个愿意为工农兵服务，而观众却很少，这服务的‘工农兵’对象，岂不成了抽象？二，电影为工农兵服务，是否就意味着在题材的比重上尽量地描写工农兵，甚至拍所谓的‘工农兵电影’？事态的发展迫使我们记住：绝不可以把文艺为工农兵服务的方针和影片的观众对立起来；绝不可以把影片的社会价值、艺术价值和影片的票房价值对立起来；绝不可以把电影为工农兵服务理解为‘工农兵电影’。”
    然后，钟惦从理论的高度批评了电影领导者们的教条主义做法，认为他们把党提出的“文艺为工农兵服务”的指示僵化了。“领导电影创作最简便的方式，便是作计划，发指示……局里的，部里的，或某某负责人说的，不听也得听。一年一度的学习会，再加上一个总结，便什么问题都解决了。这种以行政方式领导创作的方法，完全可以使事情按部就班地进行着，而且条理井然，请示和报告的制度进行得令人欣慰。但是最后被感光在胶片上的东西也如请示、报告、开会一样索然。广大观众不欢迎这类国产影片，岂不是并不需要太高深的理论也可以明了的么？”
    他还严厉地批评道：“说过去的一古脑儿都对，不会妨碍什么，这也不见得。孙景璐在上影厂工作了六、七年，居然连领导者也不知道她曾演过《日出》里的翠喜和小东西，而且演得很好。这样不了解人，如何谈得到尊重！而最重要的，目前有许多有经验的电影艺术家不能充分发挥出创作上的潜力，而只能唯唯听命于行政负责人员的指挥，尚未进入创作，已经畏首畏尾，如何谈得到电影艺术的创造？……祥林嫂手中的鱼掉不掉？何时掉？这完全是创作人员，首先是导演自己的事，如果这样的事都必须由行政领导决定，还要导演干什么？”
    这就是钟惦文章的风骨，尖锐、泼辣、深刻，一针见血，没有套话，也决不隔靴骚痒。
    钟惦的“锣鼓声”更使当时管电影的人怒火千丈，他们首先认为《电影的锣鼓》是针对他们的。钟惦这时的任何建议，肯定是“白搭”。
    但是出自一个党的文艺干部的责任心，钟惦依然写出了《对当前电影工作的十项建议》。在钟惦看来，“天下事并不都是以主事者的好恶为转移的”，该做的事情他要做到底。

    “获罪于天，无所祷矣”
    钟惦受到的惩罚是严厉的，开除党籍，罢官，行政降四级，下放农场监督劳动。但是，和全国50多万右派分子的命运相比，他不是最悲惨的，他的妻子儿女几十年和他风雨同舟，人未散，家未破。钟老如此言道：“可以说，我被整得痛苦，整我的人却也不轻松，我的痛苦随着落实政策而结束，而整我的人的痛苦却将折磨他们终生。”
    在急风暴雨的反右派斗争中，钟惦作为中国电影界的“右派首领”，享受到的也是高规格的批斗。从1957年8月4日起至9月27日，在文化部新落成的大礼堂里，连续召开了15次声势浩大的批斗会，钟惦被勒令“规规矩矩，老实交待”，没完没了地作检讨。
    “文革”中在上海滩炙手可热的徐景贤，当时充当了批判《电影的锣鼓》的急先锋。1957年8月4日，他和另一个人共同署名，在上海《文汇报》上发表了《否定成绩改变方向篡夺领导——揭露〈电影的锣鼓〉一文的右派言论》。
    徐景贤气势汹汹地挞伐道：“我们不仅要问：钟惦作为一个电影艺术的行家，作为深知电影界内情的人，为什么偏偏只抓住几部影片在某一个城市里上座率较低，滥施污蔑……《电影的锣鼓》在上海敲出了一片乌烟瘴气，右派分子随着锣鼓点子的节奏，把上海电影界一度闹得黑云翻飞。这些破坏社会主义事业的罪恶行为，已经博得了敌人的喝彩和掌声。台湾报纸全文转载了《电影的锣鼓》，不正是这篇文章对人民犯罪的最有力的罪证么？吹散黑云，扫尽瘴气，现在是时候了！”
    9月17日，《人民日报》又发表了电影界一位知名人士《从“密信”看钟惦向党的第二次进攻》的文章，把钟惦受批判期间写给天津何迟、上海周文博的私人信件作了“反党罪证”。
    所谓的“密信”，究竟写了些什么不可告人之语呢？举致何迟信为例：
    “得手书，甚慰。三十八岁倒霉，似还不算很坏。如果六十岁，就会再使不上劲，就会‘论定’了。悲剧刚一开始，就结束，本身岂不正是最大的悲剧！起居饮食如往常，只是不写文章了，一是忙，总得先把党交给我的工作做好，尤其是现在；二是不作检讨，其他的话就无从说起，而检讨，又不能只是哭鼻子……”
    从信文可以看出钟惦倒霉后，何迟曾从天津去信安慰，钟惦收信后给何迟一封回信。现在看来，信很普通，不过是钟惦谈了当时的处境而已。但在那时，无限上纲，任何的不满情绪都可拉到反党上去。何况信末的署名，还有钟惦为这奇特的署名所加的一个注解：“这是前几天看《国庆十点钟》时，从一个特务的署名学来的，不想现在居然用上了。”

    他署的是“知名不具”
    这个署名，竟成了那场重大政治斗争中出现的近乎滑稽得不可思议的一个小插曲。
    几十年后的钟老是这样对我们解释的：何迟与他，在延安鲁艺时就是亲如兄弟的战友、同学。何迟喜欢京剧，在延安主演过《陆文龙》，他最喜欢的还是相声。进城后，组织上要他去天津当文化局长，他不干，他说头一天下文第二天他就去电台说相声。那时何迟，已经写出《买猴》、《开会迷》等有全国影响的段子，蜚声曲艺界了。何迟过去和钟惦通信，就经常在信上插科打诨开玩笑，署名用过“马大哈”。钟惦突遭打击，正痛苦不堪时，得何迟信，倍感安慰，回信时便也和他开了个“苦涩的玩笑”，署名时用了“知名不具”。
    不料何迟很快也被打成右派，那信，也就很容易地到了组织手上。一个“知名不具”，就使钟惦更像一个台湾派来的特务了。
    钟惦沉默着接受了一切对他的惩处，全家从中宣部机关宿舍被赶到振兴巷6号一个大杂院里。而他本人，则被贬逐到渤海边上的唐山柏各庄农场“劳改”，专司厕所管理，在长达四年的时间里（即38岁至42岁，那无疑是一个学者精力最充沛的人生阶段），每天把粪便掏出来，晒干，打碎，发酵。
    对我们谈到这一段经历时，钟老却如此感慨道：“其实，做个农业工人，我至今不以为有什么不好。把粪便分做几道工序，处理好，厕所打扫得很干净，也会有愉悦感、成功感。而劳动之余，我便细读《资治通鉴》。”
    1971年，钟惦再次被弄到天津团泊洼农场“劳改”，领导发挥他的“专长”，仍安排他管理厕所。在北京的妻子张子芳曾遣从北大荒归来的儿子星座来团泊洼看望父亲，还用饭盒带来父亲最喜欢吃的回锅肉。夜间，父子抵足而眠，次日冒着刺骨朔风，目送儿子远去。钟惦情不能禁，写下七律一首，诗云：
    粪余付与魏晋唐，家务人事两茫茫。
    待罪日近长安远，图功马瘦毛渐长。
    南枝雏鹊儿送餐，舐犊情深共板床。
    今朝儿随寒流去，更逐寒流入大荒。
    （责任编辑 文 贤）


首页 -> 2001年第12期

陈聚恒：让树木超高速生长

作者：●　张天来

字体： 【大 中 小】

    2001年10月，北京造林、造纸、人造板、餐具和饲料等方面的十几位专家，在京南大兴榆垡镇对陈聚恒2年根1年杆的示范林进行了现场实测，结果是每亩产材量5.38立方米，比世界最高水平高出1.52倍。它的高度竟在7米以上，更是让人惊喜之至。这就是世纪之交在中国大地上出现的超短周期原料林。
    专家们考察了设在镇上的早期加工利用的示范厂，看到了4个方面的产品：用清洁制浆法造出的新闻纸等中高档文化用纸；营养丰富、能使家畜增肉增奶增绒的木本饲料；各种急需的人造板材；无毒无害无污染的木本餐具。
    专家们肯定：陈聚恒在20年的研究中，完成了超短周期原料林的栽培和早期加工利用，形成了一个包括几个系列的高新技术体系，将会引发一场深刻的绿色革命。
    北京新闻界，包括《人民日报》（海外版——要闻版）、《中国时报》（英文版）、《科技日报》、《工人日报》、《中国职工科技报》、《中国绿色时报》等报纸；中央和北京的广播电台、电视台，先后在重要位置和时段，对这一重大成果进行了报道，还有一些媒体将要发表更加深入的报道文章。
    过去的和近期的报道，反响甚为强烈。河北省邢台市计委决定，要在今后三年内，发展几十万亩超短周期原料林，并开发四方面的产品。光是生产华龙方便面的一家企业，每年所需要的木碗就达上亿只。一家长期原料困难的木材厂，决定开发几十万亩的原料林，以提高人造板材的产量。众多的合作和技术转让项目，正在洽谈中。
    采访陈聚恒，让我最为震惊的首先是他的林子，是他那生长速度快得叫人没办法想象的林子。
    20世纪60年代，人类为了满足经济发展对木材量千百倍迅猛增长的需要，曾经研究一种新的造林技术，培育出速生丰产林。速生丰产的树种，北方是杨树，南方是桉树。这种速生树一般生长七八年（桉树林约需三五年）就能够砍伐利用。而陈聚恒的人工杨树林，生长速度却远远超过了杨树和桉树的速生丰产林，被称之为“超短周期原料林”。1999年，我几次到京郊怀柔看过老陈的几片林子，它们一年的高生长是3—4米；2000年，我几次到大兴看老陈的林子，其中一块示范林春天晚插了一个月，平均增高4米上下；另一块品种试验林，有一个生长速度最快的品种，一年生长的高度竟达到8米上下。
    陈聚恒1936年出生在河北定县一个知识分子家庭。21岁那年（1957年）在新疆八一农学院林学系毕业。此后几十年间，他在学校的苗圃、在玛纳斯林场、在新疆林业科学院，一直干着育苗、造林的科学技术工作，后来升任新疆林业科学院副院长。在林木种苗的丰产栽培包括组织培养、速生丰产林的栽培技术方面，他攻破了一道又一道的难关，一次又一次的积累着新鲜而又丰富的实践经验。他撰写的《新疆树种育苗技术》，是他对100多种树木育苗的经验总结。他从20世纪80年代初期开始，就用最新的组织培养方法，对月季、银X新（杨）和阿月浑子、巴旦杏等树木进行种苗繁殖取得了成功，在全国处于领先水平。
    新的科学发现，往往并不都是那么神秘。科学的硕果常常就在你眼前晃动。但是，为什么有人忙碌终生却一无所获，而有人却能够采摘到科学的鲜花和果实呢？在很大程度上那就是要看你的大脑和你的眼睛。
    在研究中，陈聚恒会用眼睛观察，更会用大脑思考。他在苗圃的采条区发现一种杨树的树苗，一年之内竟然能够生长3—4米，这让他感到惊喜，因为这个高度比世界上公认生长最快的桉树还要快。同时他还看到，第一年已经采过的种条，第二年萌生的种条比第一年还要高。这种近乎神奇的现象，促使他马上抓住，深入地思考：怎样把这种无性更新优势充分利用起来。
    20世纪最后的一个春天，我参观了陈聚恒的超短周期原料林。在这块林子里，他把50多种栽培模式的优点集中到了一起，进行新的栽培模式试验。
    我走在正要起步的这片林子里，强烈的感觉是，我脚下踩着的好像不是一片林地，而是一片经营得最好的菜田，像女工绣花那样精细。
    陈聚恒引用了农业上细流沟灌的办法，对林子采取了宽窄行沟灌的形式。沟的两边，各有一行树苗。通过这道浅沟灌水，两行树都能得到足够的水分。树苗行与行的距离、株与株的距离，相当小，是和速生丰产林稀植完全相反的密植，密到每亩3000株上下，跟一些农作物的密植程度差不多。比起一般速生丰产林，密度大100倍以上。这些，他很早就做过一些试验。举例来说，1974年他担任玛纳斯林场场长的时候，就营造过周期3年的200亩椽材林，最大特点就是密度很大，林下还种了西瓜。这项大密度椽材林的实践经验，经过推广，在新疆人民房屋建造中起到了一定的作用。采用大密度，从地面上来说，是充分利用了阳光；而在地下，却又需要大水大肥的保障。这方面，老陈也有丰富的经验；他营造过两千亩的速生丰产林，找到了实现速生丰产所需要的最低灌水量，这对超短周期林的经营来说是重要的依据。
    早期速生栽培试验需要寻找速生优良树种。全世界杨树种类上百上千，并不是所有的杨树都具有早期速生的特性；对具有这个特性的，也要从中选优。他引进别人的品种，自己也选育新的品种。新疆有两种优良的杨树，就是银白杨和新疆杨，其中一个特别耐寒、特别抗病虫，另一个早期生长特别快。用这两种树杂交成功的新品种定名为“银X新”，具备了“父母亲”的优点，成了超短周期原料林的重要树种。有一种欧美杨，在具有早期生长速度特快的同时，却又有不能抵抗严寒的缺陷，因此推广受到了限制。善于思考的老陈对我说，他在造林中用了欧美杨，原因是超短周期林的每个生长期只有一年，秋天条子收割，留在地下的根不怕冻，第二年照样长得快。这个办法，在高寒的新疆、黑龙江都取得了成功。
    老陈明白，造纸原料中，不只要有阔叶的杨树，还要有少量的针叶树，例如华北落叶松和樟子松。他也做了试验，结果是照他的栽培方法，本来20年上下才能够利用的落叶松和樟子松，只需要8年就可以作为造纸原料。
    思绪十分周密的陈聚恒知道，要推广这个新的栽培方法，要成千亩成万亩造林，不能只靠两只手，还得让造林过程实现机械化。为了解决这个问题，他找来了国内外有关林业机械的资料。经过了六七年的时间，从把长条的种苗切成一段段的插穗，到6至8年以后把树的老根挖出来，造林所需的6种机械都被陈聚恒研制出来，使造林的生产过程实现了机械化。只留了一个小小的尾巴，就是根据生产要求，小树生长旺季，由主干上抽出的所有小枝，在嫩芽时必须摘掉，不能让它们消耗营养，这一项还需要人工操作。
    这个造林机械化可实在不是一件容易的事，几乎每一种机械都要反复修改多次。就拿最简单的切条机来说，原来的几种，第一是功率不够，一次只能切两三根，加大功率之后，一次切5—6根；第二，切出的插穗乱蹦，结果是根梢不分，没法插，在切条机上加了个漏斗，才解决了这个问题。
    最复杂的机械当然是扦插机。它有四项功能：开沟、扦插、培土、镇压，主要的扦插过程，一次完成。老陈说：“世界上有扦插机，但和我们的不一样。”这么多种功能，哪一种都得反复研究修改才能实现。
    老陈他们研制的扦插机，三四个人操作一台，每人每天可以扦插40亩，比手扦插高30—40倍。
    按老陈的说法，这一个系列的6种机械，遇到困难最多的是割条机。在森林采伐上只有伐树用的电动或汽动锯。超短周期原料林的割条机，世界上还没有出现。后来他想到借鉴锯盘的原理，在拖拉机前面，加一个盘状的电动锯片，就是割条机了。但是割掉以后，那些树条倒在了割条机上，把前进的路挡住了。后来，把那个锯盘由拖拉机的前面转移到右面去。这一来，割条机前进的阻力就被老陈克服掉了。
    这一个萌生在20世纪60年代的绿色创新理念，直到1989年在林业部召开的一次汇报会上才正式提了出来。那一年，第18届国际杨树大会在中国举行。林业部的正副部长和司局长们坐满了会议室，听取新疆林业科学院陈聚恒副院长的汇报，内容是他将要提交大会的论文《额尔齐斯河的杨树天然林》。
    额尔齐斯河的两座小岛上，有我国惟一的杨树原始林宝库。在那里的杨树原始林中，最让人感兴趣的是银白杨，而把会议引向高潮的则是银白杨和新疆杨的杂交种——银X新，它的平茬苗一年之内竟然可以长到4米，而且纤维长度居然能够达到造纸的要求。所有这些都是最新的具有爆炸性的信息。在纷纷表示支持的官员中，有两位最重要，一位是当时的部长高德占，一位是当时的林业部科技委主任董智勇。
    就是在这次北京之行当中，增加了陈聚恒“下苦功，不干则已，干则到底”的决心。有一位专家对他说了一段肺腑之言：“你的想法非常好，拿到国外去你可以成为上千万甚至上亿美元的富翁；但在中国不行。在中国，知识分子、技术不值钱，推广难度很大。”“他们可以拿上千万的资金去买外国人的技术，但看不起中国人的技术。”这位专家的劝告，老陈没有采纳，他不想把技术拿到外国去，而是要把它贡献给自己的祖国。
    由林业部支持在1990年进行的这项研究包括两项主要内容：超短周期造纸原料林的栽培方法，用条材进行化学法制浆造纸的工艺。主持人是陈聚恒副院长，参加者有南京林业大学化工系的专家教授。这个课题已被列入新疆的科学研究计划。
    先说栽培方法。经过多次有关的试验，陈聚恒发现密度越大，株数越多，产条量越高。密度大比密度小的，产条量要高22.54—58.83%。
    更叫人兴奋的是亩产纸浆量的对比试验。结果是：两年生的健杨，比10年生的健杨，产浆量竟然高380%；两年生的新疆杨，比10年生的新疆杨，产浆量高420%；一年生银X新，比10年生新疆杨，高690%。在针叶树方面，对比结果同样让人高兴：8年生的华北落叶松每亩产浆量，高出70年生华北落叶松天然林365%；6年生的樟子松每亩产浆量，高出30年生的樟子松人工林217%。超短周期原料林，1—2—3年，哪一年产浆量最高？结果更有趣：1年生新疆杨亩平均产浆量，比2—3年生新疆杨高27%和59%；2年生比3年生高19%。
    这就是说，在栽培方法上，各项试验的结果都是喜人的，而且是相当顺利的。真正让老陈感到困难的是制浆造纸。他下苦功，尽最大努力找来了70—80万字的制浆造纸的文献资料，埋下头来，从头到尾，认真阅读，国内外的情况都进入了他的大脑。他跟几位专家教授一起，从1990年9月直到1991年旧历正月，前后进行了140次试验；各种用碱量，各种温度，各种压力，都做过试验，终于取得了成功：在世界上第一次用1年至3年生的新疆杨和8年生华北落叶松的条材，造出了合格的多种中高档文化用纸。参加了这项研究的一位教授兴奋得提笔写了一篇报道，发表在有关刊物上，之后，美国、阿根廷、意大利等国的造纸杂志纷纷转载。
    在1991年由新疆科委组织的成果鉴定会上，与会的教授、研究员和高级工程师们，用最朴素的语言说，他们一致认为这项成果具有国内领先水平。它开辟了林木早期利用的新途径，开创了条材造纸的新道路，改变了造纸工业的原料结构。
    然而，在这巨大的成功之后，接着来到的竟是巨大的挫折。人们无论如何也不会想到，在粉碎了“四人帮”、早已进入科学春天的中国，一位取得了原创性成果的大发明家，竟然会提出要退休。你会问：他这个时候提出退休，是为了什么呢？
    这是1992年，54岁的陈聚恒躺在医院里。他不可能不病，因为他太累，他的脑力太超支了。科学家们说，从自然科学的角度看，人的大脑是用不完的。然而，老陈碰到的并不完全是自然科学的问题，1992年让他最伤脑筋的是，他没有办法通过正常渠道取得进行中间试验所需要的资金。
    于是，他决定走自己的路，难得的是，他的夫人也支持他的这个想法。
    这一年，陈聚恒采取了三个步骤：第一步，正式向本单位提出因病提前退休。理由很充分，因为他的确有病，有医生开的证明。第二步，向新疆科委购买了由他自己主持和参加而获得的研究成果。第三步，在企业家参与下注册了一家民办科研企业：乌鲁木齐建峰林纸科学研究所。
    丢掉了铁饭碗，同时也去掉了一些障碍，但是，那泥饭碗、木饭碗也并不好端。不靠国家给钱，就得自己去挣，反正你只要搞中间试验就得花一大笔钱。从1992年到1995年，这家民办研究所奋斗了4年，才凑足了一笔资金，当然是惨淡经营了。只举一例。老陈夫人出了一条主意：营造一批库房出租，每年可以有几十万元的收入。
    请记住1996年。这是陈聚恒前进途中关键性的一年。他的研究所在科委申请立项，租用了呼图壁国营苗圃的104亩林地，按照生产要求，营造超短周期原料林。
    这次中间试验，同1990年的小型试验相比，选用了4种优良品种的杨树，加多了灌水和追肥的次数，使用了化学除草剂，并实现了扦插造林的机械化。有专家观看了扦插造林过程，评价说，这样大面积的机械扦插造林，在世界上是一个创举。
    不用说大家也会想到，造林的中间试验取得了完全的成功，超短周期原料林1996年正式诞生在中国大地上。它一诞生就宣告：从每公顷产材量看，当时的国际水平，意大利是53立方米，我们老陈的数字是每公顷63.5立方米，比意大利高19.8%。不用说，参加这项成果验收的专家们，理所当然地给予了很高的评价。
    如果说1996年的中间试验也有遗憾，那就是预定的化学制浆造纸方面的工作，由于种种原因没有能够进行，这是容易理解的。但老陈和他的伙伴们来了一个“堤内损失堤外补”，在利用条材制作木本饲料方面取得了突破，他不仅提供了每年都可以采伐一次的超短周期原料林，而且这种原料可以全株（地上部分）加工成为优质饲料。
    早在1991年，陈聚恒就进行过木本饲料加工的小型试验。1997年6月，他们把400公斤的原料运到一家饲料厂，利用厂里的精料加工设备进行热喷中间试验。在这套设备里，在高温高压之下，10分钟内，木质材料就被软化、膨化和氨化，变成了优质饲料。影响家畜消化的表皮角层和木质素被减少，一些难以消化的多糖变成容易消化的单糖。化学分析的结果是，这种木本饲料在几项重要指标的含量上，同现有优质饲料不相上下，总能甚至略高，例如它的粗蛋白含量21.99%，粗纤维低于32.14%，粗脂肪2.19—2.85%。
    如果说，陈聚恒在新疆经历了一个小的插曲，由公办转为民办，花了几年时间才完成了超短周期原料林和木本饲料的中间试验；那么，1997年下半年到现在，他在北京经历了一个更大的插曲。
    别看新疆地处遥远的西域，却并不妨碍陈聚恒科学发明信息的传播，先后有两三家外商看中了他的发明有无限的前景，邀请他到境外注册，或者是在中国办合资企业；并说这会使他的工作和生活条件马上发生如同神话般的变化。只要他的成果在各国一推广开来，那么，一夜之间，一个穷困了几十年的知识分子，就会摇身一变成为亿万富翁。然而，陈聚恒婉言谢绝了外商的好意，决心把一切奉献给祖国。他怀着最大的热情和希望来到了北京。7旬高龄左右的董智勇（退休前任林业部科技委主任），支持陈聚恒的工作。在老董的帮助下，北京和大兴的林业部门支持老陈在大兴注册了一家民办科技企业——北京建峰林牧有限公司，开始了新的征程。
    读者们大约会这样想，既然这项大发明已经按部就班地经过了小型试验和中间试验，推广起来不是会很快吗？然而，好事终究多磨。随之而来的困难压得他的脸上经常忽隐忽现地出现一层薄薄的愁云。
    陈聚恒在怀柔的四块350亩一年生示范林栽培获得成功，并且在大兴榆垡搞起了示范林，还建起了示范厂，计划在厂里加工木本饲料。他还同一家企业合作设计了生产流水线，并请这家企业加工设备，但遗憾是，设备迟迟没有到位。按现在火车的速度，那个厂家离北京，只有十个小时左右的路程。那么，迟迟不到是什么道理？说穿了，就是一个钱字。老陈由新疆来北京之前，把那104亩地的原料林和在新疆的推广权转让给了一家公司，并且签订了书面的协议，这家公司出了100万元的转让费；这笔钱，已经用光了。你没有钱，工厂怎么购买原材料，怎么给工人发工资？你的设备怎么能够造得出来？！
    老陈当然做了最大的努力，一些热心人也给了很大支持。在董智勇等人的帮助下，林业部门的500万元的贴息贷款拨到了大兴农行。后来，这个项目被列入北京市星火计划，也有500万元的贴息贷款。然而，银行不予支付。这两笔眼看到手的钱却怎么也到不了手，老陈怎么高兴得起来？！
    原因是有人捣鬼。老陈告诉我，他来到北京之后，从他手中购买到104亩条材林的那家公司，就拿这块林子作为资本，说是他们培育出了什么“天演速生杨”。发明权有了争议，银行当然不会支付大笔款项的。后来，骗局终于被媒体揭穿。
    2000年3月，大发明家陈聚恒的脸上愁容一扫而光。经过与好多家投资者的谈判，同中国海外经济合作总公司签订了合作协议。一家大型企业同一家民办科技企业携起手来，将共同把这项综合性的包括一系列技术的大发明，变成多种生产事业。
    有了资金，就像是源头有了活水，前进的步伐当然加快起来。合作厂家赶制的主设备，和其他厂家购买的配套设备，一件一件地运到榆垡，安装在车间里。到这一年的8月，流水线安装完毕。这以后，这项伟大发明就像是冲出闸门的大水，向着前方汹涌澎湃地流去，势不可挡。
    在新中国50周年庆典刚过的10月6日，老陈像是变了个人，一脸的红光喜气，领着老董和我去榆垡示范厂观看从热喷罐里把加工好的木本饲料喷出来。由输送带运入风干机，风干之后，整个一条流水线的生产过程就全部结束。
    这条生产线的创始人陈聚恒告诉我，这套设备也可以把农作物秸秆加工成优质饲料，设备价格低廉，只要200万元上下，农民办这样的木本饲料厂，资金上不会有很大困难，几家农民一联合就能办起一个来。
    说到它的经济价值，老陈告诉我，发展畜牧业，饲料短缺是一道大难关。以现有规模，我国绿色饲料年缺口在1亿吨上下。与我国邻近的几个国家，每年需要进口绿色饲料也大约在300万吨以上。以北京、天津两市为例，目前每年饲料缺乏量，北京是4万吨，天津3万吨。而且，这两市所需的肉、奶和乳制品的80%是由外省调入的。老陈的雄心壮志是，把他的发明推向全国，至少可以让肉、蛋、奶的产量翻上一番，为改善人民的膳食结构做一点贡献。
    进入21世纪，喜讯更多更大。1月30日上午，他拿出一块新闻纸让我看。他说，这种新闻纸，白度比一般新闻纸高3度，抗张能力也更强；但关键是没有污染。这是他发明的无污染造纸法的第一项成果，就是这一小块纸，让老陈费了几十年的心血。1996年那一次定好的制浆造纸中间试验没有做，但老陈一直在钻研着这个问题。他的最大目标就是要去掉造纸厂的废水污染。
    从那条热喷流水线加工出来的成品，可以饲喂家畜；但用它制浆造纸，却还需要加入化工原料（就是烧碱）进行蒸煮，污染的来源就是那些碱。科技工作者不知道费尽了多少脑汁和心血，研究和制作了回收装置，但最好的回收装置也不能够把污染物完全清除，还是遗留下一小部分给人类造成危害。
    为了攻克造纸工业上的这一巨大难关，陈聚恒选择了同现行的化学制浆法和高得率制浆法不同的另一条工艺路线。一位大学教师接受了陈聚恒的委托，在实验室协助进行这条工艺路线的有关试验。不久，试验取得了成功，不用化学药剂同样可以把纤维从木材中分离出来。
    接着，在北京的一家造纸研究所，由陈聚恒委托按照无污染造纸的工艺路线，顺利生产出新闻纸、复印纸、胶印书刊纸等中高档文化用纸。
    有了这样的超短周期的原料林，又有了这样的无污染造纸技术，中国对世界造纸业的贡献有多大，是无法估计的。
    几乎在无污染造纸法诞生的同时，用超短周期原料林的条材经过热喷委托木材厂加工的5种木板，也取得了成功，它们是：用途最广的刨花板、制作高档家具的中密度纤维板、地板、装饰板、纤维板。这几种人造板，老陈都给我看了。
    当前，原料极度缺乏是人造板业发展的一大难题。超短周期条材林的出现和用它制出了人造板，就给人造板产业的发展注入了无比巨大的活力。
    陈聚恒让我看这几种木板，他说，这样的木板，用1年生的杨树条做比3—4年生的杨树条还好，我们做的同外国机器做的对比，我们的刨花板密度要大得多，原因是我们经过热喷，胶化了的木质素有很大的粘结力。他介绍说，中密度纤维板生产中也要用烧碱，造成污染；他采取热喷法分离纤维，把这个多年难以解决的污染问题顺利地解决了。而且，这个办法比国外用热磨机分离纤维，生产成本低1/3，强度也超过国内现有的产品。这样，又有原料，又不污染，中密度板的大量生产已经为期不远了。
    与此同时，用1年生杨树条材制成的地板，耐磨强度也达到了国际水平，还做成了需要量很大的完全无毒的木本餐具。
    现在，陈聚恒的一系列发明，已经先后向国家申请了8项专利，其中两项已获得国家知识产权局颁发的专利证书；同时，就无污染制浆造纸工艺向8个国家申请了专利优先权。更使人振奋的是，2000年全国各地超短周期原料林已发展到4—5万亩，今年将有更大的发展。当然，将同时兴建一批木本饲料厂和造纸厂等。
    陈聚恒的伟大发明，将要产生多大的影响，是我们现在所无法估量的。但有一点我可以肯定地说，它是两个世纪之交的原始性的系列性的重大发明之一。
    （责任编辑 程 度）


首页 -> 2001年第12期

滚在刺刀尖上的日子（下）

作者：●　徐光耀

字体： 【大 中 小】

    在“剁了饺子馅儿”的情况下
    这临时指挥部，就是六分区（后改十一分区）的指挥机关了。只有十多个人，由参谋长叶楚屏和政治部主任龙福才领导，人人一身便衣，手下能指挥的，只是些“稀哩哗啦”的游击队。主力远走高飞，丢下的残存人员，成为大群敌人搜捕的目标。
    冀中根据地已被切割成两千六百七十碎块，用老百姓的话说，是叫敌人“剁了饺子馅儿”了。部队在任何一点上暴露，一小时之内，就会遭到四面来敌的合击。据后来资料显示，警备旅的减员也确乎是惊人的：一团，已由1632人减为728人；二团，由768人减到560人；旅直属队，由981人减到300人……除二团及一团三营大体保持完整外，其余部队保持继续苦战的能力，确乎大成问题了。如若部队照旧坚持下去，恰恰会正中敌人下怀。主力“外转”，实实出于万不得已啊。
    这些剩下的人，个个形销骨立，确像扒去一层皮，但他们眼睛依然放光，胸膛里依然跳着一颗热烈的心……
    深南县大队又回到路北，我则被分配到三十一地区队，当一名特派干事。三十一地区队是六分区还保存着的两支地区队之一，一直活动在分区东部数县。“扫荡”中，曾在宁晋赵县两番苦战，已由原来的570人减到266人，缩编为两个大队，各有轻机枪一至两挺，掷弹筒一个。区队长是长征干部乾云清，政委是知识分子出身的石以铭（在石家庄烈士陵园都有他们的大名）。
    地区队也是分散活动：乾云清队长和石以铭政委各带一个大队，白天，封锁驻地，隐伏备战；夜晚，筹集口粮，四处转移。情况特紧时，干脆就在青纱帐里宿营：选块远离大路的野洼，找片茂密的高秆作物，扎伏其中，任他敌寇杂沓往来，枪炮轰鸣，我们纹丝不动，“敌人撞不到枪口上，我就不开枪。”耗到天黑，再进村造饭，搜集敌情，定出第二天的行动方向。
    使我至为佩服的是区队长乾云清。就在这样的环境下，精神上看不到任何压力。有一天，大家都藏在高粱地里，在气闷难熬的烈日下，又渴又饿，我们全像晒蔫的高粱叶子，连说话都打不起精神。掷弹筒手闹情绪，嘟哝说，掷弹筒这东西，既拼不得刺刀，又不能对着敌人的脑袋瞄准儿，炮弹只有三、四发，一旦打光，跟敌人打起交手仗来，还不如根烧火棍顶用呢。乾云清听说后便走到那战士跟前，把掷弹筒拿在手上，先耍了俩花儿，才掂着斤两说：“我要当兵，就先抢这玩艺儿背着，又轻省，威力又大：敌人歪把子呱呱呱叫得正欢，你一发过去，就把它整窝儿抠了！歪把子厉害你厉害？你是专治歪把子的！天王老子出来，也得叫你一声小哥！”一席话，说得大家都笑了。
    过了不多几天，我们就打了个极为漂亮的伏击。
    侦察员报告：前磨头和护驾池两个据点之间的鬼子，每逢护驾池大集，前磨头的一小队鬼子，必然全副武装，两路纵队，沿新修的公路去护驾池“护驾”，清晨去，下午回。硬是一副像把八路扫光了的神气，毫无预防意识，多日一直如此。乾云清一边听着，一边喃喃地说：“让它凶吧！让它凶吧！”接着，忽出个新情况，刚过的一个集日，该去护驾池的鬼子没有动。咦？乾云清想了想，部队没有暴露呵，他不去，是鬼子内部的原因。这样，到下一个集日，他就必去护驾池无疑了！
    乾云清由侦察员带着，大白天出动，把敌人的巡行路线细“踩”了一遍，选好了战场。在集日的那个拂晓，带部队悄悄进入阵地。据他计算：我们一开枪，敌人无地形地物依托，只能蹿入公路两侧的道沟。而公路是仓促修成，道沟的深宽各只尺半左右，一个人爬进去恰好挤满。乾云清便把两挺机枪，直直地对准道沟。其他战士，潜伏在离公路五十步的青纱帐中。
    上午八点半左右，前磨头的敌人按时而至，30多人，全是鬼子，两路纵队，钢盔闪闪，齐步前进，旁若无人，居然连个尖兵都不派。乾云清笑吟吟地看他们进了“口袋”，举手鸣枪。于是平地炸起沉雷，步枪、手榴弹齐放。蒙了头的鬼子，想也不及想，一齐趴入道沟，给我们两挺机枪提供了最好的机会，“哗哗哗哗”！顺道沟一阵扫，机枪的每一颗子弹几乎能直穿三、四个敌人。大“扫荡”以来，时至今日，我们的战士才吐了一口恶气！……
    约一刻钟，30多个鬼子无一漏网。我缴获轻机枪一挺，掷弹筒一个，“三八大盖”20多支。而我们只牺牲一人，这便是特派员刘汉昆。他见鬼子被压进道沟，已进入绝地，兴奋得跳起来大叫：“敌人垮了！同志们冲啊！”身先士卒向敌人冲去。必是一个训练有素的鬼子，在被击毙之先，给了他瞄准的一枪。
    这是在敌人疯狂的最高峰上，我们打的第一个纯粹的胜仗。这一仗实在把敌人“咬”疼了，他们大发狂威，一连几天出动寻找我们。
    据说，乾云清在长征中，他的生殖器被敌人子弹打掉了，绝了他传宗接代的能力。可他照常积极乐观，每在危厄环境中，没人见他皱过眉头。一生打过很多漂亮仗，仅在一年之后，他又在南北黄龙的战斗中，把数百敌人打得溃逃。却在战斗的收尾阶段，意外地中弹身亡，使得打了胜仗的战士们许久许久都抬不起头来。
    我在三十一地区队过了将近一月的日子，天气已有秋凉之意，忽接到分区指挥部命令，让我参与“外转”。给我说的理由是：冀中环境过于险恶，为给革命保存更多的力量，上级有意让一批干部离开冀中，转到山区根据地去，以应付将来重新展开的局面。周围的战友们都为我祝福，嘻嘻哈哈开玩笑说，他们留下来的叫“抗战干部”，我们“外转”的叫“建国干部”，并期许将来胜利了，大家在大城市再见！但是，谁也没料到，此一举，又几乎送掉我的性命。

    梦断冶庄头
    分区指挥部共集中了约30多人，尽是排、连、营级干部，编成一队——姑名之为“外转”大队吧，指定一名营教导员领头。当夜即出发，连跨石德、沧石二路，天傍明，宿在深安路上西蒲町据点附近的一个村庄。这村庄的名字忘记了，是我们“外转”干部中另一名锄奸干部张治平的家。这三十人都穿便衣，没有一支枪，也就无所谓“备战”，宿营只能投靠亲友找关系了。这张治平，动员起亲族邻居的力量，为我们安置了住处。
    第二夜，掉头西进，通过安平地界，到达深泽定县交界的北冶庄头村。分区指挥部交待过，叫我们就在这一带找到七分区的司令部，然后由他们派兵护送我们过平汉路，一进入北岳山区根据地，我们就算“到家”了。将来的战斗岗位，由晋察冀军区分配。
    北冶庄头，是个工作基础极好的村子，地下支部完整地保存着，虽是“两面政权”，却在我党的全面掌握之下。我们这30多人，按村干部的安排高度分散，差不多一人藏一家，中间互不联络，谁也不知道谁住哪里。这好像是他们安置往来干部早已形成的习惯。
    分给我的一家，是靠村西北角的大地主。户主叫宋葆真，40来岁，生得匀称白净，有文化，显得机灵精干。他有内外两大套院子：内院是住宅，房高墙厚，一律青砖砌成，肯定是村中一流的富户。外为大杂院，一溜车棚、柴棚、牲口棚，又一溜是长工们住的草棚和家具棚，外加猪圈、粪场、垫脚土堆，还有很大一个花池子，种满凤仙花、草茉莉等等。这一切都给一带短墙围着。短墙只有一人高，墙外便是野地了。
    当时我当兵、入党已五年，又是锄奸干部，阶级警惕性是很高的。被分到这么个大地主家来，心中颇为疑虑，生怕一旦情况危急，会落个四面悬空。然而，既是村中党支部的安排，且与两个长工住在草棚，有阶级弟兄在侧，也就不好挑五拣六，另提要求了。
    第二天，一天无事。到黄昏，村干部递来消息：七分区司令部还没有找到；而四周据点，又在抓夫要车，进出频繁，有蠢动模样，提醒我们多加小心。然而，怎么个“小心”法，却没有具体措施。跟我所依靠的一老一壮两位长工商量，他们习以为常，说：“咳，‘扫荡’是家常便饭，说来就来，有啥法子？到时候见事行事得啦。”我问：明日拂晓之前，可否躲到高粱地里去？他们也含含糊糊，说，高粱地常是鬼子搜的重点，弄不好，还会撞在枪口上。
    因为心里不安，夜晚一直在炕上翻腾，很晚了才睡着。本来决心还是明早去高粱地的，因年轻睡得实，一睁眼时，天已大亮。赶紧一蹶起来，忙去短墙下朝外探看。这一看不要紧，大祸果然临头了。
    村沿、树下、土坑、道沟，都已趴满了鬼子，村子显然被严密地包围了。我急忙跑回草棚，向长工们报告这一消息。他们一骨碌爬起来，连说“别慌别慌”，老长工抓把笤帚给我，教我快打扫牲口棚。我一边扫着，一边想该怎么藏起来。这时，村西响了两枪，随后北、东、南，各有两枪响应。接着杀声腾起，马蹄震地，敌人涌进街来了。我们住村边，一阵人马哄震之后，很快传来咚咚的打门声。壮年长工不敢怠慢，赶忙去开大门。老年长工却抄起手推独轮车，招呼我拿铁锨，往车上扔垫脚土，装出要给猪崽儿们垫圈的样子。这时我还在问：“不能藏了吗？”老长工说：“这么大院子，藏不住人。”说话时，一声喝喊，从大门涌进来一群伪军，气汹汹朝我们把手一挥：“走！走！街当里集合！——都去！”
    我跟在老长工背后，随他往村子中间走。路上，鬼子伪军穿梭乱窜，其中一个伪军打着我的脸道：“小八路儿！”我睁眼看时，他却笑一下，走过去了。这提醒我，必是什么地方我比真老百姓还有些异样。于是把背更驼些，把肩更耸些，把眼睛垂得更低些。
    全村群众被从四面八方驱赶到广场上来。男的，命令排成四路横队；女的，则排成两路，站在男队之后。四围是大群挺着刺刀的鬼子兵。靠西墙，有几个日本军官和一个翻译，不断地向群众吼叫发威。其中一个当官的，提着三尺长的一根枣木擀杖，不讲任何原因地找人殴打。他打人的凶狠恶毒，是惨绝人寰的：双臂抡圆，一杖下去，立即臂断神昏。有个壮年老乡，“宣抚班”要他打浆糊好贴宣传品，他端着浆糊锅乖乖地在场边路过，不提防那鬼子突然一棍，立地扑倒，泼洒一地的浆糊，当即被鲜血染红……
    男人的四路横队是面向敌人排列的。因为谁也不愿站在第一排，人人争着往后挤。我不是本村人，更非老百姓，群众的心眼自明，但在滚着疙瘩争往后挤的时候，老乡们都有意让着我，凡遇到挨肩紧挤的肩膀，无不自动闪开，结果使我排在了第四排接近末尾的最佳位置。
    不过，还是“在劫难逃”。日本军官发出命令，要从男人队里挑十个人出来。于是鬼子汉奸上来一伙，从队里一个一个往外挑人。已经挑到“第九”，伪军喊“还差一个！”正在此时，一个满脸大麻子的高个儿伪军，伸着他长长的胳膊，探过三排人头，点着我的下颏说：“出来，出来！”我无可遁逃，只得分开三排群众，随他走了出去。
    我们十个人，被集中在广场旁侧的街角上，三个伪军端着贼闪闪的刺刀，逼堵在眼前。十个人中，连我有三个半大孩子，我那时虽说十七岁，因连年劳碌疲乏，营养极差，个子还没有发起来。而其他九人，一概是本村老乡，他们明镜似的知道，独我是个“八路”。也许正由于此，有三个老乡一直吓得发抖，其中一个竟悄悄问伪军：“老总，叫我们干什么呀？”伪军很不屑地回答：“干活儿！”这句话尽管不可信，还是使人产生了希望，当旁边梢门洞里出来个黑衣“警官”，朝这边招手说：“来三个！”我们十个人便齐头往前一拥，都争着要去。不想那“警官”一摆手说：“不要小孩儿！”这样，包括我们三个小孩儿在内的七个人，只得留下来。
    过了三分钟，梢门洞院子里便传出一声声惨叫，混合着一阵阵棍棒捶打的声音，那叫声之凄厉，直撕人心肺，刚刚进去的三个人，显然是在遭受严刑拷打。一时间，我们这七个人都吓傻了。我立即意识到：那在梢门洞里的一群，很可能就是“红部”或“宪兵”之类的特务机关，是些杀人不眨眼凶残透顶的恶魔。那三个老乡被逼问的，必是党和抗日干部的组织。我望望天色，天色一片灰暗，仿佛在告诫说：今天，你插翅也逃不出去了！
    我立即替自己编造假口供，我绝不能暴露自己的身分，好家伙，锄奸干部！这正是敌人一直在细心追踪的“赤匪特务”呀！一旦落在这伙人手里，那可真要死无葬身之地了！当然，我也不能说自己是冶庄头人，不然，让你指认村干部，又怎么推托呢？我知道附近有个村庄叫西固罗，来路上曾经经过这个村子。我想，我只能是西固罗的一名农家学生，到冶庄头串亲戚来了。
    我的口供尚未编圆，梢门洞里又要进三个人去，于是又一阵惨叫。剩下我们这四个人，在战栗中等待下一轮的呼叫。正在这时，村外起了一片枪声，几十响过去，又戛然停止了。隔不到一刻，从街那头呼隆隆涌来又一群伪军，押着个五花大绑的人，正是我们“外转”大队中的老杜。他被押进大梢门，一眨眼工夫，那惨绝人寰的嚎叫，就传了出来。我的一生神经被无情地折磨有过许多次，这一次，才是最为痛裂肝肠的……
    梢门洞里拷打声渐歇，好一会儿，没有再从我们四个人中要人。从梢门洞里出来二、三“警官”，叼着烟闲散地遛逛，一副打人打累了的模样。用刺刀逼堵我们的伪军，也打个呵欠，这启发了我们四人中的那个大人，他不失时机地凑近一名伪军，悄密密地说，他的家就在房后，十来步就到，抽屉里放着一笔钱，“请老总跟我去拿。”那伪军左右瞧了两眼，拿枪翅子把他一拨，就跟他去了。约十多分钟工夫，不再见他俩露面。
    这大大鼓舞了另外两个孩子，一齐向伪军哀求，说他们的家也很近，爹妈的钱就在炕席或蜡扦底下，求老总快快去拿。于是另一伪军又押着个孩子走了。眼下，只剩下两个孩子了，那个小老乡看到了被释前景，急切地叙说他家的钱有多少，藏在什么地方，是如何如何由他爹妈挣来的。他眼里流动的那份真诚，连我也感动了。可是，这对我却是个绝大的威胁，一则，我无法声称有钱；二则，我口音不对，也不敢开口。干愣干愣地在那儿戳着，又显眼得可疑，简直就是手足无措——其实，那孩子何必苦苦哀求，他只消把眼珠儿斜斜一转，给伪军递个眼色，暗示他旁边这人就是“八路”，立即就解脱了，安全了。然而，这却是不可能的。他们意识中绝对明确：哪怕把他们皮开肉绽地打死，他们也不会出卖身边的八路军的！在他们面前，我当时就会感到：杀不绝老百姓，就杀不绝八路军！……
    但是，看着我俩的伪军却一步步增加着他的恼火，别人都赚了钱走了，独剩他两手空空，跟那孩子走吧，还有个我无人看管；扭头四下乱看，一时又抓不到顶替，万般无奈，便动手翻搜我俩的腰间和衣服，指望发一点小财。这可实实在在吓了我一身冷汗！我表面是便衣，内里却套着一条军装裤子，它本是草绿色的，我在三十一地区队时，曾用锅底灰掺着砸烂的槐铃豆揉染过，但染得不成功，变成了灰不灰绿不绿。可怜这伪军一门心思只在钱上，竟不曾看见如此眼生的灰绿变异。使我已经提到嗓子眼儿来的心，又放下去了。
    在这村中广场的最后一幕，是听鬼子军官“训话”。这个军官长得很典型：滚圆肥胖，亦虎亦熊，指挥刀丁丁当当地磕打着马靴，酷肖袁世海在《红灯记》中扮演的那个鸠山。大约他是今日这支鬼子兵的最高司令了。因为他要“训话”，汉奸们赶忙驱动群众的六路横队齐齐站好，肃静恭听。押着我俩的伪军也请示他的上级，“这两个小孩儿怎么办？”汉奸一挥手：“让他们也听听。”于是我俩被放归于群众。以往，我没有从近处看到过日本军官，这次，便躲在两个肩膀后面，从缝隙中盯着这个“鸠山”。
    他哇啦哇啦讲了三点，据汉奸的翻译：其一，每天给“皇军”送报告；其二，砍掉所有树上的树枝树杈；其三，填平残存的“八路”道沟。倘有哪一项做不到，都紧跟着一句“死啦死啦的有！”

    进入我的“第二故乡”
    “鸠山”训完话，汉奸们便下令让大家快拿铁锨平道沟。于是呼隆一声，人们像得了大赦一般四散回家。我也混在人群中，离开这块是非之地。但我没有家，也没见着二位长工，犹豫一阵，以为还是得去找房东，便慢慢朝地主大院走来。谁知刚进门，就又吃了一惊：院子里尽是鬼子，房顶上架着机枪，至少一班鬼子兵在占据着这家制高点。我刚一愣神，一个鬼子点手招我过去，“咕噜”着给我一把铁锨，挥手指着门外。我理会，大约是让我去平道沟吧，便提了铁锨往外走，谁知那鬼子在背后紧紧跟着。我的天！别是叫我自己掘坑，就地活埋吧！鬼子们只要高兴，什么事都干得出来的。
    事情原来很简单：从一大早就出来的这帮野兽们，肚子饿了，把我押到野外，从一块畦垄上挖出一堆山药，抱回地主大院，他们要馏熟了吃。正在院里满处支应的房东宋葆真，见此情景，赶着叫我一声“老二！”就殷勤地端个大盆出来，倒上水，和我一齐洗山药。洗完，同我把山药码进大锅，又招呼我同他去草厦子里抱柴。草厦子里有一大堆高粱莛，他掐起一抱，试一试，就劈一半给我抱着，小步儿回到灶前来——其实，这一掐高粱莛不够一个人抱的，他定要俩人分抱，纯是给我这个生人生手找活儿干，免得敌人看出破绽来。
    我俩在灶前烧火，他管填柴，我拉风箱。高粱莛是易燃物质，不用风箱也燃得很欢，但我为表现很卖力，风箱拉得十分猛，“呼哒呼哒”，倒差点儿把火吹熄了。宋葆真不得不用眼溜着鬼子，小声地告诫说：“轻点，轻点。”
    约有一刻钟吧，揭锅了。这群鬼子，饱饱地吃了宋葆真和我这“赤匪特务”共同馏熟的山药，日色正南时，集合整队，滚蛋了！阿弥陀佛，紧张了七八个小时的心情，这才吐了一口气。
    整个下午一段时间里，都不见战友的消息，我小心地上街去打问，黄昏时才碰到一位副教导员。他面色惨白，神情恍惚，说，房东大娘把他埋在一堆又烂又脏的棉花套子里，鬼子三次进屋，东戳西看，都没有翻着他……他说，他的旧病根儿犯了，进不得山了，必须先回家休养……
    日落天黑，村干部又领了两个“外转大队”的找到我，一个锄奸干部张治平，一个四十四地区队文化教员于痴。大家见面，彼此眼巴巴的，都有刚从另一个世界回来的陌生感。把各方面消息一凑，情况十分严重：我们的领队即那位营教导员，已经不见了；其他人，也都零零落落，或失或散，不知去向。至于那个“老杜”，是被伪军从柴火垛里搜出来被捕的，在审讯中，屁股脊背都打烂了，但他只承认是被“冲散的八路战士”，未及其他。因已遍体鳞伤，敌人没有兴趣弄他走，释放了。他表示：家乡距此不太远，将回家养伤。还有个分区供给部的工作干部，南方人，经过长征，他总喜欢把条羊肚手巾像陕北农民那样扎在头上，因而额上常支着两根“犄角”。大家告诉他，冀中老乡不是这样箍手巾的，他也不管。此人警惕性颇高，半夜就进了高粱地，却被搜洼的敌人趟出来，逮走了。在梢门洞里传出第二阵嚎叫时的一片枪声，便是追打他的。还有别人吗？据村干部估计：就是有，恐怕也各回各家了……
    “外转大队”剩在眼前的，就张治平、于痴和我三个人。总领队已然失踪，七分区司令部不见着落，我三人手上连封介绍信都没有，即使过了平汉路，又能找谁呢？
    真算是与冀中乡亲父老的缘分，此时此刻，我们唯一可选择的，只能是：回我们六分区去，死心踏地当咱的“抗战干部”吧！
    于是，我回头去找我的房东宋葆真，跟他告别，谢他的舍命保护。而他，也只说了一句话：“看你叫那个大麻子挑出来，那工夫，我心里真像扎了一刀……”我看看他的眼睛，那里面闪烁着诚挚，这是我至死也不会忘记的……
    当夜，我三个就返回了张治平的家。次日黄昏，再要起程时，治平说：十分抱歉，他家里出了点事儿，请我们先行一步，他把事儿处理完，随后赶来……这样，回到六分区指挥部的，就只于痴和我两个人了。
    分区指挥部很快分配我去宁晋县大队当特派员，因为该大队特派员刘筠波刚刚战死。
    以后，我在宁晋县大队，开始了另一轮史无前例、缠磨而持久的“隐蔽斗争”。这在任何军事史上都是破天荒的，是“五一大扫荡”的直接延续。“清剿”反“清剿”，“剔抉”再“剔抉”，藏身老百姓家中，钻入敌后之敌后，把白天和黑夜翻转使用，从强敌鼻子底下擦来蹭去，虎扑鹰拿，磨牙吮血，奋争了一千多个日日夜夜，最终打来了艰难万分的胜利。这样的武装斗争，从前不曾有，今后也不会再有了。我在宁晋大队的三年，与人民一块摸爬滚打，结成深厚友谊，以至宁晋成了我的“第二故乡”。这段经历，给我日后写《平原烈火》、《冷暖灾星》以及《小兵张嘎》，提供了十分丰厚的生活基础。
    总有些轶闻由此而派生：后来在“文化大革命”中，我被打入“另册”当贱民，住在保定莲池。有幸赶上了“抓叛徒”高潮，接连接待了好几起“外调”人员，而被“查”对象就包括了何作涛、于痴、张治平诸人。他们当时都沾带点“还在走”的“走资派”，掌过某些权力的。“外调”人员很看重我曾是“锄奸干部”的身份，也许我赶上的这几拨人，都不是“最革命”的“造反骨干”，他们很细心地听完了我的话，取走了文字证明。只有另一起，颇出我的意外：一位老乡忽地找到莲池来了，问我“是不是徐光耀”，我忙说“是”。他说他是冶庄头人，知道我在这儿，特来望看望看。接着把我当年在冶庄头的品相“英俊”，神态“排场”，夸奖了一番。使人觉得他在当时的现场并不曾把我看清楚。我问他，怎么知道我在莲池？他说“听‘外调人员’说的呀！”我小心地向他打听宋葆真，他说，宋葆真在“土改”时挨了斗，房宅地亩全分了，过不几年，就下了关东，差不多十多年不见音信了……
    啊，下了关东！一个走投无路的人常常跑去的地方。我一下子想到“北大荒”，想到那一片荒凉却也肥沃的黑土地，不禁暗想：以宋葆真的精明强干，好好卖把子力气，打谅不会有冻馁之忧的吧？……
    中国民间有句谚语：“鱼过千层网，网网都有鱼”，而我们这些“八路”之鱼，屡屡钻网，又屡屡漏出，却仍能义无反顾，照常在千层网里游弋，这是为什么呢？在三个月的“五一大扫荡”中，我是在敌群夹缝里，在连锁网眼中，挨挨擦擦地钻过来的。所以，我的故事普普通通，有惊无险，且最后落了个囫囵个儿的活人。大家看，是凭着我的过人本领吗？不！我是靠了母亲大地对亲生儿子的血心维护，靠了那时的党，才熬过来的啊！在早期原始文件上，常把这次“扫荡”称之为“五一变质”，意思说，冀中这块地方，基本上被敌人“吃掉”了，算不得抗日根据地了。当然，这不太合乎事实，我们的党政军民，仍在打击和威胁着敌人，现在出版的相关史书上，已废弃“变质”一词而不用。我却觉得，这很是惋惜。“变质”一词虽使我们“尴尬”，但它确曾极为尖锐地表达着我们当时的感觉，而失去这种感觉，便会失去至少是部分的真实。历史地看，这种真实是不宜淡漠的，正如我们的优良传统不宜淡化一样。这优良传统，是多少烈士的鲜血浇铸而成的啊！
    60年过去了！作为幸存者，我心里始终深藏着一声“万岁”，我是要喊给她——我们广博而可靠的母亲，我们的伟大人民群众听的：——
    万岁！！！
    （全文完）
    （责任编辑 仲 文）


首页 -> 2001年第12期

民国前总理熊希龄毁家纾难

作者：●　龙儒文

字体： 【大 中 小】

    熊希龄是近代中国著名的社会活动家、政治家和爱国民主人士，曾先后出任民国财政总长、内阁总理兼财政总长、平政院院长等要职。几经宦海沉浮之后，他辞去了一切行政职务，以社会名流的地位和身份，致力于慈善教育事业，迭任香山慈幼院院长、中华慈善团体联合会临时会长、世界红十字会中华总会会长等重要社会职务，积极投身于社会救济和慈善教育事业。
    “九一八”事变发生后，熊希龄深感“国难临头，已及眉睫”，若不奋起抵抗，“国亡无日”。将慈善事业与抗日救亡紧密联系起来，以自己的一系列实际行动，谱写了一曲抗日救亡乐章，直至献出了自己的生命。

    “谁袖手，甘奔北？谁屈膝，甘为贼？”
    1931年，“九一八”事变发生不久，熊希龄会见张学良，吁请他出兵抗日，收复东北失地。同时，他宣布香山慈幼院中学全部男生停止文化课学习，集中到北平青龙桥三校进行军事训练，准备将达到一定年龄的学生，输送给抗日意识较强的冯玉祥将军所统率的抗日部队做后备军。他多次亲临军训现场，鼓励学生说：“在此抗战时间，乃千载一时之机会，吾人不于此时努力尽责，更待何时？余意少壮青年，亦须于此时磨练困难，为国服务，读书何为？逃难何为？”
    学生军事训练团团长、教官都由冯玉祥派现役军官担任，班主任则由熊希龄的大女婿朱霖担任。同时，他还特意请冯玉祥将军来到香山慈幼院，给学生们进行爱国主义教育。冯将军在风雨操场给全院师生讲演，声泪俱下痛骂日本鬼子，痛骂国民党当局的不抵抗，大声问道：“我们能不抵抗，甘当亡国奴吗？”熊希龄和全院师生含泪振臂高呼：“打倒日本帝国主义！誓死不当亡国奴！”
    10月22日，熊希龄登上香山，遥望东三省，感到“国难亟矣，内讧不息，外侮纷来，暴日恣睢，国将不国”，“香山红叶，昔日遇之欣赏不已，今则情随境变，哀乐悬殊矣。”于是愤笔疾书《满江红·辛未重九后观香山红叶》“以警诸生”：
    锦绣山河，亘千里，晚霞明灭。悲不尽，群儿嬉戏，火焚安宅。栋析榱崩侨亦压，覆巢碎卵何消说，算只凭，铁血是英雄，俾斯麦。
    谁袖手，甘奔北？谁屈膝，甘为贼？有男儿几个，懦夫千百。廉颇犹能夸健饭，马援不惜裹尸革。看纷纷，红雨滴苍苔，苌弘血。
    12月20日，熊希龄与马良等人组织成立中华民国国难救济会，发表主张抗战的宣言，并提出了抗日救国的三项主张，号召全国人民不要“坐视沦亡”，马上行动起来“共图抵抗”、“挽回国运”。24日，又与马良等联名致电国民党一中全会全体委员，“方今强寇深入，国防已破，存亡生死一发千钧”，希望尽快废除党制，组织人民代表机关，“惟望全体委员诸公从速赞同此议，一致通过，克日施行，以符民望而救国危。”27日，致电张学良、冯玉祥、阎锡山等将领，请他们统兵坚持抗日，共赴国难，“愿诸公立赋同仇，联集战线，正当自卫，拼死抗争，以护我疆土，以保我民族人格，本会誓为后盾。”29日，熊希龄又与赵恒惕等人组织成立驻沪湖南国难救济会，号召湖南人民“景曾（国藩）、左（宗棠）之遗规，踵黄（兴）、蔡（锷）之殊烈，执戈御侮。”
    1932年1月10日，熊希龄应聘为国民救国会指导委员。他臂缠黑纱，参与集会，亲临宋哲元将军的抗日队伍中，对士兵发表宣传抗日演说，讲到激愤处不禁潸然泪下。13日，他与马良、章太炎、朱庆澜等致电国民政府主席林森等人，严历指责中央政府在大敌当前之时，不激起抗战，“守土大军，不战先撤，全国将领，猜贰自私，所谓中央，更若有无。诸公均称党国首领，乃散处雍容，视同秦越”，强烈要求他们“立集首都，负起国防责任，联合全民总动员，收复失地，以延国命”。

    “一息苟存，誓当奋斗”
    1932年1月28日，淞沪战起，日军大举进犯上海。第十九路军总指挥蒋光鼐、军长蔡廷锴，率领全军将士奋起抵抗，英勇杀敌。熊希龄2月11日致电十九路军称赞说：“贵军将士为国家保领土，为民族争人格，奋勇杀敌，捐躯赴死，极深敬佩。”他表示要“集社会资力，共商抚恤遗族办法”。希望蒋光鼐、蔡廷锴转告前敌将士，“力捍强敌，保卫疆土。其所有父母兄弟姊妹妻子之抚恤，均为国人后死者之责，决可使其放心瞑目也”。稍后他即组织“卫国阵亡将士遗族抚育会”，进行各项善后工作。他在国难救济会上提出了自己的救国筹金方案，按照从前募捐欧战时救济难民及北方五省旱灾救济成案，组织全国大募捐，并仿照陕西旱灾，北平所定“三元钱救一命之儿童证书”的办法，“以助长期抵抗之自卫能力，又使国家轻其担负”。
    淞沪战事发生后，熊希龄立即以自己的实际行动投入抗日，支援前线。1932年2月12日，他发布《香山慈幼院院长通告》，开展全院性的抗日救亡总动员。通告说：
    国难临头，已及眉睫。沪上国军捐躯赴敌，敌方压迫，增援不已。是国家危急存亡之秋，亦即吾全国人民救国总动员之日也。空言愤激，无济于事，实际工作，端在此时。吾人须知不走死路，决无生路。必有少数人之能死，然后乃有多数人之能生。国若能救，虽死亦荣；国不能救，虽生亦辱。荣辱之机有如反掌。虽然徒以效死望人，而己身不为之先，是懦夫也。余虽六十老翁，此心不甘亡虏，一息苟存，誓当奋斗。本院平日既以爱国主义教育诸生，值此危时岂能坐视！故于全国人民救国总动员之前，先为本院师生救国之总动员；于本院师生救国总动员之前，先为余一家救国总动员。
    随后，他分别对自己一家人投入抗日救亡活动作了安排：他既已决心出赴国难，决定立即组织全院校务维持委员会以代自己管理一切校务，准备全力以赴为前方殉难将士之遗族，担任统筹抚恤教养之责；其女婿朱霖“本属飞机制造专家，此时应尽其所能以任前方航空队之修造诸工作”，不久去了江西南昌第一飞机制造厂；其女熊芷则“遵其先母（朱其慧）遗意，应即组织女红十字救护队，前往战区尽其救护伤兵”。同时，他组织院内200余男生为义勇军，开赴抗日前线；组织女生参加红十字救护队，往战区医院帮助看护伤兵及难民。
    通告在京沪各大报上刊出后，香山慈幼院师生纷纷向熊希龄递交请愿书，要去前线支援十九路军。熊希龄对师生们的爱国行为十分赞许，并在全院通报收养陶继昌等10几位同学为他的义子，立即组织了一个有30多名师生参加的红十字会战地救护队，在北平石驸马大街家中举办救护短期训练班。当救护队离开北平前往上海前线时，熊希龄又派女儿熊芷到车站代为送行。
    救护队开赴前沿昆山不久，蒋介石调离了十九路军的后防部队，十九路军腹背受敌，被迫停战，全国闻之哗然，谴责之声随处可闻。熊希龄闻讯后，立即致电上海各团体救国联合会，“望坚持抵抗，督促反攻”，以“驱逐淞沪日军出境”。他被上海81团体推为代表，赴北平会见张学良，并致电国民党二中全会和国民政府行政院，呈请“即颁命令，收复失地”。

    “若不舍己，何以救群”
    在抗日救亡活动中，决心奔赴国难的熊希龄，办的两件事格外令人瞩目：一是为自己在香山建了生圹；二是将自己的家产全部捐充慈善教育事业。
    “九一八”事变发生后，62岁的熊希龄目睹日军占辽沈，略吉黑，攻锦州，“亡国险象，一时齐现”，他不甘当亡虏，决心与全国人民一道共赴国难，乃于同年11月，在香山北辛村熊家墓园夫人（朱其慧）墓旁，为自己修了生圹；“一·二八”战起，熊希龄又自撰了墓志铭，曰：
    色身非净，法相非真，四大和合，亦非我身。何物为我，我实不存，我既无我，朽骨何灵？凡相虚妄，焉用佳城？世间儿女，此理莫明，仍其愚孝，谓乃安心。余纵遗属，死难执行，未能免俗，聊后云云。今当国难，巢覆榱崩，若不舍己，何以救群？誓身许国，遑计死生，或裹马革，即瘗此茔，随队而化，了此尘因。我不我执，轮回不轮。
    1932年10月，熊希龄又将自己积攒多年的全部家产，悉数捐充儿童福利事业，组成了“熊朱义助儿童幸福基金社”，设总社于北平石驸马大街家中，由亲友54人组成董事会管理，负责开办北平昭慧第一幼稚园、北平昭慧托儿所、北平昭慧民众工校、天津昭慧第二幼稚园、香山昭慧第三幼稚园、芷江彝公图书馆、长沙南郊彝公小学校、芷江双陵第一小学校、芷江双陵第二小学校、芷江双陵第三小学校、芷江双陵第四小学校、凤凰县双陵第五小学校等12项慈善教育事业。所捐财产包括公债股票面额大洋340200元，股票面额银两62000两，房地契原价或领价大洋132077.14元，另外还有42处房地契无原价或领价，有一家股票因故未登记面额无法计价。熊希龄在捐赠说明书中对这些家产的来源作了说明： 　　余幼承祖父母、父母之庭训，陶熔造就，以至于今，不敢有所私利，以贻先人之羞，故自前清末以迄于民国二十年，除应得薪俸之外，丝毫未敢别有取与。统计光绪三十三四年各局差薪金一万五千余元，宣统元年至三年财政监理官、奉天盐运使薪金二万余元，民国元年至三年总统府顾问、财政部总长、国务院总理、热河都统薪俸平均三万余元，民国三年至十三年煤油矿督办、总统府顾问薪俸平均十万余元，其在十年内之水灾河工等督办，多尽义务，不领薪俸，以其为社会事业也。又民国十五年十七年，尚有两淮盐商总会会长薪俸，约六万余元，中国银行实业银行董事薪俸，约一万余元，此外则袁项城总统任内赠送迎养川资六千元，靳云鹏总统任内赠送赴湘川资五千元，综计此二十五年中，余所得者共二十四万六千余元。余素不理家人生产，而自奉甚薄，并无他好，其所入者，咸以交之于熊夫人，一切家事，余不过问也。熊夫人即以余之所入，经营公债股票房产等贸易事业。二十五年来苦心孤诣，亏少盈多，今另册之所列各家产，皆熊夫人一手之所经营也。 　　熊希龄的这一义举，表明了他矢志于慈善而献身于国难的决心和意愿，深受时人赞誉。1949年10月，董事会立下一碑，赞扬他：“于举世财产私有制度时代，独倡此举，实为社会主义之先进者！”
    熊希龄建好生圹和全捐家产之后，了无牵挂，遂以孑然之身投入抗日救亡。

    “期必进，谁能缩，期必死，谁能辱”
    1933年元旦，驻锦州日军第八师团铁甲车炮击榆关，欲占领长城各口，直取平津。驻守榆关六二六团在何柱国将军“坚决抵抗”的命令之下，奋力阻击，多次打败日军的进攻。由于中国政府没有通盘筹划，不久，榆关失守，热河沦陷，灾区既广，灾民尤多。 　　同年3月26日，熊希龄以世界红十字会中华总会会长的名义，偕长女熊芷率领红十字会救护队，亲往长城前线救死扶伤。在喜峰口、古北口前线，他有感于“此间军民，均有爱国抗敌之勇气”，遂在平津登报，声明辞去一切救国、政务、社会、学术等团体委员、董事、理事等各职，专门从事救护工作。他平时在乡间主持救护工作，战时则前往前线，“日出于枪林弹雨之中，尽瘁于救死扶伤之事”。
    熊希龄先组织14个救济队，开赴朝阳、凌源、开鲁、秦皇岛等地，救济伤兵难民。承德失守后，战事扩大，他又重新组织了10多个救济队，由他和许兰洲率领，赴喜峰口、古北口、冷口、泺县及长城一带开展救护工作。他同时设立后方临时医院于北平，设立难民收容所10余处于平、津、察。当长城前线形势日趋紧张，各地难民蜂拥平津之际，他又增设10余处难民临时收容所，前后收容难民5万多人。
    古北口失守后，我军坚守南天门，战事进行得最剧烈。在战斗最激烈的时候，熊希龄不顾个人安危冒险前往石匣镇，慰问抗日将士，填满江红词赠黄杰将军，讴歌抗日英雄，鼓励官兵战斗到底。词曰：
    石匣天门，潮河岸，峻崖高瀑。观壁上，雷霆舞击，鹰颤飞逐，马革裹尸芹菜岭，刀锋冲血南香谷。幸三湘子弟擞精神，光民族。期必进，谁能缩，期必死，谁能辱。看老罴当道，指挥牙纛。玉璧摧搂惊大敌，渑池奋翼支残局。听讴歌，吾楚有英雄，心诚服。
    此词歌颂的是抗日将士，但从词中谁也不难看出作者的心赤、骨傲、正气凛然。

    “余亦国民一分子，应为国家社会稍尽义务”
    熊希龄从长城返回北平不久，即赴南京参加国难会议，因与国民党意见不合，对南京国民政府消极抗日不满，乃愤而中途退席北旋，陡发肝疾，几濒于危。1933年5月28日，他以老迈之躯，带病赴沪，为红十字会筹集赈款，以援助东北抗日义勇军。次年10月，他再次奔赴上海，出席全国慈幼领袖会议，旧病复发，经久不愈。在病中，熊希龄痛感山河破碎，身世飘零，夫人已逝，内顾无助，事业无托，倍觉孤寂。病愈后，经女儿熊芷和侄女朱曦撮合，于1935年2月在上海与复旦大学教授毛彦文女士结婚。
    1937年夏，熊希龄偕夫人毛彦文赴青岛，主持合办婴儿园事宜，筹备工作刚刚结束，“七七”事变发生，华北战起，熊希龄夫妇无法北返，忧心如焚，无奈之下，于7月21日乘船赴上海。岂料刚抵上海，8月13日，日军再次进犯，淞沪会战点燃了中国全民族抗战的火焰。
    是时，熊希龄与毛彦文正住在爱麦虞限路（即现在的绍兴路），日军沿着租界外围攻打南市，以肇嘉浜为界，浜南（属南市区）成了战场，遍地火光冲天；浜北（属法租界）也流弹纷飞，伤及行人。熊希龄的住处，“无日不闻枪炮飞机之声，无日不见房屋被火之光”，亲友纷纷劝他们离沪远避。面对亲友的好心劝告，熊希龄义正辞严地说：“国难当前，余亦国民一分子，应为国家社会稍尽义务，以求其良心之所安，故决计留沪，与红十字会同仁从事救护工作！”
    熊希龄留下来以后，会同上海红十字会同仁，偕毛彦文日夜穿行于伤兵和难民之间，从事救护工作一月有余，设临时医院4所，难民收容所8处，救出伤兵1000余人，难民15万多人。另与湖南同乡会救出难民1000余人，资遣5000多人。
     11月上海失守，12月13日南京沦陷。熊希龄避居上海租界，精神痛苦异常，决心立即离沪返湘，继续为抗日募捐。只因此时长江航运已断，陆路战事阻塞，无奈于12月16日同夫人毛彦文挤上一艘法国邮轮去香港，拟绕道广州返湘。不料18日抵港后，25日突发脑溢血，不治身亡。
    熊希龄在香港不幸逝世后，湖南省政府派员赴港迎棺，暂葬于香港华人永远坟地。蔡元培先生当时也在香港，亲笔为熊希龄书写墓碑，并撰联高度赞扬熊希龄，投身抗日救亡的壮举，联曰：“宦海倦游，还山小试慈幼院；鞠躬尽瘁，救世惜无老子军。”
    （责任编辑 洛 松）


首页 -> 2001年第12期

蒋梦麟困境中执掌北大

作者：●　傅国涌

字体： 【大 中 小】

    2000年6月，岳麓书社出版了《西潮·新潮》一书，这大概是半个多世纪以来，大陆第一次出版蒋梦麟的著作，而且属于一套叫做“海外名家名作”的丛书。蒋梦麟何许人也？1949年前，他在教育界、政界是个无人不知的人。自1919年至1945年，他在北京大学工作了20多年，主持校政达17年之久。北大之所以能成为一所现代性的大学，与他的名字也是分不开的。他是教育家，他对高等教育的贡献永远载入了中国教育史。他先后当过国民党政府的教育部长、行政院秘书长等高官，1949年去台湾，受命于危难之际，主持中国农村复兴委员会。这个曾经为中国教育事业尽心尽力的教育家，不幸生活在一个风雨飘摇、“扰攘不安”的年代，因为不同的政治态度和选择，连他的名字都曾被长期湮没、遗忘，连不少毕业于名牌大学教育系的学生都没听说过他。

    一

    蒋梦麟（1886—1964），原名梦熊，字兆贤，别号孟邻，虽然出生于浙江余姚的一个小村庄，但祖父在上海当过钱庄经理，“父亲很有点发明的头脑”，曾试过不用蒸汽的轮船失败，从此一心一意让儿子受现代教育。除了幼时受过私塾教育，他从少年时代起受的大部是西式教育，先后在绍兴中西学堂及上海、余姚的教会学校求学，进入浙江高等学堂时已能够读英文原版的世界史。1903年19岁考中秀才，1904年考入上海南洋公学。在急剧变动的大时代，在新与旧、中学与西学、维新与革命之间，他终于看清“西化的潮流已经无法抗拒”。1908年他考取官费留美。十年中，先入加州大学专攻教育，后入哥伦比亚大学研究院，攻读哲学和教育学，成为杜威的学生。1917年，获得哲学及教育学博士学位。
    回国之初，他先在商务印书馆当编辑，兼任江苏省教育会的理事。接着，他在北大和江苏省教育会的赞助下创办了《新教育》月刊，目标是“养成健全之个人，创造进化的社会”，提倡新的教育思想，强调教育要按照学生的要求设计，仅仅六个月，该月刊发行量就达到一万份。由于这个刊物与北大师生“知识上的密切关系”，1919年初，他被聘为北大教育系教授。
    不久五四运动爆发，蔡元培离开北京，7月23日托付才三十出头的蒋梦麟代理北大校务。在北大学生欢迎会上，蒋梦麟第一次发表了有关办学思想的演说。他指出国家民族的地位，是由历代文化积聚起来的，不是朝夕所能成。“故救国之要道，在从事增进文化的基础工作，而以自己的学问功夫为立脚点”。这是他以后一直遵循的办学方针。
    蔡元培提出的“兼容并包，自由办学”的方针，确实对奠定北大的基础起了不可替代的作用。蔡名义上做了十年半的北大校长，“而实际在校办事，不过五年有半”。蔡在职而不在校期间，经常是由蒋梦麟代为处理行政事务。除了三度代行校长职权，他长期担任北大总务长，是蔡元培的得力助手，对北大的成长同样功不可没。正是他们共同把北大引上了现代大学的轨道，在他们主持下，“学术自由、教授治校，以及无畏地追求真理”成为三项治校的准则。同时，他认为“学生自治会受到鼓励，以实现民主精神”。这几点正是北大精神的体现，也是北大成功之所在。
    他代理校长期间，也就是“五四”以后的七年，在连绵不断的军阀混战、风起云涌的学生运动和长期被经费困扰的情况下，北大始终稳步发展。1923年，北京八校教职员因政府积欠经费九个月，生计无法维持，经全体大会议决，要求在限定时日内拿到经费，“不然就关门”。情况紧急，蒋梦麟在北大教职员全体大会上说：“我们已苦苦维持了九、十个月，一旦停废，实有所不忍。今日本校教职员开大会议决关门事件，如果主张关门，自不用说；若大家仍要维持，我虽则替八校奔走的能力已尽，但是为着本校的维持，我仍旧愿负这责任，虽生死以之可也。”北大教职员被他高度负责的精神、勇挑重担的态度所感动。最后，大会以“本校校务仍旧维持外，其他事件仍与各校以同情之合作”付表决，获大多数通过。
    他曾感叹：那时候当大学校长真伤透脑筋。政府只是偶然发点经费，往往一欠就是一两年。学生要求更多的行动自由，政府则要求维持秩序。出了事，不论校内校外，校长都得负责。发生游行、示威，大家马上找校长，不是要他阻止这一边，就是要他帮那一边。日夜奔忙的唯一报酬，就是两鬓迅速增加的白发。这些感慨，是他代理北大校长期间的切身体会，也是当年大学校长的真实写照。作为职业教育家，他对无休止的罢课很不以为然。1920年5月4日，他曾和胡适联名发表《我们对于学生的希望》，态度就很明白。他们表示学生运动是变态的社会国家里，政府太腐败卑劣了，又缺乏正式的纠正机关所致。但他们认为单靠罢课作武器是下下策，希望学生注重学问的生活、团体的生活、社会服务的生活。
    1926年发生了“三一八”惨案，其中有三位北大学生惨遭杀戮。蒋梦麟悲愤欲绝，3月24日，他在北大全体师生举行的追悼张仲超、黄克仁、李家珍三烈士大会上沉痛地说：“在我代理校长任内，学生举行爱国运动，不幸有此次之大牺牲，李、黄、张三生之死，就其各人之家庭言，均损失一贤子孙，其家属接此种凶耗，不知如何痛心；就国家社会言，损失如许求专门知识之良好学生，此种学生之培植，由小学而大学，殊不易易，将来即少如许有用之材；就同学方面言，大家亦损失许多互相切磋琢磨之朋友。任就一方面言之，均损失不小。我任校长，使人家之子弟，社会国家之人材，同学之朋友，如此牺牲，而又无法避免与挽救，此心诚不知如何悲痛！”说到这里，他“潸然泪下”。接着，他猛烈抨击了政府的暴行，“处此人权旁落，豺狼当道之时，民众与政府相搏，不啻与虎狼相斗，终必为虎狼所噬。古人谓苛政猛于虎，有慨乎其言矣！”话未说完，他“不禁放声大哭，台下致祭者亦有相对痛哭者，一时全场顿成惨淡悲哀景象”。
    3月26日，他发出布告：“本校定本月30日开学，因此次同学惨死，开学后停课一星期，以志哀悼。”
    这就是那个一贯不赞成学生放弃学业从事政治活动的蒋梦麟，在面对政府杀害自己学生时的态度，有了这些真实的历史记录，其他的什么话都是多余的了。
    一个月后，邵飘萍被军阀杀害，蒋梦麟也上了黑名单，当晚他避入六国饭店，一住三个月，只能以写字消遣。

    二

    早在美国留学时，蒋梦麟就与孙中山熟悉，还担任过旧金山革命报纸《大同日报》的主笔。回国后他曾帮助孙中山写《实业计划》，认识了许多国民党要人。五四运动后孙中山写信给他，其中有“率领三千弟子，助我革命”之句。因为这些渊源，1927年他被任命为浙江省政府委员兼教育厅长，还担任了国民党中央政治会议浙江分会秘书长，这是他书生从政的开始。1928年他出任国民党政府教育部长，兼任浙江大学校长。因停办劳动大学、中央大学校长易人两事得罪一些国民党元老，被迫辞职，于1930年10月重回北大。
    这年12月，蒋梦麟正式出任北大校长。他延聘大批留美学生来校任教，并且按美国的大学教育制度，对旧的教学和科学研究制度进行改革。实行教授专任，推行学分制，要求毕业生撰写论文并授予学位，追求高等教育的正规化，提出“教授治学，学生求学，职员治事，校长治校”的口号。在他领导下，30年代的北大，教学科研水平都有明显提高。
    此后，直到抗战胜利的十五年间，他“一直把握着北大之舵，竭智尽能，希望把这学问之舟平稳渡过中日冲突中的惊涛骇浪”。在黑暗而动荡的乱世，他克服重重困难，坚持办学，教学与科研都能稳步上升，这一奇迹是与他的办学思想分不开的。作为一位受过严格科学训练的教育家，他以《中国教育原理之研究》获博士学位。出版于1933年的《过渡时代之思想与学术》一书，介绍了欧美（尤其是欧战以后）的教育理论，认真讨论北大乃至中国教育的前途，蕴涵着他丰富的教育思想。他批判中国专制的“牧民教育”，反对德、日的军国主义教育，提倡自由主义的平民主义教育。他的教育论著，大部分写于“五四”前后。后来由于忙于校务，没有时间和精力著书立说，他深以为憾，但他在实践中始终坚持贯彻了他的教育思想。蔡元培关于大学教育的主张和“学术自由”的原则，他任职期间始终谨记在心，遵照执行。晚年他在《新潮》一书中深情回忆：“著者大半光阴，在北京大学度过，在职之年，但知谨守蔡校长余绪，把学术自由的风气，维持不堕。”其实，他最大的才能还是在行政管理方面，当大学校长是用其所长，恰到好处，因此对北大的建设和发展作出了重大贡献，前后主持校政17年，在北大校史上这是绝无仅有的。
    他正式就任北大校长之时，正是民族危机日益深重之际。他不仅要忙于校内的改革和整顿工作，还要花很多时间、精力应付日本方面的骚扰。“九一八”事变后，日寇步步进逼，迅速向长城以内推进，占领河北北部，成立伪“自治政府”，并鼓吹推行华北“自治”。在这一紧急关头，北大教授联名发表宣言，誓死反对所谓的华北“自治运动”，他也是签名者之一。一天下午，日军要他去“谈谈”，虽深知其中的危险，但他毅然独自前往日本兵营。《西潮》一书以生动的笔触记下了这样的对话：
    “我不是怕，如果我真的怕，我也不会单独到这里来了。如果你们要强迫我去，那就请便吧——我已经在你们掌握之中了。不过我劝你们不要强迫我。如果全世界人士，包括东京在内，知道日本军队绑架了北京大学的校长，那你们可就要成为笑柄了。”
    “你不要怕呀！”
    “怕吗？不，不。中国圣人说过，要我们临难毋苟免，我相信你也一定知道这句话。”（《西潮·新潮》P203）
    夜色四合，他终于离开日本兵营，平安地回到了北大。只身赴约，在日寇的军营里，在威吓面前，他显得如此从容，如此坦然。如果没有像他这样的一介书生付诸实践，“临难毋苟免”，那只是一句古老的空话而已。
    宋哲元派人劝他离开北平，但他坚持留在北大负起自己的责任。
    1937年卢沟桥事变后，北大南迁，与清华、南开合组长沙临时大学。由三校校长蒋梦麟、梅贻琦、张伯苓组成筹委会共同主持校务。南京沦陷后临时大学迁往昆明，改名为国立西南联合大学。仍由三校校长组成常务委员会来主持校务。西南联大从1938年5月4日正式上课，到1946年5月4日宣布结束，共计8年，再加上长沙临时大学时期，共历时9年，写下了民族教育史上的辉煌篇章。蒋梦麟曾回忆：“在动乱时期主持一个大学本来就是头痛的事，在战时主持大学校务自然更难，尤其是要三个个性不同、历史各异的大学共同生活，而且三校各有思想不同的教授们，各人有各人的意见……幸靠同仁们的和衷共济，我们才把这条由混杂水手操纵的危舟渡过惊涛骇浪。”无疑他为临大和联大的发展付出了自己的一份心血、智慧与汗水。
    1945年抗战结束，蒋梦麟出任行政院秘书长，根据他当教育部长时制订的《大学组织法》，朱家骅和傅斯年提醒他辞去了北大校长兼西南联大常委。胡适对蒋梦麟在北大的作为十分肯定，以为他步入仕途只是“为政府征调，只是暂局”。他在美国写信给朋友说：“将来弟归国，若不得已，亦愿与孟真兄分劳，暂代一时，以待梦麟兄之归……”想不到他这次告别北大就再也没机会回来了，从此他也告别了教育事业。他曾这样谈论北大：“有人说北京大学好比是梁山泊，我说那么我就是一个无用的宋江，一无所长，不过什么都知道一点。”（《谈中国新文艺运动》，《西潮·新潮》P344）
    抗战时他在昆明的防空洞里用英文写的《西潮》是一本“有点像自传，有点像回忆录，也有点像近代史”的奇书，对中国近代以来的西风东渐进行了独特的反省，在这本书接近尾声时他说：“政治究竟只是过眼云烟，转瞬间成历史陈迹。恒久存在的根本问题则是文化。”《西潮》中文本在台湾出版后，好评如潮，曾产生广泛影响，成为他身后的传世之作，这恐怕是他当初所没想到的。他晚年未能完成的《新潮》，则留下了一个永远的遗憾。
    （责任编辑 吴 思）


首页 -> 2001年第12期

为名家“做嫁衣”的常君实

作者：●　白　岩

字体： 【大 中 小】

    金秋10月的一个下午，我辗转两个多小时，终按约定时间，找到了常君实先生的家。这是套三居的住室，靠着满墙的书架上堆满了书，他坐的椅子前后左右也被书包围着。当时他正在做着《吴晗全集》的编辑收尾工作。面对眼前这位鹤发童颜的老人，我开头真有点不敢相认，仔细端详那慈眉善目的样子，还有46年前我们同事时的影子。如今他已有81岁，戴着老花镜，还要加上放大镜，吃力地看着书稿。言谈中得知他于1963年患角膜炎，左眼失明，只靠一只右眼看稿。近年来右眼也患了眼疾，视力模糊，现在他只靠四分之一的视力顽强地编辑一部又一部的书稿。
    常君实身后的书架上排列着他编辑的《廖沫沙全集》、《张恨水文集》，还有《唐文集》，以及郑振铎、聂绀弩、夏衍、柯灵等人的文集、杂文集和他大量的藏书。我顺手拿起一份裱糊得整整齐齐的原稿，原来是唐写的《晦庵书话》。唐用独特的散文形式介绍了中外著名的文学著作与作家轶事。翻看中，只见原稿上涂涂抹抹，修改补充的地方不少。在唐这位现代文学领域中大学者的稿件上做如此的修改工作，足见常君实编辑功力之高深。学术界、文学界称他是“活资料”，真是名不虚传，也难怪许多科研、教学人员时常来找他请教，正因为他具有学者的知识和眼光，才敢于对书稿负责，进行补充和修改，使这部书稿更加完善，出版后受到文艺界、出版界的高度评价。唐在送给常君实样书的扉页上写道：“君实同志指正，感谢为此书付出的精力。”人民文学出版社出版过一本《柳亚子诗词选》，原来是柳亚子的好友、老编辑陈迩冬编辑的。20世纪80年代初，三联书店要再版这本书，请常君实再重看一遍，他作了很多的修订和补充，使这本书成为比较完善的一个版本。
    在编辑名家文集中，常君实笃实苦干的精神更是令人钦佩。这些文集都是他花了大量时间，亲手从多家图书馆、资料室中，查阅大量报刊后搜集编成的。
    夏衍、聂绀弩、孟超、廖沫沙等人20世纪二三十年代写的作品，大部分发表在上海、南京、杭州等地的多种报刊上。他们在抗战时期写的作品，大多发表在重庆《新华日报》、桂林《救亡日报》、《广西日报》及《野草》杂志上。解放战争时期，这些作家在香港的《华商报》、《文汇报》等报刊上用不同的笔名发表过杂文、随笔作品，编辑这些作品都要从搜集工作开始，工作量之大可想而知。
    夏衍的笔名有一百多个，是当代作家中笔名最多的一位。他对名利看得很淡薄，不希望人们记着他，对自己发表的作品也不保存。“文革”中，夏衍被关了整整7年，一条腿被打断，双眼几近失明。“四人帮”垮台后，他才得以住进医院疗伤。常君实到医院看望夏衍，提出要编《夏衍杂文随笔集》，请他提供线索。夏公想了很久，只提出了30几个笔名。常君实就是按照这30几个笔名，跑遍京城大大小小的图书馆，翻遍了20世纪20年代、30年代至40年代有关的报刊，终于编成了《夏衍杂文随笔集》。
    徐懋庸除了20世纪30年代在上海多家报刊发表大量的杂文外，抗战时期他在太行山区主编过《华北文化》杂志，解放战争时期创办过《热潮》杂志，他在这两个杂志上发表过不少杂文。常君实编《徐懋庸杂文集》时，正是北京的酷暑，他在摄氏三十六七度的高温下，钻进北京图书馆善本阅览室，一连半个多月，一本本地翻阅当年太行山区、热河地区出版的报刊，那些发黄的土纸印刷的报刊，字小又模糊，必须弯着身子，用放大镜一篇篇吃力地抄写下来。
    抗战时期在重庆、桂林出版的报刊，也都是用当地生产的土纸印刷的，字迹模糊，又经过60多年的变迁，现今保存在图书馆的报纸杂志，有的已经破损，有的残缺不全，而且这些报纸又没有年度、目录，只能根据作家的笔名，小心翼翼地一张张翻阅，有的看不清的字，就得顺上下句的意思去猜测、辨认。编辑夏衍、聂绀弩、徐懋庸、孟超、廖沫沙等人的杂文集都是这样进行搜集工作的，每本书约50万字左右，可是每本书搜集的资料都得超过100万字，再从100多万字中选出50万字左右才算成稿。
    从1997年开始到最近，常君实又用了3年多时间编辑完成了一项大工程——邓拓、吴晗、廖沫沙三人全集，全集字数达1千多万字。《廖沫沙全集》、《吴晗全集》两部书稿更是从零开始，其难度可想而知了。
    郑振铎生前曾计划编一套《中国古代文学丛书》，后因出国访问途中飞机失事遇难，未能实现。此事被常君实铭记在心。为了完成郑振铎的遗愿，他用一年多时间，从大量的古今作品中精选了一套5种文学丛书，计：《中国历代短篇小说选》、《中国历代散文选》、《中国历代词选》、《中国历代诗选》、《中国历代戏剧选》，共14卷，800万字。这套丛书在香港出版后，受到海外华侨和文化界人士的高度评价。负责审定向海外出版发行书稿的中国新闻社原总编辑吴江说，“把中国历代作品综合精选编成这么一大套丛书，这在中外还是第一次。”
    很多读者都读过著名评剧艺术家新凤霞撰写的《新凤霞回忆录》、《艺术生涯》、《我与吴祖光的40年悲欢录》、《我和溥仪皇帝》。人们不难想象，写作这四本书，对于解放后才开始学文化的新凤霞来说，多么艰难。她很多的字不会写，标点符号不会用，因此，有时只好用象形图来代替。但作为责任编辑的常君实慧眼识才，决心帮助这位评剧艺术家写出书来。他不厌其烦地改正错别字和标点符号，一遍遍地修改文字稿，终于使200多万字的4本回忆录同读者见面了。吴祖光在《新凤霞回忆录》的序言中写道：“新凤霞这本书的编辑又是君实先生，因为她头两本书都是君实先生编辑的，这次又不辞辛苦编辑这本书，可以想象编她的书十分吃力，起码要改多少错别字啊。”
    常君实保存的经他编辑而成的书中，有许多留下了作者的感激、敬重的话。聂绀弩在他的杂文集的扉页上写着：“君实为此劣书流汗不少。”徐懋庸的夫人王韦在《徐懋庸杂文集》后记中写道：“编辑徐懋庸杂文集，从搜集资料到编辑校勘工作，都是常君实同志辛辛苦苦进行的。”夏衍、廖沫沙都在书的序言中对这位品格高尚的资深编辑家表示感谢和敬重。吴晗的家属特意从美国回来，“感谢常先生恩重如山”。
    常君实珍藏着700多封著名作家的书信，其中有朱自清、老舍、王统照、赵景琛、沈从文、朱光潜、丰子恺、臧克家、王西彦等给他的珍贵的手迹。这些书信中有的是友谊问候，有的是学识探讨，有的则是嘉勉赠言。在我浏览这些思想深邃，感情真挚的书信的瞬间，顿感这间拥挤的小屋里充满着智慧的光泽，友谊的温馨。
    60年来，常君实共编撰了1400多种书，一亿多字，这是他一生默默耕耘的成果。写到这里，我突然想起当年曾流传过他的一段佳话。那是1945年春天，一位中国青年敬悼美国罗斯福总统逝世，作了一首诗，在重庆《益世报》上发表，当即引起美国驻华使馆的注意。使馆的文化参赞为此亲自拜访了中国的这位青年作者，并带去宣纸请他用毛笔把这首诗抄下来，送回美国，陈列在美国国会图书馆里。那个中国青年就是常君实。
    20世纪40年代初，常君实在重庆发表过不少散文及文学评论文章。他的诗作得到过朱自清的赞扬，他的散文作品被收入《新文学大系·散文卷》和《中国新文艺大系·散文、杂文卷》。他是早期的中国作家协会会员。
    假如常君实专攻诗歌写作，那么他早就会成为一名著名的诗人或是著名的评论家了，但他却把毕生的精力投之于编辑事业，甘愿默默无闻地为他人做嫁衣。
    有人说，常先生的编辑成果是“中国之最”。可他却说：“我是一个普通编辑，我就是想让人们拥有更多的知识，为我国文化事业做点应该作的事。”（责任编辑 舒元璋）


首页 -> 2001年第12期

胡绳培养学术人才逸事

作者：●　郑　惠

字体： 【大 中 小】

    胡绳20世纪50年代前期在党中央的几个思想理论部门担任领导工作时，年龄不过30多岁。按现在标准还属于青年时段。但以他那时的学识和职务，我们一批20多岁的青年干部都尊敬地将他看作长者了。1953年春，胡绳从中央宣传部秘书长岗位调到马列学院任第一部主任，主持培训理论干部的教学工作。据说上边原本打算任命他为马列学院副院长之一（已有杨献珍、侯维煜两位副院长），后来少奇同志说，胡绳太年轻，暂不安排副院长吧。不过，在学院的管理委员会中，实际上还是由杨、侯、胡三人负责处理全院的日常重要事务。
    胡绳在这个时候就注意学院教学干部特别是青年干部的培养问题，并且促成了相应制度的建立。他后来对我说，陈伯达他们那时在马列学院讲课都不称教授而称教员，看上去好像很谦虚，实际上是只有他们能讲课，别人有学问也没有资格讲。当时范若愚等人做的是助教工作，却都没有给什么名义。胡绳曾提议建立教研室，让青年人参加教学活动，培养教学人才，这个建议几经周折才得到采纳。1955年重建中央政治研究室，室主任陈伯达并不管事，另一副主任田家英在毛主席身边工作很忙，实际上由副主任胡绳主持全室的工作。这时他放手推行培养人才的措施，倡导自由探讨的风气，使一批从事理论工作的青年干部能够较快地走上健康成长的道路。对这段历史，丁伟志在《思念老师》的悼念胡绳的文章（载《百年潮》2000年第12期）中有生动的记述。1958年《红旗》创刊，胡绳任副总编辑，经他倡议建立了编辑人员轮流用一个月时间工作，又用一个月时间读书、写作的制度。他还组织一个青年写作小组，在他亲自指导下写出一批思想文化评论文章，以“施东向”的笔名发表在《红旗》上，受到读者的欢迎。1983年胡绳任中央党史研究室主任时，又是经他提议建立了研究人员每年到基层作一个月调查的制度。那时他不是很忙，能够每隔一两个星期便向全体研究人员作一次讲话，谈论研究和写作方面的种种问题，听讲者都觉得很受教益。在这种场合，我时时有如坐春风之感。1985年他到社会科学院任院长之后，更是在大范围内加强研究队伍的建设，从大政方针到具体措施都提出许多新意见，作出许多新规定（《胡绳全书》第三卷下册的第三、第五辑中，有许多文章即属于这一类），使这项工作得以富有成效地开展起来。
    胡绳还很注意从广泛阅读中发现和奖掖人才。中央政治研究室建立时，调集的青年研究人员中有些就是他从阅读报刊文章中物色到的。1996年4月我陪同他到湖北中西部参观，一路上他一边阅读书报，一边向我谈读后感。那时他正在饶有兴味地阅读杨义（当时社会科学院文学所研究人员）写的《二十世纪中国文学图志》。他称赞这部书通过解说图片来叙述中国现代文学的发展，写法新颖，颇能引人入胜。他说，书中对一些问题的评论比较公允。如认为田汉的戏剧活动虽然在当时产生很大的影响，但是田汉的几个剧本并未能成为传世之作。我们在襄樊市新华书店买了一批书，其中杨奎松（当时社科院近代史所研究人员）写抗日战争时期国共谈判的《失去的机会？》一书，胡绳很快就看过并作了较高的评价。书中分析抗战兴起前国共谈判是国民党采取主动，国民党派人分几路同共产党接触，是认为它在军事上已经将共产党打败，完全可以通过谈判在政治上来收拾共产党了。胡绳认为作者的这一论断是对的。当他从我这里得知作者很年轻、出书时还没有取得高级学术职称时，认为对这种优秀的青年学术人才应当破格提拔。1997年5月我随他去苏北几个城市，在路上他与我谈到1996年《党史资料》第3期上郑谦（当时中央党史研究室研究人员）写的《批林整风运动始末》一文。他认为该文收集了很多材料，对批林整风运动的来龙去脉、周总理的艰难处境和沉着应付，写得比较清楚，是迄今看到的对这段历史写得最好的一篇。最令人惊叹的是，胡绳往往能从不大为人所知的书刊中发现好的作品和人才。如1993年宁夏人民出版社出了一本《鲍罗廷与中国革命》，印数很少，这个出版社地处偏远，书的作者又是个初出茅庐的青年。许多搞党史的人都不知道有这本书，而胡绳却找来读了；并认为资料翔实，论述得当，是国内第一本系统研究鲍罗廷的专著，有开创性。我告诉他，作者丁言模是个社会青年，靠自学成才，完全用自费去进行实地考查和收集资料，研究很刻苦，这书也是自费出的。胡绳了解这些后很重视，曾与我商量是否将作者调到中央党史研究室来工作。此事后来未能办成，但胡老的这一发现，使作者和他的书都受到学术界的注意，多次获得嘉奖和赞扬。像这一类“伯乐识马”的故事，我从胡老处看到的可以说是不胜枚举。
    胡绳还很爱护有成就的学术人才，在他们遇到某种无端的压力时，总是尽可能伸出援助之手，加以保护。这里只举一例。1987年《历史研究》第2期发表著名近代史学者陈铁健的《论西路军》一文，对西路军的英雄主义业绩和精神作了热烈的赞扬，对其遭受惨重失败的历史教训作了深刻的剖析。这是一篇胆识过人、议论精警的好文章，想不到竟然受到某个方面的严厉指责和追究。在巨大的压力下，胡绳出面召集会议，将此事的责任完全由自己承担起来，不让文章的作者和杂志编辑部有任何为难，使这一风波得以平安度过。许多同志都为此而深受感动。
    胡绳80寿辰那年（1998），正值他的《胡绳全书》出齐。这年12月，由社会科学院、中央党校、中央党史研究室、中央文献研究室、《求是》杂志、人民出版社等单位（都是他工作过的）联合发起召开《胡绳全书》座谈会，对他表示祝贺。到会的思想理论界人士100多人，从风华正茂的青年到年届古稀的老者，许多都是直接间接受过胡老的教诲和影响的。一些有代表性的人士发言，无不由衷地赞美胡老的学识、才华和人品，对党的思想理论事业的重大贡献。那次会议可说是冠盖云集，群贤毕至，极一时之盛。会后有位同志很有感慨地说：胡老晚年看到他大半生辛勤栽培所收获的满园芬芳的桃李，而又从这些桃李中赢得那么多灿烂的回报，大概会感到莫大的安慰吧。
    （写于胡绳逝世一周年时）


首页 -> 2001年第12期

杨绛谈她和钱钟书

作者：●　金　凤

字体： 【大 中 小】

    20世纪50年代看杨绛先生翻译的名著《堂·吉诃德》，深为译文的流利典雅折服；80年代读《洗澡》、《干校六记》，令我钦佩的是杨绛先生的举重若轻，哲人胸怀；以后看了三卷本《杨绛作品集》才知道杨绛早在40年代就写了不少优秀戏剧和散文。
    最近听说杨绛先生将钱钟书和她今年的稿酬72万元及今后他们作品稿酬的权利统统赠予母校清华大学，设立“清华大学好读书奖”。作为清华校友，对这事颇感兴趣。经老朋友吴学昭介绍，见了杨绛先生。
    早听说钱钟书、杨绛不愿接触媒体，担心受到冷遇，不料一见如故。杨绛、钱钟书都是江苏无锡人，我家乡江苏宜兴，隶属无锡，同乡见面，自感亲切。杨绛是1933年—1935年清华外文系研究生，曾住古月堂和静斋女生宿舍。我1947年到清华外文系学习，翌年秋由中共地下党决定赴华北解放区。我也住过古月堂和静斋。谈起水木清华、曲折回廊的工字厅、软木地板的图书馆和天蓝色穹顶的大礼堂，我们都很神往。
    钱钟书、杨绛1949——1952年在清华外文系当教授，钱先生教比较文学，杨先生教英国文学。我的外文系同班冯钟璞（即著名作家宗璞）、资中筠（美国问题专家）她们念到1951年毕业，都是钱先生和杨先生的学生。我笑着说：“可惜我没机会念完外文系，不然，早就亲聆两位先生的教诲。”杨先生很客气也很真诚地说：“那时你们都很革命啊，哪像我和钟书，只愿埋头坐坐冷板凳。”我感慨说：“甘心坐冷板凳才能造就大学问家、大作家，哪像我，一辈子奉命写作，一事无成。”杨先生认真地说：“不能那么说吧，你是名记者，我早就看过你的文章。”我连连摇头：“不值得一提。”
    寒暄过后，我本想问她关于清华的事。九十高龄的杨先生却细声慢语说起她的家庭。她说，她父亲（杨荫杭先生）“可是个革命人士”，上过北洋大学堂和南洋公学。1899年由南洋公学保送日本，在早稻田大学毕业。回国后鼓吹革命，清廷通缉。筹借了一笔款子，他再度出国赴美留学，得宾夕法尼亚大学法学硕士学位。回国后当律师，也在申报馆当主笔。辛亥革命后，当过江苏、浙江高等审判厅厅长，坚持司法独立，和庇护杀人犯的省长、督军顶牛；后在京师高等检察长任上，又把一位贪污巨款的总长（现称部长）许世英传讯拘押了一夜，不准保释。这个贪官终于辞职，但杨老先生也受“停职”处分。后又复职，于1919年回上海当律师。他年轻时便有“江南才子”之称，精通法律，博览群书，主持正义，一生正直。杨绛有这样有骨气、有学问的父亲，从小耳濡目染，她才智卓越自然不奇怪了。
    我把话题拉回清华。杨绛兴致勃勃地说，她从小便向往清华。高中毕业时本想考清华，清华不在南方招生，她只得上了苏州的东吴大学。三年级时，母校振华女中校长为她申请了美国威尔斯利学院（宋庆龄、冰心上过的学院）奖学金，她不希罕，一心要考清华研究生院，攻读文学。振华女校校长认为她不识抬举，训了她一顿。
    我感叹说：“现在的学生，要是有这样一笔奖学金，早趋之若鹜了。”杨绛先生含笑说：“我从小好像便无功利心，一生如此。”后来她果然考上清华，她母亲常取笑说：“阿季（杨绛小名）脚上拴着月下老人的红丝呢，所以心心念念只想考清华。”
    1932年春季，杨绛到清华借读，住在古月堂西厢房第一间平房。秋季她在东吴大学毕业，得了“金钥匙”。
    一到清华，素来爱读书的杨绛直奔建筑恢宏藏书丰富的图书馆，看到地板果真是软木的，走在上面没有一点声音，忍不住用手摸摸，还笑自己是个“乡巴佬”。
    这时，一件影响她一生的事情发生了，她认识了正在清华外文系三年级上学的钱钟书。
    那是1932年春天，清华园的丁香、紫藤盛开，幽香袭人。和杨绛同来清华借读的一位同学是钱钟书的亲戚，带钱钟书来到古月堂门外。清华校规，男生不许进女生宿舍。谈到这里，杨绛先生笑笑对我说：“我刚从古月堂钻出来，便见到了他。”
    钱钟书当时已名满清华。1929年，20岁的钱钟书报考清华外文系，中、英文极佳，只是数学考了15分。校长罗家伦爱才，破格录取他。入学后学业甚好，读书很多，在《清华周刊》发表不少文章，是清华出名的才子。杨绛初见钱钟书，只见他身着青布大褂，脚踏毛底布鞋，戴一副老式眼镜，满身儒雅气质。钱钟书的感受呢？则有他1959年写的追记二人初见的诗为证。诗曰：“缬眼容光忆见初，蔷薇新瓣浸醍醐。不知洗儿时面，曾取红花和雪无？”
    杨先生解释说：“钟书的诗好用典故，诗中第四句红花和雪的典故来自北齐崔氏的洗儿歌，说的是春天用白雪、用红花给婴儿洗脸，希望孩子长大后脸色好看。”我细细读诗，笑道：“钱先生当初看到您脸如春花，清雅脱俗，犹如蔷薇新瓣浸醍醐，他便想起崔氏洗儿歌，问您儿时是否用红花、白雪洗过脸？”杨绛含笑点头，这是多么诗情画意的回忆！我不由赞叹，钱钟书先生信笔将这一典故写入给杨绛的诗中，既见他的博学，更见他的深情。
    杨绛先生还慢声细语地对我说，后来他俩在典雅的工字厅会客室谈过几次。钱钟书鼓励她报考清华外文系研究生，并指点她要看哪些书。杨绛自学一年，果然于1933年夏考上清华外文系研究生，她的同班同学有季羡林。夏天，她和钱钟书在苏州订婚。
    这年，钱钟书在清华外文系毕业。外界误传，他没报考清华外文系研究生，是因为他认为没有人可当他的导师。我问杨绛先生有没有此事。杨绛说：“写钟书的人多了，随便下笔，信笔涂鸦，以讹传讹，把钱钟书说得狂傲得了不得。其实，钟书很佩服清华当时的一些教授，如外文系的吴宓，哲学系的冯友兰、张申府。他怎么会说清华无人可当他的导师呢？他没有报考清华外文系研究生的惟一原因是，他想考庚款赴英留学。而庚款赴英留学机构规定，大学毕业后，必须为社会服务两年，才能报考。钟书这才到上海光华大学教了两年书。1935年4月，他考取教育部第三届英国庚款公费留学生。当时，文科只取一名。
    杨绛先生说：“钟书年轻时可能有些狂。他说过，20岁不狂是没志气，30岁还狂是没脑子。他一辈子潜心钻研学问，学海无涯，他怎么还会狂呢？”
    杨绛先生说，钱钟书对清华也情有独钟。1929年考入清华，读书期间便在《清华周刊》、《新月》、《国风》、《大公报》等报刊发表书评、散文，并刊印诗集《中书君（笔名）诗》。当时担任清华外文系主任的吴宓看到诗集，大加赞赏，赠诗一首：“才情学识谁兼具，新旧中西子竟通。大器能成由早慧，人谋有赖补天工。源深顾赵传家业，气腾苏黄振国风。悲剧终场吾事了，交朝两世许心同。”诗中顾、赵、苏、黄指顾炎武、赵翼、苏东坡、黄庭坚。吴宓学贯中西，一代宗师，他对自己学生的诗文作出这样高的评价，可见钱钟书才情学识非同寻常。钱钟书一生也很尊崇吴宓先生。他对杨绛说过，他“一生最快活的日子是在清华念书时度过的”。在清华，他既打下中西文深厚的底子，崭露头角，又和杨绛相识相爱，真是春风得意啊。
    杨绛先生说，1935年7月13日，她和钱钟书在苏州结婚。秋天，钱钟书和杨绛一起去英国。钱钟书是公费留学，上牛津大学埃克塞特学院攻读英国文学。杨绛是自费去英，在牛津大学旁听一些课程。1937年夏天钱钟书以毕业论文《十七、十八世纪英国文学中的中国》，获文学学士学位。这时，杨绛生了惟一的女儿钱瑗。秋天，钱钟书、杨绛和小女儿一起到了法国。他们在巴黎大学进修。
    抗日战争爆发，钱钟书、杨绛再也不能安心在国外做研究工作。钱钟书给清华文学院院长冯友兰写信，想到清华工作。冯友兰立即回信，破格聘请28岁的钱钟书为外文系教授。
    1938年9月，钱钟书、杨绛乘轮船离开法国。10月，钱钟书独自在香港登岸，取道安南（今越南），前往昆明，任西南联大外文系教授，讲授大一英文、当代文学、欧洲文艺复兴，学生有许国璋、杨周翰、王佐良、李赋宁、周钰良等人。杨绛带小女儿回上海，因为杨、钱两家的老人都逃难到上海居住。
    1939年暑假，钱钟书到上海探亲。他父亲钱基博受老朋友邀请到湖南安化兰田镇任国立师范学院中文系主任。他写信给钱钟书，说他体弱多病，希望儿子随侍身边。钱钟书的母亲、弟弟、妹妹也一致主张钱钟书到兰田照顾父亲。钱钟书只好暂时辞去西南联大教职，只身离沪辗转前往湖南安化兰田镇国立师范学院。父任中文系主任，子任外文系主任，一时传为佳话。
    杨绛先生说，外界曾传钱钟书说西南联大外文系质量不高，因而辞职，这不是事实。西南联大教师阵容称一时之盛，他怎么会说质量不高。钱钟书在兰田工作两年后，1941年暑假前从吴宓先生处得知，西南联大外文系聘请他。钱钟书辞去师院教职，回到上海。
    但是，等到秋天开学，聘书也没有来。12月，上海沦为孤岛。为维持生计，钱钟书在震旦女子文理学院教书。杨绛当中学校长，又当家庭教师。钱钟书开始写《随艺录》，又写了小说《围城》。杨绛写了不少话剧和散文。
    杨绛先生说，1949年春，上海解放前夕，国民党教育部官员传话，说台湾方面已为他们安排好工作。钱钟书在台湾大学，杨绛在师范大学，运输也安排好了。当时，香港大学也聘请钱钟书。同时，他们熟悉的郑振铎、吴晗等进步人士，则竭力劝钱钟书、杨绛留下。
    杨绛先生说，她和钟书都热爱中国和中华文化，绝对舍不得离开父母之邦和两家的老人、亲人。她说，“国民党兵败如山倒，是只烂苹果了”，他们会跟随去台湾吗？也不想去国外。到国外要用英文写作，主要写给外国人看。他们爱好中文写作，愿意写给中国人看。
    至终，他们和绝大多数知识分子一样，毅然决然留在大陆。
    上海解放后，吴晗来信，请他们到清华教书。杨绛笑着说，她和钟书真的很高兴又回到清华。
    她记得清楚，1949年8月28日，他们和女儿从上海坐火车到北平，9月1日，就到清华参加工作。钱钟书主要负责外文系研究生教学，杨绛教英国文学。
    1950年，钱钟书被调去翻译毛选（中翻英），以后又翻译毛泽东诗词。杨绛先生说，生性耿介的钟书从不惟上是从，他率直地对书中一些用错的典故提出意见。譬如一篇讲国统区地下工作的文章讲到我们“要像孙悟空钻到牛魔王肚中那样”，这显然错了。《西游记》上明明写的是孙悟空钻到铁扇公主肚中。但当时一位领导固执地认为伟大领袖还会错吗？他找人翻书查资料，查了不少日子，最后不得不承认是错了，不得不改正。讲到这里，杨绛先生轻轻一笑，我也笑了。
    1952年学苏联进行院系调整，把一些有名的综合性大学统统变为专科大学。全国只留北大、复旦等几所综合大学。我们的母校清华大学的文、理学院都并到北大，钱钟书、杨绛调到文学研究所，编制属北大。后来，文学研究所又改属社科院。
    杨绛和我对那次的院系调整都有意见。我说，现在还有人坚持认为那次院系调整是正确的。可是，为什么不少专科大学现在又纷纷合并成为综合大学呢？实践证明院系调整是当年片面学苏联的错误决策，是高等教育的一个失误。有些人总想粉饰，不肯认错。
    我们两人发了一顿感慨，杨绛笑笑说，现在敢说话了，那时谁敢提不同意见呢？我说，上海交大迁西安，有的师生因表示反对被打成“右派”。我的外甥就是其中的一个。
    杨绛听着，又讲了一段“反右派”的事。
    1957年共产党布置整风，号召鸣放，许多大字报贴了出来。有不少人来动员她和钱钟书鸣放，说共产党是真心整风，真心发扬民主、听取各方面意见。她记得，先后有吴晗、肖乾、浦熙修、姚芳藻等人到家来动员他们鸣放。他们就是一言不发。不是这对夫妇有什么“先见之明”，知道要“引蛇出洞”，而是他们不愿“奉旨鸣放”，不喜欢随大家起哄。她对钱钟书说，饭少出去吃，话少讲，我们不随波逐流。她看到，有人平时“唯上是从”，“鸣放”中却把共产党说得一无是处。肖乾在冯友兰家召集开会。到会的一位同事提出“文学研究所还在‘找爸爸’”（意即文学所无人领导）。会后，杨绛打电话给做记录的冯钟璞，希望她把发言记录中“文学所找爸爸”的话删了。因为不符合事实。“反右”开始，劝他们发言的人一个个被划为“右派”。冯钟璞对杨绛说：“杨先生你为什么那么正确，那么有先见之明？”杨绛说：“我毫无先见之明，只是不喜欢跟着起哄而已。”
    尽管小心谨慎，1959年文学所“反右倾”、“拔白旗”，郑振铎、钱钟书、杨绛、李健吾还是所谓“白旗”，遭到批判。至于“文革”灾难，众所周知，杨绛就不说了。
    话题回到奖学金。杨先生说，从1993年起，钱钟书便住院了。1995年，钱先生病重期间，杨先生和钱先生商量：“假如我们有多余的钱，设立一个奖学金吧，名称定‘好读书奖学金’，鼓励一些好读书而家境清寒的学生，不用我们的名字。”钱先生欣然同意。他们的独生女钱瑗（师大教授）也很赞成。
    1997年初、1998年底，钱瑗、钱钟书不幸先后病逝。杨先生在他们生病期间，尽心照料，心力俱瘁。身体稍稍恢复，她和三联书店签约，出版了《钱钟书集》。接着又忙着校订钱钟书几十年间写下的中、英、法、德、意文手稿，准备由商务印书馆出《钱钟书手稿集》。她自己还翻译出版了柏拉图哲学名著《斐多》。忙碌之余，杨先生开始筹措在她和钱钟书共同的母校清华设立“清华大学好读书奖学金”的事。
    杨先生说，她和钟书都认为，文、理科不能完全隔绝，应当综合培养。研究理科的人要有人文科学素养，学习文科的人也应学点自然科学。著名科学家钱学森、杨振宁的中文修养都好，杨振宁的诗写得很漂亮。鲁迅、郭沫若原来学医，都熟悉自然科学。清华从改革开放以来，逐渐设立了人文科学院、法学院、管理学院等，恢复成为综合性大学。杨先生感到很欣慰，决定在清华设立奖学金。
    杨先生还说，她和钟书一向将钱看得很淡，亲戚、朋友、学生有困难，他们几百、几千地给以接济。今年上半年收到稿酬72万元，杨绛先生悉数捐给清华作为奖学金启动金。今年出版的《钱钟书集》（13卷）和即将出版的《钱钟书手稿集》（40卷）、《宋诗纪事补正》等书，在版权保护期内的稿酬总金额，加在一起投入奖学金，数字将相当可观了。
    为什么叫“好读书奖学金”呢？杨先生说，她和钟书从小喜欢读书，一进清华就被藏书丰富的图书馆迷住，爱好读书是他俩的共同志趣。杨绛先生说，许多人都说，钱钟书记忆力特强，过目不忘。他本人却并不以为有那么“神”。他只是好读书，肯下功夫，不仅读，还做笔记。不仅读一遍两遍，还会读三遍四遍。所以，他虽然读的书很多，也不易遗忘。这有他40卷的读书笔记作证。说着，她带我看摆放在靠墙茶几上那成百本的颜色发黄了的笔记。外文笔记178册34000页，请一位德国教授看过。中文笔记大致相当，另外还有札记23册2000多页。中、英、法、德文笔记手稿共40卷，是钱钟书先生毕生的读书心得，出版后将对研究中外文化和专门研究钱钟书的学者有很大启迪。
    杨绛先生说，她以为，一个人活着，总要活得有点意思，对国家对社会有所补益，给后人给世界留下一点东西。她希望正在求学的青年首先要好好读书，多读书，读好书，求得扎实知识，学有专长，报效还相当贫困落后的祖国。她对将要获得“清华大学好读书奖”的清华学子期望殷殷，希望他们实践清华校训“自强不息，厚德载物”。她说，“自强不息”就是从自我做起，努力学习，求知识，学本领；“厚德载物”是一个道德标志，指出为人之道和人生目标。“自强不息，厚德载物”八个字，很完美地提出清华大学对全体学生的严格要求和殷切期望。杨绛先生希望他们牢牢记住校训，切实实践校训，在21世纪成为国家栋梁之才。
    几次看望杨绛先生（先后去过四次），只给《人民日报》和《人民日报》海外版写了一条几百字的新闻。心有不甘，才写下这篇纪实文字。
    （责任编辑 洛 松）


首页 -> 2001年第12期

留洋作家陈学昭三进延安

作者：●　朱鸿召

字体： 【大 中 小】

    1937年至1947年在延安时期的知识分子中，陈学昭不是最出名的，但却是最典型的。说其典型，是她出身于江南书香门第，从小接受现代学校教育，留学法国近十年，获得文学博士学位，被称为典型的小资产阶级知识分子，从1938年到1946年，先后三次到延安，在自觉或不自觉中接受中国革命血与火的洗礼，从而被不断地改造成一个革命者。

    “客人”身份，自由写作
    1938年8月6日，陈学昭与丈夫何穆，带着7岁的孩子，经过一个多月的颠簸跋涉，从重庆经成都、西安，举家来到延安。虽然他们刚开始的动机仅仅是希望到这里来找到一份合适的工作，但实际上自从他们踏进了这一片革命的热土，这对留法博士，年轻的知识分子，就与中国革命结下了不解的因缘。
    陈学昭1906年出生在浙江海宁县城的一个书香人家，祖辈经商，父亲以教书为业，曾任县立第一小学校长，具有爱国民主思想。陈学昭是四个哥哥的小妹，乳名“九弟”，性格娇纵与孤僻兼备。
    中国的“五四”新文化运动及新式学校教育，最容易培养起来的，也是实际上最成功的，就是青年学生们对于传统社会文化的叛逆性，与对于未来社会理想的文学热情。1920年，15岁的陈学昭第一次走出家门，只身来到南通县立女子师范学校学习，受到在此任教的刘质平、欧阳予倩等兄长辈的照拂。两年后，改入上海爱国女子学校文科学习，通过同学张琴秋，结识沈泽民、沈雁冰（茅盾）兄弟；通过同学陈竹影，加入新文学团体“浅草社”。从此，陈学昭逐渐走上新文学创作的道路。1924年元旦，应《时报》约请撰写“我所希望的新妇女”征文，获二等奖，并得到该报主笔戈公振先生的奖掖与扶植。
    此后，她求职谋生，辗转于皖、浙、京、沪之间，与进步作家交往密切，曾经是瞿秋白夫妻、沈雁冰夫妻、鲁迅夫妻家里的常客。作为一个书香人家的小姐，一个颇有希望的文坛新秀，她能弹得一手上好的钢琴，身份使她矜持，教养让她珍重，她所交往的上述进步作家或革命者，也都不是那种面目狰狞的极左派。所以，她性情上的娇纵叛逆，表现为文学上的敢于立论。她写的1924年元旦征文，稍后留学法国写的暴露留学生灰暗肮脏生活的《旅法通信》，以及影响更大的《延安访问记》，都是明证。到延安前，她是一位同情革命，有进步色彩的新文学青年女作家。1927年初，她到当时大革命的中心城市武汉，却拒绝参加革命队伍；回到上海，她先交给杨之华两张照片，准备办护照公费留学苏联，但马上又索回照片，改为自费留学法国。革命，对于她，与其说是人生的选择，不如说是一种偶然，一种新女性的浪漫情怀，一种对未来生活的美好向往情绪。
    在法国先后近九年的留学生活，更加巩固了陈学昭这种浪漫情怀与文学气质。她先后受聘担任天津《大公报》特派记者和上海《生活周刊》特约撰稿人，法语、文学、钢琴、游历、度假等是其生活的主要内容。1935年3月回国后，她随行医的丈夫何穆到无锡、南昌、涪陵，一直没有直接参加社会工作，居家日子里始终保持着在法国的生活习惯。1937年8月，她从南昌到重庆途中，路过武汉，拜访国民革命军第十八集团军汉口办事处，董必武接见了她。据她晚年回忆，当时“董老出来，看见我，他从上到下端详了我好一会儿。我这才感觉到当时穿的法国呢大衣太引人注目，完全是西式的，我的举止也有些欧化。”1938年底在延安，同样也有不相识的女同志悄悄地问她：“你来中国几年了？到延安几时了？”其实，这时候她穿的是与她们相同的灰军装，她自己总是笑着回答：“我是浙江人，一个地道的中国人！”那么，让人觉得她异乎寻常的便是那份知识女性的精神气质了。
    这次延安之行，陈学昭的身份是《国讯》杂志特约记者。此前有美国记者埃德加·斯诺、艾格妮丝·史沫特莱、尼姆·韦尔斯等分别到保安或延安采访，并写出轰动世界的新闻报道，而国内新闻界却由于国民党政府的政治封锁和新闻封锁，致使工农红军、八路军，以及共产党和陕甘宁边区的实际情况鲜为国人所知晓。现在，由八路军重庆办事处和西安办事处介绍，陈学昭以国内第一位女记者的身份到访，自然受到延安革命队伍的热烈欢迎和优待。
    陈学昭初到延安，被安排住在城里基督教堂改制的中央交际处招待所。“自从我到后，他们为优待外来的参观者，为了外来的人一下子不能习惯于吃小米、素菜，每次都特地给我烧大米饭，另加一只葱炒蛋。第一、二天我还没有注意到这个事情，有一次，他们开饭时，我偶然立在门口，看见他们的饭桶里尽是小米饭。”虽经她请求取消这项特殊待遇，但依然如此。“我在那个机关住了九天，吃了27个葱炒蛋。”在大生产运动还没有开展之前，延安的物质供给是相当困难的。一般外来人员到延安，并非都能享受到如此之优待。此后，她一度住进设在城里北十字巷的中华全国文艺界抗敌协会延安分会（“文抗”），与延安一般夫妻一样，过着供给制下平时分居、周末团圆的生活。不久，她就应丈夫要求，搬到何穆所工作的设在城外山上的边区医院，与家人一起生活。
    虽然生活在延安，但陈学昭并没有参加到革命队伍里，所以，平时她得以一个记者的自由身份，对延安革命队伍和乡土民情进行采访，然后在自己的窑洞里陆续写成文章，邮寄给远在重庆的《国讯》旬刊发表。生活吃住穿都由供给制免费供应，丈夫担任边区医院肺科主任，每月拿到15元津贴，孩子免费寄托在公家办的托儿所里。此外，他们还带来一些积蓄，可以存在边区银行。采访活动由曾经在法国勤工俭学，时任中共中央组织部副部长的李富春安排，她可以采访到在延安的中共党政军主要领导人。采访后，她独自在窑洞里写作，不受任何干扰，文章不受审查，稿件邮寄也不受任何限制。
    这种优裕的记者身份，客居生活，自由写作，使陈学昭得以延续并发展了她细腻刚劲、温婉而不失泼辣的文章风格。在《延安访问记》中，她经常将自己在延安所见到的生活现实，与过去在法国和国民党统治区的情况相比照，并在中外社会历史的空间中，对现实问题作出自己的判断。她惊叹这里的社会清明，发展进步；她不满这里的封建愚昧，贫穷落后，但她开始相信革命可以改变这些。
    延安是贫穷的，但延安是一个正在日新月异地发展变化着的世界，一个可以给善良的人们带来美好未来想象的世界。陈学昭用自己的文章，真实地表达了她对这个美好的延安的发现与惊叹。
    而更加难能可贵的是，在发现美好的延安的同时，她还敏锐地察觉到延安革命队伍里正在实行的社会公有制所滋生出的多种弊端，诸如：养懒，浪费，等级观念，知识分子命运，所有权空落。从战时生活供给制，到社会主义公有制，半个多世纪的社会实践证实了这种体制性弊端。陈学昭在延安时期就能够通过自己的生活观察，明确地分辨出来，直言不讳地表达出来，这是当时所有关于延安的新闻报道中所仅有的。她没有严密的逻辑分析，而是通过知识女性对生活的细腻感触，察觉到日常人伦中的细微缝隙，用独立的精神，自由的思想把握透视这个新社会的脉搏，从而获得独到的见识。
    在延安，晚会是惟一的娱乐。城里由原来的基督教堂临时改制的中共中央大礼堂，每当有晚会的日子，总是人满为患。通常最前边几排都是预留给首长们的，“难得送给技术人员一张戏券，……却是在最后边的一排，椅子前后没高低，他看不见，又太挤，只好回去”。
    这在新闻记者与作家创作的所有关于延安的文字中，是颇见分量的。此前，斯诺夫妇、史沫特莱等外国记者虽然有大量关于延安的文字报道，但毕竟有了文化的深层阻隔，难得见到事实背后的深刻透视。而国内记者范长江、陆诒、舒湮等人对延安的采访报道，又都过于新闻专业化，流于事态的表象描述和政治政策阐述，在文采和见识方面都相形见绌。此后，关于延安的新闻报道中要数赵超构的《延安一月》全面深刻，但于个人性情表露与风格文采，同样大为逊色。陈学昭的《延安访问记》是兼备了新闻报道与文学创作之长，所以在同类文字中，显得珍贵。
    陈学昭在参加晚会、搬家、购物等闲居生活里，感觉出延安自觉的政策之外的社会不自觉意识。这使得她的文字见性情，见深思，能够自由地穿梭在访问、回忆、议论的表现空间里。同时，也使得他们夫妻因为一些生活、工作上的琐屑而觉得不能忍受。据当时延安交际处负责人金城回忆，“开始，两个人的积极性很高，竭力要把自己的一技之长贡献出来。何穆还将他带来的一部手提X光机拿出来供医院使用；陈学昭也动笔撰写《延安访问记》了。但是，日子一久，各种问题便接踵而来。何穆参加筹备中央医院，与领导同志间的纠葛越来越多。平心而论，何穆是有真才实学的，工作也很认真负责。但是，他的思想尚未适应战争条件下的因陋就简的边区医院制度，总以为游击习气太浓重。而当他的正规化建议因战争环境的限制不能全部被采纳时，他就产生了处处被掣肘、不能发挥个人作用的误解，从而萌生了重回国统区去私人开业的念头。而这时陈学昭也因生活上的不适，愿意同何穆一起走。”此事当时在延安影响甚大，毛泽东1944年3月在中央宣传工作会议上还提起说：“早几年，陈学昭刚来边区的时候，她看边区建设这样也不好，那样也不好，就说共产党搞军队有办法，建国就不大行。这是三年前讲的话。这话对不对呢？我看这个话讲对了。”这从政治上为陈学昭离开延安解了围。好在这时，陕甘宁边区与外界来往的路还是敞开着的，陈学昭、何穆夫妻带着孩子于1939年初夏离开延安。

    主人身份，革命写作
    那个时代社会给予知识分子的生存空间是那样的狭窄，时隔一年多后，1940年12月底，陈学昭、何穆这对年轻夫妇，在无可奈何的情况下，又从重庆折回了延安。当初离开延安时，他们根本没有想到自己还会再回到延安，否则，何穆临走时怎么也不会把自己带来的包括那台手提式X光机在内的一些医疗器械，作价800元卖给了边区医院。
    再回延安，他们家庭失去了孩子，个人增多了无路可走的忧伤，国家发生了“皖南事变”，从此，延安通往外界的道路几乎被全部断绝。何穆仍然被安排负责筹建中央医院，陈学昭则以作家的身份被安排到“文抗”，虽然住在何穆所在的医院宿舍，但已经不是上次那样的客人了。在重庆期间，由于此前《国讯》杂志连载她所写的《延安通讯》，导致她一回到重庆就被国民党机关注视着，先是拉拢收买，继之盯梢监视。重庆三联书店将她的这些文章结集为《延安访问记》准备出版，遭到国民党特务查抄。再到延安途中，他们在铜川被扣，经历险情。“我在1940年秋冬第二次去延安时，在同官（今铜川）被扣，我把随身带的这张证书（博士学位证书，引者注）、照片、版税折子，凡是可以证明我这个人身份的东西统统撕成碎片，塞在我床头边地下老鼠洞里了。”对于一个知识分子，这是破釜沉舟之举。所有这些，都增加了陈学昭对一个社会的叛逆，对投奔另一个世界，献身于革命的热情。从此，她永远地告别了个人写作，拿起笔当武器，为革命而写作，就成了她的必然选择。
     从1940年底到1945年抗战胜利，陈学昭第二次在延安期间历年发表在延安《解放日报》上的文章为：1942年3篇，1943年9篇，1944年11篇，1945年9篇。这些文章有思想，有观点，但没有个人情趣，没有个人性情，也没有个人艺术风格可言。
    在告别个人写作，到达革命写作的道路上，陈学昭经历了惨痛的心理历程。
    1941年，陈学昭沉默了，基本上没有公开发表作品。她在思想上需要调整适应，她在言行举止上需要改头换面，她最清楚现在只有放弃这种无党派的小市民理想，进入组织，加入党派。沉默中，她又重新生育了一个女儿，还遭遇了家庭的破裂。她曾经多次努力希望维持这个家，但最终还是在边区法院办理了离婚手续，并坚持自己独立抚养女儿。
    参加过1942年5月召开的延安文艺座谈会，她深刻地反省自己，并将个人情感上的痛苦，归并于应当在整风运动中改造消灭掉的小资产阶级思想范畴。“深夜，当喂过一天中最后一次奶，孩子沉睡了，她又学习这些整风文件，有时也还写笔记。她愈学习也愈来愈清楚地看见自己的缺点和错误。”“她又想到，就是晓平（以何穆为生活原型创作的纪实小说人物，引者注）和她这种人，把许多旧社会的恶劣习气、剥削阶级的思想意识带到这地方来，闹这些乌七八糟的事情，披着革命者的外衣，做的却完全不是革命者的行动，把这块好地方的名誉弄坏。而且，多么无聊呵，闹这些个人的小事情算什么呢？”将10余年斩不断理还乱的个人情感，夫妻恩怨，全部塞藏进小资产阶级个人主义这个包裹里，批判之，憎恨之，是陈学昭参加整风运动，告别过去，真正投身革命的开始。
    8月离婚，12月“文抗”解散，陈学昭被安排到《解放日报》社担任副刊编辑，同时，从中央医院宿舍搬住到报社所在的清凉山上，生活享受“中灶”待遇。
    到报社后不久，她在情感上还难免要低回彷徨，她希望自己在周围已经很是激烈的整风运动环境中保持一个消极的低姿态，做一个旁观者。可惜，这样的政治运动是不允许有旁观者的。整风运动很快转入审干、抢救运动，陈学昭被列入《解放日报》社第二个受审查的对象。如果说学习二十三个整风文件，写作读书笔记，心得体会，是自我反省，自我检查；那么，审干抢救运动就是在公众面前人人过关，并按一定的比例“抢救”出曾经落水者或必须打倒消灭的敌特分子。
    多少年过后，陈学昭还清楚地记得自己被审查的情形：“我是受审查的第二个。我谈了自己的家庭、童年的情况，一直到调进《解放日报》社工作的经过。事实上有许多关于我个人的种种，已在不久前的离婚事件中的许多胡言造谣中，把我这个人弄清楚了，我的真面目早已亮出，同志们没有说，我是有所感觉的。我对自己出版过的单行本和发表过的一些文章，作了检查。”她这样自我汇报后，接受同志们的质疑批评和检举揭发。有人问：“究竟是你找党，还是党找你？”她回答了自己的一番经历后，得出结论是：“我找党，党也找我。”还有人批评她是大妇人主义者，瞧不起男人，经过一周反反复复、极其严格的认真讨论，最后给她做了结论，没有遗留什么待查的问题。
    1943年2月，参加过整风审干抢救运动后，陈学昭又投身大生产运动。男同志以生产粮食为主，女同志以生产布匹为主，在家纺纱。据她创作的小说描述：“每个人的计划都是在会议上经过民主讨论而订出的，珊裳（以陈学昭自己为生活原型创作的人物，引者注）的全年计划是交纳八斗半的粮食。每天在报社工作三小时半，其余五小时半用来纺纱，完成这八斗半的公粮。”八斗半公粮，按1942年3月22日陕甘宁边区政府建设厅统一度量衡问题的命令，“斗用30斤”，折合为127.5公斤粮食。遗憾的是，不知道当时陈学昭要纺出多少纱才能抵缴1公斤粮食。但她至少每天都要纺出相当于0.35公斤粮食的纱，才能完成全年的生产任务。
    她说：这是最实际的革命的任务。但在一开始实践的时候，就碰到了许多具体的思想问题，最初到我脑子里来的是：“学纺纱，把时间费在这个事情上面，一小时能纺多少呢？”不单没有信心，也轻视这个东西。我又抱怨地想：“应当利用熟练的生产技术才能更好地完成个人生产任务。”于是我向纺织小组提议成立一个缝纫组，想避重就轻，而不愿在学习技术上，花费去一些时间。接着，当一辆纺车放在面前，我简直感到了一种类似失望的心情：“这样原始的工具！”我想。继之而来的，是许多这类的念头：“开动一辆汽车恐怕还比摇动一辆纺车容易些。比对付一架钢琴更困难。”我有一种很深的成见，总觉得现代机械的东西是容易学的，但是农村里的工具是太原始了，锭子一碰就要跳，弦太紧摇不动，太松了也摇不动，那样碰不起，太难对付了。
    当她第一次坐在纺车的面前，她不知道怎样去下手：一会儿锭子跳了，一会儿棉条断了，急得她一身大汗；这里拉一把，那里敲一下，两只手弄的[得]满是污脏的油和灰土。她看着自己这一双手，心里不禁感叹着：“这本是一双弹钢琴的手呵！”还没有抽成三、四尺长的线，已经累得好像做了一天苦工，精疲力竭了。
    但是一天天地，她坐在纺车边的日子愈多，时间愈久，她的思想跟着那一根一根的线抽出来，愈抽愈长，愈抽愈多。
    她开始想到：自己活了几十年，没有织成过一寸布，没有种出过一粒米，但却已穿过不知多少丈的布，吃过数不清的米了！她为自己这一新的思想觉得惊奇，由惊奇而感到羞惭，由羞惭而感到负疚，感到有罪，感到对不起劳动人民！但是，她却还不能不带着忧郁地想：“从前做牛做马学得来的一点法文，一天一天地荒弃，要是从前就是一个劳动的妇女，哪怕是一个文盲，总比现在这样不三不四的好……”
    延安大生产运动是特定历史条件下进行的生产自救运动，但通过这个运动，革命队伍里却发现了如何用原始的体力劳动，来改造知识分子思想的成功经验。陈学昭就是因为要完成劳动生产任务，不得不用一双会弹钢琴的手来摇纺车，坐在等待她操持的纺车前，“开始厌恶笔墨工作、文化工作”。事必躬亲，可以培养出一个人艰苦朴素的生活作风，可以培养成一个社会清醇洁净的道德风尚，但劳动分工是社会发展，历史进步的标志，将一个从事脑力劳动，创造精神产品的知识分子，改造成参加体力劳动，生产基本物质产品的劳动者，是历史的倒退，是政治的愚民。
    经过不耐烦、轻视、害怕、抱怨，陈学昭最后还是接受了纺纱劳动，并做得很好。她把纺纱当作一门学问，一门实实在在的学问，一门除了共产党的书报上，古今中外的书本上都没有过的学问，从中学会了耐心，切切实实，不主观，不偷巧。这样，她不仅能够完成定额生产任务，而且还能超产。按大生产运动中奖勤罚懒的政策，她将纺纱多得部分积攒下来，1945年9月，“离延安行军前，去边区银行换得两个金戒指，一直缝在她的腰带里”。当她能熟练地纺出匀细净洁的头等纱，而且把种种个人情感，心理苦痛和私心杂念都抛弃在纺车飞转的嗡嗡声里，演绎成手中一根根实实在在的棉纱线时，她觉得自己完成了一番脱胎换骨的劳动改造，她已经获得了作为一个无产阶级革命者的资格。所以，在大生产运动后期，她从报社被调到中央党校四部担任文化教员，1945年7月，特向党组织提交入党申请书，并被马上接纳为中共正式党员，没有预备期。
    劳动使陈学昭的面貌改变了。虽然在谈吐上她仍然带有一点法国风格的娴雅与含蓄，但是，在衣着穿戴上她已经将一切带有江南丝绸或法国风格的衣物塞进箱底，或干脆毁灭，尽量摈弃一切鲜艳的色彩，穿着统一的灰布制服，绝对不作收腰紧身处理，脸面发式也不再薄施粉黛，甚至尽量不作收拾，任其臃肿，粗糙，质木无文。她重新执笔已经不是为着自己个人写作，而是抒发革命的激情和对于党的认识。诗歌《十倍的打击》、《边区是我们的家》等属于前者；散文随笔《一个个人主义者怎样认识了共产党》、《重庆来人谈大后方》、《体验劳动的开始》等，属于后者。此外，她还写作了诸多新闻通讯，如《访马杏儿》、《民间的教育家--任逢华先生》等，则是她向劳动人民学习，实践文艺为工农兵服务的具体革命行动。随着个性的淡漠，带来的是她的上述作品中生活细节的丢失，已往作品中的细腻委婉消失了，泼辣激烈存之。她追求的是写生活的主流与主流的生活，写社会的本质与本质的社会。写作，因此而成为个人执行的革命集体行动。

    干部身份，工作写作
    1945年8月，抗日战争胜利了。9月，陈学昭随中央党校四部离开延安，前往东北解放区。动身前，她到中共中央组织部办理调动手续，时任组织科长的王鹤寿亲自找她谈话，告之中央已经决定让她从东北经苏联出国，然后到巴黎从事新中国外交工作。她怀着极大的兴奋，再次离开了延安。不料，命运又一次捉弄了她。战火纷飞中，她于1946年10月底，第三次退回延安，并就此而改变了此后一生的命运。
    轻装上阵，一路行军。陈学昭由组织安排，出延安，穿山西，经过当时的察哈尔省城张家口，抵达当时东北局所在地的本溪，准备从这里乘火车去欧洲。焦急地等了三天，得到的结果是：这段时间西伯利亚的火车来往不正常，组织上安排她转移到海龙，参加《东北日报》编辑工作。
    1946年春，陈学昭随《东北日报》社辗转抚顺、长春、哈尔滨、佳木斯等地。在佳木斯，她又接东北局通知，要求她马上动身赶往张家口，准备从那里转北平，经香港到欧洲。乘火车绕道绥化、北安、齐齐哈尔、开鲁，终于赶到了张家口，已是初夏时节。晋察冀中央局组织部接待她，并告之：最近形势非常紧张，国民党特务活动猖獗，李公朴先生在昆明遭到暗杀，万一到北平一下火车就被逮捕……这样，她又不得不放弃去欧洲的计划。
    由于战争在即，陈学昭经组织安排，从张家口撤回延安。这是她第三次到延安。人生中年，战火纷飞，江南儿女，一介书生，先后三次奔赴黄土高原，陕北延安，国破之，家亡之，情殇之，心碎之，苦难备尝，陈学昭不胜感慨万端。巴黎，有她当初在上海爱国女子学校读书期间萌生初恋，后来到法国一起情同手足的朋友季志仁；有曾经一起互相帮助学习中文与法文，共同翻译作品，并且命运相似，性情相投，被周恩来、邓颖超夫妇认为是她比较适合的婚姻伴侣的蔡柏龄——蔡元培先生之长子，几年前她在《解放日报》社还看到过关于他发明磁场的电讯稿……党组织安排她出国到欧洲工作，应当有照顾她个人生活的考虑在内。而由于可恶的战争，她却行期未定，出国不成，现在又一次折回延安。
    眼前的延安，到处都是一片撤退前的匆忙景象。按照组织规定，陈学昭一到延安，就立即去中央组织部报到。王鹤寿科长见到她感到很惊讶，陈学昭汇报了在张家口不去北平，撤回延安的大体经过，然后主动提出要求，希望这次到延安仍然能够像第一次那样，安静地写点东西。得到应允后，她被安排住到陕甘宁边区文化协会，打算在此安心写作。不料仅仅住到第六天，她就接到通知，马上随“文协”留守作家和家属疏散转移到安塞。在安塞乡下的一个土窑洞里，她找来一些砖头放在炕上，上面搁一块残破的断门板，当作桌子，将被子叠成方块当凳子，一个多月的时间，加之尔后转移山西的约半年时间，她写成了长篇纪实小说《工作着是美丽的》上半部分。
    此时此地，陈学昭写作这部以自己生活为线索，以自己本人为生活原型的长篇纪实小说，是要清理过去的生活道路，整顿个人情感精神档案，将整风运动中匆忙塞藏进小资产阶级个人主义这个包裹里的辛酸与痛楚、伤心与别离、曲折与坎坷、理想与愿望……重新掂量，分类，清洗，埋葬，藉此坚强自己的革命意志和斗争精神。
    人的思想是可以改造的，人的品质也是可以慢慢改造的，……从前，我也觉得人生对我有很多不公平，现在我不再那么想了，我也有我自己的幸福。从前，我找的是我个人的幸福，今天，幸福是属于大众的，在大众的幸福里，我也分得一份；并且，只要健康，还能够工作，也就是我最大的幸福！
    这是以一个参加了革命队伍，并已经基本锻炼成革命干部的身份，进行文学创作。虽然写作仍然属于个人行为，但写作所表达的是革命的精神和理想，人民的意志和愿望，所以写作也是一种革命工作。她通过这样的写作，论证说明中国共产党在中国现代革命历史过程中，将小资产阶级知识分子改造成无产阶级革命者的伟大正确性。因为有了这样一个思想理论前提，并为了说明其绝对正确性，作者对生活素材作了合乎意图的剪裁，大面积的理论思辨填补了生活细节的不足。整个作品逻辑论证的气势有余，生活情感的鲜活细腻缺失，像一个被苦难和仇恨压迫得面目憔悴的中老年妇女，咬牙切齿，振振有辞地诉说着自以为字字珠玉的人生大道理。
    据陈学昭晚年回忆，早在1939年她第一次离开延安时，“我就想写一个‘五四’时代的中国女性，女主人公跨越好几个时代，直到抗战，继续前进”，几次执笔，都放下了。1940年第二次到延安，她曾经写了近两万字，想想又自己给毁掉了。参加过整风审干运动后，她就此征询过胡乔木、周恩来的意见，并得到了鼓励，所以1946年第三次到延安时，终于找到了怎样写作的角度和可以写作的理由。她回忆说：“1942年5月参加了延安文艺座谈会，听了毛主席的《讲话》，之后，我迫切向往去农村体验生活，向工农兵学习，为工农兵服务，改造自己的思想；特别是在1944年年初被分配去陕甘宁边区政府召开的第一次劳模大会采访劳模，写了几篇采访记，回到《解放日报》社，我对下乡的这个向往更加迫切了，……一天，偶然间，我想起了在国外时，常听一些法国女同学说的这句话：‘Qu`il est beau quand on travaille.‘意思是工作着是多么好，或工作着是多么美丽。我是一天不做事过不了日子的，于是我劝慰自己，想起了这句话：工作着是多么好，多么美丽。这样，我终于开始写《工作着是美丽的》。”这里所说的工作，是劳动，是生产实践、社会实践和科学实验三大社会劳动，而在革命战争年代，尤其是指前两种劳动，体力劳动。只有在这样的劳动中，才能将一个小资产阶级知识分子改造成无产阶级劳动者。她以为这个改造运动是正确的，所以也是美丽的。
    此后，陈学昭经组织安排再到哈尔滨，并于1948年2月收到经邓颖超、蔡畅转来蔡柏龄一年前写来的热情洋溢的信，更激起她对于到欧洲工作的向往。7月底，她接通知让她准备行装，取道苏联、华沙，再到巴黎。然而，就在临出发的前夜，组织上又紧急通知她取消出国。于是，她经由组织安排，从东北到北平、天津，最后回家乡浙江，一路进工厂，下农村，进图书馆，接受贫下中农和无产阶级革命造反派们的再教育再改造。
    1991年10月10日，她以作家身份病逝于杭州。
    （责任编辑 吴 思）


首页 -> 2001年第12期

危难中邓颖超广州丧子

作者：●　周秉德

字体： 【大 中 小】

    我从12岁来到伯父周恩来、伯母邓颖超身边，就知道两位老人家没有儿女，只有一位干女儿——我的维世姐姐。两位老人特别喜欢孩子，不仅对我家姐弟们和维世姐姐亲如己出，疼爱有加，对他们一些战友特别是烈士的子女，也是备加关心、照顾。
    我清楚地记得，1962年4月的一个周末，我又照例回到中南海西花厅的家。伯父还没有回来，他有太多做不完的工作，周末不休息，对他和对我们一家来说已是习以为常。院子里的海棠盛开着，一簇簇白色、粉色的花朵，使这古朴的院落生机盎然。然而，一向对海棠情有独钟的伯母，却对我对海棠的赞许没有任何回应。见我回来，简单地问及我一周的工作和生活后，竟无不伤感地对我谈起了件我从未听说过的往事：也是一个四月天，伯母邓颖超的儿子在医院夭折。下面这篇短文，就是根据伯母的讲述整理而成的。
    1927年春，有孕在身的邓颖超，越来越行动不便。丈夫周恩来又不在身边。他是在1926年12月由广州调到设在上海的中共中央机关工作的。大革命时代，形势变化莫测，任务繁重艰巨，他无法顾及怀孕的妻子。4月，将要临盆的邓颖超，充满希望和期待地住进了医院，母亲杨振德一直陪在身边。然而，不幸的事情发生了。邓颖超遇到了难产，一次次阵痛，一次次努力，由白天熬到黑夜，又由黑夜熬到了黎明。“孩子的体积太大了！”医生叹息着，因为技术条件的限制当时还不能进行剖腹产手术，只能用产钳帮助。孩子终于离开了母体。男孩，体重10磅。可惜的是，因助产时医生用力过大，孩子头部受到了严重损伤，没能成活！35年后，邓颖超深情地对她侄女秉德说：“你这个哥哥活着比你整整大10岁呀！”
    孩子没保住，邓颖超的身体虚弱，却不得安心调养，因为发生了“四一二”的蒋介石叛变。突然间，大量的共产党人被逮捕，被屠杀，各大城市都处在一片白色恐怖中。在上海的周恩来已经转入地下，邓颖超得不到他的任何消息。
    广州吃紧，邓颖超躺在床上度日如年。突然，一位戴着耳钳、涂着口红打扮入时的贵夫人走进病房。开始邓颖超还以为她走错了房间，待定睛一看，原来是同在广东省委妇女部工作的陈铁军。平时着装俭朴的她，此时因情势紧急，为避免暴露身份，才有意这样装扮来送通知的。通知说，上海、广州都发生反革命事变，党组织要邓颖超设法迅速离开广州。
    也正是这时，邓颖超的母亲杨振德收到周恩来发自上海的秘密电报。电报要邓颖超设法到上海。到了上海以母亲名义在报纸上发寻人启事找他。
    离开广州不易，安全到达上海更不易。深知形势严峻的邓颖超，得知这家德国人办的教会医院，定期乘坐德国领事馆的船只去香港采购药品和医疗器械，她打算先去香港。而这样做，只能求助医院的人。找谁呢？邓颖超首先想到她的医生王德馨。
    邓颖超的孩子没能存活。医生和护士不仅惋惜而且内疚。痛失亲生骨肉的邓颖超，对院方没有一句责备的话，反而安慰她们说：“你们尽了最大的努力，这也是没有办法的事。”由此邓颖超更得到了医生、护士们对她的同情和尊重。所以，当邓颖超面临危难时，无须言明，大家都愿意帮忙。在王德馨医生的策划下，拟定将邓颖超打扮成护士，杨振德扮做工友，随采购药品和医疗器械的人一起乘坐德国使馆的小电船去香港。
    在等待出发期间，提防军警来搜捕，王德馨医生先把邓颖超和她的母亲安排在医院后院的一间小屋，反锁上门，一天三餐都是护士送来。
    果然不出所料，那天她们刚离开病房，就有一名军官带几十名士兵冲进医院，追问邓颖超在哪里。王德馨医生从容地回答他们：“是有位姓邓的产妇，但孩子死了，人已出院了！”军官指挥士兵要搜查，当院长的德国人厉声喝道：“这里是德国教会办的医院，没正当手续，决不允许中国军警搜查！”
    几天后，邓颖超和她的母亲在巡逻军警的眼皮底下顺利离开广州，去了香港，再买船票去了上海。一路上呕吐不止……
    邓颖超和母亲是5月1日到上海的，马路上到处是巡捕，气氛很紧张。他们找到一个旅馆住下，杨振德立刻去上海《申报》登寻人启事。启事说：“伍豪（笔者注：周恩来代号、笔名，当时国民党尚不知系周恩来）鉴：你久已不要你的妻子。现在，我带她到上海找你。你见报后速到××旅馆来，岳母振德。”那时周恩来住在一个工人家的小阁楼上，在日夜紧张的斗争中看到这则寻人启事，知道邓颖超总算脱险了，大大松了一口气。但再看那旅馆的名字不免又吃一惊。正是在那个旅馆里前一天还抓走了几个从外地到上海来找党中央的干部。周恩来马上派人赶到那个旅馆，把邓颖超送到一家日本人开的福民医院养病。日本医生坦率地告诉她：因产后过于劳累及精神紧张，子宫未能正常收缩，将导致今后不育。两个星期过后，周恩来找到一处隐蔽、安全的房子，才和邓颖超见了面。邓颖超和周恩来很快地从痛失爱子的惋惜中挣脱出来，因为他们面临的是敌人的血腥镇压和更为艰巨的斗争任务。
    （责任编辑 洛 松）


首页 -> 2001年第12期

贺《炎黄春秋》创刊十周年

作者：●　范敬宜

字体： 【大 中 小】

    一卷风行走海涯，
    纵横信史自成家。
    扬清激浊论兴废，
    去伪存真辨鹊鸦。
    坦荡直书须仗胆，
    蓁芜文体耻生花。
    十年风雨寻常过，
    淡墨荧荧照鬓华。
    作者注：第一句：一卷风行走海涯，是说《炎黄春秋》受到读者广泛欢迎的程度。第二句：纵横信史自成家，纵指历史的，横指现实的，《炎黄春秋》既不粉饰，又不加油添醋，可谓信史，在这方面自成一家。扬清激浊论兴废，讲的是杂志的特点。扬清激浊是发扬正气，批评黑暗，论兴废指总结经验教训。去伪存真辨鹊鸦，是指辨别真伪，区分好坏。坦荡直书须仗胆，蓁芜文体耻生花，这两句是讲杂志的风格。坦荡直书是要靠胆识的，没有胆识做不到坦荡直书。蓁芜文体就是龚自珍所厌恶的八股文体，《炎黄春秋》是很少八股气的。最后两句：十年风雨寻常过，淡墨荧荧照鬓华，是向《炎黄春秋》的同志道一声辛苦，十年风雨不容易，这些同志一个个都头发见白了。
    （ 范敬宜系全国人大常委会教科文卫委员会副主任，曾任《经济日报》、《人民日报》总编辑）


首页 -> 2001年第12期

王士祯笔下关于名节的两则故事

作者：●　李一蠡

字体： 【大 中 小】

    清代自号渔洋山人的王士祯所著的笔记《池北偶谈》，记有相映成趣的两则小故事，说的是两种人的名节观。名节，向来是中国人极重视的道德操守和价值理念，不少人甚至把它看得重于生命。但究竟怎样理解和对待名节，即使在封建礼教盛行的旧时代，也因人而异。王士祯提供的故事颇堪玩味。

    马世奇“千秋之节”
    明末无锡有一位进士马世奇，曾做过左庶子（太子宫中的一种侍从官）。在李自成攻陷北京、崇祯自缢后，这位进士率两个侍妾上吊殉节。自杀前，他郑重其事地整理了一些记录着他当时思想行为状况的书信，并自写了跋语，足见他死前之所以耗费心思做这些事，是很想把这些书信留给后人，留名青史。
    其中一封信是写给他的好友、曾做过县令的成德的，略云：“吾辈舍一死别无法。吾不为其难，谁为其难？……天予我以成仁取义，固无憾也。勉之！”成德回信说：“慷慨仗节易，从容就义难。吾辈将为其难乎？抑为其易乎？”又一信说：“弟志在为其难，惧变起仓卒，我辈无以自明，故复以二义相商也。”
    两个重名节的官吏，互相勉励并商量怎么殉节。成德认为，起而抗敌慷慨战死，这容易，坐在家里从容自杀则难，难就难在“从容”，难在经得起反复思想斗争，而后自己结束生命。但正因其难，就更应选择难，越难，越能表现殉君报国的坚决、自觉，越能表现名节的高度、分量；如果殉于战场，可能因场面淆乱，“变起仓猝”之间，究竟是无奈被杀，还是“从容”自杀，就“无以自明”了。而这对他们来说干系重大。
    于是两人约定，双双选择“从容就义”。成德死前来信说，他要争先一步成仁了，但又担心家人战乱中不能保全名节：“幸老母、舍妹俱在此”，成德对她们进行了一番说教后，最终全家四人都自杀，以赢取“满门忠烈”之名。马世奇接好友这最后一信后，便整理了他和成德的书信，以及留给子女的绝笔书。跋语中，叙述了他初登进士第那天，他父亲如何教导他以“忠臣不事二君”的大义。继而他表示，已先一步殉节的老友成德“一门四人俱死，吾一室三人（加上他两个侍妾），庶可相匹。”看来这两位朋友在各自家中的殉节人数上很斤斤计较，因为这也意味着所持名节的高度和分量。
    不过，成德“一门四人俱死”，跟着死的是“老母”、“舍妹”，是亲骨肉；马世奇给儿女的遗书中却没有叫他们也效忠殉节，而是谆谆嘱告：“忠孝二字，是吾家风，好守之”，然后是让两侍妾陪他死的。遗书说：“今成我以千秋之节，又有两侍妾为我添此光彩”，这荣誉由“女人得之，尤称殊节，吾可无憾矣”！叫侍妾陪着死，除赏给侍妾以“殊节”的荣誉外，或许还有让她们到阴间继续给他当侍妾的好处，他真的“可无憾矣”！但以他加上两个侍妾的“一室三人”，总不大对得起成德“一门四人”骨肉至亲，后死的马世奇在这点上多少有点矫情。
    而且，这位马老先生遗书又有“一姐先死，玉润后死”（按：一姐、玉润应是侍妾名字）等句，并交代家人：玉润还有父母，“可善视之”。可见他是在亲视两侍妾先后死去后，才写绝命书的，倒也真够得上“从容”。
    明亡后，明朝官吏殉君的并不算多，逃走或干脆投降的却不少。马世奇、成德职位都不算高，属中层官吏，又没有多大政绩，若没有殉君一事，大概会湮没于乱事。但经两个人死前这么一番自我表白、炒作，终还是由有心人王士祯把他们写进书中，算是帮他们完成了留名于后世的心愿。不过从死者过于刻意炒作来看，他们在名节上似乎看重的首先是名，殉君尽节，是为留自家之名。故马世奇在书信中很感谢时世“成我以千秋之节”，那是着意于“千秋”二字的。
    说到这里，故事还没有完。尽节的是二男五女，如果不是两个做官的男人要尽节，那五个女人（尤其是两个丫头）会自愿地选择死吗？这个看上去大义凛然的故事，好像还埋藏有残酷、悲凄的另一面！

    孙奇逢“自作主张”
    紧接上篇之后，王士祯又写了如下一个小段子——
    河北容城人孙奇逢，字启泰，晚年隐居河南苏门山之夏峰，世称夏峰先生，与黄宗羲、李并称清初三大儒。他在明朝万历时考中举人，明亡后告别仕途而专心学术，活到92岁。就在故世那年，他抱病写了一首自问自答式的四言诗《自赞》，约略道出他包括名节观在内的人生态度——
    “问尔为谁？曰岁寒氏。岁既云寒，尔何为尔？曰幼读书，妄意青紫，长知立身，颇爱廉耻。虽困公车，屡蒙荐起；骨脆胆薄，不慕荣仕。衣厌文绣，食甘糠秕。隐不在山，逸不在水，隐于举人，七十年矣！绕膝多男，及门有士。老而学《易》，欲探厥旨，聊以卒岁，如斯而已。”
    他晚年托名“岁寒氏”，已是清朝立国十几年后，南方仍存在衰朽无望的朱姓小朝廷之际。“岁寒氏”字义中，似乎寓有老人在故国残山剩水下感时伤世的一颗心，而又有以松柏岁寒常青的风骨自勉自慰之意。他说年轻时也曾迷恋读书仕进，妄想当朝廷重臣（青紫，是古时规定高官贵胄所独有的绶带颜色），为国效力；到年事稍长才知道，更重要的是“立身”，就是做人，并且直立着做人；要做人，更重要的是必须懂得廉耻。这也就是他终身所执著的“慎独”精神。他虽困于“公车”（举子们进京赶考的官车），却屡蒙别人荐举他去当官做事，他都谢绝、逃避，而甘于布衣粗饭。他并不寻找好山好水去隐遁，而隐身于仅取得中下级学衔资格的举人群中，至今已七十年。老来偏爱读《易》，钻研其微言要旨，以度余生，如斯而已。
    孙奇逢是“王学”即王阳学说北方学派的代表人物。孙奇逢提倡为学做人之道“操之在我”，而且一定要“确然不拔”，甚至要有点“狂狷”。这所谓“操之在我”，所谓“狂狷”，又与他所强调的“慎独”精神一致，这就是不因循守旧，不盲从迷信，而要“时时如临深履薄”，通过“力行”去“致良知”。这种“慎独”已经与这个词语的一般意涵有所不同，而具有了尊重自我光扬个性的要求。他有句在当时颇为惊世骇俗的名言：“不去取圣贤，未许读书”（不会或不敢从圣贤之书中有所去取，就不可言读书）。他认为当时许多读书人都属“乡愿”之流，是思想古旧保守的学究式的假道学家。他却“狂狷”地自诩：“万紫千红浑是旧，单枝独叶漫夸新。”他认为有创新思想独成一家的真正圣贤无不狂狷。难怪现代著名史学家杨向奎先生在其所著《清儒学案新编》中，把孙奇逢名列全书第一，并有这样的评价：“夏峰虽未出理学门庭，然气魄豪迈，非复理学家之温良。”
    他为什么晚年偏爱读《易》？《易》，即《周易》。“易”的意思就是变。《易·系辞》说：“生生之谓易”，又说：“为道也屡迁，变动不居……唯变所适。”都是讲，天地万物的规律就是不断生灭、更替，永无完结而又变动不居；人只能适应变化，按变化规律办事。《易》之古老道理，正合马克思的名言：“只有变是不变的。”孙奇逢晚年学《易》，既是要从《易》中求知解惑，更是对变革的渴望。他对“道”——学问越钻研越深，愈感到迷惑多多，在他的诗《睡醒》中就发出了“有心除妄重增妄，著意求清愈不清”的感叹。
    这样一位把追求“道”看得重过一切的人，如何看待名节呢？《池北偶谈》的这个小段子中，记录有孙奇逢一句相关的话：“古来忠臣孝子，义士悌弟，只是能自作主张。学者正在此处着力。”独立思考，按自己的良知办事，这才是一个学者应该“着力”之处。事实上，他对国家，对朋友，对弟子，对乡亲百姓，做了大量应做的事。如：明天启时魏忠贤阉党迫害东林人士，他不怕株连，而仗义执言，为之奔走呼号；诸义士被害后，他又不惜破掉家资，为之筹措后事，藏慝恤养义士遗属。崇祯九年，清军入关，所过之处人财皆空，他集合乡人死守容城，清军围攻七日终于退走。清朝定鼎后曾严禁野史传播，孙奇逢因著有《甲申大难录》，被人讦告，他坦然道：“天下事只问有愧无愧，不问有祸无祸。”他竭后半生之力，开设书院，求知觅道，讲学育人，实现自己的人生价值。这岂不是在坚守着更高层次的名节吗？
    孙奇逢与马世奇等在名节观上的分歧，不止是高下之分，更有着本质区别。作为学者，孙奇逢坚持认为，“良知之说，著力在‘致’字。”强调的是探索、实践开拓。又说：“读《易》之道最忌拘泥，贵变通。”“人心虚灵，最不可有先入之见。”可见，他怀疑和轻视先入之见，力求保持一颗“虚灵”的心，用自己的脑袋去思索，通过实践求得良知，并秉持良知办事做人。在明清交替之世，很有几位像孙奇逢这样坚持实践第一，坚持思想解放和张扬个性的学者（如黄宗羲、顾炎武、王夫之等），他们都淡泊以明志，毕生不与清廷合作，而致力于学问。这当然也是一种名节观，一种坚持名节的做法。而马世奇等刻意追求的名节，恰恰正是以行为去实现并宣扬传统的纲常名教，不仅用这个教条桎梏起自己，还要桎梏起别人，说服或强迫别人跟自己一块去完成他们眼中的名节。
    王士祯写的两个小故事，即使在今天也是耐人寻味的。君不见拘于某种“先入之见”，老摆出殉忠的架势而作秀者，不是代有其人吗？


首页 -> 2001年第12期

台湾光复后两岸交流专家学子

作者：●　史习培

字体： 【大 中 小】

    1945年抗战胜利，光复后的台湾面临着重建政治、经济、文化的繁重任务。为了加快加深台湾与祖国大陆融合，海峡两岸围绕摒除日据时期殖民教育制度及其影响，普及汉语言文化，开展了教育交流，并且达到了一个新的高度，出现了许多新的特点。

    大陆学人赴台湾
    台湾光复初期，大陆大批具有各种专业知识的人才赴台服务，是海峡两岸教育交流史上前所未有的新现象。赴台服务的这批学人，无论在数量上或是知识结构方面，都是过去任何时期所不能比拟的。
    大批大陆教师赴台任教，是台湾光复初期海峡两岸教育交流最初的也是最为明显的表现特征。台湾光复初期学校教师紧缺状况非常严重，这是日据时代实行台湾省教育“皇民化”造成的严重恶果。据1944年统计，当时台湾全省中等学校教员2033人，台籍教员仅100人，不及总数的0.5%；台湾全省国民学校（小学）教员15483人，台籍教员仅7161人，仅占总数的46%；台籍高校教员更是凤毛麟角，将大专以上院校全数计入，唯见一位教授和一位教员。战后日籍教师大批遣返，师资的补充和培养成为改造日据时期遗留的文化教育制度，重建台湾教育制度，实现台湾教育“祖国化”的急中之急。
    1945年9月，国民政府教育部召开战后全国教育善后工作会议，解决台湾学校教师严重紧缺的问题被列为专项议题，特别规定了“在内地举办志愿赴台湾任教的教师登记”，以保证接管台湾教育的有序进行。当时还在重庆办公的台湾行政公署教育处立即着手分别向重庆和福建各地邀约了一部分教员去台湾。台湾行政长官公署接收台湾后，一方面立即成立了教育甄选委员会，在台湾本省甄选、考选、训练教员，还设立了台湾省立师范学院，以就地解决补充、培养师资的问题。另一方面多渠道、多层次向大陆各省征选教员，以解师资紧缺的燃眉之急。10月下旬，台湾行政长官公署同时派员向福建、上海征选教员，并准台湾省立各中学以上学校及各县市向省外征选教员，以加快征选工作的节奏。1946年2月，台湾行政长官公署急电厦门市政府，委托在闽南招选240名师范毕业、年龄在26岁以上、能操国语及闽南语的语文课教员。至1946年9月，计有小学教员600多人，中学教员400多人通过台湾行政长官公署教育处的征选赴台任教，为台湾各级学校在新学年开始时能够正常运转，为实施教育部关于新学期一律采用国语教学的决策，准备了必要的师资队伍。为继续缓解师资紧缺的情势，11月，台湾行政长官公署教育处又在北平、上海分别设立了临时办事处，计划在3个月内征选两地400名中、小学教员赴台。在大批中、小学教师赴台的同时，一些颇负盛名的大陆作家、学者如许寿裳、台静农、李霁野、黎烈文等，也越过海峡，走上台湾最高学府——台湾大学的讲坛，为传播祖国文化，发展台湾省的教育，为促进海峡两岸的文学交流作出了重要的贡献。
    实现台湾省社会从日据时代“皇民化”到光复后“祖国化”的转变，语言文字的“祖国化”是核心问题。为尽快改变台湾同胞特别是年轻一代对祖国语言文字相当生疏的现状，在台湾省内普及国文、国语的社会教育，增强台湾同胞的民族意识，成为这一时期海峡两岸教育交流的重要议题，许多著名专家、学者、教授以推广国语、国文教育为使命，不辞劳苦，应邀赴台开展工作。如，魏建功教授等三人受教育部调派赴台组建“台湾省国语推行委员会”，随后，重庆、上海等地多位语言文字专家应邀加盟。他们通过台湾省内各县市相继设立的“国语推行所”，将普及国文、国语的工作全面铺开。又如，在先后开办的台湾公教人员和公职人员国语、国文教育训练班中，厦门大学得闽台一衣带水，语言相通之便，教育系和中文系先后有郭一岑、陈景磐、虞愚等多位著名学者教授应邀赴台，或在暑期举办的公立和私立中小学校长、教导主任训练班讲课；或以国语、国文教育为主题，为民政、财政、交通、警务等系统的公职人员训练班开设专题讲座，为台湾社会国文、国语普及培养了基本群体。
    大专院校毕业生纷纷到台湾工作，投身于战后台湾社会的重构与发展，是台湾光复初期海峡两岸教育交流的又一突出特点。台湾光复初期，社会重建和教育制度改造的任务之繁重，对于投身社会的大学毕业生是严峻的考验，而岛内人才匮乏对于投身社会的大学毕业生又是创业的机遇。不少大陆大学毕业生热切希望赴台工作，第一批赴台服务的是厦门大学的8位应届毕业生。他们不待战后校址回迁厦门，就从闽西长汀出发，辗转经福州，于1945年9月抵达台湾。之后，赴台服务的大学毕业生与日俱增，厦门大学1945年至1948年自愿赴台工作的毕业生就达300多人。国立海疆学校1947年元月离校的首届毕业生“计162人，多服务于台湾等地”。福建音乐专科学校的许多毕业生也在战后台湾急需音乐教育人才的情况下应聘赴台湾中学或中等专科学校任教。一大批大专毕业生赴台，为台湾战后重建增添的不唯是知识，还有生机与活力。
    总而言之，台湾光复初期，大陆大批具有各种专业知识的人才赴台服务，是海峡两岸教育交流史上前所未有的新现象。赴台服务的这批学人，无论在数量上或是知识结构方面，都是过去任何时期所不能比拟的。

    台湾学子赴大陆
    台湾光复初期，大批台湾青年学生渴望了解祖国大陆，珍惜台湾铲除殖民主义教育制度后海峡两岸教育共同发展为他们提供的升学机会，纷纷进入大陆高校学习，是海峡两岸教育交流史上又一突出的现象。
    台湾光复初期，海峡两岸教育交流的另一突出表现，是大批台湾学子到大陆易地求学。日据台湾时期，台籍青年接受高等教育的权利受到殖民主义教育政策的极大限制。以台湾大学为例，光复前有在校学生1666名，其中台籍学生仅322名，所占比例不及20%，而日籍学生则多达1344名。日据时期，台湾人接受大学教育的比例仅有0.03%，而台湾的日籍人却达4.5%，后者是前者的150倍。为尽快改变这种状况，海峡两岸积极协调为台湾学子创造他们期盼已久的升学机会。
    1946年12月教育部通知各省为“沟通文化，增进民族感情”，应鼓励和帮助台湾人将自己的子女送到大陆各省学习，遇有台籍学生前往该省肄习时，“应比照边疆学生予以优待从宽取录”，“酌定优待办法”。为此，厦门大学新生院特提请校行政会议通过设立了台籍学生国语、国文补习班，首批参加学习者30余人。为便利台湾考生升学，1947年6月，福建协和大学首创在台湾设立“台湾考区”并降低录取分数标准，“俾使台省青年多获录取机会”。与此同时，厦门大学提出了除招生考试外，“兼采成绩审查方式”录取台湾考生的办法，（即由台北高中毕业生升学指导委员会将台湾考生历年成绩及报考志愿报送台湾教育厅，申请保送，然后再接受厦门大学对其进行国文、英文、数学三科甄别考试，成绩通过者即成为厦门大学正式新生。）这种有别于大陆考生的特殊招生方式，照顾了远隔大海，交通不便，以及学业基础相对薄弱的台湾考生，对他们产生了极大的吸引力。1947年至1948年有55名台湾高中毕业生经台湾省教育厅保送进入厦门大学学习。
    1946年6月25日在新创刊不久的台湾《新生报》头版头条刊载了台湾省教育厅发布的关于考选升学内地大专以上公派生招生公告，公告在台湾青年学生中引起很大的反响，7月就有200人报名并参加台湾省教育厅举办的升学内地专科以上学校公费生考试，其中100人被录取。为了让录取的考生增加对祖国的认识，具备必要的国语基础，还对他们进行两三个月的预备训练，训练期满，依照考生自愿分发大陆各校就学，并发给学费和膳食津贴。在台湾光复初期，通过考选先后有200多名台湾公费生分赴北京大学、复旦大学、上海医学院、暨南大学、同济大学、武汉大学、浙江大学、厦门大学学习。一位当时赴暨南大学学习的台湾公派生在船离码头前，以《临别告同胞书》抒发自己的深切感受，回归祖国的豪情和获得升学机会的喜悦溢于言表：“别了，可爱的同胞。当我们毕业的时候，将带回更大的力量，建设新台湾，建设中国！”

    台湾向大陆的科技辐射
    台湾光复初期，海峡两岸教育交流一个特别值得关注的特点是：既有大陆文化向台湾传播的传统流向的重现，又有战后台湾科技文化向大陆辐射的新流向，显现了两岸交流拓展合作的发展趋势。
    历史上，伴随着台湾的开发和发展，大陆的教育制度、教育思想、教育人才流向台湾；台湾人到大陆参加科考，回祖籍修族谱，台湾的贡生、举人、进士分发到全国各地任官治事。这些构成了海峡两岸教育交流的传统内容和轨迹。台湾光复初期，传统的两岸教育交流发生了变化，出现了台湾科技文化对大陆的辐射和向大陆的传播。
    台湾光复初期，台湾的科技文化以大陆教育界赴台学习为桥梁和媒介向大陆传播。台湾光复后，大陆赴台参观、学习的考察团体络绎不绝。以福建为例，粗略统计，战后特别是1947年后的短短二、三年中，厦门大学、福建医学院、福建农学院、集美高级商科学校、国立海疆学校、福建音乐专科学校、林森师范学校、龙溪师范学校等福建主要的大学和中等专科学校都组织了考察团赴台观摩学习。各类专业赴台考察团均由专业人员组成，考察目的明确。如福建农学院组成的农林考察团是由该院农艺、森林、园艺、病虫害、农业经济系推派五位教授组成，主要赴台进行农业品种改良、病虫害防治、森林栽培和保护等调研。福建医学院派出多批讲师、助教到台湾大学医院进修，并组织毕业生赴台参观那里的医疗机构。应基隆港务局之邀，厦门大学土木工程系的33位学生由两名讲师带队，组团赴台进行基隆港测量工作。国立海疆学校赴台考察，重点则在于收集海疆资料……众多教育专业人员赴台参观考察，既扩大了专业人才的学科视野，又对福建各类大中专院校规范学科教材建设、提高学科研究水平起到了直接的促进作用。一些富有新意的交流设想也在两岸教育界有识之士的交往中酝酿（1949年厦门大学校长赴台与台湾大学会商两校交换教授及合作事宜。此计划后来由于时局变化两岸分离而没能实现）。
    台湾省的医、理、工、农各类专科院校设备完善，技术领先，规模也较大，有专业教育资源的明显优势。为了培养专门人才，大陆有关教育部门积极筹划选送学生赴台湾升学或进修。鉴于福建培养医、理、工、农等专门人才的学校极少，1948年度福建省政府行政会议通过厦门市专项提案，借闽台一衣带水，语言相通之便，在闽南各公立、私立中学以考选方式选拔优秀毕业生，保送去台湾，经由台湾省教育厅以每科目50人的名额分配至各院校修读医、理、工、农等专业。省政府为保送赴台学生提供旅费和学膳费津贴，还建议台湾教育厅给予赴台求学的闽籍学生以优惠。虽然，此一提案终因种种原因没有得到落实，但这项旨在“逐年保送闽南学子前往深造，既可补本省理工教育之不足，亦可为闽台文化之一助”的教育交流提案，在及时反映两岸教育交流发展的内在需要，积极开拓两岸教育交流的新途径方面不失新意。
    综上所述，台湾光复初期在短短的三、四年间，海峡两岸教育交流有了长足的发展。虽然“接收工作以教育最为艰巨”，但透过海峡两岸教育交流的具体形式，可以看到大批专业人才的调配不仅仅是一般意义上的两岸交往，它为促进当时接收工作的顺利完成，促进两岸的融合发挥了不可替代的作用。海峡两岸教育交流直接促进两岸教育共同发展，而同时得到发展的还有两岸关系。海峡两岸教育交流在重现大陆文化向台湾传播的传统流向的同时，也显现了战后台湾科技文化向大陆辐射的新流向，展现了两岸交流拓展为合作的必然发展趋势。
    （责任编辑 吴 思）


首页 -> 2001年第12期

总目录

作者：佚名

字体： 【大 中 小】

《炎黄春秋》2001年（1-12期）总目录
标　　　　题 　 　　　 作　者 期·页

【开　篇】

直面世界 开拓未来
——2001新年献词…………………本刊编辑部1·2
《炎黄春秋》的责任…………………………杜润生1·3
坚持用事实说话………………………………李 庄1·4
解放思想和实事求是本质上是一致的………宋木文1·4
对《炎黄春秋》四点建议……………………张岂之1·5
为读者多介绍一些当代科技知识……………曾彦修1·6
我党许多教训有待继续探讨…………………吴 象1·7

【本刊特稿、专稿】

十年功夫非寻常——庆祝中华炎黄文化研究会
成立十周年大会侧记……………………严久惠7·68
《炎黄春秋》的春秋 ………………………杜导正7·70
萧克将军与《炎黄春秋》 ………………… 洛松松8·14
炎黄春秋杂志社集会庆祝创刊十周年…本刊记者8·17
我们随万里在农村改革前沿搏击…………张广友10· 2

【春秋笔】

张闻天主张利用私人资本…………………刘雪明2· 2
从实求知志在富民的费孝通 ……徐庆全 杜明明2·10
“四人帮”组阁与毛周长沙决策 …………王永钦3· 2
胡耀邦与《“一分为二”是普遍现象》
一文的发表 ……………………韩树英 孟 凡3· 8
毛泽东“引兵井冈”考 ……………………晓 农4· 2
孙中山对资本主义取善果避恶果…………杨天石4· 9
新中国天津首任市长黄敬…………………范银怀4·12
古田会议前的朱德、毛泽东 ………………庹平平5· 2
70年前一场反伪科学的斗争………………薛攀皋5· 8
抗战时期毛泽东的民主主张与实践………姜 平6· 2
聂荣臻保护生物学家朱洗“过关”…………薛攀皋6·10
江渭清抗命三保刘顺元……………………潘祝平6·14
“剿共英雄”卫立煌的人生巨变……………郭广迪6·16
中共“一大”开创历史新纪元 ……………周而复7· 2
牢牢把握邓小平提出的和平与发展
时代主题…………………………………何方方7· 8
胡耀邦与万里在农村改革中………………吴吴象7·13
为民权保障而死的杨杏佛………………… 傅国涌9·24

标　　　　题 　 　　　 作　者 期·页

革命军马前卒邹容…………………………谢尚品9·28
辛亥革命与台湾…………………………… 何何标9·33
辛亥革命断想：政治自觉与学术自觉……张岂之10·10
孙中山的民主思想………………………杨天石10·14
为宪政流血的“第一人”宋教仁………… 贺贺渊10·18
辛亥革命前后的梁漱溟 ………………… 汪东林10·22
八大政治路线确立过程中的刘少奇 ………王双梅12·2
鲍罗廷向孙中山传授苏俄体制……………张家康12·9

【陨星篇】

哲人其萎 勋业长存
——记胡绳的思想理论贡献……………郑 惠 1· 8
胡绳病中来信和他最后关注的一个问题
…………………………………………吴 江1·15
刘伯承在上党拉开解放战争序幕…………刘备耕1·20
大革命前后刘少奇在上海…………………陆米强2·23
为知识分子仗义执言的陈毅………………吴跃农2·28
黄克诚率部进军黑土地……………………刘德荣2·32
盐城“二乔”…………………………………王光远2·40
追忆胡绳同志………………………………马仲扬3·22
我所知的中共诤友梁漱溟…………………阎秉华4·28
保健医生眼中的邓小平……………………傅志义 5·26
正直无私功成不居
——纪念冯乃超同志百年诞辰……………周而复5·28
郑维山三进三出河西走廊…………………郭梦林5·33
明月清风怀大师——赵朴初 ………………袁袁鹰 5·34
河南义勇军司令张之朴 ……………………张张虚 5·38
在白色恐怖下为李大钊送葬……………… 安 若6·22
刘少奇与何葆珍烈士………………………张飞虹6·24
不能遗忘的费巩……………………………傅国涌6·27
何功伟其人其事——写在中国共产党诞生
80周年前夕……………………………于光远7·36
中共台湾地下党张志忠烈士………………吴克泰7·40
中共创建时期的蔡元培……………………陆米强7·42
参与筹备中共“一大”的邵力子 …………祥钧钧7·46
陈毅在外交部
——纪念陈毅同志诞辰一百周年……柯华华 8· 7
宋庆龄与《中国建设》……………………张彦彦 8·12

标　　　　题 　 　　　 作　者 期·页

知识分子的真挚朋友蒋南翔………………宋廷章 9·20
“未名社”成员赵赤坪烈士……天国 锡九 韦顺10·50
何功伟烈士留给我的记忆 ………………吕吕鸿10·55
陈云与旧人员、资本家、知识分子 ……… 吴跃农11·18
徐向前的磨难婚姻 ………………………崔向华11·22
赵世炎在法国的斗争活动 ……………… 倪良端11·24
王尚荣将军亲历的三次军事行动 ……… 罗元生11·26
巴人与巴人精神 …………………………周而复11·32
张学良的情感生活——世纪老人
多采人生（连载一） ……………徐庆全 赵杰杰12·14
陈叔通建国前夕十三封信札解读 ………袁小伦12·22

【英杰谱】

“东方魔稻”发明人袁隆平奇遇记
……………………………………庄志霞 聂冷1·30
民主斗士史良 ……………………赵纪军 杜秀娟1·39
百岁红军女战士陈琮英……………………蔡庆新1·45
建国初叶帅抓经济的点滴回忆…王 匡 曾彦修2·16
张爱萍初上国防科研路……………………贺茂芝2·19
为 “两弹一星”殉职的郭永怀………金志涛等六人3·12
尚钺与少年金日成…………………………陈 模3·17
我随习仲勋同志下乡记……………………万绍芬4·18
李大钊陈独秀“不打不相识”………………王俊彦4·24
一位记者对周恩来同志的回忆………………高 梁5·12
项英与武汉工人运动………………王继民 于洪伟 5·19
董必武创办私立武汉中学……………………王 谦 5·22
与人民共命运的雷洁琼……………………张 彦5·24
邓叔群：开创大西北生态林业的先行者…黄俭俭10·26

【人物志】

民国前总理熊希龄毁家纾难………………龙儒文12·48
蒋梦麟困境中执掌北大 …………………傅国涌12·52
为名家“做嫁衣”的常君实………………白白岩12·55
胡绳培养学术人才逸事……………………郑郑惠12·58

【人海浪】

美国将军史迪威与八路军…………………吕德润 1·50
我的哲学启蒙老师艾思奇…………………廖盖隆 1·53
路遇陈独秀…………………………………张 定 1·56
当代武训——港胞张杰……………………赵 畅 1·58
中国核潜艇工程总设计师黄旭华…………金 凤 2·46
——世纪老人多采人生
红军电台创始人之一王逸群………………舒 云 2·52
戈枫为自己画了个圆满的句号……………南 雁 2·54
追寻父亲的清白……………………………何 奇 3·52
漫画之星屠益范……………………………汪 澄 3·60
标　　　　题 　 　　　 作　者 期·页
农村合作医疗的创始人覃祥官……………胡振栋 3·62
东北军将领蒋斌是民主革命的忠勇战士
……………………………………………白竟凡 4·43
当代著名女学者冯沅君……………………赵淮青 4·48
民初风云人物陈其美………………………骆驼刺 5·67
巨富大仁的刘青霞………………常艳春 石繁亮 5·70
三个早期清华人……………………………钱听涛 6·45
教育家张宗麟的坎坷一生…………………张 沪 6·48
刘长春——首闯奥运的中国人……………英英武 7·58
寻访肖逸烈士遗踪…………………………郭郭锋 7·62
缅怀“纯人”汪润…………………………徐光耀 7·65
谢觉哉夫人王定国在西路军………………谢景星 8·18
张学良的心腹谋士黎天才…………………无无文 8·21
清末王爷载涛新生记……………冯彩章 李葆定 8·28
献“常林钻石”姑娘的曲折人生…………石为开 8·30
书画鉴赏家马宝山长春购宝记……………张树林 9·44
书画家李山…………………………………韦韦顺 9·47
邓小平之弟邓蜀平的故事…………………尹尹骐10·66
解放前夕谢筱在福州作地下工作 ……许翰如10·70
搞导弹起家的卫星专家孙家栋 ……………王建蒙11·53
“世纪影人”王晓棠………………………宫洁民11·56
我国神经精神医学奠基人许英魁 ………王芷沅11·58

【亲历记】

聆听毛主席在延安的五次讲话………………曹慕尧3·33
反“五风”亲历记……………………………张广友3·38
哭笑不得的故事……………………………刘 衡3·43
“运动”中的人世情…………………………刘镰力3·47
留苏岁月…………………………………… 程斯煌6·35
党派我给宋庆龄当秘书…………………… 李 云6·40
革命信念与我的风雨人生………………… 刘刘英7·24
特殊年代的特殊群体——1976年全国
政协直属学习组追记 …………………汪东林7·28
我们潜入河南获取第四次“围剿”计划…李云云8·59
目击中国远征军救援英国盟军…………… 王楚英8·62
我对中共中央后方工作委员会的回忆……杨尚昆9 · 2
朱总司令三次保我渡难关…………………欧阳毅9 · 8
我所经历的真理标准讨论………………吴吴江9·12
1979年理论工作务虚会追记
——真理标准讨论第二阶段……………吴吴江11· 2
回忆联合国恢复我国合法席位的日子……高 梁11·10
郭洪涛回忆三迎毛泽东…………刘青霞 白炳书11·15

【铭心篇】

滚在刺刀尖上的日子（上）
——冀中“五一大扫荡”亲历记………徐光耀11·45
标　　　　题 　 　　　 作　者 期·页
滚在刺刀尖上的日子（下）
——冀中“五一大扫荡”亲历记…………徐光耀12·42

【求实篇】

遵义会议后张闻天是不是总书记…………何 方1·25
庐山会议周小舟坚持不批彭德怀…………杨第甫1·28
关于陈独秀评价的断想……………………冯建辉7·18
左联作家蒋光慈被开除党籍始末…………刘小清9·60
朱德周恩来胜利指挥第四次反“围剿”…庹平平10·30
黄克诚被诬的“黄金案”始末……………易知难10·36
顶着风浪为武训辩护的郝瑞琛…………李公天10·38
古大存冤案及其平反 …………………… 陈陈模12·26
钟惦和《电影的锣鼓》………………… 罗学蓬12·32

【沉思录】

世纪之交感言：还是要防“左”……………李 锐2·42
我的“三反”铁证的肯定与否定……………艾 狄4·68
劫后传书泯恩怨 ——作家刘白羽与
徐光耀通信……………………刘白羽 徐光耀6·28
顾颉刚在1958年“拔白旗”运动中………张锡金9·36
河南“潘、杨、王”事件前后…………………杨继绳9·40

【群言堂】

读了《打扫孔家庙》之后……………………欧远方1·68
在大贪背后…………………………………官伟勋1·70
想起林纾的两篇小说………………………纪 文1·71
漫谈陈独秀…………………………………曾彦修3·26
写今昔也写胜负……………………………李 庄4·42
废止“文革”中“大批判”的遗风…………伍思文4·62
预测和探索未来……………………………张忠召 5·48
任仲夷的自嘲………………………………杜导正 5·50
想到康生的作恶……………………………李 庄6·60
写好自己的“起居注”………………………刘恩启8·68
副部长与院士………………………………李李普8·69
琐议“父母官”………………………………马马悦8·79

【大家谈】

不再是搞唯成分论的时候了……………李李庄11·42
“与时俱进”是共产党人应有的科学精神
……………………………………………曾彦修11·43

【管见篇】

对资本主义研究之我见…………………钟沛璋11·36

【访谈录】

与香港友人谈邓小平的理论贡献…………吴江江8·2
标　　　　题 　 　　　 作　者 期·页

【文荟苑】

曹禺不仅仅是戏剧大师……………………张 彦1·62
金山的多采人生……………………………白 岩1·65
卜少夫和他的《新闻天地》…………………李 伟3·68
新式标点第一人汪原放……………………安绩常3·72
一幅令人难忘的血缘亲情图………………何 标3·25
佳人空谷意 烈士暮年心
——读陈独秀致台静农书札……………舒 芜4·53
艺术大师陈师曾纪事………………………李运亨4·58
中华文明溯源的“夏商周断代工程”………王兆麟5·51
石湾陶艺大师刘传…………………………全东辉 5·56
读吴江《文史杂论》………………………李一蠡 5·59
“知北游”日记 ——1949年一些文化
名流的心态和际遇………………………袁小伦6·62
文怀沙与《红楼梦》研究……………………胡晓明6·67
欢庆建党80周年……………………………吕吕鸿7· 7
江城子………………………………………胡吉祥7·69
风雨沧桑 一树晴霞
——记中国画艺术家汤文选……………汤立立7·72
茅盾在大革命失败后的人生轨迹…………尹尹骐8·34
白族文豪赵藩………………………………刘冠群8·39
《毛泽东自传》的译者汪衡…………………沈仁干8·42
中国昆曲被列为“人类口述和非物质遗产”榜首
……………………………………………王王恂9·64
在麋鹿苑看“东方护生诗画”……………… 郭郭耕9·66
茅盾在作协往事 …………………………涂光群10·58
地下影人的重庆回忆………………… 钱筱璋遗作10·62
咏叹西北胡杨林……………………………李屺阳11·44
郭沫若与《人民文学》……………………涂光群11·61
诗坛泰斗臧克家 ………………………… 陈利明11·64
革命歌曲《你是灯塔》的遭遇………沙 洪 久 鸣11·78
杨绛谈她和钱钟书 ………………………金金凤12·60
留洋作家陈学昭三进延安…………………朱鸿召12·64
危难中邓颖超广州丧子……………………周秉德12·70
贺《炎黄春秋》创刊十周年（诗） ………范敬宜12·25

【文史阁】

早期共产党人加入国民党决定的由来……王俊彦 5·60
民主党派和称谓……………………荣 斌 陈佳忠 5·62

【挚友情】

沫沙十年祭…………………………………李 普2·56
回应李普《悼胡绳》的信……………………李慎之6·30
33 个晚辈学人眼中的胡绳…………………李向前6·33
继承欧远方遗志……………………………李锐锐8·33
标　　　　题 　 　　　 作　者 期·页

【赤子心】

彭泽民：孙中山信徒、共产党挚友
…………………………………章定龙 彭润平7·51

【两岸情、同心结】

一张照片引起的回忆 ……………………张张虚 9·72
于梨华“冷冻”在台湾白色恐怖年代里…古远清11·66
台湾光复后两岸交流专家学子 …………史习培12·74

【民族园】

汉族是一个越滚越大越结实的雪球
…………………………………孟凡夏 刘振贵10·73
平凡而又非凡的瀛生……………………刘刘路10·76

【时代风】

“经济大使”经叔平………………………邱 健4·36
陈聚恒：让树木超高速生长………………张天来12·36

【遗闻录】

蹈海亦英雄的陈天华………………………骆驼刺2·72
民初著名报人邵飘萍为何被杀……………傅国涌2·74
陶铸家有过一个“集体宿舍”……………刘德纯2·77
我父亲苏静参加“军管”二三事…………苏晓林3·65
陈嘉庚先生两祭黄帝陵……………………苏 明3·77
共产国际里最早的中国人刘绍周
…………………………………王继民 于洪伟4·63
从日记看阎锡山晚年心态…………………李蓼源4·66
王明与新中国第一部《婚姻法》…………吴跃农 5·64
1936年的四川大饥荒……………………郑光路6·55
在美军监狱的中共党支部…………………张泽石8·44
八路军向国民政府领饷记…………………窦孝鹏8·46
迥异的家庭 奇特的爱情 悲惨的结局—社会主义
青年团创始人俞秀松及其夫人………高凤英8·52
二战初为犹太人开绿灯的中国外交官
…………………………………伍法佑 伍法同8·56
我为在玉田的朝鲜慰安妇作证…………刘大为10·79
少年中国学会成立始末 …………………王俊彦11·68
太原审判日本战犯………………………马马明11·72

【古今谈】

谈独立思考…………………………………欧远方2·61
中国传统商业为何未孕育出市场经济……李一蠡4·76
史家正气 首在求真………………………丁伟志 5·42
曾国蕃慧眼识俞樾…………………………李风宇 5·47
漫说等级制、宗法制和家长制 ……………李一蠡6·69
标　　　　题 　 　　　 作　者 期·页
孙中山思想的开放个性……………………贺渊渊7·74
清代皇权与官吏侵贪………………………卢卢经7·78
黑社会组织犯罪的历史成因………………江仁宝9·52
天堂与天国种种……………………………舒舒展9·57
内乡县衙的启示……………………………张天来9·71
从历史的深层看日本 ……………………武武寅10·42
戴罪功臣林则徐 …………………………梁衡衡10·46
玄奘顶骨舍利下落之谜 …………………凌凌远11·74
王士祯笔下关于名节的两则故事 ………李一蠡12·72

【古镜台】

用另眼看大帝………………………………李一蠡1·72
恶政是一面筛子……………………………吴 思1·74
大哉晏子……………………………………邹人煜2·63
先天下忧的龚自珍…………………………靳树鹏2·66
昭君“怨”吗？ ……………………………王宏志2·68
霍光现象的警示……………………………沈 潜3·78
史书是怎样记述纪晓岚的…………………黄爱平4·72
从清朝档案中看和………………………卢 经6·73
列强畏忌的清末刚烈名臣李秉衡…………魏文华8·70
林则徐还是个抗洪英雄……………………刘葵华8·74
乾隆时期的文字狱…………………………李凌凌8·76
也评诸葛亮用人与魏延之悲剧 ……………彭传杰9·74

【九州景】

茗气氤氲说茶城…………………刘振贵 孟凡夏2·78
黄山雪凇……………………………………吴吴象4·80
柔石故里仰高风……………………………冬冬枫 5·76
山南地区——藏族文化摇篮………………杨兆麟 5·78
昆明大理丽江行……………………………孙维熙6·78
荆轲壮别何处………………………………曲英杰9·68

【他山石】

印度：亚洲另一只醒狮……………………清 早1·78
文艺复兴——开辟欧洲巨人时代的运动
………………………………………………湘 浏 5·73

【信息窗】

赏中秋明月 话祖国统一 …………………严久惠9·80

【编读窗】

钱瑛与《洪湖赤卫队》主角原型无关……黎 白2·22
《炎黄春秋》的编校工作有待加强………谢 宁2·31
关于“林彪一号令”及其他………………郝俊卿3·74
上书毛泽东揭露秦城监狱的是刘淑清……郭 华3·76
创造讲真话的环境…………………………安振英4·11
读者来信二则…………………刘敬坤 胡野坪7·23、64
来自读者的祝贺 …………………王荆 刘德纯等9·78
也谈陈独秀晚年的生活来源……………吴孟明10·35


首页 -> 2002年第1期

新年絮语

作者：●本刊编辑部

字体： 【大 中 小】

    春秋轮回，岁月嬗变，2002年悄然而至，历史又翻开了新的一页。
    尊崇历史是中华民族的优秀传统，所谓“察往轨，知来迹”，便是人们对于这一传统的自觉。刚刚度过了她十岁生日的《炎黄春秋》，回首既往，步履匆匆，风雨兼程，深感自慰的，就是在这一认识上的提高，以及在这方面所作的努力；展望未来，面临新的机遇和挑战，需要我们的是更多的机敏和睿智，更多的务实和创造，拂去浮躁，力避平庸，谋求事业的“苟日新，日日新，又日新”。
    历史的意义是借鉴。历史让我们认识人类的演进，社会的发展；历史让我们了解事物的缘由，变化的轨迹；历史还以其特有的传承作用，靠岁月的积淀，铸造民族精神，涵养民族品格。基于这样的认识，我们反对随意地剪裁历史，更反对把历史学作为一时政治需求的侍婢。我们倡导以历史的眼光看待历史，把诸多的历史经验和智慧，视为超越时空的中华民族的共同财富。我们以文明进步为标准，记述波澜壮阔的革命洪流，讴歌气壮山河的改革大潮，同时绝不放弃以应有的笔墨，评价在中华民族史上某一阶段、某一方面作出过贡献的志士仁人。
    真实是历史的生命。马克思、恩格斯早就说过：“不论在自然科学或历史科学的领域上，都必须从既有的事实出发。”中国的史学家也有“以史求实、以实求理”之说。有了丰富确凿的史料，才能进行科学的分析和概括，从而总结规律，发现真理，给人以新知，推动社会前进。然而，探求历史的真实是很不容易的。不消说历代皆有伪造历史的图谋不轨者，即使是正常人，往往由于受个人利益、集团利益、阶级利益的影响，也难免视野局限、立场偏颇，以致或扬或隐，将事物的本面弄得大失其真。《炎黄春秋》以“去伪存真”为办刊原则，坚守不舍，目的就是弘扬秉笔直书、探求真理的美德，为拂去历史的尘埃，揭示历史的真面，尽自己的一份努力。
    历史研究除了真伪之辨外，还有一个“仁者见仁、智者见智”的问题。但这绝非坏事，意见相左，互相驳难，只要不失探求真理之心，便可收互相借鉴、相得益彰之效。这正是我们期待的百家争鸣、学术繁荣之盛况。一向主张“兼容并蓄”的蔡元培，早年说过这样一段话：“中国人不能容忍异端，长此以往，很容易养成一种正统的暴力，即对异端采取一种非常残酷的态度。”这乍听来颇具耸人听闻意味的话，不幸在20世纪60年代再次得到应验：林彪、“四人帮”在“文革”中，疯狂扼杀文化、残酷铲除“异端”的所作所为，就是历史的例证。否极泰来，我们终于有了中共的十一届三中全会，有了“双百”方针的重申，有了“科教兴国”口号的提出，有了“把我国建设为富强、民主、文明的社会主义现代化国家”的奋斗目标。我们深信，随着中国经济的持续发展，民主法制的健全，社会稳定的进一步加强，历史科学的研究必将迎来一个更为宽松的环境，更为活跃的局面。“海阔凭鱼跃，天高任鸟飞”，理想的“百花齐放、百家争鸣”的局面一旦出现，中华民族的伟大复兴也就更有希望了。
    学者说，“史实有终而意义无尽”，“秦王朝只存在了十四年，研究秦王朝的历史二千年不衰”。这便是史学的价值，这便是历史的魅力。两千多年过去了，秦始皇统一中国的伟业不朽，焚书坑儒的骂名难消，那“其兴也焉、其亡也忽焉”的盛衰史，更不知引发过多少后人的掩卷沉思。历史是永不间断的时间长流,只要人类延续，历史就永无尽止。愿历史学与日俱进，历久而长青。《炎黄春秋》将一如既往，联系更多的学者、作者，利用新发掘的史料和研究的最新成果，为广大读者提供更为丰富的精神食粮。
    我们永远不能忘记的是读者的关爱。多一个订户，就多了一份支持，这支持不仅是物质的，还是精神的。《炎黄春秋》有今天的影响，便是千万读者共同支持的结果。在新年来临之际，让我们再次说一声：“谢谢！”


首页 -> 2002年第1期

知识分子阶级属性认定的艰难历程

作者：●余广人　冀一兵

字体： 【大 中 小】

    1995年，季羡林先生在谈及中国知识分子的境遇时说：“干知识分子这个行当是并不轻松的，在过去的七八十年中，我尝够了酸甜苦辣，经历够了喜怒哀乐。走过了阳关大道，也走过了独木小桥。有时候，光风霁月；有时候，阴霾满天。有时候，峰回路转；有时候，柳暗花明。金榜上也曾题过名，春风中也曾得过意，说不高兴是假话。但是，一转瞬间，就交了华盖运，四处碰壁，五内俱焚。”（季羡林：《朗润琐言》，上海文艺出版社1997年12月版，第116页）
    当代中国相当一部分老知识分子的心态，折射出他们在旧中国和新中国的坎坷遭遇，以及中国共产党对待知识分子政策变化的深刻影响。
    追溯建国后党对知识分子阶级属性认定的艰难历程，记取经验教训，对于实现科教兴国，乃至民族复兴，无疑是具有历史意义的。

    正误交织：建国初期对知识
    分子阶级属性的双重认定
    这里所说的建国初期，是指中共党史上通常所说的前七年，即1949至1956年。在这一时期党的知识分子政策，有一个十分突出并起着决定性作用的问题，那就是关于知识分子阶级属性的认定的两重性，即一方面认为知识分子属于工人阶级或劳动人民的一部分，另一方面又从世界观问题出发认为其是资产阶级的。这种认识的两重性，有时交织在一起，有时则是某一方面占据了明显的主导地位。
    知识分子的阶级属性，毛泽东在建国前夕党的七届二中全会上说：“无产阶级领导的以工农联盟为基础的人民民主专政，要求我们党去认真地团结全体工人阶级、全体农民阶级和广大的革命知识分子，这些是这个专政的领导力量和基础力量。”（《毛泽东选集》第4卷第1436—1437页）在这之后不久，周恩来在中华全国文学艺术工作者代表大会上的政治报告中也说：“文艺工作者是精神劳动者，广义地说来是工人阶级的一员。”（《周恩来选集》上卷第349页）他还把民主革命时期解放区的广大文艺工作者和国民党统治区的革命文艺工作者，看作是工人阶级的组成部分。
    在1950年8月中央人民政府颁布的《关于划分农村阶级成分的决定》中，对知识分子阶级属性作了这样的判定：“凡受雇于国家的、合作社的或私人的机关、企业、学校等，为其中办事人员，取得工资以为生活之全部或主要来源的人，称为职员。职员为工人阶级中的一部分。”凡受雇于上述部门的高级知识分子，如工程师、教授、专家等，“称为高级职员，其阶级成分与一般职员相同”。根据这些规定，绝大多数知识分子毫无疑问属于工人阶级的一部分。
    但是，对知识分子阶级属性的这一认定，并没有得到一贯的重视。在随后而来的知识分子思想改造运动中，被有意无意地忽略了。
    知识分子的思想改造运动，大约从1949年10月就开始了。在这一运动中，党对知识分子政策的主要内容是“团结、教育、改造”。在建国初期的特殊历史条件下，从巩固新政权和加快对新制度的政治认同方面看，这种政策有其历史的合理性和必要性，这一点必须给予肯定。但是，另一方面，从整个运动来看，这一政策比较明显地偏重于“教育”和“改造”，而突出地强调“教育”和“改造”政策的背后，隐含着这样一种思想倾向，即党内许多人从知识分子的世界观基本上是资产阶级的这一判断出发，实际上又将知识分子归入了资产阶级的队伍中。
    从这一判断出发，思想改造运动对知识分子采取了自我批判、群众批判、“洗澡”、“过关”搞运动的方式，使知识分子承受了巨大的压力。违心之论成为知识分子检讨过关中的普遍现象。这场运动不但严重地损害了知识分子的公众形象，也伤害了知识分子对执政党的感情。这场运动结束后，对知识分子阶级属性正确的认定——工人阶级的一部分——则没有人提了，而只剩下了错误的认定——是“资产阶级”或“小资产阶级”了。

    初试不利：知识分子
    会议上的努力受挫
    1955年，随着社会主义改造的即将完成和社会主义建设事业的即将全面铺开，人们愈来愈感到新中国建设人才的匮乏，感到知识和知识分子的重要性。早在年初就有过召开知识分子问题会议设想的周恩来，11月22日向刚从外地回到北京的毛泽东汇报了有关知识分子问题的情况，并陈述了自己的意见。
    11月23日，毛泽东召集中央书记处全体成员刘少奇、周恩来、朱德、陈云和中央有关方面负责人进行商讨，决定在1956年1月召开一次大型会议，全面解决知识分子问题；同时，会议决定成立由周恩来负总责的，有彭真、陈毅、李维汉、徐冰、张际春、安子文、周扬、胡乔木、钱俊瑞参加的中共中央研究知识分子问题10人领导小组，进行会议的筹备工作。
    1956年1月14日至20日，知识分子会议在北京正式召开。在京的中央委员、候补中央委员及各省市负责人等共1279人参加了会议。周恩来代表中央在大会上作报告。他在报告中着重传达了毛泽东关于“向科学进军”的重要指示，充分肯定了知识分子在社会主义建设中的巨大作用，阐述了党对知识分子的政策等一系列问题。他在报告中强调指出：“我国的知识界的面貌在过去六年已经发生了根本的变化……他们中间的绝大部分已经成为国家工作人员，已经为社会主义服务，已经是工人阶级的一部分。”在谈到对待知识分子问题上存在的错误倾向时，尽管周恩来批评了宗派主义和麻痹迁就两种倾向，但他明确地说“主要倾向是宗派主义”，这种倾向“低估了知识界在政治上和业务上的巨大进步，低估了他们在我国社会主义事业中的重大作用，不认识他们是工人阶级的一部分，认为反正生产依靠工人，技术依靠苏联专家，因而不认真执行党的知识分子政策”。（《周恩来选集》下卷第162—166页）周恩来的这些讲话，受到了广大知识分子的热烈欢迎。
    遗憾的是，由于当时在党的高层领导中，对于知识分子的属性尚未取得完全一致的认识，在这次会议结束后不久，2月14日正式下发的《中共中央关于知识分子问题的指示》中，“知识分子是工人阶级的一部分”的论断，又降调到了“知识分子的基本队伍已经成了劳动人民的一部分”。8月30日的八大预备会议第一次会议上，毛泽东在谈到已入党的知识分子的状况时说：“这一百万知识分子，说他代表帝国主义不好讲，代表地主阶级不好讲，代表官僚资产阶级不好讲，代表民族资产阶级不好讲，归到小资产阶级范畴比较合适。”对于已经成为工人阶级先锋队成员的知识分子尚且作如此低调的估计，就难怪八大恢复使用原先的“资产阶级和小资产阶级”的提法了。八大《政治报告》提出“要继续贯彻执行团结、教育、改造知识分子的政策”。《报告》所提出的仅仅是“运用”他们的力量，而不是“依靠”他们来“建设社会主义”了。1957年3月12日，毛泽东在《在中国共产党全国宣传工作会议上的讲话》中又明确地说：“我们现在的大多数的知识分子，是从旧社会过来的，是从非劳动人民家庭出身的。有些人即使是出身于工人农民的家庭，但是在解放以前受的是资产阶级教育，世界观基本上是资产阶级的，他们还是属于资产阶级的知识分子。”（《毛泽东文选》第七卷第273页）
    同年4月30日，毛泽东邀集各民主党派负责人和无党派民主人士谈话时，又强调：小资产阶级知识分子就是资产阶级知识分子，旧的世界观只有一个，另外分不出什么小资产阶级的世界观。
    在毛泽东看来，知识分子中只有少数人，大约10%，属于马克思主义者；大多数人，约为80%，属于接受社会主义制度，但世界观还未彻底转变的人。

    步入误区：知识分子被视为
    与无产阶级较量的“异己”
    知识分子阶级属性的错误认定，是与对阶级斗争形势的错误判断相联系的。
    1957年4月27日，中共中央发出《关于整风运动的指示》，5月1日见报，5月15日毛泽东就写出了《事情正在起变化》的文章，发给党内高级干部阅读。文章说：“现在右派的进攻还没有达到顶点，他们正在兴高采烈。党内党外的右派都不懂辩证法：物极必反。我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利，人们说：怕钓鱼，或者说：诱敌深入，聚而歼之。”至于这样的右派有多少，文章说：“所谓百分之一，百分之三，百分之五到百分之十的右派是一种估计，可能多些，可能少些。”（《毛泽东选集》第五卷1977年版第425、426页）6月初，一场反击右派进攻的大战，既在党内又在党外展开。被错划的50多万右派分子，无疑多属于各种类型的知识分子。尽管对绝大多数右派分子“按人民内部矛盾处理”，但其性质是铁定了的“敌我矛盾”。
    从此，以政治思想划分阶级有了先例，使阶级和阶级斗争失去了科学概念和客观标准，从而在经济战线上社会主义革命取得胜利后，又提出了政治战线和思想战线上社会主义革命的错误命题。
    1957年7月，毛泽东在青岛召开的省市委书记会议期间说：“单有1956年经济战线上（在生产资料所有制上）的社会主义革命是不够的，并且是不巩固的。匈牙利事件就是明证，必须还有一个政治战线上和思想战线上的彻底的社会主义革命。”（转引自中共中央党校出版社出版的《中国共产党七十年的历程和经验》第355页）
    这场政治思想战线上的社会主义革命对象是谁呢？1957年9月18日《人民日报》社论中的一段话可视为答案。社论说：“原来的地主阶级、官僚资产阶级，原来的国民党军政人员，他们早已名誉扫地，更加没有反对劳动人民的资本了，在这种情况下，自以为还有反对劳动人民资本的社会力量，主要的是资产阶级的党派和资产阶级的知识分子。”
    只隔一日开始的中共八届三中全会（扩大）上的《关于整风运动的报告》，把绝大多数的知识分子同资产阶级放在一起，认为“资产阶级，特别是它的知识分子，是现在可以同无产阶级较量的主要力量。”
    1958年5月5日至23日召开的八大二次会议，接受毛泽东同年3月成都会议提出、4月汉口会议加以论述的观点，宣布我国还存在着两个剥削阶级：一个是反对社会主义的资产阶级右派，被打倒了的地主买办阶级和其他反动派；一个是正在逐步地接受改造的民族资产阶级和它的知识分子。
    反右派斗争严重扩大化，思想文化界所进行的阶级斗争愈演愈烈，错误的过火的学术思想批判，拔所谓资产阶级的“白旗”，……使更多的知识分子中的精英受到伤害。相伴而来的是轻视知识和知识分子观念的广泛传播：“外行领导内行是一般规律”、“书读得越多越蠢”、“知识分子是最无知识的”；到了1958年，“卑贱者最聪明，高贵者最愚蠢”的口号盛行，甚至有了诸如“不要怕教授”、“不要迷信科学，对科学技术要又信又不信”的说法，“大跃进”中那些违反科学违反自然规律的荒唐事的出现，就不是令人奇怪的了。

    脱帽加冕：为知识分子
    再次正名的广州会议
    在经过20世纪50年代末60年代初的严重困难和挫折之后，党不得不对过去的一些政策进行调整。调整虽然主要是在国民经济方面，但其中也涉及到对知识分子的政策。1961年开始先后制定并颁发了《工业七十条》、《科学十四条》、《高教六十条》和《文艺八条》等。中央在颁发这些条例的批语中指出：“近几年来，有不少的同志，在对待知识、对待知识分子的问题上，有一些片面的认识，简单粗暴的现象也有所滋长，必须引起严重的注意，以端正方向，正确地贯彻执行党的政策。”（《周恩来选集》下卷注释第285条）
    为了给知识分子摘掉资产阶级这顶帽子，周恩来利用知识分子政策调整的机会再次呼吁。1961年6月19日，他在文艺工作座谈会和故事片创作会议上除了重申他1956年关于知识分子已经是工人阶级一部分的结论外，还对当时对待知识分子的简单粗暴现象进行了尖锐的批评。他说：“几年来有一种做法：别人的话说出来，就给套筐子、抓辫子、挖根子、戴帽子、打棍子。”“一来就是‘五子登科’，这种风气不好。”周恩来在批评科技文化界的不民主作风时说：“现在有一种不好的风气，就是民主作风不够……只许一人言，不许众人言，岂不成了‘一言堂’么？‘一言堂’从何而来？是和领导有关的。……我们要造成民主风气，要改变文艺界的作风，首先要改变干部的作风；改变干部的作风首先要改变领导干部的作风；改变领导干部的作风首先从我们几个人做起。”（《周恩来选集》下卷第323—324页）
    继周恩来之后，9月10日在庐山召开的中央工作会议上，薄一波也提出了知识分子的阶级地位问题。他在对提交给中央讨论审议的《工业七十条（草案）》所作的说明中指出：“过去每一次运动，有不少的企业总是把这些人叫做资产阶级知识分子，或者叫做旧人员……不能笼统说旧的技术人员都是资产阶级知识分子，更不能说我们培养出来的青年技术人员也是资产阶级知识分子。”（薄一波《若干重大决策与事件的回顾》下卷第996页）
    9月28日，在广东省委召开的一次全国人大代表和全国政协委员参加的高级知识分子座谈会上，身为中共中央中南局书记的陶铸在会上动情地说：“十二年的时间不算短，知识分子可以说已同我们结成患难之交。……‘疾风知劲草’，‘岁寒而后知松柏之后凋’。现在的问题是团结高级知识分子不够，对他们的信任不够。……对于过去批判搞错的，应该平反、道歉，老老实实认错。‘等价交换’。在什么场合戴的帽子，就在什么场合脱帽子不留尾巴。”同时，他还建议：“今后一般不要用资产阶级知识分子这个名词，因为这个帽子很伤人。其次，凡属思想认识问题，一律不准再搞思想批判斗争会。第三，不准用‘白专道路’帽子。”
    十多天后，陶铸在他主持召开的中南地区高级知识分子座谈会上更明确地说：“我们不能老讲人家是资产阶级知识分子，我看要到此为止了。现在他们是国家的知识分子，民族的知识分子，社会主义建设的知识分子。”
    1962年初，主持全国科技工作的聂荣臻在广州主持召开全国科技工作会议，目的是想制定一个全国性的科学发展规划。会议期间，知识分子情绪低落、顾虑重重的现象引起了他的重视。他把情况向周总理汇报，周总理心急如焚，为了党的科学事业，他决定前往广州向到会的知识分子发表讲话。
    周总理3月2日的这次广州讲话，显然是费了一番心思的，他着重从理论上阐明知识分子属于工人阶级一部分的道理：“知识分子不是独立的阶级，而是脑力劳动者构成的社会阶层。一般地说，这个阶层的绝大部分人在一定的社会条件下是附属于当时的统治阶级并为其服务的。”（《周恩来选集》下卷第354页）这段话的意思很明确：既然知识分子一般都依附于当时的统治阶级并为其服务，建国后知识分子依附的已经是无产阶级的国家并为其服务，那么他们当然应属于无产阶级了。
    周恩来在谈到党的领导时又说：“我们说党领导一切，是说党要管大政方针、政策、计划，……至于具体业务，党不要干涉，……党的领导不是党员个人领导，……党的领导是组织领导，……个人没有权力领导一切。”周恩来针对党内少数干部在知识分子面前盛气凌人、常常以领导者自居、以改造者自居的官僚主义风气批评说：“改造要互相帮助、互相学习。没有人是专门改造别人的。自居于领导、自居于改造别人的人，其实自己首先需要改造。要对这种人大声疾呼：‘请你自己先改造！’”“人总有缺点的，世界上没有完人，永远不会有完人。”（《周恩来选集》下卷第365—368页）
    继周恩来3月2日讲话后，陈毅又于5、6两日发表了著名的给知识分子“脱帽加冕”的讲话。他情真意切地说：“有些人说：‘我们跟共产党走了十二年，共产党总是不相信我们，还是把我们当成外人看待。’这样下去怎么行呢?这个问题必须解决。经过反复的考虑，昨天我对科学家讲话时，讲得很尖锐。周总理前天动身回北京的时候，我把我讲话的大体意思跟他讲了一下，他赞成我这个讲话。他说，你们是人民的科学家，社会主义的科学家，无产阶级的科学家，是革命的知识分子，应该取消资产阶级知识分子的帽子。今天，我跟你们行‘脱帽礼’。”
    陈毅的讲话受到与会知识分子的热烈欢迎，讲话过程中大家鼓掌达60多次。
    在广州会议上，周恩来等几位中央领导对知识分子问题产生的共识，很快形成了中共中央和全国人大所认可的共同意见，这就是3月28日周恩来总理向全国二届三次人代会所作的《政府工作报告》中的一段话：“我国的知识分子，在社会主义建设的各个战线上，作出宝贵的贡献，应当受到国家和人民的尊重。我国知识分子的状况，已经同解放初期有了很大的不同。新社会培养出来了大量年轻的知识分子，他们正在沿着‘又红又专’的道路成长。从旧社会来的知识分子，经过十二年的锻炼，一般地说，已经起了根本的变化。知识分子的绝大多数，都是积极地为社会主义服务，接受中国共产党的领导，并且愿意继续进行自我改造的，毫无疑问，他们是属于劳动人民的知识分子。我们应该信任他们，关心他们，使他们很好地为社会主义服务。如果还把他们看作是资产阶级知识分子，显然是不对的。”

    错上加错：对知识分子阶
    级属性认识的再次倒退
    周总理和陈毅在广州以及周总理在《政府工作报告》中关于知识分子问题的讲话，得到广大知识分子的热烈欢迎，但在党内遭到了抵制、反对和责难。柯庆施就下令上海市不准传达陈毅的广州讲话。周恩来当面要毛泽东对知识分子的阶级属性表个态，毛泽东却没有说话。因为他是不赞成为知识分子“脱帽加冕”的。1962年8月9日，当有人在北戴河中央工作会议中心小组会上提出“摘掉资产阶级知识分子的帽子是否合适”时，毛泽东说：“资产阶级知识分子有些阳魂过来了，但是阴魂未散，有的连阳魂也没有过来。”8月13日毛泽东又说：“从意识形态来说，资产阶级知识分子还存在。”9月11日，他又当面批评陈毅说：人家请你讲话总是有目的的，总要沾点光，没有利益他不干。我对总司令讲过，你到处讲话要注意。（见薄一波《若干重大决策与事件回顾》第1006—1007页）
    10月至11月举行的全国宣传文教工作会议上，与会者又对“脱帽加冕”问题进行了争论。反对一方的观点，以10月22日陆定一的讲话最具代表性。讲话认为：“这些年来知识分子政策有些乱，一‘左’一右。‘左’发生在1957年，1958年，1959年的下半年和1960年的上半年，表现为拔白旗，宁‘左’毋右的那个纲领，提升职称的那个文件。右表现为脱帽加冕，知识分子都成了劳动人民知识分子。知识分子只有两种：资产阶级知识分子和无产阶级知识分子，按世界观来划分。劳动人民知识分子的提法不确切，模糊了阶级界限。出身于农民、小资产阶级的知识分子，不附属于无产阶级，就附属于资产阶级。”（龚育之：《为知识分子“脱帽加冕”的广州会议》，载《百年潮》1999年第1期）
    11月26日，在中央书记处会议上，陆定一汇报了会议上的不同观点。周总理听后明确表示：“对知识分子，说我们提劳动人民知识分子是没有阶级分析，我是代表党作的报告，是党批准的，不是我一个人起草的，……我不认为我在广州会议上讲劳动人民知识分子有什么错误。”
    会上，总书记邓小平明确支持了周恩来的意见。他当即对陆说：“恩来在广州报告没毛病，对知识分子问题应照总理讲的解释，请定一查一查，澄清一下，讲清楚。关于知识分子问题，下次会议还要讨论，统一解释口径，还是按总理在人代会上讲的为准，把那一段印一下，那是中央批准的我们党的正式语言，今天正式决定。”他还说：“上次在主席处谈了，这次宣传会议关于知识分子问题的讨论，不下传。”（薄一波《若干重大决策与事件的回顾》第1007页）
    话虽这样说了，问题并没有解决。1963年9月，在《关于农村社会主义教育运动中一些具体政策的规定（草案）》中，正式提出“以阶级斗争为纲”的口号，从此阶级斗争的弦越绷越紧，在党的领导层，主张为知识分子摘掉资产阶级帽子的意见得不到毛泽东的支持，在各级党的组织中又有着“宁‘左’毋右”思想的影响，广州会议的“脱帽加冕”一说，使知识分子空欢喜一场。
    在“文化大革命”的十年动乱中，知识界首当其冲。知识分子被诬为“臭老九”，学有成就的知识分子被诬为“反动学术权威”、“资产阶级学阀”，惨遭迫害。1971年《全国教育工作会议纪要》作了错误的“两个估计”，说建国后的十七年教育战线是“黑线专政”；我国大多数知识分子还是“资产阶级知识分子”。这“两个估计”，像两块巨石压在广大知识分子身上，许多知识分子被迫荒废了专业，中断了工作，被折磨得死去活来，甚至还有相当数量的专家、学者被迫害致死。名曰“文化大革命”，实为对文教科技的大摧残，给我国社会主义事业造成了令人痛心的巨大损失。

    人间正道：知识分子回
    归应有的历史地位

    从十年动乱结束后的1977年开始，特别是党的十一届三中全会以来，党在拨乱反正、彻底纠正“左”倾错误的过程中，严肃地检讨和审查了在知识分子问题上的严重失误，恢复了知识分子是工人阶级一部分的科学论断，重新确立了正确的知识分子政策。
    1977年5月24日，还没有恢复领导职务的邓小平，在同王震、邓力群二人谈话时说，要尊重知识，尊重人才，要反对不尊重知识分子的错误思想。他明确指出：“从事脑力劳动的人也是劳动者。”这无疑是对多年来轻视知识、歧视知识分子，甚至把知识分子错误地划入剥削阶级范围的否定，也是对“两个估计”的彻底否定。
    1978年3月18日，邓小平在全国科学大会上庄严宣布：“他们的绝大多数已经是工人阶级和劳动人民自己的知识分子，因此也可以说，已经是工人阶级自己的一部分。”（《邓小平文选》〈1975—1982〉第86页）
    同年11月，中共中央组织部在《关于落实党的知识分子政策的几点意见》中指出：“我国现有的知识分子队伍，百分之九十以上是解放后党培养教育出来的，百分之七十以上出身于劳动人民家庭。即使是从旧社会过来的知识分子，经过党的长期教育和业务实践，经过二十多年的考验和锻炼，在世界观的改造上也有了很大进步。在现有的知识分子中，……绝大多数，已经成为工人阶级的一部分。”这个文件还指出：“二十多年来，我国广大知识分子，热爱党，热爱祖国，热爱社会主义，满腔热情地从事科学文化教育事业，就是在遭受林彪、‘四人帮’严重迫害，工作极端困难的条件下，许多人仍然坚守岗位，表现出很高的政治觉悟。他们不愧是工人阶级自己的又红又专的知识分子队伍，是党的依靠力量。”（《知识分子问题文献选编》第53页）
    同时，党中央果断地废止了过时的“团结、教育、改造”的方针，确立了对知识分子在“政治上一视同仁，工作上放手使用，生活上关心照顾”的正确方针。这是中国共产党在新的历史条件下对知识分子的最基本的政策。
    在1981年6月27日，中共十一届六中全会上通过的《关于建国以来党的若干历史问题的决议》中，对于知识分子问题，作了这样的历史性总结：“要坚决扫除长期间存在而在‘文化大革命’期间登峰造极的那种轻视教育科学文化和歧视知识分子的完全错误的观念，努力提高教育科学文化在现代化建设中的地位和作用，明确肯定知识分子同工人、农民一样是社会主义事业的依靠力量，没有文化和知识分子是不可能建设社会主义的。”（《中共党史学习文献简编》〈社会主义革命时期〉第351页）。
    特别应该指出的是，邓小平依据马克思主义原理，把握当今时代科学技术迅猛发展的大趋势，在恢复“知识分子是工人阶级的一部分”提法的同时，明确提出了“科学技术是第一生产力”的论断，为我国制定“科教兴国”战略提供了依据，也为知识分子在我国今后发展中所居的重要地位，奠定了坚实的基础。
    以江泽民为核心的党中央，坚持党的十一届三中全会以来形成的“尊重知识、尊重人才”的方针政策，充分肯定知识分子在改革开放和现代化建设中的地位和作用。江泽民强调：“今天，没有知识分子的参加，建设和改革的胜利更是不可能的”。（见《人民日报》1990年5月4日）“能不能充分发挥广大知识分子的才能，在很大程度上决定着我们民族的盛衰和现代化建设的进程”。（见《人民日报》1992年10月21日）在党的十四大报告中，江泽民指出：“要努力创造更加有利于知识分子施展聪明才智的良好环境，在全社会进一步形成尊重知识、尊重人才的良好风尚。”在纪念建党八十周年大会上的讲话中，江泽民进一步指出：“人是生产力中最具有决定性的力量。包括知识分子在内的我国工人阶级，是推动我国先进生产力发展的基本力量。”江泽民接着又讲到：“科学是第一生产力，而且是先进生产力的集中体现和主要标志。科学技术的突飞猛进，给世界生产力和人类经济社会的发展带来了极大的推动。”这就不仅明确指出了知识分子的阶级属性，而且展示了当今知识分子的历史地位和不容取代的作用。
    改革开放以来，一向以天下为己任的中国知识分子，政治上得到信任，劳动得到尊重，从而迸发出前所未有的社会主义建设的积极性，扮演了改革开放的支持者、推动者、实践者的重要角色。与此同时，他们也成为改革开放后经济发展的受惠者。人们高兴地看到，过去那种体脑劳动报酬“倒挂”的现象在变化；社会上有识之士发出了“‘按知识分配’应当逐步成为‘按劳分配’的重要内容”的呼吁；我国政府首脑也基于对现代管理和现代科技工作创造价值问题的深刻认识，在关于“十五”计划纲要的报告中提出了提高国有企业高层管理人员、技术人员的工资报酬，以充分体现他们的劳动价值。
    回顾建国以来，党在知识分子阶级属性认识上的曲折道路，总结建国以来对待知识分子的经验教训，我们庆幸，中国共产党终于以其特有的政治智慧，在马克思主义与中国建设实践的结合中，成功地解决了生产力与科学技术、工人阶级与知识分子的关系问题。作为工人阶级一部分的知识分子，必将以全新的面貌投身到中华民族复兴的伟大事业之中。现在，真正到了知识分子的春天！（责任编辑赵友慈）


首页 -> 2002年第1期

一个知识分子的两个２１年

作者：●张　彦

字体： 【大 中 小】

    世纪之交回眸，让我吃惊地发现，1979年竟是我一生的分水岭，前后有黑白分明的两个21年。从1957年底到1979年初的前21年，我像做噩梦一般，不知怎的突然从“人”变成了“鬼”；从1979年到2000年的后21年，在我又从“鬼”变回“人”之后，我成了一个正常的人，一个受尊重的人，一个能为人民竭尽所能做些贡献的人，一个能给家庭带来快乐和幸福的人。
    子在川上曰：“逝者如斯夫！”无论走过的路是荆棘当道还是鲜花相迎，对于我都已成过去，但想到个人命运与国家命运的休戚相关，才决计写下这篇并非仅仅记述个人际遇的文字。

    被夺去的21年
    1957年，无论对于我们的祖国，还是对于我个人，都是一个极不平常的年份。那时，新中国虽然诞生才七八年，但是社会已经面目一新，朝气蓬勃的社会主义建设，纯洁真诚的人与人的关系。物质生活苦是苦点，但心情比较舒畅。记得自1956年赫鲁晓夫在苏共20大做了那个震撼世界的反对个人崇拜的“秘密报告”后，世界形势朝着更为复杂的情况发展，我国的思想界也前所未有地活跃起来。中央提出发展文艺与科学的“百花齐放，百家争鸣”方针，几乎把所有知识分子的劲头都鼓起来了。特别是毛主席在最高国务会议的几次讲话，对教条主义的深恶痛绝，对独立思考的热情鼓励，更是让人听得如醉如痴，争相传诵。我当时作为一个杂志的负责人，有幸在干部会上听到他老人家讲话的录音。至今，我还能记起他当时讲话的口吻、音调、语气，是那样的自然、平易、亲切、富于幽默感。他能把一个高深的理论问题，讲得生动活泼，使人茅塞顿开。我急速地记录着他的每一句话，事后整整齐齐地加以誊清，视为至宝。
    那时我35岁，参加革命已经12个年头。新中国建国时，我有幸作为香港《中国文摘》杂志的记者，在第一次政协大会上，亲耳听到毛泽东庄严宣告“中国人从此站起来了！”的洪亮声音；在天安门城楼上报道了划时代的“开国大典”。建国以后，我参加了创建新中国的第一本对外宣传的外文刊物《人民中国》。紧接着，我以记者身份随着以宋庆龄为首的名流荟萃的中国代表团前往维也纳，参加了对“世界人民和平大会”的报道。1955年，以周总理为首的中国代表团出席有史以来第一次没有殖民主义国家参加的亚非会议（又称万隆会议），我随团前往参加了这个具有历史意义的会议的报道。1957年初春，我意外地被宋庆龄点名调往她所创办的《中国建设》杂志，以加强那里的领导力量。正是这时候，毛泽东主席在最高国务会议上的讲话，像春雨滋润了我的心田，给我以获得“高人”释疑解惑的感觉，兴奋不已。对中国的未来我充满信心。
    时局骤变。刚刚作出“风乍起，吹皱一池春水”的形势估计，转眼又判断为“黑云压城城欲摧”的危机局面，立即发动了全国的如火如荼的反右派斗争。大概是我调来不久的原故，在《中国建设》杂志社，我始终没有被推到风口浪尖上，而是在“随波逐流”的状态中，渡过了运动的每一个阶段。
    年终岁尾，全国范围的反右派斗争进入尾声，我还没有来得及为自己的“顺利过关”高兴，党支部书记忽然通知我，要我回原来所在的外文出版社去作“检查”。这等于给了我闷头一棍，因为我根本没有这个思想准备。此时的外文出版社本已“战果累累”，但由于“深揭”“深挖”，又要追回我这条逃走了的“蛇”。我自知这是飞来的横祸，但作为一个党员，又是一个负责干部，只能服从组织。
    第一次回原单位作检查，我作了认真的准备。想到了过往大家批评过我的，诸如“不问政治，业务挂帅”、“骄傲自大，本位主义”等错误缺点。但一登上讲台，我便感觉到气氛的不对头，几百双异样的眼睛盯着我。在我战战兢兢作完检查后，迎来的却是怒气冲冲的批判。第二次大会，就更不客气了。我意想不到的“揭发”一个接着一个，批判的是我的“反党言论”、“资产阶级干部路线”、“修正主义路线”。其“根据”就是我调离时几个老同事的聚会被定为“北海黑会”，是我们“进行反党活动”；说我提倡对外宣传要“用事实说话，要有人情味”，是“资产阶级新闻观点”；认为我在反右运动初期强调“有就有，没有就没有”，目的是“破坏反右斗争”；认为我说“党支部组织生活民主不够，让人不敢自由发表意见”，是“反党言论”等等。群众运动的强大压力，不准我有任何辩白。几次大批判会开下来，使我威信扫地。平时和我有说有笑的同事，都变成了“陌生人”；就是点头打招呼的，表情也怪不自然。一下子，好像我染上了什么“瘟疫”，谁都躲得我远远的，只有偶然在僻静处，才会遇见个别同志的热情问候。
    拖到1959年元旦一过，我的事才算有了个我没有想到的“结局”：给我定的“罪名”是“反党反社会主义”，对我的“处分”是：开除党籍，撤销领导职务，降级。在无可更改的“决定”面前，我强压住内心的不平，婉转地签注了我的“保留意见”。这次，虽然没有给我戴上“右派”帽子，没有像有些人那样被送往北大荒劳动改造，但也背上了“反党反社会主义”的沉重的“包袱”，被法定地“打入另册”。这个“包袱”对我影响之大之深之远，是随着星移斗转我才有了真切体会的。在那漫漫的长夜中，绝不敢说出的“株连九族”四个字，时时萦绕脑际，面对因为我使家人和孩子们遭受的歧视、鄙夷、不公，我感到深深的内疚，成为我永也挥之不去的痛楚。
    人总是要面对现实的。从此我好像变了一个人，谨小慎微，不敢随便发表意见，生怕再犯“错误”。明知自己被开除了党籍，暗里仍在以一个党员的标准要求自己，交给我的任务努力完成，涉及个人利益的事决不争先，遇上什么不如意的事总是先检查自己的思想。什么面子问题，个人得失问题，统统视之为干扰，浮上来，压下去，平静自己的心态，全部精力集中在学习与工作上。
    从1957年到1966年的几年间，中国大地上从来就没有平静过。反右派之后，又是“大跃进”，公社化，反右倾，四清运动，一个接着一个。我自1959年初受到处分后，作为一个被改造的对象，反倒有较多的机会参加劳动、接触农村，因而能亲眼看见所谓“三面红旗”给农民带来的是什么，渐渐与农民的感情越来越相通，这也许是我“夹着尾巴做人”时代意想不到的积极成果吧！
    接着，就是那“史无前例”的“文化大革命”了。对于这一突发的大风暴，我的认识也有一个过程。开始，我也曾感到兴奋，觉得这是个新生事物。“革命岂能后人？”，我竟也自不量力地参加了机关里的一个“战斗队”，写起批判“封资修”的大字报来，误以为“民主”正在中国大地上勃然兴起。如今回想起来，实际上，我当时是潜意识里怀着一种久被压抑的情绪而盲目投入“文化大革命”的。
    自然好景不长。我有那么多“辫子”攥在人家手里，1968年“清队”开始，新账老账一起算，满楼道的大字报给我定的“罪名”是“混进革命队伍”的“漏网右派”。抄家，批斗，挨打，关牛棚，打扫厕所等等，给“专政对象”的所有“待遇”，我一样也不少。我的工资也被剥夺了，每月只能领20元的“生活费”。这一切，我虽能硬着头皮忍受，却不知如何面对最直接受我牵连的爱人、孩子和年老的母亲？这是我最痛苦的。周围事态的演变以至全国各地的折腾，我百思不得其解，这究竟是怎么一回事？脑子里出现一个又一个的问号。
    1969年11月，根据中央的“第一号令”，机关大疏散，我和所有被关“牛棚”的难友被送往河南农村。名义上讲，我们算是和“革命群众”一起“下放农村接受贫下中农再教育”。但实际上，把我们中的大部分集中在汲县上乐村，派一个红卫兵头头监督着。可以肯定，未来之前，我们这些人的身份、罪状早已“传达”到家喻户晓了。令人奇怪的是，当地农民并没有对我们另眼相看。农民是非常朴实的，他们对人的好坏的看法也以眼见为实。在这里我一呆三年结交了不少农民朋友。
    政治风暴起伏无常。阴谋政变未遂的林彪摔死在温都尔汗；以江青为首的“四人帮”加快了夺权步伐；重病在身的周总理仍在竭尽所能力挽狂澜；邓小平传奇性的几起几落，国内形势扑朔迷离，国际形势却悄悄发生着大变化。1972年春节的尼克松访华，引起了关心国际形势的人们的特别注意。即使我们这些被“打入另册”的人，也发动起各自的敏感神经，从公社高音喇叭每天传出的“新闻联播”里，从外文局运动发展的细微变化中，去捕捉大至国家、小至工作单位脉搏跳动的变化。
    1976年，对于中国人而言，真是太不寻常了。它是令人极其悲伤的一年，唐山的特大地震，周恩来、朱德、毛泽东的相继去世。然而，它又是令人极其感奋的一年，作恶多端的“四人帮”终于垮台了，使人民不堪其苦的“十年浩劫”宣告结束了，中国的前景终于露出了曙光。
    历史大转折的时刻，人们思想空前活跃，社会上有了各种各样的传言。关心我的朋友细声细语给我透露：1957年的问题有希望“平反”了，有的说得还有鼻子有眼。但是，只听到传言未见到事实。后来才知道，在十一届三中全会之前，在党内就开始了是坚持实事求是思想路线，还是坚持凡毛主席说过的都不能动的政治思想斗争。主张实事求是最突出的胡耀邦同志当上了中央组织部部长后，我于1978年9月中旬，鼓起勇气给胡耀邦同志写了一封详细的申诉信，要求重新审查我的问题。出乎我的意料，仅一个星期，中组部干审局便回信给我说，我的申诉已经转有关领导部门负责处理。事后我才知道，为了加速解放干部，当时的中组部调集了大批人员，正夜以继日地在处理堆积如山的冤假错案。外文局的落实政策办公室紧跟着也积极地行动起来，负责我这一案件的任宪法等同志不辞辛劳做了大量的调查核实工作，在最后提出的《改正意见》中，不仅逐条否定了当年强加于我的“罪状”，认为“均属不实之词，应予推倒”。而且，肯定了我“自1946年入党以来，表现是好的，工作努力，特别在负责《人民中国》编辑部的工作中，能够走群众路线，贯彻党对知识分子政策，团结他们共同搞好对外宣传工作是有成绩的”。外文局领导小组就《改正意见》认真讨论后，正式作出《改正决定》，认为1958年关于我的“反党问题”，“实属错定，应予改正”，“恢复政治名誉，恢复党籍，恢复原工资级别，安排适当领导职务”。我是1979年1月15日在《改正意见》上签字的，恰恰是我被错误地开除出党的20周年。我的心情是万分激动的，我们常说的“相信群众相信党”那句话，真的在我身上印验了。我想到我的爱人、孩子、母亲、兄弟姊妹以及一切受我牵连的亲友，他们的爱是我这些年来力量的源泉；我想到曾经在我最困难的时候依然那样关心我、爱护我、鼓舞我的老战友们，是他们给了我勇气和信心。
    “我解放了！”不胫而走。小儿子大龙，在外地寄来的贺函最后，竟加了这样一句：“小命得救了！”情同手足的李晓从沈阳来信说：“20年的忧患加给你的负担多么沉重啊！作为几十年的知友，爱莫能助，内心也是十分痛苦的。现在，这一切总算过去了，真是连幻梦也没有敢想到会有今天。”我的革命引路人之一的马识途来信开门见山，第一句就是：“二十年冤案得以平反，真是太令人高兴了！这才像个社会主义！才算有点民主！”他究竟是饱经沧桑的老革命，接着马上提醒我：“要记住，民主不能靠恩赐，前面还有斗争！”后来，这位文学家的老大哥还特别为此赋诗一首：
    冰消雪解喜春晴 乐在京华逢故人 创业维艰惊白发 征途多故说风尘
    未经沧海难为水 除却巫山不是云 且喜河山依旧壮 风流无限在峥嵘

    再现青春的21年
    俗话说：“时来运转”，有时候还真不无道理。1979年我“重获解放”，敌对了30年的中美两国“重新建交”。
    中美建交，紧接着交换大使的便是交换记者。我有幸被《人民日报》借去担任它的首任驻美记者。七月，我和报社当时的国际部主任王飞（首席记者）以及司机贾梦醒一行三人，绕道亚欧两洲（当时还没有直航），飞了二三十个小时，才抵达美国首都华盛顿。我们突然从一个封闭了几十年的社会主义国家，来到一个与我们敌对了几十年的最发达的资本主义国家，进入了一个生活方式和意识形态迥然不同的客观环境，我将怎样去认识它？又怎样去为国人报道它、介绍它？成了我和我的同事，日夜思考的大问题。与此同时，在邓小平的推动下，中国改革开放来势迅猛，解放思想，实事求是的大旗所向披靡，冲破一切阻碍它的旧思想旧观念。老百姓的生活变了，国家的面貌变了，更重要的是人的思想变了。这些变化，驱使我在观察外部世界的同时，加深着对自己祖国的认识。
    在两年驻美记者生涯中，我作过相当广泛的旅行，接触过三教九流各色人等,对这个国家和它的人民有了一个初步的感性和理性认识。我们不能不承认，在物质条件上，当时的中国与当时的美国之间的差距之大，如果说至少差半个世纪决不为过。高度发展的资本主义经济，也没有到了我们过去说的“腐朽”、“垂死”的程度，美国人的平均收入在世界范围名列前茅。虽然贫富悬殊，但大多数人都已进入中产阶级。
    当然这个社会也并非太平天下，问题很多，有的还相当严重。种族歧视虽然因为声势浩大的“民权运动”而有所改进，但依然是美国的不治之症，而且随着黑人人口的急剧增长必将发展成为巨大的社会问题。最令人厌恶的是美国政府的霸气，惟我独尊，双重标准，以“世界宪兵”自居，到处说三道四，指手画脚，干涉人家内政。
    我遵循宋庆龄所倡导的“真实报道”传统，实事求是地报道我的所见所闻。两年期间，我在《人民日报》上除了新闻报道外，发表过“美国通讯”近60篇，从美国外交人员在伊朗被扣人质的政治危机，到在密西西比河畔倾听黑人述说衷肠，涉及的方面相当广泛，受到国内读者的欢迎。后由新闻出版社以《一个驻美记者的见闻》的书名结集出版。
    1981年下半年我任满回国。在中断了23年之后，我又重新主持《中国建设》杂志的工作，此时，杂志创始人宋庆龄已经离开了人世。她所留下的这份杂志正从被“文革”糟蹋成的“红色海洋”状况中复苏。我感到特别庆幸的是，又可以和杂志另一位创始人爱泼斯坦同志配合起来，共同为恢复杂志原有的传统而展开工作了。在改革开放大好形势下，《中国建设》逐渐恢复其优良传统，并大步向外发展。1983年创办《北美版》，北京编好后通过卫星传到旧金山，在当地印刷发行，同样，《阿拉伯文版》也改为在开罗印刷发行，大大提高了在海外的宣传时效。《中文版》越来越活跃。她的“寻亲访友”专栏，为海峡两岸人民的团聚做了不少好事。
    1982年我曾赴西藏跟踪报道全国人大副委员长、十世班禅视察工作，在缺氧的高原上逗留一两个月之久。从拉萨、日喀则直到南部与不丹国为邻的边疆，我饱览了在其他任何地方都见不到的奇妙景色，听到了藏族翻身农奴摧人泪下的故事，也目睹了改革为这个地区所带来的巨大而深刻的变化。
    1988至1989年间，大约有一年半的时间，我应美国新闻署之邀，作为“福布赖特学者”（FULBRIGHT SCHOLAR）在美国匹兹堡大学约翰城分校讲学。这是我一段特殊的经历，因为我平生只做过学生，没有做过教师，何况是用英语给美国大学生讲课。约翰城（JOHNSTOWN）是一个只有十几万人的小城市，名不见经传。我和妻子裴毓荪在学校附近住，与普通美国人家为邻。我讲当代中国历史，她教中文。我们很快成了引人注意的人物，也和这里的众多的老师和学生交上了朋友。这所州立大学谁都可以报名来上，以学分计算你何时毕业、何时拿到学位。所以，一个班上多大年龄的学生都有，往往年长的很用功，有些年轻人则把学习不当回事。这里不乏愿意为他人服务的“志愿者”，就像我们国家提倡的“学雷锋”一样，只不过指导他们的是基督教精神。
    20世纪80年代中期，我曾经有机会出访过南亚四国：印度，巴基斯坦，孟加拉和斯里兰卡。这些国家和中国具有许多相似点：原来都曾不同程度受过殖民主义的统治，也差不多同时获得民族独立，建设也都取得了长足的进展。但是，相比之下。几十年后的差异就十分明显了。虽然都还存在贫富悬殊的现象，其尖锐程度却很不一样了。在人口众多的中国，脱贫工作抓得甚紧，逐年见其成效，而在那些国家则不然。比如在印度的首都新德里和大都会孟买，紧挨着五星级豪华饭店，就是惨不忍睹的贫民窟，马路边睡的是无家可归者，一遇红灯乞丐就围上了停下来的汽车。中国由于坚决实行计划生育政策，人口增长率已明显下降，而这些国家却毫无控制直线上升，印度显然将超过中国成为人口第一大国，贫穷问题就更难解决了。访问四国归来，我更加认识到，我们国家实行改革开放政策的正确，也为此庆幸。
    1989年，我已年过六十七岁，终于被批准离职休养了。这对我是个极大的解放，从此我可以不再为分房评职称之类的事务伤脑筋，可以专心致志地写我的文章了。我只写我想写的东西，有地方发表固然很好，不然留作自我欣赏，或者送给朋友看看。没有想到，90年代居然成为我的写作高潮期。
    回顾我这后21年，我感到的是幸运和幸福。目睹我们国家的面貌日新月异，国家的国际地位日益提高，在世界事务中发挥着越来越大的作用，每一个中国人都不能不引以自豪。我们小家庭变化之巨大，更是我亲感身受的。与我共同度过苦难的妻子小裴，对这来之不易的晚年的幸福是最珍惜的。我们的四个孩子都已成家立业，且已经有了六个可爱的孙儿孙女，被我们视为宝贝。屈指算来，我虽已成八十老翁了，却还没有一点“垂暮”之感，我只感到，还有很多的书要读，还有很多事情要做。
    （原文较长，本刊有所删节）
    （责任编辑 洛 松）


首页 -> 2002年第1期

我因不敢为她说句公道话而遗憾终生

作者：●马识途

字体： 【大 中 小】

    1998年7月，我正住在北京我的女儿家里。有一天晚上，我接到李致同志的电话，说贺惠君同志去世了，我除了委托他替我送花圈外，什么也没有说，因为我为这个噩耗惊呆了。我放下电话，不禁长叹一声：“晚了。”女儿听了，不知何意，我也不想告诉她。我回到我的小房里，不住地说：“晚了，这是我一生最大的遗憾。”
    是的，晚了。40年来，我一直想对她说的一句话，终于没有对她说出来。没有想到，她竟先我而去，我永远没有机会对她说出来了，这将成为我的一个永远的遗憾，我将一生背负着一个沉重的负罪之情，折磨我一生，无法自赎。
    我知道贺惠君是在1947年。我调到中共川康特委，领导成都市的工作，王宇光和贾唯英向我介绍成都市的学生工作时，说到了有个在成都中学生中很活跃的“贺小妹”，年龄不大，却比较成熟，许多要求进步的学生，都愿意跟着她走，叫她为“贺大姐”。所以后来中共成都市委下面的中学区委，就由她负责了。1947年秋我曾到成都她的四道街家里去找过她。那么年轻，却说得有条有理，中学生中的进步青年尊她为大姐，是有道理的。不过我还是叫她为贺小妹，并且一直叫到解放后的许多年。
    解放以前，从那次见面后我没有再见到她，但是她出色地领导成都的中学青年工作的情况，我却是常常从成都市委的工作汇报中听到过。解放以后，我在中共成都市委分管青年工作，她正在以彭塞同志为首的团市委工作，她的许多青年伙伴，也在团市委工作，我和他们见面的机会就很多了。我的印象是，他们做的青年工作十分活跃，而且是一个很友爱团结的战斗集体。每次我到他们那里去，一进门就听到欢声笑语，十分欢快。我那时刚跨过青年的门槛，在高级党政机关为一种不苟言笑的严肃气氛所包围，突然精神解放似的，我真感到是进了“青年乐园”了。他们不习惯叫我的官名，还是像解放前一样叫我“老马”，我也还是老彭老陈地喊他们，我还是叫贺惠君为贺小妹。生活是美好的，心情是愉快的，工作也是主动和积极的。大家说，这才叫解放呢。贺惠君工作表现很好，后来被选为中国共青团中央候补委员。
    但是这种精神解放的日子并不长，在1955年突然出现的所谓“胡风反革命事件”中，他们中的许多人被莫明其妙地卷了进去，涉嫌为胡风分子，成为审查对象。我所以感到“突然”，是因为解放以前在大后方，我们党的上级机关南方局，从来没有告诉我们胡风是反革命嫌疑分子，只告诉我们胡风一群人是进步人士，所以和我们有联合进行斗争的统战关系。我们组织的一些青年组织和进步活动，有他们的一些人参加；他们的某些文学活动，我们的某些青年也参加进去。至于现在省、市团委的一些年轻党员，都是在我们党的培养下成长起来的。现在突然要把他们中的一些青年同志，当胡风嫌疑分子进行审查，他们感到不可理解，我也感到莫名其妙。其中就有贺惠君。因此我和原地下党的一些负责同志作过研究，向省委写了一份说明情况的报告，使许多同志幸免于难。但是还是有一批同志被七斗八斗，说成是胡风嫌疑分子，或叫受胡风思想影响的分子。有的被开除党籍，逼得疯了。贺惠君大概是属于受胡风思想影响的人，算过了关。
    在肃反运动中，贺惠君对于机关肃反中的大胆怀疑这种过火做法，表示异议，对于她大概又受到清查而表示不满。于是在1957年党的整风运动开始，号召大家大鸣大放，帮助党整风时贺惠君又对肃反中的事提出不同看法，并且对省委领导同志对地下党的不公正对待，表示异议。但是谁也不知道这是“引蛇出洞”、反对资产阶级的“阳谋”，接着整风还没有开始，便转入疾风暴雨式的反右派运动了。这一下不得了，贺惠君当然成为斗争对象，被押上批判台，被大批特批起来。
    一次示范性的省级批斗大会在成都红照壁大礼堂举行。各机关的领导都被通知参加，各单位反右派的批判者和被批判者都有一部分代表到会。我怀着忐忑不安的心情到了礼堂，这不仅因为贺惠君是我所熟知的地下党的同志，还因为我那时也正陷于一种狼狈的境地。我们省政府建设厅也曾经号召大家大鸣大放，给党提意见，帮助党整风，因为是工程建设单位，知识分子成堆，提的意见不少，且很有水平。我在号召时也说过一些颇有质量、很容易被人说成是“煽风点火”的话，因为我也是知识分子呀。最糟糕的是我们把大家说的话都奉命原样地记录下来，打印成册，送到四川省委工业部去了，我说过些什么，当然也原样地记在上面。如果有人要把我说的这些话加以编织，汇报到领导面前，而省委领导意欲理抹我时，那就不堪设想了。还有一件事更一直叫我忐忑不安。我们建筑设计院里有一个总工程师，是很有本事的建筑师，为人正直，工作勤奋，只是平常爱说怪话，这次也鸣放得可以。但是我以为他并不反党反社会主义，所以在审查上报请批右派名单时，我没有同意专职政治工作的副厅长的意见，把他从名单上拉下来了。但是在我出差在外时，副厅长还是把他以专案报到了省委工业部，定为极右派，而且得到省委刘部长的批准。不知道是不是我们建设厅那位副厅长说了我什么，我回来后，刘部长马上叫我去。一见面就很严厉地批评我：“你怎么把一个极右派打丢了呢？”我作了解释，以为这个人我很了解，算不上是右派。刘部长森严厉色地说：“包庇极右派的人，很有可能自己就是右派。”我听了大吃一惊，还能说什么？只得赶快同意划那个总工程师为极右派。从此以后，我就惴惴不安，不知道什么时候我会被揪出来。我那天就是怀着这种不安心情，参加红照壁批判大会的。
    我进了礼堂坐在前面几排里。不知道是偶然，还是有意而然，我们四川省委多年的第一把手李政委看到了我，特意招呼我，叫我坐到他的身边去。真是想躲也躲不脱。我心里惶恐，却装得乐于从命的样子，坐到他的旁边。除了一般寒暄，他没有说什么，我更不敢说什么，只是心情更紧张。
    批判大会开始了。我记不得是不是第一个就批斗贺惠君，反正她是这次批判大会的主要对象。她被弄上去站在台上，但她并没有低头，还是那么冷然的样子望着台下。我不敢抬头看她，生怕她看到了我。我心里正琢磨着，为什么李政委要把我叫到他的身边去？莫非是我有什么问题，会到了时候，被他点名站到台上去？刘部长是不是把我打丢一个极右派的事向他汇报了？我的心里乱七八糟，胡思乱想，竟然不知道贺惠君按规矩先自我交待些什么，也没听清楚已经有多少批判勇士上台去批判贺惠君了，我只听清楚了有一个批判者正声色俱厉批判贺惠君的话，说她诬蔑李政委对待四川地下党不公平，在政治上不信任地下党，无端怀疑有的地下党员为反革命，是无耻谰言，是对李政委和省委的恶毒攻击，是典型的右派言论，如此等等。忽然李政委对我说：“你是地下党的领导，你应该上台去批判她，看我对你们地下党到底怎么样，你不是被提拔为省建设厅长了吗？她不是被推举当了团中央委员了吗？”
    我终于明白，李政委前几十分钟那么热情地招呼我坐到他的身边去，是早有预谋的，是要我充当他的打手，上台去批判贺惠君，这对于贺惠君来说，可以说是致命的打击了。李政委点名要我上台去批判自己的老部下，我该怎么办呢？说实在的，说贺惠君攻击李政委对待地下党不够公平，是反映了许多地下党员的心声，我不仅听得很多，我自己就有同感。李政委对于地下党一直有一种令人难以理解的看法。这种看法在解放初安排工作时已经有些歧视，在反胡风和肃反运动中更有明显的表现。但是现在却要我上台去，在大庭广众面前，特别是在许多原地下党员同志面前，睁起眼睛说假话，昧着良心去批判自己很熟悉的老部下，情何以堪？当时我的心里真如十五个吊桶七上八下，不知如何是好。很显然，如果我拒绝了李政委的指示，后果不堪设想。省委工业部长就坐在我旁边，他的话言犹在耳：“包庇右派的人，很有可能自己就是右派。”如果我不上台去批判贺惠君，加上说我放走了一个极右派，很有可能要把我打成右派。真是生死祸福就在一念间。李政委那看着我的眼睛，在我看来，不仅严厉，甚至凶残，如剑锋一样对着我。我该怎么办呢？
    没有办法了，我只好横下一条心，走上台去要求发言。我不知道我说了些什么，反正是照李政委的指示，说李政委如何重视如何提拔地下党员，我被他提拔当了建设厅长，贺惠君被提拔在省团委负责，且被推荐为团中央委员一类的话，批判贺惠君是胡说八道，有意攻击李政委，是反党的行为，如此等等。讲了几分钟就下台来了。我一直不敢看贺惠君，下台的时候从她身后走过，连她的背我也不敢看一眼，简直是落荒而逃。但是李政委却感到很满意，以微笑迎接我入座。
    散会了，我几乎难以从座位上站起来。我想，贺惠君的心里一定流着血，或者她正在心里痛恨我，不讲良心，这么卑鄙。然而我的心里也流着血。这算什么呢？我上台去说的那些混话，就像刀子一样，把一个一直尊敬我对我好的同志伤害了。他们一定会把我的批判作为主要的根据，把贺惠君定为右派。贺惠君这个右派是我冤枉她把她打成的。我为了害怕自己被打成右派，便冤枉了好人，我还算个什么玩意儿呢？我还有脸再见地下党的同志吗？
    果然，不久就听说贺惠君被打成右派了。从此以后，一个沉重的思想包袱在我心上挂了起来，不得解脱。
    从此我再也不敢看到贺惠君，连她周围和她要好的地下党的同志也尽量避开见面，避不开的也尽量少说话，深怕他们会戳到我的痛处。然而我的心里还悬着贺惠君，打听她的下落。后来得知她在《四川青年》杂志社工作，我才稍微安心。然而我还是怕见她。
    不想见到她，她却偏偏来看我。她到我的机关门口传达室，说是为她们杂志社一件事要来采访我。我当时心里七上八下，不知如何是好。但她既然来了，而且是为了公事，我是不能不见她的，只好请她到我的办公室。她一走进我的办公室，我努力掩饰我不安的神色，她却是像过去一样，笑眯眯地和我打招呼，好像已经把过去那件不愉快的事抛诸脑后了。我真想向她表示我的歉意，但是我的面子作怪，话到口边又收回去了，心里自我宽解，也许她早已忘掉我那次对她的不光彩的表演了。但是她告辞走后，我却心里一直忐忑不安，我在那样的大庭广众之中，对她进行无端的揭发，使她定性为右派，一定起了关键的作用，她怎么会轻易忘记我呢？她不过是给我面子罢了。我心上的疙瘩还是没有解开。
    一直到“文革”之后，对右派开始平反了，我正巴不得她会很快平反时，便听到她已经平反的消息，不久听说她已经恢复工作，到省旅游局担任副局长了。我很高兴，似乎我心头的包袱也因此而减轻一些；然而我那羞愧的烙印，却深深地刻在我的心上，无法平复。一想起来，便觉不安；总要当面向她道歉；甚至在地下党和“民协”的纪念会上见面，是有机会向她表示道歉的；可是在那稠人广众之中，我却始终放不下自己的面子，公开向她道歉；甚至我在讲话时说到这样的意思，也不敢提她的名。我心里想，时间还长呢，机会有的是，再找一个合适的场合吧，就这么拖延下来了。
    有一回，地下党的少数同志和熟朋友在人民公园聚会，有王宇光、彭塞等老朋友参加，也有贺惠君和她老伴詹大风参加。我们谈起地下党的一些往事，甚至也谈到省委个别领导对地下党的不公平。这本来是我向贺惠君表示道歉的好机会，但是大家把过错都放到李政委头上，我也顺着这么说。而自己那次不光彩的表演，却总也说不出口，就这么含糊其辞地混过去了。
    然而我心上包袱并没有解下，愧疚之情总是时时啃蚀着我，叫我难安。我们的年纪都越来越大了，虽然她的岁数比我小得多，应比我晚“走”，在我的有生之年，总还有机会吧，但是总得抓紧才好；这与其说是我向她道歉，叫她尽释前嫌，还不如说是我必须向她道歉，才能解除我心头上的惭愧和不安。我得赶快，这样一直拖到去年夏天，我在北京接到李致同志的电话，说贺惠君突然走了。
    于是我失去了自我赎罪的机会，而且永远地失去了。我将带着这种失悔走过我的一生，忍受羞愧的啃蚀。即使我从北京回来，在医院里见到她的爱人詹大风同志，向他吐露了我的羞愧之情，追悔莫及之情，也无济于事了。那又有什么用呢？就是我现在来写这篇悼念贺惠君的文章，又能减轻我的罪责多少呢？
    这是我一生永远的遗憾。

    （定稿于1999年5月）
    （作者为四川省作协主席、著名作）
    （责任编辑杜晋）


首页 -> 2002年第1期

在北京饭店一隅感受历史脉搏

作者：●宋新民

字体： 【大 中 小】

    1966年8月25日深夜，北京军区政治部吴岱主任叫我马上到他家里去。军区检察院副检察长阎广发也来了。吴主任说，杨勇司令员来电话传达周恩来总理指示，要军区马上派一名党委书记、一名经理到北京饭店工作。吴指定我去当党委书记（当时我是军区师以上干部政治理论集训班主任），指定阎广发担任经理。
    第二天到了北京饭店才弄清了事情的经过。八届十一中全会在北京饭店一散会，被指责为执行资产阶级反动路线的工作组从各个单位一撤，北京市就乱了。北京饭店也开始乱。大家都不知道“文化大革命”究竟要怎样搞，到北京大学参观学习的结果，是到处糊大字报，揪斗“黑帮”。北京饭店的店、科领导大都变成了“黑帮”，工作处于无政府状态。总理责成北京新市委解决北京饭店问题，新市委提出请解放军派人来管饭店工作。总理采纳了这个建议，这才有了我们调来饭店工作的事。
    北京饭店真是个特殊的地方，在这里我每天都感受着历史脉搏的跳动。

    在无奈中实行军管
    为了保证外事接待任务正常运转，日理万机的周总理，也不得不分心关注北京饭店的工作。
        就在我们进店和职工见面的时候，他要国务院外事办公室主任廖承志来参加会议。廖以丰富的涉外知识，风趣地介绍了外国人一些礼节上、生活上的习惯，解答了在运动中产生的在外事服务上一些模糊不清的问题。
        然而，那时北京饭店已经深受社会影响，出现了对立的两派群众组织：一派叫“八一八”红卫兵，一派叫“东方红”革命造反兵团。我们进店的第二天夜里，两派的部分群众，就在六、七号餐厅之间发生了冲突，既动口又动了手。我闻声赶去劝阻，在混乱中也挨了皮带抽。我无奈地说，俗话说“新官上任三把火”，我是刚上任就挨了三皮鞭。为尽量减少来自社会的影响，周总理要求我们采取措施，切断饭店职工与社会上造反组织的联系。规定本店职工不得参加社会的造反组织活动，在店内自己搞运动，店外造反组织也不准进入饭店。
    临近国庆节，响当当的造反派“北航红旗”来了几个人，要在中七楼挂下一条大标语：“谁反对毛泽东思想就砸烂谁的狗头”。这样的标语挂在外宾出出进进的地方，显然是不合适的，但向他们解释又解释不通。只好好言把他们稳住，打电话向总理办公室请示。直到一个多小时后，总理办公室回电话说，总理认为在外事场合挂这样的标语不合适，并由善做群众工作的阎广发同志出面，找几个服务员帮他们把竖标语改为横标语，挂在饭店车场外的松树围子外面，才把“北航红旗”的人打发走了。
    1967年1月，上海刮起的所谓“一月风暴”迅速吹遍全国，“夺走资派的权”成为最时髦的口号。1月18日深夜，6楼客房组长把我叫醒，他说，本店“八一八”红卫兵有人去人民大会堂参加了首都各界造反派联合召开的夺权大会，会上决定全市的夺权行动天亮即开始，他要我这个党委书记有所准备。果然不久“八一八”红卫兵便找我到他们的“总部”去，告诉我这件事，并说这是大势所趋。我问他们要夺谁的权，回答是夺各科室的权，不夺新的党委的权。我问夺权的事同别的革命组织研究过没有，回答是还没有。我告诉他们，要不要夺权，怎么夺权，要找各派组织共同研究；要坚守工作岗位，北京饭店不能乱。
    但是，“八一八”红卫兵已经开始行动：每个科室都派了他们组织的人。这便给其他造反组织一个很好的攻击口实，说夺权是反动行为，饭店的权现在不是掌握在“走资派”手里，而是掌握在由解放军干部参加的新党委手里。和“八一八”对着干的“东方红”，希望新党委会就此全面否定“八一八”。“八一八”红卫兵慌了，集合在一起要我表两个态：一，夺权是革命行动；二，“八一八”是革命的组织。我说，夺权的行动是错误的，组织是革命的群众组织。
        不料这样的表态双方都不满意。尤其是“东方红”认为我袒护了“八一八”。他们决定要开大会辩论，由各造反派自行主持辩论究竟应该由谁来夺权。
        大辩论从20日进行到22日下午，有一些外单位的人也进入了北京饭店，情况变得很紧张。到了晚6点多钟，宴会厅已经坐满了人，歌声、语录声、口号声此起彼伏。就在这时，为应付全国混乱局势而日夜操劳的周恩来总理进了西楼的前厅。有几个走过这里的青年服务员被总理叫住问话。后来聚到十几个人，总理索性坐在宴会厅前的台阶上，听他们陈述观点。总理看到贴在柱子上的标语不满意地说：“毛主席发动文化大革命，就是要你们这样闹的吗？”说后起身走进宴会大厅，大厅里响起了热烈的掌声。总理向大家招招手，并未讲话，而是把各派的头头召集到贵宾休息室，用一个多小时耐心听取各派的发言。最后明确指示：北京饭店不能夺权，立即停止夺权的辩论；北京饭店的运动自己搞，外单位的人立即退出饭店；大家的不同看法，在深入进行大批判中解决；北京饭店因有外事接待任务，也是个要害部门，不能乱。
        总理指示传达后，紧张局面暂时缓和下来，但吹进饭店的夺权风早把人心搅乱了，各种纠纷不断发生，班组长说话都不灵了，饭店的正常秩序已经得不到保障。油印的小报上开始攻击北京饭店的新党委。面对这种局势，回想四个月前进店时领导的期望，我感到很内疚。我便给总理写了一封信，提出了对北京饭店实行军事管制的建议。信送出去不到十天，总理见到了我说：“你的信看到了，我不会让他们闹下去的。”
    2月20日晚上7点，我被叫去参加研究北京饭店军管问题的会。总理的秘书把通告的内容读了一遍，大家一致拥护。在谈及由谁来主持军管时，时任中央警卫团政委、中央办公厅副主任的杨德中同志说，还是你们几个调到饭店的同志把军装再穿起来，执行军管任务。我认为这样不行，坚持另派几个同志来。最后确定新的党委几个人不动，由北京卫戍区再派人来组织军管会，对饭店实行双重领导。

    外事无小事
    “文化大革命”开始后，北京饭店的青年职工经不起外界的影响，思想也迷糊起来，唱出了不为资产阶级老爷太太服务的高调。连今后还给不给外宾擦皮鞋也成为议论的话题。总理知道后很重视，这年9月6日他来饭店时说：“皮鞋要擦，你们不擦我来擦！新中国嘛，不擦影响不好。”他还对老职工说：“年轻的不懂，大哥大姐要解释嘛。”
    国庆节后不久，中五楼发生了一服务员打黑人小孩的事。事情并不复杂，当时住在中五楼的坦桑尼亚客人，有个三四岁顽皮的小男孩，爱闹爱活动。一次到处乱窜，被服务员抓住，在屁股上轻轻打了一巴掌。小孩不干了，哭着去告诉他妈妈。女客人很不高兴地把事情反映到外交部接待组，我们知道后也批评了这个服务员。过了两三天，廖承志来了，说总理知道了这件事很重视，认为是不尊重黑人国家客人的表现。孩子顽皮只能告诉大人，自己动手打在中国都不行，何况对外国人？一定要严肃处理。当时我们处理这件事有顾虑，因为两派打架的事刚刚处理了，怕再一次引起纠纷，便把它局限在客房科内部对该服务员进行批评，并由科里带他向客人道歉。事后总理知道了很不满意，批评我说：“你们解放军政治思想工作就是这么做的吗？应该把打小孩的事件告诉大家，发动全店职工来讨论，让大家都受到教育，接受教训。”
    1969年中苏边境珍宝岛发生武装冲突后，两国关系非常紧张。1970年2月，前来参加中苏边境问题谈判的苏联代表团飞抵北京，住进北京饭店。大家对这次接待工作很重视，安排很周到。他们每天在中楼7号餐厅进餐，对招待的菜、饭很满意。一天午餐，苏联代表团一个成员在盘子里发现了一颗小钉子，他把它挑出来，引起了同桌的哈哈大笑。从苏方代表的态度看，并没有把它当作一回事，可是外交部的接待组却沉不住气了，把它写进了当年第10期的《情况反映》上。2月18日周总理看到这份《情况反映》，在上面批示：“保卫祖国荣誉”。“请注意内中一条，北京饭店菜里发现钉子一条情况，并请北京市革委会、卫戍区、公安局、国务院机关事务管理局联合派人检查北京八大饭店、招待所的招待工作和各大商场、菜场的政治工作。”总理把这件事提高到“保卫祖国荣誉”的高度，不是就事论事来处理，而是用它来推动北京涉外服务工作，推动各方面加强对这方面工作的领导。令我十分感动。我们也接受了上次处理打外宾小孩一事的教训，把这件事在全店大会上公布。不仅在餐厅科，而且在各科室、各班组进行深入地讨论，找问题，订措施，提高工作质量。通过这件事，大大地整顿了饭店的服务秩序。联合调查组将检查饭店的情况报告了总理，3月10日，总理在报告上又批示道：“对这些地方要抓紧、抓紧、再抓紧，要不断检查，总结经验，有所前进，丝毫松懈不得。”
    8个月后，又发生了一档子事。1970年11月28日，毛里塔尼亚大使馆在北京饭店举行盛大的国庆招待会。不料下午突然大风降温，风从宴会厅前台下面吹进大厅，有关人员忙了一个下午，宴会厅主席台区的温度怎么也调不上来。只好希望宴会开始后，风能小一些。那天到会的贵客除我们的总理外，还有柬埔寨国王西哈努克亲王及其夫人莫尼克公主。莫尼克就坐在总理身旁，恰好那天又穿了裙子。风从后面吹来，时而抖动她的裙子。我们一个个心里很不安，又不好说什么，一直捱到宴会结束。我看事情过去了，由于很长时间没回家，便回了住处。谁知刚进家门，饭店的车子就追来了，司机说市委黄作珍秘书长找我。赶回饭店，黄对我说，今天宴会主席台有风，总理很不高兴地找他去批评了一顿。黄嘱我主动向总理作检讨。第三天总理来到饭店，我向总理作检讨，总理说：“宴会厅风大，说了三次，你们查都不查，看都不看。”又说：“你们不是平等待人，你们的指导思想不对头，你们就是不抓思想。人家是小国，你们就那么歧视。我们的朋友遍天下，不能因为人家是小国，是黑人就看不起人家。”最后才缓和起来说：“领导干部不能当老好人，不能看到了缺点错误的东西也不批评。”隔了几天总理在另一个国家的招待会上，又与西哈努克亲王和莫尼克公主相遇，周总理向莫尼克诚恳地道了歉。

    因画事引起的话题与风波
    北京饭店不仅是当时的著名饭店，并且是国家的重要活动场所。房间厅堂布置讲究，挂有许多名人书画，徐悲鸿的、齐白石的、陈半丁的、潘天寿的、于非的、李可染的、……
    这些画虽很名贵，但多是花鸟鱼虫，高山流水，描绘自然界的东西与当时“文化大革命”的气氛当然不合。形势总是逼着人跟随潮流走，于是想求变，请人在显著的地方画了几张以现代题材为内容的人物画。
    周总理是喜欢看美术作品的，一天，他在西楼前厅看见东西服务台墙上的两幅画：一幅画的是身着各族服装的中国人手拿毛主席语录在欢呼；一幅画的是不同肤色的外国人拿着小红书在摇动。总理停在那里，习惯地抱着双臂反复观望。我还以为总理嫌放置得哪里不合适了，正揣摩，总理忽然发话了：“画中国人民热爱毛主席是可以的，至于世界人民热爱毛主席这话应该让人家说，不该由我们说。你们画成画挂在这里，外国人看了会产生强加于人的感觉，不大合适。”我听了思想上豁然开朗。可是取下一幅，两边便不对称了，又没有合适的画替补，干脆全都取下来了。
    还有一幅画，是我认为的成功之作，主动引导总理看的。这幅画挂在饭店中楼东南角一间餐厅里，题为《无产阶级司令部》。画面上出现了林彪、总理、康生、陈伯达、江青五个人。没想到总理一见大为恼火，严肃地说：“哪里来的无产阶级司令部？我怎么能和林副主席画在一起？快取下来！”
    这幅画当时便按周总理指示取下来，但我们并不理解，心里总以为是总理过于谦逊了。时间不过一年，政治风云突变，先是庐山会议揪出了陈伯达，后是林彪摔死在蒙古温都尔汗。这时，我真从心底钦佩总理这位伟大政治家的远见卓识。我知道，他不可能预卜那些人的各自具体归宿，但他那时便不愿与那些人为伍，是肯定无疑的。
    我这个人迟钝得很，并没有从这几次组画中提高政治敏感性，终于在三年后又惹出了麻烦。那是在东大楼快要盖好的时候，为了把新大楼厅堂、房间布置得高雅些，需要数量很大的高质量绘画。那时画家比较好请，有的是被大批判“批”回了家，有的是“困”在学习班里无事可干。著名画家李苦禅、黄永玉、黄胄、阿老等都先后被邀来北京饭店。技法精湛，风格各异的绘画，从他们手下不断地创作出来。
    当时社会上刮起了反资产阶级文艺黑线回潮风，这批在北京饭店作画的著名画家，引起“反回潮”者的注意。他们首先对1972年由古元、陶一清、黄润华为北京饭店创作的《红日照延安》大画发难，使我们想到新画的这批画的审查问题，有些美术家也不放心，便出主意找国务院文化组的美术组的人来看。美术组很快派了一个人来，把画成的画翻了一遍。
    不久，美术组来借饭店的新画，说要在美术馆搞展览。我当时一点警觉性也没有，爽快地答应下来，没有想到他们耍鬼把戏。他们把画拿去后，色彩鲜艳的花鸟画不用，人物画不用，专挑一些墨色浓重的山水画，说是诬蔑社会主义的中国，都是穷山恶水，暗淡无光；还把黄胄题为《任重道远》的沙漠骆驼画，说成是影射现在的中国人民仍然苦难深重；把宗其香画的三只老虎，说成是三虎为彪，是歌颂已经摔死的林彪的；把黄永玉画的睁一只眼闭一只眼的猫头鹰，说成是攻击伟大领袖毛主席的。他们把这些画挂在美术馆西厅，加上很长的前言，发动和组织人们去观看和批判。
    “项庄舞剑意在沛公”。他们这样做，不只是针对画家的，还是针对支持北京饭店工作的周总理的。这股风刮了一阵子便悄无声息了。据说毛主席说了话。毛主席说中国的泼墨山水就是这么画的嘛。

    东大楼为何少盖了两层
    北京饭店自建国以来一直是国事、外事的重要活动场所。饭店所有的建筑都是1954年以前的，在规模上还不如京西宾馆，我觉得实在有改造的必要。1972年5月份，周总理到饭店来理发，我抓住机会，向他提出了拆掉北京饭店的老楼和它东边北洋时代的铁道部旧楼，建造一座新大楼的建议。我汇报说：“饭店利用铁道部楼房改为对外餐厅一事北京市委定不下来。万里同志说与其花一百多万改造旧的，不如多花点钱盖个新的。建造北京饭店西楼才花了三百多万元。”我接着试探着说：“万里同志说的也有道理，现在外国人越来越多了，不如把这幢楼和北京饭店老楼拆了盖幢新楼。”总理沉思了一下说：“你找些内行人研究研究，我支持一下就是了。”
    我喜出望外，立刻把总理同我的谈话，以简报形式向市委作了反映。市领导作为一件大事马上行动起来。分管城建工作的万里同志找我了解了一下情况，迅即召集规划局、建筑设计院研究，组织了包括张博、戴念慈在内的一批著名设计专家进行设计工作。万里同志在建国初期担任过建设部部长，1958年指挥了工程浩大的人民大会堂、革命博物馆和天安门广场的建造工程。他在建筑界有很高威望，有丰富的组织建设经验，由他挂帅领导这一工程的实施，是再好不过了。
    大楼开始的设计是按照北京市过去的整体规划进行的，即天安门以东的建筑不能太高，高的建筑应放在东单路口以东。因此，最初的设计先定为9层，后改为13层。建筑家们提出了各式各样的方案，效果图画了二十几个。后来李先念副总理觉得设计矮了。他说：“三环路以内的空地不多了，北京市今后房屋的建设，要向空中发展。”根据他这个指示精神，又重新进行设计。新的设计是地下3层，地上19层。并按百分之一的比例做了一个大楼的模型，放在饭店里，供中央领导同志观看、提意见。记得邓小平同志从江西回到北京不久，也在饭店看了这个模型。
    设计定型后，由北京市革命委员会出面向中央写出建造北京饭店新大楼的报告。对这个报告，周总理看的很仔细。他用的是点阅法，每个标点他都重新点一下，对报告中提出的问题，不时拉出箭头，一一做出明确指示，最后写上拟同意，并点名请其他中央领导同志批示。其他中央领导也都一一画了圈。
    11月，批复件回到了北京市。新大楼的工程，也就随之展开了。
    接受施工任务的第五建筑工程公司，实行立体交叉作业，采用昼夜三班倒的施工方式，争取在最短的时间里把大楼盖起来。到1973年11月，已盖出地面16层，来年春季完工已成定局。
    正是这个时候，一个事前没有想到的问题发生了。说北京饭店盖得太高了，看到中南海游泳池了，毛主席住地不安全了。在那年头，事事都往路线上拉，这涉及伟大领袖的事，非同小可啊！
    周总理是个一切从大局着想的人，为了不使楼层高低问题生出事情来，抱病亲自来工地视察。在一个寒风嗖嗖的上午，他登上施工的最高层，拿着望远镜向中南海方向眺望。北京饭店距中南海有两公里多路，那天雾气又大，什么也看不清楚。他又带着有关人员在人民大会堂顶上向西华门楼台上察看。然后他果断下了决心，立即找张博等设计人员去人民大会堂，研究降低高度的问题。研究决定减去两层并改变顶层的设计。大楼顶层原设计是中型宴会厅和大接待厅。高敞明亮，外形壮观，装修华丽，把它改成内部用房，比原来矮多了。设计人员提出构件都已经造出，不用可惜了。总理说：“造成的浪费由我负责”。与此同时，在故宫西华门北侧，盖了一排长楼，挡住从大楼投向游泳池的视线。不知内情的人看来，在那个位置上出现这排长楼，一定会觉得莫名其妙。
    大楼于1974年夏季盖好了。在开业前的一个月，这座楼里热闹非凡。一拨一拨的参观者从这里进进出出，国家领导人董必武、邓小平、叶剑英、聂荣臻、李先念都先后来到这里。
    只是为它操心费力的周总理却没有能来，因为那时他的病情已经加重了。直到1975年5月他才有机会出现在饭店的东大楼。他拖着虚弱的身体在17楼阳台上眺望北京市容良久。
    （责任编辑吴思）


首页 -> 2002年第1期

廖盖隆“文革”中拒绝“批邓”

作者：●曾宪新

字体： 【大 中 小】

    对我来说，廖盖隆是一位为人耿直，为学勤勉的师长。
    无论在思想理论界和政界，廖盖隆都是一位名人，但我从未看到他有什么名人的架子。与他一起从延安过来的同辈亲切地叫他老盖；而我们这些后生者则尊敬地称他为盖公、盖老。
    我认识盖公是1975年下半年。那年我从河南罗山干校回京，被派到厂桥中办招待所，参加毛选第五卷的注释工作。编辑毛选五卷的班子当时是保密的，对外称中办材料组。共分三摊，一摊整理正文，住在中南海里；一摊搞注释，还有一摊搞外文翻译，这两摊都住在厂桥中办招待所——现金台饭店的前身。注释组的组长是刘大年，副组长是王子野和盖公。
    我到那里时，所谓的“批邓反击右倾翻案风”运动已开展一段时间了。盖公对这个运动很反感，用他当时所能用的办法进行了抵制。“批邓”就要开会，开会时盖公也到会，但每次都带两三本大参考，在会上边听别人发言，边读他的参考，而且还圈圈点点，几次会下来，没听到他发过一次言。好在主持会的党组织领导是个好人，从未为难过盖公。盖公为人随和没有架子，可是有一次却摆起了架子。那时组里一位热心批邓的人，要搞什么批邓语录，他去动员盖公参加，盖公对他说：“你们下边人搞的活动我不一定都参加，组里还有不少事要办呢！”居高临下地把那人挡了回去。中办政治部通知大家去北京大学看批邓大字报，通知到盖公时，他说：“我最近身体有点不得劲，请个假行吗？”党组织领导又没难为他，只是说我该通知的都通知了，谁有事或者身体不适的，自己安排。就是这样，一次次“批邓”的差事都让盖公给磨掉了。毛选五卷出版时，还在“继续批邓”，外语大学的一位熟人邀我去他们那儿给部分教职工讲讲五卷的内容。如何讲呢？我有点犯难，去向盖公请教，他说：“书里（指五卷）多处提到小平同志，且是肯定和赞扬的语气，可以讲讲这些么！”我明白这是鼓励我“顶风”。我照他说的讲了，效果不错，得到喝彩。1976年清明节前后，天安门广场满是悼念周总理、拥护邓小平、反对“四人帮”的诗词，人民多年积蕴的愤懑一下子怒喷出来。盖公这时虽然还背着被审查的枷锁，但他情绪十公高涨，毫无顾忌地向我们几个知心者“传播”他记下的或背诵下来的诗词。他对“扬眉剑出鞘”句子特欣赏，为我们边背诵边比划，样子非常生动。事后盖公夫人蓬茵大姐说到那段时间的盖公时，戏称他回到了童年，像小孩子过年那样的高兴。盖隆同志身为党的高级干部，和人民大众的喜怒哀乐完全融在一起，这才是真正的共产党人的本色。
    粉碎“四人帮”后，全国人民欢欣雀跃，盖公和我们一起参加了材料组组织的游行。带队的给每人发了一个小纸旗，旗上写着各种欢庆的口号。我们拿着小旗谁也没注意旗上写的是什么，盖公却注意了，他拿的小旗上写着“继续批邓反击右倾翻案风！”他很严肃地把小旗还给带队的，说：“我不能举这个旗！”这句话真切地点破了盖公在整个批邓过程中的政治态度，真切地表明了盖公这位正直的共产党人在巨大的政治压力下敢于坚持真理，敢于反潮流的可贵的政治品格。
    盖公对党的十一届三中全会提出的方针、路线，对邓小平同志提出的改革开放政策十分拥护。他时时都在关注着这条正确路线的贯彻落实，对于与三中全会的方针路线相违背的言行，他不仅识别快，而且能勇敢地与之斗争。这期间盖公有一个大的动作，他对两位权威人士的许多言论、主张持不同看法，认为他们是在推行一些“左”的主张，于是他向党中央写信反映自己意见，批评这两位权威人士的错误。盖公是守纪律的，他从没有对我谈过他的信的内容，我是从别处听说这件事的。我向他问及此事时，他表示是那么回事。他告我习仲勋同志代表中央书记处找他谈过话，习表示要向中央反映他的意见。他说，这就行了，要改变一个人的看法，不是件容易事儿，不过不能放弃斗争。据我所知，盖公与这两位权威人士过去在个人关系和工作关系上都不错，可是在事关方针路线的大是大非问题上，盖公却能义无反顾地表明自己的态度，批评错误的东西。他这种对人民事业高度负责的精神，我很受感动。
    （责任编辑 舒元璋）


首页 -> 2002年第1期

忆中国原子弹的初制

作者：●袁成隆

字体： 【大 中 小】

    我国核工业从无到有，迅速发展，到现在跻身于世界核大国之列，已经历了四十六个春秋。我是1956年二机部（即核工业部）成立不久，调任二机部副部长的，有幸先后在宋任穷、刘杰两位部长的领导下，参与了我国核工业初期起步的艰难历程，负责核工业生产最基础的核燃料矿产的勘探、开采、加工、转化的全过程，为把第一颗原子弹升上天奠定了基础。

    探采铀矿土法上马
    1955年，抗美援朝刚结束，尽管经济实力和科学技术十分薄弱，但毛主席、党中央审时度势，高瞻远瞩，仍以伟大气魄决定研制中国的原子弹。1960年，苏联突然撕毁合同，停止一切援助，我国又逢三年自然灾害，当时搞原子弹的困难之大，可想而知，但所有这些都没能阻挡我们朝既定目标前进。
    我任职的二机部建部初期，最大的问题是我国有没有铀矿资源。铀是制造原子弹的主要原料，因此找铀是头等大事。当时，部里所属的地质队在各地寻找矿源，其中有一支地质队在华中地区的深山老林里，从山顶到山脚三条数百米长的深沟中探测到铀矿。对这一发现，部里十分重视，苏联专家也很高兴。经过对可供开采的储量计算，结论证明我国不仅有铀矿，而且有品质优良的较大型铀矿。于是，1958年4月在这里动工兴建我国第一座大型铀矿厂，并开采出第一批矿石。
    当时我们同苏联专家发生了一次争论。某些苏联专家坚持认为在花岗岩地区不可能开采出有价值的铀矿，铀矿只能到砂岩中去找，而我国地质队首次发现的铀矿区恰恰就属花岗岩地区。因此我们没有听他们的意见，坚持开采下去，并通过深部挖掘，结果证明在花岗岩地区不仅有铀矿，而且还是具有工业价值的大型铀矿。这一发现对我国地质资源的勘探开发，对国际上关于铀矿形成理论的发展，都具有新的突破性的意义。随后几十年中，二机部分散在全国各地的地质队探明的铀矿资源，其中百分之四十以上都属于花岗岩地区。
    仅是发现铀矿矿源，挖掘出矿石还不行，必须要从矿石中提炼出重铀酸胺（粗铀），再从粗铀中提炼出制造原子弹最终使用的核燃料。因此，能否搞到粗铀，就成为核燃料工业能否全线尽早起步的首要任务之一。
    为了争取时间，我们一面筹建大厂，一面布置若干点进行土法炼铀。1958年秋，部里派我到西南地区考察农民在地质队的指导下，自力更生、土法上马办铀矿的情况。所见情况实在动人：四五十个男女青年农民，在技术专家的指导下，用镢头、铁铲开山取矿，然后在临时搭起的竹棚里用十分简陋的工具，不分昼夜，用碾米的石磨将矿石粉碎，用竹筛子筛净，用土缸酸浸，再用豆腐包细布一遍遍过滤，经烘干，最后才得到了所需的面粉状粗铀，经检验完全合格。
    农民用土法办矿炼铀，搞原子能，这在世界上恐怕是史无前例的，它充分显示了中国人民的聪明智慧和愚公移山的英雄气概。我当即把这一激动人心的喜讯用电传向部里作了汇报，表示有信心用这个办法搞到更多的粗铀。通过20多个省、区的土法炼铀，我们共获得粗铀约160余吨，解决了大型矿山、冶炼厂未建成前，首先取得部分粗铀的问题。不要小看这土法上马搞出的粗铀，它可是对我国第一颗原子弹的爆炸成功，争取了时间，立下了大功。
    核燃料从最初的粗铀到二氧化铀、四氟化铀、六氟化铀，要经过多次冶炼转换才能产出可供组装核武器用的浓缩铀—235。为了早日取得合格的浓缩铀，当时我们没有等大厂建成，就在研究所里，用自制的土设备，因陋就简地先干了起来。在两年多的时间里，先是一个研究所就拿出了合格的二氧化铀21吨，四氟化铀31吨。研究所还先后建起了“615”乙、丙两套简法装置，生产出六氟化铀18.5吨。这些用简法所取得的成果，不仅为下一步建大厂掌握了宝贵的数据资料，锻炼了队伍，提前拿到一定数量的产品，为整个进程大大争取了时间，而且还实际地体现了自力更生的精神。

    自力更生奋发图强
    当年，在我国决心发展核工业生产，拥有自己的原子弹时，苏联对我们是支持的，先后派来二机部工作的苏联专家有上千名之多。以宋任穷、刘杰为首的部党组对苏联专家工作十分重视，多次强调虚心向这些专家学习的重要性，关心他们的工作和生活，充分调动他们的积极性；同时也强调要善于独立思考，树立“自力更生为主，争取外援为辅”的思想。对此，各单位都是认真贯彻的。当时部里尚无政治部，但很重视政治思想工作，要我兼抓政治工作。为此我们专办了一张《跃进报》。宋部长曾让我专门向苏联专家组长介绍二机部重视政治思想工作，发动群众，依靠群众，虚心向专家学习，努力掌握技术的情况。我们还吸收苏联专家参加二机部机关召开的“边干边学，建成学会”动员大会，表扬了先进，也向苏联专家赠送了锦旗，使他们感到心里热乎乎的。专家们表示愿同我们合作，共同建设中国的核工业。
    1958年5月，二机部党组向毛主席、党中央汇报设计院关于把我们发动自己的力量和依靠苏联专家的两股劲拧成一股劲的经验，我参加了这个报告的起草工作。报告送去后，毛主席看了很快作了重要批示，他批示说：“四海之内皆兄弟”，“尊重苏联同志，刻苦虚心学习，但又一定要破除迷信。打倒贾桂！贾桂即奴才，是谁也看不起的”。全体人员对毛主席批示十分重视，并认真贯彻于实际行动之中。对于苏联专家，即使在他们即将撤走的日子里，我们区别于苏联政府，仍是以礼相待，许多专家都依依不舍，洒泪告别，表示希望能够再回来，共同完成未竟的事业。
    正当全国人民在毛主席、党中央的号召下，与苏联专家合作建设我国原子能事业的紧要关头，1960年8月风云突变，苏联政府无理撕毁合同，停止援助，撤走专家，给我们造成了巨大困难。
    这些困难是：援建项目不配套，有的是缺项空白，有的无法开工，有的半路停工。特别是一些关键核心设备未全部到齐，资料、图纸不全，最终连原子弹模型和有关技术资料都不给我们，供扩散厂生产浓缩铀—235必需的六氟化铀也未按合同交货，人员培训半途中止，许多工艺技术尚未完全掌握。……
    怎么办？是干下去，还是就此罢手？人们都在焦急地思索着等待着。在此严峻时刻，毛主席及时发出了“奋发图强、自力更生”的伟大号召。我当即去兰州扩散厂传达毛主席的号召，并动员群众克服困难，把我国的核工业搞上去，为中国人争这口气。
    当时二机部党组认为，能否克服苏联撕毁合同给我国造成的巨大困难，关键在于能否进一步深入发动群众，依靠群众，坚持走群众路线。因此决定广泛深入地进行宣传教育，提高从事中国原子弹事业第一代人的责任感与荣誉感。为了贯彻部党组这一部署，我们首先考虑的就是建立自己的专家队伍。为此，部里决定把我国为数不多、但却出类拔萃的学有专长的专家调集来，委以重任，充分发挥他们的积极性和创造才能；同时调来一批新毕业的尖子大学生和留学生，与老专家一起组成了一支可靠的科技队伍。
    与此同时，由于苏联专家突然撤走面临的突出问题是，需要全面、具体地摸清家底，对项目、设备、材料、技术资料、技术难关，甚至岗位骨干，都需要分门别类，彻底弄清现状和问题，以便心中有数。
    在这种情况下，1961年二机部派我到兰州扩散厂蹲点，经过排队摸底调查，及时发现并解决了施工安装过程中的一些问题，弄清了200多个尚待攻克的技术难关。
    部领导通过排队摸底，了解到最关键的问题是技术攻坚，技术过关。于是分别组成了若干三结合攻关小组，有任务，有措施，定人定时，广泛调动各方面的力量，集中开展了一场既热火朝天、又脚踏实地的群众攻关活动，这一活动持续贯穿于从核燃料到原子弹技术过关的全过程。为了争赶时间，我们提出了“顺排问题、倒排时间”的做法，即把中央批准的“两年规划”所规定的最后期限适当提前完成，排出的技术关都要在规定的时间内攻克。这一做法，使艰巨的技术攻关任务，终于顺利地按时完成了。
    当时我在兰州扩散厂亲眼看到该厂有领导、有计划、有组织的群众攻关活动搞得很好，通过成千上万次试验，取得了47万个数据，攻克了全厂200个技术难关，使各方面工作能按计划顺利开展。
    1962年9月，部党组鉴于各项工作已走向正规，就向党中央写了一个专题报告，提出1964年下半年，至迟1965年上半年实现我国第一颗原子弹爆炸的“两年规划”。这一报告很快得到毛主席、党中央的批准。党中央、国务院为了加强对这一特殊重要任务的领导，随即成立了以周总理为首的中央专委会，加快了各项工作的进展速度，为提前完成任务作好一切准备工作。
    这里，要特别指出，周总理对我国原子能事业，特别是对我国第一颗原子弹的爆炸成功作出了伟大贡献。
    从1955年二机部正式成立，我国核工业开始上马，周总理就时时刻刻关怀着核工业发展的每一个步伐。在试验初期，他指出，核工业部门的工作必须要有高度的政治思想性、高度的科学计划性、高度的组织纪律性。周总理的这一指示，高度概括了原子能尖端事业的特点和规律，指明了这一事业获得成功的必经之路，对当时培养一支过得硬的核工业队伍起了很大作用，直至今日，“两弹”精神仍是我国核工业科技战线的巨大财富。
    另外，有两件我亲身经历的事，虽然不算大，却使我非常感动。
    一次，为了一个储量仅300吨的小富铀矿，由于它品位高，埋藏浅，需要尽快开采以应急需，但因缺少人力，无法开工，要请部队调几百名战士给以支援。我去见周总理，请求帮助。总理详细询问了有关情况，要我再写个书面报告，然后批示有关部门给以解决，结果事情很快就办成了，铀矿及时得到开采利用，满足了当时的需要。
    另一件事是，“两年规划”制订之后，周总理密切注视着二机部各项工作的进展情况和问题。一次，他离京外出，特派他的秘书周家鼎隔几天就来部了解一下情况。当时刘杰部长不在家，有几次都是由我向周秘书汇报，由他转告总理的。我如实汇报了情况和问题，请他转告总理：两年规划的实施进展较快，几个未了的关键问题，二机部正在全力解决，按期实现两年规划是有信心的，请总理放心。总理对工作抓得这么细，这么紧，更激励我们争分夺秒地奋进。
    二机部为了让总理放心，加快“两年规划”的实施进程，抓紧解决了核燃料生产系统两个关键性的重大问题，一个是生产浓缩铀—235专用原料六氟化铀的工厂，一个是铀—235金属铀的冶炼和加工工厂，它们都是研制原子弹核装料不可缺少的，能否保证按期建成，是当时二机部领导和上级检查组最担心的问题。这两个厂本来都应由苏联提供图纸和技术设备，后因他们毁约，我们就自己干。除了原子能研究所勇敢地用土洋结合的简法装置，承担了生产六氟化铀的任务外，兰州铀浓缩厂也利用化工车间的回收装置，生产出六氟化铀，连同原子能研究所生产的六氟化铀，已能满足铀浓缩厂初期生产的需要。以后，在这基础上我们又正式建成了一个六氟化铀厂，解除了六氟化铀厂缺项之忧。
    与此同时，铀—235金属元件冶炼加工厂的建厂任务也很紧迫，因苏联没给图纸，按原计划建大厂已来不及了，我们决定在玉门801厂内建个比较简化的小型厂，以应急需。决定下达后，大家劲头很大，由原子能研究所和设计院共同设计，各有关部门赶到现场，在玉门801厂的统一领导下，日夜奋战。二机部特派我到现场帮助，并承诺钢材、水泥、设备等，要什么给什么，什么时候要什么时候给。记得我根据现场需要，向二机部发过几次求助财物的电报，都马上得到解决。经过上下通力合作，密切配合，我们只用了不长时间，就于1963年底把小厂建成了，解决了影响核工业全线联动的又一个缺项。
    以后，当各项工作按计划进展，即将全线进入生产运转时，我在玉门801厂又抓了与迎接正式运转和加强生产管理有关的两件事。
    第一件事是，当时全国正在学大庆，我和刘杰部长也去参观了大庆，认为大庆人头顶青天、脚踏黄土的艰苦创业精神和高标准严要求的工作态度，很值得我们学习。于是，部党组决定派我到801厂搞学大庆的试点。在厂党委的领导下，我们通过学习大庆人的创业精神，宣传二机部企业在戈壁滩艰苦环境中的许多可歌可泣事迹，有声有色地开展了群众性的评功摆好活动，发扬了正气，调动了群众团结友爱、艰苦奋斗的自觉性和积极性，为迎接正式投产运转打下了坚实的思想基础。
    第二件事是，按照“高标准，严要求”，抓好岗位练兵，严格执行纪律，加强管理工作。我们选择了一个分厂搞试点，建立严格的交接班制度和交接班记录，建立考试制度，要求值班人员对每台设备的重点部位做到“应知应会”，同时建立对每个人考核评定业绩的奖惩办法。这些管理工作虽是初步的，但对养成企业员工认真负责、一丝不苟的严谨科学态度则是一个良好的开端。
    1964年初，当“两年规划”进行到最后关键时刻，二氧化铀，四氟化铀，六氟化铀，直到浓缩铀—235都已过关，能取得合格产品，有关部门对核爆炸的计算等准备工作也已就绪，万事俱备，只等引爆核部件最后保质保时加工生产，拿出合格产品了。这一最后任务是由801厂负责，我又代表二机部赶到设在玉门的有关工厂督促完成任务。
    浓缩铀—235金属球是用于原子弹起裂变反应的关键核部件，它的铸造和加工在工艺技术上要求很高。当时工作中遇到两个难题：一是，铀—235金属球在铸造时表面上总是起泡，这是绝对不允许的，但久攻不下，不好解决，消息传来，牵动着上上下下多少人的心弦。二机部冶炼专家张沛霖教授一直在现场进行具体指导，由于我们没有铀冶炼经验，又无现成资料可查，只有自己反复试验，反复研究。一连几十天日夜奋战，从一周一炉改为一天一炉，每次出炉，大家聚在炉前，个个屏住呼吸，焦急地目不转睛地看结果。一次次失败，一次次总结，一次次再来。科学的态度，顽强的意志，认真的精神，终于使我们在冶炼和浇铸的温度、密度、角度和时间的合理控制上找出了原因，摸到了规律。几炉下来，不再起泡，成功了！几十张憔悴的脸上露出了笑容，熬红了的眼睛流出了喜泪。
    铀—235金属球虽然铸造成功，但对它的切削加工又是一关。对铀—235金属球的精度、光洁度要求非常高，只能允许误差不超过一根头发的几分之一，几次试验都不理想。当时部内尚无这样高水平的车工，后来从武汉请来一位七级车工师傅，与玉门厂的车工共同努力，小心翼翼地一刀一丝，一丝一验，经过几天时间，终于切削成功，一个光亮、合格的核部件做成功了。作为原子弹前序列的核燃料工业各生产系统的各工厂、各科研设计单位，综其大成取得的这一最终成果拿出来了，放心地移交给核武器装配部门。这是一个应该记住的充满无数酸甜苦辣的日子，时间是1964年4月30日夜。同年10月16日，一声巨响，举世瞩目的我国第一个原子弹终于爆炸成功！（作者系原二机部副部长）
    （责任编辑方徨）


首页 -> 2002年第1期

倔强老人孙大光

作者：●李　锐

字体： 【大 中 小】

    大光同志与我同庚，都出生于“五四”运动的前夕1917年。我在武汉大学读书时参加“一二·九”运动，随后入党。这时大光在上海已是团省委巡视员，从事党的秘密工作。他出身贫寒，只读过初中，16岁从家乡安徽到上海当学徒，17岁起就走上职业革命家的道路，从而由上海到广东，由广东到川贵，由川贵转到东北，长期战斗在党的地下工作战线上。长春解放前，他曾任国民党市政府社会局局长。直到1948年，他才回到解放区党的干部队伍。
    20世纪50年代我们都在工交部门做负责工作，但没有来往。1964年，大光任交通部部长，当年大概是最年轻的部长，这说明他很有才干。“文革”时期，我们都身陷囹圄。大光于1975年复出，转向资源勘探最重要的岗位，任地质部部长。我于1979年平反复职，仍在电力部，1982年转到中央组织部，主管“第三梯队”工作（选择年轻的省、部级后备干部）后，才同大光在工作上有些接触。当年以“四化”标准选接班人，即年轻化、革命化、专业化、知识化。大光在这方面倾注了极大精力，显示出他的眼光、见解和走在时代的前面。1984年6月26日《人民日报》刊载了他的一篇总结性文章：《建设第三梯队是历史赋予的责任》。开篇的几句话我最有同感：“我来地矿部工作已经九年多，深感地质工作必须由内行来领导，如果自己不懂，工作起来就像是隔靴搔痒。如果一大批领导骨干不懂或不很懂专业技术知识，就会贻误整个事业的发展。过去，我们在很多问题上吃过没有知识的亏。”在地质系统各级领导干部中，他已经进行了四年调整：“省局级班子中具有大专以上文化程度的占67%，专业技术干部的比例达到70%。部党组成员六人，除我以外都有大学或研究生学历，懂得业务的管理。部机关司局级干部中，有大专学历和专业技术干部达到70%。”他还谈到：“对选第一、二把手，除政治上要坚强和有组织能力等条件外，特别应注意两个‘深’字，一是对战略问题的深谋远虑，二是在处理具体工作时的深思熟虑，特别注意他们是否善于团结一班人，是否能知人善任，是否有改革精神，勇于并善于开创新局面。”特别是最后一句话，回想当年建设第三梯队时的种种阻力，“有文凭没有水平”等等，他确是有胆有识的排头兵。有人曾写文章，说应给大光颁发一项“伯乐奖”。
    我同大光更多交往，是在两人年近古稀，退为中顾委委员之后，每逢开会，见面就多了。大光少年时即酷爱文学，且喜运笔。在地下工作时期，读过《史记》和《中国通史》等方面史书。后来在繁重的工作岗位上，仍挤时间读书，熟读《资本论》和马恩列斯著作，不仅文史哲，尤其经济方面有广博学识，这在我们党高级干部中是少见的。大光思维敏捷，思路开放，言语直率，胸怀刚正；经历了几十年风雨坎坷，始终保持着一个真正革命家的脚踏实地又大胆无畏的风骨，以及对社会对历史的责任感。记得在中顾委工作期间，我们几个老同志目极时艰，忧虑国是，想给中央写封建议信，我在电话里同大光讲了信的内容，他完全赞成，便让我代他签上名字。由于这封未能发出的信，还由于其他情况，我们几个人在一次会上受了批评。当孙大光被点名针对我发言时，他不随风，不趋势，站起身拒绝说：“我没有话要讲。”
    我是喜欢“舞文弄墨”的。过去我并不知道大光善写文章，勤于执笔。这本《文选》共收文章103篇，跨度67年。他委我先睹，真是一快。大光从16岁起便在上海、广东、重庆等地报刊发表了大量抗日救亡和政论文章，从经济、军事、政治到文化，涉及面很广，读来如见当年华夏大地的烽火硝烟，如闻国人老少之呐喊呼号，其真实、生动的记录，具有相当的史料价值。担任全国交通和地质领导岗位期间，“文革”以前的几篇长文，第一篇就谈利用价值法则改进企业管理；其他从微观到宏观谈具体业务，可见工作细致深入。1953年发表在《人民日报》的长文《利用价值法则，改进国营交通企业的经营管理》，是批评当年交通部系统的工作缺点的，大光时任计划司司长，部领导曾不同意发表，经过力争，终得部长首肯。格于当年的政治气氛，参观大庆也还是多谈业务和技术管理；全国交通会议谈“五反”运动，今天读来也还有某种现实意义。最具个性的，还是20世纪80至90年代的文章，或调查，或报告，或书信，或论述，或回忆，内容充实，直抒胸臆，读来倍觉亲切。从中可见大光对事业的忠诚，对工作的勤勉，对同志的友爱，对真理的执著追求。
    最能表现大光为人的刚毅正直和对历史负责任的文章，是《我已经说了，我已经拯救了自己的灵魂》这一篇写给中顾委领导同志的信，时间是1988年7月20日，当时正逢一场经济风波，银行提款，市场抢购。信中谈四个问题，一是物价问题，必须严格控制通货发行，并提高存款利率。二是要进一步总结经验，在经济理论和有关政策上，目前还相当混乱。过去40年最大失误是违背了《新民主主义论》和《论联合政府》中的方针政策，经济建设遭到连续的大挫折，必须彻底批判经济战线还存在的极“左”思想，以明确今后路线。三是关于“透明度”，即公开化和民主化的问题。由于这年政协和人大两会民主空气活跃，提出一些尖锐问题，从而谈到党的会议定要大大发扬民主，广开言路；党的生活公开化、民主化，首先应开放舆论，依靠新闻媒介的监督，包括对党中央、国务院及其领导人的监督。四是党风和党建问题。这是全文的重点，篇幅最长。从许多重大贪污受贿案看，组织严重不纯，腐败风气严重地侵蚀我党。批评紫阳同志下去视察，谈的只是经济问题，没有抓党风建设，听听下面呼声，认为这是总书记的首要任务。从而具体谈到社会风气之坏前所未有，讲了四点：①人们谈论“三上三下”：“上梁不正下梁歪”，“上行者下效”，“上有所好下必甚焉”。批评国务院成批进口豪华轿车，滥建楼堂馆所，南京重修一所高级宾馆，我们的国务委员、书记们住起来心安理得。高级决策机关和关键人物例外，就注定整党要走过场。②关于高干子女出国和工作安排问题，社会上流言甚多（有真有假）。我在中央会议上反复建议，要把社会上关于高级领导的一些传言查清，公诸于众，以正视听。还主张党和国家领导人子女一律不要经商，已经担任职务的一律退出。③关于干部的使用，我们也还没有真正做到任人唯贤。④有些领导出行前呼后拥，里外三层，平民百姓怎敢倾诉衷肠？“党中央不能令行禁止，言者谆谆，听者藐藐，长此下去，将伊于胡底？水可载舟，亦可覆舟，这岂是危言耸听？”这封信曾在中顾委大光所在小组宣读过，博得全体委员的一致赞成和热烈掌声。
    在一心为公方面，大光更是身体力行，堪称楷范。他是知名的书画收藏家，过去一部分工资用到这方面。1987年，他将191件古代书画和其他珍藏捐给安徽省博物馆（在地质博物馆展览时我去看过），所得40多万元奖金悉数献给家乡教育事业。1998年他又把所藏任伯年、吴昌硕、齐白石、张大千、刘海粟、李可染、吴作人、关山月、傅抱石、石鲁、黄胄、李苦禅、谢稚柳等近代当代大师、名家的作品（大多是画家相赠的）50幅义卖。将所得450万元再次捐助家乡办教育。我在报上见到这个消息，衷心感佩大光的高风亮节。
    由于年事都高，身体欠佳，我们之间来往日少，不过我觉得，我们的心是时时刻刻相通的，尤其遇到重大关节事件时，更有此感。读着他的这些文章，如闻其声，如见其人，加深了对同年好友的感知。“大音希声，大象无形。”大光是一位不欲声形的智者，在夕阳晚照中，他一直以一种宁静的心态和目光，关注着党和国家的今天和明天，既抱着美好的期望，尤怀有深深的忧忡。我相信，这部《文选》会给关心中国命运的人，得到史识，得到激励，还会得到某些安慰和满足。

    （责任编辑方实）


首页 -> 2002年第1期

“我已经说了，我已经拯救了自己的灵魂”

作者：●奚　青

字体： 【大 中 小】

    人的信仰是发自内心的，来不得半点勉强。建国初期的共产党员，也多是吃苦在先、享乐在后、最富革命朝气的一群。榜样的力量是无穷的，如果一个青少年所看到的共产党员大多是贤人和仁人，那么他的灵魂肯定会受到感染、陶冶和净化。20世纪50年代初，许多年轻人连枪都没摸过，就打起背包跨过了鸭绿江；许多“温室的花朵”响应党的号召，义无反顾地奔向了最艰苦的边疆。傻冒么?愚昧么？不，那是受了共产党人伟大胸怀和表率行为的感召，所做的心甘情愿的选择。
    1945年7月初，黄炎培等五位国民参政会参政员访问延安，曾与毛泽东有过一次关于“周期率”的意味深长的谈话。
    毛泽东当时很自信，回答黄炎培说：“我们已经找到新路，我们能跳出这周期率。这条新路，就是民主。只有人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”
    50多年过去了，执政党党风的建设，民主政治的建设，尽管做过不少努力，但距毛泽东所期冀和保证的，还有很大距离，跳出那个恼人的“周期率”的问题，还是人们所关注的大问题。对于党风某些方面的滑坡，腐败现象的滋长，国人每每谈及，都不免唏嘘或扼腕长叹。大光亲历革命数十年，自然更有“哀其不幸，怒其不争”之感慨。
    有时，大光也向我了解一些社会上的情况，我都如实讲给他。我与50年代初期任地质部机关团委书记、现已离休的一位厅局级干部闲谈，他说他看不下去党内的种种腐败，并举了一些实例，说明腐败对国家的祸患和对党心民心的瓦解作用。他说，腐败并非共产党的发明；而是古今中外都有的社会顽症、癌症，问题在于共产党是不是下最大决心、用最大力气去整治这种腐败。他对反腐败的不力和社会现实深感失望。……大光听了沉吟一下，说：“哀，莫大于心死！”
    这种“心死”之哀，我曾深切地感受过。那是1990年秋天，我出差四川，发现奢靡之风草偃一时，重又抬头；一股赌博、跳舞的浪潮席卷巴蜀大地。在一个中等城市，有人承租了市政府的礼堂，将其改为舞厅，每天营业到午夜一两点钟，场场都挤得转不开身。
    我问那个曾是文学作者的舞厅老板：“效益还可以吧?”
    “不错。”他坦言，“每周单给市政府开几场，奉送；省里有人来，再开小专场；我还经常请公安局的人来消遣，所以谁也不敢来这儿捣乱。”
    “那，光是卖出去的门票，就相当可观了。”
    对方一笑：“说穿了，赚的就是腐败的钱。……”
    我暗暗叹口气：当今之中国，有多少人在赚腐败的钱啊！
    大光不是那种超然物外、颐养天年的人，他密切关注着国家的走向和改革开放的前景。有时谈起时势，他的眼里往往闪出高尔基那种鹰一般的犀利目光，鞭辟入里，入木三分；既而，他又静默下来，沉入托尔斯泰那种深深的忧郁之中。
    经过认真思考，大光于1988年7月给中顾委两位领导同志写过一封长信，着重谈了党风问题：
    从许多重大贪污受贿案往往有党员干部参与来看，我们党组织是严重不纯的，腐败风气严重侵蚀着我党。必须从思想上、组织上彻底整顿。我党的执政地位给党的建设提出了特别重大的新课题。战争和革命时期，我们有关党的建设许多理论，特别是少奇同志的《论党》、《论共产党员的修养》等，确实起了重要的历史作用。现在是长期的和平建设时期，迫切需要解决的是：在和平建设的环境里党的思想建设和组织建设如何进行，这是一个具有重大理论意义的课题，需要极有分量的著作。
    我认为党的主要领导人必须深入了解情况，分析形势，拿出理论上的勇气，逐步地、系统地解决这一问题。但自从十三大确定党政分开以来，紫阳同志到各地去视察，谈的仍然是经济问题(当然，经济战略问题仍然是党中央必须抓的)。甚至深圳一个电站的并网发电，也以总书记的名义派一名书记去剪彩；却没有看到他到基层召开一些关于党风的座谈会，摸摸第一手材料，听听下面的呼声。因此，也就没有听到关于党的建设的带有启发性的论述。我认为抓党的建设应该是总书记的首要任务。
    他在信中谈了关于党风的四个问题之后说：
    今天，已不是一般的号召所能扭转的情势，中央必须下最大决心，采取一些重大措施，处理几件重大案件，包括一些大人物的案件，才能振聋发聩，震慑全国，张扬正气，打击歪风。我坚信我们的党还能够领导全国人民，走向社会主义现代化的坦途的。但这要看我们今后怎么做。我建议在经过充分调查研究和周密准备的基础上召开一次中央全会，专门讨论党风问题，并做出相关的决议。
    骨鲠在喉，不吐不快，忠荩之言，难免逆耳。心所谓危，不敢伪饰，党性犹存，岂能为个人之苟安计?我并且深信：我的意见在老同志中是有代表性的。不当之处，恳清批评。
    最后，我想引用马克思在《哥达纲领批判》一书的最后一句话：“我已经说了，我已经拯救了自己的灵魂”作为结束。
    读了这些有胆有识、仗义执言的文字，我受到了震撼。这在当时，需要何等的勇气！据大光的夫人张刚大姐说，大光同志写完这封信后曾请她过目，并问她；“你怕不怕?”她说：“我不怕，你们中顾委委员不说话，谁说话?”
    大光在信中谈到，特别要警惕那些抬轿子的人。这使人联想到南斯拉夫：铁托在位时，全国各地都大兴土木建总统行宫。有好多行宫铁托并不知道，也从没有去过。克罗地亚官员将海滨古城普拉市附近的一个海岛圈闭起来，供铁托每年到这里短期休闲，狩猎。这座“铁托岛”常年有300多名服务人员经管着，忙于培植树木，养花育草，饲养虎、豹、熊、鹿、羊、兔等禽兽。这个海岛，如今已成为旅游点，游人可以参观铁托住过的小楼，在他的会客厅和卧室里驻足。在参观的留言簿上，有人写下这样的话：
    占这样美丽的海岛建行宫别墅，让这么多人侍奉，还是人民公仆吗？
    一个为人民立下功勋的伟人，脱离了人民，又没有人监督，只能走向反面，变成人民的老爷，这是不是时代的悲剧？
    在中国，又何尝没有过这样的事呢？1979年7月邓小平携家人游黄山时，保卫部门同样封了山：将从芜湖、南京、杭州等地来的旅游车全部挡在山脚，令其调头返回；另将山上的游人提前赶下山。邓小平见山里没人，不禁感慨地问陪同人员：黄山风景这样好，怎么没有人来观赏呢?说明他不知真相。一群在山上的大学生从“清山”中猜出可能有什么大人物来了，硬是不肯下山，守在半路上等候，结果等到邓小平的到来并高兴地同他合影留念。(后登在《人民日报》上)
    在1989年第4期《望》周刊，登载了陈四益对孙大光的一篇访问记，文中引述了大光的一席话：
    像我这样曾经做过“官”的人，过去或现在比我的“官”做得更大或略小的人，总之，一切代表人民执掌着一定权力的人，在对待子女的问题上，严一点总比松一点好。当然，孩子大了，他们做的什么事都要做父母的负责也不公平，但是我们应该建立和完善一套防止权力滥用的合理机制。应该让孩子们凭本事、凭知识、凭奋斗，去完成他们的事业，而不是凭我们的权力、关系和影响。
    清除腐败现象，我想，关键也在于我们是否建设起了比较完善的、防止腐败现象产生的国家生活运行机制，并严格地实行监察和监督。这种运行机制，这种监察和监督，要真正奏效，就一定要有党内民主，要让大家说心里话；一定要实行舆论监督，有透明度，敢于揭露阴暗面；一定要有群众监督制度，使一切丑恶行为成为过街老鼠。……
    我们革命一辈子，就是为了把权力从腐败的国民党手里夺过来，为人民办好事。但是权力又是可以腐蚀人的，如果革命者被权力腐蚀了，用权力来谋私，那就有背于当初革命的初衷了。
    是的，大光当年投身革命，就是要铲除旧中国统治者的腐败，以及这一腐败所导致的国家的贫穷落后。如今，有那么多已经被铲除了的东西，又重新泛起，他必然深恶痛绝。
    在中共十五大召开之前，我去看望大光同志，他正在阅读十五大政治报告的征求意见稿。谈到反腐败问题，他说：“我在上面加了一些字：反腐败必须雷厉风行、雷霆万钧、振聋发聩，才能收到成效。”我说：“能把您的意见加上么？”他说：“反正我该提的都提了。”
    实际上，大光不仅是该提的都提了，而且身体力行，该做到的都做到了：为人要正，他一生皆正；为官要清，他点滴皆清。
    20世纪50年代初，大光任东北航务总局局长，在沈阳市内上班，张刚则在市郊北陵的东北人民政府教育部任职，并和两个孩子住在那里。每到周末，一家人才能团聚。航务总局两个副局长提议并动员张刚调到该局的教育处来，大光坚决不同意，说夫妻不能在一个部门工作。50年代末，大光担任交通部副部长时，部里正好需要一位主管教育的司局长。有人提出把时任北京师范大学副教务长的张刚调入交通部抓教育，大光同样坚决反对。
    大光对子女要求非常严格，更多的是身教。大光始终不许家里人和其他人用他的轿车，他说车是公家配给他工作用的，不能干私事。大光复出时，彭真、薄一波、王首道等老同志尚未“解放”，大光常去看望他们。后来，这些老同志复职了，有权了，他就不去走动。但一些故去的老战友的夫人他还是去看，每年春节都拜望一下。有次，大光对司机刘群起说：我去看望一些老战友老领导，是因私用车，你记录下来，我付车钱。刘师傅说：你去看望一些领导，不可能不谈工作吧？这倒底是公用还是私用，我分不清楚，没法记。大光想想，笑了，说是分不开，那就不记录了，但别人一定不能用这辆车。
    据大光的儿子孙东梁讲，他一生只“蹭”过一次父亲的轿车。那是他读初中的时候，午睡睡过了头，醒来怕迟到就不想去学校了。大光问明情况，说学习一定不能耽误，我把你捎到学校去吧。
    孙东梁在下放期间结婚，岳父是个普通工人。1977年东梁的岳父来北京看女儿。东梁对刘师傅说：我父亲不在，车也闲着，你能不能去车站接我岳父？刘师傅说没问题，我作主了。可到时又被东梁母亲挡驾了，她说，你姑姑身体不好，来北京也不接。
    大光夫人张刚大姐作孩子们的表率，不坐大光的轿车。1984年，她从菜市口到北太平庄的北师大开会。她搭大光上班的车到西四，然后坐22路公交车去了北师大。
    大光如此严苛，张刚这般自觉，似乎都有些不尽人情。然而正是这种不尽人情的恪守，使这位共产党人之品行如清风朗月，于无声中为众人、为后代树立了榜样。
    大光于1975年6月出任计委地质局局长，11月从和平里迁往百万庄申区居住。他发现餐厅里已经配了椅子，坚决退给行政部门，自己掏钱买了四把折叠椅。院子里需要绿化，他又是自己出钱，请刘师傅买一些芙蓉树、榆叶梅栽上。
    这次乔迁，大光给儿子孙东梁留下一个单元小房，另一个单元交还了地质部。五六年后，孙东梁所在的化工部分给他一套房子。他想把原来的小单元留给儿子结婚用，大光坚决不同意，硬让他把房子还给地质部。
    可能与少年时代受苦有关，大光一惯讨厌大吃大喝，铺张浪费。在部里上班，所有的职工都去食堂吃饭。大光不，他每天都自己带个饭盒，用小酒精炉热一下，吃得非常简单。有次，他和张同钰副部长一道去密云的一O一队视察，开饭的时候，他带头和队里职工一样买饭吃，吃最普通的馒头和炒菜。还有一次，他和朱训、夏国治副部长从燕郊去廊坊的物探所和勘探所误了午饭时间，所领导让炊事员做饭，大光不让，随便吃了一点剩饭剩菜便办起公来。
    多年来，公款吃喝之风一直没有煞住。大光无力遏止，只有严格律己。他经常请画家和文艺界朋友吃饭，百分之百都是自己掏腰包。1981年1月29日，是地矿部老专家、副部长许杰80大寿。大光提议，由他和几位副部长共同作东，在民族文化宫自费为许老举行了寿庆。
    大光曾向中央建议：党和国家领导人的子女一律不要经商，更不要担任一些大公司的总经理一类的职务。他不是党和国家领导，但实际问题来了：孙东梁于1985年赴香港，担任化工部兴化公司副总经理，后为总经理，直到1990年。孙东梁去香港前，大光谆谆嘱咐他：我对你在政治上和业务能力上都是放心的，希望你千万千万不要在经济上有丝毫错误，一分钱的问题都不要出。东梁在香港六年，不是没有发财机会的，但他谨遵父亲的教诲，未肯越“雷池”一步，除了工资，没取任何“外快”。
    大光自然也有求人的时候。有次他搜集到12把扇骨，便写信给安徽地矿局副局长王同康，请他代买一些宣纸，捎来北京作扇面用。这种小小的开销，人们都不大在意；但大光却斤斤计较，在信中写明一定要付钱，否则他不要。
    1982年大光到洛阳的两个地质队视察，市里领导知道后到住处看望他，并赠他一套唐三彩。大光自己收藏有许多珍贵文物，对这种仿古制品并不感兴趣，于是婉言谢绝。可对方一定要送，大光推辞不掉，便拿出些钱来，说我还是买吧。这套买下来的唐三彩带回北京后，被遗忘在办公室的角落里，连包都没打开。可不知谁向中央告了一状，说孙大光把洛阳的出土文物拿回来，据为己有。大光知道了很生气，当即叫秘书把唐三彩寄还洛阳。
    孙大光艰辛革命数十年，无他嗜好，惟以书画自怡。到了晚年，他与夫人张刚将全部收藏的精品分两批或捐赠给博物馆，或义卖捐助教育事业。
    第一次是在1987年6月，孙大光伉俪将191件珍贵历史文物全部捐献给安徽省博物馆，并将所得奖金40多万元转赠给寿县发展教育事业。这191件艺术珍品，有战国时期文物5件，唐、宋、明、清瓷器17件，康熙、乾隆年间墨砚8件，明、清著名书画家作品161件，包括文徵明、陈洪绶、徐渭、郑板桥等人的精品，仅清初大画家石涛的作品就达6件之多。上述藏品，有12件为国家一级文物。内中尤以明画为珍贵，曾被故宫博物院和上海博物馆借展。这191件文物，填补了安徽省博物馆馆藏37项空白，提高了该馆在全国的地位和影响。
    第二次捐赠，先在北京长富宫饭店举行了新闻发布会，接着在合肥、上海、香港和北京巡展，最后于1998年5月9日由太平洋国际拍卖有限公司在北京专场拍卖。拍品中有任伯年、吴昌硕、齐白石、张大千、刘海粟、李可染、黄宾虹、蒋兆和、潘天寿、吴作人、关山月、傅抱石、陈半丁、朱屺瞻、石鲁、黄胄、黎雄才、李苦蝉、董寿平、谢稚柳、何海霞、唐云、程十发等大家的国画，或山水，或花鸟，或人物，皆为上品。这些画，大部分是赠给孙大光的，并有孙大光的上款。如朱屺瞻于103岁画给大光的《水仙图》，刘海粟题以“古松拿攫如苍龙，涛声战落天都峰”的老辣豪迈的《三松图》，谢稚柳、陈佩秋夫妇贺大光70寿辰的《青山松寿图》，王学仲在日本听广播得知大光任地质部长后，遥制的《劲枝晚香图》，等等。
    其中最令人瞩目的，是李可染的《九牛图》，乃大师之绝笔，估价为280—300万元，系近年国画拍品之顶竿纪录。
    拍卖开始，在拍卖师的引导、鼓动和撩拨下，不到两个小时，50幅拍品一一槌定，全部售罄。
    李可染那幅艺术巅峰之作《九牛图》，以200万元起价，持480号牌者高呼一声：“300万！”，一下子盖了帽。整个拍卖所得，除去发布会、巡展、宣传和场地等种种开销，太平洋公司按协议付予孙大光夫妇450万元。这450万元，他们不留己用，不留遗儿孙，全部捐给了安徽省办教育。
    这天，张刚偕子女三代人来到现场，备受人们敬重。孙大光却没有来。我猜他不愿在这种场合露面，也是不忍看着自己搜求并鉴赏多年的旷世珍品，星流雨散而去！
    我没有问大光为什么不留分文给子孙，但我想到了林则徐一副对联：
    子孙若如我，留钱作什么？贤而多财，则损其志；子孙不如我，留钱作什么？愚而多财，益增其过。
    我想，林则徐这些深涵哲理和卓识的文字，大抵也表达了大光的心境和思虑吧！
    大光把全部文物和珍藏捐献给教育事业，决非一时冲动之举，而是深思熟虑后的抉择；在这一抉择中，显然含有对腐败的极端厌恶和自己身体力行反腐败的意味。
    谈及社会现象，大光说，历史有它自己的韵律和节奏，不以人们的善良愿望为转移；作为个人，我该做的，能做的，都尽量做了；其他的，我们这些人就无能为力了。
    是的，这是他的自慰，自慰中也含有某种感伤。套用马克思的话来讲，那就是：我已经做了，我已经拯救了自己的灵魂。
    近年，官员中的贪贿之风呈上长之势。中央在反腐败方面加大了力度，严肃处置了胡长清、成克杰等一批败类，增进了广大民众的信心和寄望。“亡羊补牢，犹未为晚”，大家更多期冀的，还是体制层面上多有改进，即解决从上到下的有效监督问题，这是长治久安之根本。《人民日报》就枪毙成克杰发表了评论员文章《严惩腐败　警钟长鸣》，其中谈到：“同腐败现象作斗争是我们党一项长期、艰巨的任务，必须标本兼治，常抓不懈。一方面，要进一步加大打击力度，坚决遏制腐败现象发展的势头；一方面，要通过深化改革，从体制、机制和管理制度上消除腐败现象滋生蔓延的土壤。”这与大光的主张是一致的。
    进入耄耋之年，大光面对的一个重大人生课题就是生和死。古代有句话，叫作“生于忧患，死于安乐”。大光追求的并非安乐，而是不计功名利禄的平淡，平淡而来，亦准备平淡而去。1989年1月21日，大光执笔写了一份《关于不举行遗体告别仪式的建议》给中共中央：
    移风易俗，丧事简办，是我党一贯倡导的方针。组织遗体告别仪式，对死者无补，对生者无益。对于死者，他们的一生都奉献给了党和人民；而在他们去世之后，却要耗费国家和人民并不富裕的财力，这有悖于他们生前的追求和理想。对于生者，为了参加遗体告别仪式，部门领导、甚至党和国家领导人不得不中断工作前往；每次参加人数动辄数百人、上千人，要浪费许多工作日和宝贵精力。而且助长了互相攀比之风，实在是劳民伤财。马克思、恩格斯逝世时，参加葬礼的都不过十数人，给我们树立了很好的典范。纪念逝者，发一纸讣告，在报刊上介绍生平，或发表文章回顾其功绩，已经达到了纪念的目的。对于一个为党为人民鞠躬尽瘁一辈子的人，去世后不给生者增负担，他在人民心中的形象会更完美。
    这封信，得到萧克、陈锡联、王林、王磊、王幼平、文敏生、刘震、池必卿、李力安、旷伏兆、罗青长、赵武成、赵健民、钟子云、郑维山、贺晋年、顾卓新、曹瑛、梁必业、韩天石、焦若愚、曾志、谭友林、谭善和、赵毅敏等25位老革命家的响应和签名，并发表在《人民日报》上。
    这是真正的超凡脱俗，这是完全无我的境界，这是世界观的坦诚展现。能做到这一点，绝非易事！司马迁说：“‘高山仰止，景行行止。’虽不能至，然心向往之……”从这个意义上讲，东西南北中，工农商学兵，都应朝此方向努力和效法才是。
    （本文为上海文艺出版社新近出版的《倔强人生》一书的部分章节）
    （责任编辑洛松）


首页 -> 2002年第1期

克隆植物基因之父辛世文

作者：●聂　冷

字体： 【大 中 小】

    现今，世人开始认识到，生物基因克隆和转移技术的发明，已使生物世界面临着一场空前重大的革命。
    但是，人们也许还不知道，曾经有一名炎黄子孙在这场重大的生物革命中作出过关键性的贡献，并至今还在继续为推动这场革命的进展而努力奋斗。这名杰出的炎黄子孙，就是现正担任着香港中文大学生物系主任的美籍华人辛世文。

    一
    辛世文1942年出生于广东湛江，1954年随父母到香港，入协同中学就读，继而考入香港中文大学的亚新学院学生物。1966年毕业后教了一年中学，再进香港大学，1970年获硕士学位，随即赴美国威斯康辛大学留学，1974年获哲学博士学位。嗣后，他先后受聘担任威斯康辛大学助理研究教授和美国ARCO植物细胞研究所高级研究员、首席研究员和分子生物研究室主任。这期间，他曾深入巴西热带雨林，通过艰苦的采集，获得了富含甲硫氨酸的典型植物标本——巴西豆。回到美国的研究室里，他夜以继日地设计实验，深入研究，终于在1980年提取、并克隆出了世界上第一个植物基因，同时第一个发现植物基因亦含插入顺序而被国际同行誉为克隆植物基因之父；不久，他又将克隆出来的巴西豆高甲硫氨酸基因成功地转移到其它植物，从而在全球首次证实转基因可增加植物甲硫氨酸含量及营养。
    辛世文的科学发现无疑具有划时代的意义。他用实验表明了人类按照自己的需要和意图任意设计“制造”植物的童话已不再是天方夜谭，一个由人类充当“造物主”的时代已经到来。因此，便有人戏称他干的是“近似上帝的工作”。但他本人却否定说：“我们做科学家的，只是分析基因，设计基因，改变基因，但不能创造基因。创造基因的，才是上帝。”
    应用基因转移技术于农作物生产，人们将可以从自然基因库中提取某些抗旱、抗虫、耐瘠基因注入选定的优质作物，使这些作物不需使用除草剂、杀虫剂，甚至不必施肥和浇太多的水就能获得高产。人们还可以将牛的基因转移到大豆，将蝎子的基因转移到粟米，将人的基因转移到鱼类……总之，可以不受物种限制，随心所欲地组合出符合人类需要的各种新作物。在发达国家的生物实验室里，这些玩艺儿早在5年前就已经被生物学家玩成了正果；其中有相当一批如转基因大豆等等，已经走上了人们的餐桌。
    辛世文提取的第一个植物基因，两年前已被美国先锋种子公司以800万美元的高价买去，辛先生虽然仅象征性地分得一美元利润，但他获得了ARCO植物细胞研究所的优异研究奖。
    1987年，辛先生因眼睛对美国大陆的豚草花粉过敏，发生红肿、疼痛等症状；同时，他对在ARCO植物细胞研究所从事完全以赢利为目的的应用研究也兴趣不高，而选择到美国受花粉影响最小的夏威夷大学担任教授，并继续进行转基因研究，不断取得了可喜的成果。

    二
    辛世文加入美国国籍后，仍不忘祖国的养育之恩，对于祖国的科学事业一往情深。早在1980年，他就开始应邀担任了中国国家蔬菜系统工程技术研究中心的顾问和客座教授，后来更成为该中心的蔬菜种质课题副主任，为中国培训科技人员并开展合作研究。1990年之后，他又先后应聘担任了中国农业大学、西北农业大学、武汉大学、中国科技大学和南开大学的客座教授，以及农业生物技术国家实验室学术委员会委员、北京植物细胞工程实验室科技顾问，并与中国科学院、北京大学、中国农业科学院、国家杂交水稻工程技术研究中心、上海植物生理所等众多单位开展着双边或多边的分子生物工程技术合作研究。1995年，他干脆远别妻儿，回到母校——香港中文大学担任专职讲座教授，并于1996年正式就任生物系主任。
    辛世文是生物基础理论和应用科学研究领域的世界级杰出科学家，他的加入，给中国生物学界带来了生气，增加了一支重要的科研生力军。1992年，他代表夏威夷大学与中国科学院植物所和中国北京蔬菜中心合作的高赖氨酸蛋白改进谷物营养课题研究获得成功，致使三个单位共同获得一项美国专利。1993年，他发现云南中药马槟榔很甜，但又不含糖分，因而设想提取这种不含糖的甜素基因，并将其克隆转移到诸如西瓜等甜果中，以替换这些甜果中的糖分，使糖尿病人也能食用。于是，他再次与中科院昆明植物所、北京蔬菜中心合作开展马槟榔甜蛋白基因分析及克隆研究，其成果又一次获得美国专利。1996年，他荣获国务院外专局给为中国建设作出杰出贡献的外国专家颁发的“友谊奖”及奖章。1998年，他与北京大学陈章良教授协调，合作建立了北京大学与香港中文大学植物基因工程联合实验室，开展联合研究，交流互动，共同开发生物技术产品，共同培养研究生等等，以促进中国的植物基因工程研究及其在农业、医学和环境保护中的应用。稍后，他又与袁隆平院士、陈章良和常镇汝教授联合申请国家自然科学基金和香港科学资助基金（简称中港基金），开展了水稻和大豆功能基因组研究。1999年，他再次与袁隆平院士携手合作，用分子遗传技术开展杂交水稻品质改良和用分子标志技术改进水稻形态、增进抗病能力的研究。1999年9月，由他挂帅申请的“植物与真菌生物技术”研究项目，经国际专家评审团评审通过，获香港大学教育资助委员会3880万港元的卓越学科拨款资助。2000年，他又参与创办了由中科院、香港中文大学及安信公司共同集资1亿元成立的“上海——香港——安信研究基金会”，并担任理事。最近，他还与上海植物生理所合作开展了水稻抗逆分子机制及应用研究。短短数年间，他已在中国现代分子生物工程技术研究领域刮起了一股强劲的科研旋风，必将对我国生物科研水平的提高和科研成果的转化应用产生重大影响。香港中文大学也因为他和杨振宁等一批杰出科学家的加入而变得越来越引人注目。
    为了回报祖国和母校，辛先生现在一家分居三地。他的夫人梁淑庄仍在夏威夷大学研究生物神经，儿子在美国哈佛大学攻读医学博士；一家人一年只能见几次面。而且，他那双对花粉过敏的眼睛，在夏威夷本已康复，而现在在香港又开始有点过敏的症状了。对此，辛先生在接受香港记者采访时承认，“这的确是很大的牺牲，不过，我们都很珍惜现在拥有的研究机会。我大约再过10年左右就要退休了，希望能够对中国将来的粮食供应有点影响。”
    当然，中国（包括香港特别行政区和港中大）各方面对辛先生的高度重视和求才若渴的礼贤态度，以及为之提供的广阔科研天地和美好的发展前景，无疑对辛先生也是具有吸引力的。

    三
    转基因食物问题，现在已经闹得满世界纷纷扬扬，莫衷一是。绿色和平组织等一批国际反对者认为它将是世界的祸害，并迫使部分国家的市场和消费者对转基因食品采取抵制态度。一些神学界人士甚至认为克隆技术和转基因技术都是对上帝的亵渎；只有上帝才有“造物”的权力，人类擅自越权，必将遭受惩罚。
    对此，辛世文教授毫不含糊地站在转基因食物的护法者的立场之上，为转基因食物进行着坚定不移的辩护。他说：“如果上帝是全知全能的，他应该预测到人类今天会做基因工程，也只有他允许，我们才做得到。”他认为“人类不会自取灭亡，科学家有良知，懂得自我约束，到最后，一种转基因食物能否入口，都是由人类决定的。”而且，转基因技术最终将使作物不用化肥、农药和除草剂，这将更有利于地球环境保护和人类食物安全。
    辛世文教授还认为，21世纪的人类吃饭问题必将有赖于转基因技术来加以解决。现在世界人口每年增长2%，而粮食产量只增长1.1%，如不发展转基因食物，若干年后，粮食问题将使人类焦头烂额。有人跟他争辩说：“现在世界粮食不是不够，而是分配不均而已。”对此，辛先生有点光火说：“你不要给我侃政治，侃政治你要跟别个去侃。我是科学家，只是看整体粮食够不够。我只知道25年后，就算美国免费送粮食给非洲国家，粮食仍是不够。不够，就要发展生物科技。”
    对于有人主张要等若干年后，人们能对转基因食物对地球和人类所造成的影响明确作出无害的定论时，才能允许转基因食物上市，辛教授反驳说：“我们要相信，科学家能够将转基因食物做到最好、最安全，就应该接受。每种转基因食物在上市之前都做过严密测试，保证对人体无害。难道什么研究都要等50年吗？一个人命有多长呢？来得及吗？有人说打手提电话会破坏人脑，难道我们全部停止不用吗？”
    人们也许注意到，著名美国农业科学家、1970年诺贝尔和平奖金获得者博洛格博士最近曾激愤地为捍卫转基因食物的声誉而慷慨陈词，仗义执言。他指出，转基因食物绝对是人类的福音而不是祸害。只有那些最无知的人才会反对科学的进步和科学家为改善环境、改善人类生存状态所作出的努力。事实上，现在反对转基因食物的人，都是一些心安理得地享受着科学的馈赠而对地球上数以千万计的穷人的饥饿和疾患麻木不仁，对世界所面临的粮食问题，以及对基因和转基因食物本身一无所知的人。真正懂得基因，了解转基因食物的人则无不为这场造福人类的生物革命的到来而感到欢欣鼓舞。
    博洛格博士的观点，无疑是对世界前沿生物学家辛世文等的重大支持。辛教授对此深表赞赏。为了实现发展的宏愿，他每天从早晨8点一直干到深夜，买了一辆轿车还从未开出过香港中文大学的校门。最后，为了现身说法，他保证自己绝对敢吃转基因食物。
    （责任编辑舒元璋）


首页 -> 2002年第1期

关于中国共产党的性质

作者：●吴　江

字体： 【大 中 小】

    李屺阳同志：
    你向我提出的是一个大题目，我只能以一己之见答复你，供参考。
    一个政党的性质不仅仅取决于它的成员的成分，主要取决于它的信念和纲领以及它为之奋斗的社会目标。同时，即使是以马克思主义为指导思想的党，在各国不同的历史条件下和不同的运动中，其具体内容和发展道路也会各不相同。
    按照我们的习惯说法，共产党（还有劳动党等其他称呼）是马克思主义与工人运动相结合的产物。这可能适合于19世纪乃至20世纪西欧资本主义国家和俄国一类国家的共产党的状况。中国则有所不同。中国原是一个半封建半殖民地国家而非资本主义国家，前资本主义成分较多，受压迫的群众极其广泛，斗争的目标和所从事的运动要比资本主义国家复杂得多。在这种历史条件下产生的马克思主义政党，如果按照那种下定义的方法，应当说，而且只能说，它是马克思主义与中国工人农民先进知识分子结合起来进行反帝反封建斗争并争取社会主义前途的运动相结合的产物。正因如此，中国共产党一开始便拥有广大的阶级基础和群众基础。世界上最应当受尊重的是历史事实，而不是任何教义。
    （一）中国共产党是由接受马克思主义并受俄十月社会主义革命影响的先进知识分子创建的。当时中国正处在“五四”运动以后激荡起来的反帝反封建斗争的高潮中，但是还没有现代意义上的工人运动（只有个别的工人反帝罢工）。
    （二）中国共产党成立后，才将组织工人运动提上日程，并派人深入到工人群众中去组织工会并领导工人斗争，主要在铁路、煤矿、纺织、海关等行业中，并大抵只限于上海、武汉、广州、天津等几个大城市。中国产业工人数量虽少，但集中在几个大城市，因此受几重残酷的压迫（特别是“洋人”的压迫），斗争性强，所以很有几次闻名全国的轰轰烈烈的大斗争，特别是铁路工人大罢工、上海工人武装起义等。但是，毕竟中国新旧封建军阀和帝国主义势力在城市中的统治力量强大，微弱的工人力量难以与之抗衡。中国共产党不得不转入敌人统治力量比较薄弱而革命势力回旋余地较大的农村，发动农民进行武装斗争，以农村包围城市并最后夺取城市。也正因此，在中国共产党内农民成分居多数，领导人中间真正的工人成分也极少，以致一些西方资本主义国家的共产党连同苏联当时相当一部分人以及中国的教条主义者不把中国共产党看成“工人阶级政党”，至少是抱怀疑态度。确实，按照书本马克思主义者的观点，农民只是一个没落中的边缘阶级，“山沟里出不了马克思主义”，当然也“出不了工人阶级政党”。幸而这种论调后来很少听到了。因为人们终于认识到，正是这样一个党，依靠自己的信念，依靠这个国家里最广大的受压迫群众，实现了民族解放与国家的独立统一——这正是中国全体人民群众和整个中华民族利益之所在、所系。因此，中国共产党代表了全体人民利益、国家利益、民族利益，其中当然包括工人阶级利益。因为事实看得很清楚，中国这样一个国家，如果不实现民族解放和争得国家的独立统一，就根本谈不上什么工人阶级利益和工人阶级的解放。
    （三）中国共产党获得执政地位以后，为了摆脱国家的贫穷积弱状态，使国家达到富强地步，以便真正保障国家的独立统一，并为创造完全的社会主义准备条件，唯一的道路，是以经济建设为中心,并进行相应的文化建设，以进一步解放和发展社会生产力,从而切实保障人民生活水平的提高和综合国力的增强。舍此没有别的路。一百多年社会主义运动的经验教训终于使我们认识到：迄今为止人类社会的历史是生产发展的历史,在社会划分为阶级之后同时又是阶级斗争的历史。在经过严重的阶级斗争终于取得国家政权之后的党,必须把进一步解放与发展社会生产力放在自己工作的首要地位,特别在当代世界各国的生产力在先进文化科学技术推动下突飞猛进的时候更应如此,我们必须把这个任务看得十分紧迫。在这种情况下,党中央提出我们党应当代表中国先进生产力的发展要求、代表中国先进文化的发展方向、代表中国最广大人民的根本利益，无疑是十分适时的、必要的。这是时代向我们提出的要求。
    （四）依我看来，上述重要提示，也是为促进党自身的改革提供了一把钥匙。将一个领导革命斗争并在长期战争环境中深深打上军事化烙印的党，改造成为一个领导国家建设现代化的民主化政党，这一本来早应提出并完成的党的改革任务，实际上经过半个世纪之后仍未真正完成（证据之一是在过去半个世纪内党在国家建设所采取的措置方面的失误往往和军事化思想有关），这不能不实际影响党对国家的领导能力和对群众的影响力。现在，为了适应上述“三个代表”的要求，义不容辞应当重新把这一改革任务提上日程。其次，按照上述要求扩大党的基础。现在所谓“依靠工人阶级”不应再成为一句例行的“套话”。党领导国家后，特别当社会主义基本制度建立起来之后，“工人阶级”概念无论在内涵上或外延上都大大扩展了，主要表现之一就是将知识分子作为工人阶级的重要组成部分、并着重提出工人阶级知识化的任务、现在如果离开知识和发挥知识分子的作用（在发展先进文化科学技术方面甚至是决定性作用），就谈不上工人阶级在国家中的领导地位。还有，最近不少人议论关于允许符合共产党员条件的私营企业主入党的问题，这对共产党来说自然也是一个新问题。我认为，允许符合共产党员条件的私人企业主入党，无疑在目前中国条件下有其历史的合理性与正当性。它并无损于党的性质。相反，有利于扩大党的社会基础，扩大党在现代化企业中的影响，特别当中国经济“入世”后。与此同时，也应当重视工会，真正发挥工会在保障职工权益和监督企业管理方面的作用。从历史上看，在中国曾出现过三种私人资本或私营企业：一种是旧社会的，一种是新民主主义社会的，再一种是社会主义条件下的。这三种私人资本或私营企业自应在理论上和实际社会功能上作出区别。这个问题现在已有不少文章在进行讨论，故这里从略。你有何意见请指教。
    此致
    敬礼！

    吴江
    2001年12月10日


首页 -> 2002年第1期

江青复仇和扬帆蒙冤

作者：●尹　骐

字体： 【大 中 小】

    十多年前，我对所谓“潘汉年扬帆反革命集团”冤案形成的原因，“完全是康生伙同江青一手制造的”的说法持不同见解，认为把一起重大的政治冤案归结为个别坏人的蓄意捣鬼和泄私报复，多少是把一种复杂的历史现象简单化了。然而现在我陆续见到一些新的历史资料，在具体的历史事实面前，我不得不修正我的观点。因为历史事实恰恰证明，就扬帆冤案的历史成因来说，个别坏人的蓄意捣鬼和泄私报复确确实实起到了重要作用，至少是推波助澜火上浇油，把一桩原本并不复杂的工作事件引向了骇人听闻的爆炸性的严重后果。这个“坏人”不是别人，正是江青。
    江青的“坏”并不单指她在政治上喜欢大搞极左的一套，更重要的是她这个人的思想品质很坏，极端自私，心胸狭隘，对人残酷无情，处事阴险狡诈，报复心特强。在她一生所干的数不清的坏事中，泄私报复扬帆，是其中典型的一例。剖析这一典型案例，对于我们了解历史真相和总结历史教训是完全必要的。

    前因：1939年在延安播下的仇恨种子
    1939年5月，被称为“革命圣地”的延安形势一片大好，毛泽东在党内的领袖地位与威望进一步得到了巩固与加强。这时毛泽东的个人感情生活，也正处于新婚不久大抵可以说是和谐美好的阶段。经过党内上层的一番争议，毛泽东终于下定决心于上一年的11月和江青正式结婚。江青也终于如愿以偿成了中共党内的“第一夫人”。
    然而就在这样的时刻，延安接连收到了来自皖南新四军军部的两份机要绝密电报，内容都是反映江青在去延安之前在上海的某些不甚光彩的情况，并对于毛江婚姻提出异议。前一封电报发给了党中央，后一封电报则是以东南局书记项英的个人名义直接发给毛泽东主席。电报末尾，项英直言不讳：“此人不宜与主席结婚”。
    这两份电报，所反映的有关江青的情况又是从何而来的呢？项英本人此前一直在苏区和游击区工作，对上海以及江青在上海的情况并不清楚，单凭国民党的报刊传闻岂能轻信。但他作为中共中央政治局委员，作为东南局书记和新四军的政委，出于政治责任感，对于上述传闻又岂能等闲视之？于是有一天，在他见到原在上海地下党工作现已来到新四军军部工作的扬帆时，便问他过去在上海是否知道电影演员叫蓝苹的情况。扬帆原在上海就是专门做文化工作的，他和蓝苹的前夫唐纳（马季良）还一起共过事，有过密切交往，对蓝苹的情况当然就比较了解。于是项英就郑重其事地约扬帆谈话，向他了解情况。项英说：最近我看到国民党第三战区的报纸，上面刊登有蓝苹在延安的一些活动情况，还传出要和毛泽东同志结婚的消息，不知道是国民党造谣还是真有其事，希望你谈谈对蓝苹的看法。扬帆当然并不知道项英谈话的具体目的，但作为一名党员，对于党的领导同志提出的要求是没有理由也是不应该拒绝的。不如实向党反映情况，就是对党不忠的表现，这是一条众所周知的党性原则。于是扬帆就把他所知道的有关蓝苹（他还不知道蓝苹此时已改名江青）在上海的一些情况如实地向项英作了汇报：他大致谈了蓝苹在影剧界的一些闹矛盾、争角色的情况，又介绍了蓝苹与唐纳的婚恋以及后来的离异并闹得满城风雨的情况。关于蓝苹一度被捕不久又被放出，其间是否有自首叛变的传闻，扬帆只是实事求是地谈了“听说”，并未做任何肯定判断。谈话结束后，项英让扬帆将所谈情况写一个书面材料，并注明材料“是由曾在上海地下党做影剧界工作的殷扬所提供的”。（殷扬是扬帆当时用的名字）
    在和项英谈话之后，扬帆以为自己不过是尽了一个共产党员应尽的责任，写成材料和注明材料提供人的名字也都是对党负责的表现。此后就再也没有向别人提起过这件事或是向别人打听过什么。上面两份发往延安的电报，经由机要秘书叶子龙直呈毛泽东主席，但随后就被江青本人获悉。她将此电报的内容（包括提供材料人的名字）牢牢地铭记在心中。

    巧合：扬帆的一项工作“失误”给
    江青提供了“复仇”可乘之机
    光阴似箭，转眼间就跨过了14个年头。1953年的年初，扬帆已是一位久经考验的高级干部，历任中共中央华东局情报部长，上海公安局副局长、局长等职。他因患脑肿瘤要手术治疗，国内尚无这类手术，组织上便决定让他到苏联去治疗。他在莫斯科一家医院进行了成功的治疗后，被送到苏联政府所属的一家高级疗养院疗养。在这里，扬帆和同院疗养的蔡畅相遇，倍感亲切。有一天，蔡畅忽然对扬帆说，江青也正在这里疗养，她准备去看望一下江青。她问扬帆是否认识江青？扬帆回答说：十几年前在上海时曾见过面，但并不很熟。蔡畅说，那就我们一起去。扬帆却有些犹豫：他知道江青这个人有些怪，如今又处在“主席夫人”的特殊地位。他想，当年还曾经给延安写过反映她历史情况的材料，也不知道她本人是否知道这件事。真不想去见她。蔡畅由于不了解扬帆犹豫的原因，便热情相邀：“在这里中国同志很少，既然你也认识，就一起去吧。”扬帆碍于情面只好跟着蔡畅一起去了。刚一见面，江青并没有认出扬帆来，蔡畅便向江青介绍说，这是你在上海时就见过的扬帆同志。江青就说是有些面熟的。扬帆立即补充说：我在上海时名字叫殷扬，扬帆是我到新四军工作时改的名字。不料扬帆无意之间的这一“补充”，却触动了江青的那根一直就很脆弱的神经：想起了当年的殷扬（即现在的扬帆）曾经向延安告过她的“黑状”一事。于是她马上撇开有关治病疗养一类的寒暄，立即就问起扬帆这些年来的工作经历。扬帆自然如实相告。江青一听说扬帆现在就在上海公安局工作，她的那根敏感而又脆弱的神经又被再次触动：1934年她在上海曾经被捕过，这段秘史她一直就没有如实向党交代清楚。当年在延安虽曾受到许多同志的质疑，只是由于有她的小同乡，当时正掌握着中央“审干”大权的康生的竭力庇护才得以蒙混过关。现在上海已经解放，包括她当年被捕情况在内的大批敌伪档案资料无疑已经被上海公安机关所接收和掌管。一旦这些档案被泄露，其后果不堪设想。偏偏就是这个扬帆不仅当年就对她在上海的历史情况说三道四，现在又掌管着上海市公安局的领导大权，这实在是太危险了。不过这时江青毕竟已经跻身政界上层多年，已深知韬光养晦之计，特别是在蔡畅面前，更不敢张扬露馅。她只是不冷不热明知故问地对扬帆说了一句：“你是搞戏剧的文化人，怎么搞起保卫工作来了？”然后就把扬帆冷在一边，只同蔡畅大谈其养病治病的孤独与寂寞。
    同江青见面之后不久，即在1953年的5月，扬帆结束了在苏联的疗养返回上海。江青也在稍后回到了北京。
    历史需要作一点倒叙。扬帆在去苏联治病之前，即在1949年5月到1951年2月这段时间里，他在担任上海市公安局副局长、局长期间，他所主管的肃反工作曾经出现过某些失误。这就是按照党的一贯方针和既定政策，根据隐蔽战线对敌斗争的需要，利用一批已经起义或自首投诚以及在被捕后有立功赎罪表现的原敌特人员，作为我公安机关的“特情”协助我进行肃反工作。实践证明，实行这“以特制特”的方针政策是完全必要并且确实是行之有效的。上海市公安局在执行上述方针政策过程中主流也完全是好的，并且取得了显著成绩。中央领导、华东局领导、上海市委领导都曾经给予过充分的肯定。就是在利用“特情”工作中的某些失误也是局部的和个别环节上的疏漏，例如在某些工作安排上忽视了内外有别的界限，对个别人员的安排不当以及处置过宽等等，因而造成了一些不好的影响（其中有些则是由于外界不了解隐蔽战线的特殊斗争规律而引起的误解），但所有上述工作中的缺点和失误，早在1951年初中央公安部长罗瑞卿到上海视察工作时就已经被发现并及时做了纠正，明确定性为“工作性质的错误”。他向中央报告时，称赞上海公安局纠正工作失误时的“态度好”，因为扬帆作为主管这项工作的主要负责人，对于上述工作的失误已经在不同的场合做了多次的检讨和说明。同年7月，中央公安部又曾派一位副部长再次到上海检查工作，了解情况。同年9月，中央公安部在京召开的全国第二次公安工作会议上对全国镇反工作进行检查总结时，也并没有把上海市公安局工作中的缺点和失误特别提出来，做进一步的追究。扬帆依然在上海市公安局长的岗位上兢兢业业地做着领导工作。不过在此期间，上面虽然没有追究什么，下面，即在华东公安部和上海市公安局内部发生了一些异常的变数。在一次会议上，一部分人借罗部长批评和纠正上海肃反工作某些失误的“东风”，着着实实地把扬帆这位在华东和上海市公安系统都颇具影响力的人物狠批猛揭了一番：这些批评和揭发，在有意无意之间就把罗瑞卿部长曾经明确指出过的“上海的问题是工作性质的错误”的结论突破了；一般的工作性质的错误被提升为政治性、路线性、组织纪律性的错误。需要指出的是，这种批评揭发以及把错误性质升格，终究只是一部分人的看法。其中有些人是受“左”的风气影响，宁“左”勿右；另外一种人则是由于受“压抑”而出怨气或妒贤忌能。而扬帆也确曾有某种“恃才傲物”的毛病。有此二端，其人际关系包括在党内争权夺利的矛盾斗争中的处境便是可想而知的。上级领导机关因此便不得不作出某些组织调整，1951年12月，便宣布免去扬帆的上海市公安局长职务，同时将原任天津市副市长兼公安局长的许建国调到上海接替扬帆的工作。扬帆则被宣布调任华东公安部副部长。从加强上海公安工作领导的角度看，许是老红军又是直辖市副市长级的干部，其资历与威望都高于扬帆，扬帆对此也能够充分理解。基于工作需要，许建国并未让扬帆去华东公安部履行新职而是将他留下来帮助工作，不久又在征得他的同意后让他担任公安局副局长、党组副书记，协助许的工作，因为许还兼有其他职务。尽管如此降职使用，扬帆仍然按一个党员的标准要求自己，一切服从组织安排，认认真真工作。直到1952年的年底，他的疾病发作，经中央批准送他到苏联去治病为止。批准扬帆这个资历和地位都并不很高的干部去苏联治病，临去之前，公安部长罗瑞卿又通过苏联专家给苏联有关部门打招呼要求给予关照，中央调查部负责人罗青长还亲自为扬帆送行。这一切都说明，党对扬帆仍然是关怀备至，爱护有加，丝毫看不出有将他推向敌人一边的任何迹象。

    火上浇油：扬帆被打成为“反革命”
    风波的再起和问题性质的转化是在1953年的夏天，即在扬帆和江青先后从苏联回到国内不久，忽然出现了新的征兆和新的精神。这新征兆直接来自北京，来自高层，新精神是来自比公安部更高一层的指令。据上海市公安局当时一位负责人后来回忆：1953年夏天罗瑞卿陪同毛泽东到南京视察工作时，对他说，上海是帝国主义的老巢，扬帆包庇了很多坏人，那里的对敌斗争形势很复杂。说“扬帆包庇了很多坏人”这是罗瑞卿的一个新提法。从“工作性质失误”到“包庇很多坏人”意味着前者只是工作不力所造成，而后者则是包含了主观政治动机有问题了，这表示问题性质已经转化。后来的事态发展也进一步证明，罗瑞卿的提法变化决非是他个人的措词有误，而是他已经是在“遵照毛主席和党中央的指示，指挥上海市公安局”开始对扬帆进行斗争了。正是根据中央高层的指示精神，公安部才又派出两位大员到上海去进一步收集材料。其工作方法也已不同于两年前的面对面公开谈话、开会讨论等等，而采取的是背靠背秘密调查，实际上也就是对付敌人的办法了。扬帆本人的处境也因此而每况愈下，先是被撤销了党组副书记职务和党组成员的资格，后来又撤去行政副局长的职务，完全成了一个靠边站的被审查者。
    江青回到北京之后不久，毛泽东和党中央对扬帆在上海工作中的失误为何态度会忽然发生变化，这其中具体过程与某些细节至今也还没有人能够确切提供。主要当事人都早已过世了，也许难以彻底弄清楚。扬帆在上海的工作失误，公安部两年前便有报告上报中央，毛泽东应该是早就知道的。事隔两年，毛对扬帆这位名气与影响都不很重要的基层领导干部的工作失误问题为什么会突然特别予以关注呢？是不是如叶子龙所说的那样，江在毛的面前“嘀咕”了扬帆而起了特殊的作用，外人难以知晓。江青在苏联巧遇扬帆即殷扬这个14年前就已结怨的“仇人”，回国以后自然也会特别关注，并很快就知道了扬帆在上海的工作失误。以她的一贯性格，在毛的面前“嘀咕”扬帆一下也完全可能。如果这个推断还缺少必要佐证不能完全肯定的话，那么，接下来在杭州发生的一件事就可以从另一角度说明问题了。
    事情也实在凑巧，正当公安部遵照上面的指示精神进一步审查扬帆在上海工作失误问题时，1954年3月毛主席和江青都在杭州逗留期间，有人从上海寄了一封匿名信，通过杭州交际处直接转交给江青本人。信的主要内容是：党的七届四中全会已经开过，要开始审查干部了。你（江青）的历史是堕落的，（我）已经写了材料送中央组织部，你应向中央组织部交代……。江青看了这封信后十分恼怒，认为这是反革命分子对她的恶意诬蔑，并且大吵大闹，哭哭啼啼。罗瑞卿当时也在杭州，江青便闹着要罗瑞卿立即追查清楚。毛泽东在江青历史问题上是既受蒙蔽，态度又是颇为矛盾的。一方面，据叶子龙回忆：有一天他“听到江青在和毛泽东嘀咕，是江青在诉苦，隐隐约约能听出江青抱怨有人在整她，希望毛泽东替她说几句话。毛泽东不答应，说：‘历史就是历史’，又说：‘既然你在上海那么革命，还要我讲什么话？’后来嘀咕变成了争吵，江青嚷道：‘国民党反动派造谣还少吗；他们多次登报说你和朱德被击毙了，也有照片，不止一张照片，能相信吗？’又听到说：‘这些人跟国民党反动派唱一个调子，他们想干什么。’我听到毛泽东声音很大地说：‘你这个人真混……’江青还在哭嚷：‘我不过是个小小的行政秘书，犯不着他们兴师动众，他们搞我其实是为了整你，矛头是指向你的……’”。（引自《走下神坛的毛泽东》）从这段回忆文字看，毛泽东对江青在自己历史问题上的纠缠是很不满意的。但是另一方面，毛泽东并不认为自己在江青的历史问题上受了什么蒙蔽。延安审干时康生已经亲自审查过并提供过书面证明。（见师哲回忆文章：《我所知道的康生》）因此，当他看了这封匿名信后，也很生气，认为这是别有用心的人干的。江青的“嘀咕”和“吵闹”这时便起了作用，于是，立即把罗瑞卿找来下令查办。罗瑞卿哪敢怠慢，立即将华东公安部负责人梁国斌等召到杭州一起分析案情，认为信从上海发出，用的是“华东文委”信笺，此人既能知道毛主席和江青的行踪，又对江青的历史有所了解，肯定是内部人，也决不是一般的干部。作案人可能就在上海。江青对此更是深信不疑。她主动提供了一份上海有可能作案的嫌疑人名单，其中首先列出的就有扬帆、赵丹、郑君里等。于是上海方面立即作为一件绝密要案组织专人侦破，排查对象，搜集笔迹等等。其实江青所列的嫌疑人中，她最担心和害怕的是扬帆。因为赵丹、郑君里等文化人大都对她的绯闻丑事有所了解，而对被捕与自首情况则未必深知。只有扬帆当时既是地下党专做文化界工作的，解放后又是上海市公安局的主要领导，最有可能从敌伪档案中发现她的劣迹。因此，她就将这封匿名信和1939年向延安反映她的历史问题的电报联系起来，指出在性质上都是对她的攻击诬蔑和把矛头指向毛主席。还特别说明现在的扬帆就是当年的殷扬。她的阴恶用心已是昭然若揭；用“攻击江青、矛头指向毛主席”这样的罪名是可以致扬帆于死地的。
    不幸历史正是朝着江青所期望的方向发展的。匿名信一案把上海查了个天翻地覆（“文革”初期根据江青授意从上海押解到北京的档案材料显示，当时查对了约800名干部的笔迹，重点侦查的对象就有华东文联秘书长赖少其的妻子和东海舰队司令员陶勇的妻子等），一时也没有结果。后来终于破案，匿名信和扬帆并无关系，而是中央一位资深领导人的妻子写的，此人已经自杀。但是，匿名信事件中虽然没有抓到扬帆的把柄，没有能给他安上“攻击江青、矛头指向毛主席”的罪名，而在所谓“包庇很多坏人”的问题上根据北京高层的指示精神，很快就对扬帆进行“深批猛揭”而且穷追不舍。于是从1953年下半年起就积极搜集材料，到1954年7月，在锦江饭店召开的一次只有公安系统少数领导干部参加的揭发批判会上，有一位领导干部就“义正辞严”地发言说：扬帆在进入上海后迟迟不办理反动党团特的登记工作，放纵这些人逍遥法外，又包庇和重用一些叛徒特务和反革命分子，扬帆这样做，如果不是国民党的代理人是不能解释的。这一发言既是一个讯号，又为继续揭批扬帆定下了新的基调。接着在9月间召开的公安系统科级以上干部大会以及各公安分局的批判会上，扬帆是“国民党在共产党内的代理人”的提法便被正式使用。如此这般，扬帆这位在30年代就参加进步学生运动，抗战前夕加入共产党，长期在新四军和华东局担任保卫工作领导职务，曾经同国民党反动派进行过艰苦卓绝斗争的共产党人就这样轻而易举地被推到了敌人的一边，革命者一下子就变成了反革命。数月后，即在1954年年底，扬帆就被正式拘捕并押送到北京受审。
    在到达北京后的第二天，公安部副部长徐子荣就和扬帆谈话，宣布“这次是由中央决定，交给公安部具体负责，对你进行政治审查”的。耐人寻味的是，徐子荣并不提扬帆的所谓“包庇重用反革命特务”的问题（因为这个问题，虽然已被人上纲上线，但事情本身并未发现任何新的材料，徐部长对此心知肚明），而是首先提出了扬帆的历史问题，特别要他将1939年向延安反映江青情况的问题交待清楚。当扬帆向徐具体说明当年奉项英之命提供情况的经过后，徐郑重向扬帆交代：这些情况不能再扩散。以后如无公安部领导人的直接命令，你不要再说也不能再写这些材料。稍后，罗瑞卿又直接向扬帆追问过这件事，同样交待他不要扩散。上述种种迹象表明，扬帆的“工作失误”问题是和他当年反映江青历史问题挂上钩之后才被“火上浇油”，逐步演变，最终被打成“反革命”的。
    到了60年代初，随着江青政治地位的不断攀升以及她的野心日渐膨胀，她的活动就直接走到了前台。据《徐子荣传》透露，江青在60年代初就开始插手公安工作，几次向主持公安部日常工作并主管扬帆等大案的徐子荣施加压力，要徐对30年代上海左翼文化界中的所谓“叛徒、特务”进行追查。其实际目的也仍然是她对自己当年的那一段丑史放心不下，想要借公安部之手把追查30年代的所谓“叛徒特务”的大权控制在自己手里，搞“贼喊捉贼”的把戏。但徐子荣并未完全听从江青的指挥。“文革”开始后不久，江青便迫不及待地用中央文革名义下令将已经先后判决结案数年的扬帆、饶漱石、潘汉年再抓起来进行审理，理由竟是公安部罗瑞卿、徐子荣等“包庇了扬帆等人”。紧接着，即1967年4月12日已经大权在握可以为所欲为的江青从军队抽调4名干部组成专案组，并向他们发指令说：“我代表毛主席、党中央交给你们一个重要任务，……派你们去上海收集饶漱石、潘汉年、扬帆反革命集团的档案材料，……这个案子过去有人包庇，没有搞透。”江青把一封由她和陈伯达共同签名的信件交给这4名干部，叫他们去上海找张春桥的秘书协助办理。他们从上海警备区军火仓库中找到了市公安局存在那里的有关档案,同时上海市公安局管档案的人提出，另有一箱“通天”的保密档案要求他们带回北京去保管。他们向北京请示，江青指示说：“管他什么通天不通天的，把材料先拿回来，一个字也不能丢。”这些所谓“通天”的材料弄到北京后，江青指示专案组两位组长先翻阅并写出报告，强调“别人不得插手，不许扩散”。但江青看了专案组的报告后却十分恼怒。原来这一箱“通天”的材料中，正保存着1954年写给江青的那封揭发她的丑史的匿名信，以及公安部为此立案在上海进行秘密侦查所收集的全部有关材料，包括当年江青和唐纳结婚离婚的报刊图片资料等等。江青立即要求将这些材料全部销毁。无奈林彪虽然同意销毁，毛泽东却说“烧它干什么，这是历史”，江青为此而大发脾气。后来竟栽赃陷害，说杨成武要利用这些材料整她，硬是在谢富治等的监督下将这些材料全部烧毁。不久，江青又指令专案组直接提审扬帆，追查他1939年向延安发电报的事件。由此可见，江青对她的历史问题以及扬帆掌握她历史情况始终放心不下，心怀鬼胎。其中最令她担心的还不是她的那些风流丑史，而是她的被捕和自首出狱情况。她在“文革”前夕就曾向上海市公安局负责人询问她1935年左右在上海被巡捕房扣留的情况是否还存有指纹档案，并要公安局警卫处长直接到档案处去查是否有她当年被捕的材料。“文革”期间，江青又指令“饶（漱石）潘（汉年）扬（帆）”专案组去查找当年她被捕时曾经直接审讯过她的特务分子的下落，并终于查出该特务分子已于1954年被处决。这一人证的消失，才使江青多少松了一口气。

    上挂下连：扬帆一案酿成的惨重后果
    扬帆冤案的形成当然也不能说就是由于江青一人从中捣鬼所致，还有许多错综复杂的因素。首先是那个特定历史年代形成的大环境：阶级斗争路线斗争你死我活，“左”风越刮越猛，再加上某些心术不正之徒落井下石，又有很多天真幼稚的人跟着摇旗呐喊，这就成了扬帆以及类似扬帆冤案出现的客观历史条件。
    早在扬帆被押送北京受审之前，即在1954年的夏秋之交，中央公安部就已建立了一个规模不小的专案班子。正如徐子荣所说，“这是由中央决定，交给公安部具体负责”的一项专案。案子的切入点和突破口就是上海解放初期肃反工作中的某些失误，但在这时已被定性为所谓“扬帆包庇重用叛徒特务和反革命分子”的重大政治案件。
    此案一经定性，上下左右受其株连受害者就难以精确统计，其中被逮捕关押审查的就有700多人，还有不少人被迫害致死。在牵涉到的人中，“上挂”的两人尤为引人注目。这就是间接和直接领导过扬帆工作的饶漱石和潘汉年。饶漱石在扬帆主管肃反工作“失误”时是华东局书记，是当地最高负责人。他虽不直接领导扬帆工作，但扬帆利用“特情”帮助肃反工作以及任命一个重要“特情”人员担任咨询机构的负责人都是向华东局作了报告并由饶漱石批准的。这原也不是什么大错，因为扬帆同样上报了中央社会部也是得到社会部领导认可的。可偏偏饶漱石这时和高岗搞了个“高饶反党联盟”。扬帆既被定性为“包庇重用特务反革命分子”，饶漱石的反党罪行中也就多了一条和扬帆同样的罪行。而且“批准”也可以按某种阶级斗争逻辑，认定是“同谋”或“勾结”。从这一角度说，饶漱石被扬帆牵连加重了罪行。但扬帆同时又受到了饶漱石的牵连，竟被打成了“高饶反党联盟”的成员。在党的全国代表大会上毛泽东曾亲自点名说扬帆和饶漱石之间是“没有明文协定”的反党联盟关系。实际上扬帆和饶漱石之间从来就只有工作关系，上下级关系，其私人关系并不很好。1944年饶漱石还曾经利用“审干”运动狠狠整过扬帆一回，如今却因为一项工作失误，两人被捆绑在一起互相株连了。潘汉年原是扬帆的顶头上司，在扬帆主管上海肃反工作期间，潘汉年是常务副市长，分管政法工作。他们不论是私人关系还是工作关系都是比较融洽的。扬帆在利用“特情”工作方面的一些做法潘汉年也是支持和同意的。扬帆出事后，起初潘汉年也并未受到牵连。但当潘汉年在党的全国代表大会期间主动向党中央交代并检讨他在敌占区工作时曾经被挟持会见汪精卫又没有及时向党汇报的错误后，引起了中央最高领导人的强烈不满并立即下令逮捕审查。于是，他在扬帆“包庇重用叛徒特务反革命”的问题上，就由间接责任变成了直接责任。又因为那些曾被扬帆利用的“特情”人员中有些是潘汉年过去在情报工作中曾经运用过的情报关系，因而潘汉年就被怀疑是“内奸”。然后又按“内奸”这一思路七查八查，直到把这位曾经在情报战线上出生入死建立过无数特殊功勋的大革命时代就入党的老战士打成“内奸”、“国民党特务”、“日本特务”。潘汉年问题的出现当然还另有其复杂的原因，但扬帆在肃反工作中的失误，即所谓“包庇叛徒特务反革命”的问题，却是认定他有“内奸”行为的重要罪证之一。
    值得注意的是，就因为扬帆在解放初期一项工作的某些失误，经过后来的不断追究，拔高，上纲上线，直到定性为“包庇重用叛徒特务反革命”的政治事件，最终形成了一个大冤案，并且把三个本不相干和仅仅是工作关系的人捆绑在一起，在内部被定名为“饶（漱石）潘（汉年）扬（帆）”专案。在对外公布时，却又用所谓“潘汉年扬帆反革命集团”（或简称“潘扬案件”）进行宣传造势，从而成为共和国建立后的第一件大案要案。
    扬帆一案对下面的株连及其后果是非常严重的。在扬帆被送往北京关押审查后，上海公安系统立即开展了一场“批判扬帆罪行、肃清扬帆影响”的运动。原由扬帆主管的公安局有关业务部门的干部人人都要检查交待问题，几乎无一人幸免。相当一批业务骨干由于直接参与了扬帆主持的工作而被逮捕审查并最后被判有罪而长期坐牢，其中有些人因经受不了折磨而死于非命，更多的干部则被留在原单位进行审查。这些被审查的干部中即使后来被证明和扬帆并无“犯罪”事实牵连，但在以后的历次政治运动中，只要是对被审查一事稍有疑义，就会又被打成“为扬帆翻案”的“右派”或“右倾机会主义”等等。至于上述所有受株连人员的家属亲友因此而遭遇的不公正对待那就不言而喻了。
    扬帆本人为他的一项工作失误所付出的沉重代价是：1955年初被正式逮捕入狱。1965年8月被判有期徒刑16年，剥夺政治权利终身。1975年8月被送往湖北沙洋劳改农场安置劳动，直到“四人帮”被粉碎后的第三年即1979年才被允许回上海治病（此时他已患严重的精神分裂症）。1983年8月，随着潘汉年冤案的彻底平反才给他做出公正的平反结论。算起来，他蒙冤受屈长达28年之久，其中在监狱和农场劳动改造就有25年。1999年2月，他病逝于上海。
    （原文较长，本刊有删节）
    （责任编辑程度）


首页 -> 2002年第1期

从激进军人到东北主帅

作者：●徐庆全　赵　杰

字体： 【大 中 小】

    1901年，在中国历史上是个苦难的年头。
    这一年，丧权辱国的《辛丑条约》在北京签订了。这个条约规定，中国人对外国赔款的额度是4亿5千万两白银。这个数字，是针对当时中国有4亿5千万人口而来的。这意味着，侵华的西方列强已不满足于将他们的“威严”施加在腐败无能的清政府身上了，同时还要让中国普通百姓领受他们的“威严”。
    这一年6月3日（夏历4月17日），出生于辽宁省台安县九间乡鄂家村张家堡屯（旧称桑子林詹家窝铺）乡间路上的张学良，也为此背上了一两银子的赔款额。
    当然，自打车上出生、并在脑瓜子后面留下个坑、浑然不懂事的的张学良还无法感受到这种“威严”，而他的父亲——此时正作草莽英雄的张作霖，则实实在在地感受到了国家所遭受的苦难。
    与这种苦难相通连，27年后，张学良的生日，竟然成为父亲的祭日。
    在张作霖于1916年任奉天督军之前，一直是作为草寇而流落江湖，浪迹于山林草泽间的。在张学良这15年的成长历程中，他跟随父母在兵荒马乱中四处颠沛流离，朝夕不安的生活自然会让他体会到这个世界的苦难，饱经忧患的烙印自然会深深地刻在潜意识里。
    1916年，张作霖成为奉天督军，此后，又在日本的支持下，成了“满洲王”。当时，日本人在东北横行霸道，欺压人民。日本人的暴行，在幼年的张学良心中留下了深刻的烙印。因此，等到年龄稍长，明白“国家大义”之后，他自云“一向痛恨日本对华之侵略”。
    作为一名军阀，张作霖是靠马上打地盘的。虽然是草莽英雄，但是张作霖也明白“上马打天下，下马治天下”的古训。这“下马治天下”，靠的是文化。而这是张作霖最耿耿于怀的事情。贫寒的家庭出身，使张家与世门望族无缘，而多年的戎马生涯，使即使想成为一个有知识有文化的人也不可能。为此，这种愿望自然就寄托在了下一代。所以，他平日家教甚严，尤其对于他寄予厚望的张学良，更是悉心栽培，期有所成。
    张学良早年没有进过学校，在他七、八岁时，张作霖担任了五营统领，稍稍结束了动荡不安的生活，张作霖便在驻地新民县家中设馆，请早年作过他的老师的杨庆辅为张学良的启蒙老师。1915年，张作霖在驻地奉天（今沈阳）找到了辽阳名儒白永贞，让他系统地教授张学良四书五经。1916年，张作霖又给张学良聘请了英文教师徐启东。儒学名师的教导，使张学良打下了比较扎实的国学基础。后来在囚禁中他遍览古籍，研读明史，有时还写点古典诗词抒怀言情，这与他早年的旧文学功底有很大关系。而英文教员的教导，则成为他接触欧美文化的开端，而他真正掌握英文，则在基督教会。
    奉天府是东三省的政治文化中心，有外国领事馆和基督教会。当时，张学良曾任沈阳基督教青年会董事，会中有专设的英文夜校，所有课程全由外籍干事亲自讲解。后来，赴美国留学归来的阎宝航，作了青年会的总干事，他每天教张两小时英语，旁及国际情况，西方的风俗习惯使张对于教会有所理解，终于受了基督教的洗礼。晚年的张学良信奉基督也与年轻时的这段经历很有关系。但是，他那时积极参加基督教青年会，主要并不是为了信教，而是为了学习西方，学习外语和一些新的科学知识。及至随后子继父业，成为东北地区的最高军政长官时，在他身边工作的顾问、秘书，亦仍有不少知识渊博的专家学者，都使他受益匪浅。这也正如他自己所说的：他受西方教师与朋友的影响超过本国师友。
    接受西方教育的结果，使张学良了解到了西方资本主义国家的富强，相比之下，中国积贫积弱的现状则让他十分悲观：“以为中国将从此任列强之割宰，无复望矣”。
    但是，当时的社会名流、南开大学校长张伯苓的一次演讲，改变了他这一悲观的念头。
    那时，青年会常邀请各地名流来此讲演，一次，南开大学校长张伯苓应邀前来。他在演讲中阐发国难当头振兴中华的思想，号召每一个中国人要奋起，以“国家兴亡，匹夫有责”的态度，拯救国家。他认为：中国之希望不在任何党派，亦不在任何官吏，而在每一个中国人之奋发图强，努力救国，因而提出了“中国不亡有我”的口号。
    张伯苓的演讲，使在场的人很受鼓舞，也给张学良留下了深刻的印象。后来，他说：“予闻此大悟悲观之非当，乃立誓本个人之良心，尽个人之能力，努力以救中国。余之有今日，张先生一言之力也。”
    1919年，张学良入东北讲武堂炮兵科训练，1920年毕业，即成为父亲的上校卫队旅长。不久，又升为东北第三混成旅旅长，授少将军衔，与郭松龄领导的第八混成旅一起，统称为“三八”旅，是奉军中的佼佼者。又过了一段时间，他由于战功卓著，晋升为中将，成为独当一面的第三军团军团长。
    从一名激进的社会青年到一名军人，张学良在完成角色转换的同时，也具备了致力于国家统一富强的军人品格，同时也表现出强烈的御侮自强的精神。
    1921年，张学良应邀赴日本观秋操。日本人对中国人的态度不但傲慢无理，而且具有挑衅的意味。他们故意让张学良参观甲午战争时日本从中国夺去的所谓“战利品”。张学良义正词严地正告对方：胜败乃兵家常事，今天的中国已不是甲午之战时之中国了。在参观日军操练后，他明确地对日本人说：“你们日本人能做到的，我们中国也能做到，你们日本人不能做到的，我们中国也能做到，请君等拭目以待。”
    日本军容盛大，确实给了张学良很大的刺激，激发了他加强训练新式军队的思想。从日本回国后，在他主持下，郭松龄开始了对三、八旅的整训工作。在郭松龄的诸项整训措施中，“进行爱国教育，以保境安民为官兵职责”是一项重要的内容。为了配合这项措施的实行，将《中国近代外祸史》列为官兵的必修课。
    经过整训，三、八旅的战斗力明显加强，在随后爆发的第一次直奉战争中，很快显示出优势。
    第一次直奉战争发生在1922年，是曹锟、吴佩孚与张作霖争夺地盘的战争。战争初期，奉军凭着兵多将广和锐不可挡的士气，曾连连得手，打了一些胜仗。可是后来直军忽然反攻过来，并且攻势甚猛，奉军措手不及，有的地方还被抄了后路。在这关键时刻，张学良和郭松龄率领的新军，连打了几次顽强的狙击战，才使军队避免了全军覆灭的危险。
    在此之前，张作霖无论对郭松龄还是对张学良，都是抱着一种老人对孩子的心态，对他们在三、八旅中实行的所谓整训措施，并不在意。经过这次战争，张作霖不得不承认，三、八旅不但军纪严明，而且很能打仗。同时，他也认识到，军队组织不健全，缺乏懂军事的指挥官，特别是高级指挥官和参谋人员，是无法实现问鼎中原的目标的。于是，他接受了张学良等的建议，决心整军经武，扩军备战。
    这以后，张学良在杨宇霆、郭松龄等新派将领和一些老臣宿将的帮助下，用两年时间，对奉军进行了一次彻底的整顿。原东三省巡阅使署撤销了，改为东三省保安司令部，下设东三省陆军整理处。当时，陆军整理处总监是孙烈臣，副监是张作相、姜登选，张学良为参谋长，实际工作由张学良负责。
    那时，积极参与整军经武领导工作的，除张学良、郭松龄、肖其煊等人外，还有一批从保定军校转过来的优秀毕业生。他们中不少人为振兴东北军作出贡献，并成为军队的骨干，原东北军军长何柱国就是“在这里任职时比较认真负责，博得好评，由此逐步得到张学良的赏识和信任，最后成为张学良手下的重要干部之一”。总之，在这个时期，为使奉军改变面貌，张学良是出了大力的，他虽然只是参谋长，但许多重振奉张军威的决策是他提出的，他实际是居于统帅领导地位。
    经过几年认真的整顿和编练，奉军中一批有真才实学的新派军官陆续担任要职，对士兵的训练也加强了，并建立了一支拥有飞机300架、军舰20余艘的相当强大的空、海军劲旅，这都是当时国内各地军阀所无法相比的。
    两年的整军，使张作霖的军队非同往昔，在随之而来的第二次直奉战争中，奉军大胜。但张学良对内战则实在是厌烦了，对战争中“自己同胞互相残杀，而有为有志之青年，多为牺牲，大伤国家元气”的行为，时常“忏悔”。1924年1月，张学良在北京大学演讲时表示：“决不愿为军阀”。为军阀，必然要参与对地盘和势力的争夺，不为军阀，自然是希望结束这种荼毒生灵的军阀战争。
    1925年5月在上海发生的“五卅”惨案，使张学良深为痛惜，当即以自己工薪2000元相捐助，抚恤沪上此次死伤的学生，在致全国学生会电文中说：“痛我莘莘学子，竟被摧残；莽莽神州，人道何在；积弱之国，现象如斯；凡我国人，宜知奋勉。”并亲率奉军教导队5000人奔赴上海，保护居民，维持秩序，慰问伤员。他郑重表示：“至带兵一层，因在津闻悉沪案发生后，外人尚纷纷征调海军陆战队登岸，保护治安，既在我国领土，鄙人亦不得不带兵来沪，保护华人生命财产。”他让学生代表到军中演讲，激发部队的爱国思想。
    1927年1月，英国在湖北制造了汉、浔惨案，震惊了全国。第二天，张学良即对一英国要人表达了对此事的看法：“中国南北之事，不过因国人对内政见未能一致，因起战端。古诗有言：‘兄弟阋于墙，外御其侮。’对外卫国，决不因对内不一致发生影响。”“此次英人以武力对待中国民众，则凡属中国人，不分南北，皆有捍卫国家之义务，责无旁贷。”同年5月，他在写给在日本留学的胞弟张学铭的信中，更是袒露心迹说：“我们要为中华民族造福，不是为个人谋荣华富贵也。”还说：“一念同是同种，互相惨杀，心中又怏怏焉，如有对外征战，则兄马革裹尸，死无恨也。”后来，他曾沉痛地自省：“余自十九岁参加内战，不论胜败如何，无不感到痛苦，因所到之处，都看到民众所受战争之苦，将士死于无意义之斗争，若为维护国权而牺牲，则何等光荣。”
    因为为中国的前途担忧，张学良希望父亲与自己想法一致。为此，他常为此向父亲涕泣陈词，力主停止内战，一致对外。但是，草莽英雄张作霖大帅骨子里是军阀，征战就是军阀的一切，张学良的意见，难以使他回心转意，时不时还用烟袋锅子来回敬儿子。为此，张学良不得不使一些小的手段，来达到停止内战的目的。
    1927年，张学良率军南下时，即命令刘鸣九以他的名义，给蒋介石发出两三封电报，希望罢战言和，共商国是。但是，张学良的电报被张宗昌截获，便向张作霖告状，说：“我们在前边打仗，你儿子却给蒋介石打电报言和。”张学良得知后，并不害怕。他对刘鸣九说：“张长腿把咱们告了，你准备拿上电报稿和我上北京打官司去。”与蒋介石这次言和不成，但张学良还寄希望于下一次。
    1928年1月，蒋介石举行第二次“北伐”。张学良在河南前线给结拜兄弟周大文和胡若愚发电，要他们到大帅府去酝酿停战空气。从前线返回北京大帅府后，张学良更是苦苦哀求父亲，停止内战，返回东北。在一次会上，父子两人曾有这样一番对话：
    张学良在苦谏父亲不成的情况下问父亲：“蒋介石是不是中国人？”
    张作霖说：“是啊！”
    张学良又问：“冯玉祥呢？”
    张作霖说：“也是啊！”
    张学良又问：“阎锡山和李宗仁呢？”
    张作霖有点不耐烦地说：“当然都是，这还用问。”
    张学良这才亮出了底牌：“既然都是中国人，哪一个都可以来北京，哪一个管中国不可以？如果我们把东三省丢给了小日本，那就成了千古罪人了！”
    张作霖这才明白了儿子的用意，立即说道：“好！究竟是讲武堂出来的，有战略眼光。”
    这一次，张学良才算说服了父亲。5月9日，张作霖发出息兵的“佳电”，决议退回关外。张学良又以个人名义发出电报，提出“南北一家”的口号。
    奉军退出京、津，北洋政府从此在中国的历史舞台上消失了，张学良息内争御外侮的政治主张第一次得以实现。
    1928年的皇姑屯事件，张大帅一命呜呼。历史把张学良推上了前台，他始终按照息内争御外侮的政治主张在中国的政治舞台上活动。为此，张学良也走上了一条迂回曲折的不寻常的道路。
    “皇姑屯事件”发生在1928年6月4日凌晨。张作霖乘坐的火车，随着一声巨响，火光冲天，瘫痪在铁路上。在车里的张大帅被炸成重伤，抬回大帅府时，即使再高明的大夫也已经无力回天了。而此时张学良还在北京。
    在人们的印象中，张大帅能在东北称王，是与日本人支持分不开的，张大帅也颇有知恩图报的思想，对日本在东北的侵略活动时常给予一些默许。张大帅为了获得日本人的支持而与日本签订了一些丧权辱国的条约。与日本有这样的关系，何以会导致这样的结果？历史学家作了很多解释，其中最重要的原因有两条，一条是国际方面的。当时美、英和日本都在为在中国获得更多的势力范围而寻找代言人，美、英支持的蒋介石的南京政府的北进，自然就遏制了日本想将东北和华北连成一体的野心，而日本支持的张大帅的部队主动撤离华北，则自然使日本调兵遣将用武力阻止国民军的阴谋破产。因此，日本人除了在外交上给张大帅和南京政府发出一个口气严厉的《觉书》外，军事上也无可奈何。这一腔怨恨，当然要撒在张大帅身上。
    另一方面，就是张大帅与日本人的关系。在日本人看来，张大帅并不是个言听计从的傀儡，在涉及国家和民族利益的问题上，张大帅有妥协的一面，但更有捍卫的一面。比如说，在平叛郭松龄时张大帅答应日本人的一些条款，他本人就不想兑现；再比如说，他在北京收到日本带有威胁性质的《觉书》，就气愤地说：“日本人也太霸道了，他们已经得到了那么多的好处，还不满足，还在到处伸手，连中国打回仗，他们都要干涉，也管得太宽了，这两年我张某虽然运气不好，可我手里还有几十万军队，他们休想骑在我的脖子上拉屎，我老张也不是那么好惹的！”张学良对其父的做法是坚决支持的。这样，5月25日。张大帅发表《北京政府正式宣言》复照日本政府，指出：东三省及京津地方均为中国领土，主权所在，不容漠视；对日本帝国主义制造的济南惨案，则予以谴责，提出“勿再有不合国际惯例之措置”。当然，他们对日本也还留有余地，如在照会中也表示，他们将考虑日方要求，准备撤回东北。
    日本人虽然也主张张大帅返回东北，但是决不是让张作霖继续统治东北。所以，6月3日张大帅乘坐的火车出发时，日本人就在皇姑屯埋上了炸药。
    爆炸的当天，张学良就得知了消息，但对于其父的生死情况，还不知晓。但是，无论如何，他必须尽快离开北京，返回东北。在他准备秘密撤离军队时，奉天省长刘尚清派来的秘密送信人也到了北京。父亲死亡的噩耗，自然令他悲痛欲绝，但是，他的头脑还是很清醒的，他明白，日本人炸死大帅，是希望东北群龙无首，奉军自己先乱起来，日本人就趁机占领奉天，而要实现这一目的，日本人自然要斩草除根，加害于他了。
    令张学良感到欣慰的是，以刘尚清为首的东北的头领们，采取了秘不发丧的处理办法，尽最大努力制造了张大帅还安活人间的假象，并骗过了日本人，避免了东北的内乱。同时，也给他返回东北提供了时间。
    形势非常严峻。张学良为避免重蹈其父的覆辙，在撤离北京时，剃光了长发，身穿士兵服装，化装成了一个伙夫，由卫队营长崔成义率领几名得力卫士护送，混杂在经滦州东撤的士兵当中，躲过了日本人的层层追查，安然返回奉天。
    这一年，张学良27岁。以这样的岁数来应付事关东北局势乃至国家民族利益的大局，如果没有过人的聪明才智和近乎于令人窒息的沉着冷静，是难以不露破绽的，而一旦露出破绽，则后果不堪设想。
    令人欣慰的是，多年来的军伍生涯，使张学良具备了处惊不变的能力。
    大帅阴魂已归天，但对外依然是“活”着的。在没有处理完令他棘手的事情之前，张学良当然还要让他“活”着。
    拿着子虚乌有的张大帅的手令，张学良首先抚慰三军，对三军将士都给以充分的信任，稳定了军心。接着，将佳电内容付诸实施，息争议和，将关内所有军队全部撤回了东北。这两个举措，使东北政局稳定下来。
    稳定了局势，张大帅可以死去了。6月21日，张学良从容不迫地发表了大元帅的死讯，说他因伤重抢救无效，已于今天子刻逝世。
    那时，皇姑屯事件还依然被迷雾笼罩着，是不是日本人所为，并不像现在这样清晰。但是，这并不妨碍人们从良知所作出的判断。所以，消息传出，舆论哗然，人们自然把谴责的目标对准了日本人，上海一家报纸以醒目大字对此作了报道，并力透纸背地指出：“皇姑屯一弹，身虽惨死，心迹则大白于天下。”事实证明，良知并没有错，日本人的这一暴行最终还是大白于天下。
    为大帅举行了公祭后，东三省的政权也顺利交接了。6月24日，东三省议会联合会推张作相任东北三省保安总司令兼吉林省司令，张学良、万福麟分任奉、黑两省司令，但是张作相坚决予以推辞。他认为他的这个侄子，有足够的雄才大略来担当这一职务。因此，7月2日，三省议会联合大会召开，公推张学良为东三省保安总司令兼奉天省保安司令。张学良得到父辈的支持，从此叱咤在东北的政治舞台上。
    佩上了总司令的绶带，张学良丝毫不敢懈怠，因为眼前面临的局势依然不容乐观。
    虽然东北的权力交接很顺利，并暂时遏制了日本人侵吞东北的嚣张气焰，但是，日本人亡我之心不死，第一步逼迫张学良实现其父生前对他所作的各项许诺，第二步则计划把张学良变成一个傀儡，以实现其霸占东北的野心。对此，张学良自然洞察得很清楚。如何与日本人周旋，捍卫国家和民族的利益，是摆放在他面前的首要任务。
    还有一个棘手问题需要张学良来处理，那就是面对着各自拥兵自重的蒋、阎、冯、桂等军阀，如何表明态度的问题。当时，虽然蒋介石势力很大，但是国民党内也并不统一，阎、桂、冯与蒋介石貌合神离。在这种局面下，东北何去何从，就成为各个军阀所注视的焦点。自然，为了增强自身的势力，他们都想把张学良拉到自己一边。
    张大帅生前曾与张学良有这样一番对话：
    张大帅：“你将来要做李世民。”
    张学良反驳说：“时代不同了，你不是李渊，我也做不了李世民。”
    李世民，是大唐的国君。张学良不作李世民，自然是不想称君作王。联系到他劝张大帅发出息争的佳电时所说的那番话，张学良的思想轨迹一直是，息内争，御外侮，以国家民族的利益为重。如果说以前他的这一思想还要受大帅节制的话，现在，作为一人之下、万人之上的总司令，他现在完全可以按照这一思路来考虑东北的政局，安排东北的归属。所以，在他就任总司令所发表的对内对外政策中，明确宣布：对内停止内战，“若非他方危害，侵及生存，决不轻言战争。”不参与内争，而是要把精力放在建设地方上，“厉行兵农政策，开源节流，蠲除苛捐杂税，以利民生。”对外，则“将以最诚恳的态度与友国相周旋，求达共存共荣的目的”。这个“友国”，自然是指虎视眈眈东北的日本了。
    这个政策是通电全国的。张学良的对内不言战，利民生政策，不仅是对东北，他也希望全国都这样做；对外的与日本相周旋政策，事实上是要把国家放在首位，他进而表示“决不能因为一党一派之利害危及国家”。
    因为他不想作李世民，因为只想有利于国家，所以，他坦言：对于中国的统一很关注，谁有能力，谁来领导，“我张学良没有统一中国的能力，但我有决心服从能统一中国的人。”言外之意自然是，各路军阀们，放下自己的地盘之争的狭隘利益，服从国家统一的大局吧。
    以当时的局面而言，在诸路军阀中，蒋介石所领导的国民革命军正如日中天。在“四一二”反革命政变以前，国共合作，蒋介石作为国民革命军总司令，成功地领导了第一次北伐战争，并取得了人民支持。“四一二”政变后，蒋介石虽然背离了革命的初衷，但是，在张学良看来，蒋介石仍依然是有势力统一中国的人。这原因来自于两个方面，一是他误把国共合作的第一次北伐的功绩，全记在了蒋介石的身上，认为蒋介石有统一中国的能力；二是张学良早年对美、英的富强就很向往，现在蒋介石已然得到了美、英的支持，且其反苏、反共的倾向与他的思想又是一致的。因为有这样的想法，所以，正如我们在前面所叙述的，他在与北伐的国民革命军作战时，即曾派人或打电报给蒋介石，谋求和平统一。
    当然，最关键的问题是，张学良对捍卫国家主权的问题毫不含糊。他不愿意当日本的傀儡，况且，皇姑屯事件的杀父之仇，使他与日本有不共戴天之恨。但他清醒地认识到，在日本人磨刀霍霍必欲得东北的局势面前，以自己东北一隅的力量，难以遏制日本人的野心。而“欲免东北的危险，必须国家统一”，“只有国家统一，才有希望转弱为强，否则豆剖瓜分的局面终难幸免。”于是，他把统一的目光转向了蒋介石。
    归附蒋介石的南京国民政府，选定目标容易，但要身体力行并不易。从张学良决定“易帜”，到在12月29日“易帜”最终得以实行，其间经历了7个月的时间。这样漫长的时间，所经历的错综复杂的激烈斗争，写成一本书的篇幅都够了。在这里，我们只能告诉读者一个大致的历史脉络。即使这个大致的脉络，想来人们也能体会到，如果张学良没有当机立断的机智和勇敢以及坚定不移的爱国主义信念，这一维护国家统一的举措很可能夭折。
    1928年7月1日，张学良通电全国，宣布与南京方面停止一切军事行动，首先表达了和平统一的诚意。这一举措，很快得到了蒋介石的积极回应。3日，蒋介石采取与日本东方社记者发表谈话的形式，向张学良表达了和平解决东三省的意见。8日，张学良派邢士廉、王树翰为代表，奔赴北平，与蒋介石协商“易帜”的有关条件。邢、王二人所转达的东北方面的条件是：1、东北政治委员会由张学良任主任；2、国民革命军不入东北；3、南京不干涉东北军政；4、南京不在东北设立宣传分支机构；5、热河划归东北。
    10日，邢、王二人抵达北平。当天，便拜会了蒋、冯、阎、李等人，礼节性地进行了交谈，11日，才单独与蒋介石进行了商谈。针对东北方面的条件，蒋介石也提出了相应的条件：1、奉军出关；2、悬挂青天白日满地红旗；3、服从三民主义；4、东北政治分会主任由国民政府委派；5、东三省归第六军区，长官由国民政府委派。
    或许蒋介石恐怕东北方面对这些条件有异议，在谈话中一再指出：东北只要“易帜”和服从三民主义，其他的都可以商量。
    事实上，张学良的想法与蒋介石想法是一致的。所以，当邢、王二人向他汇报后，他不但没有异议，而且立即复电表示同意，并表示：“愿对国府服从到底”。为了加快“易帜”的步伐，他甚至提出，“易帜”的时间就定在7月24日，并决定，由热河的汤玉麟先于19日“易帜”，以试探日本人对此的反应。
    7月19日，热河的汤玉麟按计划，将青天白日满地红旗挂遍了全省。日本人立即出来干涉了。
    对于日本人的反应，张学良当然有所预料。早在张学良谋划“易帜”的6月25日起，日本驻奉天的总领事即警告张学良，不要与南京方面接近。随后，总领事又转达了日本田中的信函，明确提出，反对东北“易帜”，并要求张学良履行所谓的“日张密约”，张学良对此漠然视之。
    19日，热河“易帜”后，日本总领事再次见张学良，并递上了书面照会，警告张学良不得“易帜”。张学良以冷冷的态度回答说：“易帜”之事，是东三省当局和三省参议会联合会的主张，我不能拒绝。如果我拒绝，那只能辞去东三省司令的职务。会见不欢而散。
    张学良虽然用东三省参议会联合会的名义顶回了日方的警告，但他知道，在是否“易帜”这个问题上，内部意见也并不一致。奉军内部的老派人物如张作相等人，主张“易帜”并不重要，重要的是保境安民，与日本搞好关系；而新派人物杨宇霆等则主张尽快“易帜”，联合南京抵制日本。
    在这种复杂的形势下，张学良并没有立即作出决断。因此，在7月22日召开的会议上，作出了易帜缓办的决定。但是，这并不意味着张学良有什么退却的意思，他在等待时机。因此，会后他电告蒋介石，尽管缓办，但是，东北军拥护统一的初衷并不改变。
    蒋介石当然理解张学良的处境，并在北平积极配合，为张早日“易帜”进行活动。一方面，他就日阻挠张学良“易帜”向日本政府提出抗议，认为这是干涉中国内政，并表示，如果东北“易帜”不成，将会率兵进攻东北。另一方面，他又电告张学良，同意张暂缓“易帜”的决定：目前“东北以保持现状为务，对日本之警告，只可暂时忍耐。”
    但是，无论如何，“易帜”之事不易拖延，蒋、张二人均同此意。所以，7月25日，蒋介石又派方本仁同邢士廉赴东北，继续就“易帜”有关的问题进行协商。这次协商，又商定在8月10日“易帜”。
    与此同时，日本人也在继续给张学良施加压力。8月4日，日方派曾任驻华公使的林权助，以吊唁张作霖的名义，会见张学良，目的还是阻挠“易帜”。
    会见开始，林权助在假惺惺地说了一番吊唁大帅的话后，即把主题转到了“易帜”上。他首先转达了日本政府对此事的意见：如果东北不与南京接近，日本将全力援助，维持东三省治安并开发东三省，土地交通日华协办，日有商租权，即允许日人在东三省杂居，废止日货在东三省一切关税。
    说完，林权助又向张学良递上了田中首相的信，并讨好地说：如果南京政府以武力压迫东北，日本愿不惜牺牲，尽力相助；如果东北财政发生困难，日本之银行愿予充分接济。
    林权助根本不明白，张学良的“易帜”，决不是为东北考虑，而是为国家民族的利益考虑。所以，他见张学良对其利诱的政策并无反应，便威胁说：东北的事态不论怎样演变，日本的政策是坚定不移的。言外之意无非是说，如果张学良“易帜”，日本绝不会坐视不管。
    在此后直至13日，林权助又多次约张学良谈，要张中止与南京的妥协，暂时观望。否则，林权助威胁说：“田中已具决心，将以强国意志自由行动”。张学良在几次谈话中，虚与委蛇，并不为所动。
    8月9日上午10时，张学良携秘书王家祯前往日本总领事署，对林权助作礼节性的回访。这次回访，张学良本意是想缓解一下紧张的气氛，但事与愿违，却与林权助发生了激烈的争吵。
    礼节性的寒暄过后，林权助便直言不讳地对张学良宣称：“日本政府此刻认为国民政府内部杂乱无章，行为尚多共产色彩。东三省若与国民政府妥协，势必侵害日本之既得权利之利益与特殊地位。所以，日本政府此刻劝贵总司令，暂时观望形势较为妥当。不幸倘若东三省蔑视日本的警告，擅挂青天白日旗，日本必具保国决心而取自由行动。倘有不逞分子，尽可以武力弹压之可也。日本愿出全力以相助焉。”
    张学良对这种明确不误的武力威胁语言，作了委婉的答复。他说：“余为中国人，所以，余之思想自以本国为本位。余之所以愿与国民政府妥协者，盖欲完成中国统一，实行分治合作，以实现东三省一般人民所渴望。以余个人之力，固无为之何。余因顾邦交，以个人资格，对日本政府警告加以考虑。倘若以国际关系言之，余想日本政府亦决不甘冒干涉内政之不韪，并且日本政府以种种恐惧反对实现之事实，余颇不可解。”
    林权助闻言，当即直截了当地说：“……简而言之，日本政府具有决心反对东三省对南方妥协，即所谓干涉内政亦所不辞。”
    陪同在座的佐藤这时插话说：“田中首相心中已经有了一定的决心了。贵总司令若背乎首相心理，就将发生重大事情。”
    张学良不肯当场表示懦弱，随之而答：“余之决心，以东三省人民为转移。余不能拂逆三省人民心理而有所作为也。”
    这场争论，自然是唇枪舌剑，各不相让。争论到最后，日本的现任总领事林久治郎竟然指着张学良说：“我们就是不准你挂旗！”
    张学良见此，也勃然大怒。因为林权助是田中派来吊唁大帅的专使，所以，张学良不理林久治郎，转而质问林权助说：“这是什么意思？”
    话说到这个份儿上，或许林权助也觉得林久治郎的话有些过分，便缓言平息了争吵。
    当天，张学良向蒋介石发出一电，叙述了这次会谈的情况，并审时度势，同蒋协商对付日本的办法：“一曰强硬，二曰软化，三曰圆滑。强硬则必动武，不但东三省力有不足，即全国协力亦无把握。软化则东三省成为保护国，为朝鲜第二，非所敢出。”
    显然，前一条则有战争的危险，而后一条虽可避免战争，但张学良决不愿意卖国。因此，他认为，目前最好的办法是第三条“圆滑”：“暂时，圆滑之法以延宕之，一面于国际间着手运用，折其野心，始有办法”。
    所谓“于国际间着手运用”，是张学良希望借助英、美，在“易帜”的问题上支持国民政府，抑制日本的势力。7月31日，他致电蒋介石说，在“易帜”这个问题上，若“英、美对我方有表示，则日方态度亦因而变更，彼既不能以暴力相威胁，而我自有应付之余地”。8月，张学良得知伍朝枢和孙科出访美国的消息后，25日致电蒋介石，让他告知伍、孙，在美国借机宣传东北易帜问题的真相，以争取美方的支持。
    同时，张学良为了这“圆滑”的政策，不得不决定，“易帜”再缓。
    不到而立之年的张学良，在如此复杂的形势面前，殚精竭虑，指挥若定，可谓帅才，就连蒋介石也不得不在回电中写下“卓见极佩”的评语。
    关注国际动向，借助国际外力自然必不可少，而解决东三省目前的情况迫在眉睫。
    日本在奉天城四周驻扎的军队有17000人，这个力量不可小觑。而且，多次不欢而散的会谈后，日方也在虚张声势。8月13日，日方举行了大规模的军事演习，此举不言自明，当然是向张学良施加压力。
    张学良自然心领神会，因而也采取了针锋相对的对策，以其人之道，还治其人之身。10月10日，即“双十节”，张学良在奉天城内，举行了更加声势浩大的阅兵仪式，向日本示威。
    11月12日，张学良对与国家的利益有关的事毫不含糊。因日本在东北修铁路而引起人民的抗议时，他对东北大学的学生说：“余决非卖国之人，有损主权之事，决不退让。”
    东北的民心也是与张学良的行动相一致的。11月，吉林省城吉林、长春、哈尔滨及吉长路局，先后举行市民大会和示威游行，示威群众打出了“实行统一”的旗帜。吉林省教职员甚至制做了一千多面新国旗，准备在各商店的门口悬挂，以示东北归属中央。张学良虽然让吉林当局暂缓实行，但是民心所向，无疑给了他以极大的支持，同时也对日本施加了压力。
    在此期间，张学良与蒋介石关于“易帜”的商谈一直没有中断。虽然“易帜”尚未进行，但蒋介石已把张学良纳入到国民政府当然的领导人之列。10月8日，国民党173次常委会召开，蒋介石被选为主席。在被选为政府委员的16人当中，张学良名列其中。但因“易帜”尚未举行，张学良是否应名列其中，曾引起一些人的异议。15日，蒋介石在国民党中央党部纪念周上专门对此作了解释：“如果要使国际上承认我们确已统一，要使某国少些借口，要使东三省当局无观望的心思，回旋的余地，只有如此决定去做。”
    蒋介石是用心良苦，而张学良当然并不会认为是否当国府委员而改变“易帜”的计划。此举无非说明，蒋介石也罢，张学良也罢，“易帜”是他们共同的心声。
    10月18日，蒋介石对张学良驻南京的代表胡若愚明确表示：“奉方外交由中央应付，不使汉卿为难。”以此解除张学良对日本人的顾虑。
    这时候，国际间局势的变化，也使易帜减轻了许多阻力。美、英出于自己在中国的利益，抓住日本5月出兵山东制造“济南惨案”的问题不放，一再向日本施加压力，日本政府在国际上的处境越来越孤立。日本国内的在野派利用田中的对华政策，加强了反对田中内阁的活动，到1928年底，日本田中内阁已经内外交困，不得不放松对东北“易帜”的阻挠。田中无可奈何地对前去祝贺裕仁天皇即位大典的莫德惠表示：东北易帜，“此为中国内政问题”，实际上是默认东北易帜。
    时机成熟了。酝酿半年之久的易帜典礼终于可以举行了。
    12月29日上午7时，奉天礼堂青天白日满地红旗取代了往日的五色旗，易帜的典礼在这里隆重举行。各国使节除日本外，都应邀参加。国民政府以方本仁为代表，并在张学良宣誓就职时担任监誓人。
    宣誓完毕后，张学良即席发表演讲。谈到这次“易帜”的动机，他说，这是仿效先进国家（指日本）军阀奉还大权于中央，立表富强的做法。他强调：“我们今天就是不想分中央的权力，举正还给中央，以谋真正的统一。”
    同日，张学良、张作相、万福麟等通电全国：“仰承先大帅遗志，力谋统一，贯彻和平，已于即日起，宣布遵守三民主义，服从国民政府，改旗易帜。”
    此后，青天白日满地红的旗帜飘扬在东北四省的上空。
    张学良的东北易帜的举动，结束了民国以来最黑暗的北洋军阀混战的局面，无疑是维护国家统一的爱国举动。同时，这也是张学良执政东北后，把“息争御侮”思想变为现实的初步尝试。
    当时颇有影响的《大公报》评论说，“张氏数年来反对内战、促成统一之功，终有不可湮没者在”，并大加赞赏说，“其富于国家思想，实旧军人所罕见者也”。
    （未完待续）
    （责任编辑致中）


首页 -> 2002年第1期

何处觅清高

作者：●刘志琴

字体： 【大 中 小】

    “清高”，原绝非是个坏词。上个世纪五六十年代，随着知识分子改造运动的兴起，它作为一个贬意词使用频率颇高了一阵子。时过境迁，半个世纪过去，看时下行文，不论长篇短论，也不论褒意贬意，又有谁再言清高?无可奈何花落去，“清高”已经随着岁月流失了。
    要说“清”字，中国人对此情有独钟是毫无疑义的。在中国人的词汇中，许多美好的称誉，往往是清字当头:卓越的才能是清才，志行高洁的称清士，儒雅的文章称清文，廉洁奉公的官员称清官，纯洁的友情为清交，还有清秀、清名、清醇等等，凡属令人敬重的人品、举止，物性、事理，几乎都要冠上一个“清”字。“清”字再加上“高”字当属顶量级的称誉吧。然而，它曾是压在知识分子精神上的重负。
    远在半个世纪以前，中国知识界就已开始了没完没了的运动，从20世纪50年代初批判肖也牧的《我们夫妇之间》肇始，就把知识分子那种温情脉脉，作为资产阶级、小资产阶级的情调加以鞭笞。接踵而来的批判胡风、反右派、拔白旗、反右倾、十年浩劫，矛头不仅指向时政言论，就连温良恭俭让的性情，温文儒雅的风貌也在扫荡之列，致使那些素来洁身自好的，不争名于市的，不轻言附众的，不太随和的，不屑奉承的等等具有个性的知识分子，纷纷以清高为“的”进行自我批判。然而贬是贬，却又是臭豆腐一块，虽臭亦香，因为这清高与政治立场错误相比，是轻量级的，不会伤筋动骨，检讨检讨容易过关，因此不论是真清高，假清高，一旦要做思想检查莫不以“清高”自谴自责，运动过后倘若以清高作结论，已属不幸中的大幸，又不免在自怨自艾中沾沾自喜。这“清高”在知识分子情感中纠集的喜怒哀乐，真是一言难尽。
    虽说这“清高”已经异化，但毕竟是淡泊明志的操守，自古以来就为人们所敬重，即使在极左思潮的暴风骤雨中，那些耿直放达之士也多以清高自重，在心灵深处葆有这一方净土。
    可悲的是，在当今市场经济的大潮中，这“清高”似已难有容身之地，且不说那粗制滥造，泡沫泛起的学风，败坏学术研究的声誉，就是那学术腐败的丑闻也是不绝于耳。为了争名争利争评奖争职称，不惜抄袭、剽窃、弄虚作假，拉关系，送红包，甚至雇人代笔，假文凭，假学历屡见不鲜。这种“学术蝗祸”，打而不绝，浊浪滔滔，何处言清高?
    在这一团乌烟瘴气日益弥漫之际，一位老学者的清风劲节，仿佛一缕春风吹向学人的心田，不得不使人耳目一振，清高归来兮!
    这是最近参加“史学前沿理论研讨会”得到的感受。这次会议的本意，原是清华大学人文学院和《史学理论》杂志社联合祝贺何兆武教授80寿辰的，只是因为何先生坚辞，才改为理论的研讨。殊不知，自当是会议上宾的何先生，会议的当天，突然“失踪”，引起与会者的惊叹。虽然我并不赞成他的“临阵脱逃”，但何先生一生埋头书案，不计功利，长期默默无闻地奉献，要他一个谦和、淳朴，视荣华如浮云的老书生，当众接受花环，听颂歌，也是太难为了，对此我也甚为理解。他在史学界从来就有德艺双馨的美誉，改革开放之后，是他最先系统地引进国外的史学理论，翻译的史学名著其信、达、雅，在同行中有口皆碑，有的译文成为经典性的名句，被广泛引用。作为高龄的著名学者，笔耕不辍，近年来出版的《历史与历史学》、《历史理性批判》、《中外文化交流史论》等洋洋百万言著作，其渊博的中外知识，深厚的理论功底和敏锐的学术见解，无愧为史学理论的领军人物。可他长期甘当人梯，无怨无悔，从不计较个人得失，凡是行内行外有学术问题相求的，他必尽心尽力，无私付出，对年轻人更是爱护有加。像这样一个忠厚长者面对应得的荣誉，却坚辞不受，怎不使人动情。葛兆光教授说:“像他这样的学者，恐怕再也难找了。”的确，他惠予学术同仁的不仅是学问见地，更有当前最为宝贵的学德和学风。
    诚然，从传统社会向现代化的转型中，知识分子的人格理想正在发生变化，清高不一定是最佳的选择，以清高品评何兆武教授的治学为人，也不尽恰当。但他在言行操守中的高风亮节，正如《孔丛子》所说：“夫清高之节，不以私自累，不以利烦虑，择天下之至道，行天下之正路。”当今学风不正，学德败坏，甚或利欲横行泯灭良知，对此倡导一下“不以私自累，不以利烦虑”的清高品格，永远不会过时。
    清高归来兮!


首页 -> 2002年第1期

从有人骂鲁迅想到鲁迅的绝笔

作者：●康　群

字体： 【大 中 小】

    骂鲁迅的文章，从20世纪30年代起就很多，有出于派性的，有因为误解的，也有想借骂出名的，不过，不少人在鲁迅逝世后，便真诚地写了文章忏悔。出乎意料，数十年后，骂鲁迅者又多了一个自称“还有一张敢开骂的嘴”的人。
    鲁迅的文章当然不是“圣经”，不是不能批评，问题是要“言之成理、持之有据”。
    此公在《我看鲁迅》一文中有一段这样的话：“鲁迅这个人，在太多人和事上看不开，自他去了上海心无宁日，天天气得半死，写文章常跟小人过不去。”
    初读，涌上心头的是对这种调侃的厌恶；细想，感到的是作者对鲁迅先生的妄评。话不想多说，只举鲁迅逝世前几天的绝笔《关于太炎先生二三事》，便可知鲁迅先生在上海时的为人、气度和胸襟了。
    章太炎是鲁迅的老师，1908年鲁迅曾在日本东京听他讲段氏《说文解字注》和郝氏《尔雅义疏》。章太炎因为1903年在上海《苏报》刊登年轻革命者邹容的《革命军》，章太炎作序，酿成《苏报》案被捕，关在西牢。邹容被判监禁二年，章太炎则被判三年，期满驱逐出境。1936年章太炎死，国民党政府颁布“国葬”令，实际没有实行。他们只说章太炎是“学术宿儒”，闭口不谈章太炎前半生的革命生涯。当时鲁迅患肺炎，更为骂章之风“心无宁日，天天气得要死”，扶病写文以正视听，实践鲁迅“待师之道”，即“师如荒谬，不妨叛之，但师如非罪而遭冤，却不可乘机下石。”
    鲁迅在绝笔中公开年轻人所不知的二三事，章太炎不仅写了人们看不懂的“书”，实际上他是一个革命者。
    鲁迅说“章太炎留在革命史上的，实在比在学术上还要大。”
    鲁文评章太炎说：考其生平，以大勋章作扇坠，临总统之门，大诟袁世凯的包藏祸心者，并世无第二人，七被追捕，三入牢狱，而革命之志，终不屈不挠者，盖世亦无第二人。这才是“先哲的精神，后生的楷范”。此话起到拒绝官绅文侩借着章太炎提倡读经复古的阴险，同时又写清楚章太炎后半生的弱点，“既离民众，渐入颓唐，后来参与投壶，接受馈赠，遂每为论者所不满”。这对章太炎的功过是非，评断公正，可谓知人论世，如此绝笔，不愧楷模。
    如果这也是可以贬损鲁迅依据的话，那文学史上可能只剩下那些自称“有一张敢开骂的嘴”的人的一些胡话了。
    （责任编辑 洛 松）


首页 -> 2002年第1期

青州思古

作者：●梁　衡

字体： 【大 中 小】

    山东青州为中国最古老的行政区之一。当年大禹治水后将中国分为九州，即有青州，禹贡图上有记。现在人们到青州来，主要是两件事，一是上山“拜寿”，二是到城里凭吊范仲淹。
    出青州城南五里，有一山名云门山，自山脚下遥望山顶，崖上隐隐有一寿字，这就是人们要来看的奇迹。一条石阶小路折转而上，两边一色翠柏，枝枝蔓蔓，撒满沟沟壑壑。树并不很粗，却坚劲挺拔，都生在石上。树根缘石壁而行，如闪电裂空；树干破石而出，如大纛迎风。偶有一、二株树直挡路中，那是修路时不忍斫损，特意留下的，树皮已被游人摸得油光。环视四周，让人感到往日岁月的细密。
    片刻我们爬到半山望寿阁，在这里小憩，山顶石壁上的大红寿字已历历在目。回望山下，街市远退，田园如织。再鼓余勇，直迫山顶，这时再仰观那寿字犹如一艘多桅巨船，挟云裹雾，好像就要压到头上。同行的一个小伙子贴身字上，还没有寿下“寸”字的一竖高。这是世界上最大的寿字，是书法的精品、极品，日本的书道专家还常渡海西来顶礼膜拜呢。这是明代嘉靖三十九年，青州衡王为自己祝寿时所刻，距今已四百多年。山上残雪未消，我在料峭春风中，细细端详这个奇迹。这字高七点五米，宽三点七米，也不知当初怎样写上去、刻出来，却又这样不失间架结构，点画笔意。这衡王创造了奇迹，但他当时的目的并不为艺术，正如古墓中出土的魏碑，今天我们看作书法精品，当年不过是死者身边一块普通的石头。衡王刻字希冀自己长寿百岁，同时也向老百姓摆摆皇族的威风。但是数代之后衡王府就被抄家，命不能永存，威风也早被风吹雨打殆尽。倒是这个有艺术价值的寿字，寿到如今。
    从寿字前左行，进一洞，洞如城门，回望门外云气蒸腾，这是云门山的由来。由门折上山巅，如鲤鱼之背，稍平，上有石阶，有亭，有庙，有佛窟。扶栏远眺，海风东来，云霭茫茫，山川河流，远城近乡，都渺渺如画。遥想当年大禹治水，从这里东去导流入海，天下才得从漫漫洪水中解救出来，有此青州。从此，人们在这里男耕女织，一代一代地繁衍作息。范仲淹曾来这里为官，李清照曾在这里隐居，衡王在这里治自己的小天地。人们在这石山上摩崖刻字，凿窟造像，嘁嘁喳喳，忙忙碌碌。唯有这山默默无言。我想当年云门山神看着那个花钱刻字、顶礼求寿的衡王肯定轻蔑地哼了一声便继续打坐入定了。我环山走着，看着这些从唐到明的遗迹，看着山下缭绕的云雾，真为云门山而骄傲，它蔑风雨而抗雷电，渺四野而越千年。林则徐说山：“壁立千仞，无欲则刚。”它无求无欲，永存于世。
    从山上下来，到青州城西去谒范公祠。这是人们为纪念北宋名臣范仲淹所修，千年来香火不绝。这祠并不大，大约就是两个篮球场大的院子。院心有一井，名范公井，传为范公所修。这井水也不一般，清冽有加，传范仲淹公余用此水调成一种“青州白丸药”，治民痼疾，颇有奇效。如同情人的信物，这井成了后人怀念范公的依托。宋人有诗云：“甘清汲取无穷已，好似希文昔日心。”（范仲淹字希文）现在这井还水清如镜。正东有祠堂，有范公像及其生平壁画。祠堂左右供欧阳修和富弼，他们都是当年推行庆历新政时的主持。院南有竹林一片，千竿翠竹，蔚然秀地灵之气。竹后有碑廊，廊中刻有范公的名文《岳阳楼记》。院心有古木三株，为唐楸宋槐，可知这祠的久远。树之北有冯玉祥将军的隶书碑联：“兵甲富胸中，纵教他虏骑横飞，也怕那范小老子；忧乐观天下，愿今人砥砺振奋，都学这秀才先生。”这两句话准确地概括了范公的一生。范仲淹从小丧父，家境贫寒。他发愤读书，早起煮一小盆粥，粥凉后划为四块，这就是他一天的饭食。以后他科举得官，授龙图阁大学士，为政清廉，且力图革新。后来，西夏频频入侵，朝中无军事人才，他以文官身份统兵戍边，大败敌寇。西夏人惊呼“他胸中自有雄兵百万”，边民尊称为“龙图老子”。连皇帝都按着地图说：“有仲淹在，朕就不愁了。”后又调回朝中主持庆历新政的改革，大刀阔斧地除旧图新，又频繁调各地任职，亲自推行地方政治的革新。无论在边防，在朝中，在地方，他总是“进亦忧，退亦忧”。其忧国忧民之心如炽如焰。范仲淹是一个诸葛亮、周恩来式的政治家，一生主要是实践，他按自己认定的处世治国之道，鞠躬尽瘁地去做，将全部才华都投身到处理具体政务、军务中去，并不着意为文。不是没有文才，是没有时间。皇佑三年，范仲淹到青州任知府，这是他的官宦生涯也是人生旅途的最后一站。第二年即病逝了。《岳阳楼记》是他去世前七年，因病从前线调内地任职时所作。正如《出师表》一样，这是一个伟人后期的作品，也是他一生思想的结晶。我能想见，一个老人在这小院中，在井亭下、竹林中是怎样焦躁徘徊，自责自求，忧国忧民。他回忆着“人不寐，将军白发征夫泪”的戍边生活；回忆着“居庙堂之上”，伴君勤政的艰辛；回忆赈灾放粮，所见到的平民水火之苦。他总结历代先贤和自己一生的政治阅历，终于长叹一声：“先天下之忧而忧，后天下之乐而乐”。这声大彻大悟的慨叹如名刹大庙里的钟声浑厚沉远，震悟大千。这一声长叹悠悠千年，激励着多少志士仁人，匡正了多少仕人官宦。《岳阳楼记》并不在岳阳楼上所作，洞庭湖之大观当时也不在先生眼前。可以说这是一篇借题发挥之作。范公将他对人生、社会的理解，将他一生经历的政治波涛，将他胸中起伏的思潮，一起借洞庭湖的万千气象，倾泻而出，然后又顿然一收，总成这句名言，化为彩虹，横跨天际，光照千秋。
    春风拂动唐楸宋槐的新枝，翠竹摆动着嫩绿的叶片，这古祠在岁月长河中又迈入新的一年。范公端坐祠内，默默享受这满院春光。我在院中徘徊，面对范公、欧阳公和富公的神位，默想千年古史中，如他们这样职位的官员有多少，如他们这样勤勉治事的人又有多少，但为什么只有范仲淹才叫人千年永记，时时不忘呢？我想一个人只有辛苦的实践，诚实的牺牲还不行，这些只能随寿而终，只能被同时代的人理解。更重要的是，他要能创造一种精神，能提炼出一种符合民心，符合历史规律的思想。是那句“先天下之忧而忧，后天下之乐而乐”的名言，是这种进步的忧乐观使范仲淹得到了永恒。
    走出范公祠，上车出城。路边闪过两个高大的石牌楼，突兀兀地在寒风中寂寞。人说这是当年衡王府的旧址，多么威风的皇族，现在只剩下这路边的牌楼和山上的寿字。遥望云门，雾霭中翠柏披拂，奇峰傲立。在山上刻字的人终究留不住，留下的是这默默无言的山；把门楼修得很高的人还是存不住，长存的是那些曾用生命去推动历史车轮的人。
    （责任编辑程度）


首页 -> 2002年第1期

青海的撒拉族之乡

作者：●杨兆麟

字体： 【大 中 小】

    在我国56个民族的大家庭中，有一个在历史渊源、性格特征、活动能力、风俗习惯、皮肤面容、穿戴服饰等方面都独具特色的民族——撒拉族。这个民族约有87000人，其中6万多人聚居在青海省循化县，那里是全国惟一的撒拉族自治县。
    从青海西宁市出发，乘汽车向东南行驶，翻越高耸的拉脊山，穿过深长的峡谷，约四个多小时，即可到达循化县所在地——积石山麓、黄河岸边的积石镇。撒拉族之乡风光很美，碧绿的草地，茂密的丛林，清澈的溪流，满山遍野的羊群。
    撒拉族人原来生活在中亚的撒马尔罕一带，先民是西突厥人撒鲁尔族。在我国元朝时期，尕勒玛、阿合莽兄弟二人带领六七十人，赶上骆驼，驮着一部手抄的《古兰经》和食品、饮水、衣物等，“到东方去寻找乐土”。他们翻山越岭，艰难跋涉，历经两年多风风雨雨，最后剩下“十八条汉子”和一匹白骆驼，终于到达目前循化县街子乡的黄河岸边，定居下来，先是放牧、打猎，以后开始种植、耕作。他们渐渐和藏族、回族、东乡族通婚，绝大多数情况，是撒拉族小伙子把姑娘娶进门，撒拉族姑娘则和本族青年人结婚，繁衍生息，形成了撒拉族。撒拉族人的鼻梁稍微高一些，眼窝比较深。撒拉族姑娘皮肤细嫩，白里透红，身材修长，是远近闻名的“美人儿”，尤其是撒拉族的发祥地街子乡的姑娘，长得更为俊雅、秀美，是名副其实的“一朵花”。她们蒙着深绿色的盖头，长长地垂到背后，走起路来，轻柔地飘动，风姿绰约，显得飘逸、潇洒，点缀街头，引人注目。
    不仅仅姑娘俊美，整个撒拉族人都很有特点，他们聪明、勤奋、勇敢、强悍，吃苦耐劳，生存和生活能力特别强，而且观念开放，很能适应复杂的环境。如唐古拉山这样的高海拔地带，筑路工程一般只有撒拉族人能够胜任。在达坂山上，亚洲最高的隧道就是撒拉族人打出来的。青海省海南州的一座水电站工地，两支施工队伍上去都垮了，最后还是从循化派去一支撒拉族人的队伍，才在一年半内顺利建成。从青海到西藏，循化县还有500多辆车从事青海至西藏高原客货运输，一年四季，来往穿梭，不分白天黑夜，刮风下雪，这支运输队伍也是由撒拉人组成的。
    撒拉族人信仰伊斯兰教，不吸烟，不喝酒，但很热情好客。宴请贵客的主人，高兴时还会给客人唱一首撒拉族民歌“撒拉阿娜一朵花”，歌词大意是：
    蒙着绿盖头，穿着红甲甲（即马甲），
    过去不出门，现在本事大，
    敢在街上去经商，敢到黄河淘金沙，
    苹果园里显身手，花椒树旁比高下，
    撒拉人民真可爱，撒拉阿娜一朵花。
    这首民歌曲调优美，歌词通俗易懂，含意深刻。已出版录音磁带。
    撒拉族之乡有优美的旅游资源，当地的森林自然保护区孟达天池是一个避暑胜地，位于积石镇以东大约20公里处，周围是3000多米到4000多米的高山，山上长满了各种建材林、药用植物和观赏花卉，七月份平均气温只有摄氏15度多。山区有峡谷、瀑布、泉水、洞穴，可以钓鱼、划船、登山、赏花、探险，还可在万宝林里散步。在积石峡，黄河河道狭窄，两岸悬崖峭壁，落差大，漩涡多，水急浪高，可以和壶口瀑布比美。
    在积石镇以西五公里处的街子乡，还有一处“骆驼泉”，它是横卧在松柏和花果林中的一泓碧绿的池水，池畔西侧有一只石雕骆驼，附近还有一眼水井，反映出撒拉族人早年间从中亚来到这里定居的情景。
    在“骆驼泉”东边不远处，一片民房之中有一座素雅、壮观的清真寺，属青海第二大清真寺，寺的铁栅栏门外，左右各存一座古冢，上面都长了参天大树，枝繁叶茂，那是700多年前，率领乡亲们从撒马尔罕来的尕勒玛、阿合莽兄弟二人的墓，后人为了纪念他们，把他们葬在了骆驼泉旁、清真寺前。当时他们驮来的《古兰经》，是世界上仅有的三部手抄本之一，属于非常珍稀的文物。这一抄本曾经被国家有关部门收走，保存在北京的国家图书馆。后来，十世班禅认为，还是应该保存在循化县原地为好，经过协商，又在20世纪80年代初取了回来，收藏在这座清真寺里。
    西距积石镇10公里处的文都乡玛日村，是已故十世班禅的故乡。在他的故居大门口，有一棵高大、繁茂的杨树，周围修了一道土墙，加以保护。听说这里原来生长着两棵杨树，如今只幸存下来一棵树，它在藏传佛教中具有神圣的意义。据了解，达赖和班禅圆寂以后，寻访转世灵童都有一个很长的、复杂的过程，要在绝对保密的情况下，由德高望重的活佛进行占卜、算卦、神湖显影、明察暗访、察验真身等仪规，最后由中央政府批准。其中，活佛要前往西藏山南地区加查县境内海拔5200米的高山之中，朝拜被尊为“佛母天池”的拉姆纳错湖，它的面积只有二平方公里，形状如同人的头盖骨。活佛在湖边进行祈祷、祭祀、诵经、献茶等佛事活动，并且独自静静观察清澈的湖水，据说会显现灵童所在的方向、环境和各种吉兆。他把所看到的幻影都写下来，包括在一家农户的门前长着两棵杨树，加以密封。等到确定了转世灵童以后才宣布。然后，他带领一些信徒朝着循化的方向寻访，找到了这家农民，了解夫妻二人都是虔诚的佛教徒，而且品德高尚，有一个小儿子秉性灵慧，经过察验，才算初步认定。班禅家是一方形的院落，登上二层楼，正中一间佛堂，悬挂着十世班禅的大幅遗像，酥油灯闪闪烁烁。旁边一间，是他的母亲在1996年庆祝80大寿的礼堂，老人家今年已经85岁高龄，有时候住在西宁，有时候住在文都寺，人们均无缘得见。
    （责任编辑程度）


首页 -> 2002年第1期

历尽沧桑的雷峰塔

作者：●方　柯

字体： 【大 中 小】

    位于杭州西湖南岸夕照山上的雷峰塔，以“雷峰夕照”列入西湖十景之一，“雷峰夕照”曾作为西湖的代表景观，塔废后才由“三潭印月”取代。此塔因《白蛇传》的传说和有关的戏剧、影视以及列入语文课本的鲁迅杂文《论雷峰塔的倒掉》使其妇孺皆知。
    1999年10月，有关方面成立专门机构，开始了重建雷峰塔的前期准备工作。为此，浙江省文物考古研究所历时10个月，对其遗址进行了清理，出土500多块，约3万多字的石刻佛经和大量金、银、铜、铁等质地的精美文物。之后，又对地宫进行了保护性发掘，地宫打开后，考古人员发现，不到一立方米的空间几乎是个百宝箱，取出数十件制作精美的青铜器、银器、木器、玉器、丝织物、皮革、玻璃等文物，皆具有重大研究价值。如盘龙莲花座青铜佛像，造型举世罕见，象征着中外文化的交流与融合；丝织品为唐代产于绍兴的著名越罗，可探索浙江与丝绸之路的关系；葫芦形小瓶是我国古代采用特殊工艺制造的铅玻璃，证明了当时科学技术所达到的程度，是国宝级文物；鎏金银质金涂塔精美绝伦代表了五代时期吴越国最高的工艺水平，也当属国宝级文物。专家们断定，金涂塔内供奉着“佛螺髻发”，即佛祖释迦牟尼的头发遗物，为避免损坏，文物暂不取出。
    雷峰塔始建于公元975年，吴越王钱（原名钱弘，后避宋祖讳去弘）因黄妃生子，为感谢佛祖赐子供奉“佛螺髻发”和经卷而建。钱在碑记中称：“尊礼佛螺髻发，犹佛生存，不敢私秘宫禁中，恭率瑶具，创堵波于西湖之浒，以奉安之。”专家推算原塔高达70米，初建时七级八面，青砖塔身，外包木制廊檐。为建塔专门制作的砖中，有的镌刻佛像和捐助建塔者姓氏，有的侧面带有圆孔，孔内藏佛经。1924年塔倒塌后经砖为人发现，砖内圆孔直径约六分，深四寸，下端封闭，装好经卷后，上端用木块封住。经书开卷处具名：“天下兵马大元帅吴越国——钱造此经八万四千卷（佛家言八万四千者为偶数之极限，非实际数目），舍入西关砖塔，永充供奉。”经卷每张均以长四寸、宽二寸的白棉纸精印，纸表细腻坚滑，字体近于魏碑，是发现最早的宋初木刻印刷精品。据说解放前一张塔经标价两千大洋，按当时购买力价格可谓不低。
    早期称该塔为黄妃塔，因在夕照山雷峰顶上，久之皆称为雷峰塔。北宋末塔遭雷击，顶部毁坏，南宋初予以重修。明嘉靖年间，倭寇疑塔内藏兵而放火，烧毁塔外木制廊檐，八面形制消失，塔身烧成褚红色，原秀丽俊美的山色塔影变得拙朴沧桑，至1924年倒塌前更是颓败不堪，以至鲁迅先生文中称：“到杭州，看见这破破烂烂的塔，心里就不舒服。”当然，这里面含有同情白蛇娘娘的成分。
    除雷峰塔外，保塔、六和塔、虎丘塔等均为崇佛的吴越国所建造。吴越是五代时十国之一，开国者为武肃王钱。钱，字具美，杭州临安（今浙江省临安市）人，公元852年生。二十四岁时，被同乡人董昌招募，始为偏将，后董昌建杭州八都，任钱为都指挥使。公元887年，唐廷授钱杭州刺史。后加授镇海节度、浙西观察处置使、润州刺史。
    当时为镇压黄巢起义军，朝廷允许各藩王和节度使招兵买马，扩充军队，而这些人有了地盘和军权后，往往割据独立，拥兵自重，钱却始终服从唐廷调遣。公元894年，越州刺史、威胜军节度使董昌叛唐称帝，钱先致书劝其：“与其闭门作天子，使九族百姓受涂炭，不如开门为节度，俾子孙富贵无忧。”继又遵从唐皇命令，讨伐董昌，扫平了越州。吴国杨氏称帝后，劝钱也自立，他复书斥其“凡为大唐臣子，理应各矢忠忱以扶唐室，……竟乘君难，而欲自立，乃蔑礼忘恩弃德背义小人所为。”
    公元896年，昭宗又加授钱检校太尉兼中书令、镇东军（原威胜军）节度使。次年，赐钱“金书铁券”，券文称：“尔披攘凶渠，荡定江表，忠以卫社稷，惠以福生灵，……志奖王室，绩冠侯藩，……卿恕九死，子孙三死，或犯常刑，有司不得加责。”（据传“金书铁券”唐代仅颁发四次，宋、明、清几代帝王都曾向钱氏之后索观“铁券”，现藏于中国历史博物馆，为唐代惟一传世“铁券”。）三年后，诏命取钱像，画于“凌烟阁”上。公元902年封越王，904年，封吴王。朱温建梁之后，封为吴越王，后又尊为尚父，加封天下兵马都元帅、吴越国王。
    五代十国期间，是中国历史上分裂最破碎、战争最惨烈的时期，占据中原立国的所谓五代（后梁、后唐、后晋、后汉、后周），皇帝像走马灯似变换，朝代更替颇繁，维持时间最长的后梁不过十几年，最短的后汉仅四年；而十国（如加上契丹、南诏、勃海、于阗、东丹、大理等，远不止十个）当权者大都称王称帝，割据一方，互相攻伐，你争我夺。受害最深的是百姓，或被逼当兵，死于战火；或田桑抛荒，亡命他乡。再加上水旱虫等天灾，往往赤地千里，人烟断绝，甚至出现“人相食”，“市中卖人肉，斤值钱百”。
    钱在此期间主要采取保境安民之策，发展农桑、兴修水利、减赋薄税、开拓海运。钱统治中心在杭州，深感钱塘江大潮危害之重，因海水倒灌，盐碱浸泡，沿江大片田地无法耕种。钱看出如能修成江堤挡住海潮，两岸可得数万良田，增加大量赋税，便下决心征发民工修堤。为使江堤能经受住举世罕见的钱塘江大潮冲击，筑起石堤巨坝，堤外挖出土塘，放入竹笼，以石块投入，边上再以巨木并排打桩，称为“捍海石塘”，简称“海塘”，延传至今。在五代乱世之年，能完成如此浩大艰巨工程堪称水利史上的壮举。宋代文天祥赞钱：“筑塘射潮，非止一时之保安，实有千万年之功德。”此外，钱还在整个长江三角洲均修闸造堰，依气候蓄泄河水，避免洪涝灾害。这些水利设施产生了显著作用，太湖流域农业有了很大发展，江浙遂渐成“粮仓”。农业发展促进了其它各业繁荣，苏杭亦始为“天堂”。
    钱曾派人凿去江中妨碍航行的巨石，派大船出海开展贸易，输出当地产的丝绸、茶叶、瓷器等。吴越的秘瓷誉满天下，历代奉为精品，前几年我国还举办过国际秘瓷研讨会，钱之母墓中出土的瓷器曾与“金缕玉衣”一起赴海外巡展，引起轰动。吴越的贸易航线不但到达山东、辽宁、广东，还远抵朝韩、日本、印度、伊朗等国家，日本《本朝文粹》中载有与吴越王互托国书、礼物十余次，《朝鲜史略》中载有吴越王遣使致书劝高丽、百济休战和好。
    钱一生坚持不肯称帝，不自立年号，中原朝廷几经更换，他始终称臣纳贡。临终前告诫子孙：“无图安康逸豫，勿得罪群臣百姓。”“善事中国。勿废臣礼。如圣人出，当顺之。”公元932年，子钱元继位（继位前名传）。公元941年，钱元死后，子钱弘佐继位。公元947年，钱弘佐死，弟钱弘继位。年底，钱弘与军将不和遭幽，钱弘在得到可保全弘性命的承诺后，于公元948年初即位。几代吴越王悉遵钱所嘱，向中原朝廷称臣纳贡，并于宋太宗太平兴国三年（公元978年）自消国号，纳土归宋，促成了国家的统一。
    唐末五代战乱使国土大量沦丧，大宋的统一在国家民族的历史上意义重大。历代有识之士对几代吴越王的功德赞赏有加，范仲淹、韩世忠、米芾、黄庭坚、王十朋、朱熹、陆游等人，均有诗文颂之。欧阳修称：“独钱塘自五代时知尊中国，……不被干戈，今其民幸富足安乐。”苏轼谓吴越：“其民老死不识兵戈，四时嬉游，歌鼓之声相闻。”岳飞赞钱：“穆如天神，恒文是匹，何以颂之，圣贤豪杰”，将他比作春秋称霸的齐桓公、晋文公。
    近年来，浙江省将钱王墓列为重点文物保护单位，拨款建了钱王陵园，计划投资八千四百余万重造雷峰塔，并已决定在西湖柳浪闻莺公园内钱王祠旧址上重建钱王祠，恢复吴越国三代五王塑像和相应建筑，西湖边将重现这些著名历史文化景观。
    （责任编辑吴思）


首页 -> 2002年第1期

辛巳年的启示

作者：●艾　若

字体： 【大 中 小】

    徐霞客逝世于辛巳年，时光滔滔汩汩流走360年，六个甲子轮过，又到了辛巳年。
    霞客逝世，当年震撼了两部分卓尔不群的文化人。一为江阴、宜兴、靖江、吴江等地的家乡文化名人，一为当时文坛上的一批巨擘。震撼的结果是纷纷相互联系，奔走，收集，抄录，整理，编目，作序，写墓志铭，大力推崇后来定名为《徐霞客游记》的这部巨著。既然“宇宙间不可无此奇人，竹素中不可无此异书”，那么，只有把游记整理刊刻，好好保住，则徐霞客的立德、立功、立言，也就是应有之义了。感谢上苍对徐霞客及其知音者的垂爱，一场空前未有的兵燹过后，果然有抄本逃过劫难，奇迹般保留下来。这是我中华文化宝藏之幸。
    此后135年过去，到公元1776年，被冷落了两个多甲子的《徐霞客游记》正式出版了乾隆本。依旧是民间流传作用之不可抗拒，30多年后出现了嘉庆时期更为充实的本子。此后，又是将近两个甲子的默然无闻，到了20世纪20年代，多亏以丁文江为代表的文化界巨子的潜心研究，开始运用现代地学观点解读游记的科学内容。尽管游记时运不济，命途多舛，在又遭几十年冷落后，到了20世纪80年代，徐霞客及其游记这门学问，才得以脱颖而出为一鸣惊人之势。首先引起了地学界文化人的震撼——这是将近六个甲子以来的第二次震撼。以北京为龙头，“徐学”在江苏、云南、浙江、贵州等省市，兼及台湾，还有国外，如英、美、法、印、韩、日等国，四面八方，传播开去。这第二次震撼给我的感觉是，作为一门学问，对霞客及其游记研究热的兴起，是进入21世纪中国的人文精神与科学精神之所需，是应运而生，是时代的召唤。
    六个甲子的回顾，我以为：一、60多万字的《徐霞客游记》，若是言之无文，不可能行之久远，更不可能长眠后乍然复苏，复苏得如此理直气壮，令学术界斐然出现一道壮观的风景线。盖因游记文字之美，及揭示自然奥秘与其内外特征描述之精确。二、作为一个旅行家的徐霞客，开天辟地“游”出一部重视野外考察从而获得空前科学成果的巨著，徐霞客对于地学的开拓性功业，以及在地貌学上的领先世界的地位，是他同时代的一切游记作者所无法比拟的。三、若不是《徐霞客游记》中洋溢的令人仰望思齐的人格，其德行、其精神、其个性、其经历，有着弥漫天地之间的浩然之气，又怎能赢得守正不阿的东林诸贤及主张“独抒性灵，不拘格套”（袁宏道语）的文学一派的青睐呢！又怎能赢得今天读者在人格精神上与之如此的热相呼应呢！
    立德、立功、立言，分别为人生三大建树，有其一项耸立人间，已然不朽，设若三者皆备，实为世间少有。关于徐霞客及其《游记》的功绩，20世纪40年代英国科学家李约瑟在其巨著《中国科学技术史》中早有记述。近年来又有大量专文论述其在地学上无可争辩的成就。又因《游记》所志，是其长时期广地域多视角的观察与研究，涉及到除地学、文学以外的更多学科，引起读者的兴趣。然而，就徐霞客的功德而言，这位旅行探险家的起点和基础，理应是旅游。因旅游才有游记（旅游文学），才有地学之发现。这一切，成就了徐霞客的人文大德。
    徐霞客的成就及其历史性文化地位，竟然生发于旅游，这是令人深感兴味的题旨。始于游玩，始于赏心悦目，始于一种癖好。而这种癖好，凡是吃饱了饭尚有余钱的人，尤其是文人，无不喜欢跑到大自然中去，这是人之常理，霞客也不例外。只是游来游去，时间长了，一个博学多才又多智的文人，实无法逃脱大自然对他的抚爱、熏沐、启示、陶冶，便在他的自由心性中，增添了更多自由及天人相处中所能获得的思想与文化的滋养。写日记是他的习惯，是他“游癖”愉悦独享之后的“记癖”愉悦独享，是滋味反刍，再次愉悦。人道他奇人，奇在哪里？我看出的是认真。认真到足以超越一切困难，不论自然界的，还是旧传统的。而且越游越认真，深入，求究竟，这游癖与记癖之前无古人，就这样以奇特方式展示出来。特别是西南游中所呈现出的霞客意志与奋进目标，穷实地考察之能事，不达目的不罢休的气概，便成就了他那个时代那一批在各自门类中创造出尖端科学的先进学人中之一个特殊人。
    试若从游记起点顺游记时序向其三大建树之终点走去，可谓一路风景，日新月异，逐时日地在丰富着霞客的知识、学问与思想。学者们运用发展的观点，顺应着游记所志时空的积累，触摸到了霞客思想的发展脉理，觉出他地学倾向的追求，是在逐步丰富与变异中形成的。有的学者将其游记分为两个阶段，即名山游的前期与西南游的后期阶段，颇为醒目。我意概括为：前主畅游，后主考察，而一贯的精神则是他不变的认真与求实态度，尤其是那热爱自然、与自然紧相爱恋的痴情。这种痴情，源于他个性中向往自在自由的追求，源于他家族、家风、家教中某种最能支配他的放达自主的影响，源于这个性与影响所导致的学养倾向。
    中华大文化人所具备的文化基础，一般都是以儒、释、道三家学问相融和的一种积聚。不论自主哪一家，通其三家是其根底，此三家独擅胜场，各树一帜，又在文化的根底上相应相通。这根底，本质上都是以人为本，都是从“天道”，即宇宙的形成及其发展规律，到“人道”，即如何在物质与精神之时空运转中生存与发展，都是人生的哲学。但又各有各的完整体系。虽然都尊“天人合一”，儒家强调社会人或天下人，释家强调人间人或平常人，道家则强调自然人或自由人。儒家着重仁爱，释家突出智慧，道家看重天性，也都是力求透视人与人的生存，如何在天地之间确定人生主要准则。在处世层面上，儒家讲无为而治，释家讲无为法，道家讲无为而无不为。三者理论上靠得很近，实践上则气度各异。于是人们不难看出，儒家主正气，道家主清气，释家主和气。如果这三气融备一身，那就是美不胜收，过于琳琅满目了。徐霞客是一位精通三家的大学者，又本质上是个诗人。这三家的学问，予他影响最大的，我以为儒家是其根底，依次为释、道。徐霞客生存准则置第一位的是以德为本，仁者爱人。为人行事，以正道、正义、正直为指导，便导出他的自强不息，洁身自好，待人至诚，尊重事实，勇于实践，事亲至孝，重义轻利等。在他那里，自然与人的关系，即天人合一的关系，不只是思想上的，道理上的，而是行动上的，系于一生的。天人合一生发出对自然的爱，即一个仁者对自然之爱恋，体现着中华人对天地万物世代传承的崇敬而乐生的亲近心理。在自然与人文的审美结合上，在以人为本、人与自然友好相知相依上，在个性自由与人格精神的自我塑造与建树上，总之，在将“天道”与“人道”统一于审美体验上，《徐霞客游记》盖世无双。
    《徐霞客游记》字里行间充满了佛学的智慧。佛学的自主意识很强，这与霞客的个性是合拍的。善自观、自照、照四周，认定天命无常，而为善是福。佛教以仁为一切智慧的根源，一切众生的种性，慈悲为怀为一切道德的基础。徐霞客精通佛学，常伴僧人。与僧人同吃、同住、同行。僧人是他可靠的导游，寺庙是他挂单的处所。《江右游日记》中叙述他匆匆一遇法号观心的和尚，因为两人都“通儒释之渊微，兼诗文之玄著”，便一见“即有针芥之合”，“设供篝灯，谈至丙夜，犹不肯就寝，曰：恨相见之晚也”。
    恐怕霞客自己没有想到要立德立功。即使立言，也并非立圣贤之言与哲理之言，而且是辛辛苦苦写了那么多景观之描写，地貌之考察，异地之经历。如此激动过内心的文字，他怎能不视如家珍？故尔临终前不忘托好友季梦良“理而辑之”。
    一切圣哲思想，都是超前的，其精神不灭。徐霞客的精神是超前的，无论他的人文精神与科学探索精神，他的人与自然的和谐，那种全身心的与大自然的情感交流，都应是21世纪人类的精神先导。60余万字一言以蔽：作为自然科学家的科技伦理与作为人文学者的人文伦理的完美统一，也是科学家与文学家的伦理统一。有了这种伦理，科学不会走向对于人类与地球的危害，文学不会走向背离真、善、美的倒行逆施。自然科学伦理的根本原则是尊重、遵循、热爱自然，而不是蔑视、违反、伤害自然。人文学者与作家、艺术家的伦理根本原则是尊重人，尊重人的自由思想，热爱并体现自然与人的常绿相处，而不是对自然与人缺乏人本良知。徐霞客在这种科学精神与人本精神的内在统一上，是一位东方的圣哲。在信息时代到来的今天，纪念徐霞客的意义更为突出更为重大，作为文化伟人，他的文化指向是与今日全球之经济发展的方向一致的。徐霞客精神不灭，纪念徐霞客以人为本的这种主旨，永远不能丢失。
    去年春月，中国徐霞客研究会责成我以学会与江阴政府名义为徐霞客故居扩建游记碑廊写序。在几位朋友鼓动下，我诚惶诚恐接受下来，序中庄重地提出“游圣”这一崇高尊号之后，至今没有听到不同意见。而江阴今岁五月已如期落成了名之为“仰圣园”的徐霞客游记碑廊。眼下朋友们催我务必就“游圣”的思考写一篇文章，便涌出周公、老子、孔子几位古圣人，还想到杜甫诗圣、王羲之书圣的尊号。那么游圣呢？舍霞客能有谁人当得？这便是辛巳年对我的启示。
    （写于2001年7月26日）（此文编者作了删节）
    （责任编辑 洛 松）


首页 -> 2002年第1期

喻宜萱与《康定情歌》

作者：●方辉盛　文有仁

字体： 【大 中 小】

    不久前，我们拜访了这位今年已92岁高龄的喻宣萱老师。尽管时隔50多年，老人仍记得我们，而且她风采依旧，身体健康，双目炯炯有神。当我们谈到《康定情歌》时，她激动地讲了当年她演唱这首民歌的经过。
    她说，《康定情歌》是1947年国立音乐学院学生吴文季在康定采风时收集到的。它最早的名字叫《跑马溜溜的山上》。吴文季带回这首歌后，由音乐学院著名作曲家江定仙配了曲。同年，我在南京俱乐部举办独唱音乐会时，演唱了这首歌，伴奏的就是江定仙。这首地方色彩浓郁，旋律优美的民歌经喻宜萱演唱之后，引起轰动效应，第二年上海大中华唱片公司又为她录制了唱片，从此这首歌也就传扬全国。1949年，喻宜萱到巴黎、伦敦考察期间，又在法国、英国各地举办的演唱会上，第一次把它传到了国外，深深吸引了外国友人。
    喻宜萱，江西人，1909年出生于萍乡县清溪乡一个书香之家。祖父是清朝翰林，父亲喻相平为清朝末届举人。他们虽是封建世家，但思想开明，能接受新思想。喻相平年轻时赴日本早稻田大学求学，喻宜萱的几个姑妈都相当有学问，琴棋书画无一不精。喻宜萱从小生活在这样的家庭氛围中，自幼就爱读书，对社会上存在的重男轻女陋俗非常反感，立志要多读书，长志气，为女性争光，靠自己奋斗走出人生之路。她从小学到中学，成绩都名列前茅，音乐课更是优异，自幼就显露了音乐的天赋。
    1926年，北伐军打败军阀孙传芳，开进南昌。此时的喻宜萱和同学们走上街头，宣传打倒列强、打倒军阀，在民众革命情绪感染和新思潮的影响下，她的眼界进一步开阔。次年秋，全家移居上海，在面临升学选择时，她先是出于救国愿望，想学一些富国强民的本领，决定考理工科，后在父亲的坚持下，1928年春，投考由刘海粟任校长的上海私立美术专科学校图（画）音（乐）系学钢琴。
    图音系主科老师发现喻宜萱声音条件特别好，就在上钢琴课的同时给她单独开声乐课，还多次安排她在学校联欢会和小型演出会上独唱，发挥她的声乐才能，激发了她对声乐的兴趣，以至到了着迷的程度。
    1929年夏，她又考入了我国当时唯一的高等音乐学府——上海国立音乐院，并由钢琴科转为主修声乐，从此决定了她终生事业。
    音乐院的创办者是我国现代音乐教育事业奠基人萧友梅，教师队伍中包括著名音乐家黄自、韦瀚章、查哈罗夫等。喻宜萱在这样一个音乐群星璀璨、人才济济的艺术殿堂中受教，使她的声乐天才发挥到极致。
    1931年“九一八”事变，日本侵占东北三省，全校师生走出校门，投入到抗日救亡的活动中，举办募捐演出，喻宜萱每次都满怀激情地进行独唱或参加合唱。演唱黄自创作的《抗敌歌》、《旗正飘飘》等爱国歌曲。热血沸腾、铿锵豪迈的抗战歌声深深地打动了听众的心，唤醒了民众，同时，也教育、感染了喻宜萱自己，激发了她的爱国热情。从此，不管她是在国外还是在国内，在举办的无数场合唱和独唱音乐会上，演唱爱国歌曲始终是她的主要节目。
    1933年，喻宜萱以优异的成绩成为中国第一所高等音乐学府的首届毕业生。毕业后，她先是在南京中央大学音乐系任助教，1935年去美国康奈尔大学深造，除了攻读有关声乐方面的课程外，她涉猎的知识面广泛，选修了教育学、心理学和德、法、英、意大利等语言课。喻宜萱对学习外语很有兴趣，解放后她又学了俄语，能熟练地掌握多国语言，经常译配外国歌曲。
    在留美期间，喻宜萱利用假期和课余时间，在纽约、费城、旧金山、伊萨卡以及佛罗里达州等17个城市举行独唱音乐会。有一次她通过面试，获准参加纽约美国国家广播公司主办的青年歌唱家现场广播音乐会。一个中国人向美国听众广播演唱，这在当时还是不多见的，演唱立即引起了强烈反响。她在费城和旧金山万国博览会上举办实况广播独唱会时，当地报纸作了热情洋溢的专题报道和评论。从此，喻宜萱名扬海外乐坛，为中国人争了光。
    国内抗日战争爆发后，喻宜萱正在美国进修，她到各地举办演唱会时，经常发表演说，宣传中国的抗日，呼吁美国政府停止向日本出售废钢铁，以防止日本用以制造武器屠杀中国人，表现出海外学子的一片赤诚爱国之心。
    1939年，喻宜萱结束了在美国的学业，谢绝美国朋友的挽留，坚决返回遍地抗日烽火的祖国。这年秋，喻宜萱到成都，先是在因战乱迁至成都的南京金陵女子大学音乐系任教，1941年夏到新创办的湖北省立教育学院（后改为国立湖北师范学院）任教授兼音乐系主任。
    喻宜萱在湖北师院任教期间，倾注全部心力于音乐系，一心要把它办成培育全国高水平音乐人才的摇篮。她呕心沥血，在十分艰苦的条件下刻意经营，使这个系在她主持期间进入一个音乐群星璀璨的辉煌时期，教师队伍中汇聚了许多全国一流的音乐家。如解放后曾任中央音乐学院副院长的江定仙、抗日战争时期创作著名抗战歌曲《歌八百壮士》、《思乡曲》的作者夏之秋、国乐泰斗杨大钧以及钢琴家巫一舟、作曲家郑沙梅等，他们都是喻宜萱请来的。当时有一些学生慕喻宜萱之名，甚至从重庆远道来报考湖北师院音乐系。
    1945年，抗战胜利后，湖北师范学院迁往沙市，喻宜萱辞去湖北师院教职，专职从事巡回演出。此时，在国民党统治区被称为解放战争第二条战线的学生运动蓬勃发展。进步学生喊出了反饥饿、反内战、反迫害，要饭吃、要和平、要自由的口号，配合斗争，进步歌咏活动也迅速扩展开来。喻宜萱全力支持进步学生运动，先后在成都、重庆、南京、杭州、长沙、武汉、上海、兰州、广州、香港等地举行多场独唱音乐会，每到一地，还要到当地的高等学府和一些中学演唱。
    喻宜萱举行独唱音乐会的目的，是通过音乐的魅力激扬人们对音乐的喜爱，以此激发人们美好的心灵和爱国之情。在每个大城市演出时，不讲盈利，一般只卖一两场门票，收入用来支付场租和其他费用。她在学校举行的独唱会都是免费的。
    当时，许多高校和中学的进步学生传唱的歌曲大体上有三个方面：一是表达对蒋介石反动统治不满的；二是解放区传过来的歌曲，如《兄妹开荒》、《山那边哟好地方》；三是抗日歌曲和优美的民歌。喻宜萱在独唱会上也常唱这些歌曲，以支持进步学生运动。
    1946年，她在南京介寿堂举办的独唱会上，唱了一首由赵元任谱曲、在明朝末年流行甚广的民谣《老天爷》。歌词是这样的：老天爷/你年纪大/耳又聋来眼又花/你看不见人来听不见话/杀人放火的享尽荣华/吃素看经的活活饿杀/老天爷/不会做天/你塌了吧……当时，出席演唱会的有许多国民党的高级官员，张治中将军也参加了。喻宜萱唱了这首歌，触怒了在场的国民党反动分子。演唱会结束后，有人到后台要找她的碴儿，被在场的张治中解围才作罢。
    喻宜萱在她步入音乐殿堂的前期，主要是学习西方经典音乐，她掌握和擅长演唱的是西欧古典艺术歌曲和歌剧咏叹调。但她从美国回国以后，受到国内抗日战争高潮和民众爱国热情的激励，她的歌风有了变化。在演唱古典歌曲的同时，独唱会上更多的是演唱抗日爱国歌曲，对民族民间音乐也相当重视，她在自己演唱的曲目单里，把中国的声乐作品放在重要的位置，即使在她出国期间也依然如此。1948年秋，她应联合国教科文组织委派去法国、美国、意大利、瑞士等国家考察音乐教育期间，在伦敦、巴黎举行的独唱会上，她演唱的中外名曲中，中国作品就占了相当部分。《康定情歌》和王洛宾记谱的《在那遥远的地方》，都是通过她的演唱最早向国外音乐爱好者推荐的。
    喻宜萱重视演唱中国作品，基于这样一个观点，她说：学习西洋发声法，不但要能很好表现外国的作品，更重要的是要唱好自己的作品，表达中国人的思想感情。要热爱自己国家的民族艺术，这对一个歌唱家、艺术家来说是至关重要的。
    1948年7月，她接受张治中的邀请，在兰州风景名胜区五泉山东龙口举办了一次有万余人参加的独唱音乐会，充分体现了她的艺术特色。东龙口处于峡谷山林之中，树荫蔽日，高山流水，极其幽静。为了满足更多的听众能欣赏到喻宜萱的歌声，独唱会不售票，任凭听众自由参加。演唱会在盛夏傍晚举行。
    八时整，张治中将军陪同喻宜萱教授来到龙口八卦亭，独唱会开始。此时，只见有一万多听众的峡谷现场，万簌无声，人们屏气敛神，静听喻宜萱放声歌唱。她先后唱了二十多首歌曲，在五泉山脚的峡谷中久久回荡，真可谓余音绕梁，三日不绝，那种感人至深的艺术享受，给兰州听众留下难忘的印象。这在喻宜萱举办过的多次演唱会中，也是绝无仅有的。多少年后，张治中将军在他的一份回忆录中，还写到当时的情景。他说，像这样的音乐活动在国内是很少有的。一位著名的歌咏家为普及音乐，甘愿无条件在露天为群众演唱，这种精神是多么可贵。
    1948年秋，她从国外考察音乐教育结束后，急急绕道香港，回到刚刚解放的祖国内地。
    1949年10月到达北京，11月初她就应邀在怀仁堂参加回国后的首次演出。1946年在南京见过她的周恩来在演出会上认出了她，热情地询问她回国后的情况，从家庭生活的安顿到工作的安排都非常关心。周总理的关怀对刚从国外归来，对新中国还不太了解的喻宜萱是极大的安慰。不久，她就受聘为中央音乐学院教授兼声乐系主任，次年又出任副院长。直至1984年辞去领导职务，专任教授。
    喻宜萱在教育事业上从事教学工作，同时坚持舞台实践，带领学生下农村、到工厂、军营，为工、农、兵演出。1953年末，与周小燕等一起参加中国人民赴朝慰问团，到朝鲜慰问演出。她还曾先后同梅兰芳、马思聪、老舍、巴金、阳翰笙、王昆、郭兰英等人参加“布拉格之春”音乐节。在去苏联访问时，她还担任过莫斯科第六届青年联欢节声乐比赛和柏林国际舒曼音乐比赛评委，声望很高。从1952年起，她从担任第二届全国政协委员开始，连任到第六届。1960年又当选为全国文联委员，曾被评为全国先进工作者。
    “文革”浩劫中，喻宜萱虽被打成“反动权威”，遭到批判斗争，被赶进“劳改队”，但她对献身中国声乐艺术的意志毫不动摇，仍是热爱她的音乐事业。“文革”后，1979年10月，中国音乐家协会和中央音乐学院联合举办了“庆祝喻宜萱教授在新中国从事音乐教育三十年纪念音乐会”，对她给予了极高的评价。
    1984年她辞去中央音乐学院副院长以后，仍担任《中国大百科全书》音乐卷的编委，并是音乐分支编写组主编，同时被选为中国音乐家协会顾问。几十年来，喻宜萱用她辛勤的汗水，培养出诸如刘诵芳、李、胡静华、黎信昌、文征平、李光伦、李双江等一大批优秀声乐人才，可谓桃李满天下。她还发表了大量声乐方面的论文，选编中国歌曲集、译配优秀的西方古典艺术歌曲，对推动中国声乐艺术的发展发挥了重要的作用。
    今年5月，在中国文联和中国音乐家协会共同主办的首届国家级音乐艺术综合奖大会上，喻宜萱和吕骥、李德伦、周小燕、赵、孟波、时乐 、郎毓秀等27位从艺60年的老音乐家，受到首届中国音乐最高奖——“金钟奖”的表彰。
    （责任编辑 方 徨）


首页 -> 2002年第1期

陈立夫晚年呼唤两岸统一

作者：●远　梦

字体： 【大 中 小】

    刚过了新千年的中国第一个中国传统的元宵节，陈立夫走完了103岁的人生历程，在台中中国医药学院附设医院与世长辞。随着他在台湾的最后离去，仿佛一台鼓乐铿锵的大戏悄然落幕，曾经权倾中国的蒋宋孔陈“四大家族”第一代成员，除蒋介石夫人宋美龄尚在美国之外，其他的人都撒手人寰。此时，与他同龄或年龄相近的那些国民党大老也早就先他而去了。
    陈立夫曾是著名的“反共老手”，生于1900年，浙江吴兴（今湖州）人。他在北洋大学毕业后，留学美国匹兹堡大学，获得采矿学硕士学位。1925年底，陈立夫回国，开始了追随蒋介石的政治生涯。由于蒋介石的器重，陈立夫于1928年起，历任国民党中央党部秘书长、中央组织部部长、中央政治学校代教育长、教育部部长、立法院副院长、行政院政务委员等职，是国民党CC派首领之一。
    在中国国民党占统治地位的时候，蒋介石集党政军权于一身，而陈立夫与其兄陈果夫两兄弟执掌国民党人事大权，故有“蒋家天下陈家党”之说。1949年，国民党败退台湾，小小的孤岛上派系横生。蒋介石一心要扶植儿子蒋经国，已经容不得其他人来分权。在蒋介石身边二十多年的陈立夫自然是聪明人，他于1950年8月携家人赴美国，远离政坛，隐居于纽约长岛。
    在长达19年的旅美期间，陈立夫不可能再像在国内那样，可以通过政治途径插手经济，在美国社会立足必须面对现实。他先与老朋友在美国东部的湖林城合办养鸡场，筹划养鸡挣钱的蓝图，不料来亨鸡不好养，养鸡场亏损严重，只能另谋出路。他又和友人创办中国食品公司，由夫人孙禄卿女士出任董事长。这次创业一炮打响，他们推出辣椒酱、湖州粽、年糕、皮蛋、虾仁蛋炒饭等“中华美食”，保留了传统风味，在纽约都市大爆冷门，买卖非常火红。
    从国民党叱咤风云的当权人物，转为在美国谋生的普通侨民，仿佛巅峰到低谷，内心深处的失落感是不言而喻的。在大起大落中，陈立夫调整心理状态，适应了角色的转换。他放下架子，亲自参加食品的制作，时常开车到一些食品店送货上门，与食品店老板们聊天。他觉得这是自食其力，不以为苦，反以为乐。与信奉基督的友人不同，陈立夫没有忘记中国的“根”，他的最大寄托是博大精深的国学。他深入研究儒学、易学、中医学、书画与戏曲，每有心得就著书立说，日程安排得满当当的，使得自己的精神不空虚。
    1968年，陈立夫年近七十，颇有思乡之情。坐稳了台湾江山的蒋经国顺水推舟，把陈立夫请回来，担任国民党“总统府”资政。他的主要精力仍放在中国传统文化的传播上，他兼任了中华文化复兴运动推行委员会副会长、孔孟学会会长、中华国医馆董事长等职。他先后著有《孔子学说对历史之影响》、《中华文化概述》、《唯生论》、《四书道贯》、《孟子之政治思想》、《人理学之研究》等书，还翻译了李约瑟的《中国之科学与文明》。
    1988年1月，台湾“政治强人”蒋经国去世。同年7月，在国民党第十三届全会闭幕后召开的中央评议委员会会议上，身为国民党第十三届评议委员会主席团主席的陈立夫，率领34名国民党中央评议委员，联署提出了一项关于中国和平统一的议案。议案认为，中国的出路在于“以中国文化统一中国”，“中国之统一为台湾海峡两岸及海内外全体同胞之共同愿望，故仅为时间问题。”
    议案还提出，中国的统一“惟必须由中国人自力以达成之”，“谋求统一，必先建立共信，有了共信，互信乃生，自会团结统一。”统一的进程，应是先在中国文化基础上建立互信，继之“共同成立国家实业计划推进委员会”，开展两岸经济合作，进而通过“政治整合之协商”，实现祖国的和平统一。
    这项提案尽管仍有某些不适宜的提法，但在台湾是史无前例的，它主张祖国和平统一，提倡对话协商、互信合作，并有一些具体的设想，适应了海峡两岸人民强烈要求和平统一、振兴中华的历史潮流，在海内外引起了强烈反响。《人民日报》为此发表评论员文章，称赞“陈立夫等34位先生这种谋求祖国统一的积极态度，令人感佩。”
    不久，陈立夫在接受某杂志来访时说，假如大陆的邓小平请他去谈“如何以中华文化来统一中国”，那他一定去。但同时又表示，“三不”政策使他出不去。
    1998年4月，台湾“海峡两岸和平统一促进会”在台北晶华大酒店宣告成立。第一届理监事会议上，聘请99岁高龄的陈立夫为名誉会长。这是一个以“和平统一”为己任、公开呼吁海峡两岸早日和谈的民间政治组织，陈立夫旗帜鲜明的政治态度，赢得了众多有识之士的尊敬。
    2000年8月，在国民党十五届中央评议委员会第四次会议上，中央评议团主席陈立夫与梁肃戎等人提出“国共第三次合作，共议和平统一”的提案。这两位国民党“大老”是国民党的“有功之臣”，也曾与中国共产党不共戴天。他们眼看着国民党在失去大陆半个世纪后又失去台湾，台湾分裂势力的活动日益猖獗，再三反思，痛定思痛，“基于国家民族根本利益”，“基于2300万台湾人民生命财产安全”，抱定“虽千万人吾往矣”的决心，登高疾呼，要求进行国共两党第三次合作，共同打击"台独"，防止分裂主义分子的阴谋得逞。
    历史具有极大的戏剧性。陈立夫原先可谓中国共产党人的死敌。早在1948年12月25日，新华社受权发表的重要电讯列出中国内战首要战犯共43名，其中排在前10位的有：蒋介石、李宗仁、陈诚、白崇禧、何应钦、顾祝同、陈果夫、陈立夫、孔祥熙、宋子文。到90年代，10人之中只有陈立夫还健在。正是这位“战犯”中唯一的在世者，提出了国共第三次合作的建议。
     第三次国共合作是一个老话题了。最先提出进行第三次合作的不是国民党，而是中共第一代领导人。1956年7月，周恩来总理三次接见奔走于两岸之间的著名人士曹聚仁。他对曹说，国民党和共产党合作有过两次。第一次合作有国民革命军北伐的成功，第二次合作有抗战的胜利，这都是事实。为什么不可以第三次合作呢？台湾问题是内政问题，爱国一家，为什么不可以第三次合作呢？
    陈立夫还记得，在西安事变发生后，国共之间的内战一触即发，周恩来给陈立夫和陈果夫兄弟俩写来一封亲笔信，表明共产党的态度，要大家共同打日本，不要打内战。周恩来的亲笔信让国民党上层看到了和平解决西安事变的希望。后来，陈立夫作为蒋介石的代表，与共产党代表周恩来等人进行谈判，促成了第二次国共合作，发表了共同抗日的声明。
    笔者于1996年在台北采访了陈立夫先生。
    那是夏日的一个细雨蒙蒙的上午，笔者一行来到阳明山下一条小街，走进陈立夫先生的住宅。
    客厅里悬挂墙壁的书画佳作，蒋经国为贺“立夫兄嫂八秩双庆”书赠的“福乐寿喜”条幅，放在最醒目的位置。旁边是一副笔力遒劲的对联：“铁肩担道义，棘手著文章”。孔夫子的彩色画像与彩凤开屏的壁雕一静一动，别有情致。
    陈立夫先生在一位年轻护士的搀扶下，从里屋走出来。他用浓重的浙江口音，招呼大家先坐。陈立夫精神很好，思路清晰，话题就从中国文化开始。他回台湾后，应邀去大学讲授《中国文化之精义》，讲座十多年没断过。陈立夫说，我小时候就念四书，后来把四部书并成了一部，花十年时间写了一本《四书道贯》，梳理了四部的原理，使之融汇贯通。“因为我在这本书里没讲共产主义，也没讲三民主义，只讲中国文化。所以这部书在大陆也出版了。”
    陈立夫对于中国文化推崇万分。他说：“中华文化很早啊，从尧、舜到现在，四千多年了，孔子到现在也有二千五百年了。你如果看了孔子和老子的两本书，你就晓得我们几千年之前，文化已经很高了。”他以一个长辈的身份告诉我们：“我想你们应该多看看。第一个，先要知道历史，才会爱国。第二个，要讲历史上很多了不起的人，为了国家和民族牺牲了自己的人。”
    我们请陈立夫先生谈谈对两岸关系的看法，他说：“依我的看法，世界上的强国，没有一个愿意我们中国统一的。而不论海内海外的中国人，没有不愿意中国统一的。”他呼吁海峡两岸早日和谈，当权的人应当为实现这一大目标努力，自己伟大一点，看得远一点，真正地为中国的前途着想。
    这番话出自陈立夫之口非同寻常。他曾投身北伐，参与国共第一次合作，又是西安事变后的蒋介石代表，亲历了国共第二次合作。陈立夫看来，国共前两次合作都成功了，实现了共同的目标：第一次国共合作，取得了北伐的胜利，打倒了军阀；第二次打败了日本，取得全民族抗日战争的胜利。陈立夫说：“现在面临的第三次国共合作，目标是以中国文化迎接21世纪来临。这个目标比前两个更重要。我们应该像以前两次一样，平等地不带任何先决条件地合作。”
    因为陈立夫的观点与台湾当权者的观点相左，旁边的工作人员怕他讲话出格，提醒他：“立公，这个就不要讲了。”陈立夫不以为然，他挥了挥手，大声地说：“我这个资政是经国先生请的！”
    听陈立夫先生畅言已有五年了。遗憾的是，国民党当政时坐失良机，李登辉为所欲为，大搞分裂活动，抛出“两国论”恶化两岸关系，根本不接受陈立夫等元老的意见。当然，陈立夫先生不会想到民进党坐大，国民党竟然大选失败，沦为台湾的在野党，却只能为两岸和谈提建议了。
    陈立夫如此高龄仍谈吐自如，神情生动，让我们极为惊叹。请教他的长寿秘诀，陈立夫先生笑道：“我58岁患了糖尿病，也曾由于胆结石和膀胱结石动过外科手术，其他的病也有过。我居然能活到这么大年龄，跟我的饮食、起居和心境很有关系。我看到许多人同样是糖尿病，同样生活很不错，医疗服务也很好，却在五六十岁便失明、偏瘫，这主要是生活随意，没有控制疾病的缘故。”
    谈到“后天的保养”，陈立夫认为：养身在动，养心在静。“过去人常讲户枢不蠹，流水不腐，以其常动故也。我每天5时半即起，作全身自力按摩的运动，已经坚持半个世纪了。年岁老了，学了一套老年自身按摩之法，叫做内八段锦。我每日三顿饭后走路，由护士陪同，每次约走500至600步，也坚持20年了。”
    陈立夫总结说：饮食有节，起居有时。多食果菜，少食肉类。
    陈立夫的原则是明确的：能不管的事尽量不管，然而要管的事仍然得管。比如海峡两岸的关系问题，就时常萦绕在陈立夫的心头。作为台湾政坛元老，陈立夫对中国统一问题日益关心，表示希望有生之年能看到中国的统一。不顾台湾当权者的种种限制，他认为海峡两岸如果通过合作而达到统一，中国则必将在世界上壮大起来，发挥无比的影响力，每个中国人都应该有这样的历史责任感。
    纵观陈立夫的政治生涯，他辉煌过，也失意过，与共产党为敌大半生，是中国近代史上许多重大事件的见证人。晚年的岁月里，他能抛开一党之见，站在祖国与民族的利益上呼唤和谈统一，实在是难能可贵。
    （责任编辑 刘家驹）


首页 -> 2002年第1期

比尔·盖茨之母的中国情缘

作者：●陈　立

字体： 【大 中 小】

    前不久，一个题为《千古遗珍——中国四川古代文物精品展》的文物展览在美国西雅图艺术博物馆开展了，观展者如潮涌，人们被其精美绝伦的文物造型、丰富深邃的文化内涵震惊了。当地媒体评价说：这是“世界上独一无二的、最引人注目的文物精品”。
    然而，观展者绝对没有想到，这个展览能够在美国成功举办，却经历了一波三折，中美有关方面准备了整整五年时间；人们更没想到的是，为了促成此次展览，世界首富、软件大王比尔·盖茨先生的母亲咪咪·盖茨（Mimi·Gates）女士为此费尽了心血。

    世界首富之母的来函
    1995年冬天，四川省文物管理局梁旭仲局长收到一封来自美国的信：
    “尊敬的中华人民共和国四川省文物管理局局长阁下：
    您好！冒昧给您写信，请您原谅！
    我的名字叫咪咪（Mimi），是美国华盛顿州西雅图市艺术博物馆的馆长。华盛顿州位于美国西北部，是美国的新经济和高科技中心，世界著名的波音公司、微软公司都在该州。我对中国历史和中国文化非常感兴趣。……
    同样，我对四川的人文景观也比较了解，比如乐山大佛、都江堰、武侯祠、杜甫草堂等等，特别是三星堆出土的文物，其精美绝伦的造型、神秘莫测的文化内涵，更是深深地吸引了我。但遗憾的是，我却一直无缘一饱眼福。
    也许您很诧异我作为一个土生土长的美国人，却知道这么多关于中国的东西。那是因为在我一生所从事的工作当中，有很多是与中国的传统文化相关联的，在我所供职的西雅图艺术博物馆东方部里，也珍藏着很多中国古代文物，包括石刻、陶瓷、字画、工艺品等等，有一尊石刻‘中国骆驼’还是我馆的镇馆之宝。……
    我还有一个中文名字叫倪密，那是北京大学一位著名教授给我取的。……
    我此次冒昧地给您写信，是想与贵省在文化方面加强进一步的合作与交流。因为华盛顿州与四川省是友好省州，我们双方加强文化方面的合作，毫无疑问会更进一步地增进中美之间的友谊。……”
    咪咪在信的末尾还庄重地签上了自己的中文大名“倪密”。
    收到这封信之后，四川省文物管理局的梁旭仲局长被倪密的热情深深感动，虽然他不曾与倪密打过交道，甚至也没听说过她这个人，但看得出来她的确非常喜欢中国文化，还是一位文物方面的行家。因而他在局办公会上研究过此事后，当即给倪密写了一封回信，他在信中说：
    “……中国也同美国一样非常珍视中美关系，四川省与华盛顿州更是早在1982年就缔结了友好省州，四川与美国最著名的波音公司和微软公司都有很好的合作。您说您对四川的文物及文化景观倾慕已久，我们随时欢迎您造访四川，我也将和我的属下给您当好向导。……”
    信寄出去以后，由于平时工作太繁忙，梁旭仲局长也没太牵挂此事。谁知就在他给倪密回信没多久的1996年春天，倪密却带着她所在的西雅图艺术博物馆东方部的一个副主任来四川了。
    有朋自远方来，不亦乐乎！梁旭仲局长特地在百忙之中抽出时间亲自接待了倪密一行二人，并陪他们参观了三星堆展览、四川省博物馆古代文物精品展，游览了她久仰的都江堰、乐山大佛及杜甫草堂、武侯祠等名胜古迹。
    因为身临其境，近在咫尺地观赏这些珍贵文物，倪密对四川古代文物文化内涵的了解更深刻了，特别是对三星堆文物，她真是叹为观止。
    三星堆位于四川省广汉市南兴镇境内，早在1929年，这里就曾发现大批精美玉石器；1986年又发掘了两座大型祭祀坑，出土了1000多件精美绝伦的珍贵文物，引起了世界轰动，被称为世界第九大奇迹。
    1987年8月，三星堆文物第一次跨出国门，在英国大英博物馆展出，顿时引起西方世界的轰动。之后，三星堆文物又转到瑞士、德国、丹麦、西班牙等国展出，受到西方文物爱好者的热烈欢迎。
    外行看热闹，内行看门道，对三星堆文物这些“光彩事迹”，倪密都耳熟能详。或许是爱屋及乌，倪密还慷慨地提出愿为四川文物管理部门免费赠送一套文物管理软件系统。
    梁旭仲局长说：“那会给您添不少麻烦的，因为我知道现在市场上没有现成中文版的文物管理软件呀！”倪密回答说“我有一套英文版的文物管理系统，只要将语种变成中文就行了。更何况我还可以请我儿子帮帮这个忙，儿子有自己的软件公司。”
    “哦，对呀，西雅图是世界的软件之都嘛，我怎么忘了？世界首富、著名的软件大王比尔·盖茨先生就是西雅图人呀！”梁旭仲似有所悟地说。
    “是的，他是我儿子！他的软件公司名叫微软公司！”
    “您是比尔·盖茨的母亲！”听了倪密的话，梁旭仲及在场的人有些惊讶。
    “是的，我为他自豪！”
    听了老太太这番话之后，梁旭仲及所有在场的人都惊呆了，比尔·盖茨20岁创建微软公司，1986年31岁的他财富突破数十亿美元，并从此一步一步地发展成为世界首富。他们没想到，这样一位平易近人、衣着朴素、工作严谨且对中国文化一往情深的美国老太太竟然是比尔·盖茨之母！

    对中国文化一往情深
    倪密早年工作于加拿大多伦多博物馆，那里有许多中国古代文物，她在天天与这些中国文物打交道的过程中，深深地爱上了中国文物，也因此被灿烂、神秘、博大精深的中国文化深深地吸引住了，她甚至还发表过好几篇有关中国古代文物研究方面的论文。
    爱好中国文化，研究中国文化，却对斗大的中国字不认识几升，那实在太遗憾了，于是她抽时间特地到北京大学中文系学习了一年中文。
    就在北京大学读书的这一年，她遭遇了令她刻骨铭心的一件事：
    那是在1985年秋天，她利用假期到十三陵和八达岭长城去旅游，不小心将自己随身携带的手提包丢了。包里有钱和这次来中国的各种证件，为此，她心里烦躁极了。现在身无分文，又没有证件，怎么回校都成了问题了。几位游客知道后，就给她捐下了2000多元钱。
    当她回到北京大学的时候，出乎意料之外，她的包早已在留学生部办公室里等着她了，里面的证件和钱一个不少，连所放位置都没有动过。
    原来，她的包并没有遗失在八达岭，而是掉在从十三陵到八达岭的出租车上了。出租车司机发现了这个包，从包内一张学生证上得知包的主人是北京大学的留学生，于是立即赶到了北京大学，将包原封不动地交给了留学生部办公室，请他们转交。
    得知事情的原委，倪密真是感激不已，她没想到中国人的素质这么高，她真想拿出一笔钱来感谢那位善良的出租车司机。可人家却早已离去，她只好作罢。从此以后，喜欢中国文化、中国文物的她又对创造中国文物、创造中国文化的中国人更加充满好感了。不仅如此，这件事还成了她向家人及同事时常提及的经典故事。
    因为受她的影响和熏陶，她的儿子比尔·盖茨也对中国文化有着浓厚的兴趣，也对中国人颇有好感，以至于后来他的微软公司里有着大量的华人软件工程师，他的法律顾问汤光宇也是华人。
    倪密从中国四川回到美国西雅图之后，对四川文物叹为观止，她及时地将自己亲眼目睹的情况向她和儿子的华裔好朋友骆家辉说了，并极力鼓动刚刚当上州长的骆家辉亲自到中国去看一看四川三星堆等文物，并担保一定会不虚此行。
    受倪密的鼓动，1997年春，骆家辉真的在百忙之中抽出了时间回中国省亲，当然到四川参观三星堆文物是他中国之行的重头戏。在参观三星堆文物时，他也被四川古代文物的精美深深感动了，告别之时，特地向四川省政府及文物管理部门表达了自己的愿望，希望四川的古文物能够尽早到西雅图艺术博物馆展出。四川省文物管理局受西雅图艺术博物馆的邀请，于1997年初夏特地派出了一个由文博专家、考古专家、外事工作者组成的一行四人的考察团，前往西雅图考察。他们受到了西雅图艺术博物馆基金会成员及全体员工的热烈欢迎和热情接待，州长骆家辉也特地接见并宴请了他们，当地媒体在报道他们到来的新闻中甚至称他们是“来自神之故乡的使者”。考察结束后，双方草签了一个办展的意向性协议。
    就在考察团回国不久，倪密不知从什么渠道获悉，中国第五届艺术节即将于1997年11月5日在成都召开，于是她再次给四川省文物管理局写信，希望能够一睹具有浓郁四川特色的此届中国艺术节的风采。
    收到信后，四川省文物管理局及时地给她寄去了邀请函，并将情况向她作了说明。
    得到这封珍贵的邀请函，倪密激动得热泪盈眶，她早早地将自己的工作作了安排，准时地和西雅图艺术博物馆基金会的两位主要成员——波音公司代表、华裔美国将军傅履仁先生和微软公司法律顾问汤光宇先生，在艺术节开幕之前赶到了成都（美国博物馆一般实行基金会制，基金会成员单位往往是一些大财团）。
    倪密观看了艺术节的多场演出，对四川的了解也更进了一步，因而将四川的文物、四川文化介绍到美国西雅图的愿望也就更加强烈了。
    实际上，倪密此次到成都来观赏中国第五届艺术节是醉翁之意不在酒，她此行的主要目的，还在于想尽快落实四川的文物借展到西雅图一事，甚至展览的名称也在她来中国之前起好了，叫《包容天地》。所幸她与梁旭仲局长心有灵犀，她此次千里迢迢而来，也的确使办展的事有了眉目：双方不仅草签了一个非正式合同，还初步选出了一些要在西雅图展出的文物；初步决定了此次四川文物在西雅图展出3个月的借展时间、63万美元的借展费用以及近数亿美元的保险费等等。

    求基辛格小布什戈尔出面帮忙
    自从与倪密草签了那个非正式的合同之后，四川省文物管理局就进入了紧张筹备阶段。
    在这段时间内，倪密也与梁旭仲局长及四川省文物管理局保持着密切联系。西雅图艺术博物馆花巨资相继派出了文物运输专家、文物包装专家、文物测量专家、文物安全专家、文物陈列专家、文物专业摄影家、电脑特技专家等30多人，带上相关的先进设备先后六七次来到中国考察三星堆文物，并详细制定了一系列切实可行的方案，时间跨度长达两年。
    日月如梭，转眼就到了2000年。四川省文物管理局关于三星堆文物借展西雅图的筹备工作已基本接近尾声。然而谁知，就在此时却收到了美国前国务卿基辛格博士写来的一封长信。
    这是怎么回事，大名鼎鼎的基辛格先生怎会给四川省文物管理局写信？
    看过信才知道，基辛格是为三星堆文物巡展美国的事而如此热心写信的。他在信中强调了中国文物巡展美国对中美友谊的积极意义，并以私人的名义请求四川省文物管理局能够尽早给美国西雅图艺术博物馆一个借展的机会。
    此后不久，四川省文物管理局又相继收到了美国副总统戈尔和得克萨斯州州长小布什的来信。他们来信的内容也同基辛格的来信内容大同小异，也是关于三星堆文物借展美国西雅图艺术博物馆一事，同样希望三星堆文物能够尽早在西雅图艺术博物馆展出。
    梁旭仲与四川省文物管理局的同事对这三封来信疑惑不已：为什么小小的一件事会惊动几位美国大人物呢？其中是否有什么玄机？
    原来，倪密在观赏了中国第五届艺术节的相关节目、且初步议定了三星堆文物借展的相关事宜之后，高高兴兴地回到了西雅图，她的员工和基金会其他成员知道事情的经过，也都同她一样非常高兴，因为只要签下正式合同，夙愿就会变成现实了。她和所有员工都急切地盼望着这个好消息能尽早到来。
    1998年4月，四川三星堆文物在日本东京都世田谷美术馆展出，但这次展览，倪密事先并不知道，因而她非常惊异。
    由于对三星堆文物的强烈热爱，同时也想向日本同行取取经，因而她特地带上了西雅图艺术博物馆的文物专家、文博专家以及盛情邀请同行的美国最权威的文物保护研究机构——洛杉矶盖迪研究所的文物专家一道前往日本观展。在观展期间，倪密和专家们还专门作了一个《三星堆神树包装保护方案》的课题研究，并将其成果无偿地奉献给了四川省文物管理局。后来，三星堆文物又在台湾展出了，虽然没再去观展，但她却密切关注着三星堆文物展览的盛况，也收集相关的报刊。
    然而，更令她始料不及的是，她还从有关渠道获悉，就在她向四川省文物管理局申请借展事宜、且虔诚地等待批文的时候，包括法国、意大利、希腊、澳大利亚等国家也都在跟四川省文物管理局谈判这批文物在他们国家巡展的事。这件事对她震动更大，因为她一直提心吊胆的主要原因就是怕四川省文物管理局将三星堆文物的展出机会给了别的国家。
    得到这个消息后，倪密坐不住了，于是她想到了请中国人民的老朋友基辛格博士帮忙。基辛格是个爽直的人，也最热衷于中美之间的友谊交往。他不仅当面向倪密承诺了帮忙这件事，还即刻行动起来，相继给中国国务院相关职能部门及四川省政府、四川省文物管理局写了信，
    为了稳妥起见，倪密又请了正处于竞选总统的激烈战火之中的得克萨斯州州长小布什和副总统戈尔帮忙。小布什和戈尔也都爽快地答应了，他们相继给中国的文物主管部门负责人及四川省文物管理局写了信。梁旭仲局长及四川省文物管理局的同事连续收到这些美国显赫人物言情恳切的来信之后，立即加快了与西雅图艺术博物馆合作的进程。
    2000年12月10日，四川省文物管理局梁旭仲局长及其随行人员与倪密及西雅图艺术博物馆基金会主要成员在西雅图经过认真细致的谈判之后，双方终于在友好的气氛中签订了正式的办展合同，办展时间定为2001年5月。

    中国文物展轰动西雅图
    自从签下正式合同之后，倪密悬着的一颗心终于落了地。然而好事多磨。就在中美双方将展览前的准备工作基本划上句号的时候，2001年2月28日上午，西雅图经历了50年来最严重的地震。
    灾情发生后，梁旭仲局长和四川省文物管理局的专家们心里也为之一震：灾情如此严重，我们的珍贵文物还敢拿到西雅图展览吗？于是他们提出：如果美国地震权威研究机构能够拿出一个包括近期地震活动预报、近一百年来的地震记录等相关资料，证明三星堆文物在西雅图艺术博物馆展出期间不会再次地震的话，三星堆文物的展览计划将会如期执行。倪密爽快地答应了中国方面提出的要求。
    20多天后，梁旭仲和四川省文物管理局收到了倪密寄来的由美国最权威的地震研究机构、华盛顿大学地震研究所提供的权威地震预报数据及近一百年来西雅图市所在的华盛顿地区的地震记录。资料分析表明，自5月至8月，即合同中既定的三星堆文物在西雅图艺术博物馆的展出时间内，华盛顿州内及其邻近地区是绝对不会发生地震的，三星堆文物展览可以按预定计划正常进行。
    2001年5月2日，三星堆文物展览在花费了倪密女士5年心血的艰苦邀请、中美双方的共同努力，且一波三折之后，终于在西雅图艺术馆开展了。这个名为《千古遗珍——中国四川古代文物精品展》共展出了各种文物175件，其中包括大青铜立人像、大青铜纵目面具在内的六件三星堆国宝级文物，是西雅图艺术博物馆历史上规模最庞大的国际文物特展。四川省副省长徐世群、华盛顿州州长骆家辉、中国驻美国大使杨洁篪、文化参赞孙维学、中国驻旧金山总领事王云翔、四川省文物管理局局长梁旭仲、西雅图艺术博物馆馆长倪密以及波音公司总裁、微软公司总裁等参加了开幕式。
    虽然熟悉造型艺术的美国观众具有欣赏中国古代艺术的审美情趣，但要从展品中探索出远古四川的物质文明和精神文明仍然非常困难。为了帮助观众了解展品中的铜像、头像面具以及其他精品所展现的中国古代文明，西雅图艺术博物馆采用了一系列高科技信息技术：为这次展览专门开辟了网站，使美国乃至世界各地不能前往西雅图艺术博物馆观展的众多文物爱好者都可以分享中国的古代艺术与文化；网民们可以通过比尔·盖茨先生编写的互动软件查询各种资料及交流观感；邀请历史学家、考古学家和艺术史学家，在网上回答网民们提出的问题并参加网上讨论；网站为世界各地的教师免费提供有关中国艺术的教材，供他们下载打印；……
    观众同时可以通过安装在展厅四周的互动多媒体电脑加深对展品的了解。博物馆将展品分成三星堆、周和东汉三部分，每一部分都有12个小部分，配以图像、文字、音乐、音响效果和动画，使观众观展时能全方位地理解、认识中国文物，认识中国文化。此外，博物馆还特地为观众准备了中英文的播放器，只要借一个带在身上，就可随时随地点播展品介绍。
    观众还可以进入博物馆人机互动电脑室，无论大人小孩子都可以自己动手参与三星堆现场的模拟挖掘活动，这是西雅图艺术博物馆首次推出的高科技教育辅助项目。电脑室里的电脑工作站模拟的是三星堆二号坑三个层次的挖掘现场，观众可以从一堆零乱的碎片中辨认和拼凑出各种中国国家级文物。这一活动极具知识性和趣味性。
    在西雅图艺术博物馆举办的“中国年”活动中，《千古遗珍——中国四川古代文物精品展》是重头戏。此外，还展出了中国字画、西雅图艺术博物馆馆藏中国艺术珍品；举办了中国音乐会、中美棋赛和中国电影周，并在周末开办了中国书法入门、中国艺术创作、中国手工艺制作等讲座。
    四川省古代文物精品展向美国人展出了光辉灿烂的中国古代文明，也加深了美国人对中国的好奇心和更多地了解中国的愿望。
    当三星堆文物在西雅图艺术博物馆开展以后，早已是三星堆文物痴的倪密又忙活开了，她又向得克萨斯州金布尔艺术博物馆、纽约大都会博物馆以及加拿大多伦多艺术博物馆竭力推荐了三星堆文物。在她的努力下，四川省文物管理局在进行一系列的考察、谈判之后，又与这三家博物馆签下了正式的办展合同。因而2001年底和2002年初，三星堆文物还将相继在得克萨斯州、纽约州以及加拿大多伦多展出。
    仅从倪密向其他艺术博物馆推介三星堆文物这一件事上，更可看出她对中国文物的厚爱是高尚而无私的！
    （作者依法声明：未经作者同意，本文谢绝任何形式的转载、转发、改编、网摘。）
    （责任编辑舒元璋）


首页 -> 2002年第1期

略谈汉武帝的文治

作者：●杨生民

字体： 【大 中 小】

    汉武帝是中国封建社会前期的一位“雄才大略”的皇帝。他对继承、发展中国传统思想文化作出了重大贡献。

    并非独尊儒术
    中国从有了中央集权的统一国家后，就出现了全国以一家思想为统治的现象。秦统一后以法家思想为统治思想，西汉初以黄老“无为而治”思想为统治思想。即使如此，对其他学派也非一概排斥，而是一般在朝廷设博士官，任用各学派的学者为博士。朝廷议事，各学派的人都可以发表意见，以供咨询。朝廷可以采纳，也可以不采纳。秦始皇“焚书坑儒”前是这样做的，西汉初也是这样做的。“焚书坑儒”是个特例。
    西汉初期重黄老思想，但对其他学派的人材也注意任用，汉文帝设置各学派博士多达七十余人，深受汉文帝器重的晁错，就是一位“学申商刑名”的法家。西汉初期实际形成的学术思想政策是：尊黄老（以黄老思想为指导）、重法治、兼用各家。正如司马谈《论六家要指》所指出：“天下一致而百虑，同归而殊途。”阴阳、儒、墨、名、法、道德（黄老）六家都是为了把天下治理好。只是，各家各有其优点与缺点。
    汉武帝实行的学术思想政策就是西汉初期学术思想政策的继承和发展。司马迁在《史记》《龟策列传》中说，汉武帝即位在学术思想方面“悉延（引）百端之学”，即兼用各家。司马迁在《儒林列传》、《酷吏列传》中还分别讲了汉武帝尊儒术、重法治的具体情况。
    首先讲尊儒术。汉武帝将西汉初期以黄老思想为指导变为以儒家思想为指导，是通过一系列具体措施实施的。其一，建元五年（公元前136年），罢各家传记博士官，只设置儒家《诗》、《书》、《春秋》、《礼》、《易》五经博士。其二，建元六年（公元前135年）任用“好儒术”的田为丞相，并于次年“绌（黜）黄老，刑名百家言”的学者不用，提拔以学儒家《春秋》经起家的公孙弘当官，后逐渐升至御史大夫、丞相。其三，元朔五年（公元前124年），兴太学，以学习儒家经典成绩的优劣选拔任用官吏。
    其次谈重法治。汉武帝重视法家思想、重法治，表现如下：其一，汉武帝继承了先秦法家激进的改革思想，据《史记·平准书》载，汉武帝说：“朕闻五帝之教不相复而治，禹汤之法不同道而王，所由殊路，而建德一也。”这同商鞅所说“治世不一道，便国不法古，故汤武不循古而王，夏殷不易礼而亡”，如出一辙。汉武帝要改革，就需要用法治清除改革道路上的障碍。其二，元光五年（公元前130年），汉武帝令张汤、赵禹定律令。在此之前，刘邦入秦与民约法三章，萧何又取秦法，作律九章。后又让叔孙通作朝代《傍章律》十八篇。共计三十篇。这次武帝定律令，张汤作《越宫律》二十七篇，赵禹作《朝律》六篇，计三十三篇。加上高帝时所作三十篇，共计六十三篇。这就是后世所说汉律。此后法律条文严密，而且律、令、科、比四种法律形式完备。其三，任用酷吏，严厉执法，镇压诸侯王的叛乱活动，打击违法贵戚、商人、豪强，推动了改革。当然，汉武帝也任用酷吏残酷镇压了农民起义。其四，汉武帝时任用的法家代表人物张汤、桑弘羊等人在政治、经济改革上曾作出过重大贡献。
    再次谈关于兼用各家的问题。武帝除任用以儒学起家的董仲舒、公孙弘、儿宽、夏侯始昌，和学法学的韩安国、张欧、张汤、赵禹、桑弘平等人外，还用了尊黄老学说的汲黯、郑当时、司马谈、司马迁等人，用了学纵横术的主父偃、严助、徐乐、严安等，还用过杂家的东方朔以及术数家、卜筮者、方士等等。
    汉武帝施行的上述学术思想政策，在中国历史上具有重要意义。在汉代以后的中国封建社会各个朝代，一般情况下都尊儒术而兼用诸子百家，应该说，是受了汉代的影响。从这种意义上来说，汉武帝是中国封建时代学术思想政策的奠基人。
    在中国历史上，西周重德治，后来儒家总结西周治国的经验，主张用仁义、德治治国，称王道。法家主张用法令、刑罚治国，称霸道。秦始皇“废先王之道”，专任刑罚、霸道治国，结果使天下大叛。汉武帝则德治、法治同施，王道、霸道兼用。正如汉宣帝所说：“汉家自有制度，本以霸王道杂之”。（见《汉书·元帝纪》）这说明汉武帝较之秦始皇在处理历史的继承与发展的关系上前进了一大步，在治国的思想、方法方面也前进了一步。汉武帝能开拓更大的事业与此有关。对此我们不能予以忽视。

    搜求、收藏遗书
    书籍是文化的重要载体。秦始皇“焚书”后还颁布了“挟（藏）书者族”的法令。古老悠久的中华文化的传承面临严重威胁。汉初开始搜求遗书，到汉武帝这一活动达到高潮，形成制度。《汉书·艺文志》说：“汉兴，改秦之败，大收篇籍，广开献书之路。”并说，“建藏书之策，置写书之官，下及诸子传说，皆充秘府”。在中央政府大力搜求遗书的同时，郡国等地方政府也争相仿效。成绩最大的有两位：一位是景帝之子、武帝之兄河间献王刘德，据《汉书》卷五十三《景十三王传》载，献王刘德“从民得善书，必为好写与之，留其真，加金帛赐，以招之”。由于办法好，能保护献书者的利益，调动了献书者的积极性，所以“得书多，与汉朝等”。另一位也是景帝之子的鲁恭王刘余，其人“好治宫室，坏孔子旧宅以广其宫，……于其壁中得古文经传”。据《汉书·艺文志》载，这次从孔府墙壁中得到的书有《古文尚书》、《礼记》、《论语》、《孝经》等。其中《古文尚书》比汉初所得《尚书》二十九篇多十六篇。
    据文献记载，汉武帝时搜集的遗书主要有儒家经籍、诸子传记、史书及曲辞诗赋，另外对各地上计的计书也妥为收藏。
    搜求、收藏遗书促进了古籍整理和研究的发展。如孝经，秦焚书时为河间人颜芝所藏，汉初颜芝子颜贞献出，凡十八章。后在孔壁中与《古文尚书》同出的古文孝经，经文与颜贞所献之书大致相似，但多出三章，后合并为二十一章，孔安国为之作传。后刘向校经籍时又定为十八章。再如《周官》（《周礼》），汉武时李氏得《周官》，献给河间献王，独缺冬官一篇，献王以千金求购不得，遂取《考工记》以补其处，合成六篇奏上。王莽时，刘歆开始为《周官》置博士，此后《周官》流行于世。
    还值得提到的是，武帝置《五经》博士时所用儒家经书为当时流行文字书写，叫今文经。鲁恭王在孔壁中发现的书和民间献书是用古籀文书写，叫古文经。此后，出现了儒家经学的今文经学与古文经学之争，对后世的学术研究与学术思想发展有深刻影响。
    搜求、收藏遗书对中国古代史学著作、历史资料的保存和史学的发展起了巨大推动作用。秦朝焚书时，各国史记都被烧毁了，留下的独有秦记，而秦记又不载日月，文字过于简略，所以损失无法弥补。汉武帝设立史官，先后任司马谈父子为太史令。太史令的职能之一就是收藏各种典籍，如儒家经籍、诸子传记、史书、天文、历法、卜筮等书和天下计书。被古今史学家称诵的历史名著《史记》，虽为司马迁个人所修，功不可没，但修《史记》的条件却是汉武帝创造的。《史记》不仅通过《本纪》、《表》、《世家》、《列传》叙述了我国从五帝到汉武帝三千年的历史发展和各式各样的代表人物，而且通过“八书”记载了我国礼义、音乐、历法、天文、祭祀、兴修水利、经济等典章制度的演变及其功能。通读《史记》，我国历史上三千年的兴衰荣辱、经验教训、发展变化尽收眼底。如果说孔子编订六经和先秦诸子的出现标志着我国一项巨大文化工程出现的话，那么《史记》的诞生标志着我国纪传体正史这一巨大文化工程的开始。《史记》开创的纪传体史书体例是我国所特有的，历代相沿，至今已有二十五史。这是中华民族文化史上的奇观。

    还是汉赋名家
    汉武帝对乐府演奏曲目与诗歌、汉赋的发展也作出了很大的贡献。汉代乐府有三大演奏曲目，除《房中乐》十七章为高祖时唐山夫人所作外，《郊祀歌》十九章、《铙歌》二十二曲，均系汉武帝时协律都尉李延年所作。张骞通西域后，胡笳和胡乐传入，李延年又更造《新声曲》二十八章，使汉代乐府演奏曲目向前大大发展了一步。汉武帝还为乐府订立收集民歌“采诗夜诵”的制度，收集黄河流域、长江流域的民歌歌诗计260多篇。乐府的活动，后来延续到东汉、魏、晋、南北朝，一些知识分子也以乐府歌诗篇名作诗，促进了我国古代诗歌的发展。汉武帝爱好汉赋，对司马相如作的赋尤为赞赏，推动汉赋发展得更加成熟、更加富于创造性。武帝本人就是著名诗赋作者，他的诗赋，一类大气磅礴，意旨深远；另一类感情真挚，词藻华美。鲁迅先生称赞说：“武帝词华，实为独绝。……虽词人不能过也。”
    总之，汉武帝时期，在思想文化的许多方面都向前发展了一大步。
    （本文作者系首都师大历史系教授、博士生导师，著有《汉武帝传》）
    （责任编辑文贤）


首页 -> 2002年第2期

清官问题讨论的历史教训

作者：●耿一民

字体： 【大 中 小】

    正确处理政治与学术之间的关系，是20世纪史学乃至整个社会科学的重要教训之一。20世纪60年代围绕海瑞戏展开的清官问题的讨论，由于政治的干预，权力的介入，结局最为惨烈。从政治与学术的关系的角度，剖析这一历史事件，真正记取教训，厘定共同遵守的学术讨论规则，营造一个宽松的学术环境，是发展学术所必需，也为史学界所企望。

    “清官”是一个说不完的话题
    清官在人民群众中的形象，主要是：两袖清风，廉洁奉公；执法如山，泾渭分明；刚直不阿，不畏权贵；体察民情，爱民如子。假如大体按此标准翻检从《史记》至《明史》的《二十四史》，再加上后人所著的《清史稿》，列入《循吏传》、《良吏传》、《良政传》、《能吏传》的，大都可以归入清官之属。
    纵观两千多年的封建社会的历史长河，面对诸多的“正史”记载，说“清官”“寥若晨星”，可以说“清官”被封建统治者“美化”、“拔高”亦可，若说“清官”完全为统治者向壁虚构，否定“清官”在历史上的客观存在，是难以立足的。正因为承认史有清官这一前提，才有了史学界关于“清官”生存的社会土壤、“清官”的历史作用等问题的讨论。
    “清官”在一定程度上，或者说在客观上，确也反映了劳动人民的愿望，否则就得不到古代人民的承认和肯定。清官戏的久演不衰，便是历史的证明。历史上的清官写入话本、戏曲者，诸如包拯、海瑞、况钟者固然不少，但传唱历史的久远，影响的广泛，无疑以包拯为最。有学者统计，一百出戏的《元曲选》中，包公戏就有十一种之多；明人杂剧中，包公破案的故事，更与江湖侠义故事相联系，使包公形象更丰富、多面，从而受众面也更广泛，谓其“童稚皆知”并不过分。
    史载清官，有名有姓，有事迹可考，但他一旦进入文学艺术领域，就是另一回事了。一般观众看包公戏，则不会深究某一情节是否为张咏或黄霸所为。这是因为历史是科学，戏剧是艺术，历史与戏剧的社会功能不同，要求标准各异。同一历史人物，史学家和戏剧家就可能各有各的聚焦，关注的话题自然也就不同。
    观众的好恶，决不是评论家或某些卫道士所能左右的。当权者可以决定某部影片能否上映；上映的影片，他却无法决定其收视率。1993年台湾拍摄古装剧《包青天》，没想到播出后大受喜爱，由15集短剧一变而成为236集超长剧，在港台曾创收视纪录最高点。此剧卖到内地，同样受到观众的青睐。这就不能不引起人们的思考：清官戏何以能有跨越时空，征服观众的魅力？有的说，应从观众的文化心理和社会心理中寻求答案；有的说，应从中华民族由来已久的祖先崇拜、英雄崇拜、“人神”崇拜研究起。
    近些年，人们在探讨“人治”和“法治”问题时，对“清官”又有了许多新的议论。

    学术讨论何以变成政治大批判
    清官问题讨论，本是一个普通的学术问题；清官戏演了几百年，吴晗的《海瑞罢官》也问世多年，何以姚文元的一篇《评新编历史剧〈海瑞罢官〉》的文章，就拉开了“文化大革命”的序幕？
    多少政治家、史学家，对此进行过深入的研究和讨论，笔者只想从回顾某些历史过程，探索学术讨论变成政治大批判的轨迹，以利记取历史教训。
    （一）政治权力的介入。1959年初上海会议期间，毛泽东主席看湘剧《生死牌》，戏的结尾处出现了海瑞。毛泽东说，尽管海瑞攻击皇帝很厉害，对皇帝还是忠心耿耿的，应该提倡他那种刚直不阿的精神。胡乔木邀明史专家吴晗为《人民日报》写了关于海瑞的文章，后来京剧艺术家马连良等又找吴晗写有关海瑞的剧本，这便是《海瑞罢官》一剧的由来。这本来是一件平常事，文章也罢剧本也罢，有多么大的看法不同，尽可摆出来，在平等的讨论中切磋琢磨，探求真理。但是，1959年庐山会议彭德怀上书激怒毛泽东后，毛又说了这样的话：提倡“左派”海瑞，不是“右派”海瑞，是真海瑞，不是假海瑞。
    善于窥测方向的江青，1963年就向毛泽东提出要批判吴晗的《海瑞罢官》；1964年康生也向毛泽东提出要批判《海瑞罢官》，并最早提出了《海瑞罢官》的要害是罢官的话。
    1965年11月10日，江青一手导演的姚文元的文章《评新编历史剧〈海瑞罢官〉》出笼，12月21日毛泽东在和陈伯达、艾思奇、胡绳、田家英、关锋的一次谈话中指出：《海瑞罢官》的“要害问题是罢官”，并说：“嘉靖皇帝罢了海瑞的官，1959年我们罢了彭德怀的官，彭德怀也是‘海瑞’。”这便明白无误地把吴晗的《海瑞罢官》与彭德怀庐山会议上的“反党”联系了起来。
    问题性质已经“钦定”。拿到“尚方宝剑”权倾一时的江青，因为胸无真理，仍然处于色厉内荏状态，她还企冀更多的权力介入。据时任总政治部副主任的刘志坚后来的回忆，姚文元的文章全国报纸奉命转载后，共鸣者仍然寥寥，相反，许多大学教授据史驳斥，为吴晗争辩。1966年2月2日江青在上海接见他和李曼村、谢镗忠、陈亚丁等六人时（张春桥在座），江青耸人听闻地说：“有一条与毛主席思想相对立的反党反社会主义的黑线专了我们的政。”“现在该是我们专他们政的时候了。”江青在接见中，几次露骨地说：“我们没有什么权，说话没有人听，我要借用林总的力量，要搬尊神。”
    江青搬尊神的直接结果，便是那个臭名昭著的《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的出台。当时的红旗杂志就此发表的社论称，“纪要”是“无产阶级司令部发出的革命号令，它是号召无产阶级革命派和广大群众，开展无产阶级文化大革命”。从此，由江青提出，陈伯达、张春桥阐述的“文艺黑线专政论”，流毒全国，也不知有多少善良的文艺工作者，丧命于这一错误的论断下。
    历史无情。不择手段，借助外力，并没有增加江青一方的砝码，最终在真理面前一败涂地的是江青。
    （二）工农兵参加大批判。发动工农兵参加大批判，不仅明确无误地传达了这场斗争的政治性质，而且显示了发动者依靠群众运动夺取斗争胜利的坚强决心。
    人们对于1957年的反右派斗争记忆犹新，一篇《工人说话了》的《人民日报》社论，吹响了举国讨伐所谓资产阶级右派的号角。这个国家的领导阶级——工人阶级说话了，看谁还敢再来“嘁嘁喳喳”。
    1965年是1957年的翻版。据上海图书馆编印并公开发行的《全国主要报刊资料索引》显示，1965年11月29日《文汇报》加按语发表一个版的读者来信，要求讨论《海瑞罢官》问题，12月6日《解放日报》又发表《〈海瑞罢官〉的讨论逐步展开》的报道，上海的这两家报纸带头煽动社会舆论，把关于《海瑞罢官》的讨论从学术批判直接引向政治批判，从学界的学术论争引向社会的政治斗争。进入1966年后，关于《海瑞罢官》问题的讨论的文章逐月增加，3月，《全国主要报刊资料索引》开辟“工农兵群众批判《海瑞罢官》”专栏，并置于“高举毛泽东思想伟大红旗，彻底搞掉反党反社会主义黑线”的口号下。5月，以“敢想、敢说、敢闯、敢做、敢革命，广大工农兵群众奋起锄毒草”专栏，取代“工农兵群众批判《海瑞罢官》”专栏。
    一时间，全国各地的工农兵口诛笔伐，驰骋在神圣的学术殿堂。十年来的闹剧过后，有人作如是评论说：鼓动工农兵参加学术大批判，与其说让工农兵享受了一时的非分的光荣，不如说实际上让他们承受了不应有的罪责。
    （三）逼迫舆论界就范。由江青、张春桥精心策划，姚文元执笔的《评新编历史剧〈海瑞罢官〉》，1965年11月10日在上海文汇报抛出后，在最初的近20天里，虽陆续有省级报刊转载，但反响并不强烈，特别是首都各大报刊多按兵不动，观望等待，表现出舆论界对多年来搞过火大批判的厌恶。11月29日、30日，《北京日报》、《人民日报》被迫分别转载姚文，但《北京日报》加按语，强调对《海瑞罢官》这出戏有不同意见应该展开讨论；《人民日报》安排姚文时，放在了“学术研究”专栏内，并在按语中强调，“我们的方针是：既容许批评的自由，也容许反批评的自由；对错误的意见，我们也采取说理的方法，实事求是，以理服人。”
    这自然引起了江青、张春桥等的强烈不满，他们多次向支持批判吴晗的毛泽东告新闻界的状。
    据时任人民日报副总编辑的李庄回忆，编辑部在逐渐了解姚文元文章的“来头”后，违心地多登“拥护”稿，并排在前边；也登反对稿，但排在后边。即使如此，也没有逃脱挨批的厄运。1966年3月18日下午，毛泽东批评人民日报总编辑吴冷西说：《人民日报》登过不少乌七八糟的东西，提倡鬼戏，捧海瑞，犯了错误。……我看你是半马克思主义，三十未立，四十半惑，五十能否知天命，要看努力。要不断进步，否则要垮台。
     4月形势急转直下，4月1日张春桥发难，诬蔑由彭真领导起草的主旨是反对将学术问题搞成政治问题的《二月提纲》有三条罪状。4月2日开始，首都各大报刊连篇累牍发表批判吴晗《海瑞罢官》“要害”的文章。“真理面前人人平等”的口号横遭批判，舆论的公平和公正荡然无存。

    平反昭雪并非完满的结局
    以批判《海瑞罢官》为序幕的“文化大革命”结束后，从1978年11月开始，许多报刊发表文章，为《海瑞罢官》平反，清算文字狱，在心平气和的讨论中对“清官”给予历史的评价。1979年初，《海瑞罢官》重新搬上舞台。彻底平反的一系列组织措施接踵而至：因“海”剧和其他清官戏受“四人帮”迫害、打击和株连的，一律给予平反，强加在他们头上的不实之词统统取消，蒙冤而死的，为他们举行“迟到”的追悼会……
    彻底的平反昭雪，并非是最完满的结局，在学者们看来，扬眉吐气，只是个感情的问题；一纸结论，也只能管一时一事。他们希望的是，彻底地梳理过去，真正记取历史的教训。
    他们关注的焦点之一，是关于“批判”与“大批判”。
    阶级属性是由经济和政治地位决定的，知识领域的阶级划分是个十分复杂的问题。自然科学没有阶级性，其知识具有普遍真理性质，为各个阶级所认同；社会科学虽有所不同，但其中也包含有与自然科学相类似的真理性知识，能为任何阶级借鉴。所以，且不可草率行事，把某一种学科或某一学派的某种观点，随便冠以“资产阶级”的帽子，给以否认，给以打倒。至于人们所以对一个学术问题持不同观点，和各人不同社会地位、世界观、价值取向、知识面、专业造诣等等有关。这种差异，是客观存在，谁的观点更为接近真理，应由科学实验、平等的学术讨论来解决；强求其统一，或粗暴干预，外力决定孰是孰非，都是错误的。
    但是，回顾新中国成立以来，我们在许多学科，对各种人物、各种观点进行过许多批判，总的看来，其负面影响均大于积极的影响。这是因为，批判对象均为某位领导或某一领导机关所决定，“是”“非”是事先判定了的，被批判者即被讨伐者，只有“聆听”“批判”的份儿，没有申辩、反驳、反批评的权利。这样的批判，即使出发点是正确的，也难以收到积极的效果。何况更多的批判是颠倒了是非、混淆了敌我、伤害了同志的。
    互为因果，这种消极因素的不断发展，又导致了批判的不断升级：文化批判伴随的是政治批判；学术领域内的批判，扩大到工农兵参加的大批判，把工农兵群众推到了被愚弄、被利用的地位。
    武器的批判，代替了批判的武器，全民的大批判变成了全民的大灾难，这便是史无前例的“文化大革命”的真实写照。痛定思痛，人们重新审视“批判”一词的含义。周扬说：“批判一词原是德国古典哲学使用的术语。按其本义所谓批判指的是对旧形而上学的各个范畴加以重新的衡量和估价，也就是说，对于那些从未经过追究的既成范畴去进行考核，探讨这些范畴究竟在什么限度内具有价值和效用。”中国古典文学著名学者李长之说：“批判本身的意思就是分析、评说，是个无论是‘是’还是‘非’都作出判断的中性词，远非令人赋予它新内涵后理解为‘大批判’之意。”经济学家孙尚清则明确地呼吁：“我们应当像宣布今后不再搞政治运动那样，明确宣布今后也不再搞学术批判运动了。过去搞学术批判运动，实际上是阶级斗争扩大化在学术领域的表现，后果十分严重。”
    他们关注的另一个焦点是关于政治和学术的关系。
    由于政治的粗暴干预，抹杀学术固有的特点和独立价值，以大批判取代学术上的争鸣，搞得学术界百花凋谢，一片荒芜。既是党的高级干部又可称之为学者的邓拓，“文革”前一直主张学术上的不同意见，通过百家争鸣，进行自由讨论，在争鸣时“应该畅所欲言，不要有任何顾虑”，并认为“学术问题和政治问题是可以区别开来的”。他在《人民日报》总编辑和北京市委书记任上，确也身体力行做过非凡的努力，但是“文化大革命”风暴袭来，他首当其冲，留下“壮志未酬身先死”的遗憾。
    如何避免这悲剧的重演，把政治和学术的关系摆正呢？
    哲学家邢贲思在探讨“多年来双百方针没有真正贯彻的根本原因”时说：“不应从学术、文化领域本身中去找，而应从政治生活中去找。没有真正的政治民主，也就不可能有真正的学术民主。”中国哲学史专家张岱年认为：“政治民主是实行双百方针的前提”，他说：“实践证明，没有政治民主，就一定不会有学术民主。过去常常搞学术批判，一有不同意见就批，一批，又往往变成敌我性质，这是受了两千多年封建社会的老传统的影响。”
    历史学家黎澍则认为，“分清学术问题和政治问题的界限”，“是一个人人都认为解决不了的大难题”。他甚至说：“要求分清学术问题和政治问题，也就等于承认在学术问题上有言论自由，在政治问题上就没有言论自由，这不是公然违背宪法吗？”在黎澍看来，“学术自由，是保证学术健康发展的基本条件”，而“政治民主”是“学术自由”的前提条件。
    对于这个问题，1986年8月15日，时任全国人民代表大会常委会委员长的万里在《人民日报》上发表的一篇讲话中说：“（百花齐放，百家争鸣）这个方针不能得到贯彻的一个重要原因，是过去往往把政治问题理解为‘反党’、‘反社会主义’、‘反革命’，这样的概念带来了很大的副作用。不改革这个概念，就会认为只有学术问题可以争鸣，政治问题不可争鸣，而这两者又经常分不开，一旦出了问题，即使是学术问题，也就变成政治问题，一股脑儿挨棍子。其实在许多场合下，学术问题与政治问题确实是很难分开的……”万里接着说：“所以关键不在于把学术问题和政治问题分开，而在于对政治问题，对决策研究本身，也应该实行‘双百’方针。所有的政治问题，政策问题，都是应该进行研究的，在没有作出决定之前，都是可以讨论、可以争鸣的。”他还说：“我们应该广开言路，破除言禁，把宪法规定的言论自由切实付诸实施。”

    呼吁厘定学术讨论规则
    鉴于历史教训，既要参加学术讨论，就要有共同遵守的规则。学界多年来不断发出厘定学术讨论规则的呼吁，择其要者，最少有以下几点：
    （一）要有追求学术真理的共同目的。20世纪30年代，楚图南便写过一篇学术辩难应有的态度的文章，他认为首要的一条是“辩难者的两方都有同一目的”。半个世纪过去了，经过建国后的风风雨雨，人们更痛切地感到，要促进学术进步，真正实施“百家争鸣”的方针，参与学术研讨的各方，都应抱有追求真理、推动社会进步的根本目的。目的相同，即使主张各异，也能彼此理解，彼此尊重，彼此学习，从而彼此进步。把追求真理作为崇高的目的，便不会在学术研讨中以人划线，搞党同伐异。不因辩论对手关系的远近亲疏，而歪曲主观的见解和客观的实际。即便是自己的老师，也要如苏格拉底所说：“吾爱吾师，吾更爱真理。”
    （二）要坚持讨论问题的明确性。讨论的问题的明确的定义和清楚的阐述，划定讨论范围，界定与其他问题的相互关系。这不仅是深入学术讨论的需要，也是保护学术研讨参与者本身的需要。不同的论域，自有不同的要求，乃至不同的判断问题的标准。政治问题与学术问题不能混淆，不能在辩论中断章取义，深文周纳，故入人罪；也不能在论题之外“作文章”，对辩论对手进行人身的攻击和伤害。
    （三）要实行双方权利对等的原则。真理面前人人平等，参与学术辩论的双方，有同样的发表意见的权利，既有你的批评权，就应有人家的反批评权。大家都认为判断学术是非的最好的方法是交付公论，“公论”就不能允许任何一方居高临下，以势压人，把平等的讨论转化为一方对一方的批判。学术标准是学术论争的最高准则，不应有其他尺度。不能根据某一权势者的好恶，作任何学术讨论的裁决。正直的学者厌恶在科学、学术范围之外去寻找自己学术观点的支持者。他们呼吁，名人政要，资深学者，不要在自己不熟悉的、非本专业的学术问题上，轻易表态，充当裁判；新闻舆论，对于学者问题的争论要持客观公正的态度，不故意炒作，推波助澜，更不能凌驾于学术讨论之上，把持舆论，搞一言堂。
    （四）不能强制统一思想，不能搞少数服从多数。我们承认人对客观世界的认识能力是无限的，但我们也必须承认，人对客观世界的认识是有限的、相对的，谁也不能说自己已经穷尽了真理，科学反对任何武断。基于这样的认识，一些学者提出了“学术民主”的口号，而另一些学者如历史学家黎澍则主张以“学术自由”来取代“学术民主”。“学术民主”与“学术自由”解释各有不同，见仁见智，哪个更为合适也可暂且不论，但有一点大家认识是一致的，即在学术问题的论争中，不能强制统一思想，搞集体表态。极言之，民主集中制的原则在这里是不能用的。不仅不能搞少数服从多数，还应该特别强调保护少数人的意见，“真理往往在少数人手里”的话，用在这里是合适的。丁肇中教授在北大一次演讲中用牛顿发现万有引力定律，爱因斯坦发现相对论的例子，特别说明在自然科学上不能搞少数服从多数，尤其是物理。主张保护少数，反对对不同意见的挞伐，目的是防止真理在多数人尚未认识到的情况下被扼杀。
    厘定学术讨论规则是学界的强烈愿望，尽管学术讨论规则不可能具有体育竞赛规则般的可操作性，但进行这方面的讨论，在某些原则问题上先取得共识，逐步“约定俗成”，付诸实施，便可成为正常开展学术讨论的重要保障。
    （责任编辑 程 度）


首页 -> 2002年第2期

马寅初：决不向不以理服人的批判者投降

作者：●张锡金

字体： 【大 中 小】

    编者按：著名社会学家、人口学家马寅初教授的事迹，本刊曾有多篇文章论及。这篇《马寅初：决不向不以理服人的批判者投降》，着意写马老坚持真理、捍卫学术尊严的品格，读来令人震撼：从那个时代一同过来的我们，能够做到马老的几分？
    1958年春，反右派斗争刚刚过去，新的一轮政治运动的序幕又渐渐拉开。在北大校园里，陆续出现的一些大字报的矛头指向年近八十的马寅初。马寅初作为一校之长、著名的党外人士，逃过了反右一劫，他的一些同事、朋友甚至包括他的一些弟子被批判，或者戴上了右派的帽子的痛苦记忆，还深深地留在他心里。
    大字报再度出现，马寅初决定选择主动。3月21日他贴出大字报作自我批评，检讨1957年4月讲话中有关中国人口问题的某些提法的错误。但是，出乎意料，他的自我批评被人揪住不放。3月26日经济学系主任贴出政治色彩浓浓的大字报，指责马寅初的《我国资本主义工商业社会主义改造》一文，“在本质上是为了资本家阶级利益向党和国家正确地执行和平改造资本家的办法表示不满”。
    3月29日经济系二年级10个同学具名的大字报，批评他们访问马时，马寅初在指导他们如何学习和研究经济学，宣传了“个人主义”等观点，是有意识地引导他们走向“歧路”。
    大字报写道：“马老说他先后到过英美，并且能说会写英文、法文、德文、拉丁文等五国外文。……马老的谈话在我们班的影响确实不小，立即有些同学就大干特干地学外文，有的双管齐下，既学俄文又学英文；有的还想放弃俄文去学英文，不少人要求系里多开资产阶级的经济学等等。总之，这次访问使不少同学对资产阶级经济学产生了极大的兴趣，轻视社会主义经济学，追求个人的名利地位，放松对自己的思想改造。马老身为校长，有这样严重的资本主义教育观点，怎么不对同学起坏的影响？红与专的问题，两条道路也是马老必须彻底解决的问题，否则将把我们引向歧路。”
    马寅初十分重视学生的批评，这不仅仅是恪守为师之道，也是一种民主、平等的作风。4月1日马寅初在《我对经济系二年级谈话的内容》的大字报中，对同学们提出的质疑作了解释：“我认为北大的任务是培养做研究工作的人和教学人才，要做研究工作，非要学一种或二、三种外文不可，否则决不能与懂外文的人比赛，他们的研究能力就大大地受了限制。”“在谈话中发现他们连一国的外文还没有掌握，我听了吃了一惊。他们终日忙于写笔记、抄笔记、对笔记，外文的参考书和杂志一本也不能看，我就想到这倒是他们的莫大的缺点，所以，我劝他们快快学外文，至少一国的外文，要继续地学，绝对不可间断……我开始学习俄文时已71岁了，用了九牛二虎之力才得学会。我的目的，就是要勉励他们，学习要埋头苦干，否则不会成功的。我的讲话是出于至诚，对我的学生讲心里话。想不到他们自另一角度看问题，说这是我要表达我的天才，我要在他们面前表示我是一个了不起的人，我是崇拜资本主义的人，他们从谈话中所得的只是我的三大主义，这些话真是令人痛心。”

    阴影一步一步地逼近马寅初
    1958年5月4日是北京大学60周年校庆。这一天，时任中共中央宣传部副部长的陈伯达到北大讲话。陈伯达说：北京大学的老教授大体上有两个包袱，一个是受中国封建思想的影响，另一个是受西方资产阶级没落时代的教育。“现在我们在学术界中的任务，就是要向工人、农民学习，在共产主义思想解放的大旗下，对于资产阶级的、各种市侩式的观点和思想，进行坚决的、切实的批判。”例如，要批判实用主义、马尔萨斯或新马尔萨斯学说，等等。（《北京大学学报》1958年第3期）
    陈伯达的讲话，虽然没有公开点出“马寅初”三个字，但是，马寅初的名字是呼之欲出的。它为北京大学掀起批判马寅初等一大批老教授的恶浪起到了推波助澜的作用。
    批判马寅初的大字报作者们把焦点集中在“新人口论”上，而且总是牵强附会地把他与西方资产阶级人口学家马尔萨斯挂起钩来。他们并不在于理论阐述，而像有意识地与人“抬杠”一样，特别地强调人口多的好处。他们说：“马老对于中国的六亿人口是缺乏感情的。他总是觉得六亿人口给国家带来无穷的灾难……但是，我们并不是像马老那样来理解问题的，我们完全知道，只要把六亿人民充分发动起来，组织起来，那就会像原子核爆炸一样发出无穷的热和光，将在最短期间完全改变中国的面貌，最近全国沸腾的气壮山河的大跃进形势不是科学发展的绊脚石，相反的倒是一种巨大力量。”（《马老否定了实现科学规划的可能性》）
    在《马老是马尔萨斯主义者》的大字报中说：“马老口口声声说自己和马尔萨斯不同，我们也诚诚恳恳地希望马老不是马尔萨斯主义者；可是马老在他的大作‘新人口论’里确确实实传播了马尔萨斯的理论……极其广泛地从政治、经济、文化等各方面阐明马尔萨斯的基本精神。只要看一看每一节的标题就明白了。依马老看来：假如不‘控制人口’，农民就要‘失意和不满’，因而就会‘影响工农联盟’；‘人口的增殖就是积累的减少，也就是工业化的推迟’，就要‘拖着科学研究的后腿’，‘使全体农民达到中农和中农以上的生活水平’这一崇高愿望，也只有‘把人口控制起来才不难成为现实’……一句话，马老把中国人口众多完全看成是一件大坏事！这难道不是道道地地马尔萨斯观点？”（《北京大学校刊》）
    类似这样的大字报随处可见，其共同点不外乎纳入这样一个公式：“马寅初——马尔萨斯”。
    作为一个爱国的学者，马寅初认为能把自己的智慧和才华贡献给祖国和人民是值得骄傲和自豪的，因此，他研究中国人口问题，并非是一时心血来潮，而是一位知识分子为了中华民族兴旺发达而努力献计献策的表现。1953年全国人口普查后，马寅初曾三次到浙江调查研究人口问题。1954年，他以全国人大代表的身份往浙江视察，风尘仆仆地跑遍了十个县市约20个农业合作社。经过三年的调查，他发现中国人口增长率实在太高，每年增长千分之二十以上；每年净增人口约1300万。1955年，他根据浙江、上海等地的调查材料为切入点，分析研究其他省的资料，又参照研究外国资料，写出了一份题为《控制人口与科学研究》的发言稿，准备在第一届人大二次会议上提出。马寅初思考缜密，先将发言稿交浙江省人大代表小组讨论征求意见。有的代表认为，虽说这种观点与马尔萨斯不同，但其思想体系恐怕难免仍旧落到马尔萨斯的窠臼里。他听到这些意见后，感到此时的气氛还不宜讨论这个问题，便主动地把提交大会的发言稿撤了回来。但他并不气馁，而是继续调查研究，利用一切机会与各方面专家、学者就人口问题进行磋商、恳谈，为人口问题的提案作更充分的准备。1957年3月2日，马寅初终于在最高国务会议上，就“控制人口”问题阐述了自己的理论观点。
    1957年4月27日，马寅初在北京大学就中国人口问题作了一次学术演讲。6月，他以这次报告稿为基础，进行加工整理，写成书面发言稿，作为一项提案，提交第一届人大四次会议。此发言稿于1957年7月5日全文发表在《人民日报》上，这就是著名的《新人口论》。他向人们大声疾呼：“人口多，资金少，也是一个很重要的矛盾”，“控制人口，实属刻不容缓，不然的话，日后的问题益形棘手，愈难解决”，政府对人口问题若不设法控制，“难免农民把一切恩德变为失望和不满”。在颂歌盈耳的年代里，他的言辞是那样的尖锐，又显得如此逆耳。但是，这正是一个忧国忧民的知识分子忠心耿耿的生动的表现。
    政治风云变幻莫测。1958年5 月，党的“八大”二次会议的“工作报告”不点名地批判了马寅初和他的“新人口论”：“某些学者甚至断定，农业增长的速度还赶不上人口增长的速度。他们认为，人口多了，消费就得多，积累就不能多。”“他们只看到人是消费者，人多消费要多，而不首先看到人是生产者，人多就有可能生产得更多，积累得更多。显然，这是一种违反马克思列宁主义的观点。”“报告”的权威性无疑将马寅初置于反对党与社会主义的地位了。
    “拔白旗”运动犹如一场飓风席卷神州大地，随着政治形势出现的变化，理论界不少人明显地向政治家一边倒去。马寅初对于被扣上“马尔萨斯的人口论”的帽子不断地申辩，甚至于不得不从基本的常识讲起。（参见马寅初《我的哲学思想和经济理论》，《北京大学学报》1959年第5期）但在那“舆论一律”的年代里，又有谁去理会他的申辩呢！政治斗争的需要如同一根魔杖，它的“伸”与“缩”改变了一些人的基本的良知，把学术问题转变成政治问题，将马寅初与马尔萨斯捆绑在一起，既可以使自己有了可靠的政治背景，又可以以此压倒对方。于是，马寅初就被一些人宣布为一面“白旗”，成了口诛笔伐的对象。
    如果说，学生的大字报还止于标语口号式的呼叫、呐喊，那么，一些有理论素养的学者、专家在撰文批判马寅初时，也总是背离学术讨论的“游戏规则”，即不顾学术讨论的评价标准、可用资源等，不去从学理上进行论辩，只是一味地将政治直接移入学术，将学术变成政治，从政治上扣帽子，就可想见马寅初在这场辩论中的命运要承受沉重的磨难。
    《人民日报》1958年6月6日发表的《我国人口和就业问题》一文中说：马寅初在《新人口论》中说的话，与右派分子的话是一样的，是站在反人民、反社会主义的立场上，是一种悲观主义。“我国人多，虽然有困难，但是好事。随着我国国民经济的大发展、大跃进，我国人民的就业，有着更加广阔的前途。不但如此，依靠我国丰富的人力，我们可以创造奇迹，可以做出更多的想象不到的伟大事业！对于我国人口多、增殖快的一切悲观论调和谬论是没有任何根据的。”
    《经济研究》1958年第11期发表的《评马寅初的经济理论和政治立场》一文说：“在人口问题上，我们同马寅初的分歧在于：马寅初说人口多，消费多，人民生活无法改善，社会主义建设没有出路；我们认为，在社会主义制度下，有了党的正确领导，人愈多，就愈能多快好省地建设社会主义，就愈能促使社会生产力高速度发展，就愈能促使国家的物产丰富、兴旺强盛，使人民群众的生活优裕、文化提高，而这些正是过渡到人类最伟大的理想——共产主义社会必备的条件。”
    马寅初的“新人口论”在受到批判的同时，他于1958年2月出版《我的经济理论哲学思想和政治立场》一书也受到无端的批判。在《经济研究》1958年第10期的《评马寅初的资产阶级立场和庸俗经济学观点》一文中，给马寅初的这本书作了三条政治性的结论：
    “（1）马先生的资产阶级立场还很深固，这在《新人口论》中表现得更为明显；此外，在马先生的《我国资本主义工业的社会主义改造》一文中也表现得很突出，他在那里用歪曲事实的方法，替资本家叫喊‘无权无利’……（2）马先生对他过去所学的资产阶级庸俗经济学那一套破烂东西，还未清算，而且恋恋不舍，嗅不出自己身上还有浓厚的陈腐气味，这在‘新人口论’和‘综合平衡’论中表现得都很明显；此外，在马先生对凯恩斯学说所作的批评（实际是欣赏它仍然有用）中，也不时透露出来。（3）马先生的哲学观点是唯心的，治学方法是庸俗的（不从现象深入到本质）。他的‘团团转’论是客观事物的表面联系的任意反映，是用来歪曲和认识事物的内在联系的一种工具；以‘团团转’论为基础的‘综合平衡’论，是对社会主义计划经济的任意描画，是一批杂乱无章的经济资料的人工堆砌，它以叫喊国民经济有计划按比例发展的规律为掩护，实际是否定这个规律。所以，包含以上的各种严重错误在内的马先生的那本新书，是反马列主义的，是一株毒草，我们必须把它拔掉！”
    对马寅初的批判显然是按照上级制定的方案有组织、有计划进行的。1958年初《光明日报》开辟专栏批判马寅初，《文汇报》、《北京日报》、《新建设》、《经济研究》等全国性报刊，都陆续发表文章。而北京大学一些人对马寅初的批判则是打头阵的。1958年初，经济学系的十多位教师成立一个人口理论研究会，这个研究会的许多批判文章，就是以“北京大学经济系批判马寅初小组”的名义发表的。
    作为一位教育家的马寅初，此时此刻身处逆境，但他所思考的不是个人的前途、命运，而是教书、育人的使命。早在1951年6月1日他在北京大学发表的就职演说中即提出，全校师生要“以团结一致的精神发扬北大的光荣革命传统，保持学术地位”。为了保持北京大学的学术地位，他身体力行，钻研学术，捍卫学术的尊严和独立性，无私无畏地进行斗争。过后他坦然地说：“在论战很激烈的时候，有几位朋友力劝退却，认一个错了事，不然的话，不免影响我的政治地位。他们的劝告，出于诚挚的友爱，使人感激不尽；但我不能实行。我认为这不是一个政治问题，是一个纯粹的学术问题。学术问题贵乎争辩，愈辩愈明，不宜一遇袭击，就抱‘明哲保身，退避三舍’的念头。相反，应知难而进，决不应向困难低头。我认为在研究工作中事前要有准备，没有把握，不要乱写文章，既写了之后，要勇于更正错误，但要坚持真理，即于个人私利甚至于自己宝贵生命的性命，有所不利，亦应担当一切后果，我平日不教书，与学生没有直接的接触，总想以行动来教育学生，我总希望北大的一万零四百学生在他们求学的时候和将来在实际工作中要知难而进，不要一遇困难随便低头。”（见《北京大学学报》1959年第5期）
    头戴“白旗”帽子的马寅初基本上是靠了边，成了一位挂着空名的校长。1959年9月5日，毛泽东召集第15次最高国务会议，论述当前的国内外形势。出席会议的代表名单公诸报端，在北京的最著名的五大高校负责人中，有中国人民大学校长吴玉章，清华大学校长蒋南翔，北京师范大学校长陈垣，北京农业大学校长孙晓村，唯有北京大学的校长马寅初由副手陆平代之。在讲究政治待遇的特殊年代里，一个人是否出席某次会议往往是解读其政治命运的一种密码，人们从中不难明白马寅初的政治命运已定，他离开北京大学的时间已经排在日程表上了。
    北京大学把对马寅初的批判不断地推向高潮。1959年12月24日，“北京大学人口问题研究会”召开大会，由马列主义教研室的教师作了《批判马寅初人口论》的报告；28日，“毛泽东经济思想学习研究会”举行大会，由经济系教师作了《批判马寅初团团转综合平衡论》的报告，每一次会议都有8000余人参加。
    狂风之下，小草随风摇摇摆摆，惟有大树岿然不动。1959年12月25日，马寅初在《北大校刊》上发表了《重申我的请求》。他声明：“我虽然年近80，明知寡不敌众，自当单身匹马，出来应战，直到战死为止，决不向专以力压服不以理说服的那种批判者们投降。”马寅初没有退却，以学者的高贵的人格捍卫了“新人口论”。1960年1月，他辞去了北京大学校长的职务，结束在北京大学将近十年的教育工作的生涯。马寅初重返北京大学，并荣任名誉校长，那当然是“文化大革命”结束，被颠倒的事情都颠倒过来之后的事了。
    （责任编辑 洛 松）


首页 -> 2002年第2期

胡耀邦是怎样做中宣部长的

作者：●郑仲兵

字体： 【大 中 小】

    胡耀邦同志在中共十一届三中全会后，受命担任中共中央秘书长的同时，兼任了中央宣传部部长一年零两个月。那是“扭转乾坤”的日子，也是中宣部工作朝气蓬勃的时期。在社会上，特别是在文化知识界，当时的中宣部一改旧观，成了“思想解放部”、“思想建设部”，被人们亲切地称为“知识分子之家”。我在耀邦同志直接领导下工作虽属短暂，但他那顺乎时势人心的政略，开阔深邃的思想，坦荡宽大的胸怀，率真热忱的作风，给我留下了深刻的印象，至今仍是我享用不尽的弥足珍贵的精神财富。

    任职中宣部是历史的选择
    1976年10月12日，“四人帮”落网的第六天，胡耀邦即通过叶剑英元帅向中央晋言，“中兴伟业（叶剑英语），人心为上”三条：“停止批邓，人心大顺”；“冤案一理，人心大喜”；“生产狠狠抓，人心乐开花”。这实际上是他酝酿已久的治国方略。
    1977年3月，党的十一大，胡耀邦当选为中共中央委员，并任中央党校主持工作的副校长。他充分利用党校的阵地，迅即着手拨乱反正工作。一方面他坚决废止传统的教条主义的学风，打破“两个凡是”的禁锢，提出“四不主义”——不打棍子、不扣帽子、不揪辫子、不装袋子（不入档案），通过党校思想理论学习研讨的洗礼，训练培养出一批又一批敢于思想解放、实事求是的高中层干部和思想理论战线骨干；另一方面，直接抓理论研究室，并以内部刊物《理论动态》为基地，联络《人民日报》，积极着手组织校内外理论队伍，亲自策划指挥撰写了一篇又一篇拨乱反正文章，对“两个凡是”的错误观点进行了尖锐的批评。其中绝大部分在《人民日报》上公开发表，引起强烈的回响，尤其如《把“四人帮”颠倒了的干部路线是非纠正过来》（《人民日报》1977年10月7日）和《实践是检验真理的唯一标准》（《光明日报》1978年5月11日，新华社广播，《人民日报》、《解放军报》转载）两篇文章，事实上成为平反冤假错案、全面拨乱反正、思想解放运动的宣言书。
    1977年12月15日，胡耀邦主政中央组织部。他在邓小平、陈云、叶剑英的大力支持下，以“我不下油锅，谁下油锅”的大无畏精神，大刀阔斧地平反冤假错案，解决了许多历史遗留问题。
    1978年12月，在中共十一届三中全会上，胡耀邦被增补为中央政治局委员。三中全会结束后的第三天，即被任命为中共中央秘书长兼中宣部部长。
    刚刚结束的十一届三中全会，是真正标志中国共产党和中国社会生活的又一次伟大历史转折。
    三中全会坚决批判并纠正了“两个凡是”的错误方针，否定了“以阶级斗争为纲”的政治路线，确立了以经济建设为中心、实行改革开放的基本国策，提出了“解放思想，实事求是，团结一致向前看”的方针。在这重要的历史关头，肃清“文化大革命”和“四人帮”的流毒，消除“关于无产阶级专政条件下继续革命的理论”的错误影响，深入进行拨乱反正，解放思想，以适应改革、开放、加速社会生产力的发展要求，便成为迫在眉睫的头等历史任务。
    但是，当时在思想理论界还有相当数量的同志，特别是一些身处意识形态领导地位的同志，“思想上还处于僵化半僵化的状态，脱离实事求是的路线，设禁区、下禁令，成为解放思想的阻力”（见胡耀邦：《在理论工作务虚会引言》），甚至在“实践是检验真理的唯一标准”这样纯属马列主义常识的问题上，他们也表示不能接受，把这种正确认识说成是“砍旗”、“丢刀子”、“非毛化”。
    此时此刻，由谁出任中宣部长，自然地就成为刻不容缓的历史抉择了。

    要把中宣部办成思想解放部
    胡耀邦任中央秘书长兼中宣部部长的消息传来，中宣部和宣传系统的干部以及广大知识界的朋友，无不奔走相告，激动不已。
    1978年12月29日，胡耀邦到钓鱼台中宣部驻地报到，并与13级以上干部见面，谈了施政意见；12月31日，胡耀邦在全国政协礼堂召开中央宣传系统所属单位领导干部会议，和大家亲切会面，并即兴作了热情洋溢的长篇讲话；三天后，又在钓鱼台17号楼会议厅和中宣部全体工作人员见面。
    胡耀邦在中宣部亮相的过程中，介绍了中央对中宣部长人选考虑的过程；评说了过去两年思想理论界的形势和一年多中宣部的工作；阐述了自己对三中全会精神的理解；提出全党工作重心转移后宣传工作的根本任务和近期要解决的重要问题。
    耀邦说，“我们宣传部门的同志现在要首先考虑的最大的问题是，党的工作重点转移后宣传工作的根本任务是什么？把这个问题考虑清楚了，就不会迷失方向，就抓住了事物的根本。”
    耀邦强调“重点转移”，反映了他的决心和远见。在他看来，没有从以阶级斗争为纲“转移”到以经济建设为中心的历史转变，没有对这一“转移”的必要性、必然性的正确认识，一切宣传工作的所谓“转变”，都只能流于空谈。
    耀邦明确提出：“党的工作重心转移之后，党的宣传工作的根本任务就是，把马克思主义的普遍真理同实现四个现代化的伟大实践密切结合起来，研究新问题，解决新问题，使我们的思想理论工作走在实际工作的前头，或尽可能走在前头。”
    为此，耀邦强调了三条：一是认真读马克思主义著作、钻研理论业务；二是认真面向实际；三是认真解放思想，树立好的学风。在这看起来是“老生常谈”的三段式里，耀邦都有“画龙点睛”的神来之笔。
    耀邦呼吁“对那些打着马列毛的旗号招摇撞骗的，要揭穿，要斗争”；同时“要防止讲大话、讲空话、讲套话，并同这种心理、精神状态作斗争”。
    耀邦强调“面向实际”，就是“面向四个现代化的实际，面向党内党外干部、群众的思想实际，面向过去、现在、将来我们所走道路的经验教训的实际”。
    讲到解放思想、树立好的学风时，耀邦感慨系之，十分动情，说了许多话。耀邦认为，思想理论工作、意识形态工作有其自身规律、自身特点，必须予以十分尊重。他说，这正是为什么三中全会要重申“三不主义”的缘由。
    耀邦说：“意识形态方面的一个重要特点是容易犯错误，所以对做意识形态方面工作的同志，特别要允许犯错误，允许改正错误，不要一棍子打死，不要动不动把人家的意见、创作、言论一下子砍掉……不要搞无限上纲，不抓只言片语，不抓什么影射。”
    耀邦愤然指出：“多少年来，我们党内有那么一些理论棍子，经常打人。这种恶劣作风不加以清算，百花齐放能搞得好吗？我们反对这种方法。这种方法说轻一点是形而上学，说重一点是文化专制主义，是特务行径。”耀邦语重心长地说：“我们要从根子上把党内乱打棍子的现象打掉。必须把我们的党风搞好，用讨论的方法，群众路线的方法，说理的方法、民主的方法，全党宣传战线的同志首先带这个头。”
    最后，耀邦提出近期宣传工作要解决的15个具体问题，其中包括，关于三中全会的宣传工作；关于理论工作务虚会的筹备安排问题；关于继续讨论真理标准问题；关于理论上的禁区、枷锁要破问题；关于坚决实行少宣传个人的方针问题；关于宣传战线、首先是宣传部门如何做百花齐放、百家争鸣促进派的问题等等。
    1979年1月6日至11日，耀邦又主持召开了全国宣传部长座谈会。他在1月11日举行的闭幕式上兴奋地向大会宣布：在这次会议期间，中宣部向中央提交的《关于建议为“中宣部阎王殿”彻底平反的请示报告》已得到批准。“此报告中央主席、副主席都圈阅了，将作为中宣部文件发给全党。”全场为之一震，报以暴风雨般的掌声。
    耀邦还郑重地说：“有一条可以说清楚，党中央讲了好多次：离开社会主义建设一刀切的全国性政治运动，我们今后不搞了。以前搞一个失败一个。离开繁荣富强，搞什么政治斗争，不行的！”全场爆出暴风雨般经久不息的掌声。
    在这次会上，耀邦谈到干部学习问题时说：“一千七百万干部怎么学习，要因地制宜”，笼统地提学习马列毛著作是“不完整的”。他说：“做党的工作，做宣传工作的同志，不学马列不行”，但也要“学习科学”。做经济工作、科技工作，或其他专业工作的同志，主要是学习有关的业务科学技术，当然“也要学点马列”，用学习总时间的“六分之一”就可以。“不要不分情况，光强调学马列毛，这行不通、不实事求是。”
    在座谈会结束时，谈到回去后如何传达会议内容时，耀邦面带微笑地对台下宣传部长们说，这是一次座谈会，怎么传达都由你们做主。传、不传，怎么传，都不犯错误，请你们自己定。总之上下之间，左邻右舍的关系，不要搞得那么紧张、森严，以后，中央部门和地方的关系，相互之间，都不要搞得那么刻板、森严。
    耀邦就职的亮相和讲话，在中宣部和整个宣传系统引起空前强烈的反响。
    时任理论局局长的洪禹，1938年到延安，长期从事宣传工作，解放后就在中宣部任职。他深有感触地说：“建国30年来，中宣部自觉不自觉地成了意识形态的检查署，中宣部的干部也成了大大小小的思想检查官。似乎中宣部的职能就是管、卡、压。回首往事，教训实在深刻。我以为，要讲思想理论的拨乱反正，首先就要对历史上中央确定的中宣部的指导思想和方针进行拨乱反正。我们十分有必要把30年来搞的一次又一次的思想政治运动进行一番认真的清理与总结，并做像样的拨乱反正工作。现在耀邦同志来到中宣部，几次讲话，事实上吹响了对中宣部，即意识形态工作拨乱反正的号角，我们一定不能等闲视之。”

    在理论务虚会上疾呼冲破禁区解放思想和风细雨团结同志
    理论工作务虚会是胡耀邦出任中宣部长后的第一个重大行动。这次由中共中央出面（通过中宣部），汇聚这么多理论精英和专家于一堂，以实践为标准，开诚布公，畅所欲言，自由地研讨有关中国前途与命运的理论与实践关系问题的大会，实属创举。
    理论工作务虚会的缘起要追溯到真理标准问题争论白热化时期，当时，中共中央叶剑英副主席在中央常委会上，建议开一个理论方面的“务虚会”，专门讨论真理标准问题，统一大家思想。1978年10月14日，邓小平同解放军总政治部主任韦国清谈话时也说：“叶帅提议召开理论务虚会，索性摆开来谈，免得背后讲，这样好。”
    1978年11月10日——12月15日，中国共产党召开中央工作会议。邓小平在闭幕会上发表《解放思想，实事求是，团结一致向前看》的著名讲话，明确指出：“目前进行的关于实践是检验真理的唯一标准问题的讨论，实际上也是要不要解放思想的争论。大家认为进行这个争论很有必要，意义很大。……一个党，一个国家，一个民族，如果一切从本本出发，思想僵化，迷信盛行，那它就不能前进，它的生机就停止了，就要亡党亡国。……从这个意义上说，关于真理标准问题的争论的确是个思想路线问题，是个政治问题，是个关系到党和国家的前途和命运的问题。”
    叶帅也在会上讲到：“实践是检验真理的唯一标准，这是一条马克思主义的基本原理，是不容置疑的。”
    华国锋在会上作了自我批评，并主动承担了在“两个凡是”和“真理标准”问题上的责任。
    由于这次中央工作会议的议题很多，时间有限，这方面的问题不可能花很多时间来解决。中央政治局同志认为，还是按照叶帅的提议，在党的十一届三中全会之后，专门召开一次理论务虚会，进一步把这个问题解决好。
    胡耀邦对华国锋在中央工作会议上所作的自我批评是肯定的，他强调，召开理论务虚会，不能重复“大批判”的错误，要“只换思想不换人”。但是，耀邦十分清楚，为实现党和国家工作重点转移和为现代化服务的目的，当务之急是，必须扩大中央工作会议和三中全会的思想成果，进一步确立以实践为标准，认真总结历史经验教训，进一步解放全党全民的思想，深入拨乱反正。
    从1979年1月初开始，耀邦紧锣密鼓地进行理论工作务虚会的组织筹备工作。为了实践他的把这个务虚会开成“转化”、“团结”会的思想，在大会领导小组成员构成中，耀邦坚持安排两名中央工作会议中受过批评被认为是“凡是派”的代表人物；把曾经反对过真理标准讨论并有影响的同志都邀请入会。耀邦反复强调，坚决执行“三不主义”、和风细雨、各抒己见、自由讨论的方针，会上会下“不搞大批判”，“不搞点名批评”，提出：“为了畅所欲言，所有的会议记录、文字等都由自己定稿，不审查。”
    1979年1月7日，耀邦给中央领导同志写信，并将起草好的理论工作务虚会《引言》和会议通知草案报送中央。耀邦在信中写道：
    理论务虚会的开法，我考虑了一个初步设想，先请在京的理论工作者二百人左右，一月下旬或二月初开会，开二十天左右。然后休整几天，向中央汇报。再请各地的理论工作者二百人左右共四百人左右，再开十天左右。第一段会，主要是大家讨论，小组座谈和大会发言相结合，让大家把思想敞开，畅所欲言。
    第二段会，想请国锋同志、剑英同志、小平同志讲话，引导大家集中讨论解决思想理论战线迫切需要解决的一些重要问题。先民主，后集中，把思想统一起来，促进全党工作重心转移之后的理论工作做得更好。
    华国锋主席和邓小平副主席都表示同意和支持。（叶剑英和李先念不在京）华还答应在会上讲话。
    1979年1月18日下午，理论务虚会的第一段（又称北京地区理论工作务虚会），以中宣部、中国社科院名义召集，在北京友谊宾馆科学厅拉开帷幕。胡耀邦主持会议。他的《引言》和讲话，在会内会外引起强烈的反响。尤其令人“提神儿”（耀邦常用语）的是，他第一次引述了毛泽东讲过的两段话：
    一段话是1965年底，彭德怀同志分配到三线当副总指挥，毛主席请彭老总吃饭，主席对彭老总讲了三句话：“你要向前看。你的问题由历史做结论吧，也许真理是在你这一边。”
    第二段话是1968年10月14日八届十二中全会上我亲自听见的。这天下午一点钟，主席讲了几句话后问我们：“同志们，你们对文化大革命怎么看？”下面鸦雀无声，没有反应。毛主席接着说：“我看五十年、一百年之后，可能我们这一段是历史上的一段小插曲。”
    毛泽东的这两段话耐人寻味，胡耀邦引述这两段话更有深意。意思是说，历史上的是非，只能“由历史做结论”，这是历史实践使之然。毛泽东尚且如此，在“文革”宣布结束，三中全会也已开过的今天，人们有什么理由还抱着“两个凡是”而诚惶诚恐，还不敢尊重实践的检验，打破禁区、解放思想呢？
    会议开始不久，刚从邓小平家回到会场的周扬又传达了邓小平对务虚会的指示：“不要设禁区。不要下禁令。”更加使与会者心情舒缓，敢吐诤言。
    1月22日，耀邦又向大家传达了邓小平对会议的几点意见：
    要敞开思想谈。真理标准问题还有多少谈的，可以谈得快些。理论问题很多，没有说清楚。例如：民主、法制问题，经济管理问题。“文化大革命”也可以谈，是否采用那种方法？“无产阶级专政下继续革命”的问题也可以讨论。今后不要提 “高举毛主席的旗帜”，应提“高举毛泽东思想的旗帜”。
    耀邦根据各组汇报的情况，结合小平的意见，又归纳出若干问题，建议大家深入思考研究。如，怎样深入讨论真理标准问题；社会主义时期的阶级斗争、党的基本路线是怎么来的；建国以来理论工作的经验教训；对“文化大革命”的估价——“文革”性质、要求、教训等；社会主义民主问题：从十月革命到现在都没有解决好，民主是集体的行为；康生问题——他究竟是马列主义理论家还是假马列的骗子，或是一个棍子；突出宣传个人问题；对马列毛能否一分为二，对马列主义、毛泽东思想能否一分为二？
    耀邦再三强调：“这次会不强调什么人都检讨，不开成批判人的会。检讨也可以，但要讲出道理来。”“敞开思想谈，三不主义，但不要向外扩散，使用的材料一定要准确。”
    1月27日，邓小平听取了耀邦等关于务虚会讨论的汇报，要求会议讨论民主问题，并写出文章。他说：十月革命后60多年，民主没有搞好。今年上半年要写出一篇二三万字的大文章，“五四“发表，从世界历史发展与人类社会的趋势，讲清楚民主的发生与发展。
    胡耀邦认为，邓小平这次讲民主的观点比较彻底，非常重要。他要求文件起草小组，把它加以发挥，写进邓、华在理论工作务虚会的讲话中去。
    务虚会的第一段，从1月18日一直到2月16日休会，整整开了30天，超出预定时间十天，会越开大家兴味越浓。期间，许多省市区也开了本地区的务虚会，做到上下呼应，此起彼伏。在总结这段会的收获时，代表们认为：“这次会议是30年来理论战线上最生动活泼的一个会议，大家敞开思想，冲破禁区，说真心话，说实在话，对长期以来未能触及而影响很大的理论问题和实践问题敢于发表意见，这是多年来未曾有过的可喜现象，也是理论工作开始富有生气的实际体现。”

    充分肯定思想解放的大好形势 继续反“左”不戴帽子不反右派
    三中全会后，特别是务虚会召开以后，国内形势有了很大的发展和变化。一是，在全国范围内掀起了思想解放运动。二是，思想的解放，激活了30年长期积累的各种矛盾，形成对各级政府的重大压力。三是，中美建交后对外开放的局面更加扩展，引起社会思想、行为（尤其是青年人）的诸多变化。四是，农民自发创造的“包产到户”，在全国各地蔓延，打破了人民公社的基本体制。五是，中苏冲突和对越反击战，并在社会上引起一定程度的震荡。
    究竟怎么看待这种形势的发展和变化？
    举国上下反应是各异的。而且问题的焦点集中到对三中全会和理论务虚会的看法上。从外传来了这样一类的顺口溜：“思想解放过了头，引起思想混乱；发扬民主过了头，引起社会秩序混乱；落实政策过了头，引起阶级关系混乱；重点转移过了头，丢了纲和线。”
    1979年1月2日，华国锋找耀邦和乔木谈“注意当前社会上的政治动向问题”。中共中央副秘书长、中宣部顾问胡乔木，在中宣部“例会”上，传达了华国锋谈话的内容。接着说，三中全会不可避免地要发生或引起一种趋势，就是对毛主席全盘否定的倾向或否定的情绪。有的地方闹事了，也是一种潮流，对现实生活不满。西单民主墙还有继续发展的趋势。我们要保持一种清醒的头脑。现在，中美建交了，北京成为一个国际城市。对资本主义如何认识，问题很大。我们应当把这个问题摆在宣传工作的第一位。现在的情况，很多和1957年初相似。那时，毛主席严厉批评了教条主义，结果出现了另一种倾向。对于另一种倾向，我们要考虑到。现在的形势比五七年初复杂得多。
    乔木讲完后，耀邦补充说：“华主席特别要求，掌握全国的政治、思想动态，看出总趋势……现在形势很好，不要使某些地方、环节发生误解、错觉、偏差。”颇有意味的是，华国锋特别强调说：“无论如何不要反右派。”
    务虚会第一段结束后，在形势发展和变化面前，在来自各方面压力之下，耀邦也显得处处谨慎了，而且经常把“慎重”二字挂在嘴边。但他对三中全会精神和历史意义，对理论务虚会成果的高度评价，从没有含混过。对这时出现的种种责难也做到了泰然对之，冷静处之。
    3月18日下午，在全国新闻工作会议上，耀邦郑重评价：“理论务虚会开得很好，要充分肯定。”同时，他也冷静地对这个会提出一些批评：
    既然大家同意意识形态容易犯错误，可在批评别的同志时太尖锐了。“凡是派”的帽子到处套，这不好。两年半前，把咱们打成“走资派”，谁也不舒服，现在人家就舒服呀？戴帽子的事，千万不要干。
    （会上）很多意见是个人意见，讲出来当然好，可不是中央定论。结果现在传得很开很广……理论务虚会对一些同志的批评没有核实。有些同志发表观点是无可非议的，但不是中央的定论。
    对于有人攻击务虚会“把思想搞乱了”，以及一些领导层人物为之惊惶失措，耀邦则给予十分理智的针锋相对的回答：
    最近有同志说，现在是什么思想解放！现在是思想混乱，不叫思想大解放。有没有这个情况？大混乱的估计过头了！思想活跃就带来某种程度的混乱，这是正常的。活跃中间有这样那样的不同观点，混乱，也符合事物发展规律，用不着慌乱。（1979年3月18日在全国新闻工作会议上的讲话）
    从三中全会到理论工作务虚会第一段，一些人对报纸和新闻界责难更甚。对此，耀邦（在1979年3月18日召开的全国新闻工作会议上的讲话中）回答说：
    “粉碎‘四人帮’后，报纸、新闻起了根本变化。拨乱反正，报纸起了很好的作用，对扭转局面有巨大贡献。我们的《人民日报》，站在斗争前面，站在扭转乾坤前面，这个要肯定。这是个大账。”“从去年12月到今年1月，有些同志对我们报纸有些意见，突出的是认为在某些问题上不够慎重。这种意见要听，听了对我们有好处。……有些问题不能由新闻工作承担。这是讲我们中央部门，……甚至是指政治局。听一听有好处。……这不要紧张。报刊、杂志、新闻、广播、中央、省市做了大量工作，成绩要充分肯定。……我个人也做了些不慎重的事嘛。”耀邦继续呼吁：“应着重发挥新闻战线同志们的积极性、主动性、创造性。”
    理论工作务虚会第二段是以中央名义召开的，又称“全国理论工作务虚会”，区别于第一段的“北京地区理论工作务虚会”。
    开会前夕，3月18日，耀邦在新闻工作会议上透露了第二段务虚会的安排，他说：“小平同志讲，一个省可以来三个，增加两个做实际工作的。听了小平同志报告后，各省讨论五六天就回去了，理论务虚会就算结束。”
    3月28日，务虚会复会，主会场在京西宾馆，部分代表活动在友谊宾馆。耀邦在预备会上强调：“要学会科学的领导方法”。“民主是原则问题，克服官僚主义就靠民主”，“一定要尊重三中全会决议精神，不要以个别人的讲话否定集体作出的决议。”
    3月30日下午，邓小平来会作了题为《坚持四项基本原则》的报告。
    4月2日下午，耀邦在京西宾馆礼堂作了结束会议的讲话。
    对理论工作务虚会的评价，耀邦没有说什么话，只是意味深长地说：“这个会开得怎么样，最保险的办法还是要历史的考验。实践是唯一的标准。”
    最后，耀邦抑制不住激动正色道：“现在某些人说，要‘收了’，要‘反右’了，普通群众讲就算了，可是党员、干部讲就太错了。我们能糊里糊涂、匆匆忙忙再搞‘反右’吗？原来的‘反右’还没纠正过来呢！”
    4月4日，延续两个半月的务虚会终于结束了。
    （责任编辑　洛 松 杜 晋）


首页 -> 2002年第2期

爱国实业家卢作孚率船回归记

作者：●刘　力

字体： 【大 中 小】

    当前，我国私营经济作为社会主义经济的组成部分，正在建设有中国特色的社会主义国家中发挥着重要作用。回顾历史，民族资产阶级为创建新中国也作出过重要贡献。
    解放前夕，我国航运业巨头、私营民生公司总经理、爱国实业家卢作孚，千方百计率领其沿海船队摆脱国民党反动统治，胜利回归新中国，就是一个突出的事例。

    童少生淞沪巧护船
    1949年4月21日百万雄师强渡长江，攻克南京，直逼上海。这时上海数十万国民党军队已成惊弓之鸟，随时准备出海外逃。国民党淞沪警备司令部发出布告，指令各轮船公司在沪船只，凡能出海的均要开往台湾，不准把船只留给共产党，并随时准备破坏不能出海的轮船和相关设施。5月12日，国民党上海港口司令部知照淞沪警备司令部、上海轮船业公会招商局、航政局等单位，“即日起各该海江轮应即实施军事管理”，并指定停泊码头，向每艘轮船派驻联络军官一名、士兵半个班(江轮)或一个班(海轮)。民生公司当即有“怒江”、“龙江”、“渠江”等6艘近海轮船被强征待命；接着，刚刚修好的“民本”轮和正好回到上海的“民丰”轮亦被强行征用。
    与6艘轮船被征用的同时，航行于上海至宁波之间的“民俗”轮也在1949年5月13日被宁波当地国民党军扣留。消息传到上海，留驻在上海的民生公司副总经理童少生焦急万分，寝食不安。恰在此时，中共上海地下市委派人秘密通知童少生:你们的任务就是保护船只，不要害怕，不要转移，不要破坏，共产党是鼓励民族工商业发展的。这给了困境之中的童少生以极大的鼓舞。
    于是，童少生立即派遣上海区公司业务部经理王化行于5月18日前往宁波交涉发还“民俗”轮事宜，并让他抵宁波后直接向总经理卢作孚汇报请示；同时，童少生还加紧部署保护尚在上海修理的几艘主力轮船和泊沪的一批驳船，他通知厂家:还在墩上的“民权”轮不要下水，尚未装机的“民众”轮暂不装机。此外，他还在每条船上准备了几百元银洋，以随时给前来炸船的国民党兵“塞红包”。5月23日国民党下了最后命令:黄浦江口内所有船只一律自行凿沉，否则将用炮击毁。
    当童少生在他下榻的上海环龙路金城银行招待所内，苦苦思索着怎样保全留沪船只的时候，民生公司一位搞机务的职员韩开弟，主动到招待所找到了他。韩开弟献策说:“童总，国民党既然叫我们‘自行凿沉’，我们就在这四个字上做文章：每条船的底部都有海底凡尔(阀门)，我们悄悄把它打开，让船舱进水，待船沉到一半而又不淹没轮机时，再把凡尔关闭；这样从岸上看过去,船就好像已经沉底搁浅了，检查人员一般也不会下底舱去潜水检查的。一待时局变化，只要泵出积水，船体就会上浮，那时再稍加整修，船舶立即就可启航。”“好!这办法太好了!”童少生感谢韩开弟送来了良策。旋即，他命令这位机务人员立即秘密通知各船:照此办理，严格保密。这样，民生公司滞留在黄浦江内的船舶，在职工们机智勇敢的护卫下，终于全部保住了。

    王化行东海救六轮
    民生公司上海区公司业务部经理王化行，奉童少生之命于1949年5月18日赴宁波向国民党当局交涉放还“民俗”轮之事，不料“民俗”轮已被武力胁迫开往定海。于是王化行立即赶到定海相机行事。
    定海与宁波水上相距约50公里。此时国民党浙江省政府已迁到这里，整个岛上挤满了国民党残兵败将。
    王化行到定海一看，果见“民俗”轮与“民本”、“渠江”、“怒江”、“龙江”等共五只轮船都被封锁在定海海面上，互相只能以船上电台相互联系；船上数百名船员处于一无钱、二无粮、三无淡水的绝境。王化行当即将上述情况用密码向已到广州的总经理卢作孚作了汇报，卢作孚对情况之严重甚为吃惊。他以密码回电王化行，要王对被困在定海的五只轮船全权负责，一定要保证轮船和船员的安全，尽力设法摆脱目前被控局面，把船带出定海，开到安全地带去。
    根据卢总经理的指示，王化行同“民本”轮船长何志全和“民俗”轮船长海礼士(中籍加拿大人)，一起商讨如何首先解决几百名船员的生活问题。当时的定海，由于人冗如蚁，物价涨得吓人，粮食根本买不到，淡水已卖到三块银元一吨。经商定，由王化行出面以卢作孚的名义去找卢的好友——国民党联勤总部高级顾问陈地球，请他帮忙为民生公司的船员弄点口粮。几经周折之后，国民党当局总算同意将民生公司五艘轮船的船员登记造册，每人每月配给25斤口粮，淡水问题则由船员们共同凑钱购买而得以解决。
    接着，王化行开始实施卢先生制定的“脱险”计划。他手持卢先生的电报，去找与卢先生有旧谊的国民党浙江省政府主席周，电文曰：“民本”、“民俗”是两艘只能走内河的江轮，不能出海，敬请周主席代为交涉，望予放行。周阅后很客气地对王化行说：“卢先生的事，我一定尽力而为。”即便如此，办起来仍不容易。王化行上下奔走交涉了一个多月，官方才同意“民本”、“民俗”两轮离开定海，但只准直开台湾，不准旁驶。王化行立即发电请示已回重庆的卢作孚，回电曰:同意这样办。因为当务之急是让船只离开定海，摆脱国民党军队的控制，下一步可到台湾后再做打算。
    江轮要航海，面临着极大的危险:第一，船上没有航海罗盘，甚至连海图也没有一张，极易在海上迷失方向；第二，江轮船帮低且开口处多，在风大浪高的海上航行，极易被海水灌进舱内而沉没；第三，何志全、海礼士虽是长江上经验丰富的船长，但却缺乏航海经验。然而为了脱离“虎口”，再困难也得干。于是船员们立即动手封堵船帮开口、甲板舱口并加固轮船，然后雇了两名渔船“老大”担任领航，启锚离开定海，紧贴海岸线往南驶去。两轮先到福州，然后冒险驶过风浪很大的台湾海峡，安抵基隆，受到民生公司基隆分公司经理韩时俊的迎接。
    这时，国民党当局对台湾海峡及附近海面封锁得更紧，没有签证，任何船只都不准离开台湾。遵照卢作孚电示，王化行和韩时俊仍以“民本”、“民俗”是江轮，无法在海上服役为由，向国民党当局反复交涉，请予放行。经过极大努力，在联勤总部高级顾问陈地球的帮助下，在基隆船厂修理后的“民本”、“民俗”两轮，最终拿到了离台签证，于1949年9月平安航抵香港。
    1949年10月初，王化行奉卢总之命由台湾重返定海，去营救“渠江”、“怒江”、“龙江”三艘轮船。但这一次就办不通了。因为这时新中国已经诞生，国民党军队进一步加强了海上封锁，加之这三轮乃是民生公司购买美军退役小型登陆艇改建的，国民党当局认为可作军用，坚持不放，他们还扬言要把一再前去交涉的王化行扣押起来。无奈，王化行只得返回台湾发电请示卢总。卢作孚立即拟了一份给国民党联勤总部副总司令何世谊和高级顾问陈地球的电文，称这三艘船太小，不适于航海，仍请他们帮助放行。最后，何世谊采纳了陈地球的建议，由联勤总部另派一艘大型登陆艇赴定海，将“渠江”、“怒江”、“龙江”三轮换回台湾。三轮在横渡台湾海峡途中遭遇飓风，“龙江”号被刮上大树岛触礁搁浅，只得救出船员，将船放弃。
    “渠江”、“怒江”二轮抵台后，王化行坚持二轮非要大修后才可供军用，二轮遂进入基隆船厂修理。该厂厂长周茂柏抗战时曾任民生船厂厂长，与二轮轮机长和部分船员很熟，也十分同情二轮船员的处境。于是，周茂柏佯称台湾没有修理二轮所需的美制配件，船厂无法承修，建议前往香港修理。陈地球这时也暗中相助，终于使二轮于1949年11月初获准开往香港修理。
    这时，王化行又接到卢作孚的密电，要他设法将原来行驶于上海—台北航线，因上海解放而被迫滞留台湾的“民众”轮弄出台湾。王化行立即找“民众”轮船长万竞吾密商后，以开辟台北—香港航线创收为由提出申请；又由万竞吾找旧日海军学校同学马纪壮(台湾海军司令)、刘广凯(台海联勤司令)从中帮忙，再由民生公司找了金城银行等三家铺保，担保“民众”轮抵香港下客卸货后立即返台。这样，“民众”轮才于1950年元月驶达香港。圆满完成救船任务的王化行，也随“民众”轮一同抵港后转回重庆。
    在民生公司被困于定海、台湾的“民本”、“民众”、“民俗”、“渠江”、“怒江”等5艘主力船，全部安全集结香港的同时，被国民党当局扣往黄海、东海执行军运任务的“太湖”、“宁远”、“定远”等轮，也先后设法摆脱了敌人的控制，平安开抵香港，加上由加拿大新造驶回的“荆门”、“夔门”、“雁门”等七艘“门”字轮，集结于香港的民生公司轮船已达18只。

    卢作孚在香港运筹帷幄
    民生公司的轮船齐集香港，摆脱了国民党的控制，但那时香港还在英国统治之下，国民党残余部队尚盘踞着海上的一些岛屿，如何把所有轮船安全运回祖国大陆，仍然存在着尖锐的斗争。
    这时已到了1950年6月，全国政协一届二次会议在北京召开，原先已与共产党地下组织有联系的卢作孚先生被邀请抵达北京参加了这次盛会，并受到毛泽东主席、周恩来总理的亲切接见。在人民政府的关怀下，民生公司制定了周密的把所有轮船从香港运回祖国的计划。计划内容是：民生公司在香港的船只均以承接日本或韩国运输任务的名义，驶离香港，待绕过台湾海峡脱离危险区后，再向西驶往上海；为了保密，不发电报，不打电话，每艘船开出后均由香港民生公司经理杨成质直接派人到上海与上海民生公司副经理宗之琥联系，然后宗之琥再向上海市人民政府汇报并准备迎接。
    1950年6月7日和9日，“怀远”轮和“宁远”轮分别在船长黎明和汤镇瀛的率领下，趁国民党未摸清民生公司船舶动向之时，佯称装货去韩国仁川而驾船离港，到东海时突然转向，分别于6月12日和15日胜利抵达上海。
    6月13日，“民众”轮在万竞吾船长率领下，也以开往韩国釜山为名，冒着恶劣的气候，勇敢地夜闯台湾海峡。行进中突然有探照灯扫射过来，情况异常紧张，这时万船长机智地将船靠向台湾岛驶去，造成敌人的错觉。拂晓，台湾岛早已消失在身后，“民众”轮立即快车向长江口前进。他们绕过国民党残军盘踞的岛屿，又通过水雷封锁区，在迷雾初散的6月18日清晨驶入长江口。当大家刚刚兴奋地挂上五星红旗时，前面又遇一艘军舰拦路。大家都以为是国民党军舰，于是在万竞吾船长带领下，大家抱着“宁为玉碎，不为瓦全”的信念，坚持既定航向，全速猛冲过去。抵近之后，才发觉对方是艘英国驱逐舰。对方这时也看清了“民众”轮上高高飘扬的五星红旗，他们也不敢再做什么，把舵往左边一打，从“民众”轮右侧擦舷而过。看着灰溜溜远去的英国驱逐舰，“民众”轮上顿时爆发出“中华人民共和国万岁”的欢呼声。这些船员平生第一次体验到，做一个五星红旗护卫下的中国人的尊严!
    正当在上海接应的宗之琥盼望第4艘船的消息时，忽然接到上海市军管会负责人于眉的电话，命其速与香港联系:若第4艘船还没启航就不要开出了。因为此时港、台报纸已刊出“怀远”、“宁远”等轮回到上海的消息，国民党军舰已加强了对长江出海口的封锁，民生公司回归船只再走上海已不安全了。但这时，第4艘船“太湖”号已于6月21日晚开出。不幸的事果然发生了，“太湖”轮刚进入公海便被两艘国民党军舰劫持，押往台湾高雄。后来才知道，船上的三副是潜伏的国民党特务，他利用协助办理结关出港手续之便，获悉了船只启航时间，并密报了台湾当局。面对敌人，“太湖”号船长周曾怡大义凛然地独自承担了全部责任，被台湾国民党当局判刑13年，关押于火烧岛(刑满后，周船长流落台湾街头，受尽屈辱；1990年终于由台回沪，受到上海市政协和统战部热烈欢迎，并与家人团聚，后逝于上海)，其余船员则被国民党军队押至汕头海域放逐，后由我沿海军民救回。
    就是在这个多事的1950年6月，接着又发生了泊在香港油麻地的民营庆华公司“华福”轮船员夜间上岸，被国民党特务劫往台湾的事件。卢作孚得知“太湖事件”和“华福事件”后，非常着急，当即商议决定:回归船只一律不再驶往上海，改为驶回广州。
    这时，民生公司尚有“渠江”、“怒江”两轮停泊在香港油麻地。为了把二轮送回广州，香港民生公司经理杨成质、襄理王德润，会同“石门”轮船长王明德、轮机长王崇让秘密商定:由王明德、王崇让牵头，挑选驾驶船员、轮机船员各5名，组建送船小组，先率修船队对二轮进行检修并暗中补足燃料，然后以试航为名将二轮驶离油麻地，回航时却悄悄移泊于偏僻的荃湾锚地。
    1950年7月31日清晨，王明德和王崇让各率精兵5名，携带轻武器悄然登上“怒江”轮后，马上关闭驾驶台和轮机舱门，并持枪守卫，不准他人进入，然后立即启航向广州进发。当行至我大铲边防站时，他们立即挂上五星红旗，交出武器，接受检查，随后在胜利回归的欢呼声中开往广州。到达广州南石头锚地时，他们受到华南海员工会及有关部门领导和民生公司广州分公司职工的热烈欢迎，华南海员工会还向他们赠送了锦旗，祝贺他们胜利回归。
    稍晚些日子，王崇让等人又以同样方式把“渠江”轮送回广州。
    随后，“民俗”、“民本”二轮也于1950年8月27日和10月12日，由“祁门”轮船长周有彤领航开回广州。稍后，“黄海”轮在船长祁沧帆率领下也驶回广州。
    这时，仅剩下7艘“门”字轮尚未回到祖国的怀抱。这7艘“门”字轮是民生公司向加拿大三家商业银行贷款1275万加元建造的。为还贷问题，民生公司与加拿大的谈判破裂。这时抗美援朝战争已经打响，加方秉承美国旨意，企图通过港英当局扣留这7艘轮船。
    卢作孚得到这个消息后，立即下达了反扣船指令，要求利用7艘轮船尚在运营的有利条件，采取相关措施，巧妙地回归祖国。 　　当时，7艘“门”字轮共以四种方式在港、澳、粤之间航行:“石门”、“剑门”在港粤间每日对开；“虎门”、“祁门”在港澳间每日对开；“龙门”在港、澳、粤三角线上穿梭，“雁门”、“玉门”则不定期行驶于港粤线。
    1951年10月底，7艘“门”字轮的回归行动开始了。为了不暴露回归目的，这一天，首先由行驶港澳线的“虎门”、“祁门”从香港载客驶澳门；同时，不定期开港粤线的“雁门”、“玉门”装货运往广州。当“雁门”、“玉门”在广州卸货时，“虎门”、“祁门”已由澳门载客向广州驶来；这时，“龙门”、“剑门”已由香港直发广州，而原与“剑门”对开的“石门”，依然同时由广州向香港驶出。待“石门”轮行至广东虎门附近时，预先安排的一艘大陆海关巡逻艇追了上来，声称船上有走私物品，将船押回广州检查；此时，“龙门”、“祁门”、“虎门”、“剑门”诸轮均已进入中国水域。待7艘“门”字轮全部集结广州后，香港民生公司为抗议加拿大政府背信弃义、恶意刁难、置中方数千船员和家属的生计于不顾的全员总罢航行动在广州展开了。
    恰在此时，加拿大政府请港英当局代为扣押民生公司船舶的起诉书传到了香港，但由于船员在广州罢航，香港根本没有民生公司的船舶，使港英当局扑了个空。这样，7艘“门”字轮终于无一缺损地回到人民的怀抱之中。
    不久，中国中央人民政府为民生公司提供了1600亿元(旧人民币，相当于现在1600万元)的贷款，使其不仅还清了外债，也发展了生产。后来，“绥远”、“定远”两艘租给丹麦宝隆公司的轮船，于1953年9月解除租约后也分别回到了海口和广州。
    至此，民生公司于解放前夕被迫滞留海上的20只轮船，除“民丰”轮被台湾国民党当局长期扣作军用、“太湖”轮回归途中被国民党海军劫往台湾、“南海”和“渤海”二轮因太旧而在海外标的拍卖外，其余16艘轮船全都回归人民怀抱，投入了社会主义建设。就连被飓风刮上大树岛的“龙江”轮，也由民生公司将其完好的主、副机打捞起来，运回上海江南造船厂，于1954年建造了一艘长80余米的新“民众”轮，成为长江上最大的客货轮。 　　卢作孚先生和民生公司职工为护船归国作出了重大贡献，党和人民永远不会忘记。20世纪50年代中期，毛泽东主席和黄炎培先生等谈到我国民族工业发展过程时，曾说过有四个实业界人士不能忘记，他们是:“搞重工业的张之洞，搞化学工业的范旭东，搞交通运输的卢作孚和搞纺织工业的张謇。”
    （责任编辑 林 耀）


首页 -> 2002年第2期

由国民党失意元老转为历史学家的冯自由

作者：●傅国涌

字体： 【大 中 小】

    冯自由原名懋隆，字建华，广东南海人，出生于日本横滨一个侨商家庭。祖上以行医为业，祖父因为结交“红头贼”的嫌疑被逮捕下狱，死在南海狱中。父亲冯镜如愤然出走日本，在横滨经商，甲午战争中国战败，他父亲毅然剪除辫发，成为旅日华侨中第一个剪辫易服的人，被人叫做“无辫仔”。1895年，他父亲与亡命日本的孙中山结识，加入兴中会，任横滨分会会长。一次孙中山在他家吃饭，少年冯自由也坐在一起，便询问他喜欢读什么书。他说，喜欢读《三国演义》。孙中山又问他，最喜欢《三国演义》哪个人物？他说：诸葛亮。孙中山笑着说：你知道喜欢诸葛亮，就是明白古今顺逆的道理。我们兴中会便是汉朝的刘备、诸葛亮。满洲皇帝便是曹操、司马懿。我们起兵驱逐满洲，就如同诸葛亮六出祁山。孙中山对他父亲说，你儿子能熟读《三国演义》，何不叫他入会？冯镜如于是叫他填写誓约，正式加入兴中会，那年他只有14岁，是年龄最小的革命党，他后来因此自称“我是马前一小童”。
    1899年秋天，他到东京梁启超任校长的高等大同学校读书，开始接触到法国革命史、美国独立史、卢梭的民约论、孟德斯鸠的万法精理等等，逐渐明白了平等自由天赋人权的学说。同学有蔡锷、秦力山、范源濂等三十多人，都是志大才大，各以罗伯斯庇尔、丹顿、华盛顿、卢梭等自命。那时梁启超正和孙中山商谈合作的事，康有为震怒，严令梁离开日本到檀香山。梁走后，大同学校和《清议报》都交由麦孟华主持。康有为遥控指挥，报中连“自由”、“独立”等字眼都不准提。冯愤然说，你们怕老康如虎狼，真不脱奴隶根性。你不敢说自由，我即更名自由，看谁人可以侵犯我的自由。说罢，就在黑板上大书“冯懋隆即日改名自由”，同学都为他鼓掌。
    从1900年到1902年，冯自由办刊结社，倡导自由平等学说，短短三年间就做了不少足以载入革命史册的事情。如：他与郑贯一等创办了《开智录》，与秦力山等合办了《国民报》，与王宠惠等组织了广东独立协会，与章太炎、秦力山等发起召集了影响很大的支那亡国242年纪念会等。
    这几件事都得到孙中山的赞成，也是他年轻时的得意之作。随后，他担任香港《中国日报》驻东京记者，美洲致公堂《大同日报》驻东京通讯员。东京的革命军事学校、檀香山的《檀山新报》、新加坡的中和堂及《图南日报》，也都由他从中传递消息，进行联络。在同盟会成立之前，他在横滨的家几乎可以说是革命党各方交通线的枢纽。
    1905年7月，同盟会在东京成立，冯自由是第一批参加的会员。8月孙中山派他到香港、澳门、广州各地设立同盟会分会，并任《中国日报》记者。“三民主义”这个简称就是他最初提出的。1906年，《中国日报》改组，冯自由任社长，同时以同盟会香港分会会长身份主持南方各省的党务、军务，直接指挥了1907年的潮州黄冈起义、惠州七女湖起义，还参与了1907年的钦州防城起义、广西镇南关起义，1908年的云南河口起义，1910年的广州新军起义。新军起义失败后，他到加拿大，任温哥华《大汉日报》总撰述，同时向华侨筹措军费，为黄花岗起义做准备。黄花岗起义失败后，他到美国协助旧金山洪门筹饷局募集革命经费。从《黄兴集》中可知，黄兴有关筹款的许多信函都是写给冯自由的。
    1911年10月武昌起义爆发，两个月后，旅美致公堂及同盟会洪门筹饷局等团体公推冯自由为美洲革命党总代表，回国参与组织共和政府，并带了筹饷局两年内发行的革命军债金币券收支总册向革命军政府报销。回国以后，他曾列席旁听各省代表选举临时大总统的盛会（当时尚无华侨享受参政权的条文），参加过孙中山的就职典礼，并出任总统府的机要秘书。
    1924年，孙中山召开国民党一大，重新解释三民主义，改组国民党。会后十几天，冯自由等五十余人在林森寓所秘密集会，反对国共合作。李大钊、鲍罗廷将这一“不守党员纪律及挑拨国共恶感”的举动报告孙中山，要求严惩冯自由等四名为首分子。孙立即在大元帅府召集冯自由等，声色俱厉地训斥说：“反对中国共产党即是反对共产主义，反对共产主义即是反对本党民生主义，便即是破坏纪律，照党章应当革除党籍及枪毙。”
    这年冬天，冯自由到上海活动，主张“号召同盟旧人，重行集合团体”，由章太炎领衔发表了《护党救国宣言》，签名的包括他和居正、马君武、田桐、刘成禺等12个老同盟会员。
    1925年孙中山去世后，5月中旬，冯自由从北京来到上海，组织中国国民党同志俱乐部，发表宣言称：“吾党三民主义与共产主义，绝不相侔”，反对“强效苏俄”，当即为多数国民党人反对，俱乐部被强令解散，冯自由被开除出党。
    冯自由一生反对国共合作，反对共产主义，恪守原有的三民主义立场，被看作是国民党右派的代表人物之一。1943年，周恩来在重庆中共中央南方局干部学习会上作《关于一九二四至二六年党对国民党的关系》的报告，他说：“国民党改组时，反对改组最坚决的是广东买办资产阶级的代表冯自由、谢持这些人。”
    孙中山让位于袁世凯后，经孙中山、黄兴推荐，冯自由出任临时稽勋局局长，直属国务院，在各省成立分局，负责搜罗征集国内外革命党人的大小事迹，调查、审议后分别呈请政府褒奖或抚恤，以贯彻“崇德报功养生恤死之大业”。
    在职15个月，冯自由做了大量认真、谨慎的调查、核实工作，把为缔造民国而牺牲者的抚恤报告提交给袁世凯，袁以财政困难为借口，批转国务院存案听候办理。袁滥赏勋章，如同雪片一般，“大惹国人非议”，有人误会是稽勋局审议失当，严厉指责冯自由。当时他正在各省稽核革命勋绩，不能替袁受过，随即以稽勋局名义通电否认，使袁十分恼怒。期间他还以“稽勋事大，入阁事小”，拒绝出任工商总长。
    “二次革命”发生后，冯自由突然被捕，关押了五天，出狱后匆忙离京。
    蒋介石的南京国民政府建立以后，冯自由是受排挤的过时人物，他名为“自由”，却把自己的书斋叫做“不自由斋”，由此可见他当年的处境。
    正是在这样的情况下，冯自由痛感民国成立十几年了，而国人对于革命开国的往事，茫无所知，足以影响国运的兴亡。于是“发愤搜集三十年来所宝藏之各种书札、笔记、表册、报章等等，并广征故旧同志所经过之事迹”，撰写了洋洋百万言的《中华民国开国前革命史》，分上、中、下三卷，是第一部史料翔实可靠的辛亥革命史。上卷出版于1928年11月，中卷出版于1930年11月，因环境及时势的关系，下卷一直未能在大陆出版。1928年7月，章太炎为之作序，感叹辛亥革命17年了，还没有一部信史：
    南海冯自由与同盟会最久，又尝为稽勋局长，以其所见，又遍访故旧，而作《中华民国开国前革命史》，虽未周悉，然阿私之见少矣。其以开国前名者，以为情有诚伪，事有轻重，事后之所为者，不得与事前比，且将以前之艰难，晓示后进，......
    故自民国九年以后，知当时实事者已少。夸诞之士，乃欲一切笼为己有，亦曷足怪乎？
    “阿私之见少矣”是章太炎对此书极高的评价，如李燮和民国以后成为臭名昭著的“筹安六君子”之一，但冯自由没有因此而否认他在辛亥革命中的功绩。光复上海、促成江、浙独立，他是关键人物，这是无法抹杀的事实。冯自由的革命史不虚构、不夸张、不隐晦，是尊重事实的。
    1936年，冯自由环顾国内当时出版的有关历史，大多浅陋不详，国人对于辛亥革命的伟业也“多数典忘祖，喜谤前辈”，认为这是民国盛衰存亡的大关键，开始编写《革命逸史》。动笔之时正是日寇压境、民族危亡的关头，民国成立已25年，当年参与革命的人，兴中会时代的志士早已零落殆尽，辛亥革命前的同盟会员活着的也寥寥可数了，这位已过知天命之年的辛亥革命元老，当年的“马前一小童”不禁感慨万千，大有白头宫女闲谈开元、天宝遗事的悲怆，信笔写下了这样一首诗： 白头宫女谈天宝，古董山人说晚明； 今古兴亡多少恨，狂歌当哭万千声。
    《革命逸史》历时十几年，直到1948年才得以全部完成。商务印书馆1949年前只出版了前五集，1981年中华书局首次出版全部六集。此书可与《中华民国开国前革命史》互相补充、印证参考，《开国前革命史》记载了海内外革命党人起义建国的始末，对个人言行事迹和团体构造活动则语焉不详；《革命逸史》侧重于个人传记和逸事，可以弥补前者的不足，为研究辛亥革命史提供了大量鲜为人知的、第一手的可信资料。
    《革命逸史》是冯自由根据香港《中国日报》及他自己多年笔记、往来书信、稽勋局调查表册等编写的，所记载的都是最有根据、最有价值的正史材料，他却“暂以革命逸史名之”。
    从1895年参加兴中会起，冯自由曾亲历辛亥革命史上的许多重大事件，与孙中山、黄兴、章太炎、秋瑾等革命史上异彩夺目的关键人物都非常熟悉，如秋瑾1904年10月，曾参加冯自由在横滨组织的"三合会"，她加入同盟会也是冯介绍的。冯担任过15个月的临时稽勋局长，调查搜集了大量革命史料，这些因素都是他研究革命史得天独厚的条件。
    1924年国民党改组以后，他在政治上不得志，以一个失意的革命元老发愤著书，研究革命史，正本清源，他的历史著作是建立在第一手史料基础上的，有弥足珍贵的史料价值。他在《革命逸史》自序中指出清代有革命党始于兴中会，这以前如白莲教、天地会、洪秀全等，“所企图，所建树，均不外夫以暴易暴一家一姓之帝王系统”，与近代民权主义无关，最多只能说它是私人的或狭义的革命党。兴中会率先举起民族民权主义的旗帜，开创了我国历史的先河。这些见解即使今天看来也是新鲜的。
    从兴中会到同盟会，再到中华革命党的党务部副部长，冯自由始终追随孙中山，可以说是革命党的“正统”，但他对光复会、华兴会和其他革命党人的事迹都能如实记载，公正评价，在研究历史时没有派系的狭隘性，在他身上不仅体现了中国史家秉笔直书的传统，而且蕴涵着他对民主、自由、平等始终不渝的追求。他著史首先起源于对当权者歪曲和篡改历史的痛心，同时也是深感民权落空，自由未成。《革命逸史》所载“吉光片羽，弥足宝贵”，“一切记载皆有来源可寻”，希望引用的人一定要分别注明出处，由此也可见他治史的严谨。他曾说袁世凯、黎元洪都不是革命党人，辛亥革命前后，屠杀革命党人，证据确凿，以他们为民国元首，则破坏共和、颠倒功罪都不足怪。遗憾的是国民党自掌握政权以来，“以革命党而行革命党应行之事，虽褒扬先烈之令，不绝如缕”，但只限于大名鼎鼎、妇孺皆知的少数领袖人物，而对于开国前和开国时断头流血、舍生取义的大多数无名英雄，并未按照当年稽勋局的调查表册分别抚恤，他说这是民国有史以来最大的缺憾。他一直认为饮水思源、养生恤死，是后死者应尽的责任。他后半生执着于革命史研究与写作，这也是其中一个主要原因。所以他的《中华民国开国前革命史》、《革命逸史》等著作，并不是为个别领袖树碑立传，而是忠实地记录了革命史上无数无名英雄抛洒热血、舍生取义的业绩。在举世滔滔，数典忘祖大有人在，沐猴而冠、粉墨登场的年代，他以革命的亲历者、以严肃的史家态度，编写革命史，为后世留下了难得的信史。
    冯自由既不见容于孙中山晚年，也与蒋介石不和，长期得不到党国重用，只能担任立法委员等闲职。1949年他取道香港去台湾，任蒋介石的政治顾问，1958年在台北病逝。
    在20世纪激烈的意识形态之争中，在缺乏宽容的一元化的政治环境下，这一切自然决定了1949年后他的名字在大陆被遗忘。其实，在辛亥革命史上他是一个不能否定的人物，他20年代后期开始致力于辛亥革命史研究，著述鸿富，成就斐然，有《中华民国开国前革命史》、《革命逸史》、《中国革命运动二十六年组织史》、《华侨革命开国史》等著作传世。1936年9月,毛泽东致信蔡元培先生及“一切之党国故人，学术师友，社会朋旧”，其中列举的人中就包括了冯自由。20世纪80年代以来，他的一些著作已在大陆公开出版。（责任编辑 刘家驹）


首页 -> 2002年第2期

民国前总理熊希龄的风云人生

作者：●周秋光

字体： 【大 中 小】

    宦海倦游，还山小试慈幼院；
    鞠躬尽瘁，救世惜无老子军。
    这是1937年熊希龄逝世之后，蔡元培为他撰写的挽联。挽联形象地概括了熊希龄由“从政”到“从善”；再由“从善”到“救亡”的人生之路。
    熊希龄的政治生涯是悲剧性的。虽然他在民国初年曾一度居于国务总理的高位，并有心想在他的任内把中华民国纳入资本主义法制建设的轨道；但是，遭到狡悍的一代枭雄、大总统袁世凯的百般钳制，使他无从施展自己的理想和抱负，最后带着抑郁、负气的心绪辞职下野。然而可贵的是：在政治上不能有为的熊希龄，并未因此消沉颓废，而是另行开辟着自己的人生道路，在旧中国兵燹迭起、灾荒连年、民不聊生的艰难岁月里，他利用自己的社会声望，在全国范围内救灾办赈，并手创驰名中外的北京香山慈幼院，教养孤贫。适逢日寇侵华事起，他又舍生忘死地奔走呼号，救死扶伤，为抗日救亡历尽辛劳，直至生命的最后一息。

    一
     1870年7月23日，熊希龄，字秉三，出生在湖南省凤凰厅（今凤凰县）一户三代从军的人家，7岁那年，随父母迁居芷江县城，在这里度过了青少年时代。
    熊希龄少有才子之名，年14中秀才，1891年中举，1894年成庶吉士，1897年便怀抱经国济世之志，在湖南维新运动中崭露头角。
    那时，他助湘抚陈宝箴锐行新政，如改革书院教育，设立时务学堂，创办《湘报》，组织南学会、延年会、湖南不缠足会，开办各地团练和制订保卫局章程，以及兴办湖南近代铁路、航运和各类新式工矿企业等等，初次施展了自己的才华和抱负。湖南在维新运动中成为全国最富朝气的省份，他是重要的组织者和推动者之一，并因此成为守旧势力攻击的主要对象。后戊戌政变发生，六君子罹难，他被指为康梁党徒，受到了“革职、永不叙用、交地方官严加管束”的处分，当时他才28岁。
    1903年，赵尔巽抚湘，因看重熊希龄的才干，遂上奏清廷，为之解脱“严加管束”，令助理学务，以观后效。历两年，熊希龄以其才智，不仅办理学务成绩卓著，而且在实业上也作出了贡献。驰名中外的醴陵瓷业，就是他手创。同时在中国的边情外交方面，也多有建议。于是赵尔巽第二次上奏清廷，请免其“永不叙用”，开复原官，发往奉天差遣委用。随即熊希龄又被继任湘抚端方看中，极力保奏他充当出洋考察政治的五大臣随员，任二等参赞官。自此，熊希龄的政治桎梏得到解脱，英雄又有了用武之地。
    随五大臣出洋期间，熊希龄曾请他的老朋友梁启超、杨度撰写宪政文章，沟通了梁等与五大臣间秘而不宣的关系。在梁启超开展的立宪活动中，从制订计划、筹措经费到设立宪政会（后改名政闻社），熊希龄都是核心人物与决策者。出洋归国后，他被戴鸿慈、端方奏保，以道员衔外省补用，记名四川，属候补官员，然由于他的杰出才干已广为人知，一时成为内外大臣竞相延揽的对象。
    1906年，盛京将军赵尔巽调熊希龄任奉天农工商局总办。一年后，赵被调往四川，署江苏巡抚陈启泰奏调熊到苏。熊到苏后，两江总督端方与陈启泰争相招致，陈委他任江苏农工商局总办，兼苏属咨议局会办；而端方则委他任督署总文案，兼宁属咨议局总办，还命他办理南洋印刷官厂。他身兼五职，奔走宁、苏两地，又参与筹办当地宝应长湖垦殖股份有限公司，还要兼顾湖南醴陵瓷业，一年四季，碌碌道途，极少回家居住。他的那种兴利除弊、振作创业的抱负，勇于任事，通权达变的才具深为同时人所折服。故当时任安徽学政的沈曾植与梁启超谈论当世人物时，“推秉三并时无两”。
     1909年4月，度支部尚书载泽因为两年前收到熊希龄上他的一个《论财政书》的呈折，深为他所陈述的8条理财意见所叹服，适清廷清理财政，遂奏请赏给熊希龄四品卿衔，派充东三省清理财政正监理官。至此，熊已身绾重任，端、陈不敢再留。
    1909年7月，熊希龄到奉天履任，开始做清理财政方面的工作。次年，载泽兼任督办全国盐务大臣，又奏保熊任奉天盐运使。1911年4月，赵尔巽回任东三省总督，委任熊兼任东三省屯垦局会办和奉天造币厂总办。三年间，熊希龄经历了财政、盐运、制币等多方面的锻炼，从一个引入瞩目的实业家，又成了名重一时的盐政专家和理财能手。

    二
     1912年元旦，孙中山就任临时大总统，中华民国宣告成立。组建南京临时政府时，黄兴拟推熊希龄担任财政总长，但孙中山认为熊属立宪派人士，以“财政不能授他派人”为辞，改用广东人陈锦涛担任，熊希龄未被重用。
    然而熊希龄毕竟是清末官场上有影响的人物。1月3日，章炳麟发起的中华民国联合会成立，选熊为该会的参议员，该会成员多系立宪派人士和旧官僚。它以“新共和国家统一主义”为宗旨，制订了10项政纲，在维护共和、反对君主专制等方面，有积极进步作用，但对同盟会则“取嫉视态度”。3月2日，中华民国联合会在上海举行大会，改会为党，称统一党。熊与章炳麟、程德全、张謇、宋教仁5人被选为该党理事。
    袁世凯攫取临时大总统权位后，任命唐绍仪为国务总理。唐深悉熊希龄善于理财，便邀熊入阁担任财政总长，但熊希龄却不愿就任。因为在他看来，民初的财政，不过是烂摊子，“名为财政，一钱不名，不问何等财政大家，亦无从着手。”
    熊希龄辞意如此坚决，袁、唐也不是没有考虑过别的人选。可是一则别人也同样不愿就任；二是在袁、唐看来，也实在没有比熊希龄更为合适的人选，因此，尽管熊已力辞五次，他们硬是要把他给请出来。唐绍仪则干脆专程到上海坐待熊希龄答应，并且还电邀张謇来沪“协力劝驾”，到了这种地步，熊希龄不好再辞，只得应允。
    既经接手财政，熊希龄便集中精力谋求解脱民国财政所面临的困境。而要解燃眉之急，就不得不继续与四国银行团磋商贷款。5月17日，熊希龄与银行团议定了1200余万两的贷款。预付第一批款项后，缓和了当时政府的财政困难。但是却因为借款书上开列了“银行团与财政部各派一人为核算员，稽核贷款支付的用途”一项“监督条件”，一时招致舆论哗然，群起反对，特别是同盟会的革命党人，纷纷来电切责，黄兴更指责熊是“违法专断”，“此而可忍，孰不可忍！”熊希龄简直成了众矢之的。于是从5月19日开始，熊便向唐、袁坚请辞职，但袁、唐决不答应。唐绍仪鉴于熊辞职的主因系来自革命党人的“不见谅”，遂于28日致电黄兴陈述利害。于是黄兴又赶紧电熊，劝勉熊希龄继续任事，故熊希龄顾全大局，继续与银行团谈判，希望能够将监督条件取消。然此时的银行团增加日、俄，成了六国银团，地位比过去更为垄断。他们明知中国人反对监督条件，不仅不愿更改，反而提出比原来更为苛刻的条款。9日，谈判中止。此后.熊希龄便再也不愿留任。
    熊希龄辞去财政总长后，袁世凯改命他担任热河都统。1913年3月，熊到热河就职。在此约4个月，他曾筹划热河建省、修筑铁路和修葺避暑山庄诸要政。
    热河首府承德是清廷行宫所在地，这里存放着许多清宫故物。熊在热期间，曾延聘前清知名人士设立古物整理清查委员会，将宫物一律编列造册，分别保藏，并会同装运一部分至北京故宫博物院陈列。但是在清理过程中，淮军宿将姜桂题因于边事有功，熊拟呈请给予他勋章“以旌其劳”。可是姜却示意欲得清帝纪念品，于是熊希龄“即检康熙、乾隆御笔联、扇各一赠之，并报国务院转呈立案”。此事本来有案可稽，没想到后来竟被袁世凯利用，捕风捉影，罗织出所谓“热河宫物盗宝案”，生出许多麻烦事来。
    1913年5月8日，熊希龄以自己“现服军役，理应不涉政治”，宣布脱离共和党(1912年5月9日，统一党与民社、民国公会、国民协进会、国民党五政团在上海合组共和党，熊转为共和党成员)。但是不久共和、民主、统一三党又合并组成进步党，不管熊同意与否，还是将他选为名誉理事。
    19l3年3月2O日，宋教仁在上海车站遇刺，国民党与袁世凯剑拔弩张，于是发生了“二次革命”。刚成立的进步党站在袁世凯一边，“促令政府迅速戡乱”，故袁世凯用武力镇压“二次革命”后，欲在政治上有所表现，乃利用进步党组阁。进步党的领袖本是梁启超，可是袁对梁存有戒心，怕梁一旦组阁后像宋教仁那样，挟持进步党的国会议员的多数，不便于己，于是他就选择了与进步党有点关系，而又可以控制的熊希龄出来组阁。当然熊希龄是不愿轻易就职的，经袁世凯三番五次电邀，熊推辞不脱，只好从热河来到北京。
    经国会通过，1913年7月31日，袁世凯任命熊希龄为国务总理。受命后，熊内阁却一时难产。按熊的意愿，他要组成“第一流经验与第一流人才内阁”。他指的“第一流人才”是梁启超、张謇、汪大燮、杨度等人。梁启超欲长财政，杨度欲长交通，然而袁世凯开给熊希龄的一张总长名单是：财政周自齐、交通杨士琦、外交孙宝琦、内务朱启钤、陆军段祺瑞、海军刘冠雄，只剩下农商、司法、教育三个闲曹让熊支配。这样一来，梁启超便不愿入阁，张謇、汪大燮皆以梁启超不入而相率不出，杨度则以“帮忙不帮闲”而断然拒绝，一时成了僵局。8月26日，熊希龄就总理职。但他视事一个多星期，这个僵局尚未解开，熊十分不快。可他无法改变袁世凯的意向，只能劝说梁启超：“公既不出，则张季直、汪伯棠皆牵连不出，熊内阁势将小产，此时进步党将持何等态度?又如公等均不出，熊内阁纯以官僚组织之，舆论必不满意，此时进步党又将持何等态度?故为进步党计，公亦不可不出。”梁启超当然不愿看到熊内阁流产，适稍后袁世凯也略有变通，即财政总长改由熊希龄自兼，周自齐任交通，梁于是答应出长司法，张謇、汪大燮遂也同意填补农商与教育两个空缺。9月11日，经国会通过，这个内阁总算草草组成了，阁员9人中，进步党4人，北洋系5人，可以说是个联合内阁。
    熊内阁组成后，倒是有心要干一番大事业。它留给人们印象最深的是发布了《大政方针宣言》，对于民国的内政、外交、军事、财政、实业、交通、司法、教育诸大政，都作了详细的论说。要言之，其根本之点在于立足建设。政治上，其主旨在于贯彻资产阶级的民主法制精神，建立“一真正共和国”；经济上，则是要实行对外开放，吸收外资，增加关税，裁撤厘金，保护实业，奖励垦殖与私营工商，兴修水利，改良农业，发展邮、电、航、路四政，将中国尽快纳入资本主义建设的轨道。
    然而，熊内阁的大政方针触犯了袁世凯蓄谋推行的封建军阀独裁统治和扩张官僚资本主义经济势力的意图，故袁世凯虽表面上表示“赞许”，暗地里却生出种种阻力，使熊内阁几乎无时无事不陷于困境。
    事实上，袁世凯特命熊希龄组阁，并非看重他的经纶大才，而是利用进步党人来排除国民党“暴烈分子”的愿望，进而为自己攫取更大的统治权力扫除障碍。其最狠毒的一招，就是在以非法手段逼迫国会选举他为正式总统之后，又以非法手段利用熊内阁为他解散国民党和国会。当然，这一手是不易达到的，于是，狡悍的袁世凯便将所谓“热河宫物盗宝案”作为王牌打出来，对熊希龄进行挟制。
    袁世凯挟制熊希龄达到目的后，进而又想通过“约法会议”制订“袁记约法”，推行“总统制”，决心赶熊下台。袁赶熊下台依然是利用“热河宫物盗宝案”，1914年2月6日，熊向袁呈递辞呈，9日，袁免其财政总长，12日，免其国务总理，改由孙宝琦代理。

    三
    袁世凯还需要熊希龄，因为熊毕竟是全国名流，在社会上有一定地位和影响，故依然委以职位。据当时的报纸报道，熊辞职后的数天，袁委任熊为总统府高等顾问，熊未接受；但3月3日，袁委任熊筹办全国煤油矿事宜，5月26日，又任命他为参政院参政，他却没有拒绝。自谓“卸任国务，即不与闻政治，专以实业韬晦”，盖以煤油矿事属于实业范围，所以他乐意为之。从1914年3月20日开始，他颇费心力地从事筹办全国煤油矿的勘测及其开办诸事。直到1915年秋，当袁世凯野心勃勃地欲登上皇帝宝座，在北京掀起了一股帝制复辟逆浪，他进一步看清了袁的真面目，才打算与袁真正脱离。
    1915年8月13日，熊借故母亲“病重”，请假离京回湘省视，所有煤油矿事，请派坐办袁乃宽兼代。袁世凯不知是计，当即应准。然到了11月13日，假期已满，熊仍不返京，袁世凯急了。因为袁的帝制闹剧正在紧锣密鼓之中，他怕熊希龄在外于己不利，于是一面连连电催入京，一面就从熊夫人朱其慧身上施展手段。其时，袁正筹划将总统府改为新华宫。12月22日申令“永禁太监，内廷改用女官”。女官额定12人，上设女官长1入，人选颇为慎重。“宜以世家命妇，德望可领袖宫仪者任之”。当时筹备大典诸臣，有的推举现任国务卿孙宝琦夫人，有的则推熊夫人朱其慧。最后由袁世凯决定，以朱其慧乃“名门淑女，妇德、妇言、妇容、妇功，四者俱备，法度容止，可教六宫”，遂确定为朱，随即颁发诏书至熊府，熊氏京中亲友皆视为异数。有此一招，令熊希龄哭笑不得。因家室已在袁氏手中，故熊虽一再延宕，也不得不首途北上。1916年1月16日，熊希龄从湖南返京，袁世凯立即授他为中卿，加上卿衔，恩礼优渥。一时石附马大街熊宅车水马龙，贺客盈门，咸谓熊秉老位授上卿，朱夫人仪同特任，位视宫中大臣，真是“一门双贵”。熊苦笑对来宾说：“内人是一个乡里人，当今任以宫廷职掌，如何能谙新国礼节?”又话中有话地说：“予夫妇蛰居山林，不闻朝事，今日所获，天外飞来。当日任国务院，讥之者谓凤凰集于灵囿；今真凤凰齐飞入上林矣。”
    正当袁世凯做着“洪宪”美梦的时候，蔡锷等已在南方组织护国军，向四川、贵州、广西进军讨袁。1916年2月3日，贵州的护国军攻入湖南西部，在凤凰、麻阳、芷江一带拉开战幕。此时，熊希龄遂趁机以老母在家乡芷江“被兵情急”为由，再度向袁“请假”回乡迎母。袁知道这是熊的脱身之计，但欣然应允。原来袁世凯见护国军“其势已成，决非武力所能征服”，他需要借重熊希龄为他当使臣，利用熊与梁启超、蔡锷的关系，到南方“疏通意见，商议调和之策”。当然，他也怕熊一去不返，于是不准他携带家室，意在“质其妻而监视之”。
    2月8日，熊希龄出京南下。袁世凯深恐他倒向护国军一方，于是3月10日，由政事堂发出申令，任命熊为湘西宣慰使，并拨给现洋6万元，任其所用。熊鉴于家乡惨遭兵祸，老幼死亡载道，情殊可怜，于是他“勉暂担负”这个职位，借“宣慰”之名，以行卫乡救灾之实。并且他暗中策动辰沅道张学济与湘西镇守使田应诏于5月中、下旬在乾州、凤凰相继独立。直到袁世凯气绝身亡后，6月14日，他方进入北京，随即力请恢复民元约法，表明他始终维护共和的立场。
    袁世凯败灭后，黎元洪继任大总统，任命段祺瑞组阁，仍实行责任内阁制。黎、段都想请熊出掌财政，熊坚辞不就。1916年12月13日，黎元洪任命熊为赴日赠勋特使；1917年2月27日，又任命他为平政院院长，往下还有诸多参政要事委之于他，他均一一拒之不受。自涉足政坛以来，他几度浮沉，历经炎凉，从而开始产生了“归隐深山，奉母终养，不再与闻世事”的想法，甚至还表示要“皈依佛教，以出世间”。
    这年熊希龄才47岁，正是经验丰富、精力尚称旺盛的年龄，对于许多看不惯的或有害国计民生的事情，他还是要过问的。例如，1917年5月1日，当国务院提出对德宣战一案，并将提交国会讨论通过时，他默察时势，认为此事“关系国家将来命运”，“若无戒慎恐惧之心，和平委婉之策，天时人事，变故交乘，必反为国家无穷之害”。因于5月8日致函段祺瑞，希望他不要“一意孤行，酿成大故，以致不可收拾”，“使国家陷于危亡之境”。7月1日，张勋搞帝制复辟，他即向全国发出通电，力加声讨。此外，他还极力地调停南北的局势，表现了对于国事仍然难以忘情的一片忧虑焦灼之心。19l7年夏末秋初，河北境内阴雨连绵，山洪暴涨，永定、大清、子牙、南运、北运5条大河同时漫溢，决口数百余，洪水泛滥各地。报载北自张家口，西至房山，东至山海关，南抵黄河，受灾计达103县，田亩25万余顷被淹，灾民逾600万，如此浩劫，“为五十年来所未有”。
     面对如此巨灾，熊希龄良心不忍。他当即奔赴北京，力告政府救灾办赈。可是没想到北洋政府开会讨论，除非熊希龄出来主赈，方可定议。
     熊希龄考虑再三，“遂不得不勉为其难”。
    从1917年10月4日开始，熊希龄受命就任京畿水灾河工善后事宜处督办。他在北京、天津两地设立治水救灾的办事机构，选择任事各员分担职守，并次第制订各项办事规程和章则，以及救灾治水步骤。经过一番艰苦的努力，熊希龄的赈务、河工两方面均取得了巨大成效，京畿直隶灾民几乎全活。
    在从事京畿直隶治水救灾的过程中，熊希龄得知受灾各地留下许多无家可归的老人、儿童无人抚养，于是在各县设留养所170处。留养人数近4万。又专门在北京设立慈幼局两所，收养儿童千余名，这就是驰名一时的北京香山慈幼院的嚆矢。
    京畿直隶水患平后，所收留的儿童大部分由家长认领回籍，余尚留下200余名无人认领。于是熊希龄请求大总统徐世昌向前清皇室内务府商洽，指拨已废弃的行宫香山静宜园为基址，建造慈幼院，收留上述无人认领的儿童，另接收北京贫苦旗、汉儿童500余人。1920年10月，香山慈幼院成立，熊自任院长。
    香山慈幼院办理一年后，熊希龄感到贫苦儿童中不乏天资颖悟者，于是决定造就人才为主。从幼稚园起，次第设立小学、中学、师范。凡经慈幼院收留的儿童，从襁褓起即施以教育。从婴儿园升幼稚园，进入小学后，满12岁即安排到农工实习场从事农作和手工，半工半读。高小毕业，大多数分发到农工各场当徒工，计工授食，满3年后技艺精熟，即毕业出院独立谋生，一部分入中等职业班和幼稚师范。少数学业优异者，入普通中学。无论院内院外的孤贫学生，均给以贷款资助升入大学，毕业后分期偿还，不计利息。
    熊希龄除了办理香山慈幼院外，还从事着其他各种社会慈善活动。综计他从督办京畿水灾河工善后事宜起，历任的各种社会救济、慈善福利的职务计有近20个。此外，他还首倡发起或赞助各种救济组织。熊希龄把后半生的几乎全部心力倾注在济贫施教、改良社会、造福人群的事业上，表现了他同情劳苦大众、期望教育普及、社会进步、民安物阜、国富民强的心愿。
    1931年“九一八”事变发生，熊希龄投入了抗日救国高潮。
    1937年熊希龄于香港逝世。1992年5月，熊灵骨由香港移葬北京香山其生前所营造的墓茔。
    （责任编辑 赵友慈）


首页 -> 2002年第2期

红军西路军烈士首级照片考

作者：●李敏杰　李宣辰

字体： 【大 中 小】

    在甘肃省档案馆里，珍藏着三十多幅红军西路军将士血染河西的历史照片。这些照片是1949年8月26日兰州解放时，被我军从马家军的地下室和国民党甘肃省警察局刑警大队长范宗湘家里查获的，它真实地记载了半个世纪前，高台发生的那桩动天地、震人寰的历史血案。其中一幅三颗烈士首级的照片尤其令人惨不忍睹。
    尽管这些照片早已成为历史，然而，这三颗烈士首级是谁？有的展馆和陈列室里照片的说明是：红五军军长董振堂（左）、红五军政治部主任杨克明（中）、红十三师参谋长刘培基（右）；有的纪念馆的照片说明，却说右边那颗烈士首级是红九军军长孙玉清。为查清真相，笔者对照片进行了细密的调查考证。
    董振堂领导的国民党第二十六路军1931年在宁都起义后，由中央军委命名为红五军团，下属三个军，共1.7万人。在第四、第五次反“围剿”中，曾参加过著名的赣州战役和水口大战，打得很漂亮。长征路上，五军团一直担任后卫，用殊死战斗和巨大代价保卫了中央纵队的安全。1935年8月，一、四方面军会师后，又奉命担任左路军前卫，率先走过草地。10月，三军会师前的华家岭之战，为阻击胡宗南部主力的进攻，副军长罗南辉牺牲，部队减员。11月，五军奉命渡过黄河西进，沿途与敌马家军苦战三个月，进至高台，又与敌血战九天九夜，直至弹尽粮绝。
    1937年元月20日凌晨，敌人倾其全力再次冲上城墙。守城的红军战士用最后的手榴弹和捡到的石头、瓦块与敌进行殊死的厮杀。正在这个紧急关头，红五军刚收编的民团八百人哗变，他们打开了城门，敌人像蝗虫一样扑进城内。
    顿时，城墙上、巷道里、民宅、农舍到处都展开了白刃格斗。上午7时左右，军长董振堂在东城门楼上让通信员找来骑兵团团长吕仁礼，眼中喷火，大声喊道：“吕仁礼，我要你把东城门守住，坚持战斗到最后一人！”吕仁礼带着两个连立即奔赴东门与敌拚杀。激战中，吕仁礼头部被敌军骑兵的马刀砍伤，不省人事。
    此时董振堂带部分机关人员从东门城楼沿着城墙向东南角冲去。当他们冲出大约四百多米的地方，只见董振堂身子一歪，就从城墙上摔到了城墙外脚下。警卫员急速沿着城墙壁飞下，接着，科长寇惠民和几名警卫战士也来到墙根下。参谋孔建光将董军长的衣服撕开一看，惊愕地张大了嘴巴，只见子弹从他的左胸穿过，血流不止，孔参谋一直不停地呼喊：“董军长！董军长！”过了一会儿，董军长苏醒过来，慢慢地睁开眼睛，微弱地说：“我不行了，别顾我了，不走就冲不出去了……”讲着讲着，头一歪，就停止了呼吸。警卫员林炳才扶着董军长的头猛摇，可是，他再也不能说话了。
    在高台之战中，红五军政治部主任杨克明也光荣牺牲。高台县城的许多老乡都认识他，因为红五军一举攻占高台的第二天，即元月二日，杨克明在高台县城的十字街头，召开群众大会，宣讲了党的抗日救国主张，号召穷人起来求解放、参加红军。高台失守，敌人闯进街巷，杨克明带领几名警卫员，在城东南角的一座财主宅院里指挥战斗，高呼：“共产党员、共青员要坚持到底！”突然，敌人的炮弹将房子击中起火，杨克明头部被烧伤。在烈火中，杨克明带伤组织战士们增援西关，和敌作殊死搏斗，刀砍石砸，拳打脚踢，最后中弹壮烈牺牲。
    高台之战，董振堂、杨克明和十三师师长叶崇杰、参谋长刘培基、二十师师长吴代朝以及前来援救五军的骑兵师师长董俊彦、政委秦道贤等以下三千多名将士，除少数同志幸存外，都光荣战死。
    高台失守后，马步芳、马步青下令把董振堂、杨克明、叶崇杰、刘培基四烈士的头颅砍下悬挂在高台城楼上示众。1937年2月中旬，这些头颅又被马步青带回武威新城兵营。为了向主子请功领赏，他特地叫传令兵把四颗烈士首级送往骑五军医院保存。当时敌八战区政治部搞宣传的李启之等人拍摄了照片，由兰州大北照相馆洗印、放大。照片中，还有红五军年轻的护士长被钉在街头的大树上，狞笑着的数十名敌人与之并列合影。拍摄中还强令几十名被俘的红军战士分成两排，前排蹲，后排站，合影，继之打死，再留影……
    三颗首级的照片中，除左边董振堂、中间杨克明外，右边的首级到底是孙玉清还是刘培基？为弄清情况，西宁市档案局副局长陈庆春等，以对先烈高度负责的精神，几经走访查询，获取了许多第一手资料，终于解决了这个长期争议的疑点，准确详实的资料证实，这颗有争议的烈士首级是孙玉清，而不是刘培基。
    孙玉清，湖北红安县高桥乡孙家湾人。1929年11月参加红军，不久加入中国共产党。在红军中历任战士，班、排、连、营、团、师长等职，长征途中的毛尔盖会议之后，他由红三十一军调任红九军军长。
    在西征路上，红九军奋战古浪失利后，孙玉清受到不公正的批判后被撤职，调到总部直属队当指挥，他毫没有动摇自己的战斗意志。黎园口一仗之后，他和王树声、李聚奎、方强、朱良才、徐太先等领导干部组成一支小分队，艰难地沿着祁连山向东前进。一天，他们刚刚准备宿营，突然遭到敌人的袭击。小分队被打散了，孙玉清又一次负了伤。在这紧急的时刻，孙玉清还一心想着党中央，带领十多名干部战士准备化装奔向陕北，不幸于1937年3月，在酒泉南山三道沟被搜山的地方民团包围，孙玉清被俘，押到敌二九八旅旅部后，因叛徒告发，敌人弄清了孙玉清的身份。
    受审时，他慷慨激昂地回答：“老子就是红九军军长！”
    马步芳闻报孙玉清军长被俘，即令二九八旅旅长马步康进行诱降，其参谋长受命陪孙玉清洗澡，同吃同住，形影不离，但孙玉清不卑不亢，漠然视之。5月17日，孙玉清被敌团长马忠义从张掖提解到西宁。
    马步芳在“会见”中，得意地说：“你是军长，我也是军长，今日被俘有何话说？”孙玉清从容自若地说：“胜败乃兵家常事，我从参加红军时起就把生死置之度外，现在我死而无憾，并引以为荣。”他还当场揭露了马家军征夫抽丁、耗资派兵不抗战、专打红军的罪责。
    马步芳还是决定以“情”感化，派人“陪”着孙玉清来到敌一百师陆军医院，看望被俘后在这里服苦役的岳兰芳。孙玉清看着显得过早衰老的妻子，疼爱、难过、愤恨之情一起涌上心头。岳兰芳有多少心里话要说，但身处虎狼窝，怎能将这一切流露给敌人。孙玉清抑止住感情，重重地说：“不要怕，战死和被杀一样光荣。”不久，蒋介石以“危害民国罪”下达了“处以极刑”的命令。
    当年杀害孙玉清烈士的凶手喇文彬交待了具体情况：那是1937年的5月，西宁古城，寒气袭人。身陷囹圄的孙玉清被关押在敌旅长马忠义的土楼里，他们得到密裁孙玉清的命令后，派出两个传令兵，先把孙玉清押到一家照相馆给他照了相。这张照片解放初曾存放在青海省档案馆里，后来，经过一番周折，青海省的同志终于在中国革命博物馆查到了孙玉清一张单人首级像，照片背后写着：红九军军长孙玉清。他们将这张照片精心复制，带回西宁，与西路军三颗烈士首级照片对照，大家发现，中国革命博物馆的照片和右侧的照片完全是一个人，从而断定，三颗首级照片右侧的人是孙玉清，不是刘培基。
    为了更加可靠起见，青海的同志又将革命博物馆的照片寄到了孙军长的家乡——湖北省红安县委党史办，请求找孙玉清的亲友辨认。红安县委党史办复信说：经熟悉孙玉清烈士的同志反复看过后，认定他就是孙军长。请孙玉清军长当年的老战友王定国（谢觉哉夫人）、程世才（红三十军军长）、石忠汉、陈宜贵（红九军保卫部长）和孙玉清的警卫员黄科林仔细辨认，他们都说：“很像！很像！”
    在此同时，又请当年国民党方面的有关人员作了辨认，都认定是孙玉清军长。
    同时还发现这三颗首级的照片是在西宁照的，而不是在高台照的。据骑五师河西医院院长张琪回忆：董振堂等烈士的首级在高台示众后送到河西医院，用烧酒制作的酒精泡在白铁皮桶子里，在河西医院放了两三个月后，由匪徒们送到西宁交给马步芳，并未送到中央领赏。运到西宁后放在伪中山医院保存，以后腐坏了，埋在中山医院西墙外的空地内。
    孙玉清被害后又由喇文彬和马昌隆找了马车，将孙玉清埋在南门外体育场一个坑内。第二天为了给孙玉清照相，喇文彬和马昌隆又到孙玉清被埋处，由喇文彬抱住孙玉清的肩膀，马昌隆将孙玉清的头割下来交给邴应南送到马步芳的一百师师部（地点在火神庙）照了相。
    最后，董振堂、杨克明和孙玉清三烈士的首级，在西宁火神庙前被敌人摆在一条长凳上拍了照。
    （责任编辑 刘 文）


首页 -> 2002年第2期

我军第一个驾机远航的人

作者：●孔迎庆

字体： 【大 中 小】

    1924年5月、在中国共产党和苏联的帮助下，孙中山先生在广州建立了黄埔军校，粤军中尉军官冯达飞闻讯后即辞去军职前去报考，被录取编入学生4队，成为黄埔一期生。
    冯达飞，1899年出生于广东连县(今连州市)一个小贩家庭。其父早逝，家境贫寒，靠亲友资助，他才读了小学，中学。1919年9月，冯达飞毕业于县立连州中学，此时的他深受“五四”运动的影响，立志报国，投笔从戎。
    在黄埔军校学习期间，他接触了周恩来、蒋先云、陈赓等共产党人，并接受了马克思主义，加入了中国共产党。年底毕业后他留校在教导团任职，于次年参加了讨伐反动军阀陈炯明的第一次东征战役，在作战中他身先士卒，勇敢顽强。
    同年3月，广东革命政府在苏联的帮助下成立了航空局，并在广州大沙头举办了飞行学校，由李维(苏联人)任校长，冯达飞由于学业优秀、作战勇敢而被选中，与其他7人一同被从东征前线调回，进入飞行学校学习飞行驾驶。入校后，每天安排4小时学习飞行理论课、八次飞行练习。
    同年7月、广东革命政府为了培养高级飞行员和空军指挥人员，决定派遣冯达飞赴莫斯科航空学校深造。经过学习，冯达飞己全面掌握了指挥等专业技能。学习结束后，党又选送他入莫斯科的苏联高级步兵学校进修，学习了苏联红军的正规战和游击战的战略战术。由于他成绩优异，毕业后又被选派到德国的炮科研究院将校组学习，在这里，他掌握了当时世界上最先进的炮兵理论和技术。
    就这样，冯达飞成了我党我军当时唯一的一位进过院校最多的人，他既懂航空、步兵炮兵理论和技术，又有指挥大兵团作战以及游击战争的战略战术能力，同时又掌握了英、俄、德3门外语，是一位难得的军事人才。
    1927年11月，冯达飞秘密回国，于同年参加了张太雷领导的广州起义，后又参加了邓小平、张云逸领导的左、右江起义。在广西的作战以及后来向湘赣根据地的转战中，冯达飞先后在红军中任营长、团长，在艰苦的作战环境中，他指挥镇定，多次率领部队化险为夷，充分显示出了他高品位的军事素质。1932年初，冯达飞先后被任命为红独立师师长和红八军代军长。
    就在这年4月，中央红军转战福建，攻克了漳州，俘获了国民党空军的两架德造“容克”飞机。中央军委当即决定将飞机驾回 “红都”瑞金。由谁来执行这一使命呢？惟有冯达飞。冯达飞赶到漳州后，立即对已损坏的飞机进行了认真地检查、修理，终使其中的一架基本具备了适航条件。这时的冯达飞已数年没有接触过航空飞行了，他凭着由于数年前刻苦学习航空飞行技术而留下的记忆，在没有领航图和任何导航设施的条件下，将个人生死置之度外，毅然驾机起飞，在漳州上空试飞了3圈——第一圈摇摆；第二圈稳定；第三圈正常，尔后他便掉转机头向西北飞去。当时在漳州的数千红军将士都仰目天空，深深地为他捏了一把汗。
    奇迹出现了。这架飞机飞越了闽赣两省的崇山峻岭，航程数百里，终于成功地降落在“红都”瑞金沙洲坝的一块草坪上，整个瑞金为之轰动……就这样，冯达飞成了我党我军第一个驾机远航的英雄。
    当蒋介石得知这一消息后，冥想了半天，终于回忆起他当校长时那个不爱说话的黄埔一期的矮个子、大脸盘的广东人……不禁哀叹：怎么有本事、有胆量的人都跑到共产党那边去了？
    后来冯达飞在红军中从事军事教育工作，执教炮兵科目，参加了长证。1938年秋，他从延安“抗大”调到了新四军工作，任新四军教导总队副总队长兼教育长。1941年1月国民党反动派发动了意在消灭新四军的“皖南事变”，时任新四军二支队副司令员的冯达飞在率部突围战斗中大腿中弹骨折，不幸被俘。
    他在被国民党三战区长官部设在江西上饶的集中营关押期间，蒋介石对他这个“有本事、有胆量”的学生起了莫大的“招安”之心，曾指使在黄埔一期时任教官的三战区司令长官顾祝同和黄埔一期生、三战区政治部主任邓文仪(邓与冯在黄埔时同队并睡上下铺)前去诱降，对此冯达飞晓以哲理：“你们既知晓我是黄埔毕业的，可见得我反对蒋介石并不是盲目的；我到过苏联，可见得我知晓共产主义是怎么回事——那还有什么可说的呢?！”
    1942年6月初，日军突破国民党军的浙赣防线，进逼上饶。6月8日深夜，按蒋介石、何应钦的旨意，冯达飞被宪兵八团秘密杀害，时年43岁。（责任编辑 刘 文）


首页 -> 2002年第2期

方志敏的最后知音

作者：●张　林

字体： 【大 中 小】

    1935年1月27日，率红十军团北上抗日的方志敏，在江西怀玉山区给国民党打散后被捕。
    1月30日他被解送进了南昌北营坊看守所，在这里，相识了原国民党中央监狱长胡逸民。
    这个一生营造过南京中央军人监狱、徐州军人监狱、汉口军人监狱，曾被称为“北伐军中刽子手”的人，是怎样和方志敏结为“生死之交”的呢?
    1933年国民党在庐山制定了第五次“围剿”计划。会后，希特勒派来的汉斯·冯·塞克特将军携妻子回到南京。正好胡逸民的同乡、中共地下党组织成员胡春小姐，在其家里当家庭教师，于是趁其不备取得了会议的绝密文件，将它转送到了党中央。
    因胡逸民与杨虎城素有隔阂，且有一次为朋友之事，胡写信大骂杨虎城。此时的蒋介石为了拉拢杨虎城，便抓住泄漏五次“围剿“计划事件，让胡逸民当了替罪羔羊。
    1933年秋天，蒋介石电命胡逸民速到南昌，一见面，蒋介石便大骂胡逸民是共产党的间谍，当即撤销了他的中央监狱长及其所有职务，并将其关进了南昌北营坊看守所。
    1935年1月30日，天空下着大雪，此时，狱中流传抓到了一个共产党的三省主席，胡逸民听到这个消息后，也跟着过去看热闹。当时，他没想到，眼前这位身材高大、皮肤黝黑的大汉子，就是过去常听说的方志敏。
    第二天，胡逸民再次来到方志敏的牢前，他想借机接触，了解些内情，却得到的是一脸蔑视。又过了些天，实在按捺不住好奇心的胡逸民，利用自己的特殊关系，打通看守所所长的关节，由所长陪他来到方志敏的囚室。
    “我叫永一。”胡逸民用化名自我介绍，“我很同情你们，我从前在清党(“四一二”反革命政变时，胡逸民是清党委员会主席)的时候，曾经设法开脱过你们不少同志。”
    方志敏仍是一言不发，但当他得知胡逸民也是囚犯时，对他现在的处境感到十分惊讶。方志敏开始向这个受优待的犯人，讲起了红军北上抗日的意义，讲共产党人的信仰，并直言不讳地指责蒋介石是“破坏革命的历史罪人”。
    临走时，胡逸民真诚地问方志敏有没有什么困难。
    方志敏告诉他狱中无聊，想看点书。
    第一次交谈后，胡逸民每天给方志敏送去报纸和各种书籍，有时还和他一起吃饭，情感逐渐增温。
    方志敏初入监狱时，由于遭受惨痛的失败，心情特别沉重，行为十分急躁，一次因写好了的东西寄不出去，一气之下撕掉了所有的稿子。胡逸民知道这件事后，寻思再三，决定利用妻子探监和送饭的机会帮方志敏把稿子带出去，后来方志敏写的许多东西都是胡逸民妻子送出去的。这突如其来的友情，使方志敏在暗无天日的监狱中寻找到一丝心灵上的慰藉。 当时，蒋介石派人用各种手段诱降方志敏，为了方便写材料，把方志敏转到优待单人牢房，这个囚室恰好就在胡逸民囚室的对面，而新来的所长和胡逸民又有点私交，允许胡逸民在夜间到方志敏囚室闲谈。从此，胡逸民和方志敏对身世国事无话不谈。
    交谈中，胡逸民把自己的出身，参加文官考试，当中央监狱长，以及早年追随孙中山先生，在檀香山加入国民党等事全部推心置腹地告诉了方志敏。
    一天，胡逸民对方志敏说：“第一位知我者是孙总理，你是我的第二个知音！”方志敏给以感激的目光。
    真切、诚挚、坦荡地交谈，把两颗苦难的心紧紧地联结在一起。
    一次，顾祝同带来蒋介石口谕见胡逸民，要胡逸民“劝方自首，将功赎罪”。
    第二天，胡逸民把顾祝同让他劝降的事坦率地告诉了方志敏。
    方志敏嗤鼻一笑：“老胡，投降那是大笑话，自从我被捕入狱以后，在这里实际观察的结果，更证明以前我们所做的事是十分正确的。敌人只能砍下我们的头颅，决不能动摇我们的信仰，因为我们信仰的主义，乃是宇宙的真理。”铮铮之言使胡逸民脱口赞道：“好样的，不是软骨头！”
    胡逸民后来回忆起这件事时感慨地说：“我感到方志敏信仰坚定，胸怀广阔，是一个非凡的人才，狱中结识他，是我一生中不幸之大幸。”
    一天，胡逸民告诉方志敏，本来拟定要枪毙他的文件，现在批成了“缓办”，方志敏面对有生的希望，便和胡逸民商量，求他帮助安排越狱。
    胡逸民知道，越狱不但希望渺茫，而且一旦失败，说不定连他自己的身家性命也得搭上。但良知告诉他，作为方志敏生命中的最后一位朋友，他没有理由拒绝这个请求。
    胡逸民想利用监外就医的机会，让方志敏乘机脱身，但由于方志敏是重犯，上面以“病不严重”为由，不肯让方志敏到监外就医，所以这个“行动”很快就夭折了。
    第二次胡逸民找妻子在外面借来四百多块钱，买通了所长和一些看守。一天晚上，趁着夜黑人静，方志敏刚逃出了监狱，国民党特务早就在监狱的外围布置了大量的哨兵，方志敏走出大门不远就被他们发现了，重新落入了敌人的魔掌。
    1935年秋，蒋介石带着一帮人马来南昌劝方志敏投降，先是对其赞扬一番而后许以高官厚禄，但蒋得到的却是“我的生命只有36岁，你赶快下令执行吧!”
    对于方志敏的“顽固不化”，蒋介石感到异常的气愤，离开南昌后不久，便下达了“秘密处死”的命令。
    8月初的一个晚上，在黑沉沉、阴森森的监狱里，方志敏告诉胡逸民，也许这是他俩最后一次见面了。后方志敏从床底下取出一些稿子，交到胡逸民手里，拜托他出狱以后，把这些东西交给鲁迅先生，并把一封写好了的介绍信交给了他。胡逸民噙着泪水一个劲地点头，他知道这位亲密的“囚友”是在安排后事。
    1935年8月6日，蒋介石下令把方志敏秘密地枪杀了。
    得知方志敏被害的消息，胡逸民怀着极其悲痛的心情，写下了一首小诗，诗中寄托他的内心情感和他对方志敏的无比崇敬之情：
    伤心今日泪如丝，忍看方郎作国牺。
    三界英华今方尽，一朝事迹夕阳知。
    江山顿觉灵光天，草木同深陌上愁。
    最是逢君偏易别，泪痕犹染白杨枝。
    1936年秋，在国民党元老、中央监察院院长于右任出面说情和冯钦哉将军的担保下，蒋介石释放了胡逸民。出狱后，胡逸民先是到杭州，然后下决心去上海找鲁迅先生，完成亡友的遗愿。到上海后，他按信上的地址找到了鲁迅寓所，但碰巧鲁迅不在。第二天，胡逸民把这些手稿交给章乃器和胡子婴，二人答应一定面交鲁迅先生。这些手稿中包括《可爱的中国》、《清贫》和《我从事革命斗争的略述》，其中最后一篇还记述了与胡逸民交往的经过。这些珍贵的文献现在保存在中央档案馆。
    （责任编辑 刘家驹）


首页 -> 2002年第2期

保举徐向前考黄埔军校的人

作者：●何　奇

字体： 【大 中 小】

    《徐向前传》和《历史的回顾》两书，记载1924年，在太原，徐向前经其兄认识的一位姓郭的军官，保举他考了黄埔军校。这位姓郭的军官是何许人呢?他就是我的祖父郭宣三。
    最近，我看《徐向前传》，发现该书编写组的同志们对那位姓郭的军官保举徐向前考黄埔军校一事，作了一番分析。书中讲到，在中国国民党第一次全国代表大会上，与会的国民党员和以个人身份参加的共产党代表，都受到委托，回到各地选拔优秀的进步青年去报考陆军军官学校。因此，编写组认为：“看来那位在太原阎锡山部队的姓郭的军官，所以保荐徐向前一行10人考黄埔，也是事出有因。”
    为了写这篇文章，我想方设法找到《徐向前传》编写组副组长(主编)张鳞，跟他进行了诚恳的交谈。张鳞说：“徐帅对那位姓郭的军官指引他走上革命道路印象很深，那位姓郭的军官是徐帅的哥哥认识的。”我问：“徐帅是否讲过那位姓郭的军官的名字?”张鳞说“徐帅没有讲，我们也没有问。”
    那么，情况究竟如何?现将我知道的情况及祖父的为人如实地叙述如下：
    我祖父叫郭懋德，字宣三，山西省定襄县智村人，生于1886年。辛亥革命后，他考入阎锡山创办的警官学校，毕业后，先当巡官，后任定襄、繁峙、静乐、潞安等县公安局局长和太原市第一区公安局局长。1929年辞职回家，在村里当村长。保举徐向前报考黄埔军校的事，就发生在他任太原市第一区公安局局长的时候。
    祖父跟我讲徐向前考黄埔军校的事，是在说念我父亲的情况下顺便讲的。我父亲郭克勤，20世纪20年代初，在山西省立第一中学读书，积极参加革命活动，1926年加入中国共产党，长期在白区从事党的军运情报等工作，1936年任北方局军委军运领导小组秘书长，1938年春到晋察冀边区，1939年在“反托派”审查中被错杀(1998年中央组织部予以平反昭雪)，但当时家里人并不知道他的不幸遭遇，因此，长期打听不到他的下落，祖父母经常说念他。
    皖南事变后，1941年2月的一天晚上，祖父对我说：“发生茂林事变了，国民党中央军在安徽茂林地区包围消灭了新四军一万多人，叶挺军长被俘，项英副军长牺牲，不知你爸爸是不是在那里，他也可能牺牲了。”祖父还说：“大革命时期，我认为蒋介石是孙中山先生的信徒，1927年‘4·12’清党后，我看出蒋介石不能容人，要独霸天下，现在小日本入侵，大敌当前，他却自己人打自己人，真是！”停顿了一会儿，他深沉地说：“你爸爸是做事的，不像我是混事的。1924年我做太原市第一区公安局局长时，徐向前来太原找工作，徐向前的哥哥徐寿谦同我是半个老乡，他是五台县永安村人，没有修汽车路以前，咱智村是五台、定襄到太原的必经之路，有个车马大店，供来往行人打尖住宿，徐向前和他哥哥，有时就住在咱家，来往比较多。在太原，徐向前有时也来咱家坐坐。我对徐向前谈过你爸爸，我说：‘我本想让克勤(我父亲)和阎锡山军政要人的儿子们多来往，将来在官场上也好有个照应，可是克勤不听我的话，总是和那些家境贫寒、思想激进的同学接近。’徐向前说：‘孩子们的事你别管，他愿接近谁就接近谁吧！我看克勤是个有作为的青年’。”祖父说：“有一天我对徐向前说，黄埔军校是孙中山先生创办的革命学校，在上海招生，要不你考黄埔军校吧！徐向前同意后，我介绍他考了黄埔军校。现在，人家徐向前是八路军赫赫有名的领导人，你爸爸却打听不到下落，他可能牺牲了，唉！”当时，听了祖父的话，给我的印象是，祖父既埋怨父亲不听他的话，没有走升官发财之路，又赞赏父亲不自私自利，有崇高理想，是一心进行革命事业的人，而且徐向前是支持父亲的。那时，我15岁，正在高小读书。
    1937年“七七事变”后，祖父忧心忡忡地说：“发生卢沟桥事变了，日本人贪得无厌，占了东三省，还想侵占全中国。亡国之奴，不如丧家之犬，老百姓没有好日子过了。”表现了他忧国忧民爱国抗日的思想。可是，在另一种情况下他又当了汉奸。1938年5月，有一天我们刚吃完早饭，日本鬼子突然来到我家，要祖父进县城担任伪警务局局长。祖父不想去，竭力推脱。他说：“我年纪老了，身体有病。做不了，请另找别人吧！”日军头头很不高兴，板着面孔，硬要他去。与日寇一块来的伪县商会会长李能文说：“宣三兄，你去也得去，不去也得去，走吧！”就这样，祖父被强迫进城，当了定襄县伪警务局局长。大约在1940年的一天晚上，日军头头带着几个日本宪兵恶狠狠地来到祖父在城里的住处，把他逮捕了，投入宪兵队监狱。原因是，前几天夜里，中共定襄县基干游击队摸进城里活动，给日本鬼子造成损失，有人向日寇告密，说我叔父郭克俭是八路军，可能和我祖父有联系。后经家里托人情、花钱，保释出狱的祖父，没有敢回智村，先在忻县城住了一段，后转到太原。在这个时期，祖父的心情是十分忧郁的。
    1943年，祖父回到智村。他支持我参加中共太原地下党工作。以后又支持我爱人董文祥从敌占区到解放区参加革命工作，村党支部书记杜二好被敌人逮捕，他亲自进城保释出狱。中共县区干部时常来智村看他。中共定襄县政府认为他是个开明绅士。不幸的是，1948午春夏之交，伪39师来智村要接他到忻州城，说是保护他，他不去，藏在邻居家，被搜出，迫使他到忻州城，后转到太原居住。
    1949年4月24日拂晓，太原前线司令部司令员徐向前下令总攻太原城。几百门大炮向太原城垣轰来，震天动地。开始，我祖父、祖母、婶子和八岁多的弟弟(郭兴华）躲在床铺下。大约上午七八点钟，祖父从床下爬出来，站在床上，从后房墙的小窗户向街上望，见解放军已经打进城，从东向西冲来，他高兴地说：“进来了，解放军进来了！”他想太原解放了，就能见到自己的亲人。就在这时，解放军从城外打来的一颗炮弹，正好落在他们住的房子上，一瞬间，他不幸地了却了自己的一生。与他同时，从床下爬出来正在捅火做饭的婶母也被砸死。
    当时，我是中共太原市东北工委秘书，太原解放后，当日进城，第二天抽空去看望他们时，见到的就是这个惨象。一直在床下躲着没有出来的我的奶奶和弟弟，向我叙述了上述情况。
    (作者原名郭重华 中国企业联合会离休干部)
    （责任编辑 程 度）


首页 -> 2002年第2期

王树声警卫何福圣与许世友比武

作者：●云　龙

字体： 【大 中 小】

    王树声的警卫员何福圣，绰号崽哥，家住河南光山县仁和集。何福圣10岁那年，父亲决定让他拜武林高手邱固元为师，随邱学习武艺。邱固元师承僧门高手，拳脚器械无一不通，内功更是十分了得，曾在一个赶集日里当街一拳打死一头疯牛而名声大噪，所以就连这一带的悍匪都对他畏惧三分。能跟这样的武师学艺，何福圣自然高兴异常。
    师父对徒弟要求很严厉，夏练三伏，冬练三九，从不懈怠。在邱固元手下足足学了七年功夫的何福圣，已长成高大壮实的小伙子，而且功夫在师兄弟中也算得佼佼者。
    1931年9月的一天，鄂豫皖一带大名鼎鼎的老三十团团长王树声特意前来仁和集武馆拜望邱固元。他带了一个班的红军，有长枪也有短枪。邱固元很佩服这位二十来岁的青年团座。为了显显自家气派，师父特地挑选了何福圣和七个精神抖擞的师兄，一式对襟黑短褂，一色崭新的驳壳枪，齐整整地立在他两边。
    师父设宴款待王树声，何福圣和一帮师兄则在外面的大坝子上陪红军士兵畅饮。送走王树声的当天晚上，师父就叫徒儿们把仁和集的三百多名赤卫队员全部通知到武馆院子里。邱固元当众宣布，他已接受王树声团长的劝告，把仁和集保民团的队员拉到新集去参加红军，不愿跟他走的不勉强，愿意跟他投红军的，回去安排一下，天一亮就随他出发。
    第二天上午，82个追随者跟着邱固元当晚便赶到新集红三十团驻地附近的一个村子里。带去的人马被编为特务连，师傅任连长，何福圣虽当上个班长，但实际上仍给师傅当保镖。那一年，他才刚满17岁。
    参加红军没多久，红军就大举进攻高家寨。这次打高家寨，许世友担任敢死队队长。不幸的是，他攻到城墙脚下时却被擂木砸中头部，当场昏死过去。幸亏被罗应怀等敢死队员奋力将他救回，躺了一个多月，命虽保住了，一身武功却从此大打了折扣。
    战斗激烈时，老三十团的特务连也拉了上去。几次冲锋下来，邱固元阵亡，还丢了二十来个弟子。何福圣跪在师父的尸体前嗷嗷大哭，邱固元死时还不到35岁。可惜了他一身好武艺，周身被机枪子弹打成了个蜂巢。
    战斗部队撤回新集后，已经升任方面军副总指挥的王树声就将何福圣调去当他的警卫员。实际上，他还兼任起了武术教官，团部的一帮人都来找他学功夫，连队的不少人也跑来拜师，因为当时红军中大力提倡官兵习武。这样，军内外很快便传开了：王树声的警卫员崽哥是个武功了得的高手！
    1932年5月上旬，鄂豫皖苏区党代会在新集召开。代表们在竹棚里开会，各级首长带来的警卫员无事可做，便聚在坝子边上摆龙门阵。他们中的不少人都认识何福圣或听人说起过他的名字。这时便鼓动他走几路拳脚，让大家开开眼界。小何年轻气盛，禁不住众人捧，想露上一手，但又担心影响开会，就说在这里不合适，嘈杂起来影响了首长开会可不得了。有人便提议到附近的城隍庙坝子上去。于是他在百余名警卫员的簇拥下到了城隍庙。何福圣先打了一路僧门的看家拳“虎抱头”。稍一凝神，把气运上，一个覆手便打将起来，气势风猛而动作干净利落，顿时激起一片叫好声。走罢拳，何福圣又找来了一根木棍子代剑，舞了一套“惠灵剑”，赢得了众口喝彩。
    没想到第二天上午一到会场，邝继勋军长的警卫员李守贵给他透风，说十二师的许世友团长，听说何福圣武功了得，一会儿要来会会他。何福圣一听就急了，这许世友出院后刚调到红十二师当上了团长，而自己只是个警卫员，怎好和这位全军知名的大英雄比武？而且他早就听说许世友在少林寺当过几年和尚，武艺高强，尤擅腿功，心里不免有几分敬畏。
    会间休息时，就见一大群党代表走出竹棚，来到了坝子边上，王树声副总指挥也在里面，他笑呵呵冲何福圣喊：“崽哥，快过来。这位是许团长，他听说你武功厉害，一定要来以武会友，你莫怕他，把他丢翻了，我这里有赏。”许世友笑嘻嘻地把军帽揭了，紧紧腰带，嚷道：“谁丢翻谁，还得拳脚上见哩，莫把话说早了。”何福圣见大呼小叫着赶过来看热闹的人越来越多，便紧张地说：“许团长，我们……以武会友，点到即止。”
    许世友咧嘴一笑，豪爽地说：“你莫怕！我要挂了红、带了彩，决不怪你。大家都是会家子，武德为重嘛。”说罢，亮了亮招，示意他招架，紧跟着就攻步上前进击。何福圣只好出手相迎，几招过后，他见许团长底盘扎实，身手朴实严谨，绝非花架子。但许似未摸到何福圣的虚实，所以也不敢贸然起腿。交手十余个回合，谁也没占到便宜。王树声在一旁见自己的警卫仅是一味游走闪避，不敢主动攻击，知道他心中有压力，就大声喊着给何福圣打气助威：“崽哥，莫打让手！丢翻了他，我赏你两板子弹！”警卫员们也一齐吼喊：“崽哥，上、上！”
    这一阵带有明显倾向性的助威声显然刺激了许团长，只听他大喝一声：“小心，我来了！”话音刚落，他便展开猛烈攻势，何福圣虽仍是一味游走闪避，却渐渐看出许在急欲求胜中露出了可乘之机。
    此刻，观战的人已经里三层外三层将他们围了个密不透风。何福圣偷眼看到不久前刚到鄂豫皖的张国焘主席与邝继勋军长等好些高级首长也都站在一旁观看，他心想，无论如何，还得让许团长下得了台。于是他便以“克法”出拳，让许团长占尽上风。
    许世友果然腿上功夫厉害，裹风挟雷，频频向对方袭来。何福圣暗暗聚起内功，当许世友又一腿向他腰部扫来之际，他提足气、牙关一咬，身子猛地一扭，装着避闪不及的样子，用肩背之际硬接了对方一记飞腿。围观者看来他是重重地挨了一下，许世友却不糊涂，脸上顿时露出惊讶之色。然而他这一腿已让何福圣胸中有数，再度交手时见许团长刚一起腿，何突然急步上前“抢背”，紧跟着一记“劈山靠”，将许世友仰面朝天地掀翻在地。顿时，掌声、喝彩声打雷一样响起。
    何福圣慌忙上前，双手去搀许团长。许世友一跃而起，连声道：“厉害，厉害！暗地里让着我三分，我许世友仍不是他的对手。”邝继勋军长笑道：“你这许和尚，刚从医院里出来，身虚力乏，咋能登场较技？”
    “小鬼，叫什么名字？干什么工作啊？”张国焘满面笑容上前问何福圣。在后人看来，张国焘是一个历史罪人，可是，那时候的张国焘就是共产党的化身，威风凛凛，赫赫有名。
    “报告主席，”他向张国焘行了个军礼，大声回答，“我叫何福圣，是王树声副总指挥的警卫员。”张国焘赞扬道：“好，很好！红军战士，就要像小何同志这样，精精神神，会打枪，会武功，上了战场，才能以一当十。”随后张国焘拍了拍站在他旁边的王树声的肩膀，笑着说：“小何是红四军中的一个宝，你要给我好好爱护哟。”
    话虽如此说，王树声却已经没有机会来爱护这位“爱将”。不久苏区政治保卫局局长周纯全便通知王树声，速调何福圣去担任张国焘主席的警卫员！夜里，王树声叫伙房宰了一只鸡，给何福圣饯行。
    次日一早，何福圣得意洋洋地走马上任，当上了战友们开玩笑说的“御前带刀侍卫”。那时怎么也没想到，他踏上的竟是一条充满风雨泥泞的人生路。
    （责任编辑 刘 文）


首页 -> 2002年第2期

由“管好身边人”想到曾国藩家书

作者：●曾彦修

字体： 【大 中 小】

    年来，我看到一些文章，甚至是一些号召叫做“管好身边人”，这身边人大概是指配偶、子女和秘书等吧。长时间以来，我对这个提法颇感惊奇，正像号召共产党领导人要”廉政”一样，我也一直对此同样感到有点哭笑不得。何谓“廉政”？不就是不贪污、不敲竹杠、不营私舞弊么，就是说，不要做贪官污吏，这算什么标准呢！共产党员的标准，是为了人民的利益和全人类的解放，不惜牺牲自己的生命。而不贪污、不盗窃(不好听吧？其实，廉政的意思就是如此，即只收俸禄以内的收入)，实实在在是任何一个普通人的起码做人标准。

    “管好身边人”，开始我也觉得同样可笑，共产党员要管好一个部、一个省、一个所、一个局、一个县、一个公司……他要禁绝所辖范围内的一切贪污舞弊，怎么连“身边人”也管不好呢？不说马克思主义，就是儒家的理想也是修身、齐家、治国、平天下，其实仅是修身齐家、治国平天下两事，连“齐家”都办不到的人，“修身”未必会好到哪里去。因为修身不能不包括齐家在内，如果身边的人五毒俱全，自己就那么纯洁如玉吗？会不会也有点《官场现形记》中的人物的味道呢？

    现在大家都在谈悬鱼太守的故事，我也来凑个热闹，说说“身无长物”的故事(长，去声，读如丈；长物，多余的东西)。这是东晋时期一个高官王恭的故事。有一次他从会稽(今浙江绍兴一带)回到京师建业(今南京市)，他的叔父王忱去看他，一屁股坐到竹席上，好不快哉！于是叔叔对侄儿说，卿从那边来，这东西不稀奇，送给我一张吧！王恭即命人将此席送去，自己又只好坐在草垫上了。后此事被叔父得知，便对侄儿说：“‘吾本谓卿多，故求耳’。对曰：‘丈人不悉恭，恭作人无长物’。”(《晋书·王忱传》及《世说新语》均载有此事，“世说”先出，且较生动，此处引“世说”文字。)这就留下了“身无长物”这么一句光照千秋的美谈。一个“身无长物”的旧时的高官，与某些贪污腐化、腰缠万贯、车府成群、外室成行的大中小党员官员比起来，如北京那个王宝森副市长什么的，究竟哪个有点人味呢？当然是一千七百多年前那个“身无长物”的王恭倒更像一个人。
    话转回到曾国藩家书来。此书我曾读过两遍。第一次在延安，是听毛泽东说“曾国藩家书也可以看看”的非正式传言之后很久才看的，第二次是解放后购得亚东图书馆的标点本之后看的，觉得受益不浅。（我家这些书连同陈独秀、胡适、梁启超、钱穆等人的书都已经在“文革”时作废纸紧急处理了。)那家书的史料价值也不小，这一点此处不去谈它了，这里只说一点曾国藩治家的严明作风。他长年在外指挥作战(攻打太平天国)，留一个弟弟曾国华在湖南湘乡县乡下主持家务。曾国藩不断地与家中有书信来往，几乎封封信都是告诫家人要勤俭持家，切勿摆富贵架子的。曾国藩反复对弟弟讲，历来的巨室豪门，几乎没有持续三代的，不是败在第二代手里，就是彻底垮在第三代手里。(广东话骂人“二世祖”或“二世主”，就是说第二代就堕落得不像样子了。)他反复要家人以此为戒。他强调家境要不垮，就必须抓住“书蔬鱼猪”四字不放，即自行经营或动手干农副业生产，还要加紧读书(当然是为了做官)，家业家声才不会败坏下来。他警告家中，切不可仗势欺人，要和睦邻里，周济贫困。他告诫弟弟曾国华进城(县城，距曾宅40里)办事，能走路即走路，尽量不坐轿子。要即去即回，尤其不要去拜望知县，免去结交官府之嫌。他也不时叫人送点银子回家，数目都不大，以几十两、百把两的时候为多，而且有些是指名用以周济穷困本家及亲友的，谁家几两，谁家几两，都清清楚楚。家信中语多亲切平常，并不带多少教训口气，易于使人接受。对于他在家中的儿子曾纪泽的读书，尤其管教甚殷，经常要文章和习字去看，然后复信一一指出优缺点。曾纪泽后来成了清末有贡献的爱国外交家，这是人所共知的事。(手边无书，上述银两数可能不精确)
    我在南京及湖南均曾请教过一些同志，回答都是说曾家的后人，不听说有衰败得不像样子的，大多有所成就。例如，曾昭抡、曾昭、曾宝荪等，都是他家的直系后代。还有一位在台湾做大学校长，名字我一下想不起了。这与曾国藩一贯的严于家教而又善于家教，是不是有点关系呢？
    现在管不好身边人(主要是后代)的大小官员，好像不在少数，因特转介曾围藩治家二三事，藉供有心人参考，幸垂察焉。不过，我明知这大约是白费力的事，并不真想有谁会去听我的废话的，自求解闷而已。
    （责任编辑 杜 晋）


首页 -> 2002年第2期

永不凋谢的汉字

作者：●刘志琴

字体： 【大 中 小】

    世界上各民族的文字都有相似的功能，汉字不同凡响的是，它不仅是世界上最古老的三大文字之一，又是世界上惟一没有中断的文字体系。埃及的图画文字和巴比伦的楔形文字都已消逝，只有汉字沿袭几千年不衰。但是在西方中心论者的心目中，并不轻易承认这一事实。1667年德国祈尔歇的《中国图说》，1716年法国尤埃的《古代商业与航海史》，1758年法国德经的《中国人为埃及殖民说》，都认为中国文字传之埃及，这是一种偏见，因为直到18世纪古埃及的文字尚未得到解读。真正使这种说法不攻自破的，是一百年前，中国考古界一项伟大的发现: 甲骨文出世。
    1899年，北京翰林院王懿荣患病服药，发现名为“龙骨”的中药，带有类似铭文符号的碎骨片，经他研究认为这是三千多年前商代的遗物，由此发现了河南安阳小屯村的遗存，1936年发掘有1 万7 千片之多，这就是举世闻名的殷墟。
    至今，出土的甲骨文已在15万片以上，每片字数少则一、两个，多的达130 个，如果每片以10个字计算，15万片就有150 万个字。它，字源雄厚，字义精细，生动传神，三四千年前的文字以如此高的质量和巨大的数量传到后世，是世界文明史上的奇迹。
    然而，汉字在近代中国又蒙受过不白之冤。
    辉煌的古代，屈辱的近代，迫使中国人民从沉睡中奋起，寻找救国救民的真理。一些人以为中国在近代的落后是由于民智不开，民智不开的主要原因是文化不普及，文化不普及是因为汉字难学、难写，一时汉字落后论呼声甚高，甚至主张废除汉字。诚如一切事物都未必尽善尽美，汉字笔划复杂，也给初学者带来一些困难，然而要文字承担国运衰败，民智不开的重责，岂不是不白之冤！
    汉字落后吗? 日本本来没有文字，纪元后日本借用了47个汉字，就能记写全部的日本语言。
    汉字，有形可识，有音可读，有义可寻。从古到今各种书体都能被今人辨认，六千年畅通无阻，世界上还有哪种文字能与它匹比?
    一些有识之士遵循文字发展的规律，寻求改革方案，取得卓越成效。辛亥革命后推行汉语拼音方案，建国后多次公布汉字简化方案，这对普及初等教育起了促进的作用。每一步改进都使得汉字更加方便使用，更利于文化的普及。它特有的生命力显示，不是汉字落后，而是科技不发达，汉字研究手段的落后。
    现代高科技的发展使汉字重放异彩，赢得世界声誉。
    1973年5 月，美国费城举行第六次世界人类能力开发会议，在会上获得金奖，被授予“对世界人类作出贡献的”，是日本学者石井勋先生提供的，对日本儿童学习汉字提高智力的论文。他从1968年起就进行此项专题研究，探索“提高幼儿的智能，汉字是个未解之谜”。认为汉字的构成有很强的逻辑性，如学过“目”字，看到“见”字就会发生与目相连的联想；学过“鸠”字，见到未学过的“鹰”字，会想到这是飞鸟。通过大量实验证明，“汉字比语言更易默记”。
    1982年5 月，英国著名的科学杂志《自然》刊载心理学家理查德·林的文章，引起世界轰动。文章披露日本、英国、美国、法国、西德五个发达国家的学者，通力合作，在共同的智能测试中，各自对本国的儿童进行智能检查，结果表明英、美、法、德的儿童智商是100，惟有日本的儿童达到110。对这一结果的分析表明，大部分的欧美学者认为“学习汉字可能是个原因”。美国的梅尔·莫尔斯推测: “是否学习汉字，使得把握复杂结构的几何学的感觉特别发达”？
    汉字实验证明，文字的形义联结比形音联结坚固耐久。使用汉字对左脑和右脑潜力的开发呈均衡的优势。汉字对开发智能的作用已超出中国，在世界也是个未解之谜。
    作为发展中国家的科学技术与发达国家尚有不小的差距。当计算机在发达国家普及的时候，我们的记者出席国际会议，还在用笔作记录。汉字能不能编码输入计算机? 中国五笔字型的发明人王永民拍案而起，首创五笔字型输入法，从此以后，表形码、自然码，万码奔腾。能多维编码的文字，容有大承载的信息量。
    以形表意和一词多性的灵活性，使得汉字具有强大的造字功能，只要用六千多个汉字的不同组合，就能对付信息时代的知识爆炸。
    汉字是世界上惟一独创的方块字，形、音、义的最佳组合，不论是从形、从音入手，或者形音并用，都能在电脑上游刃有余。由于汉语的音节只有英语的六、七分之一，特别适合物理通讯要素的需要，因而获得有可能成为声控电脑第一语言的美誉。科学技术在当代的发展，重新发现汉字蕴有巨大的能量。
    汉字，葆有永不凋谢的青春!（责任编辑 赵友慈）


首页 -> 2002年第2期

不能遗忘革命英烈

作者：●何　辛

字体： 【大 中 小】

    改革开放不能忘掉革命英烈和革命传统。现在我们回顾百余年来波澜壮阔的革命和建设历程，首先应当充分肯定千千万万革命前辈和先烈的丰功伟绩。一部伟大的中国近代史和现代史，就是革命人民的血泪奋斗史。
    在现代中国的革命过程中，无数革命先烈前仆后继，英勇奋斗，抛头颅，洒热血。据统计，中国工农红军在进行二万五千里长征前，已发展到30万人的大军，但是长征到陕北的时候，全军却只剩下了七八千人。抗日战争中我国死亡了3500多万同胞，其中不少人是在战场上和刑场上献身的英雄烈士。决定中国命运三年半的解放战争中，也有百万以上献身。新中国成立以来，为了保卫祖国，建设社会主义事业，维护国家安全和领土主权完整，也有大量英雄光荣献身。
    但是随着时间的推移，历史的变迁，人事的变化，当今已存在着忘记革命英烈、丢掉革命传统的实际危险。事实上，在有些地方英烈已被遗忘，革命传统已被丢掉。尤其是在经历革命历史的老年人越来越少、不了解革命历史的青少年越来越多的情况下，如果不加强这方面的宣传教育，革命传统和革命英烈就可能被慢慢地遗忘掉。战争时期河北老区赤城县，当时全县只有7.5万多人，但在战争中却死亡了1.5万多人，其中大多数是为革命献身的英雄烈士。可是1983年这个县修建烈士纪念塔时，只收集到2000多烈士的姓名，其余大部分烈士姓名都不知道。1983年，笔者遇到一个青年，他是1948年牺牲的一位烈士的孙子，这个青年告诉我：不知道他爷爷怎么死的。按照他的回答：“我爷爷死时还没有我，我爸爸死时我还不懂事，我长大后又没有人给我讲爷爷的历史。”乍听这位青年的话，感到震惊，但仔细一想，不能怪青年人，主要是老年人没有尽到责任。由于长期忽视宣传英烈事迹，青少年对英烈的纪念已很淡薄。一位参加过大庆石油大会战的老干部异常感慨地说：“现在石油系统工作岗位上20多岁的小伙子，不仅不知道革命时期的著名英烈，就连王铁人也不了解了。”
    还有些事令人痛心。1928年爆发的陕东渭华起义中壮烈牺牲的著名农民运动闯将、陕东赤卫队副大队长、共产党员薛自爽烈士的坟，竟在解放后连续不断地横遭平毁，他的遗体在战斗结束后被匆忙埋在战场一角，后来在极端严重的白色恐怖下，其堂侄在革命仁人志士的支持下，冒着被杀头的危险，将薛自爽烈士的遗骨迁回老家坟地。在国民党统治时期，尽管敌人对烈士坟墓视若眼中钉，但因他们怕激怒人民，也没有敢动它。不幸的是在解放后却被“革命后来人”一次次地平毁了。同时有不少在那次起义中献身的烈士也遭受到这种待遇。直到1988年，才修建了渭华起义纪念馆、烈士纪念塔，党和国家领导人邓小平、徐向前、习仲勋等题了词，并首次举行了渭华起义60周年纪念会，才使九泉下蒙冤受屈的革命忠魂得以安息。去年清明节，笔者为薛自爽扫墓，发现薛坟又被破坏了，遗骨不知迁往何处。据报载，延安市志丹县境内，由国务院批准的全国重点烈士纪念建筑物保护单位刘志丹烈士纪念陵园，也遭到侵占，陵地被开挖盖上房子，果木被挖掉不少，类似的事件其他地方也时有发生。我认为事情虽然发生在基层或普通群众中，而根子却是由于有关部门长期忽视对英烈的宣传，以致造成群众尊敬英烈的社会意识淡薄。这类事件的严重性和危害性万不可轻视，表面上看破坏的是个别烈士陵园，而实则是在挖掘人们头脑中的人民共和国大厦的奠基石！
    上述触目惊心的情况，与我国崇高的民族精神相比有多么大的反差啊！这说明，在目前改革开放和市场经济的条件下，加强对人民群众特别是青少年革命传统的宣传教育，努力提高民族精神是多么重要、多么急切、多么刻不容缓啊！
    小平同志说得好：“用革命的事迹来教育我们的子孙后代，像我们的前辈那样，像我们的先烈那样，永远当一个革命者，永远当一个为人民大众的集体事业服务的社会主义者，永远当一个共产主义者。”
    我们现在已经走进新世纪，为了实现中华民族的伟大复兴，我们必须把继承传统（包括革命传统）和创新结合起来。中国有句老话：前人栽树，后人乘凉。但乘凉的后人，必须爱护前人栽的树，对它浇水、施肥、除害，使它继续生长壮大、枝叶茂盛、长青不衰。我国人民现在乘凉的这棵大树，是百余年来全国各族人民用生命和鲜血培育的有中国特色的社会主义大树。我们要坚持发展社会主义事业，就必须继承和发扬革命传统，这样才能使这棵社会主义大树永远长青，为子孙后代创造更美好更幸福的未来。
    （作者系光明日报社原副总编辑）


首页 -> 2002年第2期

国共两党斗争中的《大公报》

作者：●舒　展

字体： 【大 中 小】

    《大公报》1902年6月17日创刊于天津，直到今天仍在香港特区继续出版。如今它已度过跨越两个世纪的百年寿诞，这在中国乃至世界报业史上，算得上是一大奇观。评说与考证《大公报》领导人物和重大历史事件的《百年沧桑》，作者是中国杰出的政论家、《大公报》总编辑王芸生先生的哲嗣王芝琛。我觉得对《大公报》是一份厚重的百年纪念贺礼！
    自从1926年，吴鼎昌、胡政之以“新记公司”接办《大公报》以来，其社训是“不党、不卖、不私、不盲”。数十年来，以胡政之、张季鸾和王芸生为首的领导人，是遵守这“四不”社训的。上述的“党”字，我以为是用孔子的“君子不党”（《论语·述而》）的原意，即“正直的人是不偏袒的”，更不应结党营私。事实上，在国共两党的斗争中，《大公报》自我宣称的就是“自由主义”与“中间路线”。
    我想举钱钟书为例，他既非中共党员，也非国民党员，但他却是《大公报·世界思潮》的积极撰稿人之一，20世纪三四十年代，他发表了《为什么人要穿衣》、《休谟的哲学》等大量纵横捭阖的精彩文章。
    萧乾也是无党派人士，他曾先后四次主编《大公报·文艺副刊》，发现培养了大批作家。杨绛的第一个短篇小说《璐璐你不要哭》，就是20世纪30年代经萧乾发表的。另外，他们还设立了文艺奖金。卢焚的《谷》，曹禺的《日出》，何其芳的《画梦录》，均得了奖。此外还发表了陈白尘轰动一时的独幕剧《演不出的戏》；胡绳的《上海通俗化问题之讨论》及《偶然论在上海》；巴金的《〈爱情的三部曲〉作者的自白——给刘西渭先生》；曹禺的《我如何写〈雷雨〉》……
    任何报刊都有它的倾向性，或激进、或保守，或革命、或反动，有可能实行“中道而行”吗？
    以胡、张、王等领导人所办的《大公报》，以出色的独家政论为最大特点，它培养出了大量名记者，许多大公报人成长为新闻界的名人，例如：范长江（建国后担任人民日报社社长），杨刚（建国后任周总理办公室主任秘书、《人民日报》副总编），萧乾（1939年——1942年，任《大公报》驻英记者），彭子冈（解放后任《人民日报》记者、《旅行家》杂志主编），其他的诸多名流还有：徐铸成、李纯青、梁厚甫、曾敏之、费彝民、陆诒、梁羽生、唐人、徐盈、金庸、谭文瑞……真是群星璀璨，光彩夺目。其中李纯青、杨刚、彭子冈、徐盈……都是中共地下党员，《大公报》几位领导人对他们的政治身份，采取睁只眼、闭只眼，心照不宣的态度。
    《大公报》从张季鸾等人接办以来，20世纪20年代提倡民主政治，文人论政，主张保护与发展民族工商业。北伐战争期间，抨击军阀吴佩孚；后来抨击过汪精卫和蒋介石，也对中国共产党进行过攻击。1931年日本帝国主义发动侵略中国的“九一八”事变，此报因主张“缓抗”，受到读者警告和反对。1932年“一·二八”淞沪抗战时，谴责日军侵略，支持十九路军抗战。1934年1月，辟“星期论文”，成为该报一大名牌专栏。约请胡适、丁文江、翁文灏、梁漱溟等名家撰稿，影响很大。1935年9月开始发表范长江的西北通讯，首次向全世界公开报道红军长征和中国共产党的抗日民主主张，引起极大轰动，集结成书后，半年内印行七次。1936年西安事变后，范赴延安，受到毛泽东的接见。1941年5月15日，美国密苏里大学新闻学院授予《大公报》荣誉奖章，胡政之、张季鸾对美发表广播演说，一再强调“民主政治”和“文人论政”。同年9月6日张季鸾病逝，《大公报》正式成立社评委员会，经常撰写社评的有王芸生、李纯青、徐铸成等。抗日战争期间，《大公报》社评的基本立场是坚持抗日救国，反对国民党的妥协腐败，这是最得民心的大举措。1942年2月1日重庆版发表《看重庆，念中原》社评，揭露国民党政府歌舞升平，无视河南灾区惨况，被当局责罚停刊3天。1945年抗日战争胜利后，《大公报》社评的基本立场是反对美国扶植日本军国主义、反对内战。但也发表过一些混淆是非的社评，如1945年11月的《质中共》、1946年4月的《可耻的长春之战》，受到中共《新华日报》的批驳。随后，《大公报》载文反对内战，批评国民党当局镇压学生运动和文化专制政策。1948年7月，南京国民党《中央日报》连续发表社论，指名攻击总编辑王芸生。1948年11月，香港版《大公报》发表《和平无望》社评，宣布转变立场，靠拢人民。1949年1月15日天津解放，2月27日，天津版《大公报》改组为《进步日报》。5月25日上海解放，王芸生等从解放区赶赴上海；6月17日发表《大公报新生宣言》，宣布报纸归人民所有。1953年1月1日上海馆北迁，与天津《进步日报》合并，在天津出版全国性的《大公报》。1956年10月1日经彭真请示毛泽东同意，该报由天津迁至北京出版。1966年“文化大革命”开始后，大陆版于当年9月10日停刊。在内地，《大公报》总计出版时间达六十四年零两个月。
    对《大公报》的褒贬评说，一直是中国新闻史、政治史上争论不休、聚讼纷纭的大问题。笔者认为，这里有一个关键性的认识：如何看待中国政治的“中间势力”及其中间路线？他们比起国、共两极来，人数多得不可比拟。他们站在哪一边，这才能决定哪一边是赢家。只有把这个问题弄清楚了，才有可能廓清《大公报》的是非功过，还它一个历史主义的公道评价。
    20世纪30年代，在左翼文化工作者中，流传着一句出自王明的名言：“中间势力是最危险的敌人”。这话是大有来头的——来自“共产国际”。斯大林说：“原则问题上的中间路线是引起思想混乱的路线，是掩饰意见分歧的路线，是使党在思想上蜕化的路线，是使党在思想上灭亡的路线”（《斯大林全集》第九卷第6页，共产国际执委会第七次扩大全会：《再论我们党内的社会民主主义倾向》）。
    然而毛泽东把团结中间势力的统一战线视为与党和军队平列的、取得革命胜利的三大法宝。他认为：“须知中国社会是一个两头小，中间大的社会，共产党如果不能争取中间阶级的群众，并按其情况使之各得其所，是不能解决中国问题的。”（《毛选》第二卷第783页）他还说：“在中国，这种中间势力有很大的力量，往往可以成为我们同顽固派斗争时决定胜负的因素，因此，必须对他们采取十分慎重的态度。”（《毛选》第二卷第742—743页）
    中间势力的作用，我可以举第一次国内革命战争失败后，中国国民党左派领导人之一邓演达为例。他一方面反对蒋介石、汪精卫在南京建立的大地主大资产阶级专政政权；另一方面也不赞成中国共产党领导的苏维埃运动；主张在中国建立资产阶级共和国。抗日战争胜利后，在反内战、反饥饿、反迫害的斗争中，并非共产党员的李公朴、闻一多、杜斌丞、杨伯恺和于邦齐等优秀人物，惨遭蒋介石特务的杀害；知识界很有威望的重量级人物黄炎培、张澜、沈钧儒、史良、胡愈之、楚图南、费孝通等都是中共反蒋的战友。
    1948年5月1日，中共向全国人民、各民主党派发出号召：迅速召开新的政治协商会议，成立民主联合政府。很快就得到了以李济深为主席的中国国民党革命委员会等民主党派及其他无党派民主人士的拥护，并于5月5日公开通电表示支持。但是，这些支持召开新的政治协商会议的民主党派的头面人物，大多数还分散在全国各地。怎么办呢？党中央决定，为了及时召开新的政治协商会议，大批民主党派领导人、工商业家、文化界人士，都要从西南、西北、华中、上海等地辗转到解放区，特别是在香港的民主人士，都由中共地下党负责人潘汉年等同志，租船把他们秘密送往青岛、塘沽、大连，然后到河北平山集合。当时，由香港坐船到解放区的知名人士有：何香凝、李济深、沈钧儒、黄炎培、马寅初、郭沫若、马叙伦、沈雁冰、叶圣陶、邓初民……以及许多作家、演员，还有一位起义的国民党军长、一位西北军的代表，总共有350人以上。《大公报》总编王芸生当然也在其中。这就是中共重视爱国统一战线的最有力的证明。
    团结争取中间势力，不仅是党在30、40年代的重大方针政策问题，也不仅是要在当时不折不扣地付诸实行的问题；我认为，它还是一个具有战略意义的理论问题。
    对团结争取中间势力真正进行了理论思考的，我认为是晚年的胡绳。他说，解放前的中国文学界，国民党的人只是一小撮，我们的人也很少，实际上是中间势力占大多数，政治也是如此，中国革命能胜利，是因为我们党把中间势力拉过来了，如果中间势力都倒向国民党，共产党就不可能胜利。中间势力很重要，我们党内有些人还不懂得这一点。
    我认为《大公报》在20世纪20、30、40年代之所以赢得了那样众多的作者和读者，就是因为它代表了中间势力的声音。1944年春中外记者组成赴延安参观团，当时国民党骂共产党为“匪”时，毛泽东对《大公报》记者孔昭恺说：“只有你们《大公报》拿我们共产党当人！”他还说：“抗日战争是《大公报》的鼎盛时期”。此言极是！当时，各国在重庆的驻华使节，最爱聆听的是张季鸾为他们作世界与中国的形势报告。张季鸾与蒋介石的关系好到这种程度：不用事先通报，随时可以面见老蒋。他与周恩来更是密友，在他肺病病危时，守护在身边的朋友有周恩来和老蒋派来的卫生部部长。这个平静场景，就像是一幅油画：两极对中间势力的激烈争夺。
    张辞世后，蒋介石为拉拢王芸生，让他赴美访问，后因特务报告：王与周恩来往来密切，此行乃作罢。
    《百年沧桑》作者王芝琛说：国共两党对《大公报》所打出“自由主义”的旗帜，都是反对的。毛泽东称自由主义者为“民主个人主义者”。有意思的是，马歇尔和司徒雷登（当时美国驻华大使）把《大公报》及其总经理胡政之，纳入“中国民主个人主义者”之列进行拉拢。在胡政之赴香港恢复《大公报》香港版前来到南京，急于物色“民主个人主义者”来取代蒋介石统治的司徒雷登，郑重其事地派秘书傅泾波前往拜访，准备了洋房汽车，并试探请其出任行政院长。胡政之毫不为动，毅然赴香港去开辟自由主义者的舆论天地……
    毛泽东说：“张季鸾摇着鹅毛扇，到处作座上客。这种眼观六路，耳听八方，观察形势的方法，是当总编辑的应该学习的。”此话是在1958年对吴冷西说的，那时四周早已是“讨伐”《大公报》的一片喧嚣。1938年周恩来在汉口曾对人说：“做总编辑，要像张季鸾那样，有优哉游哉的气概，如游龙飞虎、游刃有余。”王芸生自进入《大公报》后说，我服从司马迁的一句话，“戴盆何能望天？”意思是说，头上已经戴上了“官衔”的盆子，便看不见别的了。王多次拒绝国民党的“官衔”引诱，当《大公报》刚迁入重庆不久，国民政府就给王芸生下了“聘书”，聘他为“军委会参议”。“聘书”刚到，紧接着陈布雷（蒋介石的笔杆子）的电话就来了：“这是委员长的意思，请勉强收下吧。”到了月底，“军委会”竟给王送去了丰厚的“薪水”，王芸生并没给陈“面子”，将“聘书”和钱一律退回。
    王芸生在他临终前大彻大悟。他说，无论有多大压力，有多么悲痛，我都不该写那篇“自我讨伐”式的长文，即《1926—1949的旧大公报》。该文不仅对自己，也对张季鸾，使用了极为刻薄甚至污秽的语言，悔恨自己也参与了那场对《大公报》可耻的“围剿”。张季鸾病重时曾说，“能写我的传记者，惟王芸生一人耳。”王芸生也多次动了念头想写，但多少次又不得不放弃了。王说，季鸾兄潇洒、儒雅、大度、宽厚，才思敏捷。我自量没有这个文采，应该恰当地还一个真实的张季鸾告之世人。别说这么一个历史人物、时代的俊杰，还要再编排一些“帽子”给他戴上，这支笔如何忍心下得？“对季鸾兄于师于兄于友，我愧对他了……”在王芸生弥留之际，手里拿着一张白纸，嘴里喃喃地说：“寄给他（指张），寄给他！我的白卷……”双眼已是黯然泪下……王芸生是自学成才的大知识分子，他才华横溢，下笔千言，倚马可待；能于告别人世前，有这样极赋良知感人至深的自我忏悔的精神境界，令人敬佩！
    以张季鸾、胡政之、王芸生先生为首苦心经营的《大公报》，其贡献在力求翔实，讲求新闻之效果，重视新闻的客观规律，但这往往被视为资产阶级的办报观点。
    我们不可能把中国近代新闻工作的优良传统，用一个姓“资”的帽子与之一刀两断。先驱者们的精神遗产，理应受到尊崇，但这些先驱者不是圣贤完人，他们不能不受世界观、政治观、信息源的限制，缺点错误不能不带有时代的烙印，这是可以理解并应予谅解的。钱钟书在1932年《大公报·世界思潮》上曾经借评论休谟之际，痛斥文化虚无主义。他说：假使一个古代思想家值得我们研究，我们应当尊敬他为他的时代的先驱者，而不宜奚落他为我们的时代的落伍者。换句话讲，我们应当看他怎样在他同时代人之先，而不应当怪他落在我们之后，古人不作，逝者如斯，打死老虎够得上什么好汉？（《钱钟书散文》第123页）
    报纸要改革创新，乃大势所趋！但对中国近代新闻工作的优良传统不能不屑一顾，来个一刀两断。办报人不懂办报规律，非碰钉子不可！
    芝琛兄这本《百年沧桑》，也可以说是为《大公报》正名、辩诬、平反的好书，老《大公报》人看了，会长舒愤懑如释重负。诸如“《大公报》起义”说。周恩来多次称赞《大公报》是爱国的，是中国人民的报纸。既然是人民的报纸，人民怎么会向人民起义呢？还有“小骂大帮忙”说、“政学系机关报”说等等，作者都用铁的事实予以辩驳。为节约篇幅，本文不拟赘述。
    从胡政之、张季鸾和王芸生身上，我们看到了中国大知识分子的骨气、才气、锐气和书生气。他们在中间道路上摇摆着如扭秧歌，但总的倾向则是两个字：爱国。为此而忍辱负重，委曲求全，屡遭诟病。哲人逝矣，但他们胸中的浩然正气，笔下的壮阔波澜，在20世纪中国新闻事业上，将永垂史册。
    在新世纪到来之际，如何从政治上文化上争取团结大多数，从而获得更加众多读者的青睐，仍然是所有报业和传媒面临的一个亟待回答的崭新的问题。
    “人事有代谢，往来成古今”。（唐·孟浩然《与诸子登岘山》）长命百岁命中多舛青史标名的《大公报》，已经从20世纪跨进了很不寻常复杂多变的21世纪。然而，厉精更始，事在人为。“盖世必有非常之人，然后有非常之事，然后有非常之功。”（《汉书·司马相如传》）但愿这个有着勇于创新、精英辈出的光荣传统的战斗集体，焕发青春，真正做到“有容乃大，无欲则刚”；为推动中国的和平、发展，为我国的新闻事业谱写出更加辉煌的新篇章！
    （方 成 图）（责任编辑 舒元璋）


首页 -> 2002年第2期

２０世纪３０年代影坛才女艾霞

作者：●夏秋雨

字体： 【大 中 小】

    1933年，由上海明星影片公司出品的影片《现代一女性》摄制完成并公映。该片不但因其追求妇女解放的鲜明主题引人注目，而且由于其中女主角葡萄的扮演者又是该片的编剧，而这在20世纪30年代初期，中国电影女演员队伍文化水平普遍不高，能写点小文章便算不易的情况下，更显得难能可贵，因此引起了人们的好奇与赞赏，从而使这位女演员在众多走红的明星中脱颖而出，独放异彩。这位影坛才女便是当时明星影片公司声名日盛、年仅21岁的艾霞。

    一
    艾霞，原名严以南。1912年生于福建厦门，很早就随经商的父亲来到北京定居、求学。她聪慧伶俐，尤好读书，除了阅读了不少古典文学作品外，还通过进步书籍接受了民主思想的熏陶。
    1928年，16岁的艾霞因逃避封建包办婚姻，只身出走，来到上海谋生。不久，她加入当时由田汉等人组织的进步文艺团体南国社，从事话剧演出活动，并利用业余时间学习绘画创作和诗歌写作，从而开始了她的艺术生涯。
    在南国社从艺期间，她虚心好学，刻苦练功，很快在舞台上成熟起来，并开始采用“艾霞”的艺名。由于她表现出的进步思想倾向，很快被吸引进了戏剧界进步团体“左翼戏剧家联盟”（剧联）。
    1931年，党为了加强各个影片公司的左翼创作力量，委派瞿秋白负责，在电影界中成立了党的电影小组，其任务除了重视进步的电影剧本的创作外，就是把大量的以剧联盟员为主的进步文艺工作者，陆续介绍参加到各个影片公司中去,以占领电影这块宣传阵地。艾霞就是在这种背景下，同王莹、沈西苓等一起加入到上海明星影片公司的。
    艾霞1932年考入明星影片公司后，不久即主演了影片《旧仇新恨》，以其清新的风格与真挚的表演崭露头角，引起了人们的注意。之后，又相继主演了根据茅盾小说改编，反映农村悲惨现实生活的影片《春蚕》，反映知识青年不同生活道路的影片《时代的女儿》，并在描写职业妇女的影片《胭脂市场》、揭露资产阶级腐朽化的影片《二对一》以及反法西斯战争的影片《战地历险记》中饰演重要角色，显露出了在表演艺术方面的才华。
    在影片《春蚕》中，艾霞饰农民李根生的妻子荷花。荷花因为在城里做过丫头，村里人看不起她，说是“白虎星”，还把一切罪名推给她。荷花对此十分反感，曾偷偷走进蚕农老通宝家的蚕房，报复地要“冲克”他的“宝宝”（蚕）。艾霞把人物那种不满社会旧俗、敢想敢为的性格表现得淋漓尽致，又把荷花不为人们理解的苦闷神情真实地反映出来，给全剧增色不少。该片导演对此作了很高的评价，称赞艾霞“演戏善抓性格，深入角色，掌握感情，真挚动人”。
    影片《时代的女儿》描写了1925—1927年暴风雨般的革命年代中众多知识青年的不同命运。艾霞在影片中饰演上海一家木机织绸厂老板的女儿。这位“千金”是女子中学的学生，因爱慕虚荣而生活日益放荡，最后成了男人的玩物而被学校开除，终离家出走，堕入红尘。艾霞很好地把握住了剧中典型环境中典型人物的性格特征，成功地饰演了这个悲剧性的角色，使其作为一个反衬，形象生动地昭示出：知识青年只有努力投身革命才有前途。影片上映后，这个人物给观众留下了深刻的印象。
    艾霞的出色表演，得到了电影界和广大观众的肯定，使她成为了社会公认的当时明星影片公司演员阵容中“有才干、有希望的新人”之一，人们评价她“是辛苦、勤奋的，也是有成绩有创造活力的”。特别是因为她拍的这些影片都是“具有积极进步意义的影片”，因此在当时的进步青年中，艾霞是颇有感召力的。而她自编自演《现代一女性》，使人们对她有了更进一步的认识，也使她获得了“影坛才女”的美誉。当时从影的女演员因为大多出身清苦，文化水平普遍不高，而聪明好学的艾霞则利用原有的文学功底与艺术，笔耕不倦地经常在报刊上发表文章与诗作，其“文笔简洁明快，豪爽妩媚，为人称道”，因此人们把她与当时电影界的胡萍、王莹、陈波儿一起，赞誉为“作家明星”。“而自任编剧兼主演，集二者于一身的女演员，在中国电影历史上，恐以艾霞为发端”，所以，一时间艾霞受到了人们的普遍关注与好评。
    《现代一女性》这部影片叙述的是一个“希望用爱情的刺激来填补空虚的心”的女子葡萄的人生经历，着重写她在被捕入狱后如何在一个有着革命理想的狱友的教育下，从恋爱的迷梦中觉醒过来，走上“光明之路”。影片以妇女追求真正的彻底解放为主题，无疑是有进步意义的，艾霞作为女主角葡萄的扮演者也在表演上作了很大努力，可以说，影片基本是成功的。但由于剧本某些地方的先天不足，因此女主角的转变显得有些牵强与仓促，人物形象后半部不丰满，这的确是一个遗憾。后来有的影评家这样分析说：“这体现了艾霞当时对光明幸福的向往，也反映了她在创作思想上仍较模糊和对现实生活中妇女解放的真正出路难以寻找感到苦闷的心境。”

    二
    从1932年到1934年，艾霞在短短的两年里，已先后拍了8部电影，创作精力可说是十分旺盛。正当人们翘首以待艾霞获得新的成就时，却传来了一个惊人的噩耗：1934年2月12日艾霞吞烟自杀了。她在临终前留给在场者的最后一句话是：“人生是苦痛的，现在我很满足了。”
    因为艾霞是一个颇有才华又很有影响的影坛才女，她的死，立即成了当时引起轰动的重大新闻。各界人士发表谈话，广大影迷争睹遗容，曾有六七家报刊专门出了纪念特刊，以示哀悼；而对艾霞带着“人生是苦痛的”疾世之言愤然自绝的原因，则众说纷纭。
    一说：缘于“经济拮据的窘况”。
    艾霞父亲经商失败后，一家数口的生活重担要靠她微薄的收入来接济维持。成为明星后，受那个环境的影响，她对衣着款式、发型、佩饰等穿着打扮逐渐注意起来，并对生活、娱乐的档次有了讲究，这又无疑遇到了入不敷出的困难。这在当时视金钱为万能的社会，她感到了生存重负的压力。她又不肯随意出卖灵肉去迎合达官贵人以求荣华，这样，追求享受与工资收入一般且要保持独立人格便成了日益激化的矛盾，从而加重了她的厌世情绪。
    二说：缘于“不能自控的任性”与“郁于孤独、空虚”。
    了解艾霞的人都有这样的看法，自从成为明星后，艾霞做事说话更为任性了。心情好时，她极爱打扮，衣服、头发都很光艳；待人主动热情；走路载歌载舞，说话妙趣横生。但心情不好时，却变成了另外一个人，说话粗气，做事随便，常手里拿着一罐纸烟，抽个不停；脸黄黄的，头发也乱蓬蓬的，或一个人在马路中到处绕圈子，或借酒浇愁，醉卧如泥。艾霞这种不能自控的任性、孤傲的性格，加上不时流露出来的明星架子，使不少人对她敬而远之。艾霞此时有知音难觅之感，常在独居中与猫作伴，暗自伤悲。
    三说：缘于“爱情的悲剧”。
    艾霞是个才华横溢的影星，也是个善良的女孩，但她一直对爱情追求过于理想化，寄托过重，以致涉世不深，天真有余而数次受骗，身心受到很大刺激。进入明星公司后，艾霞才华显现，很快成为耀眼的明星，追逐者日增。她与一个姓林的有妇之夫谈恋爱，她的好友王莹几次找她长谈，希望她能追求纯洁、真挚的爱情。她却听不进去，并执拗地说：“恋爱的滋味是辣的，不是甜的。林先生已答应我，他要和原来的妻子离婚，和我结婚，并保证只爱我一个人。我相信他！”就在艾霞沉醉在婚前的美梦之时，那个玩弄女性的姓林的流氓却暗中与另一个女人打得火热，俨然夫妻。得知真相的艾霞顿时像掉进无底深渊，身心受到很大刺激，她痛心疾首地对王莹说：“我最爱的人，便是最欺骗我的人啊！”

    三
    对于艾霞的死，最痛心的莫过于她的挚友、电影明星王莹。王莹与艾霞同由话剧界转入电影界，来往很多，友情甚笃。虽然艾霞比王莹大两岁，但她一直把聪慧、持重的王莹看作是自己的姐姐，有什么知心话，都乐意跟她说。因此，对艾霞思想状况与工作生活情况王莹都十分清楚和关心，经常提醒着她。可王莹万万没有想到她会自寻绝路，更使王莹后悔的是，她本有机会阻止这出悲剧的发生：1934年2月12日即腊月二十九那天，王莹正在公司摄影棚里拍摄《同仇》，晚上七、八点钟才拍完。在化妆间卸妆时，艾霞来找她，约她找个地方说说话。王莹因与别人有约在先，一时抽不开身，便对艾霞说：“好的，等我拍完了这段戏再说吧！”艾霞当时神情沮丧，脸上没擦脂粉，很苍白，眼圈红红的，披头散发，没有修饰。她在化妆室桌旁站了一会儿，便悲伤地走了。若是别人，王莹会十分关注，对艾霞，王莹知道这样子是常有的情形，她万万没想到，就在这天夜里，艾霞竟自杀了。大年初一的晚上，王莹在沪寓所环龙路小楼上正在看书，忽听楼下报童凄厉地喊叫着：“号外，号外，电影明星艾霞自杀！”王莹一下子惊呆了，她简直不敢相信这是真的。她奔到楼下，买了一份晚报“号外”，双手颤抖着打开一看，“艾霞自杀”的大黑字，映入眼帘，王莹感到如万箭穿心般疼痛，泪如泉涌，泣不成声。她为自己没能同艾霞作最后一次长谈而后悔，为自己没有阻止这次悲剧发生而自责。怀着深切的思念和无限的悲愤之情，王莹写出了题为《没有和艾霞说最后一句话》的悼文。文中第一次提出了“黑暗的电影圈”的说法，对黑暗社会扼杀艾霞的罪行，进行了控诉和抨击。接着，她又写出了充满战斗激情的散文《冲破黑暗的电影圈》和《卸除一件五色的外衣》，号召电影界同仁同各种腐朽势力作斗争，不让艾霞悲剧重演。
    艾霞死后，上海《电影画报》1934年第9期在《艾霞女士哀悼特辑》中，刊登了艾霞的诗作手迹和所绘油画二幅，睹物生情，诗画中洋溢的熠熠才华更使观者为之惋惜，感叹这位影坛才女的早逝。一年后，剧作家孙师毅以艾霞这位独特女性的一生为素材编写了影片《新女性》的剧本，由上海联华影片公司于1935年摄制完成并公映。该剧通过女演员韦明的悲惨身世的叙述，形象生动地揭示了旧中国正直的知识妇女被压迫、被污辱的命运，无情地揭露了半封建半殖民地黑暗社会的腐朽与罪恶。这是对艾霞的追悼，也是对正义的呼唤。只可恨这个社会太黑暗、太残忍了，《新女性》女主角韦明的饰演者、著名女电影演员阮玲玉在《新女性》上演不久，也因为受反动势力的胁迫，深感人言可畏，而步艾霞后尘自杀身亡。
    （责任编辑 舒元璋）


首页 -> 2002年第2期

“不抵抗将军”的真相

作者：●徐庆全　赵杰杰

字体： 【大 中 小】

    1990年，张学良移居美国后，把定居地点选在了夏威夷与珍珠港相毗邻的希尔顿大酒店15H单元楼。从居处凭窗远眺，珍珠港尽收眼底。张学良每每凭窗远眺时，心中想必会浮想联翩。
    1941年的12月7日，这个被美国人称为“黑色的星期五”的日子，日本在几个小时之间，将这个美丽的港湾变成了一片火海。一艘艘战舰和一架架飞机顿时化为灰烬，那些无辜的美国士兵也永远沉冤海底。面对着日本的暴行，美国人愤怒了，当年的总统罗斯福也愤怒了。12月8日6时30 分，罗斯福向全世界宣布：美国人将不惜一切代价，抗击日本法西斯的入侵。
    珍珠港现在的美丽与安祥，与当年历史上的这一幕的反差如此巨大，自然会令张学良长叹不已。他记得日本偷袭珍珠港！他也永远不会忘记，在早于珍珠港事件发生的前10年，在他的家乡，在他的辖区，在中国东北美丽的黑土地上日本关东军在1931年发动的“九一八”事变那悲愤的一幕。
    我的家在东北松花江上，
    那里有森林煤矿，
    还有那满山遍野的大豆高粱。
    我的家在东北松花江上，
    那里有我的同胞，
    还有那衰老的爹娘。
    “九·一八”，“九·一八”
    ……
    每当此时，这支凄切、哀婉、悲壮苍凉和令人心碎的歌，就会拨动他的心弦。“可以说我自己的一生是被日本人毁灭了。我父亲被杀，我的家庭整个被毁掉了，我的财产一切都没有了。”
    “日本军人疯狂到那样，不但对中国人，对他们本国的元老都敢杀。我在想，日本这个国家在经历了那次世界大战后，能像现在这样的存在，这是日本的幸运。”
    已经皈依基督教的张学良，在1990年接受日本记者采访时，仍对日本人发出了上述愤怒的谴责。这表明，“九一八”依然是他心中挥不去的痛！
    “九一八”事变时，张学良31岁，1990年，他90 岁，世纪之交的2001年，他百岁华诞。“不抵抗将军”的名声，依然是他心中绕不过去的巨大存在。
    “九一八”事变发生的当天夜里，张学良并不在东北，而是由两位女士陪同，坐在北平的中和戏院观看他的朋友梅兰芳演出的拿手好戏《宇宙锋》。
    张学良是在1931年的5月离开东北的。张学良之所以在此时离开东北，还要从1930年9月18日发布的“巧电”谈起。
    如果说1931年的“九一八”是张学良愤怒的日子的话，而此前一年的“九一八”，则是张学良名声鹊起登上中国政坛的开始。
    1930年4月，国民党新军阀之间爆发了一场空前混战——中原大战。冯、阎、桂三派共推阎锡山为“中华民国军总司令”，纠集60万大军，讨伐蒋介石。蒋介石也调兵遣将，率50万大军与冯、阎军厮杀于豫、鲁、皖，战火燃遍了整个中原，双方打了四个多月，互有胜负，难分高低。在僵持之中，他们共同把目光转向了拥兵关外、保持“中立”的张学良。在当时的局势下，交战双方任何一方，如果能取得张学良的支持，则立刻会打破僵局，成为胜者。
    张学良成了这场战争的一枚关键的棋子。拿到这枚棋子，就成了交战双方共同的心愿。一时，北宁线上，党政要人奔走如梭，少帅府邸更是说客盈门。双方封官许愿，一再加码。年轻的少帅在这令人扑朔迷离、眼花缭乱的外交攻势下，几经选择，终于，从“统一国家”、“维护中央”的立场出发，决定支持蒋介石。
    9月18日，这天的电报韵目是“巧”字，张学良发表了震动全国的巧电，表态“拥护中央”、“呼吁和平”，随即发兵入关，反蒋联军顿时乱作一团，阎锡山退避三舍，望风而逃，一下退回山西，使东北军一枪未发，轻而易举地接收了北平、天津；冯玉祥众叛亲离，四面楚歌，部下纷纷倒戈投蒋。10月5日，阎、冯联电张学良，表示愿意停战，听候和平解决。10月15日，阎、冯联袂下野。至此，历时半年的中原大战以蒋氏胜利而告结束。
    1928年张学良的“易帜”，促成了蒋介石的全国统一，而这次的出兵，又一次为蒋介石的政治生涯铺平了道路。蒋介石当然也有感恩戴德的表示，战后，张学良得到了全国陆海空军副司令的头衔，而总司令则是蒋介石。张学良成为国民政府内在蒋介石一人之下、众人之上的政治明星。
    蒋介石给了张学良超乎寻常的礼遇。11月12日，张学良携夫人于凤至赴南京，蒋介石特派张群、贺耀祖到济南迎接。到了南京后，蒋又多次与他谈话，慰勉有加。在一次谈话中，蒋介石说：“北方冯、阎等人脑筋都太陈旧，你是青年，有朝气。我们二人合作，就一定能把国家弄好。”其推心置腹的口气，想来在蒋的政治生涯中并不多见。此外，蒋并亲自介绍他加入国民党。刚加入国民党后，张学良就直接走进国民党中枢，出席了国民党三届四中全会和列席“四大”。从当年留下的张学良此时在南京活动的照片上，我们可以看到，每次拍照，蒋介石都和张学良并立前排中央，以向世人昭示“二人合作”的局势。
    至此，蒋介石依然觉得，他心中对张的感激之情表达的还不够酣畅淋漓，所以，1931年1月1日，由蒋签署的褒奖张学良的国民政府令发出。这还不够，在将于5月召开的国民党四中全会的会场上，蒋介石又特意给张学良留下了一个醒目的位置。
    张学良就是为了去坐这一位置，而在5月离开东北的。这一离开，从此他再也没有回去，一直到百岁诞辰。
    与1930年到南京相比，张学良的此次之行所受到的礼遇，国民政府历史上可以说是“前无古人，后无来者”。张学良一行由浦口过江时，江中的军舰和狮子山的炮台上，礼炮齐鸣，向他表示敬意；船到下关码头，这里早已麇集国民政府的各路大员，欢呼声不断；驱车上路，目光所及，满城都张贴了“欢迎拥护中央，巩固统一的张学良将军”、“欢迎维护和平效忠党国的张副司令”的巨幅标语。
    在国民党四中全会上，张学良成为国民会议的9人主席团成员之一，并两次主持了会议。四中全会的所有摄影报道，蒋与张的位置永远没有改变：两人或者是并坐或者是并立在前排中央。会终人散之时，蒋介石不惜屈尊，亲自将他送到了机场。
    张学良在陶醉之余，更加相信了蒋介石。他根本不知道，他所拥护和支持的蒋介石，在列强环伺之间，只醉心于权力，只醉心于以武力统一中国，而对于在他的家乡东北磨刀霍霍的日本人，则只幻想于列强的干预，根本不做实际有效的防范。
    认识到蒋介石的这一点，张学良付出了沉重的代价——“不抵抗将军”的恶名，使他在一年之间，由耀眼的政治明星跌落为国人唾骂的对象。
    9月18日夜，沈阳公署参谋长荣臻把电话打到了北平。张学良立即中断了看戏，返回协和医院与荣通电话。震惊世界的“九·一八”事变爆发了！
    “副司令，军情十万火急，东北将士在等候您的命令！……”
    张学良听着电话里的催叫，望着屋中人们一张张焦灼盼望的表情，他清楚人们的心在想什么，在盼望什么。
    他知道，只要从他口中说出一个“打”字，东三省将士那早已郁积在枪口的愤怒就会倾泻而出，与日寇浴血奋战。但是，他没有下达这样的命令，而是对着话筒说出了这样一番话：“目前沈阳空虚，抵抗无益，请转告各级将士，应避免冲突，勿逞一时之愤，忍辱负重，以待‘国联’处理。”
    用四个字来概括，就是“不要抵抗！”这是张学良根据蒋介石半年来的多次训示而作出的选择。
    对于日本人蓄意出兵东北，作为东北的总司令张学良当然知道，而张学良所信赖的中央——在南京的蒋介石当然也知道。但是，蒋介石正忙于对中央苏区红军进行“围剿”，正忙于对付国民党内部反对他的派系，总以为，有《九国公约》和《非战公约》的牵制，日本如出兵东北，列强定会据以出面干预。而对张学良来说，既然东北归附中央，那么，在关乎外交的问题上，当然一切要听命于中央。所以，在东北形势日趋紧张之际，病中的张学良曾多次向蒋介石请问对策。
    7月11日，张学良致电蒋介石，报告东北日军情势，蒋介石回电说：“日本诚狡猾阴险，但现非我国抗日之时，除另电外交部王部长外，希兄督饬所部，切勿使民众发生轨外行动。”张学良接电后，随即致电东北政务委员会，面对日本人的挑衅，“无论日方态度如何，我方只能据理以争”。同时，要求政务委员会制止民众的反日运动。
    7月23日，在东北局势已经一触即发的形势下，蒋介石仍然宣布了“攘外必先安内”的武力统一政策。张学良又派王树翰到南京向蒋介石请示。蒋让王转告张学良说：告诉汉卿不必惊慌。他的理由是，有《九国公约》和国际联盟，日本不能强占我国领土。因为寄希望于《九国公约》或国际联盟，所以，蒋介石认为，万一日本进攻，也不可抵抗，以免事件扩大，处理困难。
    蒋介石深知张学良年轻气盛的特点，很担心他自作主张。所以，在8月16日，又给张学良发出了著名的“铣电”，训示张学良：“无论日本军队此后在东北如何挑衅，我方应不予抵抗，力避冲突，吾兄万勿逞一时之愤，置民族国家于不顾。”言之恳切，足见蒋对张学良的不放心。
    即使如此，蒋介石还是担心张学良会自行其是。在“九一八”事变前6天，即9月12日，蒋介石在石家庄火车站停留时，密电张学良前来会晤。谈话中，蒋介石明确告诉张学良：最近获得可靠情报，日军在东北要马上动手。谈及对策，蒋介石还是要不抵抗：“我们的力量不足，不能打……我这次和你会面，最主要的是要你严令东北全军，凡遇到日军进攻，一律不准抵抗。”
    九一八事变爆发后，蒋介石再次密电张学良：“沈阳日军行动，可作为地方事件，望力避冲突，以免事态扩大，一切对日交涉，听候中央处置。”
    即使如此，蒋介石还是不放心。他还特意让宋子文派人监视张学良的行动，以免少帅“逞一时之愤”，还击日本。直到宋子文报告说：“张副司令已命令我方军队将枪械藏于兵库，切勿还枪报复矣”，他才放心。
    事实上，蒋介石的担心是多余的。年轻气盛的少帅，这次是严格执行了蒋介石的命令的。在收到“铣电”后，他随即转告东北各军长官，要他们一体遵守。在距“九一八”事变前12天，即9月6日，张学良仍给东北军参谋长荣臻发电，电文说：“现在日方对我外交渐趋积极，应付一切，极宜力求稳慎，对于日本无论其如何寻事，我方务须万分容忍，不与反抗，免滋事端。希迅即密电各属切实注意为要。”
    由于全军的统帅蒋介石和东北的统帅张学良对日本人的“不抵抗”对策，所以在“九一八”事变爆发时，出现了令国人至今仍为之扼腕的局面：
    作为全军统帅的蒋介石，正乘军舰由南京抵九江，部署对红军的第三次“围剿”，国民党中枢的铁腕人物也均到江西、湖南指挥内战。南京中枢仅有于右任、戴季陶、丁惟汾、朱培德及吴稚晖、邵元冲、朱家骅、王正廷等这般人物空守石头城。作为东北的主帅的张学良在观看《宇宙锋》，而留守东北的将帅们也大都不在军中：东北代理司令官张作相在老家为父治丧；参谋长荣臻则正在为父祝寿；驻沈阳的主力部队第七旅驻北大营，旅长王以哲也不在营内。
    毫无疑问，从统帅到主帅到各级军官的懈怠，纵容了日本人的嚣张气焰。一日之内，日军占领了沈阳、海城、大石桥、公主岭、四平、开原、昌图、长春、凤凰城及营口、抚顺等要地。全国最大的沈阳兵工厂连同大批军火、260架飞机，一夜之间，全入日本帝国主义侵略军之手；紧接着，在以后的一周内，日军侵占了辽宁、吉林两省的三十多个城市。同年11月日军攻占了黑龙江省。次年1月，占领了辽西通往关内的重要通道锦州。仅仅四个多月，东北三省全部沦陷，三千万同胞呻吟于侵略军的铁蹄之下。在此期间，东北当局要员荣臻等11人成了日本的俘虏，王以哲率残部由沈阳向南撤退。
    历史之所以让人感兴趣，一个最重要的原因是，历史真相是要在若干年以后才能显现的。从前面我们简略地梳理的历史材料来看，张学良之所以背上了“不抵抗将军”的骂名，是由于忠实地执行了蒋介石的指示。但是，在当年及其后的若干年，历史的真相并不像现在这样清晰，张学良自然要成为国人责骂的对象。——当然，人们也并没有放过身居全国统帅高位的蒋介石。
    直到张学良宣布下野出国后，著名学者林语堂先生主编的《论语》杂志上，还登了一首打油诗讽刺道：
    赞助革命丢爸爸，拥护统一失老家。
    巴黎风光多和丽，将军走马看茶花。
    当年，张学良要洗清自己，有两条途径，一是重整旗鼓，率师迎战日寇，收复失地。他也的确这样做了。九一八事变后，他支持东北人民建立反对日本帝国主义的抗敌政权；支持东北军爱国官兵的抗日斗争，马占山英勇抗击日本和锦州保卫战，张学良都是直接的指挥者。1933年元旦，日本侵略军进攻华北。当时，张学良任军事委员会北平分会代委员长。张学良得知日军行动后，未向南京政府请示，立即作了抗战部署。但是，由于得不到南京政府的任何支持，轰动一时的热河抗战也失败了。
    东北弃师于前，热河再败于后，更加激起了全国人民对“不抵抗政策”的愤慨。张学良所遭受的谴责不但没有减少，反而增多了；与此同时，蒋介石也陷入遭人唾骂的尴尬境地。
    要减轻责骂，张学良还有一条路，那就是在适当时机公布蒋介石在“九·一八”事变前拍给他的电报，向国人说明事实真相。但是，张学良受固有的“忠君”意识的支配，为了维护蒋介石的威信，他没有这样做，而是自己悄悄吞下了这个苦果。蒋介石恰恰利用了张学良的这一点，迫不及待地把丧失国土的责任转嫁到了他的身上。
    1933年3月，蒋介石以亲临前线视察、筹划反攻大计的名义来到石家庄，并约张学良在保定会面。谈话中，蒋介石暗示张学良下野。他对张学良说：“现在中国大局危险万状，你我两人好比共乘一只漏船，必须先下去一人，才能挽救船沉，你看谁先下去好？”
    话既然已经说到这个份上了，张学良当然明白，蒋是要让他来当“替罪羊”了。在无可奈何中，张学良还是答应了这样的要求。但是，他同时向蒋提出了要求：“目前应急调中央劲旅与东北军配合反攻热河，以阻止日军前进。”并再次请蒋考虑，动员全国的力量与日本作战的问题。
    与蒋分手，张学良回到自己的专车后，曾伏枕大哭，痛心疾首。当时在他身边的外籍顾问端纳曾好心劝慰，让他“做个大丈夫，要勇敢，要坚强”。但是，对于一个有一腔报国之情而又无法施展的军人来说，不抵抗就是最大的羞辱，他如何又能坚强得起来？
    三年后，张学良在西安与刘鼎谈到了当时的心情：看到全国人民要求抗日，中央军也北上，他很兴奋。可是，“哪知保定见蒋委员长，不谈抗战，反而逼我下台，所有以前的热情支持，不过是诱我上圈套，好逼我下台。这是日、蒋合演的百戏（即把戏）而已！”“有谁较为善良，或者让人稍微喘口气呢？毒害是一样的，如果定要加以区别，那就是蛇比虎更狠。因此，我回到车厢，就闷倒在我的床上，嚎啕大哭，瞬息间，我猛地站起来哈哈大笑，对在面前的人说：‘我吓你们的。’唉，真是啼笑皆非！”
    可惜，这是张学良三年后的认识！
    3月10日，张学良返回北平。他的情绪依然很低沉。他沉痛地说：“从国家民族的利益出发，大家说我不抵抗，我不想辩白，但下野之后，这个罪名要背到哪天呢？”他也曾对王卓然等知己的人发牢骚说：“天知道，不抵抗的责任不应由我张学良一个人担负，就算是我一个人的罪过，那么，一误岂堪再误。国人皆骂我不抵抗，现在大家就应一致奋起，一致抵抗才是！”
    张学良实在是不甘心，但他又相信真相终会大白于天下。他让王卓然将林肯曾经说过的三句话抄录给他。这三句话是：“你可欺骗全体人民于一时，或欺骗部分人民于永久，但不能欺骗全体人民于永久。”
    叱咤风云的少帅无法靠武器来洗刷自己，只好让这样的警句来给一点未来的信心了。
    但是，牢骚归牢骚，既然已经答应了蒋介石，张学良还得背上这一罪名。3月11日，张学良就下野出国一事通电全国：
    ……余就职以来，仍本先父遗志，始终以巩固中央、统一中国为职志，兢兢业业，未尝或渝，即如不顾日本之公开恫吓而易帜。辅助国民党在东北之活动。与夫十九年秋季奉命入关，拥护中央统一。凡此种种，事实俱在。
    “九·一八”事变发生，余正卧病在平，初以诉诸国联，必可主张公道，洎乎日军侵热，余奉命守土，乃率师整旅，与敌周旋。抗战以来，将士效命者颇不乏人，无论事之成败若何，然部下之为国牺牲者，已以万计矣！此次蒋公北来，会商之下，益觉余今日之引咎辞职，即所以效忠党国，巩固中央之最善方法。故毅然下野，以谢国人，惟眷念多年袍泽，东北之健儿孰非国家之将士，十九年余奉命率其入关援助中央。于今，国难未已，国土未复，无家可归者数十万人。但盼中央俯察彼此劳苦，予以指导，并请社会人士，力加援彼等。为国为乡，皆抱热诚，并熟悉东北情形，倘遇报国之机，加以使用。俾得为收复东北而效命，遂其志愿，免于飘泊，于愿斯足。并盼国人鉴余诚悃谅余庸愚，虽愆尤丛生，而余本身只知为国，余皆不复计也。
    细读电文，不难看出，张学良是颇有微辞的。但是，即使“欲说还休”，也只能就此打住了。
    当天晚上，张学良在北平顺承王府与东北军的一些主要将领话别。这样一个场面，这样的一个时刻，熟知内情的东北将领自然要为张学良鸣不平。或许张学良也知道这一点，所以他在讲话中说：“感谢诸位对学良的厚爱。大家都已知道了，我很快就要出国，但我不打算在国外久留，不久就回来。在当前民族危机日益严重的时刻，我本不想离开部队的，但人家催得急，甚至连出洋的手续都替我办好了，怎能不走？不过，大家也不要误解，这次引咎辞职，对国家对个人皆为必要，蒋先生是为大局着想，对本人也是仁至义尽，大家服从蒋先生，就是服从我，对不起蒋先生，就是对不起我。所以，我走以后，你们更要以大局为重，好好地干，要团结对敌，共赴国难。东北，我们是一定要收复的，不收复东北，我对不起东北三千万父老兄弟姐妹，也对不起先大帅在天之灵。现在，中央给我们河北这个地盘子，由孝候（于学忠）负责，一定要全力以赴，守住我们的防线。”
    众将领自然理解总司令的一片苦心。他们一致表示，请他放心，他在国内也好，不在国内也好，他们都一定带好队伍，保存好东北军这支部队，珍惜这抗日的基本力量，以便有朝一日，打回老家去，把鬼子赶走！
    将领们的表态，多少给张学良带来一些安慰。但是，想起前尘种种，后事难料，年轻的少帅竟对泪把盏。
    3月12日，张学良前往上海，他以极大的毅力，戒除了毒瘾。4月10日，他便由于凤至和赵四小姐等人陪同，登上了意大利一艘名为“康脱罗素”号的邮轮，出国考察。
    临行前，张学良再一次致信东北军将领和东北名流，鼓励他们要患难与共，要精诚团结，要准备为将来收复东北尽最大的责任，其拳拳之心，跃然纸上。
    但是，在他历经8个月的考察返回时，蒋介石却把他的军队调到了围剿红军的前线。
    张学良下野后，蒋介石也并未改变他的“攘外必先安内”的错误政策。为达到消灭红军的目的，忙于策划对红军的第五次“围剿”计划。而长城抗战的失败和屈辱的《塘沽协定》的签订，却激起了全国人民的愤怒，全国的抗日浪潮日益高涨。在这种形势下，国民党内部也发生了分化。11月20日，被蒋介石派往福建去打红军的十九路军不愿再打内战，在李济深、陈铭枢、蒋光鼐和蔡廷锴等人主持下，通电反蒋，在福州建立了人民革命政府，并与中华苏维埃临时中央政府签订了抗日反蒋协定，蒋介石的政治地位又一次发生了危机。
    在国外的张学良，虽然远离祖国，但是对国内的局势十分关注，也始终不忘国难与家仇。他在给国内友人的信中说：“现虽寄身海外，但有三事向不敢忘：一曰国难，二曰乡患，三曰家仇。”但是，国内传来的消息却是，国难日趋严重。
    《塘沽协定》签订的消息传到国外后，张学良的心情十分沉重。作为一个本应奔赴战场的军人，却在民族危机日益严重的时刻浪迹海外，不能报效祖国，他是不甘心的。这年7月，宋子文出席国联在巴黎举行的中国技术合作委员会会议时途径意大利，张学良与之相见，向他提出了回国抗日的想法。但是，蒋介石对张学良的这种想法早有预感，早已向宋子文表明了态度。因此，宋子文对张学良说：“蒋先生希望您多在国外考察一段时间，现在没有适当的职位，可以给你。你应当安心下去，以待机会。尤其必须得到蒋先生的召唤，才可成行，这是特别要紧的。”
    但是，当张学良得知“福建事变”发生后，他就将宋子文的叮嘱置于脑后，决定启程回国。1934年1月9日，张学良抵达了上海。
    张学良的主动回国，引起了蒋介石的严重不安。虽然此时福建事变已在他的镇压下，形成不了什么气候，但是，国内反对他的势力依然存在，如果张学良拉上东北军加入这股势力，对他的政治地位依然会构成威胁，因此，蒋介石要继续控制住张学良。
    1月22日，蒋介石在南京会见了张学良。他并未对张学良擅自归国提出批评，而是与他商谈归国后的任职问题。
    以张学良此时的想法，他很愿意担任蒋介石的侍从室主任。其目的是，“一本想为一超脱军人，不再统帅东北军，为私情所累和他们保持超然关系，以备将来抗日也。二不希望参与任何国内战争。但其结果，事与愿违。”因为蒋介石自然不会同意，而是希望他继续统帅东北军参加打红军的内战。
    对于蒋介石置外患于不顾而继续打内战的做法，张学良此时是反感的。但是，他认为，目前还没有一个人可以替代蒋介石来领导。他在回国时途经香港时，与胡汉民见面。胡认为蒋“为人私欲过重，缺乏忠诚，不足以为民族复兴的领袖”，张学良认为胡的说法并不是毫无根据，但是，他反问胡：“环顾当前人物，在政治上、军事上真能领导全局者，除蒋先生外又有何人？”
    抱着这一想法，他认为，要抗日就必须与蒋介石合作，拥护蒋介石统一中国。他曾无可奈何地对王卓然说：“目前，我们只有两条路可走：一条是回北平，掌握起自己的军队，整顿训练，待机而动。一条是拥护蒋介石，完全听他的。前一条路，必须得到日本人的谅解，受他们的摆布，不然，在华北是呆不下去的。我张学良绝不能屈膝事仇，甘做汉奸，这条路决不能走。要想抗日复仇，打回老家去，单靠我们几十万军队，是无法对日作战的，即使加上中央军，也未必于事有济，必须全国统一，再得到世界上同情我们的国家的援助，才能对日本作战。”
    张学良依然对蒋介石抱有幻想。虽然在后来的围剿红军的失败中以及亲身感受到红军的抗日行动，他认识到了红军的力量，但此时此刻，他根本认识不到。所以，虽然他对蒋介石要他担任的鄂豫皖“剿匪”副总司令职务一再推辞，但最终还是走马上任。
    接受了任命就要服从蒋介石的调遣。但当他真正指挥部队同红军打起仗来时，却屡遭失败，而军中将士也多怨言。将士们普遍的态度是，打内战而死，死得冤枉，不如打日本而死，死得光荣。特别是当东北军在湖北麻城一带遭到徐海东的红25军的打击后，张学良和东北军将领，开始对自己的命运思考了。
    首先对张学良提出忠告的，是他张家的“两世老臣”、抗日名将马占山。马在武昌见到张学良后，直言不讳地批评他犯了三大错误：一是1928年不该“易帜”；二是“九一八”事变不该听从蒋介石不抵抗的命令，替蒋背上卖国罪名；三是回国后不该宣传法西斯能够救中国，拥蒋并参加围剿红军。马占山毫不客气地说：“剿共是卖命换饭吃，共产党打不完，东北军就先消耗光了，拥蒋打共产党是死路一条。”
    马占山的话，代表了大多数东北军将领的心态，张学良并不是不知道。现实逼迫张学良去思考和探索国家民族的前途和东北军的出路。
    有一天，张学良忽然对自己的机要秘书张慎修说：“小张，我向你提个问题，好吗？”
    “好！”张慎修以为他是询问工作上的问题，满口答应了。
    不料，张学良却提出了一个使他大吃一惊的问题。那天，他一改过去总爱说笑的习惯，忽然压低声音，严肃地似乎也是挺神秘地说：“小张，你对共产党如何看法？”
    张慎修不知道张学良的真实用意，不敢正面谈，因为当时是白色恐怖时期，这样问法是会使人大吃一惊的。“我没有研究过，副司令意见如何？”张慎修只有这样回答。
    张学良知道张慎修是个进步青年，对共产党不会没有看法，现在之所以推托，显然主要还是有顾虑，所以他也不勉强，自己略微想了想，坦然地说：“只是拼命地去打，那也是解决不了问题的。即使把红军主力击溃，共产主义也是不可能消灭的，因为这是全世界的问题，哪个国家没有共产党呢？”
    既然承认共产主义不可能消灭，那只能与共产党联合共存了。从这个小小的事例不难看出，张学良开始用现实主义的态度来对待共产党领导的红军了。
    要现实地对待红军，对待共产党，首先就必须了解共产党和红军的情况。张学良责成机要组长黎天才（原为中共党员）组织人力，搜集有关中国共产党和红军的有关资料。与此同时，在黎天才和潘郁文（中共党员）的帮助下，张学良从了解和研究共产主义的目的出发，读了一些马列主义著作。想来，张学良后来逐步走向联共抗日道路的思想基础，在此刻就已埋下了伏线。
    在此期间，国内形势的变化，也使张学良极为心痛。
    日本侵略者逐步将势力进入到了华北，而蒋介石仍采取妥协政策，先是《何梅协定》，继之又来了个《秦土协定》，把华北拱手让予日本侵略者。河北是张学良东北军的驻扎地和抗日前沿，一直被他视为“第二故乡”。现在，蒋介石迫于日本的压力，却让他们掉转枪口打红军，深深的刺激，让张学良终于看到了妥协退让的严重后果，终于省悟过来了。
    “‘九一八’事变后，我们误信国际联盟及其他和平机构，错认公理可以制裁强权，所以步步退让，总希望得到外来帮助。现在这一切梦都可以醒了，我们唯一的道路，就是靠自己死中求活，政府应当发动整个民众，与日寇拚命。”他痛心疾首地说：“不抵抗的责任不应由我一人承担，就算是我一人的罪过，那么，一误岂堪再误！一人误，岂可全国也误，一时误，岂可永久再误。国人骂我不抵抗，现在大家就应一致奋起，一起抵抗才是。”
    但是，全国的统帅蒋介石却不这样看，在得知红军要北上打通与苏联的交通联络的意图后，蒋介石立即成立了西北“剿匪”总司令部，并自任总司令，张学良任副总司令。对于这一次任命，张学良并没有推辞，带着对共产党的认识，带着对抗日形势的认识，来到了西安。从此，张学良踏上了一条不归之路。（未完待续）
    （责任编辑 致 中）


首页 -> 2002年第2期

史实中的康熙收复台湾

作者：●戴　逸

字体： 【大 中 小】

    编者按：电视剧《康熙王朝》热播，唤起观众对于有关重大史实的关注，本刊特邀著名清史专家、前中国史学会会长戴逸教授撰写此文，以飨读者。

    康熙初年的政治形势
    康熙幼年即位，他所继承的是一个饱经战火、经济凋零、国弱民贫、群雄逐鹿、四分五裂的国家基业。康熙元年（1662年）吴三桂将长年抵抗的南明朝廷追入缅甸，擒获永历帝，并将他处死。南明势力刚刚被消灭，代之而起的吴三桂、尚可喜、耿精忠三藩，又盘踞在云南、贵州、广东、广西、福建，各拥重兵。他们的财政、户部不得核查。吴三桂且可向全国选派官吏，号为“西选”，吏部不得掣肘。军饷开支浩大，“天下财赋，半耗于三藩”（魏源《圣武记·康熙戡定三藩记》）。东南海岛台湾被郑经占据，郑氏本以恢复明室为号召，但自从永历帝和郑成功死后，失去了号召力和政治领导，郑氏集团内叔侄兄弟失和，内讧不息，已蜕变成失去政治目标的海上武装。东北则有俄罗斯人入侵，在黑龙江上设立许多军事据点，屠杀和掠夺当地人民。西北则有噶尔丹崛起，以伊犁为巢穴，其军锋和影响远及于内外蒙古、南部新疆、西藏、青海以及中亚细亚，势力强盛，窥伺中原，成为清朝的严重威胁。离北京不远，又有察哈尔蒙古布尔尼之心存反侧，蠢蠢欲动。中原地区，还有反清复明思想的明朝遗民亦在积蓄力量，俟机待发。整个中国大地上布满了大堆干柴，一个火星的迸溅，就会燃烧起燎原大火，清王朝危机四伏，统治极不稳固。
    康熙逐渐成年，首先擒拿鳌拜，夺取权力，消除了朝廷内部的隐忧，随即集中力量对付南方三藩，决心割掉这一恶性肿瘤。经过八年苦战，平定了吴三桂等三藩叛乱，趁着告捷余威，又把注意力转向台湾。康熙统一台湾是战争与谈判交替使用的复杂过程，是力量、智慧与争取人心的长期斗争。

    与台湾又战又谈
    清朝与台湾郑氏政权，两岸对峙20年，有时战争，有时谈判，打打谈谈，一直呈胶着状态。
    1662年（康熙元年）郑成功收复台湾，驱逐荷兰侵略者，不久即病逝，内部发生争讧。清朝乘机派使者，企图说服郑成功之子郑经归降清朝。郑经为了减轻压力，与清朝谈判，交出南明皇帝赐给的敕书，印玺。清朝要求台湾人众迁回内地，剃发易服，郑经不允，谈判未成。康熙二年，清朝出兵攻打郑氏据守在大陆上的最后一个据点厦门，郑经战败，退出厦门，逃奔台湾。清朝乘胜派舟师出征台湾，在海上突遇台风，船只沉没，无功而返。
    当时两岸虽武装对峙，但又都有一定的和平愿望。清王朝三藩未除，经济不稳，无力用兵海上。而台湾郑氏，土地初辟，人口甚少，生产落后，经济困难，急需大陆的粮食和物资供应。且郑部大多是福建人，离家日久，思恋乡土，私下渡海来归者络绎不绝。康熙六年，清廷派总兵孔元章，赴台湾议抚，答应郑经如归顺，可封“八闽王”，郑经犹豫不决，后以“和议之策不可久，先王之志不可坠”（《海纪辑要》），拒绝清朝的招抚。康熙亲政后，刑部尚书明珠奉旨入福建，主持和议，派知府慕天颜入台，宣示招抚之意。清廷做了重大让步，允许郑氏封藩，世守台湾。郑经则提出：“苟能照朝鲜事例，不削发，称臣纳贡，尊事大之意，则可矣”（江日升《台湾外记》）。康熙答复：“若郑经留恋台湾，不思抛弃，亦可任从其便。至于比朝鲜不剃发，愿进贡投诚之说，不便允从。朝鲜系从未所有之外国，郑经乃中国之人”（《明清史料丁编》第三本）。康熙不愿台湾成为独立于中国之外的国家，故谈判破裂。
    此后发生三藩之乱，中原战火弥漫。郑经乘机与吴三桂、耿精忠勾结，发兵攻福建、广东，与清军作战，占领厦门与漳州、泉州、潮州、惠州各地。转战数年，吴三桂失败，郑经孤军难支，又退回台湾。清朝再一次争取谈判，福建总督姚启圣派副将黄朝用赴台。郑经要求“请照琉球、高丽外国之例，称臣奉贡，奉朝廷正朔，受朝廷封爵”，而康熙坚决不同意台湾比照琉球、高丽之例，认为：“台湾人皆闽人，不得与琉球、高丽比”（《清圣祖实录》卷一百零九）。双方各持自己的立场，谈判又无结果。

    决策选将
    不久，郑经病逝，其子郑克继立。清廷讨论如何解决台湾问题，反对武力攻取台湾的人很多。康熙二十一年“户科给事中孙蕙条陈，台湾进兵宜缓”。“（二十一年）七月，彗星见，井宿度，尾长二尺余”。令百官言事，“尚书梁清标奏，今天下太平，凡事不宜开端，当以安静为主。左都御史徐元文奏请暂停台湾进剿。”（《清圣祖实录》卷一百零三）。康熙排除了众多反对意见，调走了认为“台湾难攻且不必攻”（《圣祖御制文集》三集卷二）的水师提督万正色与福建将军喇哈达。决定采取“剿抚并用”的方针，“宜乘机规定澎湖台湾……将绿旗舟师分领前进，务期剿抚并用，底定海疆”（《清圣祖实录》卷九十一）。
    台湾地处大海中，波涛万顷，作战需赖水师，满族将士娴习马步，而不习水战，必需另选将帅，训练士卒。李光地、姚启圣推荐施琅可当此重任。
    施琅，福建晋江人，有勇略。早年为郑芝龙部下，后随芝龙降清。郑成功将其父子兄侄一门杀害，结下深仇。施琅在福建与郑氏作战多年，了解台湾情况，熟悉水师机宜及海上风涛之变幻。他一贯主张攻取台湾，但因曾是郑氏部属、清廷并不信任他，把他安置在北京居住，投闲十三年。
    康熙决定起用施琅，授福建水师提督。此时，郑氏窜犯福建、广东的军队已被福建总督姚启圣逐出。姚亦主张攻取台湾，说“台湾断须次第攻取，永使海波不扬”（姚启圣：《忧畏轩奏议》），并已训练了一支骁勇善战的水师。但作战方略上，姚启圣与施琅意见分歧，致出师日期一再推迟。施琅请求康熙给予“专征”之权。督抚只管后勤供应“摧趱粮饷”，指挥作战全部由自己负责。康熙同意施琅的请求。姚启圣此后无权过问作战事宜。但他以大局为重、和衷共济，全力支援前线，保证了施琅出征的粮食和物资供应。

    战斗与善后
    康熙二十二年六月十四日（1683年7月8日）施琅率兵二万余人，乘战船二百余艘出征。郑克则派勇敢善战的刘国轩守澎湖，所率兵将战船与施琅相当。“缘岸筑短墙，置腰铳，环二十余里为壁垒”（《清史稿卷二百六十·施琅传》），两军展开激战，历时七昼夜。施琅右眼负伤，游击兰理中炮“腹破肠流出，为掬而纳诸腹，持匹练缚其创。理呼杀贼，麾兵进”（《清史稿》卷二百六十一·兰理传）。五年以后，康熙见兰理，极嘉奖他作战英勇，“问澎湖战状，命解衣视其创，慰劳甚至”。总兵朱天贵“以十二舟薄敌垒，焚其舟，杀伤甚众，战益力。俄中飞炮，仆舟中，犹大呼杀贼，遂卒”（《清史稿》卷二百六十·朱天贵传）。澎湖大战，郑军大败。清军击沉敌船159艘，郑军死伤12000人，浮尸遍海，刘国轩仅率31艘船逃回台湾。
    澎湖战败，郑克等极为恐慌。施琅进行政治争取工作，对被俘的台湾兵将，优礼相待，赏给银米。800名伤残者医治之后，释放回台，令他们宣示招抚之意，台湾民众“莫不解体归心，唯恐王师之不早来”（阮锡《海上见闻录》）。郑氏已无抵抗能力，于7月27日向清军奉表纳降，呈交延平王金印和户口土地册籍。康熙接受投降，优待郑氏，称：“尔等从前抗违之罪，全行赦免。仍从优叙录。加恩安插、务令得所。煌煌谕旨，炳如日星，朕不食言”（《清圣祖实录》卷一百一十一）。封郑克公爵，封刘国轩侯爵，“降众四万余，或入伍，或归农。”郑氏人众俱得妥善安置，台湾遂告统一。
    施琅因平台湾功，封靖海侯。他与郑氏有杀戮父子兄侄的大仇，有人认为：施琅战胜必定会进行报复。但施琅未妄杀郑氏一人，他说：“绝岛新附，一有诛戮，恐人情反侧。吾所以衔恤茹痛者，为国事重，不敢顾私也”（《清史稿卷二百六十·施琅传》）。
    收复台湾后，又发生弃留之争。有人认为：台湾“孤悬海外，易薮贼，欲弃之”；也有人说：“海外泥丸，不足为中国加广，裸体文身之番，不足与共守，日费天府金钱于无益，不若徙其人而空其地”（《台湾历史纲要》135页）。施琅反对放弃台湾的主张。他认为：台湾是江浙闽粤四省之屏蔽，倘若放弃台湾，必为红毛（指荷兰）复占，“乃种祸后来，沿海诸省，断难晏然无虞”。“弃之必酿成大祸，留之诚永固边圉”（施琅《恭陈台湾弃留疏》）。康熙赞同施琅的意见说：“台湾弃取，所关甚大。弃而不守，尤为不可”（《康熙起居注》二十三年正月二十一日）。
    康熙二十三年，清廷始设台湾府与台湾、凤山、诸罗三县，隶属福建省，在台澎分别驻兵1万人，设官治理、筑城戍守，台湾宝岛得以统一于清朝政府之下。
    （责任编辑洛松）


首页 -> 2002年第2期

评说历史疑案：“孝庄下嫁”与“顺治出家”

作者：●王俊义

字体： 【大 中 小】

    近日荧屏上播放了电视连续剧《康熙王朝》，其中有两个情节——“太后下嫁”与“顺治出家”颇引人注目。关于“太后下嫁”，剧中曾通过顺治之口向孝庄太后说：“儿臣六岁登基，天下烽烟四起，宫中杀机危伏，母后为保住咱俩的身家性命，不得不下嫁权臣多尔衮。”孝庄还亲口对年幼的康熙说：“当年我为了保住顺治的皇位，不得不以太后之尊下嫁多尔衮”；关于“顺治出家”，该剧更是浓墨重彩地描绘了顺治在其爱妃董鄂氏病逝前后，独锁深宫，参禅论道，一意要遁入空门。甚至在高僧玉林要焚死为之化度的僧人行森时，仍执意落发具戒，着僧衣芒鞋，义无反顾，皈衣佛门。面对此情此景，孝庄不得不下旨以“龙驭归天”的谎言来掩盖顺治实已出家的真相。此剧播放后，一些观众和读者纷纷询问：历史上是否真有其事？事情的真相究竟如何？
    我认为，要对之作出“有”或“无”明确回答，则难乎其难矣！因为这两件事并非出自剧作者凭空杜撰，事实上从清初以来，就已见诸文人的记述，而后野史裨乘更是广为传说，即使是在学术界也是众说纷纭，莫衷一是。早在20世纪30年代初，著名清史前辈孟森先生就曾撰写过《清初三大疑案考实》，对此二事是否存在均予否定。但胡适先生却提出质疑。随后陈垣等史学大师也撰文抒己见。直到目前，在清史学界仍既有肯定者，也有存疑者、否定者。可见，它已成为从清初至今三百多年来聚讼纷争不止的两大历史疑案。这两件事既关系到清初最高层的政治权力之争，又是一个涉及如何分析辨别有关史料的复杂学术问题。因此，且莫将其视为仅是奇闻轶事。对此两大历史疑案传说的来龙去脉及其论争予以评说，或许对读者了解事情的真相有所助益。

    三个当事人——福临、孝庄与多尔衮
    福临，生于清崇德三年正月（1638年3月），乃清太宗皇太极之第九子，也是清朝入主中原、君临全国的第一代皇帝。值崇德八年（1638年）皇太极突然病死，引发了一场皇位的激烈争夺。经过相互权衡与妥协后，才由年仅6岁的福临继位，并由他的两位叔父济尔哈朗与多尔衮辅政。1644年9月福临进入北京，改元顺治，然朝政仍由多尔衮把持。多尔衮居功自傲，独断专横，根本不把顺治放在眼中。顺治七年多尔衮病逝，翌年顺治始亲政，不久，即以多尔衮擅权作威，谋逆篡位等罪名，将之削爵夺封。尔后，在其母孝庄太后的辅佐下，竭力摆脱满族权贵的干预，一度励精图治，重用汉官，整顿吏治，奖励垦荒，经略西南，攻占云、贵，逐渐实行了对全国的统治。但顺治在个性方面，比较暴躁，感情脆弱，多愁善感，喜怒无常。他又笃于宗教信仰，初信奉天主教，尊称德国传教士汤若望为“玛法”（即“爷爷”之意），凡事必询问。从顺治十四年起，又转而信奉佛教，先后将南北高僧玉林等，召入宫中，论经说法。顺治十七年八月，其宠妃董鄂氏病逝，感情上遭沉重打击，万念俱灰，萌厌世出家之念，并削发受戒。后经孝庄太后与国师玉林竭力劝阻，才又蓄发留俗。此后，便一蹶不振，身体更加虚弱，终于患染天花。当自知死期已至时，召亲信朝臣草拟遗诏，历数执政中的“罪行”与“过失”，宣布由8岁的儿子玄烨继位，并命索尼、苏克萨哈、遏必隆、鳌拜四人为辅政大臣，顺治十八年正月初七深夜病逝，终年24岁。随后，遗体火化，骨灰葬于河北遵化清孝陵，庙号世祖，谥章皇帝。
    孝庄文皇后，生于明万历四十一年二月（1613年3月），卒于清康熙二十六年十二月（1688年1月），蒙古科尔沁人，博尔济特氏。天命十年（1625年）嫁于努尔哈赤第八子皇太极。崇德元年（1636年）皇太极称帝，封永宁宫庄妃。其子福临即位后，尊为皇太后，其孙玄烨嗣位，又尊为太皇太后，因是皇太极之妃，而皇太极之谥号乃“文皇帝”，加之其子、孙又都是皇帝，因由妃称后，谥“孝庄文皇后”。她天质姿丽，聪明能干，且有谋略。其一生经历了清初三朝更替。在皇太极时期就“赞助内政，越既有年”。皇太极病逝时，她方32岁，当时由于“诸王兄弟，相争为乱，窥伺神器”，其中最有力的争夺者为睿亲王多尔衮与肃亲王豪格，在斗争甚为激烈的形势下，经她与孝端皇后多方斡旋，使多尔衮的谋位之欲未能得逞，终由其子福临继位。此后她又全力辅佐福临，由于多尔衮位高权重，谋位之心不死，时刻威胁着福临的地位。她为此，又对多尔衮施展谋略，软硬兼施，既笼络，又控制，从而巩固了福临的帝位。顺治病终后，幼年的康熙继位，她又辅佐康熙，授以治国安邦方略，当时的许多重大决策都与她的筹谋擘画密不可分，正如康熙所说：“忆自弱龄，早失怙恃，趋承祖母膝下，鞠养教诲，以致有成。设无祖母太皇太后，断不能有今日成立”。康熙二十六年十二月（1668年1月）孝庄病逝，享年75岁，其临死前对康熙说：“太宗（皇太极）文皇帝梓宫，安奉已久，不可为我轻动。况我心恋汝皇父及汝，不忍远去，务于孝陵近地择吉安厝，则我心无憾矣！”意即，不必与其夫皇太极合葬。康熙遵旨将其灵柩暂停于遵化清东陵。直到雍正时，才将其正式安葬于沈阳昭西陵。
    多尔衮，生于明万历四十年十月（1612年11月），卒于清顺治七年十二月初（1650年12月底），乃清太祖努尔哈赤第十四子，其青少年时代，就深受努尔哈赤器重。皇太极即位后，封贝勒，随之征战各地，“聪慧多智，谋略过人”，多有战功。崇德元年，封和硕睿亲王，旋又奉为大将军，统兵攻明，因战功显赫，其地位已远驾诸王之上。皇太极病逝后，本欲谋皇位，但因其他诸王联合反对，实力相较对其不利，权衡之下，终立福临为帝，并由他与济尔哈朗辅政。顺治元年统兵入关，降伏吴三桂，击败李自成，进入北京。即又派兵南下，灭南明弘历朝及农民军余部，对确立清朝在全国的统治，功不可没。由于功勋昭著，顺治元年被封叔父摄政王，翌年又加封皇叔父摄政王，顺治五年又晋封为“皇父摄政王”。随着爵位日高，声望日隆，专横擅权也日重。顺治曾说：“睿王摄政，朕惟拱手以承祭祀。凡天下国家之事，朕既不预，亦未有向朕详陈者”，多尔衮俨然是实际的皇帝。他在个人性格与生活方面，也恃功自傲，奢靡腐化，纵情声色，其王府金碧辉煌，雕镂奇异，远甚帝居。肃亲王豪格，是政争对手，多尔衮得势后，不仅将之置于死地，还将其妃博尔济锦氏纳为己妃。他还命朝鲜国王送女为妻。顺治七年十二月，在古北口外行猎时，多尔衮暴卒于喀喇城，年仅39岁。死后，初被追封为“诚敬义皇帝”，但仅两月后，即被告有“谋篡大位”等罪名，由顺治下诏削爵夺封，平毁宫室与墓葬。至乾隆四十三年，才以其“定国开业，成统一之业，厥功最著”，由乾隆为之昭雪。

    “孝庄下嫁”说的由来及其论争
    关于孝庄太后下嫁其小叔多尔衮的传说，在《清朝野史大观》、《清史演义》及《清宫轶闻》、《多尔衮轶事》中，多有记载，且绘声绘色，十分具体。但这些文人骚客的描写，与信史相证，常破绽百出，多不足为据。此事最早引起史家关注的文字是张煌言的《建夷宫词》十首，其中有一首说：“上寿觞为合卺尊，慈宁宫里烂盈门。春宫昨日新仪注，大礼恭逢太后婚”。张煌言此词写于顺治七年，以当时人写当时事，似有所据。何况多尔衮恰于顺治五年已被称“皇父摄政王”，慈宁宫又是孝庄太后的寝宫。词中说的慈宁宫里张灯结彩，喜气盈盈地举行太后婚礼，显然是指孝庄太后下嫁多尔衮之事。
    还有其他一些论据：其一，多尔衮被尊为“皇父摄政王”，由“叔父”改称为“父”，显然与母后下嫁有关；其二，据蒋良骐《东华录》记载，诏告多尔衮的罪状中有“自称皇父摄政王”，“又亲到皇宫内院”，岂非暗指多尔衮迫使太后与之为婚；其三，孝庄遗嘱康熙不要将其与皇太极合葬，是否因有再嫁多尔衮的难言之隐；其四，满族作为北方少数民族，素有兄终弟及、弟娶兄妇之旧俗，即使有下嫁事，亦不违伦理道德。
    针对“孝庄太后下嫁”说的根据，孟森撰有《太后下嫁考实》，予以一一驳难。孟森认为张煌言是故明之臣，对清朝怀有敌意，所作诗句难免有诽谤之词，况且“诗之为物，尤可兴到挥洒，不负传言之责”。再者，顺治称多尔衮为“皇父摄政王，寓有古代国君称老臣为“仲父、尚父”之意，此亦不足为据；至于所谓“到皇宫内院”，疑多尔衮另有乱宫之举，不见得专指孝庄太后；此外，孝庄之不愿与皇太极合葬，乃因昭陵已葬有皇太极之孝端皇后，第二皇后不与夫君葬，这在古代与此后都不乏实例。孟先生还认为既然“皇父摄政王”之称是公开之事实，倘若有“太后下嫁”事为何不见于清代官书档案？与孟森的看法相同，著名清史学者郑天挺教授也曾撰有《多尔衮称皇父之臆测》一文，提出“多尔衮以亲王摄政称皇父……疑皇父之称与‘叔父摄政王’、‘叔王’同为清初亲贵之爵秩，而非伦常之通称”，似与下嫁事无关。总之，孟森等认为，不能只凭张煌言的诗，以孤证论定有“太后下嫁”一事。
    然而，孟森之说并未成为定论，胡适先生在读过孟氏的《太后下嫁考实》后，致书诘难，指出孟文“未能完全解释皇父之称的理由”，“终嫌皇父之称似不能视为仲父、尚父一例”。此后，无论是1949年之前，或者在1949年新中国成立之后，仍不断有人肯定“太后下嫁”之说，作为清史专家的商鸿奎教授就曾在《清孝庄文皇后小议》一文中说：“即使有此事，也只能把它当作是一种政治手段来看，值此明清争夺天下之际，能息止满洲内部矛盾斗争”，将其视作“是一种借新的联姻来扩大自己势力的机会”。也有学者在已有论据之外，又补充了新的依据。他们根据四川师范学院图书馆收藏之《皇父摄政王起居注》书后有原收藏者所写之跋语：“清季，宣统改元，内阁库垣圮。时家君方任阁读，奉朝命检库藏。既得顺治时太后下嫁皇父摄政王诏、摄政王致史可法、唐通、马科书稿等，遂以闻于朝，迄今犹藏诸故宫博物院”，并据此认为“这可算是太后下嫁的有力佐证”。遗憾的是直到目前，并未发现和公布上述“跋语”中所说的“太后下嫁摄政王诏”，因而，至今“太后下嫁”说仍然是一个历史疑案。

    “顺治出家”事出有因，查无实据
     关于“顺治出家”之说，最早见之于清初有“诗史”之称的吴梅村之《清凉寺赞佛诗》，此诗共四首，长达一百余句。一些文人学者在疏证诠释该诗时，认为诗句虽多迷离恍惚诡谲，却明显是影射“顺治出家”之事，如诗句中说：“王母携双成，绿盖云中来”；“可怜千里草，萎落无颜色”，句中的“千里草”为董；“双成”乃用《汉武帝内传》王母侍女董双成的故事。都是影射顺治之董爱妃；另诗中的“晚抱甘泉病，遽下轮台悔”，是指顺治下罪己诏；而“房星竟未动，天降白玉棺”，是暗喻顺治未死；还有“戒言秣我马，遨游凌八极”；“八极何茫茫，曰往清凉山”，是说顺治逊位出宫云游至五台山为僧。诗句之所以用影射手法，是因吴梅村身历沧桑，恐为时讳，不得不将顺治出家事以隐晦的手法记入诗中。此诗之后，在有关清代的稗史中，便将顺治出家一事演绎得既具体又神秘，从清初至清末流传不断。如说顺治耽于佛法，视帝位如敝履，并未终于帝位，而是于董鄂妃病逝后，弃政出宫，披缁云游，在五台山清凉寺依佛门。一些野史与演义中还说，日后康熙之所以多次奉孝庄太皇太后巡幸五台山，虔礼诸寺，其意在于拜谒顺治。甚至说光绪庚子年，两宫西狩，途经晋北，地方上接待中临时从五台山借来御用器具，都宛如宫廷之物，实是顺治的遗物。
    针对上述各种顺治出家的传说，孟森在其《清初三大疑案考实》之二《世祖出家事实考》中，以大量翔实的史实考证，顺治虽然好佛，但其确死于天花，终于帝位，并未离宫出家。尤其是孟森持论所根据的是王熙自撰的《年谱》。王熙是顺治时的礼部侍郎兼翰林院掌院学士，又是顺治的宠臣，顺治临终前的遗诏就是面谕他草拟的。王熙在《年谱》中，详细记载了顺治十八年正月初一至初八这几日顺治帝及其本人的言行举止，而这几日正是顺治病死前的最后的一周，如《年谱》云：“辛丑三十四岁，元旦因不行庆贺礼，黎明入内，恭请圣安，吾入养心殿，赐坐、赐茶而退。翌日，入内请安，晚始出。初三日，召入养心殿，上坐御榻，圣躬少安，命至御榻前讲论移时”，“初六日，三鼓，奉召入养心殿，谕‘朕患痘势将不起，尔可详听朕言，速撰诏书，即就榻前书写……’随勉强拭泪吞声，就御榻前书就诏书首段。随奏明恐过劳圣体，容臣奉过面谕，详细拟就进呈，遂出至乾清门下西园屏内撰拟，凡三次进览，三蒙钦定，日入时始完。至夜，圣驾宾天，血泣哀恸。初八日，又同内阁拟上章皇帝尊谥，又同内阁拟今上皇帝即位年号，又为辅政大臣撰誓文。”王熙《年谱》翔实逼真地记述了顺治死前几日的活动，明确记载顺治是染痘（天花）病终于养心殿，并未有逊位出宫之事。无独有偶，孟森又举出当时在宫中担任词臣的张宸在其《青集》中所记：“辛丑正月，世祖章皇帝宾天，予守制禁中二十七日。先是初二日，上幸悯忠寺，观内吴良庸祝发。初四日，九卿大臣问安，始知上不豫。初五日，又问安，见宫殿各门所悬神对联尽去。一中贵向各大臣耳语，甚仓惶。初七日，释刑狱诸囚狱一空。传谕民间毋炒豆，毋燃灯，毋泼水，始知上疾为出痘”；接着张宸又记述了顺治的整个治丧过程。王熙与张宸都是顺治病逝前后的亲身经历者、目睹者，都说顺治死于天花。说明孟森的《顺治出家考实》有很强的说服力，从而也说明吴梅村以《清凉山赞佛诗》影射顺治出家之事不足为凭。
    顺治出家的传说，事出有因，正如史学大师陈垣先生所说：“彼据《清凉山赞佛诗》等模糊影响之词，谓顺治果已出家固非，然谓绝无其事者亦未为的论。”陈垣老还曾撰有专文，说明“顺治出家之说，不尽无稽，不过出家未遂而已。”据有关佛教典籍，如《憨璞语录》、《续指月录·玉林传》及《玉林年谱》、《北游集》等书记载，从顺治十四年起，他与当时南北名僧木陈、玉林、憨璞聪、溪森等都有密切交往，顺治曾封玉林为“国师”，并请玉林为自己取法名“行痴”，号“痴道人”，且执弟子礼。他还请茆溪森为自己化度剃发，《续指月录》曰：“玉林到京，闻森首座为上净发，即命众聚薪烧森。上闻，遂许蓄发乃此”，说明顺治本已决心出家，经劝阻方罢（见陈垣《汤若望与木陈》载《陈垣集》，中国社会科学出版社2000年10月版）。吴梅村的《清凉山赞佛诗》与各种野史、演义中关于顺治出家的传说，似乎都是缘于顺治好佛的事实。
    截至目前清史学界有关顺治的研究成果，较为一致的看法也都是认为顺治晚年确信佛、好佛，也有出家之念，但终未成为事实。
    最后需要说明的是，对于中国历史上的各朝各代都有不少演义和传说，而关于清代宫廷的传说尤多，原因何在？我想主要是：其一，清朝乃由满族居统治地位，满族作为一个少数民族，有着不同于汉族的各种社会习俗，人们从有趣与好奇心理出发，编撰各种引人入胜的传说；其二，在明清易代之际及辛亥革命时期，一方面由于“华夷之辨”的观念支配，另方面出于反满、排满的政治斗争需要，多有敌视与鄙弃满族的心理，出于宣传需要，人们编撰了各种带有丑化和夸大其词的传说。今天，从统一多民族国家之间的团结友爱出发，对之应有科学地分析；其三，宫廷内部的政治权力之争异常尖锐和复杂，加之宫闱之内又十分神秘与森严，发生在宫廷内的各种事件，经过口耳相传，难免失实。再加各朝统治者，又常常根据政治风云变幻而篡改各种官书档案，因此，今人对于社会上流传的各种清代宫廷的传说，应明析有关史料的真伪，科学地予以鉴别。（责任编辑 仲 文）


首页 -> 2002年第2期

朱元璋的重典之治与预防犯罪之策

作者：●江仁宝

字体： 【大 中 小】

    朱元璋是中国历史上政绩卓著的封建皇帝，他曾亲自经历过元朝的暴政，深感“元政渎扰”，“旧政不便”，“元制不足法”。因此，他在执政后，十分注意强化封建法制，重视法律的制定和实施。
    朱元璋强化封建法制有两个显著特点：第一，“以猛治国”，即“重典”治国。他认为，必须用“重典”，才能使“事权归于朝廷”，以维护极端君主专制的中央集权，这是制定明律的指导思想。第二，重视犯罪的预防。朱元璋在“张刑制以齐之”的同时，始终贯串着“警省”臣民的预防犯罪的思想。
    基于“重典”治国思想，朱元璋执政期间实行了严酷的重典之治。首先他用重刑思想指导立法工作。早在全国统一前的吴王元年(公元1367年)十月，他令左丞相李善长、御史中丞相刘基、参知政事杨宪等二十人为议律官，根据他的指导思想参酌《唐律》制定律令。又恐“小民不能周知”，达不到法律统治的效果，命大理卿周桢制定《律令直解》。洪武六年(公元1373年)冬，诏刑部尚书刘惟谦、翰林学士宋谦详定大明律。洪武九年(公元1376年)，朱元璋以律条“犹有未当者”，又命丞相胡惟庸、御史大夫汪广洋等“详议厘正十有三条”。洪武二十二年(公元l389年)，刑部又奏请更定一次，重新编订。洪武三十年(公元l397年)五月，正式颁行全国，总其名曰《大明律》。《大明律》的颁行，是朱元璋“劳心焦思虑患防微近二十载”的经验总结，朱元璋把它看成“一字不可改易”的治国法宝。
    《大明律》与明以前法律相比较，就连朱元璋的孙子朱允（惠帝）也承认，“较前代往往加重”。为什么?因为明朝处于封建社会后期，封建统治阶级更加腐朽，广大农民的反抗斗争更加激烈，封建统治者的“典礼”、“教化”等欺骗手段，收效甚微，只能靠镇压的一手。例如人民反抗封建统治的所谓“谋反”、“大逆”等，不仅本人要凌迟处死，其被株连的亲属包括祖父、父、子、孙、兄弟及伯叔父、兄弟之子，凡年16岁以上者一律处斩刑。凡强盗不分首从皆斩。明律对“谋反”株连达到惊人程度，甚至灭三族、九族、十族、左右邻里，以至乡里为墟。为了镇压人民反抗，明律还规定对“谋反”、“大逆”的罪犯，“有能捕获者，民授以民官，军授以军职，将犯人财产全给充赏；知而首告，官为捕获者，止给财产。”这是历代法律所没有的。同时还规定，凡伪造宝钞不分首从及窝主皆斩，财产并入官。私贩盐、茶，拒捕者斩。官吏“若与内官及近侍人员互相交结，漏泄事情，夤缘作弊，而符奏启者，皆斩。”“大臣不经朝廷专擅选用官吏者斩”；对“亲戚非奉特旨不许授官职”，违者亦如之。“凡诸衙门及士庶人等，若有上言宰执大臣美政才德者，即是奸党，务要鞫问，穷究来历明白，犯人处斩，妻子为奴，财产入官。若宰执大臣知情与同罪。”所以，《大明律》是封建时代一部具有代表性的重刑法典。
    在制定明律的同时，洪武十八年(公元1385年)，朱元璋亲自指导编纂了一部严刑惩治吏民的特别刑法——《明大诰》。《明大诰》共4编236条，先后颁布于洪武十八年至二十年间。《明大诰》择其主要内容包括三个方面：其一，摘录洪武年间的刑事案例；其二，结合陈述案例或另列专条颁布了一些新的重刑法令，用以严惩吏民；其三，在不少条目中，掺杂有朱元璋对吏民的大量“训导”，表达其重典治国的思想。这种以诏令形式颁布的，由案例、峻令、训导三方面内容组成的法规文献，在中国法制史上是前所未有的。
    《明大诰》是明王朝推行重典之治的产物。与明律及历代封建王朝法规相比，《明大诰》有以下几个特点：一是，列举种种以酷刑惩治吏民的案例，公开肯定律外用刑即“法外之法”的必要性和合理性。《明大诰》总共罗列族诛、凌迟、枭首案例几千件，斩首、弃市以下罪案万余种，其中酷刑种类有族诛、凌迟、枭首、斩、死罪、墨面文身、挑筋去指、挑筋去膝盖、断手、斩趾、刖足、枷令、常号枷令、枷项游历、重刑遇、充军、阉割为奴等几十种。据明史载，还有铲头会(十五人并列、挖泥埋其头、特露其顶，一削去数颗头)、刷洗(裸至铁床，沃以沸汤，以铁刷刷去皮肉)、钩背(背悬之)等。二是，同一犯罪，《明大诰》较明律大大加重，其中不少依明律只应处笞杖的，《明大诰》却加重为死刑。三是，设置了不少为明律所没有的禁令和罪名，如“禁游食”、“市民不许为吏卒”、“严禁官吏下乡”、“民拿害民官吏”、“寰中士夫不为君用”等。四是，强调重典治吏，其侧重点是惩治贪官污吏，条目的80%以上是针对官吏的。朱元璋制定、颁布《明大诰》是想通过颁布“大诰”峻令，使臣民畏而不敢轻犯，但实际上并未收到应有的效果。他自己也不得不承认，“其诰一出，恶人以为不然，仍蹈前非”，“犯若寻常”。由于“大诰”倡导的是对人极度蔑视的封建强权主义和无节制的滥杀律令，就理所当然地受到人民反对，朱元璋死后不久，就被其继承者逐步抛弃。
    为了实行重典之治，朱元璋在司法上对人民、勋臣、官吏、富豪都实行残酷的刑杀。他曾是红巾军领袖，深知农民反抗力量的巨大威胁，因而对明初各地爆发的聚众起义给予严厉的镇压。如洪武五年九月，南海“黑鬼”聚众起事，被擒捕三百七十余人，尽杀之；洪武十五年正月，广东潮州海阳县曹名用聚众三百人反抗朝廷，“悉诛之”；同年广东一起义军，首领号称“铲平王”，聚众数万人，明派兵镇压，残杀八千八百多人。可见，朱元璋重典之治的主要锋芒，是对着广大劳动人民的。
    朱元璋又担心臣僚结党营私，削弱皇权，于是大肆诛杀元勋宿将。洪武十三年(公元1380年)，他以“擅权植党”的罪名诛杀左丞相胡惟庸，同时被杀的有陈宁、涂节等数人。胡狱案，坐死之功臣封侯者至二十余人，坐诛者三万余人，此为明初“第一大狱”。洪武二十六年(公元l393年)，又以“谋反”罪名诛杀大将军蓝玉。胡蓝两案，史称“胡蓝之狱”，前后十四年之久，诛杀四万五千余人，“元功宿将相继尽矣”。除此外，还有朱祖亮、胡美、周德兴、王弼、谢成、傅成、傅友德以及冯胜等冤狱。
    朱元璋对贪官污吏惩治也极为严厉。洪武十八年(公元1385年)户部侍郎郭桓等的“秋粮案”，因收购浙西秋粮贪污，牵连官吏至数万人，自六部左右侍郎以下者皆处死，下狱拟罪者数万人，追赃粮七百万石。像这样的严刑和大规模的诛杀官吏，在历史上是空前的。朱元璋还常用剥皮之刑惩罚官吏。按《草木子》记：“凡守令贪酷者，许民赴京陈诉，赃至六十两以上者，枭首示众，仍剥皮实草。”这些措施，对于建立专制君主的权威、巩固封建统治，确有作用，使封建官吏的贪欲有所收敛，因此应该说对人民还是有利的。
    为防止豪族地主在地方上危害封建政权的安全，朱元璋进行了严厉的限制和打击。除施用严刑外，还将豪门富民之家迁徙出本地乡土，“亡其宗”。洪武三年徙江南十四万户于凤阳；二十四年徙五千三百户于南京；三十年又徙一万四千三百余户于南京。这些豪门富民，田地被籍没，远离乡土，使之财势俱失，不能危害朱明王朝。
    为了实行重典之治，朱元璋设立锦衣卫(即特务机关)，建立廷杖制，这是极端君主专制制度在法律制度上的反映。洪武十五年(公元l389年)，由于统治阶级内部矛盾尖锐，皇帝专制，惟恐官吏谋逆，为“缉访”和审理官吏犯罪，所以特设锦衣卫等特务机关。锦衣卫下设镇抚司，有监狱和法庭，从事侦察、逮捕、审讯、判刑等活动，并直接承命于朱元璋，而审讯、杀人可以不丽于法，不通过明朝的最高审级即由刑部、大理寺和都察院共同组成的“三法司’，世称“诰狱”。锦衣卫凌驾于“三法司”之上，控制“三法司”审判，这是历代所没有的。
    明代廷杖制度无法律规定，只要廷臣违忤旨意，朱元璋就命锦衣旗校“行杖”。廷杖始于元代，朱元璋施行得更为普遍厉害。《明史·茹太素传》称：“茹太素……(洪武八年)陈时务……言多忤触，帝怒召太素面诘，杖于朝。”此后廷杖便经常施行。朱元璋时，永嘉侯朱祖亮父子皆鞭死，工部尚书夏祥毙于杖下，不少廷臣往往被活活杖死，弄得京官人人自危。
    朱元璋作为君主专制极端强化的皇帝，在实行“重典”之治的同时，还明确地提出以预防犯罪作为强化法制的目的之一。他的预防犯罪思想突出地表现在他重视法制宣传教育，而且身体力行，亲自动手抓宣传措施的落实。《明大诰》成，朱元璋亲御午门，面谕群臣，阐明其制大诰示臣民之目的。他说：“法在有司，民不周知，故命刑官取大诰条目……刊布中外，令天下知所遵守。”同时下令“使民知法”，要求“一切官民诸色人等、户户有此一本”，并要“臣民熟视为戒”；还规定为民家有一本《大诰》者，“若犯笞杖徒流罪名，每减一等，无者每加一等”，并“令天下府、州、县民，每里置塾，塾置师，聚生徒教诵御制《大诰》，欲其自动知所遵守。”又令“民间子弟于农隙时讲读律令”，规定村社节日、民众集会时，官府派专人讲解《大诰》的内容。所有这些规定，都是为了“使人人不至为非”，“奉法守分”。
    朱元璋特地把法制宣传教育的重点放在官吏上，朱元璋要求对《大诰》必须“臣民熟视为戒”的策略思想，具体地说包含两个方面意思：一是“使民知法”可以减少社会犯罪；二是更为重要的是防止官吏弄法，在组织上解决官吏的知法守法问题。洪武十九年(公元1386年)，朱元璋就将《大诰》颁赐监生，令全国各地学校都以它作为学习的主要课程。科举时，以《大诰》出题，以诸生对《大诰》熟悉的程度资以录用。朱元璋要求学校讲《大诰》，并以此作为录用的标准，既可以培养具有法律知识的官吏，也有利于他的法律思想熏陶这些官吏知法守法，从而在组织上保证法制宣传教育的实施，以期达到预防犯罪的目的。
    朱元璋用严刑酷法惩治，虽然对恢复农业生产，稳定社会秩序起到了一定的促进作用，但是，对整个社会历史发展却又起着严重的阻碍作用。一是“法外用刑”破坏了封建法制，特别是皇帝特令锦衣卫特务组织，巡察缉捕，专理“诏狱”，驾于“三法司”之上，控制司法大权，严重阻碍了中华文明的发展和进步。二是全国统一后，在其翼护之下新的官僚和地主阶级通过合法赏赐和非法兼并，迅速占有了大量土地和佃户，农民被迫四处逃亡或聚众反抗和起义，导致社会生产日益萎缩，广大农村一片荒凉，严重地破坏了农业生产的持续发展。三是，重典之治到了明朝中后期就成了社会经济发展的严重桎梏，它们对在封建商品经济内部刚生长出的资本主义生产关系萌芽，实行种种禁令，进行严酷的摧残。如封禁全国各地出现的金、银、锡、铝、铜矿以及煤矿等开采业，并用重税手段对工商业者进行残酷的掠夺，以致“客商畏惮征求，多致卖船弃业”，严重束缚了社会生产力的发展和科学、技术、文化的进步，造成生产关系严重地阻碍着生产力的发展，经济基础与上层建筑领域里的矛盾突出，因而加剧了明王朝在农民战争的暴风骤雨中的衰退、崩溃和灭亡。（责任编辑 程 度）


首页 -> 2002年第2期

李世民纳谏的前后变化

作者：●徐澄清

字体： 【大 中 小】

    如果从秦始皇建帝号算起（公元前221年），至清宣统宣布“退位”止（公元1912年），在这两千一百多年中，大约有二百多位皇帝，其中天下统一的皇帝约有一百二十多个。在这些诸多皇帝中，昏庸、残暴、荒淫之君众多，但也还有为数甚少的杰出明君。唐王朝的唐太宗李世民可算得上是一位有作为的杰出明君，他开创了中国封建历史上的“贞观盛世”，史称盛唐时期。其所以如此，固然原因很多，但作为李世民个人来说，这与他18岁从军南征北战的经历大有关系。他清醒地看到隋朝灭亡，无道暴君炀帝被士兵勒死江都的教训，看到人民的力量，从而能兼听纳谏。不过，他的纳谏又是前后不一的。
    前期，唐太宗希望大臣们“直言鲠议，致天下太平”（参见《贞观政要·求谏》），而且说到做到。当大臣们奏事时，则和颜静听，鼓励大臣们大胆提出铮谏之言。同宰相们商讨国家大事时，允许谏官旁听，并对直言铮谏者予以奖励。
    在唐太宗认真求谏的鼓励下，贞观一朝君臣确曾一度形成了一种直言进谏、纳谏之风。民部尚书裴矩佞于隋，也能大胆进谏力争。司马光就说：“裴矩佞隋而忠于唐，非其性之有变也；君恶闻其过，则忠化为佞，君乐闻直言，则佞化为忠。”（参见《资治通鉴》）武德九年（公元626年）唐太宗即位不久，在点兵年龄问题上采纳了封德彝之谏，将年龄由21岁改为18岁，下了几次诏敕，魏征则坚持认为不可，压发诏敕，唐太宗因此事盛怒，召见魏征，指责魏征固执。魏征回答说：“陛下常说要以诚信治天下，可是自陛下即位以来，才短短几个月，已经有几次失信于民了，怎能使民相信以诚信治天下呢？”太宗听了魏征一席忠言，觉得有理，反而高兴地说：“过去我总以为你固执，不悉政事，今天听了你分析国家大事，甚为中肯。如果号令不信，民不知所从，天下何由而治呢？看来是我错了。”于是点兵仍依原制，年龄仍限制在年满21岁的壮丁中，魏征也因为敢于直谏得到唐太宗奖赏。
    贞观元年（公元626年）十二月的一天，唐太宗对大臣们说：“昔禹凿山治水而民无谤读者，与人同利故也。秦始皇营宫室而民怨反叛者，病人以利己故也。……朕欲营一殿，材用已具，鉴秦而止。王公以下，宜体朕意。”（参见《资治通鉴》）在这里唐太宗以史为鉴，将大禹治水与秦始皇修宫殿作比较、分析，同样是搞“建设”，为什么人们对大禹没有意见，对秦始皇却怨恨得甚至造起反来呢？原因就在于治水是为了人们的利益，修建宫殿是为了个人享受。然后说到自己原打算建造一宫殿，材料都准备好了，鉴于秦始皇的教训，决定不修了。这时太宗才29岁，头脑是清醒的，能做到“鉴秦而止”。
    贞观四年（公元630年），太宗似乎把他说的话忘了，下诏征发劳力修复洛阳的隋代乾元殿，以备巡幸之用。大臣张玄素上疏反对，指出修复乾元殿有“五不可”，并说，如果陛下要这样做，“恐甚于（隋）炀帝远矣”（参见《贞观政要·纳谏》）。唐太宗很不自在，召见张玄素问道：“你认为我这样做还不如隋炀帝，那我比起夏桀、商纣又怎样呢？”张玄素答道：“如果陛下一定要修复乾元殿，那我看就同归于乱了。”（参见《贞观政要·纳谏》）唐太宗见张玄素把这件事看得如此重大，经过一番思考后，为之转念，并感慨地说：“朕没有认真考虑，以致做出了这个错误的决定。”于是下令停止修复乾元殿工程，并表彰了张玄素直言进谏的精神说：“众人之唯唯，不如一士之谔谔。”
    贞观二年（公元628年）太宗欲到南山巡幸游玩，一切准备就绪，结果未去。魏征问道：“陛下为何不去了？”太宗笑着回答说：“害怕爱卿责怪我，所以不去了。”一次唐太宗得到了一只鹞，把鹞玩得正高兴的时候，魏征来奏国事，太宗慌忙把鹞藏于怀中，魏征奏事不停，鹞竟被捂死怀中。这种皇帝怕大臣的事，史属罕见。
    贞观六年（公元632年）太宗在一次上朝中，为魏征直言所激怒，罢朝回宫，向皇后说：“魏征每廷辱我。”我要杀魏征，深明大体的长孙皇后听了反而向太宗祝贺说：“主明臣直；今魏征直，由陛下之明故也。”太宗冷静下来，觉得皇后说得很有道理，转怒为喜。看来，太宗的纳谏和睿智贤达的皇后也大有关系。
    贞观十三年（公元639年）魏征在《十渐不克终疏》批评唐太宗说：“听言则远超于上圣，论事则未逾于中主。”意思说，皇上说起大道理来远远超过了历代最圣明的君主，可是实际行动上并没有超过一般的君主。魏征针对太宗“求骏马于万里，市珍奇于域外”的行为，而不是凭空而谈的。《疏》中又指出：“陛下……虽爱人之言不绝于口，而乐身之事实切于心。”意思是，您虽然在口头上念念不忘人们的疾苦，但是实际上对自己的享乐是最关心的。这种尖刻的批评，气量不大的人是受不了的，何况是至高无上的皇帝。唐太宗对魏征的批评并未治罪，反而是“反复研寻，深觉词强理直”，并写在屏风上，朝夕瞻仰，又令“录付史司”抄给史馆载入史册，给魏征和直谏的人以奖励。这种接受批评的水平应是很高的了。
    太宗的诚于纳谏之举，确实在封建历史上少见。从武德九年到贞观十七年（公元626年到643年）魏征为巩固唐王朝江山社稷，光明磊落，嫉恶如仇，犯颜直谏，前后向太宗谏奏二百多条。如：“兼听则明，偏听则暗”、“水能载舟，亦能覆舟”、“居安思危，戒奢以俭”、“任善人则国安，用恶人则国弊”、“任贤受谏”、“任贤无猜，可以兴矣”、“薄赋敛轻租税”等等。这些都为唐太宗采纳，对唐王朝的巩固和强盛起到了重要作用。魏征也受到唐太宗的器重。魏征言直，常为某一件事和太宗争得面红耳赤，弄得太宗难看，下不了台，事后太宗仔细一想，觉得魏征坚持得对，言虽逆耳，却是忠言，又感激魏征的忠诚。为表彰魏征赐书写道：“疾风知劲草，板荡识忠臣。”魏征接过赐书一看，摇头说：“谢陛下赐书。不过，臣不愿做忠臣。”太宗疑惑地问道：“爱卿此乃何意？”魏征回答说：“臣不愿做忠臣，愿做良臣。”太宗仍不解其意，继而追问道：“这忠、良有何不同？”魏征说：“做臣子的对人君言听计从，忠贞不二，乃忠臣也；直言进谏，匡正人君过失，君臣协力者为良臣也。”太宗听罢连连称赞，提笔将“忠”字改为“良”字。
    贞观十七年魏征死，太宗思念不已，叹息道：“以铜为镜可以正衣冠，以古为镜可以见兴替，以人为镜可以知得失，魏征殁、朕亡一镜矣！”
    唐太宗纳谏如流，贞观业绩，为后世传为佳话。看到史书的记载，令人啧啧赞叹！但也引起我的一些疑想，这该不是史家们笔下有泡沫吧，该不会是有些夸大的包装吧？该不会是撰写《贞观政要》的吴兢“略外别内、掩恶扬善”吧！但不管如何，纵观诸多史料，赞太宗纳谏如流者甚多。
    唐太宗在中国封建帝王中，实为一代明君。从策动其父晋阳起兵反隋，到贞观前期的20年间（即20岁到39岁）这段时间是唐太宗的光辉年代。但是随着客观形势的变化，社会经济的恢复和发展，唐王朝统治地位的稳固，封建专制“君临天下”唯我独尊的制度和奢侈的帝王生活，以及大臣们的歌功颂德，阿谀奉承，使唐太宗往骄奢的方向变化。这样，贞观前朝较开明的局面开始有所下降，阴暗面开始扩大。唐太宗本人也逐渐骄奢起来，听不进直谏良言。正如贞观十年（公元636年），魏在一次上疏中指出太宗在贞观初年是“闻善惊叹”，到贞观八、九年还能“悦以从谏”，但已不像从前。从那以后就变得“渐恶直言”了，虽有时也能勉强纳谏，但不像以前那样豁达、痛快了。这样一来，心术不正的佞臣、逢迎讨好皇上的弄臣就可以“肆其巧辩”，“妨政损德”，贞观盛世就开始走下坡路了。
    唐太宗在贞观后期纳谏精神减退，听不进反面意见，盲目自信膨胀起来。不听大臣劝阻，于贞观十九年（公元645年）对高丽用兵，胜小失大。“游猎太频”，大臣纷纷谏阻，太宗反唇相讥，说什么“今天下无事，武备不可疏，朕游猎仅在后宛，不烦百姓，有什么不可！”其实游猎早超过“后宛”范围。更糟糕的是上行下效，太子承乾就因好“游”而废学。另一位儿子吴王恪在安州“数出猎，颇损居人”。太宗又不惜国库，于贞观十六年（公元642年）竟下诏说：“从今以后，太子所用库物，有关部门不要加以限制。”于是太子“发取无度”，张玄素上疏反对，差点被太子家奴打死。太宗也忘记了贞观元年十二月他向群臣宣布的“鉴秦而止……宜体朕此意”的话，更把当年接受张玄素批评，停修乾元殿的事置于脑后。贞观五年（公元631年）就大动民力修仁寿宫，后改名九成宫，不久又修复洛阳宫。贞观八年（公元634年）又营造大明宫，意欲给太上皇李渊玩乐居住，但在第二年李渊还没住进去就一命呜呼了。贞观十一年（公元637年）又在洛阳建飞山宫，贞观二十一年（公元647年）又建玉华宫，并说要“务令节约”，结果仍是“费资巨以亿计”。这些劳民伤财之举和贞观前期他赞同采纳魏征的“居安思危，戒奢以俭”，相去甚远。
    贞观后期太宗“轻用人力”，“东征高丽，西讨龟兹”，不吸取贞观十九年（公元645年）征高丽损失惨重的教训，甚至连自己说过的话，征高丽“以不能成功，深悔之，叹魏征若在，不使我有是行也”，也忘记了，不久又于贞观二十一年（公元647年）三月再次发兵征高丽，并下诏大造海船。九月，雅、邛、眉三州少数民族因不堪造船之苦起来造反，有些州弄得民“卖田宅、鬻子女而不能供”的悲惨境地。
    看来，唐太宗在40岁后，无论在思想、作风和健康等方面都走上了逐渐衰退的道路。这位杰出的明君在他的英武、豪迈煌煌伟业之中又带了些悲剧性色彩。
    太宗45岁时已经早衰了。他不隐讳地对大臣们说：“朕年将五十，已觉衰怠。”（《贞观政要·太子诸王定分》）其后，他同样遇到皇位继承问题，太子谋反，魏王被黜，辅国大臣相继去世，使他一次次受到了很大刺激，这更加速了他的“衰怠”。再后来是多种疾病缠身，健康每况愈下。太宗曾嘲笑秦皇汉武相信方士长寿之术，但他自己仍然没有摆脱方士的长寿邪说，食方士金石之药。贞观二十二年（公元648年），又派人从中天竺访得方士那罗迩娑婆寐，食了这个异国骗子的“延年之药”，使疾病急剧恶化。贞观二十三年（公元649年）三月，唐太宗带着沉重的病体，宣布了他的最后一道赦令，五月腹泻不止，名医为之束手，弥留之际，向太子李治、大臣长孙无忌、褚遂良等交待了后事，尔后永远地离开了他统治23年唐王朝皇帝宝座。
    我们在谈到唐太宗和颜纳谏创贞观盛世的历史时，必须认识到这并不是什么民主。因为纳谏本身仅是封建专制皇权的自我约束，并非权力制约机制。谏可纳，也可以不纳；秦可鉴，也可以不鉴。纳不纳谏，鉴不鉴秦完全取决于君主个人。唐太宗“先纳后犯”现象，是封建专制制度的必然产物。
    （责任编辑 吴 思）


首页 -> 2002年第2期

溥仪是怎样走近日本的

作者：●爱新觉罗·毓

字体： 【大 中 小】


    溥仪六岁退位以后，还在紫禁城里当他的关门皇帝，稳稳当当地又当了13年。1924年11月，北京政变一下就把他抛出了紫禁城，逃进了日本驻中国的公使馆。
    关于北京政变，日本今井清一著的《大正德谟克拉西》中有这样的叙述：
    在冯（玉祥）的北京政变背后，是有日本军人在暗跃。第二次直奉战争一开始，作为住友的嘱托寺西秀武预备大佐，就策划了冯的倒戈而成为奉派的天下，为了收买冯的一派，便由张（作霖）出一百万日元，通过三井银行奉天分行行长转吉冈显作中国驻屯军司令官，再转段祺瑞，由段交给冯玉祥，成功地发动了北京政变。这也是北京的芳泽谦吉公使和林弥三吉武官，支援了宇垣陆军大臣和上原元帅的工作。宇垣在日记中写道：“新局面的开展（冯的政变），真像是一种天佑，如同社会上存在着许多幸运儿一样，这真是棒极了呀！”
    井上清在他写的《宇垣一成》一书中指出，冯玉祥的倒戈，实际上是日本陆军特务将校做的工作，北京的日本公使馆附武官林弥三吉少将就是特务之一。
    溥仪被逐出紫禁城是在1924年11月5日，临时住在他生父的醇亲王邸，当时称北府。溥仪在北府的树滋堂里呆了三天，内外不通，与世隔绝。到8号的下午3点多钟，鹿钟麟和张璧（警察总监）来会见溥仪。
    首先是鹿钟麟征求溥仪对于政府修改的对清室的优待条件的意见，溥仪表示感谢，没有意见；又问对于取消皇帝尊号有何感想，溥仪感到能做一个中华民国自由公民，还是很高兴的，并希望将来能到国外留学深造。
    接着，张璧提出了两个问题，一是所谓的“传国玉玺”，说皇帝有一块历代相传的金镶玉玺，这不过是民间的传说，是根本不存在的事情。张璧还不大相信，大家给他解释，说是清朝历代皇帝都有自己的玉玺，都存在交泰殿，他便不再追问了。再一项是有关皇帝的私产。说实话，溥仪他自己也不知道有多少私产，他说这事情得问内务府大臣绍英。正是绍英陪着鹿钟麟和张璧来北府的，他一听溥仪说，叫他交代一下有关皇帝的私产，他就犯了难了。他说：“皇室的私产在盐业银行的存款，马上就可以交出来，至于有多少房、地产，多少年来也没清查过，按时交租金的，只是极少数，还能查得出来。”
    “那房、地产就没有什么契约或者是合同了吗？”张璧追问道。
    “有、有……”绍英说了两声有，下面就嗫嚅起来了。
    “有，有那么两库房，自打我当内务府总管的时候就有，就没动过，现在没有一两个月的时间，是清理不出来的。”
    这个内务府的腐化无能，正是这个小朝廷的缩影。张璧也感到这真是个无从下手的问题，只能留待以后研究。
    第二天，绍英来到北府还带来了好消息，就是昨天向鹿钟麟提出来的要求，大部分都同意了，北府的门禁也开了。王公宗室等人，经溥仪同意的就可以前来，但是年轻人不行，外国人更是不行。溥仪也可以派人到宫里去取东西，取一些零用的钱，这些当然是在张璧的监视之下进行的。溥仪还特别嘱咐为他取东西的人，要把他的爱犬“佛格”带来。
    门禁开了以后，一些宗室、师傅还有遗老们，就纷至沓来北府的大书房，大家各自想办法来营救，首先是溥仪的人身安全问题，再有个人自由的问题等等。自从溥仪出了紫禁城那天起，最没有办法一筹莫展的就是他的父亲——王爷。
    5日那天晚上，郑孝胥偷偷地带着日本人来，打算让溥仪以看病为名混出北府，虽然遭到了多数人的反对，但是他还不死心。这一次他的计划是公开地请求日本公使馆派军队来，直接保护溥仪出北府，仍然是遭到了反对，理由是日本军队到北府来，万一和国民军冲突起来怎么办，溥仪的人身安全，以及王爷的全家和整个北府谁能保护得了。
    郑孝胥在清朝光绪年间，就在中国驻日本东京大使馆里担任书记官，后来又在大阪、神户当领事多年，回国以后又在总理各国事务衙门当章京，在外任上当过广东按察使，湖南布政使，都是正三品的官。辛亥革命以后以遗老自居，不做民国的官，连民国的年号也不用。他认识溥仪只有一年多，是1923年的夏天从上海来到北京。溥仪说：他从盘古开天辟地一直谈到未来的大清中兴……声泪俱下，让我大为倾倒。
    罗振玉是在光绪末年，曾去日本考察教育。他在日本住了九年，罗回到天津之后，和日本驻屯军司令部、日本驻津领事馆都有来往。
    当冯玉祥的国民军接管了北京城内守卫的时候，罗振玉就预感到紫禁城是朝不保夕了，就去了天津，要求日本驻屯军司令部出面“保护”。日本司令部告诉他，北京的竹本大佐会有办法。
    罗回到北京，首先向溥仪报告了他去天津求援的经过，使溥仪和王公们觉得他那种不顾年迈、不辞辛劳的精神，赞许不已。
    罗振玉还告诉溥仪：“我在日军司令部还看到了段祺瑞指责冯玉祥‘逼宫’的通电，……”
    这个密电是天津日本驻屯军司令部的金子参谋打给北京的日本公使馆武官竹本多吉的。这封电报的原件现在还完好地保存在日本。因为是电报，电文全是日本的假名，译为中文如下：
    段祺瑞致郑孝胥。电已阅。皇室事余全力维持，并保全财产。但宣统帝进入东交民巷之事可中止之。已命冯之代表进京适当办理。
    原来在冯玉祥“逼宫”之前，国民军就把京师卫戍总部所属驻故宫和景山的部队1200多人全部缴了械，使溥仪的小朝廷产生了不祥的预感。郑孝胥就求竹本转发了一封向段祺瑞求援的电报，竹本就打给了金子参谋，这就是金子转发的上述回电。
    冯玉祥回师到了北京北苑，就发出了主和的通电，反对内战，同时，公布了孙中山的“建国大纲”，稍后便邀请孙中山北上，主持国事。冯玉祥发动“北京政变”后，曹锟下台了，中国不能没有政府，冯玉祥也不能自己去当大总统，就成立了以黄郛为首的内阁。黄郛是老同盟会会员，曾参与过北京政变的策划。
    黄郛的内阁是残缺不全的。他本人代总统兼总理，还兼交通、教育两部的总长，一人兼四个职位，王正廷兼外交、财政两个部长，王永江为内务部长，李书城为陆军总长，杜锡圭为海军总长，王乃斌为农商部长，张耀曾为司法总长。溥仪被驱逐出紫禁城时，修改清室优待条件就是黄郛以大总统的身分发出的指令。
    段祺瑞于11月21日入京，就任中华民国执政，北府大门国民军的警卫撤走了，换上的是北京的警察来担任警卫。
    溥仪到北府的当天晚上，郑孝胥就带着日本人来了，打算以看病为名，把溥仪弄到日本使馆去，溥仪未敢轻举妄动。11月26日傍晚，郑孝胥又偷带着日本人，冒充大夫进了北府，和溥仪密谈了一次。过了两天，郑孝胥就凭着《顺天时报》上的一篇什么《赤化运动之平民自治歌》，吓唬溥仪，说马上要天下大乱，赤化主义首先要对皇帝下毒手，是毫无疑问的。如果说这不过是报纸上的宣传材料，而罗振玉从日本人那里得来的消息，就不能使他不相信了。他说冯玉祥将对溥仪有不利的行动，冯军已经占领了颐和园，一两天内就可能出事，他劝溥仪要早作准备才好。
    11月29日下午三时，溥仪进入了日本兵营，当了两个小时竹本的座上客，午后五点进入日本馆后，就成为了日本公使的“客人”了。此时的溥仪，对武官竹本多吉感激不尽，用八开红色信笺题词：
    义勇可钦，书赠送竹本统领 宣统御题
    还用上了“宣统御笔”的玺。
    又一幅比较大一些，写的是：说礼敦诗
    这一幅没有上下款，只用上了“宣统御笔”的玺。溥仪带头赠字，宗室王公们也都纷纷给竹本赠字，遗老们中郑孝胥和罗振玉也给竹本赠字。
    转过年来，当溥仪要去天津之前，特意又赠送给竹本一个银瓶。
    竹本在溥仪去了天津之后，也经常到张园（溥仪初到天津在日本租界地的住所）访问。1926年冬天，竹本被调回日本国内，1927年日本的大正天皇崩逝，竹本临时被委任为大葬的禁卫将校，然后就职于京都连队司令部。这个连队是陆军编制，相当于团级，竹本是个团副。
    第二年，1928年竹本陪同京都的西阵织的一个成员，到天津张园访问溥仪，献上了一匹西阵织的锦缎。1929年8月1日竹本带领全家到八百政饭店聚餐，第二天，48岁的竹本自杀在淀川桥下。他家中马上来了宪兵，把公文包和文件全都拿走了。
    竹本在“北京政变”里干的是什么事情呢？大概只有他和郑孝胥自认为是“茫茫青史无此奇”。中国人看郑的行动是“手持帝子”赠狼狐。日本人看竹本的行动，大概和收容收留王毓芝差不多。王是曹锟的心腹谋士，被国民军软禁起来了，王腿快跑进了日本使馆。日本“租界”是个“好客”的地方，竹本正是个“好客”的人罢了。
    “九一八”是中国人民的国耻日，作为“九一八”事变的序幕，应该说是1928年日本人在沈阳皇姑屯炸死张作霖事件，搞这次恐怖活动的是日本关东军的特务河本大作，河本正是当年竹本在士官学校学习的第十五期同期生。
    竹本自杀后两年，伪满洲国成立，溥仪当上了日本帝国主义的傀儡。
    （责任编辑 刘 文）


首页 -> 2002年第2期

顾祝同枪杀报纸编辑刘煜生

作者：●散　木

字体： 【大 中 小】

    1933年1月，江苏镇江《江声日报》编辑刘煜生被国民党江苏省政府主席顾祝同以违背《出版法》为名下令拘押，后又依据所谓《危害民国紧急治罪法》将他枪杀，这是国民党统治时期令人发指的侵犯人权的一桩案件。刘煜生所做的事，无非是在该报副刊《铁犁》刊登了四篇短篇小说《边声》、《下司须知》、《当》、《端午节》，其中出现过这样一些句子：“一队咱们祖国的兵，向左边退下，自然隐隐的右边上来的是敌人”；“地上泛起红潮，添上一片红”；“铁的纪律”；“奴隶们争斗吧，一切旧的马上都被冲倒，时代已敲起丧钟，一切眼前就要葬送”等。
    刘煜生死前曾于狱中“泣血”上书国民党监察院院长于右任，申诉自己的无辜，国民党监察院亦先后派高一涵等前去调查，结果报告认为刘煜生“应付惩戒”，要求顾祝同将刘煜生照章移送法院处理。刘煜生继续上书，陈述四篇短篇小说发表的经过，即该报副刊主编和投稿人发表前曾声明“文责自负”，但刘煜生被捕后他们却一口否认，并推诿给刘一人，此外又有镇江商会的于小川在幕后操纵，设法使投稿人推翻前供。审问官对刘煜生采用逼供信手段，刘煜生在狱中不禁慨然：“生之生死原不足惜，特省府如斯黑暗，竟然摧残舆论，蹂躏人权而不辞，宁尚有公道可言哉？”于右任接到刘煜生的上书，又派遣调查员马震赴镇江详细调查。顾祝同恰好不在江苏，马震只是先后得到省府秘书长金体乾、秘书姚鹤雏、保安处秘书冯沛三等的接待和陈述，他们都借口案情重大，对人犯须“绝对隔离、案卷亦绝对秘密”，拒绝了马震调卷审阅的要求。省府人员所谓的案情重大，后来被刘妻张若男道破原委：原来刘煜生获罪的根本原因是他从前得罪过顾祝同，在该报报道过省府鸦片公卖的秘闻，于是顾祝同借文字狱罗织罪名，必欲杀之而后快。
    顾祝同依据《出版法》捕杀刘煜生，是根据其第19条1、3各款，即出版者“意图破坏中国国民党或三民主义者”、“意图破坏公共秩序者”。对照前引《江声日报》副刊发表的小说中的用语，这个罪名未免有些莫名其妙。但是顾祝同一口咬定其“内容所载描写贫民及劳工生活，显有激动阶级斗争之用意，察其文字并含有共党口吻及各种隐语”。顾祝同虽借口国民党的《出版法》给刘煜生定罪，但《出版法》中又规定处罚机关为内政部，逮捕刘煜生却是国民党在江苏省的机关，这应该算是越权。顾祝同又称拘押刘煜生是根据江苏省会戒严暂行条例行事，但按当时法律规定，非现役军人不得适用于军法审判；镇江又非戒严区域。对于监察院的置疑，顾祝同指责说： “对于适用出版法以制裁报馆、适用戒严条例以审判犯罪人及在戒严区域内戒严司令部有权办理审判各节，法令各有根据，（监察院）均未能分别体会，徒以普通法理、平时状况相责难，实于‘一·二八’事变后江苏省之情况不符。至于监察院调阅案卷，能否对于军事机关审判罪犯中之事件亦得适用，实属绝大疑问，因机关权力之问题，并非机关自身所得任意作扩充之解释者，况共产党徒之犯罪，其危害涉及于国家，稍不慎密，即可发生变故。监察院亦国家机关之一，似于此种情形亦应同有认识，不为个人情感所冲动，方为国家前途之幸。”顾祝同之霸道由此可见一斑，从中我们也可以看出国民党统治时期所谓“法治”的真实情况。
    顾祝同悍然枪杀作编辑、记者的刘煜生后，舆论大哗。此时又传来《时事新报》驻京记者王慰三被枪杀案，新闻界人人自危，各地同仁纷纷发电抗议，形成了1933年2月的抗议电报风潮。北平新闻记者公会、安徽省会新闻记者联合会、上海各团体救国联合会、杭州新闻记者公会、蚌埠新闻记者协会纷纷发电抗议顾祝同“弁髦法令，蹂躏人权之暴行，实与北洋军阀张宗昌枪杀邵飘萍、林白水之惨案有过之而无不及”。江苏江都地方公民也发表电文控诉顾祝同自改组省府后，大权独握，“明为合议，实则专制，种种违法殃民、苛收杂税各事实笔难尽述”。甚至国民党内的胡汉民也致电南京政府林森、孙科，就刘、王两记者不经司法程序而被害之事件，痛慨“数年以来，人民言论、出版、居住之自由为军人剥夺净尽。纲纪坠毁，民无死所。刘、王之死，张宗昌之杀林、邵，亦不过是于党徽之下效野蛮残暴之行为。视党何如，自视又如何”？
    这时，民间的“中国民权保障同盟”刚刚成立，迅即发起抗议活动。1月30日，同盟上海总会开会研究对顾祝同抗议事项，作为会员的鲁迅也出席了这次会议。2月1日，同盟召开记者招待会，发布宣言抗议枪杀刘煜生。此前，同盟成员林语堂致电杨杏佛、胡适、傅斯年等，要求其联络北方学者以拥护监察院主张名义，开展对刘案的彻底查办，希望“平、沪两方同时进行”。后来，主持同盟北平分会的胡适根据同盟大会决议，代表同盟北平分会致电国民党南京中央政治会议和行政院，要求免职并查办擅杀刘煜生的顾祝同，“以重法治而维人权”。当时许多被国民党当局迫害的进步青年和维护人权的人士对同盟和胡适等寄予厚望，一些狱中难友、受害人家属和朋友纷纷致函胡适，希望这位“五四”新文化运动的旗手之一、一贯倡导维护人权的舆论界名望人士主持公道。后来，上海方面召开抗议顾祝同的大型记者招待会后，同盟成员、美国友人史沫特莱致函胡适，引起了胡适的猜疑和反感，胡适以为中间有凭空捏造的嫌疑。他说：“我憎恨残暴，但我也憎恨虚妄”，进而把这怀疑和不悦擅自向外界披露。他在对《字林西报》记者发表谈话时，公然反对同盟决议主张的释放政治犯等各项提议，造成了同盟内部的分裂。在协调无效的情况下，宋庆龄、蔡元培致电胡适，以“会员在报章攻击同盟，尤背组织常规，请公开更正，否则惟有自由出会，以全会章”，后胡适被同盟开除。
    胡适当时的立场，已在与记者的谈话中表明：“任何一个政府都应当有保护自己而镇压那些危害自己的运动的权力，固然，政治犯也和其他罪犯一样，应当得到法律的保障和合法的审判。”这是他认为妥当又不失公正的立场和方法。然而我们通过刘煜生一案，已经可以看出他只能给前者以口实而使后者架空，鲁迅的锐利眼光，已经分明看出胡适与同盟众人的分歧所在。胡适先提出“人权论”，又提出所谓“政府权”来，那么，面对一个完全以暴力统治人民、罔顾人权甚至罔顾监察院和法院的军人地方政府，你如何给人民提供“法律的保障和合法的审判”呢？这不是与虎谋皮么？鲁迅有诗谴责胡适：
    文化班头博士衔，人权抛却说王权，朝廷自古多屠戮，此理今凭实验传。
    人权王道两翻新，为感君恩奏圣明，虐政何妨援律例，杀人如草不闻声。
    先生熟读圣贤书，君子由来道不孤，千古同心有孟子，也教肉食远庖厨。
    能言鹦鹉毒于蛇，滴水微功漫自夸，好向侯门买廉耻，五千一掷未为奢。
    （鲁迅《伪自由书·王道诗话》）
    诗中“实验”指胡适倡导的“实验主义”；“鹦鹉”，指胡适原来《人权论集》一书所引“鹦鹉救火”的故事：鹦鹉沾了水来救火，说：“我总算在这里住过的，现在不得不尽点儿心”，这种“救火”的态度，鲁迅以为就是拿人权“粉饰一下反动的统治”；“五千”，是指胡适以名流身份到长沙演说，得何键的“五千元程仪”。总之胡适是希望在即定政治框架和体制内解决“民权保障”问题，他反对要求革命的权利，反对这种“保障民权”。其实，这是不同于“政府的正当权力系得自统治者的同意（民有、民享、民治），如果遇有任何一种形式的政府变成损害这些目的的话，那么，人民就有权利来改变它或废除它，以建立新的政府”的自由主义精神嫡传的，这是他与鲁迅等人的根本区别。
    关于刘煜生，史沫特莱致胡适信中曾说：“人们正在征集刘煜生所写的那些使他招致杀身之祸的文字。我们准备将他的这些文字连同他的相片和小传，用中英文印成小册子。”可惜后来中国民权保障同盟的核心人物杨杏佛被国民党特务暗杀，中国民权保障同盟无疾而终，这件事也就不了了之了。现在很少有人还知道刘煜生了。
    （责任编辑 吴 思）


首页 -> 2002年第2期

为蒋家王朝经济领航的台湾技术官僚

作者：●孙代尧

字体： 【大 中 小】

    在50年代初，台湾开始有大批财经技术官僚出现于经济决策部门，到60年代，由高学历、高素质的专家学者组成的技术官僚队伍在台湾的财经乃至行政和党务系统中占据了主要比例。如在财经决策核心最有影响力的有尹仲容、严家淦、李国鼎、费骅、张继正、陶声洋、孙运璇、俞国华等人。他们中有的具有高学历的特点，如：农复会历任主任委员蒋梦麟(1948—1964)、沈宗瀚(1964—1973)、李崇道(1973—1979)等，分别拥有美国哥伦比亚大学、麻省理工学院、康乃尔大学博士学位。先后在农复会担任秘书长的蒋彦士、张训舜、李崇道、王友钊，以及曾任农复会经济组组长、农村复兴部主任的李登辉等，除张训舜只有爱荷华州立大学硕士学位外，其他人都有美国各大学的博士头衔。这些有较强亲美倾向的技术官僚，信奉理性化的决策和管理，行政能力强大。
    这些高学历的财经技术官僚大半是学理工出身，即使是“经济部长”，也鲜有经济学历。从1950年至1990年的14位“经济部长”中，只有张兹岂和徐立德学过经济学和政治学，在台湾，由理工人员制定经济政策，比起很多国家通常由法律专家和经济学家制定经济政策来得顺利，可能是理工出身的人才更有理性和现实取向，倾向于审慎、计算和计划，较少目标理性和理想主义色彩。经济现代化建设本身就是一个庞大的“工程”体系，在完成现代化之前的阶段，熟习工程学观点的官僚比经济专家更易发挥作用。这些技术官僚另一个特点是多为大陆籍人士。20世纪五六十年代曾在三大美援机构任职的29名重要财经技术官僚，仅李登辉为台湾省籍；七八十年代的财经“部会”首长，也是大陆籍居多。形成这一特色的原因，除了蒋氏父子比较信任大陆精英外，也因为光复后在台的日籍官员陆续返国，造成台湾财经技术人才的断层，只能倚重大陆来台人才。人们常以国民党逃台时从大陆带走的一批财富，作为战后台湾“经济奇迹”的解释原因之一。实际上，这些有限的黄金美钞和机器设备，只在初期的经济恢复中发挥了一定作用；倒是国民党从大陆带走的一批受过高等教育的年轻人才，才是对台湾经济数十年的发展起了关键作用的“财富”。
    在国民党统治集团内部，大致可以根据职能和权力结构划分出三类精英群体：党工官僚群、军人官僚群和行政部门的技术官僚群，前两者即所谓“革命精英”和“军事精英”。国民党初上台湾岛，技术官僚在威权政体中的地位远低于军人或党工，既无政治上的决策权，也无行政上的领导权。当政权日益巩固，特别是政府工作日益专业化之后，技术官僚的作用就变得越来越重要。因此，政治领导者决心把关键经济决策委托给“非政治的精英”。
    1952年国民党改造后，国民党在政府各部门成立机关党部或政治小组，均由各级行政主管兼任同级党务系统的主管，行政系统之外并不存在一个“党委”或“书记”的领导系统。也就是说，党组织仍无所不在，实行的是“以党领政”，但党的组织“隐形化”，改变过去的“以党代政”。随着公共政策的日益专业化，党务系统逐渐被隔离在政策决策特别是经济决策之外。1972年国民党十全大会通过党务革新案，明确指出党“应着重政策研拟制定。以及对从政党员执行政策的监督考核，而要避免承担应由政府或可由政府负责的工作。”党的角色和作用主要变为政策协调和为行政官僚排除决策障碍，行政官僚在决策上的自主性大幅升高。
    约翰逊在《通产省与日本奇迹》一书中勾勒“资本主义发展导向”国家的特征时，特别强调在政治领导人与经济官僚关系上制度保证的有效性，即经济官僚是“治而不统”，政治人物则“统而不治”，前者处理实际政策制定与推展的细节，后者与政府的立法、司法部门充当“安全阀”，一方面为经济官僚开拓活动空间，另一方面也能防止官僚体系滥用权力。在台湾，正是拥有这样一支受过良好训练、高效率，且相对独立、拥有很大的制定经济政策权力的技术官僚队伍。
    台湾技术官僚经济决策的自主性权力来源，主要有以下几方面。
    第一，受到高层保护。据李国鼎说，蒋介石在全盘反思大陆的失败后，认为当初以军事第一统一中国为优先的方针基本正确，但在推行策略上却过于轻忽经济建设。痛定思痛后，蒋“承认自己对经济问题不在行，遂决定将财经大权授予他的副手陈诚以及陈诚手下的一批技术官僚”。1948年国民党在大陆财政改革的失败和经济崩溃的可怕情景，事实上也使蒋介石对经济问题产生一种“敬畏”。因此，退台后，蒋介石在财经事务上基本是“统而不治”，一直都在扮演台湾财经技术官僚的政治保护人的角色。
    陈诚在大陆时代的经历，除了1938年一度兼任湖北省主席外，其余大多是军职，对财经问题也并不在行。但陈诚来台后基本上能做到知人善任，尊重人才，也肯放手让手下的技术官僚们去做。陈在1965年病逝前，主掌台湾财经事务l5年，其手下尹仲容、严家淦、李国鼎等人提出的许多决策建议，很少有不为他所采纳的。例如尹仲容一生从未加入国民党，他能在50年代台湾财经界发挥举足轻重的作用，除个人才干外，蒋氏和陈诚的信任支持也至关重要。人口增长过快一直是台湾经济发展中最沉重的负担，在国民党中央委员会第九次全体会议上，李国鼎以“经济部长”身份，力陈人口压力的严重性，会议的争论以蒋介石对李国鼎发言的支持而告结束。次年“行政院”颁布《台湾地区家庭计划实施办法》。
    第二，台湾各个时期的经济领航机构，都是超“部会”性质的，其机构编制和预算均独立于政府一般行政之外。这种制度设计的优点，一是有利于延揽有能力的技术入才，使这些机构成为财经技术官僚的摇篮；也能有效地保护财经技术官僚经济决策的自主性，免受各种利益集团的掣肘。
    第三，美国的干预也是台湾财经技术官僚得以自主决策的一个重要原因。“美援使团”人员参与了台湾土地改革、发展民营工业、外汇改革、奖励投资等很多重要决策。
    技术官僚因受到保护且具有决策自主性，很可能产生官商勾结和营私舞弊现象。对此。台湾和新加坡、香港等地一样，有一套制度化的防腐机制，如选拔与考核、高薪养廉、舆论监督和法律规范等。台湾经济领航机构因其超“部会”性质，编制和预算独立，可不受文官法规的约束，高薪聘请技术官僚。因此虽然早年台湾一般公务员的工资都不高，但这些机构里的技术官僚的待遇却很优厚，一般为同级公务员的4—8倍。技术官僚的高薪有助于养廉。在法律监督上，“监察院”有权对公务员提出弹劾，另外还有处分违纪公务员的“公务人员惩戒委员会”。
    发展经济的需要为台湾技术官僚的崛起提供了契机，经济的日益专业化和国际化加大了技术官僚的重要性，带来了技术官僚层的发展。国民党政治领导人“有所不为”和美国人的刻意扶持为技术官僚非政治化的经济自主决策开辟了空间。技术官僚的崛起，使国民党的构成发生蜕变。到20世纪七八十年代，无论在中基层还是上层，“革命精英”和“军事精英”都不再居于主流，而是由学有专长的技术官僚精英居主流。同那些党务、军特出身的官僚相比，专家学者出身的技术官僚特别是其中的第二代和第三代，专业知识功底扎实，工作较有效率，为政较为清廉，给人一种清新的感觉。由于他们受过高等教育，视野较为开阔，比较能够理性地接受民间社会要求政治民主的呼声，主张采取一种开明的态度和做法。这个群体为蒋经国在80年代中期选择政治开放创造了必要的内部组织条件。
    （责任编辑 刘家驹）


首页 -> 2002年第2期

芳草萋萋鹦鹉洲

作者：●程竟明

字体： 【大 中 小】

    湖北省武昌城外的长江之中，曾经有一片绿洲，洲虽不大，名声却很响亮。相传东汉末年，富有文才的祢衡在江夏太守黄祖之子黄射大宴宾客时，即席挥笔，写就一篇《鹦鹉赋》，被黄射赞之为“锵锵金玉，句句欲飞鸣”。江中的这片绿洲，从此被命名为“鹦鹉洲”。后来，祢衡因出言不逊，惨遭黄祖杀害，遗体就埋葬在鹦鹉洲上，时年26岁。
    因赋得名的鹦鹉洲，受到了历代文人雅士的青睐。盛唐诗人崔颢的《黄鹤楼》中，便有传诵千古的名句： 晴川历历汉阳树， 芳草萋萋鹦鹉洲。
    芳洲在唐代诗人孟浩然的笔下，是那样的绮丽多彩：“昔登江上黄鹤楼，遥爱江中鹦鹉洲。洲势逶绕碧流，鸳鸯满滩头。滩头日落沙碛长，金沙熠熠动飚光。舟人牵锦缆，浣女结罗裳。月明全见芦花白，风起遥闻杜若香，君行采采莫相忘。”
    大诗人李白在《鹦鹉洲》一诗中，精致动人地描画了芳洲的春色：“烟开兰叶香风暖，岸夹桃花锦浪生。”
    到了明代末年，鹦鹉洲经受不了洪涛巨浪的冲刷，逐渐沉没江中。而汉阳拦江堤外，又新淤一片沙洲，形似台湾，名“补得洲”，清代便改名为鹦鹉洲，并在洲上重修了古朴别致的祢衡石墓。这里有副对联：
    芳草萋萋，孤冢西望已陈迹；
    洪涛滚滚，大江东去有新声。
    “孤冢”便指的惨遭杀害的祢衡之墓。谁知世事无独有偶，到了民主革命时期，鹦鹉洲上又发生了一起动人心魄的惨案——革命志士熊亨翰坚贞不屈，慷慨就义的故事。
    熊亨翰是一位博学多才的共产党员，创办过杂志，当过报纸编辑，又做过教师，后投笔从戎，加入了国民革命军。他风华正茂，在艰险的斗争中写下了一些气势雄伟的诗篇，抒发自己为国家为人民赴汤蹈火的壮志豪情。他在《观涛》一诗中写道：
    大江东去，浩荡谁能拒？
    吾道终当行九域，
    慷慨以身相许。
    ……
    1927年蒋介石发动“四一二”政变，大肆搜捕和屠杀共产党人，翌年11月熊亨翰不幸于鹦鹉洲被捕。在他就义之前，一个国民党右派大员驱车刑场劝降。熊亨翰凛然回绝：“把仅有的生命献给人民，是我永不更改的誓言，要杀要剐，随你们的便！”那人又说：“要什么条件，可以商量嘛！”熊亨翰喊道：“我要写！”右派大员误以为要写自首书，立即喜形于色，大叫“笔墨伺候！”庄严沉稳的熊亨翰便在刑场上挥笔，题写了一副自挽联：
    十余载劳苦奔波，秉春秋笔，执教师鞭，仗剑从军，矢忠为党，有志未能伸，此生空热心中血；
    一家人悲伤哭泣，求父母恕，劝兄弟忍，温言慰妻，负荷嘱子，含冤终可白，再世当为天下雄！
    联语悲愤激昂，表现了革命者“头可断，志不可夺”的英雄气概和革命必胜的信念。
    鹦鹉洲至今屹立江心，长江后浪推前浪，革命先烈的“当为天下雄”的遗志，已落在我们亿万后来者的双肩。
    （责任编辑 云 程）


首页 -> 2002年第3期

随宋庆龄走过最后三十年

作者：●李　云

字体： 【大 中 小】

    一

    上海解放后，我从济南直接去上海，被调去接管上海商品检验局，担任军代表和接管专员。尽管工作繁忙，我心中有一个愿望，就是去看望宋庆龄。听说她已移住淮海中路1843号。
    一天我去宋家，李妈远远地看到我，高兴地叫起来：“啊呀！钱小姐，夫人经常提到你。”（1936年我在宋庆龄身边工作时改姓钱）她走到我面前拉着我的手说：“我陪你看夫人去。”李妈把我引进客厅，坐下后说：“我去告诉夫人。”一会儿皮鞋声从楼梯上传下来，我知道是宋庆龄下楼了，赶紧站起走到门口迎接她。宋看到我非常高兴，双臂敞开把我抱住，在客厅里走一圈，然后拉着我的手坐在靠里的沙发上。宋对我说：“我们终于又见面了，我是多么高兴呀！”我和她分别了十多年，她好像变化不大，仍旧那么端庄、清秀，根本看不出她已经是五十多岁了。宋庆龄没有问我的情况，却急急忙忙告诉我发生的一件使她一直生气的事。
    她说：“上海解放后，一天突然来了几个穿军装的年轻人，其中一人说，我们是来接管房子的。何元光和李妈再三讲也没有用，外面院子里挤满了来看热闹的人，我在里面气极了。李妈见到这些人无理可讲，劝我出去：‘你不出去还不行，吵得要命。’我是在这样情况下出去的。那么多的人转着我看，真难为情极了。我见那个为首的人，手里拿着一把长军用刀，在地下划来划去，嗓门儿也大。我严肃地对他说：‘我就是宋庆龄，请你们回去向你们的上级报告。’说完我就回到楼上，不管他们翻天覆地的叫嚷，不理他们。”
    我看她至今还在生气，我说：“这些人实在太无知了，即使对一般老百姓也不能这样凶横。”宋饮茶后，气平了一些，问我在哪里工作。我告诉她接管上海商品检验局；她又问起我的大孩子，因为她记得1938年我请假由香港回上海，就是因为孩子生病。我告诉她，我们都去了延安，孩子托人带，大热天，孩子口干，自己爬在凳子上去拿热水瓶，结果整个热水瓶打翻在身上，全身脱皮，送到医院，没有几天就死了。宋庆龄啊呀地叫起来：“怎么会这样，孩子真太可怜了！”接下去她大概怕我为孩子心里难受，就改而谈起房子问题。她说莫利哀路的房子很破旧，一下雨就漏，无法住。我从重庆回到上海，暂时住在靖江路。一直到1949年初才搬到这里来的。她问我住在什么地方，我告诉她住在重庆路，她叫我写住址给她。她拿了住址对我说，你等一会儿，我就来。不多时，她拿了两件衣服，男装是卡其布面子，里面是人造羊皮的短外套。宋说你拿着，天冷可以披在身上。她叫李妈帮我包扎，让我拿好。我站起来告辞，宋说下一次一定要来，我有事情要对你讲。
    对于宋庆龄反映接管她的房子事，我通过徐强（我丈夫）了解到那位领头的军人已经挨批评了。

    二

    我第二次去见宋庆龄时，她告诉我家中又发生了一件事。宋对我说：“我每天吃一个鸡蛋，李妈特地养了两只母鸡，下的蛋放在铁皮筒里，一个原来装饼干的筒。市里为了照顾我，派来了两位解放军进驻。不料他们有人竟去检查那只铁皮筒，还用东西去敲敲，我不懂他们是什么意思，实在气人，难道吃鸡蛋是资产阶级吗？多可笑。”我解释说，显然这是一场误会，可能他们怀疑铁筒里有什么东西，为了安全才去检查的。”宋对我谈到她在香港1938年创办的保卫中国同盟，现在改名中国福利会，希望我能到会里工作。而我很希望长期在上海商品检验局工作，可以学到一些专业知识。但是宋庆龄提出的要求，我不能不考虑。我告诉她，目前接管工作很忙，我可以每星期来一、二次，帮助中福会安排人事和建立机构。宋很高兴地点头同意了。就这样，我开始帮助中福会调干部，建立和健全机构，当我正准备离开中福会，把全部精力放在商品检验局时，宋庆龄却于1951年2月13日给我来信说：“……听说你考虑回到原来的办事处去。大家都称赞你办事周密，关于人事问题非与你商讨不可，没有一位同仁愿意你离开我们的。……希望你能取消你的辞意。”我接到此信不得不继续帮助中福会工作。几个月后大约是1952年6月，组织上突然将我调到中国福利会，另调外贸局的副局长吴锦章接替我的工作。
    我到中福会那天，他们对我热烈欢迎。人事秘书通知我说：“宋主席请你去她家。”(宋庆龄是中国福利会的主席，故大家都叫宋主席，我以后也称宋主席。)我到了宋家，宋对我说：“我请你担任中国福利会的秘书长，我想把一些情况告诉你。”随后，宋主席给我介绍情况说：
    中国福利会的办公用房很困难，陈毅市长把常熟路157号一幢四层楼的房子调拨给了中福会作办公用房，而且里面有全套办公桌椅，质量都很好，已全部赠送给中福会，我很感谢陈市长。
    她同时给我介绍了中国福利会两位外国朋友的情况：
    杰拉尔德·谭宁邦是美国人，他原系赴缅甸对日作战的远征军成员，后在重庆美军电台工作。1946年他带着美共总书记霍尔签字的信来中国福利基金会(中福会的前身)找我。我就接受了他来基金会工作，当时是需要外国朋友帮助运送大批医药等物资到解放区和敌后游击区。现在新中国成立，中国福利会不适合用外国人来做领导工作，故尔将谭宁邦的总干事改为顾问。我希望你来担任秘书长，具体领导中福会的工作，谭的薪金是每月300元，你是秘书长，和他一样，也应该300元一月薪金。”我听了以后，吓了一跳，我一直是供给制，最近才改为包干制，从未拿过薪金。我说太多了，只要一半就可以了。宋回答我说：“这样不好，好像外国人就可以高薪金，中国人就要低一点，影响不好。”由于我再三强调，我是共产党员，薪金太高不好。宋很勉强同意了。接下去又介绍了另一位美国朋友耿丽淑女士，宋说：解放后，我收到耿丽淑从美国给我的来信，她将受到美国麦卡锡主义的迫害，要求我给她一封邀请信，她可以来中国，避免一场灾难。我想她一定很困难，我还是应该帮助她。耿长期在美国，我一方面写了一封邀请信，同时将她的来信交给了王炳南(外交部)，当得到她来的消息，就请金仲华(时任上海市副市长)去香港接她。
    宋主席提出的问题，后来经我们研究，决定成立两个委员会，并经宋主席批准。一个是少年儿童文化教育委员会，请谭宁邦担任顾问；一个是幼儿教育妇婴保健委员会，请耿丽淑担任顾问。
    我担任中国福利会秘书长，最初满腔热情希望把工作做好，后来越来越感到困难重重。我和办公室主任商量，提出一个建议：将中福会下属的各单位，分别由市政府各局直接领导业务，名义上还是挂中国福利会的牌子，行政与经费由我们来管。例如：国际和平妇幼保健院(宋庆龄获得斯大林国际和平奖金后扩建的)交给卫生局，儿童剧团交给文化局，少年宫交给团市委少年部、《儿童时代》社交给出版局，幼儿园交给教育局，托儿所交给卫生局等，这样将中福会各单位的工作纳入国家统一计划之内。我利用宋庆龄派我去北京出差的机会，将这份建议带到北京征求中国救济总会秘书长、老同志伍云甫的意见。救济总会的主席是宋庆龄，因此与中福会关系密切，中福会的经费开支也放在救济福利费项目中。这份建议原是向他征求意见的，不料他将这个建议送给了周总理。过几天，我正准备回上海，齐燕铭(国务院副秘书长)来找我，他说：“周总理看了你们的建议，笑起来说：‘怎么怎么？她人还在，你们就想把中国福利会拆伙了。领导工作有困难，可采取一个办法，调整中福会的执行委员，新的执行委员可以挑选与中福会工作有关的各局的领导，今后通过执行委员加强对业务工作的支持，但不要安排北京方面的同志担任执行委员，那是空的挂名的，不解决什么问题。’”后来，中福会执行委员邀请了各有关局的领导，还请了柯庆施和陈丕显两位书记前后担任了执行委员。宋还请齐燕铭担任执行委员，齐不敢马上接受，请示周总理，总理说：“既然夫人要你担任，你就接受下来。”
    大约过了半个多月，齐燕铭到上海，他向我传达了周恩来总理的指示：“宋庆龄存在就有政治影响，她要办什么事，你应该想在前头，帮她办好。”齐说：“总理要我特别关照你，要从政治上着眼，不要打经济上小算盘。”

    三

    宋庆龄对新中国的建立是欢欣鼓舞的。
    1951年2月5日，宋庆龄给友人克劳特夫人的信中说：“我们正在为建设一个新中国和维护世界和平而奋斗”，“孙中山先生的所有理想正在被有力地付诸实施。这些理想和其他一些重大的计划一起，使这里成为一个真正的崭新的中国。”
    同年4月13日给友人西摩夫人的信，宋庆龄这样说：“我们的国家已有了很多的变化，我们的经济已得到稳定，我们的人民热情地投入了建设这个巨大的国家的工作。我们的报纸每天都充满了大量的建设工作和在实现增产方面打破了一个又一个纪录的劳动英雄的消息。文化事业也有一个真正令人兴奋的高潮。包括所有艺术部门的活动在如此广泛的基础上得到促进，以至于今日中国几乎没有一个公民不参加或在某种程度上起作用的事。同样重要的是，我们的儿童比以前更漂亮了。从他们红润的脸蛋和明亮的眼睛就可以看出，总的生活条件已得到了提高。与此同时，把现代医疗设备和医疗工作带给人民，这是一项正在广泛开展的工作。制定的计划一个比一个更有雄心，它们是那样有力地被贯彻执行，以至我们总是觉得我们低估了自己的力量。这就是今天新中国的真实写照。”
    “我对毛主席、刘副主席、周总理、朱总司令等非常敬佩和信任，对他们领导我们国家，我是绝对放心，我可以多放些精力于中国福利会了。”正是出于这种信心，宋庆龄对于解放后发布的各种政策和开展的各种运动，她都是坚决拥护的。就是在“大跃进”时期，中央号召大炼钢铁，宋也积极响应。她在北京住房的后花园建立了一个炼钢炉，和工作人员一起炼钢。
    1957年“反右”斗争，事前周总理将这次运动的要求、目的向她作了通报，并征求她的意见。她认为通过运动对全国人民进行一次教育，她是赞同的。后来打击面越来越扩大，不仅有解放前长期追随党的左派分子，还有些长期革命的老党员，她想不通了，写了一篇《团结就是我们的力量》，发表于她创办的英文刊物《中国建设》杂志第9期上。文章说：“学习了如何全面看问题，如何分辨什么是人民内部的矛盾和什么是敌我之间的矛盾。至于在那些少数人中间，我们也会把那些一时在思想上离开了社会主义道路的人，那些还没有接受社会主义的人同那些在积极阴谋破坏社会主义的人区别开来。”还说，“我们必须，而且也一定能够在曾经把中国从悲惨的绝路带到进步的大道上来的共产党领导之下，向着社会主义社会前进。我们一定要像保护生命一样来保护我们人民的团结。这就是我们不可摧毁的力量。”当时，有人反映宋思想右倾，可是历史证明她是对的。

    四

    1959年夏庐山会议对彭德怀的批判，对宋庆龄的震动很大。当时她在北京，写了一封信给我，信中说：“我很紧张，夜里做噩梦。”信末嘱我“看后烧毁”。她曾对我说：“彭将军跟随毛主席，打了几十年的仗，对新中国建立，他有极大的功勋，我熟悉彭将军，很敬佩他。”庐山会议批判彭德怀为反党分子，宋主席一直想不通。
    “文化大革命”开始，宋主席对此很不理解。1966年9、10月间接到她的来信，她告诉我：“本来我要刘某某（中福会派给她的一位秘书，主要处理中文信件，英文信件等宋自己处理）写信，不料她拒绝，我不得不自己写信了。”没有多久，宋主席的原来秘书黎沛华打电话给我（当时我的电话尚未被拆）说：“夫人（指宋庆龄）非常挂念你，要我转告你，你快快检查工作，只要检查工作中的缺点或者错误，就没事了……”当时我正在被批判，帽子一大堆：“思想右倾”、“只要宋庆龄的领导不要党领导”、“以宋来压党”等等，其实中福会的年终工作总结报告，首先送给市委宣传部石西民部长审阅，然后再送给宋庆龄主席的。而且每次的报告，开头都写“中福会在党的领导下”，石西民部长看后都给我们划去，他说：“你们不必每份报告都写上‘在党的领导下’，宋也是在党的领导下的。”现在市委宣传部派出的领导文革小组把这说成是我的罪状。更为严重的是勒令我将宋庆龄写给我的信全部交出来。我回去与老伴商量怎么办?徐强认为这些信件决不能落到这些人手里，还是寄给周总理好。当夜，我将40封宋亲笔写的信全部装入文件袋，连同一封我给周总理的信，寄给了周总理办公室主任童小鹏。
    宋主席很关心我的处境和中国福利会的工作，但她自己也未能躲过这场浩劫，也受到一些冲击。有部分红卫兵冲她的住所大门，周总理得到消息后，马上通知增加解放军保卫，并派出一位处级干部坐镇在那里。不久，宋主席身边的工作人员也起来“造反”，她的警卫员(又叫警卫秘书)带头要宋跟大家吃大伙房的饭菜，要她排队(当时她已经70多岁，而且有关节炎)。有人还提出来要剪宋的头发结，说梳巴巴头，是封建思想。宋庆龄所以一直梳成发结，是母亲的遗命，宋家三姊妹都梳着发结，如果真要强迫她剪去，那她会很伤心，受到很大刺激。幸亏警卫局知道后，很快解除了那个警卫员的工作。据说警卫局考虑到这个警卫员随身带枪，如铤而走险，危险性很大，为不出意外，他们通知警卫员去汇报工作，一到办公室门口，左右两旁出来两人，将他两手臂抓住，把他随身带的手枪摘下来，同时宣布撤销他的警卫员的职务，另派一位接替他的工作。宋家里的公务员也陆续换去，这样家中就平安了。但有一段时间外面不断地传来高音喇叭声，使一向喜欢安静的宋庆龄，不胜其烦。而且处于一种与外界隔绝的状态，不知道外面的消息，也使她十分苦闷，不得不要工作人员给她买一些小报看。有时也弹弹钢琴或拿起画笔画画大公鸡，毛茸茸的小鸡和花卉，没有样本，随手作画，以此来打发日子。
    上海中国福利会各单位(少年宫、儿童艺术剧院、国际和平妇幼保健院、儿童时代社、幼儿园、托儿所、儿童艺术剧场)也纷纷起来“造反”，各种“造反队”风起云涌，各个单位的领导被批被斗，我作为中福会的秘书长，首当其冲，被作为头号走资派而连续批斗，使我腰部受伤。不久被隔离在“儿艺”，继续批斗。以后和大批所谓的“走资派”一起被移到漕河泾的少年犯拘留所严密隔离，外面情况一点都不知道。关了一年多以后，又转回“儿艺”的隔离室，监督劳动，白天劳动，晚上隔离。一直到1971年2月方才允许回家，但继续监督劳动。回到家里后，方才晓得，我被隔离，家中并不知道，去问中福会，这些造反派竟回答“不知道”。孩子们非常着急，就写信给宋主席。在那种困难情况下。宋亲笔给孩子们复信说：“我相信你们的妈妈是好人，不要着急，她会回来的。”

    五

    宋庆龄在解放前有国民党强给她的中央委员的头衔，但她从未拿过他们的薪金，只靠孙中山先生逝世后的抚恤金的利息过生活。解放后，她是享受国家一级工资标准，但她还是照样生活俭朴。早餐二片面包或一个大饼、一杯咖啡(后改喝茶)，中晚餐二、三碟小菜、一碗汤。因为患荨麻疹，平时只吃鱼和少量的肉食，基本上以蔬菜为主。平时家里一个盒子、一根绳子、一个本子，都要李妈放好，她说：“以后会有用的，不可丢弃。”她家中原有一个保姆——李妈，即李燕娥，她主要工作是伺候宋庆龄，梳头、洗衣服、房间的清洁工作。不幸，李妈患上皮肤过敏症，一碰肥皂水，手上发红发痒。这样宋不得不再请一个保姆，叫钟兴宝，钟原在幼儿园工作，是沈粹缜(邹韬奋的夫人，她们是同乡)介绍的。宋主席对我说：“原来李妈工钱25元(当时很高的)，现在钟兴宝的工钱要45元一月，当然李妈也要和她一样，每月两人工资支出将近100元。”我说：“这两人的工资可以由公家负责。”她说：“不行，我不愿增加国家的负担。”一次为了迎接中国福利会20周年纪念，我们要求她照几张相片。宋同意，但希望请上影厂的黄绍芬给她拍摄。经过上海电影制片厂同意，黄绍芬带来助手林某，还有一套摄影棚的灯光设施。等到摄影结束，我送走了黄绍芬等人以后，宋对我说：“下个月的电费不得了。”宋这样自奉俭朴，叫人感动不已。同时，她对中国福利会的工作人员也要求节约，以减少国家的负担。1961年2月18日收到宋庆龄的来信说：“看了去年的决算报告，知超额完成了去年经费预算压缩标准的百分之四，这是令人高兴的。希望同志们继续保持艰苦朴素的优良作风，在支出方面，可少用或不用的，就少用或不用，以便为国家多积累一些资金。”我知道这是宋庆龄一贯的精神，在中福会领导机关，尽量节省，我们把好的东西给下面单位。如电风扇，陈旧的由我们领导机关用，新的好的给幼儿园、托儿所孩子使用。三年经济困难期间，想尽办法让孩于们吃上牛奶和鱼肝油，宋主席经常教导我们：“要为孩子们成长创造最好的条件”。
    宋庆龄工作严谨，讲究效率，凡向她请示汇报，总是第二天或第三天就批复和解决，绝不拖延。不论谈什么工作还是开会或约会都极遵守时间，对有的人拖拖拉拉不遵守时间，她非常反感。她经常事先不通知便深入到各单位检查工作，她认为这样容易发现问题，及时纠正。例如，一次她去幼儿园检查工作，在厨房发现一只苍蝇，当即责令将纱门纱窗修好，订立严格的卫生检查制度。她对干部要求严格，但是对干部又是非常爱护，细致体贴，又有巧妙的批评。国际和平妇幼保健院有位领导同志，在解放战争中，一只眼睛被炸伤，经常发炎。她知道后，特地派人与北京协和医院联系，通知她去北京治疗。国际和平妇幼保健院院长张佩珠是妇产科专家，一心一意扑在工作上，平时很少休息，甚至连春节也极少在家里过。在她的领导下，有一年全年无死亡。宋主席得知后非常赞赏她的领导成绩。一次她到宋主席家里，刚要坐下来，宋主席亲自把一个靠垫放在她的腰后。张院长十分激动，悄悄地对我说：“宋主席这样爱护干部，如果我不把保健院工作做好，那太对不起宋主席了。”又一次她把中福会的一些领导，都请到她家里吃饭(后来才知道那一天是一月二十七日她的生日)，特地夹了一只鸡腿给平时做事稳重而慢慢腾腾的同志，说：“吃鸡腿，可以跑得快些。”这幽默风趣的言语，使在座的人都笑了。宋庆龄用她一颗真诚的心和深厚的爱，使得在她身边工作的人时时感到温暖，得到教益，心情舒畅地工作。

    六

    中国福利会成立20周年时，准备搞一个图片展览会，希望展出一张她个人的相片。她对我说：“突出个人不好。”她创建的民权保障同盟，营救了大批被国民党逮捕的革命者和共产党员。我知道王学文同志的女儿及其他几位革命青年是在宋庆龄帮助下被释放出来的，当我问宋时，她说：“不知道，忘记了。”她营救的人很多，记不得也是很自然的，但另方面她为人谦虚，即使记得也不愿说。宋对我说：“营救他们出狱，继续为革命斗争，这是我的心愿，不记他们的姓名。”
    何香凝准备写自传时，把原来她的秘书黎沛华请回去，帮她回忆过去历史，我就想到宋庆龄也应该写自传，因此我写了一封信给她，她看后表示要保留自己写的权利。宋的文章写得很漂亮，又快又好，不过她只会用英文来写。但自传却迟迟不写，一方面是健康原因，另方面她认为自己写自己，难于下笔。她说：“何必宣传自己，有什么值得宣扬的?”党内外有不少人想写宋庆龄，都被她回绝了。一直到1980年3月15日和同年9月25日，她给爱泼斯坦写信：“我想请你在我死后写我的传记，我对别人不像对你这样信任”，“……所有自传都免不了表现出自我中心，所以还是让我所信任的朋友来写我的传记……”谁也没有想到仅过了几个月，连写作计划与准备工作还未动手，宋庆龄就匆匆地走了。
    宋庆龄是伟大的女性，她对中国的新生，作过很大的贡献，她的自传怎么写也不会过分的。1945年8月28日，毛泽东、周恩来、王若飞等由延安飞重庆，同国民党当局谈判。8月30日下午，毛泽东专程到宋庆龄寓所，深情地对她说：“孙夫人，边区人民让我转达他们对您的问候和谢意!在抗日战争最艰苦的年代里，你为边区、为八路军和新四军提供了最急需的药品和物资，我无法告诉您，这一切对我们的帮助有多大。”在上海解放的前夕，仓库里尚存有待运到解放区的300吨救济物资。

    七

    宋庆龄随着年龄增加，身体越来越差。一天我接到她的电话，要我去她家，我以为可能对工作有什么指示或者有新的打算。不料是为了手伤问题。原来一个月前，不小心身体向左倾斜摔倒，她怕整个身体倒下去，用左手在地上撑一下，造成骨折。经二医大专家接骨，虽然骨接好了，但手无力，手腕骨凸出，请原来的接骨医生来看。他说：“你如果要漂亮，可以将凸出的骨头锯掉。”宋说：“我主要是手无力，拿不起茶杯，不是要什么漂亮。”结果医生也没有办法。宋不满地对我说：“你看气人不气人，说我要漂亮，可以将手腕骨凸出部分锯掉，这个人怎么会讲出这样的话来？”接着她又说：“我因为手的问题，希望接骨专家陈中伟能给我会诊一下。为此事找到专管我保健的一位华东医院女院长，希望她能帮助我请一下陈中伟医生。不料这位院长对我说：‘此人社会关系复杂，不合适给首长看病。’当时我未作声，你看，我能讲什么呢?我想想这个人很可笑，我的社会关系不是更为复杂了吗？”
    宋主席想请陈中伟医生会诊，我还是应该想办法满足她的要求。我设法找市委统战部长陈同生。听说他住院了，我直接到华东医院去看他，当时恰巧市委秘书长在座，他是探望陈同生的。我看到市委秘书长在，可能更为容易解决问题。我向陈同生汇报了宋主席的手伤情况，还未讲到一半，就被秘书长打断，他说：“宋的医疗保健是由华东医院负责的，不要你来管，你只要做你自己的工作就可以了。”我看他的脸色那么严肃，不容我多说，只好走了。后来我碰到陈同生，他很诚恳地劝我，离开中福会。他说：“你最好想办法调离中福会，外面风言风语太多，明明是宋的意见，却有人说是你出的点子，你夹在中间，有得苦啦！所以找机会就脱身。”陈同生说的话是对的，我已经遇到了。儿童艺术剧院创作的《小足球队》在北京演出，获得了文化部的创作奖和演出奖。当时我在北京，陪同周总理和邓大姐观看了此剧。周总理讲：“你们选择了一个很重要的主题。”宋主席对“儿艺”获奖，周总理看了并加以肯定，非常高兴，除了写信给“儿艺”加以鼓励，并且决定要看《小足球队》。1964年5月10日，宋庆龄观看“儿艺”演出的《小足球队》，事先她关照我：“你不要通知市里的领导，我要悄悄地和小朋友一起观看《小足球队》。”但作为党员，我不能不向上级宣传部汇报，再三说明宋要求悄悄地看，不要通知市里的领导。当天，我陪同宋庆龄坐在小朋友中间席位上，想不到一位领导同志竟来了。“儿艺”领导马上将他安排在我的坐位旁边，我不得不起立招呼他，悄悄地告诉宋，他是某某部门的领导。不料宋默默地，并不睬他。一直到演出结束，我陪宋离开坐位向舞台走去，我也不敢去招呼那位领导一起上舞台。等到在舞台上宋与演员一起摄影完后，走下来时，对我说：“走。”我只能陪着她走了。后来为此，受到中福会的总支批判，认为是“以宋来压党”。不久，宣传部机关党委副书记向我宣布：中福会定为处级单位。我感到奇怪，我在商品检验局是局级干部。检验单上我的名字放在局长前面，因为我是军代表，现在成为处级干部。当然都是革命工作，也无所谓了，我从未对任何人谈及。后来我调走了，宋主席告诉我说，周总理来上海，去看她时，她将手伤的事告诉了总理，周总理马上通知卫生部领导来上海，坐镇为宋手伤进行会诊和治疗。
    中央、毛主席得悉宋庆龄摔伤，立即将宋在北京和上海的住房全部铺上地毯，作为毛主席送的礼物。后来宋好多次摔跤，但未造成严重后果。

    八

    最初宋庆龄去北京时住于方巾巷44号，是一幢小巧精致的洋房。1958年北京要建造新火车站，马路要开阔，方巾巷却在马路中间，非拆不可。当时宋主席在北京住时间不长，主要还是住在上海。北京气候干燥，她的手、皮肤往往会开裂。但是北京还是要为她准备住处，周总理想到前清醇亲王(即溥仪的父亲)王府在后海北河沿，环境幽静。经查卫生部在那里办公，周总理决定将醇亲王的花园划出来，共占地26亩，为宋造一幢住房。1960年建造好，就是现在的北河沿46号。在新房造好后，周总理准备去机场接宋庆龄移至新屋。他首先对整个房屋与花园察看一遍，将宋接来后，他亲自陪同宋主席从楼上到楼下观看一遍。宋认为房子太大了，总理告诉她，经常接待外宾，会客室大些是需要的。接着又陪她看了看花园。这座古老的花园，有山有水，假山石刻有“穿云”、“岁岁平安”等，建筑有扇亭、听鹂轩、畅襟斋，小山顶上有听雨楼，南湖建有长廊，各种树木花卉，郁郁葱葱，阵阵清香迎风而来。宋主席看了很满意，向周总理道谢。
    不久，宋主席有事要我去北京，谈工作结束后，我看到房子很好，赞美了一番。宋说这里房子好，花园好，最大的缺点，就是关门的声音太大，有时把我吓了一跳。我马上打电话给齐燕铭，齐笑着说：“这件事极容易解决的，只要在门边贴上橡皮，就没有声音了。”他说：“我马上派人去，不仅把门边贴上橡皮，而且桌子和椅子脚也贴上橡皮，这样都可以没有声音了。”结果不到两小时全部解决好。宋非常欣赏齐燕铭的工作效率。

    九

    1963年6月14日中福会成立25周年，原来宋庆龄并不准备搞庆祝活动，只要《中国建设》杂志出版一本中国福利会的画册随杂志附送。但是周恩来总理考虑得很周到。6月14日的当天，用保卫儿童委员会名义在宋家举行一次宴会，费用由国务院支出，具体由齐燕铭负责。大约是在6月上旬，北京把我召去。我刚到达北京，齐马上把我邀到他的办公室，传达了周总理的意见：除了在北京举行一次家庭宴会，在上海要举行纪念活动，地点可在少年宫，请金仲华主持，市委负责同志讲话，具体由我去安排。给我传达完了，他马上打电话给童小鹏，请他来，简单谈了谈情况。我们二人由齐带领直冲到廖承志家去。这时正应该是吃午饭时间，事前未通知廖，我们不客气地跑去吃饭了。吃好饭，就在饭桌旁商量起宴会的菜单、请人的名单、上菜的路线等等。中建社听说我在北京，马上派车来接我去，审查画册，主要是封面，原来定的是宋主席牵着孩子的手在走路，因摄影光线关系，半边脸是黑的，印刷出来效果不好。中建社将这张照片改为小孩在滑梯上游戏，我审阅后，感到改得很好。

    十

    宋主席对人非常有感情，凡是在她那里工作过的人，她都记得。有人有困难，她寄钱给他们。例如王昌龄老人在宋家工作过，后来将他介绍到儿童艺术剧院工作，宋还常想到他。退休后，家境困难，宋知道后寄钱寄衣服给他。黎沛华有困难，她不仅给钱，还把她父亲的貂皮长袍也送给黎沛华。
    宋的佣人李燕娥我们都叫她李妈，广东中山人，船民出身，她从小在船上长大的，16岁由父母许配给一个打工的（在汉口一家饭店，专门送饭菜的）。丈夫好喝酒，酒后就打人，所以结婚后没有多久，李妈就出来帮佣。宋主席告诉我：1931年8月，我从德国回来，母亲去世了，一位朋友将李妈介绍给我的。当时她很年轻，二十出头一点。刚在我这里工作了几个月，她的丈夫就找来了，吵着要钱，以后不断地来，钱不给时就大吵大闹，甚至动手，李妈非常痛苦。我对她说：“你这样的丈夫怎么能白头到老呢?”她说，她很痛苦，就是无人帮助她办离婚手续。正巧，廖夫人介绍她过去的秘书黎沛华来帮助宋处理一些中文信件(英文信件都是宋自己处理的)。宋说：“我就请黎沛华给她办了离婚手续，李妈自己拿出一些钱，我也帮助她一些，总算了结。所以李妈与黎沛华很好，一直感激她。离婚后的李妈，精神好多了。她对我说：‘不愿再结婚了，永远跟着夫人。’”宋对我说：“你要注意，李妈这段婚姻不愿对任何人谈的，她感到耻辱，你以后绝对不要问她。”大约是53年沈粹缜来看宋主席，她不叫李妈而叫李姐，宋主席对我说“沈大姐不叫李妈而叫李姐，我不得不也叫李姐，长时间叫惯李妈，现在要改过来，你下次来时，也要叫李姐。”
    1980年我在华东医院碰到李燕娥，她患了子宫炎(其实是癌症)。李燕娥突然问我：“夫人说过：‘我们两人死后，葬在一起。我放在夫人旁边。夫人放在她父母身旁。李先生，夫人会不会忘记？”我对李燕娥说：“你放心，宋主席不会忘记的，她对我也说过：‘孙中山先生安葬在中山陵，他是伟大的革命家，受到人民的瞻仰。我不能沾他的光。我父母安葬在万国公墓，他们旁边共有六个穴位，希望我们姊妹兄弟安葬在一起陪着父母。’宋说：‘现在看来只有我一个人可以陪着父母了。’你长期陪着宋主席，死后也要你陪着她。”没有想到，讲了这些话后，仅仅几个月，1981年2月，李燕娥于北京逝世。宋庆龄实现了她的诺言。
    1981年春天，宋庆龄病重。宋主席在病重期间，光荣地参加了中国共产党，她一生的夙愿终于实现了。
    1981年5月15日下午，中共中央政治局根据宋庆龄同志的请求，决定接受她为中共正式党员，决定全文如下：
    宋庆龄同志年轻时追随伟大的革命先行者孙中山先生，致力于中国革命事业，从1923年第一次国共合作以来，忠贞不渝地坚持孙中山先生的新三民主义，在中国长期革命的艰难困苦的斗争中，坚定地和中国共产党站在一起。她一贯是共产党的最亲密战友，是中国各族人民包括台湾同胞和海外侨胞衷心敬爱的领袖之一，是爱国主义、民主主义、国际主义和共产主义的伟大战士，是保卫世界和平事业的久经考验的前驱，是全体中国少年儿童慈爱的祖母。她过去多次要求加入中国共产党，最近病重时又一次提出这个要求。中央政治局一致决定，接受宋庆龄同志为中国共产党正式党员。
    （责任编辑 刘家驹）


首页 -> 2002年第3期

万里整顿铁路与违心检讨

作者：●张广友

字体： 【大 中 小】

    铁路整顿的尚方宝剑

    1975年1月，全国人民代表大会四届一次会议召开，邓小平当选为国务院副总理。会后，由于周恩来总理的病情日益恶化，邓小平在毛泽东的支持下，主持党中央和国务院的日常工作，着手展开全面整顿工作，以期摆脱八年“文化大革命”给国民经济造成的混乱局面。
    邓小平把全面整顿的突破口选择在铁路系统，因为当时铁路运输已经成为国民经济中一个突出的薄弱环节，这个问题不解决，国民经济各部门的整顿、发展就无望。于是，刚刚被任命为铁道部部长的万里被推到了风口浪尖上。
    万里没有从事铁路工作的经历，对这方面的情况是生疏的，他本想推脱，但看到重病住院的周恩来的信任，老领导邓小平的支持，一种责任感使他勇敢地担起了这副担子。1975年1月18日，人大会议结束的第二天，万里就走马上任来到了铁道部。
    1月28日，万里刚刚上任10天，邓小平就召见万里听取情况汇报。万里汇报说：目前铁路的问题严重，情况十分复杂。突出的问题，一是运输生产下降，二是事故惊人，三是机车车辆损失严重，四是一些铁路枢纽、重点站段，经常发生堵塞，致使大部分列车不能正点运行，特别是徐州、郑州两大铁路枢纽，问题更为严重。
    邓小平听完汇报后说：“看来有这么几个问题要解决：第一，关于体制问题，铁路运输应当实行集中统一领导，把权力集中到中央，铁道部在中央直接领导下工作。第二，关于干部管理，由铁道部统一管理、调配使用，与地方脱钩。第三，关于运输生产，要建立健全规章制度，加强组织纪律性，保证安全正点。”
    邓小平又征询万里的意见，万里说：“铁路问题复杂，不仅仅有体制问题，恐怕派性是个更重要的问题。解决铁路问题难度较大，准备在调查研究的基础上，争取半年解决问题。”
    邓小平斩钉截铁地说：要用最快的速度，最坚决的措施，迅速扭转形势，改变面貌。他要求万里回去研究，给国务院写个报告。
    第二天上午，万里主持召开了铁道部党委的临时领导小组会议，传达了邓小平的意见。
    2月6日晚上，邓小平和副总理纪登奎、王震等再次同万里谈话，要求铁道部代中央起草一份关于解决铁路问题的文件。
    根据邓小平的指示，万里会同国家计委副主任房维中组织人员，开始起草《中共中央关于加强铁路工作的决定》。当文件初稿送审时，邓小平看后亲自加上了一段话：“所有铁路职工，都要做好本职工作，个人服从组织，下级服从上级，一切行动听指挥。领导干部、共产党员和共青团员要成为遵守纪律的模范。对在抓革命、促生产中表现好的职工和单位，要给予表扬。表现不好的，要进行批评教育。对于少数资产阶级派性严重、经过批评教育仍不改正的领导干部和头头，应该及时调离，不宜拖延不决，妨害大局。对严重违法乱纪的要给予处分。”
    后经中央政治局会议讨论通过，并报经毛泽东审定圈阅后，《中共中央关于加强铁路工作的决定》于3月5日作为“中发[1975年]9号”文件下发至县、团级。
    就在“9号文件”发出的当天，邓小平在全国主管工业的书记会议上发表了重要讲话。在谈到解决铁路问题的办法时，邓小平着重谈了反对派性问题，明确指出，少数坏人，各行各业、各个省市都有那么一些，他们利用派性混水摸鱼，破坏社会主义秩序，破坏国家经济建设，在混乱中搞投机倒把，升官发财。对这样的人不处理不行，“比如，徐州那个闹事的头头‘本事’可大啦，实际上是他在那个地方专政。”如何处理闹派性的头头？办法就是把闹派性的人从原单位调开，新的头头钻出来再调，不服从调动不发工资。
    邓小平说，相信绝大数人是拥护《中共中央关于加强铁路工作的决定》的。他要求铁路部门3月份进行深入的动员，包括职工家属和沿线农民，真正做到家喻户晓。
    这样，一个文件，一个讲话，发出了对国民经济进行全面整顿的动员令。
    “尚方宝剑”已经到手，万里就要冲锋陷阵了。

    首战徐州告捷

    1975年3月9日，全国工业书记会议刚一结束,万里就带着中央9号文件和工业书记会议精神,会同江苏省委负责人到了徐州。
    徐州分局属济南铁路局管辖，而它又处于江苏省徐州市，分局的下属站段则分布在山东、安徽、江苏。一个分局要同三个省的地方打交道。“文革”中，徐州铁路分局内部的帮派，同地方的帮派纠缠在一起，相互之间矛盾尖锐。
    1974年“批林批孔”运动一开始，派性斗争立刻激化，且不断升温。1974年11月“反潮流”的“踢派”占领了徐州市委大楼，拒不撤走。1975年2月，“踢派”又抓市委领导人，冲击机关，使徐州的局势紧张起来，本已混乱的徐州铁路运输更加恶化，领导班子半瘫痪，调度不灵，站内线路堵塞，危及全路，影响全国，成为全国注目的问题。
    万里同江苏省委负责人赶到徐州后，第一件事就是让中央的指示直接同群众见面，先后召开了徐州铁路分局全体职工、家属万人动员大会，徐州市和徐州地区党员动员大会，分局机务段全体职工确保铁路畅通誓师大会，传达贯彻9号文件。接着，万里马不停蹄地出席各种各样的群众座谈会。
    在全市形成围剿派性的气候下，有关部门又把煽动派性、搞打砸抢、威吓群众的造反派坏头头抓了起来。此举震动了徐州，人心大快。
    在形成强烈的舆论氛围的同时，万里本着“多换思想少换人”的方针，重点抓了分局领导班子的整顿。他主持召开了分局党委会议，逐个地听取了常委的汇报和自我批评。接着，万里要求党委成员在分局全体职工大会上，开展自我批评。他鼓励大家要勇于改正错误，不要怕群众不谅解。他说：“我问过几位挨过整的老职工、老干部：‘还要不要像整你们那样，再整一整现在的领导人？’他们说，没有这个意思，只要他们认识错误，改了就好，要赶快把生产搞上去，再这样下去不得了。”
    万里还要求徐州分局党委抓紧时间落实政策，平反冤假错案。
    分局认真执行万里的指示，平反工作进展得比较顺利，受冤屈者本人，受牵连的老婆孩子、亲戚朋友、左邻右舍，都从内心深处拥护党的政策，拥护9号文件，感激雷厉风行的万里部长，他们在恢复运输生产中积极献出自己的才智，发挥了巨大的影响和作用。
    与此同时，万里要求分局建立健全必要的规章制度，加强组织纪律性；他还要求分局和地方公安部门，密切合作，坚决打击和依法惩办贪污盗窃分子。
    到3月19日，万里在徐州整整度过了10个日日夜夜。在这10天中，他参加各种会议，还深入到各基层站、段，帮助他们解决工作和生活方面的实际问题，使万里来时还一度昏天黑地的这块天地，在他离开时初见晴朗。
    万里的徐州之行，迅速结出了果实：津浦、陇海两大干线的徐州枢纽很快畅通无阻，1975年4月提前3天完成运输任务。

    整顿南昌 再战长沙

    中央9号文件下达后，全国铁路运输生产迅速恢复，4月份，全国20个铁路局，只有南昌铁路局没有完成运输生产任务。于是，4月下旬，万里在表扬了徐州铁路分局摘掉了“老大难”的帽子后，又去了南昌。
    南昌铁路局也是个“老大难”单位，主要问题也是派性干扰，但情况更为复杂。这里的派性不仅仅是铁路内部的，还与地方派性斗争搅和在一起，连当地部队一些负责人也介入了。解决南昌铁路局问题的关键，就是使部队不再介入派性斗争。可是铁道部管不着部队，万里对此颇感踌躇。
    4月24日，万里在去江西途中经过南京时，邓小平正陪同金日成在江苏访问，万里乘机向邓小平汇报工作。
    邓小平听了之后，立即明确指出：不管是谁，只要是支持派性的都不行，该调的就调。于是有关方面立即决定把江西军区的某领导人调往别处。
    4月25日，万里带着“尚方宝剑”来到南昌铁路局，发动群众大张旗鼓地批判了南昌局的派性，调整了领导班子，调广州铁路局党委副书记兼政治部主任任南昌铁路局党委书记，把几个主要派性头头一批一调，南昌局的问题迅速顺利地解决了。
    解决了南昌局问题之后，5月2日，万里由李新随同离开了南昌来到长沙，重点解决田心机车厂问题。
    田心厂是全国惟一的制造电力机车的重点工厂，拥有近万名职工和全套电力机车制造设备。这个厂在生产高水平电力机车的同时，还承担了部分内燃机车的生产任务以及广州、南昌、上海、柳州等铁路局大批蒸汽机车的维修任务。这个厂一直是铁道部、湖南省的先进单位，可是自“批林批孔”以来，由于资产阶级派性的干扰和破坏，这个厂月月完不成国家任务，欠产损失十分严重，成了全国铁路系统的32个工厂中的“老大难”。
    万里来到田心厂，立即召开全厂职工万人大会，把中央精神一竿子插到底。他在大会上说：中央9号文件发出之后，全国各地都在认真传达贯彻。可是，你们厂的一些领导却千方百计进行抵制和干扰，不原原本本地向广大职工群众和家属传达。不光不贯彻执行中央9 号文件，甚至还在批判9号文件，说什么9号文件是“复辟纲领”，是“修正主义”。他们眼里既没有中央，也没有省委。现在，有些人还在坚持搞他们的资产阶级派性。
    万里望了一下全场群众说：“今天我代表铁道部给你们厂党委以严肃批评，党委第一、二把手要在最短时间内，向全厂职工作出深刻检讨！检讨不好，就批评。检讨了还不算，还要坚决改正，改正得慢了也不行！”万里语音刚落，全场掌声雷动。
    在热烈的掌声中，万里又公开宣布了人事变动，决定调三个闹派性、拒不执行9号文件精神的头头离职，到铁道部去学习、检讨、交代。他要求其他领导干部好好学习中央9号文件和全国工业书记会议精神，并以此来对照检查，只要认真检讨了，一律表示欢迎，改了就既往不咎，再继续闹的就坚决处理！
    万里每宣布一项决定，全场就响起一阵热烈掌声。万里说：“我再强调一点：今后谁也不准再搞资产阶级派性，谁再搞，把他揭露出来，一定严加处理。现在我宣布一条纪律，从今天起我们田心厂职工不准再参加地方上的资产阶级派性活动，坚决不准参加，谁参加，就揭露，就批判，就要把他调出去；同时，凡是地方上搞资产阶级派性活动，到你们厂搞串连的，一律把他们顶回去！”
    这次大会开得很成功。会后，全厂出现了安定团结新局面，生产迅速回升，到5月底，仅仅20多天的时间，就超额完成了生产任务，一举摘掉了落后单位的帽子。至此，全路32个厂全部超额完成了任务。

    远征昆明

    昆明铁路局问题很严重，派性斗争激烈，“八派”、“炮派”长期对峙，内战不休。局领导班子中派性也很严重，成员情况复杂。他们中有的顽固坚持资产阶级派性，不认账，不检讨，甚至同中央9号文件对着干；有的不敢坚持原则，怕字当头，不敢斗争；有的革命意志衰退，小病大养，不上班，不工作；有的分不清是非，绕开矛盾，逃避斗争。
    6月16日，万里和李新来到昆明铁路局后，召开了党委常委会，逐个听取了每个常委的汇报，同他们无拘无束地进行交谈，了解分析情况，对局主要领导进行耐心的批评和帮助，并作出了两项决定：第一、领导班子中派性严重的领导干部，必须带头向群众作自我批评，带头消除资产阶级派性，增强党性，搞好团结。第二、对问题严重而又不很好检讨的领导干部和派头头，必须区分情况采取措施。
    做了一番调查研究之后，6月20日召开昆明铁路分局的干部大会。万里在会上做了重要报告，他说：“对闹资产阶级派性的干部和头头要‘寸土必争’‘寸权不让’，坚决斗争到底。”
    万里宣布了调整昆明分局领导班子的决定，严肃指出：昆明分局党委书记利用资产阶级派性干了很多坏事：非法动用枪支，指挥武斗，制造流血事件；威胁、欺骗群众，组织几千人，动用几十辆汽车，游行示威，制造混乱；结党营私，镇压群众，称王称霸……中央9号文件下达后，他不但不进行检讨，而且继续活动，顽固对抗。为此决定撤销他的党内外一切职务，检查交代问题，交群众揭发批判，然后再根据他的表现进行处理。同时，任命了新的分局党委书记。
    经过这次整顿，昆明分局职工群众的情绪稳定下来，生产开始回升。

    三下郑州

    1975年铁路整顿的重点和难点是“两州”。一个是徐州，另一个就是郑州。郑州的问题和徐州类似，但比徐州更厉害。郑州局的突出问题是领导班子由派头头掌权。货车司机出身的唐岐山，在“文化大革命”中靠造反起家，当上了九、十届中央委员、河南省委常委、郑州市委书记、郑州铁路局党委书记，是“四人帮”眼里的红人，连河南省委也不敢惹他。
    郑州铁路局中又以新乡分局的情况最为突出。这个分局的主要领导权掌握在以邢介江为首的一些造反派头头手里。邢在“文化大革命”初期造反夺权，在“大联合”中成了新乡分局革委会副主任、党委副书记兼政治部主任。他贪污受贿，腐化堕落，拉帮结派，手下还有一帮子打手和保镖，群众都说他是新乡一霸。郑州局像邢介江这样的人不只一个，可是谁也惹不起他们，因为他们上边有后台。4月中旬，万里来到了郑州，同该局主要领导人交换了意见,要求他们认真贯彻中央9号文件和工业书记会议精神，迅速改变面貌。但是该局领导人把万里的话当成了耳旁风，采取拖延战术。
    鉴于这种情况，6月初，万里同李新第二次专程来到郑州局。根据铁道部调查组关于新乡铁路分局的调查和群众的反映，万里和李新研究后认为新乡分局问题严重，就先从这里下手。6月2日万里主持召开了分局党委常委会，研究解决邢介江问题，决定从组织上采取果断措施。6月3日，在新乡分局广场上，召开了一个有8000多人参加的职工大会。万里在会上作了重要讲话。
    万里说：“你们这里有个叫邢介江的人。这里有许多群众给我写信，我在3月份就说过，这个人在这里挡道，毛主席的三项指示就不能落实，9号文件就不能贯彻。他用各种权术，篡夺党的一部分领导权来搞资本主义复辟活动，那怎么能把新乡分局搞好！直到现在不处理，我是很有意见的。对这个人不处理是不行的。今天我宣布：撤销邢介江在新乡分局的党内外一切领导职务，令其检查。”顿时全场响起经久不息的热烈掌声，“毛主席万岁！”“共产党万岁！”的口号声此起彼伏。有的群众说：“万里为新乡人民除了一霸。”
    6月4日到9日，在万里亲自参与主持下，郑州局连续召开了几次党委会，会上围绕新乡铁路分局与郑州铁路局的问题，进行了一场激烈斗争。局党委成员中，有的人认为邢介江的问题应该由地方处理；有的成员则认为郑州局确实是派性掌权，问题严重，支持并拥护万里对新乡问题的解决办法。会上两种不同意见针锋相对，对立情绪已经到了僵持不下的地步。于是万里和李新提出了调整郑州局领导班子的方案，征得河南省委主要领导人的同意，报中央政治局委员、国务院常务副总理纪登奎和中央政治局委员、国务院副总理李先念批示，二位副总理表示同意。
    6月10日，郑州局召开了干部会议。万里说：“郑州局处在中原之地，铁路交叉点，是枢纽，心脏，久拖不好，不能再等了。开会时跟联合国一样，你说你的，我说我的，整天开会，也解决不了问题，那就不好办了。所以，请示了中央，跟省委共同研究了以后，从组织上调整一下。”
    接着，万里宣布了组织决定：免去徐达本郑州铁路局党委书记、革委会主任和他在郑州局的一切领导职务，调离郑州铁路局，由河南省和中央组织部另行安排工作；由不久前兰州局调来的老干部苏华代理郑州铁路局党委第一书记职务，主持党委工作；胡逸平负责郑州铁路局革委会工作，同时也调整了干部处几名干部的工作。
    万里如此大刀阔斧地整顿郑州局领导班子，受到了郑州局广大职工的欢迎和支持，全局出现了新的运输生产高潮。但被调整的一些人不服，在省委某些领导人的纵容支持下，以唐岐山为首的帮派分子，顽固阻挠整顿工作。他们诬蔑万里到郑州“挑起了派性”、“破坏了安定团结”、“打击了新干部”。唐岐山指使其帮派分子，搜集整理万里、苏华的材料，多次向中央告黑状。
    为平息郑州局的风波，7月25日下午，党中央和国务院领导人李先念、华国锋、吴德等人在北京专门召开汇报会，听取郑州局负责人苏华、唐岐山、胡逸平等人的汇报。万里、刘建勋也到会参加。汇报中，唐岐山一方认为，铁道部领导对郑州局的分析是错误的，解决郑州局领导班子的做法是打击新生力量，是对“文化大革命”的否定，对邢介江的处理是完全错误的，等等。苏华、胡逸平一方则针锋相对，列举大量事实，说明铁道部对郑州局的分析是符合实际的，调整郑州局领导班子是必要的，对邢介江的处理是正确的，大得人心，不容否定。
    几位领导人听完双方的汇报后，明确肯定了铁道部的工作，肯定了万里的做法，要求河南省委支持铁道部派去的工作人员。刘建勋表态说，我同意先念等领导的意见，我是支持万里同志工作的，始终是这样。有人造谣说我反对万里，我回去要查。

    风云变幻 被迫检讨

    经过整顿的各铁路局、站、段，运输生产很快出现了成效。然而，到了1975年底，随着“四人帮”掀起“反击右倾翻案风”运动，一时风云突变，形势逆转。
    在所谓“反击右倾翻案风”中，铁路运输形势又陷入混乱。一些派头头和在整顿中受到处理的干部，在当地省委某些主要领导的支持下，率先批判铁道部“大刮右倾翻案风”。最先起来闹的是兰州铁路局和郑州铁路局。兰州铁路局一些派头头围攻揪斗铁道部赴兰州工作组的领导人黎光及其成员，并扣住不放。郑州铁路局派性复起，领导班子瘫痪，运输生产直线下降，郑州站已经卸不下，装不上，保留列车占全路干线列车的一半，郑州铁路枢纽堵塞，危及全路，形势严峻！
    为此，中央于1976年1月下旬召见河南、甘肃两省省委领导和郑州、兰州两局主要领导到京解决问题。铁道部临时领导小组根据时任国务院代总理华国锋的指示,从1月21日起分别听取两省和两局领导的意见和批判,并据此写出检查报告和解决问题的意见。
    1975年解决这两个局的问题时，两个省委的主要领导本来最后都是表示“同意”和“支持”的，而今一看风头不对，就把自己讲过的话忘记了，说他们在万里整顿郑州铁路局中，是“一直抵制和反对的”。他们在2月8日写给中央的《关于解决郑州局问题的意见》中，彻底否定整顿的成绩。他们说：“郑州铁路局的问题，主要是局党委代理第一书记苏华同志刮右倾翻案风，翻‘无产阶级文化大革命’的案。”并认为“这是同铁道部主要负责同志的错误指导思想分不开的”，矛头直指万里。
    与此同时，甘肃省委领导人也组织本省写了一份与《关于解决郑州局问题的意见》内容类似的名为《关于解决兰州铁路局问题的意见》的报告。
    两省的意见很快得到了中央和国务院一些领导的认可。中央和国务院领导指示：“铁道部临时领导小组要与河南、甘肃省委领导统一思想，统一意见，分别写出《关于解决郑州铁路局问题的报告》，《关于解决兰州铁路局问题的报告》，征得两省省委领导同意，再上报中央批下去。”这种做法实际上是以两个省主要领导人的意见，压铁道部承认“错误”，进行检讨。
    在起草报告的过程中，铁道部领导同河南、甘肃省委领导之间意见分歧很大，肯定整顿工作和否定整顿成绩两种意见针锋相对，但在全国浓烈的“反击右倾翻案风”氛围中，肯定整顿工作的意见已经无足轻重了。虽然如此，万里仍然坚持不同意在文件中点苏华和黎光的名，他说：“他们是我们派去的，执行的是我们的决定，错误由我来承担，要点就点我的名，我就这一条了，如果你们不同意，我就不签字。”对万里的意见，纪登奎指出：“这是中央的意见，你们有不同意见可以保留……”就这样，万里不得不服从中央的决定，怀着难以言喻的心情，被迫在报告文件上签了字。
    铁道部关于解决两局问题的报告，很快得到了中央政治局和毛主席的批示同意。2月14日晚，华国锋、王洪文、纪登奎、吴德等召见了河南、甘肃省委领导和铁道部党的临时领导小组成员、以及郑州、兰州铁路局领导，华国锋代表党中央和国务院领导讲了话，他要求两省委领导和两局领导回去后照文件精神办，要遵照毛主席的指示，抓革命，促生产，把铁路运输工作搞上去。
    接见之后，铁道部临时领导小组成员被全部留下。出席接见的中央领导又给他们单独作了指示和批评。万里受到了重点批评。几位中央领导批评道：你的错误不少，你讲过“四个乱了——思想乱了、组织乱了、队伍乱了、制度乱了”；你把派性说成是主要矛盾，对形势看法有错误，把支流说成是主流；主要责任不在你，而在邓小平；你过去敢，现在还要敢，要敢于承担责任，要批右倾翻案风。部领导小组一方面要检查自己的错误，另一方面批邓，检查哪些方面你们执行了邓小平的路线，要划清界线。万里同志要转好弯子。希望你们领导群众，既要批好，又要把工作做好，一方面要纠正错误，另一方面要保证畅通。
    从2月6日起，铁道部机关逐级传达中央领导关于解决郑州和兰州两铁路局问题的指示精神。2月24日,万里在铁道部机关群众动员大会上原原本本地传达了中央领导的指示和批评后，违心地作了自我批评。他说，解决郑州和兰州两局的问题，责任全在我，下边没有责任。我一再要求文件上要点就点我的名字，不同意点黎光、苏华的名字。万里为什么要做违心的检查？他说，我得服从中央的。
    2月下旬，随着中央关于解决郑州和兰州铁路局问题文件的下发，随着中央进一步指示“批邓、反击右倾翻案风”，铁路部门“批邓、反击右倾翻案风”的烈火被点燃。特别是1975年铁道部派工作组进行重点整顿的一些单位，顿时大乱。铁道部机关内部整顿时受到冲击的一些人，纷纷起来揭发批判；铁路系统下属单位一些在整顿期间受过处分或批判的派头头和一些不明真相的干部、工人，纷纷从外地来京上访，冲击铁道部机关。当年“文化大革命”的一些情景，又在铁道部再现。
    在铁道部机关被冲击期间，标语、大字报贴满了大院的墙壁。铁道部办公楼门口，贴了一副十来米高的巨大对联，上联是：“横眉冷对革命派”；下联是：“俯首甘为复辟奴”，横批是“一贯如此”。院内墙壁上刷上了许许多多“打倒万里”，“揪出走资派、黑干将万里”，“揪出邓小平否定‘文化大革命’的急先锋万里”，“万里镇压造反派，罪该万死”，“万里不倒，火车不跑”等大标语。同时，铁道部大院内也贴满了揭批万里和工作组的大字报。
    3月份，随着全国“批邓反击右倾翻案风”运动的升温，铁道部“批邓联万”运动也热火朝天。万里不但在机关大会小会上遭批判，做检查，再做检查，而且还要时时遭到众多上访人员的围攻和揪斗，以及受层出不穷的大字报、大标语的攻击。万里成了铁道部“反击右倾翻案风”的重点，他当时的所谓罪名，据铁道部政策研究室领导出具的材料，主要有三大条：一、极力鼓吹“三项指示为纲”；二、散布“今不如昔”的言论，鼓吹唯生产力论；三、把派性说成是主要矛盾，大搞一批二撤三调离。
    铁道部下属各局、站、段在“反击右倾翻案风”运动中更是有过之无不及。以河南为例，唐岐山指使人整理万里的所谓“言论集”，把万里认真贯彻9号文件的讲话作为“右倾言论”批判，并说万里是“邓小平推行修正主义路线的先行官”,“万里、苏华是铁路系统右倾翻案的代表人物”……唐岐山又从组织上否定万里的整顿，他把1975年万里贯彻中央9号文件配备的领导班子全部给翻了过来,甚至狂叫什么“把运输生产拖下来就是胜利”。结果，郑州局3月份装车量只完成计划的60%，卸车量只完成计划的50%,运输生产日趋下降。郑州局情况如此,全国许多铁路局也都出现了问题。
    在斗争不断升温的情况下，特别是“天安门事件”后，随着邓小平被撤销党内外一切职务，万里也被迫停职检查。铁道部专门成立了一个专案组，审查万里的问题。审查的重要内容之一就是追查所谓“万里与邓小平的黑关系”。万里被迫在一次又一次会议上做检讨。他在一次检查中说：“邓小平1975年开展的全面整顿，我在铁路上都积极带头推行了。”审查来，审查去，万里的“罪状”无非是执行了邓小平的“修正主义路线”。
    “四人帮”的倒行逆施激起了天怒人怨，他们策划的“反击右倾翻案风”运动在历史事实面前作恶一阵子便归于覆灭,他们自己却被押上了历史的审判台。历史事实,为邓小平主持开展的整顿工作作了鉴定,也为万里洗去了冤屈。粉碎“四人帮”后,万里一度出任轻工业部第一副部长、党组书记之职,继而被派往安徽,任中共安徽省委第一书记、安徽省革委会主任、安徽省军区第一政委。
    (责任编辑 吴 思)


首页 -> 2002年第3期

毛泽东黄炎培“窑洞对”随想

作者：●钟沛璋

字体： 【大 中 小】

    说到民主，人们总是想起半个多世纪前，被誉为“窑洞对”的毛泽东与著名民主人士、教育家黄炎培的对话。
    1945年7月1日，黄炎培和冷、褚辅成、章伯钧、左舜生、傅斯年等六位国民参政员，应中共中央和毛泽东主席的邀请，为推动国共团结商谈，飞赴延安访问。7月4日下午，毛泽东邀请黄炎培和冷遹到他住的窑洞里作客，整整长谈了一个下午。毛泽东问黄炎培来延安考察几天有什么感想？
    黄炎培坦率地说：“我生六十多年，耳闻的不说，所亲眼看到的，真所谓‘其兴也焉，其亡也忽焉’。一人、一家、一团体、一地方乃至一国，不少单位都没能跳出这个周期率的支配力。……中共诸君从过去到现在，我略略了解了的，就是希望找出一条新路，来跳出这个周期率的支配。”
    对黄炎培的这一席耿耿诤言，毛泽东庄重地答道：“我们已找到了新路，我们能跳出这个周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈；只有人人起来负责，才不会人亡政息。”
    黄炎培听了毛泽东的回答，十分高兴，他说：“这话是对的，只有把大政方针决之于公众，个人功业欲才不会发生，只有把每个地方的事，公之于每个地方的人，才能使得地地得人、人人得事。把民主来打破这周期率，怕是有效的。”
    毛泽东所说的这条民主新路，正是孙中山领导推翻清朝封建专制统治，中国人民长期奋斗盼望实现的道路。毛泽东观点鲜明的回答，再加上在延安的所见所闻，极大地鼓舞了黄炎培追求真理的勇气，成为他一生中的一个重大转折点。毛泽东与黄炎培的对话，也被人们与传诵千古的《隆中对》相比拟，被称为“窑洞对”。

    民主新路的艰难历程

    半个多世纪过去了，中国的民主新路究竟走得怎么样呢？
    新中国建国之初，在政权建设上中共中央和毛泽东是很想走民主新路的。中央人民政府除毛泽东主席外，6位副主席中，民主人士占了一半，56位委员中民主人士占27位。那时毛泽东认认真真地与民主人士反复讨论，制定了新中国施政的《共同纲领》，庄严宣布《共同纲领》“是我们现时的根本大法”。当时有人问，在《共同纲领》中为什么没提及中国将来要实行社会主义，毛泽东曾作过这样的解释：“在将来，在国家经济事业和文化事业大为昌盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，才能走进社会主义的时期。”从中可以看出，毛泽东十分尊重民意，重视在人民监督下决定大政方针。
    但是，相隔不到四年，毛泽东在一次批示中宣布从建国开始我国就进入了社会主义改造。随之，全国范围内的农业、手工业和资本主义工商业的社会主义改造蜂拥而起。当时我国一位著名的政治活动家写信给毛泽东，对过早提出工商业改造表示很不理解，但是毛没有听取这样善意的批评。1956年，毛泽东在天安门城楼上接受北京市完成了三大改造的喜报，向世界宣布中国已经进入社会主义社会。
    1957年中共中央发布《关于整风运动的指示》后，毛泽东也曾号召党外人士和群众帮助共产党整风，恳求大家对中共与新政权实施民主监督，提倡“百花齐放、百家争鸣”，可惜，对于“大鸣大放”中出现的问题，又做出了错误的估计，认为是“黑云压城城欲摧”，“右派分子向党向社会主义进攻”。于是，错误地把“鸣放”作诱饵，搞“引蛇出洞”，并称不是“阴谋”是“阳谋”。结果在全国范围内错误地发动了反右派斗争，将55万干部和知识分子划为人民的敌人。从此，大家尤其是党外人士再不敢奢言民主与监督了。
    对大政方针决策的监督无力，黄炎培所担心的“个人功业欲”就必然迅速膨胀。反右派取得“辉煌胜利”后，1958年中国大地掀起了“大跃进”的高潮。一时间，“大炼钢铁”、“亩产放卫星”、全国“公社化”，“跑步进入共产主义”，造成中国经济的大倒退。
    严重的后果深刻地教育了人们，毛泽东也曾考虑纠正“大跃进”和“人民公社化运动”的“左”倾错误。但是，在1959年召开的庐山会议上，彭德怀中肯的批评，却触犯了当局者的尊严，会议主题转成批“右”，直至挖出了所谓“反党军事俱乐部”。赤胆忠心、功勋卓著的开国元勋彭德怀被打成反党集团的头子。继而在全国开展“反右倾”斗争，把对“三面红旗”有意见的更多同志打成“右倾机会主义分子”。从此，党内许多同志也不再敢提出不同的意见了。国家又一次刮起了“左”倾风，国家遭到更惨重损失。
    回顾走过的坎坷经历，使人深刻地认识到，毛泽东和黄炎培在“窑洞对”达成的共识——民主和监督，在国家政治生活中是多么的重要。
    黄炎培大概不曾想到，即使是他的家庭成员，也为此付出了沉重的代价。黄炎培之子黄万里，早年毕业于唐山交通大学，后在美国学水利，获得博士学位，回国后献身祖国水利事业。1957年，国家决定兴修黄河三门峡水库时，黄万里力陈建坝拦河之害，并说，一定要修，请勿将河底的施工排水洞堵死。他的意见没人理睬。三门峡水库被作为一项伟大工程建成，1960年开始运转，第二年泥沙就淤积了，附近的黄河支流渭河流域，良田浸没，土地碱化，威胁逼近西安。这时只好急忙降低水位，拆除大容量发电机，重新打通排水洞，耗资不下百亿。三门峡水库后遗症至今未能解消。力陈正确意见的黄万里先是挨批，后被罚做清洁工、下放务农。黄万里说：“我一辈子念书想治黄，可他们没有听我一个字，我白学一场，我真痛心！”而毛泽东对黄万里却一直不满。1959年批彭德怀时还说：“你和黄万里一样脑后长着反骨。”
    坚持走民主新路为什么这么难呢？纵观历史，任何叱咤风云于一时的英雄人物，都是很难与孕育生长他的土地、民族传统割裂的。在中国历史上，有过许多次农民造反，推翻专制的王朝，但是造反有理的农民领袖取得胜利后，又重建封建专制的新王朝。20世纪在中国共产党领导下的、以马克思主义为指导的、以广大农民为主体力量的人民民主革命，是不能同历史上的多次农民造反运动同日而语的，但是要摆脱中国几千年来封建专制文化的影响和民族历史传统的影响，确实需要一个长期的艰难的历程。
    在新中国成立前夕，中国共产党生日那一天，毛泽东发表了《论人民民主专政》，宣布我们将要成立的新中国要实行人民民主专政。文章解释了“人民”这一概念，在讲对敌人实行专政，实行独裁的同时，明确阐明：“对于人民内部，则实行民主制度，人民有言论集会结社等项的自由权。”这就是说，建国后人民赋予自己选出的政府具有“民主”和“专政”的两个职能。建国后几十年的实践表明，民主建设任务步履维艰，专政职能的实施则出现了重大失误。阶级斗争扩大化，混淆了敌我矛盾，“文化大革命”更达到登峰造极的程度，直至提出包括上层建筑领域实行全面专政。
    至于无产阶级专政又是什么呢？查查《共产党宣言》，马克思和恩格斯并没有关于建立无产阶级专政的论述。再查马恩其他著作，马克思只是说无产阶级专政是一种过渡，并没有把它作为一种无产阶级的国家形式。俄国在十月革命后，由于战争和严重饥荒，造成法制废弛，秩序混乱，出现抢劫，怠工，于是成立了名为肃清反革命的契卡。后来斯大林在这个基础上建立了专政工具克格勃。由于肃反扩大化，不仅专了无产阶级的政，而且使一大批老布尔什维克（包括党的中央委员、苏维埃军事委员和政委、人民委员会委员等）惨遭杀害。
    苏联历史的教训已经证明，民主政治体制的建设，对于国家通向民主化、法制化的道路，保证公民的自由发展，是何等的重要！
    恩格斯晚年，曾有记者问他：你认为马克思主义最基本的信条是什么？恩格斯回答：是《共产党宣言》中的这句话：“每个人的自由发展是一切人自由发展的条件。”

    大权不可没有民主监督

    权力是好东西，但不能没有民主监督。邓小平总结新中国几十年的经验教训，说过一段非常痛切的话：“这些方面的制度好可以使坏人无法任意横行；制度不好，可以使好人无法充分做好事，甚至走向反面。即使像毛泽东同志这样伟大的人物，也受到一些不好制度的严重影响，以致对党对国家对他个人都造成了很大的不幸。我们今天不健全社会主义制度，人们就会说，为什么资本主义制度所能解决的一些问题，社会主义制度反而不能解决呢？这种比较方法虽然不全面，但是我们不能因此而不加以重视。斯大林严重破坏社会主义法制，毛泽东就说过，这样的事件在英、法、美这样的西方国家不可能发生。”
    为什么在西方国家不可能发生呢？1979年，我作为中国青年政治家代表团的成员，到美国访问考察，还带回一本美国的宪法，却没有搞得很明白。但是有一点，我当时的印象是很深的，就是感到美国的总统不好当，不像苏联的领导人那样“一言九鼎”，可以一个人说了算。
    最近翻阅美国这本两百多年前就制定的宪法，感到的确不简单。合众国宪法实行以来的两百多年，尽管美国发生过许多大事，打过四年的南北战争，还与多个国家发生过战争，但美国是至今为止世界上政局较为稳定的国家。不论联邦总统，还是国会议员和最高法院大法官，在按照宪法的规定，按部就班进行他们的权力交替。宪法在美国的政治和社会生活中，具有至高无上的地位。
    我国也有宪法，但在我国老百姓的心目中，有段时间并不那么至高无上。在史无前例的“文化大革命”中，我国的宪法既保护不了普通的老百姓，甚至连按照宪法选出的中华人民共和国主席刘少奇也保护不了。
    美国宪法成功的奥秘在哪里?这是当今世界政治学的一门学术研究课题，吸引着许多学者、专家的研究。我对此不学无术，但是我感到主要有两点：
    一是“主权在民”。这是1620年乘坐“五月花”号船移民到新大陆的人们代代相传的思想。美国的宪法基本原则就是保障每个个人的基本尊严和价值、自由和平等。制定宪法的目的就是要增进全民福利，让民众自己能安享自由幸福。而人民民主的权利，又必须在法律的范围之内。
    二是“大权不可独揽”。1787年5至9月，从全美13个州到费城参加制宪会议大约是55名代表，其中既有驰骋疆场的开国元勋华盛顿，又有许多饱读法律政治百科全书的律师和法官，还有许多有丰富行政和社会经验的议员、州长、商人和农场主。他们代表着大小不同州的各自利益，他们都是些十分精明干练、善于盘算和讨价还价、又懂得适可而止的人。在紧张、激烈讨论中，大家有一个共同的最大担心，就是害怕大权被独揽。他们反复讨论了规定权力之间的互相制约和平衡问题，制定并通过了美国宪案。为防止政府权力自我膨胀，到了1789年，首届国会又通过了限制联邦政府权力的十条宪法修正法，即权利法案，作为合众国宪法的一部分。由此可见，美国的宪法主要是用来规范政府的行为的。
    每一个国家的历史和现实情况各不相同，我们当然不应该去照抄外国的宪法。但是有一点是应该借鉴的，就是权力之间的互相制约和平衡。

    还要继续努力学会民主

    改革开放二十多年来，向西方学习科学、技术、经济，以及文化艺术的某些方面，已逐渐成为我们全社会的共识。在政治领域方面，我想我们还应该用历史的眼光和世界的眼光，拓宽自己的思路。
    应该明确地承认：马克思主义是从西方来的（所谓十月革命一声炮响送来了马克思列宁主义）。民主思想也是从西方来的。西方国家自从文艺复兴之后，越来越重视人的权利、人的解放，发展了民主制度，使科学技术蓬勃发展起来。我们中国像沉睡的东方巨人，直到帝国主义的大炮打到了头上，才醒过来，感到必须要向西方学习了。民主革命的伟大先行者孙中山领导辛亥革命推翻了封建皇帝，学习西方，倡导共和。他所主张的三民主义，就是中国向西方学习民主的第一份伟大成果。1919年的五四运动，是唤起冲破封建专制制度，求得人的解放的伟大启蒙运动。被毛泽东誉为五四运动“总司令”的陈独秀，从西方请来了“德先生”（民主）与“赛先生”（科学）。伟大的五四运动为中国共产党的诞生创造了思想基础和组织基础。1940年，毛泽东提出了新民主主义纲领，这是马克思主义与中国革命实践相结合的新的伟大成果。1945年9月，毛泽东在回答路透社记者问“中共对自由民主的中国的要领和界说如何”时，他还说过这样的话：“它（编者注：指自由民主的中国政府）将实现孙中山先生的三民主义、林肯的民有、民治、民享的原则与罗斯福的四大自由(作者注：罗斯福的四大自由是信仰自由、言论自由、免于恐怖的自由、免于匮乏的自由)。它将保证国家的独立、团结、统一及与民主强国的合作。”从毛泽东的谈话中，可以看出毛泽东不但主张要学习200年前(林肯时期)美国的民主成果，还主张学习20世纪(罗斯福时期)美国的民主成果。人类社会在不断向前，中国要与时代同步，就理所当然地应该不断吸取人类社会的新的成果。
    当然，我们还必须看到，美国式民主只是为其本国各种不同利益和冲突建立缓冲的调节机制，而在世界范围，美国作为世界惟一超级大国，却在民主、人权、主权等方面推行双重标准，在国际关系中搞单边主义和霸权主义。对此，各国人民当然应有清醒的认识和十分的警惕。
    （责任编辑 洛 松）


首页 -> 2002年第3期

鲁迅“立人”和现在的“做人”

作者：●王景山

字体： 【大 中 小】

    鲁迅有没有自己的正面主张？有，“立人”思想，就是他的最值得注意的正面主张。这一思想的要义，即如他在《文化偏至论》一文中所说：若要“生存两间，角逐列国”，“其首在立人，人立而后凡事举；若其道术，乃必尊个性而张精神”。只有“国人之自觉至，个性张”，“沙聚之邦”才能“转为人国”。“人国既建，乃始雄厉无前，屹然独见于天下。”
    应该“立”什么样的“人”？他在“五四”时期曾一再提到的“真的人”，“完全的人”，是他的期待。换言之也就是个性真正得到解放的人。对当年苦难深重的中国人民来说，就不但要从帝国主义侵略下解放出来，从封建统治下解放出来，从无所不在的等级制度、家族制度的架构中解放出来，还要从一代代积淀而成的历史重担下解放出来，从一切束缚、戕害、虐杀人性的枷锁中解放出来，特别是还要从我们习焉不察的愚昧、奴性中，也即从被扭曲、异化的自我中解放出来。
    鲁迅在日本留学时，每每和他的挚友许寿裳议论理想的人性和国民性弱点的问题。“五四”运动前夕，他们大概又议论了这个问题，并形成了共识，认为必须强调“诚爱”二字。我理解这两者就是做一个“真的人”、“完全的人”所最需要的。
    “诚”就是真，就是实，就是讲信用。鲁迅一向反对“瞒”和“骗”，要求大胆面对现实，切勿自欺欺人。鲁迅对真假之辨极为重视，他曾声称，只要是不戴假面的真面目，哪怕丑得恶心，只要是不做伪饰的真价值，哪怕只值半文钱，“我决不敢轻薄半句”。他最厌恶的则是缎子盒里装的粪土，糖衣里裹着的砒霜，道貌岸然的“做戏的虚无党”。对照今天仍然存在的欺上瞒下、弄虚作假现象，鲁迅的许多文章真好像还有着强大的生命力。
    鲁迅又是个务实的人。不管是总向别人许下廉价的愿，还是自己不做努力只发牢骚，凡是假话、大话、空话，他一概反对。他欣赏孔子是个“知其不可为而为之”的事无大小，均不放松的实行者，而嘲笑老子是个“无为而无不为”的一事不做，徒作大言的空谈家。鲁迅小说里为他肯定而且赞美的正面英雄形象，屈指可数，但仅有的几个如《理水》中的大禹、《非攻》中的墨子、《铸剑》中的黑衣人，却个个都是不尚空谈的实干家。我们现在强调说真话，办实事，其实也就是一个“诚”字。
    “爱”是爱心。扩大来说就是同情，就是关怀，就是体贴，就是尊重。鲁迅一向认为，人，应该有同情心。他对人际关系中的冷漠深感痛心。他甚至声言写《孔乙己》的本意也“是在描写一般社会对于苦人的凉薄”。《祝福》中祥林嫂的悲惨遭遇，理应得到人们的同情，在鲁镇却没有。同情心都被强大的封建思想、迷信思想以及利己思想吞没了。
    我们在报纸上，电视上，常常看到这样的消息或画面，一大群人在围观。大至失火、落水、斗殴、杀人，小到骂架、吵嘴，都有袖手旁观者。他们不去救火、助人、报警、劝阻，只是站在旁边看热闹。见义勇为谈不到，的确连同情心也少有。无怪鲁迅早年在日本学医时，因看到幻灯片上日俄战争中国人为俄国做侦探，被日本人杀头，一群中国人却在围观，体格健壮而神情麻木，于是决定改治文艺，以求改变人的精神。
    没有诚和爱的人间是非人间；缺少诚和爱的人不能算是真的人，完全的人。“立人”的问题，也就是如何做人，做怎样的人的问题。多读读鲁迅的作品吧，开卷有益呀！


首页 -> 2002年第3期

中国文学史上少有之奇局

作者：●吴　江

字体： 【大 中 小】

    有国家，便会有爱国主义，也会有卖国主义，特别在像中国这样一个过去曾是殖民地半殖民地的国家中，爱国主义固然是主流，卖国主义也会有它的市场。“卖国主义”之名过去大概很少听说过，其实，卖国也可以出“主义”。这是因为，为卖国行为辩护也会有一套主张、说辞，包括为卖国贼翻案或为之片面评功摆好，提出种种貌似“公正”的理由来。所以，进行爱国主义教育，也须同时揭露卖国主义的那一套货色。这是历史观上遇到的一个问题，处理起来并不那么容易。
    我过去没有留意这个问题，上世纪末有机会到香港去停留了一个时期，接触当地的报刊文章。有一位报纸专栏作家张文达先生的笔墨引起我的兴趣，他原在国内帮助赵朴初居士工作，80年代初到香港定居。他有文才，尤有诗词修养，文字简古典雅，文采斐然，叙事言简意赅。有一件事对我的印象极深，那就是他对卖国贼及为卖国贼辩解翻案者深恶痛极，不止一次为文鞭挞，不留情面。
    事情从1999年批评何弢开始。何弢以纪念他父亲何炳贤（追随汪精卫参加汉奸卖国政权）为名，为汪精卫汉奸卖国行径翻案，自然也为他父亲翻案。他说汪精卫是为保存国家的元气才不得不出头组织伪政权的，其动机是好的，并声称，即使现在翻不了案，就是在一千年后也会为汪精卫平反的。张文达先生评道：“此人对汉奸政权的忠贞不二可谓开千年未有之奇局”，我不知道何炳贤为何许人，他在汪精卫汉奸政权中扮演何等角色，想来其地位约略与另一位担任汉奸政权“文化次长”的胡兰成相当。胡兰成非别人，即在目前的中国仍颇为人称道的女作家张爱玲的丈夫，日本投降时胡逃亡国外把张爱玲遗弃了。这里附带提一句，现在国内有人写文章介绍张爱玲时提及胡兰成，却总是讳言胡的汉奸身份，不知何故？
    不过，最值得注意的还是有人甚至披了学术外衣为汪精卫卖国贼评功摆好。张文达先生在他的文章中特别提到：“李欧梵教授称汪精卫‘这位近代史极具争议的政治人物，却毫无争议地具有少见的文学才华，文采绝对超过蒋介石，甚至不亚于毛泽东’。”（见2001年5月26日《信报》）对此，张先生指出两点：
    第一，在政治上所谓汪精卫是极具争议的人物，什么“争议”？无非是指汪精卫曾是早先国民革命的有功人物，观其辛亥前孤身谋刺摄政王，何等英雄！谋刺不成被捕入狱又写诗道：“慷慨歌燕市，从容作楚囚。引刀成一快，不愧少年头。”又何等气概！后来又追随孙中山成为国民党重臣。然而，这里我们不禁要问：在政治上，汪精卫其人比之法国的贝当又如何？法国贝当元帅为第一次世界大战时的法国民族英雄，他曾为击败外国侵略者立下赫赫战功，保卫了法国的独立，然而当第二次世界大战时，他却向希特勒屈膝投降（伙同赖代尔、达南特等），组织法奸政权，出卖祖国。大战结束后，贝当被法国最高法院判处死刑，缓期执行。戴高乐在他的三大卷《战争回忆录》中写贝当、赖代尔、达南特三人的叛国罪行时，说贝当“更严重的是，他把国家交给德国，让德国人去践踏,这才是他应当惩罚的罪行，如不给应有的惩罚，就不能洗雪法国的耻辱。”但戴高乐念其年迈，签署特赦令，将其送往一古堡囚禁两年，然后将其遣返故乡。赖代尔、达南特则送上了断头台。（按：汪精卫这个汉奸大头目在日本投降前夕即病亡于日本，算是从一而终了。）但是，对于像法国贝当这样的人物，至今未闻法国有为其评功摆好并称其为“极具争议的政治人物”者。
    其次，说到汪精卫的文学才华。按汪精卫的诗集早在南社时期就有人集印过，未流传，直到汪精卫汉奸卖国政权的晚年，他才手订《双照楼诗词稿》，收入其全部作品，包括刺摄政王入狱所作的四首五绝在内，共计三十五首。张文达先生评道：“至于汪精卫的诗才，没有人把他当作了不起的诗人。周作人附逆，做了汉奸，令人有‘卿本佳人，奈何作贼’之叹；伪满洲国国务院总理郑孝胥乃大诗人，一部《海藏楼诗集》超过《双照楼诗词稿》远甚。至于文采，不必拿汪精卫和蒋介石比，不妨与另一汉奸黄狄岳的《花随人圣庵摭忆》比，黄之学问、文采超过汪精卫远甚。港台之间为汪精卫卖国罪行翻案有人，真正是小看了天下士。”（见2001年5月28日《信报》）
    关于为汪精卫卖国罪行翻案，海外虽有一二只苍蝇为其鸣叫，国内则尚未闻有这种声音出现，所以这事到此为止。不过张文达文中提到了周作人，我不禁想趁此说几句。
    关于周作人，张文除上面说的两句外，还有一处提到：“卢沟桥事变起，华北沦陷，平津各大学教授纷纷南下，未能离开北平的如陈援庵先生（即陈垣）危城讲学，风节凛然。留在北平投降日本的屈指可数，除周作人外，还找不到数得上的文学之士和知堂老人同流合污。”
    说周作人曾是“五四”以来数得上的（但显然不属于一流）文学之士，自是事实，但以“数得上的文学之士”投敌卖国、背叛祖国如周作人者，则确实少而又少，胡兰成、何炳贤、黄秋岳、穆木天等自然不能与之相比。当周作人背叛祖国认贼作父的诸般汉奸罪行（尤其是他曾朝拜日本天皇以表忠心、代表汪伪政权出使慰问伪“满洲国”、甚至身着“皇军”戎装出席为日军屠杀中国老百姓的“强化治安运动”大会助阵等）为天下人所知以后，人们究竟如何看待这位“文学之士”呢？即使从文学层面说，难道能够说周作人丧心病狂的卖国罪行不是为中国新文学带来了莫大的耻辱吗？难道能够将周作人的“文学之士”身份和他的“卖国贼”身份截然分开各立一本是非账吗？鉴于上世纪八九十年代以来在国内兴起阵阵的“周作人研究热”（虽然其中有贬有褒），并成批推出作为“文学之士”的周作人的著作，“知堂老人”一时名噪天下，仿佛当年的“佳人”今天依然是“佳人”，令许多读者感到莫名其妙。这也算是开中国百年来少有之奇局。不知治当代中国文学史者将如何解此奇局？
2001年12月
[后记]最近读周海婴先生《鲁迅与我七十年》一书，关于周作人还想补充说几句。记得何满子曾在《文汇报》上撰文说过：周作人做汉奸，不是日寇占领北平后才一时突然堕落的，实际上早在此前就已跨出了做汉奸的脚步。初时不明白，读了周海婴书后方知此言不虚。例子之一就是该书第80页所记的一件事：“九一八事变以后，局势稍有波动，信子（按：周作人的日本老婆）就把八道湾门上的‘周宅’门牌子摘下，换上‘羽太寓’的门牌，甚至于挂上日本的国旗，表示这是日本人的住宅，而周作人却安然自得。”此事充分说明在还未具有卖国贼身份的时候，在周作人这位“数得上的文学之士”的身上，就明显地表现出他的双重人格、双重国格来。尤其是下面这件令人心惊的事说明周作人为了死心塌地做汉奸，连对自己亲侄子的“死谏”也竟是出奇的冷酷无情。为省事起见，我就将周海婴书上关于此事的原文抄录如下：“建人叔叔在北平的幼子叫周丰三，和母亲芳子一道寄居在八道湾。他平时学习很好，虽还是个中学生，却关心国家安危，有正义感。由于生活在周作人的家庭环境内，使他能日常耳闻目睹这位二伯的所作所为和对日本侵略者的态度，心里很不赞成，因此他与这个家庭的气氛总是格格不入。在周作人附逆越来越明显时，丰三多次劝说，请他悬崖勒马，不能投向日本侵略者，不要去当‘华北行署’的大官。周作人丝毫听不进去。那时丰三正是血气方刚的年龄，眼看劝说无效，自己在这个家庭里又孤立无援，为此而郁郁不乐。这是周作人儿子周丰一对人说的。丰三最后竟想到以死相谏，白白地牺牲了自己年轻的生命。写到这里，我不禁有点不平，有点悲哀。像丰三这样一位正义爱国的热血青年，那些叙述周氏兄弟身世的著作里竟然都没有顺笔一提。《周建人评传》里也没有，那些研究周作人的著作（恕我看到的很少）里也不曾提到。而对于他，我以为万万不应该遗漏的。因为丰三壮烈的死，岂不正可以反衬周作人是何等死心塌地的卖身事敌？”抄完这段声泪俱下的文字，我想我也可以搁笔了。
（2002年1月）


首页 -> 2002年第3期

张爱萍将军澄清一则关于红军的谣传

作者：●喻权域

字体： 【大 中 小】

    2001年10月，我奉命参加全国政协外事委员会代表团出访欧洲，走了四个国家。我在芬兰、德国等地，发现二战历史和战后欧洲历史被歪曲得很厉害，一切都是“共产党不对”。我联想起在国内，也有一些诽谤、诬蔑共产党和红军的谣传，长期未能得到澄清。如关于“红军长征到贵州茅台时，战士在茅台酒厂的酿酒池里洗脏脚”这个影响恶劣、传播甚广的谣言，解放几十年来从未有人公开予以澄清。我想我们这一代人活着时不澄清这些谣言，将来会像今日欧洲那样，把谣言当真事。
    从欧洲回国后，我在2001年11月20日给张爱萍将军写了一封信，请他出面澄清这件事，我在信上说：解放前，国民党统治区流传一种说法：红军长征到贵州茅台时，战士在茅台酒厂的酿酒池里洗脏脚，败坏了茅台酒。西方一些学者把这个谣传当真事写进书里，在世界各国传播。
    近年，我曾亲见国内一位高级知识分子在大庭广众中说：长征时期的红军官兵没有文化，很粗野，占领了贵州茅台镇，居然在茅台酒厂的酿酒池里洗脏脚。据说，他就是从外国人写的书里读到的。
    这类传言对红军的形象有很大损害，任其流传，会贻害子孙后代。
    在今日中国，参加过长征，到过贵州茅台镇的老红军已经不多了。所以，我希望您能出来澄清这件事。
    我在信上说：这几十年，我每次听到这种谣传，都站出来反驳。我着重讲两点：
    （一）酿酒池里并无酒，不可能在酿酒池里洗脏脚。至于酒窖里盛成品酒的酒坛、酒罐，那坛口、罐口很小，人不可能把脚伸进去洗。
    （二）把烈酒倒来“洗脚”，是川南、黔北一带的常事。我的老家在四川南部的荣昌县，离赤水河上的茅台镇不远。我们那一带民间有个习惯，走长路脚走痛了，夜里睡觉前倒些烈酒在脚上、腿上，用手使劲搓洗，以减轻疼痛，缓解疲劳，俗称“用烧酒洗脚”。但是我毕竟没去过茅台酒厂，更没有亲见红军过茅台镇的情景，缺乏权威性，因此，恳请您亲自出来澄清此事。
    张爱萍将军很快给我回信，说明了事实真相。张将军回信的全文是：
    喻权域同志：
    你11月20日的来信，收悉。
    应你信中要求，在此介绍我曾经历的有关情况。在红军长征途中，为缓解连续长途行军的疲劳，上级规定，只要条件许可，每到宿营地，我军指战员都要烧热水泡脚，然后用烧酒搓脚板。各级领导对此都很重视。营、连领导还要亲自进行检查。当我红军部队经过茅台镇时，每个连队的炊事班，都用伙食挑子担上茅台酒，以备晚上宿营时供战士搓脚用。
    看了你信中关于有人污蔑红军战士在茅台酒池洗脏脚的事，不禁使我联想到，当年我红三军团长征经过川西天全时，我和彭雪枫同志在天全图书馆内发现国民党的《申报》，报上载有红军的苏联顾问李德跳进茅台酒池里洗澡的奇闻。当时这类造谣污蔑令人可气又可笑。
    以上供你参考。
    张爱萍
    2001年11月28日
    为了使叙述准确，我把写给张老的信复印，寄给我的老朋友、四川宜宾县红楼梦酒厂厂长阳治国，请他指教。这位办酒厂几十年的酿酒行家，从酒的制作过程说明“酿酒池里洗脏脚”是根本不可能的。他给我的回信说：
    酒是粮食发酵后，经过蒸馏而生产出来的。我们宜宾的红楼梦酒厂、五粮液酒厂以及云、贵、川的其它酒厂，都选用优质的高粱、大米、糯米、玉米、小麦等粮食，按一定比例和标准混合，粉碎后，与一定比例的母糟和糠壳充分拌匀，加入适量水润粮，入甑去蒸。蒸熟后，起甑，放在摊场上摊凉至适宜温度，加入适量的药，充分拌匀，然后装入窖池，用窖泥密封好，使原料在窖中充分糖化、发酵，产生酒分子。把发酵后的酒糟装入甑里蒸馏，酒糟里的酒分子变成气体，经过‘过汽筒’（俗称‘烟杆’），进入冷馏器（冷馏器放在冷馏缸里，冷馏缸里需装满冷水）冷却，转化成液态酒，流入酒坛。由于气体酒的温度很高，过汽筒很烫，冷馏缸里的冷水会很快变成热水，不能起冷却作用，所以要不断地往冷馏缸里加冷水，排除热水。排出的热水可以用来洗脚、洗澡。
    那些造谣、传谣、信谣的人太缺乏常识了。酒是挥发物，谁会把酒装在酿酒池（发酵池）里让它白白挥发掉呢？发酵池里只有酒糟、粮食和少许黄水，怎么可能在发酵池里洗脚呢？这纯属无稽之谈！
    这类谣传对我们的红军战士形象损害很大，完全是造谣中伤，希望通过传媒尽快澄清这种谣传，给我们红军战士正名，还我们红军战士一个清白。
    （作者是全国政协委员及外事委员会委员、中国社会科学院学术委员）
    （责任编辑 林 耀）


首页 -> 2002年第3期

如果１９５８年有舆论监督……

作者：●冯东书

字体： 【大 中 小】

    “我们坐在这里，危险得很哩，搞错了没有？这是我们经常要考虑的问题。”“党的政策到底对不对，允许你们去考察。如果发现党的政策错了，允许你们提出，你们有这个权利。”“依照你们的材料、看法提出问题来，如果政策正确，就说正确，如果政策错了，就说错了。你们不仅可以这样，而且你们的任务就是如此——在群众中考察党的政策执行得怎样……”
    ——摘自1948年10月刘少奇对华北记者团的谈话
    刘少奇五十多年前的这段话讲得何等的好啊！他讲的记者应到群众中去考察党的政策和政策执行的情况。我们如能照他讲的去做，我们的工作会做不好吗？我们的新闻事业会不兴旺吗？这当然不是记者有什么了不起的高明之处，而是因为记者经常在基层群众中跑来跑去，能看到群众在干什么？干得怎么样？能听到群众在讲什么？有什么看法？因而能知道一些实际生活中的事。
    朱镕基总理1999年初到中央电视台视察，表示欢迎舆论监督，他指着自己说，其中包括对他。
    这使我回想起1958年的“大跃进”。那时候如果有舆论监督，下面的实际情况和群众意见能及时反映出来，那种发疯似的瞎指挥、高指标、共产风、浮夸风、高征购（对农产品），及用强制“自愿”的办法一阵风地在农村统统办起一大二公的人民公社，以致后来造成全国性的经济危机（即“三年困难时期”）还会出现吗？还会饿死那么多人吗？1959年夏天在庐山会议上，彭德怀元帅等还会就“大跃进”、农村人民公社中的严重问题给毛泽东写信提意见，惹得毛泽东大动肝火，以致在“反右倾”运动中又整了上百万名干部吗？

    农业生产放卫星：“亩产13万斤水稻，亩产113万斤红薯”。记者在基层采访知道实情，但是不敢说真话

    历史是不能假设的，但是回过头去总结一下过去的教训，会使我们今后走得更好。学费不能白交呀！
    从1957年末到1958年末，我都在山西文水县云周西乡（1958年8月成为刘胡兰公社）的农村劳动锻炼。1958年春天，乡里任命我担任驻村工作组组长。这时“大跃进”开始了，第一件压到我头上的事是上面要求全村当年的耕地每亩施农家肥200担。我所在的索家堡村，人少地多，每人平均7亩盐碱地，过去一亩只能施十来担农家肥，马上就要春耕播种了，哪里去一下变出那么多农家肥来？这件事，反正没有一个村能完成，我就和村干部研究，糊弄过去了。马上第二件事又压了下来。有一天傍晚，乡里来了通知，“三天消灭麻雀。”麻雀是会飞的，在那么空旷的农村，又没有任何先进技术，农民白天还要下地劳动，三天就要消灭它们，这个决定也太浪漫主义了。但我知道这个主意反对不得，它是毛泽东提出来的。毛在1957年9月中共八届三中全会上提出：“中国要变成四无国：一无老鼠，二无麻雀，三无苍蝇，四无蚊子。”麻雀的罪名是浪费粮食，当时中国粮食紧张。我当然知道三天根本不可能消灭麻雀，三年也不行，中国消灭了，洋麻雀还会飞进来。我的办法是动员全村的小学生晚上去掏麻雀窝，交给我们以后，我们几个人学习朱元璋烧叫化子鸡的办法，在火上烤了来吃，改善我们三月不知肉味的生活。这段公案，一直到1960年，毛泽东发话：“麻雀不要打了，代之以臭虫，口号是‘除掉老鼠、臭虫、苍蝇、蚊子’。”原因是科学家提出来了，麻雀主要还是吃害虫，功大于过。
    我在下面掺和“大跃进”的事，这就没完没了啦！
    1958年“大跃进”时的新闻报道满篇昏话，对那时的瞎指挥、浮夸风、共产风等是起了推波助澜的作用的。但是，农村干部和农民这些在第一线实践的人头脑也都发热了吗？他们不知道一亩地小麦突然会从过去的亩产三四百斤一下子冒到亩产五千斤是假的吗？不知道一亩田能打13万斤水稻、一亩地产113万斤红薯是假的吗？不知道一株芝麻产21斤芝麻籽是假的吗？农村干部、普通农民天天在那里做农活，他们当然知道那都是假得没边儿的事。113万斤红薯在一亩平地上堆起来要有一米厚哇！在全国人民大炼钢铁运动中，我们的工程师和工人的头脑也会发热到相信没有一点冶金常识的农民会一夜之间变成炼钢铁的能手吗？他们当然知道广西一个县的农民突然一天炼出20万吨铁是假的。那时那么多记者难道没有一个深入实际深入群众的吗？那时的记者相当深入，采访时实行“三同”，和群众同吃、同住、同劳动。他们什么实际情况都没有看到吗？什么群众意见都没有听到吗？当然不是。就算他们什么实际情况都没有看见，难道全国就没有一个胆大的基层干部和群众向新闻单位写反映实际情况的读者来信吗？山西长治县小宋村的党支部书记李有成，为反对瞎指挥风曾向长治市委书记掼过乌纱帽，说：“你们非要这样干，我这个支部书记不当了。”为什么没有一个新闻单位用过这种稿子呢？
    实际上，下面的实际情况要瞒过当地的记者，是做不到的。新华社南方一些分社的记者对我讲过，南方的水稻高产“卫星”是用“并秧”的办法搞出来的，即在稻子将要完全成熟时，把许多亩的稻禾密密地并到一亩地里去，算那一亩地的产量。我们的农村记者也是有一点农业知识的。1958年新华社山西分社的记者和《山西日报》的记者、编辑一共20人，到山西文水县云周西乡劳动锻炼。8月，公社书记带上我们几个人到全国第一个人民公社——河南遂平县（当时属于信阳地区）岈山人民公社学习怎么办公社。那时，全国各地每天都有几千人响应毛泽东“人民公社好”的号召，到那里参观学习。到达的当天，我和公社书记两个人单独去看当地的稻田，稻田里都插着高产指标的牌子，最低的也写着亩产两万斤，高的要达四万斤。我看了一下稻禾的长势、密度，悄悄对我们书记说：“这种稻子在我们江苏老家，也就只能打四百斤。”我们这位书记就是我们劳动锻炼的大队长，是《山西日报》农村新闻编辑部主任，他对农业上的事当然不是外行。他看了看周围，对我说：“不要说了。”他没有批评我。（后来那里爆发了全国有名的“信阳事件”，饿死几十万人）从那里回来，他这个公社书记也不能不紧跟形势，不情愿也得跟。他让我和其他4位《山西日报》的记者、编辑一行5人到先进的贯家堡村去搞一个玉米亩产万斤的“卫星”，点将要我当“万斤工作队”的队长。我们来到贯家堡村开会研究这件事，大家不知如何是好。我这个“万斤工作队”队长说：“别紧张，这个村的领导班子很强，我们不要去指手画脚，万斤是不可能的，我们能搞到2000斤，就算不错了。”实际上，2000斤也达不到，1000斤都达不到。不知怎么回事，我们那位公社书记兼劳动锻炼大队长知道了我的这番话，他后来问我：“你没有信心，为什么接受任务？”实际上，我是既没有接受任务，也没有不接受，只是没作声，这是当时下面干部对付上面压高产指标的普遍做法。我们这位记者编辑头头无可奈何。他也是对上面交个差，布置下去就算了，反正谁也做不到。他不再查问我们干不干，我们也就什么事都没做。

    农民大炼钢铁毁掉了大量森林和矿产资源，炼出来的却是没有任何使用价值的渣子。但记者也不敢说真话

    大炼钢铁更是可笑。当时全国有七八千万农村青壮劳动力上山大炼钢铁（1957年全国人口为六亿四千六百万）。新华社有一位记者对我说，他们去广西采访，有的县把炼铁的原料灌在国民党军队丢下的碉堡里，下面点上一把火，这就向上报告说炼出了多少吨铁来。我后来也上山当了“刘胡兰公社钢铁兵团”的炼钢参谋，我们“兵团”一万五千人开进交城县的大山里，到了一个叫西冶川的地方。全兵团中一个知道如何炼铁的人也没有，我拿着两本介绍土法炼铁的杂志，反复看，不得要领。全国都在放钢铁“卫星”了，我们也马上垒土高炉和传统的坩埚炉，风风火火地点起火来。火刚点着，领导没等任何一炉炼出结果，马上让我向上报告我们的产量。当时全兵团分三个点在炼铁，有一个点离总部有40里，要翻过几座大山，已是下午5点了，又没有汽车，也打不通电话，怎么办呢？兵团领导说，外面两个点就各算50炉吧。这样就报上去我们兵团日产铁200吨。我们还好，不敢说自己炼出了真正的生铁，报的是炼出了“毛铁”200吨，实际上是一堆渣子。真是作孽，白白烧了无数焦炭，浪费了大量矿石，砍了大片的树林，还因为把壮劳力弄上了山，秋收没搞好，浪费了许多应该到手的粮食。
    当时山西有一个地方，上报他们土洋结合，钢的日产量超过了山西太原钢铁厂（即现在的太原钢铁公司）的日产量，有人就拿上报纸去将太钢的军，太钢工人说也不是，不说也不是，好像现代化突然没用了。

    说了真话就会“犯错误”，就会挨批斗，或者被戴上各种各样的“帽子”

    “大跃进”开始阶段，我和我们一起下去劳动锻炼的同志们头脑也发过热，但一到实际中，一到群众中，一亲自实践，就热不起来了。当时为什么没有人把下面的实际情况和群众的意见反映到党中央，或在报上登一登呢？我们的公社书记就是《山西日报》农村记者的头头，他什么情况不知道？但他只能憋在心里，不能写在纸上。那一年山西省为了实现领导干部革命化，抽了一批厅级干部下去当县委书记。文水县的县委书记就是《山西日报》的总编辑挂职下去的，县委副书记也是《山西日报》的一名编委，县委办公室的主任是《山西日报》农村新闻编辑部的副主任。加上我们这一伙劳动锻炼的人，是一支20多人的从省报总编辑到记者、编辑的大新闻队伍。还有那么多干了几十年革命的厅级干部，怎么就没有人出来写写下面的错误呢？实际上，谁写了，报纸上、广播上和内部刊物上都是不会用的，写也白写。为什么呢？大家都怕犯“错误”。这首先是1957年反右派的“伟大成果”。“阶级斗争一抓就灵”，大家都灵得不敢说真话了。我们这个劳动锻炼大队，虽没有一个戴帽子的右派分子，但除了我们的公社书记、劳动锻炼大队长外，其他人都有点问题，或因讲过正确而被认为是“错误”的话，或写过什么不合口径的文章。新华社山西分社的两名记者还受了处分。1978年末党的十一届三中全会以后，分社党支部把当时处分我的材料退给了我，并写上“看来你当时的意见是对的”。1957年因为这样“犯正确”而被打成右派分子，成为阶级敌人的知识分子干部有几十万，像我这样没戴帽子的更多。这么个样子，我们谁还敢写？那些下去当县委书记的老干部，他们更知道连周恩来总理和陈云副总理都因为反对冒进而受到了严厉的批评，他们还敢唱反调吗？“大跃进”时，国内一些报社、电台自己就在机关院子里垒起了炉子炼钢铁，他们炼出来了什么？他们经过实践，明白了事理，为什么不发表一些讲真话的稿子呢？反右派以后，“舆论一律”成为新闻界铁的纪律，谁敢冒犯？那个时候，报纸上、电台上没完没了地在号召反右倾、鼓干劲、破除保守思想，批判时飞来飞去的帽子不少，有“促退派”、“保守派”、“观潮派”、“秋后算账派”等等。山西有的老县委书记因为讲了实话，马上在电话会议上被撤了职（后来平反）。挨批判的人很多。我有一个朋友，叫李拴虎，是个公社书记，战争年代打过游击，是老武工队员。他在山上当炼钢总指挥，辛苦得很，日夜带头在炉子边炼铁，但就是炼不出来。我问他怎么办？他有点泄气，说：“反正是个炼吧！”后来，他实在没信心了，不知对谁说了一句：“要是吃一堆屎能顶了炼钢铁，我就宁可吃一堆屎。”这是气话，有人把他的话汇报上去了。被县里抓成了坏典型，县里开干部会，大会小会批判他对抗社会主义建设总路线和“大跃进”。

    破坏了说真话的环境，社会必然要付出惨重的代价。如1959年以后三年困难时期的出现，就是“三分天灾，七分人祸”

    刘少奇后来说得对，造成1960年前后的三年困难，是“三分天灾，七分人祸”。因为这么一种不正常的政治环境，报假数字成为一种普遍现象，而且价码越报越高。1958年秋天刘胡兰公社搞深翻土地大会战，青壮年劳力都上山炼钢铁去了，村里剩下老头老太太，一天翻不了多少地。大会战第一天，我们冒报了第一天深翻土地300亩。过了一阵儿，上面来电话说：“已经给你们报了，3000亩。”我们都愣在那里，说不出话来。我那时是青年，用铁锹使足劲一天也只能翻三分地，小脚老太太怎么就能翻一亩地呢？这搞的是“政治统计学”，谁相信谁倒霉。
    我认为当时毛泽东发动“大跃进”，动机是好的。中国被世界列强欺压的时间太长了，每个中国人都想让国家快快强大起来。但是正如刘少奇说的：“我们坐在这里（指党中央），危险得很哩，搞错了没有？”特别是执政者做全国性的大事，哪一点想不到都会出大错，因此舆论监督实在是一项非常非常重要的事，是现代文明社会不可或缺的。有了舆论监督，实践中的问题才能及时反映出来，领导人心中有数，才能及时纠正不对的地方。不然像“大跃进”那样，看上去搞得轰轰烈烈，表面上好得不得了，实际上却是“大跃退”，是一场大失败、大灾难。代价太沉重了，以致成为毛泽东的一块大心病，彭德怀、张闻天、黄克诚、周小舟等人1959年对这件事一提意见，他就控制不住发了大火，给自己造成了另一场“反右倾”斗争的大错误。
    那个时候有一个从上面来的说法：对“大跃进”指出缺点问题，就是给热气冲天的群众泼凉水。从我在下面呆了整整一年的实际经历来看，不是这样。正好相反，倒是群众实在想给党中央领导人泼点凉水。下面人老问我们这些记者：“毛主席知不知道下面这些情况？”他们实在想让中央领导清醒清醒。
    说实在话，真正要搞好舆论监督也不是一件容易的事。首先，那要有很高的觉悟，“闻过则喜”的道理谁都会说，但真正内心愿意接受别人对自己的监督和批评，那就不一定了，特别是掌权以后。另外，下面来的情况有时也不都那么准确，反映意见时语言上也不会都那么客气，对此被监督者要有雅量，要努力去造成一种让人愿意讲实话的宽松环境，或者说要造成一种让人不怕讲错话的环境，人们的心才能宽松下来。如果还像“文化大革命”那样搞文化思想上的专制主义，搞有权就有理，抓住人家一句半句不合自己胃口的话就抓辫子、打棍子，给人戴上“反党”、“反社会主义”的帽子，要人家讲话句句正确，看上去有理，实际上还是最后不要人家讲话，这是在给自己制造错误。
    （作者系新华社高级记者）
    （责任编辑 求 实）


首页 -> 2002年第3期

从彷徨到踏上不归路

作者：●徐庆全　赵　杰

字体： 【大 中 小】

    1935年11月1日，国民政府发表张学良为西北“剿匪”总司令部副总司令，代行总司令职权，节制陕、甘、宁、青四省军政事宜。总部设在西安。
    其实，张学良在这年的9月中旬，就到了西安，而在到西安之前，他又早已与西安的军方和地方人士联系上了。张学良这样做，并不表明他对这项任命有迫切的心情，而是为如何在西北站稳脚跟作通盘考虑。
    在张学良主政东北的时候，杨虎城也在陕西苦心经营着自己的地盘，多年来，已形成了自己的势力。这次，张学良将自己的13万东北军移居西北，而且任西安绥靖公署主任的杨虎城也归他节制，难免会要背上反客为主、抢夺地盘的嫌疑。在陕西的历史上，曾有多次客军入陕，但最终都曾引起地方人士的疑惧和军方的误会，甚至产生过主、客双方大打出手的现象。
    以张学良当时的心态而言，说他到西北来就想和红军联合抗日，显然与史实不合，但是，说他到西北来是为了抢夺地盘，当然也不符合他的初衷。他挥师西北的目的，从他对开赴西北的东北军将士的讲话中可以看出。他说：“为了抗日，为了集中力量抗日，为了免除抗日战争进行中的后顾之忧，为了保证能够取得这一战争的最后胜利，希望我全体官兵，同心同德，奋勇直前，完成‘剿共’之重任，建树统一功勋。然后挥师北上抗日，收复东北，返回老家去，那时候，我们该多么愉快，多么光荣呢！”此时，张学良虽然重弹“攘外必先安内”的调子，但在内心深处显然已经否定了非统一不能抗日的主张。公开的讲话中当然要讲这个调子，但他讲话的重点则是抗日，则是鼓励东北军将士复土雪耻。
    因为是抱着抗日的心态来到西北，所以，张学良认为，在他上任前，首先就要让陕西的地方人士和杨虎城的西北军明白，他不是来抢夺地盘的，而是愿意与西北军联合，愿意与当地人士和衷共济。为了让杨虎城及陕西地方人士明白他的心态，他让曾在东北任过职的洪宪皇帝袁世凯的驸马、也是他的老朋友杨毓珣出马，先到西北向杨虎城传达自己的意图。
    杨毓珣与杨虎城是同姓，因为两人关系很好，彼此又称同宗兄弟，因而十分密切。他到西安见到杨虎城后，将张学良的意图悉数转告。杨虎城也是具有爱国热情的将军，1933年，当日本帝国主义占领我热河省、华北危急、平津危急时，他曾向蒋介石要求将十七路军开赴华北抗日；当冯玉祥、吉鸿昌等在察哈尔组织抗日同盟军时，杨虎城不仅声援，而且资助大批弹药。1936年绥东抗战，杨虎城又多次请缨杀敌。一次再次的爱国要求，都被当局拒绝，引起了他极大的不满，对蒋介石的独裁统治和攘外必先安内政策，他一直是反对的。因此，他对张学良的处境和想法深表赞同。所以，杨毓珣到西安不久，即电告张学良，请他率部入陕。
    9月中旬，张学良的专机到达西安后，杨虎城和陕西省主席邵力子等人，都到飞机场迎接。当时在张学良身边担任少校科员的应德田，对张、杨的初次接触观察很细致，在他印象中，张、杨二人相互尊重，杨虎城“对张学良将军很恭敬，也很亲切，每天早上一定来”。在与张学良见完面后，杨甚至还经常到张的随从人员的住处看看，聊几句天，或者问问工作情况。这至少说明，张、杨二人的关系有一个良好的开端，后来两人能联合发动“西安事变”，显然绝非偶然。
    就任西北“剿总”后，张学良的心情并不愉快。虽然东北军不论在兵力或装备上都优于红军，但在与红军的几次交战中，却屡战屡败。1935年9月，在陕北甘泉的崂山一战，王以哲率领的东北军一一○师被红军歼灭，师长何立中毙命。10月，东北军一○七师又在甘泉的榆林桥战役中，619团被红军消灭，团长高福源被俘。崂山战役，张学良并没有在意，认为红军的胜利是偶然巧合；而榆林桥战役东北军是以守为攻，高福源又是东北军的骁将，却导致失败的结局，不能不引起张学良的震惊。他事后曾不无困惑地说：“共产党经过两万五千里长途疲惫，还能击败东北军，是值得深思的。”
    因为怀有这样的心情，所以，这一年的10月底，张学良在和杨虎城结伴到南京参加国民党四届六中全会和第五次全国代表大会时，特意叮嘱部下不要轻举妄动。但是，他到南京不久，红军在长征到达陕北后的直罗镇战役中，东北军董英斌（东北军军长）部一○九师又被全歼，师长牛元峰阵亡。
    张学良得到消息后，非常震惊：自己曾经有令，部下何以又轻举妄动？他马上中断开会，命何柱国和他一起飞回西安。由于他心情迫切，也不考虑天气情况，所以，一路在云雾之中盲目飞行，后因情况危险才在洛阳降落，翌日改乘火车到西安。“查得牛师失败原因，乃董军因缺粮而请示总部今后行动方针，总部的指示仅说明该军迟早是要东进的。董军长误解电意，又因鄜州（今富县）粮食较丰，遂贸然令牛师东进。张将军对参谋长晏道刚、军长董英斌大加斥责。”
    返回南京后，张学良一直心情郁闷。前两次的失败，他曾经向蒋介石请求给予补充装备，并给予两个阵亡的师长各10万元的特别抚恤金。他提出这样的请求，是根据蒋介石曾经许诺过的因打红军遭受的损失优先补充的原则，但是，蒋却对此不认账了，不但不给予特恤，反而下令撤销了两个师的番号。
    张学良对此极为不满，他牢骚满腹地说道：“我张某人混得不值十万块钱了。”蒋介石的这种背信弃义的行动，对很重情义的张学良来说，显然是个很大的打击，以至于他在1990年5月接受《世界日报》记者采访时，还十分痛心地说：“我有两个最好的师（一O九、一一O）被打光了，中央不拨抚恤，东北老家又沦陷给日本人，伤者又回不去原籍……”
    张学良之所以对这件事印象如此深刻，不仅是重情义——他自己掏钱给阵亡师长发了抚恤金，更重要的是，这一事件的刺激，使他想到了很多：他的愿望是要抗日，但是，在西北的剿共，损失一个师取消一个师的番号，即使打败了红军，自己的实力也差不多要同归于尽，到那时，还有什么力量打回老家去？这时，他自然会清醒地认识到，蒋介石这种“一石两鸟”的策略，最终是将东北军推向覆灭的边缘。
    正因为想到这许多，所以，对于直罗镇战役的失败，张学良才心急火燎地急于赶回去处理，甚至不顾危险。
    在严峻的现实面前，张学良开始正视蒋介石的“攘外必先安内”的政策了，开始考虑东北军的前途和命运了。
    南京会议结束后，张学良并没有立即返回西安，而是以料理私事为由到了上海，并在上海住了三四天。
    严格地说，张学良在上海的确是在料理私事——把自己私心的一些想法向老朋友坦诚说出来，让老朋友对他的前程出出主意。他见到了自己的老朋友杜重远。杜重远是吉林人，早年留学日本，回国后在沈阳创办肇新窑业公司，曾任奉天商务会副会长，并兼任过张学良东北边防司令长官公署的秘书。“九一八”事变后，在北平与阎宝航、高崇民一起组织“东北民众抗日救国会”。长城抗战失利后，他南下上海，编辑进步刊物《新生》周刊。该刊具有强烈的爱国意识，发行量很大。后因刊物发表了一篇题为《闲话皇帝》的文章，日本政府认为侮辱了天皇，向南京政府提出抗议，蒋居然按日本人的要求将杜重远逮捕，竟引发了一场“闲话皇帝事件”，结果刊物被查封不说，连主持刊物的杜重远也被关进了监狱。
    此时，杜重远虽然刑期还没有结束，但在全国舆论的声援下，蒋介石自知理亏，不久即将杜重远假释出狱，放在了虹桥疗养院。张学良就是在这里与杜相见的。
    杜重远也很想见到张学良。早在这一年的10月间，他就曾和高崇民联名给张学良写信，劝他联共抗日，勿再迟疑。张学良的来访，自然让他很高兴。为了能敞开心扉地交谈，二人将谈话地点选在了郊外的汽车上。交谈的话题主要是一个，即在目前的情况下，东北军何去何从。杜对张分析形势，着重介绍了中共抗日民族统一战线政策，提出西北大联合的建议。他强调指出：东北军能攻善战，应当用于抗日疆场。他认为：“日寇并不可畏，真正可畏的是一个民族丧失了气节。只要万众一心，中国是有前途的，也只有在消灭了外患之后，才能谈到中国的光明前程。”
    杜重远的话，使张学良很受启发，他表示要慎重、认真地研究关于时局和抗日问题，不辜负众多亲友的期望。但是，他又提出了一个萦绕心中多时的问题：假如我实行联共抗日的主张，共产党会不会要他？
    杜重远给他作出了肯定的答复：中共的《八一宣言》中已经申明，愿同所有抗日力量结成联合阵线。中共最忠实自己的政治主张，只要你决心抗日，共产党一定会同你联合。虽然杜重远的肯定答复让张学良心中欢喜，但是仍没有完全融化掉他心中所存有的疑团，他依然将信将疑。
    对于中共能否与自己联合，说实在的，张学良心中是没有把握的，这并不是他心中多疑，而是当时中共的政策使然。
    中共中央到达陕北后，虽然已决定对东北军开展统战工作，但是，对于身为西北“剿总”代总司令的张学良，并没有抱任何幻想。这原因固然是对张学良的思想历程不甚了解所致，但更重要的一面是，张自回国后一直处于剿共的前线，从江西跟到陕北，且发表过一系列“忠于领袖”之类的言论，这自然给中共留下了他是蒋“攘外必先安内”政策的忠实执行者的印象。所以，当时红军的各种宣传品，都毫无例外地把张与蒋视为同类，是十恶不赦的“卖国贼”。当直罗镇战役红军消灭董英斌一部后，毛泽东在给杨虎城的信中，依然将“卖国贼”的称号送给张学良，对他讽刺之意也溢于言表。信中说：“敝军初到陕西，未遑宁处，聊一还击，即得枪四千余枝，俘虏五千余人，董英斌星夜逃还合水，敝人等近日函董谓，此仅对卖国将领（指张学良——引者）略施警告，劝其及早改图反蒋抗日，警告之不听，则其后患不堪设想。”不仅如此，即使在中共的《八一宣言》中，张学良也被列于仅次于蒋介石的要被打倒的目标。
    这种种迹象，自然不能不引起张学良深深的疑虑，但是，杜重远的话毕竟让他看到了光明的一面，所以，他决定先试探一下情况。他在上海找到了爱国将军李杜，他知道李杜准备去苏联，因而向他提出了“尽快找到共产党的负责人进行联系”的要求。至此，张学良完全实现了由先剿共后抗日到联共抗日的角色的转换。
    中共得知张学良想联共抗日的想法，是一个很偶然的机会，是已被俘的东北军619团团长高福源带来的信息。
    在张学良眼里，高福源是东北军的骁将。他早先毕业于北京大学，后从军，在讲武堂毕业后，因有知识有思想，加之作战勇敢，很受张学良和六十七军军长王以哲的赏识，因而得以升任团长。他在北大时，恰值五四运动之后，深受新思潮的影响，思想比较激进，被俘以后，自然接受了中共抗日御侮的主张，并自告奋勇地要求去劝说张学良停止内战，与中共联合抗日。
    当时在前线指挥战斗的彭德怀，虽然对高福源的要求有些将信将疑，但还是决定同意他的请求。这样，高福源在1936年1月8日动身赴洛川，不但见到了王以哲，而且见到了张学良。
    一周以后，高福源回到了彭德怀的司令部，并且带来了让彭吃惊的消息：不仅王以哲对中共共同抗日的主张深表赞同，即使在中共眼里的“卖国贼”张学良也捎话说：愿意亲自与中共方面的全权代表就这一问题进行磋商。彭德怀当即将这一重要情况，电告中共中央。张学良愿意联共抗日的想法这才为中共所知道。
    毛泽东对此很重视，在与彭德怀协商后，决定派中共中央联络局局长李克农到洛川与张学良、王以哲商谈。
    1月16日，李克农在洛川见到了王以哲，18日，张学良电告王以哲，决定在20日来洛川，与李亲自面谈。中共得知后，毛即命令彭德怀解除在甘泉对东北军的包围，以示诚意。20日，彭德怀遵令而行。当天晚上，张学良与李克农便在洛川举行了会谈。会谈持续了三个小时，其内容从当天晚上李克农发给中央的电报中可以略知一二。李在电报中说，在三个小时的谈判中，张学良说，不仅他同意组成国防政府和抗日联军，而且在国民党内赞成这种主张的也不乏其人。如中共确有这样的诚意，他愿为此奔走。但是，对于李克农在谈判中提出的“抗日反蒋”问题，张学良却提出异议，明确表示赞成抗日，但不赞成“反蒋”。
    虽然在是否反蒋的这一问题上双方意见分歧，但是这毕竟是张学良与中共高级领导人的首次接触，也表明张学良在联共抗日问题上迈出了关键的一步。
    此后，张学良外出，李克农继续与王以哲进行过几次谈判，虽然所谈内容很多，但王毕竟没有决定权。所以，3月3日张学良返回西安，听到王以哲的汇报后，决定立即与李克农会谈。4日晚，还是张学良自己驾机飞到洛川，与李克农见面会谈。
    这次会谈是十分融洽的。李克农在事后向中央报告说，张学良并未再提如何对待蒋介石的问题，只是一再表示，希望中共领导尽快与他在延安进行会谈，并在西安派常驻代表进行联络。张还特意提出，希望中共能够介绍他的代表到苏联，与苏联政府商谈合作抗日的问题。
    双方进一步接近了。于是，中共中央决定，派周恩来与张学良进行会谈。
    在此期间，曾经答应张学良要为他找到中共联系人的李杜，也如约给他找到了。这就是后来成为中共中央常驻西安代表的刘鼎。
    早年曾在法国勤工俭学、并由朱德介绍入党的刘鼎，从莫斯科东方共产主义劳动者大学返回国内后，便在中央苏区工作。1934年他被捕，进入国民党九江反省院，一年以后得以保释，返回上海继续为党工作。李杜通过国际友人史沫特莱找到了他，他欣然愿意与张学良联系。
    3月下旬，张学良得到消息后，即派亲信高参赵毅到上海将刘鼎接往西安。
    张学良虽然与刘鼎素不相识，但对他的印象却很好，因此，在随后他与周恩来举行的会谈中，刘鼎也参加了会谈。张学良表露了希望刘鼎成为中共驻西安代表的愿望。会谈结束后刘鼎随周恩来去了瓦窑堡，得到中共认可后，于4月26日又回到洛川向张学良报到。
    在应德田口述的有关张学良和西安事变的回忆录中曾谈到刘鼎的情况，他认为：刘不但和张学良时常见面，和他及孙铭久的接触也较多，并时常谈到抗日整军的问题，对东北军抗日运动和抗日准备工作有很大的影响。应德田的回忆是对的，刘鼎在此期间的工作确实是很有成就的。中共中央曾给予高度的肯定。毛泽东曾一再指出：“西安事变，刘鼎同志是有功的。”
    多年以后，张学良在美国曾对人说过，他一见到周恩来，就感觉到很投缘，很显然，他与周恩来的初次见面，对周有很好的印象。
    周、张这次会谈是在延安（当时称为肤施）清凉山下的桥儿沟一座天主教堂里举行的，从4月9日晚9时一直持续到凌晨3时。会谈一开始，从下面的对话中可以看出，尽管周、张是第一次见面，但双方都希望营造一个良好的气氛。
    周恩来一见张学良就说：“我是在东北长大的。”
    张学良：“我了解，听我的老师张伯苓说过。”
    周恩来很奇怪地问张：“张伯苓怎么是你的老师？”
    张学良毫不掩饰地回答说：“我原来抽大烟、扎吗啡，后来听了张伯苓的劝告，完全戒除了，因此拜张伯苓为师。我和你是同师。”
    因为有“同师”的缘分，显然双方不必有什么忌讳。因此，在会谈中双方确实是畅所欲言，开诚布公的。
    关于此次会谈的内容，事后周恩来有长篇报告给中央。杨奎松在《张学良的“不归路”》一文中有详细的记述。
    据周恩来说，他在会谈中所谈的主要是“停止内战，一致抗日”、红军东征，以及派代表赴苏和保证互不侵犯、和平通商等几个问题。周恩来还特别对张学良解释了实行抗日反蒋的必要性，确信日本人压力一大，蒋介石最后必定会走到降日的道路上去。周恩来在报告中说，对于这些问题，张学良基本同意，承认红军是真心抗日的，剿共与抗日不能并存。他甚至认为：“国民党完了，中国只有两条路，一条是共产党，一条是法西斯。”他过去是相信法西斯的办法可以救中国的，在国民党里只佩服蒋介石有能力，有民族情绪，相信帮蒋能抗日，但他也不能担保蒋不会降日，因为他清楚蒋介石周围亲日派太多，下不了抗日的决心，十分动摇与矛盾。所以他也在做两手准备，一面拥蒋抗日，一面也做另立局面的准备。当然，要他现在反蒋做不到。他保证，一旦蒋降日，他定离开蒋。
    在张学良提出的“抗日不反蒋”的问题上，周恩来的回答是慎重的。他认为这是会谈的关键问题。他说：“这个问题很重要，我回去报告中央后，认真考虑再做答复。”
    前面曾经提到，在李克农与张学良的谈判中，张学良一直对中共坚持“抗日反蒋”的方针持保留意见。这一次，他对周恩来的慎重回答感到满意，他认为，周在这个问题上并没有反驳他，显然认为他的意见可以接受。虽然他也认为做到抗日不反蒋也不容易，但还是充满了信心：“蒋介石是处在歧路上，他错在‘攘外必先安内’，把这错误国策扭转过来，就可以实现‘停止内战，一致抗日’。做到这一点不容易，要做艰苦的工作，共产党在外面逼，我在里面劝，内外夹攻，定能扭转过来。”
    周恩来向中央反映了张学良的意见后，显然促进了中央由反蒋抗日到联蒋抗日决策的转变。当时，中央的考虑显然是，如果反蒋抗日的口号连张学良这样热心抗日的人都不能接受，其他人接受起来就更难了。因此，在中央发布的一系列的通电（如5月5日的东征回师通电）和指示（9月1日的《关于逼蒋抗日问题的指示》）中，已不再提反蒋抗日的口号了。
    如果说周、张的会谈为张学良发动西安事变打下思想基础的话，中共中央的这一战略决策的转变，显然将与张学良的合作推进到了新的阶段。
    值得一提的是，这次会谈后，张学良就开始了对红军的接济。在西安事变爆发、张学良被蒋介石扣留以后，在军需账目上，人们看到张学良给红军的款项达76万元之巨，这其中还包括张学良赠送的私款2万元光洋。
    尽管中共中央接受张学良联蒋抗日的主张，但在随后的一系列事件中，张学良却发生了戏剧性的变化：他改变了原来的想法，竟然提出了反蒋抗日的要求，甚至提出了加入中共的请求。对于张学良的这一转变，在前引的杨奎松文中，作者根据档案材料，作出了令人信服的结论。
    在与周的谈话中，虽然张学良许诺：如果蒋介石投降日本，他就要“自成局面”，但在内心深处，他还是认为蒋不会投降日本，会和苏联联合起来共同抗日的，因而才有他愿与中共内外夹攻“逼蒋抗日”的话。

[2]


首页 -> 2002年第3期

从彷徨到踏上不归路

作者：●徐庆全　赵　杰

字体： 【大 中 小】

    但是，在会谈结束后，张学良对蒋介石就很有些失望了。这失望的原因，杨奎松认为主要是张对南京政府采取的对苏政策的转变。
    这年的3月底，苏联与外蒙古签订了互助条约。那时，外蒙古至少在形式上仍属中国领土，所以南京政府认为，苏联这一举动侵犯了中国的主权。4月7日和11日，南京政府外交部接连向苏联政府提交抗议照会，随后又发表公开声明，否认苏蒙协定的合法性。这样，苏联方面很快就中止了与南京政府的外交谈判。
    在张学良与周恩来的会谈中，他非常关注的是苏联对抗日的态度，并提出由中共牵线与苏联合作的问题。现在，看到南京政府的行为，张学良认为，“如果蒋介石抗日，如果莫斯科重视与蒋介石的关系”，杨奎松论述说，“那么，他张学良没有其他选择，只能‘帮蒋抗日’。然而，现在蒋介石不惜得罪俄国人，不管蒋介石怎么打算，苏联方面决不会再把抗日的希望寄托在蒋介石身上了。面对这一形势的变化，一心希望得到苏联承认和支持来发动抗日的张学良，没有理由不感到振奋。”换句话说，蒋与苏联关系的恶化，促使张学良开始下定了反蒋的决心。
    4月26日，刘鼎带着周恩来的信回到洛川向张学良报到。周在信中开头写道：“坐谈竟夜，快慰平生，归语诸同志并电告前方，咸服先生肝胆照人，诚抗日大幸。”周在信中劝告张学良，要他当机立断，做抗日反蒋的准备。信称：蒋介石受日本挟持，屈服难免，“为抗日固足惜蒋氏，但不能以抗日殉蒋氏。为抗日战线计，为东北军前途计，先生当有以准备之也。”
    这次周恩来的信，确实中了张学良的心思，他认为现在蒋已与苏断了关系，要抗日只有反蒋，所以他不再犹豫了。他告诉刘鼎，他已经准备对付“大老板”蒋介石的秘密行动计划。他的计划是，对内加紧训练干部，对外向杨虎城、阎锡山、宋哲元等地方实力派宣传爱国抗日，时机成熟时即揭旗抗日；如蒋介石不干，则预备着和蒋介石“打一架”，拉出东北军，以西安至兰州公路两侧地区为根据地，自成局面。当然，为准备充分起见，目前还要装得老实些。
    中共中央对张学良决心反蒋的举动当然表示欢迎。5月12日晚，张学良再度与周恩来在延安会谈，会谈中最重要的内容是，就东北军和红军实现西北大联合的具体计划进行了磋商。随后，无论是中共方面还是张学良方面，都为这个计划做准备。在此期间，张学良并向刘鼎提出了加入中国共产党的问题。
    虽然后来局势的变化，不但使东北军和红军的大联合计划搁浅，而且张学良要加入中国共产党的要求，也因为共产国际的反对而没有下文。但是，从中可以看出，张学良的确是铁了心要联共抗日了，至于是反蒋还是联蒋，只是后来根据形势的变化所采取的手段而已。总之，正像杨奎松所分析的，“到了这个份儿上，爆发西安事变似乎仅仅是一个时间的问题了。”
    东北军和红军大联合计划的搁浅，既有国际方面的因素，也有国内方面的因素。从国际上来说，苏联不同意公开组织反蒋的西北联合政府，而主张直接与蒋介石国民党谈判，争取其抗战；从国内方面来讲，曾经令中共中央感到时机成熟的一个重要原因，是“两广”以抗日为旗号发动的反蒋运动。但是，两广事件也很快得以平息，中共也意识到发动西北大联合的计划尚欠火候。这样，中共中央的决策随之改为张学良最初与中共商谈的方案：即联蒋抗日。在这种情况下，张学良当即要刘鼎转告中共中央，他愿意作为特使，对蒋介石进行劝谏，迫使他接受国共联合抗日的计划。
    此后，张学良确实为联共抗日和争取蒋介石等国民党最高决策人物共赴国难而积极奔走。据刘鼎回忆，在那个时期，张学良“主动承担劝蒋抗日的工作，蒋介石走到哪里，他就走到哪里找蒋介石谈联共抗日的问题。这样的情况至少有五次（南方一次，山西一次，洛阳二次，西安一次），几乎达到每月一次。谈话中蒋介石总要摆出领袖架子，让张学良听他的话。蒋对张说，自己已经吃了共产党的亏，顽固地认为和共产党合作是不可能的，责备张学良年轻无知，易受骗。张学良一向好胜，不肯随声附和，坚持劝蒋抗日，他说：“日本人步步逼近，自己把东北失去，再这样下去，军队都不听我的了。”两人总是谈不拢，时常冲突。
    而在当时，西安绥靖公署主任、第十七路军总指挥杨虎城，也当然与张学良站在一起。中共对杨虎城的统战工作在1935年冬就开始了。
    就在杨虎城与张学良到南京参加国民党“五全大会”时，杨虎城也在处理着自己的“私事”——在南方从事地下工作的南汉宸委托申伯纯到南京去见他，向他介绍党的抗日民族统一战线政策。后来，党中央还派汪锋带着毛泽东的亲笔信，到西安与杨虎城商谈。所以，尽管中共与杨虎城接触不像与张学良那样频繁，但是，杨在反对内战和团结抗日这一点上，早已与中共有了默契。当然，由于中共与张、杨都是单线联系，所以，二人志同道合，但仍是各怀心事。但是，联合发动震惊中外的西安事变的基础已经早已奠定了。
    在张学良与中共秘密接触的过程中，身边也聚集了大批共产党员及进步人士。像刘澜波、高崇民、宋黎等人，这些人对于张学良走上联共抗日的道路，自然也起到了相当大的影响。虽然包括与中共的秘密接触这一切都是极为机密的，但是，蒋介石安插在他身边的特务还是发现了蛛丝马迹。特务们把这些情况上报蒋介石，而蒋介石为了表示对张学良很信任的诚意，竟把信转给张学良来处理。从下面所引的他给东北军参谋长晏道刚（系蒋派来的人）的信中，可以窥览特务监视之严密：
甸樵吾兄：
    弟自入关以后，对委员长极端忠诚，弟曾替他解决许多困难，万怨不辞。今日弟处此痛苦环境，这些特务人员对我严密监视，挑拨离间，令人气愤。譬如王曲军官训练团的学员对提起“蒋委员长”四字没有立正，岂是我教给他们的吗？前线官兵与共产党私有往来，这是秘密，我何能知道？我又能管这许多？他们甚至说我与共产党曾有联系，真是无中生有。兄自动去电替我解释，爱我之情，不尽感激。
    弟张学良
    七月二十日于王曲军官训练团
    张学良这样的解释，自然是有点推脱责任。蒋介石此时还不会太认真，因而此事也就放下来了。但是，在西安的省党部特务们却在忠实地执行自己的职责。在8月底就开始公然动手逮捕张身边的进步人士了。
    省党部秘密逮捕的人是东北大学学生、中共地下党员宋黎（宋在解放后曾先后出任旅大市市长、辽宁省委书记）和马绍周、关时润。
    张学良将军听到宋黎被捕的消息，愤然说道：“捉人居然捉到我头上来了！”宋黎回忆说：“他一面命令孙铭九去接我，一面由孙铭九派参秘室工作人员关时润去西北饭店我的住室取筹办学兵队的材料，以免落入特务手中。关去后被守候在那里的特务逮捕了，同马绍周一起押在省党部。张学良得知这些情况，既为国民党特务如此胆大妄为而震怒，又担心被捕人的安全，为此断然决定采取军事行动。一方面立即与省政府主席邵力子联系，要求即时放人；另一方面，命令副官长兼一○五师副师长谭海率领卫队营查抄了国民党陕西省党部。宋黎回忆说：“蒋介石亲自下令逮捕我们几个人，矛头也是指向张学良将军的。张意识到这点，来了个‘先斩后奏’，第二天，他给蒋介石发急电，大意说：省党部捕去的马绍周等系‘剿总’职员，如他们有越轨行为应通知‘总部’惩处，省党部不经正式手续，派便衣夜里逮捕‘总部’成员是不信任学良，不信任‘剿总’，群情激愤，急于向省党部直接索还被捕人员。惟因事出仓促，未能事先呈请钧座，不无急躁之失，请予处分。拟将马绍周等交‘总部’军法机关严加审讯。”
    蒋介石收到了张学良将军的电报，便从广州给邵力子发报，问查抄省党部是怎么回事？与张学良扬言抗日是否有关？邵回电说：事情已经结束，张确有抗日之心，但他抗日必听委座的命令。此时，蒋介石正忙于处理两广事变，无暇对付西北。为了缓和矛盾稳住张学良，很快给张回了个电报：我弟处理此案殊失莽撞，惟既知错误，后当注意，所请求处分一节，应免置议。至于马绍周等的审查，准如所拟办理。一场轩然大波暂告平息。
    1936年10月22日，蒋介石赶赴西安。这是西北“剿总”成立后，他这个总司令第一次来到这里。不仅如此，随同蒋而来的，还有国民党的大批中枢要员。这一切都显示出蒋介石解决东北军和西北军“剿共”不力的决心。
    张学良是个言出必践的人，他既向中共许诺，劝谏蒋介石一致抗日后，确实如前引刘鼎所回忆的那样，尽自己的能力不遗余力。
    在蒋介石来西安之前，他就在给蒋的一封电报中痛切陈辞，作了诚恳的规劝。电报中说：“居今日而欲救亡图存，复兴民族，良以为除抗日外，别无他途。比来寇入益深，华北半壁河山，几全沦陷，而多数民众咸感觉忍无可忍，抗日声浪，渐次弥漫于全国，中枢（有）领导民众之责，似应利用时机，把握现实，坚民众之信仰，而谋抗敌之实现。否则民气不伸，骚动终恐难免。彼时中枢或反处于被动地位，其失策孰甚！良年来拥护统一，服从领袖，人纵有所不谅，我亦矢志不渝，固为分数当然，情不自已，亦以深仇未复，隐痛日甚，愧对逝者，愧对国人。所日夜隐忍希冀者，惟在举国一致之抗日耳。”当然，蒋介石并不为所动。
    蒋介石此番来西安，张学良明白，蒋来的意图很明显，就是来逼迫他与杨虎城进行“剿共”的。但是，他依然没有放弃自己的努力，甚至把蒋来西安看成是进谏的好机会。在陪侍蒋介石左右的时间里，张学良曾多次对蒋表明心迹。他对蒋说：“为了拯救国家和民族，必须停止内战，一致抗日”，为了让蒋明白东北军将士的此时心态，他甚至对蒋说：这不仅是他个人的看法，而是全东北军绝大多数将士的希望，也是全国人民的强烈要求。
    杨虎城也不失时机地向蒋表露了同样的想法。与张学良相比，杨虎城的谏言相对温和，他向蒋提到“部队抗日情绪高，剿共士气低，值得忧虑”的问题，实际上是在向蒋表明，即使他个人服从蒋的主张，也无济于事。
    于是，蒋介石决定亲自说服东北军、西北军的将领们。10月27日，蒋介石来到西安郊区的王曲军官训练团作了一次讲话。在讲话中，他重弹“攘外必先安内”的老调：“日寇是外敌，共产党是内患，内患是心腹之病，外敌是皮肤之疾，内患危害大于外敌……内外不分，不积极剿共而主张抗日的人，一定要危害国家，成为不忠不孝之人，国家有法纪，一定要予以制裁。”这实际是向中、高级军官发出的继续大举“剿共”的动员令，也是对反对内战、主张抗日的中、高级军官所作的虚张声势的威胁。
    蒋的讲话自然引起了受训将士的气愤。张学良明白将士们的心情，担心发生意外，因而在当晚“即召集在王曲受训的主要领导人和队长讲话，加以安慰，张说：‘大家要明白，蒋的讲话，主要是对我说的，不是对你们，希望你们要安下心来，要知道我们今天是孤臣孽子，谁叫我们不争气把家乡丢了呢？我们应当有最大的忍耐和克制。’经过张的安抚，大家的情绪才安定下来。”
    10月29日，蒋介石离开西安，到洛阳去。此行是以避寿为名，实际上是感到东北军、西北军对“剿共”的不力而调兵遣将去的。在洛阳的一个多月间，蒋调集嫡系部队约30个师，准备开赴西北；他并下令扩建西安、兰州的机场，以供100架轰炸机起落。与此同时，蒋下令逮捕了爱国的“七君子”。如此周密的布置和对“七君子”的逮捕，使人们感觉到，西北战云密布，一场大规模的内战就要爆发了。
    张学良依然不放弃自己的努力，他以为蒋祝寿的名义来到了洛阳。为了能够说服蒋，他拉上阎锡山一起见蒋，劝蒋“停止内战，一致抗日”。张学良痛心疾首地说：“八年来追随委员长，爱护之心始终如一，希望委员长能采纳忠言，千秋万世留下美名，否则，即使我本人愿意效忠到底，部下也不肯听命。”蒋介石拒不接受，冷冷地说：“是我服从你呢，还是你服从我！”
    为蒋介石祝寿后，心情苦闷的张学良返回西安，连日来郁郁寡欢。他意识到，对蒋的苦谏已经无济于事了，必须采取其他手段了。但是，张学良还是不死心。11月下旬，他在联络红军和十七路军筹组西北抗日联军的同时，又提笔给蒋介石写下了《请缨抗敌书》：
委员长钧鉴：
    叩别以来，瞬将一月。比闻委座亲赴晋鲁，指示一切，伏想贤劳，极为钦佩。绥东局势，日趋严重。日军由东北大批开入察境，除以伪匪为先驱并用飞机助战外，已将揭开真面，直接攻取归绥。半载以来，良屡以抗日救亡之理论与策划，上渎钧听，荷蒙晓以钧旨，并加谕勉，感愤之念，与日俱深。今绥东战事既起，正良执殳前驱，为国效死之时矣。日夕摩厉，惟望大命朝临，三军即可夕发。盖深信委座对于抗日事件，必有整个计划与统一步骤，故惟有静以待命，无须喋陈。乃比大军调赴前线者，或已成行，或已到达，而宠命迄今未下逮于良。绕室彷徨，至深焦悚。每念家仇国难，丛集一身，已早欲拚此一腔热血，洒向疆场，为个人洗一份前愆，为国家尽一份天职。昔以个人理智所驱与部属情绪所迫，迭经不避嫌忌，直言陈情，业蒙开诚指诲，令体时机。故近月来，对于个人或部属，均以强制功夫，力为隐忍，使之内愈热烈，外愈冷静，以期最后在委座领导下，为抗日之前驱，成败利钝，固所不计。今者前锋既至，大战将临，就战略言，自应厚集兵力，一鼓而挫敌气，则遣良部北上，似已其时；就驭下言，若非即时调用，则良昔日之以时机未至慰抑众情者，今已难为曲解。万一因不谅于良，进而有不明钧意之处，则此后统率驭使，必增困难。盖用众必有诚信，应战在不失时机，凡此种种，想皆洞鉴之中。伏恳迅颁宠命，调派东北军全部或一部，克日北上助战，则不独私愿得偿，而自良以下十万余人，拥护委座之热诚，更当加增百倍。夙荷知遇优隆，所言未敢有一字之虚饰。乞示方略，俾有遵循，无任企祷之至！
    张学良 敬叩
    11月27日
    这份请战书，其拳拳之心跃然纸上。但是，蒋介石并不为所动。当张学良派专机送给蒋后，12月2日，蒋介石的反应送达西安。《请缨抗敌书》的信头只有蒋介石用毛笔写的6个小字：时机尚未成熟。
    张学良失望、怨愤的心情自然是难以言表。第二天，张学良独自驾机，飞到了洛阳。他决心做到仁尽义至，再次向蒋面陈抗日的要求，并要求释放“七君子”。两人发生了激烈的争吵。在争吵中，张学良甚至忘记了对这位委员长的起码尊重，而委员长呢，也再也端不起领袖的架子。从下面的对话中可以看出，这几乎与坊间的争论相同：
    张学良：你这样听不得劝谏，这样专制，这样摧残爱国人士，同袁世凯、张宗昌有何区别？
    蒋介石：全中国只有你一个人敢这样放肆，除了你张学良，没有人敢这样对我讲话。我是委员长，我是革命政府的领袖，我这样做就是革命！不服从我，就是反革命！
    张学良：你要是不改变主张，坚持打内战，我们东北军就没法带下去了。学良无能，请委员长亲自去说服大家好了。
    至此，张学良与蒋介石的政治冲突，已成无可挽回之势。
    12月4日晚九时许，蒋介石乘专车再度来到了西安。这本来不是蒋行程中的安排，而是临时决定的。因为他与张学良的一番争吵，已经使他对东北军和张学良放心不下了。他以为，他二次来西安，不仅带来了如陈诚、卫立煌、蒋鼎文、朱绍良等一批高级将领，他的中央军也纷纷西移，真是浩浩荡荡，声势显赫，大有“黑云压城城欲摧”之势！当然，其目的是，威胁一下东北军将士。
    但是，蒋介石过于自信了。
    张学良是先行前往洛阳迎接的，这时同车到达。杨虎城、邵力子等高级官员亲往临潼车站迎接。这次，蒋介石不进西安城了，而是将驻地选在了郦山脚下华清池。说是为了安静，但其实是感觉到东北军已经涌动着不安全的因素了。
    这次，蒋介石已不再与张学良来讨价还价，他提出了一个新的围剿陕北红军的作战计划，并以最后通牒的方式告诉张、杨，如不听从，东北军调福建沿海，十七路军去安徽！
    接下来的几天内，国民党高级将领纷纷来到西安，中央军也向陕西推进，并将东北军和十七路军置于被分割和被监视的境地。霎时间，西安成了整个中国的中心，一场围剿红军的战争已箭在弦上，不得不发了。
    张学良忧心如焚，虽然局面已经如此严重，但他还是抱着一线希望。12月7日下午，他又一次只身来到了华清池，对蒋做最后一次努力。
    但是，蒋介石态度仍然僵硬，没有丝毫松动的余地。张学良自己披肝沥胆，多次真诚相劝，他竟无动于衷，此时的情绪已不再是愤怒了，而是有一腔热血却遭冷遇的委屈。他不禁声泪俱下地说：委员长，自东北易帜以来，我对委员长忠心耿耿，服从训令，不敢稍怠。“九一八”国难之后，各方怨谤，集于学良一身，惟有委员长能够体察保全我。学良向来以为，委员长的事业就是民族的事业，纵使粉身碎骨，也难报答委员长对我的厚待。言至此，张学良已涕泪俱下，泣不成声。他定了定神，接着说道：可是，出于对领袖的尊崇，我仍要冒死进谏。当前的国策，应当是枪口对外。学良已数日寝食不安。思考多次，以为委员长必须放弃剿共，领导全国抗日。否则，将成为千古罪人！
    尽管张学良已是在“哭谏”，但蒋的态度丝毫未变，最后他竟拍着桌子说：“你现在就是拿枪把我打死了，我的剿共政策也不能变！”
    张学良彻底绝望，在他离开蒋介石房门时，听到门“咚”的一声合上了。张学良也不免心头一震。这一刹那间，似乎兵谏已成为苦谏、哭谏之后的惟一选择了。
    但是，张学良还是决心未定。他直奔杨虎城的公馆，请求杨以国民党元老的身份，再去劝一次蒋介石。杨虎城答应了，虽然他认为根本不会有什么结果。
    第二天，张学良从杨虎城那里得到的消息，仍是深深的失望。但同时，张学良也感到了一种前所未有的轻松：到现在为止，他已对蒋介石仁尽义至了，他可以不带任何私情和愧疚了。因此，在接下来决定兵谏的事情时，他是那样冷静，那样不带任何感情色彩。
    杨虎城给予了全力的支持：就凭你一句话了，副司令。十七路军将士与你休戚与共，听你指挥，决不退缩！
    张学良一直到深夜，才离开了杨公馆。在这个时间内，在杨公馆的密室里，一项足以影响中国历史进程的石破天惊的计划，秘密产生了。
（责任编辑 致 中）

[1]


首页 -> 2002年第3期

章士钊思想演变的轨迹

作者：●袁伟时

字体： 【大 中 小】

    在中国大陆一般人心目中，章士钊（1881—1973）是非常特殊的人物。知识阶层中年纪稍大的，大约都知道毛泽东与他的关系非同一般。“文革”前夕，毛要谈教育，特地把这个段祺瑞当“执政”时的教育总长找来静聆纶音。“文革”期间，“知识越多越反动”，焚书坑儒，他的《柳文指要》却由毛特别批准出版。1973年5月25日，根据“最高指示”，一架政府专机把92岁的章老及其亲属和特别配备的医生、护士、秘书、警卫送到香港，名为“探望夫人”，实则身负恢复与台湾联系的重任，成为震动海内外的重大新闻。年轻一代不知这些荣宠，却从选入中学课本的鲁迅的《纪念刘和珍君》、《论“费厄泼赖”应该缓行》等名篇和相应的讲解中，确信章士钊与1926年3月18日屠杀包括刘和珍在内的47名学生的惨案有关，是穷凶极恶的“落水狗”。
    章士钊一生多姿多彩：革命者、报人、政论家、高官、律师、社会名流。除了有些政治活动颇遭物议外，其他方面都有出色表现。愚意以为最值得后人称道的是他在思想领域的耕耘，无论成功的亮点和负面的教训都有很值得注意的地方。

    激进革命者的诞生及其思想趋向

    1903年的《苏报》案，章士钊一举成名，也令他日后为当年的幼稚脸红。
    章士钊出生于湖南长沙县，20岁前，在家乡受传统教育。1902年，到南京进江南陆师学堂，第二年，便成为学潮领头人，带领30多位同学退学，到上海投奔蔡元培、吴稚晖等组织的革命团体——爱国学社。同年5月27日便受聘主持《苏报》，与爱国学社同人合作，把该报本来已有的自由、民主、革命倾向发挥得淋漓尽致。短短一个多月，邹容的《革命军》，章太炎大骂“载湉小丑，未辨菽麦”的《康有为与觉罗君之关系》（即《驳康有为论革命书》的摘录），章士钊自己撰写的《驳<革命驳义>》等等，一一见诸报端；导致清政府与租界当局合谋，逮捕章太炎、邹容及《苏报》办事人员，查封爱国学社。7月7日《苏报》亦被当局封掉。这就是震动一时的“《苏报》案”。在查办此案的大员俞明震庇护下，蔡、吴逃逸，章氏逍遥法外。一个月后（1903年8月7日），《国民日日报》创刊，又由章氏主编，继承《苏报》传统，继续热情洋溢地宣扬民主、自由和革命思想。这家报纸寿命也不长，清廷严禁销售，加上内讧，同年10月被逼自行关闭。与此同时，他办印刷厂，印制《黄帝魂》、《孙逸仙》等宣传革命的书刊；参与组织秘密革命团体——华兴会，成立暗杀团，风尘仆仆，奔走各地。1904年，因受刺杀广西巡抚王之春案牵连，身陷囹圄40日，出狱后东渡日本。
    这个时期的章士钊是一位热情、忘我的革命者。编报、出版，对他说来都不过是传播革命思想为革命服务的手段。那么，在思想领域，他宣扬了什么？
    出现在他笔下最多的词汇之一是“公理”。接任《苏报》主笔后7天，他添设“舆论商榷”专栏，便特地说明：“本报之设此门，专以研究问题，阐明公理为目的。”此后的言论，贯穿始终的就是公理二字。他所说的公理，以天赋人权论为中心，包括自由、平等、民主、三权分立、民族独立、革命乃至社会主义等观念。
    他追求这些公理，体现了人的解放——公民意识觉醒的历史潮流。在他看来，“不为国民，即为奴隶”，而“奴隶非生而为奴隶者也，盖感受三千年奴隶之历史，熏染数十载奴隶之风俗，只领无数辈奴隶之教育……演成根性。”表达了摆脱传统羁绊，让中国人从中世纪的臣民转化为现代公民的强烈愿望，应该充分肯定这些论述的历史正确性。
    青年章士钊的思想取向，简单地说，就是革命、排满、社会主义，在当时这是最前卫也是最极端的。
    一个年轻人，进入新式学堂后，那么快就成了激进的革命分子；这是偶然现象，还是不容忽视的趋势？如果是后者，除了众所周知的因素，直接的诱因是什么？
    一个不能忽视的因素是片面改革、剥夺公民自由权利。
    章士钊是在清末新政开始后登上历史舞台的。客观地说，清帝国这最后十年的改革成绩卓著。中国现代政治、经济、法律、教育、文化……体制，都是在那一时期奠定基础的；思想变革的深度也有不少令今天的读者吃惊之处。
    可是，当时的改革是片面的。清政府是在内外交困的状况下被迫走向改革之路的。领导改革的大臣，都对现代社会缺乏全面深刻的了解。从军机处到各部大臣，受的都是传统教育，耳闻目睹，吸取一些新知，顶多是新旧参半的人物。当时的统治者群体不了解抽掉思想和学术自由，就没有所谓现代学堂；而没有法治和民主政治，现代经济也不可能健康发展。一个突出表现是肆意剥夺国民的自由权。张之洞、袁世凯是新政的重要支柱，但他们又是自由思想的坚决压制者。1902年，袁世凯向清廷报告：“大学堂聘用各教习，皆平素主张民权自由之人，若以此化导学生，则将来之祸，必更甚于戊戌！”其他顽固大臣更不用说了。这不是某一个人的认识问题，而是清政府的基本态度。他们冀图在建立现代经济、教育制度的同时，尽可能维护中世纪的纪纲。于是，各地封报、压制言论自由之类的事件层出不穷。
    这些镇压的直接后果是把年轻一代驱向革命。当时国内学潮，大都是由禁止阅读《新民丛报》之类的新书报和对校内管理不满引起的。而对海外留学生接受新思想，清政府也采取严厉处罚政策。面对无理的镇压，梁氏等人1903年以后追求君主立宪、稳健改革的主张，不管有没有道理，在年轻人眼中，都是不合时宜的说教。例如，1902年11月南洋公学的学潮，是当时影响很大的事件。有的当事人回忆：“记得《新民丛报》刚刚出刊，看的人很多，我们那班差不多个个人看。但是各中文教员却禁止我们看……如对意大利三杰，对卢梭等新人物、新事物都看得起劲。而中文教员就是不许我们看。”在这样的大背景下，有一次一个国文教员上课，不知是谁恶作剧，把一个盛着清水的墨水瓶放在教师的座椅上，这个教员竟会同学校开除三个学生！说理无效，全校二百多学生一齐退学，在各方援助下组成爱国学社。这个学社“上课是很少的，每月都要到张园去演说一次，开演说会。演说的内容都是爱国主义、排满、革命等等，这样子人数就越来越多了”。后来还与《苏报》联合，写出不少鼓吹革命的文章在报上发表。导致包括章士钊在内的一批学生退学的南京陆师学堂风潮，也是由学堂当局禁止阅读新书报引起的。一批革命者就是这样制造出来，在当时这带有普遍性。
    任何国家在社会转型期，都会出现思潮激荡，极端流派盛行的状况。是激化为剧烈冲突，还是转化为有序的改革？这不取决于无拳无勇的思想家，关键在掌权者和他们管理下的政府有没有建立灵敏反映民意的机制和及时化解民怨的能力。为此，民怨必须有畅通的制度化的宣泄渠道，这就是言论自由和民主制度。清政府可悲之处不但在缺乏这样的制度，更在没有必须及时建立这些制度的认识，愚蠢地以为镇压可以带来安定，丧失了化解矛盾的时机。
    不过，这并不等于在野的各种政治力量的抉择，对此毫无影响。如果民间政治势力在历史大转折关头，持冷静、理性的态度，审时度势，作出符合实际的选择，国家和人民都将深受其惠。
    1904年冬章士钊出狱后抵达日本。1905年，麇集东京的革命者热火朝天筹组中国同盟会。孙文、黄兴邀他加盟，他却坚决拒绝。章太炎和孙少侯甚至把他关了两天，逼他参加，他仍不答应。作为华兴会的重要成员，热情洋溢的革命报人，这个选择完全出人意表。
    为什么要作出这样的选择？他认为：“上海之新败也，吾才短力脆，躁妄致敌，潜怀我杀伯仁之惧，兼蓄愿为周处之思；加以未达壮年，了无学殖，人众茫然无主，事到不知所裁，眼前失机犹小，将来误事必大。”于是，他在东京闭门苦读，并于1907年到英国阿巴丁大学（University of Aberdeen）修法学硕士学位。对一个25岁的热血青年说来，这是一个非常艰难和有远见的选择。
    事实证明，这不是畏葸卸责。根据现在可以看到的他在辛亥革命前一年发表的文字，确实已非吴下阿蒙。辛亥革命爆发，他不顾还差半年就可拿到学位，立即回国。当年少了一个不畏艰险的战士，而今却多了一位比较成熟的思想家，发挥了别人难以替代的作用。

    辛亥革命失败的反思

    调和立国论是章士钊思想成熟的标志，也是1910—1919年间其言论的基本线索，可说是辛亥革命的重要思想总结。1962年年过八旬的章士钊直截了当地说：“今之论士，语涉辛亥革命，往往过于夸张，估计成功二字，溢量殆不知何许。”这么冷静的反思，他在民国初年就开始了。
    1911年冬，章士钊到达南京，临时政府已经成立，黄兴邀他参加政府工作，他却宁可重端报人饭碗。《民立报》是公认的同盟会总机关报，他不是同盟会员，应邀入主编辑工作，这已经有点出乎常规。更令一些人为之侧目的是，他绝对不唯命是从，秉着自己的学识和良知抨击时政，介绍新知，履行了新闻工作者和知识分子的职责。对临时政府有些措施该报竟毫不客气猛烈抨击。这些言论不见容于国民党人，他便挂冠而去；但立即另办一个《独立周报》，继续履行舆论监督职责。国民党重要领袖宋教仁被暗杀，他明知无望，却坚决与黄兴奔赴南京起兵反抗袁世凯。
    失败后，逃亡日本，给了他冷静总结和反思的极好时机。在参与国民党重要政治派别欧事研究会活动的同时，在自己创办和主编的《甲寅》杂志上，他提出和系统论述了“调和立国”论。这个理论批判的矛头主要指向袁世凯的专制统治，但也严肃地批评了以孙文为代表的激进主义错误，鼓吹建立以调和、宽容为基础的多元互动的社会运行机制。
    在他看来，专制是逆时代潮流的反动祸害。他写道：“专制者何？强人之同于己也。人莫不欲人之同于己，即莫不乐于专制。故专制者，兽欲也。遏此兽欲，使不得充其量，以为害于人群，必赖有他力以抗之。其在君主独裁之国，抗之以变，则为革命。抗之以常，则为立宪。”与此同时，他一再指斥另一种极端——“暴民专制”。他说：“往者清鼎已移，党人骤起，其所以用事，束缚驰骤卤莽灭裂之弊，随处皆有。国人乃皇皇然忧，以谓暴民终不足言治……”党人“未能注意于利益不同之点，极力为之调融，且挟其成见，出其全力，以强人同己，使天下人才尽出己党而后快。又其中有所谓暴烈分子者，全然不负责任，肆口谩骂，用力挤排，语若村妪，行同无赖，因之社会之情以伤，阴谋之局以起，则事实具陈，无可掩也”。这些文字写于1914年。中外历史反复证明，任何国家的革命政党或势力，在推翻原有政权后，都必须经历由革命组织到民主政党全面转型的艰难历程。这个蜕变过程的成败，不但影响这一政治力量的盛衰，也对国家发展的顺逆有极其重大的作用。失败后的国民党由于孙文及其追随者不敢正视自己的错误，正处于四分五裂无所作为的状态。作为深知内情的同志和诤友，章士钊坦率反思，一语中的，说出了国民党失败的根本原因。
    章士钊没有停留在现象层次。他指出，中外历史一再证明，走向极端，拒绝调和，必然带来灾难性的后果。1789年5月法国的三级会议意在和平改革，而路易十六则志在报复和绝对专制，结果招来断头流血的大祸。
    针对这样的现实，章氏认为思想和制度等方面都应以调和立国论为指导，作出相应的转变。
    首要的是必须确立一个根本观念：“社会化同以迎异则进，异以存同则退。”把好同恶异的专制恶习逐步排除。他认为，先秦以后，中国政治和学术文化停滞不前，就是以利禄之途，逼人尊孔，吃了好同恶异的大亏。
    国民党领袖宋教仁被暗杀后，国民党和孙中山接连采取两大步骤，把政党政治彻底置诸脑后。一是诉诸武力，进行“二次革命”，用军事斗争取代政治和法律斗争。二是在中华革命党党章中规定的未来政治模式，不给其他党派任何活动空间；甚至规定在很长一段历史时期内，只有占人口总数不到0.1%的党员享有公民权，剥夺绝大多数公民的基本权利。面对这些错误措施，章士钊再一次重申：不能自认为正确就可以为所欲为，必须回归调和立国的正轨，抛弃好同恶异的专制思维。

    法治与公民自由的保障

    这一时期章士钊在思想史上留下的又一重要建树，是对公民自由和如何保障这些自由的诉求。
    言论自由一直是章氏关注的焦点。清政府从1906年颁布《报章应守规则》开始，便利用恶法限制公民的言论自由。1910年12月，它居然利用资政院把原有的《大清报律》修订为《钦定报律》，由皇帝颁布实行。章士钊立即成为抨击这一恶法的引人注目的一员。他尖锐指出，政府此举侵犯了公民的私权。假如政府或某个公民认为有哪些言论违法，可以诉诸法院，依照民法、刑法和正常法律程序解决；根本不需要什么报律。
    辛亥革命后，临时政府也来弄一个《民国暂行报律》，虽然已剔除送审等条款，仍属言论自由的障碍，他再一次挺身而出捍卫言论自由。在引述戴雪等英美法学名家的论述和申说自己的意见后，他写道：“以是理由，本报（《民立报》）对于内务部之报律，其所主张，乃根本的取消！无暇与之为枝枝节节之讨论！以后并灌输真正之自由理想于国民之脑中，使报律两字永不发于国会议员之口。”
    捍卫财产自由是章士钊关注的又一热点。民国元年六七月间，湖北省议会通过决议，要没收汉冶萍公司，理由为那是反对辛亥革命的前清官僚盛宣怀的财产。章士钊立即撰文，指出该会判断有误，这个公司确是由股东会负责的商人资产。此外，他语重心长地说：“吾人财产不均之苦，果何若欧美？……以人道言，自应鼓吹社会主义以救正之，而通世界之生计家未敢放胆此言者，则实鉴于近世生产之发达为资本凝集之结果；苟资本动摇，则生计状态将立见退步也。……使以后所有商办实业微，有资者相戒裹足不敢投焉，此不谓自杀之愚计不可得矣！”当时，私有财产总的说来为朝野各界所尊重，章士钊却如此警觉，历经近90年的风风雨雨，人们不能不佩服章氏见微知著的卓识。
    言论和财产两大自由是现代公民全部自由的基础。章士钊的这些言论，可谓抓住了根本。那么，如何保证这些自由？他从制度建设的高度，着眼于健全法治。1912年3月11日临时参议院通过并公布了《临时约法》，第二天，章士钊立即撰文揭露它有两大缺陷：
    1.没有解决公民自由的保障问题。“《约法》曰：‘人民之身体，非依法律不得逮捕、拘禁、审问、处罚。’倘有人不依法律逮捕、拘禁、审问、处罚人，则如之何？以此质之《约法》，《约法》不能答也。”他指出，这是许多成文宪法的共同缺陷，应该吸取英美法系的优长予于补救：“然人欲滥用其权，中外一致。于是英人之保障自由，厥有一法。其法维何？则无论何时，有违法侵害人身之事件发生，无论何人（或本人或其友）皆得向相当之法庭呈请出庭状（Writ of Habeas Corpus,现译人身保护令）。法庭不得不诺，不诺，则予以相当之罚是也。出庭状者乃法庭所发之命令状，命令侵害者于一定期限内，率被害者出庭，陈述理由，并受审判也。英人有此一制而个人自由全受其庇荫……兹制者，诚宪法之科律也，吾当亟采之。”
    2.为行政侵犯司法独立留下了隐患。《临时约法》第10条规定：“人民对于官吏违法损害权利之行为，有陈诉于平政院之权。”章士钊敏锐地揭露，所谓平政院属于行政裁判系统。“平政院者，即行政裁判所之别词也。凡有平政院之国，出庭状之效力必不大，何也？人民与行政官有交涉者，乃不能托庇于普通法庭也……使行政权侵入司法权，则约法所予吾人之自由者，殆所谓猫口之鼠之自由矣。”因此，他坚决主张删除这一条。
    他的思路非常明晰：要吸收现代法学精华，建立完备的法治体系和司法独立制度，为保障公民的自由和国家长治久安奠立坚实基础。这是他毕生坚持的基本信念。
    20世纪20年代的章氏反对新文化运动；反对在中国推行来自西方的议会制，相应地反对组建政党；反对发展孳孳牟利的工商业；如此等等。可是，他维护公民自由的初衷未变。
    为了法治和保障公民的自由，章士钊还有两件事给人们留下非常深刻的印象：1932年10月16日陈独秀在上海被捕。章士钊出任义务辩护律师。他向法庭讲解现代政治和法律常识：“起诉书所引罪名，一则曰叛国，再则危害民国。窃思国家作何解释，应为法院之所熟知。国家与主持国家之机关即政府或人物既截然不同范畴，因而攻击机关或人物之言论，遽断为危及国家，于逻辑无取，即于法理不当。”章义正词严地指出：“以言论反对或攻击政府，无论何国，均不为罪。”“凡以合法之方法更易政府，即无触犯刑章之虞。”国民党的《中央日报》有所反驳，他亦详加驳斥，显示了反抗暴政的胆识。
    35年后，1967年3月间，“文化大革命”正以刘少奇为主要目标。他敢于致函刘少奇指斥那些攻击刘氏的所谓“十大罪状”等等，是“黑白骤尔变色”，是“欲加之罪，何患无词，斯殆别有用心！”
    这些理应博得人们应有的赞许和尊敬。不过，这些已是启蒙者的余威，且已江河日下了。要是说在陈案中他尚以现代法理为理据，直斥统治者愚昧和“半开化”，后者则止于委曲求全，要刘氏“亲诣润公（毛）之门，长跽谢罪”！

    寻求中国特点时的迷误

    进入20世纪20年代，章士钊的思想起了巨大变化。引人注目的是他坚决反对新文化运动。早在1919年9月，新文化运动进入高潮，章士钊已为文学和道德领域破旧立新深感忧虑。他说：“今人讲新文学，颇采报端之见，挥斥一切旧者，欲从文学上划出一新纪元，号之曰新。愚谓所见太狭，且亦决不可能。”“今之社会道德，旧者破坏，新者未立，颇呈青黄不接之观……人心世道之忧。莫切于此。”因此，他认为：“新机不可滞，旧德亦不可忘，挹彼注此，逐渐改善，新旧相衔，斯成调和。”本来强调横向宽容的调和，转而注重纵向新旧融合。随后，反对新文化运动的态度更趋坚决。
    1921年2月至9月间，他再次游欧。10月归来后，态度大变。以反对直线发展观为借口，他断言：“所谓文明野蛮，不过循环蝉递”。“新旧并无一定之界限，何者为新，何者为旧，很难于断定……新旧是循环的，昔日以为新者，今日或视为旧，甲地以为旧者，乙地或反视为新。”“故思想之进化，亦是循环的，并无新旧之不同。”于是，新文化运动全都是无事生非，有害无益。白话文在他看来更是“文词鄙俚，国家未灭，文字先亡”！简直是奇灾大祸。
    更突出的是他提出一个“农国”论，几乎全盘否定了自己过去的社会政治理念。这是一个非常完整的反对现代化的理论。其要点是：
    1.中国一贯以农立国，必须坚持这个传统。
    他认为，西方面对的是工人问题，而中国的基本问题是农民。因此，“……非农业不能救中国。溯自西风东渐，我国人舍其农家淳厚之风，而效工业国伪物质文明之奇技淫巧。人心日益险。道德日益丧。变乱相寻，争夺无已。使中国趋于沦亡者，恐怕就是此工业国之伪物质文明……所可幸者，我国受工业之毒尚不深，颇有挽救之望。此一点希望，即在乎农业。我国三千余年传来之农业制度，与农业文明，并未完全因工业之毒而崩坏，起而图之，犹未为晚。”
    2.抛弃一切与工商立国相关联的追求与制度。
    首先应抛弃的是对利的追求。农国也有工商，问题在追求的是什么。他说：“农国讲节欲勉无为，知足戒争。”“欲寡而事节，财足而不争……农国之精神也。欲多而事繁、明争以足财，工国之精神也。”这就是两者的根本区别。他认为中国人应该选择前者。进一步看，“人生世界，本应有高尚目的，以为世界谋福利，乃此时之资本家只知孳孳为利……利与生活，本为人类之手段，今竟变为人类之目的，则人生尚有何意义耶？”换句话说，他要中国人坚持中世纪农业经济时代的人生哲学。
    其次，在政治领域，一反前期的主张，不要总统、国会、政党等等与工商国有关的一切制度。
    他一再撰文，反复演讲，说民初以来政局混乱，战祸连绵，都是走错了路，把不切中国国情的制度搬到中国。“吾国祸乱相寻，自辛亥迄今十二年无宁日者，徒以大选无方，奸雄窃发已耳。不去选事，乱无由已……西土现制之有裨于吾者甚少……若夫英美式之国会，断乎无复自存之值。”选举、总统、国会、政党……通通不要。“一言以蔽之，吾为农国，不能妄采工业国之制度。”
    他设计了一幅美妙的农村图景：
    “……以村为单位，调查一村内农产物之出额几何？如不足，则自外买入，多则酌量卖出，概由公共管理，以资调剂。另发行一种纸币，流通本村，则一村之人都可无衣食之虞。由此建筑道路，改良建筑，办小学及文明应有之机关，都可由公共买卖局设立。凡是人民的生活，务须保持在水平线以上，村村如此。由村而县而省，均以本地之出产，维持本地人之生活”。
    他进一步工笔描绘：“将这地方的出产通通计算起来，一年能够有多少产物，价值多少，以价值作标准，发行一种村券……这种村券不以金钱为本位，是以物产为本位的。一村的出产由公共保管，设一公共买卖社，除掉要应用的以外，由公家以纸币收买，以所余的运到各处去发卖，村里没有的到各处买回来。这村内的人民，各按各人所能作的，分工去作。在应受教育年龄期内的，要强迫去受教育。在村内的，人人有饭吃，人人有工作”。
    这些话是章氏1923年10月在长沙讲的，湖南各大报登了这位名人的演讲词。这时毛泽东正好在长沙为工人运动忙得不亦乐乎，还来不及关注农村。但他早与章氏有过交往，没有看到乃至听过这些话的可能性很小。当时，章士钊身体力行，企图在家乡推行这个农村自治运动，而以失败告终。35年后，毛泽东以这位乡贤难以想象的气魄发动了人民公社运动，而且不管东西南北风，顽强地坚持了近20年！其后果则已刀刻斧凿，永志历史和亿万中国人心田，毋容笔者置喙。令人震惊的是两者的指导思想如出一辙！
    值得注意的是，章士钊思想的转变，不是一人一时的迷误。在20世纪20年代，以农立国已形为互相呼应的全国性的思潮。晏阳初在河北定县的乡村建设实验；山西督军阎锡山推行的“村治”，以及河南、山东等地的有关活动最引人注目。他们同气相求，互相联络，办报，出书，开办学校，培训干部，成为一个独特的思想文化现象。中国农村非常落后，任何有助于农村经济文化发展的活动，都是久旱甘霖。这些活动确实各自为改善农村状况，作出大小不同的贡献，有不容否定的历史功绩。但是，除晏阳初等少数人外，这一活动的领袖人物，大都与章士钊一样，企图在思想文化领域另辟蹊径，回归传统，此为这一运动的一大特色。
    这股思潮的性质是什么？这是一个尚未完全解决的学术问题。特别是近年来，随着以环境破坏为代表的现代化负面因素凸显；寻求文化多元和民族自身传统，提升民族自尊的思潮广泛传播；历史人物研究的广度和深度前所未有，纠正过往偏见的呼声随之浮现；赞扬这一思潮的见解十分流行。其中颇有代表性的意见是，这一思潮也体现着一种现代性；它与反对者的争议，不是现代与反现代的冲突，而是中国现代思想的内部冲突。
    还是从章士钊谈起。那么，能否据此断定章氏的农国论是现代性的体现呢？看看他对社会制度的设计，情况就清楚了。
    在经济层面，他所勾画的农国，由村、县、省到全国，层层“自给”，“知足戒争”，“概由公共管理”，“以村为单位”，甚至货币也由各村发行！这样的“单位”体制，等于强迫各个公民把自己的命运交给各级官员处理。它可以培植大小不一的秦始皇，却与自由云云，相距不止十万八千里。
    在政治制度层面，他认为中国只能“以农立国”，什么政党、国会等等全都不合国情，通通应拒诸国门之外。可是，这与他所孜孜以求的坚决保障公民言论和其他自由立即陷于无法调和状态。公民有了自由，很可能要结社、立党，进而要民主，要国会，要工商立国……不同派别和随之而来的政党或迟或早必然浮出水面。如果按现代社会的常规听之任之，“农国”云云，立即化为泡影。

    文化的民族性与世界性

    纵观章士钊一生，大体上可以得出这么一个结论：他在思想史上值得肯定的建树，大都来自现代西方主流思想的介绍和坚持；摭拾西方一些偏激之士的牙慧，执意回归传统，往往误入歧途。窃以为这个结论听起来不那么恰意，甚至可能有点伤害中国人的民族自尊心，却是难以抹杀的事实。
    于是，我们面临一个尚未彻底解决的老问题：为什么近代中国许多思想家往往都由提倡学西方转向主张回归传统？
    窃以为这是由三个因素造成的：
    第一，20世纪有几个影响世界全局的历史事件：两次世界大战；1929年开始的世界经济大危机；苏联的出现及其计划经济貌似成功。这些事件提供的信息可以归结为一句话：资本主义主导的现代化出了大漏子，要赶快另谋出路。
    第二，20世纪中国思想家的一大弱点是原创性不足。章士钊坦率说明他的农国论不是自己的创造发明。欧战爆发以后，被战争及其后果所震惊的西方思想家，正各抒己见,探幽烛微。章氏自己就说过：“以愚所知，今欧洲明哲之士，扬榷群制，思古之情，辄见乎词。如德之斯宾格勒，英之潘悌，其尤著也。”这些战后西方非主流文化给他留下非常深刻的印象。斯宾格勒的“西方没落论”固然是他立论的重要基础；农国论亦取自潘悌。他写道：“英伦群家潘悌之徒，倡为农业复兴之论，识解明通，无可辩驳。”
    西方文化中非主流的偏门，特别是其中的极端思想，往往成为中国思想家各种千奇百怪主张的智慧渊源。在一个思想自由的现代国家，思想多元增添了文化绚丽。而在中国，被那些极端思想裹挟的人们，常常有意无意与权力结合，压制任何不同的声音，造成十分严重的后果。
    第三，民族主义情绪的侵袭。这些西方思想家的思路也激活了他的文化民族主义情结。既然西方原路不通，正纷纷另找出路；其思想界非主流派中出现了回归传统的动向；而中国学西方的成绩又是如此不堪；于是，顺理成章应该回归本土和固有传统。中国人因一再受挫而郁结已久的民族主义情结，正好找到勃发的释放口。梁启超、梁漱溟、章太炎、张君劢、章士钊等人在20世纪20年代无不在民族文化问题上讲了不少不切实际的大话。
    欧战以后，全世界的思想家和政治家都在思考：世界向何处去？答案是多元的。世界性难题难为了中国思想家。在中国，同样是众说纷纭。章士钊等人的反现代化理论，是其中影响较大的主张之一。
    说到底，是中国的客观社会环境和文化积累还不足于产生解决世界难题的思想家。
    （责任编辑 吴 思）


首页 -> 2002年第3期

沉痛悼念王若水同志

作者：●江　海

字体： 【大 中 小】

    2002年1月8日，一个中国哲学家的心脏在美国波士顿停止了跳动，这个人就是王若水。
    若水走了，我很悲痛。自1946年至他去世，55年间，我们交往不曾间断，声气相通，守望相助，可谓莫逆之交。在噩耗传来的这些日子，我多夜不能安眠，一桩桩往事涌上心头。
    王若水原名王志云，和我是1946年考入北京大学的同学，他读哲学系，我读政治系。入学时，同住北大三院礼堂大宿舍，都是进步学生运动的积极参与者，因而结下了亲密的战斗情谊。1947年初，我和若水一同参加党领导的北大进步社团——呐喊社，更加自觉地投入学生运动。1948年5月上旬，若水经我介绍参加中国共产党。他的入党经过也很有意思。党组织经过一年多的考查，认为他已经具备共产党员的条件，就由地下党员周简叔同志(现人民大学离休干部)找他谈话，问他有没有参加共产党的要求。若水并没有立即答应，而是说，他早就有这个想法，但要真正实现这一要求，他还要慎重考虑一下。由于周简叔当晚要离开北大去解放区，于是就和若水约定，如果他下定决心，可在北大北楼地下室呐喊社墙上贴一箭头作标志，党组织就会派人与他联系。周简叔走后，党组织把这个任务交给了我。看到他贴出标志后，我十分高兴，便派王诚同志(现天津市委党校离休干部)与他联系。不久我在北大灰楼的一间女生宿舍里秘密为他举行入党宣誓，从此王若水成为一名中共党员，由我单线联系。若水后来告诉我，周简叔跟他谈入党问题后，他在景山呆了一整天，反复思考，连中饭都没吃，最后才决心正式提出要求入党，足见其严肃郑重。若水入党后，学习马克思主义的自觉性更高了，宣传马克思主义的积极性也更高了，可以说，王若水入党意味着他已成为自觉的马克思主义者。若水性格比较内向，平常沉默寡言，但一到讨论或辩论理论问题特别是哲学问题时，就那么振振有词、滔滔不绝，有理有据，因而在同学中他总是显得胜人一筹。
    若水在学生运动中最令人难忘的是那支锋利的笔。半个多世纪过去了，当时他写的战斗檄文仍深深留在人们的记忆中。解放前北大沙滩民主广场是北大也是北平学生运动的活动中心，在某些时候也是全国学生运动的中心。这里壁报林立，成百的壁报贴满长达几十米的民主墙，每天都有新的内容展现。看壁报成了北大人每天的“必修课”，校外来看的也络绎不绝，经常人潮涌动，蔚为壮观。壁报的90%以上均为进步社团或个人主办，但是也有极个别壁报为国民党特务分子所办。有一种所谓《独立评论前锋》，它反共、反学运，为国民党反动统治张目，与进步壁报尖锐对立，主要负责人姓金，解放前夕逃到台湾去了。这份壁报内容虽然是反动的，版面装饰却颇为显眼。每出一期都有不少人驻足观看，也都有不少揭露批判的文章相继贴在旁边。若水几乎每期都有文章贴在这壁报旁，对这份反动壁报揭露得最彻底、批判得最深刻，因而也最吸引人。
    若水不仅在北大校内、而且还在社会舆论界充分发挥他那支笔的战斗作用。给人印象最深的，是他批判“第三条道路”的文章。在中国民主革命进入决战阶段的1948年，国民党当局派人来北平拉拢一些知名教授创办《新路》月刊，鼓吹所谓“第三条道路”，这不过是国民党企图欺骗群众的一种宣传伎俩而已。若水在费青教授主编的《中国建设》上著文批判《新路》上散布的主张“第三条道路”的种种谬论，彻底剖析它的欺骗性。文章旗帜鲜明，论据充分，说理透辟。这是若水在解放战争时期很有分量很有影响的作品，表现了他作为青年马克思主义者的锐气和见识。
    在革命斗争激烈进行的岁月，不但要将批判的武器指向敌对思想和错误政治倾向，而且要注意革命队伍内部的不健康的思想情绪。1948年9月18日，国民党对北平学生运动中的骨干分子实行大逮捕，一时形势严峻，人心惶惶，学校的气氛相当紧张。这时，在部分进步同学中产生了消沉、畏缩的情绪。针对这种情绪，若水在呐喊社办的壁报《银河》上用《鞭挞着我们前进》为题著文分析当时形势，说明反动派是色厉内荏，处在穷途末路，现时是黎明前的黑暗，鼓励同学们要振作起来，奋勇前进，迎接新的战斗。文章写得很有气势，像一曲进军的号角吹响在当时北大的民主广场。
    建国后，除短期在北京市委政策研究室工作外，若水一直在《人民日报》工作，从编辑当到副总编辑，称得上是老报人了。他对《人民日报》和人民中国的新闻事业的贡献是很大的，是不会抹杀的。但是，他最大的成就还是在学术方面，这些成就在国内知识界可以说是人所共知，在国外也是声名远播。世界著名的美国哈佛大学多次请他去讲学、做研究，并翻译出版了他的三部著作，对中国人来说这也是不多的。有人说他是中国驰名中外的当代哲学家，也恐非溢美之辞。
    若水在学术上的成就，是他几十年来勤奋学习，刻苦钻研以及把对理论问题的研究和对现实问题的研究紧密结合的结果。而这一切都是在繁忙的工作之余进行的。无论是在受“四人帮”迫害的严酷岁月、或是近几年身患癌症、病魔缠身的艰难时刻，他都没有垮下去、放下笔，他的许多文章就是在病榻上写成的。若水读书很多、涉猎很广，中外古今、文史哲经，他都能博览兼收，当然重点还是马克思主义哲学。他有很强的记忆能力、领悟能力和逻辑思维能力，但他从来不在做学问上投机取巧。对知识的吸收，总是要细嚼慢咽，反复领会，达到融会贯通。对那些艰深难解的理论观点，他都要仔细查考原著原文，解析疑义，弄懂概念，一定要把握其真谛，决不生吞活剥、囫囵吞枣。为了学好西方古典哲学和马恩原著，他用了很大的功夫学习和掌握英文、德文。他在长沙雅礼中学高中毕业，在那所教会学校打下了扎实的英语基础，以后又继续学习，英语能力达到四会(讲、听、读、写)的高水平。中年又补学德文，也能通读马恩及黑格尔、费尔巴哈等的原著。他常常将这些著作的中德两种文字对照阅读，从中发现不少中文译误，不止一次著文提出纠正意见。
    若水不尚空谈，在哲学这样高度抽象的学术领域，他始终注意将自己的研究与现实生活、现实思想保持密切的联系。而他最大的特点是能抓住重大的问题作深入的思辨，并在理论上求得彻底的解决。当他达到这一境界时，又能用清新流畅的文字深入浅出地表述出来。在他的笔下，一切艰涩费解的理论问题，都会显得那么明白易懂，宛如一泓秋水，清澈见底(他的一个笔名就叫王澈)。在他的论著中经常引用黑格尔、马克思的很深奥的哲学命题，但读者都能通过他的解说而得到心领神会的愉悦。在这方面，从1959年到1962年他参与关于思维和存在的同一性问题的哲学大论战中所写的多篇文章，可以说很具有代表性。接着在1963年写的《桌子的哲学》通俗文章也是一个典型的例子。在这篇文章中，他以对话的形式，用桌子和桌子的观念孰先孰后来解读思维与存在的关系这一哲学的根本问题，既全面准确、又生动活泼地论述了二者的辩证关系，既划清了与唯心论的界限，又划清了与机械唯物论的界限。来自国内外一些自称马克思主义者的人，对这一哲学根本问题的回答往往是机械唯物论的，因此若水的文章在社会上产生强烈的反应，引起一场热烈的讨论，推动了群众性学习马克思主义哲学的热潮。仅《人民日报》当时收到的来稿来信就达1500多件。这篇文章受到毛泽东、周恩来等中央领导人的高度赞扬，他也因此被称为“桌子哲学的作者”而名传全国。
    若水一生孜孜不倦地追求真理，执着地坚持真理，直至生命的最后一息。他在学术上最大的成就我认为是对人道主义理论的研究，他在这方面是经历了曲折的道路的。上世纪60年代中期，中央组织理论界人士撰写批判现代修正主义的文章，若水是以周扬为组长的批判人道主义小组的成员之一。若水通过对大量资料的研究发现，人道主义并不是资产阶级理论的专利品，马克思主义不但不排斥人道主义，恰恰相反，它的创始人有极其丰富的有关人道主义的思想，是马克思主义不可或缺的组成部分。这样，若水便从批判人道主义转向宣讲人道主义，在80年代后写了大量有关的文章，出了多部论著。
    70年代和80年代，若水两次高举反“左”旗帜，表现出为了坚持真理而无所畏惧的大智大勇。这种高贵的精神和品格，为知识界许多正直人士所仰慕。
    第一次高举反“左”旗帜是在“文化大革命”中期。1971年“九一三”事件后，周恩来出来主持党和国家的日常工作，在不同场合多次提出批“左”、纠“左”的问题。这是当时扭转“文革”混乱局面的努力中极为重要的一项工作，但受到“四人帮”的蛮横破坏和干扰。王若水先是在1972年10月14日的《人民日报》上编发了龙岩的《无政府主义是假马克思主义骗子的反革命工具》一文，并配发两篇相关内容的文章，拼成一个整版。龙岩的文章是经若水大加修改的，标题也是他改定的，应该说是一篇切中要害地声讨林彪极左路线的战斗檄文。此文一出立即得到读者的普遍好评，有九个省市报纸转载，另有八个报纸也发表反对无政府主义的文章。“四人帮”的舆论工具立即对之大张挞伐。上海《文汇报》首先发难，通过其内参《文汇情况》攻击此文是否定“文化大革命”，批到了群众头上。并在报纸评论上大唱反调。这样，周恩来的批“左”同“四人帮”的反批“左”形成公开对立。为此，王若水在12月5日直接上书毛泽东，反映领导人的意见分歧和宣传上的混乱，明确表示不同意“四人帮”的意见，提出批林要批极左思潮的建议。可惜这个建议受到毛泽东的批评。毛提出要批林彪路线的极右实质。“四人帮”趁机对王若水进行残酷斗争、无情打击。在12月19日的一次小会上，江青、张春桥、姚文元对王若水进行围攻，给他扣上挑拨中央、转移批林大方向、批群众、立场有问题等政治大帽子，并声称《人民日报》有一股邪气、一股势力，要大加整顿。随后，王若水、胡绩伟和《人民日报》理论部的有关同志都因此受到迫害。面对如此暴虐的政治高压，王若水仍然毫不屈服，沉着应战，义正词严，据理力争，表现了中国知识分子的铮铮铁骨，浩然正气。
    第二次高举反“左”旗帜是在1983年批判人道主义和异化论的时候。那次斗争的情况虽然与第一次不同，但若水受到的压力也是少见的，而他在饱经忧患后积累的斗争胆略和智慧，是更加升华了，这使得争论的另一方并没有成为赢家。关于这一事件的前因后果，他有专著作了详细、切实的回忆，我在这里就不多说了。
    尽管王若水在理论上取得很大成就，受到海内外普遍赞誉，也不止一次受到毛泽东、周恩来等老一辈中央领导人的表彰，但他并不以此为满足，从不认为自己一贯正确，从不文过饰非。他多次坦率地指出自己在理论上的缺点错误。大家知道，在“思维与存在的同一性”、“合二而一”的两次哲学大论战中，他与杨献珍同志对垒，争辩十分激烈。1980年人民出版社出版了他的《在哲学战线上》一书，他在序文中写道：“我认为对杨献珍同志‘合二而一‘的批判是基本上错误的”(我也写过一篇文章，未收入)，但在‘思维和存在的同一性’问题上，我仍然坚持原来的观点。”50年代后期，在批判胡适思想的运动中，他曾写过一篇重头批判文章，也曾得到毛泽东的称许。但他在上述序言中回顾时指出，那场批判胡适运动“也有它某些简单化的倾向，对胡适缺乏一分为二的分析，特别是对他在五四运动中的功绩没有肯定或肯定不够。这个缺点也表现在我的文章中”。对那篇备受赞扬的《桌子的哲学》，他也公开承认“那篇小文章也有缺点，应该补正。”他在1964年写了《再论桌子的哲学》一文来补正，但当时受到关锋的反对而未能发表，直到1979年才得以问世。前年在一次老朋友聚会上，我再次听到他讲，过去在左倾思想影响下写的某些文章的观点，是错误的。“君子之过如日月之蚀”，在这方面若水堪称襟怀坦白、心地光明，具有大学者的风度。
    我看若水在治学精神方面很有点像司马迁，他们都是在人生的坎坷经历中“成一家之言”的；不同之处在于司马迁是史学家，若水是哲学家，司马迁自称“究天地之际，通古今之变。”若水治学则“贯中西之学”。司马迁的《史记》在他死后才得问世，而若水的论著早已闻名国内外。司马迁的终生宿愿是完成《史记》这部历史名著，而若水的宿愿，如完成“人”学专著，系统地研究毛泽东、周恩来，写作西方哲学史等等，虽然有的已有某些成果，而有的却未能动手。他本来还可以取得更多更大的成就，谁知晚年身患绝症，终于抑郁而去，把遗憾留在人间。
    上善若水，哲人其萎。
    安息吧，若水!
    人们将永远怀念你。
    2002年1月27日写完，2月8日修改定稿
    （责任编辑 杜 晋）


首页 -> 2002年第3期

家父周一良教授的尴尬人生

作者：●周启锐

字体： 【大 中 小】

    2001年10月23日凌晨爸爸走了，就这样没打招呼悄悄走了。他走得太匆忙了，完全出乎预料，但却应了他常引用的古人的话：春寒、秋暖、老健、君宠，这四件事是最靠不住的，所谓老健不可恃。更何况他又患有帕金森氏症，虽然2001年9月23日在中日医院的院士体检中，他的各项指标和前一两年查体无大变化。我还暗想他这样维持下去还能有一两年乃至两三年光景。他自己觉得来日无多，有很多事要做，很多话要说，如果能活90岁，要做的事也就告一段落了。
    有位叔叔每次来家都跟我说：“你爸爸是‘国宝’，你们要好好保护呀！”我一方面感到责任重大，一定要保护好了；另一方面又想：“国宝”应由国家来保护呀，于是去问我爸爸：“人家说你是‘国宝’了，怎么没看见国家拿你当‘宝’呀？”他脱口而出：“宝个屁”。噢，我明白了，这种“宝”是会变的，一会儿是“宝”，一会儿是“屁”，说变就变，说不行就不行，立即走向反面。
    回顾父亲这后半生，真是磕磕绊绊，连滚带爬。1949年后他追随祖父，放弃了“独裁民主两悠悠”的中立立场，由一个典型的旧知识分子加入民盟后又入中共，在历次政治运动中抱着罪孽深重的“原罪”感，一次次地彻底批判自己的出身、家庭和过去，要“脱胎换骨、重新做人”，终于成了“驯服工具”、北京大学陆平时期的“红专标兵”，从“被利用”的资产阶级知识分子变成了“被使用”的学者兼干部，实在是宠得可以。1962年中宣部组织文科教材编写，周扬点将要他与吴于廑先生主编《世界通史》，从命后两三年就印出四卷本发行全国，紧接着又印成线装大字本（宣纸木版）专供中央领导看，放进了毛泽东的书房。可是好景不长，“文化大革命”一来，一夜之间便成了“黑帮走资派”、“反动学术权威”。这倒也好，所有的知识分子都该打倒，1957年，右派没当上，这回因各类帽子批斗打倒的有百千万，彼此彼此，要比划“右派”妻离子散、家破人亡好得多呢！失此大宠是在劫难逃！遇此灭顶之灾，聪明者则急流勇退了，可他不，他要革命，自己要革命还要促他人革命。他公然站出来反对“聂元梓的资产阶级干部路线”，一夜之间罪加十等，什么“美国特务”、“反共老手”、“老保翻天的急先锋”，这新戴上的三顶桂冠加原有的两顶共成“五毒俱全”，实属罪大恶极。半夜被突袭抄家，拉走一解放卡车“罪证”，屋墙都打穿了找发报机。在那度日如年的岁月里，红卫兵随时都带着柳条帽，手持一人多高的钢筋棍制成的长矛来家搜索。一夜之间，大枪长矛顶着家母的嗓子眼儿逼她从楼下退到二楼的最后一间房旮旯，要钱！竟使在一楼合住的吕乃岩先生一夜未得睡觉，耳边总响着钢筋哒哒戳地的声音。
    众所周知，“文革”之最乃为派斗，是要拿人往死里整的。北大“井冈山”出了大、小周白毛，大的是真院士周培源先生被中央保护起来了，小周白毛只有数罪并罚，死有余辜了。至于我父亲嘛，这时什么线装大字本了，什么1958年群英会劳模了，等等，等等，什么也救不了命了，什么关牛棚、当院士（关进聂元梓办的黑帮劳改大院），拳打脚踢，挂牌游街，做飞机，应有尽有，到头来只能庆幸自己命大，心眼儿宽，活下来了。
    时来运转，复课闹革命，本应该走上正轨了，国家也选好接班人了。谁知节外生枝，副统帅折戟沉沙呜呼哀哉，他指令的社科院尹达先生推荐的杨向奎先生等人为其引经据典的孔孟之道变成了黑经典，杨老这位一流学者从此也就在学界销声匿迹了。于是当时的中央令人派北大学者（翰林院是不能用了，改用大学堂吧）进林宅，针对摘引出的要点费了好大力气，又一一查明出处。这是没学问的干不了，不服帖的还不可用，只有这种把自己批判得体无完肤，抄家退还的存款也全部上缴党费了，就剩下一条命也已肝脑涂地了的学者，才能接受如此光荣而特殊的任务。这就是“北大清华两校大批判组”的前身，后称“梁效”。他们整理的《林彪与“孔孟之道》作为1974年中央的一号文件附件印发全党全国，好不风光，我父亲为此还登上了“十大”主席台，可谓红得发紫。曾几何时，“四人帮”粉碎，“御用”变“帮用”，我父亲一夜之间又成了反面人物。
    家父又一次被整倒了，真可谓受多大宠就露多大脸，露出多大脸就现多大眼。而这回可不是“文革”时几千万人同时被打倒，大家都彼此彼此，你看我黑你更黑。这回是全党共诛之，全国共讨之。一审查又是几年，结果是红得发紫，紫得发黑，黑得都发绿了（美术中红和绿是对比色）。对每个人结论本应该是在什么范围内诛伐就在什么范围内公开。但是没有，至今这御用班子的整体情况乃至每个人的真实作为都没有公之于众。在百姓心目中，那都是“四人帮”操纵的一群反周总理的坏人。他们中的老学者有的又气又恼，有的虽尚在人间，一提起“梁效”就极力回避，怕勾起一肚子伤心事，说了外界还不定怎么看你呢。而中年的有远走他乡的，也有重新起用当了副校长的，系主任的，毕竟那是一批当时的学界精英。而家父先是积极揭发检举，提供情况，交待问题，这也是他多年练就的新本事了，而后也就不了了之了。他一直认为自己光明磊落，对群众的义愤填膺表示出极大的理解和尊重，对指向自己个人的辱骂也不以为意，书桌上玻璃板下多年压着“无耻之尤”的骂笺，墨迹工整漂亮，不知是哪位道兄的赐骂。但是，久而久之随时间推移，随着人们对历史的总结和对社会的反思，越想越不是滋味：这不也有点像“文革”的彼此彼此、全打倒么，这是神仙上了九天，自己却下了地狱，永远入了另册。随着年龄增长，审视自己人生道路，本该学术有成，却历经运动，耽误了几十年，本该循陈寅老足迹直追金明馆，结果却成了“小伙计”，今儿读读马列，明儿讲讲亚洲史，后天又从命张罗世界史，间或又研习点日本史，以论带史还带得挺累，最后是哪样也没有达到应有的建树。在研究方法和学术观点上，今天批胡适，明天评陈寅老，否了这个否那个，到头来又回过头来向先师请罪，真不知这些年是在干什么呢！尤其发现噩梦醒来已黄昏，烈士墓年，恶心不已，一肚子话还不能直说，只能懊悔自己毕竟是书生。无怪乎他晚年请顾廷龙老先生篆书对联一副：不如意事常八九，可与言人无二三。
    更有甚者，他在身体虚弱，不能行走的情况下，抱病坐轮椅坚持参加了魏建功先生诞辰100周年大会并与魏老之子魏至说：“今天我就是爬也要爬来！”他多次在家讲魏老是冤枉死的，是气死的。魏老曾十分悲愤地说：自己万万想不到老了老了还当了回奴才。想必也是越想越恶心，越到老越窝心。这足见上宠之可怕。我常跟他讲，要想得开，好好活着，谁活到最后谁就活得最好。由于家人们的悉心照顾，他暮年总算过了一个时期的太平日子。近多年来随着人们思想的解放，说真话，说实话的人多了。有了这种气候，晚年他先写了一本自传《毕竟是书生》，感慨他自己毕竟是书生，掺和不了政治。但面临这种社会环境，想不问政都不行，逼着你问，问错了罪该万死。杨向奎在那个年代里连一句话都没敢说，全带入坟墓了。他还算好，多活了几年，又出了一本《效叟曝言》，还将出一本《钻石婚杂忆》。回想最后这两三年，每每提起“梁效”这段经历，家父就眼泪汪汪，久久不能平静。来家看他的人也不少，每次来访都使他倍感亲切，逢年过节他们会从世界各地打过电话来互致问候。
    家父身后事充分证明了他的感应是准确的。告别式虽然来了近千人，多是知根知底，情感难以割舍的师生学友。不管是哪个党派或任何群体和个人，凡是了解他的为人和遭遇的都会对他报以极大的同情。这说明人间尚有真情在，任何妖魔鬼怪只能肆虐一时，人类的本性是不会被泯灭的。另一方面，由于他几乎只剩下北京大学历史系教授一个头衔了，到会的达官显贵全无，社会名流甚少，虽然他们有的是年事已高，有的想来不敢来，还有的人是在躲。事后有人想要采访一下他的生前情况，发现一些人都很敏感，因为他是早入另类了，这更使我感到冷气逼人。准备寿衣时，就有人问我老人要否戴帽子，我脱口而出：“不戴帽子。”因从“小周白毛”到“四皓”都是他免冠时形象的“美称”，而各种不实之词却给他戴上了种种帽子，这次他走了，说什么也不戴帽子了！
    我坚信会有人评说的，因为他代表了一代知识分子的心路历程和曲折道路，他没有说完的话会有人说的，历史将召唤一切有良知的人！
    （责任编辑 杜 晋）


首页 -> 2002年第3期

傅斯年怒斥孔宋豪门

作者：●郭汾阳

字体： 【大 中 小】

    1948年是国共两党决战的一年。当时，无需察看战场上的实力变化就可以做出人心向背、大势所趋的判断了。《世纪评论》刊登了傅斯年一篇气势不小的文章：《这个样子的宋子文非走不可》。被称为“傅大炮”的国民党“清流”人物傅先生质问宋子文：“今天连资本家也有许多同情共产党，开万国未有之奇，他把他的政府伺候得这样子，人民不必说了，他心中反正没有人民的”。
    傅斯年还撰写了《宋子文的失败》和《论豪门资本之必须铲除》等文章，文章以其史家的眼光一字一顿地大发正言谠论：“古今中外有一个公例，凡是一个朝代，一个政权，要垮台，并不由于革命的势力，而由于他自己的崩溃！”具体到气息奄奄的国民党政权，他不客气地指出：国民党落到如今的场面，其中一个原因，就是所谓行政院长前有孔祥熙后有宋子文之辈，彼辈“简直把中国葬送在十八层地狱下了”。也就是说，他们的所作所为“简直是彻底毁坏中国经济，彻底扫荡中国工业，彻底使人失业，彻底使全国财富集于私门，流于外国”。他进一步提议：“请走宋子文，并且要彻底肃清孔宋二家长期侵蚀国家的势力”，也即通过开征二人的产业来挽救业已崩溃的国统区经济。当然，一损俱损、一荣俱荣的国民党四大家族无法做到“壮士断腕”，它只能走一条烂到最后终于垮台的道路。傅先生的历史眼光常常流淌在千年历史变迁，此时却眼光局促、未能发覆中国社会爆发革命的深刻原因，致沧桑鼎革之际只能做一个“救火的人”，而这场大火已是无法扑救的了。
    傅斯年是“唯一一个敢于在蒋介石面前跷起二郎腿说话的知识分子”。“傅大炮”一声“炮”响，实际上已经鸣响了国民党腐朽统治在大陆的丧钟。
    但是，当年傅斯年抨击国民党豪门，仅仅是为国家树立和维系纲常。经过他和众人的抨击，孔宋之流从先前“无人敢指名”的“禁忌”变成后来“人人加以触侮”的“一溺尿桶”。当时声名最臭的孔祥熙，成为国民党整个官僚阶层严重腐败的代表，遭到世人白眼。
    “傅大炮”早从1938年起就“炮轰”孔祥熙，这个上任不久的行政院长“无权不揽，无事不自负”，又“举止傲慢，言语无礼”。他听任小儿子指挥财政部大员，其小女则管理其机要，全家上下其手，以致物议蜂起。后来国民参政会开会，“傅大炮”便按捺不住，攻其纵容妻孥聚敛钱财，又用人唯亲，在院、部安插“山西帮”。但孔祥熙与蒋介石有连襟关系，有裙带庇护。傅斯年与诸民主人士如张澜、罗隆基、张君劢、梁漱溟等对其联名弹劾，终归无效。
    孔祥熙不知忌讳，依然胡作非为。比如宋蔼龄在美国银行的存款占所有陪都要人之首，而被美国记者称为“中国人的钱袋”；比如孔祥熙通过其秘书夏晋熊等与戴笠联手经营烟土，贩售给洋人牟利；再如大后方以贪污蜚声全国的税局局长高秉坊在孔祥熙的保护下起死回生；孔二小姐一次飞美的费用就可供万名饥民破涕为笑等。最为国人气愤难平的，是太平洋战争爆发之际，国民党政府派 [image] 飞机赴香港接运要人，不料飞回的倒是孔二小姐的一堆细软和几只洋狗以及老妈子。难怪后方的大学生要上街了，一向书生气的浙江大学校长竺可桢也站在游行队伍前列，一致倒孔。那时《大公报》发社评，说“善于持盈保泰者本应收敛谦退，现竟这样不识大体”！有“马大炮”之称的马寅初先生破口大骂国民党“几位大官，乘国家之危急，挟政治上之势力，勾结一家或几家大银行，大做其生意，或大买其外汇，其做生意时以统制贸易为名，以大发其财为实，故所谓统制者是一种公私不分的统制”。
    傅斯年听说昆明学生倒孔大游行，他病中表示“人心之所同然者，义也”，于是两次带头攻孔，力主“办贪污首先从最大的开刀”，一心要讨个公道，否则“我一读书人，既不能上阵，则读圣贤书所学何事哉？”他连连发炮，轰击孔氏的家族经营（“祥记”各公司等）、中央银行成了个人金库（有其“义子”的同乡梁子美、郭景昆等把持）、美金储蓄券之舞弊案、黄金买卖等。在“傅大炮”的逼问下，孔祥熙终于被众人弹劾失去财政部长一职。随后，“傅大炮”又以国库局贪污案追问孔氏，终使之坍台，被免去中央银行总裁等职，“傅大炮”乘胜追击，又提出没收孔宋家产的动议。
    “傅大炮”的隆隆“炮声”，效力毕竟有限且“准星”偏差。但是从“傅大炮”炮打豪门这件事上，我们可以看见一个活生生的学术之外的傅斯年。（责任编辑 吴 思）


首页 -> 2002年第3期

“孝”是否还属于现代道德

作者：●官伟勋

字体： 【大 中 小】

    新、旧《辞海》关于“孝”的定义是有区别的，这恰好可以作为讨论的出发点。
    旧《辞海》开宗明义便是“善事父母”。这样解释，任何时代都是可以接受的；中国人可以接受，一般外国人也不难接受。它没讲传统文化关于“孝”的某些特定含义。不过，它在高度概括的解释中点出了“无违”这一概念，则是儒家“孝道”最具特色的一条。
    新《辞海》开宗明义指出“孝”是“古代的道德规范”，弥补了前者的不足，而且介绍了儒家以外各家对“孝”的认识。然而它却没有指出其为“古代道德”的本质特征。只讲“尊”、“敬”、“爱”是不够的，现代人对父母不也同样讲敬讲爱吗？
    还有，把孝说成“古代道德规范”，那么，现代道德规范内还有没有孝的含义呢？是现代人对父母应与对他人父母“一视同仁”呢？还是虽有区别但不宜再称孝呢？
    新《辞海》对“忠”字注了两条：①忠诚；②忠君。对孝却只讲古代的道德规范。这如果不是已把孝当作封建糟粕排除在现代道德之外，至少也意味着在现代道德中对孝难以给以明确定位。这恐怕不是个别人的困惑，而是反映了相当一个群体的共有心态。

    儒家关于“孝”的一些基本原则

    要探讨这个问题，难免需要先对传统的孝作一番回顾。
    孟懿子问孝，子曰：“无违。”（《论语·为政》）孟子也说过：“不得乎亲，不可以为人；不顺乎亲不可以为子。”所谓“无违”，从字面从孟子的“顺乎亲”看，可以理解为不违父命；也可以按孔子在另一场合说的——父亲活着时，“事之以礼”；死后，“葬之以礼，祭之以礼”——来理解。而儒家的礼，是非常烦琐非常严格的。
    不仅在父亲活着时要听父亲的，父亲不在了，也要按父亲的既定教导办。《论语·学而》里说的很清楚：“父在，观其志；父没，观其行；三年无改于父之道，可谓孝矣。”孝不孝，不仅要看凡事能不能遵照既定教导，而且还要连看三年，三年都没变才算孝。
    特别重视一个“敬”字。
    《论语·为政篇》里记有子游请教孝的事，孔子告诉他：“今之孝者，是谓能养。至于犬马皆有能养；不敬，何以别乎？”。他说，如今人们都把养活父母，给吃，给喝，叫做孝！养狗养马也是养，如不尊敬父母，与养狗养马有什么区别？曾子也说过类似的话：“孝有三：大孝尊亲，其次弗辱，其下能养。”（《礼记》）“尊”最重要，“养”占末位。
    敬，不仅要表现在行动上，还要时时表现在脸色上。子夏问孝，子曰：“色难。”（《论语·为政》）时刻让父母看到一张愉快的面孔是最重要最难的。
    只有敬和好看的脸色还不够。还要让父母高兴。孔子说的：“啜菽饮水尽其欢，斯之为孝。”即便是家里穷得只能吃豆子，喝清水，若能让父母一天到晚欢欢喜喜，就是孝。《二十四孝》中的老莱子，七十三岁了，“着五色斑斓衣，做婴儿戏，为亲取食堂上，佯跌卧地，为儿啼，时取鸡雏弄于身侧，以取亲悦。”就是儒家树立“尽其欢”的一个典型。
    发现父母有不对的地方时，可不可以提意见呢？也有规定，这就是《论语·里仁》说的：“事父母几谏，见志不从，又敬不违，劳而不怨。”还有《礼记》里说的：“子之事亲也，三谏而不听，则号泣而随之。”父母不听，只能跟在父母身后哭，同时继续敬从，用心干活。
    父母发脾气要打儿子呢？就得老老实实地让父母打。所谓“伯俞泣杖，因母之老”是儒家树立的又一典型。韩伯俞，汉朝人，“有过，母笞之。忽然下泣。”母亲很奇怪，问，往日打你，你没哭，今天怎么哭了？韩伯俞说：“往日杖痛，知母健康。今母力衰，不能使痛，是以泣也！”母亲老了，打的没有以前打得痛了，他难过得哭起来了！
    不仅可以打，而且可以打死。《红楼梦》的三十三回贾政听说贾宝玉养优伶、“强奸”金钏儿，怒打宝玉，“那板子越下去的又狠又快”。还说：“不如趁今日结果了他的狗命，以绝将来之患！”说着，就要绳子要把贾宝玉勒死。王夫人也只能说些：“宝玉虽然该打，老爷也要保重。”“既要勒死他，索性先勒死我，再勒死他”之类。一点批评对抗性的话都不敢说。的确是：“父叫子死，子不敢不死”！
    比较集中宣传《礼记》孝道的普及读物是《弟子规》，其中非常具体地“规定”了：“父母呼，应勿缓。父母命，应勿懒。父母教，须敬听。父母责，须顺承。冬则温（不使挨冻），夏则清。晨则省，昏则定。出必告，反必面。”东西不论大小，都不要私藏。“苟私藏，亲心伤。亲所好，力为具。亲所恶，谨为去。”身体不能受伤，以免父母忧心。品德不能有问题，以免父母感到羞耻。父母病了，“昼夜侍，不离床。丧三年，常悲咽”等等。父母死后三年内，不常悲咽，见了女人瞟一眼，吃菜时悄悄夹个肉丸子吃，都是要受到嘲笑的。
    《礼记》中还有：“凡为人子者，三赐不及车马；见父之执，不谓之进，不敢进；不谓之退，不敢退；不问，不敢对。”“为人子者，居不主奥，坐不中席，行不中道，立不中门。不登高，不临深，不苟訾，不苟笑。”还有“父子不同席”“父母存，不许友以死”等。至于婚姻，当然是必须“父母之命，媒妁之言”了，私下谈恋爱是绝对丧伦败俗的！

    儒家“孝道”是封建
    经济封建政治的需要

    封建时代关于“孝”的观念，是自给自足小农经济的产物。
    小农经济以家庭为单位,男人下地，女人织布做饭生孩子带孩子。家庭既是物质生产单位，也是劳动力生产单位。“老有所养，幼有所长”，都要靠家庭完成。任何一个环节脱轨，都会破坏两种生产的正常运转。而维护其正常运转最重要的指导思想莫过于“孝”了。
    有了“孝”，不仅老人得以终其天年，中年人也可无后顾之忧。中年人对老人的孝，为其子女树立了榜样。“不远游”，远游,父母有病遭灾，不能及时救助；且会把劳累的农活全压到老人身上。自然经济，全凭经验操作，没有发展科技提高产量的压力。“谷雨前后，种瓜点豆”，谁年龄大谁经验多谁就是权威，所以要“无违”。“不听老人言，吃亏在眼前”。它不像所谓“知识爆炸”的今天，一家之中，老人常常连家用电器都不会摆弄，哪里还有“无违”的立足之地？
    早在周朝已孝德并称。《大雅》所谓的“有孝有德”即为一证。德以对天，孝以对祖。把“孝”上升到立国之本的高度，正是时代的需要，生产方式的需要。
    “孝”的观念与礼仪，到周朝发展到“至善”的程度，是与宗法制的完善同步的。如果说宗法制是为维护贵族世袭制服务的，那么，孝就是为维护宗法制服务的。周王由嫡长子继承，为大宗；诸庶子封各诸侯国国王为小宗，但他在本诸侯国为大宗；嫡长子继诸侯位，为大宗，其庶子封卿大夫则为小宗。但有权继卿大夫之位的嫡长子在本卿大夫家又为大宗，其余诸庶出各弟兄又皆为小宗。孝对维护这种制度的意义不言而喻！
    孔丘的伦理观是以“忠”“孝”为中心砌成的，正反映了这一制度的需要。
    “子夏曰：……事父母能竭其力，事君能致其身。”（《论语·学而》）齐景公问政于孔子，孔子对曰：“君君、臣臣、父父、子子。”“忠”是等级政治制度的基本原则，“孝”是宗法制度的基本原则。孔子强调孝是君子之本：“君子务本，本立而道生，孝弟也者，其为人之本与！”（《论语·学而》）“惟孝友于兄弟，施与有政，是亦为政，奚其为为政？”（《论语·为政》）
    “孝”不仅对巩固家庭是重要的，对巩固整个国家整个阶级的统治也是至关重要的。正如《论语·学而》说的：“其为人也孝悌，而好犯上者，鲜矣（太少了）；不好犯上，而好做乱者，未之有也。”孝悌是封建时代维持其社会制度、社会秩序的一种基本的道德力量。孝不仅可以立家，而且可以立国。孝是为政的根本。
    然而，孝与忠比起来，虽然常有“忠孝不能两全”的说法，似乎两者是同等重要的，其实不然。在帝王政治里，还是忠比孝更重要。《红楼梦》里，当元春“加封贤德妃”后回家省亲时，祖母、父母晋见她都要下跪，就是一个很小但又很能说明问题的实例。
    孔子的思想影响是极其巨大极其深远的。周亡以来，虽然贵族世袭的宗法制已不复存在，但在整个封建时代，家长制还在，人身依附还在，所以儒家所提倡的孝道，仍是不可或缺的精神支柱。刘汉王朝的皇帝，就一再宣扬“以孝治天下”。以后各朝也无不重视对孝的提倡，对不孝的打击。唐朝初年反佛教的著名人物傅弈在批判佛教为“无父之教”时说：“礼本于事亲，终于奉上。此则忠孝之理著，臣子之行成。”（《旧唐书·傅弈传》）把孝亲与忠君联在一起，可以说是封建时代所有有见识的思想家政治家的共识。把这两种伦理观连在一起，既有其人为的一面，也有其内在联系的一面。这是历代王朝重视孝的重要原因。

    发自孔门的刺耳的叛逆之声

    孔融，孔子的二十世孙，就曾大放厥词对老祖宗提倡的孝发表过惊世骇俗之论：“父之于子，当有何亲？论其本意，实为情欲发耳！子之于母，亦复奚为？譬如寄物瓶中，出则离矣！”孔融反礼教的“谬论”受到猛烈的抨击。曹操就抓住孔融的这些言论宣称：“此州人说，平原祢衡受融传论，以为父母与人无亲，譬如缶器，寄盛其中（母怀子，就像瓦罐装东西，倒出来就完了）。……融违天反道，败伦乱理！”下令把孔融杀了。
    其实，曹操自己也说过：用人，不忠不孝不要紧，有才就行。曹操的思想是很解放的。他生于汉朝末年黄巾起义天下大乱的时代，正是“信仰危机”严重时期。打天下需要不拘一格用人才，别人不敢说的话他敢说，别人不敢用的人他敢用。等他统一中原之后，要治国平天下了，就也强调忠孝了。
    孔融的言论是大胆直率的，但直率不等于就是可以接受的，更不等于就是正确的。父母之生子，最初的确与情欲有关。但情欲不都是丑恶的，只有在只顾个人需要而无视他人意愿并伤害他人时，才是丑恶的。情欲也有神圣的一面，没有情欲也就没有人类。因生育之初有情欲因素，就说父母子女之间没有什么可亲的，完全无视人的社会性，否认父母对于子女的抚育之恩，倚门之望，把人等同于动物等同于物，当然是不对的。
    从朱熹的《朱子语类》看，佛门亦有孔融这样的观点：一僧送其母一偈云：“先时寄宿此婆家”。朱熹对这话很不满意，批评说：“以父母身为寄宿处，其无情义，灭绝天性可知！”
    任何时期的道德观念总是与当时的社会生产力水平相适应的。据昭琏《啸亭杂录·和真艾雅喀》载：海上女真族，在父母满六十岁时，便召集宗族亲友，将其父母杀死，刮其肉“以供宾客”。将其骨埋于“户枢前，岁时以为祭奠，其乡党始称孝焉”。昭琏是清贵族、大臣、亲王。同属女真。其记载当是可信的。古时，人兽杂处，相互猎食。人老了，不仅不再能猎兽，连自卫能力也没了。在子女的刀下痛快地死去，比起让野兽撕咬吞噬，让严寒酷暑饥饿疾病缓慢折磨致死，也许是最佳选择了！

    道德观念只能扬弃、继承、
    发展，应慎言彻底决裂

    在我们共产党人的语汇中有一句耳熟能详的话，叫做“要与旧的传统观念实行彻底的决裂！”在“文革”期间，这个口号喊得最经常最响亮。这句话对人们常说的“道德危机”、“精神危机”的产生是起了非常作用的。
    不错，《共产党宣言》里的确说过：“它在自己的发展进程中要同传统的观念实行最彻底的决裂”，但这决裂是有条件的。《宣言》里说过：“旧思想的瓦解是同旧的生活条件的瓦解相一致的”。在许多旧的生活条件还依然存在的时候，提出与传统观念实行“最彻底的决裂”，显然是不实际的。
    发展，总是在原有的基础上的发展。发展就是扬弃、继承与创新的同一。三者缺一的发展是不存在的。我们也曾对“忠孝仁爱信义和平”等予以全面批判否定。说那是封建的东西，蒋介石就提倡这些反动思想。实际上，这些概念的含义是丰富的，它凝聚了人类社会几千年甚至上万年的许多有关人际关系的有价值的因素。

    家庭正面临前所未有的冲击；
    孝敬父母仍然是公认的美德

    2001年1月25日新华社有条发自鞍山的电讯说：鞍山钢铁学院做了一次关于大学生良好形象的调查，有70个班的1400名学生参加。调查发现，无论男生女生，都将“不尊重父母、缺乏爱心、不懂得自尊、自爱、不尊重别人”放在“十大不良形象”的第一位。这是一个很有意思的调查，它再好不过地说明，传统道德观中的某些因素在我国人民中是根深蒂固的。孝敬父母至今仍被视为做人的重要品德。这不是偶然的，因为孝是家庭得以存在与延续不可缺少的思想品质或说道德准则。
    实际上，原来意义上的家庭正在受着前所未有的冲击，尤其在经济全球化的今天。生产不仅早已不再是单个家庭的行为，也早已不再是地区、甚至是一国之内的行为了。个体成员长时间地离家在外是常见现象；由于科技的发展，试管婴儿、体外授精、借腹生子、乃至克隆技术的出现、社会养老社会保险的迅速发展等等，都使原来意义上的亲情关系发生了意义深远的变化，原有的家庭实际上已处在缓慢的解体之中。
    然而，这离家庭的消亡还很远很远。
    看不到家庭总在不断变化的趋势，是不科学不明智的。忽视人类仍将长时期在家庭这一社会最基层细胞中生活，是不实际的，有害的。承认趋势，我们就会比较容易接受某些我们原来所不习惯，或不愿看到的新现象；承认家庭仍将在相当一个历史时期存在，我们就会认识到继承传统道德中诸多有益成分的必要，使家庭这一社会细胞为人们的生活与事业，为社会的稳定与发展，继续发挥应有的积极作用。
    中国传统观念中关于孝的信念中，有许多过时的属于封建时代属于今日所谓糟粕性的东西，如前面所说的“无违”、《礼记》中的许多规定、《二十四孝》树立的“典范”等等，是必须扬弃的。但它也确有许多在今天仍有继承和发扬的东西。像尊亲、爱亲、利亲、事亲等等便是。它能使家庭充满温情充满爱，令人得到在其他社会实体所无法得到的关怀、陶冶与帮助。
    人类文化是一个不断发展不断积累的过程。一个民族，如果它的文化与道德传统，像小孩玩积木一样，老是塌掉重来，这个民族是不可能成为一个成熟的伟大的民族的。
    要尊亲，又不搞“无违”，不搞家长制那一套。敬老，但不唯老是从。有长幼之别而又在政治上平等。利亲，在老人的物质生活精神生活方面，要尽可能给老人以力所能及的关注与帮助。不做损害老人利益的事，但又不搞“子为父隐”、“父为子隐”，以及“父之仇，弗与共戴天”那一套，一切利亲行为都应在依法守法的基础上。凡事看亲情也看是非，看原则。事亲，在老人逐渐丧失生活自理能力的时候，既提倡子女尽可能尽到应尽的义务，又不宜苛求“昼夜侍，不离床”。子女的关怀与家庭服务社会化应互为补充。
    在许多西方人的眼里，东方人的许多道德传统是美好的是很令人羡慕的，浓厚的家庭亲情就是其中之一，我们没有理由不珍视这一宝贵的精神遗产。
    （责任编辑 吴 思）


首页 -> 2002年第3期

于右任办报屡败屡战

作者：●刘作忠

字体： 【大 中 小】

    l905年同盟会成立后，革命党人逐渐将宣传重心由海外移向国内。上海由于有较好的革命基础和出版印刷条件，加上又有租界可缓冲，成为这一时期革命报刊活动中心。从l905年至l911年期间，革命党人曾在上海租界出版过l5种以刊载时事政治为主的综合性报刊，这些报刊中以于右任创办的《神州日报》和“竖三民”影响最大。所谓“竖三民”，即：《民呼日报》、《民吁日报》、《民立报》，因3报报名首字均为“民”，且一脉相承，故简称“竖三民”。

    《神州日报》——“唤起
     中华民族之祖国思想”

    l903年至l905年，由于中外反动势力的压迫及其他原因，上海出版的《苏报》、《国民日日报》、《警钟日报》等进步报刊相继停刊，革命舆论一时沉寂。正在“革命教育之温床”复旦公学和中国公学任教的于右任，为了开辟新的反清舆论阵地，与震旦学院学友叶仲裕商议创办《神州日报》。
    办报纸，第一要有资金，第二要有人才，第三要有经验，缺一不可。怎样解决这些问题呢？于右任一番苦思冥想，决定东赴日本求助于留日的革命志士，并学习日本新闻经验。
    l906年9月，于右任到达日本东京。经陕西留日学生康宝忠(心孚)的引荐，于右任结识了正在日本从事革命活动的孙中山先生。两人交谈中，孙中山亦以平均地权及其实际进行步骤向于右任阐述，于以此加深了对革命事业的信心。不久，经胡汉民、康宝忠的介绍，于右任加入了同盟会。经于右任积极努力，留日学生为《神州日报》募集股金3万余银元。于右任还参观了日本一些报馆，学习到不少办报经验。旅日的同盟会会员杨笃生，愿随于右任回国创办《神州日报》。
    至此，经费、人员、经验三项问题均获解决，1907年2月于右任决定回国。返国前，孙中山任命于为长江大都督，勉其以《神州日报》为基地，联系东南8省革命党人开展反清革命活动。
    l907年4月2日，革命党人在上海英租界四马路主办的第一份现代化大型日报——《神州日报》正式创刊发行。报名源于社长于右任“以祖宗缔造之艰难和历史遗产之丰富，唤起中华民族之祖国思想”，“激发潜伏的民族意识”的宗旨。
    《发刊辞》由杨笃生、王无生(字敏仁，江苏江都人。擅长骈文，熟于稗史，有“江都才子”之称)主稿，经于右任参订而成，署名“三函”。
    其他协助编辑发行的有：李梦符、汪允中、范鸿仙(光启)、谈善吾(老谈)、陈飞卿、杨千里(东方)、叶仲裕(景莱)、汪彭年(漱臣、寿臣)、邵闻泰(力子)、谭介人(心休)、张俊生(邦杰)、黄帧呈(兆祥)、金淮(怀秋)等，均为一时的人才。
    《神州日报》不用清帝年号纪年，首创以公元和干支纪年，可谓别开生面。
    《神州日报》报眉出自南通状元张季直(謇)之手笔，张时任复旦、中国两公学校董，与于右任有师生之谊。
    创刊时日出4大张、l6版，第4天改为3大张、l2版。第l、4、5、8、9、l2版为广告版，还有6个版面为文字版。文字版内容是：第2版《社论》、《本馆专电》、《译电》等，第3版和第6版《要闻》，第7版《各省通信》、《杂俎》等，第l0版《沪事评论》、《本埠新闻》、《商业新闻》等，第11版《余录》、《文苑》等。较之此前的其它报纸，《神州日报》增加了大量新闻，《杂俎》、《余录》、《文苑》专门刊载随笔、小说、诗词，相当于副刊。
    《神州日报》有大小60多个栏目，其中《学界新闻》专以培养学力、提倡体育为主，尤为青年学子欢迎。还有短评《半哭半笑》、《时事小言》和《神州诗话》、《词林》等栏目，也深受读者欢迎。每天发稿量2万字至2.5万字。
    《神州日报》发刊之初，曾招集股款，股额仿有限公司办法，集足资本10万元，分2万股，每股银5元，非本国人之股不收。
    当时，上海各报多主张“君主立宪”。对于种族革命，各报慑于清廷淫威及《苏报》、《警钟日报》的覆辙，抱明哲保身主义，惟《神州日报》不畏强暴，以“有闻必录”为借口，大量报道革命党人在钦廉、黄冈、惠州七女湖等地武装起义的消息，乃至以“照录”党人“供词”和公布“缴获革命党文件”为由，全文刊登同盟会纲领和宣传三民主义思想的文章。当秋瑾女侠被清廷爪牙杀害不久，《神州日报》刊载专门社论，斥责主凶、绍兴知府贵福为“嗜杀仇新”、“欺罔害民”的“国人之蟊贼”。
    《神州日报》无情地揭露和抨击清廷的腐败，仅在l907年5月就发表了《上端午帅请改良监狱书》、《扶风惨案》、《政界之滑稽》等多篇评述和报道。对清廷的假立宪，《神州日报》也曾载文揭露其虚伪性。
    对帝国主义列强的侵华活动，《神州日报》不时有报道予以揭露，如：《日本关东洲行政近闻》、《俄入设置黑龙江舰队之计划》、《列强对华政策》等等。
    作为早期中国资产阶级的喉舌，《神州日报》设有《本埠商情》、《商务调查》、《商务译论》、《实业时论》、《外论一斑》等经济新闻和评论专栏，每日刊发《本埠各行物价表》，对促进民族资本主义经济的发展，发挥了积极的作用。
    作为主持人的于右任，经常在《神州日报》发表感情炽烈、文辞丰腴的评论和诗词。
    《神州日报》创刊后，打破了上海的沉闷，受到读者欢迎，发行量在很短时间超过万份，成为当时上海地区最畅销的报纸之一。
    可惜好景不长，《神州日报》发行未及一年，比邻的广益书局失火，殃及《神州日报》。这场火灾，将报馆编辑、印刷、营业三部付之一炬。
    灾后，《神州日报》虽然又维持了一段时间，但因内部不和，导致于右任辞职。
    于右任在《神州日报》，从创刊到辞职，前后80天，史称此段为《神州日报》的“于右任时期”，也是该报的黄金时期。尔后，该报主持人几易其人，加上受时局影响，报纸质量下降，订数减少，这是后话。

    “为民请命”——《民呼日报》

    于右任离开《神州日报》后，再次发起筹办新报。柏筱鱼、沈缦云、张静江、庞青城、周柏年等富商对于之义举极为赞赏，纷纷解囊相助，共筹股6万元。
    1909年5月15日，于右任任社长、陈飞卿任总主笔的《民呼日报》在上海山东路望平街156号宣告出版。发行前10日(即5月5日)，该报在上海各报刊刊出《特别广告》：“一、本报实行大声疾呼为民请命之宗旨；二、本报为纯全社会之事业，所有办法，是系完全股份公司，不受官款，不收外股，故对于内政外交皆力持正论，无所瞻徇；三、本报编辑总目，凡分三大部，曰言论之部，曰纪事之部，曰丛录之部，其余各子目凡二十余，如外论、佚史、吉光片羽录、陆沉小识诸门，其特色皆为本报所独有；四、本报又欲引起国人世界观念，于世界各国各港新发生之重要事件专电译文登载独多……
    《民呼日报》创刊号的头版头条社论说：“民呼日报为何而出现哉？记者曰：民呼日报者，黄帝子孙人权宣言也。有世界而后有人民，有人民而后有政府；政府有保护人民之责，人民亦有监督政府之权。政府而不能保护其人民，则政府之资格失；人民不能监督其政府者，则人民之权利亡。”
    鉴于《苏报》、《国民日日报》、《警钟日报》因激烈宣扬民族主义而被清廷查封的教训，《民呼日报》决定改变策略，不直接阐述主义，宣传民族革命，而重点批评时政之得失、官僚之腐败。
    于右任本人直面社会、手不停笔，为民生、为民权大声疾呼。5月18日，于以“大风”为笔名在《民呼日报》发表了第一首白话诗：“一个锭，几个命，民为轻，官为重；要好同寅，压死百姓。气得绅士，打电胡弄。问是何人作俑，樊方伯发了旧病。请看这场官司，到底官胜民胜？”这首类似俚语村言的诗歌，活脱脱刻画出贪官污吏鱼肉百姓的丑恶嘴脸。
    《民呼日报》除批评时政、讽刺官僚外，对某些报纸“作达宦之机关，为他人之奴隶”，也进行了斥责。其崇论宏议，放论敢言，销路日增，上海旧派报纸为之忌恨不已，公然在报端恶语诋毁。
    《民呼日报》揭露清吏腐败的报道和评述中，以抨击陕甘总督升允三年匿灾不报、田赋不免，造成赤地千里人相食的罪行为最力。于右任又邀集旅沪陕甘同乡领袖刘定荣、李岳瑞等人组成甘肃赈灾公所，以民呼报馆为公所办公地点。《民呼日报》还辟专栏，发起募捐救济灾民活动，开创了我国报纸参与社会赈济工作的先例。
    这些却引起陕省大吏的忌恨，在赈灾公所成立后的第5天，上海道蔡乃煌即收到陕甘总督毛庆藩诬告于右任侵吞赈款的专电，蔡旋饬札公共租界公廨谳员宝子观云：“查甘肃义赈公所设在民呼日报，而民呼日报馆系陕人于伯循所开，前经呈明行廨有案。今义赈收款既有三万余金之多，解到甘省止有二千两，究竟钱归何处？款存何处？仰即提案严究押追，限三日内将收赈款全数缴出，呈由该廨禀请扫解。毋许蒂欠。借赈敛钱，情甚棍骗，该报馆有经收之责，如逾期不缴，应如何严办禀候核夺，毋得延庇。”
    8月2日晚，于右任、陈飞卿二人因以上“莫须有”之罪，被拘至巡捕房。3日，公共租界公廨谳员宝子观会同英国领事开庭审讯于、陈二人。当时有四家商店老板出面到公廨陈情具保，要求将于、陈二人“在外候讯”，而宝子观只放陈飞卿，不准于右任交保。于不得已，在8月6日复审时托请达商、罗锐二位律师为之抗辩：民呼日报馆“只借地与甘肃筹赈公所办事，所有筹赈事务概不过问”；“《民呼日报》协赈江浙、湖北两次，赈款随收随解，均有账可查”。
    清吏为彻底打垮《民呼日报》，还不择手段唆使安徽铁路公司协理朱云锦、新军统领陈海龙以及已故上海道蔡钧之子蔡国帧，联合向租界当局诬告《民呼日报》“毁坏名誉”。
    8月9日，公共租界公廨第二次审讯“民呼日报案”，朱云锦延担文、费烈律师，《民呼日报》聘达商、罗锐律师。双方律师代表辩论，结果所谓“毁谤名誉案”被一一驳回。
    租界会审公廨连续研讯《民呼日报》讼案14次，于右任因此被羁巡捕房月余。在会审时，辩护律师出示林丰烟号代收赈款的账簿，提出“陕甘总督不察详情，且有人落井下石，企图数案并发重惩，但数案中以赈款案严重，按刑律必须原告到堂提出可靠证据方得审讯，而于右任系误拿，不应收审”，要求将被告释放待讯。但蔡乃煌串通英方法官布莱德，坚持“赈款票据未呈，难以核计”，允许陈飞卿交保待讯，而继续拘押于右任。
    8月13日，《民呼日报》以《民呼日报与于右任之生死》为题发表社论说：“本报主笔于右任，横受飞诬，身囚囹圄审到稽迟。酷暑炎天，死生难测。加以官家痛恨本报已入骨髓，大有不与并存之势，故其最后之对待，必以本报存亡为惟一之目的。近复冒言无讳，谓民呼不停，右任万不能释。推其用心，一若死，一于右任，封一民呼报，彼官家即可高枕无忧者。
    8月14日，《民呼日报》发表《停刊声明》：“同人审时度势，报纸一日不停，讼案一日不了。加以酷暑如焚，总理于右任被系狱中，备受苦楚，同人委曲求全，不得不重违于君之意，已招由开明日报馆经理，所由本馆经手事件及账项等类，统由于君出狱，自行清结。特此声明。”同日又刊登《与读者告别书》。至此，坚持“为民请命”的《民呼日报》，只发行92天就被迫停刊。
    9月8日，公共租界会审公廨理屈词穷，又要顾及面子，只好糊涂判结：“民呼日报不安本分，叠被控发。公堂念系初犯，姑予以从轻议结。于右任已在押一月零七天，毋须再行押办，判逐出租界。……嗣后如有借开报馆，不安本分，凭空毁诋，叠被控发情事，定当重办，不得仍援民呼之案为例。”
    民呼报案结后，上海各报对司法之腐败极为愤慨，纷纷撰文予以披露。

    《民吁日报》——“民
    不能呼，惟有吁也”

    1909年9月29日，沪上各报刊出一则《民吁日报》的《出世广告》：“本社近将民呼日报机器生财等一律过盘，改名民吁日报。以提倡国民精神，痛陈民生利病，保存国粹，讲求实学为宗旨。仍设上海望平街一百六十号内，即日出版。内容外观，均擅海内独一无二之声价。”
    《民吁日报》创办人仍为于右任，因其已被租界当局“逐出租界”，不便出面，故以朱葆康(少屏)为发行人，范光启(鸿仙)为社长，景耀月为总编辑。编撰人员有：谈善吾、王无生、周锡三、李梦符等。为避免租界会审公廨鱼肉起见，《民吁日报》请法国律师出面在法国驻沪领事署注册，以备不虞。
    “民吁”一名，于右任的解释是：“以吁之与呼，字形相近，用以表示人民愁苦阴惨之声；而分析‘吁’字，又适为‘于某之口’，于沉痛中，尤含有幽默的意味”。
    10月3日，《民吁日报》正式创刊：“民不敢声，惟有吁也”——以说明新报名的意义。
    《民吁日报》出世后，提出“宣达民情，鼓舞民气”，“振刷国民精神，提倡国民实力”，“与专横政府对抗，与强霸列强对抗”为宗旨。特别以大量篇幅揭露日本帝国主义觊觎中国领土的罪行和清政府“宁赠友邦勿与家奴”丧权辱国之事。
     10月6日，《民吁日报》全文刊载于右任(署名“海”)所撰之社说《中国改革谈》，揭露清政府实行新政以来官吏昏暴、人民受苦之状况依然如故。指出：“吾然后知政府之所谓改革者，不过欲借此名目收揽人心，使不为党人所煽惑。”
    10月26日，前韩国统监、日人伊藤博文——也就是当年胁迫清廷签订《马关条约》的日本前首相，来华游历至哈尔滨时，为韩国志士安重根击毙。对这一大快人心的消息，上海许多报纸慑于清吏的淫威和日人的暴力不敢披露。惟《民吁日报》不畏强御，率先用大字标题报道，又连续发表了20多篇评论和报道。
    日本驻沪总领事松冈对此十分恼火，多次向法国驻沪总领事诬指《民吁日报》，法领事于11月6日取消了《民吁日报》在该处的注册。
    10日，松冈照会上海道蔡乃煌，声称：“民吁报言论大欠和平，且任意臆测煽惑破坏，幸灾乐祸，有碍中日二国邦交，请将该报惩办，以戒后来。”
    《民吁日报》对日人的蛮横置之不理，接着又连续发表《买日货者看看》、《论中国之危机》、《锦齐铁路与远东和平》诸文，披露日本人名为要求锦齐铁路建筑权，实为妄图掌握中国经济命脉的阴谋。松冈恼羞成怒，再次照会蔡乃煌，诬蔑《民吁日报》“一味揣摩臆断，恣意诋骂”，应“从速惩究”。
    11月16日，蔡乃煌致书公共租界会审公廨，称“该报(《民吁日报》)所载各论，尤多影响臆断，实属有意挑衅，损失邦交”，要求“将该报馆封禁具报，无稍片延”。
    17日，松冈会晤蔡乃煌，声称：《民吁日报》“事固属清国之自主权，本官未便予以干涉，但为两国邦交计，望能对此采取断然措施”，“严厉镇压”。
    19日，公共租界会审公廨传讯《民吁日报》社社长范鸿仙。晚，报馆被封禁。
    《民吁日报》从创办到被迫停刊仅48天。按日方控指的“排日之证据”，是因为《民吁日报》连续刊载《外交回顾之惋叹》、《国民之自觉》、《利益均沾之余焰复兴》、《伊藤噩耗杂感》、《伊藤公赞》、《呜呼歌舞英雄》、《满洲痛史之鳞爪》、《和平了结之忠告》、《伊藤怪物之行踪》、《野心家走满之警告》、《外交危机之愈迫》、《华人受挟制之可怜》、《解除抵制日货之善后》、《国际礼仪释例》、《满洲风云日急》等。
    《民吁日报》被封禁，引起了社会各界的强烈反响。被封的当天，就有人把挽联、悼词贴在报馆门口，还有烧香点烛痛哭的，更有人在闹市中心张贴“揭帖”，痛说《民吁日报》被封的缘由，并指出主使者。宁苏皖赣四省学界800人联名分电北京外务民政两部及苏松太道，谓：“上海民吁报因日领要挟，未讯先封，既失主权，复背报律，舆论哗然，乞大部速饬沪松先行启封，秉公核办。该报是否有罪？应按报律为出入，庶保国权，而伸舆论。”

    《民立报》——“戮力同心”

    《民吁日报》被查封，“机器不准作印刷报纸之用”，再变相出版亦不可能，于右任只得将印刷设施转售商务印书馆，策划另起炉灶。各界人士对于右任不屈不挠的精神和遭遇十分同情，鼓励其重振旗鼓，于为此备受鼓舞。
    1910年10月11日，在沈缦云、庞青城、孙性廉、张静江等江浙巨富的资助下，于右任在上海四马路望平街160号创办的第四种报纸——《民立报》正式发行。
    于右任亲自出任社长，吴忠信、董弼臣任经理，编撰班子除范鸿仙、景耀月等人外，又先后增加宋教仁、陈其美、徐血儿、吕志伊、马君武、章士钊、叶楚伧、张季鸾等报界新秀。此外，还在巴黎、伦敦、华盛顿、柏林、日内瓦等一些城市聘请了专职和兼职记者。
    《民立报》创刊号，鸿文巨著，美不胜收，其中尤以于右任以“骚心”为笔名、《中国万岁民立万岁》为题的《发刊辞》脍炙人口。
    《民立报》除继续保持发扬《神州日报》、《民呼日报》、《民吁日报》等报的精神和特色外，提出“以提倡国民自立精神，培植国民独立思想，建立独立之民族和保卫独立之国家”为宗旨。特别注意报道国际局势，尤其有关各国对亚洲及中国动态，并辟《论说》专栏分析世界大事经纬，这在当时中国报纸可说是独具一格的。
    刚从日本回国的宋教仁被于右任聘为《民立报》主笔。宋以“渔父”、“桃源渔父”为笔名，在《民立报》发表大量文章，揭露帝国主义列强侵略中国的危急形势，抨击清政府倒行逆施和立宪派的谬论，并用曲折的笔调阐释社会主义。他的文笔犀利，议论豪健，深受读者欢迎。
    《民立报》副刊由谈善吾主编。谈为南社社友，才华横溢，常以“老谈”笔名在副刊刊载其小品文，其影射日本侵略野心家大隈伯的长篇小说《夸父逐日》，在《民立报》副刊连载后，影响很大。
    被誉为同盟会“宣传部”的南社，囊括了中国近代文化教育界的一大批精英，《民立报》曾刊载过不少南社社友的鸿篇巨著。如：柳亚子的《磨剑室随笔》，陈匪石的《旧时月色斋词话》，叶小凤的《一万里山水美人记》、《壬癸风花梦》，陆秋心的《斗锦楼》和翻译反映希腊爱国志士反抗土耳其统治的历史小说《葡萄劫》等。还有胡朴庵、胡寄尘、姜可生、姚雏、王蕴章、汪影庐、高吹万、高天梅、余天遂、陈去病等人的杂著。这些才俊的大作，内容多宣传民族革命思想，为《民立报》增色不少。
    较之《神州》、《民呼》、《民吁》三报，《民立报》还有以下特点：其一，人才荟萃。除宋教仁主持笔政外，还有“四捷记者”(口齿捷、主意捷、手段捷、行动捷)陈其美，以及先后加入的徐血儿、吕志伊、张季鸾、叶楚伧、马君武、章士钊等，均系同盟会和南社的中坚人物。其二，对于国际问题分析之精深，深得青年知识分子的好评。如宋教仁以丰富的边事知识，撰文披露“间岛问题”来龙去脉，使青年学生既了解到事情的内幕，又得到不少国际知识的启迪。其三，对革命主义的宣扬，民族主义与民生主义并重，对揭发社会上的黑暗及种种不平现象，刻意致力。
    《民立报》辟有《上海春秋》专栏，于右任常撰文针砭时弊，如：“吾有大愿：吾愿上海一二年后，所有男女学堂悉变为武装国民。”(《上海之百面观》(十五))“时事艰难，将来成惊天动地之事业在青年，遭亡国破家之惨亦在青年，敢告青年，行止坐卧莫将‘祖国’二字忘却。”(《男儿须知》(三))这些具有启发性和鼓励性的言论，影响很大。上海市民踊跃订阅《民立报》，每天销量超过两万份，成为当时国内发行量最多的一家日报，也是当时国内影响最大的一家革命报纸。
    《民立报》出世之日，正为清廷君臣倡言预备立宪时代，国中言论较已往数年为自由。革命党人乘此时机，纷纷在长江沿岸诸省大举活动。《民立报》不仅是革命党人的宣传机关，而且党人赴沪联络工作、通报消息、接运弹药，均以是报馆为联络中心。
    1911年4月，孙中山发动赵声、黄兴等海内外革命党人在广州起义，宋教仁、陈其美以《民立报》记者的身份前往参加。起义第二天开始，《民立报》连续发表有关起义的报道和评论。于在一篇评论中兴奋地说：“得此惊天动地之杀声，亦足为河山壮气”。起义因敌我力量悬殊而失败，于右任连夜满怀悲愤地撰写了一篇题为《天乎……血》的短评，文中说：“粤王台下血渍模糊，愁风凄雨之中，竟演此一场血战，留为维新史上之纪念物。……问革命党人之炸弹何人制造？曰亲贵也。问革命党之手枪何人制造？曰：官吏也。问革命党之革命党何人制造？曰：政府也。一言以蔽之，革命党者，不良政治下之产儿也。吾敢断言之曰：假面政治之下，革命党万不能断，故政府以捕杀为消灭革命党之法，则万无消灭之一日，……革命党者，死党也，彼既破釜沉舟而起事，必置生死于度外。”
    同年7月31日，领导长江流域革命运动的同盟会中部总会在上海湖州旅沪公学成立，《民立报》的中坚于右任、宋教仁、陈其美、范鸿仙、吕志伊等人均任职其中。这个时期的民立报馆，更成为革命党人的喉舌和联系中心。此后，各省光复的《通告》、《通电》及革命党人的一切消息，都是由《民立报》首先发出的。
    武昌起义前夕，《民立报》以通栏标题斥责清政府为“冥顽不仁之政府”、“倒行逆施之政府”，大力声援全国各地的保路运动，并公开预言：“民党”即将“战胜政府”。
    10月10日，武昌起义爆发，《民立报》每天刊载大量专电及短评全力予以宣传报道，还在报馆门前及时贴出最新战况的大字快报。报馆所在望平街每日万人云集，买报的、看报的络绎不绝。印刷机昼夜不停印刷，仍供不应求。报贩乘机哄抬报价，一份《民立报》由小银元3角涨到l元，而其时的《申报》、《新闻报》每份仅售3个铜元。
    11月9日，《民立报》发表《革命家之雄》的评论说：“孙逸仙，革命家之雄也。奔走海外，惨淡经营数十年，而此次之举，尤多所擘画。凡素抱革命思想者，无不盼望其归国”，为孙中山归国主持国是作舆论上的准备。
    11月17日，《民立报》以显著版面刊载《本报接孙逸仙自巴黎来电》，电文说：“民立报转民国军政府鉴：文已循途东归……今闻已有上海会议之组织，总统自当推定黎君，闻黎君有请推袁之说，合宜亦善，总之随宜推定，但求早巩固国基。满清时代权势利禄之争，我人必久厌薄；此后社会当以工商实业为竞点，为新中国开一新局面；至于政权，皆以服务视之为要领。”
    孙中山在电文中向国人表明：本人返国，不是为了参加总统选举，而是为国家服务，希望国人摒弃争权夺利的旧观念，致力于工商实业的竞争。
    这时，革命党人正欲筹划选举孙中山为临时大总统，而孙却在电文中将自己置身于事外。为不使革命党人失望，《民立报》在孙的电文后加《按语》说：“孙君不以总统自居，自系谦让美德。惟现在共和国第一任总统，必以国民公意选举。他日议会成立，当必有极正当之选举法及极合宜之选举心理也。”不久，《民立报》又专门刊载拥护孙中山为总统的评论，以唤起国人注意。
    12月25日，流亡海外16年的孙中山，在万众企盼中返回上海，当天即接受《民立报》记者的采访，并发表对国是的看法：“武昌举师以来，即美旅欧，奔走于外交、财政二事。今归海上，得睹国内近况，从前种种困难虽幸破除，而来日大难尤甚于昔。今日非我同人持一真精神、真力量以与此困难战，则过去之辛劳将归于无效。”
    12月31日，孙中山专门前往民立报馆看望于右任及同仁，并为该报以中英文手书“戮力同心”相赠。后又以临时大总统的名义，向民立报同仁颁赠一张“旌义状”。
    1912年1月1日，中华民国临时政府成立，孙中山就任大总统，《民立报》诸贤多出任要职，于右任任交通部次长(总长汤寿潜未到任，由于主政)，宋教仁任法制局局长，陈其美任沪军都督，景耀月任教育部次长，吕志伊任司法部次长，范鸿仙任安徽铁血军司令，马君武任实业部次长，代理部务，等等。报中事务，先后由范鸿仙、章士钊主持。
    袁世凯窃取中华民国大总统职位后，于右任不愿与袁合作，辞职回沪，继续主持《民立报》。
    1912年10月11日，为《民立报》创刊两周年，黄兴专程自北京赴沪祝贺。黄在祝词中强调：“《民立报》于破坏、建设两时代，均极尽力，所持言论、态度，尤各如分际，破坏时激烈，建设时则稳健。此不独吾党所公认，则一般国民对于《民立报》，皆具有一种敬之爱之之心理。”黄在祝词中还明确支持于右任关于扩大《民立报》招股至50万元的计划，希望革命党人“能视报纸为强国必要之元素”，“祝《民立报》为中国前途之师友”。
    1913年3月20日晚，袁世凯指使爪牙在上海火车站刺杀了时为国民党代理理事长的宋教仁，于右任是现场目睹者之一。“宋案”发生后，《民立报》率先公布袁世凯刺宋真相，斥责袁系“元凶正犯”。于右任为此发表了一系列文章和演讲，鼓吹兴师讨袁。讨袁护国的“二次革命”爆发后，《民立报》刊发孙中山的《讨袁通电》和黄兴的《誓师文告》，以示声援。袁氏政府对此十分忌恨，勾结公共租界当局，胁迫民立报馆自望平街迁至法租界三茅阁桥堍。淞沪警察厅还出示布告称《民立报》为“乱党机关报”，禁止售卖。从此，《民立报》只能在租界销售，不能到华界及外埠发行，销量锐减，渐趋困境。延至9月4日，被迫停刊。
    《民立报》发行三年余，共出1036号。于右任本人以“骚心”为笔名在《民立报》发表了300多篇文章。
    1940年，于右任在《本人从前办报的经过》一文中，回顾《民立报》时代，感慨地说：那“是同盟会革命运动的急进时代，我们的任务：一面在揭发清政府之鸩毒，唤起民众；一面在研究实际问题，作建国的准备”。
    1943年10月，时任国民政府监察院院长的于右任，在接受《新华日报》采访部主任陆诒采访时，不愿多谈时事政治，却侃侃而谈当年的《民立报》。他说：“编辑到了晚上都在一间大屋子工作，每晚总要工作到清晨四时，才能编好稿子，上版印刷。早上五点钟印出的第一批报纸，先要供给苏州河一带的小火轮船，让他们运到苏州、杭州一带销售；六点钟以后所印的报纸供本埠发行。当时报纸中还没有专职的外勤记者，遇到重大事件须由编辑亲自去采访。平时的社会新闻和市场经济消息都是靠一般的访员供给的。《民立报》的特色就是有时刊载国外新闻专电，在美国、日本和欧洲，我们都有特派记者。记得有一天晚上，电报局信差送来一批欧洲发来的新闻电，一算电报费用要大洋六百元。从当时报馆的经济情况而论，无法偿付这笔巨款，但不付钱就拿不到电报。只好动员全报馆每个人的力量，多方设法筹措，才勉强付款。为了取得有价值的新闻，满足广大读者的需要，我们不计任何代价。……因此，我总是讲办报的人心目中要有读者，时刻不能忘记广大读者的需要和愿望。”
    从1907年4月到1913年9月的7年间，于右任创办的《神州日报)和“竖三民”，为辛亥革命的成功发挥了巨大的宣传鼓动作用，在中国近代史上留下了光辉的一页。于右任本人也因此赢得了“元老记者”的盛誉。
    有人问于右任：“为什么‘民呼’封闭后办‘民吁’，‘民吁’封闭后又办‘民立’？”
    于右任风趣地回答说：“先是什么都不怕，大声疾呼宣传革命，不许大声疾呼就只好叹息，叹息也不许就迫得非挺立起来不可!”
    毛泽东在延安接见美国记者埃德加·斯诺时谈到：“……在长沙，我第一次看到报纸——《民立报》，那是一份民族革命的报纸，登载着一个名叫黄兴的湖南人领导的广州反清起义和七十二烈士殉难的消息。我深受这篇报道的感动，发现《民立报》充满了激动人心的材料。这份报纸是于右任主编的，他后来成为国民党的一个有名的领导人。”
    （责任编辑 吴 思）


首页 -> 2002年第3期

周旋于总统间的民初第一女伶刘喜奎

作者：●齐明昌

字体： 【大 中 小】

    童年颠沛流离

    刘喜奎原名刘桂缘，祖籍是河北省南皮县的黑龙村。她家原来是官宦之家，她的祖父刘有铭官至工部左侍郎。刘有铭病逝后，他的三个儿子分家，家道开始中落。刘喜奎的父亲刘义文只身一人来到天津，在一家兵工厂当工人。
    1894年，在刘喜奎降生的那年爆发了甲午海战，刘义文被调到北洋水师邓世昌指挥的“致远”号军舰，去修理轮机。“致远”号被日本军舰击沉，邓世昌和“致远”号全体将士为国殉难。刘义文跳海后渐渐就被海水灌得昏迷。等醒来时，他已经躺在海滩上。刘义文埋名隐姓，逃到旅顺口。安下身之后，他就到天津来接刘喜奎母女。刚会走路的刘喜奎，跟随父母来到旅顺。
    刘喜奎5岁那年，旅顺又爆发了日俄战争。她们一家人又搬到大连，住在一个叫南临洼的贫民区里。不久，刘义文得了重病，无法干活，整天躺在床上呻吟。
    病人需要安静，年幼的刘喜奎只好到院子里去玩儿。她家的隔壁住着两个京剧童伶班：小兰英班和任宝山班。两个班共有十来个孩子学唱戏，琴声伴随着孩子们的唱腔，经常飘到刘喜奎家的院子里。
    琴声歌声吸引了刘喜奎，她经常偷偷溜到隔壁的院子里，站在窗下听老师教童伶唱戏。老师在屋里一板一眼地教，她就站在窗外一板一眼地学。开始她不敢唱出声来，只是在心里默默地记。老师们见她年龄小，学戏认真，又不淘气，就让她在窗外做旁听生。
    刘喜奎决心要学好唱戏，挣钱养活妈妈，为爸爸请医生看病。科班里的老师们见这个小姑娘聪明伶俐，刻苦好学，都乐意指点她。有一次，科班里的孩子们到戏园子里去演出，刘喜奎也跟着去了。她站在大幕旁边，看着化了妆的小哥哥和小姐姐演戏，心里无限羡慕，跃跃欲试。科班里的老师看出了她的心思，就让她反串武生，演“石秀探庄”中的石秀。她扮上妆走上戏台。台上的刘喜奎英武水灵，一出场就受到观众的欢迎。演出之后，科班里的老师都夸她是一棵演戏的好苗子。她心里非常高兴，但是她没有敢告诉爸爸妈妈，怕惹他们生气。
    刘喜奎7岁那年，爸爸的病势加重，已经不能起床，经常昏迷不醒。妈妈急得没有办法，只好托人到天津请刘喜奎的两个叔叔来大连。但是等了半个多月，也没有见到两个叔叔的踪影。刘喜奎的父亲怕客死他乡，就让刘喜奎的母亲雇了一辆大车，载着一家人回天津。大车走到营口，他就在一家客栈里闭上了眼睛。
    父亲死后，刘喜奎母女无法回天津，只好在营口一家货栈的前院里栖身，靠母亲给人家洗浆缝补衣服维持生活。货栈旁边恰巧有一座戏园子，一个叫李海的人办了一个“梆子皮黄两下锅”的科班，他们经常到这个戏园子里演出。演出前，演员们在戏园子里排戏，刘喜奎就在一边偷偷观看。
    李海的科班里有一个女童伶叫双处，和刘喜奎住在一个院子里。双处是班子里的女主角，这天她突然病了，不能上台，可是演出的海报已经贴了出去，李海急得团团转。科班里的人知道刘喜奎会不少戏，也曾出过台，就请她“救场”。刘喜奎满心喜欢，就帮他们唱了一出“二进宫”。她虽然是第一次“亮相”，但是观众对这个扮相秀丽唱腔清脆的“童伶”却非常喜爱。
    李海看到刘喜奎很有演员的天赋，就让她正式到戏班子里来学戏。刘喜奎高兴地把这个消息告诉了母亲。在刘喜奎那个时代，女人登台唱戏，在人们的心目中和当妓女差不多，母亲听说她要去唱戏，气得浑身哆嗦。母亲打了她一巴掌，骂道：“打死你这个不学好的东西！我就是累死，饿死，也不让你去唱戏!要是让你当了女戏子，我怎么对得起你死去的父亲，对得起我们刘家的祖先！”
    母亲不让女儿和双处在一起，也不让女儿离开房门一步。她要出去揽活、送活，就把女儿的脚绑在桌子腿上，锁在屋里。
    刘喜奎觉得心里很委屈。女戏子并不都是坏人，会不会变坏，关键还是看自己。她对母亲说：“妈，我学戏的决心已定，您用绳子是拴不住我的。您不能一辈子总给人家洗衣服呀!我学一样本事，您老了我可以养活您。我虽然年纪小，可是我知道到戏班子里以后该怎么做，我不会做给咱家丢脸的事情！”
    母亲知道刘喜奎的脾气和她父亲一样，她认准的事情九条牛也拉不回来。叹口气说：“唉，你这样有志气，妈也不再拦你，孩子，你到了戏班子里可要走正道，不要让人家戳咱们的脊梁骨啊！”母亲解开绑在桌子腿上的绳子，给刘喜奎梳了梳小辫子，换上一件干净的衣服，亲自把她送到了戏班子里。

    严拒袁世凯父子

     十余年后，刘喜奎已是誉满全国的红角。据当时的报刊记载，刘喜奎“每一登台，彩声雷动，天津戏园，卑词厚币聘之，唯恐落后，亦足见其声价矣”。观众更是狂热，报纸记载，“虽以《错中错》之平淡无奇，观者亦满坑满谷”。北京戏园的老板们也纷纷慕名而来，请刘喜奎到北京演出。于是，刘喜奎来到了北京。
    此时的北京，正笼罩着袁世凯复辟帝制的阴云。一些心腹和幕僚向袁世凯献媚说：“近日有一个色艺双绝的坤伶在北京演出，何不让她来唱堂会，散散心解解闷呢?”袁世凯一听“色艺双绝”，顿时来了精神，问：“她叫什么名字?”
    一个幕僚说：“刘喜奎。”袁世凯心里咯噔一下。他在天津时就领教过刘喜奎刚烈的性格，但是当着众人的面他不能打退堂鼓，说：“好，明天请她来唱堂会。”
    戏园的人听说袁世凯让刘喜奎去中南海唱堂会，就说：“袁世凯让你去唱堂会，是黄鼠狼给鸡拜年，没有安好心。”刘喜奎苦笑说：“我知道。他现在是民国大总统，不去不行，小胳膊拧不过大腿。”
    到了中南海，刘喜奎被安排在一个叫“流水音”的院落。她不知道这是什么地方，就悄悄问带她来的侍卫，侍卫告诉她，流水音是袁世凯的二公子袁克文住的地方，俗称“二爷处”。
    刘喜奎不禁暗暗叫苦，她早就认识袁克文。袁克文是昆曲的著名票友，也写得一笔好字，在人前曾多次表示反对父亲称帝，所以刘喜奎最初对他的印象不错。刘喜奎非常敬重北方话剧的领袖王钟声，她后来听人说，是袁克文出卖了王钟声，才使王钟声惨遭杀害，她开始从心里讨厌袁克文。再加上时间一长，她发现袁克文还是一个花花公子，她对袁克文的反感越来越强烈。袁克文虽然多次追求她，但是都遭到她的拒绝。这次来唱堂会，袁克文肯定会借机捣乱。刘喜奎本来就惶惶不安的心里，现在又平添了几分忧虑。
    刘喜奎在心神不定地化妆，一个侍卫进来，说：“大总统请您过去。”
    刘喜奎冷冷地说：“你们不知道，我从来不拜客吗?”侍卫说：“知道，但这次不是拜客，是大总统有事情和您相商。”
    刘喜奎只好跟侍卫来到总统府。总统府的大厅里，袁世凯正和一帮僚属打牌。刘喜奎直奔袁世凯面前，大声说：“大总统找我有什么事?”袁世凯本来想让刘喜奎陪他打牌，但怕遭到拒绝下不来台，一时又想不出什么借口，只好说：“没……没什么事。”刘喜奎说：“大总统没有事，我就先告辞了。”说罢，飘然走出大厅。
    袁世凯讨了个没趣，脸色非常难堪，说：“这个戏子真难斗!”
    这时一个幕僚出主意说：“大总统，您要是把她娶到手，不就不难斗了嘛！”袁世凯觉得言之有理，立刻让副总统黎元洪、相国徐世昌和清史馆馆长赵尔巽去当说客，他想以三千两黄金为聘礼，娶刘喜奎为十姨太。
    三个人来到刘喜奎的化妆室，对她说明来意。刘喜奎斩钉截铁地说：“不要说三千两黄金，就是三万两我也不会出卖自己!我早在报纸上发表过声明：有势我不怕，有钱我不要！……”三个人灰溜溜地走了。
    袁世凯虽然死了心，但是袁克文却来了劲儿，反复纠缠刘喜奎；袁世凯的三儿子袁克良也趁机捣乱。袁克良过去一直追求刘喜奎，遭到拒绝之后仍不死心，这次他又别出心裁，雇了一个乐队，整天包围着刘喜奎吹吹打打，弄得刘喜奎心神不宁。他还到处扬言：“我不结婚，我要等着和刘喜奎结婚。”
    不管袁世凯父子如何纠缠，刘喜奎始终没有屈服。

    怒斥辫帅张勋

    袁世凯死后，刘喜奎长出一口气，觉得以后可以自由地演戏了。
    有一天，她路过前门外大街，看到前门车站出口涌出一大队人，走在最前面的是一个脑后拖着一条大辫子的人。观看的人群在议论纷纷：“‘辫帅’这次到北京，是要复辟大清朝。”刘喜奎也认出这个梳辫子的人就是被人称为“辫帅”的长江巡阅使张勋。刘喜奎的心一下子提到了嗓子眼儿。当年在济南演出时，张勋曾经找过她的麻烦，多亏当时众人搭救，她才没有落入虎口。第二天，两个“辫子”兵突然闯进来，用不容商量的口气说：“我们张大帅请刘老板去一趟。”刘喜奎说：“你们没有看到我马上就要演出了吗?”
    “我们张大帅有请，你敢不去?”两个“辫子”兵说着就要动手，戏园老板赶紧上来劝阻，刘喜奎说：“你别拦着，我今天就冲这两个东西也不去了，我想张大帅也不会把我怎么样。”那两个“辫子”兵又赶紧说好话，戏园老板也在一边劝说，刘喜奎知道今天在劫难逃，只好硬着头皮跟两个“辫子”兵上了汽车。
    刘喜奎来到张勋府中，张勋正在喝酒。刘喜奎说：“不知大帅找我有什么事情?”张勋说：“来，先陪大帅喝一杯再说。”刘喜奎说：“干我们这一行的不能喝酒。”张勋看看刘喜奎，大声喊：“来人啊！”几个马弁应声而至，张勋低声吩咐了几句，不一会儿，他们就抬来三个柳条包。张勋命令说：“打开！”三个柳条包并排放在地上，里面装的全是白花花的银元。刘喜奎心里立刻明白了张勋的用意：这是让我给他当小老婆啊!但是她故意装作不懂，说：“大帅，这是什么意思?”张勋得意地说：“送给你妈养老。”刘喜奎说：“张大帅，我虽然是个艺人，但是过去王爷也见过，总统也见过，但像您这样对待我的人，还是头一次。世间黄金白银有价，艺术无价。如果我想赚钱，眼前这点钱实在算不了什么。我要的不是钱，是大帅对我们伶人的尊重。您这么做，不是轻薄了您自己吗?”
    张勋恼羞成怒，怒吼说：“你不嫁给我，就别想出我的府门!”
    刘喜奎关在张勋府中，正琢磨着如何逃出去，看到一个穿着整齐的女人走过来。刘喜奎立刻认出这是和自己在天津同台演出过的梨园小姊妹王克琴，王克琴也认出了刘喜奎。原来王克琴在几年前已经嫁给张勋为妾。
    王克琴惊讶地问：“你怎么会在这里?”刘喜奎向王克琴倾诉了自己被关的原因，拉着王克琴的手说：“姐姐，你一定要想办法救我出去。”王克琴想了想，说：“这事只有求求大太太，或许还有希望。”刘喜奎听人说过，张勋的太太是状元的女儿，为人心地善良，平日吃斋念佛，张勋对她很尊重。刘喜奎说：“那我们就去求大太太吧。”
    王克琴和刘喜奎来到大太太那里。大太太听了刘喜奎的叙述，说：“胡闹!我去找他，让他赶紧放你出去。”王克琴说：“别的事情上，他会听你的；这件事情，他不会听你的。”大太太发愁地说：“这该怎么办呢?”王克琴趴在大太太耳朵边嘀咕了一阵子，大太太眉开眼笑地说：“好，就这么办吧。”
    大太太让人去请张勋过来。张勋听大太太派来的人说刘喜奎吐口要嫁给他，立刻兴冲冲地来到后院，问刘喜奎：“你真的答应嫁给我啦?”
    刘喜奎说：“我嫁给你可以，但婚姻是人生百年大事，不能不讲究礼仪，不征求父母的意见吧?”张勋说：“我是大老粗，没那么多礼法和讲究。”大太太说：“礼法还是要讲的。如果你不让刘小姐听取父母之命，就会落个私娶的罪名；刘小姐不同意，你就会落个逼婚的坏名声。做官的人一定要注意声誉。”张勋马上说：“太太说得对。大帅同意刘小姐回家征求父母的意见。”“为了安全起见，我派十个士兵保护你回家。”大太太说：“用不着那样兴师动众，派两个人就行了。”张勋说：“好，派两个人，用太太的轿子送刘小姐回家。”张勋又吩咐说：“把我送的聘礼也带上，免得未来的丈母娘说我不懂事。”
    临上轿，张勋对两个马弁交代了一番后，又威胁刘喜奎说：“你不要想趁机溜掉。我告诉你，你就是跑到国外，我也照样可以把你抓回来。”刘喜奎说：“你不光可以把我抓回来，还可以枪毙我。像大帅这样的人，对付一个唱戏的，还不是小菜一碟!”大太太说：“阿弥陀佛，大帅虽说脾气不好，哪能随便杀人呢!”刘喜奎上了轿子，看到轿子里的礼品，心头怒火燃烧，张勋说：“你敢不要?”刘喜奎强陪笑脸说：“你给我留着，等我进了府再用。”
    刘喜奎被两个马弁护送回到天津，她怕两个马弁认清自己的家门，不敢直接回家。她听说自己的戏班子正在唱戏，就和两个马弁来到戏园，然后找机会甩掉他们。她对两个马弁说：“我今后一进大帅府，就唱不成戏了。”两个马弁说：“这是实话。”刘喜奎说：“我还准备再唱两天戏，把合同唱满了，也过过瘾。”
    于是，刘喜奎又登台演戏了。张勋逼婚的事情，本来社会上就有风传，如今刘喜奎又贴出海报重新登台唱戏，观众的情绪像开了锅的水，来买票的人人山人海。刘喜奎对两个马弁非常客气，请他们在戏园里坐正座，好吃好喝好招待，他们也非常高兴。刘喜奎在台上的表演，更使他们入迷。过了两天，刘喜奎对两个马弁说：“你们先回去吧，我还想再唱几天。你们回去告诉太太和大帅一声，省得他们惦记。”
    刘喜奎送走了两个马弁，连忙回到家中，和母亲一起，连夜逃到了济南。

    智斗曹锟、陆锦

    不久，张勋复辟的闹剧结束了，张勋也逃到了荷兰使馆躲了起来，刘喜奎又重返北京的舞台。
    这一天，刘喜奎和往常一样来到中和戏园准备演出。她刚下车，就看到戏园的经理在门口等候。经理说：“有两个人已经在后台等了你半天了。”刘喜奎说：“等我的是谁呀?”经理说：“一个是四川、广东、江西、湖南巡阅使曹锟，一个是陆军次长陆锦。
    刘喜奎不由得皱起了眉头。曹锟在天津时，刘喜奎曾经去他家唱过堂会。他有个姨太太叫刘凤玮，在嫁给曹锟之前也是河北梆子演员。曹锟借着姨太太和刘喜奎的这层关系，在唱堂会时经常风言风语地挑逗她。以后曹锟再请她唱堂会，她都拒绝了。今天他来到戏园，刘喜奎觉得凶多吉少。
    刘喜奎走进化妆室，曹锟和陆锦立刻迎上来。陆锦看到刘喜奎一点也不热情，就教训说：“刘老板，你要好好感谢曹大帅。要不是曹大帅打败了张勋，你能在这里演戏吗?以后你要想平安地演戏，也得靠曹大帅给你保驾。”
    曹锟马上说：“对，有我在，以后谁敢动你一根毫毛，我就让他吃不了兜着走！”曹锟大包大揽，“以后我就是你，你就是我。咱俩……”他的话里透出一种露骨的轻薄。刘喜奎没有理他的茬：“我还要演出，咱们再见吧。”
    曹锟碰了个软钉子，心里窝了一肚子火，不甘心就此罢休，一直想机会报复。一天，步军统领江朝宗让刘喜奎去他家里唱堂会，刘喜奎刚走进江府的大门，陆锦突然从影壁后面闪出来。他上前搭话，刘喜奎没有理他，扬着头走进江府。
    堂会唱得正热闹，刘喜奎的二舅忽然慌慌张张地跑来，说戏班子的人全部被侦缉队抓走了。刘喜奎大吃一惊，立即告辞主人，回到中和戏园，问明情况后就直奔警察署。
    刘喜奎来到警察署，看到警察署门口拴着陆锦常骑的一匹锅灰马，她心里立刻意识到今天的事情是陆锦捣的鬼。
    刘喜奎的猜测完全正确，今天的事情是陆锦一手策划的。刘喜奎走进警察署之后，局里的人都对她笑脸相迎，并马上端来了饭菜，好像知道她演完戏正需要用饭一样。刘喜奎生气地把碗筷推到一边：“我要见你们署长！”
    警察知道这是个非常厉害的角色。刘喜奎指名要见署长，署长不敢出去，就让一个绍兴师爷出去应付。刘喜奎没有等这个师爷开口，就说：“你出去，请你们署长来！”
    陆锦听了师爷的汇报，骂了一声“饭桶”，就让警察署长亲自出马，署长没有办法，只得自己披挂起来，令卫队荷枪实弹站成两排，制造出一副杀气腾腾的场面，然后他才威风凛凛地从卫队中间走出来。对警察署长的虚张声势，刘喜奎只觉得好笑，根本没有用正眼看他，他有点下不来台，只好说：“你来警察署要告谁?”刘喜奎说：“你们警察署是维护社会治安，保护老百姓的，你们为什么平白无故地抓我手下的人？”警察署长强词夺理：“他们对你的婚姻漠不关心，不关心就是犯罪，所以我就把他们抓来了。”刘喜奎忍着怒气说：“你身为警察署长，难道不知道无故抓人是犯法的吗？你们赶紧放人。”警察署长摆出一副无赖的嘴脸说：“放人不是不可以，只要你嫁给我大哥陆锦。”刘喜奎气得眉毛竖起来：“要我嫁给陆锦，除非太阳从西边出来！”警察署长说：“你不嫁陆锦，今天就别想出我警察署这个大门!”
    刘喜奎冷冷地看着色厉内荏的警察署长。警察署长说：“我劝不动你，今天我把你三叔找来了，让他来劝你。”
    在父亲垂危，刘喜奎和母亲最需要两个叔叔的时候，他们没有露面，她心里留下了一道伤口，现在这家伙又把已经渐渐平复的伤口重新抠开，她怒不可遏，把摆满饭菜的桌子掀翻，桌子上的杯盘打得粉碎。警察署长惊得呆若木鸡，知道事情不妙，慌忙把三叔推了出来。
    刘喜奎看到三叔，轻声说：“您怎么也跟着他们瞎掺和？”
    三叔说：“我是被他们逼来的呀！我要不来，他们就要把我抓起来。”三叔抱着头，痛哭地蹲在地上。
    “卑鄙!”刘喜奎抓起一个花瓶，朝地上砸去，警察署长急忙拦住，说：“我本来是想帮你解决婚姻大事，没有想到会弄成这种局面。”三叔说：“谁没有儿女，你们留点德吧。”三叔说完慢慢走出警察署，警察们谁也没有敢阻拦。
    三叔走后，陆锦急忙走出来，对刘喜奎连连作揖：“我算服了你，快请回吧。”
    刘喜奎说：“我今晚还有戏，快把我的人都放出来。”陆锦连忙说：“放，放，马上就放。”

    被骗误入崔门

    陆锦手下有个局长叫崔承炽，在报纸上公开揭发陆锦贪污军饷，大快人心。刘喜奎痛恨陆锦，看到崔承炽敢仗义执言揭发陆锦，便将崔承炽引为知己，产生了爱慕之心，主动请一个姓黄的先生去提亲。
    崔承炽是陆军大学的毕业生，长得又高又瘦，还有肺病，年纪尽管只有四十多岁，但看上去却像个老头儿。他原籍是武清县，家中已经有妻子，听说刘喜奎要嫁给他，顿时受宠若惊。他怕失去刘喜奎的爱情，就对黄先生隐瞒了自己岁数，说自己才35岁，还没有结婚。为了慎重，刘喜奎又让他二舅亲自去相亲，察看崔承炽的相貌人品。崔承炽深知自己的尊容难以和刘喜奎匹配，就想了个办法，让他的勤务兵刘四代替他相亲。刘四是从农村来的小伙子，身材魁梧面貌英俊，穿上一身军装，俨然是一个英武的青年将军。刘喜奎的二舅对刘四非常满意，回去对刘喜奎一说，婚事就定了下来。
    结婚的那一天，刘喜奎为了气一气曹锟、陆锦之流，特地坐了一顶花轿，吹吹打打地来到崔家。拜完天地，她揭开盖头，想看看自己丈夫英俊的面容。但是没有想到，站在她面前的却是一个面孔黝黑、骨瘦如柴的人，岁数也不年轻，她明白自己是受骗了，顿时觉得天旋地转，昏倒在地。
    第二天的黄昏，刘喜奎终于睁开了眼，她不知道自己现在是在什么地方。她看到桌子上燃烧的红烛，才慢慢想起了昨天的婚礼，明白了她现在是在洞房里。她转动了一下沉重的头，看到一个须发皆白的老人，正在偷偷擦眼泪。她认出来这个老人是二舅。仅仅过了一天，二舅仿佛一下子老了十岁。二舅看到刘喜奎醒了过来，低声说：“孩子，二舅对不起你，我相亲的那个人是假的，我们上人家的当了。”这时刘喜奎反倒镇静下来，她怕二舅经不起这个打击，就安慰二舅说：“这不关您的事，您的身体要紧。”
    崔承炽在刘喜奎昏倒的那一刻，就感到非常惭愧和悔恨，暗暗咒骂自己。现在他看到刘喜奎苏醒过来，马上让人做了一碗人参燕窝汤，亲自端到刘喜奎的床前。但是刘喜奎既不喝这碗汤，也不理睬崔承炽，任凭二舅和别人怎么劝，也不管用。
    刘喜奎和崔承炽结婚的消息传到了曹锟的耳朵里，曹锟气得暴跳如雷，立刻命人把崔承炽叫到总统府。曹锟看到崔承炽，拍着桌子骂道：“你好大的胆子，竟敢擅娶伶人!就凭你这模样，你这官职，刘喜奎怎么会看上你?你说，你是用什么手段将刘喜奎骗到手的?”
    崔承炽等曹锟叫骂完了，冷冷地说：“曹大总统，我和刘喜奎结婚，是她主动找上门来的，不是我找的她。她为什么要嫁我，我自己也弄不清楚，正想向您请教呢?”
    曹锟气得面红耳赤，立刻提起笔，签发了一道命令：对崔承炽的任命一概追回，任何地方都不许录用。
    崔承炽被曹锟撤职的消息很快传开，引起了人们的义愤。刘喜奎听说崔承炽因为和自己结婚被曹锟撤职，一种和敌人搏斗的欲望，使她心头本来已经冷却的血液又开始沸腾起来。她想，曹锟向崔承炽下毒手，目的是想逼着我就范，我绝不能让曹锟、陆锦之流看笑话。想到这里，她挣扎着坐起来，勉强开始吃饭。
    看到刘喜奎开始吃饭，崔承炽放下心来。他站在刘喜奎的床前，毕恭毕敬地说：“刘喜奎女士，我对不起你，您只当做了一个梦。我现在就送你回去。”刘喜奎拉着崔承炽，让他在床前坐下，说：“你的事情我都知道了，他们欺人太甚！你不用难过，我既然已经嫁给你，就绝不反悔。从今以后，有难我们共同承担吧。”
    刘喜奎的一席话，感动得崔承炽热泪盈眶。为了回击曹锟对崔承炽的迫害，刘喜奎以自己的名义，在报纸上发表声明，宣布他和崔承炽是“爱好作亲”。曹锟看到刘喜奎的声明，气得摔坏了两把椅子。他和陆锦商量了一个毒计：崔承炽有肺结核，不能劳累，他们就让刚刚结婚四天的崔承炽立刻到江西去视察军情。崔承炽从江西回来，已经病入膏肓，他们不管这些，又让崔承炽立即到长沙、河南视察军务。不到两年，就把崔承炽折腾死了。
    崔承炽在病中，刘喜奎始终如一地照顾崔承炽的生活，千方百计地为崔承炽治病，病中亲自给他煎汤熬药。
    崔承炽死后，刘喜奎闭门谢客，一直隐居在北京一个小胡同里，孤独贫困地生活了二十多年。
    （责任编辑 吴 思）


首页 -> 2002年第3期

民国时期土匪组织内幕

作者：●江仁宝

字体： 【大 中 小】

    土匪是民国时期的一个严重社会问题。当时的土匪不仅人数众多（据有关史料记载，全国约2000万），而且分布全国各地。作为专以掠夺为生的土匪人群，在打家劫舍、杀人越货时，也需要有组织和纪律。通常在土匪组织内部，设有种种头目，头目之间，各有职守，不相逾越；为了约束成员的行为，他们有各种规范和章法，有赏有罚，界限分明；他们掠夺的方法甚多，分赃也有一定顺序，行动出没，还有特殊的暗号和隐语。凡此种种，构成了鲜为人知的土匪组织内幕。

    土匪的组织形式

    据有关资料透露，土匪的组织领导和组织形式，基本上分为三类。
    第一类是小股土匪。一般由一两个头领在地方上拉起杆子，聚集数十人,结拜成为匪帮，在比较小的地域范围内进行抢劫活动。小股土匪内部的组织结构比较简单，每股拥有一两个匪首，成为头目或杆首，头目以下均为弟兄。小股土匪在聚集成帮之初，一般都要举行结拜仪式，在河南一带称为“孤庄”，与帮会结拜兄弟的仪式相仿。据有关资料记载，土匪“孤庄”（结拜）时供奉的是关云长，除了陈设供烛表馔外，桌上还摆着压上瓤子（子弹）的勃郎宁、自来得手枪，几个人按序分列站立，仪态庄严。烧香磕头时，他们口里念的咒语是：关爷在上，弟子某某在下，今晚“孤庄”我某兄弟，从此以后，互相扶持，对待众家兄弟，不准有三心二意，如有三心二意，上前线炮打穿心而过，五狗分尸，肝脑涂地。每人磕头时，先烧一炷香，然后燃着表，端端正正地跪在关老爷面前，口里即念此咒语，念毕，朝关老爷磕三个头，仍旧站进原位（见姚文蔚：《匪窟余生记》，《河南文史资料》第24辑）。最后由土匪头目发誓，加念几句咒语，以表示其诚恳和耿直。这种以结拜兄弟组合起来的股匪，主要依靠首领与成员间生死与共的关系连结起来，但匪首大多武艺高强，勇猛善战，能保护部众；匪众则以其忠诚报效头领，并与头领比较熟悉，因而凝聚力比较强。小股土匪，民国时期遍布全国各地，据王汝桂、王赓熙探报，1912年在河南的宝丰、舞阳两县就有30余支(见杜春和：《白朗起义》)。据当时不完全统计，“九一八”事变以前，仅分布在吉林、黑龙江两省几个局部地区的马贼匪队，就有百支以上。小股土匪的名称各地不一，在东北地区称“绺子”，在华北一带称“杆”，在华南地区则有称堂或股的。据陆荣廷报告，民国初年，广西匪势猖獗，恭城灌阳一带，“匪据巢穴，共有八馆，有天胜、龙胜、陆大、明胜、到胜诸名目。每馆百数十名至数百余名不等，并携有快枪刀械，抄掳村庄，捉人勒赎，潜藏村内，此拿彼窜”(见陆军部档《1011》）。
    第二类是大股土匪。一股由数个或数十个小股土匪联合组成，共推一势力较大、最有胆识者为大头领，也叫总杆首，亦称当家、掌柜。大头领对内有发号施令生杀予夺之权，对外有代表其所部接洽一切之权，匪众称大头领为大爷，以下之头目依次称二爷、三爷、少爷等。大股土匪，少则拥有数百人，多则拥有数千人以至数万人，在广阔的地域范围进行掠夺活动。这种大股土匪总部与分部的建制，各地不尽一样，联合匪股的多少，则根据形势和战略的需要而定。据报道，1913年8月白朗起义进入高潮时，他已联合34支各有几百人不等的股匪，总计二三万人（有的报道称5万人）。白朗为大杆首（总杆首），以下白瞎子、宋老年、张起云、张建德、李鸿等34人为分杆首，“其余小者，实难数指”（见杜春和：《白朗起义》）。大股土匪除了总杆和分杆之间有明确的建制外，一般在他们的总部还有核心领导机构，白朗部就由白朗、宋老年等组成领导核心。山东枣庄抱犊崮的孙美瑶集团则建立了一个六人委员会，其分工通常有寨主、二寨主、军师等不同名目。有的土匪核心中设有相、大都督、先锋、当家官、户部尚书、巡查使等职（见陆军部档《北十一》）。此外，在土匪队伍内部，还设有书写公文的文书、掌管财务银行的会计、刺探情报的侦探等职司名目。这种详细的职责分工，1925年研究土匪问题的专家何西亚在《中国盗匪问题之研究》一书中写道：土匪“山寨自头领为寨主外，并置有参谋数人，号曰军师，亦曰师爷；书记数人，号曰白扇，亦曰牛一；会计数人，掌管全山银行、出纳事项，号曰账架，亦曰水箱；指挥数人，指挥土匪进退战守事宜，号曰炮头……其组织之严密，实堪令人口噤舌咋。”
    第三类是土匪军队。即军队化的土匪和土匪化的军队。他们都按照军队的编制组成，设军、师、旅、团、营、连、排，并有参谋、军需、军法、侦探等。其开差、操练、戒严口令等，亦均仿照军队。如山东土匪毛思忠，“其部下积聚一万余人，竟照陆军编制，取名定国军，并设有参谋、军械、执法、秘书、侦察等处”(见《时报》1917年10月2日)。这就是一支军队化的土匪。另据报道，民国初年，四川省许多溃军驻扎各地，充当土匪，他们“有号令，有军服，有教练，有约束，器械精良，营具完备，一如军之布置也”(见陆军部档《北十一》)，这就是土匪化的军队。

    土匪的组织纪律

    从土匪的组织纪律来看，在多数土匪队伍中是有纪律约束的，有的土匪队伍组织纪律还相当严厉。何西亚在《中国盗匪问题之研究》一书中写道：绝大多数土匪队伍要求遵守的纪律有：四盟约、八赏规、八斩条。“四盟约”为：1、严守秘密；2、谨守纪律；3、患难相共；4、与山同休。“八赏规”为：1、忠于山务者赏；2、拒敌官兵者赏；3、出马最多者赏；4、扩张山务者赏；5、刺探敌情者赏；6、领人最多者赏；7、奋勇争先者赏；8、同心协力者赏。“八斩条”为：1、泄露秘密者斩；2、执令不遵者斩；3、临阵脱逃者斩；4、私通奸细者斩；5、引水带线者斩；6、吞没水头者斩；7、欺负同类者斩；8、调戏妇女者斩。土匪规定的四条盟约，最早来源于秘密社会结盟的誓词，后来被土匪采用。土匪的八条赏规和八条罚规，与青红帮的帮规大同小异。土匪制定盟约和条规的根本目的，是为了约束和协调其成员的行为步调，有效地抗击和躲避官兵的追剿，以保证其自身的生存与发展。
    然而，各地的土匪以及各种不同类型的土匪所规定的纪律其侧重点、详略情况和严重程度是不尽相同的。一般地说，土匪在刚拉队伍时，规定的纪律都比较简单明了，随着队伍的扩大，其纪律条规也就逐步烦琐起来。如河南王天纵初拉起杆子时，只有三条禁令：一禁奸淫妇女；二禁在保护区内抢劫；三禁私吞公财。后来，他对山寨的守卫、供给、敌情侦察等都作了具体规定，纪律条规就烦琐起来。在诸多类型的土匪中，社会土匪（侠盗型）的宗旨是劫富济贫，因此，这类土匪的纪律也侧重保证劫富济贫宗旨的贯彻，而且执行纪律比较严厉。例如，白朗队伍规定的三条纪律中第一条就是：“专打大户老财，对贫苦人民则多方体恤，秋毫无犯”，“违者就地正法”(见《白朗起义调查简记》，载《史学月刊》1960年第四期)。河南鲁山侠匪秦椒红，专找富户作对，不惊穷人。他对其部众派粮派款作了相应的纪律约束。有一次秦椒红的表侄，外号“海里怪”，向农民强索了一筐红薯，这事被秦椒红知道了，多次责备其表侄，“海里怪”总是不服，于是秦椒红就把其表侄给杀了。秦对其兄弟们三令五申，不许欺压穷苦百姓，到任何地方，只要能弄到口粮，除供应兄弟们伙食外，要全部分给穷人(见《河南文史资料》第14辑)。
    在土匪队伍中，制定的条规纪律最全面具体的要算东北著名马贼张白马部。张白马部是19世纪末20世纪初在北满赭土嘎河流域金矿地带活动的胡匪首领，这里曾出现过乌托邦式的“赭土嘎共和国”，20世纪初这个共和国灭亡后，张白马就为他的部众制定了13条纪律，其中对什么人属抢劫对象，什么人属禁止抢劫对象，对部众的行为准则，对入伙者的选择标准和入伙者的手续要求，以及对掠夺到的财物进行分配的原则，都作了明确具体的规定。从条规的内容看出，张白马应属劫富济贫的社会土匪。尽管张白马的13条纪律是全面具体的，但却不能视为各地土匪遵守的普遍条款。即使同是劫富济贫的社会土匪，他们各自制定的纪律与张白马部也不尽一致。例如，张白马禁止抢劫外国人，但民国时期土匪抢劫和绑架外国人却是普遍现象。
    综观各类土匪所规定的纪律，其中最突出的一条，就是他们都禁止奸淫妇女。这是何原因?有的学者认为，这是因为他们惧怕女人的“阴气”会带来厄运。也有的认为，民国时期那些土匪首领严禁强奸妇女主要是为了维护他们自己的名声，争取民众尤其是本地民众的同情和支持。如洛宁的丁老八，只要发现其部众有“采花”行为，就将他们身首分家。白朗关于禁止部众侵犯妇女的纪律也特别严厉。据白朗的护卫兵刘绍武回忆：“白朗最忌讳欺负女人，凡欺负女人的，就地正法。他令我亲手打死的，就有十来个。不管他是谁，是兵是官，只要犯了这一条，随即就打死”(见《白朗起义调查报告》，载《开封师范学报》1960年第5期)。尽管这些土匪头领多以严厉的纪律禁止部众骚扰妇女，但实际上当他们的部队扩展到成千上万的规模时，也很难控制他们的行为，即使像白朗这样的社会土匪首领，到后来也约束不住他的部众。据报道，在白朗攻下陕西彬县和河南栾川之后，凡年逾10岁的女子，竟无一不遭奸污。

    土匪的生活特征

    从土匪的生活状况来看，他们与普通人是不一样的。20世纪20年代，何西亚在《中国匪盗问题之研究》一书中写道：“土匪之生活，杀人放火之生活也；奸淫掳掠之生活也；吃惊受吓、朝不保夕之生活也；饿死饱死、忽苦忽乐之生活也；东奔西窜、飘忽靡常之生活也；见弃社会、不齿人类之生活也；只图利己、不顾他人之生活也；虽生存于社会，而不与社会合作之生活也；简言之，即与人类共存原则极端背道而驰之生活也。”这基本上概括了土匪生活的主要特征。
    土匪是以抢劫、勒赎为生的人，因此，暴力抢劫、绑架勒索也就成为他们生活的主要内容。土匪抢劫的方式和规模往往随其自身力量和形势的变化而有所不同。小股土匪通常是从夜间盗劫个别农户、抢割庄稼、盗掘坟墓等等，开始其犯罪生涯的；其后进一步发展到在当地市场上或在交通线上袭击旅客，抢劫财物，勒索过境的保险费，即“买路钱”。当土匪团体获得了足够的武器、人马，也就是由小股土匪发展到大股土匪时，他们的抢劫活动也就发展到规模更大、更加鲁莽的地步。所以，大股土匪抢劫，其目标一般是远处的村寨和城镇，其抢劫行动、计划部署，极为周密。各杆首均听从总杆首调动，而匪众又受各所属杆首指挥，不得稍有违忤，否则立即处死。在袭击之前，必先放内线，即先派匪探若干，分赴各地调查贫富，对抢劫地点民户之虚实，地理之形势，驻军情况，连进攻之路线、财家之方位、欲抢财物置于何处，都了如指掌，然后回匪巢报告。匪首开会，决定抢劫目标，作出分工，下达命令，有担任把风的，有担任梭巡的，有担任抢劫的，有担任接应的，并指明抢劫地点、时间，以及临时的口令暗号等，然后行动。如果顺利，一般在前半夜可抢劫完毕，后半夜满载而归，回巢喝酒分赃；遇到敌手，必全力以处，解危而止。大股土匪的抢劫方式，以1923年9月2日《时报》报道的河南孟县被匪洗劫的实例说明：“1923年8月4日上午，从黄河南岸窜出大股土匪，约四五百人，迳行渡河，至孟县城，由南门进城，先将巡警局门岗警士打死，入局将枪支全行抢去；又到武装警察队驻处，将枪支抢去；遂将县署付之一炬，将监狱攻开，所有监犯及看守所犯人全行释放；分赴各街挨户抢劫，女校及高小学生全行拘去，共计架去一百余人；绅商之稍殷实者，均不得免。临去牵走牛马百余头，并将“肉票”财物装载大车三十余辆，从容出城，如入无人之境。”这次大规模的抢劫，土匪事先作出了周密调查，并将抢劫目标都作了暗号。《时报》说：“据孟县公安局长某君之报告，言匪未入城时，先有乔装军队之匪到城，言有军队开到，驻扎城内。城中人以为真军队来，遂不为备。至十二点，匪队蜂拥而至，入城后即大肆抢劫，架去学生四五十人，绅商五六十人，女校学生未与其难，惟女校校长闫某与曾任宝丰知事之毕濯缨君，同时被拉去。事后调查，被劫之户，门上均画有暗记，且未破城之前，即有类似便衣军人者陆续进城，各处暗记，或系该类似军人之匪所记也”。
    绑票，即架票勒赎，是土匪索取钱财最常用的手段之一。它要比抢劫钱财容易得多：首先，劫财必先了解财主钱物藏所等情况，架人而勒其赎命则无此麻烦；其次，暴力抢劫必须出动大队人马，绑架只须三四人或五六人，怀藏凶器，随时可干，所以土匪多乐此为之。同时，由于财主富户有能力替他们的公子闺女付出大量赎金，所以绑票活动开始时直接对着这些人。如果土匪绑架到一户富家女子，就叫做“请观音”；如果绑架到了一个有钱的男人，就称之为“拉肥猪”；如果绑架到财主家的小孩，就叫“抱童子”。对赎票的价格和付款时间的限定，匪首一般根据被绑户的经济状况和具体要求而定，各有所不同。在绑架未婚少女时，如果女子要求天黑前回家，那就是一种特殊的“快票”，即当天付款赎回。如果隔夜再赎，婆家就不要了，因此，快票得款最快，索价比较低。赎票除用现金外，鸦片、粮食、武器、马匹等均可抵偿。土匪勒赎票价的高低，无统一规定，主要根据被架者家里殷实状况，同时也随时间地点不同而有变化。据陆军少将钱锡霖1918年报告：“山东土匪抢架勒赎，动辄数万元，少亦数百元。”这个报告基本上反映了当时的真实情况。山东土匪抢架勒赎，后来发展到四处抢掠、逢人即架时，要价就降为三百元、百余元、十元即可，甚至无钱时可用百个鸡蛋赎要。
    土匪通过抢劫勒赎搞到钱财后，即行分赃。土匪分赃如同军队发饷，个个兴高采烈。分赃之多少，也有规定，即按人、枪两种股份来分配。“人股”是以土匪在匪队中的地位和作用而定。一般说，土匪的大头目大当家、二当家可得五、六份，其次是炮头、军师、粮台等可得三四份，小头目棚头等可得二份左右，一般匪徒得一份，而新入伙又无枪的只得半份。“枪股”是按土匪入股时带来的枪支数而定，如有枪一支，即可得一股，有二支得两股，有枪十支可得十股，无枪者无股。若借用他人之枪使用，还得向枪主缴纳四成左右的租金。由此可见，土匪内部的分赃，等级分明，苦乐不均。土匪分赃的时节，也不尽相同。有的平时每个杆子得到赎款后，马上就按人枪股公开分账。有的，如东北的马贼，到秋后时节才开始分赃。分赃后，匪徒们多下山过年；匪首们则潜入城市，寻欢作乐，食醉终日，任意挥霍。对于大多数土匪的生活水平来说，不一定比一般农民好多少。他们吃的是极普通饭莱；除抢劫分赃后，很少机会吃肉喝酒。土匪生活的一个很大特点，就是东奔西窜，极不稳定。为了逃避官兵追剿，必须跋山涉水，风餐露宿，马不停蹄地转移，弄得筋疲力竭，吃不饱饭，睡不好觉，并经常面临死伤威胁。土匪不仅要躲避官兵追剿，还要防备内部的火并、厮杀和暗算。尤其是对土匪头目来说，他们的日子如履薄冰，时刻有杀身之祸的危险。如鄂西兴山巨匪高冲道，踞子岩，官兵捕拿不到，乃重金收买小匪多人，作为内应，即将高冲道等匪首6人拿获，枭首示众。由于大多数土匪首领惶惶不可终日，因此在生活中鸦片几乎成了一种不可缺少的东西。因为鸦片可以治病，减轻伤痛，调节神经，尤其对土匪的过度紧张不安能起松弛作用，故一般土匪都染有鸦片嗜好。
    总之，民国时期的土匪，除少数头领胸怀抱负，想干出一些出人头地的事外，大多数人是出于生活所迫加入匪伍的。由于土匪生活基本上是抢劫烧杀，颠沛流离，在一个个险境中度过的，所以土匪的感情世界是苍白的，他们的内心深处仍然觉得当土匪是“犯法”、冒险的生涯，一旦有可能，他们就会洗手不干，或脱离土匪队伍，或集体接受招抚，成为政府军和军官。20世纪20年代，山东安邱县一支千余人的土匪队伍，被政府招抚改变为地方保安队以后，充当保安队长的匪首激动地说：“吾辈改变后的收入虽比吃红钱(掠夺人质的赎身金)时少，但我们当土匪是因饥寒所迫，为匪不但自身难保，而且也祸连家族，不得安宁。今官军对我等一视同仁，我辈身家共享安宁，理当尽职，报效乡里”(见长野朗：《土匪、军队、红枪会》）。河南洛宁匪首郑夏礼，在他得势时也清醒地认识到，“我是土匪，土匪行为都是越礼犯法的”(见《河南文史资料》第14辑)。在土匪的眼里，当土匪不仅政治上没有出路，生活上也没有保障，因此他们接受政府招抚是顺理成章的事。

    土匪的隐语暗号

    土匪内部通行隐语暗号。土匪的隐语是社会亚文化群发生过程中的产物，它作为一种特种语言，既是土匪自己的习惯和癖好，又是土匪为了维持其系统的生存与发展而创造的交际工具。因此，凡在江湖上闯荡、在土匪中混迹的人，不了解这些隐语黑话，是寸步难行的。民国时期土匪的隐语很多，各地土匪内部流行的一套黑话，多带有地方方言特点。如河南中部的汝州，一向是土匪出入的中心，有人认为河南土匪的隐语黑话，是以汝州方言为基础，混杂各种俚语，因此不经指点不可能完全了解。其它地方土匪黑话的情况也大体类同。土匪隐语的形成，原因繁杂，据学者们研究，主要原因是：
    第一，土匪重迷信忌讳。土匪基本上过的是杀人放火、抢劫勒索的生活，经常要冒生命危险，作为心理上的调节，土匪们将一切凶吉归结为天意，因此，他们办事、说话，都讨吉利。每次出发抢劫之前，都要占卜算卦，根据卜卦的吉凶来决定他们的行动。说话要回避不吉利的词语，凡是忌讳的言词，都以代用词来替补。如“吃饭”、“喝茶”这两个日常生活用语，就是他们忌讳的，因为“饭”与“犯”、“茶”与“查”谐音。为了回避这两个不吉利的词，山东一带的土匪称吃饭为“上传子”(东北马贼叫“啃富”，河南土匪叫“填瓤子”)，把喝茶叫“上请传子”(东北马贼叫“富海”，红帮土匪叫“受黄莲子”)。又如，“睡”与“碎”、“饺”与“绞”、“烟”与“淹”、“猪”与“诛”同音，为了回避这些不吉利的同音字眼，土匪将睡觉称“搪桥”，饺子称“飘洋子”，抽烟称“啃草卷”，杀猪称“搬浆子”。此外，日常行为姿势也有禁忌，如不准背抄手，因为背抄手和背绑着的姿势相似。玩耍时不准作跪的姿势，因为这是被抓后见官或被砍头的样子。不准将掰开的馍对着别人，因为这类似对口，土匪避讳“对口”二字，“对口”就是“对口供”。不准将筷子架在碗沿上，因为这像受某种酷刑(如压杠)的姿势或像两支架着的指向对面的枪管。土匪特别忌讳网，张网捕鸟捕鱼，被他们碰上，非立即把你打死不可，否则就认为有自投罗网的危险。土匪为了应付类似上述各种迷信忌讳需要，就产生了一系列隐语黑话，这是土匪隐语重要来由之一。
    第二，土匪行动诡秘。为防止敌人探知底细，创造了一套隐语，这大多与军事行动有关。如他们把地方官吏称为“古子”，地方衙门称为“威武窑”，称监狱为“快窑”，称官兵为“冷子”或“风”，称警察为“蚱蜢”或“兔子”，称地方团队为“冷码”。土匪会晤叫“碰码”或“碰杆”，放哨叫“把风”，遇敌人行动迫近时，土匪就高喊“风紧”，与官兵接火对击叫“交亮”，被敌人围困叫“幔上来”，被捕叫“滑倒了”，受伤叫“挂彩”、“带彩”或“贴金”，战死叫“睡了”，撤退叫“顺水”、“滑”，赶紧撤退叫“紧滑”，等等。
    第三，土匪在其它活动中自然形成的一套习惯用语，也是土匪隐语的一个重要来由。如土匪的一项主要活动是绑架勒赎，因为绑人目的在于勒赎钱财，故江湖上称被绑架勒赎的人为“肉票”。被绑架的本国人叫“本票”，外国人叫“洋票”，新被绑票的人叫“新票”，被绑架已久的叫“旧票”，被绑架的富人叫“彩票”，穷人叫“当票”，被绑架的男票叫“天牌票”，女票叫“地牌票”或“花票”，拘留“肉票”的地方叫“票房”，管理票房的头目叫“票房头”，用财物换回“肉票”叫“赎票”或“领票”，杀害“肉票”叫“撕票”等等。又如投奔土匪的人，大多要隐去真实姓名，土匪彼此交往一般也只称匪号，除非江湖中人询问和碰码时，才用黑话报出姓氏。姓在马贼黑话中称“蔓”，姓什么称做“什么蔓”。有的姓以形取音，如姓丁就称“尖子蔓”(因为“丁”与“钉”同音，钉子头尖)，姓王称“虎头蔓”(虎头上有王字)。有的姓氏则借用土匪黑话，如姓刘的称“顺水”(因为溜走、逃跑在土匪中称“顺水”)。再如，土匪对各种行业、人体器官、动物、天体等都有代称，久了就形成隐语。如贩私盐叫“走沙子”，脸叫“盘儿”，狗叫“皮子”，日称“轮子”等(见王希亮：《土匪秘录》）。在土匪的生活中，还有一套联络暗号，大多用于土匪出击和抢劫活动中。如土匪傍晚集合队伍出动抢劫前，一般要打出“对码子”暗号，那就是定更之后，土匪指挥部用手电筒在黑暗野地打出一点两点闪光，以灯光打出暗语，联络到某地集合。再过一会儿灯光全消失，表明土匪队伍已集合齐，然后鸣枪出发。此外，土匪在逃避追捕时及匪部之间的联络也都有暗号。解放前国民党多次派部队清剿，总是扑空，其中一个重要原因，就是不了解复杂地形和土匪出没的暗号。土匪的联络暗号，也因时因地而变，相当复杂，不能一一叙述。
    （责任编辑 程 度）


首页 -> 2002年第3期

土耳其现代化历程的启示

作者：●雷　颐

字体： 【大 中 小】

    几百年前，现代化从西欧发轫，然后如波浪般一圈圈向外扩张，波及之处，纷纷被卷入这一大潮，有的乘势而起，有的动荡飘摇……横跨欧亚的土耳其，因地处要冲，所以“首当其冲”，比多数东方国家受现代化冲击要早得多，而且它的现代化历程十分曲折，因此对“后发”国家具有非常重要的启发和借鉴意义。

    老大帝国

    土耳其的前身是奥托曼帝国。奥托曼帝国是从拜占庭帝国边境一个小小的伊斯兰酋长国慢慢发展起来的，到15—16世纪，已成一个横跨欧、亚、非三洲的庞大帝国。从尼罗河到多瑙河，一时都被帝国大军的铁蹄践踏，黑海、红海成为奥托曼帝国的内陆湖，还曾兵临维也纳城下，甚至使欧洲得了“恐土耳其症”。
    由于数百年征战杀伐，穷兵赎武，拓土开疆，军人尤其是骑兵在奥托曼享有很高的社会地位。“普天之下莫非王土”，奥托曼的一切土地都属于它的最高统治者“苏丹”。为了战争的需要，苏丹把大部分耕地都分配给骑兵，骑兵实际成为采邑主，骑兵从自己封地中得到的收益称“蒂玛”。“蒂玛”制与西欧的封建领主制有些相像，可以世袭，但不同之处在于奥托曼的中央权力大，土地归苏丹，“蒂玛”的分配由中央政府掌握、控制，由苏丹授予权利证书。“蒂玛”制是奥托曼帝国社会结构的主要部分，也是其社会稳定的主要支柱，但同时，也是其发展缓慢、社会长期停滞不前的重要原因。而且，“蒂玛”的分配越来越腐败，掌管人往往随意滥发，一些宠臣甚至后宫妇女也被授予。由于经济发展缓慢，而腐败日益严重，奥托曼帝国的财政危机日益严重，“蒂玛”所有者的实际收入开始减少，于是“有些平民甚至通过贿赂，非法取得‘蒂玛’。……从此就开始了把‘蒂玛’授予封建骑兵队以外的人那种倾向。上层的腐化是奥托曼的作家们所经常咒骂的，土耳其的谚语这么说：‘鱼发臭从头开始’”。（伊兹科维兹：《帝国的剖析——奥托曼的制度与精神》，学林出版社1996年版，第82页）“蒂玛”制日渐成为奥托曼帝国发展的巨大障碍。
    政教合一是奥托曼帝国的另一特点。帝国的最高统治者是苏丹，“苏丹专制独裁的程度，已达到当时环境及通讯条件所容许的最大极限”。（戴维森：《从瓦解到新生——土耳其的现代化历程》，学林出版社1996年版，第52页）同时，苏丹又是教主，称“哈里发”，因此奥托曼帝国又是历史上最强大的伊斯兰国家。宗教不仅是一种信仰，而且成为“生活方式”，渗透到生活的方方面面，法律、国家、社会、文化甚至人与人的关系都建立在宗教之上。受过严格的宗教和法律训练，学问渊博的“有识之士”被称为“乌莱玛”。“乌莱玛”虽是“僧侣团体”，但社会生活的许多方面都由他们管理。“法官是乌莱玛的成员，是伊斯兰政治中起决定作用的成分。在奥托曼帝国内，政府授权他们组成一个僧侣统治集团，他们在政府中的地位，比以前任何穆斯林国家的法官都要高。伊斯兰宗教渗透到了帝国的每一个角落。学校、医院等等都由乌莱玛成员管理。这些必然使教产极其庞大，“既不受国家的控制，也不属于不动产的正常处置范围，日后就引起了许多重大社会问题”。（《从瓦解到新生》，第51、59页）
    “蒂玛”制和政教合一制对奥托曼帝国的崛起和稳定曾经起了重要作用，但在历史的长河中，却渐渐不合时宜，日益保守僵化，腐败严重，对社会、经济发展的阻碍越来越严重。到16世纪，奥托曼帝国开始一点点衰落，与之形成鲜明对照的是西欧却开始加快发展，渐居优势。对世界大势的这种巨大变化，奥托曼帝国浑然不觉，依然沉浸在自己的辉煌之中。对外部世界他们不屑一顾，任何变革都遭到激烈反对，不是被认为侵犯了既得利益就是被斥责为违反了教规。
    17世纪末的一场战争，便向长期自大自傲的奥托曼人敲响了警钟。

    奥托曼的“鸦片战争”

    强大的奥托曼帝国与北方强邻奥地利的哈布斯堡王朝间自然争战不断，奥托曼人曾两次兵临维也纳城下，虽然攻城不克，却也显示了强大的武力，给奥地利沉重打击。但1697年的山塔之战，奥托曼却大败于奥地利，几乎全军覆没，军队的多数高级指挥官都被消灭，苏丹本人也丢盔弃甲，拼死外冲才幸免于难。
    这次战争失败有多方面的原因，但重要一点是武器已明显不如人，而更深的意义并不是军事的，它表明奥托曼帝国在政治、经济、社会甚至文化等各方面实际已经落后，所以有人十分贴切地将“山塔之役”的意义比之于中国的“鸦片战争”。简言之，这个老大帝国现在必须面对一个在“文明”上已经超过自己的新世界。当然，要经历一个漫长而痛苦的过程，奥托曼才能真正认识此点。
    巨大的失败不能不令人深思，山塔之役的惨败使少数有识之士认识到西方的船坚炮利，提出要了解西方，甚至有人以俄国彼得大帝学习西方建立海军为例，提出要建立现代化军队。从18世纪初起，奥托曼帝国开始了缓慢的改革。在很长一段时间内，改革的主要动力和目的就是学习西方的船坚炮利，想在军事上赶上西方，这就稍稍敞开了向西的大门。这时的改革主要是以法国为楷模，改革的重点是改进军事训练、技术、组织和武器装备。在这期间，一些官员被派往法国考察，西方的一些科学和军事著作被翻译出版，但这些微弱的改革遭到既得利益集团和保守势力的强大的反对，建立新军的尝试更遇到了传统军事力量的激烈反对，而随后几十年的和平，更无几人认识到改革的必要性，改革失去动力，还未真正开始便告结束。
    1774年奥托曼帝国败于俄国，于是又重提改革，特别是辅政大将军哈密德积极主张改革，但“保守派大起恐慌，于是把他赶下台，结果了他的性命，还在他尸体上插了个标明他身份的牌子——‘教规和国家的死敌’。”（《从瓦解到新生》，第83页）但保守派更拿不出强国方案，1787年奥托曼帝国再败于俄国。在这种情况下，新苏丹塞利姆三世在1789年即位时又开始军事改革，并首次向外国派驻正式外交使臣，但几年后他就被推翻杀害。继任者默罕默德二世1808年继位后仍想改革，但几位主张改革的高官被杀后，不得不把政府大权交给保守派控制。现实使他认识到改革不能贸然行事，要削除保守力量后才有可能进行改革。于是，他采取种种策略，一点点削弱保守派力量，最终，他消灭了反西化改革的有组织的军事力量近卫兵团和“蒂玛”制封建骑兵部队，并逐渐取消了衰败已久的“蒂玛”制，建立起由国家提供军饷的现代骑兵部队。此后，默罕默德二世开始大规模军事改革，在西方军事顾问帮助下建立起新式军队，在以后的岁月中，军官成了西化改革的主要推动力量，这是奥托曼/土耳其现代化历史的一个重要特点。
    在行政机构方面也进行了一些改革，设立了外交大臣、内务大臣、财政大臣等职务，有意摹仿西方国家的内阁，重新派遣了驻外大使。由于外交的需要，也为更多地了解、学习西方，专设翻译局以培养外语人才。外交机构和翻译局为奥托曼造就了不少人才。近代中国也是处理外交问题的总理衙门和同文馆成为新式人才摇篮，这一前一后，相映成趣。教育是宗教的世袭领地，从来是只教宗教课程，目的是培养神职人员，自然不能适应社会发展的需要，所以也兴办了学习法语和其他世俗学科的学校。这些改革虽然还十分肤浅，主要集中在军事方面，意义却十分深远。默罕默德二世于1839年去世，新苏丹才16岁，实际权力掌握在外交大臣雷什德帕夏手中。他曾在巴黎和伦敦当过大使，是改革派的首领。在他的主导下，官方在1839年11月发表了具有重要意义的“帝国敕令”。“敕令”措辞矛盾明显，颇有意味，一方面将帝国的衰败归结为没有遵守古兰经，但又说补救之法在于定新法、彻底改变原有习俗。“敕令”规定了新的税法，实行征兵制，并规定无论宗教信仰如何，一律适用此法，尤其重要的是提出要建立西方式的议会。这一敕令“标志了为时40年的，土耳其历史上称之为‘坦泽马特’——改组或整顿——时期的开始”。（《从瓦解到新生》，第93页）
    在这40年中，军事改革仍是重点，但在法律、行政和外交方面也进行了一些改革，国家更加世俗化，公开宣布所有臣民不论宗教信仰如何，在法律面前一律平等。这期间还建立了几所世俗的中、小学，虽然想建立一整套现代教育体系的努力并未成功，但教育从来是宗教的一统天下，政府开始涉足教育意义仍然不小。同时还建立了一所文官学校，培养政府需要的行政人才，开始淡化政府官员的宗教色彩。同时，权力机构的设置也将立法与司法分离，以法国为模式建立了省级行政机构，设有省参政会和省议会。还以法国为蓝本制定了商法和刑法，结果是新式法典与传统宗教法典并存，而且同时存在宗教法庭和国家法院这两类法庭。“这种双重体制引起了某种程度的混乱，其中有些也是不可避免的。但总的来说，西化和世俗化的倾向还是相当明显的。”（《从瓦解到新生》，第99页）这期间开始铺设铁路，电报网遍及全国。新技术的引进必然使社会生活发生更大的变化，新闻业发展迅速，批评政府的言论也偶在报刊出现，西方的一些教育、政治和经济学著作也翻译出版。
    这40年的改革造就了一批新型知识分子，他们自称“青年奥托曼党人”。他们多在政界和军界任职，许多人曾在翻译局工作过，因此对西方了解颇多。他们批评改革的步伐太慢，强调发展经济、引进科学技术和现代教育制度的重要性。在政治上他们要求实行立宪改革，但意识到宗教传统的巨大力量，因此提出从“伊斯兰民主传统”中寻求根据。在各种改革力量的作用下，1876年12月，登基刚刚几个月的苏丹阿布杜尔哈米德二世颁布了奥托曼历史上第一部成文宪法。这部宪法“对内阁、由苏丹任命的上议院、由选举产生的众议院、独立的司法机构以及人权法案等，都作了明文规定”。（《从瓦解到新生》，第104页）但苏丹仍旧大权在握，内阁不是对议会而是对苏丹负责，苏丹不仅有任命各部大臣，还有批准立法、召集和解散议会的权力。宪法同时规定伊斯兰教为国教，苏丹仍称“哈里发”。这次所谓“立宪”其实是所谓“开明专制”，能否真正“立宪”端看苏丹是否高兴、是否“开明”。不久，由于一些议员在议会尖锐批评苏丹，苏丹勃然大怒，感到无法忍受，在1878年2月宣布议会休会。但“议会一休就休了30年。苏丹如此行事的简单事实，恰恰充分说明了议会的潜在战斗力。宪法也被搁置了起来，但它始终是日后改革家们回顾瞩目的一盏明灯。”（《从瓦解到新生》，第107页）

    专制引发革命

    从1878年到1908年，阿布杜尔哈米德二世苏丹在政治上倒行逆施，实行了三十年之久的专制统治。
    在政治上，他严厉镇压反对派，曾经辅佐他上台的改革派中坚人物、曾任辅政大将军的米德哈特被绞死，而更加激进的“青年奥托曼党人”和其他体制外的反对者大都流亡国外。他十分清楚宗教的作用，为了加强自己的权势，所以又开始强调泛伊斯兰主义，强调自己的“哈里发”地位。他一方面利用宗教感情来扩大、强化自己的统治基础，另一方面又利用宗教来反对新思想，把一切不利于自己的思想都斥为异端邪说。在利用宗教的同时，他的“统治还包括使用新闻检查、警察、间谍和流放等手段”，报刊杂志常被停刊，“告密者把报纸或报告送到苏丹办公室，这些报告往往控告无辜者从事颠覆活动”。结果，如果报纸上有宪法、发电机甚至化学公式这类新词都会有危险。（《从瓦解到新生》，第113页）这期间冤狱遍地，人人自危，一片恐怖。
    与政治上的倒行逆施形成鲜明对照的是，经济和教育仍在缓慢发展。在这30年间，主要是由于军事的需要，铺设了更多的铁路，架设了更多的电线，修建了更多的现代化工厂，军事现代化更是加速进行。物质方面的现代化必然需要有现代化知识的人才，所以这期间仍兴办了一些现代中、小学和高等专门学校，培养行政官员和新式军官的文官学校和军事学院的规模不断扩大。虽然他们学的主要是数、理、化等自然科学知识，阿布杜尔哈米德采取种种措施对学生思想严加控制，但对当局专制统治不满的思想仍在学校蔓延、传播，反对派代表人物的著作在学生中广为流传。一些秘密团体陆续成立，而军事院校的学生成为国内反对派的中心。1889年，军事医学院的少数学生成立了秘密组织“团结与进步委员会”，后被称为“青年土耳其党”，成为反对派的核心组织。1895年，“团结与进步委员会”一些成员突然被捕，他们计划发动政变也因叛徒告密而流产。当局开始在全国大逮捕，新一代反对派成员也大量流亡海外，与老一代反对派汇合，在海外坚持反政府斗争。阿布杜尔哈米德没有认识到，经济现代化发展与政治专制或许能维持若干年，但二者本质上是不相容的，从长远来看，不是经济发展冲破专制政体的束缚，就是专制政体束缚经济的发展，二者必居其一。
    这时，庞大的奥托曼帝国实际已破朽不堪，面临分崩离析的危局，非土耳其族要求独立的倾向越来越强烈，叙利亚、阿尔巴尼亚、马其顿、保加利亚、亚美尼亚……的独立运动此起彼伏，使奥托曼统治者疲于应付。更严重的是，西方列强一直对这个老大帝国虎视眈眈，插手其间，使问题更加复杂，根本无法解决。
    到20世纪初，奥托曼帝国已是内忧外患日益严重，矛盾重重，反对派加紧活动，各种原因引起的小规模兵变不断发生。与1905年日俄战争使中国人认识到立宪的黄种人可以打败专制的白种人、极大地鼓舞了中国的立宪派一样，日俄战争的结果也使奥托曼的立宪派深受鼓舞……一切的一切都预示着一场大风暴即将来临，只消一个偶然的机会，革命的导火索就将被点燃。1908年终于爆发了“青年土耳其革命”。这年7月，精锐部队陆军第三军在“团结与进步委员会”（第三军许多军官是该组织成员）的策动下发动起义，要求恢复宪法，军事学院院长也公开发表讲话要求恢复宪法。无奈之中，阿布杜尔哈米德二世为保住自己的王位只得宣布恢复宪法，30年专制统治终于结束。人们走上街头欢庆革命胜利，报刊杂志公开批评政府，流亡海外的革命党人纷纷赶回国内，重新隆重安葬了被杀害的烈士，同时开始准备议会大选。12月17日，中断了30年的议会重新开会，反对派领导人被选为议长。
    但发动革命的主要是受西式教育的军官，而普通士兵却与传统、宗教的联系更为密切。由于传说现在掌权的青年土耳其党人不信宗教，士兵的不满情绪非常严重，终于在1909年4月13日发动没有军官参与的兵变，占领首都，赶走执政的青年土耳其党人。阿布杜尔哈米德二世错以为重掌大权的机会来临，立即宣布支持兵变。但几天后兵变就被挫败，青年土耳其党人重掌大权。阿布杜尔哈米德因支持兵变被废黜，他的弟弟默罕默德五世被推举上台，继任苏丹。新苏丹的权限受到严格控制，但青年土耳其党人内部并不团结，关于奥托曼帝国未来发展方向的分歧尤为严重，因此也缺乏必要的权威。旧的权威不复存在，新的权威一时又无法真正建立起来，所以帝国在不短的一段时间内政治、社会相当混乱，与辛亥革命后的中国颇有些类似。
    若进一步比较，从1697年的山塔之战开始提出学习西方的船坚炮利到1908年的土耳其青年党人革命，与中国从鸦片战争到辛亥革命的历程非常相像。而这段历程奥托曼走了210年，比中国晚清70年要漫长得多。大清王朝在最后70 年中一次次丧失了主动变法图存的机遇，而奥托曼帝国在这210年中丧失的机遇则要多得多。换句话说，历史给奥托曼的“余地”比清王朝要宽裕得多。山塔之战虽然失败，但在很长一段时间内奥托曼帝国仍是令人生畏的强大帝国，不像中国在鸦片战争之后不久就面临亡国之祸那样处境险恶。宽裕的环境本为从容主动变革提供了更好的条件，但实际上变革往往是在不得已的情境中被逼出来的，在宽松情境中能看到未来的变局、能有危机感紧迫感而主动变革的统治者确不多见。
    历史的机遇，就是这样丧失的。

    凯末尔革命

    在1914—1918年的第一次世界大战中，与俄为“世仇”的奥托曼帝国与德国结盟，结果成为战败国，1919年凡尔赛和约不仅瓜分了奥托曼帝国，使阿拉伯各省摆脱土耳其的控制，“这就使得土耳其人的土耳其这个目标更容易达到。它仍然是奥托曼国家，但更多地被称为土耳其，以后成立的共和国便把它定为正式名称。”（《从瓦解到新生》，第138页）和约还规定了协约国在土耳其驻军，甚至其财政都要由协约国控制。作为战败国，1918年继任苏丹王位的默罕默德六世政府只能在这一丧权辱国的和约上签字。
    这次大战的结果使“土耳其民族主义”得到空前发展，其基本主张是土耳其不应再挑起奥托曼帝国的重担，同时又坚决反对外国在土耳其驻军。在既反对苏丹又反对外国侵略这种曲折复杂的斗争中，青年军官凯末尔（又译基马尔）脱颖而出，成为土耳其革命运动的领导人。
    牢牢掌握军权的凯末尔早就立志建立政教分离、没有苏丹的共和国，但行动中却非常谨慎。他意识到大众依然忠于苏丹——哈里发，所以在自己权力没有巩固之前仍承认苏丹——哈里发为合法统治者。这样，奥托曼帝国实际存在苏丹和凯末尔这两个权力中心。在1919年秋天的议会选举中，凯末尔派占了绝大多数。1920年4月23日，议员们投票建立了大国民议会政府，虽未宣布废黜苏丹，但却宣布只有自己才代表国家。第二天凯末尔当选为大国民议会主席，并主持部长会议。“1921年1月的宪政法律把这一组织具体化了，法律宣布主权无条件属于国家。这个国家现在第一次被正式称为‘土耳其’。”（《从瓦解到新生》，第143 页）而苏丹则针锋相对，缺席判决凯末尔和其他一些议员死刑，并组织“哈里发军”讨伐凯末尔。经过一番激烈斗争，苏丹败逃国外，结束了长达六个世纪的奥托曼统治。由于宗教仍有强大力量，大国民议会仍暂时保留了“哈里发”制，但“哈里发”却由大国民议会从奥托曼王室成员中选出，并受议会制约。大获全胜的凯末尔于1923年10月29日当选为土耳其共和国首届总统。
    凯末尔权力巩固之后，便迅速、坚决但有步骤地进行改革。他的主要目标是政教分离，所以首先进行的重大改革是1924年春废除“哈里发”制，将奥托曼王室所有成员都驱逐出境。同时，将包括宗教学校在内的所有学校都置于国家的控制之下，并关闭了所有的宗教法庭。这些改革虽未达到政教完全分离的目的，但宗教在国家和社会生活中的重要性大大下降。虽然凯末尔集种种大权于一身，但激烈的改革还是遇到了强大的阻力。为表示改革的决心，凯末尔在1925年下令禁止戴传统的土耳其礼拜帽，而要求戴礼帽、鸭舌帽等各种欧式帽。长久以来，圆柱形红色礼拜帽已经成为神圣的宗教和奥托曼帝国的象征，几乎人人都戴。但1925年初，凯末尔却发动了对礼拜帽的批判。这年8月，凯末尔本人头戴巴拿马帽到几个最保守的城镇视察，表示告别传统。为与凯末尔保持一致，政府机关忙向官员发放欧洲式大礼帽。11月，作出了戴土耳其礼拜帽是犯法有罪的规定！这一规定引起了社会上的强烈不满，在一些地方甚至引发了公开抗议和骚乱，但都被镇压下去，有些人还被处以绞刑，欧式帽终于在土耳其流行起来。在百姓中最流行的是鸭舌帽，因为在作礼拜祷告时可反过来把帽沿朝后戴，前额依旧可以贴在地上，可谓“现代”与“传统”间的一种妥协。
    以易服饰等来表示改革之意并非凯末尔首创，中国古代就有“胡服骑射”之举；俄罗斯彼得大帝改革时也曾改服装，为改变俄罗斯人留大胡子的传统以向欧洲人看齐甚至征收“胡须税”；日本明治维新也曾推广欧式礼服，并设有专门机构教授官员交谊舞等欧洲礼仪；1895年孙中山剪辫易服表示反清革命，成为中国近代史上值得一书之事……当然，现在看来这些都有“形式主义”之嫌，但在当时，却是向世人表明变革决心的必要之举。
    其后，凯末尔又进行了一系列激烈改革，在文化方面废除阿拉伯字母、创立新字母，“与过去相比，现代语言是大大简化和土耳其化了。今天的土耳其学生倘不借助注释，根本就读不懂凯末尔1927年的6天演讲词，由此可见语言改革变化之大。”（《从瓦解到新生》，第157页）与中国五四时期的“白话文运动”可谓异曲同工。在社会生活方面，以公历取代穆斯林历及其变种奥托曼历，废除一夫多妻制，提倡妇女摘去面纱、参加社会活动，到1933年甚至有13名妇女当上了法官！在法律改革方面，进一步清除各种法律中的宗教影响，采用了瑞士民法、意大利模式的刑法和以德国、意大利为榜样的商法，1928年从宪法中删去了有关“国教”的条文……这些措施不无操之过急之处，在实践中也不可能完全实行，但总体而言却为土耳其的未来模式定好框架。这些现代化改革使社会体系在矛盾、摩擦和调适中创新，宗教与国家各司其责，互不干涉，没有、也不可能使土耳其“全盘西化”，为今后的社会发展创造了条件。
    1938年11月10日，凯末尔病逝。消息传来，举国悲痛，人们将他尊为“现代土耳其之父”。虽然以后的道路仍时有风雨，但“在共和国领导下，土耳其民族已踏上征途，掌握起自己的命运。它不可能照抄其他国家的发展模式，只会沿着自己的道路向前发展。”（《从瓦解到新生》，第191 页）
    土耳其的现代化道路再次说明，在最基本、最核心的层面，“现代化”具有一种普遍性要求或标准，即对世界“解魅”（disenchantment），用理性的眼光衡量一切，实行“政教分离”；注重个人平等权利，实行宪政，强调法制。但“现代化”的表现形式却是多种多样，必然要与“本土”的历史、文化传统结合，具有“本土特色”。换句话说，在现代化进程中，普遍价值与本土特色间始终会有一种张力，二者如何调适、结合，是现代化道路是否平稳顺利、能否成功的重要因素。
    （责任编辑 吴 思）


首页 -> 2002年第3期

张自忠路两座大宅的故事

作者：●黄秀雄

字体： 【大 中 小】

    张自忠是抗日战争时期国民党的上将，他亲临前线，身先士卒，屡建赫赫战功，是第一位战死沙场的上将。解放后，国家追认他为烈士。为了纪念抗日英雄，北京有三条马路以抗日英雄的名字命名：张自忠路、赵登禹路、佟麟阁路。
    张自忠路在东城区，旧名铁狮子胡同，是因为有座大宅的东、西两旁各立着一座两米多高的大狮子而取名的。改建成马路后改名为张自忠路。
    张自忠路3号大门口东边的墙上嵌着一块汉白玉，上面刻着“段祺瑞执政府旧址”。石狮子旁立一碑，刻着“‘三一八’惨案发生地”。是国家重点文物保护单位。
    1926年3月18日，北京两千多爱国群众和学生为抗议日军炮击大沽口事件，从天安门游行到段祺瑞执政府，段祺瑞命卫兵开枪，打死40多人，打伤200多人，其中十分之九是学生，刘和珍与一些同学壮烈牺牲。鲁迅在日记中写：“这是民国以来最黑暗的一天。”接着，又写了《纪念刘和珍君》一文。他写道：“以时间的流逝，来洗涤旧迹，仅使留下的淡红的血色和微漠的悲哀。在这淡红的血色和微漠的悲哀中，又给人暂得偷生，维持着这似人非人的世界。”作者的心情是悲痛的、愤怒的。他担心岁月流逝，烈士的血迹成了淡红色，以此喻示后人的记忆被岁月冲淡。鲁迅警告人们，忘了这惨案，我们就是偷生在这似人非人的世界中。这是多么可悲啊！
    文学家、清华大学教授朱自清也参加了游行，他目睹了惨案发生的过程，写了《执政府大屠杀记》一文，详细叙述惨案的实况，其目的是留下历史档案，警示后人。
    大宅的地下室是囚禁赵世炎烈士和他的战友们的水牢。水牢是地上注水的牢狱。
    抗日战争时，北平沦陷。日本军官冈村宁茨和他的部属就住在这座大宅里，许多罪恶的指令从这里传出。
    作家姚雪垠写的《李自成》一书中说到这座大宅的沿革：它是明末崇祯皇帝一个爱妃的父亲建造，硕大的两座狮子就是那时制成的。“文革”期间，一群红卫兵想毁掉这象征封建权力的两个狮子，无奈它们太坚硬了，没毁成。
    解放初期，这座大宅成为中国人民大学语言文学系、新闻系、档案系所在地。后来三个系都迁到西郊去，这大宅成了教职工宿舍。
    有趣的是，20世纪50年代中期，著名农民作家、《半夜鸡叫》和《高玉宝》等书的作者高玉宝曾在此读书。
    从张自忠路3号往西走到23号，是本文要说的另一座大宅，它现在是招待所。这座大宅是明末驻守山海关的吴三桂爱妾陈圆圆住的。李自成起义军攻进北京后，起义军将领刘宗敏掳去陈圆圆,吴三桂开关迎清兵,他想靠清兵消灭起义军。这便是“冲冠一怒为红颜”的故事。
    20世纪初，国民党著名外交家顾维钧买下这座大宅。顾维钧是毕业于美国哥伦比亚大学的高才生，31岁时代表中国政府参加巴黎和会。
    1924年，孙中山先生和夫人宋庆龄应冯玉祥将军之邀，北上议政，就住在23号大宅里。孙先生因患肝癌住进协和医院，终因病情恶化，医治无效，1925年3月12日在这座大宅去世，终年59岁。孙中山弥留时，断断续续地念着：“和平、奋斗、救中国……”孙中山先生为革命辛劳一生，他的最后一句话是：“救中国。”
    （责任编辑 赵友慈）


首页 -> 2002年第4期

邓小平的求实与反思精神

作者：余广人

字体： 【大 中 小】

    恩格斯说过：“历史从哪里开始，思想进程也应当从哪里开始，而思想进程的进一步发展不过是历史进程在抽象的、理论上前后一贯的形式上的反映。”（《马克思恩格斯选集》第2卷，第122页）这就是说，历史是第一性的，是思考的基础，而思想的进程则是从对历史的思考开始的。党的十一届三中全会以来，建设有中国特色社会主义理论的形成，最初是从我们党在思想上的拨乱反正开始的；解放思想实事求是，是建设有中国特色社会主义理论的历史起点。作为这次伟大转变的总设计师的邓小平，能够为我们党和国家确立改革开放的总路线，与其“三起三落”不平凡的政治生涯过程，以及对历史的求实和反思是密切相关的。

    对“大跃进”的失误，
    邓小平坦言：我也有份

    1958年，在我国探索社会主义建设新道路的过程中，党中央的决策出现了重大失误，“大跃进”运动使国民经济遭受严重的挫折，人民生活受到了极大的影响。对于这段时间党的决策的失误，邓小平坦言：我也有份。
    其实，追溯邓小平对“大跃进”的态度，可以看出，他是不大赞成的。1957年10月，邓小平在一个讲话中，对在进行社会主义建设中出现的头脑发热的情绪就有了清醒的认识。他说：搞建设并不是一件容易的事，它比较革命要困难得多，在这方面我们还没有多大的本事。所以，要把我们这么一个贫穷落后的国家建设成为社会主义的先进的工业国家，需要长期的刻苦的努力，需要在相当长的时间里一心一意地搞经济建设。如果不一心一意，不好好学习，不总结经验，我们也会在建设问题上栽跟头。他强调指出，什么时候都要从我们国家的实际出发。
    但是，一年以后出现的“大跃进”运动，显然是没有从国家的实际出发。当大炼钢铁运动在全国铺开的时候，邓小平正在广西视察。看着那些小土群炉炼出来的所谓钢铁，这位曾经在法国钢铁厂干过这一工作的总书记很不满意。
    到了1961年，特别是在七千人大会后，毛泽东提出纠正“左”的错误，邓小平与刘少奇、周恩来等领导同志，立即进行国民经济的调整工作，为尽快挽回“大跃进”造成的损失，迅速恢复国民经济作出了巨大的努力。
    尽管对“大跃进”运动邓小平内心是不赞成的，但是，在后来总结这段历史的时候，邓小平还是勇于承担责任，多次强调自己也犯过错误，在这段历史上也负有责任的。
    “这也许是我们党内许多老同志的共同悲剧。只要毛泽东在思考，他们就习惯关闭自己头脑中相应的那部分机器。”1980年8月，邓小平答意大利记者奥琳埃娜·拉法奇问时说道：“错误是从50年代后期开始的。比如说，‘大跃进’是不正确的。这个责任不仅是毛主席一个人的，我们这些人脑子都发热了……”
    1980年4月1日，邓小平在同中央负责同志谈话时，又一次对“大跃进”承担了责任。他说：“‘大跃进’，毛泽东同志头脑发热，我们不发热？刘少奇同志、周恩来同志和我都没有反对，陈云同志没有说话。在这些问题上要公正，不要造成一种印象，别的人都正确，只有一个人犯错误。这不符合事实。中央犯错误，不是一个人负责，是集体负责。在这些方面，要运用马列主义结合我们的实际进行分析，有所贡献，有所发展。”
    邓小平对“大跃进”运动的总结，反映了他的求实态度和对历史负责的可贵品质。因为有这样的认识，党的十一届三中全会以来，邓小平始终要求全党，汲取“大跃进”的历史教训，从国家的实际出发，制定建设社会主义的大政方针。在这一点上，邓小平起到了率先垂范的作用。
    党的十一届三中全会实现了把工作重点转移到现代化建设上来的转折后，中国开始了建设四个现代化的进程。然而，中国究竟与先进国家的差距有多大？到本世纪末中国的经济发展将会是个什么样子？大多数人并没有正确的认识。在粉碎“四人帮”后的两年，曾经出现过与1958年“大跃进”相类似的“洋跃进”。如何避免1958年“大跃进”的教训，制定出合乎中国国情的发展目标，是邓小平思考的一个重要问题。他认为，要在中国实现现代化，必须从中国的国情出发。
    1979年3月，邓小平在会见英中文化协会执委会代表团时说：我们定的目标是在本世纪末实现四个现代化。我们的概念与西方不同，我姑且用个新说法，叫做“中国式的现代化”。两天后，他在中央政治局会议上说，我同外国人谈话，用了一个新名词：中国式的现代化。到本世纪末，我们大概只能达到发达国家70年代的水平，人均收入不可能有很大的提高。“中国式的现代化”的提出，说明邓小平对中国现代化发展战略有了比较准确的定位。
    12月6号，在与日本大平正芳的谈话中，邓小平将“中国式的现代化”直接定位在“小康”。谈话中，大平正芳问道：中国的现代化确实是十分宏伟动人的。但是我想知道，你们的现代化蓝图究竟是如何构想的？中国将来会是什么样的情况？
    邓小平回答说：“我们要实现的四个现代化，是中国式的四个现代化。我们的四个现代化的概念，不是像你们那样的现代化的概念，而是‘小康之家’。到本世纪末，中国的四个现代化即使达到了某种目标，我们的国民生产总值人均水平也还是很低的。要达到第三世界中比较富裕一点的国家的水平，比如国民生产总值人均一千美元，也还得付出很大的努力。就算达到那样的水平，同西方来比，也还是落后的。所以，我只能说，中国到那时也还是一个小康的状态。”
    关于小康的含义，邓小平后来有过多次阐述，最概括的解释是“不穷不富，日子比较好过”。这实际上就是从温饱到现代化的中间阶段。
    “中国式的现代化”和“小康社会”概念的提出，邓小平是经过深思熟虑的，为我们党科学地确立现代化建设的总体规划及实施步骤提供了原则性的指导。1981年党的十一届六中全会正式提出，从我们国情出发，量力而行，有步骤、分阶段地实现现代化。1982年党的十二大，把小康目标进一步确定为全党全国人民到本世纪末的奋斗目标。

    总结“文化大革命”的历史教训，
    废止“以阶级斗争为纲”，把全党
    工作重点转移到现代化建设上来

    1987年6月12日，邓小平在同南斯拉夫共产主义者联盟中央主席团委员科罗舍茨谈话时说：“可以说，从1957年开始我们的主要错误是‘左’，‘文化大革命’是极左。中国社会从1958年到1978年20年时间，实际上处于停滞和徘徊的状态，国家的经济和人民的生活没有得到多大的发展和提高。这种情况不改革行吗？”
    党的十一届三中全会作出了一项重要的战略决策，就是把全党工作的重点转移到社会主义现代化建设上来。此后，在党内长期占据主导地位的“以阶级斗争为纲”的“左”的错误方针逐渐退出了历史舞台，党开始了建设有中国特色的社会主义的探索。这一重要战略决策的作出，是奠基在对1957年以来“左”的错误，尤其是对“文化大革命”的极“左”错误的历史教训总结上的。
    从“以阶级斗争为纲”到以经济建设为中心的转变，融入了邓小平对20年“左”倾错误的反思。
    早在1975年，邓小平进行全面整顿时，就开始了对“文化大革命”经验教训的总结。这次整顿，虽然对“左”倾错误的拨乱反正是有限度的，但却是“文化大革命”结束后全面拨乱反正的前奏。
    “文革”结束后，1978年9月，邓小平到朝鲜访问回国后，没有直接返京，而是在东北三省滞留了约一个星期。他先后视察了几个地方，发表了五次重要谈话。在谈话中，邓小平多次情绪激动地说出这样的话：“我们太穷了，太落后了，老实说对不起人民。我们的人民太好了。外国人议论，中国人究竟还能忍耐多久，很值得我们注意。我们现在必须发展生产力，改善人民的生活条件。”“中国人民确实好，房子少，几代人住在一个房子里，究竟能忍耐多久。我们要想一想，我们给人民究竟做了多少事情呢？”
    邓小平是一个在公开场合轻易不动感情的人，以这样的方式讲话，显然是充满了愧疚与自责。邓小平是把自己放在党的领导集体中的一员，来披露这种自责心态的。他说：如果在一个很长的历史时期内，社会主义国家生产力发展的速度比资本主义国家慢，还谈什么优越性？我们一定要根据现在的有利条件迅速发展生产力，使人民的物质生活好一些，使人民的文化生活、精神面貌好一些。
    但是，在当时的情况下，要发展生产力，就必须使党的工作重心从“以阶级斗争为纲”转移到经济建设上来。要实现这样的转折，就必须对20年来的“左”的错误，尤其是“文化大革命”的错误进行清算，总结经验教训。
    在毛泽东的一生中，不但一直把阶级斗争作为取得民主革命胜利的武器，也一直把它作为社会主义建设的动力。在这种思想的支配下，发展经济的方针，先是“政治统帅经济”，后来是“抓革命，促生产”。“在这个方针之下，经济工作的目标，方法，管理，都可以变成含有阶级斗争的意义。”（胡乔木：《中国为什么会犯二十年的“左”倾错误》）因为阶级斗争成为全党的中心任务，到后来提出“无产阶级专政下继续革命”的理论，更是用阶级斗争取代一切、冲击一切了。这样，“社会主义的主要目标已经由发展生产力，一变而为纯洁生产关系，再变而为纯洁国家权力和意识形态。不幸的是，这里所说的‘纯洁’的实际含义，是用空想的原则取代比较切合实际的原则。纯洁的程度愈高，就意味着经济愈停滞。这样，虽然毛泽东始终没有放弃把国民经济搞上去和实现四个现代化的宏愿，但是在事实上，经济建设在社会主义的事业中的地位愈来愈低，遇到人为的阻碍愈来愈多，‘抓革命，促生产’，只能成为一句空话。”（《胡乔木文集》264页）
    因为阶级斗争成了中心，所以，正像邓小平所指出的那样：“在这20年（指1957—1978年——引者）中我们并不是什么好事都没有做，我们做了许多工作，也取得了一些重大成就，比如搞出了原子弹、氢弹、导弹等。但就整个局面而言，是一个混乱状态；就整个经济情况来说，实际上是处于缓慢发展和停滞状态。”
    这20年间，我们的损失到底有多大？邓小平从宏观上曾有过论述。在同捷克斯洛伐克胡萨克谈话时说：“拿中国来说，50年代在技术方面与日本差距也不是那么大。但是我们封闭了20年，没有把国际市场竞争摆在议事日程上，而日本却在这个期间变成了经济大国。”在1991年8月同中央几位负责同志谈话时说：“人们都说‘亚洲太平洋世纪’，我们站的是什么位置？过去我们比上不足、比下有余，现在比下也有问题了。东南亚一些国家兴致很高，有可能走到我们前面去。”邓小平的这些论述，虽然并不是在专讲历史，但是，痛心中国失去20年宝贵的发展时间的心态已跃然纸上。
    “文化大革命”是一场历史的浩劫，一个民族付出了如此沉重的代价，痛定思痛，理应成为一笔宝贵的财富。对此，邓小平曾多次论述过：
    “20年的经验尤其是‘文化大革命’的教训告诉我们，不改革不行，不制定新的政治的、经济的、社会的政策不行。十一届三中全会制定了这样的一系列方针政策，走上了新的道路。”
    “我们根本否定‘文化大革命’，但应该说‘文化大革命’也有一‘功’，它提供了反面教训。没有‘文化大革命’的教训，就不可能制定十一届三中全会以来的思想、政治、组织路线和一系列政策。三中全会确定将工作重点由以阶级斗争为纲转到以发展生产力、建设四个现代化为中心，受到了全党和全国人民的拥护。为什么呢？就是因为有‘文化大革命’作比较，‘文化大革命’变成了我们的财富。”
    像这样的论述，在《邓小平文选》里曾反复出现。这些论述，归结为一句话：没有由“文化大革命”的理论错误和实际灾难引起的全党反思和觉醒，就没有改革开放和集中力量进行现代化建设的新时期。

    王洪文的叫嚷引起邓小平的
    高度警觉：不解决接班人的
    问题就要亡党亡国

    1975年2月，身患重病的周恩来给毛泽东呈上一份请示报告。报告建议：邓小平“主管外事，在周恩来总理治病疗养期间代总理主持会议和呈批主要文件”。毛泽东批准了这个报告。在毛泽东的支持下，邓小平实际上开始主持中央日常工作。是年，邓小平71岁。
    这一举措等于断了“四人帮”抢班夺权的路。急红了眼的王洪文跑到上海肆无忌惮地叫嚷：“10年后再看”。是年，王洪文刚满40岁。
    王洪文的话传到了中南海，引起了邓小平的警觉。在71岁与40岁的比较中，71岁是处于劣势的，这是显而易见的。邓小平找到李先念等老同志交换对王洪文这句话的看法，说：10年之后，我们这些人变成什么样子？从年龄上说，我们斗不过他们啊!几个老革命家从王洪文的话中觉察到党和国家面临一场潜在的危机，那就是：老一辈革命家大都年事已高，一旦撒手尘寰，谁来接班？如果这个问题解决不好，让“四人帮”或“四人帮”派系的人执掌党和国家的大权，那我们的党、我们的民族将继续一次灾难。
    从此，接班人的问题伴随着王洪文的那句话就一直深深地刻在邓小平的脑海之中，一刻也没有忘记过。
    1976年10月，“四人帮”被粉碎，大批老干部重新回到领导岗位。然而，王洪文“10年后再看”的问题并没有得到真正解决。在举国上下的一片欢呼声中，邓小平清醒地看到：一方面，回到领导岗位的老干部大都年高体弱，精力不济，干部队伍呈老化趋势；另一方面，林彪、“四人帮”派系的人还存在相当势力，他们等待着有朝一日重新翻过来；反对新时期党的政治路线和思想路线的人也还大有人在。有鉴于此，十一届三中全会确立了党的思想路线和组织路线后，邓小平就开始提出：老同志要退让，要有意识地选拔一批德才兼备的年轻同志来接班；要趁老同志还在时解决这个问题，这个问题早解决比晚解决好。
    1979年7月29日，邓小平在接见海军党委常委扩大会议的全体代表时说：“党的思想路线和政治路线，尽管有人不通，但总是已经确立了。现在我们还没有解决的问题是什么呢？是组织路线的问题。这是一个重要的问题。政治路线确立了，要由人来具体贯彻执行。由什么样的人来执行，是由赞成党的政治路线的人，还是由不赞成的人，或者是持中间态度的人来执行，结果不一样。这就提出了一个要什么人来接班的问题。”接着，邓小平提醒大家：1975年王洪文说10年后再看的问题还没有解决，“现在也还有10年后再看的问题。”邓小平指出：“现在摆在老同志面前的任务，就是要有意识地选拔年轻人，选拔一些年轻的同志来接班。”“老同志要有意识地退让，要从大处着眼，小道理服从大道理，不要一涉及到自己的具体问题就不通了。”他还告诫：一定要趁我们老同志在的时候解决接班人问题，挑选好接班人，培养几年，亲自看他们成长起来。老同志在，问题比较好解决，因为我们对人们的思想状况、政治状况比较清楚，能够看出来哪些人是拥护党的路线的，哪些人是不搞派性、讲党性的。如果我们不在了，问题还没有解决，就要天下大乱。你们不要以为中国乱不起来。
    在需要培养接班人的问题上，还存在着阻力。少数老同志的心态较为复杂。他们受林彪、“四人帮”迫害，靠边站了多年，如今刚出来工作，又要让位，一时难以转过弯来；还有些老干部担心年轻人经验少，资格嫩，压不住阵脚；等等。总之，接班人和让位的问题虽然提出来了，但落实起来，十分艰难。用邓小平的话说：“确实是障碍重重，这个障碍有些是有意识的，有些是无意识的。”
    1979年11月2日，在中央党、政、军机关副部长以上干部会上，邓小平就培养接班人问题的紧迫性，讲了几条“对高级领导干部来说不是那么愉快”的意见：(一)现在我们国家面临的一个严重问题，不是四个现代化的路线、方针对不对，而是缺少一大批实现这个方针和路线的年富力强、有专业知识的干部。确定了实现四个现代化的目标还不够，还要有人干，谁来干？反正靠我们坐办公室画圈圈不行，没有希望。我们老同志的经验是丰富的，但是在精力这个问题上应该有自知之明。(二)林彪、“四人帮”的帮派体系势力还存在，有些受毒害的青年人至今不悔悟。1975年我出来主持工作，王洪文说，10年后再看。10年后，从年龄上说，我们斗不过他们，在座的老同志也斗不过他们，你们能活多久啊？如果我们现在不注意这个问题，将来我们都不在了，或者管不了事了，会有大批林彪、“四人帮”派系的人上来接班，会给我们党和国家带来灾难。(三)因此，对于我们的老同志来说，第一位的事情就是要认真选拔好接班人，要让路，要准备交班，其他的日常工作，是第二位、第三位、第四位、第五位、第六位的工作。现在的庙很多，每个庙的菩萨也很多，老同志盖住了，年轻人上不来。我们一定要认识到这是一个关系到我们党和国家长远利益的战略问题。如果我们在三几年内不解决这个问题，10年后不晓得会出什么事，我们这些老同志就向党和人民交不了账。
    老同志如何交班？邓小平提出了一个初步思路：有人说，青年人压不住台，帮他们压嘛！前几年我提出搞顾问制度，但并没有完全行通，许多人不愿意当顾问。看来，顾问制度还是一个出路，应该保留，但更重要的是建立退休制度。我们还没有正式讨论，今天我先发个议论吧！
    1980年2月23日至29日，继三中全会之后，又一次具有重大历史意义的十一届五中全会在北京举行。会上，邓小平、叶剑英、陈云等作了重要讲话，邓小平指出：“不进一步解决组织路线问题，政治路线、思想路线就得不到可靠的保证。”他又一次用王洪文那句“10年后再看”的话作例子，向全党呼吁：当前最重要的还是选好接班人。时间紧迫，再不及早妥善解决这个问题不行。5年以后，再开中央全会，在座的相当一部分人不能工作了，那时再考虑接班人问题就晚了。对于一些优秀分子为什么不能上来，怎样解决挡路的问题，就非常需要认真想一想，采取有效的措施。我们这些老同志，包括我在内，要是办不好这件事，就交不了账了。
    五中全会讨论了党章修改草案，提出了废止领导干部职务实际存在的终身制；全会还决定成立中央书记处，相对年轻的胡耀邦当选为中央委员会总书记。全会结束不久，中央政治局会议又通过了《关于丧失工作能力的老同志不当“十二大”代表和中央候选人的决定》，为一批年富力强的干部进入中央领导阶层腾出台阶。应当说，这些举动在实现领导干部年轻化方面向前迈出了重要的一步。但总的来说，步子动作还不够迅速和大胆，还存在这样那样的顾虑和阻力。1980年8月18日，即将决定中央人事变动的五届人大三次会议前夕，邓小平在中央政治局扩大会议上就党和国家领导制度的变革作重要讲话。他说：“这项工作(指提拔中青年干部接班)当然要有步骤地进行，但是太慢了不行。错过时机，老同志不在了，再来解决这个问题，就晚了，要比现在难得多，对于我们这些老同志来说，就是犯了历史性的大错误。”他再次针对一些老同志的担心和顾虑进行说服：“有些同志说，干部还是一个台阶、一个台阶地上好。1975年，针对‘文化大革命’期间的错误做法，我说过这个话，……但是我们不能老守着关于台阶的旧观念。”“有些同志担心年轻人经验不够，不能胜任。我看这种担心是不必要的。经验不够，只是比较而言。老实说，老干部对于现代化建设中的新问题，不是也没有什么经验，也要犯一些错误吗?”“同志们回想一下，我们中间许多人当大干部、做大事，开始的时候还不是二三十岁?”
    8月31日，政治局讨论通过了邓小平这个讲话。
    11月10日至25日，中共中央政治局连续召开了9次会议。会议主要议题是政治局向十一届六中全会提出的人事更动方案。会议认为华国锋同志继续担任党和国家主要领导职务是不适当的。许多同志提议邓小平同志任中央主席兼军委主席。但邓小平认为，从年轻化角度考虑，他担任党中央主席不适宜，他推举了年轻的胡耀邦。鉴于军委主席暂无其他适当人选，他可以担任一段时间，以便培养新的年轻的同志接替。政治局同意了邓小平的意见。1981年6月27日至29日的十一届六中全会上，华国锋辞去党中央主席和中央军委主席，胡耀邦被推举为中央委员会的主席，邓小平为中央军委主席。
    十一届六中全会标志着中央领导层的重大人事变动，实现了平稳的交接。但是，就全国范围来说，老同志让路，中青年干部接班的问题还没有解决，还存在一定阻力。邓小平为此继续奔走呼号。六中全会刚落下帷幕，邓小平想到让路接班的问题太迫切、太重要了，又特意把各省、市、自治区党委书记留下来开会。他说，对我们这次六中全会，外国人反映说，是用和平方式解决交接班问题，解决中央人事的大问题，称赞我们很顺利、很稳定地解决了这样的问题。但是，全国范围的干部接替问题，如果再过三五年不解决，那就可能造成一种混乱，要来一次灾难。解决这样一个大问题，老同志要开明，要带头。不这样，解决不了问题。他还不客气地批评：有相当一部分老同志还没有解决任人唯贤还是任人唯亲这个问题。1982年1月13日，他在中央政治局会议上谈到老同志让路、让中青年干部上来的问题时把它喻为“一场革命”，并疾呼：“这场革命不搞，让老人、病人挡住年轻、有干劲、有能力的人的路，不只是四个现代化没有希望，甚至于要涉及亡党亡国的问题，可能要亡党亡国。”
    在实现领导干部年轻化的实践中，邓小平提出的设立顾问委员会的设想也逐步得到实现。
    1982年7月30日，十一届七中全会举行前夕，中央政治局扩大会议讨论即将向“十二大”提交的《中国共产党章程(修改草案)》。经过修改的新党章草案规定：中央和省一级设顾问委员会，以发挥许多富有政治经验的老同志对党的事业的参谋作用，邓小平在会上说：“这次党章有些问题没有完全解决。比如领导职务终身制的问题，已经接触到了，但没有完全解决，退休制度的问题也没有完全解决，设顾问委员会是一种过渡性质的。”他还说：“也许经过三届代表大会以后，顾问委员会就可以取消了，如果两届能够实现，就要10年。”
    9月1日至11日，党的十二次代表大会在北京拉开帷幕。会议审议和通过了《中国共产党章程(修改草案)》，正式宣布在中央和省级设立顾问委员会。大会根据新党章的规定，选举了中央顾问委员会委员172人。9月13日，中顾委召开第一次全体会议，选举邓小平为顾问委员会主任。会上，邓小平就中顾委的性质和任务作了重要讲话。他说：“这是解决我们这个老党、老人的实现新旧交替的一种组织形式。目的是使我们的中央委员会能够逐步地更年轻一些，同时也就能更妥善地使我们一些老同志在退出第一线之后，还能继续发挥一定的作用。”
    中央顾问委员会成立以后，协助党中央维护党的团结和社会稳定，推动改革开放和现代化建设，做了大量卓有成效的工作。邓小平在中顾委成立之时就预计：全国范围内的新老干部的合作与交替的完成大概需要10年。从1982年到1992年，正好是10年。10年来，党的干部离休、退休制度已全面建立并顺利执行，新老干部的合作与交替已取得如期进展，同时，顾问委员会历时两届，委员们大都年事已高，中央顾问委员会作为一种过渡性的组织，其使命已完成。鉴此，在党的第十四次代表大会召开之际，中央顾问委员会向“十四大”提出：“十四大”后不再设立中央顾问委员会。“十四大”高度评价了中顾委10年来所做出的功绩，并经过充分讨论，决定从“十四大”起不再设立党的中央顾问委员会和省、直辖市、自治区顾问委员会
    英国著名历史学家阿诺尔德·汤因比，通过对历史的考察，得出了这样一个很富有神秘色彩的结论：赋有创造性的个人的行为可以描绘成包括“退隐和复出”的两重行为：退隐的目的是为了他个人得到启示，而复出则是为了启发他的同类。“退隐可以使这个人物充分认识到他自己内部所有的力量，……复出是整个运动的实质，也是它的最终目的”。（汤因比《历史研究》，上册第275页，上海人民出版社，1966年6月第二版。）
    根据这一结论，我们对这种“退隐与复出”可以做出这样的理解：真正的英雄在成长过程中往往会遇到挫折和挑战，伴随挫折而来的是退隐；在退隐过程中，他通过求实反思得到进一步的提高，之后得以超越同类、成功地应战。“挑战、退隐，超越后复出、应战”这样一个不断往复、深化的过程，也就造就了一个时代的英雄。
    邓小平就是从“退隐与复出”的过程中，融入了对历史的求实与反思，因而成为一个时代的伟人，一个时代的英雄。 （责任编辑　　致　中）


首页 -> 2002年第4期

“吾爱吾师　吾尤爱真理”

作者：严如平

字体： 【大 中 小】

    毛主席晚年有哪些错误？这些错误同毛泽东思想是什么关系？这个在今天常被提出和思考的问题，在十一届三中全会之前，却一直是最大的禁区，为此而被打成现行反革命的不乏其人。1977年1月胡耀邦同志同我的一次谈话，冲进了这个禁区，显示出他作为一个马克思主义者的大智大勇。

    继续“批邓”危险至极

    粉碎“四人帮”后，还在中组部“五七干校”继续“学习”的我，心中也升起了无限的希望。1977年新年，我从河北省固安赶回北京休假，头一件事是去富强胡同看望耀邦同志。
    耀邦同志招呼我坐下后，仍是一见如故地无话不谈。没说几句，我就兴冲冲地问开了：“耀邦同志还是到中科院工作吗？”没想到他一下子沉下了脸：“我还能去吗？！我是一株‘大毒草’呀！现在还要‘继续批邓、反击右倾翻案风’，怎么能让我出来工作？我出来又怎么工作呀？”他谈起了在科学院的日子，心里很不愉快，苦涩地说：“我是又一次‘百日维新’①啊，看来要真正做点工作太难，太难！”
    这时，我说了一个疑惑不解的问题：毛主席点将小平同志出来主持工作，整顿得很有成效，怎么一下子又把他和你们都打成“右倾翻案风”“三株大毒草”了？他叹了口气，黯然地说，他老人家老了，听不得一点点不同意见，对他的那一套很固执，“四人帮”这批人又挑拨离间，怎么会搞得好呢？接着他心情沉重地说：“四人帮”粉碎了，可是如今批“四人帮”还要连带批邓，是因为“批邓”是毛主席讲过的、点过头的。②这不还是原来那一套吗！？林彪、“四人帮”这十年来弄得我们党不成党、国不成国，再要按照原来那一套搞下去，就危险至极！耀邦同志说到这里，态度很是严峻，我觉得他太过虑了，便说：“四人帮”已经粉碎了，还能再怎么样啊？耀邦同志说：那可不一定！林彪、“四人帮”不都是打着毛主席的旗帜吗：这是最高指示，那是最新教导。今后如果这也是毛主席讲过的、那也是毛主席定下的，那还不是“文化大革命”那一套吗？说到这里，耀邦同志又点了一支烟。我惭愧地说，想起“文化大革命”初期的自己，真是太幼稚太糊涂了，做了多少傻事蠢事，还认为是读毛主席的书、听毛主席的话呢！他宽慰我说，那时候有几个人是清醒的？我也被搞蒙了嘛！因为是毛主席他老人家亲自发动和领导的嘛！他有一系列指示嘛！不过我们应当好好想一想，应当吸取哪些教训？
    接着，耀邦同志向我谈开了一个他思考已久的问题。他说：毛主席他老人家发动“文化大革命”，是想要把阶级斗争在全国上上下下搞彻底，这是和他这些年来一直搞阶级斗争一脉相承的。这两年我反复想，觉得毛主席对中国革命，对党、对国家，是个有大功的人，他的功绩谁也比不了，历史上也少见；以他为代表的毛泽东思想，是指导中国革命胜利的法宝。可是他在晚年十几二十年里有些东西，已经背离了他原来的思想体系。
    这时，耀邦同志猛吸了两口烟，陷入对过去岁月的沉思：还记得1957年初毛主席在最高国务会议上讲正确处理人民内部矛盾吧，本来讲得多好啊，可是后来整理发表的时候，添了很多政治思想领域阶级斗争的东西，成了那年划几十万右派的理论依据，也是后来在政治思想领域、意识形态领域一再搞政治运动的理论基础，把“八大”提出的路线实际上给否定掉了。1958年搞“大跃进”、人民公社，说要跑步进入共产主义，开始我们头脑也跟着发热。可是到下面去一看，什么亩产几万斤，什么大炼钢铁，都是瞎吹；办公社，吃食堂，也是形式主义，强迫命令。现在看来，他老人家脱离实际脱离群众太严重了。即使到各地视察，也看不到真实的情况、听不到群众的心声，大都是听少数干部汇报，或者是看几个“样板”，难以作出正确的判断。倒是彭老总真正深入到家乡群众中去了，在庐山会议上写了那封信，结果倒了大霉，说彭老总是资产阶级野心家，是右倾机会主义总头目，空气搞得紧张得很，最后还要通过一个决议，大家不能不举手。接着在全国反右倾，又是一场阶级斗争。
    耀邦同志谈到这里，心情更加沉重：三年困难刚刚度过，他老人家就要搞四清运动。1963年5月那次杭州会议我是去了的，他把农村的一些问题都上纲到“严重的阶级斗争”。这些问题不是没有，我在湘潭也看到不少，大多数是基层干部多吃多占的问题、强迫命令脱离群众的问题，性质到底是什么？严重贪污、盗窃、打骂群众，违法乱纪的人有多少？用百分比一比，占多大的面？可是他老人家看得很严重，别人都插不上嘴，这样写出的“前十条”，搞四清运动就必然过火；后来温度越来越高，“二十三条”要降温，可是又说有个“走资派”。我心里有点嘀咕。当时我在陕西，只能多讲“要正确对待干部”这些东西。最后，他又把“走资派”这个概念从基层弄到上头、弄到中央来了，就发动起了“文化大革命”，说是要反修防修，要吸取苏联的教训。他老人家当然是想把我们国家搞好，红色江山不变颜色，可是他把我们党的情况看得很糟糕，甚至说有一大批领导干部已经是修正主义分子了，相当多数单位的领导权已经在敌人手里了，中央已经有一个资产阶级司令部了，于是把这场“文化大革命”定性为“一个阶级推翻一个阶级的政治大革命”。这当然要被林彪、“四人帮”用来搞他们的阴谋。毛选第一篇开头就说：谁是我们的敌人，谁是我们的朋友，这个问题是革命的首要问题。“文化大革命”恰恰在这个首要问题上搞颠倒了，背离了毛泽东思想的基本原理。
    对于自己的认识同一贯十分尊敬的革命领袖存有差异，耀邦同志显得十分痛苦。他沉痛地说：对于他老人家这些大搞阶级斗争的东西，过去自己也不是没有疑惑过，可是自己是个党的干部，还是个中央委员嘛，有疑惑也得遵守纪律啊，也得举手啊，往往不敢多想下去，反倒还不断反省这种疑惑是不是在阶级斗争面前的动摇呢，是不是对毛主席他老人家不忠呢！……
    耀邦同志谈得正在沉重之时，他儿子胡德平进屋来了。已经当了爸爸的德平一见到我，仍然不改20多年前少年时光对我的称呼，亲热地叫我“叔叔”。接着他对耀邦同志说：“冯伯伯看你来了！”耀邦同志对我说：“你跟文彬同志不很熟吧，那我们就改日再谈吧！”他问我休假几天，说那就明天再来。

    对毛主席怀有深厚的革命感情

    回来后，我追记耀邦同志的谈话，对十几二十年来很多的问题有茅塞顿开之感；同时，我的思绪久久停留在他说的“是不是对他老人家不忠呢？”上面。
    这当然是一个完全不存在的问题，尤其是对于耀邦同志来说。耀邦同志在我们的心中，一直都是一位对毛主席怀有深厚革命感情，非常尊重毛主席的领导干部。在20世纪50年代和60年代，我们曾经不止一次地听他说过他自己的故事：还是他12岁在家乡文家市里仁学校上学的时候，正值毛主席领导秋收起义的部队在文家市集中，那天早晨在里仁学校的操场，他第一次看到身材魁梧的毛主席给起义的部队讲话，听到毛主席宏亮的声音：“我们现在力量还小，还是一块小石头，可是总有一天能够打烂蒋介石反动派那口大缸！”留下了一生不可磨灭的印象。这个“小石头要打烂大水缸”的生动比喻，使自己从小树立起“革命一定会胜利”的信念。
    ——长征到遵义，耀邦所在的部队集结在遵义城外休整。当遵义会议结束后传达到部队，说毛主席将要参加领导红军继续前进，红军战士个个都兴奋异常，觉得从此红军能摆脱蒋介石军队的围追堵截打胜仗了。爬雪山过草地，也都充满信心。
    ——长征到陕北后，红军渡过黄河东征，耀邦参加李富春同志领导的后勤给养和征兵扩军工作，后来总结时毛主席表扬他做政治宣传工作很出色，使他受到很大鼓舞。
    ——1937年在抗大学习时，耀邦聆听了毛主席讲授的马克思主义哲学，学《实践论》、《矛盾论》，在讨论中常常点名要他发言，一再受到毛主席的指点和肯定，大大鼓舞了他学习的积极性，使他牢牢树立起实践第一和辩证分析的观点。
    ——接着在抗大工作时，耀邦约毛主席为抗大校刊写文章，毛主席问他写什么题目，要他汇报抗大学员的情况。毛主席听了他的汇报，赞扬他很有条理，后来就写下了《反对自由主义》这篇文章。
    ——此后，毛主席提名耀邦到中央军委总政治部当组织部副部长，当时他还只有二十三四岁。他说要管八路军那么多干部，自己太年轻，毛主席要他放开胆子干，说我给你撑腰。
    ——建国以后，耀邦在川北当区党委书记、行署主任，给中央写的工作报告，一再受到毛主席表扬。
    ——1952年被点名调来北京，毛主席提名他当团中央第一书记，还不断鼓励他要大胆工作。那几年列席中央政治局会议，常常受到毛主席的垂询。
    ——三年困难时期，毛主席派耀邦到自己的家乡湖南湘潭任省委书记兼地委第一书记，领导家乡人民度过灾荒、增产粮食。
    ——从湖南回来不久，又被毛主席提名派往西北，担任中共中央西北局第二书记兼陕西省委第一书记。
    耀邦同志每每说到这些，总是怀着一种对领袖的培育和知遇之恩的激情，几次说过：没有毛主席，就没有中国革命的胜利，哪里有我胡耀邦啊。
    几十年的革命岁月中，耀邦同志一直是把毛主席作为革命导师来尊敬的；对于毛主席著作、对于毛泽东思想，耀邦同志更是反反复复地学习领会，热情宣传，忠实贯彻。他对毛主席的忠诚，从来是令人十分感动的。
    因此，耀邦同志在谈话中列举了毛主席晚年的重大错误，进而提出自己的疑惑是否“不忠”的问题，正是说明了耀邦同志对毛主席是尊敬而不是愚忠，是学习而不是迷信。

    要把毛主席晚年的过错
    同毛泽东思想区分开来

    第二天我如约又去了富强胡同。见了耀邦同志就说，昨天听你说了毛主席他老人家这十几二十年有些东西离开了毛泽东思想，这是怎么回事呢？他说，是啊，过去我偶尔有点疑惑，也不敢多想下去；林彪爆炸后，“四人帮”又继续搞极左。我这才多想这个问题，又重新看了四卷毛选。延安时期，毛主席的思想理论是多么精粹啊！他在抗大讲马克思主义哲学，把许多马克思主义的著作研究得十分深透，又结合了教条主义错误对中国革命的危害，把唯物论和辩证法阐述得深刻极了；后来搞整风运动，反对主观主义、宗派主义、党八股，实际上中心是反对教条主义，也非常深刻有力。批判教条主义，是批判王明，实际上是批评斯大林嘛，只不过没有公开点名就是了。延安整风使全党树立起了理论联系实际、注重实事求是的风气，形成了全党公认的毛泽东思想。那一段，毛主席同周副主席、朱老总等领导同志合作得也好，重大事情都一起商量，他也能听大家的意见。这就使得我们的党得到很大发展，各项工作都很有成效，解放战争打得何等漂亮！很快取得了全国胜利。建国以后，开头一段他还是很谨慎的，听说为抗美援朝是否出兵这件事，他同中央领导同志反复商量，几天几夜睡不着觉，想得很深很远。可是之后不几年，他老人家就在中南海里不大出来了，到外地去也少同干部、群众接触；党内党外更是滋长起了个人崇拜的风气，我们去汇报工作，也是毕恭毕敬，唯命是从的；他也不大谨慎了，许多事情都是他一个人说了算，别人不能说不同意见，说了就倒霉。如今想起来，我想，一个是脱离实际脱离群众，一个是民主生活不健全，这两条教训实在值得很好吸取。
    耀邦同志点了支烟接着又说，还有一个问题这几年我想得比较多，就是斯大林死后不几年，毛主席把他一贯反对教条主义的锋芒，转向了反对修正主义，国际上对准了铁托、陶里亚蒂和赫鲁晓夫，国内则大反资产阶级右派、反右倾机会主义、批资产阶级知识分子。他对国际形势的一系列变化作出了自己的分析判断，走到了斯大林的阶级斗争越来越尖锐化那个道道上去了。他的这种阶级斗争理论，逐渐形成了一个完整的体系，而且还认定是建设社会主义的基本动力。就是所谓“阶级斗争，一抓就灵”。他领导经济建设，就是不断反对领导思想的右倾保守，大搞群众运动。在他看来，赶超英美都不是难事，空想社会主义的一些东西也可以实现，消灭阶级达到大同世界，至少在我们中国不用很长时间。我说这些，是觉得他在某些问题上已经离开马克思主义的基本原理了，也离开了毛泽东思想的轨道。
    耀邦同志站起身来走动着似问非问地说：现在我们还要高举毛泽东思想伟大红旗，可是毛主席他老人家晚年的这些东西，总不能算是毛泽东思想吧。所以我想，我们要举毛泽东思想这面旗帜，总要和他晚年这些东西区分开来。究竟什么是毛泽东思想？毛泽东思想的精髓是什么？怎样继承和捍卫毛泽东思想？这些问题现在我们一下子也说不清楚。我想将来总要有人来把他晚年的思想、他的言论好好理一理，分清楚哪些是正确的，是毛泽东思想，我们就高举、就继承、就发扬；哪些是不正确的，也要弄明白，千万不能“句句是真理”，“理解的要执行，不理解的也要执行”，那样会害死人的！前几年大家打“语录”仗，将来弄不好又要打“思想”仗，那可不得了啊！
    末了，耀邦同志说，现在的问题是，只要是毛主席说过话的、点过头的、画过圈的，都要一切照办，都要“继承毛主席的遗志”，“都要高举毛泽东思想伟大红旗”，连继续“批邓”、继续“文化大革命”那一套也是。在这种情况下，你要出来工作，就得说违心的话，做违心的事。他严肃地说：我才不干哪！与其去做违心事，不如在家抱儿孙吧！接着他勉励我说：你还在“五七干校”，也好，抓紧这个机会多读点书，读些马列原著，把四卷毛选也好好再读它一遍，对我党我国二十几年来的一系列问题用心想想，看看问题究竟出在哪里？有机会我们再讨论。
    耀邦同志这一席话，闪烁着马克思主义的光辉，真是振聋发聩，使我对很多疑问豁然贯通。只不过我不敢对人言。因为当时“文化大革命”刚刚结束不久，对毛主席的个人崇拜还普遍盛行，毛主席和毛泽东思想还是最大的禁区。我是一个吃过苦头的人，耀邦同志还是一个靠边站、挨批斗的人。这也使我更加钦佩耀邦同志的理论修养和勇敢无畏。他是以精研马克思主义基本原理，又以千百万群众的实践这个标准来加以检验，科学地区分了毛主席晚年不符合毛泽东思想的那些言论的。现在回过头来看，此后不久，他在拨乱反正的岁月里，能够大智大勇地彻底否定“文化大革命”，勇敢地组织真理标准大讨论，反对“两个凡是”，坚决地平反一切冤假错案，纠正毛主席晚年的一系列错误；又同邓小平一道主持起草《建国以来党的若干历史问题的决议》，在高度评价毛主席的伟大功绩的同时，严肃指出他晚年的错误，坚持把毛泽东思想这个科学思想体系继续作为党的指导思想，我想这正是以他在“文化大革命”后期的深刻思考为基础的。
    历史已经证明，耀邦同志对毛主席的尊敬和对毛泽东思想的信仰，是建立在马克思主义的科学的理性的思想认识之上的。他既不同于多少年来盛行不衰的教条主义的盲目搬用和封建主义的迷信崇拜，也不同于康生、陈伯达之流实用主义的为我所用或任意舍弃。他对毛主席晚年不正确的东西，是用实践这个标准加以检验的，采取科学分析的态度，勇于正视，寻找原因，吸取教训。他敢于否定和勇于纠正一切错误，是出于对党对人民的高度责任感；他把毛主席晚年不正确的东西与毛泽东思想加以区分，从而把毛泽东思想作为马克思主义的完整的理论体系来加以坚持、继承和发展，也正是出于对党对人民的高度责任感。
    2300多年前，古希腊哲学家亚里士多德曾对受教育良多的恩师柏拉图说：“吾爱我师，吾尤爱真理我想，耀邦同声的伟大实践，真是这句名言的光辉范例。


首页 -> 2002年第4期

张闻天：中共倡导优秀传统文化第一人

作者：曾彦修

字体： 【大 中 小】

    我感到，张闻天是中国共产党历史上高层人物中，强调必须继承和发扬优秀民族传统文化遗产的第一人。下面扼要地谈谈此事。（按：本文是将“传统文化”与“文化传统”加以严格区别的。前者仅指一切历史存在的总和；后者则指对这个总和的根本理解和概括。对后者，我同意一些学者的看法，它的主要特征是专制主义。）
    历史事实是，中共自成立至抗日战争前，对中国古代传统文化由于种种必然原因（详下）是不重视和大致采取否定态度的。但是古老的中华文明是十分光辉灿烂的，其中有很多非常优秀的成分。西方有些学者认为，孔子的“己所不欲，勿施于人”八个字，胜过西方多部宣扬人道主义的奇书。对这些，我们当然是必须加以充分的继承和发扬的。但是，自中共成立前后起，至抗日战争爆发前止，中共及其领导下的各个知名饱学之士，约20年间，确实未曾做这一工作。反过来，倒是予以批判和否定的态度占绝对优势。
    出现这种现象，决不是哪个人的过错或犯了什么极“左”错误之类的原因，而是历史环境和条件决定了不能出现这个历史的必然现象。
    这些历史条件是：
    第一，中共是在1919年“五四”运动之后成立的，是在反对旧道德、旧传统、旧文化的思想观念的革命高潮中形成的，它的领袖陈独秀、李大钊等就是五四运动的总司令和旗手，它的第一批领导人和发起者们，当然都是新入门的马克思主义者，是在“资本主义的丧钟已经响了”，“旧世界打它个落花流水”，“要同传统观念实行最彻底的决裂”这些口号声中出现的。既然如此，还能承认中国封建社会的政治、礼教、道德等观念中有什么好的东西么（中国元老级共产党人，作为个人爱好，大都喜欢史书和诗词歌赋等文艺作品）？
    第二，他们当时都是新入门的马克思主义者，当然还不大可能懂得一个真正的马克思主义者，特别是马克思、恩格斯本人对人类文明的既批判又十分尊重的态度，更不知道列宁在几篇重要文章中，强调一切马克思主义者都必须继承全人类一切优秀文明的号召（列宁的《论青年团的任务》是1939年在延安才由王实味译出发表的）。
    第三，这种对旧传统基本上采取一律否定的态度，在世界史上，几乎一切启蒙革命家都是如此。中国当时一些思想界的猛士几乎都是无视以至仇视旧传统的，这不是他们的缺点，而是他们的极大贡献，无此精神即无法前进。而且，往往是越明古学的人，讲的话越激烈。例如，鲁迅有大量反对中医、中国传统剧、线装古书的文章，其实，这些都只能证明他拥护科学、提倡创造、反对限制思想自由的坚决态度。鲁迅说过：我从旧垒中来，反戈一击，易致敌人以死命。（大意）当时，有一些人在某一时期或某一问题上确实是这么做的。例如，人们只知道鲁迅十分反对京戏，却不大知道胡适见诸文字的更加反对京戏。精通文字学的钱玄同和他的某些同道，甚至提出“汉字不灭，中国必亡”这类理论。这些当然都是过激的、不现实的，因而也就是并不正确的思想。但这些在当时却是进步的、革命的口号，这些思想界的英雄都是提倡民主的、自由的、平等的、科学的、创造的新文化的猛将。我们在今天绝不应当笑话他们，而应当十分尊敬他们，纪念他们，他们就是鲁迅称颂的“这样的”好战士！今天有些人说“五四”过左、过激，甚至有人说“文革”就是“五四”“过激”思想的发展等，真是无法与之理论。“五四”时那么强调的自由、民主、科学、创造、个性解放……怎么能够成为要把专政发展到每家每户的“文革”呢？“文革”是对“五四”精神百分之两百的反动，怎么可能有一丝一毫是对“五四”精神的继承与发展呢？还有所谓责备“救亡压倒启蒙”说，也很滑稽，日本的军刀已经架到中华民族的脖子上了，你还不奋起救亡，那就只有等待日本军刀砍下来一下子就彻底启你的蒙了。这类东西，近乎儿戏，竟在学术论坛上大讲特讲，俨然成派，尚何言哉！
    在中共第一代革命家中，如陈独秀、李大钊、毛泽东、瞿秋白、董必武、林伯渠、吴玉章、谢觉哉等；在1925年前后兴起的第二代革命家，如张闻天、李一氓、杜国、吕振羽（当然也包括那时期入党的康生、陈伯达）等；以及更晚一些入党的如范文澜、齐燕铭、邓拓等，当然还有一位贯穿这个时期全期更著名的历史人物郭沫若，他们都是精于国学或于国学很有根底的人物，但他们在抗日战争前，均未发表过要继承和发扬中国传统文化（不是“文化传统”）中的优秀部分这个原则性问题的意见。
    而这是必然的，没有任何人有过什么错误。因为那个时代和环境，不允许共产党人和左翼人士提出这种意见。1925年孙中山逝世不久，国民党右派（其实国民党当权集团均是右派或其附庸）的代表理论家戴季陶的《孙文主义之哲学基础》一书，就是强调孙中山的三民主义理论，全是来源于中国古代传统的儒家思想的。此后，蒋介石当然不可能满足于以戴季陶主义来代替孙中山主义，于是就改由刘健群、贺衷寒、邓文仪等人宣传的墨索里尼主义与希特勒主义即法西斯主义来充三民主义。同时期，蒋介石又在全国大搞“新生活运动”，主要利用的又是中国的旧东西，如礼义廉耻等。因此，在这种情形下，尤其在1927年—1937年时期，中共和一切左翼进步人士，不得不同蒋介石划清界限，因而也就不可能在中国的古代文化中去发扬其优良部分了。这是在一种特殊历史条件下形成的现象。
    抗日战争爆发后，情况发生了根本的变化。民族利益高于一切，中国历史上一切优良的传统文化都必须予以充分发扬，以便更加激励全国人民更高的爱国热情。张闻天便是迅速感到对这个问题必须迅速予以根本转变的中共第一个历史人物。
    张强调必须继承和发扬中华民族传统文化中的优秀部分的思想，比较系统地发挥在延安的两次大型演讲中。一次是1938年4月12日在陕北公学的演讲《论青年的修养》，另一次是同年7月26日在抗日军政大学的演讲《论待人接物问题》，后者特别重要，本文要谈的主要是这篇文章中的思想。前者大概是共产党人第一次谈“修养”二字，这本身即是一个十分值得注意的问题。“修养”二字是中国传统文化中的一个大问题，而且大体上是偏于主观世界方面的，即内心修养的问题。这就同只讲革命斗争、革命锻炼有所不同了。这篇演讲已吸收了儒家思想中着重内心世界的修养的一些合理的内涵了，张闻天是把这种内心修养运用于革命斗争的需要上，把儒家着重内心世界的修养，给予了革命的改造。用一句老话说，这篇文章就已经是具有民族的形式和革命的内容了，而且这二者在此文中已是结合得相当紧密的了。笔者当时是听这个讲演的台下一千多革命青年中的一个，那么多活跃的、基本上是天不怕地不怕的青年们，在露天风沙中，一片鸦雀无声，可见其感人之深，把青年们的身心全吸引住了。
    关键的是第二篇，即7月26日在抗大的讲演《论待人接物问题》。这个题目其实是不大确切的，实际上应该是“论如何继承和发扬优良民族传统文化问题”才更确切。这个问题，在中共党史上恐怕是第一次这样被提出，而且又是出自当时中共的一个主要领导人之口，它的历史意义就特别巨大了。这就使全党以至于一切民主进步人士都知道，从此以后对待中华民族的一切优秀传统文化应该采取什么正确态度了。
    严格地说，在这种场合下这么引经据典地（当然，很多引文是以后发表时才加上去的）阐述这么一个问题，并不是最适合的场所。看来，张闻天是久有此意，不能不借此机会早日表露，以便公开发表，迅速传布全国。
    这篇演说，确实未曾谈多少抗日战争问题，而是大量谈如何认识、接受和发展中国古代传统文化中优秀内容问题，根本上是如何对待中国传统文化的这个大问题。这就一改“五四”以来20年间马克思主义者和一切进步民主人士，对传统文化问题的根本态度了。它在当时的影响之巨大，对以后的影响之深远，它所起的最良好的历史作用，是非常巨大的。但这篇文章在延安整风中却遭到了严厉的批判，带头发难并猛批此文的，正是当时在整风中地位只次于毛泽东的康生。因为整风的总学习委员会的主任是毛泽东，日常执行领导整风工作的是副主任康生。
    闻天同志在此文中引用了大量的古籍，从先秦诸子到宋代名儒，为数甚，此处自然只能略引一二，以资佐证。以下分为小点，择要介绍张文的主要内容。省略之处自然很多，选用也不一定全抓住了要点。即以下述介绍而论，已可见张文之博大于一斑了。张当时37岁。
    第一，一切问题必须考虑民族的特点。这是张演讲的根本出发点和归宿点。张一开场就开宗明义提出，在中国进行革命，在中国对马克思主义的运用，必须要完全适合中国的国情，适合中国的“各种传统和特点。”他说：革命者在中国工作和马克思主义在中国应用时，“要求认识一切中国人所有的民族的、社会的、历史的、文化的、思想的、风俗习惯的各种传统和特点”。要“估计到中国人的这些传统和特点，再加以改造和发展，使之适合于中国革命的要求。”他声明，演讲的全文只是“就这个问题提出一点意见”。
    第二，张是第一个提出“其兴也勃，其亡也忽”的人。张说，任何人都应善于作自我批评，也应善于接受别人的批评，这是避免兴亡勃忽的根本条件。张在这个问题上论述彻底，也较详，这里只能引用他其中的一小段话：“人们的弱点，在于常常喜欢恭维自己、奉承自己、拍自己马屁的人，……对于那些正直不阿、大公无私的人，却常常抱有厌恶与不快之感，对于过去有过争论的人，有过恶感的人，常常表示怀恨。”“那些善于恭维自己、奉承自己、拍自己马屁的人，正是那些最容易把事情弄坏的人。……中国人从来所最为称道的美德之一，是‘从谏如流’。……所谓‘商汤罪己，其兴也勃，桀纣罪人，其亡也忽’，这已成为中国人公认的历史真理。”黄炎培老先生在六七年之后，在延安也重提这个问题。黄、张是小同乡，均是今上海市浦东新区人，黄故居在旧川沙县城内，张靠海边，二处相距约二三十华里。
    第三，张提倡要宽宏大量，兼容并包，真诚坦白，实行恕道。张在讲演中说，一个革命者不但要做到“禹闻善言则拜”，并要能够在一定的原则下，服膺中国古人所谓“‘不念旧恶’，实行恕道。”因此，他又说“在抗日的总原则下的‘博爱’、‘宽宏大量’、‘兼容并包’的态度，是建立广泛的抗日民族统一战线的必要条件。”这是举例，除了抗日战争时期外，在其他时期与工作中是不是就不要考虑张闻天在这里提出的问题呢？建国后我们一个运动接着一个运动，一次“合法”地打掉5%左右的人，打来打去，没有挨过整的人还有几个呢？张闻天在文中说，“对于人们的错误与缺点，要诚恳地劝导，采取忠恕的态度。……千万不要把‘大帽子’（如汉奸或机会主义者等大帽子）随便戴在人家的头上，随便以讥笑谩骂与打击斗争的态度，对待犯错误与有缺点的人。”张闻天主张“我们对人应该真诚坦白”。只有如此，才有相互了解的可能。
    第四，张主张要适当地实行“中庸”之道。这种“中庸”之道无非是反对走极端的意思，因此，张闻天主张即使在党内斗争中也要适当地考虑这个问题。张对此讲了一段精彩意见。他说，“中国古人有句话说‘过犹不及’，‘过分’与‘不及’都是不正确的。中国过去讲究的‘中庸’之道，如果不把它像古代及现时的许多人那样解释成为折衷主义，调和主义，……这就可以看作是一定历史事物在一定时间空间中所持的坚定的、中肯的、恰当的，如《中庸》所谓‘强哉矫’的立场。……只有坚定不动摇的不偏不倚的正确立场，才能使人们迈步前进，才能有力量去克服一切困难，才能教育人们正确地把握现实与改造现实。我们共产党人所进行的两条战线的斗争，即是反对过分与不及的偏向的斗争。”
    第五，张闻天强调为政者必须亲贤臣，远小人，反之就一定败亡。这个意思他讲的特别痛快淋漓，张说：“现代中国人必须善于警戒自己民族有过的历史覆辙。宋代欧阳修在《朋党论》一文中，曾正确地论到君子需要‘为一大朋’，所谓‘善人虽多而不厌’，而国赖以兴。同时欧阳修又痛切地论到各代暴君的惨兴党祸，诛戮善类。他说到，‘后汉献帝时，尽取天下名士囚禁之，目为党人’；唐昭宗时，‘尽杀朝之名士，或投之黄河’，说是‘此辈清流，可投浊流’。结果，都乱亡其国。”“特别需要沉痛记忆的，乃是明末罪恶盈贯的魏忠贤奸徒们排除异己、清除善类的流血党祸。魏忠贤奸徒们放纵强敌，而在内则对于一切善类概指为东林党而去之，因此就弄到‘群小无不登用而善类几空’。《诗经》上说得好：‘人之云亡，邦国殄瘁。’民族的精华既被淘汰，而外祸披猖，就更不可收拾。”张写这段话时看来是很动感情的，文章也精彩，可见他在这个问题上的感触之深。
    第六，张文很强调反对骄傲自大。提倡谦逊和气，尊重他人。这个问题，他也讲得自然而充分，这同他本人长期以来的基本作风很相近，恐怕是一个基本原因。他说：“决不要自高自大，目空一切，盛气凌人。……孔子说，‘虽有周公之才之美，使骄且吝，其余不足观也矣。’”“我们的态度，应该是谦逊的与和气的态度。……只有这种态度，才能正确地认识客观环境与自己的工作对象，才能虚心地倾听人们意见，接受人们批评，改正自己工作的错误与缺点。”张认为，在复杂多样的客观世界面前，任何人都没有骄傲自满的理由：“人类穷千万年的力量，还是不能把一切发现到最后的尽头，我们个人这一点知识，这一点经验算得什么呢？有什么可骄傲的呢？”
    张闻天认为谦逊和气决不是个外表态度问题，“谦逊和气，正是人们对于人生的诚恳的、严肃的态度。……谦逊和气正是诚恳与严肃的表现形式。”这样来看待谦逊和气问题的，张闻天恐怕是第一人，这显然是由于他的特殊体会和长期修身做人的基本态度所致。张认为谦逊和气是表现了一个人的本质。这不一定是定论，但随时记住张的提示，却是十分需要的。
    张说：“孟子说过，‘爱人者，人恒爱之；敬人者，人恒敬之。’每一个人都有他的自尊心，都不愿人家侮辱他。……尊敬，当然不但是表面上的礼貌上的尊敬，而且也包含着对于对方意见的尊重。”
    在这个问题上，张之所以能讲的这么好，首先恐怕是由于他终身在这个问题上做得好的原故。
    第七，张强调任何人均应善于纳谏，要听得进逆耳忠言。他说：“李世民（唐太宗）说过以下中肯的话：‘以铜为镜，可以正衣冠；以古为镜，可以见兴替；以人为镜，可以知得失。’……如把人们对自己的诤言、劝告、批评，当做人们对于自己的攻击，当做人们要破坏自己的威信，当做人们要同自己争取地位或所谓‘争领导权’，这种人不论今天占据着何等重要的位置，是断然不能成就大事的。”这段话，现在有的人看了可能以为是意有所指的。其实，当时是绝对没有，这不过是在发表他固有的一个基本观点罢了。
    第八，张强调为政者必须“言而有信”，反对“口是心非”、“阴谋诡计”。张说，革命党人一定要“言而有信”。“‘阴谋诡计’、‘口是心非’、‘言而无信’，是没落分子维持他们的统治与威信的办法，我们革命者与革命的政党，是决不应该采取的。”这个问题在中国之特别重要，大家可谓体会特深了。
    第九，张坚决反对愚民政策，认为愚昧是人类进步的最大障碍。他说：“一切真正的革命者，真正的革命政党，决不能采取愚民政策，决不能怕民众走向自我觉醒，走向自由与光明的道路。……旧社会中人们的愚昧与无知，是人类进步的极大障碍。我们的任务是在扫除这种障碍！”愚民政策的最大特点，就是让你什么也不知道，什么头脑也不准使用。1969年美国人就登上了月球，可是中国人却是在20世纪70年代末才逐渐知道的，在全世界大概是唯一或唯二的。
    第十，张强调要接受先贤遗教，对人民要有“己饥己溺”、“摩顶放踵”的精神。张说，“禹思天下有饥苦，由己饥之也，稷思天下有溺者，由己溺之也（上面这‘由’字的意思和‘犹’同——原注）要用这种急切和诚恳的态度，这种言行一致的精神，去对待群众的问题和困难，……中国古代劳动大众伟大的代表——墨子，他生平以自苦为乐，所谓‘墨子兼爱，摩顶放踵，利天下为之’，这种精神正是我们应该继承和学习的。”（引者按：墨子学说主张的性质，属于学术上争鸣的问题，郭沫若是相反意见的主要代表。）
    第十一，张提倡革命党人要有伟大的胸怀，要有容人之量，不能以公式主义的态度来对待人。他说，“革命党派需要善于学习《中庸》上所谓‘天地之所以为大’的精神”，“要有伟大的胸怀与气魄，……我们决不能把天下各种各样的人装进一个公式里去”，“如果一切不合于幻想的公式的人，就是坏人，那就怕天下坏人占多数而好人却占少数了。”张闻天在这里是一个假设，不料后来竟在中国长时间出现过这种局面。
    第十二，领导者必须“临事而惧，好谋而成”，不能乱来。张说，“‘暴虎冯河’的粗笨办法，是要不得的。……要如古人‘临事而惧，好谋而成’（原注：这里‘临事而惧’的‘惧’字，不是害怕的意思，而是敬谨的意思）。”张在这里所提倡的先贤的这两句话，可谓无价之宝，我们多少年所常犯的毛病不就是“临事不惧”，不就是“不谋而败”么？
    以上张闻天讲的这些，远非他讲的全部，这里选用的标准，是他结合中国古代优良文化传统而加以发挥的某些论点，也是不完全的。但从这些论点和引文中，可充分看出，张闻天自抗战初期起已彻底改变了言必称希腊的毛病，而是以马克思主义者的立场，结合中国古代文化遗产的最优秀部分，予以发扬光大，使之适合于中国革命和建设的需要。这是“五四”及中共成立后一件破天荒的工作，张闻天把这副担子担起来了。它当然还不够成熟，这是始创者的必然，因此论点有些分散。至于为什么要继承和发扬中国优秀文化遗产这个总问题，没有作一个集中的阐发。但这种缺点大体上是中外一切启蒙大师的共同特点：他们提出了伟大的、历史性的号召，但难免有些粗疏。张闻天也不例外。
    关于“五四”前后的所谓“国粹派”，即无条件的尊孔派，他们对古代儒家文化的态度是不分精华与糟粕，一律予以歌颂和继承发展。而且，这派人的一个最大坏事之处，是经他们之手，把真正的国粹也变成“国渣”了。要说中国古代文化的罪人，决不是那些提出“打倒孔家店”、“打倒吃人的礼教”、“掀翻这吃人的筵宴，毁掉做出这吃人的筵宴的厨房”（鲁迅语，大意）的思想家们，他们原则上都是一群除旧布新的真好汉！张闻天的文章，是“五四”前后以来，把这个问题提出得清清楚楚的第一人，他的文章的真题目也不应是《论待人接物问题》，而应该是《论继承和发扬中国古代优秀文化遗产问题》。只有这样，才符合实际。张闻天提出的内容和方向，是一个真正的马克思主义者实际上也是一切中国人，对中国古代优秀文化遗产应该采取的惟一正确态度。一味无条件地歌颂是错误的，一味无条件地打倒更是错误的。这就是伟大的毛泽东后来归纳出来的“取其精华，去其糟粕”八个大字。张闻天提出并初步阐发的这个系统思想，正是对“五四”运动的一种惟一正确的继承和发展的态度。所以，他这篇文章的重大历史意义是十分清楚的，是提之不会增高，抑之不会降低的重大的历史文献。
    这是“五四”运动后一篇极其重要的文章，也是中国共产党历史上一篇极其重要的文献。它从未得到过正确的、应有的赞扬，反倒遭到康生之流的激烈否定，现在应该是到了恢复它的光辉历史面目的时候了。 （责任编辑　　舒元璋）


首页 -> 2002年第4期

“信阳事件”及其教训

作者：李　锐

字体： 【大 中 小】

    1959年10月至1960年4月，发生在河南信阳地区饿死一百多万人的人为灾难，被称为“信阳事件”。国内外有关著作多有所谈及，但缺乏详实、深入和全面的论述。作者是党史教授，以强烈的历史责任感和严谨的科学态度，查找原始资料，翻阅当年报刊，访问当事人，走遍这个地区十多个县市后，写出这本纪实性的研究成果。
    信阳事件之所以发生，当然同1958年的“大跃进”尤其同1959年庐山会议后的反右倾分不开。信阳曾是河南“高举三面红旗”和产生“三面红旗”（人民公社、粮食卫星、大办钢铁）的最先进地区。受到毛泽东称赞的第一个人民公社——岈山卫星人民公社，即诞生在信阳地区的遂平县。当年这种新型农村社会的半军事化组织，使农民个体所有的一切，包括土地、房屋、生产工具直到厨房用品，统统充公。此事发生在河南，又同河南当年成为全国最先进的“跃进省”分不开，其关键又在河南省委领导反右派、反右倾抓得最紧最为突出。河南省委第一书记吴芝圃同志原为省委二把手，1958年初带头批判第一书记潘复生同志的右倾，给潘定了八大罪状，刊登报纸，在全省批倒批臭，而且大抓“小潘复生”，包括另一位省委书记处书记和省委副秘书长在内，受牵连的干部、党员和群众，共达二十多万人。为了扩大战果，还搞了反右派补课，全省共划右派七万多人（占全国右派总数的15%）。1958年5月，中央免去潘复生的职务，任命吴芝圃为省委第一书记。吴从此就更加为所欲为了。
    1958年6月7日，岈山公社率先放出小麦高产卫星亩产2105斤；6月11日，又放出更大的卫星3500斤。近邻西平县不服气，城关公社将几个场的麦子集中于一个场，放出了7320斤的特大卫星，地委书记调查是“真的”，让省委支持，于是上了报。一时间河南红遍全国，成为大跃进榜样。夏收后，河南省公布了这样一组数字：夏季总产206亿斤，比1957年增长123.6%，单产增117.5%。吴芝圃同志接受记者采访时说：根据河南省统计局的资料，河南省的小麦解放后八年来，平均每年只增产3亿斤多一点，而今年就增加了96亿斤。最后说：“河南小麦潜力还大得很，今年能跃进，明年也能跃进。”8月，毛泽东视察河北省徐水县，提出“粮食多了怎么办”的建议见报后，全国又开始大放水稻卫星。河南省遂平县又带头放了一个亩产3万斤的卫星。随后，湖北麻城、四川郫县、广西环江陆续放出3.6万斤、8万斤直到13万斤的超级卫星。为此，《人民日报》发表了“人有多大胆，地有多高产”的通讯。1958年秋，北戴河会议提出“以钢为纲”和58年钢产翻一番的号召后，河南省又带头放钢铁卫星。《人民日报》以套红号外予以宣扬。这样，河南省的浮夸风、共产风、强迫命令风、瞎指挥、干部特殊化的五风也带头泛滥成灾，信阳当然位居首位。
    1958年河南省当然就大大征了过头粮。1959年1月至2月，豫东夏邑、永城、虞城、柘城、鹿邑等县已发生严重的浮肿病和饿死人的现象，党中央和国务院有关部门，已接到大量这方面的来信举报，河南省委也下去查实过，发现有二十多起吃死人肉的情况。开封地区已有统计，1958年10月到1959年3月，全区各种病患者33万人，近半数为浮肿病，死亡者已达1.6万多人，外流人口已达7万多。因此，在1959年庐山会议初期，吴芝圃同志有过检讨，承认带头“左”倾刮五风。可是，批斗彭德怀后，吴又大吹河南公共食堂一个也不会垮（这是我亲耳听到的）。庐山会议后全国大反右倾，河南省委又抓得特紧。吴芝圃先在省里批判部分领导干部，然后召开三级干部会议，要求各地县市层层揪“小彭德怀”。于是信阳各县市把反右倾和征购粮挂起钩来，征购不到粮食就说成是右倾思想、富农思想，是瞒产不报，于是就大反瞒产。“反瞒产”当时是全国性的，河南又带了头。因此，“一手高指标，一手右倾帽”，是信阳事件出现的直接原因。过去有过1959—1961年间的“三年自然灾害”的说法。然而，1962年七千人大会上，刘少奇说“三分天灾，七分人祸”。根据专家就全国历年旱涝等级报表和气象水文概率统计的研究，1959—1961年间，中国大地基本风调雨顺，全国旱涝态势相当正常，不过，确有少数地区在这三年中有不同程度的旱涝灾害。1959年信阳就曾遭受百年不遇旱灾，秋季几乎绝收，对信阳来说这当然是雪上加霜。
    1959年河南实产粮210亿斤，却高估产450亿斤，以此数征购粮食并安排一切，五风越刮越大。因此，造成严重饿死人的最直接原因是粮食超征购。征粮指标层层加码，谁敢说完不成，谁就是右倾；生产队不愿多报多交，于是出现了反瞒产运动。结果征了透底粮，群众的口粮以及种子粮、饲料粮都征光了。于是浮肿病大量出现，大批大批人饿死。有的人饿得实在熬不过去，偷拿了队上一个玉米，被活活打死。个别人偷吃了死人肉。基层干部为了避免戴右倾帽子，守土有责，严密控制人口外逃、上访，不惜采取暴力加以控制；同时严厉制裁那些为了活命偷杀猪、羊、牛的人，定为“破坏社会主义”的罪犯，游街示众，捆绑吊打，判刑下狱，许多人被逼死、致残。为了说明此种残忍惨痛情况，从1959年9月到1960年2月，作者举出光山县槐店公社梨树大队共38个例子，这里抄摘两个：
    1959年11月8日，熊湾小队社员徐传正被诬陷“有粮不交”，徐被吊在食堂梁上，遭到残酷毒打，六天后死去。徐一家六口随后全都饿死。
    1959年11月，晏湾小队社员晏家心，因欠队里款未还，遭到毒打，五天后死去。晏妻黄秀英在家里炒麦子吃，被抓住扣以“偷粮”罪名，开群众斗争大会。会后，将黄捆绑并冷水淋冻，不久死去。家中留下五个小孩，除十四岁的大女儿逃到亲戚家外，其余四个小孩因无人照管，都活活饿死。
    信阳地区原是河南比较富庶的鱼米之乡，这时国家粮库里也还有粮食，但无人敢打开仓门救济饥民。也有基层干部偷偷杀老牛分给大家的，但是同情群众的干部也无不被批斗。信阳专员张树藩对高征购有意见，让打开国库发放救济粮，被停职检查。光山县委副书记张福鸿因说了实话，由第一书记马龙山主持斗争会，竟被县常委们活活打死。由于上告信件很多，有些转回河南，于是吴芝圃下令：不能让这些有损河南形象的信出省。信阳地委书记路宪文便指示邮电局检查信件，并加派人员监管，据统计共扣下1.2万多封。吴芝圃极力捂住盖子，到1960年初，终于捂不住了。国务院的卫生部和内务部都向上作了反映，秘书长习仲勋向中央监委书记董必武作了汇报，董老派人到信阳调查了三个月，当时查有实据的饿死人数目为70多万。吴芝圃仍想稳住地委书记路宪文：“你总结一下经验教训，向中央写个报告，检讨一下就行了，不要有思想顾虑。不要调查，死人问题调查不清楚，越查越多，让县委书记估计报一下就行了。”1960年7月，省委召开的扩大会议上，“丢卒保车”，决定逮捕光山县委书记马龙山，因他亲自动手打了张福鸿。
    中央监委向中央的调查报告，终于惊动了中央领导，毛泽东、刘少奇、周恩来都有批示，并召开紧急会议，派出了王从吾（中监委副书记）、徐子荣（公安部副部长）、安子文（中组部副部长）为首的中央工作组，几十人来到信阳，亲眼看到了许多村子已绝人迹，以及人吃人等等惨状，仅光山县就饿死许多万人，北京来人无不掉泪。后来在省委的扩大会上，中南局第一书记陶铸谈到工作组了解的情况：全省约三分之一的地区人畜大量死亡，生产力大破坏，党与群众关系受到很大损害。信阳地区的光山、固始、潢川等县遭到了毁灭性的摧残。光山槐店公社很多村子都没有了，一个小队90多人，只剩下30多人了。作者以全书一半篇幅详述中央工作组调查后，有关整个信阳事件的处理经过。1961年1月30日至2月12日，在中南局领导人陶铸、王任重直接参与下，河南省委召开扩大会议，检查省委在“执行中央路线的过程中，犯了严重的‘左’倾冒险的错误，或者说是左倾蛮干的错误。”陶铸作的总结说到这样一个至今仍值得注意的问题：在河南省委的认识上有一个关键性的问题，那就是总强调自己总的政治方向是坚定的，其他一切问题就都解决了。总认为只要注意总的方向，不犯右的错误，问题就不大了。反正犯不了路线错误，右派也划不到，右倾机会主义帽子也戴不到，就心安理得了。这就忽视了在向总的方向前进中的“左”的错误的危害。河南省委就是这样，对反“右”很敏感，对反“左”就不敏感。陶铸还说道：河南省委应接受什么教训呢？主要是违反实际，“左”倾蛮干，破坏民主，闭塞言路，骄傲自满，麻木不仁。这几个问题加在一起，欺上瞒下，造成如此严重局面。关于民主问题，陶铸着重说道：必须健全党内的正常民主生活。现在危险的地方就是很多错误的东西得不到抵抗，以为没有问题，实际上问题一大堆。必须保证党内任何人在一定的党的会议上反映工作的真实情况和批评领导的权利，不准戴帽子，不准记账，更不许打击报复。任何个人不得代替党委作决定或改变决定。上级对下级，组织对个人，不得压制不同的意见，应允许申述不同的意见。
    吴芝圃作过几次检讨后，调离河南，于1962年5月到中南局任书记处书记。由于信阳事件当年中央定性为“阶级报复”、“违法乱纪”的“反革命复辟”，有关人员的定罪最初都较为严重。从1960年9月到12月，信阳地区的16个县（市）委书记与县长都被抓了起来，“其个人与家庭开始了长达20年的厄运”。原来还准备大开杀戒，以平民愤。最后决定马龙山和固始县委书记杨守绩处死刑，毛泽东同志发现后改为死缓。后来陆续发现饿死人是全国各地普遍的现象，信阳事件只是暴露较早，在信阳遭到逮捕法办的县领导干部减为12名。1979年，河南省委决定，对他们实行“三重新”，即重新入党、重新定级、重新安排工作。其中有的人没有等到“三重新”已“含恨离开了人间”。他们对“三重新”的安排都是有意见的。原罗山县委书记许文波认为：“信阳事件”是个重大历史事件，不是哪一个人的问题，而是关系到我党对一个重大事件处理正确与否的问题。如果处理不当，特别是定性不准，将会给下一代造成不良后果。“文化大革命”就是个很好的例证。“信阳事件”既不是“阶级报复”，也不是“违法乱纪”，完全是因为执行了极“左”路线，大刮共产风、浮夸风等五风达到了顶点，在粮食问题上执行了高指标、高估产、高征购所造成的。杨守绩1985年向省委的申诉书中说：我认为我不是反革命，“信阳事件”性质根本不是反革命复辟，责任也不都在下边。省委有责任，地委有责任，县委有责任，中央同样有责任。只处理下边是不公平的，是违背历史事实的。因此，请求中央、省委对信阳事件的性质作出公正的结论。
    1963年10月，原信阳地委第一书记路宪文获得释放。“文革”期间他被反复揪斗，打成“信阳事件”的罪魁、血债累累的刽子手、打着共产党招牌的国民党等，多次被毒打，身心受到严重摧残。1979年后，任百泉农业专科学校校长。他1985年写给中央的信中说：我积极执行了省委“左”倾蛮干错误路线和政策，饿死那么多人，使信阳地区干部和群众遭受了极大痛苦，思想上感到万分沉痛，血的教训，终生难忘。我认为死人问题在全省都发生了，不是信阳地区一个孤立的问题，信阳死人问题是商丘问题的继续和发展。因此，河南死人问题，当时的省委应负主要责任。死人的主要原因是执行省委错误路线和三高政策的结果，省委对信阳死人问题自始至终是了解的。把信阳作为一个孤立的“信阳事件”来处理是错误的。事情发生后，省委负责同志不敢承担责任，把一切错误都推到下面，这不是一个共产党员应有的态度和品质。1993年，离休已10年的路宪文得了癌症，临终前23天，他口述了《信阳事件的历史、社会根源及经验教训》一文。文中分析了造成“信阳事件”的主客观原因之后，感到有四条刻骨铭心的教训：
    （一）错误地发动政治运动，利用政治斗争，形成一言堂的局面，会使错误路线畅通无阻。当年吴芝圃同志利用当时的政治空气，用突然袭击的方式打击了潘复生，不正常的党内政治生活，造成河南一言堂的局面。
    （二）错误路线引导下的群众如果愚昧盲从，就会酿成大灾祸。当时，人民公社化一轰而起，竞相放卫星，钢铁元帅升帐，都是违反社会经济规律的，但都没有受到群众的抵制，不是群众运动，而是运动群众，人民群众只有被管理权。因此，人民群众思想、文化素质的提高，主人翁地位的真正确立，才能克服和避免犯严重错误。
    （三）上层建筑的改革一定要同经济基础相适应，经济基础的变更一定要同生产力相适应，否则会造成严重的社会破坏作用。“信阳事件”死人问题，实际上就是违背科学规律而受到的一种惩罚。 （四）干部尤其党的高级干部应当注重调查研究，提倡实事求是的作风，建立科学的决策机制，依法办事，接受监督。这样，才能减少乃至杜绝重大失误。
    以路宪文为首的“信阳事件”的当事人，他们曾陷身于历史大潮中，成为害人者又是受害者，他们对事件的认识是值得后人警惕的。他们都谴责极“左”思潮给中国人民带来了何等的危害。搞“左”的一套的人多将自己打扮成马克思主义者，自封为一贯正确的革命者，总是用套话、空话、大话吓唬人，习惯用教条和各种各样大帽、手段去震慑人，而不是从实际出发，老老实实、脚踏实地工作。他们又总是不讲民主，习惯专断，不讲科学，更不讲法治，老子天下第一，独行其是，凌驾于一切之上。他们根本就不懂得实事求是是马克思主义的灵魂。
    之所以发生信阳事件，发生“大跃进”、“三面红旗”以及“文化大革命”运动，我以为根本原因还在党和国家体制上存在问题。我们历来强调党领导一切，党内强调民主集中制，但是由于我们党当时的失误，结果却往往形成党的一把手领导一切，只讲集中，不讲民主，形成一言堂，上行下效，凡事一把手说了算。由于历史造成此种惯性，又没有权力的平行监督机制，更没有舆论监督（报纸被控制为“舆论一律”），于是导致一把手犯错误　，无人敢说，终于酿成无法收拾的局面。“大跃进”时期全国饿死千百万人，其教训难道还不惨痛吗？
    我曾写过60万言的《大跃进亲历记》。1960年后，我就不明世事了，《信阳事件》书中没有涉及，所以愿意应作者之命，为这本书的出版写这样一篇序言。
    昨天、今天、明天是互相衔接的。历史是一面镜子，以史为鉴，鉴往知来，中外古今的哲人都是这样说的。恩格斯说过：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯的错误中学习来得快。”我想，这也是作者的本意。我希望所有的国人尤其在位的执政者，永远记住这一句话。 （责任编辑　　杜　晋）


首页 -> 2002年第4期

富庶地区实行包产到户引起的轩然大波

作者：杨克现

字体： 【大 中 小】

    以家庭联产责任制为特征的包产（干）到户的冲击波，20多年来一次次地冲击着我国原已僵化了的集体经济模式。斗争，失败；失败，再斗争。直到1980年中发75号文件，才正式为多少年来视若异端的包产（干）到户开出了第一张“通行证”。但“通行证”仍被严格地限制在全国贫穷落后地区使用。据农业部门统计，其时，全国贫穷落后地区有两亿人口，只占十亿农业人口的五分之一。纵然如此，这冲击波也是巨浪排空，声震神州。
    然而，全国更多的五分之四的农民命运如何？下一个冲击波将会以什么形式表现出来？怎样解决？本文向读者介绍了一场富庶地区实行包产到户引起的轩然大波，或许能说明矛盾是何等尖锐和处理之艰难。风波和故事是作者所亲历的。

    （一）
    我想说的这件事，发生在1981年6月。
    其时，党中央1980年75号文件正在各地传达学习。这个文件的英明伟大之处在于冲破重重阻力，破天荒地将毛泽东时代视若资本主义的包产到户，认定为依附于社会主义集体经济的一种责任制形式，明确地回答了人们对于包产到户的责难与质疑，给包产到户发了“通行证”，算是打开了农村伟大改革的缺口。当时这张“通行证”的使用范围仅限于占全国农户总数五分之一的贫困落后地区。因为文件说得明白，包产到户是一种低级形式的责任制，是有待生产有了稳定发展之后，才可以向先进的责任制过渡。这种说法，无疑是对于“先进责任制”莫大的激励，更是对于可能滑向包产到户的中间地带注射的预防针。据统计，这中间地区竟占了全国农户的一半。
    这年夏天，我因长期奔走采访，重病缠身，领导劝我到杭州休假，我却坐不惯，闲不下，擅自决定到浙江经济繁荣的农村走走，分社记者虞运达与我同行——目标是杭嘉湖一带。
    6月的杭嘉湖平原，大地锦绣，麦收刚刚结束，稻田秧苗一片葱绿惹人喜爱。我们到嘉兴地区首先列席了在湖州市召开的全区县委书记会议。万万没有想到，贫穷地区能不能包产到户的问题刚刚解决，领导层正处于稳住中间地区的时候，有关富庶地区能不能包产到户的争论，冲破了封锁线，在这“人间天堂”里爆发出来了。
    情况是，这个地区的长兴县委根据基层干部和农民的要求，年前在全县范围内大面积推行了联产到劳和包产到户，农民们欢欣鼓舞，县委书记到会介绍经验，却不意受到了地区领导和大多数县委书记的责难。会议已争辩几天，长兴县委书记“四面受敌”、孤立无援，他专门找我们申述了自己的理由说，在他看来，人民公社集中管理的弊端甚多，20多年农民群众意见纷纷。长兴县与安徽为邻，农民受安徽影响，前两年就要求包产到户。县委请示上级，地区、省委坚决不准，他们只好处处设防拦堵；可是，越是处处设防，越是处处被动。年前，他们终于不顾上级的指责，下决心放宽政策：“群众包到哪里，领导领到哪里”，农民生产积极性大为高涨。这才懂得“民心不可违，规律不可反”。说着，他赠给我们一份总结材料，材料上说明联产到劳、包产到户有“十大好处”。这“十大好处”都是过去多年想解决而无法解决的“十大难题”。他说农村工作，最重要的是解放思想，实事求是。这就是他在会议上反复阐述过的意见。
    然而，地区领导和多数县委书记对长兴县的争辩根本听不进去。他们最为关注的是这个处于中间状态的长兴县稳住阵脚，提高一步，而不是这样滑下去。他们严厉地指责长兴县的作法公然违犯了中央75号文件精神。理由是，按照75号文件，对富庶地区不仅有“不必包产到户”的明文规定，还因为文件上说得明白，政策允许贫穷落后地区包产到户，实属权宜之计。更何况，从中央领导到农业决策研究部门负责人，也只是说，包产到户是一种适应低水平生产力的责任制形式。而杭嘉湖地区多年来推行的“小段包工、定额管理”高水平责任制形式在全国也是有着声誉的。全区不乏可供参观学习的名牌大队。言下之意是：“倒退，是没有出路的！”
    正当会上争论得不可开交、长兴县委书记大有支撑不住的时候，会外忽传来石破天惊的消息，说是本地区首屈一指的名牌大队——号称“百万富翁”的湖州市苕南公社新华大队，不顾领导“劝告”，公然改弦易辙，也推行起联产到劳、包产到户来了。顿时，会议哗然,反应之强烈,远远超过对长兴县的批判。我们意识到此举的严重挑战意味。为了探寻究竟,我们两人又匆匆赶赴新华大队。

    （二）
    新华大队离湖州市不远，临出发前，我们赶紧了解情况。
    据介绍，这个新华大队规模很大，有27个生产队，953户人家，3700多人。近几年来，粮食亩产高达1600斤上下，多种经营门路又广。全大队拥有固定资产已达112万元，生产周转资金52万元。平均每个社员一年从集体分配收入高达290元。介绍人还说，嘉兴地区目前推行“小段包工、定额管理”的社员已达百分之八十。他们大多是向新华大队这样的大队学的经验，今年，全省、全地区正要组织其它地区的社队到新华大队学习呢！
    然而，如此众望所归的新华大队为什么要选择被告诫为“低水平”的责任制呢？有的说是盲从，有的说是起哄。一时说什么的都有。我们若不是亲临现场，单凭中央文件精神推理、衡量，恐怕也难以弄清事实真相。
    原来，这个大队选择联产到劳、包产到户，一非盲从，二非起哄，而是确属干部群众的普遍要求。我们来到新华大队这天，适逢五六个生产队正在给社员分田。我们亲眼看到，在秧苗齐膝的稻田里，三五成群的社员，在队长、会计的带领下，丈量田亩，插标记，大家都显得十分高兴。据了解，一个月来，这个大队27个生产队中，已有23个小队陆续实行了水田联产到劳责任制。剩下4个队，心为之动，不过他们还准备看一看再说，谁也没有勉强过他们，全新华大队到处一片宽松气氛。
    我们问：是谁组织领导你们推行联产到劳的？回答是他们大队的原支部书记、浙江省人大代表沈阿鼎。因他办事干练，不久前已被擢升为苕南公社党委书记，他是一位熟悉农村情况又深思熟虑的干部，一切联产到劳的政策问题、操作问题，他都作了细致的比较和深入的研究。
    我因想到多年来农村干部行政命令的恶习，便问：是下令推行的吗？回答说，不，不！沈阿鼎的民主作风极好，从准备工作到正式宣布推行联产到劳的那一天，他一再承诺：新华大队这条联产到劳的汽船是要起航了，不过选择什么样的责任制，完全是各个小队的民主权利。各小队凡愿挂靠者欢迎来挂，不愿者绝不勉强。
    又问：联产到劳有什么好处？小队干部争先恐后、热情地说：联产到了劳，经营权归劳动者，把过去集中劳动的活儿下放给社员分头去干，多少年来令人头疼的不好解决的派活儿难、验活儿难、验肥定级难的各种矛盾全都迎刃而解了。你们看，社员一旦定了地段田块，生产有了自主权，根本用不着队长派活儿催活儿，稻田的丰产沟自动加深了，杂草早早拔掉了。精耕细作，机动灵活。为了多积肥，晚上还加班加点去捞河泥呢！由于劳动效率大为提高，不少农户还腾出人手扩大了家庭副业门路，增加收入。
    然而，经过我们深入了解，联产到劳还不是社员们的最终选择。大队长谢春林告诉我们，他们在一个小队民意测验摸底，那“底牌”竟然是百分之九十五的社员都主张一步到位，直接采取包产到户或包干到户的责任制。他们认为，这两种责任制，办法都简便，利益最直接，农民最放心。不过大家怕上级出面干涉，才先走了与包产到户相差无几的这一步棋。
    为什么要这样做呢？回答说：现在中央是放宽政策，群众要求放宽政策，就是中间环节不许，形成了喇叭裤。我们要打官司，打到中央就能赢，打到省上就得输。这些话真是一针见血。可见基层干部群众都知道喇叭裤卡在了哪里，同时也表现了江南水乡文化发达地区农民看问题的精细和机智。
    可是，有谁能够想到，纵然行事如此小心谨慎，这颗杭嘉湖平原上的“明星”队，在我们走后的第二天突然被它的上级领导以一道命令严加封锁，宣布一切来此的参观活动全部取缔，仿佛一下子从“天堂”掉入了见不得人的“地狱”似的。这便是一个先进大队在农村改革中的不幸遭遇。
    以后的日子怎么过，他们如坐针毡，只能等待着权力的发落。

    （三）
    “解放思想，实事求是”。这是世纪伟人、总设计师邓小平的名言。也是真理标准讨论和十一届三中全会赋予全国亿万人们，也赋予新闻工作者的思想武器。一种时代的责任感，要求我们将眼前发生的这一切毫无隐瞒地反映给中央决策层。在我看来，新华社记者有责任反映人民的呼声，却无权向中央封锁消息，特别是这些与中央决策有着重大分歧的事实。
    我们深信，十一届三中全会以来，党的农村政策出发点全部是为了调动群众积极性的。可是实行的结果何以南辕而北辙，还是发生了束缚和压抑群众积极性的事件？这不能不归之于套在人们身上的历史枷锁。
    历史，不要说前进一步，有时迈出半步也非常艰难。据说，中央75号文件能够给包产到户解冻，允许在贫穷落后地区推行，还是全国省、市、自治区的一把手经过激烈的争论，有了邓小平一言九鼎表态之后才得以出台的；同时也因为有许多像江浙这样一、二类地区的领导反对这种做法，他们虽则作了半步退让，却又不肯再退让半步，会议在形成文件时不得不作了某些妥协与折衷。这只能说是历史的局限性。
    但农民群众出于自身利益的价值取向和一些领导维护“方向”、“路线”的价值取向究竟是不同的。这种不同所产生的尖锐的矛盾考验着各级干部，也考验着记者的素质。我想，若是将包产到户始终限制在贫困的地区，充其量只能救活全国五分之一的农村经济，若是将政策再放宽一步，在全国所有地区开禁，允许农民自由选择他们所喜欢的责任制，八亿农民，那该爆发出多么大的威力！而此后的历史证明，这巨大的威力，便是上千亿斤的粮食增产，从而缓解了几十年来困扰城乡人民的吃饭问题，上亿的劳动力被解放了出来。
    我由于遏制不住内心的激动，一份“内参”很快出手。导语的第一句话便是旗帜鲜明地向中央报喜：“杭嘉湖著名的高产富队——湖州市苕南公社新华大队不顾领导‘劝告’，普遍推行了水田联产到劳责任制”。我相信，这是党中央乐于知道的来自农村第一线的重大新闻。我在内参上预言，“实践将证明，像江南这种大部分还是手工劳动的‘绣花农业’可能包产到户以后，会绣得更好呢！”随后，一不作、二不休，我又给总社国内部领导追写了《浙江农村一些地区农村工作动态》的汇报信。进一步铺开写了一路走访的所见所闻。主要是农民普遍要求推进联产到劳、包产到户的强烈愿望，与县以上干部顾虑多端横加阻拦的行为形成的各种尖锐矛盾。我说，这些见闻都是坐在京城机关办公桌前看文件、读报纸无法看到的。
    为了强调这件事情的重要性，我在这份《动态》中进一步加上了自己对新华大队的评点：一是新华大队的民意测验结果，已根本打破了（中央75号文件）各种责任制要分三类地区的（框框）设想。二是只要农村大量还是手工劳动，绣花农业，包产到户的呼声就会不断地从各地农村发出来。这就是说：农业，最适合于联产家庭经营；包产到户，不仅是治穷的权宜之计，而且是致富的长久良策，是农村改革的大势所趋；人民公社实行的僵化的“行政命令”，必须彻底改革，政府应当将选择责任制的自主权交给基层、交给农民。
    新华社处理“内参”稿件的编辑室，历来负有向中央反映重大情况和问题的使命。思想解放的程度常常影响着选稿的尺度。有时，编辑部心存疑虑、怕犯错误，便往往以“拿不准”为由将这类与中央文件相左的稿件弃之不用。这就会使中央听不到实际生活的呐喊声音。值得庆幸的是真理标准讨论之后，我们国内部的领导以及内参编辑室的编辑们思想大大解放。这两份“内参”并未因有“犯上”之嫌被编辑部扣压，反而以事关重大于7月下旬和8月上旬分别以“动态清样”上送中央决策层领导。其中，《动态》一稿又刊登了供县委书记以上的干部阅读的“大内参”。这一下，全国县以上的领导都看到了，影响所至，遍及全国；拥护和反对者都有，而反对之烈，以浙江为甚。
    首先，是新华大队因“内参”而受到浙江省高层领导的追查。
    追查什么？无非是追查北京来的新华社记者有什么背景，采访的言行，以及对新华大队有什么影响，准备算账。我有什么背景？我不过是个普通新华社记者而已！是主张农民有权选择任何责任制的自由，只要是他们真心喜欢的，我为什么要对新华大队施加什么影响，反而是新华大队给了我莫大的教育。这些我都不担心，我所担心的倒是怕连累了新华大队的干部。他们若是被追查到对省委领导的批评与不敬之语，不知会受到什么样的灾难！
    接着，受到追查的是浙江分社虞云达同志。分社受总社、省委双重领导。他本人就在杭州，身处险境。幸而《动态》这份内参上他没有署名，调查人将追查的矛头对准了我。所提问题有种种，无非是有无捏造事实、歪曲新华大队干部和群众谈话原意的地方。虞云达一一如实对答。总之，一句话，内参稿件是总社来的记者写的，总社记者全然听不懂嘉兴话，一切活动都由他陪同翻译，内参上讲的全是真情实话。
    接着，便有浙江全省在县以上机关广泛开展的批判新华社记者内参之举。此事，我本毫无所知，只因忽有一天接到浙江几位素不相识的干部来信，才使我感到事态严重。不过，来信人认为，新华社的内参并没有错，讲的都是真话，是浙江许多干部都想讲却不敢讲的真话。在有组织的大批判中，他们县上，有一些人就因支持新华社内参的观点，便被排斥，挂职下放，以示惩罚。来信人还要我复信为他们评评理。问，他们该怎么办？来信人所在的县，我并未去采访过。若是当真，想必还有其他县的一批干部遭到整肃。权力之滥用，我们在各地采访时多有所闻。
    再后，更为严重的是，在这年10月中央召开的全国农村工作会议上，参加会议的浙江省一位领导对新华社记者的《浙江动态》内参公开兴师问罪，进行指责。这个指责，摘要刊登在会议《华东组第4期简报》上。简报上声称：“我们（指浙江省领导）认为中央75号文件提出的因地制宜、分类指导的方针是完全正确的”，其用意十分明显，即新华社记者内参是反对中央这个方针的，是错误的。此事若在过去，我必变成“反党分子”无疑。简报还进一步指责内参上群众对浙江省领导的批评——即“在农村改革中是层层设防、节节败退、处处输理、不符合实际情况”，说记者摘引这样的批评，“至少是不公正的”，等等。
    我想，这位领导一定是未曾到新华大队作过调查，也一定会后悔过早地抛出了这份简报。因为，这次全国农村工作会议开到最后，中央根据一年来农村改革的新实践和群众的愿望，当然也包括新华大队的实践和愿望，从根本上否定了75号文件所提出的“因地制宜、分类指导”的方针。

    （四）
    人民群众的实践，最公正无私而又威严无比，它既不贬低卑贱者的真知，也不袒护位居要津者的偏见。1982年元旦，中央1号文件出台震动了全国，文件主要之点在于正式为包产到户正名。文件正大光明地宣布：包括包产到户、包干到户的各种责任制，都是社会主义集体经济的责任制。并强调指出：这种家庭联产承包责任制的运用，“可以恰当地协调集体利益与个人利益，并使集体统一经营和劳动者自主经营两个积极性同时得到发挥”。
    这就是说，贫穷地区、富庶地区，各类地区实行任何一种责任制都合理合法，农民有选择的自由，无可非议。而最能发挥集体和劳动者两种积极性的，是包产（干）到户等家庭联产承包责任制。
    学习了这个文件，我为新华大队高兴，也为与新华大队有相同遭遇的大队而高兴，我自己也长长地舒了一口气。
    实践，再经过了一年，1983年元旦，中央第二个1号文件出台。文件高度赞扬了包产（干）到户的责任制。认为这种家庭联产承包制，不仅是社会主义集体经济的责任制，而且是“马克思主义农业合作化理论在我国实践的新发展”，“是在党领导下我国农民的伟大创举”。真是高屋建瓴，势如破竹。
    很显然，这既是党中央对八亿农民20多年坎坷而伟大实践给予的充分肯定，又是对神州大地发生历史巨变的高度概括。其所以如此，一方面是因为家庭联产承包制风起云涌，已占到全国农户总数70%以上，农民劳动热情为几十年来所未有，以粮棉油为主的各种农产品，连年创造了历史最高水平；另一方面，还因为家庭联产承包制又创造了一种条件，数以百万计的承包大户（那时叫专业户和重点户）纷纷破土而出，他们改善经营管理，发挥技术专长，已成为推动我国农村“从自给半自给经济向较大规模的商品生产转化，从传统的农业向现代农业转化的一支重要力量”。
    然而，由于几十年来集体化模式思维定向的顽固抵抗，当第一批专业户、重点户破土而出时，困难也如寒流阵阵袭来，有些领导惊呼此举是资本主义泛滥，对他们进行了多方刁难与摧残。1982年，我奉命以新华社评论员名义撰写评述：《专业户、重点户——农村走向专业化社会化的好形式》，到1983年底，全国农村专业户、重点户蓬蓬勃勃向前发展迅速，突破了千万户，农民企业家也开始出现了。而适应这种历史巨变的形势，产前产后的社会化服务也发展起来了。
    “服务公司到门口，寡妇种地也不愁”。这是浙江农村水电、农机、植保、科技等部门转变观念创建的一种新的机制。虞云达有一次来京谈农村报道，带来了诸如此类的许多好消息。他高兴地说，现在浙江省领导的思想也大大解放了。头年，省委第一书记铁瑛还专门视察了苕南公社的新华大队，向曾经受到压制的新华大队表示了歉意，还颇有风趣地告诉那里的基层干部说：“现在，你们告状打官司，官司打到中央能赢，打到省上照样能赢！”
    我又想到了当年百万富翁新华大队那一组内参所记录的农民命运，想到了浙江省各个县类似新华大队为改革所受到的压制，以及全国各地贫穷线以外千千万万农民为实行包产到户所遇到的艰难处境。
    我特别想到了包产到户的全部发展史。
    包产到户兴起于1956年，那时，高级社刚刚成立，浙江省永嘉县委的农业书记李云河在调查研究中及早发现了农业社大锅饭的弊端，成功地试办了包产到户这种生产责任制。由于增产效果显著，经验成套，温州全地区一千多个农业社群起效仿，兴高采烈地推广了永嘉的办法。不料最高领导视其为资本主义单干，顷刻之间祸从天降，这个刚出世的“新生婴儿”即被扼杀。“大跃进”失误后，饥饿遍布全国，包产到户再度从安徽兴起，全国有两亿人口地区推行，一两年间，不知救活了多少人的生命！但形势刚刚好转，阶级斗争的弦又绷紧了，包产到户再度被当作资本主义对社会主义的猖狂进攻受到摧残。到十年动乱期间，摧残之酷烈，历史上少有。全国因包产到户前后累及的干部群众总数达400多万之众。挨批判的、被撤职的、开除公职的、开除党籍的、劳教的、坐牢的、乃至献出生命的，上自国家最高层的领袖人物，下至农村最基层的干部和农民群众，什么样的苦楚都受尽了。通往包产到户之路，成了人人谈“包”色变、不敢涉足的禁区。
    包产到户第三次兴起于十年动乱结束。农业濒临破产之际，“死灰”又一次在各地复燃。幸而有真理标准的讨论，有十一届三中全会的召开，有万里在安徽对包产到户坚定的支持和成功的推广，更有幸者，是一代伟人邓小平多次的表态肯定，使全党的认识逐渐统一。这才使农村改革一浪超过一浪地向前发展，终于冲破了20多年人为形成的积重难返的重重障碍，这才使得八亿农民的伟大生产力得到了解放。这期间，一波三折，前后竟用去了27年的时间。
    人们常说，中国社会主义农村改革是一部应当用大字书写的辉煌历史。回顾包产到户的艰难曲折的历程，还应当补充说，中国社会主义农村改革也是党内党外成千上万为民请命的干部和亿万农民历尽艰难一次又一次的不屈不挠的奋斗史。（本文作者为新华社高级记者） （责任编辑　　致　中）


首页 -> 2002年第4期

重读赵丹遗言

作者：向继东

字体： 【大 中 小】

    建国以来，文艺界有两位特别著名的“人民艺术家”：一位是作家老舍，另一位就是赵丹。赵丹有论述表演艺术的《银幕形象创造》和《地狱之门》两部专著，阐明他所创造的“赵氏体系”理论，在戏剧电影界产生过重大影响，但在思想文化界，却更看重他临终前发表在《人民日报》上的那篇短文：《管得太具体，文艺没希望》。
    赵丹此文发表时我读过，但那时我还年轻，并未引起特别的注意。前不久，采访著名舞蹈艺术家赵青，她送我两本书，即《我和爹爹赵丹》和《两代丹青》。读到关于这篇临终遗言的文字，不禁使我产生一种震撼。赵青在书中说，1980年9月3日，赵丹在北京医院作了手术，但胰腺癌已扩散到肝部，一个艺术家的生命已经垂危。不几日，胡乔木来到医院看望赵丹，并与他长谈。赵青描述说，“胡乔木频频点头，表示完全理解”，并说，“你讲得对!继续讲，讲下去，把心里话全掏出来……”胡乔木当时是否说了这些话，无从考证；但赵丹说的话却是可以查证的，白纸黑字，有赵丹的文章在。赵丹的《管得太具体，文艺没希望》发表在1980年10月8日《人民日报》五版头条；10月10日，赵丹就去世了。据赵青说，此文是经胡乔木转给《人民日报》发表的，似可信，不然，这样的“直言”不一定会在党报发表。
    这篇文章对理解赵丹太重要了。于是，我不妨摘录几段：
    《人民日报》正开展“改善党对文艺的领导，把文艺事业搞活”的讨论。看到“改善”、“搞活”的标题，颇喜；看到“编者按”中“党对文艺工作的领导必须改善，通过改善来达到加强，在这方面我们是坚定不移的”，又忧心忡忡了。我不知道，我们有些艺术家——为党的事业忠心耿耿、不屈不挠的艺术家，一听到要“加强党的领导”，就会条件反射地发怵。因为，积历次运动之经验，每一次加强，就多一次大折腾、横干涉，直至“全面专政”。记忆犹新，犹有特殊的感受。此后可别那样“加强”了。
    我认为：加强或改善党对文艺的领导，是指党对文艺政策的掌握和落实，具体地说，就是党如何坚定不移地贯彻“双百”方针。
    至于对具体文艺创作，党究竟要不要领导?党到底怎样领导？
    党领导国民经济计划的制定，党领导农业政策、工业政策的贯彻执行；但是党大可不必领导怎么种田、怎么做板凳、怎么裁裤子、怎么炒菜，大可不必领导作家怎么写文章、演员怎么演戏。文艺，是文艺家自己的事，如果党管文艺管得太具体，文艺就没有希望，就完蛋了。“四人帮”管文艺最具体，连演员身上一根腰带、一个补钉都管，管得八亿人民只剩下八个戏，难道还不能从反面引起我们警觉吗？
    哪个作家是党叫他当作家，就当了作家的？鲁迅、茅盾难道真是听了党的话才写？党叫写啥才写啥？！那么，马克思又是谁叫他写的？生活、斗争——历史的进程，产生一定的文化、造就一个时代的艺术家、理论家，“各领风骚数百年”。从文艺的风骨——哲学观来说，并不是哪个党、哪个派、哪级组织、哪个支部管得了的。非要管得那么具体，就是自找麻烦，吃力不讨好，就是祸害文艺。
    各文学艺术协会，各文学艺术团体，要不要硬性规定以什么思想为惟一的指导方针？要不要以某一篇著作为宗旨？我看要认真想一想、议一议。我认为不要为好。在古往今来的文艺史上，尊一家而罢黜百家之时，必不能有文艺之繁荣。
    文艺创作是最有个性的，文艺创作不能搞举手通过!可以评论、可以批评、可以鼓励、可以叫好。从一个历史年代来说，文艺是不受限制、也限制不了的。
    赵丹文章还说到“外行领导内行”问题，提出“为什么要死死拽住那么多非艺术干部来管住艺术家们呢？有些非艺术干部在别的工作岗位上也许会有所作为的。可是，如今那么多‘游泳健将’都挤到一个‘游泳池’里，就只能‘插蜡烛’了。”赵丹还以自己筹拍《鲁迅》为例说，1960年试镜头，反反复复，胡须留了又剃，剃了又留，历时20年，终于没拍成。我还看到一份“关于赵丹艺术生涯”的资料，他1933年至1949年拍片32部，而1950年至1965年仅拍了8部。1965年至1980年正是赵丹人生的黄金时段，而他在艺术上却留下一片空白，这对一个艺术家来说是多么残酷！1978年至1980年发病前，他精力旺盛，曾拟拍周恩来、闻一多、齐白石、阿Q、李白等片，结果一部也没拍成。真有点“壮志未酬身先死”的悲壮！
    赵丹当年发表此文后，许多报刊纷纷转载，文艺界反响巨大，巴金、冰心、夏衍、阳翰笙、陈荒煤、白杨、张瑞芳等文化界名流都表示支持。巴金当年10月11日至13日写的《赵丹同志》中就这样写道：“赵丹毕竟是赵丹，他没有默默地死去。在他逝世前两天，《人民日报》发表了他在病床上写的文章《管得太具体，文艺没希望》，最后有这样一句话：‘对我，已经没什么可怕的了。’他讲得多么坦率，多么简单明了。这正是我所认识的赵丹，只有他才会讲这样的话：我就要离开人世，不怕任何的迫害了。因此他把多年来……积在心上的意见倾吐了出来。”同年10月14日巴金又以《没什么可怕的了》为题撰文说：“赵丹说出了我们一些人心里的话，想说而说不出来的话。可能他讲得晚了些，但他仍然是第一个讲话的人。我提议讲真话，倒是他在病榻上树立了一个榜样。”
    连很“听话”的曹禺，读了赵丹文章，他也写道：“那是他在病床上的呐喊、呼吁、争论、劝说、诉苦，甚至是祈求!他对文艺发展前途的热烈盼望，点燃起每个人心中的火焰。……读了赵丹的短文后，联想起诸葛亮的《后出师表》……赵丹同志的遗文，虽然仅限于文艺，但他的心肠和用意是深远的、广阔的……”
    赵丹1933年加入“中国左翼戏剧家联盟”，那时他才18岁，已发起组织了中国第一个具有一流水平的话剧团——上海业余剧人协会。此后几年间，他接连主演了《时代的女儿》、《到西北去》、《上海二十四小时》、《夜来香》、《清明时节》等一系列中国最早的有声影片，奠定了他的影星地位。1936年到1937年间，他又主演《十字街头》、《马路天使》等，获得广泛好评，被世界影评界公认为中国20世纪30年代的代表作。赵丹曾两次入狱：一次是1939年，他抱着理想和幻想赴新疆开拓新剧工作，于1940年5月被反动军阀盛世才逮捕，入迪化监狱长达五年之久，后经周恩来、阳翰笙等设法营救出狱；第二次是1968年至1973年遭江青一伙迫害，被非法关进上海提篮桥监狱五年多。
    赵丹认为，作为一个艺术家，要相信说真话的力量。50年代，他主演的电影《武训传》横遭批判。之后的运动，因为他直言的性格，自然不会走好运。60年代初的一次晚会上，赵丹向周总理诉苦：说是“棍子爷们”老要整他，抓住他一两句话“无限上纲，揪辫子、打棍子、戴帽子，批得人人灰溜溜的真没劲”！张瑞芳听了，为他捏了把汗，劝他要注意“管住自己的嘴巴别走火”，但他总是管不住自己的嘴巴。不久，赵丹又对周总理说：“总理呀，请你给我发一张免斗牌!请棍子老爷们不要再斗我！我是个艺术家，不是什么政治家。请关照他们别用政治家的标准来要求我，请用艺术家的标准来要求我！让我心情舒畅一些，发挥我的特长，好好拍片……”赵丹病重期间，当时的党和国家领导人华国锋等前来北京医院看望他。他打着吊针说：“‘文革’以来14年了，粉碎‘四人帮’也已经3年多了，但我还没有拍成一部电影……”此原因何在？赵青轻描淡写说：“如文艺思想未解放、人事关系不好处、合作条件不具备”等等。其实，深层地看，还是体制的问题。赵丹用自己的话说了：“我们懒得管‘体制’，‘体制’可死命管住我们。”这使得赵丹晚年不得不独自感叹：“一生多蹉跎，老来复坎坷！”
    赵丹已逝世22周年了。重读赵丹22年前的临终遗言，自然感慨良多。也许赵丹的话不很中听，但对繁荣文艺应该是有益无害吧。在新世纪开始，重温它，也是对一个真正的人民艺术家的最好怀念。（责任编辑　　致　中）


首页 -> 2002年第4期

内务部长曾山在“文革”中

作者：江　磊

字体： 【大 中 小】

    曾山是从江西红土地上成长起来的老一辈无产阶级革命家，中国共产党的优秀党员。他l926年l0月加入中国共产党，l930年10月担任江西省第一任苏维埃政府主席。在40多年的革命生涯中，他出生入死，历尽艰险，为中国革命和建设事业作出了重大贡献。他的最后岁月是在“文革”动乱中度过的。

    “如果我工作不了，
    就回江西老家去”

    l966年5月16日以后，我国进入“文化大革命”的大动乱年代。运动初期，时任内务部部长的曾山主动提出不要公家配给的公务员和炊事员，自己花钱请保姆，他甚至不坐小车，而挤公共汽车上班。孩子们说：“老爸，你为革命出生入死，奋斗了几十年，现在，60多岁了，又没有撤你的职，干嘛要挤公共汽车上班？”
    曾山坦然一笑，说道：“你们不要把这些事看得那么重，我过去在江西当省苏主席，有马骑，后来当副主席，没有马骑，但一样工作。”他还说：“如果我工作不了，就回江西老家去。”
    随着“文化大革命”的不断深入，曾山也毫无例外地遭到了冲击。l967年8月，曾山被造反派当作内务部“头号走资本主义道路当权派”揪出来批斗，并逼迫他一而再，再而三地写“检查”。多次地批斗，使曾山的身心受到了很大的摧残。他对所发生的一切迷惘不解，难以接受。
    l967年9月的一天，内务部的造反派秘密把曾山劫持到劳动人民文化宫，采用低头、弯腰、“喷气式”等手段进行批斗，硬要他承认是“执行刘、邓修正主义路线的忠实走狗”，是“死不改悔的走资派”。面对强大的压力和肉体的折磨，曾山无所畏惧地与造反派进行抗争。由于曾山已68岁高龄，长时间的轮番批斗使他在现场晕倒，送到医院抢救后才脱离危险。
    当时担任国务院内务办公室驻内务部联络员的孙宇亭将这一情况报告副主任严佑民。严及时向周恩来总理报告。周恩来要求内务办公室立即以中共中央的名义起草一份文件，并口述了文件的内容。孙宇亭很快起草了一份《中共中央关于曾山同志的问题指示》的文件。全文如下：
    1、对曾山同志的错误可以批判，但性质应由中央来定。
    2、曾山同志的活动，听命于中央，造反组织不能干涉。
    3、外来学生不能干预内务部事务，要立即撤出。
    4、开批判会搞“喷气式”、“大弯腰”是错误的，是违反中央规定的。今后不准再搞体罚和变相体罚。
    文件经周恩来签发后，严佑民和孙宇亭于9月27日一早向内务部造反派组织的头头传达了这个指示。由于周恩来的保护，内务部平静下来了，造反派停止了对曾山的轮番批斗。

    曾山的母亲临终前喃喃道：
    “我想见儿子”

    曾山的母亲康春玉是一位革命的老妈妈，生育过五男二女。其中有二男二女因病幼年夭折，只有延生、烙生(曾山)、炳生兄弟三个长大成人。后采，曾延生(中共赣南特委书记)于l928年4月被国民党反动派杀害于赣州城郊。曾炳生(中共党员)于l927年8月被国民党反动派杀害于九江沙河，最后只剩下曾山。
    曾山的父亲曾采芹，以教书为掩护，担任中共吉安县委地下交通站的秘密联络工作。在白色恐怖之下，他不顾个人安危，为党传递过许多重要情报，先后三次被捕入狱，每次都受尽酷刑，但始终坚贞不屈，视死如归，守口如瓶，最后于l930年5月被敌人活活打死在监牢里。
    曾山的母亲在丈夫和两个儿子先后被敌人杀害后，并没有畏惧和动摇，仍然坚信革命一定会胜利。红军攻下吉安城不久，担任江西省苏维埃政府主席的曾山于1930年11月l9日，陪同毛泽东专程到吉安县永和乡白沙绵源村曾家。毛泽东亲切地慰问了康春玉，热情赞扬这个光荣的家庭对中国革命作出的贡献。分别时，曾山的母亲拉着曾山的手叮嘱说：“崽呀，莫要挂念家里，跟着毛委员好好干革命，娘等着你胜利归来！”谁知此去一别就是20多年。
    曾山非常孝敬母亲。解放后，他先后5次回故乡视察工作并探望老母亲。1964年初，曾山偕妻子邓六金到江西视察老区的民政工作，同时回家探亲，这是他最后一次回故乡。当年陪同曾山回乡的江西省民政厅厅长、老红军谢象晃回忆说：“曾山是个孝子，十分敬重母亲，母子俩见面后有说不完的话，经常一聊就是深更半夜。”
    曾山在“文革”中被打成“走资派”揪斗后，远在江西的老母亲因日夜牵挂，寝食不安，于l968年积忧成疾。曾山得知消息后，多么想回家看看病重的老母亲啊。可身处逆境的曾山，已是“不准乱说乱动”之人，难以尽孝。他这时已停发了工资，为了给母亲治病，省吃俭用，挤出一点生活费寄给母亲看病、吃药。
    由于是“走资派”的母亲，有病得不到正常的治疗，结果病情日益严重，卧床不起。临终前，她还在不住地捶着胸，喃喃道：“我儿子是好人”，“我想见儿子”。但直到合上双眼，老人也未能如愿。远隔千里的曾山，接到的是一份“你母亲病逝”的噩耗电报，心情无比悲痛。

    周恩来说：“曾山是个好同志”

    l969年初，在筹备党的“九大”的时候，相当多的八届中央委员会的委员仍被审查甚至被监禁。毛泽东和周恩来从党和国家的前途与命运出发，很希望能有一批老干部出来工作，把“九大”开成一个团结的大会，胜利的大会。
    周恩来对当时内务部的军代表万海峰说：“曾山是个老同志，好同志，应该把他选出来参加党的九大”。遵照周恩来的指示，军代表通过大会宣传、小会疏通、个别教育，终于排除了阻力，统一了内务部各派群众的认识，使曾山当选为内务部参加“九大”的代表。
    在“九大”上，曾山和陈毅编在华东小组。这个小组里有康生、张春桥、姚文元等阴谋家、野心家。他们明目张胆地把陈毅列为“右派代表”，散发所谓《陈毅反动言论小集》，组织发动对陈毅的围攻。
    林彪、江青一伙指名要曾山在小组会上揭发批判陈毅。曾山回答说：“我与陈毅共事30多年，他对党对革命事业一贯忠诚，并作出了很大贡献，没有什么问题可以揭发批判。”
    土地革命战争时期，曾山任江西省苏维埃政府主席，陈毅任江西军区总指挥(司令员)。他们在毛泽东、朱德领导下，积极组织发动江西苏区军民参军参战，坚壁清野，配合红一方面军主力粉碎国民党军对中央苏区的军事“围剿”。
    主力红军长征前夕，陈毅和曾山临危受命，一个任中华苏维埃共和国中央办事处主任，一个任中共江西省委代理书记，留守中央苏区，坚持游击战争。曾山从宁都赶到瑞金接受任务时，到医院看望受伤的老战友陈毅。当他看到陈毅的伤口还在化脓时，不免一阵心酸，加之看到一向开朗豪爽的陈毅心情不好，心里更加难受。曾山心里明白，他俩在当时都是被“左”倾错误领导者打击和排挤的对象。曾山劝慰陈毅要保重身体，早日把伤养好。陈毅点头说道：“现在苏区的情况很危急，我们要有充分的思想准备。”后来，陈毅突围上了油山，在三年游击战争中历尽艰险，九死一生。曾山在分散突围战斗中打得只剩下孤身一人的情况下，辗转千里到上海寻党，后经党组织批准，前往苏联列宁学院学习。
    1938年1月，曾山和陈毅在南昌相聚。久别重逢的老战友一见面，有说不出的高兴。陈毅拍着曾山的肩膀说道：“哎呀，同志哥！你是从天上掉下来的吗？1935年初，我和老项(项英)几次派人到小布一带山区寻找你们，音信渺无，多叫人心焦呀！”曾山于是将突围失败后，化装潜往上海找党，后经党组织批准前往苏联学习的经过细谈了一遍。陈毅倾听了曾山的一席话后，感慨地说：“你算是不幸中的大幸了。”
    从此，他们俩人在一起协助项英进行南方游击队的下山改编工作，共同组建新四军。不久。曾山任中共中央东南分局副书记兼组织部部长，陈毅任中央军委新四军分会副书记、新四军第一支队司令员，在大江南北、华中敌后开展抗击日本侵略者的斗争。
    解放战争中，曾山又和陈毅在一起，参与领导华东军民推翻国民党反动统治的斗争。上海解放后，陈毅担任上海市市长，曾山担任副市长，俩人经常在市政府大楼同进同出，一起担负城市接管、社会改造和经济建设等繁重的领导工作。l952年和l954年，曾山和陈毅先后调中央工作，曾山任中财委副主任兼商业部长，陈毅任国务院副总理(后又兼外交部长)。俩人同在京城，交往甚密，友谊深厚。
    曾山与陈毅在几十年的血与火的战斗中相互了解，彼此信任。在“九大”华东小组的揭批会上，曾山硬着头皮顶着，就是不揭批陈毅，这下可得罪了林彪、江青一伙。后来在选举中央委员时，他们极力反对曾山进入中央委员会。最后，毛泽东站出来说话：“在江西根据地的斗争中，曾山同志是有功的。”这样曾山才被选为中央委员。

    流放湘潭

    l969年7月，林彪用所谓“一号命令”把大批老一辈无产阶级革命家赶出北京城，当时已70岁高龄的曾山疏散到湖南湘潭。离京前，曾山提出回家乡江西当农民，但未被同意。他只好从斗争的全局出发，从北京经长沙到湘潭。在湘潭他住在军队干休所的一栋二层楼内，正好叶剑英也被疏散到湘潭，俩人同住一栋楼。
    曾山对叶帅一向很敬重。第一次大革命失败后，曾山于l927年8月从江西到广东，到叶剑英领导下的政治教导团通讯连当兵，参加了著名的广州起义。斗转星移，命运又使两位老人聚首在湘潭。曾山和叶剑英经常在一起，回顾峥嵘岁月，叙谈革命友情，交换对“文革”的看法。交谈中俩人都表现出对党和国家前途命运的担忧。
    当时叶剑英是一个靠边站的中央政治局委员，其政治待遇只可以阅读中央文件和大参考。曾山的内务部长已被撤销，是一个靠边站的中央委员，政治待遇只可阅读《参考消息》。他们几乎是生活在“世外桃源”之中，隔绝了与外界的联系。
    一次，曾山的秘书王青争有事回北京。临行前，王青争请示老部长有什么事要交办。曾山叮嘱说：“青争，你这次回京，有可能的话，弄一点‘消息’带来。”王青争回北京后，通过老朋友的关系，搞到了一些中央领导在某些会议上的讲话，他如获至宝地抓紧时间摘抄下来带回湘潭。曾山仔细阅过后又送给叶剑英看。后来叶剑英对他的秘书说，以后你回北京，也要尽量搞点“消息”回来。
    有一次，王震从江西(王震被疏散到江西红星垦殖场劳动)回老家湖南湘潭，专程到干休所看望叶帅和曾山。曾山说：“我是江西老表，想回江西。”王震说：“我是湖南人，想回湖南。”叶帅感叹地说：“要是你们俩换一下，都回自己的家乡该多好啊！”可是，在那“动乱”年代，林彪、江青一伙出于篡党夺权的罪恶目的，是要把一大批老干部置于死地，怎么会同意他们的个人要求呢。
    曾山被疏散到湖南湘潭后，他的女儿、女婿和外甥都不知道。当他们千里迢迢从陕西到北京探望亲人时，哪知道早已人去楼空，难以相见。l970年5月，曾山因患痔疮，需要手术，经请示周恩来批准，从湖南回北京住院治疗。从此。结束了半年多的“流放”生活。
    1971年9月13日，林彪一伙篡党夺权的阴谋败露后，仓惶乘飞机北逃，结果摔死在蒙古境内的温都尔汗。林彪反革命集团被粉碎后，曾山参加了中共中央召开的揭批林彪反党罪行“老同志座谈会”。他在会上发言，揭发批判了林彪篡党夺权，迫害老干部的罪行。

    最后岁月

    1972年4月6日，大革命时期的老党员、井冈山革命根据地创始人之一、国务院农机部部长陈正人受江青反革命集团的迫害含冤逝世，曾山异常悲痛。
    曾山和陈正人是几十年患难与共的老战友。苏区时期，曾山任江西省苏维埃政府主席，陈正人是副主席并兼任“省苏”党团书记。俩人在工作上配合默契，很有起色。为了转变“省苏”工作作风，改善苏维埃政府与群众的关系，曾山与陈正人商量制定了“省苏”干部“十带头”公约和星期六义务劳动制度。他俩做到吃苦在前，享受在后，艰苦朴素，深入实际，关心群众，勤政为民，为江西苏维埃运动的发展作出了不可磨灭的历史贡献，并结下了深厚的友情。陈正人的夫人彭儒说：“他们俩像兄弟一样。”
    陈正人逝世当天，曾山就亲往陈正人家吊唁，慰问其亲属子女，帮助他们料理后事。陈正人的儿子诚挚地说：“谢谢曾伯伯的关心和帮助。”曾山对他说：“苏区肃反时，你父亲救过我的命，我和你父亲是生死之交。”后来曾山参加起草陈正人悼词的讨论，有人要压低对陈正人的评价，曾山非常气愤，并与之进行辩驳，受到了很大的刺激。在4月13日的追悼会上。曾山受周恩来指派为陈正人致悼词。
    4月l6日晚，老将军萧克到曾山家里看望曾山。俩人谈及“文革”中林彪的倒行逆施时，曾山十分愤慨，情绪激动。时至深夜，萧克看他脸色不太好，便告辞说：“你好好休息，多保重身体，咱们以后再谈吧。”
    就在萧克走后不久，曾山心脏病突然发作，经抢救无效逝世。
    1972年4月20日，八宝山革命公墓礼堂内庄严肃穆，黑底白字的“曾山同志追悼会”横幅挂在墙上，一面鲜艳的党旗覆盖在这位老部长的身上。他的身旁摆了长青树和鲜花，毛泽东主席送的花圈醒目地摆在灵堂中央。
    下午3时，曾山同志追悼会开始。在低回的哀乐声中，周恩来、朱德、叶剑英等领导同志缓步走入礼堂，为曾山送行。追悼会由汪东兴主持，叶剑英致悼词：“曾山同志是中国共产党的优秀党员。几十年来在毛主席、党中央的领导下，艰苦朴素，联系群众，努力工作，勤勤恳恳地为人民服务，为中国人民的解放事业贡献了自己的一生。”
    “走好，父亲。”他的儿女们在内心呼唤他。 （责任编辑　　致　中）


首页 -> 2002年第4期

中国有个欧远方

作者：于光远

字体： 【大 中 小】

    欧远方同志逝世整一年了。自从上世纪80年代初，我到合肥参加小城镇建设理论研讨会，和欧远方同志见面，我们可以说是老相识了。不过将近20年来，我一直没有再去安徽。安徽的同志也没有像其他许多省市那样到北京来参加“双月经济学活动周”的活动。直到上世纪90年代，我因和欧远方志同道合，才与他有比较多的接触，在工作上彼此相互支持。我一直知道他是一个思想解放、对改革开放抱很积极的态度、切实推进工作的好同志。在90年代后，经常看到赠送给我的他的书和他的文章，他在理论上的勇气、思想的开阔、多方面的才能、推进工作的成效，也越来越使我钦佩。
    原先我不知道他的确切年龄。不过在日本投降时能在《拂晓报》（1946年我在北平编《解放》三日刊时就知道这张报纸，）做负责工作的人，今天总有七八十岁吧。后来我见他时看来年龄没有那么大，身体很好。想不到去年四月突然从电话中得知他大行的噩耗。我很悲痛。当时我想写一篇悼念文章。接着看到《欧公远方千古》中写的他的生平，觉得写得是很好的，没有那种让人看了不舒服的套话，从中看到他一生奋斗的历程。接着我看到《安徽老年报》、《联谊通讯》上有关他的报道，同时收到辛秋水的来信，他告诉了我4月6日在合肥殡仪馆大厅向欧远方告别的情况。知道这个情况之后，我就想，一个寿终正寝的已经早不在官位上的人的遗体告别仪式，会有近两千人参加，而且参加者那样悲恸，这说明欧远方在人们心目中的地位和今天知识分子的心态。于是我就有了一个合适的文章的题目：《安徽有个欧远方》。
    我觉得“安徽有个欧远方”是安徽人的幸运，他在安徽做了许多许多的思想宣传教育工作，创办了《安徽老年报》、《学术界》、《华夏纵横》等报刊，作为团结同志、宣扬真理的阵地。而且欧远方走了之后，他的思想、他的道德文章还在那里；他的朋友学生还在那里；他播下的种子还在安徽肥沃的土地中，它们还会发芽；安徽很快就会有第二个、第三个欧远方。
    我想中国有这么多省区，如果都像有欧远方那样的人，那就太好了。安徽是中国的一个省，安徽有个欧远方，也就是中国有一个欧远方。别的省如果也有自己的欧远方，那中国就不止一个欧远方了。
    这些天我一直反思一个问题，过去我对欧远方的认识不足。这个月初，我去合肥，向欧远方的夫人邹人煜同志要到他去世前几个月写作或发表的文章，共六篇，都是我未曾读过的。其中，《论“独立思考”》、《再论“独立思考”》、《三论“独立思考”》是写得很好的三篇随笔。过去人们写“独立思考”的文章讲的是知识分子和干部，欧远方的这三篇讲的是教育思想和教育工作中的问题。对这个问题他是从根本上看问题。第一篇文章批判自己曾经接受过的驯服工具论——奴隶主义，后来才觉悟起来。文章讲到他佩服安徽的老宣传部长陆学斌（陆因发表“人人争上游，上游就堵死了”的言论，被打成右倾机会主义者）。在这篇文章中他还举了一个例子：“有一个小学老师考学生：雪融化了变成什么？大多数学生回答：水。符合标准答案。有一个学生回答：雪化了变成了春天。这是多么有丰富想象力的回答。老师却说‘错’。这一声‘错’，无形中扼杀了儿童的想象力和创造力。”我喜欢他举的这个例子。
    他还有一篇《前苏联垮台的教训是什么——兼与魏巍先生商榷》的文章。2001年1月《中流》杂志社发行的《中流文选（1）》刊登了魏巍的文章《在新世纪的门槛上》，欧远方概括地指出魏巍的“文章全面地宣扬‘文化大革命’的‘继续革命’理论，对邓小平理论进行含沙射影甚至明目张胆地攻击，否定十一届三中全会以来的成绩，是需要认真加以研究和批判的”。对魏文，欧远方引用权威人士讲话和历史事实给以了驳斥。
    我发现北京的刊物很少向他约稿，我自己也没有提醒一些刊物或向他们推荐。北京的刊物也没有请他做编委，或者在开什么座谈会的时候请他参加。欧远方来北京找我，我也没有抓紧时间同他认真讨论，或者建议听听他的见解。原因是对他认识不足，而其结果对他的认识也就更加不足。
    因此，我改变原来的主意，把文章的题目从《安徽有个欧远方》改为《中国有个欧远方》。这个题目既符合实际，也可以使我们不要看不见就在我们身边的许多外地的学者。


首页 -> 2002年第4期

独立思考在晚年欧远方逝世周年祭

作者：杜导正

字体： 【大 中 小】

    欧远方2001年4月1日远走了。今天是他周年忌日。他与我是建国初马列学院同班同学，毕业后，他先留校后返安徽，我则被分配到广东。虽南北远隔千里，但音信频频。那时，正是毛泽东政治主张由正确向错误不幸转变的年代，他与我都是毛泽东虔诚的崇拜者，盲目性很大，毛泽东号召，对也罢错也罢，简直不加任何思索照信照办就是。个别太出格的地方，偶有怀疑，也是淡淡的浅浅的。这一时期，应该说党的成功与失误，都有他有我的一小份。我俩被人整过，我俩也整过别人。1958年的“三面红旗”，饿死了许多人，安徽是饿死人较多的省。接着庐山会议反右倾反彭德怀，逼着他与我思索了许多，独立思考多了些。紧跟着的“文化大革命”，造成国家濒临崩溃的败局，更强逼着远方与我作了更多的痛切反思。他我之间多次通讯，都觉得建国后我们的党，首先是毛泽东同志，有许多根本性的失误，很希望党领导大家从经济政治体制上、指导思想上进行郑重总结。当时，有类似情绪的同志很多。更高层次的人物，如陆定一，如周扬，建国后是很“左”的，办错了许多事，整错了许多人，这时都大彻大悟了。这是一股国内涌动的解放思想的求实潮流。1976年4月5日的天安门怀念周总理事件，意味着年轻娃娃也觉醒了。于是粉碎“四人帮”才那么顺利，于是邓小平、叶剑英、陈云、胡耀邦这些伟大政治家，登高一呼，万众响应，1978年末举行了划时代的类似遵义会议的党的十一届三中全会，接着诞生了《中国共产党中央委员会关于建国以来党的若干历史问题的决议》。对于毛泽东同志，大家取得了共识。这就是建国前毛泽东实事求是，主张正确，领导党与人民推翻了三座大山，建立了新中国，作为个人，他也是彪炳史册的伟大人物。但建国后，尤其是晚年，他离开了实事求是，加上我党体制上的缺点，使他失去监督，政治上推行极“左”路线，搞不下去，便怀疑别人反对他，于是不断整人，发展到“打倒一切”的“文革”。惨痛的教训，一旦得到科学的总结，立刻转化为宝贵的财富。邓小平理论就是在这样形势这种背景下诞生与形成的。思想上一切实事求是，政治上抛弃阶级斗争为纲，以经济建设为中心，改变计划经济模式，改变一大二公体制，制定了改革开放国策，使我们党重新振作起来，党与国家出现了中兴局面。那几年开始的三大件工程：真理标准讨论、平反冤假错案、包产到户，在全国轰轰烈烈地展开了。远方那时在合肥，我调北京，我俩在各自的岗位上，心情都异常激动异常兴奋。他来信说，现在是我参加革命以来，第二次精神处于亢奋状态。第一次是抗日战争与解放战争时期。他自己说，朋友们也说，远方在上述三大件工程中，尤其包产到户工作中，他是冲锋陷阵的战士。安徽包产到户推动了全国，而在万里同志领导下，他与我熟悉的赵守一、王郁昭、吴象又是安徽包产到户的先行者、策划者、组织者。
    邓小平的理论与实践，到今日20余年了。我们都亲身经历了这个伟大的时代。其中后十年，远方与我都是从工作第一线退到二线的所谓“离休干部”。他与我仍担负着不少社会工作，硬任务是他领导《安徽老年报》和一个刊物，我主编在北京出版的《炎黄春秋》。这时他我都是进入70岁高龄的人了，但出于一种中国知识分子忧国忧民的传统教养吧，也是受到周围朋友们的鼓励，他我身子骨又好，所以对国家安危、对民间疾苦，还是不敢忘怀的，尽自己的一份心力罢。国家有关领导部门，没给他我主编的报刊一文钱，但大的方面还爱护我们，政治思想上还宽容我们。加上现代媒体提供的便捷，国内外情况，他我大体上能觉察能掌握，也还有条件作些概括与分析。他我这几年都认为对邓小平理论，党内外多数同志已取得共识。有人说，毛泽东一生，分为前期后期，前期非常伟大，后期诸多失误；邓小平呢，他的主张他领导的事业，似也可分析分析：经济体制改革与经济建设部分，总体上说，是很成功的。不管怎么说，仅仅20年，把个中国千百年来孜孜以求的温饱天大难题解决了。孙中山没有解决，毛泽东没有解决，他解决了。目前，还在胜利推进中，有困难，不可怕更用不着惊惶失措。大家现在最不满的是党政相当多的官员腐败。中央整饬，但越整越烈。根本原因是官员权力受不到强有力的制约。权力制衡失调的根本原因，只能到体制中去寻找。这尖锐地提出了政治体制改革须加速进行的命题。有人说，我国当前相对经济体制改革来说，政治体制改革后进些，有人说滞后些，这也恐是不争的事实。不必隐讳的。
    十几年来，直到今日，对邓小平的理论与实践，北京，包括合肥，党内外知识分子中有着两种态度。主流的一面，多数，是坚定拥护邓小平经济体制改革与经济建设一套的，为此欢欣鼓舞，有缺点有困难是谅解的；对政治体制改革方面，有些意见，是希望促进的。目的是使邓小平理论与实践更完善更成功。但也有少数同志，非主流，对邓小平同志领导的经济体制改革与经济建设几乎时时持怀疑、否定态度。20年的历史就是这么过来的。改革开放顺利时，他们反对的声音弱些少些；改革开放事业一旦碰到困难，如近几年腐败、贫富悬殊、社会治安不良，他们反对的声音，便甚嚣尘上。百姓不了解全局，没什么，问题是极少数中高级干部也跟着大呼大叫，将目前的问题与困难一古脑儿都归罪到改革开放路线上。北京的几个“万言书”、某名作家2001年1月发表的《在新世纪的门槛上》，便是全面系统批判邓小平理论与实践的。如果我们党依了这些同志，中国走了回头路，再搞阶级斗争为纲，天天搞政治运动，天天整人，一大二公，计划经济，那中国可就真正陷入万劫不复的境地了！
    坚定地维护邓小平理论与实践，还是怀疑他反对他，这些年党内外免不了一场是非之争，小平同志生前说过：“不争论是我的发明”。中央同志近些年仍重申“不要争论”。但树欲静而风不止，争论是现实存在。远方与我的意见是：争论也好。只要摆事实讲道理，心平气和，争争有益无害。只是不要像阶级斗争为纲时代那样，编造事实，上纲上线。在这场大是大非争论中，远方同志是我暂时取名为“主流派”中的出色成员。我没有计算过，他这十几年写了多少篇歌颂邓小平理论，歌颂十一届三中全会的文章与有关文章。近五六年，只送到我手交《炎黄春秋》的文章在10篇以上，给我的信件在30封左右。他对邓小平理论与十一届三中全会充满了激情，多次建议《炎黄春秋》高举邓小平理论旗帜不动摇，要鲜明地维护邓小平理论，批评那些怀疑的错误的观点。他的意见很好，我与《炎黄春秋》是努力做了的。但他对邓小平理论并不盲目崇拜。他以为中国政治体制改革已迫在眉睫，希望在党中央和国务院领导下有组织有章法地循序推进。步子还望迈大些。他撰写了几篇探讨性文章。一篇发表在《炎黄春秋》上，得到很多学者的好评。内容主要讲政治权力制衡，讲政体改革如何不可滞后。文内引经据典，大量引用小平同志1980年8月18日那篇著名政改文章。说的都是道理。其中说到欧美资本主义国家权力制衡的制度，对巩固资本主义国家政权起到良好作用。中国不可照抄照搬，但西方国家的制衡机制，是我们应该参考借鉴的，根据中国国情制定出自己民主监督的体制来。再如，他对朱基总理很敬重，但他对一度推行的粮食购销政策有些意见。1999年我到合肥，他认为这几年实行的粮食政策不妥。他说这么统下去于国于民不利。我建议他上书。他说上书到不了中央领导人手中。我答应帮他转上去。以后交上去了，朱总理批示，没有接纳他的意见。但他仍不灰心，2000年夏住在我家还说要继续上书呢！
    远方，喜读书。在马列学院新闻第一班，54位学员，数他藏书多。他爱下乡赤脚与农民聊天。他勤思考，又有股韧劲。还要说，欧兄身怀才气，新科学观点叫什么基因吧，譬如他的诗词尤其书法便有功底。他有一个温暖的家，夫人邹人煜便是位才女无疑。远方身体又好。这许多条件凑在一起，成就了他的事业。前边说过，五六十年代他盲目性很大，叫做螺丝钉或驯服工具罢，政治环境又不活跃，那时，他任《安徽日报》总编辑或任省委宣传部部长，只是兢兢业业勤奋工作而已，现在回头看表现得平平庸庸，看不到他有什么创造性见解，他的才华被埋没了。更不必提蹲牛棚挨批斗的那压抑年代。遇到党的正确路线年代，像抗日战争、解放战争时期，像粉碎“四人帮”后近20年的邓小平时代，远方这个有才华，一心系国家安危的人物，便像珠玉一般，灼灼发光了。远方逝世次日，我闻讯，给邹人煜的唁电中，用了“远方辉煌在晚年”一句，就是这个意思。
    去年2月11日，我因病住了医院。病中传来远方亦住院的讯息。我病好转，保持着与邹人煜的电话联系。我3月15日出院，3月19日晚人煜还说，老欧心脏病复发了，接到两次病危通知书，家里与远方吓了一跳。现在好了，只疑胸膈膜浮水有无癌细胞，远方请你放心。我还说大难不死必有后福。3月31日晚，我又电话询问远方病情。人煜高高兴兴答，查了几次，无癌细胞。他又能看一个集子的目录了，要我放心。想不到次日晚，人煜电话说：“老杜，你的老朋友今早走了！心脏病猝死，医生抢救都来不及。”我听到后，傻傻呆了好大一阵，才滴出泪来。按说，欧兄今年80岁，算高龄了，走，属于正常，我感情上应该可以接受。但远方不只是我近50年的挚友，特别这十年还是彼此心心相印志同道合的同志，从大局说他是一位我党我国今天仍十分需要的有独到见解的大才啊！远方走的太早了啊！欧远方的追悼会，北京一位朋友参加了，回来电话告我说，那天赴会的近二千人。远方这些年为维护邓小平理论，为维护人民利益，胆大求实，笔耕不辍，演说不停，劳心损身了。知己们知他一片苦心。他自己呢，叫做鞠躬尽瘁死而后已吧。这些年对他的良苦用心，不理解的人也不少，当局有关部门便不一概认可。那篇建议从制度上促进政治体制改革的文章，就受到一位领导干部的指责，还传到全国去。他在《安徽老年报》发表了北京一党员批评北京某名作家“门槛上”一文后，远方来信告我说，就有几位善良的但不知究里的老同志对他表示过不同的意见。听说，合肥不乏好心但看法并不正确的同志。远方以平常心态看待这些，但心里的委屈，是能够想像到的。我也有过类似遭遇，他来信劝我沉住气，从容应对局面。说只要给人民做了真正的好事，别的不必去想。我回信说，还是刘少奇同志说得对：“好在历史是人民写的。”民谣说，天地之间一杆秤，秤砣自是老百姓。公道自在人心。远方追悼会有破纪录的人群莅临，便可告慰朋友，告慰亲人，远方可安详闭目远走了！ （责任编辑　　致　中）


首页 -> 2002年第4期

从蒋介石的剿总司令到阶下囚

作者：徐庆全　赵　杰

字体： 【大 中 小】

    大风起于清萍之末。1936年12月9日，在著名的“一二·九”运动一周年纪念日的日子里，西安广大的爱国青年学生隆重纪念，并举行大规模的示威游行。这自然瞒不过特务的视线，蒋介石在事前就已经得到了报告。他命令西安的军、警、宪、特加强戒备，严密防范，不准学生游行，更不准接近临潼，否则，格杀勿论！
    西安的爱国青年学生的纪念活动和游行，仍然按预定计划进行了。
    令人担心的事终于发生。原来，蒋介石闻讯，大发雷霆，下令鸣枪警告，以驱散游行的群众，更不准学生走出城门一步。
    在蒋介石的督促下，当局出动了大批军警、马队，企图把学生挡往。但学生们既然已经上了大街，还怎能后退，不顾天冷、路远和危险，冒着凛冽的寒风，继续前往临潼请愿。蒋介石已布置自己的卫队，在通往临潼的路上架起了机枪，学生们如再前行，就准备进行大屠杀。
    张学良为避免学生无谓的牺牲，急驱车追赶过来，诚恳劝阻学生不要去临潼请愿。学生们悲愤陈词，欲罢不能，万众痛哭，场面动人心弦。张学良也不禁流下眼泪，并向群众倾吐了自己的肺腑之言：“各位同胞、同学，我张学良不是不救国的，我的心情是和你们一样的，自从失掉东北四省，全国人民无论男女老少，无不骂我张学良，我何尝不敢打日本强盗呢？上级不许我打，这种隐痛是一时不能对人说的。我不是愿做亡国奴的人，我与日寇有杀父之仇，是不共戴天的，我的最后一滴血，是要流在抗日战场的，请你们大家相信我，你们的救国心愿，我不忍辜负，在一星期内，我准有满足你们心愿的事实答复你们，请你们今天暂行回去，我不欺骗你们。同学们，我是国家的军人，我不是蒋某人的走狗，如果逾期欺骗你们，我张学良愿意你们群众在任何地方，把我处死。你们可能相信我吧！”
    12月10日，蒋介石又把张学良召到住处，自然是斥责张学良不该为学生辩护。张学良已经无所顾忌了。他对委员长说：再打内战，你这个委员长必将成为民族的罪人，袁世凯第二！
    蒋介石也勃然大怒：全中国只有你一个人敢这样诬蔑我！你这是犯上作乱！
    张学良走后，蒋介石仍然愤愤不平。其实，在得知前一天张学良在对待爱国学生的表现后，他已经认为张、杨已不可相信了，并在当日给邵力子写了一封密信，企图为撤换张、杨造舆论，以期使这一计划迅速实现。
    蒋介石用毛笔在红格的十行纸上向邵力子作了如下的秘密指示： 力子主席勋鉴：
    可密嘱驻陕大公报记者发表以下消息：蒋鼎文、卫立煌先后皆到西安。闻蒋委员长已派蒋鼎文为西北剿匪军前敌总司令，卫立煌为晋、陕、绥、宁四省边区总指挥。陈诚亦来陕谒蒋，闻将以军政部次长名义指挥绥东中央军各部队云。但此消息不必交中央社及其他记者，西安各报亦不必发表为要。
                                                                        中正十二月九日
    此时，蒋介石自然想不到，他个人的命运，乃至整个中国的命运，已经并不牢牢地掌握在手中了。
    按计划，蒋介石于12日离开西安。所以，11日下午5时，在他的住处举行了告别宴会。张学良和杨虎城同时参加了。
    在宴会觥筹交错之际，东北军和西北军的所有部队，已经处于秘密紧急状态。7个小时以后，一场震惊世界的事变爆发了。
    未届不惑年龄的张学良，已经经历过大起大落人生悲喜，也可谓久经考验了。对于明天即将发生的一切，他那镇定自若的神态，显示了一个指挥若定的少帅的气魄。有一件饶有趣味的小事，也可以看出此时此刻他的心态。
    在与蒋介石的告别宴会结束后，张学良亲自开着汽车从华清池送几位军政大员回西京招待所，当车行至激流滚滚的灞桥时，他忽然对他的乘客们说：“你们可要小心点，可不能得罪我张学良啊！”
    几位大员听了，自然要大吃一惊：少帅怎么这样说话？但表面上还是客客气气地说：“哪里，哪里，我们背后从不说副司令的坏话，巴结都还来不及呢，怎么会要得罪你呢？”
    “是吗？不背后捣我的脊梁骨，这就好。”张学良表情严肃，稍微停顿了一下，他忽然快活地笑了起来。
    几位大员问他为何发笑，他诙谐地说：“其实，我说的不要得罪我，你们还没有听明白，我主要是说，因为你们的命都在我手里攥着呢！”
    几位大员目瞪口呆，更加不知张学良这话的寓意了。
    望着他们一脸糊涂的样子，张学良倒笑了。他说：“你们还不明白吗？你们都坐在我的车上，只要我的手一偏，汽车就会掉在桥下，那你们几位不是就都完了吗？”
    几位政府大员得知原来少帅是在跟他们开玩笑，这才松了口气，都咧嘴笑开了。
    当然，第二天他们才知道了这个玩笑的真正含义，不过，更让他们感到震惊的是，连他们的“老头子”也居然成了这个“玩笑”的主角。令他们感到幸运的是，张学良并没有想到要他们的命。
    在震惊世界的大事即将发生之际，张学良还居然有开玩笑的雅兴，真有类似于“谈笑间，樯橹灰飞烟灭”的周瑜的气度了。
    对于12日凌晨发动的兵谏，张学良与杨虎城做了周密细致的安排。其具体分工是：东北军方面，以一○五师师长刘多荃为临潼行动总指挥，一○五师第一旅两个团在华清池周围较远地带警戒，防止蒋介石的卫队突围；一○五师第二旅旅长唐君尧率孙铭九的卫队第二营两个连和王玉瓒的卫队第一营守卫华清池头道门的一个连（二道门以内由蒋介石带来的卫队守卫），担任扣蒋任务。此外，还调回驻甘肃固原的骑兵第六师师长白凤翔和在长安军官训练团受训的骑兵第六师第十八团团长刘桂五参加行动，因二人枪法准确，必要时可以有效地对付蒋介石卫队的反抗。十七路军方面，以十七师五十一旅旅长赵寿山为行动总指挥，特务营营长宋文梅所部主要担任扣留住在西京招待所等处的蒋系军政要员的任务；孔从周的警备第二旅和李振西的教导营负责解除宪兵一团、省保安处、警察大队、省政府常驻的宪兵连和飞机场驻军的武装，并占领飞机场，扣留作战飞机，以及担任西安各街巷口的警戒；炮兵团负责车站方面的警戒。为保证行动的准确、迅速，孔从周部还在西安城内按蒋系军、警、宪、特驻地的位置，进行了军事演习。以上所有准备工作都是高度保密的。张学良每天照常到华清池去晋见蒋介石，保持着内张外弛的局面，避免引起蒋介石的怀疑。
    新城大楼的宴会结束时，已是晚上十点多钟了，张学良、杨虎城送走了最后一批客人后，便匆匆返回各自公馆，召开紧急会议，部署即将采取的重要军事行动：
    张学良回公馆立即召集有关人员，宣布十二日凌晨举行兵谏。部署停当以后，又召集东北军在西安的高级将领和幕僚五十一军军长于学忠、六十七军军长王以哲、五十七军军长缪流、一○五师师长刘多荃、总参议鲍文樾、西北“剿总”秘书长吴家象、办公厅主任洪钫、第四处处长卢广绩、政训处副处长黎天才、抗日同志会书记应德田和营长孙铭九(骑兵军军长何柱国临时未找到）等人宣布兵谏决定。他对大家说：“我们东北军亡省亡家，又背了不抵抗的骂名，为全国人民所不谅解，这几年的闷气，我们实在受够了。究竟是谁不抵抗？‘九·一八’时，就是委员长来电报不准我们抵抗。几年来的事实证明，不抵抗是根本错误的。十月间在西安，十一月在洛阳，最近在临潼，我多次向委员长痛切陈词，反复说明停止内战、一致抗日的必要，要求他领导全国抗战；只有先抗日，然后才能统一，不能先安内而后攘外；只要抗日，共产党和红军的问题可以用政治方法解决。这些请求都遭到他的严词拒绝，并且受到他声色俱厉的斥责。现在他硬逼着我们去打内战，不服从他的命令就要把我们调离西北而后消灭掉。我们实在忍无可忍了。我已经和杨主任商定，明晨六时临潼、西安同时行动，用强制手段请委员长到西安城里，逼他抗日。我的指挥部设在新城，与杨主任共同指挥。”
    接着宣布了具体行动的安排。张学良讲完后，大家没有表示不同的意见，只有于学忠问：“抓到以后，第二步怎么办？”张学良回答说：“局面如何收拾，要看委员长怎么办了，只要他答应抗日，我们还拥护他做领袖。”
    话虽这么说，将领们心里仍不是很踏实，如缪流就提出：
    “副司令是否决定把这事进行到底？”
    “是的，我是不干则已，要干起来当然就不会半途而废，是一定要干到底，即不达目的，决不罢休的。”张学良语气肯定，同时也是满怀信心地说。当然，对可能会遇到的困难和风险，他也并不隐讳，并坦率地承认：“我们是逼上梁山，不得不对他先礼而后兵的。至于更详细的计划还没有，我们第一步是拥蒋抗日，第二、第三步还得走着瞧，要见机行事。”
    那天深夜，张学良对整个临潼方面的军事行动作了统一部署后，又特地命令孙铭九和王玉瓒配合白凤翔、刘桂五等前往临潼捉蒋。
    让王玉瓒负责捉拿蒋介石，是张学良在11日下午4点多钟告诉他的。他回忆说：十一日下午四点多钟，张副司令在华清池同蒋介石谈完话出来，走到头道门时，我正在那里值勤。他对我说：“王营长，跟我回城里一趟”。“是！”我立即回答。说完，他上汽车走了。我随后乘三轮摩托跟去。我跟到金家巷一号门外下车，走进院中就停下来。他看我没跟上来，就说：“来！”我这才跟着他走进客厅。
    我光顾跟他走，竟忘记了带门。他对我说：“关上门。”
    我关门后，立正站在那里。屋内就我们两人。他上下打量我一下，目光严峻，态度镇静地对我说：“命令你把蒋委员长请进城来，要抓活的，不许打死他。”我立即坚定地回答：“保证完成任务。蒋的侍卫二三十人，池外宪兵也不过数十人，我以步、骑两连三百多人的兵力包围之，保证扣来。”他满意地瞧了瞧我，并以深沉的口气说：
    “明天，你死我死都说不定，要有思想准备，要作好行动部署，你和孙铭九要互相协助，作好这件事……”
    在这样的关头，张学良依然用这样平稳的口气来谈论“你死我死”的问题，这种为国家为民族利益而舍身忘我的气概，不能不令人感铭肺腑。
    杨虎城当晚的军事行动同样是有条不紊的：
    杨虎城当晚也召集十七路军在西安的主要将领十七师师长孙蔚如、绥靖公署参谋长李兴中、五十一旅旅长赵寿山、警备第二旅旅长孔从周等举行紧急会议。杨虎城宣布了兵谏计划，并说：“蒋介石不顾国家民族的危亡，一意孤行，坚持内战。这次到西安来，表面上是要打共产党，实际是想一箭双雕，也要消灭十七路军和东北军。为了挽救国家民族的危亡，必须停止内战，一致对外。因此，我已经和张副司令共同决定采取行动，扣留蒋介石，逼他抗日。”大家都表示同意。随即按计划分头部署，待命行动。此外，还决定成立戒严司令部，孙蔚如任戒严司令；赵寿山兼公安局长；孙蔚如并负责拟定十七路军所属各部队的布防及向西安集结的计划；命令驻大荔的四十二师冯钦哉部迅速袭占潼关；警备第三旅袭占咸阳，解除中央军万耀煌部两个团的武装。
    张、杨两将军分别向部属下达了兵谏命令后，即各率部分高级将领汇集于新城大楼兵谏总指挥部，商定由黎天才、卢广绩、高崇民、王菊人、应德田、洪钫等组成临时秘书处，负责起草此次兵谏的通电。
    兵谏是在12月12日凌晨2时开始，到5时结束的。按照原来的计划，应该用不了这么长的时间，但是，中间有了一段小小的插曲，不禁令张学良大惊失色。
    前去捉蒋的士兵与蒋介石的卫队交火时，蒋介石听到枪声后，从床上一骨碌爬起来，来不及穿衣戴帽，只穿了件单薄的睡衣，即由侍卫人员搀扶着向后墙奔逃。当刘桂五、孙铭九等闯进蒋的住所时，已是人去屋空。但见衣帽、斗篷放在床边，假牙、皮包仍在桌子上，被窝尚有余温，汽车停在车库里。这一切迹象表明，蒋并没有可能走得太远。正踌躇间，一个士兵在后山墙下发现了一只鞋子。刘桂五立即命令士兵，搜索郦山。
    张学良听到尚未找到蒋介石的情况后，一方面下令扩大搜索面，另一方面确实有些沉不住气了。但是，即使在焦躁中等待，张学良依然表明自己的心迹。他对杨虎城和部将们说：“我们找到委员长，我一定劝他抗日，只要他抗日，我仍拥护他为领袖；如果找不到他，发生意外，将贻害大局，我张学良即成为千古罪人。我再割下自己的头，请虎城兄送到南京请罪，绝不能因要求停止内战反而扩大内战！”其掷地有声的话语令人敬佩，其肝胆照人之赤诚心，令人为之动容，其为国家和民族的利益不惜牺牲一切的爱国主义精神跃然纸上。
    但是，张学良所预想的不幸现实并没有发生，早上8时左右，从郦山传来的消息，让张学良、杨虎城终于一块石头落地：蒋介石已捉到了。
    在捉蒋过程中，很多当事人给我们留下了参与过程或耳闻目睹的事实，蒋介石本人也写《西安半月记》来记述此事。但是，在他的笔下，自己惊慌失措、东躲西藏的细节尽数隐去，代之以镇定自若、从容以对大无畏形象。据说在听到枪声后，他即知“此决非局部之兵变，而为东北军整个之叛乱，遂决计仍回辕再作计较。乃只身疾行下山。”还有什么“今日之事，尔有武器，我有正气”诸如此类。因为当时当事人还没有机会来予以揭穿，所以依然做了一回高大的领袖。
    令人感到可笑的是，国民党政府为他推波助澜，“维护”“最高领袖”的尊严，并为蒋挽回点面子，曾把蒋介石后来离开西安的日子定为“民族复兴节”，蒋介石在骊山藏身的虎畔石，取名为“民族复兴石”，还在那附近修了个钢筋水泥结构的亭子，名曰“民族复兴亭”，又名“正气亭”。全国解放后，人们恢复了历史的本来面目，把纪念亭的名字改为“捉蒋亭”，现在改为“兵谏亭”。
    蒋介石被扣以后，送到了新城大楼，由十七路军特务营营长宋文梅带兵看管。9时30分左右，张学良来到了蒋介石的房间。
    见到张学良，呆坐的蒋介石神色突变。张学良对他说：“委员长，受惊了！”连说两遍，蒋仍不答。张继续说：“我们受全国人民的要求，发动这次事件，我们内心纯洁，完全是为国家着想，不是为个人利害打算。现在，希望委员长能平心静气，勇于改正错误，联合全国力量，坚决抗日，以争民族生存，则学良和全国人民于愿足矣。”
    蒋听到这里，才开口说：“你既为了国家，应先送我到洛阳，送我到洛阳再谈。”
    张将军继续说：“今日之事，岂容搪塞了事。我们仍希望你勇于改过，群策群力，共赴国难。如果仍然执拗不悟，坚持己见，就只有让群众公裁了。”
    蒋介石一听由“群众公裁”，自然会感到恐慌，立即对张说：“过去我待你那样好，现在，你竟想把我交群众公裁！你既然说是为国家，你还是把我先送回洛阳再谈。”
    说完后，蒋就闭目坐在椅子上，不再说话。张学良只好辞出。
    到了中午，蒋忽然要和省主席邵力子谈话，张同意。蒋见邵后，神态已较为平静。蒋问邵：“你从什么地方来？”邵答：“从绥署卫士队队长室来。”蒋问：“钱幕尹（钱大钧）在何处？”邵答：“钱胸部受伤，已入医院治疗。”
    蒋又问邵：“西安发生的事情，你事先知道吗？”邵答：“不知道。”蒋听后便不再说话。
    邵心平气和地缓缓地对蒋说：“今天已经发生了这件事，希望委员长仔细考虑。由于日寇的不断入侵，已经激起了国民的愤慨，如果政府还不想办法去抵抗，自然会酿成变故。现在设法弥补，尚未为晚。”
    蒋对邵说的话，始终未置一词，中间长长叹气数次……
    蒋介石在新城大楼两天的时间内，张学良每次看他，他总是心神不定，当然也听不进张的意见。杨虎城也来看望，并加以劝说，但蒋仍然固执己见。张学良为了安全起见，决定要蒋迁往高桂滋的公馆，但蒋却误以为要杀他，一口回绝。
    事变爆发的当天上午，张、杨二将军向全国和南京政府发出通电，提出八项救国主张。在通电发出之前，张学良曾到西京招待所，向被扣留的南京军政要员说明情况，谈到此次行动，他强调说，纯为国家民族，绝非为个人利害打算，一俟达成一定的协议，你们以及委员长都可以返回南京。接着，他拿出拟就通电全国的文稿，当众宣布道：“各位，这是我给全国的一个通电。我来向各位宣读，希望各位听完之后，如果同意，便在上面签一个名，我再拿着这个通电去找委员长。”说完他念道：
    东北沦亡，时逾五载。国权凌夷，疆土日蹙，淞沪协定，屈辱于前，塘沽何梅协定，继之于后。凡属国人，无不痛心。近来国际形势豹变，相互勾结，以我国家民族为牺牲。绥东战起，群情鼎沸，士气激昂，于此时机，我中枢领袖应如何激励军民，发动全国之整体抗战。乃前方之守土将士浴血杀敌，后方之外交当局仍力谋妥协。
    自上海冤狱爆发，世界震惊，举国痛愤，爱国获罪，令人发指。蒋委员长介公受群小包围，自绝民众，误国咎深。学良等涕泣进谏，屡遭重斥。日昨西安学生举行救国运动，竟唆使警察枪杀爱国幼童，稍具人心，孰忍出此！学良等多年袍泽，不忍坐视，因对介公为最后之诤谏，保其安全，促其反省。西北军民一致主张如下：
    （一）改组南京政府，容纳各党各派共同负责救国；
    （二）停止一切内战；
    （三）立即释放上海被捕的爱国领袖；
    （四）释放一切政治犯；
    （五）开放民众爱国运动；
    （六）保障人民集会结社一切政治自由；
    （七）确实遵行总理遗嘱；
    （八）立即召开救国会议。
    以上八项，为我等及西北军民一致之救国主张，望诸公俯顺舆情，开诚采纳，为国家开将来一线之生机，涤以往误国之愆尤。大义当前，不容反顾，只求于救国主张贯彻，有济于国家，为功为罪，一听国人之处置。临电不胜迫切待命之至！
    念完后张学良又说道：“这电文下面签名的已有兄弟和杨虎城先生二人，如各位同意，也在这上面签个名。”
    于是马占山先签，接着陈诚、朱绍良、蒋百里、于学忠、邵力子、蒋鼎文、卫立煌、陈调元、陈继承、万耀煌、何柱国、孙蔚如、王以哲、黄英斌、缪流、钱大均等均在通电后面签了名。
    这份通电立即向全国发出。
    12日早晨5时，张学良在尚未捉到蒋的时候，即已给毛泽东发出了一封电报，内中说：
    吾等为中华民族及抗日前途利益计，不顾一切，今已将蒋介石及其重要将领陈诚、朱绍良、蒋鼎文、卫立煌等扣留，迫其释放爱国分子，改组政府，兄等有何高见，速复，并望红军全部速集于环县一带，以便共同行动，防胡（宗南）敌北进。
    在西安事变前，张学良与中共多次会谈，在此时此刻致电毛泽东，他显然把中共看作是和平解决西安事变的可靠同盟军。
    虽然张学良、杨虎城捉蒋的目的是促其抗日，但是，蒋能否答应，此后局势向何处发展，张、杨二人心里并没有数。事变前下属所问到的“下一步怎么办”的问题，立刻摆在了面前。
    可以肯定的是，这是张学良有生以来感到最为忙碌和最为焦虑的日子。
    张学良、杨虎城的义举，震惊了国内外，西安这个在历史上曾经辉煌过的城市，再次成为世人注目的焦点。
    毫无疑问，国际国内对这一事变的反响是强烈的，但是，对事变所持的态度则各不相同。以南京国民政府而言，就形成了主和、讨伐两派，且这两派所扯的都是搭救蒋介石的旗号；而各地实力派虽有一部分人拥护张、杨的行动，但大多数因担心内战爆发而纷纷谴责张、杨，要求恢复蒋介石自由。
    在国际方面，英、美从自身利益出发，虽然反对张、杨的举动，但又不主张讨伐张、杨，希望和平调停；苏联对张、杨的举动大肆攻击，但也持和平解决的态度；而日本呢，则希望借此机会挑起中国内战，坐收渔人之利。
    张、杨发动兵谏的目的，是逼蒋抗日。可是，蒋的不合作态度，使这一目的陷入了僵局。而此时，国民党的中央军正大举向潼关进逼。
    在这错综复杂的局势面前，张学良保持了令人赞叹的冷静，他与杨虎城一起，首先将西安的躁动局面平静下来。
    事变后，张、杨即公布了一系列军事、政治方面的重大举措，撤销了“西北剿匪总司令部”，成立抗日联军西北临时军事委员会，向世人昭示抗日的决心以及兵谏的心迹。与此同时，统一西安军政领导人的思想，使他们理解兵谏，一致拥护抗日主张。
    12月13日，张学良对总部全体人员作了一次讲话，当年的与会者在多年以后回忆这次讲话时，仍对张当时所表露的拳拳爱国之心记忆犹新。张在讲话中说：“过去差不多一个多月的时间没有到班，没有同诸位讲话。不到班，不同诸位讲话的原因，实在是由于我内心不愿意作剿匪工作，在外侮日迫的时候，我们不能用枪去打外国人，反来打自己人，我万分难过！我不愿意同我的部下说假话，违心的话。”
    开场白过后，张学良谈到了这次兵谏。他说，这次兵谏是蒋逼出来的，他与蒋的政治主张已无法和解。“我们这次举动，把个人的荣辱生死完全抛开，一切都是为了国家民族！我们这次举动，对于国家民族将要发生什么影响，我们真是再三再三地考虑，假如无利于国家民族，我们无论如何也不干，反过来说，我们一定要干！我们这次举动，无疑的，对于国家的秩序或有相当的影响，但权衡轻重，为了拯救国家危机，是不得不如此，这样作，对于国家终于是有好处的！”
    因为是为国家民族，因为相信国家民族终可复兴，所以，张学良要求总部领导认识到这一行动的意义，担负起所应担负的责任：“这次事件实关系我国家民族兴亡，务望诸位集中全力，格外努力任事！都要下最大决心，献身国家民族！我真不信我们中国不能复兴！我们不信我们中国不能脱离日本帝国主义的羁绊！我们要承认过去的错误，我们绝不一错再错！”
    统一上层领导人认识后，张、杨又在16日发表了《告将士书》，向东北军、十七路军全体将士说明兵谏的意义和今后的任务。在谈到兵谏的原因时说：“我们为什么这样发动？为争取地盘吗？不是！为泄私愤吗？不是！我们反对政府的屈服的外交。国都要亡了，还在这里出死力地自相残杀！所以才提出抗日救国运动的八项主张。”
    虽然张、杨的这一系列举措，对于稳定西北局势，统一全军将士的认识，起了重大的作用，但是，对于如何使兵谏朝着预期的目标发展，将士们是无能为力的，千斤重担都落在了他们身上。他们把寻求对策的目光投向了延安。
    张学良12日5时的电报虽然向中共通报了发动兵谏的事，但蒋介石是否捉到还没有消息。随后，中共在当天也得到了消息，蒋介石已成为张、杨二将军的笼中鸟。这一消息在延安当然是群情振奋，“审判蒋介石”、“杀掉蒋介石”的呼声，也不时传入中共高层决策人的耳鼓。
    但是，被这种激昂情绪感染着、激动着的中共领导人，在很短的时间内就冷静下来了。事变当天，他们一方面密切注视着事态的发展，另一方面向共产国际通报情况。同时，复电张学良，对他的抗日义举表示支持，红军南下与张、杨部靠拢，为张、杨壮胆声威。
    第二天，中共中央在保安城张闻天的窑洞里，召开了讨论西安事变的紧急会议。会议由当时中共总负责张闻天主持，因毛当时主管对国民党的外交（即统战）工作，所以，他首先在会上发言。
    毛在发言中首先肯定了西安事变，他指出：“此事变是革命的，抗日的，没有任何帝国主义背景，从此打破由蒋介石控制的局面。”对于事变后的结果，毛是这样估计的：形势的发展有两方面的可能：一方面是南京政府有可能被日本拉过去成为亲日傀儡政府；一方面各地实力派，南京政府各派，包括孔宋、黄埔、CC各系均有某些部分可能转到西安方面来，在西安形成一个不叫政府的实质性政府，迫使南京政府直接统治的七省就范。基于这种估计，毛提出要“以西安为中心来领导全国，控制南京”。在谈到如何处置蒋介石时，毛明确提出：“把蒋除掉，无论在哪方面都有好处”。但是，毛同时还认为：“蒋最近立场虽是中间立场，然在‘剿共’这一点还是站在日本方面的，这一立场对他的部下是矛盾的，所以他是被这样的矛盾葬送了。”中间立场与亲日派、降日派当然有区别，是可以争取的对象。毛这样看，自然也有争取蒋一致抗日的意思。
    周恩来的发言认为，蒋介石现在在张、杨手里，对蒋的处理最终要看张、杨的态度，他认为，“将来，（西安）或以陪都形式出现，（比建立实质政权）更为有利”。这是在委婉地表达不同意在西安建立政权中心的意见。
    与周的委婉相比，张闻天的看法则比较直接。他说：“政治形势很紧张，不断发生全国性的政治问题，在抗日问题上表现最大的问题就是民族妥协派（指以蒋介石为代表的国民党主流派）问题，在这一问题上总要发生一种突变。”因此，他认为：“张学良这次行动是开始揭破民族妥协派的行为，向着全国性的抗日方向发展。”
    在这种形势下，中共应采取什么样的对策呢？张闻天认为：我们“不采取与南京对立方针，不组织与南京对立方式”，而要“尽量争取南京政府正统，联系非蒋系队伍。在军事上采取防御，在政治上采取进攻”。因此，中共中央努力的方向，就是“把局部抗日统一战线，转到全国性的抗日统一战线”。
    虽然在中共内部要形成统一的看法，还有待于事态的进一步发展。但是，作为当时党内总负责的张闻天的意见，显然具有重要的指导作用。而且，局势的发展也很快证明，他的观点是正确的。因为已到西安的周恩来发回的电报也提出了这一主张。
    周恩来所带领的由秦邦宪、叶剑英、李克农等同志组成的中共代表团，是由张学良的专机在17日接到西安的。
    在西安金家巷张公馆下榻后的当天晚上，周恩来与张学良就进行了深夜长谈。从周恩来在谈话后给中央的报告中，我们可以大致了解到当时张学良的态度。张学良首先说明举行兵谏的原因，随后，他又介绍了南京政府和各省的反应，宋美龄营救蒋介石，以及英、美的态度等等问题。他告诉周：“蒋介石最初拒绝商谈问题，现在已允许商谈抗日。说凡条件具备，他可以照办。”同时，张表示：“只要蒋介石停止内战，一致抗日，就释放他，还拥护他做全国抗日领袖。”周恩来赞扬了张、杨发动兵谏的爱国热忱，同意张对蒋的方针，并谈了对事变的性质、前途和处理方针的看法。周说，西安事变是震惊中外的大事，蒋介石虽然被扣留，但是他的实力原封不动，西安已经与南京处在对立地位，因此，对蒋的处置要十分慎重。周又根据国内外形势说明蒋有被迫抗日的可能性，同时指出西北的“三位一体”将是推动全国抗日民族统一战线的中坚。
    与张学良长谈后，周恩来在致中央的电报中明确提出了“保蒋安全”的建议：“为了缓和蒋系进兵，便我集中、分化南京内部，推广全国运动，在策略上答应保蒋安全是可以的。但声明如南京进兵挑起内战，则蒋安全无望。”
    随后，中共中央在18日致电国民党中央指出：“贵党果如欲援救蒋氏，则非调集大军讨伐张、杨所能奏效，实属显然。”“即对于援救蒋氏本人，亦非武力所能解决。”向世人表明了中共反对武力解决的态度。
    19日，中共中央召开政治局扩大会议，再一次讨论西安事变的应对之策。
    会议仍由张闻天主持，还是毛首先发言。与13日的发言不同的是，在西安事态渐趋明朗的此时，毛对西安事变的看法也有了很大的转变。在发言中，他认为，目前存在着严重的内战危机（黑暗的方面）和走向抗日的前途（光明的方面），两个方面都在发展着。由于捉蒋，南京方面“把张杨一切抗日主张都置而不问”，反而“动员所有部队讨伐张杨”，内战有爆发和延长的危险，自然会影响光明的方面。“我们主要是消灭内战与不使内战延长”，“在抗日派与亲日派之间，我们应争取中间的一派”。因此，他主张，要“力争变国内战争为抗日战争”。
    张闻天的发言，与13日的发言基调一致，但更明确了。他指出：“我们要尽量争取时间，进行和平调解”，“不站在反蒋的立场，不站在恢复反蒋的立场，因为这一立场可以使蒋的部下对立，是不好的”。
    这次会议，中共高层内部统一了看法，形成了两个重要文件：一个是公开发表的《中华苏维埃中央政府及中共中央对西安事变通电》，一个是党内文件《中共中央关于西安事变及我们任务的指示》。这两个文件，是中共和平解决西安事变、统一党内思想和步伐的纲领性文件。
    21日，张闻天根据会议精神，以中央书记处的名义致电周恩来，提出了关于时局和释蒋的方针。
    而在西安的周恩来，已经在作这方面的努力了。在17日与张学良谈话后，18日上午，周恩来由张文彬陪同去止园拜会杨虎城。周先谈了与张学良商谈情况及中央和平解决的方针，还说如果蒋介石同意一致抗日，将仍拥护蒋为全国领袖。杨虎城本来估计，经过十年内战，中共不会同意放蒋，因此对周所说感到出乎意料，但既然张学良、周恩来意见一致，他也就没有表示异议。又说：中共“不记前仇，真是伟大”。但也坦率地谈出自己的顾虑：一是怀疑蒋是否能抗日，二是怕蒋报复。他说：国共两党是平等的，而他是蒋的部下，蒋被释放后，一旦翻脸，他的处境就困难了。周恩来针对杨虎城的疑虑，分析了国内人民要求抗日，美、英、苏支持中国抗日和蒋介石抗日则生的处境，指出蒋抗日的可能性增大了，现在就要力争他抗日。只要西北三方面加强团结，进而团结全国人民，蒋想报复也不可能，而且这次，没有把握也不能轻易放他。
    周恩来经过与张、杨两将军分别会谈，统一了认识，确定了“三位一体”共同和平解决西安事变的方针。此后，张、杨两将军，特别是周恩来等共产党人艰苦卓绝的工作，孔祥熙、宋美龄、宋子文等人的积极斡旋和蒋介石的反省，双方终于得以坐在谈判桌旁了。
    12月23日上午，三方面（张、杨为一方，周为一方，宋氏兄妹为一方）在张公馆西楼（当年张将军就住在这座楼的三楼上）二楼进门左边的会客室里首次举行会谈。
    在此次谈判前，张学良、杨虎城在蒋介石住所，与宋子文、宋美龄就八项主张交换意见。蒋介石提出两项原则：一由宋氏兄妹代表他谈判，他不出头；二，商定的条件，他以“领袖的人格担保”。回到南京后分条地逐步执行，在西安不签字，不公布或对外有什么公开表示。
    张学良从国家民族的利益出发，同意了蒋介石的要求。
    谈判从23日开始，到24日结束。在谈判期间，周恩来与宋美龄也曾作了两次长谈：第一次，周首先说明中共没有参与兵谏，并阐明中共和平解决事变的主张。然后，周从中国革命所经历的困难和曲折谈起，说明“九·一八”事变后，民族矛盾上升为主要矛盾，中共希望团结抗日，1935年提出抗日民族统一战线，以后又变反蒋抗日为逼蒋抗日，但蒋介石对团结抗日要求始终不予理会，当前，是改变政策的好机会，望他们兄妹劝蒋回心转意，这对国家、对个人均有好处。宋说：既然中共有诚意，应在政府领导下，共同努力。周说：只要蒋介石同意抗日，中共拥护他为全国领袖，并且指出除蒋介石外，全国没有第二个适合的人。周又谈到国防、经济上的问题，对唯武器论和抗日长期准备论作了分析和评论。宋要求周劝杨虎城早日释蒋。周应允。第二次谈话时，宋明确表示赞成停止内战，说：我等皆为黄帝裔胄，断不应自相残杀，凡内政问题，皆应在政治上求解决，不应擅用武力。
    谈判的结果是：（一）由孔祥熙、宋子文组织行政院。宋负责并组织使各方面满意的政府，肃清亲日派。（二）中央军全部撤离西北，宋子文、宋美龄负绝对责任。蒋鼎文即携蒋介石手令飞洛阳办理停战撤兵的事。（三）蒋回京后释放“七君子”；西安方面可先发消息，宋子文负责办释放事宜。（四）苏维埃、红军名称照旧。宋氏兄妹担保停止剿共，由张学良负责接济红军。抗战爆发后，红军改番号，统一指挥，联合行动。（五）先开国民党中央全会，开放政权，再召开各党派救国会议，不开国民代表会议。（六）政治犯分批释放，具体办法与宋庆龄商定。（七）抗战爆发后，共产党可公开活动。（八）联俄，并与英美法联络。（九）蒋回京后通电自责，辞去行政院长职务。（十）西北军政由张、杨负责。此外，宋子文提出，只要蒋下令撤兵，就放他回南京。对此张表示同意，杨、周表示再考虑。至此，谈判结束。
    谈判虽然结束，但蒋介石不在达成的协议上签字，加重了西北军和东北军中部分将领的疑虑。在谈判桌上，杨虎城对于放蒋回南京问题的答复是再考虑，这也明显代表了西北军的态度。但是，当时，即使在东北军中，持这种态度的也大有人在。在23日下午召开的西北抗日联军设计委员会的会议上，很多人的倾向是，如蒋介石不签署一份承诺文件，就很难离开西安。气氛顿时变得紧张起来。
    局面如此严重，张学良自然心急如焚。经与周恩来商量，决定由周见蒋，再行商定联合抗日之事。
    24日晚，在张学良和宋子文的安排下，周恩来走进了蒋介石的房间。这是具有戏剧性的一幕。
    周、蒋二人，过去算得上是同事，也算的上是上下级关系。孙中山创办黄埔军校时，蒋介石任校长，周恩来任政治部主任，彼此早就熟悉。十年前，国共两党关系破裂，二人就此分道扬镳后，又各自成为本党派的领导人。在周恩来踏进房间的一刹那，蒋介石在感慨之余，自然还带有某种恐惧心理：这个自己十年来一直悬赏要其头颅的对手，在目前的情况下，要取自己的头颅可谓是易于反掌的。
    关于这次见面，周恩来在1936年12月25日19时发给中共中央的电文中，有简单的记述，现摘录有关段落如下：
    （乙）蒋已病，我见蒋，他表示：
    子、停止剿共，联红抗日，统一中国，受他指挥。
    丑、由宋（美龄）、宋（子文）、张（学良）全权代表他与我解决一切（所谈如前）。
    寅、他回南京后，我可直接去谈判。
    电报无法容纳两人见面时的那种戏剧性场面：周恩来显然了解蒋介石此时的心态，因此，他首先要解除蒋的这种顾虑。他向蒋介石表示，中共目前丝毫也不想做出不利于委员长和南京政府的事来，只要蒋同意联合抗日，中共愿意支持他作为国家领袖。
    蒋介石对此当然感到欣慰，因而也端起了老上级的架子：你曾是我的部下，应听我的话。
    周恩来对此并不介意，反而明确表示：只要蒋先生停止内战，一致抗日，不但我个人可以听蒋先生的话，红军也可以听蒋先生指挥。
    谈话间，周恩来向蒋介石分析了中国的形势，强调指出：“非抗日无以图存，非团结无以救国，坚持内战，自速其亡。”同时，他又问蒋，何以总是不肯停止内战呢？
    蒋介石对此问题沉默不语，倒是在座的宋美龄打破了尴尬。宋说：以后不会再剿共了。这次多亏周先生千里迢迢来斡旋，实在感激得很。
    蒋介石考虑一下，表示了三点：（一）停止剿共，联红抗日，统一中国，受他指挥。（二）由二宋及张学良代表他与周解决以前商谈好的问题。（三）他回南京后，周可以直接和他谈判。
    气氛自然缓和下来了。所谈的话题也就多了。周恩来在问候蒋介石的身体和家人情况时，提到了他的儿子蒋经国。也就是在这次谈话中，周恩来答应蒋介石帮助蒋经国从苏联回国的要求。
    蒋介石与周恩来的会见，达成了停止内战的协议，为和平解决西安事变奠定了牢靠的基础。
    周、蒋会面，蒋介石也表了态，谈判的协议虽然没有蒋签字，但张学良以自己诚恳坦率的性格推及蒋，认为蒋有“诺言”并以“人格担保”，不会食言自肥。面对着复杂的局势，他主张尽快放蒋回南京。而宋氏兄妹也担心夜长梦多，也多次要求。张学良决定亲自送蒋回南京。临行之前，他召集东北军将领开会，对放蒋和送蒋想法作了解释。谈到他亲自送蒋的问题时，他说：“我打算亲自送他到南京。我这一着是抓住他的心，比你们想得高。这次事变，对他是很大的打击，今后要拥护他做领袖，同他共事，所以要给他撑面子，恢复威信，好见人，好说话，好做事。亲自送他去，也有讨债的意思，使他答应我们的事不能反悔。此外，也可以压一压南京亲日派的气氛，使他们不好讲什么乖话。”
    接着，张学良又重申：“我为什么敢冒天下之大不韪把蒋扣下？为的是国内统一，一致对外。假如不把他放回去，国内会有更大的内乱，我就是天下的罪人，我就自杀。”“我们有本领请神，就有本事送神，不要搬石头打自己的脚。只要于国家有利，就是牺牲我张学良，甚至牺牲东北军也在所不惜。”
    张学良的一番话，虽然使大家对放蒋回南京的问题没有多大异议，但是，对蒋保证的条件能否实现，以及张到南京后是否安全，还是有诸多的疑问。有人问：“红军和杨主任的意见怎么样？”张回答说：“红军的态度比我们还软，杨主任虽有些不同意见，但他是顾大体的。”参加会议的人不好再说什么，会议就此结束。
    其实，张学良要送蒋介石回南京，早在敦促蒋接受其主张时就已经决定了。在捉蒋后，张学良曾派李金洲前往山西，与阎锡山商谈。1936年12月27日，阎锡山给孔祥熙的密电中，披露了这一细节：“顷汉卿派人来晋，面称近来每天三次跪求介公采纳其主张，如蒙允准，彼情愿随公负荆请罪。”这里所谓“跪求介公”恐不足信，但“彼情愿随介公赴京请罪”则表明张学良早有送蒋之心。
    张学良要送蒋的决定，也早同周恩来说过。张在对东北高级将领讲话时说，“红军的态度比我们还软”，意思很含糊，误使人认为，周恩来也同意张的决定。其实，事实并非如此。周恩来知道张要送蒋的决定后，不但不同意，而且还进行过劝阻：
    25日，周恩来、博古在联名签发的致中共中央的电报中说：“宋（子文）坚请我们信任他，他愿负全责去进行上述各项（协议），要蒋、宋（美龄）今日即走。张亦同意并愿亲身送蒋走。
    杨及我们对条件同意。我们只认为在走前还须有一政治文件表示，并不同意蒋今天走、张去。但通知未到，张已亲送蒋、宋、宋飞往洛阳。”
    因为不同意“张去”，所以，周恩来曾经对张学良进行劝阻，张学良送蒋走时不通知周。对此，周恩来甚感遗憾。20年以后谈起此事时，周恩来仍感痛心：1956年11月16日，周恩来在北京举行的纪念西安事变20周年座谈会上回忆说：“我那时听说张送蒋走了，赶紧追到飞机场，想再劝阻不要去送，但我刚到飞机场时，飞机已经起飞了。”这里的一个“再”字，周恩来的遗憾之情已跃然纸上。
    12月25日下午，张学良邀请杨虎城同他一起送蒋去飞机场。张、杨没有同部下打招呼，也没有通知周恩来，就与蒋、宋分乘两辆汽车悄然驰往西郊机场。
    在机场，蒋介石对张、杨说：“二十五日以后如果国内再有动乱，我负责任；我答应你们的条件一定负责实现，如果不然，你们就不要拿我当领袖。”说罢，登上了飞机。张学良也跟着上了飞机。
    闻讯赶到机场的周恩来，望着天上的飞机，只能空怀一腔惆怅。
    杨虎城回来后，东北军的一个青年军官得知张学良已上了飞机后，大声嚷道：“少帅满脑袋瓜子封建思想，真是自作孽不可活！看吧，哪还有他的自由了，他永远回不来了。”
    这位军官的看法自然代表了许多人，而事实也的确如此。张学良此别西安，虽然没有“不可活”的处境，但却50年遭幽禁，真的“永远回不来了”。（未完待续） （责任编辑　　致　中）


首页 -> 2002年第4期

邵力子疾呼计划生育受挫

作者：吴跃农

字体： 【大 中 小】

    一提起计划生育，谁都会想到马寅初和他的《新人口论》。马寅初的刚直不阿，坚持计划生育的真理，使控制人口最终成为我国的基本国策。但许多人却不知道，邵力子是马寅初《新人口论》的全力支持者。邵力子是新中国之初少有的几个最早提出并倡导计划生育的有识之士，而且早在20世纪20年代，他就提出中国要控制人口的思想，是名副其实的公开呼吁计划生育的第一人。而在马寅初遭受不公正的批判时，他还是坚持自己的主张，没有见风转舵，销声匿迹。
    1951年，邵力子回到故乡浙江探亲、搞调查，见到家乡的村民安居乐业，相处和睦，他十分高兴。当见到满地奔跑的众多小孩子时，邵力子忧心地对陪同的工作人员说：“我们常说中国地大物博，实际上，中国是地少人多，现在中国是四亿人口，已经是世界第一，如果人口不加控制，生产又跟不上的话，国家要在短期内摆脱贫困就不太可能，国家难以富强起来，人民就难以较快地富裕起来。”
    一年之前，也就是1950年初，邵力子同当时的卫生部长李德全有过一次长谈，邵力子对“光荣妈妈”这样的号召有忧虑。战争需要大量生产人口，但经济建设却会因为人口的超速发展而不胜负担。邵力子提出了要明确控制人口的主张，他说，“中国的生产落后，而人口的发展太快，是一个很突出的矛盾，如不防患于未然，采取计划措施，加以控制的话，则不仅影响建设，同时也影响民生，成为社会发展的阻力。”
    在1953年冬天召开的政务院会议上，邵力子最早提出了计划生育的观点，他说，“避孕不要限制，医生对生育已多的妇女应同意施行避孕手术。”
    早在1921年，邵力子在自己主编的《民国日报》副刊上全文发表了十月革命后的《俄国婚姻律》，把节制生育与妇女解放问题结合在一起宣传。1922年5月，邵力子在由中共党员向警予主编的《妇女评论》上，发表了题为《生育节制释疑》一文，介绍计划生育主张，他提出，“生育节制果要实行，我以为必须与节欲同时做起。”他同时提出，要加强节育技术的研究，“尽可用科学的功夫去发明”。
    对多生育给妇女造成的痛苦和恐惧，邵力子是有切身感受的。他的母亲30岁时嫁给了他的父亲，当年生了一个孩子，两年后又生了一个，由于经历了生产过程的痛苦，她决定不再生孩子，但当时又没有可行的避孕方法，从32岁那年，邵力子的母亲就与父亲分居，一直分居了十多年，到绝经为止，这是非常折磨人的痛苦事。邵力子本人与前妻结婚后，隔两年就生一个孩子，在妻子怀上第六胎时，痛苦无以名状，苦苦要求邵力子想办法让她打胎。邵力子找遍当时各大医院，就是没有一个医生敢做这样的手术。后来，她自己狂奔，胎是掉了，她也因此大出血而死了。
    1950年，他的续弦傅学文担任了中华妇女节制生育会北京分会的会长，邵力子把以前研讨过的列宁有关这方面的著作，和自己过去就主张的节制生育的主张找了出来，加以提高、充实、发展，为夫人宣传“计划生育”提供科学概念。1954年9月17日，他在第一届全国人民代表大会第一次会议上作了主题发言，这是他第二次在重大政治会议上就计划生育问题发表自己观点鲜明的意见。他说：“人多是好事，但在经济还没有发展起来的困难环境里，人口应有限度，人口应该得到控制，不控制人口，后患无穷，控制的办法就是科学的医学手段，并大力传播有关避孕的医学理论等，并且还应当从实际上指导并供给有关避孕的方法和药物。”
    建国初要全力推进计划生育，邵力子感到孤掌难鸣。当时百事待举，头绪纷繁，兴奋点不可能关注到这事上来，他一个人，恐怕形成不了气势，他想到了马寅初。
    马寅初与邵力子是浙江绍兴同乡。在50年代初期，马寅初三次以全国人大代表的身份回浙江调查，几乎走遍了浙江。每次都是一口气要跑十多个县市，他除了关心农业生产，最主要关心探问的就是人口问题。他在第三次回浙江调查时，到一个远房亲戚马本纳家去访问，结果大吃一惊。这个亲戚已经有了六个孩子，生活十分困难，靠救济度日。也就是这个亲戚的情景，使马寅初明确了人口按几何级数生长的“原理”，他对马本纳说：“人口的生长，不得了，不控制怎么行，你想想看，我们的祖父是一个人，到我们第二代就是五兄弟两姐妹，一人成了七人，到了你们第三代，是二十九人，再到了你的下辈，是第四代，现在是七十五六个，这人口的增长速度和倍数是多么惊人。”
    1955年春天，邵力子约了卫生部长李德全去拜访马寅初，商谈计划生育之事。还没等邵力子、李德全开口，马寅初已经抑制不住了，快人快语地说：“我以人大代表的身份，三次去浙江视察，调查浙江人口增长的情况。经我的调查，浙江每年的人口增长率平均是百分之二点五至百分之三，有的地方甚至高达百分之五。”马寅初长得敦厚，倒像是北方人，性格也率真，他拿起桌上的材料，一边翻着数据，一边激动地对二位来客说：“其实，这样严重的人口形势，不是浙江一省的现象，全国几乎都是这样的。我的调查证实，中国的人口增长率实在是太高了，几乎就是失控，每年都要增长千分之二十二以上，甚至可能接近千分之三十，这就是说中国每年净增人口已经达一千三百万之多。如果以保守的每年3%来推算，10年以后中国的人口将达8亿多，15年后将达9.8亿，50年后将增加到26亿，这个数字是惊人的。”
    邵力子表示同意：“我完全同意你的看法，如果我们不对人口的增长采取措施，任其自然，后果不堪设想，将会给国民经济带来极大的困难，人民的物质文化生活也就不能很快地提高，新中国将会背上一个沉重的包袱，发展会受到严重的影响。”马寅初忧心忡忡地说：“现在的人口出生率高得不得了，中国人口多，土地少，人口像现在这样的速度发展下去，简直是不得了，生产跟不上的话，国家不可能富强起来！这是一个迫在眉睫的必须解决的重大问题！”邵力子建议：马老是经济学家，应该将几次去浙江调查的材料，写成含有学术思考的报告，由此提出的计划生育主张，会更具有说服力，将引起决策者的重视。马寅初听了邵力子的设想，连声说：“对，我得将材料整理出来，写成一篇有说服力的著作，在人大会议上正式提出在中国必须控制人口发展的主张！”
    邵力子的来访，使马寅初深受鼓舞，马寅初知道邵力子是中国最早提倡计划生育的有识之士，近来也公开呼吁控制人口。马寅初决心集中精力，集中时间，将在中国实行计划生育的理论建立起来。为此，他撰写了专著《新人口论》。这部书稿指出，我国人口增殖太快，与此相应的是我国的经济发展资金积累不够快，拖累了工业、农业和科学技术的发展。在中国不仅要控制人口的数量，而且要提高人口的质量，必须有效地控制人口的增长，国家要进行人口普查，制定切合实际的人口政策；要提倡晚婚、避孕，实行计划生育；政府要有具体措施干涉生育等等。
    马寅初的许多观点，与邵力子“不谋而合”。著作写好后，马寅初送给邵力子征求意见。邵力子拍案称好，并建议他一方面公开出版，一方面将论著的精华提炼出来，在全国人大会议上作一次专门的书面发言。
    马寅初认为这样两方面同步操作很好，有利于提高人们对计划生育的认识。于是，他在一届人大四次会议上，正式提交了计划生育的提案：中国的人口非控制不可。马寅初的提案一石激起千层浪，得到了广泛的回应，大家都称赞他的看法有道理，人口问题是到了刻不容缓需要解决的地步了。他还被请进了中南海紫光阁，在毛泽东亲自主持召开的最高国务会议上就“控制人口问题”作了专题发言。马老讲得有理有据，也很动情，得到了与会者的热烈掌声。因此，他心血凝结之巨著《新人口论》才得以面世。《人民日报》全文刊发了马寅初的提案。
    邵力子逢人便宣传《新人口论》，他总是说，马老的人口理论，很有道理，很有价值。他不遗余力，宣传节育。同时，还自费铅印了一批名为《关于传播避孕常识问题》的宣传册子，到处分送亲友。他伸出一个手指的习惯动作，他的亲戚都知道，他伸出手指时会笑着对年轻的育龄夫妇说：“只要生一个就够了，再不要多生了。”
    1957年3月，在全国政协二届三次会议上，邵力子专门就计划生育问题作了发言，表示赞同马寅初提出的观点，强调说：现代的人，在生活、工作、学习各方面都要有计划，在生育方面也更应有计划。他表示反对当时卫生部严格限制人工流产的规定，他指出：“不赞成用法令或权力限制人工流产”，建议修改《婚姻法》，推迟结婚年龄，建议在农村宣传节育，推广持久性的避孕措施。
    在1957年6月召开的全国人大一届四次会议上，马寅初提出了《新人口论》，邵力子立即起而响应。邵力子说：马寅初代表发表了一篇《新人口论》，也可以说是系统地提出了人口的控制论，他从多个方面论证了在我国实行对人口控制的必要性，由此提出的“计划生育”很好，我基本上同意他的意见。我认为，实行计划生育越快越好，希望全国各级领导认真提倡，把宣传节育列入农村工作重要事项；人民代表、政协委员每年两次视察，到农村去，到基层去，把节育工作作为视察项目，并对农村广泛宣传节育避孕和迟婚的好处。
    风云突变，反“右”突起，对马寅初的批判铺天盖地而来，有的文章竟然在标题上标明《不许右派利用人口问题进行政治阴谋》。到1958年春，整个形势已经不容计划生育这样的“异音”了，毛泽东在《介绍一个合作社》一文中明确指出人多的好处，他说：“除了党的领导之外，六亿人口是一个决定性因素。人多议论多，热气高，干劲大。”在紧接着的党的八大二次会议上，会议报告对马寅初的抨击火药味十足，报告说：“某些学者甚至断定，农业增长的速度还赶不上人口增长的速度。他们认为，人口多了，消费就得多，而不是首先看到人是生产者，人多就有可能生产得更多，积累得更多。显然，这是一种违反马克思列宁主义的观点。”
    在那场众所周知的运动中，马寅初因提出人口问题被戴上“攻击社会主义”的高帽，成了右派，邵力子也与马寅初“如出一辙”宣传计划生育而受非难。在批判马寅初最剧烈的时期，有人就阴阳怪气地说要揪出马寅初背后的人，也有人点名道姓，说邵力子也是马尔萨斯。邵力子据理论争，对这些攻击予以还击，他说：马寅初何罪之有？我邵力子怎么是马尔萨斯？他在一次会议上，光明磊落地说：“新马尔萨斯主义，是利用科学的避孕方法来宣扬反科学的马尔萨斯人口论……现代的新马尔萨斯者，甚至大吹大擂地宣传战争，鼓吹法西斯思想，所以它是极端反动的，我们必须坚决反对。但我们不能因噎废食，倒洗澡水把孩子一块倒掉，因为马尔萨斯主义利用节育避孕来宣传反动理论，我们便不敢提倡节育避孕。敌我界线很是分明，他们不重视人，不重视劳动，我们承认人最宝贵，劳动创造一切财富；他们否定一切社会变革，我们要认识世界进而改造世界；他们歌颂战争，我们拥护和平。我们和新马尔萨斯的差别是很清楚的。”
    马寅初以一颗赤子之心，坚持自己的计划生育主张，在猛烈批判和多方劝告、坚持不改的情况下，受到了严厉“惩罚”，被罢免全国人大常委职务，被剥夺发表文章的权利。面对如此高压，有好心人劝邵力子以后也别谈“计划生育”一事了，不要坚持这样的主张了。邵力子依然故我，他对劝阻他的人说：“科学是批不倒的，淫威是压不服的，个人受点冲击是小事，计划生育是关系国家建设的大事，怎能为了自己的私人小事，为了明哲保身，而丢掉国家的大事呢？我还是要坚持自己的主张，我还是要对对待马老的不公正保留意见。”
    在当时的气氛下，邵力子不可能公开在会议上为计划生育疾呼了，但他没有气馁，利用下基层搞调查研究的机会，向基层干部宣传计划生育的好处。
    1962年，在政协一次医药卫生组听取医学专家谈节育的座谈会上，邵力子又一次疾呼计划生育，他当时已年过八旬，他动情地说：“想听计划生育报告的人恐怕不止今天到会的人。男同志也许认为生男育女是女同志的事，我认为不单是女同志的事，假如知道生男生女的辛苦，有了计划生育的办法而不采用就不对头了。解放后，我在政务院是‘不管部’的政务委员，我把我的想法同毛主席、周总理都说过。1957年毛主席在作《关于正确处理人民内部矛盾的报告》时还讲，生育的无政府状态是很危险的。早在中共八大会议上，周总理也说赞成在生育方面加以适当的节制。但是，从1958年以后就不再提计划生育了。假如这几年少生些孩子，国家的粮食就没有那么困难了。”在这次会议上，邵力子建议全国政协医药卫生组应该在这方面继续努力做工作。
    邵力子坚持不懈宣传计划生育，得到周总理的肯定。1965年3月，周总理在全国政协会议四届一次常委会上指示医药卫生组要加强计划生育的协调工作，他特别指着在场的邵力子说：“这件事，邵力老有一功。”
    1955年春天，印度大使馆邀请周总理出席鸡尾酒会，周总理邀请邵力子、马寅初等民主人士一道参加，宴会中，邵力子对印度大使说：“印度人口增长太快，应加以控制。”马寅初接着也说，“印度人口要控制，中国人口也要控制。”邵力子点头，接着说，“中国人口有多少？说是5.7亿，实际上已经达到7亿，中国若不控制人口，将来不得了。”周总理在一边听着二老与印度大使谈人口，没有急于表态，只是等谈话快结束时，他对三人说：“你们谈的是国家大事，我们国家如果对这个问题处理不好，后果是不堪设想的。”
    邵力子、马寅初不断地提出计划生育，并向周总理多次真诚相告，希望党和国家为此尽快制定政策。周总理十分清楚二老的意见是正确的，为此专门向毛泽东汇报，毛泽东笑着对周总理说了两句话，算是答复：“恩来啊，中国革命的成功，证明了一是人多好办事，二是人多热气旺。”这事从此被否决。但周总理并没有放弃，还在支持二老的意见，一直到“文革”，他还专门派人到各地去调查研究人口的急速膨胀，使周总理忧心忡忡，他专门向毛泽东打报告，要求及早实行邵力子、马寅初在50年代初就提出的“计划生育”。但毛泽东还是没有同意，在周总理的报告上批了“未必有此事”。这事就没有能够提上议事日程，一直到70年代初，经济的长期徘徊和人口的猛长，大量知青无工作可做，城市呆不下去了，才使计划生育成为不得不考虑的问题，中央出台了计划生育政策。这时，已是邵力子、马寅初提出计划生育意见的20年后。社会上因此有了“错批一个人，多生三亿人”的辛酸调侃。 （责任编辑 刘家驹）


首页 -> 2002年第4期

民国省长杨增新处理沙俄扰疆事件

作者：王俊彦

字体： 【大 中 小】

    十月革命后，数万白俄匪军涌入新疆，西方列强在直接出兵对年轻的苏俄共和国进行武装干涉的同时，企图把新疆省长杨增新拉到反苏反共的阵营里，使新疆成为他们的反苏反共基地。为此，极力利用逃到新疆的白俄匪军给杨增新施加压力。对此，杨增新坚持中立的外交方针，刚柔相济予以处理。

    拒绝向苏俄出兵攻击红军
    十月革命后，当时的中国中央北洋政府追随美、英、日等帝国主义国家对新生的苏维埃政权采取干涉、敌视政策，仍然允许旧帝俄驻华外交官在中国活动，因此俄国驻迪化（今乌鲁木齐市）总领事迪牙阔夫、驻伊犁领事吕巴勾结日本调查员成田哲夫、英国领事艾泽顿，走马灯一般会见时任新疆省长的杨增新，声称现在英、美、日等西方列强的干涉军队已经在西伯利亚登陆，中国北洋政府也已向西伯利亚派出部队，同西方干涉军并肩作战，你们新疆也应向苏俄中亚地区出兵，协助高尔察克、杜托夫的白卫军与苏俄红军作战。对此，杨增新冷静地分析新疆所处的内外环境，决定采取“严守中立”和“不干涉主义”，拒绝出兵援助帝俄政府及其白卫军。包尔汉在《杨增新统治时期的新疆——新疆回忆录》中有如下分析：
    “杨增新是个看重现实的人，他审度局势，认为：一、俄国革命，情况复杂，新疆最好是置身局外，以免战火延及，无法善后；二、外国怂恿新疆出兵俄国，别具肺腑，不能上当；三、新疆内部稳定不久，边衅一开，势必引起内乱。”
    沙皇俄国驻伊犁领事吕巴见杨增新拒绝了列强的要求，就恶毒地挑拨中国和苏俄关系，造谣红军很快就要进攻伊犁，帮助伊犁人揭竿而起反抗新疆当局的残暴统治。他竭力在新疆与苏俄之间制造矛盾，挑起事端。对此，杨增新态度冷静，不受挑拨，严阵以待。
    英国驻喀什领事艾泽顿气势汹汹去见杨增新，威胁他不要视西方列强出兵干涉西伯利亚的事实于不顾，及早向苏俄出兵，用武力镇压俄国的“新党叛乱”。
    杨增新不怕威胁，振振有词地说明他对俄国革命持有三个论断：一是不受他人愚弄，擅自行动；二是对俄国事务只能坚持不干涉主义；三是不能帮助俄国旧党进攻新党。他胸有成竹解释原因说：“领事阁下，我对俄国革命是这样看的：俄国革命是起于贫富不均，不是武力所能遏制或消灭的；俄国新党有大多数人拥护，胜利也将是必然的。”
    艾泽顿拍案而起反驳说：“俄国新党如烛遇风，不久就会熄灭！”
    杨增新频频摇头说：“我看不至于此。盖真新党必占优胜，古今中外，各国皆然，惟中国今日尚无真新党发现耳。”
    迪牙阔夫和吕巴又要求新疆当局允许帝俄军队假道伊犁、塔城边境，攻击伊犁境外的萨马尔的苏俄红军。杨增新识破他们的诡计，给伊犁镇守使杨飞霞下达严格指示称：“俄兵假道事，纯是某国人运动，其意不在萨马尔，而欲在伊犁境内活动，将伊犁破坏，某国好借词派兵来伊犁干涉……某国人屡次在省提议，要派兵一师团分驻伊犁、塔城，协助边防，幸中央与之议定，新疆国防由中国自行担当，未售其计；又劝我出兵攻俄新党，谓将来可以收回种种利权。不知新疆全省之兵，只有此数，无论饷械两缺，无法补充，且外衅一开，土匪必乘机而起，内外受敌，岂不危险？”
    杨增新始终不屈服于西方列强的压力不向西伯利亚派兵，调遣军队、征用“蒙哈兵丁”，严守边卡，达到“保境”、“保民”和“保商”之目的。

    刚柔相济处置白匪军
    伊万诺夫白匪军1918年在苏俄红军追击下逃窜到伊犁附近的边界地区，通过帝俄驻伊犁领事吕巴向伊犁镇守使杨飞霞提出入境要求，杨飞霞向杨增新请示处置方策。杨增新很注意研究苏俄的外交政策，他根据国际惯例指示杨飞霞，对进入新疆的白卫军必须在边境收缴武器。杨飞霞遵令收缴了伊万诺夫手下300名哥萨克官兵的武器，才允许他们及大批难民入境，安排在三台一带居住，每人发给10天的口粮。
    经一段时间休整，伊万诺夫串通吕巴去见杨飞霞，感谢新疆当局破费钱财对白卫军和难民伸出仁慈之手妥善安排，为减轻中国的负担，请求发还收缴的武器，允许伊万诺夫率部打回俄国。杨飞霞严词拒绝。吕巴赶到迪化去见赖在新疆的帝俄驻新疆总领事迪牙阔夫，请迪牙阔夫出面去找杨增新，要求发还伊万诺夫白卫军的武器，允许他们离开新疆“自谋生路”；杨增新一眼看穿了他们的诡计，当即断然回绝。
    吕巴和迪牙阔夫仍不死心，两人联名致电帝俄驻中国大使库达摄夫，请他与北洋政府外交部交涉，诡称新疆有哥萨克骑兵若干人，拟携带枪支军械由伊犁经塔城，前往俄国境内的苇塘子，请北洋政府转令新疆地方政府放行。
    杨增新接到北洋政府的指示，立即回电揭穿吕巴和迪牙阔夫玩弄阴谋欺诈哄骗的伎俩，说明这些白卫军有仇视、破坏中国之心，居心叵测，万不可开门揖盗，收缴的白卫军枪支绝不能发还，万不得已，可以允许伊万诺夫率领白卫军徒步归国。
    经库达摄夫多方活动，北洋政府竟然把早已被十月革命推翻的沙俄政府驻中国大使待如上宾，满足了库达摄夫的要求，给杨增新发布指示放行。杨增新接到这个指示极其为难，几经思考采取“阳奉阴违”之策，密令伊犁镇守使杨飞霞，悄悄把收缴的白卫军武器破坏一部分予以发还，绝不能让白卫军拿到好武器，防止白卫军借机闹事，引起红军的不满，给新疆留下后患。
    杨增新又指示杨飞霞故意拖延把坏武器运往塔城的时间，使伊万诺夫所部白卫军出境时，无法拿到收缴的武器，只得在正规军队官兵押送下出境归国。
    1920年春夏之交，巴奇赤带领万余名白匪和5000余难民逃来塔城；杜托夫、阿连阔夫白匪残部和难民万余人逃来伊犁。杨增新采取的办法是“严行禁止，勿令入卡”，“万一阻止不住”，即按照前定的办法，根据国际惯例解除武装，然后供应食宿，妥善安置。
    白俄匪军被安置下来获得温饱之后，又偷偷在伊犁和塔城等地招兵买马，准备死灰复燃。杨增新对此极为担心，多次指示各地官员严厉制止，强调“若任彼进行，必致有害于伊犁。俄旧党在伊犁召练兵队，则新党必将设法抵制，为先发制人之计，纠合该党来攻旧党，伊犁必受池鱼之祸”，因此下令严禁。
    1920年2月末溃逃来的安年柯夫、杜托夫、巴奇赤率领一万多白匪军，裹挟着6000名难民，赶着9000余匹马窜入塔城。杨增新下令收缴枪支，巴奇赤等狡猾地只把部分武器交给中国守军，一部分埋在中俄边界附近的山沟里，一部分藏在马驮、车轱辘或贴身的衣服口袋里。
    杨增新得知此情，吩咐不要一下子逼得太紧惹出事端，要将情况搞清楚，暂时不过分追究。
    杨增新下令把收缴的枪支成捆包装，星夜运往省城迪化，然后将安年柯夫、杜托夫、巴奇赤三个匪首分散安置在额敏县境内的游牧地区，让他们住在蒙古族牧民沿着额敏河畔所挖的地窖或临时搭起的简易窝棚里。每人发给白面一斤，白俄官兵多给半斤。对他们带来的9000匹军马，每1000匹为一群，分给蒙古族牧民代为放牧，给予一定的物质报酬，饿死或病死的战马凭军马屁股上的烙印作为报销凭证。
    杨增新下令对白俄军官严格看管，把危险性最大而又不服管教的安年柯夫关进监狱。三年后经日本和美国驻新疆官员多方说情，才把他释放出狱，转押到甘肃省会兰州附近的一个育马场隔离监督。
    新疆当局发现杜托夫暗中收罗分散在新疆各地的白匪军士兵，又与境外的各种反苏组织、英国间谍机构和中亚的一些匪帮接上了头，阴谋策划大规模反苏活动，杨增新决心严厉镇压。
    为稳妥起见，杨增新决定将这一情况通报苏俄当局，允许派出肃反人员来到新疆将其击毙。对其余白卫军官兵，新疆当局则动员他们回国定居，仅伊犁即有3000白俄官兵陆续归国，既减轻了对新疆的治安威胁，又对促进中苏友好起了一定作用。
    阿连阔夫为摆脱新疆当局的严密监视，私下与吕巴密商，然后向新疆当局提出前往印度自谋生路的要求。杨增新获悉此情，首先把吕巴押送北京，阿连阔夫大怒，就密令他手下的华侨营长刘连科在中苏边境一带烧杀抢掠，无恶不作，杨增新派出军队镇压，但却不是刘连科的对手。
    几次围剿失利使杨增新头脑冷静下来，觉得还是不与训练有素的白俄匪军发生武装冲突为好，就指令伊犁镇守使杨飞霞派人会见刘连科，晓以民族大义，教育他不要再跟着白俄匪军“干伤天害理的事情，屠杀骨肉同胞对不起父老乡亲”，如果同意收编可以给他管带之职，还可回山东老家与亲人团聚。
    刘连科看到跟随白匪军没有出路，就带领全营反正投降，还挖出阿连阔夫偷埋的枪支弹药，断了阿连阔夫搞暴动的重要武器来源。
    为防止阿连阔夫在伊犁搞暴乱活动，杨增新派出一个营押送阿连阔夫所部1000余人前往省城迪化，安排在南梁的大营盘里。
    阿连阔夫依仗有千余人的白匪军，在迪化敲诈勒索，横行霸道，还跑到省政府大叫大嚷，蛮横地要新疆官方出面为他到塔城向巴奇赤讨回一笔债务，否则就要径自采取行动。杨增新得到报告断然发出指示：“你告诉阿连阔夫，新疆省城缺粮，你们不能久住，中国政府对你们的照顾已经仁至义尽，不能听凭你们任意行动！”
    阿连阔夫大惊，急忙找日本调查员成田哲夫问计。成田哲夫告诉他此时不可鲁莽行事，向他提供了两个情报：一是谢苗诺夫已经率领千余名白俄官兵侵占外蒙首府库伦，将在日本军部支援下进攻西伯利亚；二是有一批军火正由北京运往新疆，日本调查员要阿连阔夫顺水推舟答应新疆当局要他东去的要求，到库伦投奔谢苗诺夫，途中劫掠那批军火作为给谢苗诺夫的见面礼。阿连阔夫大喜，决定依计而行。
    于是，杨增新派出部队押送阿连阔夫白匪军离开迪化东行，到达新疆东部的奇台县城时，阿连阔夫看中了这个险要重镇，决定先攻下奇台县城，收缴中国驻军的武器弹药，劫掠财物、车马，裹挟民夫，再从乌伦古河北进入阿山，占据承化(阿勒泰)、麦卡布其海(吉木乃)、科布多等新疆要地，就可与塔城、库伦的白匪军连成一片，大干一番了。
    于是，阿连阔夫指挥白卫匪军对奇台发动猛攻，奇台守城司令张鸣远一面顽强抵抗，一面向省城求援。杨增新急忙派出援军，虽然解了奇台的燃眉之急，但是双方势均力敌，处于僵持状态。

    开展灵活的外事活动
    面对逃到新疆的两三万白匪军，面对日本、英国、帝俄驻新疆官员的猖狂活动，杨增新深知仅凭新疆的有限且缺乏训练的军事力量无法取胜，因此强调必须开展灵活的外事活动，奇台的僵持局面更迫使他注重外事活动。
    杨增新一方面亲自与英国、日本和帝俄驻新疆官员巧妙周旋，严密监视帝俄滞留新疆官员的阴谋活动，一方面派出外交特派员张绍伯、新疆教育厅长刘文龙等到奇台助张鸣远一臂之力，要他们尽快熟悉国际公法，尽可能以外交和平方式处理这场尖锐复杂的斗争。
    张绍伯和刘文龙遵照杨增新的指示，就冒险到白匪军营会见阿连阔夫。阿连阔夫盛怒之下，命令部下把张绍伯和刘文龙拉出去枪毙。
    张绍伯和刘文龙哈哈大笑，把阿连阔夫笑愣了，急忙询问原因。
    张绍伯说明白匪军处于守城部队和援军蒋松林旅的包围之中，尚且不能战胜，何况中国的援军将源源不断而来，中国驻守元湖、布尔根等地的军队早已堵死了白俄溃军北窜的道路，阿连阔夫这样僵持下去只有死路一条，只有张绍伯和刘文龙才能救他们的命。
    张绍伯的一番话打中了要害，阿连阔夫急忙给张绍伯和刘文龙松绑，请教活命之策。张绍伯代表新疆当局提出三项条件：一是交出武器，二是把阿连阔夫软禁在省城迪化，三是白匪部队服从新疆省政府的安排被押送入关。
    阿连阔夫虽然觉得这三条难以接受，但是面临大军压境的险恶形势，不敢一口回绝，请求给予三天考虑时间，借此拖延寻求逃跑之策。杨增新指示新疆官员军事进攻与外交攻势双管齐下，阿连阔夫只得命令白俄官兵把精良武器找可靠地点埋藏起来，将一些破旧武器交给新疆当局。杨增新指示张鸣远把阿连阔夫软禁起来，押往迪化关押，把他的白俄部下遣散安排在新疆各地，然后又将阿连阔夫引渡给苏俄，经苏俄政府公审后处以死刑。

    联合苏俄红军剿灭白匪
    杨增新认为逃到新疆的几万白匪军武器精良，训练有素，又妄图恢复帝俄统治而不惜军事冒险，因此对新疆治安形成巨大威胁。但是仅凭新疆地方部队无力彻底镇压，便决定采取无条件联合苏俄红军共同剿灭的重大方针。
    杨增新派出督军代表刘希曾于1921年9月12日会见苏俄西伯利亚革命军事委员会代表伊·波戈金，签署了《关于俄罗斯红军开入中国国境以消灭阿尔泰区白匪部队之协议》：一是俄罗斯苏维埃联邦共和国红军开入中国境内，剿灭阿尔泰地区白匪部队，苏军在军事行动结束后立即撤离中国国境；二是中国军队负责防卫布伦托海地区及乌伦古河以东之后方，阻止白俄溃军进入迪化地区；三是中俄野战指挥部双方交换代表，以协调作战；四是中国在苏军开进中国领土一个月后，无偿供给苏军粮食；五是若有必要，苏军无偿供给中国部队炮弹及子弹；六是苏军爱护中国财产，并交还被白匪所劫中国当局之武器。
    1921年9月24日，苏俄一支2000人的红军分三路由苇塘进入塔城境内，与杨增新率领的中国新疆军队联合剿匪，在塔城“贸易圈”打了一个漂亮的歼灭战，搜获白匪军950人，缴获一批武器。苏俄红军押解俘虏前往苇塘途中，遇到躲藏在树林中的白匪军的突然袭击，双方相持两个小时，后来红军发动猛烈进攻，巴奇赤率领白匪军朝额敏县方向逃走，在额敏河据险而守，打退红军的进攻。
    巴奇赤狡诈异常，他见红军骑兵战斗力较强，就向担负掩护任务的中国军队发动进攻，一举打退中国军队，抓住一个姓崔的营长为人质，率领残部败逃到阿山(阿尔泰)，准备以阿山为基地，与逃窜到外蒙古的谢苗诺夫白卫军遥相呼应，伺机反扑。
    巴奇赤率领的白匪军一进入阿山，就遭到中国部队的顽强抗击，道尹周务学因作战失利自杀身亡，杨增新任命张鸣远为阿山道尹兼前敌总司令，继续配合苏俄红军与巴奇赤的白匪军作战。
    苏俄红军由斋桑分两路进兵阿山。一支4800名的红军骑兵凭借优势装备，沿着额尔齐斯河发动猛烈进攻，巴奇赤、诺维科夫率领白卫军拼命抵抗，双方展开激烈决战，中国部队在关键时刻实施后路包抄，给巴奇赤白匪军沉重打击，相继收复承化和布尔津。
    在中苏军队的联合打击下，巴奇赤和诺维科夫带领的白匪军由于屡次战败而丧失战斗意志，白匪军士兵为保活命，愿意做俘虏重返家乡与亲人团聚，纷纷缴械投降，中苏军队一周间毙敌500余人，俘虏白俄官兵2000余人。
    到1921年10月底，巴奇赤白匪军被彻底打败。杨增新大喜，派人犒赏苏俄红军，然后苏俄红军全部撤出新疆返回斋桑。至此，新疆境内的白俄匪军被全部肃清。
    正因为如此，陈慧生、陈超在所著《民国新疆史》一书中，在指出杨增新实施军阀统治，分化、削弱、瓦解新疆革命力量和杀害革命党领导人，使新疆危机四伏，矛盾日益激化的同时，对杨增新处理白俄窜扰新疆的方针措施，也给予客观的积极评价：
    “自苏俄内战以来，帝俄白卫军残部、难民逃至新疆的不下三四万人，骚扰二三年，使新疆各族人民蒙受了重大损失。最后，杨增新配合苏俄红军剿灭了白卫军残部，维护了国家的安全，使新疆避免了一场灾难。” （责任编辑　　吴　思）


首页 -> 2002年第4期

民意不可违——追记《丙辰清明纪事》的出版

作者：袁　鹰

字体： 【大 中 小】

    l976年，那是终身难以忘怀的一年。从年初的哀痛到年终的欢歌，那一年出了多少大事：国家的政治生活，经历了惊涛骇浪般的大动荡和大搏斗；亿万黎民百姓的思想感情，经历了大悲哀、大愤怒、大苦闷到大欢欣的巨大波澜。其中最惊心动魄的，就是那年清明节前后天安门广场上千万人民群众悼念周恩来总理逝世、声讨万恶的“四人帮”的自发祭奠活动，导致残酷的暴力镇压被诬蔑为“反革命”的“天安门事件”。清明节以后，乌云压城，阴霾遍地，多少人遭到毒打、追捕、迫害。多少人流亡天涯。江青反革命集团覆灭之后，人民群众在欢欣鼓舞拍手称快之余，共同的强烈愿望之一，就是为“天安门事件”平反。然而，在一年多时间里，“两个凡是”的迷雾弥漫。当时执掌舆论大权的领导人，竟然下令不许提“天安门事件”。直到1978年，胡耀邦等同志策划推动实践是检验真理的惟一标准大讨论和亲自主持冤假错案的平反昭雪，这两项全国性拨乱反正浪潮汹涌澎湃，势不可挡。党中央顺应民意人心，撤销原先的错误决议，宣布l976年4月的“天安门事件”完全是革命行动。终于将被颠倒的历史重新颠倒过来，还它以本来面目。民心不可侮，民意不可违，永远是一条颠扑不破的真理。
    “天安门事件”平反消息一宣布，我们也在《人民日报》上编发了整版的《天安门革命诗选》。为了满足广大读者的迫切要求，决定在报纸上举行一次征文，这个建议得到《人民日报》领导人胡绩伟、秦川、李庄等同志支持。l978年l2月5日，在报纸第二版“要闻版”上刊登了《丙辰清明纪事》征文启事：“伟大的‘四五’运动，是20世纪70年代我国政治生活中的重大革命行动。它以鲜明的战斗旗帜，磅礴的革命气势，史无前例的巨大规模，向全世界宣告：中国人民是不可战胜的；人民，只有人民，才能决定中国的命运，才是创造历史、推动历史前进的动力。在这场轰轰烈烈的人民革命运动中，千百万群众表现了很高的政治觉悟和斗争艺术。这个伟大的革命行动，将以辉煌的篇章载入千秋史册……为了更充分地反映这一场全国规模的伟大革命运动，为了给子孙后代留下真实的斗争记录，使它更好地发挥团结人民、教育人民、打击敌人、消灭敌人的战斗作用，我们特举办《丙辰清明纪事》征文，热烈欢迎全国广大读者(包括港澳同胞、海外华侨)予以支持。”
    征文要求真实地记载l976年丙辰清明前后，在首都天安门广场以及全国其他地区人民群众沉痛悼念周恩来、愤怒讨伐“四人帮”的波澜壮阔的革命运动。从一滴水看到大海，从一个侧面反映这场斗争的面貌。每篇稿件，不要求全面、详尽，但一定要真实、具体。不是道听途说，而是自己亲身经历的所见、所闻、所感。同时，为了使征文工作做得更好，我们特请茅盾(中国文联副主席、中国作家协会主席)、巴金(中国文联副主席、中国作家协会副主席)、刘白羽(中国作家协会副主席、解放军总政治部文化部部长)、贺敬之(文化部副部长)、宋侃夫(全国总工会副主席)、胡德华(共青团中央委员会书记处书记)、李宝光(全国妇联副主席)、沙汀(中国社会科学院文学研究所所长)、李季(《人民文学》主编)、冯牧(《文艺报》主编)和童怀周(北京第二外国语学院汉语教研室、《天安门诗抄》主编)等十一位同志担任顾问。他们都很关心和支持征文工作，茅盾同志还题写了书名。
    征文启事发表之后，很快，应征稿件就如雪片飞到我们文艺部来。反响之强烈，既在我们意料之中，又是始料所不及。所有来稿的作者，都热情赞扬、全力支持这一征文。他们在来信里情真意切地写道：“我时常含泪，怀念‘四五’运动中那些不畏强暴、敢于向那帮凶神恶煞开战的勇士。我有责任把我所见所闻记录下来。我并不是为了登报、出名，我只是想：在我们欢庆胜利的时候，永远不该忘记前驱者的血。”“征文启事使我产生了一股压抑不住的冲动。我感到我有责任，有义务把我见到的一切写出来，作为历史资料，留给子孙后代。”“我为自己文化低、不会写而苦恼。我曾经灰心地不想写下去了。后来，只是凭着‘不写对不起总理，不写对不起人民’这个信念，才勉强把它写完。对周总理的怀念，对‘四人帮’的仇恨，这就是我写这篇征文的动力。”“在我们这个偏僻的山乡，虽然看不到天安门广场那种气势磅礴、悲壮激烈的场面，但是可以看到这里的人民的赤诚的心，”……这样的信实在太多太多。有的初通文字的作者，为了完成一篇征文稿，耗费了一个多月的业余时间；有一位作者，为了让我们准确了解4月5日这天天安门广场发生的几起斗争的具体地点，还特意画了示意图。还有不少作者，寄来自己冒着风险拍摄和保存的照片。冰心老人经历十年劫难之后，刚刚恢复执笔不久，也参加征文，寄来一篇题为《等待》的散文，只有1600字，情深意挚，

    特别让我们感动。
    我们每天强抑住激动，噙着泪水，一篇篇阅读大量征文稿件，一次次受到感动和震撼，编选征文稿也是我们重温三年前“四五”运动历史和再一次接受教育的机会。每当我们读着那些在这场光明与黑暗的搏斗中冲锋在前的勇士们惊天地、泣鬼神的英雄事迹，感受着那些不知名姓的革命战士、机关干部、工厂职工、大学生和少年儿童对周总理那种出自肺腑的爱戴和思念之情的时候，越来越深切地感到编辑《丙辰清明纪事》这本书的深远意义。这不仅仅是历史的珍贵资料，还是一本富有教育意义、形象、感人至深的教科书。最后，几经反复挑选，从2600件征文中，选出140余篇，54万字。其中有直接叙述北京和各地重大事件和斗争的，也有从不同的侧面，比较小的角度来反映丙辰清明革命人民心底的爱和恨的。从一个浪花，同样可以听到大海的呼吸。此书1980年4月由人民日报出版社出版，第一版就印了3万册。
    编辑工作接近尾声时，我给征文顾问之一、老作家刘白羽同志去信，请他写篇序文。白羽同志一直是我们文艺部的老朋友，常有新作在报纸副刊和作品版发表，“文革”前我和他也常常晤面。但从大风暴一起，他的消息就一无所知，听说曾受林彪、江青党羽迫害，陷身囹圄。他的夫人是报社记者部主任，我们都曾被关在“牛棚”里，虽是难友，也不便打听白羽的近况。就在那年清明前不久，有一次在报社大楼北侧的王府井药店里，忽然看到他由女儿扶着在买药。显然已走出铁窗，稍稍获得一点自由，但看来身体大不如前，面容憔悴而苍白。劫后重逢，自然意外惊喜，但在药店里不便多谈，只问清他的住址，就匆匆握别。当时谁也没有料到半年之后，就迎来了十月春雷。
    白羽同志在序文中，用慷慨激昂的语句，高度评价、热情赞颂丙辰清明那场伟大的群众运动：
    “……铺砌在天安门广场的每块石头都是最雄辩的证人，经历千秋万代，它将告诉人们：1976年4月，在这里，泪滴凝结着仇恨，鲜血燃烧着怒火，真理与荒谬、正义与邪恶、光明与黑暗，进行着一场大搏斗。中国人民万众一心，前仆后继，以头可断、血可流的宁死不屈的决心，在‘四人帮’法西斯恐怖镇压之下，给‘四人帮’这帮丑类以致命的一击。让我们从历史深处考察一下吧！如果没有这些惊心动魂的行为，历史将会黯然失色……”老作家充分肯定编辑这本书的意义，对它的出版寄予厚望：“《丙辰清明纪事》为这一伟大的事件留下了可贵的史料，我相信，它还将为反映这一宏伟历史而必然出现的文学艺术杰作提供可贵的资料，开拓新的创作道路，使‘四五运动’这《国际歌》一样震撼人心的斗争，永远让我们子孙后代放声歌唱。”
    我从青年时代开始做文字工作，编报纸，编杂志，编书，大半辈子与笔墨为伴，经手编辑的书也有一大摞。可以说，《丙辰清明纪事》是编辑生涯中最动情动心的一本。能参与编辑这样一本记下一场光明与黑暗的大搏斗、记下民族五千年青史中一个伟大时刻的书，是一个编辑最高兴也最能引以为荣的机遇，一辈子能遇到几回呢？ （责任编辑　舒元璋）


首页 -> 2002年第4期

韦君宜在“鲜花”中远行

作者：吴学昭

字体： 【大 中 小】

    这几天正想着去协和医院探望小韦（君宜），不料却接到她病逝的噩耗，我顿时鼻酸泪下，万分遗憾没能与她作最后的诀别。她女儿团团写的《妈妈在〈五月的鲜花〉中远行》，我在八宝山的告别仪式上得到印证。小韦静静地躺在花木丛中，身体虽很瘦弱，面容平和安详。说什么好呢？此刻已是人天两隔，我只有在心中默念：小韦，您走好，您已为自己的理想和信念尽心尽力，我们将永远想念您！
    韦君宜同志原名魏蓁一，1934年考入清华大学哲学系，不久就积极参加学生救亡活动，1935年更全身心投入著名的“一二·九”爱国学生运动。在当年清华的党员和积极分子中，她因为班级低、年龄小，人称小魏，改名韦君宜后，变成了小韦。这个称谓，不知怎么从清华叫到了延安，又由平山叫回到北京。也许因为解放初期，团中央很有几位清华老同学共事，像蒋南翔、荣高棠、杨述、许立群……还有常来团中央串门又常为《中国青年》撰稿的胡乔木、于光远等等，他们都习惯称君宜同志为小韦，团中央和《中国青年》的同志也跟着称她为小韦，连刚从团校分配来的小青年也没大没小，不例外。小韦对此不以为忤，总是微笑答应。不过那时候也不兴称官衔，叫人××部长、书记什么的，听着别扭，还觉得俗。
    那时候没有现在这么等级分明，1949年开国大典，天安门还没搭建观礼台，小韦虽说是延安来的老干部、《中国青年》的头儿，也跟着大伙一块游行到天安门。下午三点开会，老早就得进场，小韦垫张报纸坐在地上等了好几个小时。当毛主席宣告中华人民共和国成立了，小韦和大伙一样，欢呼跳跃，眼里闪着泪光，想是思念那些牺牲的战友不能共享此刻的欢乐。
    小韦和他的爱人杨述，是一对工作狂。很少见他俩悠闲地散散步，也几乎不记得小韦曾抱抱或逗逗孩子。也许是太忙，她顾不上修边幅，生活上马马虎虎。有时钮子扣错了眼，列宁装的腰带又不注意打结，往往一头挺短，另一头长长的。大家说，从小韦身上，看不出一点30年代阔小姐的影子。
    她平易近人，面带微笑，不爱多说话，可一旦说起话来，速度很快，大家开玩笑，说她说话不带标点符号，若不认真抓紧听，很可能赶不上趟。她的字也很特别，不知学的什么体，散散的，就像几根火柴棍搭起来的。《中国青年》的小青年捉摸着这种字写起来准很费劲，可在小韦笔下，嗖嗖地一行又一行，一篇又一篇，很快。
    她才思敏捷，落笔成章，是一把有名的快手。团中央、《中国青年》有什么急活儿，由她救场的次数不少。1952年《中国青年》原已约定社外几位同志写稿，借纪念“一二·九”谈谈知识分子与工农结合，临时却一篇也来不了。怎么办？只有小韦亲自动手，偏偏她又在生病，最后决定请她讲述我记录整理。我去小韦宿舍听她讲了一个下午，她大概头痛得厉害，脑门上扎着头巾，谈话中又紧勒了几次。由于她已打好腹稿，条理清楚，我整理起来并不费劲，当晚即整毕送她过目，她略加修改润色，立即发排，题为《“一二·九”的道路》，笔名萧文兰。
    她从不打官腔、唱高调，不说套话，作文没有一点八股味。改稿认真细致，效果奇佳。一篇普普通通的稿子，经她三勾两划，删删改改，品味大大提高。年轻人佩服又喜欢，常到负责编务的老赵那里求阅小韦的改稿，当作最好的学习。
    1950年团中央组团前往苏联学习，小韦的任务是重点学习团的宣传工作经验，《共青团真理报》和《少先队真理报》的经验，为团中央筹办团报、队报作准备。她回来传达，全面扼要又活泼风趣，听者似乎也跟着上了一趟苏联。她学习人家经验不忘结合我国实际，没有人云亦云，没有当时很流行的那种盲目“一边倒”。
    团中央宣传部副科长吴小武，笔名萧也牧，妻子是位劳动模范，他以他们夫妻为生活原型，写了小说《我们夫妇之间》，在《人民文学》上发表。有关方面认为小说丑化了工农干部，作者立场观点思想感情大有问题，要所在单位批评教育，肃清影响，于是有了团中央宣传部批评《我们夫妇之间》的作品讨论会。大家热烈发言，上纲上线，好不痛快；小韦的讲话却没了平时机关枪似的速度，且几次将言而嗫嚅。吴小武会下对几个被他视为知己的小青年说：别看你们万炮轰鸣，我不怕；小韦讲理，我服。实际上小韦不止以理服人，在生活上也很关心他。刚进城那会儿，中央青委几十口人全挤在东长安街的一个小楼上，小韦等硬是在顶层挤出一小间房给吴小武夫妇居住。
    我与小韦比较亲近，不仅因为我曾是她麾下的一个兵，还因为她是我爱人蒋南翔的老战友，我从南翔那里听说许多他们这一代人的故事，深受教育。到后来，南翔和小韦先后住进医院，我又成了他们之间互通音讯的联络员。
    小韦是南翔发展的一名共青团员。1934年秋，她入清华不久就参加了“现代座谈会”，与南翔同编在哲学组，一块儿学习辩证法唯物论。“现代座谈会”解散后，又由进步女生头头韦毓梅（孙兰）编入女生小组，每周一次上南翔宿舍讨论时事，学习华岗的《中国大革命史》。小韦对南翔的印象是“永远蓝布大褂，一丁点儿青年的活泼劲也没有”，这倒使她打消了对男同学的芥蒂和戒心，开始自在地和男同学谈话。后来发现南翔虽沉默静谧，还是位循循善诱的兄长。1935年南翔通过竞选，担任《清华周刊》总编辑，小韦和姚依林、杨述等参加编辑。那时女生积极分子的队伍日渐扩大，已由韦毓梅独立主持女生工作了；“一二·九”时全成了运动的骨干。
    1936年2月29日，小韦和同志们经历了“一二·九”运动中规模最大、斗争最激烈的反逮捕斗争。这天拂晓，500多名宪兵、警察、保安队突然侵入校园搜捕共产党员。南翔被首先逮捕，先关押在工字厅，又转到西校门警卫室，绑在床架上。接着方左英、姚依林被推了进来。小韦随着几百名同学喊着口号，勇猛地冲向西校门，有人踢开警卫室的门，蜂拥向前，将三名被捕同学救了出来。几个看守的宪警持枪威胁，看看势不可挡，拖着枪溜了。另有许多同学赶到西校门外，把等待装载被捕同学的七八辆卡车砸烂。
    这下惹了大祸，晚上，宋哲元出动三千军警武装包围清华园。由于党支部事先作了部署，可能上黑名单的骨干已经躲开：黄诚、姚依林等躲在冯友兰教授家，小韦和韦毓梅、王作民等女同学躲在朱自清教授家，还有躲在闻一多等教授家的。南翔则在二院食堂工友的掩护下化装成炊事员脱逃。夜晚，全校熄灯，绝大多数同学集中在体育馆篮球场，宪警摸黑搜捕，各宿舍空无人影。天快亮时，摸到体育馆，才发现大批学生，胡乱抓走20多位同学，后由学校营救释回，想抓的人一个也未抓到。
    小韦在校与经济系同学孙世实相爱，孙是中央大学著名社会学教授孙本文之子，为清华的学联代表、北平学联党团成员之一。1937年“七七”事变，平津沦陷，他和小韦撤退到湖北从事党的地下工作。1938年春，在武汉召开第二次全国学联代表大会以后，南翔和孙世实同在武汉全国学联工作，并一同住在汉口华商街保和里。1938年武汉撤退时，孙世实在震动全国的新升轮惨案中遇难。他那时任湖北青委书记兼湖北民先队长，受湖北省委钱瑛同志委托，在旅途中照顾身患重病的原燕京大学支部负责人李声簧同志。当日机来袭，他找到一块大木板，将李声簧放到木板上漂走，使李得以脱险，而自己在空袭中牺牲，年仅20岁。同志们闻讯都很悲痛，深爱孙世实的小韦甚至痛不欲生。多年以后，南翔还记得小韦写的那首痛悼孙世实的诗。
    小韦撤退到重庆，仍在不能自已的深切悲痛之中，难过得不想活。党组织批评她“小布尔乔亚”，又怕她真的自杀，把她交给当年清华的女同学王作民照管。后来，决定让她到成都找关系去延安。杨述的母亲恰巧在成都，她是抗战初期在独生子的反复劝说和动员下，放弃江苏淮安老家的土地财产奔往武汉参加革命后撤到四川的。尽管杨述那时对小韦还只是同志式的关切，这位革命的母亲竟把小韦当成儿子的未婚妻热情接待，爱护有加。老太太居然对小韦的诗琅琅上口，又每天为她叫小笼包子当早点，令小韦哭笑不得，她给王作民写信说：漏屋又逢连夜雨，破船偏遇顶头风。
    小韦与杨述相爱并结婚是几年以后的事。杨述在清华与小韦同年级，是位热情奔放的人，上中学时就参加了革命。他熟读马列，诲人不倦，下笔万言，喜欢争辩，信仰几乎代替了思想，热爱工作到了痴迷的程度，生活小节，不屑一顾。他原名杨德基，因好谈马列，被人笑称杨德斯基。
    杨述“毁家纾难”，动员母亲将全部家产献给了革命事业，然而就是这么一位恨不得把自己的一切都献给革命的同志，1943年在延安的抢救（失足者）运动中，却被“抢”成“特务”。实际也不只杨述，由于群众斗争大会的大轰大嗡，强迫“坦白”，强迫“反省”和“逼、供、信”，乱咬乱说，大多数从外边投奔延安的知识青年，包括在外边出生入死的青年被“抢”成了“特务”或有“特务”嫌疑。杨述想不通，从绥德奔往延安向南翔求救。南翔当时在中央青委主持机关工作，因为对抢救运动质疑，境况岌岌可危。他只能告诉杨述，他已向刘少奇同志反映：把“一二·九”运动也说成是国民党的红旗政策，太不像话了，少奇同志也同意南翔意见。他没敢告诉杨述，有的领导认为，既然国民党于1935年起已在全国实行党化教育，所有那时以后来边区的知识分子都有问题。
    幸亏抢救运动自7月开始，“抢”到10月，元气大伤，无法进行下去，毛主席脱帽道歉，运动收场。小韦为“抢救”事愤愤然，对南翔说“千古奇冤啊”！南翔安慰她：“三月奇冤吧”。问题是仍然肯定成绩，不认真反思，很难避免错误重演。南翔以实事求是对党负责的精神，写了详细的《关于抢救运动的意见书》，对1943年从延安开始的内部肃反所采取的“抢救运动”的做法，提出了原则否定的意见。意见书是写给少奇同志并报中央的，送达中央后如石沉大海，没有结果，却从此背上一个“攻击中央审干九条方针”的严重错误，直到“文革”结束后，1985年中央组织部为南翔彻底平反，才具体明确他1945年3月向党中央写的《关于抢救运动的意见书》，指出“抢救运动”中的偏差，并在党的“七大”小组会上作了发言，“这在党的生活中是正常的，不但符合组织原则，而且内容也是实事求是的”。
    1949年1月南翔回到北平，重与杨述、小韦相聚中央青委，一起工作。1952年起，他们先后从青年团系统“毕业”，分赴不同的岗位工作，但几十年来，彼此之间始终保持诚挚的友谊。
    南翔说过：几十年风风雨雨，小韦仍保持着少年时代的纯洁，没有一点点党内世故，难得啊！又称赞小韦敏锐，像小说《组织部新来的年轻人》、通讯《在桥梁的工地上》所反映的那些问题，小韦早有察觉，并深以为忧，与南翔交换过意见。80年代初，报刊登载悼念文章较多，南翔印象最深的是小韦写的《悼杨述》，一个活生生的杨述，跃然纸上。南翔说小韦作文之所以动人，是因为情真，彻骨之痛啊！
    1983年，为迎接临近的“一二·九”运动50周年纪念，中央党校党史研究班经中共中央书记处批准设立，由时任中央党校第一副校长的南翔牵头，何礼、叶方等同志具体负责。研究班的任务是组织力量编写一本“一二·九”运动的简要历史。全国各地的“一二·九”运动骨干，被请到了中央党校党史研究班，参加座谈系统讨论，没能来的，有人上门访谈，并派出专人去中央档案馆、北京图书馆及各有关单位调查研究，收集资料。
    经过紧张忙碌的两年，各组写出了初稿。要把这互不连贯、风格迥异的几十万字编成一本书谈何容易，其中有的篇章只是一些素材，需要重写。谁来负责全书的文字统一加工和定稿，难题摆到了南翔面前。他考虑主要撰稿人既要熟悉运动，又需具有较强的文字能力，这一重任恐非请小韦担负不可，就怕她那时任人民文学出版社社长，工作繁多，忙不过来。他请来小韦商量，没想到小韦慨然应允，并立即动手撰写，没日没夜。遇到有争议问题，就来和南翔商量。
    由于多种原因，《史要》未能赶在1985年“一二·九”运动50周年与读者见面，但在全国主要报刊发表了它的一些重要篇章，得到好评。
    1986年1月下旬，南翔以心肌梗塞入住北京医院治疗。4月，听说小韦患脑溢血导致右肢瘫痪，南翔泪水盈眶，喟然长叹：“小韦是累倒的，我害了小韦。”当时协和病床紧张，好像连急诊观察室都没有床位，南翔赶快打电话向卫生部崔月犁部长求援，请他无论如何帮助小韦住进医院。又派我去医院看望小韦，要她安心静养，不问其余。《史要》未完成的一小部分，拟请黄秋耘同志来完成。小韦欣然表示赞同。
    不久，《“一二·九”运动史要》正式出版，彭真为该书封面题签。这不是一本普通的书，是伟大的“一二·九”运动半个世纪以来的初次全面综合，收集和保存了不少第一手的珍贵资料，是可以传世的。书的最后一章“鲜花掩盖着志士的鲜血”，列有一长串抗日战争中献出了生命的“一二·九”战士的名单，还极不完整。他们牺牲的时候，最年轻的只有20岁，最年长的也不超过30岁。南翔拿到样书感慨万千，连说“小韦功不可没”，要我立即送去两册，让她先睹为快。
    小韦经过一段治疗，回家休养悉心锻炼，居然恢复到能够拄杖行步。而南翔心脏病情缓解，却又发现了胃癌晚期。化疗以后，人变得非常虚弱，老朋友得知这个不幸的消息都很沉重，一个个前来探视。1988年3月，小韦拄着拐杖，由女儿杨团陪着来了。南翔见小韦恢复得不错，很感宽慰。他说：我们的书总算出了。你的担子还很重，还有许多东西该写。他们又谈到了杨学诚、韦毓梅、孙世实……这是小韦康复后，他们第一次见面，也是最后的诀别。一个多月后，南翔与世长辞。小韦很快派人送来她写的挽词：
    老蒋/你走了/我觉得空落落的
    我们这一代/空落落的/都走了

    慢点走吧/我们唱着
    同学们大家起来/高视阔步走来
    你应举起你沉思的笔/站在中排
    我们所有的人/都和你同在
    你在这里/你在我们中间

    老蒋/我不哭
    因为“一二·九”精神
    在这里/在你身上/活着在

                                                                    你所发展的共青团员
                                                                          小魏（韦君宜）
    我将小韦的挽词，还有南翔刚出版而不及一阅的《党校教育正规化的探索和实践》一书，放在他的胸前，同遗体一起火化。
    南翔去世前不久，请人将他1945年春在延安写的《关于抢救运动的意见书》交给《中共党史研究》发表。南翔去世后，我给小韦送去载有该文的那期《中共党史研究》，她当时正在奋力笔耕。没想到第二年竟又患脑血栓再度入院。我最后一次去医院探望，她已插了鼻饲管，戴着氧气罩，但神志还很清楚，护士把我带到床前，问小韦：“认识吗？”小韦点点头，艰难地说：“萧光——”那是我入解放区后使用的名字，我差点掉下泪来。
    而今，小韦已在音乐声中远行而去，我宁肯相信人死后有知是真的，让无愧于时代和人民的“一二·九”儿女在另一个世界相聚，继续他们五月鲜花的歌唱。（责任编辑 舒元璋）


首页 -> 2002年第4期

杨虎城么女杨拯陆献身大西北

作者：李升旗

字体： 【大 中 小】

    在黄埃萧索的准噶尔盆地西北缘——克拉玛依油田一线指挥所，我会见了杨虎城将军的女婿谢宏同志，他现为管理局副局长兼总地质师。他给我们谈了杨将军的么女杨拯陆的动人往事。这些尚不为人知道的事迹，激励我们把它报道出来。
    当我们走进指挥所那简陋的小屋时，老谢热情地让坐，他说：“这里条件艰苦，刚到夏令气温就热到38度多。”他随手打开电扇，风声便呼呼响起来，谈话也就进入正题。他说，《西安事变》电影真实再现了历史，先父那正义而壮烈之举跃然银幕，催人泪下，我看了两遍，还想看。缅怀将军，不由也引起我对将军的么女，拯陆烈士的思念。
    谢总拉开抽屉，拿出珍藏多年的杨拯陆照片和资料指给我们看。他说，西安事变时，她还是婴儿，接下来将军被蒋介石拘留，拯陆、拯汉的生母谢葆真在狱中惨遭国民党特务杀害，幼小的弟妹们在我地下党掩护下，跟随外祖母，躲到四川乡下一个偏僻地方，才免遭毒手。先父的教诲和西安事变的巨大影响，牢牢铭刻在孩子们的心灵，是她们日后献身革命事业的强大动力。
    19年之后，1955年夏，拯陆于西安西北大学地质系毕业，她坚决要求到祖国最需要最艰苦的地方去，当听说被分配到新疆时，高兴得手舞足蹈，放声唱起歌来。我和她是同班同学，毕业后又在一起当地质队员，我俩又有恋爱关系，所以我对她的情况很熟悉。在工作中，她吃苦在前，勇于挑重担，总是出色地完成勘探任务。不久，被任命为106地质勘探队队长，当时，她是唯一的女子队长。由于106队工作成绩显著，被光荣地誉为“青年突击队”，她自己也屡被评为先进生产者。
    地质勘探队员的工作非常辛苦，爬山越岭，风餐露宿，经常在恶劣的环境下工作。准噶尔大戈壁草木稀少，荒无人烟，许多地方连水都找不到。夏日炎热，太阳当头一照像个大蒸笼，气温常在40多度，到了晚上又寒气逼人，离不开老羊皮袄。春秋两季，黄沙弥漫，大风一场接一场刮。就是在这种自然条件下，拯陆和她的战友们肩挎皮囊，头戴草帽，足迹几乎踏遍整个盆地，为祖国寻找石油。在盆地东部的克拉美丽山下勘探时，要用汽车从百公里外拉水。一次车坏了，断了水，她就把自己水壶里的水让给别人，自己跑到几公里外喝沟里的脏水。那时条件差，汽车不够用，工作完全靠步行，每天走路都在40里以上，早晨出工见星星，太阳不落不回营房。做饭、烤火无燃料，就到戈壁滩上打梭梭柴。拯陆总是事事干在前，把山高路远的任务包揽下来。野外作业分组多，炊事员不够用，她提出，她的小组不要炊事员，收工后自己做饭。帐篷不够住，她便拿上一块老羊皮，往戈壁上一摊，在野外露宿。有一次，因搬家天太晚了，帐篷没来得及搭，大家一个个疲惫不堪地躺下了，她坚持一个人把帐篷搭好。由于她吃苦耐劳，谦虚谨慎，大家都愿跟她在一起，全队的地质勘察任务也就完成得好。
    1958年7月，她带领106队在炎热、缺水的情况下，以惊人的干劲完成了克拉美丽地区的地质详查任务，完成了国家计划的187%。接着，他们又马不停蹄地开赴位于中蒙边界的三塘湖盆地，进行石油地质普查。8月份，他们队又超额完成了月定额。9月份，他们在21天里完成6800平方公里的普查任务，完成国家计划两倍多，并且质量完全合乎标准。这时，传来了朱德委员长于9月中旬视察克拉玛依时对石油工人的问候，这对战斗在戈壁上的一群年轻地质队员们，无疑是极大的鼓舞。正当她率领大家投入新的战斗时，一场不幸发生了。
    9月25日，她和同组的地质员张广智同志，从营地出发步行到几十公里外的地方搞普查。下午突然变天，先是下雨，接着又降起大雪，七八级狂风吼叫着，气温骤降几十度。他俩穿的很单薄，又迷失方向，在大风雪中艰难地搏斗着、前进着……在106队的营地里，大家焦灼不安地等待着他俩归来。汽车开出寻人去了；入夜，又燃起通红的篝火，给迷途人昭示方向。然而一切努力都无济于事。第二天天刚亮，人们在营地几公里外的地方发现了他俩冻僵的尸体。从雪地上的足迹可以看出，张广智先倒下，在他身旁有许多散乱的脚印，那显然是拯陆扶他走了几步，但她自己也支持不住了，在距他几十米远处，她也倒下了。在她怀里，揣着图纸和当天测得的资料。她英勇牺牲了，时年仅22岁。之后，新疆石油局决定追认她为“党的优秀女儿、坚强不屈的共产党员”，并且号召全体职工向她学习。决定指出：杨拯陆的名字在新疆石油勘探史上留下了光荣的一页。
    说到此，谢总的眼眶湿润了，在场的同志也无不为之感动。停顿片刻，他接着说，拯陆能这样英勇献身，决非偶然，孩童时她便立下志愿，长大要像父亲一样以身许国。在党团组织培育下，她很快成长起来，大学一年级就入了党，先后担任过团总支书记和党支部书记。1954年，她在《陕西日报》发表了一篇题为《我要做一名祖国工业化的尖兵》的文章，尽情倾吐她的志向。谢总拿出那篇文章给我们看，文章写道：
    还在上中学时，我对自己的未来，就充满了理想。我想做一名地质工作者——祖国工业化的尖兵，我羡慕那些工作在荒僻山野的勘探队员们，他们披荆斩棘工作在最荒凉的地方，而在他们身后却建立起巨大的厂房。没有他们，工业就没有粮食，千变万化的大自然就永远是个谜。我愿和他们一起探求大自然的秘密，找寻埋藏在祖国辽阔土地下的丰富宝藏。就这样，我走进了地质学科的大门。有人说女孩子不适合搞地质，我想，在我们国度里男女都一样，我身体又好，为啥不能当一名勘探队员呢？我想到多少工业正急切等待石油、煤炭和矿石，就感到肩上的担子的重大，我希望尽快投身工作，为建设社会主义大厦添砖加瓦。我准备把自己的全部青春、智慧和劳动贡献给祖国的地质事业，决不辜负祖国和人民对我的期望。
    谢总思绪万千地继续谈下去：“她先去了，大家仍很怀念她。她的精神也一直鼓舞着我，正因为是先烈之后，才应该在艰苦的地方工作。先烈献出了宝贵生命，难道我们还怕吃苦吗？”
    陪同访问的同志介绍说：“谢总是个忙人，他总是深入到第一线抓生产。他还是石油上产400万吨指挥部的副总指挥哩。”
    边说着，我们几个人相跟走出简朴的指挥部，只见炎阳高照，渺茫无垠的戈壁上，正升腾起缕缕热气。谢总边握手告别边说道：“今年克拉玛依油田产量达到400万吨，比1958年拯陆牺牲时的年产量增长了许多。但是这离祖国和人民对我们石油工业的要求还远，我们只有加倍努力，才不愧对杨虎城将军和拯陆同志。” （责任编辑 致 中）


首页 -> 2002年第4期

不懂外语的翻译家林纾

作者：牛　钊

字体： 【大 中 小】

    清末民初的作家林纾，原名林琴南，他始终坚持文言文，反对白话文，是个文化保守主义者。当年他在《自由谈》上发表了哪些作品？一时无法考察。不过以他老人家那种摇头晃脑、一唱三叹的调调儿，写几篇风花雪月的文章，是完全可能的。但他是不是属于鸳鸯蝴蝶派，似乎还难作定论。单是“轻藐新文学作家”，还不能“自然地归属鸳蝴派”。鲁迅于1933年写的《夜来香》一文中说：“林琴南式的史汉文章已经少见了，鸳鸯蝴蝶派却比他走运，从新飞黄腾达了。”(《鲁迅佚文全集》817页)显然是把林琴南与鸳蝴派分开的。
    1919年，新文化运动已蓬勃兴起，“桐城余孽”受到严重打击，白话文的普及已成不可逆转之势。他老人家气不过，使用笔名林纾写了《荆生》和《妖梦》这两篇滑稽小说，以宣泄愤怒。《荆生》的内容是说有由必美(影射陈独秀)、金心异(影射钱玄同)、狄莫(影射胡适)三人，相聚于陶然亭，大骂孔夫子，讨论白话文，结果被一“伟丈夫”荆生揍了一顿。《妖梦》则是写田恒(影射陈独秀)、秦二世(影射胡适)二人，提倡白话，反对古文，得到“白话大学堂”校长(影射蔡元培)的支持，结果被一个妖魔张口把三人吃掉。这两篇小说，反映出当时文化保守派气急败坏的心态。不过，除了用笔名发表小说外，林纾还有《致蔡元培先生的公开信》，对于北京大学“覆孔孟，铲伦常，废古文，用土语作文”等横加诋毁。
    对于林纾的顽固守旧的态度，理所当然地受到新文化倡导者们的批评。不过对林文的批评，一般比较温和，蔡元培的《复林琴南先生公开信》，规劝多于批驳，解释多于斥责。鲁迅称林氏为“享有大名的林琴南翁”，他对《荆生》、《妖梦》多次加以讥刺，但笔下总是留有几分宽容，甚至还有几分尊重。而身受直接攻击的胡适，表现更为豁达。在1922年写的《五十年来中国之文学》中，对林琴南有很高的评价。他称林氏是“介绍西洋近世文学的第一人”，是“替古文开辟了一个新天地”。他甚至说：“古文的应用，自司马迁以来，从来没有这样大的成就”。当时，有些新派文人对林氏的译书开展了批评，对此，胡适说道：“现在有许多人对被译的原书，既不能完全了解，他们运用白话的能力，又远不如林纾运用古文的能力。他们要批评林译的书，即就未免太冤枉他了。”这篇文章发表前，曾特意征求过鲁迅的意见，鲁迅认为“警辟之至，大快人心，我很希望早日印成”。(《鲁迅佚文全集》743页)鲁迅的赞同当然也包括对林纾的评价。
    林纾在新文化运动中，是保守派；但在晚清末年，他在政治上是个革新派，在介绍西洋文学方面，更是个开拓者。
    林纾于咸丰二年(1852)生于福建闽县横乡，家里世代务农。由于生活非常贫困，父亲随乡人去台湾谋生，林纾随母亲寄养于外祖父家。外祖父也是个贫民，一家九口，全靠母亲和姐姐为人缝纫刺绣来养活。当时同里有个老先生叫薛锡极，发现林纾天资聪颖，便教他识字读书，很快成了一个勤奋好学的小儿郎。此后十多年间，他读书勤奋，能文能诗，能书能画，一时名噪乡里。终于在光绪八年中了举人。
    光绪二十一年(1895)，康有为率领在京的举子，上书朝廷，倡导维新。恰在此时，林纾与同乡举人陈衍、高凤歧、卓孝复等，也到北京“公车上书”，抗议向日本割让台湾、澎湖、辽东，并请变法。三年之后，他又到北京与高凤歧第二次上书，反对德国占据胶州湾，并就筹饷、练兵、外交、内政四个方面提出建议。日本占领台湾，对林纾的刺激很大。他13岁时就曾到台湾去探视做工的父亲，26岁时又到台湾为病逝的弟弟料理后事，因而对台湾有深厚的感情。在此后的文章中，每提到割让台湾事，就充满悲愤之声。
    戊戌政变失败了，维新救国的梦破灭了，林纾无可奈何地回到了书斋里，走到了讲坛上。而与此同时，也开始了他的翻译工作。但是，他根本不懂外语，连ABC也不认识，如何从事翻译呢?
    事情起于一个叫王寿昌的人。此人是船政学堂的学生，从法国留学归来。有次谈起法兰西文学的盛况，林纾听后大为惊讶。他要王给他讲篇法兰西小说，王便把随身携带的La Dame Camelias讲给他听。林纾一面听，一面记，最后整理成文，取名为《茶花女遗事》。这篇小说发表以后，引起了轰动。接着他不惜重金，通过各种渠道，购置欧美文学原著。然后请人给他“口译”，再由他进行“笔述”。其用力之勤，搜罗之广，译作数量之多，都是惊人的。据《鲁迅全集》第一卷的注释介绍，他翻译的欧美小说共有150多种。据沈行的《畏庐遗墨小叙》介绍，他翻译的外国文学作品有170多种。另据芝加哥远东图书馆开列的林琴南所译小说书目，译作则近200种。台湾萧一出先生曾对175种林译小说作了分类：伦理小说8种，社会小说21种，传记轶事23种，义侠小说2种，讽世小说2种，政治小说5种……共计1000多万字。以原作者国籍区分，英国100种，法国27种，美国13种，俄国8种，瑞士2种，希腊、德国、西班牙、比利时、日本各1种，未详者4种。尚有交稿未印者17种，存目待访者若干种。(《清代通史》)
    林纾的这些小说，大多由商务印书馆用重磅道林纸印成《说部丛书》，发行全国，在社会上引起了广泛的影响。由于清朝长期闭关锁国，当时的中国人根本不了解外边的世界。有人看到外国君主的照片，称为“魑魅毕见”；看了照片上外国女子穿着袒胸露背的礼服，称为“禽兽之不如”。一般国人只知道外国人金发碧眼，巨颡隆鼻，懂得声光化电，拥有利舰坚兵，到处掳财抢宝，都是江洋大盗。待看了林纾的小说，方知外国也有黑奴吁天，也有悲惨世界，也有爱国童子，也有孝亲弱女，也有多情才子，也有薄命佳人，也有悲欢离合，也有生死缠绵。对于文化人来讲，方知小说除章回体以外，还有另外一种写法。新文艺兴起时，一方面借鉴了明清以来的古白话文，另一方面则是借鉴了西洋的文艺作品。有些作家的名著就是受外国作品影响而写成的。林译的小说，等于提供了大量标本，使当时的新文艺工作者受到启发，因而对新文化运动也起了积极的作用。
    林纾翻译小说的最大毛病，是经常删繁就简，任意割裂。有些译本印出来时还不及原著的三分之一。(当时梁启超、严复的翻译都有这样的毛病。)这当然是林氏的缺点，但也有多方面的原因。香港有位老先生叫高伯雨，熟悉清末民初的历史掌故，他曾写过一篇介绍林纾翻译小说的文章，文中引用与林氏合作翻译的某君给友人的信，大意是说与林氏合作是件苦差事，因为老头子对西洋的历史文化、社会制度、生活习惯、风俗人情以至日用器皿等一无所知，经常喋喋不休，刨根究底，使合作者不胜其烦，只好为其“略而言之”。香港中文大学的高克毅教授，对林译小说，特别是对林氏与魏易合译的小说作过研究，他说：“所有的林译小说都有讹译、错译或大段删节的地方。在这方面，他的合译者，包括魏易，未免难辞其咎，至少要负一部分责任。”林氏译书还有个毛病，就是经常忍不住要“插嘴”，想把自己的意见添加进去。他的这种企图，据说受到魏易等人的坚决反对。于是只好把意见改为眉批，而且还经常在正文之后来一段“外史氏曰”。在这些眉批和议论中，他哀时伤世，同情弱小，倡导正义，指斥邪恶，有时甚至慷慨激昂，抒发自己的爱国情怀。这都说明他的翻译，也是有一定的社会目的性的。他对自己译书中的缺点也供认不讳，他说“纾本不能西文，均取朋友口述而译之，此海内所知。至于谬误之处，咎均在己，与朋友无涉也。”(《孝女耐儿传》序)
    尽管林纾的译书有这样那样的缺点和错误，但在当时确是风靡一时，影响深远。老派文人喜欢看，因为他用流畅的古文，极尽抒情状物之能事。新派文人喜欢看，因为他用与中国传统小说不同的方法，介绍了异邦的社会风貌和奇事轶闻。当时社会上流行着一句话：书架上要是没有《新民丛报》和林译小说，就算不上是个真正的读书人。
    笔者幼年时在西北一个小县城求学，就在那种偏僻的地方，也能读到林译小说，而且一读之后即爱不忍释。特别是对于他翻译的迭更司的小说，如《贼史》、《滑稽外传》、《块肉余生述》等，都读了两三遍，那兴味就好像后来读傅雷翻译的巴尔扎克一样。有些精彩的段落，至今仍能隐约回忆起来，如：
    玛丹见状，立即晕厥。因见无人搀扶，遂自倚墙至榻前，斜卧其上。良久，仍不见有送薄荷油者，遂微吟数声，徐徐而起，一手理鬓，一手抚心，颤声曰：余几疑不复在人间矣。
    这是60年前读过的书，现在回忆，当然文字上会有出入。但这类片段一直存留于脑海中，可见影响之深。胡适说：“林氏译的小说，往往有他自己的风味。他对于原书的诙谐风趣，往往有一种深刻的领会。故他对这种地方，往往更用气力，更见精彩。”解放以后，《大卫·高伯菲尔》出版，使大家得见《块肉余生述》的全貌。但我细读之后，总是感觉不到读林译时的那种兴味。
    笔者认为，林纾是旧时代与新时代之交的一个过渡性人物，他的译作是旧文艺向新文艺递变时的一种过渡性的作品。他是在旧纸堆中浸淫长大的，但没有去埋头整理“国故”，而是向他所不认识的语言，不熟悉的社会，去搜剥剖析，探骊求珠，其执着精神，不能不令人钦佩。近年来，很多出版社都在重印已故名人的旧作或全集，像林纾的旧作，估计不会有人再去重印。那么，他的业绩，他的影响，以及人们对他的崇敬，只能存在于老年一代人的心中了。（责任编辑 舒元璋）


首页 -> 2002年第4期

华罗庚诗作轶事

作者：黄子云

字体： 【大 中 小】

    华罗庚虽然一生只上过九年学，只有一张初中毕业文凭，但他却不仅是一位闻名世界的数学家（许多国家的科学院和大学，纷纷授予他外籍院士、名誉博士、名誉教授的称号）；而且也喜欢写诗，以诗言志，给人们留下了许多很有启迪意义的诗作。

    一分辛苦一分才
    华罗庚从青少年时代起就表现不凡，这决非是偶然的天才闪光，而是勤奋学习、刻苦钻研的结果。若干年后，1963年2月11日，已经成为著名数学大师的华罗庚，在为青少年写的《从孙子的“神奇妙算”谈起》一书的序言中，他写了这样一首诗：
    神奇妙算古名词，师承前人沿用之。
    神奇化易是坦途，易化神奇不足提。

    妙算还从拙中来，愚公智叟两分开。
    积久方显愚公智，发白才知智叟呆。

    埋头苦干是第一，熟练生出百巧来。
    勤能补拙是良训，一分辛苦一分才。
    华罗庚是一位在很困难的条件下自学成才的杰出科学家，这首充满哲理的诗，可以说是他治学经验和自学成才经验的结晶。

    魔掌竟敢杀一多
    1938年春天，为了躲避日机的轰炸，闻一多教授举家移居到昆明北郊的陈家岩。不久，华罗庚一家走投无路，也来到这里。闻一多急人所急，热情地欢迎华罗庚与他家挤在一起。
    当时，闻一多一家八口人，已相当拥挤，但他仍腾出自己住的一间正房的一半给华罗庚一家六口人住。就这样，两家人一起住正房。正房当中没有隔墙，只好从中挂条床单，把正房一分为二，华罗庚家住里间，闻一多家住外间，华家的人进自己的住房必须经过闻家的卧室。在闻、华两家隔布帘而居期间，这两位学者很融洽。华罗庚埋头搞数学，闻一多埋头搞考古。
    两位学者清贫自甘的作风和一丝不苟的学风，给周围人留下了深刻的印象。后来，形势越来越坏，在中华民族处于生死存亡的紧要关头，昆明的民主和抗日运动日益高涨，闻一多终于从故纸堆里走出来了。1944年，在纪念“五四”的一次晚会上，闻一多不顾国民党反动派的威胁，勇敢地站出来支持进步青年。从此，他从一位诗人、学者变成为民主而奔走呼号的战士。后来，华罗庚曾写过这样一首诗，记述这段生活：
    挂布分屋共容膝，岂止两家共坎坷。
    布东考古布西算，专业不同心同仇。
    1946年6月底，抗日战争胜利不久，全面内战的阴云又笼罩着大地。李公朴、闻一多在一片腥风血雨中，挺身而出，横眉冷对意图挑起内战者。这时，华罗庚正准备前往苏联访问，在他离开昆明前夕，关切地对闻一多说：“情况这么紧张，大家都走了，你要多加小心才是。”闻一多回答说：“形势愈紧张，我愈应该把责任担当起来。‘民不畏死，奈何以死惧之’，难道我们还不如古时候的文人？”华罗庚离开昆明不久，继李公朴被暗害之后，闻一多也惨遭暗杀。华罗庚是在由南京到上海的火车上从报纸上得知闻一多殉难消息的。他当时目瞪口呆，悲痛欲绝，心里交织着强烈的爱与恨，挥笔写下了一首《哭一多》：
    乌云低垂泊清波，红烛光芒射斗牛。
    宁沪道上闻噩耗，魔掌竟敢杀一多！
    诗中的“红烛”，是闻一多的诗集名。
    挚友闻一多横眉怒对国民党反动派的手枪，宁可倒下去，不愿屈服的高大形象，永远铭刻在华罗庚的心里。直到30多年以后，1979年5月5日，他在纪念闻一多烈士80诞辰的文章中又赋诗表达了对闻一多的怀念之情：
    闻君慷慨拍案起，愧我庸懦远避魔。
    后觉只能补前咎，为报先烈献白头。
    白头献给现代化，民不康阜誓不休。
    为党随处可埋骨，哪管江海与荒丘。

    育才甘为“釜下萁”
    华罗庚长期担任中国科学院数学研究所所长，他在自己从事研究工作的同时，精心地发现人才、培育人才。他除了自己直接带领年轻人从事数学研究工作外，还热心写文章、发表演讲，向青少年们传授学习经验，鼓励他们独立思考，学好数学。在他的领导、培养和扶持下，数学研究所里不断涌现出陈景润、王元等新一代出类拔萃的数学家，把我国的数学研究推向新的高峰；他还为千千万万年轻的数学工作者开辟了广阔的道路。这正如老一辈无产阶级革命家习仲勋同志所指出的：华罗庚“是一位培育人才、扶持新秀、甘为人梯的好导师和楷模”。
    据史书记载，汉末的魏文帝曹丕对很有文才的弟弟曹植十分嫉妒，经常对他进行打击迫害。有一次，曹丕限曹植在七步之内，要成诗一首；如果不能，就要治罪。曹植想起自己的遭遇，满怀悲愤，边走边念，还没走完七步，便成诗一首，这就是著名的《七步诗》：
    煮豆燃豆萁，漉豉以为汁。
    萁在釜下燃，豆在釜中泣：
    本是同根生，相煎何太急！
    这首诗，有的书上记载，只有四句，没有第二、三句。这首诗用豆萁煮豆来巧妙地比喻骨肉相残。曹丕听了，不禁深有愧色。
    1971年，华罗庚写了一首反曹植《七步诗》意，题为《赠诸弟》的诗：
    煮豆燃豆萁，萁在釜下乐。
    不惜身成灰，愿弟早成熟。
    华罗庚这首诗，将原诗兄弟相逼、骨肉相残，改为长辈对晚辈的精心培育、扶持和殷切期望，抒发了为了培育接班人，甘于自我牺牲的崇高情怀。

    即景生情好对联
    1953年，我国科学院组织出国考察团，由著名科学家钱三强任团长，团员有华罗庚、赵九章等20多人。旅途中闲暇无事，少不得谈古论今，议论科学史上的是非得失。这时，华罗庚的诗兴涌上了心头，他即景生情，吟出一则上联：
    三强韩赵魏；
    这里的“三强”，说的是战国时期的韩、赵、魏三个强国，却又正好是代表团团长钱三强的名字。这就不仅要解决数字联的传统困难，而且要求在下联中嵌入另一位科学家的名字。华罗庚的上联一出，大家冥思苦想，都不知所对。过了一会儿，在人们的一再催促下，华罗庚又亲自解铃了。他微微一笑，不慌不忙地抛出了下联：
    九章勾股弦。
    他的语音刚落，在座的人们齐声拍手叫好。
    原来，下联中的《九章》，是我国古代有名的数学著作，这本书首次记载了我国数学家发现的勾股弦定理，也就是直角三角形中所夹直角的两边长的平方和，等于第三边即弦的平方。而且，这里的“九章”又恰好是代表团另一位成员、大气物理学家赵九章的名字。这样，妙趣横生的对联游戏，使代表团在旅途中不觉疲倦，兴趣盎然。
    1981年4月，华罗庚到合肥中国科技大学讲学，住在风景如画的“稻香楼”宾馆。一天，新雨初霁，日丽风和。华罗庚兴致勃勃，在客厅里踱步，遇见女医生小倪迎面走来，他诗兴大作，笑着对大家说：我出个对子，你们来对一下：
    妙人倪家少女；
    这是拆字对，“少女”既联结为“妙”，“人（简体为儿）”合起来为“倪”。上联提的是女医生小倪，下联则应对入在场的人名为妥。
    大家实在想不出下联，最后还是华罗庚自己说出了下联：
    搞弓长张府高才。
    这里的“高才”既联为“搞”，“弓长”合起来则是“张”，而且这正好是当时在场的同来中国科技大学讲学的年轻数学家张广厚的姓。
    这副对联，随手拈来，对得轻松洒脱，颇有雅俗共赏之趣，引得在场的人情不自禁地大笑起来。

    访美改诗表深情
    1983年秋天，华罗庚应美国加州理工学院之邀，再次赴美国进行讲学与研究。到美国后，他经常收到一些来信，许多信是华裔学者写来的。人们在信中说，从华罗庚身上看到了中华民族的希望。华罗庚的一位多年不见的老朋友，从台湾到美国后依旧热烈思念大陆，听说华罗庚到了美国，特地写信向他表述了思乡之情。这位朋友在信中集了8句唐诗，开头4句是这样写的：
    人生不相见，动如参与商。
    海内存知己，天涯若比邻。
    华罗庚在复信时，将诗改为：
    参商本一体，误作两道光。
    海内存知己，天涯易比邻。
    这是借物喻情，除了表达了他此番美国之行的感觉、观感外，也讲科学道理。在唐朝，人们误认为参与商是两颗星，而现代科学已证明，参商实际是一颗星。后两句是说，在科学技术，尤其是航天技术发达的今天，知己者即使彼此在天之涯，海之角，也非常容易成为比邻，表示欢迎老朋友回国看看。

    数字入诗话余生
    华罗庚十分热爱数学，他毕生驰骋在“数学王国”里，他最后（1985年6月12日）是在日本的数学讲坛上走完生命之路的。在平时，华罗庚讲话总是口不离“数”，即使写诗，也总是三句话不离本行，以数字入诗。1984年8月25日，已74岁高龄的华罗庚，在病榻上写了一首以数字入诗的《述怀》，别有情趣：
    即使能活一百年，36524日而已。
    而今已过四分之三，怎能胡乱轻抛，
    何况还有，老病无能为计。
    若细算，有效工作日，在2000天以内矣！
    搬弄是非者是催命鬼，
    谈空话者非真知己。
    少说闲话，休生闲气。
    争地位，患得失，更无道理。
    学术权威似浮云，
    百万富翁若敝屣。
    为人民服务，鞠躬尽瘁而已。
    作为共产党人和科学家的华罗庚，自知年事已高，生命有限，但他始终没有发出过夕阳、黄昏的慨叹，而是顽强地把有限的生命用在无限的为人民的事业中。这首诗，正是他无私无畏的献身精神和生命不息、奋斗不止的崇高精神的生动反映。
    （责任编辑　舒元璋）


首页 -> 2002年第4期

拯救美国的“扒粪运动”

作者：雷　颐

字体： 【大 中 小】

    19世纪末20世纪初，经过南北战争后的美国经济迅速发展，社会空前富裕，进入所谓“镀金时代”。但急剧的工业化和城市化使社会结构短期内发生了重大变化，同时也产生了种种社会问题。一边是社会财富迅速增加，另一边却是血汗工厂、贪污受贿、尔虞我诈、假冒伪劣……经济秩序极度混乱，社会生活开始动荡。其中最核心、最严重的是腐败现象如同某种“综合症”一样突然并发，其广度与深度都令人瞠目结舌，似乎全社会都深卷其中。真是严重、普遍的腐败造成社会道德整体败坏、精神全面危机，更使贫富差别急剧扩大、各种社会矛盾突然尖锐，已经危及到 社会的稳定。美国，处在一场巨大变动的前夜。
    但就在此关键时刻，美国新闻界开始的“扒粪”（muckraking）运动却有力地制止了腐败的蔓延滋生，促进了美国社会的改良，使其躲开了一场重大危机。记者林肯.斯蒂芬斯（Lincoln Steffens）是这场“扒粪运动”的重要人物，他的自传《林肯.斯蒂芬斯自述》（展江、万胜等译，海南出版社2000 年版）对这场影响深远的运动作了非常详细的描述，引人入胜，更发人深省：腐败是怎样发生的，如何制止、清除腐败，新闻媒体的职责是什么，怎样才能保持社会稳定、使之良性发展……
    斯蒂芬斯1866年出生在美国旧金山一个商人家庭，在加州大学伯克利分校毕业后到德国、法国学习心理学和伦理学，于1892年回到美国纽约，进入报界。一开始，他就被派往华尔街采访证券、金融消息，不久又长驻警署，负责采访纽约的犯罪消息。这种经历，使他既结识不少财经巨子，又与警界、社会最低层、各种犯罪分子多有往来，因此他对种种犯罪开始有了直观的了解和认识。他发现，金融界和政界关系密切，通过钱权交易双方都获得暴利；贪赃枉法是警界常事，警察定期向酒吧、歌舞厅要黑钱；种种犯罪分子往往是各有“门道”，可以少判、减刑甚至不受任何惩处。这些，使他对社会的腐败黑暗渐渐深有体会，开始认识到此时的腐败已不是个别人、个别现象，而是一种整体性腐败，是一种社会的病态。于是，他从单纯、客观的犯罪报道，转为深挖其后更深的腐败背景。
    他的一些“揭丑”性报道渐渐引人注意，供职的报纸销路因此大增。但他马上就发现，“一份报纸真的犹如一位女性或政客。当它年轻、诚实、充满理想的时候，它迷人、可信、具有举足轻重的地位。有影响的人们看到这一点，看到它的用处，就试图占有它。他们中的一些人确实获得并保有它，进而利用它，滥用它，最后毁灭了它。”他感到，如果真想做一番事业，一定要有自主的舞台。几经周折，他在1901年接受《麦克卢尔》杂志的老板麦克卢尔（S.S.McClure ）的诚心之邀，出任该刊编辑部主任。以此为平台，他真正开始了揭露政界黑幕的生涯。
    他首先以城市为单位，调查其腐败情况。他发现，他调查的这些城市全都腐败透顶，存在着政界、商界、司法界、警方等有组织的腐败。每个城市的权力都被这一小撮人掌握，形成一个紧密的利益共同体，控制了城市的一切资源。这些结果使他相信，几乎所有美国城市都同样腐败，为了证实自己的判断，他又随机抽取了几个城市作调查，包括首都华盛顿在内的城市全都完全一样。他认为，“一旦贪污腐败以同样一种形式在各地出现，那么这种普遍的罪恶一定是有自身原因的非个人的结果，而不是某些坏人道德败坏的偶然事件。”也就是说，主要是制度、体制上的原因。他把这些文章结集出版，书名为《城市的耻辱》，引起轰动。但随着调查采访的深入，他发现城市是州的一部分，市政无法与州政府分离，腐败的州总是庇护腐败的城市，虽然有些市政府与州政府是由不同的政党掌管。所以，州才是趋善或趋恶的单位。于是他的调查重点由市转向了州。对各州的调查更加触目惊心，那些大公司如从大铁路公司到面粉商、教材出版商等都想方设法买通法律或法律的解释权，使自己获得暴利。“这是一个过程、也的确是一种体制，很显然是一个城市、一个州、一个州际商业体制，而不是政治性的政府，当然也不是民主政府。”问题的严重性还在于，无论是市还是州，都不乏决心清除腐败的有志之士，但他们都不能当政。因为长期的腐败已形成了一个庞大的利益集团，一损俱损、一荣俱荣，结构紧密坚硬，外人难以插进。这种情况甚至造成了一种荒诞的“悲剧”，如果不参与腐败，城市或州根本不可能兴修或维持营运铁路、煤气公司、自来水公司、电力公司等等。一个想“做事”的人，就无法洁身自好，不得不服从官、商由来已久的腐败性“游戏规则”，举国上下莫不如此。《为自治而斗争》一书，是他对各州腐败调查研究的成果。
    腐败的主要特点就是官商结合，但原因何在？他提出，主要不应问是“谁”（who）、而应追问是“什么”（what）造成了腐败。政治家和不少民众往往把腐败归咎于商人，“商业”成为所有政治和经济上罪恶的根源。但他的调查表明“所有这些大大小小的商业有一个共同之处，不是它们的大小而是它们对特权的需求：特许经营权和特别立法，这些都是以立法腐败为前提的；保护性关税、保障其特殊利益的法律解释、法律实施中的放宽或‘保护’要求法官、检察官和警察的‘提携’。……‘特权’才是邪恶的根源；而‘特权商业’是恶魔。”他明确写道：“对我们造成损害的正是特权”，而“认识到这一点并不容易，但很重要”。“特权”来自于政府，从根本上说，是政府的权力过大和不受监督造成了腐败。清除腐败，就要减小并监督政府的权力。
    当然，强调制度因素的重要并不否定“人”的因素、否定道德因素。长期、普遍的腐败导致了道德的普遍堕落，只要有机会，从政客、商人到一般平民，都有不捞白不捞的想法，谁有机会都会“捞一把”，连最起码的罪恶感都不存在了。最常见的是许多选民将自己的选票卖给商人或政客，“在一些镇上，贿赂已经公开化了，而且不再称为贿赂。付给选民的钱，不管是2美元、5美元还是20美元，都被称作是对选民‘计时付酬’。”因此，他希望美国人民意识到：“他们的领袖在大处腐败，而他们在小处腐败。”公民普遍道德水平的提高，是反对腐败的重要基础。
    从市到州都如此腐败，不能不使斯蒂芬斯深思联邦政府究竟代表谁的利益。“姑且不论政府的实效性和可信性，我力求弄明白的是，总统、国会和政府部门代表的是人民的共同利益，还是代表着一部分人的特殊利益。”带着这些疑问，他来到华盛顿拜访了西奥多.罗斯福（Theodore Roosevelt即“老罗斯福”）总统。他与罗斯福总统之间的“交锋”，格外有趣，也格外引人深思。
    罗斯福本人为官可谓清廉，深信自己代表了人民利益，而且也确实为之努力。但当谈话深入到他的某些具体法令法案时，罗斯福总统坦言，为了通过某些利国利民的条款，有时他不得不与参议院和众议院做某种交易，对此自己也时有忐忑，因为参众两院并非代表共同的利益。斯蒂芬斯立即抓住此点，尖锐地指出这实际也是一种贿赂。对此，罗斯福勃然大怒，坚决否认这是一种贿赂。斯氏则穷追不舍：“总统先生不是曾说过，尽管参议员们所行不端，你还是不得不与之周旋吗？”罗氏答曰：“不错。”他又问道：“总统先生也曾说过，为了笼络某些参议员，你不得不对他们的人选委以官职，不知正确与否？”“不错。”罗斯福答道。斯氏于是得出结论：“那么，这岂不是意味着总统先生为了得到他们的支持票而不惜授之以利吗？”但罗斯福仍然否认这是贿赂。这时，斯蒂芬斯反复向罗斯福说明，“这正是最令人难以容忍的贿赂。因为这种做法是以公薪的名义花人民的钱，而不是动用参议院的钱，况且如此作为便仅仅是为了赢得由人民选出的参议员的支持——支持反映人民意愿的议案！这已经不仅仅是贿赂，遮遮掩掩、数目不多的贿赂了。而正是这种做法，引发了现在总统和人民鏖战正酣的腐败机制。”他越说越激动，而罗斯福总统似乎已被他打动。于是他趁机动员罗斯福总统说出为了得到一名参议员的支持，哪一次委任是他最难接受的。几经踟蹰，罗斯福终于说出某位参议员与他私怨甚深，总在政治上与他作对，阻挠他要通过的每一条议案。于是，他不得不任命这位参议员的情妇的弟弟当某市地方检察官。以后，果真就很少遇到这位参议员的刁难。对此，斯氏一针见血指出：“总统先生，甚至是你本人都能察觉到为了推行你的利民政策，你得在参众院收买选票，以求得到人民选举的那些代表的支持。”当斯蒂芬斯把这些报道出去之后，引起轩然大波，罗斯福又将他召到白宫。怒气冲冲的罗斯福指责他滥用文字，居然公开说他是贿赂和腐败。一些随员嚷嚷道：“什么文章！简直一派胡言！”一位部长指摘说：“这是诽谤，总统先生，这已经构成了对美国总统的诽谤。”斯氏故作惊愕地反唇相讥：“还不至于那么糟吧？阁下是想控诉我诽谤总统，对我进行审讯吗？那阁下能否告诉我，我可以要求总统为人证，证明我所说一切都是基于总统本人所述……”几经交锋，罗斯福总统火气稍减，只是把他赶出白宫。
    不久，罗斯福总统在记者招待会上不满地将这些专门揭丑的记者称之为“扒粪者”（muckrakers），把他们比喻为著名的宗教小说班扬（Bunyan）的《天路历程》中的“扒粪者”。这位扒粪者手拿粪耙，目不旁视，只知道朝下看，因此看不到任何美好的事物，满目都是地上的秽物。由此，这个称呼便固定下来。虽然官方反对，但“扒粪”仍在继续，而且这一带有谩骂之词反而得到公众的“首肯”，成为一种受人赞许的尊称。但平心而论，作为政治家，罗斯福总统有时确实不得不与一些议员妥协，才能实施自己的计划。政治，不仅要考虑是与非，还要考虑行与否，总是 要看时机，总会有妥协，以“书生之见”衡量，确实不那么“干净”，但正因此一些良好的政见才得以实行。但媒体毕竟不是政治的工具，媒体首先考虑的是公众的知情权、是对公共权力的监督。政治与媒体，各有各的“规则”。然而从总体上说，媒体的监督与批评，恰恰是为正直的政治家减少来自腐败势力的压力和阻力，使其不必有更多的妥协。
    调查各种腐败现象，揭开重重黑幕，其难度之大自可想象，不少情节令人惊心动魄。但笔者以为，更严峻的挑战并非来自外部，而是来自媒体自身。由于经常刊登重要反腐文章，《麦克卢尔》杂志名声大振，销量猛增。但斯蒂芬斯发现，随着广告收入的增加，他发稿的自由反而受到越来越多的限制。先是广告部向他提出警告，他揭露的某公司是他们重要的广告客户。后来有几次，杂志主编反复劝他撤下揭发某些大商业集团内幕的文章，有时甚至不顾他的强烈反对强行撤下他的文章。他震惊了：“这位当家的主编不得不被别人当家”，“在我自己的办公室竟然有政 治的干预！我抵制了，我不能像初出茅庐的记者一样被老板牵着鼻子走。”由于屡受掣肘，他与几位志同道合者终于集体辞职，创办了自己的刊物《美国杂志》。由于大家共同努力，《美国杂志》很快就打开局面，影响力与销售量齐头并进。因为这是他们买下的杂志，所以他们有着共同的利益、每人都有可观的收入。这时，当初的志同道合者开始提醒他“悠着点儿”，“因为我们的事业才刚刚起步，还是需要朋友的时候。这一点我却没能做到，因为我觉得如果这样，我就会陷入我过去曾嗤之以鼻的经济的操纵之中了。”由于文笔依旧犀利如常，他的同事也不好再提醒他注意，只是不时给他送来进度报告，告诉他发行量增加多少，广告增加多少，利润增加多少……“用不着多说，我心里很清楚《美国杂志》碰上了难得的成功机会了，而且我们每个人没准还能狠狠地赚上一笔。”但这却使他内心痛苦不堪：“我带着几分痛苦和羞耻注意到，尽管我对自己撒谎，但我实在是很悠然自得。一切都是自己所为，不受任何外界影响，我被我自己的钱收买了，被挣钱的前景收买了。”经过内心的激烈斗争，他决定离开自己参与创办的《美国杂志》，成为自由撰稿人。此时美国的报刊业早已完成大众化过程，各种类型的报刊此起彼伏，种类与发行量每年几乎都成几何倍数增长，在众声喧哗、杂乱无章中蓬勃发展，成为不可忽视的力量。当斯蒂芬斯成为自由撰稿人后，同时为全国大约100家报纸撰稿！或许，其中一些报纸老板确是出于职业道德，但更多的无疑是为了扩大销量。大众总是对公众人物的方方面面深感兴趣，对各种内幕津津乐道。但不管媒体主观动机是纯正还是迎合市场，客观效果却是使媒体充当了反对腐败的重要工具。其实，媒体靠揭露腐败谋利不仅正常，而且这可能是一种更持久、更普遍、更强大的反腐动力，因为道德高尚、有强烈正义感、甘冒种种风险而不计得失反对腐败的毕竟是少数。事实说明，媒体实际是一种非常重要且成本极低的反腐资源，倘不充分利用，至为可惜。
    “扒粪”运动历时十余年之久，一些著名的作家也参与其中，如弗兰克·诺里斯（Frank Norris）的《章鱼》、《深渊》，对一些大公司的种种恶行作了生动、逼真的揭露。厄普顿·辛克莱（Upton Sinclair ）的《屠场》揭露出芝加哥肉类工厂的肮脏黑暗令人震惊，据说老罗斯福总统从此不敢吃香肠，并导致了政府通过食品卫生法。“扒粪”运动促使社会猛醒，人们开始与各种丑恶现象作斗争。各种立法如潮水般涌来，涉及到社会生活的方方面面。如纯净食品和药物管理法、肉食检查法、反托拉斯法等等，在妇女选举权、创制权、复决权、罢免权、选民直接投票的预选、减少任官人数、比例代表制、住房、教育、劳工、社会保险和社会福利都作了重大改革。（《美国黑幕揭发报道经典作品集》，海南出版社2000年版，第6页）这些措施，有力遏制了腐败的滋生，迅速缓解了已成剑拔弩张之势的社会矛盾。
    “扒粪”运动揭出社会的种种黑暗的确令人触目惊心，但它的目的和后果却不是也没有从根本上动摇、推翻美国制度、美国社会，而是相反，促其自我调节、改革，使之躲过一“劫”，从而更加稳定。推而广之，任何制度、社会的稳定和健康发展，都不能没有大众传媒、所谓“天下之公器”强有力的监督。 （责任编辑　吴　思）


首页 -> 2002年第4期

春秋时期“法治”思想先驱管仲

作者：江仁宝

字体： 【大 中 小】

    管仲（？-公元前645年）即管敬仲，名夷吾，字仲，颍上（今安徽颍上县）人。年少时，与鲍叔牙是好朋友，鲍叔牙很欣赏他的才能。后来鲍叔牙侍奉齐国公子小白，管仲侍奉齐国公子纠。公元前685年，公子小白即位，是为桓公，公子纠被杀，管仲被囚禁。后经鲍叔牙推荐，齐桓公不计一箭之仇，任管仲为相，主持国政，辅佐齐桓公40年。
    管仲相齐之后，顺应春秋时期社会发展趋势，突破周礼的垄断地位，反对旧传统，首次提出法的概念，成为中国历史上首倡"法治"的法家先驱者。管仲不仅重刑事立法，而且注重用行政法、经济法、军法为富国强兵、发展经济服务。其以赏罚为后盾的"法治"思想，被战国时期法家所继承、发展。
    《管子》一书是先秦一部思想理论典籍，内容丰富，包括政治、法治、经济、军事、教育、思想文化、礼义道德，等等，几乎把治国的方方面面包括在内。其中，论述法治思想内容的部分占相当大的比重，仅关于"法"的篇目就有8篇（全书86篇）。因此，《管子》一书，可以说是一部法学典籍。书的作者是谁，学术界一直无定论。不过，根据一些学者的意见，有两点可以肯定：第一，《管子》一书既非一人之笔，也非一时之作。书中论述的内容，主要是管仲相齐时的思想和言行，但也记有他死后的事。第二，管仲是春秋时期杰出的思想家、政治家。《史记·管晏列传》曰："管仲卒，齐国遵其政，常强于诸侯。"管仲死后，其思想确实流传下来，且影响广泛、深远，管仲的思想、言行集中保存在《管子》一书中。《管子》一书论述的内容极其广泛、深刻、精辟，现择其几个主要问题作粗浅阐述。
    （一）以法治国之要，"治莫贵于得齐"，齐则宽严适度，做到宽严相济。《管子》认为，治国如不以法治国，而是以君的随心所欲治国，则国没有能治好的，总有一天要垮台。《管子·版法解》曰："凡国无法则众不知所为，无度则事无机。有法不正，有度不直，则治辟。治辟则乱。"《管子·明法解》又进一步解释："法者，天下之程式也，万事之仪表也。吏者，民之所悬命也。故明主之治也，当于法者赏之，违于法者诛之。故以法诛罚，则民就死而不怨。以法量功，则民受赏而无德也。此以法举措之功也。故《明法》曰：‘以法治国，则举措而已‘。"由此看来，以法治国非常重要。但是，以法治国也不一定能治理好国家。从历史经验看，实行法治，一般容易发生两种偏向：一种是"法"过严，这种情况居多。过严，法成为严刑峻法，百姓怨声载道，易起义反抗。国家失去人民支持，就要灭亡。另一种是"法"过宽。吏民失去法律约束，容易出现违法犯法，屡禁不止，社会问题越来越多，国家也易走向混乱。因此，《管子》主张："事莫急于当务，治莫贵于得齐，缓则纵，纵则淫，淫则行私，行私则离公，离公则难用。故治之所以不立者，齐不得也。齐不得则治难行。故治民之齐，不可不察也。"
    （二）既要重视法治，又要重视德教，实施法教结合，做到法教并举。先秦时期，孔孟宣扬崇尚道德，而不言法治。后来，商鞅、韩非主张法治，而否定道德教育作用。管仲则主张法治与德教并举，实施法教结合。《管子·形势解》说："地大国富，民众兵强，此盛满之国也。虽已盛满，无德厚以安之，无度数以治之，则国非其国，而民无其民也。故曰，失天之度，虽满必涸。"《管子》认为，法律有规范性，是人们必须遵守的行为规则。《管子·七臣七主》曰："法律政令者，吏民规矩绳墨也。夫矩不正，不可以求方。绳不信，不可以求直。法令者，君臣之所共立也。"《管子》竭力主张"以法治国"，同时又十分重视道德教育。强调为了政令的推行和国家的安定富强，必须进行以"礼"、"义"、"廉"、"耻"为内容的"四维"之教。《管子·牧民》曰："四维张，则君令行"；"四维不张，国乃灭亡"。而且指出道德教育的有效途径是从大处着眼，小处着手，《管子·权修》曰："民之修小礼，行小义，饰小廉，谨小耻，禁微邪，治之本也"。既重法治，又重德教，两者并用，相辅相成，才能收到治国的良好效果。
    《管子》之所以重视法、教统一，是因为他认识到二者对治国有相互补充、互相促进的作用。人们道德水平的提高，要靠教化，也要靠法治。当道德规范不能约束人们的行为时，法治要承担起惩治违法犯罪的责任，从而震撼人们的内心世界，纯洁人们的心灵。正如《管子·权修》所言："明智礼足以教之"，使人们自觉遵守道德规范，"然后申之以宪令，劝之以庆赏，振之以刑罚"，以法治促使"百姓皆说为善，则暴乱之行无由生矣"。可见，《管子》作者已经认识到离开法治，道德教育是不能卓有成效的。因此，从治国大计出发，《管子》主张法教并举，实施法教结合，使人们的行为既符合道德规范，又符合法律规范。
    同时，从法治与德教实现的目标看，也是二者殊途同归，相辅相成的。《管子·立政》曰："期而致，使而住，百姓舍己以上为心者，教之所期也。始于不足见，终于不可及，一人服之，万人从之，训之所期也……令则行，禁则止，宪之所及，俗之所被，如百体之从心，政之所期也"。这就是说，实施教化、推行法治、颁布政令都在于使人民同君主在意志和行动上保持一致。所不同的是教化以温和的方式，动之以情，晓之以理；而法治、政令则是凭权威、靠强制力而推行。
    (三)以法治国，必先富民，富而易治，民富则安。管仲虽然非常重视礼与法的作用，但他反对空谈礼法，把发展生产、先富而治视为立国的根本，实际上揭示了经济与法律的关系，也就是说要推行以法治国，首先要注重发展经济，使人民富裕。这是管仲有别于儒法两家独具特色的法治思想之一。《管子·牧民》曰："凡有地牧民者，务在四时，守在仓廪。国多财，则远者来。地辟举，则民留处。"意思是说，统治者只有注意农时，发展经济，使国家财物充足，才能使远者愿意迁来，本国人民愿意留住。只有经济发展了，人民粮仓充实，衣食无忧，才能谈得上礼义法度。提出了"仓廪实则知礼节，衣食足则知荣辱"的朴素唯物主义思想。这对当时一味剥削压榨而不管人死活的奴隶主贵族，是一种深刻的揭露和批判。这种思想也是管仲在齐国进行一系列改革的理论基础。《管子·治国》更加明确指出："凡治国之道，必先富民，民富则易治也，……治国常富，乱国常贫。是以善为国者，必先富民，然后治之。"反之，《管子·版法》曰："民不足，令乃辱；民苦殃，令不行"。这就清楚地说明民富是推行法令，实施以法治国的先决条件。那么，怎样才能富民呢？在经济立法方面，管仲首先打破了井田制限制，对当时大量发展起来的私田采取了"相地而衰征"的措施，即按土地的优劣，分等级征收赋税，这实际上是承认了私田的合法性。这一措施既增加了国家的赋税收入，又调动了农民生产的积极性，促进了农业生产的发展。管仲还主张对自然资源要合理利用，即"山泽各致其时"；主张不侵占农民的生产时间，"勿夺民时"，保证农业生产的发展；养牛羊牲畜等不乱宰杀，以发展畜牧业。同时，注重发展工商业。齐国地处海滨，土地比较贫瘠狭小，但海产资源丰富，据《史记·齐太公世家》记载：自姜太公时起，便确立了"通商工之业，便渔盐之利"的方针。管仲年轻时曾经与鲍叔牙一起经商，富有经商经验，所以，为相之后，很重视发展商业，把发展商业作为实现富国强兵的一个重要手段。管仲利用齐国有利的自然条件，大兴渔、盐、冶铁业，设置盐官和铁官，管理盐铁业，并由国家垄断经营，同时还采取了渔盐出口不纳税的办法，促进了渔盐贸易的发展。
    （四）以法治国，必须统一，做到公正。一是要统一。管仲认为，首先要以法治作为统一天下的手段；其后要以正确执行法律的前提条件实现法治的统一。《管子·任法》曰："圣君设度量、置仪法，如天地之坚，如列星之固，如日月之明，如四时之信，然故令往民而从之。"如果朝令夕改，"法立而还废之，令出而后返之，枉法而从私，毁令而不全"，不仅执法失去依据，而且百姓抱怨日深，结果，"则法制毁而令不行矣"。法的统一还包括对法的解释的统一，《管子·明法》曰："不淫意于法之外，不为惠于法之内"，这叫做"威不两措，政不二门"。二是要公正，这是关系到有法必依的一个重要问题。管仲认为，要以法治国，立法权必须归君主掌握。但又强调君主立法不能随心所欲，必须坚持公正，做到"法天"、"法地"、"法四时"，像天地施惠于人那样公正无私。《管子·明法解》说："明主者，一度量，立表仪，而坚守之，故令下而民从。"《管子·版法解》明确提出："有法不正，有度不直，则治辟。治辟则国乱。"立法要公正，执法也要公正。《管子·任法》曰：做到"圣君任法而不任智……任公而不任私"，"以法制行之，如天地之无私"。可见，"任公"就是坚持法，做到有法必依；"任私"就是弃法违法而导致有法不依。"任公"，国必治；"任私"，国必乱。《管子·明法解》曰："私意者，所以生乱长奸而害公正也"，"故法度行，则国治；私意行则国乱"，"舍公法而行私惠，则是利奸邪而长暴乱也"。可见执法者"任公"与否，不仅关系法律能否实行，而且关系到国家兴衰安危。如何做到执法公正呢？《管子·明法》认为：执政者在"择人"、"量功"方面，务必做到"使法择人不自举也；使法量功不自度也"。"不自举"、"不自度"，就是强调依法办事，不凭个人好恶去择人，不以私意搞赏罚，而以法制作保证。同时，要求执法者必须树立良好的作风，《管子·明法解》认为：壅塞是实现公正之大敌，因为下情不上达，必然造成"美恶之情不扬闻，祸福之事不通彻，人主迷惑而无从悟"，这就会形成判断错误，冤案产生。因此，"兼听独断"使"下得明上（下级提醒上级），贱得言贵(卑贱者可以向尊贵者提意见)"，此乃打破孤立办案的基本途径。做到执法公正，执法者还必须自觉抵制官场和社会上的不正之风。面对贵臣、富人、亲近者的干扰，财货、美色、玩好之物的诱惑，执法者必须坚持《管子·任法》所要求的，"不知亲疏、远近、贵贱、美恶，以度量断之"，做到行法无私，秉公执法。
    （五）以法治国，贵贱从法，依法治官，严以治吏。《管子·任法》曰："君臣上下贵贱皆从法，此谓为大治。"这是《管子》法治思想极为重要的一点，它体现了在法律面前人人平等的思想。这就是说法律高于一切，即法律至上。无论是君主，还是官员；无论是上层还是下层；无论是高贵者还是卑贱者；无论是官吏还是平民百姓，都必须遵守国家法律，违反了都应该受到法律的制裁。《管子》的这一法治主张虽然在等级严重存在的社会中难以实现，但其理论价值是重要的。"君臣上下贵贱皆从法"，强调了君主立法自正的重要。由于君主是一个国家的最高权威者，君主的从法与否直接影响着官吏、百姓。《管子·明法解》曰："明主在上位，则官不得枉法，吏不得为私，民之事吏之无益，故财货不行于吏"；反之，《管子·君臣上》曰："为人上者释法而行私，则为人臣者援私以为公，公道不违，则是私道不违者也。行公道而托其私焉。"《管子·君臣下》又曰："为人君者，倍道弃法，而好行私，谓之乱。"可见，君主的从法与否，直接影响着国家的治、乱且具有上行下效的巨大导向作用。因此，《管子·法法》中主张，君主立法而从法，"置法以自治，立仪以自正也……行法修制，先民服也"。"君臣上下贵贱皆从法"，还体现在《管子》以法治官、严以治吏的思想。各级官吏对于法律的推行起着无可替代的重要作用。官吏的本分，就是《管子·明法解》所说的："奉主之法，行主之令"。奉公守法，廉洁勤政。各级官吏的执法与否，同样影响着国家的安危。因此，《管子·明法解》强调必须以法治官，指出："有法度之制，故群臣皆出于方正之治而不敢为奸"，"百官之事，案之以法，则奸不生；暴慢之人，诛之以刑，则祸不起"。《管子·正世》又说："法立令行，故群臣奉法守职，百官有常"。可见，以法治官对于官吏奉法守职，廉洁勤政的重要作用。对于种种违法的官吏，则严厉处罚。如：为政无治绩，土地荒废，办案骄横轻忽，《管子·大匡》提出："凡三者，有罪无赦告"。"断狱，情与义易，义与禄易，易禄可无敛，有可无赦"。《管子·明法解》指出："言而无实者，诛；吏而乱官者，诛"。对于贯彻法令不力的官吏，更要杀无赦，《管子·重令》提出：删减法令者，处死；增添法令者，处死；不执行法令者，处死；扣压法令者，处死；不服从法令者，处死。五者死而无赦。"罚严令行，则百吏皆恐"，这对于督促官吏奉公守法有着非常重要的作用。经验告诉人们：官吏的守法与否，官吏队伍的廉洁与否，直接影响到国家的安危、存亡，直接影响到国家政治的清明。由此看来，以法治国，严以治吏，确为强国治国的正确途径之一。
    （六）以法治国，以民为本，令顺民心，为政之要。管仲继承了周公保民思想，认为统治者要想得天下，必须得民心，要得民心，必须在立法上，如《史记·管晏列传》所言："下令如流水之原，令顺民心"。管仲认为这是为政之本，因而《管子·牧民》说："政之所行，在顺民心；政之所废，在逆民心"。从顺民心思想出发，管仲在齐国所进行的经济立法、经济改革措施，都带有民本思想的因素。管仲的民本思想对后人影响甚大，据《史记·齐太公世家》记载：齐倾公时，为了增强国力，开放御花园及养兽田为农田，减轻赋税，帮助孤儿，慰问民间疾苦，倾府库中聚集的钱粮救济百姓，百姓都很高兴。直到倾公去世，百姓亲附，诸侯都不敢来侵犯。从民本思想出发，晏婴主张省刑罚、薄税敛、尚节俭。晏氏所处的时代，正是奴隶制向封建制转化的时代，为了争取民心，他采用了大斗出小斗进的办法，出现了《左传·昭公三年》所言，使民"归之如流水"，齐景公与晏婴发出了"齐其为田氏矣"的感叹。
    据《曼子春秋·内问上三》记载：为了巩固齐国的统治，晏婴要求齐景公"薄于身而厚于民，约于身而广于世。……取其财也，权有无，均贫富，不以养嗜欲"。晏婴本人则非常节俭，《史记·管晏列传》说："以节俭力行重于齐。既相齐，食不重肉，妾不衣帛"。他的住宅是破旧的，用的车也是旧的。这种民本思想为中国开明的封建统治者所继承，如汉初统治者规定减轻税赋，汉文帝时规定实行什伍税一，汉景帝时减为三十税一，调动了农民的生产积极性，促进了经济发展，减少了犯罪，稳定了社会秩序。
    综上所述，以管仲法治思想为基础的《管子》法律思想体系，不仅在为当时的统治阶级服务中发挥了重要作用，而且对后来的封建统治阶级治理国家产生了深远影响。遵循去其糟粕，取其精华，古为今用的精神，这些思想对于我们今天实施以法治国和以德治国相结合的治国方略，加强民主法制建设和精神文明建设，也具有重要的借鉴意义。
    （责任编辑　赵友慈）


首页 -> 2002年第4期

把《炎黄春秋》办成《资治通鉴》现代版

作者：杜润生

字体： 【大 中 小】

    《炎黄春秋》这个刊物是办得成功的。这十年时间，连续不断地发表了介绍历史的重大人物和重大事件的文章。这些文章都是具有借鉴意义的，值得我们作为历史的镜子来借鉴。
    我们中国古代有一部著作，叫作《资治通鉴》。这个著作成为中国念书人的必读书，毛主席读了两次，做了许多批注。这本书成了一种意识形态，它能够融入我们中华民族的文化传统里边去。这个书，对于巩固封建社会是很有作用的。《炎黄春秋》也可以说是《资治通鉴》的现代版，但是这个版本和过去不同，它以刊物形式出版，与时俱进，有了它的新作用和新办法。《炎黄春秋》这本杂志是集体创作，不是一个人。当然《资治通鉴》也不是一个人，也是个集体，但是不如我们这么人多。而且我们和过去编著《资治通鉴》不同的，就是所有这些人都是历史的见证人，有的占有资料，有的亲自参与。而且，与古代人更大的不同，我们的所有这些作者，都不同程度地接受了马克思主义唯物史观理论。
    由于这些不同，它就能通过对事件和人物的描述，稳定和发展我们的社会主义社会，通过描述这个既有曲折，又有反复的复杂的历史画卷，教育后人，警示后人，接受这些经验教训，提高革命自觉性。
    我们特别要提到的，这个刊物本着对历史负责的精神，对历史事件和人物作出再评价。这个再评价，就是去假留真，拨乱反正。能够端正我们的学风，有助于培养社会主义国家的历史研究人物。
    我们还可以考虑到一点，就是所有这些文章，每一篇文章，都是一组历史的信息。再给十年，《炎黄春秋》就会形成一个历史信息的宝库，对研究中国历史提供大量资料。这个信息库范围极广，可日益扩充。如果没有这个信息库，就会感到历史研究中有一个缺失。因此我希望，《炎黄春秋》要进一步提高可信度，文章不带水分。还要提高包容度，要包容得更多一点。比如说，我们建国之后这50年，可说是个大变动的50年，是人才辈出的50年，是历史教训最多的50年，也是共产党执政、人民政权的50年。对这50年的事情，希望我们这个刊物要继续增加它的分量。
    因此我建议，今后编辑组稿，要把自发投稿和定向组稿结合起来，规定几个需要加强的方面，使这个刊物更丰满。我们还要注意，有计划有组织地进行历史信息的抢救工作。现在了解历史情况的人，年纪都大起来了，都是七老八十的人了，我们要创造条件，让这些年暮的老人，能够把他们知道的信息留下来。
    我还建议，《炎黄春秋》要注意各地的地方志，我看了几个省的地方志，它的信息相当丰富，但是它的加工度不够，我们可以拿来再加工。
    我们还要接受新的技术，学会利用网络技术。现代的信息技术贮存量可以无限大，可以和全国的作者和有关单位联系起来，使刊物的编辑工作向知识经济方面转移。
    这个刊物关于近50年的东西，我觉得还是少了点，这是可以弥补的。也许有些文章不便发表，可以存在信息库里，成为一笔财富。十年二十年后，这个刊物对中国历史学的研究会作出更大的贡献。
    《炎黄春秋》一定要办下去，一定要越办越好。
    （此文是根据杜润生同志在《炎黄春秋》迎春座谈会上讲话整理的）


首页 -> 2002年第4期

本社召开在京作者新春座谈会

作者：佚名

字体： 【大 中 小】

    2002年2月27日，本刊在北京万寿宾馆召开了有作者、部分特邀编委和有关领导参加的新春座谈会。60多位德高望重的老同志和卓有成就的中青年学者参加了座谈。本社社长杜导正、副社长方实说明了此次座谈会的目的，是听取意见，并向作者约稿。大家在发言中，对刊物给了较高的评价，并对如何进一步提高刊物质量提出了很多中肯的有益的意见。原国务院农村发展研究中心主任杜润生说：《炎黄春秋》是办得成功的。中国古代有一部著作叫《资治通鉴》，这部书对巩固封建社会是很有作用、很有意义的。《炎黄春秋》可以说是《资治通鉴》的现代版。四川省作家协会主席、老作家马识途也参加了座谈会。他说：今天能和这么多的老前辈在一起，我是非常高兴的。以后有这样的会，无论如何要通知我。《炎黄春秋》从开始出版我就一直读它，120期了，洋洋大观，我从中得到很多知识，受到很多教育，这个杂志不仅对我们老一代的，对中年的，当政的，都可以从中获得很多知识和帮助。将来可以证明这本杂志确实是国运所系、民心所向的杂志。国家安全部原部长凌云说：我讲两句话，第一句话是，《炎黄春秋》是个好杂志，这次春节我见了些港澳的客人，他们对《炎黄春秋》情有独钟。第二句是，杜导正同志讲“五不”，这也是需要的。但有些问题，譬如“文革”，有的地方成了禁区，这个不对，这个还是要讲，我们要从“文革”中吸取沉痛教训。“五不”中好像不包括反腐败问题，是不是可以多接触一些。贪污腐败简直是一窝一窝的，一抓一把，一抓一串，非常危险，现在世界都在看着我们这个问题怎么正确解决。《炎黄春秋》还可以从历史的角度谈谈这个问题。《百年潮》杂志主编杨天石说：《炎黄春秋》给我的第一个感觉就是头脑清楚，知道什么应该支持，什么应该反对，“左”仍是我们最大的危险。第二个是有胆有识，还有六个字，叫做有原则，有分寸。《人民日报》高级记者王金凤说：《炎黄春秋》表达的是一种平凡的真理：民主、科学、五四传统，这是很不容易的。她建议，《炎黄春秋》的老读者比较多，现在的大学生是我们的未来，应设法向大学生扩展读者，还可以打入著名的中学中。中组部原副部长李锐说：我很赞成杜润生同志和大家的讲话。我的脑子里经常转的一个问题，20世纪的一百年，我们这五六十年，世界的变化，我们自己的变化，其根源：一个是马克思，一个是毛泽东。这个是要弄清楚的。一个是历史事实要弄清楚，一个是理论要弄清楚。新华社原副社长冯健说：《炎黄春秋》每一期的主要文章我都看，因为我觉得登的每一篇文章都能够秉笔直言，实事求是。叙史、论史，不虚美，不隐恶，做到这一点很不容易，不仅需要编辑部的同志有那么一股正气，还需要勇气，需要智慧，需要艺术。读《史记》，记得司马迁在他的自序里有这么几个字：述过去，思来者。怎样述过去呢，实事求是。思来者，就是让后来的读者能够有所借鉴。我希望《炎黄春秋》按照这个方针办下去。
    在座谈会上讲话的还有中宣部原新闻局长钟沛璋、社科院原副院长于光远、中宣部原部长朱厚泽、近代史所研究员刘志琴。杂志社上级领导单（接79页）位负责人——文化部党组成员、国家文物局局长张文彬，中华炎黄文化研究会副会长李宝光，在讲话中都肯定了杂志社已往的成绩，希望今后把刊物办得更好。国家新闻出版总署分工管理报纸期刊的党组成员石峰说：“《炎黄春秋》这个刊物办得比较好，大家比较喜欢看。它已办出自己的特色。就这么办下去，相信会越办越好！”
    出席座谈会的还有：（按姓氏笔画排列）
    王景山　王戎笙　王强华　王春瑜　尹　骐　方　徨　冯　征　许人俊　吕长庆
    纪希晨　李　犁　李慎之　李耐因　李　普　李升旗
    李书英　张　彦　张秀平　张天来　杨明伟　杨继绳　杨克现　汪东林　吴　塘
    林　耀　官伟勋　郑　惠　赵淮青　高　放　秦　川
    舒云云　章学新　鲁　谆　雷　颐　薛攀皋　薛德震
    戴　煌
    （致　中）


首页 -> 2002年第5期

建国前后谦虚谨慎的毛泽东

作者：余广人　于保红

字体： 【大 中 小】

    《关于建国以来党的若干历史问题的决议》指出：“建国前夕和建国以后，鉴于我们党成为领导全国政权的党，毛泽东同志多次提出要继续保持谦虚谨慎、戒骄戒躁、艰苦奋斗的作风，警惕资产阶级思想的侵蚀，反对脱离群众的官僚主义。”
    “谦虚使人进步，骄傲使人落后”，这句中国人耳熟能详的名言，是毛泽东在1956年9月中国共产党第八次全国代表大会开幕词中的话。
    历史学家认为，从1949年建国到1956年，是新中国历史上最好的一段时期之一。作为执政党领袖的毛泽东，在建国前后，保持着清醒的头脑，谦虚谨慎，兢兢业业。“谦虚使人进步，骄傲使人落后”，这句名言，基本上是这一时期毛泽东的形象的写照。

    以史为鉴，跳出历史的周期率
    1949年3月23日，毛泽东离开西柏坡，进驻北平。在进行出发前的准备工作时，他对周围的人说：同志们，我们就要进北平了。我们进北平，可不是李自成进北平，他们进了北平就变了。我们共产党人进北平，是要继续革命，建设社会主义，直到实现共产主义。出发前，毛泽东只睡了四五个小时。他兴奋地对周恩来说：“今天是进京的日子，不睡觉也高兴啊。今天是进京‘赶考’嘛。进京‘赶考’去，精神不好怎么行呀？”周恩来笑着说：“我们应当都能考试及格，不要退回来。”毛泽东说：“退回去就失败了。我们决不当李自成，我们都希望考个好成绩。”
    从西柏坡进北平，翻开了中国共产党历史上新的一页。在这个时刻，毛泽东的兴奋自然是真心的流露，而想到李自成，也在情理之中。
    毛泽东深谙历史之道，注重以史为鉴。他从历代王朝，包括农民起义成功建立政权都未能摆脱从艰苦创业到腐败灭亡的周期率这一历史教训中，深刻地意识到只有保持谦虚谨慎的工作作风，才能巩固共产党领导的政权和执政地位。
    在延安的时候，开明士绅李鼎铭的侄儿写了一部以李自成起义为题材的小说《永昌演义》，呈给毛泽东审阅。毛一直把这部书稿带在身边，进北京后交给周扬，说写得不好也可以少印一些作参考。由此可知毛泽东对李自成非常重视。李自成是历史上一次农民大起义的领袖，是从陕北起事的；毛泽东是当代农民革命的领袖，也来自陕北，这种历史的偶然与必然使得毛泽东对李自成特别关注，是完全可以理解的。
    1944年3月，郭沫若写了一篇著名的《甲申三百年祭》，总结了李自成农民起义军失败的经验教训。他指出三条：一是骄傲自满；二是不保持革命队伍起初时的优良作风；三是屠戮功臣。毛泽东看后很是赞赏，他指示《解放日报》全文转载，并把它当作整风学习的重要文件。他在《学习和时局》的报告中谈到：“我党历史上曾经有过几次表现了大的骄傲，都是吃了亏的。”“全党同志对于这几次骄傲，几次错误，都要引为鉴戒。近日我们印了郭沫若论李自成的文章，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。”1944年11月21日，毛泽东致郭沫若的信中说：“你的《甲申三百年祭》，我们把它当作整风文件看待。小胜即骄傲，大胜更骄傲，一次又一次吃亏，如何避免此种毛病，实在值得注意。”他还说：“我虽然兢兢业业，生怕出岔子，但说不定岔子从什么地方跑来；你看到了什么错误缺点，希望随时示知。”
    抗战胜利前夕，黄炎培等6位民主人士访问延安并与毛泽东作了畅谈。毛泽东听了黄炎培关于兴亡“周期率”的这一见解后，对黄说：“我们已经找到新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”

    力排众议，坚持不提“毛泽东思想”
    1945年召开的中共七大，是以确认毛泽东在党内的最高领袖地位和毛泽东思想为党的指导思想载入史册的。刘少奇在修改党章的报告中说：“党章的总纲上确定以毛泽东思想作为我党一切工作的指针，在党章的条文上又规定：努力地领会马克思列宁主义、毛泽东思想的基础，是每一个共产党员的义务。这是我们这次修改的党章一个最大的历史特点。”
    但是，此后，作为党的领袖的毛泽东，为教育全党，总是把自己摆在马、恩、列、斯学生的地位，保持谦虚谨慎，力戒骄傲，多次提出不要再用“毛泽东思想”的提法。
    1948年8月13日，吴玉章为了准备在华北大学开学典礼上的讲话，致电周恩来说：“我想在大会上说主要的要学毛泽东主义。把毛泽东思想改成毛泽东主义，并作如下的定义：‘毛泽东主义，是帝国主义与殖民地革命时代的马克思主义，它是马克思列宁主义的向前的发展，它是以马克思列宁的理论与中国革命的实践相结合而产生出来的’。这样说是否妥当，请同主席和少奇同志商量后，赐以指示。”
    8月15日，毛泽东亲自给吴玉章复电说：“那样说是很不适当的。现在没有什么毛泽东主义。因此不能说毛泽东主义。不是什么‘主要的要学习毛泽东主义’，而是必须号召学生们学习马恩列斯的理论和中国革命的经验。这里所说的‘中国革命经验’是包括中国共产党人（毛泽东也在内）根据马恩列斯理论所写的某些小册子及党中央各项规定路线和政策文件在内。另外，有些同志在刊物上将我的名字和马恩列斯并列，说成什么‘马恩列斯毛’，也是错误的。你的说法和这后一种说法都是不合实际的，是无益有害的，必须坚决反对这样说。”
    1948年11月21日，毛泽东在审阅共青团的有关文件时，给刘少奇、朱德、周恩来、任弼时、彭真的信中提出：将“青年团文件中‘毛泽东思想’改为‘马列主义’一点，请会商决定”。1948年12月下旬，把《草案》中另两处提到“毛泽东思想”的地方都作了类似的修改。
    1949年3月13日，毛泽东在中共七届二中全会上的总结中，针对王明关于毛泽东思想的“定义”指出：“马克思主义的普遍真理与中国革命的具体实践的统一。应该这样提法，这样提法较好。而不应该如王明的提法说‘毛泽东思想是马列主义在殖民地半殖民地的应用和发展’，这种提法不妥当。因为照王明同志的提法，则有点划分市场的味道。世界上殖民地半殖民地的范围很宽，一划分开，就似乎是说，斯大林就只能管那些工业发展的地方，而殖民地半殖民地就归我们管，那岂不就把马克思主义的市场缩小了？！……我们不要忙于想宽了，先把中国事情做好，如果有可以运用到其他国家者，自然有人运用的。不要做这种定义。”
    “为什么不应当将中国共产党人和马、恩、列、斯并列呢？我们要普遍宣传马克思主义，不反对也不应该反对宣传中国的东西。但比较缺乏的是马、恩、列、斯，我们党的理论水平低，不够；也翻译了很多书，但实际未做得很好的宣传……所以现应在全国全世界善于宣传马、恩、列、斯关于唯物主义，关于党和国家的学说，政治经济学等等。而不要把毛与马、恩、列、斯平列起来。我们说，我们这一套是一个国家的，这样说法就很好，就比较好些。如果平列起来一提，就似乎我们自己有了，似乎主人就是我，而请马、恩、列、斯来作陪客。我们请他们来不是做客的，而是做先生的，我们做学生。科学的东西，不能调皮。”
    1950年8月19日，由毛泽东提议，并经中央政治局同意，将1945年4月20日中国共产党第六届中央委员会扩大的第七次全体会议通过的《关于若干历史问题的决议》作为附录收入《毛泽东选集》。《选集》将《决议》中的“毛泽东思想”改成为“马克思列宁主义思想”、“马克思列宁主义的路线”、“毛泽东同志的路线”、“以毛泽东同志为代表的马克思列宁主义的思想”，或者删掉。
    1951年7月20日，习仲勋在中共中央西北局干部会议上所作《为加强马克思列宁主义和毛泽东思想的宣传而奋斗》的报告中说：“中国革命以‘星星之火’到全国胜利，就是马克思列宁主义理论的广泛传布并与中国人民的革命斗争相结合的发展过程，就是毛泽东思想发扬光大并取得了伟大胜利的发展过程。毛泽东思想是中国共产党的指导思想，是中国人民革命运动的指针。”毛泽东审阅这个报告时，在上文最后一句的“毛泽东思想”后面，增加了“就是马列主义和中国革命相结合的思想，这种思想”21个字。
    1952年9月25日，毛泽东审阅《人民日报》总编辑邓拓送审的国庆社论提纲时，将提纲中“毛泽东思想”5字勾掉，并批示：“邓拓同志：此件已阅，不要将‘毛泽东思想’这一名词与马列主义并提，并在宣传上尽可能不用这个名词。”
    1953年4月10日，毛泽东在审阅《中国政治法律学会章程（草案）》、《中国政治法律学会成立宣言草稿》时，将其中5处提到“毛泽东思想”的字样全部勾掉，并批示：“彭真同志：凡有‘毛泽东思想’字样的地方，均应将这些字删去。”
    1953年5月24日，在军训部部长萧克为报送经军委例会通过的内务条令、纪律命令、队列条令三个草案给毛泽东的报告上，毛泽东批示：“（一）可以付印；（二）凡有‘毛泽东思想’字样的地方均改为‘毛泽东同志著作’字样（如内务条令11页）。”
    1953年6月4日，毛泽东在对高级步兵学校政治队第二期教育计划的批语中又写道：“彭德怀同志，此件还你。未细看，望了一下，有几处修改。”在其中一处就是删去了训练要求的第一条：“加强马克思列宁主义、毛泽东思想的教育”一句中的“毛泽东思想”5个字。
    1953年8月14日，毛泽东审阅中共中央给中国驻越南顾问团总顾问罗贵波、副团长邓一凡的电报稿时，将原文上“劳动党的党章规定，‘以马克思、恩格斯、列宁、斯大林主义及毛泽东思想与越南革命实践的结合作为党的一切行动的思想基础和指南针’”这句话中“恩格斯”、“斯大林”、“毛泽东思想”等字删去，并批示：“第三条中后一句，应改为‘以马克思列宁主义与越南革命实际相结合’。”
    1954年4月1日，毛泽东审阅中国人民解放军军事学院院长兼政治委员刘伯承关于颁发毕业证件的请示报告时，将附件中“在毛泽东军事思想的基础上努力学习”一句改为“在毛泽东同志的号召下努力学习”。
    正是根据毛泽东上述一系列批示的精神，中共中央宣传部于1954年12月5日向党内正式下达了《关于毛泽东思想应如何解释的通知》。通知说：“关于‘毛泽东思想’应如何解释的问题，今后可用口头答复如下：党章已明确指出：‘毛泽东思想’即是‘马克思列宁主义的理论与中国革命的实践之统一的思想’，它的内容和马克思列宁主义是同一的。毛泽东同志曾指示今后不要再用‘毛泽东思想’这个提法，以免引起重大误解。我们认为今后党内同志写文章做报告，应照毛泽东同志的指示办理。至于讲解党章和过去党的重要文件决议时仍应按照原文讲解，不得改变，但应注意说明‘毛泽东思想’就是马克思列宁主义思想，避免对两者有不同内容的可能误解。”毛泽东在批发这个通知时，又在末尾加上一句：“在写文章做讲演遇到需要提到毛泽东同志的时候，可用‘毛泽东同志的著作’等字样。”此后，陈伯达为纪念中共成立30周年而作的《论毛泽东思想》的小册子，在重印时也正式改名为《毛泽东论中国革命》。这样，在不再用“毛泽东思想”的提法这个问题上，党内的思想就基本上得到了统一。
    根据毛泽东的指示精神，1955年10月20日，在由胡乔木执笔写成的八大新党章修改稿初稿中，已经没有七大党章中两处涉及毛泽东思想的部分了。在初稿之后，新党章又修改了5次，才向八大提出修改稿。在这5次修改中，也没有哪一位中央领导提出加进七大党章中有关毛泽东思想的部分。1956年9月10日毛泽东审阅后批示：“两件改处都看过，同意这些修改。”
    毛泽东审阅修改后经中央书记处和中央秘书长传阅后发出的《中国共产党中央委员会关于建立中国新民主主义青年团的决议》、《中共中央宣传部通知》等文件，已经不仅是毛泽东个人的意见，而是党中央根据毛泽东坚持的意见集体作出的决定。中国共产党第八次全国代表大会通过的《中国共产党章程》中明确规定：“中国共产党以马克思列宁主义作为自己行动的指南”，“党在自己的活动中坚持马克思列宁主义的普遍真理同中国革命斗争的具体实践密切结合的原则”，就没有再提“毛泽东思想”。

    兢兢业业，努力率先垂范
    1949年3月党的七届二中全会上，毛泽东在报告的最后部分，全面地、系统地论述了谦虚谨慎的问题。他指出：“因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。”这四种“情绪”的实质是个世界观问题，是产生腐败现象的主观原因。加上“因为胜利，人民感谢我们，资产阶级也会出来捧场”，因而会造成“可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。”所以毛泽东告诫全党，进城、夺取全国胜利，“这只是万里长征走完了第一步”，今后的路“更长，工作更伟大，更艰苦”。“这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风”。同时决定了进城后防止腐败，避免李自成失败道路重演的若干规定。
    那个时候，毛泽东确实抱着“兢兢业业，生怕出岔子”的心态，因而这些规定，毛泽东是率先垂范的。
    1947年年底，筹建中的中国人民银行在筹备发行第一套人民币时，华北财办按照中外一般将开国领袖像印在中央银行票子上的习惯，也提出要在中国人民银行的票面上印上毛主席的像，并发电报告诉代印人民币的东北局。但是，毛主席反对在人民币上印他的像，他让人给中央工委发电报，明确地说，不同意。毛主席说，票子是政府发行的，不是党发行的；现在，我是党的主席，不是政府主席。因此，票子上不能印我的像，将来再说吧。
    1949年10月，新中国成立，毛泽东出任中央人民政府主席后，中国人民银行行长南汉宸认为，现在可以在人民币上印毛泽东的头像，但是毛泽东依然反对，毛泽东对他说，我是当上了中央人民政府主席，但是当上政府主席也不能印头像，因为我们在进城前召开的七届二中全会开会已经作了决定了，我也不能违反的。
    1950年，毛泽东在全国战斗英雄、劳动模范代表会上再次号召全党，在进城后“只有决不骄傲自满并且继续不疲倦地学习，才能够对于伟大的中华人民共和国继续作出优异的贡献，并从而继续保持你们的光荣称号”。此后不久他又提醒全党：“七届二中全会防止腐蚀的方针，务请你们加以注意”。
    这一年的5月，沈阳市各界人民代表大会为纪念中华人民共和国成立，决定在市中心修建开国纪念塔，塔上铸毛泽东铜像。毛泽东对此明确表示不赞成。5月20日，他在电文上批示说，“铸铜像影响不好”，“只有讽刺意义”。
    1953年8月12日，毛泽东在全国第二次财经会议上的讲话中提出，要提倡谦虚谨慎的精神。他说：七届二中全会有几条规定没有写在决议里面。一曰不作寿，二曰不送礼，三曰少敬酒，四曰少拍掌，五曰不以人名作地名，六曰不要把中国同志和马、恩、列、斯平列。这是学生和先生的关系，应当如此。遵守这些规定，就是谦虚态度。
    根据这一思想方针，在毛泽东亲自领导下，全党开展了一系列整党、整风教育和三反五反斗争，严肃惩治了腐败分子刘青山、张子善等，从思想上、作风上教育了全党，适应了进城后的历史环境，克服了进城后产生的骄傲自满、腐化堕落现象。
    因为强调执政党的谦虚谨慎精神，毛泽东对党内高级干部的骄傲自满情绪毫不留情。前面提到的刘青山、张子善是一例。在此后处理高岗、饶漱石的重大事件时，毛泽东对高岗骄傲自满表现进行了严厉的批评。党的七届四中全会上通过的《关于增强党的团结的决议》重申：“反对把个人放在组织之上，反对不适当地过分强调个人的作用，反对骄傲情绪和个人崇拜。”毛泽东在全国代表会议上说：长期的革命斗争中，高岗虽有其正确的有功于革命的一面，因而博得了党的信任，但他的个人主义思想（突出地表现于当顺利时骄傲自满，狂妄跋扈，而在不如意时，则患得患失，泄气动摇）和私生活的腐化欲长期没有得到纠正和制止，并且在全国胜利后更大大发展了，这是他的黑暗的一面。
    1954年，在毛泽东的主持下，开始了中华人民共和国第一部宪法的起草工作。作为宪法起草委员会主席的毛泽东，自始至终领导和参加宪法的起草工作。他不仅提出制定宪法的指导思想和许多重要内容，而且反复进行文字修改。正因为如此，当时曾有人提议将这部宪法定名为“毛泽东宪法”，但被他断然拒绝。不仅如此，在起草过程中，毛泽东还主张删掉了一些对他本人歌功颂德的词句。在6月14日召开的中央人民政府委员会第30次会议上，毛泽东就宪法草案发表了重要讲话，其中特别谈到了他的理由：
    最后，解释一个问题。有人说，宪法草案中删掉个别条文是由于有些人特别谦虚。不能这样解释，这不是谦虚，而是因为那样写不适当，不合理，不科学。在我们这样的人民民主国家里，不应当写那样不适当的条文。不是本来应当写而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞宪法是搞科学。我们除了科学以外，什么都不要相信，就是说，不要迷信。
    毛泽东所保持的谦虚谨慎的精神，对中国共产党的党风建设作出了不可磨灭的巨大贡献。毛泽东也赢得了全国人民的信任和支持，共产党在人民群众中享有崇高的威望，党对人民群众有着巨大的凝聚力和号召力。虽然在毛泽东的晚年岁月中，他不但没有保持住这种谦虚谨慎的作风，而且错用了党和人民的信任，发生了1958年“大跃进”甚至“文化大革命”那样严重错误。但是，正像《历史问题决议》所说的，毛泽东依然是伟大人物，他一生的功绩是主要的。毛泽东在建国前后所保持的兢兢业业、谦虚谨慎的作风，也是他对中国人民的功绩。

    （责任编辑程　度）


首页 -> 2002年第5期

鲁迅假若活在１９５７年

作者：钟沛璋

字体： 【大 中 小】

    过去常有人提出这样的问题：“如果鲁迅活到1957年，会不会被打成右派？”对此我只是一笑了之，从来没有深思过。近读周海婴的《鲁迅与我七十年》，（南海出版公司2001年版）其中有一段这样的记载：
    1957年，毛主席曾前往上海小住。湖南老友罗稷南老先生抽个空隙，向毛主席提一个大胆的设想疑问：要是今天鲁迅还活着，他可能会怎样？这是一个悬浮在半空中的大胆的假设题，具有潜在的威胁性。不料毛主席对此却十分认真，深思了片刻，回答说：以我的估计，（鲁迅）要么是关在牢里还是要写，要么他识大体不做声。一个近乎悬念的询问，得到的竟是如此严峻的回答。罗稷南先生顿时惊出一身冷汗，不敢再做声。
    我看了不禁愕然，心像铅一样沉重。
    毛泽东不是把鲁迅称之为“中国第一等圣人”，并说他的心和鲁迅是相通的吗？为什么如果鲁迅活到被称为人民的新中国，却会格格不入，甚至可能成为新中国的阶下囚呢？
    鲁迅的思想究竟是怎样的，鲁迅的主要主张是什么？我想还是应该从鲁迅本人和鲁迅一生的著作中寻找答案。
    鲁迅出生在一个败落的士族官僚家庭。他亲眼目睹、亲身感受到，在封建专制主义统治下的中国，是一个非人的世界。他强烈地感受到对人格的羞辱和对人性的扭曲。他深刻地刻画了一个可悲又可怜，被异化的人阿Q这个典型。他看到这个世界的治人之道是“兽道”、“鬼道”。他痛感在专制主义统治下奴隶们的麻木不仁。在《药》中，他痛心地写出革命烈士的鲜血竟被偷着做药馒头。他感到自己是被囚在令人窒息的黑暗的铁屋子里，他要呐喊。他震惊人们对旧礼教吃人的漠然，而不得不以“狂人”的口吻大声疾呼，予以揭露。鲁迅一生的写作都在拼全力为人格的尊严、人性的尊严、个性的尊严、思想的尊严而呐喊。鲁迅是一位伟大的人道主义者。在他晚年，冒着随时被杀害的危险，与其他杰出的人道主义战士宋庆龄、蔡元培、杨杏佛等共同组成中国民权保障同盟，为抗议国民党反动派对中国共产党人、革命者的迫害、屠杀而呼喊、奔走。
    鲁迅青少年时，就立志要为自己所热爱的祖国和人民献身。他在世纪之交的自题小像诗中写道：“灵台无计逃神矢，风雨如盘喑故国，寄意寒星荃不察，我以我血荐轩辕。”他对自己的境遇是悲观的，却要肩着黑暗的闸门，放青年到光明的地方去。
    中国的出路在哪里呢？他在留学日本的时候读了大量西方启蒙思想家的著作。他在20世纪初的1907年，写下了他经过深刻思考的思想力作：《文化偏至论》，对西方文明史、特别是19世纪西方国家现代化道路进行了专门考察，提出了新世纪中国文化的战略选择。他说无论是“以富有（指物质）为文明”、“以路矿（指科技）为文明”、还是“以众治（指议会民主）为文明”，都是片面的。他根据自己对中国的深入观察，认为“根柢在人”。中国在新世纪，要“生存两间，角逐列国”，“其首在立人”。何以立人？鲁迅说：“若其道术，乃必尊个性而张精神”。鲁迅的结论是：“国人之自觉至，个性张，沙聚之邦，由而称为人国。人国既建，乃始雄厉无前，屹然独见天下。”由此可以清楚地看出，鲁迅非常重视作为个体人的精神自由。个体人有了精神自由，“沙聚之邦”（在过去中国曾被认为是一盘散沙），由而转为“人国”。什么是“人国”呢？也许可以用毛泽东曾经用过的一句话来比喻：“六亿神州尽舜尧”，每一个中国人的聪明才智都得到充分的发挥。
    读到这里，我不禁想到鲁迅的话，与马克思、恩格斯在《共产党宣言》中的话是何其相似。《共产党宣言》中就共产主义的最终目的写道：“代替那存在阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。”《宣言》中说，首先要每个个人的自由发展（即鲁迅说的“立人”），而后达到所有人的自由发展的联合体（即鲁迅说的“人国”）。我也就不禁想到，鲁迅的心灵与马克思是相通的。人的解放，是马克思主义贯彻始终的最高理想。马克思在1844年发表的《〈黑格尔哲学批判〉导言》中，明确地作为“一条绝对命令”指出：“必须推翻那些使人成为屈辱、被奴役、被遗弃和被蔑视的东西的一切关系”。而这又正是鲁迅所反复思考的。
    这是不是巧合，或仅仅是我的臆测呢？鲁迅当时有没有读过《共产党宣言》？据周作人回忆，1906年10月1日，鲁迅曾到日本社会党人所办的《平民新闻》社访问，购买了《社会主义研究》杂志一套五册，其中全文连载了《共产党宣言》的日文初译文。鲁迅并与《宣言》的日文译者利彦作过详谈。后人曾有人认为，鲁迅主张发展个性是仅仅受尼采的影响。而上述的事实说明，鲁迅是从深刻观察中国的现实，而从马克思主义那里得到了启示和理论支柱。说明写《文化偏至论》当时23岁的鲁迅，已是一位深邃、成熟的思想家。从那时开始的鲁迅的一生，就是为实践“立人”思想而呐喊、拼搏、奋斗，“用骨头碰钝了锋刃，血液浇灭了烟焰”，进行彻底的反抗和牺牲，成为我国思想文化史上的巨人，也就是毛泽东所说的“中国第一等圣人”。
    鲁迅与共产党人的心是相通的。在生前，从陈独秀、李大钊始，鲁迅与许多共产党人都有过战斗的友谊。其中最突出，感人至深的例子是在白色恐怖下与瞿秋白并肩战斗。1932年、1933年，瞿秋白曾三次到鲁迅家避难，与鲁迅促膝深谈。瞿秋白在险恶、困难的条件下，通读鲁迅的全部著作，化名何凝编辑了《鲁迅杂感选集》，并写了一万三千言的序言。瞿秋白是第一个用马克思主义观点，对鲁迅的思想杂文及其意义作了精辟而高度评价。对鲁迅的《文化偏至论》、《摩罗诗力说》等几篇早期著作，瞿秋白也作了高度评价，认为是被“沉没”的“几篇历史文献”，“目的正在于号召反抗，推翻一切传统的重压的‘东方文化’的国故僵尸”，“这种发展个性，思想自由，打破传统的呼声，客观上在当时还有相当革命意义。”瞿秋白认为：“鲁迅从进化论到阶级论，从绅士阶级的逆子贰臣进到无产阶级和劳动群众的真正友人，以至战士，他是经历了辛亥革命以前直到现在四分之一世纪的战斗，从痛苦的经验和深刻的观察中，带着宝贵的革命传统到新的阵营里来的。他终于宣言：‘原来是憎恶这熟悉的本阶级，毫不可惜它的溃灭，后来由于事实的教训，以为唯有新兴的无产者才有将来。’”在黑暗的艰难环境的奋战中，能得这样知音的评价分析，鲁迅十分激动和感激。他曾书写了一副对联给瞿秋白：“人生得一知己足矣，斯世当以同怀视之。”
    对鲁迅作出最高评价的则是毛泽东。早在中央苏区，毛泽东遭到王明“左派”势力打击排挤时，通过鲁迅的学生冯雪峰对鲁迅情况的介绍，得知鲁迅也是反对王明的所作所为，感到自己的心与鲁迅是相通的。到延安后，毛泽东在多次讲话，特别是1940年1月9日一次题为《新民主主义的政治与新民主主义的文化》的讲演中全面地高度地评价鲁迅，称鲁迅是中国文化新军最伟大和最英勇的旗手，是伟大的文学家、思想家和革命家，是向敌人冲锋陷阵的最正确、最勇敢、最坚决、最忠实、最热忱的民族英雄。鲁迅的方向，就是中华民族新文化的方向。在评价鲁迅的短短四句话中，毛泽东使用了四个“伟大”、九个“最”和“空前”等最高级的形容词和副词。在我们见到的毛泽东对古今中外人物的评价中，没有见到第二人受到过这样高的评价。从1938年毛泽东第一次得到《鲁迅全集》后，一直到他1976年去世，近40年间，他从未停止过阅读，并且多次告诫全党干部和他的子女，都要读鲁迅的书。
    鲁迅受到这样高的评价，人们是否都已理解了鲁迅了呢？如何解读鲁迅，一直是一个有争议的话题，过去如此，新中国建国以后更是如此。有人认为，建国了，鲁迅说的奴隶已经成了主人，鲁迅已经过时了。有些人则总是按着一时的政治需要来打扮鲁迅。“四人帮”甚至把鲁迅变成为他们整人的工具。还有一个值得深思的现象，就是企图把鲁迅重要的著作，从鲁迅遗产中分割出去，例如把《文化偏至论》中“必尊个性而张精神”的思想归诸为尼采的资产阶级观念。解放后出版的《鲁迅全集》对该文就有一长段批判性的注释，认为这是一篇有错误的文章。这样，《文化偏至论》这篇重要著作又重新长期被“沉没”了。这种做法，正如有人企图把马克思的早期著作从马克思主义中分割出去一样。其实，正如“每个人的自由发展是一切人的自由发展的条件”，这个思想是马克思主义贯彻始终的核心，“必尊个性而张精神”的立人思想，也是鲁迅思想遗产中贯彻始终的核心。正如瞿秋白所剖析，鲁迅思想有一个发展过程，而考察鲁迅毕生奋斗，都没有离开过为求得每一个人的个性解放和做人的尊严。
    1977年，在“文化大革命”结束不久，茅盾重新发掘《文化偏至论》等著作的重大思想意义，指出鲁迅“所谓‘重个人’即是‘要求思想解放’”，“所谓‘立人’即现在所谓‘人民的觉悟’。鲁迅这结论作于70年前，在当时是少见的，几乎是惟一的有远见的呼声。”“在当时是一声惊雷，可惜这雷声在旷野中自行消失了”。（引自茅盾《学习鲁迅翻译和介绍外国文学的精神》）可惜，茅盾重新发掘的呼声，又没有被引起我们重视，依旧使它“在旷野中自行消失”。1980年茅盾在临终前给《羊城晚报·花地》副刊题写的诗中，忧心忡忡地写下了这样两句：“双百方针需贯彻，未来鲁迅属何人。”直到上世纪的90年代，仍有人认为“尊个性而张精神”是错误的。
    无独有偶，《共产党宣言》中的“每个人的自由发展”的思想，在中国也长期不被重视。而恰恰是这点，是《共产党宣言》和马克思主义中的重中之重。恩格斯晚年，有记者问他：你认为马克思主义最基本的信条是什么？恩格斯回答：是《共产党宣言》中的这句话：“每个人的自由发展是一切人自由发展的条件”。1894年1月9日，恩格斯在回答意大利社会主义者卡内卜·朱泽培问什么是社会主义新纪元的本质时，就引用了《共产党宣言》中的这段话。可是，我们党的有关部门在最早编印《马克思恩格斯选集》的时候，恩格斯这个极为重要的观点，竟没有被收录进来。
    这是为什么呢？因为在我们中国，个人自由一直被认为是不好的东西。还在革命战争年代，反对自由主义，在“加强纪律性，革命无不胜”中，曾经发挥了很大的积极作用。新中国刚建立，为要破灭美帝国主义对中国的幻想，提出了要在我们内部批判“民主个人主义”。我国的许多专家、学者、教授，纷纷在报上发表公开检讨自己思想的文章，开展了全国范围的知识分子思想改造运动。之后，从批判“胡风反革命集团”的主观精神开始，开展了一次又一次的批判知识分子的政治运动。从声势浩大的“反右派斗争”，到连续10年的“文化大革命”；从批判“一本书主义”、“白专道路”，到“文革”中“狠斗私字一闪念”，我以为无不是要整掉知识分子个人的独立精神和自由思想。长期以来，我们只推崇做“革命螺丝钉”，做“党的驯服工具”，而不同时注重个人思想自由。甚至到改革开放之后，一顶“资产阶级自由化”的帽子，仍吓得许多人纷纷作检讨。
    由此可以不难想像，鲁迅“必尊个性而张精神”的思想，被我们看成是不合时宜，是必然的了。鲁迅对国民党反动派的黑暗统治和专制独裁，深恶痛绝。他把建立民主自由的“人国”的希望，寄托在中国共产党的身上。与此同时，他对当时斯大林的所作所为，也有察觉而十分反感。他在《文艺和政治的歧途》一文中，对自己主张的可能遭遇，早就有令人深思的预见。文中说：“政治家最不喜欢人家反抗他的意见，最不喜欢人家要想、要开口。”“文艺既然是政治家眼中钉，那就不免被挤出去”。
    应该指出，不光是中国，就是在曾被我们尊为学习榜样的“老大哥”苏联，马克思主义的“每个人的自由发展是所有人自由发展的条件”这条最基本信条，不但从未得到信奉，相反的是遭到更彻底的背叛。
    人类的发展是由必然王国逐步向自由王国过渡的过程。人类社会发展的最终目的是人的解放，人的自由发展。为要达到这个目的，就要消灭人对人的剥削、依附和束缚。资产阶级革命和资本主义的发展，使劳动者摆脱了人身依附状态，同时提出人权的概念。法国大革命时期的《人权宣言》中规定，人生来是平等的。人人都有自由、财产、安全和反抗压迫的权利。一切公民都有言论、出版的自由。资本主义造成社会生产力的大发展，为人的自由发展创造了有利的条件。马克思和恩格斯号召的无产阶级革命，就是要进一步推动人类社会向更高层发展，成为人的解放和自由发展的联合体。这在经济上就要使劳动者掌握生产资料，从而消除剥削。在思想文化上，就要体现人是思想的人的本质，在精神上得到空前解放。但是苏联的实践正与此背道而驰。斯大林在上世纪的30年代，强行全盘集体化，大搞所谓“消灭富农”，剥夺农民，使广大农民群众成为既无土地，又无生产资料，又无大牲口的集体农业无产者。其结果是造成农业生产的大倒退。苏联农业产量长期达不到革命前的沙皇统治时期。与此同时，斯大林从那时开始，一直延续到他去世前，在国内反复进行大清洗、大镇压，清除一切政治上和思想上的异端。在这过程中，究竟死了多少人，至今还是一个未查清的谜。人们说，斯大林消灭的革命者，比所有沙皇杀掉的革命者还要多。这样，连人的生存权都没有了，哪还谈得上人的自由发展呢？只要我们了解了这样的历史事实，那么对成立了70多年，并在反法西斯战争中为人类作出辉煌贡献的苏维埃共和国，竟在人民极度泠漠中自动瓦解，也就不会奇怪了。
    再说我们中国，土地改革使农民获得了土地。但是后来的公社化，使农民丧失了生产积极性。许多地方农民的温饱问题长期得不到解决。党的十一届三中全会后，连年发布进行农业和农村改革的“一号文件”，使农民获得了农业生产和经营的自由权，极大地调动了广大农民的积极性，我国农村面貌立刻改观，并进而推动了我国的全面改革开放。在邓小平理论的指导下，我党我国中兴了，奋斗20年，将个千百年来未解决的温饱大难题解决了。这前后两者相比，可以清楚地看到，自由权和个体人的积极性，对社会发展是何等重要。但在精神领域要得到自由和发挥积极性，要艰难得多。解放后的历次政治运动中，特别是“史无前例”的“文化大革命”中，我们究竟整掉了多少知识分子，甚至迫害致残致死了多少人，谁也无法统计。更严重的是：这对我们整个民族精神的深层伤害，是难以弥补的。“这就使中国知识分子彻底丧失了主体人格、丧失了理性和良知，丧失了判断力、想象力、批判力。”“这样的民族是既不需要上帝，也不需要知识分子的民族。难怪20世纪的中国给知识分子的职业功能作出了如此重大的改变：扫厕所、种庄稼、游街、挨打、坐监牢、吸收子弹、写认罪书和告密信。而知识分子对新职业安排则非常恪尽职守，果然不成其为知识分子。”（以上均摘自摩罗《知识分子的覆灭》）可以想像，要治愈这样的民族精神创伤，重新焕发出中华民族的创造精神，要造就出能肩负起新世纪重任的新一代知识分子，将需要我们今后几代人付出多么大的努力。
    为什么人的解放，人的自由发展，在苏联和中国都遭到这样的命运呢？我想首先是革命斗争和战争年代的严峻环境，敌强我弱，斗争与战争非常残酷。我们党，我们党领导下的团体与军队非常需要铁的纪律，绝对的统一意志统一行动，需要个人无条件的服从整体，不可能过多照顾个人自由，这在那时特定的历史环境和条件下是必要的可以理解的。这些革命战争时期的成功经验，以后变成理论搬到和平时期，这便不妥了。这是一方面。另外，更深层的原因我想还是历史传统的严重影响。俄国和中国在历史上都是落后封建农业国。在专制制度下从来没有出现过人的解放、个性的解放的历史过程。鲁迅说过，中国人自古以来从来没争得过人的地位，永远只在乱世之奴和盛世之奴间来回颠簸。在俄国，曾经受欧洲文艺复兴影响涌现出一批杰出的思想家、文学家和艺术家，曾经对包括鲁迅在内的我国知识界产生过很大影响。相比之下，我国知识界这个时期的情况比俄国还要弱得多。伟大的“五四”运动起了很大的启蒙作用，我国原来的士大夫读书人，向“独立的人格、自由的思想”现代知识分子目标，作了积极的探索，出现了一批光彩照人的先驱。但是，在现实的民族存亡危机、救国救亡压倒一切客观情形下，新中国成立后，我们又走了一条阶级斗争为纲的弯路，这样，我们对民主自由的探索就不幸中断了。鲁迅的“立人”思想因种种客观原因与主观原因，自然不可能引起足够重视。鲁迅的呐喊曾经震动了社会，如巨石投水引起波澜，但接下来却是沉寂。
    回顾20世纪中国人民走过的艰难道路，展望未来，我们将越来越深刻地认识到，上世纪初窃来的神火——民主、科学、人的自由发展，必将继续照亮我们新世纪的道路。中国人民在现有经济政治成功的基础上，在中国共产党的领导下，必将进一步通过“立人”达到“人国”，我们在世界全球化的过程中将立于不败之地。
    （此文是与《鲁迅的世界》作者、著名画家、鲁迅研究专家裘沙同志讨论写成。裘沙详注《文化偏至论》一书，并提出了该书与《共产党宣言》的联系。）
    （责任编辑杜　晋）


首页 -> 2002年第5期

章士钊与陈独秀的合与争

作者：邹小站

字体： 【大 中 小】

    章士钊与陈独秀是中国近代史上两位个性都很强的著名人物，两人交往密切，早年曾一起革命，后因思想主张差异甚大而分道扬镳。
    章士钊晚年在《与黄克强相交始末》一文中曾说：“吾弱冠涉世，交友遍天下，认为最难交者有三人：一陈独秀，一章太炎，一李根源。但吾与三人都保持始终，从无诟谇。”陈独秀之所以难交，主要是因为他个性太强。对于陈独秀的个性，与他相交多年的章士钊曾说：“陈独秀……言语峻利，好为断制，性狷急不能容人，亦辄不见容于人。”又说陈独秀如“不羁之马，奋力驰去，回头之草弗啮，不峻之坂弗上”。这一评判，简要而切当，不深知陈独秀其人的人是说不出来的。

    虱谈兵楚两生
    陈独秀与章士钊是1902年在南京江南陆师学堂认识的。那时章士钊在那里读书，与陈独秀的好友安徽人汪希颜交往甚深。陈独秀于是年3月到南京访友，通过汪结识了章，开始了他们40年的友谊。
    1903年是革命风潮激荡的一年。这一年，章士钊在上海主笔《苏报》，鼓吹排满革命，引起轰动一时的“《苏报》案”，成为一员革命干将。而陈独秀则在日本和张继、邹容一起闯进清政府派驻日本管理湖北留日学生的学监姚某的住宅，由张继抱腰，邹容捧头，陈独秀挥剪，剪去姚某之辫，发抒割发代首之恨。三人随即被日本政府遣送回国。同年8月，章士钊与陈独秀、张继等创办《国民日日报》，继续鼓吹革命，这是两人第一次共事。该日报的主要编辑事务即由章、陈二人主理。章士钊后来描述他们当时的革命生活：他与陈独秀、何靡施“三人同居一室，夜抵足眠，日促膝谈，至相得”。又说他与陈独秀“两人蛰居昌寿里之偏楼，对掌辞笔，足不出户，兴居无节，头面不洗，衣敝无以易，并亦不，一日晨起，愚见其黑色袒衣，白物星星，密不可计，愚骇然曰：‘仲甫，是为何耶？’独秀徐徐自视，平然答曰：‘虱耳。’”《国民日日报》在鼓吹反满的同时，也注意宣传资产阶级民主思想，批判封建专制主义，因此“发行未久，风行一时，人人咸称《苏报》第二。”但到1903年12月，该报却因清廷的封锁以及内部纠纷而被迫停刊，章、陈二人亦分头从事革命。
    1904年春，章士钊与杨笃生在上海组织“爱国协会”，作为华兴会的外围组织。该会以杨笃生为会长，以章士钊为副会长，主要是从事暗杀活动。8月，章士钊等又在上海组织秘密机关，以暗中配合华兴会准备在长沙组织的起义。大约在这年秋，章士钊致函在安徽活动的陈独秀，邀他到上海一起搞革命。陈独秀随即到了上海，参加爱国协会，与章士钊等天天在一起试制炸药，研究暗杀方案。不久即发生了章士钊等策划的万福华暗杀王之春案，结果失败，章士钊等被捕。陈独秀在此案发生前就到安徽活动，逃过一劫。
    1910年春，在国内活动的陈独秀思念存亡各友，写下了《存殁六绝句》，其中一首绝句就写到了当时还远在英国留学的章士钊，诗中说：“何郎弱冠称神勇，章子当年有令名；枯骨可曾归闽海，文章今已动英京。”诗中的何郎指1903年与他们一起在上海搞革命的何靡施（即何梅士，1904年病逝于日本，章、陈均为之痛哭），章子即章士钊。1912年3月，陈独秀到上海，见到了阔别多年、新从英国归来的章士钊，即将此诗录给了他。
    1914年5月，章士钊在日本办《甲寅》，标举“朴实说理”的旗帜，以探讨民主政治的基本理论问题为重点，言不急切，而注重政治理论问题，在当时发生了极大的影响。6月，章氏曾将陈独秀给他一封私人信件刊载于该刊，信中称：“自国会解散以来，百政俱废，失业者盈天下。又复繁刑苛税，惠及农商。此时全国人民，除官吏兵匪侦探之外，无不重足而立。生机断绝，不独党人为然也。国人唯一之希望，外人之分割耳……仆急于欲习世界语，为后日谋生计，足下能为觅一良教科书否？”章士钊在按语中称赞此信：“了了数语，实足写尽今日社会状态”，又对信中过分激愤之语表示不能赞同。7月，陈独秀即应章士钊之邀，赴日本协助章编辑《甲寅》月刊。
    那时，《甲寅》月刊正讨论国家与个人的关系问题，主持讨论的章士钊为此发表了一系列文章，其主旨就是要告诉人们：国家只是自由的人们为着保障自己的自由权利、享受幸福生活而组织起来的一种社会组织，国家之目的就是要保障人民自由权利，除此之外没有别的所谓国家利益；若国家不能保障自由权利，那就只是一个奴隶之国，对人们毫无意义。这直接针对的是民初一度流行的强调国家利益的国权主义理论，以及袁世凯当局当时鼓吹的“伪国家主义”，目的是要打破“国家神圣，理不可渎”的神话，唤起人们对于个人自由权利的自觉，以为民主政治的确立打下一个比较正确的社会思想基础。对于章士钊以及他主办的《甲寅》月刊的思想主旨，陈独秀有很准确的把握，他在为章士钊所写的纪实小说《双秤记》写的序中就写道：“烂柯山人（章士钊的一个笔名）尝以纯白书生自励，予亦以此许之。烂柯山人素恶专横政治与习惯，对国家主张人民之自由权利，对社会主张个人之自由权利，此予所极表同情者也。团体之成立乃以维持及发达个体之权利已耳，个体之权利不存在，则团体遂无存在之必要，必欲存之，是曰盲动。烂柯山人之作此书，非标榜此义者也，而于此义有关系存焉。”1914年11月，陈独秀曾在《甲寅》月刊上发表《爱国心与自觉心》，讨论个人与国家的关系问题。文章称：“国家者，保障人民之权利，谋人民之幸福者也，不此是务，其国也存之无所荣，亡之无惜。若中国之为国，外无以御侮，内无以保民，且适以残民……海外之师至，吾民必且有垂涕而迎之者矣……国家、国家，尔行尔法，吾人诚无之不为忧，有之不为喜。”甚至说“瓜分之局何法可逃，亡国为奴何事可怖”。该文主旨在论述：“国人无爱国心者，其国恒亡。国人无自觉心（即对个人自由权利的自觉）者，其国亦殆。二者俱无，国必不国。”意在唤起人们对于个人自由权利的切实自觉。但其文正如陈独秀其人，语气决绝，言辞过于激烈，深刻虽深刻，道理也通，但就是难以让人接受。文章发表以后，“读者以为大病”，章士钊收到不少质问斥责的读者来信。章士钊自成为自由主义者后，为文极少有绝对之论，他一方面指出陈独秀此种言论意在唤起人民对自由权利的自觉，可以鞭笞势力文人，使之不再鼓吹似是而非的爱国论；另一方面，也指出，作为主持言论之人，不应当发为“亡国为奴何事可怖”的过激之论，国亡并非不可怖，而是极其可怖。他说，唤起人们自觉的目的是要改造不可爱的国家而使之可爱。完成这一任务，首先有赖于先觉之士，即觉悟到个人自由权利重要性的人们，从我做起，发扬大无畏的精神，脚踏实地从脚踏处做起。后来章士钊主办的《甲寅》月刊转向对实际政治问题的探讨，而陈独秀则于1915年9月创办《青年杂志》，继续《甲寅》月刊探讨理论问题的办刊方向，并将讨论的视角从政治领域延伸到伦理和思想文化领域，开启了新文化运动。
    护国战争发动之后，章士钊即投身于战争，并出任护国军军务院秘书长。1916年6月，章士钊奉军务院之命到上海活动，联络各方，协商战后国内政治安排问题，那时在上海进行反袁活动的陈独秀就协助章士钊工作。吴稚晖曾记其事云：“黎元洪由副总统代任大总统时代的内阁，即定于上海霞飞路章（士钊）先生的宅内。陈（独秀）先生却像演赤壁战：章先生充做诸葛亮，他充做鲁肃，客到之前，客散之后，只有他徘徊屏际。”

    政见差异各西东
    护国倒袁之后，陈独秀等鉴于辛亥革命创立共和政治的失败，试图从文化领域寻找改革中国之路，坚守在思想文化领域，并因领导新文化运动而成为思想界的领袖。而章士钊则坚持政治改造优先论，混迹于政界，与新思潮渐次脱离，在思想界失去了他的影响力。章、陈二人的思想差异越来越大，终于分道扬镳。不过这有一个过程。
    1916年8月，国会重开，章士钊出任参议员，在北京国会活动，以后又恢复《甲寅》，把它办成日刊，继续鼓吹民主政治。陈独秀虽没有参与《甲寅》日刊的编辑活动，但对于恢复《甲寅》，他还是尽力帮忙，并曾写信给胡适、吴虞等人，为日刊约稿。张勋复辟后，章士钊“渐厌政治，将事学术”，遂入北大讲授逻辑学和中国逻辑思想史。那时陈独秀正任北大文科学长，两人同为北大著名教授，再一次共事。但章士钊终究心系政治，不能坚守在思想文化领域，1918年夏即奔赴南方追随岑春煊参加护法运动，成为岑氏的智囊和政学系要角，混迹于政界。不过，章、陈二人交往仍比较密切。1919年6月，陈独秀因在北京新世界散发传单，要求取消中日密约，惩处曹汝霖、陆宗舆、章宗祥等，保障人民之言论出版集会之自由，促进南北议和，被北洋政府逮捕。时任南方护法军政府秘书长的章士钊曾积极营救。他在致北京政府代总理龚心湛的信中说：“钊与陈君总角旧交，……于其人品行谊知之甚深。敢保无他，愿为佐证。”要求当局将陈开释。1919年9月，章士钊发表《新时代之新青年》的讲演，鼓吹新旧调和论，遭到新文化阵营的一致批评。作为新文化阵营的领袖，陈独秀虽不同意章士钊的主张，但其文章之语气还是相当温和的。同年底，南方护法军政府决定办西南大学，并委托汪精卫、章士钊办理，章士钊随即邀请陈独秀等南下一起办学，惜后因护法政府内讧，西南大学经费无着，章士钊、陈独秀等梦成泡影。1921年，章士钊因从政失败，决意脱离政界，重回学术界，并决定先去欧洲游历，考察战后欧洲社会思潮。陈独秀闻讯还在报上称赞章士钊此举明乎进退之道，说他“很赞成”章士钊的这种态度，“并且很希望政学会诸人都取秋桐这种悔悟的态度，方不是精神上永远绝对的失败者”。
    但是，章士钊去欧洲游历一趟后，思想发生了重大的转折。1922年9月回国之后，非代议而倡职业自治，诋欧化而鼓吹农村立国，排斥新文化运动而鼓吹礼教复兴，反对白话文学而捍卫文言文学，走向了保守。而陈独秀当时已经是中国共产党的领袖，其思想主张与章士钊格格不入。
    章士钊鼓吹农村立国，陈独秀竭力反对，称之为“祸国殃民亡国灭种的议论，要把国人囚在幽谷里”，说章士钊比曹锟、吴佩孚更为可恶，并时不时在报刊上对他这位“廿年老友”的农村立国的主张不痛不痒地讽刺几句。他说章士钊主张农村立国，“乃是拒绝近代之奢侈的生活与文化，回复古代之简陋的生活与文化。此事在历史的进化上，不但我们没有自由开倒车之可能，即使可能，其结果只是使吾族的生活与文化更退一步，更和生番野人接近一步”。又批评章士钊在大城市里，“高车美食”，享工业文明之福，却大唱农村立国，而“绝不去农村着手丝毫运动”。1923年，为抵制曹锟贿选，部分“守正”议员南下上海，章士钊那时是参议员，曾奉政学系之命到杭州去联络军阀卢永祥。陈独秀就在报纸上讽刺他：“章行严奉政学会命去到杭州联络卢永祥恭维卢永祥，这本是政客们奔走权门的常态，无甚稀奇。最令人肉麻的是他说：‘改造农国的质朴勤奋如卢君其人，居于领袖地位，可收事半功倍之效。’”
    章士钊鼓吹新旧调和、礼教复兴，而陈独秀则对传统取决绝之态度，自然是反对之不遗余力。甚至对于章士钊研究名墨，陈独秀也持否定态度，说章士钊提倡国学，辛辛苦苦的研究墨经与名学，“不过是在粪秽里寻找香水”，“所得仍为西洋逻辑所有，真是何苦”。
    “三一八”惨案后，陈独秀气急之余，给章士钊写了一封信，要和他绝交，说：“我们从小一道革命，你现在怎么这样的糊涂了，我和你绝交。”写完之后，即用快信寄出。到1927年，章士钊复活《甲寅》周刊时，陈独秀更是嬉笑怒骂，绝不留情面。他发表文章骂道：“章士钊拿了黄兴的钱办《甲寅》，也只能算是放狗屁。后来拿了段祺瑞的钱，便是狗放屁了。现在拿了张宗昌的钱办《甲寅》，更是放屁狗了。放狗屁的毕竟还是一个人；狗放屁固然讨厌，或者还有别的用处；放屁狗只会放屁，真是无用的厌物。”其实，章士钊办《甲寅》月刊，也就是用黄兴的钱办《甲寅》的时候，陈独秀本人就是章士钊的重要助手，现在他骂起人来，连自己也带进去了。
    而对于陈独秀鼓吹马克思主义，章士钊很不以为然。章士钊在1921年到1922年游历欧洲时，曾经接触过马克思主义理论，并曾表示自己有志研究马克思学说，以至于“俄德共产党人曾传说旅欧中国人中有一个倾向共产主义的章行严先生”。他认为马克思的剩余价值理论在理论上是无可辩驳的，也承认马克思的理论对于唤起工人运动，迫使资本家改善工人的待遇，“诚功不在禹下”，但又认为马克思理想过高，其理论“在今世道德水平线上无实现之可能性”。至于在中国实行共产主义，章士钊固执地以为是绝对不合国情的：“共产说之在中国，实无意义。墨子曰：‘告子为仁，犹以为长，偃以为广，不可久也。’今独秀之为共产亦然。愚在柏林少治马克思书，其法衡之吾国，盖无一而可，独秀必伥伥然为之。”又说：“陈独秀曰共产共产，试问民穷财尽，尚复何产可共？”不过对于研究马克思主义，章士钊却并不反对，他认为要使陈独秀等人放弃在中国实行马克思主义，“惟使深为马学（即马克思学说），可解其毒”。章士钊任段祺瑞执政府司法总长时，陈独秀听说，章士钊发布命令要查禁共产党以及宣传共产主义的刊物，陈独秀就在报刊上发表致章士钊的公开信，批评他的作法。章士钊表示这是陈独秀不了解他，才有“如此谰言”。
    不过，章士钊倒没有公开骂陈独秀，相反对于一些思想保守的青年学子激烈地批评陈独秀的行为，章士钊还提出了规诫。《甲寅》周刊上曾刊载一位北大学生的来信，批评陈独秀、胡适等人主张言文合一，是“弃周鼎而宝康瓠”，言辞激烈。章士钊在复信中说陈独秀、胡适乃一代宗师，“取径乖而负累重”，对于后辈小生的责难自会原谅，但作为后辈，对于当世名儒大师，“不必因取舍而定毁誉”。又有林纾的弟子李濂镗给《甲寅》周刊写信为其师辩护，且严辞批评陈独秀和胡适。章士钊在复信中说，来信意气太盛，为师辩护，拳拳之心，无可非议，但攻击陈独秀和胡适却不当，“即舍寻常风义不论，亦有伤不薄今人之道，犹非养气君子所宜”。这颇可见章士钊与陈独秀待人接物之不同。

    古道热肠作辩护
    1933年章士钊义务为陈辩护，为他们的友谊浓墨重彩地写上了一笔。
    陈独秀是1932年10月15日晚上被上海法租界巡捕房以及国民党侦探逮捕的。同时被捕的还有彭述之等。10月19日，陈、彭等又被连夜押往南京。那天晚上，在被押往南京的火车上，陈独秀依然是鼾然大睡，一时传为美谈。
    陈独秀被捕，成为哄动一时的大案，人称“陈彭案”。一些人对陈独秀的被捕，弹冠相庆。国民党的一些军政要人以及各地党部纷纷致电国民党中央当局，要求将陈独秀“严惩”、“处极刑”、“明正典刑”、“迅予处决”。而陈独秀的一些朋友以及一些中间派人士则积极开展营救活动。翁文灏、胡适、罗文等致电蒋介石，请将陈独秀案交付司法审判，不由军法从事。蔡元培、杨杏佛、柳亚子、林语堂等八人快邮代电南京国民政府及国民党中央党部，说：“此君早岁提倡革命，曾与张溥泉（即张继）、章行严办《国民日日报》于上海；光复后扶佐柏烈武（即柏文蔚）治皖有功；而五四时期鼓吹新文化，对于国民革命尤有间接之功”，希望“矜惜耆旧，爱惜人才，特宽两观之诛，开其自新之路”。傅斯年发表文章，希望革命政府将陈案交付法院，公开审判。柏文蔚、宋庆龄以及北京大学、燕京大学的师生也纷纷设法营救。《大公报》发表短评说：“陈独秀是一个领袖，自有他的信仰和风格，所以只须给予他机会，叫他堂堂正正地主张意见，向公众公开申述，这正是尊重爱护他的道理。如果用哀恳式的乞怜，感情式的缓颊，在法律以外去营救他，倒反转辱没了这位有骨头有意识的老革命家。”主张陈案应由司法公开审判，这颇能代表当时舆论。陈独秀在狱中也对记者发表谈话，说他的唯一要求就是希望当局将他公开审判。
    迫于舆论的压力，国民党当局决定将陈独秀“交法院”公开审判。不用说，陈独秀这样一个大学者，他完全有能力在法庭上为自己辩护，似乎也不必请律师辩护。而且正如陈独秀自己说的，他是个“穷措大”，没有钱请人辩护。不过，陈独秀是个大名人，他的案子也是举国关注的大案子，许多著名的大律师都愿意义务为他辩护。但陈独秀最终还是选定他的老朋友，当时上海“章士钊律师事务所”的主任律师章士钊为自己的辩护人，并且谢绝了蔡元培、胡适等人推荐的律师，以及其他律师的自荐。这主要是陈独秀了解自己的老友，信任自己的老友。而章士钊之愿意为陈独秀辩护，并不是为了钱，他的律师事务所那时光手下有帮办20多人，每月收入有近万元；当然也不是为了名，章士钊早年办刊物时，就已名满天下，他这样做主要是为了友谊。
    1933年4月，江苏高等法院假江宁地方法院刑二庭对陈独秀、彭述之等进行了审判。4月14日、15日的两次庭讯主要是审讯。法庭辩论是4月20日进行的，这一天旁听席上座无虚席。首先是检察官朱隽提出公诉，称陈独秀“一面借口外交，竭力宣传共产主义；一面则对国民党政府冷讥热骂，肆意攻击。综其要旨，则谓国民党政府不能领导群众，应由其领导农工群众及无产阶级等，以武装暴动，组织农工军，设立苏维埃政权，推翻国民党政府，由无产阶级专政。并欲打倒资本家，没收土地，分配贫农。其词背谬，显欲破坏中国经济组织。……其意在危害民国，昭然若揭。”要求法庭判决陈独秀等有罪。
    随后，陈独秀在法庭上慷慨激昂地进行了抗辩：“余行年五十有五矣。弱冠以来，反抗清帝，反抗北洋军阀，反抗封建思想，反抗帝国主义，奔走呼号，以谋中国之改造者，于今三十年矣。前半期，专在知识分子方面；后半期乃转向工农劳苦人民方面。……半殖民地的中国，经济落后的中国……欲求民族的解放、民主政治的成功，决非懦弱的、妥协的上层剥削阶级全躯保妻子之徒，能实行以血购自由之大业……惟有最受压迫，最革命的工农劳苦人民，与世界反帝国主义、反军阀官僚之无产阶级势力，联合一气，以革命怒潮，对外排除帝国主义之宰制，对内扫荡军阀官僚之压迫，然后中国的民族解放，国家独立与统一，发展经济，提高一般人民生活，始得可期。”并表示 “一息尚存，予不忍眼见全国人民辗转悲号于帝国主义与本国专制者两重枪尖之下。”
    对于“危害民国”，背叛国家的指控，陈独秀坚决地提出了反驳：
    所谓“叛国”，指的是平时外患罪、战时外患罪、泄露国家机密罪，这在刑法上是有具体说明的，绝不能以抽象的名词漫加影射。政府与国家是有区别的，反对现政府并不是叛国，反对国民党也不是背叛民国。“若认为在野党反对不忠于国家或侵害民权之政府，而主张推翻之，即是叛国，则古今中外的革命政党，无不曾经叛国，即国民党亦曾叛国矣。”而孙中山、黄兴等人，先是要推翻清政府，后是要推翻袁世凯政府，岂不是两度“叛国”了？陈独秀指出，背叛民国的不是他陈独秀，而是国民党和国民党政府。所谓民国，就是民主共和的国家，在共和民主的国体之下，侵害民权就是背叛国家。而国民党政府，以党部代替议会，以训政代替民权，以特别法代替刑法，以军阀逮捕、审判、枪杀普通人民，以刺刀剥夺人民的自由权利。在任何一个国家，政府对于外来侵害国家之领土、主权以及人民之生命财产的侵略者，应当负起组织人民抵抗的责任，否则就是叛国。而当日本侵略者侵占中国领土，杀戮中国人民之时，国民党政府却节节退让，抵抗徒托空言，而且制止人民抵抗，摧毁人民之组织，钳制人民之口舌，宁肯亡国，也不许人民有反对不抵抗的声音。
    他又指出，宣传共产主义，组织共产党，在民主国家是自由的合法的。在20世纪之民主共和国，绝不应有迫害主张共产主义者的怪现象。
    最后，陈独秀指出，国民党现在大权在握，要想迫害异己，尽可以堂堂正正地迫害，他可以等待天下后世的评判。假如，国民党要以强权为后盾，而又借所谓的法律来迫害他，说他“危害民国”，犯了“叛国罪”，“则余一分钟呼吸未停，亦必高声抗议”！他要求法院依法判他无罪，并责令政府赔偿他在押期间的经济上以及健康上的损失。
    陈独秀抗辩完毕，已经是中午一时。章士钊从律师席上站起，神情严肃地开始辩护。他的辩护词洋洋五千余言，逻辑严密，重在讲法理，而较少讲法律条文。辩护词分三层，针对起诉书以及审讯事实，逐款批驳了检察官加给陈独秀的罪名：
    第一、陈独秀“肆意攻击国民党政府”，并不构成犯罪。章士钊首先指出，陈独秀一案，必须要区分言论与行动。近世文明国家，莫不争言论自由。所谓言论自由，主要是指公的方面而言。在私的方面，个人的言论自由是不得毁谤攻击他人的；而在公的方面，任何一个执政党的方针政策、作为，都是人民评说的对象，“以言论反对或攻击政府，无论何国，均为不罪。即其国应付紧急形势之特别法规，亦未见此项正条。”起诉书以陈独秀“对于国民党政府冷讥热骂，肆意攻击”入罪，可谓不明公私之别，其理论“无中无西，无通无别，一切无据”。
    第二、陈独秀要推翻国民党政府并不构成犯罪。章士钊指出：在民主国家，政权是可以从一个政党手中转移到另一个政党手中的，“移之者绝不以为咎，被移者亦从不以为诟”。民主国家的反对党就是以夺取政权为目标的。夺取政权有两种形式，一是通过合法选举来推翻政府，一是通过暴力革命来颠覆政府。从法律上说，颠覆有罪，而推翻无罪。陈独秀主张的是通过选区争取选民来推翻政府，因此以推翻政府而定陈独秀有罪，滑稽可笑。又起诉书指控陈独秀主张“应由其领导农工及无产阶级等，武装暴动，组织农工军，设立苏维埃政权”。对此，章士钊说：其一，陈独秀所说的“暴动”，与国民党打倒北洋军阀所用之策略完全相同，而与杀人放火则风马牛不相及。其二，陈独秀所说的暴动，只是“应”如何而已，只是将来之规划，非现在之行为。而且陈独秀一再供称力量不足，并无何项暴动，亦始终未曾参与江西的红军。法律只课现在，不课将来。故以行为论，法律不能课陈独秀之罪。
    第三、陈独秀并未叛国，也没有危害民国。理由是：其一，国家与主持国家之机关（即政府）与人物，是两个截然不同的范畴，攻击主持攻击之机关或人物，并不是叛国。“夫国者，民国也，主权在民，时曰国体，必也与民本大有抵触，如运动复辟之类，始号为叛，始得溢为危害。自若以下，不问对于政府及政府中何人何党，有何抨击，举为政治经程必出之途。临之以刑，惟内崇阴谋，外肆虐政，一夫半开化之国为然，以云法制，断无此象。”其二，起诉书将陈独秀鼓吹共产主义，欲打倒资本家，没收土地，分配贫农，列为其危害民国之罪证，这不能成立。陈独秀的共产主义与孙中山的民生主义“本如同一鼻孔出气”：孙中山主张消灭商人垄断，主张平均地权，而陈独秀主张打倒资本，没收土地，分配贫农；孙中山主张以革命之力，平均地权，而陈独秀主张以暴动没收土地，分配贫农，其间并无本质区别。孙中山讲民生主义，开宗明义就说：“民生主义就是社会主义，又名共产主义，即是大同主义。”又说：“所以我们对于共产主义，不但不能说是和民生主义相冲突，并且是一个好朋友。”“今孙先生之讲义，全国弦诵，奉为宝典，而陈独秀之杂志，此物此志，乃竟大于刑辟，身陷囹圄。天下不平之事，宁复过斯？”其三，陈独秀反对国民党政府的理由是，这个政府实行刺刀政治，剥夺人民的自由权利；搜刮手段层出不穷，贪官污吏横行，民生破产；抗日无诚意。这些论调与共产党无关，只是一般的讥切时政的言论，这样的言论即便是专制时代，专制皇帝也可能不但不责怪，反会优旨嘉奖的。在民主国家，这种言论更会出现在国会中。可是，在中华民国，陈独秀同样的言论，却成了罪状，国民党何以面对天下后世？其四，为了证明陈独秀不仅没有危害国民党，反而对国民党有功，章士钊说，陈独秀在国共合作中，“其地位与当今国民党诸要人，雅无二致”，也曾经在“汪陈宣言”中苦口相劝“主张打倒国民党的人”，不要打倒国民党。自国民党清党后，陈独秀与中共分裂组织托派反对中共，“与国民党取犄角之势以清共”。
    最后，章士钊说，检察官指控陈独秀叛国、危害民国，皆“湛然无据”，要法庭宣布陈独秀无罪，“以保全读书种子，尊重言论自由，恪守法条之精神，省释无辜之系累”。
    显然，对照陈独秀的辩诉状与章士钊的辩护词，陈独秀站得要高些。这是因为，陈独秀对国民党的法院会不会判自己有罪，并不感兴趣，他感兴趣的是，借公开辩论的机会，宣传自己的主张，批评国民党政府的失政，打的是一场政治战。而章士钊则着重于辩护陈独秀无罪，希望能够借此使国民党的法庭减轻对陈独秀的处罚，打的是一场法律意义上的官司。他纯粹是从法律上立论，对于人民的革命的权利，对于人民以暴力反对反动政府的权利，只是间接提及，并不如陈独秀那样坚决地为自己的革命的权利辩护。而且章士钊的辩护词中对陈独秀等人的政治主张的解释，并不恰当，他从有利辩护的角度，对陈独秀的政治主张，不无善意歪曲之处。尤其是说陈独秀有功于国民党一点，很让陈独秀不满。所以章士钊辩护完之后，陈独秀立即向法庭声明：“章律师之辩护，以其个人之观察与批评，贡献法院，全系其个人之意见，并未征求本人同意，且亦无须征求本人之同意。至本人之政治主张，不能以章律师之辩护为根据，应以本人之文件为准。”此话一出，法庭顿时哗然，啧啧称奇之声不绝于耳。
    平心而论，章士钊的辩护词，与陈独秀的辩诉状一样，都十分成功，也十分精彩。多年后，当年亲临法庭旁听的人中，还有人清晰地记得章士钊当时的风采，还能背诵章士钊那琅琅上口、逻辑严密的辩护词中的一些片断。
    不过，国民党公开审判陈独秀本来就只是做戏，只是向人们表明它还是讲法制的。判决已经早定，陈独秀与章士钊的辩护词不管怎样的合理合法，怎样的合乎逻辑，都不能改变判决。不过这场戏，倒成了陈独秀的铮铮铁骨和章士钊的古道热肠的见证。
    1933年4月26日，法庭判决：陈独秀、彭述之共同以文字为叛国之宣传，各处有期徒刑13年，剥夺政治权利15年。
    审判结束后，国民党的《中央日报》发表了由该报社长程沧波执笔的社论：《今日中国之国家与政府──答陈独秀及章士钊》，批驳章士钊的辩护词与陈独秀的自诉状。文章又长又臭，不堪卒读。其中心意思是说：在现在中国的体制下，国民党就是国家，反对国民党就是危害国家，就是叛国。章士钊随即在《申报》上发表《为陈独秀的辩护词》一文，注重论述国民党与国家的关系，系统地批驳程沧波的“国民党即国家”的谬论。文章对《中央日报》“负党以趋，意之所指，辄生杀予夺人”的霸道作风，提出了严正的批判。
    判决书下达之后，陈独秀不服，着手起草上诉状，该上诉状针对判决书，逐条批驳，重点依然在批驳国民党即国家，反对国民党即反对国家的谬论。陈独秀的上诉，依然是章士钊当他的律师。1933年6月，最高法院裁决，“陈独秀、彭述之，以文字为叛国之宣传，各处有期徒刑八年。”
    自陈独秀下狱后，章士钊一直很关注他的生活，不时托人带些钱给他，让他能够买些书籍或是改善生活。1934年9月，陈独秀在狱中，托人转话，要四位朋友各为他写一个条幅，以便制成一小屏风，“朝夕瞻对，以释消愁”。章士钊就是其中一人。领命之后，章士钊即挥毫写下了下面这个条幅：
    夜郎流客意如何？犹记枫林入梦初。夙鄙诸生争蜀、洛，那禁文网落潘、吴。义从刻本威奚在？煎到同根泣亦徒。留取心魂依苦县，眼中台鹿会相呼。
    三十年前楚两生，君时扪虱我谈兵。伯先京口长轰酒，子谷香山苦嗜饧。昌寿里过梅福里，力山声杂博泉声。红蕖聚散原如此，野马风棂目尽迎。（弗洛伊德画一囚室，其人目送窗棂间，日光一线，生平梦想事件均浮动于中）
    独秀兄近自江宁函索拙书，因便为长句写寄。世乱日亟，衣冠涂炭，如独秀幽居著书，似犹得所。奉怀君子，不尽于言。
    士钊 甲戌初冬
    诗中的伯先指赵声，子谷指苏曼殊，力山指潘力山，博泉指张继，他们都是早年和章士钊、陈独秀一起干革命的同志。昌寿里、梅福里则是上海的地名。
    “七七”事变后，国民党将陈独秀释放。抗战时期，章士钊与陈独秀都在大后方，陈独秀住在江津，而章士钊则住在重庆，担任国民参政会参政员。那时陈独秀的生活很艰难，章士钊还时常接济他。陈独秀的许多信件乃至朋友的捐赠，不少都是由章士钊转送的。
    （责任编辑庄建平）


首页 -> 2002年第5期

我亲历经济理论上的一段拨乱反正

作者：吴　江

字体： 【大 中 小】

    真理标准问题讨论告一段落以后，首先在理论上进行拨乱反正的是在经济学领域，主要涉及两个问题：一个是按劳分配问题，一个是社会主义生产目的问题。还在中共召开“十一大”之前，首先在经济学界发动了关于“资产阶级权利”（旧译“资产阶级法权”）即按劳分配问题的讨论。因为自从“大跃进”以来，对经济和人民生活造成最大伤害的，正是否定社会主义按劳分配的原则，批判“资产阶级法权”，以及同时批判所谓“庸俗生产力论”、“唯生产力论”，以“阶级斗争为纲”来进行社会主义建设（这就是所谓“以革命促生产”一语的涵义），实行鄙陋贫困的平均主义；同时，否定商品生产，重新回到军事共产主义时代去。这是“左”倾空想共产主义在中国的典型表现，结果在经济上造成了持续不断的异乎寻常的灾难。
    1958年9月，张春桥在《人民日报》上发表批判“资产阶级法权”即按劳分配原则的文章，指出按劳分配是“资产阶级法权残余”，这一原则与社会主义进一步发展相矛盾，它虽刺激物质兴趣，却妨碍共产主义觉悟的提高。毛泽东亲自为这篇文章写“编者按”推荐给读者，以此为极左思潮开路。
    “资产阶级法权”是马克思关于按劳分配的理论用语。马克思在批判拉萨尔的小资产阶级平均主义时指出，在社会主义社会或共产主义社会第一阶段，只能实行按劳分配。所谓按劳分配，就是消费资料在各个生产者中间的分配是“一种形式的一定量的劳动可以和另一种形式的同量劳动相交换”，这是一种平等权利；但是由于各人劳动能力的差别，各人在相同时间内提供的劳动量不可能是同等的，有的多些，有的少些，因此，这种“平等权利”对不同等的劳动能力来说，又是一种“不平等的权利”。
    马克思在这里以“资产阶级法权”这样的特殊用语来表述这种“不平等的权利”，不过是与理想中的“各取所需”的共产主义原则相比，指出这种“不平等的权利”还带有资产阶级社会的某些痕迹，并非说这种“不平等的权利”即按劳分配是资产阶级性质的。按劳分配的主要标志是剩余产品归劳动者自己，不归资本家及其他剥削者所有。有人望文生义，或者一见“资产阶级”一词就反感，以致想入非非，完全是一种理论上的“左”倾幼稚病。虽然“大跃进”中因实行“吃饭不要钱，按月领工资”或“部分供给制加基本工资的分配制度”，对生产力造成极大的破坏，因此中间曾一度纠正平均主义的倾向，但到了“文化大革命”时期却又变本加厉，进一步强调“资产阶级法权”即按劳分配原则是产生新资产阶级的基础，批判势头一浪高过一浪，严重挫伤了人民群众的劳动积极性。这是毛泽东晚年所犯的严重错误之一。
    所以，粉碎“四人帮”后首先在按劳分配问题上批判极左思潮，是并不奇怪的。从1977年2月起，经济学界于光远、薛暮桥、王惠德等，首次在北京地区召开了讨论会，以后又连续举行了四次全国性的讨论会（前三次是1977年4月、6月、10月，第四次是1978年10月）。
    在按劳分配这个问题上较易取得共识。在1978年12月全国人民代表大会上，当时担任国务院总理的华国锋在报告中就正式宣布，必须贯彻按劳分配原则，不能搞平均主义，不能干不干一个样、干多干少一个样。
    中央党校复校后第一期（1977年9月开始）经济学课程主要就是重新弄清按劳分配问题。党校的做法是，每节课程都请校外专家作报告。第一期经济学课程被邀请作报告的有于光远、薛暮桥等人。薛还借助党校完成他那本总结以往30年经济工作经验的比较有影响的著作。
    真理标准问题的讨论开展起来后，人们开始敢想敢说，敢于探索，经济方面提出的问题尤多。应当提一下，这时人们也开始注意南斯拉夫实行市场社会主义经济的经验了。南斯拉夫是社会主义国家中最先试行市场经济的国家，当时遭到我们的批判。据我所知，1978年前后在我们这里就有人根据南斯拉夫的经验写文章论证社会主义也可以实行市场经济。
    一些外国经济学家的著作特别是关于评论社会主义经济的著作，更多地被介绍到中国来，有的在内部资料上摘要介绍。我记得，正是在这个时候，当时负责意识形态工作的领导人在这方面演了一场闹剧。
    第四国际托派理论家曼德尔(比利时人)《关于过渡时期社会的理论》一书上下两册，其上册早由商务印书馆于1965年作为内部参考书籍出版，下册又由该馆于1979年11月以《论马克思主义政治经济学》为名，作为一般学术著作出版，未加任何说明。这位领导人读到此书后甚为欣赏，他于1980年5月28日在中国社会科学院第一次党代表大会上夸奖此书说：“我看到一本比利时的学者曼德尔写的这样的书，叫《论马克思主义政治经济学》。……他是依靠他自己的独立的观察，收集了大量的资料，这些资料是过去的马克思主义经济著作里面很少利用的。……这位作者并不是一个那种流行的所谓西方马克思主义者，他还是坚持马克思主义的基本观点。但是他坚持马克思主义基本观点，也没有坚持到这种程度，就是马克思所说的话，他一定都要接受。”这里显然是说，曼德尔是一位创造性的、没有教条主义习气的马克思主义者。这要算是很高的评价了。
    这位领导人特别重视该书第十五至十七章，即研究苏联及过渡时期的那三章。他不仅在社会科学院的党代表大会上向全体社会科学工作者推荐，而且叫一个党中央机关将该书三章印成大字本分发中央负责人参考，并推荐给中央党校。中央党校则将这三章印成大字本发给全体学员和教员，作为学习材料。后来这本书在1980年又由中联部苏联研究所推荐给人民出版社翻译出版，这次出版倒是加了出版者的说明，点出此书“代表了第四国际的政治思潮”。
    岂料1984年“清除精神污染”时，同一个领导人，竟于2月20日和3月6日两次严厉批评人民出版社，说：“我想像不到人民出版社竟公然出版托派的书，走得太远了！”“人民出版社居然出版第四国际托派曼德尔的书，还说明作者是代表第四国际的观点，明知他是托派还公开出版他的书。”真令人哭笑不得！为此事，当时人民出版社社长兼总编辑曾彦修，于1984年9月间郑重其事地写了一份《关于不同意1984年两次对人民出版社的强烈指摘的申诉书》，分送给中央各领导人和中央纪律检查委员会。结果，这一涉及大人物的闹剧最后自然只能不了了之。
    但这只是作为一个小插曲在这里顺便提及。现在就该谈到关于社会主义生产目的问题的讨论了。
    关于社会主义生产目的的讨论是一场有重要意义的讨论，它为经济体制改革作了理论上的准备。这场讨论发生在肯定实践标准之后。讨论的发起缘于党校经济学课程中学员们对于一个问题的争论：我们的经济工作是否存在着“为生产而生产”的问题？对此有两种不同的意见：
    一种意见认为，“为生产而生产”是资本主义的特征，社会主义生产不存在这个问题。因为资本主义生产的目的，始终是用最小限度的预付资本获得最大限度的剩余价值或剩余产品或利润，资本主义生产什么或不生产什么，都以可能获得的剩余价值或利润为转移，而工人即生产者“只是生产资料，而不是目的本身，不是生产的目的”。（马克思语）尽管资本主义生产为了获得最大限度的剩余价值或利润，它的生产也必须面向市场，根据市场需要而生产，否则产品就没有出路，又哪来的利润？因此从长远看，资本主义“为生产而生产”在客观上仍大大促进了社会生产力的发展，因而从总体上为改善人们生活（当然不可能消除贫富悬殊现象）创造了现实基础，从这点看它具有历史进步性。
    另一种意见则认为，虽然从本质上说，社会主义生产的目的是为了人及其需要，即为最大限度地满足人及社会的物质文化需要服务，与资本主义生产追求最大利润相区别，不应该存在“为生产而生产”的现象，但是实际上，这种现象依然以某种形式存在着。这同片面执行“生产资料优先增长”的方针有关：只重视重工业，忽视轻工业和农业；基本建设战线拉得很长，年年压也压不下去，甚至愈压愈长；又提出“先生产后生活”的口号（有讽刺意味的是，这一口号和后来在建设中有关生态安全问题上出现“先破坏后治理”的现象很相似），实际上把人们的生活置于脑后。从1958年到1978年，我国全民所有制职工的工资水平几乎没有什么变动，若扣除物价上涨因素，有的实际工资比50年代还有所下降，这无疑是一个严重的问题。我们的绝大部分生产是自上而下按国家指令性计划进行的，只看产值指标，很少顾及变动着的市场因素，因此生产出来的东西常常不对路，形成积压。企业靠老设备运转，人民靠低工资生活。我们的生产纵然有所发展，但对人民生活欠账实在太多，这是事实。这就是“为生产而生产”。而我们的“为生产而生产”在发展生产力方面还远不及资本主义的“为生产而生产”来得有效益。原因究竟是什么？现在我们不能讳言这一现象，而是要认真分析和纠正这一现象。
    当时中央党校内部的一个理论小刊物《理论动态》就此问题写了一篇评论，执笔者吴振坤同志评论支持第二种意见，发给学员参考。没有想到，这篇评论除回应学员的讨论外，在社会上引起了强烈的反响。
    《人民日报》于10月20日以特约评论员名义全文转载了这篇评论；
    11月22日，《人民日报》刊出了经济学家于光远就此所写的评论；
    接着，辽宁省委第一书记任仲夷在当地刊物上发表了《关于社会主义建设必须遵循社会主义基本经济规律》的讲话（12月6日）。
    特别要指出，任仲夷的讲话提出了“通过这场讨论，要更好地理解和运用计划调节和市场调节相结合的原则”的意见。指出：社会主义生产既然是为了满足人民和社会的需要，人民消费的需要，那么，计划就必须考虑市场的情况，认真进行市场调查。不仅要调查省内和国内的市场，还要调查国际市场，要充分地正确地发挥国营企业的计划外生产、集体所有制企业的生产、个体生产、集市贸易等经济形式的作用；要充分地正确地运用价格、税收、信贷等方面的政策去影响和调节市场。所谓市场调节就是由市场供求变化调节我们的生产。供求变化会导致价格的上下波动，因此，市场供求调节实际上是价格调节，所以我们的生产必须十分注意价格问题，等等。
    据我所知，这是我国经济工作中第一次提出“计划调节和市场调节相结合”的问题。这是讨论生产目的问题的一个重大成果。
    但是同样没有想到，正在讨论展开的时候，胡耀邦突然通知我，说有人对这个讨论有意见，特别对批评“先生产后生活”的方针有意见，并说，对于社会主义基本经济规律的表述也认为有问题，因此中央领导同志决定这个讨论暂时停下来。
    我觉得奇怪，这个讨论切中时弊，多数人认为很有必要，为什么又要设置禁区呢？其实，当时中央一级报刊虽然停发了文章，但地方报刊并未接到任何通知，仍然议论纷纷。1980年初，来中央党校学习的各地党政领导干部也要求澄清这个问题，尤其要求从理论上搞清楚这个问题。作为分管学校教学的负责人，我不得不作一次讲话，从理论上并联系实际说明这个问题。3月间讲话，4月就整理成一个书面东西，分发给学员并送党校领导人，但只是作为个人意见提出。我表示这样一个意思：我们的经济工作曾付出了高昂的代价，问题很多，应当发扬经济民主，允许大家总结经验教训。当时《红旗》杂志社副总编辑苏星同志看到这篇文章后，建议在《红旗》上公开发表，并说这件事由他们向中央宣传部请示。这样，这篇文章就以《关于社会主义基本经济规律的再研究》为题，在1980年《红旗》第12期(6月16日出版)上刊出了。
    这篇文章所阐述的着重点之一，是分析我国过去经济工作中发生“为生产而生产”现象的各种表现及原因，以及因此而引起的严重后果。谈原因时，除了指出我们的经济违背客观经济规律特别是价值规律，指出在国民收入的分配上积累和消费的比例严重失调，积累长期居高不下(一般在30%以上，有些年份甚至超过40%)，积累资金的分配又片面侧重生产性积累，轻视非生产性积累，特别以牺牲与人民消费直接有关的生活资料生产为代价来发展生产资料的生产，同时，高积累又与高浪费结伴而行等等原因外，还特别指出下面一点，即：“我们的计划体制、计划方法是自上而下垂直的，不注意企业的横向联系和市场需要。这就产生许多不正常的现象：不少企业盲目生产那些不对路产品，生产得多，积压也多。有产品没有销路的‘闲置工业’，也有生产能力超过当前需要的‘重复工业’。有的简直是为搞形式、图虚名而生产，为宣传而生产，甚至为某些根本违背经济规律的政治需要进行劳民伤财的生产。这些都是以‘计划经济’的名义进行的，所以人们有时把这类‘为生产而生产’的现象叫做‘为计划而生产’。”
    这篇文章的公开发表，引起了中央报刊关于生产目的的第二轮讨论。1980年12月4日至10日，还在北京举行了全国性的讨论会。
    这场讨论直接涉及到我国现存的经济体制问题和有关的社会主义经济理论问题。不必讳言，过去我们有些经济领导工作者缺乏明确的为满足人民生活需要而生产的思想，还不是什么“左”或“右”的问题，它的性质同官僚主义者漠视民生有些相似，是直接违反社会主义经济本性的。从本质上说，“为生产而生产”的现象同不关心“人”的地位有关，过去一提“社会主义是为了人”，就被扣上“人性论”的帽子。不弄清这些问题，“为生产而生产”的错误思想就不可能从根本上纠正，经济体制的改革也难以进行。这就是这场讨论的意义所在。
    此外，我在此不能不提一下《理论动态》这个小刊物的一个过失。大概在社会主义生产问题的讨论告一段落之后，胡耀邦转给《理论动态》一篇文章，系蒋一苇同志所写，提出我们的国有企业应当成为相对独立的自主经营、自负盈亏的商品生产者（照现在所说，即法人实体和市场竞争主体），这当然是一个十分大胆的意见。这个问题正是揭发了我们以往社会主义经济的弊病所在。中国开始建立的社会主义经济虽然采取了商品生产和商品交换的形式，甚至国有企业的大部分产品的计划调拨也采取企业之间商品买卖的形式，企业内部也利用成本、利润、价格等范畴进行经济核算，但能不能够说这是一种以市场价值规律为自然主导力量而以宏观计划调控为必要辅助手段的真正的商品经济呢？自然不能这样说。中国以往的社会主义经济就生产资料领域来说，实际上是一种以商品为外壳的一定意义上的“产品经济”；就是消费品（这里主要指农产品）这个商品领域也不是主要按市场价值规律运行的。正因为这样，中共十二届四中全会提出建立社会主义的有计划的商品经济体制标志着我们的经济将开始一项根本性的变革，具有划时代的意义。而蒋一苇的文章正是在这方面指明了一个突破口。
    而我和我的同伴们当时对此却感到无把握，实际上是我们的思想还没有解放到这个程度，所以考虑来考虑去还是把这篇文章压下了，没有发表，也没有同作者商量，致使这个正确的重要的意见至少推迟了半年才得与人们见面。如果我们不犯这个过失，文章能够及时发表，本可以使生产目的问题的讨论进一步向深层次发展。

    （2002年2月追记）


首页 -> 2002年第5期

我听叶剑英谈西安事变中的张学良

作者：纪希晨

字体： 【大 中 小】

    在悼念张学良将军逝世的日子里，我回想起叶剑英元帅19年前，同我谈到的西安事变中张学良将军的情景，像闪电一样掠过我的心灵，浮现在眼前。
    那是第五届全国人大会议前夕的1982年11月24日上午，我们走进西山脚下一座幽静宽大的庭院。叶帅刚吃过早饭，走进会客室来。他穿一身蓝色军便服，神态祥和，面色红润，银发如霜，平易近人。我走上前去，向86岁的叶帅问好，祝他健康长寿！
    叶帅谦虚地笑着说：《人民日报》的同志，日夜辛劳！
    叶帅紧握我的手，让我紧靠在他座椅的旁边，用浓重的广东话说：你想了解什么呢？
    叶帅像谈家常一样，谈起我们所关心的问题。朴实雅致的小会客室里，洋溢着亲切热烈的气氛。
    叶帅首先谈到新宪法。他说，新宪法是我国一部很好的宪法，真正保证了社会主义民主，是用无数次革命的经验教训换来的。
    叶帅在回答关于粉碎“四人帮”、关于川西班佑草原勇挽危机等提问之后，我向他提出关于他亲身经历的西安事变的问题，特别是他坚持的“红军、东北军、西北军三位一体”的问题。
    我问道：叶帅，您当年作为红军代表团团长及红军、东北军、西北军联军参谋长，请谈谈您所经历的西安事变？
    叶帅闭目沉思，随即用慈祥的目光望着我说，在西安，我住在张学良警卫营长孙铭九的家里。
    在此期间，蒋介石曾两次亲自到西安，逼令张学良、杨虎城“剿共”，如不服从，则调东北军、西北军到福建、安徽，由国民党中央军接防“剿共”。张学良一再苦谏、哭谏，请求蒋介石停止“剿共”，团结抗日。蒋介石根本不听，反而拍着桌子，对张学良说：“你现在就是把我打死了，我的剿共政策也不改变！”
    12月9日，西安万余学生请愿示威时，蒋介石下令，要张学良“格杀勿论”。面对蒋介石的顽固态度，张、杨被迫进行“兵谏”。
    叶剑英回忆说，12月11日夜，张学良突然走进我的屋里，告诉我说，蒋介石到达临潼，不听我多次苦谏，你说怎么办？
    我想了一下，反问他说，你说怎么办？
    张学良果断地连声说，苦迭挞，苦迭挞！（政变）
    叶剑英当即把这一重要信息报告党中央。党中央要叶剑英速返瓦窑堡汇报情况。
    离西安前，叶剑英去见张学良，说：我们很困难，穷得要命呢！
    张学良当即批示，赠送叶剑英10万银洋！
    叶剑英带着10万银元，坐着大卡车，在12月12日这天，翻山越岭直奔瓦窑堡。
    党中央派出陕甘宁边区政府主席林伯渠，骑着大毛驴，走出几十里去迎接。
    叶剑英远远看到鬓发斑白的林老，站在寒风里迎接他，连忙从驾驶室里跳下汽车，迎上前去。
    林老紧紧握着叶剑英的手说：欢迎，欢迎！
    叶剑英情不自禁地仰天大笑，悠然地说：“林老，林老，你不是欢迎我，你是欢迎这10万银洋啊！”
    12月13日，叶剑英在中央会议上汇报了西安的最新情况。在讨论解决西安事变的方针时，张闻天、毛泽东、周恩来等一致主张和平解决，独有张国焘一人主张“打倒南京政府”……
    按照中央决定的和平解决方针，叶剑英立即赶回西安。
    周恩来于12月17日到达西安。当晚即与张学良将军商定与南京宋子文等进行谈判的五项原则，如，立停内战，共同抗日，释放政治犯，实行民主等。根据这些原则，叶剑英全力协助周恩来，致力于西安事变的和平解决。


首页 -> 2002年第5期

闻一多与张光年的忘年交

作者：闻黎明

字体： 【大 中 小】

    今年1月28日，我从日本回到北京度假，第二天，接到内弟风风火火的电话，告诉张光年先生逝世的噩耗。听到这个不幸的消息，一下子使我坠入痛苦之中。
    张光年是我的长辈，按理我应当叫他爷爷。可是，由于他的夫人黄叶绿比我父亲小的缘故，所以我一直把他当作伯伯。“文革”前，张光年一家住在北京站对面方巾巷的东总布胡同把口的一个小院，我跟着奶奶住在方巾巷的象鼻子中坑，我们两家相隔很近，他的两个儿子还和我同在外交部街中学上学。不过，我那时还很少见到他。
    记不得是哪一天，张伯伯和伯母黄叶绿突然来到我家，和奶奶谈了很长时间。事后，奶奶告诉我，说张伯伯在“文革”中吃了很多苦，因为怕连累别人，谁家也不敢去，自然也不敢到我家来。现在，他解放了，第一个探望的就是奶奶。从那以后，我们两家走动的特别勤，我也到他住的那个小院去过数次。后来，他搬到崇文门新盖的一座楼，环境比东总布的小院强多了。1986至1989年间，我为编写《闻一多年谱长编》，到那儿访问过数次。为了我的采访，张光年做了认真准备，还特意把我父亲叫来一起听他的回忆。就这样，他一次又一次地把他所知道的往事，完完整整地诉说给我。《长编》完成后，我把他熟悉的几章复印出来，送给他审阅。他看后给我很高评价，还写了长篇序言，说他读了我这本书的一部分书稿，“感到它不仅是沉甸甸的，而且是火辣辣的”，因为它包涵着“那一段历史内容的分量”。整个序言，字里行间充满了对闻一多的爱戴，充满着对我们一代年轻人的期待和鼓励。也正是在这些拜访和采访中，我渐渐了解到张光年与家祖的交往，了解到他和我们全家的密切关系。
    1944年一个深秋的夜晚，月光透过宽大的窗棂，洒进昆明小西门外昆华中学西南角的一间小屋。
    一张单人床上，祖父半躺着假寐，坐在他旁边的，是比他小十多岁的张光年。祖父与这位《五月的鲜花》的词作者认识的时间并不长，但两人都有相见恨晚之感。用张光年的话讲，他们已是忘年之交了。
    “今夜月光这么好，我们不开灯了，就在月光下漫谈如何？”祖父操着一口湖北腔道。诗人的气质到哪儿也改不了，而用家乡话交谈，更使他们亲近。
    “当然太好了！”张光年高兴地也用湖北老河口的话回答。
    祖父与张光年相识，有些偶然。1943年，张光年奉命到缅甸去开展工作，路经昆明时，日本占领了东南亚。由于交通被断绝，张光年只好在昆明暂住下来。在昆明，他没有正式工作，而且除了李公朴外，也不大认识其他人，于是就长居在李公朴开办的北门书屋。北门书屋虽然不很大，但二楼可以容纳十几人开会，它实际上已经是进步人士特别是民盟云南省支部成立初期经常集会的一个场所。祖父参加民主运动后，常来这里，一来二去，便与住在这儿的张光年相识了。
    在抗战大后方，能听到家乡的口音本身就很是快慰了，况且祖父是个家乡观念很重的人。他在课堂讲学说的是国语，可一回家就改成浠水方言了。有人不解，他却乐呵呵道：“不爱自己家乡的人，又怎能爱他的国家呢？”所以，他一听张光年的湖北腔，就大有他乡遇知音的意味。
    祖父很清楚张光年是个共产党（那时，许多人把共产党员都叫做共产党），张光年对此也不回避，因为他的共产党员身份在1938年便公开了。那时，在武汉的国民党军委会总政治部第三厅里有两个公开的共产党员，一个是冯乃超，另一个就是张光年。在国民党统治时期，许多人都很害怕与共产党沾边，可祖父非但不怕眼前这个共产党，反因为张光年是共产党而对他更加信任。
    “光年，谈谈延安吧。”
    “从哪儿说起呢？”
    “就说说窑洞如何？”祖父很想了解延安，在华岗提议组织的西南文化研究会里，他就和大家一起阅读过解放区的一些著作，也听华岗介绍过“那边”的情况（当时，大家习惯把解放区叫做“那边”）。但是，这毕竟是耳闻，还不是目睹。祖父早就想亲自去延安走走，看看共产党领导下的地区到底是个什么样子。
    想到这儿，祖父突然从床上起身。“我想去延安看看，你能帮助我吗？”显然，刚才他们谈到延安的窑洞，拨动了他埋在心底的这个愿望。
    有这个想法已经好长一段时间了，祖父特别想到那个神秘的地方去一下，尤其是读了斯诺的《西行漫记》后，这个愿望更强烈了。现在，面前的这位既然是共产党，当然会有办法让自己去延安的。
    “现在不行，路不通了。”张光年说。
    “我要去！想学学怎么做好组织工作”，祖父严肃地说，“青年们信任我们，可是情况很复杂，咱们办法少，得去延安取点经。”
    张光年被闻一多的真诚感动了，但他笑着回答：“从昆明去，好家伙！不等你走到，半路上就给抓去了。或者没抓去，等你回来，帽子更红了，闻一多就不成其为民盟领导人的闻一多，也就不能起闻一多的作用了。”张光年一口气把话说到这儿，没容祖父插言。
    听了这些，祖父沉默了。他知道去延安不是件轻而易举的事。几年前，罗隆基打算去延安，已走到了成都，还是被特务发现送回重庆。不过，那就就此罢休么？不！绝不！
    “我的意思是化名去，咱们不告诉任何人，悄悄去，悄悄地回来。”祖父压低声音，向比自己小十多岁的张光年解释道。
    “太幼稚了”，张光年心里想，竟忍不住笑出声。
    “正因为你是闻一多，保不了密，去不了延安。”
    祖父多有些不悦，身子往后一靠，躺了下去。“你们这些人，都是这样的，顾虑多端。”这话，让人一听就晓得他也向另外一些人提出过同样的要求。“就想想办法，让我去看一眼嘛！”祖父为了争得这位同乡的援助，竟用起孩子的口吻。可是，尽管张光年很理解他，却没能点一点头。
    对于这两位诗人来说，他们谈得更多的还是文艺方面的问题。
    1944年9月，昆明一些文化人士在李公朴家里举行过一次“文艺的民主问题座谈会”。那天，祖父因为有病没能出席，会后张光年特来介绍了讨论的情况，并征求他的意见。祖父对张光年讲了自己的某些认识，其中最主要的一条是觉得此刻作家还缺乏民主运动的实践，“没有民主运动的实践，一定创造不出民主主义的作品”。他打了个生动的比喻，说“如无冲锋经验而描写前面冲锋故事，因体验的不真切，写出来也一定没有力量”。祖父还强调“写作的问题便是一个做人的问题”，而“我们理想的本身，就是一首诗”，这就把写作上升到生活的高度。
    祖父的这些意见，张光年作了详细记录，其文整理后还请闻一多过目，这便是收入《闻一多全集》的《论文艺的民主问题》一文。这篇文章反映了祖父当时的文艺观，至今也是了解和研究闻一多文艺思想的重要资料。
    文艺，在任何时期都是一种武器，由于昆明集合了一批青年，集合了一批文化骨干，更由于这里的民主运动不断高涨，所以昆明的文艺活动在全国来说也是相当活跃的。抗日战争胜利前后，大规模的诗歌朗诵会隔不多久就要举办一回，每逢事前一二天，祖父就去找张光年：“怎么样，来一首吧！”于是，一篇篇擂着鼓点的诗奔泻出来了。张光年告诉我，他的一些讽刺诗就是这时开始写的，而他那流行颇广的《市侩颂》，也是在这种场合下由祖父催生出来的。
    当然，除了诗，他们也谈别的。
    一次，他们闲谈中，祖父说马克思所说的“亚细亚生产方式”不大好懂，问张光年有没有这方面的文章。张光年很敏感，一下子就猜到祖父正在读《资本论》。中午，他回到北门书屋用餐，从李公朴的书橱中发现一本《论亚细亚生产方式》的小册子，于是当晚就送到我们家里。
    抗日战争胜利后，张光年急于去北平。说来也巧，1945年年底正好云南的一支部队被调往东北，他就在李公朴的帮助下顶了一个通讯兵的空缺，跟着队伍先抵河内，再乘军舰至河北的葫芦岛。
    张光年是在东北内战阴云密布之际北上的。他走后不久，不知从哪儿传来一则消息，说这支云南部队在葫芦岛与中共发生冲突，张光年也成了俘虏，幸好“光未然”的名字与《五月的鲜花》、《黄河大合唱》联在一起，这才解救了他。祖父一直接不到张光年的信，再加上这传言，实在替张光年担了好长时间的心。直到1946年春天，一封快信从北平飞来，祖父拆开一看，是张光年的，这时悬着的一颗心才落了地。
    这封信里，张光年说他正在筹备一个叫《文艺工作》的刊物，计划由闻一多、郭沫若、冯乃超、周扬和他本人作具名主编，特征求意见并约稿。祖父很赞成这个设想，答应担任主编之一，只是来不及写新稿子，便把前些日子写在几页粉纸上的《一二·一运动始末记》原稿附上。回信中，祖父还关切地问在葫芦岛究竟出了什么事，被俘一事是否属实。
    张光年收到信，心里真是好笑，同时也为有祖父这样的师友而高兴。他连忙复函，说根本就没那么回事，又说他们到葫芦岛时，中共部队为了避免冲突已先行撤退。
    《文艺工作》后来因形势变化没能出版，但《一二·一运动始末记》手稿却受到张光年的精心保护，至今仍然完好，它今天已是十分珍贵的革命文物了。
    1946年，祖父在昆明被国民党特务暗杀身亡，同行的大伯闻立鹤也身中数枪，腿被打断。祖父牺牲后，我们家不能搬回清华园了，多亏冯友兰把他在鼓楼前后门桥旁白米斜街的私宅让出一半，我们家才有了暂时的栖身之地。但是，那时物价飞涨，民不聊生，奶奶说什么也不愿意再在北平呆下去，1948年春，她决心率领全家去解放区。解放区是个令人向往的地方，可那儿举目无亲，找谁呢？找张光年，奶奶总说，她去解放区，就是奔着张光年去的。
    去解放区之前，奶奶做了好多准备。为了通过封锁线，奶奶说她是济南一家生意人的眷属，爸爸也把名字给改了。不过，路上倒是有惊无险。
    到了解放区，接待的人问奶奶想到什么单位。奶奶说，张光年在哪，她就去哪。张光年当时在北方大学，于是我们全家就到了北方大学。这样，奶奶一直跟着北方大学（北方大学后来与华北联合大学合并为华北大学）的校部，我的父亲闻立雕、大姑闻名也进了北方大学，而我的叔叔闻立鹏已于一年前到了解放区，已经由张光年安排在北方大学学习美术了（我的大伯闻立鹤当时在清华大学读书，因工作需要，比大家晚去一些时候）。
    就是这样，我们一家和张光年紧紧联系在一起了。“文革”后，张伯伯的儿子学雕塑，跟着我的叔叔学习过一段美术。张伯伯笑着对我说：你叔叔学美术是我安排的，我孩子学美术，又跟的是你叔叔，咱们两家真是分不开啊！
    （责任编辑　庄建平）


首页 -> 2002年第5期

李公朴两访延安

作者：孙彩霞

字体： 【大 中 小】

    与伟人第一次握手

    延安，自从中国工农红军经过二万五千里长征后，在这里建立了陕甘宁革命根据地，便成了革命圣地，成了全国人民向往的地方。抗战爆发后，大批爱国知识分子、抗日志士，从沦陷区，从大后方，从海外各地，冒着日军的炮火，冲破国民党顽固势力的封锁、阻挠，历尽艰辛，长途跋涉，来到这里，探求真理，参加革命。
    抗战前，李公朴因倡导抗日救亡锒铛入狱；抗战爆发后，又因动员民众参加抗战遭扣押。三年之内，两番入狱，这使他开始思考，究竟谁真爱国？谁真抗日？他回顾自“七七”抗战到武汉失守，短短一年多的时间，国民党半壁江山沦丧，军队折损近半。而中国共产党从偏隅之地走向全国政治舞台，军力从4万余人猛增至18余万人，八路军推进华北，新四军先遣队深入苏南，开创了敌后游击战争的新局面，抗日根据地和游击区发展到十多个，共产党领导的武装力量已经成为敌后战场抗击日军的主力。相比之下，他对国民党相当失望，对共产党、八路军和新四军的信心越来越高，他决定到中共中央和陕甘宁边区所在地——延安，参观学习。
    1938年10月，李公朴偕同夫人张曼筠及姨侄张则孙从重庆出发，经成都，到达西安。在这里，他们乘坐西安八路军办事处的卡车，经过几天的颠簸，于11月24日终于来到了仰慕已久的延安。
    到达延安的第三天，即11月27日，李公朴去拜见了毛泽东。第二天晚上，毛泽东来到交际科招待所看望李公朴夫妇。李公朴夫妇抑制不住怦怦跳动的心，急忙到窑洞外迎接，同毛泽东热烈握手，相互笑语寒暄。走进窑洞，大家围火盆而坐。在座的还有生活书店的职员谷军，他是来投考鲁迅艺术学院的。毛泽东再次表示欢迎他们来延安访问参观，并向李公朴了解国民党统治区人民的生活状况，了解出版发行方面的工作问题。李公朴一一作了回答，同时向毛泽东汇报了他来延安途中所见、令人忧心的反共摩擦事件，并就他所感兴趣的抗日军政大学、陕北公学、鲁迅艺术学院各校的教育方针、教学方法、教材、校风以及华北游击区的军事、政权、教育等问题，认真向毛泽东请教。毛泽东作了详细的介绍，并对当时的战争形势，对大后方的出版发行工作作了重要指示。他说：“敌人在攻陷粤汉之后还要继续进攻西安、宜昌、衡阳、南昌、韶关以及粤闽的几个重要城市的。这些地方，在目前虽然不会立刻失掉，但迟早总难免要失掉的。这样，将来我们的后方更要缩小，可以利用的后方更小。因此，书业界的工作便不得不向游击区去谋发展，同时，也是适应那边的需要。工作的地域大概可以分为华北、华中、华南三区，每区的游击根据地可以作为经营的中心地点。工作必须与当地的军队取得联络，与自己在后方的店取得经常联系是不可能的了，因为交通太困难。所以各地区的工作又必须是独立的，自印自卖。印出的书本，应该也只能是薄薄的了。”
    毛泽东关于抗战困难时期新闻出版的指示，使李公朴等人顿开茅塞。李公朴当即表示，读书出版社虽然规模较小，但发展趋势必定走这条道路。他叮嘱在座的谷军，将毛泽东的指示函告重庆书店领导人邹韬奋、徐伯昕。次年3月，重庆书店的内部刊物《店务通讯》登载了毛泽东的这一指示。
    接着，毛泽东恳切地说：“延安是一个抗日的实验区，一切都在试验中进行工作，既无什么神秘的、了不得的好处，也没有像有些人说的那样莫明其妙的坏处。”希望他们在这里多住一住，走一走，看一看。
    夜渐渐深了，毛泽东该回去休息了。李公朴拿出一本画册请毛泽东题字。毛泽东高兴地在张曼筠画的《长城》画幅上题了那首“不到长城非好汉”的旧作《清平乐·六盘山》。毛泽东的题字至今仍保存着，成为珍贵的历史资料。
    毛泽东走后，李公朴和张曼筠久久不能入睡。他们回忆着毛泽东对当前局势的精辟分析和发展趋向的科学论述，谈到毛泽东亲临窑洞会见客人的谦逊精神，以及他穿的一身灰棉军衣。两人热烈地谈论着，谈论着，直到天亮。毛泽东的接见，刻骨铭心。张曼筠在《回忆李公朴》一文中写道：“28日晚上，出人意料地，毛主席到我们的住处——交际科来了。一下子，灯光突然明亮起来，一股热流通过了我们全身。我们的心抑制不住地怦怦跳动着，急忙上前去迎接毛主席，但毛主席已经走进了窑洞。高高的个子，一身灰棉军衣，慈祥地和蔼地笑着。在上海，在武汉，在重庆，在国民党统治区，我们曾多次怀着崇敬的心情，向往着毛主席，渴望着见到毛主席啊！现在，毛主席就在我们面前，我们紧紧地握着毛主席温暖的手，久久不放。这是多么幸福的时刻啊！”又写道：“我们依依不舍地送别了毛主席，望着他魁伟的身影，慢慢地慢慢地远去。回到窑洞里，我们的心情还一直在激动着。公朴满怀激情地说，‘他这么忙，想不到竟亲自来了’。接着，又自言自语地说，‘共产党就是不一样啊’！”
    毛泽东亲临窑洞，看望李公朴，可以看出，共产党、毛泽东对李公朴的关怀；而李公朴奔波千里，心向延安，则表现了他相信共产党，敬仰毛泽东。

    忘不了的黄土高坡

    清清延河水，巍巍宝塔山。在延安，李公朴虽然住的是土窑洞，吃的是小米饭，但他对这里的一切都感到亲切、宜人，甚至觉得这里的空气也格外新鲜自由。他不顾严寒，拿着一根手杖，每天奔波于沟谷纵横、梁峁交错的陕北黄土高原上，热心地到处参观访问，考察学习。
    他参观了延安的民众组织，包括男女自卫军、儿童团、农救会、商救会、妇救会、青救会、文协会等组织。男自卫军战时的主要任务是后方运输和交通联络，平时则负责放哨，检查来往行人的路条。他亲自经历了从延安到安塞途中，被农民自卫军盘查路条；看到了农民自卫军自带粮食，自带工具，为扩大修筑飞机场，心甘情愿地出“公役”。而女自卫军“你不要小觑她是个‘辣椒足’，乡村中的‘土豹子’”，她们出操、查路条、开小组会、讨论国家大事、主持大会做主席，样样都能干。他也目睹了儿童团帮助抗日家属挑水、拾粪、拔草、耕田；观看了由老百姓组成的民众剧团自编自演的活报剧《防空活动》，揭露日军残酷的轰炸延安的情形（李公朴到达延安前两天，日军对延安进行抗战以来第一次轰炸）。他深切地感受到，由于边区政府在不妨碍抗战的原则下，允许民众言论、结社、集会、出版有充分的自由，从而使这些组织在“工作上表现得非常的活跃，并且都能合乎实际的需要，能解决实际的问题，而不是一个空架子”。
    他调查了边区的地方政治，了解到边区的村长、乡长、县长都是民众根据民主原则，采取真正的民主选举方式产生的。边区的民众对于选举，也都经过认真考虑，被人拖着鼻子跑的被动现象很少。县长的文化程度，一般来说虽然不高，但都能看文件，写报告，具有执行法令的普通知识，而且对工作负责热诚，和群众打成一片，与民众密切联系，了解民众的实际生活状况，能解决民众的实际问题。李公朴认为，这样的县长是抗战过程中真正需要的，这样的县长才配称一个“新民之官”。
    边区的建设工作给他留下了深刻的印象。诸如农业、手工业、合作社以及牛、马、骡、驴的养殖场，土布、毛衣、毛巾、皮革、袜、纸及小规模的机器制造厂，他都一一作了调查。边区政府为了提高人民的生活水平，帮助农民提高生产技术，改善合作事业，发动军队帮助春耕、秋收、开荒，取得了很大成绩。近两年内开垦荒田50多万亩，种植树木90余万棵，成立合作社150多个，另外还有鞋子、纺织、烧瓷等合作社。他的印象是：“边区政府对于生产建设的事，无时无刻不在积极推进中。”
    他考察了边区的司法管理，参加了法庭的审判，到监狱里和犯人谈话，了解了边区的民事诉讼和刑事案件。他的看法是：“没有森严，没有恐怖，一切都平凡，一切都是人对待人的样子。”“边区的法律，罪犯的生活，都能合乎教育原则，都能站在教育的基础上来进行。”
    延安的文化教育是他考察的重点，无论是“鲁艺”、“抗大”、“陕公”、党校、马列学院，还是边区中小学、民众识字班、冬学、夜校、随营学校，他都成了不速之客，“不请自来，不辞竟去”。不仅研究了他们的教学课程，而且参加过他们的座谈会、讨论会、生活检讨会。边区教育分普通和特殊两种。边区中、小学属普通教育，学生大部分是阵亡将士的后代或前后方军政工作人员的子弟。他们学习的课程主要以适合战时需要为原则，如国文、算术、自然、化学等都与抗战有关。鲁迅艺术学院、抗日军政大学、陕北公学则属特殊教育，是在抗日民族统一战线原则下，吸收各阶层努力救亡的青年的学校。如“抗大”分军事队和政治队。军事队的课程比较注重军事，学生毕业后，大部分到军队中做军事工作；政治队则军事课程比较少一些，毕业的学生到军队中做政治工作或到敌占区做民运工作。党校和马列学院，是为训练党员与干部而设立的。课程主要有马列主义研究、世界政治、中日问题、政治经济学、哲学等。他对边区教育的结论是，边区在发扬战时教育，增强国防力量，造就大批抗战干部，支持长期抗战方面做出了重大贡献。
    通过一个月的详细考察，李公朴认为边区的司法、行政、教育、民运等方面的实施方法，可供全国学习的地方很多。他说：“为着增强抗战力量，为着奠定新中国的基础，我们应当注意这一个实验区的工作，我们应当设法取其优点，推扩到其他地方去。”
    当然，李公朴在参观考察中，根据自己的见解，也发现了延安存在的缺点。例如，由于缺乏专门人材，在行政管理和行政技术上尚表现得不够。又如，集体工作做得很好，个别工作就稍差，有时临时工作还妨碍了经常的工作等。唯其信之笃而爱之深，才直言批评。后来，李公朴在宜川把他的意见进行整理，坦诚相告中共。另一方面，由此也可以看出他对延安的考察确实下了一番工夫，十分深入细致，因而意见也提得尖锐中肯，又是积极的善意的。
    在延安期间，李公朴还会见了许多老朋友，如艾思奇、柯仲平、高士其、张光年（《黄河大合唱》词作者光未然）等人。同时也结识了许多新朋友，像音乐家冼星海、抗大教务长罗瑞卿等人。李公朴和冼星海同住“鲁艺”窑洞，还是邻居，他向冼星海学唱《黄河颂》、《生产大合唱》等歌曲，由此结下深厚的友谊。他草拟了一首教育歌，由塞克写词，请冼星海作曲。和罗瑞卿结识，还有一段风趣的插曲。那是在抗大举行的盛大欢迎会上，李公朴夫妇和塞克三人是贵宾。欢迎大会开始了，主持人罗瑞卿大声宣布：今天，我们延安各界在这里隆重集会，热烈欢迎李公朴先生和塞克夫妇。罗瑞卿乱点鸳鸯谱，惹得全场人捧腹大笑。
    俗话说，百闻不如一见。一个月的延安之行，给李公朴留下了深刻的良好的印象。他就延安的所见所闻，写下了《革命的摇篮——延安》一文。他写道：“延安是一个实验区，是一个革命的实验区。有人说它是革命的圣地，的确，从四面八方来到延安的青年男女，真像朝圣一样，‘顶礼膜拜’，这是象征着一种人类的希望，人民的愿望，是谁也阻止不了的。但作为我来说，与其说它是革命圣地，还不如说它是革命的摇篮。因为许多中华民族的优秀子孙，都在这里得到孕育、成长，然后又到四面八方去发展壮大。它在历史上的巨大影响，是至为深远的。”初访延安，他确信延安是中国革命的圣地和摇篮，是中国的希望所在。

    再饮延河清凌水

    1939年1月初，李公朴结束了在延安的参观考察，到山西敌后新军活动地区吉县、乡宁、襄陵、汾城、临汾等县考察，于4月24日第二次来到延安。
    经过在晋西南几个月的考察，李公朴迫切感到需要组建一支“抗战建国教学团”，到战区“宣扬民族抗战意义，教育民众抗战知识，交换抗战经验，学习抗战工作，推进抗战教育，奠定建国基础”。他重返延安，希望中共在建团人员上给以支持。他的这一想法，得到中共中央的大力支持，由中央军委总政治部组织部副部长胡耀邦亲自负责。李公朴和胡耀邦多次商量，最终从陕北公学、抗日军政大学、鲁迅艺术学院抽调了九名干部，组成“抗战建国教学团”，李公朴任团长。
    他这次在延安，还参加了许多社会活动。他参加了延安纪念“五一”大会和精神总动员宣誓典礼，聆听了毛泽东、王明、王若飞的演讲，并和他们“互道别情，约时再叙”；参观了边区工业展览会、边区青救会与文艺会举办的青年展览会；观看了马列学院在陕公礼堂举办的晚会——三幕剧《歼灭战》；参加了“鲁艺”成立一周年纪念会，会上，除毛泽东、王明、洛甫、康生、刘少奇讲话外，李公朴和新从苏联归来的萧三亦被邀讲话；为第十八集团军总卫生部报告山西敌后情况；赴桃林参加文学座谈会；到“抗大”访问教育长许光达，畅谈“抗大”的教育特点……
    抗战建国教学团在中共中央的支持下顺利建成，李公朴心情愉快，激发了他的诗情，他先后为“抗大”、“鲁艺”等单位题词纪念。
    5月10日，“鲁艺”庆祝成立一周年，李公朴写赠言：“在去年的今天，中国艺术界发生了一道光芒，这光芒一被发现就惊动了全国，振奋了艺林，它越长越大，天真活泼，坚强有力地反映出千万人的心灵，发动起千万人走上前线。这新生的力量是新阶段中抗战的支柱，是新中国艺术界的曙光。”
    5月18日，他赠言纪念“抗大”成立三周年：“一座伟大的熔炉，燃烧在黄河之滨，锻炼出成千成万的优秀儿女。学习八路军的求实精神，艰苦奋斗的革命作风，抗大是新战士的产生地。”
    此外，他还分别为“星海纪念册”、延安市卫生人员俱乐部题词。前者题词是：“中国数千年来，虽以礼乐为本，其实所说的礼不过是封建统治的工具；乐仅成了庙堂之声，与中国的大众生活毫无关系。音乐代表着民族的呼声。抗战前后中国大众音乐的空前发展，这就象征着独立自由幸福的新中国的到来。谨以以上数言赠给我们大众音乐的倡导者冼星海同志。”后者的题词为：“武装起身体，武装起头脑，不分国界，欢聚一堂，为了民族解放。”
    6月中旬，李公朴告别延安，应第二战区保安司令续范亭的热情邀请，率领抗战建国教学团奔赴抗战前线——晋西北，随后又率领抗战建国教学团抵达晋察冀边区、晋冀鲁豫根据地，历时17个月，开展抗战教育和动员民众的工作，宣传“坚持抗战，反对投降；坚持团结，反对分裂；坚持进步，反对倒退”；为争取抗日民族解放战争的胜利而努力。
    李公朴两访延安，这是他政治生活中的重大转折，在他的思想上起了质的变化，成为中国共产党的盟友，最终为争取和平民主的新中国献出了毕生的年华。
    （责任编辑庄建平）


首页 -> 2002年第5期

孙中山的执着追随者杨赓笙

作者：李松凌

字体： 【大 中 小】

    湖口首义　功勋永存

    杨赓笙，号咽冰，生于1869年，祖籍江西省湖口县三里乡上杨村。杨赓笙自幼天资聪颖,勤奋好学，12岁就读完了《十三经》，特别赞赏《孟子》中的“民为贵”之说。18岁中秀才。他中举之后，接触社会看到朝廷腐败，官场丑恶，社会黑暗，无心再去进一步应考攀升，于是就投身民主革命，是江西最早参加同盟会的会员之一。
    1911年辛亥革命推翻清王朝之后，孙中山为了加强江西的革命力量，派杨赓笙回家乡开展工作。杨赓笙回江西后，出任省议员，与江西都督、他的同乡李烈钧合作共事。杨、李二人对窃取辛亥革命胜利果实、靠玩弄权术当上大总统的袁世凯之野心，早有察觉和斗争。袁世凯也把他们视为政敌。1913年6月9日，袁世凯悍然下令免去李烈钧江西都督职务，杨赓笙也遭受迫害。李烈钧离开江西前去上海与孙中山会商对策。杨赓笙则返回湖口，秘密筹划起兵讨袁的准备工作。
    杨赓笙回到湖口之后，召集当地水巡总督及下属连级以上军官会议，说明讨袁的意义，做舆论准备和思想动员工作。会议取得积极效果，决定：首先要加固炮台，添购炮弹；其次要修筑兵营，以便军队屯驻；同时招募敢死队，扩充、壮大军事实力。但是工作一开始就碰到一个最大的困难，没有经费。
    杨赓笙曾向李烈钧许过诺言：一旦起事，杨某愿毁家纾难。当此紧要关头，杨赓笙决心变卖家产，筹措军饷。他怕夫人洪如宾一时想不通，就先做她的思想工作。洪夫人深明大义，全力支持义举。他们把家中细软变卖一空，又把田产和房屋全部卖掉用作军饷。
    在杨赓笙的影响下，他的亲友也踊跃捐献。他的大女婿张仲西捐赠银洋2000元、粮食2000担。后来，杨赓笙在他的一篇回忆湖口首义讨袁的纪念文章中，这样写道：“赓笙本湖口人，故先生（指李烈钧）在赴沪前嘱回故里筹划一切，作起义准备。桑梓之邦，父老子弟，一经赓笙奔走呼号，咸乐为之助。”
    1913年7月8日，李烈钧从上海回到湖口。第二天一早，杨赓笙陪同李烈钧视察了炮台、营房和屯粮，李烈钧十分高兴。当他得知杨赓笙毁家纾难，变卖所有家产用作军饷时，心中十分感动，大加赞许。他说：“杨兄毁家纾难，实为我全军将士之榜样，俟革命成功之日，当为营建新室，以酬大功。”李烈钧就任江西讨袁军总司令，任命杨赓笙为讨袁军总司令部秘书长，通电全国，宣布讨袁。
    起兵之前，决定要发布一篇讨袁檄文，这样做既能做到师出有名，又能鼓舞全军士气，唤起全国人民响应。李烈钧对杨赓笙说：“杨兄是有名才子，这件事就有劳了。”杨赓笙在檄文中写道：“民国肇造以来，凡吾国民莫不欲达真正共和目的。袁世凯乘时窃柄，帝制自为。灭绝人道而暗杀元勋，弁髦约法而擅借巨款。金钱有灵，即舆论公道可收买，禄位无限，任腹心爪牙之把持。近复盛暑兴师，蹂躏赣省，以兵威劫天下，视吾民若寇仇，实有负国民之委托。我国民宜亟起自卫，与天下共击之！”杨赓笙把这篇檄文起名叫《江西讨袁军总司令檄文》，并请李烈钧修改定夺。李烈钧看后说：“杨兄高才，如椽大笔，草撰名篇，足令袁贼丧胆。古人云，笔扫千军，杨兄这篇檄文，胜过千军万马，今日应为杨兄记下头功。”
    湖口起义参与者、已故全国人大常委会副委员长许德珩1981年10月6日，在《人民日报》上发表的一篇文章中回忆说：“出自杨赓笙手笔的《江西讨袁军总司令檄文》写得慷慨激昂，大义凛然，使人深受感动。”
    讨伐袁世凯的第一枪在湖口打响。起义初期，士气旺盛，连战皆捷。但是，因为敌众我寡，江南其它数省起义计划又未能如期实现，故终归失败。杨赓笙、李烈钧等湖口起义领导人被袁世凯定为“乱党头子”，悬重金捉拿。杨赓笙在群众的掩护下，死里逃生，免遭劫难。杨赓笙离开湖口时，投石于水，起誓说：“沉石于江，意志如钢，不灭袁贼，誓不还乡。”由于袁世凯的追捕，杨赓笙被迫流亡国外，徐图后举。

    流亡海外　办报筹款

    湖口脱险后，杨赓笙只身东渡日本，开始海外流亡生活。到日本后立即去日本朋友头山满家中，向孙中山汇报湖口起义经过和失败原因。孙中山听后一再慰勉，说道：“湖口首义虽然失败，但它以振聋发聩之声，公诸如世。袁氏虽得逞于一时，断难久远，我党发动讨袁，乃为巩固共和，反对专制之义举，必将获胜。湖口首义，虽败犹荣，咽冰先生等人，功莫大焉。”孙中山要求杨赓笙留在东京，协助他改组国民党，并让其担任整顿党务工作秘书长，负责起草党章和日常工作。
    孙中山认为“二次革命”失败最深刻的教训是，国民党内部涣散，战斗力不强。他指出：“党员有类于散沙，无事不立于败衄之地。”因此，孙中山决心将国民党改组为中华革命党，加以整顿，再度讨袁。为了加强党员的组织性和纪律性，孙中山提出要把“党员服从党魁”作为一条写进党章。杨赓笙考虑之后，认为“党员服从党魁”提法不妥，建议慎重斟酌。杨赓笙说：“以我之见，不如把‘服从党魁’改为‘服从党纲’为好。”孙中山接受这个修改意见。并称赞咽冰先生大有见地，是他的一字之师。在以后的工作中，凡重要文稿，孙中山常常是跟杨赓笙切磋、商定后再发出。
    1914年7月8日，孙中山在东京精养轩召开大会，正式宣布中华革命党成立。中华革命党对参加者提出非常严格的要求，如党员必须服从党纲、遵守党纪，并规定要在入党宣誓书上打手模，以表决心。时值革命低潮，不少原国民党人心存观望，对是否加入徘徊不定。甚至有一部分人以打手模是封建帮会的做法为借口，不想参加。会场里顿时窃窃私语，议论纷纷。
    面对此情此景，杨赓笙勇敢站出来维护孙中山的权威。他说：“革命政党不能没有革命纪律，没有革命纪律的政党，革命是不会成功的。这次讨袁失败，就是党内纪律不严所致。在入党誓言书上打手模，是为了加强党员的组织性，表示一个革命者彻底革命的决心，这同封建帮会的做法有本质上的区别。”杨赓笙讲完话之后，咬破手指，带头在宣誓书上连打五个血印指模，以此表示誓灭袁贼。在场的人，都为杨赓笙这一举动所感动。孙中山对杨赓笙称赞不已，亲笔写下“疾风知劲草，板荡识忠臣”一副对联，送给杨赓笙。
    后来，杨赓笙晚年在《八十自寿》的诗作中，满怀深情地追忆这件往事。诗中写道：“八十光阴瞬息过，回首蓬山五指模，一片丹心除汉贼，血痕管比泪痕多。”
    中华革命党成立后，东京总部的各项工作逐步走上正轨。1914年10月，孙中山派杨赓笙为特使、李守诚为副使，到南洋一带开展革命工作。具体任务是：第一，组建中华革命党南洋支部，在海外发展和壮大革命势力；第二，创办自己的报刊，向华侨宣传革命的必要性和揭露袁世凯的卖国独裁罪行，同时为国内革命筹募经费。行前，孙中山写了一封信，让杨赓笙带给南洋爱国华侨领袖邓泽如先生。
    杨赓笙到南洋后，得到邓泽如的大力帮助，很快就建立起中华革命党南洋支部，并创办了《光华日报》和《苏门答腊报》。杨赓笙既是南洋支部的书记长，又是两报的主笔，一身数职，工作夜以继日，辛苦异常。他除了为两报撰写社论外，还用柳茹雪的笔名在两报上发表长篇小说《双心史》，揭露袁世凯祸国殃民的罪行。小说逐日连载，大受欢迎，风靡南洋。
    杨赓笙在积极开展党务活动、创办报纸的同时，也认真去完成孙中山给他的筹募革命经费的任务。由于他的努力奔波，再加上孙中山在南洋华侨中的威望和影响，很快就募集到了可观的经费。
    1915年12月，蔡锷、李烈钧、唐继尧在云南起义讨袁，组成护国军政府。随后，杨赓笙奉孙中山之命，将在南洋筹募的大批经费亲自送到云南。这笔巨款对于护国军来说，犹如雪中送炭。因此，蔡锷、李烈钧、唐继尧率全体部属远迎郊外，并在昆明五华山光复楼设盛宴欢迎。蔡锷首先在席间致欢迎词说：“上次湖口起义，咽冰先生在台前，这次护国讨袁，咽冰先生在幕后。不管是在台前，还是幕后，咽冰先生功劳都很大。”唐继尧接着说：“这次南洋筹款，极劳鼎力，咽冰先生之功，不仅吾人永记，亦将长留史册。”云南护国军惊天动地的枪炮声，打破了袁世凯想当“洪宪皇帝”的黄粱美梦，迫使他退位并终于忧惧而死

    北伐开始　策反赖世璜

    1926年国民革命军开始北伐。李烈钧任赣军总司令，杨赓笙任赣军总司令部秘书长兼参谋长。当时依附于北洋政府的江西陆军第四师师长赖世璜拥兵自重，驻军江西会昌筠门岭，扼北伐军入赣之咽喉。因此，赖世璜的去向，对革命形势的发展具有关键作用。国民革命军总部决定派杨赓笙前去策反赖世璜。
    杨赓笙出发前，滇军总司令朱培德代表国民革命军总部为其饯行。朱培德说：“江西陆军第四师师长赖世璜骁勇善战，甚得军心，且兵力雄厚，实有举足轻重之势。赖世璜素敬重先生，总部有劳先生此行，寄以厚望。”杨赓笙从广州出发，化装成商人，改名“张居陶”，日夜兼程前往筠门岭。
    赖世璜曾参加湖口起义，同杨赓笙有旧交。但自从被北洋军阀收编后，对国民革命军采取若即若离的态度。赖世璜听说杨赓笙前来，本不想见，以防引起军阀孙传芳的怀疑，对他处境不利。但又碍于老朋友的情面不得不见。初见时，赖世璜戎装佩剑，盛气凌人，用威胁的口吻说：“公欲作郦食其第二耶？”杨赓笙冷静沉着，不为所动，对赖世璜晓谕大义，说道：“将军乃北伐名将，革命功臣。今北伐大军云集，百姓箪食壶浆相迎，人心可知。将军若能改旗易帜，为革命前驱，挥戈北上，异日必名留青史，否则徒为北洋军阀的殉葬物，窃为将军所不取。至于赓笙个人，从参加革命之日起，就将生死置之度外，今愿借将军之手，成全赓笙之志。”
    经过杨赓笙晓之以理，动之以情的耐心工作，力陈利害得失，同时争取了参谋长和团长们的支持，终于使赖世璜同意率军反正。赖世璜说：“杨公追随中山先生，矢志革命，对我辈教诲良多，关怀备至。世璜不才，于李烈钧将军回师讨伐陈炯明时，被北阀军重围所困，为惜江西数千子弟血肉之躯，乃忍辱接受收编，身在曹营，心不忘汉，但处境困难，未敢轻动。我公明教，顿开茅塞，今后定听调遣，以赎前愆。冒犯我公之处，望多恕罪。”至此，赖世璜完全为杨赓笙说服，并与杨赓笙结盟为兄弟。
    由于赖世璜归附，北伐军减少了阻力，增加了实力，迅速攻入江西，奠定了北伐胜利开端。

    主持赣政抗日反蒋

    北伐军收复江西后，李烈钧受命担任江西省主席，杨赓笙被任命为江西省民政厅厅长。后来，省政府改组，朱培德继李烈钧任江西省主席，杨赓笙留任。不久，朱培德升任北伐军总指挥，率师北上，遂由杨赓笙代主席。在此前后三年的时间里，杨赓笙积极整顿吏治，抑制奢靡、腐败之风。他倡导创设吏治训练所、训政养成所、警政人员训练所，育储人才，并根据其德能次第候用。
    杨赓笙为了杜裙带，谢请托，澄清吏治，设“焚书处”，凡是请托求官书信，概不读完，均付之一炬。
    杨赓笙注重清廉自守，严禁家人接受一切馈赠。还在杨赓笙担任民政厅厅长时，有个姓王的人，家里很富有，想当县长，趁杨赓笙不在家时，送来4筐南丰蜜橘,表面是橘子，可是里面藏有很多金条。杨赓笙得知后,令人如数退回，并写了八个字给王某：“君为王密，我守四知。”这八个字是引用了一个历史典故。
    汉朝杨震任太守时，他的属下有个叫王密的人，深夜给他送来大量金银，杨震为官清廉坚决不收。王密说：“请收下吧，没有什么关系，现在是深更半夜，没有谁知道。”杨震回答说：“你知道，我知道，天知道，地知道,怎么能说谁都不知道呢？”王密只好惭愧地把金银带回。从此人们称杨震为“四知太守”。杨赓笙退回橘筐中金条之事传开后,人们就称杨赓笙为“四知厅长”，以此来赞许他的廉洁。
    杨赓笙在主持赣政期间，所推行的政策和举措，深得民心，江西风气为之一新。1929年秋，江西省政府再次改组，杨赓笙引退。此后，杨赓笙只任国民党中央军事委员会参议。
    杨赓笙在任国民党中央军事委员会参议时，实际上是一个虚衔，没有实权，闲散无事，报国无门。著名爱国将领冯玉祥素仰杨赓笙的名气，便礼聘杨赓笙做他的秘书长。杨赓笙入冯幕之后，努力赞襄冯玉祥抗日救国。杨赓笙为冯玉祥出谋划策，起草文稿，代拟宣言，尽心尽力。杨、冯二人在抗日斗争中的见解一致，志同道合，友谊益笃。
    在参赞戎幕之余，冯玉祥还请杨赓笙为其讲经解史。冯玉祥很自谦，把杨赓笙尊为师长，他在诗中写道：“吾爱杨夫子，英名天下闻。文章惊海内，讨袁树先声。铁骨人皆仰，高风世所钦。今日余何幸，立雪在程门。”
    杨赓笙对冯玉祥的礼贤下士、虚心好学，十分感动；对他的浩然正气，更为敬佩。他在诗中写道：“大将军有古人风，礼士尊贤意最浓。真相敢符齐景马，虚声愧属叶公龙。从戎久薄弹长铗，向客何能扣哑钟。今日执鞭兼执笔，为公草檄镇顽凶。”杨、冯二人的友谊成为一段历史佳话。
    抗日战争胜利后，杨赓笙任江西省政府顾问。1949年初，成立江西和平促进委员会，杨赓笙出任主任委员。在此期间，他积极为和平奔走呼号。他力主国共再度合作，反对蒋介石搞独裁、打内战，反对蒋介石为打内战而征粮征兵。他经常在各种公开场合骂征粮是“谋财”，征兵是“害命”。他还把他的别号咽冰改成“厌兵”，以此表示对蒋介石发动内战的抗议，因此触怒了蒋介石，被软禁在赣州，并迫他去台湾。杨赓笙誓死不从，进行绝食抗议。后经中国共产党赣州地下党营救，杨赓笙得以脱险。赣州解放后，江西省人民政府主席邵式平派人将杨赓笙接回南昌，并担任江西省第一届人民政治协商会议特邀代表和文史馆馆员。（责任编辑赵友慈）


首页 -> 2002年第5期

我推荐《五四前后的杨匏安》

作者：于光远

字体： 【大 中 小】

    我建议《炎黄春秋》编辑部，在今年5月号纪念五四运动83周年的时候，安排发表广州中山大学李坚教授的这篇文章。
    在写为什么我要特别推荐这篇文章之前，我想先简单介绍一下杨鲍安其人。
    我在《朋友和朋友们的书》中收入了一篇《杨明和他的妈妈一一杨匏安夫人》的文章。在这篇文章中，我对杨匏安作了一个脚注。在这个脚注里我写道：“杨鲍安，1896年11月6日生于广东省香山县。（孙中山是香山人，为了纪念这位伟人，改名中山县，中山原辖的地面很大，后来一分为三：中山市、珠海市和属于珠海市的斗门县。杨匏安家所在村现属珠海市。)他中学毕业后曾东渡日本，接触西方和日本社会主义思潮。1916年20岁的杨匏安从日本回到家乡。在学校教学中和在报刊上发表署名文章，宣传革命。他积极参加了五四运动。从1919年5月21日起至同年12月底为止，他为《广东中华新报》写了近10万字介绍新文化和马克思主义的文章。他著文把马克思主义介绍到中国来，与李大钊在《新青年》上发表的《我的马克思主义观》时间几乎是在同时。他在党的五大上当选为中央监察委员。1927年广州起义失败后，他在南洋新加坡、吉隆坡等地活动了一个时期，于1929年到上海，在党中央机关工作，此时他编译了《西洋史要》、《地租论》等著作。1931年在上海被捕，8月在龙华遇害。杨匏安是五四时期华南地区马克思主义最早的传播者，是中国共产党早期杰出的革命家，对中国的革命事业做出了不可磨灭的贡献。尤其是国共合作时期，他在国民党中央担任很重要的工作，他是廖仲恺、谭平山、林伯渠等人的好友。在党内则与周恩来、陈延年等一起工作。在他诞生90周年时，广东人民出版社出版了《杨匏安文集》。在他的家乡——今天的珠海市内，建造了他的铜像。在广东知道杨匏安的人较多，但仍有不少人不了解他，全国其他地方知道他的人就比较少了。应该使更多的人了解他，向他学习。1996年他百年诞辰，中央文献出版社增订出版了他的文集，并在珠海举行了纪念会。中共中央党史研究室副主任龚育之写了纪念文章。
    2002年2月8日，我在整理书柜时，发现一本《广州青年运动史料丛刊·广州青年团沿革（1921—1926)》的书。此书1986年3月由广州青年运动史研究委员会编成付印，未公开出版，书中多处记载了杨匏安的事迹。
    此书分“综述”和“史料选辑”两部分。“综述”的第一节，写1920年6月至1921年8月创建广州青年团时期，分析五四运动中涌现出来的青年领袖时，指出有三类：第一类是先进工人，长期担任广州青年团书记的阮啸仙就是工人；第二类是在北京读大学，毕业回到广东的学生，如谭平山、陈公博——还有一个谭植棠，属此类；第三类就是在国外留学、游学归来的广东籍青年，如杨匏安、彭湃。“综述”特别指出，“杨匏安在1919年6月到12月的半年时间里就发表40多篇介绍各种社会主义的文章，其中介绍马克思主义的文章就连续登了29天次。他在文章中指出：资本剥削制度，是贫富悬隔和各种社会罪恶的根源。他大声疾呼：‘现在是到了劳动者奋起革命，改造中国社会的时候了。’”
    “综述”还指出，在青年团成立时无政府主义者积极参加，在青年团内部站在马克思主义立场的人和无政府主义者间，有一段既互相依靠又尖锐斗争的历史。1921年3月无政府主义者退出青年团。1921年5月后广州青年团也停止了活动，1922年12月恢复活动。在这之后的1923年2月，青年团的刊物《青年周刊》创刊，公开向全国发行。在创刊时，“杨匏安为《青年周刊》写的创刊《宣言》向社会声明：广东社会主义青年团‘最膺服马克思主义’，‘注重农民运动’，同时注意学生运动、妇女运动和军人运动。3月14日，是马克思逝世39周年的日子。广东社会主义青年团选择这天召开成立大会，并隆重纪念马克思，表明自己搞马克思主义的鲜明的政治态度。”我推荐的李坚教授的这篇文章中，也特别重视杨匏安写的这篇《宣言》。
    在“综述”中还有杨匏安在广州青年团内担任某种职务的记载，如1922年，中央推举阮啸仙、杨匏安等人负责处理团务。1923年5月，青年团执行委员会改组新的执委，有阮啸仙、施卜、刘尔崧、杨章甫、郭瘦真五人。另选周其鉴、杨匏安、罗绮园为候补执委。1923年11月团员重新编配，组成15个团支部，支书名单中有杨匏安。12月，国民党广州各区党部、区分部进行改选，杨匏安被选为区党部或区分部负责人之一。
    对“综述”的作者陈善光的情况，我一无所知，想必是广东的一位研究杨匏安的专家。“综述”是他写的，“史料选辑”也是他选的。我更重视“史料选辑”，因为它不是第二手资料。在选辑中查了一下，一共找到11处有关杨匏安的记载，现在按照此书页码，记在下面：
    1·P38—39：“[在广州五四]运动风浪，锻炼了广大群众，也锻炼出许多坚强的骨干和领袖人物，如彭湃、阮啸仙、刘尔崧、周其鉴、张善铭、杨匏安、黄学增等同志。这些同志在反动军阀的高压政策下，以不屈不挠的革命精神，始终不懈地深入到群众中去，发展各种群众社团组织，出版书刊，热情地宣传革命思想。……在陈独秀的倡议下，便组成了广东的第一个马克思主义组织——广东共产主义小组。这个小组开始只有谭平山、谭植棠、陈公博三人，以后到1921年党的“一大”前后，逐步吸收运动中涌现出来的群众领袖和积极分子，如彭湃、阮啸仙、周其鉴、刘尔崧、张善铭、黄学增、杨殷、杨匏安、王寒烬、梁复然等，组织逐渐扩大。”（谭天度《回忆广东的“五四”运动与共产主义小组的建立》)
    2·P44：“社会主义青年团成立，声势很是浩大，参加分子有各学校的教授，也有各学校的学生，原因是我和平山在高师和法专当教授，所以参加者非常踊跃。老实说，参加的人员决不是对社会主义有研究，而是好新和好奇。其时国民党人也有研究社会主义的，也有研究无政府主义的，同情者既多，气势殊震。广州共产党利用这个青年团作外围吸收共产分子，以后林祖涵（即林伯渠)、刘尔崧、阮啸仙、杨匏安都是由那个青年团慢慢吸收入党的。”（陈公博《寒风集》)
    3·P55：“1920年12月，我到了上海会见陈独秀，遂加入当时上海的共产主义研究小组。1921年五、六月间我到了广州，同谭平山、陈公博、杨匏安等人座谈了两次。那时小组情形，只要彼此知道或朋友介绍是研究俄罗斯问题和搞共产主义的，遇到就约个地方谈谈，没有什么章程。但是个人来往通信联系是有的。共产国际代表马尔宁（即马林)到了广州，曾由S·Y组织两次关于十月革命和共产党组织的报告。”（1956年11月林伯渠口述记录)
    4·“《〈青年周刊〉创刊宣言》，（原载《青年周刊》创刊号第一版）这篇是杨匏安写的，没有署名。
    5·P79：[团书记谭平山用启事宣布]执行委员会设“文书部主任杨章甫——中文（文书)杨匏安、谭夏声，英文（文书）冯菊坡，日文（文书）杨章甫，其他俄、法、德文（文书）暂缺。”（原载《青年周刊》第七号）
    6·P90：“弟不日入闽，书记职由杨乾庵（即杨匏安）代，嗣后关于S·Y·的信请寄广州省署左邻杨家祠杨匏庵。”（《鸢给秀松的信》。《广州青年团沿革》一书编者在这里加上一个按语，说写信的时间当为1922年10月23日。“鸢”可能是阮啸仙。）这里有几个字的关于杨家祠的记载，说明杨家祠的位置——于注。
    7·P92：“S·Y·粤区以从前种种阻碍，精神涣散，现象很是不好，非从根本上整顿不可！并得西校（即共产党——《广州青年团沿革》编者注）执事同意和指示方法，于5月13日召集各小组会议改造。结果：当选校务者——阮啸仙、施卜、刘尔崧、杨章甫、郭瘦真。候补者——周其鉴、杨匏安、罗绮园。并互选啸仙为书记。即日宣告成立，执行职务。嗣后进行情形，当陆续报告。”（《啸仙、瘦真给团中央的信》）
    8·P110：“第十五支部：黄沙（杨匏安、潘侠夫、杨命葵及新加入工人），由杨匏安负责组织。”（《团广州地委的整顿和发展》）
    9·P124—125：“国民党各区党[部]及区分部本团同志当选为执行委员者：第一区分部未正式成立……第十区代理（区分部？）杨匏安、潘侠夫。”（1923年12月30日《广州地委给团中央的报告》）
    10·P126：“[关于国民党改组。共产党加入国民党的问题，国民党的大会]会场空气还好，对于提出的宣言与政纲，都没有什么讨论，唯有广州市代表万瑞麟提出党中不能有党的问题，先经CP同志守常解释我们入国民党之理由与现实的态度。复经广东省代表廖仲恺痛驳及临时中央委员会胡展堂、汪精卫再三解释，结果大多数反对提案。中央委员会CP与本团当选者为（李）守常，谭平山、于树德，候补有毛泽东、张国焘、瞿秋白、林伯渠、沈定一、于方舟。中央分九部办事，即组织、宣传、调查、工人、农民、青年、妇女、军人、海外。小组同志加入各部的：组织部长谭平山，秘书长杨匏安、指导刘尔崧，宣传干事李隆郅，工人秘书冯菊坡，青年干事张善铭。”(1924年2月《团广州地委给中央的报告》)
    11·P263：《1920年——1926年广州青年团组织简况表》（见文末）
    上引《广州青年团沿革》中的《史料选辑》，每一条都有出处。这些史料大致也分三类：一类是当事人的回忆，如林伯渠1956年11月的口述记录，谭天度的回忆等；还有一类是当年的报刊，如《广东群报》、《青年周刊》；再有一类就是档案材料，如广东青年团负责人给团中央的报告或团中央负责人来往信函，广东青年团负责人相互之间的信函，包括谭平山当年在广东青年团成立大会上的演说，阮啸仙致俞秀松信，阮啸仙和郭瘦真给团中央的信，团广州地委通告，等等。这些都是第一手史料，可靠而又权威，具有较高的科学研究价值。
    在推荐李坚这篇文章时，我想还需要介绍一下我所知道的李坚教授。早在十年前，我就知道他对杨匏安特别有研究，并且知道他具有历史学家对收集史料的敏锐性，同时又不无意外地获得从1917年到1919年503期发表杨匏安系列文章的、极为重要的《广东中华新报》。我读过他多篇论文，但是我至今还没有见过他。最近我去广州，约广州有关同志专门到越秀区越华路杨家祠——杨匏安长期居住过的地方走了一趟，看看能否把这个有重要历史意义的残存的杨家祠建筑物作为“现代建筑物中的古迹”(这是我的语言)保护起来。本来我想约李坚一起去，但是因为没有他的电话号码，同时又十分匆忙，联系不上，失之交臂。回京后我从杨匏安的儿媳曹辛同志处得到李坚家的电话号码，我才同他取得联系，向他请教。这时候，他寄我这样一篇对杨匏安评价公允的科学研究成果，而这时又正是《炎黄春秋》考虑纪念“五四”的时候，我就想起做这样的推荐。正好前天发现《广东青年团沿革》那本书，我就利用这个机会把书中有用资料抄录下来，一并提供给读者。


首页 -> 2002年第5期

五四前后的杨匏安

作者：李　坚

字体： 【大 中 小】

    1918年杨匏安在《广东中华新报》发表《诗选自序》和一组旧体诗，消极遁世的悲情心态，跃然纸上。虽然他在回国之初，登家乡后山，见一新坟有感而发，写下直抒人间正气、鞭挞旧社会腐恶的短篇小说《王呆子》，颂扬贫农青年手刃村霸，为父姐复仇；然而，王呆子还是不得不入山为盗，结局仍是悲剧式的。此外，他的诗文大都不掩饰内心落寞。《诗选自序》称：“不佞少而颓唐，学殖荒落，乃谬以诗文辞见称朋旧；实则近日逃心空寂，不敢有志斯道。”表明他心如死水，波澜不兴，有如道家禅佛，不敢以诗言志，去起“厚人伦，美教化，移风俗”的作用了。他在同年发表的旧体诗，更是充满着万念俱灰的情调。如“人闲只合看云坐，世乱聊为带雨耕，我已无心问哀乐，残蝉何事倚高鸣？”（《消夏》）人在不得意、百无聊赖的时候，往往借诗酒浇愁，以填补心灵的空虚。杨匏安在五四以前的心态正是如此。如“把酒乐斯须，偷闲静里娱，相逢皆作客，不醉且行沽。”（《同无庵、都休饮酒》）“相见拼一醉，归去独陶然。……寄语章居士，今宵又破禅。”（《过无庵小饮并柬章甫》）至于“拼将浊酒斗孱躯”，（《秋夜同无庵闲步》）则已是消沉到不惜以酒自残了。
    然而，杨匏安的心灵深处毕竟还蕴藏着更主要的另一面，即长期积累下来被压抑着的忧患意识、爱国情怀，一直没有得到抒发的机缘。
    杨匏安出生于破落的茶商家庭，备尝旧社会世态炎凉、人情冷暖的况味，因而养成从小就憎富怜贫的心态，这也是他早年容易倾向无政府主义、共产主义的原因之一。他的母亲是位知书识礼、争强好胜的女性；虽然家境清贫，却耻于母家（华侨富商）嗟来之食，宁可以针黹手艺自给。杨匏安在凤山高小学堂念书时的校训：“一、立志；二、立诚；三、立品；四、正学；五、明经术；六、攻史学；七、屏外务；八、戒虚声；九、正文体；十、习书法。”进入广东高等学堂附中，礼堂上悬挂着的是广雅书院创办人、清末两广总督张之洞撰写的对联：“虽富贵不易其心，虽贫贱不易其行；以通经学古为高，以救时行道为贤。”广东巡抚吴大撰写的另一楹联上句则是：“当秀才即以天下为己任，处为名士，出为名臣。”广高监督（校长）吴道平日训勉学生，对荣名利禄“应异乎世俗之相待；尤戒内役于自市之见，而外劫于众楚之咻”。杨匏安所受的家庭和学校教育，大都不离“修身、齐家、治国、平天下”、“先天下之忧而忧，后天下之乐而乐”、“以天下为己任”的儒家传统。他生长的家园——香山（即今中山、珠海两市），曾是南宋末年的古战场。抗元英雄文天祥兵败被俘，押送京都，路经香山附近海面伶仃洋，写下“人生自古谁无死，留取丹心照汗青”的千古绝唱。丞相陆秀夫与元军海战，全军覆灭，在新会门背负幼帝蹈海殉国，海上浮尸10万，演出一幕历史罕见的悲壮场面。杨匏安从小就习闻这些地方掌故。文天祥、陆秀夫等洋溢着中国式古典悲剧精神的英雄事迹，似乎遥远，又近在眼前，日久天长，逐渐转化为潜意识，与他所受的家庭和学校教育，以及参与他的叔祖杨应麟领导13乡群众反对澳门葡萄牙殖民主义者扩界斗争的经历，交织在一起，构成他的人格的基本特征。正因此，五四之前，尽管他意气消沉，落落寡合，却又傲骨，内心显得很不平衡；但也仍然不时露出壮志未酬、空老华年的惋叹。如“单襦皂帽萧条甚，老却天涯管幼安”。（《钓》） “自分凿坏归隐去，壮怀收拾叹汪洋”。（《登东望洋山》）这和岳飞的《满江红》词：“三十功名尘与土，八千里路云和月，莫等闲白了少年头，空悲切”的咏叹，不是也颇相类似么！自然，杨匏安只是一介文弱书生，缺少岳武穆那种“壮志饥餐胡虏肉，笑谈渴饮匈奴血”的豪雄气概。
    杨匏安早年受过无政府主义者刘思复的影响，认同“各尽所能，各取所需”，没有剥削、没有压迫的社会是人间最美妙的天堂。他到日本后，初次阅读了日本早期社会主义者幸德秋水和利彦翻译的马恩著作，和邻居女教师潘雪箴进行了关于托尔斯泰的人道主义、无政府主义和马克思主义的讨论，对无政府主义的怀疑产生了。这时，刘思复已被袁世凯的党羽龙济光逐出广州，贫病交迫，客死沪上，归葬杭州西湖烟霞洞，年仅31岁；生前拟在九龙建立红荔山庄未成。他的挚友郑彼岸为撰挽联云：“春梦断江南，红荔湾头虚宿约；夜盟记湖上，白云庵里痛前尘。”“继秋璇卿（秋瑾）女士分占湖上青山，他年三竺重经，感旧应添一付泪；与无政府主义同葬支那黄土，此日重洋怅望，哭君宁为十年交。”日本无政府主义运动曾对中国起过重大影响。也因1911年“大逆事件”，幸德秋水等被控谋刺天皇，12人被处绞刑，12人被处无期徒刑，日本政局从此进入“黑暗时代”。幸德秋水在狱中和行刑前遗诗两首云：

    （一）
    昨非皆在我，何怨楚囚身。
    才拙唯任命，途宿未祷神。
    生死长夜梦，学辱太虚尘。
    一笑幽窗底，乾坤入眼新。
    （二）
    区区成败且休论，
    千古惟应意气存。
    如是而生如是死，
    罪人又觉布衣尊。

    诗中似乎已认识到无政府主义搞暗杀活动的错误，革命必须尊重人民群众。中日无政府主义运动的没落，促使杨匏安逐渐摆脱迷惘，在新的情境下，作出新的选择。
    1916年冬，杨匏安回国后精神状态之所以“逃心空寂”，陷入颓唐，半由于客观形势使然，半由于主观方面的自我封闭。他回国后踏入社会，面临的现实是，国际帝国主义欧战方酣，国内南北军阀虎狼当道。他不愿屈身于军阀官僚门下讨生活，自然会生“合辙于今倍觉难”之叹。而且身负七口之家的生活重担，爱情方面又遭受挫折，不得不勉从母命，放弃曾经互许终身的女友，和一乡下姑娘结婚。他整天为满足最低层次的生存需求而滚打，除了“春衣典尽觉身轻，日日江头着屐行”和借诗酒消愁外，还能有什么作为！于是，时敏中学的同事、诗画家贺无庵、孙都休便进入了他的生活，和他结成同病相怜、诗酒消愁、自我封闭的小圈子。
    瑞士心理学家皮亚杰（Jean Piaget 1896～1980）说：“认识的建构是通过主客体的互相作用来进行的。个体之所以能对刺激作出反应，是由于个体原来具有格局来同化这个刺激。但同化不能使格局改变或创新，只有通过自我调节，才能引起格局的变化和创新，以适应外界环境。……通过同化和调节，认识结构就不断发展达到平衡，以适应新的环境。……平衡既是一种状态，又是一种过程。平衡这种持续不断的发展，就是整个心理智力的发展过程。”（《发生认识论原理》）
    事情正是这样。1918年11月，国际形势起了重大变化。第一次世界大战以德、奥等同盟国战败，英、法、美、日等协约国战胜而结束。翌年初，召开巴黎和会。美国总统威尔逊提出和平条款十四点，主张建立国际联盟，解决国际争端，大小国家一律平等，尊重殖民地人民的意见，反对秘密条约等。威尔逊的空谈，确实迷惑了全世界许多善良的人民。作为协约国的一员，我国人民更是举国欢腾，以为从此可与列强平起平坐了；连名流学者如蔡元培、陈独秀、李大钊等都说协约国的胜利是公理对强权的胜利，“是劳工主义的战胜”；是“民主主义的战胜”；是“庶民的胜利”。梁启超更说：“今次之战，为世界之永久和平而战。”国际联盟是实现世界大同“最良之手段。”（《国际联盟与中国》）。北京市民、学生推倒了作为国耻标志的克林德牌坊。北京政府将拆下的碑石在中央公园建立“公理战胜”碑坊，通令全国放假庆祝胜利。杨匏安对战后形势，却另有看法。他不忍坐视举国醺醺，沉迷于世界即将获永久和平的误区，一反过去不问世事的常态，于1919年3月3—5日的《广东中华新报》上发表题为《永久的和平果可期乎？》的编译文章，向国人提出质疑。文章说：
    今次之大战争，伏尸流血者1800余日，盖史乘所未有之奇祸也。彼悍暴之德意志人一旦力穷势蹙，乞盟城下，从此六洲携手，放马销兵，吾人固祝此种亲睦之幸福随阳和以敷散八表矣。顾以吾人所观，则欧洲之纠纷犹不敢遽云止息，以德、奥、俄三大帝国，现方分崩离析，将来必有多数新建小国出现。此中过激社会主义运动其势愈益猛烈，大类洪水之后，混沌苍茫，不知从何收拾，欧洲前途犹在昏暗中也。……仅除德人一害，而谓理想中之新欧洲遂由此实现，则又失之武断矣。假令战争善后之策不得其宜，各种重要问题措施未当，其所贻留之导火线必较前加剧，是则欧洲中东将一变而成为第二巴尔干，祸福倚伏，正自难知，高瞻远瞩者未尝不为之寒心也。
    文章继而论及国际联盟：
    曩者固有人揭万国和平以号召，又有万国平和协会及万国平和强制同盟之组织，然此种企图终不过垂诸空文而已。……盖国家亦一种有机体，究不脱生存竞争、优胜劣败之原则。……今人心厌乱，自当祝其早日成立；但国际联盟既成之后，遂谓永久平和之幸福即随之而至，吾人殊难深信。盖欲图真正永久的平和，需先泯灭一切种族偏见及破除宗教之人我执，一视同仁，强弱相扶，贫富相济，……然后国际永久平和几可期矣。不然，若今日仍以有色人种之名，而凌虐亚细亚及非洲诸族，或以异教之故，务排斥基督化外之民，一若天经地义，行所当然者，如此而欲平等大同，非欺人之语，则亦徒托空想耳。……而世之论者，辄于狂喜之下，遽断世界转即平和，或云民主主义既得全胜，据单纯之理由，遂抱乐观，未始不嫌其言之过早。若夫念及太平洋之将来，则吾人尚难高枕而卧也。
    杨匏安已开始以历史唯物主义辩证法观察世界大局，抓住种族和宗教两类主要矛盾，对一战后国际形势的发展，作出正确的判断，远远超过当时国内名流学者的见识。据笔者所知，当时国人对一战后世界形势抱悲观态度的尚有张奚若。他从法国写信给国内友人说：“读中国报纸，又见官府人民一齐庆祝联军之胜利，令人赧颜。读《新青年》等报，见谓公理战胜强权，以后世界将永远太平，令人叹其看事太不Critical（批判的）。”“德奥之败，谓败于Bolsheviki（布尔塞维克）之公理或威尔逊之公理则可，谓败于英、法、日、意之公理则不可，以于英、法、日、意之公理与德、奥之公理无大别也。”又谓“《新青年》等报谓世界将永久太平，未免蹈混事实与希望为一之弊。”张奚若没有像杨匏安那样，对战后时局作出具体深入的理性分析，而仅仅是根据智者的高度敏感，对时局的走势作出颇有见地的预言。
    在这期间，杨匏安又受到一次外部刺激，出身于广东高师的时敏中学同事攻击他“不懂教育事业”。他立即辞去时敏的教职，同时追随名家蔡元培的教育思路，奋笔为文，写成《青年心理讲话》和《美学拾零》共4万余字，于1919年夏季在《广东中华新报》上发表。这是他留学日本时积蓄的潜能的又一次迸发，表明他并非如时敏某些同事想像的，出身于张之洞广雅门下，只会饮酒吟诗的古董，而是五四新文化运动的弄潮儿。当时无论是心理学和美学，在中国都还处于萌芽阶段，杨匏安是开拓这些学术领域的排头兵。
    杨匏安辞去了时敏的教职，也离开了时敏一起饮酒吟诗的小群体。他从此不再发表“逃心空寂“的诗作，倒是孙都休对杨匏安的辞职颇有牢骚，6月9日在《广东中华新报》发表一诗云：“吟诗饮酒岂不好，为底来呈让位文？今日英雄争事业，心思迂腐不如君。”人各有志，看来这位画家并不了解他这位昔日的诗友。这时杨匏安的心灵，早已通过报刊传媒和容伯挺的中介，飞向北京大学《新青年》作者群体中去了。夏去秋来，他很快又进入了华南传播马克思主义先驱者的角色。
    马克思主义传入中国比俄国迟半个世纪，比日本也迟十多年。五四运动爆发后，中国知识分子纷纷向海外寻求救国的良方，各种政治社会学说都被介绍进来。新创办的报刊如雨后春笋；原有的大型报刊也相继扩版。这时，马克思主义由于俄国十月革命的胜利，已成为时代思潮的主流。李大钊先后发表了《庶民的胜利》、《Bolshevism的胜利》和《我的马克思主义观》等多篇歌颂俄国十月革命和宣传马克思主义的文章，并在《新青年》和《晨报》副刊开辟《马克思研究》专号。在时代风潮的影响下，《广东中华新报》也登出广告定期于六月初一（即阳历6月28日）扩版，增辟《通俗大学校》一页，“专载百科学术思潮以供读者修养研究之用”。另辟《读者俱乐部》一页，“以供读者娱乐消遣之用”。在容伯挺看来，办好一家新闻报，“即不啻多一善良完备之大学校”。他找杨匏安商量，“用就精神科学、自然科学中，遴选诸家学说二百数十余条，请社友杨君抄译而演述之，以飨吾国志学之士。”容伯挺要求杨匏安译述200余篇《世界学说》，对杨潜在能力的迸发，无疑是一股巨大的助力。他必须重温过去在海外学习过的有关资料，并扩大视野，阅读新出的资料，通过逻辑思维，比较、分析、综合，内化为自己的新知。我们从残存的到1919年12月15日止的《广东中华新报》中找到杨匏安编译的《世界学说》41篇。其中属于哲学范畴的，如唯心论、唯物论、一元论、多元论等32篇。属于社会主义派别的，如共产主义、集产主义、马克思主义、社会民主主义等9篇。虽然尚有大量篇目未能找到，但从中已可隐约看出杨匏安一步一脚印走向马克思主义的心路历程。如他在1919年3月发表的《永久的平和果可期乎》一文中尚说：大战之后“过激社会主义运动其势愈益猛烈，大类洪水之后，混沌苍茫，不知从何收拾。欧洲前途犹在昏暗中也。”悲观态度，溢于言表。到了同年10月发表的《社会主义》一文则称：“近代生产事业，虽以资本制度而益形发达，然今日贫富之悬隔，及社会上各种罪恶，莫不由是而生。然则现在之社会状态，实劳动者奋起革命以求改造之时也。”显然，对劳动者的革命事业已抱有热切的同情与期望。如果说杨匏安在《社会主义》一文中还不清楚拉萨尔主义的机会主义性质，尚说：“同时有来查尔（即拉萨尔）者，与马克斯共称为近世社会主义之巨子。马克斯所出理论，来查尔本之实行，盖一则为哲学者，一则为政治家也。……又来氏言论，虽不若他人之过激，顾材干灵敏，卑斯麦常称其具超群绝伦之资格。……德国社会民主党于1863年成立，来查尔之所组织也。其于德国政治界占一大势力，至今弗衰。”时隔不到一个月，他在《马克斯主义——一称科学的社会主义》文中，就改正了前此的错误看法。文章开头即称：“自马克斯氏出，从来之社会主义，于理论及实际上，皆顿失其光辉。所著《资本论》一书，劳动者奉为经典，而德国社会民主党且去来查尔而归于马氏，在近世社会党中，其为最有势力者无疑矣。”杨匏安这篇名文，简明扼要地介绍了马克思主义的三个组成部分，与李大钊的《我的马克思主义观》，不失同为五四时期我国最早传播马克思主义的丰碑。但杨文有个特点，它不像幸德秋水写《我是社会主义者》，或片山潜写《我与社会主义》、《社会主义的鄙见》，或李大钊写《我的马克思主义观》，以及林修梅写《社会主义的我见》，把自己介入进去。尽管杨文字里行间充满对马克思的同情和敬意，却始终以《世界学说》之一的客观立场，作新闻记者式的报道，表明杨匏安这时还没有完全把马克思主义内化成为自己的精神结构，直到他入党后的1922年2月，为《青年周刊》创刊号撰写《宣言》，才公开表白他精神世界的重大转变。
    《宣言》一开始就宣告和旧社会彻底决裂，他们是马克思主义的信徒：“我们认定旧式的农业社会制度，是过去的，无可维持的；现在新起的工商业社会制度，是不合理的，应当改造的；所以‘社会革命’四个大字就是我们先行的旗帜。”“我们最服膺马克思主义，因为他的经济学说能把资本制度应当崩坏的纯经济的、纯机械的历程阐明，他的革命的无产阶级学说就是指示我们实现社会主义的实际道路。”尤其可贵的是，这篇不到两千字的《宣言》，已初步结合中国国情，把马克思主义与中国革命的实践联系起来，明确指出，中国革命除了注重劳工运动外，“我们尤其注重的是农民运动。中国是一个农业国，生产的大部分都是出自农民□□（血汗）。”《宣言》还号召学生、妇女、军人和青年携起手来，共同革命，号召军人学习苏俄红军的榜样。文末并指出：“对于无政府主义者，本来可以认为同属一家，因为彼此的步调初本相同；很希望他们莫过作空想无办法的说法，应同我们联合一致进行。我们所反对的，就是冒着社会主义招牌、缓和阶级斗争，而使资本家间接收受利益的基尔特社会主义。我们仍然希望他们多读点共产党的著作，生发点奋斗的精神。”
    《宣言》表明杨匏安此时的精神状态，已远远超出1919年对马克思主义高度同情与景仰的境界，而是把它内化为自己的精神武器并加以调适，即以马克思主义的立场、观点，结合中国的实际，去观察分析社会、国家和人民的命运，并为壮丽的共产主义前途而奋斗终生。这时的杨匏安已将小我融入大我——革命群体之中。《宣言》不仅是杨匏安个人的观点，同时也代表着他所属的革命群体的观点，其中涵盖着李大钊、谭平山重视农民以及马克思主义需要根据中国国情进行调适的观点。正是这种小我融入大我，形成革命群体的共识，在实际的斗争生活中，转化为庞大的物质能量，才造就了惊天地、泣鬼神的英雄事业。杨匏安就是这样，以马克思主义群体一分子的心态，参与革命斗争，迎来大革命的英雄岁月，迎来大革命失败后白色恐怖下的腥风血雨。
    1931年8月，中共中央宣传部负责人罗绮园，由于私生活失检，被叛徒告密，连累杨匏安等16人被捕。在敌人利诱、威胁、软硬兼施的劝降面前，杨匏安表现出钢铁般的坚定和沉毅，正如他对敌人说的：“我从参加革命始，就已把生死置之度外。死可以，变节是不能的。”对战友的错误连累，他没有愤恨和埋怨，只是赋诗：“慷慨登车去，相期一节全，残生无可恋，大敌正当前。投止穷张俭，迟行笑褚渊。今番成永别，对视莫潸然。”在他的心目中，只有民族恨、人民仇，更无个人的恩怨。百炼钢成绕指柔，他以极度宽容的心情，婉劝罗绮园，用不着流眼泪，要为人民尽忠，为革命守节。不能留恋残生，像南北朝的叛徒褚渊那样，留为后人耻笑。“人生自古谁无死，留取丹心照汗青”。杨匏安面对屠刀的坚定和对战友犯错误的宽广仁厚的胸怀，把中国式的古典悲剧精神提升到空前崇高的境界。我反复吟诵他在1918年写下的诗句：“人闲只合看云坐，世乱聊为带雨耕。我已无心问哀乐，残蝉何事倚高鸣？”和10年后他从南洋寄回的诗：“故乡回首战云深，漏刃投荒万里临。……自笑身闲心独苦，当头皓月伴微吟。”以及四年后的绝笔诗：“慷慨登车去，相期一节全，残生无可恋，大敌正当前。……”反思杨匏安前后的心路历程，从遁世到入世，从“栖心莫梦藏隍鹿，袖手休弹覆局棋”，到舍生取义，杀身成仁。朝菌不识昼夜，蟪蛄不识春秋。唯有烈士的精神永生，长伴着历史的行程，鼓舞后人去探索去追求那没有剥削、没有压迫、没有恐惧的真正自由的理想世界。人生的道路，取决于主体的抉择，贵在不断自我超越。什么是人生？什么是人生的终极目的？杨匏安给我们的启迪是什么？我不禁又一次陷入渺远的沉思中。
     （责任编辑赵友慈）


首页 -> 2002年第5期

义薄云天　宁愿作囚徒

作者：徐庆全　赵　杰

字体： 【大 中 小】

    1936年12月25日，张学良陪同蒋介石夫妇先到洛阳，26日上午由洛阳回到南京。国民党搞了隆重欢迎的场面。张学良则根据蒋的建议，没同时到达，而是过了些时间，乘另一架飞机抵达南京机场。当时，机场上欢迎蒋的人群已经散尽，换上来的是武装宪兵和便衣特务，以及宋子文和他的几个卫士。随后发生的事情，当年任宋子文卫士也在机场的段汉斌回忆说：“当时，到机场接张学良的汽车是蒋介石派的专车。张学良上汽车时，军警们只准两名警卫人员（跟随张学良来宁有四名卫士）上车，将另两名警卫人员留在机场。接着，军警特务的汽车一前一后，把张学良的车子夹在中间……”而当汽车开到目的地时，“六七个持手枪的特务立即上前把张学良的两个警卫员隔开，并将张学良拥至室内，把宋子文关在门外不准进去。”
    这阵势，显然令张学良大吃一惊，也令宋子文十分不解：“宋子文看到这个场面，厉声质问那些军警特务：‘是谁叫你们这样做的？’那些军警特务见宋子文怒气冲天，面有难色地说：‘宋部长，你不要发我们的火，这是委员长命令我们这样做的。’宋子文听后，脸上气得发紫，一面向我们和司机挥手大声说：‘走，我们去蒋公馆！’说完，我们跟着宋子文又直奔蒋公馆。宋子文的汽车到了蒋公馆，公馆门前军警林立，警卫森严，他们不要宋子文进去。其中一个当官的对宋子文说：‘非常对不起宋部长，委座有令，他因一路疲劳，身体不好，今天不见任何人，你有事，请改日再来。’宋子文见军警不让他进去，便不跟他们说了，怒气冲冲地直往里面跑。那些军警碍于这位国舅的面子和威风，无可奈何，个个呆若木鸡。我们几个卫士进不去，只有在大门外面等着。”
    宋子文与张学良私交很好，在政治主张上也有诸多相通之处。在对待日本问题上，宋主张依赖英、美，坚决抵抗，因而对张学良的抗日主张持同情和支持态度。西安事变后，宋赴西安，虽然有私情在内（蒋为其妹夫），但力主达成抗日的主张也是重要的目的。因此，西安三位一体能与蒋达成口头协议，与宋子文的努力是分不开的。宋对张行事光明磊落的性格极为赞赏，但对其妹夫睚眵必报的性格却了解不够。他想不到，蒋会如此对张，因而要与蒋理论一番。但是，在这个问题上，大舅子却管不了妹夫：
     “到了晚上七点半，宋子文从蒋宅出来，仍然余怒未消，脸上涨得通红。从宋子文的面部表情判断，我们料定宋子文为张学良说情遭到了蒋介石的拒绝。宋子文回到南京北极阁公馆后，晚饭也不吃。当天晚上八点，我们跟着他乘京沪特别快车回到了上海。宋子文由于和蒋介石闹翻了，心里很不舒服，他回到上海后，有很长一段时间深居简出，不理公务。南京方面几次打电话叫他出席重要会议，他也不去……”
    张学良初到南京时，蒋即示意他写一检讨性质的东西，看起来好像还是从“关心”角度出发，意为应付一下南京的官员。张学良同意了，他是以给蒋写信的形式来写这个所谓“认罪书”的：
    介公委座钧鉴：
        学良生性鲁莽粗野，而造成此次违反纪律不敬事件之大罪。兹颜随即来京，是以至诚，愿领受钧座之责罚，处以应得之罪，振纲纪，警将来，凡有利于吾过者，学良万死不辞。乞钧座不必念及私情，有所顾虑也。学良不安，不能尽意，区区愚忱，伏乞见谅！专肃，敬叩
    钧安
                                                张学良谨肃
                                              十二月二十六日
    张学良想不到的是，这份所谓的“认罪书”决不是示意他写的人所说的，仅是做做官样文章而已，而是蒋介石后来对他采取措施的重要的一步。
    27日，蒋介石分别给国民党和国民政府写了一份呈文，内中说：
    此次西安事变，皆由中正率导无方、督察不周之过，业经呈请钧会（府）准予免去本兼各职以明责任，定蒙钧察。查西北剿匪副司令张学良，代理总司令职务，而在管辖区内，发生如此剧变，国法军纪自难免。
    随这张呈文附上的，还有张学良所写的“认罪书”。
    蒋介石所谓请“准予免去本兼各职”，不过是他故作姿态，在国民党内，谁能免去他的职务。这才是十足的官样文章。因而呈文中关键是对张学良，其“国法军纪自难免”一句，加上附之张的“认罪书”，虽然他在呈文中也有鉴于“该员亲来都门，束身请罪，有尊重国法悔悟自投之表示”，所以希望“特予宽大，以励自新之处”等语，但其希望对张严加审判之意已昭然若揭。
    国民党中常委自然理解蒋介石的苦心，因而对张学良群起而攻之，没有经过讨论便做出了“交军事委员会依法办理”的决议，并指定国民党元老李烈钧为审判长，陆军上将朱培德和鹿钟麟为陪审官。
    以当时的蒋介石的处境而言，他只能耍这样的手腕。当年参与审张的鹿钟麟在回忆录中，披露了蒋介石的心态：“虽然幕前看到的都像是大仁大义，宽大为怀，可是幕后所干的却完全是另一套，他为什么会如此呢？这固然与其秉性和为人有关，更主要的还在于，蒋介石对张学良的处置，实有其难言之隐。一方面在他离开西安之前，宋子文和端纳曾得到他的首肯，保证张学良今后的安全，这项诺言，几为人所共知，情势所迫，难以出尔反尔，不能不装出大仁大义、宽大为怀的模样。一方面因为西安事变，使他感到个人‘威信’扫地，且受尽惊惶，吃尽苦头，对张学良怀恨很深，戒心很大，极思乘机给以报复，自然会采取阴险毒辣、穷凶极恶的手段。历史事实证明，西安事变以来，对张学良的处置，一直就是被蒋介石的这种态度所决定。关于组织高等军法会审的一幕，看来好像尊重法律，煞有介事，揭穿来讲，无非是蒋介石所玩弄的一套把戏，而且这套把戏不久便大白于世了。”
    国民党军事委员会高等军事法庭主持的审判，是在12月31日举行的。不论对于审判者还是被审判者而言，都是个令人尴尬的场面。作为审判长的李烈钧和作为审判官的鹿钟麟，与张学良私交很好。鹿同张是换帖弟兄，而早在1924年李烈钧以大元帅府参谋总长身分随孙中山北上途经天津时，张学良曾代表张作霖前往迎接，二人即认识，后成为老朋友。李本人拥护孙中山，曾参加讨伐袁世凯的二次革命。西安事变后，他认为张学良此举是谋求全国一致抗日，并无恶意，所以曾劝蒋采取宽容态度。但蒋不听，还硬要审张，后来不知是谁的提议，还把审张的主角加在了他的头上，这无疑是将了他一军。但他深知蒋的脾气，尽管明知这是出力不落好的事，还不能推辞，只得勉为其难。
    场面虽然尴尬，但是，李烈钧也罢，鹿钟麟也罢，还要秉承旨意行事。上午10时整，李偕全体会审人员走进法庭。坐定后，李命鹿先至候审室巡视。当时张学良由宋子文陪同已在该室听传，鹿和张相见后，与之握手说：“汉卿！今天开庭，有话尽管说。法庭内不许携带武器，如身边怀有武器，可放在外边。”张答：“是的，身边并无武器。”鹿接着说：“好，请稍待。”鹿即返庭复命，回入原席。
    开庭后，张学良面带笑容进入法庭。李因为张是陆军上将，特意为他准备了椅子，但是，张并不坐下。
    李烈钧照例先问受审人姓名、年龄、籍贯、家庭、亲属等情况，但张学良并没有回答。李并不在意，接着问道：“你何以竟敢出此举动？”
    张答：“完全出自团结御侮、抗日救国的要求。”
    李问：“你知道你的这种举动是为国法所不容吗？”
    张答：“我不知道犯了什么条款。”
    李翻开《陆海空军刑法》有关胁迫统帅条款给他看后，又问：“你胁迫统帅是受人指使呢，抑是自己所为？”
    张答：“完全出于我个人所为，自作自当，我决非任何人所指使的人。”
    张对李说：“我有一句话，请教审判长，可以吗？”
    李说：“当然可以。”
    张问：“民国二年，审判长在江西起义讨伐袁世凯，有这回事吗？”
    李答：“是的。”
    张问：“审判长在江西起义讨伐袁世凯，为的是反对袁世凯的专制与称帝，对吗？”
    李答：“是的。”
    张学良理直气壮地说：“我在西安的行动，为的是谏止中央的独断专行……”
    张学良这个问题自然难倒了李烈钧。所以没等他把话讲完，李只好大声斥责他：“胡说！那袁世凯怎能与蒋委员长相提并论？你在西安搞事变，是自寻末路，怎能归罪于谁？”自然，说到此处，李很激动。审判官怕出现尴尬局面，忙将李请到休息室。
    休息片刻，李回到法庭，继续审讯。李烈钧回忆：
     “我劝告张学良：‘你在西安做的事，应据实供出，否则对你不利。’鹿钟麟亦对学良说：‘审判长待人诚恳宽厚，汉卿幸勿失此良机。’学良唯唯。我接着对学良说：‘你是否受外党的播弄？不然何以糊涂至此。望你抓紧时机，从速实告，不然求一生路亦不可能。机不可失，君其毋悔！’学良据实陈述，遂定谳。”
    随后的情况，据鹿钟麟回忆说：“进行至此，遂宣告结案，书记官将记录呈李，李阅后对张说：‘今天你所招供的话，都记录下来了。现在给你看一下，其中若有错误之处，可提出更正，如无错误，即签字缴回。’李把记录递给张，张看完对李说：‘没有错误的地方，无须更正。’张签字后缴回。李将记录签署并交由全体会审人员传阅分别签署后，便送请蒋介石核示。计算时间，恐尚未寓目，蒋即把军事委员会军法处根据此授意而预先拟好的判决书发下，命令宣布判决。”
    判决书是这样写的：“张学良首谋伙党，对于上官为暴行胁迫，判处有期徒刑十年、褫夺公权五年。”
    蒋介石则继续玩弄其花招。在宣布判决书的当天下午，他假惺惺地即向国民政府送交了为张学良请求“特赦”的呈文，以所谓“当今国事多艰，扶危定倾，需材孔亟，该员年富力强，久经行阵，经此大错，宜生彻悟，倘复加以衔勒，犹冀能有补裨，似未可遽令废弃，不为开善向上之路”为由，请求“将该员应得罪行予以赦免，并责令戴罪图功，努力自赎，藉瞻后效，而示逾格之宽仁”。
    随后，国民政府发布了命令：“张学良所处十年有期徒刑本刑，特予赦免，仍交军事委员会严加管束。”
    赦免后“仍交军事委员会严加管束”，自然是不放人了。所以审判结束后，张学良便被送往南京太平门外孔祥熙公馆，被单独关在二楼一个房间里。从此，开始了他的漫无止境的幽禁生涯。
    蒋介石幽禁张学良的首要目的，自然是要瓦解西安的三位一体。张学良在当时尚未能全然看透蒋的阴谋，更重要的是，他认为要集中全力抗战就必须服从中央，因而，面对西安将士对自己的营救，以及与国民党中央针锋相对的举动，他多次致电杨虎城及东北军将士，要求他们忍辱负重，即使对蒋介石的要求也不拒绝。因此，西安的三位一体最终未能保全，蒋介石达到了目的。
    张学良以国家民族为重，他所想要的是一个全民族抗日的结果。蒋介石在这个问题上倒没有食言。2月15日开幕的国民党五届三中全会，发表宣言，宣布“和平统一”的方针，十年内战基本结束，全民族抗战的问题已成定局。“七七事变”爆发后，国共两党携手抗战，抗日的烽火在中华大地上点燃了。
    这一切，自然让张学良感到欣慰。但是，被囚禁的生涯使他报国无门，自然心情郁闷。
    1937年1月13日，张学良由国民党军统局用飞机押解到溪口。他先是住在武岭学校，两天后迁往雪窦山。张学良被幽禁的第一个年头的大部分时间，就是在这个远离南京、距离溪口镇也有十余公里远的深山里度过的。
    虽在国民党五届三中全会上，通过决议，恢复张学良的公民权，但是，对于被幽禁的人而言，这无疑是空话，而且，蒋介石也有令：没有他的批准，张学良不能会客。
    蒋介石总算知道少帅的孤寂，让张学良的夫人于凤至来到了雪窦山。夫人的到来，自然让孤苦的张学良得到一点精神的安慰。于住了一个多月后，赵四小姐又来陪同。在雪窦山这一年多时间里，由于有两位贤慧的女人轮流陪伴，加之经过蒋介石批准，国民党的一些高级首脑、将领，如莫德惠、宋子文、邵力子等人来看望，张学良的心情也逐渐开朗起来。因为无所事事，所以，在读书看报之外，他格外注重锻炼身体，以期有朝一日奔赴疆场。
    8月，张学良的三弟张学思前来探视。他是在赵四小姐和宋美龄的亲信黄仁霖的陪同下来到雪窦山的。兄弟二人在此境况中见面，自然感慨万千。由于周围有人监视，兄弟二人无法详谈，只好在书房中用笔进行无声的谈话。
    张学良向张学思询问抗战的形势、东北军的情况、中共的主张等问题；并告诉三弟，蒋介石不让他参加抗战，叫他“好好读书”。此次，蒋派那位姓黄的来，是要他给东北军各军军长写信，嘱咐他们服从蒋的指挥，不可乱闹。他告诉张学思，他是在宋子文保证下跟蒋介石来南京的，未想到被扣。他要张学思告诉东北军各军军长：“东北军如能团结，抗日战争扩大，我就有恢复自由的可能。”并嘱咐张学思：“多看进步书，回东北军去，抗战到底！”
    读着大哥递来的一张张字条，张学思自然感情难抑。此前，虽同胞兄弟，但却无缘谈心。而能够谈心了却是这样一种方式。他深深理解哥哥的心意。对于哥哥的嘱托，他含泪在纸上写下几个赫然大字：
     “您的话我一定办到！”
    张学思没有辜负哥哥殷切期望。结束在南京中央军校受训后，张学思回到东北以后，就组织和领导了东北民主联军，积极抗日，使之成为一支拥护中国共产党的进步军队。新中国建立后，他成为海军的一名高级将领。
    25年后的12月12日夜，在北京一次有周恩来总理和邓颖超同志参加的纪念会上，张学思心情甚为激动，以至于出现了纪念会上至今仍感人至深的一幕。高存信回忆说：“席间，大家议论了张将军在台湾的近况，并就所谓张学良《西安事变回忆录》一文进行了猜度。心情最为激动的是张学思同志，他回忆起过去大哥对他的教育与培养，如今，天各一方，怀念之情无法用言语形容。他起立向周总理敬酒时，竟至泣不成声，周总理也怆然泪下，大家怅惋不已。这时邓大姐举杯说：‘我们要化悲痛为力量！’周总理沉默一会儿，无限深情地对大家说：‘我流下的眼泪是代表党的，不是我个人的。’‘那时候是联蒋抗日，还是反蒋抗日，有争论。张汉卿说：要抗日必须争取蒋介石，主张联蒋抗日。他的爱国主义心情二十多年来，始终如一，正因为如此，我们更加怀念他！’总理的话情深意切，含义深远。”
    张学思如此激动，自然想到了雪窦山那一幕。
    1937年的中秋节，张学良要求到雪窦山附近的名胜妙高台过节。此时，七七事变爆发后，全民抗战已经开始，而怀有满腔爱国热情的张学良却身陷囚地，心情自然苦闷。席间，平日很少喝酒的他也端起了酒杯。酒过三巡后，他豪情勃发，对监视他的人员情不自禁地说道：“现在日本鬼子来侵略我们祖国了，我带你们打日本去！”
    其实，张学良自己也知道，他的这种豪情只是纸上谈兵。在此之前，他曾致信蒋介石，要求为国效力，参加抗战。但是，蒋介石的答复是：“好好读书”。这个答复足以让他重又回到那种郁闷、萎顿的状态中去。他在酒桌上表露的豪情，只能看作是对自己百无聊赖境况的一腔幽愤。
    不久，“八一三”事变爆发，上海随之失守，日军长驱南京，溪口已不是安全的地方。10月，张学良离开了雪窦山。此后，张学良居无定处，时常搬迁，先住湖南郴州苏仙岭，后又移住沅陵凤凰山。
    如果说在雪窦山张学良还觉得有机会抗战报国的话，这样的迁移表明，蒋介石显然是做了长期幽禁他的打算。明白这一切，他已经感到恢复自由无望了。他只好整日躲进唐诗宋词中，以排遣自己难以抑制的悲愤。在苏仙岭住所的墙壁上，至今还残留着他“恨天低，大鹏有翅愁难展”的词句；在凤凰山，他的《自我遗憾作》至今也保留完整：
    万里碧空孤影远，故人行程路漫漫。
    少年鬓发渐白头，惟有春风今又还。
    诗以言志。看到张学良的这两处题诗，当年他的那种苦闷，那种报国无门的极度沮丧心情，令人难以言怀。
    在凤凰山中，令张学良心情感到高兴的是，他的老朋友张治中前来看望他。此时，抗战已进行了一年多了，但是，局势仍不容人乐观。张治中是湖南省主席，在去湘西视察的途中专程赶到凤凰山。当年张学良被软禁在南京时，张治中曾前去探望，现今两人分别已两年多了。
    老友相见，双方自然都很兴奋。张学良托张治中向蒋介石转达他要求参加抗战的愿望。他无可奈何地说：“国家正是有事的时候，为什么老把我关在这里？我希望早日恢复自由，为抗战做点事情，不论什么事情都可以。”
    张治中当然明白老朋友的心情，他建议张学良亲自写一封信给蒋介石，由他负责转交。张学良当时就挥笔写下又一封请求上战场的信。但是，如同以往一样，这封信转交蒋介石后，仍是没有下文。
    这一时期，张学良把关注的目光放在了报纸上，通过报纸上的消息，来了解抗战大局。当看到一个个城市失守时，他总是无限悲哀地感叹：“怎么又失守了，怎么尽打败仗呢？”言语中的几多无奈，透露出对国家民族前途的忧虑。而当报上有胜利的消息时，他总是非常激动，把消息看了一遍又一遍。长沙大捷后，他从报纸得到消息，极为兴奋，步参加这个战役的关麟征原韵，兴奋地填诗一首，表达自己的欣喜之情：
    欣闻长沙传捷报，敌骑难越旧山河，关军能继先哲志，碧血黄沙把敌御。民欢庆，我亦乐。乘胜直捣长白山，松花江畔奏凯乐。
     “民欢庆，我亦乐”，身处暗无天日的幽禁地，张学良的脉搏与国家民族是一起跳动的。
    因为抱着只要抗日，“不论什么事情都可以做”的心态，所以，张学良在幽禁时期，给东北军将士写了大量的信，勉励他们为国效力。1939年4月，张学良原来的部属鲍文樾，投靠汪精卫，跑到南京当了汉奸，并任汪伪政权的“河南省主席”。当他从戴笠的信中得知这一消息后，非常气愤，当即按照戴笠的意思，给鲍文樾写了一封信，要他认清形势，不要认贼作父，干出危害国家民族利益的事来。写完信后，他仍气愤难抑，恨恨地说道：他要是再执迷不悟，害国害民，将来我非得亲手崩了他不可。
    就在这个月，张学良从报上得到消息，他的部属、西安事变时捉蒋的临潼总指挥刘多荃师长，率东北子弟在抗日前线与日寇血战并战绩辉煌。他非常兴奋，此时又想起了投敌的鲍文樾。他当即提笔给刘多荃写了封信。信中说：
    听说你们打得甚好，弟虽然隐居山中，听了也十分快慰。但是又知鲍文樾追随汪逆做了小汉奸，闻之令人发指。他忘了谁是敌人，谁杀害我们的同胞，谁强占了我们的田园，谁来要灭亡我们，“九一八“火药气味，他已经忘了么？真是令人可恨，这真是东北人的耻辱，弟个人更是又气又愧。盼望兄等努力抗战，用我们的血洗去这污点，为东北群众争一口气，弟虽林下息影，也少有荣焉！
    张学良对国家民族利益的关注，对抗日的关心，对充当汉奸的部属的愤怒之情，溢于言表。
    1938年10月，武汉失守，日军进逼湖南。军统局又将张学良转移到贵州修文县的阳明洞。传说被贬谪的明代思想家、兵部主事王守仁曾在此读书讲学，由于他自称阳明先生，所以他住过的山洞，人们就称为阳明洞了。
    张学良来到湘西前，回国参加抗战的杨虎城也被捕了，而且就囚禁在息烽的玄天洞。息烽与修文是邻县，二人相距不远，而且是由同一个特务团管制。但是，遭囚禁的二人自然都一无所知。
    在这里，张学良开始潜心研究明史，并将研读心得每月送蒋介石一份。蒋介石对他的这一举动很是欢迎，吩咐戴笠搜集书籍，供张学良参考。1941年5月，张学良因患急性阑尾炎，遂离开修文，到贵阳手术治疗。痊愈后，因为修文偏僻，交通不便，缺医少药，而他的病又未根治，还有复发的可能，所以张学良提出，希望住在贵阳。军统局安置他住在贵阳的麒麟洞。
    麒麟洞距市区太近，游人又多，看管的特务认为难于警戒，所以，张学良在这里只住了半年多，1942年2月，又迁往贵州开阳县刘育乡。刘育乡离开阳县城约有七八里路，不通公路，甚为偏僻。尽管如此，军统特务依然严密监视，张的一切行动，都要经过以“秘书”身份出现的少将军统特务刘乙光的允许。
    1944年12月初，日军打到贵州独山，贵阳告急，开阳也紧张起来。特务队惊慌无计，又匆忙地把张学良迁押到铜梓“小西湖”囚禁。
    转眼间，1945年来到了。这年秋天，浴血八年的抗日战争胜利了。虽然外间多有传闻，说张学良就要放出来了，但是他的处境依然如故。实际上这并不妨碍他对抗战胜利后的和平和中国未来的希望。他挥毫作诗，并以《狱中近作》为题，发表于《新民晚报》：
    一、发　芽
    盼发芽早，
    愿根叶
    长得茂；
    深耕种
    勤锄草，
    一早起
    直到
    太阳晒的
    似火烧，
    呀，
    芽，毕竟发了！
    二、抢　粪
    到处打主意
    抢粪
    偷尿
    活像强盗。
    在人前夸口为的
    那样菜
    是我的顶好
    呱呱叫！
    诗言志，句托意。前一首诗，是在赞颂抗日战争的胜利，而后一首诗，则类近讽刺打油诗，以当时的情景，所鞭笞的自然是那些抢夺抗日胜利果实的接收大员的丑恶行径了。
    1946年5月4日，重庆的《新华日报》予以转载，同时还刊登了著名戏剧家田汉读此诗后的引言及和诗：
    读张学良近作
    客有从息烽来者，带来张将军近作两首，真纯可喜。
    将军被羁十年矣！各方呼吁释放政治犯，将军甚至未被归入政治犯之列，而谓以“家法”处之。十年来监视将军一家及其左右者闻达百余人，将军以钓鱼种菜为日常功课，晚间在菜油灯下读书精进。亦以此损害其目力，壮年之身御老光镜。将军之兵谏实为神圣抗战之直接动力。
    今抗战胜利，而东北内战不已，杀人盈野，将军羁系息烽无以为力，其感慨将如何也！
    某公近从息烽过，带来将军消息多：
    挑灯辛勤读史记，下笔辄复成新歌。
    使军学圃岂得已，子牙垂纶悲蹉跎。
    独疑胜利复员日，长系壮士将如何？
    抗战胜利了，可对抗日有功的张学良仍是被羁押。东北旧部到处呼吁释放张学良，中共也没有忘记。周恩来在重庆召开的政治协商会议上，代表中共正式提出释放张、杨二将军的要求，但蒋介石置之不理。田汉诗中的质问，实际上代表了人们对张学良的关注之情。
    1946年的秋天，蒋介石派莫德惠去贵州看过他一次。莫临行之前，蒋介石拿出一块闪闪发光的怀表，让他转交张学良，说是他送的。蒋介石实际是想以此试探张学良的态度和口气，要考查一下他是否回心转意了。张学良接过怀表，漫不经心地看了看，风趣地说：“时间不早了，这只表很好，它是不容易停的啊！”莫德惠对张学良的话心领神会，也幽默地说：“自有归期君莫问。”
    但是，归期依然遥遥无期。
    1946年10月中旬，保密局重庆办事处主任张严佛接南京保密局电报：“委员长指示，张学良应即解到台湾去。已通知刘乙光兄接洽，先把他解到重庆，候兄交涉赴台专机，然后由刘乙光负责起解。”委员长的电令便是圣旨，谁敢慢怠。不日，接到同样电文命令的刘乙光来到重庆。
    身负密令的二人闻知，张学良曾托人将一只心爱的怀表捎给蒋介石，蒋回敬的是一只鸟笼。从中不难体味昭然若揭的寓意，一个在提醒，十年辏期已到，该是解除“严加管束”的时候了。而另一个呢，依然故态，再次明示，继续做笼中之鸟吧。他们知道，尽管张学良身陷囹圄，但威严依在，痴心不改，倘若明了起解台湾离开大陆的真正用意，一定不会同意，绝非通常的胁迫可以使之就范。如果出现这个局面，那是无法向老头子交代的。张严佛和刘乙光一想到这些便不寒而。他们颇费了一番心思，几经密谋，拟定了落实起解的方案。
    刘乙光返回贵州桐梓，紧急布置后，为了不引起人们的注意，将平素用来买菜的卡车，充作主要车辆，载着张学良和赵四小姐一行驶出天门洞。清晨，这辆卡车刚一上公路，便汇入早已在路口等候的车队，一刻也没有停歇，向重庆方向急速奔驰。
    张学良被通知匆匆上路，以为又是如同往时的迁徙。十年来，随着战局的变化，住地不时地辗转搬迁，他已习以为常。但此行他见随行人员都着意化装，不由心生疑惑：眼下已尝抗战胜果，局面平定，何以有此必要遮掩?途中，他不解地问：“这次我们到哪里去?”
    身边的保安人员早有准备，不露声色地回答：“刘队长说，先到重庆，然后再去南京。”
    虽说再别无他言，张学良却信以为真。南京是当局的首府，总裁蒋介石就在那里，也许委员长动了恻隐之心，准备兑现当日许下的诺言了。
    当张学良思忖自己就要摆脱桎梏的折磨时，卷着烟尘的车队趁着夜色，停在九龙坡渡口。这里距重庆市区有30里之遥，选择此地过江，是为了避免暴露行踪，走漏风声。在精心的安排下，车队伴着涛声过江后，又潜入夜幕中，绕过市区向西郊歌乐山奔驰，直至松林坡才止息了引擎声。
    戴笠生前的别墅，就构筑在山坡之上，数百级石阶一直铺设到门前。这原为戴笠与人姘居的隐蔽幽静地，眼下成为张学良的暂栖处。第二天，保密局副局长毛人凤和西南情报站站长沈醉便前来拜访。他们满面笑容，开口便是“副司令“、“副座”，显出格外恭敬的模样。蒙在鼓中的张学良，根本不知此幕是为了消除他的疑心而策划导演的。其实这只是没有完全拉开的序幕，出于稳住张学良的需要，以便等待交涉飞机事宜，张严佛虚与委蛇，左右周旋，不仅起居饮食指派专人照料，百般殷勤，而且携带夫人和重庆行营绥靖公署二处处长徐远举一道，陪同张学良和赵四小姐玩湖南纸牌，打扑克。
    为了讨取张学良欢心，免生枝节，张严佛和刘乙光耳语后，特地将李觉夫妇邀来陪伴张学良和赵四小姐。张学良当年下野后出国考察归来任武昌行营主任时，李觉是中央训练团武汉分团主任，统归张学良指挥。其妻何玫是湖南省主席何键之女，往来之间与赵四小姐也相熟。十多年来李觉夫妇与他们久无音信，今日不期面会，在惊喜之余，百感交集，想到英年的张学良华发早苍，已显老态，赵四小姐也变得消瘦憔悴，加之衣着简朴，愈发觉得不与记忆中的风姿卓韵同日而语，不觉平添几分伤感。
    不过，这一安排果然奏效，张学良多年来与世隔绝，今日得见昔日部属格外高兴。李觉夫妇也乐意与他们相伴，连日里时时过来探望，并与之打牌消遣。张学良告诉李觉说：这几年闭门静居，读了不少书。他还拿出儿女在美国的照片，述说想念之情。讲到儿女们时有来信，也曾寄钱过来时，赵四小姐插话说：“我们除了买些吃的外，有钱也没有什么用处。”言语间流露出忧郁之情。
    转眼之间，张学良到此已有一星期了。11月1日，张严佛匆匆赶到松林坡，告诉刘乙光飞机已联系妥当，要他通知张学良，明天拂晓在白市驿军用机场起飞。张学良得此消息，激动得离座而起，在屋里来回踱步。明天，明天就要直飞南京了，总算盼来这一天。他憧憬着，日后见到委员长，一定直抒情肠，一吐十年来的郁闷。赵四小姐见状，戏语说：“看把你高兴的，都变成了个孩子。”话是这样说，她心里也在替他兴奋。十年，整整十年，有谁能体味其中的身心折磨和痛苦，又有谁能理解他们此刻的心情。
    张学良兴奋得几乎彻夜未眠。晨光刚刚投入屋窗，他和赵四小姐便起床洗漱，做好了上路的准备。
    松林坡下，响起了汽车引擎的声响，刘乙光这才不得不面露难色对张学良说出实情：“报告副座，实在对不起，一会儿要按总裁的电令，送您直飞台湾。“
    闻听这个突如其来的变故，张学良一切都明白了，多日来直飞南京的口实，不过骗人的谎言，用以充作缓兵之计。十年前，南京军事法庭宣布特赦时，附以“严加管束”，他便深有受人欺骗愚弄的感觉。想不到十年期限已满，当从禁锢的山洞中走出，欣喜又能赴当日自己伴送“许诺”人回到的南京时，想不到竟又一次受到了欺骗和愚弄，他明了这直飞台湾等待自己的将是什么。
    专机在台北机场降落时，闻讯赶来迎接的是国民党的元老陈仪，时任台湾行政长官兼警备司令。他不仅和张学良素有往还，而且与其父帅张作霖也有过交往，两代情结集于一身。张学良曾对人说过：“他是我父亲的朋友，我父亲向来敬重他，我看他比较正派。”安排他前来接机颇具匠心，既能依仗资深，以示敬重，又暗合现实身份，表明礼遇。两人在停机坪上一见面，陡增了张学良他乡见故知的宽慰感，稍释心头的郁闷。
    陈仪与张学良略作寒暄，将其和赵四小姐让上自己的轿车，向北郊草山招待所驶去。当晚，张学良就被安排在此下榻。陈仪告知，蒋介石已派他在新竹县东镇的井上温泉，先期选定了住处。眼下暂在招待所小住两天，待稍解旅途劳顿，即可前往。
    三天后，陈仪果然不失约，如期而至，亲自陪同张学良和赵四小姐直赴新竹。
    环抱在青山的新竹，是台湾最古老的城镇之一。这里峰峦起伏，林木葱郁，特别是新竹东山上的井上温泉更是远近盛名。这潭热气蒸腾的热泉，终年涌流不息，汇聚成清流的溪水，依山间汩汩而下。这泉水富含硫磺和碳酸等矿物质，每每洗浴之后，顿觉筋骨轻松，皮肤细腻。加之山中空气清新，所以被誉为疗养的胜地。
    张学良住所是日本式木造平房，上房原是日本统治时代为裕仁太子来台湾时所建。后来这里改作日警察招待所，再后来又辟为招待游人的旅客疗养的场所。招待所背依青山，面临清澈的头前溪而建，屋外植有樱花。在张学良起解来台湾之前，特意在温泉边为之翻建了新居。室内装饰虽不华丽，却也优雅清洁。屋外不但是有山有水的大花园，而且建有温泉浴室和网球场。当然，新居对面应运而建的，还有名为传达室，实为供警戒使用的建筑。
    虽然已是身在异乡为客，但张学良和赵四小姐对新居的环境还是很满足的。陈仪见状也感到挺宽慰，他当着刘乙光的面说，那几间光线好，房间宽敞的，是专为副司令安排的。刘乙光唯唯应承时，陈仪还告诉张学良，为了照顾好二位的起居饮食，特意从台北找了两个女佣人。日后有何要求，尽管提出。
    陈仪秉承蒋介石的旨意，选中此地为张学良住处，颇费了一番心思。保密局曾连发数电，明令张学良的幽居处务必偏僻，安全，易于警戒。按此要求，井上温泉可谓三全其美。景色宜人，适于幽居；语言不通，可防交流；山中人罕，方便守护。张学良和赵四小姐住进之后，周围立时设置了层层岗哨，加强了警戒，严防外人进入禁地。
    自从被囚禁以来，张学良阅读的报纸，事先都要经过特务的审查。到了井上温泉，仍未破例，他除了读书散步，每天可以看到台北《新生报》，还有隔日送来的上海《大公报》和南京《中央日报》。
    1947年元旦，南京政府公布了《中华民国宪法》和《宪法实施准备程序》，与此同时还公布了《大赦令》。张学良知道，在《大赦令》中不会看到自己的名字。他在十年前虽然被军事法庭判处十年有期徒刑，但按宣判时的说法，当日就已按蒋委员长的宽宏而特赦了，只不过是仍交军事委员会“严加管束“而已，所以《大赦令》中也本不该有张学良的名字。可叹，就是不恩赐特赦的话，时针转动了十年，现在也该释放了。张学良虽然透过官方的新闻媒介，分析了解时局和形势，但毕竟幽居山中，消息闭塞，尚不明了，也不可能明了时局进程中的真实情况。
    1945年8月，举国民众沉浸在欢庆抗战胜利狂喜中时，人们没有忘记为促成国共两党合作、共御外侮的功臣张学良。各党派人士为争得张学良恢复自由，积极奔走呼吁。蒋介石碍于舆论沸扬，只得由邵力子代表作答，言称：他与张学良的关系不能以国法、公义来论，乃是如父子的私情，囚禁张学良是爱张学良。此论，张学良幸亏未能及时详闻，倘若闻知，不知会作何想。
    1946年初，在重庆举行政治协商会议时，曾任东北大学秘书长的周鲸文，以民主同盟成员的身份，向中共代表周恩来和董必武提出，希望中共能在此时为张学良的自由有所主张。张学良的老朋友周恩来果然不负众望，在政治协商会议上提出了释放张学良和杨虎城的要求，但遭到蒋介石的断然拒绝。
    此次，借南京政府公布《大赦令》的机会，东北人士极想春风化雨，周鲸文、莫德惠、万福麟等元老又燃起希望之火，聚集上海计议之后，决意向国民党中央请愿。他们以张学良已被“严加管束”十年，理应恢复他的自由，据理力争。但是，自有主张的蒋介石，绝不会据此就把张学良的名字列入《大赦令》中去的。其实，此时保密局按照蒋介石的电令，将张学良解到台湾，已整整两个月了。
    消息封锁，心不外想，反倒心平气和。井上温泉新生活开始后，赵四小姐为了使张学良适应环境，尽快摆脱烦恼的不快的心绪，将他的生活安排得井井有条，很有规律。每天她或陪伴看书，做札记，或与之户外散步，谈天娱乐。尽管刘乙光依然如故，对张学良的一言一行监视得很紧，但张学良的心情日渐安稳。（未完待续）
    （责任编辑　致中）


首页 -> 2002年第5期

在塑像前说父亲华岗

作者：华贻芳

字体： 【大 中 小】

    作为家属，我们有幸参加父亲华岗同志(1903—1972)塑像的揭幕，要深深感谢中共十一届三中全会，深深感谢浙江省龙游县的父老乡亲和各位领导。
    现在党内外公认，华岗是我党历史上少有的实实在在的 “战士兼学者”型优秀楷模。他是我国最早翻译出版《共产党宣言》的极少数学者之一。
    华岗是在龙游县的山山水水的怀抱里哺育长大的。当年，他带着为人民求解放的渴望，投入了20世纪20年代的波澜壮阔的革命洪流。作为职业革命家，他把一生完全献给了共产主义事业和中华民族解放事业。
    在长期的久经考验的革命生涯中，华岗自觉按照革命的需要去工作、去奉献。他边战斗边治学，同时发挥了他那特有的卓越的组织才能和宣传才能。华岗的一生，干一行成一行，放到哪里哪里亮。他在中共领导的党务工作、群众运动、理论战线、统战事业、新闻事业、教育事业等各个领域，都深深地留下了富有特色的光辉形象。华岗对敌人横眉冷对，待同志宽厚谦和。他既坚持原则，又讲究策略。大批党内老同志和党外民主人士，都深受过他那长者风范的熏陶。
    华岗在二三十年代的著作，如《1925-1927中国大革命史》等，指导革命青年认清追求解放的道路。他编著的《中国民族解放运动史》成了当年解放区必读的教科书。作为著名的历史学家，建国后他又成了成绩斐然的教育家。至今山东大学老一代师生员工中，仍然流传着引以为荣的“华岗年代”的美谈。他孜孜不倦地边办学边带头研究学问，注意力转向了哲学。特别是在蒙冤丧失自由以后，又主要在哲学研究方面取得了卓越的成就。他在狱中极其困难的条件下写成百余万字马克思主义的著作，如《规律论》等，不仅证明他不愧是“特殊材料制成的人”，更显示了他那极其深厚的理论功底。
    特别应该指出的是，华岗在身陷囹圄长达16年的绝境中，以其非凡的刚正不阿和高水平的学术成就为我国铸造了又一个真正的共产党人的形象。华岗是我党的有功之臣，正是基于对华岗的这种评价，22年前（1980年）的3月28日，中共中央破格地以通电的方式庄重而沉痛地宣告：“为华岗同志平反昭雪，恢复名誉”。我们家属将永远秉承华岗遗志，按照他的榜样，兢兢业业，为完成他未竟的宏愿，奋斗前进。


首页 -> 2002年第5期

追念我的父亲民主教授费巩

作者：费莹如

字体： 【大 中 小】

    编者按　本刊2001年第6期发表傅国涌《不能遗忘的费巩》，今又收到费巩女儿费莹如追念父亲的文章。本文以翔实史料更丰富地介绍了费巩其人，同时阐明了一个道理：只要追求真理的精神永恒，人们就不会忘记那些为真理献身的人们。
    2001年11月1日，在上海龙华烈士陵园隆重举行了费巩烈士遗物捐赠仪式。我们三兄妹将父亲全部遗物捐赠给烈士陵园纪念馆，包括日记、著作、信件、生活用品等共计128件（套）。其中父亲生前日记16本（全套），经国家文物局近现代一级文物鉴定专家组确认为国家一级文物。
    我父亲名费巩，字香曾，1933年起在浙江大学任政治经济学教授，1938年随浙大内迁遵义，是我国著名的爱国民主人士。1945年3月5日被国民党反动派秘密逮捕后杀害，并毁尸灭迹，这就是当时轰动大西南的“费巩事件”。

    探索救国之良策

    父亲出身在苏州一个有名望的书香门第。1917年，父亲离家赴上海求学，从南洋模范小学至复旦附中，而后考入复旦大学。1928年赴英国牛津大学留学，1931年获硕士学位后回国。
    父亲留英回国后，当时国民政府日趋腐败，不少回国知识分子感到前途渺茫，因而改行经商。父亲凭他的学历和知识，以及他的社会关系，完全可以在政界作官，我伯父也曾为他在政界找到高职，但他不做国民党官的决心十分坚定，也不愿经商。他要研究中国的政治与经济，决心献身教育，努力培养人才，并一起求真理，救中国。
    1931年秋，他的第一部著作《英国文官考试制度》由民智书局出版。该书提倡“民仆”制度，国家公职人员应废除私人举荐而采取公开考试；恃真才录用，反对用人唯亲。
    父亲回国后先任《北平日报》社评委员，后在上海中国公学任教，并兼执教于复旦大学。1932年结识邹韬奋先生，成为邹先生主办的《生活周刊》的热心作者。
    1933年秋，父亲应聘任浙江大学副教授，继而任教授。同年，第二部著作《比较宪法》问世（25万字），由世界法政学社出版，并纳入《世界法学丛书》、《大学丛书》。该书对列强和新兴国家之宪政进行归纳比较，去芜存精，去伪存真，以参证我国求改革政体，成为当时不可多得的政治论著，引起国内各界注意。父亲因此成为较有影响的大学教授，时年28岁。
    父亲自1933年起任教浙大，讲授政治经济学与西洋史，兼任注册课主任。1935年，校方篡改胡乔木等进步学生的成绩借以勒令退学，父亲为之不平，据理力争，与校长发生激烈争吵。胡乔木等学生虽未避免开除的厄运，但反动校长的丑恶面目彻底暴露，最终被学生赶出校门。1936年，竺可桢出任浙大校长，自此，父亲与竺校长风雨同舟，共创浙大基业。

    教以为人立品之道

    1937年，抗战爆发，浙大内迁。父亲携全家从杭州逃难到上海，安顿后准备奔赴内地。当时家中困难不少，年迈的祖母和年幼的我们三兄妹都离不开父亲的照应。好心的亲友们纷纷劝说，有介绍经商的，有介绍从政的，但都被父亲拒绝了。父亲在一则日记中写道：“历代大官不知有几千人，然能长流千秋者有几人？可见不必做大官而要做好官。则官虽小，甚至身受戮辱，令名长存，胜大官远矣。”在另一则日记中写道：“闻×××南京作官去，此君本佳士，奈何竟作贼，为之叹息，痛恨久之。”在这样的思想指导下，父亲决不愿在日本统治下的上海、南京从政当官。抗日救国的决心促使他毅然离别家人，踏上艰难的征途。
    1938年，父亲抵达遵义，看到学生在十分艰苦的环境中生活，即向竺可桢提出著名的“香公奏议”。奏议中痛陈校事应改革之五点，曰：关心健康，宽大贷金，行政改进，减轻功课，言论自由。并提出推行工读之主张。竺校长一一采纳，深得学生拥护。
    1940年7月，浙大训导长姜琦被学生轰下了台。经广大师生提议，竺校长“三顾茅庐”请父亲出任训导长。父亲则以“不参加国民党；不领取训导长薪俸，把省下的钱用于改善学生生活”为条件，遂同意就职。
    父亲任训导长后，首先积极推行和改进导师制，发表了《施行导师制之吾见》、《施行导师制之商榷》等文章。他讲道：“我们做学生的导师，并不是要我们去监督学生的思想，而是要我们去积极培植学生品格。不必把他们训导得绵羊一样，将来毕业出去，都是好好先生，唯唯诺诺。而要把他们训导得个个有人格，有抱负，有见识。将来出去，可以担负起重任，经得起打击，不会被恶势力同化。”他主张做教员的不仅要教学生技能知识，并且要教以“为人立品之道”。他身体力行，诲人不倦，与学生日益建立了水乳交融之关系。实行导师制后，选父亲做导师的学生，每天晚上排队等候他的接待。他因人而异，或在学业上以指导，或在生活上以帮助，或教以做人的道理。父亲因此也更加深了与学生会的关系，时常指导学生会干部的工作。
    为改善宿舍照明，父亲自己掏钱并亲自设计制作了一批亮度大、烟雾少的油灯，分发到各宿舍。父亲遇害后，学生们为纪念他，称此灯为“费巩灯”。
    父亲在日记中写道：“校中看不惯之事太多，一向只是有愤慨痛恨，至多以个人之势力求稍补万一。今既征聘及余，以全校学生之幸福托之，正可要求便宜行事之权，为种种改革，以一申其夙志，则虽牺牲，亦觉值得。”
    父亲就任训导长期间，创办了《生活壁报》。壁报以民主喉舌、主持正义、抨击时弊、揭露当局、批评校政、发扬求是精神为宗旨。撰文不受任何检查和限制，作者姓名绝对保密。从此，此壁报成为合法斗争的重要阵地，深得人心。父亲遇害后，同学们为纪念他，把《生活壁报》改名为《费巩壁报》。
    父亲主持正义，力主开除违反校纪、贪污舞弊的三青团骨干分子。被开除的特务学生扬言要用武力来对付他，他却说，“我是这么一个人，厌恶权势，你硬我更硬，如果我怕这些，就不会出来任职了。”父亲特别鄙视那些披着教授外衣的国民党分子，指责他们为“教授加党棍，学者兼特务”，“是既要当婊子，又要立贞节牌坊的败类”。
    1941年初，皖南事变发生，白色恐怖也降临浙大。当父亲闻讯反动军警要来校捉人时，他甘冒风险，暗送情报，并以自身住处作为隐蔽掩护之驿站，解囊资助进步学生数人逃离学校前往解放区。
    父亲出任训导长不到半年，就被国民党教育部以“放纵共产党活动，阻挠国民党党务工作”罪名，胁迫辞职。
    半年的劳瘁，使他更看清要救国必须反对独裁。在独裁统治下要当好训导长，“是不能也，非不为也”。

    抨击蒋氏《中国之命运》

    1943年春，蒋介石发表了臭名昭著的《中国之命运》一书，鼓吹法西斯主义，诬蔑共产主义。与之针锋相对，父亲发表了一系列锋芒毕露而又闪耀着政治智慧之作，其中有《实施宪政应有之准备》、《民主政治与吾国固有政制》、《论治权与政权之分配》、《王之反对党》、《政治风气之转移》、《容忍敌党与开放舆论》等，分别在《宪政》、《民宪》、《东方杂志》、《大公报》等报刊发表。父亲在《容忍敌党与开放舆论》一文中写道：“然自奠都南京直至今日，吾国政治之接近独裁，则又属事实……然事实上，国民党以外，并无法律准许存在之第二党，国民党既无容许他党出现之表示。宪法颁布以后，中国仍未踏入宪政时期，并且将永无见真正宪政之日，名为宪政，实为独裁……”父亲还利用学校纪念周公开演讲，批评国民党的所谓宪政。有些人怕他惹祸，劝其修改。父亲则说，“上不负国家，下不负所学，不可改”，仍照原稿登台演讲，并在日记中写道：“语甚讽刺愤慨，可谓讥切朝政。”
    父亲以政治学教授的身份和知识分子的良知，为国家和人民仗义执言，自然深深地触怒了当权者。父亲成为国民党反动派“重点防范”单位（浙大）的“重点防范”人物。
    据遵义特务头子交代：“早在1943年，遵义国民党军部与军统、中统联合召开秘密会议，作出了秘密逮捕和暗害费巩的决议案。由中统监视费巩行动，由军统执行暗杀。但因费巩声望较高，唯恐轻举妄动引起全国舆论的谴责，而迟迟未予执行。”
    另据三青团骨干周××交代，他在浙大时曾执行监视父亲行动，他离校后由高××接替，监视者每月可领到高至200元的津贴。
    1944年下半年，伪教育部密令校长室“特别注意监视费巩行动”。
    由此可见，父亲已成了国民党的死对头。

    追求真理精神永恒

    战时迁至重庆北碚的复旦大学，是父亲的母校。父亲应他的老师张密让之邀，利用一年休假的机会，去复旦开设“民主与法制”特别讲座。1945年1月24日，父亲由遵义抵重庆，对国民党政府人事制度进行实际调查。一个月间，父亲连日出入交通部、财政部、外交部、教育部、考试院，接触众多上层人物。因其调查涉及政府腐败与工作低能，深深触及了当权者的禁忌。
    1945年2月7日，一位原浙大学生来访，给父亲一张传单，父亲兴奋地阅读着。这就是郭沫若起草的《文化界对时局进言》，要求组织联合政府，取消党治特务，及妨碍人民自由之法令，惩治贪污等，是一篇击中国民党统治集团要害之作。父亲欣然提笔在传单上签了名。《进言》的发表，在社会上引起很大震动，特务们奉命对《进言》签名者进行各种利诱和恐吓。个别人在威胁下屈服了，登报否认签名；而父亲再次发表文章，痛斥国民党阴谋兼批怕死鬼。这更引起国民党的惊恐，于是一个暗害的计划在偷偷地进行着。
    1945年3月5日凌晨，父亲到重庆千厮门码头拟搭轮赴北碚复旦大学时，突然被秘密绑架失踪，从而发生了震动大西南的“费巩事件”。社会舆论哗然，复旦、浙大等校师生举行集会、罢课等活动；中共中央和周恩来十分关切，延安《解放日报》刊登长篇评论《国民党当局所谓“民主”的真相——教授的命运》。柳亚子先生在重庆《新华日报》上发表《怀念费香曾表弟》诗词一首；重庆《大公报》、《正义报》、《新华日报》等各大报纸都连续报道，一致揭露反动派的政治阴谋；在渝的40多位留美教授联名上书在华美军头子魏德迈，呼吁他出面营救。
    1946年1月，在政治协商会议上，周恩来代表中共中央向国民党提出八项要求，其中第七条中说：“要求立即释放叶挺、廖承志、张学良、杨虎城、费巩”。《新华日报》发表题为《迅速释放政治犯》的社论指出：“政府的效率虽低，但七天的时间调查清楚在自己掌握下的无辜者不是难事，何况有些有名的政治犯，不必调查，人人皆知，我们希望政府首先把张、杨两将军，费巩教授，叶挺将军，廖承志同志释放出来。”
    中国共产党和社会进步势力一次再次地呼吁、抗议均无济于事，一位正义的爱国教授始终未能摆脱法西斯魔爪，被秘密关押在重庆中美合作所。为遮人耳目，特务们将费筑杀害后投入镪水池里毁尸灭迹。父亲时年仅40岁。
    父亲遇害后，浙大师生从没有忘记他，解放前每逢3月5日，浙大师生都要举行怀念活动，并出版《费巩教授怀念特刊》。这种怀念之情一直持续到今天。而我们在上海的家人，抗战胜利前，对此却全然不知。记得在日本宣告投降的那天晚上，全家欢聚一堂，在共享胜利喜悦的同时，更盼望自己的亲人早日归来。1945年的秋天，赴内地的亲友都陆续回来了，却不见自家亲人的身影，母亲焦急地等待着。在无法再瞒下去的情况下，亲友们不得不将噩耗告诉我母亲。一下子如雷轰顶，灾难降临我家。此情此景，正像后来有人描述的：“无言皆泪水，相告不成音；听到不敢信，信时心已碎。”
    母亲忍受着极大的痛苦和悲哀，咬牙支撑着这个家。又熬过四年的昏天暗日之后，才迎来了全国的解放。
    1950年，华东军政委员会派人前来慰问，并带来了周总理的问候和指示，每月发给特殊优抚金，我们家得到了人民政府无微不至的关怀。
    1978年9月，父亲被追认为革命烈士。在苏步青、王淦昌、谈家桢、贝时璋、施平等300位老校友的联名倡议下，经中共中央统战部批准，于1979年10月30日在浙大校园内隆重召开了有海内外老校友等一千多人参加的费巩烈士纪念会。
    1997年4月1日，浙江大学百周年校庆之际，在浙大校园内举行了由浙大20世纪40年代老校友捐款建造的“费巩亭”及纪念碑落成典礼。至此，浙大校园内树立了父亲的永久性纪念物。（责任编辑吴　思）


首页 -> 2002年第5期

黄郛替蒋介石跳火坑

作者：方　可

字体： 【大 中 小】

    在民国历史中，黄郛的地位非常特殊。他既是同盟会的重要成员、辛亥革命的功臣，又担任过北洋政府的总长、内阁总理；他既是蒋介石的拜把盟兄，又是蒋介石的高级幕师。正因这种“半师半友”的密切关系，故每当蒋介石遇到难关时，黄郛都会不顾自己的安危出面为盟弟分忧“担丑”，甚至毫不犹豫地替他跳火坑。

    甘愿为盟弟分忧担“丑”

    黄郛与蒋介石相识，是两人在日本东京振武学校学习时。
    黄郛，字膺白，1880年生于浙江绍兴。1905年，黄郛以浙江省第一名被清政府选派到日本留学，入东京振武学校，并很快加入同盟会，负责掌管同盟会会员名册和组织工作。他接着在东京建立了“丈夫团”，其成员大都在辛亥革命中成为革命中坚人物。
    l908年，从保定陆军学校来了14名青年进入日本振武学校。其中，有一位身材瘦高、面目英俊的浙江同乡引起了黄郛的注意。这位小同乡，就是蒋志清，后来的蒋介石。在振武学校，蒋介石很快就结识了黄郛。听说黄郛创办了“丈夫团”，蒋介石二话没说，便宣誓加入该团；听说黄郛要创办《武学》杂志，他四处张罗，积极鼓吹军人革命精神。蒋介石与黄郛逐渐建立了密切的关系。振武学校是进入日本正式军校的预备学校，当两年毕业后，黄郛因为爱好数学，乃转入日本陆军测量学校；而蒋介石则进入了新泻县高田的野炮联队实习。
    1911年武昌起义爆发后，正在北京的黄郛急忙南下，参加上海起义，成为陈其美在上海活动中的智囊人物。而正在日本军队中实习的蒋介石，也遵照陈其美的密令，很快回到上海，协助陈其美发动上海起义。陈其美派蒋介石随同黄郛共同筹划光复杭州的工作。上海起义，杭州举事，成立沪军都督府，组建沪军，陈其美、黄郛、蒋介石三人同谋大事，协力作战，意气相投，于是三人在上海打铁浜互换兰谱，结为“盟兄弟”，并誓约：“安危他日终须仗，甘苦来时要共尝。”从此，黄郛开始了与蒋介石患难与共的合作生涯。
    1913年3月20日，袁世凯派人暗杀了国民党领导人宋教仁。黄郛与陈其美、蒋介石一起举义，但由于起事仓促，起义未成功，三人被迫流亡日本。当陈其美、蒋介石等人重回上海密谋反袁活动时，黄郛却转赴南洋，旅居新加坡。1915年春，黄郛偕夫人自新加坡经日本赴美洲，埋头于第一次世界大战的考察和研究活动。袁世凯帝制失败后，由于陈其美被谋杀，蒋介石顿失依靠，革命态度消极，后来在张静江的支持下，与孙中山的关系越来越密切；而黄郛也随即移居天津，闭户读书，潜心研究，并标榜“不加入任何团体，不附和任何主义”。
    l923年2月，黄郛入张绍曾内阁，代署外交总长，兼任外交委员会委员长；9月，他又任教育总长。此时，他结识了驻扎北京南苑的陆军检阅使冯玉祥，并向冯灌输孙中山的三民主义。l924年10月，黄郛与冯玉祥进行了多次密谋，发动了北京政变，组成摄政内阁，黄郛代理内阁总理，兼任交通、教育两部总长。11月24日，冯玉祥为时局所迫，迎接段祺瑞出任北京政府的“临时执政”，黄郛辞去本兼各职，移居天津。
    正当黄郛在北方策划北京政变、发展革命势力时，在南方的蒋介石也渐渐取得孙中山的信任，成为国民党军政界的一颗新星。当蒋介石担任黄埔军校校长后，黄郛便向蒋介石提出一个极不平常的建议：“储才，任方面。”关于“储才”，他说：“旧时政治家极重幕僚，新式政治家更需智囊，以补一人精力经验知识之所不及。”关于“任方面”，他说：“应信任已成力量的人，不宜强调集权，任人狭窄。”黄郛的建议，使蒋介石加快了笼络人才的步伐。在“清党”未完成之前，蒋的周围就聚合了一批幕僚人才，诸如军队中的何应钦、钱大钧、陈诚等，政界的张静江、吴稚晖、黄郛、张群、邵元冲、陈果夫、陈立夫等。
    北伐战争开始后，蒋介石的军事力量扩大，政治野心也急剧膨胀。1926年11月，蒋介石在南昌设立北伐军总司令部，并认为：“要筹划大计，非膺白兄莫属也。”为此，他两次致书黄郛，并派总参议张群至天津邀请黄南下。在张群的一再敦促下，1927年1月初，黄郛离津赴南昌。他在蒋介石面前展示其举止从容、能言善辩、干练出众的才能，献出“共底于成”的四点计谋：一、向国民“暗示政策”：必须离俄清党，放弃联俄容共政策；二、在外交上采取缓急轻重之策，谋求同日本、英国的谅解；三、克复京沪，联系绅商；四、底定东南，联络冯玉祥、阎锡山，形成中心力量，减少内争而早致统一。蒋介石采纳了黄郛的建议，确定了“离俄清党”的反动方针。
    蒋介石作为反共清党的最高决策者，负责夺取江浙的军事指挥和策划；张静江专事协调国民党新老右派关系；被称为“日本通”的黄郛、张群负责为蒋介石与日本勾结出谋划策、牵线搭桥。1927年4月l2日，蒋介石发动了“四·一二”反革命政变。正是在共产党人和革命群众的血泊中，蒋介石在南京建立了独裁政府，黄郛被任命为上海特别市市长。
    蒋介石对黄郛在政界的才干十分佩服，曾多次劝说他加入国民党。有一次，他甚至派亲信杨虎送去一份入党志愿书，要黄郛签一下名就可以。在这份志愿书上，蒋介石和张静江作为黄郛的入党介绍人，事先都已签好了名。蒋介石得知黄郛不愿入党后，非常不解，也很伤心。他叹道：“如果英士（陈其美别称)先生不死，可以办党，自己则专心军事，而由膺白（黄郛别称)办政，可以分工合作，真乃天衣无缝。无奈黄郛只愿做客卿，无意参预党的政治。”
    当蒋介石刚建立南京政府时，冯玉祥拥有陕、甘、宁、豫等省的地盘和十几万军队，汪精卫和蒋介石都竭力争取把冯玉祥拉到自己方面来。黄郛凭着与冯玉祥深厚的私人关系，于1927年6月19日促成了蒋介石与冯玉祥在徐州会面，实现“中正”、“玉祥”并肩携手，从而使武汉政府处于孤立之境。
    l928年初，蒋介石重新登台，推荐黄郛为南京国民政府外交部长，专门做争取欧美和日本各国谅解、支持的工作。2月21日，黄郛从上海到南京就任外交部长，并与蒋介石就国民政府的对外方针达成共识：国民政府的外交方针，由“打倒列强”和“废除不平等条约”，转变为“依照国际公法”和“改订新约”。黄郛上任后的第一件事，就是采取妥协的外交方针解决“宁案”，赢得英美列强对南京国民政府的支持。他主持南京政府外交部时，先后与制造南京惨案的美、英、法、日等国达成协定，并依照国际惯例，与西方列强“改订新约”。然而，就在此刻，形势却发生了戏剧性的变化。自济案交涉起，黄郛就备受各方、包括国民党内部的指责。日本向南京政府提出所谓“觉书”后，舆论指责更加猛烈。迫于这种压力，蒋介石动了让黄郛“下课”的念头。
    5月19日，蒋介石在郑州与冯玉祥会晤。蒋介石叹了口气说：“膺白外交办理失败了，一般老先生均不满意。”冯玉祥则建议：“何不任命王正廷为国民政府外交部长，让他与日本交涉？”蒋介石知道王正廷是冯玉祥幕府中人，为了拉拢冯玉祥继续北伐，他同意了冯玉祥的意见。5月20日，蒋介石致电黄郛：“昨去郑州，与各方详商大局，谓近日外交紧急，请兄暂行辞职，并望从速，否则，各国外交亦受影响，我军到达京（指北平）津，更难办理也。”他要求黄郛“暂辞”外交部长，专任外交委员会委员职务。蒋介石的这一态度，出乎黄郛的意料。他没有想到，尽管自己竭力为蒋介石分忧担“丑”，非但没有得到嘉赏，反而很快便被解除了外交部长职务。5月22日，黄郛致电南京政府，要求辞去本兼各职，“谨避贤路”。蒋介石看到盟兄有点愤怒了，连忙致电黄郛，一方面向他解释情况，另一方面劝他以大局为重，不可辞去兼职：“兄辞外长本职，对内对外，皆足表示态度，不可再辞兼职，以免外人猜测；如政府慰留，则观察形势，不必坚辞。”蒋介石知道盟兄的脾气，担心自己的电报说服不了他，便让国民政府主席谭延出面，致电黄郛慰留，但羞愤至极的黄郛哪里能听他们的劝告？
    6月10日，王正廷致电黄郛，引用黄过去所说“我辈视同一体，应为互助”，要求黄担任外交委员会主席，为黄郛拒绝。同月27日，王正廷再次致电黄郛，要求他出任驻德大使，黄郛干脆连信都不回了。异常愤怒的黄郛，携带妻女一同上莫干山隐居了。
    蒋介石并没有忘记黄郛为自己所做的巨大牺牲，1929年，蒋介石出任导淮委员会委员长，任命黄郛为副委员长。在给黄郛的电文中，他特别强调：自己仅仅挂个虚名，一切都由黄郛做主，并请黄郛“为三十年友谊勿却”。
    但已经无意政途的黄郛，复电云：“欲保三十年友谊于不敏，故不共事也”。字里行间，流露出对蒋介石的怨气。虽然他勉强下山到南京参加导淮委员会成立大会，但还是坚决辞去了副委员长的职务。

    危急时刻替老蒋跳火坑

    1933年春，日军乘蒋介石热衷于反共内战的时机，打进山海关，占领热河，越过长城各口，平津出现危机。
    在火烧眉毛的时候，蒋介石电邀黄郛到南昌商量对策。国难当头，盟弟有难，黄郛能坐视不管吗？他来到南昌，与蒋密商应对之策。5月初，蒋设立“行政院驻北平政务整理委员会”，任命黄郛为委员长，负责对日交涉停战问题。
    5月4日，黄郛回到上海，亲友们听说黄郛要北上，都劝阻说：“你既然已经屡次谢绝政府的任命，为何在此时还要作这样大的牺牲？这次北上，只会有过，不会有功，是任何人都不愿受命的，又何必干这个出力不讨好、受人责骂的使命呢？”
    黄郛这次出山，无疑是替蒋介石跳火坑。华北危机，平津不保，国民政府的统治受到了极大威胁，而蒋介石又忙于在江西“剿共”，无力北上抗击日军。值此危机存亡之秋，他怎能不替蒋介石分担忧愁？
    明知是火坑，但必须有人去跳！他不去跳，难道让负有更大责任的蒋介石去跳吗？想到这里，黄郛叹了口气，向劝阻自己的亲友们说：“我岂见不及此！第国事危迫，覆巢之下，岂有完卵！我迟早终为牺牲，如其牺牲于将来，与国人同尽，何如牺牲于今日，犹有幸全之望。我自出山以来，岂复计及毁誉？！佛云：我不入地狱，谁入地狱？我今实践此言。天若怜予，当不虚负此行也。”众亲友听后，知道他已经下定了决心，不好再劝阻，便建议他由南京绕道南昌晋见蒋介石，让蒋介石明白自己的举动全是替蒋介石而为，以免将来独自承担卖国的罪责。
    黄郛谢绝了亲友的苦劝，认为华北存亡，在于一身，责无旁贷，没有时间再绕道南昌了。5月14日，他带着殷同、殷汝耕等一批亲日派随员，兼程北上就职。启程之后，火车在沪宁路险遭出轨之厄，至天津近郊又被一爱国青年投掷一枚炸弹，黄郛险些被炸死。抵平后，黄郛便接到国民党政府行政院长汪精卫的密电：“除签字不承认伪国、割让四省之条件外，其他条件皆可答应。”蒋介石也致电黄郛：“但求能确守国防会议有（廿五)日决议之原则，中央内部当可一致。惟盼文字斟酌，打磨干净，不可有影射，纵属同一意义，而用语必须堂皇，则电呈核准，自亦可不成问题也。”5月22日，黄郛与日本驻北平使馆代办中山进行密谈，达成了妥协性的原则方案。此后，又令熊斌与日本关东军代表冈村宁茨在塘沽继续会淡，于5月31日，签订了《塘沽协定》。根据这项协定，国民党政府实际上承认了日军占领长城及山海关以北地区的合法化，并把长城以南的察北、冀东20余县划为不设防地区，使整个华北门户洞开。
    《塘沽协定》签订后，华北危局暂时缓和。接着，黄郛主持与日本举行华北善后交涉。
    1933年11月6日，日本关东军副参谋长冈村宁茨等抵平，向黄郛、何应钦提出《关于北支善后交涉之商定案》草案。冈村宁茨表示：“满洲国”已经日本天皇诏策承认，有日本一日，即有“满洲国”一日。黄郛表示：无论何种方案，内容如带有承认“满洲国”之意味者，在我立场上决办不到。冈村随即表示：贵方苦衷，我方甚为谅解。草案中于“满洲国境”字样，均避而不用。但有一二处，为求文义显明，不能不用，如有好文句，不妨酌改。这样，冈村就明确无误地摆出了架势：文字可以修订，而实质则绝不能改动。
    当晚，黄郛、何应钦致电蒋介石、汪精卫报告说：“修改条项要点在酌量容忍其骨子，而将伪国关系字句彻底删除。”这就是说，只要不出现“满洲国”字样，准备接受冈村所提草案的“骨子”。黄、何二人保证：“在未定议之前，双方绝对不发表；即令定议，亦不换文，不签字。”
    谈判中，日方态度蛮横。8日，黄郛、何应钦向蒋介石、汪精卫报告说：“在磋商时，遇我主张歧异之处，彼方屡次表示坚决态度，谓我方如不愿接受，宁可一事不谈，一任事态迁移。”接受自己在交涉“济案”时的教训，黄郛希望悄悄地谈判，尽量不留痕迹，不露风声，不受到舆论抨击。但是，东北已失，人们不能不关心华北的命运，担心再出现先签字后报告的第二个《塘沽协定》。所以，不仅一般民众对黄郛在华北对日交涉持反对态度，而且国民党中央内部，也有人明确提出：不与日方就通车通邮问题交涉。黄郛与日本的谈判受到两方面的压力，其“艰苦”程度可想而知。
    黄郛、何应钦与冈村宁茨等人的会谈虽然形成了一份会谈记录，没有履行签字、换文等手续，但它事实上是《塘沽协定》之后的又一个丧权辱国的协定。黄郛事后既痛苦，又担心，故致电蒋介石说：“我既无实力以取消伪国之存在，我又何能凭口舌以阻止伪国之进行！深盼能使各方了解此实际环境，外瞻内审，共济艰危。”黄郛非常关心中政会谈话会的情况和社会舆论，他很快就发现，舆论对他既不谅解，更不支持。11月14日，他致电汪精卫，要求辞职。汪精卫电复黄郛，鼓励他坚持到底：“环境之艰，横逆之来，固已夙料，亦所不避也。”
    1934年，黄郛主持华北政整会，被内外事务搞得焦头烂额，颇有“力薄难回劫后天”之感，几次要求辞职，蒋介石均未许。这年4月初，黄郛南下到南昌晋见蒋介石，商讨对付华北问题的对策。此时，蒋正忙于对江西红军第五次围剿，没有精力和心思考虑华北问题。当黄郛汇报了华北严重的局势、并提出辞职时，蒋说：“你在华北辛苦了，请你一定坚持下去，不要管别人怎么议论。等我将江西共匪剿灭，我再全力对付倭寇。”蒋介石没有批准黄郛的辞请，黄郛的南昌之行没有达到目的。他深知，蒋介石一门心思都在如何剿灭江西红军上，根本无暇兼顾华北，华北危局还要自己单独扛着。6月，蒋介石与黄郛再次会晤于杭州，黄郛再次向蒋提出了辞职要求。看着一天天消瘦的盟兄，蒋终于被黄郛说动了，答应他不必再回北平。
    黄郛从蒋处夜归，如释重负地告诉夫人沈亦云：蒋已同意他不再去北平，他们可以暂时休整一段时间了。不料，当黄郛离开后，蒋介石又变卦了。他想如果黄郛不去替自己坐镇北平，华北局势会更加严重，势必影响到自己的“剿共”战争；我怎么能答应他在此危机关头滞留南方呢？蒋为昨天晚上的诺言而后悔。
    第二天一早，蒋介石亲自来到黄郛的住处，表示收回昨晚的承诺，劝黄郛准备北上。黄郛闻听，自然明白蒋介石的意图，沉默无语。在一旁的黄夫人实在忍耐不住了，向蒋介石说：“你既然已经答应膺白不去北平了，为什么出尔反尔？”蒋介石自知理亏，陪着笑容问：“膺白北上，是为党国负责，你为什么一定要阻止呢？”
    想到黄郛在“济南惨案”替蒋介石担“丑”，反而落得国人谩骂；想到黄郛临危受命，赴华北与日军交涉，替蒋介石“跳火坑”，反而受到国人谩骂，黄夫人再也忍受不住愤怒的情绪，火气十足地答：“辱国差使，宜派人轮流充当，为什么只让膺白一人独担？！”蒋则婉言劝说：你既学佛，当知“我不入地狱，谁入地狱”之旨。
    黄郛看到这般情景，示意夫人不必多言。拖着病弱的身体，黄郛再次默然上路。

    遭世人唾骂仍“鞠躬尽瘁”

    根据蒋介石的指示，黄郛委派代表与日本方面谈判华北与伪满间通车与通邮问题，均达成协议。这一协议又等于变相地承认了伪“满洲国”的存在。黄郛在华北一系列的媚日投降外交，遭到全国人民的唾骂。对此，黄郛心中坦然。7月1日，他对新闻记者说：“余山居六载不问世事，徒因华北风云紧急，半壁江山已在险境，为国家民族计不得不舍一己之清闲，尽个人之绵力，凭三寸口，以理智论述东亚利害，塘沽协定绝无附带条件。至于余家上无父母，下无子嗣，本人除国家观念外，绝无政治欲望，世人有不谅者，惟有付之一笑耳！”
    蒋介石没有忘记这位仁兄，盛夏之季，他邀请黄郛夫妇到庐山牯岭避暑，借以休养身体，等天气凉爽时再北上。8月13日，天津《大公报》著名记者王芸生采访了黄郛，向黄表示：“北方人士多盼望黄早日北返，冀以减少战区内民众痛苦。”黄郛感慨地答道：“恐怕无补于大局啊！”接着，他沉痛地向王说：“这一年的经过在明了国家情况的人，当然能够谅解，一般人则以为我黄某天生贱骨头，甘心做卖国贼。对外未曾做什么事，对内却须时时做解释工夫，真是痛苦万分。一年以来对内对外，尽做矮人，我并非不知道伸腰！只是伸伸腰之后有什么善后办法？为国家设想，不能那样冒险。”他停顿了一下，控制激动的情绪，继续说：“我现在好比打网球的球。日本人说：黄先生你若是没有办法，还不如请你趁早躲开，免得碍我们的事！一球拍把我拍到南方来。到了南方，逢人便问：‘膺白，你什么时候回去？’又一球拍把我拍回北方去。但一谈到办法，便好像我向中央讨债，夹在这两种心理中间，能办出什么成绩来？对方（日本）气量是小的，力是大的，而欲无穷。国人则眼光是短的，调子是高的，肩头不负责任。我的困难可知，且挂着华北政整会的招牌，办理对日本关东军的外交，北方各省的事情，无论什么都可以找到头上来，但结果是什么事都管不了！”
    看着黄郛激动的神情，王芸生也被感动了。过了好一会儿，他才问：“北方人士真的很希望你能北返，不知你是否准备回去？”“为我个人设想绝无再回北方的理由。”黄郛平静地说：“但国家既需要我唱这出戏，只得牺牲个人以为之。我年已五十五，大小的官都曾做过，尚复何求？！”这样，为了替蒋介石分担忧愁，该年9月，黄郛又一次拖着病弱的身体，回到了北平，与日本进行关内外通邮通车谈判。经过几个月的谈判，双方达成协定，从1935年1月10日正式恢复关内关外的邮递。
    通邮谈判的消息传出后，黄郛更成为国人抨击的对象，被视为对日妥协退让的卖国贼。黄郛处境更加艰难。蒋介石也心急如焚，想为忠实执行自己对日妥协政策的盟兄留一条退路。
    1934年12月5日，在国民党中央政治会议上，蒋介石批准内政部长黄绍辞职，提议由黄郛继任。蒋的意图非常明显：华北政务整理委员会的使命即将完成，他要为黄郛留一条退路，用来安抚替自己“跳火坑”的盟兄。
    l935年春，黄郛托病回到莫干山。此后，日本先后在华北挑起“张北事件”和“河北事件”，强逼何应钦签订了《何梅协定》，河北及平津等地的国民党党部及中央军退出华北。黄郛闻讯，异常焦虑，深感民族灾难即将来临。为此，他劝蒋介石改变对日政策，加紧抗日准备，甚至拖着病体，从上海到南京，向蒋介石进言。
    面对日本在华北的进逼，很多人想起了黄郛。有人向蒋介石提议，赶快委派黄北上，并说：“膺白先生之在华北有数利：（1）华北外交非有赤胆忠心者任之不可，黄在华北即华北有一精忠报国之政治领袖；（2）黄为东瀛人士所尊敬，坐镇彼方之时，虽有枝节之问题，尚不敢有过分之要求；（3）黄在华北可以笼络政客，震慑汉奸。”
    蒋介石对此又何尝不知？如果有黄郛坐镇平津，日本人怎么敢这样放肆？可惜黄郛已经病入膏肓，再也无力北上了。大概此时日本人看到了这一点，利用黄郛无法北上的机会，积极策划华北五省自治，企图兵不血刃地将华北控制在自己手中。11月，汉奸殷汝耕在日本人的一手导演下，组织所谓“冀东防共自治委员会”，华北危急！12月初，黄郛再度扶病到南京，与蒋介石会晤，商讨对付华北危机的方针大计。他向蒋介石强调：一方面继续与日交涉，另一方面加速对日作战准备。
    1936年8月，黄郛患病住进了上海宏思医院。l2月6日，黄郛以肝癌死于上海寓所，时年57岁。临终前，他给蒋介石发一电：“吾弟始终以相忍为治之心，委曲求全，以政治贯彻初衷”，嘱咐蒋介石继续坚持“相忍为治”的治国之策，尽量用政治手段而不用武力解决政治纠纷。
    （责任编辑江之舟）


首页 -> 2002年第5期

体坛宗师马约翰

作者：尹大川

字体： 【大 中 小】

    中国需要体育

    1883年，马约翰出生于福建厦门鼓浪屿。四周都是大海的自然条件提供了独特的活动空间，他在少年时代就养成了良好的运动习惯，游泳、跑步、投掷成了他的日常爱好。
    1900年，马约翰到上海读书，先在明强中学读了4年，后又考入圣约翰大学整整读了7年（预科2年，本科5年）。在这所以学风优良、管理严格著称的学府里，马约翰学的是理科，最后一年学了医科，对文科也有所涉猎，英语更是重要的必修课。所有这些，都为他后来从事体育教学与体育训练工作打下了坚实的知识基础。在校读书期间他仍然爱好体育运动，并且运动成绩突出：1905年，在上海基督教青年会举办的田径运动会上，他获得了一英里跑的第一名；1910年，在南京举行的第一届全国运动会上，他获得了880码跑的第二名。在当时尚无专业运动员的情况下，他的中距离跑的成绩实际上也就是全国纪录或接近全国纪录了。
    1911年，马约翰大学毕业后留在上海工作，他一面担任一家美国商行的译员，一面在基督教青年会举办的一所夜校任教。
    1914年，马约翰应聘到清华大学任教，从此他就一直留在清华，献身于清华的体育教育事业长达53年，直到生命最后一息。其间虽有几次波折，都未能改变其服务清华体育教学的崇高旨趣：一次是学校无端将他降职降薪；一次是国民党政府意欲高薪聘请他出任体专校长；再一次是临近解放时有人劝他离开北平南下。一个普通的体育教师，既不为名利所诱惑，又不怕歧视和挫折，始终如一地坚守着自己的岗位，这种精神是难能可贵的。
    马约翰到清华学堂任教初始，并不教体育而是教化学。但他特别关心学校的体育教学，还主动向校长周诒春建议应该积极发展学校体育教育。当时他的想法也很简单：清华每年要送100名学生去美国学习，被送的学生在身体方面也应该像样一点，总不能把帝国主义蔑视中国人的所谓“东亚病夫”送去吧。马约翰的建议受到了学校当局的重视，在体育设施方面很快就有了很大的改进。例如清华的体育馆1919年就在全国高校中率先建设起来了。马约翰本人也受聘为学校的“体育帮教”，从此开始了他的体育生涯。当时，马约翰动员学生重视体育的目的，还仍然停留在朴素的爱国主义层面。他说：“从我来说，我主要是考虑到祖国的荣誉问题，怕学生出国受欺侮，被人说中国人就是弱，就是东亚病夫。因此，我常向学生说，你们要好好锻炼身体，要勇敢，不要怕，要有劲，要去干，别人打棒球，踢足球，你也要去打、去踢，他们能玩儿什么，你们也要能玩儿什么；不要给中国人丢脸，不要人家一推你，你就倒；别人一发狠，你就怕；别人一瞪眼，你就哆嗦。中国学生，在外国念书是好样的，因此我想到学生在体育方面，也不要落人后，要求大家不仅念书要好，体育也要棒，身体也要棒。”
    1919年，马约翰利用公假到美国春田大学去进修，是专门去考察和学习美国体育教育的，历时一年，并且完成了一篇题为《体育历程十四年》的毕业论文。在这篇论文中，他对发展中国体育事业的认识有了更开阔的视野和更深层的忧虑：“中国是一个最古老的国家的伟大幸存者，它的面积3913560平方英里，人口大约为四万万，全体人口都是羸弱或多病的，而且经历着不卫生不健康的生活条件。这是一块人民生命不断遭到疾病折磨的土地。啊，中国需要体育，就像一个结核病患者需要治疗一样。”虽然这其中的个别提法或有不准确之处，但其总体的忧患意识仍是爱国主义的深情流露，这无疑也是受了“教育救国”思潮的某种影响。

    体育的迁移价值

    马约翰在圣约翰大学接受过系统的理科和医科教育，后来又两次赴美国专门进修体育并著有重要学术论文。这样的学历不仅在旧中国有限的体育人才中极为鲜见，就是在新中国庞大的体育队伍中也是不可多得的。因此，他对于发展体育教育和开展体育运动的高度重视，并不仅仅是停留在爱国主义这一抽象的精神层面上，而是包括了许多具体的科学内涵。他之所以成为一位著名的体育家和体育教育家，首先是因为他把体育作为一门科学，把体育教育事业当着一项科学事业来看待，并且在实践中努力贯彻始终。他曾强调指出：“体育是在各种科学基础上建立起来的。体育是用来对付一个人的身体发展，要使体育能达到目的，必须精通熟悉许多的科学理论与知识。”他又说：体育是增强人民体质的科学，是使人身达到健全的科学。体育是使人获得健康的重要手段，它涉及到生理学、心理学、解剖学、人体机动学、社会学等等。
    1920年2月，马约翰在美国进修时写的《体育历程十四年》中，首先批评了当时流行于中国学校教育中轻视体育的一些观念，认为整个社会还没有从“劳心者治人，劳力者治于人”、“学而优则仕”的传统观念中解脱出来，把学校体育活动仅仅看作是单纯的游戏娱乐活动。他根据自己执教清华体育的经验，初步总结了学校体育教学在激励学生的活动热情、培养学生的集体荣誉感、运动成绩可以扩大学校的知名度等方面具有重要意义。1926年，他第二次赴美进修时所写的硕士论文《体育的迁移价值》，更全面深入地论述了体育的教育作用和价值。他再次批评了认为“体育仅仅是孩子们的游戏”，“体育可有可无，无足经重”等轻视学校体育的错误观点，正面阐述了体育对于“培养人的性格——勇气、坚持、自信心、进取心和决心”，“培养人的社会品质——公正、忠实、自由、合作”以及获得健壮的体魄等方面都具有重要价值。1931年，他在清华大学的《向导》专刊上发表文章，更明确地概括了学校体育的目的有两条，即：1，使学生身体健壮成长；2，对学生进行品德教育。围绕“品德教育”，他还具体提出在清华大学的体育活动中要发扬五种精神，即：1，奋斗到底绝不退缩；2，高尚的道德品格；3，能为社会做出贡献和牺牲；4，互助友爱团结合作；5，永葆清华精神。他认为，教育和培养学生发扬这五种精神可以为中华民族锻造新一代的栋梁之材。这是一种真正的远见卓识！清华在其90多年的历程中确实为中华民族教育和培养了一代又一代的栋梁之材，而马约翰为清华体育教育服务的时间长达半个世纪以上，实在是功莫大焉！
    解放后，马约翰又根据党的方针政策对体育教育和体育运动的目的和任务进行了更具科学性与实践性的总结，并在报刊上发表了《我们对体育应有的认识》、《健康与体育运动》、《和青年谈体育锻炼》等一系列文章进行全面论述。由于这时马约翰已经是一位著名的体育教授，又先后担任了多项全国性的体育机构的领导职务，包括中华全国体育总会的副主席、主席等，其影响力就更深远，对体育事业发展的贡献就更大了。

    最高的荣誉

    荣高棠在纪念马约翰诞辰115周年时的题词是“体坛师表”。这一题词不仅概括了马约翰毕生献身于体育事业的卓著功绩，而且突出了他在体坛的崇高地位和大师风范。在中国体坛日益商业化的今天，尤其值得人们深深品味。
    马约翰是一位真正的严师。众所周知，清华自开办起就是一所顶尖的学校，学生都是经过严格考试从全国挑选来的学习尖子。入学后在专业学习上的要求也很高很严。但它同时也受到中国传统儒学影响，学生中普遍存在着只重视读书而忽视甚至是轻视体育的倾向，大多数人不仅没有进行体育活动的良好习惯，就是正式的体育课也不大愿意参加。为了扭转这种局面，学校当局曾不得不采取某些强制锻炼措施，例如规定每天下午4点到5点，所有学生都必须到室外进行体育活动，并且将图书馆、教室、宿舍统统锁上，不让他们留在室内。但就是这样规定也仍然有不少人虽然离开了教室和宿舍，却躲到树林或是其他一些僻静的所在去看书或休息。这时候，马约翰便到处去搜寻学生，动员他们去跑、去跳、去打拳、练剑等等。在马约翰和各有关人士的支持下，学校还规定学生必须在体育方面达到一定标准才能毕业，才能出国留学。这一规定对于清华体育教育的发展起了很大的促进作用。马约翰不仅主持制定了学生体育的“五项测验”及格标准，并且亲自主持测验，严格把关。著名学者兼作家梁实秋是清华1923年毕业生，他在毕业前的体育测验中，田径项目虽“勉强及格”，但“游泳一关最难过”，第一次未能及格，规定一个月后补考，在这一个月时间里，他“天天练习”，最后“补考”时费了九牛二虎之力总算游完了规定全程，这才获得了主持补考的马约翰的首肯：“好啦，算你及格了。”清华出身的另一位著名学者吴宓，当时也曾因为跳远一项未能及格而被马约翰整整“扣了半年”时间，而后才获准出国留学。
    令人钦佩的是，马约翰在他所主持的体育活动中，对于运动员在思想品质和道德作风方面，也有很严格的要求。由于清华体育教育开展得好，清华的竞技体育也就有了较高水平。20年代初，学校就成立有棒球、足球、篮球、游泳、田径等运动队，经常代表学校到校外参加比赛，其成绩不仅在华北地区颇为突出，就是在全国也属一流。上述各项运动队当时就只有马约翰一人担任指导，包括平时训练和赛场指挥，都由他负责。他对这些运动队的成绩固然很重视，因为他也非常重视清华的荣誉。但他对运动员的思想作风也极为关注，特别强调运动员的体育道德。他经常对队员们说：“球可输，运动道德不能输”，“不许踢人、压人、打人”。清华足球队当时有一名姓翟的中锋，球踢得好，速度快，传球准，不仅在校内，在华北也很有名气。他的作风本来也不错，但在一次暑假期间他去上海踢球时，学了不少坏毛病，什么勾人，压人之类，回到学校后就在球场上暴露出来了。马约翰看到了非常生气，当场就把他换下来，狠狠地批评他，并严肃告诫他：你不改掉这些坏毛病，球队就开除你。这位中锋接受批评，后来果然改好了。马约翰在《清华周刊》上发表文章，强调一定要重视体育道德教育，他说：“从事运动者，道德为重……否则虽力大如牛，将如无羁之马，奔放逐斗，无往而非害事之母，如此影响其将来一生事业，实非浅鲜，故体育部极为注意于此。”从1920年起马约翰就担任清华体育部（解放后改称体育教研室）主任一职直到1966年逝世为止。他的这种“教书育人”思想始终贯彻如一，为清华体育创造了良好的传统。
    “体坛师表”这一极高的荣誉，马约翰是当之无愧的。他毕生献身于体育事业，不仅在清华，而且在全国体育界也都具有很高的声望。1914年，他就被选为北京体育协会的评议员；1919年他以评议员身份参加在马尼拉举行的第4届远东奥林匹克运动会，1921年和1927年又两度参加了在上海举行的第5届和第8届远东奥林匹克运动会，并担任了第8届田径委员会的主席；1930年，他担任了中国参加远东奥林匹克运动会的全国选手总教练。1936年，他又以中国田径总教练的身份参加了在柏林举行的第12届世界奥林匹克运动会。解放后，他作为体育界元老级的代表人物更是获得了诸多荣誉，担任了更高的职务，包括全国人大代表、全国体育总会副主席、主席，国家体育运动委员会委员等等。然而这位堪称一代体坛宗师的马约翰，不论在怎样的条件下都始终坚持在基层的体育教育岗位，从未脱离具体的教学业务。在他的精神境界里，具体的体育事业和基层教学岗位始终是第一位重要的，而别的都可忽略不予计较。前面提到，他曾一度被降职降薪使用。那是1928年清华学堂改为清华大学时，新任校长罗家伦居然也轻视体育，认为体育教学无须设教授一职，就下令将马约翰改称为训练员，并与此相应降低他的薪资。当时许多清华同事都为马约翰鸣不平，有人劝他离开清华另谋高就。事实上以他的能力与声望到别的地方去担任教授也完全不成问题，当时就有外校想把他从清华挖走。但马约翰本人却放不下清华体育部这个由他参与创建的教育岗位，根本不计较名利而坚持留在清华工作。直到一年后，罗家伦纠正自己的偏见，才恢复了马约翰的原职原薪。1942年，马约翰在西南联大工作时，生活条件极为艰苦，家里有时竟连菜都买不起，只能吃白饭。当时国民党政府在四川江津成立了一所体育专科学校，很想借重马约翰的声望，用高薪聘他担任校长。但他不为名利心动，婉拒了国民党政府教育部的好意，继续在昆明过着清苦的教员生活，这在当时的教育界和体育界都被传为佳话。
    马约翰的人品和道德风范是中国体育界永远学习的楷模。
    （责任编辑赵友慈）


首页 -> 2002年第5期

满纸云烟记翰林

作者：刘建业

字体： 【大 中 小】

    状元独领风骚

    “状元”是封建科举考试进士科的第一名。由于状元是由皇帝亲自在“殿试”中选取的，所以又称“殿元”，其荣誉是无比高尚的。清代260余年，共开科116次，选中的状元只有114名，也就是说在全国范围内平均两年半才出一位状元，其尊贵的程度就可想而知了。
    有人问，既然清代共开科116次，应该产生116位状元才对呀，为什么只有114名呢？这是因为清代的116科考试中有两次特殊情况，即康熙十八年（1679）和乾隆元年（1736）开了两次博学鸿词科，这两科考试的参加者都是各省举荐的学问渊博的奇异之才，考试后只授官职，并不排名次，所以这两科没有状元。
    长期以来，有一个误会，就是不少抨击科举制度的文章都说过“自古状元无真才”，有人甚至说“没有看到过一个有大作为的状元郎”。其实，这种说法是不正确的。抛开自唐至明代科举选取的状元不提，仅看清代的114位状元，就可以得出一个结论：尽管科举制度曾经埋没了不少人才，但能从县试开始，连闯六道严格的考试，取得“状元”头衔的知识分子总还是要有点真才实学的。我们翻开清代状元的名录，可以找出不少地位显赫、业绩辉煌、学识渊博的人来。清代第一科状元傅以渐，以非凡的才华官至武英殿大学士兼兵部尚书，为开拓清初政绩、巩固新王朝作出过重大贡献。他还亲自担任《明史》和《清太宗实录》的纂修官，出任太宗“圣训”的总裁，是一位治学严谨的史学家。顺治九年（1652）状元麻勒吉是满族人，在会试中就高居榜首，殿试又获第一名，后来以办事干练升迁到两江总督。虽然曾有一段被罢免，但仍不失为一位有才华的知识分子。康熙十二年（1673）状元韩，也是从会试到殿试都取得第一名，后来官居礼部尚书，不但在治理国家上有一套，而且还留下了一部很有名的著作《有怀堂集》。乾隆二年（1737）状元于敏中，是辅佐乾隆皇帝开创盛世的重臣，官至军机大臣、文华殿大学士，他同时也是一位诗人、文学家，著有《素余堂集》。乾隆十年（1745）状元钱惟城则是名重一时的书法家、画家，他书法有苏轼神韵，绘画更是花卉、山水、人物样样精通，乾隆以他为当时的书苑领袖。乾隆二十五年（1760）状元毕沅更是一位全才人物，他居官数十年，官至湖广总督，且贯通文史，著作甚丰，同时又是一位学识精湛的文物鉴赏家，对金石书画的研究有独到之处，可称清代无与伦比的大收藏家。其他如嘉庆朝的姚文田，官至礼部尚书，是清中期著名的声韵古文字学家，其著作《说文声系》、《古音谐》都是有价值的古文字专著。道光朝的龙启瑞，在官居江西布政使期间做了不少利国利民的事，同时又是著名的经学大师，他的《尔雅经注集证》至今还是研究古文的重要参考资料。咸丰朝的翁同，学贯古今，是光绪皇帝的老师，还是戊戌变法的积极支持者。同治朝的洪钧先后任出使俄、德、奥、荷四国大臣，是著名外交家，同时又是卓有成就的翻译家和元史专家。我曾把清代状元的业绩排列过一张表格，其中政治家28人（如傅以渐、梁国治、王杰、吴其、张之万、翁同），文学家21人（如徐元文、严思我、汪绎、钱、龙启瑞），书画家19人（如彭启丰、王式琛、毕沅、钱惟城、刘春霖），教育家17人（如李蟠、庄有恭、林如棠、曹鸿勋、吴鸿章、王寿彭），外交家3人（如洪钧），实业家5人（如张之万、张謇）。而只做过五品以下小官的仅有10余人，可见状元里面确是人才济济。
    清代文人集中于江南，江南又集中于江苏，江苏又集中于苏州。114位状元中，江苏独占49名，而苏州一城竟先后出过24名状元，可谓状元之乡了。在这114名状元中，有两位最显赫，倒不是他们的官职显赫，而是他们在科场中的成绩显赫。乾隆四十六年（1780）状元钱，嘉庆二十五年（1820）状元陈继昌，是清代出现的两位“连中三元”的状元。所谓连中三元，就是在省级考试（乡试）夺得第一名（称解元）、京城会试又得第一名（称会员）、殿试仍夺第一名的状元郎。这种殊荣可称百年难逢其一，从唐代开始科举考试以来，直到清末一千余年间，中国仅出了13位连中三元的状元，清代的两位“三元状元”都是江南人，人说“才华独秀于江南”，看来不是夸张。
    一个家族，如果出过一位状元，那么这个家族就要被人钦羡，而清代的状元偏偏有时会集中到一个家族，如康熙乙丑科（1685年）状元陆肯堂和他的玄孙、同治甲戌科状元陆润庠，嘉庆壬戌科（1802年）状元吴廷琛和他的侄子、道光壬辰科（1832年）状元吴钟骏，咸丰丙辰科（1856年）状元翁同与他的胞侄、同治癸亥科（1863年）状元翁增源，康熙丙辰科（1676年）状元彭定求和他的长孙、雍正丁未科（1727年）状元彭启丰。这些一门两状元的盛事曾被文人墨客编成戏剧予以表彰，也是为人们无限景仰的佳话。
    状元既然是殿试之首，自然会受到格外的荣宠。清代的状元只要金榜题名，立刻就被授予翰林院修撰的显赫官职，由于他们接近皇帝和内阁重臣的机会多，所以一般升擢很快。人们对他们的敬仰之情也就随着他们地位的提高而变得不可仰望了。
    清代状元几乎人人都写得一笔好字，而且文思敏捷，出口成章。当时的人能得到一张状元的墨迹常常引以为荣，视为珍宝，因而收藏状元的墨宝就成为当时文人的一件大雅之事。从清中期开始就有人以毕生精力追寻状元手迹。在这些收藏家中，大画家吴湖帆可算佼佼者，他经过数十年的寻求，曾收有72位清代状元的扇面、书画，可称蔚为大观。但由于岁月积累，许多状元的墨迹现在已经很少见了。1996年拙作《状元墨宝——清代进士墨迹藏珍》一书展示出来的15位状元墨迹，最早的是乾隆初的梁国治，最晚的一副是末代状元刘春霖，从其不同的文辞和不同的书法上可以看出他们的不同志趣。每于展卷凝思之时，常常会引起一种怀古的幽思，这也算一种享受吧！

    榜眼探花有华章

    按照清代科举规制，参加殿试的考生，在交卷之后即由皇帝亲自主持，把录取的人分为三等，即一甲、二甲、三甲。一甲仅取3名，第一名为状元，第二名为榜眼，第三名为探花。榜眼、探花在清代260年间也仅各出了114位，所以其显赫程度并不比状元差多少。
    如果就才华来说，榜眼、探花虽不是榜首，但学识和韬略并不一定比状元低。这是因为清代科举考试，在确定三鼎甲的名次时，皇帝往往亲自出面干预，有时甚至亲自确定名次，这就使状元的当选有了极大的偶然性。比如顺治十二年（1655），殿试后阅卷大臣们选定的状元名叫王揆，但在皇帝亲点时听到王揆的名字，无意中想起了戏剧中“王魁负桂英”的故事，就开玩笑地说了一句“是那个负心的王魁吗”？这一问吓坏了主考官，立刻把王揆降到了三甲，仓促间新提上来的状元虽然侥幸，但其才华是否在榜眼、探花之上就难说了。再如乾隆二十六年（1761），殿试后主考官们一致推荐大文学家赵翼为状元，但乾隆皇帝在决断时认为以前数科选取的状元以江南人居多，赵翼又是江南人，有些不妥，而北方中状元的人实在太少，当时西北部的稳定是清政府的一件大事，于是临时决定，把原列第三的陕西韩城人王杰提到第一，而文章才华远胜于王杰的赵翼只好降为第三了。这个改动虽属偶然，但也算歪打正着，王杰没有辜负乾隆的提拔，入仕后展示了惊人的治国才干，被连续提升，最后做到军机大臣、东阁大学士。他与和同朝为官20余年，在抵制和误国上起了很大作用。民间传说中有不少刘墉（刘罗锅）斗和的故事，其实刘墉入阁很晚，在地位上与和相差悬殊，根本没有与和抗衡的条件，真正与和抗衡、坚持正义的军机大臣应该是王杰。乾隆死后，嘉庆推倒和，满朝文武竟没有一个人敢出来担任审判官，还是已经退休的王杰被请回来清查和的罪行。
    状元夺魁带有偶然性，还可以从一个传说中看出来。据说光绪朝的状元王寿彭本来不够状元资格，但开科那年正逢慈禧太后60大寿，善于奉迎的主考官们就从名单中找到了王寿彭这个代表长寿的名字，以讨好慈禧。其实这个传说并不符合事实，因为王寿彭是光绪癸卯科（1903）的状元，而慈禧60大寿应是乙未年（1895年），早在王寿彭夺魁8年之前。但这个传说也证明民间对中状元的偶然性也是十分清楚的。清代榜眼、探花中也出了不少名人，他们在促进清朝政治、文化发展及维护国家主权方面起了十分重要的作用。如乾隆庚辰科（1760）探花王文治是清中期最负盛名的书法家，与刘墉并称，有“浓墨宰相，淡墨探花”之雅称。嘉庆巳未（1799年）探花王引之官至工部尚书，除治国有方外，他还是一个学识精深的训诂学专家，他留下的《经文述闻》、《经传释词》等著作，对后世影响极大。非常有趣的是王引之的祖父王安国是雍正甲辰科（1742年）的榜眼，他的父亲王念孙则是乾隆乙未科（1775年）的翰林，祖孙三代同登翰苑，实在是一段佳话。道光庚子科（1840）榜眼冯桂芬是林则徐的学生，他是近代著名的启蒙思想家，又是力主实业兴国的大臣，他的思想对后来的洋务运动有很大影响。咸丰壬子科（1852）探花张之洞更是一位有民族气节、在抵抗外国侵略中功勋卓著的人。中法战争时，他力主起用老将冯子材，在镇南关一战中大败法军。榜眼探花中的文学家、书法家如群星璀璨，光耀文坛、名播一时的大文学家孙星衍是乾隆二十五年（1760）的榜眼，受人瞩目的大书法家黄自元是同治七年（1868）的榜眼。其他如顺治榜眼熊伯龙，康熙榜眼王鸿绪、顾河图，康熙探花姜宸英、徐乾学，光绪探花商衍鎏等都是出类拔萃的风云人物。
    历来的收藏家对于三鼎甲的遗墨都是一视同仁。但我在与许多书画收藏界朋友们交往的过程中，却发现他们的藏品中，状元墨迹竟比榜眼、探花的还要多，因而出现了台湾一位收藏家竟用两副王寿彭的对联换回一件张之洞书法中堂的佳话。由于状元名声大于榜眼、探花，使不少有很高艺术水平的榜眼、探花墨迹因不受重视而湮没了，这实在是一件很遗憾的事。我曾在一次收藏家的聚会上提出，请收藏家们注意榜眼、探花遗墨的收藏。如有可能，征集榜眼、探花的手迹，办一次专题展览，一定可以引起人们极大的重视。
    （责任编辑庄建平）


首页 -> 2002年第5期

杰出的人文主义者米朗多拉

作者：张椿年

字体： 【大 中 小】

    乔凡尼·皮科·米朗多拉（1463一1494)，意大利文艺复兴时期（14—16世纪)的一位卓越的哲学家和杰出的人文主义者，出身贵族家庭。他的父亲是意大利北部地区米朗多拉的伯爵。皮科聪慧过人，从小就爱好人文学科，学习拉丁文、希腊文，稍长又学习希伯来文、阿拉伯文。据说，他懂得20多种语言。皮科的母亲一心希望他在教会任职，10岁时，就被任命为教皇法庭的公证人。从1480年起，皮科先后在意大利帕多瓦大学、法国巴黎大学学习古典哲学、中世纪哲学、希伯来神秘哲学和伊斯兰哲学。皮科一生兴趣广泛，博学多闻，尚在青年时期，就在意大利的人文主义者中独树一帜。
    人文主义是意大利文艺复兴时期逐步发展起来的新型的意识形态，是一场引导人们从信仰转变为理性的思想文化运动，它反映了文艺复兴时期社会的变化。
    文艺复兴时期正是西方社会由封建主义向资本主义过渡的时代。恩格斯在1875年写的《自然辩证法》导言中指出，在这个时代里，国王依靠市民打垮了封建贵族的力量，形成了民族国家，奠定了从手工业到工场手工业的基础，无产阶级的先驱走上了舞台，文学艺术空前繁荣。恩格斯说：“这是一次人类从来没有经历过的最伟大的、进步的变革”。
    时代变了，人的观念也应随之而发展。然而中世纪的教会仍不断地向世人宣传：圣经是人类智慧的唯一源泉，其他知识皆为旁门左道；上帝是世界的唯一缔造者，在上帝面前，人是微不足道的，这些说教严重地束缚着人们的思维和创造能力。时代的前进要求打破教会的精神统治，提出新的人生观和价值观。人文主义者承担了这个历史任务。文艺复兴时期人文主义者如群星灿烂，人才辈出，乔凡尼·皮科·米朗多拉是其中的一位佼佼者。但是皮科生活于文艺复兴的晚期。在皮科之前，老一辈的人文主义者在批判教会的精神统治，倡导学习古典著作，歌颂人的尊严，开创新的思想局面中已取得了巨大成就。
    古典著作，指的是基督教产生以前的古希腊、古罗马的著作，这些著作具有世俗性。提倡学习古典著作，使人看到了一个非基督教的世界，树立了古典著作与圣经同等重要的地位。最早号召人们学习古典著作的是彼得拉克（1304一1374)。他被称为“文艺复兴与人文主义之父”，因其杰出的诗作，又被称为“诗圣”。彼得拉克认为,追求幸福是人的天性，中世纪的传统思想亦即教会的精神统治让人窒息，古典文化可使人的思想得到解放。他崇拜古罗马的作家西塞罗（公元前106一前43)，自称为西塞罗主义者。在《给后人》的信中，谈到了他对古典文化和中世纪传统思想的态度。他说：“我如饥似渴地学习古代，因为我生活的时代始终不合我意，如果不是我所恋的事牵扯我，我将无时不希望生活在其他任何时代，力求以其他时代的精神来生活。”
    在彼得拉克的思想影响下，他的后继者们都以懂得拉丁文为荣，并四处收集早已散失的古典著作，为发掘人类知识宝库，普及古希腊、古罗马的知识作出了不可磨灭的贡献。皮科又进了一步，他不仅主张学习古典著作，还号召学习人类的一切知识。他认为，作为一个学问家不应该只受某一个学派或观点的束缚，不了解所有的知识，就不能提出个人的观点。他曾这样形容自己：“我熟悉所有的哲学导师，探讨了一切著作，研究了一切学派。”皮科的研究结论是，古代的和中世纪各个学派的思想家都有错误，但也都为真理作出了一份贡献。各种知识皆可以沟通，皮科力图把各个时代各个国家的哲学学派构成某种无所不包的哲学体系。1486年，皮科还只有23岁，他写下了第一部提纲性的著作，名为《900论题》。这部著作的内容十分广泛，涉及辩证法、形而上学、物理学、伦理学、数学、神学。它叙述了古希腊、古罗马、阿拉伯、犹太人以及中世纪的哲学家、神学家、新柏拉图主义者的基本观点，论证了各种哲学和宗教观点皆有共同的方面，甚至天主教和其他信仰也可以调和。在皮科的时代，这个论点不能不触犯梵蒂冈和一些神学权威。
    皮科提出《900论题》后，想开一个讨论会，并准备了一篇开场白，这篇开场白本没有名字，但由于它的内容大部为赞美人的力量，所以后人就把它叫做《论人的尊严的演说》。这篇演说尖锐地批判了中世纪教会关于人与上帝关系的观点。
    中世纪的基督教会宣传说，亚当、夏娃偷吃禁果，证明人是鄙贱的，肉体是罪恶的王国。上帝将人类的始祖逐出伊甸乐园，罚其在满是荆棘的大地上终身劳苦。人无力改变自己在尘世的地位，惟一的出路，只有在上帝的指引下，抑制情欲和欢乐，忏悔错误，走完人生痛苦的历程，而后进入天堂，获得永恒的幸福。
    基督教的观点是在人类社会的生产力极其低下、缺乏对社会和自然风险抵御能力的情况下产生的。到了文艺复兴时期，科学技术有了很大发展，人们对自然界也有了进一步的认识。因而，人文主义者开始了对基督教“人论”的反思。
    文艺复兴时期，从彼得拉克开始，许多人文主义者把人作为自己思考的对象。佛罗伦萨人文主义者曼内蒂（1396一1450)是其中有代表性的一个。他写了一篇著名的论文《论人的尊严与卓越》，这是为了批判中世纪著名教皇英诺森三世（1160/116l—1216)的《论人的渺小和对尘世的蔑视》一文而作的。英诺森三世认为，人的行为完全是消极的。他说，树木能结出果实和吐出芳香，人只能制造废物和污秽。曼内蒂批驳道：人的行为决不是如教皇所言，而是他们用智慧和双手建立的许多事业。人来到尘世是为了事业，正是事业表现了人的卓越和尊严。他说：“世界形成之后产生的一切，全是我们依靠智慧的特殊的敏锐性所发现、完成和使之尽善尽美的。”
    曼内蒂把人间天堂的建设完全归于人，排斥了上帝对尘世的干预，在他看来人是尘世的上帝。
    皮科与曼内蒂有所不同，与所有的人文主义者不同，他强调的是人的自由意志。他认为人的行动不应受任何的限制，人的一切，诸如地位、职业均由人自己决定。人的面貌也是这样，并不是圣经所说的，上帝是按照自己的模样来创造人的。人的行动自由是上帝给予人的特殊权利。皮科借用上帝的名义对亚当说：“我把你造成为一个既不是天上的也不是地上的，既不是与草木同腐的，也不是永远不朽的生物，为的是使你能够自由地发展你自己和战胜你自己。你可以堕落成为野兽，也可以再生如神明。”人所以能实现自己的意愿，是因为人有天生的创造本能。他说：“人生下来天父就给他布下了产生各种东西的种子和各种各类的生命的根芽；这些种子和根芽，谁悉心培育他们，他们就在他身上生长，并开花结果。”
    在皮科的《论人的尊严的演说》中，人是万能的，上帝创造了人后，似乎已不再起作用。
    在新的历史条件下，皮科把人文主义推向一个新的高度。人文主义从彼得拉克到皮科的时代已经历了200年的历史，在这一不短的时间内，资本主义已进一步壮大，商品生产的进一步发展要求打破地域的界限和信仰的隔阂。与此同时，人文主义者内部也发生了很大的分化。人文主义者以提倡学习古典著作为任务，经过人文主义者的努力，古典著作在意大利，以后又在西方其他国家逐步地树立了崇高的地位。皮科的一位朋友，威尼斯的著名人文主义者埃尔莫劳（1454一1493)在给皮科的一封信中把古典文艺比作为他所颂扬的另一个上帝。然而，当社会发生了很深刻的变化，要求给人文主义注入新的内容时，一部分人文主义者却沉溺于引证、背诵古典著作中的某些章句或给古典著作做繁琐的考证工作，脱离实际，轻视经验，终而被人鄙视，被人抛弃。与皮科同时代的达·芬奇（1452—1519)讽喻他们道：“我确实不能像著述家那样引经据典，我认为，在经验的指导下读书，价值要大得多，因为经验是他们的导师。他们趾高气扬，洋洋得意，而不用自己的劳动来争光，他们瞧不起我这个发明者，而他们自己无所发明，只是吹嘘，背诵别人的著作，难道不该受到更大的谴责吗?”皮科与这些人也不同，他主张学习人类一切的知识，反对迷信权威，顺应了时代的潮流，从而进行了观点的创新。他关于各种宗教学说，包括天主教和其他信仰也可以调和的观点可视之为后来的宗教与思想容忍的先声。
    皮科写出《900论题》后，希望能引起对各种哲学、各种宗教和教派的观点进行争论。他认为正确的认识是在人们深入思考和辩论中发展的。1487年，皮科宣布自己出资邀请欧洲各地的学者到罗马对他的《900论题》进行公开的辩论，希望通过辩论求得真理。此举震惊了欧洲的学术界尤其震惊了梵蒂冈。教皇英诺森八世（1432—1492)立即指定了一个委员会审查《900论题》，该委员会宣判部分论题是异端性的。皮科不服，发表了《辩护》一文，对判决意见进行驳斥。这一辩护更加激怒了教皇，下令逮捕皮科，送交宗教法庭治罪，皮科出逃法国。在教皇特使的要求下，法王查理八世（1470一1495)将皮科逮捕入狱，后经意大利诸侯，尤其是佛罗伦萨统治者梅迪奇·洛伦佐（1449一1492)的调停，查理释放了皮科。梅迪奇·洛伦佐在意大利有极大的政治势力，他的女儿嫁给了英诺森八世的私生子，但洛伦佐爱好人文学科，一时被誉为文学和艺术的保护人。他很欣赏皮科的才华，在他的保护下，皮科回到意大利，定居于佛罗伦萨。但是，教皇英诺森八世欲加害于他的政治阴影直到1493年才被彻底驱散。这一年英诺森八世的敌人、新教皇亚历山大六世（143l—1503）出于打击其前任和巩固其本人政治地位的目的，宣布皮科无罪，所有对他的指责都是错误的。
    在佛罗伦萨，皮科与洛伦佐、柏拉图学院的领袖费奇诺（1433一1499）以及其他一些人文主义者保持着密切的联系。历史还记载，皮科与萨伏纳罗拉（1452一1498）有过多次接触。萨伏纳罗拉曾是佛罗伦萨一所修道院的院长，后赴意大利其他城市宣教。他在布道中猛烈抨击梅迪奇家属的专权，主张在佛罗伦萨建立共和制度；揭露腐败，要求焚烧一切与教义精神相违背的书籍和艺术作品。萨伏纳罗拉的游说获得了相当一部分下层群众、虔诚的宗教徒以及一部分具有民主倾向人士的拥护，至于绝大部分人文主义者对萨伏纳罗拉则嗤之以鼻。皮科与他们不同，建议梅迪奇·洛伦佐邀请萨伏纳罗拉回佛罗伦萨传教。洛伦佐采纳了皮科的意见，他的目的是希望萨伏纳罗拉口下留情，而皮科在思想深处，至少在揭露教廷这一点上，与萨伏纳罗拉有共鸣的地方。
    在佛罗伦萨期间，皮科还进行了紧张的学术研究。当时有些学者仍在攻击皮科《900论题》的一些基本观点，包括对人的看法。为了应战，皮科在1489年发表的《七重天》中，继续赞美人的卓越本能，仍然不把人限制在固定的地位，不使人受到各种束缚。1491年，皮科撰写了《论存在与单一》一文，更全面系统地论述了柏拉图与亚里士多德的哲学，中世纪各派的经院哲学的观点在某些方面并不完全对立，而是有相通之处。1494年，他又写了《反对占星术的辩论》，认为星星不过是具有光和热的物体，不可能影响人的命运。在中世纪，很多人信仰占星术，皮科的著作对消除占星术的影响和中世纪哲学的发展起了很大的作用。
    除以上的著作外，皮科一生还写了许多意大利文的爱情诗和用拉丁文写的信函。皮科在人类思想史上占有独特的地位。我们这里介绍的都是他思想中积极的方面，不能否认，他的某些思想观点仍带有神秘主义的色彩。这不奇怪，因为皮科生活于社会发生大转折的时代，在这个时代里，先进和落后的东西常常结合在一起，皮科不可能不受时代的限制。虽然如此，皮科的一些思想推动了人类思想的发展，瑞士历史学家布克哈特（1818一1897）在他的不朽著作《意大利文艺复兴时期的文化》中说，皮科的《论人的尊严的演说》是文艺复兴时代最崇高的遗产之一。令人惋惜的是，他于1494年11月14日离开了人世，时年3l岁。他留下的遗容是那么年轻，使人永远保持着对他的美好印象。
    （责任编辑程　度）


首页 -> 2002年第5期

中华民居百年之变

作者：闵　杰

字体： 【大 中 小】

    20世纪是中国建筑形式变化最剧烈的时期，特别是城市的居民住宅。在这100年里中国建筑完成了从传统住宅到现代居室的转变，它的主要特点是集约式住宅取代了独门独户，高楼取代了平房，舒适的配套设施取代了简陋的居住条件。这个漫长的过程经历了以下五个阶段。

    1901—1911年　传统为主的清末时期

    在中华文明五千年的历史长河中，刚刚逝去的20世纪的百年是个极不寻常的时期。它开端的10年（1901—1911），就是一个新旧交替的年代。琳琅满目的外国新器物，从汽车、电车、飞机、电话，到手帕、香皂、雪花膏等生活日用品，甚至问世不久的最新科技产品录音机，都源源不断地进入中国。大都市的人们只要到街上走走，触目所见，尽是新奇东西。
    相对而言，人们的住宅依然是老式的，居住方式是一种文化，变化缓慢而沉重。在20世纪初，传统的住宅依然占主导地位，但不能不受时代的影响呈现变化的端倪。
    中国古代建筑以木材为基本结构，柱上架梁，梁上迭梁。周朝时期产生了瓦，战国时代又出现了砖，木结构加上青砖的墙壁、青瓦的屋顶，构成中国传统建筑的主要形式，历经几千年没有什么特别的改变。19世纪中晚期，外国人到中国居住，带来了钢筋水泥这种全新的建筑形式，建筑风格上引入了欧洲古典式、文艺复兴式等，20世纪初又出现了结构简单的5至7层的高楼，民国时期进化为钢架结构的摩天大楼。西方的建筑技术每有进步，各种建筑材料和艺术风格很快随着中外交流的频繁出现在中国的大地上。这一切，都主要发生在上海、天津、广州等沿海通商口岸城市和帝国之都的北京。时至1911年，除紫禁城巍然高耸的皇家居所点缀着金色琉璃瓦和红色宫墙外，城乡尽是白墙（或灰墙）黑瓦的低矮平房和暗淡色调。不过，中国国土广袤千里，民族众多，东、西、南、北、中，风土人情各异，住宅形式随之不同。
    在华北地区，大多数人仍然住在四合院里。中国传统的住宅形式多为院落布局，四合院是中国人最理想的住宅形式。四合院四方四正，暗含一个“井”字格局。“井”字分割后可以产生一个“中”字，“中”是对称、稳定、严肃之意，符合中国的传统道德。四合院按中轴线东西两侧的住房对称，正房朝南，东西两侧是厢房，另有耳房和小院。院中铺地砖，两旁可种树木花草，形成一个舒适宁静的居住环境。北京的四合院是这类住宅的典型。人们把四世同堂看成是一种福气，一个四合院不够十几口甚至几十口人住，所以大户人家的四合院常有两进或几进的院落，进门有照壁，用水磨砖或雕砖砌成，隔开外人视线。院内有游廊回绕，古诗“庭院深深深几许”，反映了四合院式住宅的幽深清静。四合院虽然是华北地区的住宅，但是它平面上一正两厢的结构对各地的汉族住宅影响很大。
    在长江流域，特别是江南水乡的江苏、浙江、安徽，气候温和多雨，住宅往往高大，门窗南北敞开，以利通风；屋顶出檐较深，以遮挡阳光直晒和雨水。因为气候温和，墙壁的作用仅求别内外，避风雨，所以不如北方的厚，屋顶也仅仅铺薄瓦，全部构架和用材趋向于轻简。因为不需要太多阳光，窗户面积小，正房与厢房相连，庭院因而狭小，称为天井。因为地湿，楼居之风盛行。浙江、江西的山区，不少民居是以石头砌成的，不同于各地主体风格的砖木结构。江南富贵人家，住宅四周围以高墙，宅内设有花园。江南水乡河网密布，许多住宅沿河而建。河岸每隔一段距离筑一码头，砌有台阶，既可停泊小船，又供居家汲水、洗涤。小桥流水、住宅码头，相映成趣，构成一幅水乡风景画。
    往南走又是另一番景象。广东、广西、福建的山区地带，是客家人的集中居住地。典型的客家住宅是3层或4层的高大的圆形土楼，最高的有5层，土楼的外侧墙壁厚度可达1米以上。土楼有些是圆形，有些是方形，下面的2至3层对外不开窗，处于封闭状态，每层楼都有居室、厨房、库房。此外，广东的沿海地区为防范台风，常常将房屋的高度降低，以减少受风面积，并将住宅建成联立式，以增加房屋的力度。20世纪初，随着华侨的归国或对家乡的投资，在广东、福建出现了一批华侨住宅。这种住宅的外观多为中西合璧式，有大平台及外廊。
    在偏僻的西南地区，高山峻岭阻隔了交通，20世纪初欧风美雨很少吹到这里，住宅形式几乎没有变化。这里少数民族众多，风格与中原地区大相异趣。因地形复杂，空气湿度大，住宅对通风要求很高，人们用竹子或木料作为支柱，搭成“吊脚楼”式住宅，楼上住人，底层贮藏物品或圈养牲畜。采用这种住宅方式的主要有苗族、侗族、布依族、壮族、傣族、崩龙族、景颇族、佧佤族、爱尼族。此外，云南部分地区常刮大风，当地人用厚土坯砌墙，小院自成一统，四四方方像一颗印章，这就是有名的云南“一颗印”式住宅，是华北四合院在西南地区的变种。
    除以上主要地区外，还有一些民居也很有特色。甘肃、陕西、山西和河南的西部，遍布窑洞式住宅。这一带是黄土地，土质良好，石材丰富，风沙很大，人们依山势或土坡走向，挖掘出一个洞，进深6米，外面砌上土坯或石头，形成封闭式的窑洞住宅。窑洞常常北靠山崖以避严寒风沙，南面开大窗户以充分采光。在青藏高原，藏民的居住一般都很分散，往往沿着山泉或河流两岸分布，有的筑于山腰和小山顶的险要处，出于自卫的需要，房屋建成碉堡式。房屋多为3层，底层圈养牲畜，作饲料房；第二层住人，起居室、卧室、厨房都在一处；顶层是经堂，这就是著名的碉房。中国地域广大，气候不同，建筑风格各异，即使在一个地区，气候条件也有很大差异，所谓地域建筑特色只是大体的区分而已，比如“吊脚楼”在东南地区的福建也有，藏民的碉房式建筑在云南、四川也不难见到。
    所有上述建筑都是中国固有的，为20世纪初汉族和各民族的主要居住形式。这些传统民居的被打破，首先是从城市开始的，最有代表性的是上海的里弄式住宅。上海自从成为通商口岸城市后，人口迅速增长，地皮价格昂贵。从19世纪50年代起，上海地产商人便仿照欧洲联排式住宅的形式，建造了一批成本很低的木板房屋，卖给涌入上海的外地人居住，形成上海最初的里弄式住房，也是中国近代最初的集中居住形式。到了19世纪70年代，又将木板房改进为砖木结构，设计了上海独有的石库门里弄民居。石库门大多成排建筑在井然有序的里弄，为砖木结构的毗连式房屋；弄门纵向深入，过道两旁即为相互毗连的石库门民居。老式石库门为三间带两厢，总体布局采用欧洲联排式，单体平面结构脱胎于传统的四合院，早期四世同堂的家庭多采用这种建筑格局。20世纪20年代以后，又出现了新式石库门里弄住宅，将三间两厢的老式石库门房屋，改变为单间与双间一厢，以适合大家庭的解体和人口进一步增长的社会变化。里弄式住宅这种群体集居的居住方式，不仅是上海近百年民居的主要形式，许多人口密集的大城市为解决人口问题和减少住宅投资，也都如法炮制，天津在1949年以前，里弄式住宅一直是这个城市近代民居的主要形式。里弄式住宅节省空间和投资，但是与传统民居相比，绿地减少了，天空变得狭窄，弊病也是十分的突出。著名的翻译家、文学家穆木天在20世纪30年代关于住里弄的感觉这样写道：“如果有人向您问：‘弄堂’是一个什么样的东西？那么，您得怎样回答呢？您可以说：‘弄堂是四四方方一座城，里边是一排一排的房子，一层楼的，二层楼的，三层楼的，还有四层楼的单间或双间房子，构成了好多好多的小胡同子。不管您住的前楼还是亭子间还是什么名目的房间，您总会觉得这回是进了牢笼了。四处都是房子，除了仰头到45度的角度以上才看得见的天空，再不会瞅得见其他任何的自然。’”
    在公共建筑方面，清末时期的变化是高楼大厦的初现。1900年后，美、英、法、俄、日等国家先后在北京修建使馆区，建筑风格都为欧洲、日本式。同时为了方便来北京的外国人的生活，开始建造六国饭店（今华风宾馆），作为外国人和中国高层人士（包括官员和富人）的住宿、宴请和娱乐场所。六国饭店高7层，红色墙面，以壁柱分隔，上有欧洲古典装饰，是当时中国最高的住宅建筑，至今还是北京一家很有规格的宾馆。
    变化不尽发生在大城市。新疆虽然地处边陲，因为与俄罗斯等国接壤，20世纪初维吾尔族的许多住宅吸收了相邻国家的建筑布局，室内装修采用欧洲传入的石膏花饰，大玻璃门窗和木板顶的天棚。在许多商人的住宅，过去传统的功能是以居室为主，这时已经变成以客房附以餐厅作为住宅的基本单元。

    1912一1949年　西式建筑争奇斗艳

    1912一1949年的民国时期，大都市中出现了各式各样的新式建筑，最突出的是高层建筑的出现，高层建筑最集中的城市是上海。
    在1911年以前，上海的最高建筑是6层。1915年、1920年、1923年，分别建起了7层、8层、9层的大楼。1928年修建的沙逊大厦（今南京路外滩和平饭店北楼）是一幢10层（部分为13层）的钢架结构大楼，整座楼用花岗石砌筑，外型简洁明朗，明显受到19世纪末出现的美国芝加哥学派建筑风格的影响；外部不重雕琢，内部装饰得豪华无比，各层设有不同国家风格的住房，包括德国式、印度式、西班牙式、法国式、意大利式、英国式、中国式、美国式，汇集了9个国家不同风格的装饰和家具。在外滩众多的高楼中，沙逊大厦是最高的，遥遥望去，墨绿色的金字塔型的楼顶，仿佛巍巍群楼的冠冕。沙逊大厦是上海第一座10层以上的大楼，在以后的短短几年间，奇迹般地涌现了28座这样的建筑。高层建筑是当时西方的时尚，中国各大都市都竞相效仿。1937年落成的广州爱群大厦由华侨投资、中国工程师设计建造，高65.27米，共15层；立面糅合了美国摩天大楼的垂直线条风格和岭南的骑楼底座，内部采用钢架结构，在建材和施工方面都达到了国内的先进水平，是华南第一高楼。民国时期高层建筑中最有代表性的是1934年建成的上海国际饭店，由希腊工程师设计，共24层，高82米，是中国近代最高的建筑，号称“远东第一楼”，楼顶有望台，全上海景观尽收眼底，有快速电梯3部直达顶层，是美国摩天大楼的翻版。
    在20—30年代，出现了近代住宅的另一种形式——公寓式住宅。它通常层数比较高，大多数是4至5层的楼房，以不同间数的单元组成各式标准层，大部分是从一室户到四室户。内部布局虽然不同，但必须具备起居室、厨房、浴室、车库，有自来水、电器和卫生设备，建筑标准比较高，居住条件很舒适。大多数建成后用于出租给高级职员。天津、上海都有不少这种公寓。
    民居也由平房向空中发展，从20年代起，上海、天津和其他一些大城市的民宅中出现了一种二三层的楼房，因为修建在里弄里，称为新式里弄住宅。与过去上海的里弄住房相比，新式里弄住宅对房屋的使用功能作了明确的划分，将起居室、卧室、浴室等分开，有些厨房里还有煤气灶。宅前留有绿化园地，里弄的宽度可容车辆的进出。生活在这里的主要是中等收入的人士，如机关和公司职员、教师等。较富裕的人家，住花园式里弄住宅，它是从新式里弄住宅演变而来的。住宅前面有庭院，绿地面积超过住宅面积，有的达三倍以上，环境幽静。居室内有壁橱，铺硬木地板，钢架大玻璃窗，外观多为西班牙式和近代立体式。
    更豪华的西式住宅是别墅，特别是花园式别墅。早在19世纪末、20世纪初，中国一些最富有的人已经仿效外国人的生活方式修建了花园别墅，但为数甚少。从20年代起，在军阀混战中发了大财的军阀、政界的显要、工商业的富翁以及清朝的遗老争相攀比，抢占大城市的黄金地段，修建独院式高级住宅。房屋不高，大多是平房或2层的小楼，有壁炉、卫生设备、大小卧室、健身房、汽车间，在居住的周围环境上，特别讲究庭院绿化，有草坪，甚至大理石的喷水池，因此称为花园别墅。
    民国时期，大体而言，里弄住的是中产阶级，花园别墅属于富人；与中上层社会人士相比，下层人民的居住状况十分恶劣。不少人住在竹架支起的草棚里，门檐低矮，只能钻进钻出。在上海，人称这种住户为“滚地龙”，将这种成片的住宅区称为棚户区。

    1950—1965年 新村建设

    全国一解放，国家就设立了建筑工程部，任命陈正人为第一任部长、万里为副部长。在热火朝天的1953—1957年的第一个五年计划建设时期内，一举建成住宅9454万平方米，缓解了饱受战乱之苦的黎民百姓的居住条件。“二五”期间再接再厉，又建成1.1亿平方米。这时期的新建民居，除平房外，大多数是4层左右的小楼，屋顶较高，达3米左右，窗户却很小，这种建筑主要是借鉴了当时苏联的住宅模式，一如1949年以前主要借鉴的是西方国家的建筑风格。
    新建的住宅小区通常称为新村，住户是普通职工。1952年，华东军政委员会和上海市政府为执行毛泽东的数年内解决大城市工人住宅的指示，专门成立了工人住宅修建委员会。当年，第一批住宅1002户完工，以当时的家庭成员平均每户5人计算，可解决10万人的居住问题。这个住宅小区修建于上海西郊的曹杨路一带，取名“曹杨新村”，占地200亩，建有合作社、医疗站、公共浴室等设施，风景优美，处处花草林木，小桥流水。一时间，“曹杨新村”成为令人羡慕的新式住宅的代名词，很长时间内是广大无房缺房职工梦想中的天堂。
    在这一时期，新建住宅小区除了职工新村外，另一种形式是华侨新村。为满足华侨和港澳同胞的需要，50年代广州在东北郊区建立了华侨新村，占地20公顷，都是独立式小楼，有现代化的设施，楼外有绿化庭院。1962年初上海的华侨新村，共6幢白墙红窗棂的小楼，排列在绿草地中。每幢4层，每层两套住房，生活设施配套完善，有起居室、餐厅、贮藏室、浴室、厨房、卫生间，并有冷暖气设备；建筑质量很高，房门用水曲柳木料，浴室、厕所铺马赛克。
    在建国初期，尽管国家关心住宅问题，但是拿不出多少钱来改善人民的居住条件也是事实。第一个五年计划期间，国家住房投资44亿元，从政府角度说投资不算少，但到1956年底，全国仍有250万职工要求解决住房困难。以后因为大跃进、自然灾害等原因，更无暇顾及改善住房条件，“文革”发生后，更恶化了人们的居住环境。不过中国的房租低廉，据1956年的职工家庭收入调查，职工每月房租2.1元，占家庭收入的2.4%。这种低房租一直维持到80年代。1982年城镇居民房租平均每平方米租金0.1一0.15元。房租占家庭收入3%以上的有天津、广州等9个城市，占2%以下的有兰州、贵阳等4个城市。可以说，房租低廉而居住局促是相当长的时期里中国市民的住房特点。
    1966一1976年　“四世同堂”

    1966—1976年是新中国历史上惨痛的“十年浩劫”时期，中国人的居住条件有退无进。“文化大革命”一开始，建筑工程部就被解散，大批设计图纸被当作“封、资、修”的东西遭销毁；宝贵的建筑材料包括高质量的钢筋水泥、大理石，被用来建造领袖像、“忠字碑”、“万岁馆”，如此暴殄天物，何能顾及民宅。从1966一1970年的“三五”时期内，全国住宅竣工面积仅5400万平方米，仅为“一五”期间的一半多一点，不及改革开放后一年的住宅建设数量。
    “文革”时期不仅住宅建设面积少，所建住房的质量也相当低劣，许多民宅是用“干打垒”的方式建成的。“干打垒”起源于“文革”开始前1966年2月1日国家建委批转建筑工程部一份《关于住宅、宿舍建筑标准的意见》的报告，其中强调：非生产性建设，要发扬延安作风，贯彻“干打垒”精神，适当降低民用建筑标准。“干打垒”本是大庆石油工人艰苦创业精神的体现，表明宁可身居陋室，也要为国家多出石油的志气。但“文革”开始后，全国学大庆，将它应用于民居的建设，各地建起一批建筑标准很低的简易住宅楼，其特点是居住面积小，空间局促，屋顶矮，墙壁薄。
    由于十年动乱，加上50—60年代有一段时间对民宅建设不重视，延续到70年代末，苦难就十分突出了。这时新中国成立已经30年，全国3400个城镇新建住宅的建筑面积仅4.93亿平方米，城市人均住宅面积仅3.6平方米。大多数家庭，父母与子女住在一间屋子里，三代人同居一室是常见现象，四世同堂也不罕见。现在的50岁左右的中年人，对此感受尤深，如果问他的感受，大多数人会回答：婚后无房，与父母同住；当年的流行语是：找房子比找对象还难。
    住房的困难既然难以解决，老百姓不得不自己动手，于是产生了“大杂院”这种人人熟悉见怪不怪的住宅形式。70年代末，全国城镇住宅建筑总面积约40亿平方米，其中，属于解放后新建的仅占百分之十几，全国城市绝大部分人住的是解放前的房子，陈旧不堪。更兼50年代盲目鼓励生育，到70年代进入了生育高峰时期，子女多了住不下，于是在院子里搭出个坯间，或者盖间小厨房，腾出原来的厨房住人，能想的法子都想到了。迫于人口与住房的矛盾，大杂院出现了，原来的庭院空地都被充分利用了起来，这种特殊的居住形式是对传统居住环境不得已的破坏，是畸形政治产生的居住怪胎。经过“文革”十年，无论华北的四合院、江南水乡的秀丽庭院，传统民居能保持原貌的不多了，大部分成了大杂院。

    1977—2000年　步入小康

    1976年粉碎“四人帮”后，人民渴望安居乐业，要求吃得好一点，住得宽敞一些，是人之常情，生活的基本需求，不会再受到无谓的批判。1978年9月，建国以来第一次城市住宅建设会议召开。在那次会上，政府保证，到1985年，将城市居民人均居住面积从3.6平方米，提高到5平方米，并且集中力量在两年内解决无房户和特困户。8年之后，到了1986年12月，中国进行了第一次全国城镇房屋普查，结果表明，在28个省、市、自治区的城镇普查范围内，共有房屋建筑面积46.76亿平方米，城市人均居住面积达到了6.36平方米。首战告捷，超额实现了目标。
    这一时期，居住条件的改善，就社会阶层而言首先是知识分子；就地区而言当属新兴城市深圳。1979年国务院拨专款1亿元，为中国科学院、教育部、卫生部系统知识分子建设住宅；1980年续拨3000万元为中国社会科学院、文化部、文联高级知识分子建住宅。80年代全国城市居民的住房条件，数深圳这座新兴城市最优越。深圳新建住宅每套平均建筑面积83平方米，比全国平均数高60%，甚至比香港居屋计划还高52%，即使与亚洲一流的日本相比也各有千秋。
    中国80年代的住宅建设成绩世界瞩目，世界银行认为，80年代中国住房建设成就，即使从国际标准来看，也是创纪录的。但是历史的包袱太重，到80年代末期，全国城市中仍然有30%家庭是住房困难户。其特点是：居民的住房面积小，而且危、破、挤、乱，绝大多数无上水，无下水，无暖气、煤气，无厨房、卫生间、阳台、壁橱、自行车棚、绿地，属“十无”房屋。上海与北京是国家花最大力气解决住房的两个城市。到1989年，上海累计投资住房145.6亿元，人均居住面积4平方米以下的困难户仍有32.7万户，其中2.5平方米以下的特困户有4万多户，仅危房面积就有14.6万平方米。北京住房投资180亿元，全市仍有30多万居住困难户，还有1000多万平方米的危旧住房亟待改造。
    与城市相比，农村住宅面貌一新。中国的经济改革农村先行一步，农村的住宅是农民自建，不需要国家投资。统计资料表明：1949—1978年的29年间，全国农村平均每年新建、改建住房1亿平方米。中共十一届三中全会以后，1979—1985年，全国农村仅新建住房就达41亿平方米，平均每年6亿平方米。6∶1的比率来自于农民生活的日趋富裕，“家家备料，村村动土”，出现了前所未有的建房热潮。住宅质量也与前迥异，有道是：“50年代盖草房，60年代建瓦房，70年代加走廊，80年代砌楼房。”
    进入90年代，离本世纪末实现小康的目标还剩下10年。当时，中国人盼小康，最盼的是住房。改革开放的前10年带给人民的好处体现在吃、穿、用上，后10年谁都希望能够住上一套宽敞明亮、设施齐全、环境幽雅的住宅。改革开放之初定下的住房小康标准是：2000年达到人均8平方米居住面积（12平方米使用面积），人人都有一个盼望在前头。但刚进入90年代，国家体改委主任、国务院房改领导小组组长陈锦华就说了一句骇世惊俗然而实事求是的话：要达到小康水平，难度最大的是住房。陈又说：要达到小康水平，90年代需建住宅16.5亿平方米，国家须投资4950亿元。人们未免失望，但现实的确严峻。建国以来全国城镇新建住宅竣工面积最多的年份数1985年，共1.15亿平方米，1991年稍少，也有1.1亿平方米。盼房人很奇怪，住宅年年盖，为什么房子分不到。建设部城镇住宅研究所专家给出了回答：1989年中国城镇人口达2亿，平均增长速度为每年3.5%，即700万人，每年新增家庭233万个。按新建住房标准每套67平方米计，1.15亿平方米只合172万套。就是说，无论国家怎样努力，一年的住宅建设赶不上人口增长。
    于是，1988年2月，国务院下发《关于在全国城镇分期分批推行住房制度改革的实施方案》。1998年许多大城市停止实物分房，推行住房分配的货币化。一时间，房改、买房成为老百姓最关切的问题。不管老百姓想得通想不通，以下一组对比数据表明这项制度不能不实行：截止1989年，建国40年来，国家用于住房的投资3254亿元，占固定资产投资的20%。1989年以后，每年投资住宅建设400亿元，相当于4个深圳的建设投资（1979—1987年国家对深圳的投资总额为97.67亿元）。
    经过90年代的10年努力，20世纪末的一项调查显示，1998年全国城镇居民人均居住面积9.2平方米，超过了8平方米的小康目标。不仅如此，“居住面积”是按照卧室面积计算的，90年代的住房，加大了客厅、厨房、卫生间、阳台的面积，较高档次的住宅还有餐厅、书房、储藏室，卧室以外的居住空间大大扩展。权威人士说，以实在的居住面积算，目前城镇人均住房已达十几平方米。仍以北京为例。2001年2月2日《北京晚报》报道，北京市统计局最新公报：2000年底，北京城镇居民住房已经达到人均16.2平方米，农村居民人均28.9平方米。就全国而言，许多中小城市由于土地面积较多，地价便宜，居民住房改善情况超过北京。
    当20世纪初集约式住宅在中国出现之际，电灯是当时最先进的照明工具，电话是最先进的通讯手段，也同时出现在中国人的居室内，不过仅属于最富裕的社会阶层，对广大市民是难以企及的一个梦。于是“楼上楼下，电灯电话”，成为20世纪中国老百姓一句口头禅，八个字浓缩了中国人对现代化家居的追求，在20世纪末，中国人圆了这个梦。
    （责任编辑江之洲）


首页 -> 2002年第5期

八年抗战中的中央大学

作者：刘敬坤

字体： 【大 中 小】

    百年老校的初创

    1937年7月7日，日本对我国发动了全面的侵略战争；中华大地在八年之间，燃遍了漫天烽火。面对强敌凶猛残暴的进攻，我国为求坚持长期抗战，自东部沿江沿海经济、文化发达地区，作举国的西迁。在这次西迁行动中，国立中央大学成了率先的前奏。
    国立中央大学肇始于1902年创办的三江师范学堂，1905年更名为两江师范学堂。1912年，两江师范停办。1915年，教育部在南京创办了南京高等师范学校，培养出两位出名学者严济慈和吴有训。
    1921年，江南名流张謇、蔡元培、蒋梦麟、黄炎培等人上书教育部，要求在南京建立东南大学，设文理科、教育科、工科、农科、商科等五学科（科相当于日后的学院）。在1924年以前，中国高等教育仍以专门学校为主，而此时只有北京大学和东南大学两所综合性大学。我国近代的地学（含地理、地质、气象三学科）、生物学、教育学以及艺术教育和体育教育，都是以南高师和东南大学为摇篮发展起来的；我国近代的农学也是经由东南大学才有进一步的发展。东南大学培养出张其昀、胡焕庸、赵忠尧、向达、吕叔湘等著名学者。司徒雷登《在华五十年》说，郭秉文“被任命为东南大学校长。东南大学是第一所现代国立高等学府，在当时也自然是最好的大学”。
    1927年6月，国民政府实行大学区制，改东南大学为第四中山大学；次年6月，再更名为国立中央大学，共有文、理、法、农、工、教育六个学院。自1932年9月起，即由罗家伦接任校长，迄于1941年8月。罗校长要求树立“诚、朴、雄、伟”的四字学风，聘孙光远、曾远荣为数学系教授，聘孙宗彭为化学系教授，聘施士元为物理系教授，聘胡焕庸、王益崖为地理系教授，聘徐悲鸿、张大千、张书、黄君璧、傅抱石、陈之佛、谢稚柳等为艺术系教授。1935年5月，重建医学院，并附设我国第一所牙科医院。自此以后，中央大学一直有文、理、法、农、工、医、教育七个学院。罗校长在长校的十年期间，前五年在南京，后五年在重庆。而在连天的烽火之中，把中央大学完整的由南京迁校重庆。
    中央大学在南京时毕业的学生中，有著名的物理学家吴健雄，画家孙多慈，台湾著名的报人余纪忠，词曲家卢前、唐圭璋，地理学家李旭旦、任美锷，英国文学家范存忠等。

    告别石头城

    1937年7月7日卢沟桥事变发生后，蒋介石于7月17日发表庐山谈话，罗家伦参加谈话会返回南京后，督工日夜赶制大小木箱，作迁校准备。一时校内众说纷纭，罗校长提出两条迁校原则：一、迁至新校址之处，一定能轮运抵达；二、迁至新校址之地，在整个抗战时期绝无再作第二次迁校之必要。师生一致认为符合上述两条件的迁校地址，只有四川重庆。迨“八一三”淞沪会战爆发，中大的迁校工作更为加紧进行。
    中央大学的大礼堂，是1931年新建的国民会议（通过“五五宪草”）的会场，圆拱式穹顶建筑，矗立在南京城内，目标极形显著。8月15日，日机首次空袭南京，即以中大礼堂为投弹目标。8月19日，日机再次空袭南京，集中目标对大礼堂投弹七枚，炸死校工7人。
    遭受日机两次轰炸后，罗校长一面命法学院院长马洗繁及经济系主任吴干二人率队前往重庆勘查校址；一面与民生公司经理卢作孚洽商轮运图书、仪器入川事宜。此时，川军正由长江一线乘民生公司轮船出川作战。卢作孚慨允愿无偿装运中大图书、仪器抵达重庆；对大型部件，甚至割开仓位装载。派赴重庆勘查校址人员来电告知，重庆大学愿将滨临嘉陵江之松林坡空地，借予中大营建校舍。罗校长立即派出人员携款赶赴重庆，规划、测量、购料，纠集工人营造简易平房；同时，对离校教师及新生、旧生发出通知，一律限于10月10日以前，至汉口中大办事处报到。10月中旬，中大文、理、法、农、工、医、教育七个学院的新旧生约1500余人，教职员工约1000人，连同家属在内，共约4000余人，由汉口分批乘轮赴渝。
    10月中旬，罗校长到农学院畜牧场，召集全场职工宣布：迁校工作现已完成，现在畜牧场的这些“活口”，不可能装船运到重庆；畜牧场的工作也就到此为止。场内饲养的良种乳牛、羊、猪、鸡、鸭、兔等，职工或携带回家自养，或出卖，或宰杀食用。职工们认为，这些畜禽都是供研究改良我国畜禽的良种，应当设法弄到重庆，绝不可私分宰杀或出卖。12月上旬，战事已进入南京近郊，畜牧场职工在王酉亭主持下，把畜禽装笼置于牛背之上，然后驱赶牛、羊、猪等徒步离开南京，奔向重庆。罗家伦在《抗战时期中大的迁校》一文中写道：在第二年（1938年）的深秋，“这些牲口长途跋涉，已经是风尘仆仆了。赶牛的王酉亭先生和三个技工，更是须发蓬松，好像苏武塞外归来一般。我的感情振动得不可言状，就是看见牛羊亦几乎（像）看见亲人一样，要向前去和它们拥抱。”只要不落入日寇手中就行。南开大学校长张伯苓曾慨而言之：“抗战开始以后，有两个大学都弄的精光：南开大学被日本飞机炸的精光，中央大学却搬的精光，连畜牧场牛羊都从南京赶到了重庆。”
    1938年元月陈立夫出任教育部长后，规定凡家在沦陷区的学生，一律给予全公费待遇（1939年改为贷金制度）；学生在校期间，伙食由公家供给，其他费用一概免除。

    战时学科配置与教授阵容

    1938年暑期，中大在重庆招收新生及二年级转学生，共录取千余人。中大学生一下突增到2000人之多。学校在距沙坪坝25里，滨临嘉陵江的柏溪镇营建分校校舍；凡各院系一年级一律在分校新生院就读一年。10月27日武汉沦陷时，国民政府各部门都迁至重庆，中央大学的校舍已基本完成，上课秩序也进入正常状况。罗校长为鼓舞同学不怕艰苦、坚持抗战的意志，每周末对学生作一次精神讲话。后来罗校长把这些讲稿汇集成册，取名《论新人生观》，在重庆商务印书馆出版。此时，国民政府各要员及社会名流多移居重庆，罗校长经常邀约这些要员或名流到中大讲演。汪兆铭在出逃叛国以前，就曾到中大发表对抗战前途表示悲观的论调，受到师生的强烈反对。
    1939年5月，日本飞机对重庆施行战略轰炸时，又追踪中央大学在松林坡的新校区投下多枚炸弹，炸毁了学生食堂及其他建筑。
    到1939年底，中大在重庆已完全恢复正常的教学秩序，并设置研究院，下设理科、法科、农科、工科四个研究所。此时，中大教育学院改为师范学院，新设国文、英文、数学、理化、博物、史地、公民训育等系。工学院增设航空工程系与水利工程系。农学院增设畜牧兽医专修科。医学院增设六年制牙科。法学院设社会学系。并于研究院增设文科研究所与医学院的医学研究所。
    此时，中央大学文学院院长先后由汪东、谢寿康、楼光来、胡小石担任；中文系教授有胡小石、沈兼士、汪辟疆、汪东、卢前、罗根泽、乔大壮、伍傥、朱东润、张世禄、吴组湘、杨晦、唐圭璋等；外文系教授有楼光来、范存忠、郭彬、吕叔湘、商承祖（德文）、徐仲年（法文）等及讲师赵瑞；历史系教授有金毓、沈刚白、柳诒征、贺昌群、郭廷以、缪凤林等；哲学系教授有谢寿康、方东美、陈康、李证刚、宗白华、唐君毅、牟宗三、熊伟等及讲师苗力田。理学院院长孙光远；数学系教授有孙光远、曾远荣、周鸿经等；物理系教授有张钰哲、施士元、吴有训等；化学系教授有张江树、高济宇、袁翰青等；生物系教授有胡先、欧阳翥、罗宗洛等；地理系教授有胡焕庸、李旭旦、任美锷等及讲师吴传钧；地质系教授有李学清、朱森、黄汲清、张庚、徐克勤、翁文波等；心理系教授有萧孝嵘、潘菽、艾伟等。法学院院长马洗繁；政治系教授有马洗繁、王铁崖、张汇文、吴恩裕等；法律系教授有芮沐、童冠贤（兼教务长）、戴修骏、史尚宽等；经济系教授有吴干、程绍德、巫宝三、朱等；社会系教授有孙本文等。农学院院长为邹树文；农艺系教授有邹树文、邹钟琳、金善宝、冯泽芳等；园艺系教授有章守玉等；农业化学系教授有刘伊农等；农业经济系教授有刘庆云等；森林系教授有梁希、干铎等；畜牧兽医系教授有罗清生等。师范学院院长为张士一；教育系教授有徐养秋、常导直、张士一、朱经农等；艺术系教授有黄君碧、张书、徐悲鸿、傅抱石、陈之佛及讲师吴作人；体育系教授有吴蕴瑞、江良规等；师范学院其他各系教授均由文、理两学院相关科系教授调任。工学院院长先后由卢恩绪、杨家瑜、陈章、刘敦桢担任；土木系教授有沙玉清、卢恩绪、方俊、徐芝纶、刘树勋等；机械系教授有胡乾善、顾毓、杨家瑜、陈大燮、范从振等；电机系教授有陈章、吴大榕、顾毓等；化工系教授有时钧、张洪沅等；航空系教授有罗荣安、谢安祜等；水利系教授有严恺、张书农、须恺等；建筑系教授有刘敦桢、杨廷宝、李剑晨、童等。医学院院长戚寿南；教授有戚寿南、蔡翘、郑集、卢锡荣等。到1944年，中大共有正、副教授290人。由于罗校长受教于蔡元培，又留学英美，了解世界近代高等教育发展趋势，所以在抗战时期的艰苦条件下，中央大学不仅没有因战争环境削减其发展趋势，反而向充实、扩展与提高的道路上更迈进了一步。包括这样多种学科的庞大智力集团，当时在国内可算是首屈一指的。

    顾孟馀出山长中大

    进入1941年后，我国军事系统已从电波中侦知日本将向南洋与印度支那进军，极大可能企图由缅甸进攻云南，以我国西南大后方之背。而云南地方当局还处于近似半独立状态，有本省自己的宪兵，中央军不能开入该省。昆明西南联大教授中的民主人士，在中国政治民主化问题上，又与云南地方当局取得了共识。国民党统帅部为防患未然计，考虑派兵进入云南，以堵防日军来自缅甸方面的进攻。罗家伦系北京大学毕业，又当过一年多的清华大学校长，与西南联大算是关系比较密切的人。1941年8月，行政院特任罗家伦为黔滇考察团团长，实际是由军事委员会所派遣的考察团；用“黔”（贵州）的名义是个陪衬，主要是到昆明作西南联大教授的工作。再经由西南联大的教授去做云南地方当局的工作，使之支持中央军开入云南，进而可能出国作战。
    罗校长在中大治校十年，是深孚众望的一位校长。现在突然要罗校长离校他去，全校师生不明内情，一致要求挽留罗氏；而罗校长又不便向大家说明离校原因。处此僵局之下，陈立夫送话给胡焕庸教授说，罗校长离校是因为政府有重要使命需待完成，劝大家不要再挽留了。这样，罗校长才算“平平安安”离开中央大学。可以毫无疑义的说，蔡元培为中国树立了自由讲学的北京大学样板，其徒罗家伦为中国树立了多学科综合性大学的中央大学样板。
    罗家伦离开中大后，陈立夫本想要教育部政务次长顾毓出任中大校长。按说，顾先生出任中大校长，也是一位能受到中大师生欢迎的适合人选。陈立夫为此去见行政院长蒋介石，问是不是请顾先生接任中大校长？蒋介石一听陈立夫讲到顾先生，就连声说：“很好，很好！顾先生在香港断然拒绝发表艳电，与汪兆铭一伙彻底决裂，以民族大义为重，毅然从香港来到重庆，与中央一致决心抗战到底。可敬！可敬！来到重庆以后，顾先生不愿担任任何行政职务，住在歌乐山闭户读书。现在请他出山担任中央大学校长，这是最适合的职务，想来顾先生也不会推辞。中央大学校长，这就是前清时的国子监祭酒，这是位尊名显的职务，现在只有顾先生才适合担任。”陈立夫一听，知道蒋介石讲的顾先生和他意念中的顾先生不是一回事情，但又不便作出说明，于是只好“以领袖的意见为意见”，发表顾孟馀任中央大学校长。
    顾孟馀早年在德国柏林大学攻读经济学，回国后任北京大学经济系教授兼系主任，又复任北大教务长，是我国社会科学方面的元老级学者。1925年时，顾孟馀由北京南下广州，任中山大学校长。北伐开始后，顾孟馀从政，曾两度出任国民党中央宣传部长。1927年国民政府定都南京后，顾孟馀卷入汪兆铭的改组派里，成为改组派的二三号人物。1932年汪兆铭任行政院长时，顾孟馀任铁道部长。1938年元月，行政院改组，撤销铁道部，顾孟馀于是年4月第三度任国民党中宣部长及国民参政会参政员，但顾氏一直旅居香港，拒不赴任。1938年12月底，林柏生在香港《南华早报》上发表汪兆铭集团叛国投敌的艳电时，要求顾孟馀签名。顾氏当场予以严辞拒绝，声称：“此电一旦发出，签名发出此电者，必将遗臭万年”，并毅然由香港到达重庆。行政院长蒋介石深感在大敌当前之际，数请顾氏出任要职，均遭顾氏婉言谢绝，并称：“我与汪兆铭等人多年混在一起，是国人所共知的；现在汪兆铭等人已认贼作父，甘心卖国投敌，我虽与他们决裂来到重庆，但一时很难为国人所谅解。此时我宜闭门思过，绝不可出任国家公职，免遭物议。”蒋介石遂命人在歌乐山建屋一处供顾氏安居。自1939年至今已二年有余，蒋介石一听陈立夫讲到顾先生，立即想到应当请顾孟馀出山，以正国人视听；可是一下给顾氏安排行政要职又不适宜，想权先请顾氏当两年享有盛名的中央大学校长，暂过渡一下。所以在陈立夫一提出“顾先生”时，蒋介石连声说“很好”。殊不知顾孟馀多年在宦海中翻云覆雨，深感政情诡谲，多变莫测，已无意重返政坛，愿作高等教育方面与学术研究的工作。
    顾孟馀校长到校后，任童冠贤教授为教务长，对一切教学秩序都按计划进行，对科研工作则大为加强，改中大研究院下的文科、理科、法科、农科、工科、医科、教育科七个研究所为七个学部。在文科学部下设中国文学、外国语言文学、历史、哲学四个研究所；在理科学部下设数学、物理、化学、生物、地理、心理六个研究所；在法科学部下设法律、政治经济两个研究所；在农科学部下设农艺、森林、农业经济、畜牧兽医四个研究所；在工科学部下设土木工程、机械工程、电机工程三个研究所；在教育学部下设教育研究所；在医科学部下设生理、生物化学、公共卫生三个研究所。这样，中央大学不仅设有较完备的系科设置，而且有较完备的研究系统设置。
    陈立夫所操持的国民党CC派和汪兆铭的国民党改组派，一向势同水火，向来视顾孟馀为政敌，因之对其成见很深。顾孟馀虽出任了中大校长，但陈立夫总是多方给予麻烦。当时教育部驻青木关办公，与中大所在处的沙坪坝相距仅百里之遥，可是每月中大的经费总要迟个把月才能拨到。抗战时期，家家都是靠每月的薪水收入购买平价供应的生活用品，连添制衣物的余钱都很难腾出，而学生赖以为生的贷金，更是不可一日或缺。为了维持全校五六千人的教职工和学生的生活费用，顾校长只得凭着自己的“老面子”向银行贷款。最使顾校长不能容忍的是教育部于1943年春突然发出通知，规定各大学校长与训导长必须至国民党中央训练团受训三月。顾校长平日为了经费迟到的事已是闷气在心，这次一看到通知，顿时火冒三丈，愤言：“我多次当过国民党的中央宣传部长，当过铁道部长，又是国民参政会的参政员，在国民党里，还有哪个人有资格来训我！”言迄，迳自行搭乘公共汽车返回歌乐山家中。自此以后，不管中大师生如何敦请其返校，顾孟馀一概断然加以拒绝。

    蒋介石呈文蒋介石

    顾孟馀愤然离开中大后，陈立夫原想把曾任复旦大学校长的吴南轩任命为中大校长，消息传来，引起了中大全校师生一致的抗议和反对。陈立夫一看形势不妙，放出风来：“他以教育部长兼任中大校长”。这更引起师生的反对，在校内张贴出大字报，说陈立夫是党棍，以党棍来当大学校长，是对学术界的侮辱。陈立夫对蒋介石说中央大学学生为了校长的事将要闹事。蒋介石一听到学生闹事的话，立即提出由他来兼任各大学校长，派出教育长到各校主持日常工作。陈立夫很恭顺地向蒋氏进言，说大学不比军校，委员长可以兼任所有军事学校的校长，派教育长去主持日常工作。委员长一下兼任全部的大学校长，怕一时没法实行，现在可以先在中央大学试行一下。这样，蒋介石于1943年春，就以行政院长兼军事委员会委员长，又复兼任中央大学校长；闹出国立中央大学校长呈文教育部长陈（立夫），转呈行政院长蒋介石的笑话。
    蒋介石兼任中央大学校长后，果真调湖南省教育厅长朱经农到中大任教育长，驻校处理日常校务。任胡焕庸教授为教务长。蒋介石自任校长后，也多次在星期六下午到中大来视察，曾聘请在中训团任讲师的冯友兰到中大礼堂讲演。蒋氏自己也坐在台下洗耳恭听。当昆明西南联大开展民主运动时，中大学生也闻风响应，借口伙食低劣贴出大字报，有的大字报贴出“拥护蒋委员长，反对蒋校长”，颇有山雨欲来风满楼之势。蒋介石有天中午亲到学生大食堂，和学生同样站在桌旁用餐。学生食堂只有餐桌，没有板凳，一律站立用餐。蒋氏也到大饭桶去盛饭，分食自己的份菜，吃了霉烂的“八宝饭”（米中掺有砂子、稗子、煤屑，时称“八宝饭”）。
    1943年8月，蒋介石辞去中央大学校长，教育长制度也因之取消。

    多才多艺的顾毓校长

    蒋介石辞去中大校长后，教育部任命该部政务次长顾毓为中央大学校长。顾校长到校后，感到师范学院所设系科多与文、理学院系科重复，决定除保留教育、艺术、体育三系及音乐组外，其他各系、科一律并入文、理两学院相应各系。在法学院增设边疆政治系，任韩儒林教授兼系主任，聘卫惠林、纳忠等为教授。在文学院增设俄文专修科（旋改为俄文系），任丁文渊（丁文江之弟）为负责人，聘张西曼、姜椿芳为教授。顾校长虽有繁忙的校务工作，但仍在电机系为高年级学生开课。
    1945年8月15日，日本宣布无条件投降。上海市长钱大钧请陈立夫推荐一位上海市教育局长。陈氏就向钱大钧推荐顾毓出任上海市教育局长。顾氏到上海后虽忙于接收工作，但仍为交通大学电机系高年级学生开课。江泽民同志即于此时在交大电机系受教于顾毓。
    顾毓离开中大后，教育部知道中大一向有北大——清华派和南高——东大派的矛盾，于是选定清华大学理学院院长吴有训接任中大校长。吴校长系1920年中央大学前身的高等师范学校毕业，至美国芝加哥大学留学，1926年获博士学位回国，任教东南大学。教育部此时选任吴有训为中大校长，可以缓解中大校内人事上南高——东大派与北大——清华派的矛盾。
    吴校长到校后，也把清华和西南联大的民主校风带进了中大，面对抗日战争胜利后的国内复杂政治形势，首先提出“在安定中求进步”的治校方针，博得全校师生一致的拥护。其次，又革除一向由三青团包办的学生自治会选举，改为学生自由组成竞选团参加竞选。这样，顿然活跃了师生的民主空气，各形各色的壁报像雨后春笋般竞相出现，尤以《太公报》办得最为出色。曾卓任主编的铅印《文化新报》民主色彩最为鲜明。
    1946年1月10日，政治协商会议在重庆召开，中大师生酝酿已久的民主要求准备向政协表达出来：要求实现国内的和平与民主，结束国民党的一党专政，取消特务政治。中大的中共地下组织和“新青社”（全称为新民主主义青年社，英文缩写N.D.Y.）以及中大的民主同盟，积极从中推动。1946年1月25日，中央大学与重庆大学及北碚的复旦大学，联合举行拥护政治协商会议的大游行，人数达5000余人。农学院的金善宝，文学院的楼光来、张贵永、贺昌群，理学院的李旭旦和沙学浚等教授都参加到游行的行列。游行大会提出政治民主化等口号。游行大队到了政协会场。孙科（政协主席）及各党派代表邵力子（国民党代表）、周恩来（共产党代表）、张君迈（民主同盟代表）、莫德惠（无党派民主人士）接见了游行群众，并发表了讲话。
    游行队伍在校内集合时，吴校长欣然走到队伍前列，说：“我也参加。”吴校长此时已是天命之年的人，走到距校三里的小龙坎时，师生以吴校长年事已高，劝其返校。以一个在国内外有影响的大学校长，参加学生的游行队伍表明自己的政治态度，吴有训校长当属第一人。
    1946年5月，中大开始复员，分批由重庆乘轮，在宜昌换船直驶南京。7月，中央大学在重庆全部结束，所有房屋及校具等均移交重庆大学。11月，旅居重庆十年的中央大学，又回到南京四牌楼原址开学上课。
    中央大学在重庆的十年期间，培养出吴传钧、唐德刚、高鸿、冯端、聂华苓、曾卓、霍松林等著名学者和作家。
    1947年5月20日，以中央大学为首，联合京沪杭地区18所院校，在南京举行声势浩大的反内战、反饥饿大游行。吴有训校长也因此“奉令出国”，此后再未回到中央大学。
    1949年8月，中央大学奉令更名为南京大学；1952年高校院系调整时，多学科综合性大学的南京大学，分解为南京大学（仅为文、理两学院）、南京工学院（今东南大学）、南京师范学院（今南京师范大学）、南京农学院（今南京农业大学）、华东水利学院（今河海大学）、南京林学院（今南京林业大学）以及复由南京工学院再分解出的无锡轻工业学院（今江南大学）、南京化工学院（今南京工业大学）、镇江农机学院（今江苏大学）。从今天的角度来看，当年的中央大学实际是个大学集团，今年整整是这个大学集团的百周年校庆。
    （责任编辑庄建平）


首页 -> 2002年第6期

毛泽东对新民主主义的创见与失误

作者：汪澍白

字体： 【大 中 小】

    毛泽东在民主革命时期对革命最突出的贡献，首先是于1927年大革命失败以后，他大胆地打破了“左”倾机会主义的城市中心论，成功地进军井冈山，把党的工作重点由城市转向农村，在农村保存、恢复和发展革命力量，并通过工农武装割据的实践，为来日实现以农村包围城市、武装夺取政权另辟了新的途径。然后，进入抗日战争时期，他认真总结了工农武装斗争与抗日民族统一战线工作的经验，在《新民主主义论》等著作中，更深刻地批判了急于将民主革命转变为社会主义革命的“左”倾空想，阐明了中国革命必须分两步走的道理，这样才为新民主主义革命的胜利开辟了更为现实的广阔道路。
    在新民主主义革命取得全国胜利以后，中国共产党人所面对的仍然是一个现代工业极为薄弱、小生产像汪洋大海似的社会经济基础。毛泽东在开国之初便致力于国民经济的恢复工作，初步形成了在国营经济领导下五种经济成分协调发展的良好开端。但为时不久，在土地改革基本完成和有计划的工业建设行将开始时，他就急于否定新民主主义社会阶段并仿效苏联经验，将工作中心转向于对农业、手工业与资本主义工商业的社会主义改造。1956年，三大改造在形式上取得超高速的成功，实际上却因违背社会发展的客观规律而留下深重的隐患。本文拟对新民主主义理论的创建及其在实践中陷于夭折的历史过程与经验教训略加探讨。

    一

    1921年中国共产党成立，就确定了以在中国实现社会主义与共产主义为理想目标。但是，对如何达到这个理想目标，开始大家并不清楚。苏共和中共的领导层中都有人认为在帝国主义与封建主义统治下的中国社会，中共只有积极参加资产阶级领导的民主革命，等待资产阶级夺取了政权，资本主义社会成熟以后，再由无产阶级来领导社会主义革命。但1927年大革命时，以蒋介石、汪精卫为代表的大资产阶级投降了帝国主义与封建主义，导致了革命的惨痛失败。
    从1927年下半年起，中共中央一直为“左”倾机会主义所统治，直到1935年1月的遵义会议才开始纠正。西安事变以后，中共同国民党建立了抗日民族统一战线。抗日战争初期，中共也有人提倡所谓“一切经过统一战线”的右倾投降主义。为了澄清当时的混乱思想，毛泽东将马克思主义理论与中国革命实践相结合，并吸取全党的智慧，对中国革命经验进行了系统的理论概括。1939年先后推出了《〈共产党人〉发刊词》与《中国革命和中国共产党》。1940年1月，又发表了划时代的著作《新民主主义论》。
    《新民主主义论》的发表，十分明确地回答了革命实践中提出的以下三个重要问题。

    ⑴革命转变问题
    《新民主主义论》从中国半殖民地半封建的社会性质出发，明确提出中国革命必须分两步走。第一步是新民主主义革命，第二步是社会主义革命。新民主主义社会的建立固然有利于资本主义经济和民主主义政治的发展，但从长远来看，它是为转向社会主义扫清道路。这对恶意宣传家有意混淆不同革命阶段的所谓“一次革命论”是有力的批驳；对曾经在中共党内几度占据统治地位的那种急于将民主革命转变为社会主义革命的“左”倾机会主义思想，也是一次认真的清算。

    ⑵革命的领导权问题
    中国大资产阶级的代表蒋介石在大革命时夺取了领导权，就同帝国主义与封建主义结成反革命同盟，对革命势力反复进行“围剿”，并导致日本帝国主义的大举入侵。《新民主主义论》对此所作的深刻揭露，既是对国民党顽固派宣扬资产阶级专政论的当头批判；对抗战初期在党内一度滋长的右倾投降主义思想也是及时的警诫。再者，它还向全党指明了方向，要努力争取和掌握当前抗日救亡与将来建设新中国的领导权。

    ⑶正确对待民族资产阶级问题
    同“左”倾机会主义者反对一切资产阶级不同，毛泽东将民族资产阶段与大资产阶级认真加以区别。《新民主主义论》写道：“由于中国民族资产阶级是殖民地国家的资产阶级，是受帝国主义压迫的，所以，虽然处在帝国主义时代，他们也还是在一定时期中和在一定程度上，保存着反对外国帝国主义和反对本国官僚军阀政府(这后者，例如在辛亥革命时期和北伐战争时期)的革命性，可以同无产阶级、小资产阶级联合起来，反对他们所愿意反对的敌人，……在这里，无产阶级的任务，在于不忽视民族资产阶级的这种革命性，而和他们建立反帝国主义和反官僚军阀政府的统一战线。”
    在革命时期，要同民族资产阶级建立统一战线，在革命胜利以后进行建设的时期，也要坚持和发展这种统一战线。“这个共和国并不没收其他资本主义的私有财产，并不禁止‘不能操纵国计民生’的资本主义生产的发展。”能否正确处理好同民族资产阶级的关系，是新民主主义革命与建设事业走向成功或失败的一个重要关键。
    1944年8月31日，毛泽东在给秦邦宪的信中，对新民主主义的社会经济基础问题作了十分精辟的补充说明：“简言之，新民主主义的社会基础是机器，不是手工。我们现在还没有获得机器，所以我们还没有胜利。如果我们永远不能获得机器，我们就永远不能胜利，我们就要灭亡。现在的农村是暂时的根据地，不是也不能是整个中国民主社会的主要基础。由农业基础到工业基础，正是我们革命的任务。”这就是说，当时在革命根据地（解放区）建立的社会，还不是很合格的新民主主义社会。这是因为新民主主义社会必须建立在社会化大生产的经济基础之上。只有当革命取得全国胜利，开创了由无产阶级领导的各革命阶级的民主联合政权，并建立起在国营经济领导下多种经济协调发展的新民主主义经济秩序之后，才有条件逐步实现将农业国转变为工业国的现代化进程。到有了现代工业基础时，才可以说是进入了合格的新民主主义社会。
    1945年4月，中共召开七大，毛泽东代表中央作了题为《论联合政府》的政治报告。报告提出：“我们的主张是什么呢？我们主张在彻底地打倒日本侵略者之后，建立一个以全国绝大多数人民为基础而在工人阶级领导之下的统一战线的民主联盟的国家制度，我们把这样的国家制度称之为新民主主义的国家制度。”这就是在抗战胜利前夕，毛泽东对决心要建立新民主主义国家所作的庄严宣示。
    毛泽东还对《论联合政府》作了口头说明：“只有经过民主主义，才能达到社会主义，这是马克思主义的天经地义。”又说，“这个报告与《新民主主义论》不同的，是确定了需要资本主义的广大发展，又以反专制主义为第一。”
    从这些讲话可以清楚地看出，毛泽东不但对新中国的诞生充满了信心，而且还特别强调应在新民主主义国家的框架下，对发展民主主义的政治与资本主义经济成分给予更充分的重视。
    抗日战争胜利结束后，中华民族出现由衰败到重新振起的转机，但国民党统治集团妄图挑起反共内战并妄图独吞抗战的胜利果实，中国共产党则力图避免内战，争取经过和平的道路逐步实现《论联合政府》所提出的各项改革主张。为此，毛泽东赴重庆与蒋介石举行和平谈判，并达成了“双十协议”。蒋介石在协议的掩盖下发动了内战。在一年多的时间里，我军就打破了敌人的进攻并转入反攻阶段。1948年在连续攻克一些大城市后，发现一些解放区在土改和工商政策上出现了某些“左”倾苗头，毛泽东对此提出了批评。他说：“现在农村中流行的一种破坏工商业，在分配土地上主张绝对平均主义的思想，是一种农业社会主义思想，这种思想的性质是反动的、落后的、倒退的。我们必须批判这种思想。”
    同年7月27日，新华社发表了经毛泽东审稿的《农业社会主义问答》，更具体地解释说：农业社会主义思想“是指在小农经济基础上产生出来的一种平均主义思想。抱有这种思想的人们，企图用小农经济的标准，来认识和改造世界，以为把整个社会经济都改造为划一的‘平均的’小农经济，就是实行社会主义，而可以避免资本主义的发展。过去历史上代表小生产者的原始社会主义的空想家或实行家，例如帝俄时代的民粹派和中国的太平天国的人们，大都抱有这一类思想的”。新华社的《问答》及时克服了民粹主义、农业社会主义或绝对平均主义在实际工作中所造成的危害。
    在人民解放战争取得辽沈、淮海、平津三大战役的胜利以后，1949年3月召开的中共七届二中全会，对新中国的建国方略进行了前瞻性的讨论，并根据毛泽东的报告形成了《决议》，《决议》既提出了建设新民主主义国家的纲领，又指明了将来由新民主主义向社会主义转变的前景。中国经济的基本情况是：“就全国范围来说……大约是现代性的工业占百分之十左右，农业和手工业占百分之九十左右。这是帝国主义制度和封建制度压迫中国的结果，这是旧中国半殖民地半封建社会性质在经济上的表现，这也是在中国革命的时期内和在革命胜利以后一个相当长的时期内一切问题的基本出发点。”从这一点出发，就决定了新中国的多种经济形态：现代性工业80%以上为官僚资产阶级及帝国主义者所拥有，经国家没收以后，便转化为社会主义性质，它掌握着国家的经济命脉，是新民主主义经济的领导成分。现代性工业的20%左右为私人资本主义经济。在新民主主义社会阶段，需要尽可能地利用城市私人资本主义的积极性，推动整个国民经济的协调发展。个体农业和手工业在国民经济中占有90%的比重，应通过土地改革充分发挥个体经济的积极性。同时，逐步引导它们向现代化和合作化的方向发展。《决议》对以上所述又作了这样的概括：“国营经济是社会主义性质的，合作经济是半社会主义性质的，加上私人资本主义，加上个体经济，加上国家和私人合作的国家资本主义经济，这些就是人民共和国的五种主要的经济成分，这些就是构成新民主主义的经济形态。”
    新民主主义社会经济建设的蓝图是中国共产党人在长期革命实践的基础上反复探索、集思广益所取得的认识成果。

    二

    1949年10月1日中华人民共和国宣告成立，标志着新民主主义革命的基本结束和新民主义社会建设的开始。但在一部分干部中，由于革命的胜利滋长了一种“左”的情绪。在1950年3月召开的全国统战工作会议上，有人说“民主党派是包袱”“可有可无”；有人认为“今天斗争的对象，主要是资产阶级”，甚至提出了乘胜挤垮资产阶级，早日实现社会主义的主张。为了及时克服诸如此类的“左”倾思想和理顺统一战线内部各阶层的关系，毛泽东在6月召开的中共七届三中全会上作了题为《不要四面出击》的讲话，重申要在工人阶级领导下，以工农联盟为基础，把小资产阶级、民族资产阶级团结起来。强调要在公私兼顾、劳资两利的方针和统筹兼顾的原则下，团结资产阶级共同为争取国家财政经济状况的基本好转而奋斗。他还明确指出：“有些人认为可以提早消灭资本主义实行社会主义，这种思想是错误的，是不适合我们国家的情况的。”
    然而，随着国家财政经济状况的基本好转和土地改革的渐次完成，在国家机关和全国城乡出现了一些新的情况和问题。
    土改以后，农民的基本要求是发家致富，对互助合作的态度并不很积极，农村开始出现两极分化的苗头，老解放区的互助组织出现了涣散现象。
    1951年4月，中共山西省委向中共中央和华北局写了一个《把老区的互助组提高一步》的报告。报告提出：“随着农村经济的恢复与发展，农民自发力量是发展了的。它不是向着我们所要求的现代化和集体化方向发展，而是向着富农的方向发展。”“如果搞不好，会有两个结果：一个是互助组涣散解体，一个是使互助组变成富农的‘庄园’。”报告认为：“对于私有基础，不应该是巩固的方针，而应当是逐步地动摇它、削弱它，直至否定它。”并提出要以增加公共积累和引导互助组转向农业生产合作社作为发展方向。
    华北局不同意山西省委的意见。为了慎重从事，华北局负责人薄一波、刘澜涛先后向刘少奇请示。7月3日，刘少奇对山西省委的报告作了批示：
    在土地改革以后的农村中，在经济发展中，农民的自发势力和阶级分化已开始表现出来了。党内已经有一些同志对这种自发势力和阶级分化表示害怕，并且企图去加以阻止或避免，他们幻想用劳动互助组和供销合作社的办法去达到阻止或避免此种趋势的目的。还有人提出了这样的意见：应该逐步地动摇、削弱直到否定私有基础，把农业生产互助组织提高到农业生产合作社，以此作为新因素，去“战胜农民的自发因素”。这是一种错误的、危险的、空想的农业社会主义思想。
    刘少奇这一段批语同1948年4月1日毛泽东对农业社会主义思想所作的尖锐批评，立场观点完全一致。但是，随着时间与形势的推移，毛泽东的认识己发生很大变化。他看过山西省委的报告和刘少奇的批示之后，找刘少奇、薄一波、刘澜涛谈话，明确表示他支持山西省委的意见，不赞同刘少奇的批语。他的论点是：“既然西方资本主义在其发展过程中有一个工场手工业阶段，即未采用蒸汽动力机械，而依靠工场分工以形成新生产力的阶段，则中国的合作社，依靠统一经营形成新的生产力，去动摇私有基础，也是可行的。”
    谈话过后，刘少奇立即表示放弃自己的观点，重新处理山西省委的报告，但是，他在思想上仍有矛盾。根本问题是，他并没有放弃建设新民主主义社会的理论。
    从城市的情况来看，1951年的增产节约运动中，在国家机关内揭发出大量的浪费、贪污与官僚主义问题，尤以先后担任天津地委书记的刘青山、张子善的巨大贪污案最为令人震惊。为此，中共中央于当年12月1日作出决定，要求各级机关采取自上而下与自下而上相结合的方法，大张旗鼓地开展反对贪污、反对浪费和反对官僚主义的“三反”运动。通过运动，清理了一批腐败分子，对于树立廉洁纯朴的干部作风和保证国家建设事业的顺利进行起到了促进作用。不过，那时给贪污腐败分子戴上一顶资产阶级帽子，就显得有些勉强。刘青山、张子善的所作所为，其实同传统社会的贪官、赃官差不多，同《闯王进京》剧中的刘宗敏也有几分相像。这类人，与其说是被资产阶级的糖衣炮弹打中，还不如说是封建主义与农民意识的病毒发作。
    在新民主主义社会，五种经济并存，私人资本主义也得到适当发展。有少数私营工商业者，在与公家发生关系时，出现了某些行贿、偷税、漏税、诈骗、盗窃国家经济情报等违法行为。1952年中共中央在国家机关开展“三反”的同时，又在城市开展“五反”，认真清算了不法资本家的“五毒”行为。问题是，这场“五反”运动不是依靠国家的法律手段，而是采用革命群众运动的方式来开展斗争，因而难免出现打击面过宽、侵犯正当资本家的利益乃至敌视整个资产阶级的“左”的偏向。
    在“五反”运动结束以后，毛泽东修改了中共中央统战部起草的《关于民主党派工作的决定》中有关民族资产阶级是中间阶级的提法，并专门写了批语，明确提出：“在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。”
    随着对主要矛盾的认识的改变，毛泽东开始对原有的战略部署进行重新考虑。1952年9月，毛泽东在中央书记处会议上讲到：10年到15年基本上完成社会主义，不是10年以后再过渡到社会主义。又说，我国在10到15年内有可能基本上实现社会主义转变。这同刚解放时，毛、刘、周等中央领导人表示要经过15年，20年，甚至30年的新民主主义社会再向社会主义转变的构想相比，显然是大大地加快了战略转变的步伐。
    1953年春，中央统战部长李维汉通过率领调查组到上海、南京、武汉等地进行实地考察，撰写了题为《资本主义工商业中的公私关系问题》的专题报告。他提出了通过国家资本主义从低级形式到高级形式的发展，逐步完成对资本主义私有制改造的方案。毛泽东认为，这个报告提出的方案解决了改造资本主义工商业的途径，他感到实现战略转变的底气更足了。
    6月15日，中共中央政治局扩大会议讨论这一报告。毛泽东在讲话中首次提出：
    党在过渡时期的总路线和总任务，是要在10到15年或者更多一些时间内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔。不要脱离这条总路线，脱离了就要发生“左”倾或右倾的错误。
    接下来，他就严厉地批判了离开总路线的右倾观点：
    “确立新民主主义秩序”。这种提法是有害的。过渡时期每天都在变动，每天都在发生社会主义因素。所谓“新民主主义社会秩序”，怎样“确立”？要“确立”是很难的哩！比如私营工商业正在改造，今年下半年要“立”一个秩序，明年就不“确立”了。农业互助合作也年年在变。过渡时期充满着矛盾和斗争。我们现在的革命斗争，甚至比过去的武装革命斗争还要深刻。这是要把资本主义制度和一切剥削制度彻底埋葬的一场革命
    “由新民主主义走向社会主义”。这种提法不明确。走向而已，年年走向，一直到十五年还叫走向？走向就是没有达到。
    “确保私有财产”。因为中农怕“冒尖”，怕“共产”，就有人提出这一口号去安定他们。其实，这是不对的。
    毛泽东认为，以上三种“错误”观点的思想根源在于：“有人在民主革命成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的‘新民主主义’，不去搞社会主义改造。这就要犯右倾错误。”
    建国初期，刘少奇等中央领导人，正是从新民主主义社会的构想出发来安排各项工作的。1951年3月28日，刘少奇在第一次组织工作会议上提出了“为巩固新民主主义制度而斗争”的口号，并被会议采纳，写进了4月9日通过的《关于整顿党的基层组织的决议》。这个决议规定了共产党员标准的八项条件，其第二条为：“中国共产党的最终目的，是要在中国实现共产主义制度，它现在为巩固新民主主义而斗争，在将来要为转变到社会主义制度而斗争，最后要为实现共产主义制度而斗争。”毛泽东1953年6月l 5日的讲话所批判的虽不是刘少奇的原话，但却切中刘少奇以及党内外许多人认为现阶段要巩固新民主主义制度的思想。
    1953年8月，毛泽东审阅周恩来在1953年夏季全国财经工作会议上的结论时，又在指示中对过渡时期的总路线作了进一步的表述：
    从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，基本上实现国家工业化和对农业、手工业、资本主义工商业的社会主义改造。这条总路线，应是照耀我们各项工作的灯塔，各项工作离开它，就要犯右倾或“左”倾的错误。
    说过渡时期从新中国成立开始，这就不但从理论上否定了建立新民主主义社会的合理性，而且连1949年至1952年在中华大地上确实存在过五种经济并存的新民主主义社会经济形态的客观历史事实也一笔勾销了。
    接下来，批语还严厉指责坚持新民主主义理论的同志违反了党的决议：
    这条总路线的许多方针政策，在一九四九年三月党的二中全会的决议里就已提出，并已作了原则性的解决。可是许多同志却不愿意遵照二中全会的规定去工作，喜欢在某些问题上另闹一套不符合二中全会规定的东西，甚至公然违反二中全会的原则。
    本文第一节曾经概述过中共七届二中全会提出了现代工业占百分之十左右，小生产占百分之九十左右，“是在中国革命的时期内和在革命胜利以后一个相当长时期内一切问题的基本出发点”。从这一点出发，就形成了《决议》第六节第五点关于新民主主义五种经济同时并存、各得其所的构想。但是《决议》第六节第六点又提出：“中国革命在全国胜利，并且解决了土地问题以后，中国还存在两种矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的矛盾。因为这样，工人阶级领导的人民共和国的国家政权，在人民民主革命胜利以后，不是可以削弱，而是必须强化。对内的节制资本和对外的统制贸易，是这个国家在经济斗争中的两个基本政策。谁要是忽视或轻视了这一点，谁就要犯绝大的错误。”1952年，土地改革基本完成，毛泽东认为主要矛盾发生了变化，为了仿效苏联模式进行社会主义改造与计划经济建设，便断然提出“一化三改”的过渡时期总路线，实行由民主革命向社会主义革命的战略转变。谁若是继续遵循新民主主义的理论与方针政策，那就会被指责为违反二中全会决议和犯有右倾错误了。
    《决议》的文本，现在已收入《毛泽东选集》第5卷，题为《在中国共产党第七届中央委员会第二次全体会议上的报告》。重温这一文件，发现其中确有一些自相矛盾的地方，如前述第五节中的第五点与第六点就颇不协调。毛、刘视角不同，各执一端，自然难免产生意见分歧。今天我们回头来总结经验，固然要认真对待分析当年的历史文件，但更重要的还是要坚持用实践标准来检验两种理论与方针政策的实践效果。
    开国头三年称为国民经济恢复时期，当时面临的是国民党留下的一个烂摊子，但党和政府推行的是符合中国国情的新民主主义理论与政策，因而能够调动多方面的积极因素，使全国的工农业生产不仅在短期内得到恢复，而且大都超过了历史上的最高水平。新民主主义制度初步显示出了它的优越性，但新民主主义社会还远远没有发育到成熟的程度。为此，刘少奇提出“现在为巩固新民主主义制度而斗争，在将来要为转变到社会主义制度而斗争，最后要为实现共产主义制度而斗争。”是有充分的理论依据与实践基础的。相对来说，毛泽东于此时提出向社会主义过渡的总路线，并向刘少奇作出了尖锐批评，主要是套用了他并不十分稔熟的苏联模式，却完全背离了他与党中央长期以来精心建构的新民主主义理论。但毛的话却是不容违抗的向“左”转的号令。
    1955年7月31日，毛泽东在省、市、自治区党委书记会议上作了《关于农业化问题》的报告，严厉批评了中央农村工作部长邓子恢等人坚持稳步发展农业生产合作社的主张为“小脚女人走路”，并对农业合作化运动提出加速发展的要求。同年10月，又召开扩大七届六中全会，将邓子恢的“错误”定性为“右倾机会主义”。毛的报告和中央决议下达以后，农业合作化运动便在高压的政治气氛下，形成了超高速发展的狂潮。到1956年底，在全国范围内基本上完成了农业社会主义改造的任务。毛泽东后来同他的秘书田家英以及苏联驻华大使尤金都说过，1949年全国解放时，并没有使他高兴，到农业合作化高潮出现，他才真正感到高兴。这是他急切企求早日实现社会主义思想的真情流露。但是，他完全没有意识到，在现代工业建设刚刚起步，农业生产还停留在手工操作水平的条件下所推行的农业社会主义改造，实际上不过是对农民的土地资源与长期劳动积累的一次合伙平产。其实质就是1948年4月他所尖锐批评过的那种倒退的农业社会主义思想，它同马克思主义普遍原理与中国革命实践相结合的《新民主主义论》是背道而驰的。从实践结果来看，它也不是提高了农民的积极性和取得增产增收的效益，而恰恰是相反。“不想前，不想后，只想合作化前土改后。”这句在当年农村中相当流行的顺口溜表明，农民的思想感情与曾经被称为“农民运动之王”的毛泽东（瞿秋白语）的思想感情，已经南辕北辙了。
    随着农业合作化运动的超高速完成，手工业的合作化与私营工商业的全行业公私合营也于1956年在政权力量与群众运动的挤压下同时报捷。表面上迎来了社会主义革命的巨大胜利，实际上却是以快刀腰斩了欣欣向荣的新民主主义社会，强行将有活力的多种经济成分纳入单一的公有制与计划轨道；它以行政组织指挥经济活动，阻滞了社会生产力的发展；并把整个社会引向了僵化的苏联模式。到1956年苏共20大思想“解冻”时，毛泽东又突发“引蛇出洞”的奇谋与“趁穷过渡”的异略，以致误导出最后20年“普遍贫穷的社会主义”。
    在历尽“大跃进”至“文革”的20年磨难之后，1978年的中共十一届三中全会终于拨乱反正，打开了改革开放的局面，进而创制了社会主义初级阶段的理论与发展市场经济的决策，它显然是对“普遍贫穷的社会主义”的否定和对新民主主义理论的间断性继承与创造性发展。难怪有人像《红楼梦》里的贾宝玉一样发出“早知今日，何必当初”的感叹。但对我们来说，重要的问题在于从迂回曲折的历史进程中吸取经验教训，坚决克服半个世纪以来对革命与建设事业为害最烈的“左”倾顽症，从容不迫地把社会主义初级阶段的事情办好。
    （责任编辑　　杜　晋）


首页 -> 2002年第6期

周恩来临终对台湾问题的批示

作者：纪　敏

字体： 【大 中 小】

    毛泽东下令释放所有战犯

    1996年，我有幸参与了《改造战犯纪实》一书的编纂工作。在这前后，我访问了当年主管这方面工作的原周总理办公室主任童小鹏、副主任罗青长，原公安部副部长凌云等几位领导，以及有关省公安厅长、战犯管理所所长和若干管教干部，还有部分获释的国民党战犯、日本战犯与伪满战犯等。
    访问期间，谈到1975年，周恩来总理在生命垂危之时，用一双颤抖的手，在《参考消息》上为处理台湾问题写了最后一次批示，当时就让我感动，至今仍然铭记在心。
    我记得罗青长特地同我谈到，在1975年全国人大四届一次会议召开之前，周恩来抱病去湖南长沙向毛泽东汇报工作时，毛泽东提出要清理在押的一批国民党战犯，包括清理在押的解放后被我俘获的美蒋派遣的一些武装特务。罗青长说：
    “总理从长沙回京后，12月28日中午，通过保密电话通知我：根据毛主席的指示，要中央调查部与统战部、公安部配合，组成一个小组，清理一下在押战犯名单。
    “当时，我任中央调查部部长，兼任总理办公室副主任、中共中央对台工作领导小组办公室主任。接到总理的指示后，我们就开始着手这项工作。我们好不容易从‘牛棚’里和‘五七’干校找回来几位老所长和老管教干部，总算查清了在押战犯的人数及其现实政治表现、身体状况等等，列出了准确的名单。
    “经过清理，当时尚在关押的战犯还有293名，其中，国民党战犯290名，伪满战犯2名，伪蒙战犯1名。按照中央批示精神，准备将这些战犯全部释放。
    “在讨论战犯名单及释放后的安排、待遇等问题，搞了好几个月。经与当时刚从‘五七’干校回来、被任为中共中央统战部副部长的童小鹏，最高人民法院院长江华，公安部军管干部负责人施义之等反复商讨，最后形成了公安部党的核心小组《关于第七批特赦问题的报告》。”
    据档案资料记载，1974年12月23日，周总理病重时批阅的那个在押战犯名单（表）是323名，到1975年2月27日毛泽东主席正式批示时，因在此期间病亡5人，而实际人数成为318名。正如罗青长所讲，后经核心小组慎重研究，将其中的25人单独提出按起义投诚人员对待，给予落实政策。所以，经核心小组反复清查，最终列入仍在押战犯名单是293名。
    1975年2月27日，毛泽东看到公安部党的核心小组《关于第七批特赦问题的报告》和准备送请全国人大常委会审议的说明书后，作出了批示。毛泽东说：“放战犯的时候要开欢送会，请他们吃一顿饭，要多吃点鱼肉。每人发100元零用钱。每人都有公民权，不要强迫改造。”当秘书读到，报告中提出仍要继续关押改造13人时，毛泽东斩钉截铁地说：“都放了算了！强迫人家改造也不好。土改的时候，我们杀恶霸地主，不杀，老百姓害怕。这些人（注：指战犯）老百姓都不知道，你杀他干什么！所以，一个不杀。”当读到安置在农村的释放人员每人每月发生活补贴费15元至20元时，毛泽东听了，明显地表示出不满意，说道：“气魄太小了——15元太少！”稍停，毛泽东又说：“有些人有能力，可以做工作。年老有病的要给治病，跟我们的干部一样治。人家放下武器25年啦。”
    华国锋在获悉毛泽东的批示后，立即在公安部院内5号楼主持召开党的核心小组成员及公安部主管战犯工作的十三局负责人员会议。关押战犯最多的抚顺战犯管理所负责人员也被找来列席会议。几乎所有与会人员都对毛泽东的批示感到意外。由此，原先花了很长时间准备的分类处理在押战犯的大量材料一律作废，所有在押战犯不分有无“改恶从善表现”，一律特赦释放，释放后也不分他们原有的级别与表现，一律安排在城镇，非常复杂的事情竟忽然变得如此简单。
    会议期间，华国锋对毛泽东在审议时提出的，“锦州、大虎山、沈阳、长春还有战犯，为什么没有放？”的问题，反复向抚顺战犯管理所来的人讯问调查。会后，又指派专人与解放军总政治部一起，查明了在这些地区被俘的国民党战犯，确实多已特赦释放、安置完毕，现押的战犯多是在淮海战役、平津战役和渡江以后俘获的。
    在清查锦州等地是否还有在押国民党战犯过程中，以及在讨论审议哪些人应按起义投诚待遇时，确实发现在全国各地的劳改机关（监狱）还关押着大批被俘的国民党人员，有的竟是少将级别。
    为了全面贯彻毛泽东主席的指示精神，病中的周恩来与华国锋，以及后来在邓小平的主持下，中央相继采取了一系列重大步骤，要求有关部门对全部特赦释放所有在押战犯做好组织、安置等各项准备。

    周恩来在病榻上研究蔡省三与蒋经国的关系

    最高人民法院遵照中共中央的建议和全国人大四届二次常务委员会的决定，于1975年3月19日上午，分别在抚顺、济南、西安战犯管理所、北京秦城监狱及呼和浩特看守所，将在押的293名战犯全部特赦释放。3月23日，中共中央副主席叶剑英、国务院副总理华国锋等受重病中的周恩来的委托，在北京饭店宴会大厅，接见并宴请全体获特赦释放人员。
    另外，根据中共中央早已确定的方针，特别是1974年12月毛泽东主席在长沙再次重申：“国民党那些战犯放出来，湖南、湖北、江西、安徽等地都可以去，愿意回台湾的可以回台湾嘛！”为此，中央统战部和公安部于1975年3月20日共同下达了《关于安置特赦释放人员的实施意见》（共十六条），其中第六条规定：“凡愿意回台湾的，报中央统战部、公安部办理。”1975年3月17日，华国锋在全国人大四届二次常务委员会议上作了专题说明：获释人员“愿意回台湾的，可以回台湾，给足路费，提供方便，去了以后愿意回来的，我们欢迎”。这一重大新闻见报后，引起国内国际舆论一片赞誉。
    各地获释人员通过认真学习、讨论，普遍称道：中共政策说话算数。但不少在台湾有亲属的获释人员，担心回台湾受歧视或受陷害报复，不敢递交申请。惟有在抚顺战犯管理所的9人与济南战管所的一人，提出回台申请，并被批准。申请回台湾的前国民党军官依次是：
    王秉钺，原国民党第五十一军中将军长；
    陈士章，原国民党第二十五军中将军长；
    蔡省三，原国民党青年救国团赣东青年服务总队少将总队长；
    周养浩，原国民党军统局西南特区少将副区长；
    王云沛，原国民党浙江省保安司令部少将副司令；
    段克文，原国民党军统局少将专员；
    杨南，原国民党一五O师上校团长；
    赵一雪，原国民党二八一师上校团长；
    张铁石，原国民党第六十八军政工处上校处长；
    张海商，原国民党青年军二O四师上校团长。
    以上人员除蔡省三外，其余均有亲人在台湾。那么，蔡省三为什么要申请回台湾呢？据蔡省三出境后在香港写的一篇文章介绍：
    中共的这条政策（注：指允许回台湾，并给路费）是我们所始料不及的。我心里开始琢磨：“去不去台？”内心深处展开了激烈的思想斗争。我知道中国政府一旦将政策公布于世，一般会不折不扣地执行。我如果报名回台，等于回应了中共的政策。
    说到回去，心里又有一种隐隐的伤感。那就是对原妻曹云霞的思念。我与云霞感情甚笃。我俩在蒋经国先生的主持下结婚，搞宣传，历抗战，走过多少坎坷人生路。我俩心心相印，情投意合。可是当我被俘判刑之后，即主动提出与她离婚。我希望她带两个女儿，为了生活，以后再嫁。但不管怎样，我心里却依然看待她是我的妻子。如果去台湾，与云霞、与女儿，今生恐难再见了。
    从政治上，回台湾也不是件轻松事。我在南京任职就办理过此类事，凡从战场上释放回来的战俘，一律要接受国民党政府的监管。我们关押25年后回台，再进台湾监狱的可能都有。
    但我有一件心事未了。我这人天生的关心政治，关心国家命运。我去台湾，想向蒋经国提出长篇建议，促成蒋先生与北京和谈。因为苏联还在对中国虎视眈眈，苏联的霸权仍然对中国构成极大威胁。我想促进国共联合反霸。
    想到这里，我就按捺不住自己。在北京，公安部史处长让我们登记名单时，我第一个报名。去台湾，就是冒险，就是牺牲，我也要尽己职责，向蒋先生进言。他听不听我不考虑，尽了言责，也算了却了心愿。
    蔡省三等10人，1975年4月13日离开北京，乘飞机经广州、深圳而至香港。临行前，4月12日中午，中共中央统战部在北京烤鸭店，为蔡省三等一行送别饯行。席间，统战部副部长童小鹏再次重申了党的“来去自由”的政策，并满杯深情地说：“政府对你们没有任何要求，也不交给你们任何任务，只希望你们能早日回到台湾，同自己的亲人会面团聚。”在场的申请回台人员，听到童小鹏坦诚、亲切的话语，无不感慨万分。
    蔡省三明白，他在台湾并无亲人，只有在大陆已离婚、还不知去向的原妻曹云霞及两个女儿。所以，当第二天，童小鹏等前去北京机场送行时，登机之前，蔡省三便笑着探问童小鹏：“副部长，我的亲人都在大陆，我到台湾后，若是让我的亲人也申请去台湾可以吗？”童小鹏当即回答：“党的政策是尽可能照顾亲人团聚，在政策许可的范围内，能够做到的，当然可以。”
    就实讲，毛泽东决定全部释放在押被俘的国民党人员，其本意是为了恢复因“文革”干扰而中断了的国共两党高层间的秘密接触，便于进一步进行双方间的平等协商和对话。而处在东南一隅的蒋介石、蒋经国等人，则将中共方面的宽容和善意视为“统战阴谋”及对岛内进行“渗透”。据说当病中的蒋介石听到蔡省三等10人将要回台湾的消息，竟然惊叫一声：“毛共是在要我的命！”便撒手西去了。
    另据已离职在香港休养的、原新华社香港分社研究室台湾研究组的黄文放先生介绍：
    “当年正是由于预计到这场斗争的复杂性，以及对台湾社会的巨大冲击，在国际上也会产生影响，中央特别成立一个专责小组，负责处理‘十人回台’的有关事宜。直接的领导人是中共中央政治局委员、国务院副总理兼公安部长华国锋、中共中央政治局委员吴德。专责小组由统战部、调查部、公安部组成，统战部牵头，小组领导人是中央统战部副部长童小鹏、中央调查部部长罗青长，工作人员包括统战部的焦奇、刘小平，调查部的杨荫东、耿文卿，公安部的胡治安。
    在香港，也组织了专责小组，领导人是新华社香港分社第一副社长李菊生、新华社香港分社研究室台湾研究组组长黄文放。黄直接领导中国旅行社香港分社总经理方远谋、副总经理黎汝湛以及两名工作人员，负责全部接待工作。”
    1975年4月14日，蔡省三等10人到达香港后，展开了海峡两岸“允许回台”与“拒绝接受”的斗争。当时，香港的中英文报纸、电台、电视台以及外国通讯社，派出超过100名记者到深圳罗湖桥进行跟踪采访。第二天，全香港中英文报纸及广播、电视无不以大篇幅报道有关10人申请回台路经香港的新闻，有些报刊还屡屡发表社论、评论，普遍赞誉中共的“英明之举”。
    然而，台湾国民党当局却陷入了极大的政策矛盾之中。一方面，这10人原都是国民党军官，在内战战场上被俘，现在获得释放，本人申请回台湾与亲人团聚，在情在理，本应核准入境。在国际上也没有这样的先例，被俘人员获对方宽大释放后，自己一方却拒绝接受，否则，定会受到国际舆论的谴责。但另一方面，如果让这10人回台，势必会在台湾社会引起轰动，进而戳穿国民党长期制造的种种反共神话，并动摇和冲击岛内的军心、民心，在政治上和军事上都会使台湾统治当局陷入难以维持的困境。
    这样，台湾当局就产生了严重的政治分歧。以台湾所谓“大陆救济总会”会长、国民党元老谷正纲为首的一部分人，主张立即接收这10人回台，以消除国际上的恶劣影响。大部分国民党政界人士，包括张群等人在内，都赞成这一主张。但台湾军方与特务、警务机关则极力反对让获释人员进入岛内。他们认为，只有如此，才能使台湾军警的士气得以维持，并使台湾社会长期营造的反共心态不至于溃散。在激烈的政策争吵中，刚刚掌管政权的“实力人物”蒋经国实在没有更好的计策可以应付，也就以“大事化小，小事化了”的“拖字诀”为其上策了。
    正是在这一背景之下，致使申请去台湾的10人滞留于香港140多天。先是张铁石被台湾派来的“特别审查小组”里的一位姓钱的特务头目，诱骗搬进台湾特工人员徐亨开的富都酒店，张铁石的路费全部被骗走，张在台湾的妻子、儿女因受特务恐吓不肯为其担保，台方又一次不予批准入境，张铁石在完全绝望的情况下，于1975年6月5日在富都酒店自缢身亡。之后，其余九人感到去台湾无望，在香港也不宜久留，于是，赵一雪、杨南和张海商经申请又返回了内地，王秉钺、段克文、陈士章、周养浩则相继于9、10月间，分赴美国。除段克文接受“国际救总”救助，其余都住在留美的儿女家。留在香港的，只有蔡省三和王云沛，王云沛于晚些时候在香港病故。这样，留居于香港的仅有蔡省三一人。
    据蔡省三介绍，他在香港到港英移民局办理了八次延期居住手续，仍无台湾当局允许其入境的消息。他决计以“中间派”身份长期居留香港。一方面，以写作为生；另一方面，将寻找机会主动从事对台湾方面的沟通工作。
    在这一期间，蔡省三的行迹及其在香港多次发表的言论，不但引起台湾当局对他的警惕，也引起了重病中的周恩来对他的注意。
    据童小鹏介绍，全国政协四届一次会议开过之后，周恩来的病情急剧变化，经肠胃镜检查，接近肝区的大肠内有一肿瘤。1975年3月底，当蔡省三等10人离京赴港之前，周恩来正在做第三次大手术。手术后生命垂危的周恩来，最牵挂的是台湾问题。
    人们还记得，为了促成海峡两岸和平统一，早在1956年6月28日，周恩来曾在全国人大一届三次会议上郑重地宣布：“爱国不分先后”、“既往不咎”和“来去自由”。还提出：“我们愿意同台湾当局协商和平解放台湾的具体步骤和条件，并且希望台湾当局在他们认为适当的时机，派遣代表到北京或其他适当地点，同我们开始这种商谈。”据介绍，当年7月16日，周恩来还接见了曾在赣南同蒋经国共过事、此时在香港从事记者工作的曹聚仁。周恩来希望曹聚仁将此信息转达台湾当局。国民党当局于1957年春派“立法委员”宋宜山（宋希濂的哥哥）到北京“实地考察”，毛泽东、周恩来让李维汉和罗青长会见了他。中共提出国共两党通过对等谈判，实现和平统一。统一后，台湾作为中国政府统辖下的自治区，实行高度自治；台湾的政务仍归蒋介石领导，中共不派人前往干预；国民党可派人到北京参加全国政务的领导，但外国军事力量一定要撤离台湾海峡。
    1958年，针对美国政府继续干涉中国内政，直接插手台湾事务，企图推进“划峡而治”，制造“两个中国”的阴谋，中共中央果断地采取“联蒋抵美”政策。8月23日，在毛泽东领导下，组织了人民解放军炮击金门的战略行动。周恩来并请章士钊写信给蒋介石，把“联蒋抵美”的方针事先告知了台湾当局。台湾当局心领神会，拒绝了美国要求国民党军队从金、马撤退，从而粉碎了美国妄图制造“一中一台”的阴谋。
    据童老介绍，1960年7月，章士钊再次到香港向台湾高层转达中共关于和谈信息，临行前，7月17日晚9时30分在北戴河寓所与周恩来作了一次谈话。周恩来说，雷啸已回港，吴铸人可能来港（童老解释，雷、吴都是为台湾当局了解情况的人）。如谈时，可以将以下意思透露过去：“蒋目前的关键问题是名和利。利的问题，只要把台湾归还祖国，国家是可以补助的。名的问题，当然不只在台湾，而在全国。荣誉职务很多，可以解决的，中共自有善处。”
    据说到60年代末期，周恩来还请屈武给于右任，张治中、傅作义给蒋经国、陈诚、张群分别写过信，传达周恩来促成两岸和解的意思。特别是当听说蒋介石第三次连任“总统”后，周恩来曾通过张治中给蒋介石、陈诚写信，表示支持蒋介石，并希望促进他们内部的团结。周恩来在信中归纳了四句话：“局促东隅，三位一体，寥廓海天，不归何待。”这一时期，通过与国共两党高层都有深交的张治中、傅作义、李济深、邵力子、章士钊等著名爱国民主人士，分头寻找线索和渠道，把中共中央和平解决台湾问题的信息转达给蒋氏父子和陈诚，因而促成国民党不断地派人到内地摸底、调研，或刺探大陆境内的高级情报。1965年3月，陈诚病逝，台湾报纸发表的陈的遗嘱，一反常态，一没讲“反共”，二没讲“反攻大陆”。据介绍，陈诚临终前，还曾通过有关渠道要周恩来、张治中相信他的人格，一再表明他不会违背民族大义。陈诚遗书发表后，周恩来在政协高级民主人士的会议上，谈到从陈的遗嘱看，这是我们近四年对台通气、工作、传信的结果，说明我们的工作是有效果和有影响的。
    但此刻，周恩来因病重躺在病榻上，他想恢复因“文革”干扰而中断了的海峡两岸高层间的秘密接触，已感力不从心。况且，尽管他一次次地提出重点保护对象与名单，但那些著名的爱国民主人士仍在受着“四人帮”的排挤、煎熬。而在全国上下“以阶级斗争为纲”的年代里，又有谁愿意为台湾统治集团传话呢？深受器重的章士钊是一个例外。1973年章士钊患病住北京医院，章写了一封信给毛泽东，信中说：“与其让我僵卧北京，不如到香港动一动。”毛泽东将章的信批转给周恩来去办。据童老介绍，周恩来对此事事先不知道，他找到有关负责同志研究，了解到章还有一位夫人在香港，认为应让他去，但章是人大常委，因患病得坐专机飞港，就决定由外交部跟港英当局谈好，然后由民航派专机带上医务人员陪章飞香港。经报毛泽东同意后，周恩来又到北京医院看望章士钊，把拟用专机送他去香港的事告章时，章很感激政府对他的照顾。周恩来对章说，到香港要好好休息，我们的对台政策不变。章还可以在香港做做对台工作。章到香港之后三个月就病故了，周恩来只好安排飞机将章的骨灰运回北京。据童老回忆，1958年炮击金门时，章士钊曾给蒋介石写过一封信，毛泽东对其中的话很欣赏：“台澎金马，唇齿相依，遥望南云（据说，原文为“遥望南天”，毛泽东认为把台湾看作“南天”不恰当，便改为“南云”），诸希珍重。”章士钊在信中还谈道：“溪口花草无恙，奉化庐墓依然。”毛泽东很欣赏和称赞章士钊的这些话，所以，当谈到大陆和台湾的关系时，毛泽东便指出，如《长恨歌》中所说：“在天愿作比翼鸟，在地愿为连理枝。”毛泽东说，可惜，蒋介石把枝连到了美国，而美国却连根都会挖掉……
    此刻，周恩来躺在病榻上，他想到与其对峙多年的蒋介石刚刚病逝，与自己深交多年的老友章士钊先生也已故去。应该说，周恩来对蒋介石接班人蒋经国的了解，远不如对他老子蒋介石看得“入木三分”，而对自称是蒋经国“嫡系”的蔡省三就更知之甚少了。不过，蔡省三申请去台湾的行迹及其在香港发表的一些言论，却引起了病痛中的周恩来的极大兴趣。
    蔡省三自从决定长期留居香港，便开始了他的写作生涯。1975年冬，经蔡省三向内地申请，并得到中央统战部的帮忙，蔡省三的前妻曹云霞在办理完与二婚丈夫的离婚手续和与蔡省三复婚手续之后，来到了香港。曹云霞利用从内地农村一位长者那里学得的中医偏方，开了一家中医诊所，蔡本人则为谋生除了写单篇文章，还接受香港《新报》聘请，特辟《蔡省三专栏》，每天写一篇800字左右的短文，评述当前时事，因而开创了香港报业史的先例。《专栏》每天同时在香港、台北、美国三藩市和澳大利亚等四个地方见报。据蔡先生后来介绍，他为《专栏》撰稿20年，略计写了4000多篇文章，大约有不下500万字。在此期间，蔡省三还同妻子曹云霞先后用本名或笔名出版了一批专著：《蒋经国与苏联》（蔡省三著）、《中共释俘的来龙去脉》（辛明著）、《赣南忆旧录》（曹云霞著）、《蒋经国系史话》（蔡省三、曹云霞合著）等等。
    以上所列，病危中的周恩来不可能都能读到，但香港《七十年代》月刊1975年9月号刊载的一篇题为《访蒋经国旧部蔡省三》一文，新华社《参考消息》1975年9月1日至4日连载四期，周恩来必读无疑。因为周恩来临终前为处理台湾问题写下的最后批示，就落笔在病榻旁放着的1975年9月4日《参考消息》上。
    香港《七十年代》月刊这篇专访文字太长，现略摘一、二：
    前言：蔡先生原名希曾，号省三，江西人。现年56岁，原是国民党青年救国团赣东青年服务队少将总队长，系蒋经国先生在赣南及重庆时期的助手。现时在台湾的要员王升、李焕、楚崧秋、易劲秋等人，都是蔡先生的朋友和学生。
    访问的时间是（1975年）7月30日下午3时至6时，地点在蔡先生下榻的帝国酒店，访问者有本刊编辑部三人。以下是根据现场录音整理的谈话实录。
    ……
    问：这次台湾当局，对你们的回台要求，设置了许多障碍，至今还不让你们去。据一些报纸透露，怀疑你们是“匪谍”或“统战工具”；第二是怕你们去了以后，还有第二批、第三批跟着来，您对这两种说法有什么意见？
    答：我想台湾当局应该考虑一个事实，就是我们这次被特赦释放的，是最后一批，290多个在押战犯，包括50多名职业特务，全部释放了。这最后一批中提出回台湾的，就是我们10个人。所谓还有第二批、第三批，那是全无根据的估计。还有一个事实是，我们这次被特赦的200多人中，没有一个人在当年是投降的，我们都是被俘、被捕的，可以说是为国民党尽了最后的力量。而这次被特赦，和以前几次的情况又有所不同。以前被特赦的战犯要经中共当局鉴定，起码他们认为满意的才释放，但是，这次是不问表现如何，全部释放。台湾当局应该正视这个事实。
    问：现在是不是可以请您谈谈您这次要求回台湾的动机呢？您同其他九个人不同，您是没有亲属在台湾的。
    答：这次共产党针对一部分特赦人员的想法，从人道主义出发，提出愿意回台湾的，可以回台湾。对于这一个政策，我表示欣赏，这是我原来也想像不到的，于是决定试试。在台湾，我有很多朋友，我希望能够去同老朋友叙叙旧……
    问：据说台湾方面曾经要你们以难民的身份登记，要你们发表反共声明，是有这些事吗？您个人的态度如何？
    答：我的原则是“一去，三不去”，所谓“一去”，就是为访友而去，朋友要见我，我就去，不要见我还去干嘛？“三不去”是：屈辱性的登记我不去；要找保我不去；写信表心迹我不去。……拿我来说，1949年以前的情形，最能担保的是蒋经国先生，只要蒋先生点一下头，我就可以去了，何须担保呢？如果他对我这20多年来不信任，那么还有谁敢担保呢？我坚持不填保单。
    问：您同蒋经国先生同事，是赣南开始的吗？您是不是在他到台湾以前的三个阶段都同他在一起的？
    答：不错。但主要是赣南时期和重庆干校时期，这两个时期我同他最接近。1938年，我在武汉珞珈山的中央训练团三青团中央干部训练班第一期受训毕业后，由中央团部分派到江西筹组三民主义青年团支部……那时候，蒋经国先生刚刚从苏联回来不久，国民党派他担任三青团江西支部筹备主任，他分派我担任宣传大队长。从这时候开始，我便和蒋先生在一起工作了。彼此都年轻，成为青年时期的好朋友。以后我们还办了《青年日报》，蒋先生任社长，我是总编辑。
    问：有些人说，蒋先生从苏联回来，就开始反共，原因是什么？他在赣南时期是不是也反苏呢？
    答：这一点我比较清楚，在赣南时期他还不是这样。
    问：王升、李焕（注：时任台湾军方要职，均为蒋经国心腹）那时候也在赣南吗？
    答：王升在赣南，他是我们在江西办的江西青干班第一期的学生。我的妻子曹云霞就是王升同期同学。李焕当时还不见其人，他是中央干校学生。
    访谈结尾，蔡省三还以题《寄语青年时期的好友蒋经国先生》四句七言诗作结：
月明清夜深思量，通今达变除旧章。
安得青史着一笔，终是华胄好儿郎。

    周恩来用颤抖的手写下：“……托托托”

    据保健医生张佐良介绍，自1972年5月，在为周恩来作常规体格检查时，即发现并确诊他患膀胱癌。1973年3月10日，在玉泉山做了第一次膀胱镜检查和电灼术治疗后，他先后经受了大小手术13次！
    1975年12月20日这一天早晨，周恩来的体温38.7℃，躺在病床上，吊着输液瓶子。病痛中的周恩来，提出要约见中共中央对台领导小组办公室主任（兼中央调查部部长、总理办公室副主任）罗青长。按规定，被时任解放军总政治部主任张春桥等人的拒绝。稍后，邓小平听到消息急切地说：“这个时候了，总理要见谁就让见谁!”这样，值班人员按照邓小平的吩咐派车接来了罗青长。罗青长刚进病房，周恩来又昏睡了过去。罗青长只得在病房旁边的小客厅里等候，一直等到中午时分，周恩来方苏醒过来，立刻请罗青长到病床跟前坐下。周恩来询问了台湾的近况和在台湾老朋友的情况。周恩来一再嘱咐说：“不要忘记台湾的老朋友……”谈话中，周恩来再次昏睡了过去。医生闻讯急忙进病房来检查和抢救，罗青长在病室外焦急不安地等待着，他知道总理的病情已十分严重。当周恩来再度苏醒过来时，面对着罗青长，很歉意地说道：“我实在疲倦了，让我休息十分钟再谈。”说着，便用颤抖的手拿出在病榻旁放着的新华社编印的《参考消息》。罗青长接过来，只见在该报转载的香港《七十年代》月刊九月号刊载的《访蒋经国旧部蔡省三》一文旁边，病重中的周恩来用颤抖的手，歪歪斜斜地写了一段文字：
    “请罗青长、家栋将蔡省三四篇（注：指《参考消息》自9月1日至4日连载之四篇），对四篇评论的真实情况进行分析，最好找王昆仑、于右任的女婿屈武等人，弄清真相，以便××(两字模糊)。周恩来，九月四日，托托托。”
    罗青长见总理又再度昏厥过去，未等向周恩来告辞，便悄然痛苦地离开了医院。1997年5月中旬，当我访问罗青长同志，罗老再度谈起这件事时，眼含泪珠地说：“周恩来一直亲自领导对台工作小组，处理对台事务。他经常说，对台工作要有耐心，要多做工作，才能‘水到渠成’、‘瓜熟蒂落’。但每当我想起在‘文革’最困难时期，周恩来在重病中写下的‘托托托’，我就禁不住地感到痛心和难过。我们的好总理周恩来，为了能和平解决台湾问题，他费尽了后半生的心血。可以说，他为最终实现祖国的和平统一，是尽了心和尽了力了!”
    为了弄清当年获释人员申请转港去台经过，1997年夏天，我还同已在香港定居的蔡省三先生取得了联系。当在电话中谈起周恩来临终前写的嘱托，蔡先生就异常激动；同时，他还向我简述了于90年代初，他终于获准进入台湾，在台北见到国民党某高官(蒋经国的亲骨肉)时的一些情况。对于周恩来嘱托事，蔡先生说他是后来知道的。他寄来的文稿是这样记述的：
    1992年，香港放映大陆电影《周恩来》，友人嘱我一定去看，说总理对我的文章有过批示。当时夫人曹云霞病脚，却也坚持与我一道去看，但影片未见有关我文章的批示。
    1994年国庆，我和曹夫人作为特邀贵宾赴京参加庆典，见到原周总理办公室副主任罗青长，我把梗于心中的疑团摊开来。罗青长很热心，在中央统战部宴请我夫妇时，调来中央有关档案，我才第一次见到周总理对我文章的批示。
    原来是1975年，香港《七十年代》刊发《访蒋经国旧部蔡省三》这篇专访文章，国内《参考消息》连续四天全文转载。当时，病重住院的周恩来看了连载，用颤抖的双手，在《参考消息》我的文章旁写下批示。
    周总理的批示使我震动，“托托托”几个字更是触目惊心。当年我的这篇文章遭到一些人的大肆攻击。1975年是多事之秋，蒋介石去世，蒋经国上台。大陆如何了解和看待蒋经国？如何把握好对台关系？这关系着祖国的统一大业，绝不可掉以轻心。
    我凭着对经国先生的了解与理解，在文中谈到，蒋经国上台后“三不会”：1、不会出卖台湾，向外国卖身求荣；2、不会投降大陆；3、不会把台湾搞乱，而能有一番作为。
    《参考消息》连续四天全文转载，可见它的重要性。这或许也是解放以后，国内第一次公开报道对蒋经国的正面评价。
    周总理顾全大局，尊重历史，努力推进两岸和平统一的务实思想，以及他鞠躬尽瘁，死而后已的精神，让我们敬佩不已。
    回港后，我写了《周总理与两岸关系》专栏文章。我写道：七五年在‘四人帮’横行，极左思潮当道之际，周总理有此独到的政治远见和务实要求，殊为难得。观乎当前两岸关系，应加深彼此的了解，促进互谅互信，促进交流与和平统一，乃是共同的迫切课题。故此，周总理有关两岸的批示，仍具有充分的现实意义。
    1998年3月5日，是周总理百年诞辰纪念日。中央电视台拍摄的大型电视文献纪录片《周恩来》在全国播放，其中第8集《总理与两岸关系》的最后部分说到：1975年9月4日，身患绝症的周恩来弥留之际，躺在病床上批示了他一生中关于台湾问题的最后一份文件。在这份文件的后面，他一连写了几个“托”字。
    北京中国革命博物馆举办《人民的好总理》图片展时，中央统战部有关同志陪我一道参观。走到《总理与两岸关系》这一栏目前，看到那张放大了的、周总理亲笔批示的文件，我不禁泪流满面。我写了一首小诗：“周总理呀好典型，鞠躬尽瘁为人民，病危犹书托托托，垂范万古念斯人。”
    （责任编辑　　刘家驹）


首页 -> 2002年第6期

五四时期的百家争鸣

作者：冯建辉

字体： 【大 中 小】

    从辛亥革命到五四运动前后，是中国社会急剧变化的时代。社会的急剧变化，推动一大批知识分子为进一步解决中国的出路问题，掀起向西方学习真理的新热潮。辛亥革命有力地打击了封建专制制度，造成“国人莫不谈革命”的氛围。同时也由于它的不彻底性，出现南北对峙，军阀林立，各霸一方的局面，客观上形成有利于各种学说传播，不同学术思想碰撞的空隙和空间，从而使中国再度出现类似春秋战国时代“百花齐放，百家争鸣”的局面。

    “兼容并包”与思想自由

    1917年，著名教育家蔡元培接任北京大学校长后，提出“思想自由”、“兼容并包”方针，并对学校组织和教员队伍实施了若干整顿改革措施。所聘教员中，有自由主义派胡适，也有共产主义者陈独秀、李大钊；有旧派学者黄侃，也有新派作家鲁迅（兼职）、周作人；有青年学者梁漱溟，也有“历史复杂”、且有污点、曾经拥护袁世凯称帝的“六君子”之一刘师培……如此等等，曾引起社会上的种种非议。蔡元培发表《致<公言报>函并附答林琴南君函》，答辩说：“本校教员中，有拖长辫而持复辟论者，以其所授为英国文学，与政治无涉，则听之。筹安会之发起人，清议所指为罪人者也，本校教员中有其人，以其所授为古代文学，与政治无涉，则听之。……教员中间有喜作侧艳之诗词，以纳妾、狎妓为韵事，以赌为消遣者，苟其功课不荒，并不诱学生而与之堕落，则姑听之。夫人才至为难得，若求全责备，则学校殆难成立。”正是因为贯彻了“兼容并包”的方针，使北京大学这所死气沉沉的官宦学校（学生被尊为“老爷”，监督和教员被称为“中堂”、“大人”），成为聚拢一大批不同学术流派的大师级学者，各种思想彼此交汇、互相碰撞的学术重镇，成为五四时代“百花齐放”的一个缩影。
    “兼容并包”的灵魂，是思想自由。思想自由，原为欧洲文艺复兴时代资产阶级思想家伏尔泰提出的重要口号。他认为思想自由是与生俱来的天赋人权，“自由就是只受法律支配”。另一位思想家卢梭对“自由”做了重要补充：“人生而自由，却无往而不在枷锁之中”，他把自由与民主联系起来，没有民主不可能有自由。“自由与民主”，成为资产阶级向封建专制统治和宗教蒙昧统治进行斗争的思想武器，在人类发展史上起过重要的革命作用。
    思想自由的主张于19世纪末至20世纪初传入中国以后，首先遭到封建专制势力的反对，他们视自由为洪水猛兽，大逆不道。其次，社会上也引起不同的反响，有的要求极端自由，反对一切社会约束。有的担心强调自由，会造成社会秩序的混乱。面对封建专制势力的反对和众说纷纭的舆论，革命民主主义者、早期的马克思主义者以及资产阶级自由主义者，坚持高举自由与民主的旗帜，猛烈地批判封建主义。如早期的马克思主义者李大钊，连续发表《宪法与思想自由》、《危险思想与言论自由》、《自由与秩序》等多篇文章，从人类生存的需要、社会的发展、历史的教训，以及个人与社会、自由与秩序等多方面，进行分析，其思想至今仍不失其生命力。
    李大钊认为，世界的多样性，人类生存需要的多样性，以及人与人的千差万别的不同个性，都要求思想应该自由。李大钊列举古今中外的历史教训指出，实行文字狱，禁止不了思想的传播。
    五四时代的马克思主义者陈独秀，对李大钊的上述思想做了重要补充。他于1919年12月1日写的《法律与言论自由》，从人类文明发展史的角度，深刻地阐述了法律与言论自由的辩证关系，他指出，“政府一方面自己应该遵守法律，一方面不但要尊重人民法律以内的言论自由，并且不宜压迫人民‘法律以外的言论自由’。”
    五四时代的一大批知识分子，正是发扬了思想自由的精神，并且在北京大学这样知识分子密集的地方实行了“兼容并包”的方针，才能在南北对峙、军阀林立的空隙，创造出思想空前活跃、学术观点百花齐放的新局面，从而掀起汹涌澎湃的思想启蒙运动，有力地推动了中国近代历史的发展。

    五种影响后世的学说流派

    从辛亥革命到“五四”运动前后，样式纷繁的思想文化潮流中，有五种学说流派对历史的发展，起了更为深远的作用。

    1.“科学救国主义”与科技工作者的爱国心
    1914年夏天，世界风云剧变，第一次世界大战爆发在即，美国康乃尔大学的中国学子们想到，在如此危难的形势下，我们能为祖国做点什么呢？有人提出，中国最缺科学，应办个杂志向国内介绍科学。这个提议立即得到众人的响应，于是办起《科学》杂志。1915年10月，留美学生又成立“中国科学社”，1918年该社迁回国内，组织和成员都随之进一步扩大。门类扩大到农林、生物、化学、土木工程、机械工程等多方面，并在上海、北京、南京、广州、沈阳、重庆等十余省市成立社友会，成员发展到600多人。
    1918年，蔡元培在为《科学社征集基金启》中，提出当今的时代是“科学万能时代”。另一位重要人物范源濂，于1919年2月写的《为中国科学社敬告热心公益诸君》，系统地宣传了“科学救国”主义，他说：“今之世界，一科学世界也。交通以科学启之，实业以科学兴之，战争攻守工具以科学成之。故科学不发达者，其国必贫且弱；反之，欲救其国之贫弱者，必于科学是赖。”曾任该社首任社长的任鸿隽，于1920年第五次年会开会词中，进一步阐发了科学的重要地位：“现在观察一国文明程度高低，不是拿广土众民、坚甲利兵作标准，而是用人民知识的高明，社会组织的完备和一般生活的进化来做衡量标准的。现代科学的发达与应用，已经将人类的生活、思想、行为、愿望，开了一个新局面。”
    “科学救国”主义的出现，受到来自三个方面的批评：一是守旧者，如梁启超；二是一些极端的“革命者”；三是马克思主义者。
    今天应该怎样评价“科学救国”主义呢？我认为四个方面值得肯定：其一，在近代中国科学技术十分落后的状况下，大量介绍了西方先进的科学技术和科学知识，作用和影响不可低估。其二，宣传了科学思想和爱国思想，对五四运动起了推波助澜的作用。其三，对工业生产、科技事业、科技人才培养，起了重要作用。即使在社会大变革年代，人总是要衣、食、住、行，生产是不能停止的。其四，尽管“科学救国”主义有缺陷，但作为一个口号，曾成为几代知识分子，在各种艰难复杂的环境中，矢志努力，报效祖国的精神支柱。

    2.从国粹主义到新儒家哲学
    正如陈独秀所说，国粹主义分三派：“第一派以为欧洲夷学，不及中国圣人之道”；“第二派以为欧学诚美矣，吾中国固有之学术，首当尊习，不必舍己从人也”；“第三派以为欧人之学，吾中国皆有之”。国粹主义的代表人物，如梁启超、章太炎、刘师培、黄侃、辜鸿铭等，虽然个人经历和治学道路有所不同，但都有深厚的国学功底，又对西方文化有广泛的了解，堪称“学贯中西”的大师级人物。他们在向西方学习的过程中，深感西方社会存在的种种问题，提出重新审视西方文明的价值观问题。并且大声疾呼：用中国的精神文明去挽救西方物质文明的破产。他们的观点，对当时中国大多数知识分子对西方文明持理想化和盲目乐观的现实来说，具有一定的警示意义。然而，他们对资本主义的观察缺乏广泛性和深刻性，对中国传统文化又没有科学的分析，因此，结论具有很大的片面性。
    国粹主义者的言论受到启蒙思想家的批评。陈独秀在《学术与国粹》一文中指出：“学术为吾人类公有之利器，无古今中外之别，……盲目之国粹论者，不明此义也。”李大钊在《今与古》中，对国粹主义者的悲观态度也作了具体分析，他说：“历史的演进，常是一盛一衰，一治一乱，一起一落。人若生当衰落时代，每易回思过去的昌明。”启蒙思想家们由于本人也有着形而上学绝对化的缺陷，使得有些人在批评国粹主义时，陷入否定一切的另一个极端。
    在启蒙思想家与国粹主义者激烈争执中，北京大学有一位年轻的教师引起人们的注意，他就是梁漱溟。梁倾向于旧学，又不是旧派中的成员。他提出的新儒家哲学，可以说是对国粹主义的改造和发展。新儒学把世界文化分成三种：西洋文化，“意欲向前”，以科学见长；中国文化，“意欲调和持中”，以玄学见长；印度文化，“意欲反身向后”，以宗教见长。认为人类的发展面临三大问题：一是人与物的关系，西洋文化强调“改造自然，利用自然”，取得很大成功；二是人与人的关系，西洋文化是“个人本位，自我中心”，中国文化提倡和谐，比西洋文化成功；三是人的情志问题，即淡化生、老、病、死，印度文化以宗教解决了这一问题。基于上述分析，梁漱溟认为：“世界未来文化就是中国文化的复兴”。新儒家哲学的根本弱点在于，就文化谈文化，没有把作为社会上层建筑的文化与经济基础联系起来。然而，新儒学却从更深的层次上提出人类发展各个阶段都要注意解决的问题：人与物的关系，人与人的关系，人的情志问题。因此，近一个世纪以来，人们虽然并不赞成梁的学说，却始终对他提出的问题保持了解的兴趣和研究的热心。梁漱溟本人，也一直成为社会关注的人物。

    3.“实验主义”与实验主义者的实验
    实验主义亦称实用主义，19世纪70年代产生于美国，20世纪初到30年代进入鼎盛时期。1919年7月，胡适发表《实验主义》长文，把实验主义理论系统地介绍到中国来。胡适讲的实验主义大体上包括三方面内容：一是真理观，鼓吹“有用的就是真理”。二是发展观，胡适有一句“名言”：历史“是一个很服从的女孩子，她百依百顺的由我们替她涂抹起来，装扮起来”。他还主张“一点一滴的进化”，反对突变，主张改良，反对革命。三是方法论，胡适主张研究问题要“大胆的假设，小心的求证”。先找出问题；再提出“假设的解决方法”；进一步分析哪种方法适用；最后，用实验验证解决问题是否真实可靠。
    1919年7月胡适发表《多研究些问题，少谈些主义》，引起一场大的争论。他把“问题”与“主义”对立起来，反对宣传马克思主义，推销改良主义，然而也确实抓住了早期马克思主义者的某些弱点。李大钊等人一方面旗帜鲜明地据理以争，指出胡适的实用主义错误所在，另一方面坦然承认胡适的某些批评是正确的。胡适是个不甘寂寞的人，1922年5月，联合十几位教授、名流发表《我们的政治主张》，提出在不改变旧制度的前提下，组织“好人政府”，又引起许多人参与争论。
    纵观胡适五四运动前后的言行，可以说，他既不是一无是处的罪人，也不是身泛灵光的圣者，而是在五四运动中起过重要作用，后来辗转于政治与学术之间，颇显尴尬的学者。他口称不谈政治，却又不甘寂寞，对政治难舍难割，跃跃欲试；他涉入政治，又对中国的政治（包括国情、民情、官情）并不在行。他被尊为自由主义的领袖，然而他的“实验”却始终停留在口头上或梦境中。胡适身上的这些矛盾，在近代自由知识分子中具有一定的代表性。胡适毕竟是个有大贡献的学者，他的思想遗产值得后人研究和借鉴。

    4.无政府主义的“互助公例”学说
    20世纪初，无政府主义被介绍到中国来。最早从事这一工作的是留学欧洲和日本的一些知识分子和同盟会会员。1912年5月，由刘师复、莫纪彭等于广州，创立国内第一个无政府主义团体“晦鸣学会”。无政府主义思潮在五四运动时期，曾受到众多知识分子的欢迎。当时的无政府主义团体有近50个，宣传刊物与书籍达70多种，遍及全国14个省市以及南洋地区。无政府主义的基本主张是：反对一切权力和权威，鼓吹个人绝对自由，幻想建立无政府社会。无政府主义思潮能够在中国流行，除有小生产者与自然经济的广泛社会基础外，还和五四时代知识分子的状况有着直接关系。那个年代的青年人也是喜欢追求新潮，刚刚接触“自由、平等、民主”等新的思想，而一时又缺乏深刻的理解；接受了西方现代科学知识，却又难于摆脱旧的士大夫传统思想的影响。如“安能摧眉折腰事权贵，使我不得开心颜”的自在心理以及“无为而治”的理想追求，在许多知识分子身上有着深刻的印迹。这些传统影响容易在无政府主义那里找到共鸣。
    中国的无政府主义者，除一般的主张反对一切权力和权威，鼓吹个人绝对自由等，还着重宣传克鲁泡特金的《互助论》。他们在对现实的观察与思考中，也提出了一些有价值的问题。无政府主义者认为，社会的发展仅有“互竞公例”不行，还要有“互助公例”。他们一方面看到“竞争，则优胜劣败。不竞争，则优败劣胜”；另一方面又不满意于“胜者存，败者灭，则只有优者之进化，而无劣者之进化”的“弱肉强食”。他们主张：“互助与竞争并重”，“相害者，竞争；不相害者，互助”，“同则互助，异则竞争。同而不互助，则优劣俱败；异而不竞争，则优败劣胜。”（《无政府主义说》）现代学者对生物链的研究表明，动物之间的弱肉强食，当弱者被吃得濒临灭绝时，强者无食可进了，必然也要濒临灭绝。人类比动物高明，人有思想和智慧，出于自身利害的考虑，能够自觉地调试某些关系，不致完全陷入盲目性。人类社会，既需要“竞争”，也需要“互助”。把“竞争”绝对化，将导致整个社会失去平衡，甚至陷入绝境，胜者本身也无法生存。这一思想，对于当今世界，仍不失其现实意义。

    5.早期马克思主义者在各种批评中前进
    19世纪40年代产生的马克思主义，半个多世纪以后才迟迟为中国人所知晓，直到1919年五四运动以前，只是以只言片语的形式出现于少数知识分子的文章中，并未引起广泛的关注。原因何在？我以为根本在于东西方社会存在着巨大的差距。
    首先，马克思主义是欧洲资本主义社会进入发达阶段的产物，对生活在半封建半殖民地而又长期闭关自守的中国人来说，是十分陌生的，这就为中国人学习马克思著作，弄懂马克思主义理论，带来很大的困难。
    其次，马克思主义形成的文化背景，是欧洲近代社会的民主传统和发达的科学。其直接来源为：德国古典哲学，英国的古典政治经济学和法国的空想社会主义。而中国则长期为封建专制思想所禁锢，再加上近代以来科学和生产力发展落后，处处为浓厚的封建迷信和愚昧无知所笼罩，这就使得多数中国人很难从世界观的高度来正确领会马克思主义的科学思想和革命精神。
    第三，马克思主义的主要锋芒所指，是以唯物史观和剩余价值理论揭露和批判资本主义社会，提出科学社会主义的伟大理想。而处于19世纪末、20世纪初的中国社会，它所直接面临的问题并不是一般资本主义，而是封建主义统治和外国列强的入侵。在中国人面前，正如列宁在评论俄国状况时所说：“与其说是苦于资本主义，不如说是苦于资本主义发展得不够”。这就使得如何掌握和运用马克思主义这一思想武器，增加了特殊的困难。
    正是在这样的背景下，中国早期的马克思主义者在宣传和运用马克思主义理论中，碰到了许许多多的问题，集中的表现于“三次大的论战”。其中之一是“问题与主义”之争。1919年7月，胡适发表《多研究些问题，少谈些主义》，8月，又发表《三论问题与主义》、《四论问题与主义》。他把问题与主义对立起来，反对阶级斗争学说，不赞成宣传马克思主义理论。然而胡适也表示：“我所攻击的也只是这种不根据事实的、不从研究问题下手的、抄袭成文的主义。”早期的马克思主义者在辩论中，坚持了马克思主义的原则，同时也吸取了对方合理的意见。结果，“问题与主义”之争，不但没有损害马克思主义，而是通过争论促使马克思主义在中国的进一步发展，促使了中国早期马克思主义者水平的提高。
    另外两次较大的争论是“关于社会主义的讨论”和对无政府主义的批判，也同样对中国的马克思主义发展起了积极的促进作用。如改良主义者张东荪等人明确主张当时中国应该发展资本主义，不同意“现在中国就实行社会主义”，这一意见的合理成分，就为早期的马克思主义者和中国共产党所吸取，激发了进一步研究中国的国情，在把马克思主义与中国实际相结合方面，短短几年内取得相当的成绩。和无政府主义争论中，由于陈独秀等人和对方反复通信，以平等的地位，采取摆事实讲道理，以理服人的方法，使若干理论问题，如对领袖意志、群众意见与法律的关系上的认识深入一步，
    马克思主义在中国的发展和早期马克思主义者的历史经验表明，马克思主义不害怕批评，即使是错误的批评。通过比较、鉴别、争论，特别是通过不断的实践，才能发展真理，并使错误的思想得到“扬弃”。

    启蒙者的张扬与困惑

    从辛亥革命到五四运动前后，是中国近代知识分子思想和学术最为活跃的时代。各种社团如雨后春笋般涌现，据统计约有300—400个，且覆盖全国大部分省区。创办刊物不下400多种。思想和学术的活跃，来源于中国近代知识分子爱国心切和东西方文化的交汇，从而冲破了旧传统的桎梏，扩展了眼界，振奋了精神，形成一股强大的思想解放的潮流。那个年代，不管你信奉什么学说和主义，都提倡六种精神：“科学的精神”、“创造的精神”、“批评的精神”、“互助的精神”、“奋斗的精神”、“坚贞的精神”。
    中国近代知识分子在寻找救国救民道路，进行思想启蒙以求社会改造的历程中，碰到的一个突出的问题是，如何发动群众？一部分知识分子很早就感受到这个问题，并多次提醒大家注意。
然而也有一些人，面对知识分子与工农大众在生活方式、工作方式、思维方式和思想认识上的巨大差距，面对社会上出现的“你们读书人，都是白吃闲饭”的舆论冲击，自己在理论上缺乏科学的认识，实际生活中又缺乏解决矛盾的办法，从而陷入困惑之中，产生了一种自责心理和忏悔情绪。有的鼓吹起“教育无用论”，这种说法夸大了知识分子的某些弱点，并且把是否会干农家活儿作为衡量社会上一切人有用与无用的唯一标准，除了干农家活儿，一切知识都是无用的。更有甚者，提出消灭知识分子，在知识上搞平均主义，是解决一切社会问题的根本。
    五四时期在一部分人中产生的贬低知识分子、敌视知识分子的倾向，以及许多知识分子自身怀有的困惑情绪、忏悔情绪和自责心理，作为潜流，在以后大半个世纪的历史进程中，始终存在着。特别是随着工农运动的兴起和一部分激进的知识分子转化为政治家，使这一潜流变为“洪流”，且几度泛滥成灾。以知识分子为异己力量，大整知识分子的潮起潮落中，许多知识分子都能以原罪的心理，心甘情愿地接受种种“考验”。这不能不说是中国近代知识分子比西方知识分子不同的一个特点。他们并不软弱和愚昧，是由于近代中国社会脑力劳动与体力劳动、城市与乡村巨大差别的国情，而产生的爱国情结转化为困惑与自责心理所致。
    （责任编辑　　洛松）


首页 -> 2002年第6期

“中国拓扑学派”的数学泰斗江泽涵

作者：江春泽

字体： 【大 中 小】

    2002年10月6日，是数学界公认的我国近代数学泰斗江泽涵诞辰100周年。他诞生在安徽旌德县江村，这座古老的村庄位于皖南山区的黄山南麓，南北朝文学家江淹的后世子孙居于此地已有1300百多年。江村虽地处偏僻，交通不便，历史上却有“小杭州”之美称。它不仅景色秀丽，而且文化底蕴深厚，100多年前就有江村书屋，抗日战争期间，又建了一所藏书万册的江村图书馆。小小山村也因此而名流辈出，明清时期的科举制度下出过进士、举人等百余人，民国初10年间又有博士、学士17人。江泽涵，这位名扬海内外的中国近代数学的奠基人与先驱者之一，给20世纪的江村又增添了值得自豪的骄傲。
    值此纪念江泽涵诞辰100周年之际，我深感遗憾的是，他和他的夫人蒋守方教授已于1994年双双地永远离开了我们。回忆与这对老人之间的乡情、亲情，往事历历如昨。老人辞世后，每当我再走过北大燕南园宿舍门前，禁不住总要在两位老人故居——燕南园51号的门前留步沉思，心里充满了凄楚和惆怅。
    江泽涵是我的族兄，或称远房堂兄，我们同是江村人。按宗族排的辈分，我们同是“泽”字辈。我之所以未取名“江泽春”而叫江春泽，是因为我的祖父早年投身辛亥革命后，有意把自己的后代的辈分移到姓名的第三个字，以示反封建的意思。
    江泽涵的祖辈与我的祖辈虽然相隔较远，但因为同族又是同村，世代都有交往，但我本人与江泽涵夫妇及其在北京的家人的交往却是在1973年以后。在“文革”动乱后期，我的工作单位（中国人民大学）被停办了，教师都被分配到北京其它高校，我随所在的中国人民大学苏联东欧研究所转到北京大学。研究所办公地址设在三院，与泽涵兄家只几步之距。很自然地，我就经常去他家串门，陪他们谈天说地。每一次，我们都谈得很亲切，他们也欢迎我常去串门。从1973年到1994年这整整20年的亲密交往，给我留下了永恒的不可磨灭的深情回忆。
    我从小就知道江泽涵是北京大学一位鼎鼎大名的数学教授，却无缘见面，但他们的堂姐江冬秀我却在孩童时就见过。关于江冬秀与胡适“土洋结合”的婚配佳话，在我们家乡几乎妇孺皆知。1945年8月，艰苦的抗日战争刚刚胜利，江冬秀回过一次江村，她还来我家拜望我的祖父和伯父。当时她与我祖父、伯父交谈些什么，我不知道，似乎听她称赞我伯父的中学办得不错。
    真是弹指一挥间。自那以后，已28年过去了，我有幸能在北京大学登门拜访久已仰慕的数学大师泽涵兄。第一次见面，我就不感到陌生，因为他和他的胞姐妹长得很相似，泽涵兄为人谦恭和善，性格沉静、言语不多，一眼看去，就是一位思想深邃、刻苦勤奋的科学家。他的夫人蒋大姐更是待人和气，彬彬有礼。泽涵兄听力不好，蒋大姐常常为双方交谈作转述。蒋大姐本人也是数学教授，是泽涵兄的有力助手，晚年他们还合作翻译过一些科学巨著。我与泽涵兄交往多了，与他的家人都处得很熟。尤其是和他的三个儿子丕桓、丕权、丕栋有如同志关系，相互间都直呼其名，后来，在工作中我们还多次打过交道。
    泽涵兄离别故乡很久了，但他生在江村，长在江村，在江村接受了启蒙教育，17岁（1919年）时才随堂姐夫胡适来北京。1937年卢沟桥事变后，他又携全家回江村。当年，北大、清华、南开南迁湖南长沙，成立国立长沙临时大学，泽涵兄赴长沙就任后回江村接夫人与次子丕权。1938年1月，临时大学迁昆明后，泽涵兄又于当年8月再次返江村接长子丕桓与三子丕栋去昆明。他这次重返江村时，曾在村里的安徽宁属六县联立中学（简称联中）发表过演讲。联中的校长就是我的伯父江康世。当年，宣城沦陷，在祖父江辛的支持下，伯父将校址由宣城迁往原籍江村。这所拥有千余名学生的完全中学，给江村带来了蓬勃的朝气和全民抗日的呐喊，以及传播中华文化的馨香。抗战八年中，坐落在江村的联中造就了八千多名初高中毕业生。当时，沿江、沿海十多个省市沦陷区的热血青年和海外爱国侨胞都有人来江村求学，不少名师也汇集于此。江泽涵来讲演过，茅以升也来讲过学。所以，对于我的祖父和父辈，泽涵兄是熟悉的。他和蒋大姐能忆起在江村岁月的许多往事，尤其是泽涵兄对家乡的一片青山绿水难以忘情，他曾经眷恋地向我忆起在江村小学读书时，黎明即起，就着屋后金鳌峰反射过来的一抹曙光，坐在屋旁树下朗读国文的情景。
    有一次，我从新华社《参考资料》上看到一条说胡适夫人江冬秀去世的消息，我把这消息告诉了他们，我问起他们当年和江冬秀分手的情况。两位老人告诉我，1949年泽涵兄正在瑞士进修，此时北京和平解放了，是否要回北京成为他面临的重大抉择，他决心回到北京为祖国效力。当时胡适从美国给泽涵兄拍去一个电报，要他“到台湾去”（Go to Taiwan），但他回北京的决心已定，只在回国途经香港时，买了一张限期5天的往返机票，去台北探望冬秀和老师姜立夫以及北大的老同事。老同事们都劝他留下，还有人想把他扣留在台北的国民党中央研究院工作。但是江冬秀却坚决支持他回北京，她顶撞想扣留泽涵的傅斯年说：“泽涵的工作在北大，泽涵的妻儿在北京。”姜立夫也支持他回北京（姜立夫本人随后也借口寻机回大陆了）。由于冬秀的明确态度，傅斯年只好放行。
    与泽涵兄一家交往的20多年间，两位老人待我如同家人，不少点滴往事常常萦绕我的心头。
    1978年，我被抽调参加全国宣传会议的筹备工作，办公地点在友谊宾馆内。一天，我在宾馆的院子里，突然遇见泽涵兄与多位科学家步出科学会堂，泽涵兄立即引我向周培源等著名科学家们介绍说：“这是我妹妹江春泽。”他这样不见外地向别人介绍我，使我感到很荣幸。
    1984年夏季一天，世界最高数学奖——沃尔夫（WOLF）奖获得者、美国伯克利加州大学教授陈省身回国办暑期数学研讨班，在北大演讲。我当时在中国社会科学院世界经济与政治研究所工作，已获得福特基金会资助拟于当年赴美国访问研究。泽涵兄为了介绍我与陈省身教授认识，以便赴美后能得到陈教授的关照和指教，便通知我去北大听陈教授的演讲。陈教授的讲座听众大部分是数学家或数学界的新秀，我的专业是经济学，怎能听懂一位世界数学大师世界顶尖的高深数学讲座呢？我怀着几分胆怯的心情步入教室，不料大师的语言是那样的深入浅出，使我完全能听明白陈教授演讲的内容和他所做的工作的意义。数学没有诺贝尔奖，沃尔夫奖是终身成就最高奖。这是我第一次当面聆听一位世界大科学家的讲演，真是大开了眼界。后来，我到美国伯克利加州大学时，和陈省身教授一家有过多次交往，得到他很多帮助。
    陈教授和泽涵兄都是南开大学数学系的毕业生，而且同是师从姜立夫老先生。泽涵兄比陈教授年长，是陈教授的学长。当陈省身和吴大任刚从南开毕业到清华大学做研究生时，泽涵兄已在美国哈佛大学获得博士学位，在普林斯顿高等研究所做过一年研究助教之后回国，应聘在北京大学任数学系教授，同时在清华大学研究院兼课，陈省身和吴大任选读了泽涵兄讲授的“代数拓扑”课，这是在中国的大学里第一次开设的拓扑学课程。
    拓扑学是属于近代数学领域中的一门高深学科，早在20世纪20年代，泽涵兄在美国哈佛大学留学期间，他的老师莫尔斯将拓扑方法用于分析，创建了临界点理论与大范围变分法，后世称之为MORSE理论。但莫尔斯本人当时只将此理论用于曲面上短程线的问题，直到70年代才将莫尔斯理论广泛应用于天体力学、经济学、电路理论等等，使莫尔斯理论大大越出了拓扑学甚至数学范畴，推动了近代数学的发展。而第一个把莫尔斯理论运用到拓扑学以外的数学家就是江泽涵。
    据吴文俊院士在为江泽涵90岁的纪念文集所写的代序中回忆，江泽涵早在30年代的博士论文中即有这方面的发挥。70年代时，吴教授曾在美国一重要刊物上见到过一篇论文，内容正是论述泽涵兄早年写的这篇论文的，而且标题中竟赫然标以“江泽涵定理”的字样，可见国外同行对他的尊崇备至与评价之高。可惜江泽涵的这个贡献，几十年并未为国人所识，而泽涵兄为人谦和，从来也没有向人说起过他早年开拓性的工作。
    江泽涵在拓扑学上的另一重大贡献是不动点类理论的发展。不动点类理论的研究是拓扑学中的重要课题，由于问题本身的困难以及所用方法的局限性，关于这方面的研究很慢，虽然40年代德国数学家在这方面有些开拓，可此后20余年又陷于停顿。直至60年代，江泽涵提出用复叠空间的方法研究这一问题，才取得了重大的突破。他的第一篇有关论文，于1963年发表在《中国科学》上。以后，在他的领导下，年轻一代的拓扑学家，如姜伯驹、石根华等又不断在这方面探索并做出优异成绩，使江泽涵领导的这个集体，被国外同行称之为“中国拓扑学派”，有关论文在国内外刊物上发表也多起来了。如果没有江泽涵深邃的洞察力与艰苦搏斗的精神，不动点类理论是难以想像会在国外相关领域中得到这样高的评价和这样高的地位的。
    泽涵兄在他一生为我国近代数学发展作出重大贡献的同时，又以鞠躬尽瘁的精神、严正的学术态度和大公无私的道德风范，在60年教学中，殷殷培育了一代又一代的后进。
    30年代他在哈佛大学师从莫尔斯时，莫尔斯的老师、国际闻名的勃克霍甫教授也在本系任教，他由此得到启发：应该鼓励学生胜过老师。“弟子不必不如师，师不必贤于弟子”，这才是一个从事科学研究工作者的道德风范。他还看到曾在欧洲留学的美国前辈教授，如奥古斯德等人的学生们，如勃克霍甫、莫尔斯、莱夫谢茨等，后来都做出了扬名国际的成就，赶上了欧洲传统的数学强国。于是他立下决心，在留美归国后，要“团结同行工作者，迅速引进现代数学新理论，立志终生从事教学与研究，期以50年，一定要使中国也跻身于国际现代数学之林”。（参见《数学泰斗世代宗师》江泽涵先生纪念文集）其后60多年间，他始终如一、坚忍不拔地实践着自己的决心。从1934年到1952年，他担任北京大学数学系系主任18年，培养了一批又一批的优秀学子，举荐了一个又一个杰出人才。他与同行真诚相处，从工作出发，严以律己，顾全大局。1952年院系调整后，清华、燕京两校的数学系并入北大数学系，改名为数学力学系，由比他年轻的原清华系主任段学复担任系主任，江泽涵任几何代数教研室主任。他同样积极工作，与段学复相处很好。吴文俊由北大调任中国科学院数学研究所所长时，他认为这是对吴 “人尽其才”的使用而非常高兴。解放前1946—1948年陈省身任当时的中央研究院数学研究所代理所长时，他从北大推荐了多位青年教师去跟随陈省身进修，其中一些人后来成就卓越，扬名国际。他1947年获得再度出国进修的机会，本拟再赴美国普林斯顿高等研究所，但途经上海时，接受了陈省身的建议，并受到姜立夫的影响，改去瑞士苏黎士国立高工跟随霍扑夫（H·Hopf）教授进修，这期间，他还访问过德国、法国、苏联等国，使他接触到欧洲的一些数学大师，更加拓宽了发展学科的思路。据他回忆，当年他改去瑞士进修，其中一个原因是当时了解到国内形势已发生变化，想进修之后，能少些阻碍可以顺利返回祖国。果然在1949年8月8日他就返抵解放后的北平。他说这一切都是为了实现自己20世纪20年代立下的决心，即：“期以50年，一定要使中国也跻身于国际现代数学之林。”实际上，只不过用了30多年的时间，他的愿望就实现了。
    早在20世纪60年代，泽涵兄指导助手姜伯驹、研究生石根华在拓扑学领域取得了重大突破，当即引起国际上巨大反响，被国际数学同行认为是“目前国际上关于不动点类理论的最新成果”，“突破了50年来这门学科研究长期停滞不前的状况”，称江、姜、石为拓扑学的“新中国学派”。有的书里还编进了“姜伯驹定理、石根华条件”的内容。可惜，由于种种原因，国内对自己的科学巨子的成就反应得太迟钝了，经过长时间的曲折，他们这项成果才于1978年荣获全国科学大会奖。姜伯驹以后当选为中国科学院院士，这是泽涵兄晚年最高兴的一件大事。说起这件迟到的喜讯，泽涵兄的长子江丕桓在《回忆我受到的教育及父亲的朋友们》一文中有这样一段文字：“1975年前后他才有了自己可以支配的时间，下决心写一本专著《不动点类理论》。当时家中房子挤，他每天拎着一个书包和一个暖水瓶，到数学系里的教研室办公室去写作，星期天及节假日也不中断。初稿写成后，出版是不可想像的事，惟一的办法是自己出钱，设法刻蜡版油印。粉碎‘四人帮’后，江春泽把这事间接地反映到了当时主管科技的方毅那里，这才引起新华社记者来采访，科学出版社出书等事。”丕桓写的这段话，大概是他的父母说的。既然他提到我这个当事人，又应丕权、丕栋之约，我就把《不动点类理论》出版的前后经过稍作详细叙述。
    1975年，一次我去泽涵兄家串门时，他和我谈起，他收到一个朋友寄赠他一本国外出版的数学专著，是美国洛杉矶加州大学（UCLA）布朗教授（R·F·Brown）著的。书的最后两章就是阐述他与姜伯驹、石根华的研究成果。他看后觉得作者仍有西方人的优越感，尽管把他们成果提到了重要地位，但对成果的重要意义仍有轻贬的痕迹，这深深地触动了他。于是，他下决心要自己动手写一本专著。
    燕南园是在北大校园内一处供老教授居住的旧宿舍区，园内绿树成林，鸟语花香，曲径通幽，每位老教授有一幢两层楼的小别墅。可是“文革”期间，江泽涵独户居住的51号搬进了多户人家，留给泽涵兄家的仅是二层楼上的一个套间，里间稍大，既是两位老人的卧室，又是这位大数学家的书房兼会客室。外间小些，由长媳何高慧及孩子居住，兼做餐厅。房间里的东西堆得满满的，祖孙三代长年挤在这里，既拥挤，又不安宁，这样的环境泽涵兄怎能安下心来写书呢？他只好向系革委会借一间办公室写作。系革委会虽然同意了，但那间办公室他只能在革委会不开会的时候使用，如果开会，他只好将写作用的资料暂时堆放在地上。为了同开会时间不冲突，他有时就起早去写，或者趁人们吃晚饭时去写。就是这样艰难地呕心沥血，才写完了书的上半部。我当年就常常看到他拎着一个书包和一个暖瓶去办公室或由办公室蹒跚地回家，心里非常感动。
    1976年11月，我刚完成了人民出版社组织的编书任务回校。去泽涵兄家说起我参与编的一本书《苏联经济统计资料》就要出版了。他忽然感兴趣地问起，“你们的书由哪里出版？怎么才可以出版呢？”当时，我觉得他的提问好天真，这么大的科学家怎么不知道书在哪里出版和怎样出版呢？于是和他攀谈起来。原来，在“左”倾流毒泛滥的那段荒唐年代，使这位满怀报国之心的大科学家，既想把拓扑学的“新中国学派”成果实事求是地总结出来，奉献给国家，又要避免被扣上“追逐名利”的帽子，所以，这本专著的上册署的是“数学系革命委员会”的名字，而不是他个人之名；他不仅不试图获得什么稿酬之利，还自己请北大一位已经去世的教授的夫人徐毓楠刻钢板油印了100本。我看了那个油印本，真是哭笑不得。一本走在世界前沿的“新中国学派”的科学巨著，竟然是油印本！他说，像这样抽象的理论书，出版社是不可能列入出版计划的。他还提起，“文革”前在上海科技出版社出版过《拓扑学引论》第一、二分册，当第三分册交稿时，“文革”的风暴已经刮起来了，出版社通知他此类基本理论著作停止出版，从而原定的出版计划流产了。我听了他的一番叙述，为科学和科学家的遭遇感到寒心。我允诺，我将把此事放在心上，多方了解一下，看有什么办法能使他的巨著正式出版。
    后来，与我在同一个编书组工作过的方惠园说起她父亲方毅被中央派到中国科学院主持工作，她父亲感到自然科学遭到的破坏并不比社会科学轻，自然科学界知识分子的处境也是非常糟糕的。我听了方惠园的话，就谈起江泽涵写书出书的事。她听了很感动，要我立即把这本油印小册子交给她，送给她父亲看。不久，方惠园告诉我她父亲翻阅过了，立即请“三钱”（指钱学森、钱三强、钱伟长）组成“评估小组”提出评估意见。评估小组对之评价很高，方毅决定由国家科学出版社出版。我听了真是喜出望外，没想到一次朋友间的随意交谈竟成全了一件有利于国家科学事业发展的大事。当出版社正式向江泽涵约稿出版时，北大数学系革委会拟组织工农兵学员和江泽涵教授一起集体撰写，这当然是很可笑的事。因为“文革”期间拓扑学的教学与科研都停止了，工农兵学员根本没有上过拓扑学课，怎么能参与撰写国际水平的专著呢？这时已是1977年初，我被借调到中共中央宣传口工作。江泽涵艰辛著书难于出版的事例，我也向中央宣传口领导反映过，后来新华社记者何黄彪多次采访写成的《坚持不懈，攀登高峰》的报道在1977年7月9日的《人民日报》上发表了。《人民日报》刊文表扬和国家科学出版社的正式约稿，推动了北大数学系重视起这件事来，组成5人专家小组（包括姜伯驹、石根华、尤承业、丁正良等）帮助江泽涵撰写。他们奋战了四个月，于1977年12月全书定稿交出版社。这本历尽艰辛的巨著，终于在1978年出版面世，1986年再版。并由江泽涵亲自译成英文，由德国著名的施普林格出版社与中国国家科学出版社联合出版。
    至于上海科技出版社在“文革”中停止出版的《拓扑学引论》第三分册，我也给上海市“文革”前主管过文化出版工作的领导写了信反映情况。随后，该出版社也来人与作者商讨修改计划，于1978年初将三册合订出版，并连续印刷了4次，共6万多册。
    这两本书第一次印刷出版后，泽涵兄夫妇来我家将书赠送给我。泽涵兄并在《不动点类理论》一书上亲笔写下：“春泽，没有你的帮助，此书难于这么快地问世。”当时，他真是喜形于色。
    20多年过去了。回忆往事，缅怀泽涵兄，心潮起伏。如果泽涵兄活到今天，看到祖国日新月异的面貌，看到科学在神州大地更加蓬勃发展，看到大量海外人才归国以及国内人才脱颖而出的大好局面，该是多么喜悦多么欣慰呵！
    （作者系中国社科院研究生院博士生导师、亚洲研究所所长）
    （责任编辑　方　徨）


首页 -> 2002年第6期

铁书生周小舟

作者：华　强

字体： 【大 中 小】

    90年前，周小舟出生在湖南省湘潭县黄荆平乡狮龙桥一个地主家庭，原名周怀求。
    “五卅”爆发，长沙召开万人声援大会，儿童团员周小舟是湘潭县年龄最小的代表。周小舟在大会上发表演说，慷慨陈词，给人留下了深刻的印象。
    同年秋，周小舟考上了省城的私立明德中学。著名的革命党人黄兴曾在这所学校执教过，周小舟十分敬仰辛亥革命领袖。在学校里，周小舟结识了共产党人何叔衡、谢觉哉、姜梦周、王凌波等，接受马克思主义的启蒙教育。
    周小舟能说会写，他用自己主编的《明德校刊》，进行马克思主义宣传。
    “马日事变”时，15岁的周小舟已经是中国共产主义青年团团员了。面对白色恐怖，他临危不惧，与明德学生会的负责人一起，组织应变。
    1927年周小舟开始参加社会活动，为普及平民教育，他担任了明德平民学校教务主任。
1931年8月，周小舟从湖南大学预科班毕业，靠“周公奖学基金”进入北京师范大学文学院国文系就读。在北京学习期间，周小舟是中华民族武装自卫委员会主要领导人之一。他团结北平爱国师生，积极投入民族救亡活动。1935年4月，周小舟光荣地加入中国共产党。1936年，周小舟进入北方局联络部工作，奉命参加南京谈判。这时，他正式开始使用周小舟这个名字。
    周小舟四上南京，唇枪舌剑，在谈判桌上表现得英勇机智。谈判结束后，他将谈判的所有资料全部送交延安，受到党中央和毛泽东的好评。聪颖伶俐的周小舟深得毛泽东喜爱，党中央将周小舟调到中央军委，给毛泽东当秘书。
    周小舟当秘书的两年多的时间里，毛泽东委派他到新疆盛世才处宣传抗日；后又到山西阎锡山那里开展抗日统战工作。周小舟还曾以毛泽东个人代表的身份在太原宣传抗日，争取群众。每次都能圆满完成任务，毛泽东十分满意。
    1938年秋，周小舟离开延安，担任冀中区党委常委、宣传部部长。在8年抗战中，周小舟在前线呆了7年。在冀中的11年间，周小舟几乎走遍了晋察冀。他办报，办民校，扫盲，开办干训班，还做瓦解敌军工作。
    1945年秋，周小舟任中共北平市委常委、宣传部部长。解放战争开始，周小舟亲自指挥艰巨的平汉线北段的支前任务。后周小舟调华北局任宣传部副部长。
    1949年8月4日，国民党爱国将领程潜、陈明仁接受毛泽东主席、朱德总司令提出的“国内和平协定”八条二十四款，率部起义。周小舟随中共代表团进入长沙城，任中共湖南省委宣传部部长。在周小舟的直接领导下，《新湖南报》诞生了，长沙人民广播电台只用了两个多月时间就开始播音。
    1951年1月，周小舟任湘西区党委书记。经过20个月的紧张工作，完成了肃清残匪、土地改革、三反五反和支援抗美援朝等各项工作。
    1952年11月19日，南洞庭湖垮了几个垸子，人民的生命财产受到很大损失。周小舟走上第一线，担任工程指挥部政治委员。他组织85万民工上堤，经过4个半月的努力，堵口62处，开挖引河17000多米，清除废堤53300米，共完成土方8611万方，另修建了两座现代化的大型水闸，蓄洪量达到63.6亿立方，还增加耕地面积30万亩。
    1953年，周小舟任湖南省委书记兼副省长、省政协主席、省军区政委。周小舟根据农、轻、重的关系，规划工业布局，建设机场，发展交通。开发了湖南磷矿，还对141个港口作了不同的处理，发展内河航运。
    1956年6月，毛泽东到湖南视察工作，十分满意湖南的大好形势。他对周小舟说：“苏东坡讲‘驾一叶之扁舟’，那说的是‘小舟’，你已经不是小舟了，你成了承载几千万人的大船了！”
    周小舟意气风发驾着湖南大船走进1957年。对于那场突如其来的反右斗争的暴风骤雨，周小舟是缺乏思想准备的。到了9月，省直机关千军万马反击右派，战果十分“辉煌”，“查出的右派比7月底增加3倍多，党内右派比7月底增加4倍多”。在他非常熟悉的《湖南日报》编辑部里，竟揪出了一个全国仅有的特大的“反党右派集团”。那些敢于坚持正确办报方针的全部业务骨干几乎一网打尽，都成了右派。
    眼前的现实，使他坐立不安。然而大局已成，他又能怎么样呢？他只有因“多日失眠，精神不佳”违心地退避。中央批准了周小舟要求休养的请求。10月，他心事重重地来到青岛疗养，一头扎进了《资治通鉴》……
    1958年，全国开始出现大炼钢铁和人民公社化运动的高潮。以高指标、瞎指挥、浮夸风和“共产风”为标志的“左”倾错误迅速泛滥。
    黄克诚曾私下对周小舟等同志说过：“人民公社挂个牌子算了”。
    周小舟对人民公社“一大二公”的提法持保留态度。他对公共食堂，提出了三条比较实事求是的办法：1、群众愿意，办得好的，继续办下去，现有的少数大食堂，必须坚决分小；2、群众愿意回家做饭的，听其自愿；3、提倡农忙食堂和工地食堂。
    他不赞成所谓的大炼钢铁。他请了炼钢的工程师、老同学吴鉴光来察看省委院内的土高炉。吴认为，土法炼钢，炼出来的东西铁不像铁、钢不像钢，根本达不到技术要求，是人力、财力的浪费。周小舟决定停止土法炼钢。
    1958年12月，彭德怀回湖南搞调查研究，周小舟陪同他视察湘潭。经过三天的接触，周小舟发现他俩的许多观点完全一致，谈得十分融洽。彭德怀给当地的干部规定了八不准：不准搞瞎指挥，不准浮夸，不准说假话，不准搞强迫命令，不准打人，不准罚口粮，不准拆社员房屋，不准毁风景林。
    1959年4月，周小舟和省委的一些同志微服私访，他把调查所获的材料归纳为12个问题，主要为：反“共产风”，反浮夸，取信于民，稳定人心。
    1959年7月2日至8月16日，党中央在庐山举行了政治局扩大会议和八届八中全会，即著名的“庐山会议”。
    7月2日，毛泽东在大会上讲了话，他把湖南省委对当时形势概括的“成绩很大，问题不少，前途光明”三句话作为会议方针。
    6日，周小舟到彭德怀那里聊天，说到粮食产量虚报的问题，周小舟坦然相告：“是压出来的”。
    11日，毛泽东找周小舟、周惠、李锐三人谈话，他们先后都当过主席的秘书。毛泽东与他们谈得十分融洽。周小舟把群众的呼声和基层的情况实事求是地向毛泽东汇报。周小舟说：“高指标是‘上有好者，下必甚焉’。”
    这是一次神仙会，毛泽东并不在意，只说：1958年的有些事他也有责任，提倡敢想敢干，也是胡思乱想，引起唯心主义。因此，不能全怪下面和各个部门。否则，人们会像蒋干一样抱怨：曹营之事，难办得很！
    14日晨，毛泽东接到彭德怀的万言书。
    16日，毛泽东在这封信上加上“彭德怀同志的意见书”的标题并批示：“印发各同志作参考。”开会时，周小舟表示赞同彭总的信。
    23日，毛泽东在政治局扩大会议上发言，发动了对彭德怀的批判。毛泽东指责彭德怀的信是“右倾性质”，表现了“资产阶级的动摇性”。
    周小舟、李锐、周惠听了震惊不已。周小舟说：“主席的讲话很像斯大林后期，没有集体领导，只有个人决定，这样将导致党的分裂。”周惠说：“主席年纪老了，变得太快？”
    三个人百思不得其解，他们去找曾经当过湖南省委书记的黄克诚，正巧彭德怀因工作上的事情，也来找黄克诚商量。三个人见状便告辞了，想不到这事却被人报告了毛泽东，以致成为后来说不清、道不明的“非组织活动”的证据。
    8月3日，到会的同志分成三组，展开了对彭德怀、黄克诚、张闻天和周小舟四人的批判。
    16日，毛泽东在一个会议批示中说：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。”于是，在党的八届八中全会上，错误地通过了《为保卫党的总路线、反对右倾机会主义而斗争的决议》。彭德怀、黄克诚、张闻天、周小舟四人被打成“反党集团”。
    17日，周小舟受到“撤销中共湖南省委第一书记职务，保留省委委员，以观后效”的处分。会后，周小舟到了北京，闭户不出，写了“认罪书”。然后，回湖南接受批斗。
    9月15日，湖南省委召开省委全会扩大会议，作出了《关于周小舟同志右倾反党活动的决议》。会议决定让周小舟去浏阳县大瑶公社当副书记，接受改造。
    1959年10月2日，周小舟来到了大瑶公社。
    1960年春，周小舟到一个水库工地上去参加劳动。路上看到上千的男男女女毁掉现成的油茶林和松林，开什么“花果山”。此情此景使周小舟直掉眼泪。周小舟来到了指挥所，对组织指挥的干部说“共产党员能这样吗”？尽管他身处逆境，仍然反复多次耐心地说服教育公社干部，公社党委终于作出决议：坚决制止毁林开荒，坚决制止大兵团作战，实行“四定一奖”的包干责任制。
    面对遍地“浮夸风”的严峻现实，周小舟十分忧虑。他常常夜不能寝，食无滋味，人也消瘦了。公社干部心疼地劝他想开些，他说：“这样搞下去，我们会失去几亿农民，失去整个农业，失去其他的一切！我们不是秦始皇，把农民搞成这个样子，能睡得着吗？”
    1961年，农村的日子更艰难，每人每月的口粮不满30斤谷。县里大检查，要开支一笔招待费，无形中又加重了社员的负担。周小舟晓之以理，说服来大瑶的检查团，不搞迎送，不办酒宴，为社员、为国家分忧。
    1962年4月28日，周小舟离开大瑶，调往广州。任中国科学院广州分院副院长，不参加党组，排最后一名。
    1966年，十年动乱开始了，周小舟首当其冲。广州梅花村他的家门上，贴满了大字报。接下来是夜以继日的批斗。
    周小舟是一个具有高度文化修养的知识分子，在这场“史无前例”的“文革”中，他不得不将他珍藏多年的历史文物付之一炬，他一边烧，一边放声痛哭，他说：“这才是真正的有罪啊！”
    1966年12月25日，周小舟受完不堪凌辱的批斗后，造反派又勒令他明天上午8时报到，“集中反省，劳动改造”。
    这一天晚上，周小舟在家里怎么也睡不着觉，他思前想后，怎么也想不通。多年的失眠，使他经常服用安眠药品，这一次，他吞下了大量的安眠药片。12月26日早上，当人们看到他的时候，周小舟已离开了人间。那年他54岁。
    周小舟平反后，他的生前好友李锐作诗一首，表达了对他深切的怀念：
    周郎意气永兴叹，抛却潇湘第一官；
    举世沉冤皆大白，当年遗愿可长安。
    桃符旧岁翻新岁，流水前澜让后澜；
    知己平生能得几？心香燃尽泪阑干！
    （责任编辑　刘文）


首页 -> 2002年第6期

谁都无权淡化“文革”及其教训

作者：季羡林

字体： 【大 中 小】

    编者按
    恩格斯说：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯的错误中学习来得快。”上世纪60、70年代在中国土地上发生的那场史无前例的浩劫——“文化大革命”，结束已20多年了，我们党和国家已经在十一届三中全会路线指引下，重新站立起来，出现了欣欣向荣的中兴局面。但那场浩劫产生的深层次多方面的沉痛教训，却是无数血泪换来的，是非常非常宝贵的。我们这一代人，我们的后代，绝对无权淡化“文革”及其教训。本刊现应读者要求，特发表由中共中央党校出版社出版的《十年沧桑》一书的序和前言，作者为季羡林、马识途。两位著名老学者，曾深受“文革”之苦，却以冷静的科学心态，告诉我们如何加深认识那段惨烈而又厚重的极有意义的历史。两位老学者在文中都殷殷希望我们国家和人民不要淡化更不可忘怀这段历史，不然，这种惨绝人寰的悲剧还有可能在我们国土上重演。

    《沧桑十年》序

    ●季羡林
    所谓“无产阶级文化大革命”是中国五千年的历史上一场空前的大灾难，这一点现在几乎没有人敢反对了。我个人认为，我们眼前的首要任务，不是追究哪一个人或哪一些人的责任或者罪行，而是不要放过这个千载难遇的机会，研究一下它产生的原因，真实公正地记录下它发展的过程，给我们后世子孙留下一点难得的经验和教训，使我们这个伟大的民族不要再蹈覆辙，不要再演出这样骇人听闻的悲剧。我认为，这是我们这些亲身陷入这场浩劫的人们的不可推卸的责任。
    我现在痛苦地发现，浩劫结束才不过20来年，今天再同年轻人谈到浩劫中的一些真实的情况，他们竟瞪大了迷惑的双眼，认为我们是谈“天方夜谭”，是“海客谈瀛洲”，他们决不相信的。在另一方面，许多真正蹲过牛棚，受过迫害的人们，由于自然规律的作用，已经离开了这个世界，他们记忆中那些极可宝贵的经历，特别是受迫害的经历，随着他们的消逝而永远消逝了。这是我们民族的损失，决不是个人的问题。照这样下去，随着时间的推移，走的人越来越多，消逝的记忆也越来越多，再过上十年八年，这一场空前的悲剧真会变成了“天方夜谭”。我们许多人的血白流了，性命白丧失了，应得的教训白白放过了。说不定到了什么时候，气候和环境一旦适合，这一场惨绝人寰的悲剧又会在我们神州大地上重演。
    就是由于这个原因，出于这样的考虑，我出版了我写的《牛棚杂忆》。我的主要论点是：不管是打、砸、抢者，还是被打、砸、抢者，我们基本上都是受害者。前者是糊涂油蒙了心，做出了伤天害理的恶事。后者是在劫难逃，受了皮肉之苦，甚至丢掉了性命。我自己属于后者，是明知山有虎，偏向虎山行，是自己跳出来的，结果一下子就跳进了牛棚，险些把小命丢掉。然而我却一直到1976年“四人帮”垮台，还在拥护“文化大革命”。这不也是糊涂油蒙了心吗？
    一个人，一个团体或组织，甚至一个国家或一个民族，犯点错误，是不可避免的。关键是犯了以后怎样对待。对待之方，不出两途：一是掩盖，一是坦率承认。前者文过饰非，讳疾忌医，结果是往往的自食其果。到了以后某一个时候，旧病复发。轻则病魔缠身，不能自脱；重则呜呼哀哉，终天抱恨。我个人认为，聪明人，还有点良心的人或组织或国家、民族应采取后者的态度。中国古人说：“君子之过也，如日月之蚀，人皆见之。”蚀过之后，天日重明，决无损于日月之光辉。
    “文化大革命”既然已经发生了，就无法不承认这个事实。在这里，有两类人至关重要：一类是害人者，一类是被害者，那一群广大的旁观者是怎么想的，怎么看的，就应该排在次要的位置上了。对那些害人者也应该区别对待。绝大部分是由于糊涂油蒙了心而害人的，在某种意义上来讲，他们也是受害者，这一点我在上面已经说过。对这种人，我只期望他们反躬自省，这对于他们今后的做人会有极大的好处的。但在害人者之中有一小撮人则应另当别论。这种人挖空心思，采用一些极其残酷的匪夷所思的手段折磨别人，比医学上所谓“迫害狂”还要厉害百倍千倍，说他们是畜生，是抬高了他们，他们应当位居畜生之下。当年我在德国曾参观一个法西斯集中营，一位当年的“犯人”而今天是幸存者告诉我们说：“一位法西斯看守人员，每天晚上必须亲手枪毙一个‘犯人’，陈尸床下，他才能在醉醺醺中睡去，否则就睡不着觉。”中国十年浩劫中那一小撮折磨人的人，同这个法西斯有何区别！畜生能干得出这样的事来吗？然而，这一小撮人，虽然当年被划为“三类分子”，而今却一变而飞黄腾达，有的竟官据要津了。难道说，这些人不是我们社会主义社会潜伏的癌细胞吗？要这些人拿出良心来写一点当年折磨人迫害人的实际行动和心理状态，如果他们做了，也会给我们子孙后代留点极其宝贵的遗产；然而，这是与虎谋皮、戛戛乎难矣哉！
    现在，我们只能寄希望于那些受害者了。这些人是“童子何知，躬逢胜饯。”他们有幸成为这一场空前的、千载难遇的悲剧的参与者。其中有一些“自绝于人民”者，无从追踪了。我们这一些厚着脸皮活下来的人，决不应当错失良机，无所作为，否则就对不起这个上天的恩赐。我的意思是说，我们应当像我在本文开头时所说的那样，真实、公正、平允、客观地写下我们当年的遭遇，给后世子孙留一点极可宝贵的、千金万金难买的教训，杜绝这样悲剧的再发生。
    前不久，我发表了我的《牛棚杂忆》。完全出乎我的意料，在极短期间竟成了一部畅销书，同一些名星、名主持人、名演员的书共同陈列在街头、巷尾、地铁、车站的小书摊上，“世间多少伤心事，到处听人说牛棚。”找我签字者络绎不绝。我舞笔弄墨一辈子，原来我并没有特别垂青于《牛棚杂忆》，写的时候也是颇为随便的。可是最近听人说，我写到《牛棚杂忆》，就达到了光辉的顶点，今后大概不会再有了。
    我曾苦口婆心地劝说我的“棚友”们写下自己的经历，然而言者谆谆，听者藐藐，我感到极大的失望。现在“棚友”马识途同志的《沧桑十年》可能就要问世了。马识途“棚友”的经历同我是不同的，他是老革命，是著名的作家。他在牛棚中的经历，同我大同而小异，殊途而同归。他肯写出来，对我来说，实如空谷足音。我翻看了他的原稿，觉得他的写法同我不完全一样，他写得更详尽，更质直。但是我们的目的却完全一样，是我们留给后代的最佳礼品：
    它带去的不是仇恨和报复，
    而是一面镜子，
    从中可以照见善和恶，美和丑，
    照见绝望和希望。
    它带去的是对我们伟大祖国和人民的一片赤诚。
    是为序。
    （季羡林，北京大学著名教授，今年91岁，曾任北京大学东方语言文学系主任，是我国当代名教育家、翻译家、语言学家、宗教学家、民族学家。
    2001年5月17日，是季羡林90岁华诞，北京大学为他举行隆重的庆祝大会。中共中央政治局常委、国务院副总理李岚清特别致信祝贺。李岚清的贺信说：你热爱祖国，为人正直，诚笃敬业，成为教育界和知识界爱国知识分子的楷模。）


首页 -> 2002年第6期

《沧桑十年》前言

作者：马识途

字体： 【大 中 小】

    在60年代到70年代的东方大国——中国，曾经发生过一场伟大领袖叫做“史无前例”的大革命——“文化大革命”。这场的确是“史无前例的大革命”，是毛泽东主席亲自领导和发动的。没有人怀疑他老人家完全是出于“反修防修”的善良愿望和纯正动机，也没有人怀疑那些响应毛主席伟大号召起来造反的红卫兵是多么真诚和多么热情。但是把这一场“革命”放在公正无私的审判官——历史面前加以裁决，却已经有了结论。这就是中共中央于1981年6月作出的《关于建国以来党的若干历史问题的决议》。决议说：“文化大革命”“是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”又说：“这个全局性的、长时间的严重‘左’倾错误，毛泽东负有主要责任。”同时这个《决议》客观地实事求是地肯定了毛泽东，说“毛泽东是一个伟大的马克思主义者”，他“为中华人民共和国的缔造和我国社会主义事业的发展，建立了永远不可磨灭的功勋”。他的功勋是应该肯定的，但是他发动和领导的“文化大革命，使党、国家和人民遭到建国以来最严重的挫折和损失”，是确实的。
    这场所谓“革命”一开始，就把中国投入到一片混乱和荒诞之中，好像把中国一下拖回到最愚蠢、最荒唐、最野蛮、最黑暗的封建王朝时代里去了，一切法纪秩序和道德规范，荡然无存，一切公认的是非标准完全颠倒，所有生产都几乎停顿下来，生产力遭到严重的破坏。几乎所有的曾经出生入死战斗过的忠诚的老革命，一夜之间，全被打成反革命，许多人被淹没在血泊之中，更多的人被抓被关，被批被斗，折磨得死去活来。多少革命元勋，封疆大吏，包括堂堂的国家主席和许多元帅，不明不白地死去。许多正直的人莫名其妙地被打成反革命，弄到死无葬身之地。而一些政治野心家和投机分子，却窃夺国家大权，颠倒黑白，混淆是非，颐指气使，不可一世。—些跳梁小丑忽然加官晋爵，上蹿下跳，浑水摸鱼，胡作非为。多少悲剧、闹剧、笑剧一幕一幕地上演，几乎每个人都在这个舞台上，身不由己地作了淋漓尽致的表演，每个人的灵魂都作了公开的展览。而这一切却都是以“文化大革命”的名义，在伟大领袖的亲自导演下上演的。这场悲剧直到他老人家撒手归天，“四人帮”被揪出来后，才落下了帷幕。
    经历过这个史无前例的“革命”的中国人，特别是我们这些身受其罪的人，真是终生难忘。什么时候想起来，都是记忆犹新，恍如昨日。但是，这一件旷古未见、世界少有的历史事件，问起我们的儿女辈来，那个时候大概十来岁，还有一点模糊印象。问起我们的孙辈来，他们却连“文化大革命”这个名词，也一无所知了。我的外孙就是这样，我的女儿对他说起我家在“文化大革命”中的遭遇时，他听起来简直以为是在说神话，他无法相信会有这样的事。如此说来，也许若干年后，我们的子孙后代，除开从历史书中抽象地了解到一点历史概念外，他们很难理解那个时代，曾经发生过什么样的惊人事件，他们的祖辈人曾经经历过什么样的荒唐岁月。至于中国特有的什么“喷气式”、“戴高帽子游街”、“请罪”、“武斗”那些具体景象以及“跳忠字舞”、“打语录仗”、“佩大像章”、“传芒果”这种令人发笑的喜剧情节，他们再也无法想像了。若干年后，恐怕要有专门的历史考证学家来发掘、考证和注释这些中国土产的专有历史名词。这种事情在官方的文书里，在历史档案中，未必有详细的记载和形象的描写。
    后世的人们谁能想像得到，在我们这个社会主义国家里，竟然出现这样的怪事?党的革命领导干部，一夜之间，统统被宣布为十恶不赦的反革命分子，其中许多人被号称最高统帅的天兵天将的红卫兵抓起来关上，给他们的头上戴上种种帽子，给他们造出种种离奇的谣言，印出种种批判的材料，在“无产阶级”的报纸上登了出来。在那些“文明监狱”里，对那些真正的老革命恣意进行人身侮辱和非人的虐待，无休止地向贴在墙上的偶像请罪，半天半天地不叫休息，不让喝水。没完没了地批判斗争。把你拉出去戴上几尺以至一丈多高的高帽子，还插上几尺长象征反动官僚的乌纱帽翅子，叫你身上穿上麻布，颈上挂上沉重的木板，木板上写着各种名目的莫须有的罪名，最常用的就是“反革命修正主义分子”和“反革命走资派”。有更残酷的用铁板和钢丝挂在你的颈上，立刻叫你的颈上鲜血长流。那些天兵天将的革命派把你用根绳子牵起来，在大街上游街，后面跟着一大串像送丧似的造反派的“专政队”。还有别出心裁的，叫走资派在手里提起小锣，边走边叫： “我是反革命走资派”，“我是混蛋”，“我是……”等等他们发明的无论什么罪名。甚至有的创造性地在走资派的脸上涂上黑墨或油漆，以证明他的确是“黑帮”。如此等等，花样翻新，不一而足。
    总之，谁把“走资派”折磨得最惨，最有创造性，最有艺术性，谁最高明。这样的荒唐事情谁要表示反对，那就要拳打脚踢，把你打翻在地，还要踏上一只脚。据说这是根据某种经典上的规定和北京来的“次高指示”。把你拉到街上去示众和游斗完了，再拉回单位细细地整治你，把你弄上台去批斗。最标准的做法就是叫你站在台上，听任“专政者”把你的身子压弯，使你的头快要挨着脚背了。如果听任你的头自然下垂，那就便宜你了，他们要抓着你的头发，强力叫你的头仰起来，向前方看，以便于让台下的“群众”看看你的“丑恶的嘴脸”。在这同时，要你的双手在背上倒举起来，像一个喷气式飞机的翅膀。这就是“喷气式”的来源和实际景象。
    应该说这还是最常见最普通的斗争方式。在那个“英雄世纪”里，是不乏酷刑的发明家创造出各种名目的特殊斗争形式的，要列举出来，真叫罄竹难书了。多少死去活来的惨叫，多少腰断腿折、耳聋眼瞎的残废，多少不知怎么忽然失踪的善良人、忠诚的共产党人，多少待死囚徒的囹圄岁月，气坏了身体，磨白了头发。多少含恨而死的真正的老革命，多少自以为在为保卫伟大的谁，去参加“武斗”而白白死去的无知青年。多少祸从天落，殃及池鱼，横遭杀戮的无辜群众。多少被夷为平地的工厂、学校、机关和平民房舍。多少被抢劫、打烂、烧毁的文物、古迹、风景名胜、图书资料、历史档案。谁能想像得到中国会遭到这么惨重的历史浩劫？
    然而这一切都是在“革命”的名义下进行的。谁也不会怀疑发动这场运动的人，是从国际共产主义运动的现实出发，为了把中国的革命继续进行到底，是在无数善良的干部和群众防止资本主义在中国复辟的善良愿望下进行的，是在无数诚心诚意革命的青年怀抱极大的狂热下进行的。我敢说除开极少数政治投机分子和阴谋家外，上上下下，开始参加“文化大革命”，都是为了想把中国的革命搞得更快更好，想要防止苏联式的修正主义在中国重演。然而谁能想到竟然弄到这样的结果?死了不计其数的人，损失了成千成万的好干部，使中国白白浪费了十几年宝贵的建设时光，损失了几千亿元的财富。
    然而，正是这种善良的动机却带来如此恶劣的后果，才更可怕，才使有头脑的中国人不得不思考，为什么会在中国大地上出现这样的怪事？它的社会根源和历史必然性是什么?怎么才能使这种浩劫不致重演?
    有的人想要大家把这一切对于党、对于领袖、对于当领导的许多老革命，特别是那些红卫兵、造反派说来，都不能算是自己历史上光辉一页的事，尽可能快地忘记掉。告诫大家不要再去回忆和议论“文化大革命”。他们这种作法的动机无疑也是善良的，虽然这对于党，对于领袖，对于人民未必有什么好处。历史事实是抹煞不了的，产生的根子没有被挖掉，同样的悲剧还会在某种情况下，以某种不同的形式爆发出来，那形式可能更为暴烈，那后果可能更不堪设想。
    有的人把这一场历史悲剧，简单地归罪于某些政治阴谋家如林彪、康生和江青、张春桥、王洪文、姚文元“四人帮”之流的破坏和捣乱。这当然是有道理的。而且这似乎已经成为法定的历史结论，可以安抚许多受害的干部和群众。然而这并不能说明历史深层次的原委，也不能使大家的头脑变得更清醒起来。正如把历史上一个封建王朝的覆灭归罪于几个宦官、内戚和佞幸之臣，以至把一切罪过归于一个妇人一样地荒谬，这是违反历史唯物主义的。
    有的则更简单地把原因归于最高领导人的性格弱点和心理缺陷，说他晚年畏惧大权旁落而剪除异己，自以为永远正确的金口玉言不容冒犯，听信佞幸和亲爱者的谄媚和蛊惑，如此等等。这当然也可以找出许多事实的依据，言之成理。有时某些事实真起了举足轻重的作用，决定了历史的一时进程。然而这却直接违反了历史发展的定理，英雄人物只能在历史上起推动或阻碍历史的作用，而不能决定历史发展的根本方向。在中国历史的条件下，最高领导如是另外的一个人，也可能干出同样甚至更为荒唐的事来。
    显然，要找出在中国大地上发生“文化大革命”的根本原因，必须找出它的历史根源和社会根源，必须从中国社会的根本性质、经济背景、政治沿革、文化心理、国际环境，以及领导人的气质个性，国民的劣根性等等错综复杂的情况中，去探求历史发展的轨迹。以这样来解释“文化大革命”中的许多现象，才能知道这到底是怎么一回事，应该接受的经验教训是什么，怎样才能防止这种历史的重演。
    然而这一切都必须本于历史事实。只有把“文化大革命”中曾经发生过的一切生动的具体的事实，进行历史唯物主义的分析，才能得出正确的结论。回忆那一段历史事实，是不愉快的，甚至是痛苦的，然而是必要的。因此，在“文化大革命”中几乎没有例外地都亲罹其灾的政治家，特别是文学界的同仁们，应该用自己的笔把自己亲历的或见闻的事实，记录下来。
    我想把我在“文化大革命”中的亲身经历，用回忆录形式记录下来，在我被点名批判斗争的第一天开始，就有这样的打算。但是在被批被斗被关监的时候，显然是不可能的。那时我已失去了人身自由，一天听任他们那些革命斗争勇士们拉来扯去地斗个没完，哪有工夫来写回忆录。就是我写的片纸只字，我说的任何一句话，都要受到极其严格的检查。他们无中还可以生有，真要有片纸只字给他们拿到了，将有什么样的大祸临头，那就不言而喻了。那个时候摆在我面前的惟一的以至是狂热的愿望，就是活下来。一定要活下来，看一看那些响当当的革命派们的精彩的表演，特别是他们的下场。我从来不相信那些跳梁小丑，会真的在中国的政治舞台上，成为当权者。我相信他们的下场绝不会比我们更好。
    终于来到了这一天。在最高领袖于1976年的9月9日去世后，“文化大革命”的四个“旗手”(他老人家不满意时称为“四人帮”)和以造反为职业的天兵天将的坏头头们，很快被揪了出来，由人民的法庭把他们送到了他们应该去的地方。他们的徒子徒孙和在各地的代理人纷纷垮台，昔日的跳梁小丑，有的成为人人喊打的过街老鼠，造反派的英雄们也夹起尾巴，听候发落，这真是大快人心的事。
    我这个被他们踏上一只脚认为永世不得翻身的“死老虎”，忽然又活了过来，重见了天日，落实了政策。那时叫做被“解放”了。流落的家人得到团聚，涕泪滂沱。许多老朋友在“文化大革命”中被不明不白地整死了，幸存下来的总算又得机会见面，唏嘘不已，恍如隔世。文学界的朋友们聚在一起，更是绘声绘色地用形象来描述那荒唐时期的荒唐的人们干的荒谬绝伦的事，无不唏嘘流涕，以为三生不幸，生不逢时。有的朋友却说不是生不逢时，遭受了不尽的折磨，而是生逢其时，三生有幸，得见过去作家和外国作家从未见过的千奇百怪的事。这么丰富的写作素材，一定要把它用文学的形式表现出来。
    我已经是八十出头的人了，每月领着虽然不高却也不低的工资，我尽可以消消停停地喝茶种花，或者去活动室参加方城之战，或者和老朋友在楚河汉界上，杀它个落花流水，颐养天年，静静地听候马克思或者阎王的召唤，岂不快哉！但是一个作家的良心，驱使着我，要我把现在还老闯进我的噩梦中来的“文化大革命“中的许多人和事，记录下来。
    我鼓足勇气，写了起来。可是写了六年，总因为这样那样的想法，迟迟没有拿出初稿来。“文化大革命”已过去20多年了，直到现在似乎还没有看到多少记录当时真实情况的书，我写的这一本《沧桑十年》，正是一个亲身经受那场“革命”洗礼的老干部，所写的实录。我不想宏观地来描绘这场“大革命”，那是历史学家的事。我只实在地记录自己当时所受、所见、所闻、所感。这里自然要接触某些人和事。可能有的人看了感到不安逸，甚至要对我采取什么行动，那也只好由他。我相信时代变了，即使那些“四人帮”阴魂附身的人，想再在我的头上戴上几顶帽子，陪我进棺材去，也办不到了。如果有什么关隘，不能出版，那就留给子孙，或者束之高阁，让老鼠和蠹虫用牙齿去批判吧。


首页 -> 2002年第6期

我在“文革”中为两位省委书记申冤

作者：宋政厚

字体： 【大 中 小】

    为甘肃省委原第一和第二书记请命，是我记者生涯中一段不寻常的经历。
    事情发生在27年前。那时，阴霾密布的中国由于邓小平同志的复出，现出了一缕曙光，我们新华社因之处境改善，于1975年4月中旬，在中办招待所召开了多年未曾开过的国内工作会议。就在这次会议期间的一个晚上，时任新华社副社长的穆青，快步走进甘肃分社夏公然社长和我这个记者代表住的房间。他在递给夏公然一封信件的同时，义形于色地说道：好惨啊，一个省委第二书记给活活整死，才17岁的儿子为父奔走呼号，头发都白了。这就是那个孩子写给周总理的信，小平同志作了批示，你回去后组织力量就高健君之死这个案件好好调查一下。老夏就这样接受了一项特殊任务。
    返回兰州后，老夏又把这一任务交给了我和吕南新同志，并且千嘱万咐，要我们周密谨慎地调查，实事求是地反映。鉴于当时政治环境的严峻，老夏再三强调注意工作方法。接受任务后，我们出于策略，先是向当时甘肃省委领导人禀报，并亮出有小平同志批示的这一“尚方宝剑”。当对方无可奈何地同意调查后，我们先要求省保卫部送来有关高健君的材料，“案卷”之厚，3尺有余，翻阅一遍，只见字里行间充满杀气。继而要求省保卫部长介绍案情。这位部长表情严肃，语气强硬，但底气不足，自始至终目不离卷，总是照本宣科，生怕说出“纰漏”。讲到对高健君一案的结论时，他用法官宣判案件的声调说：“高健君自1937年参加革命以来，为党做过一定的工作，但犯有严重路线错误。在审查期间，不能正确对待文化大革命和组织的审查，于1969年3月8日自杀身亡，是极其错误的。”接着，我们又找到负责“高健君专案组”的一位省委组织部副部长。他面孔瘦削，巧舌如簧，竭力为专案组开脱，还把监管领导干部的地方说得就像干休所一样美好。看来要把高健君一案弄个水清石出，非要还得在深入调查上下功夫不可。
    一个礼拜天上午，我们散步似的走进了省委宁卧庄家属院，按照事先打听到的地址，绕到高健君的住宅，先敲前门不见应声，转到后门再敲，依然没人回应，可是侧耳静听，屋里却有动静。过了一会儿，我们又慢慢地敲，霎时，后门拉开了一道门缝，闪出一张神情极度紧张的老妇人的面孔，她声音颤抖地问道：“你们找谁？”我轻声细语地回答：“我们是新华社记者，是找高健君夫人的。”并说他们写给周总理的那封信已经得到小平同志的重视，我们就是为这事来的。我的话音刚落，只见一位突然出现的中年妇女在把门缝拉大的同时，连声地说：“快进，快进！”她把我们领进一间拉紧窗帘的小屋，并示意我们落座。当察看我们主动出示的“新华社记者证”和那封信件后，那位中年妇女泣不成声了。过了一会儿，才边擦眼泪边开口：“我姓雷，是高健君的老伴。刚才我们从门缝里早看到你们俩了，以为是专案组的，吓得不敢吱声，这几年我们一家人每天都过着提心吊胆的日子，出门有人盯梢，来客有人盘查，寄封信的自由也被剥夺，孩子为他爸写过多少封鸣冤信，都被搜查走了，这封信是他偷跑到河南省郑州发出去的，省保卫部知道后还在通缉他哩。”
    “现在你们不用怕了，对高健君同志一案，小平同志有批示，新华社朱穆之和穆青两位社长都很重视，我们奉命调查也已征得省委领导的同意。你们有什么话尽管说，今后还可以到新华社甘肃分社去谈。”我们的这番话消除了她的不少顾虑，她开始悲愤地诉说着高健君一案的始末，还有她收集密存的证人证词和证物。说到无数伤心处，她呜咽流涕。这次不知不觉谈了5个小时。临别时，她才把藏在另一个屋子里的小儿子叫了出来和我们见面：“信就是他写的，专案组一直在抓他，我们给吓怕了。”
    根据她所提供的线索，我们先后走访了当时和高健君关在同一楼层的难友、监所的警卫人员、勘测高健君“上吊自杀”现场的法医和检察官员，以及专案组的其他人员，之后还专门查看了出事现场，并向火葬场为高清洗尸体的一位老职工了解了他所见到的惨状。就在这段时间里，高健君夫人多次来分社反映情况，并把她精心秘藏的一提兜高健君的血衣送到分社。她说：“这是监管所的一个好心人冒着危险给偷出来的，我保存了多年，但我家很不安全，只好求你们给暂时收藏一下，有朝一日可能有用。”她还告诉我们，高健君的遗体，当时在几位同情他的殡葬人员的帮助下，由她主持转移到一个秘密地方下葬，目的也是为了有朝一日重见天日后再检验尸骨。专案组曾多次逼她交出尸体，她都顶过来了。
    对案情有了基本了解后，分社主要领导又指示我们接触曾和高健君共事过，如今又在兰州的原甘肃省委常委，其中包括原省委第一书记汪锋，主要是听听他们对高健君过去的表现和对高健君之死的看法。
我和汪锋不曾相识。我只知道他在统战工作和民族工作上很有一套，是“文革”中全国第一个被“打倒”的省委书记。汪锋中等身材，额宽脸方，穿着一套旧蓝布制服，他对我们两个不速之客的到来并没有感到十分惊诧，很乐意地接受了我们的采访。他已65岁了，记忆力很好，他告诉我们，从1966年中到1967年初，他们一伙“黑帮”常被揪斗惨打，有几次被打得腰都直不起来，比他小9岁的高健君，在这期间常常趁看管者不备，挤到他的身边悄声地说：“你要想得开，千万别走绝路啊！”使他增添了要活下去的勇气。他提供的这些情况，对我们正确分析高健君一案很有帮助。
    交谈快结束时，汪锋两眼含泪说：“我都八、九年没给党做工作了，心里非常不安。如今，身体还不算坏，还可以为党做些事情，新华社能不能把我此时的心情告诉毛主席，希望中央把我的组织生活恢复一下，我要学习。”
    当我们完成对高健君一案的调查，并写出详实的材料发往新华总社后，分社领导即向穆之、穆青同志反映了汪锋同志的心愿，并很快得到了“可以调查”的答复。
    调查任务照旧由我和吕南新承担。我们像调查高健君案一样，先向当时的省委主要领导人汇报，并请他指示有关部门特别是省专案组负责人介绍汪锋的有关情况，提供相关材料和方便条件。当时省委领导和专案组负责人对此都十分敏感，私下问我们是不是又有什么来头，并再三表白他们实际上正在认真落实对汪锋的政策。可是，专案组有关人员向我们出示的一份省委于当时给中组部的报告，却在罗列汪锋几大路线错误后说：“汪锋同志对其所犯错误，认识很不深刻，态度也不老实，省委负责同志找他谈话后转变也不大。”这使我们感到专案组的两面三刀，是汪锋问题久拖不决的症结所在。
    调查的第一步，还是阅卷宗看材料，及找省委领导和省委组织部负责人谈。身着军装的省委组织部负责人和身着军装的省委主要领导，言及汪锋近50年的经历，不是追随王明、接受所谓刘少奇和平民主新阶段的投降主义，就是在三年困难时期散布消极悲观言论、鼓吹农村单干，和在统战工作中搞投降主义。他们的结论是：汪锋在两条路线斗争的重要历史关头，拥护和执行机会主义路线，犯有严重的路线错误。不言自明，他们是不同意解脱汪锋的。
    接着，我们便到汪锋家向汪锋本人调查。那天，他夫人陈芳同志先迎上来并情不自禁地说：“怎么现在落实干部政策的事也叫新华社管啦？”
    落座后，汪锋颇有兴致地从他1926年在陕西蓝田加入共产主义青年团，谈到1958年走上省委第一书记岗位；从“过五关斩六将”，谈到在“文革”中蒙受奇冤，身陷囹圄。他告诉我们：前些天，一位专案组负责人再次提审他，说他态度仍不老实，他诙谐地答道：“你们怀疑我有这个那个历史问题，我解释你们不听，难道非要叫我像西藏的农奴那样弯腰打哈，去接受那些本不是事实的东西，才叫老实吗？”说得那位负责人无言以对，拂袖而去。
    汪锋对我们说：“我希望把我的组织生活尽快恢复，让我有机会通过参加学习，把思想清理一下，然后让我工作，至于到哪儿去？做什么？我没有任何要求。八、九年了，我没给党做事情，光白吃饭，于心不安啊！”
    出于减少片面性的考虑，我们照例走访了与汪锋共事过的原省委几位常委，听了他们对汪锋和对省委处理汪锋问题的看法。
    调查得到的大量事实说明，汪锋同志无论在艰苦的革命战争年代，还是在社会主义建设时期，的确为党做了大量工作。他于1927年转为中国共产党党员。1931年秋，他利用负责国民革命军第十七路军党的秘密工作的有利条件，在兰州等地积极发展建立党的组织，并于次年4至9月先后发动了两当、靖远、西华池等多次起义；1933年3月，到达陕甘边区后，与刘志丹、谢子长等同志一起，参与领导陕甘边区革命根据地的创建工作；西安事变发生前夕，他受毛主席、周副主席亲自委派，化装潜入西安，作西北军工作；1939年初，他协助欧阳钦同志，在天水创建了中共陇南临时工作委员会，扩大发展了这一带党的组织，后在担任中共关中地委副书记兼统战部长期间，把党的组织工作和统战工作逐步扩大到周边地区，建立了广泛的抗日民族统一战线。全国解放后，先后出任中共中央西北局常委兼统战部长、西北军政委员会委员兼民族事务委员会主任和西北民族学院院长、中共中央统战部副部长、国家民委副主任，以及宁夏回族自治区党委第一书记；1961年1月，在甘肃人民生产、生活面临极端困难的时刻，他受命担任中共甘肃省委第一书记。他到甘肃后，大胆提议把安排人民群众生活放在省委工作首位，果断决策“开仓放粮”，尽力把群众从饥饿死亡线上拯救出来，还专门向中央写了《关于农村食堂等问题》的报告。认为“只要真正按群众意愿办事，解散食堂是没有什么害处的”。他的从实际出发的工作作风，受到群众的好评。
    有人还告诉我们一个有趣的插曲：“文革”开始不久，他和当时省委的几个“黑帮”，被一伙人揪到陇西县批斗，事先指定好的一个“积极分子”大步流星地冲上台来，指着汪锋的鼻子破口大骂：“你这个黑了心的走资派，（下转38页）（上接36页）1958年你不顾我们的死活，大刮浮夸风，害得好多人没有饭吃，家破人亡。”说着说着就要对汪锋动拳动脚了。汪锋这时赶紧抬起头来说：“兄弟你弄错了，我1961年才到甘肃，中央叫我来就是纠正浮夸风的。从1963年开始，政府不就动员大家吃爱国肉、购爱国油吗？”这个“积极分子”傻眼了，慢慢地放下了拳头，逗得全场轰然大笑
    1975年8月，当我们把一篇为他请命的内参发出不久，北京刮起的一股批《水浒》风传到了这里，时任省委主要领导一下翻脸了，在有夏公然同志列席的一次省委常委会上，他声色俱厉地发出警告，说甘肃现在有一些受审查的人在搞翻案活动，汪锋就是其中的一个，而且还有人在同情、支持。政治嗅觉灵敏的汪锋面临这股突如其来的寒流，不得不整天蛰居家中。
    一年多后，“四人帮”粉碎了，专案组放松了对汪锋这类人员的监控。汪锋因而又和新华社甘肃分社取得了联系，并请分社向省上领导转达他的几点要求，包括为他安排检查身体，把从他家抄走的全套二十四史及马恩全集如数归还，希望自己尽快出来工作。出人意料的是，新华分社领导这次为汪锋请命，都得到了满意的答复。
    1977年7月初的一天上午，汪锋同志身穿一套米黄色的毛料中山装，再次来到新华社甘肃分社，告诉我们他是来辞行的，说他即将去乌鲁木齐赴任中共新疆维吾尔自治区委员会第二书记，主持区党委工作。我们为之高兴，向他祝贺。他一再说：不负重托，不辱使命！他还说新华社是他的患难之交，他会没齿难忘。
    说来也巧，1978年夏，我调回新疆分社不久，随同新疆分社社长成一在昆仑宾馆参加区党委的一次重要会议，有天去餐厅吃晚饭，我们坐在一边没完没了地聊着。不大一会儿，陈芳抬头时和我相望，她惊讶地向着汪锋喊出声来：“你瞧这是谁？”汪锋顿时把目光转向我说：“这是新华社老宋，他调来新疆后我们见过面了！”接着，他便给在坐的其他同志滔滔不绝地讲起了1975年新华社在他危难的时候伸出援助之手的故事……
    （责任编辑　杜晋）


首页 -> 2002年第6期

日军弹药车旁的遗书

作者：刘大为　傅　克

字体： 【大 中 小】

    抗日战争初期，活动在冀东地区的八路军，被编为八路军挺进军，随时准备向东北挺进，去解放在日寇铁蹄下的3000万东北同胞。那时我们非常喜欢一支歌和一首诗，以及还没听完的一个故事。
    那首歌的歌词是：“松花江的旁边，长白山的下面，亲爱的弟兄在血战，英勇地保卫着黑水白山，战死的埋在那里，活着的站在前线……在那里会见联军的兄弟，在那里我们要一同作战！”
    诗是萧三同志的《礼物》，是一位从延安来冀东的同志带来的，诗中叙述了一位日本侵略军中的日本共产党员，当他所在的联队正向东北抗日义勇军进攻之时，他把装满一卡车的子弹，开到山林中，留给东北义勇军作为“礼物”，然后，这位伟大的国际共产主义战士留下遗书自杀了。这首诗，反映了日本共产党员的国际主义献身精神，也折射出东北义勇军的斗争信息。然而，诗中所写，大概是由于材料所限，描绘的情节太简略，既没有写出发生这一事件的年、月、日，也没写出这位日本共产党员的姓名，以及遗书的内容，它成为我们“没听完的故事”。多年来，我们一直追寻这位给了东北义勇军巨大帮助的、日本共产党员的详细情况，至今，整整62年了。
    直到今年，周保中将军诞辰百年纪念的日子里，我们从周保中生前撰写的《东北抗日游击日记》和杨苏、杨美清合著的《周保中将军》两书中，才得知这一事件的详细经过。
    1933年初春，距吉林省安图县城300多里的嘎斯河下游，活动着一支由周保中领导的“抗日救国游击军”，在马家屯一带和日本侵略军鳖冈村一旅团的部队打了一次胜仗，在大肚子川沟打扫战场时，抗日救国游击军别动队队长李光发现地上有汽车轮子印，感到奇怪，这里离公路很远，怎么会有汽车轮印？他沿着汽车轮印向森林远处寻觅，竟然在密林深处发现了一辆装满子弹的日军大汽车！他高兴地令战士们把子弹箱搬下车来，一点查，整整有10万发子弹。这到底是怎么回事？难道是上天助我抗日部队，要不日军怎么会把汽车开到深山密林之中？难道是汽车迷了路？正在迷惑不解，一位游击队员在离汽车不远的地方，发现了一具日本士兵尸体，旁边地上还有一支手枪。大家越发感到奇怪，这里是日本侵略军没有到达的地方，也没有发生过战斗，怎么会出现日本士兵尸体？正在此时，一位游击队员在距离尸体不远的地方，发现一块石头下面压着一张从笔记本上撕下来的纸页，上面写满了字，懂日语的战士把它翻译出来，原来是一封不平常的信：
亲爱的中国游击队同志们：
    我看到你们散在山沟里的宣传品，知道你们是共产党的游击队。你们是爱国主义者，也是国际主义者。我很想同你们会面，同去打倒共同的敌人；但我被法西斯恶兽们包围着，走投无路。我决心自杀了。我把运来的十万发子弹运送贵军，它藏在北边的森林里，请你们瞄准日本法西斯军射击。我身虽死，但革命精神永存。
    祝神圣的共产主义事业早日成功!
    关东军间岛日本辎重队
    日本共产党员　伊田助男
    一九三三年二月二十八日
    战斗之后，周保中得到了李光同志的报告和伊田助男的遗书时，他被伊田助男崇高的国际主义精神深深地感动着，立即指示李光用伊田助男的事迹，向军民进行宣传教育。根据周保中同志的指示，清明时节，抗日游击军的同志们和马家屯的群众一起，把伊田助男的遗体和在这次战斗中牺牲的抗日游击军烈士，合葬在一起，他们生前，为着人类的崇高理想，分别战斗在不同的阵营，现在，他们又共同长眠在白山黑水青林翠谷之中。1933年4月3日，抗日游击军的同志又和马家屯的乡亲父老一起，在伊田助男的墓前召开了感人至深的追悼会，大家在会上倡议把马家屯小学更名为《伊田小学》，永远纪念这位伟大的国际主义战士。
    2002年是周保中将军的百年诞辰和伊田助男为正义事业献身69周年，让我们用这篇短文，作为一束鲜花敬献给伟大不朽的共产主义战士。
    （责任编辑　刘文）


首页 -> 2002年第6期

中国第一位日语播音员原清志

作者：孙建和

字体： 【大 中 小】

    原清志出身于日本一个贫困家庭，父母早逝。原清志15岁就出去打工。她参加了反抗统治阶级剥削的革命组织，跟着大伙到工厂、农村宣传革命，当大人们开会的时候，她就守候在门外放哨。18岁那年，她与一个革命者恋爱结了婚，生了个孩子。一天，她丈夫正和一些同志在屋里开会，原清志在屋外放哨，忽听一阵急促的敲门声，她赶忙通知开会的人收拾好文件，迅速撤离，几个人冲进来狠狠打了她一个耳光，什么也没搜到，只得悻悻走了。原清志的丈夫被捕，在狱中得了肺结核，放出来后，终因久病不治去世。那年原清志才23岁。
    几年以后，原清志结识了一位在早稻田大学就读的中国留学生，与他相爱并结了婚。这位中国留学生毕业后回国，准备将家安顿好就接原清志来中国。不久日本军国主义侵占中国东北三省，原清志赶紧打点行装，带着孩子于1937年3月来到中国。她将年幼的孩子放在丈夫的老家后，随丈夫一起参加了八路军。
    原清志以瘦弱的身躯转战于烽火连天的战场。1940年八路军在中原发动百团大战，原清志的丈夫正在河南一所八路军兵工厂当厂长，形势非常吃紧。原清志由于得了严重的胃病，身体十分虚弱。在同敌人的周旋中，陈赓将军为了照顾她，特地分给她一匹马。靠着这匹马，原清志多次遇险都逢凶化吉，及时躲过了敌人的围追堵截。有一次日寇包围了兵工厂，她骑马跟着大家突围，却不慎从马背上掉下来，受了伤，只好让大家用担架抬着走。战争年代的一次次出生入死，一次次化险为夷。1941年在朱德总司令的关心下，彭德怀亲自找原清志谈话，决定发挥她的特长，调她到八路军总政敌工部工作。原清志欣然服从组织安排，与丈夫一起于1941年10月奔赴延安，参加了日语广播的筹备工作，并在是年12月3日拉开了日语广播的序幕。也就在这一年，原清志光荣地加入了中国共产党。
    广播电台设在离延安城西北20公里的一个叫王皮湾村的几个新开凿的窑洞里，那里地势偏僻，交通十分不便，需要每天从驻地骑马去王皮湾村。播音间只是一个六平方米左右的窑洞，不光广播器材简陋，连电力供应也没有。找到唯一可以利用来发电的一辆破旧汽车的引擎，由于没有汽油，只好利用烧木炭时产生的瓦斯代替汽油作燃料。发射天线则是用几根大木杆子连接起来搭建成木塔天线，发射的功率只有300瓦左右。就是在简陋的窑洞里拼凑的设备，她用日语报出：“这里是延安新华广播电台！”开创了延安新华广播电台。开创了中国人民对外广播的先河。
    几年前，已是耄耋之年的原清志，应邀从沈阳来到北京，访问中国国际广播电台，她来到日语部，就像到自己家里一样，回顾起漫长的八年抗战岁月，激动地唱起了《国际歌》……
    （责任编辑　　舒元璋）


首页 -> 2002年第6期

中共“特科”精英刘鼎的传奇经历

作者：穆　欣

字体： 【大 中 小】

    1927—1931年间周恩来创建和领导的中央特科，是党最早设立的情报和保卫工作机构。它在我党建立初期，在白色恐怖下为巩固党的组织，推动武装斗争的发展起了相当重要作用，在中国共产党的历史上建立了不可磨灭的功绩。
    当年，在中央特科聚集了许多智勇兼备的传奇人物，如像声震中外的名将陈赓，党的电讯事业创始人李强，打进国民党最高特务机构中央党部调查科的“龙潭三杰”李克农、钱壮飞、胡底以及潜伏在国民党淞沪警备司令部的“大宋”、“小宋”（宋启荣，宋启华），济世名医柯麟，隐蔽战线的“福将”陈养山，神出鬼没的外号“大块头”的欧阳新，血染沙场的陈寿昌等等，都是人们传颂的英豪。而兵器专家刘鼎和夫人吴先清的特殊经历和卓越贡献，尤为人们赞赏和景仰。

    朱德、孙炳文在柏林介绍刘鼎入党

    刘鼎（1903—1986），原名阚思俊，出生于四川南溪县城一个小康之家，幼年在家乡读高小时，学校里曾驻扎过朱德率领的云南护国军。这支部队纪律严明，战功显赫，朱德成为刘鼎心中敬慕的英雄。另一位令他景仰的革命前辈，是南溪的大学问家孙炳文。刘鼎曾请孙炳文为他辅导功课，从孙炳文的言谈中受到革命思想的启蒙教育。
    早年在学校读书时，刘鼎就是一个“不安分”的学生。他受五四运动的影响，中学时代就和进步同学郭伯和、李硕勋、阳翰笙等带头组织学生会，经常开展爱国宣传，成为宜宾地区五四新文化运动的中坚力量。高中毕业后，他考取浙江省立高等工业学校。1923年暑假，他毅然离开只差一年毕业的高工，到上海进入国共两党合办的上海大学，成为这所学校的第一批学生。他在这里加入了中国社会主义青年团，还和一些留法勤工俭学的同学建立了通信联系。他见到过蔡和森等从法国留学回来的人，得知中国学生在法国半工半读的情况，十分向往。恰好这时和朱德一起去德国留学的孙炳文回国探亲。1924年春，他跟随孙炳文乘火车前往德国。途中，他们在莫斯科住了一个月，临时编进东方大学学生支部，学习了革命理论，还见到前来参加共产国际会议的李大钊，听了斯大林所作《论列宁主义问题》报告。在这里的耳闻目睹，使他受到了许多革命思想的教育。
    刘鼎到柏林后，听从孙炳文的劝说，改变了前去法国勤工俭学的打算，到中共旅德支部报了到。不久，他随孙炳文到大学城格廷根见到了朱德。1924年12月，刘鼎经朱德、孙炳文介绍转为中共正式党员，并担任了旅德中国社会主义青年团书记。这时他一面从事革命活动，一面勤工俭学，用半年时间自学德语，达到基本上能说会听和读讲义，然后就在格廷根大学选学工业方面的课程。这期间，他因找不到工作，生活十分窘迫，常常是在饥饿状态中一面工作一面上课。

    在革命斗争中和吴先清结成伴侣

    1925年五卅运动的消息传到柏林，中国留学生立即开展声援活动。中国留学生到中国驻德公使馆，要求公使魏宸祖在一个抗议英帝国主义暴行的通电上签字。这个公使拒不露面，惹起公愤。刘鼎跟随朱德和大家冲进公使馆，终于在三楼的一个大衣柜里把魏宸祖拖出来，迫使他在抗议通电上签字。魏宸祖老羞成怒，勾结德国政府，下令把朱德、刘鼎和其他闹事的中国留学生逮捕、驱逐出境。
    刘鼎回国途经莫斯科，又进东方大学参加短期学习和军事训练。1927年，又被调到苏联空军机械学院学习、任教并兼任翻译，同时任中共东方大学总支委员和军事班支部书记。他在东方大学期间，认识了也在这里学习并担任青年团宣传工作的女共产党员吴先清。吴先清于1904年出生在浙江省临海县城关的一个商人家庭，是父母六个孩子中唯一的女孩子。她性格刚强豪放，幼年就冲破家庭的束缚，坚决不缠足、要求上学。五四运动兴起时，年仅15岁的吴先清正在杭州读书。她无视校方禁令，带领浙江省立女子蚕业讲习所(蚕校)同学上街贴标语，发传单，游行示威。她还积极参加社会活动，和杨之华等青年团员一起学习革命理论，1924年参加了中国共产党。这年下半年经组织调到上海，在上海小沙渡(沪西区)工人学校教书，同时到女工中开展工作。1925年她带领女工参加了五卅爱国运动，8月间担任中共上海区委妇女委员会委员。这年初冬，党组织又派她到莫斯科东方大学学习，在中国班学习两年。
    刘鼎与吴先清不期而遇，由相识到相知相爱，志同道合。1927年下半年，他们在东大结婚。1928年春，东方大学与中山大学合并为中国劳动者共产主义大学(简称“中大”)，他们又一同转入中大工作。

    为中央特科作出特殊贡献的贤伉俪

    1929年底，刘鼎和吴先清奉令从莫斯科回到上海。刘鼎即到中央特科工作，吴先清先是被中共江苏省委派到浦东地区开展女工工作。
    刘鼎在由陈赓领导的中央特科第二科任副科长，协助陈赓开展情报工作。他到特科工作不久，陈赓就把他直接掌握的重要情报关系杨登瀛(蒋介石任命的国民党“中央驻沪特派员”，是特科在上海争取的第一个反间谍关系)和杨度，交给刘鼎负责联系，并要他参与在立三路线的安排下准备在上海发动武装暴动进行的全面调查和为召开中华苏维埃区域代表大会预备会议进行警戒工作，营救被捕的关向应以及到淞沪警备司令部看守所为一个从山东来的叛变者作拍照取证工作等等。
    1930年夏天，立三路线准备在上海举行武装暴动，下令中央特科调查帝国主义和国民党在上海的军事、政治、经济等情况。陈赓让刘鼎主持这次调查。由于任务繁重，时间紧迫，人手又少，难度很大，二科主要骨干都紧张地投入了这项工作。他们为了调查帝国主义的船只情况，需要搞清每只舰上到底有多少炮位。可是敌人规定军舰附近不准船只来往，只有长途航船可以在军舰附近通行。他们设法找来一条大船伪装成长途船只，由自己同志驾驶到军舰附近去侦察，终于逐一地查清了全部实况，还设法搞到了吴淞炮台的地图。为了掌握外国兵营的实况，他们派人在兵营门口摆摊，观察每日进出人员和运进物资的情况，进行综合分析，推算兵营驻军的约数；在调查监狱和街道分布及建筑物的情况时，他们把项目分得很细，连建筑物的层数、结构和质量，以及街道如何交叉，外滩每幢大楼有多高，各楼间的距离有多远等，都作了探测和估算，为巷战和炮兵射击提供了各种数据。为了在暴动后我们能够控制上海的经济局势和金融市场，还设法买到了上海市银行、大商号的地址和电话号码簿子，对各大银行、商号作了详细调查，搜集了许多重要资料。他们把侦察得到的种种情报，汇集成一厚本资料送到当时任中央军委参谋长的刘伯承那里。新中国成立后，刘伯承在北京有一次见到陈赓、刘鼎，同他们谈起立三路线的错误和危害的时候说：“不过，我们的共产党员是非常英勇的。就拿你们在上海为立三路线暴动准备的那一套材料来说，也真不简单哪!”
    刘鼎重视通过新闻渠道搜集情报。当时有位在《时事新报》任记者的王安之，他的友人办了家新新通讯社，在南京、汉口等地都设有分社，只有设在上海的分社不赚钱。刘鼎便让人给他送去些钱，维持这个通讯社，并派一个外号叫“大块头”的欧阳新去当记者。当时盘踞上海租界的英、日等帝国主义分子常想拉拢新闻记者给他们作宣传，“大块头”在大革命时期曾在武汉国民政府外交部长陈友仁处当翻译，又到苏联军事学校学过炮兵，外语很好。他就利用对方的这一企图，以新闻记者身份同他们打交道。1930年春，杨登瀛发现有个叛徒史书元利用一品香饭店作掩护，直接找国民党上海市党部联系，进行出卖革命的政治交易。此事经过陈赓报告中央特委后，周恩来当即命令中央特科二科、三科的同志全体出动，把一品香饭店团团包围。陈赓亲临现场指挥，刘鼎作为杨登瀛的专家，陪他进入饭店参加宴会，借此侦察、监视史书元的行动。“大块头”则以新闻记者身份，进入饭店“采访”，准备把这个叛徒抓起来。结果敌人发觉情况有异，叛徒慌忙溜掉，这次行动受挫，有几位同志被捕，“大块头”也在其中。只因他个头高、块头大，英语说得流利，外貌又有点像白种人，口袋里装有许多外国记者和外交官的名片，他又一直向巡捕抗议，要同某大使、某领事打电话，敌人不摸底细，看他“来头不小”，就把他放出来了。
    刘鼎的夫人吴先清，在浦东地区做了半年女工工作，也在1930年夏调入中央特科，在刘鼎领导下做情报工作。吴先清曾利用自己家乡的特产黄岩蜜橘，在巷口开设一水果店，为秘密工作作掩护。那时刘鼎负责以无线电与各有关部门联络，吴先清负责收藏、传送中央文件和情报，夫妻俩一个在楼上工作，一个在店面“做生意”，配合得很好。吴先清调中央特科工作不久，她的弟弟吴全源由浙江陆军监狱获保得释，到上海来找她。吴先清与弟弟长谈中，知道他的被释是得到身兼国民党上海市党部委员、国民党社会调查处专员等要职的陈宝骅的担保。陈宝骅还保荐她弟弟在反动当局发行的《新生命》月刊任总务主任，吴先清想利用这一关系来开展工作。征得陈赓同意后，她把党的秘密联络站设在该刊发行处的楼上。后来她又通过与陈某及其周围要人的交往，获得大量重要情报，特别是得知一些被捕人员在押期间的表现，对帮助组织掌握情况起了很大作用。
    在此期间，刘鼎按照党中央的指示，从1930年夏天开始，利用日本人和国民党胡汉民改组派相勾结反对蒋介石的活动，搜集一些情报，通过特情关系向国民党发送，扩大他们之间的矛盾。同时也利用改组派方面提供的揭露国民党的情报，编写成传单到处散发。周恩来看到这些传单，称赞这个办法很好。
    惩治叛徒内奸，以免党组织受到损害，这是当时在白色恐怖下保卫党中央的一项重要任务。1930年秋天，一个原是山东省委的负责人到上海来开会，在旅馆里被捕叛变，被关进淞沪警备司令部白云观侦缉队的拘留所。警备司令部让杨登瀛见他，叛徒除了供出自己的身份和经历，别的情况什么也不知道。陈赓派刘鼎以杨登瀛“专家”的身份前去给叛徒拍了两张照片。谁知那个叛徒曾在莫斯科东方大学军事班学习过，竟认出了刘鼎。刘鼎镇定而机智地搪塞过去，将情报带回来汇报，证实此人确是山东负责人。后来国民党见他的身份很高，又供不出更多的情报，就把他枪毙了。
    1930年10月，黄埔军校第一期毕业生黄第洪刚从莫斯科回到上海不久，秘密写信给蒋介石，说他在共产党内“不得意”，要求蒋介石面谈，他还把周恩来准备同他会面的地点告诉蒋介石，让蒋派人找他接头。蒋介石把这件事批交陈立夫办，陈立夫批给他的手下徐恩曾，徐恩曾又让杨登瀛去同黄第洪接头。杨把黄第洪秘密自首情况告诉刘鼎，刘鼎要杨登瀛把这个案子暂时压一压，立即报告陈赓转报中央。后来经过周密调查，证明黄第洪确实写信向蒋介石自首，中央即决定将叛徒黄第洪秘密处决，为党除了大害。
    刘鼎还参与了对被捕同志的营救工作。1931年夏天，中共中央政治局候补委员关向应在英租界被捕，并被抄走一箱文件。周恩来指示，先通过杨登瀛去巡捕房打探情况。杨登瀛很快了解到，经过初审，巡捕房并未弄清被捕者的身份，而英国人对从关向应住处抄去的一大箱文件倒是很感兴趣，只是因为不懂中文难以分辨哪些文件重要，哪些是不重要的，天天围着箱子转，想不出个办法来。
    这时国民党却一直想把这一批文件弄走。英国人说，这个案子本是租界破的，不愿意把文件交给国民党。陈赓要杨登瀛找英国巡捕房西探长兰普逊(Lanpson)，表示愿意帮助巡捕房鉴别。兰普逊正想从中挑出重要文件，据为己有，就说，那就交给你来鉴别吧!陈赓根据周恩来的意见，派刘鼎前去“鉴别”。为了防备意外，陈赓还特别嘱咐刘鼎：不要将被捕者的真实姓名和身份告诉杨登瀛，怕他知道了胆怯，不好营救。杨登瀛把刘鼎作为他的“专家”介绍给兰普逊，把他带到巡捕房存放文件的房间。刘鼎仔细地检查了全部文件，抽出其中的重要文件藏在身上，临走的时候，手里拿了几张油印文件，对巡捕房的人说：“我带回去看看!”就这样蒙混过去了。
    后来，陈赓让杨登瀛告诉兰普逊：被捕者是一位学者，从他家抄出来的这些文件，都是学术研究资料。兰普逊见关向应既然不是重要“犯人”，就把他转交给龙华淞沪警备司令部关押。关向应被捕后化名李世珍，始终没有暴露自己的身份，国民党又没有捞到这些文件，也以为关向应并非“要犯”，不予重视。随后，党就设法把他营救出来了。
    关向应1931年底出狱后，中共中央即派他前往湘鄂西苏区工作。

    敌人监狱里的严峻考验

    1931年4月，中共中央政治局候补委员、主持中央特科日常工作的顾顺章在汉口被捕叛变。在周恩来沉着机智的指挥和周密细致的部署下，彻底粉碎了敌人“一网打尽”中共中央的阴谋。周恩来报请中共中央批准，对中央特别委员会及中央特科进行了调整。决定原在特科与顾顺章共事多年的陈赓、李强、陈养山、李克农、钱壮飞、胡底撤离上海，周恩来也及时隐蔽起来。刘鼎因过去同顾顺章极少接触，可以暂不隐蔽，仍留在改组后的中央特科继续工作一段时间。
    中央特科改组后，第二科工作由潘汉年接替，刘鼎把所联系的情报关系陆续作了交接，手上暂还留下与国民党改组派内一位“高先生”联系的工作。自从“九一八”事变发生后，国民党内部派系矛盾激化，改组派加紧倒蒋活动。中共中央急需探知这方面的情报，刘鼎为此继续奔波。1931年10月10日晨，刘鼎去上海外滩公园同“高先生”接头时，不料早有特务埋伏在那里，刘鼎一到公园就被抓走。
    刘鼎被捕后，遭到敌人严刑拷打，但他坚决不吐露真实身份。他化名甘作民，伪造了个人经历，在龙华监狱里关押了十余天，又解往南京宪兵司令部暂判二年，关押在南京陆军监狱。刘鼎始终以坚强的意志和清醒的头脑对付敌人的软硬兼施、威胁利诱，严格保守党的秘密。“刘鼎在南京监狱里按照秘密通信办法，和上海的中央特科组织取得了联系，并汇报了在监狱中了解到的情况。一次，中央特科负责人潘汉年派两名同志以亲属探监的名义看望他，并传达要他‘争取早点出狱’、或打入南京敌特组织或回上海工作的指示。他根据这一指示欺骗敌人，力争尽快出狱。1932年9月，刘鼎经康泽等出面作保获释出狱。”出狱后，“他摆脱了盯梢，找到我党设在南京的一个交通机关，由那里的同志们护送上火车，连夜赶到上海。他在上海找到中共组织，汇报了自己被捕后的情况，并请求派他到中央苏区去。不久，潘汉年代表组织同意他的请求，安排他转移苏区。”（吴殿尧：《刘鼎》，《中共党史人物传》，第四十三卷）
    刘鼎这次能被“保释出狱”，与他的夫人吴先清关系很大。前文所讲“潘汉年派两名同志以亲属探监的名义看望他”，并向他传达了党的指示的，就是吴先清和她嫂嫂孙儒珍。“孙儒珍20年代毕业于北京高等师范学校，在京念书时，结识了当时在保定军校念书的一些同乡，这些人到30年代都在国民党军队内任要职。为营救刘鼎出狱，吴先清认为这些关系可以利用，于是就请嫂嫂到南京去拜访她熟悉的那些要人。嫂嫂先找到国民党首都警察厅督察处长李进德。说明来意，得到这位官员的帮助，以自己的小汽车护送她们。第二次姑嫂俩来到南京，先在中央饭店住下，再打电话给李进德。李进德怕她们有危险，把她们接到自己家里住下，然后再找国民党空军司令周至柔，要他出面疏通。因吴先清的哥哥吴全清与周至柔是同乡，又当过周的机要文书，所以周至柔与吴先清是熟悉的，也知道她是共产党。当周一见到吴先清便哈哈大笑地说：“绿客婆(按：临海方言，意即土匪婆)来了。”吴先清也坦然地说：“是的，我来了，今天要么你们把刘鼎放出来，要么把我也一起关起来。”当然，放出刘鼎并没有那么简单。但是，这次活动却非常起作用。吴先清一方面利用这些关系，巧妙地向刘鼎传达了组织的指示。使刘后来得以取保获释，回到上海。另一方面，自己在这些关系的“保护”下，得以安然无恙地回到了上海。（赵子：《吴先清》，《中共党史人物传》，第三十四卷）
刘鼎于1933年秋被保释出狱，回到上海。这年入冬，吴先清怀孕了。她和刘鼎商定，等孩子生下后，送回四川刘鼎的老家交由父母抚养。1933年春节前，他们回到四川南溪。不料刚过春节，有人向警察局告密：“阚家来了一对‘共匪’。”阚家在警察局工作的亲威也来报信说，敌人正在布置抓人，要他们连夜出城逃走。得到消息后，他们仍靠这位亲戚帮助用箩筐把他们坠下城墙，在长江边找到一只小船，离开了家乡，回到了上海。不久，刘鼎离开上海，前往苏区。从此他们就再没有见过面，这次分别竟成永诀。
    “1933年，吴先清经中央批准，调出中央特科，到共产国际远东情报局工作，任谍报组长。为了不影响工作，她把出生一个月的婴儿，送到临海自己家去，请母亲抚养。由于工作的需要，她每天都以贵妇的打扮大摇大摆地进出于上海一些重要人物的家中，其中有几家还与她来往特别密切，……使住在隔壁的上海市公安局长闵鸿恩也对她毫不怀疑。吴先清和国民党上层人物的来往给革命工作做了许多有效的掩护。1934年夏天，陈修良在日本东京，得知吴先清仍在上海负责一个组织的领导工作，即托人带口信给吴先清，把自己在东京的情况告诉了她，要求与中央接关系。吴先清一面约陈修良到上海来会晤，一面向上级汇报，讨论了陈修良今后的工作安排。陈修良一到上海就与党组织重新接上了关系，并派她在东京工作。时隔不久，吴先清与陈修良又在东京会面了。陈修良对吴先清在不懂日语的情况下，独自大胆地跑到人地生疏的东京来的勇敢精神，十分敬佩。”（赵子：《吴先清》）
    1935年5月，吴先清所在组织的负责人，因叛徒出卖，在上海被捕。她即被党组织召回上海，并于当年9月派她往莫斯科学习。她到苏联后改名罗莎（玫瑰）·拉库洛夫，在马列主义学院学习一年。不幸在学习期满，等待回国期间，遇上苏联肃反扩大化，1937年11月间，她在莫斯科郊区马拉霍夫卡招待所被捕，被诬为“日本间谍”，流放到西伯利亚做苦工，从此再无她的音讯。这年她仅33岁。后来虽然她的沉冤得到昭雪，她的生平事迹也被收入《中共党史人物传》和人民出版社出版的《革命烈士传》中。

    毛泽东说：“西安事变，刘鼎同志是有功的”

    1933年初，刘鼎化名戴良，从上海出发前往中央苏区。这时正当国民党对中央苏区的第四次“围剿”，刘鼎途经赣东北苏区时，由于通往中央苏区的交通已被敌人严密封锁，只得暂时停留下来。方志敏征得中共中央同意，留他在赣东北苏区工作。由于他在苏联时曾在空军机械学院学习过，懂得一些兵器知识，就让他担任兵工厂政委。他亲自动手研制并组织生产了红军第一门炮及炮弹，开创了我党早期兵工事业。1934年10月，方志敏率红军抗日先锋队向皖南挺进后，敌人对苏区大举“清剿”，1935年5、6月间，刘鼎在弋阳南山的山林里被俘。
    经敌人的辗转押解，刘鼎被关押在江西九江俘虏营。他在审讯时隐瞒了自己的身份，只说是途经苏区被红军俘虏的工程师。他常利用自己的特长，帮助敌人干点技术活儿，如修理汽车、钟表等等。敌人相信他是个工程师，就逐渐放松了对他的看管，有时还带他外出买菜、修理工具，他便利用这些机会探明周边情况，为出逃做准备。
    这年秋天的一个周末，刘鼎逃到江边码头找到一艘开往上海的轮船，把俘虏营食堂管理员要他代买蔬菜的钱给了“捞黄鱼”的水手，被藏进船舱离开了九江。这时上海党组织遭到严重破坏，中共中央在两年前已迁往中央苏区。刘鼎一时接不上组织关系，就去找原在中央特科工作、以后调到共产国际中国组的绍敦电机公司的“蔡老板”蔡叔厚。蔡叔厚先安排刘鼎在一家旅店住下，其后就把他介绍给美国共产党员、著名记者艾格尼丝·史沫特莱。
    史沫特莱是中国人民的朋友，深切同情中国革命，她是中国民权保障同盟的成员，经常掩护、营救共产党员和革命者。她把刘鼎带到愚园路1305弄4号英租界工部局工业科督察长、新西兰籍朋友路易·艾黎家里。艾黎也是中国人民的朋友，同情中国革命，他一直把他的家作为共产党员的避难所。当时和他同住的还有英国共产党党员甘普霖，管理着共产国际在上海的一部秘密电台。刘鼎躲藏在艾黎家将近一年，尽管环境险恶，但在艾黎积极支持下，还继续不停地进行革命活动。艾黎在其回忆录《艾黎自传》里说：“我的住处既已用作革命干部可以居留的地方，我们不久便习惯于陌生人来来往往而不知其真名实姓。艾格妮丝带他们来时，总给每个人起个英文名字。
    “1935年，一天晚上，艾格尼丝来时陪同她的是一个身材不高的人，她介绍说是查尔斯。……于是，查尔斯成了我们家的一员，后来我才知道他的名字叫刘鼎。在此期间，有时要我那个上学的儿子迈克坐我自己的福特牌汽车去运送东西……后来，我听说警方正在寻找我那个号码的汽车，便赶紧把它卖掉。由于我还在消防处工作，我的红色公务车有时特别有用。”
    甘普霖的电台一直与中国工农红军通报，得知中央红军长征到达陕北的消息时，艾黎和史沫特莱借纪念俄国十月革命节的机会，举行了一次小型的庆祝酒会。宋庆龄、刘鼎都参加了这次聚会。其后，一次为了防避可能出现的搜查，艾黎曾将刘鼎送到宋庆龄家里躲藏了三天。
    刘鼎在艾黎家里一直住到1936年初，期间张学良曾来上海秘密会见东北抗日义勇军将领、吉林省自卫军总司令李杜。张学良原以为中共中央还在上海，郑重委托李杜帮助寻找中共关系，以商谈西北联合抗日问题。宋庆龄闻知后，认为张学良联共抗日是好事，应当给予帮助。想起还在艾黎家里的刘鼎，是一位颇有学问，阅历不凡的共产党员，她便让史沫特莱从中沟通。刘鼎经过认真考虑，这年3月与李杜见面商谈后，同意应张学良的邀请，前往西安晤张。李杜遂致电张学良：“你要寻找的朋友找到了。”张学良立即派他的高级参谋赵毅前来迎接。
    刘鼎临走，艾黎、史沫特莱等捐献了不少珍贵礼物，托他带给红军。又把宋庆龄写给中共中央和张学良的信托他带交，还请刘鼎将名记者埃德加·斯诺、医生马海德带往陕北苏区。
    3月20日，刘鼎在赵毅陪同下到了西安。刘鼎在西安受到张学良的热情接待，他在这里的工作取得了良好的成绩，得到中共中央的赞赏。1986年7月25日，刘鼎在北京病逝后，9月2日新华社向全国播发的《刘鼎同志生平》中对这一段历史作了如下的评价：“1936年3月，刘鼎同志赴西安，以他的学识和丰富的斗争经验，系统地向张学良将军介绍了中国共产党的抗日民族统一战线政策，使张学良将军对共产党和红军有了更确切的了解，加强了他与共产党全面合作抗日的信心和决心，为周恩来同志到肤施(延安)与张学良会谈作了准备。刘鼎同志参加了这次会谈，随后被任命为我党驻东北军代表。他协助张学良将军以团结抗日的爱国主义思想教育东北军，加强东北军与红军、十七路军的团结。党中央对刘鼎同志当时的工作给予了充分的肯定。毛泽东同志一再指出：‘西安事变，刘鼎同志是有功的。’”
    刘鼎同志是中国共产党最早在外国学习科学技术的党员之一，以后成为我国军事工业的创始者和主要奠基人。从第二次国内革命战争、抗日战争开始，他呕心沥血，竭尽毕生精力，从事兵器工业的创建和国防工业的建设，建立了不可磨灭的功勋。
    刘鼎以对党的赤胆忠心和坚强不屈的战斗精神，顽强地度过了曲折坎坷的一生，为党的事业作出了卓越的贡献。在他谢世后，人们看到在他的卧室案头，摆着一张发黄了的剪报卡片，上面写着周恩来的话：“我们要做实实在在的事，做实事，收实效，才会对人民有利。说真话，鼓真劲，做实事，收实效。这四句话归纳起来就是：实事求是。世界上最聪明的人是最老实的人，因为只有老实人才能经得起事实和历史的考验。”刘鼎和周恩来都是这样“经得起事实和历史的考验”的老实人。
    (责任编辑　方徨)


首页 -> 2002年第6期

解除囚禁后的余生

作者：徐庆全　赵　杰

字体： 【大 中 小】

    1947年2月27日，张学良感到了气氛的异样：井上温泉四周的警戒人数突然增加，戒备也森然起来。虽然与外界隔绝，他还是觉得可能有什么重大事情发生了。
    张学良的感觉没有错。第二天，震惊台湾和大陆的“二·二八起义”爆发了。
    三天之后，负责看管的刘乙光接到保密局的电令，即刻准备将张学良解回内地，关到江西兴国县阳明洞。刘乙光立即依命而行，收拾行装，打包装车。上路的准备还没做完，保密局又传来电文，要求做好在台“长期管束”张学良的准备。以往看守张学良的特务队电台，每周只向南京方面通报一两次情况。值此非常时期，毛人凤规定，每天通报三次，遇紧急情况则随时呼叫。令刘乙光惊骇的不止于此，毛人凤还传达了蒋介石的“圣谕”，务必不使张学良乘乱被劫或逃走，必要时可将其击毙。
    刘乙光即做好应急的准备，一旦张学良越狱或有人劫走，他就采取紧急处置，把张学良和赵四小姐于混乱中打死，然后对上面报告是“乱民”前来劫狱时所为。
    尽管机关算尽，蒋介石的心计还是被张学良掌握了，那是刘乙光的部下和宪兵方面有人偷偷告诉他的。那几天张学良一直在盘算，如果刘乙光真要下毒手的话，自己是引颈就戮呢，还是先下手把刘乙光杀了，或者同归于尽？思来想去，都是极不情愿的。万幸，事变很快平息。
    5月，远离尘嚣的新竹山中，流泉淙淙，山花烂漫。“二·二八”前后那段不愉快的日日夜夜，已伴随早春二月的春寒，掩息在葱郁的山峦中。调整了心绪的张学良，已逐渐适应周围环境。正当他将自己的苦闷释放在捧卷研读明史时，国民政府参政员莫德惠进山来了。这是张学良到台湾后，第一个渡海前来看望他的人。
    莫德惠，字柳忱，是奉系的元老，张学良视其为父执。张作霖对其很是赏识，1926年让他任奉天财政厅长，并曾代理省长。张作霖皇姑屯被炸时，他因同车而致使腿上受伤。抗战期间，莫德惠身任国民参政会主席，并投入了对东北难民和东北军眷属的救济工作，自张学良被“管束”后，他一直在为其获释而奔走。张学良最初幽禁奉化溪口，心情十分烦躁，莫德惠得到蒋介石核准，赶至山上，泪花闪烁，动情宽慰。
    莫德惠第二次探访，是在重庆举行政治协商会议时，关心张学良的人发动了恢复其自由的活动，东北军旧部也希望他能早日重返军中。莫德惠面陈蒋介石，获准赴桐梓探望。莫德惠见到张学良第一句话就是：“汉卿，你要自由了。”
    张学良从莫德惠口中得知，蒋介石迫于形势，表示愿意解除对张学良的“管束”。蒋介石让莫德惠转告张，必须接受三个条件：一是要承认西安事变是上了共产党的当；二是要交还“九·一八”事变时，蒋介石拍发的不抵抗电报；三是恢复自由后要出国定居。张学良听后，沉思良久，默然无语。这三个条件自己是断然无法接受的，这就意味着恢复自由成了泡影。张学良本想直叙衷肠，戴笠派的特检处处长李肖白寸步不离，所以心里的话只好咽压到肚里。莫德惠在桐梓住了两星期，两人只能谈家常与读书心得，绝口不谈政治。有一次散步时，莫德惠悄悄问张学良，几时可以重获自由。张学良说估计有两种时机他可以出来：一为对日抗战获得最后胜利之时；一为国民大会召开，一致公推蒋委员长为大总统。但这两种估计都落了空。莫德惠来桐梓时，带来蒋介石送给张学良一块怀表。张学良接过表幽默地说：“时间已不短了，这块表很好，它是不容易停的。”他也将下野留洋时于瑞士买的菲利浦牌金表，请莫德惠转送给蒋介石，暗示“关押十年，已经期满，应当释放了。希望蒋介石能守一次信用”。莫德惠知其寓意，便风趣地说：“自有佳期，君莫问。”结果，佳期未到，张学良反倒成了井上温泉的幽居人。
    莫德惠此次来台湾，成了他在张学良被幽禁之后的第三次探访。
    张学良对莫德吐露心境时谈到，自己很想做一名历史教授，在台湾大学教授明史，也想在中央研究院历史语言研究所做一名研究员。甚至想有机会效仿朱熹和王阳明，设坛讲学，培养弟子……张学良对莫德惠说：“我读史所得的启示，发觉世间最有权威的人，不足以治人。或者说，世间唯一可以治人者，唯学术而已。”
    莫德惠从张学良的谈话中，感到眼前的张学良已非昨日的心态。当他下野出国归来后，对蒋介石的独裁统治表示拥护。张学良在致友人的信中写道：“意大利与德国之复兴，主要是由于人民全心全意拥护领袖，使领袖得有充分力量克救国途上的障碍。……我国人民若要救国，必须真诚信仰领袖并拥护领袖。”同以前的少帅相比，现在的张学良简直判若两人。
    莫德惠辞行时，张学良以一首《柳老渡台来书》五言诗相赠。
    十载无多病，故人亦未疏；
    余生烽火后，惟一愿读书。
    莫德惠自台湾归来后，心绪难平，总觉得应该将张学良的情况公诸于众，令世人对其行踪和心态有所了解，才不虚此行。于是，他提供情况和照片，由攻玉写了篇《张学良在台湾》的文章。是年6月，此文发表在由上海艺文书局发行的《艺文画报》第1卷第12期。
    这是张学良被囚十年以后，第一次有消息和照片刊出，这时世人才得知他已幽居台湾。但该文不可能真实披露出他在井上温泉的生活境况。网球场上合影中的微笑，遮掩着他难言的心态。
    不久，张治中又来到井上温泉。
    西安事变之后，张治中曾探访过张学良两次。
    第一次是在张学良陪同蒋介石回到南京，暂时被安顿在宋子文的公馆。适时虽然对张学良尚未审判，但张治中已从蒋介石《对张杨之训话》中，感到了潜藏的杀机，不禁为之担心。虽然他正在苏州秘密研究京沪区抗日战争计划，但获悉张学良已到南京，便驱车来探望。匆匆分手时，张学良还痴情地提到：“打日本鬼子，我们非团结起来不可，好好准备不可。现在日本人步步进逼，形势危急，我也非早日回去不可。请文白兄向委员长转达我的要求，早作决定。”
    张治中第二次探访张学良，是在1938年。他从淞沪前线下来，转任湖南省主席。当时张学良正移禁在沅陵凤凰山。张治中赴湘西视察并部署抗战准备后，专程到凤凰山探望。叙谈中张学良说：“抗战一年多了，全国军民都踊跃参加，我身为军人，反而旁观坐视，实在憋不住了。”“只要我能出去，做点什么都行，务必请向委员长转达我的意思。”他接受了张治中的建议，当即伏案给蒋介石写了一封短信，要求参加抗日战争，托张治中代转。
    屈指算来，张治中与张学良离别已近十年。
    事先得到通报的张学良和赵四小姐，已在院中等候了。相携进入客厅落座后，张治中对张学良说：“现在形势变化很大，政府内外都有很多人在为你的自由奔走呼吁，蒋先生不会看不到这一点。”接着又向张学良介绍了国内各方面的动态，讲述了国共两党从谈判桌到战场的较量。
    张学良不无伤感地问道：“我何时能恢复自由？”
    张治中安慰他说：“国内总是要和平的，国共两党终究是要恢复和谈的。依我之见，国共和谈成功之日，即你恢复自由之时。”张学良脸上浮现出笑意。他从张治中的谈话中，看到了自己获得自由的另一条途径。
    张学良拜托张治中向蒋介石和宋美龄转达两点要求：“第一点，我希望能够恢复自由。这个问题，我已经想了11年。为了让人放心，恢复自由以后，我哪里也不去，蒋先生住在哪里，我就住在哪里。除此之外，没有任何别的请求，也不一定做事情，蒋先生可以先考察我一个时期后再说。”
    “第二点嘛，”张学良抬眼看看窗外，压低了声音说，“我希望刘乙光一家从这儿搬出去。他带着家眷，孩子又吵又闹，使人感到很不安静，又不方便。他名为照料我的生活，实际上干涉我的地方很多。他搬出去，我的生活自己可以管理，起码可以有一定的自由和清静。这两点，请文白兄一定转达到。”
    张治中向张学良保证，一定如实地转达给蒋委员长。临行张学良赠诗作别。
    总府远来义气深，山居何敢动佳宾。
    不堪酒贱酬知己，惟有清茗对此心。
    依依惜别时，张学良紧紧握住张治中的手，动情地说：“你这次来，我实在是万分感动。从今一别，又不知何日能再重逢。”两人相对黯然。
    张治中归回不久，上海《大公报》发表了两人在井上温泉的合影。一并见诸报端的，还有张学良的亲笔诗稿。
    1949年，蒋介石发表元旦文告，宣布下野，李宗仁为代总统。李表示愿意与中共进行和谈，中共亦立即表示了谈判的诚意，同时，要求释放张、杨二将军。李宗仁为了做出国共再次和谈的姿态，就职的第二天，发布代总统文告，文告正视中共这一要求，答应释放所有的政治犯。随后，李宗仁接连给参谋总长顾祝同，还有重庆绥靖公署主任张群发电报，命令释放张学良和杨虎城。
    为将此事落到实处，李宗仁派遣得力助手程思远直飞台湾，作为代总统的代表，与时任台湾省主席的陈诚商议释放张学良之事。
    陈诚面有难色，他深知蒋介石对西安事变的主要人物张学良，耿耿于怀。为了表示对代总统的尊重，他托词有关张学良的幽禁一事，一向统归军统局管理，只听命于委员长一人，别人实是无法过问为由，委婉地搪塞过去了。
    当时，日本的《每日新闻》正连续刊载一篇报告文学，其序言竟是出自张学良之手。在蒋介石看来，不经批准就公开发表文章，这不仅是“越轨”行为，而且是无视“管束”。他即刻下令，赶快查清事情的原委。
    原来，张学良接到旧友从东京寄来的一本书稿。此稿作者萧承恩原为北京大学教授，抗战时期曾参加了对日的情报工作，他将这一段的工作情况写成回忆录，并定名为《孤岛野火——中日战争秘录》。作者在书中不仅回忆了对日情报工作中的秘密，而且叙述了在江南一带组织抗日游击队的经历。
    萧承恩原本就与张学良相熟，敬重他抗日御侮的精神，于是将手搞辗转寄到台湾，企盼张学良审阅，并为之亲笔作序。
    张学良审读后，将自己的意见写到回信中，表示可以以此代序。在信中，张学良不改初衷，仍旧认为当时面对外敌入侵，“全民抗战”不失为上策。中共“对世界大势的认识是正确的”，“应付侵略者的手法是高妙的”，并胸襟坦荡地明言，中共在抗日救亡的过程中，“不临阵脱逃，不高竖白旗，自始至终担任了实际的救亡工作”。
    东京《每日新闻》抢先连载了这部书之后，立即在社会上引起反响和关注，读者争相传阅。尽管萧承恩有所防护，但张学良以信代序的消息还是不胫而走，很快就被台湾当局查悉。
    台湾当局查清成书的经过后，马上责成国民党驻日本军事代表团，通过麦克阿瑟的盟军总部进行干预。第二次世界大战中无条件投降的日本政府，自然不敢违抗，《每日新闻》只得无可奈何地中断连载。城门失火，殃及池鱼，已经出版的英文版和中文版，也分别受到了查封和查禁。
    《孤岛野火》风波后，蒋介石下令：外界寄给张学良的物品，不经检查不许交给本人；张学良寄出的信件，必须严加检查之后才能发出。
    不久，蒋介石恢复了“中华民国总统”的职务，他的儿子蒋经国也担任了“国防部总政治部主任”，并开始掌管“总统府”的“机要室资料组”。这个组是党政特务机构的总指挥所，其下设“保安处”，实际上等于取代“中统”和“保密局”的情报工作。自然，对张学良的“管束”，也交由蒋经国负责。
    说起来，蒋经国和张学良还有很深的渊源关系，他得以从苏联回国，还是张学良发动西安事变给他提供了机会。现在，蒋经国接手“管束”，便自然而然把张学良视为朋友了。为了便于“管束”，也为了以示关心，他接手的第一件事，就是给张学良提供一个更好的居住场所。因为此时蒋介石和宋美龄的官邸已确定在阳明山下的士林镇，所以，蒋经国就将张学良的住所确定在阳明山上。
    1954年，春归阳明山，繁花似锦时节，坐落在山脚下的“士林官邸”的主人蒋介石，出人意料地约见了张学良。
    蒋介石对张学良说：“关于西安事变，我们这方面的应变计划和资料十分完整，而关于共产党方面的资料相当欠缺。你知道的应该不少，空闲的时候，写一些下来，当作史料保存下来。”
    自幼就聪颖过人的张学良，马上明白了蒋介石约见的目的。他说：“我原本不想再谈西安事变，想把那一段不愉快的回忆带进棺材算了。现在总统既然要我写下来，我就只好照办了。”
    张学良多年来压在心底的抑郁，还没来得及倾吐，两人的叙谈很快就结束了。
    张学良素来明敏坚定，主张做事正大光明，开诚布公，无负于理，无负于人。尽管对西安事变后，自己的遭遇和处境有难言之隐，既然应允了蒋介石的要求，掩着心灵伤口的创痛，还是潜下心来，伏案疾书。
    蒋介石想在《苏俄在中国》一书中，加入有关西安事变的内容，但苦于资料不足无法行文。他想通过引用张学良提供的资料，借以说明共产党曾插手这一事变，而且张学良轻易受到共产党的欺骗，因而才促成了事变的产生。可当他看过张学良写成的材料后，大失所望，不禁恼火地说：“怎么张汉卿到现在还这样说?”
    蒋的打算落空了，但张学良在事变后第一次亲笔写下了长文，仅就史料而言，可视为当事人直言了历史的真实。蒋介石在叹服张学良的文笔和墨迹大有长进之后，也认为这份材料还是有一定价值的，于是他下令可以印发给国民党高层圈子内参阅。
    出人意料的是，蒋介石父子分外看重这份材料，指出“相机运用，作为军中政治教材”处理，可是却在报刊上以《张学良西安事变忏悔录》发表了。张学良读后大吃一惊。他写出的材料不但被妄加了“忏悔录”字样的标题，而且文中某些关键之处，已被人有所用心地“润饰”过。
    张学良委婉地给蒋介石写了一封信。内称：《自述》若视为张学良的忏悔，将它公诸于世，我自当无话。但写成“忏悔录”，又署名张学良，惟恐蒋公以为是张学良主动要求发表。请蒋公能拨冗予以明察。
    蒋介石万万没有想到，他的“相机运用”的指示，竟被公诸于世，张学良的非议言词自在情理之中。他恼怒之余，当即把蒋经国找来责问，下令有关部门从速查处。
    查清事情原委，蒋经国对涉嫌者严加查办，使张学良含怨的《忏悔录》，总算告一段落。至于他所著的全文中，是否还包含其他重要内容，则不得而知。还有究竟哪些地方被做了“润色”，于是招致了所刊文章真伪之争，那都是后话了。不过，仅就摘要来看，不失为血性男儿的剖心之作，无疑为研究西安事变的真相，体察张学良的心态，提供了极有价值的第一手资料。
    1956年，在举行西安事变20周年座谈会上，张学良的老朋友、时任共和国国务院总理的周恩来语调深沉地说：“张汉卿亲自送蒋走是个遗憾。……张汉卿是个英雄人物，很豪爽，……是值得使人怀念和尊敬的。将来能援救出来最好，但无论如何，他是千古不朽的人物了，他是名垂千古的了。……他是千古功臣。”
    但是，自由离张学良依然距离遥远。在转过年的10月份，“总统府”在操持蒋介石70大寿。很注重友情的张学良，为了表示敬重，也为了试探蒋介石的心态，他要送礼，礼物是张学良精心选择的一块怀表。
    蒋介石收到礼物后，当然明白张学良的用意。他也以礼物相赠，送给张的是一根制作精美的手杖。见到手杖后，张学良明白了：年事不饶人，身体日渐衰弱，应多多保重，经常散步，自由也便在其中了。
    这无言的回复，又一次令张学良陷入绝望。
    但是，当蒋介石的手杖伴随张学良倘佯的脚步经历了两番寒暑后，1959年，蒋介石终于恢复了张学良的自由。解除监禁后，张学良又一次迁居了住所，他在北投复兴三路70号选定了住址。在蒋经国的帮助下，新居很快建好，8月，张学良与赵四小姐迁入新居。
    自此以后，张学良的住所便人来人往，亲朋好友多次来探望，他在美国的女儿、女婿也飞台相聚。
    1990年6月1日，台湾由张群领衔发起，各政要参加的为张学良将军公开庆贺九秩大寿在这里举行。
    大厅内红底金字的“寿”字，在灯光下熠熠生辉。琳琅满目之中，还有张群书写的条幅：“长寿健康，福寿无疆。”
    张学良在致谢词中说：“虽然我是年迈了，但是假若上帝有意旨，为国家，为人民还能效力的地方，我必定尽我的力量。我能做到的地方，照着我年轻时一样的情怀去做！”张的话引起经久不息的掌声。接着，“总统府资政”孙运璇应邀致词，引导张氏夫妇信教的周联华牧师带领大家祷告。祷告毕，宴会进入高潮，由张氏夫妇亲手分切两座九层高的生日蛋糕，分送到各位客人的餐盘中，大厅里响起一片掌声与致谢祝福声。……
    知情人还知道，为张学良的九秩寿辰，周恩来的夫人邓颍超和张学良的老部下吕正操都有贺电。
    邓颍超的贺电是：
    汉卿先生如晤：
    欣逢先生九秩寿庆，颖超特电表示深挚的祝贺。忆昔54年前，先生一本爱国赤子之忱，关心民族命运和国家前途，在外侮日亟、国事危殆之秋，毅然促成国共合作，实现全面抗战；去台之后，虽遭长期不公正之待遇，然淡于荣利，为国筹思，赢得人民景仰，恩来在时，每念及先生则必云：先生乃千古功臣。先生对近代中国所作的特殊贡献，人民是永远不会忘怀的。
    所幸者，两岸交往日增，长期隔绝状况已成过去。先生当年为之奋斗、为之牺牲之统一祖国振兴中华之大业，为期必当不远。想先生思之必欣然而自慰也。
    我和同辈朋友们遥祝先生善自珍重，长寿健康，并盼再度聚首，以慰故人之思耳！
问候你的夫人赵女士。
    邓颍超
    1990年5月30日
    6月1日，吕正操发来贺电并赋诗一首：
    适值先生九秩大寿，不能亲自前去祝贺，甚以为憾。先生爱国爱民，坚贞不渝，大义凛然，天人共鉴。正操忝列门生，情深袍泽，耳濡目染，受益匪浅。遥望云天，不胜依依，仅以几句俚语为先生祝暇：
    讲武修文一鸿儒，千古功业在抗胡；
    盼君走出小天地，欣看人间绘新图。
    情长纸短，言不尽意，敬祝健康长寿。
    是日，赵一荻撰写《张学良是怎么样的一个人》一文，称：
    “张学良是一个非常爱他的国家和他的同胞的人。他诚实而认真，从不欺骗人，而且对自己所作的事负责，绝不推诿。……他之参加内战，不是为名，不是为利，也不是争地盘。他开始是为了遵行父亲的意愿，后来是服从中央的命令，实在是不得已而为之。……在皇姑屯，他的父亲被日本人谋杀之后，他就放弃他的地位与权力，毅然易帜与中央合作，使国家能够统一，希望全国能团结起来，一致抗日。……
    “‘九一八’事变之后，日本占领了东北，他就不忍看到自己的同胞互相残杀，削减国家抗日的力量，所以他就主张停止内战，团结抗日。他并不爱哪一党，亦不爱哪一派，他所爱的就是他的国家和他的同胞，因为任何对国家有益的事，他都甘心情愿地牺牲自己去作。”
    6月6日，在沈阳由张学良暨东北军史研究会、张学良研究基金会、东北大学北京校友会、沈阳校友会、东大在美校友会等八团体发起，于辽宁大厦隆重庆贺张学良90大寿。大会通过致张学良将军祝寿电。
    1991年春，传出消息，张学良即将飞往美国探亲。
    张学良的亲属几乎都在美国。元配夫人于凤至从1940年赴美，一直没回国，以91岁高龄逝世。张学良和于凤至生有三男一女，三男相继去世，女儿张闾瑛和女婿陶鹏飞在美国。张学良同赵一荻生的一子张闾琳也在美国，其妻陈淑贞为粤军将领陈济棠之女。张学良成行的目的地是旧金山，成行的目的也很单纯，就是与子女团聚。
    3月10日，张学良乘坐的“华航”班机飞抵旧金山。
    张学良这次到美国探亲，不打算参加公开活动，多次婉言拒绝了一些研究机构和教会邀请公开演讲、口述历史等活动。但4月7日上午11时，他却令人意外地出现在纽约的播恩堂，参加了华人教会举行的主日礼拜。
    张学良这次在公众场合露面，缘由是自己的虔诚。如果说对此人们还没充分理解的话，那么第二天，即4月8日，张学良在纽约近郊一家私人住宅内，接见了美中文化交流基金会董事及哥伦比亚大学研究中国历史、文化的研究生，这倒是颇为耐人寻味了。
    哥伦比亚大学是“口述历史”的创始地。在此之前为了保存一套完整的近代、现代历史人物的口述资料，曾经对李宗仁、胡适、孔祥熙、陈立夫、顾维钧等人进行过口述史料的采访。来自台湾的张之丙很久以前就仰慕这位西安兵谏的英雄，只是无缘相见，此次她自然不会放弃当面言及想法的机会。
    不知这次接触是否使张学良产生了什么想法，人们不曾知晓详情，但有一点后来却是令世人瞩目的：1996年10月22日，张学良将一生珍藏的文献手稿赠给了美国哥伦比亚大学善本手稿图书馆。
    这些文献手稿除张学良一直珍藏的善本图书与孤本图书外，还有他当年研究明史，以及研读《圣经》时的手记。其中包括日记、照片、字画、书信等等。当日，这些手稿在哥大图书馆的“毅荻书斋”展出。“毅荻书斋”是取张学良的号“毅庵”与其夫人赵一荻的名字组成的。展览室共有6个窗柜：东北老家、西安事变、在大陆被软禁时期、研究明史及近代史心得、基督神学研究心得以及重获自由之后的手迹。每个窗柜都是以照片或张学良的手迹为主。
    据知情人透露，张学良并同意与哥大签署一项“口述历史”的合同。双方曾订有君子协定，他把私人文件和口述历史资料全部交给哥大，但规定6年之后，即他预定的身后日以后，才能对外公开。此后的5年间，张之丙教授携助手飞返美国与台北之间，全力投入了对张学良口述史料的整理。
    人们预料，世人所关注的西安事变第一手史料，以及其中许多鲜为人知的内幕，将在口述史料中公诸于世。但那时已是事先约定的2002年，即张学良虚龄102岁之时。这个年纪，使人想起了张群作古后张学良说过的一句话：“我一定与张群一样，争取活到102岁。”适时，倘若他依然健在，珍贵的口述史料还会愿意公诸于世吗？
    1991年6月26日晚，旧金山时间晚8时，张学良偕夫人赵一荻乘“华航”班机返抵台北。1992年8月13日上午，92岁高龄的张学良因感冒并发气管炎，住进了台北“荣民总医院”。
    台湾《联合报》的记者康程川闻风而至。采访简直是开门见山，单刀直入，直接问到出院后是否将安排返回大陆的行程。此一话题事出有因。上年12月15日，张学良在台北教堂接受香港记者采访时曾经谈到：“我要在适当时候回到东北老家去看看我父母的坟墓，看看我的亲友，这事与政治无关。我本人早已退出政治，早已脱离政治。我希望人们不要把我回去探亲扫墓的事同政治连在一起，不要这样。我不喜欢这样。”张学良既然流露出这一意愿，自然人们对他的行程就会格外关心。
    现在面对记者的提问，张学良很有经验地直避锋芒，他摇摇头说：“我没有带助听器，你说什么我听不到，很抱歉。”赵一荻在一边急忙打圆场帮腔，接过话题反问说：“他现在还躺在床上，你看他这样子怎么去？”
    主治医师可能是为了解除赵一荻的疑虑，他在一旁说：“如果张先生想回大陆一游，体能上绝没有问题。”这不合时宜的解释，康程川立刻再次询问：“外界都很关切张先生是否计划返大陆看看，能告诉我们一个明确的答案吗？”张学良和夫人赵一荻听了问话，这回不知如何搪塞了，两人迟疑着没有作答。出现了这一尴尬的局面，记者还是不依不饶地追问：“大家对张先生是不是返回故乡一游的事情都很敏感。能不能这样说，在这次出院后，你们会慎重考虑大陆行？”对于记者这一得体的提示，张学良表示认同地点点头。表过态度后，他又看看夫人赵一荻。朝夕相伴的赵一荻从张学良的目光中已明了，这既是征询自己的意见，也是要自己代为作答。于是她回复记者说：“好吧！你可以这么说：我们会在这次出院后，慎重考虑是否回大陆看看。”
    就在他们出院第三天，即8月24日，台湾《联合报》发表了记者康程川的报道：“张学良决定近期返乡探亲。”文章开头就作惊人之笔地写道：可靠消息来源指出，背负西安事变责任，幽居台湾长达四十余年的前东北少帅张学良将军，决定近期内偕夫人赵一荻女士由台北搭乘“华航”班机，取道香港启德机场，再转乘中国民航回东北辽宁老家，与阔别56年的家人、乡亲和旧属作短暂团聚，以了却有生之年最大心愿和怀乡之情。
    文中又说，张学良确切返乡日期，将视其身体状况及东北气候而定，一般预料在8月底及9月初可能成行。
    张学良夫妇将回大陆探亲的消息，使人愈加产生了关切之情。张学良的亲朋好友为之兴奋和喜悦之时，纷纷询问有关情况，并盼望早日成行。记者在文中对此也作了渲染：张学良告诉友人，他此次偕夫人赵一荻返乡，完全以一般老兵心情回去探亲、访友、叙旧，决不涉及传达两岸任何信息的事，也不做长期定居大陆的打算。返抵东北老家后的第一个心愿，是前往父亲张作霖坟前拜祭，以了却五十余年来未能亲自扫墓的愧疚。在大陆访问的探亲行程，将由东北亲友代为安排，时间长短完全视身体状况而定，原则上不超过3个月，因为12月的东北气候太冷。
    报道中最后还说，由于张学良历史上的身份和曾起到的作用，有的知近朋友也曾问到此次之行是否还要在两岸关系上有所作为。张学良一再强调：大陆之行纯为私人探亲活动，希望台湾及大陆媒体不要打扰他。云云。
    先后见诸新闻媒介的张学良“探乡”消息，尽管不明“可靠消息来源”，但他在大陆的亲友故旧，出于良好的愿望，未深究其中是否有无臆造之虞，难捺期盼，奔走相告，一时间沸扬的“迎亲”准备如潮涌动。
    人们正在猜测和翘首企盼的时候，1992年9月10日下午3时，张学良在北投宅邸接受了大陆4名赴台记者的采访。他们一行分别来自4个单位——人民日报社、中央电视台、中央人民广播电台、参考消息报社。这是半个世纪以来，首次采访张学良将军的大陆记者。
    大陆记者在台湾海基会两位人士的陪同下，走进位于阳明山北投区复兴三路70号的张公馆内时，张学良已在书房前欢迎他们。他身着一套灰色长袖夏装，面色红润，精神矍铄。夫人赵一荻身穿紫红色碎花短袖旗袍，落落大方，身体看上去很健康。记者团长翟象乾首先上前握住张学良的手，向他表达了大陆人民对他的问候，张学良不断颔首微笑，连声称谢。
    大陆记者赴台时，正值张学良身患感冒，虽说曾住院治疗，但还没完全康复。当他得知大陆记者要来访的消息后，欣然应允，这使记者们异常兴奋。赵一荻对记者们说：“本来他不舒服，因为你们这么远来，他一定要接待你们。”
    众人落座后，张学良便与记者们仿佛久别重逢似的亲切交谈起来。尤其是赵一荻，她显得兴致更高，不断地向大家谈起自己的信仰。
    记者开宗明义地表示，大陆最关心张学良的两件事，即身体情况及何时回大陆看看。张学良说，他的生活很简单，没有什么大病，就是脚有些痛，是骨刺，一碰就疼，不碰不疼，有时可以走路，有时一步也走不了，一个礼拜做三次物理治疗。他还说，平时看看电视，他的妹妹一个礼拜来一次陪他打打桥牌。他的眼睛不太好，看书看报要用15倍的放大镜，6盏灯照明。他说：“你看我桌上放的书，要用很大的放大镜看，看报我就很为难了。你在这地方，人是看见了，可是谁我可看不清。我在美国做了检查，说是老化了，没法子，别忘了我是90多岁了，92岁了，是1901年生的，现在我要戴助听器呢。”
    问及风传他10月将回东北的报道，张学良说，自己并不清楚，“他们给我安排的。”
    记者问起他的饮食和起居时，他说：“我们两人的生活很简单，平时散散步，活动活动，有时外出兜兜风，玩玩。偶尔看看电视。”
    当记者问：“两岸大多数人都想统一，您老人家有何看法？”张学良说：“那是大多数，我也是大多数之一。”
    记者又问：“您对和平统一的前景有什么看法？”
    张学良说：“我看时机到了就一定会统一。历史上我是从来都赞成统一的一个人，国家当然要统一。我为统一奔走的也很多了，现在老了，没有这个力量了。”
    记者问：“您对国共两党第三次合作有什么看法？”
    张学良说：“我祝这个成功就是了。现在已经老了，在政治上也没什么了。我能帮忙，我很愿意尽我的力量，鞠躬尽瘁，死而后已。我愿意中国统一，年轻时到现在，我这个人过去的事都摆着呢，凡是为国为人民的事情，我都很愿意帮忙。”
    “您对两岸关系，有什么看法？”
    张学良回答：“对于两岸的关系，我觉得很不错。头一个要把敌意取消了，这是最要紧的，问题很多，也很复杂。我也不愿意谈政治敏感问题，慢慢来，我想还是往好的方面发展。我看乐观方面多。”
    记者谈到，大陆人民非常关心他们，去年北京播出一系列关于少帅的电视剧，形成了“张学良热”。张学良听后哈哈大笑说：“这些都把我们戏剧化了。”赵一荻则在一旁说，不必看了，根本不是那么一回事。
    张学良表示，他知道大陆近年的巨大变化，“希望回大陆，看看大陆的变化，我这个人是好动的。”
    谈到家乡人民关心他时，张学良表示：“当然知道，我的家我是经常挂念的，台湾也是我的家，也是中国。可是一个人都会想到自己的老家，希望有机会回去看看。”他还要诸位记者返回大陆后，问候关心他的大陆亲友，并感谢有意安排他返乡的所有亲朋好友。
    大陆记者送给张学良一根手杖和一本大陆风光画册，那根手杖上情意深厚地刻着100个寿字。张学良高兴地接受了，并把赵一荻有关《圣经》著作赠送给记者。赵一荻介绍了张学良研究神学的情况，并拿出他翻译的《相约在骷髅地》给大家看。张学良向大陆记者透露说，“曾显华”是他在杂志上发表文章时用的笔名。
    最后，记者请张学良向大陆青年说几句话。他也没拒绝，语重心长地说：“希望他们好好做人做事。我是基督徒，我很希望他们有信仰。个人不要活得飘飘荡荡的，像浮萍一样，总要有一个信仰。我并不是说一定都要做基督徒，我这个人不是这样想。有个信仰自己才能定位，尤其是年轻人。”
    在这段采访的时间里，记者们都感到他当年的风姿依稀可辨，浓重的乡音一丝未改。他与记者交谈中，始终神采奕奕，笑容可掬，极为热诚。大陆记者觉得他“就如父执辈一样亲切”。
    40分钟的采访结束了。张学良先生一再说：“谢谢大陆人民关心我们，祝福他们！”合影留念时，记者从侧面看到，张学良的眼圈发红，眼眶里噙着泪花。
    楼外夕阳西斜。张学良拖着病腿，坚持要送记者们出门。走在最后的是《参考消息》报社的端木来娣，她回身握住张学良的手说：“不要送了，您休息吧！”张学良紧紧握着她的手，好一阵才放开。他又向前走了两步，依依不舍地站在门口张望。回首望去，一行人的心里都是酸酸的。
    采访中，大陆记者一再向张学良表达大陆人民的关怀和思念之情，以至台湾新闻媒体认为，这次采访“其实是‘问候’的性质高于‘采访’的意味”。
    1993年12月15日，张学良偕夫人赵一荻飞往美国的西海岸旧金山。此后，张学良一直住在夏威夷，直到2001年去世。（全文完）
    （责任编辑　　仲文）


首页 -> 2002年第6期

牟作云梦系五环旗

作者：李玲修

字体： 【大 中 小】

    出身于河北武清县农民家庭的牟作云，从小学就喜欢运动。1928年，他考入北平育英中学，第二年就参加了全市运动会，获得了跳高、跳远、三级跳三项冠军。初三时，他入选校篮球队，参加了华北运动会得了冠军。高中二年级，牟作云又代表北平市参加华北中学生运动会，得了三级跳、标枪、跳远三项冠军，个人总分第一名，标枪成绩还打破了全国纪录。由于田径基础十分优秀，牟作云考入国立师范大学（北师大前身）体育系，成为校篮球队前锋，很快又成为全国屈指可数的优秀选手。1936年，柏林举办11届奥运会，牟作云无可争议地入选了。
    代表团团长是国际奥委会委员王正廷。经费预算是22万法币，政府只拨给了17万，其余的要靠体育协进会四处化缘。不足部分还要靠球王李惠堂的足球队先期出访东南亚赚取一些门票收入补齐。为了节约开支，69名运动员只配一名随队医生。
    1936年4月10日至6月10日，田径队、篮球队在清华大学强化训练两个月，由清华大学体育部主任马约翰教授担任总教练。
    在马约翰教授大运动量的强化训练下，两个月就打破了9项全国纪录。
    集训期满到上海后，放假一个月让大家做出国准备。哪知一些运动员在假期中被上海的款爷请去寻欢作乐去了，到出发时，有些运动员萎靡不振，气得马约翰捶胸顿足：“你们怎么这么不争气啊？！‘东亚病夫’的帽子还想戴多久？！”
    这件事给牟作云印象很深，他叮嘱自己要抵御社会恶劣环境，全身心投入事业。
    6月26日中国代表团乘坐意大利邮轮“康梯罗梭”号从上海启程。
    近一月的行程，极大地消耗了体力。到柏林后，精神都未调整过来便仓促上阵。
    结果与代表团事先估计大相径庭，只有符保卢的撑杆跳进入了决赛，但技术未发挥好，未取得名次，而足球队首场对英国就输了。
    篮球队抽签结果是首战日本、次战法国、秘鲁、巴西，按当时各队实力，中国队完全可能冲进前6名。
    当时留德华侨和留学生及驻德大使都纷纷来到中国代表团住地，要求首场必须胜日本队。教练董守义住进了医院，哪知这样的赛前施加压力给队员造成严重的思想包袱。精神一紧张，技术发挥不会正常，加之无教练临场指导，结果以19：35惨败日本。
    虽开局不利，但8月8日，仍小胜法国队，比分是45：38。8月9日，战秘鲁队又21：29输了。10日，与巴西的交战，中国队已毫无斗志，以14：32惨败。至此中国体育代表团全军覆没！
    更惨的是中国队被淘汰后，没钱回国，只能留在奥运村看别人比赛，等闭幕式。
    闭幕式结束后，运动员必须离村。牟作云他们因为没有回国旅费，只能撤到柏林一个极简陋的小旅馆里去等钱。使大家愤愤不平的是，团长王正廷根本没到柏林来，带队的官员闭幕式后竟带夫人到美国旅游一番后飞回国内！
    后来，还是靠使馆内工作人员募捐了一部分钱，李惠堂等人又拿出来一部分旅费，才得以买了车、船票原路返回。
    当时的沮丧心情就别提了，七尺男儿的牟作云和伙伴们，望着茫茫大海欲哭无泪，满腹除了屈辱感还是屈辱感，牟作云痛心疾首地想：中国体育什么时候才能在世界之林崛起？……
    厄运并未到此结束，第11届奥运会一结束，希特勒就撕下伪装进攻波兰，不久中国也发生了“七七”事变，日本侵略者占领了北平后，同学们四分五散。
    家境贫寒的牟作云在大学读书时曾半工半读，在育英中学兼课外老师，事变后书没法念了，他就去了育英中学教体育。
    日本伪政权成立后，拟举办一个“中日满亲善运动会”，用来装饰门面。听说牟作云是篮球“五虎将”之一，参加过奥运会，就派人拉他参加代表团去东京。牟作云当即拒绝。
    牟作云知道日本人不会善罢甘休，便化装成一个阔少爷，穿着西装革履，留着小胡子，坐头等车厢逃到了天津。在租界同学家住了一天，又乘船到了上海。本想继续去后方，但囊中羞涩，就住到上海圣约翰大学学生宿舍里。
    这时他才得知，他离开育英中学的当晚，日本宪兵队就来抓他。在旧中国，体育带给他的不仅是屈辱，还有杀身之祸……
    牟作云逃亡到上海后，手中的钱也花光了。走投无路之际，他想到了马约翰教授。马教授不仅在奥运会代表团集训时接触过牟作云，而且是他就读的国立师范大学的兼职体育教授，给他上过一年多体育课。马约翰对青年人的爱心给牟作云留下极为深刻的印象，他决定向马教授求援。
    这时，北大等校成立了西南联大迁到了昆明。于是他就给马约翰写了封信，讲述了自己目前的困境。马约翰果然很快给他回了信，鼓励牟作云来后方。这样牟作云从上海乘船辗转路过香港、越南河内才到了昆明。
    马约翰热情地接待他，安排他当体育老师。后又让他到国立师范大学继续念完体育系，以便拿到毕业文凭。毕业后联大正式聘牟作云为体育老师，从此他成了马约翰的得力助手。
    当时西南联大校舍简陋，体育设施什么也没有。教授们全住乡村，每天步行很远来上课。马约翰一如既往地坚持学生必须上满四年体育课，成绩及格才可以毕业。他因地制宜地创造了徒手操、军事操练、跳障碍物、爬墙等体育课程，让学生们在锻炼身体的同时锻炼坚强的意志品质，以便为民族救亡冲锋陷阵。
    牟作云担任的课程很重，每天五六节课，但他教课一丝不苟，所以马约翰很喜欢这个有强烈上进心的年轻人，做什么事总让牟作云当主力，牟作云都做得很出色。他虚心好学，经常登门向马约翰请教，几乎每周都要到马约翰家开会，研究帮助昆明开展社会体育活动的计划。时间一长，他和马约翰家的人全都很熟悉了。
    马约翰的二女儿马佩伦，是云南大学毕业的中学英语教员，性格热情开朗，有一副银铃般的好嗓子，她和牟作云常一起出去参加体育活动、看电影……后来两人就不愿再离开了。
    1944年4月，牟作云和马佩伦举行了婚礼，牟作云成了马约翰的爱婿兼助手，这使中年失掉长子和长女的马约翰夫妇心灵上得到极大的慰藉，而牟作云也有了更多的机会耳濡目染马约翰的学识风范。抗战胜利后，马约翰推荐牟作云去他的母校——美国春田体育学院学习。
    在这篮球发源地，牟作云如饥似渴地学习了体育行政、体育统计学、运动生理学、运动员健康检查与治疗等课程；主修了初级篮球、中级篮球、高级篮球的训练理论，为将来振兴祖国篮球事业拼命武装自己。牟作云在美国还有机会观摩了世界一流的篮球比赛，使他不仅学习了美国篮球教学方法，也了解了篮球队的训练方法，大大开阔了视野。
    正当牟作云在春田拿到学士学位向硕士学位努力时，国内因准备参加1948年奥运会而催他火速归国担任篮球队教练，为雪柏林奥运会奇耻，他毅然中断学业回国。
    不想等待牟作云的却是厄运，他回国才知道篮球队教练已换了别人。马约翰看到被自己召回的爱婿报国无门，毅然辞去代表团总教练，以抗议当局不顾国家荣誉出尔反尔的行径！
    北平解放了，牟作云见到不少体育工作者去问马约翰：“共产党还要不要体育？”
    马约翰十分坚定地回答：“当然要，体育不可能取消！”
    事实很快验证了马约翰的预见：新中国、共产党不仅要体育，而且要像抓其他有利于人民的事业一样抓出名堂来。
    建国初，新民主主义青年团中央组团去匈牙利参加世界青年联欢节，从清华走上革命道路的团中央秘书长荣高棠，去拜访老师马约翰，请牟作云出任联欢节中国代表团篮球队的领队兼教练，马约翰爽快地答应了。
    牟作云从京津抽调8名学生组队，在青年联欢节打了个第6名。
    1952年7月17日，国际奥委会通过了邀请新中国参加第15届赫尔辛基奥运会的决议，荣高棠接到奥运会组委会主席佛兰凯尔的邀请电时，距奥运会开幕式只有几个小时了。没有集训，没有时间做充分准备，这样仓促上阵能赛出好成绩吗？如果篮球队重蹈1936年奥运会惨败的覆辙，自己又怎么能对得起党和人民对自己的信任呢？
    牟作云思来想去，觉得国际奥委会对新中国发出的这张迟到的邀请真是出了道难题，不仅是体育难题，还有政治难题，因为他们同时也对台湾发出了邀请……
    基于这些考虑，本来在会议上大部分人倾向放弃这届奥运会，荣高棠将报告打了上去，周总理却批示“要去。”
    军令如山倒，牟作云火速调兵遣将，选拔好篮球队人马，自己夜以继日地投入了训练。
    7月23日深夜，牟作云在荣高棠带领下进了中南海西花厅，这是他第一次当面聆听周恩来指示。周恩来说：“关于你们担心台湾派代表团参加奥运会的问题，据我看，现在他们尚未到达，也就不一定去了。即使想去，你们走北路也会比他们先到。总之最重要的不在于是否能取得奖牌，在奥运会升起五星红旗就是胜利！”
    中国体育代表团乘坐的三架伊尔—14型小飞机，7月24日凌晨5点起飞，到达赫尔辛基已是29日上午11时。
    中午，在奥运村为中国代表团举行升旗仪式。在这远离祖国的异国他乡看升国旗、听奏国歌，对牟作云来说，更有一种感染力，他不禁热泪盈眶，感到灵魂接受了一次洗礼……
    来自全世界的记者把镜头对准五星红旗，对准这庄严的仪式，对准致欢迎词的组委会副主席马托拉将军，对准中国体育代表团40人的队伍……在此时，牟作云才进一步理解了周恩来的政治眼光。
    果然，台湾当局得知中国体育代表团已进村，取消了参加此届奥运会的计划。
    遗憾的是代表团到达的时间太晚，错过了足球、篮球的预赛，只有吴传玉第二天可以赶上仰泳预赛。预赛游出了1分12秒3的成绩。虽然没取得决赛权，但在奥运会上留下了新中国运动员的第一个纪录。
    看到第一次参加奥运会的苏联取得了与世界体育大国——美国平分秋色的好成绩，中国体育代表团在敬羡之余都陷入了深深的思考：新中国的体育怎样迎头赶上去？！
    40年后，北京奥申委代表团200多人乘专机飞往摩纳哥的蒙特卡洛。国际奥委会第101次全会将在这里召开，会上将投票选定2000年奥运会的举办城市。
    此时已80岁高龄的牟作云作为奥申委代表团中的一位成员，也随团乘专机飞上万里云空。
    望着窗外湛蓝的天、雪白的云，听着代表团里李宁、邓亚萍、李小双、伏明霞这些年轻运动员的欢声笑语，饱经沧桑的牟作云思绪万千、心潮难平！要一鼓作气地申办2000年奥运会了，是不是在做梦？
    这的确是个梦，这个梦中国人做了近一个世纪。1932年，第10届奥运会上，终于有了中国人的身影，只有一名运动员和一名教练员。1936年第11届奥运会，中国代表团虽然全军覆没，但留下了牟作云这些立志洗刷“东亚病夫”耻辱的火种。1952年中国终于争取到了参加奥运会的权利，后来一些敌视新中国的反华势力，在国际奥委会里制造“两个中国”，干涉中国内政，为此，中国不得不于1958年宣布退出国际奥委会和8个国际体育组织……
    1979年，在中国对外开放的大门敞开后，国际奥委会在主席基拉宁和副主席萨马兰奇先生的主持下，通过了恢复中国在国际奥委会合法权利的决议。
    中国又回到了奥林匹克大家庭！1980年国际奥委会要求中国提出三名国际奥委会委员候选人时，中国奥委会和国家体委讨论通过的三名候选人中排在第二名的就是牟作云。
    牟作云所以能获此殊荣，是与他对新中国体育的卓越贡献分不开的。
    解放初期，他带的中央体训班培养出了大量人才，第一个在重大国际比赛中获得金牌的游泳选手吴传玉、打破最轻量级世界挺举纪录的陈镜开和打破世界女子跳高纪录的郑凤荣都是这个班的学员。
    1956年任国家体委球类司副司长的牟作云，为振兴祖国篮球事业呕心沥血。在他的主持下，球类司制订了国家篮球竞赛等级制度、教练员等级制度、裁判员等级制度。他还投入大力气抓全国甲乙级教练员培训工作。每个甲乙队的年度训练计划，他都亲自过目，检查该队训练大方向对不对。他还提出教练员升级时必须写一篇对篮球训练的体会与设想，作为评选等级的根据。与此同时，牟作云还把统计学运用到训练比赛中，如全国甲级联赛，抢篮板球抢多少次？投篮命中率多少？罚球命中率多少？……既有统计又有分析，注重训练科学化。
    事实证明，这一套科学可行的规章制度、训练方法对中国篮球队发展起到了至关重要的作用。中国篮球队逐渐超越了亚洲霸主日本队和菲律宾队，而且还曾战胜欧洲强队。
    牟作云曾率领中国篮球队出访过40多个国家，不仅锻炼了球队，也与许多国家建立了友谊。20世纪70年代中期在我国与菲律宾尚未建交时，曾经获亚洲篮球冠军的菲律宾队来华比赛，结果输给了中国队。随后牟作云又率团回访，马科斯总统在总统体育馆里邀请牟作云与他打壁球，通过广播实况，在菲律宾引起广泛良好的影响。
    翌年，牟作云率篮球队访问日本时，曾得到日本首相田中角荣的接见。1978年，牟作云率队访问了美国的5个城市，在华盛顿两场比赛都赢了对手，在纽约也打得不分上下，引起强烈反响。美国官方给予球队很高的礼遇：卡特总统的母亲热情亲切地接见了球队；美中文化交流协会将一支刻有“体育大使”字样的笔赠送给牟作云，称他们是继乒乓外交后又一个开展两国人民友好活动的使者。
    牟作云退休了，国际篮联授予他终身荣誉委员（世界只有6人获此殊荣），亚篮联授予他终身荣誉主席。
    在蒙特卡洛举行的中国申奥新闻发布会上，身为国际奥委会副主席的何振梁特向各国记者介绍了牟作云：“这次来的还有我们老一代体育工作者牟作云先生，他是我国篮球宿将，曾参加1936年柏林奥运会……”这时巨大的屏幕上出现了牟作云的镜头。
    投票结果是出乎意料的。当听萨马兰奇主席说出了“悉尼……”时，牟作云惊愕万分，不禁难过地流下了眼泪。当时，牟作云甚至想到，也许他今生会留下一个巨大遗憾：不会见到在自己祖国举办奥运会！没想到7年后的2001年，中国申奥就取得了成功！
    （责任编辑　　刘家驹）


首页 -> 2002年第6期

巴金的爱情与婚姻

作者：明　红

字体： 【大 中 小】

    巴金是四川成都人。他于1904年出生于一个封建家庭。
    1936年，巴金在大上海已是声誉卓著，尤其是他的长篇小说《家》，深深唤醒了年轻一代。此时巴金收到了许多的书信，追求他的人很多，来信中，有一女生写的信最多，言词却不多，落款总是“一个十几岁的女孩”。这个女孩的信，给巴金留下了特别的印象，他们通信达半年之久，却从未见过面。最后，还是女孩在信中提出：“笔谈如此和谐，为什么就不能面谈呢？……”信中不仅约了时间、地点，还夹着一张她的照片。
    按信中的约定，那天上午，巴金来到新雅饭店。他在楼上选了间靠近楼梯的包厢，要了杯茶慢慢品着。一会儿，一位梳着学生头、身着校服的女生出现了，还没等巴金回过味来，那学生就像熟人样欢快地叫起来：“哎呀，李先生，您早来啦！”巴金谦逊地一笑：“唉，你也早啊！”说着，请女孩在对面的椅子上坐了下来。女孩望着巴金，文雅快活地笑着说：“李先生，您比我想像的可年轻多了。”不善言语的巴金一下子少了许多拘束，开心地说道：“你比我想像的还像个娃娃呢。现在可以告诉我你的名字吗？”女孩笑着说：“我叫陈蕴珍，小名叫长春。我可不愿李先生把我当小孩看哟。”这个女孩就是我们熟悉的萧珊，这名字是1941年读西南联大时取的。当时她和两个相好的女友住在一起，她们都亲热地叫她“小三”，待她写文章发表时，于是就以“萧珊”的谐音为笔名了。
    萧珊告诉巴金，她爸爸是上海泰康食品厂的股东，在南市城隍庙开了一家咖啡馆。妈妈懂文学艺术，倾向“五四”新潮。她不满爸爸的约束，想离家去闯荡江湖。巴金一听忙说：“千万不要这样，我前段时间还写信劝过一个17岁的孩子不要逃离家庭。像你这样还是一只羽毛未丰的小鸟，很难远走高飞的。现在社会纷繁复杂，决不可冲动行事。你现在应该多读书，多思考，再行动啊。”巴金感情真挚的话语，打消了萧珊离家的念头。
    “新雅”见面后，萧珊常给巴金去信。她坦率、热情地在信中说：我永远忘不了从你那里得来的勇气。巴金每次复信都称萧珊为小友。萧珊常到出版社找巴金。大作家和少女的心渐渐拉近了距离。
    1936年底，巴金的朋友马宗融要到桂林去半年，巴金被请到襄阳路敦和里去帮助照看居所。于是萧珊常常去看巴金，并开始关心巴金的起居生活，巴金感觉到了生活丰富多彩、充满诗情画意。
    萧珊对巴金的爱，是为巴金作品中对生活的真诚、激情和高尚的人格力量所感动而产生的。在巴金看来，萧珊主动爱恋自己是她纯洁美好心灵的自然表露，巴金仍然把萧珊当做一个小朋友对待。
    一天，萧珊高兴地来到巴金在霞飞路霞飞坊的住地，不一会儿，却泪流满面的从楼上下来。同院的朋友好心问萧珊：“李先生欺侮你了？”萧珊不好意思地说：“我爸爸要我嫁给一个有钱人，我来请他决定，他却说，这件事由你自己考虑决定。”随后下楼的巴金解释说：“我是说她还小，一旦考虑不成熟，会悔恨终身的。将来她长大能有主见了，成熟了，愿意要我这个老头子，那我就和她生活在一起。”一番感人的话语，道出了巴金内心的真情，同时更坚定了萧珊追求爱情的决心。
    抗日烽火突起后，许多爱国的青年学生都投入到战地医院工作，萧珊也参加了，她常把战地医院的见闻和感受告诉巴金，巴金则鼓励她写文章。萧珊写的第一篇作品《在复兴医院》，发表在茅盾主编的《烽火》上。巴金表扬她文笔美，萧珊受到鼓励，又写了许多篇，《烽火》、《宇宙风》等报刊都先后刊登了她的作品。萧珊的行动，鼓舞了巴金，他以萧珊本人的爱国热情和坚忍不拔的民族精神为素材，写了宣传抗战的小说，小说中的主人公就是萧珊。
    巴金和萧珊订婚后，爱情又得到了新的升华。1938年7月，萧珊高中毕业，去广州看望巴金。他俩同住在出版社里，各有各的房间。他们一道上街，一起吃饭，巴金工作，萧珊则料理杂事，互相尊重，十分和谐，像朋友一样生活在一起。
    1938年10月18日，日军进攻广州，巴金带着萧珊和文化出版社广州分社的同行，一起急忙包木船去桂林。
    几个月后，萧珊考入昆明西南联大读书。1939年，巴金从桂林去昆明，两相约定第二年再相见。巴金回到上海，写完了他《激流三部曲》的最后一部《秋》。1940年夏天，《秋》交开明书店出版，巴金拿着样书，跑到昆明和萧珊见面。萧珊还是那么活泼开朗，那么丰姿绰约、光彩照人。暑假期间，萧珊每天都和巴金在一起，一同游玩，一起接待亲朋好友，晚上，巴金送萧珊去女生宿舍，回来又伏案写作。
    1942年，由于抗战吃紧，巴金的一些同事先后离开了桂林文化生活出版社，巴金顿感悲寂，不知所措。体贴入微的萧珊深深惦念着巴金，不等大学毕业，就来到巴金身边。不再需要过多的言语，一位纯真姑娘矢志不渝的挚爱，使巴金感动不已，他颤抖地说：“萧珊，再等我一年，好吗？”
    “再等我一年。”萧珊没有提出过任何异议，因为她清楚地知道，巴金的大哥自杀后，留下一大家人，由于战争阻隔，原由三哥承担的生活费用，就只能靠巴金了。一年多时间里，巴金拼命地写书、译书、编书，他不能被经济问题所困扰，更不能影响自己的创作心境与创作质量。他写出了《火》第三卷，翻译完了屠格涅夫的《父与子》、《处女地》。侄儿、侄女的学费有了，结婚成家的费用也没问题了。1944年5月1日，巴金在桂林漓江东岸借了朋友一间房做新房，没有添置一丝一棉，一凳一桌，只有巴金四岁时与母亲的合影，作为祖传的珍贵家产，也没有什么可安排的，只委托弟弟李济生以双方家长名义，向亲友印发了一张旅行结婚的“通知”。
    一星期后，他们旅行抵达贵阳郊外的“花溪小憩”。当天晚上，他俩在镇上小饭馆里买了一份清炖鸡和两样小菜，要了瓶葡萄酒。小天地里虽然清贫幽寂，但有温馨的晚风和清新的红花绿草，还有悦耳的溪水声作伴。他们沉浸在微弱的灯光下和绵绵的絮语中，他们从没有这样呆在一起过，也没有享受过一次这样的温馨，他们各自望着对方的眼睛，仿佛深情地诉说：我们多么需要爱得天长地久啊！
    建国以后，巴金的社会活动日渐增多，变得十分繁忙，经常外出开会，出国访问，还得体验生活，写应景文章，加上无休无止地送往迎来，一年总有好几个月不在家。家里的一切，事无巨细，都由夫人萧珊操持。“文化大革命”中，巴金不知向萧珊隐瞒了多少次自己所遭受的非人待遇，萧珊也替巴金承受了很多次铜头皮带的毒打。1972年7月底，备受精神摧残的萧珊患了直肠癌，必须开刀。手术前，萧珊生平惟一一次对巴金说：“看来，我们要分别了！”巴金用手轻轻地捂住了萧珊的嘴巴，低下了头，两人的泪水相互交融，肝胆欲碎……手术后，巴金默默地守在萧珊的床榻前，悲极时几乎想高声大喊：“一切朝我的头打下来吧。”
    1972年8月13日中午，巴金一生唯一挚爱的爱妻萧珊溘然长逝。
    萧珊的骨灰一直放在巴金的卧室里，萧珊的译作放在巴金的床头。巴金时常对着这些物品出神，不时沉浸在与萧珊共同生活的美好岁月……巴金对萧珊一往情深，写了《怀念萧珊》、《再忆萧珊》，还有《一双美丽的眼睛》等著作。
    （责任编辑　　刘文）s


首页 -> 2002年第6期

儒雅君子孙道临

作者：宫洁民

字体： 【大 中 小】

    在当代影界来说，孙道临是德艺双馨之冠。他虽然已是八十大几的长者，但他乐于奉献，一直在为中国电影事业奔波。
    上海电影制片厂拍《不夜城》那年，有一件事很值得敬佩。影片刚一开机，有位姑娘每天站在电影局门口等着要见孙道临。电影局有关人士耐心规劝不起作用，后来白杨出面才把那位姑娘劝走。自此以后，大伙就誉称孙道临是“儒雅君子”。
    孙道临出生于老北京一家书香门第，在燕京大学读书期间，受同窗好友黄宗江的影响，逐渐走上电影的道路。20世纪30年代，先后在《大团圆》、《乌鸦与麻雀》、《民主青年进行曲》等影片中饰演角色。建国后，参加多部影片拍摄。他在《不夜城》中饰演的资本家，民族特色鲜明，上镜头时角色到位；在《革命家庭》中饰演的江海清，刚强、忠诚；在《渡江侦察记》中饰演的李连长，英勇、机智；在《永不消逝的电波》中饰演的李侠，坚毅、敏锐；在《早春二月》中饰演的萧涧秋，又是那样彷徨而后觉醒。他所扮的角色性格，都是那么鲜明。
    孙道临不仅拍电影出众，为译制片配音同样出色。他有一副得天独厚的好嗓子，50年代，上海厂译制《王子复仇记》时，他为王子的配音，非常成功。根据王子喜怒哀乐的感情变化，恰当地运用音调、音强、音高和音律，配出音来，浑厚、含蓄、声洪气足。这部译制片播放时，产生了最佳效应。
    孙道临结婚较晚。他的友人总是常常说起他和越剧演员王文娟的那段姻缘。王文娟是浙江嵊县人，13岁到浙江省学唱绍兴文戏，因聪明好学，很快挑起头肩花旦的重任。50年代，由她主演的《春香传》、《红楼梦》、《追鱼》是越剧的里程碑。她一心演戏，到50年代末，年过30还未婚配。孙道临迷恋越剧，几乎被越剧醉倒，只要有空闲，就去观看王文娟主演的剧目。有一次，孙道临直率地去找黄宗江和黄宗英兄妹，说自己年近40，要他们帮助物色对象。黄宗江听了满口答应，用京剧道白回答说：“算来只有越剧团王文娟还待字闺中，不知你意下如何？如合得来，这大媒我包下来了。”很巧，孙道临的心事又被另一位热心人观察出来，她就是孙道临的同事张瑞芳。在几位好心人的帮助下，60年代初，两位大龄男女喜结良缘。婚后生活得十分美满，在上海电影界传为佳话。
    80年代，孙道临夫妇虽然都已年近古稀，但艺术创作一直不停。不久，夫妇二人携手合作，把越剧《孟丽君》移植到荧屏。这部由王文娟主演的电视连续剧在上海首播时，受到社会各界广泛赞许。更值得称道的是，不久前，孙道临又为执导一部影片《詹天佑》倾尽心血。这部人称“铁路之父”的新片，引起中央领导和影界名家的热情赞扬。（责任编辑　　刘文）


首页 -> 2002年第6期

蒋劲华的手撕“书法”

作者：傅宁军

字体： 【大 中 小】

    黄山的奇峰、奇石、奇云、奇松，已风传天下，可黄山还有一奇，却鲜为人知，你听说过手撕“书法”吗？就是用两只手撕字。那撕出来的字挺漂亮，可以跟毛笔书法比美。
    撕字的奇人叫蒋劲华。30来岁，说是奇人，形象并不奇，一个极普通的中年人。只见他从那堆白纸中随便抽出一张，看都不看就撕起来，颠过来，倒过去，三下五除二地撕掉多余部分，一长串字撕出来了。绝妙的是撕出来的笔锋，居然有毛笔书写的感觉。
    他可撕出斗大的行书“龙”字，如同巨笔挥墨而出，一气呵成。撕出的小字，如袖珍的楷体。中国的方块汉字，似乎融入了他的生命。在他舞动的手指间，一瞬便是活生生、热腾腾、赋予了充满着阳光般朝气的形象。
    蒋劲华老家在安徽黟县，那是个以古民居列入世界遗产的皖南山区。父亲出生在书香门第，对于书法十分喜爱。蒋劲华出生于1960年，从他懂事的时候起，父亲就逼他学着用毛笔。临摹字帖是他每天的课外作业，在枯燥的重复中磨砺着他的韧性。
    1976年，16岁的蒋劲华到黟县龙江乡插队。在农村，他用不着读书了，时间也都给了农活，他却感到了毛笔的亲切，不愿意把点滴的时间浪费掉。就连在田头劳动休息，他也会找根树枝，在地上划着方块字的笔划。正是有空就想着练字，给他以莫大的精神安慰。
    后来，蒋劲华当了村里的民办教师，他的一手漂亮的板书，让孩子们羡慕不已，很快在全乡都有了名气。1977年，恢复高考的喜讯鼓舞了下乡知青，1979年，19岁的蒋劲华以优异成绩考入安徽师大生物系。在宁静的校园里，他珍惜得之不易的学习机会，对理科和文科的各门知识都如饥似渴，不光对自己的专业课抓得紧，他还选修古典文学，对哲学也有浓厚的兴趣。
    蒋劲华的知识面越发开阔，书法也日见成熟。在安徽师大的学生书法比赛中，他夺得了一等奖。一个理科学生拿到了一个书法大奖，在同学中引起了轰动。社会正走向开放，书法艺术也面临着求新求变的呼声。
    蒋劲华的才华，被正在酝酿发展的黄山旅游部门看中，他进了黄山市徽州区旅游局，仍然耕耘着他的书法天地。他的积蓄，几乎都用来购买民间的古代书法的珍品。他近年多方收集，已经拥有了16卷唐宋以来历代书法家的尺牍，时常揣摩，百看不厌。他说，中国书法是神奇的，给了他难以言说的熏陶。连故乡的那黑瓦白墙，砖雕漏窗，木雕造型，还有那厅堂里的对联，古典文化的意韵无不渗透到他心里。
    蒋劲华的书法作品，曾入选《二十世纪书法家鉴赏集》，并曾被毛泽东纪念馆收藏。中国书法协会主编的《世界华人书画作品精选》，也选中了他的一幅行书。他完全可以这样地写下去，把已有的名气发扬光大，他却成天揣摩着突破，对于每个方块字，他在心里装了拆，拆了装，不知道有多少次。他练习手撕“书法”，与其说是在撕，不如说仍在写，是毛笔的延伸。
    在一次电视晚会上，蒋劲华作为电视台的特邀嘉宾，现场表演了撕字，而且一边撕，一边与主持人周涛说着话，叫现场的观众大开眼界。在中央电视台主持过许多大型晚会的周涛，虽然见多识广，仍然十分感慨地说：“只看到过有人写字，真没见过有人撕字，不简单！”
    蒋劲华的绝活儿，首推手撕“书法”，他还能写空心字，而且可以两只手同时写。如一副对联，两句不同的话，居然也能一只手写一条。蒋劲华如今的最大愿望，是用2000张16开的白纸，拼成1000平方米的大块面，用手撕出一个大大的“龙”字，这肯定可以入围“吉尼斯世界大全”，成为一个“撕字之最”。（责任编辑　刘　文）


首页 -> 2002年第6期

学风三昧

作者：郭毅生

字体： 【大 中 小】

    少年时读《苏曼殊诗文集》，初识“三昧”这个词，朦胧而直觉地感到它意味着“真谛”、“要诀”或“精义”。后来方知这是梵文Samadhi的音译，是唐代佛门高僧玄奘法师在翻译天竺佛经时，创造了这个既谐音又会意的、切贴绝妙的汉文词语。至于“学风”与“文风”，它是指学术界特定历史时期的风尚。风尚无形，但它却有力量。
    谈学风，首先应该提倡的是“好学”之风。在东方，机杼声和弦诵之声，创造了汉、唐帝国的璀璨文明。中华民族的儿女，不仅有聪明的才分，而且勤勉好学。人所共知，家世寒微的孔夫子，就是一个“好学敏求”、“入太庙、每事问”，读《易》经至苇编三绝的读书人的范例；唐太宗以武功被尊为“天可汗”，但他勤勉好学，深通经世治国之道；欧阳询是初唐四大书法家之首，他锲而不舍的钻研精神，几乎达到沉迷不返的程度。据传，他一次在归途中发现一块字体遒健的古碑，便立在那里观摩欣赏，驻足不行。随从者报知家中，他夫人说道：“快抱床被褥，带把伞去吧，他是不回家了。”果然，欧阳公在那碑前呆了三宿才归家。这事虽未必真如此，但却描绘出了一个求学致知者的可喜的情态。清初以弓马骑射定天下，但这个勃兴于白山黑水的民族，好学成风，人才辈出。他们培育了纳兰性德这样的卓越诗人，也给《红楼梦》作者曹雪芹提供了展露才华的机遇。清朝的十个皇帝，在文化修养上远非明朝君主所能企及。例如康熙大帝玄烨，不仅是政治家和军事家，而且是博学多才的学问家。他下令编纂《古今图书集成》等大部头的百科全书，他研究水利以治黄河，探讨音乐以资教化。他读书之勤奋和爱好，令人惊讶：大暑天，他让侍讲大学士轮流休息，但自己每天从来不辍学习。
    当然，好学求知也是苦差事。被推崇为诗仙的李白，是从老妪将铁杵磨成针的事例中得到下苦功的启发。当代范文澜先生提倡“坐冷板凳”的精神。作学问如钻探石油，3000米下是油层，如果钻到2900米停止，那就是“功亏一篑”了。诗人以“欲穷千里目，更上一层楼”来鼓励奋进者。桃花源式的境界，多半在山穷水复疑无路的最后一程。
    第二是提倡学术上的独立见解和开拓精神。凡属上乘的著作，多在于它论证了一个开创性的命题，或解破了自然和社会科学中的某个奥秘。教育家培养人才，着重在培养其创造性和独立研究问题的能力，鼓励他的独立见解。一位名人在自述中写道：“要努力把自己铸造成人，要特立独行”。“特立独行”就有要人不依傍门户，不躺在前人树荫下乘凉的意思。史学家陈寅恪先生，特别强调治学要有“自由之思想，独立之精神”。试想，如果思想囿于某种先入为主之见，或拘泥于固定的框架，不能跳出其藩篱，岂不是死海无波、浊水一潭么!
    学术与政治有所不同。当代政治是采取少数服从多数，以得票多少决定取舍。但学术问题的是与非，却不能靠举手表决。哥白尼是地球绕日学说的首创者，在当时，人们蒙昧不能理解，罗马教廷更认为他违背教旨，对他进行残酷的迫害，但他的学说被科学证明是正确的。顾炎武是中国明、清之际的大学者，他的著名论文《论苏、松五府田赋之重》，以充足的资料证明：元、明以来三百多年江南太湖地区“赋重于天下”。他这个名篇为太平天国在苏、浙实行“减免钱粮”、为李鸿章奏请“减租减赋”提供了有力的根据。像哥白尼和顾炎武等大学者，他们的主张与学说，开始支持者都是少数，但他们却是先知先觉者。所以，在政治上要尊重多数，在科学上却要尊重少数。
    学风中的第三个十分重要的问题，无疑应该是树立正直不阿的风骨。学风中的正气，是学者们高贵的品质和高尚的道德情操所形成的。文天祥的“天地有正气，浩然赋流形”，当是指此而言。清代章学诚著《文史通义》，其中说道：“才、学、识，得一不易，兼三尤难。”的确，饱学有识的人并不多。但以这三个标准来评价人物却不够，还应该有“德”作为准绳。因此，他在该书中，又立“文德”和“史德”两篇，作专题论述。什么是“文德”呢？他提出“临文必敬，论古必恕”的原则，并说“知临文之不可无敬恕，则知文德矣!”换言之，文德是包涵在尊重（“敬”）和宽容（“恕”）之中的。然而，当今有些人却自以为天下第一，不懂得尊重别人的成果，也没有养成宽容的美德。这既违悖于中国传统的恕道，更与西方民主主义精神相去万里。关于“史德”，章氏阐释得也很到位。他说道：“能具史识者，必知史德，史德者何？谓著书者之心术也。”心术不好的人撰述的史书，难保不偏私和有违客观的真实。前些时曾拜读一篇论中国史学传统的大作，该文宣扬了中国史学有敬业求真、考证详明、不畏权势等诸多优点。至于有什么弱点和缺点，却未置论，这难免使人憾然。在鲁迅的《狂人日记》中写道：中国二十四史，横看竖看，每行每页都写着“吃人”二字。然而在史官的笔下，统治者多半成了圣君贤相，唱赞歌和粉饰太平之词，从政坛传染到史坛，满篇皆是。所以，看历史单凭两只眼睛是不够的。数年前在拙著一篇文中写道：“中国的史学传统，有秉笔直书的董狐，也有曲笔阿时的魏收。”董狐的铁骨铮铮，知者较多。至于魏收其人，却有待介绍。原来他是南北朝时北魏的史官，其人贪墨成性，借撰史敛钱。每立一传，索贿数百千两不等。不少人争着给他送钱，求他给其翁其祖写传，好扬名千古。试问这样的史传有何真实可言呢？
    学术要敢于坚持真理。在这方面，已故史学家白寿彝教授给我们做出了榜样。记得在十年动乱中，他应邀审看“评法批儒”的预展。他在孔子和秦始皇的大画像前，伫立多时，并逐字逐句审阅了解说词。然后他对陪同的该馆领导说道：“历史博物馆要将历史的真实告诉人民大众，这是职责。孔子是儒家的老祖宗，他的学说几经流变，在政治上、文化上、思想上和教育等各方面都留下了深刻影响，解说词要全面介绍，好与坏，正确和错误都恰当指出来；秦始皇的解说词中，只说了他的伟大功绩，但对他的过错却没有提，这很不恰当。你们是否改写得全面些为好。”这一席话，在当时极左统治的重压下，可谓金声玉振。
    中国近代遭受列强的侵略，迫使青年学人弃科举仕途，负笈万里，远涉重洋去向“德先生”和“赛先生”求教。先是容闳率30个“童男童女”去美国，他们中便出现了詹天佑、徐寿和华蘅芳等一批报效祖国的工程大师和学者。清末国势垂危，为爱国救亡，神州大地掀起了巨大的留学浪潮，著名的同盟会员吴玉章兄弟俩，是变卖家产来筹措旅费和学费的。“五·四”运动后，又出现新一波留学潮。在英、法首都伦敦、巴黎和德国的柏林、汉堡的图书馆和实验室里，便不难看到中国莘莘学子的身影。与留学并行的是，在中国国内已陆续开办新式学堂，如北京大学(京师大学堂)便创设于1898年戊戌维新之际。北大在蔡元培时期形成了“兼容并包、学术自由”的特色。那时，辜鸿铭长袍辫子登台讲伦理，李大钊夹着《布尔什维克的胜利》的讲义阐扬共产主义，胡适则以他的中国哲学史和杜威实验主义吸引学生。有人颇为形象地说：“北京大学虽然门坎高，可进去了却自由发展”，在当时确乎如此。北大学风优良还在于它顺乎自然，不扭曲、不压抑个性发展，因而它的成才率高，多有出类拔萃的学者在其间。20世纪40年代，一个初进红楼，来到民主广场的学生，便会感觉到一种清新自由的空气。它会洗濯你脑子里封建意识的尘埃，使你在人文主义气氛的熏陶下，觉悟到个人的价值，认识到自己的价值，把自己从精神奴隶中解放出来。人的思想解放，将产生巨大的能量。文艺复兴创造了欧洲的文明，便是例证。
    （责任编辑　洛松）


首页 -> 2002年第6期

头等战犯、大法学家王世杰

作者：傅国涌

字体： 【大 中 小】

    1948年12月25日的中国，虽然硝烟未熄，但胜负已定，江山唾手可得的共产党宣布了头等战犯的名单，共计43人，王世杰名列第22位。什么是“头等战犯”，就是“罪大恶极，国人皆曰可杀者”。如果不是《毛泽东选集》第四卷的注释中介绍了他这个国民党政府的外交部长，我们恐怕连王世杰这个名字都不曾听说过。
    几十年来，“头等战犯”的定性掩盖了王世杰作为一个法学家的成就，以及他对法的精神的呼唤。
    王世杰，字雪艇，湖北崇阳人，早年毕业于北洋大学法律系，长期留学欧洲，先后获得伦敦大学政治学硕士和巴黎大学法学博士学位。在留学期间，他就为上海《时事新报》、北京《晨报》写特约通讯，介绍西方的民主制度。还在《东方杂志》发表过讨论工会权限等问题的文章，提出工人有集会自由、罢工自由及团体契约权，但工会不得干涉工人不罢工等观点。
    从1920年起，他回国担任北京大学法律学系教授，1921年开始担任系主任，后来一度兼任教务长，主要著作有《比较宪法》、《宪法原理》、《中国奴婢制度史》等，其中《比较宪法》已成为这个领域的经典著作。书中详尽地阐述了人民的基本权利，分为消极的基本权利（即个人自由）和积极的基本权利。前者包括人身自由、居住及迁徙自由、工作自由、意见自由、通信秘密自由、集会自由、结社自由并享有财产权。后者又称受益权，也就是人民获受于国家的利益。如最低限度的教育权利，弱者得受国家救恤的权利，劳工阶级得受国家特别保护的权利等；明确公民有选举权和直接立法权，坚决否认任何形式的贵族制度，认为一切公共职位，除了规定智识的及道德的资格，不应有其它任何限制，提出宪法的一个重要原则即人民平等原则。书中对立法、行政、司法三权分立的制度安排也进行了详细讨论，还认真探讨了合议制、总统制、责任内阁制、独裁制等多种政体之间的不同。
    《比较宪法》出版后曾多次重印，到1947年已增订七版，是1949年前再版率最高、代表了当时最高学术水平的宪法学著作，在我国法学界有很大影响。
    王世杰曾担任多年武汉大学校长。鉴于他在法学领域取得的学术成就，1948年他被选为中央研究院首届院士。虽然那时国民党政府大厦将倾，王世杰完全是以法学家身份当选的。
    1924年12月，以王世杰等留学欧美的自由主义知识分子为主体创办了《现代评论》周刊，主要立足于社会批评和文明批评，以“无顾忌、无偏党，无阿附”为原则，以兼容并包，独立、宽容、开放的办刊态度，能容纳不同的政治、文化倾向，是一本具有浓厚自由主义色彩的同人刊物。注重发现并培养青年作者，如胡也频、沈从文、凌叔华、李健吾、吴伯箫、施蛰存等，还破例给过当时无名的北大学生王实味30元稿费。
    由于批评政府，针砭时弊，警察曾多次没收、查封刊物，《现代评论》曾以“开天窗”的方式表示抗议。王世杰则发表过《警治与法治》一文，提出“言论、集会、结社，这三种自由，人人都承认是民治主义的条件。”“法治制度的精神，积极的说就是，人民仅于行使诸种自由之后，须依法律受审判法庭之制裁。消极的说就是，人民于行使诸种自由之前，不受警察之任何干涉；人民于行使诸种自由之后，也不受警察的直接处分。”他对法律精神的维护完全是以正义为前提的，他以法学家的身份大声疾呼废止《惩治盗匪法》、《治安警察法》、《管理新闻营业规则》这些恶法。他举例说，如果没有《惩治盗匪法》，律师施洋、工人领袖刘华等就不至于以“盗匪”名义被军阀所杀。“强有力的军阀，虽不必凭借什么法律，才能蹂躏小百姓的生命、财产与自由，而恶法律的存在，对于他们毕竟也是为虎添翼，授盗以刀，毕竟也可以增加小百姓的厄运。”这样正义凛然、为民请命、直接为共产党人说话的文字竟出自一个“头等战犯”之手。
    《现代评论》还发表了王世杰《论三月十八日惨剧》等文，明确提出法律制裁问题。他根据大量事实断定“此次残杀，是一种预定计划，不是偶然发生的事实。段祺瑞以及其他参加残杀计划的决定的人，自然要与他土匪式的卫队，同为本案的责任者。”直截了当地说出“元首犯罪，也能与庶民百姓一样受制裁吗？”“当他（凶杀案制造者）站在政治舞台上面的时候，纵能逃脱法律与法庭的制裁，当他下台以后，却不能保障不能同他算账。”“目前最要紧的手续，便是收集这回惨案的一切证据。”
    1927年，与他们政治信仰完全不同的共产党人李大钊被军阀残酷杀害，《现代评论》编者愤怒地写了《党狱与领事裁判权》的短评。虽然送审时被抽掉了，但目录中仍保留了这个题目。
    透过王世杰他们对言论自由的执著追求，以及对法的精神的大力张扬，我们不难发现这些自由主义的身体力行者，他们只不过凭着自己的良知独立发言，而没有依附于任何一个政治集团。让后人最难以置信的是，《现代评论》甚至发表过不少宣传介绍马克思主义、支持苏联和中国共产党的文章，如《唯物主义的警钟响了》、《什么是帝国主义》、《劳动阶级政党组织上之二种见解》、《苏联事情的研究与对苏联政策之研究》、《一个月在苏联的所见所闻》等等。从1924年到1928年，在不到五年的时间里，《现代评论》树立了一座多元文化的活的丰碑。
    作为一位喝过西方现代文明乳汁的学者，王世杰当然力求在政治上有所作为。在他主持教育部期间，曾向行政院会议提交过《关于实施义务教育的提案》，并修正通过了《实施义务教育暂行办法大纲》及《民国二十四年度中央义务教育经费支配办法大纲》。计划10年内使全国学龄儿童由受一、二年制义务教育逐渐达到四年制的义务教育。由于连绵不断的内战和日本入侵等种种因素，这一计划最终没有实现。他还签署了第一个由政府正式公布的《简体字表（第一批）》，但不到半年，就奉“行政院令”宣布“应暂缓推行”而夭折了。
    在风云变幻的20世纪三四十年代，王世杰以书生从政，历任国民党中央宣传部长、国民政府外交部长等要职，参与了许多重大的历史事件。重庆谈判时，他是国民党方面的首席谈判代表，亲手签署过著名的“双十协定”（即《国共会谈纪要》）；“政治协商会议”这个名称还是他起的。据周恩来说，重庆谈判其中的一个重点就是召开政治会议讨论建国方案。王世杰在“政治会议”中间加了两个字——“协商”。双方接受了这个说法，以后，大家就都叫“政治协商会议”了。虽然那次会议并没有什么结果，但“政治协商”这个名称却一直被沿用了下来。
    作为外交部长，王世杰曾代表国民党政府签订过承认外蒙古独立的卖国条约——《中苏友好同盟条约》。1945年9月2日，他参加了历史性的日本受降仪式，在阐述战后中国对日基本政策时他指出：尽管中国不主张采取狭隘的报复主义，但赔款问题“应一本正义与公道之要求，以从事解决”。
    1949年，他在台湾被任命为蒋介石的“总统府秘书长”。1953年，因触怒蒋而被免职，一度重操旧业，在一所美国人办的教会大学当了几年教授。1959年，他被任命为“行政院政务委员”。胡适去世后，他继任“中央研究院院长”，直到1970年4月辞职。
    （责任编辑　刘文）


首页 -> 2002年第6期

民国最有科学成就的中央地质调查所

作者：李学通

字体： 【大 中 小】

    在中华民国史上，1929年似乎并没有什么特别的大事。可是，这一年在中国科学发展史乃至世界科学发展史上，却有着极可纪念的日子。就在1929年即将结束的12月2日，年轻的中国古人类学家裴文中将一件50万年前的猿人头骨奉献到世人面前。这就是后来被方毅副总理誉为中国科学界获得的第一枚世界金牌的“北京人”头盖骨。而就在“北京人”头骨面世的20天前，当时中国最优秀的青年科学家赵亚曾，正在从事地质调查时在云南被土匪枪杀于客栈。这两件事几乎是同时震惊了中国及世界科学界，人们又惊奇地发现，这两件事竟然发生在同一个机构——地质调查所。

    与民国相始终

    今天已经很少有人知道地质调查所这个名字了，但是在70年前，它却是中国最具国际知名度的科学机构，北京兵马司胡同9号，曾是多少欲献身科学的青年梦寐以求的圣地。从1913年9月正式成立（其前身是1912年初成立的南京临时政府实业部矿政司地质科），到1950年全国地质科学机构调整重组，地质调查所之名消失，它走过了与中华民国相始终的发展历史。俗话说，水有源树有根，还是让我们从头说起吧。
    清朝末年，西方一些学者、探险家和工程师不断来华进行地质考察、探险及采矿工作，带来了近代地质科学知识，留学海外的中国学子也开始接触学习地质科学，但是政府设专门机构从事中国地质调查和研究则恰恰是在中华民国成立之时。1912年南京临时政府成立后，在著名实业家张謇任总长的实业部的矿政司下设立了地质科，担任科长的是留日回国学生章鸿钊。
    章鸿钊字演群，江苏吴兴人，生于1877年，1905年赴日留学，师从日本地质学开山鼻祖小藤文次郎学习地质学，1911年回国后，初在京师大学堂任教。1912年春，章鸿钊南下投身孙中山领导的民国南京临时政府的建设，组建了地质科并任科长。章鸿钊纵观时势，提出了“亟设局所，以为经略之基；树实利，以免首事之困；亟兴专门学校以育人才；广测量事业，以制舆图”的中国地质科学发展方针。他的所谓“亟设局所，以为经略之基”，就是主张成立地质调查（局）所，以为开展中国地质工作的基本。这也是中国人第一次明确提出成立国家地质调查机构，开展地质暨国土资源的调查。正当章鸿钊踌躇满志，准备一展鸿图之时，动荡的政局打断了他的梦想。袁世凯接任临时大总统，身为工商部地质科长的章鸿钊因工作得不到支持，遂借故转赴农林部任职，设立地质调查所之事不了了之。于是又引出了中国近代地质学另一位奠基者——丁文江。
    丁文江字在君，江苏泰兴人，生于1887年，整整比章鸿钊小10岁。丁文江少时聪颖，被人赞为神童。他先是赴日留学，后又转赴英国，考入剑桥大学，因为经济原因，不得不转入格拉斯哥大学。1911年毕业回国。1913年2月，正在上海南洋中学任教的丁文江，应邀赴京接任地质科长职务。到京不久，他便上呈《工商部试办地质调查说明书》，陈述地质调查在发展实业中的重要性和应处的优先地位，即刻开展地质调查的具体方案。在丁文江的积极推动下，工商部决定成立一个学校性质的地质研究所，招收中学毕业生，以三年为期，培养中国自己的地质人才；同时将原地质科改组为地质调查所，从事实地调查工作。这两个地质所的所长都由丁文江担任。
    地质调查所正式成立后，由于人才缺乏，实际工作进展不大。直到1916年7月，人称“十八罗汉”的18名地质研究所毕业生加入，地质调查所才真正开始全面的地质调查工作。1920年7月，地质调查所由矿政司改归农商部直辖，名农商部地质调查所。此后，地质调查所便一直是部直属机构。
    1921年丁文江辞职后，所长一职便由中国地质学第三位奠基人翁文灏代理。1926年翁正式出任所长，并一直当到1938年出任国民政府经济部长。1928年6月，南京国民政府北伐成功，在对旧北京政府机构接收裁并之初，将地质调查所划归国民政府大学院。由于地质调查所并非纯学术研究机构，而与经济建设紧密相关，最后还是由农矿部接收，名为农矿部地质调查所。1930年12月，农矿部与工商部合并为实业部后，地质调查所也随之改名为实业部地质调查所。
    到20世纪30年代初，地质调查所已经以其辉煌的科学成就赢得国内外科学界极高赞誉，实际已成为全国地质调查和地学研究的中心。它的英译名是The National Geological Survey of China，即中国国家（立）地质调查所。
    1935年底，地质调查所南迁南京，在北平原址设分所。1937年全面抗战爆发后，地质调查所被迫西迁重庆。1938年经济部成立以后，地质调查所称经济部地质调查所。所长翁文灏出任经济部长，地质调查所先后由著名的地质学家黄汲清、尹赞勋和李春昱主持工作。抗日战争胜利后，地质调查所从重庆复员回到南京。1949年国民党溃败之时，地质调查所的科学家们毅然决定留在大陆，迎接即将来临的建设新中国的伟大事业。根据国家科学事业及经济建设需要，1950年全国地质科学机构进行了调整重组，地质调查所之名从此成为历史。

    与艰难相伴随

    地质调查所的成立，拉开了中国地质科学事业的序幕，可是大幕拉开后却没有可以上台的“演员”，所长丁文江几乎是个光杆司令。1913年冬天，与他同往调查正（定）太（原）铁路沿线地质状况的，仅有一位聘请的德国地质学家。1914年初他赴云南及川黔边界调查西南地质及矿产时，只得独身前往了。为培养人才而成立的地质研究所，甚至连一位愿意且能够担任专职教授的人都找不到。
    正在难以为继之时，刚从欧洲留学归来的中国第一个地质学博士翁文灏，婉拒了出任合资公司总工程师的高薪聘请，加入了开创中国地质科学事业的行列。虽然薪水每月只有60元，但翁文灏表示“这种工作很合我的素志”。章鸿钊形容翁文灏的加入，使这一事业“如鼎之有足，不虞覆”，各种工作“得以循序渐进”。
    1916年7月，地质研究所毕业生进入地质调查所，原主要担任教学工作的章鸿钊、翁文灏等，也将全部精力转入地质调查工作，人才缺乏问题得到初步解决。然而，当时军阀统治，争权夺利，混战不休，内阁总理、各部总长如走马灯般更迭不断，根本无人真心思虑国家建设、科学发展。地质调查所每年经费预算是6.8万元，实际只能领到4.2万元。而全所职员每年的工资一项已占去3万元，这其中还包括聘外国顾问和派人赴国外进修的全部费用。剩下的1.2万元便是全部科研经费，包括购买图书仪器，出版书籍刊物的费用。就是这样的标准，也还常常是欠薪，经费折扣发放，职员们连养家糊口都成了问题。当局害怕丘八们哗变闹事，四处借债发饷，却没人操心科学家是否会饿死，科学工作会不会受影响。
    地质调查所最初每年都要派8个人分上下两期赴野外进行地质矿产调查，外出者每人经费为1000元。余下的4000元经费中，用于印刷专业刊物的约3000元，其余的一切开支都要在剩下的1000元内解决。为此地质调查所尽一切可能压缩开支，非专业人员只有一个会计、一个庶务，两个人一年的薪水不过200元。所长翁文灏连个秘书也没有，所里一切来往书信、公函都由他自己动手，每天写信写得手腕疼。
    为了科学事业的发展，丁文江、翁文灏四处奔走，多方联络，先是得到开滦、中兴等六大煤矿联合捐助，以5年为期，每年2万元。与此同时，地质调查所又得到中华教育文化基金董事会的补助，在科研经费方面逐渐有了改观。地质调查所图书馆原只有三间平房，仅够存书。1919年丁文江借随梁启超赴欧之机，广泛搜罗欧美出版的各种地质图籍一万数千册，但图书馆“室隘莫容”，一直没开包。地质调查所原有的五间矿产陈列馆也早已不敷使用，许多标本只能在箱子里放着。于是丁文江、翁文灏等又发起向国内各大矿商募捐活动，包括大总统黎元洪在内，许多人都捐了款，共募得银币近4万元。除五分之二用于购置图书外，其余用作新馆建筑。1922年9月，利用社会捐款，地质调查所在兵马司胡同9号盖起一座新式二层楼房的图书馆，并扩充了丰盛胡同3号的地质陈列馆。
    1927年北洋政府垮台，南京政府派员北上接收，地质调查所却愈发困难。最初地质调查所连专门经费预算都没有，只是由农矿部从办公经费中挤出一部分，每月大约仅千余元。翁文灏为此专程赴京，四处求告，最后蔡元培主持的中央研究院同意与农矿部共同负担地质调查所的经费，才使地质调查所勉强维持下来。可是只过了一年，到1929年冬，中央研究院也因经费紧张，停止了对地质调查所的补助。地质调查所于是转而与北平研究院协商合作办法。自1930年3月起，地质调查所同时兼有了“国立北平研究院地质学研究所”的名义，经费由双方负担。
    其实，对那些矢志从事科学事业的人来说，工资低、科研经费缺乏都不算是最大的困难。因为他们从没想过要靠搞科学研究发财，他们也已经把自己物质生活的标准降得很低，他们只想着能以自己的才智为祖国和人类的进步做更大的贡献。1920年甘肃海原（今属宁夏）发生8.5级特大地震，翁文灏率有关人员冒着不断的余震，亲赴震区调查。翁文灏一行风餐露宿，由于条件艰苦，营养不良，得了营养缺乏症。
    一次，翁文灏从青年地质学家赵亚曾办公桌上见到一份招聘启事，了解到赵亚曾想要离开地质调查所，找一份收入多一点的工作，能够养家糊口。为了留住难得的人才，翁文灏借口自己事忙，将商务印书馆请其审稿的工作让赵亚曾等几个年轻人来做，使他们有些额外收入补贴家用。其实他自己上有父母下有八个子女，也是过着节衣缩食的生活。他留下了赵亚曾的心，却没能留下赵亚曾的命。如本文开始所提及的，1929年11月15日，赵亚曾被土匪杀害，以身殉职。赵亚曾1923年自北大地质系毕业后考入地质调查所，在师友们的帮助下迅速脱颖而出，6年中共发表论文专著18种，100多万字，显示了天才地质学家的素质，被丁文江、翁文灏等寄予厚望。翁文灏称他“进步之快，一日千里，不仅师长惊异，即欧美日本专门学者亦莫不刮目相待，十分钦仰”。
    1931年日本发动“九一八”事变，侵占中国东北三省。1933年日军更进逼长城，占领热河，威胁平津。正如翁文灏所说，“在此不啻处于炮火前线，精神上激刺甚深，无法安心工作”。华北之大已经放不下一张平静的书桌了。为防意外事件突发，地质调查所不得不将部分重要图书、标本紧急南运，以防万一。为求长久之计，原本不愿到南京的翁文灏，也不得不为迁址之事四处奔波。南迁不到两年，全面抗战爆发，地质所再次西迁，科学工作遇到了重大挫折。1937年北平沦陷后，特别是1941年太平洋战争爆发后，地质调查所北平分所被日军占领，工作陷于停顿。尤其惨痛的是，新生代研究室的“北京人”头盖骨化石等，在美国人手中被弄得不知去向，至今成为人类文化史上无法弥补的损失。不仅如此，1944年4月，再次发生了地质调查所科学家遇匪被害的惨剧。著名地质学家、地质调查所技正（研究员）许德佑及青年地质学家陈康（地质调查所技佐）、马以思（女，地质调查所练习员）在广西从事野外地质调查时，被土匪杀害。
    抗战胜利后，历经磨难的地质调查所又回到了南京，期待和平建设的科学家们，碰到的依然是时局不稳，物价飞涨。正像杨钟健说的那样，“一切恢复工作进行得非常之慢，正常的研究工作更加不易推动”。全面内战爆发，地质调查所未能很好地开展科学工作，科学家们盼望着新时代的来临。

    与伟业相辉映

    自1916年全面开始工作之时，章、丁、翁三人就为地质调查所的工作订下了“坚贞自守，力求上进，期为前途之先驱”和科学研究“期符科学之标准，而免为空疏之浮文”的高标准。凭借中国人的聪明才智和艰苦的努力，数年之中地质调查所就取得了一批可观的成绩。所长丁文江却不急于办刊物、公开发表论文和报告，惟恐达不到国际先进标准而有损新生的中国科学界的名誉。正是这样科学严谨的态度，使地质调查所、中国地质学界有了一个高标准和高起点。1922年，翁文灏代表中国出席了第13届国际地质学大会，并散发了地质调查所近年出版的成果，内容涉及地层学、构造地质学和地震地质学等重要领域。国际地质科学界惊奇地发现，中国地质学如火山喷发般一下子从最深的地层中冒出来了，发出耀眼的光芒。中国地质学界乃至中国科学界的许多第一，都是从这里诞生的。例如，翁文灏的“燕山运动”发现，黄汲清的中国的大地构造理论，杨钟健、裴文中、贾兰坡周口店“北京人”头盖骨的发掘和研究，谢家荣对玉门石油地质的首次调查，中国矿产地质研究以及白云鄂博、攀枝花等许多重要矿藏的发现，中国第一幅用现代科学方法编制的地质图，中国最早的地震科考和当时世界一流水平的地震研究室，被誉为“继康熙的《皇舆全览图》之后又一部划时代的地图作品”的中国地图集，中国第一个土壤调查与研究机构，云南禄丰恐龙的发现，中国人最早对三峡大坝的地质考察，等等。
    从1919年到1949年的30年间，地质调查所取得的成果，成为1949年以后新中国地质事业辉煌成就的坚实基础。
    与这些成果相媲美，甚至价值和影响远超过这些成果的是，地质调查所同时为中国地质学培养了一大批杰出人才。被胡适称为中国地质学界“领袖人才”的谢家荣、王竹泉、叶良辅、李捷、谭锡畴、朱庭祜、李学清诸人，就是从地质研究所毕业后长期在地质调查所工作的。后来他们又分布到各个科学机构，例如叶良辅曾任中山大学地质系主任、中央研究院地质研究所代理所长；谢家荣任过北京大学地质系主任，后长期任资源委员会矿产测勘处处长；李学清任过中央大学地质系主任；朱庭祜任过两广地质调查所所长、贵州地质调查所所长；李捷、周赞衡长期任地质调查所技正，谭锡畴长期任中央研究院地质研究所技正；还有黄汲清、杨钟健、裴文中、贾兰坡等。1949年以前，地质调查所有丁文江、翁文灏、叶良辅、谢家荣四人先后被举为中央研究院评议员，章鸿钊、丁文江、翁文灏、谢家荣、叶良辅、杨钟健、尹赞勋、孙云铸、俞建章和李春昱等10人担任过中国地质学会会长（理事长）。在1948年中央研究院首届院士中，地学领域有6人，其中4位来自地质调查所——翁文灏、谢家荣、黄汲清、杨钟健（其余两位是李四光、朱家骅）。1949年后，曾在地质调查所工作过的百余位科学家中，就有47位先后当选中国科学院院士（学部委员），一位当选中国工程院院士。这也是民国时期任何一个科学机构所无法比拟的。
    当我们今天提到这些事的时候，心中仍不免有许多感慨、许多自豪和许多苦涩。
    （责任编辑　　庄建平）


首页 -> 2002年第6期

国民党退台后党政关系调整素描

作者：孙代尧

字体： 【大 中 小】

    1950—1952年国民党在台湾的党改造运动中，将原来的“革命政党”定位改为“革命民主政党”，即兼具有“革命”与“民主”两种特质的党。一再强调要 “以革命组织与革命精神保障民主制度”。这种“革命”已不同于孙中山提出的打倒帝国主义和封建军阀的国民革命，而是以“动员戡乱”、“反共抗俄”唤起党员，增强凝聚力，建立一元化的领导权威。
    改造时期的国民党，曾一度提出以工农及知识分子为党的社会基础。此后随着岛内政经环境的快速变迁，国民党从扩大党的群众基础和增强党的社会影响力的考量出发，不再强调政党的阶级属性或只代表某些阶级。1957年国民党八全大会修改党章，强调只要接受中国民族主义号召的社会力量都是国民党的社会基础。70年代初蒋经国主政后，为了使国民党适应一个已经多元化的社会，更加强调“党必须以群众为基础，为根本，为重心”，要“向下扎根”，“开拓党的群众基础”；并且大力推动国民党的“本土化”、年轻化和专业化政策，为国民党补充台籍党员新血液。这些措施使国民党的省籍比例和社会成分发生了很大变化。到1975年，台籍党员人数已超过五成（占52.82%）。1952年，在国民党员中，农民、工人和知识分子占80%，到1986年，这一比例下降到不到三成，而工商界企业家和公务人员的比例有较大提升。一些大资本家还进入到党的核心机构，例如大同公司董事长林挺生、台泥董事长辜振甫、太子汽车集团董事长许胜发、统一企业的高清愿等。
    在1950年7月通过的国民党改造纲要中，党的组织原则是采取“民主集中制”，即个人服从组织，组织决定一切，少数服从多数，下级服从上级。所谓的“民主集中制”，实际上是只讲集中而无民主，如中央委员的产生，全部由党的总裁或主席提名，全会代表走过场般如数鼓掌通过。到80年代，“民主集中制”受到越来越多的党内政治精英的质疑和挑战，国民党不可避免地开始“党内民主”的内在转化。1988年国民党“十三大”首先开放了60%的党代表，由“党内初选”或党员代表大会方式选出，打破了过去由党的干部提名的垄断，提高了党员在党内政治参与的分量。中央委员的产生，除一半由党主席提名外，另一半则开放自由连署参选。不过，中常委的产生仍由主席提名、全体中央委员鼓掌无异议通过的传统形式；而主席的产生也同样沿袭中常委推举、全体中央委员起立鼓掌通过的传统方式。
    国民党内的权力交替、省籍结构及理念上的冲突与矛盾，形式上都是以“党内民主”的名义为诉求，说明党内组织和决策方式不断地在遭到重大挑战，因而导致执政党陷入分化甚至分裂的危机。其实，一个长期垄断执政的政党，即便不能很快实行政治体制的民主化，也可以首先实现党内政治生活的民主化。可惜国民党直到丧失执政地位后才做到这一点。2000年6月，国民党“十五大”的“临时大会”通过国民党改造案及党章修订案，在主席连战的领导下开始了国民党退台后的第二次全面改造。这次改造终于涉及到落实制度层面的党内民主，主要包括实行党主席直选制和改进提名制度。2001年3月24日举行了国民党历史上首次党主席直选，连战以97%的得票率当选。新的提名制度规定国民党参加各项公职选举的提名人，应经过党内的初选，由党员投票及民意调查各占50%来决定，以充分结合党意与民意。这项制度在2001年底第5届“立法委员”选举和第14届县市长选举中开始实行。此次改造国民党重新定位为“全民民主政党”，党的“革命”属性终于消失不见了。从国民党在台湾由盛至衰的历史脉络中，我们可以看到：任何政治组织，包括政党，都会因时空环境的变迁而发生变化，也都有其特殊的生命循环。
    国民党真正成为一个有力量的政党，是在创党30年后，1924年，孙中山在苏联顾问帮助下进行了国民党的第一次改造。应当说，这次以苏共为范本的改造相当成功，不仅健全了党的组织体系，而且为随后建立的苏联式“党国”体制奠定了基础。1925年通过的“国民政府组织法”，第一条即规定了政府在党的指导及监督下掌理全国政务，政府的施政方针、政府部门重要人事均由党决定。此种党政关系体现了孙中山强调的“军政时期”实行“以党建国”、“训政时期”则实行“以党治国”的理念。南京国民党政府正是在“以党治国”或“以党训政”的名义下行“以党代政”之实，实行一党专政。
    与第一次改造很类似，国民党退台后的党改造也是以早年的苏共为蓝本，而改造后建立的政权体制也具有明显的“党国”体制特征。不过，与大陆时期相比，党政关系的内涵已发生变化，从“以党训政”变成了“以党领政”。
    “以党领政”的党政关系在1951年2月“中央改造委员会”制订的“中国国民党党政关系大纲”中就作了规定。1.在县市以上各级“民意机关”，设立由党籍“议员”组成的“议会党团”，凡是党员者均须在“议会”中发挥党团作用。2.在县市以上各级行政机关，设立“从政党员政治小组”，以求贯彻执行上级政策。3.党、政、“民意”机关的协调，在“中央”级方面，1952年的“七大”后，在中央委员会下设置“党政关系会议”（1955年后改为“中央政策委员会”）；在地方级方面，直到乡镇级都设由党、政、“民意”机关主要党员组成的“政治综合小组”，以发挥工作上协调统一的作用。
    与国民党在大陆极权统治时期的“以党代政”相比较，在党政关系上变得比较制度化。如从省、县、乡三级地方党政关系来看，政治综合小组有关施政计划、年度预算、地方性政策等措施，及“民意机关”有关地方建设的提案，事前要经过政治综合小组协调审议；各级政治综合小组的决议，应报请主管党部核定后，由主管党部督导“议会党团”发动议员完成立法手续，或督导政治综合小组贯彻执行。换言之，从程序上看，党的决议是通过政府机关或“议会”中的党员，依照法定程序，而变成政策或法令，并由从政党员加以贯彻执行。党政关系上的这种变化并非因为国民党败退台湾后变得比较“自律”了，关键在于已经举办的具有一定竞争性的地方选举，对党政关系的制度化程度要求比较高。由于有地方选举，国民党不易像在大陆时期那样完全垄断政治社会，它不得不依“法律”形式推行某些政策，以取得选民支持，而保证国民党提名的候选人在各种选举中顺利当选。
    国民党在台湾“以党领政”的党政关系，从60年代以后开始发生变化，基本趋势是党组织对行政部门的影响力逐渐减弱。1952年国民党改造结束后，此前一度松弛涣散的党组织系统得到健全和巩固，渗透力也大为增强，在政府部门的组织形式行政部门不单设党的领导系统，而由各级行政主管同时兼任同级党务系统的主管。这种制度设计使行政官僚部门有相当的决策自由。事实也显示，隐形于行政部门内的党组织，除了选举动员或政策协调外，在行政事务方面“以党干政”、“以党代政”的情况很少出现，整个经济政策的制定与执行，基本上都掌握在行政部门的技术官僚手中，因此党的决策功能不断在下降。以蒋经国时代为例，中常会每星期三上午开会，通常党主席在作完简短发言后，由某一中常委作报告，一般是通报行政官僚送到中常会审议的政策或法案，时间约20分钟。报告完后，常委们很少讨论或进行辩论，在主席做一些指示后，大家鼓掌，会议即告结束。实际上，党与行政官僚的关系不再是“以党领政”，反而是党在替行政官僚排除障碍，使其有更大的自主空间。
    蒋经国开始主政的1972年，国民党“十大”通过的党务革新案，正式明确了“党政分工”的原则。1988年1月蒋经国去世后，当年召开的国民党“十三大”通过“现阶段党务革新纲领”，进一步明确了“党政分际”的原则。在一党体制下，实行党政分开这无疑是政治体制民主化的一个必要步骤，也是执政党本身民主转型的要件。国民党虽然克服了这一挑战，但最终出现政权旁落，个中原因耐人寻味。（责任编辑　刘家驹）


首页 -> 2002年第6期

中国历史上官妓及其它

作者：官伟勋

字体： 【大 中 小】

    中国最早的国营妓院应是春秋初期齐国的“女闾”。
    《国策·东周策》云：“齐桓公宫中七市，女闾七百，国人非之。”
    《韩非子》《抱朴子》也有关于齐国首都临淄设国营妓院的记载。
    一闾就是二十五户。七百闾是一万七千五百户，这些数字都是相当大的。
    战国时的临淄能有多大？会有那么多妓女？请看苏秦的描述：
    “齐地方二千余里，带甲数十万，粟如丘山。三军之良，五家之兵，进如锋矢，战如雷霆，解如风雨。”“临淄之中七万户，臣窃度之，不下户三男子，三七二十一万，不待发于远县，而临淄之卒固已二十一万矣。临淄甚富而实，其民无不吹芋鼓瑟，弹琴击筑，斗鸡走狗，六博蹋鞠者。临淄之途，车毂击，人肩摩，连衽成帷，举袂成幕，挥汗成雨，家殷人足，志高气扬。”摩肩接踵，其繁华热闹程度简直像如今的北京王府井一样！
    中国娼妓究竟起源于何时？说法不一。有说起源于“三皇”；有说起源于“夏末”，多属传说。
    史家认为，世界各文明古国的娼妓皆源于“宗教卖淫”或“神圣卖淫”。恩格斯在《家庭私有制和国家的起源》里说：卖淫“直接起源于群婚制，起源于妇女为赎买贞操权利而作的献身牺牲。为金钱而献身，最初是一种宗教行为。所得的钱，最初都归于神庙的财库。”中国在殷商时期也有类似宗教卖淫的，即所谓的“巫娼”，但官办的，有可靠记载的应是齐国女闾。
    汉朝“国营妓院”有新发展。分宫妓（专供天子娱乐的）；官妓（专供官员娱乐的）；营妓，专供军队的。汉武帝开疆扩土，征战频繁，为巩固部队提高士气，设“营妓”“以待军士之无妻室者”。唐朝是官妓鼎盛期，宋人《东京梦华录》说当时汴梁遍地都是妓馆，“凡京师妓店门首，皆缚彩楼欢门”，“向晚灯烛辉煌，上下相照，浓妆妓女，数百集于主廊”，“待酒客呼唤，望之宛若神仙”。北宋初年陶谷在《蜂巢巷陌》里也说：“今京师鬻色（卖淫）户将及万计。”明朝的教坊组织要比唐宋时期逊色得多，还规定，官妓别报丁口税赋，其夫必须戴绿头巾，着绿腰带，穿猪皮鞋。教坊官还要代表国家向妓女收取“胭脂税”。清朝是私娼为主的时期。
    管仲公开设妓院增加国库收入，不仅当时“国人非之”，后人也多有指责。明礼部尚书于慎行批评说：“管子治齐，设女闾七百，征其夜合之资，以助军旅，此在王政视之，口不忍道，即后世言利之臣，亦未当榷算至此者，此可鄙亦甚矣！”
    “照吃窑子”不误。于慎行又说，“近日所在官司，乃有税及此等者，如临清之差役，通州之饩程，多取诸此。”“不但有司，乃至礼部堂司，出入供需，或令教坊人役治具以从，此最不美之事。”指责归指责，这“可鄙亦甚”的事却一直昌盛不衰。
    清朝道光年间，被派去福建漳龙道当道员的张集馨，在他的《道咸宦海见闻录》里写道：“郡城娼楼赌馆，甲于通省，皆各衙门书差舆夫包庇，每月送娼赌费三百元至署。”另外还送给官长的家人“十数元、数十元不等”。
    家人张淦问张集馨：“这笔款怎么处理好？论理，扔出去才是。可现在各镇、府、营、县，都认为是应得的。一旦裁掉这笔收入，会招致怨恨！”张集馨说：“这种款，绝对不能收，怎能忍心用这种钱呢？”张淦说：“我收到多日了，心里也觉得不安。听说前任徐道台也不肯收，又不便裁掉，家人便将这笔钱归于伙食费里了，我们是否可以照办呢？”张说：“廉俸为薪，吃起来用起来才心安理得。归入厨房，跟自己用有什么区别？不如发给军功厂，让他们赔补格外糜费吧！”
    持否定态度的人很多，而且不乏朝廷高级官吏。然而，一个不争的事实是，谁也没有办法消除这种“可鄙亦甚”的现象。
    有意思的是，离管仲之世不远的孔子，不知为什么没有片言只语批评管仲办国营妓院的事。虽然他对管仲家里的设施装修超过标准，有微词，但仍对管仲给以很高的评价。他说：“管仲辅佐齐桓公，称霸诸侯，使天下的一切得到匡正，老百姓至今受到他的好处。如果没有管仲，我们至今还不是披头散发，衣襟向左开的野人吗？”在孔子眼里，管仲是文明社会的开辟人！
    孔子为什么对“女闾”之事未加指责呢？这只有两种解释：或是他不知道齐国有这种事；或是他不拿这种事当回事。说他根本不知道这件事是说不过去的，他自己就吃过齐国妓女的亏。
    《孔子世家》说：孔子56岁那年，由大司寇兼任首相，很快就把鲁国治理得国泰民安。作买卖的不敢漫天要价了，不卖假冒伪劣了；男女走路分着走，没人骚扰了；路上掉了东西都没人捡了，哪里还有偷东西的？“邻国之福，本国之祸”。齐国怕了，怕鲁国强盛起来侵吞齐国。齐国的谋士出主意，让齐王给鲁君送去80个服饰美丽能歌善舞的美女。鲁君果然被迷住了，竟连续三天不问政事，疏远了孔子，孔子眼看再呆下去危险，只好罢官自费出国“打工”去了。一路上很是辛苦，风餐露宿，受过困，饿过饭，“累累若丧家之犬”！成天坐木轮大车颠出了胃病，郭沫若考证大约是胃下垂，结果终生“不撤姜食”。
    “得于君者不可击”！接近国君的“美女”是惹不得的。官高如宰相、学问如孔夫子者，也不是对手！这些“美女”就是国妓。因此，说孔子不知道齐国有国营妓院的事是说不过去的。那就只剩下另一个可能了：那个时代的孔子，没把这种事看作什么“可鄙亦甚”的丑事。
    娼妓现象为什么古今中外历朝历代，历久不衰？西方有许多研究，有各种各样的观点。比较常见的有：“社会安全阀”观点、“性冲动释放”观点，皆着眼于减少强奸等性犯罪，维持社会安定之类；“结构功能主义”论点，认为可补家庭缺陷，维护家庭“完整”；“代罪羔羊”观点，“慰安妇”的设立就是这一观点的实践，说可以避免性病蔓延削弱战斗力。在二战期间是为了降低占领区的敌对情绪；二战后则为了避免占领军搞混民族血统的“纯洁”等等。中国大约出于儒家传统，一直对这种事羞于启齿，因而缺乏像西方那样公开作为一个社会科学命题进行研究。解放初期有人研究过，后来由于可以理解的原因中断了几十年，近年来才又有人把这门学科拾起来。
    马克思主义者认为，“卖淫”这一社会病态，只要私有制还存在，是无法消除的。只有妇女为金钱而献身的必要性消失了，“卖淫”才会消失。恩格斯说：“结婚的充分自由，只有在消灭了资本主义生产和它造成的财产关系，从而把今日对选择配偶还有巨大影响的一切派生的经济考虑消除以后才能普遍实现。到那时候，除了相互的爱慕以外，就再也不会有别的动机了。”
    这是一个非常美好的前景，但也是相当遥远的前景。为了实现这一前景，对于现代的中国来说，唯一的办法就是从全国最广大的人民的利益出发，扎扎实实地发展先进的生产力，发展先进的文化，以求最大限度地减少卖淫现象，并最后彻底消灭这种现象。
    问题是，在这之前怎么办？我们既不能感情用事，抱着理想主义的态度，一相情愿地指望通过几个“战役”就把它彻底铲除；也不能放任自流，让它肆无忌惮地蔓延。
    列宁早就说过：“对于卖淫现象任何‘道义上的愤慨’（99%都是假的）都无助于取消这种妇女肉体买卖的事情。”
    急于求成想一下子一网打尽，不仅打不尽，还会形成反反复复地 “捉放曹”。大规模地抓，大规模地罚，大规模地放。据说1992年抓的是1984年的20倍。如今是多少？不在其位，不谋其数。但从电视上的“扫黄”镜头看：捂着脸，披着发，躬着腰，光着腿，一抓就是一大批，说多年来有增无减，大约不算过分。
    重要的是，需要把这个问题当作一个社会问题，公开地光明正大地进行研究，力求找出一个适合我国国情的治理办法。与此同时，有必要首先坚决管好党员干部。
    问题不会因为不承认它就不存在。越爱面子就越没面子。承认它研究它，想办法解决它，才是科学的求实的态度。封建时代虽说在总体上是把妇女当作玩物的，但许多王朝为了维持其统治，还是严厉禁止官员嫖娼的。元朝有“职官频入茶楼酒肆及娼优之家者，断罪罢职”的刑法；明朝则有“官吏宿娼罪亚杀人一等”的规定。西方发达国家高官发生这种事会有什么后果，大家都清楚。共产党执政的国家自然要有更严格的要求才是。因为这不仅关系到执政党与政府的声誉，关系到社会风气走向，更是关系到执政党兴衰存亡的大问题！
    “卖淫”现象在世界上已经存在了几千年，至今没听说哪个国家真正彻底消灭了这种现象。有些人把“沉渣的再泛起”说成是改革开放的恶果，这是不正确的。既然这种现象从古到今一直存在，屡禁不止，就有其自身的某种规律在，因此就要研究它，才能逐步减少其腐蚀作用，保障我们社会更健康更顺利地发展！
    （责任编辑　　仲　文）


首页 -> 2002年第6期

赤壁之战中的张昭

作者：纪拥军

字体： 【大 中 小】

    《资治通鉴》详细叙述了赤壁之战前夕孙刘联盟结成的全过程，还特别介绍了孙权集团内部主战、主和两派的争议。作为江东重臣之一的张昭是主和派的代表人物，他这样劝告孙权：“曹公，豺虎也，挟天子以征四方，动以朝廷为辞。今日拒之，事更不顺。且将军大势可以拒操者，长江也。今操得荆州，奄有其地，刘表治水军，艨艟斗舰乃以千数，已与我共之矣，而势力众寡又不可论。愚谓大计不如迎之。”然而，在诸葛亮的努力下和周瑜的极力主张下,抗曹的孙刘联盟终于结成了,并且孙刘联军取得了赤壁之战的辉煌胜利,使孙刘双方避免了覆亡的命运,三国鼎足的局面得以形成。
    由此看来，张昭此次是充当了一个投降分子，一个不光彩的角色，大多数读者甚至历史学家恐怕都是如此看法。
    其实未必！
    我们不妨先看看张昭是何等人物。张昭，字子布，徐州人。汉末天下大乱之时，他和大批著名知识分子避乱逃到了江东。孙策开始在江东崛起的时候，知道他是一个德高望重、卓有见识的老前辈，就以弟子之礼去拜见他，请他出山相助。孙策短命而死，临终前他把国家大事和他年幼的弟弟托付给张昭。孙策死后，孙权悲痛欲绝，不知所措。张昭就带上人马，陪孙权到各地巡视，以安定人心。从此，他和周瑜一文一武，辅佐孙权，管理江东的内外大政，对稳定江东的局面作出了较大的贡献。张昭在孙氏政权内部，甚至在当时的知识界都是极有身份和地位的。据史书记载，狂傲到可以击鼓骂曹的文人祢衡，对张昭都是另眼相看的。
    如此一个重量级人物，为什么在孙氏政权濒临危亡的紧急关头，却有如此言论呢？我们还是看看历史学家裴松之在《三国志·张昭传》的注文中所说的一段话吧：“夫其扬休正色，委质孙氏，诚以厄运初遘，涂炭方始，自策及权，才略足辅，是以尽诚匡弼，以成其业，上藩汉室，下保民物；鼎峙之计，本非其志。曹公仗顺而起，功以义立，冀以清一诸华，拓平荆郢，大定之机，在于此会。若使昭议获从，则六合为一，岂有兵连祸结，遂为战国之乱哉？虽无功于孙氏，有大功于天下矣。”
    裴松之这段话大意是：张昭投奔孙氏，主要是想辅佐他安定百姓，并非要帮助他建立一个割据政权。现在曹操既已扫平北方，平定荆襄，这正是统一天下的大好时机，那么帮助他完成这一伟大使命，免除生灵涂炭，有何不好呢？
    如此说来，赤壁之战前夕的张昭我们就好理解了。我们要知道，鲁肃、周瑜、诸葛亮都是少年得志式的人物，他们是喜欢争斗的。而张昭则是完全不同的另一种人，他是一位学者，是一位忠厚长者，他的着眼点,他的愿望,是天下百姓的安居乐业。千百年的历史证明，只要国家处于分裂状态，频繁的战争首先伤害的是黎民百姓。因此,张昭自然就想到了劝告孙权放弃抵抗,拥护统一了。
    我们可以想像，如果张昭的建议被采纳了，中国历史上虽然少了赤壁之战这一以少胜多的著名战例，甚至少了英雄辈出、让人说不尽、道不完的三国时代，但老百姓将少受几十年的战乱之苦。因此，从这种意义上说，张昭是一位失败了的英雄，决不是“挟持私虑”的投降派。
    （责任编辑　吴　思）


首页 -> 2002年第6期

酷吏与酷刑

作者：舒　展

字体： 【大 中 小】

    西汉初年的开国功臣周勃，平定了诸吕之乱，并迎立刘恒（即汉文帝）为帝，对汉初政治的安定起了重大作用。文帝即位后，周勃为右丞相，位在左丞相陈平之上，有人诬告他企图谋反，结果被廷尉逮捕下狱。他在狱中遭到侮辱，体验到监狱狱卒之淫威，钱锺书引周勃本人的话感叹道：“吾尝率领百万军，然安知狱吏之贵乎？”（《管锥编》第1册第303页）
    周勃感叹监狱之黑暗，一直延续了两千多年。清朝桐城派领袖人物方苞（因为《南山集》作序，于康熙时被株连），在《狱中杂记》中，记录了自己在刑部大牢里的亲眼所见：每天早上总有三四个病死的犯人被拖出去。按照狱中的老规矩，天快亮时才给人犯打开锁链，因此如果半夜里死了人，活人和死人只有继续脚挨脚、头并头而睡，所以得传染病的人很多。牢头、狱卒肆意对被囚禁者欺压凌虐，敲诈勒索，更加速了他们的死亡。这帮胥役的社会地位虽然不高，却完全掌握着囚徒的命运。
    封建社会，在判罪之前，解押犯人所用的刑具，通常是桎梏：束缚脚的，叫桎（即脚镣）；束缚手的，叫梏（即手铐）。犯人转移，只能戴枷。秦、汉时将桎梏统称为“械”或“三木”。晋以后称之为枷，从唐至清的各代，法律虽然对枷的尺寸、重量、适用情况都有规定，但封建官吏不断翻新花样，使枷成为一种折磨、迫害人的可怕刑具。宋代有过超重量铁枷，明代有过重达100斤、150斤直至300斤的大枷，还有一枷同锁数人的连枷。清代盛行站笼，这种刑具实际是将枷固定在一个木笼的顶部，犯人站在笼中，颈部被枷卡住，脚又够不着笼底。如果脚下垫几块砖，尚可苟延时日，否则用不了多长时间便会毙命。
    钱锺书还引司马迁《报任少卿书》，说他在狱中阱槛楚（遭杖刑），目验身经，所以“见狱吏则头抢地，视徒隶则心惕息”，因“被刑之徒比肩而立，狱吏之深刻残贼，路人皆知”，司马迁以“不虚美，不隐恶”为标榜，但在述及监狱黑暗时，他也不敢细说了。
    李晚芳在《读史管见》（卷三）中对酷吏危害，进行了深刻的揭露，他说：自武帝喜用酷吏，不特四民重足而立，即公卿大夫亦人人自危，百姓不安其生，群臣震慑，宗室侧目，郡中无声，不寒而栗者是已。太史公亲睹其害，不胜叹息痛恨于当时也。故其传酷吏也，既著其威之加于人，即著其害之受于己。想太史落笔时，哀惨填胸，虽事属本朝，而讳不胜讳，故随事直书，善恶自见。
    司马迁所受的是具有对人格侮辱性质仅次于死刑的宫刑。此刑由来久矣。禹时，中国古代由父系氏族向阶级社会过渡时期，随着私有制的产生，一夫一妻制家庭要求稳定，这时制定宫刑正是适应了客观现实的需要。夏代时，三苗（少数民族）肆行“五虐”，其中有“阴”，就是宫刑。夏灭三苗，却将他们的涿刑加以发展，正式把宫刑列为五刑之一。西周时还规定：“公族无宫刑”。意思是说，奴隶主贵族犯了罪，不能判处宫刑，原因是为了贵族必须传宗接代，所以他们犯了罪该处以宫刑者，就用“髡”（即剃去头发之后做看守仓库一类的劳役）来代替。这也可以看出孔子的“刑不上大夫”的历史渊源。西周时，受过宫刑的人被称为“奄人”。后世称在宫中服役的太监为阉人。《诗经》、《春秋》、《左传》等儒家经典著作中多处提到的寺人、侍人等，也都是指奄人。人被阉割时必须避风寒，否则会断送性命。因此，施行宫刑时，必须准备一间暗室，里面不通风，不透光，并且要生火取暖，让受宫刑者住在里面，像养蚕于温室中似的，故称“蚕室”。百天以后伤口完全愈合，才能到外面自由行动。汉武帝时，不少文武大臣都被处以宫刑，除司马迁之外，还有将军李延年，张汤的儿子张贺等。
    我觉得规模最大、最具中国封建专制王朝特色的酷刑，莫过于廷杖。廷杖起自汉代，形成制度则在明朝。明正德年间，宦官刘瑾专权。刘瑾把大学士刘健、谢迁赶出京师，激起士人共怒，给事中（皇上的高级秘书）艾洪、南京给事中戴铣、御史薄彦徽等21人，联名上疏请求保留刘、谢二人，同时弹劾刘瑾。刘在武宗面前进谗言，请圣旨，将这21人全部逮捕，各廷杖30。其中戴铣受刑最重，当时死于杖下。御史蒋钦三次上疏，三次被杖，每次杖30，第三次受杖后过了三天死在狱中。明代著名思想家王守仁当时任兵部主事，上疏救戴铣，刘瑾假传圣旨，把他廷杖五十，打得死去活来，之后把他贬官为贵州龙场驿丞。刘瑾以前，朝臣被廷杖都不脱衣。朝臣受杖时还穿着厚棉衣，外面再裹一层毛毡，廷杖仅仅是表示一下惩罚罢了。从刘瑾开始，朝臣受杖时要解衣褪裤，这样就很容易被打死，而且，某朝臣受杖时能否保全性命，要取决于监刑的太监的态度。校尉行刑，既要听监刑太监的口令，也要看他的脸色，还要看他的脚尖。如果他的脚尖向外开成八字形，校尉就下手轻一些，不至于把人打死；如果他的脚尖向内收敛，那么这位受刑者就休想活命了。
    在封建专制社会，皇权至上，“朕即国家”，帝王必然要使用酷吏来控制国家机器。所以司马迁在《史记》中专门设置了《酷吏列传》，共10人。诸如宁成、张汤、王温舒、杜周……从此之后，汉书、后汉书、魏书、北齐书、隋书、旧唐书、新唐书、金史等都列有《酷吏列传》。
    酷吏是以严刑峻法残虐百姓为特点的官吏。例如张汤发明了一个“腹诽”罪：如果在朝廷争议中，有大臣嘴唇微动，表情有异，就断定此人是对皇上心怀不满，即可以判处死刑（《史记·平准书》）。张汤官职作到御史大夫，他向皇上奏请，廷议中九卿不入言者，即按“腹诽”论，应该处死，就这么轻易剥夺了群臣的“沉默权”。
    酷吏并不等于贪官，然而，酷吏当中贪官居多，例如宁成拥有田产千余顷。王温舒死时，家产累计数千金。他还发明“连坐法”：大者灭族，小者处死。王温舒担任河内（即今河南武陟）太守（省级长官）时，郡中被牵连获罪的多达上千家，每次处决罪犯都是血流十几里。天子（汉武帝）闻之“以为能”，故而将他升迁为“中尉”（即首都的卫戍司令）。
    司马迁作《酷吏列传》的本意，我认为张云在《简松堂文集》（卷八）《读酷吏列传》中说得好：“行其酷者酷吏也，而成其酷者天子也。诸人之传，一则曰‘上以为能’，再则曰‘上以为能’。上既能之，则深文曲法何所不至，虽明知张汤怀诈面欺，仍为案诛三长史以谢之，太史公大书特书，屡书不一，书其垂诫，岂在郅都诸臣哉！此作传之本意也”。《后汉书》（九十）《蔡邕传》中王允说：“昔武帝不杀司马迁，使作谤书流于后世。”由此可见，古来的卫道者对司马迁的秉笔直书鲠言风骨是何等仇恨。
    有酷吏，必有酷刑。酷刑并非中国古代所专有。古代希伯来人对犯人处死刑有以石击死、斩首、烧杀、矛刺、毒杀等30种以上。中世纪罗马帝国皇帝查理五世规定，煽动暴力者，触犯皇帝利益者，均处死刑；还规定有割耳、割鼻、挖眼、断指断手、斩首、火焚、夹火钳、四马分尸等。英国资产阶级革命前的刑法，适用死刑的罪在200种以上。但是中国古代的酷刑，却有无比残暴和特别具有独创性的特色；令世界上古代各国酷刑相形见绌。西方有“Chinese Torture”（即“中国酷刑”）之说，并非空穴来风。汉高祖时审讯贯高，“鞭笞数千”，被打者全身已经没有好肉可打了（见《史记·张耳陈余列传》）。酷吏宁成做函谷关都尉（掌管该地郡兵，秩比二千石）时，黎民百姓都说：“宁见乳虎，无值宁成之怒。”酷吏杜周做廷尉（即最高司法长官，列九卿之一）时，奉旨审理案件极多。审问时官吏逼着受审者承认被告发的罪名，如果不服，就严刑拷打，直到承认为止。近代国民党统治时，有坐老虎凳、灌辣椒水、钉竹签等等酷刑，不过是对封建专制酷刑的一种继承而已。
    我国古代奴隶社会就有五刑：墨、劓、、宫、大辟。这些在甲骨文中均有记载。到了秦汉之后，中国从奴隶社会进入封建中世纪。五刑到了封建制高度发达的隋唐时就改成了笞、杖、徒、流、死等五种。然而在实行中，封建专制社会的刑罚，却是以虐待罪犯为泄愤、报复、甚至是快乐的享受，其残暴野蛮，在世界刑罚史上，可谓绝无仅有！五刑，仍在继续实施。诸如墨刑，又名黥刑，汉代名将英布，受过黥刑，故又称黥布；北宋时，改用以针刺面，例如《水浒》中林冲被刺配沧州；武松也是受黥刑，是刺在额角上，所以他扮成行者把头发垂下以遮盖被刺的字；劓（音义）刑，即割鼻子，东汉末年，袁绍与曹操官渡之战时，曹操率领一支精锐部队放火烧毁了袁军的粮草，俘获袁绍的将领淳于仲简，将他的鼻子割掉，还将一千多名被俘斩首的袁军的鼻子都割下来，派降卒送回袁绍大营，将士们见到这一千多只鼻子，无不胆战心寒。
    我认为列举历史上死刑的种种残暴方式最能证明封建专制的野蛮、无人性。例如：一、凌迟──就是一刀一刀地割人身上的肉，行刑者必须达到120刀以上直到体无余脔，这个刽子手才算合格，然后剖腹断首；此刑又名“寸磔”，明崇祯皇帝对袁崇焕就是以此刑处死的。二、车裂（即五马分尸）——商鞅被贵族陷害即死于此刑。三、斩首──清代“戊戌变法”谭嗣同等六君子，在北京菜市口被斩后，首级悬挂于高杆。四、腰斩──明代诗人高启，因作上梁文讽刺朝政，朱元璋下旨，将高腰斩于南京。五、剥皮──明洪武时开国功臣兰玉就受此刑。六、炮烙──明宣宗朱瞻基将他的叔父朱高煦用大铜缸扣住，四周用木炭燃烧，直到将铜缸熔化，人在里边连尸骨也无存了。七、烹煮──汉武帝时中大夫主父偃就是被烹煮而死。八、抽肠——把一条横木杆的中间绑一根绳子，高挂在木架上，木杆的一端有铁钩，另一端缒着石块，像是一个巨大的秤，将一端的铁钩放下来，钩入犯人的肛门，把大肠头钩出来，挂在铁钩上，然后将另一端的石块往下拉，这样，铁钩的一端升起，犯人肠子就被抽出来，高高悬挂成一条直线。犯人厉声惨叫，很快就气绝身亡。此刑是朱元璋的发明专利，他的大将军徐达攻破苏州城时，有三名被俘“参军”就是用此刑处死的。九、剖腹。十、射杀。十一、沉水。十二、绞杀。十三、鸩毒。十四、火焚。十五、钉颅。十六、活埋。十七、锯割。十八、饿死。十九、梳洗──刽子手把犯人剥光衣服，裸体放在铁床上，用滚开水往他的身上浇几遍，然后用铁刷子一下一下地刷去他身上的皮肉。直到把皮肉刷尽，露出白骨，最终咽气。（以上所引均见《中国历代酷刑实录》，包振远、马季凡编著）
    鲁迅说：“医术和虐刑，是都要生理学和解剖学知识的。中国却怪得很，固有的医书上的人体五脏图，真是草率错误到见不得人，但虐刑的方法，则往往好像古人早懂得了现代的科学。”（《鲁迅全集》第6卷第165──166页）
    中国古代最早的逼供信，据钱锺书考证，它与“有罪推定”是有直接关系的。例如秦代宦官赵高诬陷李斯，棒打千余，斯不胜痛，乃自诬服。钱先生说按屈打成招、严刑逼供，见诸吾国记载，盖始于此。钱先生又举《张耳陈余列传》，贯高不肯供张敖反，“吏治榜笞数千，刺身无可击者，终不复言”；盖非尽人所能。《太平广记》卷267《来俊臣》，记武则天召见狄仁杰等，问曰：“卿承反何也？”仁杰等对：“向不承已死于枷棒矣！”；卷268《酷吏》记来俊臣与其党造大枷凡十，各有名字，其四曰“著即承”，其六曰“实同反”，其七曰：“反是实”。夫刑、定罪后之罚也；不钩距而迳用枷棒，是先以非刑问罪也，如《水浒》第53回，高廉审问柴进，谓“不打如何肯招”；又马知府审问李逵所谓“快招了妖人，便不打你”。信“反是实”而逼囚吐实，只反非实而逼囚坐实，殊途同归；欲希上旨，必以判刑为终事。古罗马修词学书引语云：“严刑之下，能忍痛者不吐实，而不能忍痛者吐不实”；蒙田亦云：“刑讯不足考察真实，只可测验堪忍。酷吏辈岂尽味此理哉！蓄成见而预定案耳。（《管锥编》第1册第333页）
    封建专制的最大特点，就是把人不当人。欧洲文艺复兴，可以说是“人的发现”。18世纪启蒙运动时，意大利有一位刑事古典学派的创始人、杰出的法学家贝卡里亚，他曾经严厉谴责封建社会酷刑和拷问制度，他提倡对刑事制度进行理性主义和人道主义的改革；任何人在其罪行没有得到证明时，根据法律应被认为是无罪的人，贝氏可谓世界法学史上“无罪推定”理论的鼻祖；他认为对于犯罪应当是预防而不是报复，残酷的刑罚达不到预防性的目的，准确及时的刑罚才是预防性的。这些主张对于反对封建野蛮、残酷的刑事制度，具有历史进步作用。他的名著《论犯罪与刑罚》（1764年发表，在欧洲引起轰动），被认为是向封建裁判制度的宣战书。他把社会契约的理论运用于刑法学说，认为：人们为了享受自由才割让出自己的一部分自由；人们割让出的自由的总和，组成国家最高权力。这种权力包括刑罚权，并对任何人都有约束力。基于这种理论，贝卡里亚主张：1、只有法律才能规定刑罚。颁布法律的权力知属于立法者，即属于根据社会契约联合起来的整个社会的代表。2、法官的职权只是按照法律进行审判，不得对法律进行解释。3、只有法律规定禁止的行为才能称作犯罪，并应规定出从最轻到最重的罪行阶梯。4、衡量犯罪轻重的唯一标准就是社会遭受到的危害程度，而不能以犯罪人的意图、被害人的身份、罪孽的轻重作为标准。5、刑罚与犯罪应相适应，以阻止人们犯更严重的罪行。6、犯罪人不论其社会地位怎样，同样的罪行应当受到同样的刑罚。7、刑罚的目的是为了犯罪人以后不再犯罪，并儆戒其他人不敢犯罪；因此刑罚给人们以精神上的影响应是最强烈和最持久的，而使罪犯身体受到的痛苦是最少的。8、为了预防犯罪，应当采用比酷刑更为有效的温和的、然而是不可避免的刑罚。9、法律应当写得清晰明了，使每个人都能了解。贝卡里亚阐述的最终结论是：要使刑罚不成为一个人或许多人对个别公民的暴力行为，它就应当是公开的、及时的、必要的，是在该种情况下可能判处的刑罚中最轻的、同所犯的罪相适应的、并在法律中有明文规定的。他对刑讯逼供、秘密审讯，地方官腐败，以及野蛮和可耻的酷刑，都进行了猛烈抨击，他强调刑罚制度的目的应以达到安全和有秩序的适当目标为限，超过了这一点，就成为暴政；刑事审判的效力主要是依赖于判罪的确定性，而不是依赖于其残酷性。
    人道主义是全人类的先进文化遗产，它不是资产阶级的专利。把人道主义拱手送给资产阶级，不仅仅是幼稚，而是彻头彻尾的愚蠢！难道我们要继承江青极力推崇的所谓法家女英雄吕后处死戚夫人那样搞“人彘”（先砍断戚夫人的四肢，将她眼珠挖去，又用一种药熏耳致聋，给她饮以喑药，哑不能言，然后抛在厕所中，称之为“人彘”）吗？
    不论国际上有多少国家废除了死刑，我认为今日之中国，死刑是绝对必需的。当前，在腐败的路上昂首阔步得意洋洋越走越远而又尚未败露的那些腐败分子们，你们如果对成克杰、马向东之死表示羡慕，那就悉听尊便吧。
    邓小平说：“旧中国留给我们的，封建专制传统比较多，民主法制传统很少。”（《邓小平文选》第3卷第292页）要建设社会主义现代化的民主与法制，不借鉴国外的反封建优秀的法制文化遗产，仅用中国封建的法制文化遗产来反封建，只能越反越封建。“文革”中“四人帮”的专政，就是封建加法西斯，他们砸烂“公、检、法”，私设公堂、刑讯逼供，连元帅、国家主席皆不可幸免，更不论对张志新割喉管了。死于“四人帮”酷刑下的志士仁人，不计其数。这正是独裁者无法无天，无理、无能和心虚的表现。
    （责任编辑　　舒元璋）


首页 -> 2002年第6期

宜昌小峰悬棺

作者：李华章

字体： 【大 中 小】

    在小峰，一种久违的感觉油然而生。那山村雄鸡报晓的引吭高唱，一声又一声此起彼伏，把我从吊脚楼的梦中惊醒，思绪万缕。我想起孩童时代在雄鸡高唱声中背着书包上学去的天真；我回忆青春岁月在雄鸡高唱声中参加秋收的喜悦……
    吊脚楼窗下的小峰河，弯弯曲曲，淙淙潺潺，腾着细浪，波光粼粼，且歌且舞。我真喜欢这支民歌风的晨曲。
    隔江相望，“情人泉风景区”亮丽眼前。推开窗叶，窗衔巍巍棺木崖，“悬棺风景区”由此得名。放眼四周，高山环抱，云缠雾绕。此时此刻，我萦怀着“四面云山绕梦思”的心境。
    小峰悬棺是战国时留存的文物。大清早，我们就登着三四百级的石阶，穿过长长的横空石缝走廊，兴致勃勃地来到一具悬棺前。眼前的这具悬棺用玻璃罩住，棺材是独木挖成的，依稀不朽的完整，尸骨已经腐化粉碎。这是我平生头一次近距离地看着古悬棺。过去在大、小三峡只能远远地仰视那悬棺，虽然也产生过如梦如幻的幽思，但没有这么身临其境、历历在目的真切。考古学家认定，它已有2300年那么久远了。瞬间，我怵目惊心，真个儿是“千秋风雨动心魄”。
    悬棺葬是我国古代的一种葬俗，在南方的少数民族地区较普遍，主要分布在长江流域和南方十几个省区，上下延续几千年，一直被视为“千古之谜”。可是，经过多年的考古发现和科学论证，这“千古之谜”正在逐渐地被破解。比方，已发现悬棺葬的形式有多种：有的把棺材置于悬崖上的洞内；有的在悬崖上横开石缝，把棺材横放其上；有的在峭壁上寻找树蔸或凿石孔栽桩，把棺材悬搁在外；有的选择悬崖上的大岩洞，将多具棺材堆放在一处，等等。从已发现的棺材样式来看，既有船形的，又有长方形的；既有独木挖成的，又有用厚木板合成的。大凡悬棺都葬在临河的悬崖壁上，一般与水面相距百米以上。比起十几20年前的农村土葬，出殡抬棺材的丧夫不是8人就是12人。想想如此沉重的棺材，古时候用什么办法把它放置在悬崖上去的呢？这仍是一个难以完全破解的“千古之谜”。
    宜昌小峰的悬棺多而集中，实属罕见。站在河边，人眼可以望见的悬棺多达20多副，那么望不见的还有几多呢？1992年，小峰乡政府决定开发小峰悬棺崖，由我牵头。在顺着石缝横空开辟岩缝长廊时，被震荡摔碎的悬棺就有二副；沿着石阶登上悬崖，在一个洞里还有13副。我们把这里开发成悬棺文物风景区是名符其实的。因为交通方便，距宜昌市仅20多公里，中外游客年均达10万人次。
    沿着石阶返回，山脚下河滩边，呈现一大片开阔的草坪，约8万平方米。每逢春夏季，绿草茵茵，绿意盎然。沿河的长堤，蜿蜒坚固，堤边杨柳，成行成带，清风吹拂，风摆杨柳，好似一排排靓女在河边洗着披肩长发，倒映水中，如诗如画。夏秋时节，清波碧潭可以洗澡、游泳、划船，让游客尽享大自然之美，其乐融融，雅兴浓浓……
    沿河的吊脚楼，一座一座的独立着，外观古朴，原始地道，木楼之内，精巧雅致。我们憩宿楼中，可尽领略土家风韵，如入仙境。难怪国家旅游局刘毅局长1995年到此，欣然题词：“人间不见，冥府高悬，游人仰望，齐赞祖先，”当地人也自豪地赞叹：三峡天下壮，夷陵甲三峡。小峰非小，它将凭着古代悬棺文物和现代秀美风光，焕发出更加迷人的风采！（责任编辑　王云）


首页 -> 2002年第7期

庐山会议与三中全会对比随想

作者：徐庆全

字体： 【大 中 小】

    在中国共产党的历史上，有两次会议很值得放在一起来探讨。这两次会议就是：1959年的庐山会议及八届八中全会和1978年的中共中央工作会议及十一届三中全会。
    庐山会议开会时的议题，是纠正“大跃进”以来的“左”的错误，但会议中间却转向了批右倾，后来的八届八中全会作出了批彭德怀、反右倾的决议；而1978年的中央工作会议的议题，是讨论农业问题，讨论怎样“抓纲治国”——即怎样以阶级斗争为纲，进行经济建设，但会议期间却转向了对“无产阶级文化大革命”错误的清算，到十一届三中全会则确立了党的思想路线和政治路线，开始了“纲”的转移——由“以阶级斗争为纲”逐步转向以经济建设为中心。会议过程的相似之处是：会议的议题转了。
    这两次会议，都影响了历史的进程：对于庐山会议及八届八中全会，彭总当时的看法是：庐山会议开了一个很不好的头，“以后谁也不敢说真话了，党风、民主作风怎么办”？当年在会议中挨整并给我们留下了记录这次会议的全貌的李锐的看法是：“庐山之变影响当代中国历史发展的进程至深且巨，阶级斗争的理论与实践从此升级，引入党内，直到中央领导层。终于导致十年动乱的到来。”
    邓小平的分析则更深刻，更振聋发聩：“从一九五八年批评反冒进，一九五九年‘反右倾’以来，党和国家的民主生活逐渐不正常，一言堂、个人决定重大问题、个人崇拜、个人凌驾于组织之上一类的家长制现象，不断滋长”，“权力过分集中，越来越不能适应社会主义事业的发展。对这个问题长期没有足够的认识，成为发生‘文化大革命’的一个重要原因”。
    而1978年的中央工作会议及十一届三中全会对中国历史进程的影响，是具有转折性的，其伟大功绩不用多说。
    由这两次会议对历史进程的影响，我们也就找到了把这两次会议联系起来谈点看法的脉络：前一次会议开启了党和国家民主生活不正常的先河，成为“以阶级斗争为纲”的“文化大革命”发动的一个重要原因；而后一次会议，则结束了党和国家民主生活不正常的状况，废止了“以阶级斗争为纲”的左倾错误，实现了伟大的历史转折。一个“开启”，一个“结束”——这里是就广义而言的，两次会议也是衔接的。虽然两次会议所导致的不同结果因素很多，但关键是，党内政治生活的不正常与正常。

    庐山会议：领袖无制约，个人凌驾于组织之上

    1959年的庐山会议无论是先期的纠“左”，抑或急转而至的反右批彭，都从一个侧面反映了党内正常政治生活的扭曲。由此导致的庐山会议及其后一段时期，党内正常政治生活被破坏，经济建设被无情的政治斗争所左右。
    按照党的组织原则，彭德怀就“大跃进”问题向毛泽东提出意见，是再正常不过的事情。但是，毛泽东却大为恼火，认为彭德怀“从打击斯大林后，服从赫鲁晓夫”，“要鞭我的活尸”。甚至说“如果解放军不跟我走”，“我就跑到农村去”，“另外组织解放军”。毛泽东的这些话，把彭德怀本来是属于党内政治生活正常的举动，推到了势不两立的地步。庐山会议的与会者，也面临着选择：要么维护毛泽东的凌驾于组织之上的个人权威，要么维护党内政治生活的原则。
    按照常理来说，参加庐山会议的人，都是在党内生活了多年的中央和各部门的领导者，对党内政治生活的原则是非常熟悉的，相信他们中的绝大多数，都不会认为彭德怀的举动是错误的，与党内的民主原则相违背的。
    从另一个方面来讲，一些与会者也都了解到了“大跃进”的恶果，并不都同意毛泽东的看法。张闻天的夫人回忆她和张闻天于1959年初春外出调查的情形时写道：“这时‘共产风’的恶果已经显露出来，云南、海南岛都发出了饿死人的警报！”4月间中共广东省委已经向中央报告饿死了一百余人了。
    政治局候补委员、主管工交的副总理薄一波对“大跃进”造成的危害有直接的感受。这年彭德怀在湖南时，与薄老相遇，两人对“浮夸要害死人的”的情况深有同感；关于工交方面，在会前，他让经济专家薛暮桥收集、整理了一份材料，准备在会上拿出来。可是会议初期他没参加，会议转向后，这份材料也只好成为废纸了。
    另一位政治局委员、掌管财政的副总理李先念，在四月间举行的上海会议结束后与张闻天同车返京途中曾对张表示：“对人民公社是不满意的”，“跃进速度太快了”，“大炼钢铁不合算”，“搞得左过分了”。
    粮食部部长陈国栋也知道，他后来回忆说：“一九五九年七、八月间，我在参加庐山会议时，就已经坐不住了，白天黑夜都有人打电话来催要粮食。很多城市，如沈阳、大连等都只有几天的库存了，有些地区农民也缺粮，要靠国家供应。”
    彭德怀、黄克诚、张闻天、周小舟、李锐等等，这些后来成为反党集团的人，他们了解得更多。即使是为毛“大跃进”起推波助澜的柯庆施，“也带了一些纠‘左’的材料上山”。
    从以上两方面来讲，绝大多数的与会者应该支持彭德怀的举动，应该维护党内政治生活的原则，但是，历史的事实却走向了反面：绝大多数的与会者选择了支持毛泽东。于是，庐山会议成为践踏党内政治生活原则、全党动员维护和树立毛泽东个人绝对权威的会议。
    薄一波在回顾这段历史时说：“说句心里话，在他（指彭德怀）受到严厉批评后，我已全然没有这个胆量去如实地发表自己的意见了，事实上我也不得不和大家参加了对彭德怀等同志的错误批判。”薄老这种自责的心态，透露出会场上没有民主可言的气氛。
    由于被批评者丧失了说话和反批评的权利，其所作的自我批评也绝不可能是发自肺腑的，只能是采取“要什么就给什么的态度”，在众目睽睽之下，彭等只能“自我毁灭自己”。至此，民主的集体领导原则让位于个人主观意志决断。以后，党内政治生活更加异常起来，批评与自我批评的优良作风迟迟未能恢复，逢人只说三分话，未可全抛一片心，正是庐山会议前后言不由衷的自我批评与滥用批评武器的真实结果。
    建国后，封建宗法的家长制作风一度左右党内政治生活，以致庐山会议参与者李锐悲叹，在党的最高领导层大会上“竟没有一个人敢于出来讲半句公道话”。庐山会议批彭时，不少同志出于善意曾规劝彭等能“改过自新”。老帅们更是语重心长：“毛泽东健在时你就这样，将来党内谁管得了你。”民主集中制的原则已只剩下集中，而更可悲的是，个人代替集体处理党务的行为已被相当一部分人坦然接受。所以庐山会议的批彭决定顺理成章地写上：全体同志“畅所欲言”，意见高度一致，“团结”亦是空前的，彭本人亦“坦白交待”，大家在一片“满意”的氛围中结束了旷日持久的会议，全国则继续吹响跃进的号角，为“赶超”而努力。
    庐山会议上许多人并不就彭信所反映的问题本身进行议政，而是以领袖在关键时刻一贯正确的定论出发，关注的是如何“维护”领袖个人威信而置集体领导原则和所反映问题的是非于不顾，这样的事实是很发人深省的。这种神化领袖的极端做法所导致的恶果只能是：党和人民在宪法和法律范围内有序健康的政治生活被践踏。其历史的后果就是邓小平所指出的，成为“文革”十年内乱践踏民主与法制的悲剧的重要原因。

    中央工作会议及十一届三中全会：真正民主的会议

    粉碎“四人帮”后，尽管在一段时间内，主流媒体又制造了对华国锋的新的个人崇拜。按照这种个人崇拜，按照“两个凡是”，党内健康的政治生活是谈不到的。但是，给党和国家造成了空前严重破坏的十年“文革”，毕竟使一些人思考。思考的结果虽然有很多，但主要的原因就在于党内民主生活遭到了破坏，成为人们的共识。1978年11月10日召开的中央工作会议，与会者把这一共识在会上淋漓尽致地作了发挥，出现了党的历史上不多见的民主的政治气氛。
    按照当时的中央主席、国务院总理华国锋的说法，这次中央工作会议主要有三个议题：一是讨论农业问题，一是讨论1979和1980年国民经济计划安排，一是讨论李先念副主席在国务院务虚会上的讲话。但是，会议在第二天就转向了。转向的原因是，陈云作了后来被认为是“爆炸性”的发言。陈云的发言，开列了一系列与毛泽东有关的“遗留问题”，包括彭德怀在内的一系列冤假错案。
    参加会议的人知道，这一系列冤假错案，都是在不符合党内政治生活原则的情况下发生的。但这些问题的讨论，大致是集中自1959年以来，或者说是更早一点的1957年反右以来，党内正常的民主生活被严重破坏上。有了这样的共识，与会者把会议的议题由原来具体的经济发展问题，转到了恢复和发扬党的优良传统上来。
    大将粟裕在东北组发言指出，“四人帮”的破坏，一个重要原因就是长期以来我们党内民主生活极不正常。批评只能在上级对下级或平级间进行，下级不能批评或不敢批评上级，甚至党的会议上也不能批评，否则就是反党。
    有人在讨论中指出，“文化大革命”中一大批老一辈革命家、开国元勋被整得家破人亡，令人痛心，为什么会出现这样的情况?根本的一条，就是党内的生活极不正常，党内缺乏应有的民主，党内的正确意见不能正常表达，党员的权利没有保障，坏人得不到监督，民主集中制和党的生活准则受到严重破坏。。
    谭震林在华北组发言时深情地回顾了党的优良传统，他说：井冈山时期，毛泽东、朱德、陈毅有不同意见就开会辩论，吵嘴，那时不叫反毛主席。一个领导人，如果人家讲了不同意他的话就叫反他，那还有什么民主集中制。我提议把党的民主集中制，把中华人民共和国的民主集中制建立起来。各级领导以身作则，很好地实行民主集中制。
    徐向前在西北组发言提出：现在党内外心有余悸的状况仍然存在，有些人讲话有顾虑，不能把心里话全部倾吐出来。因此应该广开言路，让人把心里话讲出来。
    胡耀邦在西北组发言指出：多年来，我们党的生活极不正常。党内生活不健全，就不可能保证无产阶级政党的先进性，坏人坏事就制服不了。粉碎“四人帮”以后，民主生活开始活跃了，但还有许多问题需要解决。
    与会者在发言中谈到，要保障民主，要保障党内政治生活正常，必须加强法制建设。
    徐向前在西北组发言提出，动员全党全国人民实现“四化”，一方面要加强政治思想工作，另一方面也要加强法制的施行。
    有的同志在发言中提出，要使群众有讲话的条件和机会，要保证宪法规定的民主权利得以实现，无论什么人违法，都要受到法律制裁。
    中央工作会议开了36天，与会者都可以畅所欲言。这些党内的高级领导，不知参加过多少次中央的会议，但没有人像今天这样淋漓尽致地表达自己的观点。与会者可以指名道姓地批评，包括对中央主席、副主席和政治局常委的指名道姓的批评。有时候，这种批评尽管比较尖锐，但是不但没有不让别人申辩的压力，而且中央的常委还在一个小组会对这种批评给予表扬。这样，敢于讲话的人多了，会议的《简报》也比其他的会议要多得多，总共出了500多期，按照胡耀邦的估计，有150万字，相当于两部《红楼梦》，近三部《三国演义》。11月26日，谭震林感慨地说道：“从七届二中全会以来，像这次会议这样充分发扬民主，畅所欲言，是第一次。这样真正地实行民主集中制，也是第一次。”
    中央工作会议最精彩的一幕，还在于邓小平和叶剑英在大会闭幕时的讲话。这两位德高望重的领导人的讲话，把会议的民主气氛向纵深推进。
    叶剑英讲话中的引言部分，对会议作了高度的评价。他说，这次会议，大家畅所欲言，充分讨论，开展了批评，一些犯错误的同志也不同程度地作了自我批评，这是我党兴旺发达的标志。在讲话中的第二部分，叶剑英专门讲了“发扬民主，加强法制”的问题。他说：
    只有充分发扬民主，才能最大限度地调动广大干部和群众的积极性，集思广益，群策群力地建设社会主义。只有充分发扬民主，才能广开才路，及时地发现我们党的优秀人才，把他们充实到各级领导岗位中去。只有充分发扬民主，才能保障广大干部和群众有对领导实行监督和批评的权利，从而有可能及时发现和揭露像林彪、“四人帮”一类的阴谋家、野心家、两面派，巩固我们的政权，使我们的社会主义现代化建设事业有切实的保证。
    在讲了这三个“只有充分发扬民主”之后，叶剑英用列宁的话作了概括：“胜利了的社会主义如果不实行充分的民主，它就不能保证它所取得的胜利。”
    在讲话中，叶剑英还要求领导干部，必须具有虚心倾听群众意见、勇于自我批评的精神。他批评有些领导同志，“嘴里也天天喊要批评自我批评，要谦虚、谨慎，可是稍微尖锐的意见一来，他们的面孔就立刻拉长了。他们只会批评别人，从不批评自己，老虎屁股摸不得。”
    针对与会者对法制的呼唤，叶剑英指出，我国的法制从建国以来还没有很好地健全起来。林彪、“四人帮”所以能够为所欲为也是钻了我们这个空子。他们砸烂公、检、法，践踏社会主义法制，有多少人被整死，这是一个血的教训。这使我们从反面懂得，一个国家非有法律和制度不可。这种法律和制度要有稳定性、连续性，它是人民制订的，代表社会主义和无产阶级专政的最高利益，一定要具有极大的权威，只有经过法律程序才能修改，而不以任何领导人个人的意志为转移。在人民自己的法律面前，一定要实行人人平等，不允许任何人有超于法律之上的特权。我们党、国家、人民受林彪、“四人帮”之流个人特权的灾难太深重了。
    邓小平的讲话题目是《解放思想，实事求是，团结一致向前看》，在这个被称为“新时代的宣言书”的讲话中，邓小平直来直去地阐述了解放思想的重大意义：
    一个党，一个国家，一个民族，如果一切从本本出发，思想僵化，迷信盛行，那它就不能前进，它的生机就停止了，就要亡党亡国。
    如何解放思想，邓小平强调民主的重要性：
    民主是解放思想的重要条件。当前这个时期，特别需要强调民主。因为在过去一个相当长的时期内，民主集中制没有真正实行，离开民主讲集中，民主太少。
    邓小平告诫各级领导干部，要充分发扬民主：
    群众提了些意见应该允许，即使有个别心怀不满的人，想利用民主闹一点事，也没有什么可怕。要处理得当，要相信绝大多数群众有判断是非的能力。一个革命政党，就怕听不到人民的声音，最可怕的是鸦雀无声。
    要保证人民有说话的权利，要在党内充分发扬民主，邓小平认为，加强法制建设是先决条件。他指出：为了保障人民民主，必须加强法制。必须使民主制度化、法律化，使这种制度和法律不因领导人的改变而改变，不因领导人的看法和注意力的改变而改变。现在的问题是法律很不完备，很多法律还没有制定出来。往往把领导人说的话当做“法”，不赞成领导人说的话就叫做“违法”，领导人的话改变了，“法”也就跟着改变。所以，应该集中力量制定刑法、民法、诉讼法和其他各种必要的法律，经过一定的民主程序讨论程序，并且加强检察机关和司法机关，做到有法可依，有法必依，执法必严，违法必究。
    12月15日，中央工作会议宣告圆满结束。12月18日到22日，十一届三中全会在北京举行。根据中央工作会议的意见，三中全会通过了全党遵循的公报。公报指出：
    全会认为，这次会议和会议以前的中央工作会议，在党的历史上具有重大的意义。在两个会议的整个过程中，大家在马列主义、毛泽东思想的基础上，解放思想，畅所欲言，充分恢复和发扬了党内民主和党的实事求是、群众路线、批评和自我批评的优良作风，增强了团结。会议真正实现了毛泽东同志所提倡的“又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面。”全会决定，一定要把这种风气扩大到全党全军和全国各族人民中去。
    公报根据会议的意见，专门讲到了加强民主和法制的问题：
    会议对民主和法制问题进行了认真的讨论。会议认为社会主义现代化建设需要集中统一的领导，需要严格执行各种规章制度和劳动纪律。资产阶级派性和无政府主义必须坚决反对。但是必须有充分的民主，才能做到正确的集中。由于在过去一个时期内，民主集中制没有真正实行，离开民主讲集中，民主太少，当前这个时期特别需要强调民主，强调民主和集中的辩证统一关系，使党的统一领导和各个生产组织的有效指挥建立在群众路线的基础上。在人民内部的思想政治生活中，只能实行民主方法，不能采取压制、打击手段。要重申不抓辫子、不扣帽子、不打棍子的“三不主义”。各级领导要善于集中人民群众的正确意见，对不正确的意见进行适当的解释说服。宪法规定的公民权利，必须坚决保障，任何人不得侵犯。
    为了保障人民民主，必须加强社会主义法制，使民主制度化、法律化，使这种制度和法律具有稳定性、连续性和极大的权威，做到有法可依，有法必依，执法必严，违法必究。从现在起，应当把立法工作摆到全国人民代表大会及其常务委员会的重要议程上来。检察机关和司法机关要保持应有的独立性；要忠实于法律和制度，忠实于人民利益，忠实于事实真相；要保证人民在自己的法律面前人人平等，不允许任何人有超于法律之上的特权。
    十一届三中全会开启中国历史上的伟大转折，其意义和功绩已深入人心。十一届三中全会之所以能够建立如此伟大的历史功绩，根本的原因在于这次会议议决的各项大政方针，是顺应历史潮流、合乎人民心愿的。而这次会议和为它作了充分准备的中央工作会议之所以开得很好、很成功，其中一个不可忽视的因素，就是恢复和发扬了党的优良作风，党内的政治生活正常了。
    党内政治生活不正常的庐山会议及八届八中全会，给中国历史带来严重的恶果；而党内政治生活正常的中央工作会议及十一届三中全会，则实现了伟大的历史转折。其迥异的结果，恰恰印证了中国共产党第十二次全国代表大会报告的一段话：
    党内生活是否正常，首先党中央和各级领导机构的政治生活是否正常，确实是关系党和国家命运的根本问题。

    党内生活是否正常，关键在于制度

    党内生活是否正常，关键在于是否充分发扬民主；而能否充分发扬民主，关键在于是把民主作为一种手段还是作为一种目的，关键还在于民主制度的确立。
    其实，在中国共产党领导中国革命的历史过程中，在解决革命任务、革命形式、革命道路等重大问题上，始终把争取民主作为中心内容。毛泽东曾坦言：“历史给予我们的革命任务，中心的本质的东西是争取民主。”即使面对强敌日本的入侵，毛泽东也十分重视民主自由的问题。他告诫全党：“看不清民主任务的重要性，降低对于争取民主的努力，我们将不能达到真正的坚实的抗日民族统一战线的建立。”在延安时期，共产党内已经建立了民主制度的思想。有了民主的指导思想，我们党在根据地、在边区、解放区，率先建立了工农民主政权、抗日民主政权、人民民主政权；党内民主生活的正常化，使党的七大、党的七届二中全会等重大会议，都是体现了充分的民主的会议。
    进入社会主义革命和建设时期，我们党却忽视了民主的问题，不仅党内生活如此，党外也是如此。我们所走的一些弯路，如庐山会议的“一言堂”也恰恰是因为没有正确解决民主问题。
    在毛泽东看来，民主只是领导人的一种领导方法和领导艺术，而非制度，换句话说，毛泽东始终认为民主只是手段而不是目的。他在《论人民民主专政》中说：让人讲话，天不会塌下来。类似这样的话，毛泽东说过好多，有的研究者认为这是毛泽东作为领袖的博大胸怀和气度。其实，从另外一个方面讲，在毛泽东看来，民主是由领导人掌握的，党员和人民说话的权利，是要领导人通过“让”的方式才能实现。他在《关于正确处理人民内部矛盾的问题》的报告中，更加直言不讳地说：民主是一个方法，看用在谁人身上，看干什么事情。
    因为毛泽东始终不把民主看成一种制度，所以让不让党员说话，就由党的领导人来掌握了。庐山会议上，毛泽东就不让人讲话了。在庐山会议前，党内就有不少同志对当时左倾错误持有异议。但他们常常在“右倾”、“白旗”之类政治帽子的威胁下，不敢反映真实情况和批评缺点。庐山会议前期，一些同志仍然感到有压力，不能畅所欲言，一再要求进一步发扬民主。所以，张闻天同志才说，老讲不怕杀头不行，还要领导上造成一种风气、一种环境，使下面敢提意见。庐山会议后期，在大反“右倾”的紧张气氛下，则更不容党内存在不同声音，不少人更加不敢表达自己的真实观点。试想，如果民主在当时作为一种健全的制度的话，毛泽东这种不要人讲话的错误做法还能存在吗？
    因为有了庐山会议的教训，有了因庐山会议而引起的党内生活不民主所导致的“文化大革命”的教训，所以，1978年的中央工作会议和十一届三中全会，绝大多数与会者认识到了民主作为一种制度的必要性。前引的十一届三中全会公报中强调指出：要使民主制度化、法律化。在党的决议中将民主看作是一种制度，并将民主与法制联系在一起讲，这恐怕还是第一次。
    此后，发展社会主义民主，将民主制度化、法律化就成为我国政治体制改革的目标。
    十一届三中全会后，党中央颁布了《党内政治生活的若干准则》，将三中全会公报所提出的将民主制度化的思想，首先在党内予以确认，并成为全党所遵循的准则。
    1980年8月21日，邓小平会见意大利记者法拉奇。当法拉奇对中国能够避免再次发生诸如“文革”这样的可怕的事情表示怀疑时，邓小平没有从正面回答，而是这样说道：
    这要从制度方面解决问题。我们过去的一些制度，实际上受了封建主义的影响，包括个人迷信、家长制或家长作风，甚至包括干部职务终身制。我们现在正在研究避免重复这种现象，准备从改革制度着手。我们这个国家有几千年封建社会的历史，缺乏社会主义的民主和社会主义的法制。现在我们要认真建立社会主义的民主制度和社会主义法制。只有这样，才能解决问题。
    10天以后，邓小平的一个讲话被中央政治局通过。这就是他在1980年8月18日在政治局扩大会议上的讲话。讲话的题目是《党和国家领导制度的改革》。邓小平提出了进行政治体制改革的重要思想：
    权力过分集中，妨碍社会主义民主制度和党的民主集中制的实行，妨碍社会主义建设的发展，妨碍集体智慧的发挥，容易造成个人专断，破坏集体领导，也是在新的条件下产生官僚主义的一个重要原因。
    权力过分集中的现象，就是在加强党的一元化领导的口号下，不适当地、不加分析地把一切权力集中于党委，党委的权力又往往集中于几个书记，特别是集中于第一书记，什么事都要第一书记挂帅、拍板。党的一元化领导，往往因此而变成了个人领导。全国各级都不同程度地存在这个问题。权力过分集中于个人或少数人手里，多数办事的人无权决定，少数有权的人负担过重，必然造成官僚主义，必然要犯各种错误，必然要损害各级党和政府的民主生活、集体领导、民主集中制、个人分工负责制等等。这种现象，同我国历史上封建专制主义的影响有关，也同共产国际时期实行的各国党的工作中领导者个人高度集权的传统有关。
    邓小平的讲话，以其非凡的勇气，对党内所存在的专制制度进行了批判。他虽然是从防止“文革”的悲剧重演这个角度来阐述的，但他讲话的总的目的是要进行政治体制改革。所以，有很多人至今仍认为，这是研究邓小平政治体制改革思想的重要篇章。可惜的是，邓小平这一重要思想，在以后的岁月里并没有引起足够的重视。当然，其中的原因是，建设有中国特色社会主义民主政治，这不仅仅是一个理论问题，更重要的是一个不断实践的问题，是一个尚需探索的课题，这也是需要经过长期的努力才能实现的。但相比庐山会议时期的党内政治生活，我们党毕竟有了很大的进步。
    由庐山会议和十一届三中全会所引起的话题，使我们不禁联想起50多年前毛泽东与黄炎培在延安关于“历史周期率”的谈话。以毛泽东为代表的中国共产党第一代领导集体在如何跳出"历史周期率"问题上，找到了"民主"这一条正确道路，完成了打破"历史周期率"理论探索的第一步。以邓小平为代表的中国共产党第二代领导集体，在进行政治体制改革，发展社会主义民主方面继续探索和实践。邓小平坚持了毛泽东民主理论的正确成分，提出"必须使民主制度化、法律化"的法治思想，从毛泽东的“让”民主转向将民主制度化，是中国社会主义民主政治的一大突破，是政治体制改革所迈出的重大的一步。以江泽民为核心的中国共产党第三代领导集体，进一步总结了改革开放20年来的新经验，继承了邓小平的民主和法治思想，作出了新的概括，提出走依法治国，建设社会主义法治国家的道路，这是对社会主义民主政治的发展和政治体制改革的新贡献。
    回顾历史，当然是要着眼于未来。对如何走依法治国，建设社会主义法治国家的道路，还得用毛泽东的那句人人耳熟能详的话：前途是光明的，道路是曲折的。这大约是党内党外关心国家命运的大多数人的清醒认识。薄一波对此有过精辟的概括。在《若干重大决策与事件的回顾》中，薄老说：“历史发展的客观进程，使我们深深地感到，开拓‘民主新路’，打破‘这周期率’，不可能一次完成，也不可能一劳永逸。不但今天我们还不能说已完全‘跳出这周期率’，就是在今后相当长的时期内，我认为也不要去说这个话。任务尚未完成，全党仍须努力！”
    （责任编辑　致中）


首页 -> 2002年第7期

卢沟桥事变后中日高层决策

作者：郭汝瑰　黄玉章

字体： 【大 中 小】

    调兵遣将，日本拉开全面侵华战争序幕

    1937年7月7日卢沟桥事变，是日本发动全面侵华战争的开始，也是中国进行全面抗战的开始。
    日本关东军得到卢沟桥事变的消息后，于8日晨召开了会议，认为“乘此时机应对冀察给予一击”。日本驻朝鲜军司令官小矶国昭也向参谋本部作了报告，主张“利用这一事件实行统治中国的雄图”。在东京，日本陆军省大臣杉山元大将于8日深夜命令京都以西的各师团准备复员的二年兵约4万人延期复员。海军中央部亦迅速命令正在台湾演习的第三舰队返回中国上海原来的防地准备作战。参谋本部第一部第三课作战班大部分人员彻夜待命。
    当时日本政府采取“不扩大”的方针，而陆军则已计划向华北派兵，这反映了日本统治机构中的矛盾。当时竭力主张不扩大战争的中心人物是参谋本部第一部(作战部)部长石原莞尔少将。他之所以主张不扩大，是因为他对苏联的动向极为关心。他和属下的第二课课长河边觉郎、第三课负责对苏作战计划的主要负责人井本参谋等人当时认为：日军倾全力对苏，其兵力也是不足的；若以很大兵力对华作战，则影响对苏的战争准备。而竭力主张对华作战的人则认为，目前苏联对日参战的可能性不大；认为对华只需一击，中国就会屈服，甚至对华战争只要两个多月就可以使中国屈服。主张对中国扩大侵略的人占多数。但是，不论是主张扩大和主张不扩大，以武力吞并中国、变中国为日本殖民地的方针是日本的既定国策，两派都是一致的。出现的分歧，只不过是发动战争的时机与手段不同而已。
    日军参谋本部派兵华北的意见经首相近卫批准，于11日召开内阁会议讨论。在内阁会议召开之前，于11日11时30分到14时，在永田町首相官邸首先召开了由首相、外相、陆相、海相和藏相参加的五相会议。全体一致赞同。
    会后，参谋总长载仁亲王和首相近卫于下午4时20分在叶山皇室别邸参见天皇。首相上奏华北派兵事宜，请天皇裁决。海军军令部部长伏见宫也于下午5时15分上奏海军的用兵事宜。天皇均予以批准。下午6时24分发表了《关于向华北派兵的政府声明》。这个声明颠倒黑白，混淆是非，诬说“负责华北治安的第二十九军，于7月7日半夜在卢沟桥附近进行非法射击，由此发端，不得已而与该军发生冲突。”“第二十九军虽曾答应和平解决，但于7月10日夜再次向我非法攻击，造成我军相当伤亡……对和平谈判并无诚意，终于全面地拒绝在北平进行谈判。”又说：“就帝国和满洲国来说。维持华北的治安，是很迫切的事……政府在本日内阁会议上下了重大决心，决定采取必要的措施，立即增兵华北。”11日18时30分，参谋总长向关东军司令官植田谦吉发出“临参命第56号”命令，命令关东军司令官将所辖独立混成第一和第十一旅团主力、航空6个中队、高射炮2个中队、铁道第三联队主力等部队派遣去华北。在此之前的晨4时半，天皇已钦定派教育总监部部长香月清司中将为日本“中国驻屯军”司令官，以代替正在病中的田代皖一郎少将。
    香月清司接到被任命为“中国驻屯军”司令官的命令后，12日离开东京乘飞机去天津。中途曾在汉城停留，与朝鲜军司令官小矶国昭大将会面。小矶要他抱强硬态度对付中国。飞机于当日11时半到达天津。当日下午2时，香月在天津“中国驻屯军”司令部，听取了参谋长桥本的汇报，尔后召集全体参谋开会，讨论驻屯军今后的计划。第二天早晨拟出了《中国驻屯军情况判断》，以急电向陆相和参谋总长作了报告。其主要内容为：“中国驻屯军”“连同第一次所增加兵力(包括第二十师团)准备合并使用，必要时一举歼灭第二十九军”。此外，还准备向冀察政务委员会提出以下七项要求：“(一)彻底镇压共产党的策动；(二)罢免排日要人；(三)撤去驻在冀察的排日的中央系统各机关；(四)从冀察撤去排日团体，如蓝衣社、CC团等；(五)取缔排日言论及宣传机关和学生、民众的排日运动；(六)取缔学校、军队的排日教育；(七)对北平的警备将来由公安部队负责，城内不得驻屯军队。如不答应以上要求，即要求解散冀察政务委员会和二十九军撤出冀察。”
    日本陆军中央部在13日上午接到了《中国驻屯军情况判断》，于当晚8时确定了《处理华北事变方针》。这个方针在表面上仍然标榜“局面不扩大”、“现地解决”，但同时又决定：“当中国方面无视现实解决条件而表示没有诚意实行时，或南京政府继续调动中央军北上企图发动攻势时，应采取果断的行动。”这个方针决定后，14日，日军参谋总长又从国内抽调7个飞行大队、4个独立飞行中队、2个机场勤务中队和1个野战飞机修配厂，编成“临时航空兵团”，以德川好敏中将担任兵团长，分别部署在山海关、锦州、大连地区。航空兵团作战飞机总数达到222架。
    当日军加紧从东北、朝鲜、本土向华北增兵时，日本“中国驻屯军”、驻华外交官以及特务机关长等仍然采用其一贯伎俩，以谈判等各种手段欺骗冀察当局，以拖延时间、掩护其调动部队。这时，冀察政务委员会委员长、冀察绥靖公署主任兼第二十九军军长宋哲元正在天津千方百计地设法与新上任的“中国驻屯军”司令官商谈妥协条件，而“中国驻屯军”却正在紧张地忙于进攻北平、消灭第二十九军的作战准备。7月15日，日军制订出作战计划，并报告其陆军中央部。

    蒋介石决心全力抗战；宋哲元幻想与日苟和

    中国政府估计卢沟桥事变系日军预谋行动，判断日本有扩大侵略的可能，因而一方面以为在华北有利益的各国不会坐视不理，企图通过外交活动加以和平解决；另一方面电令第二十九军军长宋哲元采用“不屈服，不扩大”方针，就地抵抗，在这两种途径下进行抗战的准备及部署。
    7月9日，蒋介石令第二十六路军孙连仲部2个师和第四十军庞炳勋部、第八十四师高桂滋部开赴石家庄、保定一带应援；同时把派兵北上的决定电告第二十九军及正在乐陵老家的宋哲元，并要求其“速回保定指挥”。宋哲元没有遵命离乡，当日回电蒋介石：“此间战事业于今晨停息”，“华北部队守土有责，自当努力应付当前现况。职决遵照钧座‘不丧权、不失土’之意旨，誓与周旋。”宋哲元意在以谈判求得和平解决。10日，蒋介石再电告宋哲元：“守土应具决死决战之决心与积极准备之精神应付。至谈判，尤须防其奸狡之惯伎，务期不丧丝毫主权为原则。”同时又电令其“务望在此期间，从速构筑预定之国防线工事，星夜赶筑。如限完成为要。”
    9日，蒋介石还电令在四川的何应钦即回南京；并致电徐永昌、程潜及训练总监唐生智，说倭寇挑衅，无论其用意如何，我军应准备全体动员。同时向全国各行营、绥署及各省市发出一封密电：“日寇挑衅，齐日(8日)与吾二十九军部队相持于宛平附近，当今通饬一体戒备，准备抗战，并调二十六路两师、第四十军、第八十五师各部迅速开保、石，以备应援。另令第二十一、二十五两师继续开拔各在案。顷据报，双方撤兵，听候谈判。但日人诡诈，用意莫测。我全国各地方、各部队仍应切实准备，勿稍疏懈，以防万一，是为至要。”这实际上是对全国、全军的动员令，可见国民政府虽然仍未完全放弃和平解决的意图，但基本上已定下了抵抗日本武装侵略的决心。
    何应钦于7月10日返回南京，主持抗日军事的日常工作。从7月11日起，每天21时在其官邸召开军事汇报会议。除军政部、参谋本部、训练总监部、军事参议院、航空委员会及海军司令部的领导外，各有关司、署、厅、室及兵监的负责人也参加会议。举凡有关抗战的准备、动员、部署以及后勤供应等问题，均在此讨论，重大问题报蒋介石决定，一般问题由会议作出决定，报蒋介石批准执行。
    经国民党中央两次电催，宋哲元方于11日离开乐陵；但宋作为华北最高军政长官，并未返回华北军政中心的北平或中央指令其开设指挥部的保定去筹划战备、指挥作战，而是去了天津，希图与日驻屯军司令官香月清司进行求和的接触。
    何应钦得知宋哲元停留天津、无意回北平或赴保定，于12日晚以特急电催宋到保定指挥。电文说：“卢事日趋严重，津市遍布日军，兄在津万分危险，务祈即刻秘密赴保，坐镇主持，无任盼祷。”与此同时，蒋介石对位于陕西、河南、湖北、安徽、江苏的中央直属部队发布了正式动员令，命令以上地区的部队向以郑州为中心的陇海、平汉铁路沿线集结，同时命令山东省主席韩复榘担任津浦北线的防卫任务。又命令平汉、陇海、津浦三铁路局集结军用列车，并命令汽船公司将船舶回航到指定地点。
    蒋介石得知宋哲元滞留天津，一心与日军谈判求和而毫无抗战准备，于13日致电宋哲元：“卢案必不能和平解决。无论我方允其任何条件，而对方的目的，则以冀察为不驻兵区域与区内组织用人皆得其同意，造成第二冀东。若不做到此步，则彼必得寸进尺，决无已时。中正已决心运用全力抗战，宁为玉碎，毋为瓦全，以保我国家和个人之人格。”并要求其“与中央共同一致，无论和战，万勿单独进行”。但宋哲元并未按政府的指示奉行，他派张自忠等往见香月清司，转达自己的态度：“哲元从现在起留在天津，悉遵从军司令官的一切指导。”而且于13日夜下达命令：从14日起，北宁铁路列车正常运行，解除北平戒严，释放被捕日人，严禁与日人摩擦。并将此命令向日军通报。14日，宋致电何应钦：“因兵力大部在平津附近，且平津地当冲要，故先到津部署，俟稍有头绪，即行赴保。”实际上拒绝了中央令其先到保定指挥部队作抗战准备的命令，继续留津与日军进行妥协谈判。但香月清司对谈判并不积极，拒绝与宋哲元会见，仅派出一名少佐参谋于14日夜会见宋哲元，要宋哲元承认原拟就的《情况判断》中的七条要求。宋哲元原则上接受了日军的要求，仅请暂缓实行。宋又即派张自忠等作为自己的代表，访日军参谋长桥本，要求谈判。谈判的结果是：处罚当时卢沟桥的营长，由秦德纯代表宋哲元向日军道歉，调走第三十七师，由第三十八师接替北平城防，允诺立即撤兵和取缔一切抗日活动。由于日军已经决定以武力占领平津，谈判的条件未能满足其要求，所以日本军方未予批准，仍加紧进行进攻部署。
    在宋哲元滞留天津与日军进行妥协谈判的时候，何应钦曾不断地将政府所得日本国内动员和调兵华北的情况通报宋哲元，并提请宋在对日交涉中注意，指出日军的和谈是缓兵之计，待兵力集中后即会对第二十九军发动进攻。同时，蒋介石对宋在军事上给予应有的支持。7月14日，蒋指示何应钦抽调高射炮兵六个连运往保定，运送子弹200万发给第二十九军。17日，蒋令商震所部四个团赴石家庄集中待命，令第二十六路军、第四十军统归宋指挥。正在保定的参谋次长熊斌除派杨宣诚处长赴天津，又派高参方贤等先后赴津与宋联系，并敦促宋到保定指挥。15日下午6时，何应钦急电宋哲元：日军正在集中，企图包围南苑，当地情况虽有缓和，重开谈判，但这是“日人效‘一·二八’故事，先行缓兵，俟援军到达，即不顾信义，希图将我二十九军一网打尽。形势显然，最为可虑。望即确实注意，计划应付为祷。”宋显然对此不以为然。他在16日中午给何的回电中说：“兹奉电令各节，倘不幸而真成事实，则是现在已陷绝境，应请中央作第二步准备，以待非常之变也。”16日晚11时，蒋介石于庐山又密电宋哲元和秦德纯，指出：“连日对方盛传兄等已与日方签订协定，内容大致为(一)道歉，(二)惩凶，(三)卢沟桥区驻兵，(四)防共及取缔排日等项，此时协定条款殆已遍传欧美。综观现在情势，日方决以全力威胁地方签订此约为第一目的。但日方所欲者，若仅止于所传数点，则其大动干戈可为毫无意识。推其用意，签订协定为第一步，俟大军到集后，再提政治条件，其严酷恐将甚于去年之所谓‘四原则’、‘八要领’。观于日外次崛内告我杨代办‘已签地方协定为局部解决之基础’一语，并足证明，此基础之外另有文章也。务希兄等特别注意于此，今事决非如此已了。只要吾兄等能坚持到底，则成败利钝，中正愿独负其责也。”
    何应钦惟恐冀察当局为“保住地盘”而昧于大势，于17日再次致电宋哲元、张自忠、秦德纯、冯治安、张樾亭，告知日军在国内已动员及出动之部队已有5个师团之众，“调兵遣将，未稍停止。而关东军陆续输送至天津者，截至删日(15日)止，已20列车，当已在1个师团左右，并有数千人沿平津公路及津保公路前进中。其在卢沟桥正面者千余人，正构筑工事及建飞机场。窥其用意，显系对北平及南苑取包围形势。而近日则派小参谋数人与我方谈判和平，希图缓兵，以牵制我方，使不作军事准备，一俟到达平郊、部队较我二十九军占优势时，即开始攻占北平，先消灭我二十九军。此项诡计，最为可虑。‘一·二八’之役，可作前车。兄等近日似均陷于政治谈判之圈套，而对军事准备颇现疏懈，如果能在不损失领土主权之原则下和平解决，国所深愿，弟恐谈判未成，大兵入关，迩时在强力压迫之下，和、战皆陷于绝境，不得不作城下之盟，则将噬脐无及。望兄一面不放弃和平，一面应暗作军事准备，尤其防止敌军袭击北平及南苑，更须妥定计划。弟意宜以北平城、南苑及宛平为三据点，将兵力集结，构筑工事，作持久抵抗之准备。如日军开始包围攻击时，我保定、沧州之部队及在任丘之赵师同时北上应援。庶平、津可保，敌计不逞，如何？”中央如此警告，宋哲元竟仍不为所动，未做任何抵抗的军事准备。
    中国政府外交部就卢沟桥事变问题曾多次与日本驻华使节谈判，并以公函正式告知日本：“无论现地已经达成之协定，还是将来成立之任何谅解和协定，只有经过中央认可后才能生效。”期望由两国政府直接交涉，以争取在“不丧权、不失土”条件下和平解决。但日本以“解决卢沟桥事件完全是华北地方当局的职权”为由，予以拒绝。
    由于中日直接外交未取得任何成效，蒋介石试图通过第三国和国际外交活动阻止日本侵略。16日向《九国公约》签字国发出备忘录，希望国际主持公道，但没有任何结果。在此情况下，蒋介石于7月17日在庐山谈话会上发表了重要讲话。讲话的主要内容为：
    第一，中华民族本是酷爱和平，国民政府的外交政策，向来主张对内求自存，对外求共存……前年五全大会，本人外交报告所谓“和平未到根本绝望时期，绝不放弃和平，牺牲未到最后关头，决不轻言牺牲”……如果临到最后关头，便只有拼全民族的生命，以求国家的生存……最后关头一到，我们只有牺牲到底，抗战到底……
    第二，这次卢沟桥事件发生以后，或有人以为是偶然突发的，但一月来对方舆论或外交上直接间接的表示，都使我们觉到事变发生的征兆……现在冲突地点已到了北平门口的卢沟桥，如果卢沟桥可以受人压迫强占，那末我们五百年故都，北方政治文化的中心与军事重镇的北平，就要变成沈阳第二。今日的北平若果变成昔日的沈阳；今日的冀察，亦将成为昔日的东四省。北平若可变成沈阳，南京又何尝不可变成北平！所以卢沟桥事件的推演，是关系中国国家整个的问题。此事就是最后关头。
    第三，万一真到了无可避免的最后关头，我们当然只有牺牲，只有抗战，但我们的态度只是应战，而不是求战……至于战争既开之后，则因为我们是弱国，再没有妥协的机会，如果放弃尺寸土地与主权，便是中华民族的千古罪人，那时便只有拼民族的生命，求我们最后的胜利。
    第四，卢沟桥事件能否不扩大为中日战争，全系日本政府的态度……在和平根本绝望之前一秒钟，我们还是希望和平的，希望由和平的外交方法求得卢事的解决。但是我们的立场有极明显的四点：(一)任何解决，不得侵害中国主权与领土之完整；(二)冀察行政组织，不容任何不合法之改变；(三)中央政府所派地方官吏，如冀察政务委员会委员长宋哲元等，不能任人要求撤换；(四)第二十九军现在所驻地区，不能受任何约束。这四点立场是弱国外交最低限度……对于我们这最低限度之立场，应该不至于漠视。总之，政府对卢沟桥事件，已确定始终一贯的方针和立场，且必以全力固守这个立场。我们希望和平而不求苟安，准备应战，而决不求战。我们知道全国应战以后之局势，就只有牺牲到底，无丝毫侥幸求免之理。如果战端一开，那就是地无分南北，人无分老幼，无论何人，皆有守土抗战之责任，皆应抱定牺牲一切之决心……
    蒋介石的讲话，表明了准备全面抗战的方针，受到全国人民的欢迎。
    蒋介石在庐山发表决心抗战讲话的当晚，张自忠代表宋哲元向日参谋长桥本群提出：7月18日由宋哲元道歉；二三日内处分责任者营长；对将来的保证，待宋回到北平后实行；北平市内由宋哲元的直属卫队驻扎。以上各项除罢免排日要人外都写入文件。这已实际上完全满足了日方的要求。18日下午1时，宋哲元偕张自忠向日司令官香月道歉。19日晨7时30分，宋留张自忠在天津，率其他军政首脑乘日军准备的专车离津回平。就在这一天，卢沟桥前线的日军又向中国守军发动炮火袭击，守军也发射迫击炮还击。日本“中国驻屯军”司令部借此发表声明：“从20日午夜以后，驻屯军将采取自由行动。”在天津的张自忠听到这一声明后，立即访问日军参谋长桥本，于是在当夜11时，张自忠和桥本又签订了一个《停战协定第三项誓文》的秘密条款。其内容包括：彻底弹压共产党的策动；罢免对双方合作不适宜的职员，由冀察方面主动予以罢免；取缔在冀察范围内有排日色彩职员的由其他方面设置的机关；撤去在冀察的排日团体；取缔排日言论及排日的宣传机关；取缔冀察所属各部队、各学校的排日教育及排日运动；撤去在北平城内的三十七师。在北平，宋哲元屈从日军的要求，于20日晨5时，命令在北平附近的第三十七师于当日开始在西苑集结，并于21日集结完毕，准备向保定地区撤退。下午3时，日本特务机关长松井、驻屯军参谋和知、副武官今井访问了宋哲元。宋向他们保证阻止中央军北上部队前进，让中央军停留在保定以南。他们还商谈了第三十七师撤退以后遗防由第一三二师接替等问题，并发表通电，谢绝全国各地和海外侨胞的劳军捐款。宋、张采取的是与国民党中央、与全国人民和第二十九军广大官兵愿望完全背道而驰的妥协退让方针。
    7月21日、22日，日军连续炮击和进攻宛平城，团长吉星文负伤。

[2]


首页 -> 2002年第7期

卢沟桥事变后中日高层决策

作者：郭汝瑰　黄玉章

字体： 【大 中 小】

    中共拥护政府抗战，抗日民族统一战线初步形成

    日本的无端挑衅和步步进逼激起了全中国人民的无比愤慨，国民政府和蒋介石转为决心抗战，获得了全中国人民的热情拥护。特别是中国共产党领导和推动下的抗日民族统一战线的初步形成，使中华民族在抗战的前提下团结起来。
    这首先表现在武装力量的团结上。卢沟桥事变爆发的第二天，中国共产党除发表了抗日通电外，中国红军将领毛泽东、朱德、彭德怀、贺龙、林彪、徐向前也联名致电国民政府军事委员会委员长蒋介石：“日寇进攻卢沟桥，实施其武装攫取华北之既定步骤，闻讯之下，悲愤莫名!平津为华北重镇，万不容再有疏失。敬恳严令二十九军，奋勇抵抗，并本三中全会御侮抗战之旨，实行全国总动员，保卫平津，保卫华北，规复失地。红军将士，咸愿在委员长领导之下，为国效命，与敌周旋，以达保土卫国之目的。”13日，国民党西安行营通过正在西安的叶剑英了解红军调出参加对日作战的问题。叶报告中共中央后，立即得到中央肯定的答复：“(一)蒋委员长及政府决心抗日，我们竭诚拥护，愿在委员长指挥下努力杀敌。(二)红军主力准备随时调动抗日，并已下令各军十天内准备完毕，待命出动。(三)同意担任平绥线作战任务，并愿以一部深入敌后方打击敌人。(四)惟红军特长在运动战，防守非其所长，最好能与善于防守之友军配合作战，更能顺利地完成国家所给予的使命。”西安行营立即将中共中央同意红军立即参加对日作战的答复报告何应钦，并于16日下午转报在庐山的蒋介石。7月15日，中国共产党中央委员会将《国共合作宣言》交付国民党。在团结抗日及实行民主政治的主旨下，中共中央主动提出“取消红军名义及番号，改编为国民革命军，受国民政府军事委员会之统辖，并待命出动，担任抗日前线之职责”。
    16日，四川的刘湘、潘文华等将领“通电各省，主张于委座整个计划之下，同德一心，共同御侮”。21日，广西的李宗仁、白崇禧亦致电军事委员会：“欣聆国策已决，誓本血忱，统率全体将士及广西1300万民众，拥护委座抗战主张，任何牺牲，在所不惜。”此外，山西阎锡山、青海马鸿逵、云南龙云等雄据一方的将领也都纷纷表态，拥护政府抗日。至于身在前线的第二十九军，除极少数将领因对日本的侵略野心判断错误又怀有保住既得地盘的私心，暂时主张妥协退让外，秦德纯、冯治安、何基沣、张克侠等大多数将领和全体中下级军官及士兵的抗日士气均极高涨。他们在长城抗战中，曾在喜峰口痛击日军，被誉为民族英雄。这时，目睹日军的野蛮侵略行径，更是坚决拥护抗战。中国的武装力量，在大敌当前的形势下，为了共同抗日，达到了自民国以来空前的团结与统一。
    全国人民在强敌入侵的情况下，也纷纷要求政府出兵抗日，情绪激昂。各地、各界人民团体要求政府派军抗敌的申请电报纷纷到达南京。各地报刊都纷纷发表抗日救亡的言论，要求并拥护政府立即对日抗战。国内外群众团体在原有组织的基础上重新组织了大量后援会、慰问团、救护团、援助抗战将士委员会、抵敌会等，展开援助前方抗日的各种活动，各文化界还组织抗日宣传队进行抗日宣传工作。
    卢沟桥的炮声燃起了抗日的烽火。日本帝国主义的侵略，迫使中国人民团结抗日，也促使中华民族觉醒，中国开始走上民族复兴的道路。

    日军步步紧逼，平津相继失守

    宋哲元返回北平之后发现自己虽然一再妥协退让，而日军仍然步步进逼，了解到第二十九军广大官兵和北平各界人士、青年学生的抗日呼声与支援第二十九军的积极行动。23日晚，参谋次长熊斌从保定到达北平，向宋哲元传达政府的抗战意图。24日，蒋介石致电熊斌，并转宋哲元，指出：日军从22日起，其机械化部队向华北输送，预料一星期内必有大规模行动，务望时刻防备。宋在这种情况下开始考虑抗战，但深感作战准备不足，因此一方面令第三十七师停止撤退，令第一三二师在永定河以南集结，令该师独立第二十七旅进入北平担任城防；另一方面电请蒋介石将北上各部暂时稍微后退，以便争取时间完成战备。但为时已晚。日本从东北及朝鲜进入华北的部队已于7月20日前后到达预定的进攻出发地。香月清司决定首先肃清北宁铁路天津到北平间驻守重要车站的中国军队。日军于7月25日借口修理电线，向廊坊中国驻军发动进攻，并占领廊坊车站。
    26日拂晓，日军以飞机27架次轮番轰炸廊坊守军的兵营。日军增援部队于上午8时到达廊坊，立即在飞机的支援下向守军发起攻击，守军第二二六团第三营与日军展开顽强战斗。至12时，该营向东转移，廊坊被日军完全占领，因而平津之间的交通被切断。
    廊坊战斗后，香月清司于26日11时向参谋本部申请行使武力。参谋本部第一部即通知“中国驻屯军”参谋长：“要坚决予以攻击，上奏等一切责任由参谋本部承担。”接着又指示：“中国驻屯军司令官应废除临命第四OO号，在必要时得以行使武力。”并命令临时航空兵团归“中国驻屯军”直辖。
    26日下午，香月清司向第二十九军发出最后通牒(由日军特务机关长松井面交秦德纯代收)。通牒要求：二十九军三十七师，将部署在卢沟桥、八宝山部队，撤退到长辛店附近；驻北平城内的部队，撤出北平城，和驻西苑的部队一起，于本月28日中午前，转移到永定河以西地区，然后陆续送往保定方面。“倘若不按上述方案执行……我军不得已只好采取单独行动”。
    日军向第二十九军送出最后通牒之后不久，从天津乘火车到达丰台的步兵第二联队第二大队分乘26辆卡车，从丰台向北平城内开进。下午7时，该部日军乘汽车强行进入广安门。广安门守军第二十九军刘汝珍团的一个连立刻开火阻止，于是两军发生战斗。日军一部已入城，一部被阻于城外，晚10时左右战斗停止下来。27日凌晨2时，已入城的日军按照第二十九军指定的路线到达东交民巷日本公使馆，未入城的日军退到丰台。
    廊坊、广安门战斗发生以后，宋哲元这才感到日军大举进攻的时刻即将来临，于是于26日下午4时和当日晚间两次电报何应钦转呈蒋介石，报告日军给第二十九军的最后通牒和平津地区的局势，并求政府援助。蒋介石于26日下午9时回复宋哲元：“甲、北平城防立即准备开战，切勿疏失。乙、宛平城防立即恢复戒备。此地点重要，应死守勿失。丙、兄本人立即到保定指挥，切勿再在北平停留片刻。丁、决心大战，照中(正)昨电对沧保与沧石各线从速部署。”27日，蒋介石再次致电宋哲元：“请兄静镇谨守，稳打三日，则倭氛受挫，我军乃易为力。务望严令各部，加深壕沟，固守勿退。中央必星夜兼程，全力增援也。”
    廊坊及广安门战斗后，日本决定增加兵力，扩大战争。日参谋总长和陆军大臣于27日晨协商后决心动员国内三个师团，并对第二十师团和其他部队进行第二次动员。8时40分，日本内阁在首相官邸召开紧急会议，同意陆军实行动员。9时30分，陆相杉山元上奏天皇批准，于11时50分下令动员。日本陆军第二次紧急动员计划在10天至两周内完成，并决定从8月1日开始输送国内部队至侵华前线，动员的人数约20.9万人，配马5.4万匹。增援华北的有第五、第六和第十师团。还预定将第十一师团派往青岛、第三师团派往上海。
    7月29日，日军参谋本部制定了《对华作战计划大纲》，决定把战争扩大到华北地区之外。其要点是：
    以中国驻屯军约四个师团为基干，击溃平津地方的中国军队。应以最低限度的兵力占领平津地区，并策划持久占领；根据情况，以一部分兵力在青岛和上海附近作战。对第三国，应严密警戒，逐步动员必要的兵力，派到满洲。
    日本海军在陆军决定向华北派遣国内师团的同时，也于27日作出《省部关于处理时局及准备的协议》。协议指出：“鉴于今后形势有很大可能导向对华全面作战，因此海军必须进行对华全面作战的准备。”
    至此，日本帝国主义对中国发动全面战争已经做好充分的准备。这时，中国方面也在进行着对付日军进攻的准备。7月27日8时30分，蒋介石决定了华北地区防御战的计划。其部署是：
    (一)我军应仍照原定计划在沧保、沧石二线上集中构成阵地，期在此线上与敌作整齐之战斗。
    (二)中央军以援助平津、期与敌在永定河地区作战之目的，先以主力集结于沧州、保定之线。第二十九军应固守北平、卢沟桥、长辛店、涿县之线，与保定方面保持确切联络。
    (三)令孙连仲部第二十六路军即向永定河地区前进。该路军之行动此后归宋主任哲元指挥。所遗保定、任丘、河间、献县防地，已令万福麟第五十三军接防(当日上午11时30分河间、献县另令曾万钟部接防)。
    (四)令万福麟部第五十三军即推进于保定、任丘之线，接二十六路军防地，在该线上构筑阵地。
    宋哲元在了解了当前形势，知道中央已“决心大战”，特别是经过廊坊、广安门战斗及收到日军的最后通牒后，方仓促组织抗战。他在16日制订的防守北平地区“作战预先号令”的基础上，于7月28日向所属各部队下达了作战命令。
    宋哲元的这一作战命令刚刚下达至北平地区各师，部队尚未来得及行动，日军便开始发动了对北平的进攻。
    28日上午8时，日军步兵在飞机、炮兵支援下，对南苑第二十九军营房展开进攻，主攻部队第二十师团由南苑东南角和西南角展开攻击。集结于丰台的日军驻屯旅团主力同时向南苑进攻，切断南苑守军的北平方向的退路。南苑守军约2万人左右完全处于被动挨打的地位，通信设备很快被炸毁，联络中断，指挥失灵，部队各自为战，秩序一片混乱。
    至下午l时，南苑战斗结束。第二十九军副军长佟麟阁在混战中壮烈殉国；第一三二师师长赵登禹在向北平方向突围时，于大红门附近受敌截击，也英勇牺牲。当南苑战斗激烈之际，已经进到涿县地区的第一三二师第一旅和第二旅，在师长赵登禹连发电报催促增援的紧急关头按兵不动，贻误了战机。
    当南苑战斗进行之时，第三十七师一部向丰台日军发动攻击。因丰台日军驻屯旅团主力已前出到南苑与北平之间担任阻击，丰台只有少数日军守备，因而在第三十七师的攻击下受到损失。南苑战斗结束后，当日下午3时，驻屯旅团返回丰台，将攻击丰台的第三十七师部队击退。此时，日军独立混成第十一旅团也已攻占了清河镇，驻防该地的冀北保安部队第二旅退至黄寺，日独立混成第一旅团占领沙河。
    28日下午2时，宋哲元召开军政首脑会议，讨论部队行动问题。会上决定委派张自忠代理冀察政务委员会委员长、冀察绥靖公署主任兼北平市市长。当日晚，宋哲元率第三十七师离开北平赴保定。宋到达保定以后，于30日电报蒋介石，提出：“刻患头疼，亟宜休养”，并将第二十九军军长的职务交冯治安代理。
    29日拂晓，日军独立混成第十一旅团进攻北苑与黄寺的独立第三十九旅和冀北保安部队，战至下午6时，黄寺被日军攻占。
    30日，在日军操纵下成立了伪政权北平维持会，在北苑的独立第三十九旅旅长阮玄武投敌，在城内的独立第二十七旅亦被日军解除武装，张自忠躲进德国医院，北平沦陷。
    当日军主力大部集中北平作战时，留在天津的日军除驻海光寺的军司令部及直属五个步兵小队外，还有步兵三个大队、临时航空兵团和兵站各部队，全部兵力约5000人。他们分散守备在天津总站、东站、东局子飞机场和日本租界等处。第二十九军在天津地区的部队尚有第一一二旅(驻小站)、独立第二十六旅(驻马厂一带)。天津的防务由第三十八师副师长兼市公安局局长李文田负责。廊坊被日军占领后，平、津间交通已断，天津局势紧张。李文田于28日下午7时召开紧急会议，讨论对日作战问题，参加会议的一致认为应立即向天津日军发动攻击。
    29日凌晨l时，各部队按照指定任务同时向日军发动突然袭击，攻击开始进展较为顺利。独立第二十六旅迅速攻占了总站及东局子飞机场，烧毁了10余架日机，并攻进航空兵团司令部，缴获了大量机密文件(包括日陆军航空兵正在使用的电报密码本等)。事后日本参谋本部追查这一重要失密事件，航空兵团参谋长今泽舍次郎大佐及有关人员均被撤职查办。保安队第一中队也很快攻占了东车站。惟海光寺日军由于工事坚固、炮火猛烈，未能攻克。
    战斗至当日下午，日军临时航空兵团开始对中国军队及其驻地进行轰炸。在日军飞机轰炸和其地面部队火力反击下，第三十八师各部队间联络中断，指挥失灵，形成各自为战的混乱局面，损失越来越大。增调的援军第一一二旅又迟迟不到，于是李文田部队在当日下午3时开始撤退，天津沦陷。
    第二十九军所属部队进攻天津日军时，驻通县的伪冀东保安队在张庆余、张砚田的率领下反正。29日凌晨2时，该保安队向驻通县的日军和伪冀东自治政府发动突然袭击，捉获了伪主席殷汝耕，击毙了日军特务机关长细木繁中佐及所属日军数十人，并消灭了日军守备队、汽车队大部和全部日本顾问。然后于下午4时撤离通县，带着殷汝耕准备将其送往北平；但当到达北平附近时，保安队得知第二十九军已全部撤退，只好经北平西郊向保定方向转移。转移途中，在北苑、西直门之间遭到日军的袭击，混乱中，殷汝耕逃走。
    第二十九军的第三十师在天津的反击和通县伪冀东保安队的起义，使日本遭到一定的损失。日本“中国驻屯军”为解除后方的威胁，急令第二十师团第三十九旅团长高木义人率三个步兵大队、一个炮兵大队回援天津，同时向关东军求援。关东军立即派兵力约一个大队的先遣队赶赴天津；随后又以第一师团的第二旅团为基干，组成第二混成旅团，车运天津增援。增援日军相继于7月30日至8月1日到达天津。此时，天津地区的中国军队已撤至静海以南地区，北平地区的中国军队已撤至涿县、固安、永清以南地区。日军占领平、津后暂停进攻，拟俟第二批侵华日军的三个师团到达后再发动更大规模的进攻。

    幻想苟和是平津之战
    迅速失败的主要原因

    在平津作战中，第二十九军广大官兵对日本侵略军进行了英勇顽强的抗击，曾出现许多感人事迹。如第二一九团团长吉星文多次率部以肉搏击退日军的猛烈进攻，负伤不下火线，仍坚持指挥战斗。但第二十九军主力在北平地区仅战斗一天即遭重创，牺牲高级将领二名，伤亡官兵5000余人，被迫放弃北平。
    北平作战中歼灭日军甚少，据日军统计，仅死伤511人。连同天津作战，据日本军方当时发表的数字，自7月27日至8月3日，日军不过死伤1233人(其中军官89名)。日军武器装备占绝对优势，地、空协同作战火力异常猛烈，固然是中国军队迅速失利的重要原因，但更主要的原因是第二十九军最高领导对情况判断失误。他们既未认清日本法西斯的侵略野心，又不理解国内形势的发展及亿万军民强烈要求抗战的意愿，企图委曲求和，希图局部解决，维持冀察的原有局面，以致丧失了宝贵的时间，且未作充分、有力的战备和应有的部署。
    宋哲元到达保定后，于7月29日致电蒋介石请求处分。其电文是：“哲元身受国家重托，自主持冀察军政以来，日夜兢兢于国权保持，乃至卢案发生，终不能达到任务，实有愧于职责，并负钧座之属望，拟请予以处分，以免贻误，而挽国危。”宋哲元在8月3日公开对外发表《我军抗战经过》，文中叙述了卢沟桥事变及平津作战经过后又自责“处置不当，实应受国家严重处分”，说明宋哲元已认识到自己对平津作战失败负有责任。
    从卢沟桥事变前后第二十九军的全部情况来看，平津之战迅速失败，与其说是军事上指挥不当，不如说是其领导人幻想苟和的结果。这种幻想苟和的思想贯串在卢沟桥事变以来的全过程。他们不了解日军最后通牒中所提要求仅仅是发动全面战争的一种形式。即使是完全承诺了日军的要求，日军对中国的侵略战争仍然是要进行下去的。这是从平津之战迅速失败中应总结的历史教训。
    （本文系根据郭汝瑰、黄玉章主编的《中国抗日战争正面战场作战记》一书第二章节选。主编郭汝瑰是前国民政府国防部作战厅长、国民党军第二十二兵团中将司令官兼七十二军军长，全国政协委员、黄埔同学会副会长。主编黄玉章是原国防大学中将副校长、全国人大常委会委员）
    （责任编辑　洛松）

[1]


首页 -> 2002年第7期

《中国抗日战争正面战场作战记》值得一读

作者：王人广

字体： 【大 中 小】

    由郭汝瑰、黄玉章主编的《中国抗日战争正面战场作战记》一书，已由江苏人民出版社出版，分上、下两册，125万余字。该书是迄今为止论述中国抗日战争正面战场作战篇幅最大，内容客观公正的一部学术著作。作者在开头的写作动机及指导思想中明确指出：“我们站在中华民族和中国人民的立场上，力求以历史唯物主义的观点，辩证唯物主义的方法，对中、日及各有关方面的资料进行相互印证，研究，实事求是地反映正面战场的作战，既不增加什么，也不减少什么，既不为之‘擦粉’，也不为之‘抹黑’，让世界各国的读者了解中国抗日战争正面战场作战的真实历史，也为今后《中国抗日战争作战史》的撰写奠定一些基础……”。本书的作者正是怀着这种心情，以十年的时间，呕心沥血，完成这样一部著作的。
    中国抗日战争史的研究，近些年来，在许多学者的努力下，有了很大发展。随着实事求是的思想路线的深入人心，对于过去作为“禁区”的正面战场，许多学者也展开研究，出现了不少新的成果。但是，从总体上看，研究工作仍不够理想，有待进一步深入探讨。特别是台湾出版的抗日战争史书，绝大多数对抗日战争总体格局的阐述不符历史事实，如对正面与敌后两个战场的反映，有的只提正面不提敌后，有的对共产党领导的敌后游击战，采取否定与批判的态度；即便是对正面战场的作战，也多有掩盖事实，捏造战况的问题，甚至制造假象篡改档案。本书作者根据大量的档案史料，经过去粗取精，去伪存真的研究，结合国外（特别是日本）公开的历史档案，相互对照，首先达到史实准确，然后根据事实作出对战略、战役等方面的公正评判，找出它的成败原因。这是该书最为可贵之处。如对平津作战迅速失败的原因，除在军事方面外，更主要的是第二十九军领导人希图委曲求全解决，维持冀察的原有局面，以致丧失了战备与军队部署的时机。淞沪会战后期，中国军队大溃败的原因是未能适时转移部队，而这一延误时机的原因是蒋介石指挥的混乱。对于徐州会战后期的花园口决堤，作者以充分的论据，否定了已往那种使日军未侵入黄泛区以西地区达六年之久的说法。而提出了日军进攻武汉的时间、路线及六年之久未侵入黄泛区以西，完全是由于当时的战略态势决定的。类似这种客观公正忠于史实的独到见解，在该书的各章节中随处可见。
    中国的抗日战争是世界反法西斯战争的重要组成部分。在这场战争中，中国军民作出了巨大贡献，作战时间最长，牺牲也最大。可是，对此，世界人民并不清楚。即便是国外的一些学者，也往往存有偏见。他们把中国人民抗日战争的胜利说成是美国的原子弹和苏联出兵东北的结果。这种状况的出现，原因是多方面的，而我们国内已往的宣传不力也不无关系。过去我们宣传敌后战场多，记述正面战场少。而国外的学者，除政治偏见问题之外，他们根据一般的军事理论，更重视正面的正规战，而轻视敌后的游击战。该书辩证地分析了正面战场的发展变化，对其在不同战争阶段的地位、作用作了实事求是的记述与评估，也批判了国民党在一定阶段内消极抗战积极反共的另一面；肯定了其在24次大的会战中，广大官兵不怕牺牲英勇作战好的方面，也批评了其在战略、战役（战斗）指挥上的失误。该书作者认为，中日战争是两个国家之间的战争，中国国内是一个统一的抗日战场，这一战场上虽然分为国民党的正面战场和主要由共产党领导的敌后战场，但这两个战场是相互配合协同作战的。由于在抗日战争中中日矛盾始终是主要矛盾，在战争过程中两党两军虽然有过一些矛盾与磨擦，但它是从属的次要的。因此，不宜强调和夸大两党两军之间的矛盾，“兄弟阋于墙，外御其侮”，抗击日本的侵略是国共两党共同的主要任务。两党两军共同奋斗，直至取得抗日战争的最后胜利。如果过多地论及“阋墙”之事，则“御侮”之事也就难以说清。一方面说国民党军队消极抗战积极反共，另一方面说共产党军队游而不击，就等于说，中国军队在抗日战争中主要的不是对日军作战，而是内部磨擦。无怪乎英国人利德尔·哈特在其所著《第二次世界大战》一书只字不提中国的抗战，也无怪乎有的外国人胡说，中日战争中毛泽东躲在宝塔山下游而不击；蒋介石躲在峨嵋山上观望避战。那么，中国的抗日战争是如何胜利的？只有美国的原子弹与苏联的出兵了！
    《中国抗日战争正面战场作战记》的出版发行，将推动国内抗日战争史研究进入更高层次，也可以使国外学者们对中国的抗日战争增加新的认识。当然，该书所提出的对于战争形势的发展变化及其观点，对于战役（战斗）得失的评估，不一定能够完全被广大学者、读者所接受。如果能够引起学者们的“百家争鸣”，则更有利于抗日战争研究的深入发展。权威人士说，此书“是一部值得肯定的史书性宏编”。萧克将军对本书审阅后也加以肯定，而在题写书名时，将原来的《中国抗日战争正面战场作战史》改为《中国抗日战争正面战场作战记》，“史”与“记”一字之改，说明他对该书在肯定之余，作为正史还需进一步修改提高。


首页 -> 2002年第7期

重新找回马克思

作者：吴　江

字体： 【大 中 小】

    1999年，英国BBC广播公司就谁是人类纪元第二个千年的“千年第一思想家”这一问题，在全球互联网上公开进行征询投票活动，费时一个月，结果是：马克思居第一位，爱因斯坦居第二位。值得注意的是，这是在苏联社会主义垮台、世界社会主义运动遭受重大挫折之后发生的事。然而对于这样一件重大的事，国内主要媒体及有关宣传机构却极少报道，好像根本没有这回事，这至少表明我们相当一部分人对于马克思和马克思主义的冷漠态度已到了十分严重的程度。
    也许有人觉得，将马克思评为“千年第一思想家”只是西方媒体和西方知识界所为，最多代表“西方马克思主义”的观点，我们无须大惊小怪。这种想法实是大错特错。殊不知，马克思是属于全世界的，而且马克思本人原就是西方人，马克思的学说主要是继承西方古典传统并根据西方资本主义早期的历史事实形成的。这里，我们倒是应当检查一下，当我们将马克思主义应用于东方世界（包括中国）并将其与东方实际条件相结合的时候，是否曾经犯过错误，犯过哪些不光彩的错误，以致有误马克思主义的原旨。我们惯用“马克思列宁主义”一词，又是否想过：马克思主义与列宁主义固然属于同一思想体系，但两者是否完全同一？西方马克思主义这个词我们过去是当贬义词使用的，但是我们又是否想过：西方人有没有权利依照西方的实际情况来理解，或对马克思主义作出他们自己的评价，而非要按照东方人的解释或列宁主义的解释不可？须知，马克思主义是一门大学说，这里容不得半点狭隘观点或宗派主义，容不得以“坐井观天”的眼光来看待马克思主义。
    对于西方知识界给予马克思的极高的评价，我们这里的情况又怎样呢?也许有人认为，对待马克思的评价我们的态度始终如一，“老子抬马克思比你抬得更高”。必须不客气地指出：这种“阿Q心理”背后隐藏着的是一种十分虚怯的心情：过去犯了那么多错误，上了假马克思主义的当（“左”倾教条主义和“左”倾空想共产主义都是假马克思主义），觉得不体面，因此索性充当“老子天下第一”，内心里却是十分惧怕自我批评。要知道，这正是和真正的马克思主义精神背道而驰。不是别人，正是恩格斯，当他晚年反思过去所作所为时，进行了严格的自我批评。例如，他说：“历史表明我们也曾经错了，我们当时所持的观点只是一个幻想。历史……不仅消除了我们当时的迷误，并且还完全改变了无产阶级进行斗争的条件。”（《马克思恩格斯全集》第22卷，595页，1965年人民出版社版）又说：“历史表明，我们以及所有和我们有同样思想的人，都是不对的。历史清楚地表明，当时欧洲经济发展状况还没有成熟到可以消除资本主义生产方式的程度；经济革命自1848年起（按：1848年正是《共产党宣言》问世的一年）席卷了整个欧洲大陆，在法国、奥地利、匈牙利、波兰以及最近在俄国初次真正确立了大工业，并且把德国变成了一个真正第一流的工业国——这一切都是在资本主义的基础上发生的，因此这个基础在1848年还有很大的扩展能力。”(引文同上，第697—698页)此外，恩格斯还特别说明，他们当时的观念受到历史上法国革命的影响。他们1848年2月在巴黎所宣布的“社会革命”带有浓厚的冒进色彩。并提出，应当重新考虑无产阶级斗争的策略，在不放弃“革命权”的原则下，应将“利用普选权”的问题提上重要的日程，作为工人阶级“新的武器——最锐利的武器中的一件武器”；并且说明，“《共产党宣言》早已宣布，争取普选权，争取民主，是战斗无产阶级的首要任务之一。”（引文同上，第594页）
    我们有没有这种自我批评的勇气呢？大概邓小平提出“改革开放”政策、劝大家不要害怕学习资本主义的好东西是唯一的范例，其他就说不上了。害怕真正彻底的自我批评是一种顽症。须知自我批评不仅是促使自己认真改正错误走上正道的唯一途径，而且是解除敌人攻击我们的武装的尖利武器之一。我们面临着长久的严重的信任危机，过去的有些理论工作者已自动解除马克思主义武装；学校教学中最难开出的课程就数马克思主义课了，学生不愿听，教师活受罪；出版社见到马克思主义书稿就头痛，想各种借口推出门去；书店同样最怕进马克思主义书籍，因为它们很少有人问津。这一切，大抵用“市场经济大环境”一语来抵挡掉。此外，还应当提到，领导层对此只是表示无可奈何，不思以切实办法予以改进。请问宣传、教育、出版界诸君：这些难道不是明摆着的事实吗?在这些事实面前难道还能够怡然自得、心安理得、继续以马克思主义信仰者自居、甚或还是“老子天下第一”吗？
    千万不要以为这是在进行“攻击”，或夸大其辞。造成这种现象的原因是多方面的，不能由个别人或个别部门负责，也不能由“苏联垮台”负责。现在国内理论界状况是：派别林立，互不相容，各霸地盘，各争权力，各自安排自己的人马。就是在一个工作单位内也是如此，我在一个出版社内就碰到过这种情况。按理，学术领域内，观点不同，互相交流辩驳，正是促进学术繁荣的动力。为我们一些人所瞧不起的“西方马克思主义”学界内部，他们的不同观点常能在一个会议上相聚相交，争论不废友谊。而我们的状况却迥异，不同观点互相为敌，老死不相往来，而且彼此总是暗中施手脚；最要命、最不正常的是，往往有权力者卷入其中，彼此均有权力者支持，抢占宣传出版部门要津，以致形成一种独特的令人无可奈何的“游戏规则”。“学术”云乎哉！“百家”云乎哉！
    我们的国家号称以马克思主义思想为指导，而马克思主义却在离我们远去。我所谓“马克思主义却在离我们远去”，当然不是说我们国家的指导方针变了，不，马克思主义的指导方针没有变，宪法上写着的，也变不了。我的意思只是，从许多方面看，真正的马克思主义精神和马克思主义作风正在离我们远去。以上所说种种，以及在我们这里有好些人（包括一些领导人）对马克思和马克思主义的冷淡态度就是铁一般的证据。一些人只是表面还承认马克思，实际上不相信马克思，却十分崇敬赵公元帅。“死了愿意去见马克思”的大概只剩下少数几个老年人。鉴于此，因此我说“重新找回马克思”的含义是十分清楚的，我这样说不过是表明要求尽快改变这种既存的状况，不是口头上而是在实际上真正提高马克思主义理论工作的地位，并提供必要的学术自由环境，以便重新引起群众尤其是青年群众对于研究马克思主义的兴趣与热情。相信在新千年中马克思主义也不会成为绝响。而且，正像一个西方学者所说，对于马克思，无论是反对他也好，赞成他也好，只要碰到社会问题，你就不能不向他请教。要做到这一步，首先需要领导方面采取必要的措施，这在中国这样的国度里是绝对必要的。最近党中央领导已郑重提出应使马克思主义“与时俱进”，以造成“理论创新”的局面。这无疑是一件使人增加信心的事，但为此必须有一些具体的措施。
    依笔者之见，可以考虑的也许是做以下几件事：
    一、组织有关部门（学术团体、宣传、教育、学校、出版界等）及有关人员，对自从改革开放以来和“苏东”事件以来，知识界和群众中对于马克思主义的反映、态度、舆论及研究情况，进行一次系统的毫不含糊即毫不掩饰的调查，向一定范围（包括知识界，而不局限于某个或某些领导机关）提出报告，以便共同讨论提出改进意见。
    二、向有关的领导干部和工作人员（包括党政领导部门，学术领导机关，学校，出版界等），就马克思主义问题包括马克思何以成为“千年第一思想家”、什么是马克思主义、马克思主义与列宁主义的关系、马克思主义中国化以及理论创新之路等，进行一次由一个特组的专门委员会主持并有必要规则的测验。测验的主要原则是：不留情面。
    三、各有关理论刊物、出版机构等为此进行必要的改革，使之确有“与时俱进”、“理论创新”的新气象。
    四、改革学校（党校在内）理论教学课程。废止过去那种刻板按照共同教科书和共同讲授提纲授课的方式，改为指定或聘请教授、专家、学者按自备的讲稿进行授课的方式，并且，重在讲后的自由讨论和解答。
    五、审查和整顿各有关学会，特别是官方的各种学术评审委员会，消除其中各种弊端如形式主义、宗派主义、不民主现象，乃至学术腐败现象等。这些学会尤其是学术评审委员会之类及其负责人，均须由选举产生，尽量减少权力干预和权力决定。最重要的是，必须保证学术民主。事实上，一切学术腐败和不公正现象多由不民主产生！
    此文乃个人之文，以上诸措施亦属个人私见，仅供有关方面参考而已。但是，“重新找回马克思”却是大家共同的责任，因此须由大家共同来承担并提出办法，办此事还希望为时不宜太晚，否则，要“找回”恐怕会越来越困难了。2002年2月于北京
    （责任编辑　杜晋）


首页 -> 2002年第7期

胡绳周扬现象背后

作者：李一蠡

字体： 【大 中 小】

    胡绳、周扬的经历有一些重要的相似之处，那就是都是做意识形态工作多年的老党员，并且担任高级领导职务，一生执著，对党忠诚，成就突出，德高望重，但在晚年垂暮之际，又都有所憬悟，有所忏悔和抱歉，说了一些压在心底、发自肺腑、不吐不快而感人至深的话语。把这样一种现象称作胡绳、周扬现象，是因为有这种思想历程的人不在少数。因而，这有一定的典型意义。

    胡绳晚年的故事

    胡绳退下来后，在1998年末，抱重病莅临一个座谈会，以《毛泽东的新民主主义论再评价》为题发表讲话，指出，毛泽东在建国后的重大失误之一，是离开新民主主义的正确道路，以民粹主义观点看待社会主义与资本主义的关系，急于消灭资本主义。这是从思想根源上指出毛泽东所犯错误的本质，是迄今对毛泽东所犯错误的最深理论层次的认识和批评。这一评论之所以深刻，是在于触及到了建国后我们党在毛泽东领导下一系列“左”的失误的思想认识根源。
    我们知道，民粹主义是19世纪中叶发生在俄国的一种小资产阶级思潮。当时一些代表小生产者的知识分子，以人民的代表者和社会精粹自居，提出“到民间去”，发动农民打倒沙皇的封建统治制度，建立以村社为主体的社会主义制度。民粹派的历史观是英雄史观，认为少数英雄领袖人物的个人品质才干决定运动的成败。民粹派又否定资本主义发展的必然性，甚至本能地、先验地仇视资本主义，认为通过贫苦农民的“村社建设”就可以过渡到社会主义。普力汉诺夫早期也曾是民粹主义者，后来转变为马克思主义者，写出著名的《论个人在历史上的作用问题》等著作，最先批判了民粹主义和英雄史观。可惜由于俄国的国情以及错综复杂的党内斗争等等原因，这部著作没有发生应有的影响。
    在资本主义欠发育因而民主也欠发育的国度，由知识精英们领导的社会主义革命，往往容易发生民粹主义倾向，即把救世英雄的抱负和为民做主的思想，代替社会主义民主；把主观主义的人定胜天气概夸张为上层建筑的伟大作用。而这种来自上面的对于领袖作用和主观能动作用的强力倡导，又非常容易得到来自下面——天生崇拜救世主的小生产者们的信赖和拥护，于是个人迷信便不仅成为必然，而且成为必须。
    能够直指毛泽东的错误有民粹主义性质，是必须具有很大理论勇气和理论操守的。而胡绳以非凡的勇气指出这一点极其重要，对于我们党总结历史经验甚至对总结20世纪的国际共运历史经验，都有莫大好处。因为，仅毛泽东一身之历史功过，对我们党就是一笔巨大的宝贵财富。而毛泽东不过是一个极具权威的代表人物，在同一土壤上，尤其是在毛泽东这样伟大人物长期影响下，我们党，我们国家，有多少人自觉不自觉地在一些问题上具有民粹主义倾向，更是一个非常值得重视和自省的重大问题。这不但对于我们从更深的层次，即从究竟应该以马克思主义还是以民粹主义看待问题制定政策这一理论层次，来理解和总结毛泽东的失误非常有益；并且，在中国这个农民和小资产阶级占绝对多数的国家，警惕那种往往容易从民粹主义出发，误把民粹主义路线当作人民大众路线，来处理路线方针政策问题，更是具有理论和现实双层针对意义的。
    民粹主义一词产生在俄国，但民粹主义作为一种思潮，则绝不仅仅发生在俄国，与俄国土壤相似的土壤也往往是民粹主义的温床。在俄国，在中国，在20世纪出现的诸多社会主义国家，大抵都出现过类似历史的重复，这绝非偶然。
    民粹主义在反对封建主义的历史中起过一定进步作用，但后来走向反动。纵观近现代世界历史，几乎所有资本主义不发达欠发达国家，或没有经历过较彻底的资产阶级民主革命的国家，大都不免会发生民粹主义思潮。而民粹主义、左的空想社会主义以及个人迷信、个人独裁往往密不可分。中国历次农民革命就无不产生对领袖的崇拜，有时甚至是邪教式的崇拜；也常常就从自己的崇拜对象中，产生残酷统治自己的暴君。我们虽然不必对这种既往现象加以厚非，但必须对此有清醒的认识和记忆。
    但是，胡绳提出这一观点后，立即遭到一些人攻击。他不但坦然处之，并且在给吴江信中，对这种“围攻”（胡绳原话）表示不屑回答。说：“我觉得在此问题上尚有发挥余地，不过我已无精力奉陪那些□□□□了。”（文中四字不清，或系病中书写无力之故，或是有失恭敬之词。）
    又如，胡绳在1998年发表在《望》周刊上的文章《坚持“三个有利于”，发展有中国特色的社会主义》，原标题却是《社会主义与资本主义的关系——世纪之交的回顾与前瞻》。看来原标题意思更明确。后来在《炎黄春秋》、《中共党史研究》再发表时恢复了原标题。文中说：“社会主义的大厦只有在人类世代（也就是阶级社会，其中主要是资产阶级社会——括号中为原文）积累的文化遗产基础上建筑起来。简单地抛弃资本主义的一切，绝对无助于社会主义。”“有关大生产的知识和本领可以从若干不同的途径获得，但最便捷的途径是向发达的资本主义学习，不善于学习（分析、扬弃、改造、发展），几乎不可能建设社会主义。”
    这里胡绳直接用“资本主义”一词而不拐弯抹角，说明他这一认识是明确而彻底的。而这一点并非不重要。
    特别是，1998年他在病榻上读了吴江在《炎黄春秋》发表的《平心论胡适》一文后，因吴江文章对胡适的评价中肯公允，远比解放以来大陆所有评胡适的文章实事求是，便立即给吴江写信，除赞同吴文外，还动情地作了一些极不平常的表示。吴江文中称：“胡适是现代中国文化界学术界最有成就最具影响力的人物之一，堪称一代宗师，桃李满天下”；“胡适对于中国文化最杰出的贡献，在于他首创文学革命，成功地推行了白话文运动，这对于提高整个国民文化水平乃至解放国民思想都有重大的意义”；“这种贡献实要超过‘文起八代之衰’的韩退之，亦不逊于西方……文艺复兴的但丁和马丁·路德等人。”特别是：吴江文中对胡适倡导自由主义的前前后后，有很公允的一段议论，主要是，一为自由主义正名，说它“是人类历史上争取自由、崇尚自由、推广自由的大运动”；二为胡适说公道话，说胡适是民国初年出现的“一批自由主义战士和民主主义战士”之一，只不过后来走向了这一运动的右翼，但也因在台湾提倡言论自由得罪了国民党而遭到围攻，终在抑郁中以心脏病突发去世，从而完成了这位“自由主义和民主主义战士”的“悲剧”。这样写胡适论胡适，是很多年来以历史唯物主义为世界观的中国共产党人应做到而从未有人做到的。所以，胡绳在给吴江信中写道：“今天读了《平心论胡适》文，甚快。……胡适在近代史上地位确实应大大提高。我从30年代始写过评论他和自由主义的文章数篇，但未能尽意。今得足下文，稍可顶50年代之数百万言。”（吴江：《胡绳病中来信和他最后关注的一个问题》，载《炎黄春秋》2001年第1期）
    如此称赞吴江的文章，显然透出胡绳自己也有同见。胡绳晚年论胡适，已比此前大陆理论学术界的看法远为公正客观（可参阅龚育之《胡绳晚年论胡适》，刊2002年1月21日和2月4日《学习时报》），但胡绳可能仍旧感到，只有吴江这样评论，才道出了他这位中国权威党史学家和现代史学家欲吐、应吐而未吐之言。人们应记得，胡绳在1981年出版的《从鸦片战争到五四运动》一书有关五四运动的整整一章中，竟没有一个字提到胡适，这当然不是疏忽。尽管1981年政治气候已大大不同于过去，但在胡绳笔下，胡适的历史地位仍遭到如此的漠视，这不能不是意味深长的。因为这不是对一个人的不公正，而是对历史的不公正，是有悖于实事求是原则、有悖于历史唯物主义原则的。难道那是胡绳的真实认识吗？以什么理由这样做？假如胡适在1949年时选择留在大陆，那么是不是其后我们对胡适的态度就会有所不同呢？以对我依违而划线论人论事，是否就可以天下信服千古允当？因此，胡绳读了吴江文后那“甚快”二字，倒应是代表着许许多多沉重话语的吧？
    还有，胡绳在他最后的岁月，在一次内部讲话中，以同样的良知和勇气指出了我们几十年来党史中对陈独秀评价的不公正，并在给《陈独秀研究动态》编辑的答信中答应把他的讲话公开刊出。这件事也说明，作为一位史学家，他在晚年更坚持了客观公正、无私无畏的原则。因为史家如不能秉公写出信史，就等同于作弊。这种政治作弊比之经济作弊影响更坏。

    周扬晚年的故事

    再说周扬。早在1983年，时已75岁的周扬，也是以残年抱病之身，亲到中央党校参加马克思逝世一百周年纪念会，自己没力气讲话，请播音员替他宣读了论文《关于马克思主义的几个理论问题的探讨》（其后又在《人民日报》全文发表），引出一场人们应记忆犹新的风波。今天重新回味周扬那篇论文及所引起的风波，也是颇有理论和现实意义的。
    周扬首先谈到马克思、恩格斯“尤其关心自然科学的发展，认为科学能转化为生产力”。基于马、恩关于科学是“一种在历史上起推动作用的、革命的力量”（恩格斯：《在马克思墓前的讲话》）的著名论断，周扬认为，“自然科学的新发现新突破，不仅推动了人类社会的进步，同时也可以促使马克思重新检验自己的学说，发展自己的学说。”“目前知识更新加快了速度，自然科学几乎在各个领域都有所突破，出现了许多跨界的崭新学科，这不能不对整个世界文化起着冲击作用，引起连锁反应。面临这种新形势和新情况，我们不能固步自封。”
    然后，周扬谈到了以下三点：
    一个是重视认识论的问题，他指出，在认识论上，我们曾过分夸大主观能动性和上层建筑的作用，强调理论服务于政治，“忽视了理论的相对独立性，这给我们的理论界带来一些消极的影响”。
    其次是马克思主义与文化批判问题，他说：“马克思主义的批判精神就是科学精神。”“批判具有反对盲从，反对迷信，提倡独立思考的积极意义。十八世纪的启蒙学者可以说是开创了批判的先河。”他引用恩格斯的话说：“他们不承认任何外界的权威，不管这个权威是什么样的。宗教、自然观、社会、国家制度，一切都受到了最无情的批判；一切都必须在理性的法庭面前为自己做辩护或者放弃存在的权利。思维着的知性成了衡量一切的唯一尺度。”（《社会主义从空想到科学的发展》）于是周扬说：“自然，马克思主义的批判不是以思维着的知性为依据，而是以实事求是的科学精神，把一切放在实践的法庭上去衡量、去再估价。马克思主义是科学，不是宗教，因此马克思主义的批判精神也就是科学精神，不接受未经考察过的前提的。这也就是说，马克思主义作为革命的科学理论，也是在不断接受实践的检验的。”这里的关键词语是“不接受未经考察过的前提”和“不断接受实践的检验”。即，马克思主义绝不允许预设未经考察检验的前提，它本身也必须“不断接受实践的检验”；实践无限发展，检验也永无到此为止之日。这里有丰富的历史唯物主义内涵，是马克思主义者对待真理的应有态度。
    最后他谈到马克思主义与人道主义的关系问题。这可以说是周扬晚年病中写的这篇最后搁笔之作的精华，也是导致他遭受猛烈批判的主要原因。在这一部分，他首先指出：“在一个很长时间内，我们一直把人道主义一概当作修正主义批判，认为人道主义与马克思主义绝对不相容。这种批判有很大片面性，有些甚至是错误的。我过去发表的有关这方面的文章和讲话，有些观点是不正确或者不完全正确的。”作为党在宣传文化部门的一位重要负责人，在作了这样的自我批评后，他又说：“人是我们建设社会主义物质文明和精神文明的目的，也是我们一切工作的目的。……过去许多同志把这一点忘了。”接着他讲，在马克思主义中，人占有重要地位。把费尔巴哈的以抽象的人性论为基础的人道主义改造成以历史唯物主义为基础的人道主义，“异化”概念为改造起了关键作用。而“所谓‘异化’，就是主体在发展的过程中，由于自己的活动而产生出自己的对立面，然后这个对立面又作为一种外在的、异己的力量而转过来反对或支配主体本身。”“承认社会主义的人道主义和反对异化，是一个事情的两个方面。……社会主义社会比之资本主义社会，有极大的优越性。但这并不是说，社会主义社会就没有任何异化了。在经济建设中，由于我们没有经验，没有认识社会主义建设这个必然王国，过去就干了不少蠢事，到头来是我们自食其果，这就是经济领域的异化。”（按：周扬这里所指的社会主义建设的必然王国，应该可以用他的一句名言来解释：‘中国不能离开世界，历史不能超越阶段。’即整个世界的历史运行是有其必然规律的，社会主义必须继承资本主义的多种遗产，这是不依人的意志为转移的。）紧接着他说：“由于民主化法制的不健全，人民的公仆有时会滥用人民赋予的权力，转过来做人民的主人。这就是政治的异化，或者叫权力的异化。至于思想领域的异化，最典型的就是个人崇拜。这和费尔巴哈批判的宗教异化有某种相似之处。所以，‘异化’是客观存在的现象。我们用不着对这个名词大惊小怪。彻底的唯物主义者应当不害怕承认现实。承认有异化，才能克服异化。”
    道理，是朴素明白的；心，是火热赤诚的。特别是在当前，在“权力的异化”已触目惊心，反腐败已成为当务之急的时候，重温周扬在改革开放初期这一片箴言，真如醍醐灌顶，令人心灵震撼！
    然而，在当时，周扬却迅即遭到了批判。由于周扬的地位和影响，对他的批判是很有声势的，出动了理论界的最权威人物。批判的理由，概括起来就是，马克思当时讲的是资本主义制度下必然存在的异化现象，但说社会主义存在异化则是绝大的错误。
    这位毕生忠于党的哲人，逝世时的心情是可想而知的。

    两位哲人的故事留下的沉重思考

    是的，如周扬所说：“人是我们建设社会主义物质生活和精神生活的目的，也是我们一切工作的目的。”今后的竞争就是人才竞争。中国是人口大国，把人口大国变成人才大国，需要尊重每一个人发扬个性、做理论创新、思想创新、体制创新、科技创新主体的权利。这应是人的最根本的解放。试想中国“每一个人的自由发展”得到实现，从而变成人才大国之日，那该是什么景象？
    因此，今天我们有必要重新问一问：为什么当时会出现对周扬的那一场批判？以及，为什么会产生胡绳、周扬现象——一种有责任感的智者的良知，只有到退下来以后的垂暮时分才剖白表露的现象？而且，有没有尚未来得及把话说出来就把话带走的同志？
    引起我们郑重思考的更应该是，在胡绳、周扬现象背后，有什么深刻的启示？党性与独立思考，集中统一与尊重个性，这中间有没有必要的桥梁？能不能一致起来？不做、不敢、不能独立思考的党员，怎能是有党性的党员？没有独立思考，怎能有蓬蓬勃勃的理论、思想等等的创新？这中间应是什么关系？
    恩格斯曾经说过：“批评是工人运动生命的要素。工人运动本身怎么能避免批评，想要禁止争论呢？难道我们要求别人给自己以言论自由，仅仅是为了在我们自己队伍中又消灭言论自由吗？”（《马克思恩格斯全集》37卷324页）
    因此我们有理由期望，能够快一点达到毛泽东指出过的那种境界：“又有集中又有民主，又有纪律又有自由，又有统一意志，又有个人心情舒畅、生动活泼，那样一种政治局面。”
    （责任编辑　致中）


首页 -> 2002年第7期

记者史官说真话之难

作者：刘　野

字体： 【大 中 小】

    新闻记者也就是现代的史官。记者写的新闻同历史有密切关系。今天的新闻，就是明天的历史；今天的历史，不过是昨天的新闻。就像大姑娘会变成老太婆，每—个老太婆都曾经是大姑娘一样。这有什么奇怪呢?
    新闻和历史，有许多共同特征，最重要的是：尊重事实。
    记者和史官，真正的灵魂只有一个：真实。
    然而，追求真实，谈何容易！记者追求真实有时比史官追求真实更难，而真实对于记者来说就像史官需要真实一样重要。

    （一）

    我自己是一名记者，50多年前就参加到新闻工作队伍中来了，其间报纸、杂志、通讯社什么都干过，编辑、记者、评论员什么都当过。从战争年代到建设时期，风风雨雨一干就是四五十年，直到离休，说起来也算是尝过新闻工作的甘苦了。我到很晚才认识到，当记者固然不无神圣，但绝不是一项理想主义、英雄主义的事业，更不是有些人所想像的是什么“无冕之王”。所谓“无冕之王”，只不过是一种表象，看起来风风火火、热热闹闹的，实际上“无冕”倒是真的，“王”却不敢当。因为，一个记者所能做到的事情十分有限，他没有更多可以行使的权利，更没有能力一呼百应地让人们做什么或不做什么。面对形形色色、变化多端的社会现实，记者唯一能够掌握的是自己手中的笔，唯一应该做也能够做的事情就是说真话。说真话是记者的神圣职责。但是，世界上并不是所有的人都喜欢记者说真话。如果不小心揭露了阿Q头上的癞疮疤，那么，“阿Q便全疤通红地发起怒来”（鲁迅语）。所以，当记者不无神圣的是说真话，叫你头痛的也是说真话。
    记者说真话常常遇到一个难题：实际情况和想像的不一样，和某些领导人讲的不一样，有时还和一些人的利益相冲突，总之是主观与客观相矛盾，理论与实践相背离。怎么办？这就要考验我们的记者了。记者不是一个孤立的个体，它是一支有领导、有组织、有纪律的队伍。记者受制约的地方很多，领导指挥他，群众监督他，采访对象影响他，扑朔迷离的现象蒙骗他。但是，记者有一个至高无上的主宰，那就是客观事实。客观事实是最雄辩、最有力量的。有经验的老记者都懂得一条道理：谁掌握了事实，谁就掌握了真理，任何人都不能违背客观事实，不能违背客观规律。因此，长期以来，大家都毫无疑问地得出一个结论：真实是新闻的生命。记者是客观事物的真实记录者，是真实记录现代历史的人，是一群专门说真话的人。
    可是，到了1958年，情况就不是这样了。全国“大跃进”，新闻报道也“跃进”了。说真话的记者不知跑到哪里去了，说假话的记者却“跃进”到人们生活中来。报纸上天天发表闻所未闻的“新闻”，除了“人有多大胆，地有多大产”的高产卫星以外，还有数不清的奇谈怪论，像椿树上开满了棉花，樟树上结满了山梨，一只老母鸡连续生了20个4两重的双黄蛋，一头老母猪下了200多头小猪仔，等等。毛泽东视察过的河北徐水县，简直让全世界都目瞪口呆。《人民日报》发表的《徐水人民公社颂》中宣布：徐水将要发射亩产山药120万斤、一棵白菜500斤、小麦亩产12万斤、皮棉亩产5000斤、全县粮食亩产2000斤的高产卫星。“徐水的人民公社将会在不远的期间，把社员们带向人类历史上最高的仙境，这就是那各尽所能、各取所需的自由王国的时光。”徐水要提前进入共产主义了！
    今天我们读这一条条新闻，就像吃了一个个苍蝇。然而，在当时，这些耸人听闻的报道却蒙骗了不少好心人，即使“六亿神州尽舜尧”，也都被哄了。
    这是中国新闻史上很不光彩的一页。
    对于1958年出现的浮夸风，当时担任人民日报社社长的邓拓是怎么说的呢？记得1959年初他离开《人民日报》以前，曾经多次在编辑部提出要用唯物辩证法指导新闻工作。后来他写了一篇题为《马克思主义哲学和新闻工作》的长篇论文，发表在1959年第9期《新闻战线》上，进一步提出要运用马克思主义哲学来总结l958年“大跃进”以来的新闻工作，“要从新闻学上的一些根本问题说起”。他认为，新闻学上的根本问题就是“要正确地报道客观的运动和事物发展的过程”。邓拓引经据典地强调“观察的客观性”，他说：“认识事物的程序，首先要客观地观察事物。事物本身是非常丰富的，不能只观察一些枝节就认为满足了。要防止武断，同时要防止‘先入为主’。……如果是‘先入为主’或者只抽出个别的事实来观察，那就一定会作出错误的判断。”“比如说，社会主义和共产主义的区别，你说这个谁还不懂得？可是有些同志对社会主义和共产主义有时竟然就不会区别了。就糊涂了。这就好像读书读了很久，忽然反生了而变成文盲一样。”
    邓拓这番话说得很深刻，也很耐人回味。可惜，在那个头脑发热的年代里，老邓文绉绉地讲的这些话，没有也不可能引起重视，1958年“大跃进”时期新闻工作的经验教训并没有得到科学总结，到了1966年“文化大革命”开始，报纸上的新闻就不只是“假大空”了。
    我很长时间不明白，1958年报纸上的假新闻究竟是怎么制造出来的？为什么这股浮夸风能够风行全国？把这么多本来不存在的“事实”堂而皇之地刊登在报纸上就像载入史册一样，难道就不要对上负责，对下负责，对现实负责，对历史负责吗？
    后来，在谈到这段新闻史的时候，一种比较普遍的看法是：当时的记者有“盲从”的，有“起哄”的，有“跟风”的，也有胡编滥造、争名逐利的。“盲从”者，道听途说，人云亦云；“起哄”者，添油加醋，指鹿为马；“跟风”者，看风驶舵，投机钻营；至于胡编滥造的，其品格就更加等而下之了。
    这里有一个发人深思的问题：记者不说真话而说假话，当然是记者的责任，但同环境因素也有关系。从理论上讲，说真话是不应当有任何附加条件的，可是严酷的现实却并非如此，在很多情况下，说真话需要有一定的环境、氛围和条件。如果没有说真话的环境，只有说假话的环境，一些世界观本来就有问题的记者难免要“盲从”、“起哄”、“跟风”了。“你刮风，我跟风”，“上有好者，下必甚焉”。一些人总认为，跟着某些领导和权威走是不会错的。然而，错了。不管这些记者“从”的是谁，“跟”的是谁，也不管某某职位有多高，权威有多大，只要违背了事实，违背了客观规律，迟早会受到惩罚的。当记者的如果一味地盲从、紧跟，别人让说什么话，你就说什么话；别人喜欢听什么话，你就说什么话；嘴巴长在自己身上，所有权是自己的，使用权却是别人的。如此这般，是很危险的。看来，实事求是，独立思考，是讲真话的一个前提。
    当然，在记者队伍中，敢讲真话的大有人在。有些记者给自己定下一条原则：坚持说真话，不说假活；如果不让说真话，宁肯不说话，也不说假话。可是，—个不说话的记者，能够算是一个好记者吗？结果，还是要说真话。条件允许，自然要说真话；条件不允许，那就千方百计说真话，转弯抹角说真话，拼死拼活说真话。可想而知，说真话的后果常常要付出沉重的代价。1958年说假话的记者没有受到责难，1959年说真话的记者却有不少人被打成了“右倾”。至于“文化大革命”中造谣生事的记者又有谁受惩罚了？这是很值得深思的。可见，要想当一名说真话的记者，要想当一名现代史官，就要下决心随时随地准备迎接各种各样的厄难。

    (二)

    在中国现代史上，早已没有“左右史”、“起居注”、“兰台令史”之类的史官，杀史官的事自然也就不复存在，可代之而起的却是整记者。这大概是因为，现代权势者更加功利主义了。他们追逐个人权力和名利，要的是现实效应，至于历史如何评说，他们全都不顾了。记者说真话，常常挫伤他们的自尊，降低他们的威严，抓破他们的脸皮，暴露他们的错误。说真话的“现实效应”是立竿见影的，哪里是史官所能比得上的呢？所以一切干坏事的人都害怕记者说真话。由怕而恨，进行报复，整记者就不可避免了。
    现代史上，迫害记者的事屡见不鲜。1926年4月，反动军阀杀害了《京报》社长邵飘萍；1934年11月，蒋介石杀害了《申报》社长史量才。这些著名的新闻工作者都是因为刚正不阿、秉笔直书而被杀害的。但是人们万万不会想到，在新中国成立以后竟然也会发生迫害记者的事件，这就是最著名的“文革”初期震惊全国的“邓拓冤案”。
    很多人都知道，邓拓是因为写了《燕山夜话》和“三家村”杂文，被“四人帮”迫害而死的，这件“奇冤大案”已经过去30多年了。但是，我始终认为，邓拓的死，不仅仅是因为他的《燕山夜话》和“三家村”杂文太惹眼了，更深层次的原因恐怕还是他在担任人民日报社社长期间坚持实事求是、敢讲真话带来的厄难。凡是了解邓拓的人都会有一种预感，早在他被批评为“书生办报”、“死人办报”并逐出人民日报社之时起，他已经是在劫难逃了。
    邓拓是一位头脑清醒、光明磊落、无私无畏、富有才干的新闻工作者，也是著名的历史学家。无论从哪一方面讲，他都是一位受人尊重的现代史官。人格的高洁，办报的风骨，都使人难忘邓拓！
    1948年6月15日，晋冀鲁豫《人民日报》和《晋察冀日报》合并成立了华北《人民日报》。不久，我们一群年轻人便从华北联大调到太行山深处的人民日报社工作。到报社后，常常听到一些老同志提起前晋察冀日报社长邓拓的名字，讲述他从1937年到晋察冀边区起，一手拿枪，一手握笔，在炮火中写文章。在山村石碾上编稿件，带领大家坚持“八头骡子办报”的故事。那时，报社同志私下里传抄《晋察冀日报》终刊时邓拓写的一首诗：
    毛锥十载写纵横，不尽边疆血火情。
    故国当年危累卵，义旗直北控长城。
    山林肉满胡蹄过，子弟刀环空巷迎。
    战史编成三千页，仰看恒岳共峥嵘。
    当时，在我们这些未曾见过邓拓的年轻人心目中，邓拓的形象是：带枪的诗人，握笔的战士，编写战史的英雄史官，才华横溢的新闻儒将。
    北平解放后，我们很快便见到了邓拓。那是1949年8月，中央决定将华北《人民日报》转为中共中央机关报，派邓拓到《人民日报》担任总编辑。一天下午，邓拓来了，我们在煤渣胡同2号《人民日报》驻地欢迎他。来到我们面前的是一位全身戎装、神采奕奕、而又身体瘦弱、温文尔雅的中年人。他，就是我们的总编辑，我们就要在他的领导下办好这张中央党报。
    如果你把他看作是一名文弱书生，是“书生办报”，那你就错了。我们很快便发现，这位面带笑容、和蔼可亲、举止文雅的总编辑，工作起来却是严肃认真，雷厉风行，像一团火似的。他身体不好，从腰部到两腋都是用紧束的钢骨架来支撑，他的内在性格和骨气也就像这钢骨架一样坚强。他在长期革命斗争中积累了丰富的办报经验，来到《人民日报》以后，他很快便提出了明确的办报方针，大刀阔斧地改进编辑部的组织形式，把强有力的记者“撒出去”调查研究，组织大家动手写评论，提倡认真读书，独立思考，实事求是，反对空谈……
    老邓说：“作为党中央的机关报，既需要闻风而动，更需要冷静的思考和观察。不要街上锣鼓一响就出来。”
    老邓说：“读书要养成习惯。要读书，就应该拿起书来，一字一句地读下去。要有发愤之心，否则，将是一事无成。”
    邓拓在《人民日报》期间表现出来的坚定、成熟、客观、冷静、智慧和创新，他的丰富的学识，敏锐的洞察力，杰出的写作才能以及他平易近人的作风和刚正不阿的人格，这一切形成了邓拓特有的风骨和魅力。这种风骨和魅力，潜移默化地感染着报社所有的工作人员，又形成了当时《人民日报》令人难忘的良好风气。人们不能不承认，20世纪50年代前期是《人民日报》历史上最辉煌的时期。创办这样一张中央党报，邓拓功不可没。
    但是，1957年以后，邓拓却多次受到严厉批评。当时，我们所能知道的罪名，就是所谓“书生办报”、“死人办报”。后来得知，这期间，邓拓和《人民日报》受到的批评，无论就其性质和语气来看都是十分严重的。譬如说：
    “人民日报是什么人的报纸？”
    “人民日报是革命党不革命。”
    “人民日报为什么不革邓拓的命？”
    “你们的意见都很一致、都不敢批评邓拓。有意见可以争论，要敢于给邓拓提意见，敢于造邓拓的反。”
    “邓拓为什么不辞职？”
    “你不要把着茅坑不拉屎。”
    ……
    这些恶狠狠的语言，大有置邓拓于死地的味道。在这种强大压力下，1959年2月l2日邓拓被迫离开《人民日报》。那天下午，邓拓在参加报社的欢送大会以后，挥笔写下一首诗，题为《留别人民日报诸同志》：
    笔走龙蛇二十年，分明非梦亦非烟。
    文章满纸书生累，风雨同舟战友贤。
    屈指当知功与过，关心最是后争先。
    平生赢得豪情在，举国高潮望接天。
    今天反复吟咏这首律诗，我们心里仍然是不平静的。这究竟是为什么？不错，1956年6月20日《人民日报》发表过反“冒进”的社论，这件事一直被点名批评了好几年，据说是“泄了六亿人民的气”，”引发了右派的进攻”，成为一大罪状。1957年，当有的报纸率先鸣放的时候，邓拓由于不能理解那种“引蛇出洞”的“阳谋”而按兵未动，保持了冷静的头脑，被指责为“书生”和“死人”。当全国开始出现空头政治、主观主义等各种歪风邪气时，邓拓在1957年5月11日的《人民日报》上以“卜无忌”的笔名写了《废弃“庸人政治”》的杂文。尖锐地指出：那些“凭着主观愿望，追求表面好看，贪大喜功，缺乏实际效果的政治活动”，不过是一种“庸人政治”而已。他说：“这种庸人政治除了让那些真正没出息的庸人自我陶醉以外，到底有什么用处呢？”邓拓的这些见解，在当时的情况下自然是戳到了一些人的痛处。但是这有什么错呢？
    “笔走龙蛇二十年，分明非梦亦非烟”。前十年，邓拓和《晋察冀日报》的战友们一起“战史编成三千页”；后十年，又和《人民日报》的战友们一起编成了三千页战史。这六千页战史，分明就是邓拓革命家办报、政治家办报的历史见证。“屈指当知功与过”，他的战友们就是他办报风骨的见证人。
    现在，人们明白了：既然早在1957年和1958年就由党的领导人提出来要“革邓拓的命”、“造邓拓的反”，那么，到了1966年刚刚发动“文化大革命”的时候，就迫不及待地率先从邓拓开刀，这就丝毫也不奇怪了。
    前不久看到了曾彦修先生在《燕山夜话》新版代序中说：“邓拓义不受辱.他在1966年5月18日凌晨以自杀来反抗了民族大难的十年‘文化大革命’。但是，邓拓并没有死。历史已证明，邓拓是已经成为涅磐了的凤凰。邓拓永生了！他的文章《燕山夜话》等也永生了！”
    这段话说得多好啊！我想补充一句：邓拓是带着“政治家办报”的风骨永生的，他是作为一名刚正不阿的现代史官连同他编写的六千页战史一起永生的。史官多厄难，真实必永生！
    （责任编辑　致中）


首页 -> 2002年第7期

论文答辩受挫记

作者：应克复

字体： 【大 中 小】

    周抗（1915—2002），著名哲学家，教育家，1937年参加革命，1939年加入中国共产党，历任华东师范大学党委书记、上海社会科学院哲学所所长等职，兼任上海哲学学会名誉会长、中国历史唯物主义研究会顾问、上海社科联荣誉委员、《辞海》编委、哲学分科主编等社会职务。
    我有幸与周抗老相识，是在一个特殊的场合——我的硕士论文的答辩会上。那是1981年6月31日。这是我终生难忘的一天。
    事情得从我的那篇硕士论文说起。
    1978年秋，我考入南京大学攻读哲学专业硕士研究生，那时我已是近40岁的人了。那几年，思想解放的激流猛烈地冲击着我的心，亲身经历过“文革”浩劫的我，焦灼地思考着我们的国家为什么会遭受如此之不幸，我试图从国家理论上来探讨这一问题。因此，将《论无产阶级的间接统治与直接统治》作为论文的题目。
    马克思和恩格斯将未来国家形态界定为无产阶级统治（专政）。但是，横观各社会主义国家，都不能说哪个国家是真正实行了无产阶级统治的。列宁在十月革命后承认，专政不是由这个阶级来实现的，而是由这个阶级的先锋队（共产党）来实现的。也就是说，党代替阶级实现着无产阶级专政，我把它称之为“无产阶级的间接统治”。鉴于历史条件的限制，革命胜利后，无产阶级还不能直接掌握与运用国家政权，实行名副其实的阶级统治。但不能认为，以党的名义所实行的无产阶级统治就是马、恩所提倡的无产阶级统治。尤其重要的是，在承认间接统治必要性的同时，对于今天来说，应当正视这种统治方式所存在的弊端。
    只要是间接统治，那就必然会存在这样的状况，即直接与国家政权相联系，甚至控制国家政权的是党，而无产阶级与人民大众同国家政权之间却存在着某种分离状况。如果不努力改变这种分离状况，反而把党对国家政权的控制绝对化、神圣化，那么，很可能名义上是在为无产阶级实现统治，事实上，这种统治或多或少会背离无产阶级和人民大众的利益。这一分析大致是符合建国以来直至“文革“的历史事实的。因此，政治制度上这种分离状况的存在是使国家发展屡遭挫折，人民和党长期陷入不幸的一个重要原因。为了结束这种不幸的历史，必须改变国家政权与人民相分离的状况，改变党与国家政权的关系，由间接统治走向直接统治。
    在论文的序言中，我表述了以下的观点：
    “无产阶级在争取阶级统治中一般要经历两个阶段：开始为间接统治阶段，然后逐步过渡到直接统治阶段。间接统治……是必要的，但仅仅是无产阶级统治的低级阶段。在这个阶段中，由于阶级统治是经过无产阶级先锋队的领导来实现的，因此，无产阶级的内部矛盾就表现为控制国家政权的执政党（更确切地说是执政党的领导集团）和实际上没有掌握国家政权的本阶级之间的矛盾……如果无产阶级和它的先锋队都能正确地认识和正确地处理这个矛盾，那么就应该经过间接统治而逐渐地到达于直接统治。反之，如果在理论上和实践上掩盖和歪曲这个矛盾，用错误的路线、途径和方法（如‘文革’）去处理这一矛盾，那么无产阶级在这个阶段中就难免会遭受挫折并付出巨大的代价。”
    由于间接统治存在着权力与人民相分离的状况，又由于这种分离状况所出现的矛盾，因此，权力的某种异化现象的出现又成了一种必然的现象。这种异化现象普遍地存在于我们的周围，谁能否认呢！人民的公仆成了人民的主人，为人民服务成了人民为公仆服务，无产阶级专政成了专无产阶级的政，“文化大革命”成了大革文化的命，等等，其实质是公共权力的私有化，人民的权力成了少数人的专利，因此，个人专断，权力滥用，重大决策一再失误，人民无民主与自由权利的保障。这样，国家权力的异化现象就成为论文所论述的一个重点。这个问题，以后周扬在纪念马克思逝世一百周年的1983年的报告中也被提及过，反响热烈，但却受到不公正的批判，此后似乎不再有人问津这一禁区了。
    关于“直接统治”在序言中作了以下提示：
    “无产阶级所需要的国家是无产阶级的直接统治。这是无产阶级统治的高级阶段，那时的国家权力已不再是社会中一部分人的专利与特殊的分工部门……因此，无产阶级的直接统治，社会主义民主，无产阶级国家的消亡，本质上是同一的。我国国家制度的民主化的改革就是为着无产阶级的直接统治。”
    南京大学对我的论文的答辩比较重视，分别向上海社会科学院、江苏师范学院（后改名为苏州大学）、河海大学邀请了三位专家（均避本人函邀），连同校内两位专家，组成了五人答辩委员会。
    答辩委员会第一个收到校外专家对论文的评语就来自上海社会科学院哲学研究所所长周抗教授。有人告诉我，这是一位资格很老，在上海很有声望的哲学家，他对你的论文是肯定的。我对论文的答辩于是有了信心。但不久又传来了另外一种信息：江苏师院那位专家不同意我论文的观点。这样，南大有关方面对我这篇论文的态度也就严肃起来了。问题的严重性是当时的气候已发生了变化。大家根据经验，学术上的自由探讨怕是不行了。因此，有关领导和老师一再劝我推迟答辩，并明确告诉我，如若答辩，否定票占绝大多数。当时我很固执，坚定地要求答辩；即使在答辩中遭到否定。建国以来知识分子因说出真话所受到的令人悲忿的不公遭遇我是知道的，我论文中所涉及的问题也确属尖锐、敏感。可是想想这20多年来中华民族之不幸，为了国家今后有一个发展的健康之道，个人的损失算得了什么。所以，不论从感情上还是在理智上我都无法放弃我的观点。当然，如果答辩，我将为难答辩委员会的各位专家。直到答辩前三天，领导还希望我改期答辩。我则回答说：“我考研究生不是为了换取一张硕士学位的文凭，我是为寻求真理而来，我希望能在答辩中听取对论文的批评。”
    答辩终于在1981年6月30日上午举行。这次答辩可够隆重的，除了南大马列室、哲学系的一些教师和研究生、江苏师院和上海社科院的研究生和研究人员列席外，南大党委书记××在答辩前就在休息室会见了答辩委员会的全体成员，后又亲临答辩现场，观摩答辩。会场布置得亦颇为庄重。约8时半，5位答辩委员会成员步入会场，这时我才见到身躯清瘦、面容刚毅的周抗前辈。待他们列坐于主考席上后，我就坐于离他们约4公尺远的答辩席上，在这里我将受到审判。会场设了记录，还作了录音。气氛是严肃的，看来这场答辩非同寻常。
    答辩开始首先由答辩委员会主席孙百介绍了我在研究生期间的学习情况及论文的题旨，并强调答辩仅限于在学术上对论文发表意见，不作政治评价。这一保护性的声明防止了把大批判那种“左”的方法带进答辩。
    在我介绍论文基本内容之后，答辩委员会各专家发表意见。问题提得最多的是江苏师院的那位专家。他认为，世界上哪一个社会主义国家是实行直接统治的？都是间接统治的。今天就是要巩固间接统治，加强党的领导……在专家们发表意见之后，进行了短暂的休息。就在休息的时候，在走廊里我与周抗相遇了。他主动对我说：“我支持你的观点，等会儿你大胆地阐明自己的观点好了。”我顿时感到增添了勇气和力量。休息后我直抒自己的见解。
    答辩进行到12时，未完成的议程只能推到下午进行。
    下午的议程是对我的论文进行表决。当答辩委员会主席宣布将要进行这一议程时，一向沉默的周抗教授举手了。他对主席说，我是否还能发表一点意见？主席示意后，周抗说，前面仅就应克复同志论文中所存在的问题发表了看法，还没有对论文作出全面的评价。虽然论文有缺点，甚至有错误，但论文的基本倾向是好的，是很有价值的，提出了无产阶级专政中值得沉思的问题。他说，我对论文写了一份评语，在此想念一下。接着，他站了起来，以平稳、严肃的语调读完了评语（可惜此评语我未有见到）。读完之后，似乎有些激动了。接着说，我一到南京，便问，应克复是怎样的一个人？是不是共产党员？结果我知道他不是一个共产党员。一个党外人士，能探索这样的问题，提出这样的见解，难能可贵。我是一个共产党员（周系30年代的老党员），我今天向这位非党人士表示感谢；他一边说，一边躬身作着致礼状。这一突如其来的举动使我激动不已，全场亦四座皆惊！我急忙起身还礼，并请他坐下。他接着又说，这篇论文，厚厚的一本（系手稿复印本），我花了半个月的时间阅读，又核对了引文原文，觉得作者对原文的理解和引用是正确的。列宁在世时间不长，但对无产阶级国家政权建设有宝贵的思想，这些思想多年来被人们遗忘了。应克复同志将这些思想作了整理，比如党与国家的关系，领袖与政党的关系，政党与群众的关系，都是很重要的问题。在我看来，这篇论文不是什么违背党的领导，而是对改善党的领导提出了很有价值的意见。
    “论文不是违背党的领导”，这是最关键的评价，也是针对那种视论文为违背党的领导的一种批评。论文是改进党的领导还是违背党的领导，是判定论文生死的两种评价。两种对立的评价，戏剧性地在答辩委员会中交锋了！5位委员在投票中将作何种选择呢？
    周抗教授发言后，委员们便都离开了会场，对论文进行无记名投票，并起草对论文的评语。投票结果在委员们未回会场时就先行通知我了，是4：1。那位唯一投了赞成票的自然是周抗了。我虽已有通不过的思想准备，但没有想到为什么竟没有一个人敢站在周抗教授这一边呢！不过，这个4：1的结果，对我的刺激或者说打击并不大。我觉得，这个结果不能说明我在理论上的失误。我为周抗这无畏的一票感到欣慰和骄傲，又为当今中国学术依然是权力的奴仆而悲哀！
    在答辩委员会主席宣布投票结果之后便宣读了对论文的评语。令人不解的是在投票结果与论文评语之间显然不相吻合：否定性的结果竟产生出肯定性的评语。这又是一桩奇闻。事后我反复琢磨，觉得这一巧妙的处理显示了高明的艺术：有了这份评语可以向历史作交待了，而投票的结果是对现实的权宜应付。出现这种微妙格局，一个重要因素是周抗教授在其中的影响力。
    答辩结束了，我走到周抗教授面前，凝视着他的面容，由衷地表示对他的感谢；而他同我只说了一句话：我住在××号房间。我明白了。晚上我怀着崇敬的心情前去拜访。那天晚上他同我说了很多、很多。讲到“文革”中的遭遇，讲到如何为《实践是检验真理的唯一标准》一文鸣锣开道……我们之间很快成了忘年之友，彼此间没有一点距离感了。他解释为什么一个上午没有发表一点意见，因为胡福明（《实践是检验真理的唯一标准》一文的作者之一）到车站接周抗教授时就打了招呼：对应克复的论文现在有与你不同的意见，请周抗先听听，在答辩会上不急于发言。于是，周抗整整一个上午洗耳恭听，不发一言；只是在投票之前，不能不表示对论文的态度了。他还说，人家说，应克复是一匹不可驯服的野马，我回答别人说，应克复不是一匹野马，而是一位有思想的诚实的理论工作者。
    这场答辩，除了在南京大学引起强烈反响外，还影响到全国高等学校乃至理论界。因为在教育部召开的全国研究生工作会议上，南大将我的论文及其答辩情况作为一个典型在会上作了汇报。对此，教育部有关方面表示，不能再将学术问题当作政治问题，不能因此影响应克复同志的毕业分配。这事引起许多人的兴趣，就纷纷相传。那段时间，有人一旦见了周抗（不管是否相互认识）就上前热情地与之握手，表示对周抗教授这一正义行动的敬仰与钦佩。周抗说，答辩会上我是孤立的，但是，是光荣的孤立；而且，跳出那个小圈子，我并不孤立。
    但是，“左”的观念毕竟根深蒂固，在某些人中还有一定的市场。就在周抗来宁参加答辩还未返回上海时，上海社科院的主要领导就已获悉，周抗在南大支持应克复的自由化观点。这是“左”祸年代某些人惯用的手法——“打小报告”，并且，以正确自居，无端地打击别人。周抗回到上海社科院后十分气愤，并将我的论文拿出来请大家审读、鉴定，自由化的观点在哪里？！
    那时，社会毕竟经历了“真理标准大讨论”的思想解放运动，国家也停止了“以阶级斗争为纲”的错误路线，动辄诬陷好人看来已不得人心了。经历此事之后的周抗声誉日隆，追随者更众。
    在我的论文答辩过程中，周抗为了坚持真理，顶着逆风前进，在形势不利于他的情况下，投下了对我刻骨铭心的一票，表现了他在理论上的远见卓识，人格上的高风亮节，以及对后学者的热情支持。这件往事多少年来一直萦绕在我的心际，就像是昨天发生的那样。
    时间过得真快，这篇未获通过的论文的答辩一事至今已有22年了。在苏联解体十周年之际，黄苇町发表了《苏共亡党十年祭》一文，指出“苏共被他一直代表的工人阶级和苏联人民所抛弃”，“是导致苏共亡党的决定因素之一”。就在苏联解体前不久，苏联社会科学院曾进行过一次问卷调查，被调查者认为苏共仍然能够代表工人的占4%，认为代表全体人民的占7%，认为代表全体党员的也只占11%，而认为苏共代表党的官僚、代表干部、代表机关工作人员的，竟占85%！也就是说，绝大多数苏联人民并不认为共产党是他们利益的代表！正因为此，面对苏共垮台人民和党员冷眼旁观，甚至出现在对立的营垒中，就不奇怪了。正是苏联党群关系的首先解体，才导致了苏共和苏联解体的悲剧（引自《南方周末》2001年8月16日）。这正是僵化了的间接统治的悲剧。历史本身为争执作出了结论。
    （责任编辑　吴思）


首页 -> 2002年第7期

老伴杨沫二三事

作者：李蕴昌

字体： 【大 中 小】

    我和杨沫两个单身老人，由双方都很信任的挚友介绍，于1989年5月初相识，彼此印象颇佳。首次见面她就送给了我几本她的著作，并嘱先看《自白——我的日记》。我用了一昼夜突击看完了这部几百页的日记，准备见面时好有话可说。接着又细心阅读了《青春之歌》。她比我大5岁多，但如友人事先所说，她的面容、动作和心态都显年轻；她又是个名人，找妻子可不是朝圣拜师；和她凑在一起恐怕被人议论。经过四个多月的交往，层层顾虑逐渐消退，二人于1989年9月结婚了。直到1995年12月杨沫因癌症去世，两个人在一起生活了6年。但感情之深厚，经历之丰富，又似乎是共同度过了更多的岁月。

    调工资和出书的挫折

    1949年杨沫回到了久别15年的北京，分配在北京市妇女联合会工作，两年后调至中央电影局创作所，本职是编剧，又一直是党支部委员，还兼任过一时期的党支部书记。工作认真负责，待人友善热情，人们叫她杨大姐。
    1956年全国第一次普调工资时，她在病中，解放前参加革命的干部，至少升一级，但是唯独没有给杨沫升级，人们很感意外，她自己也闷闷不解。不升的理由是没有写出好剧本，私下写小说不务正业云云。那次评级根据“德才资”，以德为先。杨沫的德无可挑剔，也写过不少文章，又是1936年入党的老党员，升两级不过分，怎么说也够升一级的。
    事隔30多年，杨沫和我谈起这件事，仍然动情，还有点怨气。我听后也深为同情，并留下了一个不小的疑问，这是为什么？
    1956年前后杨沫的坎坷不断。几年来辛勤劳动写成的小说《青春之歌》，屡遭退稿，理由是没有突出歌颂工农兵。这点倒是和对她的剧本的评语相同。
    这两次严重打击，一向开朗宽容的杨沫也经受不住了，高血压、心脏病时时发作。毕竟是经过了多次大风大浪的人，不久就调整好了心情，愉快地工作起来。
    她的小说《青春之歌》当时幸而未被接纳出版，在那仍然极“左”的时期，如果出版了，必受批判无疑，后果可就难说了。
    1990年某日，我们见了报道胡风老人的消息，引起了我的感慨，说了下面一段话：
    反胡风运动中，我的大学同学章羽，只因“胡风反党集团”中有一人是她的亲戚，就被株连下放劳动了好几年。还有更离奇的事，另一位大学同学屈方民，解放前已经是领导学运的全校党支部书记，误传胡风曾约他在北京饭店会见并请他吃饭，于是，“光荣”的支边13年。
    杨沫说，“照你说的那样子搞这次运动，北京文化部各单位里，倒霉的人们可就很多了。反胡风运动紧张阶段，我任文化部调查组组长，去南京、上海搞外调，被调查的人们有些定不下来的边缘人物，要新账、老账加起来一起算。我们要是稍稍带点倾向性，也许又增加不少胡风分子。”
    她这话给了我很大震动和启发，使我恍然大悟。留给我的那个疑问，似乎有了解答。
    我取出《自白——我的日记》，翻出杨沫在1955年10月16日记下的一段话读给她听：
    “两个多月的紧张生活是有收获的。回忆一生我还没有这样严肃紧张地像在战场上战斗一样工作过……每天夜里又需把白天调查到的材料写好寄回北京，一直到深夜……我们负责整个文化部在上海需调查的工作。担子好重啊。”两个多月每天寄材料，查了多少人呀！
    我接下来说：“你对我说过，这次调查几乎是交了白卷，让搞运动的某些人失望了。但是你们小组这次的工作，给很多人查清了问题。卸下了政治包袱，还其清白之身，是做了一件大好事。”
    杨沫回答：“不错，我一直认为这是一生中做的一件大好事。”
    我紧接着说：“你们那次外调，如果提高点‘阶级感情’，带点主观倾向性，抓出几个‘胡风分子’，1956年哪至于一级不升呢。”
    杨沫睁大眼睛，提高了声调：“老李，你这个大坏蛋，我掉进你的圈套啦，原来你是搞诱供！”
    我说：“历次运动形成了一种规律，每次必有一些积极分子立功受奖。不免又有一部分人，所谓右倾分子，接受不便公开的处分，1956年不给你升级，恐怕与此有关。”
    杨沫笑着说：“我服了你啦，你简直研究透了。说也奇怪，你和老马（杨沫的前夫）对这事的看法一模一样。不过我最佩服最感激的人是关露，她背着那么重的政治包袱，还为我这事站出来鸣不平，仗义执言，我在日记中记下来了。”
    以后不久，我特意翻阅杨沫的日记，找出关于关露以及王莹的记载。关露被定为“潘汉年特务集团”中的干将；王莹夫妇划为“国际间谍”。杨沫和她们过从甚密，友情很深，因而招来友人善意的警告。杨沫置之不理，我行我素。
    《青春之歌》于1958年初出版，一度受猛烈攻击，随之迅速走红全国。对杨沫的表扬奖励：先进工作者、三八红旗手、全国人大代表等等，荣誉纷纷而来。有一天杨沫在无意中对在大会上多次表扬她的领导人说：“你看有了好小说，剧本也就来了吧。”他面红耳赤，急忙回答：“不错、不错，剧本你改编得也很好。”二人尴尬相对，很不好意思。原来这位领导人就是早先批评杨沫干私活写小说不务正业的那位。杨沫自责起来，这事干的多么愚蠢，显着自己多么心胸狭隘。

    闲谈《青春之歌》

    杨沫的后半生是以其代表作《青春之歌》为主轴线的，先是受批判，继之各种荣誉纷纷而至。30多年来，写其电影剧本，写著作经验，写续集、缩写成少年读本等等，连续不断。晚年又热心酝酿电视连续剧本的编写，临终前还念念不忘，委托著名作家陈建功完成此事。我们的生活中自然涉及很多这方面的工作。不过还是在初期相识阶段，闲谈《青春之歌》的一些情况，我至今记忆犹新。
    一天我问杨沫：“人们说林道静就是杨沫的化身。譬如小林的故事、小林和余永泽的故事，有百分之几十是杨沫的？”
    杨沫笑了，她说：“我的历史已经向你忠实地交待了。我的著作你也都看过，《日记》看的尤其仔细认真，你现在是知我很深的人了，你说说是百分之几十吧。”
    “我认为百分几十并不重要，而且也算不清。小林性格、风度等等各方面都和杨沫惊人地相似。”
    “有些像就是了，说什么惊人地，真会拍。”
    “不是拍，我要说当年的杨沫比小林还美，那才是拍呢。”
    “又说错了，难道说年轻的杨沫不能和小林比一比？你应该说她比小林还美，可见你年轻时没有学好恋爱经。”
    二人哈哈大笑。
    “你说对了，何必非追问百分之几呢”，她同意了我的回答。
    我又说：“假如余永泽经常带小林去北大听课；经常指导小林写出好文章发表；他回家来也常帮着洗衣做饭；生了孩子就放在家里养着……多么美好的小家庭。”
    “这么多假设不实际。她想出去工作，到处碰钉子，家务事一大堆，烦死人了。哪还顾得写文章。好像女人生来就是为男人当附属品的”，几十年以后她说这些话时心情还有点激动。
    我说：“小林这种性格的人，自然不甘心当一辈子家庭妇女。只好与余永泽分手，各奔前程。小林很幸运，抓住了接近进步青年的机会不放，走上了革命的道路。革命战争那十几年，小林几次逃出敌人的搜查，有惊无险，真是幸运。几次大病不死，又是太幸运了。”我这话已超越了《青春之歌》，说的是杨沫以后的亲身经历。
    杨沫说：“还真有人像你假设的那样说过呢，他说：‘杨沫要是不去那边，她那么聪明好学，一定会写出更多的好作品。’这完全是不切实际的空话，不知谁能够从洗衣做饭生孩子的生活中，汲取出什么可写的大作品。那个时代，去参加革命的女青年，如李宝光、罗云、于陆琳、丁一岚等等，你从我这里已经见过她们十几个人了，人人都对革命工作有出色贡献，不让须眉。反过来看看，留下来的那些女同学和亲友，大部分人做了贤妻良母，难道说她们都无才华？不是的，旧社会没有她们工作的机会。”
    她接着说：“我一生中幸运事太多了。《青春之歌》没有被批倒，才是最大的幸运。”
    “批你的时候害怕了吗？”我问。
    她得意地说：“我充分自信这本书是真实地写出了当时知识青年走向革命的过程，写出他们革命壮烈牺牲的英雄事迹。这是一页重要的历史，有什么过错？不过当时也是坐卧不安，因为搞起运动来，那是不容你讲理的。”
    “那些年运动接连不断，使人晕头转向，批《武训传》、批邵、批冯、批丁玲、批胡风，接着又是反右，还有陈学昭和萧也牧的自传或半自传体作品，先后刚一出版，连书带人都立刻批倒了。1958年《青春之歌》出版不久，有些人又活跃起来，说这本书既不歌颂工农兵，又写小资产阶级情调，还搞三角恋爱，哪有阶级斗争气氛，比陈学昭和萧也牧的书恶毒百倍。批吧，找工人来参加一块批它。几次让我出席批判会，我都拒绝了。”
    “七八年来，暴风骤雨接连不断，真是所谓‘黑云压城城欲摧，闷气堵人人欲窒’。就在这时候，茅盾、何其芳和马铁丁等写出文章，肯定《青春之歌》是部好作品，天上乌云被拨开了一条缝隙，露出了一线阳光。”
    我说：“这么说你这本书起了冲破昏暗的先锋作用啦。但是要早出书两年，你可能要步陈、萧后尘。”
    杨沫说：“你说的都不对，第一，这顶高帽子可不敢接受。只能说出书的时间赶到点子上了，是形势需要该松一松了。人们说我是走大运的福将。其二，我也不会步陈、萧后尘，暂沉默一会儿是可能的，但绝不会认输。”

    闲谈《英华之歌》

    《英华之歌》是取材于杨沫1936—1949年在根据地参加革命斗争的实况。书中所写的地方正是我的家乡。书还在付印时，我已捧着原稿细读起来。读至“肃托”章节，最使我动情。“肃托”本来是苏联斯大林排除异己、清洗托洛斯基派别的大屠杀，中国亦步亦趋，也随着人家搞“肃托”运动，杀害打击了大批知识分子。
    我读到有四个青年人被杀的残酷情节，不禁落泪。身边的杨沫说：“你怎么啦，干什么呢？”
    我说：“想起我的几个同学，回家参加革命，就是‘肃托’时被人用大刀砍头的。其中有我的表弟许应骥和好友黄锋（黄守中）。”
    杨沫说：“我知道，那几个人就是在白沟河附近砍杀的。说起你的同学，还有你们燕京大学的同学方绰和清华大学的熊大正也是那时被害的，这是我们小战区最精明能干的两个人，我们都偷偷地落泪，太可惜了。这些人应追认为烈士。”
    “肃托”运动是全国性的，山东微山湖地区，一次杀了二三百人，最为悲惨，以后称为湖西事件。杨沫告诉我，《英华之歌》原来的写作提纲，“肃托”内容占了全书的三分之一，想把这段悲惨历史写出来，作为沉痛教训，留给后世。她的老战友建议初版先写上一部分，看看反映如何，以免又出问题。后来《杨沫文集》中的《英华之歌》中，“肃托”内容有所补充。
    我问起，“两部书中都有卢嘉川，可确有此人？”
    杨沫大笑：“我早知道你要问此事，说有就有，说没有就没有。”她接着说：“写小说为了生动感人，不免有些虚构。但是虚中必须有实作基础。我的书不搞戏说。卢嘉川是几个人的事迹拼凑起来的。”
    我又问：“你们县里那个县长常里平，假革命真坏蛋，可确有此人？”
    “当然有啦，不过未用本人真名”，杨沫回答。
    我说：“这种坏人随时都有，反右运动中我们单位是一位副书记领着干的。但是正书记和几个院长都没有积极介入，关键时刻才能考验人呢。后来这位副书记灰溜溜的，无人理他了，实在混不下去，只好走开。”
    “言归正传，你说这两本书，哪一本写得更好些？”
    杨沫说：“无论从文字、结构和思想内容，《英华之歌》都不逊色。全书一条线，就是党内思想斗争，正确的占主导地位时，革命斗争节节胜利，‘左’的、右的抬头时就失败。可惜书出得太晚了，已不合时宜，不过要是大乱时期以前出版两本书会在一块挨批，因为故事内容都是写情，爱情、友情、愤恨感情、爱国热情等等，运动中必然都要给戴上几顶帽子。事后呢，杨沫还是现在的胖杨沫，一点也瘦不了。”
    （责任编辑　吴思）


首页 -> 2002年第7期

我在右派专列上

作者：殷　毅

字体： 【大 中 小】

    1958年3月，京城春寒料峭。这个月上旬的一天，我奉命到前门火车站集合，搭车去东北边陲的北大荒劳动改造。到得前门，见靠近城墙一侧的人行道上，已排列了长长的队伍，他们大都裹着严严实实的冬装，不少人脚登笨重的大头棉鞋，胳膊里挎着赶大车老乡用的那种老羊皮大衣；队伍中甚少有人言笑，大半神情严肃，目带忧伤。我揣摩，这可能就是中央各部委“右派”的候车队伍，一问果然。我在靠近队尾的地方找到了本报（注：《光明日报》）难友钱统纲等人，也排进了队伍。
    在候车的间隙，我环视四周，发现这批远行者中没有一个人有亲友前来送行，只有各单位派来清点人数、监督上车的人员。本报派来的是一男一女——郭某和周某。不知怎的，我忽然想起《水浒》中写林冲犯事发配沧州一段：林冲从牢房解出，“众邻舍并林冲的丈人张教头在（开封）府前接着”，一起到“桥下酒店”为林冲送行。从书上的描写看，“众邻舍”和林冲的丈人“张教头”，似乎并没有感受到专横暴戾的“高太尉”对他们有什么有形或无形的压力。而今天这批“犯事”的“右派”的亲朋好友，却个个吓得裹足不前，没有一个人敢来送行。莫非这意味着时代的进步吗？心里不禁感到丝丝寒意。
    上了火车，才知道这趟列车是为解送一千余名“右派”而开的专列，目的地是黑龙江省东部的密山车站。
    车厢里，四顾皆“右派”，满目尽“牛鬼”，没有了谁孤立谁的问题，人们似乎一下子回过神来，恢复到反右前的那种精神状态。同单位的相互寒暄，不同单位的相互认识，一时人声喧嚣，热闹万分。经过攀谈，得知这趟专列上有文化部系统各个行当的人才，如电影演员张莹、郭永泰、李景波，漫画家丁聪，书法家黄苗子，《大公报》记者高汾、萧离，东北鲁迅美术学院院长杨角等。“同是天涯沦落人，相逢何必曾相识。”共同的遭遇，拉近了彼此间的距离，旧友新知，无不敞开襟怀，倾心交谈。
    当时人们对“右派”这顶帽子的分量，以及它可能对自己和亲属带来的严重后果，普遍估计不足。虽然大家已亲身领教了出尔反尔的所谓“阳谋”，但是对毛泽东说的“现在我们不把他们当作地主、反革命分子那么对待。”改正了错误以后，“可以把右派分子帽子摘掉，归到人民的队伍。”依然深信不疑。人们较为关心的话题是：此去北大荒，改造的期限可能有多长？多长时间才能摘掉这顶“右派”帽子？
    说起改造期限，对于刑事犯，有期或无期徒刑，总有一个明确的说法，唯独对“右派”，不宣布改造期限，而是长短由之，让你心长系之而捉摸不透。
    中国的知识分子是善良的，甚至是天真的，即使遭到非理性的不公正对待，依然以理性的思考来领会来解读党的改造政策。有的人说，我国仅有500万知识分子，作为如此稀缺资源的一部分，以建设民主、富强的新中国为己任的党，怎么会抛弃我们呢？又有人说，只要我们认真改造世界观，自然会回到人民队伍。——顺便提及，解放以后，经过接连不断的政治运动和意识形态灌输，知识分子在工农大众面前那种自惭形秽，那种必须脱胎换骨改造方可新生的“原罪感”，自学界泰斗以至莘莘学子，都不同程度地存在着。不少难友对于被打成“右派”心存委屈，但对于改造世界观却认为是应该的。许多人估计，劳动改造期限，少则一年，多则三年，即可重返京城，在各自的专业岗位上再显身手。那时谁都没有料到，“右派”或“摘帽右派”这顶铁帽，会如影随形地陪伴自己的大半生。更可悲的是，在持乐观估计、自愿改造世界观的人群中，有一些人竟有去无回，最终埋骨于完达山下。
    人们持乐观估计的另一个原因，是离京前听了文化部代部长钱俊瑞所作的充满人情味的动员报告。在动员大会上，钱在批判“右派”罪行后向大家指明出路：“你们将来改造好了，仍然是党和国家的宝贵财富，仍然可以回到各自的专业岗位上。”“下去劳动，不要丢了专业。一些专业用书，要带在身边学习。”“我已同中央乐团打了招呼，允许搞器乐的（“右派”）将乐器带到北大荒。”钱的这番讲话，说得大家心里热乎乎的，觉得尽管眼前受点委屈，前景还是美好的，大约过不了多长时间，又可以在北京的马路上骑着自行车上下班了。
    钱俊瑞是位党内学者，我相信他不至于故意编造一套谎言来哄骗大家，他可能是按照自己的理解来解释改造政策的——后来的实践证明，他的理解完全错误。
    当时大家听信了钱的讲话，包括我自己在内，在行李之外携带了不少书籍。这些书籍后来在北大荒成了人们的累赘，在不断的徒步行军的转移途中，因不堪重负，都陆陆续续丢弃了。
    这趟列车是在正常的运行图之外加开的一趟专列，有时接连数站不停，有时一停大半天；从北京到密山终点站，足足走了三天三夜。车上有足够的时间聊天，那“改造期限”的话题，人们议论了一阵也就放下了，因为它毕竟是一个虚幻的未知数。对于多数人来说，眼下摆脱不了的倒是离别亲人的哀愁，仰事俯畜的愧疚，以及由这场政治灾难而引发的种种生活中的不幸。
    本报记者许子美，复旦大学新闻系毕业，当年满怀革命热情投奔解放区。反右派运动前，编辑部有人提议，请毛主席为本报题写报头（原报头为沈钧儒先生题写），他在旁边随口冒了一句：“沈老写的就很好，何必都要‘毛记’呢？”被人以对领袖“大不敬”的罪名汇报了上去，运动中被划为“右派”。封建社会对皇上“大不敬”是要砍头的，现在只把他划为“右派”，显然宽大得多了。他与妻子高瑞兰婚后育有二女一子。平日因婆媳矛盾引发夫妻感情不和，现在他沦为“右派”，其妻名正言顺地提出了离婚的诉求。令他烦心的是，依靠他生活的老母亲和年幼的妹妹，离婚后将栖身何处？生活怎么办？他和我谈起这些揪心的事，一阵苦笑之后，眼圈红红的。
    女记者徐颖，鸣放时怀孕在身，挺着个大肚子到人民大学采访。按常规，座谈会上人家谈什么问题，记者在稿件中就应反映什么问题。她参加的那次座谈会，有一位教授说“人民大学是教条主义的大蜂窝”，她如实地写在稿件里。她的上司把这一“警句”标在标题上，反右时此稿被认为是对党一手创办的新型大学的最恶毒的攻击，于是她莫名其妙地被划为“右派”。她分娩后不久，就被打发去北大荒改造。在丧失理性的阶级斗争的氛围中，“人道”、“人性”这些作为人类基本属性的东西荡然无存，没有一个人敢于代无辜的婴儿为其母亲的流放请求豁免权。更糟的是，她在新华社工作的丈夫也被划为“右派”，且先后被流放，刚生下来的婴儿只得交给年迈的母亲抚养。作为年轻的母亲，此时她斜靠在车窗前，呆呆地望着窗外向后飞驰的田野，眼眶里分明噙着泪水。
    记者钱统纲，而立之年尚未成家。他奉命采写过一些鸣放报道，之后又奉命采写过一些反击右派的报道，“功”不抵“罪”，被划为“右派”（具体罪名是“同情、支持右派分子向党进攻”）。他孑然一身，似乎心无牵挂，但戴上了这顶帽子，事实上被剥夺了求偶的权利，内心的苦闷不言而喻。车过山海关，渐渐驶入关东平原，窗外的景色与关内迥然不同：冬雪依然覆盖原野，一片银白世界。他伤感地对我说，儿时曾背诵过一首古人的出关诗，其中两句：“马后桃花马前雪，教人怎能不回头？”他说他现在才真正体会到这首诗的苍凉、哀伤的感情。
    只有复旦大学新闻系毕业、刚分配到报社不久就被划为“右派”的小范，身受灾难而未意识到这场灾难的严重性。他好像把“组织处理”当作在校时淘气受到老师训斥一样，以为只要自己努力改正，就可以再当一名好学生。出于这样天真幼稚的心态，他一本正经地对我说：“老殷，你是党员，我是团员。到了北大荒，建议你将党团员组成一个学习小组，一起学习马列主义。”我只好严肃地告诫他：“首先要弄清咱们现在的身份，是‘右派’而不是什么党团员。更应明白，上面最忌讳非法的小组织。一旦被发现，你说不明，道不白，吃不了就兜着走。”听了我这番忠告，他才恍然有所悟。
    把小范这样纯洁可爱的青年打成“右派”，其理由很难理解。储安平过去曾在复旦新闻系讲过课，与他有师生之谊。储出任本报总编后，范难免同老师多有接触，他还向储提交过一份改进报纸工作的建议书。只因储后来成了“大右派”，在搜查储的办公室时发现了他的这份建议书，不管建议书内容如何，便殃及了无辜的他。当然，他同储“时相过从”，也就有了“同气共类”的罪名。
    人在得意的时候常常目视前方，而失意的时候多半会回首既往。此时我正坠入对自己短暂一生的省视、沉思之中：如果没有共产党领导的革命，我这个穷学生不可能有机会在自己热爱的专业岗位上发挥光和热；而我发自内心爱戴的党，她又不问青红皂白地将我推入万丈深渊。这真是：“不得春风花不开，花开又被风吹落。”我将以怎样的观点来审视和解释眼前所发生的一切？凭我浅薄的学识和有限的阅历，我无法解开这道难解的谜，只有一种驱之不去的忧思和愁苦在啃啮着心灵。列车越往北驶离家越远，对妻子和幼小子女的思念却愈来愈深，我很难想像，妻子一个人带着两个幼儿将怎样生活？何年何月，我才能克尽为夫为父之责？想着想着，不觉在单调的隆隆车轮声中沉入了梦乡。
    列车驶出沈阳站，夜色浓重，它呼啸着向无边的黑暗驶去……
    （此文选自作者书稿《回首残阳已含山——“反右”劫难亲历记》第二章《风雪北大荒》第一节）
    （责任编辑　吴思）


首页 -> 2002年第7期

我亲历的瓜菜代生活

作者：杨金声

字体： 【大 中 小】

    三年困难时期，我在安徽省无为县当教师。那时粮食极其紧缺，比黄金还贵重，有钱能买到黄金，而无粮票或粮本，持钱去粮站根本买不到粮食。1958年大炼钢铁时，曾要我们“放开肚皮吃饭，鼓足干劲生产”，可是不到两个月，口粮月供应标准又恢复到28市斤。从1959年春季起，再降为24市斤（内含不能吃的杂糠，两个月后取消杂糠），继又降为22市斤，后来稳定在25市斤，还要节约一斤（由粮站代扣），实为24市斤。
    在国家干部月口粮供应标准为22市斤时，县城和农村集镇上吃商品粮的居民，分别降为17市斤和16市斤。
    当时市场上既买不到高蛋白、高脂肪鱼肉荤腥等食物，也买不到豆类和豆制品。国家粮站米价是一角三厘一市斤，黑市米和粮票4元一市斤，只听说有人偷卖米和粮票，但从未见人买过，因私自买卖粮食系破坏粮食政策，是违法犯罪行为，谁敢公开买卖？我当时月工资36元，不够买10市斤黑市米，全靠仅有的24市斤口粮和4市两（合十两制为2.5两）菜籽油活命。当时县邮电局营业间里供寄信人贴邮票用的糨糊，一放到柜台上就被人偷吃光，足见当时充饥度命的食物，紧张奇缺到何等程度！
    那时我正年轻，食量大，消化力强，24市斤口粮只够吃二十三四天左右，每天吃饭不是斤斤计较，而是两两计算。我每周要上16节课，且大都排在上午，如某天上午授课量不重，只有一节或两节，学校食堂早餐稀饭即使很浓稠，也舍不得多吃一分稀饭（学校食堂一斤粮票购一角二分饭票，付一角二分钱）；要是上午授课量重，有三节课，食堂早餐稀饭即使稀得“一口吹三条浪”，也得忍痛吃三分饭票的稀饭，否则是撑不住的，特别是上午第四节课，饿得肚皮紧贴脊梁骨，上气不接下气，靠在黑板上，硬撑着将课讲完，下课铃一响，就像战士冲锋一样冲进食堂，不管青菜萝卜，还是冬南二瓜（校内园地师生共同生产的），首先买一碗（限购一碗，不准多购，学生也一样），填进饿得发慌的空肚里，然后再买三分饭票的饭，绝不敢多吃一分饭。晚餐也是如此，先吃瓜菜，后吃两三分饭票的饭，因晚上办公要到深夜11点左右才敢下班，反“右派”后的“大跃进”，谁敢不积极？晚上9点多钟就下班，怕人说没干劲，思想落后，空熬着肚皮，也要撑到11点钟左右。
    那时，若遗失10来斤粮票或饭票等于自绝生路，谁也救不了你。家庭因饭票短缺或遗失，而产生互相猜疑、指责、谩骂、造成夫妻反目、兄弟龃龆、母女不欢、姐妹失和的事时有所闻。有位中层干部，家里有四个子女，将从食堂打回的饭，按各人的供应标准数量，用秤分而食之（农村较普遍），谁也不能多吃、多沾谁一点。这种看似无情而实无奈的荒唐怪诞的生活方式，是享受着充裕物质生活的今天青年无法理解的，但它却在我们这辈人的生活旅程中，留下极其沉重的苦涩与酸楚。
    在这种情况下，“低标准，瓜菜代”是当时整个社会求生存、想活命的人必然趋势。那时大小会议经常讲，连几岁的孩子都知道“低标准，瓜菜代”是什么含义，因为这关系到每个人的生命能否延续维持下去的极其严重问题，是头等大事。
    秋冬季节，冬南二瓜吃尽了，青菜萝卜生长速度慢，赶不上吃的需求，上级号召我们大搞“小秋收”来充饥度命。所谓“小秋收”，顾名思义，是和大秋收相对而言，大秋收是指农田里生长的庄稼，农民种的粮食，而“小秋收”则是指野生植物，农产品的下脚料，如米糠、稗子、秕稻，以及极少的水面植物和水生螺丝肉、蚌肉等。
    当时任县委副书记的谢永康同志，曾奉命代表县委在一次动员县直机关干部大搞“小秋收”的大会上说，现在证明，凡是猪能吃的一切东西，人都能吃！所以我们要大搞“小秋收”，以解决目前的困难（大意）。42年后的今天，我仍清楚地记得他说过的这句话。
    谢永康同志是我省当时县委书记中极少数大学出身的知识分子，以他的文化知识水准和道德良心，无论如何，这句话他是说不出口的。解放这些年了，怎么能要老百姓吃猪食呢？但是，当时庐山会议精神已经传达，正在贯彻执行，全国正在抓“彭德怀分子”和“右倾机会主义分子”，我们县正在抓“张恺帆爪牙”和“小张恺帆分子”，他能说什么呢？
    在粮食极端短缺的情况下，1960年10月26日的县常委会议上，议定可抵口粮的“小秋收”有下列各种名称（每种都有具体数字，共一亿斤，从略）：
    藕、荸荠、茨菇、菱角、芡实、高瓜（茭白）、玉米叶、玉米皮芯、高粱秆、黄豆秆子、芝麻秆子、花生藤、花生壳、橡子、毛栗、葛根、蕨根、野绿豆、野泥豆、山萝卜、野凉茶、大头薇、萎蒿、野红花草、马兰草、水草、鹅耳肠、野菜、荷叶秆子、芡实秆子、螺丝、蚌肉等，共32种。
    上述“小秋收”中的玉米叶、玉米皮芯、、高粱秆、黄豆秆子、芝麻秆子、花生藤、花生壳、荷叶秆子、芡实秆子等，连猪都不吃，人怎能吃？
    实际上，为了充饥度命，人们早就在寻找能吃的野生植物了。1959年冬天，在青菜萝卜供不应求时，我们学校曾派人去城外水塘里捞红浮萍，洗净磨碎，掺一点稗子粉，做成浮萍粑粑，供应师生，一分饭票买两个。我至今仍记得浮萍粑粑的味道，一股青气，粗糙微涩，难以下咽，但饥肠难熬，只得勉强吞咽下肚，胃是没有味觉的，只觉得不舒服，呼呼作响，且有隐疼感，远没有茭瓜青菜萝卜充饥好受。一位在农村工作过的同志告诉我，他在农村吃过苦涩难咽的山芋藤子、巴根草和双季稻根做的粑粑，他愤愤地说：“那是稻草！猪都不吃，人怎能吃？吃这种东西度命，怎能不死人？！”
    国家干部、县城里和乡村集镇上吃商品粮的居民，不论月供应量是22市斤也好，还是18、16市斤也好，多少还有一点成品粮大米能熬粥度命，而最苦、最惨、最目不忍睹的是我们的衣食父母、生产粮食的农民，在“大跃进”刮起的“共产风”袭击下，他们的家禽家畜被这股妖风刮掉了；他们的自留地被刮掉了；他们烧饭的锅被刮掉了。
    为了迎合好大喜功者的狂热虚荣心理，严重的浮夸风造成对农田里的庄稼高额估产，高额估产带来的高额征购，高额征购调走包括农民口粮、种子在内的大量粮食，仅剩下的一点不够农民糊口的粮食，又全集中在公共食堂里。而公共食堂的大权，完全被基层干部生产队长把持着，成了卡农民咽喉的“鬼门关”。当时的顺口溜有云：“一两二两，饿不死队长，一钱二钱，饿不死炊事员。”
    据我县公安局统计：1959年，全县饿死82278人，1960年，饿死126524人。1957年年底统计，全县人口为982979人，1960年底为662557人，减少人口320422人。1961年饿死的人数还未统计在内。据此推算，“大跃进”的三年“共产风”时期，即使扣除正常死亡人数，全县饿死人应在30万人以上。
    这种现象到底是如何造成的？前国家主席刘少奇同志，1962年元月27日在中共中央七千人大会上的报告中，说这是“三分天灾七分人祸”。原报告在传达时，曾有人说：“三分天灾讲多了，七分人祸还讲少了。”以我们安徽无为县来说，这句话完全正确。
    从1958年到1961年这4年我县的气象资料看，无论是从月降水量、最长连续降水日数和最长连续无降水日数看，还是从暴雨日数和暴雨连续日数看，既不存在涝灾，也不存在旱灾，虽不像古书上说的5日一风、10日一雨，但气象资料表明，绝对构不成自然灾害，正如本地老农所说，那几年（1958年至1961年）基本风调雨顺，何来自然灾害？30余万人被饿死，完全是一场人祸。（责任编辑　吴思）


首页 -> 2002年第7期

华岗的卓越贡献与悲惨遭遇

作者：赵淮青

字体： 【大 中 小】

    华岗是一位资深的革命家、著名的学者和教育家，在他近70年的历史生涯中，曾为民族复兴和创建新中国建树奇功伟业，他的一生岁月闪耀着光华。令人遗憾的是，他生命的近三分之一时间是在监狱中度过的，其中5年在国民党的监狱，16年却在自己为之献身的共产党的监狱，而且最终怀着巨大的冤屈和不平瘐死在这里。

    建设新中国屡建奇功

    华岗1903年生于浙江龙游县，学生时代即聪慧过人，革命先烈恽代英引导他走上革命道路，1924年参加社会主义青年团，次年参加共产党。1927年大革命失败后，他曾前往莫斯科参加党的“六大”，协助李立三负责大会宣传工作，回国后担任团中央领导。1930年他任中共中央组织局宣传部长，积劳成疾，在养病期间，利用各种资料并结合个人革命实践，编写成《1925—1927中国大革命史》，总结了大革命的经验教训。这本书在社会上广为流传，推动了众多进步青年走上革命道路，华岗也从此与历史学结下不解之缘。
    “九·一八”事变后，日本占领东北，党在东北三省的工作十分困难，华岗被任命为中共满洲（东北三省）特委书记，他在赴任途经青岛时，为叛徒出卖被捕（后由刘少奇同志接替他的工作），他在严刑逼供面前坚不吐实。1937年秋天，抗日战争爆发后，中共代表董必武要求国民党释放华岗，使蒋介石大吃一惊，他没有想到曾被他重金悬赏抓捕的华岗竟在自己的监牢中。出狱后，董必武推荐华岗担任中共中央长江局（后改为南方局）机关报《新华日报》总编辑。华岗忘我地工作，写了许多评论文章，积极宣传反映全国人民要求团结抗日的呼声。他的远见卓识和犀利文笔被赞为“笔扫三军，挥斥八极”，被称为报界的一大手笔。华岗因曾当面指出当时担任中共中央长江局书记王明的一些错误，为王明所不容，两年后被撤职。
    华岗离开报社以后，在重庆郊区租了一间房子，一面养病，一面著书，靠稿费生活。这期间他写了《中华民族解放运动史》等著作。1941年皖南事变后，南方局的领导周恩来和董必武将才华出众的华岗派到西南诸省做地方高层领导的统战工作，以盼来日大展宏图。
    1941年春，华岗以中共代表的身份来到西康省省会——号称雨城的雅安，以中学教师的身份作掩护，多次与省主席刘文辉长谈。刘文辉有抗日要求，又受蒋介石排挤，华岗辞恳意切地建议刘文辉把川康的地方力量团结起来，以促进整个西南地方势力的联合。劝他对蒋介石一切反动举措，要坚决抵制，申明共产党会在政治上做他的后盾。这些谈话帮助刘文辉明确了前进方向，表示坚决靠拢共产党，答应设立电台与延安和中共南方局直接联系。
    嗣后华岗又克服重重困难，继续扩大统一战线成果。他与西南军政副长官邓锡侯、川康绥靖主任潘文华频繁交往，聚谈磋商，宣传中共的抗日政策和策略，对敦促西南诸省联合，促蒋抗日起了很大作用。
    1943年夏秋之交，华岗到了昆明，以云南大学教授的身份作掩护，讲授《社会发展史》和《中国社会思想史》等课，同时开始了对云南军政上层和高级知识分子的统战工作。他先与云南地方军政首脑龙云接触，华岗对时局高屋建瓴的见解，鞭辟入里的分析，使龙云极为折服。他答应全力与中共配合，在昆明滇黔绥靖公署设立电台，直接与南方局和延安联系。龙云对民主运动开始采取保护措施，每当进步教授和学生集会，他都派部队维持秩序，对抗国民党特务的捣乱。抗战后期，龙云与他的长子都参加了中国民主同盟组织。上个世纪的80年代我在昆明工作时，就曾与不少当事人接触，了解到华岗的这段鲜为人知的经历。
    1944年夏天，华岗在成都主持龙云、刘文辉、李济深的代表以及中国民主同盟负责人的五方联系会议，酝酿成立西南联合抗日民主政权。在这些活动中，华岗政治上的敏锐和洞察力，面临复杂形势的应变能力，深得西南诸省地方领导的赞许，也多次受到周恩来、董必武的表扬。
    抗日战争期间，以北大、清华、南开三所大学组合的西南联大设在昆明，一大批心怀祖国命运、关注民主政治的高级知识分子云集于此。华岗广泛接触这批名流巨擘，一一访问了闻一多、李公朴、罗隆基、张奚若、曾昭抡、潘光旦、吴晗、费孝通等人，与他们谈学术、谈政治。华岗坦率真诚，儒雅亲切，知识渊博，胆识过人，使这些高级知识分子敬服心折。
    不久，华岗又组织成立了“西南文化研究会”，除上述一些人物参加外，队伍大大扩展了，楚图南、周新民、尚钺等共产党人也参加进来。这是一个不公开的政治学术团体，地址设在唐继尧的故宅唐家花园，每半月开一次会，受到龙云保护。这样的集会，前期主要交流研究学术，后期着重讨论时事政治，主题是抗战和民主。每次集会，大家热情很高，各抒己见，分析形势，讨论对策，思想觉悟都有很大提高。这个研究会的成员后来绝大部分成为中国民主同盟的领导骨干。
    当时的昆明，成为大西南的民主堡垒。
    日本投降后，蒋介石派龙云部队去越南受降，国民党嫡系部队乘机向昆明城内集结。华岗多次劝诫龙云，要提高警惕，给他讲解麻痹大意会吃亏的道理。1945年10月3日，国民党嫡系部队终于血洗昆明，龙云被送到重庆软禁。华岗在昆明，一面从事革命活动，一面呕心沥血地写作。在龙云被缴械的第三天，他完成了自己的历史名著《中国历史的翻案》，然后化装离开昆明回到重庆。
    三年后，刘邓大军解放大西南，势如破竹，长驱直入。其中有一个重要因素是国民党西康省主席刘文辉、西南军政副长官邓锡侯及龙云亲信、云南省主席卢汉等人的相继起义。而局外人很少知道，此前华岗为这场历史巨变所发挥的搭桥铺路、釜底抽薪的巨大作用。
    华岗回到中共南方局担任常委、宣传部长（周恩来任书记），适逢毛泽东飞抵重庆进行国共和平谈判，华岗担任谈判代表团顾问。1946年5月，他随中共谈判代表团周恩来、董必武到达上海，代表团下设中共上海工作委员会，华岗任书记。他废寝忘食，卓有成效地开展了统一战线工作，曾组织发动闻名中外的“赴南京和平请愿团”。国共谈判破裂后，华岗随董必武撤回延安，又辗转河北平山，旋即秘密赴香港，仍然做统战工作。1948年春，他在香港与郭沫若、沈钧儒、马叙伦、马寅初等来往密切。为了争取这些人早日到华北解放区，做了大量的工作。他曾多次应邀在民主人士和无党派人士中间作报告，讲解放区的形势、战争的进展和中共的方针政策。这些很有名望的民主人士听了华岗的报告觉得前所未闻，内容新鲜，鼓舞人心。通过与他的交往，他们进一步认识了共产党。
    1949年9月，华岗离开香港，经上海转北平，再接受新的工作任务。可是轮船因吴淞口遭蒋机轰炸不能靠岸，只得转从青岛登陆。青岛是他的旧游之地，又有他的狱中难友向明正在担任军管会主任，他自然非常高兴。未料，上岸后肠出血的老毛病复发，住进医院，留在青岛。

    为建设新型大学披荆斩棘

    那时青岛刚解放不久，百废待兴，向明希望老战友华岗能在文教政策的实施方面助他一臂之力。
    这时，中共中央统战部部长李维汉来电，希望他担任中央统战部第一副部长；周恩来总理想让他任教育部党组书记，但他只表示愿意在基层教育部门做些实际工作。不久，他便开始为山东大学讲授政治大课，记得最初讲的是《新民主主义新文化》、《社会发展史》等课。
    当时我作为山大中文系的一名学生，曾亲自聆听过他的报告。课堂设在青山红楼之间的一处露天台阶式的广场上，听课的不但有山大的众多师生，还有青岛市的各级干部。华岗身材不高，身着灰色干部服，镜片后边是一双沉静凝思的眼睛，有温和儒雅的风采。他手头没有讲稿，只拿一张纸片，而大课内容丰富，论点严密，语言精炼，讲起来洋洋洒洒，广征博引，理论结合实际，又有很强的逻辑性……一讲就是好几个小时，令每个听讲者开阔思路，启人睿智。有的教授听完课后说：“真是胜读十年书”！
    原校长赵太侔卸任了，学校需要建立新的领导体制。经各方协商，大家赞成通过民主选举产生一个校务委员会。选举结果，华岗担任主任委员，著名物理学家和戏剧家丁西林、著名生物学家童第周、著名文学史家陆侃如等任副主任委员。真是众望所归，皆大欢喜。
    时间不到一年，接到中共中央华东局和山东分局的指示，要山东大学与济南一所培养革命干部的学校——华东大学合并，同时并进来的还有教会学校——齐鲁大学的文史两系，华岗被任命为合并后的新山大的校长。1951年春天，两校合并后，校务繁杂，矛盾叠出，华岗本着“事理兼顾，舍异求同”的精神，妥善稳重地解决各种问题，使并校任务顺利完成，学校呈现出一派井井有条、生机勃勃的新气象，在全国高教界赢得了声誉，进入先进高校的行列。
    早在昆明时吴晗就说过，华岗有才气，也有胆识。华岗在山大校长岗位上短短五年时间，此话有了充分的体现。比如他的政治为教学和科研服务的思想；满腔热忱团结知识分子的作风；以及他不唯书、不唯上、只认真理的襟怀；在重重的阻力面前不动摇、不后退的勇气……华岗懂得团结尊重专家，用他们的知识为新政权、新教育服务，对他们都很重视和爱护。他大会小会都强调知识分子是国家财富，这些学有专长的人，不是多了，而是太少了。
    当知识分子受到不应有的伤害时，他能站出来保护他们的利益，对于错误的东西，他敢于抵制，有的教授说他：“君之为人，直道如矢”，“敢为义所为当为之事，不畏谤言”。但他这种独立不羁的思想作风，对他本人来讲，无疑是个危险的伏笔。
    著名历史学家、原齐鲁大学文学院院长张维华，随院系调整调到山大，不久碰上“三反五反”运动。张维华的原单位派人来，说他曾担任“庚子赔款”管委会委员，有政治问题也有经济问题，要把他带回济南审查。山大党委有的领导已经表示同意，而华岗却不赞成。他说：“齐鲁和山大都受共产党领导，都执行党的政策，现在张先生已经是山大人，身负教学任务，没有必要再转回原单位，请他们把有关材料转来山大吧。”华岗这么一顶，使这位高级知识分子免遭一难。后来事实证明，张维华政治经济上都是清白的。
    接着发生了骇人听闻的女教授自杀事件。当时的极左思潮，已经在粗暴对待知识分子的问题上表现出来。“三反”运动中，医学院有位著名女教授陈慎昭，是研究生物化学的专家，被打成“贪污分子”和“美国特务”。华岗曾说“教桌上哪来的‘老虎’？”明确指出，不要怕别人说我们“右倾”，只要我们实事求是就行了。对陈先生首先应该解除隔离，在未拿到确凿证据前，还是一边教学，一边审查为好。但是山大党委副书记刘某消极对待华校长的指示，对陈慎昭继续实行禁闭逼供，结果陈被迫自杀。为此华岗愤然批评那位副书记说：“这样的人才千金难买，万金难求，陈教授的死损失太大，影响极坏，真是岂有此理！”温文尔雅的华岗为此拍了桌子，责令这位副书记作出检查，他自己也向教育部做了自我批评。
    中文系系主任吕荧，是著名的文艺理论家、美学家、翻译家。他讲授《文艺学》观点新鲜，内容丰富，条理清晰，很受学生欢迎，每次讲课，课堂走廊都坐满了人。但有人写信给北京《文艺报》，诬告吕先生不把《在延安文艺座谈会上的讲话》和解放区文艺放在眼里……这家文艺理论权威刊物刊登了此信，并要求山大“消毒”。山大一些领导抓住时机，要开大会批判吕荧。中文系有位党支部书记曾在一个班上动员：“谁不批吕荧，是党员的开除党籍，是团员的开除团籍。”开大会时，华岗坚持不在横幅上标出“批判”两字，只写了“文艺学教学思想讨论会”。他还在一片声讨声中，作了实事求是的讲话。他说“有则改之，无则加勉”，还说，不同的思想辩论是好的，最后应由事实和实践做结论。后来吕荧要求调走，华岗挽留不住，调到北京人民文学出版社工作去了。
    还有一个外文系教授方未艾。他俄文很好，这在解放初期，是难得的人才。此人30年代曾参加“左联”，与进步作家萧军、萧红是好朋友。抗日战争时为生计所迫，曾在新疆某县警察局做过事。1951年，青岛市公安局以历史问题要逮捕他，华岗对来人说：“据我们了解，他没有血债，也无大罪，现在为我们的政权服务，应该发挥他的一技之长。如果抓起来，反倒成了废物，而且对学校震动太大。”表示可以留他在学校监督使用，不同意逮捕。但他未能阻挡得住，最终还是被抓走了。这件事后来成了他“包庇反革命”的一大罪状。
    华岗认为办好大学离不开教授，要充分发挥他们的聪明才智，真正做到用其所长，安之以位，让他们有职有权。但他这种做法为有些“左”倾思想的领导所不容，有人给他扣上“用教学冲击运动”的帽子。
    华岗在教学思想上见识远，不按框框办事，想法往往有独到之处。比如抗美援朝时，他请来了在美国学有专长的女教授黄绍湘为文史两系讲《美国史》。当时“一边倒”之风刮得正烈，有人说他是“冒天下之大不韪”。再如，他认为各种知识都有相通的真理，主张文科学生学点自然科学，理科学生学点人文知识，文理两科教师可以互相兼课。这些也被说成是“标新立异”。另外，他对知识分子改造运动也有自己的看法，认为是对思想的禁锢和束缚，搞不好会扼杀创造和生机……几十年的实践证明，他的这些想法，确实是一种超前的预见。
    1951年，轰轰烈烈的批判武训运动开展起来，那可以说是解放后对知识分子开的第一枪。但华岗曾对文学院的几位教授说，“臧否历史人物，不能离开当时的背景和条件。用今人的角度衡量古人，不是历史唯物主义。”他还同历史系主任杨向奎讲过，“不能把大功劳和好名声都归到一个人头上，这样来树立一个领导人的威望，是很危险的。”在解放初期，他就对“造神运动”敲起了警钟！

    生活掉进冰窟　精神却闪出火光

    1954年冬，乘中共山东分局撤销之际，新组建的中共山东省委奉上级之命，开始审查批判以山东分局代书记向明为首的“反党集团”。先是让华岗到会揭发批判向明“罪行”，华岗说，“我不了解向明的反党言行，揭不出来。”又说“我不能凭空编造，陷害同志。”后来他干脆托病不出席会议，旋即被划入“反党集团”，且冠以“军师”称谓。之后中央派工作组来，检查华岗的书，寻找他的“反党言行”。不久，《人民日报》等大报开始连篇累牍地登载批判华岗的大块文章，以清除他的政治影响。
    1955年，胡风案发，又为华岗增添了更加严重的“罪状”。关于胡风案，华岗认为是不同学术观点的争论，不是什么“反革命”问题，他在一篇文章中含蓄地表达了自己的观点。吕荧因公开站出来为胡风辩护，被打成“胡风分子”，山东大学有些人想趁机把他揪回来，掀起一场批吕荧的运动。华岗此时已处于风雨飘摇之中，但尚未卸去校长职务，他顶着巨大的政治压力，在送来的报告上批示：“材料不足，此事缓办”。后来斗争矛头直接对准华岗自己了，他竟成了“向明反党集团”和“胡风反革命集团”的双挑人物。而华岗拒不认“罪”，省委书记发下话来：“先抓起来再说！”1955年8月25日，华岗被当作“反革命”逮捕了。事有凑巧，两个时代的两次被捕，地点都在青岛，令人感慨系之！
    1957年，华岗从青岛看守所转到北京秦城监狱一间七、八平方米的囚室。他知道冤枉不是短时间内可以解决的，但他并未万念俱灰，他认为：“革命就意味着牺牲”，关监牢也是革命的一种形式吧！如今他把人世间的恩恩怨怨以及自己的沉浮荣辱都置诸脑后，他不愿让朝朝暮暮的岁月无为地消耗。此时，大墙以外，“三面红旗”正高高飘扬，高指标、高产量、高征购吹得正起劲，瞎指挥风、浮夸风、“共产风”，刮得正炽烈。他密切关心大墙外人民的命运，进行冷静的思考。如今他以十分虚弱的身体蜷伏在斗室之中，寒窗之下，以常人难以想像的力量，开始孤独而艰苦的理论探索。他仿佛忘记了身陷囹圄，开始了那令人不堪忍受的近乎自虐的精神之旅。一天天，一月月，一年年，一直写到力竭心衰，苍面白头。
    在狱中，他曾写过一首诗：
    知识无涯天地宽，须行即骑莫迟惶。
    双膝未膑当知足，可酬热血换文章。
    他站在哲人的高度，以清醒的历史意识和明智忧患的眼光，把对历史和眼前的思索，倾注渲泻在笔下……先后写出《美学论要》、《规律论》、《自然科学发展史略》等百万字的著作。
    1957年后，全国掀起美学问题的讨论，华岗在《美学论要》这本书中，依然关心着现实生活中如何用美学原则创造世界的问题。他尖锐地批评了现实中存在的“把艺术和政治的关系，解释成为艺术只是政治的手段和工具”的错误看法，对艺术为政治服务的观点表示不同意见。他以深邃的洞察力，把政治、经济生活中的种种，概括为“检验真理的标准只能是实践，而不是主观臆造的标尺，更不是统治者的‘圣旨’。”时间过了20年，打倒“四人帮”后，类似这样的话才开始冲破重重阻力见诸报端，这是一种怎样的超前预见啊！当时文学艺术领域里有一种“棒子主义”，只准批评，不准反批评，政治“帽子”满天飞。他结合自己的切肤之痛，尖锐地指出那种滥用政治权力，“先把对方的嘴封起来，甚至先给对方加上各种莫须有的罪名，从而把对方关进监狱和集中营里去，再来发动‘一犬吠影、百犬吠声’式的批评运动，那更是极端反动的法西斯行为。”他认为，这种做法只能形成万马齐喑、百花凋零的局面。
    后来监狱当局发现华岗在写这类文章，禁止他继续写下去。他又动手研究看似“纯理论”的哲学，他在写作时当然不会“纯理论”，同样紧扣着时代脉搏。在《规律论》这部书中，用大量篇幅在理论上对于社会主义建设和社会主义改造中违反自然和经济规律的弊端加以针砭。批评那种凭借权力，创造“规律”、废除规律的荒谬做法，并警告说，这种做法必然会导致头破血流，社会倒退。华岗身陷幽禁，却仍然保持大无畏的精神，大胆探讨阶级斗争扩大化这个极其敏感的问题。他写道：“马克思主义者的光荣任务是实事求是地去发现矛盾解决矛盾，而不是臆造矛盾和夸大矛盾。一切臆造矛盾的思想行为，都必然制造悲剧和阻碍历史的进步。”他在阐释矛盾的正确含义时，不赞成把差别和矛盾看做是同义语，更不赞成把矛盾动辄就夸大为你死我活的斗争。他深刻地指出：“宇宙间有许多对立面的矛盾，并不是采取一方打倒另一方消灭另一方的斗争方式来解决，而是长期甚至永远处于又矛盾又统一的运动过程中。”华岗的这种哲学观点显然与现实中对矛盾的认识和处理大相径庭，而华岗是正确的。
    华岗在狱中的著作受到前辈理论家的高度评价，被誉为“发奋之作”，“用生命写成的书”，“他生活掉进了冰窟，精神却散发出一团冷香”，赞扬他有很深的理论造诣和渊博的学识……只是他无幸也不会想到自己用生命和热血写成的文字会印成铅字，他只是出于一个知识分子的良知和道义所激起的使命感，甚至不惜付出自己的一切，包括自己的生命来唤醒民众。他这种为民请命、争自由、争民主、至死不渝的高尚情操将永远垂范人间。

    判决无理，有家难归

    从1954年底开始，华岗被关押了十年，也未审出个所以然来。一直拖到1965年2月，有一天，他突然被带到北京城一幢高级宾馆的单人房间，两天后，一位来自中南海的大人物，莅临这个房间。他们简单“寒暄”了几句话，大人物便转入正题。“老华，你的事只要认个错就行了，不能当人大代表，还可做政协委员嘛。”华岗反问道：“我犯了什么罪？关到这种地方来，一关就是这么多年，这是为什么？”面对权威，他无所畏惧，而且还表现了几分书生的狂气。结果话不投机，不欢而散，华岗又被带回秦城监狱。时过不久，到了这年3月，最高人民法院的判决书颁布下来，判刑13年。
    《判决书》上罗列三条“罪名”，没有一条站得住脚。一条是华岗在武汉反省院中称蒋介石为“蒋委员长”，是丧失阶级立场（按：在国民党狱中，华岗坚持说自己是皮货商人，在任何严刑面前，没有暴露党员身份。他以当时普通百姓的习惯称蒋委员长，有什么罪？）；二是在国民党统治区做地下工作时与国民党警察特务有来往，是投靠反动派（按：做地下工作，常常要用伪装的形式与敌人周旋，怎能定投靠反动派罪？）；三是他在山东大学校长任上，不准逮捕有反革命历史的一名教授，是包庇反革命。真是“欲加之罪，何患无词”。华岗当场拒绝了这个无理的判决，接着便被送到济南监狱服刑。
    《判决书》上写明释放日期是1968年8月24日。但到济南半年多，“文化大革命”便开始了，他像千万无辜者一样，被红色的狂飙裹挟而去，住地改换成一个集体大牢房，强制重体力劳动，人也变得面黄肌瘦，病气恹恹。加之缺乏必要的医疗和营养，病情日复加重，失去生活自理能力。他被送回青岛家中，虽然释放时间早已过了，但仍未解除管制。
    经历过覆巢之灾的家，如今只是八九平米的一间小房子，这里住着他的老伴谈滨若和小儿子。他的案子曾给家人带来巨大的株连和不幸，如今终于归来，他们自然高兴，可又觉得难题降临。忆昔1937年，当他从国民党监狱释放时，那是怎样的一种同志式热烈欢迎的情景啊！如今在亲人久别重逢的泪眼模糊中，他感到欣慰的同时，又觉得为给他们带来新的灾难而不安。
    他仍然没有恢复人身自由。接触外人，看病取药，都得经过公安部门的批准。在这种状况下，他人完全变了，苦水自咽，很少开口，在亲人面前，也不流露什么。人们偶尔会看到一个满头白发、形容枯槁、精神呆滞的老人在街头踟躇，那就是华岗。他有时走得很远，走失了；有时从医院拿回多日的药，一次全部吞了下去……他的神志开始恍惚，常常失去自制能力。
    1972年春节前，他的病情进一步恶化，而医院拒不接受“反革命”住院。春节将至，孩子们要从外地回来探亲，房子小他们住到哪里去？他们见了“反革命”的爸爸又怎么办？心灵的压力，感情的折磨，撕裂着他的肺腑。回济南吧！于是在春节前夕又回到了监狱。在济南拖了几个月才被送进医院。5月15日这一天，先前曾在监狱小院中看护过华岗，对他十分敬重的一个姓孙的年轻人来看望他，华岗对小孙也是对这个世界留下了最后一句话：“历史会证明我是清白的”，后来他便不能讲话了。监狱姓严的政委来，华岗指了指身后的箱子，他是不能忘情于那些书稿吗？5月17日华岗去世。当妻子从青岛赶到医院，华岗已经故去。只见他面无血色，怒目圆睁。他心中埋藏着多少愤懑和不平啊！
    历史终于证明了：什么“向明反党集团”，什么“胡风反革命集团”，都是子虚乌有的事。历史终于证明了，华岗从来没有投靠过反动派，也从来没有丧失过阶级立场。华岗是一个爱祖国、爱人民、求真理、讲道义，在任何岗位上都放射异彩、出类拔萃，清白无辜的人。
    记得上个世纪的80年代中期，我在昆明遇到曾在南方局工作过的一位同志，不无天真地问他：“南方局的同志对华岗是了解的，但他出事时，没听见谁为他讲话。不知为什么？”对方闻听此言，激动起来，从座位上站起，答道：“话不能这么说。情况那么复杂，潘汉年的案子，有谁为他说过话吗？”我无言以对，大家不欢而散。倒是陆定一同志从秦城监狱出来后，对此作过自我批评。他说，30年代初，我在华岗同志领导下工作，对他是了解的，但未能站出来为他说话，至今感到很遗憾，很对不起他。（大意）不过他说此话时，华岗墓木已拱，悔之晚矣！
    当我们回顾华岗这个冤案的时候，通过他的血和泪的代价，更加认识到，领导个人权力过分集中而又没有制约，民主得不到保障，法律得不到遵守，从而导致个人为所欲为，决策屡屡失误，才造成大量冤假错案。像华岗这样一位在社会上很有影响的人物，一位职业革命家和著名学者，也被轻率地毫不吝惜地打成“反革命分子”，肆无忌惮地践踏他的人格尊严，这是多么惨痛的历史教训啊！
    让华岗这样的悲剧永远不要再发生！
    （本文在写作过程中，参照了华东师大向阳教授所撰《华岗传》，特此致谢）
    （责任编辑　　方徨）


首页 -> 2002年第7期

怀念父亲周彪：祭奠一个时代

作者：周华玲

字体： 【大 中 小】

    我们的父亲周彪，是1955年被授予中国人民解放军空军中将军衔的老红军。他于1981年3月20日去世。那年，国家经济体制改革刚刚开始，到今年父亲离开我们已经整整21年。在这21年中，我们曾经与父亲共同居住过的城市——北京，她的面貌一天一个样，中国的面貌一天一个样。我们80多岁的母亲朱占芳常常感慨地说：“你们的爸爸要是能活到今天该有多好！”是呀，20多年什么都在变，甚至是奇迹般地巨变，而唯一无法改变的是，母亲和我们所有子女对周彪将军的缅怀之情。年复一年，每当飞雪与春风交替之日，3月20日，是全家人最难过的日子，都会唤起我们对父亲沉甸甸的回忆和无尽的思念。
    我们的父亲出生在江西省吉安县上浮源村。祖父是染坊的染工，因劳累过度、贫病交加，在儿子出生前就离开了人世。祖母生下父亲不久就离家改嫁了他人，父亲是吃着曾祖母讨来的剩饭一天天长大。新中国有许多和他同样出身的开国将领，并不乏家喻户晓的传奇故事，而父亲的故事我们听到的却很少，他也没有留下只言片语的回忆录。去年，中共中央安排，由空军政治部派专人为《中共党史人物传》空军高级将领传记整理父亲的生平。他的赫赫战功，已经载入新中国的党史、军史中。这些传记，首先成为我们学习革命传统的好教材。读着他的军旅人生，眼前就会展现出硝烟弥漫中他南征北战、勇挑重担、不畏艰险、胸前挂满勋章的崇高而伟大的英雄形象；忆起他的生活片断，脑海里又会浮现出粗茶淡饭后，忙忙碌碌、不图享乐、默默无闻、克己奉公、淡泊名利的普通而平凡的百姓身影。英雄、百姓——这就是我们的父亲。
    1935年3月，红军主力在毛泽东亲自指挥下四渡赤水，正在南渡乌江。当时父亲所在的罗炳辉、何长工领导的红九军团成功掩护红军主力过江后，因未能按指定时间到达江边，桥被拆除，整个军团立刻陷入敌人全部围剿兵力的重重包围之中。在这危难时刻，父亲和他的七团战友们根据军团的指示，顾全大局，以大无畏的革命精神和机智果敢的战术，并肩与八团、九团密切配合，使险些全军覆没的红九军团的人马奇迹般地幸存下来，又继续在敌人的围追堵截和恶劣自然条件下的雪山草地中历练，很快成为中国革命最宝贵的一支有生力量。父亲那时才25岁，是七团年轻的政委。
    1937年7月，抗日战争爆发。11月，几经出生入死、走完二万五千里长征路，已经成为延安抗日军政大学第一期第一队毕业学员的父亲，第一批奔赴敌后——那已被日本军国主义的铁蹄践踏了的华北广大的腹地。在抗日战争最残酷的1938年——1944年，他先后担当起晋察冀军区一二O师独立四支队支队长兼政委；冀中军区十分区政委、司令员；冀中军区八分区司令员、地委书记兼政委等军队和地方主要负责人，直到取得抗日战争的最后胜利。现在仍然健在的刘金波叔叔，是从1938年就跟随父亲一直到1949年的警卫员，他讲述了许多当年的战斗故事。其中1941年和1942年，日寇集中大批兵力，在冀中十分区进行了十余次大规模的“扫荡”，推行了五次“强化治安运动”，特别是1942年5月1日，日本大战犯冈村宁次集中5万日军及数万伪军，对冀中全区进行了空前规模、惨绝人寰、臭名昭著的“五一大扫荡”，父亲和他的指挥部不仅遵照军区领导的指示，缜密部署了部队对敌斗争策略和作战方针，还亲自率领部分十分区八路军指战员在白洋淀从敌人一个又一个的包围圈中跳进跳出，不但保存了自己，还神出鬼没地打击了敌人。日寇气急败坏在报纸上悬赏要父亲的人头。每当想起发生在华北冀中平原地区那些家喻户晓的英雄故事：白洋淀的雁翎队、敌后武工队、平原游击队、回民支队、地道战、地雷战、反“扫荡”坚壁清野……总会让我们想到父亲，这位江西的小老表，是怎样和他的战友们——红军的一粒粒火种，把华北平原上一支支自发组织起来的抗日武装力量，团结在共产党、八路军的旗帜下，使那里的抗日烽火越烧越旺，形成燎原之势。
    1949年5月，父亲正驻守北平郊区，是华北军区二O五师师长。当他听到党中央的号召后，立即积极主动向军委请战，在开国大典的隆隆礼炮声中率四十九军南下，日夜兼程奔赴广西边陲参加剿匪的斗争。
    1950年10月，父亲又从祖国南疆广西挥师北上，受命为第四十二军政委，奉命陈兵鸭绿江边，并最先踏上朝鲜国土，参加抗美援朝保家卫国战争。出国作战，四十二军首战黄草岭告捷，13个昼夜的激战，他们第一次与武装到牙齿的现代化的敌人交锋，共作战65次，歼敌3600余人(其中含美军1000余人)。由于敌人的惨败，作为第一次战役的组成部分的“黄草岭”阻击战，被当时的外电称为敌人的“伤心岭”。彭德怀司令员对这次战役作了高度评价：“这次战役胜利意义是很大的，第一，稳定了朝鲜战局，使友军得到收容、整顿时间；第二，志愿军在朝鲜站住了脚；第三，取得了新的经验；第四，扩大了正义战争的影响，增强了胜利的信心。”
    1953年─1967年，父亲在保卫祖国社会主义革命和建设中，是肩负国土防空作战重任的东北军区防空军政委、空军高射炮兵指挥部司令员。高炮部队大都处于祖国边陲艰苦的深山沟里，15年中，父亲走遍了那里，与战士们同甘共苦；他参与组建了我军第一支现代化地空导弹防空部队；无论新式装备，还是老式武器，这些部队都仍然以“小米加步枪”的精神，粉碎了台湾国民党空军上万次的飞机窜扰，成功地击落过包括美国造最先进的U—2型高空侦察机、RF-101型低空快速侦察机、P2V型低空慢速电子侦察机在内的上百架敌机；在“援越抗美”战斗中，父亲所辖赴越参战高炮部队共作战558次，击落美机597架、击伤479架(这个数字是侵越美军飞机全部损失的一半)，他亲自为取得辉煌战果的参战部队总结经验、召开庆功会。
    正是在这期间的1966年，“文化大革命”开始了。父亲困惑不解，18岁参加革命，一条心为党为人民军队鞠躬尽瘁，怎么就成了“四反分子”？他按下心头的疑惑，经历了被揪斗、被关押、被“监督劳动”，年近花甲的父亲，在盛夏南方的双抢（抢收抢种）劳动中和年轻战士挑一样重的担子，却吃最差的伙食，还要在战士们休息时“认罪反思”……即使这样，父亲始终“相信党，相信群众”，因为他首先相信自己无愧于党、无愧于人民。随行的母亲非常担心他的身体吃不消，他反过来安慰说：“我有底子，从小就劳动惯了。”1971年的春天，终因劳累过度他病倒了，得了肝炎，戴着“反革命”的帽子，空军“造反派”专案组不让他休息、不给药吃、更不给治疗，仅短短的几个月竟发展到肝硬化中期，身心受到极大摧残。
    1972年底，党中央、中央军委批准为父亲平反。
    1975年9月，根据形势需要，父亲退居二线担任空军顾问，并被选为全国政协第五届委员会委员。他不下棋、不钓鱼，整天抓紧时间收集报刊杂志上的资料，到大西北艰苦条件的高炮部队搞调查研究，为一线的领导献计献策。
    1980年的秋天，父亲的病被诊断为肝癌晚期。他在卧床不起的时候，还对前来看望他的老战友谈自己多年研究国内外一些军事装备的感受，交谈我国防空装备发展的远景，就这样，在他熟悉和热爱的事业上走完了生命的里程。
    这就是传记里我们的父亲，一位勇往直前、意志坚强、功勋卓著的将军。然而，我们与这样的人生活在一起的时候，却感到他仅仅是个普通、平凡而严厉的爸爸。
    父亲和我们在一起的时间真的太少了。战争环境不必说，解放后到“文化大革命”前的17年，虽然家安在北京，但他却把身心和时间更多地给予了他的部队，他的事业。我们只和他去过一次长城、一次颐和园；“文化大革命”前，国家安排他每年的假期，他也只享受过两次，就是这两次加起来都不到10天的时间。和父亲在一起少得可怜的快乐时光，令人难以忘怀。
    父亲没有写回忆录，他说过：不管是谁写，还是写谁，事业都是大家做的。金戈铁马半个多世纪，我们在党史、军史还有类似《红旗飘飘》、《星火燎原》等资料中，读到许许多多他在中国革命各个历史时期所在部队和这些部队战斗过的地方，那些数不清的大大小小的战役，却很少见到他的名字，而能和这些战役联系在一起的就只是他的档案中记载着他曾经担任过的职务了。尤其是解放后，他所辖的部队屡建奇功，曾多次受到过毛主席以及其他中央领导的接见和嘉奖，而他却和他的指挥部以及参战部队的绝大部分官兵一样默默无闻，在当时那些历史资料的照片里都找不到他的身影。
    父亲一生节俭，自从领取部队供给的第一身军装，他就没有别样的装束。1975年退居二线后，他要母亲从前门大栅栏买回一身灰卡叽布的中山装，镜子里父亲的目光像孩子一样新奇而快乐。在战争年代出生的哥哥姐姐，与父母穿同样的粗布衣袄、同吃被战马涉水浸泡而发霉的小米；解放后到父亲去世，父母的内衣、我们的内外衣、甚至连毛衣几乎都是补钉落补钉的，解放后出生的弟弟妹妹还大部分是捡哥哥姐姐穿小的衣帽鞋袜穿；1951年，母亲随慰问团赴朝鲜看望前线的父亲，在国内就已经知道前线的战斗激烈而残酷，咬牙把一点点积攒下来的津贴费买成毛线，使父亲有生以来第一次穿上了毛衣，这件毛衣一直穿到他去世的1981年。此后，母亲拆洗又重织，至今仍然穿着它。
    父亲对我们的教育是非常严厉的，他说的频率最高的三句话是：不要忘本，要靠自己，要老老实实做人。我们家的住房，解放前是父亲南征北战，我们随部队留守处，部队到哪儿就住哪儿；解放后，父亲严格按国家规定，在分配的“不达标”的住房中，把我们兄弟姐妹分男女，安排在不到8平米的小屋里，也不肯占用按规定的办公用房；父亲的专车从没有捎带过顺路上班的母亲，更不许我们每周一次回学校搭乘他的专车……
    父亲更是克己奉公，他的老部下曾经深情地回忆了一件小小的往事：按他行政六级待遇规定，他出差应享受软卧包间。可每次我们都和他在一个包厢里，他说这样可以节约一些差旅费。我们家在“文革”中被查抄时，仅有200元的存款，还被冻结；就是这样的经济状况，父母不仅从未向组织申请过补助，还从紧巴巴的生活费用中，响应国家购买国库券的号召，支援国家建设。
    父亲在临终前对守候在身边的我们留下遗言：“不开追悼会、不向遗体告别。”作出这样的决定，他是全军高级将领中的第二位。那一时刻，他满怀深情厚谊专门讲述了长征过草地时，他的战友赵营长就匆匆埋在草地里的故事，反复说：“不要惊动领导和同志们，不要给组织添麻烦。”
    转眼21年过去了，物质匮乏的年代离我们越来越远了。可那个时候，像我们家这样的情况是很普遍的，一点儿也不觉得特别，更谈不上典范。想到这一点，忽然觉得，我们不仅仅是在祭奠父亲，而是在祭奠毛泽东思想哺育过的一代先驱，一个时代。父亲那一代人为什么会哪里最困难，就到哪里去呢？他们图的是什么呢？答案很简单，众所周知，那就是他们有实现共产主义理想的信念，这坚定正确的政治方向，又引导他们把对党对人民高度负责和为人民谋幸福不怕流血牺牲的革命精神，自觉体现在明确具体的实际工作中；他们比的是多做工作不是特权待遇，他们比的是革命干劲而不是投机取巧；他们是以革命的名义工作着、奋斗着。还有一个重要的原因是，他们曾亲身体验、亲眼见过国民党的腐败如何失去了民心，从而能严格自律：“拒腐蚀，永不沾”。
    （责任编辑　吴思）


首页 -> 2002年第7期

毛泽东与少年中国学会

作者：吴小龙

字体： 【大 中 小】

    毛泽东青年时期，只参加过两个社团的活动，这青年时代的经历在他一生都留下了明显的痕迹。这两个社团，一个是长沙的新民学会，一个是北京的少年中国学会。
    在新民学会，他唱的是主角，而且和他的挚友蔡和森二人都深得其恩师杨昌济的赏识和器重，许为“二子海内人才”；且毛蔡并称，是三湘学子中的佼佼者。在这个社团群体中，他们“以革新学术，砥砺品行，改良人心风俗为宗旨”，互相以道德学问相砥砺，注重大本大源的探求，又深受湖湘学风的熏染，重学重行，重经世致用，为日后的大事业刻苦磨练自己。毛泽东人格风貌的底色，正是在这时形成的。但新民学会毕竟是个地方性的青年社团，它虽然聚集了一些日后在政治、学术舞台上都卓有造就的杰出人才，但在当时并未产生全国性的影响。在1918年到1920年间，毛两度赴京，他的眼前展开了一个更广阔的天地。1920年初，他在李大钊、王光祈介绍下加入了少年中国学会，这使他完成了一个角色变换：对于涌动京城的新文化运动浪潮而言，他从一个旁观者和过客的身份，变成了一个直接参与者——虽然在“少中”学会内，他唱的不是要角。由于毛在这两个社团内的地位、角色不同，多少影响了近半个世纪来国内学界对这两者的研究。在新民学会，毛是创始人和精神领袖，故解放后对此会的关注研究甚多，几为显学。而在“少中”，毛只是一般会员，与学会大事活动相关的记载中几乎从不见他的踪影；唱着重要角色、后来又是中共领袖的则是李大钊、邓中夏、恽代英、沈泽民、杨贤江、张闻天等人。而且，在毛成了大气候之后，“少中”同人又对他微有忤逆。这也许就是“少中”后来被“冷处理”的部分原因。半世纪来，国内未有一部关于“少中”的专著，文章亦寥寥无几，而关于毛早期经历的无数“研究”文章、论著中大多对此取回避态度。但就我所接触的材料而言，可以认为，新民学会的经历或可谓之毛的人格初型，而“少中”的经历，给他留下了更多的思想资源和理论启迪。
    知道少年中国学会的人今天实在不多，连一些治近现代史的人也语焉不详（但他们都清楚地知道新民学会、觉悟社、利群书社……）。我问了几个朋友，或把它当作中共早期的外围组织，或把它与梁启超的《少年中国说》挂钩。因此得先简单说说它。这个学会是五四时期一个人数最多、影响最大、分布最广、时间最长的全国性青年社团，几乎聚集了全国各地、各青年社团的精英分子。它筹组于五四前一年，成立于五四后一个多月，发起人是王光祈、曾琦、李大钊、周太玄、张梦九、雷宝菁等人。在它的会员中，为国人所熟悉的，还有后来成为共产党人的恽代英、邓中夏、杨贤江、沈泽民、高君宇、刘仁静、赵世炎、张闻天、黄日葵；成为青年党的有左舜生、李璜（这两人与曾琦并称青年党的曾、左、李）、余家菊、陈启天；先为中共、后为国民党的有周佛海；科学、教育、文化、艺术界的更多，著名的有：杨钟健、舒新城、朱自清、宗白华、田汉、张申府、许德珩、易君左、郑伯奇、李初梨、方东美、周炳琳、康白情、恽震等人，甚至还有20世纪40年代的中国船王卢作孚。光是看到这样一些人，曾经聚在同一个学会里，就足以叫我们惊异了，再想想他们后来在中国历史上的作用和地位，就更令人惊叹。中共方面，一大代表中有四分之一出自“少中”，自李大钊、毛泽东以下诸人的辉煌业绩国人皆知，就不说了；青年党的曾、左、李后来与国共各有恩怨，也成一股势力；国民党方面，除周佛海最为臭名昭著外，有高位、有令名的则有杨亮工（后来官至考试院长）、吴保丰（教育部次长）、沈怡（南京市长），而其他人，则各在学术、教育、文艺界执牛耳，以至于40年代时就有一种说法：当今中国，已成“少年中国学会”的天下了。我在翻阅当时的书刊时见到这句话，不禁大吃一惊：这一段辉煌，后来可是给遮得严严实实的啊。
    “少中”的话题头绪太多，我们且先按下其他，只谈与毛泽东有关的。先说思想。
    王光祈是“少中”的主要创始人，也是其灵魂。他是个典型的理想主义者，而且“性格高超纯洁，其律己之严同人中无有出其右者”。他以自己的道德人格、组织才能和献身精神成为“少中”的精神领袖。对学会的活动，他热衷于提出种种宏大的规划，一次又一次激起“少中”会友的参与热情，使学会产生了很大的感召力和凝聚力。当然，这些宏伟规划，差不多全是乌托邦，但青年需要的不就是这个吗？青年社团，不就是要代表、表达青年的这种理想、追求和纯真的热忱吗？我们看看在他的影响下，当时对“少中”学会的活动，都有过怎样的幻想和规划：1919年7月，也就是“少中”刚成立之际，左舜生提出了怎样使青年在走出校门后不受旧社会的环境影响而堕落的问题，提倡要建立一种“小组织”，靠有志青年自觉团结在一起的力量，来对抗旧社会的恶势力，以保持自己的人格，他提出的方法是，“由少数同志组成一种学术事业生活的共同集合体”，它要具备这样一些条件：成员间“要互有人生观的了解，对于恶势力的扫除，精神上要归一致”；成员应“有独立生活的能力”：成员不与家庭有经济关系，收入共有；成员既可从事职业，也可研修学问，也可作社会事业。这种小组织，就是有共同理想的青年们脱离旧社会组织，寻找自己的精神上、学问上、生计上的立足点，以创造一种新生活的“实验”。类似的设想和规划，在毛和新民学会会员们之间几乎丝毫不差地提出过。是不约而同，还是互相借鉴？这是耐人寻味的。对于左舜生提出的这个方案，王光祈给以热烈的响应。他具体提出了一个“小菜园”的设想：在距城市不太远的乡下，租个小菜园，不大不小，够十余人种即可；再在其中建十余间房子，用中式建筑，分上下两层楼，“楼上作我们的书房、阅报室、办公室、会客室、藏书室、游戏室等等，楼下作我们的卧室饭厅等等。”房前建厨房厕所，房后有球场，园子周围挖条小溪，“溪边遍种柳树，柳树旁就是竹篱”，竹篱里是菜园。大家生活日程的安排：每天种菜两个钟头，读书、翻译各三个钟头，其他时间娱乐。种菜是为了从事“户外劳动，于身体有益”，且有收入；读书是为了“寻精神上的快慰”；翻译是为了“介绍欧化，以革新一般人的思想”；还可以办印刷局，既传播新知，又获得收入。各国出的新书，我们可以立即把它们翻译、印刷出来，“我们就是文化交通上的‘火车头’！”“我们在乡间，半工半读，身体是强壮的，脑筋是清楚的，是不受衣食住三位先生牵制的，天真浪漫的农夫，是与我们极表示亲爱的，我们纯洁青年，与纯洁农夫打成一气，要想改造中国，是很容易的。”王光祈急切地呼吁：“我们不要再作纸上的空谈了，赶快实行我们神圣的生活！”
    这是何等令人神往的田园诗般的美好生活！它既符合传统中国文人的生活情调，又反映着现代青年知识分子的独立追求。而这显然是当时正流行于中国的“新村运动”的典型设计和理想。对这个运动，毛是一直予以关注和认同的，而且从他那里很快就看到了回应。为此，他还专门拜访过在中国鼓吹新村运动的周作人。很快，他和蔡和森等新民学会的会友们就开始规划着在岳麓山开辟一个新村。这个计划虽然未曾实现，但它已经表明了青年毛泽东此际的思想认同。不但如此，在讨论这“小菜园”、“小组织”时王光祈说的“天真浪漫的农夫，便是我们热血青年的伴侣”，“我们纯洁青年，与纯洁农夫打成一气，要想改造中国，是很容易的。”还有李大钊对“在山村村落里与那些劳农共同劳动的自觉少年”的肯定，以及前面关于“半工半读”的话，我们听起来都如此耳熟，在几十年后的中国，还看得到它那遥远但却巨大的影响。
    在这场热烈的讨论中，后来终身躲在美学的象牙塔中的宗白华也积极地参加了进来。看他在学会早期的那些连篇累牍、热情洋溢的文章书信，简直难以想像这位书斋学者曾有过如此钟情于社会改造的运动和思考的经历。他批评了前面王光祈、左舜生的设想，认为“两君所说的还是消极方面的意思多，积极方面的意思少，略带了高蹈隐居的意味。组织太小，只能做我们最初发展的基础，不是我们最终的目的。”那应该怎么办呢？宗白华提出：（一）“向山林高旷的地方，组织一个真自由真平等的团体”，先实现经济、文化独立；（二）以教育和实业使之发展成“组织完美的新社会”；（三）以此为模范来改造旧社会。他认为，由于中国地大物博，尚未开垦的山林土地甚多，故“我们合一班同志，集了资本”，买下一大片森林土地是可以办到的，然后在上面以“最新式的农学方法，同最新式的机器，合力共作”，生产必定能发展得很好，待资力充裕之后，再建立学校，“用最良的教授方法，造成一班身体、知识、情感、意志皆完全发展的人格，以后再发展各种社会事业，如工艺交通之类，使我们完全脱离旧社会的势力”，同时团体中的学者则对此作理论上的研究和阐述，再通过书报，对外宣传，使旧社会“彻底觉悟”，这时我们“再予以指导赞助”，使之更新，慢慢地使“我们的社会组织分布全国，使全国人民皆入于安乐愉快的生活，尽力于世界人类文化的进步。”这样，我们创造“少年中国”的大目标达到了，“但是我们还要前进……帮助全世界的人都臻此境，再发展人类文化的进步”。“那时我们的人生责任，才可以勉强算得尽了。”这里，有改造旧社会，组织完美的新社会的设想，有现代新农村的蓝图，有德、智、体全面发展的学校教育，有解放全人类的理想……
    看到宗白华这些话时，我惊异不已。这不就是毛的“五七指示”的原始版吗？1966年5月7日，毛在看了军委总后勤部一个关于部队搞农、副业生产的报告后给林彪写了一封信，在写这封信时，显然是记忆和思维中的某根弦被触动了，于是一发不可收，以酣畅淋漓的笔墨把他脑子里的乌托邦图景勾画了出来。这是一个完美的新社会，是一个自给自足、其乐融融的社会，消灭了分工和城乡差别的人人平等的社会，这个乌托邦里，农林牧副渔，军事、政治、文化、工厂，全都有了，无怪乎当时的《人民日报》社论里，把这说成是消灭三大差别、建设新世界的蓝图。与宗白华的构想相比较，只要把前者中的浪漫理想置换为革命语汇就行了，唯一的不同就是毛给它处处强加了一项“批判资产阶级”的任务，或者说把宗白华有关文化创造的部分换成了批判资产阶级的政治内容。执着于自己经历过的“思想初恋”的毛泽东，此时用浓烈的革命色彩描绘的，是不是当年的“新村”和“少中”恋人的朦胧身影？但是，当半个世纪前的乌托邦理想现在被强令推行于神州大地时，一切都走样了。在半强迫的情况下，国人只好开始这种已经不浪漫的实践：工厂、机关、学校都到农村去办五七农场、五七干校和中学分校，其中很多干校、农场，实际上成了知识分子和文艺界人士的流放地。不知此时到“五七干校”接受改造的宗白华，是否还能想起自己当年的乌托邦理想，想起自己的那“完美的新社会”的设计，想起他“帮助全世界人都臻于此境”的宏愿。
    类似这样的例子还很多。比如，王光祈在出国时，在赴欧洲的海船上，苦苦思索“少中”学会的会务开展时，他就在给国内会友的信中提出了很有意义的设想。他说，“吾会精神注重研究真实学术，从事社会事业，然此二事实未易言，吾辈究应从何处下手？此实为今日亟应讨论之问题也。”他考虑的结果，认为“有二种团体不可不组织”，一为国内旅行团，一为国外旅行团。——这可不是今天的观光客那种百无聊赖的“黄金周”旅游，而是抱着非常严肃的社会调查目的的“旅行团”。王光祈说，“吾辈固日日倡言改造社会，改造家庭，改造个人生活，从事社会事业。然各地社会之组织如何？家庭之实况如何？个人生活宜从何处改起？社会事业宜从何种做起？若非有详明确切之调查，而乃轻言改造，岂非大语欺人乎？现今各种主义学说，虽皆可以供吾人改革之参考，然欲实地改革，则非熟悉各地实在情形不可，若不知社会实际情况，何者为需要，何者为非需要，何者虽需要尚可置于缓图？而欲贸然实行其主张，安能望其有成？”因此，组织国内旅行团，应当完成这种社会调查任务。毛泽东后来在大力提倡搞农村社会调查时，说的话都与此非常相似。比如，“你对于那个问题不能解决么？那么，你就去调查那个问题的现状和它的历史吧！你完完全全调查明白了，你对那个问题就有解决的办法了。”“我们的主要目的，是要明了社会各阶级的政治经济情况。我们的主要目的，是各阶级现在的以及历史的盛衰荣辱的情况。”等等。思路和表达如出一辙，不同只在于，后来的毛，是用了另一套话语系统，即革命和阶级斗争的语汇，来表达王光祈这时所说的一切——“少中”给他的影响，可见一斑。
    除此之外，“少中”会友李璜在1926年的文章、演说里就提出了“全民皆兵”和“纸老虎”的说法（他说苏俄支持中国的国共合作、国民革命，是要把中国涂成一个“红色的纸老虎”去吓唬西方）。看来，不管毛的上述说法是否来自李璜，至少他不能申请专利权了。思想资源与思想发展之间不存在一一对应关系，而可能是经过了长久的沉潜、积淀、酝酿、改造等等过程，因此，它们之间也许只表现为一种隐约的相似、或者甚至是以全然不同的形式表达出来的，只一点内在精神、气韵相通。
    毛泽东在京期间与“少中”会友如李大钊、王光祈、邓中夏、李璜等的直接交往和参与活动，为时不太长，一共只有不到半年，后来到上海又与左舜生有过交往，一起“在民厚北里小菜场边摆过一回龙门阵”。当时的毛，给“少中”会友们的印象是沉默寡言，但注重实行，有点偏激。故左舜生“觉得他了无异人之处”（而左对恽代英、邓中夏则评价很高，说“代英还带三分做作，中夏则纯任自然，大气磅礴，假定他们两位不死，不知比今日的毛泽东、刘少奇何如。”）但王光祈和李璜的评价就更准确一些。王说“此人颇重实践，自称慕颜习斋之学主实行。”李则认定毛日后“可能成为一个革命的实行家”。
    毛泽东对于在“少中”的参与是颇重视的，直到离京后，还与学会后期的负责人如黄仲苏、杨钟健一直有书信来往，对学会的两次大规模调查的表格也认真填写：一次是1920年至1921年间的“学会会员终身志业调查表”，一次是1925年底的“少年中国学会改组委员会调查表”。前者，毛这样填：“终身欲研究之学术：教育学；终身欲从事之事业：教育事业；将来终身维持生活之方法：教育事业之月薪酬报及文字稿费。”——应当说，这几条毛后来都是做到了的，虽然与此时的原意颇有不同：他晚年对斯诺说，他不要“四个伟大”，只想留一个：伟大导师，并且说明，这导师就是英语的teacher，他本来就是教师。至于“维持生活”的文字稿费，更是做到了的——也许它在数字上不能与西方作家的稿酬相比，但作为世界上发行量最大的著作的作者，这笔稿酬收入意义是不同寻常的。而且，作为最高领袖，他一生私人名下的财产主要也是来自稿费，这在世界上也是独一无二的。至于后一个调查表，那是在“少中”面临政治分歧、组织分裂之际为学会改组而进行的调查，此时很多人已离心离德，近110人中填报回的表格只有33份，不到三分之一；而毛则认真填了，并注上是在收到表格的当天就填的。虽然他在“对会务改进的态度”一栏填了“会员所抱主义，显然有互相冲突之点，且许多会员精神不属于学会，少年中国学会在此时实无存在之必要，主张宣布解散”，但从他的立即作出回答这一行动本身就可说明，他对此还是看重的。主张解散是因为此时学会内反对共产党的国家主义派已占上风，但对解体了的学会，毛后来似乎还一直有点眷眷于怀。
    1945年7月，左舜生和黄炎培、傅斯年、章伯钧、诸辅成、冷等六个国民参政会成员为调解国共之争访问了延安。逗留期间，毛以“少中”会友的身份，与左单独进行了长谈。左舜生还与也是“少中”会友、又与他在中华书局共过事的老朋友张闻天见了一次面，但不是单独见，而有任弼时作陪，故他们只“谈谈私人间的往事，不及其他”。留给左的印象是：“张少年时也是英气勃勃的，这个时候居然变得规规矩矩，不敢放言高论了。”访问归来后，左称赞延安给他“印象很好，美不胜收”，在私下却表示担忧，他说，“我承认他们是在那里苦干，关于组织训练，他们十分注意；生活安排，也另有一套办法；像延安那样一个贫瘠之区，他们居然能够胼手胝足创造出许多为生活所必需的东西，也算难得。可是从延安一般情况所表现的，有一个不大容易补救，而且为他们自己所不肯承认的毛病，便是一个‘陋’字！”在国共的生死斗争中，左舜生批评中共的只是一个“陋”字，这在当时看来，实在是很轻、很不足道的批评，一点算不上什么攻击。
    抗战胜利后，毛泽东到重庆与国民党谈判，曾宴请在渝“少中”会友20余人。他成为政党领袖后与昔日的新民学会、“少中”学会成员中的个别人还偶有交往，但却是作为个人朋友，作为集体聚会的，恐怕只有这一次。这次聚会，周恩来还以“少中”的友会（曾于1920年与“少中”结为“改造联合”）“觉悟社”会员的名义作陪，而参加会见的“少中”会友，则有曾琦、左舜生、陈启天、何鲁之、常燕生、余家菊、方东美、宗白华等人。可惜他们留下的记录甚少。如陈启天，只记下寥寥数语：“我与曾琦、左舜生、余家菊等虽曾应邀前去，但彼此心照不宣，无多话可说。不过我们藉此宴会得知毛泽东喜吃好烟好酒，生活并不‘普罗’。”记得最多的大约当属方东美，他的回忆是这样的：毛到重庆后，“一日忽大发请帖，分致旧日‘少中’同人之在重庆者，内附另纸，说明此乃仅系预约，至于何日集宴，再行通知。事隔数月，方始正式邀请‘少中’同人在上清寺渝园杯酒联欢，届时毛泽东出席，举目流盼来宾，一若大党魁之视群众，‘少中’同人多系饱经忧患者，何能服此气势，乃齐声呼曰‘毛大哥到矣’。讵知一声毛大哥竟将其气焰压下，蓦然显露昔年初莅南京时之乡曲情态，渠云：忆昔初到南京，一切茫无所知，于是从下关而独上城头，穷一日之力，巡行全城周围九十余里。同人相顾失笑曰，此乃万里长征之初步练习，今日仍有此雅兴与否？毛见大家词锋犀利，遂转请周恩来报告国共政治协商之初步经过与结果，历时甚久始毕。此次集会乃少年中国学会解散后之一段插曲也。”这里提供了一些有趣的细节，但是态度太不友好。方东美是一位很有慧思、卓有成就的哲学家，但他的回忆里太常有明显偏离事实之处。他对毛宴请“少中”会友这件事的回忆就显然有这种情况。比如，他说的时间就不对。毛赴重庆谈判，是年8月28日抵渝，10月11日离渝返延安，一共只有一个多月，“事隔数月”的两次发邀请显然不可能。何况中青党的曾、左、陈、余诸人也都是学者型的政治家，不会有失风度到在这种场合恶语相加。以当时的国内局势来看，以中共那时在国内政坛上响亮地提出的追求民主、自由、人权和独立、统一与富强的口号来看，他们当时与知识界的关系是比较融洽的，相互之间常能够有一种同情的理解。
    解放后，据说毛曾两次在陈毅回川时托他查询王光祈及其家人的下落，这也许是出于一种怀旧之情吧。但他并不把这种情感用于活着的“少中”会友身上。留在国内的“少中”会友，50年代以后无一能免其坎坷。张闻天在庐山会议上落难，当他写信给毛悔过时，毛还以《机关枪、迫击炮及其他》为标题写了大段批语羞辱他；1976年，张死于流放中。田汉则在“文革”前就几遭批判，1968年底死于监禁之中。卢作孚死于1952年，对他的突然去世有种种说法。周炳琳在50年代的思想改造中因抗拒洗脑受到极大的压力，被作为北大的工作重点，并因此而引起毛的注意，把对他的改造过程作为一个经验加以宣扬推广；他和舒新城都在60年代初先后离开人间，躲过了浩劫。魏时珍因参加青年党而身陷囹圄20余年，“文革”后才出狱。“少中”的发起人之一周太玄在1968年被整死。熬过磨难而有幸安度晚年的只有宗白华、杨钟健、许德珩、刘仁静等寥寥数人。
    （责任编辑　吴思）


首页 -> 2002年第7期

陈独秀的《小学识字教本》

作者：叶尚志

字体： 【大 中 小】

    陈独秀先生在南京监狱五年，出狱后从南京到武汉、四川走上抗日救亡大道，一直没有停止思考和探索。正如他入川后一首诗中所说：“除却文章无嗜好”，他在不停地撰写大量政论的同时，从没有舍弃研究祖国文字。为了子孙后代打下良好的文字知识基础，他不顾贫困老病，在四川江津一隅偏僻闭塞之地，顽强地完成了具有极高学术价值、为一代一代教师和学子提供教学蓝本的《小学识字教本》。这是陈独秀先生晚年不可忽视的主要活动之一。
    《小学识字教本》，从字面上看来容易误解为一本粗浅的儿童识字课本，其实不然，它是拥有中西文化很高素养、特别是国学雄厚基础、博古通今的陈独秀先生晚年最后一本学术力作，是总结我国几千年和他几十年来文字研究的一本重要学术成果。我国历来所谓“小学”，就是研究文字的学问。此书名为“教本”而非“课本”，一字之差，是有其用意的，它是有意为中小学教师普及国民文化教育提供教学蓝本，学术性虽高，但目的还是在于实用。
    陈独秀是作为一项终身事业来研究祖国文字的。从1910年起他就在《国粹学报》上连续发表《说文引申义考》，1913年完稿、1925年才出版《字义类例》。由于复杂的内外原因，大革命失败后他离开了领导岗位，他在苦思和自责同时，并未计较个人的得失，而埋头为党刊写出大量短文政论，并于1928年写成《中国拼音文字草案》，惜因限于条件未能出版。他在南京监狱五年内又实践他的格言：把监狱当作“世界文明的发源地”之一，于1937年又发表《实庵字说》、《荀子韵表及考释》，并于1940年完成《小学识字教本》。
    在这本约20万字的书中，作者科学而又系统地在上篇“字根及半字根”之下，分为象数、象天、象地、象草木、象鸟兽虫鱼、象人身体、象人动作、象宫室城郊、象服饰、象器用等十类；在下篇“字根孽乳之字”之下，分为字根并合者（复体字、合体字、象声字）、字根或字根并合之附加偏旁者（存目，未写完）等两大类。上篇是根本，共545字，先后完整油印、出版，流传下来，值得庆幸；下篇作为类例，共454字，可以演化、发挥、阐发，字数可多可少，虽未竟稿，也无大碍。全书构成一个完整体系，综合、归纳，条分缕析，一目了然，非常系统、科学、实用，便于教师教、学生学。作者对本书所载1009个字中的每个字，由形、音、义三个要素互相联系、制约、协调，置于合乎规律、不可分割的整体之中，从原始的象形、图解、八卦，到现今可以辨识的甲骨文、金文，乃至籀文（大篆、石鼓文）、大小篆文、隶书和楷书，以及历来的文字、音韵著作，都探其渊源、阐明演变、释其引申、穷其义理；对我国文字由繁及简，流传至今，都指明其出处，阐释其根孽，推论其变通，剔除其讹伪，莫不有根有据，来龙去脉一清二楚，令人信服。
    陈独秀先生的《小学识字教本》出版问世的过程，说来话长，其间60多年以来，历经艰难曲折，就像作者一生的命运那样，是非常不幸的，其中有许多故事，是发人深省的。
    故事之一是，陈独秀先生在战时避难于江津山村孤立无援之际，费了不少心血，于1940年完成此书上篇字根部分，先交给了国立编译馆，想要争取到当年秋季学校开课前出版，但一直积压，未能如愿；后由作者辗转托台静农、魏建功诸友接洽，均无结果。“屋漏偏遭连夜雨”，此时窃贼误以为他是一位来头不小的富有的大人物，乃加“光顾”，遂将仅有的破旧衣物盗窃一空，不幸其中偏偏将《教本》下篇合体字部分也偷去，导致永久失散，无法挽回。陈独秀先生时正患高血压（他自述1939年血压曾达230）、胃溃疡等症，贫病交加，不得已只得带病一字一划重写，当写到“抛”字就卧病不起，未竟其功，致成永久的遗憾。
    当时是在战时国民党统治之下，出版之难，非现在所能想像。先前本书作者欲先请国立编译馆将《教本》上篇“油印二三百份，分散各省，以免川乱将原稿遗失”，也未如愿。此后迁延近两年，至1942年初距陈先生逝世仅数月，才油印50份。现在有幸辗转流传的就是这50份油印册子的原件和翻版。最初《教本》上篇交给国立编译馆时，曾由该馆报请重庆当局教育部，才敢预支5000元作为稿酬。至1942年此书将要出版时，又遇到了意外的转折。当时的教育部长陈立夫不解为何书名使用“小学”、“识字”、“教本”等词，不同意采用《小学识字教本》这一书名，从中插了一手，写信给陈独秀先生说书名“似可改为中国文字基本形义”。不料陈独秀傲骨铮铮，没有买账，复信未能同意。说“许叔重（即许慎）《说文》意在说经，章太炎《文始》意在寻求字原，拙著识字教本意在训蒙，主旨不同，署名遂异。……此皆不知拙著……乃为教师参考而作。”终因作者坚持，一字不改，宁可此书不出版，宁可饿死，稿费退回，也不屈从于权势，而使出版搁浅。这就是陈独秀先生直到逝世终于未能见到他孜孜以求的《教本》出版的最后一个原因。
    编译馆最后油印的50份《教本》，直到陈独秀先生逝世后才由身边的至亲挚友分赠给他的一些友人。现在已知当时得到此稿的有安徽怀宁人、教育家、原武汉大学、中山大学校长王星拱和著名文人梁实秋，恰恰是这两位友人，将《教本》流传下来，不致湮没。
    先是梁实秋先生，虽在台湾，但私下对友人说：“这本书实在写得好！……论证精详，见解通达，是其平生杰作，最能展示他的旧学根柢。”于是于1971年在台湾首次将《教本》影印500册，后又放大为16开本再次影印；鉴于环境限制，隐去陈独秀署名，删去作者《自叙》，将书名改为《文字新铨》，梁自作《序》，公开发行。梁实秋在《序》文中进一步评论《教本》的特点说：“（一）用科学方法将中国文字重新分类。（二）对若干文字的解释，采取新观点。（三）内容简明扼要，易于了解。”“此稿对中国文字有独到之研究，有很多新诠释，发前人之所未发。”
    最近看到1995年巴蜀出版社出版的《小学识字教本》，参阅早于1982年我的好友、原中南民族学院副院长、语言学教授严学窘为该书所撰《前言》，得知他作为专家、有心人，曾将1946年在广州中山大学中文系教授训诂学时、新任校长王星拱先生所藏交予他一读的《小学识字教本》抄存一份。幸赖他的夫人躲过“文革”“扫四旧”，将此存稿携出藏匿，未被焚毁，得以保存。严教授形容当他初读此稿时“击节讽诵，爱不忍释”，故手抄一份保存。他将陈独秀先生誉为“我国近代语言学史上杰出的语言学家”，有感于“一代学人，深藏若虚，著述以终，能无敬悼乎！”并又感于“发扬旧学，汲取新知，责在吾辈，故特请刘志成同志整理校订，以供同好”。
    刘志成君在华中理工大学语言研究所工作，与严教授同行。他费了半年功夫将此稿整理完毕，原决定由华中理工大学出版社出版，但“稿子竟然莫名其妙地被搁起来，据说是学术、经济以外的理由”。显然是由于“文革”结束不久，唯恐属于禁区，心有余悸，不敢承担出版责任所致。据刘君《整理校订后记》云，严教授1946年钢笔抄录的《教本》稿“字迹细小清晰，但讹错较多”。1989年由巴蜀出版社之努力，“在广西大学沙少海教授处发现了陈氏逝世前后于江津据手稿刻印的油印稿”（笔者按：此稿是否是当时国立编译馆油印的那50份书稿中的一本，尚需核定）。刘君始得以参照严、沙两稿核对整理，迁延至1995年巴蜀出版社才得以出版问世。此时距陈独秀先生逝世已经53年了，距逝者生前想在1940年秋季开课前出版更耽搁55年矣。我国有价值的书稿出书之艰难，严肃、认真的文化建设之不易，可想而知。
    不久前，陈独秀先生谪亲外孙、童年曾在江津守护过舅祖父的吴孟明同志来访。他在日寇投降后曾在安徽大学、交通大学攻读，在上海长期任过中学校长、上海师大兼职教授、市政协委员，现已逾古稀高龄，颇有文化素养。承他赠送《教本》一册，使我意外地得知，他曾在上海鲁迅纪念馆见到馆藏原为北大魏建功教授所有、90年代初辗转由在台湾逝世的台静农先生之子托人经由天津的李霁野先生向纪念馆捐赠的《教本》原稿，证明这是他童年在江津看到分赠的50份油印稿之一，非常珍贵。出于亲情和历史责任感，孟明同志花很多时间将此稿与梁实秋影印的《文字新诠》核对，完全一致，证明都是江津原件。可是当他又与得到的巴蜀出版社版本仔细对照，却意外地发现，巴蜀版与他舅祖陈独秀先生的原作相比有大量的变动、出入。他为此写有一篇辨正文章，刊于上海《世纪书窗》2001年第2期。我想巴蜀出版社出版的《教本》，自然不无可取之处，但是由于作者早逝，此稿转手流传，时间相隔很久，编审、出版某种环节上不免有失误，造成这本重要学术遗著出现大量的讹误，又经原作者的嫡亲后裔认真提出辨正意见，无论如何是值得十分重视、仔细研究、亟谋匡正、重新出版的。这是出版界花再大的代价也值得从事的文化建设事业，既是对历史延误和文化讹错的必要补救和改正，也是对所有新老知识分子以及子孙后代的迫切文化供应。
    顺便一提，近些年来见到出版了很多各色人物的文集和全集，例如曾国藩、李鸿章、胡适、顾维钧、杜亚泉、梁实秋、林语堂、金庸以及海内外许多新老“明星”的全集和文集，到处可见。但鼎鼎大名的陈独秀文集上市很少，残缺不全，至于全集出版，虽有关方面张罗多年，但至今未见面世。已跨入21世纪，像《教本》这种有益中华传统文化继承的好书至今难于寻觅，难道不应该引起出版界的重视吗？
    我已年逾八旬，去年重阳在故乡安庆全球汉诗研讨大会上作了一篇发言，其中谈到，我虽然爱好为文、作诗，但由于童少年生长在社会动荡、内忧外患的历史环境，接着经历革命、战争、建设、政治运动的紧张生活，没有机会受到祖国文字功底的扎实、系统教育，至今写起诗文来仍然常常不能得心应手，深感遗憾。连我这名一生未离开过笔杆子的老者，都深感有必要将《说文解字》、《小学识字教本》之类工具书籍置于案头，常常查阅；我想现今即使具有高学历的人，也不见得都能弄懂祖国文字的来龙去脉；更不要说正在求学的学生们。
    （注：引文根据巴蜀版陈独秀遗著《小学识字教本》和上海人民出版社任建树著《陈独秀大传》）
    （责任编辑　吴思）


首页 -> 2002年第7期

庚子赔款退还办学交涉记

作者：黄延复

字体： 【大 中 小】

    随着美国布什总统访华，发生在一百多年前的几桩相关历史公案——“义和团运动”、“八国联军”、“庚子赔款”、“辛丑条约”以及由此而引起的“退款办学”交涉等等，在境内外的不同媒体上又不断有人提起。但由于所持立场及所掌握的资料各有不同，因而所得结论往往相差悬殊。而分歧最大处莫过于：当时的美国政府及其若干政要在这一系列事件中所持的立场和所扮演的角色。以某些美国媒体为代表的一方,十分强调美国在这些事件中、特别是在商订《辛丑条约》的北京会议上“对中国人民所抱的同情立场”，布什总统在清华大学的讲演中，也不忘记提一句“清华是在美国的帮助下建成的”。而一些具有强烈民族感情的中国同胞则认为，美国当时与其他帝国主义强盗都是一丘之貉，他们的一切行动归根结底不外乎是帝国主义侵略手法的变换使用，仍然以维护他们自身的利益为出发点。本文根据较原始的资料，介绍一下退款办学的基本情况。

    庚子赔款与美国的表现

    1900年,英、美、德、法、日、奥、意、俄八个帝国主义国家以“拯救”其驻华使馆为由组成联军攻陷天津、北京。1901年9月，清政府与11列强（除出兵八国外，还有西班牙、比利时，荷兰三国）签订了《辛丑条约》。条约共12款，附件19件，其中关于赔款的条款是：中国须向14国（除参加谈判11国外，还有葡萄牙、瑞典、挪威三国）赔偿海关银四亿五千万两，分三十九年还清，历年递欠部分须按年息四厘加息，总计本息共达九亿八千二百二十三万八千一百五十两，递欠部分还要以海关税、部分地区的常关税、盐税作抵押。
    《辛丑条约》所规定的巨额赔款，对当时清政府的财政，是一次毁灭性的打击。当时清政府全年的财政收入，尚不足九千万两。由于清政府当时确实难以一次或短时间付清这样的巨款，所以只得允许其分40年（至1940年）付清。于是清政府不得不一方面减缩军饷、官俸，一方面命令全国各省加税分担，每年增税总额达一千八百四十万两。全国除东北三省因是满清故乡不担负此种增税份额外，各省均须按人口分配税额。
    综合各种史料记载，在订立《辛丑条约》前后，美国在对华问题上的表现及其某些做法，确与其他各侵略国有不同处。例如，还在庚子事件发生之前（1899年），他们就曾提出所谓“门户开放政策”，虽然主要目的也是从其自身的利益出发，即在帝国主义列强侵华“合唱”中搞“利益均沾”，但确在一定程度上减缓了其他帝国主义国家（尤其是日、俄、英）对于中国的无度的利益贪求。在赔款、退款等问题上，美国的表现也异于其他各国，诸如：1901年各国代表在天津预商赔款问题时,美国国务卿海约翰(Jhon Milton Hay,1838-1905)曾令其驻华公使康格(E.H.Conger)及谈判全权代表柔克义(W.W.Rockhill):“为免中国财政不胜负荷,全部赔款总数不得超过15000万(一说16000万，待核)美元。”稍后，经过多次谈判交涉，美国首先同意把经过核算后多收之赔款退还给中国；1921年，美国又带头把尚未偿付之欠款全部退还，以此带动了其他各受款国，纷纷也把未收之赔款退给中国。……美国所持的这种“与众不同”的立场，也确与他们所遵行的建国理念（平等、公正……等等）有关，完全抹煞这一点是不公正的。
    但另一方面，实利主义同样也是美国对外关系的“绝对”原则。例如在商谈《辛丑条约》时，他们虽然首先提出了赔款总额的“上线”，但又坚持“美国应分得全部赔款的六分之一，即2500万美元。据说，当时海约翰已经知道这个数目已大大超过了他们在出兵过程中的实际“损失”，之所以还要坚持这个数目，目的是日后便于以此作为与中国谈判关税和贸易的筹码，争取美商利益。而谈判的结果，美国所得果然接近其原要求数目（2444万美元，占全部赔款的7.4%），后经核算，美国实际“损失”仅为美金1165.5万余元，超索1278.5万余元，如果加上利息，则美国所得超过美金5300万元。事实上，列国最后商定的结果，赔款总数增加了一倍（白银45000万两，约合30000.3万美元），美国对此予以认可，未作任何“争执”。
    后来，美国在“退款办学”问题上，比起其他各国（特别是日、俄等国）来，确实表现了友善态度，特别是在美国的带头作用下，其他各国于20年代也纷纷把他们未收的赔款“退还”给了中国。但美国也另有一番利益考量。这以当时伊利诺大学校长詹姆士（Edmund J·James）的一段话，说得最为清楚明白：
    “……中国正临近一次革命。……哪一个国家能够做到教育这一代青年中国人，那个国家就能由于这方面所支付的努力，而在精神和商业的影响上取回最大的收获。如果美国能在三十年前已经做到把中国学生的潮流引向这一个国家来，并能使这个潮流继续扩大，那么我们现在一定能够使用最圆满和巧妙的方式控制中国的发展。——这就是说，使用那从知识上与精神上支配中国的领袖的方式。……（由于当时大批中国留学生流向欧日）这就意味着，当这些中国人从欧洲回去后，将要使中国效法欧洲，效法英国、德国、法国，而不效法美国；这就意味着，他们将推荐英国、法国和德国的教师到中国去担任负责的地位，而不是请美国人去；这就意味着，英国、法国、德国的商品要被买去，而不买美国的商品；各种工业上的特权将给予欧洲，而不给予美国。……为了扩展精神上的特权而花一些钱，即使从物质意义上说，也能够比用别的方法获得更多。商业追随精神上的支配，比追随军旗更可靠。”

    梁诚与“退款办学”交涉

    美国能够率先把其攫取的不义之财“退还”中国，用在为中国“兴学育才”事业上，无论如何是对中国有益的。而最初同美国交涉“退款办学”，主要是由梁诚发起并完成的。
    梁诚（1864-1917），原名丕旭，字一衷，广东番禺人。自幼受到良好的家教，1875年随清廷所派第四批留美幼童生赴美留学，时年仅12岁。1878年，入麻省安度华学校（Philips Academy，Andover）及安姆赫斯学院（Amherst College）就学，后因中美“交恶”提前回国。回国后即常年在清政府外事系统任事。1885年随张荫桓出使驻美、西(班牙)、秘(鲁)使馆任馆员，后升参赞，因负责向美政府交涉“限制华工入境”案有成，甚得张荫桓赏识。1894年中国在“甲午战争”中失败，又随张荫桓等政府要员赴日议和，回国后被授予直隶候补道官职；后入李鸿章幕府任“洋文文案”。庚子后，梁以首席随员身份随醇亲王载沣依约赴德“谢罪”，德人有意侮辱清使，以报克林德在义和团运动中被杀之怨，赖梁诚从中折冲得宜，得免德人要求载沣向德皇行跪拜之礼之辱。1902年，随贝勒载振赴英参加英皇爱德华七世加冕典礼，至此，梁的外交声誉日隆。同年夏，梁诚首次以独立外交官身份自“记名道”加三品卿衔出使美、西、秘三国大臣，翌年3月抵美；入秋，改兼出使美墨（西哥）大臣。任内，颇作了几件于国于民皆大有益之事，如制止美、墨不人道的“华工契约”、交涉赎回粤汉铁路等。而其中最值得称道的，则是他一手促成了索还美国在“八国联军”侵华中所得的庚子赔款“余额”用于“兴学育才”、最后导致清华建校的历史功绩。
    《辛丑条约》规定中国向列强“赔款”原以白银（两）为单位，而实际偿付时，多数国家要求折成黄金偿付（这样对受款国有益，但势必更加加重中国财政的负担）。美国本来答应中国的要求，想带头允许清政府以“关平银”偿付，但当遭到其他各国普遍反对时，又变了卦。1904年底，清政府令梁诚再向美交涉，要求其仍践前议。为此梁诚再次走访海约翰，晓以利害，海果为打动，但仍以各国须保持一致为由予以拒绝。但海约翰谈话间说出“赔款原属过多”的话，梁诚抓住时机一面要求美方带头核减赔款数目，一面驰报清政府，建议全力向美交涉，要求他们把所谓多余的部分予以退还。1905年1月19日（光绪三十年十二月十四日），清政府外务部接到梁诚的呈文，备述关于还银交涉的困难，并且告以美方有“庚子赔款原属过多”的表示，建议与其无休止地在“还金还银”问题上作无望的交涉，不如“因势利导，趁风收帆，乘其一隙之明，藉收已失之利”。
    从这时起，梁诚便把其活动的重点转到要求美国减收赔款上。但在所谓“还金还银”问题上，仍伺机待进。
    经过了近三个月的不断努力，“退款”一事似乎有了眉目。1905年5月13日，清政府外务部接到梁诚的一封呈函，其中首先告知退款交涉“似可图成”。他透露：在交涉过程中，美方曾探寻，一旦把款退还中国，中国将作何用？梁诚当即严词拒绝说：“减免之项如何用法，则是我国内政，不能预为宣告。”美方提醒说：一旦交涉成功，巨额款项退回，朝内乘机巧立名目、中饱私囊者肯定大有人在。所以他忠告清政府，确实应该在钱到手前即明确宣告此种退还之款的用途，并具体建议只能用作“设学游学”（即后来所说的“兴学育才”）之用。梁认为，应该告诉美国政府，此项赔款一旦归回，将作为广设学堂，遣派游学之用，美国政府既喜得归款之义声，又乐观育才之盛举，纵有少数议绅表示异议，而词旨光大，必受全国欢迎，此二千二百万金元断不致竟归他人掌握。在我国，以已出之资财，造无穷之才俊，利害损益已适相反……再说，按年赔款，各省摊定此二千二百万元者，合则见多，分则见少，即使如数归还民间，未必获益，与其徒资中饱，起交涉之责言，何如用来满足紧迫需要，定树人之至计也。……
    果不出梁诚所料，当时位居北洋大臣（分管外交）要职的袁世凯看到梁诚的呈函后，立刻提出利用退回之款“整饬路矿”问题。但清廷外务部似乎是识破了袁氏的真实意图，但又不好力驳其议，于是于1905年6月1日，分别给袁世凯及梁诚各发了内容相当的复函。大意是，袁的意见虽然有道理，但限于当时的种种原因，不能贸然地向美方提出此问题，以免“因疑生阻”。
    这期间，海约翰不幸病逝，中间又出现收回粤汉铁路等纠纷，使事情又拖了五个月，好在并没有根本性的逆转。接着，美国务卿一职由路提继任。路提也是同情中国的美国要员之一，与梁也有私谊，接任后“退款”交涉继续进行。但中美之间又发生了许多不利事件，诸如美人虐待华侨事件、中国收购美华开发公司合同修建粤汉铁路事件、广东濂州杀害美教士事件等，罗斯福总统遂搁置退款之事，直至1907年初，仍无消息。其间，梁诚继续多方活动——招待记者、到处演说、游说国会议员，请求他们支持中国的合理要求。据说在舆论压力之下，惹得路提也十分不满，态度竟大幅度改变，坚持不肯退款。于是梁诚又绕开路提，疏通与其交厚的新任内政部长格斐路与工商部长斯特劳斯向总统密申前议，该二人于1907年4月请总统重核美军实际用费。罗斯福与梁诚及路提会商后，同意重核，并答应不久即可有结果。
    正当梁诚极力交涉的关键时刻，事情却突然出现了逆转：由于梁诚在交涉“退款”过程中始终只字未提袁世凯的主张，致使袁的图谋最终没有实现，迁怨于梁。1907年4-5月间，他突然接到外务部来电，召他“迅即回京供差”。但梁诚“隐忍将事，不令功亏一篑”。回文表示：“俟赔款议妥，得有照会作据，立即定期起程”，外务部却坚持他于7月4日交卸。1907年6月15日，梁诚接到美方正式照会，说中国最后应赔款之数，基本上已有结论，即“仅照收美金十一兆（按即一千一百万）六十五万五千四百九十二元六角九分，……其余原定所开之数，即行减免，毋庸贵国担任付给”。
    可能是梁诚认为事情已有了基本的把握，他应该在回国前把他在美交涉的前前后后源源本本地直接向清廷最高当局——慈禧太后和光绪皇帝作出历史性的交代，于是直接向他们上了奏折，实际上也是把他此前在美所作的交涉作了一个总结。
    在梁诚离开美国的当天，国务卿路提通知他参加会谈，从中得知罗斯福总统已决定将美方所得的半数庚子赔款退还给中国。梁诚离职后，遗缺由伍庭芳接任，又经过一些对具体枝节的交涉，终于作了最后的决定。
    1907年12月3日，美总统在国会正式宣布：“我国宜实力援助中国厉行教育，使此繁众之国度能渐渐融洽于近世之文化。援助之法，宜将庚子赔款退赠一半，俾中国政府得遣学生来美留学。”1908年12月31日，国务卿路提正式通知其驻华公使柔克义:“总统于1908年12月28日的实施法令中指示赔款之退款从1909年1月1日开始。”同时不忘给梁诚前公使一份函件，告诉他退款办学的交涉，实际上已经获得最后成功。
    至此，梁诚在“退款办学”上所作的努力，可谓是“功成圆满”了。
    （责任编辑　吴思）


首页 -> 2002年第7期

新中国屯垦戍边实录

作者：许人俊

字体： 【大 中 小】

    我国屯垦事业历史悠久，源远流长。历代王朝深知“屯垦兴，则国防巩固，屯垦废，则边防松乱。”因此均视屯垦事业为安邦定国的大政方略，常抓不懈，代代相继。
    据史书记载，远自秦汉时代，我国就开始倡导边疆将士在驻地垦荒种田，积谷养兵，改善给养，并招募内地百姓移居北部疆域垦荒务农，实行军屯、民屯相结合，与边疆兄弟民族一道稳定社会，巩固边防。汉武帝曾令60万将士在内蒙古河套地区屯田，创建了河西走廊的军垦事业。
    元朝以后，随着疆域不断扩大，屯垦作为军需储备供应和维护政权的手段，越来越受重视。明太祖朱元璋曾令儿子率军队赴辽宁屯垦东部边疆，后又派另一个儿子率军队西往甘肃屯田。他还总结历史经验说：“养兵而不病于农者，莫若屯田。”因此将屯垦列为基本国策，提倡军队屯垦务农，减轻民众负担，以利巩固边防。清朝在西部新疆同样大兴屯垦，而且将屯垦范围由北疆逐步扩大到南疆。
    然而，历代王朝政权时有更迭，朝廷政策也随之多变，致使屯垦戍边事业时兴时衰，发展规模也受历史局限。全国大规模、有计划地发展屯垦戍边事业，并创造了辉煌的成就，那还是共和国诞生后的事情。

    一、数十万官兵奉命转为屯垦部队

    1949年底，我解放大军已解放了除西藏、台湾及一些海岛以外的国土，新中国已经诞生。当时，党和政府正面临医治战争创伤，克服经济困难，迅速恢复和发展生产的严峻局面。
    民以食为天，吃饭第一，亿万人要吃饭，4万工厂生产要原料，全国粮、棉、油、肉等基本生活必需品严重短缺，加快发展农业生产的任务极为紧迫。同时，随着战争结束，庞大的军队开始整编，有200多万解放军官兵需妥善安置。另一方面，新中国漫长的边防线又亟待加强和巩固。
    这一连串大事牵动着中央领导人的心。毛泽东、刘少奇、周恩来、朱德等当机立断，毅然决定：组织军队参加农业生产，确保粮食供应。当年12月5日，毛泽东主席发布命令，号召全军：“除继续作战和服勤者而外，应负担一部分生产任务，使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的建设。”
    一向眷恋土地，热爱农业的新疆军区代司令员王震首先响应中央号召，向新疆部队发布开展大生产运动的命令，动员11万名指战员在天山南北、戈壁荒滩安营扎寨，屯垦种田，创建军垦农场。时任新疆军区副司令的陶峙岳、二十二兵团参谋长陶晋初、军政治委员张仲瀚等将军热烈拥护，并陪同王震到玛纳斯河西岸实地勘察荒原，规划重点开垦区域，确定将二十二兵团机关从乌鲁木齐迁到荒野的石河子，直接指挥大生产运动。
    新疆的屯垦是在极端困难、复杂的情况下开展的。当时，新疆驻军既有以三五九旅为代表的第二、六军，又有新疆三区革命民族军改编的第五军，还有陶峙岳起义部队改编的二十二兵团。他们在王震、陶峙岳等指挥下，分别在阿克苏、库尔勒、伊犁、塔城、阿尔泰、奎屯、石河子等驻地，用节省下来的军费和物资开始垦荒造田。没有生产工具，就自己造；没有运输工具，就肩挑背扛；没有拖拉机和耕畜，就用人拉犁开荒种田。食品供应不上，就用麦粒、苞谷沾盐水充饥。人们形容当时部队屯垦是：“一寸一滴汗，一步一呵哼。”屯垦部队就这样当年开荒造田83万亩，当年收获粮食6854万斤，棉花7500担，油料372万斤。这些粮油足够新疆部队吃半年以上，大大减轻了国家和群众的负担。
    新疆部队屯垦开荒首战告捷，鼓舞人心。1952年初，毛泽东发布军队集体转业的命令，继而又同周恩来联合签署决定，宣布将41个整师、11个独立团共46.5万人（新疆屯垦部队15万人在外）转为各种工程部队和屯垦部队，从而使屯垦事业兴起了新高潮。
    解放军官兵大多是农民出身，来自农村，熟悉农业。入伍后，经过部队锻炼，养成了铁的组织纪律。党中央命令他们解甲归田，转入农业生产建设，他们二话不讲，浩浩荡荡奔向甘肃、江苏、辽宁、山东的荒原野滩，执行屯垦造田的新使命。
    1954年2月，王震将军因工作需要调离新疆，出任解放军铁道兵司令员。他南下北上，实地勘察，指挥铁道兵抢修铁路。这年秋天，他到黑龙江看望从朝鲜战场回来参加修建铁路的铁道兵五师老兵。在密山、虎林一带，他发现有大片沉睡千年的亘古荒原，惊叹不已：“北大荒真名不虚传。漠漠大荒，一望无边。这片未开垦的处女地，真是搞农业机械化的好地方！”他抓起一把黑土对五师领导人说：“这土地真肥啊！一使劲能攥出油来，比起戈壁滩的沙地和早年南泥湾的黄土坷垃，要强上百倍！”王震爱上了辽阔肥沃的北大荒，同时萌发了就地安置老兵“屯垦戍边”的思路。铁道兵党委同意他的设想。秋天，他匆匆重返黑龙江，批示铁五师组织先遣队顶风冒雨，穿密林、涉河泽，踏荒原，认真勘察地形。最后，确定在虎林县境内选了场址，以部队的番号命名，正式挂起“中国人民解放军八五O部队农场”的牌子，由副师长余友清任场长。
    随后，王震又向党中央建议：在黑龙江密山、虎林、饶河三县一带的荒原上，兴办综合性半机械化的农牧企业，为铁道兵储备后备官兵，屯垦戍边，寓兵于农。中央批准他以铁道兵收入的工程费，采用军垦方式兴办农牧企业，开发荒地资源。于是铁道兵又有9个师的转业复员官兵进军北大荒。
    那是一望千里、渺无人烟的古老荒原，冬季奇寒，风雪迷漫，滴水成冰，气温低达零下40度，自古以来属于无人区。当年，日寇侵占东北时，眼看那里地势平坦，有广阔肥沃的黑土资源，开发潜力极大，垂涎三尺。曾组织“开拓团”试图垦荒造田，掠夺自然资源。然而，“开拓团”进入荒原后，面对恶劣无比的天气和环境，他们不得不落荒而逃，狼狈撤退。唯有我英勇顽强的铁道兵，组织严密，不畏险阻，敢于攻坚。他们吃冰馍，喝雪水，住马架，蹲地窝，人拉犁，铁锨挖沟，建起了以铁道兵部队番号命名的8511、853、852……等军垦农场群，继而成立铁道兵农垦局，统一指挥北大荒黑土地的开发。到1957年该局拥有耕地240多万亩，职工2、3万人，拖拉机近千台，建房32万多平方米，修运输干线200多公里，架电话线路240多公里……初步改变了北大荒的苍凉面貌、
    这一期间，河北、河南、山东、山西、江西、江苏、安徽等省，也先后利用荒原、野滩资源，建起了一批地方国营农场，由农业部管辖。1954年秋，共和国成立5周年，国务院确定在黑龙江利用苏联赠送的农业机械设备，建设拥有30万亩耕地的大型现代化农场，命名为友谊农场。
    所有这些，都为我国医治战争创伤，安置部队转业复员官兵，促进农业发展，稳定社会、巩固边防做出了重要贡献。

    二、敢打敢冲的王震将军调任农垦部长

    毛泽东在1955年提出国营农场“将有大规模的发展”，主管农业的邓子恢副总理举双手赞成：“总理说了，为了搞好军垦、农垦工作，以及管好现有的国营农场，要单独成立一个部，从农业部分出来。”邓子恢建议定名为国营农场部，并具体提出：“从军队调一个敢打敢冲的将军，比如像王震那样的人来办这件事，才能打开局面！”毛泽东支持这个意见，但指出：“不要叫国营农场部，可叫农垦部。”
    任务紧急，周总理立即找王震谈话，传达中央批示，布置组建农垦部：“农垦翻译成外语，就是开垦荒地，建设国营农场，管理国营企业，发展生产，建设边疆，保卫边疆，创立并发展新中国的农垦事业。”
    王震立即走马上任，认真考虑如何开创新局面。1956年11月，在党的八届二中全会上，他听萧克、甘泗淇将军说：军队有10个预备师和公安军可能裁减。马上执笔给国防部长彭德怀写信：“我认为10个预备师和若干公安部队裁减，以及80万志愿兵复员、10余万干部退役就业，在我国工矿业无法安插。农村人口又如此稠密，耕地如此缺少，人民生活虽在革命胜利后得以充饥，但是无可否认还是很穷，这是必须考虑的大问题。因此，我建议集体转业农垦20个师。”他甚至提出：“如果中央和军委考虑这个建议时，请派张云逸大将同志或其他同志当部长，我当副部长在黑龙江工作。这样对经济建设和国防建设是相结合的。”
    一年多后——1958年初，中央军委和国务院正式宣布裁军，决定将10万官兵（包括10个预备师）集体转入农垦，投入北大荒大规模开荒建场。于是，北大荒立刻成了全国全党全军关注的焦点，北大荒的边疆小城密山县到处一片沸腾。繁忙的火车来回奔跑，从大江南北、长城内外、南海之滨，将10万解放军转业官兵突击运往那里，参加北大荒的开发大会战。一直想开创垦荒造田新局面的王震，更是兴奋不已，立即带领农垦部的机关干部连夜赶往密山火车站，迎接来自祖国四面八方的垦荒战友。
    那天，密山火车站人山人海，红旗招展，锣鼓震天。当时，王震还兼任解放军副总参谋长、铁道兵司令员，为体现庄严隆重，他还特地穿上佩戴上将军衔的将军服，代表解放军总部和农垦部所属50万屯垦大军，热烈欢迎慰问远道前来参加北大荒大会战的官兵们。鉴于当时参战的官兵如潮般滚滚而来，当地的运输车辆又供应不足，小小的车站挤得水泄不通。机灵果断的王震将军当即提高嗓门动员大家背上背包，迈开双脚，徒步进军荒原，还问同意不同意？官兵们齐呼“同意！同意！”随后，在王震的指挥下，数万人之众的大部队，分别由各自的指挥员带领，兵分百路，沿着不同的路线，向着茫茫亘古荒原徒步进军。
    屯垦大军开赴北大荒后，给当地带来了活力和生机，人欢马叫，车流滚滚，一个个以部队番号命名的屯垦农场相继成立。郁郁葱葱的林木，整整齐齐栽种在条田上；金色的麦浪，黄灿灿的大豆和玉米，犹如美丽的织锦铺盖在三江平原上；农田和林带中，出现了一座座屯垦人居住的集镇；一条条新修的宽阔公路，把农田、厂矿和集镇连接起来，通向垦区外的四面八方。
    这一期间，位于西北边陲的新疆生产建设兵团，在司令员陶峙岳、政委王恩茂、副司令员程悦长、赵锡光、副政委张仲瀚的指挥下，也在戈壁滩上兴起了更大规模的屯垦新高潮。他们总结了以往的屯垦经验，又在玛纳斯河流域垦荒新建8个军垦农场和一个种羊场。1957年，他们指令农八师派4500人的先头部队，进军准噶尔盆地中部，重点屯垦莫索湾荒原，抢修水利工程，建设灌溉网，引天山之水，垦荒造田。第二年，他们垦荒36万亩，播种18万亩，仅莫索湾二场就产粮400多万斤，为社会发展作出了宝贵贡献。
    新疆塔里木盆地，是我国最大的内陆盆地。那里既有浩瀚无垠被人称为死亡之地的塔克拉玛干大沙漠，又有塔里木河，是亚洲最长的内陆河。盆地里有大片荒原可以开发，有充足的水源可以利用。为此，新疆生产建设兵团指派农一师师长林涵清等率部队进入阿拉尔，设立前沿指挥所，艰苦奋斗三年，修干渠156.5公里，引水开荒造田66万亩，建起10个农场，形成一个规模巨大的农场群。而且在塔里木河北岸阿拉尔地区建起一批高楼，设有塔里木农垦大学和医院、工厂、银行、邮局……构成了当地第一个城市的雏形。1960年，陶峙岳将军视察该区，看到浩瀚无边的沙漠中，出现鳞次栉比的建筑群，还看到淙淙流水和麦浪翻滚、银棉铺地、片片绿洲，惊叹不已，感慨万分，即挥笔赋诗赞美：“塔河岸边有高楼，今日登临一览收，面目全非今几日，无边漠野尽田畴。”
    石河子原是玛纳斯流域荒滩上一个小居民点，只有3户人家和一个大车店。自从生产建设兵团指挥机关迁入，数万名屯垦部队和上海支边知识青年也随之而到。历尽艰辛，一座新兴城市终于在玛纳斯的荒原上悄然诞生，这就是后来被人们誉为“戈壁滩上的小上海”石河子市。该市路面宽广，主要干线都设有上下行的单行车道，路边树木成行，花草铺种其间，行政机关、工业、商业、文教、卫生保健、住宅、公园等分区设置，规划科学，布局合理，引人注目。1965年7月，周总理和陈毅副总理出国访问归来路过新疆，特地视察石河子垦区。他们看到那里良田棋布，林带葱郁，工厂林立，城市繁荣，极为高兴。周总理高度赞扬兵团自力更生、艰苦奋斗的精神，并引用“埋骨岂须桑梓地，人生处处有青山”的古诗，鼓励大家扎根边疆。最后又写下“高举毛泽东思想伟大红旗，备战边防，生产建设，民族团结，艰苦奋斗，努力革命，奋勇前进”的题词。陈毅副总理则写下“戈壁惊开新世界，天山常涌大海涛”的诗句。
    鉴于数百万农垦大军的主体是解放军的转业复员官兵，具有军队的传统和作风，所以中央除确定王震上将任农垦部长外，又选调萧克上将和曾任解放军十八兵团副司令的陈漫远，以及其他高级将领姜齐贤、刘型等任副部长，从而使农垦部在国务院中成为高级将领最多、军队转业干部最多的部门。

    三、叶剑英受命在华南垦荒植胶

    在华南地区，中央同样调集整建制的解放军官兵发展屯垦事业。与西北、东北不同，华南屯垦部队的任务不是垦荒造田种粮，而是垦荒种植天然橡胶林。
    天然橡胶同石油、钢铁一样，属于国防和民用工业的战略物资，是制造飞机、大炮、汽车轮胎和军用、民用胶鞋等必备的原料。主产国大多集中在热带雨林地带，有马来西亚、印尼、印度、泰国、斯里兰卡等国。
    二次世界大战后，帝国主义为了遏制社会主义发展，曾对苏联、东欧实行军事封锁，将橡胶列为禁运物资。1949年初，眼看新中国将要诞生，苏联领导人热切盼望我国能生产橡胶。同年年底，毛主席出访苏联时，斯大林表示：“不管有没有战争，石油、煤炭、钢铁都是最基本的产业。”接着他特别关切地询问中国南方能不能种植橡胶树？毛主席回答：打算试种。
    不久，来中国帮助制定第一个五年计划的苏联专家，得知华南地区有过种植橡胶树的历史。苏共中央和斯大林高兴至极，立即主动建议两国合作建设天然橡胶生产基地，由苏方提供专家和垦荒造林的机械设备，我方提供劳力和荒地资源，三年内种植天然橡胶800万亩，并要求我们尽快投产，用干胶偿还装备费用。我国同意，双方签订了协议。
    不久，朝鲜战争爆发，前方空军、炮兵、运输兵急需轮胎，地面部队急需雨衣、胶鞋，后方工业建设和人民生活也急需干胶。
形势逼人，党中央、政务院迅速作出“一定要建立我国自己的橡胶生产基地”的战略决策，指定陈云副总理主持此项事业。并在广州成立华南垦殖总局，决定中央华南分局第一书记叶剑英任局长，直接指挥在华南大规模种植天然橡胶。任务紧急，兵贵神速，戎马一生的叶剑英迅即带领一批林业和橡胶专家，还有一千多名农林院校的师生，奔赴广东高州和雷州半岛进行实地勘察。叶帅像指挥作战一样，领着勘察队，拿着地图，从北纬22度起，由北向南，沿着高州、湛江一线，逐段勘察地形，调查森林资源、气温、湿度、土壤结构。他们穿林爬坡，翻山越岭，细致地搜寻橡胶林的历史踪迹。
    一天，勘察队在北纬22度的高州县城附近，突然发现有三株橡胶树矗然而立。叶剑英如获至宝，惊喜万分。他抚摸着胶树对勘察队说：“这三株橡胶树说明，从这里开始一直向南，都可以种植橡胶树！”这一发现，为破除北纬18度以北不能种植橡胶的国际传统理论提供了可靠依据。随后，勘察队在茂名县又发现一些生长了一二十年的老胶树，在徐开县甚至发现200株橡胶林，大家欢呼雀跃，创建橡胶生产基地的信心和决心空前高涨。叶剑英立刻向中央报告这一系列喜讯。
    中央军委随即下令抽调2万多解放军官兵，组建林业工程第一师、第二师和一个独立团。
    林业工程一师师长王昌虎是老红军，作战勇敢，雷厉风行，人称“王老虎”。他指挥部队渡过琼州海峡，进军海南热带雨林安营扎寨。另一位老红军、师政委陈文高，带领林业二师向雷州半岛的湛江荒地挺进。他们都是新中国橡胶生产基地的创始人，为橡胶事业奉献一生，最后长眠于垦区的热土上。
    那是一个艰苦的岁月，建设橡胶基地不仅要垦荒整地，还需要有种子育苗。由于帝国主义严密封锁，我们缺少种子育苗，只能从已找到的老胶树上采集种子。而这些胶树早已荒芜，周围杂草丛生。为了采集种子，屯垦战士往往昼夜蹲守在胶树下，一旦听到种子成熟的爆裂声，大家就迅速围着草丛搜寻种子，然后细心包好，赶紧送往苗圃精心培育。当时，屯垦植胶部队的口号是“种子赛黄金”、“一粒种子一两黄金”、“人在种子在”、“人在胶苗在”！大家像保护生命一样爱惜种子和幼苗，因为那里面珍藏着我国橡胶生产基地的希望。当时，东南亚的一些爱国华侨极为关心祖国发展橡胶事业。有些人曾冒着生命风险，为祖国秘密引进橡胶种子。其中贡献最大的是马来西亚华侨雷贤仲先生，他帮助引进的优良品种，有一些至今仍是我国天然橡胶的当家品种。为表彰其杰出贡献，周总理曾亲自接见雷先生，并授予奖状。
    与此同时，我国的另一个橡胶生产基地在云南也正加紧建设。中央除从华南垦殖总局抽调570多名干部和职工，赴云南组建和充实热带作物局外，又责成军委调2万多解放军官兵，外加下放干部和湖南移民，先后汇集西双版纳和德宏地区垦荒植胶。
    天然橡胶栽培、管理和制胶的科技含量较高，为此，党中央在调动解放军组建林业工程部队的同时，又从各地选调林业科技人员到海南、云南组建热带作物研究所，林业部原特种林司司长何康曾出任华南热带作物研究所首届所长，后改为研究院长。
    由10万转业官兵为骨干、吸收大批知识青年、支边青年组成的30万垦荒植胶大军，分布在广东、广西、海南、云南的莽莽热带雨林里。他们在南国边疆先后建起橡胶农场200多个，种植橡胶200多万亩。在多年生产实践中，科技人员和屯垦植胶官兵紧密配合，认真研究华南台风和寒流活动规律，及其对橡胶栽培、生长的影响，采取相应科学对策，终于在国际橡胶专家权威断言的“禁区”内，创造了一套适合我国华南气候特点的橡胶栽培和管理技术，使我国天然橡胶白手起家，从无到有，从小到大，种植面积名列世界第四，产量名列世界第五。如今我国已跃居国际橡胶生产大国之林，而且是在北纬18—24度地区唯一大面积成功种植天然橡胶的国家。

    四、绿色部队在中华大地创造人间辉煌

    半个世纪以来，我国数百万屯垦大军走过艰苦而辉煌的历程，他们在西北、东北和西南的亘古荒原上先后拓荒近亿亩，造良田7000多万亩，兴建国有农场2000多个，工矿企业2000多个，经营的耕地相当于一个中等省的良田面积。这不仅缓解了我国人多地少、人均耕地严重不足的突出矛盾，而且丰富了中西部和东北边疆的粮油供应，使国家不再千里迢迢从内地调拨粮油支援边疆。更为重要的，是这2000多农场星罗棋布在各地，成了规模巨大的粮、棉、油、肉、奶、果、天然橡胶的生产基地，在实现农业现代化方面为当地农民起了示范作用。
    我国的屯垦戍边事业，实际也是一次成功的、大规模的移民举措。2000多农场，职工500多万，外加家属子弟共1200万人口，相当于匈牙利的人口。这庞大的人口群体，都是伴随着屯垦事业的发展，由我国人口密度高的东南沿海和中部城乡，逐步向地广人稀的边疆成功转移的。它大大改变了边疆地区荒无人烟和经济、交通、文化长期滞后的局面。天长日久，以屯垦农场为核心的居民点不断扩大，日渐繁荣，形成了众多大小屯垦城镇。随着经济发展，有些屯垦城镇——如新疆石河子、奎屯，黑龙江友谊、宝泉岭，江西共青城等，逐渐成为当地的政治、经济、交通、文教、科技中心。
    我国疆域辽阔，边境漫长。新中国成立后屯垦大军忠实执行“既是生产队，同时又是工作队、战斗队”的方针，在边境形成一道永不移动的国防屏障。那些位于民族地区的屯垦农场，平时努力生产，积极为兄弟民族做好事、办实事，培养少数民族职工干部。一旦遇有民族分裂主义者骚乱闹事，马上拿起武器，参与平息分裂活动，为稳定社会、巩固边疆建功立业。
    王震、萧克等将军带领的屯垦大军，在边疆征战数十个春秋，这丰功伟绩，令国人敬佩，也使世人惊叹。一位联合国官员实地考察了我国边疆的屯垦事业后，盛赞：“由退伍军人组成的绿色开发部队，是中国的一个创造，创造的是一个历史的辉煌！”
    （责任编辑　吴思）


首页 -> 2002年第7期

鬼子来到我家乡

作者：黎　莹

字体： 【大 中 小】

    我今年七十有三，对60岁以后的事，大都记忆淡漠。但是，60年前的一些往事，却至今记忆犹新；与之相关的一些事件，也是历历如在眼前。
    这就是侵华日寇在我的家乡河北省徐水县犯下的滔天罪行。
    对于这些事件，60年前我还是一个抗日儿童团员的时候，就想写成文章，让世人莫忘血海深仇。但参加革命之后，终日忙碌，就把这件事丢在了脑后。可是，今天我是下决心要写了。为了更加真实、准确反映当时的历史事实，我还专程返回徐水故乡，并跑到附近的安新县、博野县、保定市，找到上述事件的知情人和相关人员，进一步了解并核实了一些情况，这才动了笔。
    日寇于1937年7月7日发动卢沟桥事变，侵占北平之后才两个月，就用重兵，于9月19日侵占了徐水县城，并立即在徐水县城四周的大东张村、大王店镇、高林营村、漕河镇，建立了四个大据点。
    日寇于19日侵占徐水县城，立即对手无寸铁的徐水百姓展开了大屠杀。据不完全统计，从1937年9月20日至22日三天之中，就屠杀我同胞625人。其中最年长的已80高龄，最小的才只有1岁。现在，我将有案可查的几个惨案，摘抄如下：
    南关血腥屠杀——日寇侵占徐水县城之后的第二天，也就是9月20日，以“维持社会治安”为名，派出许多兵力，四处进行大搜捕，抓所谓的“抗日嫌疑分子”。其中有一个日寇小分队，搜查到南关村，见一卖鱼老汉躲在瀑河坡下，不问青红皂白，冲上去就用刺刀将老汉挑死。周围百姓见此惨状，慌忙躲藏。日寇见状，又不问情由，追上去就用刺刀挑，并开枪射击，连杀南关村6人。有一个外村来串亲戚的人也被杀死了。
    胡家营疯狂杀人——日寇在南关枉杀无辜的第二天，也就是1937年9月21日，又派出100多名日军，从县城出发，在中午时分杀到胡家营村。这里驻守着国民党第五十二军的一个连队。该连连长素有抗日报国之心，当即率部抗击日寇。战斗中互有伤亡。军长关麟征见整个战局对己不利，决定退兵保定。这个连队也奉命撤出了战斗。
    日寇见已无人抵抗，立即冲进了胡家营村。他们遍寻不见国民党的军队，就拿无辜百姓开刀。在这场血腥屠杀中，王老恩一家四口人被杀绝，王义、王灿、胡印堂等三家人两代被杀。这个只有70户人家、400来口人的小村子，一时间竟被日寇屠杀了83人。小小的胡家营村，鲜血洒满街头，尸体横卧场院，一个小孩子的一条胳膊在树上挂着，一个苍白的老妇人的头颅在草丛中……
    于坊惨案——日寇在胡家营进行大屠杀后，1937年9月22日，又制造了于坊村惨案。
    21日，两千多名日寇从县城出发，向小公村、于坊村一带进犯。当时，国民党五十二军在这一带防御，当即给日寇以迎头痛击。日寇被阻，损失不小。第二天，日寇又增兵至3000余人，要与五十二军决战。如前所说，军长关麟征见形势不利，已将部队南撤。日寇兵不血刃进入于坊村。他们进村之后，逢人便杀。村民张老林年已80多岁，须发皆白。他为了保护乡亲们，想向日寇说明情况，但日寇不由分说，一枪把他打死。张龙寿等6人见日寇如此残暴，不可理喻，便想逃走，日寇们又开枪将6人射杀。
    日寇又将100多名老乡赶到大街之上，四面架起机枪，用刺刀逼迫人们跪成一行。然后，由两个日寇军官骑上战马，从东到西来回狂奔，践踏跪在地上的人群，同时挥动马鞭抽打着人们。顿时，百姓们头破血淌，腿断臂折，惨叫着倒在了血泊之中。
    日寇以残害中国百姓取乐之后，又将400多名老乡赶到一个胡同之中，一口气杀死了39人，一齐填进红薯窖中。
    日寇的兽行，激怒了60岁的张老佩老汉，他率领四个儿子，手持棍棒、禾叉和日寇展开了决死拼斗。他们父子五人一连杀死三个日本鬼子，但终因寡不敌众，张老佩和三个儿子均多处中弹、中刀身亡。只有小儿子张全身带重伤冲出敌群，侥幸活命，投奔了抗日队伍。
    日寇杀死张老佩父子四人之后，又拖尸“示众”。日寇见张老兴老汉对他们怒目而视，竟用刺刀挑瞎张老汉的双眼，又将身上的肉一条一条地割下来，投入锅中煮了吃。
    年逾70的张老京老汉忍无可忍，痛斥日寇乃“吃人生番！”“人间恶鬼！”“猪狗不如！”日寇被骂得无言以对，竟抬来铡刀，将张老京老汉拦腰铡成了两截，又把老汉的心肝脏腑分挂在树杈上、门框上、井架上。
    这群吃人生番如此发泄之后，又将村民张老偏、张老梦、张老居等人剥光衣裳，用见楞见角的劈柴棒子，没头没脑地狠打他们。只打得张老偏等人遍体是伤，肉翻血淌。日寇打得筋疲力尽之后，又用刺刀将他们一个个挑死。
    于坊，这个120几户、1000来人口的村庄，在一天之内，竟被日寇屠杀了338人，烧毁房屋360间，抢走大牲畜70余匹，猪130多头，鸡、鸭几乎被抢劫一空。
    王官营妇孺被戮——日寇血洗于坊村之后，又于当日下午扑向就近的王官营。村民苏老明和周德和，见大批日寇从于坊村杀来，急忙躲藏。几个日寇追上前去，一顿刺刀把他们二人挑死在了路旁。60多岁的周老辉身体不好跑不动，钻进了柴禾垛，日寇将其拉出狠打之后，用刺刀把他挑死。村民张老喜见日寇如此残暴，气恼之极，挺身而出，制止日寇暴行。一个鬼子狂笑几声，一刺刀扎透张老喜的肚子，又将他的肠子挑了出来。
    周玉川的妻子见日寇疯狂杀人，就急忙抱上才一岁的儿子，东躲西藏，被日寇发现。几个日寇要强行无礼。周玉川的妻子誓死不从，几个日寇竟乱刀将其扎死。日寇见她的儿子还在地上爬着、哭叫着，又用刺刀把他挑起来，摔向地上，又开了一枪，见小孩不动了，才罢手而去。
    村民周老宽也是躲藏不及，被日寇抓住，打了个半死又把他扔进山药窖中，然后填进干柴，活活把他烧死。周茂涛、苏魁、苏老洪，也是先后被日寇杀死，扔进猪圈或河沟中，还开枪取乐。年青小伙子苏井泉忍无可忍，冲上前去一拳将其中一个日寇打翻在地。另两个鬼子一拥而上，把苏井泉刺倒在地。苏井泉后来苏醒过来，参加了抗日队伍。
    日寇又把王官营30多个青壮年，用绳子绑成了一串，牵进崔国泰家的院子里，逼他们朝南墙跪下，然后用刀劈，用刺刀挑，尽皆杀害，无一幸免。王官营这个只有70户人家、300来人的小村，一下子被日寇杀死了54人。死者中年龄最大的70岁，年纪最小的才一周岁。
    高各庄尸横遍野——另外还有一支日寇小股部队，于1937年9月21日进犯高各庄，也遭到国民党五十二军的阻击。这支国民党军队也是稍打即撤，退回了保定。日寇明知已无我军抵抗，仍是见人就杀。张老科一家六口、祖孙三代无一幸免（张老科被扎四刀未死，后又活了过来）。日寇将张老科一家人杀害之后，又把全村人赶到野外。日寇先将一个叫杨大水的青年用铁丝捆绑上双手，拴在马上，然后狂奔，一直到将杨大水拖死，日寇随即开枪向人群射击。他们见杨宝珠老人身中数枪还没断气，就砍了他四刀。一时间，日寇在高各庄屠杀104人（其中高各庄村83人，外村21人），只杀得高各庄尸横遍野，血染村头。
    小公村变成地狱——还是这群日寇，在高各庄大屠杀之后，又冲进邻近的小公村，也是见人就杀。村民王老免一家被杀四人，杨树森一家被杀三人。顷刻间连杀38人，小公村顿时变成了人间地狱。
    残暴的日寇从1937年9月20日至23日的三天之中，总共屠杀徐水无辜百姓625人。
    日寇侵占徐水的八年中究竟杀害了多少人，由于当时情况非常混乱，很难有个确切的数字。但我们从日寇驻徐水守备队副队长野旅一个人杀害中国人的数字来看，就可见一斑。对此，《徐水县志》有如下记载：
    日军驻徐水守备队副班长野旅，自民国二十六年（1937）九月随军侵占徐水后，因其大肆烧杀抢掠，奸淫妇女，无恶不作，被提升为副队长，徐水百姓称他为活阎王。
    野旅除和守备队长加赖谷、伪县长丁克强多次讨伐各村，制造惨案外，还单独多次屠杀徐水人民。仅录民国三十二年（公元1943）十一月十八日至十二月一日，野旅罪行如下：
    11月18日残杀元头村3人，小公村2人，副村2人，高各庄2人，巩固庄1人，曹各庄1人，杨庄9人，共计20人。22日残杀大西良村3人，曹庄3人，徐河桥村14人和自卫团8人，共计28人。26日杀害正村1人，巩固庄3人，大公村1人，共计5人。28日杀害大西良8人。30日杀害李庄3人。12月1日杀害副村4人，大次良3人，共计7人。仅仅半个月，野旅就残杀无辜百姓71人。
    （责任编辑　吴思）


首页 -> 2002年第7期

中国历代精简：冗员必胜

作者：吴　思

字体： 【大 中 小】

    一、正名

    2002年春节期间，我闲翻顾炎武的《日知录》，忽然被一句话触动，心中大震，绕室疾走，浮想联翩。下边抄录这段话（括号内为引者注释）：
    “一邑（县）之中，食利于官者，亡虑数行人（古军旅一行为25人），恃讼烦刑苛，则得以射人钱。故一役而恒六七人共之。”
    这里描绘了一种常见现象：一个名额，总要由六七个人共用。那么，我问自己，这多余的五六个人及其所属的集团叫什么名字呢？
    现代汉语称这五六个人为“超编人员”，古汉语把多余的公家人称作“冗员”。描述这个集团的文字并不少见，各个分支的学名和诨名也传下来不少，例如“传奉”、“帮虎”、“小牢子”、“野牢子”、“小官”、“白役”等等。其中最具概括性的是“白役”。“白”可以理解为白丁、白身，非官身而做官事，这就是白役。《汉语大词典》将白役定义为“编外差役”。
    我国古代官府的干部职工分为官、吏、役，“白役”二字比较偏向衙役，不够尊重领导。为了弥补这个缺陷，我们不妨依据“白役”的造词法，生造它一个“白员”。“白员”是白役和编制外官吏的统称。
    我有一个猜想：中国历代兴衰，与这个未曾命名的社会集团有密切的反比关系——白员兴则社稷衰。而且，历代都不缺少明白这个道理的人，却又根除乏术。在为这个猜想求证的过程中，我发现自己做过五六十条与白员相关的笔记，又几十次上百次地视而不见，与这个张牙舞爪的庞然大物擦肩而过，真所谓“有眼不识泰山”。这回不能再让它溜了。

    二、朱元璋的发现和严刑峻法

    洪武十九年（1386年），松江府的吏卒违法害民，都察院穷追根由，揭露出一个特殊群体。
    朱元璋详细描写了这个发现。他说，松江府有一批不务正业的人，专门依附衙门里的役吏皂隶，借官府之威害民。这些人自称小牢子、野牢子、直司、主文、小官、帮虎，仅松江一府就有1350名，苏州府还有1521名。
    这些人不知农民的艰辛，农忙时下乡生事。芒种正是栽种季节，他们拿着官府批文找到农民，从水车上把人锁下来，或者从农民手里夺下秧苗，锁人出田。
    朱元璋还详细剖析了“牢子”（近似如今的狱警）职位上的猫腻。朱元璋说，牢子分三等，有正牢子、小牢子和野牢子。正牢子是编制内的正役，小牢子和野牢子都是不务正业之徒，这样的人仅松江府就有900余名。
    皂隶（衙门内的差役，近似如今的法警和刑警）的职位上也有猫腻。编制外的皂隶叫“小弓兵”和“直司”。小弓兵大概相当于皂隶职位上的临时工，“直司”的地位排在小弓兵之后，可能属于二等临时工。当时的政府工作人员似乎也像如今一样，位子坐稳当了，就想把脏活累活交给临时工做。临时工干久了，位子也坐稳了，又会招徕和支使二等临时工，同一职位上就可以形成三个等级。
    正吏的职位上也有编外人员，这里的一等临时工叫“主文”，二等临时工叫“写发”。他们都属于白领，管理和领导衙役们。
    朱元璋说，这些人不务士、农、工、商这四项正业，也就是说，不属于上述四大社会集团。那他们属于什么集团呢？朱元璋将他们统称为“帮闲在官”之徒。这个“闲”字用得好。本来官吏和衙役集团已经满额了，日子过得颇闲在，他们偏要去帮。
    朱元璋逮捕了这个害民集团的2871人，但他认为并没有抓干净。据他估计，“若必欲搜索其尽，每府不下二千人”。
    两千人可不是小数。明朝初年松江一府二县，不过三座衙门，平均下来每座衙门就有666位白员。明朝一个县的正式官员不过四五位，再加上十几位吏，县级衙门的“编制”名额不过二十左右，而“帮闲在官”的人竟然超过这个数字的三十倍。
    这里说的是官吏名额，不是衙役的名额，而衙役也是吃官饭的。我找不到松江府及其下属两县的衙役额定数字，用其他县的数字代为示意。
    北京宛平县的地界相当于今日北京的西城区、宣武区、海淀区和丰台区，需要支应大量皇宫贵族和中央级衙门的差役。扣除上述特有数字之后，我统计出来的万历十八年（1590年）本县之役的名额在220人左右。另据清光绪八年（1882年）山西省平遥县志记载，平遥县衙门的差役有302名，人均工食银每年6两。
    据此推算，松江府帮闲在官的人是额定衙役的两三倍。顾炎武说“一役而恒六七人共之”，指的是明末。明初吏治森严，腐败不那么严重，两三倍似乎更合情理。我在李昌平《我向总理说实话》一书中看到，2000年，湖北省监利县容城财政所的正式编制为30多人，实际工作人员140多人，编外人员是编内人员的三四倍。这不如明初洪武年间，但比明末的崇祯年间好一些。
    面对白员集团，朱元璋的反应极为凶狠，杀手叠出。
    朱元璋说，竟有官员敢在朝廷法令之外巧立名目，起用闲民当“干办”和“的当”。官员擅自起名，闲民擅自承当，这是乱政坏法，罪当处斩。今后捉拿进京，官员和闲民一概斩首于市。
    没过多久，朱元璋就觉得仅仅砍当事人的脑袋不解气了。他说：如今的官府故意违反法律，滥设无藉之徒。这些人自称“的当”、“干办”、“管干”，出入城市乡村，祸害百姓比虎狼还厉害。……今后再有敢这么干的，“的当”本人、“管干”本人、“干办”本人，连同政府官吏，族诛，满门抄斩。
    朱元璋不仅立下严刑酷法，还发动群众保障实施。
    《大诰续编·吏卒额榜第十四》规定：今后，各省、府、州、县衙门的官员，必须把应役皂隶的名额张榜公告，让民众知道。公告最后还必须声明：“除榜上有名外，余有假以衙门名色，称皂隶、称簿书者，诸人擒拿赴京。”
    为了鼓励百姓替他捉拿白员，朱元璋悬下重赏：
    “所在乡村，吾良民豪杰者、高年者，共议擒此之徒，赴京受赏。若擒‘的当’人一名，‘干办’人一名，‘管干’人一名，见一名赏钞二十锭。的不虚示。”
    洪武十八年的二十锭等于一百贯钱，如果不考虑次年出现的通货膨胀，这笔钱可以买到七八千斤大米，价值六七千元人民币。可以与种地一比。
    后来朱元璋又提高了赏格。《大诰续编·闲民同恶第六十二》规定：闲民私下擅称名色，与官吏共同祸害老百姓的，族诛。如果被害人告发，将犯人的家产赏给首告人，有关官员凌迟处死。
    《大诰》是朱元璋亲自处理的各类案例的汇编，其地位相当于“文革”或“严打”时期的暂行法规。《大诰》像《毛主席语录》那样发行全国，朱元璋要求人人学《大诰》，家家户户有《大诰》，这就在全国城乡撒下了天罗地网。
    我们眼前是一盘延续千年仍未终局的棋。对局者包括白员、官吏集团、百姓和皇帝。皇帝使出杀招，且看各方如何动作。

    三、当白员的利害计算

    知道了在衙门“钻营滥充”的法律风险，也应该知道钻营的实际好处。
    《儒林外史》开篇就写到几位衙役，百姓尊称其为“老爹”，能和他们一起喝回酒，便是值得炫耀的光荣。他们的真实收入，据《儒林外史》第二回对一位快班衙役（近似刑警）的介绍：“李老爹这几年在新任老爷手里着实跑起来了，怕不一年要寻千把银子！只是他老人家好赌，不如西班黄老爹，当初也在这些事里玩耍，这几年成了正果，家里的房子盖得像天宫一般，好不热闹！”
    与此对照，这一回说到教书先生的收入，每年的馆金不过十二两银子。李老爹一年的进项，顶教书先生的83年。按说，三班衙役的名义收入从六七两到十二两不等，未必比得上教书先生，但他们有机会捞外快。
    李老爹大概是正身衙役，而且负责抓人，格外容易混好。他的地位和收入可以引来白役，却不能代表白役。我读过一封晚清人李榕写给父母官的信，信里详细描绘了差役（白役）是如何谋生的，下边将几段内容再抄一遍：
    “（四川）剑州有查牌差役，或四五人，或七八人，四散于乡，不知其差自何时，所查何事，乡人但呼之曰查牌而已。所到之处，市镇街坊头人，或为具酒食，或量给盘费。临路小店及乡僻零星之户，必索一餐。自道其苦差，而亦莫敢有抗之者。遇有酗酒、赌博、偷窃瓜果鸡狗之贼，乡愚不忍小忿，若辈窜入其中，横架大题，动辄黑索拘拿，视其肥瘠而讹之，从未有事发到官者。”
    这段文字介绍了三种收入：一、酒食或一餐饭。无论有事无事，工作餐已经有着落了。二、市镇街道的首脑们支给的盘费。这是比较有保证的日常现金收入。至于当地领导如何摊派这笔钱，那是他们的事。三、讹诈酗酒、赌博和偷鸡摸狗者。我们知道，抓赌至今仍是基层干警和联防队员额外收入的来源。至于其他轻微犯罪，只要竹杠敲得准，也可能出一笔小财。凭借以上收入，大概可以混到温饱和小康之间。
    “昨闻街坊某酒店，查牌直入，收取其壶，撞击酒家翁，口称：‘台尊示禁（县领导宣布禁令），天旱粮贵，不得煮酒熬糖。’掉臂径去。今日下寺业酒之户咸来舍下，问讯煮酒究犯何法，我辈资本所关，讵能歇业？且闻查牌在乡已诈某家钱若干矣。”
    这是合法伤害权的更加主动和放肆的应用。差役们找上门去，以禁止营业相要挟，勒索钱财。平民百姓信息不通，很难估量告状的成本和成功率，因此，在停业、告状和贿赂之间，三害相权取其轻，适度行贿是很正常的。合法伤害权的价值就是由避免伤害的费用确定的。
    李榕最后说：“切恳台尊根查，此种差票，立与销除，并选派干役将查牌追摄回州，有无白役混充。转恐若辈一类同弊：承票之始便有规费，销票之日更有酬谢，被人讦告则以白役混充远扬无迹为词，如营勇（正规军）骚扰百姓，转以游勇掩饰。使此害竟成痼疾，有累盛德多矣。”
    通过李榕的呼吁我们进一步了解到：“差票”就是合法伤害权的凭证。差票也确实是有价格的，可以买卖的。在有差票的情况下，白役与正役的区分便不再重要，但是正役仍可以利用白役降低违法敲诈的风险：万一被告发，他们可以推说这是白役干的，而白役已经畏罪潜逃。
    李榕在此透露了“差票”交易的过程：承票时有一次付费，那叫“规费”。销票时还有一次付费，名曰“酬谢”。

    四、官吏的利害计算

    纯粹从官僚个人的眼前利益考虑，削减白员有害，增添白员有利。
    （明）正德十六年（1521年），正德皇上驾崩，嘉靖皇帝即位。当时的文官首领杨廷和代皇上起草登极诏书，痛裁白员14.87万人，减漕粮153.2万石。这些白员不在锦衣卫（近似国民党的军统）就在内监（近似国务院机关事务管理局），而且来头不小。有的人原来是宦官，有的是皇上认的干儿子，有的是皇上直接下令升迁的“传升”或“乞升”。可以想像，为了谋求这些美差，那14万人花费了多少财产和心血。诏书公布后，中外称颂，都说新天子是圣人。
    在这场运动中，新皇上捞到了圣人的声誉，老百姓减轻了153万石漕粮的负担，杨廷和却遇到了生命危险。
    《明史》说，裁员之后，“失职之徒”对杨廷和恨之入骨，杨廷和上朝时，有人藏着白刃在轿旁窥伺机会。皇上听说后，诏派百名禁卒护卫杨廷和出入。
    据《万历野获篇·大臣用禁卒》记载，明朝只有马文升和杨廷和二位用过禁军。马文升是弘治初年的兵部尚书（近似国防部长），他痛恨军官冒滥，斥去军营将校30余人。结果怨家引弓射入他的家门，又搜罗了他的过失，飞书射入皇宫。于是皇帝赐给马文升锦衣卫士12人。由此看来，裁员不仅有丧命危险，还有掉乌纱帽的危险。怨恨者搜罗裁员者的过失，写匿名信告状，这都是常见的官场手段，而在官场混过十几年的人，有几个干净得可以经住这种挑剔？这挑剔相当于一道限制裁员资格的高门槛，偌大的官僚集团未必能挑出几个够资格的人。
    过去大臣裁员难，如今小官裁员也同样难。
    1998年5月22日《南方周末》讲了一个镇党委书记清退临时工失败的故事，大标题是：《惩治腐败裁减官员实施新政董阳变法遭遇强敌惨败河口》。董阳43岁，调至湖北省黄石市河口镇当书记11个月，清退了48名临时工。这关系到临时工的饭碗，也关系到把临时工塞进来的人物的脸面。结果本镇干部18人联名上书，要求将他调走，上级果然就将他调到区科技局当局长，手下有一个兵，享一份闲差。调走董阳的理由是：他是好干部，但不是好书记。
    为什么古往今来裁员总是这么难呢？李昌平在《我向总理说实话》中引述了白员的一段话，其中大有深意。超编数倍的容城财政所在上级的压力下准备裁员，被裁的人放出话来：“进容城财政所都是花了钱的，少于三五万进不来。现在要我们走？没门！”
    我觉得这话很在理。三五万不是小数，那是人家一生的重大投资，指望将本取利慢慢回收的投资，你说两句话就不算了？这不是没收土地搞土改吗？非要没收，你就要准备闹一场残酷的阶级斗争。提高到阶级斗争的高度看问题，就比较容易理解马文升和杨廷和二位前辈动用军队的境遇，也比较容易理解如今董阳和李昌平们的下场。在李昌平笔下，裁减容城财政所白员的努力最后不了了之；在他治下裁掉的上百人也陆续回来了，真正被挤走是他自己。
    后退一步天地宽。接纳白员其实是很合算的。干部的工资由国家规定，干多干少都一样。在收入固定的条件下，追求福利最大化的方式，就是减少工作量，也就是增加帮手。更何况，白员的那三五万元的投资也是一笔可观的外快。
    以上谈的都是官吏自身利益，没有考虑上级和皇帝的要求，也没有考虑法律和条例的规定。假如官吏们执法对自己有利，这个法律就不难贯彻。反之，如果执法对自己不利，既吃力又得罪人，还得不到上级的奖赏，那么，皇上下达给官员的命令不过是一纸空文。
    为了不执行或少执行对自己不利的法令，同时又不受到上边的惩罚，官员们发展出一套伪装术，一套以虚文应付法令的策略。《五杂俎·事部二》这样介绍这套通行策略：
    上官刚到任，必定宣布一番禁令，这是通行的套路。大体都是胥吏以老套子欺骗官员，官员假装振刷欺骗百姓。说什么禁止参谒、禁止馈送、禁止通关节、禁止私下攻讦、禁止常例、禁止迎送、禁止奢华、禁止左右人役需索，都是自己禁自己犯，早晨下令晚上更改。
    有了这套久经考验的伪装术，来自法令方面的风险也可以大大降低了。

    五、百姓监督的利害计算

    从理论上说，真正能阻挡逐利洪流的只有老百姓。白员收益的源头正是民脂民膏，只要民众保护好自身的血汗，滔滔江河就可能变成涓涓细流。朱元璋看出了这一点，他也寄希望于人民。
    洪武十九年（1386年），朱元璋写下了一段充满失望和希望的文字，大意是：过去我任命的那些官，都是些不才之徒，一到任就与吏员、衙役和顽恶泼皮勾结起来作弊，害了我多少良民。我想依靠官员替百姓辨别曲直，但是十九年了，还没有见过这样的官。今后，民间的老人和豪杰要帮助我安民。官府再徇私枉法，就给我把刑房（近似县法院）官吏捆来。再赋役不公平，给我把户房（近似县财政局）官吏捆来。……只要民众按我的命令去做，不用一年，贪官污吏就会全部转化成贤人。为什么呢？因为良民自己能辨别是非，奸邪难以得逞，由此就可以逼迫官员成为好官。谁敢阻挡民众捉拿贪官污吏，诛杀全家！
    群众监督政策的实行情况及其效果如何？我找到的历史记载不多，难以作出准确评估，但从零星记录中已经可以看出，确实有一些百姓使用了这种权利并且获得奖赏，还有一些刁难权利行使人的官吏被挖掉膝盖甚至被处死。
    朱元璋曾以洋洋得意的笔调记载了一个县官向老百姓求饶的故事。他说，乐亭县的主簿（县府三把手）汪铎想方设法害民，擅自征发劳役，避劳役者要交五匹绢。结果，德高望重的老人赵罕辰等34人联合起来将其绑缚赴京。路上，又有何睿等十名“的当”人、“说事”人和“管事”人（至少有两种为白役）翻然悔悟，改正错误，协助赵罕辰等人将具体执行害民政策的工房吏（统管全县交通城建水利等工程的领导）张进等八人一并绑缚进京。走出乐亭县40里后，县主簿汪铎求饶说：我14岁读书，用灯窗之劳换来了今天，你免了我这一次吧，别毁了我的前程。
    设身处地替百姓想一想，假如李榕笔下的那些酒店老板被逼停业，他们一定会打听一下停业的禁令是否合法。倘若可以确认不合法，倘若可以确认是差役害人，他们很可能利用这个政策，把害人的家伙绑缚进京。不过我要强调这仅仅是可能，真要成为现实，还有许多需要讨论的“倘若”和“可能”。
    首先，打听信息是有成本的，到县城里搞清楚这一点需要时间和金钱，需要有关系，找对人，这并不容易。其次，禁令很可能是合法的，法令中有许多模糊地带，官吏衙役不至于笨得让百姓一伸手就可以抓到把柄。再次，搞清楚差役是不是白役，也是需要花钱花时间的，有的时候定义模糊，潜规则当政，再加上档案保管严格，百姓根本就别想弄清楚，即使费劲弄清楚了，人家也早跑了，你也早破产了。再往后，过五关斩六将闹清楚了一切，绑缚几个人从四川走到北京又需要多少人手和盘缠？五六千元或被告的家当是否够用？他们反抗或逃跑怎么办？百姓有权将其监禁甚至击毙吗？最后，终于把贪官污吏和白员押解到京了，你去找谁呢？找皇帝？找大臣？如果他们这么容易说上话，我自己去告状就行了，何必抓人？如果告状是一面之词不可信，抓来了被告他就会坦白交代自己的罪行？各级官员向来把百姓踢来踢去的当皮球，抓了几个他们也不在乎其死活的小官，他们就不踢我们了？万一他们再把我们踢回四川呢？
    上边提到的所有风险、成本和技能，本来都该由政府来承当。政府征税，雇佣了许多熟悉法律和政策的专家，又雇佣了许多押解人犯的警察，赋予他们镇压反抗的权力和武器，每年还要拨出大笔的差旅费和办案费。朱元璋指望老农民把这一切都承担起来吗？如果他们真来承担的话，恐怕比承担贪官污吏的侵害还要倒霉。而且，我总觉得这么做有生命危险，难道真能指望人家束手待毙，让你捉去灭族吗？
    总之，我不敢指望朱元璋的“群众监督”能够解决多少问题。或许可以解决一些值得拼命的大问题，但我们经常面对的是单独哪个都不值得拼命的一大堆小问题。
    另外，群众监督还有并不干净的一面。朱元璋讲过某些刁民如何滥用这种权利的故事，如何借机横吃横喝，到人家杀鸡宰羊，敲诈勒索，如何拿获贪官污吏白役后做私下交易。这倒也罢了，反正可以降低贪官污吏和白员们的收益。问题在于难以正常执行政府公务。朱元璋本来限制了衙役的合法伤害权，不准他们拿着牌票下乡抓人，只能发牌传唤，三次传唤不到才可以用强。结果，在官府需要召集民众正常服役的时候，某县一传不来，二传不来，三传都不肯来的达251户，更有一位叫刘以能的刁民，不仅三牌不至，还把前去通知的差役绑缚进京。
    我们可以想像，各级官员如何窃笑着把这些信息迅速而夸张地传到朱元璋的耳朵里。他们的潜台词是：不是要限制我们的权力吗？不是要群众监督我们吗？那好，你安排下来的工作我们无法完成，这可不赖我们。朱元璋听多了这类报告，感叹道：呜呼！为了方便民生而禁贪婪的官吏，刁民便乘机侮慢官长。为了维护官吏的威（下转80页）（上接78页）信而禁民众，官吏的贪心又勃然而起。没有人知道仁义在哪里。呜呼，治国难呀！

    六、对局结果

    对局各方的利益分析完了，现在可以做总结了。
    苏州府是朱元璋亲自抓过的典型。二百多年后，《虞谐志》如此描绘苏州府常熟县的白役阵容：“计常熟皂隶、快手、健步、民壮、马快，共二百名。每名四人朋充，号曰‘正身’。每正一二副，号曰‘帮手’。每帮手二名，置白役六七名，曰‘伙计’。合之得万余人。”《虞谐志》的作者说，这意味着万余只虎狼，在方圆百里内横行，无休止地弱肉强食。愚昧善良的乡下人之所以丧家亡命，都是因为这个。
    明朝人一般算术水平不高，“万余虎狼”相当可疑。我根据上边给出的数字计算，一二名帮手折中算1.5名，六七名伙计折中算6.5名，合计为5900人。这或许更接近事实。刘衡在清朝道光年间任四川巴县（重庆府首县）的知县，他说巴县吃衙役饭的有七千人，这是我见到的权威人士给出的最高数字。至于江南，他说浙江省的钱塘县、仁和县，各有正身、白役一千五六百人。为了提一个被告，经常出动两个正役、四个副役、七八个帮手，十几个人到被告家叫嚣勒索。
    （明）黄省曾在《吴风录》中也提供了一个数字：“隶人之害为尤甚。一人之正，十人之副，与吏胥夤缘为奸。”这个比例与钱塘、仁和接近，照此计算，常熟县依附二百衙役的白役应该在两千上下，不至于上万。
    无论如何，朝廷失败了，白役胜利了，这一点是毫无疑义的。
    （责任编辑　致中）


首页 -> 2002年第7期

南阳知府衙门

作者：冯兴阁

字体： 【大 中 小】

    河南省南阳市老城区的南阳知府衙门,是我国目前唯一保存比较完整的郡府（地）级官署衙门建筑群，始建于南宋咸淳七年（公元1271年），曾为宋至中华人民共和国六个不同时期、元至中华人民共和国五个不同性质地方政府所在地。
    南阳知府衙门经过元、明、清三代的不断重建、添建和修葺，至清朝末年，已经形成一处规模宏大、布局严整的建筑群，全部建筑占地近百亩，厅堂廊舍数百间，庭院数进，布局多路，三条纵轴并列次进，建筑威严，陈设庄重，成为皇宫在基层的缩影。
    现存南阳知府衙门东西宽150米，南北长240米，占地3.6万平方米（约60亩），总体布局保留了明清的建筑格局和建筑风貌。特别是位于中轴线上的照壁、大门、仪门、大堂、寅恭门、二堂、内宅门和三堂等主体建筑全部存在。
    府衙大门用黑底锡环，显示着南阳知府作为四品官的等级和地位。大门建筑采用硬山式，三间五架，屋面筒瓦，脊饰吻兽，檐用异型替木。大门上方高悬“南阳府署”四个大字，两侧楹联为：“看阶前草绿苔青无非生意，听墙外鹃啼鹊噪恐有冤民”。东梢间置“喊冤鼓”，是告状人击鼓鸣冤之处。大门两侧为八字墙。过去老百姓讲的“八字门，朝南开，有理没钱莫进来”，说的就是这个地方。
    向北进入大门，迎面正中三间为仪门。仪门楹联为：“民情虽有顺逆从修齐治平可造盛世，官品本无高下能廉明公正才是青天”。仪门两侧为配房，称作东西便门（俗称生、死门）。仪门是主事官员迎送宾客的地方。凡新官到任之日，至仪门前下马，由迎接官员迎入仪门之内。府治喜庆大典，皇帝临幸，宣读诏旨或者举行重大祭祀典礼活动时，也要大开仪门。仪门既为礼仪之门，平常是不开的。人们出入府衙，走的是东侧便门，即府衙仪门的东配房。西侧便门俗称“死门”，经常关着，只有在死刑犯宣判后正法时，才从西侧便门拉出行刑。
    过仪门，穿戒石坊，迎面即是高峻威严、气势宏伟的府衙大堂。大堂楹联为“勤补拙俭养廉更为暇馈问迎送来往宾朋须谅我，让化争诚去伪敬以告父兄耆老教诲子弟各成人”。大堂坐落在高1.2米的青石台基上，设三级踏步，其前又有堂前月台，再三级踏步。大堂面阔五间，通进深（带卷棚）三间。大堂主体为典型的清式五架梁带前后双步梁硬山建筑。
    大堂在古代称黄堂，又称正堂、正厅、公厅和公堂等。清代南阳知府衙门大堂称公廉堂，是知府开读诏旨，接见官吏，举行重要仪式，公开审理案件的地方。大堂在明间正中设公案，两侧列“肃静”、“回避”牌及青旗、杏黄伞、青扇、铜棍、皮槊等仪仗。大堂公案背景设屏风，上饰云雁。堂前卷棚站的是三班衙役。案犯常羁押在堂前月台下刑皂房待审。知府升堂，师爷随上。东西梢间辟为夹室，记录堂谕口供。公开审理重大案件时，知府常令仪门大开，让百姓涌到堂前围观。
    府衙六房分列于大堂前东西两侧，东侧是吏、户、礼，西侧为兵、刑、工，知府的属官在此办理公务。
    府衙大堂与仪门前甬道中立戒石坊，向南刻“公生明”三个大字，向北刻：“尔俸尔禄，民脂民膏；下民易虐，上苍难欺”。知府坐堂理事，可见此坊，以警戒其秉公办事。
    穿过寅恭门，有一天井式四合院，庭院不大，却极具庄严之气氛，左右两侧各有廊房，迎面便是二堂。这里是知府预审案件和大堂审案时退思、小憩之所。
    由于二堂是知府的日常办公场所，衙内大部分机构多是围绕二堂布置。如东侧的粮捕厅，西侧的理刑厅，东南侧的税课司，西南侧的照磨所等。同时，东侧靠后有桃李馆、桂香室、虚日轩，西侧靠后又有菊圃、韭园、虹桥水池，为衙署官员在公务之余提供了一个别有洞天的休憩场所。
    知府衙门三堂前之暖阁是官邸大门，为知府官员及其眷属居住的门户。
    穿院过门，即为三堂的院落，其中三堂两侧两座配房与厢房构成东西偏院，另外还有东西跨院、廊房，整个院落较前各建筑豪华壮丽。
    三堂，也称官邸，匾额为“燕思”，是知府处理内务的地方，内设接待室、书房、更衣室，知府接待上级官员，商议机密事件，处理隐私案件，常在三堂进行。
    三堂之后，即是府花园。明清南阳府花园占地十余亩，西有池水，东有叠山，整个园中假山耸峙，绿水穿绕，亭榭掩映，鸟语花香。
    府花园东北隅有知府宅，是一组典型的清式四合院建筑。
    中轴线东侧副线上依次有申明亭、衙神庙、龙神庙、税课司、军厅、粮厅、东花厅和寅宾馆等。西侧副线建筑依次为旌善亭、财神庙、内监、外监、女监、狱神庙、司狱司、照磨所、理刑厅、西花厅和宾兴馆等。（责任编辑　吴思）


首页 -> 2002年第8期

怀念实事求是坚持真理的仲勋同志

作者：周而复

字体： 【大 中 小】

    习仲勋同志于1913年出生于陕西富平县。1926年3月，他13岁时参加了中国共产主义青年团，1928年4月转为共产党员。在党领导下参加组织学生运动、农民运动和部队工作。1930年春天，中共陕西省委派习仲勋到杨虎城部从事兵运工作，开始他长期英勇坚定的革命斗争生涯。1934年11月，习仲勋同志出任陕甘边区苏维埃政府主席，刘志丹为陕甘边区革命军事委员会主席。
    刘志丹、习仲勋等是陕甘边区创建者。1932年，习仲勋在甘肃两当举行兵变失败后，到耀县金照地区，刘志丹率领陕甘游击队正在这里建立根据地。习仲勋比他小10岁，久仰刘志丹英名，特地前往拜访，自报姓名。刘志丹热情地握着他的手说：“我知道你，年龄小，本事不小，念过初中，又种过庄稼，很会做民众工作，见到你很高兴……”
    两人一见倾心，携手合作，深入农村，了解民情，和大家一起开创陕甘边区根据地。刘志丹主张，“在敌人统治薄弱的地方，三不管的地方，各种势力有矛盾的地方，去建立几个游击区，逐步发展成根据地。在敌人进攻面前，互相配合，牵制敌人，你在这儿打我，我在那儿打你；你去打他，我拖你的腿，分散敌人的兵力，瞅准弱点，伺机消灭敌人……”刘志丹一些正确主张，常被称为“严重右倾”。1935年秋天，“左”倾路线执行者突然把刘志丹、高岗、习仲勋、张秀山、张策、刘景范等逮捕。
    毛主席率领红军长征到达陕北后，了解陕甘根据地遭受“左”倾路线的严重危害，许许多多优秀共产党员、革命干部、知识分子和下级军事指挥员，被枪杀、活埋，还准备活埋刘志丹和习仲勋他们，活埋坑已经挖好。毛主席了解到问题严重、情况危急，果断急切指示：“刀下留人，停止捕人，等待中央处理。”中央派保卫局长接管监狱，把在押的刘志丹、习仲勋等人释放了。习仲勋同志回忆当时的危急形势，十分激动：“毛主席不到陕北，陕甘根据地就完了！毛主席晚到4天，就没有刘志丹和我们了！要不是毛主席说‘刀下留人’，我早已不在人世了！”
    党中央救了刘志丹、习仲勋等人的生命，也挽救并保存了陕甘边区。陕甘边区被光荣地称为党中央和工农红军的落脚点，也是抗日战争的出发点。
    1943年，习仲勋同志任中共绥德地委书记并兼警备司令部政治委员，我听说他和刘志丹等同志创建陕甘边区，内心十分敬佩。当时我在中央党校三部学习，参加“整风”和“抢救运动”，无缘见到。听说毛主席曾题字“党的利益放在第一位”，对习予以表彰，我更希望有机会见到他。可是他在绥德，我在延安，分处两地，没有见面的机会。1944年秋周恩来同志调我去重庆《新华日报》工作。抗战胜利后，我以新华社和《新华日报》特派员的身份，参加马歇尔、张治中、周恩来三人军事小组巡视华北、东北和中原军调小组。以后又被派去香港工作三年左右。上海解放后，组织上分配我担任中共中央华东局统战部秘书长，部长由陈毅兼任，副部长为潘汉年。1952年召开全国统战工作会议，习仲勋同志代表中共中央宣传部做报告。这时，他从中共中央西北局书记调任中宣部长，兼政务院文化教育委员会副主任、党组书记，主持制定十六字施政方针：“整顿提高，重点发展，提高质量，稳步前进。”指导建国初期的文教工作。
    当时中央统战部部长是李维汉，副部长有徐冰、廖承志、乌兰夫、于毅夫等，过去在延安、重庆和解放区我都和他们有过往来。各中央局统战部部长、秘书长，在全国统战会议结识，往来较多。习仲勋同志和中央统战部负责人基本认识、熟悉。会议期间，相互了解各地区统战工作情况和存在问题。
    青海省黄河上游两岸，地势险要，林深山高，住着昂拉部落，区内七座喇嘛寺院，几个庄子，约8000余人，实行“政教合一”政治制度，项谦任千户职位。
    藏族人民对共产党和解放区还不了解，项谦更是心存疑虑。青海马步芳残匪发动内乱，平乱之后，漏网叛乱分子，拉拢项谦，怂恿叛乱，出任“反共救国军”第二军军长。这是藏族部落头人领导叛乱。习仲勋多次指示，如何正确解决昂拉叛乱，“不仅对解放昂拉藏族同胞关系重大，而且对于共产党在青海工作关系极大，甚至对甘、川、康藏区，乃至西藏也有重大影响。要求必须坚持在充分军事准备基础上以政治争取为主的方针，采取十分慎重的态度，首先要用和平方式解决。对于项谦必须采取反复争取，实行特别宽大政策。……”仲勋同志不是单纯考虑项谦个人问题，而是从党的统一战线政策出发，团结包括藏族在内的各少数民族。项谦反反复复，经过十多次的争取。
    习仲勋派出包括青海省人民政府副主席、藏传佛教大师喜饶嘉措在内的人前去劝说，项谦终于回到昂拉，归向人民政府。李维汉部长向毛主席汇报此事经过。毛主席十分赞赏，说：“诸葛亮有个七擒七放，我们还多，我们来个十擒十放。”毛主席见到习仲勋的时候，对他说：“仲勋，你真厉害，诸葛亮七擒孟获，你比诸葛亮还厉害！”
    习仲勋同志对少数民族统一战线工作十分重视，尊重他们的民族习惯、宗教信仰。1954年，班禅大师到北京参加第一届全国人民代表大会，当选为全国政协副主席，这时习仲勋同志已从中宣部调任国务院秘书长，受党中央委托和班禅大师联系。仲勋同志开门见山，对班禅说：为了党和人民的事业，为了国家的统一和团结，我们两个人什么话都可以说。我有错误，你批评；你有错误，我批评。实事求是，坦诚相见。班禅大师听了非常高兴，说，你是我们的老朋友，好朋友。你了解我，你是为我好才这样说，这样做，我很高兴。
    仲勋同志对各民主党派负责人也是实事求是，坦诚相见。为了执行党的统一战线政策，结交了许多知心朋友。
    1958年初秋，我奉命率领中国杂技艺术团访问拉丁美洲的阿根廷、巴西、乌拉圭和智利，第二年秋天回国前，经陈毅副总理建议，周总理批准，把我从上海市委宣传部调任对外文化联络委员会委员、党组成员，兼任中国人民对外文化协会副会长。因为我曾任中共中央华东局统战部秘书长和上海市委统战部第一副部长，结识各民主党派一些负责人。有的民主党派负责人，解放前，我在香港和上海和他们有过往来。我到北京后，和仲勋同志常有往来，每星期见面二三次。他和民主人士往来，有时约我参加；民主人士宴请周总理、习副总理，也邀请我参加。
    仲勋同志一直坚持贯彻执行党的统一战线政策，团结各个民族、各民主党派和各界人士，为建设社会主义祖国共同努力。西北解放后，1950年在西安成立西北军政委员会，主席彭德怀，副主席习仲勋、张治中，彭德怀同志在西安时间不长，不久，中央调他到朝鲜前线抗美援朝，仲勋同志实际负责，对张治中十分尊重，体现党的统一战线政策不是有名无实权，而是使他有职有权。有关西北全区的工作，常常征求他的意见，共同商量，发挥他的才能。1950年和1952年西北军政委员会会议的闭幕词，仲勋同志自己不讲，请张治中副主席讲。全国人民政治协商会议一届三次会议，毛主席在会上发表的重要讲话，周总理的《政治报告》、彭真的《关于抗美援朝、保家卫国运动的报告》、陈云的《关于经济工作和财政工作的报告》等，仲勋同志都请张治中副主席在西北军政委员会作传达。
    习勋同志和张治中先生在西北合作五年，张对仲勋同志思想水平、政策水平、工作水平之高，甚为钦佩；对习决定大政方针切实果断，为人作风谦虚、谨慎、全面、细致，虚心听取别人意见，实事求是，坦诚待人，张内心折服。
    张治中和傅作义都是我作为新华社和《新华日报》特派员，随马歇尔、张治中、周恩来三人军事小组视察华北、东北、西北与中南地区时认识的。仲勋同志在北京饭店等处宴请他们，请我参加；张治中在北戴河欢宴仲勋，我也敬陪末座；傅作义设家宴请仲勋同志，我也被邀请为座上客。仲勋非常关心民主人士，无话不谈，相见以诚，对他们的生活和健康，也无微不至地关怀。傅作义长期患有心脏病。他任水利部长，勤奋负责。仲勋同志关怀他的健康，再三劝他，外出休养一段时期，傅一再婉辞，要亲自抓好水利工作。仲勋同志向周总理汇报，总理也关心他的健康，便要广东省委第一书记出面邀请傅作义全家到广东休养。
    仲勋同志不仅在国内贯彻执行统一战线政策，广泛联系各民族、各民主党派和各界人士，而且在他出国访问时，也进行国际统一战线工作。我和他多年接触，学习很多，受益匪浅。
    仲勋同志为革命献身，谦虚严谨，光明磊落，廉洁奉公，不为名利。当他得知中央拟提他任副总理时，立即上书中央，坚辞不就。但中央认为他能够正确掌握党中央政策，才能适合，仍决定提他为副总理。仲勋同志实事求是，坚持讲真话，不讲假话。不怕得罪人，更不怕“引火烧身”，不顾个人安危。康生1937年从苏联回国后曾任中共中央社会部、情报部部长，延安整风运动期间任中共中央总学习委员会副主任，1943年康生在“整风运动”中，大搞“抢救运动”，所谓“抢救失足者”，对许多老干部、老红军、地下党员、抗日战争发生后去延安的青年等大搞逼、供、信，甚至把中共中央南方局书记周恩来领导的国民党地区的地下党打成“红旗党”等，仲勋同志对此坚决反对并予抵制。解放战争中，康生下去参加土改，推行“左”的路线，仲勋同志拟出新区的土改正确路线，反对“左”的路线，报告党中央。中央同意这个报告所采取的各项方针，并将这个报告印发各中央局、分局和前委。康生“左”的路线终于受到抵制和改正。康生早就怀恨在心，憎恨习仲勋。
    1962年9月党的八届十中全会前夕，康生听说刘景范的妻子李建彤（刘志丹的弟媳）写了《刘志丹》小说，有人看了送审样书，表示不同的意见，不赞成出版。康生并没有看过送审样书，却认为“这不是一个单纯的文艺写作问题，看来是有政治倾向性的。”当时，毛主席强调“以阶级斗争为纲”，康生便在八届十中全会上写了一张条子给毛主席：“利用小说反党是一大发明”，毛主席在会上念了这张条子，因此“利用《刘志丹》小说反党”就变为“最高指示”，株连到曾和刘志丹等共同创建陕北根据地并曾看过《刘志丹》小说一部分原稿的习仲勋，被指责为《刘志丹》小说的主持人和幕后策划者，定为“反党野心家”。十中全会成立以康生为首的“习仲勋专案审查委员会”，作者李建彤被开除党籍，监督劳动。习仲勋、贾拓夫、刘景范被指控为小说主持人和幕后策划者。时任国务院副总理的习仲勋被指责为“反党野心家”，停职检查，进行“反省”。1965年，组织上安排他去洛阳矿山机器厂任副厂长，仲勋同志认为这是他向工人学习的机会。1969年1月3日深夜，“文化大革命”中兴起的红卫兵，闯进仲勋的宿舍，把他强行带走，并在西北大学开会批斗习仲勋。仲勋同志不畏权势，不怕气势汹汹的红卫兵压力，他实事求是，坚持真理，说明《刘志丹》小说里没有反党内容。他还说刘景范、贾拓夫他们也没有反党言行……红卫兵哪里容忍仲勋同志毫不畏惧，坦诚表明，继续对他长期残酷批斗。仲勋同志毫不低头，并且给毛主席写信说：“文化大革命”斗老干部比我们当年斗地主老财还厉害，再这样发展下去，局面将不可收拾。他被日夜批斗，身体支持不住，便写信给周总理。周总理对他采取特殊措施保护，下令将习仲勋送陕西省军区监护，以后用飞机接回北京，让卫戍区实行监护审查。
    仲勋同志囚居斗室，坚持锻练身体，深信错案一定平反，继续革命到底。他在斗室里每天步行两万步，前进从1数到9999步，再从9999步退回数到1步，每天如此前进后退，从不间断。
    1974年12月21日，毛主席对《刘志丹》一案做了指示：“此案审查已久，不必再拖了，建议宣布释放，免予追究。”康生一伙阳奉阴违，并不执行，拖了将近五个月时间，才向习仲勋宣布：是“人民内部矛盾，恢复文化大革命以前的结论”，“即习仲勋犯有严重错误”。——就是写《刘志丹》是反党性质的错误。习仲勋不同意这一结论，明确表示：过去反对，现在反对，将来还反对。专案组人员面对习仲勋像高山一样决不动摇的决心，无可奈何。
    1976年10月党中央一举粉碎反革命“四人帮”。康生早在1975年12月16日因癌症逝世。人死了也逃不出法网恢恢，窃居第十届党中央副主席的康生，以一贯极左面目出现，搞阴谋诡计，与林彪、江青勾结，直接参与篡夺党和国家最高权力的阴谋活动，罪行已被揭露，1980年10月，中共中央决定开除康生的党籍。这是坏人应有的可耻下场。
    满天阴霾消逝，灿烂的阳光普照祖国大地。1977年8月24日，习仲勋致信华国锋、叶剑英、邓小平、李先念、汪东兴等同志和党中央，表示接受党中央的审查，听从中央安排，在有生之年为党做些工作。同时申诉自己的意见，希望尽快查清，恢复组织生活。经中央组织部审核对《刘志丹》小说所谓反党问题，作出公正结论，习仲勋冤案终于得到全部平反。
    1978年2月全国政治协商会议第五届全国委员会第一次会议在北京举行，我作为特邀委员出席，去看望李维汉同志，他正在看报，笑着对我说：“而复同志，你看看这张解放报。”他在看的是《人民日报》并不是《解放日报》，他见我露出诧异神情，便说，你看看上面名字就懂了。原来委员名单中，大都是党、政、军和文化界被反革命“四人帮”打倒的人，一旦全国政协委员登在报上等于解放了。名单中有习仲勋。我16年没有见到他，现在忽然见到，惊喜异常，望着他生气勃勃，喜笑颜开，我一时说不出话来，只是紧握着他的手，内心十分高兴，《刘志丹》一案终于真相大白了。他知道我写的《上海的早晨》被“四人帮”诬陷为大毒草，现在平反了，他鼓励我努力工作，继续写作，把丧失的十年时间用加倍努力补偿回来，并希望我有时间到广东看看。
    当时仲勋同志已被任命为广东省委第一书记，1978年他到广东就职，深入各地，调查研究，了解实际情况；处理问题，既积极又冷静，敢于大刀阔斧，又谨慎从事。1979年4月下旬，仲勋同志在向中央政治局常委汇报时提出：中国这么大的国家，各省有各省的特点，有些应该根据省的特点来搞。要求中央给予广东特殊政策，灵活措施，试办出口特区。以后，仲勋又向小平同志汇报。小平同志表示同意，说“中央没有钱，你们自己去搞，闯出一条新路来。”6月1日，仲勋同志在广东省委三级干部会议上，讲了广东在改革开放中先走一步时说：“谷牧同志带领工作组和省委共同起草方案报中央，待中央批准后开始执行。……”1979年2月15日，中共中央、国务院正式批准广东、福建两省实行特殊政策和灵活措施的报告，“关于出口特区，可先在深圳、珠海试办，取得经验后，并考虑在汕头、厦门设置。”
    仲勋同志约我去广东看看，安排我住在广州小岛，他和杨尚昆同志（中共广东省委第二书记兼广州市委第一书记）也住在小岛上，朝夕相见。他拼命工作，不论昼夜，曾亲自视察26个县市，调查研究，实事求是，解决当时存在的问题，提出创建特区，“广东先走一步”，经党中央批准，他便日日夜夜忙忙碌碌，辛辛苦苦工作。他以加倍努力革命工作，补偿和挽回丧失16年的宝贵时间。我有机会常去深圳，见深圳日新月异，高楼大厦拔地而起，工业、科技、进出口贸易发展很快，俨然一座崭新的现代化城市，对中国经济发展起了重要作用。1959年冬我访问巴西，舆论公认圣保罗是世界上发展最快的城市，现在看来，深圳发展速度超过了圣保罗。
    仲勋同志晚年因病长期在深圳休养，我因事常去深圳看望，他病中也关怀祖国革命和社会主义建设事业。
    2002年5月中旬，仲勋同志因病来京住305医院，我去探视，为防止感染，只能隔着玻璃窗户相见。他看到我，蠕动着嘴，仿佛有话要讲。5月25日再去探视，他已跨鹤西去，紧闭着嘴，再也不能说话了。我向遗体默哀三鞠躬，含泪走出病房。
    仲勋同志革命一生，坎坷一生，坚持真理，坚贞不屈，不惧权威，敢讲真话，正确执行党的政策，善于创新，建议并经中央批准在广东深圳成立特区，先行一步，为祖国革命和社会主义建设贡献毕生的力量。他虽然离开我们了，但他坚贞不屈的革命精神却留在人间，永垂不朽！
    （2002年6月30日）


首页 -> 2002年第8期

习仲勋命运中几次转折

作者：田　方

字体： 【大 中 小】

    我曾多年在习仲勋身边担任秘书。他对我谈了许多故事，特别是他与毛泽东的几则故事，不仅加深了我对他为人的认识，也使我受到极大的教育。
    1935年10月，党中央、毛泽东率领的中央红军刚刚到达陕北的吴旗镇，毛泽东看到农村墙壁上贴的陕甘边区苏维埃政府的通知，署名是“主席习仲勋”。“这是谁？”毛泽东查问的结果，才知道此人正被极左路线执行者判了死刑，关押在监狱里。“刀下留人”，“停止捕人！”就这样，习仲勋总算从监狱中放了出来。正如习仲勋后来对我说的，“如果党中央、毛主席迟到4天，我们这些人就被他们活埋了!埋我们的坑都已经挖好了。”当然，这样的事，习仲勋一辈子也忘不了。当时习仲勋才23岁！毛泽东说“真年轻！”从此留下了深刻的印象。
    1950年1月，我当记者时，习仲勋担任西北军政委员会副主席，领导上分配我对他进行专访，西安的《群众日报》和北京的《人民日报》同时发表《人民的忠实勤务员——习仲勋》，文章开头引用了毛泽东嘉奖习仲勋的题词：“党的利益放在第一位”。那是1942年底为讨论西北党史而召开的西北局高干会议时题写的。这是根据毛泽东对习仲勋多年革命实践的概括，非常恰如其分。毛泽东为习仲勋题词的这块白布，他一直珍贵地保藏着。
    1944年，王震担任八路军南下支队司令员时，毛泽东对习仲勋说：“我们不能老是固守在陕甘宁边区呀！为了解放全中国，我考虑你和王震一起打出去！”但是没过几天，毛泽东又找习仲勋谈话说：“我经过再三考虑，你还是留在陕北，咱们一起首先把陕甘宁边区建设好，巩固好。这是当务之急！”这两次谈话说明了习仲勋在毛泽东心目中的地位和作用，考虑怎么样把他安排在关键性的岗位上。
    有时候，毛泽东喜欢和习仲勋天南地北地漫谈，包括天文、地理、历史等等，有一次，毛泽东突然考问他：“你是陕西人，你知道渭水的源头在哪里？”习仲勋根据他早年在陕甘宁边区打游击时熟悉的地理知识，略加思索地说：“在甘肃天水以西的渭源县。”毛泽东却说不完全正确。毛泽东拿出三本不同版本的地图说，最正确的位置是渭源以北！习仲勋感到毛泽东作调查研究实在精细，毫不马虎！
    1947年2月，胡宗南部队即将进攻延安。2月10日，以毛泽东为首的中央军委决定：着独一旅、三五八旅、新四旅、教导旅、警备一旅、五旅组成西北野战军，任命张宗逊为司令员，习仲勋为政委。3月16日，反击战打响后，毛泽东和中央军委又决定，陕甘宁部队和野战部队与地方部队及边区一切部队，统归彭德怀、习仲勋指挥。陕甘宁边区是中共中央所在地，正确选任会战的高级指挥员非常重要。当时彭德怀是中国人民解放军副总司令、中央军委副主席兼总参谋长，具有统率指挥大兵团作战的丰富经验和才能，在全军中威信很高。而习仲勋则是中共中央西北局书记，和边区党组织、边区政府、边区人民关系十分密切。由他会同彭德怀指挥边区部队作战，更有利于发挥党政军民的总体力量，毛泽东的考虑是十分周到的。
    在转战陕北的艰苦岁月里，彭总忙于指挥作战，考虑战略战术较多，习仲勋则更多地担负起组织群众、宣传政策的工作。每到一地，他总要召集地方干部座谈，向干部群众宣传西北野战军打胜仗的好消息，鼓舞大家的胜利信心和战斗意志。使彭总感到：“紧密地依靠群众，这是我们胜利的根本，边区是个穷地方，但边区人民是我们的铁桶江山。”彭总正是从这个角度，在战争环境观察、了解习仲勋，并多次向各级指挥员表扬习仲勋：“习仲勋同志是陕北老区的一位老同志，他和边区人民有着深厚的感情，他那种密切联系群众的好作风，就值得大家学习。”彭总曾经深有感触地对习仲勋说：“我们合作共事，你帮了大忙，你和刘景范同志熟悉边区情况，使我能够集中精力考虑作战方面的问题。”彭总从而感受到毛泽东所以委托习仲勋作为自己亲密助手的深刻含义。
    解放初期，在多民族的青海省争取昂拉部落第十二代千户项谦归顺，经过两年七个月之久，先后和项谦谈判17次之多，最后项谦终于和平归顺，可以说是中国民族史上光辉的一页，也是习仲勋显示他智慧和才干的一个代表作。事后毛泽东曾对习仲勋说：“仲勋，你真厉害，诸葛亮七擒孟获，你比诸葛亮还厉害。”一时传为美谈。
    1952年中央调习仲勋担任中央宣传部长兼政务院文教委员会常务副主任，习仲勋曾经真心实意地对毛泽东说，按照他的经历和水平，怎能担当领导全国的文化教育宣传工作？毛泽东曾告诫习仲勋：“蛇，看起来很可怕，但印度人耍蛇，为什么那样得心应手，关键在于真正谦虚地摸到客观事物的规律，任何工作都可以做好！”
    习仲勋到任不久，1953年3月13日，应邀到第一届电影艺术工作会议上讲话，受到创作家和艺术家们衷心赞赏。我作记录，讲话可以概括为：1、不仅要提高作家、更要提高领导者的政治责任心。领导者要帮助作家创造条件到群众中去，应当用毛泽东文艺思想帮助作家解决思想认识问题，乃至作家在创作上的具体要求。2、对文艺工作的领导，不是依靠简单的行政命令和粗暴的办法，而是要用切实的行动给予耐心的帮助。3、我们不能要求所有作品都符合社会主义现实主义的一个标准，要给作家充分的创作空间。4、要善于应用批评与自我批评，要讲究批评艺术，不是上纲上线，扣大帽子，而要实事求是，使人家心悦诚服。5、要鼓励作家的旺盛士气，激发作家的创作热情。这是习仲勋长期以来在实践中概括出来的。
    从1958年的11—12月间和1959年3月以及1959年7—8月间，我曾三次随习仲勋参加党的八届六中全会、中央政治局上海会议以及庐山会议和党的八届八中全会，在会上做秘书工作。会议期间，我又一次体会到毛泽东对习仲勋的赏识和重用。在1958年夏季一天下午，习仲勋兴奋地告诉我，刚才毛主席让秘书高智打电话要我到中南海游泳池，毛主席一见面就用慰勉的口气发问：“仲勋，怎么样？还有包袱吗？”（指高饶反党联盟案件的审查中确定与习仲勋毫无关系）习答：“我早已没有包袱了！”毛又说：“那就好好工作吧！”就这样两人在游泳池亲切地闲谈了一阵。那几年习仲勋到西北考察，调查中发现敦煌县人民公社“一大二公”的无限膨胀情况，他指出：“最大最公也不能大到一县一社，也不能十包全供。最大最公也不能说由集体所有制一下子变成了全民所有制，不能用按需分配代替按劳分配。生产关系的发展不适应生产力水平，其结果只能破坏生产。”嗣后，经毛泽东提议，习仲勋担任国务院副总理兼秘书长，成为周恩来总理的得力助手。
    在1962年召开的党的八届十中全会上，因康生的诬陷，毛泽东错误地批判了小说《刘志丹》，说“利用小说反党，是一大发明”。会议决定成立审查委员会，对习仲勋的所谓“反党集团”案进行审查，他被停止工作。1976年粉碎“四人帮”后，习仲勋“反党集团”案才平反，他重新恢复工作。（责任编辑　方实）


首页 -> 2002年第8期

黄克诚面示我们历史地书写林彪

作者：李维民

字体： 【大 中 小】

    20世纪80年代初，《中国大百科全书》军事卷开始编纂，我是军事人物分支学科的副主编。我们在工作中遇到一个难题，就是如何对待林彪这个人物。首先是林彪能不能列条目上书？经过反复讨论，我们认为，林彪虽然在“文化大革命”中犯有严重罪行，在历史上也有这样那样的错误，但在我国军事历史上他毕竟是一个很有影响的人物。1983年2月，经中央批准的《中国大百科全书》人民解放军军事人物名单中列入了林彪的名字，但不是以元帅的身份对待。因为军衔是军官的光荣称号，1955年经毛泽东主席签发、1963年经刘少奇主席签发的中国人民解放军军官服役条例中，都有关于因犯罪经法院判决剥夺军衔的规定。不过，因为1965年5月中国人民解放军的军衔制度被取消，所以在1971年9月13日林彪叛逃后，在1973年8月20日中共中央通过决议将林彪永远开除出党时，1981年1月23日中华人民共和国最高人民法院特别法庭确认林彪为反革命集团案主犯时，没有作出剥夺林彪军衔的决定，但是实际上林彪已不再享有元帅的荣誉，因此在确定林彪条目的同时，也确定不能使用林彪着元帅服的照片，而使用穿普通服装的照片。林彪条目的字数也比元帅条目少。
    确定林彪列条上书后，接下来是怎样写林彪这个人物。当时，对林彪、江青反革命集团的公开审判进行不久，对林彪在历史上的功绩写不写，怎样写，还有一些顾虑。最早谈到这个问题的是陈云同志。1983年8月9日，他对编写《辽沈决战》一书的指导思想、结构、内容到具体编辑办法谈了一系列的意见。其中谈到如何写林彪的问题。他说：“林彪作为四野的司令员，在当时正确的地方，我们也不必否定。但是不能只看到这一方面的作用，还必须看到其他方面的作用。”在谈到辽沈战役决策时，陈云同志指出：“最重要的一点，是由于党中央、毛主席为东北局制定了完全正确的工作方针，为辽沈战役制定了完全正确的作战方针。如果按照林彪的打法，主力围困长春不南下，以后占领了义县又不打锦州，而要回师长春，那就不会有辽沈战役，东北的胜利就不可能来得这么大，这么快。”
    陈云同志的谈话，对于我们编写大百科全书中林彪的条目，有重要的指导意义。但是，他是从辽沈战役谈起的，对林彪的一生并没有全面地评价。我们写出林彪条目的初稿后，与其他一些重要条目一起，送给一些老同志征求意见。
    黄克诚同志很认真地审阅了几个元帅和大将的条目释文，提了许多宝贵的意见。他看了“林彪”条目释文后，叫秘书丛树品同志打电话，说要当面找我们谈一谈。1985年2月21日上午，军事人物分支学科主编周之同同志、副主编姚夫同志和我三个人到了玉泉山，当时黄老住在山上。丛秘书把我们带到黄老的住处时，黄老正在前厅走廊上，一面散步，一面手持收音机聚精会神地听中央台的新闻广播。黄老与我们进入会客室后，他要我们先谈谈编写林彪条目的情况和遇到的问题。我们汇报后，黄老说：“今天主要谈一谈林彪这条释文。你们送来征求我的意见，我认为把林彪列上，这是应该的。现在写历史比过去实事求是多了，不过有些问题还需要你们考虑一下。我知道写这个条目有很多难处，轻了不行，重了也不行，是很费力的事。关于对林彪的历史如何评价，从前没有人讲过，最近陈云同志在谈如何编写辽沈战役回忆录时讲到这个问题。这个材料你们大概看到了。”
    黄老接着说：“你们写人物志，要学习司马迁，他在史记中写了一大群历史人物。你们现在要用历史唯物主义的观点，用历史学者的态度，去评价历史人物。不要用过去党内斗争中开斗争会的那种过火的语言，揪出一个人就把他的历史功绩一笔勾销了。不能只看一面，要看两面，要全面地观察，作出全面的评价，写出历史的真面貌。不要受‘文化大革命’中和‘文化大革命’以前的一些传统说法的束缚，要打破这个束缚。林彪死了十几年了，对他也要用历史唯物主义的观点去写他的历史。这是我的想法，我也没有把握，你们征求我的意见，我就把我的意见告诉你们，请你们考虑。林彪在我军历史上是有名的指挥员之一，他后来犯了严重的罪行，受到党纪国法的制裁，这是罪有应得。但是在评价他的整个历史时，应当分为两节，一节是他在历史上对党和军队的发展、战斗力的提高，起过积极的作用；另一方面是后来他对党、国家和军队的严重破坏，造成了极为严重的后果。这样，两方面都写明确，不含糊，才符合历史事实。”
    我们在林彪条目释文中，写了他在中国工农红军中先后担任红四军营长、团长、第一纵队司令员、红四军军长等职务。黄老说：“在这条释文中，你们写了林彪在历史上担任了什么职务，这是必要的。但是在担任这些职务时，他指挥了很多战斗。据我了解，毛主席和朱总司令在中央根据地指挥中央红军作战时，他们手下有几个著名的战将，一个是彭德怀，一个是林彪，一个是黄公略。伍中豪同志牺牲得早，1930年就牺牲了。黄公略也在1931年牺牲了。红四军是毛主席、朱总司令创建的，成立红一军团后.红四军就是林彪指挥，他是红四军军长。开始时一军团三个军，红三军军长是黄公略，红十二军军长是伍中豪，后来是罗炳辉。在这三个军中，战斗力最强的是红四军，战功最大的是红四军。据我了解，林彪的确有指挥作战的能力。他生前我是这么说，他死了以后我还是这么说。有人说林彪不会打仗，这不是历史唯物主义的态度，不符合历史事实。”
    在土地革命战争时期，黄老与林彪开始虽然都在红四军，但不在一个师。林彪任红四军军长时，黄老调到红五军去了。以后林彪任红一军团总指挥，黄老在红三军团先后任团政委、师政委、代理军团政治部主任。他们虽然不在一个部队，但黄老对林彪的情况还是很了解的。他说：“在土地革命时期，林彪先当连长、营长、纵队司令，以后当红四军军长。在毛主席、朱总司令领导下，他指挥了不少战斗，在我们军队中，他可以说是一个战将。要承认这个事实。一军团在我们革命历史上，起的作用是很大的，打过很多仗，在一军团基础上发展起来的部队也很多。当然主要是毛主席、朱总司令领导的，后来林彪是军团长。在写这一段时，我想可以写他指挥过红四军、红一军团，在一至五次反“围剿”和长征中，他指挥了渡乌江、腊子口等战斗。在广西全州战役中，他在前线指挥一军团和三军团一部分作战。那时我是四师政治委员，我带部队到全州地区时，他指挥我们。我亲自找了他，他告诉我部队怎么摆法。土城战斗是他指挥的，不过那次战斗没有打好，没有消灭敌人。总之他是有战绩的。”
    关于抗日战争时期进行的平型关战斗，多年来一直存在着不同的看法。黄老说：“在抗日战争初期，林彪指挥了平型关战斗。平型关战斗的胜利，对鼓舞全国人民的抗日信心，树立八路军在全国人民中的声威有重大作用。这个战斗是林彪和其他同志一起指挥的。他是一一五师师长，聂荣臻同志是副师长，罗荣桓同志是政治部主任。不过主要指挥还是他。毛主席、朱总司令当时都不在前线。后来有人说，平型关战斗打错了，这不是历史唯物主义的观点。当然，平型关战斗一方面是胜利，另一方面也有教训要吸取，盲目地拼会把我们的老部队拼掉，当时我们没有多大的本钱。但是这个战斗的胜利，大大鼓舞了全国人民，有很大的影响和意义，这是不能否定的。”
    抗日战争胜利后，黄克诚同志率领新四军第三师进军东北，林彪担任东北民主联军总司令，后来担任中共中央东北局书记，并任东北军区、东北野战军、第四野战军司令员。关于如何看待林彪在东北的表现，黄老说：“解放战争时期，1945年冬我们进军东北的部队是10万多人，经过三年，到1948年12月部队进关时是100多万人。带10万人进去，带100多万人回来，建立了东北那么大的解放区。当然这不是林彪一个人的功劳，这是整个东北局和东北部队指战员和东北人民的功劳，但是林彪是主要领导人，也不能抹煞这一点，不然外国人会说我们写历史不顾历史事实。在林彪这条释文中，对他的成绩也需要稍具体一点，概括地写几句话。譬如，他与陈云、罗荣桓，李富春等同志，共同领导了东北的解放战争，解放了整个东北。后来进关指挥平津战役，解放华北，以后又进军中南，直到中南地区全部解放，他才回来休息。总之，对他历史上的成绩也要概括地点出来。”
    我们在林彪条目释文初稿中，曾提到1930年1月5日毛泽东同志给林彪回信，批评林彪对当时时局的悲观思想。黄老说：“关于林彪在过去历史上的错误，我不知道你们写其他人的时候，像这类的问题是不是都写上。譬如，林彪写信给毛主席，提出‘红旗能打得多久’的问题。在党内来说，一个下面的干部，向党的领导反映自己的观点，提出自己的意见，现在看来这是个好的事情；如果把自己的观点隐瞒起来，上面说什么就跟着说什么，这不是正确的态度。林彪不隐瞒自己的观点，尽管观点错误，但敢于向上级反映，就这一点说，是表现了一个共产党员的态度。在党内有什么意见就应该提出来，现在应该提倡这种精神。有些同志不敢提意见，生怕自己吃亏，这不好。提的意见不一定都正确，还可能是错误的，这不要紧，错了可以批评。由于林彪提了这个问题，毛主席写了《星星之火，可以燎原》，如果林彪不提那个问题，毛主席那篇文章也写不出来。在党内不隐瞒自己的观点，按照组织系统提出自己的意见，我们应当提倡这种事情，不是批判这种事情。特别现在应当提倡这种作风。在‘文化大革命’中，谁说了一句错话就记账，弄得谁也不敢说话，怕说错了挨斗，这是很不好的。据我了解，像这类的事情林彪不止这一回，他向毛主席提意见还有提得更厉害的。我考虑，如果其他人的条目释文中像这类的问题都写，林彪这一条也可以写；如果在其他人的条目中这类问题不写，对林彪也不要那么苛刻。在我们党几十年革命斗争中，没有错误的人是没有的，没有讲过错话，没有做过错事的，恐怕一个也找不出来。毛主席也犯过错误嘛！像这类历史上的问题，如果其他人的条目中不写，‘林彪’这一条中也可以不写。如果要写，也要在肯定他在历史上的成绩之后，再提到他在历史上也提过错误的意见。至于他后期的问题，属于另外一个性质，那不是错误，而是严重的罪行。他坐飞机外逃，机毁人亡，身败名裂，自己给自己作了结论，这要严肃批判，当然也是按照历史事实表述出来。”
    谈话进行了一个多小时，最后，黄老语重心长地说：“总起来说，我的意见就是要按历史唯物主义的观点，用历史学者的态度，来写林彪的历史，好的、坏的两方面都写，不要只写一面。我这个意见提供你们参考，最后还是请总政干部部、总政领导和编委会考虑决定。”
    我们从玉泉山回来后，根据黄老谈话的录音，整理了一个记录，送黄老本人审阅。中共中央党史资料征集委员会在征得黄克诚同志同意后，将他的谈话，也就是以上引用的全文，发表在1985年4月20日内部出版的通讯上。
    在黄克诚同志谈话之后，1985年3月13日，杨尚昆同志在人民解放军历史资料丛书编纂工作会议上，也谈到怎样写林彪的问题。他说：“林彪，他最后走上了叛国的道路。但不能因为他叛国，就对他一概否定，而不作全面的、历史的评价。林彪在中央苏区，在长征路上，在抗战中，特别是在东北解放战争中，还是有功的。陈云同志在谈编写《辽沈决战》一书时曾指示，对林彪还是要实事求是地写。我们对待历史人物，不能因为一个人犯了错误就否定一切，也不能因为一个人一时正确就写成一贯正确。”
    陈云同志、黄克诚同志和杨尚昆同志的指示，对如何写林彪以至如何写好历史人物，给我们很大启发。我们根据他们的意见，对林彪条目释文作了一些补充和修改，并按这种精神去处理其他历史人物条目。
    （责任编辑　杜晋）


首页 -> 2002年第8期

１９５５年“砍社风波”真相

作者：高化民

字体： 【大 中 小】

    1955年，根据中共中央、国务院的指示精神，中央农村工作部为贯彻毛泽东提出的“停、缩、发”的方针和刘少奇提出的“停止发展，全力巩固”的方针，采取了有力措施，着手整顿和巩固农业生产合作社。据1955年《农业合作化运动最近简情》统计，共整顿收缩了两万多个合作社，这对缓和1954年冬和1955年春农村出现的某些紧张情况是有利的。但是，随后又改变了这种估计，认为农村社会主义高潮已经来临，毛泽东尖锐地批评了负责农村工作的邓子恢。到了“文化大革命”时期，刘少奇赞成的“停、缩、整”的方针被诬为反动的，整顿收缩的两万多个合作社，也被说成“砍掉”了20万个合作社。本文依据大量史料，试就所谓“砍社”的来龙去脉加以分析，以揭示这一历史问题的真相。

    事情的起因是“生产力起来暴动”

    1954年冬和1955年春，在全国农村中出现了不同程度的紧张情况。毛泽东对此曾深刻地指出：“生产关系要适应生产力发展的要求，否则生产力会起来暴动，当前农民杀猪宰牛就是生产力起来暴动。”“生产力起来暴动”的原因有两个：一是初级社在大发展中出现了急躁冒进倾向。1954年10月，中央农村工作部召开全国第四次互助合作会议，决定1955年春耕以前发展到60万个社。会后，初级社迅速发展，到1955年4月，已发展到67万个社，入社农户占农村总户数的15%，比较大地超过了原计划的发展数字。二是多购了70亿斤粮食，引起农民不满。统购统销政策的出台，虽然缓和了市场紧张的情况，但并没有消除工业化与农业的矛盾，只是它的表现形式由市场紧张转向了农村紧张。1954年是个灾年，严重的自然灾害影响了农业生产。这年农业总产值是515.6亿元，完成计划的97.6%，仅比上年增长3.3%。粮食产量为3390亿斤，比上年增加53亿斤，完成计划的94.2%；棉花为2130万担，比上年减产220万担，仅完成计划的77.5%。粮食因灾减产，但统购粮食的计划并未减少。
    当时，初级社的大发展与粮食统购工作是同时展开的，它加剧了农村的紧张状况。“生产力起来暴动”的主要表现是：
    第一，许多地区农民大量杀猪宰牛和出卖牲畜。1954年12月，《中央批转〈中央商业部关于目前牛羊市场情况和毛猪生产问题的通报〉》指出：第四季度以来，许多地区牛羊上市量骤增，收购计划大大超过，且有许多母牛、乳牛、小羊、小猪、仔猪，价格也随着下跌。“通报”反映的这种情况，几乎在全国各大市场上均有发现。如：热河省出现过大批宰杀耕牛，山西省北部牲口向绥远倒流，四川省农民养小猪数字大减等等。所有这些，证明我们和农民的关系是相当紧张的。当时，畜价狂跌。热河省委于1954年12月报告说：入秋以来牲口市场上出现了比较严重的反常现象：各地牲口价格普遍下跌1/3到1/2左右。1955年2月，《华南分局关于目前农村紧张情况与措施的报告》中也说：在购粮运动后期（1954年12月下旬），各地都普遍发生农民大量杀猪杀鸭，猪价陡降的现象。大量屠宰耕牛，造成农用役畜减少。当时农业是手工操作，并且耕畜不足，牛、马是农民的命根子。农民看见耕牛减少，引起严重不安。
    第二，人人谈粮食，户户谈统销。由于不少地区购了“过头粮”，甚至购走了农民的口粮，引起农民不满。正如毛泽东所说的：“1954年我国部分地区因水灾减产，我们却多购了70亿斤粮食。这样一减一多，闹得去年春季（指1955年春季——引者注）许多地方人人谈粮食，户户谈统销。农民有意见，党内外也有许多意见。”由于统购购了“过头粮”，区干部和乡干部的关系，乡村干部和农民群众的关系相当紧张，群众见了干部一声不吭就走开。很多乡村干部反映，区干部不相信他们，动辄批判、戴帽子，因而不敢将农村的真实情况向上反映。
    第三，农民生产积极性不高。他们对粮食统购统销工作心里无底，感到增产多少，国家收购多少，对自己没有好处，因而不再热心增产。有的地区个别农户甚至退出一部分自耕田，交出土地证，认为这些土地产量低，负担不起购粮任务。不少农民只愿种产量高的田，不愿种产量低的田。很多农业生产合作社的出勤率大大减低。这除因派工或工分不合理外，主要原因是社员反映吃不饱，不愿出勤。即使出勤，也在田里坐着不干活。
    上述农村紧张的情况，实质上是农民群众主要是中农群众对初级社大发展中出现的急躁冒进倾向和统购中购了“过头粮”表示不满和抵制。因此，整顿农业生产合作社，完善统购统销政策，稳定农民情绪，已严肃地提到了党和政府的议事日程。

    毛泽东提出“停、缩、发”方针

    针对农村的紧张情况，1955年1月4日，邓子恢以国务院第七办公室工作简报（第1号）的形式，向周恩来和中共中央报告了农业合作化的发展情况。
    简报向中央提出两项建议：
    一是需要制定一个全国性的章程，明确合作社的半社会主义性质，使干部不至于乱立法，群众不至于乱猜疑。现已拟好一个草案，先请党中央批发各地试行，然后集中意见再做修改。
    二是当前合作社的发展已离60万计划不远了。整个运动须转向控制发展，着重做巩固阶段工作。现已拟出指示（代中央起草的《关于整顿和巩固农业生产合作社的通知》——引者注），送中央审批。这样做可以避免将统购和合作两种紧张碰在一起，引起不利生产的现象。
    中共中央采纳了邓子恢的建议。经中央政治局讨论决定：农业生产合作社示范章程，立即组织人修改；《关于整顿和巩固农业生产合作社的通知》经修改后，于1月10日发出。《通知》规定：当前的合作化运动，应基本上转入控制发展、着重巩固的阶段。并且按不同地区分别提出了采取“停”、“缩”、“整”、“发”的措施，既考虑巩固已有的社，又考虑发展，而不是简单化的一刀切。
    1月15日，针对许多地区大量出卖和屠宰牲畜的情况，中共中央发出《关于大力保护耕畜的紧急指示》。3月3日，又连续发出两道指示：一是国务院发出的《关于春耕生产的决议》；二是中共中央、国务院联合发出的《关于迅速布置粮食购销工作安定农民生产情绪的紧急指示》。两道指示中强调的是：发展农业合作化运动的步伐应放慢一些，国家对于粮食的统购数字和统销数字的规定必须切合实际。
    3月中旬，毛泽东听取邓子恢、陈伯达、廖鲁言、陈正人、杜润生汇报农村工作。毛泽东肯定了这一时期农村工作采取的措施，提出了“停、缩、发”的三字方针。他说：“方针是‘三字经’，叫一曰停，二曰缩，三曰发”。“停、缩、发”三个字，显然是对中央1月《通知》中针对不同地区提出的停止发展、适当收缩、继续发展的简化说法。
    4月20日，中共中央书记处开会，刘少奇、邓小平等出席，邓子恢、廖鲁言参加，由杜润生汇报农村情况，谭震林做了补充。最后刘少奇讲话，他指出：今后的总方针是：停止发展、全力巩固。他围绕这一总方针着重讲了三点：一是现在全面停止发展，秋后看情况再定。西南、中南几个省，粮食任务不大，还可发展一下，但不要发展太快。二是要巩固几十万个社，首先要搞好生产。三是适当收缩，指发展过大的而言，如河北、山东、安徽、浙江、河南等，某些县份发展过大的也要适当收缩。
    根据中共中央、国务院的指示精神，中央农村工作部为贯彻“停、缩、发”的方针，贯彻停止发展，全力巩固的方针，采取了有力的措施，着手整顿和巩固农业生产合作社。
    3月22日，中央农村工作部发出《关于巩固现有合作社的通知》。这一《通知》与中央1月《通知》的精神是一致的。
    4月21日至5月7日，中央农村工作部受中央委托，召开第三次全国农村工作会议。邓子恢在会上传达了刘少奇在中央书记处会议上讲的“停止发展，全力巩固”的总方针。会议就农村是不是紧张，造成紧张形势的主要因素是什么，农业合作社有无冒进现象等问题，展开了热烈讨论。
    5月6日，邓子恢作会议总结报告。他分析了农业合作化的形势指出，成绩是很大的，冒进现象不是全国性的，只是少数省份。这少数省份也是不平衡的，有些地方冒进，有些地方是正常的。不能因为一些地区农村紧张，存在冒进，就把成绩否定了，或者说缺点是主要的，成绩是次要的。他分析了干部中的冒进情绪之所以带有普遍性，有两个原因：第一，对农民的社会主义觉悟估计过高，对农民小生产的本质认识不足。应该承认群众觉悟有高涨，特别是贫、下中农，但不是普遍高涨，到处高涨，这里高涨，那里高涨。这样空喊高涨是没有好处的。它是我们干部中有冒进情绪的主要原因。第二，对合作化是改变生产关系，是社会主义革命认识不足，因而对办好合作社，对增产的艰巨性认识不足。认为合作社办起来自然就会增产，那除非老天爷保护它。认为只要插上社会主义旗帜就增产了，那就不是唯物论。要把合作社办好，真正增产，内部团结好，样样上轨道，样样制度化，不是那样容易的事情。认识不到这一点，是干部中产生冒进情绪的第二个原因。

    全国整顿收缩两万个合作社

    在整顿、巩固农业生产合作社工作中，中央农村工作部把协助浙江省搞好整顿作为工作的重点。
    浙江农村的问题在全国来说是比较突出的。农业生产合作社发展过多过猛，一些地区甚至一哄而起，强迫一部分农民入社，侵犯中农利益，出现了急躁冒进倾向。加之统购统销购了“过头粮”，造成了粮食的紧张。
    中央农村工作部为帮助浙江省做好农业合作社的整顿巩固工作，3月24日，邓子恢和中央副秘书长、中央书记处第二办公室主任谭震林，邀请当时正在北京的浙江省委第一书记江华，共同研究了浙江省的问题。根据毛泽东提出的“停、缩、发”方针和对浙江农业生产合作社要收缩的指示，由中央农村工作部给浙江省委农村工作部，拟出了一个题为《对浙江省目前合作化工作的意见》的电报。电报由中央农村工作部二处处长李友九起草，邓子恢稍作修改，经谭震林、江华等过目同意，委托时任中央政策研究室主任、中央农村工作部副部长的陈伯达送毛泽东审阅，陈很快回电话，告诉邓子恢说：“主席同意。”
    3月25日，电报以中央农村工作部的名义发出。电报说：“据已知材料，你省农村紧张情况仍在延续与发展着，农民生产情绪很不稳定，除粮食工作之外，农业生产合作社的发展过猛，步子迈得过大过急（由千分之六发展到百分之三十几），也是促成紧张的重要因素之一。据此，特建议你们对合作社数量分别地区实行压缩，有条件巩固的必须加以巩固，无条件巩固的，应主动有领导地转回互助组或单干经营，能够巩固多少算多少，不要勉强维持虚假成绩。”电报强调指出：“正确的方针只能是：有条件办好的一定争取办好，不可冒退；没有条件办好的，应打通基层骨干和办社积极分子的思想，团结住他们，和他们一道领导群众实行改组，一道领导好退社的农民进行生产，无论他们是退回互助组或个体经营，都应该把他们的生产搞好，始终保持良好联系，不伤感情，为将来办好合作社而继续努力。”电报还说：“能巩固好三万个社，保持10%以上的农户在自愿基础上继续合作下去，虽然走了一小段曲折的道路，仍应承认是很大的收获，而不是什么失败，如果能巩固得多一些当然更好。这个缩减数字不必下达，只作为省委内部掌握的计划，对下级只说明，能巩固多少算多少，确实办不好的不要勉强维持，能巩固的要力争巩固，要实事求是。”这封电报提出了巩固和收缩两个方面的任务。
    电报发出后，邓子恢出访匈牙利。4月初，谭震林召集中央二办和中央农村工作部负责人开会，江华应邀参加，共同决定派中央农村工作部秘书长杜润生和中央二办副处长袁成隆到浙江省解释电报精神。
    杜润生、袁成隆到浙江后，将在京会商的意见向浙江省委作了传达。4月5日，杜润生在浙江省委会议上作了发言。他鉴于浙江省农村紧张的情况，又鉴于春耕生产迫在眉睫，建议浙江省委对农业生产合作社，采取“全力巩固，坚决收缩”的方针。他解释说：“‘全力巩固，坚决收缩’，要巩固的全力巩固，要收缩的坚决收缩，防止一哄而退，但必须坚决收缩。”4月7日，当时主持浙江省委工作的副书记、省长霍土廉在作会议总结时说：“为了缓和紧张局面，采取全力巩固，坚决收缩的方针。”这说明浙江省委接受了杜润生、袁成隆的建议。
    4月11日，杜润生、袁成隆联名向派出机关写了题为《关于浙江省农村情况的报告》。《报告》用电报发出后，杜润生因恐电报写得不清楚，又及时赶到北京向谭震林做了口头汇报，请示浙江采取坚决收缩措施是否可行，谭震林作了肯定的答复。江华也从北京给省委打回电话说：浙江合作冒进，全国第一。他督促省委采纳贯彻中央农村工作部的建议。
    浙江省贯彻“全力巩固，坚决收缩”的方针，是由点到面逐步展开的，全省抓转退的时间用了一个多月，抓巩固工作用了五个多月。据1955年7月统计，浙江省共收缩15000多个社，巩固下来的有37507个社。后来，在“文化大革命”中有人说浙江砍了20万个合作社，这是不符合事实的，浙江当时只有5.5万个社，怎么能“砍”掉20万个合作社呢？
    浙江省贯彻“全力巩固，坚决收缩”的方针，取得了较好效果：第一，提高了农业生产合作社的质量；第二，纠正了侵犯中农利益的错误，缓和了农村的紧张形势；第三，农业生产有了较大的增长；第四，提高了干部的政策水平。当然，在工作中也存在着缺点错误：一是把一些不该收缩的社也收缩了；二是一些地方工作做得简单粗糙。
    全国整顿农业合作社的结果，据1955年7月26日中央农村工作部二处整理的《农业合作化运动最近简情》统计，全国原有67万个社，经过整顿，巩固下来的有65万个社，共减少了两万多个社。
    上述情况清晰地看出，“停”、“缩”、“整”不是反动方针，而是贯彻中共中央的精神；全国不是被“砍掉”20万个合作社，而是整顿收缩了两万个合作社。

    诬蔑刘少奇“砍掉”20万合作社的缘由

    1955年，全国整顿农业生产合作社，总共收缩两万多个社。那么当时设想收缩的数字是多少呢？1955年4月20日，中共中央书记处召开的有中央农村工作部负责同志参加的汇报会指出：“今后的总方针是：停止发展，全力巩固。”“合作社已发展到67万个，其中过多的省份有超过二三万个社的，主观力量控制不了，要收缩一些。”“收缩可以不要控制数字，40万个以下也可以。”
    为什么提出这一设想收缩偏大的数字呢？这是因为书记处的一些同志，把我国1954年冬和1955年春农村不同程度的紧张情况，同苏联的历史情况相联系。1930年初，苏联集体农庄运动一轰而起，严重“左”倾冒进，犯了“胜利冲昏头脑”的错误。由于斯大林批判“胜利冲昏头脑”，纠正冒进倾向，农业集体化的比重1930年7月1日由2月的56%下降到23.6%。1955年4月，刘少奇问邓子恢，1930年3月苏联《真理报》发表的斯大林那篇《胜利冲昏头脑》的文章，你看过吗？邓子恢说看过。刘少奇说我们也有，你写文章批嘛！这说明刘少奇也把我国1954年冬和1955年春农村不同程度的紧张情况，看成像苏联1930年初那样，犯了“胜利冲昏头脑”的错误。当时，中共中央是非常熟悉并重视苏联的历史经验的，笔者以为，这就是中共中央书记处会议提出，“收缩可以不要控制数字，40万个以下也可以”的根本原因。
    在这次中共中央书记处会议以前，刘少奇曾向邓子恢谈到收缩10万个合作社对稳定局势的必要性，并要他提出意见。邓子恢根据中央的指示精神，在全国第三次农村工作会议上，对全国的农业合作化工作进行了总结，并依据浙江省处理农业合作化问题的经验和刘少奇的意见，向各省提出收缩5万到10万个合作社的设想。后因夏收即将开始，与各省协商认为已没有必要，这个设想就打消了。
    1962年八届十中全会上，毛泽东批评邓子恢说：他“对形势的看法几乎一片黑暗”，“对包产到户大力提倡”，“这是与他在1955年夏季会议以前一贯不愿搞合作社，下令砍掉几十万个，毫无爱惜之心，而在这以前则竭力提倡四大自由，‘好行小惠，言不及义’是相联系的。”
    从上述史实可以清晰地看出，刘少奇曾提出收缩10万个合作社的设想；中央书记处会议曾提出收缩可以不要控制数字，40万个以下也可以；据此，邓子恢曾提出收缩5万到10万个合作社。毛泽东批评邓子恢下令砍掉几十万个合作社，这说明他对中央书记处会议提出的收缩40万个社以下也可以的设想，是知道的。
    那么，为什么在“文化大革命”中，诬蔑刘少奇砍掉“20万个合作社”呢？这缘起于他的一段自我批评。1966年10月23日，他在中央工作会议上作自我批评说：1955年邓子恢同志砍掉10万个合作社的计划，是在我主持的一次中央会议上讲过的，没有遭到反驳，事实上就批准了他的计划。他就在一次中央农村工作会议上大加发挥，砍掉20万个合作社。
    刘少奇所说的“我主持的一次中央会议”，显然是指1955年4月召开的中央书记处会议，邓子恢“就在一次中央农村工作会议上”，是指全国第三次农村工作会议。从接触到的资料看，刘少奇、邓子恢在这两次会议上都没有讲过收缩20万个合作社的意见。1955年到1966年已有10多年，再加上“文化大革命”发动起来后刘少奇的困难处境，他在自我批评中所说的邓子恢在一次农村工作会议上大加发挥，砍掉20万个合作社，可能把数字记错了。退一步说，即使20万个合作社是真实的，也是个设想数字，并没有付诸实践。
    （责任编辑　洛松）


首页 -> 2002年第8期

陶铸倡导“生产责任制”始末

作者：丁励松

字体： 【大 中 小】

    40年前，也就是1962年5月，陶铸和王任重（分任中共中央中南局第一书记和第二书记）联袂到广西龙胜县进行视察和调查研究，同行的还有李尔重（中南局农委主任）、李普（中南局政研室主任）和广西区党委有关部门的领导等十余人。这么多重量级官员到一个小小的山区县搞调研，应该说是认真负责、郑重其事的。
    调研的中心议题是，采取什么办法抑制日益扩散的“单干风”，维护和巩固集体经济。当时的龙胜县，早已传闻“单干风”刮得相当厉害，说百分之六七十的生产队都“单干”了。在广西其它一些县也有类似问题，只不过没有龙胜那么严重。在对种种现象进行剖析之后，大家认定“单干”的并没有如此之多，这是因为集体和“单干”界线不清，把那些采取田间管理责任制和其它基本上仍属集体经营、只是管理形式有所特殊的生产队，都算到“单干”里面去了。经过几天与基层干部和农民的座谈讨论，大家得出一个共同的结论：巩固集体经济的关键，就是要改进生产队的经营管理，建立合乎情理的生产责任制，改变“打大捞”、“一窝蜂”的混乱现象，把集体经济的优越性和个体（农户）的生产积极性很好地结合起来。陶铸在广东就曾经多次强调，没有个体（农户）的生产积极性，集体经济的优越性势必难以发挥。回到县里，陶铸又同县委、地委、区党委负责同志座谈，对农村基本形势的估计和应采取的方针取得了一致看法，并根据龙胜的实际和其它一些地方的经验，总结提出了改进生产队经营管理的几种形式。陶铸在后来与王任重联名写的调查报告中，还提出不论采取何种形式，必须坚持集体经济的四条原则：一是主要生产资料集体所有；二是生产统一计划安排；三是集体劳动；四是生产收入统一分配。什么叫集体劳动，可能令人费解，不应该认为所有的农活，都要大家拥到一块，生产队要因活派人，因人派活。有了这几条，就可以把集体经济和“单干”的界线划清了。
    陶、王联名的调查报告，呈送了党中央、毛主席。1962年7月，毛泽东在这个报告上批示：“这个文件所作的分析是马克思主义的，分析之后所提出的意见也是马克思主义的。”据我所知，在毛泽东批示过的文件中获得如此高度的赞誉，还是很少有的。
    随后不久，中央工作会议在北戴河召开，重点讨论农村工作问题。会上，印发了“龙胜调查”和毛泽东的批示，批示末尾还附上一句：“是否还有可议之处，请各同志研究。”会议没开几天，风云突变，很快转到批判邓子恢刮“单干风”问题上来了，说邓子恢赞成和宣传包产到户责任制就是搞单干，是“一贯主张单干”的右倾机会主义。这场烈火也逐渐向陶铸袭来，有的人还拿“龙胜调查”作靶子进行冷嘲热讽的解释，只是后来由于周恩来总理出面说明原委，陶铸才从围困中解脱出来。显而易见，连被戴上两顶“马克思主义”桂冠的文件也不灵验了。这就给人们一个信号，在当时的气氛和环境下，连毛泽东肯定的马克思主义的调研和建议，也是非批不可的。
    在这里，我不想评论邓子恢所主张的是非曲直，这是世人从当时到现在自有公论的。作为“龙胜调查”及其报告起草的参与者，回眸这段往事，总觉得耐人寻味，感慨诸多，不说出来像是骨鲠在喉，有悖历史。虽然，这件事已经过去了整整40年了，但当时的情形依然清晰可辨。特别是陶铸在当年那种全国局势下，仍能坚持从实际出发的风貌，至今仍留下深刻印象。
    陶铸在龙胜县访问了两个生产队，现在只谈在更坪生产队与队干部、农民座谈的情景。这个队的村子有几十户，在该县算是中等偏大的。这个生产队一直坚持集体经营，没有“包产到户”。参加座谈的有队干部和六、七个农民。在开始发言中，支部书记（女）表态要坚持集体经营，坚决反对“包产到户”，她说不搞集体经营还算什么社会主义。几位农民的发言则不敢明确表态，赞成什么反对什么，总是支支吾吾，而他们说的尽是集体经营的困难和所受到的种种苦处。比如说：我们这里种的都是沿山坡修建的条条梯田，每块田都很窄，两个人并排犁田都活动不开；集体出工一下田就是一大堆人，农具碰农具，不便做活，只好轮流下田；出工集合，往往是早到的等晚来的，等到人到齐，下田耕作不到几个小时就要收工了；规定出工要带盒饭作中午饭，吃的都是凉东西；等等。说到这里，农民都连声叹气：“难呵，难呵!”这时候，陶铸插话了：像你们这样的地方，情况比较特殊，在组织生产上是要采取特殊措施，搞“包产到户”怎么样？或者在集体统一的前提下，搞责任到人的田间管理责任制又如何？总之，要有利于充分调动社员的积极性。这话一说出，除了支部书记不表态外，其他队干部和农民都喜出望外，纷纷表示“这就好了！”大家高高兴兴地就此结束了座谈。更坪生产队本是坚持集体经营较好的单位，农民尚且如此强烈地迷恋“包产到户”、“责任到人”，这就不能不使人认为，更坪生产队农民的愿望，确实反映了龙胜全县农民的心声。
    这里还要指出的是，限于生产条件和农民的耕作习惯，在公社化之后如何因势利导调动农民的生产积极性，始终是当时陶铸经常思考的一个重要课题。在他主持起草的农村工作文件中，就写了长期的或短期的包工包产责任制的规定。1961年，陶铸发现广东省清远县洲心公社出现了一种定产到田、超额归己（或与生产队分成）的经营管理形式，便立即加以总结，认定这是既有利于调动农民的积极性，也有利于集体经济发展的好形式，于是在广东省花县、新会等地试行，并取得了明显的成效，同时还摸索出多种形式的生产责任制的经验。陶铸在龙胜县的调研和建议，在很大程度上就是根据那里的实际，把广东经验加以演绎、充实和完善而已。
    回头来看看那次北戴河中央工作会议的情况，以及后来“龙胜调查”的厄运。会议当中，在批判邓子恢“单干风”越来越激烈的情况下，毛泽东作了《阶级、形势和矛盾》的报告。这篇报告强调的是阶级斗争，说：在社会主义时期，“阶级斗争要年年讲、月月讲、天天讲”。毛泽东把阶级斗争提到这么严重和紧迫的程度，表面上是冲着邓子恢而来的，实际上是对农村“包产到户”和所谓的单干倾向深感不安的回应。会议之后，全国各地都在阶级斗争的主导下，普遍开展了对“包产到户”和单干倾向的清查和纠正工作。在这种政治气氛笼罩之下，不用说邓子恢宣扬的“包产到户”，就连经中央批准的《农村工作六十条》规定的包工、包产责任制，这些凡是有“包”字的东西都成了人们的大忌。陶铸在“龙胜调查”报告中倡导的几种生产责任制形式，无一不是以“包”字为其核心内容的，当然也得塞到大忌之列了。但是，陶铸自恃有毛泽东批示的文件在手，似乎无所畏惧，还想理直气壮地进行宣传和推行。是年11月，他到湖南农村视察，跑了好几个县、市，在与各地干部的谈话中还念念不忘生产责任制，要求各地试行，陪同陶铸考察的湖南省委主要负责人莫不感到愕然，总是三缄其口，不作任何表态。现在看来，在有两个“马克思主义”批示的文件上再加几个“马克思主义”，也是无济于事的。
    “龙胜调查”就这样不果而终，这是一场令人惋惜的悲剧。试想，如果当时能够少来一点政治干扰，着力于贯彻落实毛泽东自己的批示，告诫大家认真理顺农村的生产关系，在集体经济内部建立合乎实际的生产责任制，该会避开多少艰难险阻，少走多少漫长的弯路呵！
    抚今思昔，不胜唏嘘，谨此祭告。
    （注：本文的部分情节，是参照原广西区党委一位负责同志的回忆录编写的。）
    （责任编辑　洛晋）


首页 -> 2002年第8期

胡绳晚年谈私营企业主能否入党问题

作者：郑　惠

字体： 【大 中 小】

    胡绳在研究社会主义问题时很注意对改革时期中国私营经济的调查研究。1996年3月在政协八届四次会议工商联小组会上，胡绳发言建议加强对非公有制经济的理论研究。他提出：在社会主义初级阶段，为什么要有私营经济和其它非公有制经济的存在和发展？它们是什么性质的？与旧中国的这类经济有何不同？我们要运用马克思主义原理来进行研究，但不应教条主义地搬用本本，不是简单地套用历史经验，而是严格地从实际出发，对实际情况作深入的调查和分析。他的这个意见，在这一年10月为《百年潮》创刊接受我的访问时，又着重阐发过。他还谈到社会科学院社会学所张厚义、刘文朴写的《中国的私营经济和私营企业主》一书，认为这本书是认真研究十多年来中国私营经济发展经验的一个初步成果，虽然还有不足之处，但确实提供了一些有用的资料，提出了一些可贵的创见。他希望这种研究能够不断深入地进行下去。
    与这个问题有关联的，是能否吸收够党章所定条件的私营企业主入党的问题。这是那段时期在党内外很有争议的热门话题。今年年初我才得知，大概在1995年或1996年，胡绳曾找社会科学院的晓亮、戴国晨、刘文朴、张厚义等同志就这个问题谈过他的意见。据晓亮回忆，胡绳主要谈了三点意见：“(一)究竟是吸收够条件的私营企业主入党，让他们在个体户、私营企业主中做工作，起模范带头作用好呢，还是一律把他们拒之门外好呢？我看是吸收他们入党好。(二)在革命战争年代，我们党还吸收国民党的高级将领入党，为什么现在不能从私营企业主中发展党员呢？（三）吸收够条件的私营企业主入党，可以考虑由一定的党组织，例如省委、地委批准，不就行了吗？”。①
    胡绳的这个意见，与我多次谈过。在他1998年7月接受中央统战部同志的访问中又一次作过论述。他说，中国共产党党章从来没有规定什么社会出身的人可以参加，什么出身的人不可以参加。列宁时期的党章也没有这个规定。但我们党在解放前对某一个范围的人入党的批准权限是另有规定的。比如过去国民党中央委员要加入中国共产党，就必须报中央批准。现在吸收够条件的私营企业主入党也可以做个规定，批准权不要放在基层组织。②
    胡绳在与晓亮等的谈话中讲了在革命战争年代我们党曾吸收国民党的高级将领入党的历史情况，他没有举出具体的事例。但就在1996年12月，他写了《忆韩练成将军》一文在次年的《百年潮》第2期上发表。这是一篇优美的散文，叙述1948年10月他从香港去河北平山党中央所在地的“一次不寻常的旅行”，在旅行中结识韩练成的种种饶有情趣的际遇，很能引人入胜。从文中可以看到，韩出身于冯玉祥的西北军，参加过北伐战争，以后历任国民党军的旅长、师长、第十六集团军副总司令兼参谋长等军职，还任过蒋介石侍从室的高级参谋，可说是蒋的亲信。韩过去曾暗中和共产党有过联系，在抗日战争期间还见过周恩来几次。他赞成共产党团结抗日的主张，反对蒋介石在抗战结束后发动内战。1947年3、4月间，蒋介石以优势兵力发动对山东解放区的重点进攻，形势对我军可以说是危急的。陈毅领导我军举行了有名的莱芜战役，有力地进行反击，一举消灭国民党军整整两个军。而韩练成的第四十六军就是被消灭的两个军中的一个。原来此前韩练成即与我军领导人员秘密接触，商定了配合作战的办法，在战役一打响时，韩就放弃对第四十六军的指挥，为解放军创造了胜利的条件。胡绳认为，“他（按指韩练成）是一位对解放战争的胜利作出过特殊贡献，值得我们永远纪念的将军。”
    1999年3月6日胡绳给我一封信，附寄《香港时报》所载《再谈：“共谍”韩练成》一文。此文站在国民党反动派立场，认为“（莱芜战役）吐丝口之败，山东部队（按指国民党军）实力亏损大半，胶济路复被截断，济南变为孤城，失陷已不可免”。“韩练成之为内奸，确实埋下了大陆的陷共之因。”③胡绳在给我的这封信中评价说：“此文把韩练成的作用夸大过分，但当时陈毅确是处境十分困难，以寡敌众，鲁南决战是极其危险的。韩练成对此次莱芜大胜实为关键人物。”④
    韩练成于1950年加入中国共产党，先后在解放军里担任过一些重要职务，1955年被授予中将军衔。他的入党时间虽然是在新中国建立之初，但有材料说周恩来曾对革命战争时期的韩练成作过这样的评价：他是没有办理正式手续的共产党员，他的行动是对党的最忠诚的誓言。胡绳的上述回忆文章中，也谈到韩在周恩来面前巧妙地表示自己的入党要求的生动情节。
    胡绳对韩练成的这种关注，固然是看重这位传奇人物的特殊历史贡献，但是，会不会也与他关于党员出身问题的思考有某种关联呢？我想是不能排除这种可能的。
    江泽民在去年纪念建党80周年的著名的“七一讲话”中，适应时代和我国社会现实的发展、我们党的地位和任务的变化，对吸收社会各方面优秀分子（包括私营企业主）入党的问题，作了精辟的论述。胡绳在这个问题上的意见，与江泽民论述的精神是完全一致的，并且从党的建设的历史经验中提供了有力的依据。但是，在六七年前的那种语境中，胡绳的这个意见是惊世骇俗的。他敢于如此爽朗地亮明自己与众不同的观点，不能不令人佩服他的胆识。今天已是时移势易，语境大变，重新提起这段往事，并将它追记下来，公之于众，大概不算浪费笔墨吧！
    （2002年6月完稿）
    （责任编辑　杜晋）
    注：
    ①引自《民营经济内参》2001年第26期晓亮文：《吸收够条件的私营业主入党有何不好？》
    ②引自1998年7月10日中央统战部专访胡绳谈话录音整理稿。
    ③《香港时报》1983年9月2日载此文还说：“若使济南不失不会有徐蚌会战。徐蚌会战不败，总统蒋公不致引退。不仅长江以南不会沦共，即淮河以南仍可坚守，支持一年，韩战一起，局势陡变，即使作最悲观估计：我国现况不如西德，但也好过南韩多了。”
    ④胡绳在这封信中还就上述《香港时报》的文章议论说：“如鲁南兵败，则淮海战役至少要推迟（数年？），整个战局情况大异。但此文作者以为国民党还可在南部拖延一阵，直至朝鲜战争发生，实为梦想，如果中国内战延长，大概朝鲜战争也不会有了。”


首页 -> 2002年第8期

孙中山三识袁世凯

作者：周新国　丁慧超

字体： 【大 中 小】

    孙中山先生对袁世凯的认识是经过从怀疑、防备到放松警惕，从一度支持袁世凯到彻底认清袁世凯并高举反袁大旗这样一个曲折的认识过程。按时间顺序大致可分为三个时期：1、从南北和议至1912年8月下旬，这段时期孙中山是怀疑袁世凯的，是防备着袁的；2、1912年8月下旬至1913年3月25日得悉“宋案”发生前，孙中山对袁世凯放松了警惕，产生了好感，甚至深信不疑；3、1913年3月25日后，孙中山彻底认清了袁世凯的真实面目，从而举起了反袁的大旗。本文按这三个阶段的时间顺序，简述孙中山对袁世凯的认识变化过程。

    一怀疑——防备

    要说孙中山对袁的认识，首先要从南北和谈说起。1911年，武昌起义以后，清政府急派陆军大臣荫昌率军南下镇压，然而由于袁世凯暗中操纵军队，荫昌指挥失灵。因此，清廷不得已起用袁世凯镇压革命。袁世凯是一个极具野心且精于权术的大官僚，他认为完全依靠武力难以对付日益高涨的革命浪潮，最后造成无法收拾的局面；另一方面，如果镇压了革命，他也就失去了要挟清廷的工具，并可能最终落得兔死狗烹的下场。因此，在北洋军攻占了汉阳，准备继续进攻武昌的时候，他却下令北洋军停止渡江进击，暂时屯兵不动，抓住有利时机加强“和平”攻势，以便利用南北对峙的局面，攫取全国政权。
    在北洋军猛攻汉阳之时，袁世凯串通英国公使朱尔典，让他出面促成和谈。朱尔典立即令英国驻汉口领事葛福成正式以“中立者”身份出面斡旋，向南北双方提出即日停战、清帝退位、推举袁世凯为临时大总统三项议和条件。面对袁世凯的武力进攻和中外反动派的和谈引诱，独立各省表现明显的妥协倾向，武汉当局此时正感局势危劣，当即同意三项议和条件。12月3日，南北双方达成了停战3日的协议。稍后，由美国驻汉口领事出面协商，将停战期限延长15天。就这样，南北双方正式开始停战议和。
    然而，正当袁世凯踌躇满志，企图利用“和谈”为工具，夺取全国政权的时候，12月25日，孙中山自海外归来，到达上海。孙中山在到沪之前，曾在香港驻留（12月20日抵港，次日抵沪）。在港停留期间，中山对胡汉民等人谈话时说：
    “各省独立虽多，然缺乏统一的指挥，不暇入粤，须往沪组织政府，以应付满清。”
    然而，胡汉民意欲留孙中山在广东，他说：“今日倾覆满洲，殆无问题，足为梗者，只袁世凯耳。……今先生遽然至沪，各省必先举先生为总统，然无一兵一卒，以为指挥号令之具，先生拥一虚名，于事又复奚济？故余以为留粤便。”
    孙中山说：“谓袁世凯不可信，诚然，但我因而利用之，使推翻二百六十余年贵族专制之满洲，则贤于用兵十万……”
    最终，胡汉民被孙中山说服了，便随中山先生赴沪。
    孙中山抵沪时，有记者问他携巨款回国之事，孙中山答曰：“予不名一钱也。所带回者，革命之精神耳。革命之目的不达，无和议之可言也。”孙中山是无意于议和的，这无疑给沉闷的中国革命注入了一股新鲜的血液，使革命派精神大振，独立各省各界人士纷纷呼吁孙中山出面组织临时政府。孙中山在自欧洲返回时，即决心组织一个“强有力的政府”。12月29日，各省代表联合会在南京举行临时大总统选举会议，孙中山以16票绝对多数当选。1912年1月1日，孙中山在南京宣誓就职，宣告中华民国成立。
    南京政府成立，北京清王朝政权仍在，南北对峙局面依旧，革命尚未成功，此时“南北和谈”时断时续。
    本来，在独立各省筹建临时中央政府的过程中，南北议和并没有中断，仍然在以公开和秘密的两种形式进行着。所谓公开的谈判，即是南北双方议和代表在谈判桌前所作的官样文章；所谓秘密谈判，则是独立各省中的立宪派和旧官僚政客及部分革命党人和袁世凯反动势力之间的暗渡陈仓和幕后交易。在12月中旬，各省代表联合会中就有人提出了虚中央政府大总统之位，以待袁世凯反正来归。但此时袁世凯还没有做好窃权准备，迟迟不肯表态。而当准备工作就绪之际，孙中山自海外归来，消沉一时的革命浪潮迅即高涨起来，各省代表联合会于29日选举孙中山为临时大总统。这对已做好准备要做大总统的袁世凯来说，无疑是当头一棒。于是，他恼羞成怒，指使北洋军将领段祺瑞等通电誓死反对共和政体，令前线清军炮轰武昌，单方面中止南北和谈。
    面对袁世凯气势汹汹的恐吓，以孙中山为首的革命党人采取了强硬立场，组织了六路大军进行北伐。但是，由于南京临时政府军事力量薄弱，财政困难，以至连陆军总长黄兴也说：“和议若不成，自度不能下动员令，惟有剖腹以谢天下。”
    在这种情况下，革命党内妥协之气日益浓厚，北伐无法继续进行下去，甚至连颇得孙中山器重和信赖的汪精卫也当面指责孙中山：“你不赞成和议，难道是舍不得总统吗？”
    孙中山无力改变“过渡”政府和“过渡”总统的局面。所以他说：“我……及至抵达国境，一切都已发展到了使我认为明智莫过于承认既成事实的阶段。”1912年1月2日，孙中山给袁世凯的复电中表示：“文不忍南北战争，生灵涂炭，故于议和之举，并不反对。……倘由君之力，不劳战争，达国民之志愿，保民族之调和，清室亦得安乐，一举数善，推让功能，自是公论。”孙中山在无奈之下，对袁世凯这个“汉人”还抱有幻想。孙中山除此之外，还能怎么办呢？同黄兴关系十分密切的李书城回忆说：“……孙先生和一部分同志，认为袁世凯是一个巨奸大憝，把建立民国的大任托付给他是靠不住的。”孙中山这时对袁世凯是有清醒认识的，然而他却没有能力改变现状，只有以此求得战争的停止。
    于是，南北双方又坐到了谈判桌旁。此时，孙中山只有以大总统的桂冠作为交换条件，以求袁世凯推翻清帝，实行共和。他在1912年1月15日致电议和代表伍廷芳：“如清帝实行退位，宣布共和，则临时政府决不食言，文即可正式宣布解职，以功以能，首推袁氏。”孙中山的正式表态，使袁世凯对南方这一头放下心来。
    袁世凯有了孙中山的承诺，就把主要力量放到压迫退位上去。他通过软硬兼施的两面手法，终于迫使清室于2月13日发布谕旨，宣布退位。统治中国达268年的清王朝，至此宣告结束。
    在袁世凯逼迫清帝退位的过程中，孙中山对袁世凯并不放心。他致电伍廷芳说：“一、清帝退位，系帝制消灭，非只虚名。二、袁须受民国推举，不得由清廷授权。三、袁可对中外发表政见，服从共和，以为被举之地。四、临时政府不容有两，以避竞争，今清帝退位后，民国政府当然统一……”另外，袁世凯时时在局部地区制造事端，孙中山大为恼火，他致电伍廷芳说：“据陕特派员李良材报告，‘阴历十一月十七日第六镇清军已由渑池西发，其汉阳退出之清军及武卫左军，均于二十一日屯集恪（洛）阳，合谋攻陕……’”“查此次停战展期，本出于清政府之要求，而袁世凯令豫、甘清军两路攻陕，违约失信，究何居心？……”从这两则材料，我们可以知道，孙中山在同意让位于袁世凯后也是怀有戒心的，是抱怀疑态度的。
    清帝宣告退位的同一天，孙中山履行自己的诺言，向参议院请辞临时大总统，并推荐袁世凯接替。15日，参议院选举袁世凯为第二位临时大总统。但孙中山对袁世凯仍不放心，因此，在辞职文中提出三个条件，作为对他的限制：“一、临时政府设于南京，为各省代表所议定，不能更改；一、辞职后，使参议院举定新总统亲到南京受任之时，大总统及国务各员乃行辞职；一、临时政府约法为参议院所制定，新总统必须遵守颁布之一切法制章程。”这三条中，除要袁世凯遵守《临时约法》外，就是要袁世凯离开北京，到南京就任临时大总统，因为北京是旧势力的中心，而南京当时是革命势力比较强大的地方，便于对袁世凯进行制约，孙中山先生可谓用心良苦。
    袁世凯是不会离开他的老巢的，但他表面上却不动声色，甚至满口答应极愿南行，实际上以种种借口进行抵制。当以蔡元培为代表的迎袁专使到达北京后，袁世凯一面大肆渲染，欢迎专使；一面暗渡陈仓，制造兵变；最终以维持北方秩序，断难南行为借口而赖在北京，未曾“挪身”，这样袁世凯拒绝南下的目的达到了。3月10日，袁世凯在北京宣布就任临时大总统。4月1日，孙中山宣布解除临时大总统的职务。就这样，民国成立，清室虽然退位，革命果实却落入袁世凯的私囊中。
    孙中山对袁世凯的怀疑和防备都一次又一次被袁世凯击破了。袁世凯窃得大权之后，孙中山转而幻想袁世凯能够维护共和，甚至一厢情愿提出自己修铁路20万公里，袁世凯练兵百万，从而达到富国强兵的目的。孙中山如此“痴心”与袁世凯之野心是如此不和谐。正如一位史学家所说：“孙中山像少女般天真。”
    孙中山在这段时期曾经多次赞扬袁世凯，当记者问孙中山对现政府及袁世凯是否信任时，孙中山答曰：“余深信不疑。”我们绝不能因此就说孙中山绝对信任袁世凯。这时，孙中山虽然不再直接管理政府，但他仍然抱着良好的愿望，希望能与袁世凯合作，共同为中华民国的前途而努力。孙中山在1912年7月发表的《中华民国》一文中写道：“……目前，我以为我们都不应计较彼此间的分歧，共同致力于全国各方面的团结。自从我为让袁世凯出任民国总统而退职以来，我尽全力支持他并建议一致行动。我深知不和将为国家带来危险。因之，我将运用我所有的影响以努力于国家的统一、人民的福利和我们资源的开发。”从这里，我们不难看出孙中山在退职以后，是一直以和为重的，因此他对袁世凯的赞扬以及所说“深信不疑”，也反映了这一点。
    这里还有一个问题，那就是既然孙中山先生怀疑袁世凯，为什么不参与政治活动，牵制和防备袁世凯呢？这除了前面所说的妥协因素外，还有一个方面，那就是孙中山此时对形势的认识发生了变化。他在1912年8月22日致宋教仁的信中说道：“民国大局，此时无论何人执政，皆不能大有设施。盖内力日竭，外患日逼，断非一时所能解决。若只从政治方面下药，必至日弄日纷，每况愈下而已。必先从根本下手，发展物力，使民生充裕，国势不摇，而政治乃能活动。”孙中山认为，要救国，首先必须发展经济，然后方能进行政治活动。所以，此时孙中山并不参与太多直接的政治活动，他认为这样只会导致“日弄日纷，每况愈下”，而致力于经济建设，试图实业救国。这也就是孙中山很少参与政治活动之缘由了。所以不可以认为孙中山不参与政治活动就是对袁世凯放松了警惕，就是对袁世凯的认识发生了变化。

    二轻信——放松警惕

    1912年8月18日，孙中山应袁世凯的邀请，登上了北上的轮船。在船上，送行的人继续劝阻孙中山北上（因发生张振武在北京被袁世凯捕杀事件）。但孙中山说道：“无论如何不失信于袁世凯，且他人皆谓袁不可靠，我则以为可靠，必欲一试吾目光。”那么孙中山先生目光究竟如何呢？
    8月24日，孙中山到达北京。当天晚上，孙中山当即拜访袁世凯；次日，袁世凯也作了回拜，进行了长时间的会谈。
    孙中山在京期间，袁世凯极尽其两面手法，对孙中山耍尽了手腕。27日，孙中山又与袁世凯进行了长时间的会谈。孙中山每提出一项意见，袁世凯都诺诺连声表示：“贵论宏大，可以参考。”而且极“恳切”地说：“待国会选出新总统后，鄙人亦可一息他肩，退为国民，与诸君共谋社会上的事业了。”当孙中山提出要让他连任总统，担保十年不换总统时，袁世凯居然一本正经地说：“孙先生，你这不是越谈越远了吗？我只能勉强维持到国会选举新总统的那一天。到了那个时候，我请求你放我回到洹上村去，做个太平盛世的老百姓。”言辞如此恳切，怎不令人感动。孙中山决定到北京“一试（吾）目光”，最终却被蒙住了双眼。
    会谈结束以后，孙中山又发表谈话：“袁总统可与为善，绝无不忠民国之意。国民对袁总统万不可有猜疑心，妄肆攻讦，使彼此诚意为孚，一事不可办，转至激迫袁总统为恶。”
    另外，孙中山在袁世凯欢宴席上的答词中说：“兄弟所最崇拜袁总统，有一件事最为人所信者：中国向以积弱称，由于兵力不强，前袁总统在北洋时，训练兵士，极为得法，北洋之兵，遂雄全国。……今幸有袁总统善于练兵，以中国之力，练兵数百万，保全我五大族领土。”
    孙中山在27日与袁世凯会谈之后，他认为袁世凯“绝无不忠民国之意”，而且“最崇拜袁总统”，在欢宴席的答词最后，孙中山居然举杯高呼：“袁大总统万岁！中华民国万岁！五大民族万岁！”这反映了此时孙中山对袁世凯的好感和信任。
    此外，孙中山在多次答记者问中也给袁以极高的评价，这也反映出这时孙中山是信任袁世凯的。在8月28日与《亚细亚日报》记者谈话中，当记者问：“先生既不欲重当政局，第二期总统恐难得其人。”孙中山则答道：“仍以现总统袁公为宜。依我所见，现在时局各方面皆要应付，袁公经验丰富，足以当此困境，故吾谓第二期总统非袁公不可。且袁公以练兵著名，假以事权，军事必有可观。”
    另外，在答记者黄远庸问时，孙中山也作了极信任袁世凯的回答：
    问：究竟先生对于袁总统之批评如何？
    答：他是很有肩膀的，很喜欢办事的，民国现在很难得这么一个人。
    问：他的新知识、新思想恐怕不够？
    答：他是很清楚的。像他向来没有到过外国的人，能够这么清楚，总是难得的。
    问：他有野心没有？
    答：那是没有的。……
    也许有人会说孙中山以上的言行只是出于政治需要，而不是其真实思想。我们假设这种说法成立，那么孙中山在非公开场合所言总该不大受此羁绊。
    9月6日，孙中山致电黄兴说：“到京以后，项城接谈两次。关于实业各节，彼亦向有计划，大致不甚相远。至国防、外交，所见亦略相同。以弟所见，项城实陷于可悲之境遇，绝无可疑之余也。张振武一案，实迫于黎之急电，不能不照办。……自弟到此以来，大消地方之意见。”
    这则材料不难佐证孙中山到京以后对袁世凯的轻信。甚至以为张振武被杀与袁世凯无关，认为袁世凯是不得已而为之。孙中山已深深地被袁世凯迷惑了。
    孙中山在l0月19日致电袁世凯：“民军起议（义），达到完全目的，列强从未干预，实驻京英使朱尔典调停之力，请给勋章酬劳。”
    从这则材料看，孙中山以为革命已达到完全目的，意即袁世凯政府即是完全民国政府，是符合孙中山的愿望的政府。他认为，朱尔典出了不少力，使“列强从未干预”，要求袁世凯酬劳朱尔典。对于这个要求的对错我们不作评价，但有一点是肯定的，即孙中山是满意于现政府的。
    尤其值得注意的是：孙中山还就自己孩子留学美国之事亲自致函袁世凯。
    1912年12月17日，孙中山致袁世凯的信中说：“若阁下于文个人欲有加惠，则窃有一事奉告：文有一男名科，已入美国大学，媳陈氏又有二女名及、，旨在美洲中学，据留学章程，后三人尚无官费之资格。欲阁下特别待遇，饬有司准许此四人补给官费读书，使有成就，以免文之私累太重，文感且无既矣。”这则材料本身并没有说及孙与袁之关系，但它从另一个角度是可以作为孙中山信任袁世凯的旁证的。倘若说孙中山仍然怀疑袁世凯，他是绝不会向袁世凯提出这样的要求的；他之所以提出，也就表明了孙中山这一时期对袁世凯信任是有一定基础的。
    从上面的分析我们可以知道，孙中山在去北京之后，由于袁世凯的两面手法，轻信了袁世凯，未能清醒地认识袁世凯的本来面目，将其视为中国“难得”之能人而加以推崇，在一定程度上也助长了革命党人的妥协倾向，也使袁世凯能够充分地准备对革命派的反扑。直到1913年3月25日他在日本得悉“宋案”事件的发生，才对袁世凯有清醒的认识，从而举起了反袁的大旗，领导了“二次革命”。

    三清醒——奋起讨袁

    孙中山以中华民国前总统、全国铁路督办的身份，于1913年2月11日乘轮船自上海启程访问日本。孙中山的这次访问，受到了日本朝野人士、华侨和留学生的盛大欢迎与隆重接待。孙中山从日本经济的高速发展，看到祖国的未来。他认真探索，仔细研究，而且满怀信心地说：“今日革命成功，祖国前途，大有可为。”
    正在这个时候，孙中山收到了这样一封电报：“宋先生于二十二日午前四时四十七分，因伤绝命于上海铁道医院。”
    残酷的事实最能教训人，它像晴天霹雳，使孙中山从和平建设的幻想中惊醒过来。孙中山迫不及待，立即启程返沪了。
    宋教仁是一位杰出的资产阶级革命家，十分倾慕欧美的资产阶级议会政治，他主张责任内阁制。袁上台后，宋教仁竭力想以合法手段来牵制袁之统治。他四出奔走，到处游说，联合一些党派，将同盟会改组为国民党，而且国民党迅速发展，成为第一大党。按照《临时约法》规定，临时参议院成立后十个月内举行国会选举。在1913年2月，选举名单揭晓，国民党员在参、众两院的人数都是最多的，成了国会中的第一大政党。国民党人踌躇满志，准备利用在国会的优势，组织政党内阁，而且预定由宋教仁担任内阁总理。
    这就使得视权如命的袁世凯按捺不住了，他不愿内阁成为束缚他的工具。他曾经向杨度透露过自己的心事：“我现在不怕国民党以暴力夺取政权，就怕他们以合法手段取得政权，把我摆在无权无勇的位置上。”他决定对宋教仁下手，起初袁以利诱，但宋教仁并不买账，于是袁世凯派人暗杀宋教仁。1913年3月20日，宋于上海车站遭到暗杀，这就是“宋案”事件。
    孙中山于3月25日回到上海，当晚在和黄兴商量对策时，黄兴主张“听候法律，与袁世凯相周旋。”孙中山反复陈述：“事情已经到了这个地步，只有起兵才行。因为袁世凯是总统，总统指使暗杀，则断非法律所能解决。所能解决的，只有武力。”这时孙中山对袁世凯已有清醒的认识，不再抱有幻想，他只想起兵反袁。
    从此以后，孙中山进行了不屈不挠的反袁斗争，直到袁世凯最终下台。
    总之，孙中山先生对袁世凯的认识是变化的：怀疑、轻信、清醒是其认识的三个主要阶段。当然，历史是有其连贯性的，我们在这里加以分期只是出于说明的方便。另外，孙中山在1915年的一封信中这样写道：
    “第一次革命，解职推袁，以免流血之祸，张方之难，自身入都而为之解，宣言十年不预政治，俾国人专心信托之，即东游一月，不啻为袁氏游说也。迨‘宋案’发生，弟始翻然悟彼奸人非恒情所测，且必有破坏共和之心，而后动于恶，故一念主张讨贼，以爱国之故，不能复爱和平也。”
    从这里我们不难看到孙中山对袁之认识的变化过程。（责任编辑　庄建平）


首页 -> 2002年第8期

乔冠华用稿费安葬自己

作者：汤　雄

字体： 【大 中 小】

    听说原外交部长乔冠华就安葬在我们苏州的东山华侨公墓。我怀着对这位国际外交舞台上风云人物的敬意，捧一束鲜花向他走去。要不是当地文友的陪同，我可能找不到他的安息之地。因为墓地实在不为人注意，仅占地16平方米，掩映在一片苍松翠柏之中。四周没有栏杆、供桌，更没有石狮围墙，就那么一块一平方米不到的黑色大理石板，呈30度坡状横卧在地上，上面仅镌刻着“乔冠华同志之墓”和他生前最喜欢的文天祥的两句诗：“人生自古谁无死，留取丹心照汗青”。墨迹倒是出自我国著名书法家黄苗子之手。
    这位江苏盐城人氏，这位外交界重要领导人的骨灰，怎么安息在异域他乡呢？我问友人，友人答：是缘分。
    这便引出一段乔冠华与苏州有缘分的故事。
    早在1940年，曾获得清华大学文学学士和德国士宾根大学哲学博士学位的乔冠华，当时在重庆新华日报社任国际新闻主编。在这期间，他与重庆市民医院外科主任、苏州籍医生李颢结为知交。李医生冒着被国民党特务迫害的风险，抢救了因肠穿孔引起的急性弥漫性腹膜炎的乔冠华，并帮助中共驻重庆办事处做了大量有益的工作；而乔冠华则引导着李颢走向光明，积极投身革命运动。解放后，李医生调任上海第一人民医院外科主任，乔冠华则进了北京，尽管两地分隔，但他俩继续保持着友情的联系；在“文革”期间，身陷囹圄的他俩仍保持着暗中的联系。回到家乡工作的李颢还让儿子带着苏州特产卤汁豆腐干赴京探望乔冠华伯伯与龚澎伯母。1970年9月20日，乔伯母因脑肿瘤过早逝世，为帮助好友排除孤寂，李颢夫妇还特地把自己的女儿送往北京，陪伴好友，为乔冠华料理家务。
    1980年，乔冠华疾病缠身在家休养，思念远在苏州的挚友却难以成行，所以他在李颢的次子赴京看望自己的时候，亲笔书赠李颢五言诗一首：
    怀李颢
    长忆寒山寺，江枫映火明。
    何时一杯酒，促膝话平生。
    李颢把这首诗看作是他俩终生友谊的象征，珍藏至今。
    如果说乔冠华只是在这首诗中含蓄地表达了他对这个世称“天堂”的地方的一往情深的话，那么，他在与苏州花匠尚金生的交往中，则明确地表达了他将来有可能把人生的最后归宿落在苏州的想法。
    1959年秋季，又一位来自水乡的苏州人出现在乔冠华的生活中。尚金生师傅至今仍清楚地记得，当时他在钓鱼台国宾馆工作长达近10年，他的花房就设在解放军营房与国宾馆8号楼之间。8号楼是外交部的领导人工作的地方，站在花房里，就能看见近邻8号楼底楼窗户里首长们工作的情况。乔冠华真是根“笔杆子”，透过窗户，尚金生经常可以看见这位身材高大、英俊潇洒的中年男子在伏案工作。他的桌上，放着一瓶茅台酒和一只小酒盅，有时，他写累了，就喝一盅酒，用以提神。有时，乔冠华口述，让身边的两位秘书执笔，他们常常一干就没个完，有时晚上还要挑灯夜战，干个通宵。
    那时，尚金生是乔冠华参加撰写的评苏联修正主义文章的忠实收听者。那一段时间里，他经常收听中央人民广播电台夏青、葛兰抑扬顿挫的朗读，为此，他对这个才华横溢的人物充满了钦佩之情。乔冠华平易近人，有时，他写作之余，就上穿圆领汗衫，下穿短裤，脚上拖着拖鞋，手里拿着大蒲扇，悠哉游哉地来到花房，说是“清醒清醒头脑，换换空气”。起先，尚金生遵守组织纪律，不敢主动与首长接近，只是在花房里埋头工作。可是，乔冠华来到花房，就坐在长条椅上，向尚金生连连招手，拉着他坐在自己的身边，同小花匠拉家常。言谈中，尚金生发现乔冠华喜欢兰花，剑兰、蕙兰、冬兰等都能说上一通。因为有了共同语言，渐渐地两人之间就显得随便与亲热多了。
    在8号楼的庭院里与办公室里摆放着不少花卉盆景，尚金生每天都要按规定进去松土浇水修剪。有时，他见乔冠华与他的秘书正在客厅里忙碌，或接待客人，按照纪律他不能擅自入内。但又怕误了侍弄花卉的时机，所以有时难免在门口进退两难，徘徊不前。细心的乔冠华见了，就在里面向他打招呼，请他进去工作，并不止一次地埋怨尚金生说：小尚，你别拘束嘛，该干什么就干什么。乔冠华平易近人、善解人意的工作作风，使尚金生倍感亲切与感动。
    1969年底，尚金生完成任务回到家乡，继续在拙政园里当花匠。1970年秋冬里的一天，他正在花房里忙碌，忽然，一个身材高大、身穿银灰色中山装的中年男子叫着“小尚”，直走进花房。尚金生还没醒悟过来，对方那温暖的大手已握住了他沾满泥土的手掌。这时，尚金生才发现站在他面前的不是别人，竟是阔别将近一年的乔冠华！原来，乔冠华在陪同西哈努克亲王游览拙政园的时候，一直留意寻找着这个当年在北京结下了10年友谊的小花匠呢！老朋友重逢，格外亲热，嘘寒问暖，家长里短，聊个没完。乔冠华盛赞苏州园林美，并说道：将来他老了退休了，要想办法定居到苏州来。要不是工作人员折回来招呼乔冠华，他俩还要聊上一阵呢。分手时，乔冠华紧紧握着尚金生的手，感慨地说道：唉，我们这些老同志什么时候能再在一起工作有多好呀！
    现在，乔冠华真的“定居”在苏州了，尚金生师傅不由唏嘘不止。
    1983年的中秋节是乔冠华弥留在人间的最后一个夜晚，他从昏迷中醒来，用手轻抚着章含之的头发，最后一次关照夫人说，他死后，要找个清静的像苏州那样有山有水的地方。
    当年9月22日10点零3分，乔冠华在北京医院与世长辞。
    10月25日，中国人民对外友协主持了乔冠华的遗体告别仪式，他的骨灰盒放进了八宝山革命公墓骨灰堂。
    但是，只放了三天，章含之就把它取了出来，放在自己的卧室里，让自己与丈夫朝夕相伴。
    1984年春节刚过，章含之开始为丈夫寻找他最后的人生归宿。乔冠华一生清贫，生前一无所有，只留下一笔2000多元的稿费。章含之知道光凭这点薄金，是难以使丈夫入土为安的。于是，她油然想到了丈夫生前的遗言，想到了时在苏州医学院胸外科工作的好友李颢医生。章含之来到苏州，在李颢的陪同下，找到木渎医院的朋友施医生。施医生向他们介绍了他的朋友吴县防爆电机厂的朱厂长，朱厂长又找到了在东山经联会工作的朋友杨主任。
    东山是个倚水傍山的太湖半岛，章含之一来到杨湾村的华侨公墓，就觉得乔冠华生前的夙愿已在眼前了。在东山人豪爽侠义的帮助下，章含之接受了苏州朋友的帮助。她感慨地说：他10年台上，10年台下，不要进八宝山革命公墓，只要找个安静的地方就可以了。
    乔冠华的墓地选择在杨湾华侨公墓湖沙山难舍石下，这里背靠大山，面临太湖，有山有水有清静，完全符合乔冠华生前的遗愿。为体现乔冠华艰苦朴素的人生宗旨，章含之要求丈夫的墓地越简单越好，并提供了草图，同时拿出了近日领到的2000多元稿费，作为购置墓碑的费用。就这样，在当年清明节那天，章含之手捧乔冠华的骨灰盒，再次来到东山华侨公墓，安葬了亲爱的战友与丈夫。
    友人讲述的故事，一次次拨动了我的心弦。举目四望，在乔冠华这座极其简单的墓地周边，有的是造价昂贵、造型豪华的墓地。墓的上方是巴西华侨巨富张泉生夫妇陵园，规模巨大，气势雄伟，造价达数十万元之巨；右下方是孙中山先生的侍卫长王一亭先生的墓地，墓园内不但有石栏、石碑、石台、石凳，还有不少名人题刻的颂词，造价也达10多万元。乔冠华的墓地与他们的相比，实在不起眼，甚至有点寒碜了。
    但是，我想，这一切都不过是形式，只有竖立在人民心中的碑才最无价，而且将是永恒的。
    （责任编辑　赵友慈）


首页 -> 2002年第8期

金融巨子胡笔江的遭遇

作者：王瑞芳

字体： 【大 中 小】

    1938年8月24日上午，一架中国航空公司“桂林号”邮机，从香港飞往广东中山市上空时，突然遇到5架日本战斗机的袭击，机上人员除3人外，全部遇难，死难者中有一位际遇坎坷的金融巨子。毛泽东闻讯，专门为他送了挽联致哀，蒋介石得悉也电唁其家属。他究竟是何许人，值得毛泽东、蒋介石为他惋惜？
    他，就是身居交通银行董事长和中南银行总经理的胡笔江。

    路遇机缘创“中南”

    胡笔江，名筠，生于江苏江都县一个钱庄店员家庭，自幼在小钱庄里当学徒。但从小就抱定要创立一番大事业的他，不肯在家乡的小钱庄里虚度美好人生。托人介绍，他到扬州仙女庙义善源银号当店员，后在南京结识了李鸿章的九少爷，便整装北上，经天津花旗买办王筱庵的介绍，到陆军部办的公益银号任副理，随后便经人介绍进入交通银行北京分行。
    就是通过这样一次次机会，开始了他的人生转折点。
    当时交通银行的总理为总统府秘书长梁士诒。他不仅为袁世凯管理财政，而且还为袁处理政务和军务，急欲网罗人才，培植亲信。一个偶然的机会，幸运之神突然降临到胡的头上。
    一天晚上，梁士诒来到交通银行，见银行已下班，灯火寥寥，只有胡笔江还在勤奋工作。梁立即将胡叫到面前，不动声色地询问行中事宜。胡笔江在业务上比较精熟，又结识过不少权贵人物，见到梁士诒后，丝毫没有手足无措之态，相反对答如流，条理清晰。梁士诒见他相貌堂堂，举止大方，业务熟练，大为满意，暗中决定破格提拔。
    胡笔江做梦都没有想到，这次梁士诒夜探，竟成为他一生发迹的起点。
    自从夜遇梁士诒后，胡笔江时来运转，连连晋级。从交通银行总行稽核、北京分行副经理、再升为北京分行经理，随伺梁士诒和协理任凤苞左右，多方献计献策，深得梁士诒和任凤苞的信任。1914年，他升任交通银行北京分行经理后，大力拓展北京分行的业务，各项事务井井有条，营业额猛增，令金融界同仁刮目相看，被视为交通银行的一枝新秀。
    1916年，因交通银行为袁世凯复辟帝制垫款过多，袁世凯下令中国银行和交通银行停止兑付现银，引起社会金融混乱，物价狂涨，京钞下跌，交通银行的信用一落千丈。袁世凯死后，梁士诒也被通缉。胡笔江在震惊之余，深感政局动荡足以主宰个人的命运，决定趁乱大捞一把，为自己以后留条后路。于是，他和中国银行、交通银行其余高级行员依仗消息灵通，乘机吸纳中国银行钞票，等到中国银行钞票开兑后，利用兑换率的差价，获得暴利。
    梁士诒遭通缉后，曹汝霖任交通银行总理，仍然对胡笔江十分器重。但是，胡笔江已对交通银行的前途失去信心，只想趁机获得私利，另辟蹊径，再图发展。
    1920年，他在得知北洋政府要发行短期公债6000万元的机密情报后，故技重演，在中国银行、交通银行钞票黑市中大搞投机，从中又发了一笔横财。
    身为交通银行高级职员，居然利用权利牟取暴利，引起了人们的非议。这件事被报界揭露出来后，他受到了京津金融界人士的严厉指责。早已对胡笔江不满的交通南方股东们纷纷扬言：要在股东会上改选交通银行负责人。
    胡笔江闻得风声，匆匆辞职，离开了交通银行，他遭到了一生中第一次重大挫折。
    离开交通银行后，无颜再留京津地区的胡笔江举家南下，图谋到上海寻求发展。想不到，好运再次光顾了他。在南下途中，他遇上了南洋侨商黄奕柱，迎来了柳暗花明又一村的新天地。
    原来，出身寒微的黄奕柱在南洋暴富后，正想在上海创办银行，但是，他对国内情况生疏，又无政治背景，极想物色一个了解国内政局而又熟悉金融业务的人作为助手。这次黄奕柱偶然相遇胡笔江，立即询问胡有没有办银行的兴趣。
    正处于挫折中的胡笔江渴望着再返金融界，闻听这样可遇而不可求的好事，二话没说，立即应承下来。
    胡笔江一到上海，立即着手筹备设立银行的事宜。黄奕柱原想由自己单独投资1000万元设立银行，胡因为自己手中也有积蓄，很想参与投资，便劝说黄组织责任有限股份公司，大家集资。这样，黄决定银行资本额为2000万元，先收四分之一，其中黄入股70%，余股由胡笔江招募。因为这是中国金融界人士与南洋华侨合资经营的银行，故黄、胡将新成立的银行定名为“中南银行”，行址在上海汉口路110号。
    1921年6月5日，中南银行召开创立会，103位股东到会，推举黄奕柱为董事长，胡笔江为总经理。董监事大多是华侨商人和厦门绅商，无暇顾及中南银行之事，银行的经营大权很自然地落到胡笔江手中。
    宛如一张白纸般的中南银行，为胡笔江施展其金融管理才华创造了难得的条件。
    春风得意的胡笔江，在鞭炮声中笑迎嘉宾，充满信心地经营起这家民营银行来。

    “中南”钞票誉海内

    中南银行建立后，胡笔江凭着自己的才干和社会关系，审时度势，因地制宜，筹划一切，为中南银行的发展起到了极其重要的作用。
    鉴于北京地区为北京政府所在地，消息灵通，又是北方游资聚集之地，因此，胡笔江亲自北上，在京津设立办事处，开始吸收军阀官僚的存款，扩大中南银行的影响。
    厦门为南方重要商业之区，黄奕柱在这里有深厚的影响，与南洋华侨联络很多，便于吸收存款。1921年8月，胡笔江又在厦门设立分行。分行开业后，因侨胞存款汇兑异常踊跃，每年的盈利都超过了京沪各行。
    汉口为长江中游的重要商埠，1923年6月，胡又设立汉口分行。1927年南京国民政府成立后，胡又不失时机地在南京设立分行。在很短的时间内，他便建立起了一个以上海为中心，以京、津、汉互相呼应的业务网。
    为了扩大银行业务，与当时许多金融家一样，胡笔江想方设法广泛结纳权贵名流，不惜付出较大的经济代价。
    为了拉拢安徽省主席陈调元投资巨款，胡将自己占地10多亩、风景秀美的沪西一处豪华私宅相赠。这座私宅，就是后来臭名昭著的汪伪76号特工总部。
    为了与湖北省主席何成浚建立关系，胡笔江特别提拔与何成浚关系很好的张质夫为汉口分行副经理。
    这样的“感情”加“经济”投资，得到了权贵们丰厚的回报：不仅他们愿将款项存入中南银行，而且还特别关照在自己管辖区的各分行，使中南银行获得了巨大利润。
    在行政管理和业务经营上，出身钱庄学徒的胡笔江与留学日本的张公权、李铭、钱新之、周作民等人的经营观念有很大差异，有自己一些独到之处。中南银行成立之初，他鉴于分支机构初设，存款不多，指示各行避开直接放款，而以所收存款展放联行，如沪、厦、津等分行存放到汉行，以互相调节，并决定各地分行可以因地制宜地制订业务方针，发挥各分行及分支机构的积极性和自主性，竟然收到了出人意料的成效。
    分支机构责权加重后，主持这些分支机构的负责人成为决定分支机构经营状况的很重要的因素，如果对他们选择不当或总行对他们督察不严，便会酿成营私舞弊的大祸，甚至连累总行受损。1931年7月，胡笔江决定撤销总经理处，成立总管理处，将上海总行改为分行，增加总管理处的职员人数和职责，增强对各分行机构的管辖。
    这样，胡笔江一方面免去了事无巨细都须过问的烦累，可以掌握大局；另一方面又加强了对各分支机构的控制和管理。
    精明的胡笔江鉴于上海在金融界的重要地位，自兼上海分行经理，对于各分支行居领导地位。
    中南银行既然是侨资银行，便对侨胞有着比其他银行更强的号召力。为便于华侨汇款和进一步参加国际金融市场，胡笔江力主中南银行创立国外汇兑业务。当时华人自办的银行对于这项业务缺乏经验，也没有树立起国外信用，困难很多。胡特聘请前德华银行经理柯禄为该行顾问，并派梁逸民协助柯氏工作，从中学习业务技能。从此，中南银行香港、厦门等分行成为侨汇枢纽。由于中南银行外汇业务经营时间长，经验丰富，南京国民政府历次统制外汇，都指定该行为经营外汇银行。中南银行经营外汇业务，有盈无亏，人才济济，名声在外，信誉日隆。
    北洋政府时期，中国银行、交通银行的挤兑风波，给胡笔江留下了深刻的印象。他认识到，为了避免政局变故带来的挤兑风波，必须有十成的现金准备。但这样做开支太重，单靠中南银行一家独立难支，必须谋求与其他民营银行联手才行。
    1921年9月，盐业银行总经理吴鼎昌从海外游历归来，途经上海会晤胡笔江，告诉他外国银行不仅资本雄厚，而且互相联合，互相调剂，很少发生金融风波。而国内银行各自为谋，难以与之匹敌，建议盐业银行与周作民的金城银行、胡笔江的中南银行联手经营，群策群力联合发展。吴的这一建议正中胡笔江的下怀，胡当即答应。盐业和金城两行在华北已有相当基础，而吴鼎昌、周作民又是自己的老朋友，三行联营，南北呼应，互相支持，可以壮大声势，巩固根基，对三行发展都有好处。胡笔江征得黄奕柱的同意后，于1921年11月，盐业、中南、金城三行宣布联合营业，吴鼎昌为主任办事员。中南银行将发行权归联合事务所共有，钞票字样仍冠名中南，但一切发行准备事宜悉由各行共同办理。1922年7月，大陆银行加入，改为四行联营。四行为联合发行钞券，专门设立四行准备库，办理中南钞票发行及兑现一切事务，由胡笔江任总监。1922年11月，中南钞票首先在天津发行，到1932年11月间，四行准备库发行的钞票总额在全国钞券发行额中仅次于中国、交通两行，中南钞票名声日隆，促进了中南银行业务的开展。
    在中南银行的投资业务中，胡笔江十分注重联营，因为这种方式既可增强实力，又可分担风险。对溥益纱厂、北洋纱厂、永利化学公司的投资都是与周作民的金城银行联合实施的。在当时军阀混战、经济动荡、工商业不能自保的情形下，银行与银行的联合可以壮大力量，分担风险；银行与企业的联营，则可以使企业随时利用银行融通资金，免受债务压迫和付出重利。胡笔江在当时扶助困境中的企业方面，本着稳妥求实的精神，采取联营投资的方式，为中国工商业的发展作了不可磨灭的贡献。
    在胡笔江的苦心经营下，中南银行的业务有了很大发展。1921年时存款为240万元，1933年增为2000万元。到1936年，该行存款额已达到9400万元，是开办时的39倍。存款增加，营运资金更为灵活，营业额扶摇直上。到抗战前夕，中南银行达到了鼎盛时期，胡笔江也在社会上获得了很高的声誉。

    饱受挫折结权贵

    胡笔江在事业上不是一帆风顺的，虽然幸运之神屡屡光顾他，但灾难之命运也往往会从天而降，使他的一生带有浓厚的悲剧色彩。1927年到1928年，胡笔江接连遭受重大打击，几乎处于崩溃的边缘。
    1927年4月，武汉国民政府通过“现金集中条例”，只允许中央、中国、交通三行纸币流通市面，禁止现银流通与出口，所有在武汉的各银行库存现银一律停滞。这一条例，致使汉口银根陡然抽紧，商业停滞，钱庄因周转不灵纷纷倒闭。中南银行汉口分行在武汉地区对钱庄放款很多，此时也受其牵连，损失很大。7月间，武汉国民政府又因抽发军费，分两次全部提借各银行被封存的现银。汉口分行账面受损及利息亏损达230万元之巨。
    祸不单行。此时天津协和贸易公司破产，中南银行天津分行向它承做的各项押汇贷款蒙受巨大损失，亏损达280万元。而此时津行资金总额才150万元，全部用作亏损尚不敷用，几濒于危机。
    胡笔江闻讯后，急忙命令沪、厦两行筹款援助，暂时稳定了中南银行的信用，使濒临崩溃的汉、津两行不致倒闭。这两次金融风波，使汉、津两行一下子损失了数百万元，极大影响了中南银行的信誉，损伤了中南银行的元气。尽管汉、津两行经理引咎辞职，但是影响已经波及到中南银行的其他支行，上海总行及各分支机构的业务随之衰落。
    在此情况下，胡笔江向董事会提出增资250万元，停止中南银行主要股东及重要职员酬金及股息5年。黄奕柱虽然采纳了胡的建议，对外宣称尚有1250万元资金作后备，以重振中南银行在社会上的信用，但已明显流露出对胡笔江的不信任感。黄奕柱提议由其三子黄浴沂担任中南银行协理，名义上向胡笔江学习经营管理之道，实际上借此机会从胡手中分掌中南银行部分实权。
    正当胡笔江为中南银行的经营亏损一筹莫展时，更大的不幸降临到他头上。
    1928年8月23日，他突遭匪徒绑架。中南银行董事会闻讯后，表示由银行负责救济，但等到他被亲友集款赎回时，已被囚禁20天，而怀孕的妻子因彷徨焦灼，不幸小产，气息奄奄。胡笔江目睹这种惨状，悲愤交加，又挂念偿还赎金之事，不得不请假疗养。
    他不满意在他被绑架期间董事会的消极态度，认为在他身处危险时，董事会竟无人去他家探视慰问，以致他的妻子惊忧成疾，太缺乏必要的同情心。
    董事会对他请假疗养和所处的苦闷竟采取漫不经心的态度，更使胡笔江心中十分凄苦。一怒之下，他向董事会提出辞呈，宣布退出中南银行。
    胡笔江是中南银行的创建者和支柱，为开拓中南的业务立下汗马功劳，在行中有着不可替代的地位。他的辞职，令董事会十分震惊，立即感到问题的严重性。
    黄奕柱马上致函好友史量才，共同劝胡复职，决定由银行负担巨额赎金。董事会专门召开会议，认为胡笔江对中南银行劳苦功高，力请他取消辞职之举，以维持大局，并派徐静仁作为董事会全权代表与胡面洽，送回辞职函，请胡对中南银行的经营尽量提出建议。
    1928年12月19日，胡笔江经过两个多月的疗养，总结中南银行数年来的经营经验，分析目前的困境，向董事会提出了解决中南银行当务之急的10条建议。他主张使行内人心安定，内无猜疑则外谤不生，行誉自好则资金日裕，获利可期，汉、津两行损失也可抵补，当事者不可畏首畏尾，要积极变更制度，力辟新机，定会在三五年内获得成功。对于胡笔江的建议，董事会一一采纳执行，并重新恢复对胡笔江的信任。
    自此，中南银行人心渐稳，行基牢固，一场内外交困的危机才算应付过去。
    经过这次危机，胡笔江认识到，以前停发股息和酬金的目的，只是为了应付中南银行遭遇非常风波的权宜之计，今后一定要订立章程，完善制度来保障行基，总行必须积累资金，除还债外还应防患于未然。故此，他将这笔巨大的款项全部提存总管理处购存债券，以保固整理基金，为将来逐年分提抵补分行呆账的准备。他的这一举措，奠定了中南银行长久保持不败的基础。
    经此风波，胡笔江更为中南银行董事会倚重。1934年，他被推为董事，次年又被选为常务董事，地位稳步上升。他所经营的中南银行也步出困境，走上正轨，进入鼎盛时期。
    对政治并不十分感兴趣的胡笔江，通过十多年在金融界的跌爬滚打，深知投靠权贵的重要性。通过个人和中南银行所受到的灾难，他痛感寻找政治背景对民营银行的关键作用。在他再次执掌中南银行后，便把目光集中到蒋介石为代表的南京国民政府身上，对蒋介石暗送秋波，并施展各种手腕，结交国民党金融权贵宋子文。
    宁汉合流后，宋子文为财政部长。胡笔江将政治赌注押在宋身上，通过钱新之、徐静仁等人认识了宋子文。胡笔江如当初结交梁士诒一样，很快便给宋子文留下了一个精明强干的好印象，逐渐成为宋子文财政计划的谋臣和智囊人物。
    民国以来，中国币制紊乱，严重妨碍了商品经济的发展，一些有识之士在1928年6月召开的上海经济会议上，提出废两改元议案。1932年7月，宋子文决定组织废两改元研究会，任命中央银行副总裁陈行为主任委员，胡笔江、贝淞荪等人为委员。胡笔江在制定废两改元方案时向宋子文提出了不少很有价值的建议，得到宋的赞许和信任。1933年3月，宋子文发布《废两改元令》，4月5日又公布《废两改元公告》，在全国推行废两改元。宋子文与胡笔江的关系，通过这次短暂的合作加深了。
    1933年10月，宋子文在美国支持下建立全国经济委员会。此时宋子文虽然离开了国民党中央政权的决策核心，辞去了财政部长和中央银行总裁，但是胡笔江仍然一如既往地追随宋子文，令宋十分感动，引为心腹。次年6月，当宋子文发起组织中国建设银行公司时，胡笔江又作为中南银行的代表参加该公司，并参与了许多投资项目的决策。1936年，宋子文改组濒临破产的中国棉业公司，胡笔江毫不犹豫地参与投资，出任该公司常务董事。
    他的这种态度，终于获得了宋子文的倚重，也得到这位国民党权贵的丰厚回报，为日后胡笔江重返交通银行打下了坚实的基础。

    执掌“交行”遇空难

    自从1921年被交通银行赶出后，胡笔江抱着“雪耻”目的，把重返交通银行作为一生的夙愿，并为此孜孜不倦地努力着，而结交国民党权贵宋子文，为他重返交行打下了坚实基础。
    胡离开交行后，交通银行也发生了巨大变故。1928年，交行总行由北京迁到上海，国民政府的官股增加到20%，唐寿民被指派为官股董事之一，兼任上海分行经理。交行原协理卢学溥在浙江实业银行经理、上海金融界的“老大”李铭的支持下，当选为董事长。1933年，交行高层再次改组，宋子文为首的国民党势力控制了交通银行。宋子文指派已成为自己心腹干将的胡笔江出任交通银行董事长，把原董事长卢学溥改任上海造币厂厂长，由唐寿民任交行总经理。这样，依靠宋子文的提携，胡笔江终于如愿以偿地重回交行，坐在了梦寐以求的董事长的宝座上。
    胡笔江与唐寿民执掌交通银行后，通过董事会修改交行组织章程，将交行总管理处改为总行，撤销发行总库和上海分行，建立总行发行部和业务部，胡、唐分兼发行、业务部经理，并将各分行头寸集中总行统一调度使用，全行公债、证券业务统一由总行业务部经营。经过这一修改，胡、唐两人掌握了交通银行总行和业务、发行大权。
    正当胡笔江踌躇满志时，1935年3月23日，财政部长孔祥熙突然宣布，政府将对中国、交通两行增资，从1亿元新公债中拨出2500万元增资中国银行，1000万元增资交通银行。这表明国民政府将控制中、交两行半数以上的股份。
    这一消息，对于胡笔江来说犹如晴空霹雳。但善于谋划的他作为宋子文的心腹，并没有如张公权那样落了个调出中国银行的悲惨下场，而是被孔祥熙留用，继续担任改组后的交通银行董事长。从此，交行成为国民政府的重要金融机构之一，胡笔江也加深了与孔祥熙、宋子文的关系。
    1935年11月，国民政府决定实施法币政策。作为一位著名的金融家，胡笔江敏锐地意识到，他亲手创办的中南银行因发钞权的终止，将会带来不小损失；而从长远看，这次币制改革是无法阻止的，对统一全国金融秩序具有战略性作用，故坚决拥护币制改革，将四行准备库已印券10300万元，连同四行准备库整个地移交给国民政府法币发行管理委员会接收。中南银行成为当时各商业银行移交最顺利、最有秩序的银行，胡笔江也因此更受国民政府信任。1936年4月，交通银行股东大会又改订章程，将总经理负责制改为董事长负责制，大大增加了董事长的权力。从此，胡笔江成为交通银行最高当权者和全国金融界瞩目的金融巨子。
    面对日寇的步步侵略，具有强烈爱国热情的胡笔江，对国民党的退让政策极为不满。早在“一·二八”事变后，他为了维持上海地方秩序，调剂金融，联络上海金融界成立了上海地方维持会。七七抗战爆发后，国民政府财政部命令中央、中国、交通、农业四家银行董事长共同研究战时金融政策。胡笔江根据自己长期的思索，昼夜伏案，就敌占区、临近敌区省份、距敌较远省份、大后方等各种金融情况分别提出具体对策，备受国民政府和金融界称赞，并在抗战时期一一付诸实施。
    八一三抗战爆发后，上海租界外炮火纷飞，胡笔江坚持留在上海主持交通银行工作，誓不撤退。他向宋子文表示：事已决矣，我们必须以最大的决心，奋斗到底，义无反顾，抗战必有牺牲，我以一介平民之子，随时为国牺牲个人生命。
    面对因战争而发生的挤兑风潮，宋子文以财政部名义发布《安定金融办法》，限制提存。胡笔江积极配合政府安定金融，为宋子文献计献策，应付危局。1937年11月，上海沦陷，租界成为孤岛，国民政府机构和要员们纷纷撤离，交通银行总行也奉命改为总管理处，撤往汉口。胡笔江与宋子文、徐新六等人乘法国轮船离沪赴香港，在香港遥控指挥交通银行事务。1938年5月，财政部在汉口召开全国金融会议，到会代表74人，胡笔江、陈光甫、唐寿民等金融界领袖列席参加。会议通过了鼓励输出业，便利海外华侨对国内汇款，增设地方金融机构和增加农业放款、训练金融人才等方案。国民政府为筹划战时经济，对胡笔江颇为注重，任命他为金融顾问第四组委员和全国农产调整委员会常委等职。
    1938年8月，财政部长孔祥熙电召正在香港的胡笔江到重庆商讨战时金融问题。8月24日，胡与准备赴美商谈借款事宜的浙江兴业银行徐新六等14人，登上中国航空公司内部邮机“桂林号”，准备飞往梧州，转赴重庆，不料这一去竟成永诀。
    当“桂林号”飞到广东珠江口上空时，突遭5架日机追逐扫射。原来，这次日机袭击“桂林号”事件，源于他们要追杀自西欧、苏联返国的孙科。按原定计划，孙科将乘坐“桂林号”去汉口，但他因在香港延误半小时，未赶上该机，改乘欧亚航空公司的飞机离开香港。而浙江兴业银行总经理徐新六面貌极似孙科，且登机时戴着太阳镜，故日方密探误认他就是孙科，因此痛下杀手。
    胡笔江等人就这样糊里糊涂地成了不幸的殉难者，消息传来，举国震惊。
    胡笔江毕生从事金融事业，劳绩卓著，噩耗传出后，人们深为惋惜。各地的唁电像雪片似飞来，上海租界当局及上海各界团体于8月28日下半旗致哀，以悼念这位饱受坎坷、为民族金融业献身的爱国者。国民政府主席林森发出了褒扬令，追认他为烈士。董必武代表中国共产党出席了在武汉举行的隆重的追悼会，向死难者表示沉痛哀悼。宋子文在香港追悼会上，亲自主祭，对胡笔江的不幸遇难深表惋惜。
    胡笔江以一介贫民之子，仅为钱庄学徒出身，一无凭靠，只是依靠自己卓越的才华，坚忍不拔的奋斗精神，经数十年的努力，历经坎坷，饱受挫折与失败的痛苦，竟成为中国金融界的巨头，身兼交通银行董事长与中南银行总经理，这在近代中国金融界是很罕见的。
    人们为他英年早逝而惋惜。
    他的早逝，是交通银行、中南银行的重大损失，也是中国金融界的巨大损失。他和徐新六，是抗战时期为国捐躯的第一批著名金融家。
    （责任编辑　江之舟）


首页 -> 2002年第8期

《歌八百壮士》作曲者夏之秋

作者：方辉盛　文有仁

字体： 【大 中 小】

    “中国不会亡/中国不会亡/你看那民族英雄谢团长。
    中国不会亡/中国不会亡/你看那八百壮士孤军奋守东战场……”
    《歌八百壮士》这首沉雄豪迈、坚定激昂的名曲，歌颂了抗日战争初期一个气壮山河、可歌可泣的英雄集体的壮举，联系民族精神和祖国命运，慷慨悲歌振国魂。在那个苦难的年代，它传遍千山万水，成为鼓舞广大爱国军民斗志的响亮号角之一。后来两次被选为电影主题歌，传唱60多年。1993年，被评为20世纪华人音乐经典作品。它的作曲者，就是著名的作曲家、音乐教育家、中国铜管乐的奠基人之一夏之秋教授。

    艰难成长遇知音

    夏之秋原名夏汉兴，1912年生于湖北武汉市汉口三署街，祖籍湖北孝感县，1993年5月12日在北京去世。父亲夏博琴为汉口圣约翰小学教师兼圣约翰教堂琴师，家境清寒。汉兴3岁丧母，5岁时在父亲膝上学弹风琴，在他幼小的心灵里埋下音乐的种子。8岁时，街道消防队长的一支五音号使他萌生了强烈的好奇心，逐步迷上了小号，上小学时便充当学校鼓号队的司号员，迈开他攀登铜管乐道路的最初步伐。
    中学时代，武昌文华中学为抚育他成才提供了优越环境。这个学校有一支设备齐全的铜管乐队，是清末民初由加拿大籍教师康明德创建的。20年代末，宦乡、于熙俭等校友在文华中学从事学生运动时，铜管乐队常在学生游行队伍中作先导，有时参加演出。1929年，他正式参加乐队当司号员，很快成为乐队的副指挥。为了很好地全面指挥演奏，他曾不惜用一整个暑假的时间练习黑管和修理乐器。1931年上高二时，汉兴的父亲不幸病逝。校长同情汉兴的处境，聘请他为学校铜管乐队队长兼教员，半工半读，直到升入华中大学攻读物理系。在这六年中，汉兴一面完成学校的学业，一面全面掌管学校乐队的教学排练。他学会了吹奏和修理各种铜、木管乐器，常为校乐队编写乐曲。此外，还创建并指挥学校大型口琴队。在校外创建男女四声部合唱的歌咏队，指挥武汉首次出现的小型管弦乐队——武汉雅美管弦乐团。
    夏汉兴的音乐才华受到爱国实业家、时任武汉上海商业银行行长周苍柏的格外赏识。周先生是著名女声乐家周小燕的父亲，曾留学美国，也是文华中学的老一辈校友。1936年，他慷慨解囊，资助500元（当时一元可买5斤猪肉）支持汉兴同周小燕等一道报考当时中国唯一的高等音乐学府上海国立音专（原名国立音乐院，1927年萧友梅在蔡元培支持下创建的）。汉兴考入作曲系，在萧友梅、黄自、吴伯超、李惟宁等名师教导下学习作曲和钢琴。教务主任黄自见他吹得一手漂亮小号，还专为他聘请了上海工部局交响乐队（当时远东唯一的交响乐团）首席小号、俄裔演奏家杜甫洛夫斯基教他小号演奏，很快他就被老师推荐考入该乐队任实习演奏员，并成为该队第一位担任首席小号的中国人。

    投身抗日创杰作

    1937年“七七”事变，日本帝国主义发动了妄图灭亡全中国的侵略战争。上海的形势也日趋紧张，“八一三”事变前夕，他随着逃难的人群乘船回到故乡武汉。这时武汉已成抗日救亡中心，群众性的抗日救亡运动风起云涌，广大专业和业余文艺工作者纷纷拿起文艺武器进行团结抗日的宣传。北平、天津、上海等地音乐工作者云集武汉，夏汉兴投入这一洪流，参加了地下党领导的武汉市文化界抗敌工作团的成立大会，并被选为音乐组长。他在武汉长江两岸组织了两支专唱救亡歌曲的歌咏队，经常活跃在工厂、学校、车站、码头，演唱宣传。同年12月，在武汉他与张曙、冼星海、刘雪庵等筹建全国歌咏协会，并担任理事。他还重建武汉合唱团，担任团长兼指挥。
    正是这个时候，夏汉兴胸中汹涌澎湃的爱国热情，迎着时代风暴，把他推进到创作高峰。1937年11月，他在报上看到诗人光未然写的一组《抗日合唱》歌词，大受鼓舞，抑制不住同仇敌忾的激情，立即把它谱成歌曲，这就是他抗战初期的第一首杰作《最后胜利是我们的》，这首歌悲愤而豪壮。歌咏队排练期间，光未然亲到现场指导，听演唱后很满意。当时《新华日报》曾报道歌咏队演出这首歌的效果时说：最动人的还是混声合唱，像《最后胜利是我们的》，“显得很感人而又雄壮”。这首歌当时刊登在刘雪庵主编的《战歌》上。1938年歌颂抗日将领的纪录影片《郝梦麟》曾采用它作插曲。
    第二首歌就是他的不朽杰作《歌八百壮士》。这首歌是歌颂“八一三”事变后淞沪会战中，英雄团长谢晋元率领八百战士孤军奋守闸北四行仓库的光辉事迹的。会战开始前，日本侵略军狂妄地叫嚣“十天占领上海”，“三个月灭亡中国”。但中国驻上海军队张治中部在广大人民支持下，奋勇抗击敌军，付出重大牺牲，坚守三个月之久，粉碎了敌人速战速决的梦想。其中最振奋人心的是四行仓库一役。八百壮士在日军重重包围中孤军奋战，“四方都是炮火，四方都是豺狼”，面对敌人的威逼利诱，他们“宁愿死，不投降”。受八百壮士精神的感召，女中学生杨惠敏舍生忘死，泅渡苏州河向守军送国旗。一次当敌人坦克冲向四行仓库时，有个战士身捆手榴弹从楼上跃入敌群与敌人同归于尽……许多轰轰烈烈的英雄事迹震动全国。
    可是，与此同时，在全国掀起的抗日洪流中，却存在着一股“抗日必亡”论的逆流。这种投降派的论调在战前就有，随着日本侵略者的步步进逼，上海、南京、太原失守之后，又沉渣泛起，让人痛心疾首。
    12月的一天，诗人桂涛声把他写的《歌八百壮士》歌词送到排练场，请夏汉兴谱曲。夏汉兴看了歌词，歌词中喊出了“中国不会亡”，洋溢的爱国热情与自己的心情如出一辙。歌词表达的意思鲜明尖锐，感情充沛，代表了中国人的心声。他对桂涛声说：“这歌词太好了，我会很快谱出来的。”回家后，他连夜把歌词作些调整，谱写成曲，于是一股气势磅礴的旋律，像是从心底喷涌出来。事后，他回忆说：“我力图用音符发出整个中华民族的呐喊，中国不会亡，中国必胜。”
    几天后，女高音歌唱家周小燕首次独唱这首歌，由夏汉兴钢琴伴奏，“中国不会亡”的歌声第一次从武汉响起，从此传遍全国。它是预言，是呐喊，是号角，是对日寇亡我野心和对投降派“亡国论”的有力打击。演出获得极大的成功。第二天，武汉《大公报》发表社论，认为“‘中国不会亡’提得好！祖国正处在危急存亡之秋，这一口号唱出了四万万同胞的心声！”
    社论中“祖国正处在危急存亡之秋”的这句话，更加激励了夏汉兴投身抗日救国的决心，他从此改名“夏之秋”。
    这首歌当时在《战歌》上发表，传唱到全国。1938年武汉合唱团出国演出前改编成合唱曲。同年纪录电影片《八百壮士》及20世纪80年代台湾宽银幕故事片《八百壮士》都用此歌作主题歌。这里有个小小的插曲：1940年夏之秋指挥中国电影制片厂合唱团在重庆演出时，张治中在演出结束后到后台对他说：“歌写得很好。你是否能将‘中国不会亡’这句改为‘中国一定强’更好些呢？”几天后，夏之秋在著名爱国人士周苍柏家见到周恩来，向他谈到张的建设。周恩来说：“好啊！文白这个建议有他的理由。”于是，这首歌便有两句不同的歌词。在台湾，包括故事片，如今还是唱“中国一定强。”
    夏之秋领导的武汉合唱团当时被誉为是武汉最优秀的歌咏团。他们四处演唱优秀的抗日歌曲，每次演出时，这些歌曲的作者贺绿汀、冼星海、刘雪庵、汴梅等人都要亲赴排练场指导。为了宣传抗日，使抗日救亡歌曲更加激励人们的爱国激情，他们决心把这一活动扩大到海外，自费前往南洋，向广大华侨演出。1938年9月临行前，中共中央长江局的何伟带领合唱团的三位负责人去看望董必武。董老向他们重申中国共产党坚决抗战到底的主张，要他们向海外华侨开展抗日宣传。
    那时候，日寇紧逼，武汉告急，机关团体纷纷疏散转移到大后方。而这群热血青年（多数是大学生）却怀着满腔豪情，义无反顾地踏上征途。他们由武汉经澳门到香港，所到之处激情洋溢的抗战歌声，鼓舞着广大海外侨胞的爱国热情。他们当时出国演出是自筹路费，经费比较紧张，爱国华侨就自动捐款支持他们，有的还要子女跟随合唱团，参加他们的工作。
    后来合唱团到新加坡，获得爱国华侨领袖陈嘉庚的大力支持。合唱团在马来亚的巡回演出，全由他领导的南洋华侨筹赈祖国难民总会主持。合唱团一行28人，周小燕去法国进修后，增加了由项组织的戏剧组，从此，合唱团不仅演唱抗日歌曲，还演出《放下你的鞭子》、《扬子江暴风雨》等抗战剧目，加上口头宣传，举办照片展览等等，扩大了抗日宣传的影响。他们的足迹遍及新加坡、柔佛、马六甲、森美兰、吉隆坡、槟城、霹雳、怡保等城乡各地，到处受到热烈欢迎。每当演出时，台上台下融为一体，高唱抗日歌曲，同仇敌忾，情绪高昂。不少人当场争先恐后，踊跃献款认捐，场面之热烈常使夏之秋等合唱团成员热泪盈眶，也更加激发了他的创作激情。夏之秋在1938年经澳门时，创作了表达在战火中被迫离乡背井千万民众的深沉怀乡爱国之情的《思乡曲》和1939年在南洋演出时，受到华侨以卖花募赈的爱国之举启发下谱写的《卖花词》，非常受华侨的欢迎，至今仍传唱不衰。

    教书育人传四代

    夏之秋由一个孤苦学生成长为乐坛一代宗师，与平生知遇有极大关系。他常说：“我接受过别人无私的援助，接受过我的老师对我深切的关怀。所以我也要帮助那些有才有志的学生，培育他们成才报效国家。”
    结束国外演出回重庆后，夏之秋转入音乐教学生涯，开始了他终身教书育人的工作。开始，他在中央训练团当音乐教官，又应陶行知先生之邀，为育才学校音乐组义务教学。创办音乐学校时，他直接从战时儿童保育院挑选了60名有音乐天分的难童，手把手地教他们吹奏乐器。1942年，30岁的夏之秋任国立湖北师范学院音乐系教授；1944年回重庆任国立音乐院作曲系及少年班教授；1949年全国解放，夏之秋回武汉，又先后在国立湖北师范学院、湖北中原大学、武汉中南音专任教授、系副主任、副校长；1954年调天津、北京后，任中央音乐学院管弦乐系教授，直至1986年退休。这一年中央音乐学院为他举行了执教55周年庆祝会。
    夏教授教书育人，主张音乐教育要从小抓起。他音乐修养深厚、学识渊博、技艺精湛。经过几十年积累，形成了一套独特的教学体系。他要求学生内外兼备，既具备良好的演奏条件和方法，同时也要具备良好的内在音乐素质和敏锐的听力。为办学，他修理过成批乐器，自编练习曲教材；为训练学生手指功夫，他发明了“练指器”；为保证营养，他还为即将参加国际比赛的学生订牛奶，把零用钱塞在贫寒学生的琴谱里，资助他们学习，真可谓无微不至。
    几十年来，夏教授为我国培养了大量优秀铜管乐演奏和教学人才，他的学生遍布海内外，目前大都是各单位的业务骨干。如钱万耀、李立章、冀瑞铠等是管乐教授；陈嘉敏、张振武、杨杰、黄世明、车子昭等是一级演奏员。许多著名音乐家，如严良、杜鸣心、杨秉孙、章棣和等都曾得益于他的陶冶。
    1940年受教于夏先生的学生，如今健在的尚有26人在台湾。1991年5月，夏老应他们的邀请赴台湾讲学。为了海峡两岸文化交流，他79岁高龄，不顾疾病缠身，坐上轮椅远渡台湾。相隔数十年，当年的学生隆超、许德举、周仕琏、薛耀武、张世杰等已成为台湾资深音乐界人士。有位两鬓飞霜的及门弟子还对夏老师行跪拜礼，感谢当年培育之恩。他们又培养了第二、第三代学生。隆超创办的光仁中学、光仁小学是台湾音乐人才的摇篮，夏之秋参观这所学校时，应邀为第四代学生上课。他走到哪里，欢迎的人群就高唱《歌八百壮士》、《思乡曲》，歌声把海峡两岸人民的心连在一起。

    宗师遗泽被三科

    1993年夏之秋教授去世时，他的学生廖辅叔教授送的挽联中，有“壮士英名歌八百，宗师遗泽被三科”之句。意赞誉夏教授终生在教学、演奏和乐器制造三个方面都有突出的贡献，功绩广及三科（多科）之意。这个评价是一点也不过分的。
    夏之秋是乐坛奇才，是我国第一代有突出贡献的铜管乐专家。在他那个时代前期，我国西洋铜管乐的演奏和教学是冷门，乐器制造更是缺门。而他异军突起，一人在这三个方面有杰出贡献，全面提高了铜管乐的地位，这在当代乐坛是极少见到的。在前两方面，夏先生在1936年24岁时即有“中国第一把小号手”之誉。从18岁任文华军乐教员到1986年退休执教55年，他为国家培养了一批又一批优秀铜管乐演奏家。“文革”期间受批判，身心受折磨。1973年病愈后，他又埋头编著《小号吹奏法》（1978年正式出版），总结毕生经验，此书先后再版十多次。1980年，夏之秋开始翻译美国朱利亚特音乐学院教授哈里·伯夫的《圆号创新教程》，介绍世界先进管乐学派经验，此书于1987年出版。
    鲜为人知的是他在乐器制造上的贡献。1956年夏教授被北京和天津两个管乐器厂聘为顾问，他帮助他们进行产品改型换代，使工厂大大发展。如北京管乐器厂，1952年起步时原是作坊式单品种仿制厂家，到90年代发展成国家二级企业，在产量和生产规模上进入世界西洋管乐器制造业前10名的行列。他们研制的5-208高级小号，经名家评比，认为与美国著名的巴哈小号难分伯仲，成为该厂出口创汇最高、国内外知名度最高的名牌。
    更重要的是他在小号改革上的突破。小号诞生于19世纪初，经过各国人士无数次改良，日益完善。但“自然泛音”妨碍音准的问题没有解决，使一代又一代演奏家感到遗憾。为解决传统小号某些不符合十二平均律的音准问题，夏之秋1964年就萌发了研制全控调音小号的想法。他攻关20余年，翻阅了大量资料，设计工艺，绘制图纸，在北京和天津两厂的协助下反复试验，多次修改，终于冲破了大弯处伸长管的难关，使这种“平均律小号”（又名“夏氏小号”）研制成功。在目前世界各国小号中尚无此先例，因而获得专利。这项发明1990年荣获文化部科技进步二等奖，1992年获北京国际发明展览会金奖，1993年获国家发明三等奖。专家评论认为，“这是一项突破性的改革，是彻底完善小号性能的重大步骤。”夏老多年的夙愿终于实现了。
    1993年5月12日凌晨，夏老师经历了人生的风风雨雨，走完了他卓越的81个春秋。他给人间留下了无限宝贵的财富：他那不朽的歌曲和精心著译，他那救亡活动和南洋之行的业绩，他辛勤培育的一代又一代的弟子，他设计和发明的新型小号等等，以上数端得其一即可不朽。而更重要的是他那崇高的精神：他的爱国主义思想，无私奉献的胸怀；对音乐与艺术的无比热爱与执著追求；对学生和晚辈的无限爱心与殷切期望；对祖国前途的坚定信心……
    追思会上人们没有用挽歌，而是用雄伟悲壮的《歌八百壮士》和深情委婉的《思乡曲》，伴送乐坛一代宗师远行。6月5日（夏之秋逝世后24天），《歌八百壮士》一歌荣获中华民族文化促进会等评定的20世纪华人音乐经典著作奖，列为近百年来142首最佳音乐作品之一而载入音乐史册，这是对这位伟大音乐家最好的纪念。
    （责任编辑　方徨）


首页 -> 2002年第8期

皇帝皇权影视剧与封建主义潜意识

作者：张岂之

字体： 【大 中 小】

    2001年11月至12月在中央电视台八频道播放的《康熙王朝》50集故事片，收视率很高，一时成为公众的热门话题。媒体发表了一些评论，褒贬不一。有一点不能否定：许多观众喜欢看，觉得有看头；演员的才华在此剧中也得到比较充分的发挥，每个角色都有个性，有深度。
    如果说此片为“娱乐片”，虽然牵强，亦无不可，观众看了确实得到一次“娱乐”；说它是“历史故事片”，更为合适，观众大体知道康熙时期的几件大事；说它是“艺术片”，可能有些勉强。
    有的评论说，此片展现了中国封建君主专制制度的血腥画面，以此和17、18世纪的欧洲（西欧）相比，当时中国是落后的。其时欧洲从资产阶级革命向工业革命发展，而中国仍然在君主专制制度的框架内踏步不前。在这种情况下还要写康熙的“文治武功”，不知是为了什么？
    这个问题是许多观众都有的。不过，历史是复杂的，当时中国在封建君主专制制度的框架内，不是说生产力的发展已无任何余地，也并非说统治者任何有利于国计民生的事都没有做。例如，康熙平定三藩之乱，统一台湾以及国家大一统的完成和边疆地区管理与开发（康、雍、乾三朝都做过），这些无疑应当属于历史的正面。《康熙王朝》主题着重写的都是平定三藩之乱和收复台湾、国家统一，还有就是统一漠北的功业。这些大体上符合历史的情况，但电视片并不就是历史教科书，在人物塑造及若干情节方面，电视编剧和导演有他们自己的创作天地——这些大体上没有违背历史的大格局，这可能是观众喜欢看的原因之一。
    历史还有另一面，例如康熙时专制主义政治体制强化，强调人君乾纲独揽，以一人治天下的所谓“家法”，用满族“主奴名分”改造儒家君臣关系的道德观念，使臣民完全屈服于皇帝的统治。为打击所谓“异端”，查缴、禁毁不利于清朝统治的书籍，并实行残酷的文字狱（即以文字作品定罪的案件）等等，就是清朝统治者实行文化专制政策的表现。所有这些在《康熙王朝》片中都没有反映。因此，此片艺术再现的历史是不完整的。文学艺术作品有所谓“史诗”的美称，即是全面艺术地再现历史，这只有大手笔才能写得出来。一般的历史故事片，尽管观众不少，但距离这个目标还相差很远。因此有些评论指摘《康熙王朝》对封建君主专制制度持片面看法，不能说一点道理都没有。
    平心而论，《康熙王朝》比两年前播放的《雍正王朝》电视片一味歌赞雍正要站得高些，看得远些。具体地说，《康熙王朝》的编剧和导演自觉或不自觉地、明显或隐蔽地企图勾勒出康熙身上出现的一系列矛盾，其中既有一定人性的表现，同时又有至高无上皇权的特性，这二者在康熙的心态上和处事上构成若干矛盾冲突。康熙虽然口口声声说他自己的“心”也是肉长的，这从生理的观点来说，他和常人并没有多大区别，但从历史的观点来看，他是清朝统治者，是皇权的代表；他主宰着人间的祸福，他的一句话就可以置人于死地。皇帝乾纲独断就是最高道德准则和行为规范，因此在他身上发生的人性与皇权之间的矛盾，前者十分微弱，后者强大，总是后者战胜前者。《康熙王朝》力图写出这样的矛盾，例如关于康熙对待蓝齐儿就是一个例子，虽然这个矛盾表现得并不深刻，但这种努力还是值得肯定的。正因为电视片有这方面矛盾的描绘，这也许是观众愿意看片的又一个主要原因。
    令人遗憾的是，人们看了这个片子以后，并没有留下多少使人思考的空间。究竟要想什么问题呢？需要想一想我国历史上的封建君主专制制度问题。此制度始于公元前221年秦始皇统一六国，他宣布：“朕为始皇帝，后世以计数，二世三世至于万世，传之无穷。”（《史记·秦始皇本纪》）秦始皇实现了居于最高权位的皇帝绝对专制，后来虽有改朝换代，但在1911年辛亥革命之前的中国历史从政治体制方面看，都是封建君主专制制度。此种体制将皇帝的权力提到无以复加的高度，皇帝及其家族的利益和权力，称之为“皇权”。在皇权的长期统治下，有人不断美化专制统治者，逐渐形成了这样的世俗文化心理：世界上最令人敬畏的是皇帝，人间的祸福都源于皇帝的“旨意”。在此种潜意识下，人们总是期望有一个“好皇帝”。关于“皇帝”的种种传说，哪怕是他个人生活的爱好等等，也为人们津津乐道。因此，在中国封建社会，皇帝及皇权似乎成为潜世俗宗教意识。在封建君主专制制度已被推翻的90年后的今天，现代人一提到古代的“皇帝”，还有无穷的兴趣，甚至他们喜欢吃的食品也成为招揽顾客的广告。这种潜世俗宗教意识的皇权崇拜，在17世纪，明末清初之际大思想家黄宗羲的著作《明夷待访录》中才得到比较全面的批判，可惜这类书在民间的影响并不大。
    对于皇帝崇拜的扭曲文化心理进行彻底纠正，必须要有科学与民主的深刻教育，要有社会的全面发展和进步。实际上，封建君主专制制度绝对不会带来长治久安。什么是“皇权”？“溥天之下，莫非王土，率土之滨，莫非王臣”，天下是皇帝的“私产”。一人主宰天下。这种体制不可能不发生父子、兄弟相残的权力之争。在《康熙王朝》中表现出康熙帝主观上力求避免诸子争储、相互争斗的局面出现，但是君主专制主义铁的法则决定了皇族集团的内部必然发生夺权斗争，这是任何道德信条都解决不了的。君主专制主义也不可能清除腐败。康熙帝事必躬亲，关于他的亲政勤政，论述不少，比如他对地方的控制比之清初乃至明代都更加强化，但由于体制是君主专制，虽然可以收到一时之功，但客观上迫使地方官吏加征滥派，严重败坏了吏治。此后，到乾隆中期以后，吏治大坏，贪污盛行，贿赂成风。综观康熙、雍正、乾隆三期，笔者觉得18世纪法国启蒙思想家孟德斯鸠说得好：“绝对权力导致绝对的腐败。”（《波斯人信札》）。清嘉庆时的思想家龚自珍对君主专制制度作了深刻揭露，他说，此种制度对有思想、有胆识的人士，则“戮其心，戮其能忧心、能愤心、能思虑心、能作为心、能有廉耻心、能无渣滓心。”（《乙丙之际箸议第九》），摧残了人的创造力和活力，给民族和人民带来祸害。由此可见，要从康熙、雍正、乾隆三朝借鉴吏治清廉的历史经验，所得可能不会太多。
    历史给我们留下许多至今仍在发生作用的文化心理，其中有精华也有糟粕。至于对皇帝和皇权的敬畏，是一种封建主义潜意识，显然这并非一种健康的文化心理，是要用科学民主的现代观念加以矫正的。这并不是说，任何写皇帝和皇权的小说、电影、电视片都不可有，但是这些文学艺术作品需要摆脱陈旧文化心理的影响，用新的文化观和历史观审视过去，艺术地解剖历史遗产中有哪些值得称道，还有哪些是应当加以清除的。这个要求很高，一时可能难以达到，似可作为努力的方向。《康熙王朝》电视片在这方面作了一些努力，好像还有不足，对于中国封建君主专制制度在理性认识上需要加深。我作为此片的观众，看了以后有些感想，写出来供参考。


首页 -> 2002年第8期

章乃器与健身之道

作者：黎苇之

字体： 【大 中 小】

    当那场轰轰烈烈的“文革”转入式微以后，北京东郊呼家楼一带的居民，经常可以看到一位前额分外阔大、头顶几乎秃光的布衣老者，不论春秋寒暑，总是在固定的时间来日坛公园里打拳练功。那旁若无人的意趣，娴熟老道的步态，以及颇具章法的一招一式，常常引来人们的侧目与驻足。其时，附近的街坊邻居并不知道他是什么人，只是友善而习惯地称他为“章老头”。
    此人便是著名的爱国民主人士、当年大名鼎鼎的“七君子”之一、颇具声望的金融货币专家、经济理论家与民族实业家、曾任新中国第一任粮食部部长并以“大右派”之罪名被撤职罢官的章乃器。此际的他，作为一只早被打翻在地的“死老虎”，严酷的受难期已经过去，已经熬到晚年厄运中比较好受的时候了。
    章乃器的一生与内功拳术结下了不解之缘。自青年时代直至老年晚景，其中甚至包括当年身陷“七君子之狱”的囚牢生活期间，以及后来“文革”惨遭非人折磨的特殊时期，他几乎从未间断过打拳与练功。要之，他不仅毕生坚持练功不辍，而且对太极、八卦等拳法还有独到的研究。

    由病弱不堪的少年之身说起

    章乃器于1897年3月生于浙江青田的一个“差堪温饱”的乡绅之家。祖父章楷，晚清秀才，善书法，工诗律，颇负文名，入于浙东名士之一流。父亲章炯，清末留学于日本，习警政，通军事，返国后先后曾任县议会副议长，警察局局长等职，后则赋闲居家。
    仅从章乃器一生历经种种身心磨难，居然享年八秩高龄的情况来看，恐怕人们都会以为，他的身体一定是由幼及长都相当康健。然而事实却是，他幼年身体极差，到十几岁时，仍然是个体弱不堪的“病少男”。他在《七十自述》中曾写道：“我是一个先天不足、后天又复失调的人。9岁以前，只能吃糜粥，10岁以后，才会吃干饭，11岁害了一场大病，卧床达半年。乡下庸医，时而说是内伤发作，时而说是伤寒。究竟是什么病，永远成为疑案。14岁，有一次在餐桌上晕过去了。叶叔老伯在座，诊脉说是虚症。”文中提及的叶叔先生，系他祖父章楷先生之至交，好书法，精医术，毕生在青田附近悬壶济世。可是，这位驰名远近的秀才郎中，就是医治不好少年章乃器的这所谓“虚症”。
    到后来，章乃器的身体竟不知不觉慢慢地好了起来。1912年民国始立之时，正当他15岁的弱冠之年。“少年心事当云”。受身为革命党人的兄长章培的影响和举荐，他赴南京参加新军，在临时大总统孙中山先生倡建的飞行营里，做了一名民国“准空军”学兵。但是，这支只拥有两架孙中山从美国买回来的旧飞机的南京飞行营，不久便因营长李宝炯亡故而宣布取消，他只好被迫接受遣散回家的命运。至此，少年章乃器的从军梦惨遭破灭：他不仅没有能够成为中国第一批空军战士，而且做一名报效国家的军人的路也因此被永久地堵死了。
    “失之东隅，收之桑榆”。章乃器虽然没有能够成为一名新式军人，却因此收获到了另外一件“副产品”：在南京“飞行营”近一年来的军人生活，竟使他的身体得到了格外的锻炼，他过去的孱弱之躯忽然变得强健起来了。糟糕的是，章乃器的身体并没有由此而一直好下去。
    1913年秋，章乃器考入浙江甲种商业学校。他并不喜欢这所学校，认为学习商业颇不合自己的理想。他的志向是学习自然科学，将来做一名发明家。于是他便专心于英文和算学，以便随时转到他由衷喜好的自然科学中去。章乃器天生颖异聪敏，又兼刻苦勤奋，在校期间门门功课都是“稳拿第一”，甚至还独自发明了两条几何定理，发表于上海的一家学生杂志上。1918年，他以全校第一名的优异成绩毕业。经该校周季伦校长推荐，进入了浙江实业银行做了一名练习生。是年，他刚好21岁。
    章乃器幼承庭训，饱读诗书，灌满了一脑子的“显亲扬名”的圣贤英雄思想。“甲商”毕业之后，因继续深造为家庭条件所不许，一时令他十分苦闷。彼时，练习生是各银行中最为末微的职差，其地位仅相当于昔日钱庄商号的学徒，银行除了负担食宿费用外，每月仅有两块大洋作津贴。这样的工作和待遇，对刚刚从商校毕业的高材生章乃器来说，抱负无从施展，生活也颇窘迫，故而常有一种怀才不遇之感。
    “浙实”总行原设于杭州，后来迁至上海。天堂杭城的生活，已是大不同于青田乡下；上海滩的大世界，较之杭城又繁华得不知多少。世界愈阔大，个人愈渺小。这种巨大生活反差，加之又远离家乡、孑然独处，使年轻气盛的章乃器变得更加孤傲，仿佛与周围所有都格格不入。苦闷与积郁俱至，孤傲与牢骚并飞。缘此，他便常常独自杯酒块垒，笔墨风骚，“沾上了饮酒赋诗的名士气”。如此一来二去，又使他染上了严重的胃溃疡，致使身体状况再度变坏。屋漏偏遭连阴雨，船行又遇顶头风。不想，一段时间以后，此疾未去，又添新症──很快他就由胃溃疡并发了肺结核！
    章乃器晚年在《七十自述》中写道：“在当时，这两种疾病都是没有特效药的，尤其是后者，得了它等于宣判死刑延期执行。”他不由不害怕起来，不得不四处延请中西医生，可诊治结果仍是无效。

    以静坐法和内功拳自拯

    与其坐以待毙，孰若起而拯之？强烈的人生尊严和不甘屈服的性格，使章乃器不相信自己的今生就此宣告完结。于是，他开始主动地“向书本里找办法”——包括传统的中医书籍，也包括最新的西医手册。他那急切寻觅的目光，最终盯上了蒋维乔所著《因是子静坐法》，并认定这是最适合他自己治病的教科书。
    蒋维乔，自号因是子。清末秀才，早年为晚清革命组织中国教育会主要成员，与蔡元培、章太炎、吴稚晖等为挚友，曾以上海商务印书馆编译所编辑，主持全国小学教科书编写工作，盛名一时。1912年蔡出任民国首任教育总长时，蒋曾任该部秘书长。1922年蒋出任江苏省教育厅长，1925年辞职改任东南大学校长。此后，因其长期醉心佛学研究，除在本校及光华大学担任佛教哲学教授，尤其长期研究静坐气功功法，并多有心得。《因是子静坐法》一书，即是蒋根据佛禅原理及亲身静坐体验而综合所撰成。该书计分原理篇、方法篇、经验篇三部分，对佛禅原理与健身关系阐述颇为详尽。在时人眼中，他是一位敢于以科学破除迷信的代表人物。
    当时，章乃器并不认识长他24岁的这位沪上名流人物。他之所以佩服并崇拜蒋氏，主要还是缘于彼此的同病相怜。原来，蒋氏幼年也是体弱多病，走不到半里路，即因脚软乏力而不能举步。到十五六岁时病象更多，怔忡、心悸、潮热等不一而足，虽经延医用药，却一无功效。后来，他根据佛道与近代医学，独自摸索出了一套静坐气功疗法，终致身体逐渐由弱转强。其实，蒋维乔同章乃器的这种病症，即过去民间所说的“痨病”，医学称之为肺结核病。蒋靠静坐内功成功地自疗这件事，有着很大的教育意义，对章乃器则更有榜样的示范作用。此后，他就曾经认真练习过大段时间蒋宣传的这种静坐气功。
    所谓静坐，本质上即是气功训练或锻炼。但是，在过去数千年的长期传播中，被蒙上了一层浓厚的迷信色彩，一直被神秘化为所谓“修道”或“修炼”之法。因之，上至帝王贵胄下迄民间百姓，咸以为通过修炼可以得道乃至成仙。迷信之道一直哄骗人们说，在修炼之前须先求得一位道师指点；而道师又须事先寻访，如能寻到便是心诚；得师之后还要拜，发誓说什么“非得其人不传，否则宁遭五雷劈身之祸”等等，此后始能够进入真正的修炼。其实，完全不是那么一回事！科学认为，气功可以助人强身健体，但绝不可让人得道成仙。
    因要致力于近代科学之宣传，蒋维乔先生已在《因是子静坐法》一书中，也曾对此给予了澄清和批判，从而基本破除了这些蒙昧的迷信之道。当年他寓居沪西牯岭路时，曾专门设有一间障有巨幅帷幕的厢房，室内没有摆放任何器具，地板上则排列着数十个蒲团，亲自指导慕名前来学习静坐法内功的人们。章乃器对此也不大以为然，他曾说：“他的《因是子静坐法》虽然对我起过很大的作用，但我们这批受过五四运动洗礼的人，是习惯于离经背道，批判前辈先生的。我在《科学的内功拳》中就批评了他——认为他所说的脊梁骨可以营呼吸的理论是反科学的。其实，他的理论可以批评的地方还远不止此。破除迷信的人传布新的迷信，是往往而然的。”
    由于亭子间的居住条件过于简陋，根本不便也不能很好地练习静坐气功。一段时间以后，他又开始改练内功拳，并以此作为自我拯救的另一办法。所谓内功拳，为中华传统武术的一大门类，系指形意拳、太极拳、八卦拳等传统拳术。同静坐内功相比较，这些内功拳不需要太讲究的外部条件，学习和练习十分方便。为此，他一方面找来这方面的书籍自学，另一方面又四处求师，他很快就喜欢上了这一锻炼方法。与此同时，他还改变自己不规律的生活，如吃饭时细嚼慢咽，少吃多餐，饭后休息等等。
    许是练习静坐内功有些疗效，许是内功拳锻炼确有明验大效，加之不良生活习惯的革除，不到半年时间，竟奇迹般地驱走了曾经令他惊骇不已的病魔。用章乃器自己的话说，他终于战胜了两种“死症”的威胁，从死神手里夺回了自己的青春和健康。
    在回过头来总结这次生死疾患的原因时，章乃器还特别提到了其中极重要的一条，这就是在杭州“甲商”学习期间繁重课业的压力。他说，在那5年间，正是长期繁重的用功读书而不事运动，同时也缺乏任何性质的劳动，才终于把他的少年身体搞坏了。“尤其是一年两次的考试，危害健康则更大。”他还说，他曾亲眼看到自己的一位同班同学，竟因考试的巨大精神压力和长期学习的劳累而累死了！死读书之害人，由此可见一斑也。
    由此，联想到今天广大中小学生们的繁重课业压力，以及由此引来的孩子的书包越来越大，课外活动越来越少，以及日渐其多的“少年近视症”、“高考晕场症”，甚至每年各地中小学开学典礼时都有发生的太阳底下的“现场休克”等现象，真真何其相似乃耳！

    一件因祸得福的副产品

    1919年春至1921年春，章乃器曾只身离上海来北京“闯社会”。在北方这两年多的颠沛流离和失业恐惧，使他饱尝了人间不平与艰辛。“身在异乡为异客”的飘泊与挣扎，再度给他的身体和精神带来不小的损伤。无奈之下，他只好于1921年秋索然离京回沪，再度进入“浙实”工作。
    章乃器绝非胸无大志、随遇而安之辈，且十分崇尚个人奋斗精神。奋斗，图强，成功！这是他从青少年时代养成并持之毕生的一种追求。在上海的亭子间里，他又重新捡起了过去那份对经济学的钻研。诸如英语、簿记、货币学、金融学、市场学、经济学，等等，在这大段时间以来，它们同他已经分别得太久太久！每日，在银行的正常工作结束之后，他便回到自己亭子间的斗室里挑灯夜读，甚至通宵达旦。有时，几竟废寝忘食而浑然无觉。似这样夜以继日的拼命工作与求知，他一连坚持了好多年而不辍。他曾不无感慨地说过：
    在那几年中间，我除了练习珠算、簿记和英语以外，对于金融市场、银行组织、银行业务、商业法规等，的确是研究得很多，业务接触上所给我的经验，也着实不少。我在金融界的一些学术地位，还是那时候打下基础的。
    人间凡事，弊伴利生。章乃器以这种非常方法收获事业成就的同时，也极大地损坏和憔悴了他原本不够康健的身心。长期拼命三郎式的勤勉奋斗，加之“事务的纷繁和精神上的刺激”，更兼独自生活缺少规律，再次严重破坏了他本不强健的身体。他，又患上了很严重的神经衰弱症！有时“恍惚的神思，竟至要忘记了握在手里在查阅的文件；经手的事情，没有一件不觉得可疑；灯下独坐，仿佛见了鬼影的憧憧。”1926年夏，他竟在银行办公室昏厥过去了！
    患者所感受到的病魔予人之折磨，常常为正常人士所难于想像。这时的章乃器，精神状态似乎到了他青年时代的最低点，甚至进入了极端的情绪化之中。他曾对此描述说，“顿时觉得前途无限的悲观，深感到人生毫无意义。同时，性情也变成异常暴戾，思想变成十分顽固。的确，那是我生命史上最危险的一段！”
    章乃器的性格是不会也不甘屈服的。他不期然地想起了若干年前那次的生命历难。于是，他一边将自己闭关在自己的斗室里，重新练习蒋维乔先生的静坐内功；一边再度练习各种内功拳，从不稍懈。与此同时，他还特别加入了上海武技研究会，一边跟着吴鉴泉先生练习太极拳，一边又跟着杨季峨先生练习形意拳和八卦拳。有了这两位名师的指点，他各种内功拳的功夫很快得到大幅度提高，并由此真正地迷上了它们。就这样，章乃器每天清晨按时起床，坚持锻炼，每天早餐之前，他都要练功半个小时至一个小时。
    大约只有三个月吧，我就把我的生命由死的一条路拉向活的路上来：神经衰弱的症况，竟是大大地减轻了；以后我的身体渐渐地强健了，精神渐渐地复原了；甚至我的秃得几乎精光的头顶，也重新生出不甚浓厚的头发来……同时，我的性情温和了，思想清晰了，态度镇定了，意志坚强了；而又生出一种进取的勇气。总之，三十年梦想中的健康人幸福，是落到我的手里来了。
    章乃器再一次战胜病魔并赢回了人生。然而，他并没有就此罢手。他是一个凡事都有要动一番脑筋来钻研的人。后来，根据他自己练功自疗的心得，又参考其他有关中西医学书籍，他竟一气撰写了一本尝试利用近代科学方法来阐述传统内功拳术的小册子，即《内功拳的科学的基础》。当这本书1928年由上海生活书店印行后，社会反响竟非常地好，一时引来了许多老少同道同他交流。有的同他做学理上的讨论，有的直接向他求教练拳之法，有的则向他倾诉学功练拳之心得。
    几个月后，为着该书的绝版和读者的催促，章乃器在百忙之中——除了银行必须的繁重工作外，他正倾全力编辑着《新评论》杂志——对它做了重新修订，更名为《科学的内功拳》而重新加以出版。他在再版自序中大胆宣称，这本书在新的贡献方面，“可以看到好多一般生理及医学的书籍中所没有说到的事情，如疲劳的解释，肠胃的天然位置，衰老的根由，长生的可能。……更可以看到哲学书里找不到的事情——新唯物道德论。……实际上，这本书打破二元哲学论者的‘东方文明是精神文明’的谬说，纠正一般唯物论者对于所谓‘东方文明’的漠视，使他们晓得外观上残缺不全的东方文明中，隐藏着重大的科学价值。”
    应该承认，章著《科学的内功拳》，在中国传统武术专著中占有一定地位。1984年，北京中国书店影印“中国传统武术丛书”时，本书即为入选者之一。有学者评论说，“这本书试图用近代医学、生理学和物理学的方法，解释内功拳，破除传统学说中的玄学迷信，是近代中国人用科学方法研究本民族武术、气功遗产的嚆矢。”

    晚年身心厄运之自我疗医

    对于这本书，以及由此而始毕生与之的气功与拳法锻炼与研究，章乃器也有不菲的评价。直至他年届古稀的1967年，他仍然坚持认为，“我用人同重力（地心引力）的关系来说明静坐和内功拳的基本姿式，直到现在仍是一种创见。”
    值得注意的是，章乃器还特别言之凿凿地提到，这本小册子对于他消除自卑心理、树立人生自信有巨大而深远的影响。他在《七十自述》中就此写道：
    《科学的内功拳》一书，曾得到广泛的好评，对我更是起到了破除自卑感，奠定自信力的巨大作用。在旧时代，一个中学毕业当过练习生的人，是不能不有浓厚的自卑感的。健康的自力获得，尤其是学业的成就，很有效地消除了自卑感。静坐和内功拳两种功夫的融会贯通，不但在思想认识上大进一步，在练习上也易于因地制宜，坚持不懈。所有这一切都对我的一生起着决定性的作用。我以后对于政治——国家大事和世界大事——的参与，由写文章呐喊到直接行动，从同情革命到积极参加救国会运动，都是由此而来的。
    是年，刚好是章乃器的而立之年。在此后风云激荡、狂澜迭起的又半个世纪漫漫人生旅途中，章乃器始终没有停止过对静坐气功和内功拳法的锻炼，其中也包括对它们悉心领悟和研究。
    举凡救国会时期斗争的如火如荼，“七君子之狱”中云波诡谲，大别山前线抗日的烽火连天，陪都重庆实业工商的东奔西走，以及投资香港时期政治与商务之万象杂陈于胸，他几乎从未与之稍离。1949年建国后，不论粮食部长任上的日理万机，还是北戴河疗养中的尘心小憩，他仍然念兹在兹。特别是1957年成为“大右派”后的赋闲居家，他有了足够的时间练习并研究。甚至在“文革”时代的厄运当头之际，这神奇的气功与内功拳法，更是帮他度过了晚年生命中的劫难……
    这里且主要说一说“文革”中的种种。
    章乃器说，自1958年初悄然离开新中国政坛之后，“我以前所未有的认真态度读书，也以前所未有的坚持态度锻炼体格——除了气功、腰腿六段锦以外，每天作二十五个起伏撑，还在浴室内摩擦全身二千多下。”因为，他心中始终不认为自己反党又反社会主义，他要用时间来证明自己对中共的忠诚不二之心。足够时日之政治期待，必须有顽强而康健的身体为条件。
    1966年8月24日，疯狂的“文革”红色烈焰，挟着人为的恐怖之腥风血雨，“理直气壮”地烧到了已届古稀之年的章乃器头上。那天，一大批身穿绿军装、腰扎武装带的红卫兵突然冲入章宅，实施当年盛行一时的“抄家革命”。未久，这位垂垂老者又被押往著名的吉祥戏院，到他被推到台上时，“全武行”已使台上的人多数倒在血泊之中，唯有他凭着顽强的意志和过硬的气功还在硬挺着。当他终因伤势过重而昏死过去，被送往医院求治时，竟遭到院方的拒绝。他挣扎着爬起来，在医院的长凳上给周恩来写了几个字：总理，我被打，已经受伤，医院不给治疗，请您指示。信送出后很久，章乃器终于被推进了急救室。
    章乃器写道：“这是我有生以来所遇到的最大的灾祸，是对我一次最严峻的锻炼和考验。从二十四日到三十一日，整整八个昼夜，我在绝食中受到百般的拷打、凌辱和威胁。”从25日以后的七天里，章宅门户洞开，每天总有几批人来任意在拷打和凌虐他。有的用钢丝包橡皮的鞭子打，有的用点着了的火柴烧他的手，还有人用汽枪射击他的头面。此外，如冷水浇头，用水壶灌鼻孔，逼食肮脏的食物，有人更主张用辣椒水灌他的鼻腔，只因为在他家里找不到辣椒而作罢。后来，等到逼他迁出自宅之前，竟有人在用油彩涂抹他的面部之后，用氨水灌其鼻孔。此情此景，不宁害理伤天！
    受此非人折磨的那会儿，铮铮铁骨又赤胆忠心的章乃器，还曾请他的妻子王者香亲自记录，口授了一份遗嘱式的文件——向毛主席和党表示他一贯不悔的忠贞之心，并乐观地赋诗自励：“能求祖国长强富/个人生死无足伤/坏事终当变好事/千锤百炼铁成钢。”后来追忆斯时景况的时候，他又说过这样的话：“我在从昏迷中苏醒过来的时候，脑力运动是片刻不停的。除了政治方面的活动和考虑对于新的袭击的防御措施以外，便是利用这个现成的‘科学实验室’——自己的躯体，进行气功和绝食的试验。一息犹存，总要为人类进步事业作出可能的贡献。”
    养兵千日，用在一时。章乃器开始用练习静坐气功和内功拳的经验自我疗伤。他知道，气沉丹田可减轻痛楚，运气可以疗伤。“不通则痛，通则不痛”，气通则血行；患处得到营养，便可以不痛，或少痛。神经性疼痛如此，伤痛亦大致如此。他说：“我这时除了遍体鳞伤之外，右目的拳伤特重。看出去有个红色的外围带锯齿形的椭圆圈，经常在眼前闪现，可能是淤血所致。内伤也相当重，右胸、背、股、尾闾和膝部均经常疼痛。但到第三天，我发现手上的乌紫退色了，右目已能见物，内伤痛楚也减轻。真是气到之处，效验如神。”
    在后来的大段时间里，章乃器硬是通过内在的气功功夫，逐渐地疗好自己的遍体鳞伤。这不能不认为是一大奇迹!

    以身体为“科学实验室”

    半年后的1966年冬，当红色风暴对他的折磨渐渐退去以后，章乃器撰写了一篇自传性短章《七十自述》。在这篇日益广为人知的著名文字里，他用了几乎2/3的篇幅来细诉自己毕生对气功与拳法的研究心得。这不会是没有原因的，至少有二：一是当时的政治气候使他不便多讲其他更当详尽记述的个人历史，一是他毕生确实对此极予关注并多有体会与心得。
    章乃器将他对气功及内功拳的研习所得，简洁地归纳为三个步骤：自我失重、自我催眠、自我消亡。他曾特别自信地坦陈，“我自信上述三点已经是揭发了佛道二家的奥秘，剩下的就只能是繁琐哲学和玄而又玄的玄学，乃至是符咒之类的赤裸裸的迷信花招了。”在读了《人类认识物质的历史》一书后，他建议将传统气功学改称为“呼吸运动学”。在他看来，研究气功的作用，则在于增强体质，祛病延年。
    章乃器对绝食与气功的关系，有长期研究并获独到见解。他甚至说，“绝食不仅是一种政治斗争的手段，而且是一种医疗保健的方法，我真希望卫生部能把它当作一个研究项目重视起来。我愿提供未死的残年，为这一研究贡献一切。”
    他在研究气功发展到“自我消亡”的时候，就注意到绝食的重要性。1960年夏，他在北戴河曾专门同梁漱溟先生探讨过这个问题。梁曾对他说，曾读到一位游学印度、拜甘地为师的某人所写的一本关于绝食的书，书中说，绝食最不好过的是第五天，过此便入坦途。这对章乃器是一个不小的启发。后来，他读了宋云彬所撰关于弘一法师的书籍，因书中颇详尽地说明了弘一大师绝食的经过和后果，竟曾经有意拿自己来作绝食的试验。但可以想见的是，那是家中人是不会允许他作这种试验的，只好作罢。
    但到了上述“文革”遇难之时，章乃器认为机会来了，当场宣布绝食。他后来说是就便利用这一具随身携带的“科学实验室”，除体验气功外，兼做绝食试验。红卫兵曾问他说：你是不是进行绝食斗争？他回答：不，这不是绝食斗争，而是绝食试验。以今日观之，章之此说虽不排除当时的策略因素，但所谓实验之说绝非纯粹子虚乌有。
    他后来回忆说，从8月24日到31日，共绝食八整天。在这期间的拷打和凌虐是昼夜未停，但他全都挺了过来。最使章乃器高兴的是，当年梁先生对他说过的那最不好过的第五天，他竟然度过得很好，并没有特别的难受。此次绝食期间，章乃器只饮了三四次牛奶，还进了几次米汤、葡萄糖水等。从当时的感觉和事后的健康情况来看，他认为，绝食对于高血压、心脏病是有很高的疗效的，对于肠胃病当然有更直接的疗效。所以他甚至提出，“我以为老年人应该定期进行绝食。”
    还在“文革”遇难之前，章乃器因为看到《续孽海花》一书中对于魏伯阳的《参同契》评价甚高，曾专门取出了好多年前所作的摘记重加研究。他自认为结合中医阴阳五行的学说，已经看懂了那中间的许多隐语遁辞，理解了它的理论体系，并于当时写下了不少研究札记。遗憾的是，“文革”灾祸突然袭来，将他所悉心收集的资料、写下的笔记和未完的文稿统统散失了！
    1977年春，刚刚过了80岁生日不久的章乃器，因不慎跌了一跤，被家人送入北京医院医治。后因并发其他病症，加以毕竟已是年迈之躯，终于5月13日病逝。
    毕生历经无数坎坷与劫难的章乃器，居然能够活到80岁的耄耋之年，当然不能不算是长寿的了。（责任编辑　庄建平）


首页 -> 2002年第8期

追寻“国际纵队”的华人史迹

作者：张至善

字体： 【大 中 小】

    2001年11月，在西班牙阿尔巴塞泰（Albacete）城举行的纪念西班牙反法西斯战争中国际纵队建立65周年的大会上，美籍华人倪慧如和她的丈夫邹宁远向大会献上了一份厚礼——一本反映1936年至1939年参加西班牙内战的中国志愿者战斗历程的著作《橄榄桂冠的召唤》。这本书告诉与会者很多他们从未听过的故事，因而引起轰动。会后不久，该书的作者回到美国写信告诉我，他们已通过海路邮寄了一本赠送给我。今年1月底，我终于收到了这本书，迫不及待地一口气读完了它。
    发生在65年前的西班牙内战，实际上是一场抗击德、意法西斯的战争，是第二次世界大战的序幕。这个时期的历史是史学工作的重大研究课题，世界上已有的著述成千上万。有关“国际纵队”的作品，据欧美学者的统计，也有不下15000种，但对中国志愿者参加国际纵队的研究专著，却十分稀少。倪、邹两人的这本著作是我所知道的唯一的一本。
    这本书是倪慧如夫妇用十多年时间在世界范围内走访调查后，经过分析研究撰写出来的。它的内容涉及到20世纪前期复杂的世界历史、残酷的战争、众多英雄式的人物记录。看到这样的作品，人们会以为作者是文史工作者，但这对华裔夫妇却是地道的自然科学工作者。倪慧如博士是个高级化学家，正致力于研究控制癌症的药物；邹宁远祖籍四川，和倪慧如在台湾是同班同学，现在也从事高科技工作；儿子从事物理研究工作，他们是一个科学气氛浓厚的家庭。
    是什么力量促使两位自然科学家伴侣在繁重的本职工作之外，选择了这样大难度的历史课题作为自己的业余生活内容呢？根据他们的书中所说，是十多年前看一场名叫《正义的战争》的电影（The Good Fight），引发了他们对西班牙内战的认识和追求深知的欲望，以后又从他们生活中结交的美国林肯兵团的老战士身上感到了这批人的高贵思想品质，对“国际纵队”产生了无限敬仰之情，并得知当时国际纵队中还有中国人，这就在他们脑中产生出许多疑问：那些中国人是谁？是些什么样的人？怎么去的？后来怎样？现在在哪里？……这些疑团后来转变成他们心中的火花，推动着他们从1988年开始行动，寻找这些问题的答案。他们只要发现了有关中国志愿者的线索，不论是在美洲、欧洲、亚洲，不管路多远，花多少钱（他们的活动全是自费），都要安排时间（自己的休假日）前去采访。他们的足迹北到波罗的海之滨，南到印度尼西亚的偏僻小岛上。为了体验实情和寻找活的人证，他们多次到西班牙和西欧、东欧国家，他们每采访一处，就会对弄清这些问题产生更大的信心和激情；被采访的人，也无不为他们的奇特目标和苦心苦行所感动，从而主动帮助他们。他们在欧洲找到了好几位健在的“国际纵队”老战士，其中还有三个是援助过中国抗日战争的医生。这三人中的德国人白乐夫又给他们提供了一个印度尼西亚籍的华裔医生毕道文的情况，毕道文也曾在西班牙“国际纵队”中当医生，以后回到中国，到过延安和山东，在山东时和白乐夫一道，做过消灭黑热病的工作。就这样两位作者采访的网越张越大，他们所得到的口述历史材料也越来越多，又都是有根有据的。当然，为这些收获所付出的精力、物力、财力也是按比例增长的。这样的研究方式，即使在美国也不会得到社会资助，只能靠自己全部投入和承担。但他们身上流淌着中国人的血液，激励着他们克服重重困难，始终坚持不渝地进行着调查研究。
    根据他们的调查，参加过西班牙内战的中国志愿者人数不多，最早的模糊信息说约有一百余人。开始时，这些志愿者并没有自己的编队或支队，只是零散地编在别的国家的志愿者队伍里作战，直到1938年11月，“国际纵队”撤出西班牙后，一部分参战者被困在法国南部的集中营内。这时才有八个中国人自愿集中到一起，形成一个支部，公推政治文化水平、资历最高的林济时作领导。林济时是一个中共党员的化名，他的真实姓名是谢唯进。谢唯进在集中营里带领大家顽强斗争，争取自由，争取权利，争取祖国和海外华侨的营救。他设法找人带出的第一则消息和呼吁，在法国的华人报纸《救国时报》和美国的华人报纸《先锋报》先后刊出后，世人才知道有中国同胞被关进法国集中营中受难。当时国共正在联合抗日，中国驻法使馆也曾向法国政府进行交涉，并派人前往集中营探视。1939年10月，这些人相继获释，离开集中营。这八人中的两个旅法华工张瑞书、刘景田先一步被法共营救出来，但他们都必须离开法国，返回中国。于是，张瑞书、刘景田、张树生、杨春荣、李丰宁、张长官等六人在集中营难友、法国工人和中国驻法使馆人员的协助下，到马赛乘船返回中国。以后，张瑞书、刘景田到了延安（可找到文字记载），而其他四人去向不明。谢唯进、毕道文两人得到使馆同意，尽快处理完他们在欧洲的个人事务后，也返回中国。最初，谢唯进曾在重庆八路军办事处工作，以后成为共产党的军政高级干部；毕道文转辗到了延安，作为一名外国医生，在中国工作约八年后回原籍印尼。除以上八人外，还有五个中国志愿者，其中陈阿根、陈文饶在撤退前已战死在西班牙战场上，刘华丰、阎家治两人去向不明，另一个从美国去的工程师张纪，1940年回到香港，以后去向不明。
    倪慧如夫妇从他们在美国和欧洲的采访中，已追寻出以上13个中国志愿者的初步轮廓。为了作进一步的调查研究，他们又进行了亚洲之行。通过在印度尼西亚和中国大陆的追访，使他们掌握了毕道文的比较完整的历史资料，包括毕道文的个人照片，而且大部得自于民间知情人的亲口叙述。他们把采访时的录音和录像都完整地保存下来。对于谢唯进，尽管他的宝贵遗产和文物已全部上缴给国家，受到封存，不对外公开，但两位作者仍通过访问谢的知情人得到相当丰富而重要的材料，并对谢唯进晚年的遭遇有直接的了解，加上大陆公开出版的书刊、报纸上提供的材料，以及俄罗斯的解密档案材料，已足够刻画出谢唯进这个人物的基本形象、经历、职位和事迹，使读者看到他是一位何等值得人民敬重的英雄人物，而他又遭到何等严重的歪曲和不公，以致他的事迹和历史真面目受到不应有的无视和冷漠。为了还历史真实面目，倪、邹书中第二部分的“英雄故事”里，第一个写的就是谢唯进。他们认为，谢唯进在“国际纵队”中起了非常重要的作用，没有他，人们就会对“国际纵队”和其中的中国人失去感性认识。是他，不仅参加了战斗、指挥过战斗，在战地医院中团结伤员、帮助儿童院工作，还在战争环境下做了日记，拍下许多照片，保藏了重要文物，并把它们带回祖国，交给祖国。在生命垂危的时刻，他挣扎着将它们作了整理和注解，为的就是希望后人能够认识这段历史的意义。现在倪、邹在这本书中把谢唯进在西班牙内战之前、之中、之后的经历作了一个综合记述，也可以说是小传，共50页，附有115个注解或材料出处，占全书篇幅的八分之一；对毕道文的记述有146个注解；对张纪有37个注解。这种求实、认真的精神既表露出作者对这些革命前辈的崇敬之情，又体现出他们严肃的科学工作作风，也为以后的研究者提供了大量的原始资料。
    看到这样一本宣扬中国老一辈共产主义者的国际主义、革命英雄主义精神的著作，使我在敬佩之余，深感我国历史研究工作中，有些问题值得深思。为什么这本书是远在美国的华裔写出来的，而不是大陆的文史工作者？为什么在台湾出版而大陆未曾有此类书籍出版？大陆人不知道这些事吗？没有人研究过吗？回答：当然不是这样。上世纪30年代，西班牙出现内战时，中国人民正处在抗击日本帝国主义侵略的沉重任务之下，所面临的敌人，和西班牙人民一样，同样是法西斯强敌。中国人民和西班牙人民是在东西方两条抗击法西斯战线上的主力军，中、西是两个休戚相关的国家。当时，在中国共产党领导的解放区内，由于宣传的及时和深入，连农民都知道西班牙正在受到德、意法西斯的蹂躏，在延安窑洞的墙上可以看到用西班牙文书写的向西班牙人民致敬的标语；国民党统治区内的工人、学生、职员、进步的作家、文艺工作者都纷纷投入声援西班牙人民的行列，许多中学生都会唱《保卫马德里》这支歌曲；报刊上的新闻报道、文章、评论、图片、漫画等等更是无法统计。然而事隔65年，今天的青年人就不一定知道这些事了。今天，在中国革命博物馆中还可以看到谢唯进从50年代起陆续捐赠的一些文物，包括毛泽东、朱德、周恩来、彭德怀给西班牙人民和国际纵队中国支队的书信、锦旗。在纪念中国共产党成立80周年的大型文献纪录片中，也可以看到这些资料，包括谢唯进本人的照片，但都一闪而过不能给人留下深刻的印象。当然参观博物馆、观看影片的效果也只能如此。问题在于没有人写出专著供人仔细研究，而能写专著的人又看不到收藏单位所掌握的材料。例如中国人民大学高放教授在看见革命博物馆的那面红旗后，立刻进行调查研究，直接到医院采访了病中的谢唯进同志，获得许多第一手的口述材料，并于1980年在《人民日报》上发表了《永远鲜红的战旗——纪念国际纵队中国支队》的文章。但遗憾的是，当他想进一步研究，再作第二次采访时，谢唯进已经去世了，从此他也就无法获得更多的资料。目前高等学府中这个领域的专家学者大都退休了，中年学者没有兴趣也没有条件开展这方面的研究。社科院的情况大致也是如此，因此只剩下在收藏文物资料的单位里的人员，有条件进行研究，而他们的工作职责是收集、保管和展出文物，单位里没有专事研究工作的人员编制和经费，或者很少。这就是我国现行文物管理体制中的一个重大矛盾：从人民群众中收集上来的历史知识资源不能为社会所共享。我国在这个问题上和国际上的博物馆、图书馆这类机构的管理模式上，有较大的差距。当然，一个国家各种时期的历史问题没有必要人人都知道，更没有必要详细地知道。但“国际纵队”的历史研究是个国际性问题，既然有中国人参加过这个历史事件，我们就不能不看看国际上围绕这个问题的动态，不能不有自己的姿态。因此，我认为有必要改变博物馆、图书馆这类拥有历史知识资源机构的管理模式，实行资源共享，使珍贵的文物更好地为研究和宣传工作服务。（责任编辑　林　耀）


首页 -> 2002年第8期

金门厦门“小三通”

作者：何仲山

字体： 【大 中 小】

    1979年元旦，全国人大常委会发表《告台湾同胞书》，郑重宣布关于台湾回归祖国、实现国家和平统一的大政方针。它标志着中国共产党和中国政府对台方针政策的重大转变。
    中国政府在宣布和平统一的对台政策后，所采取的第一个重大步骤，便是停止炮击金门等岛屿，缓和台湾海峡军事对峙的紧张气氛，化干戈为玉帛。1979年1月1日，即《告台湾同胞书》发表的当天，中华人民共和国国防部长徐向前发表《关于停止对大金门、小金门、大担、二担等岛屿炮击的声明》，宣布：“台湾是我国的一部分，台湾同胞是我们的骨肉兄弟。为了方便台、澎、金、马的军民同胞来往大陆省亲会友、参观访问和在台湾海峡航行、生产等活动，我已命令福建前线部队，从今日起停止对大金门、小金门、大担、二担等岛屿的炮击。”金厦两地炮战的结束极大地推动了台海局势的缓和。
    在此基础上，中共中央和国务院决定将与台湾一水之隔的厦门，由昔日的军事重地，开辟为经济特区。从此，厦门成为台商在大陆投资比较密集的地区，在全国已经成立的四个国家级台商投资区中，厦门就占了三个。
    在厦门建立经济特区不仅是振兴我国东南地区经济的需要，更是一项促进和平统一祖国的重要战略部署。
    与厦门隔海相望、鸡犬相闻的金门民众，纷纷到厦门购置房产，投资兴业。目前在厦的金门同胞有4000多人，成为沟通厦金两地日常社会往来的积极社会力量。

    1990年：两岸分别授权的民间团体签订第一
    个书面协议——“金门协议”，台湾当局“三不”政策被突破

    1987年台湾当局开放民众赴大陆探亲以来，两岸关系日益密切。但同时也衍生出不少问题，而台湾当局固守“不接触、不谈判、不妥协”的“三不”政策，妨碍问题的解决，“三不”政策的突破又是从金门开始的。
    1990年7月21日，台湾军警在遣返大陆私渡人员时，用“闽平渔5540号”船装载76人，除13人驾船外，其余63人被分别关进四个船舱内，并用铁钉将船舱钉死，致使被关在二、三船舱内的25人因缺氧窒息死亡。同年8月13日，被遣返的50名大陆私渡人员乘“闽平渔5202号”船返回福建省途中，在基隆港以北13海里处与押送的台湾军舰相撞断成两截，50人全部落水，29人被救起，其余21人失踪。
    为杜绝今后发生类似惨痛事件，中国红十字总会提议，双方应该面对面地谈一谈。台湾方面最初并无面谈准备，但在大陆提出后，台湾红十字会即火速向当局请示，而在不到一周的时间内即获得核可，并敲定在金门举行。9月，中国红十字会总会与台湾的红十字组织在金门举行商谈，就解决违反有关规定进入对方地区的居民和刑事嫌疑犯或刑事犯的遣返问题进行协商。这是一次堪称历史性的商谈，因为这是台湾当局首度同意大陆方面人士进入台湾进行谈判，而且大陆派出的代表又是兼具官方身份的人士。大陆方面派出5位红十字会有关人员，其中职位最高的是中国红十字总会理事乐美真，他同时担任国务院对台办公室副局长。
    两岸红十字会人员会商后，签订了协议书，后称“金门协议”。其中规定遣返的原则是“应确保遣返作业符合人道精神与安全便利”，并且规定遣返交接地点（马尾——马祖，金门——厦门）和程序。这是1949年以来，两岸分别授权的民间团体签订的第一个书面协议。
    金门商谈的成功举行，引发了两岸事务性商谈机制的建立。从1987年底长达30多年的两岸隔绝状态被打破后，两岸接触与商谈形势出现新情况。一方面，两岸人员往来和经济、文化交流迅速扩大，同时也衍生出许多具体问题，包括涉及两岸人员的各种纠纷和犯罪活动等突发事件，这些问题直接影响到两岸同胞间的正常交往，亟待妥善解决，因而两岸事务性商谈不可避免。另一方面，随着两岸交流的不断扩大和深入，台湾民众要求台湾当局改变不合理政策与做法、解决两岸交往中衍生出的具体问题的呼声日益高涨。面对各方面压力，台湾当局不得不调整“三不”政策。1990年11月21日，台湾成立海峡交流基金会，并于1991年3月9日正式运作。海基会成为台湾当局授权与大陆联系、协商“处理涉及公权力的两岸事务的唯一机构”。为了便于同台湾海基会联系、商谈，1991年12月16日，祖国大陆成立海峡两岸关系协会。该会是以促进海峡两岸交往、发展两岸关系、实现祖国和平统一为宗旨的民间团体，可根据有关方面授权与台湾当局有关部门和其授权的团体、人士接触，并签订协议性文件。海基会和海协会的相继成立，使两岸有了进行制度化接触、商谈的渠道。这样才有了1992年两会关于坚持一个中国原则的共识，即“92共识”，也才有了两次两岸高层人士以民间名义公开进行的最高层次的会谈——“汪辜会谈”。

    2001年：福建沿海与金门、马祖实现人员直
    接往来，使一个中国原则得到充分体现

    陈水扁上台以来，拒不承认一个中国原则，拒不承认“92共识”，竭力推行“渐进式台独”，然而，他的这些主张在金、马地区遭到抵制。
    台湾与大陆两岸同胞同文同种，而属于福建省的金门与马祖和祖国大陆的关系则更紧密。金、马地区宗祠多，翻开各姓氏族谱，在支脉总图的最高处，都开宗明义地写着来自“河南光州固始”。在马祖，可看到许多花岗岩砌成的传统的闽东建筑。在金门，随处可见保存很好的红砖石墙、翘脊的闽南大厝。金门人以“朱熹过化之地”为荣耀，至今保留着朱熹到金门讲学的“浯江书院”。金门和马祖的民众常说：我们是福建人，我们是中国人，我们和大陆是一家人，盼望早日“三通”。
    对金、马民众的愿望，祖国大陆是十分了解的。早在90年代初，福建省就开始推动沿海地区与金、马地区的直接往来，提出了“两门（金门、厦门）对开，两马（马祖、马尾）先行”的主张，并得到包括金、马在内的台湾地区有识之士的积极响应。他们也为此与台湾当局进行了长达十多年的抗争，迫使台湾当局不得不决定从去年1月1日起试办所谓“小三通”。在重重不合理的限制下，允许金门、马祖与厦门、福州直接往来。去年1月2日首批由金门、马祖乘船直接来厦门、福州的金、马民众进行进香、谒祖、旅游观光、经贸活动。一年来，福州、厦门、泉州和金门、马祖之间共有88个团组、190个航次、2.4万人次直接往来。
    在此基础上，台湾当局设置的“不得在金马中转”的限制开始被突破。从金、马中转出入台湾，这本来是海峡两岸直接往来的正道。台湾当局的在金、马必须设籍6个月方能经金、马赴大陆的限制，受到金、马民众和广大台湾同胞的反对和抵制。去年清明节前夕，在闽台商235人由厦门、福州、马尾直航经金门、马祖返回台湾祭祖扫墓活动，由于台湾当局的极力阻挠，台商最终未能成行。但是，这个举措给台湾当局造成了一定的压力，在台商和岛内民众中引起了不小的反响。金、马、澎以及台湾岛内的许多知名人士多次以各种方式向台“陆委会”等提出修改“小三通”相关“法令”，要求放宽经金、马中转的人员设籍限制，放宽大陆党政及专业人士到金、马的限制，放宽两岸货物经金、马中转的限制等。在金、马民众和台湾各界人士的压力下，台湾当局不得不部分放宽“小三通”限制。
    今年春节期间，经过两岸有关部门的共同努力，厦门共有302位台商及眷属直航金门中转回台过春节。此举在台湾引起强烈反响，新闻媒体《台湾日报》、《中国时报》、《工商时报》、《联合报》等报刊在醒目的版面以醒目的标题，如《台商盼金厦直航成常态》、《厦门台商回家团圆路近了》、《台商请命“小三通”政策更积极化》进行报道。
    在由台湾“陆委会”、“经济部”和“海基会”召开的大陆台商协会新春联谊会上，许多台商要求开放金门与福建定期往来航班，并希望两岸尽快“三通”。台商认为：
    1、两岸均已加入WTO，加速经济发展为大势所趋，大陆和台湾都有责任改善两岸关系，制定方便台商往返大陆，到大陆投资发展，共同双赢的政策。
    2、由金门中转回台湾对台商很具吸引力，因为，从台北由香港转机到厦门每人需16000多元台币，而从厦门经金门中转台湾，仅花4000台币，可节约1万多元台币，而且节省时间。厦门台商协会黄先生算了一笔账，目前在福建落脚的台商（包括眷属）约15万人，平均每两个月要回台一次，开通金厦之间定期航班，每年可节省4000万美元的旅费，为台商节省一笔可观的支出，可用于加大生产方面的投入。
    3、开通金厦定期航班，金门可成为台商出入大陆主要通道，带动金门地方经济、旅游的繁荣。
    4、有了金厦定期航班，为厦门台商子弟到金门读书提供了方便。此次有9位台商参访了金门金城国中、金湖国小等学校教育设施及教学情况。金门县政府也表示欢迎并提供方便，让台商子女有更多的就学渠道。
    台湾当局迫于压力，不得不逐步地采纳台商的合理要求。今年清明节，在闽部分台商和眷属便由厦门乘“同安”号、“鼓浪屿”号轮直航经金门返回台湾扫墓祭祖。
    福建沿海与金、马的直接往来能够顺利进行是因为签订了“两马（门）协议”。去年1月28日，福州马尾与马祖签订了《福州马尾——马祖关于加强民间交流与合作的协议》（简称“两马协议”），3月2日，厦门与金门又签订了《关于加强厦门与金门民间交流交往合作协议》（简称“两门协议”。两个协议合称“两马（门）协议”）。
    “两马（门）协议”的签订和实施，实质上是一场与台湾当局的斗争。因为：
    一、直接往来与台湾当局所谓的“小三通”是有区别的。台湾当局试办所谓“小三通”并不是真心开放金、马与福建沿海的“三通”，而是试图以“小三通”否定一个中国原则，以“小三通”换取两岸恢复商谈，以“小三通”制造两岸缓和假象，还试图在祖国大陆不回应“小三通”的情况下，将金、马民众对台湾当局的不满情绪转移到大陆身上。针对台湾当局的图谋，福建省有关部门一方面不对所谓的“小三通”作出回应，同时揭露其图谋；另一方面，将福建沿海与金、马地区海上直接往来定位为一个国家内的特殊事务，并对金、马船舶籍注、航行识别标志等作出明确规定，在与金、马民众、航运公司达成上述共识的基础上，实现了直接往来。
    二、在直接往来工作中，福建省有关部门始终将金、马民众所需与台湾当局所图区别开来。台湾当局试办的所谓“小三通”有一个很大的特点，就是利用民意以售其奸，处理不慎就会伤及金、马民众。以诚辨奸、以实辨虚是必须做的工作。所谓以诚辨奸，在厦门市两岸交流协会与金、马地区两岸交流协会签署“两门协议”过程中体现得非常充分。旁听签署“两门协议”商谈过程的金门民众无不感到，大陆讲一个中国原则，完全是基于对历史的尊重、对现实的表述、对未来的负责，并没有要金门牺牲任何利益，向金门强加任何条件，一些民众为此当场感动得流下热泪。所谓以实辨虚，则在福建省有关部门回应金、马民众一些关心的问题中体现得非常充分。目前，开辟“两马”和“两门”固定航班及开放大陆居民往金、马旅游，是金、马民众时常询及福建省有关部门的问题。对这些问题福建省有关部门十分明确地指出，开辟固定航班、开放大陆居民前往金、马旅游也是我们所期盼的，但是，由于台湾当局既不承认这是一个国家的内部特殊事务，又不允许双方的民间、行业、公司进行商谈，才使得问题难以解决。真言相告，使金、马民众明白了谁是“问题的制造者”。
    三、在直接往来工作中，福建省有关部门始终将广大金、马民众与台湾当局区别开来。两岸隔绝50多年，特别是台湾现在执政的民进党和陈水扁顽固坚持“台独”立场，不少没有来过大陆的金、马民众担心到福建后会受到冷遇和歧视。事实恰恰相反，福建省有关部门特别是口岸部门，在接待直接往来金、马民众过程中倾注了极大的热情。福州市为保证首批到莆田湄洲进香的500多名马祖民众的饮食安全，卫检人员直接深入到厨房对食品卫生进行监督；厦门市为一名嫁往金门的大陆籍媳妇赴金门，放弃休息冒雨到码头送行；泉州市为了一名突然中风的台湾同胞，紧急动员各方力量投入抢救；省公安厅交警总队为保障闽台青年为申奥加油自行车骑行活动不出意外，在马尾至厦门途中动员2300多名警力疏导交通……不少金、马民众从中认识了大陆的人民、政府和政策，增强了对祖国的向心力。
    一年来的直接往来对闽台交流与合作，产生了良好的效应，归纳起来主要是：
    一、金、马民众从直接来往中感到了“一中原则”的极端重要。金、马与福建沿海直接往来得以实现，金、马地区的民众和有识之士深感这一成果来之不易，必须在一个中国原则的基础上才能发展和巩固。正因为他们有了这一认识，因此，在“两马（门）协议”中分别明确写上了“坚持一个中国原则”和“双方共同认知台湾和大陆同属一个中国，双方共同追求国家统一”的字句。此后，金、马地区代表人士也一再表示要继续按照“两马（门）协议”精神，继续推动交流合作，显示了一个中国原则是可以逐步被台湾民众接受的。
    二、和平统一成为金门的主流民意。一位金门老伯与大陆人员交谈时说：“大陆改革开放以来发展很快，比金门好多了，两岸统一是迟早的事，迟统一不如早统一，统一对两岸民众都有好处。”金门一位退休官员说，他1998年到北京旅游，有人称他为台湾同胞，他马上解释说：“我是福建省金门县人，不是台湾省人。”他还说：“台湾、金门都是中国不可分割的一部分，这是谁也改变不了的历史事实，那些喊‘台独’的人不敢来金门，因为金门最恨‘台独’。”国民党金门党部主委李清正说：“金门民众反对‘台独’，十分厌恶民进党，民进党在金门根本没有市场。”可以看出，金门主流民意是认同一个中国的，是赞成两岸和平统一、共同发展的。
    三、岛内县市从直接往来中得到了“合则两利”的有益启示。祖国大陆在一个中国原则下不因政治分歧推动直接往来的做法，使金、马地区民众获益匪浅，感受到“一国两制”的优越性。新任金门县长李炷烽提出，可以在金门进行“一国两制”的试验，这可以促使金门经济繁荣。福建省对金门希望加强经贸交流的要求，尽量积极配合，组织有关企业到金门举行商展。这些做法使得在“一个中国原则下合则两利”的结果引起台湾其他县市的注意。被台湾当局排定在第二阶段试办所谓“小三通”的澎湖县，在看到直接往来大大激活了金、马地区经济的情况下，强烈要求台湾当局尽快开放澎湖与福建沿海的直接往来。今年1月5日，即台湾新一届县市长履新刚半个月，新任台中县长黄仲生就率地方政要、民间企业和社会团体负责人，到金门考察“两门”直接往来情况，对金门县长李炷烽介绍的“两门”直接往来的情况和理念，表示“深感值得学习”，希望早日实现两岸全面、直接“三通”，共同携手为“创造21世纪——中国人的世纪”而努力。这显示了两岸在一个中国原则下是完全可以合作，而且可以大有作为的。
    四、台湾当局从直接往来中感到来自民意的巨大压力。由于台湾当局试办所谓“小三通”的图谋，与包括金、马民众在内的台湾同胞的需求南辕北辙，自诩为代表主流民意的台湾当局自然也就不得不面对台湾同胞的压力。“两马协议”签署后，台湾“陆委会”一度以“未获政府授权，不具法律效力”表示否定。对此，马祖国民党籍“立委”曹尔忠进行了强烈抨击，指出只有民进党才不承认一个中国。在台湾当局所谓的“小三通”让民间动弹不得的情况下，他们为马祖民众福祉与大陆签署协议被视为没有法律效力，是“毫无道理”的。马祖百姓的民意终于迫使台湾当局的立场有所软化，表示对“两马协议”“没有鼓不鼓励、承不承认的问题”。台湾当局为防止金门与厦门也签署类似的“两马协议”，曾对金门代表人士软硬兼施，一方面“千万拜托”他们不要跟进，一方面表示要对跟进者惩处。但在“两门协议”签署后，台湾当局迫于金门民众对“两门协议”的充分肯定，最终对“两门协议”采取了装聋作哑的态度。此外，台湾当局在福建省积极推动直接往来和金、马民众的压力下，也不得不对台湾民众经金、马中转两岸等限制有所调整，显示了发展两岸关系是包括金、马民众在内的台湾民众的主流民意。
    五、金厦人员直接往来，促进了两地的文化交流，加深了两地人民的感情。金、马文化根在大陆，2001年，福建泉州高甲戏剧团、厦门小白鹭剧团、同安民间戏曲学校演出团、厦门金莲升高甲戏剧团先后到金门演出，受到金门同胞的热烈欢迎。泉州高甲戏剧团直航金门访问演出，带去八台大戏和六个精选折子戏，全团上下尽心尽责，把精湛的高甲艺术奉献给金门乡亲，深受金门民众的喜爱，原定演出13场，后在金门乡亲的强烈要求下，又加演了2场，观众达2万多人次。在仅有5万多人的金门岛上掀起一阵“高甲戏热”。许多金门民众开车追着剧团连看几场戏，百岁老人在家人护送下赶着看戏，70多岁老人自己掏腰包请乡亲看戏，幼儿园老师带着儿童看戏进行传统文化教育，而且还有台湾新竹2000多人乘飞机赶到金门看戏等动人场面，中华民族传统文化在金门得到进一步弘扬。
    台湾民间有信仰的民众比例大、民俗团体多，如起源于福建湄洲的妈祖信徒达1200多万。金门的民众绝大多数信奉妈祖，在金门就有11座妈祖宫庙，而且政治人物也非常重视与民俗团体的关系。今年3月23日，金门县长李炷烽、议长庄良时及金门天后宫和北港天后宫近200信众，到湄洲妈祖庙朝拜妈祖。李炷烽说，他是第一次到湄洲妈祖庙谒祖进香，心情特别激动。他虔诚地祈求，两岸风调雨顺，“两门”（金门、厦门）百业兴旺。他还说，开展“两门”之间的妈祖文化交流是一件十分有意义的事情。金门县将举办壬午年妈祖巡安金门活动，拟请湄洲妈祖庙神像到金门巡安，开辟金门成为宗教直航的窗口，使金门成为两岸直航的中转站。

    2002年：金厦货轮直航重新起锚，能成为两岸“三通”的前奏吗？

    在金厦人员直接往来的同时，金厦货物直航也在积极酝酿。
    首先在金门成功地举办了福建沿海城市的商品展销会。去年8月31日至9月3日，晋江市50家知名企业赴金门举办“晋江市名优特产品金门展销会”，带去他们生产的食品、鞋类、服装、玩具、文具、家具、日用品、陶瓷建材等2000多种名优特产品。这是祖国大陆产品第一次在台湾地区展销，也是金门地区有史以来举办的规模最大、最隆重的商品展销会。展销期间，尽管金门连日大雨，展销馆外却是车水马龙、热闹非凡，展馆内人头攒动，水泄不通。据不完全统计，到展馆参观选购的人达5万多人次，展销会以展为主，但销售额仍达160多万元，近一半的参展厂商与金门及台湾本岛的商家达成代理意向或协议。这次展销会的成功举办，展示了晋江的名优特产品，增进了金门乡亲对祖国大陆的了解，同时，说明了金门的经济现状、消费水平与晋江乃至福建有很强的互补性，也说明了祖国大陆产品进入台湾地区是一种必然趋势。
    随后，进行经贸考察和洽谈。应台湾营造工程同业工会金门办事处邀请，福建南安市经贸考察团一行44人于去年10月22日至26日赴金门考察金门建材市场，这是祖国大陆第一个直航金门的经贸考察团组，考察团举办了“南安——金门经贸洽谈会”，南安的20多家建材企业展示了石板材、异形石、沙石、阀门、消防器材等优质产品，与金门商界就经贸合作进行了交流和探讨，达成合作意向25项，总金额4216万美元。
    厦门国贸公司多次组织人员赴金门，就金门所需的农副产品和建材产品的贸易事宜进行商务洽谈，并于去年7月下旬签订了贸易协议。11月2日，公司董事长何福龙与金门金南星贸易有限公司及金门酒厂达成采购高粱、沙石等农副产品和建材贸易意向，与厦门轮船总公司达成“汀江号”和“中洲号”两艘货轮从厦门直航金门料罗港的意向，在双方的共同努力下，终于实现了货物直航。
    今年2月27日，沉寂半个多世纪的金厦货物直航重新起锚。上午11时，厦门轮船总公司的“中洲号”货轮，运载1940吨建材和食品，从厦门同益码头启航，直航金门料罗港，下午1时50分到达码头。金厦之间的海上距离只有18海里，满载的货轮不到3个小时即可到达。卸完货后，第二天上午9点“中洲号”开始返航，10时45分顺利返回厦门港。这是厦金两地50余年来的首次贸易货运直航。
    厦门国贸集团公司董事长何福龙认为，这次直航只是令人振奋的开始。该公司将继续扩大与金门方面的直接贸易，除农副产品和建材，在房地产、汽车等领域，该公司也有施展之处。他有信心以此带动厦门对台、对金贸易。厦金货物直航，也将发挥、扩大厦门对台进出口的贸易优势。
    “中洲号”在执行此次直航运送任务时，船舶悬挂公司旗，进入对方水域和港口时，不挂对方旗，船舶进出金门采取了另纸签注。在整个实施过程中坚持一个中国原则，杜绝了“两个中国”、“一中一台”等政治敏感问题的发生，为今后货运直航开创了良好的先例。
    金门方面对“中洲轮”的此次直航十分关注。27日中午，金门县长李炷烽和金门县工商界的有关人士数十人提前赶到码头，打出“欢迎厦门国贸集团贸易货物直航金门”的大型红布条幅，燃放鞭炮热情迎接“中洲号”的到来。李炷烽在金门码头发表谈话时，强调这是历史性的一天，希望未来台湾的货物也能自金门运往厦门，让金门成为两岸人、货往来的“转运站”。
    台湾相关媒体纷纷赶到金门采访，多家电视台播发了“中洲轮”入港现况。台湾《中时电子报》报道认为，“中洲轮”的到来给金门捎来了新希望。继“中洲轮”之后，同属厦门轮船总公司的“汀江轮”也于近期内跟进。潮来潮往的金厦水域将因为两岸的经贸往来而呈现更加热烈的气氛。金门县政府同时希望台湾当局采取措施，加速提升金门港埠设施条件，让四面环海且与大陆近在咫尺的金门，有更多的点可与对岸相通。
    有关人士对此次货运直航促进金厦两地经贸合作的意义表示肯定，认为这次贸易货运成功，显示了两岸民间行业组织通过洽谈协商，就可以尽快实现通航。
    中国政府和领导人多次强调，“合则两利，通则双赢”，希望“两岸同胞携起手来，抓住两岸双方加入世界贸易组织的机遇，共同推进两岸经贸关系的发展，实现两岸直接‘三通’。”
    福建沿海与金、马直接往来的事实，对上述论断作了生动有力的说明。相信在两岸同胞的共同推动下，“三通”在不久的将来一定能实现。或许我们可以把福建沿海与金、马直接往来看作是两岸直接“三通”的前奏吧！

    21世纪：桥隧飞渡海峡不应只是梦

    构建一条跨越台湾海峡的隧道，把祖国大陆和台湾直接相连——清华大学教授吴之明在参观英吉利海峡跨海隧道后受到启发，提出这个大胆设想。
    这个设想提出后，在海内外得到热烈响应。清华大学21世纪发展研究院专门成立台湾海峡隧道论证中心，并设立了论证课题。从1998年起海峡两岸有关专家、学者共召开三次学术会议，进行专题研讨。会议提出三条不同路线的台湾海峡桥隧建设方案，起点均在福建。最短的是北线，起于福建的平谭岛，止于台湾桃园海滨，全长125公里；中线从莆田到台湾中部；最长的是南线，即厦门——金门——澎湖——嘉义海滨桥隧，跨海总长约207公里。专家们指出，虽然几种方案各有利弊，但南线方案带来的将不仅仅是两岸往来交通运输成本的降低，而且旅游业、岛屿开发、海洋经济等都将直接受益。
    今年3月23至24日，在厦门召开的第三次台湾海峡桥隧建设学术研讨会上，重点探讨了南线方案。其中，从厦门南部架桥飞渡海峡连接金门岛的方案，引起专家们的兴趣。厦门大学海洋系教授蔡爱智认为，目前比隧道更现实和可行的方案是：在厦门和金门之间建座大桥。因为厦门和小金门之间仅隔一条宽4.5公里的水道，中间纵列着一条梭形浅滩和众多小岛，水深不过20米，在浅滩，甚至只要建堤而不需要建高架桥，此外，两者之间一系列的小岛礁将成为大桥桥墩的理想落脚点。如果有了这座桥，厦门到金门，开车只需5分钟。
    台湾成功大学的张益三教授代表台湾学者总结说，金门与厦门的结合，其发展潜力无可限量：闽东南有丰富的资源，台湾有资本和技术，又离东南亚、东北亚和美国距离近，二者配合，发展出口，则有成本优势，会成为亚洲非常重要的一个大经济区。
    陈吉余院士代表大陆学者总结说，闽南金三角要赶超长江三角洲、珠江三角洲，很好的时机就是与台湾相通的时候。在此之前，应做这样的准备：组建以厦门大学与高雄应用科技大学为核心的组织，除研究团体外，还要有企业与政府的参与；有了组织和资金，就可以开展更深入的研究；组织舆论宣传，以吸引更多的研究和投资。
    福建和金门的政界人士也对这一桥隧方案予以关注。福建省长习近平给研讨会的贺信说：“台湾海峡桥梁隧道若能建成，对两岸未来的发展和祖国的统一大业具有不可估量的深远意义。”金门县长李炷烽称这座大桥是“两岸和平的桥梁”、“统一的大桥”。他说：“金门乡亲期待金厦大桥的建成，金门县也筹集了一笔经费，做了先期的调研规划，只是光靠金门一县力量有限，所以金门也期待台湾当局更多支援。”金门“金马地区两岸交流协会”的吴成典先生说：“金门有1600年的历史，其中有1550年都与厦门在一起。厦门金门一个门，水亲土亲大家亲。21世纪是中国人的世纪，要建一座桥梁让金门和厦门生活在一起。金门是厦门的后花园，21世纪我们要做的创举就是不让金门永远是离岛！”
    在两岸政治上陷于僵局的今天，来讨论建设台湾海峡桥隧方案，似乎有纸上谈兵之感。但是，想想英吉利海峡隧道在拿破仑时代就已提出设想，到1994年建成历时200余年；三峡工程从孙中山第一次提出到开工建设也用了70多年。我们相信，随着祖国统一进程的加快，凭着两岸同胞的聪明才智，总有一天，梦想会变为现实。
    金厦水域在过去的半个多世纪里，在两岸关系中扮演着重要的角色。在新的世纪，实现祖国和平统一的大业中，它必将发挥更大的作用。愿令人振奋的消息不断从这里传出！
    （责任编辑　庄建平）


首页 -> 2002年第8期

中华千年交通发展纪略

作者：林　青

字体： 【大 中 小】

    在古代，从北京到广州要两个月时间。现在京穗之间，乘火车只需一天，坐飞机3小时，电话和电子邮件更是瞬息之间。宋代距今大约1000年，物换星移，过去的交通工具大多成了文物，只能在博物馆里寻觅其踪影。现代化交通工具，使天涯海角成为零距离，人们形象地将世界称为“地球村”。让我们的回顾就从宋代开始，作个千年交通巡礼吧。

    一　古人能否日行千里

    古人惯用“日行千里”来形容行路的神速。这个成语不知产生于哪朝哪代，但至少在宋代，这不完全是个神话。《水浒传》中的神行太保戴宗，施耐庵说他“有一等惊人的道术，但出路时，斋书飞报紧急军情事，把两个甲马拴在两只腿上，作起神行法来，一日能行五百里。把四个甲马拴在腿上，便一日能行八百里，因此人都称做神行太保戴宗。”这固然是小说家言，却有一定的历史事实在里面。
    宋朝在前代交通的基础上，创办了“急递铺”这种邮驿形式，也称“急脚递”，以马为交通工具，每10里为一铺，到站换马，昼夜兼程，可以日行400里。“急递铺”属于军事性质，强调交通的机动性和通讯的保密性，受到国家的大力扶持。公元1068年，又发展了一种更快的邮驿方式“金字牌急脚递”，日行速度达到500里，所传递的木牌为红色，上有金字，史书记载其传送速度云：“光明眩目，过如飞电，望之者无不避路。”南宋时期岳飞在一天之内连接12道金牌，就是由这种“急脚递”送来的。
    “急递铺”有两种传递方式，除上述的马匹之外还有脚力。公元1160年前后（宋高宗赵构时期），四川创设了一种名叫“摆铺”的脚力速递，由40名善于步行者组成，从四川成都到京城杭州，一封急件只需要一个月的行程，用马匹可缩短为18天，脚力的速度相当于马匹的一半。由此可知，《水浒传》中的戴宗，是根据宋代实有的“急递铺”加以演化的，只不过将马匹或众人的接力都算到了他一个人的头上。不管怎么说，宋代的交通能够日行500里，距千里也就不远了。后来，金朝、元朝、明朝也都延续宋代的“急递铺”。
    上面所说的都是交通在军事上的应用，讲究一个急字，一个快字，表明当时中国人在速度方面达到的极限。就一般行旅而言，一天能走个一二百里就不错了，因此也悠哉得多，是与古代的生活节奏相适应的。说到底，古人并没有今人的忙碌。南宋诗人陆游远行诗写道：
衣上征尘杂酒痕，远游无处不销魂。
此身合是诗人未？细雨骑驴入剑门。
    可见他是骑驴远行的，驴是马的补充，在宋代也是一种应用十分广泛的陆路交通工具。除此之外，还可利用骡子和骆驼出行。在中国，骆驼不仅是“沙漠之舟”，北方广大地区都以它为重要交通工具，甚至直到清朝末年，在北京城里依然到处可见骆驼的身影，当时西方交通工具已经传入，但北京与其他城市的远途运输仍然借重骆驼，特别是往北地去的茶叶，主要靠骆驼运输。骆驼是一种十分古老的交通工具，以至千年后的今天，4名英国姑娘发思古之悠情，要体会一下当年行旅的滋味，1999年3月19日她们骑着骆驼从爱丁堡大学出发，沿丝绸之路抵达西安，行程8000公里，费时8个月。
    人造工具与畜力的结合，产生了古代的车。
    车在远古时代就已产生。中华民族的始祖黄帝名叫轩辕，这个词的本意就是车辕；到春秋战国时期已有“车千乘，骑万匹”的记载，这当然主要反映军事力量的雄厚和战争场面的宏大。宋代以后，在百姓的生活中，使用畜力车出行已经十分普及了。宋朝蒋兴祖之女咏其颠沛流离的旅途生涯云：“辘辘车声如水去……回首乡关归路难”。元代王实甫写莺莺送张生进京赶考的名句：“碧云天，黄叶地……马儿慢慢的行，车儿快快的随”（《西厢记》“长亭送别”）。车子可以避风雨寒暑，比乘马骑驴舒服得多，更多地为出行者所选用。此外，就运载货物的功效来说，车子也比骡、马、牛等畜力大得多。宋代有一种被称为“北方大车”的客货两用车，可装货5000斤，又可供长途旅行的客人乘坐，用几匹骡子或牛驾驶，车上挂有铃铛，夜行荒野之中，叮当作响，免与对面车子相撞。
    除了车子，还有轿子。出土文物显示，最早的轿子可以追溯到春秋战国时代。轿子的长处有两个，一是短距离出行很方便，所以广泛用于市内交通；二是崎岖难行之地，是轿子大展身手的用武之处。宋人杨万里诗中写道：“绝壁临江千余尺，上头一径过肩舆”，讲的是乘轿山行。肩舆即轿子，“舆”有床之意，轿子就是扛在肩上的床，乘轿子行路，即便是临江绝壁之上也悠哉游哉。一般认为，由于地理条件的不同，南方多轿子，北方多骡车。
    古人出行是很辛苦的，相对而言，水路要比陆路舒服多了，只要有条件，他们更愿意选用舟筏而不是车骑。李白的诗句“两岸猿声啼不住，轻舟已过万重山”，写尽唐代旅行者顺流而下的惬意。到宋代，在重要城市之间有定期行驶的航船。明清时期，随着旅客的增多，又产生了“一舟只载一人，不附他客”单人旅客包用的航船，称为“单装”。除舟之外，也有乘竹筏旅行的。在长江上有成队的竹筏顺流浮行，可以载客。江浙一带的文人，喜欢乘坐竹筏在溪流里漂行或者逆水行舟。清人诗云：“竹筏清溪逆水牵，鱼游常在镜中天”，清清溪水，游鱼可见，一派诗情画意。
    宋代不仅国内旅客和货物十分仰仗水路，而且先后在广州、杭州、宁波设置“市舶司”，从事对外贸易。明代政府更注意海上交通，朱元璋曾命人在南京的钟山种了几万株树，准备造船之用。郑和下西洋，前后航海7次，所乘坐的“宝船”，长44丈，宽18丈，整个船队有27000人，声威之盛，亘古未有，航程远抵红海的亚丁及非洲东部。中国的古代海上交通在世界航海史上独树一帜，直到清代，因清政府实行“闭关锁国”政策，未能使古代远洋的辉煌继续下去。

    二　现代交通工具的传入

    现在我们日常的交通工具，都是160年前传入的，也就是说，与中国近代史的开端同步，这是一个西方现代交通工具逐渐取代中国传统车马的过程。如果把时间说得更具体一点，现代交通工具大多数是在20纪初开始为中国人所慢慢熟悉的。
    先说市内交通工具。中国最早输入的市内交通工具是西洋马车。第一辆西洋马车是1855年由外国人输入的。当然，早在1793年（乾隆五十八年）英国使臣马嘎尔尼来华，就代表英皇赠送乾隆两辆极为华丽的四轮双马车，但清朝皇帝从未乘坐，一直陈列在圆明园内，被当作皇室的陈列礼品。马车的舒适程度为旧交通工具望尘莫及，乘坐马车是富人的专利。在当时，马车代表了一种身份，拥有马车是财富的象征。
    紧跟着马车传进来的是人力车。日本是人力车的发明国，所以传入中国后，又称为“东洋车”。有意思的是，日本人发明了人力车，但最早将这种方便的交通工具传进来的却是法国人米拉，传入的时间是1873年6月，距日本人发明人力车仅仅3年。到20世纪初，上海已有人力车约9000辆。在自行车、电车、汽车普及之前，人力车一直是中国各城市最主要的现代交通工具，因为它比马车占地面积小，价格便宜。
    自行车的传入是19世纪中晚期，但流行是在20世纪初。早在1868年，上海已经出现了自行车，成为街头的新奇一景。但当时自行车还处于试制阶段，性能不好，加上道路不平，不久就自生自灭了，直到20世纪初才开始较多地出现在一些大城市的街头。激起中国人骑自行车兴趣的很重要的一个原因，是1897年3名英国人骑车环游地球。这次环游地球的壮举从1896年7月20日开始，由伦敦出发，骑行者一路上风餐露宿，将沿途见闻随时记录下来，投往各大报馆，借助稿费支付旅游所需。一年后，他们从印度进入中国境内，沿长江而行，历经汉口、芜湖、苏州等城市，1897年12月22日抵达上海，历时520余日，行程14332公里。中国的许多重要报刊都对这次活动作了连续报道。他们每到一个城市，都有大批中国人前往看稀奇。到达上海时，当地的外侨组成了一支有几百辆自行车的车队出城迎接，市民如潮般地前往观看。这一切，客观上为自行车作了最好的宣传。第二年上海的骑车人数骤然增加，当时中国最有影响的报纸《申报》特地发表社论，预言“自行车必将大兴于中国”。
    自行车由于轻灵便捷大受欢迎，但道路狭窄不平，不是骑车人跌倒，就是撞了行人。1899年，苏州官府禁止中国百姓在城内骑自行车，其他城市也有过这类规定。由于道路的限制，自行车一度成为被禁止的交通工具。
    真正代表城市交通革命的是汽车，汽车也是本世纪初传入并流行的。
    汽车最早传入中国是1901年。当年，匈牙利人李恩时带进两辆，但没有产生什么影响。1902年侨居上海的外国人柏医生又输入一辆，并在上海街头行驶，引起市民的惊奇。当年底，上海有汽车8辆，1911年达到300多辆，此后其他各城市也相继出现了汽车。
    电车是1881年问世的，1899年传到中国。电车虽然问世晚于汽车，但作为城市公共交通工具却早于汽车。
    世界上无论哪个国家，电车从它的创始直到目前，都是市内公共交通工具，中国第一列电车却在北京城外开行。1897年天津至北京的铁路通车，清政府出于迷信观念，不让火车通至京师城内，终点站只能设在距城10公里的马家铺。旅客在马家铺下车后，没有任何现代化的交通工具可以抵达北京城内，遂有从马家铺至永定门的京郊电车轨道的修筑。这条电车轨道从1898年底开始动工，1899年4月初竣工并开始运行，每日有两辆车投入运行，全长9.4公里。京郊电车运行了一年，1900年义和团进入北京后，电车轨道被拆毁，电车停运。随后，1904年香港有了电车，1906年、1908年天津、上海有了电车。与北京不同，这三个城市的电车在市内运行，至此才真正体现了它的城市交通工具的功能。当时还没有出现公共汽车，电车是中国最早的市内现代公共交通工具。
    在远距离的交通工具方面，迄今为止仍然主要是轮船、火车、飞机三种（汽车介于近远距离两者之间）。其中轮船传入最早，其后是火车和飞机。
    轮船是美国人富士顿于1807年发明的。21年后，1829年4月，一艘从孟加拉开出的小轮船驶抵广州城，这是到达中国的第一艘轮船。1840年驶抵澳门的英国“复仇女神”号是第一艘从欧洲直驶中国的轮船。到20世纪初，轮船已航行在中国各大可通航的水域以及沿海港口。
    火车是1825年英国著名工程师斯蒂芬逊发明的，半个世纪后传入中国。中国大规模修筑铁路始于1895年。第一条铁路干线是芦汉线，后改称京汉线。到清亡的1911年中国已修筑8731公里铁路。当时牵引火车的全部是蒸汽机车，但车速不慢。1907年北京至汉口已经实行“直达快车”制，将原先运行的37小时，缩短至29小时。令人惊奇的是，清末这种“直达快车”的车速，几十年间没有特别大的变化，即使与本世纪60年代北京到汉口的列车速度相比，也相差无几。
    飞机是最能激起人们的幻想而又最晚被创造出来的现代交通工具。世界上第一架飞机是美国人莱特兄弟（威尔巴·莱特、奥比尔·莱特）试制成功的。1903年12月17日，他们驾驶着一架装有12匹马力汽油发动机的双叶飞机，在空中飞行了260米，用时59秒钟，开创了人类航空的新纪元。这架首次上天的飞机被命名为“飞行家一号”。当时制造飞机并不难，1909年广东人冯如就造出了性能优良的飞机，1911年他带着自制的飞机回国，在广州作飞行表演，这是中国百姓第一次见到飞机。
    20世纪初远距离交通工具的输入，除飞机尚处于表演阶段外，铁路和轮船航运都有了一定规模，从而兴起了旅游热。1898年开辟的北戴河旅游胜地和差不多同时期开辟的庐山风景区，是游客必到之处。中国与世界交通网的连接，又使出国旅游成为可能。1903年，在北京成立了第一家国际旅游公司，开辟了北京——法国的旅游专线，收费标准从低档的每位旅客600元到高档的1400元不等，由公司安排交通、食宿、在法国观光等一切事宜。
    到了1912—1949年的民国时期，电车、汽车这两种现代交通工具在各个大城市已经比较普遍被使用。在此基础上，从20年代起，上海出现了公共汽车和出租车。1930年，上海出现双层巴士。截止1936年，全国登记在册的汽车共有62001辆，这是1949年前的最高数额。
    在民用航空方面，1929年5月，南京国民政府交通部成立了中国航空公司，开辟的航线有：上海——南京——汉口，以后又将航线扩展到宜昌、成都、北平、广州。1936年，该公司有洛宁、司汀逊、道格拉斯等式飞机17架，飞行航程246.6万公里，乘客18567人。中国民用航空所拥有的飞机总数，1936年为27架，1947年6月时为94架。飞行里程1936年仅192万公里，1946年达1579万公里，增长7倍多。

    三　中国进入“地球村”

    新中国成立后的50多年，中国交通的现代化步入了一个新时期。最发达的城市上海有人力车3659辆，阻塞交通，已经失去了存在的价值。1956年3月1日，上海最后一辆人力车在锣鼓声中被请进了上海历史博物馆，结束了它在这个城市83年的历史。但其他城市还在流行，大约到本世纪60年代才退出了历史舞台。在淘汰旧的交通工具的同时，大力发展现代化的汽车、电车和方便大众的自行车。其中，最有生命力的是汽车，为此，中国开始成批制造汽车。1956年7月13日，新中国的第一辆汽车——解放牌载重汽车诞生了，当年生产1600辆。1958年5月12日，中国第一辆轿车诞生了，取名“东风”牌，从此结束了中国不能生产小轿车的历史。
    中国在发展城市地面交通的同时，1953年开始提出在北京修建地下铁路的动议。当时地面交通并不十分拥挤，但地铁是一种最现代化交通形式的象征，具有超前意识。由于各种原因，直至1965年1月15日，有关部门才向中央正式上报了《修建北京地下铁道的报告》。1965年7月1日，中国的第一条地下铁道——北京地下铁道开工。1969年9月20日，北京地铁一期工程建成并通车，它从北京火车站到石景山苹果园，全长23.6公里，设有17个车站。1984年北京地铁二期工程完工，北京地下铁道形成环线。不久上海等城市也运行了地铁。
    新中国50多年，交通发展最快的是近20多年，中国迈向“地球村”的进程以这一时期速度最快。
    “地球村”的形成，首先归功于速度最快的交通工具飞机。1977年4月15日，国内最长的航线上海——乌鲁木齐通航。过去上海到新疆乘火车需78小时，直航后，从东到西横贯中国仅需4小时40分钟。1992年国内和国际航线达到563条，通航里程84万公里，比1978年增加69.2万公里，将世界53个城市连为一体。飞机的更新速度也很快，1978年中国民航有飞机135架，1992年达到278架，14年间淘汰了老旧飞机105架，新增加19种型号的飞机248架，完成了从中小型飞机向先进的大中型飞机的过渡，引进了先进的波音747SP型等客机，先进的空中客车也开了进来。1985年6月30日，中国民航向欧洲空中客车工业公司订购的第一批空中客车抵达上海虹桥机场。这是两架A310-200型宽体客机，是世界上技术先进的新式双人驾驶客机，最远航程可达6500公里。
    铁路建设引人注目的是京九铁路的建成通车。这条北起北京，南至深圳，连接香港九龙，跨越9省市，总长2538公里的铁路，是建国以来兴建的规模最大、投资最高、路线最长的铁道干线，1996年9月1日正式营运。全国列车运行得更快，更准点。在列车几次提速后，1998年10月全国铁路时速已达100公里以上，从北京到汉口，仅需13小时，比清末1907年快一倍以上。1999年10月1日，在南京、上海、杭州间运行准高速列车，时速达到180公里/小时，客车是“两动九拖”式双层空调车，首尾两节为动力车，中间9节载客。但此一速度与世界相比仍有差距，目前日本电气火车时速已达300公里。
    近10年来又增加了高速公路这种新的交通因素。1988年10月中国大陆第一条高速公路沪嘉高速公路建成通车。到1999年，中国的高速公路已经突破1万公里，居世界第四，近几年更高歌猛进。
    到20世纪末，由于大量吸收国外科技成果，引进国外最新的交通工具，从“波音”到“奔驰”，构成了中国空中地面的立体交通网；城际之间的高速公路，从京、津、沪、穗等中心城市向中等城市扩展，市内的立交桥，运载着日益繁密的车水马龙。公路通到了每一个县城，不管是遥远边疆还是深山老林，空中桥梁架向世界各大航空港，承担着科学考察任务的远洋轮甚至开到了地球顶端的南极。世界和中国都似乎变小了，人们形象地称世界为“地球村”，中国毫无疑问已经成为其中的“村民”，今天地球任何一个角落，中国人都指日可达。

    四　展望新世纪

    过去的一千年，交通的进步是从依靠人力畜力发展到使用机械，进步最速的是近一百年。进入2000年以后，交通业主要依靠电子等更先进的技术，进步会更神速。可以预计的是，在陆路交通方面，中国将最早把磁悬浮列车投入商业运行，届时从北京到上海，只需要5小时。在空间方面，1999年11月21日，中国未载人的太空返回舱在遨游天际21小时后成功地返回地面。据有关方面透露，中国载人飞船进入太空的时间表已经排出，力争在本世纪初突破载人航天技术。中国的第一批宇航员已在培养之中，1996年叶利钦总统访问北京后，中俄两国就已签署了在俄罗斯培养中国宇航员的协议，现在人们感兴趣的是，谁将是中国的加加林。
    拥有一套住宅一辆车，是现代国人的两大梦想。前一愿望正在实现，后一愿望是不远的现实还是永远的梦想，谁也说不准。20世纪初，小轿车开进了中国，私人轿车集中在上海，当时上海是私人资本主义经济的集中地。20世纪80年代，私人轿车作为一种财富的象征，重新出现在中国大陆，令人刮目相看。轿车把世界一分为二，人们把原来的公家轿车称为“官车”，把私人小轿车称为“私车”。“私车”增长极快，到1994年7月，北京的轿车是105024辆，其中81731辆为“官车”即公家轿车，私人轿车23093辆，发展趋势直逼“官车”。1995年以来，北京、上海、广州等大城市，私人轿车正以几何级数增长。制约私人轿车发展的因素，除了腰包里的钱外，主要是城市交通路况。截止1999年5月，北京已有机动车130万辆，自行车930万辆，虽然全市公路总里程已达1.5万公里，立交桥142座，但道路的发展远远比不上车辆的增长。北京每增加10米的道路，就同时增加7辆机动车和60辆自行车，比道路的增长快14倍和6倍，以致交通堵塞十分严重，公共汽车的营运速度从1994年的16公里/小时下降到9公里/小时，职工上班时间由10年前的平均54分钟增加到65分钟。北京的市内道路状况在全国还是相当先进的，仅立交桥数量就占全国的一半，北京行车如此之难，其他城市可想而知。与内地相比，香港和澳门是世界上车辆密度最高的两个城市。澳门道路总里程130公里，有机动车71391辆，平均每公里515辆，车辆密度居世界之冠。香港平均每公里300辆，仅次于澳门。但两城市的交通堵塞情况却远远低于内地。这首先要归功于他们现代化的公路交通网络、对车辆和道路的科学管理，以及市民自觉遵守交通规则的意识，这对内地的发展可以提供不少的启示
    如果说，在过去的一千年中，进步最快的是近一百年，那么本世纪，按人们现在所能预测的，进步最快的首先是近20年，挑战与机遇也主要是在2020年之前。信息工程正在改变着我们的生活，包括交通在内。许多人都在认真考虑“数字地球”这个新概念，这是1998年1月31日美国副总统戈尔提出来的，他是这样描述这个概念的：一个孩子在家里，只要戴上头盔（显示器），就能够看到整个地球，就像加加林在太空中看到的一样。然后他可以选择任何他想要看到的国家或地区，将它放大，直至看到某一座楼房中的一盆花。科学家们认为，“数字地球”是包括现在一切先进技术的一个综合概念，即遥感技术、计算机技术、网络技术等，它的初步实现是2005年，完全实现是2020年。上个世纪的最后20年是中国交通进步最快的时期，下一个20年将会怎样，人们将拭目以待。
    （责任编辑　周庄）


首页 -> 2002年第8期

周佛海与汪精卫的恩恩怨怨

作者：闻少华

字体： 【大 中 小】

    周佛海与汪精卫都是中国近代史上有影响的人物。在他们结合的过程中，有时互相攻击谩骂，更多的则是互相利用吹捧，恩恩怨怨，不一而足，这方面周佛海表现得尤为突出，淋漓尽致。

    一　周、汪叫板

    1924年，周佛海在劝阻无效后脱离中国共产党，从此他发誓与中共誓不两立，声称：“攻击共产党，是我的责任，是我的义务。”对于周佛海这种疯狂的反共声明，当时国民党的头面人物汪精卫觉得实在太过分了，他曾对一位朋友说：“周佛海真拆烂污，他以前是共产党员，现在却又攻击起共产党了，他退出共产党就算了，还要来反诬，真不是东西，你们以后切不要和这种人一起做事。”应当承认，汪精卫对周佛海这种翻云覆雨、朝秦暮楚的政治掮客作风，批判得确实头头是道，有一定深度。
    周佛海也不是省油灯，岂能咽下这口窝囊气，他时刻寻找机会报复，这个机会果然被他找到了。1927年5月，周佛海逃出了大革命中心——武汉，并写了一本反共小册子（《我逃出了赤都武汉》），其中有一段话是对当时号称国民党“左派”领袖汪精卫进行人身攻击的，而且是抄袭汪精卫骂过他的话来回敬汪，以汪之矛，攻汪之盾，原话是这样的：“汪精卫真拆烂污，他本是国民党的党员，现在却要做共产党的工具，攻击起国民党来了，他跑到外国就算了，还要来倒戈，真不是东西，我们以后切不要和这种人共事。”周还挖苦汪精卫是个“殷殷勤勤，诚诚恳恳，敷敷衍衍，糊糊涂涂”的官僚政客。周对汪的绘声绘色，可算入木三分。
    看来，两人的积怨愈来愈深，很难化解。

    二　互相勾结

    物换星移，当1932年蒋介石、汪精卫进行再度合作时，周佛海处境十分尴尬，因为对汪说了那么多过头话，这个弯子可不好转。蒋介石知道周的难处，为了蒋汪合作的大局，他对周推心置腹地说：“你过去骂过汪先生，现在我们和他长期共事，你要和他多谈谈，求释前嫌，并为我好好联系。”蒋介石的一番话，使周茅塞顿开，等于吃了定心丸，于是伺机接近汪精卫。汪深知周是蒋的亲信，对周怀有戒心，保持若即若离的状态。周佛海深有感触地说：“最初汪先生（汪精卫）也以为我向他劝说或者是依蒋介石的命令来试探他的内心的，所以汪先生非常的警戒我。我第二次见汪先生时，他才知道我的内心，而真正地说明他的心境。”
    1935年11月，国民党在南京召开四届六中全会，汪精卫遇刺，出国治疗，周佛海与汪精卫一度联系中断。1936年底作为时局转折点的西安事变发生，汪精卫于1937年1月兼程回国，其时周佛海奉蒋命赴香港迎汪。以此作为契机，周与汪敞开心扉，对时局的看法完全一致，他们反对蒋介石被迫停止内战一致抗日的主张，这样周与汪政治上的结合又深入了一步。
    日本侵略者于1937年7月挑起了卢沟桥事件，紧接着于8月又进攻上海。周佛海在此期间，力求避战求和，与高宗武、陶希圣一伙精心策划，并竭力鼓动汪精卫说服蒋介石停战议和，其堂而皇之的理由就是“国力不足，战争只可适可而止，准备外交接洽。”
    不仅如此，周佛海还在全国军民奋起抗日之际，甘冒天下之大不韪，组织反战团体，即臭名昭著的“低调俱乐部”。这个俱乐部的成员，文武兼备，文的有梅思平、罗君强、陶希圣等，武的有顾祝同、熊式辉、朱绍良等，胡适也经常光顾，每天必到的则是当时任外交部亚洲司司长的高宗武。俱乐部地址就在南京西流湾8号周佛海公馆。上述人士经常的一个话题就是，“主张在相当时期，结束中日事变”，也就是不放弃任何机遇对日本求和。周佛海相当自负地说：“在当时抗战到底的调子高唱入云的时候，谁也不敢唱和平的低调，所以我们主张和平的这一个小集团，便名为‘低调俱乐部’。”
    如果说，周佛海是低调俱乐部主人的话，那么汪精卫实质上是低调俱乐部的灵魂。关于这一点，周佛海有所说明：因为“汪先生（汪精卫）的主张，是完全和我们一致的。在南京未陷落以前，汪先生为此事（主和）写给蒋先生（蒋介石）的信，在十封以上，当面也谈过多次。所以我们当时无形中以汪先生为中心，酝酿和平运动。”所谓“和平运动”，就是后来汪精卫集团的卖国运动。周佛海是有自知之明的，因为如果不借重汪精卫在国民党内的地位和声望，不以汪为中心，他们将一事无成，所以可以说这一时期是周、汪配合得相当默契，已达到水乳交融的程度。

    三　策划叛逃

    1937年底，日本侵略军占领南京。翌年1月，其首相近卫文发表“不以国民政府为对手”的对华声明，实际上宣告了关闭“和平”之门。然而周佛海及其“低调俱乐部”的成员们仍不死心，他们狂呼：“我们几个同志，虽然力薄势微，没有方法挽回劫运，但是我们不死心，不绝望，我们暗中努力，使和平之门不要全关，和平之线不要全断。”
    周佛海说到做到，接下来的就是加紧与汪精卫勾结，通过高宗武、梅思平等进一步与日方谈判，当获得具体乞降条件后，就加速策划汪精卫集团叛逃。
    关于与日方谈判的具体过程，没有赘述的必要；在这里只介绍一下日、汪密约（即在上海签订的重光堂密约）形成后，在决定叛逃时汪精卫、周佛海等人的心态历程。由于汪精卫的犹豫不决，绕室彷徨，使周佛海大为恼火，甚至讥刺汪精卫，“无一定主张”，优柔寡断，缺乏领袖气质，埋怨之情溢于言表。
    陈春圃（汪妻子陈璧君的堂妹夫）在《汪精卫投敌内幕》一文中，有一段生动的回忆：“密约交到他（指汪精卫）手的最初一段时间内（1938年11月），他一直心神不定，每天吃饭后总在上清寺寓所的院子中踱来踱去，一言不发，一个人陷入穷思极想的苦海中。陈璧君还关照我们不要打扰他，并且对我说过：周（佛海）、陶（希圣）等曾劝驾说：‘你（指汪精卫）兼外交部长的时候，和日本打过交道的，还可算是顺手的’；但他说：‘也不尽然，1934年南京日本总领事馆领事藏本在处理南京失踪案时，明明是他们自己捣的鬼，却向外交部要人，借此寻事，百般恫吓，其时不正是我兼外交部长首当其冲吗？’”所以干与不干，得由他自己决定。
    当然，和日本打交道顺不顺手，是汪精卫要考虑的一个方面；而作为国民党的二号人物决定落水当汉奸，恐怕是汪精卫要掂量分量的更主要方面。
    周佛海在其11月26日的日记中，就此事说得具体入微：“八时起。（梅）思平由港来，略谈，即偕赴汪公馆，报告与宗武赴沪接洽经过，并携来双方签字条件及近卫宣言草稿，商至十二时始散。……四时复至汪公馆，汪忽对过去决定一概推翻，云须商量。余等以冷淡出之，听其自决，不出任何意见。……返寓后，与思平谈及汪之性情，咸甚[认]为无一定主张，容易变更，故十余年屡遭失败也。惟对于此事，则断其虽有反复，结果必仍如原定计划也。”
    周佛海充分了解汪精卫的性格，他对汪欲擒故纵，听汪自决。在11月27日的日记中，周对汪和自己如实地作了描绘：
    “五时偕思平赴汪宅，与汪先生及夫人（陈璧君）商谈。汪先生忽变态度，提出难题甚多。余立即提议前议作罢，一切谈判告一结束。汪又转圈，谓签字部分可以同意，其余留待将来再商，于是决定照此复电。经数次会谈，抑[益]发现汪先生无担当，无果断，作事反复，且易冲动。惟兹事体大，亦难怪其左思右想，前顾后盼也。余为此事，亦再四考虑，心力交瘁矣。”
    汪精卫虽然经过“左思右想，前顾后盼”，但在反共媚日的思想指导下，最终还是下定决心落水充当汉奸头目。周佛海为了拉汪下水，不惜“心力交瘁”，可算是卖足了气力。
    其时汪精卫的老搭档陈公博亦奉命由成都飞重庆，与周佛海、梅思平等共商密约文件，陈对密约表示同意。他们决定汪精卫8日赴成都，11日赴昆明；周佛海则提前去昆明，等候汪的到来。
    以上事实表明，在汪精卫集团叛逃过程中，周佛海起了相当大的作用，他不是一般的成员，而是一个出谋划策、充当了参谋长的角色。

    四　伪廷斗法

    周佛海与汪精卫都是政治野心极端膨胀的人。就汪精卫来说，除了与蒋介石的政策分歧外，他不甘于仰蒋介石鼻息，看蒋介石脸色行事，屈居蒋下，这应该也是他叛逃原因之一。而对周佛海说来，除了反共媚日等因素和汪有共识外，他亲身感受到汪精卫对他是以“国士”相待，十分倚重，与蒋介石仅把他当作侍从不可同日而语。“士为知己者死”，他要伺机大展身手，弘扬抱负。这样汪、周等人投入敌人怀抱后，自然而然地向日方提出建立伪政权的要求。经过一年多的惨淡经营，日本帝国主义在诱降蒋介石的代号“桐工作”宣告失败后，别无选择地同意建立汪伪政权。
    1940年3月，汪伪国民政府粉墨登场。汪精卫登上伪国民政府代主席宝座，还兼伪行政院院长。周佛海则以伪行政院副院长兼财政部长，后又兼警政部长。
    周佛海对此是踌蹰满志的。他在3月31日的日记中写道：“一年努力竟达目的，彼此甚为欣慰，大丈夫最得意者为理想之实行。国民政府还都，青天白日满地红旗重飘扬于石头城畔，完全系余一人所发起，以后运动亦以余为中心，人生有此一段，亦不虚此一世也！”
    当然令周佛海烦恼的事也接踵而至。在伪政权建立前夕的青岛会议时，高宗武、陶希圣（汪集团成员）将日、汪密约携至香港在《大公报》上披露，令汪、周等人进退失据。接着，丁默、李士群（汪伪特工）为争夺警政部长席位而相互火，周佛海以特务委员会主任委员身份顺势兼了警政部长。周佛海在日记中发牢骚说：“一周来为人事问题，尝尽人生未有之痛苦，前途茫茫，更不知如何收拾！”又说：“前有高、陶之出走，后有丁、李之争执；面子丢尽，气亦受够矣！”可见其狼狈情状。
    不仅如此，还有更微妙的人事纠纷，涉及周佛海与汪精卫、陈璧君的利害关系，或者是周佛海与陈公博的内部冲突，而周、陈的冲突实际上就是周、汪冲突的曲折反映，因为陈是老牌“改组派”，和汪的历史渊源更深。
    褚民谊与汪精卫、陈璧君有裙带关系，汪原打算安排他任海军部长，但此人“过去唱大花脸、打太极拳、拉马车、踢毽子、放风筝，以大官而有此行径，已显得滑稽，如再由他出任‘海军部长’，更将为世人所腾笑，陈（公博）、周（佛海）向汪（精卫）再三力争，始改任为‘外交部长’”。（金雄白语，据说褚民谊为了要过海军部长的瘾，曾定做了一套大礼服，当得知做不成海军部长时，大呼晦气不止。）周佛海为此事对汪精卫强烈不满，公开指责汪任人唯亲。他在日记中写道：“接汪先生缄，仍拟以民谊为海军部长，此事余与公博极反对，而汪先生必欲为之，殊使人难堪，椒房之害也。”周还愤愤地说：“偕公博谒汪先生，仍反对民谊为海军部长，结果为敷衍其面子计，暂以之为外交部长。此举当然不甚适宜，然较之海军部，则比较不甚滑稽也。”汪索性自兼海军部长，周亦无可如何。
    在决定伪政权人选时，为了操纵各个部门，周佛海的亲信罗君强一再向周进言，要想“展其抱负，竟其事功，不能不有赤心辅佐者收指臂之效”。周采纳了罗的意见，由罗拟了一个名单，让周核定10人（即十人团），以拥周为目的，称兄道弟，结为金兰之谊，使其成为周佛海系统内的核心、死党。伪政权建立后，周佛海再次改组十人团，把他们安排到各部、会，成为各部、会的次长，使周的耳目遍布于各要害部门。安排罗君强其人的工作，就颇具这样的目的和戏剧性。一次，在伪高级干部会议中，周佛海提出以罗君强任伪军委会政治训练部次长，俾驾轻就熟，当陈公博的副手。陈公博知道来者不善，看穿周佛海想通过罗打进政治训练部，就说：罗君强那么坏的脾气，我不能要他，你为他另谋高就吧。陈璧君也从旁敲边鼓说：谁也不能与罗君强共事，边疆委员会与各部无关联，就让罗君强去关门做皇帝吧！罗君强虽未达到最初目的，却拣来了一个特任官。但这件事本身却暴露了周、陈（公博）也间接暴露了周、汪之间的矛盾。
    金雄白在汪伪时期与周佛海过从甚密，对周在伪政权中的地位和作用，说过如下的一番话：“佛海在汪政权中，权力之大，远超过一般人的想象之外，他不但总揽了财政、金融、特务、外交等大权，也控制了一部分的军队，他创办的税警团，武器最精良，人数约达三师之众。特别是整个政权人事的任免，几乎由他一手包办，一个部会首长的更调，或一个省政府的改组，都由他预拟名单，呈送汪氏（汪精卫），汪氏也总是照批‘如拟’。”权力如此之大，作风又是那样飞扬跋扈，汪精卫要是不心生猜忌和企图加以限制，那才是怪事。
    褚民谊挂名汪伪外交部长，1940年11月，当日、汪双方调整邦交谈判进入扫尾阶段，有人问褚民谊，交涉情况是否顺利？褚牢骚满腹地说：“这件事由周先生和影佐（祯昭）二人去办理，不用我操心，等他们谈妥后，我来盖章。”周佛海也毫不谦逊地谈到他在日、汪谈判中的地位和作用：“去年（1939年）在沪两月间之谈判，全由余负责，此次余虽非外交当局，但事实上之责任恐不能不由余主持。”说得再明白不过了。

    五　恩恩怨怨

    1940年汪伪政权建立后，周佛海还想脚踏两边船，随时作向重庆输诚的准备，不过他想搞成“宁、渝合流”蒋、汪合作的格局，这当然是枉费心机。他通过陈果夫、陈立夫的弟弟陈肖赐，开辟向渝输诚的道路。这一年的9月15日，周将陈肖赐约来，听取他赴渝劝和的情况：“肖赐谓果夫、立夫均有电来，谓蒋（介石）仍坚持抗战，目前谈和时机尚早。并谓蒋不与汪合作，盼余暗中布置，以备将来去汪。”蒋让周伺机去汪的消息传来，周大惊失色，他让樊仲云转告陈肖赐说：“余与汪先生生死相共，患难相随，无论政治道德上及个人道义上，余决不能反汪，此与余离渝前情形不同。蒋对余向来[未]以国士相待，且和战政策与余不同，故忍痛离渝。今汪先生与余，主张既同，而又以国士相待，余焉能相离？全面和平为余主张，余本人决不能反汪。”云云。
    周佛海信誓旦旦地说什么“在政治道德上及个人道义上决不反汪”的诺言，却被他背着汪精卫的一系列向重庆秘密输诚的事实所湮没。不过汪精卫对他的嚣重和他们之间共同具有的汉奸思想，确曾把他们两人紧紧地拴在一起，也是铁铸的事实，他们之间的恩怨界线已很难划分清楚了。
    1942年5月，汪精卫60岁，他回顾三年来的汉奸生涯，感到一事无成，赋诗一首云：“六十年无一事成，不须悲慨不须惊。尚存一息人间世，种种还如今日生。”表明他只要一息尚存，还是要一意孤行的。
    随着反法西斯战争的节节胜利，汪精卫集团也深深感到末日将临，无法掌握自己的命运，汪精卫在其后的诗词中，也曲折地反映了这种情绪，在一首《满江红》词中他这样写道：“城楼百尺倚空苍，雁背正低翔。满地萧萧落叶，黄花留住斜阳。阑干拍遍，心头块垒，眼底风光，为问青山绿水，能禁几度兴亡。”汪精卫在此词的前面写了一段话：“重九日登北极阁，读元遗山词，至‘故国江山如画，醉来忘却兴亡’。悲不绝于心，亦作一首。”所以这种向隅而泣、醉生梦死式的亡国之音，就不足为怪了。
    周佛海在1941年的日记中，对形势的发展就感到不妙：“余深（感）过去在汉在渝，对于日本估计过高，对于我国估计过低，而于美国动向认识亦不清，因观察谬误，至有和平运动之产生。一念之差，百劫不回！”真可谓自怨自艾，“早知今日，悔不当初”。但是后悔药是不好吃的。
    随着时间的推移，周佛海在1944年的日记中，说得更直截了当：“一年之后，苟非奇迹，吾等不仅焦头滥（烂）额，且莽莽中原将置身无所。苟无珍珠港之役必不至此。日人一误于对华之估计过低，但此犹有说；二误于对英、美之误算，此则百思不得其解者。”周佛海估计得一点都不错，一年之后，反法西斯战争取得完全的胜利，但他们和日本侵略者一样，过低估计中国人民和世界人民反法西斯的力量和信心，只好自食其果。
    “屋破又遭连阴雨”，伪政权的头号人物汪精卫于1944年11月10日病死于日本名古屋帝大医院。兔死狐悲，物伤其类，周佛海触景生情，感慨横生，既伤死者，又顾影自怜，悲怆欲绝。他在同年11月的几篇日记中，记述了这个全过程：
    11日：“下午，接日使馆通知，汪先生于昨日（10日）下午四时二十分病故。哀哉！回忆由昆明伴同至河内之情形，不禁悲怆欲绝。8月10日名古屋一见，岂知竟成永诀耶！人事不常，哀哉！”在一天的日记中，出现两个“哀哉”，可见这是不同寻常的哀痛。
    13日：“十二时汪先生大殓，力疾赴国民政府亲视入殓，最后一次瞻仰遗容，心为之碎。既伤逝者，复念存者，今后之困苦危难，觉天下之大，无容身之地也。”
    23日：“十时赴梅花山墓地，灵榇未到，候半小时，榇到。亲视入土后〈因〉回家，已十二时半矣。……嗟呼！一棺付身，万事皆了！今日目视汪先生灵榇入土，觉是非恩怨到此已烟消云散，吾辈何必认真以自寻烦恼？至汪先生，今虽盖棺，尚不能论定是非功过，当以今后时局转移为依归也。”
    至此，周佛海、汪精卫之间的是非恩怨，因汪精卫之死而画上了句号。周佛海所谓“是非恩怨，到此已烟消云散”，可见他们之间有时亲密无间，有时貌合神离，透过这些表面现象，仍能窥见确实存在不少的恩恩怨怨。至于汪精卫的是非功过，用不着周佛海操心，早已盖棺论定，他是中国头号的汉奸卖国贼。而周佛海妄想随着时局的转移，改变他们汉奸一伙的是非功罪，这种非分的企图只能是痴心妄想，是永远不能得逞的。
    （责任编辑　庄建平）


首页 -> 2002年第8期

马步芳：从“青海王”到“流氓大使”

作者：金伯雄

字体： 【大 中 小】

    被称为“青海王”的马步芳，60多年前在西北地区横行霸道，为非作歹，尽人皆知，但他在1949年逃亡海外后的一段丑恶表现却鲜为人知。
    1961年3月23日的下午，在沙特阿拉伯的首都吉达的高级住宅区，突然响起咚咚的砸门声和狂叫声。台湾驻沙特阿拉伯的“大使”正在指挥他的打手，攻打他的下属——“使馆”参赞宋选铨的家门。打手们用棍棒猛砸宋家的大门，狂呼要宋家交出人来。宋选铨一面打电话报警，一面在阳台上大声呼叫：“有歹徒要杀人啦！”不久，两辆警车赶到出事现场，当场逮捕了几名打手，当他们又拿出手铐准备拘捕在场的指挥者时，马步芳赶紧拿出外交官证件，表明“大使”身份后溜之大吉。
    1949年5月23日，正当国民党政权在大陆大崩溃之际，马步芳拾起蒋介石送给他的“西北军政长官”这顶帽子，从西宁赶到兰州赴任。在西北野战军强大的攻势面前，马家军狼狈逃窜。当年的9月初，马步芳眼看就要被围歼就擒的时候，携带大小妻妾和一群随从，还有数百万美元和金银财宝，从西宁坐飞机逃到重庆，然后经香港亡命海外，到了开罗当起寓公来。
    1956年5月，在得悉中国和埃及即将建立外交关系的时候，马步芳又跑到沙特阿拉伯。当年呼风唤雨，而今流落他乡，寂寞难耐，于是他通过他的儿子马继援向蒋介石说项。马继援当时在台湾当“国大代表”。蒋介石听说马步芳到了沙特阿拉伯后，沙特阿拉伯国王还曾请他吃过饭，以为他同沙特王室有交情。于是，蒋介石在1957年的8月任命他为驻沙特阿拉伯的“大使”。
    这样的任命在台湾来说，也是很荒唐的。马步芳被台湾外交界称为“文盲大使”。原来，土匪出身的马步芳连台湾“外交部”发给他的文电内容，都看不懂。所以，他对来自台湾的文电概不办理，只在上面画个圈，任由下属去办，从不过问。马步芳还在人前自吹懂阿拉伯语，其实只会背诵几句古兰经，阿拉伯人也不一定听得懂。不过他自有一套应付的办法：不参加任何外交活动，连沙特阿拉伯的国庆活动也不参加，守着自己的小天地。但作威作福、弄权玩术的那一套却没有改变。为此，马步芳把随他逃出来的原青海省警备副司令马耀宗作为使馆的保卫官，把守使馆的大门。
    自从马步芳当上了“大使”，台湾“外交部”遭到来自各方的责难和压力，遂于1959年派出了老资格的职业外交官宋选铨去沙特阿拉伯出任参赞，以便“督察”馆务。可想而知，马步芳怎么能容忍有人来督察他的“馆务”呢，无尽的矛盾和冲突随之而来。
    不久之后，发生了“七姨太事件”。这个事件成为马步芳同宋选铨冲突的一个爆发点。
    马步芳1949年从青海带出来的那群妻妾中，排行第七的姨太太叫马月兰，据说是他的堂侄女，时年20多岁，到沙特后七姨太渐渐失宠了。马步芳怀疑她有外遇，整天辱骂、殴打，甚至想把她置于死地。马月兰不堪摧残，决心寻求一条生路，于1961年1月偷偷跑到宋选铨家避难、求救，想请宋为她办个护照和机票，以便逃出虎口，前往台湾。不料，此事被马步芳的爪牙所侦悉。马步芳火爆三丈,指责宋选铨拐骗了他的姨太太,扬言要把宋选铨和马月兰活埋在使馆的后院里，接着就带领“警备副司令”马耀宗等人采取行动。于是就发生了本文开头叙述的吉达海滨的那场丑剧。
    这件事迅速传开，成为吉达市报刊上的大新闻。
    传到台湾，一片哗然。有的报纸干脆给了他两顶帽子：“流氓大使”+“文盲大使”。
    宋选铨虽然处境困难，但可以利用外交特权，求助于沙特阿拉伯当局的保护，后来又在友人的帮助下，宋全家以及那位七姨太于1961年4月12日，秘密地离开了吉达，回到台湾。
    马月兰一到台湾就把马步芳告到了“立法院”和“监察院”，把马步芳在沙特阿拉伯的丑态彻底曝光，引起全岛的轰动。
    台湾当局不得不于1961年8月宣布把马步芳免职，并决定召回法办。但马步芳拒不回台湾，赖在沙特阿拉伯当寓公，后来索性加入了沙特阿拉伯的国籍，最后客死异乡。
    （责任编辑 吴思）


首页 -> 2002年第8期

崇祯自缢煤山前后

作者：张德信

字体： 【大 中 小】

    崇祯皇帝朱由检面对刚刚立国的清王朝和风起云涌、所向披靡的农民起义军，一筹莫展。尤其是后者，虽然他频频派兵遣将，进行围剿堵截，但依然兵败如山倒。时至崇祯十七年的正月，他在紫禁城内，隐隐听到了农民军咚咚的战鼓声。
    明朝江山难道就这样完了吗？朱由检不愿相信，更不敢想象，果真如此，他的归宿又将是什么呢？这天，他沐浴毕，焚香拜天，默默祷告：“方今天下大乱，欲求真仙下降，直言朕之江山得失，不必隐秘。”定情拿乩卦一看，见上面有诗一首：“帝问天下事，官贪吏要钱。八方七处乱，十爨九无烟。黎民苦中苦，乾坤颠倒颠。干戈从此起，休想太平年。”
    朱由检一看，真是欲哭无泪，默然伫立，他还能说什么呢？
    初三日，崇祯特召左中允李明睿入宫进见。显然他有急事垂询。一入德政殿，李明睿怦怦直跳的心还未平静下来，朱由检就问李有何御寇急策？李明睿请屏退左右，走到皇帝面前，神秘地说：“臣自蒙召以来，探听贼信颇恶，今且近逼畿甸，此诚危急存亡之秋，只有南迁一策，可缓目前之急。”
    事关重大，朱由检说：“此事重，未可易言。想当年，英宗北掳，瓦剌兵临京城，有人议迁京城，结果为万人所唾骂。今天，若再行此议，岂不是陷我于亡国的境地吗？”朱由检用手指了指天，说：“不知天意如何？”
    李明睿说：“天命微密，当内断圣心，勿致噬脐之忧。”并请崇祯皇帝不要犹豫，尽快决断。
    朱由检见四周无旁人，轻声轻语地说：“此事我久已欲行，因无人赞襄，故迟至今。汝意与朕合，但外边诸臣不从，奈何？此事重大，尔且密之，切不可轻泄，泄则罪坐汝。”他担心外臣反对，暂时不敢让他人知晓。
    崇祯自此时开始倚用李明睿策划南迁之举，这是绝望的一种反映。他万万没有想到自己要做中兴之主却将成“亡国之君”。于是，他在召见阁臣时说：“朕非亡国之君，事事皆亡国之象。祖宗栉风沐雨之天下，一朝失之，有何面目见于地下。朕愿督师，亲决一战，身死沙场无所恨，但死不瞑目耳。”说完，痛哭流涕。大臣们一听皇帝要御驾亲征，便纷纷请代。大学士李建泰说：“主忧如此，臣敢不竭驽力。臣晋人，颇知贼中事，愿以家财佐军，可资万人数月之粮。臣请提兵西行。”朱由检听到此言，转忧为喜。他的亲征之说既是出于无奈，也是一种激将法。他知道自己统师与农民军交战，无异于以卵击石。李建泰愿意亲征，这较之大家一起坐以待毙是稍微积极一点的办法。危难之际，李建泰能挺身而出，他的心里暂时得到了一丝告慰，便郑重地说：“卿若行，朕当仿古推毂礼，亲饯之郊，不敢轻也。”此后，对于李建泰所奏之事，无不应允，并命人细查《大明集礼》中关于遣将授钺告庙之礼。
    二十六日，崇祯皇帝先遣驸马都尉万炜到太庙祭告了祖先，随后于正阳门楼按古礼设宴，为李建泰督师饯行，并召集内阁、五府、六部、都督院掌印官及京营文武大臣侍坐，以鸿胪赞礼，御史纠仪，大汉将军侍卫。自午门外至正阳门，官军旌幡十余万，排列齐整，金鼓震天。礼仪之隆，前所未有。他亲自为李酌酒，举卮说：“先生此行，如朕亲征。”赐尚方宝剑便宜行事。李大为感动，誓死以报。席散，又久久地目送李建泰出京。另授进士凌为兵部职方司主事监军，郭中杰实授副总兵为中军护行，西洋人汤若望随征，主修火攻水利。
    崇祯皇帝如此隆重地为李建泰饯行，实际效果却并不理想。李建泰领兵出京，路上听说山西战火连天，不知其家是否安稳，于是放慢行军速度，一天走30里。行次涿州随进营兵开溜的近3000人。至顺德府广宗县，当地士绅竟然闭城不纳，让这位堂堂的督师在畿辅就吃了闭门羹。李建泰一气之下，攻破城垣，处死乡绅王佐，笞知县张宏基。二十九日，得知家乡被占，李建泰像泄了气的皮球，他的“驰至太原，出私财购死士，倡率乡里，十万之众可集也”的梦想化为一枕黄粱。
    二月九日，崇祯皇帝亲笔敕谕李建泰，再授机宜。敕云：“朕仰承天命，继祖弘图，自戊辰至今甲申，十有七年。兵荒连岁，民罹兵戈，流毒直省。今卿代朕亲征，鼓励中勇，选拔雄杰。其骄怯逗玩之将，贪酷倡逃之吏，当以尚方剑从事。行间一切调度赏罚，俱不中制。卿宜临事而惧，好谋而成，真剿真抚，早荡妖氛，旋师奏凯，封侯晋爵，勒铭鼎钟。须将代朕致意，遍行示谕。”
    崇祯皇帝的期望值实在是太高了。李建泰此时所想更多还是他自己的前途，他的部队一直在河间徘徊。
    西边的大顺王李自成有如一张催命符，节节紧逼。李自成发布的诏文说：“兹尔明朝，久席泰宁，浸弛纲纪。君非甚黯，孤立而炀蔽恒多；臣尽行私，比周而公忠绝少。赂通公府，朝端之威福日移；利擅宗绅，闾左之脂膏殆尽。肆昊天幸穷乎仁爱，致兆民爰苦于灾。朕起布衣，目击憔悴之形，身切之痛。念兹普天率土，咸罹困穷，讵意易水燕山，未苏汤火。躬于恒、冀，绥靖黔黎。犹虑尔君若臣未达帝心，罔喻朕意，是以质言正告。尔能体天念祖，度德审几，朕嘉惠前人，不吝异数，如杞如宋，飨祀永延。”
    崇祯皇帝看到李自成对明朝体无完肤的攻击，对自己的褒扬，有如受人鞭打之后又赏一块甜糖一样，甜味根本嚼不出来，有的只是欲哭不能的酸苦之味。在此之前的一次早朝时，他还收到农民军的通牒，令以三月十五日为期作出答复。举朝震惊，但不敢进行追查。
    二、三月的京城，人心惶惶，崇祯帝切身感到了众民离叛的气氛。北京的一般居民却似乎有点显得无所谓，他们信奉的是“只图今日，不过明朝”，“贫富贵贱，各自为心”；“流贼到门，我即开门请进”，显得十分超脱。这也难怪那年的元宵节较之往年还热闹几分。这段时间，朱由检作了最坏的打算：一面下罪己诏，妄想稳定人心；一面起用太监高起潜、杜勋等十人前往山海关、蓟州、德州、临清、天津、保定、宣府、大同、大名等地督防。
    新任兵部尚书张缙彦上疏不同意派遣太监的做法。他说：“一时添内臣十员，不惟物力不继，抑且事权分掣，反使督抚藉口。”朱由检对此仍然听不进去。
    二月二十八日，朱由检诏天下诸镇兵入援勤王，又命廷臣对战守事宜献计献策。其实在正月，朱由检就想征调宁远总兵吴三桂入援，但吴三桂西援，实际上无异于拱手将辽东最后一镇让给清兵。由于内阁中反对意见较大，直至二月底，吴三桂始终未见动静。大学士陈演、魏藻德怕担责任，当朱由检把蓟辽总督王永吉、巡抚杨鹗、吏科都给事中吴麟征请调吴三桂入卫疏给陈、魏二人看时，两人愕然，不敢应对。回来时他们说：“上有急，故行其计，事定而以弃地杀我辈，奈何。”后来，两人商议让吴三桂之父吴襄去皇帝面前说：不必放弃关外土地，他儿子领军回来照样可以打败农民军。
    崇祯皇帝要大臣们献计，但没有谁能拿出可行的计策。而都御史李邦华、右庶子李明睿又向崇祯皇帝密陈南迁。李邦华请太子先到南京，“一系天下之望”。李明睿则坚请崇祯皇帝南迁。朱由检内心认定南迁也是一个没有办法的办法，但在外表上并未充分显示出来。很显然，南迁则意味着北方的失守，他实际上是希望大臣们合力劝请他体面地离开北京。
    崇祯皇帝对阁臣们说：“祖宗辛苦百战，定鼎此土，贼至而去，何以责乡绅士民之城守者，何以谢失事诸臣之得罪者，且朕一人独去，如宗庙社稷何？如十二陵寝何？如京师百万生灵何？逆贼虽极猖，朕以天地祖宗之灵，诸先生夹辅之力，或者不至此。如事不可知，国君死社稷，义之正也。朕志决矣。”此语似乎还存有侥幸心理。清兵几次进围北京，不是都没有攻破吗？他自信都城守备有余，援兵四集，“灭贼”还是有戏的。大学士蒋德进言：“太子监军，乃万世计。”朱由检不以为然地说：“朕经营天下十几年，尚不济，孩子家作得甚事。”
    崇祯皇帝一面表示反对南迁，一面让天津巡抚冯元飙收集漕船，待命直沽口，作南迁之用。为了减轻自己的压力，他暗示大学士陈演率百官固请，陈演不干，害怕他日担劝驾南迁的罪名。陈演此人，“庸才寡学”，但善于逢迎。首辅周延儒罢后，崇祯皇帝最宠信的就是他了，所以朱由检曾单独对他说：“此事要先生一担。”陈演仍默然不语。既无所筹划，又不愿充当崇祯帝设计的角色的陈演，见事难有为，便上疏称“赞理无效”，请告病回家。在其罢相前一天，朱由检失望而无奈地对他说：“朕要作，先生偏不要作。”不久，蓟辽总督王永吉上疏力言陈演之罪，请置之典刑。陈演进宫辞行，声言自己罪当死。朱由检拍案大骂道：“汝一死不足蔽辜。”陈演被吓得踉跄而出。
    三月一日，大同总兵姜举城投降农民军。代帝亲征的李建泰飞章上奏：“贼势大，不可敌，愿奉太子南下。”朱由检在平台召见百官，出示李建泰奏疏，大学士范景文等极言此计可行。兵科给事中光时亨起而反对，斥南迁为邪说，认为“不杀（李）明睿，不足以安人心!”大臣遂不敢公开议论南迁之事了。也有人乘机说：“皇上自然守社稷。”朱由检为了顾全皇帝的面子，摆出一副从未赞许南迁的模样，说：“国君死社稷，朕将焉往？”“朕志已定，毋复多言。”表示他哪儿也不去，要与京城共存亡。具有讽刺意义的是，正是这位高唱坚守、反对南迁调子的光时亨，在农民军进攻京城之时，率先投降。朱由检问大家有何妙计，群臣默然无语。他由此得出的结论是：“朕非亡国之君，诸臣尽为亡国之臣。”
    初六，李自成部攻陷宣府，监守太监杜勋投降。十五日，明总兵唐通、监军太监杜之秩以居庸关献降于农民军。大学士李建泰也在保定跪倒在农民军的脚下。大顺军对京城形成了包围之势。
    与此同时，崇祯皇帝部署京城防守，决意进行最后的挣扎。三月二日，命内监及各官分守北京九门，襄城伯李国桢提督城守，勋戚一齐上阵。城内实行宵禁，昼夜巡逻，严缉奸细。十日，因外饷不至，太仓久虚，下令各官捐赀助饷。太监王永祚、王德化、曹化淳各捐5万两，大学士魏藻德捐了500两。崇祯帝也顾不得自己九五之尊，向皇亲、太监讨起钱来。他派太监徐高去向嘉定伯、周皇后之父周奎求捐，诏云：“休戚相关，无如戚臣，务宜倡自10万至5万，协力设处，以备缓急。”周奎说：“老臣安得多金？”徐高一边哭，一边哀求，周奎还是那两个字：“没有。”后来勉强捐了1万两。太监王之心最富，崇祯帝面谕劝捐，王之心捐了1万两。后来，农民军攻陷京城，进行拷饷，王之心出现银15万两，周奎出现银53万两。孰不知，覆巢之下安有完卵？明亡了，多金又有何用？崇祯帝的劝捐引来一片怨声。有的太监题诗墙壁，称“此处不留人，自有留人处”。有的太监甚至给农民军通风报信，另谋明主。奉命戴罪守城的太监曹化淳还阴阳怪气地说：“（魏）忠贤若在，时事必不至此。”朱由检传谕收葬魏忠贤遗骸，曹化淳并不领情，暗地里却串通来日开门投降。
    三月十六日，崇祯皇帝召对文武百官，商讨对策。面对行将到来的灭顶之灾，大臣束手无策。朱由检面对此景，为此不禁潸然泪下，诸臣也跟着哭泣，一时哭声震禁内。正在这时，昌平失守的消息传来，君臣大惊失色。回到宫中，驸马都尉巩永固对皇帝说：“能走就快走吧。”一副无可奈何的模样。
    十七日，农民军围攻北京城。原来布置的城防兵力，已失去抗衡能力。城内从大臣到百姓，都在设法求生，三大营也溃降。北京内外城堞应有15.4万余个登陴守御的明兵,结果只有羸弱五六万人和小太监数千人。大太监曹化淳、王化成饮酒作乐，心怀鬼胎，襄城伯李国桢漫无主张。明守军向城外放空炮，或挥手让农民军避开再射击。朱由检见势已无可挽回，决定突围出奔。他“仰天长号，绕殿环走，拊脑顿足，叹息通宵，大呼内外之臣误我，误我!”接着崇祯帝命驸马都尉巩永固，以家丁护太子南下。巩永固连忙叩头说：“亲臣不准藏甲，我岂敢拥有家丁!”两人只有相向而泣。这时，投降李自成的太监杜勋带来书信，请崇祯皇帝三思，及早“逊位”,朱由检没有接受。
    十八日，大顺军驾飞梯攻西直、平则、德胜诸门。由少年组成的“孩儿军”攻城勇猛，守军或逃，或降。“孩儿军师孩儿兵，孩儿攻战管教赢；只消出个孩儿阵，孩儿夺取北京城。”下午，太监曹化淳开彰仪门，农民军一涌而入。太监王廉急忙禀告崇祯皇帝，朱由检不无纳闷地问：李国桢所练之兵，在哪儿？王廉说：“陛下哪里有兵，唯速走。”太监张殷劝皇帝投降，被一剑杀死。至此，朱由检才命人分送太子、永王、定王到勋戚周奎、田弘遇家。然后，把袁妃和周皇后叫来，连呼左右进酒，一口气饮了几十杯。他不能眼看自己的嫔妃落入敌人之手，于是挥剑向袁妃砍去，袁妃应声倒下。皇后急返坤宁宫，自缢身亡。长平公主在一旁痛哭不已，朱由检悲叹道：“汝奈何生我家？”一剑砍去，公主挥臂遮挡，右臂被砍断，昏倒在地。接着，朱由检又杀了幼女昭仁公主及几个嫔妃。
    明朝末代皇帝完全失去了理智,但此时此刻，他更想求生,便再次换上便服，准备出城。他没有忘记，第一次微服私访，是在崇祯元年（1628年）为了考察京城民情及城守情况。那时，他刚即位不久，踌躇满志,而这一次，却是为了活命。只得换上普通百姓的便装，混在宦官中间，出东华门，到朝阳门，假言王太监奉命出城，但守门士兵坚持天亮后验明再放行。太监们试图夺门，却被守门军人放炮轰走。朱由检无奈，只好派人去负责城守的戚国公朱纯臣家。朱纯臣的家人说朱纯臣赴宴未归。不得已，他又赶到安定门,因门闸沉重，怎么也打不开,求生的路被彻底堵住，只好返回皇宫。
    十九日天刚破晓，太监王相尧在宣武门投降，大顺军将领刘宗敏的军队浩浩荡荡开入城中。守卫正阳门的兵部尚书张缙彦、朝阳门的朱纯臣也先后开门迎降，北京内城落入农民起义军之手。朱由检得知后，亲自在前殿鸣钟召集百官,可是，钟声再响，也没召来一人。于是，他与宦官王承恩登上煤山寿皇亭。这里曾是他检阅内操的地方，而今却成了他要去面见列祖列宗之所。此时此刻，他只想早点死，早点离开这绝望的尘寰。他脱下黄袍，在衣襟上愤然写道：“朕凉德藐躬，上干天咎，然皆诸臣误朕。朕死，无面目见祖宗，自去冠冕，以发覆面。任贼分裂，无伤百姓一人。”随后他赤足轻衣，乱发盖脸，与王承恩相对，上吊自杀。朱由检做梦也不会想到他会葬身于农民战争的汪洋大海之中，真有点死不瞑目。
    北京城并没有因为崇祯皇帝之死而带来多少悲哀的气氛。百姓们张灯结彩，摆香设案，张贴“大顺永昌皇帝万岁!万万岁!”、“永昌元年，顺天王万万岁!”等标语，热烈欢迎农民军的到来。李自成头戴毡笠，身穿青布衣，骑着杂色黑马，在数百名骑兵的护卫下，威风凛凛，开进京城，经承天门进驻皇宫。李自成给明朝的历史画了一个句号，抑或是一个大大的惊叹号!
    农民军在宫中搜查几遍都没有找到皇帝，于是，李自成悬银万两，令献出崇祯皇帝。两天后，人们终于发现了这个僵死的国君。次日，大顺军将其与周皇后的尸棺移出宫禁，停在东华门示众。四月初，大顺政权派人将他与周皇后草草葬入昌平县田贵妃的墓穴之中，这就是明十三陵中的思陵。
    （责任编辑　赵友慈）


首页 -> 2002年第8期

诀别“斯大林模式”

作者：李冰封

字体： 【大 中 小】

    一　黎澍的话

    20世纪80年代中期，我到北京开会。会期中，去看望黎澍同志，见面后闲谈到改革问题。黎澍同志说：“改革的路，会是很长的。但，无论如何，当前最主要的目标，就是要逐渐改掉‘斯大林模式’，无论在政治、经济和文化的领域中，都是如此。”这话在当时对我来说，无疑是起了振聋发聩的作用。以后，在武汉出版的一本刊物上看到黎澍同志在上面发表的一篇文章，也明确地谈到了这个意思。
    反正从那以后，“当前最主要目标就是要逐渐改掉‘斯大林模式’”，这句话深深地启发了我，不断地引导我思考了一些问题。

    二　严秀的书

    从那时以后，我就比较注意阅读一些阐述“斯大林模式”真相的书或文章。1991年，苏联一下子土崩瓦解，这一类书或文章出得更多了，我也读到了其中的一部分。在我读到的这些书中，学林出版社出版的严秀同志的《一盏明灯与五十万座地堡》算是最重要的一本。这本以国际问题作为题材的专论及杂文集，有三分之二以上的篇幅，谈到了“斯大林模式”。这些文章材料翔实，分析中肯，提纲挈领，击中要害，篇篇都值得反复阅读。其中，尤以《可怕的<莫洛托夫访谈录>》和《读罗曼·罗兰<莫斯科日记>》，更值得细读。
    《可怕的<莫洛托夫访谈录>》，是一篇约3.5万字的长文，写于1998年盛夏，其时，严秀同志已届80高龄。一位耄耋老者，在酷暑中下了苦功夫，查证资料，钩沉稽考，分析情况，指出关键，为中国读者写出了沉甸甸、有分量的大文章，作者自谓理由无他，心境乃符合《诗经》上的两句诗：“知我者谓我心忧，不知我者谓我何求”，这实在令人肃然起敬。《莫洛托夫访谈录》的确从反面提供了许多使人感到寒心、可怕的资料。所以，这篇长文的副题则名为“一部最好的反面教材”。莫洛托夫至死都把斯大林抬到天上，因此，严秀同志说：“从莫洛托夫的谈话录来看苏联的失误之处，就特别权威，特别具体，特别真实，这决不是任何其他理论探讨书与回忆录所能代替的。可以说，前苏联最痛苦的失败与教训，大体上都具体化到莫洛托夫的谈话这块巨大无比的花岗岩中了……语云，前事不忘，后事之师。我套用两句：苏事不忘，中事之师。你只要抱着吸取教训的目的去看，莫洛托夫的这本厚书就不但看得下去，而且你会感到：啊哟，原来你们的革命是这样干的呀！”
    严秀同志又说：“绝对的个人专制独裁；对人民的超级恐怖统治；根本不顾人民的死活，至死不变的、纯主观空想的、根本不顾客观效果的死板的‘社会主义’经济模式——这三者，我以为大体上可说是他们致命的绝症。‘访谈录’在这些方面提供的直接、间接的证据，可以说是很多的。因此，这本书的用处实在很大，千万不宜等闲视之。”
    斯大林的个人专制独裁，是怎样干的呢？本书列举了许多例子。比如，从1922年12月24日、25日，及1923年1月4日，列宁的三次口授信，即有名的“遗嘱”中，涉及俄共中央的领导人共六人，即：托洛茨基、斯大林、季诺维也夫、加米涅夫、布哈林、皮达可夫。六人中的斯大林，后来用“帝国主义间谍”的名义，把其他五人都杀掉了（按：托洛茨基先是流放国外，后被斯大林雇人刺杀于墨西哥）。至于其他的国防、外交……等重要战线中的高级将领、高级干部、老布尔什维克，被杀的那就更多了。真是“杀人如草不闻声”，被屠杀的精英何止成千上万！这些情况，严秀同志在本书的其他一些文章中，用“抽样调查”的办法，作了缜密的考证，留待底下叙述。有一种斯大林式的典型理论是：一旦风吹草动，人人都可能是特务，人人都可能会投敌，他们都可能在将来干坏事，“唯一救治之道，就是提前把他们先杀掉！这话是从莫洛托夫口中老实讲出的苏联领导人长期关门大镇压的根本理论。”杀掉他们要不要什么证据呢？到死都高举斯大林大旗的莫洛托夫赤裸裸地说：不要罪证。莫洛托夫说：“既然已经知道他们犯了罪，他们是敌人，还需要什么罪证！”莫洛托夫是至死也拥护糊里糊涂、不分青红皂白地乱砍乱杀。他说：“我认为我们当时就应该经过一个恐怖时期……当时没有时间、没有可能……仔细分析。否则我们就不仅会拿俄国的苏维埃政权去冒险，而且会使国际共产主义运动受到威胁。”这就是说，“一切毫无根据的大屠杀都是完全合理的”，“莫洛托夫至死坚持他这套‘社会主义’即应是‘无限恐怖’的理论！”千万别小看了这种理论的荒谬性及其严重的恶劣影响，在那以后的约半个世纪，在一个只有700万人口的亚洲小国，在短短的几年中，就杀了许多万人！他们奉行的恐怕也就是这种血淋淋的“斯大林模式”的理论吧！在这种理论指导下的“无产阶级专政”，实际上只可能是几个人以至一个人的专政。“苏联的事实是一切权力只集中在一个人手里。这恐怕是苏联一切错误的总根源。个人独裁得越厉害，人民的苦难也就必然越厉害，古今中外，绝无例外。”这样明确的事实和判断，难道不值得我们好好反思一番吗？
    莫洛托夫还谈到了一种奇怪的“无产阶级专政论”，他公开说：“我认为，不管怎样，我们都应坚持无产阶级专政。国家不能既代表工人阶级又代表集体农民和知识分子的利益。……马克思和列宁都说过，要实现社会主义，就得让工人阶级独揽大权。”严秀随即写道：“莫洛托夫的确没有马克思列宁主义的起码常识。资产阶级专政或无产阶级专政，是说那个政权的本质。他连国家还要站在各个阶级之上，还要代表或照顾整个社会各阶层的利益这样马克思主义的常识都不懂；马克思时代对农民问题的理论是还没有解释清楚，列宁对无产阶级要建设社会主义的想法是，第一个要解决的问题就是工农联盟，没有工农联盟，就不要想建立什么社会主义。既然是工农联盟，你不考虑同时代表农民的利益，你能存在一天吗？莫洛托夫的‘独揽大权’之说，本身暂置勿论，但‘独揽大权’决不等于‘独揽社会利益’，即使‘独揽大权’之说无大错，但它的无大错，根本上就在于它必须善于照顾整个社会成员的利益。莫洛托夫正相反，特别强调无产阶级决不能同时代表农民和知识分子的利益。”所以，“他的理论不是错误，而是极端的反动！这种人参加苏联当政几十年……他所理解的马克思主义，竟然是必须同广大农民与知识界为敌的东西。几十年的苏联在搞些什么，人们也不难窥见其一部分秘密了。”“尤其令人惊诧的，是莫洛托夫公开宣布，对有些科学家，不管他们有罪无罪，不管他们是否有犯罪嫌疑，都只能把他们关在监狱里才能让他们工作，像养牛羊一样给他们草料吃，然后把他们的奶汁挤尽。”“像权威的飞机设计师图波列夫……火箭之父科瓦廖夫等人，都不是贝利亚之流想捕就敢捕的，只有一个人才有这个权力，这就是斯大林。”以下，就引了莫洛托夫的话说，“图波列夫可能成为一个危险的敌人”，“他们内心反苏”，在同亲朋好友往来中，会干些腐蚀人的事，即使没干，也有这种情绪。要把他们送进牢房，同时下令给他们提供最好的生活条件，让他们工作。“不能不考虑，遇上困难关头，他们可能成为特别危险的分子。”
    读者诸君，各位开了眼界没有？这就是“斯大林模式”的“无产阶级专政”中如何对待农民和知识分子的！而且这样做法，是经过铁杆的斯大林分子莫洛托夫自动承认并公开宣布了的！
    莫洛托夫还特别反对改善以至照顾一下人民生活，他认为只要帝国主义存在一天，苏联人民的生活就不可能改善。因此，就必须全力发展重工业，实即发展军事工业；他承认在他主持下消灭了40万户富农（实际上还要多），他甚至在80年代还想继续消灭富农；莫洛托夫还自称，作为苏联的外交家，他唯一任务是实行对外扩张，要占领东欧、西欧，要分掌非洲，还要向苏联南部的边境外扩展（土耳其、伊朗、阿富汗），甚至在1940年正式出兵占领波罗的海沿岸三国的前一年，他要拉脱维亚外交部长来见他，说：“你不签字加盟（按：加入苏联），就休想回去。”从爱沙尼亚来了一位部长，也是这样对他说的。波罗的海沿岸三国就这样被并吞了。战后，他还用同样的行为，想对南斯拉夫也这样干。
    最妙的是，当时的苏共最高层，竟是如某些封建王朝的掌权者一样，各人都拥有各人自己的势力，要互相置对方于死地。贝利亚之流的身家性命都掌握在斯大林手中。而斯大林周围也都是贝利亚的人。在斯大林死后的1953年5月1日，在列宁墓的观礼台上，贝利亚曾对莫洛托夫夸称，斯大林是被他“收拾了”。而赫鲁晓夫回忆录中则说：斯大林病倒后，马林科夫、贝利亚、赫鲁晓夫三人得报去他的别墅，看到斯大林不省人事了，他们对旁边侍候的人们说，斯大林睡着了，不要去惊动他。他们根本不找医生来抢救，随即三人扬长而去。好几小时后，三人再来，斯大林仍未死，这才不得不做些表面文章，请医生抢救……一句话，他们都希望斯大林快死，这真是一场“你死我活的斗争”。
    莫洛托夫在“访谈录”中，还证实了赫鲁晓夫在苏共二十大上作的秘密报告中讲的一件令人难于置信的事：1941年夏，在希特勒部队向苏联开始进攻的最初几天，斯大林竟什么也不干，人也见不着。莫洛托夫讲得比赫鲁晓夫还具体，证明赫鲁晓夫对此并未加油添醋。他说：“1941年6月22日凌晨3时，数百万装甲部队、成万辆坦克、数千架飞机从北到南在同一秒钟向苏联发动了猛烈的全面进攻，全国不知所措，可是斯大林几天不见人、不理事、不表态、不发表告人民书，拒绝担任最高统帅。”在中国，过去有人说，这是反动的谣言。在把斯大林“神化”的时候，在斯大林这把“刀子”还不能丢的时候，这样讲，确实也有许多人认为这是“造谣”。现在，由莫洛托夫出面证实了这件事，过去使人不敢相信的事，也就不能不相信了。
    我以为，严秀同志在这篇3.5万字的长文中所勾勒出的“斯大林模式”的形形色色表现，已颇为淋漓尽致，把600多页的反面教材《莫洛托夫访谈录》的重要部分都作了精彩的“批点”。真正的共产党人，真正的马克思主义者，真正希望我们国家、民族不蹈覆辙的人们，对此能不触目惊心么？还能浑浑噩噩、无动于衷么？我看，不能。
    在长达2.3万字的《读罗曼·罗兰<莫斯科日记>》中，严秀同志也作了同样精彩的“批点”，使人读到这日记后，能更准确地抓住它要说明的要害。这日记，罗曼·罗兰生前曾郑重声明，要50年后才能公开。其时，罗曼·罗兰虽感到有些寒意，但“距离后来的‘搅得周天寒彻’的寒，可谓还差十万八千里。”但他已经估计到，“苏联那样干下去，肯定是干不好的，一定要出大乱子的，大概是要崩溃的。”读者如顺着这个思路去读这日记，庶几掌握它的“精髓”所在。一些主要问题，如特权阶层与广大人民的尖锐矛盾；一些地方，老百姓敢怒不敢言；苏维埃政权和知识分子关系的紧张；“领导权就意味着一定要有所自我牺牲，而决不能是意味着垄断一切的权力和权利”；斯大林个人专制、制造冤案、滥杀无辜，而却对罗兰说，“苏联人民批评他太仁慈了”（意思是说，还杀得不够）；青年人不敢讲真心话，被迫处于半麻木状态；个人崇拜的狂澜并非真的来自群众，而是领袖自己制造出来并加以特别维护的；……日记中都作了具体的叙述。这些无疑都是十分重要的。但，我以为，严秀同志的长文中，最精彩的还是第八节，对苏联当时“大镇压”的实际情况作了一个“抽样调查”，从这个“调查”中，可以了解到斯大林滥杀无辜的真实情况。第八节名为：《罗兰接触过的人们后来到哪里去了？》。这些名人，除高尔基外，共10人，即：达夫捷扬（苏驻波兰大使）、阿罗谢夫（苏对外文委主席）、克留奇科夫（高尔基秘书）、列文（克里姆林宫医院院长）、哈拉托夫（国家出版局长）、科萨列夫（共青团总书记）、阿维尔巴赫（“拉普”总书记）、雅戈达（内务部长，恐怖头子，是作为走狗被烹的）、布哈林、拉狄克，这10个人，均死于非命，除“拉普”总书记阿维尔巴赫被捕受审时，义不受辱，跳楼自杀；拉狄克1937年被判10年徒刑，于1939年死去（死因说法不一，一说被杀，一说被折磨致死）；此外8人，均被处决（被杀原因并非因为见过罗曼·罗兰，不见罗兰也要被杀的，安的罪名都是“帝国主义间谍”）。除此以外，还带出了一些有关情况，如，当时与达夫捷扬前后处决的，还有苏驻华大使鲍格莫洛夫，驻法大使希尔斯菲里德，驻蒙古大使塔伊罗夫。名义也都是“德日间谍”。我以为，这个“抽样调查”，很能够从一个小侧面，说明在斯大林个人专制下实行“大镇压”的实况。
    严秀书中另有一篇文章，名为《早期中苏关系中的苏方名人哪里去了》，也是对斯大林的“大镇压”作的另一“抽样调查”。文中共列举14人，即：越飞、达夫谦、马林、维金斯基、杨明斋、加拉罕、鲍罗廷、加伦将军（即勃留赫尔元帅）、罗易、罗明那则、拉狄克、米夫、鲍格莫洛夫、布哈林，其中荷兰人马林与印度人罗易是第三国际工作人员，不是苏联人，早已离开苏联，可不计入其中，“其余12人中，除维金斯基一人结局不详外，其余11人全部被害，包括元帅在内。这些人在1956年苏共二十大后，均已全部无条件平反。”这个“抽样调查”，与上述对罗曼·罗兰接触人物的“抽样调查”情况何其相似！
    严秀同志说：“冰冻三尺，非一日之寒。崩溃之因，其来有自。堡垒的地基已经被自己挖空，还能不塌陷吗？”这话说得很有分量，但愿能引起人们深深的思索，那就好了。
    书中还有20多篇杂文及读书笔记，有谈“斯大林模式”于斯大林身后对苏联影响的（如，论勃列日涅夫政权的性质、动作方式及影响），有谈“斯大林模式”在国际上影响的（如，论阿尔巴尼亚霍查政权与人民的彻底对立），有论述各色恐怖主义的，有论述日本军国主义复活的，有论述国际上的若干国家由于绝对专制导致绝对腐败的，等等。这些文章都思想深刻，见解独到，文采斐然，篇篇精彩可读。

    三　萧乾的信

    上述《读罗曼·罗兰<莫斯科日记>》一文的前一部分，发表于《随笔》杂志，萧乾先生读后，立即给作者写信，认为写这样的文章是一件大事，等读完全文后，他要写一读后感交《随笔》发表。不久，萧乾先生因患心肌梗塞住院，医生不许他写信，但他仍然偷着给作者写一封信，对写不成那篇读后感，表示歉意，信上还说：“……但至今仍认为您做了一件大事：用前苏联为咱照照镜子……您学识渊博，对前苏情况太了解，我又希望尊文能早日进入一醒世文选。”
    可惜，萧乾先生去世了。他没能读到这本书中《可怕的<莫洛托夫访谈录>》等其它重要文章。这样，也就使我们失去了一个绝好的机会，读到中国一代名作家、名记者那启人深思的“照照镜子”的读后感。但萧乾先生的编辑醒世文选一说，确实值得引起我们一些眼光远大、忧国忧民的编辑家们、出版家们的思考。这确是一件大事呢！
    （责任编辑　杜晋）


首页 -> 2002年第8期

挑战中世纪教会权威的生理学家哈维

作者：赵文洪

字体： 【大 中 小】

    中世纪西欧受着天主教教会和神学的严厉控制。为了维护教会的绝对权威，教会对许多根本与信仰无关的事情做出了结论，尽管这些结论很多是荒诞不经的，但却是神圣不可更改的。许许多多纯粹是学术的、科学的问题，一旦被教会染指，就变成了信仰问题、政治问题和刑事问题，同宗教迫害和政治迫害连在了一起。
    根据基督教教义，人是上帝照着他自己的样子造出来的，所以人的形象和躯体是神圣的，损害了它们，就是对上帝的亵渎。另外，教会认为，上帝是厌恶流血的。这两大理由使得对人体的解剖受到严厉的禁止。因此，在文艺复兴时期以前，西欧人对人体内部的情况是很不了解的。而关于人体内的血液循环，公元二世纪，有一位罗马皇帝的御医盖仑提出，根据上帝的安排，人的肝脏是血液生成的地方，是血液循环的中心。血液带着肝脏的“自然精气”从肝脏流到心脏的右心室，通过一个肉眼看不见的所谓“筛孔”进入左心室，在这里变成动脉血，带着心脏里的“自然精气”流向全身。由于盖仑在他的理论头上戴了“上帝的安排”这一光环，因此它得到教会的肯定，成为神学体系的一个部分。
    但是，以向传统的神及其代言人挑战为内容的文艺复兴，在对人的身体的认识方面，掀起了一场革命。那个时代的先进人士认为，人的身体是自然的一部分，因为即使是《圣经》，也说过人是上帝用泥土造成的，泥土不就是自然物质吗？而自然，决不像教会所坚持的那样，只是神造出来供人类享用的，人类对它应该非常鄙视，视而不见；而是非常奇妙，值得研究的。因此，近代自然科学就在那个时代诞生了。人们不但大胆地研究外在物质世界，也研究人体。画家们研究人体的外部结构，而医生们则冲破教会禁令，举起解剖刀，向人体内部世界进军。比利时医生萨维留斯是当时最著名的解剖学家，被称为“解剖学之父”。1543年，他发表著名的《人体结构》一书，指出盖仑的著作中有200多处错误。西班牙医生塞尔维特证明了血液是从右心室，流经肺部，再流向左心室。他也用大量文字批判了盖仑的理论。著名的科学家和画家达·芬奇，一生中就解剖过30多具尸体，发现心脏有4个腔，这是对盖仑学说的巨大挑战。在这些革命性发现面前，宗教和神学惶恐万状，对发现者进行了残酷的宗教迫害。比如，塞尔维特被加尔文教派烧死，萨维留斯被迫流亡，死于途中。
    17世纪初期，尽管文艺复兴已近尾声，资产阶级革命迫在眉睫，但教会保守势力仍然非常强大。而从科学的角度看，对人体内部基本结构的认识还远远没有完成，那么，还有没有勇士敢于面对被迫害和攻击的危险，起来继承前人的未竟事业呢？有，英国杰出的生理学家和医生威廉·哈维（1578—1657）就是这样的勇士。
    哈维的父亲本是肯特郡的一位普通农民，由于善于经营，很快就创立了一份殷实的家业。有了这样的家庭的经济支持，再加上本人天资聪颖，哈维不但进了学校学习，而且春风得意，10岁即入坎特佰雷王家学校，并获得了不容易得到的奖学金。16岁时，考入欧洲著名的剑桥大学，攻读文学、哲学、医学和自然科学。三年后，刚刚获得文学学士学位的他，却因病辍学。
    这次生病，成为他人生的转折点。中世纪的医疗水平非常低下，给哈维看病的那位医生，就知道放血疗法。因此，哈维的病拖了很久，受尽了折磨。他深切地体会到了疾病给人类带来的痛苦，立志要用医学造福于人类。于是，他病情刚好，就在1600年渡过英吉利海峡，去意大利的帕多瓦大学求学。他为什么要选择这里呢？因为在当时，这所大学是以思想解放和学术自由而闻名遐迩的；并且，在整个西欧，只有这一所大学敢于顶着教会的巨大压力解剖人体。而对人体内部结构的了解，是诊断和治疗疾病的基本前提。1602年，他在这里获得了博士学位，载誉归国。在国内，他受到王室的礼遇，地位优越，但他一直勤勤恳恳地治病救人，对病人高度负责，对穷苦的病人更是倍加关心，经常免费为他们看病。
    哈维觉得，在帕多瓦大学学到的关于人体结构的知识，尽管在当时已经很先进了，但还不足以把所有有关人体的重要问题都弄清楚，比如，血液到底是怎样循环的呢？已经有很多人指出了盖仑理论的错误，但他们并没有把这个问题说清楚。于是，冒着被教会惩罚的危险，他选择了血液循环作为自己科学研究的对象。他在自己的家里建立了试验室，在那里夜以继日地工作，有时一连30多小时不休息。在长期、艰苦、大量的研究工作，包括对80多种动物进行解剖的基础上，他终于以心脏为中心，发现了人体血液循环的正确路径：心脏是一个大“水泵”，是血液循环的中心和动力。它分左右上下四个腔室：左上是左心房，左下是左心室，右上是右心房，右下是右心室。两个心房之间有一块隔板，使得它们互不相通。两个心室之间也有一块隔板，平时也不相通。右心房收缩，将血液压进下面的右心室；右心室收缩，再将血液压进肺动脉，经肺静脉进入左心房；左心房收缩，将血液压进下面的左心室；左心室收缩，再将血液压进主动脉，产生脉搏，流向全身，然后经静脉回到右心房。这是人类对血液循环所做的第一次正确的解释，它从根本上彻底推翻了统治西欧一千多年的盖仑学说。
    1616年，哈维在一次学术讲座中，第一次公开地阐述了他的崭新的血液循环理论。这份珍贵的讲稿，如今就保存在大英图书馆（原属大英博物馆，1995年独立出来）。
    哈维的学说，立即招来了教会和学术界的疯狂攻击。保守分子骂他是“疯子”，称他的理论为无稽之谈。他受到的压力是如此之大，以致亲戚朋友们不愿同他交往，病人们不愿上他那里求医。但他没有屈服，为捍卫真理而顽强地斗争。他主动地把那些攻击他的神学家、哲学家和医生们请到自己的家里，不厌其烦地给他们讲解，并用实验来证明。外出访问时，他也同反对派进行辩论。靠着真理本身所具有的征服力量，也靠着哈维对真理不屈不挠的捍卫，他的学说终于获得了越来越多的支持者，原来那些远离他的亲戚朋友和病人们又渐渐地回来了。一位德国的大出版商资助他将讲稿扩充，变成《心血运动论》，在1628年于法兰克福出版。
    今天，当人们在谈到血液循环问题时，总是会想到一个勇敢的名字——哈维。
    （责任编辑　程度）


首页 -> 2002年第8期

神秘的龙泉青瓷

作者：刘振贵　孟凡夏

字体： 【大 中 小】

    龙泉市琉华山下的大窑村，是国家重点文物保护单位——大窑青瓷古窑址所在地。
    青瓷，就是釉色青绿的瓷器。古人把绿色、蓝色、灰色、灰黄色乃至灰黑色，都称作“青色”，他们把这些颜色的瓷都称作青瓷。因此，青瓷的色彩是很丰富的，但以绿色为主。绿色青瓷里又分有豆青、粉青、梅子青诸多色彩，其中梅子青被认为是最上佳的色彩，粉青次之。梅子青，就是山野里梅子树上初结的梅子那种绿莹莹、碧澄澄、亮晶晶、水灵灵，绿得让人心动的色彩。
    青瓷起源于汉代的越窑。越窑散布于浙江东部的绍兴、上虞、慈溪等地。绍兴一带是春秋战国时期的越国故地，汉以后这里又称越州，因而这里所产瓷器称越窑瓷。越窑瓷到唐代进入了巅峰时期，所产青瓷远销国内外。越窑青瓷曾被古人用很多美好的辞章加以称赞，最有名的要算唐代诗人陆龟蒙的诗句：“九秋风露越窑开，夺得千峰翠色来”，意思是越窑瓷器美得如同翠绿的山峰一样。
    龙泉青瓷是青瓷中的后起之秀。龙泉古称龙渊，唐代因避唐高祖李渊讳，改称龙泉至今。龙泉在三国时代便开始有烧青瓷的瓷窑，经过两晋和隋唐数代发展，从宋代起，脱颖而出，超越了其他青瓷，进入了鼎盛时期，前后辉煌了数百年。据史料记载，在宋元时代，“瓯江两岸，瓷窑林立，烟火相望。江中运瓷船来往如织。”龙泉青瓷远销国内外，代替了越窑青瓷的地位。特别是大窑这一带，政府派有督造官员，设立衙署，常驻这里督管监造。另外还在这里设立了有专为皇家烧御用瓷的瓷窑。他们把御用瓷窑烧出的最好的瓷器选出来供奉皇室享用，其余的不论好坏，全部打碎，不准在民间流传。大量的龙泉青瓷，被运往亚、欧、非国家，成了当时中国对外贸易的大宗商品。1976年，韩国在附近海域新安海底发现了一艘中国元代的商船，总共打捞起各类文物2.2万多件，其中龙泉青瓷1.2万多件，可见龙泉青瓷在对外贸易中的重要地位。精美的龙泉青瓷，在欧洲身价极高。据记载，欧洲古代萨克森王国国王奥古斯二世极爱龙泉青瓷，不惜以600名健壮的士兵为代价，向邻国普鲁士王国国王威廉的妃子换取127件龙泉青瓷，珍重收藏。至今世界各国博物馆和陶瓷收藏家都很重视龙泉青瓷，特别是大窑青瓷的收藏。1996年，日本导演藤井胜夫为拍摄《中华五千年》文献片，特地来到龙泉大窑遗址。他下车伊始，先跪在地上顶礼膜拜，如同朝圣一般。中外陶瓷史学家，在他们撰写的陶瓷史中，都要浓墨重彩地把龙泉青瓷书写一番。
    龙泉青瓷何以被古今中外人士这样看重呢？原来，被西方人称之为china（瓷）的中国，制瓷工艺技术，包括练泥、造型、施釉、烧制，在宋代达到了新的水平。当时国内瓷窑很多，最著名的有官窑、哥窑、汝窑、定窑、钧窑，史称五大名窑。他们烧制的瓷器，各有千秋，特色迥然。官窑先设在河南开封，宋室南迁后，改设在浙江杭州。官窑是专为皇家烧制日用瓷和陈设瓷的，条件优越，不惜工本，它烧的瓷数量不大，但精致异常，因而占了老大的地位，排在第一。哥窑就是设在龙泉大窑的、专烧青瓷的瓷窑。这里所称的哥窑，实际上包括当时哥、弟两个系列的瓷窑。哥（包括弟）窑所以辉煌，其原因是除了这里的山好、水好、瓷土好、釉彩好、燃料充足、运输方便等等制瓷自然条件优越外，更因为这里继承了越窑青瓷的千年传统和优良技艺，集中了一大批手艺超凡的工匠，特别是涌现了被窑民们奉为祖师、出类拔萃的高级工匠章生一和章生二兄弟俩。他俩在大窑分别经管着一些瓷窑，哥哥章生一经管的窑称哥窑，弟弟章生二经营的窑称弟窑。哥、弟两窑都烧青瓷，但他们兄弟俩关系亲密，互相切磋，分别琢磨，竟烧制出风格不同、各有特色的青瓷来。哥窑青瓷讲究造型端庄凝重，具有“紫口铁足”的特点。特别是通过对窑温的调控，使青绿色的瓷釉下产生一条条、一片片似裂冰、如雨丝、像云团、类花草的纹片，使瓷器透出了清新自然、古朴典雅的气息，开创了青瓷的一代新风貌。但由于当时科学技术水平的限制，哥窑的窑温控制不易，带有纹片的青瓷成品率不高，优级品很难得，所以十分珍稀。哥窑青瓷，往往只是帝王和高官能够享用，民间少有。弟窑则主要在釉质、釉色和装饰上出奇制胜，烧制出青如玉、明如镜、薄如纸、声如磬的青瓷。现存一只南宋弟窑凤耳瓶，是国家特级文物，它造型简洁，装饰生动，特别是那粉青的釉色，如雨过天晴，一泓碧水，让欣赏它的人不由自主地心情畅然。在宋、元时代，出口到外国的龙泉青瓷大多是弟窑所产。据说欧洲人不仅不惜代价地收藏弟窑瓷器，而且将它的碎片当作珠宝，制成首饰来装点自己。
    名扬海内外的龙泉青瓷，到明代中期以后逐渐衰弱，其重要地位被景德镇青花瓷所代替。到了上世纪初，龙泉青瓷窑火几乎完全熄灭，大窑群落到上世纪二三十年代已经成了一片荒丘，只留下遍地的碎瓷片。
    所幸的是，从上世纪中叶起，龙泉青瓷渐渐恢复了生机，上个世纪50年代初，一些欧洲人到中国来寻购龙泉青瓷，往往空手而去。这事被周恩来总理知道了，他于1957年指示陶瓷行业抢救并恢复龙泉窑生产。经过陶瓷专家叶宏明和已经改行被重新请回的老艺人李怀德等一批人千辛万苦的奔走努力，终于恢复制作了一批龙泉青瓷。其中有哥窑大穿耳瓶、弟窑龙虎瓶、双环牡丹瓶、海棠八角瓶等，受到了轻工业部的嘉奖，有些还被外交部选作国家礼品，赠送给外国贵宾。不久，李怀德又与徒弟徐朝兴共同设计制成直径52公分的哥窑迎宾大挂盘。这件龙泉青瓷的创新之作，荣获陶瓷行业的创作设计一等奖，被誉为当代青瓷国宝，现收藏于北京中南海的紫光阁。
    李怀德等老一辈工匠，让龙泉青瓷枯枝发芽，而龙泉青瓷在他的后辈手中，则出现了枝繁叶茂的新局面。李怀德的徒弟徐朝兴，在跟随师傅研制成功各种造型和色彩的哥、弟窑青瓷作品后，开始了自己的创作之路。20世纪80年代初，他将龙泉弟窑工艺特色与日用品相融合，设计了一套云凤组合餐具。这套餐具以青翠的弟窑釉色为基调，刻以浅浮雕云凤图案，盘、碟造型突破传统的圆形，做成花瓣形，在桌上摆开，如同一朵盛开的莲花，高雅大方，新颖别致。此套餐具获全国陶瓷美术设计一等奖，产品在市场上十分畅销。90年代初，他又突发奇想：能不能把哥、弟两种瓷器的工艺特色结合起来，表现在一件瓷器上呢？他觉得如果能够实现，就会使龙泉青瓷更具观赏价值。让哥、弟结合，并不是件容易的事情，比如它们用的瓷土不同，弟窑用白色瓷土，哥窑却非要用紫红色的紫金土不可，两种土怎么结合起来呢？此外，它们用的釉不同，窑温控制不同。在同一件瓷器上，有的部分要出现哥窑纹片，有的部分要产生弟窑的光洁滋润的玉质感。不过，这些难关都被徐朝兴一一攻破了。1994年，他研制成功了哥弟窑混合梅瓶，此瓶有65公分高，梅子青色的瓷釉下开裂了细细的哥窑纹片；粉青色的如同人参样的花纹，则是弟窑特色，传统的“紫口铁足”特色，也保留在瓶上。人参花纹既具有吉祥的含意，又有现代抽象艺术自然奔放效果。这只别出心裁、古雅质朴、清丽淳厚的花瓶，已被北京人民大会堂浙江厅收藏。哥弟结合，在龙泉青瓷界引起了一股不小的旋风。最近，徐朝兴又研制成功了被称做点缀纹片的花瓶。此瓶突破了哥窑纹片的单一色彩，做出了多种颜色的裂纹。在我们专程到徐朝兴的朝兴青瓷苑访问时，见茶几上正摆着一只点缀纹片花瓶，它是在淡青色的釉面下，开裂了如同枝条的一根根铁线，如同腊梅花的一团团金丝，还有如同雪花的一片片白色的银缕，真可称作是一幅腊梅傲雪图。徐朝兴现在每年约有10件创新作品问世，他曾经设计制作了一盏青瓷中美友好玲珑灯，现被收藏在美国白宫。他的作品在日本比其他青瓷工艺品的售价高出五到十倍。1996年，他被轻工业部授予中国工艺美术大师的称号。
    在龙泉，徐朝兴并非一花独放。与他年龄相仿，在青瓷工艺设计上卓有成就的，还有毛正聪、夏侯文、毛松林、陈爱明等等，他们都在和徐朝兴争奇斗艳。更令人欣慰的是，一批受过专业教育的小字辈也在徐朝兴他们后面涌现了出来。他们不仅能设计创作传统的龙泉青瓷，而且还“异想天开”地把现代意识和其他艺术形式风格带入龙泉青瓷，使龙泉青瓷更加百花齐放。我们在卢伟孙的子芦瓷坊，看到他精制的体现天、地、人和谐共存含意的《天与地》冬瓜瓶。这位38岁的工艺美术师还制作了绞胎大口瓶《冬的思绪》、点彩小口瓶《秋园印迹》。此外，我们在龙泉青瓷博物馆等处，欣赏到让人耳目一新的陈爱明的弟窑《富贵牡丹》盘，张绍武的哥窑《问天》壶，王传斌的《秋色》瓶，陈显林的《归林鸟》钵，徐凌的《手足情》瓷塑，叶小春的弟窑《山水流动》瓶……
    龙泉青瓷的烧制技术，在一些科技人员的参与下，这些年来也起了很大的变化。传统的烧木柴的龙窑已经被淘汰，现在改用煤气，使瓷器的质量得到了保证，又减少了污染和对森林的破坏，哥窑的控制纹片技术、弟窑的施釉技术都更上一层楼。（责任编辑方徨）


首页 -> 2002年第9期

反右派中新闻界“第一大案”

作者：李　锐

字体： 【大 中 小】

    1949年春，全国解放在即，我从东北到北平，奉命回湖南工作，负责筹办省委机关报《新湖南报》。基本班子是冀察热辽《群众日报》的一批人，这都是我原来的老同事。南下途中，在河南和武汉，又有一些同志加入了这一支队伍。那时，长沙新闻界地下党的力量相当强大，解放军一进入长沙，即同地下党的同志会师。长沙是8月5日解放的，8月15日，《新湖南报》就创刊了。报纸创刊之初，我们办了一个新闻干部训练班，经过地下党推荐，招收了一批政治素质和文化教养都比较好的青年，计140多人，经过短期的政策教育和业务训练，就让他们当起编辑、记者，到实际工作中去锻炼了。几年之后，其中有的人入了党，成了业务上的骨干。
    就是这样几部分人：南下的、地下的以及新招收的年轻人，大家通力合作，可以说，把一张报纸办得有声有色，在全国省级报纸中颇有一点名气。记得那时《人民日报》的《报刊述评》栏还很注意介绍《新湖南报》的情况和经验。
    一年多以后，我调省委宣传部工作，离开了报社。1952年，大规模经济建设即将开始，我调离湖南，转到工业战线，被派到燃料工业部负责水力发电建设工作。从此各忙各的事情，同原来报社的同事，就是书信来往也很少了。
    1957年发生了一场反右派斗争。在自己的岗位上，我是谨小慎微的，专心干业务工作，外界的情况所知甚少。后来才知道，新湖南报社是重灾区。直到1979年我复职后才知其详：和我一同南下的同志、地下的同志、还有新干班的学员，都有人被划为右派分子，编辑部上百个干部，划右派的竟有54人之多，都是骨干分子。比徐铸成主持的《文汇报》和章伯钧、储安平主持的《光明日报》两个报社划的右派加起来还要多！成为当年全国新闻界的第一大案。他们之中，有些是我很熟识的。在我的印象中，都是一心一意办好报纸的好同志，有的还经历了艰苦的战争环境的考验。到了十一届三中全会以后复查，他们全部属于错划，这54人中间，并无一个反党反社会主义的右派分子。当然，这不过是全国反右派斗争的一个缩影。据薄一波《若干重大决策与事件的回顾》所提供的数字，全国的右派分子，百分之九十九已经被宣布属于错划，予以“改正”了。
    从1949年到1978年，我们是在不断发展的政治运动即同资产阶级“你死我活”的斗争中过来的。回想在每一次政治运动中，总是号召人们提高警惕，擦亮眼睛，不要把坏人当作好人，错把敌人当作同志。为什么就没有说提高警惕，不要错把好人当作坏人，错把同志当作敌人呢？在反右派斗争中，小到一个百把人的新湖南报社编辑部，就把54个同志当做敌人了；大到全国，就把55万多知识分子和干部当作敌人了，这个数目等于当时全国知识分子的1/10，而且其中大都是精英啊！这是何等沉痛的教训。当年直到“文革”十年，对为什么要那样反对并整治知识和知识分子，是应当总结其教训的，从“理论”到实践，都要彻底弄清楚。
    1979年春，我回了一趟长沙，听了一些报社遭难的同志谈往事，为之感叹唏嘘。曾提议他们把各自的经历写下来，为这一页历史留下一份真实的记录，使后世知所鉴戒。那时大家刚恢复工作，都以全副精力投入本身的业务，无暇及此，响应的不多。多年过去之后，大家都从工作岗位上退下来了，回顾往事，有的人也有了写出这一段经历的愿望。印在这本书里的，就是24位同志的自述和对已故者的怀念。
    这都是极具体的个案。这样编成一集，读后对于当年报社的反右派斗争就有了一个相当完整、相当具体，甚至可以说是感性的了解了。炮制出这个“全国第一”的大案，当时主持报社反右派的负责人当然有不容推卸的责任，这一点，书中的各篇都已经写得相当充分了。不过，我想再补充一点，就是书中没有怎么说到的事情的大背景。应该看到这是极左路线的一次突出的表现。它不是某一地区某一单位的事情，而是全国的问题。看过这些材料之后，我想，假如那时我还没有调离报社，对于上级布置下来的反右派任务，也没有可能顶着不办吧。当然，我不会去制造这种“全国第一”的大案，但也不能够不按照上级下达的指标，比如毛泽东在《事情正在起变化》一文中说的“百分之一、百分之三、百分之五到百分之十”（《毛泽东选集》第五卷424页），划几个右派分子交差吧。正因为这是全国的问题，是极左路线的问题，才更有必要总结其历史教训了。
    当然，回顾历史必须重视细节，要解剖个案。从这书的各篇里，可以看到这些同志及其家人在22年的漫长岁月中承受了怎样的苦难，有的甚至妻离子散、家破人亡。不过，我们仅仅从这个角度、这个层次来看反右派斗争在历史上的作用，看它所造成的灾难性的后果，那我们就还是只见其小未见其大了。经过开放改革20年，回头再看，就比较看得清楚了：第一，反右派斗争改变了党的第八次全国代表大会所决定的路线，回归到八大以前的“以阶级斗争为纲”的路线了。第二，实行了言者治罪。再无人敢提意见，使随之而来的“大跃进”没有遇到任何批评地进行。第三，把一些加强社会主义民主、社会主义法制的主张，一些有利于发展生产力的主张（如引进外资、干部应该懂得专业等等）都当作错误言论来批判，从而颠倒了是非，损害了社会主义民主和法制的建设，损害了生产力的发展。第四，一些说假话的、告密卖友的、当打手的、落井下石的、趋炎附势的人得到升迁和奖励，从而败坏了社会道德。这是对干部队伍的一次大规模的逆向淘汰，降低了干部队伍平均的道德水平和专业水平，给事业造成长时期的损害。要谈反右派斗争在历史上的作用，就得从这样的角度、这样的层次来谈，庶几较接近于真实。邓小平说得好：毛泽东的领导在“一九五七年反右派斗争以后，错误就越来越多了”。（《邓小平文选》第二卷，第294—295页）可见他也是把反右派斗争看作是历史的分水岭的。
    书中的一些作者以为，我是这书最早的倡议者，因此希望书前有我的一篇序言。我也乐于从命，正好借此机会简单说一下我对这事的看法。


首页 -> 2002年第9期

我亲历高要县三年困难时期

作者：黄东文

字体： 【大 中 小】

    1959年到1961年是中国人民遭受深重灾难的三年。三年中直接经济损失超过1200亿元，出现了全国范围的饥荒，饿死的人数以千万计。现将我在广东省高要县亲历三年困难时期的真实情况，及今日的思考提供给读者。

    竞放晚稻高产“卫星”各级领导走火入魔

    三年困难时期的形成，是从1958年夏收大放小麦高产“卫星”开始的。这年6月7日，河南省信阳地区岈山人民公社率先放出亩产2105斤全国第一颗小麦高产“卫星”，刮起了粮食高产“卫星”的狂风。这股风刮到广东时，早稻已基本收割完毕，要放早稻高产“卫星”已错过了时机。到10月初，晚稻刚刚开镰收割，地处西江地区丘陵地带的新兴县迫不及待，率先向省委上报了“特大喜讯”：全县晚稻平均亩产1000多斤，出现了一大批亩产3000斤、4000斤、5000斤的晚稻高产“卫星”田，成为全省最早出现的晚稻高产状元县。对此，媒体大张旗鼓进行宣传，省属各部门奖励了10多辆汽车给新兴县。接着，县委书记刘某调任高要县县委书记。高要县是西江地区首县、富县，是地委、专署驻地，又是全省举足轻重的几个商品粮基地县之一，调到高要就意味着升级。不多久，他就当了中共西江地委委员。当时，我在中共高要县委办公室当一名小干事，职务是县委调研组组员。刘某来高要后，领导安排我当刘某的秘书。正是秋收大忙季节，刘指定分管农业的副书记率各部、委、办、局领导及各公社党委书记去新兴参观晚稻高产“卫星”田，并指定我一同去。新兴一位县委副书记介绍情况时说：“现在形势一派大好，卫星连片、连村，大面积出现，估计全县晚稻亩产至少超过3000斤！”吃过午饭，我们来到天堂公社参观“卫星”田，田里的稻子已割完，田头整齐地排列着已脱粒的100多箩谷子，大木牌用白底红字写着情况介绍：一块是地委书记的试验田，亩产8000多斤；另一块是地委常委、妇联主任的试验田，亩产6000多斤。大家看了，都说：“这回来参观，看后真是大开眼界，思想解放了！”可是大家心里怎么想，谁都十分清楚，只不过无人挑明罢了。当晚回到高要，刘书记交代，要我第二天带领各公社农业副书记再到新兴参观。在回来的车上，由于没有首长在场，大家讲话毫无顾忌。有人说：“我点过禾头，数过穗数，算过谷粒，什么亩产8000斤，我看有六七百斤就很不错了！”有人说：“这样的高产状元县，我看全省到处都有！”接着，莲塘公社副书记张有才冲着我吼叫：“老黄，明天下午你在办公室等着，我们莲塘公社也要向县委报一个‘卫星’！”我说：“好啊！一言为定，你报来，我给你整理材料！”于是车厢里又响起了一阵哈哈大笑。看来大家把放晚稻高产“卫星”都看成是上头号召的政治任务，既然是上头布置的，下边照上边要求完成任务就行了，至于放了“卫星”会产生什么后果，谁都没有认真考虑。
    次日下午，张有才果然打来“报喜电话”，说：“今天上午，我们莲塘公社在镇安大队召开大队支部书记、大队长、生产队长‘卫星’田实割现场会，经丈量土地，专人过秤，核实亩产，干谷5100多斤，特向县委报喜。”我立即整理好材料，请刘某过目，他看了很高兴，立即批示通报全县各公社。接着全县各公社的晚稻高产“卫星”喜报如雪片般飞到县委办公室，都是亩产四五千斤、五六千斤。晚稻大放高产“卫星”运动一浪高过一浪。后来，省委组织晚稻创高产报喜团上北京向党中央报喜，全县第一个放高产“卫星”立了功的张有才代表高要县上了一回北京。
    大放晚稻高产“卫星”揭开了“大跃进”的序幕。我们高要县在一片“粮食大丰收”的喜气洋洋气氛中迅速掀起了深翻改土、积肥送肥、兴修水利、大炼钢铁高潮。与此同时，全县一夜间实现了“公社化”。人民公社一成立，就出现了“一平、二调、三共产”。所谓“共产”，实际上只有“上面共下面的产”，没有“下面共上面的产”。随之出现了高估产、高征购，普遍购了过头粮。还实行免费吃饭加发工资的制度，没多久，就耗尽了大队、小队的存粮和资金。1959年春节前，全县城乡掀起了大炼钢铁的高潮，每天投入大炼钢铁的劳动力超过10万人。办大食堂又占用了大批精壮劳动力，只留下老、弱、妇、孺投入秋收，导致大量已成熟的晚稻无法及时收割而烂在地里。春节前粮荒开始在部分大队露头，大队干部向公社反映实情，要求调粮解决。可是由粮管部门征购的粮食已入国库，公社无权动用。于是粮荒就如烈火燎原般全面爆发，变成势不可挡的灾难。

    清查“黑仓” 大反“瞒产”村干部哑巴吃黄连

    高要县秋收后，一些大队不到三个月就把存粮吃完了。有一个公社书记几次打电话向县委反映，要求解决调粮，在被拒绝的情况下跑到县长办公室，跪在县长脚下痛哭，说什么也不肯起来。这使县领导感到困惑，县委召开紧急会议，反复分析研究，却得出了错误的结论，认为是大队、生产队干部对平调粮食有抵触思想，把粮食藏起来，瞒产私分。县委决定在全县范围内大张旗鼓地开展一次“查黑仓、反瞒产运动”。1959年1月21日，县委召开四级干部会议，4200多人到会，县委进行了“查黑仓、反瞒产”动员。西江地委书记也到会讲话。他说：“高要是西江专区的粮仓，又是高产县，1958年晚稻特大丰收，怎么会秋收后不到三个月就缺粮了？无论如何都说不过去，谁都不会相信。粮食都到哪里去了？只有一个解释，就是大队、生产队干部搞了黑仓，把粮食藏起来，瞒产私分。地委坚决支持县委反瞒产的决定，下决心把粮食的底子搞清楚。希望有瞒产行为的同志安下心来开好会，通过学习，提高认识，把隐瞒的粮食报出来，不搞清问题就不散会，开到过年也要开下去！”会议一连开了三天，毫无进展。当时已是春节前夕，参加大会的队干部，思家心切，好些人失眠，还有的人在睡梦中狂叫惊醒。我向刘某汇报了这一情况，刘某说：“那就好，说明大家担心不能回家过年，思想斗争开始紧张，不说不行了。”我到禄步公社禄步大队参加讨论，大队长胡启满同我很熟，他把我拉到一边悄悄告诉我：“老黄，实不瞒你说，我们大队确实搞了三个‘黑仓’。”我一听心情振奋，忙问他“总共多少谷子？”他一本正经地回答：“8万斤左右罢。”我说：“你真笨，干嘛要搞这吃力不讨好的事？”胡启满说：“这你就不明白了，像现在一日三餐干饭，放开肚皮吃饱，全大队两千多口人，粮山也要吃崩，到时候没有粮食了，社员找我要饭吃，我找谁要去？”我听他讲的话有道理，深信不疑，马上向刘某汇报。刘某马上说：“好！立即通知禄步公社党委，召开全体大会，让禄步大队长作典型发言。”胡启满在大会上讲话有板有眼，全场200多人听得十分入神。胡启满讲完后，县委书记刘某强调自报瞒产粮，谁报归谁，县、社一律不调走、不没收的原则，号召大家放心自报。接着就以大队为单位开讨论会，果然出现了各大队纷纷报出建立粮食“黑仓”、瞒报粮食的情况。县委立即召开公社书记会议，介绍禄步公社的做法，各公社书记听了十分兴奋，情绪高涨。第二天是旧历十二月二十八，各公社在讨论中突然如火山爆发般掀起了自报“设立黑仓，瞒产私分粮食”的高潮。整整一天，全县共有1800多位大队、生产队干部自报设“黑仓”，“隐瞒”粮食1.2亿多斤。
    春节后，我即到禄步公社进一步了解 “粮食黑仓”清查落实情况。出乎我的意料，公社的同志说，“四级干部会议揭发的黑仓绝大部分是假的。因为当时已是年关，再不报个假账应付就无法回家过年，还要囚在县里整思想，当然谁都不干啦。”我一听，心里凉了半截，马上到禄步大队去。找到胡启满，问他“三个黑仓”是怎么回事？胡启满慢条斯理地说：“三个黑仓是假的，我们根本就没有瞒产。”我回到公社，杨希明书记告诉我：公社党委在外坑大队查出了一个黑仓，有几千斤谷子，准备下午召开现场会，请我也去参加。下午，我到了外坑大队，果然见晒场上摆满了几十箩谷子，趁现场无人，我伸手插进谷箩去探查。天啊！原来谷箩表面一寸厚左右是真谷子，下面垫的全是谷壳！我再探过几箩，都是同样情况。说明“黑仓”里几千斤谷子中只有5%左右是真谷子，其余95%都是谷壳。禄步公社党委为什么要搞这么一个笨拙的假现场呢？我想他们也是为了应付县委，不得已而为之。后来，我了解到全县其他公社的情况也和禄步公社差不多。这说明全县在查黑仓、反瞒产运动中反出的基本上都是假材料，而且越反越假，花样翻新。放“卫星”导致高征购，高征购导致购过头粮。这样，浮肿病、饿死人的惨剧终至不可避免地爆发了。

    饿死农民 诿过于人弃卒保帅大抓“恶鬼”

    1960年4月30日，由高要县下放干部组成的“公路绿化专业队”一行70多人（我是其中一员）集中到县委，听县委常委、组织部长讲话。部长说：“现在全县有一部分公社因为干部官僚主义，作风恶劣，不关心群众，造成各种疾病流行，不正常死人严重，特别是莲塘公社，情况十分严重，县委已派去工作组，对公社党委进行整顿。县委决定撤销公路绿化专业队，全体队员改为抓生活治病专业队，集中到莲塘公社，具体任务就是整顿食堂，抢救病人。”部长一再强调：“莲塘公社党委已经烂掉了！你们到莲塘后，归县委工作组领导。”五一节上午，全体下放干部到了莲塘公社，县委工作组向我们介绍情况，分配任务，我才知道公社党委已经“烂掉”是什么意思。原来2月下旬，原禄步公社党委书记杨希明调任莲塘公社党委书记，已有一批大队闹粮荒，不久各大队普遍缺粮，公社多次向县里反映，县里不予解决。许多大队把饲料粮吃完了，就吃种子，有的大队连种子也吃完了，口粮标准一降再降，导致社员中各种疾病大爆发，大部分妇女患了子宫下垂、闭经病，男人则普遍患上肝炎、水肿病，很多小孩患“马骝湿”病。各大队都出现饿死人。到4月初，有的大队死人已占上年年终人口5%以上。这时，县委才认识到死人问题的严重性，派出工作组到莲塘处理死人问题。刚调到莲塘两个月的杨希明和放水稻高产“卫星”的始作俑者张有才被指控犯有严重官僚主义，“高高在上，害死一大批贫下中农”，两人被开除党籍，开除公职，判处了徒刑。调回龙公社书记王北水到莲塘接替杨希明的职务。到了7月早稻收割大忙季节，由于繁重的劳动、社员身体瘦弱以及卫生条件差等原因，病人大量增加，送到公社卫生院和各联队卫生站抢救的病人挤得连走廊、办公室都摆满了病床。最可怕的是，这时突然发生了严重的夏季流行病——痢疾。许多病人本来体质已很差，一旦染上痢疾，腹泻不止，很快就因严重脱水死去。到7月下旬，全社已有温贯、罗勒、波洞等11个大队死人超过总人口的10%。这时，公社党委通知召开全体干部会议。大会由县委工作组主持，县委副书记兼县长讲话。他说：“今天这个大会，是捉鬼会！近几个月来，莲塘公社发生那么多种病？就因为有鬼！水肿鬼、闭经鬼、肝炎鬼、马骝湿鬼……都有！鬼在哪里啊？公社里、大队里、生产队里都有！要治病，不死人，就得捉鬼！把这么些鬼都捉了，各种病都会好，就不会再死那么多人了！”听了半天，终于弄清楚了县长讲的“捉鬼”是什么意思，就是要把那些躲在公社里、大队里、生产队里的“鬼”们一个个捉出来。
    下午，县长公布“莲塘死人事件”有关责任人的处理决定。被捉的“鬼”共48人，第一名就是王北水，他被开除党籍，撤销职务，留在公社继续抓好生活治病工作。受处理的干部，是党员的开除党籍，是团员的，开除团籍，非党、团员的撤销职务。下放干部、抓生活治病专业队被作为“鬼”捉的有两个：一个是队长陈介忠，他所驻的温贯大队，是该公社死人最多的大队，死人达大队人口的13%，他无法推卸责任，被开除党籍。另一个是队员张子尧，马来西亚归侨，原南方大学学生，他在为病人熬牛骨汤时，为了调味尝了下牛骨汤，说他“偷吃病人的营养品”，被开除团籍。作为公社党委书记、全社3万多人的父母官，王北水在三个月任内为了拯救数以千计的濒危病人，尽了他的一切努力，可是他却被作为“莲塘死人事件”的主要责任人受到了最严厉的处分。在这样的逆境中，王北水对自己遭受的不公正对待没半句怨言，而是接受分配给他的严酷任务：受处理后第二天大清早他就出门，走访了莲塘的5个大队，检查病人情况，晚上到公社卫生院同医务人员一同抢救危急病人，直到凌晨1点多钟才回到公社。次日一早到伙房打一大碗白开水，吃两个咸馒头，又出门了。他这些感人事迹，许多干部、社员都是亲眼见的，大家都为他打抱不平。
    过了半个月，地委工作组来了，主要是了解1958年稻谷产量的真实情况以及群众对县委大批处理干部的看法。又过了几天，地委召开会议，宣布地委认为前段高要县委对莲塘一大批干部的处理是错误的，分别恢复受处理的48位同志的党籍、团籍与职务。由于大放水稻高产“卫星”，逐步演变成“捉鬼”的闹剧终于落下帷幕。

    血的教训刻骨铭心
    莫让荒唐历史重演

    三年困难时期已过去40多年了，今天总结其历史教训，仍有着积极的现实意义。
    首先，党内民主不健全，党章规定的党员基本权利被严重践踏。党的民主集中制是健全党的组织生活的基本原则，坚持贯彻这个原则是党维持旺盛战斗力的基本保证。在执行这个原则中，少数服从多数、下级服从上级、全党服从中央这三项，对正确与错误都有明确的界定标准，唯独“个人服从组织”这一项往往由于书记以“代表党委”的名义，对广大党员及人民群众发号施令。三年困难时期高要县一次处理200多名社、队干部，就是县委书记个人权力恶性膨胀，不受党委约束，严重违反党章，践踏党员基本权利的典型例子。
    其次社会主义法制遭到严重破坏。中华人民共和国宪法是国家的根本大法，是国家制订一切法律、法规的依据，是中国人民享受社会主义制度赋予的各项政治、经济权利的基本保障。当时的宪法总纲第十一条规定：“国家保障公民的合法收入、储蓄、房屋和其他生活资料的所有权”；第三章第九十条规定：“中华人民共和国公民的房屋不受侵犯”。可是在公社化高潮中刮起的“共产风”、强迫命令风，把农民的房子拆了作肥料，把农民养的牲畜没收集中办大畜牧场，把农民的家具、厨具没收办集体食堂，使庄严的宪法成为一纸空文。
    三是缺乏群众监督，民意得不到应有尊重。在“三面红旗”已造成严重恶果，人民群众迫切要求修正错误，稳定农业生产关系，恢复与发展生产的时刻，上面仍一意孤行，坚持人民公社“一大二公”，使“三面红旗”造成的严重后果持续发展。1959年，庐山会议原是让中央各部门和各省、市领导畅所欲言反映“三面红旗”给农民带来的灾难和农民要求纠“左”的呼声。但谁都不会料到，原本纠“左”的会议突转“反右”，反出一个“彭黄张周”反党集团，接踵而来的是，在全国范围开展了“反右倾机会主义斗争”。实践证明，要维护党员和公民的基本权利，要维护社会主义民主和法制，必须建立民意机构，健全实践民意运行机制，认真尊重民意，切实实行群众监督。
    （责任编辑赵友慈）


首页 -> 2002年第9期

董必武平等对待民主人士

作者：吴跃农

字体： 【大 中 小】

    新中国宣告成立后，政务院成立了接收工作指导委员会华东工作团，由董必武任团长，办理接收国民党政府有关人事、档案、图书、卷宗和其他一切应行接收事宜。1949年12月，董必武率团来到南京，在原“国民大会堂”，向四千国民党留用人员讲话，宣传党的统战政策，进行思想教育。当时百废待兴，国家各方面都急需钱，但对留用人员实行了“包下来”的政策，给饭吃，给工作。为了解决就业问题，党提出了“三个人的饭五个人吃”的号召。为了更好地使留用人员适应新中国的需要，专门成立了华东革大南京分校，对留用人员进行培训，一年之后，学员学成，按因才致用的原则给这些人分配了适当的工作，不少人成了各行业的骨干。
    董必武在南京，还专为全市党员干部大会作了《目前统一战线中的几个问题》的报告。他首先重申中共领导的中国革命有三大法宝，指出除我们已经有一个马克思主义的党和一支优秀的中国人民解放军外，还要“建立一个很好的统一战线”，他强调，这是“党的基本政策之一”。他指出，中国革命已经取得了军事胜利，新中国建立以后，党的统一战线对象仍然是最广大最可靠的同盟者农民阶级、很好的朋友小资产阶级、仍然是朋友的民族资产阶级和开明绅士，以及一切可以争取团结的人。他说：“我们一定要把革命的对象缩得很小，把我们团结的对象尽量扩大。”当时，党内有些干部对统一战线政策不理解，特别是一些老干部，认为“我们打了这样久的仗，为什么现在反而把人家捧得这样高？”董老针对这样的糊涂观点，在报告中批评了因为胜利而瞧不起党外民主人士、轻视统一战线的关门倾向，他指出，“不懂得很好地建立统一战线，党的质量也就不能算高。”
    董老经常对身边的同志说，“我们是共产党，在民主党派面前不能妄自尊大。”董老与民主人士见面，一般都要向他们行拱手礼，尊称他们。一次与民主人士开会之后，工作人员对他说，在座的除了张澜、沈钧儒，其余都是年轻人，你称他们“各位先生，兄弟如何……”就不合适。董老说，“他们都称我为‘老’，我不能自负嘛，称兄弟不是更亲切一些吗？我们要做工作，就要舍得放下架子，切忌妄自尊大。”
    1949年6月15日，中国人民政治协商会议筹备委员会会议在北京举行。董必武担任常委，负责第四小组的工作，主持起草中央人民政府组织法。这个小组的成员共有25人，大多是民主人士。董老与他们反复开会研究，还广泛征求了没有参加小组工作的党外专家的意见，才写成政府组织法草案初稿。
    杨显东是留学美国的棉业博士，20世纪30年代后期还访问过苏联国营农场和集体农庄，与董老在汉口相识，董老要他留在党外发挥作用。1949年9月，他作为全国政协会议代表，来到了北京，专门到锡拉胡同董老家拜见董老，董老很高兴，与他双手紧握，久久不释。董老对他说：“我详细看过你辗转寄来的信，并从有关方面得知你近年来在汉口和上海的表现，你为党做的工作是许多党员所做不到的。当时不同意你到延安，而留你在白区工作，是对的吧！”
    不久，杨显东被任命为农业部副部长。杨显东颇出意外，感到能力有限，还是从事棉花科研工作比较合适。他又一次拜访了董老，把自己的想法如实地告诉董老。董老对他说，“你担任农业部副部长，是我经过认真考虑又和周总理商量后决定的。”董老鼓励他要深入群众，深入实际，争取参加土地改革，加强思想改造。杨显东参加了中央财经委员会的会议，陈云、薄一波对他说，“你是棉花副部长，把棉花搞上去是你的责任。”在政务院会议上，周总理也对他说，“你是棉花专家，一定要把棉花搞上去。”他生怕辜负了国家领导人的期望，在农业部欢迎他到任的见面会上，一激动他脱口而出，说，“20年之内，要把农业生产搞上去，做到丰衣足食。”董老知道后，专门找他谈心，说：“中央没有做出决定的事，我们都不能随意说。你讲20年把农业生产搞上去，做到丰衣足食是没有根据的。讲话要考虑话说出去会引起什么作用，解决什么问题？”董老的批评，使这位党外副部长感到终生受益。
    董老处处对人尊重，总是想到让党外人士有职有权，发挥他们的积极性，让他们心情舒畅，显露才华。有一次，他让秘书把一个工作报告送给党外负责同志审阅，特意交待，有的人年纪大了，工作也忙，写书面意见不方便的话，要一一登门拜谒，记回意见来。意见反馈回来了，董老特别高兴，对工作人员说：“修改意见我仔细看过两次，绝大多数都可采用。”张奚若只改了一个字，董老说：“这不是一字之师吗？”
    朋友情，心中诗。解放前，董老长期在国统区从事党的统一战线工作，同国民党内的进步人士和民主人士有过广泛的交往，常常以诗表达相互间的情谊。1949年3月18日，著名爱国民主人士柳亚子等一行20余人到达北平后，题诗向董必武致意，董老立即作复，曰：“旧事重提我欲愁，巴渝宁沪记曾游。几经曲析谋和议，备受摧残抗逆流。黩武之徒吞恶果，拥民为主是嘉猷。南方底定君歌咏，应与龙吟凤哕俦。”诗中充满了对党外朋友的敬重。
    爱国侨领陈嘉庚侨居新加坡，艰苦创业，经营橡胶业，获利后不自封殖，领导侨胞，热爱祖国，斥巨资创建集美学校，逾四十年。全国解放后，“陈君亲回梓里，将中小学、师范及诸专科学院修复而恢廓之”，又对人民教育事业作出了贡献。1952年12月，董必武为集美解放纪念碑题词时，特“集杜诗五言句六章”以纪其事，赞扬陈嘉庚“子负经济才，风雷飒万里。树立甚宏达，壮心不肯已。”
    董必武广交党外朋友，问寒问暖，对他们的工作和生活关心备至。1955年，谢和赓、王莹从美国回到祖国，一路上波折重重，暂寄居北京招待所。董必武接见他们，见他们没有穿大衣，便关切地询问：“现在你们已经回到自己的家中了，生活上有什么需要的，尽可以向组织报告。”董老还鼓励王莹搞好创作，特别是把在美国的遭遇抓紧记写下来，以免时间久了，“冷了气”。60年代，王莹写出了长篇小说《宝姑》，并着手创作《两种美国人》。有人认为王莹应该写工农兵，董老知道后，说，王莹目前身体有病，不能到基层体验生活，怎么能期望一下子就写出工农兵题材的东西？应该实事求是，先把已有的两三种初稿和英文译文的《宝姑》和已有生活经验的《两种美国人》完成以后，等健康允许再深入生活，有了生活积累之后再计划写工农兵题材的作品。在董老鼓励关怀下，王莹消除了顾虑，按照原定计划写书稿。到“文革”前夕，王莹终于将两部书稿写成了。并为此专门写了一封信给董老的夫人何连芝，表达对董老的感激之情，信的末尾是两句诗：思源“两书”念董老，无限深情永难忘！
    在“文革”动乱之时，董必武没有回天之力，痛苦地在书房反复书写“群言堂，群言堂”。楚山秦山皆白云，白云处处长随君。高山流水，伯歌季舞。董必武体现了共产党人应有的民主作风。
    （责任编辑 刘家驹）


首页 -> 2002年第9期

忆关向应将军

作者：穆　欣

字体： 【大 中 小】

    自幼反对殖民侵略
    弱冠走上革命征途

    今年9月10日，是无产阶级革命家、人民军队的杰出将领关向应同志诞辰100周年。
    关向应1902年出生于辽宁金县一个贫困的满族农家，原名关致祥。他的家乡“关东州”在日俄战争后已沦为日本的殖民地，从小就看到家乡父老饱受战祸滋扰和侵略者凌辱的情景，心中十分愤懑。日本侵略者强行实施的奴化教育尤其使他痛恨。他在《自传》中说：“我十二岁时入日本办的专以教育中国人的普通学校（初级小学），四年毕业。后复入大连公学堂（高等小学），二年毕业。我在这六年中所受教育完全是侵略式的教育，书报都看不明白，国内的情形一点不晓得，思想完全是奴隶的。当我毕业后学堂就把我送一日本商店服务，才作了一个月，因与日本人冲突就辞了。”宁肯回家种地绝不受日本人的欺辱。他说：“做一个中国人，就要有骨气！”
    他在大连公学堂读书时，常在学校发的日文课本书眉上批写“中国”、“我是中国人”、“精忠报国”这样的字句，画一些丑化日本侵略者的漫画，抒发他对日本殖民者的仇恨心情；他还参加了反对日本教员殴打中国学生的罢课。1923年，他在泰东日报社做工时，又率众“教训”了辱骂中国人的日本殖民者，迫使此人当众道歉。他愤怒地说：“非把日本帝国主义打走不可！”
    泰东日报社是关向应接触进步书报、参加革命活动的起点。1923年，他在泰东日报社结识了以记者身份来到报社开展革命活动的共产党员李震瀛和陈为人，在这两位共产党员的帮助下，懂得了很多革命道理。1924年3月，经李震瀛介绍，关向应加入了中国共产主义青年团，是大连市的第一批共青团员。这年5月，他随李震瀛到达上海，帮助先期到达上海的陈为人从事革命工作，同时在上海大学学习。9月，他被派往莫斯科东方大学学习。关向应临行前写给叔父的信中说：“‘国家兴亡，匹夫有责’，爰本斯意，愿终身奔波，竭能力于万一，救人民于涂炭，牺牲家庭，拚死力与国际帝国主义相反抗。”1925年1月，他在东方大学转为中国共产党员。
    1925年“五卅”运动爆发后，关向应奉命回国，在上海沪东区共青团区委工作。当过厨师、印刷工人，卖过报，忍饥耐寒，把省下的钱充作组织的活动经费。他深入群众，诚恳待人，青年们都愿意接近他，亲切地叫他“小关”。这年7月，他以共青团特派员的身份被派往济南，自此直到1927年5月，他历任共青团济南、青岛和山东省组织的主要负责人。当时统治山东的奉系军阀张宗昌，杀人如麻，被称作“混世魔王”。全省形势严峻，关向应不畏艰险，深入各地与敌周旋。他依靠党团员把被敌人摧毁的组织重建起来。经过半年时间，青岛7家纱厂有6家恢复了团的组织。1926年2月，因遭张宗昌通缉，关向应被迫回到上海。到夏天，北伐军攻占长江流域，形势有了巨大变化。这年秋天，中央再次派关向应回到山东，负责党和团的领导工作，是中共山东省委负责人之一。但到1927年初，关向应再遭张宗昌通缉，不得不又一次离开山东回到上海。
    从1927年到1929年，关向应继续从事共青团的工作。1927年4月，他前往武汉参加5月中旬召开的共青团第四次全国代表大会，当选为共青团中央委员，后又当选为团中央委员会常务委员。会后他留在武汉参与领导各地职工运动和青年工人、学徒的斗争。他在武汉积极组织纱厂工人罢工，很快取得了武汉童工八小时制的斗争胜利。其后，他被派到中共河南省委工作。
    1927年底，关向应回到上海，任共青团中央组织部部长，协助团中央执行局书记任弼时从思想上、组织上整顿共青团，纠正了当时团内思想上出现的“取消主义”和“先锋主义”的错误倾向，使得共青团在中国革命的转折关头，发挥了坚强的战斗作用。
    1928年6月，关向应作为共青团组织的党代表，去莫斯科参加中国共产党第六次全国代表大会，并代表团中央在大会上发表祝词。在“六大”上他当选为中共中央委员，六届一中全会上又当选为中共中央政治局候补委员，并任中共中央军事委员会委员。7月，他参加了在莫斯科举行的共青团第五次全国代表大会，继续当选为共青团中央委员，会后任中国共产主义青年团中央执行局书记。关向应还参加了7-9月召开的共产国际第六次大会，并于7月28日在会上发言，报告中国共产主义青年团的工作。1929年初，关向应主持共青团中央工作，建立了团中央的各个工作部门，先后在上海出版《列宁青年》、《少年先锋》等青少年杂志。这一时期，关向应为加强共青团工作作出了巨大贡献。

    白色恐怖险象环生
    巧妙斗争与敌周旋

    30年代初，随着革命形势的变化，加上共产国际的错误指导，党内的“左”倾急性病逐渐发展起来。1930年6月11日召开的中央政治局会议，通过李立三拟定的以武汉为中心的全国中心城市起义和全国红军攻打中心城市的冒险计划，使“左”倾冒险主义在党中央占据了统治地位。当时曾将党、团、工会的各级领导机关合并为准备武装起义的各级行动委员会，关向应任中共中央行动委员会委员，并于8月初被派往武汉工作。
    这时武汉的白色恐怖相当严重，形势非常严峻。党派到武汉工作的30多个同志，绝大多数都被捕被杀。关向应同中央政治局委员项英于8月6日到达武汉后，第二天即召开长江局会议，传达中央关于武汉暴动的总策略和一切决定，将湖北省委与长江局合并，成立总行动委员会，以项英、关向应、任弼时等7人为委员。但是，在严峻的形势下，李立三的冒险主义处处碰壁，原定的行动计划一一破产。直到周恩来、瞿秋白从莫斯科回来，传达“共产国际认为中共中央6月11日决议后的布置是错误的”，经中央政治局讨论后，立即指示长江局停止武汉暴动。周恩来派中央军委总参谋长刘伯承去长江局贯彻执行共产国际指示，停止执行武汉暴动计划。刘伯承9月2日到武汉后即传达中央指示，调整各方面力量，长江局缩小至三人，关向应被派往湖南指导工作。不久，长江局遭到破坏，他又回到武汉和任弼时一起留守长江局，坚持工作。
    到1930年底，武汉形势更加严峻，12月17日，中央决定将长江局工作人员全部撤回，要关向应、任弼时“须尽可能于24日前到沪”。因工作紧张，他们一时不能脱身。12月下旬一个晚上，他们正在开会，叛徒指引特务直扑长江局。关向应等闻讯急从后门撤走，不到五分钟敌人就从前门闯入会场。情况如此险恶，关向应、任弼时等只好离开武汉，于12月底回到上海。
    其间，9月下旬由周恩来、瞿秋白主持在上海召开扩大的六届三中全会，纠正了李立三的“左”倾错误，使全党工作开始转到正常的轨道上来。关向应没有出席这次会议，全会改选了中央政治局，关向应当选为政治局委员。
    在此以前，关向应已在1930年2月军委改组时，担任了军委常委，同年3月周恩来离沪前往莫斯科向共产国际报告工作期间，主持中央军委工作。他于年底回到上海后，仍在中央军委工作。1931年1月7日在上海举行的六届四中全会上，原来连中央委员也不是的王明，在米夫支持下成为中央政治局委员，这次会议实际上批准了王明“左”倾冒险主义的纲领。从此以教条主义为特征的王明“左”倾错误在党内开始长达四年的统治。关向应在会议期间亲见王明等人对持有不同意见的同志进行的残酷斗争、无情打击，伤害了大批优秀的共产党员，他不同意这些做法，会下他与贺昌、任弼时常到龚饮冰家里，议论共产国际插手改组中共中央的不正常做法，尤其看不惯王明那种狐假虎威的作风。王明等人不满意关向应这些表现，会后他被降为中央政治局候补委员，还被调往上海职工联合会工作。
    这年4月，上海职工联合会的机关因被叛徒出卖遭敌人破坏。刚来工作不久的关向应被英租界巡捕房逮捕。他在敌人审讯时坚贞不屈，化名李世珍，没有暴露自己的真实身份。但被敌人从他家里抄走了一箱文件，这批文件不单会使他的身份暴露，且会泄露党的重要机密。周恩来为此十分着急，即让中央特科陈赓迅速营救。
    陈赓先叫中央特科在上海的反间谍关系、“国民党中央驻沪特派员”杨登瀛去找英租界巡捕房探长兰普逊探听情况。得知关向应确未暴露身份，英国人对这批文件很感兴趣。但因文件多，英国人中文水平低，天天围着它发愁；国民党想把这批文件弄走，英国人不同意，兰普逊正想挑出重要文件据为己有。
    周恩来指示，营救就从这批文件入手，设法抢出重要文件以免泄密，也使敌人无法判定关向应的身份，便于营救。陈赓就派他的助手、情报科副科长刘鼎作为杨登瀛手下的“专家”去“帮助”兰普逊识别文件。刘鼎仔细检查了全部文件，将重要文件藏在身上带走。后来，陈赓就叫杨登瀛告诉英国人：被捕者是个学者，这些文件都是学术资料。英捕房见关向应不是“要犯”，就把他转交给国民党淞沪警备司令部，关押在龙华监狱。
    被关在这座监狱里的共产党人成立有党支部，男监的党支部由刘晓、陈为人、谢宣渠组成。支部将关向应列入重点保护对象，不布置他做任何工作，让他装得平庸无为。国民党因未捞到那批文件，也以为确非“要犯”，对他并未注意，所以始终未被敌人识破。周恩来得知此情，即让陈赓加紧营救。陈赓就将此事交给曾任特别营救部长、已调到情报科的黄慕兰去办。
    黄慕兰经过孙晓村的介绍，找到法租界的青年律师陈志皋。陈是沈钧儒的弟子，思想进步。他的父亲陈其寿在法租界会审公堂当了18年刑庭庭长。他的姨父、舅父都是法官。他的家族在上海司法界拥有很大势力。经过陈氏父子热心奔走，这年年底终使关向应无罪获释。
    关向应出狱后，中共中央指派他为中央代表前往湘鄂西苏区工作。这年的11月当他还在狱中时，已被选为中华苏维埃共和国中央执行委员会委员及中央革命军事委员会委员。

    艰苦坚持湘鄂西苏区
    全力创建晋绥根据地

    1932年1月，关向应到达湘鄂西革命根据地，先后任中共湘鄂西中央分局委员、军委分会主席，红三军、红二军团政治委员，还被选为中华苏维埃共和国第二届中央执行委员。在从洪湖到湘鄂川黔苏区的极其艰苦的4年间，关向应和贺龙率部转战不息，对红二军团与根据地建设作出了卓越的贡献。
    在关向应到达以前，湘鄂西苏区在国民党反动派“围剿”和党内“左”倾错误政策干扰下，遭受了严重挫折和损失，1932年春，红三军被迫撤离根据地，艰苦转战，于年底到达湘鄂边境。这时“左”倾领导者、中共湘鄂西中央分局书记夏曦又错误地决定取消红军中的党、团组织和政治机关，特别是实行肃反扩大化，错杀了一大批优秀的红军指战员。加上敌人的疯狂“围剿”，使红军陷入十分困难的境地。关向应初到这里时，为了恢复红军中的党组织和政治机关，关向应深入连队进行细致的思想工作，亲自主持登记党员，组织党支部，成立政治部，制定部队政治工作制度。他平易近人，工作深入，几乎认识红三军的所有战士。在生活上，他和战士一样身穿破衣，脚穿草鞋，风餐露宿，同甘共苦，深得全军指战员的爱戴。
    1934年10月，红三军在黔东和由任弼时率领的红六军团会师。经中央批准，红三军恢复红二军团番号。中央决定由贺龙、任弼时、关向应统一指挥红二、六军团。此后，经过一年奋斗，纠正了湘鄂西根据地在肃反、建军、建党等方面的“左”倾错误，粉碎了敌人的两次“围剿”，扩大了自己的队伍，有力地配合了中央红军的长征。
    1935年11月，贺龙、任弼时和关向应等领导红二、六军团，从湖南桑植出发开始长征，经过种种艰难险阻，于1936年7月初同红四方面军在川康边的甘孜会师。中央决定红二、六军团和三十二军合编为红二方面军，贺龙任总指挥，任弼时任政治委员，关向应任副政治委员兼红二军团政治委员。长征过程中，关向应等红二方面军领导同志，坚定地站在党中央一边，同朱德、刘伯承一起，对张国焘分裂党、分裂红军的阴谋进行了坚决斗争。经过他们力争，并得到徐向前等四方面军许多干部战士的支持，红四、红二方面军终于共同北上，在1936年10月间先后在甘肃会宁、静宁将军堡与红一方面军会师，胜利结束了长征。红二方面军与张国焘分裂主义的斗争，对红军三大主力会师，起了举足轻重的作用。在这场斗争中，包括关向应在内的红二方面军主要领导同志充分表现了拥护党中央集中统一领导的坚强党性和维护党内团结一致的原则精神。
    抗日战争中，关向应任第一二O师政治委员和中共中央晋绥分局书记，和贺龙师长共同创建了晋绥解放区，并和贺龙一起率领部队转战冀中平原和晋察冀边区根据地，战斗足迹遍及华北各地。
    关向应是杰出的政治工作领导者，擅长于部队政治思想建设。从1932年到他逝世前的15年间，贺龙在各个部队担任司令员时，关向应始终同时担任政治委员。关向应坚强的党性，高尚的情操，实事求是的思想方法，艰苦朴素的作风和勇于自我批评的精神，深得贺龙的敬重。贺龙曾说，他一生遇到两个好政委，一个是周逸群，一个是关向应。每当谈到部队的战斗经历，尤其是在谈到指战员斗志昂扬的精神风貌的时候，他从不忽视政治委员关向应的作用。上世纪60年代初期，根据中共中央决定编写《抗日战争时期一二O师暨晋绥军区战史》的时候，贺龙对军史编写人员说：“关向应同志的作用要好好写。他在晋西北建党，发动群众，做新军的工作，牺盟会的工作他也要做，还要做一二O师的工作。”
    关向应同时又是卓越的高级军事指挥员。从湘鄂西苏区的历次反“围剿”，到晋绥边区和冀中根据地历次反“扫荡”，他始终和贺龙共同指挥战斗。正如贺龙在《哭向应》一文中所写的那样，无论在战场上、工作中，他们始终在一起“入死出生”，“记不出何时不在一起，何战有所分离”。他们共同指挥过许多重大战役和著名战斗，尤其是1939年4月在冀中平原进行的第一次大兵团运动战——歼敌700余人的河间齐会战斗，9月全歼日军独立第八混成旅三十一大队1200余人的灵寿陈庄战斗以及11月初协同晋察冀军区部队歼灭日军第二混成旅、击毙中将旅团长阿部规秀的涞源黄土岭战斗，等等，都是载入史册的重大胜利。
    1940年6月日军对晋西北进行夏季扫荡时，前来访问的诗人萧三随贺、关的指挥部行动，亲眼看到贺、关共同指挥部队作战的情景。他在《贺龙将军》一文中写道：“夜深了，值日参谋进来报告：××队伍到了××，来电话请示。贺龙说：‘我自己去讲。’步出房门，大声叫：‘向应！来谈谈。’他们两人同进电话室，商量了几句，贺师长拿起电话筒说话。也许是对方不大懂他的湖南话，关向应同志接着说下去。我听见关政委吩咐得那样仔细，那样具体，指示××队伍如何如何行动，什么时候，什么地方应注意什么，……贺龙同志站在旁边，一切都无异议。我因此相信‘小关’（很熟悉的老同志们到现在还这样称呼他）是能独立指挥作战的。他自己也说过：‘是吃的这碗饭啊！’”
    关向应对工作一贯认真负责，考虑问题从实际出发，周密细致，在军事指挥上尤其注意缜密考虑，一丝不苟。他对下属的指示都是及时而具体的。有一次，八路军在晋西北杨方口打了胜仗，他和贺龙联名给前方连拍两个由他起草的电报中说，你们打了胜仗，敌人要报复，切忌骄傲，防敌袭击。果然敌人立即增援报复。因为部队已经有了准备，就避免了可能受到的损失。
    他还经常研究在敌后开展游击战争的战略、战役与战术问题，认真总结经验。1939年6月28日，他在晋察冀边区阜平县易家庄，曾以《冀中战争形势和几个政策问题》为题，在中共中央北方分局干部会议上讲话。他对冀中形势的发展趋势，以及继续巩固发展统一战线问题，冀中的民主、民生问题，都作了深刻的论述。这年8月，他又将这些论断加以发挥，写成《论坚持冀中平原游击战争》一文，对坚持冀中平原游击战争的规律、特点及困难和有利条件等等，作了详细的论述。这篇文章先后在冀中《新长城》和延安《八路军军政杂志》上发表。他在抗战初期发表的文章还有《一二O师在晋西北》、《再谈晋西北的问题》等，对坚持敌后游击战争，开辟和建立抗日根据地都产生了重大影响。
    关向应为创建晋绥抗日根据地付出了大量心血，立下了不朽功绩。抗战初期一二O师刚到晋西北，他即受中共中央北方局委托，组建中共晋西北区党委，同时发扬我军既是战斗队又是工作队的光荣传统，一面坚持和日本侵略军作战，一面参加创建根据地工作。关向应亲自带领从部队抽调的700多名干部组成地方工作队，分赴晋西北各县和大青山地区开辟工作。工作队正确执行党的抗日民族统一战线政策，团结各阶层群众合作抗日，建立群众组织，恢复抗日政权，发展游击队和地方武装，为晋西北抗日根据地的创建打下初步基础。1938年9月，关向应回延安出席党扩大的六届六中全会，作了《晋西北工作报告》。其后又任晋绥军区政治委员、陕甘宁晋绥联防军政治委员、中共中央晋绥分局书记，成为晋绥抗日根据地党、政、军一元化领导的主要负责人之一，并且兼负保卫陕甘宁边区、保卫党中央的重任。
    关向应还十分重视部队和根据地的文化建设，关心文艺工作的发展。1940年3月，他在晋西北第一次戏剧工作座谈会上所作的长篇讲话，解决了晋西北根据地戏剧工作中存在的许多问题，引导晋西北戏剧运动健康地发展。同时，对于新民主主义文化运动的方向，对于晋西北根据地文化建设的方针，他都具有远见卓识，提出的见解，澄清了当时意识形态领域出现的许多糊涂观念。1940年5月4日，在晋西文联成立大会上，他作了题为《敌后新民主主义文化建设问题》的报告，进一步阐明根据地文化建设的方针和有关政策问题。他本人热爱文艺，有很高的文学素养，是文艺工作者的良师益友。始建于红军时代的一二O师战斗剧社，从湘鄂西苏区到晋绥抗日根据地，始终得到关向应无微不至的关怀。剧社每上演新剧目，从剧本创作到表演排练他都提出很好的意见，耐心地帮助剧作者和演员推敲修改。这个剧团在战火纷飞的战场上成长，受到根据地广大军民的热爱，培养了一批卓有成就的艺术家。如像导演成荫、欧阳山尊，音乐家时乐，女作家莫耶，等等，都在全国文艺界享有盛誉。

    与病魔苦斗整五年临终仍想为党尽力

    关向应家境贫困，自幼经受饥寒折磨。参加革命后，长期繁重的秘密工作和异常险峻的战争生活，严重损害了他的健康。20世纪二三十年代之交，他就在上海罹患肺病，战争年代经常犯病。在晋西北和冀中多次发病，仍以惊人的毅力坚持工作，不肯医治。1940年秋他终被重病击倒，党中央、毛泽东要他速回延安诊治，直到11月才回到延安。不久得知敌人对晋西北进行规模空前的冬季扫荡，思念前方军民，使他坐卧不安。1941年初他不顾病痛和医生的劝阻，毅然返回前方的山西兴县，又日夜操劳，战斗不息。有次接连开了四五天会累得吐了血，由组织上强送军区医院疗养。他虽重病在身，仍不停地阅电报、批文件，向贺师长提出各种建议，致使病情恶化。10月初，贺龙亲自送他赴延安治疗。
    在延安治病期间，他始终以坚强的意志和惊人的毅力，忍受着病痛的折磨，密切配合医生的治疗，坚决同病魔作斗争。
    在病榻上，关向应仍然十分关心政治，不停地思索着党和军队的大问题，这对病情很不利，医生和同志们劝他不要这样。他说：“20几年已经养成习惯了”。大家无可奈何，只好把有些事瞒着他。这也不行，他总能知道。他对医生说：“如果不告诉我，我会想得更多，失眠得更厉害。”
    1945年在延安举行了党的“七大”。关向应曾经表示：坐担架也要参加这次盼望已久的代表大会。无奈他的病情在七大开幕前夕骤然沉重，根本无法参加。4月24日，他在大会开幕第二天，送交大会一封向全党告别的信。他在信中写道：
    我在此临死弥留之际，谨向党的领袖，谨向党的七次代表大会，谨向全党同志紧握告别之手，切望全党同志无论在任何时候，都在毛泽东同志领导下奋斗前进！全党全军应该像一个人一样，紧密地团结在毛泽东同志所领导的中央周围，相信我们的党和中国革命是一定要得到最后胜利的。
    1946年1月，他的病情一度转重。连续四天，呕吐不能进食。他自知病已危险，便对医生说：“告诉我，还能支持多久？我并不怕，主要是你们要给我一个时间，叫我把事情交代清楚。”第二天，刘少奇和彭德怀受中央委托前来看望，他讲了很多话。医生很担心，但他坚持要把话说完。从他的住房出来，彭德怀对医生说：“看来他还想多说几句，可是精力来不及了。你们做医生的是怕他太吃累了，可是他呢，总愿意在临终之前，尽量多贡献一些意见，能够使革命早一点成功，他才安心。”刘少奇说：“一个共产党员，始终挂在心上的是党的事业，所以他只要有一口气，总想为党多尽一些力量。”这次危险度过后，他像是在一场激战之后终于获得胜利一样，异常高兴地对医生说：“很好，没有弄的措手不及。是嘛，为什么死呢？我还要起来做事情呢。”
    1946年5月底，他的病情变化，嗓子疼得连一口水也咽不下去，喝口水都疼，说话困难，不断冒汗。特别是肋膜开刀以后，疼得无法睡觉。他始终咬紧牙关忍受，没有呻吟，毫不畏惧。他说：“我是共产党员，我还要作最后的挣扎，熬过了这个痛苦，我还要为党工作十到二十年。”以后他的左肺完全萎缩，右肺将近一半坏死，他依然不颓丧。最后发现左手浮肿，他又说：“把左手锯掉，有一只手照样可以做事。”
    他就这样顽强地同病痛搏斗了整整五年，直到停止呼吸前五分钟，他还在说：“不要紧，我还会活下去继续为党工作！”不幸，他于1946年7月21日22时停止呼吸，溘然长逝，年仅44岁。
    关向应的逝世引起全党和广大军民的哀悼，延安军民举行了隆重的葬礼，朱德、任弼时等为关向应执绋；延安和晋绥边区都举行了追悼大会。中共中央对关向应毕生革命的不朽功勋给予高度评价。毛泽东题写的悼词是：“忠心耿耿，为党为国，向应同志不死。”朱德的悼词是：“模范的共产党员，终身为革命奋斗，百折不屈，死而后已。”任弼时沉痛地写道：“你对人民事业的忠诚，你的优良作风与伟大功绩，给全党全国人民留下了永恒的追念，在你长久的艰苦奋斗中，你损坏了健康，以致久病不治，壮年逝世，这是党的不幸，人民的不幸，也是作为老战友的我个人的不幸！你未竟的事业，将由全党同志来继承，你在九泉之下安息吧！”（责任编辑 林耀）


首页 -> 2002年第9期

刘澜涛晚年的人情味

作者：吴　江

字体： 【大 中 小】

    以上所录马克思名言，是刘澜涛同志离世前三年赠送给我的。此外，他还赠我一张他年轻时的照片，并精制的洮砚一方，从刻工看，至少是清代之物，上刻他曾书赠给我的《红楼梦》中的两句话：“世事洞明皆学问，人情练达即文章。”连同他逝世时所发的“生平”及有关纪念照片等，我都作为重要的遗物保留着。
    一个人，尤其是曾做过党的高级领导干部的人，当他行将走完一生艰难路程、结束凶险难测的战斗生活之际，渴望在同志间找到一种“真正的友谊”，把这种友谊看得非常重要，并要求彼此“共勉”，这在我还是第一次碰到。这里透露出一个在特殊环境中奋斗过来的人在回顾往事时所蕴蓄的一种特殊的心声。
    我认识刘澜涛是在1947年全国土地会议后的土改中，地点是河北省曲阳县。那时他以晋察冀（边区）中央局副书记、“七大”中央候补委员身份下乡亲自领导一个县的土改，任务是纠“左”。我则是晋察冀边区总工会的干部（1946年撤出张家口回到农村根据地后总工会已无事可做）也来到曲阳县参加土改，在刘澜涛的直接领导之下。土改时间不长，形势发展很快，解放战争很快进入了反攻阶段。为了集中力量，1948年5月，晋察冀中央局和晋冀鲁豫中央局合并为中共中央华北局，刘少奇兼第一书记，刘澜涛任华北局常委兼组织部长和党校校长，后为副书记。这时他创办华北局党刊《建设》周刊。我亦于此时调华北局工作，先在组织部，然后便接手协助编这个刊物。进城后不久协助编周刊的刘的秘书高迪亭调走了，刊物的具体编务就由我一个人操办（后增一助手，接着又设立一个办公室）。每周一期，有时出增刊，写评论，其任务紧张可知。这个刊物从1948年华北局成立时创办到1954年第一届华北局结束时停办，共出了304期。全国解放后，其他各中央局相继成立，在相当长的一个时期内，中央和各中央局都共同利用这一党刊。中央办公厅主任杨尚昆也直接向这个刊物批送需要印发的中央内部文件。所以这个刊物的发行面曾达全国县级以上各级党委，包括军队在内。
    鉴于历史教训，中国共产党在建国初期向全党提出绝不骄傲自满，绝不准搞贪污腐败（慎防“糖衣炮弹”袭击），这两条是有决定意义的。因此当时全党高度谨慎，号令统一，生气勃勃，确实受到人民衷心拥护。我逐渐了解到那时党内人际关系是“组织原则”第一，个人之间的某种特殊关系（如老同事、老部下等）是有的，但除工作关系外，绝不讲个人私情，实际上亦无个人友谊可言。人们好像都被装在一架机器中，一律按机器的确定程序运作，因此，所谓“螺丝钉”的说法是既真实又形象的。进城后，刘澜涛成为华北局第三书记（薄一波第一、聂荣臻第二）。薄一波后来将主要精力转到中央财经委员会，作为第二把手协助陈云处理国民党留下来的经济烂摊子，所以华北局的日常工作实际上由刘澜涛主持。我逐渐了解刘澜涛是这样一位领导人：他对上绝对服从，说一不二，对毛泽东、刘少奇等领导人更是达到盲从的程度；工作上小心谨慎，严肃认真，绝不擅权，华北局的大政方针都取决于薄一波或请示党中央，他决不自作主张。对下，则是只顾使唤，只谈工作，督促完成，严格要求，从无个人之间的交流，更不在下属面前议论任何人事。我在他身边工作六七年，除工作外，从无一次个人性交谈，或问一问你的生活、经历或碰到什么问题等。举例说，我是有家室的人，离开组织部时交出了住房，到他那里编刊物却有一段时间没有住房，勉强挤在他秘书的一间办公室里，他也不加过问，这件事我的妻子至今提起来还埋怨我。他对他的秘书班子也约束很严，一切循规蹈矩，无任何特殊照顾，秘书的任免完全由组织部门决定。在工作上，保密更是他的绝对要求。这里我可以举出1951年遇到的两件事：
    大概是1月份，山西省委召开党代表会议讨论农村互助合作问题，刘澜涛前去参加，带我同去。抗日时期我曾长期从事农会工作，土改后离开农村多时，此时我也颇想了解一点农村互助合作运动的情况。我列席以王谦为书记的长治地委代表团的会议。其时，长治地区正将互助运动向前推进一步，试办一种以土地入股（分红）为特点的“高级互助组”（当时还未称“合作社”）。土地入股，当然是直接改变农民的主要生产资料所有权了。我对此颇感兴趣，因此花了几个钟头专听王谦谈这个问题，并整理出了一份较详细的材料，分送刘澜涛、省委书记赖若愚及王谦各一份。按组织原则老规矩，我未询问刘对此种做法有何意见，他也闷不作声，好像没有看到这份材料似的。事后，山西省委向华北局和中央写了一个《把老的互助组提高一步》的报告，说农村互助合作运动已到了该动摇生产资料私有制的时候了。此时毛泽东不在北京，由刘少奇处理此事，刘表态反对山西省委的意见，并发了专电；不想山西省委竟对此提出抗辩，也发了专电。这样的事在党内还是少见的。不久毛泽东回京过问此事，他赞同山西省委的意见，否定了刘少奇的意见，并命陈伯达起草一份中央关于农村互助合作运动的决议，把“高级互助组”称为“初级合作社”（我至今认为，试办土地入股分红的“初级合作社”并没有错，错是在其后搞了“不断革命”和“左倾空想共产主义”：由初级合作社很快转为高级合作社，又将小社并为大社，合一个村、一个乡为一社，此后更一发而不可收拾，高级合作社又转为人民公社，试图通过人民公社进入共产主义，这就闯了大祸了）。在中央肯定山西省委的做法后，华北局即将长治地委书记王谦调任华北局农村工作部副部长（听说王谦同志仍健在，我在这里顺便向他致意）。在这事件的过程中，刘澜涛自己和华北局对此究竟表示过何种态度，中央的分歧意见是如何发生又如何解决的，他从未向我透露一个字，我当然也未向他问过一句话。……我们之间的工作关系就是这样的。
    再举一例，这年下半年河北省发生了刘青山、张子善事件。适河北省委召开党代表大会，刘澜涛又派我前往出席这个会议，并且指定要多参加天津地委代表团的会议，并至少隔日向他写一个报告。但刘、张事件本身却对我绝对保密。其时刘青山养病未出席会议，天津地委代表团由张子善率领。据我观察，当时河北省委对刘张案件也不知情（后来知道刘张案件牵扯到省委的某些人），我记得在一次省委会议上曾有人对我隔日向华北局写一个报告有微辞。会后返回北京，刘即命我整理刘张案件的资料并准备为《人民日报》撰写专论，这时我才知道中央已对刘张案件作出最后决定。而派遣我去参加会议却把我蒙在鼓里这件事，刘澜涛事后却从未向我提及过一句。
    到20世纪50年代中期，第一届中共中央华北局结束，《建设》周刊停办，我提出变动一下工作的意见，不想此后连续发生一系列变故。各中央局结束后，中央又设立几个地区工作部管理原属各中央局管理的地区。刘澜涛任华北地区工作部部长，又负责华北行政委员会的工作。此时邓小平调来中央工作，先任中央秘书长，刘澜涛和胡乔木任副秘书长。此时，他还任第一届监察委员会副主任（董老为主任）。不久，1956年召开著名的党的“八大”。大会后中央设书记处，邓小平任总书记，刘澜涛、杨尚昆和胡乔木任候补书记。此时，刚成立不久的几个地区工作部改为中央书记处属下的四个办公室，刘澜涛兼任第四办公室主任，这个办公室的任务是协助中央管理工会、青年团、妇联这三个群众团体的工作。我又留在这个办公室工作。初时工作较少，我便利用这个机会抓紧写我那本题为《中国资本主义经济改造问题》的书稿。
    “八大”后刘澜涛因工作过度劳累，突然发病。1956年下半年决定赴广东从化这个著名疗养地去疗养。刘只带一个秘书，不带家属，他要我同去，说“你正可以利用这个机会到那里去写书”。这样我也就到从化住了近两个月的时间。因为不住在同一住所，不在一起用餐，我又埋头写书，所以这时双方见面说话的时候仍不多。
    一天晚上，刘约我到他那里去吃饭，这次似乎是有意谈起写书和搞理论的事，这是我在华北局结束时向他提出的话题，他知道我有这个愿望。他首先说，理论很重要，他自己因为理论水平不高又缺少时间读书，所以工作很吃力。他又说，“你有兴趣搞理论我赞成，回北京后看工作情况再定。”最后，他说，“我送你两句话，怎么样？是《红楼梦》里的，你一定知道。”他就念出“世事洞明皆学问，人情练达即文章”这两句话来。我说：“澜涛同志的意思我明白，这两句话恰可以作为对我的针砭。我知道自己书生气太重，不懂政治，只是在澜涛同志身边这几年，明白了一些事情。”他说：“你不是不懂政治，当然搞政治是另外一回事，但你写文章没有脱离政治，理论联系实际这一点你是做到了的。”经过这次谈话，我知道我想转行的事实际上已得到了他的准许。
    回到北京以后，机会果然来了。1957年初，书记处四个办公室宣布结束，干部另行分配。那时正是刚要进行“反右”的时候，我们的机构既宣布结束，“大鸣大放”自然不搞了，因此也就不抓“右派”了。这就是说，我们平安地避过了1957年夏季那场大风暴。人不抓我，我不抓人。只记得除报纸上所见外，我曾一个人跑到人民大学的大礼堂去听了一场林希翎的演讲。当时我们的办公室只出了一个“右派”，那是一位刚好调到中央党校去学习的同志，他是在党校里不幸碰在枪口上的（直到“文革”结束后才平反）。
    我在1957年下半年，“反右”接近尾声时转到中国人民大学哲学系去工作，1959年末又转到《红旗》杂志社。而刘澜涛则于1960年出任中共中央西北局第一书记（这已是第二届中央局了）。从此分别多年，直到党的十一届三中全会召开后，才又在北京重逢。那时我已在中央党校工作。这次重逢恍如隔世，好像大家都到地狱里去转了一遭又重返人间。“文革”中，刘澜涛属于“六十一人集团”冤案重要人物之一，其所受迫害之严重可想而知。特别是他的夫人因不堪折磨被迫害致死，这对于他无疑是精神上的极大的打击。他默默地承受着一种彻心的痛苦。这里顺便提一下：刘澜涛夫妻两人竟是同月同日同时死，相隔30年。其夫人死于1967年12月31日上午，刘则死于1997年12月31日上午，这也算是一件奇事。
    刘澜涛从1979年重返政坛，并重新进入中央委员会。先担任中央统战部第一副部长，这时他曾专邀我为全国统战工作会议介绍真理标准讨论的经过，他对这场讨论高度评价，并说他们案件的平反亦得这场讨论之助。然后，又由邓小平提议，他出任主持日常工作的全国政协副主席兼秘书长（主席为邓小平，后又是邓颖超）。此时我也由原第三届全国人民代表大会代表改为第五届全国政协委员，因此同他又有些工作上的接触。这段接触中深感他的工作态度认真如旧。特别令人感觉到的是：这时他对干部的谦逊态度大大增加了。后来他任两届中央顾问委员会常委而后离休。我和刘澜涛的长期贴身秘书接触较多，他告诉我刘离休后的生活和心情：刘是一个放不下政治和国事的人，他离休初期常到外地各处看看，留心种种新问题，既有欣慰也有忧虑。后来身体不好，不常下去了，就希望能从别人口中听到一些情况。但是，他发觉，愿意跟他接触和倾谈的人是越来越少了，原因当然是多方面的。这时有一件事引起我的注意：就是他不像别的离休领导人那样愿意写“回忆”，他不想写任何回忆的东西，不止一个人劝他，我也劝他，他都表示不干。他又没有其他任何嗜好，因此孤寂感越来越困扰着他。
    后来我和他的秘书在深谈中逐渐弄明白，刘在晚年对他的一生进行反思时，总是不能摆脱一种内疚心情：他在“左倾”猖獗时期也曾整过人，时间都在他任职西北局期间。两次整人的情况不同：一次是在中央确定了“有人利用写《刘志丹》小说反党”的事件后，立了一个大案进行审查，其实这完全是无中生有的事，这个案子涉及到西北地区的许多老革命家。中央确定这个审查小组的负责人本来另有其人，刘不在内，但刘恰于此时出任西北局第一书记，因此中央就把这案子的具体审查任务交到他的手中。虽然刘与“立”此案无关系，但他仍按老习惯：凡是中央交办的都一丝不苟地去办。他接手这件案子开了多次批判会，因此伤害了一批西北地区的老同志。第二次是在“四清”初期，那时他完全接受并执行所谓“桃园经验”那套东西，而另一位西北局负责人则对当时的做法表示不同意，两人的分歧后来在刘澜涛的主持下演变成一场批判，这一次又伤害了西北局的一些同志。
    我们党在进入50年代之后，党内政治生活越来越不正常，整人的政治运动不断，有整人的，有被整的；被整的也曾整人，整人的也会被整。“文化大革命”中刘澜涛自己也身遭大难，被整得死去活来，家破人亡。“文革”的严重教训使他不能不反思自己的过去。特别是被他伤害过的同志多是西北地区的同志，而他自己偏偏也是陕北红军出身的干部。他向过去被自己错误批判过的同志做了诚恳的由衷地检讨并表示道歉，有的不止一次。多数同志表示谅解，但有的同志内心仍不免耿耿于怀，而且即使表示谅解的同志无形中也仍有隔阂，刘为此深感痛苦。
    不过这里我要用事实作点说明：刘澜涛不是只搞“左”而不反“左”的人，只要中央提出反“左”，他同样是坚决执行的。这除了我亲身见到的1947年刘澜涛纠正土改中发生的“左”的错误这件事情以外，还有一件事是：1941年刘澜涛任晋察冀分局副书记时，还曾解救过一个被某地委错判为“国民党特务”的青年知识分子，说那是“违背中央的知识分子政策”的“左”的错误。这个青年朋友蒙冤的事件我在当时就知道，至于刘澜涛直接出面纠正这件错案，我却是在“文革”以后，从当时曾是该地委宣传部长的胡开明口中才听说的。
    也正因为如此，我特别重视他赠送我的马克思那几句话：人的生活离不开友谊，但要得到真正的友谊是不容易的。过去在他的生活中可能从未感觉到友谊的重要、个人之间交流的重要，无论对自己或对别人，他所要求的第一是“组织”，第二是“组织”，第三还是“组织”，而“组织”就意味着“服从”，“个人服从组织”嘛！在他的头脑中好像充满着严密组织的集体细胞，而没有单个因子。除自己的家庭生活外，他可能从未重视过个人及个人之间的关系、个人之间的友谊，甚至连“个人”在他的观念中恐怕也没有地位。在他的头脑中，“组织”和“铁的纪律”是同一概念，而“个人”则和“个人主义”是同一个概念。而如今，他却在寻求个人之间的友谊，认识到人和人之间离不开友谊，并直接鼓励他身边的人要多交朋友。这在他来说是多么大的变化啊！这个变化究竟说明了什么呢？
    按照马克思名言的原意，革命组织也是由个人所组成，个人自当遵守组织原则，但组织也应当尊重个人，尊重每个人的独立人格，要讲人与人之间的平等，每个人应有提意见、讨论问题乃至保留意见的权利。一句话，要有党内民主，尤其在脱离秘密环境和战争环境之后，党内民主更显得重要。革命组织内部的友谊，只能由党内民主和互相尊重每个人的平等地位与应有权利来培养、来保证。共产党人归根结底是要解放全人类、实现一切人的全面而自由的发展，那末，其自身自然应当找到一种能将组织原则与个人自由发展结合起来并求得两者间平衡的办法，否则，是不可能有正常的党内生活的。过去党内政治生活之不正常（包括缺乏真正的友谊和彼此整来整去），可以说大都与缺乏党内民主有关。
    我不知道刘澜涛在其最后年月的内心反思和在其日益增长的孤寂感中渴望寻求友谊，是否由于已经认识到了这一点，或者仅仅是一种善良的直觉？这我就无从知道了，因为即使最后几年我们之间也无法深谈，现在则是永远不可能知道了。（责任编辑 洛松）


首页 -> 2002年第9期

父亲田家英的少年时代

作者：曾　自

字体： 【大 中 小】

    很多人都知道我父亲田家英是毛主席的秘书，很有才华，“文化大革命”中死于非命，但不一定了解他早年既艰辛苦涩又充满着求知少年的理想和浪漫的生活。
    父亲是四川成都人，原名曾正昌，他有两个哥哥，一个姐姐，全家靠祖父经营一家小药店生活。由于四川军阀连年混战，社会动荡，生意一直不景气。父亲3岁那年，我的祖父去世。天资聪颖的父亲，更成了祖母的宝贝，她把全部希望寄托在这个小儿子身上，6岁便让他进了私塾，后又送他进城北小学。没有文化的祖母常常把他抱在腿上，听他背《三字经》、《千字文》和一些古诗词。20世纪90年代，我在中组部保存的干部档案中看到父亲1939年在延安填写的一份《自述》，对他在家乡那段生活有这样的描述：“我能清晰地回忆起的是我的母亲，她扶着我没有肉的肩头，用动情的调子说：‘娃娃，要发奋做个人才好咯！’母亲曾爱着我，并要我成人。当我的大哥大嫂向她商量将来要我去做学徒的时候，母亲坚决地反对了这种意见。”但是，父亲9岁时祖母死了，哥嫂强令父亲辍学，他当了学徒，小小年纪便做了店铺的“抓抓匠”。
    父亲自己生活孤苦，情感上更加同情受苦人。旧社会四川的叫化子不光讨饭，还有讨药的，他们把讨来的草药做成药丸，到江湖上卖了挣饭吃。父亲抓药时故意把药撒到地上，待讨药的来了，用小簸箕扫起来倒给人家。父亲还和于光远伯伯讲起他当店员时整治老板的事。他把从钱箱里偷钱叫做“就地取材”。办法是把膏药抹在竹棍上，然后用棍从钱柜的缝里伸下去，粘到钱往上提，不论硬币纸币都可以取出来。他在自述中说：“在我12岁，家里就不许我跨进学堂的门槛，我开始了顽童的放荡的生活……”
    父亲曾做过作家梦。他一个同伴的父亲叫徐昌文，见父亲聪敏过人，就常把他叫到家里。父亲回忆道：“是他教育了我，他使我开始用我从学校学得的断断续续的知识去读《生活周刊》和鲁迅、郭沫若的文章。这样我虽然没有得到正规的发展，却强烈地爱好上了新文学。能成为一个作家多好啊！”
    父亲少年时的一位同学，90年代曾在《巴蜀史志》撰文记述父亲当年的生活情景：“我和正昌曾在一个学校同一教室内坐前后座位读书，他住在城北拐枣树街一家中药店楼上，我住在离拐枣树街不远的正顺街，上下学大多数时间我们结伴同行，有时我去到他的住处。他的学习生活条件之差是惊人的，他住的阁楼实为店中堆放药材之处，在干枝枯叶之间仅放一木板撑起的小床，三角小桌和一矮凳而已。由于药材干枯，易于引火，哥嫂不许他点灯，幸好小窗之前有一路灯，正昌取下窗上的一个小木板，借着透入的一线灯光，展读深夜。以后他又找了一个旧汽油筒，把铁筒横放下，煤油灯放在里面，这样就可以躺着读书了，他每天不到三更午夜决不入睡。”
    父亲憧憬着当作家的梦想，在学徒的两年里，读了大量的古典小说。他的同伴回忆道：“那阵我们只不过十二三岁，但不似一般少年那样贪玩好耍，只要稍有空隙的时间，正昌就埋头在古典小说之中，他对‘列国’、‘三国’、‘水浒’、‘红楼’爱不释手，惟不喜‘西游’，三读未终而弃。”这些书大部分是从徐昌文大伯处借来的，一套《资治通鉴》也是父亲在13岁那年读完的。父亲因钱少，总爱买最便宜的活页文选，在小小的文选上，他学到不少中国著名的古诗文，直到60年代，他还一直保持读活页文选的习惯。
    经过大量的阅读和自修，父亲打下了一定的语文基础，他在自述中写道：“能当一名作家多好啊，我曾这样鼓励自己，开始了冒险的尝试，1934年，我的文章在一些刊物上发表了，我开始变成靠领取稿金为生的文乞。”1934年父亲才12岁，他最早的文章发表在什么杂志上，已不得而知，有幸的是从1936年起至1937年11月他去延安前发表在报刊上的文章，大部分保留了下来，成为我们今天了解父亲那个时期心路历程最宝贵的材料。
    他在一篇题为《春》的散文中写道：
    “是春天了，我应当呼吸一口春日之温暖，然而，春阳于我不是太淡漠了么？……我没有快乐，我是用自己的眼泪给自己灌溉。忧郁的孩子，你是受过苦难和煎熬？是的，我是夜之子，在困难和煎熬里，在血和唾液里，在恐怖和黑暗里，我成长起来。”（《华西日报》1936年3月12日）
    在这字里行间，流露着作者心灵深处饱尝的世态炎凉。
    父亲不断地写，他用笔诉说着自己对生活对人生的感受。《灯》，《路》，《街》，《窗》，《帘》，《井》，等等：“华灯初上，我走过街和街”；“春风用花丰润了平原，编织成美丽的艳色，在天和地之间”；“路是人走出来的，自己走出来的路才是路”……随着文章的不断发表，父亲所用的笔名“田家英”渐渐被读者注意起来，人们称赞田家英的文章流畅简洁，如行云流水，思想活跃，意境新颖。但是有谁知道，作者仅仅是一个十三四岁的少年。
    1936年，父亲毅然和阻碍他读书的哥嫂脱离了经济关系，靠卖文为生。这一年，他考取成都县立一中，又回到了校园。父亲比以前更加成熟，他的苦学精神，给同学留下极深的印象：那时，父亲早上一碗锅巴稀饭，两三片泡萝卜皮；中午或买一个小饼子，或干脆不吃饭，便一头扎进图书馆。他的同学回忆说：“县立中学有一个很大的图书馆，名为‘墨池’，每天中午12点至下午6点开放，那是家英常去的地方。馆里藏有一套《万有文库》，家英从中选读了英法帝俄文学名著，如《三剑客》、《茶花女》、《战争与和平》、《猎人日记》等。他一读就是一个下午。图书馆的管理员陈先生戏称其是小书迷，书疯子。”（《巴蜀史志》1996年1期）1936年双十二事变后，原先较为封闭的校风为之一转，鲁迅、茅盾、巴金、叶圣陶、朱自清的作品渐在校中流传，父亲读得如饥似渴，其中影响最深的是巴金的《家》、《春》、《秋》、《雷》、《电》几部长篇。他在一篇题为《巴金的“家”》中写道：读了《家》，“呈现在我们眼前的，是一些青年的愤，是青年的奋力拼扎，想突破这狭的笼，飞向阔的天边去，……所以我爱觉慧，他勇敢地走着一条光明的路。”（《华西日报》1937年8月3日）
    文学创作的激情使父亲异常兴奋，他不满足仅在报刊发表文章，又和两三个志同道合的朋友合作，创办同仁刊物《激光》。大家一毛两毛地凑钱，那时候，有几元钱就能出一期几百份的小型刊物。刊物文体有诗歌、散文、报告文学。父亲在创刊号上发表了散文《怀念》和《手》。其中说：“自己生活在泥泞里，我在不断挣扎着”，“有两只黑手，一只紧紧掐着我的喉咙，另一只蒙蔽我的眼睛，不让我看到光明，斗争再次失败了，我要贮蓄我的生命力，准备做第三次斗争。”文章强烈表现了那一代青年追求光明的渴望。第一期刊物居然卖掉200多份。《激光》后易名《散文》，人们看到一批青年活跃在文坛上。
    正当父亲憧憬文学之路的时候，抗日救亡的热潮和风暴改变了他的人生。1936年下半年，他加入了成都进步青年的秘密组织“中华民族解放先锋队”和“海燕社”，这实际是共产党地下组织领导的进步团体。父亲在这里开始接触马列主义。《大众哲学》、《从一个人看一个新世界》、《共产党宣言》等书讲述的一些新鲜的道理，新鲜的世界，使父亲的眼界豁然开阔。要建立平等、富裕、美满幸福的社会，只有走《共产党宣言》指引的路。到延安去，做一名共产党人，成了他的向往。这年3月，父亲把自己的心声融入在一篇小文中，这篇题为《苦难──答妈妈》的文字，至今读来，仍使我为之感动。故事是通过一位双目失明的母亲和已经投身革命的儿子的对话展开的：
    “她每天抚摸孩子的头。
    ‘孩子，你跟你爸爸一样高了。’
    ‘有什么不一样呢？’
    ‘可是，你也像你爸爸一样，为着幸福发过愁吗？’
    ‘不，完全不的。妈，我高兴，妈，我告诉你：只有现在不幸的人，将来才会有真的幸福。妈，我高兴呢！’
    ‘是的，我知道，每次朋友来，不都是高高兴兴的笑着的？孩子。’
    ‘对了，妈，将来的幸福做梦也临不到现在过着幸福日子的人。’
    儿子告诉妈将来的世界，是和花一样的。花，她闻过，她永远幻想着像花一样香，将来的世界。
    夜──把一座快要塌下的草屋包围了。儿子在睡着。她听到有人打门。
    ‘孩子，你的朋友来啦。’
    儿子并不瞒怨母亲，他只是对着电筒的光，对着来人，对着钢铁的手拷：
    ‘朋友’，他把手并拢着：‘来吧！’
    于是，那手拷套在他的手上。门开了，他跨出门槛……
    ‘妈，我跟朋友走了，什么时候回来说不定，你等待着吧。有那么一天，我，也许我的朋友，会把妈妈所爱的花一样的世界送给你。妈，你等着吧。’
    月亮红着脸，躲开这荒凉的地面……”
    1937年“七七”事变后，因参加救亡活动，父亲被学校开除了，这时，他追随共产党的决心已定，和几个要好的同伴曾彦修、赵石英、何郝炬等常常聚在少城公园，悄悄商量去延安的事。几年前，李鹏和他的夫人朱琳送给妈妈一套《延河之子》，从那本书中，我惊讶地发现，当年成都西御西街113号革命烈士赵世炎的哥哥赵世珏的宅第，竟是父亲和他的同伴们，一伙进步青年聚会的地方。原来，赵世珏的儿子赵石英是父亲在县立中学的同学，又是极其要好的朋友。那时，赵世珏的妹妹赵君陶因丈夫李硕勋被国民党杀害后，生活困难，带着幼子李鹏和小女李远芹住在成都哥哥家里。赵君陶的姐姐赵世兰是一位职业革命家，当时也在成都。赵世兰一接触到父亲，就很喜欢这个年轻聪颖、爱说爱笑、充满理想和激情的青年，送给他读延安出版的《解放》杂志和《列宁主义概论》，给他们讲中国革命的道理。在知道他们决心投奔延安后，她和赵君陶联名给武汉八路军办事处的夏之栩以及延安的李富春、王若飞写信，中肯地介绍这几个爱国青年。
    那年9月，父亲在巴蜀文艺协会机关刊物《金箭月刊》第二期发表了他在成都青少年时代写下的最后一篇文章《去路》：“我的话像是从心里说出来的，……我感到我的全个心都在说话了，……是的，我应当走了。我为什么要远远地离开自己的一群呢，我为什么要看着他们的活动，看着他们的血一滴一滴地流呢！我要去，为了友人，为了自己，我应当把声音变成行动，是我应当交出一切的时候了，我去交出我的生命……”这无异是他决心奔赴延安投身革命的自白，也是他向成都友人们的告别。两个月后，父亲和赵石英等四个青年，踏上了北去的征途，他们绕经重庆、武汉、郑州、西安，行程7000多里，克服重重困难，终于到达了朝思暮想的延安。
    父亲16岁到延安，经历了抗日战争的洗礼和血与火的考验，1948年，来到毛泽东的身边。
    （责任编辑 洛松）


首页 -> 2002年第9期

中国文化方向还是提“四化”为好

作者：曾彦修

字体： 【大 中 小】

    一

    四年前（1998年7月），我曾在本刊发表一文，题为《文化发展方向要不要强调民主》，副题为《延安时期毛泽东、张闻天在这个问题上的歧见》。文长难引，但此处还得点一下题，以下方能着笔。文中指出，毛在张之前先发表了两次的《新民主主义论》中，提出中国当前及今后文化发展道路是沿着“民族的、科学的、大众的”方向前进（此文发表于1940年2月20日延安《解放》杂志）。张在作了大会报告的三个多月后，即同年4月20日，也在《解放》杂志上把报告全文发表了，题作《抗战以来中华民族的新文化运动与今后任务》，文中提出今后中华民族文化发展的道路，是沿着“民族的、民主的、科学的、大众的”方向前进。我在文中说：“59年后的今天来看这个问题，这似乎不是偶然行文的不同，而是两种原则上颇为不同的两个发展方向的问题。”还说：“事实上，毛泽东在文化发展方向问题上，对‘民主的’这个要点的无视，是终其一生都未改变过的，尤其是最后10年，他反复强调的，始终是专政。这是他个人的不幸，更是中华民族的大不幸。”该文更提出，“历史将愈来愈证明张闻天的这个提法的重要性，和它在今后持久的生命力。”
    此文发表已近四年了，有何反应，我不知道。但今年四月出现了一篇批判我的文章，题名《对毛泽东新民主主义文化思想的一点辩证》，作者辛岩（载《高校理论战线》2002年第四期）。文中批评了我的观点，但没有点人名，也未指明文章的出处。经友人查明该文所用引文是来自拙文，才弄清楚是批判我的文章。
    批判文说：“近年来，有的论者对毛泽东的这篇文章（指《新民主主义论》），尤其是其中的新民主主义文化思想，提出了严重的指责，说毛泽东对民主问题‘采取了回避的态度’，他所主张的是‘不要或没有民主方向的文化路线’”！“他说（他，指曾）：张提出的今后中华民族文化发展的道路，是沿着‘民族的、民主的、科学的、大众的’方向前进”。“这似乎不是偶然行文的不同，而是原则上颇为不同的两个发展方向的问题”！评曾文画龙点睛之处是结尾的话：“断章取义，采取‘攻其一点，不及其余’的方法，贸然得出毛泽东、张闻天在进行文化问题上的两种方向的斗争（即两条路线的斗争）这样严重的政治结论。这种态度是不严肃的、不科学的，这种学风是不是应当提倡，难道不值得深长思之吗？”
    这段结论的一些语言，恐怕有些同志还很熟悉：“攻其一点，不及其余”出自打倒彭黄张周“反党集团”的庐山会议；而“难道不值得深长思之吗？”则是出自打倒刘少奇的《我的一张大字报》上。信手拈来，都是国粹，它的效果恐怕不会太好的。
    这篇批判文章的一条最硬的材料和理由，是说1939年12月13日在张闻天主持的中央政治局会议上（看来是专门讨论即将召开的边区文代会的会议），该文据现在的《毛泽东年谱》的一段记载，毛在会上提出：“新文化用下面四大口号为好：民族化（包括旧形式），民主化（包括统一战线），科学化（包括各种科学），大众化（鲁迅提出的口号，我们需要的）。”这件历史档案材料，确实很重要，说明毛在内部会议上确曾十分明确地一度讲过或归纳出过有“民主的”特点的四化，而不是后来删去了“民主的”特点的三化。这一点是千真万确的。
    那么，这一段引文说明了什么呢？它十分明白地说明了：
    第一，包括“民主的”方向在内的“四化”是对的，毛开始在内部不但是赞成的，而且有可能是由他归纳而成的。
    第二，过了四五十天，经过毛郑重重新考虑后，由毛独自一人删去了“民主的”特点，把“四化”变成了没有“民主的”“三化”，而不顾会议上的共识。现在有人说，这样砍正好。
    第三，张闻天十分清楚“四化”方向是政治局讨论后的共识，也即政治局的决定（它可能没有采用决议的形式），因此，他作的是有“民主的”这个特点的“四化”方向报告，并在毛《新民主主义论》的“三化”长文发表50天以后，仍毫不迟疑地按照政治局的共识，即包括具有“民主的”特点的“四化”方向的报告全文照样发表。
    毛为什么要如此不顾政治局的、并且他本人归纳过的“四化”特点中，毅然删去“民主化”的特点呢？这不必去推测，中国话叫事实胜于雄辩。这里什么也不需要辩，是毛个人无条件地改变了政治局对中华民族新文化发展方向的共识。那么，现在我们是否应以毛个人坚持的、解放后奉为唯一合法的“三化”说为根据呢？这里用斯大林行文中强有力的话来说便是，二者必居其一：要么是政治局的共识错了，要么是毛的这个个人修改不妥当。批评文既然强调只有毛的个人修改才是对的，当然就是说政治局达成的“四化”方向的共识是错了。这是根本不需要“深长思之”，是人人都可判断的。
    “民主化”是要建设现代国家最首要的前提和特征。那些没有民主化的、历史上具有当时相对高或很高的科技与生产能力的国家，如纳粹德国、军国主义的日本、极端专制主义的前苏联，小到如构筑了50万座地堡的霍查的阿尔巴尼亚都一律垮了，而且垮的很惨。在这样无情但是公正的历史事实面前，民主化难道是个可有可无的东西吗？没有民主化，国家最终会得到一个什么可怕可悲的结果，历史老人已做了公正结论，难道还有什么不明白吗？

    二

    但是，最近也有文章，讲的比我更具体、更彻底、更明确。
    《党的文献》杂志2002年第3期上发表了一篇人民大学副教授刘辉（女）、教授黄兴涛的《新民主主义文化纲领的再认识》，是完全认为应该采用有“民主的”特征的“四化”论，而不应该采用没有“民主的”特征的“三化”论的。旗帜鲜明，论证丰富，不是我1998年7月发表的上述这篇浅薄文章所能比拟的。两教授都是60年代中期出生的人，年龄比我的一半还差几岁，我自然赶不上他们的勇气。江泽民同志号召全国全党都应该在一切方面“与时俱进”，我看人大这两位教授就是敢于在重大问题上与时俱进的。
    两位教授的文章不短，但没有空话，此处只能略加征引。
    该文说：
    “长期以来，无论是史学界还是哲学界，在提到新民主主义文化纲领的时候，都习惯于使用毛泽东《新民主主义论》中那一众所周知的表述，即民族的、科学的、大众的文化。但实际上，在1942年以前，这一提法不仅在延安文化界，而且在中共高层领导人内部都远非像后来那样权威。相反，当时还存在过，确切地说还曾流行过一种更值得重视、但后来却长期被忽视的提法。那就是‘民族的、民主的、科学的、大众的’文化”。
    “从内容上说，直接凸显对‘民主’文化和‘民主’精神的追求，乃是新民主主义思想体系内在的和本质的需要。既然名之为‘民主主义’的文化，无论是旧民主主义的还是新民主主义的文化，都不能不格外突出‘民主’的内涵。这应该是不言而喻的。尤其是在民主革命时期，封建主义的遗毒还十分严重，反封建的任务还极其艰巨的时候，就更应如此。”
    他们这篇文章还提出了“大众化”不能代替“民主化”的理由。它说：
    “在毛泽东看来，新民主主义文化‘是大众的，因而即是民主的’，他以‘大众化’包容和取代了‘民主化’……但是，‘大众化’和‘民主化’毕竟不是一回事，简单的以前者来包容或代替后者，仍是不太恰当的。在这方面，张闻天的有关表述较为清晰和严谨。”“仔细品味他（指张闻天——引者）的概述，不难发现，在‘大众化’与‘民主化’之间，实是既有联系，也有区别。像主张个性解放，争取思想、言论、结社、集会和出版自由等方面的内容，就是‘大众化’的概括所难以涵盖的。另外，如果没有真正民主的思想、制度和民主的生活和作风作基础，所谓‘大众化’，就很可能无法摆脱‘封建化’的命运；同时，这种‘大众化’还极容易走向自己的反面，掉进‘专制化’的陷阱。‘文化大革命’的惨痛悲剧，早已深刻地证明了这一点。”
    我觉得上引的这段话是极重要的，没有进步内容、民主内容的大众化、通俗化或民间形式，就常常会为极其腐败的封建糟粕所占领。我还有点印象，就在1940年2月召开边区文代会后不久，在当时的大后方，以重庆为中心的进步文化界内部，发生过一次关于文艺的“民间形式”问题争论。争论的一方似乎是以胡风先生为首，他们有些什么意见，是否错误，我已记不得，但我有个印象，他们反对盲目崇拜“民间形式”，认为过去及现有的“民间形式”的东西，有很多都是封建的、落后的、迷信的、淫荡的等等，内容并不进步，对它们不能盲目肯定。这实际上就是在讨论表现形式的大众化问题。胡风先生一派人在这个问题上有些什么错误我不清楚，但我觉得他们的这项意见却是对的，所以印象极深。以今日而论，“文革”结束以来，小说上两个最大的“大众化”派，一是台湾传来的一大堆“言情小说”，一是香港来的更一大堆武侠小说，这对中国的现代化、民主化，以及人们的文学修养、道德情操、增广见闻……哪一样有多少帮助呢？它们一点也不具有多少先进性，尽管它们是相当大众化的。我较多地看过的是一些翻译的推理小说，太费脑筋了，又是犯罪教科书，但那也是相当大众化的（我得声明，对福尔摩斯侦探案无犯罪教科书之感）。所以，我明确地感到，要以“大众化”来代替“民主化”，可以说是风马牛不相及的。
    上述这两位教授的文章，还举了好多例子，说明即使在解放区，人们也并未通用“三化”说，而多是用包括“民主化”在内的“四化”说。他们的例子太多，此处只能转引一点。1940年2月延安边区文代会的宣言就是用的包括“民主化”在内的“四化”说；甚至在1945年8月晋察冀边区政府公布的《施政要端》，其中的文化教育政策也是“实行民族的、民主的、科学的、大众的文化教育政策”，直到1946年该区出版的《抗战时期边区教育建设》一书，在解释该区的文教工作方针时，仍然是“民族、民主、科学、大众的文化教育方针”。可见，在解放区，在抗战胜利后，也还并未统一于“三化”之说，而且这些都是官方的法令。邓小平同志第二年在太行传达文化工作方向时，也非常正式地用的“四化”说，而且特别指明是“洛甫同志”提出的。可见小平同志是用心选择过，并且至终坚持“四化”说的。我可证明，两位教授说的是对的，即使在延安，口头上也大多用“四化”说，写文如不作征引，也习惯于“四化”说。
    这两位教授的结论是：
    “我们以为，无论是在表达新民主主义文化实质的准确性方面，还是在体现当时中国共产党人集体智慧的共识方面，它（指张闻天的‘四化’说）都明显较前一种提法（指毛泽东的‘三化’说——引者）要更为贴切和完善。因此，今后在论述新民主主义文化纲领的时候，似应该采用后一种提法（指包含民主化在内的、张闻天阐发的‘四化’说）”。
    我坚决赞成这两位教授的意见，这里明确点明“四化”论是中共的“集体智慧”。我以为，今后强调科教兴国的时候，如果不强调“民主化”，怎么能取得科学技术的飞速进步呢。而且，在1939年12月那次政治局专门讨论文化工作方向的会议上，显然，“四化”问题是取得了政治局全体成员的共识的，那是政治局的决定。事后作出重大改变是毛泽东个人未遵行集体领导的、包括他自己也曾同意过的共同决定，而不是集体的决定犯了错误。毛的修改是同我国当时及今后文教科技工作的要求不能适应的。因此，我坚决赞成这两位教授的意见，应当恢复当年政治局两次会议（另一次会议见下节）的共识，也即由毛泽东一度接受的“民族的、民主的、科学的、大众的”方向的提法。这不是砍旗，这才是真正的举旗。对于转眼就由毛泽东改变了本人刚刚明确赞成过、高举过的共同正确决定，我们现在绝不应该继续采用“一句顶一万句”那样的盲从办法了。这种态度根本上也不符合江泽民总书记非常正确的“三个代表”的号召，没有民主要求、民主特点的文化总路线，它的“先进”之处在哪里呢？

    三

    延安时党中央政治局讨论文化工作方向问题的会议，看来不止一次。张培森尽十余年之力编纂的《张闻天年谱》，是一部非常重要的书，它的重要意义远不限于研究张闻天本人，而更重要的是该书相当多地反映了1934——1936年以至于1937、1938年时期党中央最高层的最重要活动。而且这些资料大都是经过细密考证，采用原始档案资料编纂而成的。承编者不弃，我是在原稿时被征求意见者之一，看后确实大吃一惊。原来这位后来不再提起的曾担任了几年总书记的人并不是挂名，他自己也不是尸位素餐，几年间仅仅由他个人或与毛共同署名发出指示工作的电报就有几百件之多，其中不少是用“洛毛”连署的指示电。这年谱中就记载了1939年8月23—24日，中央政治局也曾开会研究过文艺工作的方向问题。上述人民大学两教授文章也引用过这个资料。由于是张闻天的年谱，编者不可能全面反映这件事，但也介绍了一些重要情况。参加会议的人有毛泽东、张闻天、康生、陈云、王明、王稼祥、刘少奇、周恩来、博古、邓发、邓小平等。看来，此时还只酝酿了“民族化、大众化”两个特点，会上，周恩来提出“民主化”也应在总方向之内，于是，张闻天立即响应，发言说：“文艺问题我们的方向是民族化、大众化，恩来同志提出民主化是对的。”看来，政治局开始还只是讨论“文艺”问题，所以：第一，科学化问题在1939年8月时尚未提出；第二，文艺工作的方向中应该有“民主化”的方向，是周恩来第一个提出，张闻天立即予以响应的。因此，在三个多月后，即12月13日政治局另一次讨论整个“文化”工作的方向问题时，自然而然就是在已有的民族的、民主的、大众的三个口号之外，再加科学的口号。这是十分正确的、自然而然地发展形成的。所以，毛泽东决然删去民主的这一特征，是他个人推翻了他本人也参与过的两次政治局会议制定的共识。这个行动显然不能说是正确的，更不是先进的，决然无可维护。今天我们如果仍然要无条件维护他的这个个人决定，无异于维护毛泽东从来就有不加说明地任意推翻政治局两次会议的共识或决定的权力。今天在我们的党和国家特别需要民主化的时候，如果我们仍然坚持十一届三中全会以前几十年那样无条件维护个人崇拜和领袖的特权的话，我们的国家还有民主化的希望吗？毛泽东大笔一挥，删掉了“民主的”特点。但是谁有这个特权呢？别人有吗？毛泽东又历来强调“民主只是一种手段”。这个提法是无法令人接受的。民主是广大人民不可一日或缺的权利。所谓“手段”之说，即一切权力均在我之手，所谓“民主”，纯是我手中掌握的一种手段，可多可少，可有可无，不过是一种统治方法、统治手段、统治策略而已，与人民不可剥夺的民主权利毫无关系。民主不是统治者的施舍物，而是现代国家的人民不可一日或缺的权力或权利。国家不民主化，如何能取得“三个代表”的光辉伟大的结果呢？没有民主化的“现代化”，那叫现代化吗？没有民主化，能够实现现代化吗？民主化是现代化的前提，欧洲自15世纪文艺复兴运动以来，几个世纪完全证明了这个真理。二战以来，一些国家的现代化成功了或有所成功，有些国家则失败了甚至覆亡了。这些已完全证明了民主化是现代化成功的前提条件，而没有民主化则是亡国的致命因素。
    （责任编辑 仲文）


首页 -> 2002年第9期

为国民党官史中的黄兴正名

作者：薛君度

字体： 【大 中 小】

    我于1953年开始研究辛亥革命，迄今已半个世纪。“积四十年之经验”，认为中国学者在改革开放20年后的新世纪，研究孙、黄领导的辛亥革命，先要建立一个新史观，解放思想，实事求是。“误已往之不谏，知来者之可追，实迷途其未远，觉今是而昨非。”本“实践是检验真理的唯一标准”，彻底破除20世纪20年代以来的各种教条迷信，个人崇拜思想，以及“以孙划线”的“凡是史学”。本“誉人不增其美，毁人不溢其恶。功则功，过则过，力求反映历史的本来面目。”应该重新肯定当年革命目的不但是推翻满清，建立民国，而且要实现有这样那样缺点的西方民主政体。不能因为后来败于袁世凯，历经地方割据、内战、一党专政、不断革命的局面和标准，书生论政，“事后诸葛”，坐而论道，对当时效法西方民主政体运作、争取一切可以争取的人，主张和平统一，以国家大局为重的党人，就认为是软弱妥协、不够进步，似乎还要来一场“史无前例的文化大革命”才算“革命”。这种旧革命史观和只有一个天子的帝王传统思想，很难予辛亥革命和人物有公正的认识和评价，也不符合20多年来改革开放，力求民主法治，全民利益，国家富强，和平统一的政策。
    1984年3月，我在北大访问，13日，国防部长张爱萍在人民大会堂单独会见（国防部长会见文人，似乎尚属首次）。次日，中共中央总书记胡耀邦在中南海单独会见，畅谈两个小时。新华社报道用“坦率”交谈这两个字也是很少见的。我对胡耀邦说：1981年我和老伴黄德华应邀返国参加辛亥革命70周年纪念，我们的感觉是纪念孙中山。纪念辛亥革命当然离不了孙中山，但孙中山并不等于辛亥革命。胡耀邦反应很快，他说：“好，我同意你的意见，以后多提黄（兴）还有宋（教仁）。”半年后，十月底北京隆重举行一个纪念黄兴诞辰大会，由当时国家副主席王震主持。辛亥革命70周年纪念会在人民大会堂举行时，统战部预先告诉我准备发言，一再说机会难得。听过我英文演说的人都认为不错。但我的“广东官话”不成。我建议老伴黄德华发言，我代她拟一个简短的稿，她念得很好，一座动容。
    1914年在纽约出版的一本书《中国革命的启示》，作者莫路里称黄兴是辛亥革命的“真正英雄”和“领导”。1915年林百克用笔名在芝加哥出版的书《欧战期间我们在中国的机会》，书中只用黄兴个人戎装照片一张，称黄兴为“中国的华盛顿”。林百克是孙中山的顾问和老朋友，1925年他出版《孙中山与中华民国》一书内有一章专论“孙中山与黄兴”。1915年陈其美在日本致黄兴的信，希望他早日自美东返，共商大计。后来作为《孙文学说》附录发表。首称“溯自辛亥以还，二三同志如谭（人凤）宋（教仁）辈过沪上时，谈及吾党健者，必交推足下，以为孙氏理想，黄氏实行。”1952年，台北重刊追随黄兴甚久，民初任工商总长的刘揆一1929年所著《黄兴传记》小册子时，编者加下列按语：“黄克强先生在中国革命史上的勋名甚为煊赫，辛亥时代世以孙黄并称。”章炳麟挽联云：“无公则无民国，有史必有斯人。”但20世纪20年代以后，知者渐少。辛亥革命时代的日本朋友，于20年代就开始注意“重孙抑黄”现象，他对此很有意见。多年前，我曾经当面问过当年在大陆时负责国民党党务的陈立夫：辛亥革命，孙黄并称，为什么国民党从来未予黄兴相应的重视？他默不作声。
    1960年12月25日，台北《政治评论》发表《纪念辛亥革命勿忘黄克强先生》一文，认为“孙先生对于辛亥革命领导是精神领导……在实际领导方面，没有可与黄先生比者。这是辛亥革命底双绝，允为开国二元勋，但是到现在似乎人都知道有孙先生而不知有黄先生了。”当时台湾一些著名的党外人士，亦常批评国民党这一段“官史”。
    90年代，我在华盛顿澳大利亚驻美大使馆见到中国大使馆一位一等秘书，交换名片后他问我：“黄兴是什么人？可否介绍一见？”我笑一笑走开，没有答他。1998年，我受聘为中国社会科学院研究生院名誉教授，有一位研究所副研究员博士，以为我是“台湾军人黄兴的亲戚”。至于以为黄公是七十二烈士之一的人就更多了。但最荒谬的莫如80年代在国内看到的一部电影，因为反袁军费不足，黄兴向孙中山下跪，请求拨款！
    黄兴和孙中山两人家庭背景、所受教育大不相同，为人和领导作风也不一样。但推翻满清建立民国的革命目的则一致，共创同盟会，相辅相成。黄兴，1874年生于书香之家，湖南善化（今长沙）人。22岁考中秀才，后留学日本，返国后在长沙组织华兴会从事革命。他小于孙中山8岁，但早死9年，患胃充血血管破裂症，病逝上海时仅42岁。孙中山死于1925年，享年59岁。如果他死于1924年“联俄容共”之前，或在1927年国共分裂之后，他就没有三民主义演讲的“系统”理论了，也不会有受国共两党同时尊敬的领袖地位。满清末年，梁启超说过：“中国苟受分割，十八省中可以为亡后之图者，莫如湖南广东两省矣。湖南之士可用，广东之商可取。湖南之长在强而悍，广东之长在富而通。”（“通”字可能指“海外关系”）
    孙中山与黄兴合作前，他的主要支持者只有会党和华侨。1905年两人在东京共组同盟会后，孙中山才相信革命大业，可及身而成。他自称的“十次革命”，只有一次是亲临战地：从河内与黄兴、胡汉民等坐火车至广西边境，然后步行至镇南关住了一晚。此外，从第一次广州之役后（1895年）到武汉起义（1911年）16年间，他都在国外。黄中黄（章士钊）早年在《沈荩》一文中说：“吾闻之在海外谈革命者万人，不如在本国谈革命者得十人。在租界谈革命者千人，不如在内地实行革命者得一人。”孙黄在东京共组同盟会时，重要干部大多是黄兴的华兴会会员和留日学生。以后八次起义，大都由黄兴主持，几乎是无役不与，虽非职业军人，却是革命党的军事领袖。最轰动的1911年“三月二十九”广州之役，他未满19岁的长子黄一欧也不惜生命冒险参加。
    黄兴为人，自言“功不必自我成，名不必自我立，其次亦功成不居”。从不争领导权，与唯我独尊的革命领袖不同。1916年10月31日黄兴病逝上海。孙中山单独发通告：“启者黄克强先生自创同盟会以来，与文同事奔走艰难迄于今日凡我同志谅均知悉……克强盛年禀赋素厚……遽此凋谢为国为友倬伤百端谨告 同志共鉴察之”。（原文无标点，有空格。通告无主从辅助关系语句）国民党党史委员会主任委员罗家伦在《黄克强先生书翰墨迹》一书（台北，1956年）序言中就孙中山单独署名通告说：此事“使后代愈加感觉到开国时期崇高的哲人杰士，盛德丰功，相得益彰，同垂不朽”。这是孙黄并称，并无后人以孙中山为主，黄兴辅助的观念。
    拙著《黄兴与中国革命》英文版于辛亥革命50周年时由美国斯坦福大学出版，到今不觉40年。中文版问世，也已20年，多少改变了以孙划线的史学。40年来发掘和出版大量资料，得以充实和补充我的基本观点，至为快慰。多年来我计划出版增订本，时作时缀，希望2002年底内可以定稿。一万年太久，只争朝夕，不能再拖了。
    （责任编辑 仲文）


首页 -> 2002年第9期

胡适黄炎培共辟职业教育新路

作者：陆发春

字体： 【大 中 小】

    胡适与黄炎培都是活跃于20世纪中国的风云人物。黄炎培早年以同盟会员投身反清的辛亥革命，又因主持江苏新式教育事业名闻全国，为近代中国职业教育最早开拓者之一。胡适则因倡导白话文新文学运动“暴得大名”，其声名一时超于黄炎培。胡、黄两人的教育主张，都曾受杜威实验主义教育理论的影响，都看重平民教育、职业教育。但究其个人兴趣主旨及对社会的贡献，则异大于同。1949年，黄炎培在古稀之年，由一位爱国的民主主义教育家和社会活动家，放弃前期单纯的教育救国理想，选择了中国共产党领导的社会主义道路，成为新中国德高望重的国家领导人之一。新中国成立前，胡适拒绝了中共要其留下来做北平图书馆馆长的挽留，到台湾托身于蒋家王朝政权，做了中研院院长，直至遽尔归土。现择胡、黄两人早年交往片断，略作述论。

    经蒋梦麟的介绍，胡适见到了“当今教育界一个最有势力的人”

    胡适祖籍安徽绩溪，出生地却是上海大东门外（1891年生），次年随母迁居上海川沙厅。黄炎培1878年10月出生于上海川沙厅。胡适之父胡传（铁花）与黄炎培之父黄叔才（林）为至交好友。胡适的高祖父早先在川沙开有“万和”号茶铺，到祖父一辈又在上海增开有“茂春”号。胡传离开绩溪上庄的私塾后，即赴川沙，一面辅佐家庭店业，同时跟随学者庄砥廉学习诗文。1865年，胡传入郡庠，做了秀才郎，但科举之道并不得志，“屡踬省试，数荐不售”，后拜学于上海龙门书院。1881年，胡传得乡友帮助介绍，远赴东北宁古塔，追随办理边防的清廷官员吴大帐下，在吴氏幕下奔走六年，参与中俄勘界各项军机，得吴氏赏识。1887年，吴调任广东巡抚，胡传亦随从。次年因黄河堤溃决口，吴大任河道总督，胡传跟随辅助督修大堤，因治河尽力，富有绩效，盛负时誉，被吴专此奏保，后朝旨颁下，以直隶州知州分发省分补用，赏戴花翎，由此太平天国之战后绩溪上庄胡氏家族的衰状为之一变。
    黄叔才早年勤苦致学，人道其举笔从容、为文闲雅潇洒，雍容大度，但科举之道也是不得志，仅为邑庠生。他不满足在乡中设塾授徒，转而投到吴大帐下。吴为广东巡抚及河道总督时，胡传与黄叔才同在幕府中做事，相互之交十分投缘。叔才佩服胡传的学问才气，并时常在自家孩子面前夸赞。1918年，经蒋梦麟介绍，胡适与黄炎培初次晤面，胡问及黄来京做何事时，黄炎培答称将赴东三省作教育考察。其时，黄正在江苏教育总会会长任上。胡适叙道：“先君曾在吉林做官，又曾到过边界上勘界。”黄追问胡适父亲名讳，当胡适刚说出单名一个“传”字，黄炎培即大惊道：“原来令尊大人就是铁花老伯？！”接着夸赞胡适，“铁花老伯应该有适之兄这样的后人。”
    值得再提的是，据后人考证：黄炎培的诞生地，即为今日上海市浦东新区川沙的“内史第”，该宅第为清咸丰年间任过内阁中书沈树镛所建，原有六七十间厅堂房屋，因黄炎培祖母沈氏、外祖母沈氏是沈树镛胞姐妹关系，黄家租住于沈宅中。胡适祖上所开的万和茶庄，始于嘉庆年间，曾经兴盛一时。宣统三年（1911年）川沙改厅为县治，故当地还有民谚“先有胡万和，后有川沙县”一说。胡适诞生于上海大东门外的程裕新茶叶栈，约半年后（1892年）随母亲移住到川沙，因地处中街的万和茶庄为制茶的经营场地及制革工用房，胡适随母住到相隔不远的南市街“内史第”前进厅屋转侧临街的厢房。细算起来，今日浦东的“内史第”黄炎培故居，亦为胡适故居所在。
    在胡适笔下，称黄炎培为当时中国教育界一个“最有势力”的人，也非一时赞言。黄早年投身辛亥革命，在上海南洋公学特班读书时，深受中文总教习蔡元培的影响，“斯时吾师之教人，其主旨何在乎？盖在启发青年求知欲，使广其吸收，由小己观念进入国家，而拓之为世界。又以邦本在民，而民犹蒙昧，使青年善自培其开发群众之才，一人自觉，而觉及人人，其所诏示，千言万法，一归之爱国。”在蔡元培爱国反清革命思想启发下，黄不仅在学生风潮“墨水瓶事件”中挺身而出，后经蔡元培介绍，加入同盟会，成为辛亥时期同盟会在上海地区的革命中坚。辛亥时期，黄炎培出任江苏省咨议局常驻议员、上海工巡捐局议董、江苏省教育会常任调查干事等要职，其后出任江苏省教育司长。他认为“要救中国，只有办学堂”，信奉教育救国，要大力兴办把教育与生活、社会联系起来的实用教育，且笃实践履心志。江苏省教育会“自司长黄炎培受任以来，极力振兴，具见周详”，“苏教育司黄炎培干练勤敏，通达治体，主持一切具有条理”，因而名闻当时的中国教育界。黄炎培父亲黄林在吴大幕府时曾教授吴两个女儿，其中一女后为袁世凯儿媳妇。袁世凯上台后，鉴于黄炎培的名声，也想拉拢黄。袁世凯曾对张謇说：“闻江苏有一黄某，很活跃，我想招他来，政事堂里还缺人。”但黄炎培坚辞不就。1914年，黄炎培辞江苏教育司长职，一方面大量研读西方教育理论，同时在国内外进行广泛的教育考察，探索以教育振兴国家之途。他的教育考察日记在《教育杂志》及商务印书馆发表出版后，国内教育界同行为之震动。1917年5月，为了实现其“提倡爱国之根本在职业教育”的理想，他在上海发起组织中华职业教育社，当时在《宣言书》上签名支持的就有教育、实业、政界名流蔡元培、梁启超、汤化龙、唐绍仪、马相伯、张謇、张元济、严修、聂云台、穆籍初、宋汉章、史量才、张嘉等48人。职教社是以研究、提倡、试验、推行职业教育为职志的全国性机构，黄炎培任办事部主任，“认此为救国家救社会唯一方法”，坚持“是为改良教育作准备”、“是替学生谋服务社会作准备”、“是替中国和世界谋增加生产力作准备”三大宗旨，一年之内即发展有陈嘉庚、钱新之以及总统黎元洪、江苏督军李纯、黑龙江督军鲍贵卿、淞沪护军使卢永祥等工商业、政界上层人士37名永久特别社员；马寅初、潘文安、任鸿隽等549名普通社员，以及204名特别社员等，人员囊括南北中国军、政、工商、实业、教育等广泛的社会关系，其影响自不待言。
    黄炎培年长胡适13岁，扬名立道也早于胡适。1906年，上海名士杨斯盛捐款在浦东六里桥购地40亩，建设浦东中学，其中的校园草图设计及各科教师选聘都是黄炎培主持的。1908年，杨斯盛病殁时，正在上海中国公学读书的胡适，特别在所编辑的《竞业旬报》发表白话传记《中国第一伟人杨斯盛传》，称赞杨斯盛由一个泥水匠，凭借个人努力，“睁开了眼睛料事，立定了脚跟吃苦，驼起了肩头做工”，成了大富翁后，又做了“最为人所最崇拜”的“破家兴学一事”。只是胡适并不了解，他所推崇的“规模之宏大、办法之整严、就是上海开办了多少年的学校，也还不及”的浦东中学，正是杨斯盛所十分赏识的黄炎培实际主事努力的结晶。胡适在《兢业旬报》上极力歌颂的另一位“可爱可敬极有血性极有爱国心的”中国公学同学姚洪业（一作宏业），也是黄炎培“亲密的同志”。新文化运动初起后，胡适与黄炎培都致力于新教育建设，名声相闻，“几次想相见，总不曾见着”。他们在北京相晤之后，又得知两家竟是世交，胡、黄此后的交往，更有了一个良好的氛围。

    致力于新教育和新文化事业

    1917年，“循思想自由原则，取兼容并包主义”的蔡元培长北京大学后，年初聘陈独秀为北大文科学长。《新青年》编辑部也由上海迁至北京，逐渐取得北京文化界求变趋新人士的信任和欢迎。陈独秀又荐举胡适为文科教授。北京地区新文化之潮渐近成势，北大俨然成为新文化的大本营，由此也招致校内外封建顽固守旧势力的肆意攻击。以林纾为首的守旧文人甚至于笔端下恶意煽动北洋军阀以暴力镇压新思潮，新旧对垒更趋激烈。
    胡适与黄炎培相识相交于此历史背景下，当时黄炎培虽然未能像北京《新青年》一班人直接与守旧派打擂相斗，但他以开拓新教育的中华职业教育社为阵地，致力于职业教育的实践，把教育与救国济民相联系，“职教社就创立在利国富民的一念上”。他通过国内外大量的教育现状实地考察，认为辛亥后出现的所谓新式教育状况，都是“纸片的、书本的，而非实际的”。这种偏向于文字的学校教育，是一种变相的科举教育。“私塾改良之结果，可以使校数骤增，而不能使教育改进。”他通过国内外教育制度和发展前景的对比研究，发现中国的教育与社会现实严重脱节，求学与服务脱节，所以学生毕业后，无相当的事可做。“如果教育越发达，社会将越发达，所以主张将学校与社会、求学与服务联系起来，使学校功课可以在社会应用，这就是兄弟所倡职业教育的理想。”为此，他大力引进西方近代民主教育思想，如他接受和采纳杜威实用主义教育观中“教育即传递即生活即发展”之论，强调教育的本质具有“职业性”，“用教育的方法，使人人依其个性，获得生活的供给和乐趣，同时，尽其对群众的义务，名曰职业教育。”黄炎培的职业教育理论，直接否定了中国守旧的封建教育观；而且他成功创设的中华职业教育社及取得的硕果，又从实践上提供了以新破旧、以新代旧的新教育榜样。黄炎培强调，职业教育所要解决的并非是狭义上的个人谋生问题，是关系到中国社会经济乃至中国文化的大问题。“且教育曷贵也？语小，个人之生活系焉；语大，世界国家之文化系焉！”新文化的建设，不仅是文字改革，旧伦理道德被打破，妇女的解放等，关系千家万户子弟成长的教育改革理当为其中心内容之一，从这个意义上讲，黄炎培的职业教育理论及其实践，正是陈独秀、胡适等倡导的新文化运动在教育领域的延伸和深化。
    就胡适与黄炎培对现代中国教育事业的新成果来说，不能不提到一件事，即“壬戌学制”的草拟和颁布。众所周知，近代学制的演变过程中，由《壬寅学制》、《癸卯学制》、《壬子学制》到《癸丑学制》，均受当时社会政治形势影响，制定匆促，缺陷明显。1922年济南第八届全国教育联合会颁行全国的《壬戌学制》，则鲜明浸染有五四新文化思潮的新教育理念。胡适与黄炎培分别作为北京教育会、江苏教育会代表出席会议，会议讨论了由胡适草拟的折衷1921年广州第七届全国教育会联合会新学制草案、1922年9月北洋政府教育部学制会议决议案以及江苏省教育会修正案为底本的“审查底案”。胡适、黄炎培作为审查员为该议案最后的修正通过竭尽智慧，最终通过的“审查会报告案”，有着“知应时势之需求而来的”，是“颇有独到之处”等优点。胡适五四前后，极力鼓吹的教育要“谋个性之发展”、“适应社会进化之需要”等新观念，黄炎培所着力倡导的职业教育均写入该提案的“初等教育”、“中等教育”等相关内容之中。黄炎培代表江苏省教育会提出的“请各省区教育官厅积极提倡职业教育”议案，得到了胡适大力支持。经大会讨论，修改为“请各省区教育实业官厅提倡职业教育，并确定计划，指拨专款，组织全省区总机关”，由政策上为职业教育在全国的推广铺平了道路。
    新颁布的“壬戌学制”一改过去开篇首述教育宗旨的做法，代之以“适应社会进化之需要”、“发展平民教育精神”、“谋个性发展”、“注意国民经济力”、“注意生活教育”、“使教育易于普及”、“多留各地方伸缩余地”七条标准，显然，这是一个深受杜威实验主义教育思想影响的“提案”。
    实验主义即人们通常所说的实用主义，不过胡适认为译成实验主义更为合适。胡适终生服膺杜威，公开声称自己是杜威实验主义的信徒，黄炎培与实用主义及杜威教育思想的联系也非一般。黄早年曾著文《学校教育采用实用主义之商榷》、《小学校实用主义表解》等文，作过《实用教育》为内容的浸润实用主义教育思想的演说。1915年黄炎培随北洋政府游美实业团出访美国时，即对当时名闻美国的杜威实用主义教育思想留下了深刻印象。黄曾记之曰：“若论实质方面，则吾侪比年所研究之实用主义，此行寄予我以无数崭新材料。盖此主义，在美国实为全国所倾向，日进而未有自己，凡种种设施，昔仅得诸文字或托诸理想者，今乃使我耳目亲闻见之，而盖深信其必可行，且必有效。”1919年杜威来华讲学事，世人皆知胡适、蒋梦麟、陶行知等出力甚多，其实黄炎培也是出力筹划人之一，并为杜威来华讲学邀请团体和讲学薪酬事奔走落实。最后由江苏省教育会、南京高师、北京大学、北京尚志学会等共同出面邀请并承担费用。5月3日，杜威在江苏省教育会作来华首场演说，胡适作口译人。此前一天，胡适专门在江苏省教育会作“谈谈实验主义”演讲，用意为杜威“开辟出一条道儿”。胡适、杜威等演说都在黄炎培主持的《新教育》杂志及时登载消息或完整的演说词。北京“五四”事件后，形势骤变。5月9日，北大校长蔡元培悄然辞职南下，杜威北上讲学事将成泡影。此时蔡隐居在沪，外务多由黄炎培、蒋梦麟等出面。黄炎培及时写信给留守北大的胡适，说明正在运动于南方筹建一新大学，拟积聚可能被北洋政府压制、解散的新派人士。而“杜威如在沪演讲，则可兼授新大学。”后来正是在黄炎培、蒋梦麟等积极筹划奔走下，由江苏省教育会出面，解决了杜威讲学期间俸金担保问题，杜威也得以于5月下旬顺利北上开展系列讲演。
    黄炎培其后的职业教育思想也深受杜威教育观直接影响。1919年7月，黄炎培专门抽出时间研究杜威的教育哲学并做了详细的读书札记。杜威的一些教育论点，如“教育之为事，不惟训练人之脑，尤当训练人之手。今科学之昌明，皆人类手与脑二者联络之成绩也。希腊时代，号称文明，而但闻文学之发达，不闻科学之发达，则缺乏手之训练故也。故手、脑二者联络训练，一方增进世界之文明，一方发展个人天赋之能，而生活之事寓其中焉。此普通教育，非特别教育也。苟予一般社会以是等教育，则最大多数之幸福即在乎是。”黄炎培认为，杜威此说可以澄清中国社会和国民对中华职教社所持职业教育主张的疑惑，“今后其可无庸疑骇，而若中小学校加设农、工、商等职业科，或疑为混乱学制者，如博士言，二者直当认为一物，而非可别职业教育于普通教育之外矣。”1920年5月，杜威应江苏省教育会邀约，在南京高师等校演说“职业教育”、“世界进步标准”等，黄炎培每次都认真聆听，细加体会。1921年7月，当黄炎培给商务印书馆所办国语讲习班同学主讲“职业教育”专题时，他的职教思想已进一步开阔提升，把职业教育放到世界教育的发展趋势中比照，结合杜威等名学者的论观，参照中国国情，极言职业教育为“自救救国之道”。
    如前所述，胡适与黄炎培早期对中国新教育事业的开拓维新，对中国新文化事业的躬身奉献，是贯穿两人救国爱国的理性之光。
    （责任编辑 庄建平）


首页 -> 2002年第9期

旧中国的军衔制度

作者：徐　平

字体： 【大 中 小】

    军衔制度在中国已有近百年历史。20世纪初，晚清军队引入世界通用的军衔制度。以后，中华民国南京临时政府、北洋政府和国民党政府几个时期实行的军衔制度，基本上都是在清末军衔制度基础上的发展和沿革。

    晚清军衔制

    清朝在灭亡前，用了六年的时间才形成了一个完整的军衔体系。
    当时，清王朝的腐败无能和清军战斗力的脆弱，在面对列强的战争中已暴露无遗。一些大臣、督抚纷纷上书，条陈时务，要求清廷迅速建立一支新式武装。清朝皇室也痛感中国兵制过于陈旧，已不合时宜。为了维持自己摇摇欲坠的统治，必须改革兵制。于是采纳众议，决定效法西洋，训练一支新式陆军，以取代旧式绿营军队。1901年（光绪二十七年），清政府任命袁世凯为直隶总督兼北洋大臣，负责编练新军。
    清朝的新军，在编制、装备和操法上，完全仿效西方，而在人事制度上，基本上还是采用过去绿营制的一套老办法。在编练新军过程中，遇到许多矛盾，对推行新制障碍重重。因此，清政府进一步采取改革措施，继续在所有方面进行改革，其中一个很重要的方面，就是移植西欧式军衔制，试图通过军衔制度来改变当时“重文轻武”的流弊，振奋士气，提高军队的社会地位，改变官职与官衔之间严重失调的状况；改革官兵制服与识别标志，既整肃军容，亦适应操战；实行国际上大体统一的衔级制度，以利于国际交往。
    清政府从1904年开始，通过颁布实施一系列的章程制度，逐步推行西欧式军衔制。1904年12月，清政府练兵处会同兵部向朝廷奏准《另定新军官制事宜》，建议“参仿八旗官员之秩序，旁采各国军营之规章”，按照西方军官军衔的三等九级制，取代旧的官阶制度，建立新军的阶位品级体制，军官“区为三等，析为九级”。
    1905年3月，练兵处、兵部设计出军官军服和军衔标志的第一个图案式样。8月，练兵处提出军官授衔的标准、条件、程序和要求。12月经清政府批准，陆军军官开始按新官制评定等级，从而形成了我国最早的军衔等级：
    上等第一级，正都统；
    上等第二级，副都统；
    上等第三级，协都统；
    中等第一级，正参领；
    中等第二级，副参领；
    中等第三级，协参领；
    次等第一级，正军校；
    次等第二级，副军校；
    次等第三级，协军校；
    1909年11月，军咨处又奏请朝廷在军阶第一等第一级内正都统之上增设“大将军”、“将军”两衔，与正都统同为上等第一级；设立军士衔三级，即上士、中士、下士；在军官和军士之间增设“额外军官”衔一级。
    1910年12月，陆军部对军衔授予及晋升年限、军官职务任免、最高服役年龄、军官考绩办法等，都作了详尽规定。如规定各级官佐的最高服役年龄为：正都统，65岁；副都统，62岁；协都统，58岁；正参领，55岁；副参领，52岁；协参领，50岁；正军校，48岁；副军校45岁；协军校45岁。又规定，凡正都统荣获大将军、将军称号者，不受上述年龄限制。这一章程可视为中国历史上第一部军官服役条例。
    不难看出，如按现在的军衔称谓，晚清的“都统”对应将官，“参领”对应校官，“军校”对应尉官；“正”、“副”、“协”分别对应上、中、少各级。从“正都统”至“协军校”这九级，分别对应上将、中将、少将、上校、中校、少校、上尉、中尉、少尉。“大将军”、“将军”和“正都统”同为一级，是荣誉军衔，相当于有些国家的元帅。“额外军官”就是准尉。士兵军衔称谓与现在基本相同。

    南京临时政府和北洋政府军衔制

    辛亥革命后，中华民国于1912年元旦正式成立。中华民国南京临时政府沿用了刚刚实行不到一年的晚清军衔制，但做了一些变动，主要是废除清朝军衔制的军官衔称，取消所有品级，仍按原来的三等九级，规定了新的军衔名称，军士和兵均改为二级：
    上等官佐：大将校、中将校、少将校；
    中等官佐：大领、中领、少领；
    初等官佐：大尉、中尉、少尉；
    额外军官；
    军士：一等目兵、二等目兵；
    兵：一等兵、二等兵。
    不久，南京临时政府又对军衔等级和称谓做了修改，由六等十四级增至六等十六级：
    上等官佐：大将军、左将军、右将军；
    中等官佐：大都尉、左都尉、右都尉；
    初等官佐：大军校、左军校、右军校；
    额外军官；
    军士：上士、中士、下士；
    兵：上等兵、一等兵、二等兵。
    右军校升左军校2年；左军校升大军校3年；大军校升右都尉4年；右都尉升左都尉、左都尉升大都尉、大都尉升右将军各3年；右将军升左将军4年；左将军升大将军无定年。
    1912年8月，北洋政府公布新的《陆军官佐士兵等级表》，军官仍为三等九级。
    将官：上将、中将、少将；
    校官：上校、中校、少校；
    尉官：上尉、中尉、少尉；
    准尉官；
    军士：上士、中士、下士；
    兵：上等兵、一等兵、二等兵。
    北洋政府还有两个特殊的规定，其中：
    虚衔规定：将官衔在正式授予之前，可以先加一个虚衔，即陆军上校可加少将衔，陆军少将可加中将衔，陆军中将可加上将衔。如护国名将蔡锷，为陆军中将加上将衔。
    追赠军衔的规定：军官作战阵亡或病逝后，依其生前业绩，可以追赠高一级的军衔，如中将可以追赠上将。

    国民党军队军衔制

    1931年4月，国民党政府颁布《陆军军官佐及士兵等级表》，沿用北洋政府时期的军衔制，衔级和衔称都不变。当时授军衔没有统一的机构，国民政府可以授，总司令部可以授，军事委员会可以授，甚至上级机关或军政长官也可以授。1932年，西北军阀马步芳曾把还在小学读书、只有12岁的儿子马继援，委派为青海省南北边区警备司令部的上校参谋长。更为荒唐的是，上报到南京中央军政部后，竟然给予正式命令，发给了委任状。另外，当时军衔和职务相比，衔高职低的情况比较普遍，军长大都授上将。一些地方军阀，手中不过万把人最多几万人，也自封为上将。1933年，当时蒋介石在一次纪念周上讲话说：“国民党军队同列强相比，战斗力特弱而将官特多，上将都数不清了。”
    为了整顿军队军衔混乱状况，以适应其军事上的需要，国民政府决定对军衔进行修订。1934年7月和1935年1月，国民政府重新制定了陆、海、空军《官制表》和《士兵等级表》。1935年3月，颁布了新的军衔等级表，把上将分为第一、第二两级，增设特级上将。整个军衔等级为六等十八级：
    将官：特级上将、一级上将、二级上将、中将、少将；
    校军：上校、中校、少校；
    尉官：上尉、中尉、少尉；
    准尉；
    军士：上士、中士、下士；
    兵：上等兵、一等兵、二等兵。
    海军士兵分八级，称谓与北洋政府时期相同。
    国民政府时期的军佐衔，最初等级设置与北洋政府时期相同，但改变了称谓，即在军官衔的前面冠以专业名称，如“军需少将”、“军医中校”、“军法上尉”等。1934年以后，军佐衔改用新称谓，将级军佐衔统称“监”，校级军佐衔统称“正”，尉级军佐衔统称“佐”。
    抗日战争结束后，国民党军队为适应全面内战的需要，对各级军官的服现役限龄作了大幅度降低：一级上将，62岁；二级上将，60岁；中将，56岁；少将，52岁；上校，46岁；中校，44岁；少校，42岁；上尉，40岁；中尉，38岁；少尉，36岁。这在当时主要军事国家中是比较低的。
    国民党军队的上将衔，比较复杂。除了分特级、一级、二级三个档次外，还有中将加上将衔和追赠上将几种。
    特级上将为最高军衔，授予陆海空军最高军事长官。实际上这一衔级是专为蒋介石而设的。
    特级上将、一级上将和二级上将常服的军衔标志，抗战结束前都是金版领章上缀3颗三角星。抗战以后，常服的军衔标志，由领章改为肩章，二级上将为3颗五角星，一级上将、特级上将分别为4颗星、5颗星。因此，也分别被俗称为“三星上将”、“四星上将”、“五星上将”。也有人是死后才被追赠的，如张自忠、廖磊等；还有人生前死后都为正式晋升二级上将，如钱大钧、罗卓英等。
    此外，国民政府于1934年12月对驻蒙古、新疆、西康、西藏等地的武职官员，颁行了一种特殊的官衔，共分三等十级，其称谓类似于清末的军官衔称：一等一级称都统、一等二级称副统、一等三级称协统，二等一级称都领、二等二级称副领、二等三级称协领，三等一级称都卫、三等二级称副卫、三等三级称协卫，此外还设有准卫一级。
    中国的军衔制从清末建立到民国的几次改动，军衔等级中都没有“大元帅”这一级，那么孙中山和蒋介石等人的大元帅是怎么回事呢？
    实际上，孙中山等人的大元帅并不是军衔，而是职务，是一种权力象征。1917年7月张勋复辟后，孙中山即提出拥护约法、恢复国会的主张。8月，孙中山在广州召开国会非常会议，有130多名议员出席，决议成立中华民国军政府，规定军政府设海陆军大元帅一人，元帅二人，均由国会选举产生。大元帅是国家元首兼行政首长，元帅则协助其工作。9月1日国会选举孙中山为大元帅，桂系军阀陆荣廷、滇系军阀唐继尧为元帅。10日，孙中山在广州就大元帅职，但陆、唐二人不愿和孙中山合作，分别通电拒受元帅职务。可见，孙中山的大元帅是一种职务，即最高军政长官，其权力相当于实行“总统制”国家的总统，即国家元首兼政府首脑，而不是军衔。
    其实，在晚清实行军衔制时，就有陆海军大元帅一职，是由光绪皇帝兼；光绪病逝后，宣统皇帝即位，因他当时才3岁，大元帅之职由其父摄政王载沣兼。
    而民国时期的大元帅也不止孙中山一人。北洋政府历届元首（总统或执政），均兼陆海军大元帅。1924年11月，孙中山督师北上，国民党元老谭延、胡汉民在广州先后代理大元帅职。张作霖在北京组织安国军政府，宣誓就任“中华民国陆海军大元帅”。张作霖的大元帅也是一种实际职务名称，其权力相当于实行“内阁制”国家的总统。
    1934年3月溥仪在日本帝国主义的扶持下，在长春当上了“满洲国”儿皇帝，并兼“满洲国陆海军大元帅”。
    1937年7月“七七事变”发生后，抗日战争全面爆发。8月12日，国民政府国防最高会议及党政联席会议决定，军事委员会委员长蒋介石为中华民国陆海空军大元帅，即最高军事统帅。蒋介石是旧中国最后一位大元帅。
    以上这些大元帅都不是军衔。如蒋介石就任大元帅时，军衔仍为特级上将，直到1975年蒋在台湾去世时，其特级上将的军衔都未曾改变过。
    （责任编辑 刘家驹）


首页 -> 2002年第9期

在新加坡追思孙中山

作者：杨兆麟

字体： 【大 中 小】

    2002年2月初，我到新加坡去探亲，听说这里有个“晚晴园”，孙中山当年曾经居住和工作过。人们都知道，孙中山被迫流亡海外大约20年之久，在日本、美国、南洋（即东南亚）、欧洲各国华侨聚居的几十个城市，风尘仆仆，奔走呼号，争取他们对革命事业的支持和帮助。不过，关于孙中山在新加坡的活动，一些传记中大都记述得很简略，因而，我对“晚晴园”发生很大兴趣，三次前往参观采访。
    从市中心向东5公里左右，有一条大约100米长的“大人街”，门牌12号的矮墙上，刻着三个涂金大字：“晚晴园”，在这座花园别墅里，开设了“孙中山南洋纪念馆”。如茵的草坪，葱茏的树木，围着一座宽敞、明丽的二层楼。隔着铁栅栏门，可以看到一块赤褐色的高大石碑，镌刻着涂金大字，中文竖写，英文横写，是引用新加坡内阁资政李光耀的一句话：“孙中山，一个改变中国命运的人。”草坪的中央，在一米多高的方形石头基座上，安坐着孙中山的铜像，神态沉静、刚毅，似乎正在思索和谋划着民族的命运和国家的前途。花园的左侧，横列着长长的黄铜浮雕，刻画了20世纪初的新加坡（当时名星加坡）景象，是孙中山当年所看到的：狭窄的街道，一些平房和店铺，几座二三层小楼，来往行人和车马，挑担的小贩，港湾、帆船等，它在提醒人们不要忘记过去，应该珍惜今天的舒适生活来之不易。我第一次去是星期日，参观的人们络绎不绝，多数说广东或者福建“官话”，是华人的后裔，也有一些西方人，听不到笑语喧哗，表露出人们对中国伟大的革命先行者的尊敬。
    我进入室内，参观了设在一楼、二楼的“历史走廊”、“时代走廊”、“奋斗室”、“新加坡室”、“南洋室”、“集思厅”和“遗珍室”，观看了很多照片、绘画、图表、文物、塑像，听了几段录音，看了录像片和电影片，包括鸦片战争、太平天国、甲午海战、戊戌政变、义和团和英法联军、八国联军侵入北京烧杀劫掠的照片和绘画。腐朽没落的清皇朝和帝国主义签订的各项不平等条约(复印件)，陈列在“历史走廊”的玻璃柜里，有的老人正在对子女低声讲述。大好的神州河山被列强瓜分，割地赔款，国势危殆，人民多灾多难，想起那黑暗的年代，仍然令人感到愤慨和屈辱。在这里还可以看到孙中山的父亲、贫苦农民孙达成和母亲杨太夫人的照片，黄兴、宋教仁、陈天华、徐锡麟、秋瑾、章太炎、陶成章、蔡元培、廖仲恺、何香凝、陈少白、陆皓东、康有为、梁启超、谭嗣同等不同政见人物的照片；孙中山在广州、澳门行医使用的听诊器、血压计、小刀、镊子、毛笔、砚台、图章的复制品等，都十分珍贵。这个纪念馆虽然名为“南洋”，实际上全面、系统地反映了孙中山的曲折跌宕、波澜起伏的一生和19世纪末 、20世纪初中国的重大历史事件和社会状况。在一楼的“历史走廊”一张大幅照片引人注目，标题是《新世纪第一个劳动节——2001年5月1日》，在北京天安门广场的人民英雄纪念碑前，竖立着孙中山的巨幅画像，人群如潮，红旗招展，这是自从1949年10月1日以来，人们都很熟悉的场面，它公认和确立了孙中山在中国历史上的丰功伟绩和崇高地位。
    我从照片和录像上看到，这里本来是梅姓侨商的住宅，后来被侨商张永福购买，请母亲在这里颐养天年，借用唐代李商隐的诗句，取名“晚晴园”。孙中山曾经三次在这里生活和办公，不少革命志士来这里聚会，或者作为往返欧洲、亚洲的中途站，一时成了秘密的革命活动场所。此后，历经几十年的人事沧桑，屡次易主，年久失修，房屋残破，庭院荒芜。由新加坡中华总商会主持，侨胞们踊跃捐款，修缮粉饰，培植花草，收集文物，布置陈列，使它焕然一新。
    在新加坡的人口中，70%以上是华人的后裔，为了使年轻一代了解孙中山为振兴中华而奋斗终身的伟大精神和新加坡在中国近代历史中所处的重要地位，政府把“晚晴园”列为“国家历史古迹”，予以重点保护。热心的侨胞们出钱、出力，筹办了在东南亚各国中规模最大的“孙中山南洋纪念馆”，其内容的丰富和完备仅次于中国南京中山陵和孙中山的故乡广东省中山市翠亨村的纪念馆，在2001年11月12日，孙中山诞辰135周年纪念日正式向公众开放。
    我特别关注和仔细参观了“新加坡室”和“南洋室”。由于新加坡地处往来亚洲、欧洲、非洲、澳洲的交通孔道，较早铺设了海底电缆，通信联络方便，金融、贸易活跃，因而被选做南洋一带革命活动的枢纽，孙中山八次到新加坡来，留下了不可磨灭的战斗足迹。参观以后，我还有一些疑问，和纪念馆馆长冯仲汉约妥，第二次前往“晚晴园”。可以说“有缘千里来相会”，我们二人竟是同行，经历也颇为相似，而且都已经年过古稀。他在新加坡的电台、电视台工作了32年，曾经随国家领导人到很多国家采访。退休以后，继续为报纸、刊物撰稿，当一名“老记”，后来在中华总商会主管文化和社会事务，成为这个纪念馆馆长的合适人选。他说：“我们筹建这个纪念馆花了好几年的时间，很多工作都很艰难，例如一些人物缺少资料，我专门跑到不少陵园，从墓碑上调查他们的生平。所以，你在这里可以得到不少第一手资料。”
    孙中山最早到新加坡来是在1900年7月，那是一次带有冒险性的、非同寻常的行动。为了争取更多的人共同扶危济困、强国富民，孙中山一度希望和在戊戌政变以后也逃亡日本的康有为联合行动，通过朋友去说服、规劝，都遭到他的拒绝。1900年春，.康有为到了新加坡。热心支持中国革命，还救助过康有为的日本朋友宫崎寅藏(即宫崎滔天)，自告奋勇，取得孙中山的同意，远赴新加坡，再次游说。可是，康有为冥顽不化，坚持君主立宪的观点，虽然光绪皇帝已经被慈禧太后幽禁，他还是要报答“圣恩”，绝不当“贰臣”；他甚至怀疑宫崎是“刺客”，向当时统治新加坡的英国殖民当局告发，把宫崎逮捕入狱。孙中山得到消息，不顾自己正在被清朝政府通缉、捉拿的危险，赶到新加坡，请侨胞设法营救。宫崎取保释放，被遣返日本，永远不准再来。孙中山也被驱逐，限令5年之内不许入境。孙中山识破了康有为的嘴脸，抛弃幻想，分道扬镳，从此划清了革命派和保皇派的界限，如同水火之不相容，这可以算是政治上的一大收获。
    孙中山第二次到新加坡来，只能在5年以后了。在青少年时期，孙中山和同乡尤列（注1）、陈少白等人志同道合，成为知心朋友，他们目睹清朝统治者昏庸腐败，丧权辱国，认为“改革之任，人人有责”，决心“拯斯民于水火”，“扶大厦之将倾”，以为“和平之法，无可复施”，“非谈革命，则无以为欢”（孙中山语，下同）。1895年，尤列参加了第一次广州起义的准备工作。1901年，孙中山请尤列到新加坡开展活动。尤列在香港的医学院与孙中山同学，赞成他的“医人不如医国”、“借医术为入世之媒”的主张，在新加坡开设“一叶堂”医馆，在“望闻问切”、治病救人的过程中广交朋友，联络一些忧国忧民之士，建立了本地的第一个具有革命思想的华侨团体“中和堂”。孙中山在檀香山（夏威夷）看到了张永福、陈楚楠、林义顺在新加坡创办的《图南日报》，尤列担任“名誉编辑”，在发刊词中阐述了在南洋大展宏图的宗旨，这是新加坡第一份宣传革命观点的报纸。孙中山和尤列通信，知道新加坡有一些“热血同志”。1905年7月，孙中山从法国乘轮船去日本，中途在新加坡靠岸。尤列介绍张、陈、林和孙中山见面，到进步侨商团体“小桃源俱乐部”会餐。张、陈、林原来都受保皇派的影响，和尤列交往以后，经常到“小桃源俱乐部”讨论国家大事，又阅读了邹容的《革命军》和上海《苏报》刊登的章士钊、章太炎、邹容等人的论文，逐渐改变观点。孙中山和老友新朋促膝长谈，探讨如何奋发图强，报效国家，坚定了他们的决心，拓展了新加坡的革命阵地。孙中山因肩负重任，这次在新加坡只停留了一天。
    几年中，孙中山万里萍踪，羁旅东西，在欧美各国广泛考察，分析研究，形成自己的系统观点。到了日本以后，和黄兴、宋教仁、陈天华等组建了中国同盟会，出版机关报《民报》。他在报纸上和会议上反复宣传三民主义学说，主张把民族、政治、社会三大革命“毕其功于—役”，以避免欧美社会的“祸害”。
    时隔不久，1906年2月，孙中山第三次到新加坡。张永福考虑到，“晚晴园”离繁华的市区比较远，不大引人注意，相当安全，商得母亲的同意，请孙中山到这里居住和工作。孙中山这次逗留了两个星期，成立了同盟会新加坡分会，吸收会员12人，推选陈楚楠为会长，张永福为副会长。在宣誓会上，孙中山以他那富于鼓动性的语言，勉励大家胜不骄，败不馁，受到挫折不要灰心，可以重振旗鼓，继续奋斗，不达目的，誓不罢休，“只有两个人，也要坚持到底”，“为真理而奋斗，即使牺牲了也虽死犹荣”。在“新加坡室”，我看到孙、陈、张会后在楼前的合影，三个人都在中青年时期，神采焕发，气宇轩昂。由于新加坡具备不少有利条件，孙中山在这年7月第四次到新加坡，进一步健全同盟会组织，还前往马来西亚（当时新加坡和马来西亚都是英国殖民地，统称马来亚），先后去了吉隆坡、槟榔屿、芙蓉，怡保、太平，还请朋友去马六甲、沙捞越等地活动，组建同盟会，而把南洋同盟会的领导机构设在新加坡。
    1907年3月和1908年3月，孙中山第五次和第六次到新加坡。在13世纪，新加坡名为“狮城”，现在还用为别名。中国革命者的广泛活动，有如雄狮怒吼，声震长空，荷属东印度（即印度尼西亚）、缅甸、暹罗（即泰国）、安南（即越南）等地爱国侨胞闻风而动，纷起响应，同盟会的组织有如雨后春笋，迅速发展。1908年那次，孙中山往返于新加坡和槟榔屿，还去了泰国，一共度过14个月的时光。他认为，革命应该“以攻心为先，以至理服人”，在新加坡帮助办好《图南日报》和《中兴日报》，并且用“南洋小学生”的笔名，三次在《中兴日报》上发表文章，联系国家贫弱、民生凋敝的情况，提倡以革命的手段实现民主共和，对君主立宪的观点大张挞伐，获得侨胞的普遍理解和拥戴，《中兴日报》每天的发行量达到4万多份。一家历来持保守观点的报纸发表评论，认为“革命党理长，保皇党理短”。孙中山还帮助办好槟榔屿的《光华日报》，和保皇派的报纸壁垒分明，针锋相对，展开激烈的论战，大有所向披靡之势。同盟会在各地开办书报社，陈列进步书报，免费供侨胞们阅读。我在“南洋室”长时间驻足，欣赏一幅整整占了一面墙的巨大油画，孙中山站在一间茅屋前，慷慨陈词，振臂高呼。黄兴坐在旁边，他和孙中山出生入死，患难与共，也几次到过新加坡。椰树下，山坡上，侨胞们有些站立，有些席地而坐，大部分是橡胶工人和锡矿工人，赤膊着上身，凝神聆听。作品色彩绚丽，形象生动，有不少人在我身边静静地观看。有鉴于很多侨胞的文化水平不高，孙中山从广州、香港邀请粤剧团来，演出中国古代勇士反抗暴虐专政的历史剧，一些同盟会员利用这种场合发表演说，“致力于革命之鼓吹”。当地侨胞也成立剧团，把革命烈士徐锡麟、秋瑾的悲壮事迹编成戏剧演出，发挥了启蒙的作用。进入“新加坡室”，迎面就是一幅彩色油画，描绘了“梨春园大舞台”正在演出《荆轲刺秦王》的情景。保皇派一度财力比较雄厚，又掌握了舆论阵地，不少侨胞受到迷惑。经过同盟会员的不懈努力，采取多种多样的方式，对君主立宪的谬论口诛笔伐，以扫灭“保皇毒焰”，很多侨胞都觉醒了，只一年多的时间，新加坡的同盟会员就发展到400多人。
    孙中山第七次到新加坡是1910年7月，逗留一个星期以后，前往槟榔屿活动。
    1911年10月10日，国内的革命党人发动武昌起义，取得辛亥革命的成功。新加坡等南洋各国的侨胞，为这次起义提供了大部分经费，不少人都是倾囊捐献。孙中山当时正在美国筹款，知道消息以后，他非常兴奋，认为新生的共和国需要得到各国的支持和承认，于是前往欧洲开展外交活动。12月15日，他在回国途中第八次到新加坡，当时本地的同盟会员已经发展到15000人，形成强大的势力。由于国内电报催促，他只停留了一天，就登轮驶往上海，以后再没有机会故地重游。
    在辛亥革命之前，孙中山在中国的南方领导和发动过九次武装起义，其中有三次是在新加坡、河内和香港研究、准备的，即：广东、福建两省接壤的潮州黄岗，广州以东不远的惠州七女湖和中越边境的镇南关（即睦南关）。尤列参加了惠州起义的组织工作。林义顺参加了潮州起义的准备工作，沿途散发《革命军》1000多册。新加坡侨胞许雪湫（即许雪秋）是潮州起义的领导人之一，辛亥革命之后，再次前往潮州，不幸惨遭敌人杀害，正当36岁的壮年就以身殉国了。新加坡侨胞邓子瑜是惠州起义的领导人之一。新加坡、马来西亚还有不少侨胞参加了潮州和惠州的起义，并且从香港秘密运输了大量枪支、弹药。
    在“新加坡室”，用高分子聚合体塑造的和真人、实物同等大小的人物、桌椅、茶具、书报等，特别引起观众的注意。对面正中坐着主持会议的孙中山，周围坐着尤列、陈楚楠、张永福、林义顺、胡汉民、汪精卫；自幼练拳习武、研究兵法的黄兴站立发言，提出武装起义的方案；参加过第一次广州起义，表现机智、果敢的女革命志士陈粹芬在身后为大家斟茶倒水；她的哥哥陈和是孙中山的贴身卫士，正站在窗边，警惕地注视着楼外的动静，保护会议的安全。它生动地再现了某一个晚上的秘密会议的情景，好似静悄悄的、没有硝烟的战场。在对面的墙上，我看到十位新加坡侨胞的遗像，肃然起敬，他们都是在1911年4月的广州起义中壮烈牺牲的，满腔沸腾的热血，染红了大街小巷。这次起义是孙中山和黄兴在槟榔屿和香港部署的，是辛亥革命之前规模最大、战斗最惨烈的一次，南洋各国有30多位侨胞告别亲人，飘洋过海，秘密潜入广州，奋不顾身，拼死肉搏，把忠骨埋葬在黄花岗烈士陵园，其中南洋侨胞占遗骸总数的1/3以上(注2)。然而，烈士们的鲜血并不是白流的，孙中山说：“全国久蛰之心，乃大兴奋，怨愤所积，如怒涛排壑，不可遏抑，不半载而武昌之大革命已成。”那九次起义虽然都失败了，但是忠勇的爱国志士们，包括海外的大批骨肉同胞，前仆后继，再接再厉，一次又一次地沉重打击了摇摇欲坠的清代皇朝，为最终推翻帝制、缔造共和开辟了道路。
    在二楼的“时代走廊”，展出了本地艺术家陈瑞献书写的一副对联：“晚色多回韵，晴云越秀明”，上下联用“晚晴”二字“藏头”，上联高度评价孙中山大业晚成，有如音韵飘荡，令人回味绵长；下联把他复兴祖国的理想描绘为晴空白云，万众昂首仰望，越看越秀雅、明朗。两行草书运笔潇洒，寓意深长。
    冯仲汉陪我来到花园，指给我看几株小苗、小树，都是孙中山在南洋时期爱吃的热带水果。那棵已经长到一尺多高、特地用铁丝网围护的小酸子树，是他到翠亨村去，从孙中山早年种植的老酸子树上采集的种子培育的，盎然的生机，显示着他对孙中山的景仰和爱戴之情。他带我来到一棵枝繁叶茂的百年老树下，说道：“在孙中山领导的长期的革命活动中，很多侨胞舍生忘死，为国捐驱，这棵大树正是活的见证，因而名为‘烈士树’。在纪念馆准备开放的时候，我们致函中国海协会会长汪道涵，请他写了‘烈士树’三个字；同时致函台湾海基金会长辜振甫，请他写了‘仁心果’三个字，那也是孙中山爱吃的一种热带水果。我们把一块大石头切割为二，分别刻了他们二人写的三个字，涂上红漆，安放在草坪的两角。孙中山坐在那里，默默地注视着两块石碑，殷切期望祖国早日统一，实现他的宏伟理想。”冯仲汉微笑着娓娓而谈，表达了海峡两岸的全体中国人民和海外所有炎黄子孙的共同心声。我衷心赞叹，眼前这个“品”字形的安放很巧妙，构思很深刻。
    2002年3月12日，是孙中山逝世77周年纪念日，我收到新加坡中华总商会和“晚晴园——孙中山南洋纪念馆”的请柬，应邀参加纪念馆开放以来的第一次隆重集会，恰巧又躬逢其盛。77年前，当一颗巨星从天空殒落的时候，举国一片哀悼，侨胞无不痛惜，唁电、唁函、挽联、挽歌像雪片一般飞到北京，纪念馆挑选了具有代表性的国内知名人士、海外侨胞和国际友人的40多幅挽联，请本地书法家精心临摹，悬挂在二楼大厅，供人们观赏、缅怀。广东省中山市海外联谊会铸造了一尊孙中山的立姿铜像，表现了他在辛亥革命成功以后的风采，在这一天赠给纪念馆，安放在楼房门厅的中央，使纪念馆显得更加庄重。这栋红顶白墙、素洁典雅的楼房，背衬蔚蓝的天空，浮游的白云，有如一座历史丰碑，巍然屹立。
    （注1）孙中山的挚友尤列，在新加坡的纪念馆中写为“尢列”，比“尤”少了右上角的一个“点”，英文注明“Wang”，录音中读如“汪”。我向冯仲汉请教，他告诉我，“尤列”和“尢列”是同一个人，在他家乡的发音中，“尤”和“汪”相近，因而有些侨胞称他为“尢列”，如果写出来，就不能加上“尤”字的那个“点”。
    （注2）关于在这次起义中牺牲的南洋侨胞，由于当时统计的困难，各种书刊记载的人数从27人到32人不等。起义之后，最初收殓烈士遗骸72具，以后又三次收集、统计，共有86具，在黄花岗72位烈士的陵墓旁，设立了一个刻有14位烈士姓名的石碑。
    （责任编辑 吴思）


首页 -> 2002年第9期

忆远征缅甸的戴安澜将军

作者：王楚英

字体： 【大 中 小】

    第二次世界大战开始，中美英苏结成世界反法西斯同盟。应美英敦请，中国政府派出由戴安澜将军率领的中国第一支机械化部队陆军第二○○师，最先进入缅甸，义援英军。二○○师先后在坚守同古、攻克棠吉的著名战斗中，击毙日军第五十五师团横田大佐和第五十六师团入部兼 廉少佐以下官兵4500余人，毁其坦克5辆、装甲车9辆，俘获了大批武器弹药和装备，厥功实伟。使日军受到自南侵以来首次沉重打击，横田大佐生前在日记中惊呼：“我军南进以来所向披靡，进攻同古却遇劲敌。劲敌者中国军二○○师是也。盖因轻敌和指挥错乱而受挫。”日军司令官饭田祥二郎中将也对第二○○师的英勇善战极为称赞。缅甸战役原可取胜，奈英军作战不力，擅自后退。使二○○师孤悬敌后，陷入重围。戴师长以过人的胆识、卓越的指挥，带着二○○师，历尽艰险，突破重围，于5月18日行抵西保至抹谷公路西南侧，突遭日军伏击，身受重伤，因缺医少药，不幸于26日17时40分在缅甸瑞丽江畔的茅邦村殉国。中共中央毛泽东主席亲书：“外侮需人御，将军赋采薇，师称机械化，勇夺虎黑威。浴血东瓜守，驱倭棠吉归，沙场竟殒命，壮志也无违”的挽联，遥致沉痛的悼念！周恩来副主席则书“黄埔之英、民族之雄”的悼词以志哀思！国民政府追晋戴安澜为陆军中将，入祀忠烈祠，其光荣事迹宣付国史馆。美国总统罗斯福向其追赠懋绩勋章。
    我有幸同戴安澜将军在缅甸战场接触较多，谨追记几则鲜为人知的轶事，以表缅怀崇敬之挚情！

    我开车接戴师长到缅甸

    太平洋战争爆发后，我被派任中国驻印缅军事代表侯腾少将的机要参谋，12月15日入缅。侯腾与缅甸英军总司令胡敦商定，派我率官兵5人，电台1部，到毛淡棉任英十七师联络参谋，并组建缅甸华侨抗日志愿队，协助英军作战。志愿队仅训练两周，就相继于1942年1月13、15、20日，在帕罗土、密沙、高加力伏击日军，打死星光少佐以下日军146人。2月23日在锡当河掩护英军突围成功，荣获英国政府勋赏。
    3月1日，蒋介石夫妇第二次来到腊戍。林蔚急电召我前去汇报英军在缅南作战情况和目前的状态以及日军现况。当日中午，他叫我亲自开车前往芒市接戴师长来腊戍一起晋见蒋介石。同时还要我带领英军汽车队去接运二○○师的部队来缅。
    下午4时，英军汽车队长汉斯上尉来向我报到，他说已有268辆大卡车（均有车棚）停在山下公路边，等候我的指示。我马上揣着侯腾写给戴师长的信，开车随汉斯上路，他那长长的汽车队便跟在我们车后，向滇西进发。腊戍到畹町186公里，我们开了两小时15分便到。见有部队在此，一打听才知戴安澜师长刚从昆明赶回，现住在放镇东头一座大宅院内。我很快就找到了戴师长住的宅院，进门一看，见他正伏案写字。经副官孔德宏报告，腊戍参谋团来人找他，他便放下手中的毛笔，举目向我打量后招呼我入坐。我作自我介绍后，即取出侯腾的信给他。他阅后问我：你这次带来多少辆汽车？每辆车能乘载多少人，能装几匹马？何时出发？我请来汉斯上尉同戴师长面谈。他们见面后就用英语交谈。随后由周之再参谋长同汉斯上尉一道去分配车辆，安排部队登车。当晚9时过后，戴师长带着我和他的副官、卫士，到各处巡视，见一切正常，官兵和装备均已上车，便对周参谋长说：“我想坐王参谋开的车，好同他聊聊，你就坐我的车吧！”他说完就坐到驾驶室我身旁的空位上。他首先垂询我的家庭情况，受教育的过程与收获，平时爱看什么书，是否坚持天天自学，有什么爱好和专长？接着他问我：“你既然8岁就离家外出谋生，并一直坚持半工半读，刻苦勤奋，14岁就读到高二，为何没有考大学而选择当兵打仗的人生道路？”我说：“日寇入侵后，抗日救国就成了我唯一志愿。”戴师长得知我在1937年8月23日攻克罗店的战斗中当上排长，后来参加过“围彭泽、攻湖口、援瑞昌”各役，负过伤、立过功，受过勋，被罗卓英称为“能打仗的娃娃排长”的经历后，他竟然高兴地喊了我一声“楚英老弟呀！”（他比我年长19岁，已是我的师辈）紧接着说：“一个刚从军校毕业的青年军官，应先到野战部队从排长做起，同兵一块生活，亲历训练和实战的磨练，增长带兵、练兵、用兵、打仗的本领；同时自学文化，再进‘陆大’深造，学习军事理论，这是军官成长的必由之路。”
    戴师长同我相识虽只几小时，他的一片赤忱，使我既振奋又感动。车到贵街，他叫我停下来等后面的车队。他下车活动了一会儿就回到车上，边吸烟饮茶，边听我讲述英军在缅南作战经过和日军的情况。他听得很仔细，还时时发问。车到侯腾的办公楼院内，侯腾闻声下楼来迎。我见戴师长随他入室，便开车回到公路上等候接运二○○师的车队，领着他们开进英军南窑营房住宿，并代为联系补给运输事宜。

    蒋介石五召戴安澜面授机宜

    来到腊戍，已是3月2日凌晨4时，蒋介石已入睡，未去惊动他。这天上午蒋要接见英国驻印度总司令韦维尔和缅甸总督史密斯，便由侍从室主任林蔚先同戴师长面谈有关二○○师入缅后的任务和行动。随后，戴师长就赶回南窑师部，巡视部队；并垂询派驻英军后勤处的联络参谋关于已到腊戍的部队用火车向前方运输以及由英军继续派汽车赴龙陵、芒市接运二○○师后续部队的安排情况；还调查了解各部队的缺员情况和急待补充的装备细目，同时准备蒋介石召见时的汇报材料。
    由于英军联络部长马丁少将通知侯腾说，韦维尔要召见我这个缅甸华侨志愿队长，林蔚就安排我负责开车接送韦维尔。在腊戍机场，当马丁向韦维尔介绍我是缅甸华侨志愿队长时，这位一向对中国有偏见、顽固坚持殖民主义传统的独眼将军，竟然热情地来同我这个小上尉握手，并笑容满面朗声说道：“中国军人是好样的，我和英军将士衷心地感谢你们！谢谢！谢谢！”韦维尔这几句话确实让我感动了好一阵。后来他于4月18日给亚历山大的密电中却说：“将缅甸的英军完整地撤到印度，让中国人在缅甸去同日军周旋。”这说明韦维尔当初仅是一种外交辞令。不久，他派温格特来缅甸，把华侨志愿队从我手上要了过去。
    这天下午，我送走了韦维尔，就开车到南窑军营，接戴师长到蒋介石的住处波特酒家，由林蔚陪同晋见蒋介石。蒋介石向戴师长详细问询了第二○○师的现况后，接着说道：“中国远征军必须独立自主地规划缅甸作战，请参谋团尽快拿出计划或方案。”蒋介石要侯腾通知英军应适时给予帮助，使其免遭锡当河那样的挫折，免生唇亡齿寒之痛。他又说：“3月10日是日本的陆军节，日军将可能来攻，企图占领仰光，以耀其威。从起点来切断我国际通道——滇缅路，达其西击印度、东掠昆明之目的。”蒋介石紧接着向林蔚、戴安澜宣示他的缅甸战略腹案。他还亲切地问戴师长有什么困难和要求？戴师长一一作答。蒋介石凝神倾听戴安澜的汇报，时时在本子上写写画画，不断地发出“好好”的声音，最后面嘱林蔚尽快妥善解决二○○师的需求。
    这天傍晚，蒋介石召见刚到腊戍的杜聿明和戴安澜，并与宋美龄一道同他二人共进晚餐。饭后，杜、戴二人来到林蔚处，继续商议固守同古和选择第五军主力集中地域的问题。杜聿明听说我在缅南协助英军作战两个多月，对英军和日军情况有所了解，他就请林蔚召我前去同他面谈。我一进屋，戴安澜即予介绍，杜聿明便很客气地邀我坐到他身边的沙发上，请我谈谈英军和日军的情况。我便扼要地复述了在《英军缅南作战之我见及对日军状况之研判》汇报材料中的内容。杜聿明饶有兴趣地听着我讲，还掏出本子记录，并时常插问，一直谈到深夜才让我离开。这是我平生首次见到杜聿明将军，他那儒雅的风度同戴安澜将军一样。
    3月3日7点半，林蔚对我说：“委座8点钟召见你，垂询英军和日军的情况。”杜聿明和戴安澜恰好叩门而入。他二人来此等候蒋介石再次召见。林蔚便说：“今晨早餐时委座说，他8点先同王楚英谈，然后同你二人谈。”杜聿明一听顿显惊诧神色，一会儿才平静下来。他马上笑盈盈地用手拍着我肩头说：“楚英老弟：昨晚你向我讲的那些情况很重要，我正要向校长汇报。现在校长决定亲自同你谈，足见校长对此事非常重视。”戴安澜则提醒我要把日军惯用钻隙、迂回、包围的战法讲出来。我见到蒋介石时，他正端坐在桌后椅上，用炯炯目光对我审视了好一会儿，才亲切地叫我坐到他身边的椅上。我向他陈述，他听得很专注，不但时常发问，而且不时用笔记录，原定谈30分钟，结果却谈了110分钟，侍卫官多次按铃提示，他都不理，仍要我讲下去，直到俞济时蹑手蹑脚走近他身旁，轻声说杜聿明、戴安澜已等候多时，并说史迪威的飞机也快到了，他才让我离去；并叫侍卫官皮宗阚送给我一个牛皮的图囊和一张蒋介石半身戎装照片（上书“楚英同志”，落款“蒋中正”）、一套《总裁言论集》、一本《曾胡治兵语录》。接着派我开车到机场接送史迪威，便导致后来史迪威指名调我当他的联络参谋兼警卫队长。
    在史迪威到来前，蒋介石再次召见了杜聿明、戴安澜。下午送走史迪威后，又召集林蔚、周至柔、肖毅肃、俞飞鹏、杜聿明、甘丽初、戴安澜、侯腾等人，指示了在各种情况下应取的对策。

    戴安澜任务极艰巨，战法更独特

    3月4日，戴安澜欣然率师赴战，途中特赋七绝二首以明志。
    其一
    万里旌旗耀眼开，王师出境岛夷摧。
    扬鞭遥指花如许，诸葛前身今又来。
    其二
    策马奔车走八荒，远征功业迈秦皇。
    澄清宇宙安黎庶，先挽长弓射夕阳。
    8日，他率干部到同古及其附近详细侦察地形，作出兵力部署的决定。
    13日，亚历山大（3月5日起接替胡敦任缅甸总司令，胡改任参谋长）来访，要求二OO师以皮尤河为主阵地部署作战，戴师长婉言拒之。
    15日，史迪威带着我和费里斯、梅里尔等到同古察看二OO师的战备，并叫我给戴师长带来十多份缅甸新地图。戴师长对此很感谢，遂领着史迪威先到同古主阵地带进行视察。史迪威在施工现场对二OO师官兵激情地说：“孩子们：你们是我的好部队。戴将军是我的好师长。我要带你们去收复仰光。将来还要打到东京去。那将是我一生中最幸福的时刻。”又说“我还要向全世界证明：中国军队是世界上最优秀的军队，它不亚于任何盟军，而且会胜过他们。到了那时我就死而无憾了！”官兵们听了史迪威这种发自肺腑的、掷地有声的豪迈深情的话语都非常激动，人群中顿时不约而同地齐喊：“打倒日本侵略者！最后胜利一定是我们的！”，人声鼎沸，响彻云霄。戴师长也很激动，他当场剀切地表示：二OO师官兵决不辜负史将军的期望，誓死完成任务。史迪威问戴师长：“大战在即，你有何要求？”戴答：“请速补充3个基数弹药和半月给养。”史慨然允诺。
    戴师长送走史迪威，立即驱车到皮尤河指导骑兵团严阵以待。
    18日上午，摩托车连在卡纽昆同敌交火，击毙30余人。19日中午，敌增至700余人，在炮兵、装甲车掩护下向大桥扑来，其中百余敌军已冲到北岸，另大股敌军伴随装甲车正在桥上，副团长黄行宪断然下令开火，同时炸桥，几声巨响，两座大桥同时坍塌，桥上的日军和装甲车都葬身河中，幸存日军仍拼死反击。激战中黄行宪副团长不幸牺牲。深夜敌从上游向我后方迂回，戴师长即令骑兵团转移到良赤道克，继续阻敌。
    20日拂晓，日军约600多人猛扑良赤道克。骑兵连和五九八团1连依戴安澜的指示，埋伏在路侧，放过敌尖兵，俟其主力纵队进入伏击区即猛烈开火，打得敌人抱头鼠窜，丢下200多具死尸逃走。激战中副团长曹成中校阵亡，戴师长立令该团退守巧背。敌跟踪而至，幸黄景升副团长率五九八团周朗营及时来援，在巧背与敌日夜激战，毙敌坂本大尉以下300多人，击毁敌装甲车2辆，我方第2连王志夫连长以下51人伤亡。
    23、24两日，日军三股，各约千人，在飞机、坦克、大炮支援下，对坦德宾、屋墩、耶索轮番地进行猛攻，与我激战两昼夜，敌机还对同古城和开道机场投弹轰炸。在屋墩东西之线的前进阵地上，黄景升运用戴师长所教授的埋伏、夜间奇袭、近距离火力急袭与突击以及采取迂回击敌侧背等战法，先后打死日军第五十五骑兵联队副队长横田大佐和第一一二联队2大队长冈田少佐以下官兵500余人，击毁其坦克3辆、装甲车7辆，缴获机枪9挺，92式步炮1门，步枪166支，掷弹筒7具和横田大佐的日记（其内容见前面所述）等文件地图，日军自认“受挫”。黄景升在战斗中壮烈牺牲。
    早在22日屋墩激战时，戴师长已感后援不济，决心以死报国，即书就遗书以示志；同时要各级指挥者指定身后的接班人，以防指挥中断，其死守同古、壮怀激烈之举措，确实感人。
    敌军从25日起至29日，以一一二联队对同古南面、一四三联队对同古西北，骑兵联队在河东，对二OO师包围猛攻，并出动飞机、坦克、大炮支援，更施放毒气，均被我英勇官兵挫败，遂演成拉锯战，敌我均有重大伤亡，敌军尤甚。杜聿明见状，即令二OO师于29日午夜撤出同古。二OO师虽被迫放弃同古，其战绩却很辉煌，以一个装备差、缺火炮，仅9000人的步兵师，抗击着拥有飞机、大炮、坦克约2万余人的日军机械化兵团，不但苦战了12天，而且歼敌4000多人，毁其坦克、装甲车14辆，俘获大批武器装备，使日军遭受到“南进以来的首次重创”，成为防御作战中一个成功的战例。戴安澜将军的功绩，将永耀史册。

    戴安澜智勇绝伦孤军纵横敌后

    由于英军背弃承诺，擅自放弃马圭、仁安等西线要地，迫使史迪威只得放弃平满纳会战。接着东线第六军连战皆北，乐可、和榜、棠吉、雷列姆相继陷敌，腊戍危殆，全局震动。史迪威接受林蔚、杜聿明意见，派二OO师于4月25日一举攻克敌后重镇棠吉，对正向腊戍奔袭的日军机械化兵团第五十六师团的后方交通构成了严重威胁。4月29日，戴安澜带着二OO师6200多名官兵在洛伊文，正准备攻取雷列姆时，忽接杜聿明密电，告知腊戍陷敌，要他向北突围，到卡萨归队。而向北突围，不但要冲破日军的重围，而且要渡过南渡河、瑞丽河、伊洛瓦底江和腊戍至曼德勒公路、铁道以及西保至抹谷公路，既极艰难，又很危险。
    5月18日晚二OO师在准备通过西保至抹谷的公路时，遭敌伏击，戴师长身负重伤，终因缺医少药，不幸于26日17时40分殉国。此后这个师的领导终于把二OO师6200名官兵和战斗装备，带出了日军重重围堵之困境，走上归国之路。
    （责任编辑 刘家驹）


首页 -> 2002年第9期

我所认识的王若水

作者：余焕椿

字体： 【大 中 小】

    一

    去年5月的一天，我去协和医院看望王若水。这是他患肺癌后第二次住院，据说癌细胞已经扩散。老天真不长眼，为何这么多灾难和不幸都降于他一人！
    病室很小，但是单间，很清静，条件也还好，有张小书桌和卫生间。虽然他是个喜欢清静的人，但我总觉得人生到了这个地步，内心不免有几分寂寞和悲愤。我不能给他带来一丝一毫的安慰，但我知道他是个重感情的人，他需要人间真情和关爱。进门时，他正在便携式电脑上写文章，翻开的书刊几乎占去了整个桌面。他欣喜地起身坐到病榻边上，将椅子让给我。我说：“你气色精神都不错。”他捋起右裤腿说：“不怎么好，血液循环不畅，腿肿愈来愈往上了。”这确实是不祥之兆，我劝他平躺着，多休息，以减轻腿的压力。他说，“我还有许多事要做，注意力集中就不去想病痛和烦恼了。”
    握别时，他给我一篇打印好的文章，说“有空看看”。题目是《有关周扬的两件事》，内容仍然是关于人道主义和异化问题。遗憾的是，我是理论的门外汉，不能同他讨论他所关心的问题，但他知道我是支持他的观点的，而且喜欢读他的文章。他的文章很有特色，说理平易生动，有文采，有很强的逻辑力量。
    没有料到，这竟是我从他手中接过的最后一篇文章！人道主义和异化，是压在若水心上的一块石头，至死他都在做着掀翻这块石头的工作。
    在这之前，大约是1997年，若水出了一本新书《胡耀邦下台的背景——人道主义在中国的命运》。书稿付梓前，他给了我一份这本书的最初清样。过了一些日子，我准备将看完的清样奉还时，他在电话里对我说：“书已经出了，手头只有几本，无法送你，清样你留着吧，真的很抱歉。”他接连讲了几声“抱歉”。我忙说：“我喜欢清样，它比书更有纪念价值。”他还告诉我书名改了，原先的书名是《人道主义在中国的命运》，现在倒过来了，成了副题，另加了个主题《胡耀邦下台的背景》，是出版商的要求。话中有些无奈，因为他希望有人为他出这本书。
    后来他又给了我两个“附录”，其中之一题为《有关孙月才文章的反映》，正是《有关周扬的两件事》中的一件。孙月才文章的题目是《人道主义、异化问题与百家争鸣》，副题是《重读胡乔木〈关于人道主义和异化问题〉》。孙文批评胡乔木把学术问题“过分政治化了”，说提出人道主义和异化问题，会“诱发对社会主义的不信任情绪”，这样一来人们避之唯恐不及，还有谁敢于争鸣。学术问题同政治挂钩，对科学发展有很大危害。文章最后问：“我们不是主张真理面前人人平等吗，可为什么在这个人道主义异化问题上非要定于一尊，我们不是常说学术研究无禁区吗，可为什么非要把这个学术问题一再列为禁区”？孙月才是在为人道主义和异化问题伸张正义，若水赞成孙月才文章的观点，认为“这是一篇好文章”。
    三个月后，若水要陪他的夫人冯媛去哈佛大学当尼曼研究员。《人民日报》几位老领导、老同事为他们夫妇饯行，专门安排了一个家庭午餐会。那天，若水身穿圆领短袖衫、短裤，不像是个久病住院的人，他给大家留下的最后印象是朝气、信心和乐观。闻讯赶来的人不断增加，而且多是年轻人，大家来送行，向他们祝愿一路顺风，平安归来。谁知这竟成了同若水的永诀。2002年1月9日，若水在波士顿与世长辞，他是带着“智慧的痛苦”（若水文章名），带着未遂之志而去的，怎能不令人心痛！

    二

    王若水，湖南人，有文章说江西人，都对。他祖籍江西，出生在上海，在湖南读书长大。他本人认定湖南，在各种表明身份的个人资料中写的是湖南。1946年，若水考入北京大学哲学系，1948年加入中国共产党。那时北大校长是胡适，进步学生大都不喜欢他，因为他亲国民党、亲美。若水说，胡适也有另一面，比较保护学生。军警抓人，胡适出面，说学府这地方是不允许军警入内抓人的。
    北平解放前夕，国民党更加疯狂，若水同一批进步学生化装进入解放区，很快北平解放，旋又返回北平，在市委邓拓领导的政策研究室工作。1950年1月，邓拓调到《人民日报》，任副社长兼总编辑。年底，邓拓将王若水调来报社当理论编辑，并在同事面前称赞他“年轻有为”。从此，若水再也没有离开《人民日报》。
    我是学新闻的，并不关心理论。1964年大学毕业，有人透露，我将分到《人民日报》工作。为了熟悉这张报纸，利用北上报到前的一点空隙，在复旦大学图书馆浏览50年代的《人民日报》，对王若水参加对胡适、梁漱溟的批判，和后来与杨献珍在思维与存在同一性问题上开展长期论争有一些印象，知道《人民日报》有位大名鼎鼎的哲学家，所以进报社后时常注意他。
    恰巧，我工作的教科文部与王若水同在二楼，见面的机会比较多，当时我还没有勇气主动向他请教问题，只是从旁观察。他比较秀气，沉静，稳重，甚至有点儿慢条斯理。不过，他给我勤于思考的印象十分强烈，吃饭，走路，开会，都是一副沉思的样子，好像无时无刻不在考虑问题。同事们都叫他“若水”，他长我9岁，又是名人，我不敢贸然“随大溜”，第一次面对面称呼他时，还是恭恭敬敬喊一声“若水同志”。他点头微笑，说：“他们都叫我若水，你是新来的，也不必拘束。”从此，我也称呼他若水了。
    若水在《人民日报》具有特殊的地位，他虽是理论部的编辑，但他可以列席编委会，又是许多重要文章和评论的参与者和执笔人。1957年4月10日，发表在《人民日报》上的社论《继续放手，贯彻“百花齐放，百家争鸣”的方针》就是他写的。毛泽东在当天召见《人民日报》全体领导成员时，特地点名让王若水参加，并当着在座者的面握住王若水的手说：“你写了好文章”。
    接着就批评邓拓，说他没有很好地宣传“双百方针”。实际上不能怪邓拓，因为邓拓拟定了一个宣传“双百方针”的计划和一批社论题目，被一位领导扣压了。毛泽东不了解情况，就批评邓拓不宣传，而且很生气，说他“书生办报”，“死人办报”，“占着茅坑不拉屎”，甚至说“我看你很像汉元帝，优柔寡断。你当了皇帝非亡国不可！”。
    那是王若水第一次见毛主席，也是最后一次。后来他回忆当时的心情，用了四个字概括：“如坐针毡”。若水说，他不明白为什么毛主席要那样对待邓拓，甚至于想到：“毛表扬我，是为了把写社论的功劳归于我，这样才好批评邓拓”，甚至感到“汉元帝”、“优柔寡断”之类的话是另有所指。所以若水说：“毛泽东虽然表扬了我，但我心中并不好受。”
    1957年反右派，许多有名望的知识分子一夜之间跌进了万丈深渊，王若水能逃过劫难，与毛泽东的这次接见和对他写的社论的表扬不无关系。但他并不张扬这次的表扬，也未因此而得福，他仍被划入思想有问题知识分子之列，下放农村劳动锻炼。
    这次下农村，对王若水来说有两大收获。第一，看到了一个真实的农村，一个与报纸宣传大不一样的农村。1958年正是大跃进第一年，若水说，农民吃饭都吃不饱，甚至饿死了人，报上还在吹嘘形势如何如何大好，觉得这是新闻工作的耻辱。他们赶紧写情况，通过报社内参向中央反映实情。这对他后来对庐山会议和彭德怀问题的认识，产生了很大影响。他觉得彭德怀很冤，并深表同情。第二，发现了一个新的马克思。若水说，下放期间，他反复读了马克思《1844年哲学手稿》，发现了一个不同于斯大林版的马克思，一个人道主义的马克思，比以前他了解的那个马克思要深刻得多。若水后来研究“人道主义”和“异化”，深受“哲学手稿”的影响。1963年他的《桌子的哲学》也是受其影响而写的，这篇文章受到了毛泽东的表扬。
    《桌子的哲学》引发了一场关于思维和存在同一性问题的热烈讨论，许多工农兵都参加了进来。若水吸收了讨论中的一些意见，对《桌子的哲学》进行了修改，又写了一篇《再谈“桌子的哲学”》，但报社内部有人压制，还抬出关锋意见作依据，未能发表。关锋何许人也，经历过“文革”的人无人不知无人不晓。若水虽两度受毛泽东表扬，却连发表一篇补正文章的权利都没有，而补正的正是毛泽东赞赏的《桌子的哲学》！可见若水当时在《人民日报》的境遇并不佳。1980年1月，若水出版了《在哲学战线上》，《再谈“桌子的哲学”》方见天日，难怪作者在该书《序》中说：“时隔15年之久，这篇文章才找到了一个发表的机会，在我也是很有感慨的。”
    这种处境预示着这位哲人在即将到来的“文化大革命”中命运多舛，后来事实证明了这点。

    三

    我同若水真正接近是在“文革”期间。“文革”前夕报社对机构作了调整，成立了一个评论组，将理论、文艺、政治、经济……几乎所有领域的评论能手都集中在一起，强化评论工作，以改变自批《海瑞罢官》以来所处的被动局面。王若水是这个组的一员重将。
    不幸的是，“出师未捷身先死”，这个评论组还没有写出一篇有分量的文章，就被戴上“保皇派”、“顽固保守势力”的帽子，靠边站了。王若水即被他们扣上“反动学术权威”的帽子，当作重点打击对象。
    1971“九一三事件”，林彪机毁人亡，情况有了变化。这时，毛泽东重新委托周恩来总理主管《人民日报》，若水进了6人临时“看大样小组”，报社大多数同志十分高兴，但当时报社的领导鲁瑛不高兴，张春桥、姚文元更不高兴，他们不能容忍《人民日报》再落到周恩来手里。
    当时，《人民日报》正被宣传方针所困扰。批林批什么，周总理主张批左，认为“左的东西不批透，右的还会来”。张春桥、姚文元唱反调，强调批左“不要过头”，林彪大肆宣扬过的“精神万能论”，“唯意志论”，“无政府主义”，这些左的东西不能批。若水是支持周总理，主张批左的，并在工作中实践了他的主张。
    1972年10月14日，《人民日报》理论版以整版篇幅，发表三篇批无政府主义文章，引起了“四人帮”的恐慌。上海方面受张春桥、姚文元指示，立即打电话向鲁瑛查问：文章作者是谁，谁组织的，谁审定的，送给谁看过；并利用《文汇情况》假借工人名义，批评这些文章“否定文化大革命”，是“批群众”。其实这期理论版实际上批的是张、姚一伙，煽动无政府主义的是他们，搞极左的是他们，假马克思主义者也是他们。他们无法狡辩，只好把群众抬出来，说文章批到了群众头上。这块版就是王若水倡导并经他修改审定的。
    批林到底批左还是批右，是宣传上的大事，这期理论版的问题出来后，若水更感到有责任将它弄清楚，于是决定上书毛主席。若水深知总理与张、姚在这个问题上的分歧，只有毛能作出裁定，而这样做又要冒很大风险，但他别无选择，明知山有虎，偏向虎山行。经过多日苦苦思索，他终于将信发出去了。
    信发出两天，若水告诉我们一个不利消息。若水说，12月6日，张春桥、姚文元有一次谈话。姚文元说：“主席说，林彪历史上一贯是右的”，“林彪的理论和实践都是右的”。张春桥说：“大乱是不是无政府主义，文化大革命初期，大乱是主席号召红卫兵造反。……停止党的组织生活，这是主席定的，不是无政府主义。文化革命刚刚过来，怎么能忘掉，没有大乱，哪有大治，生产搞不好，主要是阶级斗争，班子不团结，不是群众的无政府主义。”“只讲极左怎么行，最后投靠苏修是极右。”这些话表明，毛泽东不同意批极左。王若水断定他写给主席的信会有麻烦，我们大家也为他捏一把汗。
    毛泽东虽然让周恩来再度主管《人民日报》，但在重大的宣传方针上，又不支持周恩来，反而支持张、姚。报社许多人都想不通，以为毛泽东在林彪垮台之后，一定会吸取教训，对林的极左阴谋有所认识，赞成批“左”，所以竭力鼓动王若水写信，把问题搞明确，谁知事情会弄成后来这个样子！
    毛泽东把信批给周恩来办，这就给周恩来出了一个大难题，他不得不违心地改变自己的主张，转向批右。这使王洪文、张春桥、江青、姚文元能够在《人民日报》掀起一场运动，既能排挤周恩来对《人民日报》的领导，又能打垮批左势力，帮助鲁瑛巩固地位。
    1972年12月19日，周恩来在人民大会堂召开了一个小型会，处理若水的信。周总理对着王若水说，“主席收到你的信后，批给我们办”。“你所提的问题，就是‘左’和右的问题”。“说林彪是‘左’原则上是错误的。这是中央务虚不够，不能完全责备报社同志。”“《人民日报》批判无政府主义这篇文章，我看了一遍，是王若水的信来了以后才看的，觉得文章是错误的，因为理论上没有说清楚，联系实际也不恰当。”
    周恩来一面把责任揽过来，说“是中央务虚不够”，一面又想抢先把一块版一封信的问题定个性质，提出解决的办法，以免张、江、姚节外生枝。总理对王若水说，“要彻底认识这个问题。你的错误严重些说是立场问题。如果你确实感觉错了，那就要在自己的岗位上改，改了就好”。并且说：“《人民日报》基本上是执行主席路线的，是跟毛主席走的，红旗是竖着的。”真是煞费苦心。
    但是，张、江、姚不买账，他们醉翁之意不在酒，虽在批林方针上占了上风，但决非明确了宣传方针就罢休，而是要借机排除异己，彻底夺取《人民日报》领导权，于是提出“《人民日报》不是王若水一个人的问题，《人民日报》还有人”。“《人民日报》内部有一股力量、一股邪气”，“要把邪气压下去”。
    这次谈话导致批林方针从批“左”到批右的转折，同时也导致《人民日报》这个舆论阵地彻底陷落。从此，周恩来就无法过问《人民日报》的事了。《人民日报》在张、江、姚的控制下，连续两年开展了一场批判以王若水、胡绩伟为代表的“一股力量，一股邪气”运动，搞得人人自危，惶恐不安。
    当时北京军区正在开党委扩大会议，解决批林指导方针问题。姚文元知道王若水对批林的看法，特地点名让他去会上旁听，以便接受“新精神”。若水听出来了，政委纪登奎在北京强调批右，司令员李德生在安徽强调批左。这种方针上的分歧，反映了中国上层又陷入了一场严重斗争，而且斗争的天平已经偏向了批右的一边。若水心情非常沉重。
    “一股力量，一股邪气”批到一年的时候，“四人帮”突然将王若水的问题升级到敌我矛盾，这是他们一次有计划有预谋的行动。
    1973年12月6日，姚文元在钓鱼台对鲁瑛说：“王若水的信是右的，是当时社会上的反映的集中表现。现在看得更清楚了，是资产阶级向无产阶级的进攻。……”1974年初，“四人帮”倾巢而动，对王若水发动了一次“狂轰滥炸”。1月27日，江青在接见工农中央委员读书班学员和批林批孔试点记者的会议上，大肆攻击周总理和叶剑英元帅之后，莫名其妙地点了王若水的名，说：“王若水态度不好，批他！”3月，王洪文、张春桥利用接见《解放军报》负责人的机会，大谈《人民日报》问题。张春桥说：“王若水是《人民日报》里的坏蛋，利用在报社工作的方便，搞了一个版批无政府主义，当然就是批广大革命群众。是上海工人发现的，起来反对这个东西。最后这个官司一直打到主席那里。王若水直接给主席写信，说这是张、姚观点。他们就是要抓我们两个，说我们不赞成批极左，因为我们是‘极左派’。”王洪文说：“王若水拉着一帮人，是个专门搞阴谋的坏蛋。”
    就这样，王若水被定为敌我矛盾，送往大兴县红星人民公社劳改。从此，我们见面机会愈来愈少。后来他妻子闹离婚，日子更不好过，连粮票都没有。有一天，我在报社见到他，头也白了，背也驼了，但他没有被压垮。若水对上书毛泽东一事毫不后悔，他觉得在《人民日报》那个岗位上他做了他应该做的事。若水还说了一句令我终生难忘的话：“宁肯做个痛苦的清醒者，也不愿做个没有痛苦的糊涂人。”
    若水是坚强的，因为他相信“四人帮”是真正的坏蛋，是真正的敌人，他要等到看到他们灭亡的一天；因为他得到了社内外广泛支持，下乡无粮票，有人给他送；生病了，有人送药；在乡下，有人给他传消息，谈情况，分析形势；问候、安慰、鼓励，通过眼神、握手、电话不断传递给他，“四人帮”的耳目跟踪盯梢，也阻止不了这一切。更使他充满信心的是，红星公社的干部和农民并不把他当敌人，而是把他当客人，当与他们命运相连的朋友。
    若水挺过来了，他是胜利者。

    四

    1976年10月，“文革”结束，若水回到报社，第二年被任命为《人民日报》副总编辑，分管与意识形态有关的理论、文艺、社论。那几年，《人民日报》发表了一系列文章，拨乱反正，同“两个凡是”斗争，纠正“文革”错误，引导舆论，起了重大作用。那时，他还是五届全国人大代表，中央纪律检查委员会委员，他不辱使命。为人民民主，为党风纯洁进行过勇敢斗争，因此惹恼了几个大人物，日子又开始不好过了。
    经历过“文革”10年磨难，若水有了很大变化，他有了全新的马克思主义观——实践的唯人主义。若水说：“实践的唯人主义为我们提供了一种价值标准和方法论。这种思想也使我们在一个充满权力异化和金钱异化的社会中，保持独立的人格，不致失去自我，不致看不到人的价值。”
    若水表示，他将要全身心地研究马克思主义中最有价值的东西。我理解他说的“最有价值的东西”就是人道主义和异化。因为若水多次谈论“文革”中关于人的种种情况：一种是，许多人被打成牛鬼蛇神，他们不被当作人；一种是，迫害他们的人，失去了人性；还有一种，就是将人神化。他说，提倡人道主义，是对“文革”的一种抗议，是对把人不当人的一切做法的抗议。若水又说，“文革”时期这种种情况如何解释，那就是异化。所以，他不止一次地表示，希望中国有愈来愈多的人关心和研究人道主义和异化问题。
    1980年6月，中国社会科学院研究生院新闻系请若水去讲哲学问题，有学生递条子，说美国教授给他们讲课，讲到了异化，听不懂，请他解释。若水用一种通俗的比喻：母亲生下并养育了孩子，这个孩子长大后却变成了逆子，反过来虐待母亲。他认为社会主义社会中存在异化，意识形态的，如个人迷信；政治的，如人民的公仆变成了人民的主人；经济的，如盲目建设、片面追求发展重工业，结果成了包袱，造成环境污染等等。这次讲话反映极好，1980年第8期《新闻战线》遂将他讲话录音整理发表，影响更大。听说耀邦同志和他的家人听过讲话录音，耀邦说“很感兴趣”。
    但也有人不感兴趣，甚至于反对，认为若水那样讲异化，是散布对社会主义的不信任情绪，并扣上“自由化”和“精神污染”的帽子。若水曾申辩过，说异化现象是客观存在，承认和批判异化是为了防止和克服异化，是提高人们对社会主义的信心。
    1983年3月14日，是马克思逝世100周年。为了纪念，中央决定召开学术研讨会，并确定周扬在会上作主题报告。周扬报告题目是《关于马克思主义的几个理论问题的探讨》，他物色了三个人作助手，为他起草演讲稿，王若水是其中之一，分工负责报告的第四部分“马克思主义与人道主义的关系”。周扬报告十分精彩，听众向他报以热烈掌声。报告会第二天（3月8日），《人民日报》头版发了报告会消息，消息中特别注明报告“全文本报另行发表”。
    3月16日，《人民日报》发表了周扬的报告全文，不料竟惹来一场大祸。当天早上，秦川和王若水分别接到当时中宣部的严厉批评。秦川和王若水被迫作了检讨，但使他们两位感到困惑的是：中宣部已经通知各报，周扬文章不得发表，唯独没有告诉《人民日报》，这是为什么，从发报告会消息到发报告全文，中间有整整一周时间，中宣部完全来得及阻止报告发表，但没有这样做，这又是为什么。检讨没有起作用，中宣部还是宣布，免去王若水的副总编辑职务，调离《人民日报》，但仍参加报社整党。
    周扬听到王若水被免职的消息后，万分感慨，曾说“我对王若水还是一直保的……”其夫人苏灵扬说，“得了吧，你能保他，你自已呢”？此时的周扬，日子也不好过，他受到很大压力，要他公开承认错误。周扬同意了，他采取接受新华社记者采访的方式，承认他在纪念马克思逝世100周年期间，“轻率地不慎重地发表了那样一篇有缺点、错误的文章，这是一个深刻的教训”。
    11月6日，各报都登了周扬的这个谈话，使许多人感到失望。若水说周扬是被迫的，这样周扬就失去了反批评的权利，他也感到十分惋惜。夏衍一针见血，对周扬说：“你那篇文章什么错误都没有，只有一个错误，那就是文章是你写的。”
    九个月后（1984年1月3日），胡乔木在上次周扬作报告的地方，以同样的方式，发表了他的文章《关于人道主义和异化问题》。若水听了这次报告，并接受胡乔木多次表示“希望听到你的意见”的要求，表示了答辩之意，但若水没有动笔。直到邓小平看了胡乔木的《关于人道主义和异化问题》文章后，称赞文章的同时也说，“文艺、理论界可组织自由性质的座谈，允许辩论，不打棍子”，若水才下决心写答辩文章。这个时候，中宣部发出学习乔木文章的通知中说，“对于有关学术理论问题，允许讨论和争辩”，“要力求在我们思想界造成一种平等协商的、民主的、活跃的气氛，并且把这种好的风气传下去”。这就更加鼓起了若水的勇气。
    不久，《哲学研究》前来向若水约稿，稿成后，《哲学研究》告知，文章审阅通过，定于四月号上发表。此时，若水文章还在征求意见准备作进一步修改，香港《镜报》突然将征求意见稿登了出来，使若水陷入被动，问题搞得更复杂。
    若水在编委会上多次自我批评，两次讲人道主义和异化，一次专讲《镜报》事件，讲得都入情入理。若水写了许多文章，既无反动政治内容，又不泄露党和国家机密，都是学术讨论，为什么就容不得不同意见，而非定于一尊不可，
    那天在追查《镜报》的事时，有人问若水为什么不听劝告，非写文章不可，又追问他为什么要将文章拿到《镜报》发表，若水说：“我相信乔木同志欢迎争论的说法不是‘引蛇出洞’；我相信小平同志批语说的‘允许辩论，不打棍子’是算数的；我相信中宣部关于学习乔木同志的文章的通知是要贯彻执行的，所以才写答辩文章。”若水说，他与《镜报》没有任何关系，也不认识其中的任何人，他认为问题可能出在征求意见稿散发过多，承认这是他的不慎。追查无果而终。
    此时的王若水已无职务，只剩下一个党籍，党的纪律检查委员会对这位将近40年党龄的党员作了个“劝其退党”的处分决定。
    若水为此提出申诉，他沉痛地说：“落得现在这种下场，我并不后悔。党不要我，这不是我的错。我永远忠于祖国和人民。我仍然自认为是一个马克思主义者和共产主义者。我仍然要以余生为人民的幸福和国家的现代化尽力。”
    王若水是哲学家、思想家、直言不讳的新闻工作者，他在中国思想解放、改革开放和新闻事业中，以深刻的理性和知识分子的良知，作出了独特的贡献。现在，若水走了，他是带着智慧的痛苦走的。让我们记住他的遗言：宁做一个痛苦的清醒者，不做没有痛苦的糊涂人！
    （责任编辑 钟成）


首页 -> 2002年第9期

一位地下工作者的浮沉

作者：殷　毅

字体： 【大 中 小】

    学生时代结识的几位朋友，当年先后投入席卷神州的革命大潮，风流云散，天各一方。这些朋友在尔后数十年动荡的岁月中，荣辱浮沉，各有不同的命运，其中高启发悲欢离合的遭遇，犹如小说家编就的故事，令人回肠荡气，感慨万千。

    一

    我是在古城苏州一条小巷深处的补习夜校里认识他的。那是抗战时期，东南半壁的大好河山沦于敌手，苏州在日本鬼子的统治之下。在夜校众多的同学中，有一个伪军某教育单位的办事员，姓高名启发，南京人氏，年龄二十出头。
    那年月，人们对“伪”字号人员都有种厌恶感，但同窗日久，我们终于慢慢熟悉。一天，他悄悄告诉我：去年的初秋，出于爱国热忱，他曾冒着生命危险，偷偷地越过封锁线，投奔到国民党军队的敌后皖东根据地——古河镇，以流亡青年的身份，暂栖在以徐合璧为主任的安徽省皖东教育促进委员会当一名文书。他原来打算等待时机，随部队越过淮南铁路敌伪封锁线，到重庆去参加抗日。他未曾想到，他所在根据地的部队——属国民党第五战区的一七一师和属地方的第十纵队，枪口并非对准日寇，而是对准了活动在滁县、六合之间的罗炳辉师长率领的新四军二师。时时磨擦，战斗频仍。其时他年方二十，涉世未深，并不明了国共两党斗争的历史和现状，只是感到从事亲痛仇快的自相残杀的斗争，非我所愿，有违初衷，于是找了个借口，辞去了工作，悄悄回到了敌伪盘踞的老家南京。后来经同学的帮助，在苏州伪军某教育单位找了个混饭吃的工作。
    他的这番告述，令我对他目前不得已的处境有所理解，觉得他还是有着一颗善良的心。后来，当我获知他凄凉的身世时，更对他产生一种深深的同情。
    原来，他一出生就成了“弃婴”，是他义父从垃圾桶边捡回来抚养长大的，因而他无从知晓自己的生身父母是谁。义父高乃庆，原是山东沂蒙山区的贫苦农民，民国初年因逃灾荒而辗转流落南京，在糖坊桥口赁屋开了一爿卖开水的“老虎灶”，勉强维持生计。高氏夫妇膝下无子，义母刘氏，是个纯朴厚道的农村妇女，对他视同己出，慈爱万分。当他11岁那一年，义父母先后因病弃世，他再次成了无依无靠的孤儿。邻居回民马师傅看他太可怜了，便介绍他去新街口泰昌电镀厂当学徒。那电镀厂环境污染严重，他干了一年多，便得了急性活动性肺结核。那时资方不承担任何医疗费用，只好由他在南京的唯一亲戚、当伙夫的义舅父刘桂福领回养息。义舅父勉为其难地在他病愈后供他上学。读完初中二年级，老人家实在供不起了，只得辍学。为日后谋生计，他找机会学会了无线电收发报技术。

    二

    抗战胜利后，高启发经历了他一生中的重大转折。他贫寒的家庭出身，对真理和光明的热切向往，驱使他选择了一条艰险的生活道路，参与了推倒三座大山的地下斗争的行列。
    将他领入革命之门的是他的同学、地下党员李昭定。李同他是在南京模范中学同班同桌，过从甚密，对他的身世和思想倾向一清二楚。后来经李介绍，他在1946年3月加入了中共地下党。在国民党心脏之区的南京，在特务密布、对异党分子“格杀勿论”的环境里，高启发申请加入“异党”，意味着将身家性命交给了革命，具有一种“壮士一去”的勇敢和悲壮。
    他入党不久，适逢国民党军政部无线总台招考报务员。得地下党指示，他前往报考，被录取为少尉报务员，分配到联勤总台下属72分台。这个分台奉调暂驻北平铁路局，地下党命他随去，所得情报以暗语寄回南京。他于是在北平暂时定居下来，
    在北平，他举目无亲，孤身一人，生活单调寂寞。这年春天的一个星期日，他独自去颐和园游览，在回城等候公共汽车时，站上有两位女士也在等车，一位是中年，另一位是年轻姑娘，她们是一起的。在那乘客稀少的汽车站，他已记不起缘何契机，那位姑娘同他自然而然地寒暄起来。在汽车到来之前，彼此已互通了姓名，互相告知了工作单位。他这时才知道，面前这位身材适中、打扮素雅、操着一口京腔的姑娘，原来是北平某大学美术系毕业、而今在西城一所中学里执教的L小姐。
    回到城里，高启发便将邂逅这位姑娘的事抛诸九霄云外了。他自忖无论从文化层次，还是社会地位，自己同这位L小姐相去甚远，根本不存在交往的基础。但人世的事情有时实在令人难以捉摸，大约一个星期之后，他忽然接到一封字迹娟丽的信：
    “真是人生何处不相逢，没想到玩颐和园会有幸和您相识。坦率地说，您的言谈举止给我留下颇深的印象。假如您愿意的话，可否于星期日下午三时在中山公园西门会面？如果有所不便，那以后在路上遇见就当陌生人一样好了，再也不必提这个事了。”
    这封信，对漂泊古都、渴望友情抚慰的高启发来说，犹如一剂强烈的兴奋剂。从此，他消除了“独在异乡为异客”的孤独和寂寞，沉浸在频频与L交往的恋情之中。他来信告诉我，他常陪L去公园写生，香山、卧佛寺、颐和园、北海、天坛，时常留有他们的身影。从他的来信中可以看出，他这只茫茫人海中的孤舟，终于找到了感情栖息的港湾。
    1946—1947年，国内局势大变，两个中国之命运的大决战拉开了序幕。他同L交往的过程中，对时局的分析和议论成为经常的话题。他内心激烈矛盾着，几次想向心爱的人袒露自己的真实身份，但一想到入党介绍人李昭定的严肃告诫，要坚守党的机密，还是忍住了。
    国民党在内战战场上连连受挫，颓势显露。战斗在敌人心脏地带的南京地下党任务繁重，组织上于1947年年末通知高启发：返宁待命。于是他在1948年初辞去了72分台的工作，返回南京。他对L说，为了他俩美好的未来，他将应友人之邀回南京开创一番新的事业，日后他将接她到石头城下相聚。分手之际，两人难免“执手相看泪眼”，依依难舍。
    从此，他和L劳燕分飞，单凭鸿雁传书，互通情愫。“忆君心似西江水，日夜东流无歇时。”当他吟咏L信中引用的诗句，眼眶里溢出幸福的泪水。

    三

    高启发回到南京后不久，南京《中央日报》在显著地位登出一则广告：某军事机关招考报务员数名。地下党指示他前去应试。凭着他曾任72分台少尉报务员的证明文件和娴熟的技术，他当天就被录取，主考人盛某确定他为中尉侦收员。这时，他才知道这军事机关竟是国民党特务机关国防部二厅所属电信总台。台方交给他的任务是专门侦收我军电台的机密通信。地下党组织得悉此情十分高兴，真是踏破铁鞋无觅处，让他立即前往报到。
    电信总台在珠江路左侧的小营二号（解放后为南京空军司令部驻地）。这是一个戒备森严的机关，大院门口有荷枪实弹的士兵守卫。它隶属国防部二厅技术研究室领导，室主任由二厅副厅长、特务头子魏大铭兼任。总台的中文报房为200多平方米的大厅，厅内配置清一色的美制先进接收设备，专门从空中的电波中截取、收抄我第二、三野战军各纵队往来的机密电报。驻在同院的技术研究室雇有一些德国和日本的破译专家，破译收报房收到的如天书一般的密码。
    一天深夜，特务头子魏大铭亲临总台训话，对前一段的工作表示嘉奖，特别对德、日破译专家的功劳大大吹嘘了一番，勉励大家再接再厉云云。会后马上传出消息：我二、三野战军各纵队的所有军事电报，都一份不漏地被德、日破译专家破译。高启发闻讯大惊，立即向单线联系人作了汇报。因事关重大，上级通过联系人安排，由南京地下党市委委员朱启銮亲自听取了高启发的汇报。之后，朱启銮专程潜行至合肥，直接向三野政治部主任舒同作了报告。
    不久，第二、三野战军各纵队电台呼号、波长突然全部变动，且时隐时现，出没无常，这里刚收到某台，音波却瞬间消失，如同捉迷藏一般，令敌人抄收不到一份完整的电报。特务头子气急败坏地召集全台人员训话，威胁地吼叫：“收听不到‘匪台’信号的事过去从来没有过，肯定是我们这里混进了‘奸匪’！”说话时他那凶狠的目光扫视四周，听者人人自危。此时高启发已有思想准备，尽管心情紧张，仍从容自若，巧加掩饰，镇静地挺了过来。
    有一天，总台饭厅里来了几个操北方口音的陌生人，计两男一女和一个小孩。他们老固定在一张桌子吃饭，而且只在大院内活动，不出大门。此事引起高启发的注意。后来他私下了解到，这几个人是被捕后变节的原北平地下党电台的刘姓台长和报务员（那女的是台长的妻子，小孩是他们的儿子）。他们移送南京后，按敌人的旨意，仍伪装地下电台与我方联系。高启发立即报告党组织，我方很快同此伪台切断了联系。敌人又一次被弄得莫名其妙。
    1948年初冬的一个晚上，外面下着霏霏细雨，我正在苏州的一家报纸的编辑部撰写当天的新闻稿，忽然接到高启发的电话：“我在北局大光明电影院旁边的巷口等你，请马上过来！”电话里他语气低沉，且不等我问话，便把电话挂了。这令我大吃一惊，心想，莫非地下组织被破坏了，他逃跑到了苏州？我匆匆写完稿子便跑出编辑部，叫了一辆三轮车，在蒙蒙细雨中直奔北局而去。到了电影院旁边的巷口，果然见他在一家小铺的屋檐下等着。他见我过来，马上说“咱们走！”我莫名其妙地跟他走了十几步，待到没有行人的地方，他突然哭了起来，哽哽咽咽地说：“L死了！”我大为惊讶，马上问：“怎么回事？”他断断续续告诉我：今晨接到L家中的电报，电文是：“L在宣内大街遭车祸身亡，请勿恸。”
    原来是这么回事。我一边暗暗庆幸并非地下党遭破坏，一边将人死不能复活，生者应节哀顺变的道理劝慰于他。他告诉我，他已复电哀悼：“哀L逝，悲痛欲绝，恨不能北飞，苍天何罪我如斯。”他说，如果不是加入了组织，树立了终身为之奋斗的目标，他一定会投身大江，跳燕子矶殉情的。
    为排解愁绪，我建议他去太湖边上的光福镇我的朋友处小住一段日子，他欣然同意。在光福，他休息数日，徜徉于湖光山色之中，心绪逐渐平静，便回南京去了。

    四

    1949年春节前后，淮海战役宣告胜利结束，国民党55万精锐部队土崩瓦解，反动统治中心南京暴露在我军强大的进攻矛头之下，伪国防部二厅奉命分向重庆、福州、台湾三地转移。地下党权衡轻重，决定高启发留在南京，准备迎接解放。于是他借故辞去二厅电信总台的工作。
    正在这个时候，又一个绝好的工作机会向他招手——新街口社会服务处贴出伪首都警察厅招考报务员的告示，党组织决定让他打进去。他以原二厅中尉报务员的履历报名应试，轻而易举地被录取了，他被分配在警察厅本部电信科总台供职。
    在黑暗和光明交替的转折关头，南京地下党进行了卓有成效的工作。按照地下党警察运动委员会的指示，高启发在警察厅电信科秘密开展工作，联系群众，发展组织，为迎接解放做好了一应准备。
    4月22日，南京国民党各部门骨干如丧家之犬，连夜向杭州方向逃窜。4月23日，南京成为历史上鲜见的无人管辖的真空城市。这一天，地下党空前紧张，空前忙碌。地下党警运会根据事先制定的方案，命令中区警察分局维持北区治安，并派出武装人员进驻国民党中央党部等要害部门。由于地下党的坚强领导和统筹安排，全市的供水、供电、交通、通讯等均正常运转，金陵古城安然无恙地回到了人民手中。在新旧交替的混乱时刻，高启发同其他地下党员一样，冒着被暗杀的危险，公开身份，向大家宣讲党的政策，要求各就各位，守护好机房和仓库。
    4月24日晨，渡江的先头部队第三十五军进入市区，立即与地下党接上了关系，南京市军管会于大军进驻之日起开始办公。由于高启发和他所联系的群众的共同努力，全市警察系统的通信网络当天全部开通，为新旧政权交替之际的社会稳定、治安维持发挥了重要作用。其时高启发被任命为南京市军管会公安局电信科副科长，代科长职务。

    五

    解放初期紧张而忙乱的工作甫告段落，每当夜深人静，他不禁时时忆念起与L往日的恋情。一天，他利用现成的通信设备，拨通了L家中的电话，接电话的是L的妹妹。寒暄过后，他询问：“L埋葬在什么地方？”对方答：“很远很远的地方。”他又问：“具体在什么地点？”对方哈哈一笑，把电话挂断了。这个时候，他才意识到L可能还活着，但以他和L相爱之深，他还不敢相信这会是真的。
    于是，他拨通了北平市电话局长途台的电话，从那里他了解到：L活着，并没有死。
    得此信息，他一时气愤得差点晕倒。他没有想到，被他深爱着的人会如此欺骗他，愚弄他。他给L写了一封长信，对她的背信弃义、虚伪欺骗作了尽情的斥责。信中述说了过去从未透露过的他此前加入地下党，以及如今的工作情况。不久，他收到L的回信。L在信中一再地向他认错，表示愧疚，请求他的原谅。L告诉他，遵照家中的安排，她已和一位教授结了婚。如果他不嫌弃她，她愿意同丈夫离婚，重新回到他的身边。高启发太痴情了，接信后几乎来不及探究她因何背叛了他，也未及掂量已为人妇的L离婚来归的可能性，便全然原谅她了。
    由此，他那已成死灰的感情又重新点燃起来，与L频频书信往来。他内心有一种止不住的冲动，焦渴地盼望着早日与L见面，他向领导上提出了请假北上的请求。那时南京解放未及半载，无形战线的斗争相当激烈，公安局领导理所当然地对他的请假要求严词拒绝。不晓利害的他竟然被爱情冲昏了头脑，想出了一个极其错误的主意：交代科内工作人员他外出两周，如果处长找他，就说他生病了。交代完毕，他跑到浦口车站买了张车票，便匆匆走了。
    到了北平，与朝思暮想的L见了面。L泪流满面地向他忏悔，说只要他原谅她，她会同丈夫离婚的。面对她的热烈真情，他一往情深地表示原谅她的一切，誓言要和她厮守一辈子。
    原来，当革命风暴席卷神州之际，L的以律师为业的父亲告诫子女：他们家族不得与国民党阵营有任何瓜葛——而高启发正是在国民党阵营供职的一员，尽管是地位卑微的一员。L经历了感情上痛苦的斗争，终于接受了父亲的劝告。可是她又不愿意伤害深深爱着她的人的感情，便编造出因交通事故身亡的谎言，意在让时间来消磨高启发对她的思念，渐渐将她淡忘。
    两情缱绻，终不能久聚，过了两个星期，他和L只好洒泪而别了。
    回到南京，党组织对他擅离职守的无组织无纪律的行为作了严肃批评，支部会、小组会开了一次又一次，他自己连连作口头的和书面的检查。他以为，检讨结束了，日后好好工作，等待L离婚后就可以在南京结婚成家了。他在热切地期待着这一天的到来。
    此事发生后不久，一天，全市县团级以上干部集合在当地的人民大会堂听形势报告。报告人是一位相当高级的干部，他在分析国内外形势后着重指出：南京是国民党统治22年之久的反动中心，这里的地下党必然混进一些阶级异己分子、特务分子、反革命分子。他建议市委对地下党员进行一次全面的彻底的整顿。
    他做梦也没有想到，在这场报告过后，他后半生的噩梦般的厄运便开始了。
    一天，公安局组织部门的负责人找他谈话，说：“你们在白区，没有机会系统地学习马列主义，现在组织决定，让你们去华东党校参加学习。”同时去学习的，有原地下党员、现为分局副局长一级干部8人，市电信局专接蒋介石、宋美龄专线的地下党员1人，连同他共计10人。但是，到了设在苏州的华东党校，却意外地得知来此的任务是接受审查，他发现自己已被看作混进党内的特务嫌疑犯。一种难以名状的屈辱感，如雷击一般，将高启发震撼得目瞪口呆，泪如泉涌。
    在华东党校一呆就是一年多时光，审查结果：10人中有9人以“历史复杂，面貌不清”被开除党籍，唯独高启发被保留党籍。鉴于他曾犯擅离职守的无组织无纪律的错误，给予党内当众警告处分。他们10个人回南京后，9人被公安局戴上手铐，投入监狱，高启发被分配到第八区人民政府工作。市委组织部宣布对他的工作分配时，并未说明因何对他降职使用；他呢，眼看同时受审查的9人被公安局铐走，也就不敢多问了。（按：党的十一届三中全会以后，当年投入监狱的9名地下党员——其中有的瘐死狱中，均获平反昭雪。）
    后来得知，华东党校对他的所谓“特嫌”问题并未给予澄清，而是“暂时挂起来”。这一挂，随着往后年月党内“左”倾情绪步步高涨，便将高启发一步步推向黑暗的深渊！
    从接受审查时起，高启发同L的关系自然而然地断绝了。他感到自己的前途吉凶未卜，他不愿意让自己心爱的人牵扯到这场说不明道不白的政治漩涡中来。后来分配工作，降职使用，“特嫌”阴魂不散，更令他心灰意懒，感到无颜再与L见面。
    可是，命运常常会捉弄人。1953年深秋的一天，他偶尔路过新街口，远远看见一个年轻女子站在路旁的报栏前看报，其背影极像L，令他大为惊讶。他走过去细认，果然是她。一对两度反复的旧日恋人，此时双目相对，久久说不出话来。
    L告诉他，1952年全国高等院校院系调整，她随丈夫调到南京某高校任教，他也告诉L别后的坎坷遭遇，彼此黯然神伤！

    六

    高启发的“特嫌”问题久久解除不了，为“纯洁组织”，1954年整党时，所在单位党组织随意找了几条“罪名”，将他开除出党。
    1955年，全国开展肃反运动。区领导在肃反动员大会上公开点名，指称高启发是“二厅特务”。在既无本人交待，更无任何旁证材料的情况下，竟然给高启发定性为“特务”，撤销行政职务，工资降三级，下放东门街小学当老师。在此前后，“左”风日盛，地下时期领导过高启发的一些同志，也先后受到整肃：他的入党介绍人、曾是他上级的李昭定，两度被错判入狱；地下党市委委员朱启銮多次受到审查；市委书记陈修良（女）则被错打成极右分子。在此情势下，没有人能为高启发的“特务问题”洗刷清白，天大的冤案也只能由他自己背着。
    转眼到了1957年，所谓“引蛇出洞”的“大鸣大放”开始。高启发经过1954年、1955年接连两次整肃，自知处境危殆，处处谨言慎行。但是，在一个只有20来名教工的小学里，不批判“二厅特务”还批判谁呢？区里某领导在会上公开说：“有的右派是骨子里反党，哪怕他一句反党的话不说，一件反党的事不做，他也是右派！”1958年9月，反右运动早已结束，全国正开展“大跃进”运动。一天下午，区委组织部突然在东门街小学召开大会，通知他参加。没料到这个会竟是专门为他召开的，全区200余名教师早已严阵以待。区领导在大会上宣布将“大右派”高启发批倒批臭，一时震耳欲聋的口号声，慷慨激昂的批判声，此起彼伏，气氛紧张热烈。发言者将事先准备好的“莫须有”罪名，如一盆盆脏水，尽情地泼洒在他头上。平日谨言慎行的他，这时实在憋不住了，竟然昂起头来对那些离谱的不实之词一一加以批驳。这无异于火上加油，大大激怒了会议主持者和与会的群众，当场就有十余名壮汉一拥而上，对他施以拳脚，打得他鼻青脸肿。最后在主持者授意下，几名身强力壮的青年教师走上前来，硬拽着他的右手，在事前准备好的“右派”结论上捺上了手印。他被市整风领导小组“定为右派，撤销小学教师职务，监督劳动，每月发生活费44.63元”，随即被发配到尧化门农场劳动。高启发后来知道，这叫做“反右补课”。
    “文革”期间，高启发为少受皮肉之苦，先是东躲西藏，后来索性流浪到外地去了，直到武斗平息，才回到南京。“文革”后期，我路过南京，曾专程前去探望这位受苦受难的挚友，其时他正在栖霞郊区一所农业学校看大门，瘦骨嶙峋，满面病容。他告诉我，正患着肝炎，得不到应有的营养，只好带病延年。我邀他在附近的小饭馆吃饭，在暗淡昏黄的灯光下，彼此谈起当年的地下斗争，谈起青年时代的美好向往，恍若隔世，欷嘘叹息者久之。

    七

    党的十一届三中全会以后，高启发的“右派”问题得到了改正，但“二厅特务”未得平反，因而党籍未能恢复。
    80年代初期，各地纷纷整理、出版当地的党史资料。1983年初，高启发偶然看到一份由中共南京市委党史办公室编写的《中共南京地下党警运会斗争史料》，其中有两个自然段赫然载着他当年的斗争业绩：
    “1948年，地下党警运会党员高启发，经组织上同意，打入伪国防部二厅侦测总台（按：即电信总台）这一特务机构担任中尉侦收员之后，摸清了敌台A系、B系、E系、K系、F系、O系等台窃控我第二、三野战军在淮海战役发出的每一份军事情报之后，及时向党汇报。原来我方所发出的军事电报，敌人几乎一份不漏地能收听到，自从该同志向党提供以上情报，我刘、邓、陈、粟领导的二、三野战军所属各纵队电台完全改变了波长呼号，因而伪国防部二厅再也侦察不到我军的军事情报了。”
    “1948年底，伪国防部二厅分向重庆、福州、台湾撤退。奉组织之命，高启发借故辞职，留在南京。之后他打入伪首都警察厅电讯科任报务员。他在敌人内部展开工作，发展报务员沙金华入党，争取一些对现实不满的中青年报务员。1949年4月23日晨，伪警察厅仓皇撤逃时，他采取拖延时间的办法，动员电讯科报务人员不要跟着敌人跑。经他动员，有三十余人在敌人撤退后的真空期间报到上班，保护了大批美制无线电设备（其中还有一些贵重的通讯器材）、警鸽、有线通讯器材等。解放军进城后，他向组织上保证，决不让全市警察系统的通讯中断一分钟。事实正是如此，南京人民警察总队一成立，整个警察系统内部电话通讯全部畅通。这对于军管会有效地维持社会治安起了十分重要的作用。”
    高启发阅读这份材料时，激动得热泪盈眶，深感历史老人是公正的。
    就在他看到这份史料后不久，1983年2月，市委组织部派专人到他家，向他传达了中共南京市委组织部的文件，大意是：否定1955年市委肃反五人领导小组所作的“二厅特务”的错误结论，恢复党籍，党龄、工龄均自入党之日（1946年3月）算起；该同志原行政19级，现提升一级，为18级。市委组织部还考虑到高启发的具体情况，指示区里安排他一定的职务。惜乎时光不再，他已年近花甲，垂垂老矣。1983年3月，高启发按规定办理了离休手续。
    2000年1月28日，中央电视台第一套节目播放了反映南京地下党斗争的八集文献纪录片《无名英雄》，其中第五集《虎穴奇兵》放映时，荧屏上出现一位白发苍苍老者的身影，他向摄像者指点当年的“虎穴”所在：“这里就是原国民党特务机关国防部二厅电信总台所在地。”这位老者就是高启发。但观众哪里会知道，这位苍苍老者，承受了人间多少的苦难！尤其是他立功而受辱的悲惨遭遇，直教人不知从何说起。
    （责任编辑 程度）
    （此文选自作者书稿《回首残阳已含山——“反右”劫难亲历记》的附录，本刊作了删节。）


首页 -> 2002年第9期

不党不卖不私不盲的一代报人张季鸾

作者：傅国涌

字体： 【大 中 小】

    1941年5月15日，《大公报》获得美国密苏里新闻学院奖章。面对世界性荣誉，张季鸾先生在《本社同人的声明》中说：
    “中国报原则是文人论政的机关，不是实业机关。这一点可以说中国落后，但也可以说是特长。民国以来中国报也有商业化的趋向，但程度还很浅。以本报为例，假若本报尚有渺小的价值，就在于虽按着商业经营，而仍能保持文人论政的本来面目。”
    “文人论政”四个字精辟地概括了百年中国报业的特点。张季鸾一贯认为报纸如果只是客观地报道新闻，只能算“无负社会”。必须充分发挥报纸评论的重要作用，勇于对国家大事表达独立的见解，只有这样，报纸才能尽到“对于国家社会负有积极的扶助匡导之责任”。他主持《大公报》笔政，将王韬、梁启超等开创的“文人论政”的报业传统推向了顶峰，树立了一个负责任的、议论国事的生气勃勃的榜样，将中国报业带入了一个更高的境界。迄今为止，后世的人们再也没有达到过这样的境界。
    “文人论政”包含了他言论报国的全部梦想。从他年轻时担任《夏声》编辑，踏上这条不归路，一辈子都没有参加过政治党派，走的纯粹是一条“文人论政”的路。毛泽东说：“张（季鸾）本人年轻时在日本留学，虽然许多留学生都参加党派，但他始终以超党派自居。此后，特别是在国共合作时期，他更是以第三者标榜。”（吴冷西《“五不怕”及其他》）
    从1911年参加《民立报》，到1941年去世，他30年的报业生涯，可以一分为二，前15年备历坎坷，1926年主持《大公报》笔政后，纵横报坛15年，声名远播海内外，影响之大，在世界各国报人中也不多见。1944年，他的老搭档胡政之在亲手编的《季鸾文存》序言中说：
    “季鸾是一位新闻记者，中国的新闻事业尚在文人论政的阶段，季鸾就是一个文人论政的典型。他始终是一个热情横溢的新闻记者，他一生的文章议论，就是这一时代的活历史。读者今日重读其文，将处处接触到他的人格与热情，也必将时时体认到这一段时代的历史。”
    他为推动中国报纸特别是报纸评论的发展作出了重大贡献，他的社评包含着民族的呼声和人民的愿望，谱写了中国新闻史上十分重要的一页。

    一

    1900年，张季鸾的父亲，一个两袖清风的穷知县在山东病逝，身后一无长物，家贫如洗。1901年，14岁的少年季鸾和慈母、幼妹千里扶柩，“一路风雪向榆林”，第一次回到故乡。如果没有坚韧顽强的慈母，如果不是遇上陕西大儒刘古愚，如果不是陕西学台沈卫（沈钧儒叔父）的赏识，使他有机会官费留学日本，这个孤苦无依、备尝艰辛的少年的命运就会完全是另一番样子。
    1906年，他在东渡途中与胡政之结识，在日本又结识了吴鼎昌等。留日五年，他先入东京经纬学堂，后入东京第一高等学校攻读政治经济学，勤奋苦学，甚至传说他会背诵日本的百科全书。
    1908年，他与同乡井勿幕、康心孚等创办《夏声》杂志，并开始在上海《民吁日报》发表文章，决心献身于新闻事业。井勿幕几次希望他加入同盟会，他都谢绝了。他以为自己是个文弱书生，既然立志当一个新闻记者，以文章报国，“做记者的人最好要超然于党派之外，这样，说话可以不受约束，宣传一种主张，也易于发挥自己的才能，更容易为广大读者所接受。”40年后，于右任在怀念他的诗中有“发愿终身作记者，春风吹动耐寒枝”的句子，他的“不党”思想可谓植根深远。
    1911年初，他回国任《民立报》编辑，这是他报业生涯的正式开始。30年间他始终坚持新闻记者应该超然物外，保持独立性，尽管他做过孙中山的秘书、政学会报纸《中华新报》的总编辑，但从未介入任何党派，最终成为风云变幻的大时代一个有巨大影响的独立报人。
    中华民国南京临时政府成立，于右任保荐他为总统府秘书（同时的秘书中有杨杏佛、任鸿隽等青年才俊），曾执笔起草孙中山的就职宣言。但他认为，“意见是孙先生的，我不过记录而已，而且孙先生审阅后署名发表，就是他的文章了，我不该引以为荣。”
    孙中山辞职后，他和于右任、胡政之、曹成甫合作创办民立图书公司，不久赴北京任《民立报》记者。因消息灵通、言论犀利备受各方注目，和黄远庸、刘少少一起被誉为北京新闻界的“民初三杰”。这是他独立从事新闻事业的开始，时年24岁。
    因为披露袁世凯“善后大借款”内幕，震动全国，当晚他就和曹成甫锒铛入狱，三个多月后，经李根源等友好多方营救才得以出狱，当即被驱逐出京，曹却瘐死狱中。回到上海后，他在康心孚主编的《稚言》月刊发表《铁窗百日记》，对同伴的死他终生悲痛，并全力抚养遗孤曹谷冰成人。
    袁称帝时，他和曾通一、康心如等创办《民信日报》，任总编辑，每天撰文抨击。袁死黎继，他任《新闻报》北京特约记者，以“一苇”通信和《申报》的“飘萍”通讯、《时报》记者徐凌霄的“彬彬”通信同时脍炙人口。政学会张耀曾、谷钟秀等创办《中华新报》，聘他为总编辑，因披露段祺瑞以胶济铁路为抵押向日本秘密借款的消息，段等震怒，命令查封《中华新报》等六家报纸及邵飘萍的新闻编译社，张季鸾再次被捕，在首都警察厅拘押半个多月，经国会抗议、张耀曾等多方营救才获自由，这是1917年。
    为了履行一个记者的职责，说出真相，张季鸾两度被捕，历经了牢狱之苦。1925年，他的同乡挚友胡景翼任河南军务督办，推荐他为陇海路会办，这是有名的“肥缺”，可他到任不足一个月就挂冠而去，说什么“不干这个唠什子，还是当我的穷记者去。”

    二

    从开封流落到天津，张季鸾没有固定工作，每日写评论、访新闻，投寄上海报纸，完全以卖文为生。《新闻报》的汪汉溪仍每月寄给他一二百元，约他写稿。就在这时，他遇到了留日同学胡政之、吴鼎昌，三人的相逢揭开了中国百年报业史的新篇章。
    由银行家吴鼎昌筹资五万，以一万元买下1925年11月停刊的《大公报》，三人决心全力以赴办一份像样的报纸，以“文人论政”相期许。1926年9月1日新记《大公报》诞生，这不仅是他个人一生最重大的转折点，也是中国报业史上具有里程碑意义的日子。以此为标志，中国报业的发展“进入了一个趋向成熟的重要转折时期”。吴的资本、胡的经营和张的那支笔最终成就了《大公报》的辉煌事业。“他的笔，包括文笔犀利、议论精辟的新闻评论，首创一格的新闻编辑和标题，以及由于他的特殊新闻敏感，指挥采访、写作的独特新闻，在我国近代新闻史上，他无疑是一位杰出人物。”徐铸成生动地回忆起张季鸾激扬文字、挥毫写社评的情景——
    “当时，《大公报》的社评是刊在第二版下部。广告多了，地位会被挤缩小。他动笔前，先问排字房留下多大地位。有两千字他就写足两千，一千二就写一千二，不要加‘条’或抽‘条’——一般凑合版面的办法。遇大问题字数少了，他也能‘畅所欲言’；小问题而篇幅大，他也能旁征博引，句句扎实，不使人有勉强拉长的印象。有时写到一半，忽然来了更重要的新闻，决定易题重写。为了‘抢时间、争速度’，他写好一段，裁下来先付排，接着写下去，边写边付排。全篇付排后，到小样打来再加润色。还有，最后来了新闻，社评必须修改、补充时，他能划去一段，补上一段；划去几个字，补上几个字。排字房不须硬挤，不会影响行数，还可准时打版、付印。”
    胡政之的《社庆日追念张季鸾先生》（1946年9月1日，《大公报》上海版）一文也这样说。
    新记《大公报》之成功首先在于它坚持“文人论政”的特色，张季鸾则是它的执牛耳者。15年间他纵论中国乃至世界的时事，将民办报纸引导舆论、监督舆论的功能发挥得淋漓尽致，将中国报纸的“文人议政”传统推到了一个成熟的阶段。它上接中国读书人（“士”）源远流长的清议传统，同时渗透了张季鸾求学日本时代接受的新闻自由思想，在中国办一张《泰晤士报》那样的大报是他梦寐以求的目标。这一切几乎都被他概括在具有发刊词性质的《本社同人之志趣》社评中：
    “不党”就是纯以公民之地位发表意见，此外无成见，无背景。凡其行为利于国者，吾人拥护之；其害国者，纠弹之。
    “不卖”就是不以言论作交易。换言之，不受一切带有政治性质之金钱补助，且不接受政治方面之入股投资是也。是以吾人之言论，或不免囿于知识及感情，而断不为金钱所左右。
    “不私”就是除愿忠于报纸固有之职务外，并无私图。易言之，对于报纸并无私用，愿向全国开放，使为公众喉舌。
    “不盲”就是不盲从、不盲信、不盲动、不盲争。
    他清楚地阐述了著名的“四不”方针，在中国报业史上，从来还没有一份民间报纸亮出过这样鲜明的旗帜，实际上就是追求独立的新闻舆论，已接近西方近代新闻自由的精髓。在以后的15年里，他不仅一再重提，而且基本上忠实地履行了这一庄严承诺。1936年4月1日，《大公报》上海版创刊，他执笔的《今后之大公报》社评义正词严地重申：
    “本报将继续贯彻十年前在津续刊时声明之主旨，使其事业永为中国公民之独立言论机关，忠于民国，尽其职分。...... 而不隶籍政党，除服从法律外，精神上不受任何拘束，本报经济独立，专赖合法营业之收入，不接受政府官厅或任何私人之津贴补助。同人等亦不兼任政治上有给之职，本报言论记载不作交易，亦不挟成见，在法令所许范围，力求公正。苟有错误，愿随时纠正之。以上为本报自立之本。”
    他深知，要实现“四不”理想，保持文人论政的独立性、纯洁性，就必须“不求权，不求财，并且不求名”。他坦言作为职业报人“不求权不求财”容易，“不求名却不甚容易”。可是“一个报人若只求卖虚名，得喝彩，有时要犯严重错误，甚至贻害国家。”“往往误了报人应尽之责”。所以，他们在接办《大公报》之初“决定写评论不署名，也含有此意”，并一直奉行不悖。
    有了这样的胸怀和追求，《大公报》才能在政治上、经济上保持独立的超党派地位，在新闻和评论方面始终保持客观公正的形象。
    1939年5月5日，经过13年的奋斗之后，他在《大公报》香港版发表社评《抗战与报人》说：
    “我们这班人，本来自由主义色彩很浓厚的。人不隶党，报不求人，独立经营，久成习性。所以在天津在上海之时，往往与检查机关小有纠纷。”“中国报人本来以英美式的自由主义为理想，是自由职业者的一门。其信仰是言论自由，而职业独立。对政治，贵敢言，对新闻，贵争快，从消极地说，是反统制，反干涉。”
    他同时不无骄傲地指出中国报业“走着英美路线，而在近来已具有相当规模，在社会上确已成为一种大的力量”。

    三

    从《民立报》到主持《大公报》笔政，30年间他写的评论不下3000篇，其中以《大公报》社评最引人注目，影响最深远。他生平写文章不留底，说报纸文章没有长久生命力，不值得留存，身后由胡政之编的《季鸾文存》也只是选取了他的部分文章。他目光四射，见多识广，不少文章情文并茂，字字经得起推敲，并不像他自己所说 “早晨还有人看，下午就被人拿去包花生米了”。
    在社会剧烈动荡的大转型时期，他曾以“三骂”脍炙人口。1926年12月4日他发表社评《跌霸》，一骂军阀吴佩孚。1927年11月4日，他在《呜呼领袖欲之罪恶》中二骂汪精卫，“特以‘好为人上’之故，可以举国家利益，地方治安，人民生命财产，以殉其变化无常目标不定之领袖欲，则直罪恶而已”。12月2日，他发表传诵一时的社评《蒋介石之人生观》，指控“不学无术”的蒋“自误而复误青年”，嬉笑怒骂，冷嘲热讽，淋漓尽致。
    “四·一二”之后，他不断发表有胆识、有分量的评论，批评蒋介石的南京政府，反对屠杀青年，受到知识界及广大读者的赞赏。1927年4月29日，他在社评《党祸》中说：“夫新中国之建设，终须赖全国有志青年奋斗，而非自私自利之寄生阶级所能办。则对于各方杀机之开，势不能不大声疾呼，极端抗议。”他认为“青年血气方刚，不论其思想为左倾为右倾，凡能如其主张敢于冒险力行者，概属民族之精英，非投机取巧者可比，轻加杀戮，无异残害民族之精锐，将成为国家之罪人！”
    1931年5月22日，他在《大公报一万号纪念辞》中说：“近代中国改革之先驱者为报纸”，“近代国家报纸负重要使命，而在改革过渡时代之国家为尤重。”所以他一再地呼吁言论自由，如1929年12月29日发表的《国府当局开放言论之表示》，1935年1月25日发表的《关于言论自由》，1937年2月18日发表的《论言论自由》，等等。
    1931年6月1日，国民党公布训政时期约法，第八条是关于保障人权的。第二天，他就发表社评《望人人牢记约法第八条》：“呜呼！民权之摧残久矣！而其尤普遍尤痛切者，则为人民身体之不法的摧残！其最多之例，则公安局任意滥行羁押，不送法庭；以及法庭之羁押不审。”猛烈抨击国民党任意捕人杀人的恐怖统治，称之为“此诚政治上之最大黑暗，为革命时代须臾不能容忍者也”。
    1936年，《大公报》上海版创刊不久，他发表《改善取缔新闻之建议》社评，抨击新闻检查制度。由于大胆敢言，到下半年《大公报》上海版的发行量就突破五万份，在鱼龙混杂的十里洋场站稳了脚跟。“七君子”事件发生，他忧心忡忡，奔波营救，并非只是出于对故交沈钧儒的关心。当时江苏高等法院以无中生有的罪证拼凑了漏洞百出的起诉书，“七君子”随即起草了针锋相对、有理有据、义正词严的答辩状，把起诉书驳得体无完肤。但不少报纸迫于国民党的压力不敢发表。张季鸾了解真相后当即打电话给编辑部，立即发排，不必送审，第二天就见报。事隔十年（1946年），沈钧儒回首往事，还感慨地说：“季鸾是一个好人，对我来说，尤其是一个数十年如一日的好朋友。”他不仅自始至终关心老友的安全，也关心同时系狱的其他知识分子（中国读书人中代不绝书的“士类”），并尽力维护他们的尊严。
    西安事变发生后，他接连发表《西安事变之善后》、《再论西安事变》等社评，力主和平解决。宋美龄甚至派人在西安上空广为散发载有他《给西安军界的一封公开信》的《大公报》。他的言论对事变最终和平解决到底有多大的影响我们无法猜想，可以肯定的是历史的转折与他不无关系，他为此兴奋地呼喊这是《国民良知的大胜利》。
    1937年9月18日，上海战火正炽，《大公报》武汉版创刊，这是张季鸾一生工作最辛苦也最出色的时候，他以如椽之笔写下了《中国民族的严重考验》、《置之死地而后生》等振奋人心的社评，影响极大、极远。当日寇兵临城下，南京千钧一发之际，12月8日，他写下了《最低调的和战论》，“我们以为政府即日即时应当明白向中外宣布，如日本不停止进攻南京，如日本占了南京，则决计不接受调解，不议论和平。我们以为这绝对不是高调，乃是维持国家独立最小限度之立场。”“倘南京不幸被占，应明白拒绝名为调解实为屈服之一切议论。”徐铸成说：“张先生的白话文，还有裹过脚的痕迹，但字字句句，朴质沉痛，写出了中国人民心底的悲忿和沉痛。”“唤醒了多少意志本来并不坚定的人，使国家一时免于陷入‘瓦解土崩’之局。他的一声棒喝，应该说关系不小。”武汉一年，国家局势最为动荡，《大公报》的言论也最为社会所关注。
    他主张联苏抗日，团结各党各派，提倡组织“国防最高会议”、国民参政会，提出“民族至上，国家至上”、“抗战第一，胜利第一”等口号。在生命垂危之时，面对日寇的狂轰滥炸，他还向王芸生提议，写了鼓舞人心的社评《我们在割稻子》（发表于1941年8月18日《大公报》重庆版）。从“九·一八”以来，他即力主抗战到底，其言论对推动全国抗战影响至大。

    四

    他对记者的作用十分看重，曾对徐铸成说：“成熟的记者应该是第一等的政治家，美国的总统候选人不是有许多曾做过记者的吗？”
    “九·一八”前一二年，《大公报》就连篇累牍地发表社评及专文，呼吁关注东北危机。“九·一八”一发生，《大公报》召开“开天辟地从未举行过的”编辑会议，张季鸾严肃宣布，国家已面临紧要关头，“我和吴、胡两先生已商定，报纸今后更应负起郑重责任”。并宣布了两项决策，一是明耻，由王芸生等编辑甲午前后以来的对日屈辱史，这就是后来陆续发表的《六十年来中国与日本》；二是教战，创办“军事周刊”，请著名军事学家蒋百里主编。看《大公报》“九一八”以后的那些举措，报人、报纸在重大历史关头所起的作用实在不下于政治家。所以1938年6月他在《战时新闻工作》发表《无我与无私》一文说：
    “我们报人不可妄自菲薄，报人的修养与政治家的修养实在是一样，而报人感觉之锐敏，注意之广泛或过之。”
    直到晚年，他仍坚持用“老兵”的笔名写通讯，逝世前不久他还奋笔为创刊不久的《大公报》桂林版写了好几天的“重庆专电”，那时他已病倒在床。1941年7月7日，他写下了一生最后一篇社评《抗战四周年纪念辞》，高呼“全世界人类自由万岁”。病危之际“犹时以把报纸努力做好为勉”，不时写纸条给王芸生，“谆谆讨论某事宜如何立言”。
    他对社会的贡献，所产生的影响，始终来自他那支犀利、诚挚而带感情的笔。他一生对做官、敛财都无兴趣，从来不是政客、商贾，身后一无长物。胡政之在追念他的文章中说：“至于张先生生平，不事生产，他的遗属生活教育，一切本社都要负责照料。”（《大公报人忆旧》255页）
    有幸的是，在他生前，《大公报》荣获了密苏里奖章，这是《大公报》、也是他一生的顶峰。在重庆新闻界举行的庆祝会上，他发表了激情洋溢的致辞。他说：“办报之秘诀在于‘准备失败’，立言纪事，务须忠勇，忠者忠于主张之谓，此项主张自非偏见，事前务宜经过深思熟虑，多听他人意见，多考察各项事实；勇者系勇于发表，勇于发表必须‘准备失败’。”这是他30年办报经验的总结，是他报业生涯的血泪结晶。
    他一手奠定《大公报》“文人论政”的传统，他所主张的报纸要超党派，并不是超政治、无立场，而是提倡“对政治，贵敢言”。他的社评几乎涉及到当时所有敏感的政治问题，是典型的“文人论政”，其最终理想就是要在中国建立真正的民主共和制度。他的办报思想和办报实践推动了中国报业的发展，全面提升了中国报业的品格，称他为“一代报人”当之无愧。
    （责任编辑 吴思）


首页 -> 2002年第9期

王铃协助李约瑟写《中国科学技术史》

作者：倪怡中

字体： 【大 中 小】

    王铃协助李约瑟进行《中国科学技术史》的研究和写作，开创了中英学者成功合作的范例，为以后许多中国学者协助李约瑟最终完成《中国科学技术史》的写作作出了杰出的贡献。王铃长年身居海外，由于种种原因，直到晚年才回到家乡江苏南通，不久遽然病逝，因此他的事迹少为人知。
    1992年一个冬日的下午，他来南通图书馆查阅《中国科学技术史》，我们才相识。他告诉我，他在澳大利亚国立大学教授科技史，已经退休了。他的两个儿子分别在美国和日本，他这次带着妻子回来，买了房子，准备在家乡定居。王铃先生颇健谈，他还告诉我，台湾准备翻译出版《中国科学技术史》，由陈立夫主持，他去台湾，陈立夫宴请他并邀请他当顾问。他到北京，周培源请他吃饭。他说如果两岸统一了，合作翻译出版《中国科学技术史》有多好呢！
    1943年由迁居四川李庄的中央历史语言研究所所长傅斯年介绍，该所助理研究员王铃认识了科学家李约瑟博士。李约瑟很赏识器重年轻而才华横溢、博闻强记的王铃，并推荐王铃获得英国文化协会的奖学金去剑桥大学留学。1948年，李约瑟辞去联合国任职，返回剑桥大学，开始与王铃合作，撰写《中国科学技术史》。1954年，《中国科学技术史》第一卷《导论》在剑桥出版，紧接着第二年又出版了第二卷《科学思想史》。在这两本书中“李约瑟著”后面写着“王铃协助”。1971年出版的第四卷第三册中写着“得到王铃的特别协助”。1986年出版的第五卷第七册中写着三位合作者的名字，其中一位是王铃。李约瑟说：“假如没有这样一位合作者的友谊，本书即使能出版，也将推迟很久，而且可能会出现比我们担心现在实际有的甚至更多的错误。”“他在中国史学研究方面的杰出训练，在我们的日常讨论中，一直起着很大的作用。”
    最初，这项如此巨大的研究和写作工作却是在异常艰难的条件下进行的。李约瑟一面在基兹学院讲授生物化学，一面利用业余时间进行研究。王铃迫于生计，在澳大利亚谋得一教职，1957年离开剑桥。但他们的合作并未完全中断，他们的友谊一直保持了下去。1958年6月，李约瑟与王铃合著的《中国钢铁技术的发展》在伦敦出版；1960年，他们合著的《天文钟：中世纪中国的大天文钟》在剑桥出版。1971年、1986年他们合作出版了《中国科学技术史》的第四卷第三册和第五卷第七册。1988年8月，在第五届国际中国科学史学会议上，美国华人协会为表彰王铃、鲁桂珍协助李约瑟撰著《中国科学技术史》的功绩，分别授予他们“为公奖金”。
    王铃1917年出生于南通。祖父虽不富裕，却藏有许多古书。王铃从小就跟随祖父熟读家中藏书，15岁考入南通中学，1936年考入中央大学历史系。王铃不但学业优秀，而且非常关心国家的前途和命运。他和陶大镛等人曾在重庆组织过“中苏问题研究会”，表现了青年学子追求理想和进步的热忱。1946年2月10日重庆各界人民在较场口举行庆祝政治协商会议成立大会。国民党竟派特务捣毁会场，打伤郭沫若、李公朴等60多人。被激怒的进步师生举行声援大会，因王铃是中央历史研究所的研究人员，又被英国人李约瑟所看重，所以被推举为大会主持人。国民党特务包围会场，残酷镇压。王铃挺身而出与特务搏斗，以致颈部被特务用刺刀刺伤，他倒在血泊中。因为这一事件，郭沫若牢牢记住了这个正义、勇敢的青年人。解放后，郭老任中国科学院院长，想起了王铃，两次写信邀请王铃回国组建中科院自然科学史研究所和写作《中国科学技术史》，并分别两次寄去2000英镑作为回国费用。因为种种原因，王铃最后未能成行。1959年，印度政府组织写作班子，以信函形式向中国政府提出了领土要求。当中央派人征询陈寅恪对此问题的意见时，他明确表示，40多年前由英国划定的“麦克马洪线”已使中国领土主权遭到了损害。现在印度方面的“领土要求”很不合理，并向中央政府提供了有关清朝官员的日记、奏议等史料的线索。王铃当时身在澳洲，但他关心着祖国的边境。他对亚洲历史熟悉，他记得在英时曾在图书馆内看到前英驻印度总督府测绘的印度地图，其中的中印边界线和中国政府的划分基本相符合。为了给祖国提供有力的证据，他专程从澳大利亚赶往英国，在伦敦图书馆的书库里，搜罗扒抉，寻找出封存多年的当年英国殖民政府绘制的印度地图，复制后送交中国驻英机构。1962年11月20日，中国《人民日报》刊出了5幅英文版《印度地图》。其中1862年印度加尔各答测量局办公室出版的《英属印度斯坦北部边境》图，图上中印两段边界标明在喀喇昆仓山脉，与中印边界传统习惯线大体一致。另一幅1917年印度测量局出版的《西藏及邻国》图，图上中印东段边界线同传统习惯线大体一致，而不是“麦克马洪钱”。中国政府依据这些事实驳斥了印度政府的无理要求，维护了祖国的尊严和利益，并赢得了世界各国舆论的广泛支持。如果说，陈寅恪提供的仅是中国人自己的证据，那么王铃提供的是英国（中印两国之外）第三国的证据，当然也是更有力的证据。陈寅恪、王铃都为自己祖国的主权和领土完整作出了贡献。
    李约瑟和王铃的工作卓有成效。没有经费，他们兼职授课。时间紧张，王铃常常是边工作边吃早餐，他们在以后发现，他们的工作笔记中还粘着用餐时遗漏的肉皮屑。就连开车外出，两人也是一边开车一边讨论问题。乃至有一次，车门没有关好，飞驰的汽车拐弯时竟把坐在一边的王铃抛出车外，幸好没有受重伤。1992年，王铃为庆贺李约瑟92岁寿辰作了一首七绝，其时王铃也已75岁了。
    添筹海屋祝希尼，
    二美四难绩益奇。
    绛帐康桥克士院，
    深情剑水无终期。
    王铃在诗后写了很长的注。希尼指李约瑟初来中国时，人们称他尼达汉博士。“二美”指李约瑟的先后两位妻子兼助手的李大斐和鲁桂珍。“四难”说李约瑟兼科学、人文院士于一身；1943年李约瑟任中英科学合作馆馆长时，不辞辛劳，为中国购赠大批科学仪器和书籍；1967年后李约瑟任基兹学院院长时，学者风范，平易待人，教授门房一视同仁；《中国科学技术史》出版饮誉世界，政界、学界力主提名李约瑟为诺贝尔和平奖、文学奖候选人者不乏其人。四件常人难以做到的事情李约瑟都做到了。
    1994年6月6日王铃先生在南通家中病逝。那天晚上他正伏案写杨振宁、谢希德等老友屡屡敦促他写的《李约瑟传》，突然感到心脏很难受，当救护车赶到时，他的心脏已停止了跳动。王铃先生把他的毕生精力献给了他所钟爱的中国科学技术史和李约瑟老师。消息传到英国，李约瑟老泪纵横，他和研究所全体成员拍来唁电。9个月后，李约瑟也与世长辞。
    （责任编辑 刘家驹）


首页 -> 2002年第9期

文艺复兴时期反封建的财富观

作者：张椿年

字体： 【大 中 小】

    文艺复兴时期，随着社会经济和社会结构的变化，人们的伦理观念、财富观念与中世纪比较也有了很大的不同。中世纪的财富观主要来自《圣经》，经常被教会和神学家引用的经文有以下一些。
    “不要为自己积攒财宝在地上。”
    “变卖你所有的，分给穷人，就有财宝在天上。”
    “财主进天国是难的……骆驼穿过针眼比财主进上帝的国还容易呢。”
    以上引文分别见于马太福音第六和第十九章。中世纪的教会和神学家根据这些经文向世人宣传应该抛弃尘世的财产，积累财产与信仰上帝是对立的，财产越多离上帝越远，只有守贫才能接近上帝，世人应该学习基督，基督没有财产，他为了拯救人类，过着赤贫的生活。阿奎那说：甘愿奉行赤贫的生活才是获得上帝的爱的首要的、基本的条件。所以中世纪的一切僧团的组织章程都是以守贫作为其基本原则，托钵僧甚至以游乞为生。
    基督教把守贫视为美德，把贪婪视为罪恶。因为人的贪婪产生了现世的财产，从而使人不爱上帝，不爱人类，所以贪婪应该受到永世的诅咒。当商业发展起来后，教会认为商业就是一种贪婪活动。由于商业以赢利为目的，所以在中世纪教会对商业历来不赞一词，更不用说对高利贷了。高利贷应该受到谴责，但是教会把银行、钱庄和私人放债统称之为高利贷。高利贷虽是商品货币关系发达的一种表现，它却很易招致社会的不满，因为受高利贷盘剥的主要对象是一些小私有者、小贵族、农民、手工业者，他们怨恨债主苛刻的利息。神学家和教会认为高利贷者不付出任何劳动，甚至在他们酣睡时还在收取暴利，这是不可原谅的罪恶。当高利贷对社会的影响越来越大时，教会对它的谴责也越来越猛烈。
    守贫斥富的观念得以在中世纪存在，有其客观的基础。中世纪是个财富不均的社会，《圣经》中关于财富的观点在一定程度上反映了劳动人民要求财产平等的思想和对统治阶级不满的情绪。然而人们又无力改变社会的现实，所以只能把对尘世的希望寄托于天国，于是有了“财宝在天上”，富人进天国比骆驼穿过针眼还难的说法。这是守贫思想存在的一个原因。其次，在自然经济占主导地位时，商品交换还很不发达，货币尚未充分发挥其作用。流传至今的西欧中世纪早期的海盗将抢劫来的财宝藏之于深山或埋之于海岛的故事，说明了这个问题。这是守贫思想得以存在的又一原因。
    然而社会的存在不可能没有财富，社会的发展不可能没有商业，社会的生产规律不是以人们的主观意志为转移的。意大利是欧洲资本主义发展最早的国家，威尼斯、米兰、佛罗伦萨均为欧洲有数的几个大城市。
    随着经济的发展，意大利历史上出现了一批巨商豪富。在15世纪中叶，柯西莫·美狄奇和乔凡尼·卢西莱依的家产都在100万佛罗林以上，是全欧最大的富翁。
    15世纪的一位历史学家这样说道：“佛罗伦萨人如果不是商人，没有周游世界，没有阅历异国的风土人情，没有携带一笔钱财回到佛罗伦萨，就不能获得荣誉。”“崇高”这个形容词在中世纪只用于贵族的打猎、练武等等的活动上，现在贩卖呢绒的职业也被认为是崇高的了。
    在社会经济政治和社会结构阶级阶层发生剧烈变动的时代，市民阶层的心理状态不能不发生变化，不能不与传统的基督教的伦理观、财富观发生冲突，不能不对一系列的伦理问题进行反思。
    在富裕的市民阶层中首先开始重新评估财富的价值，因为他们最早从实践中认识到，只有拥有丰厚的物质财富才能带给人以优裕的生活和社会尊严。他们认为发财与信仰并不矛盾，开始把发财与信仰协调起来。我们在商人遗留下的账本中，常可读到以下一些祷文：
    “为了耶酥基督，为了圣母玛丽亚和所有在天之圣者，愿他们怀着宽大和仁慈之心赐予我们健康、成功，使我们的财产、子女增多，使我们的灵魂、我们的肉体得以拯救。”
    “但愿上帝在我的商业中赐予我福利、帮助和恩惠，我指望这种帮助和恩惠能增进我的收入。”
    “为了上帝，为了成功，为了利润。”
    15世纪60年代佛罗伦萨的一个中产商人巴洛·达·切尔塔尔多写了一本名叫《良好的习惯》的书，规劝一些生意人不要因为个人的各种杂念而放松发财的意志。他希望商人，“决不松懈发财的努力，不要说什么：即使我今天还活在世上，明天我将离开人间，我不愿在身后留下丰厚的财物，因为我没有孩子，我的双亲也不爱我。他们是这样性情的人，纵然我给他们保留整座城市，他们也会在极短的时间内把它荒唐地浪费、滥用和消耗光。因为你不知道是否长寿，所以不晓得自己的命运。事实上，我目睹了光荣的国王、高贵的领主、富有的市民和商人尚在本人健在时就失去了自己的全部财产，从而过着贫穷的生活。”
    发财不是一件很容易的事。在14至15世纪，意大利的不少富人因各种意想不到的原因而遭受破产。著名的巴尔济·彼路泽公司倒闭的原因之一，是英王爱德华三世拒付借款。然而对于切尔塔尔多这样具有进取心的商人，虽然风云难测，仍不屈服于命运，为了发财，甚至不怕遭到灵魂永坠地狱的谴责。商人法兰西斯科·达蒂尼一方面渴望发财，同时又害伯来世的苦难，但最终他还是选择了前者。他在给妻子的信中写道：“我主要指望人，不是指望上帝，人们为此会好好给我以报答。”
    人文主义者对待财富的态度有一个发展过程。彼得拉克的财富观继承了基督教的一些传统思想，他认为财富只会带来危害，是不幸的根源，人们叫做财富的东西，对真正的哲学家来说，既不是幸福，也不是值得尊敬的东西。从思想的深度来说，彼得拉克对财富的认识还没有突破阿奎那的理论。但是他对贫穷的看法与基督教的守贫观又有所不同。基督教的守贫观是禁欲主义的核心内容。彼得拉克是从这样一个角度来提出问题的：人应该经受住命运和贫困的打击。他说：“有道德的人不应该陷于对贫困的诉怨。”彼得拉克的观点接近于斯多噶派的观点：人应勇敢地忍受生活的考验。
    对财富、对商业的看法发生转变始于萨留塔蒂。自他之后，人文主义者相继从不同的角度对财富的积极意义进行了肯定。
    萨留塔蒂认为，佛罗伦萨共和国的繁荣归功于手工业和商业，从事手工业和商业是值得人们尊敬的事。他说，由于有了行会，像他这样的人才得以有今天的样子。我们知道，萨留塔蒂在担任文书长的职务时享受着公社政府给予的最高待遇，他是佛罗伦萨有数的富户之一。萨留塔蒂看重商人，他认为商人是社会存在的基石，没有商人，人们就不能生存。萨留塔蒂的看法，反映了佛罗伦萨的工商业在社会经济生活中的重要地位。
    布鲁尼针对禁欲主义者宣扬财富的本质是罪恶的观点，认为财富本身并没有好坏的属性，它不过是完成某种行为的工具。他从政治斗争中看到财富是一个巨大的力量。布鲁尼说，被阿尔比奇驱逐在外的美狄奇家族于1434年之所以能够返回佛罗伦萨，迫害反对党，就是因为他有大量的钱财，能用金钱收买小店主、丝绸商以及其他挣钱谋生的人来反对他的敌人。布鲁尼认为，谁有足够的钱把一般的人吸引到自己这边来，谁就是可怕的政治斗争的胜利者。
    布鲁尼是一位学者，他认为财富对学术活动有利。他引用亚里士多德的话说：财富是哲学家的朋友。哲学家只有有了丰富的生活必需品，从恐怖的精神状态中解脱出来，才能潜心研究。
    布鲁尼不仅肯定了财富是一种外在的幸福、外在的力量，还认为财富是道德的基础。他说，没有财产，德性是无力的，哲学是经不住风雨的。
    与布鲁尼相近似，布拉丘利尼、帕尔梅利和阿尔伯蒂也是把财富的社会意义作为自己的论证重点。
    布拉丘利尼写的《论贪婪》最集中地反映了他的财富观念。《论贪婪》的原文是拉丁文的“DE AVARITIA”。“贪婪”在中文中是一个贬义词，在布拉丘利尼的文章中，主要指追求物质生活的享受，尤其指追求金钱和发财致富。因此，中文贪婪的概念不能完全表达“DE AVARITIA”中的意思。
    《论贪婪》是用对话的体裁写成的。文中的对话人物围绕财富和发财致富这个中心问题展开讨论，有的反对，有的持中间态度，赞成适度地追求财富。参与争论的安东尼奥·洛斯基（人文主义者、外交家，1365—1444）则对财富的社会意义作了最充分的肯定，对禁欲主义者的财富观进行了猛烈的抨击。布拉丘利尼在文中虽未表明自己的立场，但他把洛斯基置于争论的重要地位，联系到他在《反对伪善者》一文中揭露僧侣阶层的游手好闲和不劳而食；在《论高尚》一文中斥责贵族的寄生生活和肯定劳动的价值，这就说明了他倾向于洛斯基的观点。因此，我在这里有必要比较详细地介绍他借洛斯基之口而发表的一些言论。
    与基督教的观点相反，洛斯基认为人生的目的是为了发财，不是为了拯救灵魂。他认为贪婪财富是一切事业的发动力。他说：“人们做的一切事都是为了金钱，我们所有的人都充满着获取利润，获得更多利润的欲望。如果弃绝了这个欲望，一切事业就会完全停止，要不指望获利，还有谁来从事任何一项活动呢?财利越明显，我们越愿意做任何的事，所有的人都在追逐财利，所有的人为了财利而努力。”又说：“如果你观察一下军事、商业、农业、手工业，或者所谓的自由艺术，原来，其中任何一项莫不是为了得到钱，为了金钱我们克服了生活中的困难和危险。”
    洛斯基尖锐地指出，教士们的崇高的善行也不是帮助有罪的人超脱尘世。他问道：“对我们显然热心过分的教士能说些什么呢?难道他们在信仰的掩盖下没有其他别的目的吗?难道不是为了少出力而又成为富翁吗?他们决非因为内心不安，他们一点也不害羞，为了发财赤裸裸地追求所谓的善行，而我相反地把它叫做对心灵的残暴行为。”
    洛斯基用贪婪来代替基督教的净化灵魂，这意味着文艺复兴时期正在形成中的资产阶级的人生观的产生。
    与基督教的观点相反，洛斯基认为贪婪是无罪的，这是根据人们自然需要得出的结论。他说自然使许许多多有生命的活东西渴望保存自己的生命。在这个欲望的驱使下，人们谋取食物，关心身体。而金钱给人们以达到这个目的的可能。没有钱，没有金子和银子，就不能有什么东西，因此人们如果渴望金钱，这是没有什么可以值得大惊小怪的。
    洛斯基要人们注意一个日常生活中的现象：“看一看孩子：他们得到作为礼物的钱币后的那种喜悦。再看一看年轻人、成年人、老年人、富人和穷人、国王和当政者——所有的人都一样地喜欢金钱和追求财富，这一切产生的原因，在于自然造成和教会人们善于凭借金钱获取维持和保存生活所必需的东西。因为一切为自然所迫使和鼓励的东西都遵循着这样的欲望，所以就不能宣告贪婪有罪。”
    洛斯基把贪婪等同于人的自然欲望，认为所有的人对金钱的渴望也是自然给予的。既然是自然在人们身上养成的东西，就是必要的、有益的，就不应该受到谴责。这是资产阶级发财致富的理论根据，也是鼓励资产阶级发财致富的宣言。
    与基督教的观点相反，洛斯基认为财富是国家繁荣的基础，对它不应该轻视。洛斯基引用亚里士多德的“人们为了商业和交换，发明了钱币”这句话来说明金钱有利于社会。他把金钱比作是维持国家的神经。他认为，“凡是贪婪者很多的地方，应该把他们看作是国家的骨骼和基础。”他指出，贪婪者不仅能以自己的财富帮助人们，而且以他们的忠告、经验来帮助人们。他们还“创造美，给自己的城市带来光荣，如果不说先前的例子，那么在我们的时代贪婪者用自己的钱建造了多少富丽堂皇的住宅、非常美丽的别墅、庙宇、敞廊、医院！没有他们，城市就会失去它最雄伟的和最美丽的装饰物。”
    洛斯基实际上否认了贪财往往是贪婪者道德败坏的客观原因，把贪婪看成是天然的美德，这是正在形成中的资产阶级的伦理观的最突出的表现。
    与基督教的观点相反，洛斯基反对守贫。他认为人不能仅仅满足于最基本的需要，社会的富裕、人类的美德都要求生产更多的东西。他说：“如果每个人的劳动成果不超出自己的需要，那么我们所有的人都必需去耕地，其他什么也谈不上，那时谁也不会生产超出他本人及其家属所需要的东西。”
    “如果人们想要的东西不比他本人已感到满足的还要多，请看，那会出现怎样普遍的混乱。人们就会失去必要的美德，就会丧失怜悯和同情心，谁也不可能以慷慨和善行而著称。事实上，手中没有殷余的物品的人能有什么可以给予他人呢?一个人拥有的东西仅仅只能满足他一个人，能成为慈善家吗?”
    “如果每个人仅仅满足他本人的需要，城市就将失去其全部的光辉、美丽、豪华，也不能建筑任何的庙宇和敞廊，所有的艺术就将停止，我们的生活和社会秩序就要陷入混乱状态。”
    洛斯基不仅认为财富是国家昌盛、文艺繁荣的物质基础，而且认为它是人类发扬美德的前提，他认为贫困才是社会混乱的根源。
    对那些声称能满足个人需要就足够了的人，洛斯基一针见血地揭露道：“我想提醒你们，在那些人中有那么一些无聊的、无礼的伪善者和游手好闲的小丑，他们以信仰上帝为掩护，过着不劳动、不流汗的生活，他们对别人宣传守贫、轻视财产时，本人却获得了最丰厚的收入。”
    洛斯基对基督教守贫观点的无情揭露，归结为一点，就是强调追求财富是正当的行为。瓦拉在《僧侣的誓言》一文中则是从快乐主义的原则出发来评论财富问题的。
    瓦拉不承认基督教的伦理观是必须遵守的唯一的伦理观。他说：“既然我们过着如此不同的生活，我们在生活状况方面又怎能相同呢?你被迫遵守贫穷、禁欲、顺从，我没有。所以你有你的行为，我有我的行为，你有你的道德，我有我的道德。”
    既然有两种道德标准，就不能强求人们一律过贫穷的生活。他愤怒地说：“你想用守贫、节欲、顺从三种德行使我们就范，这是不能容忍的……道德不仅表现为忍受贫穷，还表现为合理地使用财富；不仅表现为节欲，还表现为结婚；不仅表现为顺从，还表现为聪明的指挥。总之，一部分人具有这样的道德，另一部分具有那样的道德，任何人不能两者兼而有之。”瓦拉反问道：“如果我能无瑕疵地过着富足的生活，为什么一定要使自己赤贫地度日呢?”
    瓦拉激烈地抨击放弃财产的说教，他说：“还有什么比把一切分给穷人……然后自己去行乞更为荒诞的呢?”“如果你把金钱给了穷人，你就是一个既不爱自己，也不爱亲人的愚蠢者。”瓦拉说：“你献出自己的钱财，那么请注意，在这种情况下，你就享受别人的”，因为你将靠别人的施舍生活。
    瓦拉一再坦率地声明：“我需要古代手抄书，为了购买很多的古代手抄书，我需要不少的钱和其他的生活资料。”瓦拉是一个学者，他认为进行学术活动必需有书、有钱，金钱是从事学术研究的条件之一，宣传放弃财产只不过是虚假的表现而已。
    与瓦拉不同，帕尔梅利十分强调财富必须对社会有益。他认为，人结成社会为了两个目的：荣誉和利益。荣誉是利益的准则，道德是荣誉的保证，致富要用正当的手段，过高尚的生活要有丰厚的经济来源。道德纯正，为社会服务说明致富的目的是正确的；慷慨大度，热心公益事业说明生活是高尚的。他说：“凡从事有益的社会劳动，以财富著称的人，不应受到责备，而应把他们作为值得尊敬和有用的人来支持。”帕尔梅利激烈反对以权谋私的人，主张没收他们的财产以利国家。他要求把国家的、个人的利益树立在劳动的基础上。他视农业为一切福利的基础，手工业是人能尊严地生活的依靠。商业，尤其大商业是国家和私人发达的保障。帕尔梅利的一个中心思想是：劳动致富不仅为了个人，也是为了他人，尤其是为了国家。
    阿尔伯蒂也有类似于帕尔梅利的某些思想。他认为，“大多数人是为了财富而工作”，但是财富不是最后目的，只是获得声望和荣誉的一种手段。
    阿尔伯蒂最卓越的见识表现在对商业和商业利润的分析上。文艺复兴时期，始终有人认为，买卖和信贷旨在赚钱，所以是下贱的职业。阿尔伯蒂针对这种观点说道：“销售只不过是交换，你为买主的需要服务，你就获得了为酬谢你的辛劳的报偿，你得到的是高于你付出的东西的价格的差额。这样，你真正出卖的不是商品本身，而是你的劳动，你把商品交换成钱，你得到超出批发价格的部分是为了支付你的劳动。”阿尔伯蒂把劳动作为价格的一部分，非常现实地解释了商业利润的来由。在他之前，还没有一个人文主义者能对阿奎那的高利贷之所以不公道，因为它等于是出卖了不存在的东西的理论，作过很有力的批判。现在，阿尔伯蒂拨开了这位神学家所散布的“公正价格”的云雾，为利润提出了比较坚实的理论依据，为商业真正“恢复了名誉”。
    阿尔伯蒂同样反对把从事金融业看成是唯利是图，无信义可言，是正人君子应该回避的肮脏勾当。他反驳道：“如果获得财富不是和那些比较伟大的职业同样的光荣，那么也无必要轻视自然未赋予进行壮丽事业的特殊品质的人，和致力于本人不能胜任每个人都认为最有利于全体国民和家庭的事业的人。为需要供应的人服务，财富就能赢得友谊和赞许。为崇高宏大的事业使用财富，财富就能带来名声和威信。我们从日常的经验中知道，在急需和发生紧急情况的时候，没有什么比本国公民的财富对你的国家有用。没有巨大的经费，就不能支持那些仅靠国库支付工资的，用武器和鲜血保卫国家自由和尊严的人。共和国的威信和统治权也不能增大。”阿尔伯蒂明确地表明了，只要关注社会和国家的利益，发财非但无罪，而且能带来名誉和声望，财富也有了道德上的价值。
    阿尔伯蒂用自己家族的历史来驳斥一些人瞧不起能赚钱的职业。他说，阿尔伯蒂家族擅长各种职业，包括与金钱有关的职业。它行事诚实，光明正大，在协议中决不弄虚作假，无丝毫违法行为。无论在意大利，还是在意大利以外，在西班牙，在西方，在叙利亚，在希腊，在世界的各个地区，阿尔伯蒂家族被公认为伟大的商人。它从来都关怀祖国。佛罗伦萨l/32的支出是由阿尔伯蒂家族供给的。因此，它在人们中间赢得了名誉和威望，虽然它在国外的名气比国内还要大。
    阿尔伯蒂的一个中心思想是，为不损人的、正当的敛财进行辩护，认为财富掌握在高尚的人手里能发挥出巨大的积极作用。
    阿尔伯蒂对财富的论述，充满理智，具有经济的眼光，可以说是对他的家族历代从商的经验的总结，是我们所论述的人文主义者中最有代表性的一位作家。因此，我们关于人文主义者财富观的介绍可以在他这里打上一个句号。
    通过以上的考察，我们看到人文主义者的财富观不尽相同，不过在汇成冲击基督教的禁欲主义的洪流中都作出了不同的贡献。
    帕尔梅利的思想为意大利空想社会主义的产生起了酝酿的作用，布拉丘利尼的思想是资产阶级功利主义的前奏。
    为私人利益辩护，为财富辩护，把财富看成道德的基础，反映了一个新的时代。在我们考察文艺复兴时期的财富观，主要是人文主义者的财富观时，既要看到意大利的政治经济情况，也要看到当时的欧洲正处在原始积累时期，处在地理大发现所造成的新的世界贸易需求的前夕。对于这一时代，货币是一切权力的权力，颂扬金钱，成了冒险的商人、狡黠的银行家、精明的企业主等一批新的财富占有者的最根本的生活原则。贪婪由罪恶变成美德，贪婪者由祸国殃民的蟊贼变成歌颂的对象。于是一部分人无限地富起来，另一部分人又迅速地贫穷下去，然而新的财富观的确鼓励了新生的资产阶级去追求积极的生活理想，去创造更多的物质财富，把人们从禁欲主义的精神枷锁下解放出来，树立了人的尊严。因此，新的财富观符合商品经济发展的要求，具有反对封建主义的历史意义。（责任编辑 程度）


首页 -> 2002年第9期

内山完造“生为中华友殁作华中土”

作者：高　梁

字体： 【大 中 小】

    在中日邦交正常化30周年之际，我不禁思念起那些为中日人民友好和两国邦交正常化而长期奋斗、奉献终身的日本友人们，人们把他们尊称为中日友好的“掘井人”或“先驱者”，内山完造先生就是最受敬佩的一位。自1913年到1959年的46年间，他由衷地热爱中国，始终同中国人民和中国进步人士同甘共苦、相依为命，为日中人民的和平友好、日中文化交流事业和日中关系正常化献出了全部心血，作出了非凡贡献，直到他逝世时还要求把遗骨安葬在他热爱的“第二故乡”中国。

    内山完造和他的内山书店

    内山完造于1885年出生在日本罔山县芳井村的一个平民家庭。因家境贫困，他在高等小学读完四年级后，即退学，到大阪和京都的商店里当学徒，做店员。27岁时入基督教，1913年来到中国上海，当了“大学眼药”的推销员；以后又去汉口、九江、南昌等地作广告宣传。当时，中国正处在内忧外患之中，广大人民生活在极为贫穷和苦难的深渊里。目睹中国人民的深重苦难，由平民出身而又充满基督教博爱思想的内山完造，开始萌发了对中国人民的同情感。
    1917年，内山在日本同井上美喜子结婚后回到上海，夫妇在上海的内宅开设了内山书店，开始销售一些传布基督教的书，后来大量推销供一般群众阅读的一日元一册的各种知识丛书。这时正是中国“五四”运动前夕，新文化思想在中国知识分子中间孕育和发展。内山完造夫妇感悟到中国广大青年急需科学与民主的精神食粮，及时地扩大了书店的经营，增加了许多适应中国青年需要的有关社会科学理论和进步文艺方面的图书。这种有针对性的机动灵活的经营思想，加上他们夫妇热情好客的服务态度，逐渐使书店成为上海外国人开办的书店中最受欢迎、影响最大而且营业额逐年上升的一家。

    增进文化交流传播进步思想

    20世纪二三十年代的中国，一方面由于中国共产党的诞生和壮大，使中国的进步思想和革命力量蓬勃发展，全民族的觉醒空前高涨；另方面却是国民党反动统治的镇压和白色恐怖日益猖獗，日本军国主义者也在一步步加紧对中国的武装侵略和占领。内山完造作为一位正直的商人和真诚的友人，开始相信中国人民的进步事业必将发展，决心把内山书店办成一个增进中外文化交流和传播进步文化、供中国知识分子了解世界的窗口。
    据内山完造回忆，李大钊、陈独秀等曾是内山书店的顾客。1927年鲁迅从广州抵达上海第三天，即到内山书店买书，从此与内山相识，结为好友。在上海的九年间，鲁迅在内山书店购买的图书在一千种以上，其中大部分为日文进步书籍，包括：《史的唯物论》、《唯物史观要约》、《马克思读本》以及《社会主义从空想到科学的发展》等。另据不完全统计，仅30年代，中国左翼作家翻译出版的文学书籍有330余种的原版书来自内山书店，鲁迅、郭沫若、田汉、冯雪峰、陈望道、夏尊、夏衍等是这些书的主要译者。内山完造还通过日本出版界的朋友，在日本出版了中国左翼作家和青年作家的作品，鲁迅为此用日文写了《中国杰作小说小引》和《肖军简介》等。30年代初，瞿秋白曾与鲁迅共同领导上海的左翼文艺运动，鲁迅特地把瞿秋白大量优秀的译文编集成《海上述林》一书，并把此书在上海排版打好纸型后，由内山完造设法在日本复印出版，然后运回中国由内山书店代售。在内山完造的推动下，日本还出版了日文的《阿Q正传》以及由鹿地亘等参与翻译的《大鲁迅全集》。当时，国民党反动政府对进步左翼力量进行文化“围剿”，许多进步书刊严禁在中国人开的书店出售，内山书店却公然出售鲁迅等许多进步左翼作家写的或翻译的革命进步书刊，如苏联长篇小说《毁灭》、《铁流》等。
    内山完造还出版发行了一份杂志《万华镜》，使之成为中日作家和文化人交流看法、沟通思想的阵地。他还通过书店创立了有关文艺和文化的“漫谈会”，吸引进步青年读者参加，并邀请鲁迅、郭沫若、田汉、郁达夫、欧阳予倩及日本一些文化名人主持或举行讲座。在30年代中日关系日趋紧张的形势下，内山完造克服困难，通过书店先后邀请日本一些进步作家、记者、文艺评论家、教授学者等数十人，到上海分别会见了鲁迅和其他中国进步文化界人士，增进接触和了解，共同促进两国人民间的友谊和团结。

    中国革命者可信赖的朋友

    20世纪20年代和30年代中期的上海，是中国革命力量和左翼文化运动者集中和活跃的地方，而反动的国民党政府同帝国主义相勾结，以上海为重点，极力破坏、“围剿”和扼杀这些革命力量和人士。内山完造不顾个人安危，除坚持办好内山书店外，还利用书店全力掩护这些革命者，使他成为中国革命者最可信赖的朋友。
    1925年郭沫若在上海大夏大学任教，常到内山书店借书，与内山结为好友。大革命时期，郭沫若担任国民革命军总政治部副主任，在蒋介石发动“四·一二”反革命政变后，他辗转来到上海，曾栖身于内山书店；因“八一”南昌起义失败，郭沫若经香港秘密来到上海，不久被国民党卫戍司令部发现，内山亲自掩护郭上船去日本。
    鲁迅在上海，人身安全经常受到威胁，甚至受到国民党反动当局的通缉。内山完造多次帮助鲁迅全家转移，住在以他的名义租下的房子里。“一·二八”淞沪战争期间，鲁迅住宅陷入火线，内山立即帮助鲁迅全家移居到内山书店一位日本店员的寓所，并在门口挂上这位店员姓名的木牌。
    1930年4月，著名教育家陶行知遭反动当局通缉，从南京逃至上海，在内山书店避居，后赴日本。1933年3月至5月，瞿秋白夫妇在上海的处境极为危险，受鲁迅委托，内山完造夫人设法在施高塔路东照里12号租了一间亭子间，帮助他们夫妇临时避难。
    内山书店是鲁迅和中国共产党地下组织联系的秘密场所。方志敏1935年1月在江西同国民党军作战时，被捕入狱。他在狱中写的“遗信”和给中共中央的报告，就是托人带至上海内山书店，然后由鲁迅托人转交给中共中央的。1936年2月，也是经内山书店，鲁迅约见了从北平来的东北大学的中共地下党员陈蜕（即邹鲁风），并且代他设法转递了中共北方局给党中央的报告。
    内山同情并全力帮助中国革命进步人士的活动，受到日本军部和国民党反动当局的怀疑和监视。大量的流言蜚语传来，一些中国的反动文人也借机大肆攻击鲁迅同内山的密切交往。对此，鲁迅曾理直气壮地严加驳斥说：“至于内山书店，三年以来，我确是常去坐，检书谈话，比和上海的有些所谓文人相对还安心，因为我确信他做生意，是要赚钱的，却不做侦探；他卖书，是要赚钱的，却不卖人血；这一点，倒是凡有自以为人，而其实是狗也不如的文人们应该竭力学学的！”（见《伪自由书·后记》）

    在最为严峻和悲痛的岁月里

    从1933至1936年，是中国革命形势最为严峻、中华民族处于生死存亡的关键年代。鲁迅在极为危险的处境下坚持战斗，身心受到损害，健康状况越来越不好，内山倾心全力关怀、照顾着鲁迅。1936年夏，鲁迅的健康和处境更加恶化，内山和一些友人劝说鲁迅到日本疗养并暂避险境，鲁迅经再三斟酌未去。这年10月18日凌晨，鲁迅发病，病情急剧发展。这时，他仍想着内山，用日文给内山写了封便函，速请须藤医生前来诊治。内山马上照办了，这封信成了鲁迅致内山的绝笔信。19日凌晨5时，鲁迅终于因病不治与世长辞。内山闻讯立即赶来，痛哭着向鲁迅告别。
    1937年，日本侵略者发动“七·七事变”，开始了对中国的全面侵略战争，8月13日又把侵略战火烧到上海。内山夫妇目睹自己国家派出的侵略军屠杀善良的中国人民，感到无限羞耻和内疚，心情极为痛苦。他们停止了书店的营业，暂回日本。直到1938年5月，为了谋生，又返回上海，内山书店复业，但经营范围大大缩小。这期间，内山主要埋头写作，他先后出版了《上海漫语》、《上海夜话》、《上海风语》等五本著作。在这些著作中，他描述了中国人民传统的风俗习惯和精神风貌，寄托着他对中国人民深厚的感情。1945年1月，他遭到一次最沉重的打击，他的爱妻美喜子不幸因病逝世。
    这年8月，日本无条件投降。战争结束，给内山带来无限的欢畅和希望。他同上海居民和书店店员一起欢庆抗战的胜利，并期待着胜利后的国民党当局能够重建上海。不料，国民党的接收大员们不仅蛮横贪婪，四处“劫收”，而且也接收了他的内山书店。但他不灰心，从日本归国者那里购进一些书籍，开设了一家专卖旧书的“一间书店”。他还参加了中国进步人士和群众在上海举行的鲁迅逝世十周年纪念会、抗战八年木刻展览会等活动，并协助由许广平主持的整修鲁迅墓的工作。1947年12月，当人民解放战争节节胜利之际，国民党当局用强制手段，以“亲共分子”为由把内山“遣返归国”，实际上是把他驱逐出境。

    为日中人民友好辛劳奔走

    内山回到日本家乡时，正值严冬季节。国民党反动政府对他的侮辱和无理对待，不仅没有动摇反而更加强了他热爱中国人民的感情。他日夜考虑的是怎样使曾处在长期交战状况下的日中两国人民消除隔膜，增进互相了解和友谊。他决心周游日本全国，亲自向日本人民讲解。，1948年2月，他开始了“中国漫谈全国巡回讲演”。在1948至1949年，他历访了日本全国，周游一年零五个月，演讲达800多次。他每到一地，总是以“内山式”的漫谈方式，从家常话谈起，联系他在上海生活30多年的丰富体验，并不时引用鲁迅的警句名言，使听众对中国产生好感，关心起日中友好事业来。他还写作出版了《相同血液的朋友啊》一书和他的自传《花甲录》，字里行间洋溢着对中国人民的情感和思念，表达了对日中人民友好的殷切期望。
    如何推动日中友好事业，开始时，内山曾设想从促进两国贸易入手，参加了日本商业界和政界人士组成的“日中贸易促进会”，他被选为代表委员。1949年10月，中国人民解放战争取得决定性胜利，一个崭新的中国在世界东方出现，内山极为兴奋。他根据形势发展，联系各界对华友好人士，在东京召开了有400多人参加的日中友好协会筹委会发起人大会，提出了要为拥有100万会员而努力的目标。接着，1950年10月1日，在中华人民共和国成立一周年这天，来自日本全国各地和各界的代表（包括爱国华侨的代表）共1000人在东京召开大会，宣告“日中友好协会”正式成立，选举内山完造为协会理事长。他在大会上发表演讲，表示决心实现日本人民给予他的神圣使命，为日中两国人民永远友好不懈努力。
    当时日本处在美军占领下，执政的吉田内阁屈从美国的旨意，不仅敌视新中国，拒绝同新中国实现邦交正常化，而且于1952年4月28日同台湾反动集团缔结了所谓“和平条约”，建立了所谓“外交关系”。这使刚刚成立的“日中友协”面临巨大的困难和挑战，也使内山完造更加坚定了斗争的决心。在此后的各种活动中，他坚决反对日本政府制造“两个中国”的阴谋和敌视中国的政策。他明确表示：“日本的自我反省是解决日中关系的根本途径，日中友好运动是拯救祖国的运动。”
    在为日中友好事业奋斗的同时，内山还时时刻刻怀念着鲁迅，在日本积极支持和参加了各次纪念鲁迅的活动。1950年10月，他应邀出席了在东京召开的鲁迅逝世14周年纪念会，并作了《回顾谈》的讲演。1951年9月，日本文化界人士召开鲁迅、高尔基逝世15周年纪念讲演会，内山作了《论鲁迅》讲演，全面阐述了鲁迅崇高的思想品质和对日本人民的伟大友谊之情。

    他安息在中国大地上

    我第一次同内山完造老人见面并相识，是1953年1月新中国成立后他第一次从日本来访北京的时候。新中国成立时，仍有3万多日侨滞留在中国，由于日本政府的阻挠和船只缺乏，他们不能实现回国的愿望。中国政府本着革命人道主义和对日本人民友好的精神，在中日两国无邦交和无法进行官方联系的情况下，决定由中国红十字会出面，邀请日本红十字会、日中友好协会和日本和平联络委员会三团体组成代表团，来北京商谈关于协助日侨回国的问题。作为日中友好协会的理事长，内山参加了日本三团体代表团前来北京。这是战后第一个日本民间代表团访问新中国，也是内山在阔别上海六年之后第一次到新中国访问，他的兴奋心情可想而知。
    当时，我作为中国红十字会的代表，奉命前去广州罗湖口岸迎接日本代表团。此时他已68岁高龄，穿着一身和服，戴着黑边眼镜，身子有些瘦弱，但精神矍铄，和蔼可亲。我青年时读鲁迅著作略知他的为人和友好事迹，因此见到他倍感亲切和敬重。在列车上，他用带着浓重上海口音的汉语同我交谈，表示他对新中国的向往，问了我许多关于新中国建设和人民生活的情况，他还回忆起过去在上海同鲁迅在一起的岁月。
    1月31日，日本代表团到达北京，受到中国红十字会代表团团长李德全和顾问廖承志等人热烈而亲切的欢迎，他还兴奋地见到他的挚友郭沫若。在双方关于日侨回国问题的会谈中，他多次发言谴责日本军国主义者在侵华战争中犯下的无数罪过，一再感谢中国方面在协助日侨回国方面所给予的一切优厚照顾。他还特地带来日中友好协会给毛主席的一封致敬信，信中表示：日中两国人民日益增长的友谊和新中国伟大和平建设的成就，必将粉碎一切反动派破坏日中友好和亚洲和平的阴谋。经过友好协商和共同努力，中日双方签订了关于协助日侨回国问题的联合公报。为了尽早回国部署迎接日侨的工作，日本代表团于3月6日离京回国。1954年10月，由李德全、廖承志率领的中国红十字代表团作为新中国第一个民间代表团访问日本时，内山同日本各界友人在各地组织了成千上万人参加的群众欢迎集会。在东京举行的盛大欢迎宴会上，内山在致欢迎词时说：中日两国人民的感情像兄弟一样。不幸过去的日本侵略战争犯了不可饶恕的罪过。但中国人民把日本军阀和日本国民分开看待，始终向日本国民伸着友谊的手。日本人民决心排除一切阻碍，同中国人民握手，为开展恢复日中邦交运动努力前进。
    1956年10月19日，内山再次应邀来京，对新中国作第二次访问。他参加了在北京举行的鲁迅逝世20周年纪念大会，然后去上海瞻仰了鲁迅墓，参观了上海鲁迅纪念馆，并到绍兴参观了鲁迅故居百草园。他见到许多以往的老友，共同欢畅地重温了昔日的友情；他还到上海万国公墓祭扫了亡妻美喜子之墓，悲喜交加的心情难以表述。
    1959年9月，中国人民对外文化协会特地邀请内山老人到北京参加新中国建国十周年国庆观礼。这时他已74岁高龄，健康欠佳，然而仍非常高兴地接受了邀请，临行前还同亲友们一起合影。在他9月19日到达北京时，突患脑溢血症，经全力抢救无效，于20日病逝北京协和医院。得此噩耗，他的所有中国友人都陷入无限的悲痛中。9月22日，中国人民对外文化协会在京举行了隆重的追悼会，郭沫若、廖承志、楚图南、阳翰笙、田汉、许广平、梅兰芳等200多人参加。按照内山生前的遗愿，他的遗骨安葬在上海万国公墓，上海各界著名人士和他的生前好友于10月26日在上海为他举行了隆重的安葬仪式。
    如今，镶嵌着内山完造夫妇照片、铭刻着他们夫妇姓名的内山夫妇双桥合葬墓，永恒地坐落在上海大地上；在墓碑前面平放着一本大理石做成的书，翻开的书页上刻着他们的好友夏尊题写的碑铭：“以书肆为津梁，期文化之交互，生为中华友，殁作华中土。吁嗟乎，如此夫妇！”在日本的井原市矗立着内山完造的铜像，和一座高大的石碑，上面刻着廖承志题字：“内山完造先生颂德碑”。每逢内山先生诞辰和逝世周年纪念时，都有大批中、日友好人士和群众来到他的墓前和碑前进行悼念。内山完造老人永远活在中、日人民的心里！
    （责任编辑 赵友慈）


首页 -> 2002年第9期

德国“巧克力大王”的中国情

作者：李世隆

字体： 【大 中 小】

    1996年11月20日，中国国家主席江泽民和德国总统赫尔佐克来到中国美术馆，参加了“德国收藏家路德维希夫妇捐赠欧洲现代艺术作品展”的开幕式。路德维希夫妇把自己多年收藏的价值2700万美元(2亿多人民币)的117幅欧美现代艺术品（包括4幅毕加索的作品）无偿地赠送给了中国。我作为中德艺术交流中这一大事的参与者，深为这位世界级艺术收藏家的那份中国情所感动。往事历历在目，难以忘怀。
    1995年，我任中国驻德国大使馆文化参赞。这年１月初，梅兆荣大使要我代表他去会见人称德国“巧克力大王”的路德维希。我们到一家餐馆里面边吃饭边谈。我向他介绍了中国的改革开放政策和对外文化交流政策，并代表中国大使邀请他访华。他马上站起来握住我的手说：“我深表谢意并乐于接受中方邀请。虽然我的助手恩斯特博士已向我讲述了他访华的美好经历，但我必须做准备，希望从您那里得到中国官方的介绍材料，我对西方媒体的报道有自己的理解。”从这时起直到1996年7月22日他突然病逝的一年多的时间里，他多次主动向我索要有关中国的资料，政治的、经济的、文学艺术的，也不管是书籍、刊物、画册他都看。他说：“我不但要了解而且要理解您的伟大国家。”
    会见后的第三天，他就写信给我，决定４月底访华，信中写道：“我们少年时代就在父母那里接触过中国古老的艺术与文化。在科隆东亚博物馆中就有我一部分中国古代艺术品的收藏，并将向观众开放……它的伟大的历史和几千年古老文化令我敬佩，它正在从事的事业和成就令我惊叹。作为一个德国人，我由衷希望，为加深和推动德中两国间在艺术和博物馆方面的相互了解略尽绵薄之力。”4月20日他又一次写信给我说：“我们以极大的兴趣学习有关中国的资料，热切期待着对您的伟大国家的访问，希望能是一个文化合作的开端。”
    为了使国内有关单位和个人能更好的更有目的地接待路德维希夫妇，我和使馆文化处收集整理了大量有关路德维希的生平资料，并及时向国内作了报告。
    路德维希是20世纪60年代德国经济奇迹中崛起的著名企业家，人称“巧克力大王”。然而他与很多富豪不同的是，他不买高级汽车、豪华游艇、豪门别墅，而是以大量的资金收藏世界各国的艺术品，累计达6000多件，价值数亿美元，成为三大世界级艺术收藏家之一，而且是世界上最大的毕加索作品收藏者（共835件作品）。他与其他艺术收藏家的不同之处是，他的收藏品不是放入私人收藏室，而是运进博物馆，供公众欣赏。路德维希是博士、教授、学者。他的博士论文题目为：《毕加索的人物形象是一代人的生活感受》。他一生发表过70多篇有关艺术的文章。路德维希的巨大丰富的艺术收藏和把收藏无偿地借展和捐赠给世界各地博物馆的行动，赢得了国际有关各界的普遍尊重，被巴塞尔大学、莱比锡大学、索菲亚大学、美国普林顿大学、巴塞罗那大学、哈瓦那艺术学院、科隆大学聘为客座教授或授予名誉教授称号和彼得堡艺术院名誉院士称号全世界有20多家艺术博物馆以路德维希的名字命名。他三次获得德国大十字勋章，还获得法国荣誉骑士奖章、奥地利科学艺术一级荣誉勋章、威尼斯城金钥匙、匈牙利金星勋章、古巴民族勋章等48枚国家和城市的勋章和奖章，其中包括当时的社会主义国家。他和里根、戈尔巴乔夫、日夫科夫、施密特、科尔、洛克菲勒、达里等政要、巨富、艺术名家有过不寻常的交往。然而就是这样一位世界名流，你和他交往，却感不到一点傲气和霸气，更多的是诚恳和坦率。一次我和梅兆荣大使去他家里拜访，当我们谈到他对艺术的贡献时，他淡淡地说：“这是我们生命的一部分，没有别的。”1996年5月初我遵中国美术馆杨力舟的嘱咐，为路德维希夫妇捐赠艺术品在北京展览写一篇介绍他们夫妇的文章，当我把文章草稿传真给路德维希阅改时，他不但做了认真的改动，还于1996年5月13日特意在退还稿件时附信告诉我说：“我的夫人和我对您所写的文章深为感动。我所做的修改只是建议。您若不采纳也绝无妨碍。”这是他生前给我写的最后一封信。两个月后他就因心脏病而突然去世，实在是令人悲痛和怀念。
    1995年4月下旬路德维希夫妇应文化部、中国美术馆的邀请在中国从北到南进行了考察访问，对中国有了切身的体验和进一步的了解。回国后在接受北德电台的专题采访时发表了热情洋溢的讲话，他说：“我是第一次访华，我夫人17年前去过那里。我们激动地发现，这个美丽而伟大的国家，这个拥有灿烂文明的国家，目前正面临翻天覆地的变化。我们确信，拥有12亿人口的大国的迅猛发展，有赖于一个聪明睿智、慎重周到的领导层。这个领导层一面坚持社会主义，没有这一点，——作为资本家的我可以告诉你们——是无法将这么大的国家带入将来的；另一方面——这是非常明智之举——，有选择而不失控地释放人们的自主首倡精神，……个人创造力在共产党手里以独特的方式被激发出来，实在是美妙无比。中国仍然保持自己的国家体制，避免了俄罗斯和南斯拉夫的灾难，这是非常明智的。”
    1995年10月梅兆荣大使为时任国务委员的李铁映一行访德举行宴会，德方外交部国务秘书和相关的司长出席。为让李铁映同志借此机会认识路德维希教授，所以特邀路德维希出席。席间中德双方谈及人权问题，虽气氛友好，但观点各异，争辩热烈。路德维希一直保持沉默。当服务员端上宴会名菜——北京烤鸭之后，争论顿时缓和下来。这时路德维希从座位上缓缓起身说道：“今天在座的都是外交官，政府高级官员，唯我是一介平民，不揣冒昧，也想就人权说几句。人权我们必须维护，但不应该有多重标准，不能对某个地方人权问题视而不见（他还举出具体例证，恕不点出——作者）而对另一些地方则激烈批评，甚至于使用制裁等手段，这就需要我们去思考……”笔者对路德维希教授这种敢于坚持自己观点的人格至今敬佩不已。路德维希对人权的观点是一贯的，1994年他在《写给〈世界报〉》一文中就写道：“宽容和对他人意见的尊重，也属于人权的范畴，这对我们是非常重要的。我们生活在这个世界上，同时也意味着承认其他的生活观和世界观。……中国政府对于人权的观点与我们不同，但在另一方面却解决了12亿人的温饱，给他们住房和医疗保健，以及相对比较低的失业率。……如果中国的个人人权也如我们这儿一样实施，这个国家也许会因为缺少有效的权威而走下坡路，那么中国将会怎样呢？前苏联的发展不是一个可怕的例子吗？……人权问题不要成为制裁的操纵杆……”
    1995年一年内路德维希两次访华，到北京、上海、西安、杭州、广州等地进行实地考察，受到了文化部领导、中国美术馆杨力舟馆长和各地文化界的热情接待，接触了各地的中国美术家，还选购了不少当代中国美术作品，包括国画、油画、版画和年画等。他在机场一见到我就兴奋地讲述他的访华经历。他夫人在一旁悄悄地对我说：“他对中国着迷了。他变了，变得罗唆了。”的确是如此。1996年3月他在第三次访华前夕接受采访时，就滔滔不绝地表达了自己两次访华的观感。这里只能摘其要点。在问及为何对中国感兴趣时，路德维希说：“几十年来，中国一直吸引着我和我的夫人。我的岳父收藏了很多中国古老的艺术品，此后我们不断地扩大收藏，现今这些艺术品都收藏在科隆东亚博物馆。对于中国文学，我们给予很高的评价。我们也正在努力理解中国人的思想。近两年来，我们一直在尽力了解当代中国及其文化和艺术。……世界上五分之一的人生活在中国。这个拥有12亿人口的大国史无前例的觉醒令人敬佩……我和我的夫人不仅着迷于它目前令人惊异的经济实力和所取得的以及即将取得的巨大成就，而且更着迷于他的文化。中国是最古老的文化国家之一，为人类的文化发展作出过卓越的贡献。数千年的历史、哲学和艺术也给了当代中国人振兴国家的力量。世界上任何一个国家的文化都无法撇开历史来理解。要解释现代中国也应该与其几千年的历史相联系。”
    在问及他们夫妇为何特别钟情中国现代艺术时，路德维希说，艺术总是折射着其赖以产生的经济和社会状况。当今的中国尚刻有毛泽东领导的革命的烙印。在1949年以前的几十年里，中国一直受到外国强权的压迫与剥削。在毛泽东的领导下，中国终于取得了革命的胜利，掌握了自己的命运。此后几十年的道路有成功也有挫折。直到８０年代起，中国才获得了迅速发展，贫困和饥饿基本消除，生活水平逐步提高。中国人很为他们的历史而骄傲，同时他们现在把目光转向世界，开始在世界大家庭积极寻找自己应有的位置。所有这一切都会在中国现代艺术中反映出来。我们现在所收集的中国现代艺术品，仅仅是个开始。我们不仅收藏中国艺术家在国外展出的作品，更要收藏那些表现中国人自己的，在国内评价较高的艺术作品，为此我们还有一段路要走，我们也需要走，我们也需要中国方面的咨询。这段话使我想起1996年3月他第三次访华在美术馆观看年画展时的情景。那时适逢我在国内休假，参与了接待和捐赠协议的会谈。当他看到一幅周总理与儿童在一起的年画时，转身对我说：“像这幅画，就是你们那一段历史的反射。原苏联、东欧社会主义现实主义绘画我都收藏了，尽管有人反对。就艺术史而言，它与60年代美国波普艺术有同样价值。可惜杨力舟先生是不会出手的。”
    1996年2月至6月，德国一些反华势力在当时的德国首都波恩组织了“西藏艺术展”、“中国现代艺术展”和邀请达赖喇嘛访德，以关注所谓中国“人权”和“西藏”问题为由头，掀起一股反华浪潮。中国大使馆事先把这些情况向路德维希作了通报，他迅速作出了反应。他首先宣布辞去“中国现代艺术展”名誉主席，拒绝为该展览写前言，反对利用此展览丑化中国。同时他还给当时德国总理科尔写信劝阻总理和总统出席该展览开幕式。当达赖喇嘛访德时，1996年6月18日路德维希夫妇不顾德国政界和舆论界的重重阻挠，自己出资，在报上发表声明，严正指出：“这个宗教集团（指达赖集团）从来没有资格来谈论西藏的民主自由。从国际法来说西藏是中国的一部分，没有一个国家不是这么看的。波恩西藏研讨会的组织者瑙曼基金会承认的所谓的西藏流亡政府只不过是达赖喇嘛自己的创造。达赖喇嘛和他的前任在西藏实行僧侣宗教统治，人民根本无法参政。北京清楚地记得，那些今天在大谈人权问题的某些大国，曾经对中国进行过长期的残酷压迫。北京政府帮助西藏人民建设了许多重要的经济项目，改善了卫生和教育制度。与一些新闻媒介宣传的相反，通过解决饥饿和贫困，中国在人民的生存权方面取得了进步。与大部分的亚洲国家一样，中国的政府是有权威的，它强调社会富裕，反对无限制的个人主义。希望德国政府不要把与中国的关系当儿戏。”
    这里我要说明的是，上面的这些话从路德维希这位德国社会名流口里说出，在当时国际和德国的政治气候下是需要勇气的，其在国外的影响也是中方的任何宣传都难以替代的。不出所料，他这种主持正义的行动使自己受到了来自各方面的压力，好几家报刊发文指责他，甚至发公开信，要求剥夺他科隆市荣誉公民称号。不久，在路德维希和各方友好人士的支持下，经过两国政府的努力，中德双方的关系又趋于正常化，德国总统赫尔佐克应中方邀请于当年11月访华，并决定参加在中国美术馆举办的“德国收藏家路德维希夫妇捐赠欧洲现代艺术作品展”开幕式。中国国家主席江泽民不但参加开幕式，而且还为展品图册亲笔题词：“文化交流传佳话，中德友谊写新篇”。路德维希教授为促进中德友好的努力获得了成功，值得我们永远缅怀。
    （责任编辑 洪文）


首页 -> 2002年第9期

钱钟书英译“毛选”

作者：王　冰

字体： 【大 中 小】

    1950年，《毛泽东选集》的外文翻译和出版，在中共中央宣传部的主持下大规模展开了。
    这次翻译对英语专家的要求是“名流”。“毛选”英译委员会的委员陆续定下了金岳霖、钱钟书、王佐良、陈振汉、陈逵和胡毅等人。这几人在当时中国可以说是英文造诣最高的，每一个人都有留学英国或美国名校的经历，所获学位不是博士就是硕士，甚至有多个学科的学位。钱钟书的牛津B.doctor并不特别出众，但工作中他的才华很快就显出了锋芒，许多疑难问题经他解释，同事和助手们都很信服，有的即视为定论。
    从1950年开始，到1953年结束，他几乎是“毛选”英译稿4卷本的最后审定者。
    “毛选”英译委员会会址搬到城里堂子胡同，钱钟书只好住到委员会来，每周搭公交车回一趟家。堂子胡同的住宿条件比较差，委员们按年龄大小，有无孩子以及是否常住等条件安排宿舍，钱钟书刚届不惑之年，只能分在阴暗潮湿的平房中住下。翻译工作进展很顺利，到1951年4月翻译、校勘任务就已经完成。但有不少问题，一是工作效率不高，委员会讨论拿不出一个统一的方案，白白浪费了时间；二是委员们的水平参差不齐，翻译的风格各不相同，这些差异给统稿校勘工作留下了不少困难。
    1951年7月，委员会宣布解散后，改名叫中宣部英译室，徐永还是主任，钱钟书留下了。英译室的任务是按照新的中文版《毛泽东选集》的内容校勘译文。其工作内容和质量的要求并不低于委员会时的翻译和校勘。通过将近一年的工作和了解，徐永对钱钟书的学问和为人都有了相当的认识，他知道只要有钱钟书在，翻译任务一定会圆满完成。钱钟书作为英译室唯一的委员开始了“毛选”英译稿的最后修订。从这时起，英译室的工作就围绕着钱钟书展开了。
    1952年11月“毛选”第二卷全部译校完毕，送给胡乔木审阅，获得好评。1953年11月第三卷、四卷译本完成了最后的定稿。
    当时毛泽东的文章大都已经翻译成了英文，钱钟书翻译了《星星之火，可以燎原》、《政治问题及边界党的任务》、《为动员一切力量争取抗战胜利而斗争》等篇章，主校、副校的有《湖南农民运动考察报告》、《<共产党人>发刊词》、《改造我们的学习》、《中国革命与中国共产党》、《关于纠正党内非无产阶级的不正确倾向问题》、《上海太原失陷以后抗日民族革命战争的形势与任务》、《红色边区的经济建设》等。
    在委员会，他是唯一的一位文学家。一般人照这样推理，《在延安文艺座谈会上的讲话》是毛泽东有关文学和文艺方针政策的重要论述，此篇文章译自钱手自是理所当然。由此以讹传讹，此说便成了定论。其实《在延安文艺座谈会上的讲话》早就有英文译稿。
    “毛选”英译三卷本获得了英国出版者的极高评价。在英译室时期，曾经聘请了一位英国顾问史平浩，他特别佩服钱钟书，虽然他在英译室只有半年的光景，但他对钱钟书的评价是“非常有才华”。当伦敦的出版者拿到第一卷译稿后，他们对中国的翻译工作更是给予了充分的肯定。对译稿的评价是：“译者完全能驾驭英吉利语文和风格”。而当二、三卷陆续寄到伦敦后，英国的出版者几乎未做什么改动就付梓出版了。
    “毛选”前三卷在伦敦出版后，迅速在世界各地传播，人们不但了解了中国的革命和思想，也从字里行间体验到了新中国的翻译水平。（责任编辑 刘文）


首页 -> 2002年第9期

包拯的际遇与退化

作者：张国华

字体： 【大 中 小】

    包拯，北宋著名的官僚。千百年来，他以仗义为民请命、与民伸冤除害闻名于世，因而受到百姓持久不息的爱戴与敬仰。有关他的事迹在民间口碑相传，世代不衰，并敷衍了许多传奇的故事。

    赶上个“好脾气”的皇帝

    包拯出生于官僚家庭，从小生活在富足有余的环境之中，受到良好的教育。传统戏曲把他说成被父母遗弃，由嫂子（包拯系独子）带大成人，用于铺垫包拯的身世和他对百姓疾苦的熟识，此种演绎可以理解，但这不符合历史事实。
    包拯29岁考中进士，按宋朝的制度，考中了进士就可以外出做官，这也是包拯十年寒窗所追求的。但老迈的父母不愿离开故土，这使得包拯面临离家做朝廷命官还是在家侍养父母的两难选择，在功名与尽孝中他选择了后者。司马光在《涑水记闻》中评论，“拯进士及第，以亲老侍养，不仕宦且十年，人称其孝。”包拯的死对头欧阳修也客观评价他“少有孝行，闻于乡里”。这就是包拯的至孝，他一生行事出发点就在于此。
    从以后实践来看，包拯履行了他的承诺。他的好友吴奎称颂包拯“竭力于亲，尽瘁于君”，这是旧时代社会士大夫在伦理道德上要做到的两个重要标志。当朝的仁宗皇帝自己终生坚守孝义高于一切，不孝无以为国的行动理念，在这点上包拯自身的优势得以凸现。据此，包拯引起了仁宗皇帝的注意。
    包拯为后世所歌颂和怀念，一方面是因为他为百姓做了好事，百姓从内心深处感激他，歌颂他；另一方面源于包拯个人的道德品质的魅力，以及由此而折射出的强大的人格力量，成为后来者汲取人格力量的源泉。史载，包拯为人刚直，敢于忠言直谏，从不趋炎附势，是北宋仁宗朝一位劲正之臣，他一生坚守“大奸必摧”的原则。吴奎在他《墓志铭》中指出了包拯：“人或曲随，我直其为；人或善容，我抗其辞”的性格特点。
    每一个杰出人物，都是一定历史条件下的产物。包拯从政时，上距宋太祖开国已七八十年，北宋的统治已进入中期。开国时期那种朝气勃勃、励精图治的精神，已逐渐消失，官员大都变得懒散，不少人置国家大事于不顾。选拔能为国家干实事的人是当时社会一种客观需要，这给从小就“尽信前书之载，窃慕古人之为，知事君行已之方，有竭忠死义之分，确然素守，期以勉循”的包拯显示与人迥异的才华提供了机会。
    在仁宗一代的政治生活中，重视谏官的作用，从而对权幸之辈有所打击排斥，扶植朝廷的正气，确实起到一定的作用。包拯的一生，实际是谏官的一生，他一生的光辉无不集中于此。北宋台谏是有别于以往的一种监察制度，其主要标志是台官与谏官事权相混，合成一势，成为“人主之耳目”，并享有“风闻言事”无需查实的特权。尤其是仁宗在位的40年里，一度被太后剥夺的皇权虽然重新回到仁宗手里，分量却不像原来那样重了。君臣就国务展开争论，甚至台谏与皇帝直接对抗均时有发生。仁宗在性格上的懦弱无疑与吏治涣散、政事不举有直接关系，但同时也营造出一种使包拯等人各抒己见的政治氛围。这样，台谏制度和台谏势力就得到了空前的加强。
    著名的直言敢谏的台谏官除包拯以外，还有范仲淹、韩琦、富弼、欧阳修、余靖、唐介、吴奎等人，时称“天下是非付之台谏”，成为社会舆论中心。黄燕生在《宋仁宗、宋英宗》一书里载有一个真实的小故事。一个曾入皇宫中参加法事活动的和尚回忆说，有天晚上，仁宗皇帝忽然前来观看，看了很长时间。皇帝显得很高兴，下旨赐每个僧人紫罗一匹，众僧纷纷致谢。仁宗又走近说，来日出东华门，将紫罗放在怀中，别让人瞧见，否则包拯等台谏官又要有文字论列了。当时这些和尚们都感慨不已，堂堂一代君主，以微物赐僧，尚如此畏惧言官，可见皇帝也不好当啊！
    针对这一现象，张其凡先生认为，仁宗这一时期，最能体现皇帝与士大夫共治天下的特点，皇权、相权、台谏之权三足鼎立，互相制约，使政治上显现宽松局面。这点分析应该说是恰当的。台湾学者普遍认为，包拯生性耿直，皇帝能容忍他过激的谏言，这与仁宗懦弱的性格有一定的关系，算包拯有福赶上一个“好脾气”的皇帝。北大孔繁敏教授认为仁宗与包拯是特定时代的君臣之遇。这一评论是到位的。

    向陈腐势力斗争的典型代表

    包拯一生政治上主要表现是积极的，他的思想充满了改革的色彩，他进谏言，是他要求改革的一种积极手段。由于希望看到光明的东西，所以痛恨黑暗的东西；由于希望干事，干净的人能够进入相应秩列，所以对不干事的人大加弹劾。包拯上章弹劾宰相宋庠，说他当政七年，阴拱持禄，窃位素餐，安处洋洋，以为得策，说他固位无耻。其实，宋庠只是属于庸碌无能的大臣类型，并没有什么违法乱纪的严重罪过，这种人在皇上及朝臣的心目中说不上有太大的问题。包拯认为宰相不能像小官那样，必须有贪赃枉法的才能算有罪过，国家重臣，没有政绩就是大过。听到这样的话，千年之后作官者又作何感想？包拯独到的吏治思想在当时是不多见的，即使现在也有很多可效法之处。
    包拯把弹劾的矛头对准侥幸取巧的皇亲国戚张尧佐，对准胡作非为的宦官阎士良，对准贪赃枉法、残害百姓的酷吏王逵……弹劾这些人物，要有胆量，要有勇气，要有正直无私的精神。得罪他们，有时还会得罪皇帝，还会得罪他们的朋党及利益共同体。包拯置这些于不顾，不避权贵。他说：“除君之恶，惟力是视。”实际做到“摧压横猾”、“大奸必摧”的地步。包拯等人在诤谏、弹劾方面的不懈努力，对于当时的政治起着重要的作用。整个仁宗朝，皇亲国戚和宦官势力，虽然受到某些优待，但还没有发展到干预大政、阴谋弄权的地步。那些滥用权势，胡作非为的官僚也因包拯等谏官的弹劾，在一定范围内一定程度上受到打击、受到限制。这同包拯、范仲淹、韩琦、欧阳修、司马光等人对这些势力有所斗争是有很大关系的。在北宋整个一代，包拯是对统治集团内部的陈腐势力、危险倾向、违法乱纪行为进行坚决斗争的一个代表人物，取得了较大成果，对其后各代的政治生活带来积极的影响。这是包拯对北宋政治做出的一个特殊贡献，也可以说是对后世影响的一个主导方面。
    另外，我们也应看到，宋代的司法行政制度使监司手中掌握实权，这种权力一旦被包拯这样立志为民干事的人所掌，就能为百姓做些有益的事，这也是包拯这样的人能做些有价值的事的一种制度上的保证。
    当然台谏对宋政治的作用历来有不同的评价。褒者认为宋之生命在台谏，抑制了不正之风；贬者认为台谏好生事，致使国无定。其实提高台谏官的地位，是皇权清明的表现，至于运用的好坏，很大程度取决于皇帝。由于仁宗处事摇摆反复，当谏官们言及他的“神经”或“心爱之物”时，仁宗也会采取相应措施，发一发皇威。史载，御史唐介弹劾宰相文彦博进而攻击包拯好友谏官吴奎，这本是朝中派别的一场斗争，是弹劾张尧佐势力的继续。但应当看到，以包拯为首台谏官集体弹劾张尧佐，毕竟伤了仁宗皇帝面子，为了平衡政治力量，吴奎被外放。包拯给仁宗上了《请留吴奎依旧供职》疏，仁宗皇帝不予理睬，并讲，这是包拯等人朋党的大暴露。这表明仁宗在当时特定的情况下对包拯是不支持的，也可以说是不信任的。经过再三考虑，包拯向仁宗提出请求外任。所谓求外任，其实是君臣之间处理失信关系的一种办法。从包拯的政治活动和情绪来说，以后三四年是一个低潮期，这期间仁宗皇帝对包拯的态度冷淡了下来。这种冷淡态度，在包拯政治活动上的反映是，这一时期他对现实政治的建议大大减少，似乎要保持一定的距离。

    能升迁能坐稳的个中原因

    嘉祐三年（公元1058年），包拯升任右谏议大夫，权御史中丞，成为台官的首领。这个变动，说明仁宗还是想让包拯这样的人发挥点作用，这样有利于朝政，有利于家国。包拯又成了仁宗的近臣，在朝中占据了一个重要的职位。包拯当御史台长官，对当时的政治是有所建议有所改革的，比较中肯地提出了一些问题。但人们明显地看到，在此任上的包拯显然不像当谏官时那样锋芒毕露，敢说敢为，无所顾忌。谏官包拯的黄金时代已经过去了。史家认为，这时包拯的思想比过去来得更加平稳些。
    任何皇权给予臣子的权力都有个限度，这个限度不是靠制度来保证，而是依靠掌权者清明的程度，仁宗也不例外。包拯是仁宗朝少数几个未受到过大的政治冲击、未遭贬逐的官僚。纵观中国历史上仕途坎坷的官吏，不是由于思想上对现政权构成威胁，就是由于在实际权位上危及到了当朝的统治者。如与包拯同朝的范仲淹、欧阳修、苏轼、王安石等都是仕途坎坷、屡遭贬逐。而包拯不同，他主要不是以政治改革为使命的思想家，而只是实干家。
    包拯在北宋复杂的仕宦生涯中，总的说官运畅通，波折不多。这同他“犯颜抗谏”、“不合群”的性格似乎是矛盾的，个中原因值得特殊关注。
    在所有论述中，张田评论可谓独到。张田是包拯的门生，包拯奏议集就是由他负责编纂的。他在这个文集题辞中指出，在先朝担任谏官和御史的人很多，不到三四年，这些人就升到侍从的近列，然而最后不得大用，又多不得善名以去，惟独包拯，是进无他吝，天下又不得异议的人。这原因何在？张田以为，包拯一生忠于皇帝，尽力干事，尽管有时谏言激烈，但无异心，因而皇帝可以容忍，可以理解，并采纳他的奏议；由于他刚直，不与人结成朋党，所以不偏袒任何人任何事，因而少有卷入朋党之争，免遭攻击；因为他办事公道，因而没有把柄被人抓住，这样就可以不被别人牵制。我们从张田的评论中似乎知晓了性格刚毅、坚持原则有时到了不通人情程度的包拯能升迁能坐稳的个中原因，知道了仁宗对包拯信任与支持多于不信任与不支持的个中原因。
    “君圣臣直，君暗臣佞。”君臣在谏的方面，一般说来，君主起先导作用。君主的虚怀才能换来臣下的竭诚。从历史来看，仁宗时代批评朝政的臣僚不少，尤其是涌现一批直言敢谏的台谏官，而仁宗以后赞扬仁宗朝政的臣僚甚多，乃至誉为宋统治最好时期。这一矛盾现象从某种角度说是对仁宗纳谏的肯定。
    实际上，“刚直、干事、干净”是“包拯精神”的核心，是他一生立身行事的准则。不管在怎样的环境之中，得宠也好，失信也罢，他都会努力干好自己的本职工作，这也可能是他给自己订下的最低标准。史家认为这也是仁宗对他进一步认识并再次任用的一个根据。包拯“刚直、干事、干净”当时就获得朝野多数人的赞扬。就连他的反对者也称他“清节美行，著自贫贱，尝言正次，闻于朝廷”。包拯之所以能成为旧时官僚一个好的典型，做到道德人格与政治人格的最大统一，自然与他长期坚守忠孝观有关，也同他“匡正阙失，尽心报国”的思想有关。

    包拯的“退化”

    包拯在仁宗朝从政20余年，当时改革之声到处充溢，包拯对社会改革的基本观点与范仲淹、欧阳修等“君子之党”基本是一致的，但也存在一些重要差异，并不时争斗一番。改革派与保守派是客观存在的两种政治力量，两派斗争错综复杂。包拯虽同保守派有着千丝万缕的关系，但他却从不追随保守派或掺入派别活动，以自己的清心直道为处世原则，对政治的观点采取“是则是，非则非”的态度，在行动上完全按照自己的意念行事。
    在仁宗一代以范仲淹为代表的改革派因条件的限制，没有把政治改革正式铺开。真正在改革方面做出了一些实际工作的，包拯是一个代表人物，他能敏锐地看到社会存在的弊端，有针对性进行改革，讲求实效，稳步推进。他从不把自己的想法过度张扬，更不喜欢发洋洋大论，他注重的是务实，把自己的改革思想融化在实际工作中。另外，包拯同其他改革派人士比较，他明显地具有同情贫苦百姓的色彩，他一生为安民、救民做了一定的努力。实事求是讲，包拯与范仲淹、欧阳修、王安石等人相比，在宏观分析及把握上确实不及，但在求真务实方面则更胜一筹。过去评论包拯，只是停留在他敢于诤谏上，这是必要的，但忽略了他以实干家身份促进改革的特点。
    包拯一生实际受到仁宗的严重影响。仁宗对于台谏官的态度，时有变化，甚至采取压抑限制，这自然会给包拯带来制约。包拯在为官的后期，直谏精神是有所减弱的，他也担心过于得罪仁宗皇帝，过于得罪同朝的臣僚们，使自己处于风口浪尖之上。据颜中其先生在《包公传》一书中转引陈无己的《后山谈丛》记载：在包拯升任枢密副使后，参知政事空缺，仁宗问谁可任此职。御史韩缜非常直率地说：“包拯可以。”仁宗笑着说：“包拯，非昔之包拯矣。”这说明在仁宗的心目中，包拯已经发生了变化，同过去有所不同。也可能多年官场生涯，使得包拯保全自身成分逐渐增长，这也可以讲是谏官包拯的退化。
    事实上，在封建专制的社会里，朕即天下，皇帝个人的喜怒哀乐从终极上大于制度，任何个人的进谏都难以始终如一，如果把握不好节奏和火候，常常是难以保全其身。可以说，好的制度最终也难以突破皇权的制约。这不只是包拯退化，而是整个谏官队伍的异化，包拯不能把诤谏弹劾精神坚持到底，核心在于体制上的专制。
    （责任编辑 吴思）


首页 -> 2002年第9期

《炎黄春秋》编辑部约稿启事

作者：本刊编辑部

字体： 【大 中 小】

    一、本刊坚定地高举邓小平理论的伟大旗帜，坚持“三个代表”的重要思想和求真务实、与时俱进的科学精神；坚持爱国团结的政治宗旨；内容上继续拓宽领域，风格上再求多样。凡对促进爱国团结、促进改革开放、促进实事求是、促进百家争鸣有利的纪实性文章和极少量评论性文章均可发表。
    本刊将以重要篇幅介绍对现实有积极借鉴意义的中共重要历史人物、重大事件，介绍对社会有积极贡献的国民党、民主党派人士以及爱国人士(包括港、澳、台及海外华侨、华人代表人物)和相关事件；介绍对中国社会发展有积极影响的近代、现代历史人物，如孙中山等人的革命活动及有关事件；介绍清末民初倡导爱国、民主、科学、社会改革开放的人物及思想；介绍宋元明清各代有关改革开放的重大历史事件与人物；介绍我国科教、军事、文艺、工业、农业、商业、交通、医药、卫生等各领域有重大贡献的人物。对中国社会有负面影响的帝王将相及军阀、政客和有关重大事件，也从历史唯物主义角度作适当介绍。
    本刊还将介绍为我所用的外国历史题材，如某些国家在改革开放、经济转型、环保建设、反腐倡廉等方面有重大影响的人物与事件；介绍欧美反封建主义和专制独裁的历史事件与人物、社会改革开放的各种思潮及其人物。对中国文化、科技有重要贡献的欧美文人、传教士等也适当介绍。
    本刊对当代各种人文题材将分别开辟《时代风》、《新视点》、《民族园》、《同心结》、《挚友情》等栏目予以反映。
    本刊还将在“文荟苑”、“古镜台”、“遗闻录”、“九州景”’等栏目中继续刊登谈古论今、反映历史人物、历史事件的轶事旧闻，以及人文景观、自然景观、资料掌故等方面的文章。
    特别希望热心支持本刊的专家、学者，在档案馆、纪念馆、博物馆、各学会、研究会、地方志编委会等部门工作的人文历史工作者，参考上述约稿范围，踊跃赐稿。
    二、投寄本刊的稿件，要求真实可靠，内容(包括细节)不可有任何虚构，文内重要引语、引用资料应注明出处。凡不是耳闻目见的重要题材，应将资料来源、有关事件出处、采访对象等在文后说明。因抄袭他人作品或因未注明资料出处而引发的著作权纠纷，以及因重大失实而引起的诉讼，由作者承担责任。
    三、撰写在世人物的专题稿件，应请当事人看过，并签注意见。
    四、作者投稿原则上应一稿一投，如一稿多投，请予说明。
    五、作者投稿请自留底稿，本刊不用的稿件一般不退。需退稿者，请附足邮资。投稿半年后未接到本刊采用通知，作者可对稿件自行处理。
    六、本刊处理来稿时，尊重文章原意和风格，必要时将作适当删改。
    七、来稿发表后，将及时寄去样刊和稿酬。
    八、本刊已加入《中国学术期刊光盘版》和《中国期刊网》、《龙源国际名刊网》全文数据库，刊发文章著作权的使用费已与本刊稿酬一次性支付给了作者。如作者不同意将文章编入数据库，请在来稿时说明，本刊将作适当处理。
    炎黄春秋杂志社编辑部
    联系地址：北京西城区月坛南街69号
    邮政编码：100045 电话：68534879
    联系人：程理嘉 赵友慈


首页 -> 2002年第10期

送刘英大姐西行

作者：何　方

字体： 【大 中 小】

    受到人们尊敬和爱戴的著名女革命家刘英大姐，在只差三年就要过百岁生日的时候，却突然撒手人寰驾鹤西去了。
    我与刘英大姐相识60余年，在张闻天和她直接领导下工作，朝夕相处，也有10多年。张闻天是我从事研究工作的导师，刘英大姐则是名副其实的师母。在我们的关系中断20年后，随着“文革”的结束又恢复了联系，而且来往密切，经常见面，无所不谈，亲如家人。她的逝世自然勾起我对许多往事的遐思，不但我们近40年的相处浮现脑际，而且还联想到她革命的一生。在我看来，无论按新的还是旧的道德标准、过去还是现在对党员的要求，刘英大姐都堪称一位伟大的女性和模范的共产党人。她早就以性格开朗，心直口快，疾恶如仇，严于律己等特点闻名，凡是同她接触过的人都会立马感觉出来。她参加革命历史悠久，阅历丰富，特别难得的是始终头脑清醒，记忆力强。直到逝世前几天，我们去探视时，她还谈笑风生，讲起多年前的往事。可惜从此, 我们再也不能向这位被称为一段党史的活材料、活字典的革命老人请教了。

    一代党史人物的消逝

    刘英同志，是从长征到延安这段历史时期了解党中央经历的重大事件和中央内部情况硕果仅存的见证人。遵义会议后，她代替邓小平出任中央队秘书长，负责政治局和常委的日常事务和生活，进行通知联系、作会议记录。中央到达陕北后，她又同总书记张闻天结婚，政治局和常委的会总在他们家开。当时尚无严格规定，所以几乎每次会她都在场，有时还代表少共中央局列席，正式签名在会议记录上。另外，其他中央领导同志找张闻天研究问题，或各地干部来向总书记汇报工作，她也不用回避。例如，一次毛泽东来找张闻天商议七大中央委员候选名单，她也在场。毛泽东还特意问她：“刘英，你也是三朝元老了，有什么意见也可以讲点嘛。”她就说了一句：“别的我没意见，就是邓发不能上，他杀人太多。”所以，遵义会议后到延安这三四年，她对中央情况是有相当了解的。可以说，在1976年周恩来、朱德、毛泽东相继谢世后，了解中央这段情况的就剩下她一个人了。因为陈云在遵义会议后不久就离队去上海和苏联，直到1937年底才同王明、康生一起回来。杨尚昆、邓小平等当时既非中央领导，又一直在部队。因此，刘英的逝世，标志着熟悉那段中央情况的一代党史人物的消逝。
    我为向张闻天报恩和补过，也学他晚年对中国发展道路的探索，所以从1998年离休后，就放弃了从事过50年的国际问题研究，改学中共党史，写点有关张闻天的情况以及延安整风等学习笔记。我无法查档，也看不到多少材料，只能靠一些能买到的公开书籍。但有个有利条件，就是访问刘英大姐这位活字典。先是商定每周访谈两次，每次两小时。这样进行了几个月，因我心梗住院而中断。由于张闻天死于心脏病，所以她谈虎色变，我出院后就不让继续这一工作了。于是，我的探视和采访不得不大为减少，改为几个星期或一两个月去一趟。她也来我们家。去年10月14日还为“躲寿”来住了一天（并商定今年再来）。讵料这竟是她过的最后一个生日。
    这20多年的接触，不但增进了我们之间的师生友谊，也使我更认识了刘英大姐，更佩服她那一身正气和高尚人格。我也深深感激她对我的关心和信任，经常告诫我注意身体，特别是做到无话不谈。有时她会说；“这件事闻天在世时我都没跟他说过，怕他一不注意给说出去。”同时，从她的谈话中，也可感受到一位老党员对党的热爱和对领袖们的深厚感情。她虽然长期蒙冤受屈，但从多次谈及中央领导特别是毛主席时，可以听得出她毫无个人恩怨，讲得客观、冷静，一方面在许多问题上还保持着当年的观点和看法，另一方面对他们的品德和为人，特别是对毛主席的晚年错误，也有清醒的认识。她的记忆力也令人吃惊，可以把几十年前的事讲得如在眼前。几次对长征中会理会议前后情况所讲，完全记下来就是一篇生动的文章。如说张闻天总书记怎样让她骑马去请彭德怀、林彪等人搬离草棚来会理住进房子，她走到棚外就听到里面七嘴八舌，大发牢骚。她没敢贸然进去，蹑手蹑脚地在门口站了一会儿。只听林彪说，彭老总，我看这前敌总指挥还得你来。以及她进去的对话、会后的情况、毛泽东对张闻天的误会，都讲得有声有色，即使这些人自己恐怕也很难记得那么清楚。谈到延安整风和抢救运动，她可以说出许多具体事例和一大串人名，讲得具体、生动。可惜有些人和事，特别是人名，我听了几遍也没记下来。又如在东北和外交部同我们一起工作的许多人，谈起来她都能说出名字，我却很少记得。一次问她为什么记忆力那么好，她认为这是由于受过两次密码训练和长期做干部工作的缘故。不过总还要谦虚地说, 她记的都是具体的人和事，大问题想的不多。就是这样一部早期党史的活字典现在丧失了，实在是一个无法弥补的损失，怎能不让人感到哀痛和惋惜。

    刘英和张闻天

    提起刘英，人们自然会联想到张闻天。他们两人确实在许多方面也是无法分开的。这对夫妻，长期以来就一直受到人们的敬佩。因为无论是处于顺境（很少）还是逆境（长期），他们都相亲相爱，形影不离，感情始终不变。但同甘共苦、荣辱与共之类的形容词句，用到他们的身上却不尽合适。这不仅由于他们是一对患难夫妻，遇到的“甘”和“荣”很少，也不同享，更重要的还是他们的品德和性格具有自己的特色。从刘英方面来说，比较明显的可列举以下几点。
    不以夫荣，不计夫累。刘英结婚时，张闻天正处于事业的顶峰，担任名副其实的党中央总书记，领导全党实现着重大的战略转变。因此在她婚后，毛主席等领导人按中国封建习俗，戏称她为“娘娘”。但她并不以此为荣，更不以“娘娘”自居，还是照常上班，和颜悦色，平易近人，没有丝毫变化。延安整风开始了张闻天政治生活的大滑坡，七大后虽然仍为政治局委员，却只领导一个四五人的中央材料室。而刘英，还是跟先前一样，见人有说有笑，好像张闻天地位的变化与她无关。有人说，张闻天到东北做地方工作和后来做外交工作，又是进入“顺境”，甚至“风光一时”。其实大谬不然。在东北他先做的是相当于现在地委的小省委书记，刘英任常委兼组织部长，两个人不畏艰苦，并肩战斗，作出了剿匪、土改和建设都名列当时全国前列的成绩。至于外交，张闻天可说创下了社会主义国家中一个政治局委员出任大使和副部长这一空前绝后的特例，而且有时还要受违反常规的歧视。如刘少奇率团参加苏共十九大，团员有时任中央委员和候补委员的饶漱石、陈毅、刘长胜等，却没有身为政治局委员的驻在国大使张闻天，连一些兄弟国家的人士也不理解。对于这种处境，刘英仍然泰然处之，安之若素，不但积极做好本职工作，而且在同中央领导或下级干部接触交谈中，也还是自然大方，毫不在意。她的这种精神和风度，当时就深得人们的赞许。至于1959年后她受的连累就更不用提了。
    坚持独立工作，决不依赖丈夫。刘英生平一个重要特点，就是嗜工作如命。在同张闻天结婚后，她不但坚持工作，而且要保持一定的独立性，不做那种纯粹挂名的个人办公室主任之类的差事。她多次和我谈到，对少数参加革命后嫁个首长，就一直当“太太”，一生享受，不工作的人，颇不以为然。在同张闻天一起工作时，她也是坚持原则，公私分明，不利用夫妻关系走后门、图方便。例如在外交部，张闻天任常务副部长，她当部长助理兼人事司长，但干部工作分工由另一副部长管。所以有关人事司管辖范围内的干部问题，她一般都是先找主管副部长研究后提交党组讨论决定，很少事先同张闻天商量，张闻天也不干涉，所以有时还出现党组会上他们两人意见不同发生争论的现象。在张闻天平反后，她也绝不沾一点光。中央办公厅提出她是否再回到他们以前的院子住，她坦然拒绝，只求按对她这级干部的标准分一套公寓房子，不再享受张闻天生前的任何待遇。我们有时还和她开玩笑，说刘英同志的待遇是70年不变，现在又恢复了中央苏区时的省部级。近20年，张闻天的著作出版不少，但稿费她不但自已在世时没要，而且也不留给家人，生前和身后全部捐给了有关张闻天的研究和宣传工作。她还一再给我们打招呼，宣传张闻天可以，但要实事求是，不应任意拔高，更不要宣传她。
    患难与共，相濡以沫。在丈夫身居高位时不沾一点光，在丈夫倒霉时又甘愿厮守一起，有难同当。这就是刘英大姐的人格力量所在。她和张闻天结婚40年，有将近一半的时间是在歧视和屈辱中度过的。即使在这期间，她也并不消沉，仍然达观，相信乌云总会有一天散去。被剥夺工作权利固然是她最大的痛苦，但她想得开，没有工作，就全力照顾丈夫，使张闻天能够读书和研究，探索中国的发展道路。在流放广东肇庆后，她真成了多面手，不但要买菜、做饭、誊抄文稿，还要冒着寒暑在门外放哨，看到监视人员来，就以咳嗽为号让张闻天将文稿藏起。张闻天对她也是关怀备至，怕她出去买菜在泥泞的道路上摔跤，还特意找了根树枝给她作拐棍。两人就是这样互相照顾，互相扶持，度过了那段灾难的日日夜夜。什么叫“相濡以沫”，请看张闻天和刘英的“文革”岁月。可以毫不夸张地说，没有刘英，就没有张闻天的“肇庆文稿”，甚至晚年的生活都成了问题。在张闻天死后，又是刘英设法保存了他的遗稿和各种资料，还全力支持、帮助对张闻天的研究和《张闻天选集》及其他有关书籍的出版。所以在张闻天留给我们的宝贵精神财富中，也包含着刘英大姐的重要贡献。

    严以律己疾恶如仇

    刘英大姐长期作干部和纪检工作，一直坚持正人先正己的原则，和张闻天一样，对自己和亲属要求特别严格。这方面我的所见极多，这里只能列举数例。初来外交部工作，按周总理指示，她享受副部长待遇，配有专车，但她当时就上交了，和张闻天合用一辆车。他们惟一的儿子张虹生下放劳动16年，“文革”后，江苏省领导和南京大学校长匡亚明按老人身边可有一个子女的规定，将虹生调到南大当图书馆馆员。后来刘英回到北京住，邓力群曾找我商量，想把虹生调来北京。结果一问刘英，她坚决反对，说来北京容易和某些不争气的高干子弟（从小的同学）混到一起，出了事她可管不了。不仅不让来京，她还专门写信给匡亚明，要对虹生注意管教，不要让他搞出差采购等事。虹生现在还是南大的退休馆员。她和张闻天的存款，在闻天去世时就已交了党费。移居北京后又时有募捐，她总是慷慨解囊。1980年前后，王震发起成立中小学教师奖励基金会，要她和帅孟奇等老大姐带头，她当即将所有工资捐出。结果弄得经济上一时捉襟见肘，她的保姆就找我告状，说大姐不让她买鱼肉和贵点的菜，这样下去会影响身体。一直到生命的最后，在她身上始终体现着中国人民和共产党人的优良传统。在她1999年1月18日交给我的一批有关张闻天和她的材料中，有她在1990年4月21日预立的遗嘱，其中就提到她节余的工资全部交党费等内容。刘英大姐真正做到了“两袖清风朝天去”，不会有人论短长。她保持了一世的清白。
    但她并不独善其身，一直是非分明，疾恶如仇，甚至还有点好打不平。她晚年在中纪委工作，主持公道、敢于碰硬，一些案件到她手里总是一抓到底，非得弄个水落石出。一个时期，人们对有的高干子弟意见很大，刘英经过调查了解，就约帅孟奇、章蕴求见胡耀邦总书记反映情况。胡耀邦说，再忙，也要抽出时间见一见几位老大姐，并耐心地听她们讲了两小时，最后表示，他知道的比她们讲的还多，但处理起来有一定难处，只能慢慢来。在向我转述这件事时，可以感受得出她的义愤和无奈。后来她从中纪委的岗位上离休，但不知怎么把她传成了“清官”，一些干部群众以及失散了的老红军（如那位著名的妇女团长），还是找她告状和解决问题。她经常收到各种书面材料，仔细阅后都转请有关部门处理，并且不厌其烦地催问结果。过了一阵，领导上找她谈话，要她注意身体，少操点心，以免影响健康。又不久，她的关系也转到了中办。她在叙述这件事的经过时说，什么注意身体，还不是让我少管闲事，少给他们添麻烦。从此，她也确实尽量不管“闲事”，有告状材料只是照转，不再催问，慢慢地也没多少人找她了。但她仍然关心国家大事，特别是党风。谈起某些贪官污吏和腐败现象，也多是苦笑而已。

    坚强的意志超常的党性

    在刘英大姐病危时，江泽民总书记前去探视，对家属说，“刘英同志的党性很强。”确实，刘英的坚强是早就出名的。连美国记者索尔兹伯里为写长征采访她也感到吃惊，说这么个风都能吹倒的瘦弱女子竟能走完长征，真是不可思议。而且她参加长征，既不是跟着行军，更不是坐担架，还担负着重要的工作。遵义会议后，她就同张闻天开始了恋爱，但不管人们怎么劝说，她就是坚持长征途中不结婚，而且说到做到，直到中央在陕北落脚。
    1959年的反右倾斗争，可是一次严峻考验，更表现了刘英大姐的坚强。经过全国外事工作会议和外交部全体党员会议先后一两个月的残酷斗争，她决不乱说，也并未低头。她坚决否认自己反党反毛主席，说张闻天在庐山参加反党军事俱乐部她丝毫不知，还否认张闻天里通外国。当外交部党委拿出定她为右倾机会主义分子的决定逼她签字时，她写了“组织服从，思想不通”八个字。同时给毛主席写信上诉，托杨尚昆转达。毛看后作了如下批示：“刘英信。请恩来、陈毅、安子文、帅孟奇各同志一阅，然后送交少奇、小平、彭真同志一阅，然后交尚昆存。刘英问题是否应与闻天的问题的处理有所区别，请你们办理研究，适当处理。毛泽东（一九六0年）三月廿日”。陈毅在他的名字上方写道：“一，以不划右派为宜。二，需要向外交部干部解释此事，我当负责处理此事。”周恩来在他名下写的是：“同意陈毅同志意见，同意与张闻天处理有区别。”就这样，她得到个严重右倾和严重警告的处分。她也知道毛主席有了批示，但问部领导，都说不知道。直到“文革”后甄别平反，还要给她留个尾巴，说运动中态度不好。她拒不接受，去找当时的组织部长胡耀邦。胡说，“态度不好就是立场稳。做得对嘛。”十一届三中全会，她当选为中纪委委员，第二天领导就派人向她宣布，属于错案，一风吹了。
    相形之下，我就没有经得起那次考验。当时我虽任外交部办公厅副主任兼党组秘书，但跟张闻天十多年，又作了他部分政治秘书的工作，所以，自知在劫难逃。只是出于个人崇拜的思想和自己过关（最怕开除党籍）的私心，没能顶住压力，还参加了对张闻天的揭发批判，酿成了生平一次最大的错误和遗憾。我固然受到比刘英重得多的处理（定为外交部张闻天反党宗派主要成员和右倾机会主义分子，给予撤职降级和留党察看二年的处分），但一直感到对不起恩师和师母。所以“文革”后我得知刘英大姐回到北京，就赶快给她去信，检讨错误，要求会见。她也立即回信，约我相会。见面后，对我的检讨只说了一句“毛主席叫揭发批判谁能不听”，反而谈到我受连累、影响前程的话（在会见原驻苏使馆干部时她也为大家受到连累而抱歉）。这真令我无地自容，也体现了刘英同志的博大胸怀。几十年来，我总感欠张闻天和刘英的债要还。这就是我上面说的改行、补过的原因。
    刘英不但意志性格坚强，她的党性、组织纪律性更强。她参加革命后确实做到了一切交给党，一切服从党安排。在多年的相处中，走南闯北，我从未见到她对调动工作提过意见。只要组织决定，总是二话不说，收拾行李就走。但对提职提级，她却有意见就提。例如1958年中组部建议提她为副部长。帅孟奇和安子文都说，刘英无论按资历按工作都应提，在那些还在工作的老大姐特别是当年留苏的老大姐中，就剩下她一个人没提了。在办完手续报请国务院任命时，周总理曾专门去他们家作解释，说刘英早就该提副部长，但张闻天任常务，她就不好对外，因此建议：或提升后只对内不对外，或党组设常委。可刘英都拒绝了，说总理早已批准她享受副部长待遇，何必再另搞一套。同样，她的行政级别也是定后再未动过。
    说刘英组织性纪律性超常地强，就是说她对党的决定和组织意见可以做到绝对服从，思想不通也服从。这里只讲近年的两个例子。一是关于张闻天任总书记的问题，全党讲了近50年，作为妻子的她能不了解？去苏联时王稼祥领她去见季米特洛夫时也介绍说，这是我党总书记洛甫同志的夫人。而且1979 年的追悼会上，邓小平代表中央致悼词说，遵义会议上张闻天“被选为党中央总书记”。刘英自己写的悼念文章中也讲，“闻天同志在担任总书记期间，遵循党的民主集中制原则，坚持党的集体领导制度”等。可是过了不到三年，由于陈云的一份材料和一封信，这总书记就一下变成了“负总责”。我又是个打破沙锅问到底的人，就多次同她谈这个问题。她每次都可用大量事实证明，不但闻天，就是博古都是总书记。但有关领导要她尊重陈云同志，顾全大局，和党保持一致。于是她就跟着用起“负总责”来了。她不只一次说过，“只要人们知道闻天是个好人，我就满足了。至于当过什么，何必去争呢？”还有个例子。中央到陕北释放刘志丹等错捕的同志，明明是张闻天在他们关押地瓦窑堡领导处理的，但后来许多党史著作和回忆录都写成是远在直罗镇指挥打仗的毛主席下令释放的（也有例外，如《周恩来传》和郭洪涛的回忆等），有的还具体说成“刀下留人”。对此我也作了点调查研究，访问了郭洪涛等人（郭说“刀下留人”和活埋刘志丹等的坑已挖好是两项最大的捏造）。当然也多次同刘英谈到这一话题。一次我问道，为什么闻天同志派遣处理刘志丹案的一位负责人，在写回忆文章时，不但不提张闻天，还写上毛主席多年后才讲过的“杀头不像割韭菜”一类的话。她只说了一句，“你可不了解他，整风一开始反教条主义，就是他先把马列的书扔出了窑洞，还受到闻天的讥笑呢。”问题不答自明。刘英当时在瓦窑堡，一切情况她都清楚，但基于超常的组织纪律性，在回忆录中谈到这件事时，她也要尽量和主流说法保持一致，写成毛主席和闻天一同处理了。
    经过80年的修养和锻炼，刘英同志这种坚强党性和组织纪律性，一直保持到她的人生终点。在她病危时，医生就是否动手术征求她的意见，她的回答很简单：“一切听从组织安排。”说完后没几天，她就怀着对党组织的无限信任永远地走了。

    爱护干部 严格要求

    刘英同志是一直做组织干部工作的。谈刘英，不能不提到她这方面的工作。但这又是千头万绪，不知从何说起，只好用几句简单的话加以概括，那就是：坚持原则，处事公道，爱护干部，严格要求。也许，反右派时对某些干部的处理，可多少说明点问题。
    1957年春，我随张闻天、刘英去东南亚视察使馆工作。夏天，国内就掀起了反右派运动。可能是刘英受张闻天的影响，或者是二人所见相同，都对政治运动特别是整人不大积极，所以虽然关心国内的事态发展，却并不急于回国。到了七月份，周总理连发三次电报，催他们回部主持运动。张闻天也一再回电请示，说驻缅甸使馆问题较大，尽快检查完就立刻回国。等他们一回到外交部，运动已热火朝天，有些人正被批斗或已定右派。他们一个党组副书记，一个管干部，都是身在其位，不能不迅速投入并主持运动。但在这过程中也表现出他们爱护干部、爱护知识分子的一片真心。例如小有名气的作家俞林，当时在美澳司当专员，鸣放时帮西欧司一专员编了一首顺口溜的大字报批评干部政策，道是：“游击队长姚登山，离开芬兰到锡兰。芬兰锡兰都是兰，只差赤道北极圈。”结果两人都被划成右派。我陪他们晚饭后散步时，听到刘英议论就有些不以为然，说这主要是文人喜欢“调皮”，又不懂外交工作不能老在一个国家。意思是谈不上反党，划右派有些可惜。但木已成舟，不好再改。又如办公厅一秘书给刘英造了一些谣，支部坚决要划右派，不想在党组会上一汇报，正是刘英表示不同意。她听后竟然哈哈一笑，说哪有这事，完全是胡说八道，但也不是什么政治问题。结果就没划。
    还有一件事，一直被某些人一直误传至今，但却正好证明刘英和张闻天保护干部和爱惜人才的良苦用心。当时有位党组成员和一位司长，听了毛主席在宣传工作会议的讲话，异常兴奋，逢人便说，希望中国从此迅速走向文明。加之有几个人常来他们家里议论，还提出过作为一种考虑，是否也可以实行“两党制”，相互监督，避免中国历史上那种兴衰轮替。不想风雨突变，等刘英、张闻天回部，参加过议论的人已被纷纷批斗和打成右派。可那两位较高的干部应如何处理？却颇费脑筋。下面一些人不断催，要求早处理，似乎否则就不足以平“民愤”，特别是那位司长的副手及其一个老同学，催的更紧，有时还通过我反映。张闻天总说不要忙，要多做了解，全面考察。刘英则主张冷处理，说干脆等陈老总来后再作研究。就这样，拖了半年多，高潮已过。1958 年2月陈毅副总理兼任外长，在三、四月间主持召开了四次会处理这一问题。张闻天发言，指出他们有错误，但不是右派，而且多年来积极为党工作，成就显著，工作能力也较强，今后还可为党工作。陈毅的结论，只是把问题提得很高，如说他们家简直就是裴多菲俱乐部，是外交部右派的头子，但是最后还是同意张闻天的意见，给一较轻处分。这种处理不但得到领导的批准同意，也取得部内上下的多数理解。刘英冷处理的主张，既渡过了群众运动的热潮，也真挽救了有才华的干部。
    总之，张闻天和刘英，在反右派中都一再强调，划右派涉及一个干部的政治生命，一定要十分慎重，能不划就不要划。而且发表过右派或右倾言论的都是些知识分子，多半是“秀才”，比较有能力，戴了帽子，不但会送掉他们的前途，党和政府也不好再用他们。虽然张闻天刘英回来迟了一步，但由于他们抓得紧，外交部划的右派才30余人，占内外干部百分之一左右，在中直知识分子成堆的部门，属于比重最小的一个。而且在处理上，刘英不同意把右派下放边疆劳动，人不要了。她说在附近农场劳动一个时期还可调回用。张闻天更提出，“体力劳动能改造人，脑力劳动就不能？而且这些人也多是有些特长的，如外文好。”于是多数也就很快调回了研究所等单位。所以1959年批斗会上，包庇右派就成为他们两人在外交部的一大罪行。他们也承认有点爱才。奇怪的是，“文革”后甄别平反时，又被有关单位说成外交部的右派都是他们给划的，把错划的责任推给他们。对此，刘英虽有点不平，但也不大在意，反劝我说计较这些干什么。
    刘英大姐，细心培养干部、严格要求干部、真诚爱护干部、设法挽救干部，事迹太多，无法细述。而且时间仓促，篇幅有限，只可到此为止。
    刘英大姐的精神永垂不朽！
    （2002年9月4日）
    （作者为《张闻天文集》编辑领导小组成员）
    （责任编辑致中）


首页 -> 2002年第10期

萧克临危受命：四次城市保卫战

作者：陈　靖

字体： 【大 中 小】

    1995年3月，我和炮兵老战友高存信夫妇及罗雯相约，一道去北京大乘巷5号看望萧克夫妇。那是个北京难得遇上的初春天气。88岁的萧老和80岁的蹇先佛同志，身体都很健爽，十分热情和我们攀谈了三个来小时。往事今情，感想万千！
    萧老为我那册重新出版的《吼声》诗歌集题写书名时，他两次停笔思索，情深意长地说了这样一句话：“陈靖同志是唯一在红军三个方面军的文艺团体工作过的老战士！”萧克对这句话别有感慨地对我说：“长征一路上，宣传文化工作十分受广大红军指战员欢迎，记得大家对你们有两句评论，我至今还记得：‘一双铁脚板，吹弹拉唱喊！’这种声音给人的印象太深了！”萧老边说边拿起笔来：“不题书名了吧，还是写两句话。”于是，萧老挥毫写了下面18个字：
    “是在当时最危险的时候，发出最坚定的声音。”
    迟到的罗雯，她是先佛的老乡，又是中央党校的同学，一进门就提议：趁天气好，三个老红军和我们三个“三八式”一起到院子里拍张集体照。大家响应。六个老战士，都在回味那“最危险的时候”和“最坚定的声音”。长征胜利，抗战八年，黄河东渡，挺进敌后，好不容易将一个称霸亚洲的日本帝国主义打倒在地。正当被我包围八年的北平、天津、保定、承德、山海关、唐山、张家口、大同、太原及石家庄等城市的日本人，准备向我晋察冀缴械投降时，远在四川、云南的蒋介石站在峨嵋山上大吼一声：不许动！于是，在美国政府的大力支持和具体策划之下，仅在短短的20多天，把国民党的主力军从西南运到了华北和东北各个重要城市。美军也随之占领了几乎华北所有重要港口和战略要冲。渤海湾沿岸的塘沽、大沽、秦皇岛和葫芦岛等重要港口，都被美蒋军所夺走。至9月上旬，除了热河省会承德，察哈尔省会张家口外，晋察冀热辽的重大城市，几乎全落入蒋美军的手里。

    保卫承德

    1945年9月9日，一架美国运输机从延安起飞，越过了黄河、吕梁山到了恒山与燕山交汇的北狱区上空，徘徊犹疑，东去西回，终于降落在河北省涞源县的新修土跑道上。首先出现在机舱门口的是聂荣臻和萧克，再是刘澜涛、罗瑞卿以及蹇先佛等人。这都是一年前赴延安参加党的“七大”代表。
    在涞源这夜，我和蔡铁根、周游等人去看萧克。他十分关心冀热辽方面情况。详细询问了学习与执行毛主席8月8日发表的《对日寇的最后一战》情况，朱总司令的8月10日、11日的第一号与第二号“大反攻”命令，特别是11日这一天中连续发布的七道命令，部队是如何执行的。周游当时由晋察冀军区政治部调到司令部担任军事记者，了解的情况不少，很具体。他又是燕京大学新闻系的学生，谈的情况特别使萧克满意。我和蔡铁根近两年虽在党校进行整风审干，了解的情况也不少，因为全区县、团以上的主要领导，均在党校学习过，我们之间联系比较广泛。第二天，聂、萧、刘、罗等领导，便乘汽车赴张家口。我们也弄到一辆卡车，紧随其后，当日到达了张家口。
    张家口，这座雄踞于外长城要隘的战略重镇，它原是察哈尔省会，抗战期间，又成为伪蒙疆政府的首府，还是日本军反共防苏三道防线的中心屯聚地，故屯集的军事物资非常多。1945年8月被我晋察冀军区十二分区和一分区所解放。张家口还是一座历史名城，至少从辽、金、宋、元、明、清与民国以来，都是军家必争之地。古人有诗赞曰：“勒石燕然是总非，何以杯酒解军威。”当时，党中央机关曾有这样考虑，由延安迁到张家口。
    聂、萧、刘、罗进入张家口的第二天，按照在延安的预定方针，立即宣布原晋察冀中央分局，改为晋察冀中央局。以聂荣臻为书记兼军区司令员与政治委员，刘澜涛、程子华、萧克、罗瑞卿、黄敬、赵振声六人为中央局常委。这时，形势非常紧张，傅作义和阎锡山的军队还在张家口的西大门捣乱。萧克和罗瑞卿根据中央局的决定，赶赴西线指挥部队作战。
    与此同时，东线更加紧张，蒋美大军已抢占了北宁线上几个战略要点。根据中央军委的决定，立即组织冀热辽军区，任命萧克为司令员，李运昌为副司令员，程子华、罗瑞卿分任第一、第二政治委员。萧克这时由西线赶回张家口，准备赶赴热河、冀东方向，担负起保卫承德的战略使命。
    萧克要了解一下晋察冀军区炮兵团的情况。当时团长高存信去张北同苏联军方接洽关于炮兵的一些事务，政委王英高远在延安尚未到任，参谋长林千在西线指挥作战，任务只好落到我这个政治处主任头上了。我一进门行了个举手礼，萧克就对我说了句诙谐话：“昨天文工团长，今天玩儿起了大炮来了！”没等我说话，又问道：“实力怎么样？到底有多少大炮？炮弹多不多？”我也用装饰语言回答我的老首长：晋察冀军区炮兵团能掌握的大炮，是我军建军18年来空前未有过的，不论从数量还是质量等方面说，是当前整个八路军和新四军所没有的。萧克瞪了我一眼，然后把目光转向军区作战处长唐永健，其意思是：“你看这位政治处主任说的可靠吗？”唐永健是个大知识分子，30年代初的清华大学学生，还当过校级军官，也当过中学教师，知识相当广博。自抗战之初就搞作战处的工作，是聂荣臻司令得心应手的作战处长。有一种说法：聂司令文爱邓拓，武爱唐永健。唐永健在整风审干期间，同我在一个小组，我们也互相了解。他此刻向萧副司令说了这样一句话：“目前，全军只有这样一个炮兵团。因为原来总部的炮兵团，三年前调到延安，成为军委炮校的基础了。”我随着唐处长的解释将炮兵团的情况，向萧副司令作了详细汇报。他听了很高兴，望着墙上的地图喃喃地说：“目前已有四个营，还准备组织第五营和第六营，炮兵的发展大有前途！”这时，后勤的张维和航空站的油江来司令部谈问题。萧克见他们更加高兴。张是大学生，专门搞工程设计，唐县的白求恩陵园和阜平的参议会大礼堂，就是他设计的。油江是航空学校毕业，是个飞行员，现在没有飞机，就专门分管航空站的事务。不久前在涞源搞的一套迎接聂、萧等领导由延安归来，凭着空空双手，没有任何导航器材，使一架美国飞机安全降落在一块新修的土跑道上，就是油江一手搞成功的。萧克和聂荣臻一样，特别喜欢同知识分子聊天。此时此地，完全成了一次自由座谈会，处处充满同志式的气氛。在他们面前，我本是个土包子，可是他们硬说我比他们“洋”，是“笔杆子”，是现代化的“排头兵”，还是吃得开的“老财”，手中握着第一等的“金元宝”。用今天的话来说，是个“大老板”或“大款”！大家这些玩笑话其实是出之有据的，因为当时中央军委和军区领导十分强调“炮兵建设”，一切对炮兵优先。张家口的所有军用仓库，多由炮兵掌管，所有军用品，特别是好马、好鞍以至军靴等等，一说就是聂司令员说了：“通通都由炮兵掌管，其他单位不许乱动！”尤其最近有个新决定：沙城的“青梅煮酒厂”由炮兵接收，还说张恒的“恒大”烟厂也要炮兵来管等等。“烟酒权，全是钱”，所以炮兵成为“众矢之的”。萧克是个直肠子人，他对大家的“讽喻话”认真起来，为炮兵说话，解释道：“同志们，聂司令的指示，我是完全支持的。建设炮兵不容易啊！你们知道，在延安时，贺龙同志把他最心爱的马送给了毛主席，毛主席也很喜欢这匹经过长征而壮志尚存的千里马，但他舍不得骑，又把它送给朱老总。朱总也很喜欢这匹马，他最后决定，将这匹马送给了总部炮兵团。你们知道我们今天这个炮兵团有多少大炮吗？是过去总部炮兵团的四五倍还要多。而一个野战炮连所需的马匹，比两个步兵旅的需要量还要多，大家要多多理解新成长起来的炮兵！尽量多给他们支持和帮助才是。”
    和萧克一起生活过的，都很了解这位性情开朗而厚道的首长，不喜欢别人称赞。当他讲完话离开之后，我们一起借用王昌龄《出塞》诗，改成为这样一首《保卫承德》诗，表示给萧司令送行。全诗是这样的：
    古北口系山海关，黄河西渡人又还。
    挺进军长神威在，不教蒋美度燕山。
    当时，古北口至山海关这片通往东北的咽喉要道上，斗争异常紧张尖锐，被称之为“国共两党争夺东北”的关键所在。萧克从张家口出发时，美国海军陆战队18000人已经在秦皇岛登陆，并很快进占了唐山市。十多天后，国民党军在美国的帮助之下，有两个美械装备军（九十二军和九十四军）在塘沽登陆。美蒋一北一南，三天之内在唐山汇为一体。紧接着，国民党又有两个美械装备军（十三军和十六军），先后在秦皇岛登陆。并同美军联手占领了我军所控制的北戴河、留守营及昌黎县城，形势非常尖锐复杂。蒋美意图向山海关、喜峰口至古北口这一线上打开通往东北的进路。其企图是：一是挡住从延安和各解放区进入东北的我干部和部队，二是尽快同蒋美军在葫芦岛、营口港登陆的军队汇合，独霸东北。而关键和要害是夺取承德。
    萧克的使命是守住承德和保住燕山。如何达此目的，萧克胸有成竹。这个胸中的“成竹”是什么呢？一是冀东这块土地上，有一个相当坚强的共产党各级组织，这种力量比万里长城还要牢固。二是有两支具有相当战斗力的野战军部队：一支是在过去挺进军基础上发展起来的冀热辽军区所创的六个分区的地方武装和民兵，另一支是冀热辽本身加上其他解放区调来的六个野战军纵队，其中包括杨得志、苏振华纵队，詹才芳、李中权纵队和黄永胜纵队等。三是在“老冀东”20余县根基上发展成长起来的广大群众组织，包括开滦矿区的工农，即农、工、青、妇的群众团体，这是海洋般的人民斗争力量。
    蒋介石依仗着美国政府的支持和他握有的现代化装备和十分充足的后援力量，曾从四方面，即西面的古北口，东面的锦州和平泉，南面的喜峰口，北面的赤峰，向承德进攻。开始妄图半个月拿下承德，后改为一个月、二个月和三个月。结果全部变为梦想。至1946年1月，“停战协定”签订和“三人小组”进入长城一线，承德仍然是萧克冀热辽军区司令部，李运昌热河省政府的办公所在地，蒋介石妄图切断延安和各解放区通往东北的计划破产了。萧克执行的“保卫承德”使命宣告完成。后来有人回眸这段历史，感慨不尽地说：“如果没有保卫承德的胜利，哪里会有后来的东北军区和第四野战军。这是实事求是地看待历史。”
    1946年2月，萧克接到周恩来副主席的指示，由承德乘美国飞机直飞北平，参加调处执行部会商热察两省的调处谈判。

    保卫张家口

    1946年的四、五、六三个月，塞外呈现一片春风吹得游人醉的风光。“马周张三人小组”的调停指挥棒在中华大地上不停地挥动，整个中国，以至世界，都在倾听与欣赏这部当代和平民主交响曲的创作与演出呀！然而，这期间却出现了不协调的声音。蒋介石在利用“调停”和“和平民主”，达到他的“大打内战”消灭共产党的一整套阴谋中，有个“六个月大打”计划。我党也有个六个月对策：“观察近日形势，蒋介石准备大打，恐难挽回。大打后，估计六个月内外时间，如我军大胜，则必可议和；如胜负相当，亦可能议和；如蒋军大胜，则不可议和。因此，我军必须战胜蒋军进攻，争取和平前途。”（见1946年6月19日中央致各战略区电示）。攻打大同的作战任务，正是在此刻，由晋察冀和晋绥两个战略区共同提出的，共同进行的。但由于多种原因，这次作战是不成功的，大同久攻不下，当我们撤回张家口那天，已见到了东线告急和“保卫张家口”的号召，并组织东线“前指”，由萧克、罗瑞卿任司令员和政委。人们寄希望于东线，打个好仗，稳住张家口。
    那是一个形势极端严重时刻。蒋介石得意至极，决心打一场全面内战。共产党和全国爱国人士以及四亿人民的和平民主愿望已经完全落空。党中央已向全国发出表态回声：“既然蒋介石坚决不愿和平，那么就让他选择战争吧！”
    9月底，张家口的东大门受到重大威胁，敌人用两个美械装备的主力军（十六军和五十三军），一个炮兵团和强大的飞机群，向我怀来方向进攻。至10月13日，每天敌机出动以百架次计，炮弹以数千发计，向我怀来阵地上猛轰。然而敌人总是摸不清我军的中心防御何在，于是白天出击，夜间退回，不敢贸然而前。其实，萧克已经摸清了敌人的用心，那是蒋介石精心策划的一着“妙棋”。他要走在傅作义前面，从东面先进入张家口。于是，蒋介石指派他的参谋总长陈诚亲自出马，全力以赴，总动员保证夺取张家口的成功。并要陈亲自到南口、居庸关一带作实地调查，亲自布署。以正面出击为佯攻，即从八达岭、康庄方向摆开阵式，反复轰炸和猛烈炮击，造成共军全力于怀来的正面防御。然后从马跑泉方向侧面突袭，一举从镇边城、横岭一线直出怀来侧后，一举夺取新保安、下花园等平绥铁路的沿线重镇，而拿下宣化，进入张家口。当时，在北平调处执行部的国民党人和美国人，也都相信蒋介石要从八达岭方向攻下张家口。殊不知萧克已将主力纵队悄悄进入到敌人的主攻方向的镇边城、马跑泉一带隐蔽起来了。此地位于南口、居庸关西侧三四十公里，六七年前，萧克就对这一带进行过调查研究。1939年至1942年这几年间，萧克一直注意这片“昌宛”土地上的山川草木变化。今天重踏这片故土，处处感到亲切。他对杨得志、苏振华交待说：这一带是平西根据地的北沿，群众条件很好，要充分依靠群众，把保密工作做到家。这里地形特点和太行山或古北口都不一样，地貌突出，凹凸不一，十分便于隐蔽，不论空中还是地面，很难发现。一旦进入伏击圈，很难跳出去。一定要造成绝对突然性，让美械化装备施展不开，完全丧失机动性，变成劣势，只能挨打，难以还手。然后采取圈羊办法，收拢包围圈，聚而歼之。再和镇边城与长峪方向的伏击部队密切配合，双管齐下。
    10月8日下午，一色美式装备的国民党嫡系部队，耀武扬威地从南口进马跑泉了。完全按萧克的分析钻进一纵队的设伏圈，并很快被一纵队切断退路，而敌人还在若无其事地继续前进。这时，一纵队突然从四面一起合圈上来，气势铺天盖地，敌人完全被动不能还手，总是挣脱不开，经过四个小时的激战，敌人的一个整团和三个炮兵连，共1600多人只好举手投降。
    与此同时，我埋伏在镇边城、横岭及南石岭的部队，连续两次阻击敌人，把这些凭优良装备打仗的中央军，一个个逼到指定的山沟里，最后也举手投降。这一批也是1600余人。
    敌人夺取怀来的美梦结束了。在萧克指挥的平绥路东段，连打三个胜仗，共歼敌6000多，保证了怀来阵地稳立不动。
    正当东线战士们，押着数千身穿着美式服装的国民党被俘军人，进入张家口宣化道那天早晨，突然传来使人丧气的消息，傅作义已经侵入我张家口北大门——张北。形势急转直下。平绥路西部的军事形势处于十分不利地位。
    胜利的东线，干瞪双眼。
    主动放弃张家口。

    一保石家庄

    1947年11月石家庄的解放，使一直被分割的晋察冀和晋冀鲁豫两大战略区，结合为一体，命名为“华北军区”。司令员聂荣臻，副司令员徐向前、萧克，政治委员薄一波，副政治委员刘澜涛。这座雄踞于华北心脏，交汇着平汉、正大与石德等铁路、公路的战略重镇，像一个巨人横站在冀鲁平原上。这时，不仅华北的领导机关与附属的经济、文化等单位汇集在石家庄周围，而且党中央和军委各机关也由西北迁往石家庄西部不及百公里的地区。然而，石家庄仍然受到国民党傅作义和阎锡山百万大军的严重威胁。
    蒋介石曾亲自到北平，妄图共谋“张家口”那样的奇迹，夺取石家庄或毁灭石家庄。唯一的办法是，采用突然加快速的手段，奔袭石家庄。1948年的春夏时节，傅作义本着蒋介石的意图，以他们手中的绝对优势加机械化条件，曾两次奔袭石家庄。巧合的是，这两次对手都是萧克。
    第一次是1948年4月底的一天，从北平送来可靠情报，傅作义乘华北野战军进行晋中战役和察绥战役之际，石家庄空虚，他把四个步兵师和一个骑兵师偷运到保定隐蔽起来，然后分乘汽车、装甲车和坦克车，用快速加突然的闪电战术，夺取石家石，进而捣毁共产党中央机关。为此，阎锡山也投入1万多人的敢死队，东出娘子关，直入获鹿城，包围西北坡，情况来得十分突然，也很紧急。当时，我和炮二师师长高存信（我是政治部主任）正在军区接受关于炮兵新编组的命令，并办理接交手续，被“抓差”，参与了保卫石家庄的使命。
    当时，石家庄是座军事空城，野战部队几乎全在数百公里之外，直属军区的四个炮兵团，三个分配到三个野战兵团，执行晋中与察南战役任务，只有一个教导团在身边，但也驻在百公里之外的晋县、无极县境内；距石家庄较近的冀中军区步兵旅，不过三四千人，战斗力很弱。石家庄警备司令部，多是一些补充团、训练队之类，几乎没有什么战斗力。如果野战部队从前线赶来，最快也得三四天才能赶到，远水难救近火。当时的石家庄党政军领导——市长柯庆施，市委书记毛铎，警备区司令员曾涌泉以及中央局副书记兼华北军区副政委刘澜涛，信心十足地看着萧克说：“你是华北军区副司令员，又是中央局常委，还是边区的人民武装部长，总揽指挥大权，名正言顺，你就放手去干吧。”
    面对傅作义这个对手，萧克是不敢轻敌的。他决定去阜平城南庄见毛主席，听取他的指示和指点。毛泽东从西北来到阜平，还不到20天。萧克去见他，心情有些忐忑不安。但毛主席要萧克同他住在一排房子里，见面与谈话非常随便，完全像摆家常一样。
    萧克不回避地答道：“是的。石家庄是华北解放区的经济、政治、文化中心，现在中央又到了这里，这座大城市若丢在我的手里，不好向党交代。”
    “不能这么想。”毛主席稍停一下说：“石家庄是我们从敌人手里拿过来的，如果丢了，再从敌人手里拿回来就是了。”
    听了毛泽东这么一说，萧克如释重负。他心里对保卫石家庄更加有信心了。而这个信心，比之承德和张家口更加坚实有力。
    萧克回到石家庄，看到全市上上下下按照他原来的布署，正在进行着疏散和搬迁。将重要物资向市外转移。但也在这时候，谣言四起，部分群众惊慌不安：
    “共产党要撤了。”“傅作义到了滹沱河边了。”“国军就要进城了。”
    正在这时，由正定、无极和晋县等地派来的工作队已进入石家庄，展开安定人心，宣传动员工作。有一位妇女干部指着萧克和柯庆施热情扬溢地说：
    “老乡们，不要听信谣言，傅作义他永远也到不了滹沱河！你们看，我们军区的萧克副司令员，警备区曾涌泉司令和石家庄市柯庆施市长，不是正同大家在一起吗!”人们一致把眼光投向萧克、曾涌泉和柯庆施，气氛立刻平静下来，随之而呈现的是街头巷尾，一切安排得井然有序。接着是广播喇叭声响起，人们都在倾听着：
    “市民同志们，下面通报敌情，请注意收听。国民党傅作义南下的偷袭部队，在唐河北岸被我军顶住了，寸步难前……”
    这天黄昏，市政府秘书长李公侠，特意请来他的本家和朋友李和曾。李和曾是著名的京剧演员，原在冀鲁豫工作，现在来到石家庄，准备到部队进行慰问演出。这天夜里，召开干部大会，由萧克报告“守城动员工作”。他向干部们如实地说：“这次守城，我并没有什么良策。大家知道，我们的先人曾经演过空城计，不管是真是假，诸葛亮成功了。我们今天也要演一出空城计。因为我们目前的确是空城。诸葛亮是谁呢？是石家庄的人民!”动员报告之后，李公侠和陈靖合编了一出《新空城计》唱段，由李和曾唱，记得第一段和第四段是这样的：
    我正在石门城头观山景，
    忽听得保定城下乱纷纷。
    举目朝北来观看，
    原来是蒋傅发来的偷袭兵。

    你来，来，来，
    这里的滹沱河风景美得很，
    既没有高墙也没有埋伏兵，
    你来，来，来，
    欢迎傅将军和蒋先生。
    石家庄外，文连生、向仲华的第六纵队兼程南下，于5月8日进入到山西盂县一带，吕梁军区和太岳军区的地方部队也大踏步地跟上，咬住了阎锡山的尾巴，猛烈穿插，将敌分割开来，进行围歼，并取得成功。傅作义得知阎锡山的一个师（四十九师）被歼，师长张翼被活捉。加上自己的部队被阻击，进展缓慢，不能不信心顿失，悄悄缩回北平。

    二保石家庄

    四个月之后，傅作义秉承蒋介石的意旨，组织对石家庄的第二次奔袭。这次奔袭计划十分周密，但傅作义不可能想到，他身边最亲的人将计划送到了石家庄。
    1948年入秋，华北野战军立足全局运筹，西线的一兵团（十八兵团）为配合西北野战军行动，准备发起太原战役。二兵团（十九兵团）和冀热辽野战军，继续在长城里外调动敌人，配合东北野战军（第四野战军）的行动，迎接辽沈战役。三兵团（二十兵团）向绥远西部挺进，和晋绥军区结成一体，命杨成武依照毛主席的指示，和李井泉一道“共同经营绥远”。傅作义在此时刻，组织对石家庄的第二次偷袭。他用郑挺锋的第四十九军和新编第四师及特种兵第四旅等为先头，配备爆破汽车500辆，携带大量炸药，用快速闪电战术，企图在石家庄进行一次空前的地面大爆炸行动，震撼全华北以及全中国。为使这次大爆破成功，傅作义还使用了他的王牌三十五军和蒋介石的嫡系即十六军和九十二军，一起上阵。平汉铁路上，风云突变，形势紧迫，十分严重。
    萧克这时已到“华北军大”办公（任副校长，校长是叶剑英），住在距石家庄30里外的章城村。他突然接到一个紧急电话，是聂荣臻打来的，传达华北中央局的意思，让萧克再次主持石家庄的保卫使命。萧克像往常一样，没有什么可说，立即赶往石家庄。石家庄仍然是一座空城，但它和它的四周，居住着华北和中央直属的许多机关、学校并存放着大量准备支援全国大反攻的军用器材和军用物资。保卫石家庄的任务是：既要有办法避开敌人的破坏，又要诱敌深入，聚而歼之；既要市内保持秩序井然，又要进行紧张快速的人力和物资的疏散与隐蔽。此外，还要准备万一敌人哪怕是一小股流串到市区，如何进行一网打尽，以及防空降等等的准备。所以，军委和华北军区决定，一面动员20万民兵沿平汉路两侧展开活动，以阻滞敌人快速南进。同时令二兵团兼程南下，在定县南北阻击敌人。军委为“万无一失”，周恩来副主席亲赴前线指挥，“保证石家庄不能进入一个敌人！”
    在两次保卫石家庄期间，有人说，这正是石家庄的青少年时代，看似一身稚气，却放射着青春光芒。当时二兵团四纵队的政委胡耀邦，调往徐向前兼政委的一兵团任政治部主任，途经石家庄，他去看望萧克副司令，也被萧“抓差”留了三天，为保卫石家庄的思想政治工作出点子。“石家庄虽然一身稚气，但充满着青春活力，处处显示着宝贵的青春气魄”这番话，就是出于胡耀邦之口。他很尊重萧克，说在长征时候，自己才是个营级干部，萧已经是兵团（军团）的主要领导了。胡耀邦是爽朗坦诚的人，他按着萧克的意图，为活跃保卫石家庄的政治工作，增添了一份力量。
    萧克、胡耀邦这两个性格与爱好都有所不同的湖南人，也有一些共同之处。一是都爱学习，对新鲜事物都很敏感；二是都具有湖南人的那种“牛劲”，吃的是草，挤出的是乳；三是胸怀坦荡，无私无畏，满身充满一种青春活力。不同点是，一个凡事有自己的看法，有时有点不大合群，偶尔参加娱乐活动，只知道跟着别人鼓掌。一个凡事总要问个“为什么？”有点稚气浓郁，对一切新鲜事物都感兴趣。
    当胡耀邦告别石家庄西出娘子关这时刻，唐河两岸传来捷报，傅作义的偷袭快速部队，全线败兴而归。（责任编辑致中）


首页 -> 2002年第10期

“民主三号”触礁之后

作者：周　奋

字体： 【大 中 小】

    1955年4月16日夜晚，东海长江口外夜雾迷茫，细雨霏霏。“民主三号”颠簸着在雾海中航行。“民主三号”是上海海运局的一艘客轮，吨位3500多吨，上下五层舱，客舱四层。当时载客1300多人，货物3200多件。当日下午4时，离开上海港16铺码头，向宁波港驶去。出了吴淞口，海域起雾了，风力5——6级，中浪；天下着细雨……
    “民主三号”在这条航线上是熟门熟道了，轮船依然航行着。至下半夜，小雨转中雨，风力也增大到6——7级，阵风8级，涌浪增大。轮船颠簸得厉害，许多旅客不能入睡。突然，“吭啷”一声巨响，接着是强烈的震动。当时乘坐该轮的华东海军第六舰队政治委员李长如同志从梦中惊醒，急向驾驶室走去。这时轮船两舷走廊和舱室中间走廊，站满了走出住舱的旅客，他们满脸疑虑，不知出了什么事，惊恐不安，议论纷纷；也有去抢救生衣的。李长如到驾驶室，见船长和船政委正忙着组织堵漏，情绪紧张。李当即向船长和船政委自我介绍：“我是华东海军六舰队政治委员李长如，你们船出了什么事故？”船政委说：“我们船触礁了！船底舱撞到礁石上，撞开了1米多宽、2米多长的一条大破口，船员拿几十条棉被堵漏都没有堵住，现在解放军和船员还在继续堵漏。”他和船长商量了一下，又说“我们请李政委指挥帮助抢救！”
    原来，“民主三号”轮航行时，已偏离了正常航线10多海里了，4月17日凌晨3时03分，“民主三号”轮撞上了太平山甘屿附近的暗礁。这里离镇海口还有20多海里。
    听完船政委的介绍之后，李说：“你们千万不能惊慌！现在我们解放军和你们一起抢险，维持秩序，保证旅客安全！你们应考虑万一堵漏不成，应把下层舱门钉死，阻挡海水进入上层舱室，至少可以缓慢进水！同时马上动员全体职工，要大家坚守岗位，维持秩序，安定旅客情绪！绝对不许任何人乘救生艇下海逃生！如果你们船万一开不到宁波，可否选一浅滩搁浅，这样比沉没在深海损失要减少。”
    轮船干部得知李是海军六舰队政委，在乘客中数李职务高，对李的建议很重视。船政委马上召开党支委会和各部门负责人会议，把李的建议作了部署。同时，轮船广播室立即反复播出：
    “海军六舰队李政委命令：
    请大家不要惊慌！保持秩序，保持船体稳定，我们全体船员，一定坚守岗位，绝对不许任何人乘救生艇，擅自下海逃生！”
    “你们发出遇险呼救信号没有？”李长如同志又问道。
    “发出了。”
    “方位呢？”
    “也报了。”
    当时搭乘“民主三号”客轮的解放军干部、战士约有300多人，其中有陆军第二十军的干部、战士150人左右，海军舟山基地和第六舰队以及其他海军部队的干部、战士也有150多人。李长如同志从驾驶室出来，马上来到上层甲板，把这300多名不知姓名、年龄、职务的陆、海军干部、战士组织起来，维护秩序和保护旅客安全。轮船出事之后，许多干部、战士就已自发地主动帮助旅客提行李、背小孩、扶老人从下层舱到上层甲板。面对站满上层甲板的惊慌不安的旅客，李长如同志很快意识到，万一发生混乱，其中的老人、妇女、儿童，就会被挤掉海里，感到责任重大。他马上拿过话筒，首先说明自己身份，对解放军的干部、战士说：“战友们！现在‘民主三号’遇难，我们解放军同志有责任做好抢险工作！维持秩序，保护旅客安全！现在是考验我们的时候了！我们军人在这生死攸关的时刻，应当挺身而出，以舍身救人的精神，保护全体旅客的安全，维护好秩序，不让任何人下海，不让一个旅客落水。为了保护好老人、儿童、妇女的安全，防止风浪把他们卷进海里，我要求在场的解放军干部、战士，都站到两舷的栏杆边上去！”李长如同志这样一讲，解放军的同志立即自动组织起来，站到甲板的两舷，形成了一道人墙，把群众围在甲板的中间。
    轮船的广播室又重复播出：“李政委命令：解放军的同志站到船甲板的两舷，形成人墙，保护群众！共产党万岁！解放军万岁！”
    随后，李长如同志转向群众进行动员。他说：“旅客同志们，我们船触礁了。现在船员和解放军正在奋力抢险堵漏。我们船还能航行，正在往岸边靠近。我要求大家要保持镇静，不要惊慌，任何人不能下海逃生，有几百名解放军指战员在你们身边，保护你们。因此，大家要听指挥，自觉维护秩序。年青力壮的同志要照顾好老人、儿童、妇女。同时向大家报告一个好消息，我们海军和宁波港已接到‘民主三号’遇险信号了，很快就会有军舰和船只开来营救我们！”
    榜样的力量是无穷的，旅客们看到解放军的干部、战士，不顾自身安危，站在最危险的地方，保护他们的安全，大家的情绪稳定下来了。大家说：有解放军和我们在一起，我们放心多了。
    大约凌晨三时半左右，底舱的水已进满了，但船仍保持一定的动力，缓慢地向岸边航行。阵阵海浪已打到上层甲板，人们的衣服已湿透了。天很黑，雨停了，但大雾依然弥漫着海面。此时有人报告，在我们船的右前方，隐隐约约有两个亮点。李长如同志判断，这两个亮点，可能是渔船。于是，他请船长放下一艘救生艇，派了七八名海军干部乘艇去查明情况，并交待如是渔船，即说明情况，请他们来营救我们；结果是两艘打鱼的机帆船，并把他们动员来了。大家见到机帆船，十分高兴，而李长如同志却又产生了一种担心，轮船正在慢慢下沉，两艘机帆船不可能把1300多名旅客都载走，在这生死紧要关头，众多旅客能否听从指挥，会不会有人抢先逃生而引起混乱呢？他和轮船干部商量了一下。
    于是，轮船的广播又响了：“李政委命令：先让老人、儿童、妇女乘机帆船返宁波港！请大家维护好秩序，帮助搀扶老人、儿童、妇女上船！”
    真不愧是伟大的人民！在此生死关头，众多的人们听从指挥，不仅没有抢先离船，而且扶老携幼井然有序地上了机帆船。……
    人们见到一位解放军干部帮助一名妇女拎着一个箩筐，箩筐里睡着一对孪生子，这位干部把这位妇女和一对双胞胎送上了机帆船；这位妇女流下了热泪，对着箩筐里的孩子说：“宝贝啊！解放军是我们的救命恩人哪！你们长大了千万别忘记解放军叔叔呀！”另一位解放军干部搀扶着一位老太太和她的小孙女上了机帆船，老太太泪流满面，紧紧握着这位干部的双手，一再感谢。可这位干部却因肩上背着东西、双手扶着老太太和她的孙女，下船时把腿碰伤了，鲜血顺着他的腿往下流，但他没叫一声苦。
    就这样，数十名解放军官兵和旅客，迅速地将400多名老人、儿童、妇女扶上了机帆船。当两艘机帆船开走后，大家的心情也轻松多了。
    两艘机帆船开走不久，“民主三号”客轮的下面三层舱都已进满了海水，船首上翘，船很不平稳。这时，天已放亮，大雾也退了，但涌浪仍然如狼似虎地怒吼着。正在这时，客轮终于在一个浅滩上搁浅了。船也平稳了。但海水已经漫到甲板上，人们半截身子都浸泡在海水里。“民主三号”客轮沉没了，上层甲板露出海面不到1米。
    大约在五时左右，从舟山方向开来了七八艘舰艇，由第六舰队副司令员冯尚贤同志率领赶来营救；同时宁波军分区也开来几艘船只。旅客们看到这么多舰船前来搭救他们，一时沸腾起来了，大家流着喜悦的泪水相互拥抱，忘记了还身陷海水之中，兴奋地高呼：“共产党万岁！解放军万岁！毛主席万岁！”站在李长如同志身旁的一位50多岁的像是大学教授的旅客对李微笑着说：“共产党和毛主席培养出来的这支人民解放军，在危急的时刻，爱护人民抢救人民的生命财产，这在世界上是少有的！”
    营救船只有秩序地把“民主三号”上的全部旅客送到营救船上，一直送往宁波港。既是旅客又是参加抢救遇险旅客的人民解放军陆、海军干部、战士，在旅客全部撤离客轮之后，才随营救舰船撤离“民主三号”客轮奔赴各自的战斗岗位。“民主三号”客轮的船员们，在做好船上的善后工作后，也撤离“民主三号”客轮。
    一场惊心动魄、关系生死存亡的抢救“民主三号”遇险旅客的特殊战斗胜利结束了，1300多名男女老幼遇险旅客，没有一个伤亡，没有一人落海。
    （责任编辑致中）


首页 -> 2002年第10期

亲历民权门恶战

作者：杨昭仁

字体： 【大 中 小】

    一、从老兵刘杰说起

    我不认识刘杰，在解放天津时他是某团一连的战士，机枪射手。由于我在《炎黄春秋》杂志上发表了一篇《西蒙诺夫访问一三五师》的文章，他读后给我来了封信，要求我帮助他向老部队反映他在解放天津战斗中，曾立过三大功，荣获毛泽东奖章。因衡宝战役追歼敌人，全连轻装，把背包放在老百姓家院落里，战斗结束后，全连的背包全部丢失，刘杰的奖章、奖状放在背包里也随着丢失。他曾多次要求补发，因部队当时分散剿匪，未能办理。1950年，刘杰作为战斗骨干被派到中南军大五分校学习文化，在学习期间，他给指导员张德富写信，要求补办，因当时战斗紧张未办理。
    1953年刘杰在军大毕业后，入朝作战，因头部负伤转到后方医院，伤好后由于留下了后遗症转业回乡。50多年来，刘杰一直在找老部队，找连长、指导员，他抱着极大的愿望，希望能找到老部队证明他这段历史。因部队番号更换，他一直没能找到，更没有找到连长、指导员。一名战士他所认识的最高领导就是连长和指导员。
    刘杰的问题反映给原部队后，原部队查了军、师、团、连史没有刘杰立功受奖的记载，不被承认。甚至，刘杰是否参战，还存有怀疑。
    平津战役中的民权门之战已经过去50多年了，我当时是军宣传部干事，在打天津前跟随我们部长下到某团，我在二连帮助工作和了解战前的思想动态。所以我对民权门那场血战很清楚，但对刘杰在战斗中的表现却一无所知。是50多年后的今天，由于刘杰给我的那封信触动了我，引起我对同战壕的战友极大的同情，也使我回忆起那场血战的惨烈。
    刘杰所在的一连，是解放天津突破民权门的“尖刀连”，战后所剩下的人也就是20来个。目前健在的也就是三、四个人。我分别用电话和信件询问了当时一连文书邹致成同志，战后一连指导员、刘杰入党介绍人张德富同志，当年的副营长、在打退敌人反扑中给刘杰压子弹的张金会同志。50年过去了，对半个世纪前的事情很难记得清楚，但他们对刘杰立功获奖印象很深，都证明了刘杰立过三大功、获毛泽东奖章，并向我叙述了刘杰在天津民权门战斗中的表现。

    二、大战前夜

    1949年1月14日上午10时，对天津守敌发起总攻。13日下午，某团一连召开宣誓大会，全连184名战斗员，排列在师长面前，师长将写着“杀开民权门”的红旗交给一连连长张希尧，说：“师党委要求你们迅速突破民权门，为解放天津开辟道路。”
    “坚决完成任务，决不辜负首长的信任。”全连战士振臂高呼。
    在师宣传队的军乐声中，男女队员给全连184名战斗员佩带上大红花，师长和每一名战士握手。
    13日晚九时，师长送一连进入阵地，他握着一连长张希尧的手说：“要沉着、果断，不误时机。”
    “首长放心。”
    师长嘱咐说：“进入突破口后，要选好进攻路线，不能盲目地让战士硬冲。”
    “是。”
    师长目送184名战士走入交通壕。
    民权门是天津警备司令陈长捷嘉奖的标准工事，敌人为扫清射界，在民权门外五里之内，烧毁民房、平了坟头，成了一片无起伏的开阔地。从第一道铁丝网到民权门城下，设置障碍物11道，护城河宽两丈，水深八尺，护城河后面是密如蛛网的交通壕，星罗棋布的地堡群，地堡群周围埋了10万颗地雷，城墙周围竖着钢骨水泥大型碉堡13个，暗堡密布城墙，形成密集的交叉火网，射出子弹的密度，据战后统计，每英尺的宽度13发子弹穿过。还有敌人纵深炮火，倾泻在民权门外。
    这就是一连面前敌人的工事。从冲锋出发地到民权门城墙下400米，每前进一步都面临死亡。战士们没有去想生与死，只想如何完成上级交给的任务，为解放天津开辟道路。用战士的话说：没啥了不起的，大不了躺在雪地上。我不打死敌人，敌人打死我，就这么个简单道理。他们无所畏惧。
    1月13日那一夜，我是在前沿隐蔽部里。隐蔽部里没有几个人，连的干部都到排里检查武器、弹药，检查战士的着装，对战士的腰带、鞋带、绑腿都进行细致地检查。
    天很冷，交通壕里坐满了战士，他们穿着大衣抱着枪，默默地闭着眼睛。二班长是全连年龄最大的，他坐在隐蔽部的出口，拿着烟袋向外喷着烟。炮弹爆炸的火光不间断地闪进隐蔽部，将他照得一明一暗，他眯着眼睛，茫然地望着交通壕的远处。
    隐蔽部顶上的土，被炮弹爆炸震落下来，弥漫着隐蔽部。我移到二班长身边，他问我：“冷不冷？”
    “还能坚持。”我问他：“你闭着眼琢磨啥？”他没有正面回答我，反问我：“你过滦河了没有？看见那片灯了吗？”
    “看见啦。”
    “有啥感觉？是不是酸楚楚的？”
    我沉默了一会儿说：“是，战争嘛！”他的话使我回忆起入关后，在过滦河浮桥时，我看见了那片灯——人们高举着各种形状的纸灯笼，灯笼上写着要找寻的人的名字。在行军队伍的两侧，老人、妇女、孩子高喊灯笼上的名字。在一片喊声中可辨别出：“有往张庄子捎信的没有？”
    “刘玉贵，家来人看你来啦。”
    一片灯海照亮了滦河，一片喊声震撼着滦河，滦河的水被寒风凝固着。
    我看到一位老人拉住一位挎枪的干部，问：“王富生是我孙子，你认识不？”
    “老大爷，我不认识。”
    老人急切、颤抖地说：“他是机枪连的。”这位干部还没有回答，围过来一群人，抢着问，声音重叠交错，他无法听清。我从每个人的目光中，深深感受到他们是在寻找亲人，渴望知道亲人的安危。
    我又看到一位中年妇女，举灯笼对一位干部边问边流着泪：“大兄弟，你们当干部的一定知道，王庆才是打锦州牺牲了吗？”
    “王庆才是你什么人？”
    妇女满怀希望地说：“是她爸爸。”
    我才看到一个小女孩，抱着妈妈的腿在窥视。
    “有人说，她爸爸打锦州死啦，是真的吗？”
    “大嫂，我不知道。”
    她望着那位干部，翕动着嘴唇自语地：“是死……啦”，她的灯笼从手中落在地上，灯笼在燃烧……寻找亲人的那片灯海，呼唤着名字，不知有多少人再也呼唤不回来了，他们无声无息地长眠在东北的大地上，他们的坟头在秋风夏雨中早已荡为平地了。
    我随着部队走了，那片灯远远地留在我身后，那片喊叫声却留在我记忆里。
    那片灯海，那片喊叫声，也留在二班长的心目中。
    二班长告诉我：“连部通信员小曹，他爸爸、妈妈就在滦河找到了他，他妈妈流着泪，抚摩着他的脸，问这问那。”他感慨地咳了一声说：“老人嘛！”
    战后，我听说小曹在巷战中牺牲了。

    三、总攻开始了

    总攻前，某团政委李继宗怕我被打掉，把我叫到团指挥所，让我跟着他的警卫员，警卫员不到20岁，比我大两岁。
    指挥所的气氛是凝重、紧张的，我看到团长连划了三根火柴没有点着烟。作战参谋拿着电话，询问各营的情况。
    六发白色信号弹升空，总攻开始了，我们炮群向民权门轰击。我趴在隐蔽部外的交通壕里，看到民权门成为火的海洋，烟的海洋。敌人反击的炮弹不间断地落在团指挥所的隐蔽部周围，子弹打在隐蔽部的土顶上。通向各营的电话线被炸断了，电话员背着线拐子跳出交通壕去查线。他没有回来，电话没有通，第二名电话员又跑出去了。
    民权门的枪声是连成一气的，炮弹的爆炸声也是不分个的，炮声和枪声混为一体，像狂风暴雨笼盖着民权门。大地在颤抖，卧在战壕里的战士，在颤抖的大地上等待出击的命令。
    “尖刀连”一排的任务是架桥，要在护城河上架起一米宽的便桥；二排的任务是要把炸药包、爆破筒送上去，炸毁11道敌人的障碍物，为一排架桥、三排突击开辟道路。刘杰就是三排的机枪射手。
    爆破手要在炮弹的爆炸中，在轻重机枪射击的子弹缝里，把炸药包送上去，人倒下了冲上去，又倒下了再冲上去。就在这顽强的连续中，二排仅用两分钟的时间，炸开了护城河前的11道障碍物，伤亡惨重。
    伤亡更为惨重的是架桥的一排。桥体笨重，桥轮在弹坑里颠簸，连长张希尧看两个班没有架上桥，怕延误出击时间，他带领三班冲上去，将桥推到护城河边。连长和三班的同志们接连负伤、阵亡。护城河近在咫尺，没有力量把板桥推下护城河，是突击排的孙国臣、刘杰和没有负伤的江发谷一起，把板桥推下了护城河。
    桥架好了，敌人的火力集中在板桥上。三排的同志在踏上板桥时，有多少人倒在护城河下，谁也没有统计过。
    三分钟占领民权门，二班副班长李和第一个登上城墙，不到20岁的李银根把“杀开民权门”的红旗插在城墙上，他双腿被炸断，红旗倒下了，他拖着被炸断的双腿，把红旗竖起，他又一次负伤，年轻的生命在红旗下结束了。这面红旗至今陈列在北京的中国革命军事博物馆里。
    敌人要重新夺回民权门阵地，阻止我二梯队跟进，敌人纵深炮火上百发地倾泻在民权门内外，封锁通道，配合正面敌人反扑。
    184个人的“尖刀连”，占领民权门后，就剩下20个人了，164个人都倒在民权门的雪地上。
    由于二梯队没有及时上来，这20个人能否守住民权门阵地?阵地是用164个人的生命和鲜血夺取的，如果阵地失守，不但164个人的生命和鲜血白白付出，再夺取民权门，就不止164人了，要成倍地付出。
    邹致成在信上说：刘杰的机枪在打退敌人反扑中，起到重要作用。一次次把敌人反扑打下去。是张春林、江发谷给刘杰压子弹。刘杰连续打坏了三挺机枪。就在这时，少数敌人已冲上阵地，敌人抱住二排长王春田的腰，他同敌人从土坡上滚到交通壕，被七班长杨得礼用爆破筒把敌人打死。在左边碉堡里的杨景友、孙国臣听刘杰的机枪不响了，他们爬过交通壕，把敌人丢下的机枪、子弹送给刘杰，刘杰的机枪又响了，敌人被打下去。
    二排长王春田是一连唯一的指挥员，连长、指导员、一排长负了重伤，三排长阵亡。王春田看到七班副李金耀负重伤仍坚持战斗，他命令一个战士把他背进碉堡。李金耀说：“排长，我还能爬，让没有负伤的同志留在阵地上。”王春田感动得几乎流下泪，他感谢李金耀，因为阵地上多一人就是一份抵抗敌人反扑的力量。他看着李金耀吃力地爬进碉堡里。
    副营长张金会带着二连、三连上来后，向敌人反击，刘杰随着副营长进入王串场。
    邹致成同志来信说：进入王串场后，遇到一个营的敌人反扑，机枪射手李和负重伤，机枪被炸坏，在危急时刻，张金会副营长抓住刘杰唯一的一挺机枪，他给压子弹，打退敌人反扑。
    张金会同志的证明里写道：……50多年了，刘杰这个名字我是有印象的，他是立三大功荣获毛泽东奖章的。
    张金会同志在病中，为了给刘杰同志写证明，请医生给他打了针。这么深厚的感情，这对在那场血战时还没有出生的人来说，是体会不到的。

    四、碉堡今昔

    团指挥所随二梯队进入民权门突破口，我是在卫生员小杜的指挥下，随团指挥所进入突破口的。小杜让我卧倒我就卧倒，让我快跑我就快跑，一定按着他的路线跑，否则就可能踩上地雷。
    子弹密集地射在交通壕上，炮弹带着尾音连续爆炸，有几发落在交通壕里，把敌人的尸体肢解抛在空中。
    我跟小杜进入敌人交通壕，交通壕里堆满了敌人的尸体和没有断气的伤兵，踏上去软绵绵的，有的还在叫唤，谁也不顾那喊叫声，照常踏着跑过去。
    团指挥所进入被炸毁的敌人碉堡里，碉堡里敌人埋了颗地雷，没有时间起雷，团长命令通信员守着以免踩响。通信员开始是站在地雷旁，由于二梯队的进入，碉堡里人越来越多，通信员蹲在地雷旁，后来他坐在地上，地雷在他两腿之间。因为进入突破口后就没有交通壕了，从护城河到碉堡是一站，谁都要在碉堡里喘口气，碉堡里过路的人越来越多，通信员急的大骂。不管通信员如何骂，出入的人照常拥挤，因为外面的子弹和炮弹的爆炸太密集了。
    2000年我到天津，乘出租汽车来到民权门，寻找那场血战的遗迹。战争的痕迹已荡然无存了，水深八尺，宽两丈的护城河被宽敞、笔直的柏油马路代替，那个埋着地雷的碉堡不见了，在它的遗址上是座闪着霓虹灯的酒楼，里面传出的声音不再是通信员的骂声，而是架子鼓和男女青年的欢笑声。
    我问出租汽车司机：“你知道这里有过一场血战吗？”
    他反问：“嘛血战？”
    是的，没有人记得那场血战了，那是昨天的事，是往事。昨天的那一页已经翻过去了。
    “天津市民权门综合批发市场”这条横幅是民权门唯一的标志，里面不再是碉堡，也不再是敌人的隐蔽部了，而是繁华的商业小街。50年前这里是敌人的隐蔽部，上百条电话线从这里拉出，一连冲进去后，有的敌人被打死，有的被俘，桌子上堆着酒瓶和罐头，留声机还在转，唱片被战士一枪打碎，留声机也停转了。

    五、战后评功

    战斗结束后，部队在王庆坨召开表彰大会，师长把一面写着“钢刀连”的奖旗授给一连，命名一连为“钢刀连”。
    民权门之战，伤亡之大，功绩之显著，在一连的连史上是史无前例的。在评功会上，20个幸存者中，有18个人分别立了一大功、两大功、三大功。立三大功荣获毛泽东奖章的六名，在队的有杨景友、刘杰；阵亡的：李银根、钟汝彪；负伤住院的：李和、孙国臣。两个人没有立功，一名是文书邹致成，他因忙于上报材料没有参加评功，另一名是王永润，他冲到民权门后，看到和自己终日生活在一起的战友倒在雪地上一片，他不顾一切地冲入敌群，在他换冲锋枪梭子时，被敌人按倒了，二梯队上来后，敌人逃跑时把他丢下。对王永润是否立功有争论，有的同志认为他是孤胆英雄，有的同志认为他被俘不能参加评功。
    王永润在邹致成心目中，是孤胆英雄，他在辽西会战时和副排长两个人抓了300名俘虏，他的衣领上被子弹穿了两个弹孔。
    王永润没有立功，他背着沉重的被俘包袱，沉默寡言地跟随连队过了长江，在衡宝战役中英勇牺牲了。
    张德富是一连战后的指导员，是刘杰入党介绍人，他证明刘杰立三大功，荣获毛泽东奖章。
    邹致成同志来信说：我同刘杰无亲无故，同他断绝联系50多年，出于战友的情分，本着对历史、对组织、对个人负责的慎重态度，我写了两份证明，一份寄给老部队政治处，一份通过老首长房扬达转给军里。（房原一营营长后升为副军长离休）
    房扬达同志为了解决刘杰的问题，给原在某团工作的老同志分别写了信，同时给某团的老政委李继宗和原师的组织科长鲁挺同志也写了信、通了电话。李继宗在电话中对鲁挺同志说：让我签字证明，我签字。
    为什么刘杰的问题得不到解决，问题在哪里？
    因为军、师、团、连史上没有查到刘杰立功受奖的记载，不被承认。刘杰是否参战，因为军师团连史上也没有他参战的记载，所以尚存怀疑。
    一名战士是否参战，任何时代的历史也不可能记载，同战壕的战友证明了，还不被承认，那么，这名战士全身是嘴也无处去说。反过来说，军师团连史上的英雄人物也有“张冠李戴”的。如，李银根误为姓钟，孙国臣误为姓杨。在连史里记载着，民权门战斗中涌现出了八位立三大功的战斗英雄，他们是：丛德瑞、张中富、杨青林、杨景友、陈印、李和、杨〔孙〕国臣。（注：缺一人）这八名战斗英雄里，且不说有没有刘杰，其中有两名根本没有参加民权门战斗。杨青林在1947年羊山子战斗中就牺牲了，丛德瑞在进关前就离开连队，可是连史里仍然记载他们是民权门的战斗英雄。
    这个团的档案材料，在衡宝战役中突围时已经烧毁了，现在的档案材料是后来老同志们追记的。

    六、刘杰真人

    刘杰不是他的名字，是本乡地主儿子的名字，他也不姓刘，他从小给地主看牛，做长工。1946年地主买通了国民党乡公所，把他顶替地主儿子刘杰抓了壮丁。1950年在军校恢复原名———张大吉。他1948年解放入伍，在我们党的教育下，很快提高了觉悟，认清了国民党反动派是大地主、大恶霸的代表，所以，他在战斗中积极勇敢，沉着顽强。
    张大吉同志回乡后，谁也不知道他是荣获毛泽东奖章的战斗英雄，他离开医院携带的档案里，没有一笔他立功的记载。
    他年老多病，后遗症随着年龄越来越重。大儿子患病九年病故，为儿子治病欠债累累。女儿又淹死。儿子留下的孩子要他抚养，他生活在贫困线上。
    21个月后，在军首长的关怀下，张大吉的问题终于解决了。如果军首长不过问此事，张大吉的问题是解决不了的。（责任编辑吴思）


首页 -> 2002年第10期

我亲见亲历的荒唐工程

作者：张登善

字体： 【大 中 小】

    我是土木工程师，亲见亲历了许多哭笑不得的建筑业故事。
    我曾经问一些年轻的工程师：建一座面积约800平方米的三层楼砖木结构宿舍楼，从基础到交付使用，如果尽可能地快，得多少时间？
    没有人答对。实际是15.5小时。也就是说，清晨破土动工，傍晚就水流灯亮了。人们不相信，但这是我亲眼所见的事实。这件事发生在四川德阳工业区重型机器厂工地。那个时代放了很多“卫星”，这是其中的一个，引起过很大的轰动。
    这样做很不经济。采用人海战术，用工量超出常规好几倍。质量尤其粗糙，例如10米高的砖墙一天砌到顶是违反国家《规范》的规定的（按规定，砖墙每天只能砌1.2米）。由于灰缝下沉量集中发生，建筑物出现很多裂缝。
    这些楼质量差，但还能使用，比它的一些兄弟“卫星”要幸运得多。哈尔滨的农业大厦，一座五层的大楼，竣工后一个晚上，突然崩塌，幸好尚未住人，未造成严重伤亡。这是一座“四不用”大楼，所谓“四不用”，指楼的结构中不用钢材、木材、水泥和红砖。真是一个敢想敢干的结晶。
    由于我国的财力、物力有限，根本实现不了“超英赶美”的宏伟目标，所以大搞紧缺物资的代用品就成了我们技术人员一项重要工作。缺钢筋，我们找到了竹筋、玻璃纤维代用；缺木材，我们找到了玻璃钢（以树脂粘合玻璃纤维制成）代用；缺水泥、红砖，我们找到了蒸养或非蒸养硅酸盐代用，于是“四不用”的建筑就出现了。农业大厦的垮台也许是件好事，它使“四不用”甚至“八不用”的冒险有所收敛。
    除了建筑本身，各项配套工作也在放“卫星”。为了增加运输力，人们在货车后面猛加挂斗，一辆载重3.5吨的解放牌货车竟加到八个载重量一吨的挂斗。1958年我亲眼见到它行驶，像一列无轨火车。最后因妨碍交通而被迫停止。
    不要以为这些事都是群众自发的行为，不是，是各级组织号召的。我还清楚记得德阳工业区区委书记在群众大会上号召推广超声波的情景。他说：“不就是一截钢管、头上装上一个薄钢片吗？能量就在这个薄钢片上。和小时候玩儿的竹管上加一片竹叶一个意思。你们信不信，反正我相信。”当天晚上，我单位职工一夜未眠，加工超声波。仓库管理员奉命打开仓库，听凭各取所需，结果一晚上用了十余吨钢管。凡是水阀、汽阀都装上“超声波”，算是实现了“一夜超声化”，也是一颗“卫星”。
    这些事例是说不完的。听起来好像笑话，想想却令人心酸。年轻人会奇怪，你们老一辈的工程技术人员怎么这样不讲科学，好像小孩子过家家，想怎样就怎样？其实，1958年起，科学作风和科学态度遭到破坏，是由于有一股由上而下的急功近利的狂热思潮，技术人员是不起作用的。
    那些不尊重科学的行为，很快就受到了惩罚。以“钢帅”、“粮帅”为首的大大小小“卫星”不久都销声匿迹，徒然给国家造成损失，成为1960年出现经济困难的前奏。但是，人们并未从中吸取应有的教训。
    1970年到1976年，我在第二汽车厂工地工作。亲眼看到在这样一个重点工程的建设中，违反科学的事情实在太多了。首先是厂址的选择，这个厂分散在24条大山沟里，土石方数量惊人。数学家华罗庚曾说过：材料、产品和后勤物资的长距离运输已经注定了这个厂的产品缺乏市场竞争能力。但这样做符合林彪“山、散、洞”的要求。
    该厂的主要机器都是欧美进口的，非常先进，但厂房和宿舍完全是“低标准、瓜菜代”。不是艰苦朴素而是不安全，不适用。例如，宿舍搞了100多万平方米的“干打垒”（一种板筑三合土）建筑。这种“干打垒”墙收缩非常厉害，居然做到四层楼，而楼梯间却是砖砌的，结果变形不协调，墙体裂缝大到二、三厘米，听说后来“干打垒”都被拆掉，改砖墙了。
    “干打垒”非但被用于房屋，还被用于做桥。在十堰市，人们建了一座长约12米的双拱公路桥。因为不放心，施工人员悄悄在土里掺了60吨水泥。其实，有这60吨水泥，建一座混凝土拱桥也够了。尽管如此，土桥建成后下面仍出现了几条裂缝，因为干缩是土的天性，无可奈何的。这几条裂缝真是太好了，它影响了“干打垒”桥的推广。这座桥使用了很长时间，但每通过重车，则须在桥下加支撑。
    最危险的事是人们企图做一种“干打垒”双曲拱，用于仓库屋面，跨度有12米和18米两种。天幸在做荷载试验时，拱被吊到4.5米高处，垮下来了。拱上的4名同志（其中一位是我妻子）灰头土脸地爬起来，居然无伤亡。
    第二汽车厂的厂房设计得过于简陋，薄壁型钢屋架、轻型檩条（由钢筋焊成）、单槽瓦。我觉得这个结构方案很适合做自行车棚。后来轻型檩条发生一次因结构破坏而高空坠落的事故，人们就对屋架和檩条进行了一次全厂范围的加固，而且是在载重情况下高空焊接的，场面很动人。单槽瓦不保温，影响生产，又搞了一次全厂范围的增加保温：屋面满加矿棉保温层和瓦楞铁防水层。买一个“欲速则不达”的教训，整个二汽建设付出了沉重的代价。
    这些不尊重科学的冒进行为，发生在工程技术人员从事的领域，工程技术人员当然是有责任的。但责任多大，要具体分析。
    “大跃进”一开始就强调“两参一改三结合”，重大问题都由领导、工人、技术人员三结合决定。技术人员是主办者，但领导有否决权和拍板权。在技术人员中，有迎合领导心理，投其所好，以求政治进步者；有坚持科学，据理力争，不怕右倾保守之名者，但那是少数。大多数人坚持科学而不强调，陈己见而不坚持，最后服从领导决定。这和当时知识分子的社会地位比较软弱有关。
    反右以后，知识分子心有余悸。毛主席历来反对“攻其一点，不计其余”，而一般知识分子却是“一点”也马虎不得的，只能“夹着尾巴做人”，还时常受到一些无端的辱骂。在二汽工地，北京设计院的一位工程师经常强调基础要做在老土上（不要做在填土上），一位领导竟在作报告时讥笑他：“有那么一位老土工程师”。中南设计院设计的一种行车梁被中南军区的一位首长看见了，嫌它太厚重，说：“这是哪个王八蛋设计的？”
    从1957年反右到1976年“文革”结束，这20年的历史对中国的知识分子无异于一场噩梦。最大的痛苦不仅是自身人格的备受摧残，而且是看到世界各国在科技推动下，生产力突飞猛进，我们却停滞不前。更令人痛心的，从“五四”运动起，先驱们就为民主和科学而奔走呼号，而在近40年后，竟出现了一股“不要迷信科学”、“知识越多越蠢”的反科学潮流，真是令人扼腕长叹！（责任编辑吴思）


首页 -> 2002年第10期

“天天读”备忘录

作者：雷　颐

字体： 【大 中 小】

    1968年秋，我在河南郑州，此时“文革”正在高潮，在社会上闲荡了两年之后，我们这些小学六六届毕业生终于升入中学，在“工宣队”、“军宣队”的领导之下开始“复课闹革命”。所谓“复课”，复的当然不是“文化课”，而是“阶级斗争”这门“闹革命”的主课。整天价不是对从赫鲁晓夫、刘少奇到不少我们连名字还叫不出的老师进行“大批判”，就是“狠斗私字一闪念”地自我批判；再不，就是到工厂和农村“开门办学”，以“经风雨、见世面”。但不论“课程”如何变化，有一门却必须“雷打不动”地每天都有，绝不能变，这就是“天天读”。
    所谓“天天读”就是每天早上向毛主席、林副主席像作完“万寿无疆”和“永远健康”的“早请示”之后，必须读一个小时的“毛著”。这一小时可是非同小可，因为事关对伟大领袖“忠不忠”的“态度问题”，是关系到这一天的“方向”、“路线”的重大问题，所以当时工农商学兵全国各行各业都必须有一小时“天天读”。其他任何事情都不得挤占这一小时，“天天读”必须百分之百地得到保证，做到“雷打不动”。“上面”反复告诫，一定“不要算经济账，要算政治账”。
    开始大家还有种新鲜感，虽然都才十四五岁，却都尽量“带着问题”认真读，想把自己锻炼成为“永不变色的无产阶级革命事业的红色接班人”。然而久而久之，日复一日，终于发现“六根难净”，无法天天全神贯注地“改造思想”、“灵魂深处爆发革命”，这“天天读”也就一天天松懈下来。但在每班一位工宣队员或军宣队员——此时大多数老师早已“靠边站”，反正又不学文化课——的严密监视之下，所能做的“小动作”就是在纸上写写画画。乍一看，还以为人人都在认认真真地写“学毛著”的心得体会。
    但“人生写字祸害始”，这乱写乱画，可给不少人带来不小的麻烦。
    因为按照“阶级斗争无处不在”的理论，我们虽然“生在新社会、长在红旗下”，但并不是生活在“真空”中和“保险缸”里，“阶级敌人”时刻在对我们进行“和平演变”；何况我们在“文革”前从小学一年级到六年级还受了整整六年“刘少奇修正主义教育黑路线”的毒害呢！所以在我们中间必定也会有阶级斗争的存在。再说，每天批美帝、苏修、刘少奇毕竟离我们太远，而本校该挨斗的老师在每班“轮流揪斗”了已不止一遍，“文斗”加“武斗”，这些“牛鬼蛇神”早已遍体鳞伤，被“斗倒、斗臭、再踏上一只脚”，被“扫进了历史的垃圾堆”。当时反复强调“要把无产阶级专政落实到基层，落实到每一个车间、田头、连队、课堂”，决不能留下阶级斗争的“防空洞”。于是，工宣队、军宣队按照“新的伟大战略部署”，决定在我们这些十四五岁的中学生中间进行“阶级斗争”，使阶级敌人和各种“非无产阶级思想”无处藏身。
    “阶级斗争一抓就灵”。开了几次各种类型、各种规模的动员会后，经过同学间的互相检举揭发，全校几十个班果然班班都发现了“阶级斗争新动向”，都找到了两三个有严重“政治错误”甚至“反动倾向”的学生。其中不少人，就是在“天天读”时东倒西歪地东写一句西抄一句，愣是让一些“觉悟高、警惕性高”的人从这毫不相关的字句中抽出几个字来，组成“反标”。也难怪，当时从一幅画的浪花、波纹或麦秆、稻穗中都能琢磨出“反标”来，何况这么多乱七八糟的“字”呢。我们班也先后揭出了一男一女两个“有问题”的同学，成为全班“大批判”的对象。他们的“问题”，也都是在“天天读”乱写乱画时“暴露”出来的。
    首先被揭发出来的是那位男生。
    有天“天天读”的时候，他在一张纸上画了一幅中国地图，标出许多名胜风景，接着又画出了他想像中的旅游路线，几乎游遍了名山大川。但要命的是，他的旅行终点竟是台湾的阿里山！更要命的是，这张废纸被他随便扔掉，却被某位“觉悟高”的同学——至今也不知道究竟是谁——悄悄捡起，交给了管理我们班的工宣队师傅。
    这可不得了！工宣队研究后，勒令这位同学开始深刻反省，同时在班里展开动员，发动积极分子统一口径，准备大批判。在工宣队的细心“启发”下，“大批判”的火力“层层深入”，迅速击中“要害”。首先，要批判他“天天读”不读毛主席著作，是“态度问题”，是……第二，他一心想游山玩水，贪图享乐，根本没有当“革命接班人”的伟大理想，没有“解放全人类，实现全球一片红”的宏伟抱负……第三，他的目的地是台湾，具有明显的反动政治意图……最后，一定要揭出他的阶级本质和阶级根源。
    这最后一点也是最重要的一点。因为刚入校时就“贯彻阶级路线”，对每个同学的家庭出身、父母是否有政治历史或“现行”问题都作了详细清理，分为“红”“灰”“黑”三大类，据此作为奖惩不同、能否加入“红卫兵”的根据。这位男同学的家庭出身属于最“黑”的一类：出生不久父亲就被“镇压”，母亲自杀，从小由舅妈养大，而他的舅妈也是“右派”。所以，他的不学“毛选”、想到台湾等等等等都是由其阶级本质决定的，是有“阶级根源”的。这些，成为随后两个月的“大批判主题”。在班级举行的一次又一次批判会之后，这位男生开始作“自我批判”。对前几项“错误”，他一开始就“供认不讳”，但就是不承认“阶级本质”这最后一点，所以他的检查总也通不过。最终，他还是不得不承认这是由自己的“阶级本质”决定的，并表示一定要与自己的阶级划清界线云云才算通过。
    按当时的说法，阶级斗争是“树欲静而风不止”，“按下葫芦还会浮起瓢”。这位男生刚“通过”不久，那位女生的“问题”就暴露出来。
    这位女生是知识分子家庭出身，文质彬彬，能唱会画，还会拉小提琴。当时，会拉小提琴的可谓“凤毛麟角”，所以她是学校“毛泽东思想文艺宣传队”队员，颇引人注目。
    一次“天天读”，她拿钢笔在纸上画了小桥、流水、柳树、丛丛鲜花，一位少女坐在花丛中愉快地拉着小提琴，旁边还写了毛主席诗词《卜算子·咏梅》中十分著名的最后一句：“她在丛中笑”。无疑，这是幅“自画像”。画完也就随手不知是扔在地上还是放在桌上或桌屉里，反正最后也通过某位同学到了工宣队的手里。
    同样，又是先召开积极分子会，统一批判口径，布置批判内容。
    首先，还是“天天读”不学“毛著”的态度问题。第二，这幅画明显表现出一种非无产阶级思想的小资产阶级情调，因此不能就事论事，而要联系到她的生活作风方面，比如她爱穿色彩鲜艳的衣服和裙子，头上喜欢系别致的“蝴蝶结”……另外早有同学反映她常常不自觉地哼一些诸如“莫斯科郊外的晚上”这类外国歌曲或“蝴蝶泉边”这类“文革”前的抒情歌曲。当时，这些歌曲都是被明定为“黄色歌曲”而严禁传唱的。第三，毛主席以伟大的无产阶级革命家的宏伟气概写下的《卜算子·咏梅》是有深刻寓意的，“风雨送春归，飞雪迎春到，已是悬崖百丈冰，犹有花枝俏。……待到山花烂漫时，她在丛中笑。”这个“她”是中国的无产阶级和共产党人的化身，面对国际帝修反反华高潮而世界革命处于低潮的“百丈冰”，“她”傲然相对，是冰天雪地中的一点红，是全世界人民的希望。“她”以坚定的革命乐观主义精神坚信世界革命必将如春天“山花烂漫”般在全球轰轰烈烈，笑待那一天的到来……这些都是人人皆知、早有定论的“标准解释”，但她居然用毛主席的“她”来比喻她自己、表现一种非常不健康的情调！虽还不是政治问题，但影响极坏，性质严重。最后，也是找阶级根源。经查，她的主要社会关系中虽然没有“关、管、押”，也没有“清理对象”，但她毕竟出身资产阶级知识分子家庭，这些不健康的思想和情调肯定是来自这种家庭的影响，也需要划清界限。
    开了几次批判会后，她也作了深刻的“自我批判”。一些调皮的男生还给她起了外号：“丛中笑”。到底女生脸皮薄，不久她就随父母下“五七干校”，到农村去了。
    平心而论，我们学校工宣队的“政策水平”还是比较高的，明确规定“有问题”的学生是“可以教育好的”，与“有问题”的教师有本质不同，要“区别对待”，只在本班批判，不到各班“轮斗”，更不准“武斗”。而有些“先进”学校到我们学校来“传经送宝”，介绍他们的经验，对这种学生也要“稳、准、狠”，要到各班“轮斗”，“问题严重的”甚至要召开全校规模的批判大会。
    经过这些风波，同学们虽然依旧写写画画，但都养成了“敬惜字纸”和良好的“环保习惯”，很少乱扔废纸。不是小心放在衣袋里，就是撕得粉碎扔到“字纸篓”里，再未发生“意外事故”。
    当然，“大批判”也不能占用“天天读”的时间（对此不详述）。由于当时不学文化课，每天不是军训、政治学习就是学工、学农劳动，所以有的是时间，但每个星期六的“天天读”时间却可以不读毛著，而是开“毛主席著作学习交流会”或“活学活用”“讲用会”，再不就是结合毛著“斗私批修”，人人都要公开批判自己灵魂深处的“私字一闪念”。有次开“斗私批修”会，大家的发言无非是检讨自己的迟到早退、劳动偷懒、学毛著没有“带着问题学”，男同学打架、女同学搞不团结之类。但我们班的军代表听后极不满意，在严厉批评我们没有“狠斗私字一闪念”后，给我们作了“狠斗”的示范，现在我还记得清清楚楚：“同学们，这个私字总是藏在灵魂最深处，不用层层剥笋的方法就斗不出来，我给你们斗个样子看看。同学们，昨天下午我晚来了几分钟，耽误了大家几分钟时间。为什么我会迟到这几分钟呢，这里面有私心。当时我正在洗衣裳，知道时间到了，还是想再有几分钟就能把军服洗完晾出去。为什么非要先把军服晾出去呢，这里面有私心，就是想一下午这件军服就晾干了，明天还可以穿。为什么非要仅着这一件衣服穿呢，这里面又有私心，就是想自己今年可能要复员回家，尽量仅一件军服穿，到时候上交，带回家的那件衣服就尽量新一点。为什么想到复员回家了呢，这里面又有私心，我已经超期服役两年了，提干看来是没希望，心想那就不如早点回家，再加上母亲也想要我早点回去结婚成家。同学们，革命战士要时刻听从组织指挥，自己是走是留这是组织考虑的事，组织要走就走，要留就留，自己根本就不应该想这个问题，我却想了那么多。你们看，迟到几分钟看起来是小事，里面的私心可不小……”后来好多次，我们必须绞尽脑汁地如法“层层剥笋”、“狠斗私字一闪念”，直到现在，我写文章时还会自觉不自觉地使用这种“剥笋法”。
    “天天读”我最喜欢读的是某“革命群众组织”编写的《毛主席著作中的成语解释》，这本“解释”和《毛主席语录》一样大小，也是外包红塑料皮的“小红书”。在这本小书中，我读到了“民不畏死，奈何以死惧之”，“为渊驱鱼，为丛驱雀”，“茕茕孑立，形影相吊”……大都是一个一个小故事，读来非常有趣。虽然工宣队、军代表都提醒我要以读原著为主，但一本“小红书”和《毛泽东选集》同时打开，他们也分不清我是在“读原著”还是在读“解释”。总之，我的“成语知识”很大程度来自那时。
    从1968年秋到1970年末初中毕业到农村插队这两年半的时间里，不少同学靠“天天读”练了一手好字。同学们最喜欢抄的是“毛主席诗词”的手写体，所以许多人都能写一手的“毛体字”。由于把当时公开发表的37首“毛主席诗词”都背得滚瓜烂熟，所以虽然我们从未学过古文，更未学过古典诗词，但熟能生巧，在我们这些实际只有小学六年级文化水平的一些学生间却无意中兴起了一股填词、写律诗热。一时间平平仄仄，仄仄平平，你唱我和，煞有介事。毕业下乡前，从男寝楼搬行李的时候，一位同学拿着毛笔信手在墙上写了一首近似“打油”的“七律”。虽只看了一眼，但至今我还背得出：
    爷们将到农村去，
    此地空余男寝楼。
    爷们一去不复返，
    小楼从此空悠悠。

    高楼幢幢城中路，
    稻菽片片乡间田。
    日暮乡关何处是，
    瞻望前程使人愁。
    虽然格调“极不健康”，有对抗上山下乡这一“防修反修”伟大战略部署之嫌，但下乡插队的工作非常不好做，为保证所有同学全都按时顺利下乡，好实现“一片红”向毛主席“献忠心”，工宣队对此也就一笑了之，并未深究，算这小子幸运。（责任编辑吴思）


首页 -> 2002年第10期

我奉命保护苏加诺总统的华人助理出境

作者：作者：马尔韦·赛兰（Ｍａｕｌｗｉ　Ｓａｅｌａｎ）译者：黄元焕

字体： 【大 中 小】

    译者按
    印尼苏哈托右翼军人政府统治结束后，民选政府成立即开放言论自由，逐步把右翼军人集团对苏加诺的诬蔑推翻。最近出版的较令人瞩目的著作是美国政府有关部门在1965年前后关于印尼局势和美国干预的解密文件，许多右翼军人集团和美国情报局勾结和接受资助的内幕，以及原总统警卫团副团长马尔韦·赛兰上校撰写的回忆录：《从1945年革命到1966年政变》
    作者马尔韦·赛兰除曾担任总统府警卫团副总外，还是印尼国家足球队赫赫有名的门将，是妇孺皆知的人物。因此当此书于2002年5月22日在雅加达举行隆重的发行仪式时，梅加瓦蒂总统和印尼革命元老，政府各部部长和其他各界人士都出席了这次盛会。
    本书中的一个章节忆述了苏加诺总统如何保护他的华人私人助理司徒眉生安全离国以逃离当时右翼军事集团绑架阴谋的经过。这个阴谋的策动旨在达到加速推翻苏加诺总统的目的。他们企图在绑架成功时，对司徒眉生逼打成招，制造假供。他们阴谋诬指九·三O事件是苏加诺总统在得到中国[中国共产党] 的支持下，联合印尼共产党所发动的，以达到消灭印尼右翼军人集团为目的。因为司徒眉生当时在总统府参与处理关于中国以及新兴力量运动[指第三世界新兴的独立国家] 的事务，被认为熟知内情，因此策动了对他绑架后予以清除的阴谋。司徒眉生曾是印尼华人中有不平凡经历的人物，梅加瓦蒂总统至今仍尊称他为叔叔。

    当时的局势变化的确是使人感到窒息的。不管他是谁，只要是和苏加诺总统亲近的人，就都会被认定是必须加以逮捕，或必要时必须通过绑架来清除。
    例如一向协助苏加诺总统与中国朋友沟通和会谈的总统私人助理兼华语翻译司徒眉生就立即陷于十分危险的境地。但好在他在陆军战略司令部[Kostrad—苏哈托时任司令的特种野战部队即发动政变时所利用的主要部队和雅加达军区司令部[Kodam Jaya]的朋友都非常紧迫地把正在酝酿着，将威胁他生命安全的情况通知了他，有一位将军也几乎在同一时间亲自向总统报告了企图绑架司徒眉生的阴谋。
    因此，当眉生到总统府报告可能降临他身上的危险时，总统当即决定让他暂时出国，以保护他的安全。其余的事，容后视形势发展再作决定。
    当司徒眉生正准备从马腰兰机场起程出国时，却为军事掌权者方面发觉。他们派出一位中校衔的军官，阻止他离去。幸而那位军官还允许他们打电话回总统府，报告受阻情况。
    在总统府接听电话的，是总统府办公厅主任雅明，他感到事态严重，便立即把这突发事件向总统作了口头和书面报告。总统随即嘱咐雅明，传令该军官让司徒眉生回总统府，这命令当时还是被执行了。
    阻止司徒眉生启程的借口是因为他是华文《首都日报》的社长。这家报纸被控支持“九·三○”运动，其实这家报社是与大雅加达首都特别区政府合办的。
    总统亲自听取了眉生有关出国受阻的报告后，立即就在雅明事先提交的有关他不获准离境事件的备忘录上作出明确的批示，其内容是发出总统给地方战时掌权者和眉生本人的命令，让眉生前往香港。
    我当时是总统府警卫团“渣克拉比拉瓦” 团的副团长。总统突然传召我，命令我翌晨要亲自护送司徒眉生到马腰兰机场，送上飞机，让他安全出国。
    眉生的离开当然会被认为含有政治意味，我和参谋人员还得想出让他如何通过军方检查的合理理由。因为他当时也兼任印尼共和国总统保健小组秘书。恰好总统私人医生刘英昌博士[Dr.Lauto Ing Tjing]也要到欧洲寻购治疗总统疾病的药品。因此，我们决定让司徒眉生以同样的任务和刘医生同行飞往欧洲。
    当时中华人民共和国派出的医疗小组仍在协助治疗总统的疾病，后来获悉，总统的政敌也诬蔑中国医生卷入“九·三○”运动，因此被请离开印尼。
    在雅加达军区司令部有关军官们的配合下，我终于圆满地完成了卫护眉生安全出国的任务。
    后来知道他平安抵达荷兰后，再从荷兰续程飞抵香港，但未能得到当时仍在英国统治下的港英政府的居留许可。又再从香港转赴时属葡萄牙殖民管治的澳门，并在那里定居下来。在之后的日子里，眉生以他出色的才智和百折不挠的毅力，加上真主的庇佑，使他建立的企业在异地成功和发展了。
    其实，眉生除了是印尼共和国总统私人助理，主要任务是维系与中华人民共和国的良好关系外，并没有犯过任何错误。因此，没有必须让他离开印尼的理由。
    苏哈托推翻了苏加诺总统，在时光流逝十多年之后，苏哈托又需要使用司徒眉生了。1981年，苏哈托命令贝尼·穆尔达尼[时任国家情报总局副局长，后升任武装部队上将总司令]到香港和眉生见面，要求他回印尼一行，因为苏哈托总统想和他商谈印中关系的问题。
    眉生当即表示如果人身安全受到保障，愿意回印尼一次，因为1965年的创痛仍是记忆犹新。他和他的好友时任印尼副总统阿丹姆·马立克的秘书联系。在副总统向他作出人身安全可以保证的承诺下，司徒眉生终于飞返印尼，总统苏哈托将军第二天晚上就在珍达纳大街官邸会见了他。
    由于印尼指控中华人民共和国卷入1965年“九·三O运动”，印尼与中国之间的外交关系仍处于冻结的状态。尽管如此，苏哈托却希望两国间的直接贸易关系能先行建立。
    苏哈托总统要司徒眉生把这一信息转达给北京当局，并声明两国外交关系虽仍未解冻，但印尼仍然奉行一个中国的政策。
    苏哈托总统设想能在外交关系恢复之前，先开始建立两国的直接贸易关系。事实的发展是在酝酿经年后才有了印尼工商总会[Kadin]，随后与中国贸促会开始进行谈判和交往，谈判地点开始是在新加坡举行的。
    苏哈托虽然非常恨共产党，但涉及有利于他的商业关系时，意识形态问题可以搁置一边。
    就这样，印尼商品如橡胶、木材、棕榈原油等等，源源流向中国，而中国制造的许多商品也销来印尼。
    当眉生第一次重返雅加达时，我见到了他，我们都为能够重逢兴奋不已。我向他出示了一件极富有历史意义的文件，就是苏加诺总统当年为保护他出国签署的命令书原件。这封命令书是我出狱后，在残存的档案中偶然发现的。
    在苏哈托总统统治时代，司徒眉生虽然人身安全曾经受到威胁，但仍然愿意给印尼提供必要的帮助，譬如他曾协助印尼粮食机构从中国购买当时十分紧缺的大米。
    他在印尼国内曾被追捕、甚至被追寻到国外去，令他必须埋名隐姓，以逃脱苏哈托情报人员的追踪，在与香港为邻的澳门悄悄地创建自己的事业。
    幸运之神给他的企业带来光明的前景，逐步地改变了他的命运，使他由新闻记者、政治活动家变成了成功的企业家。他的企业以澳门为基地，商业网络又扩展到他自己的祖国印尼。
    司徒眉生1928年出生于苏甲巫眉。1946年，他在日惹开往玛琅的专列火车上认识了苏加诺总统。这一趟专列火车运载总统一行到东爪哇玛朗市参加印尼中央国民议会[KNIP]会议，那年作为年轻的新闻记者他被报社派去采访会议新闻。从那时开始一直到今天，眉生仍然和苏加诺总统家族保持着良好的关系。
    [注：译者黄元焕是原广州外语外贸大学——印尼语文系教授。40多年前曾与司徒眉生在印尼雅加达著名的华文日报——《新报》共事]
    （责任编辑 吴思）


首页 -> 2002年第10期

评北京大学那最无光的一页

作者：李　普

字体： 【大 中 小】

    北京大学有过辉煌的历史，这辉煌不仅属于北大，同时也属于全中国。北京大学也有过悲惨和很不光彩的一页，同样也不仅属于北大，同时也属于全中国。感谢季羡林老先生把这一页记下来了，这就是他的《牛棚杂忆》。我相信这本书将流传下去，坚信后人将比我们幸运，他们将拥有更多的自由来充分探讨书中提出来的那些问题。否则我们这个国家就太没有希望了，我不相信她没有希望。
    书中说，若干年前，出现了一些所谓“伤痕文学”，写作者多半是年轻人。季羡林老先生认为，比较起来，年轻人并没有多少“伤痕”，只不过是碰伤了皮肤。真正有“伤痕”的是许多开国功臣、大元戎、著名作家和其他许多年老的大知识分子。他期望这些人留下一些亲身经历的记述和教训，否则我们的子孙将不相信天底下竟有这样匪夷所思的事：气候一旦适合，还会有人发疯，干出同样残暴的蠢事来。其实，何用等到将来，你若同今天的青年谈十年浩劫，他们往往瞪大了眼睛，表示很难相信。这位老教授经过16年的期待和反思，才决定他自己来写这么一本书。这20万字记录了他那十年里的经历和见闻，催人泪下。我要再三说，他做了一件很大的好事。一则他写的是北京大学；二则他是北京大学老资格的大教授，当时已经在北大当了20年东语系系主任，是写这样一本书最适当的人选。对起劲折磨他的他系里那几个高足和他聘请来的几个教师，他指姓而不道名，但是人们一望而知那是谁。他们人还在，这就是说，书中的记载都经得起验证。

    北京大学成了新时代的“革命圣地”，成了全国“文化大革命”的领头羊

    北京大学历史上这可耻的一页，开始于那张奉命制作的造反大字报。这张造反大字报于1966年6月1日被肯定为“全国第一张马列主义大字报”，这可了不得！中央人民广播电台当晚全文播放，第二天《人民日报》全文刊载，大字标题为《北京大学七同志揭发一个大阴谋》，同时配发了评论员文章《欢呼北大的一张大字报》。北京大学立即“誉满全国”，成了新中国的“革命圣地”，每天前来朝拜取经的人几万十几万甚至更多，声势之浩大超过了30年前旧中国时代的延安。
    季羡林写道：“就像巴黎领导世界时装的新潮流一样，当时的北大确实领导着全国‘文化大革命’的新潮流。脖子上挂木牌这一个新生事物一经出现，立即传遍了全国，而且在某些地方还有了新的发展。挂木牌的钢丝愈来愈细，木牌的面积则愈来愈大，分量愈来愈重。地心吸力把钢丝吸入‘犯人’的肉中，以至鲜血直流。”
    季羡林先生是在决心自杀的千钧一发之际遭到第一次批斗的。他盘算了几天几夜，想好了到圆明园的大苇坑中服安眠药自尽。一切准备就绪，只等他迈步出门。正在那生死关头，闯进来三个学生，雄赳赳、气昂昂，把他押去批斗。如果那三个学生晚来半个钟头，这世界上就再也没有季羡林了。
    这第一次挨批斗是“陪斗”，他还不是主角。他先是同其他几个批斗对象面壁而立，挨了耳光，背上挨了重重的一拳，腿上挨了重重的一脚。这些只能算是序曲，然后，大轴戏终于来了。猛听得霹雳一声：“把季羡林押上来！”于是上来两个红卫兵，抓住他的两臂拧在他背上，一个人腾出一只手来压住他的脖子不让他抬头，他就这样被押上了批斗台。他被命令低头、弯腰，再三被命令“再往下弯”，再三挨拳击、挨脚踢。他站不住了，双手扶在膝盖上，立刻又挨了一拳，还被踢了一脚：“不许用手扶膝盖！”此时双手悬在空中，全身重量都压到了双腿上，双腿又酸又痛，他真想索性跪下。“但是，我知道那样一定会招来一阵拳打脚踢。”他警告自己无论如何不能倒下去，否则后果不堪设想！他接着写道：“忽然，完全出我意料，一口浓痰啪地一声吐在我的左脸上。我当然不知道是从哪里来的。”
    批斗大会结束了。他还没有来得及松一口气，又被卡住脖子，反剪双手，押出会场，押上一辆敞篷车。他意识到他的戏还没有演完，现在是要出去“示众”了。马路两旁挤满了人。有人向他投石头，打到他头上、脸上、身上。汽车只是向前开动。过了不知多久，车突然停了。一个人——不是学生，就是工人，一脚把他踢下了汽车，他跌了一个筋斗，躺在地上，拼命爬了起来。一个工人走上前来，对着他的脸，猛击一掌，他的鼻子和嘴里立即流出了鲜血。这个工人，他是认得的。忽然一声断喝：“滚蛋！”他知道是放他回家了。

    那些“革命小将”显然是从折磨别人得到快感的，特别是以虐待知识分子和自己的老师为乐

    季羡林老先生这本书着重谈到了一个以折磨人取乐和特别是折磨知识分子的问题。他写了这样一些话：“有的人确实是从折磨别人中得到快感享受的。”“绝大多数，如果不是全体的话，却绝对是以虐待别人来取乐的。人类的劣根性，过去被掩盖住，现在完全‘解放’了。”“我的理论是什么呢？一言以蔽之，可以名之为‘折磨论’。我觉得，‘革命小将’在‘文化大革命’中自始至终所搞的一切活动，不管他们表面上怎样表白，忠于什么什么人呀，维护什么什么路线呀，这些都是鬼话。要提纲挈领的话，纲只有一条，那就是：折磨人。”
    他又说：“关在牛棚里的时候，我看了很多，也想了很多。我逐渐感到其中有问题：为什么一定要这样折磨知识分子？”又说：“‘文化大革命’整知识分子，是完全没有道理的，是怎样花言巧语也掩盖不了的。对广大的受过迫害的知识分子来说，‘文化大革命’并没有过去。再拿我自己来做个例子。我一方面‘庆幸’我参加了‘文化大革命’，被关进了牛棚，得以得到了极为难得的经验。但在另一方面，在我现在‘飞黄腾达’到处听到的都是赞誉溢美之词之余，我心里还偶尔闪过一个念头：我当时应该自杀；没有自杀，说明我的人格不过硬。我现在是忍辱负重，苟且偷生。这种想法是非常不妙的。既然我有，我就直白地说了出来。可是我要问：有这种想法的难道只有我季羡林一人吗？”
    这些话催人泪下。让我们再看看他是怎样受折磨、以及那些革命小将、革命中将和革命老将是怎样以折磨老知识分子来取乐的。我们可以说他整个这本书讲的都是这件事，前面讲的他第一次挨批斗的情况，不过是序幕、是小菜一碟罢了。现在再引一点：
    “像我这样的人，一看打扮，一看面色，就知道是‘黑帮’分子。我们满脸晦气，目光呆滞，身上鹑衣百结，满是尘土，同叫化子差不多。……任何人皆可得而打之。打我们一拳或一个耳光，不但不犯法，而且是‘革命行动’，这能表现‘革命’的义愤，会受到尊敬的。连十几岁的小孩都知道我们是‘坏人’，是可以任意污辱的。丢一块石头，吐几口吐沫，可以列入‘优胜纪略’的。……有一次，一个七八岁的小男孩手里拿着一块砖头，命令我：‘过来！我拍拍你！’我也只能快走几步，逃走。我还不敢跑得太快，否则吓坏了我们‘祖国的花朵’，我的罪孽就更大了。”
    “我们是来劳动改造的。劳动是我们的主课。第二天早晨，我们就上了半山，课程是栽白薯秧。按说这不是什么累活。可是我拖着带伤的身体，跪在地上，用力栽秧，感到并不轻松。但我仍然卖力地干，一点不敢懈怠。可是我头上猛然挨了一棒，抬头看到一个一手执长矛一手执棒的押解人员，他厉声高喊：‘季羡林！你想挨揍吗？！’我不想挨揍，只好低下头，用出吃奶的力气来干活，手指头磨出了血。”这一段和下一段引文中的所谓“押解人员”，都是红卫兵，堂堂北京大学的学生！
    干了几天活以后，季先生的睾丸忽然肿了起来，直肿得像小皮球那样大，连站都困难，更不用说走路。押解人员命令他到几里外的二百号去找驻军的医生，但是到了那里以后一定要声明自己是“黑帮”。他蜗牛一般爬了出去，爬了两个小时，爬到了二百号，果然有一个解放军诊所。他看到了戴红领章的医生。高声说：“报告！我是‘黑帮’！”医生的脸色立刻晴转阴，扬手连说：“走吧！走吧！”季羡林接着写道：现在一切都完了。“我又爬上了艰难的回程。”

    生物系的一个学生把季老先生毒打了一顿；用胶皮裹着的自行车链条，打脑袋

    季老先生这本书名叫《牛棚杂忆》，“牛棚”是俗称，其实应该叫做“劳改监牢”。那里开头贴了一张告示，名曰《劳改人员守则》，一两天以后就换成了《劳改罪犯守则》。这两张告示，很符合实际，很符合我们中国的传统文化，谁有权在手，谁就可以立法，谁就可以说了算。今天这样说算数，明天那样说也算数。他写道：“早晨跑步也是折磨‘罪犯’的一种办法。让我们在整天劳动之前，先把体力消耗净尽。”“早饭以后，回到牛棚，等候分配劳动任务。此时我们都成了牛马。全校的工人没有哪个再干活了，他们都变成了监工和牢头禁子。他们有了活，不管是多脏多累，一律到劳改大院来，要求分配‘劳改罪犯’。……分配完了以后，工人们就成了甩手大掌柜的，在旁边颐指气使。解放后的北大工人阶级，此时真是踌躇满志了。”
    书中说，这个劳改大院的晚间点名，后来成了北大最最著名最有看头的一个景观。季老先生说有一件极小极小的事，就是他将来见了阎王爷，也不会忘记的。“有一位西语系的归国华侨教授，年龄早过了花甲，而且有重病在身，……他行将就木，根本不能劳动，连吃饭都起不来，就让他躺在床上‘改造’。他住的房子门外就是晚间训话‘罪犯’们排队的地方。每次点名，他都能听到自己的名字。此时就从屋中木板上传出来一声：‘到！’声音微弱、颤抖、苍老、凄凉。我每次都想哭上一场。”
    “其他‘罪犯’站在这间房子的门外，个个心里打鼓。说不定训话者高声点到了谁的名字，还没等到他自己出队，就有两个年轻力壮的监改人员，走上前去，用批斗会上常用的方式，倒剪双臂，拳头按在脖子上，押出队列，上面是耳光，下面是脚踢。”
    季羡林老先生遭到过一次毒打。打手名叫张国祥，这是本书中那些歹徒的唯一的一个全名。他是生物系的一个学生，看来季羡林并不认识，他同季老先生似乎没有个人恩怨。这个张国祥先一天晚上把季老先生戏耍了一顿，最后说：“我今天晚上对你很仁慈！”这是预告，第二天晚上果然不再“仁慈”了，他用胶皮裹着的自行车链条，暴风骤雨般把季老先生毒打了一顿，主要是打头部，打头顶、打眼睛、打嘴、打鼻子、打耳朵。这个时期这个北京大学还有一些极其残忍的折磨人的办法：比如叫“罪犯”直对着太阳看，不许眨眼睛。又比如，叫两个“罪犯”面对面站着，两人头顶头，然后身子尽量往后退，于是他们两人全靠对方的头支撑着才能站住，如此等等。如果谁想问为什么要这样折磨他们？理由简单明了，就因为他们是这所大学的头头或者它的某个系的头头，是走资本主义道路的当权派，或者是大知识分子，是教授，甚至是某一门学术的权威。换句话说，就因为他们有知识。语不云乎：知识越多越反动。
    我之所以要摘引这么多，首先因为北大是“文化大革命”的领头羊，其次因为我曾在北大工作过，当过政治系主任。那位“全程”同季老先生关在牛棚里的政治系赵教授，就是我的继任者。我是在中南五省最高的党委机关中共中央中南局度过“文化大革命”这一劫的。那里大首长很多，受大罪轮不着我。再说，机关人员年纪毕竟大些，发疯的程度比较轻。所以我虽然也挨过批斗、也“坐过喷气式”、也经过劳改、也受过辱骂、而且关过“单间”，经常受“提审”，但是没吃过耳光，没挨过拳打脚踢，没受季先生那么多罪。“文革”以后重逢北大的老同事，他们说，如果我没离开北大，那时我身体又那么坏，肯定没命了。我的“罪孽”重得多，档案袋里还装着一顶“特嫌”帽子，能活着过来吗？

    那种虐待狂从何而来，那种以折磨人为乐的恶欲是怎样养成的

    季羡林先生这本书提出的问题很多，特别是他再三提问，“文化大革命”过去了没有？为什么不好好讨论、总结经验教训？我想这也是许多人要说的话。这里我想探讨的，一是“文革”中那种虐待狂、那种折磨人的恶欲，是从哪里来的，是怎样形成或者培养起来的？二是为什么特别要那么凌辱知识分子？三是这样对待知识分子、这样破坏教育和文化，对我们国家民族的戕害有多大多严重？我们应不应当好好算算这笔账？
    “恻隐之心人皆有之”，这句来源于两千年前孟老夫子的话，千百年来人们常常挂在口边。这几十年我们很少讲这句话了，恐怕是由于它有人性论之嫌。我们新中国过去只讲阶级性，认为没有什么抽象的人性，只有剥削阶级才讲人性，人性论是资产阶级的货色，是反动的东西。拿恻隐之心来说，难道对阶级敌人可以存恻隐之心吗？须知对敌人仁慈，就是对人民残忍，所以我们不“施仁政”。如此等等，几十年来，领袖谆谆教导，已经深入人心。剥削阶级子弟参加革命，必须跟家庭划清界线。大义灭亲，古已有之；六亲不认，于今为烈。土地改革中发生过地主子弟批斗父母、甚至打父母耳光之类的事，虽然舆论并不一定赞同，也不论是自动的还是被动的，是不是真心的，反正是正里巴经的革命行动。“文化大革命”是伟大领袖亲自发动和亲自领导的，“革命无罪，造反有理”；亲不亲，阶级分。当然是越残忍越革命，越暴虐越光荣，越野蛮立场越坚定。何况他们是某某的“红卫兵”、某某的“红小兵”，还是血气方刚的小年轻呢。

    何以要那样歧视知识分子？我的提问被一位老友的反问打了回来。对知识分子的歧视由来已久，这件事的历史斑斑可考

    至于为什么要那样对待知识分子，我曾经这样问过我的一位亡友杨国宇。他原来是红四方面军张国焘的部下，我在刘邓大军跟他相熟，他最后的岗位是新中国海军副司令。双方都退下来以后往来甚密，有一天我问他，为什么四方面军那么歧视知识分子？不料他反问道：你说说哪个方面军不歧视知识分子？我无言以对。我虽然不是红军、没到过延安，但是在地下党参加了整风，认真学习过《文献》，内中一篇文章说：“书是不会走路的，也可以随便把它打开或者关起，这是世界上最容易办的事情。这比大师傅煮饭容易得多，比他杀猪更容易。你要捉猪，猪会跑，(笑声)杀它，它会叫，(笑声)一本书摆在桌子上既不会跑，又不会叫，(笑声)随你怎样摆布都可以。世界上哪有这样容易办的事呀？”读了这些话，知识分子只能自惭形秽。能自惭行秽就好，表明你有了一点进步，这正是提高革命觉悟的开始。再学习了另一篇文章，又叫知识分子必须觉悟到自己连灵魂也不如工农。文章说：“我是个学校里学生子出身的人，……那时我觉得世界上干净的人只有知识分子，工农兵总是比较脏的。……革命了，同工农兵在一起了，……我才根本地变化了资产阶级学校所教给我的那种资产阶级的与小资产阶级的感情。这时，……就觉得知识分子不但精神有很多不干净处，就是身体也不干净，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎，还是比大小资产阶级都干净。”
    那么，知识分子与工农的差别究竟在哪里呢，何以知识分子就不干净呢？老人家把答案说得清清楚楚，那就是：知识分子读了书、从书本上得来了知识，工农没有这些，双方的差别就是这一点。换言之，读了书就有罪，有知识就有罪，如同基督教所说的人人有“原罪”一样。老人家承认自己也有这个“原罪”。他说“我是个学校里学生子出身的人”，这是他那“原罪”的根源。又明白无误地再加阐释，说他那肮脏的思想感情是那些“资产阶级学校所教给我的”。
    “文革”时期的学生子是在红旗下长大的，多半不知道延安时期那些事。但是，建国以后，早在1952年春天的“五反”运动中，毛泽东就得出了工人阶级与民族资产阶级的矛盾，已经成为 国内主要矛盾的结论。这就是说，民族资产阶级不再是“朋友”而成了“敌人”。1953年6月，毛泽东提出了“党在过渡时期的总路线”，进一步肯定了他那个结论。到了1966年5月，“文革”前奏之一的毛泽东“五七指示”又昭示：“学制要缩短、教育要革命，资产阶级知识分子统治我们学校的现象再也不能继续下去了。”所以，革命小将、革命中将和革命老将们的所作所为，包括那样对待知识分子、那样对待自己的老师，都是贯彻执行最高指示。他们那样野蛮、那样暴虐、那样残忍，都是有来由的，对阶级敌人能心慈手软吗？
    不过我还想再问问，何以那些革命小将那样敢于和那样忍心对待那些老教授、大学者、那样对待自己老师？我想这个问题很值得研究，这里试着说一说我初步的一些想法，恐怕也还说不清楚。本来，我们中华民族同别的民族一样，也看重知识、尊重有知识的人，同样也尊敬老师、尊敬老人。这些，被普遍肯定是传统的美德。解放之前家家厅堂上供奉着“天地君亲师”的牌位，那种封建的迷信的东西，解放以后当然要扫除掉。可惜替代的东西是“以阶级斗争为纲”，连带着把敬爱父母、尊敬老师也一起扫掉了。还有那个“士农工商”的排列，“士”居四民之首，等级的味道很浓，是个很大的缺点；但是也还含有尊重知识的意思。不料知识分子在新社会成了“臭老九”，等级的味道更浓了；知识呢，不仅变得毫无价值，而且成了“原罪”。说到等级观念，一个国家存在着“人民”与“国民”之别，等级观念的泛滥便是必然之事。何况我们的政权是枪杆子打出来的，军队里必须等级森严。流风所及，官位高低越来越重要，师道尊严越来越被人们淡忘，当然毫不足怪。至于怎样对老人，请让我转述“文化大革命”中有个年轻人的一段话。他说：“刚才我在公共汽车上，上来一个老人，看来病得不轻。我本想给他让坐，但是一想，如果他是地富反坏右，我岂不犯了大错误；思想斗争的结果，我就坐着不动。”说这些，可能有点儿扯远了，现在还是来说说那些老先生们何以沦落到那样的地步，人人都可以欺侮戏耍一番的吧。
    我个人认为最主要的是全国解放以后继承和发展了我们过去歧视知识分子的传统。试看从1949年批判民主个人主义开始，1951年批判电影《武训传》，从此年复一年，批判不停、运动不断，直到“文化大革命”。每次批判、每个运动，都以知识分子为对象，许多大教授、大学者很难幸免。1957年反右派运动打了55万多人为右派分子，为全国550万知识分子的十分之一。在这种“大气压”之下知识分子自己的表现如何，恐怕也是个很大很大的问题。像某位大作家、大学者那样自卑自贱，而要想得到人们尊敬和不被人们卑视，我想很难很难。
    当然，问题主要和首先在于那个“大气压”。周海婴在《鲁迅与我七十年》一书中说，1957年反右派斗争中，毛泽东到上海。在一次聚会中，毛的老友翻译家罗稷南问道：要是今天鲁迅还在，他可能会怎样？毛泽东“沉思了片刻，回答说：以我的估计，(鲁迅)要么是关在牢里还是要写，要么他识大体不做声。”这个情节，大影星黄宗英已加以证实。那是在夏天，当时她也在场，同在一桌，亲见亲闻。毛泽东何以要说这句话？可不可以说，他这话是有意给人们指一条明路，那就是：如果不想进监牢，只要“不做声”也行，关键在于“识大体”！“识大体”的学问大矣哉！可惜这些大学者、大教授、大知识分子空有满肚子的学问，偏偏“识”不得这个“大体”！不过，邓拓、田家英、傅雷、老舍那几位自裁了的非常可敬的人物，以及那位最后不知道下落的著名政论家储安平，他们永远不做声了，算不算得“识大体”？所以，何谓“大体”，何谓“识大体”？这个问题很不简单。季老先生这本书强调不能忘记“文化大革命”，我认为他也就是关注这个问题的。所以我诚心向读者诸君推荐。从另一角度说，我国还有一些卓越人物，顾准、陈寅恪、马寅初、梁漱溟等等几位，算不算得“识大体”？这两种人都非常了不起，可惜这样眼明如镜、志坚似铁的人物不多，可见“识大体”这个问题还远没有过去，还严重地存在，说起来实在叫人痛心！

    任何单位都可以设立“公堂”和“监狱”，这也不是“文化大革命”的新创造，也是由来已久，也斑斑可考

    还有一件事，很值得注意，很值得加以探讨。任何一所学校或者任何一个单位，可以私设“公堂”、“监狱”，可以任意捕人、打人、骂人，可以任意侵犯他人的一切自由、一切权利和尊严，这些看起来也是创新、是“文化大革命”中的新事物。其实不尽然。早在这之前的许多时候，任何单位可以随时这样做，那时叫做“隔离审查”。试问这两者之间，有什么本质的区别呢？“文化大革命”中只不过范围更广、声势更大、更公开而无所隐晦，如此而已。再说得稍微远一点，“文化大革命”中所做的那些基本动作，在1943年延安“审干运动”、1952年的“三反运动”、1957年的反右派运动和1959年的反右倾运动，都大体上做过了的。
    这些事说明什么呢，说明我们中国没有法治的传统，历史上从来无视人权。这就是我们中国的传统文化。“文化大革命”中，毛泽东曾说：“我是和尚打伞，无发(法)无天。”中国没有的是这个，有的是什么？我们有的是专制主义，是个人崇拜。这至少是中国文化的重要内容。
    斯大林的盖子在1956年苏共二十大揭开以后，毛泽东非常正确地指出，斯大林这样的问题，在西方英美那样的国家是不可能发生的。在《人民日报》就此发表的编辑部文章中说，苏联那样的人民只配有那样的领袖，我认为也说得很对。所谓那样的人民，意思就是拥有那种文化的人民。同样的道理，我国1952年的所谓“院系调整”中那样顺利地照搬了斯大林那一套，照单全收，略无窒碍，也是由于我们拥有同属于东方文化的中国文化之故。这件事，下面马上就要说到。

    “文化大革命”其实是大革文化命。但是大革文化命早在“文化大革命”之前就已经开始了。破坏文化、破坏教育，对我们国家民族的戕害超过了对经济的破坏，这笔账也应该算一算

    现在大家公认，“文化大革命”把我国的经济拖到了崩溃的边沿，这是丝毫也不夸张的。那么教育呢、文化呢、人民的道德水平、知识智慧和素质呢？全国大中小学“停课闹革命”，中外历史上没有过，战争时期没有过，无论抗日战争中还是解放战争中都没有过，是“文化大革命”的创举。可见正如廖沫沙所说，这“文化大革命”是“大革文化命”。可是这“大革文化命”，却并不是等到“文化大革命”才开始的。
    就高等教育而言，1952年的“院系调整”就是一次不折不扣的“大革文化命”。它的内容是从体制到教材全部照搬苏联斯大林统治下那一套。改革开放至今，全国高等院校逐渐把那一套抛弃了。那一套的要点是：取消综合大学，重理工轻人文科学。取消了政治学、社会学、心理学等一些学系，根本不承认马列主义之外还有什么社会科学。所谓重理工，也是只重技术而轻基础理论。技术的各个学系内部又细分为各个狭小的专业，学生毕业出来，对于自己专业范围以外的事物一无所知。例如北京大学，原来是一所拥有文、理、法、医、工、农六个学院的完整的综合大学，院系调整把它变成了一所破碎的文理科大学。那种高等教育的目的十分明确，就是培养既精通某项技术、又习惯于服从命令勤勤恳恳干活的专家，不要能独立思考、善于动脑筋创新的人才。这种不要人才只要专家的斯大林教育体制，在当时当然很合理，很符合需要。全国有一个领袖的脑袋在思考，他还有一个计划机构把一切人的生老病死都安排好了，一切人的任务只有一条，就是服从命令听指挥、埋头干活。
    中小学当然也要“由工农兵领导”，至于怎样贯彻执行，这里只说“文化大革命”以前我在农村看见的。在乡的辖区内或人民公社时期大队辖区内的中小学，就归那一级的党政机关领导，校长们和教师们统统是他们的属下。这一级的领导人员大都是土地改革的积极分子，贫下中农出身，多半没进过学校、没念过书，入党以后才扫盲。但是他们有权随时命令学校停课，叫老师们甚至全体师生一起来完成某项工作任务。所以，至少是农村的中小学，早在“文化大革命”以前，就常常“停课闹革命”了。大中小学这种“停课闹革命”的损失，也许还是看得见的。
    更大的损害是全国知识分子的地位、处境和遭遇。知识分子是社会的头脑，是一个民族的文化、知识、道德、智慧和传统的载体。建国至粉碎“四人帮”这一段时期，我们的知识分子受歧视、受凌辱和受迫害的情况，在中国历史上说，也是少有的。这对我们国家民族的戕害多大多严重，这笔账很难算，简直算不清。我认为它的危害之恶劣、遗祸之深远，大大超过了对经济的破坏，因此这笔账尽管算不清却更应当算。关于经济到了崩溃的边沿，大家都知道至少要花几十年的努力才补得起来。不过据说经济这方面，后来者反而有后来者特殊的优势，所以花几十年的功夫还有可能迎头赶上。现在，我国正在努力追赶上去。但是人民思想的僵化窒息和民族生机的斫丧、文化教育方面的损失、道德的沦丧、良好民风的彻底败坏、人民素质的普遍跌落，难道是几十年能够恢复和挽救得过来的吗？我想这决不是几十年的问题而是一百年甚至两百年的问题；不是一代人的问题，而是几代人十几代人的问题！我恳切希望有关专家们好好算一算，为的是让我们大家接受经验教训，清醒起来，努力争取尽可能快些了结和偿还这笔账。
    人类最宝贵的是经验教训。人类的知识和智慧是经验教训的积累，特别是从自己的错误中能收益最多。可是偏偏有那么一些顽固的头脑不愿意接受经验教训，由于种种近视眼的原因，尤其不敢正视自己的错误，拒绝总结和接受那些非常宝贵的经验教训，然后自己和后人再重复那些错误，招致更大的灾难。唐代的大作家和政论家杜牧在他的《阿房宫赋》一文中说得好：“秦人不暇自哀，而后人哀之；后人哀之而不鉴之，亦使后人而复哀后人也。”

    过去我们中国人没个皇帝过不了日子，后来要个领袖。而英美这些国家的人，现在领袖也不要了，只要公仆

    我认真读了季老先生这本书，季老先生谈到了他的文化观。我最弄不明白的是本书第257页的一段话：“只有一点我是有信心的：二十一世纪将是中国文化(东方文化的核心)复兴的世纪。现在世界上出现了许多影响人类生存前途的弊端，比如人口大爆炸，大自然被污染，生态平衡被破坏，粮食生产有限，淡水资源匮乏，等等，这只有中国文化能克服，这就是我的最后信念。”季老先生列举的那些“弊端”，第一项竟是“人口大爆炸”。我无意挑刺，但是这一点太说明问题了。看来季老先生信笔写来，似乎忘记了我们中国恰恰是“人口大爆炸”的大户，更忘记了其所以成为特大的大户，是由于不允许违背人口越多越好的指示，拒绝听取以马寅初为代表的一些学者关于限制人口增长过快过多的意见。马寅初是谁呢，正是当时北京大学的校长。开始周恩来也劝马氏做个检讨，简单几句就行；马氏坚持不表这个态，宁可被撤职。他说，真理所在，决不屈服；明知寡不敌众，也一定要坚持到底。这是北京大学的光荣，值得大书特书。不采纳他的意见也就罢了，何以非要他做个检讨不可，并且何以不做检讨不能再当北大校长，一定要撤职呢？就因为我国严重存在着专制主义、存在着个人崇拜，存在着这种“东方文化的核心”中国文化。
    我认为季老先生的这整本《牛棚杂忆》都是反对他自己那种文化观的，他本人的思想经历雄辩地说明了这一点。他十分真诚地述说了他的心路历程。他写道：“谈到对领袖的崇拜，我从前是坚决反对的。我在国内时，看到国民党人对他们的‘领袖’的崇拜，我总是嗤之以鼻。……后来到了德国，正是法西斯猖獗之日。我看到德国人，至少是一部分人，见面时竟对喊：‘希特勒万岁！’，觉得异常可笑，难以理解。……回国以后，仅仅隔了三年，中国就解放了。解放初期，我同其他一些老知识分子心情相同，我们那种兴奋、愉快，上面已经讲了一点。当时每年要举行两次游行庆祝，五一和十一，地点都在天安门。每次都是凌晨即起，从沙滩整队步行到东单一带的小胡同里等候，往往要等上几个小时。十点整，大会开始。我们的队伍也要走过天安门前，接受领袖的检阅。……一转过三座门，看到领袖了，于是在数千人的队伍中立即爆发出震天动地的‘万岁’声。最初，不管我是多么兴奋，但是‘万岁’却是喊不惯，喊不出来的。但是，大概因为我在这方面智商特高，过了没多久，我就喊得高昂，热情，仿佛是发自灵魂深处的最强音。我完全拜倒在领袖脚下了。”
    这位教授先生怎样接受对知识分子的改造和改造的成效，书中多次写到，也很真实动人。他写道：“当中华民族的优秀儿女把脑袋挂在裤腰带上，浴血奋战，壮烈牺牲的时候，我却躲在万里之外的异邦，在追求自己的名利事业。天下可耻事宁有过于此者乎？我觉得无比地羞耻。连我那一点学问——如果真正有的话——也是极端可耻的。”他接着写道：“我左思右想，沉痛内疚，觉得自己有罪，觉得知识分子真是不干净。我仿佛变成了一个基督教徒，深信‘原罪’的说法。在好多好多年，这种‘原罪’感深深地印在我的灵魂中。”
    他接下去述说的更令人惊心动魄，他说：“我当时时发奇想，我希望时间之轮倒拨回去，拨回到战争年代，给我一个机会，让我立功赎罪。我一定会不惜牺牲自己的性命，为了革命，为了民族。我甚至有近乎疯狂的幻想：如果我们的领袖遇到生死危机，我一定会挺身而出，用自己的鲜血与性命来保卫领袖。”
    他还写道：“那时我已经有四十七八岁，不是小孩子了；我是受过高等教育、留过洋的大学教授，然而我对这一切都深信不疑。‘人有多大胆，地有多大产’，我是坚信的。”
    这些坦诚的记述使我深感震撼，但是并不觉得惊奇。他给我们这里探讨的中国文化提供了一个生动的例证。既曰“中国文化”，就是全体中国人或绝大多数中国人所拥有和习惯的思维，而不限于少数人。少数或者个别的有资格人士厉行专制主义、需要个人崇拜；那多数人呢，就拥护专制，崇拜大人物。那少数人或者个别人奉行的是专制主义，那多数人奉行的也是专制主义。两者并无区别，因为他们共同拥有这种中国文化，大家自觉或不自觉地都为这种文化所制约。后者中的某些人一旦取得了一点权力，立马跟前者一样，例如北京大学看管“牛棚”的那些红卫兵就是。前者与后者，其实是一而二，二而一。所谓文化，就是这样地起作用的。当然有例外，独立特行之士是有的，但总是少数。中国人民中少数先知先觉的志士仁人为了改变这种中国文化，建立宪政民主的新文化，已经奋斗了一百多年。1911年我国推翻了皇帝，开头一二十年间，大多数老百姓惶惶不安，没有个真龙天子坐朝廷，叫咱们老百姓怎么过日子呢？久而久之，慢慢习惯了，原来没有皇帝也可以过日子，但是得有个领袖。
    这同西方一些国家大不相同，现在他们只要公仆，不要领袖。而且这公仆是大家选举出来的，又是定期更换的。英国首相、保守党的丘吉尔在世界二战中功勋卓著，在他本国和全世界威望很高。英国人民提防他因此而做出损害人民权利的事来，不失时机把他选掉了，换上了工党的艾德礼当首相。那是德国刚刚投降，日本还在挣扎，世界二战还没有完全结束的时候。再说说美国。美国第一任总统华盛顿连任两届，从此成为惯例。二战期间美国人民破例选举罗斯福连任第三届又连任第四届总统，战后他们深感这种“破例”对民主太危险，为了防止总统垄断权力，威胁人民主权，1951年议会通过宪法第二十二条修正案，规定任何人不得连任总统两届以上。英美这两个国家这两件事，是西方文化在政治上的表现。对比之下，更可以看出季老先生对领袖的那种仰慕和那份忠诚的感情，是传统的中国文化起作用的结果。
    季老先生那种文化观并不新鲜。中国的志士仁人反对它和企图除去它，从而建立起宪政民主的新文化，建立起独立之人格和自由之思想的新文化，已经奋斗了一百多年。季老先生对中国文化所寄托的那种厚望是靠不住的，一定会落空的。中国文化岂有那么大的能耐。对于季老先生述说自己心路历程所表现的勇气和坦诚，我很敬佩。我自己也曾经深深陷入个人迷信之中，绝不比季老先生高明。我将继续反思。凡属我自己的事，就不在这里说了。这篇文章里所说的，是我反思所得的一部分，谨此写出来向季老先生和读者诸君请教。
    附记：本文初稿曾请几位友好指正。广东黄伟经是位著名的老编，十多年前主编过《随笔》杂志，7月29日来信说：“北大无光”，“文革”成“发源圣地”，当然是极好证明。然而我觉得，北大的“光”，最重要的是科学与民主，尤其是民主。民主与自由相连。民主与自由，相关相存。“文革”中北大“无光”，现在“光”(民主与自由)就多了了吗？恐怕还不好说。如若没有独立之精神，自由之思想，北大之“光”云胡哉！他这个意见很有道理，我就在这篇文章的标题上加了一个“最”字，成为《评北京大学那最无光的一页》。
    2002年6月28日写完初稿，8月12日改定。
    （责任编辑 叶正）


首页 -> 2002年第10期

突破标准答案

作者：林京耀

字体： 【大 中 小】

    “究竟什么是马克思主义？马克思主义的意义和价值何在？现在西方人、东方人包括中国人都在重新思考这个问题。”这是吴江同志在最新出版的著作《马克思主义是一门大史学——和青年朋友讨论马克思主义》（中央编译出版社出版）前言中提出的一个尖锐问题。他说，对于这个问题，“至少在我看来，至今好像还没有能够说得很清楚”。实际上，在现实生活中，对于这个问题是有“标准”答案的，这是经过党与国家的权威机构或部门指定的答案。在很长的时期里，这个“标准”答案被写在各种政治理论课、各级党校的教科书里和大量的通俗的理论著作中，并通过各种途径灌输给受众。这种教科书式的答案通过行政手段从苏联传到我国和其他社会主义国家。与此同时，也还有与这个“标准”答案不同的答案和理解，但一出来便立即被判定为“异端”，并被扣上“修正主义”、“资产阶级自由化”等各种政治帽子，被扣上这种政治帽子的人的处境可想而知。改革开放以后，由于对马克思主义所作的教条式的“标准”答案和理解成为改革开放和现代化建设的主要障碍而被拒绝，恢复马克思主义的本来面目成为时代的要求。
    吴江同志说：“听说目前有些青年对理论不感兴趣，对马克思主义采取冷漠态度。”这里所讲的“对理论不感兴趣，对马克思主义采取冷漠态度”的现象，恐怕不仅在有些青年中存在，在其他年龄层次中也都存在，这也是对过去生硬地灌输与现实脱节的理论教条的一种报复。把这种现象说成是受什么“思潮”的影响而进行批评、指责，甚至归罪于改革开放是无济于事的，也是错误的。把教科书上的几条原理说成就是马克思主义本身，并认为这就能回答、解决新时代和现实生活中的各种问题，这除了激起人们的逆反心理和使学生为应付考试而学以外，不会有什么别的效果。看来，只有正确回答“什么是马克思主义”这个问题，才能解决人们对马克思主义“不感兴趣”、甚至“采取冷漠态度”的问题，进而吸引更多的人、特别是青年来关心和学习、研究马克思主义理论。吴江同志认为，与“没有一点历史感”的传统“经典原理学”不同，“马克思主义是一门历史科学”。我很赞成这样来界定马克思主义，这比较符合马克思主义创始人的初衷和风格。以这个视角来学习和研究马克思主义，有利于“重新找回马克思”，也有利于引起人们尤其是青年朋友对学习和研究马克思主义的兴趣和热情，这正是老一辈理论工作者所期望的。当然，由于各种各样的原因，对学习和研究马克思主义缺乏兴趣和热情的现象仍将继续存在，这是正常现象，而非什么势力恶意煽动的结果，因而没有必要大惊小怪。
    “马克思主义是一门历史科学”，是说马克思主义的一切原理、观念以及关于无产阶级解放斗争的战略、策略等都是“历史的产物”，而不是超越时空的教条。因此，必须历史地看待马克思主义创始人所提出和阐明的一切原理、观念、战略、策略，即使在一定的历史条件下是正确的理论，也不意味着在变化了的历史环境下它仍然有效，何况由于客观和主观上的原因，马克思的一些原理、观念、战略、策略在提出来的时候就不一定是对的，对此，马克思、恩格斯从来没有回避过。这一点，吴江在书中都作了论述。
    《共产党宣言》可以说是马克思主义经典之经典，是马克思主义、特别是科学社会主义最终形成的一个标志。长期以来，它被认定为共产党人和工人阶级以及劳动人民的“圣经”，具有普遍和永久的意义和价值。应该承认，由马克思、恩格斯等亲自起草的《共产党宣言》是一部杰出和伟大的历史文献，１５０多年来所发生的历史性事件、人类社会的进步都和“宣言”有直接或间接的关系。直到１８７２年，即巴黎公社失败以后，马克思和恩格斯仍然认为“宣言”所发挥的一般基本原理“还是完全正确的”，只是所提出的一些革命措施和意见已经不适用或者说“过时”。直到１９世纪末，恩格斯又提出不宜普遍使用“共产主义”一词，只是他的这个意见没有引起重视。现在看来，“宣言”中有些“基本原理”不能说“还是完全正确”，如“共产党人可以用一句话把自己的理论概括起来：消灭私有制”等等。这就要求我们在向马克思、恩格斯学习的时候，历史地理解他们所提出和发挥的理论（包括“一般基本原理”），这样才能真正理解和掌握、运用马克思主义。
    “到目前为止的一切社会的历史都是阶级斗争的历史。”这是《共产党宣言》提出的名言。也是被我们背熟了的经典原理，也是指导我们分析、观察、研究一切社会现象的基本观点和方法，是解剖社会历史现象的一把锐利的“解剖刀”。但是把整个社会科学一概归结为“阶级斗争的学问”，这就比当年马克思、恩格斯走得更远、更绝对化、片面化了。实际上，这个经典原理也是当时的历史条件和环境的产物。
    早在马克思主义传入中国之初，李大钊在１９１９年所写的一篇文章中就指出马克思的阶级斗争理论，即“从来的历史都是阶级竞争的历史，就是说阶级竞争是历史的终极法则，造成历史的就是阶级竞争”，是同他的唯物史观（即确认历史的“原动力为生产力”）是有矛盾的，即“唯物史观与阶级竞争说的矛盾冲突”。李大钊是正确的。正如吴江所说：“本来，作为历史原动力的生产力论和阶级斗争论都是唯物史观题中的要义，它们都包容在唯物史观之中。”“如果按照唯物史观来表述人类的历史，我想应该说这样两句话：至今一切社会的历史都是生产发展和生产方式演进的历史，而在社会划分为阶级之后同时又是各不同阶级之间和不同利益集团之间的斗争的历史。”吴江的两句话同《共产党宣言》的一句话有实质性的差别，“阶级斗争的历史”是第二句话，“生产发展和生产方式演进的历史”是第一句话。按照吴江的意见，第一句话中的“生产”是“物质生产与精神生产的统一”；据此，吴江１９８８年就主张“还是提‘以经济文化建设为中心’较好”，并以此为题写了专文。社会历史的发展表明，新的科学发现和技术发明及其产业化，是推动人类社会进步的根本动力，是改变世界的主导力量，在“以知识为基础”的知识经济时代更是如此。至于阶级斗争在当代社会、特别是已经和正在进入知识型社会中的作用，恐怕不能再说当代社会的历史还是“阶级斗争的历史”。现实社会存在的不同阶级、阶层、社会利益群体之间的矛盾、斗争是存在的，但已经不能简单地用传统的阶级斗争理论来加以说明了，现在需要做的是从“历史科学”的角度来说明马克思主义的阶级斗争论。
    “代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。”《共产党宣言》中这段当代人熟悉的名言，正如吴江所指出的，长期以来，在马克思主义的研究和宣传中被许多人忽略了，但这恰恰是整个“宣言”的基本思想，是马克思主义关于“人类最高理想”的经典。这里需要指出的是，“宣言”所特别强调的是“每个人的自由发展”，以前这往往被认为是鼓吹“个人自由”或“个人主义”，所以尽管是马克思、恩格斯说的，但也很少宣传，更不把它看作是经典言论。
    恢复马克思主义是一门“历史科学”的本来面目，才能真正解决束缚人们思想的教条主义问题，长期以来困扰人们的马克思主义“过时”与“不过时”的争论就没有意义了。这个研究马克思主义的新视角，本身就是研究马克思主义的宽松的环境。
    （责任编辑吴思）


首页 -> 2002年第10期

彭德怀的厄运是如何注定的

作者：汪澍白

字体： 【大 中 小】

    李锐的《庐山会议实录》（以下简称“实录”），以其亲身经历对1959年庐山会议的本末始终作了极为翔实的记述，中外学者均奉之为信史。11年前，我就带着兴奋的心情，初读过此书的内部发行本（春秋出版社、湖南教育出版社1989年版），那次主要是因为1959年自己在地方上也曾被罗织入罪，颇想到中央的会议中去寻根探源。最近又重读了作者惠赠我的增订本（河南人民出版社1995年版），这回是出于学术研究的需要，对毛泽东原拟在会上继续纠“左”，后来却转向反右倾的原因，思忖较多。
    提起1959年的庐山会议，—般总以7月23日毛泽东批判彭德怀的讲话为界，将会议分为前后两期。在前期，毛泽东开列18个问题让大家漫谈讨论，气氛比较轻松自由。7月1日夜晚，召见周小舟、周惠、李锐等人，谈话尤其随便，周小舟说，刮共产风不能怪公社书记，主要怪上面。哪里有什么万斤亩，“上有好者，下必甚焉。”（“实录”增订本，第62页）这样面折其非，主公亦毫不在意，照样谈笑风生。李锐说，去年是唯心主义，小资产阶级急性病大发展的一年，敢想敢干起了许多副作用。“以钢为纲”、“三大元帅”等口号不科学。毛泽东当即表示同意，说以后不提这些口号了。又说：“我这个人也有胡思乱想。”有些事不能全怪下面，怪各部门。否则，王鹤寿会像蒋干一样抱怨：曹营之事，难办得很。说到这里，他自己和三个听者，—齐哄堂大笑起来，久久不息。（“实录”增订本，第63页）
    彭德怀参加西北组的讨论，从7月3日到10日在小组会上有7次发言与插话，坦诚地提出了一些问题与意见，但有的意见并没有来得及畅谈。彭德怀感到纠“左”仍不够有力，便于12日下午去180号（美庐）向毛泽东面陈所见，因毛正在睡觉，未果。13日便决心写信，14日下午送呈。“我当时对那些‘左’的现象是非常忧虑的，我认为当时那些问题如果得不到纠正，计划工作迎头赶不上去，势必要影响国民经济的发展速度，我想这些问题如果由我在会上提出来，会引起某些人的思想混乱，如果是由主席再重新提一提两条腿走路的方针，这些问题就可以轻而易举地得到纠正。”（《彭德怀自述》）这就是写信的动机。
    彭的信分两部分。第—部分讲“大跃进的成绩是肯定无疑的。”列举了工农业增长数字，增长速度，“突破了社会主义建设速度的成规”。基本建设项目过多过急了一些，“基本原因是缺乏经验”。关于公社化发生的问题，经过中央一系列会议，“基本上已经得到纠正”。关于全民炼钢，多办了一些小高炉，浪费了一些人财物力，虽然付出了一笔学费，但也是“有失有得”的。（“实录”增订本，第101页）
    第二部分，是“如何总结工作中的经验教训”，“现时我们在建设工作中所面临的突出矛盾，是由比例失调而引起各方面的紧张。就其性质看，这种情况的发展已影响到工农之间、城乡，各阶层之间和农民各阶层之间的关系，因此也是具有政治性的。”
    “我们在处理经济建设中的问题时，总还没有像处理炮轰金门、平定西藏叛乱等政治问题那样得心应手。”
    “过去一个时期，在我们的思想方法和工作作风方面，也暴露出不少值得注意的问题。这主要是（1）浮夸风气较普遍地滋长起来……浮夸风气吹遍各地区各部门，一些不可置信的奇迹也见之于报刊，确使党的威信蒙受重大损失。”“（2）小资产阶级的狂热性，使我们容易犯‘左’的错误。在1958年的大跃进中，我和其他同志一样，为大跃进的成绩和群众运动的热情所迷惑，一些‘左’的倾向有了相当程度的发展，总想一步跨进共产主义，抢先思想一度占了上风；把党长期以来所形成的群众路线和实事求是的作风置诸脑后了。”“政治挂帅不可能代替经济法则，更不能代替经济工作中的具体措施。……纠正这些‘左’的现象，一般要比反掉右倾保守思想还要困难些，这是我们党的历史经验所证明了的。”（“实录”增订本，第101—102页）
    彭德怀的这封信，除了“有失有得”、“小资产阶级的狂热性”等几句略带锋芒的话以外，通篇都是心平气和、言辞恳切的。其内容既切中时弊，又富于建设性，比周小舟、李锐等在会议前期被毛召见时的直言无忌，显然更易为人所接受。但毛泽东却反而感到刺耳，认为其中有重大问题。7月16日，他给这封信加上一个标题：《彭德怀同志的意见书》，又批了几个字：“印发各同志参考”。从17日起就对这个“意见书”展开讨论。到23日毛泽东作长篇讲话，便直指彭德怀以及与他观点相同的黄克诚、张闻天、周小舟等为“动摇分子”，“离右派30公里”。从此，会议的中心由纠“左”转向反右，来了一个180度的大转弯。接下来，8月2日至16日在庐山召开中共八届八中全会，进一步开展对“右倾机会主义”的批判斗争，并通过了《关于以彭德怀同志为首的反党集团的错误的决议》。
    庐山会议的前期，毛泽东明言意在纠“左”，还准备形成一个“会议纪要”，为什么后来突然转向反右倾，并恰好选定彭德怀来开刀祭旗呢？这是一个相当复杂和微妙的问题。我考虑，至少有三点需要特别注意。
    第一，历史上的疙瘩和性格上的冲突
    彭德怀出身贫苦，小时候要过饭，长大了当过堤工和挖煤工。以后投军，又组织“救贫会”和参加共产党。1928年7月，在白色恐怖浊浪滔天的时刻，他发动了著名的平江起义，开辟了湘鄂赣革命根据地。同年11月，他率领红五军主力奔向井冈山，与毛泽东、朱德率领的红四军相会合。从此，他在毛泽东的直接领导下，指挥千军万马，和兄弟部队相配合，纵横驰骋于湘江、赣水与闽山之间，以艰苦卓绝的斗争粉碎了蒋介石一次又一次的“围剿”。跨越千山万水，冲破国民党数十万大军的围追堵截，胜利地进行了二万五千里长征。
    在那些战火纷飞的岁月，彭德怀与毛泽东的交往是很邃密的，彼此以“老毛”、“老彭”相称。有事商量，如果碰上一个还在睡觉，把被窝掀开就是。纵然平日也可能有争论，总还是一种兄弟般的平等关系。彭德怀1958年4月从广州到武昌开会时同李锐谈起往日的情景，还流露出依依不舍之情。
    新中国成立，毛泽东身居党和国家的最高领导地位。1957年反右以后，其绝对权威与苏联的斯大林在世时相当。如果撇开社会形式的差异，也可以说同我国历朝的皇帝相埒。毛泽东并不忌讳这一点，他多次自比于秦始皇。至于昔日战争年代的功臣宿将，此时都雁行有序地安排在各个部委，按照国法朝章各司其职。彭德怀担负着国防部长的重任，地位可谓显赫，但他与毛的关系却再不可能像战争年代那般亲切与随便了。有事求见主席，现在要先打电话相约，还要经过中央办公厅批准安排。1951年有一次，因朝鲜战场上的军情十万火急，彭德怀从前线赶回北京搬兵，一到毛泽东住宿的玉泉山别墅就被警卫挡住，彭德怀等得不耐烦了，便一手推开阻拦他的警卫，大步闯入毛的寝宫。这样犯禁的事，可一而不可再。从1949年到1959年，两人同住在北京城，10年间彭向毛一共打过9次电话。毛怪彭联系太少，彭就怪每次电话都无下文。（“实录”增订本，第190页）除此之外，彭德怀生活格外俭朴，律己责人都很严厉。他一向反对干部特殊化，尤其讨厌一些人变着法子向中央领导人献媚取宠。1953年朝鲜战争结束，“志愿军文工团”归国，被改编为“中南海歌舞团”，实际上以陪侍中央首长跳舞作乐为主要任务。彭德怀闻讯大怒，斥为“选妃子”，并下令予以解散。
    1985年4月，年届80的老作家丁玲重返延安，她在延安革命纪念馆陈列的一张毛泽东与其他革命前辈合摄的照片前驻足良久，并深有感慨地说：“当时他们是兄弟，可后来却成了君臣。”（见《炎黄春秋》第88期，第56页）这一句话，讲得相当深刻。
    在一个封建宗法意识影响深重而又缺乏民主体制的群体中，很容易把上下级关系扭曲成统治与服从的关系，甚至宣扬“驯服工具论”，提倡对领袖个人尽“忠”。彭德怀秉性高洁，一向厌弃那一套封建伦理，他对革命事业忠心耿耿，却不惯于对领袖个人俯首称臣。为此，毛彭之间难免产生一些隔阂。再加上，彭德怀是一根直肠子，他不像毛泽东那样有一肚子的权谋韬略。在军事斗争中，他一贯英勇善战，但在更为复杂与曲折的政治斗争中，他的认识却多少有一些跟毛泽东不合节拍的时候。1959年8月1日，毛泽东在中共中央常委会上对彭德怀说：“我们的合作是三七开。一、二、三次反‘围剿’，反张国焘、抗战、解放战争中合作。但整个抗战八年，难讲是合作。其他时间你独立自主。”（“实录”增订本，第193页）。所谓“抗战八年难讲是合作”，最突出的内容就是百团大战。历史事实表明，此战对打破敌人对我的“囚笼政策”和对国民党的诱降阴谋起到了极为重要的正面作用；由此引起了日本侵略军的警惕，以加倍兵力对根据地进行疯狂扫荡，也的确给我们带来了严重困难。但既然主张全民抗战，就不能总是强调“保存实力”，只有待机主动出击和消灭敌人，才能保存自己和夺取胜利。为此，作出一定的牺牲也是必要的。多年来，对百团大战的是非功过一直争论不休，诸如此类历史上的疙瘩和性格上的矛盾纠缠在一起，往往会形成难解的“宿怨”。
    第二，毛岸英在朝鲜遇难所造成的伤痕
    1950年6月25日，朝鲜内战爆发，美国总统杜鲁门下令其海空军入侵朝鲜，并指派第七舰队进驻我国领土台湾。9月15日，美军又在朝鲜西海岸仁川登陆，然后大举向北推进，我国安全受到严重威胁。10月初，中共中央政治局在毛泽东主持下开会讨论，作出了以中国人民志愿军的名义出兵朝鲜的战略决策，并提请彭德怀出任志愿军司令员。10月5日，彭德怀临危受命，表示坚决服从中央的决定。10月7日，总参谋长聂荣臻和总参作战部长李涛商定调毛岸英充当志愿军总部的俄文翻译。毛岸英表示服从党的安排，当晚回家告别了父亲和妻子，8日即同指挥所人员随彭德怀飞抵沈阳。
    10月19日，彭德怀率领中国人民志愿军4个军、3个炮兵师和一个高炮团约26万人秘密渡过鸭绿江。从10月25日至11月7日，经过13个昼夜的艰苦奋战，歼灭敌军1万5千余人，赢得了初战的胜利。稍事休整，又准备展开新的战役。
    彭德怀的指挥所设在朝鲜北部昌城郡的大榆洞，敌军常派飞机前来侦察骚扰。11月23日，中国人民解放军总参谋长聂荣臻接到苏联方面发来的一封密电，告知美军近日将派机轰炸志愿军指挥所，提醒中国方面预作防备。中国方面得报后，聂荣臻和毛泽东接连给彭德怀发出两封电报，要他设法转移指挥所。但由于当时正处于志愿军发动新战役的紧急关头，指挥所来不及立即转移，只好把离指挥所200多米的一个大矿洞，暂时作为志愿军的防空掩蔽部。24日，参谋长解方下令：明晨4时开饭完毕，除值班者外，其他人员全部进洞。
    25日上午10点多钟，敌机破例没来，毛岸英和参谋高瑞欣离开矿洞回到指挥所。11点左右，响起了防空警报，毛岸英等急忙进洞隐蔽，见F—80战斗机12架呼啸着掠过指挥所向北飞去，毛岸英和高瑞欣又重新回到指挥所。不料远去的敌机群中的一架忽然掉头飞回，对着指挥所的木板房进行俯冲，投下了几十颗凝固汽油弹，指挥所顿时火光冲天。值班的作战处副处长成普、参谋徐亩元急忙跑了出来，毛岸英和高瑞欣钻入桌子底下躲避。当彭德怀听说毛岸英没有出来时，心知不祥，一边大呼：“快去救人”，一边拔腿往外跑。警卫员景希珍抱住彭总不放，彭总急得大骂：“你放开老子，放开，再不放开我毙了你！”小景哭泣着说：“你毙了我也不松手。”敌机还在盘旋，轰炸，凝固汽油弹爆炸后产生了高达华氏2000度的液体岩流，志愿军副司令员邓华、洪学智等人都急赤白脸，无计可施。毛岸英、高瑞欣就这样为国捐躯了。
    为了毛岸英的牺牲，彭德怀深感愧疚。他亲自起草给毛泽东的电报，感到不好下笔，短短几行电报，踌蹰了几个钟头。
    志愿军赴朝参战以后，为了防备敌机空袭北京城，毛泽东临时搬到万寿路新六所一号楼。当中央办公厅的叶子龙拿着彭德怀的电报去新六所面见毛泽东时，刚刚说到志愿军指挥所被炸，毛泽东便生气地说：“这个彭德怀！我拍电报让他转移的嘛！”及至听说岸英遇难，毛的身子微微一颤，半天没有作声。他想镇静一下情绪，伸手去拿烟，手抖得厉害，两次都没有从烟盒里把香烟抽出来。警卫员李银桥帮他拿烟点上，他怔着神吸烟，眼圈一红，便滚淌下大滴大滴的热泪，稍后又发出一声悲怆的叹息：“谁叫他是毛泽东的儿子呢！”
    毛泽东有过几次婚姻，生育并不少，但在战乱中长大成人的儿子只有两个：次子岸青幼年流落上海街头时就因脑部受伤致患精神分裂症，无法治愈；长子岸英幸而在艰难困苦中茁壮成长，为父者正好把希望寄托在他的身上。一旦遭此劫变，父亲的殷殷寄望便化作了深深的隐痛。
    埋藏在心底的伤痛，平日总是隐忍不发，但到1959年庐山会议上，他与彭德怀发生争论时，便禁不住突然发作了。他在7月23日的讲话中说：“始作俑者，其无后乎。我有两条罪状：一个，1070万吨钢，是我下的决心，建议是我提的。结果9000万人上阵，补贴40亿，‘得不偿失’。第二个，人民公社，我无发明之权，有推广之权。北戴河决议也是我建议写的。”（“实录”增订本，第137页）这是表示他对彭德怀有意见的“大跃进”和公社化问题承担肇始者的责任。这段话何以要以“始作俑者，其无后乎”这句成语开头，有些令人费解。再隔一段，他对此作了解释：“中国的习惯，男孩叫有后，女孩不算。我一个儿子打死了，一个儿子疯了。我看是没有后的。……始作俑者是我，应该绝子灭孙。”（“实录”增订本，第139页）这些话似乎偏离了庐山会议的主题，只是由于彭德怀对他提出批评触发了往年毛岸英在彭德怀身边遇难的隐痛，旧恨新嫌一齐涌上心头，便并发出这一腔怨忿之情。
    第三，苏共二十大以后的思想分歧
    更为严重的问题是，苏共二十大以后，毛泽东就犯上了一块心病。他担心反对个人崇拜的浪潮可能要波及中国，特别是1958年他抛出“三面红旗”酿成灾难以后，更担心中国也会有赫鲁晓夫那样的人物出来跟他算账。那样的人物是谁呢？最初他想到的并不是“文革”时被称为“中国赫鲁晓夫”的刘少奇，而是他认为历史上有“犯上”表现，近来又公然倡议反对个人崇拜的彭德怀。
    早在七大时，彭德怀就不赞成党章上写进以毛泽东思想为指导思想这一条。苏共二十大以后，他佩服赫鲁晓夫，认为中国也需要反对个人崇拜。刘少奇1959年9月9日在军委扩大会议上说：“所谓个人崇拜，在苏共1956年二十次代表大会反对斯大林的个人崇拜以后，那时候，在中国也有人要反对个人崇拜。……中央内部的代表就是彭德怀同志，……他在西楼政治局会议上两次提出来反对唱《东方红》这个歌，反对喊毛主席万岁。”这是一方面。另一方面，毛泽东也为此对彭德怀深具戒心。1958年5月，毛泽东在中共八大二次会议上讲要对付分裂，就是指的彭德怀。（“实录”增订本，第193页）1959年4月，毛泽东在上海会议上作报告，批评了彭德怀：“我这个人是被许多人恨的，特别是彭德怀同志，他是恨死了我的；不恨死了，也有若干恨。我跟彭德怀同志的政策是这样的：‘人不犯我，我不犯人。人若犯我，我必犯人’”。（“实录”增订本，第73页）。查毛著《目前抗日统一战线中的策略问题》中有这样一段话：“但在抗日统一战线时期，同顽固派斗争，必须注意下列几项原则。第一是自卫原则。人不犯我，我不犯人，人若犯我，我必犯人。这就是说，决不可无故进攻人家，也决不可在被人家进攻时不予还击，这就是斗争的防御性。对于顽固派的军事进攻，必须坚决、彻底、干净、全部地消灭之。”（“实录”增订本，第744页，1996年上海合订本）把1958年4月与1940年3月这两段话联系起来看，毛泽东对彭德怀的政策同他当年对国民党顽固派的斗争策略竟是一模一样的。无怪乎三个月后（1957年7月），彭德怀在庐山会议上写信向他反映“大跃进”和公社化运动中的情况与问题，毛泽东立即判定为“下战书”，给他逮个正着。
    7月23日在庐山会议上的长篇讲话，毛泽东又说：“我在少年时代、青年时代，也是听到坏话就一股火，我就是人不犯我，我不犯人，人若犯我，我必犯人。人先犯我，我后犯人。这个原则，现在也不放弃。”（“实录”增订本，第132页）十六字诀这次又加上了“人先犯我，我后犯人”八个字，更见系统完整了。而且这一套东西早在青少年时代就开始形成，已经熔铸成为一种性格了。现在一再听到彭德怀“犯我”的“坏话”，能不重重地给予回报吗？！
    必然性总是通过偶然性为自己开辟道路，而偶然性则是必然性的实现形式。假若当年彭德怀没有发出那封向毛泽东反映情况和问题的信，1959年庐山会议的结局可能是另一个样子。但根本问题是毛泽东不能容许反对个人崇拜。既然他早就从彭德怀的身上看到了赫鲁晓夫的阴影，一场排除“隐患”的斗争就势不可免。时间或早或迟，等候着彭德怀的是注定了的厄运。
    话又说回来，假若1959年的庐山会议没有彭德怀上书而平安无事，那也并不等于从此天下太平。只要中共中央没有从根本上纠正个人崇拜的独尊意识与超高速、穷过渡的战略思想，中华大地就免不了灾祸频仍。献身革命的精英中总会有人出来为民请命，毛泽东也势必会为维护“三面红旗”和领袖权威而发动针锋相对的斗争。斗争的形式可能由起因的偶然性而有差异，但反右倾的方向和必然性却又是铁定无疑的。
    （作者为厦门大学教授、
    湖南省社会科学院原院长）
    （责任编辑 致中）


首页 -> 2002年第10期

赵树理在检讨的日子里

作者：陈徒手

字体： 【大 中 小】

    1959年，赵树理54岁。在这之前，他一路顺利，被誉为文坛的“旗帜”。那一年，他从北京到省、县里，为农业问题上上下下折腾数次，写了几封分量很重、与众不同的信件及文章给地委书记、省委书记，直到中国作协党组书记邵荃麟和当时的政治局候补委员兼《红旗》总编辑陈伯达。就是这几封信和文章酿成“祸根”，在当年冬天开展的反右倾运动中，使赵树理成了中国作协整风中内部重点帮助对象之一。这个寒冷冬天的印象，郁结成赵树理一块难以治愈的心病。
    据知情人介绍，赵树理平时并不爱写信、写汇报，他是一个谨慎、交际拘束的人，之所以在1959年频繁地向上面写信，是来自于他对山西家乡农村实地观察后发自内心的焦虑、不安情绪。这里有一个外因，就是陈伯达刚刚创办理论刊物《红旗》，在1959年4月全国二届人大会议期间，别出心裁地约请赵树理为《红旗》写小说。赵树理把它视为“光荣的任务”，不时在心里惦记着此事。
    “可惜自去年冬季以来，发现公社对农业生产的领导有些抓不着要处，而且这些事又都自上而下形成一套体系的工作安排，也不能由公社或县来加以改变。在这种情况下，我到了基层生产单位的管理区，对有些事情就进退失据。”事隔4个月，赵树理8月20日写信给陈伯达，把自己在农村的苦恼和创作上的困境和盘托出。他在信中写道：“我就在这种情况下游来游去，起不到什么积极作用……我不但写不成小说，也找不到点对国计民生有补的事。因此我才把写小说的主意打消，来把我在农业方面（现阶段的）的一些体会写成了意见书式的文章寄给你。”
    这篇长达万言的文章起了一个带有学问意味和个性色彩的题目：《公社应该如何领导农业生产之我见》。“应该如何领导”这种句式颇让后来的批判者不快。赵树理或许事先有些预感，为了避免批评领导的口气，写作时曾换过四五种写法，竭力想把那种口气去掉。他坦率地告诉陈伯达：“这文章仍与现行的领导之法是抵触的，我估计不便发表，请你看看，给我提出些指正——说不定是我思想上有了毛病，不过即使是那样，我也应该说出来请你指正。”
    不知道陈伯达看了信和文章后的感想，只是他（或者是《红旗》编辑部）在晚些时候将它们转给了作协党组。后来印成作协党员会议绝密文件，供大家内部批判时使用。笔者注意到，在《红旗》杂志该文的“来稿处理单”上，有一位编辑大笔一挥，写下几句意见：“我觉得这篇文章中的一些观点很怪，有的甚至很荒谬。”
    所谓“荒谬观点”之一就是赵树理在信中提到的公社领导身份的问题，他写道：“公社最好是不要以政权那个身份在人家作计划时候提出种植作物种类、亩数、亩产、总产等类似规定性的建议，也不要以政权那个身份代替人家的全体社员大会对人家的计划草案作最后的审查批准。要是那样做了，会使各管理区感到掣肘因而放弃其主动性，减弱其积极性。”中国作协党组由此于1959年11月24日向中宣部汇报时，把赵的观点归纳为：“让公社处于顾问性的协助地位，实际上是改变了公社的性能，否定了公社的必要性和优越性。”
    庐山会议后，这种观点无疑是与中央政策大唱反调的反面言论，其大胆程度在当时寥寥可数。批判赵树理的战火悄然点起后，老实的赵树理又交出另一封给陈伯达未发出的信，其观点比第一封有过之而无不及，再加上公布的1959年元宵节致邵荃麟的信，更给批判火上添油。在信中，他再次表露了“进退失据”的感受：“在这八九年中，前三年感到工作还顺利，以后便逐渐难于插手，到去年公社化以后，更感到彻底无能为力。”在国家与集体矛盾的时候，不知道该站在哪一方面说话。赵树理痛苦地表示：“每遇这种矛盾出现，我便感到难于开口。”他在信中随手举了四个在生产上瞎指挥、官僚主义、虚报等例子，指出“这种例证多到无法计算”。
    赵树理凭着作家的敏感，说出了对那一时期描述最妥帖的警句：“计划得不恰当了，它是不服从规定的。什么也规定，好像是都纳入国家规范了，就是产量偏不就范。”这种略带幽默、嘲讽的语气让上面的一些人看了很不舒服，愈发觉得赵树理身上滋长着一种别人所没有的异样感觉，他的姿态在当时大背景中显得很不和谐。赵树理自己也意识到这种境地，他左看右看，终于停笔了，自己解释其中原因：“这封信所以没有继续写下去，是感到会使领导上看了前半截觉得我也是故意找难题的人。”
    这封未完成的信稿，字迹认真工整，几乎没有任何修改痕迹，可以想象作者深思熟虑、下笔千斤重的情景。但是九页稿纸中，用了几种墨水，表明作者断断续续在不同地点写信，拖了很长时间。
    尽管赵树理后来有意设防，但事情的结果比他所预料的要严重，这几封信导致一个多月的大会批判、小会帮助。
    当时中宣部已揪出九条“大鲨鱼”，并且开了中直系统现场会推广经验。作协反右倾初期过于冷清，被上级领导部门批评为“温情主义”。于是，作协的整风运动层层加码，10月底贴出1500多张大字报，从11月4日开始批判王谷林、王鸿漠、高炳伍、冯振山等四位中低级干部。斗完后，下一步目标自然而然对准作协中层以上干部。当时明文要求整肃领导层中的动摇分子，提出“抓得紧，搞得透，搞得细”的口号，十三级以上干部人人自危。先是楼适夷被抛出，赵树理和郭小川紧挨着就撞上“枪口”。看到有人被正式立案批判，众人才松了一口气，庆幸自己又躲过一劫。然后，心情轻松地参加批斗别人的会议，发言比上级定下的调子更为严厉，更为尖锐，力争显出自己的战斗倾向。这是政治运动的惯例，谁也无法摆脱这种“游戏规则”和“游戏心情”。
    赵树理走入“批判怪圈”也有自己的独特方式。听了庐山会议传达后，别人不轻易表态，他却向党组书记邵荃麟说，他不敢看彭德怀给主席的信，怕引起共鸣。邵荃鳞问他为什么，他说他也有过“农业生产领导方法的错误是上面来的”和“浮夸作风是小资产阶级狂热性”的想法。后来党组责成他去看，并和他开了一次谈心会，对他进行了初步的批评。这样，赵以他自己不顾风险的率直，不由自主地踏上被批判之路，这是他事先万万没有想到的。
    他弄不明白怎么回事，在挨批之前，曾找山西省委领导陶鲁笳、副总理谭震林谈过有关公社的问题，依然无所适从。整风会一开始，赵表现了令人惊诧的顽强性，他相信自己的眼睛，坚持原有的观点。11月24日，作协给中宣部的报告中记载了这一场面：
    此次整风会上，许多同志对他作了严正而诚恳的批评。但到11月18日的会上，他仍然认为他的意见是“基本上正确的”，并且公然说：“关于粮食总产量问题，我们打外仗时可以说粮食问题解决了，但外仗打完了，对内就应该摸清，我们的粮食究竟有多少？”又说：“六中全会决议，我认为中央对成绩估计乐观了一些。这不怨中央。是大家哄了中央。”又说，办公共食堂“只是为了表现一下共产主义风格，在食堂吃不如回各家各户吃的省”等荒谬的话。邵荃麟同志严厉批评了他这种无原则态度，责成他检讨。到会同志都很气愤。
    邵荃麟是一个温和、书生气十足的领导人，在这次会上却少见地发怒。他自己在11月22日大会上说：“我不太容易激动，那天激动了，是要求老赵要有一个态度。”他说话的措词已相当严厉：“老赵今天不像个作家，会开了很多次，许多同志满腔热情帮助老赵，为了发言，看了书。许多发言都心平气和，讲道理。直到前天，老赵还说他‘基本上是正确的’，也就是说，大家基本上是错的。我想，我们的发言能否说服他呢？但另一方面，作为一个党员，应该帮助他，知无不言，言无不尽，还是应该发言，不管他听进听不进去。”
    翻开当时的会议记录，可以闻见浓烈的火药味，已难以见到邵荃麟所说的“心平气和”：
    赵树理采取与党对立的态度，有些发言是污蔑党的，说中央受了哄骗，这难道不是说中央无能，与右倾机会主义的话有什么区别……
    我们要问树理同志，你究竟悲观什么？难道广大群众沿着社会主义前进，还不应该乐观，倒应该悲观吗？树理同志，我们要向你大喝一声，你是个党员，可是你的思想已经和那些想走资本主义道路的人，沿着一个方向前进。
    你还执迷不悟，进行辩解，这难道不是一种抗拒党的挽救的态度吗？难道你把毒放在肚子里，就不怕把自己毒坏吗？我觉得赵树理同志也太低估了同志们的辨别能力，太不相信同志们有帮助他消毒的力量了……
    ……赵树理的态度很不好，到了使人不能容忍的地步了。他对党和党中央公然采取讥讽、嘲笑和污蔑的态度，实在太恶毒了。仿佛应批判的不是他，而是党和党中央……
    真理只有一个，是党对了还是你对了？中央错了还是你错了？这是赵树理必须表示和回答的一个尖锐性的问题，必须服从真理……
    ……
    每个与会者的发言方式不尽相同，譬如，萧三每批一段赵的言论，就引申一句： “那么，请看马克思是怎么说的——”他形容赵的思想深处像一座“堡垒”，是“很难攻下的马其诺防线”。他质问：“看，这样一所建筑，还有什么好砖吗？”他好心建议老赵要有新鲜事物感，去工业中心和工人中生活一个时期，多快好省地改变世界观，不要有抵触情绪。
    上纲上线，轮番冲击，使会议的斗争气氛直线上升。作协给中宣部的报告中称：“党组采取展开辩论的方式，由同志们作有系统的发言，批驳其各个论点，然后由赵树理同志答辩，答辩后再由同志们发言辩驳。”实际上，赵树理已经难于从容答辩，他只是顺着大会的气氛做一些解释，甚至对耐火砖、造纸厂建造是否纳入国家生产计划，缝纫工厂对解决家务劳动所起作用等小枝节问题都谈得很细，让大家听了不胜其烦，不知老赵此时用意何在。
    11月18日下午，赵树理在会议开始时首先表达歉意：“大家为了帮助我，准备时间比我长，看了不少书，很对不起大家。”在经过几个小时的猛烈炮轰后，他最后嗫嚅地说了几句：“这篇文章（指给陈伯达的信）我写了两个月，像农民一样固执了两个月。住上房子，现在马上把它拆掉，不容易。”他固执、为难的情绪又通过这几句话，委婉地表露出来，让精疲力尽的与会者添了几许恨铁不成钢的意味。
    邵荃鳞代表组织者再次责问：“老赵和同志们的认识相反，遥遥相对，究竟谁是谁非……这是一个原则问题，否则，不会开这样大会批评你。你狭隘的农民世界观会影响千百读者，所以不能不帮助你。”邵承认，老赵举出的一些例子，如强迫命令等，我们并不否定这些现象。他引用毛泽东一个内部讲话说：“六亿人民的大运动不产生一些缺点，那才是怪事。”赵树理无言以答，在会议构织的言语矛盾网中左冲右突，陷入长时间的思考。会议记录本已经很少有他发言的记录，他只能迷惘地、似懂非懂地听完一个个大会发言。在这种压力和威胁面前，心理的防线逐渐地崩溃，他开始考虑自己是否只有无奈地低头或认同，他在想：自己真的错了吗？
    会议上汇总了若干个问题，请赵树理回答，近乎最后通牒：1.中央文件当中有哪些对情况的估计与事实不符，希望具体谈谈；2.赵树理同志认为右倾机会主义分子的言论中，哪些是对的，可以具体谈谈；3.在当前这样好的形势下，赵树理同志为什么看不见大量存在的先进事物，老把个别地区的产量问题孤立起来谈……
    经历过几次政治运动的险风恶雨，赵树理此时对自己的处境深有感悟。他顾不上回答这些带有陷阱意味的提问，11月23日递交一份报告，不得不对自己进行“政治宣判”。
    荃麟同志并转党组：
    我于18日在党组整风会议会场上的发言中，对中央决议、粮产、食堂三事说了无原则的话，经你和好多同志们提出批评，使我认识到问题的严重性。全党服从中央是每个党员起码的常识，把中央明了的事随便加以猜测，且引为辩解的理由，是党所不能允许的。别人是那样说了我也会起来反对，但为了维护自己的右倾立场（固执己见的农民立场）竟会说出那样的话来，实在不像多年党龄的党员。为了严肃党纪，我愿接受党的严厉处分。
    赵树理 11月23日
    当时他的情绪波动很大，他对友人伤感地说：“我是农民中的圣人，知识分子中的傻瓜。”
    他奉命开始写长达数千言的书面检查，从根子上追究犯错误的原因，一遍遍地否定自己的所作所为。最有戏剧性的是，当他苦思冥想寻找出路的时候，反右倾运动戛然而止，巨大的运动机器慢慢地减速，批判大会无形中被通知取消，赵树理和与会者又一次被置于不知所措、头脑空白的境地。
    严文井作为当时党组负责人之一，后来透露了其中一些内情： “庐山会议后整彭、黄军事集团，林彪生怕在军队里要斗倒一大批人，就授意总政发指示，要刹住反右倾运动。后来农村形势越来越恶劣，中央也批转总政的通知，决定反右倾一律不戴帽子，一风吹……”（1997年5月19日口述）
    赵树理有惊无险，在来得突然的转折时期，他诚惶诚恐了一段时日。到了1960年3月，他交出一份书面检查，本性难改，又自动恢复了对公社等问题的解释权，他说：“我向各级所反映的问题及自己建议的解决办法，姑无论其合适与否，其精神都是想把问题解决了而把公社办好的。”“我自信我还是个敢想的人，虽然学得的马列主义不多，遇事难免有想错的地方，但是想对了的地方也还不少，不要妄自菲薄，应该随着敲紧的锣鼓活跃起来。”
    运动进入收尾，没有人肯为这些问题再去大会上批判他，整个机关失去政治性反应，一两个月前火爆的批判场面冷却了，只是变成痛苦的记忆碎片留在当事人的心里。作协总支1960年2月21日做了整风总结，对赵树理留下了几句化大为小的评价：“由于他还未彻底克服的经验主义的思想方法，由于在他身上保留着狭隘保守的农民观点，对人民公社存在的问题及其发展前途的看法是有原则性错误的。”实际上后来也没有形成正式文字，内部批判的最终结果是：没给他任何处分，也没做结论。
    严文井回忆说，中央当时可能有一个指示，对赵要低调处理。
    对赵树理来说，心灵的风暴虽然也已平息，但打击却是毁灭性的，让他几年间都难于平静。好友孙犁说：“他的创作迟缓了，拘束了，严密了，慎重了。”不仅仅创作上出现衰竭，身心上也变得疲惫烦躁，不堪重负。
    曾经参加当年批判大会的杨子敏（后任作协书记处书记、《诗刊》主编）回忆说：“会场设在文联大楼四O一室，赵树理坐在圆桌中间。看上去他很沉着，很认真。我就注意到，每逢开斗争会，赵树理有一个动作就是嘴里叼着烟，手上不断划火柴，有时一盒火柴都划完了，烟还没点着。他是在不自然的状态下有这些动作的，看得出心里不平静……”（1997年12月25日口述）
    当时《人民文学》编辑部负责人、评论家侯金镜的夫人胡海珠表示：“那时空气非常紧张，老赵有压力。但他对事实部分很坦然。老赵说话有时让人听不清，一方面是口音问题，另一方面是他说话的特点。以前大家就说，老赵小说写得那么出色，可讲话就怎么听不懂？看他在会上吃力发言，在心里对他是同情的。开会时他拿着一支笔，随手在纸上划几个字，不像其他挨批者那么认真记录。会开得很晚，冬天又冷，散会后大家都急于赶回家，而老赵往往坐在那儿发愣，想半天，动作很迟缓。有时金镜就陪他坐一会儿，说话无非是‘注意身体’之类。”（1997年12月26日口述）
    挨批期间，赵树理无法排遣苦闷，有时就去老友康濯那里坐坐。当时康濯在和平宾馆写长篇《东方红》。作协党组曾有意让康濯做做赵的工作，康濯12月中旬给邵荃麟、严文井的信中，反映了赵对批判发言中一些不实之词的意见，认为他的看法并非如此。
    有一次他们两人在家中吃饺子，赵树理忽然有感，说公社搞了食堂，像饺子这类费劳力的事怕不好办，社员吃饺子也就困难。康濯不同意，认为发明了大机械工具，吃吃饺子完全不成问题。康濯还没讲完话，赵就改变看法，连忙说一些公社食堂的优越性。康濯在信中谈到，赵的改变相当明显，大会对他的影响太大了。
    康濯夫人王勉思回忆道，当时中东政局动乱，老赵时常唠叨说，我还不如出去打游击，去支援世界革命。
    赵树理心情黯淡地返回家乡，几年间很少露面。直至1962年8月大连会议，赵树理才在整个形势鼓动下，作了农村形势问题的长篇发言，比1959年的观点更推进一大步，更具锋芒，是整个中国文坛在“文革”前夜最凄美的“天鹅绝唱”。到会的李准在事隔20多年后仍忍不住地为赵喝彩：“赵树理了不起，大胆反思，敢于说心里话，精彩极了。没人能赶上他，他走在知识分子的前头。”（1989年8月29日口述）
    经历三年困难之后，痛定思痛，邵荃麟在大连会议上首先对1959年的批判表示歉意：“这次要给以翻案，为什么称赞老赵？因为他写出了长期性、艰苦性，这个同志是不会刮五风的。在别人头脑发热时，他很苦闷，我们还批评了他。现在看来他是看得更深刻一些，这是现实主义的胜利。”“我们的社会常常忽略独立思考，而老赵，认识力，理解力，独立思考，我们是赶不上的，59年他就看得深刻。”（摘自会议记录原稿）
    周扬在会上几句话定评：“他对农村有自己见解，敢于坚持，你贴大字报也不动摇。”
    对赵树理又是一面倒，以致1964年8月3日作协党员大会上批判者为此愤愤不平：“在现代文学史上，当面受到这么多作家的恭维、吹嘘，恐怕没有先例吧。”
    1962年，作协根据上级精神，由邵茎麟牵头，做出1959年反右倾运动甄别报告，其中谈及赵的一段是这样写的：“根据三年来农村的情况和人民公社六十条及去年中央扩大会议的精神来看，赵树理同志所写的文章和信，没有什么原则性的错误，而且有些意见应该说是正确的。因此，当时根据以上文章和信对赵树理同志在十二级以上的党员干部范围内进行批判，是错误的。”
    邵荃麟很用心在报告原稿上做了多处修改，最后一句原来用语是“不妥当”，是邵改为“错误”。可惜，赵树理没有及时看见甄别报告。因为1962年夏秋，阶级斗争理论又占上风，作协已经不便拿出这个报告给当事人阅看。
    等待赵树理、邵荃麟、周扬他们的是更残酷的政治风暴，有关农业方面的言论成了他们被置于死地的“罪证”之一，1959年大批判的双方大多数人都以同样罪名被凌辱，被折磨得死去活来。1970年，赵树理和邵荃麟先后被迫害致死。
    据说，赵树理在临死前极度失望地说了一句：“唉，我总算是想通了，明白过来了。”对1959年大批判他一定会有新解，一定会记住当年连夜赶写检讨稿时冒出的一句话：“我54岁了，怎么还写这种文章？”
    （责任编辑 吴思）


首页 -> 2002年第10期

蔡锷与梁启超共谋讨袁

作者：傅国涌

字体： 【大 中 小】

    蔡锷（1882-1916），一代名将，因率先举旗“为国民争人格”、推倒袁世凯帝制，而被誉为“再造共和第一人”。他出生之际，正当清朝摇摇欲坠的大变动时代。1897年10月，维新变法运动呼之欲出，年轻的梁启超应湖南巡抚陈宝箴之邀前往长沙，出任著名的湖南时务学堂中文总教习。不足16岁的少年蔡锷步行350华里，从故乡湖南邵阳走到长沙岳麓山下，成为梁启超40名学生中年龄最小的一个。天资聪慧、学习勤奋的蔡锷深得老师的喜爱，他向比他年长十岁、追随康有为倡导变法而名动一时的梁启超先生透露了“宁为百夫长，不作一书生”的想法。对于这位小有大志的学生，梁启超也甚为器重。从此以后，蔡锷和梁启超终生保持着密切的师生关系，思想上深受这位恩师的影响。
    1898年9月，戊戌变法遭到慈禧太后血腥镇压后，梁启超亡命日本。次年，蔡锷与十几位时务学堂的同学一起东渡日本，前来投靠梁启超，梁安排他们先到康、梁创办的专门收容中国学生的大同学校学习。为了达成这位学生实现他的志愿，直到1902年，梁启超才在日本友人大隈伯的帮助下，让蔡锷等三名学生进入日本士官学校学习军事。蔡锷在日本学习和生活近六年，师生二人经常见面，席地而坐，促膝谈心，其间他曾在梁启超主编的《新民丛报》等报刊发表过文章。
    1904年蔡锷学成归国之后，先后在江西、湖南、广西等地训练新军，后擢升为云南新军第三十七协协统。1911年，武昌起义爆发，他与讲武堂总办李根源举兵响应，被推为总指挥，随后被推为云南军政府都督。1913年，袁世凯觉察到蔡锷这个人难以为自己所用，将其调往北京，糜以虚职，任为陆军部编译处副总裁、全国经界局督办等职，加以笼络和监视。1915年袁世凯称帝的狼子野心已是路人皆知，蔡锷表面上每天喝酒打牌，游山玩水，出入风月场所，甚至毫不犹豫地在帝制意见题名册上签名赞成。
    实际上筹安会成立的第二天，蔡锷就到天津密访梁启超，共商大计。梁说自己的责任在言论，必须立即作文，堂堂正正地反对。蔡锷则是军界有大力的人，“宜深自韬晦，勿为所忌，乃可以密图匡复”。梁启超很快发表了著名的《异哉！所谓国体问题者》，当时的他可以说“握舆论界权威”，连袁世凯的大儿子袁克定也说他“领袖名流”，得他一言，“贤于十万毛瑟也”。
    蔡锷每隔几日就要去一趟天津，“造先生之庐，谘受大计。及部署已定，先后南下。”（梁12月18日到上海，蔡12月9日到云南）临行前他们相约：“事之不济，吾侪死之，决不亡命；若其济也，吾侪引退，决不在朝。”（蔡锷《盾鼻集》序）他们认为反袁是“为四万万国民争人格”。如果胜利则功成身退，不争个人的名誉地位，一心研究学问；如果失败则献身祖国，准备牺牲，决不逃往外国租界，也不流亡外国。
    为了麻痹袁世凯，蔡锷故意逢人便说：“梁先生是个书呆子，只会空谈，做不成什么事的，不必管他。”11月中旬，他终于摆脱密探的监视，离开北京，潜入天津租界，又经日本、香港，12月中旬回到云南昆明，受到云南父老子弟的热烈欢迎。25日，云南正式宣布独立。蔡锷、唐继尧、李烈钧等联名通电讨袁，组织护国军。蔡锷为第一军总司令，领军入川；李烈钧为第二军总司令，由桂入粤；唐继尧以都督兼第三军总司令，坐镇云南。云南独立前后，所发往各方面的电文，大都是梁启超预先准备好的。
    从湖南时务学堂到自立军起义，从《清议报》、《新民丛报》发表文章，一直到护国反袁，蔡锷都是梁启超的忠实门生，当他声名显赫、如日中天时依然执弟子礼甚恭。
    1912年3月3日，时任新军标统的蔡锷领导云南起义，并被推为云南都督，致函尚亡命海外的梁启超，称革命胜利“探本究源，莫非吾师脑力笔力之赐？吾师种其因，万众食其果”，可见他对老师的推崇。6月6日，他专门致电袁世凯等详细列举了梁启超的贡献（如办报、办学、组织社团，宣传爱国、平等、自由、民权等）。称“锷追随先生有年，觉其德行之坚洁，学术之渊博，持义之稳健，爱国之真挚，环顾海内，实惟先生一人。”要求袁世凯“敦请回国，优予礼遇”。10月在梁启超回国后，他致电袁世凯一方面欢迎老师，一方面“以谢大总统为国求贤之盛怀”。还致电各省都督请他们都致电欢迎，可见他对这位恩师的热情。在护国战争中他邀梁前去，说他如能去“不止十万雄师”。战后说，“吾师负内外重望，为全国之真宰”，评价极高。
    在护国战争中，梁启超发挥了极为重要的作用。1916年1月8日，梁启超从上海致函蔡锷，指出西南责任重大，国家存亡系此一片土地而已，“但能助我讨贼，自当一视同仁”。提出了一条很重要的团结多数的政策，对护国运动的胜利产生了深远的影响。1月25日梁启超致函广西的陆荣廷，要他响应云南起义，并指出桂军将来可以向广东发展。2 月上旬，向来对梁启超甚为仰慕的陆荣廷，在接到梁启超的长信后，即派出专使赴沪，欢迎梁启超前往广西襄助起义。梁氏欣然接受陆荣廷的邀请，前往广西。3 月13日，陆荣廷以陆、梁两人的名义，给袁世凯发出最后通牒电，要袁辞职，并限24小时内答复。其时，梁启超还在赴桂的途中，并未到达广西。
    蔡锷在四川前线，梁启超给他的函电就有近十份，在病魔缠身的1916年9月蔡还写过一篇《梁启超函牍跋》，说在军中得先生八书，动辄二三千言，“指陈方略极详”。蔡锷在戎马倥偬之中也频频给老师发函电，现在留下的就有五、六份。在战事告终，蔡锷生命的最后时刻，他给梁启超的函电最多，现已找到的有17份，时间从6月21日到9月间，前后不过三个来月（中间还在上海见面过），几乎是三天就通一次函、电，往来之频繁可见一斑。梁启超还给这位心爱的门生请过外国医生。师生之情，让后人感动。
    梁启超对这位学生曾寄予重望，1913年6月中旬，二次革命迫在眉睫，他电邀蔡锷进京。“总理一席，人望在君，时事艰难，何不来京一行，共商大政。”蔡锷则复电提出组织内阁的人应具备的几项资格，说“锷一介武夫，未谙政治，国务重任，非所敢承。”1916年5月14日，他致电蔡锷说这次起事结果，“最低限度，亦须造成南北均势，否则无以对死事先烈也”。又在致蔡锷第五书中说，“惟有与吾弟共甘苦于邛、蜀、滇、棘（下加“人”）间，冀庄严此土，为国人觅一遗种地耳。”希望能用蔡锷的力量造成西南的政治新局面。蔡锷因病离川、去世，也击碎了梁“庄严邛、蜀、滇、棘（下加“人”）”的思想。
    面对八省宣布独立，袁世凯众叛亲离，1916年6月6日他在羞愤忧惧中黯然死去。黎元洪继任大总统。蔡锷实践“成功不争地位”的誓约，辞去四川督军兼省长的职务。政府以其有功民国，擢其军衔为陆军上将，并多次敦劝他继续留任，他都以身体有病为由坚决不再做官。实际上他也的确有病。护国举义之初，已是带病前往。军旅倥偬，吃不好，睡得少，劳累过度，病情日益加重。他本来急着要去医治，但自己的军队需要收束，四川的社会秩序也需要维持，他抱病坚持把各方面事情安排妥当才离开岗位。民国政府不许他辞职，四川老百姓烧着香、拦着路不让他走，他还是毅然地走了。他到上海和梁启超会见时，已瘦得不成人样，喉嗓沙哑到一点声音也没有，老师几乎都认不出他的学生。北京政府派人欢迎他北上，他不去，在上海住了几天就前往日本治病，才发现患有喉癌，已病入膏肓，1916年11月8 日在日本病逝。
    12月5日，蔡锷的遗体由日本运回上海，准备返湖南故乡安葬，在上海的各界人士，执绋号恸者数以万计。梁启超率领弟弟启勋及女儿思顺、儿子思成等，往蔡锷灵前奠祭，悲痛至极。他在《祭蔡松坡文》中说：自从你跟随我学习以来，转眼就是20年了。长沙课室外的提问，东京住所交谈的笑声，至今仍历历在目。尔后书信往来，魂梦相依。去年秋冬间，为护国而秘密策划，以及分手时的相约决心，一字一句，永远刻在我的心上。你在发愤治军以后，已决定为祖国献身。但辛亥革命起义时你没有死，护国战争中你也没有死，现在为国家大事而死，是死得其所。可惜的是，老天爷不想让我再有什么建树，为什么不降罚在我的身上而降罚在我的学生身上呢？本来是松坡应该哭我的死去，如今却是我为松坡的逝去而哭，怎能叫我不悲痛啊!
    梁启超在追悼会上称他的学生是“天然之英雄”，心地光明、纯洁，毫无权利思想；说他反对帝制，举义云南，“自己担任总司令兼先锋队，每日亲到火线观察敌阵”，“对于责任，丝毫不肯放松”；说他做事谨细缜密，“故以最短时间成就恢复共和之大功”；说他立志甚坚，不畏困难，勇往直前。他特别提到举起护国旗帜前夕，蔡锷曾说过这次举事如果不成，决不亡命海外，“使国事更不堪问”。誓言如果失败，“情愿身亡”。蔡锷也不止一次提到这一誓言。所以他称自己这位得意门生为“再造民国之伟大人物”。
    梁启超送给蔡锷的挽联上写着：“国民赖公有人格，英雄无命亦天心。”
    1922年12月25日云南起义六周年纪念日时，梁启超代表南京学界，以《护国之役回顾谈》为题进行公开讲演，他说：“提起今天的纪念，人人都该联想到那位打倒袁皇帝的英雄蔡公松坡——即蔡锷。”当时“他们并不爱惜他自己的生命，但他们想要换得的是一个真的、善的、美的中华民国。如今生命是送了，中华民国却怎么样？像我这个和他们同生不同死的人，真不知往后要从哪一条路把我这生命献给国家，才配做他们朋友。”“我们青年倘能因每年今天的纪念，受蔡公人格的一点感化，将来当真造出一个真的、善的、美的中华民国出来，蔡公在天之灵，或者可以瞑目了。”他最后说：“蔡公死了吗?蔡公不死。不死的蔡公啊!请你把你的精神，变作百千万亿化身，永远住在我们青年心坎里头。”
    1923年，梁启超倡议在北京设立松坡图书馆，自任馆长，认为这是给蔡锷留下唯一可资纪念之物。在《松坡图书馆记》一文中，他写道：“诗曰：‘高山仰止，景行行止’。入斯室者，百世之后，犹当想见蔡公为人也。”梁启超与蔡锷的深厚情谊，由此可见。
    （责任编辑 吴思）


首页 -> 2002年第10期

病中随想

作者：任仲夷

字体： 【大 中 小】

    半年多来，因患病住院，极少与外界接触，在遵照医生治疗的过程中，出于习惯，总不免经常思考一些问题。现在把我想到的问题之中的依法治国与以德治国的关系问题，法治与法制的区别问题和中国的先进文化与先进文化的前进方向问题，讲讲自己的看法。这几个问题，本来应当属于常识问题，但我觉得至今尚有人缺乏正确的理解和认识。因为我尚在病中，没有精力详谈这些问题，所以写了点随想，供大家参阅。

    （一）关于“依法治国”和“以德治国”相结合的问题。

    “依法治国”和“以德治国”，都是为了把国家治好，这是两者的共性，是一致的。但是，又决不可把两者混为一谈，特别在对两者的认识、理解和实施方法上，必须有所区别。“依法治国”是具有强制性的，而“以德治国”则只能采取教育、启发和引导的方法，决不可采取强制或各种变相强制的办法。重要的是，对于“德治”的内涵，也必须“与时俱进”，作出新的解释。不然，从“人治”改变为“法治”仍会遇到很多阻力，甚至成为空谈。我们在这个问题上曾有过深刻的教训，今后不应再重犯。
    我曾为一位作者写的有关“德治”与“法治”的书上题了两句话：“依法治国，以德育人。”意思就是应当把两者结合起来，而有所区别。

    （二）关于“法治”和“法制”

    过去人们常用“法制”这个词，不少人以为“法治”和“法制”并无什么区别，其实“法治”和“法制”的含义是有很大差别的。实行“法治”是针对“人治”而言。我国要实行“法治”，是在党的十五大首次正式提出的。自此以后“法治”一词才为广泛使用起来。实行“法治”，反对“人治”，越来越成为人们的共识。但要真正实行“法治”，就必须使国家和地方政府的各项法律、法规、条例，包括各级领导的“指示”和“批示”，都必须符合“法治”的原则。而不能有所违反。
    （三）关于中国先进文化与先进文化前进方向的问题
    对于什么才是中国的先进文化及其正确的前进方向，其说法不一，对这个问题，我也说不很清楚。但是，根据“实践是检验真理的唯一标准”来判断，我认为凡是符合“百家争鸣，百花齐放”方针的文化，才是先进文化；凡是符合“百家争鸣，百花齐放”方针的前进方向才是正确的前进方向，这是我们要努力争取和认真实践的。根据同样的标准来判断，凡是“一家独鸣，一花独放”的文化都不是先进文化，因此，凡是“一家独鸣，一花独放”的前进方向都不是正确的前进方向，这是我们必须善于识别和坚决反对的。
    上面谈的几点认识和理解对或不对，供大家参考。

    附：任仲夷同志的来信
    我住院已半年，现在治疗情况尚好。两个月前，我把在一次会议上的书面发言改为一篇短文《病中随想》，现寄给您审阅，不知可否在《炎黄春秋》上刊登一下，如有不妥，由编者改一下。
    任仲夷
    2002年8月8日


首页 -> 2002年第10期

从民粹主义想到的

作者：李一蠡

字体： 【大 中 小】

    胡绳晚年退休之后，本着一个严肃的马克思主义理论家的天职和良心，凭着巨大的理论勇气和自信，指出毛泽东同志思想中有民粹主义倾向。这是向一个重要理论禁区的大胆冲刺！多年来没有人敢于指出这个问题，因而，无论对于马克思主义的理论建树还是对于开展理论批评和学术争鸣，都具有很大开拓创新意义。
    这件事，理所当然地引起理论界并且远远不止理论界的一片震动。有人拍案，有人雀跃，有人深思，有人诅咒。
    但是胡绳没有来得及把如此重要的题目深入做下去，就离我们而去了。他把这一极可能在他脑子里盘桓很久的深刻思索留给了后人，特别是现代的中国人。
    他为什么在垂老之年，以病衰之躯，在尚有力气说话的时候，留下这个他已无力完整阐述的问题呢？而作为后人的我们，为什么必须接过这一重大思考题，继续把它想清楚弄明白？
    因为，这远不是一个陈年历史问题，它仍具有现实的理论意义和实践的意义。
    以笔者的浅浅功底，无疑是不能说清楚这个重大理论问题的。这里只是想重新提起理论界前辈留下的话头，说点看法，引起方家谈兴。

    民粹主义的发生发展及其特点

    民粹主义首先发生在19世纪中后期至20世纪初叶的俄国，绝不是一种偶然。当时的俄国，尽管经过了彼得大帝的改革，但无论生产力还是生产关系，乃至政治制度，都还比欧洲落后许多。有鉴于此，受到赫尔岑、车尔尼雪夫斯基、别林斯基等进步思想家以及俄国十二月党人等革命先行者们的影响，在当时的俄国大学里和文化圈中，涌出了一大批以改变社会为己任的知识分子。他们在高举反沙皇暴政、反农奴制度大旗的同时，还心仪社会主义而反对资本主义。因为，到19世纪前半期，在当时世界最先进的地区——欧洲，上升中的资本主义已暴露出一些深刻的矛盾问题，以蒲鲁东等为代表的用小资产阶级观点批判资本主义的社会思潮正应运而起，继而在伦敦建立了共产主义者同盟，马克思、恩格斯的《共产党宣言》面世。于是俄国那些自认为天将降大任于斯人的知识分子们，力求寻找一条有别于欧洲的新出路。他们否认俄国已存在一定的资本主义，认为俄国应避免重蹈西欧前辙，跳过资本主义而直接实现社会主义。他们以民之精粹自居，以代表人民命运和历史趋向的先知先觉者自命，提出“到民间去”，发动农民运动，推翻沙皇政府，直接变封建专制的俄国为社会主义的俄国。从19世纪70年代起，一个个民粹派组织纷纷诞生，其中最有影响的叫“土地和自由社”。他们声称农民是革命的主要力量，而俄国历史悠久的村社组织——农民公社就可作为实现社会主义的基础；只要农民争取“土地和自由”的运动成功，通过有了自己“份地”的“自由”，农民实行“村社自治”，就可自然而然地达到社会主义。
    民粹主义者虽然自称“人民之友”，穿上农民衣服躬身下乡，要求其成员“向人民学习而不是向人民说教”，但是在实际体会到农民的保守、狭隘和缺少集体观念之后，队伍中又冒出“积极的‘英雄’”和“消极的‘群氓’”的慨叹。他们也就只好积极地扮演“英雄”，转而进行暗杀沙皇的单独活动，企图通过慷慨悲歌的个人行为实现其理想。基于这种唯心的英雄史观，而有待“解救”的农民的小生产属性，又决定了农民们只是各不相属的“一麻袋土豆”（马克思的形容语），因而，民粹主义进行的革命只能是从天而降的救世主携来人间的“革命”，是擅于口吐珠玑而鲜能干成实事的精英们的“革命”，是少数人代替人民革命而不是真正的人民革命。
    在19、20世纪之交，民粹派出现了分裂，其中一部分人接受了马克思主义，一部分人却极力反对马克思主义，走向极端和反动。

    早期俄国共产党人如何批判民粹主义

    早期曾是民粹主义者的普列汉诺夫，是在俄国最先接受并宣传马克思主义，批判民粹主义的思想家之一。他所创立的劳动解放社是俄国第一个马克思主义组织。他严厉批判民粹派所谓不走资本主义道路的论调，指出俄国已经卷入了世界性的资本主义历史大潮之中，不可能不发展资本主义。而资本主义的发展有利于社会结构的改变，最终会使工人阶级壮大，促进革命的发展。所以，俄国所面临的首先是资产阶级革命，而不是社会主义革命。他的名著《论个人在历史上的作用问题》，则着重宣传了马克思主义唯物史观，批判了民粹主义夸大个人作用的英雄史观。普列汉诺夫的这些活动，得到过当时还在世的恩格斯的肯定。
    其后，列宁发表了《什么是“人民之友”以及他们如何攻击社会民主党人》、《俄国资本主义的发展》等著作，对民粹主义作了最全面的批判。他指出民粹主义包含三个特点：一是认为资本主义在俄国“是一种衰落，退步”；二是“认为俄国经济制度特别是农民及其村社劳动组合等等有独特性”，并夸大这种“遗产”的“现实作用”；三是“对知识分子和法律政治制度等社会因素”“不作唯物主义的解释”，而把这些因素看作是能“把历史拖到另一条路线上去”的力量。列宁强调：“资本主义的历史使命就是发展社会生产力”，指出资本主义无限扩大生产的能力和人民群众有限的消费之间，存在着明显的矛盾；“资本主义的种种矛盾，证明了它的历史暂时性，说明了它瓦解和向高级形态转化的条件和原因，——但这些矛盾决不排除资本主义的可能性，也决不排除它与从前各种社会经济制度相比起来的进步性。”（《俄国资本主义的发展》）
    列宁认为，民粹主义者排斥资本主义而想要直接建设小生产者天国的理论“丝毫没有社会主义气味”，“根本没有说明劳动者受剥削的原因，因而绝对不能有助于劳动者的解放”。同时也公正地指出民粹主义具有两重性：“它是进步的，因为它提出一般民主主义的要求，就是说，它反对中世纪时代和农奴制度的一切残余；它是反动的，因为它极力地保存自己的小资产阶级地位，力图阻止和扭转国家朝着资本主义方向的发展。”他们“用保护劳动者的漂亮口号作掩护”，但“事实上这些要求显然只能使劳动者的状况恶化，同时阻挠他们的解放斗争。”（《什么是“人民之友”以及他们如何攻击社会民主党人》）
    这些批判，不仅对俄国，而且对全世界一切为实现社会主义而奋斗的人们，都是极其深刻而又富有长远、普遍的警示作用的。
    不难看出，俄国民粹主义不过是欧洲的民主潮流和风靡一时的小资产阶级政治经济学以及空想社会主义思想的交叉影响，与资本主义欠发达而又缺少民主传统的俄国现实相结合的产物；是脱离历史实际、既不懂资本主义也不懂社会主义为何物、夸大上层建筑和个人作用的唯意志论高调。这一运动尽管充满激情和献身精神，但却不能不是一种“经济浪漫主义”、“小市民社会主义”、“农民社会主义”和“最平庸的小资产阶级激进主义”（皆列宁语）。

    苏联建国后的民粹主义回潮

    尽管列宁和普列汉诺夫都曾经大力批判民粹主义；尽管列宁早在1918年就设计了以税收制代替余粮收集制、允许商业及私人资本存在等为内容的新经济政策，并在1921年俄共（布）第十次全国代表会议通过《关于新经济政策的决议》时，强调这一政策要“认真地长期地”实行；1923年初他距逝世仅一年时仍谆谆嘱告：“国家资本主义要高于我国当前的经济”（《论合作社》），“我们的文明程度也还够不上直接向社会主义过渡”（《宁肯少些，但要好些》）。但是，这些都未能避免深埋于俄国土壤中的民粹主义后来变相出现并为患的可能。
    问题首先仍是出于对建设社会主义条件的认识。马克思、恩格斯、列宁都曾明确地认为，共产主义（当时还没有把社会主义与共产主义作为两个阶段）不可能在一国建成，而必须由世界主要的资本主义国家共同建成。但列宁在1915年曾设想，鉴于资本主义国家发展不平衡，革命可能首先在一国爆发，而后得到更多西方国家革命的响应和支持。斯大林则据此提出“在一国首先建成社会主义”的思想。尽管颇有争议，但这一思想仍被1927年的联共十五大通过。
    为了实现这一宏愿，斯大林就必然要抛弃他压根儿未曾理解的新经济政策也即党领导下的国家资本主义。于是在1928年，在全国仅有两台联合收割机，五个农庄才有一台拖拉机，大部分土地用木犁耕种的条件下，发起为了社会主义的工业化而必须实行农业集体化的运动。除提出“消灭富农阶级”，取缔粮食自由市场，加快由商品流通向产品分配过渡外，更横暴地压制党内外不同意见，开展大清洗运动，使得冤案迭出。从而不可避免的则是，个人迷信大行其道，社会主义下的人民仍然只能扮演“群氓”，而民粹派未赢得的“救世主”之冠冕，却堂皇地加在共产党领袖头上了！
    这岂不是执意回避资本主义的民粹主义道路和夸大个人意志力量的英雄史观的回归吗？为夸张功绩，1936年斯大林就宣布，苏联已“基本上建立了社会主义制度，即实现了马克思主义者又称为共产主义第一阶段或初级阶段的制度。”到1961年苏共二十二大时，斯大林的继任者赫鲁晓夫（尽管他在某些方面批判斯大林）竟也说苏联将在20世纪80年代建成共产主义社会！
    可见，政权更换，并不意味着深层社会土壤的更换。土壤在，民粹主义回潮就不足为奇。苏联沉溺于个人迷信达1/4世纪以上，印证了英雄史观之为物何等顽强。而只要过分强调个人作用和过分集中权力，社会主义民主和党的集体领导就一定是空谈，出现失误也就难于纠正。这是苏联最终垮台的重要内因之一。

    我个人认为中国建国后曾经产生过民粹主义倾向

    正如毛泽东所说：“中国人找到马克思主义，是经过俄国人介绍的。”（《论人民民主专政》）但在中国共产党领导的武装革命时期，许多方面是坚持走自己道路的。恰恰是在建国后，1953年开始全国掀起学习《联共党史》9—12章和斯大林的《论列宁主义问题》的高潮，不但基本上模仿苏联政治经济体制，而且在加速实现社会主义的步骤上，相对于我国更其缺乏资本主义工业化基础来说，所表现的唯意志论更是创造了“中国特色”。在“只争朝夕”的思想指导下，我国发明了“三级跳”式的社会主义速成之路：50年代初就盛行一种说法，认为新中国建立，新民主主义革命即告完成，社会主义革命阶段开始；1954年公私合营，紧接着在1956年全国工商联二届一次委员会部分代表座谈会上，毛泽东就说：“我们两次革命，资产阶级民主革命已经过去了，没有问题了，现在社会主义革命是基本上完成了，但是还没有最后完成……”到1966年9月，停止支付定息，算是从经济上消灭了资产阶级；接下来是从政治上思想上和组织上彻底“兴无灭资”，这是“文化大革命”发起的主旨。
    在农村，也进行了一个“三级跳”：由土改后的互助组，到“三条驴腿”的“穷棒子社”，进而到集体劳动、挣工分（象征农民劳动已工资化）、砸锅炼钢吃食堂、“砍掉资本主义尾巴”的人民公社。在制造了这种贫穷社会主义之后，我们竟向世界欢呼道：“共产主义的曙光已经从东方地平线上升起”！
    天真吗？从俄国民粹主义，到某些好心而自信的共产党人，就是这样不惜付出努力甚至付出鲜血为之奋斗的。虽然从来并无“唯意志论”这么一种学术理论，但人们言传意会，把这顶桂冠赠给过于迷信个人意志者，确乎传神之极。
    唯意志论长期盛行，与因农民占绝大多数而没有也不可能有民主传统，与因封闭而不了解世界大势，与因感恩而迷信个人，与力图速进速成而极“左”，与视平均性的贫穷为“社会主义”，是一串顺序相关现象。
    这种“大跃进”（跨越阶段）式“社会主义”，民粹派未能办到，却由共产党人借助专政的力量付诸实行了，据说理论根据是“薄弱链条”和“一张白纸”（事实上这恰恰是国情提供的反证和反讽）。毛泽东批评某些不同意见者“像小脚女人”，斥责他们看不见“农民中蕴藏了极大的社会主义积极性”。但凤阳、温州以及更多地方的老百姓却用隐蔽而顽强的行动说明了他们自己的积极性所在！
    如何从农业社会向工业社会过渡的问题，在很大程度上是如何对待“小生产自发势力”的问题。扼杀这种“自发势力”，实质上就是扼杀小生产者向工商业者转变的积极性，扼杀民间生产力成长的积极性。下面一桩发生在50年代初的故事非常发人深思——
    1951年7月，山西省委给中央的一个报告列举一些事例后称：土改后农民自发势力有向富农方向发展之虞，应对私有基础逐步加以动摇、削弱，直至否定。刘少奇阅后批示道：“土改后……农民的自发势力和阶级分化已开始表现出来了。党内已有一些同志对此表示害怕，企图加以阻止。……这是一种错误的、危险的空想社会主义的表现。”但毛泽东的批示却明确表示，他“支持山西省委的意见”。显然，刘少奇与毛泽东的这种分歧，是新中国建立后应该进行相当长期的新民主主义建设，还是立即进行社会主义建设的分歧。历史发展已清楚证明谁是谁非。但由于当时党和国家制衡体制上的缺陷，新中国终于未能在其发轫之初避免那一大段令人扼腕痛惜的弯路。
    “贫穷不是社会主义，发展太慢也不是社会主义。”“社会主义就是发展生产力。”这些朴素的真理性认识得来何等不易！因此，邓小平在会见非洲朋友时，劝他们不要急急忙忙搞社会主义。这不仅是诚恳的、负责任的、真正朋友的忠告，更是马克思主义的忠告。
    （责任编辑 致中）


首页 -> 2002年第10期

中美合作所的本来面目

作者：何　蜀

字体： 【大 中 小】

    抗日战争中的1943年4月15日，在陪都重庆近郊歌乐山下的磁器口缫丝厂杨家山，国民政府军事委员会调查统计局（简称军统局）乡下办事处大礼堂里，举行了一次由中美两国官员出席的签字仪式。中方有外交部长宋子文的代表、常务次长胡世泽，军统局副局长戴笠；美方有海军部长诺克斯，罗斯福总统的私人代表、美国《生活》杂志老板鲁思，海军部情报署代表迈尔斯——即旧译已为人们熟知的梅乐斯。
    从这一天起，由中美两国军事情报机构联合组建的中美特种技术合作所正式成立。

    为反法西斯战争而建立

    中美合作所是在国际反法西斯统一战线中建立的跨国军事情报合作机构。这种机构那时也并非只此一家。
    最先是苏联驻华大使馆提议，由苏军总参谋部与中国国民政府军委会军令部协商，建立了中苏情报合作所。主要侦收和研究日军电讯密码。苏方提供了大批电讯器材。
    成立不久，因苏德战争爆发，苏联无暇东顾而渐少过问。军统局也认为苏方提供的电讯器材不够先进而失去合作热情。该所建立约三年后撤销。
    接着，在太平洋战争爆发前，在上海遭到日本人监视的英国驻华情报首脑门德内哥罗，由军统局辖下的游击武装忠义救国军借偷运日货之机将其藏在卡车中护送逃到重庆，他以英国大使馆商务参赞的名义提出与中国合组中英特种技术合作所，进行情报交流，英方并表示愿意援助武器装备和派专家帮助中国组建、训练一支敌后游击部队。于是，军统局在1941年9月进行了研究，不久即在重庆近郊沙坪坝红槽房建立起了中英特种技术合作所，1942年1月又在沙坪坝小龙坎成立了军统局属下的别动军司令部。
    后来，军统局在援助及训练等问题上与英方意见严重分歧。这一合作于同年4月夭折。
    以后，英国人在1944年又曾重新提出合作意向，其间，中统局想要插手与英国进行情报合作，但在国民党内遭到阻止。抗战后期英国还打算帮助中国在沦陷区组建地下军，也被美国知道后加以反对而未逞。
    在1942年夏，流亡的法国戴高乐政府也曾派代表来中国，与军统局谈判建立中法特种技术合作所，主要是为了侦译法国维希傀儡政府的密电。但法方代表对所谈事项外行，军统局方面对这一流亡政府又不大看得上眼，最终未能谈妥。
    真正合作成功的，是中国与美国联合建立的中美特种技术合作所。
    对于当时中美两国首脑及许多参加具体工作的人员来说，建立这一合作机构的目的，是为着中美两国共同对日作战的需要。自从太平洋战争爆发后，美国就开始考虑与中国合作进行对日军的电讯侦译技术研究，搜集日军在中国与太平洋沿岸及沿中国海岸的陆、海、空军事情报，以及获得这些地区的气象、水文资料等。中国方面则希望与美国进行对日作战的情报交换，并在对日心理战宣传和在敌占区进行破坏活动等方面接受美国的训练，同时希望得到美国提供的先进电讯器材、武器装备、运输工具等。据参加起草中美特种技术合作协定草案的军统局军事情报处少将处长鲍志鸿回忆，协定的第一条即是：“为中美两国共同对日作战，组织中美特种技术合作所（简称中美所），交换日军海陆空军事情报和搜集中国大陆气象情报，训练游击队，挺进日军后方，协助美军在中国沿海登陆作战，共同迅速歼灭日寇。”
    中美合作所在中美两国共同对日作战中起到的作用，以往很少提及，以致鲜为人知。据鲍志鸿回忆，美国空军击落日本海军大将山本五十六的座机，就有中美合作所的军统局人员在电讯侦测和密码破译方面的功劳。
    同时，中美合作所还建立起了若干为美国海、空军提供气象情报的气象工作站、观测哨等，这些气象情报在美军对太平洋上日占岛屿展开逐岛进攻和轰炸日本本土的军事行动中，都起了重要作用。战后美国海军部的一份报告甚至有这样的评价：中国方面通过中美合作所向美国提供的日本占领区军事及气象情报，“成为美国太平洋舰队和在中国沿海的美潜艇攻击敌海军的唯一情报来源”。
    中美合作所还在各地陆续开办了一系列训练班。此外，为在短期内为中国训练一支5至10万人的现代化武装游击部队对日作战，中美合作所还陆续在四川重庆、湖南南岳、河南临汝、安徽雄村、绥远陕坝、福建建瓯等地建立了中美特种技术训练班，主要从军统局所掌握的武装游击部队忠义救国军、别动军以及分布在全国各战区的对日爆破队等单位分批调训。此外，还从失学失业的爱国知识青年中招收了一部分学员。原全国政协文史专员、北京黄埔军校同学会副会长文强先生就曾在《中美特种技术训练班第三班始末》一文（发表于《河南文史资料》第30辑）中详细记叙了他当年领导河南临汝中美特种技术训练班第三班在中原大战中对日爆破有功及破路阻滞日军西进有功而受到嘉奖等情况。
    除去军事行动外，中美合作所还进行了一些对日心理战、经济战方面的工作。如收听日伪电台广播并用秘密广播进行干扰和反宣传，展开宣传攻势瓦解日军士气，在日伪军中制造恐慌情绪，鼓舞敌后抗日军民斗志；印制汪伪储蓄券假钞偷运到沦陷区，扰乱日伪金融，并大量收购日货与沦陷区物资运回大后方……
    抗日战争胜利后，按照当初中美合作所成立时“协定”的规定，美方人员分批回国。1946年1月，中美合作所正式宣告结束，经军统局报蒋介石备案。中美合作所中的军统局人员回军统局报到，非军统局人员（这是许多人不了解的，以为凡中美合作所的中方人员就都是军统特务，其实并非如此）则发给三个月薪金资遣。各地训练班、情报站均予结束（重庆特警班第二期学员因未毕业，移交军统局接办）。重庆中美合作所四一医院移交中央医院接收，上海中美医院移交同济大学接收……到1946年7、8月间，全部结束手续办理完毕。
    不过，因为中美合作所的中方负责人是在国民党内外名声都不大好的军统局负责人、特务头子戴笠，美方副主任梅乐斯又不顾美国当局禁令竭力介入中国国、共两党冲突的内政，再加上该所训练的作战人员、警察和特工，获得的美式武器与设备器材，后来都被国民党当局用到了反共内战中，因此，该所便有了一个“扶蒋反共”的恶名。当年曾以美国战略情报局雇员身份在重庆与梅乐斯共过事的美国著名汉学家费正清评论说：“中美合作所确实曾经部署过骚扰日军后方的行动，并为美国海军的登陆作了准备。但中美合作所的弊端在于，当国共内战爆发时，它把美援全部用在了国民党一边。这就在客观上意味着美国‘过早地’正式加入了反对中共的活动。这为中国共产党所深恶痛绝，并完全有正当理由把它看作是美国帝国主义的不义行为。”
    由于这样一些历史的原因，在中美合作所撤销之后，在其原址及其附近发生了监禁、虐待和屠杀政治犯的严重事件，特别是在1949年国民党政权在大陆崩溃时发生了对被关押政治犯的集体大屠杀，便被算到了它的账上。

    中美合作所是“集中营”吗？

    重庆歌乐山下的白公馆、渣滓洞，是两座臭名昭著的国民党监狱。之所以臭名昭著，是因为其专门关押政治犯，并且在1949年9月至11月底，面临崩溃的国民党当局对这里关押的以共产党人为主，包括民革、民盟、“托派”及无党派人士（还包括军统局本身的“违纪犯”）在内的200余名政治犯进行了惨绝人寰的血腥大屠杀。长期以来，中美合作所被认为是这两座监狱之上的总名称。其实，中美合作所与白公馆、渣滓洞监狱并不是一回事。
    白公馆，原为四川军阀杨森部下师长白驹的乡间别墅，1939年冬由军统局用作临时看守所。当中美合作所建立时，白公馆看守所奉命将人犯迁往渣滓洞，白公馆房屋则让给美方人员作为住所，名为中美合作所第三招待所。直到抗战胜利后中美合作所撤销，美方人员回国，白公馆才又恢复关押政治犯的职能（后称国防部保密局看守所），主要关押国民党当局认为是“要犯”的较高级别政治犯。如果说在中美合作所设立期间白公馆就是其下属的监狱（或集中营），那么，关在里面的犯人是谁呢？难道是那些住在里面的美方人员吗？
    渣滓洞监狱，原是因白公馆看守所人满为患而增设，1946年底将人犯迁回白公馆后，曾一度关门，后于1947年底又重新开张（称重庆行辕第二看守所），主要关押在1947年“六一大逮捕”中抓捕的教育、新闻界人士，“小民革”地下武装案被捕人员，川东三次武装起义被俘、被捕人员，《挺进报》事件被捕人员，民革川东、川康分会成员等。
    邓又平先生在《简析“中美合作所集中营”》文中列举了他的一个调查统计结果：当年被国民党当局逮捕后关押于歌乐山下的政治犯中，一些人（如叶挺、廖承志、罗世文、车耀先、许晓轩、张露萍等）是在中美合作所建立之前关押于此的，另一些人（如杨虎城、许建业、江竹筠、陈然等）则是在中美合作所撤销之后才关押于此的，对政治犯的屠杀，全都发生于中美合作所撤销之后。邓又平先生得出结论：“中美合作所与这些逮捕、关押、屠杀等罪恶活动是完全无关的。”“至今为止，在重庆歌乐山烈士陵园的档案室中，找不出一份是由中美合作所签发的逮捕、屠杀革命志士的文件，也没有一份材料中提及过，说是美国人亲自参加了这些活动。”（《美国研究》1988年第三期33、34页）
    军统局总务处长沈醉的一则回忆也很能说明中美合作所与渣滓洞监狱的关系。
    1944年（按：应为1945年，此系沈醉误记）春，浙江大学（时在贵州遵义）教授费巩应复旦大学（时在重庆远郊北碚）之邀来重庆讲学。一日从重庆千厮门码头搭船去北碚，在候船时失踪。此事惊动了陪都教育界，许多人都认为是被特务绑架了。在舆论压力下，蒋介石向戴笠查问，戴笠说军统局没有抓费巩，戴笠还找来中统局、宪兵司令部等单位负责人了解，都说没有抓费巩。数十位曾留学英、美的教授联名致信美军远东战区参谋长魏德迈，要求查清此事。魏德迈把此事交给中美合作所美方负责人梅乐斯办理。梅乐斯派中美合作所中一位纽约名探克拉克少校查办。戴笠则安排了沈醉协助，并嘱咐沈醉，如发现了可靠线索一定要先行把费巩弄到手中，不能让克拉克把人弄去，以免使戴笠在蒋介石面前丢脸。
    经多方调查，没有结果。美方根据费巩有反政府言论的线索，怀疑他是被逮捕了，军统局有关人员则怀疑是被中统局逮捕了（因中统局曾派人监视费巩）。于是戴笠答应在重庆稽查处和警察局刑警处等单位去查阅自费巩失踪后的捕人档案，必要时还要拿费巩的照片去查对这一时期逮捕、关押的人犯。沈醉悄悄问戴笠，如果美国人要看歌乐山下的军统局看守所（即渣滓洞监狱）怎么办。戴笠立刻把脸一沉，厉声回答：“他们想讨好这几十个留美的教授，别的都能依他们，要是提到要看我们的看守所时，你就干脆回答他这都是些很久以前关起来的人，没有最近逮捕的。”由此可见，在中美合作所设立期间，在其附近的渣滓洞监狱，与中美合作所并无隶属关系。并非“中美合作所集中营”的组成部分。
    过去在文艺为政治服务的要求下，文艺作品是不那么尊重史实的。把中美合作所描写成“法西斯集中营”就是很典型的一例。

    中美合作所特训班一例

    在中美合作所的合作协定中，第四条规定：“作战与训练。为加强对日军后方游击战及破坏其交通、仓库、矿山，以别动军、忠义救国军为基干，由美国派员负责技术训练，供应武器弹药和爆破器材，在日军后方展开游击战，扰乱日军后方，援助美军在中国沿海登陆作战。武器装备，暂定10万人”。（《戴笠、梅乐斯与中美合作所》35页）
    中美合作所自建立后，即在各地陆续开办了一系列训练班。在重庆开办了特种警察训练班、助教人员（协助美军教官开展训练工作）训练班、军事情报训练班和气象情报训练班，在湖南东安开办了战地医务人员训练班，在浙江淳安港口开办了爆破训练班……此外，中美合作所还陆续在四川重庆、湖南南岳、河南临汝、安徽雄村、绥远陕坝、福建建瓯等地建立了中美特种技术训练班。按成立的先后，在各班班名上冠以第一、第二、第三……的番号，为了战时对外保密起见，则避开番号及特种技术训练的字样，仅冠以地名的称号，例如重庆训练班、南岳训练班等。
    当时的各训练班负责人大多已经过世，有关档案材料因未解密而无法得知其详。但值得庆幸的是，担任过河南临汝训练班负责人的文强先生直到2001年10月下旬才去世。他生前对该班情况作过详细的回忆，写成了《中美特种技术训练班第三班始末》一文，公开发表于《河南文史资料》第30辑上。笔者近年又多次对他进行过采访，他对有关情况作了进一步的补充说明，留下了宝贵的史料。
    受聘到临汝训练班教学的美国教官，并非“法西斯特务”，而是反法西斯战场中的军人，前后共约40人，住在寺庙风景区东边几间房舍中。第一批军官来自北非战场，具有丰富的反法西斯作战经验，美方负责人先是道威陆军少校，后是杨格海军少校。由于美方人员的军阶偏低（文强当时是少将），他们不曾提出过在班本部设立美方副主任或其他副职的要求。双方合作甚好。
    在临汝训练班，作为武装游击部队的一切基本训练，全由中方拟定计划实施，美方不加过问。但美方对参加训练的学员兵限制颇严，必须由他们派员亲自按花名册点名验收，凡身体病弱者多被淘汰。
    属于美方施教的特种技术训练，主要是进行较新式的轻武器装备如卡宾轻步枪、各种冲锋枪、三号左轮枪等以及软性炸药（可做成油条、烧饼状，可粘贴于被炸物上，用导电爆破，威力比TNT硬性炸药大5—8倍）的使用训练（这些显然都是属于陆军训练的科目）。美方通过翻译讲授各种武器及炸药的性能和使用方法，约占一个月时间。然后像开运动会一般进行实弹、爆破演习，占将近一个半月的时间。经过演习，逐个进行成绩考察后，确认及格者点名配发武器，否则，即淘汰或再受训练。
    在训练中，这些美方教官只讲对日作战，从不涉及中国政治，因此并无“反共反人民”、“审讯政治犯”方面的训练内容。
    中方负责施教的有军事课程和政治课程两门。军事课程主要是讲授游击战术，教材颇多，有国民党军自编的，也有八路军、新四军实施过的，抗战初期叶剑英等中共军事干部为国民政府军委会南岳游击干部训练班编写的，还有外国的。政治课程的教材，是军委会政治部统一印发的小册子。
    临汝训练班每期开学时，受训官兵都要举行宣誓仪式。宣誓词事先由政训组长拟好，印发给每个官兵填写，少数文盲也须请人代填，自己签名盖章或按指模。事后宣誓词还要由各队值星官收齐，送政训组存查。举行宣誓仪式时，全体受训官兵以大队为单位排成横队，在庄严肃穆的气氛中，由政协组长带领，高举右手，一句一句齐诵誓词，誓词大意是：“余谨以至诚，遵守军纪，服从命令，忠于职守，奋勇杀敌，歼灭日寇，尽到卫国保家及配合盟军作战之责，切实完成反法西斯战争神圣光荣任务。倘有违误，甘受最严厉之惩处。”宣誓完毕解散时，官兵照例要集体高呼：“抗战必胜！建国必成！”
    当1944年春日军发动河南战役（豫湘桂战役的前期）时，临汝训练班全体受训官兵同仇敌忾，群情激昂，纷纷请战，要求打过黄河去，美方官兵也纷纷向文强求见，请求参战。文强深知自身的职责是训练而不是指挥作战，但值此非常时期，却也不能袖手旁观。他即请来受训的别动军第五纵队司令廖宗泽少将，会同美方负责人，开了两次紧急会议，然后具体拟出由第五纵队去实施的两项对日大爆破的计划。两大爆破目标，一是日方在新乡至开封之间黄河故道沙沟纵横地带修建的汴新铁路大桥；二是焦作煤矿。因为这一方案是经过班内中美负责人及部队长三方制订的，一经上报，中美合作所立即批准，第一战区长官司令部也对第五纵队司令部正式下达了执行命令。
    鉴于该任务要派出小分队在敌占区执行，美方人员化装行动不易，只好定于夜间实施爆破计划。在班中的美方人员全部出动。经周密侦察布置，先用武装部队封锁道路，再用软性炸药，以迅雷不及掩耳的速度将汴新铁路上的铁桥破坏了，我方无一伤亡，安全撤退。铁路大桥的破坏，阻滞了日军调动的速度，为我军政机关后撤争取了时间。为此，临汝训练班得到了传令嘉奖及实物和现金奖励。
    回忆这一训练班的历史，文强先生以他亲身经历否定了那些把中美特种技术训练班“误传是施行一套神秘的特务训练”的不实之词。
    （责任编辑 吴思）


首页 -> 2002年第10期

鲁迅与左联解散

作者：刘小清

字体： 【大 中 小】

    一

    1935年11月，时在上海的《密勒氏评论报》记者史沫特莱意外地收到一封来自莫斯科的信件。它是由秘密交通送到上海后转到她手中的。发信人是左联驻“国际革命作家联盟”代表萧三，而信是写给上海左联的。
    左联是在结束了关于革命文学的论争后，于1930年3月在上海成立的由中国共产党领导的左翼文学团体。全称为中国左翼作家联盟。发起人有鲁迅、潘汉年、冯雪峰、夏衍、阳翰笙、冯乃超、钱杏等12人。瞿秋白、茅盾、丁玲等都曾是其重要领导人。
    为什么给左联的信却由史沫特莱转交呢？这里不得不提到也是这年的2月，上海左翼文化界遭到了大破坏，由于叛徒告密，时在上海的中共文化委员会成员中阳翰笙、田汉、杜国庠均遭逮捕，幸免于难的只有周扬和夏衍。而他们此后又被迫分头隐蔽。至此，文委与中央失掉了联系。此时左联党团书记为周扬。周扬隐蔽后，正常的组织渠道自然发生了阻碍。故而，外界与左联直接联系肯定是困难的，更何况长期在国外的萧三。
    萧三急于要与左联联系，但一时又很难找到合适的中间人，于是他想到了史沫特莱。因为他知道史沫特莱与上海左翼文化界一直保持着密切的联系。而且，作为一位美国人，她在国统区上海的自由度也是一般国内文化人所不能比拟的。
    此时，鲁迅与左联的关系非常微妙，他虽然名义上仍然是左联的领导人，但事实上已近似于名存实亡。由于当时左联的个别党内领导同志对鲁迅不够尊重，加之原来负责与鲁迅联系的左联行政书记胡风辞职，故而在一段时间内左联的一些事务鲁迅并不知晓，甚至于连左联的刊物鲁迅也收不到了。对于这样的局面，鲁迅颇感痛心。虽然鲁迅对左联是情有所系，但他又不得不接受眼前的现实，以致最终选择超然的态度。
    正是在这样一种尴尬的状态下，鲁迅收到萧三给左联的信。
    萧三的这封信可以说是整个左联运动史中的一个十分重要的资料，正是这封信导致了左联的解散。
    “左联的同志们，这封信愿和你们谈一件事——一件很重要的事”，萧三的信开门见山。他在总结左联五年来的成绩后，笔锋一转，毫不留情地批评了左联的问题：
    “然而当民族危机日益加紧，民众失业、饥荒、痛苦日益加深，所谓士大夫、文人在民众革命潮流推荡中有不少之左倾者，他们鉴于统治者之对内反动、复古，对外失地、降敌、卖国，亦深致不满；中国文坛在此时本有组织广大反帝反封建的联合战线的可能，但是由于左联向来所有的关门主义——宗派主义，未能广大地应用反帝反封建的联合战线，把这种不满组织起来，以致‘在各种论战当中，及以后的有利的情势之下未能有计划地把进步的中间作家组织到我们的阵营里面来’，许多有影响的作家仍然站在共同战线之外……同志们，在这里我们要追溯一番左联关门主义之由来。我们以为左联之关门，要从其唱‘普洛文学’说起，因为这个口号一提出，马上便把左联的门关上了。因为这一口号，这一政策，不能团结一般先进的，但仍未能一旦普洛化的文人以及自由派的作家，尤其在当初的时候，普洛文学家对非普洛者的态度更只是谩骂，大有‘非我族类，群起而诛之’之概。”
    如此剖析后，萧三的语气更为加重，“左联内部工作许多表现，也绝不似一个文学团体和作家的组织，不是教育作家，吸引文人到反帝反复古之联合战线方面来的组织，而是一个政党，简单说，就是共产党！一般人也认为左联便是共产党。加入左联便要砍头——这在文人是要想一下子才能决定的呵。”有感于此，萧三的结论为：
    “取消左联，发宣言解散它，另外发起、组织一个广大的文学团体。”
    这是一个出乎鲁迅预料的结论性意见。虽然对萧三所批评的左联宗派主义表现，鲁迅亦有同感，而且感触十分深刻，但对解散左联这样的决策，鲁迅并不苟同。好在萧三在信中“希望同志们过细讨论”，并称“也许因地隔情疏，指的不很周到”。所以鲁迅并未急于亮明自己的观点，更何况他对难以驾驭左联的现状已有自知之明。
    鲁迅决定将信交给周扬，因为周扬是当时左联的实际负责人。为此他特意让许广平抄了一份萧三的信留存。
    事实上，鲁迅已经很久没同周扬联系了。一方面是由于鲁迅在左联后期对周扬的工作作风不满意，以致彼此隔阂日深，话不投机；另一方面也因为客观上在田汉、阳翰笙等被捕后，周扬有一段时间的隐蔽。因此缘故，转交信件的任务便落到胡风头上。
    胡风自从辞去左联行政书记后，只在左联挂个名，不参加左联的任何组织活动。用他自己的话说，“那以后，加深了和鲁迅的友谊关系和工作关系，也和彼此信任的几个盟员保持着友谊关系。”由于胡风在左联的不正常遭遇，颇得鲁迅的理解和同情，加之胡风对鲁迅一直敬重有加而且始终追随左右，因而胡风成为左联成员中鲁迅一直较为信任的为数不多者之一。
    无论是鲁迅还是周扬，读完萧三来信均有一种感觉，即信中所反映的内容绝非萧三个人意见。事实也正如他们所感觉的那样，萧三这封信所表达的思想完全是当时中共驻共产国际首席代表王明所强加的。用萧三自己的话说：“这封主张解散左联的信，是1935年共产国际第七次代表大会之后，王明逼迫我写的。”
    早在9月间，王明即对萧三说过：“左联太左，搞关门主义，你写封信回到上海，让他们解散左联。”当时萧三不以为然，故而迟迟没有写这封信。两个月后的一天，萧三与王明不期而遇。王明并未忘记此前他对萧三的指示，他厉声问道：“你写信到上海叫他们解散左联没有？”
    萧三答：“没有写。”
    王明十分不悦：“难道你不赞成统一战线吗？”
    “赞成。”
    “那为什么不写，是不是因为你是左联的代表，左联解散了，你就当不成代表了？”王明并且冷冷地说：“你不写，我找别人写。”
    萧三明显感觉到王明话语中所含有的“威胁、讽刺、激将”的成分。虽然他对此很不满，但他认为，“我是共产党员，我不能不听党的命令。”
    此后萧三又专门找到当时与王明同住莫斯科柳克斯旅馆的另一位驻共产国际代表。这位以后给萧三以重大影响的代表即康生。
    “他听我一说，并不明说要解散或不要解散。但说，左联也的确太左了，搞关门主义，常常把党的决议作为自己的宣言发表……这次他和我作了长谈，历举中国国内搞统一战线的成功。我退出后就写了那封长信寄回上海。”从萧三以后的这段回忆中不难看出，正是与康生的一番长谈，最终促使他写了这封解散左联的信。
    事实上，关于这封信萧三亦很后悔。若干年后，他在提到这段历史时专门说道：
    “有人说我屈服于王明写了这封信。我说，不如说我被康生这一套‘理论’说服为好。驻苏两个党的代表都如此主张，我怎能不于11月8日写那封信由鲁迅直转‘左联的同志们’呢。万里之外指使人们做事，本来荒唐已极，何况我当时也想学苏联的样：解散‘拉普’，组织更广泛的统一的作家协会，不是更好吗？”
    萧三这封来自于万里之外并且带有很好主观愿望的信件，在上海左翼文化界却引起了极大震动。
    周扬收到萧三的信后，在一次“文委”会议上将其公开。“文委”成员之一的夏衍参加了这次会议，他说：“从这封信的内容和口气谁都可以看出这不是萧三个人的意见，而是中共驻共产国际代表团对左联的指示”，“主要的一点就是解散左联的目的，是为了扩大文艺界的联合战线，这和国际第七次代表大会的决议和《八一宣言》的宗旨是一致的。”
    当时上海“文委”已与中央失去联系达九个月之久，故而，一接到这样的指示，他们即“毫不迟疑地决定解散左联和文委所属各联，另行组织更广泛的文化、文艺团体”。
    在解散左联的问题上，周扬、夏衍的认识是高度一致的。这主要基于他们对驻共产国际代表的迷信以及希冀由此铺平建立更广泛文艺统一战线组织的道路。他们随即风疾雷动地开始了工作。
    自然首先要征求各联盟的意见。当时有社联、美联、剧联、影联等进步文化组织。在取得一致的认同后，夏衍代表“文委”又先后与党外文化人士陈望道、郑振铎进行了接触。夏衍告知他们萧三来信的内容，并详细谈了拟解散左联以及组织更广泛的文艺团体的思路。陈、郑二人对此均无异议。
    当时夏衍认为党外文化界人士并不成为问题，“只要鲁迅、茅盾同意，那么通过茅盾向振铎、巴金、王统照、叶圣陶征求意见，他们是一定会赞成的。”而重要的也是必须做的是征求鲁迅的意见。就像成立左联时必须听取鲁迅意见一样，如今要解散左联，也必须要尊重鲁迅意见。
    关于如何见鲁迅，周扬、夏衍颇费心思。其中缘由，夏衍是如此道白的：
    “自从秋白、雪峰离开上海后，左联和鲁迅之间失去了经常的联系，加上1934年至35年之间党组织遭到三次大破坏，白色恐怖严重，周扬和我都隐蔽了一个时期。加上就是在这段时期，上海的文艺小报散布了许多谣言，其目的就在于挑拨左联和鲁迅之间的关系。加上田汉在34年秋天向鲁迅提到过胡风问题，引起鲁迅的反感，加深了相互之间的隔阂。鲁迅对左联不满，当时在文化界已经是公开的秘密。郑振铎和我谈过，连夏尊也对我说，鲁迅近来心情不好，和他谈话要特别当心。的确，对解散左联，另组文艺家协会的事，通过什么方法去征求鲁迅意见，我们也考虑了许久。”
    夏衍的顾虑不是没有道理的，当时在周扬、夏衍和鲁迅之间已经失去了较为融洽的谈话氛围。虽然同在左联，但心殊隔膜。而其时能够联系他们之间的唯一合适人选即茅盾。
    于是茅盾便负起了新的使命。

    二

    茅盾对谈话的结果并不乐观。茅盾向鲁迅转达夏衍意见后，鲁迅的回答很简明：“组织文艺家抗日统一战线的团体我赞成，‘礼拜六派’参加进来也不妨，只要他们赞成抗日。如果他们进来以后又反对抗日了，可以把他们再开除出去。但因此解散左联，我认为没有必要。”鲁迅的口气显得很坚决，致茅盾一下子都不便再说什么。
    继之，鲁迅又进一步作了解释：“左联的宗派主义和关门主义是相当严重的，他们实际上把我也关在门外了。但宗派主义和关门主义是有人在那里做，不会因为取消了左联他们就不做了。”“文艺家的统一战线组织要有人领导，领导这个组织的当然是我们，是左联。解散了左联，这个统一战线组织就没有了核心，这样虽说我们把人家统过来，结果恐怕反要被人家统了去。”
    鲁迅的这番话既深刻也透彻。正如左联成立时鲁迅在其报告中所说，“‘左翼’作家是很容易成为右翼作家的”，虽语出惊人，但确有警示作用。经过多少年的实践，鲁迅忧虑新的统一战线如果没有核心，“恐怕要被人家统了去”，不是没有道理的。茅盾闻之，亦深以为然。
    最后，鲁迅特别强调了“左联是左翼作家的一面旗帜，旗一倒，等于是向敌人宣布我们失败了。”鲁迅称左联是旗帜，说明他非常看重左联的地位和影响，即使它有很多令鲁迅不满的地方。
    夏衍没料到鲁迅不同意解散左联，并且顾虑解散了左联，我们在新的组织里就没有核心。于是，他便对茅盾说：“我们这些人在新组织里面，这就是核心。”茅盾预料到在解散左联问题上一时恐难协调，便不想多参与意见。但他还是直言不讳地对夏衍说：“我以为鲁迅的意见是有道理的，我可以把你的意见再转告鲁迅，但我只做个传话人。”
    以后鲁迅从茅盾处听到夏衍所说，“我们这些人在新组织里就是核心”的话时，笑了笑道：“对他们这般人我早已不信任了”。
    茅盾非常清楚鲁迅此话的意思和分量。“我见鲁迅这样说，就知道不会有什么结果了。而且弄不好我还会被怀疑是替周扬他们做说客，而类似的教训我是有过的。我自己也没有那么多的时间在他们中间传话。”茅盾以后说过的这句话，充分反映了他当时的心态。他意识到左联现任领导人周扬、夏衍等人和鲁迅之间的这种裂隙是日积月累的，一时难以弥合。他不愿因此受到鲁迅的误解，从而影响他们之间私人感情。于是，茅盾便托郑振铎将鲁迅坚持不解散左联的意见转告夏衍。他自己没有再直接与夏衍见面。
    由于鲁迅的不同意见，解散左联的事只好被暂时搁置起来。
    事已至此，似乎已成僵局。然而一个人的介入，却使解散左联的事出现了转机，也给了周扬、夏衍等左联领导人以极大希望。这个人就是左联最后一任行政书记，青年杂文家徐懋庸。

    三

    徐懋庸踏进上海文坛是1933年的事。此前，徐懋庸为浙江临海某中学教师，曾在《东方》杂志上发表有介绍印度爱国女诗人奈都夫人的译作，并翻译有罗曼·罗兰著的《托尔斯泰传》。1934年初，在时任左联宣传部长任白戈的介绍下，徐懋庸加入了左联。由于当时徐懋庸经常模仿鲁迅的杂文风格为《自由谈》撰稿，故尔颇得鲁迅关注。在徐懋庸接办左联刊物《新语林》前后，鲁迅多次给予他指点，并寄稿件给他。鲁迅还应徐懋庸之请为其杂文集作序，在当时上海文坛的青年作家中能有如此荣幸者似不多见。
    这年底，徐懋庸被选入左联常委，并接替任白戈担任宣传部长。翌年，由于文委领导成员田汉、阳翰笙等被捕，由左联宣传部长改任行政书记的任白戈身份暴露而被迫前往日本。徐懋庸随后便接任左联行政书记。当时徐懋庸年仅23岁。
    此后，徐懋庸经常向鲁迅汇报左联的工作情况。而鲁迅当时之所以较为器重徐懋庸，是因为徐懋庸的勤奋。徐当时除了兼顾左联行政工作外，还常有杂文和译作发表。鲁迅曾经批评过有些“左翼作家”只“左”而很少“作”，是“空头文学家”。而对笔耕不辍的徐懋庸则颇多勉励和赞许。
    正是由于徐懋庸与鲁迅关系上的这种特殊性，故当茅盾未能说服鲁迅同意解散左联后，在周扬眼里，徐懋庸则成为能够前往说服鲁迅的唯一合适人选。
    徐懋庸与鲁迅的见面是在鲁迅指定的北四川路的一家咖啡店里，他向鲁迅介绍了周扬关于解散左联的意见以及对萧三来信的看法。
    待徐懋庸讲完后，鲁迅平静地对徐说：
    “组织统一战线团体，我是赞成的。但以为左联不宜解散。”接着，鲁迅有些语重心长：“我们的左翼作家，虽说是无产阶级，实际上幼稚得很，同资产阶级作家去讲统一战线，弄得不好，不但不能把他们统过来，反而会被他们统去，这是很危险的。如果左联解散了，自己的人们没有一个可以商量事情的组织，那就更危险。不如左联还是秘密存在。”
    鲁迅的这番话与对茅盾谈的观点基本上是一致的。核心是左联不能解散。
    徐懋庸为鲁迅的一番话所折服。他以后在其回忆录中说，“我当时是同意这意见的，但并没有领会其深刻的意义。”
    徐懋庸告别鲁迅后，左联专门召开了常委会听取徐懋庸汇报。会上，胡乔木代表“中国左翼文化界总同盟”作了长篇发言，表明了“文总”支持解散左联的态度，其基本理由是，统一战线团体是群众团体，左联也是群众团体。在一个群众团体里面秘密存在另一个群众团体，就会造成宗派主义，这不好，而且会使左联具有第二党的性质，更不好。
    这次左联常委会在经过讨论后，最终一致同意解散左联。
    随后，胡乔木又找徐懋庸谈话，要求他向鲁迅通报左联常委会的意见并继续做鲁迅的工作。
    这样，就左联解散问题，徐懋庸第二次衔命与鲁迅见面。
    鲁迅知道“文总”和左联常委会的意见后，对徐懋庸说：“既然大家主张解散，我也没意见了。”沉默一阵后，鲁迅又突然补充道：“但是，我主张在解散时发表一个宣言，声明左联的解散是在新的形势下组织抗日统一战线文艺团体而使无产阶级领导的革命文艺运动更扩大更深入，倘若不发表这样一个宣言，而无声无息地解散，则会被社会上认为我们经不起国民党的压迫，自行溃散了，这是很不好的。”
    由此可见，鲁迅将发表一个宣言看得很重。否则，左联解散的性质就有可能被误解。
    徐懋庸终于如释重负。毕竟鲁迅已经同意解散左联了。徐懋庸随后向左联党团书记周扬复命，在转告鲁迅意见时，特别强调了要发表一个宣言。周扬闻知鲁迅同意解散左联后非常高兴，他认为鲁迅的意见很好，并答复等“文总”讨论后再说。
    就在鲁迅以及徐懋庸等期待着左联发表解散宣言的数日后，周扬约见徐懋庸，告知“文总”已讨论过了，因“文总”所属左翼文化组织很多，都要解散。如果都发表宣言，太轰动了，不好。因此决定左联和各联都不单独发表宣言，只由“文总”发表一个总的宣言就行了。
    徐懋庸为此三见鲁迅。这次得到的答复很简单：“那也好。”
    又几天后，周扬对徐懋庸说，“文总”也不发表宣言了，主要考虑正在筹组文化界救国会，如果“文总”发表解散宣言，新成立的救国会将会被国民党视作“文总”替身，于救国会不利。
    徐懋庸无奈四见鲁迅，说明情况。此次之行，徐懋庸心存忐忑，他认为周扬等人的言而无信必然会引起鲁迅不满。
    果然，鲁迅闻此变化后，脸色一沉，一言不发。鲁迅实在是无话可说。他原本就对周扬等不满，现又见他们在这样重大的事情面前，如此草率地变化无常，不免心冷。可怜徐懋庸夹杂其间，窘迫异常。这次鲁迅的冷面，不仅是对周扬等人的，而且也包括为其充当说客的徐懋庸。
    左联就这样无声无息地解散了。相对于它创建时的影响以及蓬勃生机来说，这样的结果鲁迅从感情上是不能接受的，一些与鲁迅接触较多的左联盟员亦对此感到不可思议。
    对于左联解散的这种结果，茅盾也颇觉遗憾。他说：“事情好像已经圆满结束。可是，后来不知为了什么，又变卦了，连宣言也不发了。鲁迅因此大为生气，认为他们言而无信。因为在鲁迅看来，发不发宣言是个重大的原则问题。事情就因此弄僵了。从此，鲁迅对于周扬他们更加不信任了，对于他们的各种倡议、活动，采取不合作态度。”
    左联解散，原来是为了方便成立新的更具统一战线性质的文艺组织，左联内部在此问题上意见也渐趋统一，但遗憾的是结果却不尽人意，而且因为左联解散前后的变化，导致鲁迅对周扬等人产生了更深的误会与成见，而这种误会与成见直接影响和制约了左翼文化运动在新形势下向更广阔层面上的发展。这一教训是深刻的。
    （责任编辑 吴思）


首页 -> 2002年第10期

梁漱溟韩复榘的合作与冲突

作者：杜　林

字体： 【大 中 小】

    远在1922年梁漱溟先生尚在北京大学哲学系执教时，作为陆军检阅使的冯玉祥将军驻守北京，他邀请梁先生在北京南苑基督教青年会，为其下属五个旅的官佐讲学，主要内容为儒家哲学与梁先生的政治主张，每次听讲限一个旅，由旅长率全旅官佐前往。当时的韩复榘还是个营、团级的官佐，他认得讲学的梁先生，但梁先生却不认识他。30年代初期，韩复榘任山东省政府主席，梁先生在其治下办“乡村建设研究院”，韩曾经提起过此事，极赞赏梁先生对儒家哲学的精辟阐述。
    韩复榘，字向方，河北霸县人。少时先念乡办初小，后读《四书》、《五经》，喜欢舞文弄墨，写得一手好字，曾当过县衙书吏，后追随冯玉祥将军，任过部队文书这类班、排级干部。由于打仗勇敢不怕死，加之深谙孔孟之道，得冯玉祥的器重而步步高升，成为冯手下的河南省政府主席。蒋（介石）、冯（玉祥）、阎（锡山）大战期间，冯部20万之众大部分驻扎于河南，一次冯玉祥召开军事会议，决定部队撤向潼关以西。而韩复榘却提出西北太苦，军队不宜西撤。冯玉祥历来治军极严，且以家长自居，当场给予训斥，命令已身为“一省之长”的韩复榘滚出会场，罚跪于会场外墙下。散会后，冯将军怒犹未消，又是一记耳光之后才叫韩复榘站起来。韩不堪其辱，便悄然率部分队伍前往山东。
    1929年韩复榘叛冯之举，赢得蒋介石狂喜，1930年即任命其为山东省政府主席，开始了他统治山东八年的政治生涯。
    梁漱溟等人原开办于河南辉县百泉之“村治学院”，由于韩复榘的东走，冯军西撤，蒋军占领开封，学院被迫停办。
    1930年韩复榘当上山东省政府主席后，急于做出政绩，河南村治学院负责人梁仲华与韩复榘一谈，就立马表示欢迎“村院”全班人马到山东完成未竟事业。
    1931年1月，韩复榘在济南接见梁漱溟、梁仲华时谈了他的“山东施政计划”，“二梁”也谈了准备在山东搞乡村建设的设想与要求，韩表示支持。于是“山东乡村建设研究院”就设在邹平县，韩复榘以后也曾到邹平“山东乡村建设研究院”进行过考察。
    邹平作为“山东乡村建设”实验县，隶属研究院，县长由研究院提名，省府任命。
    山东乡村建设研究院对邹平实验县是从社会、教育、经济几个方面入手进行改革的；在菏泽办的研究院分院，对菏泽实验县则是从乡村自卫着手的。
    1934年韩复榘增划山东省济宁专区等14个县为“山东乡村建设实验区”，由梁仲华出任专员。研究院院长一职则由梁漱溟先生继任。
    1935年10月，华北局势紧张，日寇策划之“华北五省三市自治运动”甚嚣尘上，山东的乡村工作便迅速转为备战状态，首先采取集中训练八个学校的师范生下乡，分期分区训练、组织民众以抵抗日寇。
    同年10月—12月，梁漱溟先生积极推动山东省政府主席韩复榘，拟定以改革地方行政和民众自卫训练为主要内容的1935年—1938的“三年计划”，以对付日寇的入侵，为实行自卫作好充分的准备。
     漱溟先生在《我的努力与反省》一文中谈到，“1935年后山东乡村工作之大展开，则激于日寇侵略，悍然唱出‘华北五省（晋、绥、察、冀、鲁）三市（京、津、青岛）自治’口号而来，原计划以三年时间全省（山东）各县普遍设乡农学校为基层地方行政机关，并适应国防需要，负责当地壮丁的军事训练，惜只进行得70余县而日寇遂侵及鲁境，加以省当局自违其初衷而失败。”
    1935年10月是“华北五省三市自治”酝酿最紧迫的时候，华北局势之恶化达于极点。这时，梁先生正在江苏无锡参加“全国农村工作讨论会”，闭会后，10月17日路过南京时听到此事，他立即返鲁。为决定山东的进退必先探明韩复榘的态度。于是梁漱溟、梁仲华、孙廉泉三人在10月下旬至12月上旬之间，频频与韩复榘接触，韩当时表示坚决拒绝敌人的胁迫，日本关东军参谋曾多次飞济南胁迫韩复榘同赴平津开会，而他坚持不去。因此，日本特务头子土肥原一手策划的“华北五省三市自治”阴谋随之破产。
    韩复榘当时积极采纳梁漱溟等人的有关国防政策的建议，计划于三年内山东全省分期分区推行两项工作：（一）“地方行政改革”即在县以下，以乡农学校为下级行政机关，改善县政府组织，增设行政专员等。（二）“加强民众自卫训练”即初级训练在乡农学校进行，高级训练则集中于行政区。但是计划却因战争而中止。
    1937年漱溟先生在山东邹平，7月7日倭寇悍然发动全面侵华之战，他一面宣传抗日，动员群众，一面对韩复榘的不抵抗行为，多次进行说服，并向当时中国的最高当局作过汇报。
    实际梁先生的抗日宣传在“七七事变”前就早已开始。1937年5月，全国人民抗日情绪高涨，四川省政府主席刘湘，数次函电相邀入川，在成渝两地作了为时一个月、30多场演讲宣传抗日。6月13日梁在成都国民党四川省党部大会堂作题为《我们如何抗敌》讲演，他说：“我们正是准备抗敌，才从事乡村工作。”“不求摧敌于一朝，而要能与之作持久战，取得最后胜利。”1938年1月梁先生首次访延安与毛主席长谈，其中抗日的“持久战观点”不谋而合。
    1937年8月17日，蒋介石的国民政府在南京召开最高国防会议，梁漱溟先生以“乡建派”领袖首次应邀参与中央一级的政治活动。会上，先生竭力主张发动知识分子，有计划地分布下去，进行广大民众的抗日动员工作；并提出建议改革教育制度。蒋介石嘱托梁漱溟、晏阳初、黄炎培、江问渔四人起草具体计划，由梁先生负责草成交去。因上海沦陷，最高当局已无心于此而被搁置。
    当时，这个“最高国防会议”内设立的咨询机构“参议会”，蒋介石是名义上的召集人，主持人实际上是当时国民党副总裁汪精卫。参议员多为国民党人，也有中共和社会各界的代表人物。蒋介石虽然没参加会议，但却常约参议员个别谈话。蒋介石同梁先生除谈乡村建设，民众教育等问题以外，还交给一项陪同军事专家蒋百里赴山东视察抗战防务的任务。蒋之派梁先生赴鲁显然是出于梁先生与韩复榘极其相熟的原因。
    蒋百里与梁先生一行途经徐州时，驻军军长胡宗南到车站迎接。次日临行时，胡宗南约梁先生密谈，言及山东防务之重要，日军将从胶东沿海登陆，他是奉命协助韩复榘守卫山东，共同抗日，并无取韩主席在山东之地位而代之的意思，一再请梁先生转致韩复榘放心。
    抵达济南之后，韩复榘首先就见梁先生，一开腔就讲蒋介石已电告先生陪蒋百里来山东，但不知究竟来干啥？梁先生解释：蒋百里是军事专家，蒋介石派他来山东视察抗战防务。韩笑着问：“难道他们还想守山东吗？”先生将胡宗南密谈时再三嘱托的话转述了一遍。韩复榘冷笑摇头说：“日本人一来，还扯什么谁代替谁的地位，简直是废话！”他提高嗓音说：“我认为山东是守不了的，我们打不过日本人！唯一的办法是保存实力，把军队撤到平汉铁路以西，等待国际上的援助，然后再反攻。别的出路没有，欧美是不会让日本独吞中国的。这些道理蒋介石肚子里比我明白得多，还装什么样子！”梁先生回到蒋百里住处，转述了韩的话，蒋百里认为韩复榘的看法有道理，但作为中国军人，却应尽守土之责，而不能不打就撤。
    据梁先生所知，在当时从南京的蒋介石，到类似韩复榘这样的国民党上层人物，大都认为在军事上由于经济实力弱、武器装备差，中国是打不过日本的。其差别在于，有的人深明大义，为守国土，抗敌寇而不惜牺牲；有的人则不敢拚命，不战而撤，丧失守土之责。同样是冯玉祥的老部下，张自忠将军为国捐躯，浩气长存；而韩复榘则私心重重，后来真的不战而逃，扮演了不光彩的角色，愧对中华民族。
    梁先生认为，“蒋介石借此杀了韩复榘，是杀一儆百，还是消灭异己，史家评论，都认为着重在后者，我以为是有道理的。”（参见《梁漱溟答汪东林》，载《人物》1986年第6期）
    至于抗战期间在民间广为流传的有关韩复榘的种种笑话，梁漱溟先生和韩复榘的老友、原国民党政府军事参议院副院长张钫，冯玉祥麾下的兵站总监闻承烈等熟知韩复榘的人，都不相信这些笑话。韩是个军阀，有劣迹，但不是笑话所云的文盲、白痴。
    1937年8月至10月初，梁先生穿梭于山东济南、济宁、邹平三地之间，为推进军民团结抗日而奔走。8月2日下午4时，韩复榘由南京返回济南时，梁先生于下午5时匆匆赶往山东省政府见韩。这时日本驻济南领事有野等三个日方人员已先入座，听说是电话召来的。据事后日方报载，韩复榘对日本人有野等发表了三项声明：（一）传说中央任命他为右翼总指挥不确；（二）传说中央派蒋伯诚来山东协助军事亦不实；（三）对未离济南之日本侨民继续尽保护之责。并布告市民镇定、禁谣，晓喻商家开门营业。显然，此时此刻的韩复榘，态度已有了极大变化。
    10月日军入侵山东，韩复榘虽亲临前线指挥作战，然而决定撤退也在这个时候。13日日寇下平原，达禹城，山东省府连夜紧急开会，决定百分之八九十的工作人员迁移退往宁阳。14日清晨，梁先生听到这个消息就急见韩复榘，惊问何故欲退？韩答，彼个人决不走，省府亦尚未搬家，唯大部分公务员，此时无用，不如离去。梁先生谓，如此必致全市恐慌，市民都走，后方动摇，影响前线士气，最好不动，或将无用公务员给资遣散，亦不必退至宁阳。韩不纳。午间，许德珩、程希孟访梁，促梁再向韩劝阻，梁即再访韩言之，终不纳……韩既急切欲退，自不发动民众抗战，亦不复顾惜地方而只想将地方枪支、壮丁、财款带走。人心怨嗟离叛，惶惶不可终日。
    10月26日，梁漱溟先生与梁仲华、王绍常、陈亚三、余心清、何思源等，于何宅共商给韩复榘的建议并草拟了几条：一般原则，亟应收拾人心，安定人心；然后乃能完成军民合作一致抗敌。其中明确提出：“请通令本战区各部队，（韩复榘是第五战区副司令长官兼第三集团军总司令）并布告民众，对于地方自卫组织，如乡农学校等受训壮丁，不得任意抽调，对于其枪支，不得任意收用”。……
    10月29日，梁漱溟先生带上三日前五人在何思源（现任民革主席何鲁丽之父）家商议的建议，借与韩复榘登千佛山细谈的机会面陈。从上午10时谈到下午3时，始终不见听。这是梁先生企图说服韩复榘坚持抗日的最后一次谈话，“以余（梁先生）推论韩氏态度由紧张而松弛，由光明而暖昧，实以当时各方情势发其一种取巧心理所致。”
    12月3日第五战区司令长官李宗仁电邀梁漱溟先生赴徐州，梁先生详谈韩复榘之变化情况，并请李宗仁“制止韩氏之撤退”。9日梁先生到武汉，曾于国防参议会上作一次报告。21日见蒋介石，“陈韩急切欲退之状，蒋（介石）公笑云：‘我全已知道。’”
    日寇侵占华东、华北之后山东岌岌可危，梁先生亲自率领“乡村建设研究院”师生员工，于1937年12月下旬，从鲁西撤退带出1000余人，枪800多支，现金10数万元，大队人马停留在河南镇平县大佛寺，随后撤到武汉。梁先生去见当时国民政府军事委员会委员长蒋介石，告诉他：“我们从山东撤出来，有这么多人和枪，我们还要回山东打游击战，打日本。”“我们对政府没有别的要求，只要求给我们一个抗战的名义。”“他们给的名称是中央直属第三政治大队。我们决定回山东发动民众，积极抗日。”蒋介石告诉我（指梁先生自己）：“已派于学忠去山东了，为苏鲁战区游击总司令。他带有2万多人，你回山东游击抗日，与于学忠配合。”这时的中央军委会，下设的政治部部长是蒋介石的亲信陈诚，而副部长则是中共的周恩来。
    后来，梁先生带出来的这支人马，在河南镇平经过集训，便以“中央直属第三政治大队”的名义，于1938年秋整队开拔渡过黄河，返回山东抗击日寇。
    梁漱溟先生在《我的努力与反省》、《我的努力是什么》和《敬告山东乡村建设工作同人同学书》这三篇文章当中，都相继谈到1937年“七七事变”后的心情：“当时我对国家前途是悲观的，日寇侵略我们，全国处于崩溃边缘。日寇来了，各自逃难，抵抗不了，我非常失望，对蒋介石政府失望，对全国统一不起来悲观。我是在悲观失望中去延安的。”“由武汉飞西安赴延安；访问中共中央，这是我奔走国内团结的开始。”
    综上所述，可以清楚地看到梁漱溟先生是利用韩复榘在山东上任伊始“想做出政绩”，而将其视为改革中国社会，争取民族前途的“乡村建设”实验找到一个地方进行，正如他1927年应李济深、陈铭枢之邀赴广州，他就曾试图在广东试办“乡治”，由于南方政局变动而未成。
    而当时的中国有志之士，都在寻求振兴中华、挽救民族危亡之路。陶行知在南京办晓庄师范，黄炎培在江苏昆山县，作中华职业教育社之乡村改革实验，晏阳初在河北定县翟城村作“自治”试验及平民教育促进会设华北试验区等等，均为这类探索，梁漱溟之邹平“乡村建设”实验亦然。
    至于韩复榘由抗日到“不战而逃”，梁漱溟先生已尽力帮助、劝阻直至向当时的“最高当局”汇报，韩复榘之成为千古罪人，咎由自取；而梁先生之谋求救国救民之道的拳拳之心，永远为人们所敬仰、称道。（责任编辑 吴思）


首页 -> 2002年第10期

沈从文与几位文化名人的交往

作者：魏家骏

字体： 【大 中 小】

    1936年5月，《从文小说习作选》由上海良友图书印刷公司出版，沈从文在为这本书撰写的序言中，提到在文学道路上给了他种种帮助和鼓励的一些“特别值得记忆”的人，其中第一个提到的就是徐志摩。沈从文深情地对读者说了一段感人肺腑的话：“尤其是徐志摩先生，没有他，我这时节也许照《自传》上所说到的那两条路选了较方便的一条，不到北平市去做巡警，就卧在什么人家的屋檐下，瘪了，僵了，而且早已腐烂了。你们看完了这本书，如果能够从这些作品里得到一点力量，或一点喜悦，把书掩上时，盼望对那不幸早死的诗人表示敬意和感谢，从他那儿我接了一个火，你得到的温暖原是他的。”这段话，包含了中国现代文学史上两位大作家之间的一段感人的友情佳话。

    诗人做了一回伯乐

    1922年夏末，20岁的沈从文孑然一身，从家乡湖南的湘西山区，来到了京城北京，想寻找理想，想读大学，想读好书来救国家。然而，偌大的一个北京城，哪里能够接纳这个从地方部队退役的穷困的乡下人？茫茫人海，举目无亲，他无法进大学，只好住在酉西会馆里，每日到宣武门内的京师图书馆去读书自学。接着，他又搬到沙滩红楼附近的一所小公寓里，去北京大学当旁听生。这时候，他开始练习写作，可是他从来没有接受过正规的学校教育，连新式标点符号都不会用。但他还是坚持不懈地写啊，写啊，把稿子投往北京的各家杂志和报纸的文学副刊，而这些稿子却都是石沉大海，杳无音信。
    在穷困和茫然中，他给当时在北京大学任统计学讲师的著名作家郁达夫写了一封信，诉说了自己的苦闷与困窘。郁达夫在1924年11月12日的上午，按照信上的地址找到了沈从文所住的公寓，亲自来看望这个哀告无门的文学青年。郁达夫请沈从文到附近的一家小饭馆吃了一顿便饭，他掏出身边仅有的5元钱，付了1元7角的饭账，把剩下的钱全都给了沈从文。郁达夫不仅给沈从文带来了雪中送炭的救济，解了他的燃眉之急，更重要的是郁回去以后就奋笔疾书，洋洋洒洒地写成了一篇《给一位文学青年的公开状》，寄给了《晨报副刊》，把沈从文所处的困境公诸社会。在这封公开信里，郁达夫用激愤的语气抨击了那个豺狼当道的社会，劝沈从文丢掉大学梦和文学梦，因为那个社会已经容不得一个正直有为青年去走正直而高尚的道路了。这封公开信在《晨报副刊》发表以后，立即引起了读者的反响。在11月20日的《晨报副刊》第277期上就发表了一封署名“基相”的读者来信，表达了“只有多数无面包吃的人，来联合起来，解决这个面包问题”，才是青年的真正出路的见解和决心。
    或许正是郁达夫这封信的作用，引起了《晨报副刊》编者对沈从文的注意。就在这件事发生一个月以后，《晨报副刊》发表了沈从文（署名“休芸芸”）的《一封未曾付邮的信》。这篇文章实际上是对郁达夫的公开信的呼应，因为这篇文章的主体部分就是向A先生诉说自己苦况的信，而信写好了之后，竟然连邮费也没有，只好气恼地把信撕做两半。这应该看做是沈从文的处女作。有了这样的开端，沈从文便不时有散文和诗作在《晨报副刊》发表。在此后的一年中，沈从文逐渐开始崭露头角，除了在《晨报副刊》上发表作品外，还在胡也频编辑的《京报·民众文艺》和其他一些刊物与报纸副刊上有创作问世。
    1925年10月1日，徐志摩接任《晨报副刊》主笔，负责讲演、译述、论著、文艺、诗歌、杂纂等类稿件。上任伊始，徐志摩就在刊首发表了《我为什么来办我想怎么办》的文章，表示了办好《晨报副刊》的主张和信心。在这篇文章里，徐志摩列举了可以作为《晨报副刊》基本作者的一长串名单，其中在提到“新近的作者”时，沈从文的名字便已经赫然列于榜首，其推崇之意，自不待言。
    这期间，沈从文和徐志摩已经开始有了直接的接触。有一次，沈从文拿了一叠稿子送给徐志摩，徐志摩把这一叠诗文稿件翻了一翻，问沈从文有没有发表过，沈从文回答说：“全都是没发表过的”，徐志摩便把这一叠稿件全都留下。于是，在徐志摩接编《晨报副刊》开始的一个月里，沈从文就在这份副刊上接二连三地发表了五篇作品。
    1925年11月11日，《晨报副刊》发表了沈从文写于是年3月的一篇散文《市集》。这是一篇乡村集市的素描，人声喧嚷，猪羊嘶叫，汇成了一支生活的交响曲。沈从文已经能够娴熟自如地驾驭自己的笔，写出一幅有声有色的乡村生活场景，使都市中的人也能真切地感受到浓郁的乡土气息。徐志摩是在前任编辑留下的一堆废稿中清理出这篇稿件的，他十分欣赏这篇散文，在编完之后，情不能自已地在文末写了一段《志摩的欣赏》：
    这是多美丽，多生动的一幅乡村画。作者的笔真像是梦里的一只小艇，在波纹瘦的梦河里荡着，处处有着落，却又处处不留痕迹；这般作品不是写成的，是“想成”的。给这类的作者，批评是多余的。因为他自己的想象就是最不放松的、不出声的批评者；奖励也是多余的，因为春草的发青，云雀的放歌，都是用不着人们的奖励的。
    那热情洋溢的话语，包含着赞扬和鼓励，也包含着对一个文学新人的期待。
    不过，这篇文章发表之后，沈从文在欣喜于得到徐志摩的赞扬之余，却又产生了些许的不安。因为这篇稿件先送到《晨报副刊》，因编辑未及时采用，后来被沈从文的朋友焦菊隐（当时是燕京大学的学生）拿到他主编的《燕大周刊》上发表出来，接着又被胡也频拿去转载在他所主编的《京报·民众文艺》上，这时再在《晨报副刊》刊登出来，已经是第三次发表了。看到徐志摩所写的欣赏文字，沈从文一面感到“受来背膊发麻”，一面又觉得这“不是丑事总也成了可笑的事”。他赶紧写了一篇《关于〈市集〉的声明》，说明事情的真相，坦率地承认了自己的粗心，也表示了对徐志摩所给的褒扬的感激之情。
    徐志摩对这件事却报以极度的宽容，他不仅没有责怪沈从文，而且还把沈从文的《声明》全文照登出来，并加了一段十分俏皮的附言：
    从文，不碍事，算是我们副刊转载的，也就罢了。有一位署名“小兵”的劝我下回没有相当稿子时，就不妨拿空白纸给读者们做别的用途，省得搀上烂东西叫人家看了眼疼心烦。我想另一个办法是复载值得读者们再读三读乃至四读五读的作品，我想这也应得比乱登的办法强些。下回再要没有好稿子，我想我要开始印《红楼梦》了！好在版权是不成问题的。
    志摩
    其中洋溢着对青年作者的爱护与宽慰之情，读来是令人十分感动的。更有趣的是，这则附言中提到的那个“小兵”，竟然就是沈从文。几天以后，《晨报副刊》居然又将“小兵”的这篇短文揭载出来，可见徐志摩对沈从文是多么器重！

    不做学生去做教师

    1928年1月，沈从文为寻求在文学事业上的进一步发展，离开北京前往上海。这时，徐志摩已与陆小曼结婚，并移居上海。就在沈从文到上海不久，徐志摩同叶公超、闻一多、梁实秋、潘光旦、饶孟侃等人联合发起创办的《新月》月刊，创刊号于3月1日出版。沈从文除了在《新月》杂志上经常发表作品外，还在徐志摩参与创办的新月书店出版了《蜜柑》、《阿丽思中国游记》、《好管闲事的人》、《沈从文子集》等小说集。
    这时候，沈从文与徐志摩已经过从甚密，成为很好的朋友了。徐志摩当时住在上海福煦路613号，沈从文经常去拜访徐志摩。后来沈从文回忆起这段时间与徐志摩的交往时说：“记得两次邀我到福履坊吃饭，都是由后门进去，在灶披间同车夫厨娘一道坐下来吃饭的。他一面说笑，一面不住称赞雪里蕻烧豆腐比前不久招待泰戈尔那次的锅塌豆腐还透味好吃。”
    但是，文人的困境却始终像摆脱不掉的梦魇纠缠着沈从文。他尽管一本又一本地出书，书店却只给他极微薄的稿酬，加上此时他的母亲和九妹也从北京来到上海与他同住，高昂的生活费用使沈从文不堪重负。他曾写信给徐志摩，诉说自己的苦况，徐志摩也曾劝他，“还是去北京吧，北京不会因为你而米贵的”。接着，沈从文又想转而去进上海美术专科学校，师从徐志摩的朋友刘海粟学绘画。徐志摩对他那些不切实际的想法都不赞成，却萌生出了一个新奇的念头：“你这样子还去念什么书？还不如去教书呢！”
    原来徐志摩的朋友胡适，在1926年去欧美游历之后，此时正定居上海，除了与徐志摩等人合办新月书店，还兼任着上海中国公学的校长，于是，徐志摩就推荐沈从文到他那里去试试，看能不能做个教师。胡适知道沈从文是个颇有名气的青年作家，立即同意延聘他为中国公学的讲师，主讲大学部一年级的现代文学选修课。但从来没有进过正规学校的沈从文，哪里能够一下子就会上课？本来就不善言辞的沈从文，准备了一个小时的讲稿，不到10分钟就讲完了，只得站在讲台上愣愣地看着台下黑压压的学生，紧张得一句话也说不出来。此时在台下的学生中，就坐着后来成为他的夫人的张兆和。于是，这段不成功的教师生涯，却造就了一段成功的美满姻缘。后来，沈从文谈起徐志摩的果敢推荐和胡适的大胆聘用，笑嘻嘻地说：“这可以说是适之先生《尝试》的第二集！”

    千方百计营救胡也频

    1930年秋，胡适离开中国公学。为了不因自己离开中国公学以后影响沈从文的教席，他给沈从文作了另外的安排，把他推荐给了时任武汉大学文学院院长的陈源（西滢），并且语重心长地对他说：“你还是去武汉大学，让凌叔华管管你的生活吧！”沈从文便拿了胡适的推荐信去了武汉，在武汉大学文学院担任现代文学史课程。
    1931年1月，学校放寒假，沈从文从武汉回到上海。此时，胡也频因从事革命活动，受到反动派的注意，也同丁玲一起逃离济南到了上海。他们俩回到上海不久，便参加了中国左翼作家联盟，随后胡也频又加入了中国共产党，还参加了全国苏维埃区域代表会议，并被推选为出席中华苏维埃第一次代表大会的代表，准备赴江西苏区参加大会。
    1月17日下午，胡也频来到沈从文在上海的临时住处清华同学会宿舍。他告诉沈从文，他和丁玲已经有了一个孩子，正准备搬家，但是却又到处借不到钱，偏偏正碰上房东的小儿子死了，想送礼也没有钱，至少也该送一副挽联，表示一点哀悼吧。他请沈从文为他先拟好一副挽辞，下午买了白布来请他写。沈从文因为要赴一个同学的约会，去四马路吃饭，12时许便同胡也频一起出了门，从四川路往南走。走到惠罗公司门前，胡也频说是要到先施公司买一块写挽联的白布，两人就要分手了。临分手时，沈从文看胡也频衣着单薄，在飕飕的寒风中瑟瑟发抖，又脱下自己新做成的棉袍给他披上，便匆匆告了别。
    下午，沈从文应约赶到万宜坊胡也频的家，去写挽联，但胡也频还没有回家。晚上再去一趟，还是没有回家。第二天一大早，沈从文再赶到他家，发现胡也频竟然一夜未归。沈从文好像有一种不祥的预感，对丁玲说：“别是发生了什么事吧？”他们哪里知道，与沈从文分手之后，胡也频在先施公司买好一块写挽联的白布，就去参加中共地下党负责人何孟雄召集的一个会议。不料被特务察觉，参加会议的人全部被捕。
    18日的晚上，沈从文刚刚回到家，就有一个衣衫褴褛的老头来找他，老头自称是监狱里的牢头：“我受一个姓胡的先生之托，给您送个信！”说着便把胡也频亲笔写的便条交给了沈从文。便条是用一张烂纸写的，上面写着：
    我因事到××饭店，被误会，请赶快与胡先生商量，保我出去！
    沈从文一看便条，就知道预料的事果然发生了。便条上说的“胡先生”就是胡适。沈从文找到胡适，胡适也很着急：“这不行，我们得想办法保释他出来！”但一时也想不出什么好办法。接着，沈从文又赶到胡也频家把这消息告诉给丁玲，丁玲请他去找李达帮助。在李达家里，沈从文与李达的夫人王会悟以及施存统、朱谦之一起商量营救的具体办法。最后，大家认为还是请胡适和徐志摩出面，写信给在南京任研究院院长的蔡元培，请蔡先生出面营救。
    徐志摩这时候正接受胡适的推荐，准备前往北京大学就职。在繁忙的准备和迎来送往的告别之际，沈从文给他带来了胡也频被捕的凶信。胡也频也是徐志摩熟悉的作者，以前在北京时就经常给《晨报副刊》写稿，到上海以后，又给《新月》杂志写过稿。徐志摩在政治上比较超脱，他不以党派和阶级来看人，而只是看重在文坛上的友谊。因此他一听说胡也频被捕，就激动地说：“参加什么党派，是个人的信仰，怎么可以凭这一点来抓人呢？”沈从文乘机向他提出请他出面营救的请求：“我知道先生素来抱有正义感，我来找您，就是为了请您设法营救的。”徐志摩毫不迟疑地拿出纸笔，给蔡元培写了一封短简，请他在南京设法斡旋。
    沈从文拿了徐志摩的信，便赶往南京，找到了蔡元培，但此时的蔡元培对这样一桩重大的政治案件显然已经无能为力了。此后的几天里，沈从文在南京又先后找过国民党的元老邵力子，甚至还找过陈立夫，他们或者表示鞭长莫及，或者已经爱莫能助，时间蹉跎，在焦急与担忧中，度过了一天又一天，20天过去了，事情没有一点进展。2月7日，胡也频和他的几位战友一起，在上海龙华监狱被枪杀。这就是中国现代文学史上著名的“左联五烈士”的事件。
    胡也频牺牲以后，丁玲带着刚出生不久的孩子，日子过得更加艰难了。为了帮助丁玲度过这段艰难的日子，沈从文又找到了徐志摩。徐志摩答应把丁玲的一本书稿推荐给中华书局，但因为稿子的篇幅还比较单薄，稿酬也就有限，徐志摩一时间也没了办法。他的妻子陆小曼提醒他说：“你不能去向邵洵美转借一笔钱吗？你就说我有急用。”邵洵美是徐志摩在新月社中的文友，因为办书店，善经营，还编辑出版多种杂志画报，是文人中最有钱的一个。果然，邵洵美借了一笔钱给徐志摩，徐志摩就把这笔钱转给了沈从文。几天以后，沈从文就伴送丁玲和胡也频留下的遗孤，假扮成了夫妻，历尽艰险，送她们母子回到了湖南老家常德。
    经过这将近一个月营救胡也频的风波起伏，徐志摩突然萌发起把这件事写成一篇小说的灵感，这就是发表在是年3月10日出版的《新月月刊》3卷11期上的《女士》。在这篇小说里，徐志摩巧妙地借“”谐“丁”和“玲”，暗示“女士”即“丁玲女士”。他以胡也频为原型，塑造了“蘩”这一革命者的形象，表现出他对贫富不均的社会的愤恨和铲除穷苦的决心。在女士的身上，则表现了她那坚忍不拔、不屈不挠的斗志。而女士的女友，显然写的就是沈从文为此事奔走呼号的活动。她抱病四处奔波，为营救蘩而忍受权贵要人的冷眼，细心地照顾着女士和她还在襁褓中的婴儿，表现出了一个急公好义的高尚正直的灵魂。从这篇小说中，不仅可以看出徐志摩对沈从文的钦佩与赞许，也可以看到徐志摩对革命者的新的认识与理解。

    绵绵不尽的思念

    沈从文因为营救胡也频，接着又护送丁玲母子返回故乡湖南常德，误了学校开学的日期，便不能再回武汉大学去了。当年夏天，他接受了杨振声的邀请，去杨任校长的青岛大学任教。
    就在开学两个多月以后，11月21日，沈从文和青岛大学文学院的几个朋友正在杨振声家边吃茶边聊天，突然接到从北平打来的电话，这个电话如同一声晴天霹雳，原来是关于徐志摩不幸遇难的噩耗。沈从文一下子惊呆了。
    原来徐志摩到北京大学就任教职，常来往于北平和上海之间。这一次回上海是搭乘的张学良的专机，11日回到上海后，18日又匆匆忙忙赶到南京，准备再搭这架专机飞回北平。不料蒋介石要留张学良多住几天，而19日的晚上，林徽因要给外国人讲中国建筑艺术，徐志摩答应过一定要出席的。一向重视朋友情谊的徐志摩不愿意失约，便临时决定用朋友赠送给他的中国航空公司的免费乘机券，搭“济南号”邮机飞往北平。谁也没有想到，飞机飞到济南附近，遇到了大雾，撞在山顶上，飞机立刻燃起大火，坠毁了。徐志摩和两位驾驶员同时遇难。
    沈从文听到这一噩耗，五内俱焚，他想起徐志摩在这六七年间对自己的关心与帮助，无论如何也应该去见最后一面。他提出马上搭夜车去济南，与恩师告别，大家也表示赞同。乘了一夜的火车，沈从文于20日的上午赶到齐鲁大学，会同了从北平赶来的梁思成、金岳霖和张奚若，从南京赶来的郭有守和张慰慈，一起赶到临时停放灵柩的一座小庙福缘庵。这座小庙已经被一个卖陶器的商人用来做堆放货物的货栈。走进庙门，便可以看到徐志摩的灵柩就停放在墙边。两个工人挪开了棺盖，只见徐志摩的遗体静静地躺在棺材里，经过整容，头上戴着一顶红顶绒球青缎子瓜皮帽，帽子遮盖不住右额角上被撞开的一个李子大小的斜洞，鼻子略略肿起，门牙全部被撞脱。身上穿的是浅蓝色绸袍，外罩着黑纱马褂，脚上穿的是一双粉底黑色云头如意寿字鞋。
    看到一个历来热情似火、生龙活虎般的诗人，安静地躺在这又破又小的古庙里，被一堆五颜六色的坛坛罐罐包围着，门外便是喧嚣的街市，沈从文不禁感到了一丝凄凉与伤痛。直到三年以后，沈从文回忆起这段情景，仍然流露出对徐志摩的不尽的思念。他说：“志摩智慧方面美丽放光处，死去了是不能再得的，固然十分可惜。但如他那种潇洒与宽容，不拘迂，不俗气，不小气，不势利，以及对于普遍人生万汇百物的热情，人格方面美丽放光处，他既然有许多朋友爱他崇敬他，这些人一定会把那种美丽人格移植到本人行为上”，“纪念志摩的唯一的方法，应当扩大我们个人的人格，对世界多一分宽容，多一分爱。”（责任编辑 吴思）


首页 -> 2002年第10期

一首当代名诗及其作者之谜

作者：袁小伦

字体： 【大 中 小】

    笔者近日阅读《新文学史料》2002年第2辑周而复的《往事回首录》，想起一些诗坛旧事逸闻，并由周文提到的以为是郭沫若所作的一首诗想到这首诗。
    周而复详细回忆20世纪70年代初中期，毛泽东对郭沫若的批评、江青对郭沫若的迫害和郭沫若如何与江青一伙的斗争以及如何用诗歌回答毛泽东的批评。据中央文献出版社1998年版《建国以来毛泽东文稿》第13册第361页载，毛泽东在1973年8月5日，写了《七律·读〈封建论〉呈郭老》批评郭沫若：“劝君少骂秦始皇，焚坑事业要商量。祖龙魂死秦犹在，孔学名高实秕糠。百代都行秦法政，十批不是好文章。熟读秦人封建论，莫从子厚返文王。”上述周而复《往事回首录》在提到毛泽东这首诗（只是个别字眼和标点有所不同：改“魂死”为“虽死”、十批加上引号、封建论加上书名号）后写道：妄想公开点名批判郭沫若的“江青知道毛泽东同志这首七律后，认为机不可失。1974年春天，在一次万人大会上，江青当着周总理的面，公开点名批判郭沫若，胡说郭沫若对待秦始皇和孔子的态度和林彪一模一样。大家知道，‘四人帮’名为批林批孔，实际矛头是指向周公。”“在这次大会以后，江青伙同张春桥闯到郭老的家里，再次批判郭老……江青要郭老批判吕不韦，实际上是影射周总理，达到她不可告人的批周公的罪恶阴谋。郭老听了他们的无耻谰言，听出弦外之音，洞悉他们的诡计阴谋，痛加批驳，毅然拒绝。江青和张春桥无理纠缠了整整三个小时之久，不能不悻悻走了。”“对于江青和张春桥的罪恶阴谋和无理纠缠，郭老可以严肃顶住，但毛泽东同志的七律：《七律·读〈封建论〉——呈郭老》，不能置之不理，他考虑再三，反复斟酌，不得不写出一首七律，回答毛泽东同志：‘读书卅载探龙穴，云海茫茫未得珠。知有仙方医俗骨，难排蛊毒出穷隅。岂甘樗栋悲绳墨，愿竭驽骀效策驱。犹幸春雷惊大地，寸心初觉识归趋。’”（《新文学史料》2002年第2辑第43—44页）然而这首诗的作者真是郭沫若吗？请看以下相关记载：
    中国社会科学出版社1996年版《胡绳诗存》第21页载有胡绳作于1972年7月的《偶感》：“读书卅载探龙穴，云水茫茫未得珠。知有神方疗俗骨，难排蛊毒困穷隅。岂甘樗栎逃绳墨，思竭驽骀效策驱。犹幸春雷动大地，寸心粗觉识归趋。”将此诗与前面周而复回忆中的郭沫若诗作比较，内容几乎没有差别，就像双胞胎一样，同出一源，只个别诗句稍有不同。例如“云水”与“云海”、“神方”与“仙方”、“疗俗骨”与“医俗骨”、“出穷隅”与“困穷隅”、“樗栎”与“樗栋”、“逃绳墨”与“悲绳墨”、“粗觉”与“初觉”、“识归趋”与“视归趋”。为什么会这样呢？《胡绳诗存》第35—36页载有胡绳写于1974年5月一首诗《两年前所作一诗传出于某大家手笔答友人问》：“拙句吟成偶自娱，悃诚稍借短章输。此身不是诗人种，鱼目何曾敢混珠。”
    上海书店1993年版金韵琴著《茅盾谈话录》也谈到相关情况。金韵琴是茅盾夫人孔德弟弟孔另境的夫人，她称茅盾为“雁姐夫”，茅盾叫她“韵琴嫂”。1975年金韵琴应茅盾的邀请到北京，在茅盾家住了近半年时间。在这期间，白天茅盾常常和金韵琴闲聊一些往事，晚上金韵琴又将白天谈的东西记在日记里。这就是《茅盾谈话录》的由来。是年7月28日日记载：“在雁姐夫卧室的五斗柜里，有一个抽屉，存放着别人寄给他的诗词。他自己写的诗词也存放在里面，给人写条幅的时候，就在这只抽屉里取出来挑选。今天，他把抽屉里的全部诗词稿件取出来给我看。”“我一一翻看，沉思辨味。在这些诗词中，冯至与胡绳的诗稿最多。”“雁姐夫对胡绳的诗，也很赞赏，说他用典自然。他拣出一首胡绳于1972年在干校写检查时写的没有题目的七律诗。”茅盾拣出的诗和上述《胡绳诗存》的《偶感》只有二字不同，即“云海”与“云水”，“移俗骨”与“医俗骨”。接着茅盾指着诗句，给金韵琴讲解：“第一、二句典故，说的是骊龙颔下有珠，入龙穴的人如果得到此珠，就成为有大智慧的人。这里的所谓‘珠’，实质是比喻马列主义的真谛。首联大意是说，虽然学习马列主义30年了，然而未获得真谛。颔联中的‘神方’，是指毛泽东思想，‘蛊毒’，是指形左实右。颈联上句‘樗栎’，典出《庄子》，但反其意而用之，故言‘岂甘’，言‘逃’，表示自己不甘自居废物而逃避思想改造（绳墨）。下句是拿成语入诗，说自己虽不及骏马，却仍愿竭尽绵薄以供驱使。结联首句‘春雷’，是指文化大革命，次句是说：从此心里略为（粗觉）认识方向（趋归）了。这首诗用典十分自然，也构成词语组合上的音韵美。”（《茅盾谈话录》第80—81页）
    后来金韵琴写信向胡绳请教这首诗的来历以及作者本人对这首诗的看法，并于1983年2月27日得到胡绳的复信。日记中附带摘录了胡绳的这封来信：“1972年6月我还在干校。根据规定要写一个3千字的给中央的‘检讨’，在我写的这份‘检讨’的末尾就以这首诗结束。这个‘检讨’，是写给党中央和毛主席的。看来确是送到了，因为否则郭老不会看到。不过这首诗是怎样传到郭老那里，我就不知道了。1973年6月我回到北京。在次年二月里就有人抄给我看郭老的那首诗。据说有个朋友从郭老桌上抄得这两首诗，传了出来，因此当时有人误以为均为郭老所作。”“这首诗当然带有当时的形势和思想的烙印。不过我并不后悔写下‘读书卅载探龙穴，云海茫茫未得珠’这样的句子，这首诗也表明当时确是并未得珠。至于‘犹幸春雷动大地，寸心粗觉识归趋’，其实还在糊涂中也。”（《茅盾谈话录》第81—82页）
    至此此诗的来龙去脉大概明白了，本文开头写到的周而复《往事回首录》所说郭沫若1974年用诗歌回答毛泽东的那首七律的源头，应该是胡绳1972年在干校所作的附在给中央检讨书末尾的《偶感》。如果郭沫若真的用这首诗回应毛泽东的批评，那么是不是郭沫若看到胡绳的诗觉得不错，觉得同样可以表达自己的内心世界，因此稍作改动以答复毛泽东的《七律·读〈封建论〉呈郭老》呢？这种可能性也不大，因为郭沫若说“读书卅载探龙穴”不合事理。胡绳1938年加入中共，1972年说“读书卅载”，作为诗歌的概数语言说得通；郭沫若1926年参加北伐战争并任北伐军总政治部副主任，1927年加入中共，到1974年远远超过“读书卅载”。因此，明眼人仅凭“读书卅载”四字，也可断定此诗作者不是郭沫若。
    （责任编辑 吴思）


首页 -> 2002年第10期

赵匡胤千里送京娘

作者：张西帆

字体： 【大 中 小】

    一身英气红脸汉，忧国忧民持正义。
    一见欺人怒火起，打死暴徒走国去。
    途经野观图暂息，急听地窖有人啼。
    揭开盖板出少女，声称被劫遭此闭。
    汉子要她放心去，弱女踟躇行又惧。
    言道名京家关陕，欲归路遥却没力。
    更怕再遇贼匪劫，生命难保无归宿。
    汉子闻言义愤起，追歼群盗净环宇。
    自身危难全不顾，舍己为人送千里。
    感动京娘怀爱慕，几番隐语吐深意。
    红脸汉子不为动，鸿鹄之志胸中系。
    一番佳话垂青史，果是有宋第一帝。
    历代兴亡同可鉴，得民失民无奥秘。
    而今虽是新社会，此番常理仍应记。


首页 -> 2002年第10期

欧阳修忠君误国

作者：官伟勋

字体： 【大 中 小】

    这是一桩历史公案。
    由于公案涉及一位颇受景仰的文化名人，所以历来很少有人提及。偶尔提及，也说得很客气。
    被涉及者谁？文学家史学家欧阳修也！

    欧阳修“露章劾”狄青

    此公案需从《哨亭杂录》中一篇短文“宋武臣”说起，其原文如下：
    “有宋一代，武臣寥寥，惟狄武襄立功广南，稍有生色，仁宗置诸（任命他负责）枢府甚为驾驭得宜。乃欧阳公露章（给皇帝上奏折同时予以公开发表者）劾之，至恐其有他心（担心狄青有篡位野心），岂人臣为国爱惜人才之道？狄公终以忧愤而卒。其后贼桧（秦桧）得以诬陷武穆（岳飞）者，亦袭（是学了）欧阳故智也。”
    狄武襄是何许人呢？就是大名鼎鼎的北宋大将狄青。汾州西河（今山西汾阳）人。行伍出身，善骑射。宝元初，任延州指使，临战，披头散发，戴铜面具，所向披靡，屡立战功。范仲淹发现狄青是个难得的将才，由士兵一直晋升为大将。范仲淹送他一本《左传》，他埋头读书学问大长。立了大功当了大官后，仁宗劝他除去“面涅”（兵士与犯人脸上刺的符号），他说留着可以激励士气，一直不肯去掉。皇佑四年升任枢密副使，次年率兵镇压侬智高，出敌不意，夜渡昆仑关，一举击平。史书称他：“治军严明，与士卒共甘苦，故出战常有功。”凯旋后升枢密使（宋代国家最高军事领导机关，与中书、门下并称文武二府），“旋被排挤去职。出判陈州而死。”
    就是这样一位十分杰出的军事将领，对于一直有强敌压境的北宋来说，正是最迫切需要的人才，却被“排挤”去位而死！“排挤”者谁？欧阳修也！
    《哨亭杂录》的指责并非无的放矢。欧阳修劾狄青这件事，在《宋史》与《续资治通鉴》中都有记载。以下是两书所载欧给宋仁宗的奏折：
    “臣观枢密使狄青，出自行伍，遂掌枢密。三四年间虽未见过失，而不幸有得军情之名。武臣掌国机密而得军情，岂是国家之利！欲乞罢青枢务，任以一州，既以保全之，亦为国家消未萌之患。”“书凡再上，留中不出。”（《续资治通鉴》1365页）
    欧阳修的奏折主要有以下偏见：一是对“出自行伍”“遂掌”枢密的，显然有轻视歧视之意；二是虽说狄青任职三四年没有过错，但很“不幸”——他太了解军队的情况太得军心了；三、让这样一个人执掌军事，对国家是很危险的！也就是说，只有让文人，让不了解军队不懂军事的人管军队才是于国家“有幸”的。
    所谓“留中不出”，是说欧阳修连着打了几次报告，皇帝都没批示照办。是不是皇帝也因狄青功大才高所以有些犹豫呢？不便瞎猜。但欧阳修的那句：“为国家消未萌之患”，肯定还是击中了皇上要害的，隔了不到一个月，朝廷还是“以熟状（宋代一种任命方式）出青（把狄青下放到州）判（以高官兼低职称判）陈州”了。
    对于欧阳修干的这件事，一般书上都不提。不得不提时也说得很客气，例如前几年出的大型历史系列丛书《五千年演义》“两宋春秋”篇中是这样说的：“狄青得胜回朝，任枢密使，自知慎重。但因他平日待人宽厚，每当他出门，总有许多士兵环拥马前，再加有人说他坏话，学士欧阳修便上奏，请皇帝将他调往外地。从此，他出判陈州。过了一年，病终于任所。”
    《宋史·欧阳修传》，是不能回避这件事的了，但也只说：“狄青为枢密使，有威名。帝不豫（病情较严重），讹言籍籍（社会上流言蜚语很多）。修请出之于外，以保其终。遂罢知陈州。”不仅连轻描淡写地一笔带过都说不上，还写成是出于对狄青的爱护了！
    当然，《哨亭杂录》把欧阳修与秦桧相提并论也太过分了。欧阳修是“阳谋”，秦桧是阴谋；欧只建议罢掉狄青的“国防部长”，降调地方任职，秦桧却将岳飞下了大狱置于死地；秦与敌国有勾结，欧只纯为赵宋皇帝的家天下想。两者的性质不同。但无端说只有把狄青赶出朝廷才能“消除国家未萌之患”，无论怎么说也是对狄青的严重诬陷与伤害，使狄青无辜地受了致命的一击！

    要家不要国的赵宋王朝

    欧阳修这么做，与赵宋王朝“得天下”的手段有关。
    赵宋第一代开国皇帝赵匡胤是怎么上台的？他就是靠手握兵权，趁他的顶头上司后周世宗皇帝柴荣不幸华年早逝，剩下孤儿寡母，以出兵为借口，在“陈桥兵变，黄袍加身”当上皇帝的。这正是有宋一代，一直忌讳武臣的病根所在。
    因此，宋朝的历代皇帝，最看重或说最优先考虑的不是宋帝国是不是强大，而是兵权能不能牢牢掌握在我赵家手中。
    唐末五代，藩镇割据，军阀林立。谁掌兵权，谁兵多，谁就能当皇上。这种朝代更替模式，从朱温、李存勖、石敬瑭、刘知远到郭威，连续五代，代代如此。赵匡胤是第六代继承者。与前五代相同，他也是靠身任掌兵权的殿前都检点，才得以靠兵变当上大宋皇帝的。所以，他上台后，朝思暮想的就是如何防止兵权落入他人手中。由于有强敌压境，他不能像秦朝和隋朝那样用收缴和销毁武器的办法，而是对军事制度进行重大改革。把天下的兵力都集中到京师，称“禁军”，也就是专门警卫皇帝的“私人”军队。从而把军权牢牢地直接地控制在皇帝个人手中。地方上，留一点把守城门的、看守草料场的老弱残疾，即所谓的“府兵”。府兵中偶尔出现个把身强力壮精明强干的，很快就会选调为京师禁军。司马光说过，这样一来，“各地方镇都自知兵力远不是京师的对手，谁也不敢再有异心了。”禁军原来都在京师驻守，后来也派往外地。外派叫“出戍法”。二年一轮换或三年一轮换。家属均留京师，实际上是人质。军官提升，必须离开原部。即所谓“师无常帅，帅无常师。”“将不得专其兵。”因而形成“兵不识将，将不识兵”的普遍现象。
    后人对赵匡胤的这一套评论说：“宋太祖生于兵间，颇知五代藩镇之弊，故假杯酒解释兵权，使骄兵悍将无所用智，实为一代良法。然聚兵于京师，习为骄纵，而天下不复置兵，一有战乱，请兵于朝，故其国势衰微，末年致有靖康之祸。”
    评论还说：“宋自建隆、开宝后，民不知兵者一百余年，一旦金兵以飙迅之势，破京俘主，其势实不可与敌。”如此国防建设，靖康之祸自然是难免的了！
    狄青被罢官的时候，正是西夏与契丹崛起，虎视眈眈欲取中原的时候。狄青死的当年，“夷人扰井监”，“火洞蛮侬宗扰邕州”，“夏人扰宋边，败宋兵与断道坞”。1058年，“邵州蛮掠扰”。1059年，“交扰钦州。”1060年“交与甲洞蛮合兵扰邕州”。1070年，“夏大举扰宋”。次年，“夏陷宋抚宁诸城”。在西夏与契丹的不断侵扰的同时，东北又兴起了比辽国更强大的金国。
    几十年后，金联合宋国灭了辽国，很快又以摧枯拉朽之势灭了北宋！太上皇宋徽宗、皇上宋钦宗，都当了金兵的俘虏。《续资治通鉴》称：“帝北迁（我国文人好面子，把帝王被俘北去叫北迁），皇后、皇太子皆行，由郑州路进发”，“府库积蓄为之一空”，“自郑门而北，每过一城，辄掩面而泣”！
    当时的情景的确是十分悲惨的。著于南宋的《容斋随笔》有一篇《北狄俘虏之苦》，是专讲这段遭遇的，原文如下：“自靖康之后，陷于金虏者，帝子王孙，宦门氏族之家，尽没为奴婢，使供作务。每人每月支稗子五斗，使自舂为米，得一斗八升，用为糇粮。岁支麻五把，令缉为裘，此外更无一钱一帛之入。男子不能缉者，则终岁裸体。”有的“虏”可怜这些在大冬天里，一丝不挂的男子，就让他们烧火做饭。这些裸体者，靠着火可以取暖，但出去到冰天雪地里取了木柴回来，再坐到火边时，“皮肉即脱落，不日辄死”。惟有会手艺的俘虏受欢迎。来了客人，让他们表演，酒阑客散，就让他们坐在只铺有破席子的地上做手工。“任其生死，视如草芥”！
    没有国，哪还有家？对老百姓来说是如此，对皇家来说，岂非更加如此？
    北宋灭亡，二帝被俘，景况是那样的惨烈。逃到江南的赵家接班人宋高宗，该接受教训了吧？没有！他们刚刚退到越州一带，还没安顿下来，金兵还在饮马长江进攻扬州的时候，南宋君臣，不是忙着研究如何增强军事力量，如何抗战，反而着重研究起“驭将法”来。所谓“驭将法”，说白了，就是如何控制军事将领，免得他们的力量发展得太大，威胁赵家的家天下。翰林学士汪藻上奏给皇上的“驭将三法”，就是典型一例。《续资治通鉴》对汪藻的“高论”做了长篇摘录，其中关键的一段是：“然臣复有私忧过计者。自古以兵权属人久，未有不为患者，盖予之至易，收之至难，不早图之，后悔无及。”（2877页）文中还点了岳飞的名，说他用国家的俸禄养了“数百人”，州县都怕他们欺侮，没人敢批评制止，其盗支的国家财物，多得没法统计！等等。
    爱国将士在敌后艰苦拼死抗战，力图恢复失地。而偏安一隅的小朝廷，不是在想方设法给予支持鼓励，增强其抗敌力量；相反，却在挖空心思算计日夜奋战的将领们，挑动朝廷对他们怀疑，尽量遏制削弱他们的力量！
    汪藻的奏折传开后，“诸将皆忿”。有的将领就“令门下作论以诋文臣”，说文臣“持节则丧节，守城则弃城”；不是主张讲和就是主张割地。“弃地、弃民、误国、败事者，皆文臣也；间有竭节死难，当横溃之冲者，皆武臣也。”从而挑起文武臣间的严重对立，这对国防建设的消极影响是不言而喻的。
    整个赵宋王朝时期，没有像秦、汉、唐时期出现那么多声名煊赫的名将，偶尔出现个把优秀将领，不是被害就是被剥夺兵权，难得信任与重用，衰弱的小朝廷自然也就只好年年向“异族”低三下四地赔款进贡以求苟延残喘了！

    白玉之瑕总是瑕

    欧阳修除了在狄青身上干了这件不光彩的事以外，总的说来，他无论在为人上、在事业上，都还是值得称道的。他从小家境很苦，孤儿寡母，母亲靠做针线活把他拉扯大。他母亲识字，从欧阳修很小时就教他认字写字。买不起纸，就弄些沙土用草棍在沙上写。做官后，史称：“天资刚劲，见义勇为，虽机阱在前，触发之不顾。”奸臣排挤范仲淹时，他曾勇敢地为之抗争。“虽放逐流离至于再三，志气自若也”。欧阳修诗文造诣都很深，在散文方面有“唐宋八大家”之称。
    但在狄青这件事上，无论怎样也是一件不光彩的事。与欧阳修同时代的政治明星、文学明星很多，著名政治家、文学家范仲淹，文学家、史学家宋祁，文学家宋庠，著名词人梅尧臣，政治家韩琦、文彦博、王安石、包拯，都是先后同朝共事的名臣。韩琦任右司谏时，曾一本参掉四个宰相与参政，自己也当过宰相、枢密使。包拯生于999年，逝于1062年，比狄青大9岁，狄青却早于包拯5年去世。包拯也当过枢密副使。这些同朝共事的人都没参过狄青。
    欧阳修参掉狄青的时候，正是国家迫切需要武臣的时候。狄青却于华年抑郁而死，死的那年才47岁！
    欧阳修为赵宋皇帝家算是想的够多了，为国家为国防事业想的太少了！
    欧阳修的这一行为之所以应予指出，是因为他的奏章所产生的深远影响。欧阳参狄青的事，在当时在后来都没人加以批评清算，不能不说是南宋重蹈覆辙的重要原因之一。北宋刚亡，南宋尚立足未稳，敌后群众自发的抵抗运动刚刚兴起，抗战英雄刚刚脱颖而出崭露头角，翰林学士汪藻就长篇大论地对付浴血奋战的将士们了！我们稍加比较就会发现，他的一些主要论点，甚至思路，都与欧阳修的观点如出一辙。这是发人深省的！
    北宋所遭遇的“靖康耻”，在中国历史上是绝无仅有的。唐朝安史之乱，长安失守，玄宗外逃，还有郭子仪等将领力挽狂澜收复失地；土木堡（今怀来西）之变，明英宗被俘，还有于谦等整顿军备，打退了瓦剌也先，保住了首都，稳定了大局。堂堂大宋，在危急时刻却找不到一个得力将领出来挽救危局，竟至一败涂地。为什么？这不能不从赵宋王朝一贯重文轻武（实际上是疑武排武）的政治路线上找原因。这个责任，当然主要应由赵家皇帝们来负；但作为国家栋梁之臣的欧阳修，没看到国家环境形势的严峻，不知道爱惜保护军事人才的重要，也是难辞其咎的！
    “国无敌恒亡”！“不教民战是为弃之”！“人无远虑，必有近忧”！何况宋国一直有强敌压境，竟如此忽略国防忽略军事人才，实在是说不过去的！
    欧阳修确有他辉煌的一面，但在狄青的问题上他是理应受到指责的。有道是：“瑕不掩瑜”，这话不错。但瑕总是瑕，越是名人之瑕，越是应予指明。此非与名人为难也，是为“警来世者也”！

    尽肃流毒在今朝

    现在把这样一笔老账翻出来，不是跟欧老先生过不去，而是为了“以史为鉴”警后世。
    关键在于这不只是他一个人的事，而是代表了一种根深蒂固的观念。
    这个观念的核心就是：作为一个臣民，应把对个人的忠诚放在第一位？还是应把对国家的忠诚放在第一位？是“君”重于国？还是国重于“君”？
    秦以来两千多年的中国社会，一直是封建专制家天下的这样一种典型的封建社会。“朕即国家”，国家即“朕”。历朝历代的臣民，基本上也都是这么看的。忠于君就是忠于国，忠于国就是忠于君。皇上与国家是不可分的。皇上是圣君，要拥护他。皇上是昏君，是胡作非为的暴君，也要拥护他，因为他就是“国家”。
    不错，孟子说过：“社稷为重，君为轻。”他还说过：“天视自我民视，天听自我民听。”“君有大过则谏，反复之而不听则易位。”（《万章篇》）“君之视臣如土芥，则臣视君如寇仇。”“闻诛一夫纣矣，未闻弑君也。”（《离娄篇》）在孟子看来，只有在君主能代表人民利益的时候，才应把他看成国家的象征，否则就要批评他。批评他他不听，就把他“易位”，也就是赶下台，换个人来干。而像纣王那样的暴君，杀了他，也不是什么“弑君”，只不过宰了一个“匹夫”而已！
    早在春秋时期，孟子就有如此先进的民本思想是非常难得的。可惜，尽管孟夫子的著作，在封建时代也被列为“四书五经”之一，可他书中所表述的民本思想，在中国漫长的封建社会里，一直没有得到统治阶级，或说主流社会的认同与发挥。不仅如此，明太祖朱元璋在审查“教科书”时，看到了孟子的这些话，还十分震怒，不仅下令把孟子的牌位从孔庙撤掉，还声言：“这老儿要活到今天，非严办他不可！”朱元璋在世之年，通用的《孟子》读本，一直通用删本。
    在整个封建时代，我们实际上走的一直是一条“社稷为轻，君为重”，诚惶诚恐，甘为帝王做奴才的路子。
    这也就是欧阳修劾了狄青之后，为什么没人出来批欧，为什么没人站出来为狄青说公道话的根本原因所在。
    说革命的理论是革命行动的先导是不错的；然而，同样不错的是，产生旧意识的旧的社会制度灭亡之后，旧的意识仍会继续存在一个很长很长时期。
    帝制被推翻了，民国了，皇帝不存在了，但把忠于某个个人，看得重于国家的仍然大有人在。周佛海的名言就是：对于领袖“信仰要做到迷信的程度，服从要做到盲从的程度”！与他同时的一个大特务也说过：“哪怕我们的领袖是王八蛋，我们也要服从他！”应该指出的是，这不是个别人的奇言独行，实际上很多官场人物都是这么做的。
    即使在我们以辩证唯物主义、历史唯物主义为世界观的共产党队伍中，也难免这种旧意识的侵蚀。尤其在那“史无前例”的年代，我们不也时时可以听到：“要跟人，跟对了，飞黄腾达；跟错了，身败名裂”，对领袖“就是要迷信，要崇拜，要盲从”，“崇拜不崇拜是个无产阶级感情问题，忠诚不忠诚是个态度问题”，“要永远忠于”什么什么人等论调吗？这种种论调，都是把革命者因工作需要而应有的同志关系，上下级关系，堕落成了封建的君臣关系，封建的人身依附关系。
    关键在于坚持以法治国。仅仅有个良好的愿望是不行的，是靠不住的。邓小平在强调“不能用个人品质”来解释毛泽东的“失误”时，说过一个很重要的见解，他说：“是过去的一些制度不好，把他推向了反面”。从这句话可以看到两点：一、制度是集体制定的。制度之能不好，可见旧意识影响的深度广度；二、要肃清封建遗毒，光靠说教是不行的，必须从制度上解决问题。没有好的制度，再好的人，再伟大的人，也会“被推向反面”！
    我们已经有了一个良好的开端，我们已经取得相当大的进步。只要我们牢记沉痛的历史教训，严格遵守以法治国的方针，坚持不懈地完善我们社会主义民主、社会主义法制建设，我们就一定能把我们党建设成最民主最先进最受群众拥护的党！
    （责任编辑 吴思）


首页 -> 2002年第11期

陈独秀李大钊开创早期党风

作者：沈建中

字体： 【大 中 小】

    江泽民同志在中国共产党十五届六中全会上指出：“我们党历来高度重视作风建设，在长期革命和建设的实践中，形成并坚持发扬了理论联系实际、密切联系群众、批评与自我批评等优良作风。”的确，从党的诞生开始，中国共产党在作风建设方面，就有着较高的起点，而党的早期领导人陈独秀、李大钊在这方面作出了卓越的贡献。

    一

    1920年初，陈独秀在上海开始对工人群众进行革命启蒙教育，他主张创办工人刊物，并把上海作为工人运动的基地和建党的中心。他认为“上海工商业都很发达，新文化运动将影响到产业上，应该令劳动者觉悟到他们自己的地位，令资本家把劳动者当作同类的‘人’看待，不要当作机器、牛、马、奴隶看待。”陈独秀对上海原有的中华工业协会、中华总工会等团体进行了调查，发现这些工会是由“小政客发起的”，办工会的人“总是穿长衣的先生们多，穿短衣的工人很少很少”。这些团体大都为资本家、工头或政客所把持，不是真正的工人团体。因此，陈独秀着手筹办工人刊物《劳动界》、《伙友》（周刊），向工人宣传马克思主义，组织真正的工会。他将5月1日出版的《新青年》第七卷六号编辑成《劳动节纪念号》，有孙中山等16人的题字，其中有9人是名不见经传的劳苦工人。如怡和纱厂绒毯车间工人武毓源的题字是：“不劳动者人类之公敌也”。植树工人刘朗山的题字是：“黜逐强权劳动自治”。先施大菜间工人王澄波的题字是：“不劳动者口中之道德神圣皆伪也”。怡和纱厂工人周传勋的题字是：“不自食其力者社会之绝物也”。等等。除工人题字外，还刊登了33幅工人劳动状况的照片。这期刊物对国内劳动状况调查的文章，约占全部篇幅的三分之二。4月2日，陈独秀出席上海船务栈房工界联合会成立大会，作了题为《劳动者的觉悟》的演说。他指出，世界上“只有做工的人最有用，最贵重”，他们是社会的“台柱子”，“因为他们的力量才把社会撑住，若是没有做工的人，我们便没有衣、食、住和交通，我们便不能存在。”陈独秀还亲自指导筹备“世界劳动节纪念大会”，这是上海工人第一次大规模地纪念五一国际劳动节的活动。
    李大钊同样强调密切联系群众。他反复教育大家：“不要脱离群众”，“只有深入群众才能领导群众，只有不脱离群众才能指挥群众。”在同反动军阀政府的斗争中，李大钊总是身先士卒，冲锋在前。1926年3月18日，为反对日本帝国主义纠集英、美、法等八国以最后通牒方式向中国挑衅，李大钊领导10多万群众，在天安门广场举行示威大会。李大钊发表了慷慨激昂的演说，号召大家“用‘五四’的精神，‘五卅’的热血”，“不分界限地联合起来反抗帝国主义的联合进攻，反对军阀的卖国行为”。他充满激情的演说教育了广大群众，一致通过了驳回最后通牒以及驱逐八国公使等决议。随后2000多人的请愿团再次向政府请愿。反动军警用子弹、刺刀和大刀对手无寸铁的群众进行了大屠杀。当天，死伤240多人，李大钊也受了伤。但他沉着果断地指挥和掩护群众撤退，在敌人的枪声响了30分钟后，李大钊才同最后一批群众撤离。1926年3月18日这一天，被鲁迅称为“最黑暗的一天”。
    正是陈独秀、李大钊等人密切联系群众，同群众保持血肉联系，才使得初创时期的中国共产党能够在群众中生根、开花，迅速发展壮大。

    二

    陈独秀、李大钊十分重视理论联系实际，把马克思主义同中国革命实际相结合。李大钊认为：马克思主义“是一个时代的产物”，应当研究马克思主义理论“怎样应用于中国今日的政治经济情形”。中国共产党第一次全国代表大会召开时，陈独秀、李大钊都因故未能出席。“一大”通过的中国共产党第一个党纲提出：“以无产阶级革命军队推翻资产阶级”，“采用无产阶级专政”，“坚决同黄色知识分子阶层及其他类似党派断绝一切联系”。陈独秀从广州回上海主持中央工作后，学习了列宁关于民族和殖民地问题的理论，结合中国国情，于1922年6月15日发表了《中国共产党对于时局的主张》，分析了中国的现状和社会性质，他明确指出，中国民族资产阶级处于受压迫的地位，军阀和侵略中国的帝国主义列强是中国现阶段的革命对象。他分析了国内民主派的力量，指出：“中国现存的各政党，只有国民党比较是革命的民主派，比较是真的民主派。”他还提出：“在无产阶级未能取得政权以前，依中国政治经济的现状，依历史进化的过程，无产阶级在目前最切要的工作，还应该联络民主派共同对封建式的军阀革命，以达到军阀覆灭能够建设民主政治为止。”陈独秀提出了民主革命纲领的基本原则，为中国共产党第二次全国代表大会的召开作好了思想上理论上的准备。在1922年7月16日到23日的“二大”上，陈独秀等人起草的大会宣言，提出了党的最高纲领和最低纲领，革命分两步走的战略方针。这个民主革命纲领，成为中国共产党团结各阶层群众的战斗旗帜，代表了最广大人民群众的根本利益，对当时的革命斗争起到了极大的指导作用。
    在发扬批评与自我批评作风方面，陈独秀、李大钊同样为全党作出了表率。
    在中国共产党第三次全国代表大会上，陈独秀在政治报告中作了自我批评：“陈独秀由于对时局的看法不清楚，再加上他很容易激动，犯了很多错误。”与此同时，他对中央委员会和个别中央委员也作了批评。
    李大钊也是开展自我批评的楷模。1922年5月，胡适起草了《我们的政治主张》，提出了好人政府主义，主张不分党派，由全国所公认的好人，建立一个“好人政府”，作为改革中国政治的最低要求。他还提出了具体的政治主张：即南北议和、尊重国会、制定宪法、废督裁兵、整顿官制、改革选举制度、财政公开等。这个政治主张完全是充满书生气的空想，在当时的中国是根本不可能实现的。胡适首先同李大钊商量，李大钊认为这是当时混乱局势中一种差强人意的办法，于是同意担任《我们的政治主张》的提议人。而当时在上海的中共中央讨论此事时，一致认为，“好人政府”的主张会阻碍革命思潮发展，将群众引入改良幻想的歧途。为了表明中国共产党的政治态度，陈独秀起草了《中国共产党对于时局的主张》，反对“好人政府”的主张，批评一切改良妥协的倾向。李大钊得知中央的主张后，经过深入思考，认为中央的主张是正确而合时的，立即作了自我批评，并把《中国共产党对于时局的主张》的印刷品分送给主张“好人政府”的朋友，宣传中国共产党的政治主张，取得了大家的谅解。在李大钊的带领下，北京全体党员会议通过决议，批评了“好人政府”，一致拥护中共中央的立场。

    三

    立党为公、执政为民，是党的性质和宗旨决定的，也是加强党的作风建设的根本目的。党员干部廉洁从政，直接关系人心向背和党的执政地位的巩固，必须旗帜鲜明地反对腐败。早在大革命时期，中国共产党虽然还不是执政党，但是由于国共合作，一些党员在国民党地方党部和地方政府中担任了一定的领导职务，有了一定的权力，出现了一些腐败现象。针对党内的不良倾向，1926年8月4日，陈独秀亲自签发了中国共产党历史上的第一个反腐败文件：《中央扩大会议通告——坚决清洗贪污腐化分子》。这份文件指出：五卅运动以来的一年多时间里，“我们的党乘着革命的高潮，有突飞的发展，这自然是一件可喜的现象。但同时投机腐败分子之混入，也恐是一件难免的事，尤其在比较接近政权的地方或政治、军事工作较发展的地方，更易有此现象。”“一个革命的党若是容留这些分子在内，必定会使他的党陷于腐化，不特不能执行革命的工作，且将为群众所厌弃。所以应该很坚决地清洗这些不良分子，和这些不良倾向奋斗，才能坚固我们的营垒，才能树立党在群众中的威望。”中共中央特别训令各级党部：“迅速审查所属同志，如有此类行为者，务须不容情的洗刷出党，不可令留存党中，使党腐化，且败坏党在群众中的威望。望各级党部于接此信后，立即执行，并将结果具报中央局，是为至要。”为了捍卫党的纯洁性，陈独秀同腐败分子进行了坚决斗争，决不姑息，决不包庇。1926年12月2日，陈独秀发出《中央局给江西地方信》，要求“严厉取缔党中机会主义做官热的倾向”，指出几个热衷于当官的江西同志“之腐败堕落，充分表现机会主义的倾向”。强调：“当立即限期命令他辞职，如果过期不理立即登报公开开除。还有不服从党的命令而自由猎官猎高位的人，亦须严重警告，不听即断然公开开除。”陈独秀代表党中央采取的严厉措施，保证了党的纯洁性，同非无产阶级政党划清了界限。
    在坚决反腐败的同时，李大钊、陈独秀以身作则，过着清贫的生活。
    李大钊是北京大学的教授，收入不菲。但他把大部分工资用于党的事业，用于接济他人，以致使他的家庭常有断炊之虞。为了避免这种窘境，发薪水时他不得不预先扣下一部分交给妻子。李大钊“生时仅可供家食，殁后则一贫如洗，棺椁衣衾，皆为友助”，确实是艰苦奋斗的光辉榜样。
    为了一心一意搞革命，陈独秀放弃了大学教授的优厚待遇，成为一名职业革命家，全身心地扑在革命事业上。他的生活十分清苦，妻子多病，还要抚养孩子，经济拮据，全家的生活主要依靠《独秀文存》的版税收入勉强维持，经常吃了上顿没下顿。亚东图书馆的老板汪孟邹知道他的生活很苦，对别人说：陈独秀“真是一个硬汉，他从来不开口要钱。我看见他坐的时间长了，总要问他一句：‘要一点钱罢？’他点点头。他拿了一元、两元，再坐一会儿，回去了”。据汪原放回忆，每次陈独秀到亚东图书馆，汪原放的母亲或婶母总要煮面条或炒蛋炒饭给陈独秀吃。汪原放说：“我的母亲、婶母常说，他苦呵！没有什么好的吃呵！一碗面，他总觉得是很好吃的！”

    四

    民主集中制是党的根本组织制度和领导制度。充分发扬民主，维护集中统一，是加强和改进党的作风建设的重要环节。陈独秀在建立党的民主集中制中也发挥了重要作用。他在担任中共中央负责人后，明确主张：“中国共产党不采取党魁制，如孙中山先生之任国民党总理那样，而采取民主的委员制，从委员中推选一个书记来负联络之责，其他委员分担宣传、组织等各方面的工作，权力不应集中在一个人身上。”他强调委员制适合中国国情，指出，设立书记，遇事公决，不仅可以确立党的民主生活，而且可以杜绝个人独裁以及官僚式的流弊。由于陈独秀有较高的威望，开会时，大家十分尊重他的意见。陈独秀早有察觉，绝不把自己凌驾于党的组织之上。在1924年5月的中央扩大会议上，陈独秀明确表示：如果中央的政策多取决于他的意见，难免会发生偏差，因此要求会议给予纠正。他注意调动每个党员的积极性，鼓励大家发表不同意见，不搞一言堂。他起草的中央文件，总是请所有同志提出修改意见，注意集中大家的智慧，这种做法已经成为党的优良传统。
    李大钊的民主作风，也受到党员们的一致好评。罗章龙回忆李大钊说：“他在工作中，以身作则，贯彻党内民主，实行集体领导。他坚持原则，服从中央，根绝派性，排除宗派思想。在他带领下，北方区组织长期稳定，团结一致，发扬正气，严斥奸佞，形成了一整套有关合理使用干部的人事制度，使北方区委成为一个艰苦朴素、忠心革命，既是指导北方地区各项活动的运筹帷幄的决策机关，又是一个执行决议的坚强战斗集体。”“守常同志谦虚谨慎，作风民主，很尊重群众的意见……使用干部，大胆放手，对同志十分信任……在教育党员方面，守常总是主张革命原则，一秉大公至正，主张团结，既不损害同志，也不放松批评……”
    包惠僧回忆李大钊时写道：他在我们同志中，年龄最长，地位最高，所以我们在工作中遇着困难就去找他，他没有哪一次不是热情地接待我们的。他对同志们的意见总是虚心听取，慎重考虑。他从没有因为自己的工作忙，把区党委给他的工作任务推出来或者压下去。（责任编辑　林　耀）


首页 -> 2002年第11期

总理办公室撤销始末

作者：南　哲

字体： 【大 中 小】

    1965年，关心政府机构的人们惊讶地发现：在新的国务院建制中，总理办公室突然消失了！许多人纳闷，不知道日理万机的周恩来总理为什么要取消总理办公室这一高效运行的政府机构？
    总理办公室是伴随着中华人民共和国的脚步和这个国家政府首脑忙碌的脚步走过来的。
    新中国一成立，政府总理和所有的副总理几乎都处于“日理万机”当中。这么一个泱泱大国，没有一个专门的办事机构来协助总理、副总理们处理日常事务，显然是不行了。为此中央决定建立总理办公室。总理办公室直属于政务院（1954年9月改为国务院），最早由政务院副秘书长齐燕铭分管，齐燕铭兼总理办公室主任，副主任是李琦，下设综合组、财经组、外事组、秘书组、行政组。服务的对象是周恩来总理和其他几位副总理以及秘书长。总理办公室人数最多的时候是1956年，达到近20人。
    随着政府有效运行机制的建立和行政体制逐渐理顺，为适应国家政治经济的进一步发展，1957年底，总理办公室进行了第一次大的精简，近一半的人员调出去支援各条战线，留下包括正副主任在内的9位秘书，分别负责联系国务院各口的工作。从这时起，总理办公室不再分管其他副总理的日常事务，专为周恩来总理服务。
    这次精简后，国务院副秘书长齐燕铭不再兼任总理办公室主任。他卸任前，为周恩来物色了一个办公室主任——中共中央统战部秘书长童小鹏。童小鹏被调任总理办公室主任，具备了两个基本条件：一是周恩来对他比较熟悉，二是他对统战工作比较熟悉。这样，1958年4月，总理办公室的人员各就各位：主任负责总理办公室的全面工作，副主任（许明）协助主任工作，其他几位秘书分别负责联系外交、政法、军事、经济、财政、文教、统战等方面的工作。
    周恩来与秘书们在工作上都是直线联系。由于一国总理的日理万机，周恩来的秘书们也是最忙的。每天总理办公室收到各部门、地方的请示报告、文件资料、情况简报、统计报表等不计其数。如果是特急件，秘书们会立即报送周恩来。其它件，秘书们第一步先为总理充当“过滤器”，按轻重缓急分门别类，有的写出摘要，有的拟出提纲，等待周恩来夜里回办公室审阅和批示。大多数时候，周恩来白天忙于参加或主持各种会议，接待外宾或约请有关方面人士谈工作，会见各种专业会议的代表，还经常找机会去看望与我党长期合作共事的党外人士。一般到了晚上九、十点钟以后，他才能批阅那些堆放在办公桌上的大量文件。
    作为一国之总理，周恩来也是总理办公室的“神经中枢”，千头万绪的工作，最后都要归到他那里。因此他除了凌晨几个小时的睡眠以外，每天都要工作十几个小时，许多时候甚至不分昼夜地工作。他要面对十几个秘书，处理方方面面的工作。但在周恩来细密、踏实、有条不紊的工作作风影响下，秘书们将交到自己手里的繁多事项，及时、快速、高效地办理，做到事事有回话，件件能落实，从不疏忽，从不贻误。
    尽管秘书们都是各部门抽调来的精英，但由于政府工作的复杂性和重要性，周恩来对秘书们要求很严。从办公室主任到每位秘书，他经常叮嘱大家要熟悉全局工作，不要“铁路警察各管一段”。1959年12月5日深夜，周恩来在阅完一封来信后，在信封背面批了这样几句话给办公室主任童小鹏：
    童主任：
    我批办各件，请你于每日在家时上午十二时前，晚间十一时左右来办公室看一次，以便熟悉全局，利于检查、联系和协调各口的工作。
    此件请给各秘书同志一看，并对值班干事规定几条守则。
    周恩来
    十二.五
    周恩来的秘书深深感到，在总理办公室工作，既要熟悉自己负责联系的某些部门的工作，懂得相关的专业知识；又要熟悉全局工作，学会做多面手。总理办公室既是国务院的一个“中枢神经系统”，也是个极为锻炼人的地方。
    进入1964年下半年，随着国民经济调整的深入，如何进一步加大调整的力度，使各方面工作真正适应新的发展要求？从改革的意义上进一步精简机构的任务再一次提到日程上来。主持国民经济调整工作的周恩来对这一问题进行了更多的思考。经过几年的调整和精简，国务院的机构和部门大都按要求完成了精简人员和精简机构的任务，但仍有一些部门和省市没有达到预期的效果，精简工作越做越难。为此，周恩来绞尽脑汁。一方面，他在各种场合不断地强调要搞“机关革命化”，对待调整问题“要有革命思想”；另一方面，他甚至又一次动了从自己身边减人的念头——第二次精简总理办公室。这两种考虑，是取消总理办公室的重要动因。
    借制订国民经济第三个五年计划之机，从计划工作入手，周恩来不断强调“革命化”的思想。
    1964年夏天，中共中央决定趁在北戴河办公、休养之机，召开全国计划会议，商议制订来年年度计划、三五计划和长期规划等问题。会前，周恩来于7月29日召集有关人员开会，就计划问题提出了六点意见，核心思想是传达毛泽东和中共中央的意思：“要有革命思想”。
    从计划问题想到体制问题，由此想到庞大的体制带来的官僚主义现象，对此，周恩来忧心忡忡。他强烈地感觉到，不进一步改革体制，对庞大的机构进行精简，官僚主义发展就不可能得到真正的遏制。
    这年的全国计划会议集中讨论了计划工作如何革命化的问题。会议承认，计划工作的主要错误是教条主义、分散主义和官僚主义。会议提出了彻底改革我国计划工作及其方法的十几条意见，还讨论通过了1965年计划纲要草案。
    在这一段时间里，毛泽东将自己对官僚主义和形而上学的工作方式的不满，明显地表露出来。他将自己对计划工作的不满，又扩展到对整个计委机构的不满。由此逐渐产生了改组甚至取消国家计委、另立机构的念头。国民经济调整后期，精简机构，仍是中央决策层考虑的一个重大问题。
    毛泽东在思考进入第三个五年计划时期对机构进行改革的意图，周恩来是体会得最深的。周恩来意识到，在毛泽东眼中，随着社会主义建设事业的发展，许多部门都不适应“机关革命化”的要求，由于需要另立或改组的，总理办公室家计委，在这个问题上，周恩来是支持毛泽东的想法的。周恩来考虑，机关革命化的问题，首先要从国务院各部门抓起，而抓国务院系统的精简，首先又要从自己身边开始。在“机关革命化”呼声的大背景下，周恩来开始酝酿在国务院机构中取消总理办公室这一建制的事。
    1964年12月20日至1965年1月5日，政协第四届全国委员会第一次会议召开，周恩来第三次当选为政协全国委员会主席。12月21日至1965年1月4日，第三届全国人民代表大会第一次会议召开，会议决定周恩来继任国务院总理。会议期间，周恩来也强调了机关革命化的问题。
    但要取消长期以来运作有效的总理办公室这一机构，并不是件简单的事。正在这个时候，从毛泽东那里吹来了一阵“东风”。
    一次，毛泽东在与周恩来谈话时，半开玩笑地说：“你留那么多秘书干什么，让秘书牵着鼻子走！”
    这句话的本意，带有体贴周恩来辛劳的意思。但周恩来有意将这句传了出去，目的是为机构精简作铺垫。然而，此话传出，却产生了各种想法和猜测。
    毛泽东说这句话，是由一位中央领导的两个秘书在工作中出了差错引起的。周恩来的经济秘书李岩曾回忆过当时从外地回到西花厅时听到的情况。他回来后才知道，当时一位领导同志的两个秘书在外事工作上出了点差错，由于他们的失误，耽误了一件大事。这事反映到主席那里去了。主席不高兴，就说了一句：“秘书太多会误事。”
    总理一听这话就紧张了，他想：“秘书最多的当然是我这里了。”他果断地决定撤销办公室。
    周恩来的秘书马列有这么一段回忆：
    总理作为这么一个大国的总管家，要管外交、国防、工交、财贸等几十个部门。我们每个秘书联系几个部委，重要的情况随时向总理汇报，以便于总理分别轻重缓急处理各项政务。
    至于说总理让秘书牵着鼻子走，根本没有的事。总理尊重秘书，常常就一些问题征询他们的意见和看法，但从来不允许秘书擅自作主……
    与总理办公室其他秘书一样，马列也是经过精心挑选后抽调来的。1949年12月，毛泽东主席首次访问苏联，期间与斯大林商定，要请周恩来前去苏联签订新中苏友好同盟条约。1月，周恩来起程前往莫斯科，带去了一个庞大的“中华人民共和国政府代表团”，成员包括东北有关部门的领导同志。当时的马列正在旅大区党委做外事工作，由于旅大区党委书记欧阳钦被选中作为周恩来的主要随行人员之一，欧阳钦又选中马列作为随行的工作人员。从此，马列与周恩来有了接触，并留下了很好的印象。1950年10月志愿军跨过鸭绿江之前，马列奉命调到北京，正式进入国务院总理办公室担任秘书工作。当时的周恩来总理同时兼任外交部长，在抗美援朝的军事行动期间还实际担当“总后勤部长”和“总参谋长”的角色。马列到总理办公室，主要是担任外事秘书，负责联系苏联、东欧事务。在总理办公室多年，马列深知这一机构的重要性和作用，也深知毛泽东对周恩来在政府工作方面的信任。自马列到总理办公室后，他始终感觉这一机构处在忙碌和高效运转中。
    对总理办公室的忙，马列还有一段回忆：
    整个抗美援朝期间，总理那个忙，那个累就不用说了。从朝鲜前线来的所有电报都要先送总理处理，一些重大问题都是总理先提出意见，再报请主席批准。很多电报都是总理亲自起草或由总理口授的。那时总参谋长是徐帅，徐帅生病了，由聂帅代理总长。重要的作战部署都是在总理的主持之下决定的。开城谈判坐在谈判桌前的是南日和柴成文，幕后是李克农和乔冠华。在什么问题上据理力争，在什么问题上可以妥协让步，都是按着总理的指示进行的。总理经常要和第一线通电话，了解最新情况，作出最新指示。那时的电话线路不好，又没增音设备，听起来比蚊子声还小。总理扯破嗓子喊，每次打完电话都累得一身汗。可以毫不夸张地说，总理是抗美援朝战争的总后勤部长、总参谋长和指导谈判的决策人。抗美援朝战争的胜利之花是朝中将士的鲜血浇开的，同时也是总理心血的结晶。由于总理日夜操劳，到1951年5月份就高烧不止，累倒了。主席批准休息两个月。总理去了大连，在整个休息期间，一直关心着前线的战况，只休息一个月就回北京了。
    周恩来的日理万机，是由他主管的工作面和他的细致的工作作风决定的。而他的工作习惯，又是由长期的战争环境和毛泽东的起居习惯决定的。毛泽东习惯夜间工作，上午休息。周恩来的工作习惯也就除了上午休息几个小时外，几乎昼夜都在工作，从白天一直到第二天凌晨。长时间的超负荷运转，使他常常是在批阅文件时，由于太困而将手中的毛笔戳到文件上。实在太困的时候，他就用热毛巾擦一把脸，或者抹一点清凉油解一下困。为了保证工作的正常进行，他的秘书也就随时都要保持工作的状态。周恩来认为，他是一国总理，每天国内外发生的大事，都应该最先知道，所以他曾对身边的秘书提出这样的要求：一、国内外发生的重大事情，要立即报告；二、毛泽东主席找他时，要立即报告。遇到这样的情况，不管他是在主持会议，还是在接见外宾，都要立即写条子递进去；如果在睡觉，哪怕刚刚吃了安眠药，也要立即叫醒他。
    1956年夏天从国家计委调到总理办公室担任经济秘书的李岩，对周恩来的“日理万机”也深有感触。他后来回忆：
    调到总理办公室后，立即感到工作紧张繁忙的压力。总理是中央常委、军委副主席、政协主席。所以党和国家机关、人大、政协、群众团体，总之，党政军民学，凡设有工作机构的，办公室都有秘书分别与它们联系工作。秘书虽然不少，可每人的工作量都不小。
    1957年总理办公室压缩以后，剩下的8个秘书要分工联系的部门更多，仅经济部门就有14个之多。
    为及时处置紧急公务和应付各种突发事件，除总理办公室建立了24小时值班制度外，周恩来还要求各部委也建立了24小时的值班制度。
    李岩回忆道：
    中央领导同志工作之忙，之辛苦，当时也许在红墙之外鲜为人知，当然总理是最忙的一位。由于他管的事多面广，所以办公室每天收到的多方送来的请示报告、文件资料、统计报表、情况简报等，多得不可胜数。分到每位秘书手中的都是厚厚的一摞。
    周恩来是怎样使用这些能干的秘书们的呢？他对每位秘书的工作都是直线联系的，繁多的交办事项从不贻误。对交待给每位秘书的工作，只要事情未了，周恩来到时间会催问或提醒他们。为方便起见，每位秘书的办公室都配有电铃，遇有交办事项，周恩来按电铃招呼他们过去。由于周恩来白天外出工作较多，所以秘书们将当天来的文件和需要口头汇报的事项随时准备着，这就使得周恩来无时不在工作状态上。更有甚者，周恩来在用餐、洗澡和上卫生间时，都常常要处理工作上的问题。秘书多，也就意味着工作多，往往是周恩来刚刚进门，秘书们就排着队将文件送给周恩来批阅或向他汇报刚刚发生的国内外大事。
    因为对国内外情况比较熟悉，所以周恩来作普通的会议报告时，一般不用秘书给他准备讲话稿，而是由自己事先拟好几条提纲就行了。半天的报告，他往往是只在小纸片上写上几句就够了。 尽管工作极度繁忙，涉及面广，工作时间长，使得周恩来多多需要一些秘书帮助工作，但总理办公室的工作效率和质量是很高的。这一点也曾得到过毛泽东的称赞。
    总理办公室的建制和人数，就是基于这样一种极度繁忙的情况而建立和确定的。
    应该说，取消总理办公室这样的建制，首先是周恩来在国民经济调整时期以身作则的结果。在调整取得进展，需要进一步实现“机关革命化”的关口，周恩来心中非常清楚，只有从身边开刀，才有利于动其他难动的机构，这就决定了总理办公室必须进行第二次精简。
    为使大家心理上有所准备，周恩来早在1964年6月18日就召集办公室工作人员开会，商议工作安排的问题。他首先鼓励大家深入基层，去参加社会主义教育运动。他提出了几条要求：参加劳动，访贫问苦，摸清情况，提高认识，坚持原则，解决问题，锻炼党性，增强体质，不急不怠，有始有终。
    到了年底，在筹备召开三届人大一次会议的过程中，国务院机构改革的方案逐渐明朗，对总理办公室这一机构的去留问题，周恩来也下定了最后决心。随后，他让办公室负责人通知各位秘书开会准备善后事项。当时办公室副主任许明通知了在京外工作的秘书。正在山西搞“四清”的经济秘书李岩后来回忆道：
    当时，我正在外地搞“四清”，工作已快结束了。一天接到许明的一封信，她信上说：“总理决定把办公室撤销，具体的信上不好说，回来你就知道了。”
    秘书们都感觉到，总理办公室的撤销，速度太快了。
    军事方面的秘书周家鼎当时也在农村搞“四清”。为了不影响军事工作，周家鼎下农村期间，中央军委曾从作战部为周恩来选了王亚志来作军事秘书。王亚志回忆道：
    我是1964年7、8月间去的，到1965年2月就离开了，仅仅半年，同总理也没有朝夕相处的经历。我运气不好，刚去总理办公室，就赶上办公室裁人。……可以说，我还没有进入角色就退下来了，只干了些日常的事务。
    1964年12月15日，周恩来出席中共中央政治局会议。会上，讨论了周恩来将向第三届全国人大一次会议作的《政府工作报告》稿。
    周恩来在会上还介绍了《政府工作报告》的第五部分，这部分的题目叫《机关革命化》。单列这样一个题目，是“政府工作报告”中少有的。他借题发挥所讲的几句话，使与会的人感觉到了他内心的矛盾：
    人少是好事，人多是坏事。主席经常跟我讲，你那个办公室搞那么多秘书干什么？我现在想通了要跟周荣鑫（作者注：周荣鑫当时任国务院秘书长）合并。合并不是假的，原来的那些秘书有的退回外交部，有的退回总参。我现在有12个人，六、七个人下乡，还剩一半，还不行，要作个彻底革命派，把那个办公室不要了。
    可以说，这是周恩来在中共中央政治局会议上正式宣布总理办公室要取消的决定。
    1月4日闭幕的三届人大一次会议通过了有关的决议，总理办公室便从此在国务院的建制中完全取消了。
    在贯彻中央精神方面，周恩来历来是雷厉风行的。1月13日、15日、16日，周恩来多次约有关方面负责人开会，讨论各口机关的革命化问题。为给大家作表率，1月15日这天，他约周荣鑫、童小鹏、许明谈话，具体落实总理办公室撤销一事。2月2日，他正式召集办公室全体人员开会，除宣布办公室解散的决定外，布置了解散后的工作。总理办公室这一重要机构，便这样干净利索地撤销了。
    总理办公室取消后，在周恩来办公和居住的中南海西花厅内，只设了一个总理值班室，留下来的，是仅有的一两个秘书。（责任编辑　吴　思）


首页 -> 2002年第11期

彭老总在太原前线

作者：吴　象

字体： 【大 中 小】

    1948年秋，作为《华北人民日报》记者，我奉派到太原前线采访。攻城前夕，在前线指挥部突然见到了彭德怀将军。
    太原是华北最后解放的一座孤城，迟于天津、北平，比解放南京还迟半天。其实，解放太原的战役从1948年10月就开始了，因为全国战局急剧变化，太原前线于11月间奉命暂停攻击，这一拖拖到1949年4月下旬才发起总攻，百万雄师已经渡江南下了。指挥最后阶段攻城作战的，不是当时病重的徐向前将军，而是路过太原的彭德怀将军，他在前线指挥部出人意料的发人深思的几次讲话，充分体现了这位彭大将军独特的风骨。
    解放太原的第一个战役是攻克东山。
    太原位于晋中盆地北缘，太行、吕梁两山东西对望。西山之下有十余里开阔地带，距城三里处为汾河，水深不能徒涉。而东山则可居高临下，拱卫城东，侧击城南城北，故东山得失系攻守太原主要关键。其最高峰在城东50里之罕山，整个山区南北宽约30里，东西长达60余里。日本投降时，阎锡山即在此大规模筑堡设防。后经上党、汾孝、运城、正太、临汾诸战役，阎锡山每失败一次即增修一次，经营历三年之久。晋中战役后，阎锡山在东山已最后完成纵深60里之永久性强固设防工事，钢筋水泥堡星罗棋布，其前沿直抵罕山地区。每个山头有一单独据点，有三至十个小型水泥堡围于外壕劈坡（即将山之左侧劈成高一丈至二丈绝壁），各山头之间又可交叉射击，使每一山沟小道均在严密火网的封锁之下。城东30里的孟家井，有汽车路连接罕山与太原城，东侧山神庙有炮兵阵地，周围碉堡林立，便于屯兵、出击及增援。罕山西麓一线高地，则为太原近郊内防线。由城东北之牛驼寨、北黄家坟，城东之小窖头、淖马山，城东南之山头、双塔寺诸要塞环成，故又称要塞堡垒线，距城仅五里至十里。阎锡山对此一线工事之构筑自夸为华北第一，整日吹嘘堡垒神话，谓其3000碉堡足抵50万精兵。
    1948年夏晋中大捷后，追击的解放军曾一度出现在城南武宿机场附近，满城惊慌，着实风声鹤唳了几天。但是惊魂甫定，阎锡山这位迷信“工事”的土皇帝又神气起来了，传话说东山是谁也夺不走的，太原这座碉堡城是谁也攻不破的。
    太原前线我军的作战部队，基本力量包括十八兵团的三个纵队，一野的一个纵队及晋中军区部队，统一由十八兵团司令员徐向前指挥。从6月中旬到7月下旬在晋中歼灭阎军10万余人，毙、伤、俘阎军高级将领82名，总司令赵承绶和副司令元泉福双双被捉，解放县城14座，从四面包围了太原孤城。全军上下乘大捷之威，摩拳擦掌，决心最后攻克太原。
    10月19日夜间，夺取东山之战打响。我军以迅雷不及掩耳之势，南北钳击，一举插进东山核心，连克孟家井西北之榆林坪，以西之大窑头、大小北尖，西南之石咀子、麻地沟等险要地点，痛击猬集罕山之敌。阎锡山的“雪耻奋斗团”千余人被我军团团包围，无路可逃，19日在团长李佩膺率领下，集体投降。
    扫清东山外围的阎军后，东山战役进入了关键阶段，争夺牛驼寨、小寨头、淖马、山头四大要寨。各个要寨都有所谓“平面四层，立体四层”的碉堡群构成密集火网，每个阵地、碉堡、壕沟、火力点，无不经过逐步激战反复争夺，确实是易守难攻，无法接近。攻坚战、争夺战一直处于胶着状态，反复拉锯。对峙到26日，我军向牛驼寨、小寨头、淖马、小山头四处同时发起总攻。阎锡山严令官兵据险顽抗，不准后退一步，违者当场处决。仅淖马主阵地一处，遭处决者就有四十师三团团长刘永旺、八总队一营营长赵典章、三营营长房宗德等官兵数十人。但这一切均无济于事，阎锡山的所有反扑部队均遭到极沉重的歼灭性的打击。11月1日，牛驼寨各个碉堡全为我军逐一攻克，只剩下住着十总队司令部的庙碉，整个东山已全部为我占领，太原危城直接暴露于我军强大的攻击之前。阎锡山的防御体系及其堡垒神话，已被彻底粉碎。作为太原屏障的东山，已一变而为我军攻城最好的出发地了。但是应当承认，东山之役打得很艰苦、很惨烈。东山脚下的太原城看来已成瓮中之鳖，垂手可得，却仍然是一块难啃的硬骨头。
    正当太原东山酣战之际，东北战场传来特大捷报：9月中旬发起的辽沈战役，已于11月2日胜利结束，歼敌47万，解放了东北全境。第四野战军奉令不顾疲劳，日夜兼程，隐蔽入关，配合华北野战军将张家口至平、津一线蒋军傅作义部“困而不打”、“隔而不围”。11月6日，紧接着淮海战役打响了。全国战局戏剧性地急剧变化，敌军数量上也转为劣势，国民党军事、政治、经济均濒临彻底崩溃。党中央、毛主席运筹帷幄，精心组织、指挥对全国性胜利有决定意义的三大战役，为配合全国战局发展的需要，中央军委于11月16日电令太原前线暂停总攻，围城待命。
    兵团总部、政治部人员大部分从东山第一线撤下，在榆次城附近一些村子里驻扎，记者团的人也集中回来休整学习。这时，准备接管太原的干部正陆续奉命到达，分组学习入城接管有关政策、文件、守则，像是个大训练班、大学校，有时也集中起来听负责同志做形势报告。淮海战役经过两个月零三天的激战，歼敌55万人，天津、北平先于太原得到解放，和平谈判正在北平进行，全国胜利日益迫近，人们情绪高涨，斗志昂扬，着急地盼望着早日下达命令，赶快打进太原去。
    等待到3月中旬，才终于有了消息。华北的十九兵团、二十兵团及四野的第一炮兵师奉命来到附近，参加总攻太原。中央军委决定成立总前委，书记为徐向前，副书记为罗瑞卿、周士第，委员为陈漫远、杨得志、杨成武、胡耀邦、李天焕，并以十八兵团司令部、政治部为太原前线司令部、政治部，由徐向前、周士第、罗瑞卿统一领导攻城作战。于是部队又上东山进入阵地，大军云集，战云密布。
    4月5日，总前委在大峪口村召开扩大会议，各兵团都参加了。会议前一段是传达刚刚结束的七届二中全会精神，接管组的主要领导人也来参加了，共约一百六七十人，会场设在一座古庙的大殿里，外面还搭了个棚子。袁毓明和我被指定为作记录的工作人员，列席了会议的全过程。徐向前没有来，主席台上坐在最明显位置的是彭德怀。会议先由罗瑞卿作传达。1938年抗大奉党中央之命挺进敌后，在延安三十里铺会师东征那次，他是抗大教育长，和滕代远一起来给我们作动员报告。他身材长而略瘦，显得威严、精神抖擞，讲话极富鼓动性，抗大学生特别喜欢听他讲演。可惜以后再没有见过。那次是远距离，这次近在咫尺，不仅听得清楚，连手势、眼神、表情都看得很清楚。他首先传达了毛主席对形势的分析，特别讲到那份“围而不打”、“隔而不围”的电报，电报最后还加了一句“务请切记为要”。他说：“当时兵团几位领导都很纳闷，觉得我们都是多年带兵打仗的人了，难道连这一点都不懂，值得这么嘱咐么？事后才理解‘不打’、‘不围’这四个字真是妙不可言，如果领会不深、执行不严，战略意图稍有暴露，傅作义就可能下决心逃跑，战役也许是另一个样子了。”
    这次传达有地方干部参加，关于入城后经济政策问题讲得十分详细，强调了现代的工商业在整个国民经济中只占百分之十，百分之九十左右还是同古代没有多少差别的农业、手工业，这种现实状况短期内不可能改变，应成为党的一切政策的根本出发点。罗瑞卿强调说：“不是某些政策，而是一切政策；不是一般的出发点，而是根本的出发点。”他讲了整整半天，内容丰富，生动深刻。讲到精彩处，连彭老总也不免点头首肯。会场一片肃静，都听得入神了。然而，当时我最大惑不解的，却是彭老总为什么会突然出现在这里呢？
    彭德怀将军威名赫赫，是八路军的副总司令，人们都称他为彭老总或彭总。1939年春抗大一分校挺进太行山敌后，驻于襄垣、屯留、潞城交界的一些村庄里。八路军总部的首长朱德、彭德怀、左权、傅钟、陆定一轮流每周来讲一次大课，每次都成为全校师生的盛大节日。我就是在这里初次见到彭老总的。他身材魁梧，声若洪钟。他站着讲话，我们坐在自己的背包上听，在膝盖上记笔记，尽管当时根本没有扩音器，他却讲得清清楚楚，我们也听得明明白白，偌大的会场静悄悄的，充满他激昂宏亮的声音。五六千名革命青年的心被这声音所吸引所凝聚，久久难以平静。
    此后没有再见到过彭老总。但是不断能听到关于他的消息。1940年冬百团大战后期的关家战斗，他一条腿蹬在土坎上用望远镜指挥作战的照片，后来被木刻艺术家刻印成版画，在太行山区流传颇广。1943年太行山区大旱，很迟很迟才下了点雨，全区所有机关部队、团体都把篮球场挖了播种秋菜度荒，这件事是彭老总最先倡议，并最先在总部篮球场上实行。解放战争以来，彭老总转战陕北，保卫延安，与多四倍的敌人相周旋，始终掌握着战争的主动权，一次又一次歼灭敌人。胡宗南费了九牛二虎之力占领了延安空城，空欢喜了没有几天，又不得不抱头鼠窜而逃，西北战场捷报频传。彭总怎么突然会在这里出现呢？
    事后我才从兵团宣传部长任白戈那里得知，不久前彭老总从西北前线到河北石家庄附近的西柏坡参加七届二中全会，会后毛泽东让他回程顺路到太原前线看看，等太原战役结束再带部队回西北。他到达太原前线，先到榆次峪壁村去看望徐向前。徐向前因带病连续指挥作战，过度疲劳，肋膜两次出水，胸背疼痛，身体虚弱。东山战役时，他是躺着担架上前线的，11月初才回到峪壁村治疗休息。他们会见时，徐向彭总介绍了攻打太原的部署和准备情况，并恳切地请他留下指挥攻城，拿下太原后再走。彭总表示同意。总前委报请中央军委批准后，事情就这么定下来了。但不对外宣布，也不向下传达。一切作战命令仍以徐向前的名义下达。
    会议的第二阶段是攻城部署，由周士第主讲，作战任务由参谋长陈漫远下达。周士第是北伐时期叶挺独立团的副团长，抗战时期任贺龙一二○师的副师长，是一位老资格，待人非常和善，没有架子，讲话有点大大咧咧，好打手势。他不时扭过头对彭德怀说：“彭总，你说是这样吗？”“彭总，你说呢！”可以看出，他同彭德怀很熟悉，说话也是很随便的。一向严肃的彭德怀则微笑点头，并不插话，也没有讲话，大概彭总的意见在小范围开会时早已讲过了。会上宣布的作战方案是：二十兵团附一野七军的一个师，四野炮一师一部，由城北及城西北总攻突破；十九兵团附晋中军区三个独立旅及四野炮一师一部，由城西城南攻击，得手后由首义门以东攻城；十八兵团附一野七军主力及四野炮一师一部，分组为两个集团，第六军、第七军为左集团，由大东门以北攻城；第六十二军、第六十一军为右集团，由大东门以南攻城。
    这天晚上有晚会，演出前彭总就到了，和先来的一些熟人握手打招呼。有人说：“彭总，人家都想听你讲话，怎么你不讲讲呢？”好几个人都在响应，这时人来得多了，大家鼓起掌来，欢迎彭总讲话。彭德怀走到第一排前边，扫视了会场一下，就开口讲起来了。他说：“本来想打完太原再同你们开会讲的，既然你们催着我讲，我就先给你们捎个信。我这次是专门到太原来的，打完太原，就要带你们几个兵团去参加第一野战军的序列，去解放大西北！谁也不要怕没有仗打！”一句话引起了全场热烈的掌声。他突然话锋一转，提出了一个问题：“你们是指挥员，是领导，是首长，到处受尊敬，看戏坐前排，你们知道自己是代表谁的吗？”他停下来，环视大家，接着才又说：“你们成为指挥员，因为你们作战英勇，有功，有突出的贡献。但是你们想过没有？战争中还有许多更英勇、更积极的分子，最积极的分子，最优秀的分子，最有贡献的分子，他们都不在了，牺牲了。没有他们，就没有一次又一次的胜利，也就没有我们的今天。我们高兴的时候，受表扬、受尊敬的时候，一定不能忘记他们，时刻想着我们是他们的代表，是代表他们的。这样我们才能英勇无敌，无往不胜，否则就是忘了本，就不配做革命的战士！”这些话使会场一片肃静，许多人为之动容，终于爆发出一阵极为热烈的掌声。袁毓明悄悄对我说：“言简意赅，永生难忘。”
    会议结束后兵团干部纷纷赶回部队，彭总也带领参谋人员上了东山前沿阵地。彭总详细观察了敌人的防御工事，又作了一些调查、了解，认为战士心理上有一个问题要解决，于是便召集一些指挥员和政工人员谈话。他说：“攻城作战，敌人在碉堡里，我们在碉堡外，战士们总是感到敌人打死我们容易，我们打死敌人难，其实并不完全是这么回事。一个兵拿起枪来打敌人，要有一定的场地和一定的角度，这才能使他的标尺、准星和目标达成一条直线。敌人的士兵在碉堡里，里面那么窄小，碉堡墙厚，限制了射孔的角度，他能瞄准的视野就只有很有限的一小块。他要打外面的人，不见得那么容易。”各级指挥员和政工人员把彭总这个指示传达下去以后，战士们都觉得茅塞顿开，胜利的信心更强了。
    接着，我还参加了彭总召开的一个座谈会。担负突击任务的各级指挥员，主攻团的班、排、连长也来了。彭总的询问看似随便却很详细，很重视关键问题的细节，这方面问得特别多，不时提醒点什么。最后还有段讲话。他说：“打仗免不了要死人，但有时候让一个人死也不那么容易。枪林弹雨，说得很可怕，其实只要指挥正确，战术动作恰当，会判断、会处理，子弹就不敢随便欺负你。我打过不少仗，在枪林弹雨中出入过好多次，就没有负过伤。有一次，一颗飞弹打进了我的肚皮，但半截露在外边，原来距离远，成了强驽之末，没有什么劲了，没有打穿我的肚皮，倒被我的肚皮夹住了。我用手一拔，肚皮又鼓起来了。”说得哄堂大笑。彭总的幽默渗透着战斗的革命乐观主义精神，给人印象至深。
    总攻前夕，集中炮击摧毁了双塔寺据点，俘虏了阎军军长曾卓之，彭总又亲自找曾谈话，详细询问阎军火力部署情况，我在旁担任记录。曾卓之对彭总十分尊敬，表示一定尽自己所知如实相告。彭总一面听他的答话，一面观看地图，在上面画记号。事后他又找炮兵指挥员谈话。他说我军从前攻城，最早是用云梯、跳板，后来用坑道爆破，这回要用炮轰开缺口，还是第一次。你们要认真对待，充分准备。要知道城墙是用夯土造成的，这么几十门、成百门炮打一个口子，而那炮弹打过后，口子上就是一片尘雾，什么也看不见了，你再打去的炮弹是打到口子上了？还是打飞了？飞了，那就不能靠目测校正，要靠你们计算来校正。那要靠功夫，千万马虎不得。
    这次攻城我们不仅在火力、兵力、士气占绝对优势，而且准备之充分，也是前所未有的，几乎每一门炮都明确自己轰击、摧毁的具体目标，全军蓄势待发，只等下总攻的命令了。
    1949年4月24日清晨五时半，总攻开始，1300门大炮从四面八方同时齐发。顷刻间浓烟升起，遮盖天日，清晨的阳光也为之暗淡，离城墙50米就看不见城头。由于目标是炮手们事前瞄准好的，破城射击、压制射击、阻拦射击的炮群同时进行，炮弹几乎像机关枪般的密集连发，对方完全失去了还手的能力。战士们立起身子，看着弹着点议论：这回打仗，敌人有“三老实”：天上的飞机老实，我们的高射炮一打，它掉头就跑；地上的大炮老实，我们的炮一响，它就成哑巴了；敌人自己也老实，躲在工事里挨打，不敢出来反扑。
    原来规定炮击三个小时，到八点半才结束。但是战士们再三请求，敌人已经哑巴了，还傻等什么？七点半钟，北面、南面的兄弟兵团已经突击登城，东面的部队闻讯着急起来，一个突破口刚爆破开，第一名登城突击手刘永昌就爬了上去，紧接着韩治国、金富彬、高来风也登了上去，四名登城英雄迎接汇合部队占领了大东门。躲在地洞里侧击突破口的敌人也被缴了械，保证了登城部队的安全。这时，我军强大兵团，从东南北三面的12个突破口登上城墙，像怒潮决堤般涌进了太原城，势不可挡地攻击前进。
    我是10时左右从小东门入城的，市中心的战斗尚没有结束，但枪声越来越稀疏了。等我赶到鼓楼，孙楚、王靖国等十几名高级军政人员已从俘虏中清点出来，集中到柳巷正大饭店的院子里，狼狈地席地而坐，听胡耀邦给他们训话。
    彭总呢？进太原后再没有看到。真是神龙见首不见尾，来也突然去也突然，大概已经到西北前线去了。
    十年后，1959年在庐山会议上，彭老总因上书得祸，受到批判，后来竟成了“彭、黄、张、周反党集团”的头目，为此在全国范围内展开了声势浩大的反右倾斗争。消息传来，我同许多人一样，最初是震惊，几乎不相信自己的耳朵，但跟着斗争的深入神经逐渐麻木，终于接受流行的观点。但有一次我心里却动了一下。那次是厅局级以上干部的批判会，还把左权县麻田村的党支部书记也请来了，可能因为战争期间，彭老总在那里住的时间多，“流毒”较深吧。轮到这位支部书记发言时，他竟讲了一些不上纲、不上线的琐事，不是彭总教小孩认字，就是彭总帮老乡垒坝，一句一个彭总怪亲切的。有人急了，严词质问：“你到底是批判揭发，还是给他评功摆好？难道你不知道彭德怀是野心家、伪君子吗？”这位职务不高，文化也不高的党支部书记却不着急，只是不慌不忙地回答：“彭总怎么会是野心家、伪君子呢？怎么会反党反社会主义呢？一定是你们弄错了！”不管会上如何打态度，他一直死咬住“你们弄错了”这句话不放。据说后来山西省委并没有给他戴什么帽子，认为他是基层同志，思想一下转不过弯，应该多加教育，等待他觉悟，竟不了了之。这位基层党支部书记在大是大非面前毫无疑惑、毫无畏惧，他不善于慷慨陈词，却坚持了自己应该坚持的，这不能不使我感到惭愧，感到不安。据说彭总后来曾痛苦地承认过强加给他的莫须有的罪名，原因不是别的，而是再三思考一些老战友的劝告，为了维护全党团结的大局。但是有人对此仍不满足，还要给他罪上加罪，彭德怀无法再忍耐了，1962年初，他给中央办公厅主任杨尚昆打电话，说他要给中央和毛主席写信，要求审查他的“里通外国”问题，“查出来，就把我的头砍掉，挂在天安门上示众，我毫无怨言。查不出，我倒要问问你们，为什么……”那位小小的支部书记没有彭大将军这么大的火气，他们的心却是完全相通的。
    又20年后，灾难性的“文化大革命”擦亮了人民的眼睛，被颠倒了的是非终于再颠倒过来，彭老总的冤案得到平反昭雪，恢复了他应得到的尊严。每想到彭老总往往不能不联带想到这位党支部书记，内心里感到惭愧、感到不安。更可惜的是，我竟一直没记清楚他的姓名。（责任编辑　程　度）


首页 -> 2002年第11期

陈伯钧毛泽东的将帅情

作者：左玉河

字体： 【大 中 小】

    毛泽东说话幽默风趣，陈伯钧生性活泼诙谐。毛泽东称赞陈伯钧为“红军干才”，陈伯钧则昵称毛泽东为“老毛”、“大帅”。毛泽东与陈伯钧在戎马倥偬的革命战争年代，结下一段深厚的“将帅情”。

    生死与共初结井冈情

    陈伯钧，1910年11月26日生于四川达县河市坝村。1926年底考入黄埔军校武汉分校，入第一大队第二队，与罗瑞卿、程子华等同学，恽代英为军校总教官。在这里，陈伯钧不仅受到了严格的军事训练，而且接受了严肃的政治教育，时任中共中央委员的毛泽东曾到校演讲农民问题，这是陈伯钧第一次见到毛泽东。尽管这位刚满16岁的小学员并没有引起毛的注意，但在陈伯钧的心灵中，已经初步有了“毛委员”的印象。
    1927年5月17日，夏斗寅在宜昌叛变，率部进袭武汉。武汉军校学生奉令编入中央独立师，陈伯钧所在的一大队编为第一团，在叶挺指挥下很快击溃了叛军。陈伯钧在平叛作战中吃苦耐劳，作战勇敢，立即引起了中共地下党的注意。加以他学习用功，训练刻苦，很快便经熊修武介绍，在咸宁前线被接收为中共党员。1927年8月2日，陈伯钧随教导团东下参加南昌起义。因起义提前，教导团在九江被张发奎缴械，陈伯钧带领8位同志化装经瑞昌到高安，到二十军独立团任团部副官，负责训练新兵。
    1927年8月中旬，陈伯钧随独立团经宜丰到达铜鼓，准备参加湘赣边界的秋收暴动。9月10日，负责领导秋收起义的毛泽东，从湖南浏阳脱险来到铜鼓。在肖家祠堂，毛泽东召开了独立团排以上干部会，陈伯钧再次见到了“毛委员”，并聆听了他的讲话。操着一口四川话的陈伯钧引起了毛泽东的注意。会后，毛亲切地询问了陈伯钧的年龄、籍贯和经历，陈向毛委员汇报了一个多月来对新兵进行军事政治训练的情况。陈伯钧直率的性格和诙谐的谈吐，给毛泽东留下了很好的印象。
    根据毛泽东的部署，独立团改编为工农革命军第一军第一师第三团，陈伯钧任该团第三营第六连第一排排长，随军挺进浏阳白沙镇，击溃一营敌军和当地挨户团，首战告捷。毛泽东称赞陈伯钧等旗开得胜、马到成功。但在攻打浏阳东门市战斗中，陈所在第三团遭到国民党军袭击，被迫退到文家市。毛泽东把队伍集合起来鼓励说：“失败是成功之母，只要我们能够从失败中总结经验教训，就能够逐渐取得革命的胜利。”陈伯钧在这关键时刻，没有动摇，跟随毛委员继续南下。途中，毛泽东进行了著名的“三湾改编”，将师缩编为一个团，陈伯钧虽然患疟疾，仍任三营八连一排排长。
    10月3日，陈伯钧随毛泽东来到井冈山下的古城，参加了前委扩大会议，决定联络井冈山上的袁文才、王佐武装。一心要为革命队伍寻找立足之地的毛泽东，派陈伯钧、游雪程、徐彦刚上井冈山，到袁文才部任连、排长，做袁部的改造工作。出发前，毛泽东在水口朱家祠，专门与陈伯钧等促膝谈心，告诫他们：“到那里要好好同人家合作，要搞好关系，听袁营长的话，注意了解当地情况，传播革命种子。”
    袁文才部平时分散活动，陈伯钧等到职后，集中在步云山进行军事训练。不久，一直因脚伤未愈的毛泽东，无法随军行动，也来到茅坪养伤。在这里，毛泽东与陈伯钧进行多次谈话，还到练兵场上检查战士们的军事训练。对此，陈在后来回忆说：“在我们操练空闲的时候，毛委员还开玩笑地对我们说，《封神榜》上有个土行孙，还有个哪吒，他们会入地土遁、腾云驾雾，为什么你们没有那样的本事呀！”陈伯钧自然领会毛委员的意思，苦练“能打能走”的本事。在陈伯钧等人的努力下，袁文才部很快走上正规。
    1927年12月，毛泽东的脚伤好转，决定下山。毛亲自点将，让陈伯钧护送自己去茶陵找红军主力。陈立即带领一个班，护送毛泽东、毛泽覃等人出发。他们第一天走了60多里，夜宿茶陵坑口圩，估计当天可以到达茶陵城，陈伯钧就令这个班战士先回井冈山，自己留下与毛泽东、毛泽覃同行。但当走到离县城20多里时，前方传来机枪和步枪声，国民党军队围攻茶陵城，红军主力南撤。毛泽东一行在离城五六里的小村子住下。当晚，毛泽东和陈伯钧值班放哨，以应付紧急情况。此时，陈颇为后悔：过早令警卫班回井冈山，以致身边仅有三条枪，使毛泽东等人处于危险中。
    看着神情紧张的陈伯钧，毛泽东神色泰然地吸着烟，思考着问题。他判断情况有变，决定马上追赶部队。南行30多里后，毛泽东一行仍未脱离危险。在匆忙中，毛问陈伯钧：“假若后面敌人追来怎么办？”陈伯钧毫不犹豫地回答：“我同你的警卫员留在后面打掩护，你们只管往前面走！”说罢，便提着驳壳枪跑到了队伍的最后。陈伯钧在危难时刻的果敢表现，给毛泽东留下了深刻印象。
    当天晚上，毛泽东与陈伯钧等人赶到水口，追上了正在休息的红军主力。毛泽东立即召集会议，讨论部队行动方向问题。此时，团长陈浩因对革命前途失望，正准备把部队拉走，投靠国民党方鼎英部，因此会议争论得非常激烈。毛泽东力排众议，命令部队折回井冈山，向宁冈砻市开拔。散会后，毛写了一封信，命令陈伯钧赶回砻市，送交中共永新县委。陈伯钧深知任务重大，不敢怠慢，拖着疲劳的双腿连夜走小路，及时将信送到。随后，毛泽东带着大部队返回砻市。在这里，毛泽东与永新县委召开全体党员大会，果断处理了团长陈浩等企图把部队拖走的事件，使年幼的红军度过了一场严重危机。
    短短几天生死与共的危急考验，毛泽东对陈伯钧不仅异常信任，而且对他的胆识更加了解，因此，在随后成立工农革命军教导队时，毛泽东任命陈伯钧为副队长兼党支部书记，叮嘱他好好读书。红军教导队是后来红军大学、抗日军政大学的前身，是中国革命军事教育的起点，毛泽东将培养红军干部的重任，交给了陈伯钧这样的年轻军官，说明他对陈是何等的信任。正是因为对教导队有着殷切的期望，毛泽东非常关心教导队的成长，不仅经常抽空给教导队上课，而且听取陈伯钧的汇报，耐心地指导陈伯钧等人的工作。年仅17岁的陈伯钧，在毛泽东的鼓励和培育下，在井冈山艰苦的战争环境中日益成熟起来。

    骁勇善战将，坚持运动战

    1928年1月，工农革命军攻打遂川时，陈伯钧率教导队负责押运胜利品和俘虏。2月攻打宁冈县城，陈伯钧率领教导队负责攻打西门。4月下旬，朱德、陈毅率领的部队到达宁冈砻市，与毛泽东率领的井冈山部队会师，成立工农革命军第四军，陈伯钧任三十一团一营一连连长。5月中旬，赣敌发动第三次“围剿”，陈伯钧率部在毛泽东“声东击西”的战术指导下，进至高陇，打死敌团长刘胡子，占领永新城。随后，他又参加了毛泽东指挥的龙源口战役，三占永新，使井冈山根据地进入全盛时期。
    7月中旬，中共湖南省委代表错误地把红四军第二十八团和第二十九团调往湘南后，毛泽东指挥第三十一团，用四面游击方式，与赣敌11个团周旋于永新县城附近，进行了长达25天的以少胜多的“永新困敌战”。陈伯钧在永新北乡作战时，被敌人的子弹打穿了左大腿，送回井冈山治伤。8月下旬，湘敌吴尚的一个师乘机进犯井冈山。留在小井养伤的张子清、陈伯钧参加了团长朱云卿、党代表何挺颖主持的干部会议，指挥红军取得了以少胜多的黄洋界保卫战胜利。毛泽东闻讯，写下了“黄洋界上炮声隆，报道敌军宵遁”的著名诗篇。
    1929年1月，毛泽东决定红四军从井冈山向赣南出击，留彭德怀的红五军坚守根据地。陈伯钧和团长张子清、陈毅安均被留下，协助红五军工作。在红四军出征前夕，毛泽东特地到医院看望他们，谈到深夜，恋恋不舍。1930年初，红六军成立，柯武东任第一纵队纵队长，陈伯钧任参谋长，接着便与毛泽东指挥的红四军一起夺取水南。陈伯钧骁勇善战，率部猛打猛冲，全歼了号称“铁军”的敌唐云山旅。在追击敌军于乌江时，他不幸右腿负重伤。
    1930年7月，中共赣南特委决定成立红二十军，任命正在医院治伤的陈伯钧为该军参谋长。10月2日，腿伤刚好的陈伯钧指挥部队发起了第九次攻打吉安的战役。在螺子山战斗中，陈伯钧再次负伤。
    打下吉安后，陈伯钧见到阔别近一年的毛泽东，要求回红四军工作。毛泽东没有答应他的要求，而是让他暂时养伤读书，同时兼任朱德为校长、毛泽东任政委的红军学校第三分校学生总队政委，负责培训红军干部。
    1930年12月，陈伯钧被毛泽东、朱德委任为红三军第七师师长，投入第一次反“围剿”战役。按照毛泽东、朱德采取的“诱敌深入”的方针，陈伯钧率部首先在龙冈打响了围歼张辉瓒师的第一枪，与红四军和红三军一起取得了全歼该师、活捉张辉瓒的重大胜利，受到了毛泽东的嘉奖。战后，陈伯钧参加了毛泽东、朱德主持召开的干部总结会，对毛泽东的运动战思想有了深刻领悟。
    1931年5月和7月，陈伯钧接连参加了第二、三次反“围剿”战斗，次年4月，参加了攻占漳州的战役，并升任红十五军军长，成为毛泽东军事战略方针的坚决支持者和执行者。1932年10月，中共中央政治局在宁都召开扩大会议，对毛泽东的军事战略战术进行了错误的批判，并免去了毛泽东红一方面军总政委职务。随后，“左”倾中央还在部队中撤换了一些领导干部，陈伯钧因忠实执行毛泽东的战略方针，被免去第十五军军长，调到瑞金红军学校学习。
    1933年1月8日，在第四次反“围剿”的浒湾战斗中，红五军团参谋长赵博生牺牲。中共中央军委决定起用能征善战的陈伯钧，令他再回前方任红五军团参谋长。军委副主席周恩来嘱咐说：“你是井冈山的老同志、老党员，在军事工作上你要多负责任，打得好打不好都要找你是问！”
    早就憋着一股劲的陈伯钧上任后，立即协助军团长董振堂、政委朱瑞，坚持运用毛泽东提倡的运动战，先后取得了黄坡战役、草台岗战役的胜利。红军取得了第四次反“围剿”的胜利，陈伯钧也获得“红星勋章”，以实际行动证明毛泽东“运动战”方针的正确性。
    然而，从1933年2月开始，王明、博古为代表的“左”倾中央加大对毛泽东军事政治路线的批判和肃清，他们以反对所谓“罗明路线”为由，撤销了邓（小平）、毛（泽覃）、谢（唯俊）、古（柏）的职务。此后，从地方到军队，层层寻找“罗明路线”的代表人物，陈伯钧也遭到批判。但深思好学并深得毛泽东运动战精髓的陈伯钧，对李德的军事方针并不赞同。1933年8月31日，他写信给红军总部，陈述自己对当时形势及反“围剿”打法的意见。他的这一做法，立即引来了对他更激烈的批判。9月5日，在红一方面军总部会议上，陈伯钧被扣上“小资产阶级观点及政治之错误认识”，遭到了“严格而又深刻的布尔什维克的无情斗争”。
    但耿直的陈伯钧并没有屈服。他从红军总部被批判回到红五军团后，立即起草第二次申诉书，重申8月31日意见书的内容。
    陈伯钧的“顽固”态度激怒了“左”倾领导人。10月4日，陈伯钧被免去红五军团参谋长，改任新成立的红十三师师长。尽管如此，一向乐观的陈伯钧并不计较职务的变化，到红十三师后，立即投入了第五次反“围剿”，先后进行了新桥、梅岭、资溪桥等战役。“福建事变”发生后，毛泽东提出与十九路军签订停战协议的主张，陈伯钧极为赞同。他也提出了“善于运用目前有利于我们的形势和力量（即使不革命的力量，只要它能削弱整个统治阶级的力量，我们都应该利用它）”的建议，但并没有被“左”倾中央接受。

    勤读多思　成为智勇干才

    1934年10月18日，陈伯钧带病率领红十三师开始长征。遵义会议后，毛泽东重新获得了对红军的指挥权，陈伯钧也回到五军团担任参谋长。毛泽东率一、三军团北上后，他与朱德等人留在西康，与张国焘分裂主义进行了面对面的斗争。1936年7月，陈伯钧调任红六军团军团长，挥师北上。
    1936年10月15日，当得知红六军团到达甘南、即将与一方面军会师时，正在陕北的毛泽东挥笔给陈伯钧写了一封短信：“闻你在六军，为红军庆得干才！你的身体好否？同志都想念你。我们都好，相见之期不远，愿共努力！”领袖对爱将的关切之情，溢于字里行间。
    1937年4月下旬，陈伯钧作为红二方面军代表出席在延安召开的苏区党代表大会，终于见到了阔别近两年之久的毛泽东。1937年5月3日，毛主席在苏区党代会上作《中国共产党在抗日时期的任务》的报告，陈伯钧看到了自己尊敬的“老毛”，并对“老毛”的报告由衷地敬佩。
    5月9日，陈伯钧随朱德游清凉山后，来到毛泽东住地。久别重逢，尤其经过长征这样史无前例的重大事件，陈伯钧已经变得沉稳多了。他向毛泽东汇报了滞留红四方面军，及在红六军团的情况。对于陈伯钧与张国焘进行面对面斗争的勇敢事迹，毛泽东也有耳闻。他不仅欣赏这位“红军干才”骁勇善战的文才武略，而且赞赏这位年轻将领在困境中表现出来的政治上的成熟和在大是大非问题上的鲜明立场。随后，毛泽东、陈伯钧等参加秋收起义的工农革命军第一师尚留下来的部分同志在毛泽东住地前合影留念。（见上图，左三为毛泽东，左二为陈伯钧）
    1937年8月25日，中央军委发布改编命令，红六军团编为八路军一二○师三五九旅，陈伯钧为旅长、王震为副旅长。年仅27岁，便成为统领千军万马的少将旅长，尤其不仅肩负军事作战任务，还要处理好与国民党政治上的统战工作，确实显示了毛泽东对陈伯钧的器重和信任。陈伯钧也深知责任重大，暗自告诫自己：“过去我因只负责简单的军事工作，对政治问题深思熟虑不够，缺乏精密考查的功夫，因之工作不够深入，趋于浮躁。个性方面亦欠冷静，今后应加强政治学习。”
    9月20日晚，陈伯钧再次与毛泽东谈话，就“目前时局、形势，及关于部队工作问题”向毛泽东汇报并请教。23日，陈伯钧的二哥陈笃斋与四川代表王干青来到延安。晚上，毛泽东请王干青及陈笃斋吃饭，陈伯钧奉陪。“席间，毛主席谈古论今，确实相当风趣。”深夜，陈伯钧在毛主席处谈工作问题，就军事政治的训育、统一战线及阶级的警觉性、自学等问题，及自己的家庭、家事、一些高级干部的近况等进行了交谈。最后，毛泽东提醒陈伯钧在部队工作中应注意的问题，对陈伯钧寄予厚望。
    当陈的二哥离开延安时，毛泽东专门送了300元钱作为旅费，并希望他利用他在四川的社会关系，做些统战工作。10月9日，毛致函陈伯钧说：“你那些兄弟（在国民党的）应用好的态度去影响他们，争取他们的转变。”他在信中写道：“看书没有？不论怎样忙，总看一点书，把些原则问题多考虑考虑，这样来提高自己，改正自己或有的某些缺点，这是我盼望于你的。”陈伯钧收到信后，觉得毛“为此小事深为劳神”，非常感动，决心将自己多年来养成的读书习惯坚持下来，不断克服自己浮躁的毛病。

    年轻气盛　遭训诫管束

    10月17日上午，驻军洛川的陈伯钧依依不舍地送走了阔别10年之久的二哥陈笃斋，回来与老朋友王维舟讨论部队开拔的事宜。此时，因天气较寒冷，摩托学校的司机拒绝载三五九旅袁会计到延安领公款，并蛮横无理地吵闹。对于这种无组织纪律的行为素来反感的陈伯钧耐着性子进行劝告，但该司机并没有把陈放在眼里，继续无理取闹。血气方刚的陈伯钧忍无可忍，挥手给了这个司机一个嘴巴。这本来是一件比较普通的小事，陈尽管承认自己的行为“真是鲁莽不该”！但觉得“司机这种既无政治立场，又无组织观念的态度，亦实可恨！”因为部队即将开拔，有许多事宜需要处理，故陈伯钧并没有在意。
    然而，就是这样一件“小事”，不知通过什么渠道很快传到了延安。由于陈伯钧身为八路军主力旅旅长，竟然动手打人，因此被视为“军阀主义”告到中央军委，连毛泽东也知道了。
    10月22日，陈伯钧乘车长驱270里，由洛川经甘泉来到延安，到毛泽东处谈话。对于毛泽东与陈伯钧谈话的内容，陈在当天的日记中作了记录：“主要是关于打人的事，自我批评不够；留守开支较多；对同志团结不够；统一战线中太清高，不虚心等。经毛主席指出根源是：由于主观性太强，客观性太差，此其一。其二是由于一切问题尚未完全提到原则性来看，再具体一点说，就是对片面与全面，局部与整部的关系未确实了解并统一起来。这些问题我都接受，均应努力改造之。毛主席谈话完毕，叫我深刻考虑几天，再来详谈。但最使我感觉惭愧的就是，王震同志从来没有把他的这些意见和我当面谈过，十分遗憾。”因为这样一件看似“小事”的“打人事件”，就挨了毛泽东一顿严厉批评，看来似乎有点小题大做。但实际上，除了当时可能有人要搞倒陈伯钧外，毛泽东自有他的想法。
    在毛泽东看来，打人尽管是件小事，但“军阀主义”却是当时部队中存在较为严重的现象，抓住陈伯钧这个典型，无疑对克服和肃清部队中的“军阀主义”是有利的。毛泽东素来对自己的部属管束严格、要求甚高，即使出于对部属的爱护，毛泽东也不会轻易放过这个难得的“训诫”机会。毛泽东于是决定通过此事“教训”陈伯钧。
    10月25日上午，陈伯钧到中共中央，与总书记张闻天谈话。毛泽东不便谈的一些话，张闻天告知了陈伯钧：指出陈的军阀主义倾向和意识的不健康问题。到此时，陈伯钧才明白了事态的严重性。他在不经意间，犯了“军阀主义”和“意识不健康”两条错误。10月26日下午，毛主席再次约陈伯钧谈话，最后决定他留党校学习四个月，再回前方工作。
    10月29日下午，毛泽东、张闻天等人与陈伯钧谈话，指出陈应该在个人修养、思想和工作方法上多努力。
    在毛泽东的严厉“管束”下，陈伯钧被免去三五九旅旅长（由王震继任），调到中央党校学习。

    敢于直谏　显忠诚本色

    按照毛泽东当初的意思，陈伯钧到中央党校4个月，提高了自身的思想和工作方法后，再回前线工作。但党校学习结束后，陈并没有回到前线。1938年6月，毛泽东考虑到陈伯钧的特长，将他安排到抗日军政大学，担任训练部部长（校长林彪，教育长许光达），肩负起培养抗日军政干部的重任。
    陈伯钧曾自我分析说：“我的个性强，遇事锋芒毕露。”他的分析有道理。陈伯钧确实是一位坦率耿直的人，尽管对毛泽东有一种超出常人的崇敬，但在毛泽东面前从来也不感到拘束，总是敢于将自己的意见大胆地向毛泽东陈述。在当时毛泽东与江青恋爱问题上，他的这些个性得到了比较突出的展现。
    1938年11月22日，当听说毛泽东与江青谈恋爱的消息后，陈伯钧认为毛不适合与江青结婚。当时，尽管很多人反对毛泽东与江青结婚，但由于种种考虑却没有敢于公开劝阻。一向耿直坦率的陈伯钧，出于对“老毛”的爱护，“当即提笔起草一封关于主席和江青恋爱问题的信给毛主席”。次日，他“将给毛的信重新改写一遍，准备开会时寄去”。11月29日，陈伯钧与罗瑞卿“谈到大帅（毛泽东）的问题、江青的问题”，使他感慨万千。陈劝阻毛泽东的理由，主要是从政治影响上考虑的，而罗所谈，则从江青的为人、毛泽东的生活上着眼。
    尽管他大胆地公开反对毛泽东与江青结婚，甚至有点“直率与撞闯”，但陷入爱情漩涡中的毛泽东既没有怪罪这位耿直的部下，也没有听从陈伯钧及其他人的劝告，而是力排众议，与江结婚了。对于毛、江结合素来反对的陈伯钧，并不认为自己的观察有错。不久，江青的任性、孤傲、自私的特性便暴露出来，并经常与毛泽东发生口角。1942年5月22日中午，陈伯钧有事找毛泽东谈话，刚走到窑洞外，便听到“大帅与江青口角，声闻户外。”他感叹道：“呜呼！女人之幻想跋扈一至于此！盖身为统帅，将无数之将，统百万之兵，全国大事举棋若定，而独与一妇人女子竟如此之难应付，吾人于此岂可不更加警惕哉！”
    经过一年的学习，陈伯钧在思想方法上有了明显提高，个人修养也进步很大。毛泽东决定放手使用这位“干才”。1938年12月15日，毛泽东与陈伯钧进行了一次重要谈话。毛泽东决定调他任抗大二分校校长，开赴华北前线。同时，他仍不忘帮助这位爱将详细分析个性特点与缺憾，并指明以后努力的方向。
    从此以后，在毛泽东的督促和领导下，陈伯钧政治上更加成熟，在党和军队中负起了更大的领导责任。他先后担任军事学院副教育长、陕甘宁边区保安司令部副司令员、三八五旅副旅长、陕甘宁晋绥联防军副参谋长等职，颇受毛泽东的器重。抗战胜利后，他受毛泽东和中共中央的委托，率领800名干部从延安经过华北开赴东北，先后任北平军调部中共热河小组代表、合江军区司令员、东北军区第一前方指挥所副司令员、十二兵团第一副司令兼四十五军军长，参与指挥了辽沈战役、平津战役、渡江战役和广西战役。1949年初，他以湖南军区第一副司令的身份，组织四十六、四十七两军进行了著名的湘西剿匪战，为建立和巩固新生的人民政权作出了巨大贡献。1955年12月，陈伯钧被授予上将军衔，及一级八一勋章、一级独立勋章和一级解放勋章。
    陈伯钧在解放后担任南京军事学院副教育长及高等军事学院副院长时，组织全院教员学习毛泽东军事著作和保卫祖国战略方针，并将总结报告报送毛泽东。1960年4月14日，他在高等军事学院作关于学习毛泽东军事著作的讲演，并出版了《学习毛泽东思想的军事思想》一书，积极宣传毛泽东军事思想。1962年，陈伯钧撰写了《毛主席率领我们上井冈山》一文，回忆了跟随毛泽东参加秋收起义的经过，将自己与毛泽东患难与共的“将帅情”公之于众。
    毛泽东同样没有忘记自己的“红军干才”和心腹爱将。在陈伯钧跟随毛泽东上井冈山整整40年后，即1967年5月1日，他被邀请上天安门城楼观礼。毛泽东关心地问：“伯钧呀，听说你病了？”伯钧回答：“是的。感谢主席的关心。”这或许是陈伯钧与毛泽东的最后一次会面。与40年前一样，毛泽东仍不忘勉励陈伯钧要好好读书。
    1974年2月6日，陈伯钧因病不治。当时主持军委和中央工作的邓小平，受毛泽东委托，与徐向前、聂荣臻等党和国家领导人参加了追悼会和遗体告别仪式。在惊悉陈伯钧病逝后，他的战友莫文骅曾作词一首，悼念陈伯钧将军：“半世纪来随主席，征南北，讨西东。血洒禾黍绿葱葱。”这是对毛泽东与陈伯钧长达40年的“将帅情”的最好描述。
    （责任编辑　庄建平）


首页 -> 2002年第11期

黑恶势力背后的关系网和保护伞

作者：江仁宝

字体： 【大 中 小】

    各地公安机关长期坚持了整治斗争，坚决铲除黑恶势力的关系网、保护伞，彻底摧毁黑恶势力的帮派体系，消除黑恶势力伸向社会的毒蔓，已成为全国人民的一致要求。
    但是，长期以来，每当打掉一个或一批黑恶势力时，警方或社会各界就提出一些疑问：为什么这些社会渣滓能在一地多年称王称霸，胡作非为，横行不法呢？为什么在共产党执政的国家中由党和政府派出的侦查人员步履那么艰难，居然要经过长时期的艰苦调查甚至冒着生命危险才能侦破案件呢？为什么党和政府领导开展的一场接一场的“严打”和专项斗争，就是触及不到或触及不深一些有钱有势的犯罪分子呢？某些人往往用“打击不力”等词句来解释黑恶势力长期存在的原因，然而，又为什么在很长时间内一再出现“打击不力”呢？
    最近，笔者认真翻阅和剖析了一些典型案例，从中发现：几乎在大多数黑恶势力的背后，都有一张渗透到一些党政机关或执法机关的关系网。对此，曾有人总结概括为：家族网、权力网、金钱网、人情网；在这一张张关系网中都有一些腐败分子利用职权为黑恶势力充当保护伞。黑恶势力凭借这一张张关系网、一顶顶保护伞而得到巩固和发展；关系网、保护伞在黑恶势力的巩固、发展中也越来越坚固，致使黑恶势力与某些社会腐败现象勾结在一起，沆瀣一气了！例如：
    哈尔滨警方打掉的以“乔四”宋永佳为首的五个黑社会性质犯罪集团，三年间作案130多起，把一个北方名城搅得乌烟瘴气，竟未受到惩处，根子就在于公安、政法、银行、基建、供销、房地产等部门有近百名干部充当着他们的保护伞，其中处级干部20余名，科级干部30余名。
    吉林省长春市不久前处决的该省最大的黑社会性质组织头目梁旭东，在短短几年中，用糖衣炮弹对国家工作人员进行高密度“狂轰”，在自己的关系网上布下一个个“红点”：与之有牵连的处以上党员干部12人，警察10人，检察官5人，法官4人，司法警察5人。他们为犯罪分子洗脱和掩盖罪行。该省的和龙市顾德成黑帮早在1996年已是当地有一定势力的犯罪集团，但顾德成本人竟能先后当上市政协委员和人大代表。更严重的是，少数黑社会势力已经渗透到县市级政府内部选取“代理人”，参与安排地方人大与政协的领导人。
    曾经震惊中外的海南省“南霸天”王英汉，在原县委书记、原公安局长等党政干部和执法人员庇护下，在澄迈县横行六年，作案28起，其中未立案的11起，抓获凶犯未查清就放人的7起，由王英汉说情“私了”的5起，降为治安案件的3起，移送检察院的仅2起（一起私藏军用枪支案，检察院认为构不成犯罪未予批捕；一起非法买卖7支军用枪并拒捕，又被检察院免诉与缓刑）。王英汉在被捕关押中，还从狱中捎出“密信”，让内弟找李检察长“疏通一下关系”。
    齐齐哈尔市警方打掉的黑社会性质犯罪集团“老大”潘家长，垄断全市蔬菜、水果、钢材市场后，不惜重金拉拢党政干部和政法干警编织关系网。潘为母亲过60大寿摆宴席，仅政法干警前往道喜的就有20多入；潘带人杀人案发后，收其贿金搞假案、通风报信、为其开脱的有公安局副局长、科长、干警等8人；潘家长被捕关押后，每天到公安局讲情的均有一些党政干部，甚至直接打电话威胁公安局长和办案人员；一些党政领导干部还公开宣称：潘家长是改革的典型，搞活了市场经济，把他打掉了，全市吃蔬菜就成问题了！
    原广西百色市公安局长农学益、李红专，副局长林树春、马斯克等一帮官场上的头头脑脑，为百色市最大的黑社会性质犯罪组织头目周寿南、丁旭撑起了保护伞。以周、丁为首的黑恶势力从1991年在澳门多次抢劫银行开始至1999年9月被公安机关—网打尽，前后共八年时间，先后作案上百次，打死2人、打伤66人，犯有抢劫、行贿、赌博、敲诈勒索、故意伤害、组织领导参加黑社会性质组织等罪名达11个之多。
    原陕西省富平县公安局长丁叔亮、副局长陈文忠、惠夏志、杨耀等一度是富平呼风唤雨的头面人物，为以董天运为首的黑社会性质犯罪团伙大开绿灯，致使董天运犯罪团伙全面垄断该地区的非法炼油市场，并公然“靠拳头说话，用砍刀发言”，大肆伤害他人，对抗政府。以董天运为首的黑帮所以如此嚣张、疯狂，因为他们自恃有公安局整套领导班子的“保驾护航”，恣意妄为，似乎天下就没有他们摆不平的事情。
    辽宁省沈阳市的黑社会性质组织首要分子、原嘉阳集团董事长刘涌，在一路绿灯下，他购买了大量枪支弹药和藏刀、匕首，纠集了一大批有前科劣迹的人充当打手，猖狂地打、砸、砍、杀，先后酿成血案30多起，并迅速暴力致富，成为沈阳市“著名私营企业家”。所以如此，因为市检察院检察长是他干爹，区劳动局副局长是他干妈，市政协副主席、中级法院副院长是他姘头，他更是一名响当当的沈阳市人大代表。据报载，刘涌认沈阳市和平区劳动局党总支书记、副局长高明贤为“干妈“，这个“干妈”竟推荐从监狱出来的“儿子”参选人大代表，并在推荐的材料中大胆写道：“刘涌同志思想进步，作风正派，具备人民代表的资格。”不仅如此，刘涌还向时任中共沈阳市委常委、常务副市长马向东行贿，并得到马的保护。
    2000年底审结的浙江省温岭市以张畏、王秀方为首的黑社会性质组织一案，涉及故意杀人、非法拘禁、贷款诈骗等11项罪名，是一种黑社会性质的特大犯罪团伙，此案涉及资金5亿元，涉案人员184人，其中党政机关干部42人，司法干警15人，金融干部10人。张畏还通过种种欺骗、行贿等手段，获得了湖北宜都市政协副主席、浙江台州市青联委员、台州企业家协会副会长及浙江某报社名誉社长等“桂冠”，并得到温岭市原市长周建国、原公安局长杨卫中的特殊保护，在张畏的住宅别墅挂上“温岭市公安局重点保护单位”牌子，致使其在温岭称霸一方，无法无天，无恶不作达四、五年之久！
    贵州警方侦破的凯里市“金井帮”黑社会性质犯罪集团“老大”潘万发，千方百计用金钱美女拉拢行贿党政干部和政法干警，被其拉下水充当保护伞的有9人，其中局长1人，科长4人。某局长接受其2名美女长期“服务”后，致使国家损失数十万元。某监狱科长接受其7名美女“服务”后，竟将微型冲锋枪借给潘作案。从检察院法纪科长到驻地派出所长，都成了他的铁哥们，使其有恃无恐，称霸一方，疯狂作案五年之久！
    辽宁省义县警方摧毁的以大榆树镇党委书记于平印为首的“家天下”犯罪集团，垄断了全镇党政财文等大权。于平印擅自提拔长子当了党委秘书，次子干了工商所长，三子当了武装部长，四子当了镇饭店经理，长媳当了镇党委组织委员，弟弟、侄子、干儿子等14名亲戚把持了交通、林业、土地、教育等重要部门的实权，镇党委7人开会，有其家4人出席，在全镇建成了水泼不进的“土围子”。不到4年时间，这个“家天下”犯罪集团吃喝挥霍公款50多万元，强奸作案9起，流氓伤害案23起，敲诈勒索案50余起。
    类似案例，不胜枚举，仅上10例足矣！
    江泽民总书记早就告诫全党：贪赃枉法，行贿受贿，敲诈勒索，权钱交易，挥霍人民财富，腐化堕落等腐败现象是产生犯罪的温床，而且，严重的腐败行为就是犯罪。
    大量案例事实充分说明了一个道理：各种类型的犯罪团伙和集团要生存、要发展，必然向黑社会势力犯罪演变，必然挖空心思、千方百计向党政机关和执法部门渗透，编织一张张关系网，寻找一顶顶保护伞。一些蜕化变质、腐败堕落的党政干部和政法干警往往一拍即合，使许许多多犯罪分子利用他们的权力，庇护恶性膨胀、危害一方的黑恶势力。正是在各种关系网和保护伞的推波助澜、助纣为虐的作用下，一个个黑社会性质组织犯罪集团横行不法，为非作歹，肆无忌惮！
    所谓“打击不力”，并非实施打击的执法办案人员不出力，不尽心尽责，而是黑社会性质组织犯罪集团靠金钱、权力、人情、族情编织的关系网和保护伞制造出种种障碍和阻力，使侦查办案难以调查取证，难以缉拿罪犯，难以贯彻实施打击惩处的措施。正如某地警方在侦破一起黑社会性质组织团伙中，经过两年多时间含辛茹苦的侦查、追捕，最终追到国外才把罪犯抓获归案，这时，一位刑警非常动情地说了一句话：“我明白了抗日战争为什么要打八年，汉奸太多！”这真是一语中的。
    家族——在长达几千年的封建社会中，家族势力一直是统治中国社会的重要力量之一，近几年来，尤其在农村又死灰复燃。一些地方黑恶势力就是带着浓厚宗法性的家族势力在作祟。在这类犯罪团伙中，其头子或骨干一般都是具有血缘关系，属于同一家族的成员，一旦这种愚昧的、封建的家族力量与贪得无厌的欲望相结合，家族势力就很容易发展成地方黑恶势力。有些黑恶势力还利用家族势力煽动不明真相的群众当帮凶，混淆两类不同性质的矛盾，将犯罪分子掩盖在盘根错节、犬牙交错的关系网中，以其传统的、愚昧的甚至野蛮的力量阻碍案件查处、追捕，以致许多案件难破，“难于上青天”！
    金钱——俗话说，“有钱能使鬼推磨”。金钱，作为黑社会性质犯罪组织编织关系网的“杀手锏”和糖衣炮弹，一旦轰开一些腐败分子脆弱的防线，就像“粘结剂”一样，可以将不同类型、不同层次的人“粘”进黑恶势力的圈子里，心甘情愿地为黑恶势力效力，甚至不惜担风险，什么党纪国法、制度规定，统统抛到九霄云外去了！金钱，又是“润滑剂”，可以使关系网之间的“关系”变得更为协调。
    权力——许多案例事实说明，变异了的权力是黑恶势力的保护伞，是黑社会性质组织千方百计牟取和利用的“指挥棒”。党政机关、执法部门一旦变异成黑社会性质犯罪分子的保护伞，权力就失去了正义，不再为党和人民说话办事，而成为黑恶势力的“代言人”。越是实力雄厚的黑恶势力，越千方百计在有关权力部门安插“代言人”，一有“风吹草动”，便通风报信，扭紧一股绳，或是群起而攻之，倒打一耙，好人反而变成坏人，或者运作包括舆论在内的各种权力机器，大事化小，小事化了，不了了之，蒙混过关。
    人情——过去，因为我国社会长期盛行“人治”，因而也就特别讲究“人情”。人情则是黑社会性质组织用以混淆、干扰法律、政策、原则的“魔棒”。凡长期在一地从政执法的人员，都有些同事、战友、同学、老乡、亲朋好友，黑恶势力往往抓住这些“关系”，以金钱、亲情、甚至泪水打动“恻隐之心”，使一些干部一下子把“人情”看得比法律、政策、原则更重要，不惜打电话、写条子、通关节、走路子、出点子，为犯罪分子开脱罪责。所以，掌权者稍不留心，就陷入人情的泥坑中不能自拔。
    由金钱、权力、人情、族情编织成的种种关系网、保护伞，使黑恶势力变得越来越黑，并像滚雪球似的恶性膨胀起来，使人们观察黑恶势力时敌我不清，难于区分两类不同性质的矛盾，使一些人在一段时间内颠倒是非标准，变得很愚昧，甚至成为黑恶势力的“枪炮”，人们在铲除黑恶势力时往往感到无从下手……
    难怪许多公安政法干警直言不讳地说：哪里黑社会性质的恶势力猖狂，那里腐败就严重；“反黑”不和反腐败结合起来搞，“打黑除恶”就别想深下去。许多学者、专家呼吁：打黑必先反腐！关系网、保护伞不破，黑恶势力难除！
    “亦官亦匪”，“警黑勾结”，相依相托，是旧中国“青红帮”之流黑社会生存发展的“怪胎”。不可否认，我国在这方面有着根深蒂固的传统影响。中央领导同志曾一再强调，反腐败要注意封建传统势力的影响，可能就是考虑到这些方面的消极因素。由此可见，“打黑除恶”并非权宜之计，也非一朝一夕之事。反腐倡廉是党和国家兴衰成败之大计，更是任重而道远！（责任编辑　程　度）


首页 -> 2002年第11期

蔡元培的为人与风范

作者：崔志海

字体： 【大 中 小】

    在中国近代众多杰出历史人物中，蔡元培是一位较为特殊的人物。他既被国民党奉为党国元老，同时又被中国共产党视为战友，称他为“学界泰斗，人世楷模”。不久前，在北京新修的皇城根遗址公园中矗立的五四纪念碑上，也镌刻着蔡元培的人像，供人们缅怀、纪念。
    蔡元培何以能够声名洋溢，超越党派、阶级和时代，受到人们的尊敬和怀念，请让我们一同追寻他的生平和事业，以揭开这一历史谜底。

    从翰林学士到投身民主革命

    蔡元培号孑民，1868年1月11日出生在历史名城绍兴一个商人的家庭里。少年时代，蔡元培与当时的许多读书人一样，走的也是学而优则仕的科举道路。他于1883年虚龄17岁那年考取秀才，1889年考中举人，1894年27岁时便获得了翰林院编修的功名。
    然而，翰林的功名并没有给在科举仕途上平步青云的蔡元培带来常人称羡的高官厚禄，不久爆发的中日甲午战争彻底改变了他的人生道路。身处京城，蔡元培对清政府在民族危机面前所暴露出来的腐败和颟顸深感痛心和愤慨，曾以翰林院编修的身份列名奏请朝廷，反对向日求和、割地赔款，指责清政府与日本签订丧权辱国的《马关条约》的卖国行为，“虽韩、魏于秦，宋于金，不如是之甚也”。出于对清廷的极度失望，1895年秋他便乞假回乡一年，直至1896年12月才回京销假。
    戊戌政变发生后，蔡元培反思变法运动失败的教训，开始确立教育救国的思想。他认为在中国这样一个积弊很深的大国，康、梁等维新志士试图通过皇帝下几道上谕来从事改革，使中国起死回生，这是不可能的；相反，只有从培养人才、开发民智着手，才能自强救亡。因此，他在戊戌政变发生后不到一个月，即于是年的10月告假，携眷离京南下，回到故乡绍兴，出任当时绍兴唯一一所新式学校——绍郡中西学堂总理。
    1901年，因守旧势力的压迫，蔡元培离开绍兴中西学堂，转而前往上海担任南洋公学特班生总教习，并从事更为广泛的社会和政治活动。在上海，他曾与好友、乡试同年张元济合议创办《开先报》，后改名《外交报》，并应张元济之邀，兼任商务印书馆编译所所长，负责制订国文、历史、地理三科教科书的编纂体例；又与黄宗仰、林白水、蒋观云等社会人士一道组织成立中国教育会和爱国女校，并任中国教育会会长和爱国女校校长。
    1902年底，南洋公学的学生因不满守旧教员无端开除学生发生学潮，身为教员的蔡元培积极地站在进步学生一边，与中国教育会的其他负责人一道组织成立爱国学社，担任总理，接纳退学学生。在课堂上他公开向学生传授西方资产阶级思想学说，并带领爱国学社的学生在上海的张园举行演说会，将《苏报》作为中国教育会和爱国学社的附属机关报，逐日轮流为《苏报》撰写论说，积极参与拒法、拒俄爱国运动。在学界，蔡元培成了当时国内进步青年学生的导师。
    1903年6月《苏报》遭清政府取缔之后，蔡元培不但没有被清政府的镇压吓倒，反而以更大的政治热情和勇气从事革命活动。继《苏报》之后，他在上海重新创办出版《俄事警闻》、《警钟日报》，通过宣传反帝爱国，激发人们的反清意识。办报之余，他还每月前往租界西牢轮流探望因《苏报》案而入狱的章太炎和邹容。暗地里蔡元培则亲自参与暗杀和暴动活动，成立秘密反清组织光复会，并任会长，凭借他的声望，将江浙一带原来互不相统属的革命势力联合在一起。1905年8月孙中山领导的中国同盟会成立后，蔡元培打破光复会内存在的严重的狭隘地域观念和宗派思想，积极将光复会纳入同盟会的领导之下，并欣然受命为同盟会上海分会会长，介绍一大批进步人士加入同盟会。
    当然，作为一位翰林革命家，蔡元培与孙中山、黄兴等职业革命家不同。他一方面具有渊博的知识、高尚的道德，但同时也较诸其他革命党人更具有书生色彩。他在从事革命活动中几乎都以教育机构为据点，既没有深入下层会党，也没有深入新军，他可以凭借个人声望动员一部分人加入革命团体，但他并不善于做具体细致的组织工作，其革命手段也都偏重于暗杀，他本人即曾自谓“性近于学术而不宜于政治”。因此，在暗杀活动连遭失败、革命内部又产生不和的情况下，蔡元培对从事革命活动立刻产生了一些倦意，求学的念头油然而生，1907年6月他便随驻德公使孙宝琦前往德国留学，重新回到求学救国的道路上来。

    从民国首任教育总长到学界领袖

    1911年10月10日，武昌起义的枪声敲响了清朝灭亡的丧钟。蔡元培在德国得知这一消息后，立刻以激动的心情，提前结束他在德国西南小镇一所中学所做的心理学实验，匆匆赶回柏林，与当时留学德国的其他中国学生一道，商量如何为国内的武昌起义“稍尽义务”。11月中旬，他便乘火车，取道西伯利亚回国，投身创建民国的事业，积极配合孙中山组织中华民国临时政府，1912年1月出任中华民国第一任教育总长。
    在任教育总长期间，蔡元培以丰富的教育经验和择善如流的民主作风，打破党派门户之见， 不拘一格，广泛延揽各类人才，组建起一支高效廉洁的中央教育行政机关，为实现由封建旧教育向近代教育的转化做了大量革故鼎新的工作。他一方面下令废除清末“忠君”、“尊孔”的封建教育宗旨，禁止使用清末学部颁布的旧教科书，废止中小学读经，废除旧时代奖励科举出身的办法，同时提出以军国民主义教育、实利主义教育、公民道德教育、世界观教育、美感教育作为民国的教育方针，组织制订和颁布一系列新的教育法令和法规，主持召开首次全国教育会议，确立中华民国新学制，有力地配合了民初民主共和政治的建设。他领导下的教育部在当时即备受舆论的赞许，称“教育部新旧杂用，分司办事，……俨然有建设气象。”因邀出任教育次长的范源濂回忆与蔡元培一道主持民初教育部的情景时这样说道：“在我们的合作期间，部里的人都是知无不言，言无不尽，讨论很多，却没有久悬不决的事；一经决定，立刻执行。所以期间很短，办的事很多。”
    在1917—1923年主持北大的六年里，蔡元培以大无畏的勇气，按照近代西方资本主义国家的大学模式，对旧北大进行一系列的改革。在管理体制上，蔡元培力图贯彻教授治校、民主办校的原则，改变北大以往校务只由校长、学监主任和庶务主任等少数几个人独揽的做法，设立由教授组成的评议会，作为全校的最高立法机构和权力机构。在学制方面，蔡元培调整学科设置，坚决主张将北大办成以文、理两科为主的综合性大学，并推行选科制，废止文理分科，实行文理沟通。在大学设立研究所，开放女禁，实行大学男女同校。在校园文化方面，蔡元培积极支持和组织各种学术研究团体，提倡学生自治，引导学生朝德智体美四方面全面发展。在办学方针上，蔡元培坚持“思想自由”、“兼容并包”的原则，大力提倡学术民主，反对用政治干涉学术，反对专己守残的文化专制主义，主张不因人废言，让学术上的不同流派自由竞争。他指出：“我素信学术上的派别是相对的，不是绝对的；所以每一种学科的教员，即使主张不同，若都是‘言之成理，持之有故’的，将让他们并存，令学生有自由选择的余地。”同时，他也坚持“教育独立”的原则，声言：“教育是帮助被教育的人，给他能发展自己的能力，完成他的人格，于人类文化上能尽一分子的责任；不是把被教育的人，造成一种特别器具，给抱有他种目的的人去应用的。所以，教育事业当完全交予教育家，保有独立的资格，毫不受各派政党或各派教会的影响。”
    经过这些改革和整顿，北京大学的面貌焕然一新。蒋梦麟在《西潮》一书中这样描述北大在蔡元培领导下出现的深刻变化：“北大在蔡校长的主持之下，开始一连串的重大改革。自古以来，中国的知识领域一直是由文学独霸的，现在，北京大学却使科学与文学分庭抗礼了。历史、哲学和四书五经也要根据现代的科学方法来研究。为学问而学问的精神蓬勃一时。保守派、维新派和激进派都同样有机会争一日之长短。背后拖着长辫、心理眷恋帝制的老先生与思想激进的新人物并坐讨论，同席笑谑。教室里，座谈会上，社交场合里，到处讨论着知识、文化、家庭、社会关系和政治制度等等问题。这种情形很像中国先秦时代，或者古希腊苏格拉底和亚里士多德时代的重演。”
    主持北大期间，蔡元培还对促进新文化运动的发展起到了独特的作用。他任北大校长后，在思想自由、兼容并包的原则下，排除来自各方保守势力的压迫和反对，大力延聘像陈独秀、胡适、李大钊、钱玄同、高一涵、鲁迅、刘半农等这样一些新派学人为北大教员，使新文化运动的力量汇聚到北大。尤其是他支持陈独秀将《新青年》杂志迁到北大，更是对新文化运动的发展起了关键的作用。《新青年》迁到北大后，由于北大进步师生的加盟，改变了以前作者多为皖人的局限，宣传内容更广泛，影响也更大，开始真正扎根到“新青年”之中。而在《新青年》的影响下，北大进步师生创办的《新潮》、《每周评论》、《国民》等杂志，又进一步扩大了新文化运动在全国的影响。这样，新文化运动便在北大进步师生的共同努力下，从原来由陈独秀等少数人提倡的文化运动变成有大批青年学生拥护的全国性的思想解放运动，而北大也由此成为这场运动的中心。对于蔡元培在新文化运动这一发展中所起的作用，梁漱溟说过一段十分肯綮的话，他说：“所有陈胡以及各位先生任何一个人的工作，蔡先生皆未必能作，然他们诸位若没有蔡先生，却不得聚拢在北大，更不得机会发抒。聚拢起来，而且使其各得发抒，这毕竟是蔡先生独有的伟大，从而近二三十年中国新机运亦就不能不说蔡先生实开之了。”
    在1919年“五四”反帝爱国运动中，身为校长的蔡元培十分同情和支持广大青年学生的爱国热情。他不但拒绝接受当时北洋政府开除参加游行示威学生的指令，而且亲自出面，多方营救被捕学生。5月7日晨，他率领北大师生在汉花园红楼前面的文科广场迎接被捕学生归来，对他们备加慰勉。第二天在得知北洋政府决定撤免他的北大校长的职务后，他担心因他个人的进退导致学生与政府的冲突，为了保护学生，便于当日毅然提出辞呈，一人承担责任。蔡元培在学生运动中所表现出来的这种忍辱负重的高尚品德，不愧为学界的楷模，深得广大师生的尊敬和拥戴，北京、上海等地的学界立刻掀起声势浩大的“挽留蔡校长”运动。在广大师生和社会舆论的压力之下，北洋政府只好让步，总统徐世昌不得不签署挽蔡的命令。9月，在五四运动的目标基本实现后，蔡元培在各方的劝说下，返京回校任职。
    然而，作为一位教育家，蔡元培并不赞成学生过多的卷入政治，闹学潮。他回北大复职后就一再呼吁北大学生尽快回到求学救国的道路上来。他指出：“现在一般社会也都知道政治问题的重要，到了必要的时候，他们会对付的，不必要学生独担其任。现在学生方面最要紧的是专心研究学问。”因此，蔡元培对“五四”后北大出现的学潮多持反对的态度。在1922年的“讲义费风潮”中，他甚至与学生发生直接冲突，开除一名带头闹学潮的学生。
    五四期间，随着蔡元培将教育文化视为最重要的事业，他的政治态度也发生了明显的变化。在追求国家独立和民主政治中，他不再主张任何激烈的阶级斗争和社会革命，而只赞成和平渐进方式的改良，表现出明显的自由派知识分子的立场。1922年5月，他与王宠惠、陶行知等16人，联名发表由胡适起草的《我们的政治主张》，希望在军阀吴佩孚的统治之下，在中央出现一个“好人政府”。与此同时，他反对孙中山为护法而诉诸武力，主张南北双方通过和平谈判，实现国家的统一。在与反动军阀的斗争中，蔡元培转而采取一种典型的学人式的斗争手段——不合作主义，即以辞职告退的方式作为与军阀、官僚、政客当权者进行斗争的主要武器。1923年1月为抗议直系军阀和一部分官僚政客蹂躏人权，破坏司法独立，制造“罗文干贿赂案”，蔡元培毅然向总统黎元洪提交辞呈，并发表声明，表示耻于与反动政客为伍，要求辞去北大校长的职务。7月，他便携眷第四次赴欧游学。

    党国元老，功在科教

    1927年南京国民政府成立后，蔡元培虽然因为他早年的特殊身份和经历，同时也由于他当时参与了蒋介石策划的反共清党活动而被奉为党国元老，在南京国民政府中历任数职，但他并没有由此迷恋官场，而是始终保持一位学人的本色，把精力主要用在发展教育和科学事业上。
    为实现他的教育独立的夙愿，蔡元培在南京国民政府成立不久，即以教育行政委员会委员的身份，着手改革官僚化的教育部，筹划仿效法国教育行政制度，组织中华民国大学院，作为全国最高学术和教育行政机关；同时提议改革地方教育行政制度，在全国推行大学区制，以取代省市教育厅局的职能，由一部分教授和专门研究教育的学者来负责教育，避免学术教育官僚化、衙门化，避免外行领导内行，实现专家办教育。1927年10月蔡元培出任大学院院长后，又提出以科学化、劳动化和艺术化作为新的教育方针，强调对一切事物，都要不轻信，不盲从，考其所以然，穷究其因果关系，让学生树立科学的态度和方法，“养成科学头脑”，同时打破劳力与劳心的成见，养成劳动观念，培养学生的艺术兴味。由于蔡元培的教育理念与南京国民党政权的“党化教育”多相抵触，他在教育行政制度方面实行的改革在国民党内遭到强烈的非难，不到一年，大学院便于1928年8月遭废止。
    大学院制改革失败后，蔡元培即辞去大学院院长及在南京国民政府内的各项兼职，专任中央研究院院长，直至病逝。在任中央研究院院长的13年里，蔡元培继承民元任教育总长和后来任北大校长时的领导作风，奉行人才主义，知人善任，选贤择能，同时发扬民主，不专权，不居功，使人和机构各尽其能。对于蔡元培的这种领导作风，与他共事多年的胡适曾作过精辟的评论，认为蔡较诸蒋介石更有领袖风范。他说：“我与蔡孑民先生共事多年，觉得蔡先生有一种长处，可以补蒋先生之不足。蔡先生能充分使用他手下的人，每委人一事，他即付以全权，不再过问。遇有困难时，他却全身负其全责；若有成功，他每啧啧归功于主任的人，然而外人每归于他老人家。因此，人每乐为之用，又乐为尽力。迹近于无为，而实则尽人之才，此是做领袖的绝大本领。试看他近年用杨杏佛。杏佛是一个很难用的人，然而蔡先生始终得其用。中央研究院的粗具规模，皆杏佛之功也。杏佛死后，蔡先生又完全信托于丁在君（即丁文江——引者注）。在君提出的改革方案有不少的阻力，但蔡先生一力维持之，使在君得行其志。”胡适的这段话，可以说是道出了蔡元培之所以能成为中国现代文教界和科学界一位众望所归的领导人的魅力所在。
    在如何推动学术研究方面，蔡元培也提出一系列的指导思想。他一方面坚持学术自由，充分尊重各专家的个人兴趣，坚信“学院自由正是学术进步之基础”，但同时也强调学术研究应根据研究问题的性质，有轻重缓急之分，并提出三条标准：第一、一种研究可为其他若干研究提供凭借者宜列在首位；第二、为具有地域性的研究，即我国研究条件尤优于外国人者，宜优先从事；第三、凡一种研究，因其问题特别重要，其结果可为他种相关工作之标准者，宜尽先从事。
    在基础科学和应用科学两者的关系上，蔡元培主张两者兼顾，不可偏废。他指出，对于基础科学不能完全以一时的功效来衡量，而应看其长远的影响。同时，蔡元培也提出不可忽视应用科学的研究，要求研究人员应加强与原料和生产直接有关的问题的研究，以满足国家和社会的需要。
    在开展学术交流方面，蔡元培坚决反对唯我独尊，强调中央研究院应加强同国内各科研单位和大学的平等合作。他明确表示：“中央研究院只能利用他的地位，时时刻刻与国内各机关联络交换，不可以阻止旁人的发展，或是用机械的方法来支配一切研究的题目，这是本院成立以来一贯的方针。”本着这一思想，1935年中央研究院组织成立的全国最高学术评议机关——评议会，除了中央研究院院长和各研究所所长为当然评议员外，另又推举和选择30名学术界的中坚人物为聘任评议员，举凡国内重要的大学和学术研究机关，均有代表当选，使之成为“中国学术合作的枢纽”。
    在对外学术交流上，蔡元培一方面鼓励“学欧美之所长”，对正常的中外学术交流持积极态度，尽可能地选派国内研究人员参加有关的国际学术活动，同时又十分注意维护中国的主权。每遇有外国学者来华考察，中央研究院都要与他们订立条例，规定不得从事学术之外的活动，所采集的标本须一律先经本院选聘专家审查后，方可运出国外，并将标本的复本留一份给中国，若无复本，则应将正本留归中国。另规定外人从事考察活动，都须有中央研究院派员参加，这样既达到中外学术合作的目的，也可监督和杜绝个别外国学者借学术研究之名从事不正当活动。蔡元培常常勉励国内学者致力于中国的科学研究事业，维护学术独立地位，以抵御一些资本主义国家在文化和科学领域对中国的侵略。
    在蔡元培的精心组织和领导下，中央研究院的各项研究事业获得蓬勃的发展。至1929年，中央研究院即设有物理、化学、工程、天文、气象、历史、语言、心理、社会科学及自然历史博物馆等十个研究所。各所成立后都进行了卓有成效的研究，在国内学术界分别居于领导地位并提携和培养了一大批科学专门人才，为中国现代科学事业的发展奠定了基础。

    晚年忧政，民主抗日

    蔡元培一生既是学界中人，同时又是“党中”人。作为党中人，蔡元培在政治上并没有与国民党的官僚们沆瀣一气，而是一如既往地坚持民主和爱国，并由此逐渐走上与南京国民党政权离心离德的道路。
    蔡元培与蒋介石国民党政权之间的裂隙，其实从南京国民政府成立之日起即已存在。1927年，蔡元培虽然站在党派和阶级的立场上，参与国民党新右派蒋介石策划的反共清党活动，建立南京国民政府，但同时他从一开始就在国民党内坚持民主和法制，反对专制独裁统治。在清党初期，他就曾对浙江清党委员会草菅人命、枪杀20余名共产党员和革命青年提出严厉批评，指出：“我们不能随便杀人！昨天那样办，太荒唐！太草率！太不好了！此后必须谨慎。”他甚至还出面营救可能遭国民党逮捕的共产党人和革命青年，四、五月间暗中分别通知被列入清党对象的朱宜权、韦悫出走，以免遭国民党的毒手；同年8月，出面保释被捕入狱的进步青年史良和同学郑观松。1927、1928年间，他又专门写了一篇题为《追怀不嗜杀人的总理》的文章，劝告国民党当局继承孙中山的高尚人格，以德服人，停止滥杀。
    1928年大学院制改革失败后，蔡元培与南京国民党政权的裂痕进一步加深。8月17日，他因不满国民党内官僚政客朋比为奸，公开提出辞去国民党中央政治会议委员、国民政府委员、大学院院长、代理司法部长等职，专任中央研究院院长，致力于科学事业。他在辞呈中写道：“窃元培一介书生，畏涉政事。前以全国尚未统一，人才不能集中，备员国府，一载于兹。……顷统一告成，万流并进，人才济济，百废俱兴。元培老病之身，不宜再妨贤路，且积劳之后，俾可小息。……愿以余生，专研学术，所以为党国效力者在此。”对于10月8日国民党中央执行委员会常务会议推举他为监察院院长，蔡元培也坚辞不就，私下里对胡适说：“这时候哪有监察的事可做？”同时，他对胡适发起“人权运动”，抨击南京国民党政府不保障人权，要求思想言论自由，甚为赞赏，写信予以支持，称赞胡适的文章“振聋发聩，不胜佩服”。
    1932年，为捍卫民权，反对蒋介石专制独裁统治，蔡元培本人直接走上与南京国民党政权公开对立的道路。经过近半年的酝酿和活动，12月17日，他与宋庆龄、杨杏佛、林语堂等在上海联名发表宣言，宣布成立中国民权保障同盟。
    同盟成立后，蔡元培作为副会长，与其他同志一道，为实现同盟所提出的任务做了大量的工作：参与营救许德珩、侯外庐、马哲民、罗登贤、廖承志、陈赓、丁玲、潘梓年等进步人士和共产党人的活动，并对其他一些被国民党非法拘捕或杀戮的政治犯进行声援或昭雪；抗议江苏省政府主席顾祝同非法枪杀《江声日报》经理兼主编刘煜生；亲到上海德国领事馆递交抗议书，抗议希特勒疯狂迫害德国进步人士和犹太籍人民，摧残文化，违背人道；接待英国著名作家、费边社成员萧伯纳来华访问，以扩大保障民权运动在国际上的影响。
    对于蔡元培以党国元老和中央监察委员的身份参与组织民权保障同盟活动，南京国民党当局极为恼火，不断加以恐吓、威胁，指责他的行为“徇于私情，曲加保护，为反动张目”，“破坏本党威信，逾越中委职权”，宣布同盟为非法组织。对此，蔡元培进行积极的抗争。2月9日，他在报刊上发表谈话，公开声明，“本同盟组织之目的为保障人权促进法治，宗旨纯正，态度光明，绝对不能谓为‘非法’。反之，凡一切反对本同盟之主张，则恰为非法。”
    1933年6月18日，民权保障同盟总干事杨杏佛遭蓝衣社特务枪杀身亡。面对国民党特务的子弹威胁，蔡元培也没有被吓倒。事情发生后，他于当日上午9时即驱车赶至现场，然后前往医院审视遗体，接着开会讨论善后事宜，一面代表家属，聘请律师，进行法律交涉，同时致电林森、汪精卫，要求立即“饬属缉凶，以维法纪”。20日，蔡元培亲自主祭并致悼词。表达他对痛失斯人的沉痛哀悼，并表达了他随时准备为保障人权而牺牲生命的坚强决心。
    在追求和捍卫民主的过程中，蔡元培同时坚持反帝爱国思想。1928年北伐刚完成，他就在国民党第二届五中全会上提出《关于外交问题提案》，要求将废除不平等条约列入国民政府的议事日程，把国民革命进行到底。
    “九一八”事变发生后，蔡元培大力宣传抗日，力促蒋介石国民党政府改变消极抗战政策，实行全民抗日。1933年1月，他在赠给鲁迅的二首七律诗中，对蒋介石“攘外必先安内”的政策作了严厉的鞭挞，诗云：“养兵千日知何用，大敌当前暗不声。汝辈尚容说威信，十重颜甲对苍生。”“几多恩怨争牛李，有数人才走越胡。顾犬补牢犹未晚，祗今谁是蔺相如。”1934年，在赴南京出席行政院院长兼外交部长汪精卫举办的宴饮上，他又苦劝汪改变亲日政策，语重心长地说：关于中日的事情，我们应该立定严正的态度，以大无畏的精神，推进抗战的国策，由我们到我们的后辈一直抵抗下去，一定有出路。在写给一位友人的信中，他进一步表达了希望结束国民党一党专政，实行国共合作、共赴国难的愿望。
    由于蔡元培坚持民主抗日的进步立场，他在当时就受到中国共产党人的欢迎和赞许。1936年9月，中共中央主席毛泽东亲笔致函蔡元培，对他的言行给予高度赞扬，并希望他为促成国共合作、实现全民抗日作出更大的贡献。
    1937年上海沦陷后，蔡元培移居香港，仍然十分关心中国内地的抗战，不顾自己年老体弱，继续从事抗日宣传活动。1938年5月，他应邀出席保卫中国大同盟和香港国防医药筹赈会举办的美术展览会开幕式，发表精彩的演说，将美术与抗战联系起来，指出：美术作品所表现出来的宁静和强毅的精神，不但前方冲锋陷阵的将士不可不有，就是后方供给军需，救护伤兵，救济难民以及其他从事不能停顿之学术或事业者，亦不可不有之；有了这种精神，始能免于疏忽、错乱、散漫等过失，始能在全民抗日中担得起一份责任。1939年12月，就在他病逝前三个月，还用《满江红》词调，亲自为国际反侵略运动大会中国分会撰写会歌，对中国的抗战事业充满必胜信念，其歌云：“公理昭彰，战胜强权在今日。概不问，领土大小，军容赢诎。文化同肩维护任，武装合组抵抗术。把野心军阀尽排除，齐努力。我中华，泱泱国。爱和平，御强敌。两年来博得同情洋溢。独立宁辞经百战，众擎无愧参全责。与友邦共奏凯旋歌，显成绩。”
    然而，蔡元培毕竟年事已高，没有能够目睹抗战的胜利，便于1940年3月5日9时45分在香港九龙寓所溘然长逝，享年73岁。
    （责任编辑　庄建平）


首页 -> 2002年第11期

周惠在内蒙古推行包产到户

作者：储建中

字体： 【大 中 小】

    1978年7月2日，饱经风霜和政治劫难的周惠终于出山了，被中共中央任命为内蒙古自治区党委第二书记和内蒙古革委会副主任。
    上任前，中央领导曾与他谈到内蒙古从粮食调出省区变成调入省区的情况。还说：“你周惠是‘老农业’了，要研究一下。”为此，他和自治区党委第一书记尤太忠通了一个电话，讲明先到基层调查研究，后到自治区党委报到。之后，便打点好行装，从北京直接到了乌盟。
    这一年，内蒙古又是一个大旱年。
    此刻，周惠站在卓资山一条荒凉孤寂的山梁上，举目望去，虽是盛夏，绿色却很少，灾年已成定局。一路上，他亲眼看到的是农民那一张张菜色的脸、破衣烂衫和青筋暴突的双手以及瘦弱的身躯。良久，他长吁了一口气，仿佛要把胸中的积郁全部吐掉似的，扶了扶眼镜，又搓了搓那两只厚敦敦的手掌，掉过身来，一边走，一边浮想联翩……
    内蒙古，幅员辽阔，物产丰富。拥有草场面积10亿亩以上，是国家重要的畜牧业基地之一；拥有河套平原等产粮区，耕地面积8000多万亩，是全国小麦、甜菜、马铃薯的重要产区；森林面积2.4亿亩，在全国居第二位。煤、铁、、钍等矿产资源也极其丰富，可为什么吃不饱饭？
    从1957年到1977年，内蒙古全区农业总产值由11.18亿元增到17.97亿元（按1957年不变价格算），增长60.8%，而同期全区人口由936万人增加到1798.1万人，增长91.1%，人均农业产值由119.45元下降为99.98元，下降19.5%。
    全区人均粮食产量，“一五”期间453.92公斤；“二五”期间363.08公斤；“三五”期间298.32公斤；“四五”期间281.62公斤；“五五”期间264.85公斤。
    全区农牧民人均纯收入从1958年以后一直停滞不前，甚至下降。1978年，农民人均纯收入130元，比1956年仅上升22.3%；牧民人均收入236元，比1956年下降83.9%。
    土地不肯长庄稼？农民不会种地？……他一边走一边摇头。他逢人便交谈，其中有干部、有农民，有不少人甚至还不知道他的身份。他当然清楚“文革”是一个重要原因，更使他记忆犹新的是“一大二公”那场事。从人民公社化以后，农民种地渐渐没有了自主权，一块土地种什么，怎么种都要由上级指令来决定。从毛泽东主席开始，到生产队长，都讲要因地制宜，但到最后谁也不能搞因地制宜。要让农民多打粮，吃饱饭，就得让农民有自主权，从而才能发挥农民的积极性。否则，有天大本事的领导也管不饱农民的肚子。
    使他感触至深的是不少干部习惯于盲目“紧跟”，说空话、大话、假话，在这种思想指导下工作，怎么能够解决农民吃饱肚子的问题？！
    离开乌盟之后，周惠又到锡盟、包头市等地农牧区调查，一路听到和看到的，结论只有一个字：穷！毛主席说穷则思变。现在怎么变？他又在沉思……
    1978年10月10日，周惠接任内蒙古党委第一书记后的第一件事，就是与自治区党政领导研究解决农民的吃饭问题。种粮的人没饭吃，是中国社会主义建设中头一个要解决的问题。当时规定农区的农民自留地每人只有三分半，自留羊每户不准超过5只。农村的实际是，集体地小麦平均亩产多年停留在100来公斤，而自留地则在400公斤以上，这样的结果本身就说明了一切。可怎么办？怎么办？……
    每当有人同周惠谈到当时农村改革时，他总说这是十一届三中全会的功劳。当年11—12月，中央工作会议、党的十一届三中全会先后在北京隆重召开。12月13日，邓小平同志在中央工作会议上讲话说：“在经济政策上，我认为要允许一部分地区、一部分企业、一部分工人农民，由于辛勤努力成绩大而收入先多一些，生活先好起来……”
    坐在台下的周惠，听到这儿时，精神立刻为之一振，包括小平同志反复强调的“实事求是”、“解放思想”，“勇于思考、勇于探索、勇于创新”，虽然都是“原则”、“方针”，但他都视为“尚方宝剑”，觉得大的“底数”已有了，下一步的任务就是如何根据这一精神来落实了。会议还未结束，他的脑子里就开始不断地“过电影”——允许一部分地区……一部分农民，由于辛勤劳动……生活先好起来……
    从北京开会回来后，周惠立即主持召开自治区党委常委会及其它有关会议，全面贯彻落实党的十一届三中全会的路线、方针、政策。特别在农村改革上他旗帜鲜明、大胆推进。他自告奋勇兼任自治区农委主任，一位副书记和一位革委会副主任任副主任。区党委作了一个《决定》，除了出台扩大自留畜等一系列农业政策外，突出强调了各级干部群众要解放思想，实事求是，勇于创新。但正如周惠自己讲的，他也有顾虑，还不敢明确提“包产到户”。
    确实，真理一旦与群众的实践相结合，就会激发出无穷的勇气、智慧和创造力。1979年春天，伊盟、巴盟、呼市等地的部分社队开始出现了不同叫法的“包产到户”，得到广大农民群众和干部的拥护。伊盟原分管农业的副盟长马丕峰，是个有名的“老右倾”。他在60年代初期为了解决农民的吃饭问题，就曾提出过“包产到户”的主张，结果受到了批判。他由衷地拥护十一届三中全会精神和区党委的《决定》，他对别人讲：“包产到户的政策好，农民有积极性。搞大集体实际是娃娃穿了双大人鞋，鞋磨了，娃娃也累坏了。”“集体地和自留地就是不一样。不信，你把我领到地里，闭上眼睛光着脚走一回，集体的地是硬板的，自留地却是绵乎乎的，感觉就是不一样。”
    1979年春中国农村改革出现过一个“倒春寒”，就是北京有人批农村改革是“资本主义复辟”。这样，有的地方把包到户的地又收回来了，而多数是转入了“地下”，对外叫包到组了，实际没变。周惠和区党委采取默认的态度，实际就是支持。到了秋天，凡是包产到户的队，农业都增产，农民都得到了实惠，尝到了甜头。如托县中滩公社，把耕地分成“口粮田”、“责任田”来管理，“口粮田”和自留地一样，分给农民自己耕种，收获归自己，“责任田”则承包到组耕种，承担公粮和任务粮。实际效果真正明明白白，由此人们就把“口粮田”比作亲生的，把“责任田”比作后娘养的。
    1980年春天，周惠到西部调查研究的第一站就到了中滩公社。公社书记和管委会主任大概是了解周惠的“内心世界”，不仅进一步明确提“大包干”的主张，而且从理论到实践讲得头头是道。周惠一边听一边下意识地点头，当有人提出疑问时，他马上笑着说：“还是先吃饱饭要紧”。这年夏天，中央开会讨论并发文明确提出了“三靠队”可以包产到户，周惠举双手拥护，可同时好像又在琢磨什么问题，他在院里散步时常常一会儿抬头朝远处望望，一会儿停下来低头静立。在随后传达讨论文件时他对大家说：“和全国各省区比起来，我们内蒙古差不多算‘三靠区’吧。”话不多，但影响不一般。后来，他又多次对党委一班人和自治区政府领导班子成员讲：要把中央文件同内蒙古的实际结合起来，工作才能有创新。在他的这一指导思想影响下，《内蒙古日报》有关包产到户的报道、调查报告等日渐多了起来，形成了舆论氛围。
    1981年春天，周惠到东部调查研究的第一站是乌盟，乌盟“包产到户”的少，又遇大旱，已到五月中下旬，许多生产队人缺口粮、牲畜缺饲料、耕地缺种子。农民要求“包产到户”的呼声很高，但夏田已种下去了。怎么办？周惠听完汇报后和干部群众讨论了“包青苗”的问题。走了一路，周惠强调了一路实事求是，从实际出发，调动农民积极性的问题。到了秋收，真是“一包就灵”。交给国家的、留下集体的、剩下都是农民自己的，都得到了利益。不少干部感慨“神了”，春天提出那么多困难，都被农民自己克服了，感受到了政策的威力。这就是后来人们说的周惠搞的“半路出家，也能成佛”。
    1982年初，内蒙古“包产到户”已呈不可阻挡之势。周惠在感到欣慰的同时，保持了清醒的头脑。他在全区农村经营管理会上特别强调了“巩固”和“完善”的问题。实际上从此以后“包产到户”便席卷了内蒙古农村，并不断巩固发展，粮食也连年增产。
    20年过去了，周惠回忆说，内蒙古农村改革所取得的成绩，是自治区党委把党的十一届三中全会路线、方针、政策和内蒙古的具体实际相结合的结果。（责任编辑　杜　晋）


首页 -> 2002年第11期

我的父亲阳翰笙

作者：欧阳小华

字体： 【大 中 小】

    有的人对阳翰笙这个名字不一定熟悉。但是凡经过“文革“的人一般都知道“四条汉子”。这“四条汉子”就是周扬、夏衍、阳翰笙和田汉，他们都是30年代以来中共领导下革命文艺运动的主要领导人。江青、康生一伙以“左”的面目出现，对他们大肆围攻，进行造谣、污蔑和残酷迫害。其中首先遭到冲击的是阳翰笙。那么，阳翰笙又是一个什么样的人呢？

    经受血与火的锤炼

    1902年，阳翰笙出生在川滇边界一个“水浒式”的村镇——四川高县罗场，少年时代就参加救国救民活动。1922年，在成都与中学同学自发成立了“四川省社会主义青年团”，领头闹学潮反对军阀当局，遭通缉。1925年在上海大学加入中国共产党。“五卅运动”中，阳翰笙作为全国学联代表，参加组织罢工、罢市、罢课的斗争，在第一线经受了血与火的考验。1926年受党组织派遣到黄埔军校工作，公开的职务是政治教官和政治部秘书，同时从事党的秘密组织工作。从那时起，他一生中大部分时间都是在周恩来的直接领导下工作。阳翰笙参加了南昌起义，先后被任命为叶挺领导的十一军二十四师党代表和起义军总政治部秘书长，参加了攻打钱大钧、迎击黄绍、保卫汕头、流沙突围等四次战斗，一直打到海陆丰。
    南昌起义失败后，周恩来派他到郭沫若创办的《创造社》工作，以加强上海文化界党的力量。周恩来对他说：“在革命低潮中思想工作尤为重要”。阳翰笙服从工作的需要，弃武从文，走上了开创革命文艺事业的道路。

    劈荆斩棘笔当枪

    阳翰笙遵照周恩来的嘱咐，在白色恐怖的上海建立了中共第一个“文化支部”，任支部书记。他遵照党中央的指示，停止了一些同志和鲁迅的论争（他自己没有参加论争）。由文化支部领导建立了以鲁迅为旗帜的“左联”和“左翼文化组织总同盟”（简称“文总”），他连续多年任党团书记。他写了属于我国最早的一批有影响的马列主义政治与文艺理论著作；以华汉等笔名写了一系列以大革命为题材的文学作品。他在文学作品中第一个反映了南昌起义；第一个表现了士兵；第一个描写正在进行的工人和农民的武装斗争。他告诉读者，红旗没有倒，革命仍在进行！在没有书店再敢出版左翼书籍的情况下，由宣侠父筹资，他创办了左联唯一的出版社“湖风书局”。他从“文总”抽调大批进步文艺人才支援夏衍、田汉开辟进步电影战线。他自己也开始参加电影创作。他写的《铁板红泪录》和《中国海的怒潮》是中国电影史上第一部表现农民拿起武器进行斗争和第一部反映渔民反帝斗争的电影。阳翰笙说：“革命的需要就是我的事业”。
    1932年2月，阳翰笙被任命为中共中央宣传部文化工作委员会（简称“文委”）书记和中共上海执行局文委书记，同时兼任“文总”党团书记。阳翰笙肩负起了文化界党的领导重任。左翼文化运动在鲁迅和瞿秋白的指引下，在阳翰笙等人具体的组织领导下，蓬蓬勃勃地发展起来，冲破了蒋介石反动政府残酷的文化围剿，形成了一支旗帜鲜明的反帝反封建的文化生力军。许多左翼文化人，在后来的抗日战争时期、解放战争时期以及建国时期，都成为党的得力的文化干部。

    身遭软禁斗志坚

    1935年初，上海地下党组织遭破坏，阳翰笙等一批左翼文化运动的领导者被逮捕。3月18日夜，阳翰笙与田汉同镣同铐被押送南京国民党宪兵司令部囚禁。阳、田被捕后，上海地下党努力设法营救。国民党逼害著名文化人的倒行逆施受到社会各界的指责。柳亚子、蔡元培、邵力子等社会名流愿意出面为阳保释。国民党迫于外界的压力和当时抗日救亡运动高涨的政治形势，将阳翰笙由囚禁改为软禁南京，家属被接来作为人质。
    阳翰笙在两年半的软禁逆境中，虽在暗探特务的包围和监视下，但始终坚定机智地用自己的笔进行战斗。他与地下党取得了秘密联系；他在南京唯一民营的《新民报》上，以他人的名义出面开辟副刊《新园地》，自己用各种化名一连发表了《养狗篇》、《打狗篇》、《辨奸论》等40多篇匕首式杂文，矛头直指蒋介石的对日不抵抗政策和各色投降主义分子。他在“编后”里号召大家都来参加“打狗”，由此在《新园地》上掀起了一场著名的“打狗运动”。
    他仍然继续创作电影剧本，呼吁抗日救亡。《生死同心》、《夜奔》，经上海进步影人拍摄放映，引起社会轰动。针对蒋介石“攘外必先安内”的反动方针和签订对日投降的“何梅协定”，阳翰笙又以话剧为武器，创作了痛斥汉奸的话剧《前夜》和鼓舞抗日锄奸的话剧《李秀成之死》。“七·七事变”国共合作，国民党宣布释放政治犯，阳翰笙才获得自由。阳翰笙这段历史，党组织当时就作了审查，当即就恢复了他的党的组织关系。

    统战堡垒“第三厅”

    阳翰笙获得自由后，到武汉报到。周恩来和他谈话，安排给他两项重要任务。一项是迅速切实地组织文艺界的抗日统一战线，以扩大救亡运动。阳翰笙因势利导，力争主动，不失时机地在很短时间内，以原左翼文化力量为基础，广泛地团结了文化界各方面人士成立了“中华全国文艺界抗敌协会”（简称“全国文协”），以及文艺界各界的抗敌协会。这些协会，特别是老舍自始至终艰苦撑持了八年之久的“全国文协”，在复杂的政治环境里，发挥了团结抗日力量、宣传群众动员群众的积极作用，并且成为民主运动的一个据点。
    周恩来安排给阳翰笙的另一项任务是协助郭沫若筹组第三厅，这项任务就复杂艰巨得多了。
    抗战初期，蒋介石迫于形势不得不做出一点国共合作的姿态：在国民政府军事委员会内由周恩来任政治部副部长，主管下属第三厅，邀请郭沫若任第三厅（宣传厅）厅长。国共两党在政府机构中控制与反控制的激烈斗争，集中在第三厅的组建工作上。阳翰笙奉命参加长江局有关建立第三厅的一切会议，讨论策略，与郭沫若一起出席参加一系列与国民党针锋相对的谈判斗争。他依靠原左翼文化运动的骨干、沈钧儒领导的“救国会”以及“东北救亡总会”的力量，将各方面的爱国进步人士团结在中共周围，出色地完成了第三厅的组建任务。1938年4月1日第三厅成立，郭沫若任厅长，阳翰笙任主任秘书。第三厅内的共产党组织是绝对秘密的。周恩来、郭沫若、阳翰笙、杜国庠、冯乃超、田汉、董培谦成立特别党小组，周恩来任组长。三厅其余党员成立特别党支部，冯乃超是第一任支部书记。党支部与特别党小组之间不发生直接联系，全体党员单线联系。
    阳翰笙、田汉等在周恩来的亲自主持下，利用三厅的合法政权组织成立了10个抗敌演剧队和四个抗敌宣传队，深入到全国几个战区的军队中去，还在全国各地建立了“战地文化服务站”，在前方和后方进行了广泛的抗日救亡的宣传和统战工作，使三厅成为在国统区领导文化界抗日民族统一战线的核心堡垒。

    在白色恐怖下战斗

    1939年，国民党推行反动的“溶共、防共、限共、反共”的方针，先后三次迫令三厅人员加入国民党。郭沫若、阳翰笙带领三厅全体进步人士愤而集体辞职，以示抗议。蒋介石为了防止这批文化人去延安，就提出设立非政权性质的学术研究机构——文化工作委员会，但中共决定不放弃这一合法的斗争阵地。周恩来说：“挂个招牌有好处，我们更可以同它进行有理、有利、有节的斗争，展开我们的工作。”郭、阳等人受命组建了文工会，郭沫若任主任，阳翰笙任副主任。在党的领导下，文工会吸收了比三厅更广泛的进步文化人士，开展了多种多样的社会文化活动，推动民主运动，特别是组织和发动了有数百文化名人签名的《文化界时局进言》，提出要求建立联合政府、停止特务活动、释放一切政治犯和爱国青年、枪口一致对外等六点政治主张，受到社会热烈拥护，使蒋介石反动派惊恐万状。文工会成为团结广大爱国进步人士的重要活动基地，积极宣传中共“坚持抗日、反对投降、坚持团结、反对分裂、坚持进步、反对倒退”的方针，被誉为“第二红岩”。
    1941年“皖南事变”后，得到周恩来同意，阳翰笙建议在白色恐怖下的重庆组织“中华剧艺社”。剧艺社成立后演出了旨在斥责蒋介石“同室操戈”的《屈原》、《天国春秋》等震动山城的话剧；完成了《前夜》、《塞上风云》等七部大型话剧及《八百壮士》、《日本间谍》等电影剧本。这些充满革命激情的作品，紧密结合了革命斗争，产生了广泛的社会影响。
    在解放战争的三年里，阳翰笙团结了各方面的力量，在上海建立了中共在国统区唯一的电影制片机构——“上海联华影艺社”，后改组为“昆仑影业公司”，阳翰笙担任编导委员会主任，领导全体人员克服重重困难，拍摄了《八千里路云和月》、《一江春水向东流》及阳翰笙编剧的《万家灯火》等优秀影片，他还创作了电影剧本《三毛流浪记》。这些电影作品成为推动国统区民主运动的一股强大力量。同时，在中国共产党众望所归的影响下，由于阳翰笙的统战工作，为新中国的电影事业保留了一大批宝贵的电影人才。

    鼎力呵护百花园

    江青一伙千方百计要整倒阳翰笙，当然不仅仅是因为阳翰笙在文艺界的群众心目中享有很高的威信，还因为自开国以来，阳翰笙在历次政治运动中都坚持党的正确方针政策，在文艺界尽可能地抵制“左”倾路线的危害。
    解放以后，阳翰笙曾多年任周总理办公室副主任，并长期是周总理和文艺界密切联系的纽带。阳翰笙自己是搞创作的，十分珍爱文艺人才。他在全国文联担任党组书记的十年里，为文艺人才体验生活、艺术实践、提高政治艺术素养等创造条件，作了大量的工作。
    解放后多次政治运动是从文艺开始的，文艺界成了重灾区。阳翰笙作为老党员，看到厄运将落在文艺家们的头上时，总是不计个人得失，顶住“左”的压力，力所能及地保护文艺人才不受伤害。
    在揭批所谓“胡风集团”的运动中，著名老文艺家老共产党员阿英蒙冤遭隔离审查。当给阿英枉加罪名的审查结论送到阳翰笙面前时，阳机智地转呈陈毅副总理审批（因为阿英在新四军工作过），果然不出所料，陈毅当即写了“阿英是好同志”的批示，使阿英免遭劫难。
    贺绿汀是文联副主席，反右时，文化部代部长钱俊瑞两次找到阳翰笙征求意见说：“看样子，贺绿汀是保不住了，上海坚持要把他打成右派。”阳翰笙一再坚持地说：“绝对不行！老贺这人我很了解，怎么能将他打成右派呢？《游击队之歌》还唱不唱？”后来又有中央领导同志干预，贺绿汀才未被打成右派。
    吴祖光被发配到北大荒后，阳翰笙去探望新凤霞。当他得知新凤霞因为不肯离婚，剧院竟给她戴上了右派帽子，禁止她上台演出。阳翰笙十分气愤，他向周总理报告了新凤霞的情况。不久，新凤霞被摘了右派帽子，恢复了级别，又上台演出了。
    有些人他无力保护时，就以沉默对待。在批斗所谓“丁陈反党集团”时，阳翰笙在批斗会上始终保持沉默。会议主持者知道他是丁玲的入党介绍人，写条子指明要他发言，他始终一言不发，以严峻的沉默表示对此类“批判”的愤懑。
    阳翰笙曾受到党内通报：“中国文联党组织严重右倾。”他依然顶住压力，尽力保护文艺家。
    1957年阳翰笙主持文艺界各种鸣放会。他认为有些即使是牢骚话，也可以帮助改进工作，绝不是向党进攻，不是存心反社会主义。开始反右后，上级要根据鸣放材料给人定性。他感到形势严峻，叮嘱有关工作人员，除非报上已经点了名、有关单位来调材料的之外，所有鸣放会上的记录，一律不要外泄，从而保护了一批发言激烈的同志。
    反右后，在文艺界一片沉寂的形势下，阳翰笙组织了14期气氛宽松以谈心为主的小型读书会。被邀请参加的人，老、中、青都有，包括一些背着“历史问题”包袱的人和15位才华出众的所谓“右派”。阳翰笙对他们说：“请大家来只有一个目的：就是通过学习，在提高思想认识的基础上，大家团结起来，更好地为人民服务。希望大家结合实际，边学边议，畅所欲言。我郑重宣布：不抓辫子，不扣帽子，不打棍子。”阳翰笙是这样说的，也是这样做的。读书会给文艺家们提供了学习和交流思想的机会，他们感到温暖，受到鼓舞，大大激发了工作的积极性。

    砥柱中流迎恶浪

    最激怒江青一伙的，恐怕是“广州会议”。
    1961年阳翰笙参加了周总理领导下酝酿已久的“文艺十条”的讨论和制定。这是针对开国以来文艺领域里一系列“左”倾观点和错误认识制定出来的文艺工作条例。这年秋天阳翰笙在大连的时候，怀着兴奋的心情，积极向辽宁师范学院全体师生和大连话剧团分别传达了“文艺十条”的内容。他联系实际阐述了对“双百方针”应有的正确理解；批评了把文艺等同于政治的“左”的错误；指出混淆政治问题、思想问题、艺术问题界限之危害等等。遗憾的是，中央虽然于当年6月颁布了“文艺十条”，但随即受到“左”的思潮的干扰，未能贯彻下去。
    1962年3月，在周总理领导下，在广州召开了话剧、歌剧、儿童剧创作会议（即“广州会议”）。阳翰笙受命负责筹备和主持会议，任会议党组书记。这是一次批判“左”倾错误，促进创作繁荣的大规模会议。
    会上周恩来作了重要讲话，他宣布给广大知识分子“脱帽”（脱“资产阶级知识分子”之帽），“加冕”（加“劳动人民知识分子”之冕）。会场顿时掌声雷动，许多人热泪盈眶（剧作者代表中许多是所谓犯过错误，受过批判或者被划为右派的）。阳翰笙在会上作了《为繁荣戏剧创作而努力》的讲话，总结了“左”倾思潮束缚创作繁荣的十条框框。他鼓励剧作家对于“错误的粗暴批评”“要敢于顶住”。周总理、陈毅副总理和阳翰笙的讲话录音在知识界、文艺界播放，受到热烈欢迎。
    在广州会议上制定了“文艺八条”，比起“文艺十条”来虽然有所退步，但是突出了“双百方针”，仍然是可喜的。
    广州会议以后，阳翰笙、老舍、张庚、曹禺等一行经福建——浙江——上海，一路上传达和贯彻广州会议精神，阳翰笙的心情非常舒畅。但是到上海以后，阳翰笙得知市委第一书记柯庆施严密封锁了广州会议上的讲话，一概不准传达。阳翰笙冲破阻力，与正在上海的江苏话剧团座谈了整整一天，传达广州会议。
    在广州会议精神的鼓舞下，戏剧创作和京剧现代剧改革都达到了高潮。但是，正当文艺创作呈现出勃勃生机之时，乌云已经聚集在上空……
    就在广州会议半年之后，八届十中全会上提出“存在阶级斗争和资本主义复辟的危险性”，“阶级斗争要年年讲，月月讲”。此后，毛泽东又作了多次的批示和谈话。随着文艺、学术、教育领域批判的加紧，整个知识分子队伍的大多数再次被称为“资产阶级知识分子”，由此“广州会议”被打成了黑会。
    毛泽东对文艺界的两次批示，特别是1964年批评全国文联和各协会“竟然跌到了修正主义的边缘”，使文艺界立刻笼罩在人人自危的紧张气氛中，阳翰笙更是感到泰山压顶。当时他认为，毛泽东的话总是正确的，自己想不通，是自己思想跟不上。他苦苦检查自己的工作，认真地进行整风，他再次要求到农村去深入生活，加紧改造世界观。
    这时他尚感欣慰的是，正在上映的《北国江南》受到群众的普遍好评。他写“北”片是认真按照毛主席的教导，深入农村，体验生活，怀着极大的热情反映了农民改变落后面貌的冲天干劲。他着力通过各种矛盾刻画出了几个活生生的人物。而且他认真听从毛主席要抓“阶级斗争”的指示，在电影里编进了阶级敌人搞破坏的情节。可是他万万没有料到，恰恰就是这个《北》片，被康生当众打成了反党大毒草。
    1964年7月30日，阳翰笙正坐在“全国京剧现代戏观摩演出总结大会”的主席台上，在周扬做完总结报告以后，康生站起来突然当面向阳翰笙发难，恶狠狠地说：“你们看今天的《人民日报》了吗？《人民日报》对《北国江南》批得好！《北国江南》的女主角共产党员是个瞎子，这就是骂我们共产党是瞎了眼的！”阳翰笙非常吃惊，全场也为之悚然。阳翰笙当场要求发言，但是被阻止了。
    阳翰笙对康生的为人，是有看法的，广州会议前康生在预备会上口口声声反“左”，但后来却出尔反尔，这次他批“北”片也显然是恶意攻击。但问题的关键是批判文章由《人民日报》发表，并加了编者按语。联系到前不久毛主席对文艺界的批示，阳翰笙认为批《北》片显然是中央的意思，所以他十分痛苦。他在日记里写道：“我一片歌颂党，歌颂社会主义建设的热情，竟受到这样严厉的批评。只能怪我的创作思想有问题，怪我的思想改造得不彻底。”于是他又苦苦地从自己身上找差距。一个在国统区复杂尖锐的对敌斗争中机敏警觉的老共产党员，出于对毛主席的信任和崇敬，竟然如此天真，看不到党内正在酝酿的诡谲风云。
    一时间，一起遭到批判的还有夏衍扶持的《早春二月》、田汉的《谢瑶环》。批“北”片的文章铺天盖地而来，竟达500篇之多，扣上了“反党反社会主义大毒草”的帽子。后来江青自己说，这场批判是“文化大革命”的序幕。更险恶的厄运正向阳翰笙扑来。

    九年囹圄志弥坚

    1966年6月，中国历史上一场空前的大劫难席卷神州大地，阳翰笙失去了人身自由。他先被关进“牛棚”，每天几场拉出去挂牌示众，低头弯腰“喷气式”，挨斗、挨批、挨打……后来被关进卫戍区，最后被关进秦城监狱。田汉、阳翰笙专案组直接归江青管，连到医院看病都必需由江青批准。康生、江青为了将这位在周恩来手下工作了几十年的老共产党员打成叛徒，以达到他们不可告人的目的，指使专案组里的爪牙，对阳翰笙拷问、毒打，每审必打。阳翰笙的身体受到严重摧残，耳骨被拧断，牙齿被打落，吐血、便血……致使终生残疾。专案组还连续几昼夜地实施车轮战术，折磨得他奄奄一息，昏迷不醒。但是阳翰笙的头脑是清醒的，他绝对不说一句不实之词，也绝不在捏造罪名的审问记录上签名。据有记录可查的档案统计，共审问了101次，没有一次有他的签名。1966年冬，他在私下里写的《哭老舍同志》的诗句中慨叹：“笔力纵横举世钦，竟遭魑魅血口吞；文坛愤洒伤心泪，敢信擒妖必有人。”诗中的“魑魅”、“擒妖”，说明他已经看到是江青一伙在大搞政治阴谋。阳翰笙深知江青30年代的底细，及其心狠手辣的为人，解放后她兴风作浪的所作所为已经表露出她的私心和野心。特别是江青诬蔑解放以来文艺界被一条“反党反社会主义的黑线专了我们的政”，阳翰笙知道江青是想置他于死地的。但是阳翰笙顾不上考虑个人性命之叵测，他担忧的是国家的命运，伤心的是文艺界所受的摧残。他独囚狱室，四面徒壁，无纸无笔，只有在心中叹息：
    滚滚洪流荡九州，　惊雷轰坠百花楼；
    鳞伤遍体医何在？　碎叶残枝惹人愁。
    （1969国庆节）
    他在狱中度过了70岁的生日。江青一伙连续六年的残害并没有能摧毁一个老共产党员的信念和意志：
    《七十自寿》
    十人生今不稀，　青松愈老愈雄奇；
    铁窗久系心难系，　遥想当年入党时。
    （1972年）
    1974年，被监禁了8年之久的72岁的老人，疾病缠身，半身瘫痪，但是他忧愤的仍然是国家的命运：
    忠良逐杀英豪死，　大地沉沉万马喑。
    八年浩劫山河泪，　扭转乾坤岂无人。
    林彪事件后，许多干部被陆续解放，一些被发配到外地尚存人间的老干部也陆续回到北京。但是对“四条汉子”，江青却批示“长期关押”。阳翰笙受疾病折磨，生命岌岌可危。江青为了“留个活口”（田汉已被折磨致死），才批准送往医院。
    1975年春邓小平复出主持工作，被关押了九年的阳翰笙才得以被释放出狱（还未平反）。1975年7月12日他跨出了监狱之门，但是他愤懑的心情并没有因此而变得轻松。他想到灾难深重的国家，悲怆地仰天喟叹：
    九死一生脱牢笼，　十年面壁愤满胸。
    昂首敢向长天问，　因何如此灾难重！
    （1975年7月12日）
    阳翰笙出狱后，首先打听周总理的情况。当他得知周总理为力挽狂澜，心力交瘁，已重病在身，但还日夜为国事操劳，他痛心极了。一场“文革”隔断了他们几十年的师生战友情，又剥夺了他再见到周总理的愿望，他只有默默地祷念总理早日康复。周总理在百忙之中，在病榻上也惦记着阳翰笙的安危。1975年9月8日，周总理已病势沉重，还特地嘱咐秘书将阳翰笙要求平反的信件交给当时已全面负起领导责任的邓小平处理。
    十一届三中全会后，邓颖超同志三次催问阳翰笙的平反问题。最后在胡耀邦的大力支持下，阳翰笙长达14年的冤案终于在1979年2月获得彻底平反。

    青松愈老愈雄奇

    平反后，恢复阳翰笙全国文联副主席和党组书记的职务，并担任第四次文代大会筹备小组副组长，全国政协增补他为政协常委。后他又当选为中共第十二届全国代表大会代表。他久被禁锢的革命热情又迸发了出来，他曾写下“几经生死几安危，赢得今朝半残身；曙光在前驱暗夜，决把残生当新生”的誓言。现在更是发出豪言壮语：“人生八十岂云老，欲上征途更险峰”。
    阳翰笙平反后首先着手筹备田汉追悼会。田汉是文艺界最先被“四人帮”迫害致死的同志。在1975年秋，阳翰笙被专案组定为敌我矛盾第一次被允许向党中央申诉时，他就为田汉的“叛徒”罪名喊冤。他说：“我现在还活着，而田汉已经死了。田汉在南京演戏的实情，我最清楚。我不替他伸冤，谁替他伸冤！”1979年4月25日举行了田汉追悼大会，大会极其隆重热烈。国家领导人都送了花圈，宋庆龄亲自出席，廖承志主持会议，茅盾致悼词。排队等候吊唁的群众人山人海，大家为亡灵获得昭雪、正义得到伸张而欢欣。《人民日报》报道了追悼会的消息，并登载了阳翰笙抱病通宵达旦修改定稿的长篇祭文《痛悼田汉同志》。
    阳翰笙自出狱后尚未平反前，还不断地为“文革”中遭受不白之冤的同志写证明材料。
    他发现从中央到地方的某些部门及某些工作单位，一点也不了解解放前国民政府军事委员会政治部“第三厅”、“文化工作委员会”，以及“抗敌演剧宣传队”、“中华剧艺社”、“昆仑影业公司”等机构和单位，都是在国统区由中共中央南方局领导的文化界的统战基地和组织，以致无知地否认许多同志的革命经历，甚至将某些同志打成历史反革命，阳翰笙为此心焦如焚。一位老文联干部杜继昆回忆道：“那时翰老刚获释不久，在病中发着高烧。我扶着他在雪夜里，为原上海昆仑影业公司吴茵等一些尚未落实政策的同志，去找电影局季洪同志（原“昆仑”财务负责人）。我深深感觉到，翰老是要在他有生之年，赶着为所有有关同志落实政策拼老命去奔走。在雪地里，翰老穿一件蓝卡叽布面大衣，脚着塑料底布棉鞋，一步一滑。他拉着我的手，手烧得滚烫。我搀着他在雪夜里步履艰难地爬楼，蹒跚而行。这一情景，使我终生难忘。”经过阳翰老的各种努力，不断地写报告、写证明，终于确立了这些单位的革命团体性质，落实了好几百人的革命工龄。
    阳翰笙迫切地感到，文艺界像他这样经历了整个中国革命文艺发展历程的老人不多了。文化战线的很多情况眼下唯有他了解，所以他决心写回忆录。他抱病写的几十万字的重要史料，受到中组部等有关部门的重视。不但成为解决一些同志的历史问题的依据，而且还纠正了某些人对周恩来同志领导下的国统区文化战线斗争所持的不正确看法。（责任编辑　程　度）


首页 -> 2002年第11期

陈沂：凡来找我的都不拒绝

作者：刘国尧

字体： 【大 中 小】

    陈沂同志走了，噩耗传来使我久久地沉入悲痛中。作为他的秘书，有许多往事不断从我记忆的荧光屏上闪闪发亮。
    陈沂同志1979年6月来到上海市委担任领导工作。他来的时候轻装一人，连秘书都不带。当时市委宣传部就派我到他身边工作，直到1983年从市委领导岗位退下到市人大担任领导工作为止共五年时间。然后，我便离开他到另一个单位去工作。现在回忆起来这是个极不平常的五年，令人终身难忘。众所周知，陈沂同志是经过长期革命考验出生入死的领导干部，1957年后遭受长达21年的不白之冤。党的三中全会之后重新走上新的领导岗位，他意志坚定而精神焕发，勇于面对现实，不回避矛盾。尤为难得的是他十分体察民情，关心群众，平易近人。有这样几件事，足可以管窥全貌。
    首先是他一到上海，风尘未净，就马不停蹄、席不暇暖，满腔热情地走访文化艺术、新闻出版和理论界的许多老同志，结识新朋友，听取他们的意见，了解他们的疾苦，倾听他们的呼声。当时有不少老同志居住条件很差，他就把车停在大路上，然后步行登门拜访，有时还爬上摇晃的楼梯，在小屋内促膝倾谈，使不少老同志十分感动。与此同时，他放弃休息时间，不分昼夜接待络绎而来的来访者，他亲自关照门卫：“只要我在家，凡来找我的就不要拒绝，请他们进来。”由于他的真心诚意接待每一位来访的人，一时在上海传为美谈。他对我说：“平头百姓，一般干部，要见省市党政领导倾吐委屈，不容易呀！在这方面，我是过来人很有体会。如今，我当了领导，决不能高高在上。和平民百姓保持血肉联系，尽可能帮他们排忧解难，这是党的好传统啊……”每天他都接到许多来信，每信必过目，需要批示的立即作出批示，迅速转有关部门办理，并要我每周向他汇报下面的执行落实情况。当他知道有些事情落实较慢，他马上就拿起电话直接询问原因所在。有一位老作家，虽已落实政策，但其住房仍被拖占不还，严重地影响这位作家的工作和生活。他要我通知有关部门：街道政府、房管所、公安派出所的领导，就地开会，当场研究把问题解决。因为他的直接干预，拖而不决的问题很快得到解决，使这位老作家十分感动。后来非宣传系统的人也纷纷给他来信反映情况、倾诉委屈。我向他建议：可否由我先对来信的轻重缓急分个档次，有的可以转到别的系统去处理。但他还是坚持，有些信还要亲自过目，该批的他还是提出自己的意见。他说：“写信人的心情我是很能理解的。再说，我也可以更多了解一些情况。”
    他到上海以后特别重视对青少年的教育和培养，他建议市委成立青少年教育领导小组。他首创“振兴中华”读书会、上海思想政治工作研究会，他是这些组织的首任领导。他总是亲临第一线，深入实际开展工作。有一次他碰到市少教所的负责人，向他了解当前这些青少年的思想动态和犯错误的情况，并且表示约个时间，他要到少教所去面对面地给他们讲话。我记得在去少教所的路上，陈沂同志和我研究，见面时怎么称呼他（她）们。他琢磨再琢磨……到了少教所一走进会场，气氛十分沉闷，有些人低着头，有些人拉着长脸，有的人显得木讷而面带愠色。但当陈沂同志第一句话——“孩子们”一出口，沉闷的气氛马上打破，会场立即报以热烈的掌声，一个个的脸上马上起了变化。这一称呼一下子缩短了彼此之间的距离。我看见有不少青少年眼睛里噙着泪水，聚精会神地听着陈沂同志对他（她）们语重心长的讲话。是的，他不是以市委书记的身份而是以家长和老前辈的身份和这些一时误入歧途的青少年娓娓而谈……从这些细微处，可以看出陈沂同志对青少年教育问题的一片苦心。
    有好多次，他还去上海几所大学，针对当时的一些热点问题向大学生作演讲。他那坚持真理、实事求是、深入浅出的演讲风格，受到大学生们的欢迎。有一次他到复旦大学讲话，一破惯例，讲完之后不从后门走而是从讲台上走下台阶，穿过大学生的人群。于是，大学生们又围了上来和他对话。他站在人群中又和大学生们讲了半个小时。那场面，那情境，既热烈又亲切。
    陈沂同志对党组织建设，特别是基层党组织的建设十分重视，他曾提出党要管党的“三要”：一是要管，二是要敢管，三是要管好。他以身作则，亲自到工厂讲党课，重点是讲怎样做一个合格的共产党员。他去一家国营大纺织厂上党课，不抱本宣科，在上课之前召开座谈会，倾听基层干部的意见和党员群众的呼声，然后再有的放矢地讲。不生硬，不说教，活泼、具体、切入实际。讲完了还要听取反映和党员群众的意见，而后集中起来再去讲。就这样，他一共去讲了三次，在厂里工人、干部中，得到比较好的反映和效果。因为工作太忙。要不，他还要到其他工厂去继续讲党课。
    他平时严以律己，生活极为简朴。我左右不离跟他五年，不论到哪里，他一不抽烟，二不饮酒，吃饭也很简单，老习惯是喜欢辣椒炒肉，或者是吃点地道的宫保鸡丁。饭后惟一的嗜好是吃点水果，仅此而已。他经常说“节俭兴邦，奢华败德。比起工人农民，我们的生活已经不错了。”他一身清廉，除了应得的薪俸和稿费收入，他几乎是一无所有。在他身上的这些高尚品质，永远是我学习的榜样。（责任编辑　程　度）


首页 -> 2002年第11期

我们需要再反一次党八股

作者：潘家铮

字体： 【大 中 小】

    中共十五届六中全会关于加强和改进党的作风建设的决定指出，加强和改进党的作风建设，核心是保持党同人民群众的血肉联系，并具体化为八个坚持、八个反对。其中特别指出要反对因循守旧、反对照抄照搬的本本主义、反对形式主义、官僚主义，可谓切中时弊。政府也在下决心解决文山会海问题。我认为，要做到这一点，必须再反一次党八股。
    60年前，在延安进行整风，整顿文风是内容之一。毛主席还为此写了著名的文章《反对党八股》（以下简称“毛文”），文风为之一正。不幸“毛文”发挥作用的时间好像不长。新中国成立以来，文件愈来愈多，愈来愈长，愈来愈正规，一直演变成文山会海。每一次政治运动都要搞大批判，都需要大部头文章，“文革”时更达到顶峰，党八股就复活甚至“发扬光大”了。而且由于共产党成为执政党，党八股也随之发展为政八股、社（会）八股，流毒全国，像一座大山压在人们的身上心上，难以招架，无法摆脱。不反掉这新的党八股，要改进党的作风建设是无从谈起的。
    新八股的内容与老的党八股一脉相承。当然，在新的条件下其表现形式也“与时俱进”，有些创新，但万变不离其宗，最主要的本质就是连篇累牍塞满空话、废话、套话、大话，缺少实实在在的见解和新意。这种文章，好像患了浮肿病的人，看个子，脸圆体胖，但毫无力气，做不来任何事。又如注水猪肉，把水分挤干后，不仅干瘪难看，而且味如嚼蜡，难以下咽。
    “长”是新八股的通病。文章动辄上万甚至几万字。作者的目的只有一个，使人读了后面忘了前面。“毛文”中说，斯大林在德苏战争爆发后发表的演说是很短的。八路军的三大纪律八项注意可以谱成一首歌，唱会歌也就记住了内容。鲁迅先生要人们在写好文章后至少再看两遍，将可有可无的字、句、段去掉。这些优良传统现已荡然无存，甚至是反其道而行之，尽量把各种形容词、副词以及可有可无的字、句、段塞进文章里去。我建议作者们今后写作时，先想一想，如果要把尊作谱成一首歌，应该如何写，然后再下笔。
    内容少而文章长，就只能尽量写些套话和废话凑数。八股文是有一定格式的，按格式套进去就成。新八股也一样，文章开头总是“三下”（或“四下”、“五下”）：在党的正确领导下，在政府的积极支持下，在有关部门的大力协助下。……生怕漏掉一个“下”，得罪一方土地。有人在报屁股上总结过“套话大全”，曰：开会没有不隆重的，讲话没有不重要的，鼓掌没有不热烈的，领导没有不重视的，看望没有不亲切的，进展没有不顺利的，完成没有不圆满的，成就没有不巨大的，工作没有不扎实的，效率没有不显著的，决议没有不通过的，人心没有不振奋的，班子没有不团结的，群众没有不满意的——其实套话何止这些，这14条只能说是“套话精华”或“套话提要”罢了，远远称不上大全。文章中塞满这些套话，读后除使人腻歪外，是不会产生其他感受的。
    有的作者大概对“反右”、“文革”尚有余悸，生怕被戴上给社会主义抹黑的帽子，所以处处要“一分为二”，要“分清延安西安”。哪怕是批评社会不正之风，前面总得来一大段正面表扬的大文，一定要在描述了成就如何伟大以后，再转到“还必须清醒地看到”什么什么。一分为二当然是真理，但用在这里就有些莫明其妙。把成绩说得如此之大，岂不要影响人们之清醒？有时为了一分为二，搞得逻辑混乱。前面说，缺点是局部的，问题只发生在极少数人身上，后面又说“蔓延成风”，“要亡党亡国”，怎么也拼不到一块。我不是说文章里不能一分为二，如果是中央文件、政府报告，一篇全面总结或综合评述性的文章，当然应把“成绩说够、问题讲透”，但并非要千篇一律。如果写文章的目的是揭露时弊，就应开门见山，刺刀见红。哪有医生写诊断书时先肯定病人身心如何健康，然后再转到“也要清醒地看到肺里长着个肿块”的？
    八股的又一特色就是“毛文”中所称甲乙丙丁，开中药铺。似乎一篇文章中不面面俱到，便不够完善。当然，新八股在开中药铺的基础上又有所创新。它已不满足于甲乙丙丁抽屉式的排列，而发展为若干光环，环环相扣，有些像奥运会标志，只是更为复杂而已。例如，在许多文章中，我们常会看到下述十分类似的提法：要以某某为指导，某某为基础，某某为动力，某某为保证，某某为目标，某某为中心……首先写出这种话的文章颇有新意，如篇篇如此，又成套话，而且环环越来越多，全则全矣，只是令人读后摸不着头脑，弄不清这许多指导、基础、动力……之间是个什么关系？万一“指导”与“基础”有矛盾，“目标”和“中心”不相容，又该如何处理，是不是有个“优先律”？在实际工作中如何落实？说穿了，这还是在堆砌辞藻，玩弄文字游戏，文章写好，任务也完，并不打算真正去干的。
    借势压人，言必称希腊，这也是党八股的惯技。此风至今不戢。在不长的文章中也要处处引马恩列毛的话，而缺少自己的主见。在过去，这样做还能起些威慑作用，因为那时凡是圣贤之言都句句是真理、一句顶一万句的，辩驳不得。但时至今日，大家都已知道马克思主义是一门科学，不是宗教。马克思主义要与时俱进，圣贤讲过的话——特别是片言只语，不一定都对，有一些话可能根本不符合当前实际。那么在文章里引述那么多的圣贤语录，读的人还得先考查一下，这些话是属于至今适用的原理，还是已经过时的教条，岂不费事？也起不了震慑作用。我也不是说写文章就不能引用前人的话，在合适的地方引用几句经过考验证明是正确的古人名言，确有画龙点睛之妙，但万不可靠它来压服别人。如果认为自己言之有理，尽可理直气壮地发挥，何必非拖个古人来帮忙呢。
    有人说，你这么起劲地反对新八股，想来所写文章一定是尽除陈腐的了。当然不是这样，多少年来，我写的东西可谓多矣，文章也好，总结也好，报告也好，同样废话套话连篇，甚至可选为八股范本。这不是我心口不一，我不可能生活在真空里，哪能不食人间烟火？写文章总想发表，写总结总得大家鼓掌通过，社会风气不改，我何能例外，何况有的文章还可按字数得稿费。但正因为我是写八股老手，才从心底里讨厌它、反对它。我要大声疾呼，不要小看它，这怪物非常可怕，现在已盘根错节，势盛力大，要动摇它谈何容易。但容忍它发展下去，将禁锢人们的思想，耗干人们的精力，折磨人们的心灵，拖延前进的步伐，浪费无法计数的时间、物力和人才，文山愈高，会海愈阔，祸国殃民，莫此为甚，最终将影响民族振兴大业。是以斗胆陈言，愿全党共诛之，全国共讨之！（责任编辑　程　度）


首页 -> 2002年第11期

恩格斯勇于否定自我

作者：冯东书

字体： 【大 中 小】

    《炎黄春秋》2002年第7期吴江老师写的《重新找回马克思》一文，引了恩格斯1895年3月6日为马克思著的《法兰西阶级斗争》（注一）一书写的导言中的一段话，使人很受教育。这段话是：
    历史表明我们也曾经错了，我们当时所持的观点只是一个幻想。历史……不仅消除了我们当时的迷雾，并且还完全改变了无产阶级进行斗争的条件。（1965年人民出版社《马克思恩格斯全集》第22卷，595页）
    历史表明，我们以及所有和我们有同样思想的人，都是不对的。历史清楚地表明，当时欧洲经济发展状况还远远没有成熟到可以消除资本主义生产方式的程度；……这个经济革命自1848年起（1848年正是《共产党宣言》问世的一年）席卷了整个欧洲大陆，在法国、奥地利、匈牙利、波兰以及最近在俄国初次真正确立了大工业，并且把德国变成了一个真正第一流的工业国——这一切都是在资本主义的基础上发生的，因此这个基础在1848年还有很大的扩展能力。（《炎黄春秋》印刷中引文页码有误，应为引文同上，597—598页，不是697—698页）（注二）。
    恩格斯和马克思是一起在1848年共同写作著名的《共产党宣言》的人，他在《共产党宣言》发表47年后，研究了欧洲新的发展，对自己过去的一些重要观点作了反思，勇敢地作了自我否定。他本来是伟大的人物，这种求实的态度就显得更伟大了。
    如果我们把1978年末中共十一届三中全会以来中国的改革，和其他社会主义国家的改革，以及苏联和东欧各共产党执政国家发生的变故，与恩格斯讲的话联系起来细细琢磨，就可以发现恩格斯讲得多么有预见性！1848年的《共产党宣言》提出要剥夺资产阶级的一切生产资料，消灭私有制。经过47年工人运动的实践，恩格斯却说确立了大工业的“欧洲经济发展状况还远没有成熟到可以消灭资本主义生产方式的程度”，说“这个基础（资本主义基础）在1848年还有很大的扩展能力”，说“我们（他大概至少是指他自己和马克思）当时所持的观点只是一个幻想”，“历史表明，我们以及所有和我们有同样思想的人，都是不对的”。吴江在文章中还说，恩格斯特别说明，1848年2月在巴黎所宣布的“社会革命”带有浓厚的冒进色彩。
    多么巧啊！我们不是在1956年中共第八次全国代表大会上宣布全国基本上完成了对私人工商业、个体手工业者和个体农民的社会主义改造，即宣布基本上消灭了私有制、消灭了市场经济、消灭了市场竞争以后，现在又在改革中恢复发展民营经济了吗？不是在“合作化”、“公社化”二十几年后，又不得不按农民的要求，把土地分开，承包给农民，让农民自主经营了吗？这不是正好说明，恩格斯说的社会“还远没有成熟到可以消灭资本主义生产方式的程度”是多么正确！我们不这样改革行不行？“实践是检验真理的唯一标准”，看看全世界哪一个坚持走苏联模式的国家是行的？彻底消灭了私有制经济，也就消灭了市场经济，消灭了优胜劣汰的竞争机制，“文革”中甚至要“革私字的命”，要消灭“知识私有”，表面上“革命”得不得了，好像很平等，大家吃大锅饭，搞分配上的平均主义，连“按劳分配”都被说成是“资产阶级法权”，还不是真正的平等。结果呢？使整个社会经济发展失去活力，在“形势大好”的不断宣传中，问题却越来越多。我们中国要是没有中共十一届三中全会以后，邓小平等人起来勇于否定过去的“极左”做法，那全国人民现在还会在粮不够吃、肉不够吃、油不够吃、衣不够穿的境况中过穷日子。要不是改革以后，民营企业和乡镇企业的发展，外资企业的引进，有了市场竞争，我们的国营企业就不会有今天这样的危机感，不会下那么大的力气去进行技术改造和体制改革，整个社会也就不会像今天这样争着在那里学习新知识、新技术。没有这场大改革带来的经济、科技、教育的大发展，这几年也就谈不上有钱来修那么多高级公路、铁路、海港、机场、医院、住房、高科技开发区。要是老让人饿肚子，老在人民内部搞“阶级斗争”，那甚至会发生意想不到的大问题。
    恩格斯是107年前讲的这番话，从1917年俄国十月革命创造出苏联模式开始，到1978末中共十一届三中全会决定破除过去的迷信，进行大改革以前，60年的实践，证明我们走的是一条弯路。而中国大改革以后20年的实践，又证明了恩格斯的先见之明十分正确，证明了社会规律是最有权威的，是谁也改变不了的。
    我们应从恩格斯的科学认识上和上百年正反两方面的实践中学到点什么呢？那就是我们永远也不要脱离社会实际，我们的思想一定要跟上社会实际的发展而发展，要与时俱进，及时地勇敢地否定自己过去认为很正确但在实践中证明行不通的观念。试想，我们如果真正走群众路线，尊重民意，不强制农民“自愿”搞“合作化”、“公社化”（如果合作社是在群众真正自愿的基础上搞，当然是可以的，那就只会有一部分人搞，不会全国都“化”），会给国家造成那么大的困难吗？革命是一场大试验，就是开始时我们按苏联农业集体化搞了中国形式的“合作化”、“公社化”，而实践证明效果不好，农民一而再、再而三地要求“包产到户”，要求自主经营，农业生产始终搞不上去，中央领导层里也不断有人反映农民的呼声。毛泽东早在1937年的《实践论》中就讲过“真理的标准只能是社会实践”。既然这样，当时我们就应该尊重一下实践，不要用“阶级斗争”的大棒去乱打击意见不同的同志和群众，从实际出发，勇敢地否定一下自我，改过来，那该多好啊！要是那样，中国不是能早争取到20年的大发展时间吗？
    实际上，早在1949年新中国成立伊始，在没收了国民党的官僚资本，政府掌握了国家经济命脉以后，包括毛泽东在内的中央领导人就曾向民主党派讲过新民主主义阶段要搞15年到20年。新民主主义是在国营经济发展的同时允许资本主义有一个发展的。要是当时能够言行一致，不就可以少走弯路，可以和夺取政权斗争一样，在实践中摸索出有中国特色的，不同于苏联模式的建设道路吗？当然历史不能假设。现在我们只能说，我们要吃一堑长一智，要学习恩格斯，以后我们的思想一定不要再脱离实际，一定要与时俱进，勇于在发展中否定自我。
    注一：《法兰西阶级斗争》是《一八四八年至一八五零年的法兰西阶级斗争》的简称。
    注二：《马克思恩格斯全集》共50多本，我国只在1965年由人民出版社出版过一次。
    （1981年我在中央党校学习，吴江是副教务长，给我们讲过课，所以他是我的老师，不是谦虚。——作者）（责任编辑　李　文）


首页 -> 2002年第11期

郭影秋临终口述：“文革”亲历记

作者：郭影秋／口述　王俊义／整理

字体： 【大 中 小】

    郭影秋(1909年9月—1985年10月)原中国人民大学党委书记、副校长、名誉校长，“文革”初期曾任北京新市委文教书记。他是一位早在20世纪30年代就投身革命的老共产党人，也是一位著名的教育家、学者和诗人，更是我十分敬仰的师长和前辈。我曾有幸协助他整理过回忆录，并为此于1984年5月至7月在其病榻前与之朝夕相处两个多月。此间，他曾抱病向我口述了一生的经历，从其童年时代讲到革命征战，直至“文革”时的遭遇。这次口述的内容曾于1986年出版过《往事漫忆》一书，但由于当时各种条件的制约，该书的时间下限仅至1957年，他辞去云南省省长到南京大学任校长为止。他已经口述过的此后的许多内容，特别是有关“文革”时一些鲜为人知的内情，都尚未整理与出版。现依据郭影秋的口述录音，将其在“文革”中的亲身经历，予以整理，公诸于世。
    亲身经历了“文化大革命”(简称“文革”)之后，我常常在思考，那场所谓的大革命，实际上是一场大恐怖、大灾难、大浩劫、大噩梦。其造成的恶果，对整个党和国家来说，几濒临党亡国毁的局面，对个人来说也常造成家破人亡的厄运。因而，无论是全党或者是个人，都应对之进行严肃的反思与总结，应当把当时的各种阴暗与丑恶，统统暴露在阳光之下，以使这种悲剧永远不再重演。好在党的十一届六中全会作出的《关于建国以来党的若干历史问题的决议》，已对“‘文化大革命’的十年”作了深刻的总结。《决议》明确指出：“历史已经证明，‘文化大革命’是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来了严重灾难的内乱。”我个人在“文革”之初曾被中央调到北京市委担任文教书记，并代表华北局列席“中央文革小组”的有关会议，很快又被撤销职务，长期遭受残酷斗争，无情打击。可以说是“文革”初期许多重大事件的亲历者、见证人。我想把自己当时的亲闻、亲见、亲历做些追忆，从总结历史经验教训的角度说，也许人们还可从中取得某些借鉴。

    一、已是山雨欲来风满楼时，我被调到北京新市委

    记得是1966年5月初，当时我正在京郊海淀区苏家坨公社参加农村“四清”运动，中央组织部副部长赵汉突然来找我谈话，开门见山便通知我说：“中央决定调你到北京市委做文教工作。”对这一突如其来的决定，我毫无思想准备，略作沉思后，就对赵汉同志再三表示，请转达中央有关领导，最好免调。我当时申请免调的主要理由和内心的想法是：
    其一，我从1965年9月便来农村“四清”，开始担任苏家坨分团党委书记，后来又任海淀区总团党委书记，当时这一带的“四清”运动，正处于收尾和总结阶段，工作确有些脱不开身。
    其二，在乡下已经有大半年的时光，对于北京市委的情况不了解，也很少和城市里各机关接触，消息不灵通。而当时的形势已大有山雨欲来风满楼之势，自从1965年11月姚文元的《评新编历史剧〈海瑞罢官〉》发表以来，形势急骤严峻，1966年初罗瑞卿已遭批判，接着批邓拓的《燕山夜话》、批邓拓、吴晗、廖沫沙的《三家村札记》，批彭真领导的中央文化革命小组起草的《二月提纲》，接着中央又批发了《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》。此后，报刊上又陆续发表了高炬、何明的文章，火药味都很浓，且都已明确指出邓拓是“反党反社会主义分子的一个头目”，而且还要揪他们的“黑后台”，一场大的政治风暴即将来临，我对面临的形势吃不准，看不透，惟恐做不好新的工作。
    其三，虽未向赵汉同志多讲，但却是最为重要的想法，是我不想离开人民大学，不愿离开教育工作岗位。就个人的思想深处说，我人生的理想和追求目标是愿作一个大学的好校长。我常常向人说：“我是个教书匠，我也乐意当教书匠，而不想当官。”但革命形势与党的工作需要，却长期把我推到党、政、军的领导工作岗位。所以，我曾在一首词中说：“学剑不成书误了，脱胎未净神难肖”，反映的就是这种心情。这也就可以理解，为什么我在1957年请求辞去云南省省长之职，而主动去南京大学当校长。还有1958年陈毅副总理希望我出任驻德意志人民民主共和国大使，我也推辞了。此外，1962年周总理也曾要调我到国务院做副秘书长(实际上是代替习仲勋同志做秘书长工作，因需在新一届人代会通过)，我也婉言辞谢。此后，周总理又要调我到中国人民大学给吴玉章校长做助手，我才不得不到人大来，好在与南京大学一样，都是教育工作。到人大后吴老对我十分信赖，非常放手，而且对我的工作一再过誉和肯定，1964年2月10日他曾写信给我说：“学校的工作你来了以后，各方面都有健康地前进，我很满意。但你还缺少在群众中比较有威望的教务工作助手，这件事在适当时机总得要解决。”吴老当时已88岁高龄，他对我确有知遇之恩，我不能放下人大的工作，也和对吴老的感情有关。再说到人大后这两三年，所做的主要工作还是擦屁股、处理各种遗留问题，如何把人民大学建设好，我已逐步形成了一些规划，还未及实施。
    但不久，我的免调请示未被采纳，中央明确通知一定要调。这样，我不得不在5月中旬到北京市委报到。当时，中央正在召开政治局扩大会议，此次会议的主要议题，就是揭发批判和处理所谓“彭真、罗瑞卿、陆定一、杨尚昆反党集团”问题。彭真同志领导的北京市委，已是众矢之的，呈现“人人自危，乱作一团”的局面，虽然尚未公布撤销彭真的职务，而实际上已由华北局第一书记李雪峰兼任北京市委第一书记。我报到后不久，李雪峰找我谈话，交待工作：担任北京市委书记处书记，主管文教工作，同时兼北京市文化革命委员会主任，并代表华北局出席“中央文革领导小组”有关会议，这实际上就是顶替邓拓那一摊子工作。在正值“文革”发动的形势下，文化部门，首当其冲，朝令夕改，瞬息万变，工作局面之复杂与艰险，可想而知，这实在是“受命于危难之际”。我一听自己将要承担的工作，顿时就有“如履薄冰，如临深渊”之感。但不管如何，既来之，则安之，也只能根据事态发展，凭借多年的党政工作经验，并随时请示汇报，因势利导，去开展工作。但事后想来，我当时的思想准备远远不足，对形势的复杂性更是大大估计不足。
    我到北京市委不久，5月18日就发生了邓拓自杀事件。邓拓当时是中共中央华北局候补书记、北京市委主管文教工作的书记，他是党内著名的秀才，早年参加革命，曾任晋察冀中央局宣传部副部长、新华社晋察冀分社社长、人民日报社总编辑、社长等职，又是新闻学家、历史学家、书法家、诗人，是我国和我党不可多得的杰出人才。他对当时横加在自己头上的莫须有罪名，不能接受又无法申辩，而不得不以死抗争，终年才54岁。应该说按常理看，他的死是件很不寻常的事，应引起重视和警惕。再说，这样一个老干部因被揭发有问题而自杀，也可能会在同类老干部中引起骚动和不安。因此，北京市委曾就邓拓之死，给中央写了报告。事后，李雪峰曾传达过中央对此报告的批示，在有关批示中，毛泽东主席的批示似乎对此事很不以为然。我听了这一传达后，顿时不寒而栗。我参加革命以来，对毛主席可以说是出自内心的无限崇敬、无限热爱、无限信服，而他对邓拓之死的批示，却使我大感意外，怎么能如此铁石心肠，对待一个已经死去的、多才多艺的，即便是犯有错误的党内高级干部呢?由此，我也进一步引起思考，此后的“文革”会如何发展？将引向何处？实难以想像！

    二、一次极不正常的中央政治局扩大会

    1966年5月中旬我到北京市委工作时，中央正在北京举行政治局扩大会，由于会议进行过程中我才到北京市委，所以没有参加这次会议，但会议的有关情况我很快就知道了。因为当时任北京市副市长、市委书记处书记的万里同志参加了该会，而我与万里是相识相交多年的老同事、老朋友。早在抗日战争、解放战争时期，我们就同在冀鲁豫区工作，那时他是区民运部长，我是敌工部长。同时，又都喜欢打网球，解放以后仍常互相往来，现又成为北京市委的同事，日常互相交谈较多，他自然向我转达会议的有关情况。事后我也从正式渠道得知实情，这次会议是5月4日至26日在北京召开的，整个会议过程中毛主席都在外地，由他委托少奇同志主持，会议的中心议题是：其一，传达通报毛主席的一系列指示；其二，揭发批判所谓“彭、罗、陆、杨反党集团”；其三，讨论通过由陈伯达起草，经毛泽东修改的《中共中央通知》(因5月16日通过，即所谓《五·一六通知》)。万里同志还向我透露了一些会议的细节。当时，我们两人在互相交谈时，相互间还有些同感，都隐隐约约地感到这次会议极不正常，主要表现在：
    其一，因为毛主席在外地未参加会议，由少奇主持会议，中央其他几位副主席也都出席了会议，而且这几位副主席都排名在林彪之前。然而，围绕会议主题作主要讲话的却是林彪、康生、陈伯达、张春桥等人。而且，会议的有关情况也由康生向毛主席请示汇报。会议开始的前两个半天，首先由康生向会议系统传达毛泽东关于批判彭真、陆定一及解散中宣部、北京市委的有关指示；介绍和传达中共中央关于文化大革命的《通知》的起草过程及毛泽东对《通知》的修改意见，以及毛泽东在此前后几次谈话的内容，这就为会议定了基调。接着由张春桥在会上较为系统地介绍了彭真、陆定一“对抗文化革命路线”的情况。陈伯达在会上也讲了话，他提出对彭真要“新账老账一起算”，尤其是“要揭发他的历史问题”。林彪在会上更是出尽风头，充分地表演，他在会上作了长篇报告，大谈古今中外的所谓政变(按：即被称之为“政变经”的《5·18讲话》)。他在这篇讲话中，肆意诬陷彭真、罗瑞卿、陆定一、杨尚昆等就是要“搞政变”、“搞颠覆”、“要篡权政变”。与之同时，他又肉麻地吹捧毛泽东，不遗余力地大搞个人崇拜，什么“毛主席的话，句句是真理，一句超过一万句”之类的话语，就是他在这次讲话中提出的。我们从这次会议的安排中感到作为此次会议的主持者的刘少奇与其他几位副主席似乎都不能主导会议，整个会议实际上乃由毛泽东一个人在幕后指挥，再由他信赖的林彪、康生、陈伯达、张春桥等在前台表演和主导。按照党的组织原则——民主集中制，这岂不是极不正常吗？！
    其二，会上传达了毛泽东对彭真、陆定一等人所谓的问题后，展开对他们的揭发和批判，批判的调门定得极高，欲加的罪名都大得吓人，都是按毛泽东那段有名的论断：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命修正主义分子，一旦时机成熟，他们就会要夺我们的政权，由无产阶级专政变成资产阶级专政。”林彪又进一步直接演绎说：“彭真、罗瑞卿、陆定一、杨尚昆要搞反革命政变，要篡夺政权，要搞资产阶级复辟，要把社会主义这一套搞掉”，“他们现在就想杀人，用种种手法杀人，陆定一就是一个，陆定一的老婆就是一个，罗瑞卿就是一个，彭真的手段比他们更隐蔽、更狡猾。”其他与会者的揭发也不得不按既定的调门跟着附和。对被批判者横加罪名，无限上纲，却不允许他们自我申辩。会议虽然安排了彭真、陆定一检查，但彭真在大会上仅仅讲了五、六分钟，他说：“至于搞政变，颠覆中央，里通外国等罪名活动，我连做梦也没有想到。”康生随即摆出一副打手架势，强词夺理地反驳说：“你这个讲话就是反对《五·一六通知》，《五·一六通知》说：‘这些人物，有些已经被我们识破了’，这段话就是毛主席特别加的，是最要害的，是《通知》的主要内容。林总昨天特别发挥了主席这个思想，你怎么回答呢?你尖锐地同党、同主席，同林总对立。”这完全是蛮不讲理，仗势压人。陆定一在检讨中说：他“主观上绝没有想变天”，林彪则毫无根据地反驳说：“你天天想在变天!天天想在变天!”这哪里有一丝一毫的党内民主气氛。另外，会上决定成立审查委员会，对彭真等四人进行专案审查。但与之同时会上又决定撤销彭真、陆定一、罗瑞卿的中央书记处书记及杨尚昆的候补书记职务；撤销彭真的北京市委第一书记及市长职务；撤销陆定一的中央宣传部部长职务。这几位参加革命几十年，在全国党、政、军中有很高地位、很高声望的老同志，就这样轻率地被撤了职。按常理说，组织处理应根据审查的结果，怎么能在专案审查尚未进行时，就作出撤职的组织处理呢?我感到这些都是违背党章、不按组织原则、践踏党内民主的极不正常的做法。
    其三，更为不正常的是林彪在会上抓住陆定一的妻子严慰冰曾写匿名信的问题，揪住陆定一大吵、大闹。陆定一曾就严慰冰写匿名信问题在会上检查说：“我不知道，她既没跟我商量过，也没有给我看过，我本人也没有发现过。”林彪则毫无根据地反问，“你老婆的事，你怎么能不知道?”陆定一说：“丈夫不知道老婆的事，不是很多吗!”林彪听后更加恼羞成怒，咬牙切齿地指着陆定一的鼻子叫嚷：“老子我恨不得一枪毙了你!”另外，更令人厌恶的是在陆定一做检查的那天会场上，每位与会者的桌面上，还放了一份由林彪签名的复印件，上面写了：叶群和我结婚时是处女；老虎、豆豆是我与叶群的亲生子女之类的内容。我感到这些都实在不像话，在党的政治局扩大会上，一个身为党的副主席的人，对于另一位党的高层领导，为了个人私怨竟然如此歇斯底里大发作，这在以往的党内会议、党内生活中，我还从来没有见过。严慰冰写匿名信固然不妥当，但其写的内容毕竟是属于个人恩怨与猜忌，属于家庭琐事，不涉及政治内容，怎么能搬到党的政治局扩大会上，大吵大闹，纠缠不休呢!明眼人一看就知道，这显然把个人间的矛盾与忌恨上升到政治斗争，欲置人于死地。这就使我感到不仅这次会议极不正常，而且也感到，“文革”一开始就很不对头。《关于建国以来党的若干历史问题的决议》中指出：“但是长期封建专制主义在思想政治方面的遗毒仍然不是很容易肃清的，种种历史原因又使我们没有把党内民主和国家政治生活的民主加以制度化、法律化，或者虽然制定了法律，却没有应有的权威。这就提供了一种条件，使党的权力过分集中于个人，党内个人专断和个人崇拜现象滋长起来，也就使党和国家难以防止和制止‘文化大革命’的发动和发展。”这次极不正常的中央政治局扩大会就充分证明了这一点。

    三、在派工作组问题上康生陈伯达的鬼蜮伎俩

    在举行中央政治局扩大会的同时，江青一伙秘密组织的《向反党反社会主义的黑线开火》、《擦亮眼睛，辨别真假》、《评“三家村”——〈燕山夜话〉〈三家村札记〉的反动本质》等煽风点火的文章连续发表，火力越来越猛，“文革”的形势在社会上也迅猛发展，特别是各高等学校都已造成声势。5月25日在北京大学出现了聂元梓等七人联名的大字报。这张大字报直接点名攻击北京市委大学工作部副部长宋硕、北大党委书记兼校长陆平、党委副书记彭云，并扬言要“坚决、彻底、干净、全部地消灭一切牛鬼蛇神，一切赫鲁晓夫式的反革命修正主义分子。”这张大字报出笼后，立即遭到许多北大师生的反击。因在此之前党中央、国务院曾发出过关于张贴大字报的指示，诸如“内外有别”，“遵守纪律”等。聂元梓等人的大字报贴出后，中央又重申了原来的规定。同时也严肃批评了聂元梓违反中央有关规定的错误。我们在市委还召开了各高校负责人会议，传达了中央的有关规定和指示。但6月1日下午我们正在市委开会时，突然接到“中央文革”的通知说当晚中央广播电台要广播聂元梓的大字报。当时，出席会议的人都感到意外和震惊，北大的校长陆平和一位副校长也在会场上。稍时李雪峰、吴德让我通知北大的陆平等人立即回校，说是要做好准备。
    6月1日的当天晚上，我又赶到钓鱼台“中央文革小组”那里开会。我不是“中央文革”成员，而是代表华北局列席“中央文革”会议。我到北京市委时，“中央文革小组”的名单已经定下来了，中央还决定各个大区派一名代表列席，华北局是我、东北局是郑季翘、中南局是王任重、华东局是张春桥、西北局是杨植霖、西南局是刘文珍，后来参加会议的就是这些人。我进入会场时，已经有几个人在座，因为都听到了聂元梓大字报的广播，自然都围绕北大“文革”的事在议论，听说中央决定要派工作组到北大，人选也定了，组长是张承先。正在这时，陈伯达来到会场。我和陈伯达过去虽见过面，说过话，但无任何个人交往，这时才算是第一次正式认识。他听到大家议论向北大派工作组的问题，就走过来拉着我的手说：“张承先这个人不大理想，我和他一起做过救灾工作，他身上老是挂着药瓶子，身体不好。最好能有一个人，大家都知道，做完这个工作就能留在北大工作(当校长)，这样的人最合适。我看要是你能去最好了，你去北大最好。”我则随即回答说：“我不能去，北大的情况我完全不了解，再说北京市刚成立文革小组，这摊子事也不少，我还有人民大学的事。”我和陈伯达说话过程中，康生也已步入会场落座。大家议论的结果，还是决定派张承先去为好。这样，张承先就带工作组到了北大。
    那天晚上，李雪峰及国务院外办的张彦，还有我和市委的一些人都到了北大，李雪峰与张彦还先后讲了话，从北大回来已是后半夜了。
    据我所知，在派张承先去北大的前一天，在北京主持中央日常工作的刘少奇、周恩来、邓小平等还在5月30日向在外地的毛泽东请示：拟派工作组由陈伯达领导到人民日报社，毛泽东当天就指示：“同意这样做。”所以，5月31日以陈伯达为组长的工作组就已进驻人民日报社。6月1日晚在钓鱼台研究向北大派工作组时，康生、陈伯达及“中央文革”其他成员也都在座，没有一个人反对派工作组，大家似乎都认为派工作组是顺理成章的事。
    北大的工作组派出去之后，各方面的情况都紧张起来了，各个学校都动起来了，而且各个学校都要求派工作组，一两天内，北京市委和华北局就抽调了40多位干部，包括中央组织部副部长及其他中央各部的正、副部长，分别到各个大的学校去。我记得孙有余(一机部副部长)是6月4日到北师大，叶林(经委副主任)到清华大学，其他各高校也陆续派出。因为派工作组大都经过我的手，需要的人很多，级别也都比较高，需要与各方面磋商，时间又急迫，最紧张时，我就是使尽浑身解数，也难以派出。而陈伯达和康生处，却不顾一切反复打电话催促：“要快派”，“尽快派”，我万般无奈，也只好向他们说明难处与苦衷。他们则不依不饶地逼迫说：“派不出去也得派，要么你就自己去!”当时，康生的老婆曹轶欧还给我写过信，希望我能增派她到北大工作组任副组长，我也曾回复她说：“北大工作组副组长不是我个人能决定的，请予谅解”。这些事实都说明，康生、陈伯达一伙人，当初知道派工作组是经过毛泽东同意的，他们不仅不反对派出，还积极对工作组的人选出谋划策，百般催促，甚至毛遂自荐，想方设法往里挤。只是，后来风向变了，才摇身一变来了个1800的大转弯。不管怎么说，经过一段时间的紧张工作，各个学校、各个单位都派出了工作组，似乎可以舒口气了。谁知，树欲静而风不止，哪知更复杂、更尖锐的斗争还在后面。这一方面是一些学校的工作组与所在学校的“造反派”发生了矛盾和斗争，“造反派”制造事端，不服从工作组领导，有些工作组在处理这类问题时也出现不周、不妥之处；另方面则是中央最高领导层在对工作组问题上逐渐产生了分歧。康生、陈伯达一伙利用分歧，在暗中唆使“造反派”闹事，由于这两方面的矛盾互相交织，使问题变得更为复杂，由于工作关系，我自己在不知不觉中被推到矛盾的漩涡之中。

[2]


首页 -> 2002年第11期

郭影秋临终口述：“文革”亲历记

作者：郭影秋／口述　王俊义／整理

字体： 【大 中 小】

    工作组与“造反派”的矛盾，突出反映在北大、北师大、清华等有名的高校。6月18日，北大的一些“造反派，擅自揪斗了几十名干部和教师，采取了抹黑脸、戴高帽、挂牌子、设斗鬼台、打人、罚跪，甚至污辱女性等各种违反政策的错误做法。工作组闻讯后，赶往现场，予以制止，并于当晚召开全校师生员工大会，张承先在会上发表讲话，明确指出不经过工作组乱批乱斗的做法是错误的，容易被坏人利用，“六·一八”事件本身就是一场复杂的阶级斗争等等。此后，工作组将此事件写成《北京大学文化大革命简报》。刘少奇批准转发了《简报》并有批语：“中央认为北大工作组处理乱斗现象的办法，是正确的、及时的。各单位如果发生这种现象，都可参照北大的办法处理。”但是，聂元梓等“造反派”却认为“六·一八”事件是革命行动，工作组的做法是镇压群众。我事后得知，远在外地的毛泽东就认为“六·一八”事件不是反革命事件，而是革命事件。他还将这一看法迅即传给江青、陈伯达、康生等人。这伙人闻讯后，欢喜若狂，并通过各种渠道传播给各校的“造反派”。与之同时，北师大也发生了“六·二○”事件。具体情况是6月20日该校的造反派头头谭厚兰等人贴出大字报——《孙友余把运动引向何方？》强烈反对工作组。对此，孙友余针锋相对地发表了广播讲话，对大字报列举的事情予以澄清，并指出反对工作组是错误的，是对运动的干扰。如此一来，矛盾越来越激化。在此过程中，我曾到北师大做过调查，看过大字报，同时也应围观的师生员工要求在露天的场地上讲过话，大意是：希望北师大的师生员工按照中央的部署，在以孙友余同志为首的工作组领导下，摆事实，讲道理，把文化大革命搞好，对工作组有意见，可以批评，可以帮助。但也要提高警惕，防止少数人混水摸鱼，扰乱阵线，把运动引向邪路。不料，我这个讲话，也被“造反派”批判为是“镇压群众运动的宣言书”，还有人给我贴出大字报《郭影秋是什么人?》北师大的“造反派”之所以如此嚣张，我事后知道背后也有康生及“中央文革”的支持与煽动。曹轶欧等人就曾到北师大就“六·二○”事件进行过所谓“调查”，幕后为“造反派”撑腰打气。
    由于有毛泽东对北大“六·一八”事件视为“革命事件”的批示，已经使形势发生急剧变化，特别是7月18日毛泽东从武汉畅游长江回到北京后，形势更加急转直下。据知，毛泽东回到北京后，首先听取了江青等人的汇报，在此期间内刘少奇也根据毛泽东的意见，于7月19日至23日主持召开了“文化大革命情况汇报会”。我曾参加过一次，会上对于是否派工作组有明显分歧。陈伯达、康生、关锋等人不主张派，而少奇、小平、薄一波、李富春等主张派。小平同志说：“党的领导被打倒了，下面的组织瘫痪了，没有党的领导，运动怎么进行。因而，应该派工作组协助党委、党组织进行运动。”周总理这时插话说：“我们年轻时搞运动，也没有什么组织领导，学生自己可以搞运动。”意思不是很明确，似乎是不主张派。少奇马上针对周总理的话说：“学校运动起来了，发生那么多问题，谁能办得好呀，让你去也解决不了。”会上自始至终对于是否应该派工作组，一直争论不下。
    接着又开中央扩大会，包括华北局的书记、北京市委的几个书记，李雪峰、吴德、我及高扬文、马力等都参加了。会上又发生了很大的争执。陈伯达在会上大发脾气，他说：我陈伯达没有派过一个工作组，我派到人民日报社、新华社、广播局的都是学习组，不是工作组，我是请他们去学习的。他这么一说，包括当时了解情况的李雪峰等人都不好再讲什么了，都不说话了。会上还就是否撤工作组问题引起争论，有人主张撤，有人主张不撤，即使是认为有问题的可以撤下来，再派另外的人去。就在这时有人写了个条子交给康生，康生看后交给黄志刚，黄看后又交给我和吴德。我看了这张条子是曹轶欧写给康生的，上面写道：“我和戚本禹同志都建议北师大罢孙友余及翁世功两人的官，伯达同志同意”，陈伯达也在字条旁边写了“我也同意”。我与吴德把这个条子又交给李雪峰，李雪峰又在条子上批了一行小字，意思是“还要考虑派人到北师大工作的问题。”为此，会后，北京市委又开会研究北师大的问题，李雪峰通过电话联系，经磋商再派人到北师大，人员由三方面的人组成，一是北京市委，二是国家经委，三是教育部。而对于罢孙友余官的问题，李雪峰却没有明确布置。他还指示我去对从三个单位抽调的人员进入北师大之事做动员。我因下午还要到中宣部开会，就让他叫黄志刚去动员。但下午我正在中宣部开会时，吴德又急如星火地打来电话，让我立即回去，他在电话中说，“康老很有意见，请你快回来。”我一听知道事情大了，立即赶回市委，与吴德见面后话都没有说，立即上车赶快到康生那里。到后，果然看到康生大发脾气，主要是对处理北师大孙友余的问题有意见，责怪北京市委没有执行他的指示。他声色俱厉地对我和吴德说：“孙友余的问题老是解决不了，是为什么?我看孙友余有后台，有后台!后台之后还有后台!”他的话很明确，明显的他把我也指责为是孙友余的后台，而且还不止是我。我想他发那么大的火，说不定要拿我开刀。这次谈话在极不和谐的气氛中就结束了!
    另外，就在康生为孙友余问题大动肝火，严加指责前后，他还通过一些人转告我，曹轶欧从没有参加北大工作组。同时，还曾指示过我：“派工作组是错误的，都是刘少奇背着主席决定的，你要揭发刘少奇。”对此，我真是感到莫名地惊诧。我大惑不解康生为什么要如此说假话，曹轶欧明明在北大工作组里面，而且曾经要求当副组长，在我婉言回绝后，还收到过她的信，信中说：“我不能做工作组副组长，请把我的名单从工作组撤掉。这次工作组的改组我确实不知道，对于您的安排我也觉得确实不恰当。”倘若，那次把曹轶欧安排上副组长，她也绝不会要求退出。而且，她的退出也说不定是听到什么风声，玩弄的脱身之计。这件事使我发现，康生这个人竟然能随口说假话，就像陈伯达一样，他明明派了工作组，却说从来没有派过工作组。可见，这些人专门搞阴谋诡计，什么假话、鬼话都可以说。关于康生指示我就工作组问题揭发刘少奇，我心里也很明白，因为少奇同志从来没有就派工作组问题对我有过什么指示。反之，我派的工作组大都是经过康生、陈伯达等人指示、催促、逼使的。我怎么能昧着良心去揭发刘少奇呢?
    大概是7月24日、25日，毛泽东先后召集中央常委和“文革小组”成员开会，又曾接见各中央局书记和“文革小组”的成员，先后严厉批评刘少奇、邓小平派工作组是镇压学生运动，只有北洋军阀才镇压学生运动，并指责规定“内外有别”等，都是定框框，要把运动引入邪途，又说工作组“对运动起坏作用，阻碍运动”，要撤销工作组，罢工作组长的官。虽然事先康生曾指示我要在工作组问题上“揭发刘少奇”，但我在参加所有有关的会议上，在中央高层对有关工作组问题的激烈争论中，我没有说过一句对少奇同志不利的话。我心中明白这样的表现，肯定会得罪康生，但人各有志，只好听之由之，由他去吧!也就是在此前后几天内，江青、康生、陈伯达及“中央文革”的那些大员们纷纷到北大、北师大等高校讲话。江青在北大万人大会上声嘶力竭地喊：“要撤销工作组”；“要罢张承先的官”。老奸巨猾的康生也跟着阴阳怪气地说：“毛主席一个工作组也没有派!”他们这伙人，真是两面三刀，出尔反尔，玩尽了鬼蜮伎俩。
    北京市委在雷霆万钧般的压力下，于7月28日作了《关于撤销各大专学校工作组》的决定，并于7月29日在人民大会堂召开万人大会，由李雪峰宣布撤销工作组的决定。同时，他还在大会上宣布撤销我的北京市委书记处书记的决定。当我听到对我撤职的决定时，心头涌起莫名的愤懑与苍凉。

    四、耸人听闻的“二月兵变”纯粹是为陷害而捏造

    就在宣布撤销我职务的前两天，康生就曾于7月27日在北师大的群众大会上信口雌黄地说：“在今年二月底，三月初，彭真这个大黑帮策划政变，策划把无产阶级专政推翻，变成他们的资产阶级专政，计划在北京大学、人民大学各驻上一个营的部队，这件事是千真万确的。而且在北大、人大都看过房子。这件事包含着极大的阴谋，陆平知道，人民大学的郭影秋也完全知道。”康生这个大奸大恶自己也知道，他讲这番话并无根据，但为了达到某种政治需要，为了附和林彪“五·一八”讲话中宣扬的“政变经”，给其寻找证据和注脚，便毫不负责地对彭真栽赃陷害，捏造他搞了什么“二月兵变”。同时，他似乎是随意地说：“人民大学的郭影秋也完全知道。”实际上则是别有用心的要把我端出来，因为自“文革”开始以来，他曾多次对我拉拢、“指示”、训斥，我却始终没有买他的账，致使他记恨心头，早就想伺机对我进行打击。我心中明白，他这样对我落井下石，施以陷害，决非是出于无意和偶然。特别是关于“二月兵变”一事，我和康生在此之前就有过对质，我已向他说明了事情的来龙去脉。
    早在1966年5月中下旬，在北京大学、人民大学和北师大相继就“二月兵变”贴出过大字报，甚至指名道姓地质问：“郭影秋是什么人?”我知悉有这样的大字报后，一笑置之，根本不当成什么事。不料，在一次“中央文革”的会上，康生突然向我发问：“关于二月兵变的大字报你知道不知道?”我说：“大字报我虽未看过，但我知道这件事。”康生又进一步说：“你知道，为什么不汇报?”我又说，“我认为大字报揭发的事是不可能的，是没有的事，所以没有汇报。”当时，康生冷笑着“嗯”了一声，随手从包里拿出个材料给我看，原来是他的联络员给他写的一个汇报。材料中说：北大某某大字报揭发北大、人大都曾有过驻军，是要搞兵变。康生用红铅笔在材料上划了大杠杠，还指着说：“‘二月兵变’明明是有的嘛!”为此，我不得不把事情的经过与原委向他说明。
    这件事本来是很清楚的，1966年初我正在海淀苏家坨搞“四清”时，北京卫戍区曾派人到人民大学借过房子。据来人说是中央军委为了加强地方武装建设，决定北京市新建一个团，归卫戍区建制。该团组建后，一时没有营房。为此，卫戍区先后到各处找房，均无结果。后来海淀区武装部向他们介绍说，海淀区有几个大学的学生都下乡搞“四清”去了，有些空房，是否可去联系暂时借用。当他们到人民大学联系时，在学校的同志表示可以安排些房子暂时借用。学校的同志也向我汇报过此事。但是，后来卫戍区政委刘绍文同志认为部队住在学校不一定合适，决定不在学校借房，而住到郊区的一个靶场。从这件事的前后经过看，怎么能得出是彭真想搞兵变的结论呢?不料，康生却未由此而善罢干休，他于7月27日在北师大的群众大会上讲了那番耸人听闻的话。这不明明是凭空捏造，有意栽赃陷害，且趁机打我一耙吗？！
    康生讲了所谓的“二月兵变”的第二天晚上——7月28日，人民大学的“造反派”就兴师动众到市委去揪我。当晚十点多，吴德到我的房间说：“经与李雪峰商量，看形势你还是回人民大学吧!”就这样，未经任何组织手续，我就被“造反派”押回人民大学。那天晚上还下着大雨，我的车刚进入人民大学的大门，就被人从车上拽下来，不由分说地推到一个会场进行批判，其中被质问的一个重点问题，就是让我交待“二月兵变”，我只好再原原本本予以说明。我之所以被“造反派”揪回学校，直接导火线就是由于康生捏造了“二月兵变”，并无中生有地指控我“也完全知道”。
    直到1966年8月2日，在人民大学召开的关于我的问题的辩论大会上，邓小平同志斩钉截铁地说：“什么‘二月兵变’，根本没有这回事，告诉你们，我们的军队，彭真调不动，我也调不动。部队到人大联系借房，不是搞兵变嘛!”这件耸人听闻的栽赃、捏造和陷害，才算告一段落。但是康生在这一问题上的丑恶表演，确也使我进一步认清他的真面目，他包藏祸心，为置人于死地，真是阴险毒辣，不择手段。由此，我还进一步想到康生这伙人所制造的政治斗争，真是无诚实可言。

    五、无休无止地残酷斗争无情打击

    康生7月27日在北师大的群众大会上诬陷我完全知道“二月兵变”之后，第二天夜晚我被人大的“造反派”揪回学校时即遭到拳打脚踢，随后又被拉到批斗大会上，低头弯腰，做“喷气式”，连续批斗长达四个小时之久。被批斗完之后，又被拉到一间学生宿舍中，手脚都被捆绑起来，完全像一个罪犯囚徒。从此便开始了无休无止地残酷斗争、无情打击，所受的蹂躏折磨，真可谓九死一生。
    一开始，在人民大学的师生员工中，对我有两种截然对立的分歧看法，相当多数的人是持肯定和“保”的观点；另有一部分则是主张打倒的，在这部分人中有少数干部和教师，多数是受蒙蔽的青年学生。两派之间越争论，反对者对我的斗争越激烈。1966年8月2日在全校关于我的问题的辩论大会上，小平同志发表了对我带有保护性的讲话：“对郭影秋同志我们还是比较了解的，他在抗日战争中的表现是好的，解放战争中的表现也是好的。到人民大学后的情况怎么样，我不很了解，但是，大家可以和他的前任比较一下，是否有进步和变化呢?”然而，随着“文革”的深入发展，对小平同志的批判诽谤越来越升级，他日益处于自身难保的处境。他对我那些保护性的讲话，反而成为“造反派”把我看作是“刘邓司令部的人”的把柄。将我的问题和“刘邓路线”联系起来，使我的问题一步步升级。
    1966年8—9月，海淀区苏家坨的农民知道我被打成“走资派”遭受批判斗争而不理解，因为我在农村“四清”时，和当地农民结下深厚感情，他们对我留下较好的印象，因而自发地成群结队地到学校来，表明对我的看法，还与“造反派”辩论，甚至发生争执。对此，我事先毫不知情。“造反派”却又抓住这一点大作文章，诬陷我“调动农民保自己”，“挑动群众斗争群众”，并捏造材料，上告中央。当时，全国其他城市也可能发生有工农群众围攻学生的现象，以至于引起毛泽东于9月7日在给中央领导的一封信中说：“近来，长沙、西安等地，都有工农围攻学生的事件发生”，而且提到“在北京也有中国人民大学调动700多农民进城保郭影秋”；又说“组织工农反学生，都是错误的。试以中央发指示，不准各地这样做。再发社论告工农不要干预学生运动。”为此，中共中央即发了指示：“不准用任何借口任何方式挑动组织工人、农民、市民反学生”，《人民日报》也就此发了社论。在当时情况下，毛泽东主席的话，都是“最高指示”，他明确点到“中国人民大学调动700多农民进城保郭影秋”，而且，此后这样内容的大字报、小字报贴满了全校园和大街小巷。“造反派”依仗这一“最高指示”，很自然给我扣上“组织挑动农民进城保自己”、“挑动农民斗学生”的罪名，连续召开质问、批判、斗争大会，我稍有申辨、说明，就被指责为对抗、反对“最高指示”，“罪该万死”。
    到了1967年2月，中央的一些老帅老将不顾林彪、江青、康生、陈伯达等人的淫威，在怀仁堂仗义执言，痛斥这伙人迫害革命老干部，反党乱军，破坏国民经济的反革命罪行，这本来是大快人心事。不料，那一伙祸国殃民的败类，采取恶人先告状的无耻手段，反咬一口，诬蔑这些老帅老将反对“文革”，搞“二月逆流”。在全国又掀起阵阵反击“二月逆流”，批判“刘邓资产阶级反动路线”的黑风恶浪。在此过程中，由于人民大学的师生经过一段“文革”运动的实践后，又重新发表了一些对我持肯定性的观点。为此，我又被诬指成是人民大学搞“二月逆流”和推行“刘邓资产阶级反动路线”的代表，又是接二连三的轮番批判、斗争、游街示众。
    特别是1967年3月，“中央文革小组”的成员戚本禹窜到人民大学，在群众大会上宣布“人民大学的敌人是孙泱、郭影秋、胡锡奎。”我一下子成了“钦定”的、全校的二号“敌人”。随之而来的是更惨酷的斗争和打击，被关押在“造反派”总部的地下室里，完全失去人身自由。批判斗争也进一步升级，不分白天黑夜，随意审问，甚至还煞有其事地举办“审判法庭”，弄一些假证据，强迫我承认；甚至扬言：“你不承认，也可以宣判，可以开除你的党籍。”他们有时又大搞疲劳战术，连续十几个小时质问斗争。如此无休无止的斗争和打击持续了好几年，真是无休无止，批斗个没完没了。在连续几年的批判、斗争、关押过程中，我经常遭受殴打。有时开质问会时，“造反派”坐在对面桌子旁，上面与你谈话，下面不时用皮鞋踢我的腿，直踢得腿上流血。其中，打得最厉害的一次是批斗学校的几个主要领导，包括我、孙泱、胡锡奎、李培之，批斗会后，把我们拉到会场旁边的一个小屋子里。一群打手，疯狂地扑向我们每个人，大打出手。我直听到孙泱同志被打得“唉”了一声，便倒了下去，过了十几天他就死了。打李培之也很厉害，她是王若飞同志的夫人，一个老年妇女，一伙人把她打倒了再拉起来，拉起来再打倒，如此折腾了几次，实在令人惨不忍睹。打我时，专打肋骨和后脊骨，一下把我打得眼冒金星，昏靠到墙上，突然，又来一拳，打在太阳穴上，当时就昏迷了。令我奇怪的是这些打手都很有打人的经验，似乎是有预谋的专门雇来的职业打手。如此毒打之后，又被拉出来游斗，那次我被打得无法走路，游斗中在地下躺了半天，醒来还认不清东西南北，找不到自己住的房子。
    在批判斗争中，对人肆意折磨蹂躏，进行人格侮辱，尤其令人难以忍受。折磨蹂躏的手段，花样百出，竟至无聊无耻，让人难以启齿。如有时游斗时，他们事先唆使些不懂事的孩子，往你脸上抹稀泥，然后再拉着你在路上跑，身上还挂着大牌子，一边跑，一边斗，喊着各种各样的口号，让你跑得上气不接下气，直到晕倒在地，不省人事。这时，又让一群孩子，围着嬉笑辱骂，再往脸上抹稀泥，把人折磨蹂躏得简直不堪忍受。更为阴险毒辣的是，他们还故意给你创造条件，诱惑你自杀。譬如有时晚上，看守我的人全都去看戏。临走前，把门从外面锁上，屋里放着斧头、砍刀、绳子、通条，什么都有，我想这是干什么呀!我怎能上他们的这种圈套，怎能不明不白地去自杀呢。即便是在如此险恶的处境中，我对党、对未来仍抱有坚定信念，正像我当时写的一首小诗中所说：“风狂天地暗，早晚见阳光。”
    我本来是一个农家子弟，又打过游击，抗日战争、解放战争中都曾带兵打仗。解放后在党政部门和教育战线工作时，仍坚持锻炼，常打网球，体质本来很好。但在“文革”中长时期遭受批判斗争，折磨蹂躏，健康的体格逐渐垮了下来，而且在有病时，又得不到及时治疗。有一次，在连续遭受批斗后，我实在支持不住了，不得不昏沉沉地躺在床上。结果，他们只好请来大夫，当时大夫一试体温，惊叫起来：“40.7℃这么高的体温，要死人的，你怎么还躺在这里呀。”结果不得不把我送到医院。实事求是地说，我在“文革”后期因病长期住院，最后不得不锯去一条腿，弄得终身致残，确与“文革”中的折磨、患病拖延不治及误治误诊有一定关系。
    回首“文革”那段时间的经历，真好像是一场噩梦。我把当时的情况记述下来，为的是不忘这段历史。我坚信，从这场噩梦与浩劫中走过来的我们的党、我们的人民一定都会从这场史无前例的灾难中汲取沉痛教训，绝不能让这种历史悲剧再在中国大地上重演。（责任编辑　程　度）

[1]


首页 -> 2002年第11期

追思孙犁老师

作者：徐光耀

字体： 【大 中 小】

    孙犁的去世是在意料之中的。因有精神准备，说不上很悲伤，但心里真疼啊。我非常崇拜孙犁。我对他的崇拜也有点小名气，毛泽东讥讽延安早期的文人“言必称希腊”，我不懂希腊，自己没学问，就言必称孙犁，常在会上拿他的话当我的话说。其实，我与孙犁接触很少，我崇拜他主要出于作品。
    我跟孙犁相交50年，总共只见过三次面。
    第一次是1951年，当时在中央文学研究所（后改讲习所）学习，刚刚出了长篇小说《平原烈火》，领导重视，有点风头，大概为了鼓励，便让我以作家身份参加了“中国作家代表团”访问苏联。这是桩很了不起的荣誉。团长由冯雪峰担任，副团长是曹靖华、陈荒煤，而孙犁、李季、柳青、胡可、魏巍、马加……等十几位都是成员。我是最年轻的。当时第一次见孙犁的面，心想，哦，这就是孙犁！细高的个儿，有几分清秀，不大说话，随和却不喜入群，也不爱掺和事儿，每有记者照相总躲到别人背后去，对人对事似乎都保持着距离。我最先读他的作品是《荷花淀》，特别喜欢，文字那么流畅，意象那么精致，真美呀，那才叫文学呢！近年读到他的《劫后十种》，更觉醉人，每一翻阅，立觉清风搔拂，净水浸泡，很快便进入审美浓郁的梦乡了。访问苏联那次活动近两个月，但不记得跟孙犁说过什么，我不善交际，他不爱说话，即便说过，也只几句寒暄而已。日后听人说，孙犁与人谈到我去苏联时，只说了一句话：“徐光耀这个小伙子啊，咳。”印象似乎并不怎么好。“咳”着些什么，我也不知道。
    1958年，我被打成右派，一个跟头从云彩里栽下来。1959年，从保定农场摘“帽儿”分到保定市文联，当一名普通“工作人员”，连干部都不是。
    1961年，孙犁大病一场，休养一段时间后，天津市委派了一辆吉普车，让他到想去的地方转转。保定是孙犁少年时上学的地方，留有很深的印象和记忆。他先到了白洋淀，而后来到保定。保定市文联领导一看大作家来了，就问谁认识他，我见无人答应，便说与他有过一面之交。于是文联派我去陪他，为他指路，认门，逛逛。当时我想，往日在苏联，大家并肩比齐儿。如今我成“孙子”了，他会拿什么眼睛看我呢？哪知他一见我，喊声“光耀”，手就伸过来了，不但亲切如旧友，也不见任何大作家的架子。
    在之后的时间里，我领着他到处转。带他去看了我曾采访过的一位在洪灾中涌现的很活泼的女劳模李桂花；又去了一亩泉、抱阳山，并在抱阳山的托山树下合影留念。我非常珍视这张合影，不在攀高枝，是让我看见了一个不嫌弃如此褴褛（细看可见我身上的补丁）和背晦的右派的孙犁，在我近年出版的《昨夜西风凋碧树》中，特意将它印入其中。也正是这张照片，引发了我们的通信。
    他回天津后，我将照片洗出寄给他。他很快回了信：“今日即收到寄来之照片，欣赏一遍，非常满意。李桂花那个人物，确能做一部作品的主人公，略其弱点，突出其舍身为人的精神，确实是很能感动人的……明年春季我们去白洋淀转转吧。”话语平易，不居高，不摆谱，根本不提右派的事，连句勉我努力、给我鼓动的话也没说，说明他眼里的我与一般人没有任何差别。
    这是我们的第二次接触。
    一晃十几年过去，“文革”结束了。我的右派获改正，恢复了党籍、军籍和级别，并出任保定市文联主任。为了解决我夫妻几十年两地分居问题，我于1981年底调入河北省文联。
    大约是1986年前后，我读孙犁新出的集子，才知道他在“文革”中两次自杀，哎呀，太震惊了！他一生不曾与人正面冲撞，他的忍耐力是很大的，怎么会走到这条路上去？差一点这个人就没了！当然，这十几年，我一点不了解他的情况。但看他的文章，进入新时期后，孙犁更阔大更深邃了，语言也更精炼，目光更宽广了，给人一种新的犀利、新的开掘感。但又感到他的情绪仍不甚昂扬，甚至有时还陷在自杀的心境中。我很担心，于是就写信：从文章中看到您曾自裁，非常吃惊，我乞求您再不可这样做了！人们喜欢您，是离不开您的。您也是我不可缺少的人，是我的精神支柱之一。我请求您一定设法把自己救拔出来，好好生活下去，写作下去……
    这是中断了十多年后的再次通信。信中我称他为老师，我是看他的作品长大的，一直把他认做老师。可他回信说：我们是一辈人，是朋友，你无论如何不能叫我老师。又不无幽默地说：“我自己还没有精神支柱，怎能当你的精神支柱？”当然，他承认我的信很善意，答应将尽力按我说的去做。我一方面感到安慰，一方面再不敢叫他老师了。再叫，他会不高兴的。
    1993年，天津文艺界为梁斌庆80大寿。梁斌是我的前任省文联主席，我也去参加了。我去祝寿更想借机去看看孙犁。此前，孙犁知道为梁斌作寿，一定会有很多各地老友来参加，也就会有不少人顺便来看他，于是放出话来：谁也不见。但我和韩映山及林业部的段华还是一起开小差，贸然跑去探望。我们进门就声明，只坐半小时，忙忙地各自说说自己想说的话，照了张相，没有时间涉及其他话题。
    那次作寿，北京的贺敬之也去了，并对我说打算那天下午去看孙犁。所以当孙犁招呼保姆为我们切西瓜时，我就说：“西瓜留给贺敬之吧，他下午来。”孙犁也就对保姆说：“那你拿回去，留着吧。”保姆也就真把西瓜抱走了，这可笑吗？我只觉我们心与心是直接见面的，一点不觉得有什么做作。同时，他也很尊重保姆，他们的关系十分融洽。保姆是他家的第一道关卡，去看孙犁必先经过他的保姆。
    这是第三次见面。
    1995年，他给我写信，说不想写文章了，身体、情绪都不允许了。我回信说，您还是写吧。从文章看，您写作时一定情绪高昂，精神愉快，有很好的心境，这能使身体更健康，更容易战胜各种疾病。即使单为保障身子骨硬朗，也应坚持写下去。他回信说，你的话固然是至理名言，可惜我做不到了，确实太困难了。当时我不懂，觉得他那么多极具思辨的文思不写多可惜。现在我一生病，才懂了身体真是工作的本钱，没有力气，强打精神也是打不起来的。
    到1995年的六七月以后，孙犁突然与外界一刀两断，断得异常果决，几乎与所有的人割断来往，进入了与世隔绝的状态。此一举，若不说它骇人，至少是很难使人理解的，我读到过一些解释此一现象的文章，但觉得未能解除疑惑。
    到此为止，我总共收到过孙犁48封信。
    2000年，天津有个活动，好像就是纪念孙犁的什么多少周年，有的人趁机去看他。前头说过，孙犁是不喜欢人去看他的。有个人未经保姆同意，硬闯了进去，结果孙犁一句话都没有，让人非常难堪。孙犁就是这样，极有个性，非常本色，身处大千世界，坚决维护本心之自由纯净，简直够得上一个伟人，但他的不曲容苟世，很不近人情，也是很难让人理解的。我对他是同情的，仿佛也能略略理解一二。我自己有些怪脾气，大约也由于受了他的感染。近日梅洁写文章，说有人提到，徐光耀为了正直，到了不择手段的程度。这种毛病，我自己知道是很吃亏的。
    孙犁在个人生活上几乎是不能冒犯的。他维护他的格调，他的脾气，维护他自己的小窝窝里的自由，营造他“个人自由发展”的小天地，宁可“躲进小楼成一统”，也绝不让人去随意干扰。为了排除这干扰，他会不计代价，拼尽全力的。古语云，上善若水。但水是流动的，自在的，一遇阻遏，也会发怒，激流似箭，自然不免伤人。我想，这跟他的文学观有着很大的关系。他视文学为神圣的事业，态度极为严肃，决不人云亦云，随着大流瞎跑。他曾长期战斗在敌后根据地，经受过血与火的严酷考验；他留驻过延安，受毛泽东《在延安文艺座谈会上的讲话》影响几十年，对党的文艺方针和政策有着极实在的实践和体验。毫无疑问，他对党的政治大方向是一贯忠诚拥护并身体力行的，是十足的革命文艺家。但他对某些文学的具体问题，在经过认真地体验、比较、深思之后，是有着自己的看法的。而这些看法的独特性，即使在50年代，也常常一不经心便流露出来。
    举个例子：孙犁是文艺现实主义最坚定最虔诚的信奉者和实践者。但他对给现实主义加上种种“帽子”，什么“革命的”、“新的”、“社会主义的”、“与浪漫主义相结合的”……之类，一律默然而不予认同。他以为，现实主义是随着时代生活变化前进的，可有个真正的现实主义者是顽固守旧或反对革命的吗？上述那些限制词，本都是现实主义主旨中的应有之义，格外硬加些花色“佐料”，除了把现实主义广阔的道路逼窄，起不到别的什么作用。而在现实主义创作实践中，孙犁很重视人性，强调个性，强调真善美，格外注意人与人之间的情感关系。但这些认识，当时他只能藏于内心，或在作品中战战兢兢流露一些而已。
    所以，他的作品尽管很美，广受欢迎，却不大入时，老有人嫌他过于温情，跟形势不紧，不够激进，不大“左”得可爱，因而不便激发人的阶级斗志，以奋力去推翻旧的政权。以此，在“文革”前，他的文章常被视为小道或偏道。总是处在被批评或不批评的边缘，致使孙犁每有“大道低回”之叹。
    说到这里，我想起一个“谜”来：约在50年代中期，我的老上级侯金镜从华北军区文化部副部长的位置上调到《文艺报》当副主编。他曾特别把孙犁邀来北京，兜里揣着孙犁的作品，二人在颐和园盘桓了相当一段日子。然而，却无结果而终。侯金镜是个工作节奏很紧凑又很严肃的文艺评论家，他不会把孙犁邀来北京只游山逛水、或扯扯“老婆舌头”吧，他应该是有使命的，但他们有过哪些交流、切磋、甚或交锋，应是有篇大文章的。但二人都没有文字发表，这很奇怪。后来，侯金镜在“文革”中因说了一句“林彪像个小丑”，被人告发，成了“现行反革命”，很快惨死在湖北咸宁。如今孙犁仙去，他们这段本来友情深笃的颐和园交往，便成为无头案了。但正因其“无头”，才更耐人寻味。
    孙犁的不入时，还表现在对文学与政治关系的看法上。很早他就说过，文学应该离政治远一点。这话，当时看，大胆极了，一旦揪住，非倒大霉不可。但他有个很重要的前提：文学又是离不开政治的。他说，生活中自有政治，当权者的政治、政策，必会渗透到社会生活中的各方面去，并产生广泛的影响，哪儿也无可遁逃。现实主义文学要反映生活真实，必然会触到政治、政策的深刻影响和后果，你怎么离得开呢？他之提倡“离政治远一点”，说白了，不是要人脱离政治，只是对“配合任务”，图解政策，以及猖獗一时、成为公害的概念化、公式化的不耐烦罢了。同时他也认为，文学反映生活，从现实中考察政治的利弊得失，完成自己为人生的审美天职，也就够了，不必去“干预”政治，文学家是当不成政治家的。
    孙犁还有一个著名的论调，他不止一次地说：“文人宜散不宜聚”。“文革”后的那次文代会在北京举行。十年洗劫，文艺队伍被打得七零八落，这次文代会就是要重新组织队伍。我去时就想要看看孙犁。到北京后，河北省的代表恰好与天津的代表住在一起（总后海运仓大院），我很高兴，跑了去一问，说是孙犁没来。我问他是否病了，答说没病；再问出了什么事儿，回说没事儿。没病没事为什么不来？人家说：就是不来。
    我轰的一下悟出来了，孙犁高啊！大家聚在一块儿，发发牢骚，扯扯闲话，为主席、理事什么的唧喳一阵子，有什么意思？文学创作在生活中和书桌上，不在文代会上。孙犁一辈子踏踏实实写文章，把出入大宾馆，上下领奖台，从不放在意中。特别对“花别人的钱，替自己造声势”，极不愿为。更耻于拉帮结派。由于他这个态度，使有些人热心闹了一阵子的“荷花淀派”，也弄得若有若无了。孙犁天然是个“不当头”的人，他既不愿“赶浪头”，也不愿凑热闹。
    孙犁不是一个单纯意义上的作家，特别让我敬重的，是他思想的深邃、睿哲。他有着很强的社会科学素养，对马列主义有过认真的研究。他研读过中国史、外国史，读了大量社科类书籍和领域广阔的杂书。记得在解放后不久，弗洛伊德学说被视为是当然的反动，是受严厉批判的。那时孙犁便说过一句话：“弗洛伊德也是值得研究的。”很了不起。我想他那时已对弗洛伊德下过某种功夫了，并有着自己的理解。而当大家都说弗洛伊德了，他也就不说话了。他对现实社会的运动发展变化，也都有着主见鲜明的独到看法。
    此外，他的博学也超乎一般人的想像。举凡书画，戏曲，文玩古籍，以至某些传统的民间工艺，他都保持着一定的兴趣和学养，说拿便拿得起来的。但他含而不露，从不炫耀。他是个最不爱自炫的人，曾屡屡告诫同仁及战友，在文字中自谝自能，卖弄多才，是文章家的大忌。
    进入晚年的孙犁，文学审美观又有相当大的变化，尤其是思想，时常闪出锐利的锋芒。他对现实世界的关注、呼唤、呐喊，虽然温文婉转，但更本真而血性了。可谓隐锋芒于敦厚，藏讽劝于蕴藉，对时代风潮、社会利弊，每于字里行间作善意而痛切地鞭笞和扬弃。惜乎他的微言大意，常被“懦弱”的文风遮掩，不能激发更大的反响。然而，孙犁毕竟是孙犁，阅读他的作品，使我时常想到：一个作家必须是思想家，至少是半个思想家，否则成不了真正的作家，更别说大作家了。孙犁是崇拜鲁迅的，一辈子熟读鲁迅，连《鲁讯日记》也烂熟于心。凡鲁迅读过的书，或鲁迅文字中提到过的书，孙犁见到了准买。他一生取法乎上。
    孙犁几乎没有个人的私利，他歌颂世上之最美，让人们净化心灵；他爱祖国，爱人民，为使人民素质提高、活得更健康更美丽，他舍得付出生命。他为此而精心打造自己的人格和文格，把文字锤炼得真正称得上是珠圆玉润。他能背诵自己的许多文章，包括长篇小说的某些章节，这下的是何等的功夫！可是，当《孙犁文集》刚刚印制完成，他从窗口看见出版社同志抱着纸箱来给他送新书时，他却想：他们抱的那纸箱多像我的骨灰盒啊！
    孙犁是最纯粹的人，最纯粹的作家。
    有什么人不喜欢孙犁吗？也许有，我不知道。孙犁是丰厚而渊沉的，凡读过他作品的人，灵魂就会有被盯、被追之感。我对孙犁的认知，很是皮相，不过是“瞎子摸象”式的片面感触而已。真正对孙犁的全面评价，还有待于大方之家。我省作协党组书记李刚同志去参加了孙犁告别会，他回来说：鲜花有那么多，连孙犁的宅院都快叫鲜花湮没了。他说，真做了人民的代言人，人民是绝不会忘记他的。我完全相信他的话。但我也相信，孙犁生前也许并没有想到会这样，他大概也不太在乎这个。而人民毕竟是有眼睛的，他们心仪孙犁本是一种自然。送花致哀的人也可能有不认识他的人，就像鲁迅当年，有很多“局外”人参加送葬，这才是真正的作家应该得到的。

    附言：

    孙犁逝世的工夫，我刚从医院出来，动便喘息，没有力气写悼文，心中甚感惶愧。谢谢《家庭百科报》的记者赵梅锦同志，她找到家来与我聊天，并很快整成一篇文字，在她的报纸上以我“口述”她“整理”的形式发表。在此后的一个多月中，我的身体渐有恢复，便在“口述”稿的基础上作了些补充和添改，成了现在这个样子。惟一目的，是对孙犁老师表表寸心中的感念。昨日还音声相应，转眼间便成阴阳愁隔，恩泽所被，岂是这区区数千字抵偿得了的？只略减深心中的歉疚而已。至于谬误之处，还望读者指正。2002年8月26日温塘——自拔斋（责任编辑　徐　孔）


首页 -> 2002年第11期

“好婆婆”莫艾

作者：周建英

字体： 【大 中 小】

    把领导比作“婆婆”，这恐怕也是中国的一个“小发明”。在两三代人合居的家庭中，婆婆是“管理干部”。她要有管理才能，有领导艺术，有令有禁，有慈爱而不能如母亲般娇宠子女那样，有礼数而不能像岳母待婿般一味客气。而为儿媳者，一生的大部分时间要在婆婆的指挥、教导下度过。这么一想，便觉得这个比喻，也入情入理。
    但是，作为革命家庭中的“婆婆”，其职、其权、其修养、其责任，当远远超过千家万户的婆婆，这是革命“婆婆”的光荣！

    我们动不动告状

    莫艾同志，是我1953年从复旦大学毕业，踏上第一个工作岗位——新华社西北总分社时的“大婆婆”。所以这么称呼，因为他是总分社社长，下辖新疆等六个分社，同我们小记者打交道相对少些。那位采编主任则是顶头上司。说来有趣，50年代大学生似乎于人情世故方面，比当今的青年幼稚得多。我们从大都市带着初学的马克思主义和西方的自由、民主意识，似懂非懂进入革命队伍。结果，在许多小事上与当地干部观念习惯相左。初生之犊，哪能怕虎？我和两位男同学——胡越、孙传镐（半年后又来了姚宗仪），动不动就去告状。说白了，越过采编主任，直接找莫艾同志诉说委屈。
    报到的次日一早，我们三人端了脸盆去找冷水盥洗。当时西安还没有自来水，东寻西觅，在伙房找到一大缸清水，三个人嘻笑着往脸盆和漱口缸里舀水，冷不丁背后一声嚷：“这甜水是人喝的，不是洗脸的！”
    “那么洗脸水在哪里？”
    “在井里，自己去打！”
    我们像犯了“罪”似地不声不响端走脸盆……当天下午有人通知我们三人到莫艾办公室去。当年的大学生，国家一再说是“宝贝”，我们坦然去见社长。社长身材高大，精神奕奕，三十多岁，和蔼地要我们坐下。
    “你们从上海来，西安的生活肯定有许多不习惯。西安的水井分苦水井和甜水井，其实甜水也不甜，是指可以喝的淡水。苦水可真又苦又涩。我们总分社几眼井水都苦，每天要去电台那一眼井买一车甜水来，烧开水，做饭用。苦水只能洗涮用。再说，西安的木桶很大，井很深，你们也打不动。今天早上你们用甜水洗脸了，不要紧，我已让管行政的同志从明天起，一天拉两车甜水，你们洗脸洗衣服都随便用好了。”
    一车甜水，约半吨，一角五分钱，可以买五根油条。今天看来真廉价，可当时西安人吃一根油条也有点奢侈。于是，三个大学生每天洗涮洗掉五根油条，给人有了点特殊化的印象。
    又一次，我取下房内5瓦的电灯泡，要去同管家换个40瓦的。他瞪大了眼：
    “40瓦？你要这么亮干啥？”
    “看书。”
    “农村还用油灯呢，你用了电灯还不知足！？”
    “我已经近视眼了，这么暗，会加深的。”
    “家家都是这瓦数，就你们闹……”他嗓门越来越大，我拿了灯泡转身就奔莫艾同志家。老莫当时久久地盯着我看，一声不响，我有点心虚了。次日莫艾召集总分社同志开会，其中提到灯泡：
    “新来的年轻人，晚上要看书，是个进步行动。我们要支持，马上换高瓦数的灯泡……”大概这件事也有点特殊。不过，莫艾同志当时威望很高，谁也不敢嘀咕。
    于是，我们就有了吃哑巴亏的时候。当时食堂米饭和白面馍按比例供应。西安人爱吃馍，一盆米饭总有剩的，我们暗暗高兴。不料，才高兴两天，米饭首先被盛光了。当然，这次没有去告状。
    “唉，你们这些娃娃，以后可要注意约束自己啊！”一位江南籍姓沈的中年编辑悄悄对我们说：“要学会体谅。这里许多同志是从延安来的，对上海的大学生不了解。莫艾同志给他们不断解释，你们也要懂事 。”
    这以后，我们不再告状了。既有渐渐明事的一面，也有不好意思的一面。

    婆婆的品格和脾气

    挑剔点讲，有点架子，有点傲气，有点脾气的是莫艾这位“大婆婆”。但这些脾气是伴合在他的宽厚、恳切、讲民主和雷厉风行的作风里。
    我们有怕莫艾同志的时候（他当面批评人，毫不留情），但更多的是不怕他。因为他很重感情，极富情趣。
    在西安那个古城，夏天的太阳要21点才下山。吃罢晚饭，莫艾就带我们打排球，打羽毛球。晚鸦归巢时，几百只飞过我们球场上空，莫艾双手抱头下令：“快快，蹲下，下炸弹了！”我们在嬉笑声中已落着了不少鸟粪。
    当时刚建国不久，莫艾来自延安，但他身上有种与众不同的“洋气”。打球时，他会脱口喊出“My ball！”（我的球）。签名时他用“M”代表姓名。这可能同少年时在上海当学徒，或者延安时与众多名牌大学出身的革命者共事有关。而我们敬佩他的是另一种“洋气”——老学新东西，老出新点子，老提新要求，我们老跟不上。
    一般的稿子，他很少看。有一回心血来潮，把我的一篇消息拿去了，十分钟后匆匆走到我桌前：“味同鸡肋！再去采访4小时，写出色、香、声、味来！”
    稿件一次两次通不过，是常事。1959年莫艾担任新华社北京分社社长时，我又有幸在这位“婆婆”手下，当了十年的“媳妇”。这时已渐渐明白，由于稿子主题好，他才让记者不断返工。有位业务相当好的同事，一篇稿子锤炼了七遍，终成精品。他为此写一篇心得，题为《七擒孟获》。

    “原子弹，总有一天会引爆”

    莫艾的才华，从延安到北京，从总社到云南分社，人皆赞叹。而莫艾另一个高尚之处是：爱才。
    他爱才，但不偏爱。他爱才、用才更注意育才。在他手下干事，确实不无慌乱和紧张。你听，走廊里响起小步急促足音，闻者个个知道那是谁，同时也在心里嘀咕：是退稿吗？是稿子顺利Pass吗？是要返工吗？是写出了严重错误要批评吗？
    每个行业都会有出稿的高潮和低潮期，“媳妇”们也不能个个聪明伶俐、得心应手。记者自己都有自卑或气馁的时候，但我们这位“婆婆”却不把人“看死”。有一次难得有闲，在我们工业组办公室里他坐了十几分钟，先指着一位年轻的记者说：
    “枪毙几篇稿，不要哭。你现在是冬笋，埋在土里，到春天就破土而出，到夏天就成了高高的楠竹了。”他又指着另两位说：“你们都是原子弹，一旦爆发，威力无穷。但得靠自己努力，才能爆炸。”那两位“原子弹”难为情地笑笑，似有所悟，自我感觉好转（20年后，他俩都是北京市很出色的人物）。
    嗨，有时我们“婆婆”的运筹，也要失灵。“文革”前那时期，计划经济高度严格地运行，财贸稿件上不去。分工财贸的那位记者也觉得老虎吃天，不知从何着手。莫艾指挥了几番，见效不大，那也绝不甘休。于是提倡记者写采访日记：“不要写流水账，也不必写私事，就把你们一天采访的、碰壁的、想不通的，想得通的，都写进去，我要抽查！”这不是吓唬，确是抽查过，他要通过日记本来帮助记者“淘金”，分析记者采访的思想，观察事物的方法，摸清记者的知识面和写作能力，以便对“症”下药。当时好些记者养成了写随笔、做日记的习惯，财贸报道在“婆媳”协力开拓下，逐渐也有了起色。

    我们的“游击队长”

    我第二次在北京当莫艾的部下，确有十年苦斗的感觉。为了赶稿，超指标、竞赛、争插红旗（《人民日报》在1958、1959年给好稿插红旗），随时应对“婆婆”的各种智力测验，北京分社记者在办公室里睡地铺、卧沙发、躺写字台，是家常便饭。有一次，我三天没回家，丈夫来电话说孩子病了。赶到家里，只听丈夫在哼《宝贝》哄小女儿。他改了歌词是：宝贝，你妈妈正在前方打游击战呢……我啼笑皆非，可没怨言。因为莫艾自己也日夜以社为家。
    常常是晚上10点以后，一天稿子发完，莫艾以急促的脚步来到记者办公室门口，喊走一个，答辩去！我当时采访首都文艺界，有一次被他点上。
    “我现在要请你当文化部长，兼任北京人民艺术剧院院长！”他一本正经向我宣布。我瞠目结舌，无言以对。因为他既不喝酒，也不常开玩笑。
    “请你考虑，社会主义时代的文化艺术如何能超过18世纪的欧洲和19世纪的俄国文艺？能不能？请你再考虑，像人艺这样目前中国艺术水准最高的话剧院，应该给观众什么样的精神粮食？应该出什么样的艺术大师？”
    当然，我既没有当部长，也未兼任院长，而是在答辩之后，奉“婆婆”之命，住进人艺蹲点去了。人艺当时红得发紫，名演员于是之也红得发紫。话剧界有人去观摩还不易排上队，我这个小记者如何钻得进去？莫艾深知此情，他亲自为我与剧院领导说情，一进去就住在于是之家隔壁的女演员李滨的家。要访于是之，堵他房门就是。
    从这件事可以看出，莫艾不仅自己与编委们运筹帷幄，还培训记者胸怀大局。既要做出采访本行业的总体设计，又要你深入下去出色地完成一个个战役。

    一日为师，终身为师

    可以想像，“文革”十年，莫艾肯定受冲击。
    犹记1969年我回沪探望父母。老父亲深夜向我严正叮嘱：不管莫艾同志是不是黑帮，你不能为难他。一日为师，终身为师。这样的好领导，叫他吃苦头，要遭天雷打。
    我告诉老父，北京分社同志通情达理，我们批斗莫艾不让他挂牌，不让人动手，不让他弯腰。但不开批判会在当时是不允许的。父亲就放心了。
    记得进驻分社军宣队有个刘政委，政策水平较高。他一来就问大家，几位关在黑屋里的头头定性没有?既未定性，不作专政对象看。“八一”联欢晚会，要他们一起参加。
    晚会上，我和摄影记者顾德华被摊派上一个节目。我舞《北京的金山上》，她伴唱。因人到中年骨头僵硬，我一不留神，跳着跳着跪在地上起不来了。全场大笑，有人还从椅子上笑着掉到地上。这时我面前的一位同志用两手挽我，还问：“跌痛了吗？”仰面一看，竟是莫艾！这时的莫艾也已经笑出眼泪，这个笑容我们已经几年没有看到。我迅速爬起，与顾德华两人捂着笑痛的肚子，奔去厕所换装。我们直起身来，异口同声悄悄说了一句：“你看见吗，莫艾也笑了！”没有说出的一句是：“我们多希望他愁云散去，开心一番啊！”
    前面说过，这位“婆婆”有点傲气。经过岁月和政治生活的洗礼，我相信自己已看得清清楚楚：他实质上是一种傲骨！在不认识的事理面前，不随声应和！在冤屈的命运前，坚信党的正确路线必胜！他有此傲骨，付出的代价不可谓不大！然而，一个共产党员为追求真理连头颅都可抛，莫艾同志尽管受折磨，但肯定不会为他的金子般的品格悔恨一丝一点。

    他有三份深深的情

    在昏天黑地的十年“文革”中，采访时，面对凶恶、血腥、野蛮、无耻种种平时还算是自己人的表现，我痛苦极了，矛盾极了。“难道无产阶级对自己的同志就如此无情吗？难道做革命人就得那么冷酷凶残吗？……”
    两三年后，情况不断变化。忽然，军宣队要我们“革命群众”同“走资派”个别谈心，以便解放一些好同志。记得那天是从晚上七时多同莫艾直聊到清晨三点。我毫无顾忌地向莫艾直白了自己想不通的种种问题，他以一个早年入党的老同志的政治经历，向我剖析路线斗争的道理，而且坚信做过了头的事，党是会纠正的。……当然，我只是向军宣队汇报了些冠冕堂皇的话。没有多久，莫艾去了总社，后又去新华社云南分社当社长了。……
    当然，人无完人，莫艾焉能例外。为教我懂得“组织”纪律对一个记者的重要意义，讲及他自己在延安时一次“目无领导”而受批评的故事。但我想，后来他是否又矫枉过正？“文革”行将结束时，身为《光明日报》社长的他，唯命是从地登载了不该刊出的坏文章。为此，他是何等痛悔！退休后我们去拜年，他正捧着《共产党宣言》说：“我要重新学习啊！”
    “冬裘夏葛相催逐，垂老光阴速似飞。”30年流去，连我自己都已退休，写此文时莫艾已经84岁。这几年他病卧医院，然而，我是想去看望又不敢看望。
    因为我只希望他那青年时的英俊潇洒，中年时的朝气蓬勃，老年时的持重深邃，永留我脑海。
    我时不时想到这位“婆婆”，想多了，思路集中到一点——莫艾是个感情深挚的好同志！
    他执着地深爱着党，他纯真地爱护同事和部下，他绵绵无绝期地爱他的亲人——尤其是他的夫人李蕴辉同志和两个儿子。
    这三份深情，我还要浅绘几笔。
    莫艾伉俪情深意笃，一生如一日，凡识者与知者、闻者，莫不如此赞叹羡慕。我在西安初见李蕴辉，便被她典雅的风采、亲切待人的气质所折服。原以为八路军女将个个叱咤风云，原来并非如此。当时她肩任陕西分社和西安分社社长，日理千机，却总见她温和耐心地处理一切，可见才华和修养之出众。当时她的两个儿子——小明和小安，一个8岁，一个才4岁，都是需要费心照料的时期。可任何时候，我见李蕴辉总是装束整洁，容貌端庄清丽，绝没有被家务拖累的样子。如今她也80多岁了，华发虽添，可记忆仍好，谈吐入情入理，耳聪目明。更为惊人的是，莫艾住院两年多来，她天天上午到医院陪伴，不论老莫在长时间的昏迷状态或清醒时刻。也许，正因夫妇间如此深挚的爱情，可以击退一切病魔和衰老。
    莫艾那么喜欢小孩子，也是我年轻时觉得很不好理解的。
    故事的叙述，再回到西安时期。一个三伏天的晚餐后，好不容易洗去汗水躺在床上看小说。莫艾派了一个4岁的娃娃来喊我：“叔叔叫你去，一块儿听故事!”
    到院子里一看，莫艾手摇芭蕉扇，六七个小娃娃坐在小板凳上正津津有味地听着呢。我走近时，才知道是在做智力测验：
    “天上有几个月亮？”
    “一个！”
    “苹果有几根小辫子？”
    “一根！”
    我听了啼笑皆非，正想走开，他一声唤住：
    “坐下，坐下。小朋友，我们现在要考阿姨了。”
    “我们陕西省有几个正副省长？叫什么名字？文化局正副局长是谁？”我未被他考住。
    “这个礼拜内有哪个国家发生了政变”？我冒汗了。他又问：“你读过《资治通鉴》吗？”我摇头。“那咱们考《水浒》……”我求了饶，因为我连这本名著当时也未看完。莫艾有些不悦，我更尴尬，他说：“那你回去休息吧！”
    次日上班后，莫艾果然叫我去他办公室，十分严肃而恳切地说：“我首先向你道歉，昨天当着那些孩子的面……不过，你们读完大学开始工作了，不等于书可以不读了。读了书不记住，不等于读过书了。报上的国内外大事也要记住，否则白看报。”他递给我一页稿纸，上面列了十几本书名（其中有《资治通鉴》和《水浒》），笑着叮咛：
    要反复看《聊斋志异》，学习作者如何用最精练的文字写出动人的情节和人物；要细细读《福尔摩斯探案》，有助于我们写稿注意逻辑和推理；要常常翻契诃夫的作品，你看他写的都是普通人和平常故事，但每一篇的开头都不落俗套。我们写导语也应这样。
    我如获至宝，谢完要走，他唤住，幽默地说：“可别当耳旁风啊，半年后，再考！”
    不到半年，西北总分社随西北大区撤销，我同我的第一位“好婆婆”分了手。但以后漫长的岁月中，我枕下是常有这些书的。莫艾同志，我是时时准备你再考我的啊，即使考不出，也甘愿挨批评。
    如今，我多么愿意沉入早年的回忆。由于我的幼稚、浅薄和天真，与您们——我的“婆婆们”热忱、正面、激情交融着，绘出了共和国初期我们新闻圈里真实的一角。
    “早岁哪知世事艰”——如今，且吟陆游诗句，有说不尽的体会和滋味！好在，这二十多年来，我们又过上了好日子，像当初那样，可以坦诚、正直、深情地做人！
    莫艾同志，深信我们都会健康而快乐地活着。
    （责任编辑　程　度）


首页 -> 2002年第11期

张学良说：杨虎城是西安事变主角

作者：杨天石

字体： 【大 中 小】

    在西安事变中，杨虎城是张学良的亲密合作者。我在美国阅读张学良的口述史及其相关档案资料时，杨虎城是注意的重点之一。结果，发现部分新资料，有助于西安事变研究的进一步深入。

    陪衬？主角？

    1956年12月，蒋命张学良回忆西安事变时，曾特别指问杨的情况。当时，张学良的回答是：“平心而论，西安之变，杨虎城乃受良之牵累，彼不过陪衬而已。”但是，到了上一世纪90年代，在回答张之丙姐妹的访谈时，张学良却说：“西安事变就是杨虎城，当然我们两个人，那是杨虎城不平啊。”又说：“那西安事变……那可以说他是主角哇，不过名义是我，我是主角了。当然由我负责任。”从“陪衬”到“主角”，反映出张学良晚年对杨虎城在事变中的作用有新的估计。
    根据张学良所写《西安事变反省录》，在事变前，杨虎城曾两次向张学良进言，希望张对蒋介石有所行动。
    第一次在1935年。当年10月初，东北军第六十七军一一○师何立中部自延安回防甘泉途中，在大小崂山受到红军第十五军团徐海东部伏击，全军覆没，何立中等被击毙。同月2日，蒋介石在西安建立剿匪总司令部，蒋自任司令，以张学良为副。10月9日，蒋、张命杨虎城以所部主力在宜川、洛川一线设防，阻止红军向南发展。当时，杨虎城已对“剿共”持消极态度。他向张学良陈述，无钱又无补给，并且发牢骚说：“剿匪”等于“无期徒刑”。“以中央军之数量，东北军之精锐，皆未能消除共匪，区区如彼之军队，能何为乎？”同年11月，东北军第五十七军一○九师牛元峰部在陕北直罗镇受到为毛泽东指挥的红军围攻，被俘5300人，缴枪3500余支。这两支部队先后被歼，编制也就失去，蒋介石并不从兵员、财政上给予补充。张学良觉得这是蒋介石借剿共消灭异己，曾向杨虎城透露“倦于剿匪”的心情。杨虎城所部在“剿匪”中也受到过相当损失，同样得不到补充，对蒋介石也有怨气。1936年3月，高崇民等在西安出版题名《活路》的小册子，提倡东北人与西北人合作，联合抗日。杨虎城同意高的主张，便向张学良建议：向蒋公进言，停止剿匪，团结抗日，节省东北军和西北军的消耗。
    第二次在1936年12月初。当年11月，蒋介石飞抵洛阳，进一步策划“剿共”。张学良于12月2日只身飞洛，向蒋介石进言，要求停止内战，一致抗日，同时要求释放上海救国会七君子。双方发生尖锐冲突。张指责蒋“这样专制，这样摧残爱国人士，和袁世凯、张宗昌有什么区别。”蒋严厉表示：“我是革命政府，我这样做就是革命！”“匪不剿完，决不抗日。”在阅兵时，蒋甚至声色俱厉地声称：“主张容共者，比之殷汝耕不如！”蒋的顽固态度使张学良“有如凉水浇头”，对蒋绝望。回到西安后谈起有关情况，向杨问计，有何方法可以停止内战。杨在张立誓抗日后，对张称：“待蒋来西安时，余等可行‘挟天子以令诸侯’之故事。”杨的这一想法，已经包含了武力扣蒋的内容，可以说，西安事变的计划已经成形。后来的西安事变基本上是按照杨的这一思路发动的。
    对杨虎城的建议，张学良的最初反应是“愕然”，可见，此前他从未有过类似的念头。直到张学良向蒋介石进言，一再碰钉子之后，才采纳杨议，“决行强谏劫持之谋”。在《西安事变反省录》中，张学良称：假如自己当时与何成浚或张群共处，就不会有西安事变发生。可见，杨虎城“造谋”的重大作用。张学良晚年之所以称杨为西安事变“主角”，当是基于这一考虑。

    二　杨虎城的“小家伙们”

    “挟天子以令诸侯”虽出自杨虎城之口，但是，张学良认为杨虎城出身草莽，不会懂得这一历史掌故，因此，在1957年所写《坦述西安事变痛苦的教训敬告世人》一文中，又进一步补充说：
    在另一方面，我西安剿匪一位重要的伙伴——陕西绥靖主任杨虎城将军……他非常热衷抗日而不愿剿匪。这是由于他有两种心情：一为保存实力，一为趋向时髦。我们两个人虽非故交，短时间却结为好友，彼此间无话不说，无事不谈。在当时，他已竟（经）被共匪渗透，是利用他另作一个角色——关于这个问题，我并没有确实的证据（我写这篇文字，尽力的十分忠实，除非我记忆上小有差错。我准备任何人向我挑战……）现在我已晓得，中共的重要干部，他的伪大使王炳南，当时是在杨的幕中。我在洛阳归返西安之后，同杨虎城相谈之下，彼此大发牢骚。某一日，又谈这个问题时，我问计于他，他沉吟了一下说：“我那些小家伙们（这是指他的智囊团）倒有一个计策，等待蒋委员长来西安时，我们不使他离去，我们来一个挟天子以令诸侯”……请注意，他一开口就说“那些小家伙们”，那证明他背后已有人鼓动他，是利用他来推动我、试探我。
    根据张学良的这一回忆，“挟天子以令诸侯”的创意者不是杨虎城，而是他的“那些小家伙们”，张学良怕别人不明白，还特别加了一个括弧，说明“小家伙们”就是杨虎城的“智囊团”。这是张学良前此在任何场合都没有谈到过的。
    杨虎城的“小家伙们”是哪些人呢？张学良只谈到了中华人民共和国成立后出任波兰大使的王炳南。王的父亲原系杨部高级参谋，与杨私交极好。王在日本、欧洲求学，经费均由杨提供。1936年4月，中共驻共产国际代表团委派王到西安，与杨商谈停战抗日问题。此后，王就住在杨的公馆里。
    张学良在和张氏姐妹的谈话里，进一步谈到了杨虎城和中共的关系。他说：
    杨虎城要紧的是王炳南。杨虎城手底下一定比我手底下厉害。不但是文人，还有新城的一个师，差不多都是共产党。他自己实实在在，他的太太是共产党。我判断他的太太就是带着任务来的……就是当年他的政治部主任……那时候在新城，共产党的几个都是女的。
    王炳南实实在在的名义就是杨虎城的秘书……杨虎城很听他的话。
    张学良声称，杨虎城“新城的一个师，差不多都是共产党”，显然夸大了，但是，杨虎城的夫人谢葆真确系共产党，在杨军政治部工作。她是在1928年1月，经中共党组织批准，和杨虎城结婚的。
    杨虎城和中共的关系比张学良所知还要密切。早在1927年冬，杨虎城就要求加入中共。他的部队政工人员中，即有中共党员16人。1928年10月，杨虎城在日本东京期间，中共中央决定批准杨的入党要求，指示东京市委办理，但由于杨很快回国，未能办理相关手续。1934年，杨部警卫团有共产党员200余人。1935年11月，中共北方局南汉宸委托杨的驻北平代表申伯纯向杨传达中共的《八一宣言》。1935年12月，毛泽东、彭德怀派汪锋携亲笔函件会见杨虎城，商谈联合抗日事宜。同月，中共北方局也派王世英到西安和杨虎城会谈。1936年，毛泽东再派张文彬携函见杨，达成互不侵犯、建立军事联络等三项口头协定。此后，张文彬即以十七路军政治处主任秘书名义长驻杨部。西安事变前，在杨虎城身边工作的共产党员，除王炳南，张文彬等外，还有米暂沉、宋绮云、王菊人、申伯纯等人。他们都深得杨的信任，参与机密。杨虎城所称“我那些小家伙们”，显指在他身边工作的共产党人。

    三　张、杨冲突

    蒋介石在《西安半月记》载，12月24日夜，“闻杨虎城坚决不主张送余回京，与张争几决裂”。在《西安事变反省录》中，张学良也曾述及：在送蒋离陕问题上，与杨虎城发生歧见，言语急躁，几乎同杨决裂。但是，《反省录》所记，仍觉语焉不详。关于此事，张学良《敬告世人》书有更详细的叙述。
    张首述杨虎城幕中激烈派的态度及杨所受影响：
    杨虎城的反对蒋委员长返京，那不是出诸他自己，而是出诸杨的幕中渗透分子煽动杨，说我出卖他。所以当时杨虎城对我说：“你是受了蒋夫人、宋子文、端纳情感诱惑，有反初衷，你犯了温情主义，你是同蒋宋两家有私谊上的关系，可以和平了结。我杨某可是不肯作断头将军的，要干就干到底。
    张继述本人的“气怒”：
    我说：“这样的国家大事，岂是私情问题，我们不顾一切的行动，是为了发动要求蒋委员长领导我们抗日，今日已确知抗日前途有着，那么我们还要蛮干下去，必使内战扩大发生，而使蒋委员长失去领导，而走向相反的方向，那才是真的有反初衷呢！你怕死吗？你若是怕死，何必要发动这种大胆的叛变行为？我将只身护送蒋委员长入京，上断头台我一人承当，我决不牵连任何人。”
    杨、张之间的这一段对话，不见于其他记载，可补西安事变史乘之不足。
    端纳、宋子文、宋美龄等到达西安后，经过谈判，双方达成停止内战、一致抗日、改组行政院等协议，但是，蒋介石只同意以“领袖人格”保证，不肯签字。这样，在放蒋问题上，西安方面就出现分歧。有的人主张继续扣蒋，命蒋在西安发号施令；有的人同意放蒋，但坚持蒋必须签字；还有人则提出，让蒋在西安对全国作广播讲话。从张学良的上述回忆看，杨虎城最初是反对无条件放蒋的，二人的冲突即由此发生，并且迅速激化。
    张、杨激烈冲突之际，周恩来在场。他劝张“小加休息，容他们会议商讨商讨”。其后，经周恩来说服，杨虎城同意放蒋。关于此，张学良回忆说：“他们的这一番争论，经周恩来一说之下，即为平息。”
    米暂沉的《杨虎城将军传》称：“一时盛传有杨不同意放蒋的说法”。上述资料证明，张杨冲突，并非只是“盛传”，而是的的确确发生过的事实。（责任编辑　吴　明）


首页 -> 2002年第11期

邓拓收购名画的风波

作者：苏双碧　王宏志

字体： 【大 中 小】

    上世纪60年代初，北京有关邓拓买走一幅苏东坡的《潇湘竹石图》的事，闹得纷纷扬扬。传闻之中，主要有两个内容：一是苏东坡这幅画的真假问题，文物商店对这幅画拿不定主意，征求专家意见时，大多持否定意见，而邓拓独具慧眼，断定画是真迹，并出巨资买走这幅画；二是邓拓不该买这幅画，认为这是国宝，应由故宫博物院收藏，并因此引起非议。这件事虽是相隔40年的旧事，谈清楚了也还很有意思。邓拓的儿子邓壮以及其他一些作者，对此虽都写有专文，但总感到有些事还可以谈谈。
    《潇湘竹石图》为白坚夫老先生所收藏。白坚夫原是北洋军阀吴佩孚的秘书长，在北洋军阀统治时期，他在北京风雨楼的古玩店中买走了苏东坡的两幅传世珍品：一是《枯木怪石图》；一是《潇湘竹石图》。前者是风雨楼主人从山东收藏者手中买来的，后者则是风雨楼的藏品。白坚夫早年留学日本，太太是日本人，他把《枯木怪石图》卖给日本人。这样一来，剩下的《潇湘竹石图》就更珍贵了。1961年，白坚夫由于经济困难，为弥补生活，决定把《潇湘竹石图》卖掉。为此，他曾经专程到上海，没有把画卖出去，后来又来到北京。他找到熟人、国家文物管理局文物处处长张珩，因为张珩能识别文物。白坚夫把《潇湘竹石图》拿给张珩看，希望能给他说个价钱。但是，有位鉴赏家认定这幅画是赝品。白坚夫一气之下，卷起画就走了。此时，白坚夫正处在无可奈何之中，听说沈阳故宫博物院的杨仁铠先生在京开会，杨是白坚夫的四川老乡。杨仁铠听了白坚夫关于卖画周折的事，就向他推荐去找邓拓。白坚夫很高兴，他说：“只要能找到个识真宝的知音，钱少我也愿卖。”
    苏东坡原名苏轼，自号东坡居士，四川眉州眉山人，我国古代最重要的诗人之一，是北宋词坛最杰出的代表人物，但他在政治上长期失意，生活坎坷，虽胸怀大略，却壮志难酬。他是个大诗人，同时又是个著名画家。史书记载他画过《枯木怪石图》和《潇湘竹石图》。八百多年的历史变迁，以及苏东坡在中国文学史上地位的确立，他的画作自然也显露出自身的历史价值。邓拓研究过画，自己也作过画，他对画不但爱好，而且懂得鉴赏。邓拓对苏东坡淡泊仕途，疾恶如仇，非常崇敬，对他的画自然更怀有深厚的感情。邓拓抱着这样一个态度：苏东坡的画迹，从来只见书载，不见画卷。苏氏的真迹肯定是稀世珍宝，不管是真是假，都应当弄个究竟。正在这时，画家周怀民告诉邓拓，他家有一本日本出版的画册，其中印有苏东坡的《枯木怪石图》，邓拓喜出望外，立刻和周怀民赶到周家。邓拓仔细地端详着一张不足一尺见方的珂珞版印刷品，被这幅画吸引了。他一边观赏，一边听着周怀民介绍苏东坡绘画的特点：苏东坡的画“枯木枝干虬曲，石皴硬，枯笔飞白不拘工整，笔力跌宕，想见苏氏当时心境，大有屈子离骚情怀。”“苏东坡所绘墨竹从地仰首向上，而且少有竹节。米芾问：‘何不爱节兮？’苏氏曰：‘竹生时何尝逐节生？’”两位书情画友深情地探讨着苏东坡绘画的风格。邓拓经过亲自观赏苏东坡的《枯木怪石图》，以及和周怀民先生对苏东坡画的探讨，对苏东坡画的特点有了一定的认识，于是就更加响往了。
    一天，荣宝斋的画家许麟庐带白坚夫及《潇湘竹石图》来到邓拓家。白坚夫听过张珩的对邓拓的推荐，对邓拓先有一个很好的印象。但是，60年代初正是一步一步推行阶级斗争为纲的年代，因为白坚夫曾经事过吴佩孚和日本侵略者，历史有问题。许麟庐只介绍画，并不介绍卖画的主人。邓拓展开画卷，“隽逸云气扑面而来，画面上一片土坡，两块怪石，几丛疏竹，左右烟水云山，涉无涯际，恰似湘江与湘水相合，遥接洞庭，景色苍茫，令人心旷神怡。徘徊凝视，不忍离去。”这一段是邓拓观画时的意境，写在《苏东坡〈潇湘竹石图卷题跋〉》一文之中，颇有凌逸之气，照抄下来，让读者领受邓拓观赏苏东坡画时的情景。
    邓拓鉴赏良久，才兴奋地对白坚夫说：“你这幅画我也不能辨别真伪，但从目前情况来看，这幅画的珍贵是毋庸置疑的，很有研究价值。我虽然十分喜欢，但是囊中也很羞涩，老先生你看准备要多少钱？”话音未落，白先生激动地说：“这是我的心血，由你保存我就放心了，关键在于我庆幸地遇到了知音。”邓拓谦虚地说：“在中国古代绘画鉴赏的造诣上，我不过是个学生，完全是为苏东坡的艺术成就和他的气质所感召，入迷而已。再说，有古书记载苏轼流传在世的画迹就只《枯木怪石图》、《潇湘竹石图》两幅。若我能有幸珍藏一幅，乃我的幸事。”
    由于邓拓对这幅画的看重，也由于白坚夫认为邓拓是画的“知音”，价钱很快就谈妥了，双方同意作价5000元。当时5000元不是一个小数目，邓拓虽然有些稿费收入，但倾全部储存也凑不足这个数目来。于是，邓拓答应当即付给白坚夫2000元，其余3000元三天内全部还清。为凑足这笔钱，邓拓请来荣宝斋的经理和画师，忍痛从个人已有存画中，挑选出24幅，经画师作价，凑足了3000元。
    邓拓收藏了这幅画后，就进行了认真研究，他以观赏研究苏东坡不同年代的书法艺术入手，并对《枯木怪石图》的用笔特点，以及苏东坡所用过的金石印鉴，总之，凡是可能和苏东坡画有关的，他都进行了认真研究。为较准确地判断这幅画的真伪，邓拓还请来许多画家、书画鉴赏家来一起研究和辨别。但是，树大招风，一幅苏东坡的《潇湘竹石图》由邓拓收藏，一些政界的大人物，如陈伯达、康生，还有许多著名画家如吴作人、黄胄等以及邓拓的熟人萧劲光、傅钟等也赶来观赏。但是，邓拓买画的事，却得罪了一位权威，在王力的反思中记录了这件事。他说：这个“权威”指使一名不懂文物的支部书记，出面检举邓拓搞文物投机，引起了轩然大波。少奇同志批示严肃查处，几乎所有中共中央常委和其他领导人都划了圈，北京市委也不敢保。最后传到一位了解情况的、当时的大人物那里，他用笔批了一大篇，说邓拓在此问题上不但无罪而且有功，说有的专家不仅武断，还仗势欺人，企图借“四清”打倒邓拓，以挽回自己的面子，长期把持文物阵地，不让别人插足。这位当时的大人物还派人查清此事，并由荣宝斋的王大山写成调查报告，送给刘少奇。少奇立即表示同意这个报告，从而弄清了邓拓买画的风波。在这过程中，邓拓受到的压力很大，但他心地坦然，现在问题搞清了，他可用更多的业余时间对《潇湘竹石图》进行认真研究。随后写出了《苏东坡〈潇湘竹石图卷题跋〉》一文，邓拓引用苏东坡题《惠崇潇湘芦雁》一诗：惠崇烟雨芦雁，坐我潇湘洞庭。欲买扁舟归去，故人云是丹青。
    邓拓说读了此诗，再看此画，“恍惚置身于潇湘洞庭之间”。邓拓再举“东坡曾题《宋复古画〈潇湘晚景图〉》三首”为例，其中第一首写道：西征忆南国，堂上画潇湘。照眼云山出，浮空野水长。旧游心自省，信手笔都忘。会有衡阳客，来看意渺茫。
    其他两首意境也很好，例如“落落君怀抱，山川自屈蟠”，再例如“自说非人意，曾留入马蹄。他年宦游处，应话剑山西。”这些诗句叫人心旷神怡，会使人如入潇湘景色一样，叫人迷恋。所以，邓拓认为这三首诗，“其中许多诗句，用来题咏东坡自画之《潇湘竹石图》，其实也无不可”。可见，邓拓观赏《潇湘竹石图》感受之深。
    邓拓说，苏东坡的学问、事业、文章、品行及一生遭遇，“彰彰垂于青史，人所共知”。但东坡之画却流传很少。邓拓找到宋代何的《春渚纪闻》所记，苏东坡不但时常作画，还有许多动人的故事。故事之一，说苏东坡戏笔作枯木竹石，在给朋友的手帖上写有“本只作墨木，余兴未已，更作竹石一纸同往。”故事之二，是说苏东坡卖扇，“公取白团夹绢二十扇，就判笔作行书、草圣、及枯木、竹石，顷刻而尽。”因卖扇者刚出府门，“而好事者争以千钱取一扇，所持立尽”。两个故事都谈到苏东坡作竹石画的事，而且是随手拈来，自成一格。邓拓认为从《潇湘竹石图》可以看出，东坡画法具有极大的创造性。东坡画石用飞白笔法，画竹用楷书及行书撇、捺、竖、横等笔法，而稍加变化，画烟水、云山、远树则用淡墨点染，气韵生动。邓拓认为黄庭坚说的，“东坡居士作枯槎、寿木、丛筱、断山，笔力跌宕于风烟无人之境。”诚非虚言。邓拓就苏东坡画史及特点，进行了认真而周密的研究之后，判断这幅画是真的。他说：
    此画寓意深远，尤为难得。想见东坡当时心境，大有屈子离骚情调。卷末题“轼为莘老作”五字。莘老与东坡际遇有相同之处，堪称同调。五字题款语句简练、亲切，与东坡文章风格一致。字体古朴、浑厚，一见而知其为真迹无疑。
    邓拓判断，此画创作时间当在11世纪后半期。当时北宋画院尚未成立，以苏东坡为代表的文人画派，运用直接观察的方法，概括客观事物特征，自由写意，不受拘束，在中国画史上产生了深远影响。
    这幅画历经九百年历史，辗转至今，藏主多有题跋，邓拓对这些题跋作了认真分析，十分有趣，摘其部分抄录于下，与读者共赏：
    九百年来，如此伟大作品，辗转保存至今，历代收藏家之功，固然不可抹杀，而此画左下角及其后幅有历代题跋文字三千余言，凡二十六家，更足为研究画史者之重要参考资料。
    邓拓对诸家题跋进行了认真研究，并考证出这些题跋，其中有些是名家所题，为今人所罕见的。他例举福建十大才子郑定的题词：“苏老才名重古今，人间遗墨若南金。山云挟雨溪头过，石上琅起夕阴。”邓拓再举明初高让，曾任翰林院编修，他的题跋是：“香毓峨眉，文鸣韶武。永叔齐名，与可为伍。竹比翔鸾，石如蹲虎。适兴一时，清风千古。”而明初的吴勤，曾被召入史馆，门生满天下，他的题词对竹石画评价更为直接，他说：“坡仙昔在黄州时，居闲每仿孙莘老。竹石曾将写赠之，遗墨到今真是宝。”此外，还有明代著名学者杨慎等的题跋，杨慎在长篇题跋中写道：“琅落纸珠生唾，画绝名缣诗实和。未论名价重三都，先遣风流惊四座。仙翁去后几百秋，江光清澈鱼龙收。”这些题跋十分难得，是研究《潇湘竹石图》的重要参考资料，其它许多题跋不能一一例举。但邓拓认为，二十六家题跋都不是泛泛应酬之作，都是针对东坡《潇湘竹石图》立论的。如叶的题跋中，就有：“百年翰墨留真迹，应写潇湘雨后枝。”而李烨题跋即有：“好似湘江烟雨后，令人不厌倚蓬看。”而明朝任工、户、吏三部尚书的夏邦谟，更将潇湘景色作了形象的描写：“东坡逸迹天下奇，竹石点染潇湘姿。恍惚二妃倚薄暮，林间或有泪痕垂！”
    根据以上分析，邓拓当然认为这幅画属苏东坡之作无疑，但邓拓非常谦虚，他在文章的结尾说：
    现在东坡作品已经摆在大家面前，就此进行多方面分析研究，还是刚刚开始，有待于文物鉴赏家、艺术评论家、国画家、收藏家及其他热心人士，共同努力考证、解释，更进一步接受这一份珍贵之文化艺术遗产。
    邓拓收藏字画不仅是一种爱好，更主要的是为保存祖国的文化遗产不使流失，这颗赤诚的心，却常常为一些小人所诽谤，企图用他们的流言蜚语涂抹邓拓这颗光明磊落的心。但历史是不容歪曲的，历史是是非曲直的见证。早在60年代初期，邓拓就表示，如果专家们证实《潇湘竹石图》是真迹，他将无偿地送给国家。但是竹石图的真伪还在争论之中，邓拓只好继续研究这幅画的真伪。在这之后不久，邓拓邀请荣宝斋画家帮助他在藏画中挑选出144件，在邓拓押上“邓拓珍藏”的收藏印之后，无偿地献给了中国美术家协会。这批藏画有苏东坡的《潇湘竹石图》，有我国古代十大画家之中的徐文长、八大山人的作品，还有明代四大家沈石田、文徵明、唐伯虎、仇十洲的作品。他捐赠这批藏画中有手卷、有册页、有立轴、有中堂，都是出自名家之手笔，有些还是邓拓十分喜爱的珍藏本。邓拓收藏和捐献文物，当然不是从60年代初才开始，早在抗日战争时期，邓拓就很注意收集文物，在平津战役之前，他把自己收集的文集20多本，全部交给华北博物馆筹备处。现在许多博物馆还可以看到邓拓捐赠书画的展出。1963年，他听说中国科学院哲学社会科学部历史研究所要编辑《中国甲骨文合集》，就将自己收集储藏多年的甲骨文片，提供给历史所。这样一位对祖国文化事业忠心耿耿的学者，怎样说得上是和国家抢购文物呢？
    十年浩劫之后，1984年春，国家文物局组织了一批文物专家，其中有谢稚柳、启功、杨仁铠、刘九庵、徐邦达等，对《潇湘竹石图》进行鉴定，确认邓拓保存并捐赠的《潇湘竹石图》是苏东坡的真迹。邓拓为党、为国家、为民族保存珍贵文物作出了杰出的贡献。1981年，中国美术家协会在中国美术馆隆重地举办了《邓拓藏画、书法展览》。展览的“前言”，肯定了收藏家的活动对于各国人民的文化和学术事业，“直接发生积极的影响”。“如果有一批民间收藏家，随时随地注意收藏革命的、历史的、大大小小的各种文物，贡献给国家，那就方便得多了。”邓拓就是抱着这种对历史负责、对国家的文物事业负责的精神，来收藏字画的。“前言”的这段话，本来是邓拓在《燕山夜话》中的话，被“前言”节录于其中，成为美术家、书法家们的共识。
    邓拓喜欢书画，也懂得书画，会鉴赏，也会鉴别。他自己画过画，发表过评画的文章，并为准备写一部《中国绘画史》作过许多努力。可惜他昼夜忙于工作，又要在广泛的领域，如历史、经济、哲学等意识形态领域进行研究，又要抽出时间写《燕山夜话》，写《三家村札记》，他不可能有更多的时间研究绘画史，这是他一项未遂的心愿。当然，更主要的是，因为他过早地被迫害致死，英年早逝，原本想要为祖国为人民做的许多事，成了壮志未酬，这对于祖国的文化事业来说，当然是一个不可估量的损失。
    （本文写作时参考了邓壮：《邓拓和〈潇湘竹石图〉》、邓拓：《苏东坡〈潇湘竹石图卷题跋〉》、王力：《王力与文物》等文章）（责任编辑　程　度）


首页 -> 2002年第11期

辛亥革命时期的“上海新舞台”

作者：李仲明

字体： 【大 中 小】

    “新舞台”建立的背景

    自1867年（同治六年）北京、天津两地京剧艺人大批赴上海演出，上海逐渐成为中国南方的京剧艺术中心。
    京剧初入上海，立即风靡全城，“沪人初见，趋之若狂”。短短30年，京剧在上海的发展形成南派京剧的艺术特点：表演动作身段夸张、强烈；唱工灵活、流畅，适应上海观众的欣赏要求和趣味；传统剧和文明戏并重，追求戏剧的情节性和趣味性；舞台布景运用近代科技，追求新奇。
    这期间，以上海为中心的南派京剧，曾一度被贬为“外江派”、“野狐禅”，排斥于“正统”京剧之外。上海名演员、“新舞台”创办人之一的夏月珊批评了这种偏见，认为：“京朝派唱戏一板一眼，海派唱戏也不能一板四眼。”海派并没有逾越京剧的艺术规范，而只是追求艺术风格上的发展。
    “新舞台”的前身是丹桂茶园的夏家科班，由首批来沪的京剧艺人夏奎章等教戏，主要演员（学员）除夏月珊等兄弟外，还有小保珊（朱惠元）等20余人，他们于光绪初年登台献艺，极受观众欢迎。光绪中期以后，夏家科班改由夏月珊掌管，这一时期入科学艺的有小连生（潘月樵）、小旋风（盖叫天）等。
    随着京剧改良运动的兴起和时装京戏的大量涌现，特别是1904年上海《二十世纪大舞台》创刊前后，时装京戏演出成为当时文艺改良运动的重要形式之一，戏剧界编演了《玫瑰花》、《秋瑾》、《徐锡麟》等等。
    光绪三十四年（1908年）十月，京剧演员潘月樵、夏氏兄弟和上海信成银行协理、曾任同盟会干事的沈缦云等集资，在上海十六铺创建“新舞台”。发起人有沈缦云、姚伯欣等16人，“新舞台”首创将带柱方台的旧式茶园改为半月型镜框式舞台的新式剧场，并试用灯光布景，形成戏曲舞台美术的新流派。

    “新舞台”的演员与剧目

    “新舞台”的演员阵容颇为整齐，是当时上海多个京剧表演团体中的佼佼者，如老生演员潘月樵、武生夏月恒、青衣毛韵珂、花旦周凤文、老旦小桂芳。
    著名演员欧阳予倩、刘艺舟等，也先后参加“新舞台”的演出，推动了上海的戏曲改良运动，使“新舞台”成为辛亥革命前后宣传革命，编演新戏的一个重要场所。
    潘月樵是“新舞台”最主要的演员之一。潘生于1869年，艺名小连生，江苏甘泉（今扬州）人。9岁登台，16岁时入上海天仙茶园，一度与汪桂芬齐名。他的表演文武兼长，做工颇佳，擅演《四进士》、《群英会》、《打渔杀家》、《九件衣》、《明末遗恨》、《汴梁图》等剧。苏雪安认为潘月樵是清末民初南派京剧老生的主要代表演员，“就上海来说，在50年中的做功老生中，他可以名列前茅。”在表演上，周信芳受其影响最大。
    演戏之余，潘月樵在上海创办榛苓学堂，在苏州创立菁莪学校，专收贫家子弟，不取学费，后因经费拮据而解散。
    1904年，潘月樵离开天仙茶园，应夏月珊兄弟之邀，加入丹桂茶园，进行京剧改良活动，排演了很多针砭社会的时装新戏，他是辛亥革命前后最富于革命思想的艺人之一。
    《海上梨园新历史》一书曾评论潘月樵、夏月珊，指出：伶界杰出之士，纷纷倡议，以改良戏剧，为开通社会之先声。小连生、夏月珊者，是中之哥伦布也。夏氏兄弟也是“新舞台”的主要骨干力量。夏氏兄弟之父夏奎章是同治前后到上海的著名京剧演员，工武老生，擅演《反西凉》、《冀州城》、《赚历城》等，有“活马超”之誉。夏奎章有五子，除长子昌彝外，月恒、月珊、月润、月华皆为演员。其中，尤以月珊、月润创办“新舞台”，排演时装新戏，在清末民初的上海京剧界享有盛名。
    夏月珊，原名昌树，夏奎章第三子，工文武老生及文丑，曾任上海伶界救火联合会会长。夏以靠把戏《独木关》、《定军山》等尤为拿手；又擅编演讽刺社会的时装新戏，如在《黑籍冤魂》剧中，他扮演大少爷，从翩翩少年变成鸠形鹄面的鸦片烟鬼，最后家产荡尽以拉黄包车为生，其表演生动、逼真，剧中一次拉车发现坐车的妓女竟是自己的亲生女儿，于是感慨万千，演得真切动人。
    《黑籍冤魂》深刻反映了当时社会受鸦片毒害的真实现状，引起上海烟土商人的仇视。“新舞台”收到多次恐吓信和炸弹警告，夏氏兄弟毫不退缩。夏月珊登台时向观众表示：不怕威胁，“戏要演，毒要抗，决不退让”！
    夏月润，原名昌泗，夏奎章第四子，谭鑫培的女婿，工武生。曾任上海伶界联合会会长。月润演武生，兼演红生，武生戏曾得到谭鑫培的传授和指点，其中马超戏亦得家传，长靠、短打均较擅长；红生（关羽）戏宗王鸿寿，表演规矩大方。
    夏月润曾请王鸿寿编演《走麦城》，王以有辱关公形象为由未允，月润于是自己编排，未料初演那天戏院隔壁面馆失火，延及戏院，烧成一片瓦砾。当时有人说这是“关公显圣”，不能唱关公背运的戏，夏氏兄弟认为是迷信，集资在原址上重建戏院，开锣之日仍演《走麦城》，结果演出后大受欢迎。
    “新舞台”建立后，夏氏兄弟与潘月樵等排演新戏。夏月润赴日本，经著名歌舞伎演员市川左团次介绍，约请日本布景师到上海，布置新式舞台布景。当时上海搞舞台美术较为知名的张聿光也曾向他们学习，新的半月形舞台和布景转台，都是“新舞台”在上海戏剧界开的先河。
    冯子和，字旭初，号春航，江苏吴县人。“新舞台”主要演员之一。幼年随父冯三喜学青衣、花旦，后入夏家科班，拜夏月珊为师；亦向时小福、路三宝等问艺。12岁正式登台演出，因其扮相、声音与当时著名青衣演员常子和相像，乃得艺名“小子和”。民初在上海与孙菊仙合演《三娘教子》，曾有“上海第一花旦”之誉。冯子和受夏月珊等影响，具有民主、爱国思想，1909年参加南社；辛亥革命时曾与潘月樵等人参加攻打“江南制造局”的战斗；1919年五四运动时，上海民众声援北京爱国学生，发动罢市、罢课，冯子和首先罢演，并创办“伶界救国十人团”，在上海伶界大会上慷慨陈词：“我辈伶人同为国民，则扶倾危之时局，挽既倒之狂澜，责任所在，万死不辞……”
    冯子和一生主张戏剧应以改良社会和进行通俗教育为己任。除了他擅演的传统戏《三娘教子》、《贵妃醉酒》等以外，他排演许多时装新戏和古装新戏，如《杜十娘》、《孟姜女》、《薄命汉》等。
    “新舞台”的传统京剧剧目近两百出，有时亦演出连台本戏，很受观众欢迎。他们编演的改良京戏，据苏移、胡冬生、蓝凡、汤草元主编的《中国京剧史》上卷的统计，约在50种以上，经常演出的主要有：《潘烈士投海》、《黑籍冤魂》、《新茶花》等。
    在这些改良新戏中，尤以反映戒烟赌、改良社会陋习的《黑籍冤魂》，揭露帝国主义侵略中国、清政府腐败无能的《潘烈士投海》和《新茶花》、《明末遗恨》、《波兰亡国惨》等剧深受观众欢迎。
    陈伯熙在1924年出版的《老上海》一书中对“新舞台”的京剧改良剧目评论道：（新舞台）排演节目，或为名伶手改，或求文豪编造，颇有宜雅宜俗、可泣可讽之作，而菊部子弟，一跃而尊称艺员矣。兹略举最著名而脍炙人口诸戏，列述于次。戒烟则《黑籍冤魂》；劝赌则《赌徒造化》；《明末遗恨》，激排满也；《潘烈士投海》，厉爱国也；言监狱之黑暗，则有《刑律改良》；放女界之光明，则有《惠兴女士》……
    高梨痕在《忆京戏革命先驱夏氏兄弟》的手稿中，评论夏氏兄弟与潘月樵等对改良京剧的贡献：
    夏氏在演出方面，大胆突破，不是专演传统的帝王将相、才子佳人，也演时装戏，时事戏。清末政治腐败，外患日亟，有潘姓学生愤而投海，夏氏在丹桂茶园因排演《潘烈士投海》，由当时的唱工老生潘月樵演潘烈士，演来慷慨激昂，声泪俱下……同时有一名黄勋伯的市民，因奋勇捉贼而牺牲，夏氏为表扬他见义勇为，即排演《黄勋伯》；鸦片战争失败，烟毒遍及全国……他们排演《黑籍冤魂》，轰动一时，久演不衰，对于戒烟运动起了良好作用。
    夏氏不仅演时事戏，在新舞台时期，也演外国戏，演外国名剧《黑奴吁天录》，演自编的法国历史戏《拿破仑》，在京剧舞台上演西洋戏，当时确是创举。

    “新舞台”成员攻打江南制造局

    舞台上编演改良京剧，舞台下积极投身革命活动。潘月樵与夏氏兄弟都参加了上海民族资产阶级革命党组织——商团，是上海伶界商团的负责人，冯子和是南社成员，与爱国艺人刘艺舟等和著名南派戏曲家欧阳予倩等曾在“新舞台”合作演出过，这些主客观因素促使“新舞台”成员普遍具有较为强烈的爱国热情和艺术创新精神。
    1911年4月8日，上海商团联合会在“新舞台”召开代表大会，2000多人与会，会上颁布商团的章程，推荐李平书为会长，沈缦云、叶惠钧为副会长，虞洽卿为名誉会长。
    同年10月，武昌起义爆发，革命热潮迅速影响江浙及上海。清政府十分恐慌，乃令陆军大臣荫昌督兵赴湖北，大理院正卿岳柱臣、鸿胪寺正卿英杰臣等送行时祝他得胜还朝。荫昌却无奈地引用《战太平》里华安的戏词说：“又道是，母子好比同林鸟，大难来时各自飞……”
    清王朝的京师尚且如此惊慌，那么距离武昌比较近的江浙两省及上海的清朝驻军更感到岌岌可危。潘月樵与夏氏兄弟组成的伶界商团，参加了进攻江南制造局的战斗。
    梅兰芳在《戏剧界参加辛亥革命的几件事》一文中说：
    夏月珊、月润兄弟就沿墙根绕到制造局边门，看见旁边有一间木匠住的房子，里面堆着许多刨花碎木。夏氏兄弟就想用火攻，马上派表弟薛寿龄骑马到附近烟店买来两箱火油，由夏月润亲自动手倒在刨花堆上，顷刻间燃起熊熊烈焰。为了防火势蔓延，他们还准备了救火员，以便到适当时间救火。商团看见火光，就四面八方呐喊起来，声震天地。这时，有一位商团总部的基本队员范耕莘扶墙摸壁地走到制造局的铁栅门边，从一个小洞里钻进去，用大石块砸开铁栅门的锁，大声嚷道：“我们得胜了!”局里的总办、会办等，在火光冲天、杀声四起时，以为外面的火力很猛，被这种声势吓慌了，就仓皇登舟逃往浦东，卫队亦纷纷散去，商团一涌而入……
    参加攻打江南制造局战斗的“新舞台”成员，还有潘月樵、夏月华、冯子和、张顺来、马飞珠、邱治云及潘月樵的儿子小黎青、小六子和潘的兄弟潘小棠等人。
    友人胡恨生追述了潘月樵11月4日黎明前在南市毛家弄商团司令部的情况：
    潘月樵正在向司令朱少沂、参谋高一涵等报告前方战况。他的装束很特别，黑布包头，身穿黑缎衣，耳边挂两条白彩绸，外罩黑斗篷，腰佩指挥刀，就像戏台上太平军的装束一样。他口讲指划地述说攻打制造局的情况，口齿清楚，精神饱满，很能吸引大家。他说完了，向司令等立正行军礼，就走出大门，纵身跳上一匹白马，又到前方督战去了。后面许多人追着看他，他回过头来扬鞭对大家说：“你们等着听好消息吧!”少时，小南门钟楼上钟声大作，大家拍手欢呼，上海宣告光复。
    由于战功显著，潘月樵被上海革命军政府授以少将军衔，委任他为上海军政府的调查部部长。民间传说潘月樵还参加了攻打南京的战役，为此受到孙中山的表彰，并亲赠潘“现身说法”匾额一幅。
    但据《申报》1911年12月6日第二张第三版载，潘月樵在致沪都督陈其美的信函中，谓：“九月十三之役，月樵亦亲历战火，稍尽义务，偶为敌弹伤足，不得不杜门养疴。但每读日报，见江宁战事，殊有身欲奋飞病在床之憾。今喜全城光复，灭此凶残，所谓天心、人心，无二致也。月樵既未能身历戎行，以尽国民之职，而毁家助饷，岂肯让美于前人？”潘月樵与毛韵珂向上海军政府各捐1000元，又联合商团票友在“新舞台”义演筹饷。陈其美曾回信向潘月樵、毛韵珂道谢。
    “新舞台”成员在辛亥革命前后，成为改良京剧和光复上海的先锋，对辛亥革命运动作出了贡献。而正是由于他们对革命的高度热忱，促使他们在京剧改良运动中积极进取。诚如戏剧家欧阳予倩所说：“辛亥革命，潘、夏诸人一齐加入工作，去攻打制造局，他们又组织救火会、义勇军之类，很能取得社会一般的称道，而伶人的人格也因此提高，新舞台本身的基础也就格外的巩固了。”（责任编辑　庄建平）


首页 -> 2002年第11期

龙江剧创建者白淑贤

作者：曲润海

字体： 【大 中 小】

    1990年9月，我从山西调来北京，赶上了中国戏剧节。好戏连台，名角荟萃，其中就有一台黑龙江省的龙江剧《荒唐宝玉》，有一个主角儿白淑贤。此后就不断地看她的戏，逐步形成了对龙江剧对白淑贤的一些认识。
    2002年2月6日，哈尔滨举行了“白淑贤与龙江剧艺术研讨会”，总结白淑贤的艺术成就和龙江剧的发展历程，研究在新世纪龙江剧艺术如何繁荣，我也参加了，还听了白淑贤的总结性发言。
    十分有趣，白淑贤初登舞台演出的第一个戏叫做《登高望远》。40年的艺术实践，40年的剧种建设，正好像登高望远，步步前进。白淑贤有一段经验之谈，她说：“有人看见峡谷就想到深渊，而我看到峡谷就想架设一座桥梁渡过去。”这种登高望远、见谷思桥的进取精神多么可贵！人有精神支柱才能生存得硬气，才能有创造的勇气和智慧。白淑贤和她的同志们就是在这个精神支柱支撑下，拼搏创造了40年。她们一步一个脚印地走，共走了三步：从不自觉的尝试，到有意识的探索，到打开思路加快步伐全面建设，终于使一个具有鲜明的黑土色彩、现代风韵和高超技艺的新兴剧种，跻身于中国戏曲艺术之林。

    从“四不像”到“八面锦”

    白淑贤清楚地认识到，今天建设新剧种，要适应今天的观众的审美情趣，要在刻画人物形象上，体现新时代的气息，体现黑龙江的地方风格。她说：
    作为创建新剧种的队伍中的一员，在选择自己的剧目时，在考虑自己的行当时，在研究自己的唱法和身段时，都应该有这种雄心，这种见地，这种很高的立足点。一名演员，特别是参加新剧种创建的演员，不能只埋头于自己的一招一式，一唱一念，还要眼观六路，耳听八方，博采众长，才能使自己的剧种不断丰富，不断发展，成为适应时代需要的大剧种。
    龙江剧在白淑贤和她的同志们的共同创建中形成了，而且形成自己的表演程式。然而，就像一切新生事物一样，并不能立即得到承认。有人挖苦说，这种表演是“四不像”。之所以这样说，是他们拿京剧、评剧等一些老剧种、大剧种的尺子来衡量的。那么，老剧种、大剧种是从哪里来的？哪一个老剧种、大剧种开始的时候不是“四不像”？京剧是由徽剧、汉剧、昆剧、梆子戏融合而成的，不是典型的“四不像”吗？可是现在被尊为国粹、国剧。评剧是在“蹦蹦儿”基础上发展成大剧种的，现在不是成了东北的“老二”了吗？越剧原是浙江嵊州的曲艺“落地唱书”，现在成了全国的大剧种。如此说来，“四不像”倒是剧种发展过程中的一种必然现象、必经的过程。白淑贤说：
    创建并形成龙江剧自己的表演程式的起点，不应是其他剧种原有的历史起点，而应该是它（龙江剧）所诞生的时代的起点。龙江剧应该具有强烈的创新意识，应该兼收并蓄众家之长为我所用。
    龙江剧兼收并蓄谁家之长呢？又是如何兼收并蓄的呢？这里有一个前提，就是为什么要创建剧种，为谁创建剧种，创建怎样的剧种。按照白淑贤的说法，就是要创建家乡戏。她说：“既为家乡戏，就不能离开她的母体——二人转和拉场戏，一定要有自己的风格和特点。”她之所以这样提出问题和解决问题，是她基于对二人转和拉场戏这种植根于黑土地的民间艺术的了解和挚爱。她认为，黑土地文化是多种文化的综合体。它在本地原始文化、中原文化和外来文化的相互撞击、相互融合中形成了动态文化的心理特征。这种文化心理的外化，则是敢爱敢恨，敢喜敢怒，在艺术表演形式上载歌载舞，不仅唱，而且用形体的各部位舞蹈化动作，来表现人物的内心世界。黑龙江的观众喜欢这种火暴、热烈、夸张、优美、开放的秧歌舞步和情调，看到它倍觉亲切。新创建的龙江剧就应该适应黑龙江人民的审美情趣。这就自然得出结论：龙江剧必须以二人转和拉场戏为母体，必须是强烈的动态艺术，必须有浓重的黑土豪情。正如著名导演艺术家李紫贵先生说的：演员在台上要动起来。也如导演张玉超要求的：要尽量往地方风格上靠，要动，要扭起来。
    说龙江剧艺术个性已经形成，还表现在它的音乐上。龙江剧建设中没有回避在音乐上与吉剧和辽南戏同源于“二人转”这个客观事实，而是也像选剧目时那样，从剧种建设出发，为我所用。有了吉剧、辽南戏，还可以有龙江剧，各搞各的，相互竞争，相得益彰。龙江剧在音乐唱腔的创作中，广采博纳，因剧目和人物需要，创造了新腔。《木兰传奇》中追思悼念金勇的大板唱腔，显然与轻快的小曲不同，是创作成分比较大的，然而它不失黑土艺术的特色。
    白淑贤们是有文化品位的，他们不是为土而土，他们对民间艺术不仅选择，尤其进行了加工提炼。对于传统戏曲表演程式的继承和改造，更是不言而喻的。白淑贤是评剧科班出身，基本功扎实，称得上运用自如，但是在运用时进行了选择和改造。白淑贤还对舞蹈、武术加以吸收、运用。这样，民间的，传统的，姐妹艺术的精华加以综合，“四不像”变成了“八面锦”，横看竖看都称得上精品。无论是刘金定、贾宝玉、花木兰，都成了龙江剧的人物，黑龙江的人物。刘厚生先生说，“这是传统程式的发展、突破和提高”。龚和德先生说，“这种‘土’具有新鲜感、现代感”。郭汉城先生由此提出：“如果按照这条道路走下去，新剧种可以发展得更快一些，少走一些弯路。”

    一剧之本，为我所用

    在剧种建设中，剧目建设同表演程式的创新是密不可分的。而在剧目建设中，剧本的创作是基础，即一剧之本。要创建龙江剧种，对剧本不能没有要求。近二十年来龙江剧的“三部曲”是龙江剧剧种建设的重要成果和标志。《双锁山》是龙江剧的奠基剧目，《荒唐宝玉》、《木兰传奇》是走向成熟的两座里程碑。他们所以要选这几个戏，完全是从龙江剧剧种建设考虑的。这几个戏给龙江剧艺术创造的余地大，他们就大胆地选来，为我所用。
    白淑贤为什么决定在浩如烟海的历史题材中选取花木兰？红云先生有一篇《谈白淑贤艺术的新成就》的文章，论述《木兰传奇》创作中白淑贤的思想和作用：
    白淑贤最了解自己，也最了解观众，她知道选个全新的题材，观众缺乏比较；选个历史依据十分充分的题材，常又在创作中打“历史”官司；那么，比较适合自己又能为作家广开联想的，则以民间文学《木兰辞》所提供的花木兰甚有优势。
    这里所讲的“自己”，既是白淑贤本人，又是龙江剧。知彼知己，百战不殆。对于战争的胜负，指挥员的决策至关重要，对于艺术建设，带头人的作用也事关成败。对于原著的爱国主义主题，花木兰的性格基调，都是必须坚持，不能改变的。但是，如何展现花木兰的爱国主义和她的性格特征，却可以取一个与众不同的角度：开掘花木兰的心理层面！这正是诸多《花木兰》所没有的，也正是龙江剧创新、突破，给花木兰注入新的生命的契机。
    白淑贤并没有到此为止，她参与了创作的全过程。这里我们再转引剧作者张兴华的一段话：
    到夜阑人静，我才与白淑贤在电话里交谈看法，拟订提纲，之后，去挥毫疾书。一个本子，并非一次就能写成，每当卡了壳，不管是凌晨，还是夜晚，我就跟她电话联系，念段子，改句子，交流意见，讨论章节，修改场次。……有时，电话一通，就是个把钟头。
    岂止写本子时如此，在投入排练以后依然如此。白淑贤不断请专家提意见，只要觉得有不顺的地方，决不放过。1993年7月，我受黑龙江省文化厅之约，参加全省艺术创作会，会议期间就参加了《木兰传奇》剧本的座谈。以后进行彩排，我被请去观看，我对一些唱词提了些意见，白淑贤便要我干脆写出来。由此可见，白淑贤抓剧本创作是如何的认真，说她在剧本创作的全过程都浸透心血，是毫不夸张的。《木兰传奇》的剧本，为综合的二度创作打下了基础。

    一身绝技，几尊形象

    戏曲剧种一般都是以演员为核心形成的。他们身上有程式化的高超技艺，剧本也是为他们写的。龙江剧的核心自然是白淑贤，在她身上荟萃了龙江剧刀马花旦已有的全部技艺。这些都不是天赋的，而是排戏演戏，特别是演人物的过程中逐步创造积累的。
    白淑贤演戏，不是一般地照着葫芦画瓢，而是演人物，演感情，演生活。白淑贤说：
    我以为当一代演员具备并掌握了一定的艺术技巧和功力的时候，再提高则要靠自己对所从事的剧种的艺术规律的理解，靠对剧本所提供的人物内心世界的深刻的剖析，靠对生活的认识和挖掘。
    白淑贤确实是靠掌握龙江剧的艺术规律，剖析她所演的每一个人物，把他们放在黑土文化生活氛围之中，塑造成一个个东北味的龙江剧形象。
    刘金定性格热烈、豪放，充满激情，甚至有些任性、野性。她敢于不遵父命，自贴招婿榜，她真像个北大荒丫头！然而，她的内心世界又是柔媚的，多情的。演贾宝玉，重彩之笔落在“荒唐”二字上。但这“荒唐”不是闹剧的荒唐，而是悲剧的荒唐，在荒唐的故事中揭示严肃的主题。因此把握贾宝玉的思想脉络是关键。他是个封建礼法的叛逆者，在“正人”、常人们看来荒唐的举动，在宝玉看来却并不荒唐。他敢哭敢闹，敢爱敢恨，敢在大人物面前展露才华，敢和下层小人物接近，甚至敢和戏子演《猪八戒背媳妇》，他既有憨气、傻气，又有才气、胆气，他的性格的不同侧面，反差很大。白淑贤正是把握住了贾宝玉的这些性格特征，充分发挥了龙江剧特有的艺术风格，把一个黑土地的贾宝玉塑造在舞台上。演花木兰则是着力于开掘她的思想深层面。花木兰从不适应在男人兵阵中生活，到她成了个“男人”，成了三军统帅，按常规来看，花木兰形象的塑造似乎已经完成了。白淑贤与众不同，她的戏恰恰是从此开始的。韩梅求爱、金勇醉酒、梦里出嫁，到得胜哭坟，挥毫明志，又真实地告诉人们，她不但是个统帅，她依然是个女人。她有情有爱，但是在战争环境中她不可能如愿以偿，她只能在梦中表现，而当战争胜利之后，可以如愿以偿了，与她相处了12年的金勇却永远离开了她。这是不是悲剧呢？当然是。这是不是对战争的控诉呢？不是。花木兰个人爱情的悲剧性和民族战争的正义性之间有矛盾，但又有统一性。花木兰用个人的牺牲和奉献换得了国家民族的和平安定，成全了千千万万个家庭的幸福，是她的一腔“兴国安邦赤子情”，这就更加深化了爱国主义的主题。至于她个人的悲剧，则是“荣誉得失身外事”了。这就是白淑贤的花木兰的价值和感人之处。
    塑造这样一个花木兰，白淑贤依然调动了龙江剧的诸多艺术手段，特别是在“梦嫁”一场，运用“单出头”的表演手段，一个人扮演三个人物（金勇、婆婆、邻家二嫂），表演得情趣横生，淋漓尽致；施展绝技，双手正反挥毫抒发情志，由此看出龙江剧的表演程式更加成熟，白淑贤的绝技更加高超。然而，我认为《木兰传奇》中白淑贤的唱，更有特色，是她塑造花木兰与塑造刘金定、贾宝玉手段的最大不同之处。在哭坟时，她没有过多的动作和身段，也没有耍什么特技，只是静下来祭奠，追忆，诉说，招魂，明志，因此唱腔不能零碎，而是把观众熟悉的龙江剧的各种板式组成一个大唱段，一气呵成，荡气回肠，催人泪下。

    剪发加肥，一心三用

    白淑贤在勤学苦练方面，也是青年演员的榜样。创建一个剧种的表演程式不容易，用这些程式演好演活人物也很不容易。领导给提供条件，导演老师指教，专家出主意固然重要，但代表性演员的勤学苦练更重要。为了龙江剧的建设，白淑贤真有一股“我不领班谁领班，我不吃苦谁吃苦”的大无畏精神。
    她说：创造，是神圣的工作，要靠天才，更要靠勤奋，要吃别人不能吃的大苦。她甘当小学生，向京剧、评剧、舞蹈界的老师学，特别向二人转的艺人学，向同辈学。学，但不是照搬，而是“为我所用”。她原本是学青衣的，却要练成刀马花旦，其难度可想而知。已经过了练幼功的年龄，却还要从头练撕腿、吊腿。至于二人转的扭、耍、抖的绝技功夫，那是更要拿到手的。凭着她的决心、诚心、恒心，她终于练成了一身技艺。人们说，白淑贤演戏“忙乎”，人老是动，“不动不能说，不动不能唱，不动不能演”，十分确切地概括了白淑贤的演技。她在《双锁山》、《荒唐宝玉》、《木兰传奇》中边唱边舞边双手写字，甚至反面写字，“一心三用”的绝技，使观众专家无不叹服。
    人们看戏，既要看演员，又要看演员演的人物。白淑贤演了不少人物，这些人物大都是跨行当的，其中的贾宝玉离她原来的行当更远。白淑贤接这个任务时，已经42岁，而出场时的贾宝玉才十五六岁。富贵子弟体胖脸圆，白淑贤却“太瘦了”。体形怎么办？改造自己！她毅然剪掉了一头长发，变成一个小伙子。她加大饭量，填鸭子一样使劲吃，终于使自己肥胖起来，成了“富家子弟”。演人物，真是将她改造了！

    筑基建塔，栽树乘凉

    龙江剧有了自己独特的程式，独创的剧目，代表性的名演员，剧种形成了，在戏剧界，在全国都有了较大的影响。白淑贤两度获得文华表演奖，两度获得梅花奖，还获得上海白玉兰奖，可以说是功成名就了。那么，龙江剧下一步该怎么办呢？专家看到并且提出：龙江剧已经创造的程式，尽管不只是刀马花旦的，相关的武行、丑行、彩旦行也相当精彩，其他行当则弱一些；已经有了几个成功的戏，有一些精彩的折子戏、小戏，但对一个剧种一个剧院来说，积累还嫌少；白淑贤现在已经年过半百，与她同台的演员也多数年龄不小，后面的青年演员怎么样呢；省龙江剧院的建设有了成效，全省还有第二个龙江剧团吗？这些也正是白淑贤正在思考并且要着手解决的问题。她说：
    要有一群“人合心”的有志之士共同奋斗。传统戏的表演程式也是经过一代一代的艺术家不断努力，才最后形成的。我们这样年轻的新剧种，就更必须集思广益，必须有这么一班人，志趣相投，抱成团儿，朝一个目标去想，使劲，才能成功。
    白淑贤在龙江剧院带起了领导班子和创作班子，抱成了团儿，继续奋斗。他们从抓剧目生产入手，“一箭双雕”，解决继续创造程式和培养青年演员的问题。白淑贤选定了《梁红玉》，作为攻坚目标。她没有在戏里担任角色，而是把她的学生推了出来。“一箭双雕”，可以调动创作人员、老师和演员几方面的积极性，成功了便是三丰收：剧目、人才、技艺。白淑贤说：“要加强演员的素质训练，培养能文善武的优秀演员。作为一个剧种，既要有自己的剧本，又要有自己的音乐，更要有自己的导演，而最重要的要有自己的演员。如此说来，在今后的剧种建设中，一定要加强演员的素质训练，从而培养出我们自己剧种的青年尖子演员。”现在，龙江剧在剧种、剧院、剧目、人才、表演程式诸多方面都踩出了路子，树立了榜样，能不能产生龙江剧的“第二团”呢？对这个问题，白淑贤不但有所考虑，而且正在着手解决。在龙江剧院改革和建设的时候，考虑如何发挥广大演职人员的积极性，如何与二人转剧团合作，进一步从母体艺术吸取营养，同时也推广普及龙江剧的精品剧。这样在长期合作、交流的过程中，使龙江剧的基座宽厚起来，融化为面貌更新鲜的龙江剧。
    白淑贤还说过：
    有些剧种，一经出现了名气很大的头牌领衔主演，却封杀了后继人才脱颖而出的机会。龙江剧在白淑贤身后，会不会重蹈前车的覆辙呢？另外，作为一个新兴剧种的龙江剧，它的各类人才都没有专门的学校培养，要保证长足的发展，必须建立自己的专业学校。
    白淑贤的贡献在于，她把在表演上的创造，规范为教材，传给她的学生。这样就能够相传下去，而且能够大面积收效。她现在正在盛年，毅然放弃了争夺梅花大奖的机会，把新排的戏让给了她的学生，而把主要精力放在办学上。今年六月初，我参观了白淑贤艺术基地，看了少年学员的精彩表演。同去的专家赞叹说：他们在教学和管理上，使一些专门的艺术学校相形逊色。我们还看了龙江剧青年演员的演出，大家情不自禁地说：龙江剧后继有人！（责任编辑　赵友慈）（作者为中华炎黄文化研究会常务副会长、中国艺术研究院原常务副院长）


首页 -> 2002年第11期

屈原流放地溆浦

作者：李华章

字体： 【大 中 小】

    溆浦，古为楚地，位于湖南西部，沅水中游，是伟大爱国诗人、世界文化名人屈原流放的定居地。由于历史久远，硝烟散尽，人们对溆浦并不了解，说起溆浦，如闻“番外”一般。
    屈原虽一片孤忠，品格高尚，又娴于辞令，终敌不过佞臣谗言，抑郁不得志，而遭到放逐。屈原由楚都郢往南流放，入湖湘，溯沅水，发枉诸，宿辰阳，入溆浦。他在《涉江》诗中写道：“入溆浦余徘徊兮，迷不知吾所如……”记述了他放逐溆浦的经历。当时的溆浦，并非“穷荒绝域”，也绝不是“非人之境”。考古学家禹经安先生经过30多年的考证与发掘，认为溆浦是楚国南邑之重镇，人口较稠密，文化较发达，经济较繁荣。到了战国末期至西汉初期，汉高祖已将武陵郡治设在溆浦。县境四周山峦重叠，中部开阔平坦，是沅水中上游地区最大的河谷盆地，属五溪（黔中）的战略腹地。要不，汉高祖怎么会把武陵郡治设在溆浦呢？！
    为了纪念三闾大夫屈原流放溆浦，黎民百姓便在他的居住地修建了“招屈亭”，亭位于县南5里许。修建日期估计在汉高祖五年（公元前202年）以前。从目前史料看，它是我国纪念屈原最早的纪念亭。《溆浦县志》记载：“招屈亭，冬无积雪，夏无蚊蝇。”足见屈原的精忠爱国精神感动了天公。明代进士邓少谷《招屈亭怀古》诗云：“楚天今古一亭幽”。清代郭远厚也在《招屈亭怀古》中写道：“溆水沿浦人，汪洋亦何深，水深汨罗似，水清孤臣心，死生岂不惜……昭昭人已去，茫茫古与今，魂兮归来未？”溆浦的“招屈亭”虽多次修复，仍不免废毁，惜乎哉！
    为了纪念屈原，溆浦划龙船的历史悠久。自东汉初马援平“五溪蛮”后，溆浦就有过大端午和小端午的习俗。五月初五为小端午，龙船会由头人组织年轻力壮又识水性的人下河练习划龙舟。五月十五大端午正式举行龙舟比赛。所造龙舟有头有尾，船身长，船尾翘，装饰美观。龙舟下水，必先游江祭祖。一只龙船，33个桡手，分成头桡、引水、前羊角、夹包、鼓包、后羊角。引水又分头引、二引、三引；龙船鼓有当头鼓、分手鼓、汉子鼓、插花鼓；舵有逆舵、顺舵、懒汉舵、撒手舵。一条龙船，头桡、鼓手、艄公三个人是核心，鼓手看头桡的桡片击鼓，桡手听鼓手的鼓划桡，艄公看鼓手的鼓槌掌舵，似一个连环套。乱了套，这只龙船定吃猪尾巴无疑。夺标归来，再在祠堂杀猪宰羊，以示庆贺。同时，把龙舟抬到专供停放的地方——“龙船亭”内。亭形似长廊，两头高翘，外形别致，是沅水中游溆浦一带独具的民间建筑。
    溆水悠悠流去，流不断百姓对屈原热爱和崇敬的深情。新世纪伊始，溆浦人民特意在县城的溆水河畔新修一座“怀屈楼”，仿古建筑，飞檐翘角，气势恢宏，雄伟壮观。
    屈原受谗害，一再被流放，自是政治上的悲剧。相反地，却成就了他的文学大业。如果屈原没有流放的人生经历，就不可能写出《楚辞》，如果没有《楚辞》，也就没有屈原的伟大。《楚辞》将与日月同辉，屈原精神将永放光芒!也许是受屈原的深刻影响，溆浦历代学风盛行，书院林立，人才辈出。再者，按照儒家观点，兴建书院要选择优美的环境，宁静的院舍，这才能够诱发青年学子的性灵，陶冶情操，专心读书。而溆浦有溆水碧绿长流，四周万山环抱，山青水秀，为兴建书院提供了得天独厚之地利。据禹经安先生《溆浦明清书院考》云：“县境先后有19人中进士，141人中举人，420余人中贡生。同时，还培养了一批蜚声中外的学者。”这在湘西一带自然享有盛名。清末废除科举后，书院大多改为学堂或学校。这个楚文化的传统是不可忽视的。重温历史，发人深省。
    近代以来，溆浦出了教育家、辞学家、《辞海》主编舒新城，历史学家、考古学家向达，经济学家武育千，教育家、法学家杜元载等，以及我国妇女运动的先驱者向警予，声名远播，溆浦人为之骄傲。难怪著名文学家、学者沈从文称赞：“溆浦为人杰地灵之地。”
    著名青年作家王跃文在《〈溆浦拾轶〉序言》里写道：“溆浦从来就是个文气很重的地方。读书人在溆浦从来都是很受尊重的。后生们浪漫，总愿意相信溆浦重文化的传统缘于屈子。而文化的确是有基因的，溆浦历代都不乏以天下为己任的文化人，正因承了屈子之风。”由此，我想起屈原故里千百年来文化积淀深厚、代有才人，文气浓郁，人文荟萃，盖沐浴屈子遗风之故吧！
    历史自有兴衰，溆水也有涨落。当我重返家乡，徜徉在溆水河畔，耳闻屈原传说，目睹新建的“怀屈楼”，心潮起伏。我俯看滚滚江水，一个泡漩沉入远古，一个泡漩又浮出现时；岁月把屈原的身躯化作灰烬，历史又把屈原的心灵铸成诗魂。我久久地品味着伟大诗人一生的爱和憎……
    （责任编辑　程　度）


首页 -> 2002年第11期

“苏三监狱”与《玉堂春》

作者：谈　风

字体： 【大 中 小】

    一曲“苏三离了洪洞县”，已经唱了大约上百年，那宛转动听的京剧曲调唱遍了全中国，唱遍了海内外。在中国年纪稍长的人有几个不知道洪洞县的？有几个不知道“洪洞县里没好人”这句语意双关的台词的由来？有几个不知道苏三与王金龙情深义重、曲折多磨的恋爱故事的？
    可是，却很少有人知道那囚禁苏三的监狱如今还在，更不会知道在这座监狱的庭院里还立着一座苏三的立式雕像。
    此刻，我正站在这座雕像的跟前，想从雕像上追寻鉴赏苏三昔年的风姿。可惜这座雕像是根据作者的想像雕制的，这种想像又是根据舞台上演员形象模拟产生的，因此这座雕像纯是艺术上的创作，从外貌上很难找到与实际的苏三的关联，如果一定要确认她们之间有所关联，那就是苏三立像也是一个“罪犯”。
    雕像苏三身披罩衫，风尘仆仆，右臂微曲，以手抚胸，似有无限心事，脸上带着被屈含冤的凄楚表情，嘴角眉梢又流露心有不甘的激愤之态，昂头引颈凝视远方，表现了一个身逢绝境的弱女子悬想前途的悲伤而又不屈的精神。苏三立像的造型并不十分理想，雕制工艺也不像出自名家之手，但作者的设意确是经过一番苦心的。刻画古人，意重于形，这是难能可贵的。你总不能把苏三雕成南京莫愁湖公园中婀娜多姿的莫愁女吧，因为这毕竟是一所监狱。
    囚禁苏三的监狱是一座我国保存最久的明代囚牢。它坐落在山西省洪洞县城内古槐大街上。因为这里曾囚禁过苏三，所以又称“苏三监狱”。绕过苏三的雕像，就是监狱的正门，到洪洞县的人如果不参观一下“苏三监狱”，就会有没到过洪洞的遗憾。我随着络绎不绝的游人踏进了昔时谁也不愿进来的监狱之门。
    这座监狱由过厅、普通监狱、死牢三部分组成，总面积达610平方米。各部牢房门窗狭小坚实，围墙高大，院内阴森冷怖，给人一种强烈的压迫感。穿过厅便是普通监狱区，两排长列监房东西相向，中间为通道。通道上方监房檐间罩着密如蛛网的铁丝网，网上挂有响铃，以防囚犯逃跑，通道南端有两间禁房，是禁子住的，禁房两侧设有狱神庙，死囚洞，东北便是死囚牢。
    500多年前苏三就是这死囚牢里的待决女犯。死囚牢当门刻画有古代传说中的狴犴，其貌狰狞可怖，形似虎头，故称“虎头牢”。其牢门设置前后两道，中间为高1.6米，宽1米，长3米的低矮的通道，通道两端各有一道门槛和门扇，一道朝左开，一道朝右开，是明代标准的死囚牢门，打入死牢的囚犯多为已经定案的待决囚犯。进入死牢时，要低头，弯腰，躬身通过，如进鬼门关口，使那些死囚已经绝望的心情更加绝望。
    死牢为三间监室，左侧角上的一间黑洞洞的牢房是囚禁苏三的，门上写着“苏三监室”。死牢无窗，墙壁三尺厚，室内黑暗而又狭窄，囚犯仅能坐地，真是坐牢。我无法猜想当年那位含冤少女玉堂春是怎样在这里苦熬长年待死岁月的。
    苏三监狱建于明朝洪武二年（公元1369年），已有600多年的历史，是我国现存的最古老的监狱，不但对研究中国明代刑法有很高的价值，而且也是今天旅游的重要景点，但它出名的主要原因却不是因其历史久远，而是因为它囚禁过苏三。当然，一座监狱如果仅仅因为囚禁过一个妓女而名传后世，那也是不可能的，其间必定有着极特殊的社会原因。
    确实，这不是一个普通妓女的普通故事。
    苏三是京剧传统剧目《苏三起解》、《玉堂春》中的女主角，而这两个戏又是人们非常喜爱的，因此苏三这个人也成了家喻户晓的人物。但看戏的人多以为戏中的情节、人物是过去文人编造的故事，不是真事儿。但这个戏虽有某些情节是后人设置的，但主要的情节和人物却是真实的，剧中的苏三和王金龙以及他们的恋爱故事大体也是真有其事的。
    京剧《玉堂春》是根据明末冯梦龙编著的《警世通言》中的《玉堂春落难逢夫》的话本改编的，其后的折子戏《苏三起解》，可以说完全是京剧里前辈们根据话本的基本内容进行了精心的再创作而成的。
    话本是根据民间传说的故事为说书人说书时准备的脚本，逐步完善加工成话本。《玉堂春落难逢夫》的话本是由当时的一个轰动民间的带有“桃色色彩的冤案”编成的，这个案件的某些实物至今仍保存在这个监狱的陈列室里。
    人们天生赋有美好的愿望，对一切美好的事物遭到挫折、压抑、打击会从内心里发出同情，希望有情人能成眷属，这是人类一种自然的感情，古今中外，莫不如此。苏三本是明朝年间山西大同人，是一个姓周的贫苦农民的女儿，因家贫，七岁便卖给北京开妓院的苏淮，改姓苏，在妓院里排行在三，即名苏三，妓名玉堂春。就在苏三年将长成之际，遇到了宦家公子王景隆（剧中改为王金龙），两人一见倾心，誓结白发之盟。故事的后半部分是大家都知道的了。王孙公子与漂亮姐儿恋爱不是新鲜事儿，也不易引起人们同情，更成不了“佳话”。新鲜的事儿是苏三与王金龙分别之后，被骗卖到山西洪洞县富商沈洪(剧中叫沈燕林)家作妾，发生了皮氏毒死丈夫赖在苏三头上的冤案。还是无巧不成书，王金龙科考得中派到山西巡按，恰遇此案，王金龙为苏三平反冤案，克践前诺，完成了人们“有情人终成眷属”的愿望。于是这个被封建上流社会视为“不齿行径”的遇合终于抵不住普通百姓的善良愿望，变成了民间传颂的动人故事。
    冯梦龙《警世通言》的话本把这个故事讲得很详细，情节曲折动人，600多年来流传江南江北，始终不衰。
    但我更佩服的是京剧的《玉堂春》、《苏三起解》的编剧、导演和演员。我喜欢京剧，但不内行，不大懂京剧板眼，却喜听其行腔。从艺术创作上说，这个剧本是很难编写的，因为它仅仅是个家室案件，不像清末江南大案《杨乃武与小白菜》那样充满社会矛盾的曲折和复杂，难能有什么发挥。如果照事件发展顺序铺陈，会成为流水账式的过场戏，如果照话本实录安排，会成为杂乱无章、琐碎无聊的闹剧。而我们京剧界的前辈们以高超的艺术手法，撮其要，略其繁，把整个故事集于《三堂会审》一案上，又以《起解》为补充，把苏三的身世和这起冤案详加补述。没有中国戏曲这样强的表现力，这两个戏都不会有今日的成功。
    在这两个剧中，女主角苏三没有华丽鲜艳的服装，而是罪衣罪裙，道具只是一副套在脖子上的大刑枷和一根木棍，没有一件是好看的。女主角没有甩摆水袖和多姿的舞蹈。在《起解》中，女主角只是走路，在《三堂会审》中苏三从头到尾是跪在地上，简直和清唱差不多。试问世界上有任何一个剧种能用这两个基本动作把这两出丰富多彩的戏演成功?京剧却以其特有的表演艺术和魅力，能在全剧两三个小时的演出中，令全场观众停睇不瞬，全神贯注在舞台上。我曾多次看过京剧《女起解》和《玉堂春》，使我印象最深的却是最初的一次和最后的一次。最初的一次大概是1950年或1951年在北京看著名京剧演员杜近芳演的《起解》和《玉堂春》，使我深深受到感动，作为年轻人我也第一次感到京剧的魅力。最近的一次是观看了又一位著名京剧演员李维康在徽班进京200周年纪念日子里演出的《玉堂春》，使我对这个戏更为深爱了。两位表演艺术家那宛转动听、极具感染力的唱腔，把观众带进了故事的梦境之中，使人心醉神驰。这两个戏中都没有设计舞蹈段落，但苏三在《起解》中走动的每一步都是婀娜多姿的优美舞蹈，令人赏心悦目。即使是玉堂春跪在地上回答堂上问话时那种惊堂惧刑，那种娇羞掩面，那种对情人一往情深所表示的动作也无一不是动人的舞蹈。京剧《女起解》和《玉堂春》的导演与剧作者，在戏中安排的人物冲突，既极具戏剧性，又符合典型人物的性格，使这个戏的特色非常鲜明地表现出来。
    这两个戏所以能流传百年不衰，还有一个重要原因，是它能通过两人的对话或几个人的对话，把一个具体案件与历史人物和广阔的社会背景联系起来，使之反映的不只是当时一个事件，而是具有深刻社会意义的社会问题。看了戏给人以很多联想和启发，给戏增加了分量，因之其流传的价值不会因时间的推移而减弱，而且愈久愈会使人感到其意味之深长。我们应该深深感谢京剧界前辈为我们创作了如此美好的艺术珍品。
    洪洞县的明代监狱因苏三和王金龙的爱情故事而名传海内外，苏三的故事又因京剧艺术而得彰明，但是归根到底还是因为这是一曲反封建、反冤狱的颂歌，它得到了广大群众的深切同情，所以才能广为传播。
    （责任编辑　赵友慈）


首页 -> 2002年第12期

周恩来宋庆龄交往半世纪

作者：杨明伟

字体： 【大 中 小】

    周恩来严肃地对红卫兵说：宋庆龄是孙中山的夫人，孙中山的功绩也记在人民英雄纪念碑上。她兄弟三人姐妹三人就出了她一个革命的。

    1966年8月，“文化大革命”的狂潮卷起，幼稚无知的红卫兵“小将”在全国各地进行了时髦的“破四旧”和“抄家”活动。作为资产阶级革命家的孙中山，虽然作古多年，但仍免不了被“破”的厄运，南京的红卫兵要毁掉孙中山的铜像，逼得中共中央不得不表态；孙中山的夫人宋庆龄，尽管是中国共产党的诤友，她在北京的家也受到了红卫兵的冲击。
    1966年9月1日，周恩来对首都红卫兵发表了郑重的讲话：
    “宋庆龄是孙中山的夫人。孙中山的功绩，毛主席在北京解放后写的一篇重要文章《论人民民主专政》中就肯定了的。他的功绩也记在人民英雄纪念碑上。南京的同学一定要毁掉孙中山的铜像，我们决不赞成。每年‘五一’、‘十一’，在天安门对面放孙中山的像是毛主席决定的。孙中山是资产阶级革命家，他有功绩，也有缺点。他的夫人自从与我们合作以后，从来没有向蒋介石低过头。大革命失败后她到了外国，营救过我党地下工作的同志，抗日战争时期与我们合作，解放战争时期也同情我们，她和共产党的长期合作是始终如一的。我们应当尊重她。她年纪很大了，今年还要纪念孙中山诞辰一百周年，她出面写文章，在国际上影响很大。到她家里贴大字报不合适。她兄弟三人姐妹三人就出了她一个革命的，不能因为她妹妹是蒋介石的妻子就要打倒她。她的房子是国家拨给她住的。有人说：‘我敢说敢闯，就要去。’这是不对的，我们无论如何要劝阻。”
    这番斩钉截铁的话，使头脑发热的红卫兵们稍稍清醒了一些。
    宋庆龄的一生，周恩来是最了解的。在与中国共产党长期合作的过程中，宋庆龄与周恩来结下了深厚的友谊，结成了患难与共的朋友。
    ……
    宋庆龄，1893年生于上海，是宋氏家族的二小姐。她有一个姐姐(宋蔼龄)、一个妹妹(宋美龄)和三个弟弟(宋子文、宋子良、宋子安)。这兄弟姐妹六人，后来成为中国政坛上举足轻重的风云人物。
    宋庆龄早年曾在上海中西女中读书，1908年到美国佐治亚州梅肯市威斯理安女子大学留学。回国后，于1913年任孙中山的秘书，追随这位中国资产阶级民主革命的先驱，致力于民主革命事业。1914年，她加人中华革命党，次年10月与孙中山在东京结为伴侣，从此成为孙中山的亲密战友和得力助手。1922年6月，陈炯明在广州发动叛乱时，宋庆龄置个人安危于不顾，毅然掩护孙中山离开险地。之后，在孙中山与共产国际和中国共产党代表磋商国共第一次合作的过程中，宋庆龄帮助孙中山做了大量卓有成效的工作。
    1924年，在国民党第一次全国代表大会上，宋庆龄坚决拥护孙中山的联俄、联共、扶助农工的三大政策和改造国民党的措施。孙中山接受共产国际代表的建议，为建立一支真正的革命武装，于国民党“一大”召开后的6月16日，在广州与共产党人合作创办了著名的黄埔军校，并亲自担任该校的总理。这年9月初，周恩来由欧洲归国到达广州，不久，便担任黄埔军校政治教官，11月就任黄埔军校政治部主任，把军校政治工作搞得有声有色。周恩来就是在这一时期结识宋庆龄的。
    周恩来担任黄埔军校政治部主任后，曾特邀总理孙中山的夫人宋庆龄到校讲演，对师生进行革命教育，鼓舞大家的士气。宋庆龄的讲演给周恩来留下了很深的印象；而年轻能干的政治部主任，也给孙中山和宋庆龄留下了极好的印象。半个世纪后，宋庆龄曾回忆道：“在20年代中期，我在广州第一次见到了周恩来。他当时很年轻，但已经俨然是一位革命立场坚定、旗帜鲜明、多才多艺、久经锻炼的领导人了。”
    1926年12月，宋庆龄随国民党中央和国民政府搬到武汉。不久，蒋介石自立中央，宣布国民政府在南京办公，形成宁、汉对立局面。在蒋介石的反共面目暴露出来、离孙中山的遗愿越来越远时，宋庆龄团结国民党左派，站在了共产党人一边。在中国革命处于低潮时，她仍真诚地与中国共产党合作战斗。
    1927年8月1日，以周恩来为首的中国共产党人在南昌发动起义，打响了武装反抗国民党反动派的第一枪。当天，周恩来出席了在南昌召开的有中国共产党人和国民党左派人士参加的联席会议。会议选出以宋庆龄、邓演达、何香凝以及周恩来等25人组成的中国国民党革命委员会。宋庆龄当时虽在上海，但她“公开宣传支持南昌起义”。当天，她以大无畏的革命精神领衔与毛泽东、董必武等21位共产党人和国民党左派发表《国民党中央执行委员宣言》，痛斥蒋介石、汪精卫背叛孙中山先生三大政策的可耻行为，指出：“武汉与南京所谓党部政府，皆已成为新军阀之工具，曲解三民主义，毁弃三大政策，为总理之罪人，国民革命之罪人。”这一宣言在当天南昌出版的《民国日报》上发表前，由周恩来亲自改定。周恩来与宋庆龄的这种精诚合作，从此经历了半个世纪的历程。
    大革命失败后，宋庆龄于1927年9月流亡莫斯科。她继续撰文，盛赞中国共产党人所发动的武装起义，“表示了一个不可征服的民族的高度决心”，它将“遍布国内各地”。这时的宋庆龄，显然已经看到了“星星之火、可以燎原”的革命前景。宋庆龄回国后，仍旧不遗余力地支持周恩来及中国共产党人的斗争。
    1927年11月至1931年12月间，周恩来作为中共中央的主要负责人之一，在上海进行艰难的工作，在白色恐怖下，得到了宋庆龄等人的大力帮助。宋庆龄甚至冒着危险，将一批中共中央秘密文件，其中有周恩来用“伍豪”签名的中共中央政治局会议记录，妥善地藏于自己的住所，避免了国民党特务的疯狂搜查。

    抗日战争爆发，宋庆龄对周恩来表示：“国共合作是绝对必要的，所有的力量必须团结在一起o”她与毛泽东、周恩来等人“同心援义战，大海汇百川”。

    “七七事变”的当天，周恩来和博古、林伯渠代表中共中央飞离延安抵达上海，将要去庐山向蒋介石提交《中共中央为公布国共合作宣言》，并谈判有关事宜。在上海，周恩来等人专程探望了宋庆龄，征求她对《中共中央为公布国共合作宣言》的意见。
    这天，当周恩来、博古、林伯渠驱车来到上海莫里哀路29号宋庆龄住处时，宋庆龄亲自到大门口把周恩来等人迎进客厅，并高兴地说：“非常欢迎你们的到来，一路上辛苦了!”
    自西安事变以来，她对中国共产党人“停止内战、一致抗日”的主张极为赞赏，更钦佩周恩来等人和平解决西安事变的胆识和勇气。当她听完周恩来当面介绍中共中央关于建立抗日民族统一战线的政策方针、看了《中共中央为公布国共合作宣言》后，她对中国抗战的前途更是充满了信心。她表示坚决支持中国共产党的方针和主张，愿意为促成国共合作和建立抗日民族统一战线而尽力，并说：“国共合作是绝对必要的，所有的力量必须团结在一起。”
    这次重逢，宋庆龄专门派人上街购买了丰富的食品，留周恩来在寓所吃饭。
    7月中旬，周恩来离开上海，到庐山同蒋介石等人会谈，提交了《中共中央为公布国共合作宣言》。一个月以后，淞沪抗战爆发，日本侵略军大举进攻上海。在这种危急关头，周恩来拍电报给宋庆龄，请她撤离上海。起先宋庆龄想坚守故土继续战斗，但在11月12日上海沦陷后，宋庆龄听从了中共中央和周恩来的意见，于12月23日在路易·艾黎的陪同下，惜别上海莫里哀路29号孙中山故居，秘密离开上海，乘轮船来到香港。
    到香港后，宋庆龄为配合、支持大陆的抗战，积极筹建“保卫中国同盟”，以争取国际友人、海外华侨的援助，共同为国内的抗日战争作贡献。
    1938年6月，保卫中国同盟在香港正式成立。8月初，中共长江局特派邓颖超到香港，会见宋庆龄和何香凝等人，邓颖超还约请宋庆龄一起去广州，推动广东以及华南的妇女爱国活动。宋庆龄欣然允诺。不久，她们悄悄离开香港来到广州。在宋庆龄和邓颖超等人的推动下，9月19日，广东妇女团体抗敌工作协会在广州正式成立，宋庆龄担任了，名誉会长。
    太平洋战争爆发后，周恩来多次致电廖承志，让他保证宋庆龄等人安全撤离。他还建议中共中央书记处速派人帮助孙、廖两夫人等人离开香港。为此，中共中央发出特急通知，指示广东地下党组织尽全力确保宋庆龄的安全，护送她安全离开香港。就在日军占领香港的前几个小时，宋庆龄得以搭乘最后一班飞机离港前往陪都重庆。
    到重庆后，宋庆龄遭到国民党的监视。国民党特务们都知道，这位“国母”与共产党和解放区有密切联系，她倾向共产党和进步力量，支持抗日民族统一战线的主张，反对国民党内的反动派。因此，对她限制更多。但在重庆期间，宋庆龄却有较多的机会与周恩来及其领导下的中共南方局的同志们见面，并经常保持书信联系。
    1942年，保卫中国同盟也从香港迁至重庆，但工作举步维艰。5月，周恩来致电避居澳门的廖梦醒，请她偕女儿前来重庆。廖梦醒到达重庆以后，一方面担任周恩来与宋庆龄之间的联络员，另一方面协助宋庆龄开展“保盟”的工作。“保盟”的工作恢复后，迅速在重庆等地募集抗日捐款，并通过周恩来领导下的八路军驻渝办事处转交给解放区的军民。在抗日战争期间，为打败侵略者、反对反动势力和拯救中华民族的共同事业，宋庆龄和周恩来进行了密切的合作。
    1942年冬，董必武等人要返回延安，宋庆龄特意在重庆自己的住处举行了一个茶餐会，邀请周恩来夫妇、冯玉祥夫妇等人参加。当周恩来人席看到宋庆龄安排的一桌丰盛菜肴时，风趣地说：“我到孙夫人府上打扰已非一次了，不过，容我率直一点说，似乎没像今天的菜蔬这样有风味。我今天是跟董老沾了光，饱了口福。”
    这天，宋庆龄的壁炉架上正好挂着两株金灿灿、黄澄澄的稻穗，这是秋天宋庆龄到农民家里访问时专门带回来的。大家对这两株禾穗发生了极大的兴趣。宋庆龄便从壁炉上把它们取下来，托在手上，深情地说：
    “我们国家自古以来就是农业大国，农民占全国人口的绝大多数，年年五谷丰登，人民才有好日子过。在几亿农民的心目中，这饱满的禾穗不是比金子还要宝贵吗!”
    周恩来走过去接过禾穗，动情地抚弄着说：
    “孙夫人说得好，人人都有工作做，人人有饭吃，这一天不会很远；年年五谷丰登、人民有好日子过，会有这一天的。孙先生在《建国大纲》中提出的设想会实现，一定会实现的!将来革命胜利了，人民坐了天下，一定要把这两株禾穗画在新中国的国徽上!”
    周恩来的设想，后来变成了现实，在新中国的国徽和中国人民政治协商会议的会徽上，都庄重地画上了两把金黄的禾穗。

    新政协会议即将召开，毛泽东、周恩来特派邓颖超迎接宋庆龄北上，共商建设大计。周恩来恳切地对宋庆龄说：“新中国建设有待于先生指教者正多。”

    1946年11月19日，周恩来率中共代表团人员撤离南京，飞返延安。在走之前，周恩来最后一次与宋庆龄见面，是在九、十月间，他为了抗议国民党拖延和破坏谈判，愤然退出南京谈判，来到上海。在上海期间，他多次访晤宋庆龄，商讨局势。
    中共代表团撤回延安后，周恩来和中共中央始终惦记着宋庆龄的安全，12月17日，周恩来又通过英籍华人陈伊范(Jack Chen)带信给宋庆龄，信中说：
    亲爱的夫人：
    我们回到延安已将一月，延安的朋友们都惦念着您，感谢您为解放区人民所做的工作。……中国人民只要坚持和平民主独立的方针，度过这一历史上的困难时期，光明胜利的前途一定会到来。我们很敬佩您的努力，尤其愿分担您在这一历史困难时期所遭遇的困难。我们相信您的努力绝不会徒然的。不仅解放区，全中国人民都会感到骄傲，因为有您这样一个永远为人民服务的领导者。
    请接受我及颖超的敬意及关切。
    到1949年春天，全国解放在即，新的政治协商会议——中国人民政治协商会议正在筹备中。6月15日至19日，新政治协商筹备会议第一次全体会议在北平举行。会议期间，毛泽东和周恩来商定，派与宋庆龄交谊很深的邓颖超专程去上海迎请宋庆龄北上，共商建国大计。
    6月19日，毛泽东写了一封亲笔信。
    庆龄先生：
    重庆违教，忽近四年。仰望之诚，与日俱积。兹者全国革命胜利在即，建设大计，亟待商筹，特派邓颖超同志趋前致候，专诚欢迎先生北上。敬希命驾莅平，以便就近请教，至祈勿却为盼!
    专此。敬颂
    大安!
    毛泽东
    1949年6月19日
    两天以后，周恩来也亲笔给宋庆龄写了一封充满感情的信：庆龄先生：
    沪滨告别，瞬近三年，每当蒋贼肄虐之际，辄以先生安全为念。今幸解放迅速，先生从此永脱险境，诚人民之大喜，私心亦为之大慰。现全国胜利在即，新中国建设有待于先生指教者正多，敢借颖超专诚迎迓之便，谨陈渴望先生北上之情。敬希早日命驾，实为至幸。
    专上。敬颂
    大安!
    周恩来
    1949年6月21日
    6月28日，邓颖超带着这两封分量极重的亲笔信，和许广平、罗叔章一起，南下上海。
    6月29日，宋庆龄接到信，她欣然同意随邓颖超北上。
    由于身体原因，宋庆龄和邓颖超等人延至8月下旬才动身北上。8月28日，在周恩来的精心安排下，宋庆龄乘坐的当时条件最好的火车来到北京。周恩来和毛泽东、朱德、林伯渠、董必武、李济深、何香凝、沈钧儒等各方面人士早巳迎候在站台上。
    等宋庆龄稍事休息后，9月6日，周恩来主持中苏友好协会筹备会全体会议，欢迎宋庆龄就任筹委会主席，并讨论有关事宜。
    9月21日，周恩来和宋庆龄等人一同走进中南海怀仁堂，出席中国人民政治协商会议第一届全体会议。主席台上面并挂着孙中山和毛泽东的巨幅照片，这使宋庆龄有着一种与众不同的亲切、欣慰和振奋感。之后，周恩来和宋庆龄同被选为主席团常务委员。大会闭幕时，宋庆龄被全体委员选为中央人民政府副主席，周恩来被选为委员。
    新中国成立后，中共中央尤其是周恩来更加注意在重大问题上征询和汲取宋庆龄的意见；重要会议，请宋庆龄参加；国内、国际的重大问题，经常向她通报；对宋庆龄分管的工作，更是给予了很大的支持。
    宋庆龄经常往来于上海、北京之间，她与周恩来除了面谈以外，还时常有书信、电报来往。
    1950年5月24日，周恩来拍去一封致“上海宋庆龄副主席转中国福利基金会”的贺电，称：
    6月1日为中国福利基金会成立十二周年纪念，特电致贺，并祝中国福利基金会在为新中国的人民救济福利事业而努力中获得更大成绩。
    宋庆龄为周恩来的细心和周到所感动，她立即回了信。
    这年8月，中国福利基金会更名为中国福利会。也正是在这个时候，恰逢周恩来和邓颖超“银婚”(25年)纪念日。周恩来和邓颖超从来不着意向谁提起这个日子，也不主张去纪念它。可远在上海的宋庆龄却挂记在心上。8月初的一个星期天，她特意发了一份贺电：
    北京政务院周恩来、邓颖超同志：
    你们在结缡二十五年中共同推进伟大革命事业，遥祝伉俪幸福与年俱增，欣逢佳期，特电奉贺。
    宋庆龄
    这份电文，包含了宋庆龄对周恩来、邓颖超诚挚的友情和几十年做事、为人的崇高品格。
    周恩来与宋庆龄的交往及友谊，还蕴涵在日常生活小事中。
    宋庆龄初到北京前，周恩来为她寻找一处住地，最后勘定后海北沿的一套住宅，并派人修茸、整理，他还多次到该处去检查是否适合宋庆龄居住。每次有共同的外事活动时，周恩来总要提前安排好宋庆龄的休息，并嘱咐有关人员要照顾好宋副主席的生活。
    宋庆龄对周恩来也非常关心。她每次从上海回北京，总要亲自带些礼品送给周恩来等人。有一回周恩来请人转告她：不要这样费心了。她不以为然地回答：这不是费心，而是我生活中很大的一部分安慰。
    周恩来虽然常去看望宋庆龄，但宋庆龄却很少像建国前那样请他到家中吃饭。究其原因，她是这样给身边人说的：“总理日理万机，有空闲时间应让他多休息，不要增添他的劳累。”

    周恩来指示有关人员：孙夫人的事业是非常重要的，她的事业是为人民服务；她的事业就是党的事业。

    1951年3月的一天，周恩来亲自登门拜访宋庆龄，建议中国福利会创办一个会刊，以英文版的形式向国外介绍、宣传新中国，让更多的国家和人民了解中国的建设情况。宋庆龄欣然应允，并与周恩来商议了办刊的方针、所需解决的问题。1951年底、1952年初，由宋庆龄亲自确定刊名的《中国建设》杂志创刊。
    尽管新中国的国内、国际事务异常繁忙，但周恩来仍然对中国福利会和《中国建设》杂志给予了极大的支持，对其工作给予了悉心的指导。
    1957年，在《中国建设》创刊五周年之际，周恩来欣然为该刊题词：
    继续作好同各国人民增进了解和友谊的工作。
    不仅如此，周恩来还对今后杂志的编辑方针等方面作了具体的指导。1958年，就如何进一步改进杂志，宋庆龄和有关人员都提出了一些设想。周恩来得知后，非常重视，他指示有关同志：要尊重宋庆龄的意见，“对于宋庆龄所指示的要保持杂志原有风格一点要特别注意”。
    1961年11月23日，周恩来为《中国建设》创刊十周年题词：
    把中国人民对全世界各国人民的友好愿望传播得更广更远，并且加强我们同他们之间的团结。
    中国建设创刊十周年
    周恩来
    1961年11月23日
    为庆祝这一节日，周恩来还偕同邓颖超亲自到杂志社看望编辑部的工作人员，与大家欢聚一堂。
    宋庆龄对此事印象很深。周恩来去世后，她重新发表前后两份题词，并深情地说：
    这里我要提一下周总理给予《中国建设》的亲切关怀。《中国建设》是一本为了加强国外读者对新中国的了解而办的刊物。周总理为《中国建设》创刊五周年和十周年题了词。
    对中国福利会，周恩来更是几十年始终如一地直接支持和亲切关怀。宋庆龄在1978年6月总结《为人民服务四十年》时，特别提到周恩来对中国福利会的这种支持和关怀。
    1958年，中国福利会度过了20个年头。5月25日，周恩来亲笔题词，祝中国福利会“发扬中国人民的自力更生、艰苦奋斗的优良传统，为增进中国妇女儿童的身体健康和精神健康，为培养新的劳动一代，作出更大的贡献。”宋庆龄后来回忆说：“从此，我们一直按照这个精神进行工作。”
    1963年6月，中国福利会举行庆祝成立25周年酒会，特邀周恩来、邓颖超参加。会上，周恩来热情赞扬了该会在协助抗战、支援根据地建设，在妇幼保健、文化教育和对外宣传等方面所作出的卓越贡献。
    周恩来的关怀和支持，历来是具体而细密的。1964年，中国福利会下属的中国儿童艺术剧院在北京中南海怀仁堂演出《小足球队》一剧。周恩来亲临现场，给予很高的赞扬、鼓励。宋庆龄对此记忆深刻，她在《为人民服务四十年》(1978年6月14日发表在《人民日报》上)一文中还专门提及。

    “文化大革命”中，宋庆龄理解周恩来的处境，她曾说：“没有总理，‘文化大革命’不知要搞成什么样子。”周恩来去世，宋庆龄痛惜道：“国家少了一个好帮手。”

    “文化大革命”开始后，周恩来和宋庆龄都处于极艰难的境地。此时的宋庆龄，也成了受冲击的对象。在这种特殊的局势下，1966年8月30日，周恩来亲自开列了一份“应予保护的干部名单”，写下了13位民主人士的名字，第一位便是宋庆龄。
    对宋庆龄的保护，周恩来除教育红卫兵外，他指示中央警卫部队负责人杨德中亲自主管宋宅的安全工作。周恩来怕宋庆龄在上海居住不安全，特意恳切地劝她到北京来居住。在周恩来的保护下，宋庆龄在上海和北京的两处住宅总算没有受到大的冲击。
    然而，上海郊区一些无知的农民，掘开了安葬宋庆龄父母的宋氏墓地。宋庆龄得知后，格外愤怒。在中华民族的传统观念中，掘祖坟的做法无疑是最令人悲伤、痛心的。她含着泪恳请廖梦醒立即向邓颖超和周恩来反映情况。周恩来得知后，与宋庆龄同样愤怒，他在百忙中立即给上海有关部门挂长途电话，指示重修宋氏墓地，妥善处理此事。1967年，上海市革委会民政局按照周恩来总理的指示，重新维修了宋氏墓地。虽然由于“左”的思想作祟，重立的墓上，立墓人只刻上了宋庆龄一人的姓名，但宋庆龄觉得在当时的情况下做到这一步实属不易，她自宽自解道：“祖宗总算有个地方蹲了。”她还表示，对周恩来的这一恩情，她将永生不忘。
    宋庆龄理解周恩来，认为他也极不容易。她曾说过：“没有总理，‘文化大革命’不知要搞成什么样子。”
    由于“文化大革命”的折磨，周恩来最终积劳成疾，癌细胞逐渐扩散。宋庆龄得知后，极为关切。1975年9月，当她得知江青在周恩来病重中还闯进医院干扰他治疗时，异常憎恨。她把自己的心情告诉了陈翰笙：“我告诉你一个很不好的情况，周恩来同志的病情严重，而江青还闯进医院撒泼……”
    宋庆龄听说鸽子蛋有较高的营养价值，她便把自己养的鸽子下的蛋一个一个积攒起来，派人送给周恩来加强营养；有一次，工作人员在她住处的南湖池塘中打捞上来一条少见的二十三斤半重的胖头鱼，她立即想到了周恩来，特派人给病重的周恩来送去；……她只想表示一点心意，祝愿周恩来早日康复。
    1976年1月8日，周恩来在耗尽最后一丝精力以后，与世长辞。宋庆龄得知噩耗，悲痛欲绝。她独自一人坐着流泪，常叹惜说：“国家少了一个好帮手，一个好帮手呀!”
    此时的宋庆龄也被病魔缠绕，但她抱病参加了周恩来的追掉会，与人民一道向“人民的好总理”默哀、鞠躬。
    1977年1月，在周恩来辞世一周年之际，宋庆龄怀着沉痛的心情撰写了一篇全面评价周恩来的长文《怀念周恩来总理》，称：
    国家要独立，民族要解放，人民要革命。这是我们时代不可抗拒的潮流。凡是这个潮流高涨之处，人们都怀念周总理，把他当做患难与共的朋友。
    从20年代学生时代起，迄至1976年1月8日他的心脏停止跳动时为止，周恩来毕生鞠躬尽瘁为人民。他的遗愿是把自己的骨灰撒在祖国的江河里和土地上。在人民耕耘的大地上，在人民呼吸的空气中，他将永远和人民在一起。
    为了让下一代缅怀周总理、学习周总理，这年，宋庆龄还指示中国福利会少年宫举办了纪念周恩来的活动，努力继承和发扬“周总理留下的革命传统”。
    1981年5月，宋庆龄病情突然恶化，15日清晨，邓颖超和彭真代表党中央又一次去看望宋庆龄。宋庆龄表示了长期以来想要加人中国共产党的夙愿。他们立即向中共中央作了汇报。当日下午，中共中央政治局开会，一致通过接收宋庆龄为中国共产党正式党员，同时建议授予她中华人民共和国名誉主席的荣誉称号。次日，邓小平专程到病床前向宋庆龄表示祝贺。
    1981年5月29日，宋庆龄这位杰出的女政治家、国家的又一位“好帮手”，离开了人世。就在她去世的前两天，邓颖超以半个多世纪以来对宋庆龄“景仰、热爱、钦佩和崇敬的革命情谊，积蓄在我的心头，现在像打开的闸门，再也无法抑制了”的心情，赶写了《向宋庆龄同志致崇高的敬礼》一文，高度概括了宋庆龄伟大的一生，称：
    你是爱国主义、民主主义、国际主义和共产主义的伟大战士，保卫世界和平事业久经考验的前驱，是全体中国少年儿童慈爱的祖母。
    你比荷花更高洁，比青松更坚贞。周恩来同志曾称你为‘国之瑰宝’，你是当之无愧的。
    (责任编辑 吴 明)


首页 -> 2002年第12期

叶剑英一生两件大事

作者：王文理

字体： 【大 中 小】

    叶帅参加南昌起义是一大功劳。南昌起义虽然失败了，但在中国革命、中国武装力量的发展史上，起着至关重要作用。中共决定举行南昌起义，在准备过程中，被汪精卫和第二方面军总指挥张发奎觉察到了，于是他们策划以邀请二十军军长贺龙、十一军军长叶挺到庐山避暑，商议军情为名而后逮捕，让二十军和十一军的兵力消灭叶、贺部队。在这千钧一发之际，叶剑英由于是张发奎的参谋长，他得到这个情况以后，邀请叶、贺，以划船观赏夜景为名，商议对策。最后决定，叶、贺部队开往南昌，成为起义的主力军。南昌起义失败后，在汪精卫的指挥下，张发奎决定剿灭起义部队。叶剑英知道张发奎想在广东立足，而广东掌握军政大权的是李济深，他们之间有矛盾。叶剑英利用这个矛盾，站在张发奎这一边，说服张发奎放弃对起义部队的追击。我们设想一下，南昌起义部队当时连续作战，疲劳不堪，缺粮少药。在这种情况下，李济深、张发奎两面夹击的话，后果是不堪设想的。叶剑英参与南昌起义如此重要，可是中央领导当时没有及时对这次起义进行总结。起义后叶剑英仍留在国民党营垒里工作，当时他已经是共产党员，有一些情况中央领导当时是不清楚的，事后可以在国民党的档案里看到。叶剑英拿出了锦囊妙计，才保住了起义部队。我们再设想一下，如果没有叶帅在千钧一发之际，把张发奎他们的阴谋通知起义部队，那么起义部队会是一个什么样子?起义部队失败以后，如果没有叶帅的这个妙计，那么起义部队保留的一部分人又是什么样子?我们再回头数一数看，建国以后，1955年授军衔是十大元帅，南昌起义里有几个人呢?有八个人：朱德、贺龙、刘伯承、陈毅、聂荣臻、徐向前、林彪和叶帅。可以说，南昌起义保留了中国共产党武装力量的精英。如果说，南昌起义和起义部队撤退时被国民党消灭了，我们可以想象中国革命胜利不知要推迟多少年。
    叶帅第二个功劳就是粉碎“四人帮”。我认为现在对粉碎“四人帮”这个重大问题，对叶帅所起的作用，对所产生的影响这方面，我感到宣传得不够。我们回想一下，“四人帮”利用毛主席在人民群众中的威望，已经掌握了党和国家中央部门的许多领导权，掌握了一些省、市、区的领导大权。他们就是没有掌握党的最高领导权。还补充一句，军队当时有一个1975年军委扩大会议。那时，小平同志是协助叶帅。因为1973年小平同志出来当总参谋长是叶帅提的名。小平同志有一次对主席讲，怎么让我当总参谋长，把我放在刀刃上呢?主席说，这是叶剑英同志建议的。所以这次军委扩大会议是小平协助叶帅。军队基本上是叶帅手里掌握的。我们想一想，如果没有粉碎“四人帮”的胜利，就没有“文化大革命”的结束。如果没有粉碎“四人帮”的胜利，小平同志、陈云同志等这一代老的革命家就不可能复出。如果没有这一大胜利，我们国家的冤假错案就得不到平反。如果没这个胜利，召开十一届三中全会就无从谈起。或者粉碎“四人帮”出点纰漏，就要人头落地，国家要大倒退。我们应该对粉碎“四人帮”这一段历史给以公正的看法，不是说我们在叶帅身边工作的人，要给叶帅争功，而是说怎么样实事求是地、客观地把我党的历史，如实地把它反映出来，教育后人。(作者为叶帅的秘书)
    (责任编辑 刘家驹)


首页 -> 2002年第12期

我亲聆毛泽东罗稷南对话

作者：黄宗英

字体： 【大 中 小】

    天地幽纷，忽明忽暗，疾电炸雷，交错撼震。我猛地惊醒，不知是梦是真?我又见到银发萧萧、伟岸不群的大翻译家罗稷南先生，他昂首健步向我走来……
    莫不是刚看过草婴发表在《文汇报》上的那篇《铁骨铮铮罗稷南》搅动了我潜意识中积存的情愫？我凄然想起30多年前死于肺癌的罗老，猛然悟到大智大勇者的死亡是他辉煌的永生。我好像又见他在马路对面笑着和我打招呼——恍惚记得前几天他才和赵丹一起散步，他俩依旧经五原路，过淮海中路，在思南路老文化俱乐部打弹子，吃西餐。罗老啊，如今你和阿丹在另一世界朝夕相处，两颗容不得些微渣滓的灵魂尽可像生前那样倾吐积郁，您为什么还来找我?
    莫不是啊！啊一定是，一定是为那桩事——既非“军事秘密”，也非“党内绝密”，可竟然掖在我心角落里45年，从来没说过，从来没写过，不久前却由当年的后辈现今亦年逾古稀的周海婴给捅了出来……
    鲁迅之子周海婴在《鲁迅与我七十年》一书中写到，1957年罗稷南在一次座谈会上向毛泽东提出了一个大胆的疑问：要是今天鲁迅还活着，他可能会怎样？不料毛主席对此却十分认真，深思了片刻，回答说，以我估计，（鲁迅）要么是关在牢里还是要写，要么他识大体不做声。这段“罗毛对话”，我是现场见证人，但我也想不起有哪一位还活着的人也听到这段对话。我打电话给我熟悉的律师，简要地叙述了当时的情况后，问他：“如果我写出自己听到这段对话，将与海婴所说的分量不同，因为我在现场；如果没有第二个人说他也当场听到，那我岂非成了孤证?若有人提出异议，我又拿不出任何旁证，那么在法律上……”那位律师说：“正因为当时在场的人如今大概多已不在人世了，你就更有责任写出来，留下来。你又不是在法庭上，你先把你看到听到的事实写出来再说。”于是我就到处求助，希望有更多的文字资料校正我的远记忆，以期尽可能准确地表述这场短暂又撼人心魄的“对话”。
    我永远忘不了当时“对话”给我的震颤，提起这件事，我血液循环也要失常。
    作为经历过旧社会的演员，我曾在黑暗中憧憬、追索、企盼、等待，并一厢情愿就全心全意跟定了共产党，那怕肝脑涂地，也在所不惜。解放初期，我所有的工作总结，年终鉴定，第一条就是听党的话。那怕是在某个早晨，我们突然发现报纸头版头条大标题《批判反动电影〈武训传〉》把我吓懵了时，也是如此。(赵丹踏上26路车往徐家汇去电影厂时，售票员悄悄问他，“侬呒没进去啊?！”——我们本来还以为深受欢迎的影片可能荣获“毛泽东奖章”哩。好在当时有于伶同志上门来开导，而黄源同志更常与阿丹对坐，—根接一根抽烟，黄源制服前襟落满了烟灰，显然领导人的思想负担比我们还沉重呢。)事情过了也就过了，我们和党不隔心，还是—门心思想为人民拍出好影片，只是……只是到反右时，党内传达大鸣大放是引蛇出洞，是阳谋不是阴谋，我才头一次陡地感到自己的心结凌挂霜了。那以后……那以后我才开始对政治有了神经兮兮的一面，虽然依然糊里马虎至今。
    言归正传。1957年7月7日，忽传毛主席晚上要见我们。反右已风起云涌，我忐忑不安想请假不出席，怕的是会被点名发言。阿丹说：“宗英你怎么啦，虚汗淋淋的。”当时我预产期将到，我答：“孕妇可能特别敏感，我害怕……”及至我们被领进一间不太大的会场，只见一张张小圆桌散散落落，一派随意祥和气氛。我们电影界的人扎堆坐在迎中门方向的两三张小圆桌边。50年代领袖接见并没有严格的规定安排。我回忆不起毛主席是怎样坐到电影界桌边的。在去年（2001年）中国电影艺术资料中心为庆祝党的诞辰80周年摄影图片展览的版块上，我看到1957年夏天赵丹和我坐在毛主席身边的中景照片；而此番动笔前查到《光明日报》1957年7月11日和《解放日报》1957年7月9日刊载新华社通稿及会场全景照片，赵丹和我是坐在毛主席身后，照片右角背影是罗稷南，他坐在毛主席的斜对面，据此我依稀记起在“罗毛对话”后，赵丹和我曾让开主席身边的显赫位置，这也是合乎情理的。我们还见到一些经常在重大聚会时见面的各界朋友（共36人），上海市领导柯庆施、陈丕显、曹荻秋等也来了。
    那天，毛主席和在座各位似乎都熟悉。他兴致勃勃地谈起王人美的父亲是自己的老师，并问起演《渔光曲》的电影演员王人美来了没有？有人答：演员王人美今天没来，女作家王元美来了。元美忙站起来说：“毛主席，我是不是来错了？”毛主席大笑说：“没错没错，欢迎女作家王元美同志。”人们有跟着鼓掌的。毛主席放下手中的黑折扇查看手中的一份与会者名单，点点头说：“噢，你的先生是话剧《清宫秘史》的大导演村彬。他可好啊？”元美笑答：“好，好，谢谢，谢谢。”毛主席对照名单扫视会场，欣喜地发现了罗稷南，罗稷南迎上一步与主席握手，就像久别重逢的老朋友。他俩一个湘音一个滇腔，我只听出“苏区一别”的意思。还是此番为此稿查资料时我方得知，罗稷南（原名陈小航）曾任十九路军秘书，在十九路军被调到福建，筹建福建人民革命政府时，他曾被派赴瑞金，与红军将领张云逸签订共同反蒋抗日协定，并向被封锁的苏区供应急需的布匹、食盐、医疗设备和药品，当时毛泽东曾设宴款待陈小航。罗稷南有这番军旅经历，怪不得我以前总感觉到这位勤于笔耕的翻译家身上有一股军人的英武阳刚之气。怪不得了。
    我又见主席兴致勃勃地问：“你现在怎么样啊？”罗稷南答：“现在……主席，我常常琢磨一个问题，要是鲁迅今天还活着，他会怎么样？”我的心猛一激灵，啊，若闪电驰过，我感觉空气仿佛顿时凝固了。这问题，文艺人二三知己谈心时早就嘀咕过，“反胡风”时就嘀咕过；可又有哪个人公开提出？还当着毛主席的面在“反右”的节骨眼上提出？我手心冒汗了，天晓得将会发生什么，我尖起耳朵倾听：
    “鲁迅么——”毛主席不过微微动了动身子，爽朗地答道：“要么被关在牢里继续写他的，要么一句话也不说。”呀，不发脾气的脾气，真仿佛巨雷就在眼前炸裂。我懵懂中瞥见罗稷南和赵丹对了对默契的眼神，他俩倒坦然理解了，我却吓得肚里娃娃儿险些蹦出来……
    记不清远一点儿的圆桌旁的哪一位站起来又说些什么，也记不清座谈会是怎么继续的，我只偷空儿悄悄问应云卫：“应家伯伯，侬阿听清爽要关勒监牢里？”应云卫对我滑头滑脑笑眯眯：“清爽勿清爽，当伊呒介事。”他嘻嘻哈哈跟别桌的老朋友搭讪去了，满堂宾客他仿佛没有不认得的。（应云卫，这位老导演，老制片，“文革”中被拉出去游斗时猝死于街头大卡车上，颈上还挂着“大反革命分子”的沉重木牌。他被判定为30年代“文艺黑线”的重要人物，直到1979年彻底平反时，电影圈内人才知道他竟是1935年单线发展的中共秘密党员。“天地一舞台，人生一出戏”，我认为没有任何一位天才演员有他这等超凡的演技，实在是古今中外之一绝。老应啊，应家伯伯啊，我们大家好想你！）
    那天晚上回家，我疲惫得几乎晕厥，只觉得腹中胎儿在伸胳膊踢腿。我担心已惊动了胎气。作为母亲，我怕自己的精神负担影响到即将出世的宝宝。我请假休息了三四天，剧团里还等着我（所有党员和积极分子）“洗手洗澡，轻装上阵”哩。报上大标题的反右社论、通讯一篇比一篇“结棍”，《斗争正在开始深入》（《人民日报》社论）、《人民代表揭露右派反动面目》（《光明日报》头条），而头版的右上角是毛主席接见我们，大家笑逐颜开簇拥着有说有笑的毛主席的大幅集体照片。我不敢再想7月7日晚上的“罗毛对话”，更不敢想“关在牢里”。不该想的偏又想：怎么没见什么文件、简报记载此事？我知道孕妇此时应该看最美的图画，听最美的音乐，可是又禁不住怯怯地问阿丹：“没听到批判罗老的提问吗？”阿丹神色严厉地“划”我一记：“侬笨？！格事体摊出来啥影响？”（阿丹这些日子特烦躁，他正为老友钟惦斐的《电影的锣鼓》和瞿白音的《炉边夜话》在挂钩上纲写检查。同时还要为参加中宣部一次“扩大会议”，聆听了毛主席讲话后与石挥他们合写的一篇文章写检查。）于是我谨遵“非礼勿言”的古训，几十年来，几乎没跟人谈起1957年之夏，震撼心灵的一瞬间——发生于短短一分钟时间的“罗毛对话”。
    此刻已是“罗毛对话”的45年之后，是7月4日的丑时。窗外接连雨声暴雷向我奔来。
    光的闪裂，雷的撞击。一切似被吞噬了。
    天与地汲存了此声此象，“对话”被刻入于宇宙文化之砾石。
    （写于2002年7月4日　病中）
    （作者黄宗英系著名作家和影星）


首页 -> 2002年第12期

“一二·九”学生下乡宣传亲历记

作者：霍　泛

字体： 【大 中 小】

    一

    在北平学生举行“一二·九”和“一二·一六”抗日游行后的12月17日，北平共青团组织通知我：明天下午天黑前，你一定赶到北大农业学院参加“平、津学生南下扩大抗日宣传团”的活动，活动的地区是冀中农村。这样做是为了掀起城市与农村密切结合的抗日救国高潮。此次南下共组成三个团，由北平城内各大、中学校组成的为第一团；由城外清华大学、燕京大学两校组成的为第二团；由天津市各大、中学校组成的为第三团。我参加的是第一团。
    我于次日下午七时左右到达农业学院，来的人已挤满了好几个教室。八时许，组织者宣布此次话动的任务，三个团的活动地区和南下的行动路线：第一团为中路，出北平沿河北省农村中部南下；第二团为西路，沿平汉线农村南下；第三团为东路，沿津浦线农村南下。宣传活动时间，暂定为一个月左右，最后三路总汇在高阳或蠡县。第一团约有400人，设总指挥部，部下依次编为中队、小队，我被指派为小队长。一切安排就绪后，当夜就整队出发了。
    时令已是“数九”了，西北风有彻骨之寒。夜色如墨染，咫尺之间难见人形，只能听着前行者的脚步声前行；特别是为了躲开南苑一带的驻军，只得在迂回曲折的小道上行进，不知走了多少冤枉路，一直走到晨七时，才到达一个村子。这时队伍疲惫紊乱，小队清点人数，比出发前减少了近四分之一。队伍严重减员，立即引起总团指挥部的高度重视，四五个负责人聚集在一起，经过低声商议，由其中一位向全体宣传队员讲话。他的讲话首先肯定了此次艰苦夜行，摆脱了反动当局的可能阻拦和冲击，取得了南下抗日宣传得以顺利展开的首次胜利，证明我们宣传队的绝大多数同学是勇敢坚强的。接着他含蓄地批评了畏难退却的人，并热望他们的“一二·九”抗日爱国精神会长存不减。对他的讲话，全团报以热烈掌声。这时我才得知讲话者名叫董毓华，中国大学学生会的主要负责人，也是本团的团长。听完董的讲话后，大家就地吃了一点冷馒头和喝了点冷开水，便乘着振奋起来的精神，搀扶着行动乏力和脚板负伤的同学，又继续向南行进了。
    为了缓解疲劳，大家边行走边唱歌。唱的歌主要有《大路歌》、《开路先锋》、《毕业歌》和在东北义勇军中流行的《义勇军歌》。前三首在学生中很为流行，其中第四首是在此次行动中，由一位新从东北来的同学教唱的：
    中华民国二十年，九月十八那一天，关东起狼烟！哎咳呀咳吆，关东起狼烟！
    先占火药库，后占北大营，不费一枪占了沈阳城！哎咳呀咳吆，不费一枪占了沈阳城！
    妈拉个巴子太稀松，下令就撤兵，不到几个月丢了东三省！哎咳呀咳吆，不到几个月丢了东三省！
    请看熙洽张景惠，甘心投降日本鬼，汉奸王八蛋！哎咳呀咳吆，汉奸王八蛋！
    ……
    随着歌声与欢呼声，疲倦与困苦被忘却了。

    二

    队伍行进到一个大的村子里停下来，这里聚集了一大群农民。按照指挥部的指示，要在这里召开一个农民大会，还要我们立即分散渗杂到农民中间去，做面对面的抗日宣传。宣布开会和主持会议的，是本村一位中年教师。他说：乡亲们，今天突然召开这个会，是欢迎从北平来的学生抗日救国宣传团。他们为了给咱农民宣传抗日，不辞辛苦走一整夜又半个白天的路，请乡亲们拍手吧，以表对他们的热烈欢迎！掌声之后，主持人便请宣传团的代表讲话。当即由总团一位同学，把最近敌人的种种侵略活动和全国人民奋起要求停止内战一致抗日的形势，作了一个简要的介绍。最引起人们振奋的是，有一位年纪已60多岁的农妇，主动要求讲话。由于她个子矮，会议主持人特地为她找来一张桌子，由几个人把她扶上桌子。她说：我听从关东逃回来的乡亲说，在关东凡是日本鬼子占了的地方，就抢掠、杀人、放火，有的地方整村都烧光了。被杀死的人不说了，就是活下来的人，也被当成牛马看待，难活下去！不抗日活不成！抗日就是救自己啊！我劝大家，不管是男人、女人、老的、小的，也不管是城里人、乡下人，都要一条心，要起来抗日！要抗日！要抗日！……话讲得言简意赅，特别是要抗日重复喊了几次，表达了抗日要求的紧迫，引起全场热烈的掌声与怒吼声！大会结束后，按照原定天黑前要赶到作为宣传重点之一的固安县城，宣传团只得匆匆赶路，农民齐集在村口，夹道相送，挥手告别。

    三

    我们以急行军的速度，在当日天黑前，到达固安城。
    在宣传团还未到之前，固安县长已令将城门全部关闭，不仅宣传团不得进城，就连城内与城厢的居民，也不得进出，还在城墙上部署了警察和士兵，如临大敌。我们原来设想，依托固安县城为中心和住城里食宿安排方便的有利条件，展开对县城内外及周边一些农村进行宣传话动，后来这个计划难于实现了。全团300多人，只得散居在城外关厢的几家客店和居民家中。
    反动县长这样做，引起宣传团的强烈愤怒，很快就有团员对这位反动县长编出了顺口溜：
    一路风霜到固安，为了抗拒宣传团，
    城门关了整三天，县长是个大坏蛋。
    有人嫌“大坏蛋”不够味，将第四句改为：“县长是个准汉奸”。县长这样做，并没有影响宣传团的活动，具体安排是：一部分队员对守卫在城墙上荷枪实弹的二十九军士兵和警察进行抗日宣传；又一部分队员在城厢向居民作宣传；其余队员安排到县城附近农村作宣传。其中对二十九军战士和警察的宣传最成功。一方面向他们说明国家危亡在即，而中央政府和冀察当局却步步屈从敌人，不抗日而热心于内战；另一方面介绍目前全国已出现停止内战、一致对外的大好形势。特别有针对性的说明现在是国难当头，亡国惨祸近在眼前，正是每一个军人尽忠尽职的时候，枪口如果不是对着日本人，而是对自己的同胞，良心上过得去吗?对得起出钱出粮养活自己的老百姓和国家民族吗？城墙上的士兵有几个人连连点头，表示对讲话的同情和赞同。有一个士兵用手指指向自己的心胸，示意自己是有抗日决心的。还有一个士兵，四指紧屈，拇指跷起，明示不但有抗日的决心，还要当冲锋陷阵的勇士。
    全团300多人分散住在几家狭小的客店和一些居民家中。睡觉只能睡在阴湿的地上，没有盖的和铺的，就找来谷草，盖的除个别人有大衣可充当被子外，绝大多数人挤在一起和衣而睡。吃饭呢？每顿是冷馍、稀饭和外加几片咸菜。对这样的生活，有的团员编出了顺口溜：
    摇、摇、摇斤馒头，小米稀饭玉米粥；
    老咸菜吆，没有搁香油！
    这样的生活继续了一个来月，由于长时间的和衣而睡，大家长了满身虱子。夜里不但冷得睡不好，虱子咬得更难受；每次睡下后，汗腥味又奇臭。对这样的生活处境，在所有宣传队员中，我没有听到任何怨言，反而“乐也在其中“，第二天走起路来，照旧是歌声不断。

    四

    在固安住了三天三夜，然后出发南行，天黑前赶到了下一个宣传重点——任邱县。
    到达该县大辛庄的第二天，县长来了，对宣传团作了一次讲话。他首先声明是奉冀察政务委员会和宋委员长（宋哲元）之命来的。主要讲了三点：其一，抗日是政府与军队的事，参加宣传团的学生，不要为宣传话动荒废了学业，把书读好了，知识多了，对抗日和国家会做出更多和更大的贡献，同样有用于抗日。其二，现在正是“数九”天，老在乡下会冻病，政府对宣传团员健康是很关怀的。其三，刘桂堂股匪正在附近流窜，万一把你们虏掠了，当政的实在承担不起责任。三点理由说完，最后归结成一句话，就是“我劝大家马上回北平去！”话刚一落口，宣传团员们不约而同齐声回应说：“不回去！不回去！还要宣传下去！”
    第二天一大早，总指挥部传出消息：宣传团团长董毓华昨夜被当地公安局扣押了。董毓华被扣押，显然是县长讲话失败后，对宣传团施以威慑手段，胁迫回北平。在董毓华被扣押的同时，二团行进到高碑店，就被警察、士兵武装押回了北平；三团还未步出天津市，就被迫解散了。
    摆在我们眼前最紧迫的是如何设法救董毓华脱险。总团决定：于次日早晨派遣弘达学院学生会主席吴会同我和另一位同学，去找公安局长，要他把董毓华释放出来；如果谈判无效，就以拘押三位代表作为人质，把董解脱出来。我们三人立即从命。公安局长是一位近40岁的中年人，见面后，他的态度尚好。我们的谈话内容主要是：本团来到任邱县宣传抗日救亡，顺乎全国民心的爱国救国的大好事，而作为地方当政者，理应支持和给以方便，决不可加以阻挠与制造不应有的困难。宣传团在大辛庄已经两三天了，除向居民做抗日宣传之外，别无任何不轨行为。他听后微微点头，表示所言如实。我们接着说：既无不轨行为，抗日是所有中国人公认的民族自救的神圣事业，学生宣传抗日救国，非但无罪，而且有功。现在当政者有功不赏，反把积极抗日的董毓华扣压起来，其于理何！我们要求将董立即释放，以正爱国大义，顺应民心！如果不解脱董毓华，那就将我们三人监押，顶代董，使他获释！公安局长听后，沉默了一阵说：好吧！也无需你们三人来作抵押，我放人；但请保密，不要向外喧嚷。董毓华被释放了，他的身份已经暴露，不可再公开活动，便秘密隐蔽回了北平。
    第四天的下午，突然来了几十名武装便衣。可以看出，是一帮专门对付学生运动的特工人员和打手。他们来到大辛庄后，二话不说，先动手搜查有宣传团员居住的住户，只要见到宣传团的人，不是棍棒打，便是皮鞭抽，还边打边骂：“妈那个，看你们还宣传抗日不宣传！”有的宣传队员被打的头破血流，有的腿被打得走起路来成了拐子。宣传团的人很快被驱赶集中到一家大院子里；紧接着又被押解转移到一所学校里，并强令宣传团员排成方队，就地坐下来，听他们的“训话”。训话者厉声说：前些日子用好话劝你们回北平，就是顶着不回去，看来你们是爱吃硬的不爱吃软的了！现在得捆着回北平去！全国有上百万扛着枪和有飞机大炮的军队，都不敢轻言宣战，就凭你们这些学生娃娃就能抗得了日？一天价空喊抗日！抗日！抗日是要动真枪真刀的，空喊宣传顶什么用？倒反给了日本人侵略以借口，说是政府利用学生来煽动抗日，违反了“睦邻友好”和“中日亲善”的外交方针，来向政府施加压力；甚至成为它发动新的侵略进攻的理由。你们这样做，真是无事生非，帮了日本人的大忙！训话说到这里，突然有一个女同学腾地站起来，严词回击他的训话：照你这样说，我们宣传抗日，倒反成了刺激和引来敌人侵略的原因，成了中华民族的罪人。而反对与阻挠抗日宣传，面对敌人侵略按兵不动，热衷于打内战和向敌人侵略步步退让、屈从，使敌人敢于大胆放手得寸进尺，致使整个华北五省岌岌可危，造成了今天这样极度危亡的局面，岂不成了国家民族的功臣！你们这样颠倒是非，混淆黑白，对向敌人退让、屈膝的有罪者，不谴责，不惩罚；对积极宣传、组织抗日有功者，不但不奖不赏，反而进行镇压！请问：说出这样的话（“无事生非”），做出这样的事，还能算个中国人吗？说到这里，她沉痛地大声痛哭起来，全场也立即陷于无声的震怒中！训话的那个人，被这一痛快淋漓、针锋相对地反击，陷于理屈辞穷，无地自容。他恨怒至极，两手握拳，用血红了的眼睛向宣传团横扫一遍，是要动武行凶了！在这紧急时刻，站在他身旁的另一便衣队员，向他摇头，低声说：罢了！罢了！反正明天要把他们押送回北平，任务也可完成了！
    宣传团明天要被押送回北平，能束手屈从吗？总团领导经过密议，要求团员在前半夜佯躺装睡，等到后半夜便衣们沉入梦乡，宣传团员蹑手蹑脚，无声息地从后门遛出，开始了第二次长途夜行。由于有了第一次夜行的经验和近一个月行路的锻炼，于次日上午顺利赶到了高阳县城。

    五

    到达高阳后，只在县城的市面上，对来往行人做分散的、小型的抗日宣传，同时为安排下一步行动举行了一场辩论。
    会议在一个学校大教室里举行，议题是宣传活动已经进行一个月了，原定的终点是高阳或蠡县，这点已做到了。下一步的宣传活动如何进行？经过辩论，确定先到保定，然后回北平。于当日午前十时左右，整队向保定进发。
    下午五时许，宣传团员手挽着手，列队进入保定市内，边行进边喊口号。口号除以往常喊的“打倒日本帝国主义”、“停止内战一致对外”、“紧急行动起来武装保卫平津两市”和“武装保卫华北”等外，新增加的一条是“打倒冀察政务委员会”。游行路过的所有大街，除了来往行人观看外，没有看到一个警察或士兵，也没有受到任何阻拦。当游行将要结束时，竟有人来和宣传团领导接谈。接着便由来人把宣传团引领到保定私立同仁中学暂时休息；并分头把宣传团员安排到学生宿舍，这里已备有洗脸盆和面巾，木床上还铺放着被子，到了晚上，吃的又是白米饭和肉杂烩菜。
    晚饭后不久，宣传团接得通知，要团员到学校礼堂听当政者的讲话。站在讲台上有三、四个人，由其中一个人开讲，大意说：同学们到农村一个月来的抗日宣传辛苦了。现在到保定来，我们深表欢迎和慰问！我们是热情支持你们的爱国抗日宣传行动的。当说出“热情支持”四个字时，马上得到听众的掌声。“一二·九”学运以来，当政者所作所为尽是反动的迫害与镇压，现在这四个字从他们口里说出，可说是破天荒的。他接着说：抗日救国是每个中国人的心愿，谁肯做亡国奴？你们读书人积极抗日，执政当局和军队（意指冀察政委会和二十九军）也不例外，都是中国人嘛！只要政府抗日一声令下，我们决不会后人！（这段话又博得掌声）。你们到来，我们欢迎；要在这里继续做宣传活动，我们给予方便；要回北平，我们欢送！但在农村艰苦活动了一个来月，太累了，建议你们先休息一两天，再定你们的行动，这样可以吧？讲话到此就结束了。会后，有些宣传团员又在议论：有的说，这样突然来了个一百八十度大转弯，信得过吗？是不是又在耍花招，骗我们回北平？有人说，说的也可能是真的吧？宋哲元和二十九军是原属冯玉样西北军系统的，不是蒋的嫡系，冯是主张抗日的，宋在古北口长城抗战，还是很坚决英勇的；只是由于南京政府坚持执行“先安内而后攘外”的反动政策和先后签订了丧权辱国的“塘沽协定”、“何梅协定”，才造成目前平津两市和冀察两省的特殊局面。让我们“听其言、观其行”吧！根据原来已定的回北平计划和当前的实际情况，总团就按当政官员所承诺的话，第二天在保定休息了一天，第三天坐他们安排的火车回到北平。平津学联组织的南下扩大抗日宣传第一团，历经一个多月胜利结束了。
    （作者已87岁，是“一二·九”运动参加者，新中国成立后曾任山西省副省长）
    （责任编辑赵友慈）


首页 -> 2002年第12期

我在非常时期接触的特殊人物

作者：江春泽

字体： 【大 中 小】

    从上世纪70年代中期到80年代初，我先后被借调到中央所属的几个单位去临时工作。那正是我们党和国家风云变化、历史大转折的时期。我有幸在打倒“四人帮”、拨乱反正与走上改革开放的年代里，见识到一些不平凡的人和经历过一些不平常的事，给我留下了极为深刻的印象。

    “这是黎明前的黑暗，前面还有曙光”

    1974年10月，我在北京大学被借调到人民出版社参加一个编书组工作。编书组的任务是编写苏联自1953年以来的社会经济状况的一些统计资料，供当时中央和有关部门了解外部世界情况参考。
    编书组长是北京大学经济系教师、统计学留苏副博士张康琴，她也是借调来的。此外还借调来三位教授，他们是：辽宁大学的宗则行、南开大学的滕维藻、吉林省社会科学院的王守海，其余大多数成员都是类似我这样的50年代的大学生、研究生或留苏生。
    编书组成立以后，全部成员集中在国务院第二招待所住宿。在这里我们看到原来的国家领导人，曾被“四人帮”关进监狱、刚被放出来的杨尚昆和薄一波。我们常看到杨尚昆和李伯钊的儿子每天都来招待所，陪因患脑血栓而行动不便的母亲去餐厅用餐。招待所里有个面积不大的院子，我们几乎每天都在那里看到薄一波在散步。他来来回回地走，尤其在邓小平复出的那段时间，看得出薄老的神情充满着信心和期望。起先，招待所的住客都不敢和薄老说话，日子长了，我们遇到薄老时，都带有人情味地向他点头致意，有时说几句与政治无关的话，薄老总是含笑回答。不料，招待所的负责人向我们打招呼了，说薄的问题还没有做结论，要大家不要和他接触。
    有一天，我去原人民大学苏联东欧研究所副所长樊元家里请教一些业务上的问题，顺便说起薄老在二招的情况。当时樊元的丈夫、原《人民日报》社副总编辑安岗也在场，他说他在晋冀鲁豫边区时是薄老的部下，他现在的名字“安岗”还是薄老给改的呢。
    安岗很想去二招探望薄老，要我设法替他带个口信，以便薄老有个思想准备。好在薄老和我们编书组同住一座楼，相遇的机会很多。我回到招待所以后，趁着在楼梯相遇的机会，我就既无自我介绍也不称呼对方，只用较大的声音说：“明天上午九点钟，请您在房间里等着，安岗要来看您。”这种特殊的带口信的方法成功了。据后来樊元对我说，次日安岗驱车到二招，直闯薄老住屋，薄老果然在等着他。安岗给薄老留下了自己住宅的地址、电话，还让薄老的孩子去安岗家拿书给他看。
    可是好景不长，到1975年底，就在邓小平着手全面整顿、纠正“文革”造成的混乱、力挽中国濒临崩溃的经济之时，一场批邓反击右倾翻案风的逆流滚滚而来，风声日紧。这时，在二招院子里看到的薄老，与前一段时期相比已判若两人，明显的苍老了，背有点驼，步履也艰难了，面部笼罩着失望与无奈的神情。大约半年之后，一个周末的傍晚，我从二招回家，在白石桥车站恰逢薄老迎面走来，与我擦肩而过。我按照上次替安岗带口信的做法，既不自我介绍又不称呼对方，只独自地说：“这是黎明前的黑暗，前面还有曙光!”这是我见到老人面带愁容时突然发自内心的声音，其实我当时的心情也很抑郁，不知东方何时再白，曙光何时到来。万万没有想到，仅仅几个月之后，竟然未响一枪一弹，横行了十年的“四人帮”竟顷刻间成了阶下囚!历史就是这样具有讽刺意味。
    1980年，我从社会科学院世界经济研究所被借调到中共中央办公厅参加经济调查工作，在中南海朱德同志原住处办公。一天中午，我去餐厅的路上，恰逢薄老从小汽车下来，他诧异地凝望了我一眼，也许是感到这个面孔似曾相识吧，轻声问我：“你是哪个单位的?”我只简单地回答：“我是中国社科院借调来中央办公厅工作的。”我没有通报自己的姓名，更没有提及五年前在二招的往事。直到现在，薄老并不知道我的名字。

    给于光远通消息：“不要到编书组来了”

    于光远是有独特见解的著名经济学家，我从学生时代就爱读他写的书。在我看来，于光远是“大师”一级的学者，是高不可攀的“大人物”。可是没想到我借调到编书组期间，却经常见到于光远，听他讲话，听他聊天。
    于光远在“文革”前是中央宣传部科学处处长，又是中央科学小组成员，后来还担任国家科委副主任。“文革”中他被打倒复出之后，1975年被任命为邓小平直接领导的国务院政治研究室7位负责人之一。当编书组刚成立时，据说于光远已被视为“人民内部矛盾”，由宁夏“五七”干校返回北京，虽未正式分配工作，但行动上自由了。他常来编书组串门，编书组也欢迎他来指教。于光远知识渊博，既通晓社会科学，又熟悉自然科学，著述丰厚如山，视野开阔似海，见解新颖，是一个颇具魅力的人，大家都喜欢听他谈古论今，以开发思路。
    不久国家出版局突然发下指示，要我们搜集汇报于光远在编书组的言论。编书组都明白，这不仅是要批判他个人，更重要的是为“批邓”搜集“炮弹”。在这之前，他在国务院政治研究室参加起草的《论全党全国各项工作的总纲》、《关于加强工业发展的若干问题》，以及当时在中国科学院主持工作的胡耀邦负责起草的《中国科学院工作汇报提纲》，已经被“四人帮”定性为“三株大毒草”，号召全面展开大批判。
    编书组召开过几次会，谁也讲不出于光远有什么“反动言论”，会上大家大眼瞪小眼，此事也就不了了之。我怕形势有什么变化，赶紧给于光远打了个电话，建议他再不要到编书组来了。我说：“现在编书组成员都很好，没有人胡说什么，但运动深人了，压力加大了，会发生什么事，就很难说了，您还是少说话和不来为好。”后来，于光远果然就不来了。
    1992年，我丈夫谢明干被派往香港任《香港经济导报》社社长，曾为于光远出版了一本线装的《碎思录》，于老很珍惜这本书，他赠给明干和我一帖字：
    青松寒不落，碧海阔逾澄
    此为杜工部诗句，戊辰夏，胡耀邦曾以此见赠，今复书之，以自勉也。明干、春泽补壁。
    于光远癸酉早春(印章)
    他不仅亲笔写好，还装裱好，送我们留念。我们视它为有纪念意义的珍品，珍藏至今。

    和耿飚在一个学习小组

    1977年初，某日，北京大学人事处通知我，借调我去工作，并让我第二天就到钓鱼台去报到。
    中宣部在十年动乱中被“四人帮”诬为“阎王殿”，给彻底“砸烂”了。现在百废待兴，来不及恢复部的机构，为了揭批“四人帮”之急需，中共中央决定由中央联络部部长耿飚兼职，牵头组织成临时班子，协助中央统管全国宣传工作，领导小组成员有：耿飚、朱穆之、李鑫、华楠、王殊等5人。由耿飚抓总，朱穆之和王殊主持日常工作。宣传口全部工作人员仅20余人，只设办公室和业务处两个机构。我被分配在业务处工作。
    中央宣传口每周一上午开办公会议，参加者除宣传口领导成员外，《人民日报》社总编辑胡绩伟、广播事业局局长张香山、新华社社长曾涛、《解放军报》社长华楠、文化部负责人等参加，有时中央组织部部长兼中央党校副校长胡耀邦也来参加。我们业务处干部一般都要列席记录。
    当时工作人员集中学毛选五卷，耿飚也经常参加。在一次学习会上，耿飚同志详细描述了他参与粉碎“四人帮”的过程：
    10月6日中午一点钟，叶帅给他打电话说，要交给他一个紧急任务。耿答：“坚决完成。”叶帅说：“好，待命吧。”当晚8时，耿飚由卫戍区一位军官陪同，带着华国锋的介绍信，到中央人民广播事业局局长邓岗的办公室。耿向邓岗出示介绍信说：“华国锋同志派我们来协助你工作。如果你有什么问题，可以给姚文元打电话。”邓拿起话筒，犹豫了一下，但立刻就放下了，连声说：“不用了，不用了。”确实，党中央这时已经对“四人帮”采取了果断行动，姚文元已束手就擒，但邓岗此时并不知晓。耿飚随即让邓岗紧急通知广播局的核心小组成员开会，当晚他们就在会议室和衣而眠。耿飚顺利接收了中央广播电台。就在这天晚上，中央在玉泉山召开政治局会议，通过了叶帅的建议：华国锋为党中央和中央军委主席，第二天就向全国广播了。
    这段时期里，耿飚和宣传口的一般工作人员经常见面，平常在一个学习组学习。十届三中全会上他被选人政治局，分管国防与外交方面的工阼，就不再兼宣传口的工作了。

    我所知的真理标准大讨论的一些实情

    我在中央宣传口工作的那段时间经历的重大事件之一，就是那场冲破“两个凡是”坚冰的真理标准大讨论。我是这场大讨论某些重要事实的知情人与见证人之一。
    十届三中全会后重建的中宣部，由张平化担任部长，中宣部决定把原来作为民主党派报纸的《光明日报》改变为面向科技文教界，要物色一位能正确执行知识分子政策、有思想文化战线工作经验的领导干部来担任总编辑。当时的中宣部政策研究室主任戴云曾经是复旦大学地下党员，与我是校友。有一次他对我谈起要为《光明日报》物色一位总编辑时，我随即想到了原上海市委候补书记(曾任复旦大学党委书记、副校长)杨西光，杨此时正在中央党校学习。所以我就对戴云说，杨西光也许是个比较合适的人选。戴立即表示赞同。戴早期在团中央工作时，曾担任过胡耀邦的秘书，后来去湖南搞“四清”运动时又与张平化很熟悉。因此，他随后就分别向胡耀邦(时任中央组织部长兼中央党校副校长)和中宣部长张平化作了推荐。不久，杨西光就被任命为《光明日报》总编辑。
    我此时还在中宣部参加全国宣传会议筹备组的工作，且担任调研组组长。我协助筹备组领导在北京和一些省市进行了大量有关拨乱反正的调查研究工作，召开过许多不同界别、不同层次的调查会，仅在中共中央党校高级班的省部级干部中就座谈过12次，在广泛调查的基础上，集中了很多“四人帮”篡改马克思主义的材料，一面上报中央，一面整理出供理论界和广大群众当作批判的靶子。当时，经济学界关于按劳分配和所谓“唯生产力论”等问题讨论得比较活跃，而哲学界相对冷清，有所谓“经济学繁荣、哲学贫困”的说法。当杨西光知道我正在作这方面的调查时，征求我的意见，在拨乱反正中抓些什么重大理论问题开展讨论，我建议他找一个既能密切联系实际，又能带动哲学活跃起来的问题。
    当时两报一刊社论提出“两个凡是”观点，如果按照这一观点作为判断事物的最高标准，那么十年动乱中“四人帮”散布的种种谬论流毒，都将无法得到改正和深入批判，实现社会主义现代化就只能是一句空话。经过争论交谈，大家思想上越来越形成一个共识：即“两个凡是”的观点是拨乱反正的最大障碍，扫除这个障碍必须明确什么是检验真理的标准。这个问题既是一个哲学范畴的问题，又是一个现实针对性很强的问题。
    杨西光说，他在报社看大样时，发现一篇题为《实践是检验一切真理的标准》的来稿就是谈这个问题的，他已经决定把这篇文章从理论版抽下来改在第一版上刊登。他又认为这篇文章学究气重，思想战斗性不强，需要大改，询问我能否找到合适的人来改。这时，我想起在中央党校搞调查时，那里的理论班子正在思考酝酿写同样主题的文章，就建议杨西光找中央党校教育长兼理论研究室主任吴江商量一下，可否找该研究室副主任孙长江来改，我还告诉他《光明日报》那篇文章的作者、南京大学哲学系教师胡福明也正在北京开会。修改这篇文章的执笔人为孙长江，杨西光、吴江，《光明日报》理论部的同志都参与了，最后送胡耀邦审阅，历经数月，先在党校内部刊物《理论动态》上刊登。1978年5月11日，才以《实践是检验真理的唯一标准》为题，发表在《光明日报》的头版头条上。这篇批判“两个凡是”观点的檄文，由于和原文相比已经改动很多，而且考虑到它的震撼作用，没有用个人署名，而是以“本报特约评论员”的名义发表的。5月12日，《人民日报》、《解放军报》均全文转载，新华通讯社发了通稿。
    文章发表后，引起了轩然大波。新闻界某权威人士当晚就给人民日报社领导打电话，指责这篇文章“很坏很坏”，“理论上是错误的，政治上是要砍倒毛泽东思想这面红旗”。次日，另一位权威人士也给新华社社长打电话，说“这篇文章理论上是荒谬的，思想上是反动的，政治上是砍旗子的。”主管宣传工作的政治局委员汪东兴则要求中央宣传部“查一查所谓的特约评论员是谁?”“是哪个中央的意见?”他还召集中宣部和中央直属新闻单位负责人开会批判“实践”一文，并公然要点名批判胡耀邦。张平化对此也随声附和。一时间，党内军内一些高层人士以及新闻报刊都对这篇文章或支持，或挞伐，形成了尖锐的对立。
    正当持“实践”观点的人处境十分困难的时候，邓小平在一次内部讲话中鲜明地表态说：“文章符合马克思列宁主义嘛!”“连实践是检验真理的标准都成了问题，简直莫名其妙!”此后不久，《人民日报》和《解放军报》刊登了邓小平在军队的讲话，强调实事求是“是毛泽东思想的出发点、根本点”，号召“打破精神枷锁”，“思想来个大解放”。邓小平的讲话，顶住了反“实践”观点的逆流，给了“实践”一文以明确的肯定和支持。
    后来，中央党校的理论队伍又继续写了一系列反驳“两个凡是”的文章。第二篇文章题为《马克思主义的一个最基本的原则》，送《解放军报》，受到当时任中央军委秘书长的罗瑞卿坚决鲜明的支持。据说他还亲自动手两次修改这篇文章，同时他为修改文稿事，与胡耀邦通了多次电话交换意见。罗瑞卿于7月5日飞往德国治病，在出国动手术前还十分关心这场关系党和国家前途的大讨论。临行前曾给《人民日报》负责人打电话说：“这篇文章如果要挨打，我愿先挨50大板。”不料，一个多月后，传来了罗瑞卿在国外因突发心肌梗塞而永辞人世的噩耗。
    为了把真理标准大讨论进一步引向深入，胡耀邦又组织了第三篇檄文：《一切主观世界的东西都要经受实践检验》，于1978年9月26日以《人民日报》特约评论员名义公开发表，继续打破“两个凡是”的坚冰，坚忍不拔地勇往直前。到1978年底，中央及省级报刊共刊登了650余篇支持、论述实践是检验真理唯一标准的文章。尤其是一大批政界、军界有影响的人物纷纷表态，使得这场讨论扩大成为全国性的继“五四”运动和延安整风运动之后的又一场极其深刻的思想解放运动，也是一场伟大的马克思主义教育运动，是克服个人迷信、解决新时期党的思想路线的运动。
    一个伟大的历史转折呼之欲出，势在必行。在1978年11月10日中央工作会议上，陈云带头发言，结合“文革”的严重教训，进一步阐述了党的实事求是思想路线，突破了原定的议题，使会议开成一个拨乱反正和开创新局面的会议，为随后召开的具有伟大历史意义的十一届三中全会奠定了思想组织基础，奏响了序曲。

    听革命前辈王仲方讲“文革”中炼狱的故事

    我担任调研组组长后，1978年八九月间，被派往西部地区搞调查。同行九人，由筹备委员会领导小组办公室主任王仲方亲自带队，调研资料的整理工作由我负责。
    预定的路线是去甘肃、青海、新疆三个省区。到西宁以后，在我们住的胜利公园招待所门前，简直是车水马龙，热闹非凡，都是事前得知消息后，来看望王仲方的。青海是他工作过5年的地方，1961年他与原任公安部副部长的王昭同志被中央派到青海省工作，王昭任省委第二书记、省长，王仲方任省委常委、省政府秘书长和省委政法领导小组组长。
    王昭和王仲方到青海后，为纠正1958年“大跃进”中“左”的错误，不辞辛苦地踏遍了青海的山山水水。但谁能料到，正当青海人民的生活开始有所改善的时候，“文化大革命”的狂风恶雨，摧毁青海人民的美梦，王昭和王仲方先后被加上莫须有的罪名锒铛入狱。
    王仲方无限感慨地向我们叙述了这一段不平凡的经历和王昭的一生：王昭同志14岁入党，16岁就担任河北省地下党平山县委书记。抗日战争时期任晋察冀抗日根据地区党委书记。解放战争时期担任军政委、十九兵团政治部主任，后又参加过抗美援朝战争。1953年调公安部任政治部主任，不久担任副部长，是当时国务院各部门中最年轻的副部长，为创建新中国人民警察队伍作出过重要的贡献。“文革”中他进了监狱后，既受屈辱，又吃不饱，病重了又得不到起码的治疗，不到两年就病死在狱中。
    王仲方16岁参加革命，1938年2月入党。经历“一二·九”救亡运动、抗日战争、解放战争以及创立和建设新中国的奋斗历程。当“文革”风暴铺天盖地而来时，1967年3月27日半夜，省公安厅向他出示了拘留证，被关押在青海省南滩看守所。这座看守所，是他担任省委政法领导小组组长时建造的。他在这里一住就是6年。
    王仲方之所以能从“文革”的监狱中幸运地活过来，除了他本人的乐观顽强的精神外，多亏了他的妻子史洛明在精神上物质上对他的支持。他坐了6年牢，妻子就送了6年的牢饭。
    当时狱中有规定，直系亲属可以给关押的人送东西。王仲方入狱后，他的妻子就经常给他送补给营养的食品、衣物，后来还可以送书。虽然不许见面，但双方从送物时交换的字条上能了解到对方的一些情况，得到极大的精神安慰和生活下去的勇气。6年里，王仲方把监狱改变成自己的生活空间，他勤于打扫，阴暗的牢房无臭、无蝇、无尘。他还自己缝补衣裳、编织毛背心、毛袜、手套……在接受狱中审讯、调查时，他就戴八路军军帽，表达了他大无畏的坚强革命意志。他还在狱中唱歌，唱得最多的是抗战歌曲、延安歌曲和前苏联革命时期的歌曲。他说唱歌既可以使他不至于成为哑巴，同时，唱革命歌曲使他回忆过去经历的革命年代，更激励他对未来充满信心。
    王仲方在狱中还读了大量的书，这些书都是妻子分批送来的。有《马恩选集》、《列宁选集》、《毛泽东选集》……同眼前的这场“文化大革命”相对照，毛泽东所阐发的精辟理论、思想，是多么脱节和背离啊!
    我们一行在听王仲方讲这些故事的时候，心情有时凄凉，有时激动，有时惋惜，有时庆幸，有时肃然起敬，有时同情万分，……但我们共同感触很深的是，我们应该学习革命前辈的革命乐观主义精神和在逆境中艰苦卓绝坚持斗争的生活信念。王仲方的炼狱故事使我们那次西部行中增添了生动深刻的一课。
    (责任编辑 方徨)


首页 -> 2002年第12期

“五七”干校祭

作者：季　音

字体： 【大 中 小】

    五七干校是响应毛泽东的“五七指示”，在1968年普遍兴办起来的。如今一些不明历史真相的年轻人，很可能以为既然是“干校”，想必是一座书声琅琅的学府，实际上只是驱使大批干部从事沉重体力劳动的一个农场。在这里，对于各种所谓有“问题”的人，日子很不好过，等待他们的，是批斗、凌辱和苦役……
    五七干校这一幕已成为历史。但往事灼灼，仍然难以忘却。
    1968年9月，人民日报社在北京郊区房山县农村办起了五七干校。干校的成员大体上分为两类：一类是一般干部，他们的任务是通过参加体力劳动，改造思想，“斗私批修”；另一类是有问题的人，他们当然不是轻松地改造思想，而是在交待问题和罪行接受审查的同时，负担干校里最苦最累的活。我在国民党集中营里坐过牢，自然属于后一类，干校一成立就被送了进去。按照“文革”年代的造反逻辑，凡蹲过国民党监狱的革命者，无一不是叛徒。那年头，林彪、“四人帮”把共产党的干部队伍说得漆黑一团，大刮“揪叛徒”黑风。我与其他一些战友，尽管都是九死一生从上饶集中营越狱出来的，却在干校统统遭到批斗、迫害。
    干校在房山的时候，还附设了一个“牛棚”，专门关押走资派一类被认为问题严重的人。他们集中居住在一间潮湿的地下室，被严格管理，不能自由行动，每天早晚都得对着毛主席像“早请示，晚汇报”，历数自己的罪行，汇报个人思想活动。晚间，我经常看到他们冒着刺骨的寒风，列队站在室外，齐声朗读“最高指示”，那声调，听了令人凄然。我蒙造反派宽大，没有被送进“牛棚”。
    人民日报社的五七干校从1968年创办起，到1976年粉碎“四人帮”结束，历时八载，并且三易校址。最初是在京郊房山县常舍大队，办了一年零四个月，即远迁河南省叶县农村，最后又搬回北京市昌平县小汤山附近。我是“三朝元老”的“蹲班生”，三个地方的干校，我都是留校学员，自始至终经历了全过程。风风雨雨，度过了八年时光。
    干校学员是实行轮换制的，每半年或几个月一期。熬过了为时半年这段艰苦劳动和吃大锅饭的集体清苦生活，就能回京与家入团聚。每逢学员们早就盼望的结业这一天到来时，干校里到处喜气洋洋，人们打点行装，欢欢喜喜地走上回城之路，准备与家人团聚。我却只能与少数人继续留在干校看家，准备迎接下一批学员的到来。每次干校结业，都是我最痛苦的时候，眼看着人们都欢天喜地地走了，平时喧闹异常的干校，顿时冷冷清清，一片死寂。我如同一个废物，被遗弃在这个角落里。
    有些年，我也享受过与学员差不多的待遇，可以按规定时间回家与亲人团聚。在小汤山干校的时候，两个星期休假一次。到干校结业时，我也随大队回城。所不同的是，在家休息几天，别人上班工作了，我却得跟着新学员一起，又回到干校，开始新一期的劳动锻炼，我始终是个“蹲班生”。如此反复轮换，我不记得干校在八年中究竟办了几期。
    随着新学员的到来，冷落的干校又热闹起来，与上一届一样，人们投入紧张而内容相同的劳动，种麦子，种水稻，养猪，种莱……
    为了接受贫下中农的再教育，有时我们也来到村里与社员们一起开会，学习“最高指示”，忆旧社会的苦，思新社会的甜。不知怎的，有些社员说着说着，就忆起“大跃进”与三年困难时期的苦，吃不饱饭，人都害浮肿病，哪个村饿死了多少人……我们一听不对头，尽力想把话岔开去，可是不管用，这些社员还是没完没了唠叨着这些心酸事。也许因为这些事时隔不久，记忆犹新，他们忘不了。在叶县干校附近的农村里，尽管农民的生活困苦，依然到处充满“文革”式的革命气氛，村子里原先供奉的土地爷的土龛里，神像移走了，请来了毛主席像；不时还可见到农民脚步零乱地跳起“忠字舞”，但很难说是一种舞姿，只是在机械地移动脚步而已。
    我们在干校的生活，比起城里时是差多了，尤其是平时生活比较优裕的人，到了这里，简直感到清苦极了。早晚是馒头稀饭，外加咸菜，天天如此，中午才能吃到一份大锅菜。开饭时，有些农民跑来，看到我们餐餐都在吃大白面馒头，羡慕地说：“你们干校里天天在过年。”原来，附近的农民要等到过春节时才能吃上白面馍。人民生活依然如此贫困，使我感到深深不安。
    我们干校从房山搬迁叶县是1969年年底动员，1970年年初开始行动的。l969年l2月底，正当人们准备过年的时候，负责领导干校的军宣队政委突然宣布，房山干校要立即迁往河南省叶县，原因是中央下令备战，要准备打仗。后来才知道，这就是林彪签发的著名的一号战备令。名为战备令，实为驱逐令，凡中央各部门的走资派，以及各种被认为有问题的人，统统都要赶出北京，送往外地。
    大家在房山住惯了，这儿离北京近，回家也方便，都不愿意远迁河南。一些没有辫子可抓的人，就大发牢骚，反对南迁。军宣队为了排除阻力，统一这些人的思想，举办了“毛泽东思想学习班”，我也荣幸地被吸收参加。学习班只学两条毛泽东思想。一曰“备战备荒为人民”，重点是备战。军宣队一位政委，在学习班上侃侃而谈，大讲国际形势。他说，仗是一定要打的，我们要立足于打，而且早打，大打，千万不能麻痹。打仗固然要打烂一些坛坛罐罐，不过大战起来之日，也就是资本主义灭亡之时。他对战争前途很乐观。讲完“世界大战不可避免论”，接着他又联系实际，讲干校的搬迁问题。他说，如果仗打起来，北京必然首当其冲，为避免不必要的伤亡，中央决定把一些可以离开的人往外地疏散，北京附近的干校统统要搬到内地，学员们最好是全家一起搬。果然毛泽东思想威力无穷，经政委这么一吓唬，大家再一议，反对干校南迁者不作声了，表示服从组织安排。有几个人还表示愿意把全家搬到河南干校落户。
    学习班学习的第二条毛泽东思想是“一不怕苦、二不怕死”，这也是有针对性的。干校南迁的消息传出以后，了解河南情况的人说，叶县是个出名的穷地方，到了那里少不得要吃苦头。何况在远距北京的千里之外，此去就别想再回北京了，说不定就要累死在外地。军宣队政委在讲话中，驳斥了这种怕苦怕死的思想，他说，干革命就要“一不怕苦、二不怕死”。有人背地里散布说叶县是个穷地方，这是谣言，显然是别有用心的人在捣鬼，大家要提高警惕，注意这种阶级斗争的新动向。经政委如此活学活用地讲解了这两条毛泽东思想，干校南迁的思想障碍基本消除。
    河南干校新址在离叶县城十几里地的刘庄大队，新址上除了几间破草房，就是一大片空地，一无所有，干校大队人马如果马上开过去，吃住都无法解决。于是决定先成立一个先遣队，去那里盖房子，同时做其它准备工作。等一切就绪了，再把整个干校搬过去。这先遣队肯定是要吃苦头的，人们估计，弄得不好，很可能到那里连吃饭也很困难。由什么人来组成先遣队？经军宣队和造反派的头头们研究，决定主要由有各种问题的审查对象参加，“一不怕苦、二不怕死”的最高指示，理应最先在他们身上落实。另外由军宣队派几个干部带队。我，当然是先遣队员之一。1969年的岁末，天气特别寒冷，北京经常刮着五六级的西北风，飞沙走石，冻得人们不想出门。老天爷好像要考验一下我们这些即将远行的人，是否真有“一不怕苦、二不怕死”的精神。在“文革”那个非常时期，人们过新年的观念已经淡薄，我更是如此，临走前几天忙于收拾行装，无暇考虑过年。1970年1月3日，我们登上南下的列车，次日早晨到许昌下车，再换乘汽车，4日傍晚，才到了叶县刘庄大队。我们十几个人在几间破草房的地上铺上麦草，勉强住了下来。
    眼前最紧要的任务就是赶快给干校建几十间校舍。军宣队有指示，干校建设要发扬艰苦奋斗、自力更生精神，主要靠自己动手。带队的干部打听到离干校十几里外有座卧羊山，山上盛产石料，附近的老乡都在那里采石头盖房子，用石块垒墙基盖房，既结实，又省钱。带队干部随即作出决定：从先遣队中抽一部分人，组成采石队，上卧羊山开采石料。
    我在柏各庄农场和干校已经劳动了数年，自问各项农活还能对付，唯独开采石料的活却没有干过。过去在乡间看过山边的一些采石场，干活的全是壮汉，光着膀子，挥动着大铁锤，叮叮当当的砸石块，嘴里还不时喊着劳动号子。这些采石工都是专门干这一行的，既有强健的体魄，又有一手专门技能，把那些形状不规则的大石块，修成一方方整齐的石料。我们这些过去拿笔杆的书生，能干得了这项重活吗？我心里有些狐疑。
    采石队由13人组成，其中6人是编辑部的知识分子，7人是报社行政部门与印刷厂的，全是“文革”中的受审查对象。1月l6日，在春节即将来临之际，我们这支队伍，带着简单的工具，开赴卧羊山。
    卧羊山在叶县的东北部，它高出地面不过l00多米，周围长度也只有3华里，由于这一带都是一马平川，在大平原上隆起一座孤零零的小山，就显得分外稀罕。
    在离卧羊山不远处有个村子，名叫汝坟店。当我们进驻这个村子的时候，老乡们听说我们是上卧羊山采石头的，都惊讶得不敢相信。他们说：“同志啊，这活可不是你们干的，你们干不了！”大约他们看出，这支文质彬彬的队伍，显然都是干部。
    “我们能行，干得了！”采石队里有谁回答了一句。我心里想，恐怕还得走着瞧。
    一天，队伍终于拉上卧羊山。
    山上很热闹，东一拨，西一拨，到处都是附近各生产队赶来采石料的民工，叮叮当当捶打钢钎的声音震响着山谷。我们选择了一块比较好的山坡地，就摆开阵势。编辑部的同志干这些活全是门外汉，幸亏我们中间有两位印刷厂的师傅，他们干活比较内行。在他们指导下，我们开始干了起来。
    开采石头主要有三道工序。第一道是在岩石上打眼，由两个人操作，一个抡大锤，一个扶钢钎，在石头上打出一个个几十公分深的洞。这活相当累，也有些风险，我们因为操作不熟练，发生了多起大锤砸伤人的事故。
    第二道工序是在打好的岩石眼里安放炸药，然后引爆。民工们把它叫“点炮”。这活最为惊险，点燃导火索后，就必须拔腿飞跑，找一处安全地点隐蔽起来。炸药爆炸后，轰隆一声，大小石块炸得满天飞。干这项活的人要能快跑，机灵，不然容易造成伤亡事故。
    第三道工序是把炸裂的石头撬开。爆炸后岩石裂开了一道道缝，就用撬棍去撬。石头先是发出哧哧的松动声，接着是咯吱咯吱地响着，最后是扑通一声，石头滚出地面。这时候，我们这些撬石人就腾出手来擦擦汗
    我们几个人轮换着干这三种活，这样就能全面掌握开采石头的技术。有一段时间，我担负“点炮”任务，这是一项比较危险的活。一天，在石块上打眼的任务完成了，装好了炸药、雷管，采石队的人员便撤退到山下的安全地带，只有我一个人负责点炮。我点燃了一支香烟，在点导火索之前，紧张地注视卧羊山顶上的动静。这小小的卧羊山上开采石头的民工很多，为了统一行动，避免伤亡，公社派出一个人在山头上指挥，他挥舞着一面三角小旗，大声地发出各种命令。
    “准备点炮！”山头上传来命令，小旗舞动着。这是通知各采石点抓紧装药。
    工地上的空气紧张起来，各采石点上的人纷纷往外撤退。
    约摸过了五分钟，山头上传来命令：“点炮！”
    我立即沉着地点了好几炮。导火索发出丝丝的响声，爆发出点点火花，说明已经点着了，这时可不能有一秒钟迟误，我使出全身的力气，拔腿飞奔，一会儿就跑到山边一个隐避处，蹲了下来。
    轰隆，轰隆，轰隆，……连续不断的一片爆炸声，惊天动地，震撼着卧羊山，爆炸的烟尘弥漫山头，无数大大小小的石块随着爆炸声飞向天空，很快又像冰雹似的掉到山坡和地上，发出劈劈啪啪的响声。有的大石头落在山上，轰的一声，地面都在微微震动。
    我们到卧羊山不久，就听说发生过一场惨剧。汝坟店采石队强令一个地主子弟当点炮员。那时候农村里普遍实行一项政策，凡是最累最危险的活，就让黑五类子弟干，这同干校的做法有类似之处。这个地主子弟腿有残疾，平常就走不快，再加上导火索短，他刚点着炮没跑出多远，背后轰隆一声，爆炸了，一块飞出去的大石头从半空落下来，把这个不幸者当场砸死。
    我幸亏战争年代在部队里多少受过些锻炼，腿跑得不慢，使我这个点炮员连一层皮都没蹭掉。
    日子长了，我们在山上愈干愈熟练，开采的石料，一卡车一卡车的运回干校，盖起了几十间平房。这些房子的半截墙全用石块垒成。卧羊山上的石头不但坚硬无比，而且颜色各异，有紫红的，有橙黄的，有白色的，五颜六色，煞是好看。老乡们来参观干校，看到一排排整齐而好看的房屋，都赞不绝口。
    我们在卧羊山上整整干了一年多，天天和石头、挠杆打交道，还真干出了滋味。干校领导把我们这些所谓有问题的人，送上卧羊山劳改，要我们“一不怕苦、二不怕死”，从事最累也最危险的活。我们是苦中求乐，取得精神上的平衡。我心想，与其在干校天天学习最高指示，没完没了地开会检查思想，交待问题，还不如在卧羊山上光着膀子抡大锤来得痛快。
    当我们完成采石任务，离开卧羊山返回干校时，我回头望望这座曾经洒过大量汗水的小山，心头不觉涌起一股复杂的感情。
    1971年“九·一三”事件发生后，震动了中国，震动了世界，也震动了五七干校。
    人民日报社干校是在林彪的一号备战令下，从北京南迁到河南省叶县的。如今林彪垮台了，叶县干校的命运，又成了人们背地议论的中心。为什么要把干校从房山搬到叶县？难道就让我们困死在这里吗？
    这时期，干校接连发生了一些不幸事件。
    理论部的编辑王日东，高高的个子，平时看来身体还不错，不知是由于劳动过累，还是营养不良，突然病倒，叶县附近没有像样的医院，急送平顶山市医院治疗，路上要花费数小时，再加上几十里路的颠簸，致使病情加重，抢救无效而死亡。
    一位叫张今吾的图书馆干部，不知是什么原因，不明不白地掉进村边一口井里淹死。是自杀？是他杀？不清楚。俗话说，人命关天，照说这是件大事。可是张今吾是一个因历史问题而受审查的人，人命在他身上就不关紧要了，听说干校领导未派人去作深入调查追究，就此不了了之。
    农村部有个女编辑，名叫蓝村，是抗日战争初期奔赴延安参加革命的老干部，也因历史问题受审查，长期留在干校。她矮矮胖胖的，患有高血压、心脏病，平时只能勉强支撑着干点轻活。一天，她心脏病发作，倒在床上，动弹不得。干校领导吸取教训，决定把她送回北京治疗。我看她躺在担架上，双目紧闭，一言不发，样子实在可怕。到北京后不久，她终至一病不起。
    干校里还有些人，带着这样那样的病在劳动，他们担心哪一天会突然倒下，走上已死亡者的同一条路。
    我呢？当然也希望把干校搬回北京去。家里老的老，小的小，离家近些总好有些照顾。可是我没有发言权，只能听任命运的摆布。
    总之，干校里人心惶惶。负有领导责任的军宣队，压力越来越大。
    干校领导班子里有一位老干部，他为人正直，有一天，和军宣队头头争吵起来。他坚决主张把干校迁回北京郊区，那军宣队头头则推说这困难，那困难，叶县干校建起来不容易，丢了可惜。我在旁看得出，在双方争论中，军宣队头头显得理屈词穷。说实在话，“九·一三”事件以后，毕竟大气候开始变化，硬着头皮在叶县继续走“五七道路”，越来越不得人心。
    经过了一段时间酝酿，1972年，人民日报社干校终于从叶县迁回北京郊区昌平县小汤山附近，在那里建起一片新校舍。
    我被调到干校伙房劳动，伙房里管事的师傅全是从报社食堂里调来的，也和学员一样按期轮换，我则是不参加轮换的长期固定工。师傅们都和我相处得很好，他们不问你是老右老左，只要认真踏实干活，他们就高兴，对你绝无歧视。
    我在伙房里担任火头军，负责烧火。干校里生活简单，每餐伙房只要烧一大锅菜就行，可是吃饭的人多，而且干体力劳动活，大家都很能吃，一顿饭吃四五个馒头是寻常事，因此伙房每餐都要蒸大量的馒头，蒸馒头的大笼屉垒起六七层，一米多高。笼屉上锅以后，烧火就成了关键，火要烧得最旺最旺，不消二三分钟，蒸汽就穿过最顶层的笼屉，直冲屋顶，这就成功了。馒头蒸熟后打开笼屉，又白又松软，香喷喷的，不用菜就能吃几个。
    相反，在这关键时刻，如果火上不去，过了几分钟，最顶层上的笼屉依然没有热气，师傅们就会急得直跺脚，因为火不旺，即使烧得时间再长，馒头也蒸不好。打开笼屉，馒头全趴在屉上，皮上全是小麻点，用手一按就是一个凹洞，吃起来粘牙，既不香又不松软。蒸出这样的馒头，给师傅丢了脸，责任全在火头军。
    因此，每当蒸馒头时，笼屉上完了，师傅立即就跑到灶头来看火。这时也正是我最紧张的时候，全神贯注着炉膛，一点也不敢大意。当师傅看到灶膛里火势旺盛，火苗呈白色，亮得刺眼，就放心了，高兴地拍拍我的肩膀走回厨房。今天蒸出的准是好馒头。
    我为了把火烧好，也着实下了一番功夫。老农民说：“人心要实，火心要空”，这是绝妙的经验之谈。烧火最忌心急，死命地往灶膛里塞煤塞柴火，塞得满满的，空气不流通，火既烧不旺，又费煤费柴火。干校伙房里主要烧的是煤，我常年同煤打交道，也就渐渐摸熟了它的个性和脾气。我把好煤和次煤分别堆放，在刚点火时最关键的当口，就舍得用好煤，等到火烧旺了再掺些次煤和煤末，火仍然可以保持旺盛势头。当灶膛里的熊熊烈火由红变白，真正达到了白热化的时候，我心里比什么都高兴，一切人间的忧愁与烦恼，都丢到了脑后。
    从此，我成了固定的火头军。每期干校轮换，伙房的师傅来到，他向干校领导提出的第一个条件，就是必须把我调去烧火，说这是上期的伙房师傅告诉他的一条切身体会。干校烧火任务渐渐变成非我莫属。想不到我这个被造反派视为不够格的记者，成了一个够格的火头军。
    说实在的，干校八年，说得好听点是锻炼了八年，实际上是受了八年折磨，浪费了几年大好时光。那时我眼光短浅，总以为“左”祸难除，“四人帮”及爪牙将继续横行下去，短期内中国无望摆脱灾难，自然我也无出头之日。我几乎陷于绝望之中。
    重新给了我生活勇气，使我看到了希望之光的，是1976年春天的天安门事件。它像一声惊雷，撕破重重黑暗，震惊了全国，也震惊了我。它使我看到中国人没有被“左”的恶势力所征服，所压倒。
    1976年10月6日，“四人帮”覆灭，中国走出了黑暗，使我看到了希望之光。
    1976年10月底，人民日报社干校终于走完了它的历史过程，我又回到了编辑部。
    （作者系人民日报社农村部原主任）
    （责任编辑　吴明）


首页 -> 2002年第12期

罗荣桓和他的家人

作者：崔向华

字体： 【大 中 小】

    罗荣桓是参加湘赣边界秋收起义后，跟随毛泽东上井冈山的，他是“支部建在连上”最早的七个连队党代表之一。1929年他参加了著名的古田会议。会上，他因“观念正确，斗争积极”，被选为红四军前委委员。在古田期间，毛泽东指着路过的罗荣桓，对刚从上海调来的前委秘书冯文彬说：“这是个人才，是一位很好的领导干部。对这个同志，我们发现晚了。”
    1932年10月，在宁都会议被批判的毛泽东，离开红军领导岗位，罗荣桓也被调离一军团。毛泽东喟然长叹：“我倒霉时，他也跟着我倒霉。”“罗荣桓的品格，用十句话概括：无私利，不专断，抓大事，敢用人，提得起，看得破，算得到，做得完，撇得开，放得下。同我相处这么多年，就是一个罗荣桓，还有一个邓小平。”
    1937年5月16日，罗荣桓和林月琴在延安结婚。这天一大早，罗荣桓就骑上大白马去河对岸接林月琴。他们煮了一大锅有鸡块、萝卜、白菜的面条招待来宾。婚礼尽管简单却非常热闹，谭政、冯文彬、张爱萍、甘渭汉都来了。
    林月琴是一个有着不平凡革命经历的红军女干部。她是河南商城人，1914年1月出生，15岁就成了职业革命家，一直追随红军艰苦战斗，长征途中，她是妇女工兵营营长，主要任务是搞运输。林月琴和大家一样，负重五六十斤艰苦跋涉。1936年2月，妇女工兵营随红四方面军主力重新穿越夹金山，在由懋功、丹巴向西转移时，林月琴病倒了，持续发高烧，几天昏迷不醒。后来在翻党岭山后，林月琴和全营大部分同志都得了雪盲症，眼睛红肿，什么也看不见。她们一手拄着棍，一手搭着前面同志的背篓，排成一路纵队，在漫天风雪中艰难行进，终于在1937年1月随中共中央机关进入延安。
    抗日战争爆发，罗荣桓被任命为八路军第一一五师政治部主任，开赴山西抗日前线。
    林月琴于1938年3月，生下第一个男孩，并按罗荣桓走前的吩咐取名北屯，意思是生于北方屯兵之地延安。北屯刚满月，她就托付给延安附近的一户老乡抚养。1938年10月，罗荣桓作为一一五师的代表到延安参加六届六中全会。会议期间，他抽空去看望寄养在老乡家已半岁多的北屯，回队后对妻子谈起儿子的情况。林月琴十分想念北屯，想把北屯接到自己身边。不久却听说那家老乡搬离延安，又得知北屯因营养不良病亡的消息，夫妻俩人十分悲痛，林月琴一连数日难以安眠。
    1939年2月，林月琴满心欢喜地生下第二个儿子，恰逢部队正在东进，罗荣桓高兴地给新降生的儿子起名叫东进，就骑马追赶部队去了。1939年5月，林月琴带着刚生的儿子跟随一一五师留守处奉命由晋东南向山东转移，开始了艰苦的千里行军。东进由挑夫挑着，晃晃悠悠地过了太行山，又夜行昼宿来到华北大平原，终于在战场上见到了罗荣桓。部队在日军围剿中吃住走打，无一日安宁，孩子经常夜哭。罗荣桓意识到儿子必须离队，他对妻子说：“我看，干脆把他交给老乡养活吧。”林月琴泪如雨下，心如刀绞。大家都同情她已失去一个儿子，当即有人提出，抽几个战士掩护小东进转移。罗荣桓严肃地说：“现在敌强我弱，我们一个战士要顶十个用，怎么能抽出人掩护他。”经地下党组织介绍，把小东进寄养在一户可靠的农民家里。自此，林月琴跟随罗荣桓。1940年林月琴又生下一个女儿，取名南下。
    1942年，是山东敌后抗日根据地斗争最复杂、最艰苦的一年。罗荣桓曾称之为“拂晓前的黑暗”。艰苦的环境和繁忙的军务，使罗荣桓每天都处在紧张的工作状态之中。有一天晚上，林月琴发现雪地上的血迹，知道丈夫尿血，急忙喊来医生，检查尿样中还有小血块，病情已相当严重，医生对此病无法确诊。中央接到罗荣桓请求休养的电报时，中央调整山东领导班子的决心已定。毛泽东、朱德立即复电，在对罗荣桓的病情表示关切的同时，明确转告了中央的意见：“你的病如果还不是很严重，暂时很难休息。”与此同时，中央决定成立新的山东军区，任命罗荣桓为山东军区司令员兼政治委员、第一一五师政委兼代师长。不久，他又被任命为中共山东分局书记。历史的重任落在罗荣桓肩上，他抱病受命，将山东抗日根据地一元化领导的重担挑了起来。
    鉴于罗荣桓病情严重，陈毅拍电报给中央建议让罗荣桓来新四军治病。1943年4月，林月琴陪同罗荣桓由山东到苏北，整整一个多月的艰难跋涉，林月琴一路上都行进在罗荣桓的担架旁。在新四军军部，奥地利籍的泌尿科专家罗生特判定是肾脏发生病变，可能是肾癌，也可能是多囊肾，由于没有X光机，无法进一步确诊，只好采用保守疗法。罗生特近一个月的精心治疗，虽还不能解决问题，但也有成效。罗荣桓自知病重，在返回路上对林月琴说：“我要订一个5年计划，争取再活5年，打败日寇，死也瞑目了。”林月琴安慰丈夫道：“你的计划一定能实现，将来革命取得胜利，就有条件把病治好了。”
    几个月后，陈毅又派人把罗生特医生护送到山东，专门为罗荣桓治病。自此他们相处如同一家人，结下了深厚的革命友谊。此时林月琴把东进从老乡家接回，东进和南下都叫罗生特为“大鼻子叔叔”，性情开朗的罗生特常逗两个孩子玩儿，用生硬的中国话说：“我是大鼻子，你们是小鼻子。”罗东进记得，一次部队打了胜仗，他捡了个日军的破防毒面具戴在头上，跑到街上又蹦又喊，把老乡的孩子吓哭了。罗荣桓知道后严厉批评儿子：“你到老乡家里的时候，路都不会走，是老乡用高粱煎饼把你养大的，老乡待你像亲生儿女一样。可你刚从老乡家里回来，就忘了本！你知道什么叫群众纪律吗？”这件事给幼年的罗东进教育很深，终生难忘。
    1944年，罗荣桓指挥山东军民发动了一连串攻势作战，每次重要战役，罗荣桓都是坐在担架上指挥，林月琴随担架奔波于战火纷飞的前沿，步步跟进新解放的国土，她的心境在胜利的捷报声中跳跃。1945年7月7日，是抗战8周年纪念日，罗荣桓在《大众日报》上发表了《处在总反攻前夜的山东解放区》一文。一个月后，抗战胜利的日子终于来临了！
    进城后，罗荣桓担任解放军总政治部主任，他常说：“政治部要成为干部的家，使干部来了感到温暖。不要阎王爷开店，小鬼不敢上门。”他总是教育家里的人和身边的工作人员，要热情接待每一个来访的同志，只要有人打电话要来，他就叫林月琴或秘书到门口去等。有一次林月琴看天晚了，就叫打电话的人明天来。罗荣桓知道后就对妻子说：“这样不好，过去在山沟里打游击，什么时候要见就什么时候见，现在有病就不能见了吗？人家来看我，能谈多少就谈多少，不能谈，见见面也好嘛！”一次，罗荣桓夫妇刚从外地回来，一位犯错误的同志打电话要来看他，没等那位同志来，罗荣桓却带着病先到他那里去了，那位同志很感动。罗荣桓一再说：“对人的处理要慎重，一定要坚持实事求是。老干部是我党的宝贵财富，要爱护他们的政治生命，关心他们的生活福利，在他们身上体现出党的温暖。”对已故老战友的家属和烈士子女，他也总是以极大的热情关心他们的生活和成长。朱瑞在辽沈战役中牺牲后，罗荣桓时时挂念着他的子女，1960年还交代林月琴一定要把朱瑞的孩子接到北戴河，和自己的孩子一起度暑假。
    罗荣桓总是把自己看成是群众中的一员，他不赞成领导干部警卫森严，和群众隔绝的做法。一次从汉口乘船到南京，上船后发现所在的一层舱只有他和几个随行人员。一了解是警卫部门同售票处打招呼，这一层的票就没有卖。他批评道：“我看你们搞警卫工作的恨不得把我们锁进保险柜里。我们接近群众有什么不可以？”他出外视察，厌恶前呼后拥、迎来送往的繁文缛节。一次乘飞机去外地，刚走出舱门就见黑压压一群人来迎接，他很不高兴地对当地几位负责人说：“以后，你们再来这么多人，我就不下飞机，原机飞回去。”
    罗荣桓具有革命家的伟大胸怀和气度，在他身上体现着党的政治工作干部最可宝贵的品质。作为军队高级干部，他实施领导，不是只靠地位、权威和命令，主要是靠对人的理解、关心和信任，特别是靠以身作则，用自己的模范作用去影响和教育群众。他说：“我们主要是靠政治教育，是靠干部的模范作用去影响战士对一切号令命令的执行。”他对政工干部的要求特别严格，经常教育政工干部，要谦虚谨慎，不要盛气凌人。他强调，政工干部的威信，要靠自己的模范行动、模范工作去取得。罗荣桓以自己的模范行动，为政工干部作出表率。他谦虚谨慎，平易近人，诚恳待人。不论是工农干部还是知识分子干部，都把他当作贴心人，都愿意和他说心里话。大家把他看作温柔敦厚的兄长和诲人不倦的老师，说他身上有一股凛然正气。
    在干部工作上，罗荣桓一贯坚持任人唯贤，公道正派，搞五湖四海。他经常讲，团结的人越多越好，不能搞一朝天子一朝臣。早在1944年9月，罗荣桓在山东军区工作会议上提出，不能只在熟人的小圈子中，以合乎个人口味来衡量使用干部。他善于团结和使用各方面的干部，受到广大干部的称赞。在配备干部时，罗荣桓在坚持“德才兼备”条件的同时，特别注意掌握“五湖四海”的原则，正确使用全军各方面的干部。土地革命战争时期，中央苏区大肃“AB团”时，他冒着风险保护了一批干部战士，“罗政委刀下留人”曾在红四军传为佳话。抗战时期，山东湖西地区出现错杀无辜的“肃托”事件后，他赶赴当地，断然释放了还未杀掉的被扣押的数百名干部，处理了挑起这一事件的祸首。
    罗荣桓严于律己，清正廉洁，不搞特殊化，始终保持劳动人民的本色。战争年代，他把自己的棉衣让给战士穿，自己的战马不是骑着病号，就是驮着战士的枪支和背包，他和官兵吃一样的糠煎饼。他关心战士，爱护群众，心中没有自己，只有官兵和群众。连毛泽东都知道长征路上战士请罗荣桓喝野菜汤的感人故事。困难时期，罗荣桓身居高位，却严于律己，廉洁奉公。他常说：“越是国家困难的时候，越要注意和群众同甘共苦。”他经常教育子女：“生活上不要搞特殊化”。教育他们要把自己看作是普通劳动人民的子弟，规定他们不准乘坐自己的专车，不准他们利用父母的名义办私事。即使在病危弥留之际，还批评儿子不该在没放假时回来看望自己。临终前他对子女说：“我什么也没有给你们留下，只希望你们坚信共产主义，奋斗到底！”他对林月琴说：“这些年，你为我作了很大的牺牲，也是一个无名英雄。我死以后，分给我的房子不要再住了，搬到一般的房子去，不要特殊。”1978年，邓小平同志在全军政治工作会议上说：“罗荣桓同志对我军的政治工作有重大建树，是我们总政治部的一位好主任，是我们大家学习的榜样。”
    （责任编辑　刘家驹）


首页 -> 2002年第12期

对社会主义问题的几点思考

作者：李靖炎

字体： 【大 中 小】

    作者说明：本人是一名自然科学工作者，主要从事细胞核的起源进化问题的探索。但我在解放前就接受了马克思主义的教育，1958年以后国外所发生的种种重大事件，迫使我不得不反反复复地思索了有关社会主义的种种问题。党的十一届三中全会以后，改革开放路线所取得的巨大成就进一步开拓了我的思想，而我有幸多年担任云南省政协常委，也使我有机会接触到多方面的实际。基于我对国内外实际情况的一些了解，通过多年的思考，我逐步产生了一些看法，原已取得的认识得以更为深化。现在，把我多年来的思考所得提纲式地写出来（主要是关于资本主义国家与资本主义国家前途问题），供读者参考。

    关于现今时代资本主义的活力，资本主义即令在当今最发达的国家也尚未达到其末期阶段

    马克思主义认为奴隶社会、封建社会和资本主义社会都各自要经历其发生、发展与衰微的历史阶段。马克思和恩格斯认为，社会主义即共产主义的初级阶段，将会在高度发达的资本主义的废墟上建立起来。
    但是十月革命的胜利却造成了一种想法，即认为无论资本主义发达或是不发达，都一样可以创建社会主义。而1949年中国革命胜利以后所发生的种种变化更加加深了这种错觉，竟认为即使资本主义极不发达，也可以通过“非资本主义道路”而达到社会主义。这种错误认识的最突出的表现，就是波尔布特等人竟妄图在柬埔寨创建一个没有货币的“纯粹的”社会主义。
    早在十月革命以前，俄罗斯社会民主工党的孟什维克派，就已在是否要夺取政权的问题上与列宁进行了激烈的论战。这一论战一直持续到十月革命胜利以后。列宁在他的晚年，在《论俄国革命》一文中表达了这样的看法：俄罗斯的生产力和劳动人民的文化水平都还很低，我们为什么不利用无产阶级的政权来尽速地提高俄罗斯的生产力和劳动人民的文化水平呢？历史已证明列宁的答辩是正确的。但这种正确应是有条件的，这种条件就是无产阶级的政权必须遵循一条正确的路线。如果路线错误，尽速提高生产力和劳动人民的文化水平的愿望就根本不可能实现。
    如今回过头来看，问题非常明显，路线正确与否的一个关键，即是否承认和充分发挥资本主义的活力。世界帝国主义第一次大战，十月革命，接着又是惨烈的国内战争，使本来就不高的俄罗斯的生产力遭到剧烈破坏。但是列宁的新经济政策充分利用了资本主义的活力，迅速地医治好了战争所带来的创伤。我国解放初期实行新民主主义政策，充分利用了资本主义活力，结果创造了我国解放以后（也是我国长期以来历史上的）第一个黄金时代。在粉碎“四人帮”、党的十一届三中全会以后，由于走改革开放的道路，我国又进入了第二个而且更加辉煌的黄金时代。在这两个黄金时代，全部是注意到充分发挥资本主义的活力的。
    反之，在无产阶级国家力图搞纯粹的社会主义而全面禁止资本主义的生产方式时，生产力的发展和人民生活的提高却会大大变缓，甚至远比不上资本主义国家。苏联、过去的东欧社会主义国家、北朝鲜和我国过去的历史，全都无一例外地表明了这一点。在上一世纪20年代末，布哈林与斯大林在苏联的社会主义建设的道路问题上进行了激烈的论战。布哈林主张继续坚持列宁的新经济政策并且予以发展；斯大林则认为搞新经济政策纯然只是出于无奈，现在已经可以完全禁止资本主义而只搞社会主义的一大二公的计划经济了。论战的结果是以斯大林得胜，而布哈林数年后遇害而暂告一终结。如果当时苏联当局在建设国有企业的同时继续发挥资本主义的活力，在全世界经济大萧条的30年代，大力吸收各发达国家的资金，那样一来，不仅苏联生产力和人民生活水平的提高可以大大加速，甚至有可能避免由于只搞计划经济所造成的自我孤立状态。还有，由被包围的恐惧感所造成的歇斯底里式的“大肃反”的大惨剧都可能得以避免。
    问题还远不仅在于在不够发达或极不发达的国家进行经济建设时，必须利用和充分发挥资本主义的活力，更深层次的问题是：世界资本主义是否真的已经发展到了其日暮途穷的阶段？十月革命胜利以后，全世界的共产主义者普遍认为资本主义是到末期了。30年代世界性的经济大萧条更助长了这种认识。兴起的世界社会主义革命的思想正是奠基在这种认识的基础之上的。但是，第二次世界大战以后虽新建了一系列的社会主义国家，20世纪后半期的历史却没有主宰世界革命理论的现实性，也没有证明资本主义确实已经进入了它的末期阶段，因而非得为社会主义所取代不可。按照马克思主义的观点，一种社会制度之所以灭亡并为更新的社会制度所取代，根本上是因为它已经不再能推动生产力的发展，反而阻碍了它的进一步发展；反之，当一种社会制度尚能继续推动生产力的发展时，它也就不会灭亡。
    那么，按照马克思主义的这种基本观点来看，世界资本主义是不是已经发展到了它的末期呢？看来并没有。不仅在十月革命的时代资本主义并未达到其末期阶段，就是在现今最发达的资本主义国家，看来也尚未达到其末期。
    诚然资本主义世界在20世纪后半期，发生了一系列的经济危机，但是像20世纪30年代那样的经济大萧条却再也没有出现过；而且每一次经济危机使得产业结构得到调整，落后的企业被淘汰，整个的生产力反而得到了发展。具有极大的讽刺意味的是，反倒是在搞计划经济的各社会主义国家，生产力的高速发展受到了阻碍。仅从我国过去长春第一汽车制造厂所生产的解放牌汽车的“几十年一贯制”来看，就不禁令人担心，如果全世界社会主义革命成功，全都实行了计划经济，那么，汽车业究竟还会不会再有所发展？
    在20世纪后半期，在发达的资本主义国家，发生了一系列的科学技术上的大革命，大大地推进了全世界的经济发展。令人非常遗憾的倒是，所有这些科技的大革命，几乎没有任何一项是率先在社会主义国家发生的。
    苏联的党和政府领导从来都极重视科学技术的发展，但是从他们一再受科学骗子们（如李森科）的欺骗，以行政力量去推广伪科学，另一方面却又把真正的科学当作是伪科学（如基因学、控制论等）。社会主义苏联的垮台有许多具体的因素，但是最根本的一条是科学技术的发展赶不上美国和其他一些发达的资本主义国家。最明显不过的一点是：美国能把全世界最优秀的科技人才收罗到美国，为己所用；苏联却做不到这一点。总之，资本主义，即使是在当今最发达的国家，也尚未达到其发展的末期阶段。

    资本主义剥削的本质与资产者推动科技发展的历史作用

    恩格斯早就指出，在资本主义社会中，不仅工人是资本的奴隶，资产者其实也是资本的奴隶。资产者终其一生不断为资本的扩增而奋斗，如此积累起了巨额的财富。这些财富虽然是以私有财产的形式而存在，但是大资产者及其家属一生中生活所消耗的在其财富中所占的比例其实微乎其微，其绝大部分最终实际上是为全社会所有。全部现代文明也就建立在这些巨额的财富的基础之上。没有巨额的财富，也就没有现代的城市、现代的交通、现代的企业、现代的科研机构和高等院校、现代的医院和医学，于是也就没有任何现代的科学技术和文明可言。“四人帮”想搞“穷过渡”，提倡“宁要社会主义的草，也不要资本主义的苗”，实在只能说是愚蠢至极的狂人呓语。终生不停地为资本的扩增而奋斗，客观上为社会积累起巨额的财富，从历史角度说，这正是资产阶级的巨大历史任务和贡献。
    这种巨额财富的来源是工人阶级所创造的剩余价值，这是马克思早已阐示清楚了的。但是剩余价值所以能够产生的根源又何在呢？是在于科学技术的发展。在科学技术水平极其低下的情况下，可以说，根本没有任何剩余价值可以剥削，一切剥削都只能是超经济的，数额也只能是极其有限的。反之，科学越发达，资产阶级所能获取的剩余价值的数额也就越大。
    在近代和现代，科学技术的发展首先是科学技术知识分子的贡献，但是严格说来，应该说是全社会（也包括资产阶级）的功劳，因为是这个社会培养造就了这些科技知识分子，为他们提供了进行发明创造所必需的条件。这也就是说，科学技术的发展所带来的好处，理应属于全社会，而资本主义剥削的本质也就在于：资产者利用其在文化上、组织管理上的才能和资金上所占的优势，将这些理应属于全社会的好处攫为己有。
    科学技术越是发达，资产阶级也就越能得到更多的剩余价值。现代的大资产者是充分懂得这个道理的，所以他们能自觉地通过各种形式和手段来支持和推动科学技术的发展，而这一点却远非所有的劳动人民阶级或阶层都能做到的，甚至较小的资本家也未必都能做到。因此说，推进现代科学技术的发展就是现代大资产者所承担的第二个重大的历史使命。
    现代大资产者的最大优势即在于他们掌握了现代的科学文化，因此能够充分理解现代科学技术的重要性，包括那些并不能赚钱的纯基础科学和那些甚至在眼前会给他们带来麻烦的学科（例如环境保护、生物多样性的保护）的重要性。他们能够理解现代科学技术所面临的困难和机遇，因此也才有能力掌握和发展。
    大资产者不仅通过其所控制的国家机器来推动科学技术的发展，而且直接出资组成各式各样的基金会，以支持多种多样、五花八门的科学技术的探索；从有直接应用前景的技术创新起，直到高度理论性的纯科学研究为止。这也就是发达资本主义国家能够不断取得科技创新的重要原因之一。因为它使得人们可以不受官僚主义的阻挠，而纯粹只从科学技术自身发展的要求来考虑问题，研究问题。
    除此而外，大资产者在各大企业中还开设了专门的科研机构来为各企业自身发展的利益服务，以保证企业自身的发展。
    许多大资产者，在遗嘱中把巨额的资产捐赠给大学或科研机构，这也正是他们理解和重视现代科学技术的一种表现。应该说，大资产者对现代科学技术的理解和重视正是发达资本主义国家之国力的一个重要的基石。

    什么人能够取代资产者继续推动科学技术的发展？

    劳动人民中间的什么阶级或阶层在执掌政权以后，能够取代大资产者而继续推动科学技术的快速发展，这是现代科学社会主义理论所面临着的一个最根本的严峻问题。
    现代的国际竞争，归根到底是科学技术发展上的竞争。掌握了最先进的科学技术，才能有最先进的企业、最先进的农业和最先进的军事力量。因此，掌握了政权的劳动人民若不能像大资产者一样有能力推动科学技术的快速发展，那么他们所创建的国家迟早会因为科技的落后和生产力发展的滞后而被推翻。
    如果劳动人民中间没有任何一个阶级或阶层在执掌政权以后能够代替大资产者在推进科技发展上所起的作用，则社会主义事业就根本没有任何前途可言。
    马克思、恩格斯当年曾就社会主义革命和社会主义建设的承担者问题，与无政府主义的头子巴枯宁进行了激烈的论战。巴枯宁主张“越穷越革命”，因此把希望寄托在城市贫民和流氓无产者身上。而马、恩则把期望寄托在产业无产者的身上，因为他们必将在与资产者的罢工斗争中受到锻炼而越来越有组织性，而且他们也是与先进的生产方式直接有联系的。
    历史已经证明，在这一论战中马克思和恩格斯是对的。在十月革命和东欧社会主义各国的创建中，产业无产阶级都是主力。但是夺取政权是一回事，在夺取政权以后能否最迅速地发展科学技术，提高生产力却是另一回事。以斯大林为首的苏共中央在发展科学的问题上所犯的错误，表明他们在理解和掌握现代的科学文化上是有困难的。苏联晚期科技发展迟缓，生产力停滞不前，虽则有计划经济体制的问题，更是表明了最高权力并未掌握在真正能代表最先进的生产力、最能推动科学技术发展的阶层的手中。否则的话，他们早就会对起了阻碍作用的计划经济体制进行必要的改革了。从美国的产业无产阶级对美国发展航天事业（登月、登陆火星、考察各个行星）的冷漠态度，甚至反对的态度来看，他们显然也不能取代大资产者在推动科学技术发展上所起的作用。一则在对现代科学文化的掌握上尚有相当大的差距，二则他们的眼前利益与发展科学技术的要求也并不完全一致。
    那么，在最发达的资本主义国家中，究竟有什么劳动阶级或阶层既能创建新社会，又能完全取代现代大资产者在迅速发展科学技术上所起的作用呢？
    这本来似乎是一种无解的难题，因为它要求出现这样一种劳动阶层，它对现代科学文化的掌握上，以至在组织管理的能力上，都不亚于现代的大资产者。
    但是20世纪的后50年，由于科学技术的迅猛发展在最发达的资本主义国家所引起的社会变化，已经为我们提供了一个答案。这种社会变化在马、恩和列宁的时代是难以预料的。实际的发展表明，随着科学技术的迅猛发展，企业中自动化的程度日益提高，特别是电子计算机得到广泛的应用以后，传统上作为产业无产阶级的主体的体力劳动阶层逐步走向衰微，将来还会随着科学技术的进一步发展而走向没落。举例来说，产业无产阶级的重要成员之一的矿工，将来就必然会被操纵着自动化采矿机器的机器人所全面取代。与此同时，现代工人阶级中的科技知识分子阶层，却空前迅猛地急速发展了起来，而且在不久的将来，迟早要变成工人阶级的主体。
    这个科技知识分子阶层不仅包括所有设计和操纵高度自动化和信息化器械的人员，而且包括所有的自然科学家、社会科学家、教师和传统上历来被视为资产阶级的一部分（“资方代理人”）的所有企业管理人员，只要他们主要是靠拿工资吃饭的雇佣劳动者就行，无论他们所拿的工资有多高，也无论他们怎样看待他们自己，他们的意识形态如何（只有“四人帮”之流的反马克思主义者才会叫嚣要按照人的思想意识来划分阶级）。
    实际上，作为雇佣劳动者的科技知识分子阶层，他们从来就是工人阶级的一部分，而且是工人阶级中最有文化教养和组织管理能力的一部分。只是在过去的时代，他们的人数太少，又是资产阶级所不得不依靠和利用的对象，从而也自然是资产阶级所必须收买的对象。在那个时代，他们的社会地位与他们实际上的雇佣劳动者的身份是完全脱节的。但是世界随着科学技术的迅猛发展，他们的人数急剧地增长着，要全部加以收买已经越来越不可能，将来还会更加不可能，这无疑将有助于他们获得阶级的自觉。
    在过去的时代由于他们高高在上的社会地位，他们对于工人阶级所进行的社会主义运动抱有冷漠、甚至反对的态度是势所必然的，他们因而受到马、恩和列宁的批判性的评价也同样是势所必然的。但是，即使是在那个时代，他们作为科学技术的直接推进者和推广者，对于社会主义事业来说，就已经是至关重要的。列宁在十月革命胜利以后就曾经指示说，要让科技知识分子通过亲身的体会，认识到无产阶级的政权是对科技事业的发展更为有利的，没有他们的积极参与，社会主义建设是根本不可能进行的（除非是搞“大跃进”式的大胡闹）。
    近50年来在发达的资本主义国家，由于科学技术的迅猛发展，工人阶级已经发生了并继续发生着重大的变化，日益走向衰微没落的体力劳动阶层不大可能继续作为社会主义革命和建设的主力；反之，日益发展起来的科技知识分子阶层也日益变成为大资产者谋取超额的剩余价值的直接剥削对象，这自然也大有利于他们获得阶级的自觉。近几十年来有日益增多的科技知识分子在大企业所开设的科研机构中工作，他们所取得发明创造的专利则完全为大资本家所占有。大资产者由此得到的剩余价值之丰厚，是任何体力劳动工人所绝对无法提供的。在分子生物学的发展上造成了革命性变化的PCR技术的发明者（后来得到了诺贝尔奖）仅从他的老板那里得到了一万美元的奖金，而他的老板却由此项技术专利而得到了数亿美元的利润！其实，即使发明的专利为发明的科技知识分子所有，在资本主义社会中他也只能把专利卖给大资产者，让后者去赚大钱，这样的客观现实自然迟早会促使科技知识分子达到阶级的自觉。英国的大学教授历来被认为是英国社会的上层，但是，早在20世纪的70年代，他们就已经不得不组织工会以保卫自己的利益了。
    在全体工人阶级中间和全体劳动人民中间，科技知识分子阶层是唯一在现代科学文化的掌握上和组织管理的能力上，都丝毫不亚于现代大资产者的力量。作为科学技术的直接创造者和发展者，他们也是唯一能在执掌政权以后，完全能够代替大资产者而继续推动科学技术的快速发展的力量。由于他们自身就从事现代科学技术的创造和发展，他们比大资产者更了解发展科技事业的个中甘苦，更能了解现代科学技术发展的关键所在，所以他们理应能比大资产者更好地、更有效地推进科学技术事业的发展。
    根据以上的分析，这个目前在工人阶级中所占比例还很小，但是正在日益发展中，迟早有一天会变为工人阶级的主体的阶层，这个在目前阶级的自觉性还极低，但是迟早会觉醒起来的阶层，是在发达的资本主义国家中唯一能在将来开创新的社会以取代资本主义制度的阶级力量。
    在他们发展成为工人阶级的主体以后，他们终将会按照自己的阶级利益而进行斗争，逐步地把资本主义社会改造成为一个新的社会。如今看来，大资产者不太可能，也不会有能力对他们进行镇压，而只能在他们的要求面前逐步地退却。因此这种社会革命很可能是长期的和渐进式的，但是总会持续地进行下去。现代的大资产者即使完全意识到了这种必然的历史发展，但是只要他们还在推动科学技术的发展（大资产者之间的竞争也迫使他们不得不如此），他们也只能眼睁睁地看着这个阶层日益壮大起来。
    如此创建起来的新社会无疑会跟“早期的”工人阶级所创建的无产阶级专政形式的社会主义社会有很多的差别，但是，那毕竟是次要的事了，而且只可能做的更好，而不会不如。

    在这种情况下共产党人所应该做的事

    如果认可我前面的分析和推断，那么，共产党人作为工人阶级的先锋队，就应该自觉地代表这个唯一有远大前途并肩负着历史重任的阶层的利益，为这个阶层的发展壮大和及早地获得阶级的自觉，认识自身所肩负的历史使命而奋斗。党要成为他们的先锋队，无论这个阶层目前还是多么微小，多么地缺乏阶级的自觉性。
    为此共产党人就应该尽一切可能学习和掌握现代的科学文化，把自己锻造成为科技知识分子队伍中先进的一员。也只有这样，共产党人才真正有可能代表先进的生产力、先进的文化，并代表劳动人民的长远的根本利益，而不是只能代表他们的眼前利益。
    全世界的共产党人，无论是在发达国家中的，还是在发展中国家的，也无论是已执政的，还是未执政的，都应该努力促进科学技术的发展和生产力水平的提高，促进经济、文化和教育事业的发展，因为只有如此才能促进科技知识分子阶层的发展壮大，促进他们的阶级觉悟。为此，共产党人应该与一切怀有同样的具体愿望的政党和团体合作，无论他们是代表大资本家、小资本家或劳动人民。发展科学技术，发展经济，既符合于全世界劳动人民的根本利益，也符合于发达国家中大多数大资产者的利益。
    在不发达国家，在条件适宜的情况下，共产党人领导劳动人民夺取政权的目的，只是为了尽快地发展生产，尽速地提高劳动人民的文化水平，发展科学技术，而不是为了搞乌托邦式的“纯粹的”社会主义。为此就得充分地发挥资本主义的活力，走开放的道路，以求把自己的国家尽速地建设成为发达的国家。夺取政权的共产党人切不可搞任何形式的会阻碍生产力的发展、损害科技知识分子阶层利益的平均主义，虽则某些劳动人民可能会渴望这样做。如果那样做了，就必然会损害他们自身的长远的根本利益。
    （责任编辑　程　度）


首页 -> 2002年第12期

陈昌浩的功过是非

作者：鄢烈山

字体： 【大 中 小】

    一

    我注意到陈昌浩，知晓这位红军时期重要人物的传奇经历和悲壮命运，关切对他一生功过是非的评价，完全是出于一种宿命的偶然。
    我尚在襁褓之中时，我们根据地那个区的区委书记范青（我母亲至今一直称他为“范政委”），作为土改、合作化的工作队长在我家住过两年。知识青年出身的范青，1955年被人诬陷为“胡风集团”党羽而被押受审，历经“反右”、“文革”等劫难，九死一生回到老家湖北省汉阳县供销社做营业员。而这个汉阳县便是陈昌浩诞生和初试身手组织农会响应北伐军的地方。范青于1980年1月平反，同年8月中共中央为不堪凌辱于1967年7月30日服药身亡的陈昌浩举行追悼会。1983年范青接触有关陈昌浩的资料后，即“有一种强烈的要为他写传的冲动”，着手搜集有关历史文物、文献及与传主相关的回忆录，并采访陈昌浩的老战友、老部下和亲属，终于在1994年先出版了文学性的《陈昌浩传》。接着他又与武汉市党史办的陈辉汉合作，于2001年初冬完成了史传《陈昌浩的革命生涯》，并于11月抱病携稿赴京商谈该书出版事宜。返回湖北后范青病情加重逝世，没有看到该书面世。我案头的这本《陈昌浩的革命生涯》，共38万字，由中共党史出版社2002年2月出版，刘华清、洪学智、李德生、陈明义四位将军题词。这本书既是陈昌浩一生经历的忠实记录，也是范青晚年心血的宝贵结晶。范青叔叔的夫人、与他相濡以沫半个世纪的滕维茂老师寄赠一册给我做纪念。该书印数只有2000册，没有这种“世谊”的缘分我是不可能见到它的，也就不大会注意到陈昌浩。
    不错，陈昌浩在红军时期曾经置身举足轻重的显赫地位。粗略地说，他是鄂豫皖苏区和川陕苏区党政军的“三驾马车”（张国焘、陈昌浩、徐向前）之一，为红色根据地的建立与红军的发展壮大，立下了不可磨灭的历史功绩。作为鄂豫皖军事委员会主席、红四方面军的主帅，与徐向前联辔征战6年，配合默契堪称高级将领精诚合作的典范……然而，20世纪中国的革命志士与救国功臣中，一度比陈昌浩更加位高权重或德高望重的人物非止一二，不是有许多同样被人们遗忘了吗？
    不错，陈昌浩的后半生郁郁不得志，遭受了不公正的对待。西路军失败，他在河西走廊幸得一位湖北同乡、草药医生但复三仗义援救，死里逃生回到延安。从此，被解除军职，无缘效命抗战前线，而担任宣传科长兼政治教员，以“待罪”之身开始了漫长的“检讨生涯”。1939年党中央安排他携子搭乘接送周恩来治伤的专机到苏联治胃病，次年出疗养院后，多次申请一直未获国内批准回国，直到1952年才获允返京。“牧羊”苏联期间，当过采石工、消防队员，参加过斯大林格勒保卫战，获“卫国战争奖章”，战后主编《俄华辞典》。他偕妻、子回国时，刘少奇等人曾到北京火车站表示欢迎。尔后他担任马列学院副教育长、中央编译局副局长。“文革”爆发后，他在劫难逃。1967年武汉“七·二○”事件中，他的老部下、武汉军区司令员陈再道被撤职，他便“顺理成章”地成了“陈再道的黑后台”，终以61岁的年龄含恨辞世。逝者长已矣，历史人物本身的魅力和历史事件的谜底，仍然一直为人们所关心。

    二

    读过《陈昌浩的革命生涯》，出乎我的意料之外的是，陈昌浩作为一个从莫斯科中山大学毕业归来的政工首脑，竟然还是一位勇于冲锋陷阵的猛将和高瞻远瞩的军事家。
    1931年12月，即红四方面军成立后的次月，身为政委的陈昌浩，带上手枪和手榴弹登上缴获来的飞机，逼使俘虏的飞行员飞临黄安城敌军上空，撒传单，扔炸弹，揭开了第三次反“围剿”的战斗序幕。50多年后，徐向前元帅回忆此事，仍对他赞不绝口。
    1932年11月红四方面军反第四次大“围剿”失利，他亲率前卫部队，指挥许世友所在的红十二师三十四团抢占北山垭口，使全军得以脱离险境，从漫川关胜利突围。在生死存亡悬于一线之际，陈昌浩充分显示了他把握战机、敢打恶仗的韬略和勇气。吝于颂人的张国焘在他的回忆录中也写道：“陈昌浩的行动极为敏捷，约一个半钟头，他就带十余骑扼守住那条小路的隘口了。（国民党的）萧之楚部迟到了一步……”
    在随后进军川北的征途中，他与红七十三师师长王树声亲率一个特务营突破川军的第二路防线。陈明义将军（当时的总部参谋）回忆道：“陈昌浩和战士一起打仗，砍鹿砦，摔手榴弹，好像（自己）位置放的不合适；但从当时红军初入川陕，为了打开局面，指挥员的亲临前线，勇敢、沉着、无坚不摧的英雄气概，是有很大的表率作用的。”当我读到陈昌浩、王树声等人滚岩下山的场景时，不由得想起三国破蜀名将邓艾。红四方面军能由鄂豫皖苏区撤退时的万余人又发展到八万多人的主力部队，陈昌浩主帅的这种英雄气质当是不可抹煞的因素吧。

    三

    与陈昌浩后半生屈沉下僚有关的三个问题值得探讨。
    第一，陈昌浩是“张国焘的人”吗？
    陈昌浩于1931年4月与张国焘、沈泽民、张琴秋等人同时受中共中央委派前往鄂豫皖苏区，共事合作5年多，作为“第二把手”，他与张国焘之间肯定是互相信任的。长征途中，一、四方面军会师后调整编制，陈昌浩受命担任右路军前敌总指挥部政委，随党中央和毛泽东北上。政治局在沙窝开会时，陈昌浩被补选为政治局委员；在政治局毛儿盖会议上他发言支持毛泽东，受到毛的赞赏。他是明确支持红军北上的，一、四方面军会合前夕，陈昌浩布置政工人员书写的一块石雕标语：“消灭刘湘，与中央红军共同北上抗日”，至今仍屹立在昔日的长征路上。那么，过草地后他为什么又违心地走回头路，南下与张国焘会合，而不跟毛泽东北上呢？可以说，要求他和徐向前率部南下的命令，是以红军总政委张国焘的名衔下达的，作为军人他不能不无条件地服从直接上级的指挥；但这也确实与他对张国焘多年积累的信任关系有关，他与徐向前都不愿四方面军从此分为两半。然而，他又绝非张国焘的死党。1935年10月5日，张国焘在卓木碉宣布成立“临时中央”，陈没有表示支持。1936年夏，二、四方面军在甘孜地区胜利会师。9月16—18日，“西北局”在岷州三十里铺召开会议，解决行动方向问题。张国焘反对执行中央13日来电，说北上是“断送红军”，坚持西渡黄河。陈昌浩第一次公开站出来反对张国焘，二人发生激烈争吵，互不相让，最后张国焘以“不干了”相威胁，带着警卫员哭着离开了岷州。张国焘以红军总政委的身份调动部队西进，陈昌浩以红四方面军总指挥部的名义，命令部队停止西进，待命而动。张国焘先是跑到前线徐向前、李先念等人所在的樟县大哭，说“陈昌浩反他”（所部红三十军军政委李先念回忆），有取而代之的野心，赢得了不明真相的众将领的同情和支持。接着，张国焘深更半夜找陈昌浩谈心，哭说利害，要求保存四方面军，说北上“会合后一切都完了，要我们交出兵权，开除我们党籍，军法从事”。但是续开“西北局”会议时，陈昌浩仍坚持北上，明确表示不能再作四方面军政委。有此种种因素，特别是党中央不批准张国焘的西进方案，且战局已发生变化，四方面军才顺利北上实现与中央红军的大会师。由此可见，陈昌浩是一个独立的红军指挥官，而非什么“张国焘的人”。
    第二，陈昌浩有加害毛泽东之心吗？
    如上所述，陈昌浩率领的右路军随党中央机关走出草地后，张国焘命令他率军回师南下。毛泽东见争取陈、徐共同北上无望后，于9月10日凌晨，率中直机关与红一方面军建制的第三军团和红军大学，向林彪、聂荣臻的第一军团所在地俄界出发。与此同时，叶剑英于陈、徐熟睡之际，取出全军唯一的十万分之一的甘肃省军用地图，走出右路军前敌指挥部，并叫醒红三军的另一部分干部战士回归一方面军。待陈、徐天亮起床，发现叶剑英与军用地图不见了，中央红军连夜出走，还对红四方面军放了警戒哨。陈、徐突遇此事，很受刺激，半晌说不出话来。四方面军将领打电话请示陈昌浩打不打？徐向前回忆此事说：“他是政治委员，有最后决定权，假如他感情用事，下决心打，我是很难阻止的。在这点上，不能否认陈昌浩同志维护团结的作用。”这样的一个陈昌浩，怎么可能有加害毛泽东之心呢？
    第三，陈昌浩是否应该对西路军失败负责？
    这个问题延安时期有“定论”，在80年代以前是禁忌话题。1982年，原四方面军第三十军政委、兵败祁连分兵石窝后的西路军工委军事指挥员、国家主席李先念，受邓小平、陈云等中央领导同志的委托，组织班子花了近一年时间，查阅了大量历史档案后，于1983年2月25日完成了《关于西路军历史上的几个问题的说明》，从历史的全局与河西走廊的地理条件以及敌我双方的优劣势等方面，作了全面的分析和总结。徐向前元帅在他的大型回忆录《历史的回顾》一书中，对50多年前西路军的战史，从任务、战场主动权等方面，作了系统的描述与概括。政治的禁区已冲破，历史的迷雾渐渐消散，现在应该可以实事求是地回答这个问题了。
    西路军的失败并非陈昌浩执行“国焘路线”造成的恶果。（张闻天在1937年3月31日中央政治局扩大会议的总结讲话中说：“什么叫国焘路线？第一是右倾机会主义，第二是军阀土匪主义，第三是反党反中央的派别主义。”）1991年修订出版的《毛泽东选集》第二版关于西路军问题的注释是：“（1936年）十一月上旬根据中共中央和中央军委的决定，（已）过（黄）河部队称西路军。他们在极端困难的条件下孤军奋战四个月，歼敌二万余人，终因敌众我寡，于一九三七年三月失败。”
    正视历史，事实是，西路军不是什么“国焘路线的牺牲品”，而是为了党中央的安全，为了河东红军的战略转移，为了策应“西安事变”和平解决以最后形成抗日民族统一战线局面，英勇地作出了自我牺牲。它的赫赫功勋应当永垂党史、军史和中国革命史。
    西路军孤军独进苦寒荒凉的少数民族地区，这支长征两年、三过草地、两越雪山，拖着机关、医院和伤病妇孺等非战斗人员近半的负累而没有根据地回旋的部队，面对的是出于“保存地盘”的顽固意志又得地形、天候、民风诸便，且有蒋介石明里暗里支援的骠悍的马家骑兵部队……撇开这些客观条件不谈，着重看看陈昌浩究竟接受的是谁的指挥，从战略上执行的是谁的“路线”。
    1936年10月，红军三大主力在甘肃会宁古城会师。由于陕甘宁苏区地广人稀，土地贫瘠，总人口仅40余万，而二、四方面军就有近5万人，难以容纳这么多红军的生存和发展，党中央和中央军委制定了宁夏战役计划，决定西渡黄河，三个方面军合力夺取宁夏，以接通苏联。在红四方面军的三十军偷渡黄河成功后，毛泽东和中央军委对宁夏战役的部署作了重大改变，先是将“全力攻宁夏，打通国际通道”改为“分兵攻打南敌和以一个军攻打定远营”，接着又改为“先打胡（宗南部）敌，后打宁夏”。因后续部队止步待命，结果只有三十军、九军、五军共21800人渡过黄河。这便是后来奉命组成的西路军，承担的任务是在河西创造根据地、独立从新疆方向接通苏联。80年代徐向前回忆道：“这是一个带根本性的战略变动，不仅放弃了宁夏战役计划，而且改变了首先造成西北抗日局面的整个方针、部署。据此，河东主力红军开始进行脱离陕甘宁根据地的准备。对于如此重大的变动，我们事前事后均一无所知，直到近几年才弄清楚。”正因为不清楚中央的战略意图已变，其间陈、徐几次致电催促后续部队配合，陈昌浩还在中央不采纳他们的建议时，因有追随张国焘南下犯过错误的思想包袱而举人自代。
    随后，中央军委又命令西路军停止西进，在永昌、凉州一带建立根据地。尽管渡河后半个月里，西路军无日不战，歼敌6000余人，给马家军沉重打击；但敌我伤亡相当，特别是经过古浪血战后，西路军减员至15000余人却得不到补充，陷于被动局面。因此，徐向前对停止西进的新计划大不以为然，与陈昌浩发生了共事以来第一次争吵。事实上，据滕代远回忆，共产国际已将90辆坦克与90门大炮运到新疆只等红军去取。但军令如山，陈昌浩还是坚持执行中央停止西进的命令。许多年后才知道，中央军委这个部署的战略意图是为了造成河东红军将与西路军会合的假象，调动蒋介石的兵力扼控黄河，以便河东主力红军进行大规模的战略转移。也就是说，西路军停在永凉一带的牺牲和消耗，是为了策应全局而充当“疑兵”。
    就在这时，“西安事变”发生，中央决定放弃主力红军东出或南出的战略大转移“作战新计划”，12月18日军委主席团命令西路军将基本任务“放在打通远方上面”。可是，此时局势发生新变化，何应钦指挥的“讨伐军”进逼西安。军委主席团于24日夜令西路军东返，以策应河东红军与友军。26日西安事变和平解决，27日西路军又奉命西进。瀚海阑干百丈冰，衣衫褴褛的红军将士们冒着剁指裂肤的酷寒，忍饥挨饿踏着戈壁滩连夜再度往西进发。
    蒋介石回南京后扣留了张学良，调集重兵威逼西安，内战有一触即发之势。1937年1月5日，军委电令西路军暂勿西进。1月16日军委不仅没有同意陈、徐关于将四军、三十一军归还建制以补充西路军的请求，且下令西路军东返，因为“目前关键在西安”。作为国共谈判大局中的一粒棋子，西路军就这样受命忽西忽东，丧失了时机，陷入敌军的重围。高台失陷，红五军军长董振堂以下3000余人壮烈牺牲。西路军总部突围进驻倪家营子，马家军倾巢来犯，双方在此展开了历时20多天的血战。这时西路军全部人马已不足万人，彩病号占1/3，处境十分危急。
    2月13日西路军军政委员会致电中央说：“我们详细考虑及根据百余日苦战的教训，认为四军、三十一军此时不能归还建制夹击二马，则西路军无法完成西进任务。决心在甘州、抚高地区乘机击敌，俟天气稍暖即转到西宁、大通一带活动。因拼战而不能根本战胜敌人，持久消耗实为不利也。”17日中央复电陈、徐，不同意西路军出青海大通的意见，并指出：“你们（对）过去所犯的政治错误，究竟有何种程度的认识？何种程度的自我批评与何等程度的转变呢？我们认为，你们今后的胜利是与（对）过去政治错误的正确认识与彻底转变是有关系的，你们认为是否如此呢？”这个电文把当前的行动方针问题与历史上的政治路线问题紧紧地捆绑在一起，它给西路军军政委员们特别是主席陈昌浩的政治压力可想可知。21日晚，党中央及军委致电西路军，要求他们：“望全体指战员，坚持党和红军的光荣旗帜，奋斗到最后一个人，最后一滴血，绝境中求胜利，全党和全体红军誓为你们的后盾。”24日徐、陈致告急电文汇报险恶的处境，在表示“战至最后一滴血”决心的同时，恳请中央抽调“八个足团，一两千骑”驰援；26日军委主席团复电要求他们“固守五十天”。3月2日党中央正式决定增援西路军，并于3月5日出动四个军并一个骑兵团组成援西军，由司令员刘伯承、政委张浩率领出发，3月中旬到达镇原、平凉地区待命。
    西路军撤出倪家营子后，敌军紧咬不放，又退至祁连山，且战且撤。至此，西路军经4个月的苦战，连伤员在内已不满三千。3月12日徐、陈报告中央军委：“现全军不足五团，在野外老林中食骡马续死战。现百分之七十系彩病号，无日无夜不战，弹药几尽，疲乏大过，挖堡寨不易，现全军决死斗待援，希望速配合反攻。”3月13日又致电中央，作最后吁求：“（一）我们十三日晨被敌猛迫进到西洞堡西边九十里祁连山腹，全在山上露营，现敌已赶到，正持战中。（二）西路军现不足三个团，虽精神（诚）团结，斗志坚决，但子弹几尽，日夜连续血战，受挫极大。（三）附近皆高山险路，转移困难，在这紧急情况下，望援西军火速前进，估计援军全部或大部若能于五日内渡过黄河，先头部队渡河后即向凉州进逼，则围可立解。西路军现存的大批干部及积极分子可以保存，并可协同援军解决二马，否则全部危险性极大。时迫词切，望即复示，并争取白天与我们通报。”毛泽东随即复电：“援西军全部在镇原、青石嘴停止待命，加紧训练。”22小时后，毛泽东又致电徐、陈：“必须立即采取特种方法达到保存一部分力量之目的。”指示他们或率现存三个团人员向外蒙冲去，或率现存三团人员打游击战争。14日西路军军部在弹尽援绝的情况下，决定分兵突围，各求生路。西路军8位军政委员最后联名给中央和军委发电，再次表示“西路军坚决执行党中央正确战线……”
    这就是西路军失败的悲壮历程，二万名红军指战员用生命和鲜血书写的战史。对于这些，中央和毛泽东当然是十分清楚的。
    既然如此，为何要给侥幸活着归来的陈昌浩加上不实不堪的罪名呢？
    一方面，这是当时国共政治斗争的需要。正如3月2日中央就若取得国民党顾祝同部谅解、在“不影响和平大局”前提下成立援西军之事，致电彭德怀、任弼时等人商量时所言：“西路军若根本失败，影响极坏。”影响什么呢？有损于红军的威名，伤及中共在国共谈判与合作中的地位。因此，需要有一个人来承担指挥不当导致失败的罪责。作为西路军的第一号人物，陈昌浩可以说“义不容辞”。
    另一方面，这也是党内路线斗争的需要。陈昌浩1937年8月下旬潜回延安之时，中央正在开展对张国焘路线的清算，西路军失败已与张国焘路线联结在一起。3月31日，中央政治局扩大会议上作出的《关于张国焘同志错误的决议》下了定论：西路军向甘北前进与西路军严重失败的主要原因，是由于没有克服张国焘路线。这种定性结论一旦作出，就没有什么好商讨的了，从此成为铁案和研究禁区，直到“两个凡是”被否定之后。
    正因为有这样的政治背景，由陈昌浩承担了政治责任，西路军和四方面军别的指战员，包括徐向前、李先念、许世友、程世才这些西路军军政委员，有的虽受过各种审查和处分，但在军内党内的任用和发展，并没有受多大影响。而陈昌浩因此牺牲个人的政治名誉和政治前途，也算是为中国革命的胜利所作的另一种奉献吧？时至今日，廓清了政治迷雾，还历史以本来面目，陈昌浩若泉下有知，当可开颜一笑了。
    （责任编辑　吴　思）


首页 -> 2002年第12期

国民党元老吴铁城的宦海浮沉

作者：方　可

字体： 【大 中 小】

    “国父”的小同乡“蒋校长”的心腹

    吴铁城，原籍广东香山（今中山县）平湖乡人，与孙中山是小同乡。但他并未在故乡长大，而是于1888年3月9日生在离香山有千里之遥的江西九江。
    吴铁城早年入九江同文书院读书，经林森介绍加入同盟会。1911年武昌起义爆发后，他策动新军标统马毓宝于九江独立，任参谋次长兼外交部长，为统一江西立下了显赫功勋。同年12月，吴铁城以江西代表身分，到南京商议国是，选举孙中山为中华民国临时大总统，并受到孙的接见。当孙中山得知这位年轻的革命者是自己的香山同乡，便将他留在身边工作。
    孙中山成立广东护法军政府时，吴铁城被任命为大元帅府参军，后改任总统府参军。
    1923年1月，孙中山发动讨伐陈炯明叛军的战争，吴铁城任东路讨贼军第一路军司令。2月，孙中山回广州设立大元帅府，吴被任命为广州市公安局长兼警务处长。10月25日，他又被孙中山指定为中国国民党临时中央执行委员，参与国民党改组工作。
    1924年9月，孙中山誓师北伐，吴铁城被任命为大元帅府参军长，率部保卫孙中山的安全。10月，广州商团叛乱，吴铁城率领警卫军星夜回师广州，与蒋介石领导的黄埔军校学生军一起，平息这场叛乱。
    这是吴铁城与蒋介石的第一次合作。蒋介石对这位“书生”的果敢坚毅非常赞赏。
    由于孙中山的信任和器重，平定商团叛乱后，吴铁城重兼广州市公安局长、市党部委员、宣传部长和组织部长等职。对于孙中山的“联俄、联共、扶助农工”政策，吴铁城从思想上不赞成，故竭力反对国共合作。
    吴的这种坚决反共的右派态度，受到孙中山的批评，但却得到了时任黄埔军校校长、粤军参谋长蒋介石的欣赏。
    为了支持蒋介石办黄埔军校，吴铁城将自己举办的警卫军讲武堂学员送给蒋介石，作为黄埔二期学生。当时，黄埔军校经费拮据，蒋介石为此大伤脑筋。身为广州市公安局长的吴铁城，从公安局经费中专门拨出一笔款项，以每天伙食费五百毫洋的标准，源源不断地供给黄埔军校。
    孙中山逝世后，吴铁城所在的国民党广州市党部，一度成了反共的大本营。吴铁城、孙科和伍朝枢等人成为广州国民党右派的中坚。
    利用任公安局长的便利条件，吴铁城将苏联顾问及在广州的知名共产党人登记造册，探清在广州的住址，准备寻机一网打尽。1926年3月初，吴铁城与孙科、伍朝枢一起到黄埔军校，与蒋介石密谋清除广州的共产党事宜。经过一番严密的策划，扣押了黄埔军校和第一军中的共产党员，派兵解除了苏联顾问团卫队的武装。
    可出乎吴铁城意料的是，就在他准备在广州大捕共产党人的时候，他却被蒋介石下令逮捕了。
    原来，吴铁城与孙文主义学会骨干欧阳格等人策划的“中山舰事件”爆发后，共产党、国民党左派纷纷抗议和谴责，要求严厉惩办肇事的国民党右派。蒋介石感到自己羽翼还没有丰满，不敢立即与共产党公开决裂，遂采取“舍卒保帅”的办法，借惩处制造事件的右派分子，以示其作为国民党“第三者”的“公正”。结果，吴铁城作为“替罪羊”之一，被免除本兼各职，押解到虎门横档炮台禁锢。吴铁城对此百思不解。但时间一长，他逐步琢磨出了其中的“奥秘”：原来蒋介石逮捕自己是“挥泪斩马谡”。
    1926年双十节，吴铁城获释后投居上海的孙科家中。鉴于吴铁城在最困苦时刻仍不出卖自己的“义举”，1927年6月，蒋介石决定再次起用吴铁城，任命他为广东省政府委员、建设厅厅长。

    游说东北，助蒋完成统一大业

    1928年4月，蒋介石举行第二次北伐。6月4日晨，日本悍然制造了“皇姑屯事件”，炸死了张作霖。东北能否易帜归附，是国民党政府能否统一全国的最后标志。蒋介石派吴铁城北上，游说张学良归顺南京国民政府。
    吴铁城沿京奉路乘“蓝钢花车”由浦口经济南到北平，与张学良所派代表进行了多次谈判，然后经山海关直驶沈阳。张学良及东北政要看到吴铁城如此豪壮的排场，不禁刮目相看。吴铁城利用与许多东北将领的旧交，感以私谊，晓以大义，几经折冲，始排万难，达成易帜协议。
    1928年12月29日，张学良冲破日本阻力，通电全国宣告“遵守三民主义，服从国民政府，改易旗帜”，终于使蒋介石在形式上完成了全国统一。
    1929年9月，蒋介石策动张学良挑起反苏的“中东路事件”。为了鼓动张学良的反苏情绪，蒋介石决定任命吴铁城任东北劳军宣慰使，再赴东北劳军。
    此时的吴铁城，正与林森忙于主持将孙中山的灵柩由北平奉安南京。他接到蒋介石的命令后，立即冒着零下50度的严寒，秉节出关，驰驱于冰天雪地中，往来于中东路，遍至长春、吉林、哈尔滨、齐齐哈尔各地。
    吴铁城到处发表演说，疾呼：“不到东北，不知中国之博大；不到东北，不知中国之危机。”
    这两句话，一时传颂全国，成为流传甚广的名言。
    此次东北之行，炫耀了蒋介石的中央政权的声威，加深了他与东北人士的关系。
    1930年，阎、冯、桂、汪国民党地方实力派联合反蒋，中原大战爆发。坐视关外的张学良，对时局有举足轻重之势。所以，交战双方都不遗余力派出说客云集沈阳。蒋介石第三次派吴铁城出关游说。
    吴铁城至沈阳后，缠住张学良不放，向东北军政当局展开了一场空前规模的“伐交”。
    此时，辽宁国民外交协会正召开“追悼抗俄将士大会”，蒋介石、阎锡山、冯玉祥都派代表参加致祭。按照吴铁城的要求，蒋介石命令南京政府拨款50万元，褒奖东北边防军对苏作战阵亡的东北军将领。吴铁城代表国民党中央政府向张学良、王树翰授勋。
    6月3日是张学良的生日。吴铁城宣读了蒋介石的贺电：“汉卿兄及凤至夫人赏鉴：贤伉俪华诞，中正等远道未能趋贺，谨电祝福寿连绵，德泽广被！蒋中正、宋美龄同叩。”
    对于蒋介石的关怀，张学良表示：“决愿为国家、为介公效命”。
    但张作相、张景惠等老派将领认为：“我们吃高粱米的，哪能斗得起南蛮子，最好离他们远远的。”他们主张东北军的任务是保境安民，不与任何方面合作。故此，张学良为摆脱群集沈阳的各方代表的纠缠，避居葫芦岛。
    吴铁城觉得，要想使“伐交”取得实效，关键是要有强大的雄厚的金钱作基础。所以，他回到南京向蒋介石建议：要舍得花钱才行。
    蒋介石立即命令财政部长宋子文，给吴铁城拨了600万元现金，作为“伐交”费。
    吴铁城利用手中雄厚的金钱，对东北军政大员发动了强大的“银弹攻势”：他一次就将百万元巨款送给张学良，惊得张少帅半天说不出话来；他在一次赈灾会上，以4万元买下一朵少帅夫人于凤至所做的纸花，令在场的人瞠目结舌。
    他又与东北政要们豪赌，一夜之间赢得他们一无所有，但又如数奉还，他更会故意输掉数十万，令这些东北政要们心花怒放。
    有人说：“张学良的副官、马弁都被吴铁城收买拉拢了，以致于张的一切行动，吴铁城都了如指掌。”
    在吴铁城等人的劝说、利诱和催逼下，张学良终于表示：“待中央军拿回济南时，可以考虑出兵。”
    8月15日，蒋军夺回了济南，并从9月6日起，展开陇海线上的总攻。9月15日，张学良召开的东北军政会议最后决定：“我们为整个大局计，必须从速实现全国统一，早停内战。最近阎、冯的军队已退至黄河北岸，蒋军业已攻下济南，我方应实践出兵关内的诺言。”
    9月18日，张学良发表“巧电”，令东北军大举入关。腹背受敌的冯、阎联军迅速土崩瓦解，蒋介石终于获得了中原大战的胜利。
    10月9日，经过充分准备之后，张学良在沈阳宣誓就任陆海空军副总司令职务，800多人参加了这个隆重的庆典。吴铁城代表国民党中央党部做监誓人，向东北各界致词：“本党政府特以此重任，付托张副司令者，知张副司令笃信本党之主义，接受国民革命之使命故也。”
    他在表彰张学良自东北易帜以来的功绩后讲道：“任重道远，惟望张副司令辅助蒋总司令，同心协力，共策进行，党国前途，实利赖之。”

    卖国挨揍，励精图治建上海

    1931年12月，上海市长张群因学生反日运动高涨，被迫辞职。蒋介石命吴铁城接任上海市长职务。
    就在他上任不久，日寇挑起“一·二八事变”，蔡廷锴率领十九路军被迫抵抗。蒋介石仍竭力推行“攘外必先安内”的政策，1月31日，蒋介石授意军政部长何应钦电告吴铁城：（一）各国领事既出而调停，不得任意射击；（二）通令蒋光鼐、蔡廷锴等将领，没有上官命令，不得任意射击；（三）亲善各国军队与侨民，以取同情；（四）对假托爱国主义之捣乱团体，应严加制止；其他民众爱国之行动，须周密注意，以防“共匪”从中利用机会。
    2月15日，何应钦再次致电吴铁城，让他以私人资格与攻沪日军将领商定“和平”方案。
    唯蒋介石之命是从的吴铁城，立即多方拜见，竭力媾和。5月5日，国民党政府与日本签订了丧权辱国的《淞沪停战协定》。
    在签订这个卖国的协定前，爱国律师吴迈曾亲晤吴铁城，义正辞严地告诫：“阁下如不顾民意，与日本签订丧权辱国协定，到时杀市长头者就是我吴迈！”
    然而，《淞沪停战协定》还是签订了，这使吴迈悲愤交加。他率爱国学生、群众500余人直赴上海市政府，声讨吴铁城。一见到吴铁城，就怒斥道：“日前，市长向市民保证不与日军签订城下盟约；今日食言自肥，阁下有何理说？”
    吴铁城窘得面红耳赤，无地自容说：“这都是中央的命令，我是实难违抗呀！先生何不进京向行政院表达民意，吁请收回成命？那么，不仅协定条款可以从长斟酌，连我也当解厄之情，对得起民众了！”
    吴迈听后怒火中烧，禁不住脱口问道：“倘若中央命你施美人计，派夫人、令爱前去慰问白川大将，我断言阁下必将犯颜抗争，以全家声。然而，近年来东北诸姑姐妹，被兽军凌辱蹂躏者何可计数？阁下却知而无动于衷。两相对比，岂不是重家耻、轻国耻的汉奸惯常行为吗？汉奸人人皆曰可杀，今天我与你同死报国！”
    说着，吴老先生操起席前痰盂，猛然朝吴铁城砸去。
    只听“嘭”的一声，痰盂击中吴铁城左肩。吓得吴铁城连声呼救。预先埋伏在室外的上海市警察局长吴芷贤，急忙率便衣警察破门而入，将正欲穷追猛打的吴迈拦住，并抓进了看守所。
    吴迈被营救出狱后，上海律师协会组成律师团，依法具状控告吴铁城、吴芷贤利用职权侵犯人身罪。
    吴铁城知道众怒难平，也采取了当年蒋介石玩弄的采取“舍卒保帅”之计，将吴芷贤当作自己的“替罪羊”，撤职查办，才算平息了这场风波。
    经过上任短短几个月的紧张忙碌，吴铁城开始知道上海市长真难当。还好，他没有像他的前任张群那样灰溜溜地下台，而是在蒋介石的支持下，终于渡过了“难关”。
    上海是中国的交通枢纽，南京的门户，战略地位非常重要；同时，上海又是江浙财阀的重要据点，是南京政府赖以存在的支柱。所以，蒋介石特别提醒吴铁城：“上海非普通都市可比……无论中国军事、经济、交通等问题无不以上海特别市为根据，若上海特别市不能整理，则中国军事、经济、交通等则不能有头绪。”
    吴铁城奉行蒋介石的意旨，在上海停战后，集中人力、物力、财力，继续推行黄郛在1927年任上海市长时所拟定的“大上海计划”。
    为了建设大上海，吴铁城曾两度发行公债，第一次300万元，不到十天便已销完；第二次600万元，也很迅速的筹足。他运用了这900万元，建设新的市政府、各局所、市医院、市体育场、市图书馆、市博物馆，使市容面貌一新；他建筑虬江码头，港深可泊巨大商轮，对外贸易，日趋发达，工商百业，随之繁荣。全市人口也由1932年的290余万人，激增到1937年的500万人，使上海不仅成为全国第一大都市，也成为东亚举足轻重的重要商埠。
    吴铁城任上海市长5年多的时间，便完成了蒋介石赋予的“整理”大上海的使命，将上海建设成了当时中国最发达的国际大都市。

    喊出悲壮口号，发明“吴铁城条文”

    1939年春.蒋介石调吴铁城到重庆，任国民党中央海外部部长。1941年5月，吴铁城被蒋介石任命为国民党中央秘书长。
    中央秘书长，实际上是“管家婆”。对于吴铁城任职期间的工作辛劳情况，陈立夫曾感慨地说：“无日无夜的开会，舌敝焦启的讨论，党内的意见，要不惮辞费的求沟通。党友的意见，要接纳，要让步。共产党的意见要争辩，要驳斥。国际友人的意见要尊重，要解说。直到国民大会开会的前夕，我和铁城先生，简直到了日夜不得休息，身心交瘁的境况。”
    吴铁城既有坚强的毅力和原则性，又八面玲珑、善于交际，很会平衡各方面的关系，不久便赢得了国民党上下的好感和蒋介石的欣赏。
    1944年，日寇发动湘桂战役，几十万国民党军队望风而逃。到12月时，日军在占领桂林、柳州后，一度侵入贵州境内，陪都重庆告急。正是在这种困难时刻，蒋介石发起了“知识青年从军运动”，发布文告号召大中学校的青年学生“投笔从戎”，踊跃参加青年军，准备最后大反攻。同时，他给吴铁城下了一道手令，命他全力宣传并发动这一运动。
    吴铁城立即遵照蒋介石的指令，通令各地党部积极行动，在短期内完成了蒋介石的使命，并以“用美式武器装备青年军作为反攻的主力部队”，以“青年军将享受比一般军队更好的待遇”之类许诺来吸引青年。
    在宣传“知识青年从军运动”中，吴铁城作出的最突出贡献，是将蒋介石的这一运动用两句口号加以概括：“一寸山河一寸血，十万青年十万军。”
    这两句口号，深深打动了当时许多知识青年的心。吴铁城这两句简短有力的口号，与他在东北所发表的“不到东北，不知东北之博大；不到东北，不知东北之危机”一样，成为传颂一时、流行全国的名言。
    抗日战争结束后，吴铁城是国民党政坛上最活跃的人物之一，被称作“全党的幕僚长”，专以调停国民党内各派系之间的纷争为务。1946年1月，吴铁城以国民党中央秘书长的身分当选为国民党代表，参加政治协商会议。
    当各方代表在审议宪法草案时，对“国民大会”的职权问题产生异见，互不相让。结果，吴铁城提出了一个折衷方案，令各方都能接受，达成协议。这一方案，被负责起草宪法草案的张君劢写入《宪法原则》第27条，称为“吴铁城条文”。
    以一个人名命名一条法案，这在近代中国还是第一次。

    党国“铁老”顶撞“总统”服药自杀

    1948年11月26日，蒋介石批准行政院长翁文灏辞职，提名孙科组阁。这样，孙科留下的立法院长的位置便理所当然地要由吴铁城来继任，蒋介石也表示同意。可出人意料的是，在孙科开出的组阁名单上，第一个就是“铁老”，要他当行政院副院长兼外交部长，并且向蒋介石表示，“非铁老同出不拜命”。
    吴铁城走马上任未久，蒋介石下野了。但蒋介石仍在溪口通过电话向孙科内阁发布指令，以孤立代总统李宗仁。对此，吴铁城甚不以为然，与蒋介石之间出现了意见上的分歧。
    为了取得美国政府的援助，与共产党“划江而治”，吴铁城与美国驻华大使司徒雷登进行了一次会谈，请求美国贷款。
    司徒对吴铁城说：“美国国会对中国政府内部不团结表示忧虑，如果蒋先生不出国，南京无从集中权力，因而和谈也就没有希望。”
    对此，吴铁城也有同感。他认为，必须尽快劝说蒋介石出国，才能将权力集中在李宗仁和自己的内阁手中。于是，他请曾当过蒋介石机要秘书的李惟果，到溪口转告自己急切希望其出洋的意思。
    吴铁城没想到，他的这个建议，蒋介石非常恼怒，大骂吴铁城忘恩负义，几天以后，他逼迫孙科内阁辞职，而吴铁城的中央秘书长一职也被蒋介石以“国民党总裁”的名义下令撤销。
    国民党政权迁到广州以后，美国希望李宗仁在广州组成一个与蒋介石截然分开的政府，但蒋介石无意帮李宗仁保广东，暗中指挥从上海、青岛等地撤出来的军队往沿海一些岛屿驻防，吴铁城对此痛加责难。
    当美国政府公开发表给蒋介石当头一击的白皮书之后，这位早已不再是外交部长的党国“铁老”，又应麦克阿瑟的私人邀请，悄悄到东京访问。麦克阿瑟向吴铁城提出，美国政府已放弃对蒋介石的支持，但对李宗仁仍寄予希望。
    借财政税收等问题，吴铁城向受到蒋介石支持的阎锡山内阁猛烈开火。
    吴铁城尽管对国民党的内外政策提出批评，但对蒋介石仍是忠心耿耿。一位朋友问他：“那你今后作何打算？”
    吴铁城凄惨地苦笑说：“到不得已时，恐怕只有到台湾去再说了！”
    1949年底，吴铁城到了台湾。次年3月，蒋介石复任“总统”职，吴铁城被任命为“总统府资政”，继续辅佐蒋介石，苦心经营台湾孤岛。
    1953年11月，“总统府秘书长”王世杰为收容顾孟余、张君劢等人到台湾诸问题，与蒋介石父子产生了矛盾，蒋介石下令将王世杰免职查办。吴铁城与王世杰关系密切，闻听此事，立即特地跑进“总统府”替王世杰求情。并与蒋“总统”正面顶撞。本来，从1949年蒋介石下野后，蒋就对吴铁城支持李宗仁的做法大为不满，现在又来顶撞更是怒火中烧，将吴铁城骂了个狗血喷头。吴铁城也不是那种随便服输的人，他毫不示弱，据理力争。
    蒋介石气急败坏地摔碎一个茶杯，把“总统府资政”赶出了总统府大门。
    吴铁城什么时候受过这样的“大辱”？感情一激动，夜不能寐。他本来就患有高血压病，平日每晚只吃一粒安眠药即可入睡。但因对蒋介石一腔怨气，却连吃两片仍睡不着。
    1953年11月18日夜，吴铁城服了三粒安眠药，方才入睡。次日早晨，家人发现这位党国“铁老”真的长眠不起了。
    （责任编辑　庄建平）


首页 -> 2002年第12期

佟麟阁——抗日名将殉国第一人

作者：熊先煜

字体： 【大 中 小】

    佟麟阁，出生于河北省高阳县农民家庭。他16岁时，入伍于冯玉祥麾下，每逢作战，佟必身先士卒，每役战绩卓著，冯玉祥奇其才，累加超擢，从士兵晋升至将军，是冯生前最赏识的将领。
    日军大举入侵中国时，冯玉祥在中国共产党抗日宣言的感召下，决心走武装抗日的道路。当时察哈尔省是抗日前线，他的旧部佟麟阁等均在那里。他于1932年10月由山东泰山到张家口，从事抗日大业。
    1933年5月23日，日本关东军参谋长小矶国昭向路透社记者发出狂妄叫嚣：“为保卫满洲国西境安全，日军有进驻张家口之必要。”经张家口各界代表集议：察省形势，益行危急，奋起抗日，刻不容缓。于是立即召开了察哈尔省民众御侮救亡大会。大会决议：组织察哈尔省民众抗日同盟军，公推冯玉祥为总司令，领导对日作战，保卫察省，收复失地。26日，冯玉祥发出通电，号召志同道合将士及民众，结成抗日战线，武装保卫察省，进而收复失地，争取中国之独立自由。同日，佟麟阁、高树勋等14名将领在张家口联名通电，响应冯玉祥的号召，参加抗日同盟军。
    冯玉祥任命佟麟阁为抗日同盟军第一军军长，并代理察省主席。
    冯玉祥、佟麟阁一经举起抗日同盟军的旗帜，一时从平津大学生到全国爱国志士，奔赴张家口投效者，络绎不绝。原西北军将领吉鸿昌、方振武等亦先后率部来归，从东北、热河撤退到察省的邓文、李忠义、刘震东等部，蒙古自卫军及察省自卫军，也加入抗日同盟军，接受冯玉祥的指挥，总计参加抗日同盟军的军队和民众武装共达八万余人。
    佟麟阁与北路前敌总指挥吉鸿昌、北路前敌总司令方振武等密切配合，并派出第一军第二师受吉鸿昌指挥出兵张北，猛烈攻击敌伪军，先后收复康保、宝昌、沽源，7月12日克复多伦，共击毙日军茂木骑兵第四团及伪军李华岑等日伪军千余人。抗日同盟军军威大振。佟麟阁在此期间治军理政，运筹帷幄，筹备军需，安定后方，出版《国民新报》，宣传抗日主张，组织民众武装，殚精竭虑，甚获察省军民的爱戴。
    抗日同盟军的崛起和挺立，形成对日寇推行“华北特殊化”之严重障碍。5月31日，宋哲元与日本签订“塘沽协定”，承认日本占领长城及山海关以北地区合法化，并把长城以南的察北、冀东20余县划为不设防区，使整个华北门户洞开。冯玉祥迫不得已，乃于8月5日发出通电下野，把收复国土的任务交诸国人。他于8月14日离开张家口前一晚，召集抗日将领佟麟阁等20余人话别，当时冯玉祥剌破指头，用鲜血在东北四省地图上写下“还我河山”四字，作为誓言。
    抗日同盟军撤销后，华北失去屏障，日寇对平津的侵略，有增无已，迫使何应钦与梅津商订所谓“何梅办定”，使军事委员会北平分会和所有中央军队撤离北平。当二十九军副军长秦德纯调任北平市长后，宋哲元再三敦请佟麟阁负责军事。二十九军的师长冯治安、赵登禹、刘汝明、张自忠等亦联袂相邀。此时平津大学生和人民群众“不愿作亡国奴”、“拥护二十九军保卫华北”的呼声，振奋人心。佟麟阁感到抗日救国之日到来，于是欣然出山，担任二十九军副军长，兼任军事训练团团长及大学生军训班主任，常住南苑二十九军军部，主持全军事务，整军经武，夙夜匪懈。
    佟麟阁在南苑多次召集二十九军的军官及军事训练团的学员、大学生军训班的学生讲话。他说：二十九军是坚定抗日的队伍，当日寇欲侵占华北之际，我们守土有责，义无反顾。
    在“七·七事变”以前，北平外围的形势是：北宁铁路沿线，从山海关到丰台，为日军占领；北平北面的热河，有日、伪军集结，在西北面有李守信、王英等伪军，危机四伏。仅有北平西南尚为我二十九军的部队担任北平西南的防守。1937年7月6日，日军驻丰台的一个中队，全副武装，要求通过宛平县城到长辛店地区演习。我宛平三十七师驻军不许，相持达十余小时。二十九军当即作了应战准备，严阵以待。至晚，敌始退去。7日夜间，日军在卢沟桥附近演习，11时左右，藉口一个士兵失踪，要求进人宛平县城内搜寻，我宛平守军严词拒绝。日本驻北平使馆武官松井又于夜12时以电话通知我冀察当局(其时由北平市长秦德纯负责)，要求进入宛平县城寻找所谓失踪士兵，被秦德纯拒绝。未几，松井又威胁将派武装部队进入宛平搜索。接着日军一个中队突然向我卢沟桥守军发起攻击。我三十七师一一○旅二十九团（团长吉星文）第三营（营长金振中）在师长冯治安、旅长何基沣的直接指挥下，遂奋起抵抗。卢沟桥的枪声，响彻了大地，全民族的八年神圣抗战，从此开始。
    卢沟桥事变发生，佟麟阁立即与师长冯治安、赵登禹、张自忠、刘汝明等紧急磋商，部署军事。
    佟麟阁以军部名义向全军官兵发出命令：凡有日军进犯，坚决抵抗，誓与卢沟桥共存亡，不得后退一步。
    7月7日卢沟桥激战，8日上午10时稍停。11至12时，日军两次向卢沟桥发炮一百八十余发，卢沟桥车站附近被敌占领。同时敌人又由永定河东岸向西岸进攻，企图强夺卢沟桥。桥西金振中营守军一排，顽强战斗，全排壮烈牺牲。守宛平城西门城楼的连长见之，怒火满腔，不待命令，即派兵一排，手持大刀，飞速驰援，一遇日军，举刀就劈，杀得日寇鬼哭狼嚎，血肉横飞。19岁的土兵陈永德，就接连砍死13个鬼子。有个鬼子，魂飞魄散，全身颤抖，抱着脑袋跪地求饶。他怒目园睁，大吼“要为弟兄们报仇。”话落刀劈，鬼子一命呜呼。
    在保卫卢沟桥的战斗中，金振中营官兵立下“宁为战死鬼，不作亡国奴”的誓言，发挥大刀的威力，与日军拚杀。在迥龙庙（即大王庙）战斗中，三失三得，击毙日军大队长一木清，金营长负重伤。
    11日，日军二百多名，进攻大王庙，被宋部大刀队迎头痛击，血肉相搏。此队日军被斩断头颅者三分之一，人心大快。
    日军新开到之援军，拟沿铁路桥攻过永定河。我军埋伏的大刀队突起，挥刀大杀，日军伤亡无数。两军肉搏，历二小时之久。
    日军步步紧逼，宋哲元令南苑二十九军军部迁入北平，并令赵登禹为南苑地区指挥官。佟麟阁在这生死存亡关头，不愿随军部离开，决心与官兵一同死守南苑。28日，日军陆空军进攻南苑。当时南苑守军有二十九军卫队旅、骑兵第九师留守的一部、军事训练团、平津大学生军训班等官兵五千余人。佟麟阁与赵登禹共誓拼死坚守。佟麟阁说：“既然敌人找上门来，就要和它死拚，这是军人天职，没有什么可说的。”遂指挥以上部队与敌鏖战，一部在外围与敌交战，一部在内固守，誓与国土共存亡。日寇陆空联合进攻，排炮轰击，飞机狂炸，战斗激烈。我军虽枪械较敌为劣，但士气却旺于敌千百倍。由拂晓至过午，双方伤亡惨重，然敌终未挫我一步。忽报大红门又发现敌人，佟麟阁恐其截断北路，乃分兵亲往堵击。因寡不敌众，被敌四面包围，佟率部利用高地，继续与敌苦战。佟在指挥右翼部队向敌突击时.被敌机枪射中腿部。部下劝他稍退裹伤，他执意不肯，益奋勇当先。官兵感泣，愿与之共生死，拚命冲杀，佟将军在继续指挥战斗中，不幸头部又受重创，壮烈殉国，时年四十有五。
    佟麟阁将军是我中华民族抗击日本帝国主义为国捐躯的第一位高级将领。
    佟麟阁遗体，由中国红十字会、冀察政委员会外交委员会秘书欧秋夫率警卒十余人，驾驶红十字救护车于7月29日在大红门寻获。佟将军全身浴血，两目模糊难辨，一行睹状，肃然起敬，遂收忠骸运回北平城内。佟夫人及其子女含悲收殓，隐姓埋名，寄厝于雍和宫附近柏林寺。老方丈仰慕将军为国献身精神，保守寄柩秘密，直到抗战胜利。
    7月28日，在大红门继佟麟阁将军殉国而牺牲的有一百三十二师师长赵登禹将军。
    佟、赵两将军系冯玉祥将军二十多年的袍泽。冯将军对于佟、赵为国捐躯，不胜惋悼，1937年8月1日在南京作《吊佟赵》诗一首，以志哀悼：
    佟是二十六年的同志，赵是二十三年的弟兄。我们艰苦共尝，我们患难相从。
    论学问：佟入高教团，用过一年功；赵入教导团，八个月后即回营。
    论体格：同样强壮，但赵比佟更伟雄.佟善练兵心极细，赵长杀敌夜袭营。
    佟极俭朴，而信教甚诚；赵极孝义，而尤能笃行。
    二人是一样的忠，二人是一样的勇，如今同为抗敌阵亡，使我何等悲伤！
    但我替他二位想想，又觉得庆幸非常，食人民的脂膏，受国家的培养，必须这样死，方是最好下场。后死者奋力抵抗，都奉你们为榜样。
    我们全民族已在怒吼，不怕敌焰如何猖狂。
    最后胜利必在我方!最后胜利必在我方!
    你们二位在前面等我，我要不久把你们赶上。
    吴玉章同志在法国巴黎主编的《救国时报》，于同年8月5日15期上发表社论《悼赵登禹佟麟阁诸烈士》，文中写道：
    两将军为国捐躯的忠勇的气节，足以打破怯懦退缩、贪生怕死的心理，更能激发我无数健儿杀敌致果的决心。这种精忠报国、视死如归的伟大精神，实在是我国军人的最优秀的代表。
    毛泽东在1938年3月12日延安举行纪念孙总理逝世13周年及追悼抗敌阵亡将士大会上的演说中，称赞佟麟阁、赵登禹等人“无不给了全中国人以崇高伟大的模范”。
    1943年1月1日，国民政府在陪都重庆举行表忠盛典，宣布抗日殉国将领佟麟阁、赵登禹等应一体入祀首都忠烈祠，并同时入祀全国各省市忠烈祠，以资衿式而励来兹。
    1945年8月15日，日本帝国主义无条件投降，伟大的八年抗战取得了最后胜利。北平市各界追溯八年抗战的首战功勋，佟、赵两将军之死重于泰山。为了纪念两将军保卫祖国、为国献身的历史功绩，于1946年4月5日(清明节)在北平八宝山忠烈祠隆重举行入祀大典，供奉佟、赵两将军神位，并将北平西城的南沟沿和北沟沿命名为“佟麟阁路”及“赵登禹路”。通州亦因佟麟阁曾在该县指挥抗日，乃命名一条街为“佟麟阁街’，以为纪念。
    1946年7月28日佟麟阁上将忠骸国葬于北平西郊风景区香山南约一公里的兰涧沟山上他的故居后面。墓地松柏成林，面对百花山，环境十分幽静。是日移灵，由长官部同警察局及军乐队领路，送殡执孝者有长官孙连仲，佟上将家属、亲友、旧部及各界代表等。灵车由柏林寺出发，经北新桥、东四、东单、东西长安街、西单、西四、新街口，出西直门至香山安葬。沿途扎有素坊，居民和单位设案焚香献仪吊祭，万民肃立哀送。
    （熊先煜，佟将军之三女婿，重庆市文史馆馆员、重庆市政协第八届委员、民革成员、黄埔军校同学会会员，已故）（责任编辑　刘家驹）


首页 -> 2002年第12期

孙中山挚友陈友仁

作者：钱玉莉

字体： 【大 中 小】

    多年来被历史遗忘的名人、孙中山的挚友陈友仁，祖籍广东顺德，1878年出生于西印度群岛的特立尼达南部的圣费尔南多镇，从小接受英国教育。1912年初，他为响应辛亥革命，回国效力，先后当过交通部的法律顾问和英文《北京每日新闻》的编辑，随后创办了英文《京报》后，因抨击北洋军阀而被迫停刊。他随即离京南下追随孙中山，从此伴随孙中山左右。他不但参与了孙中山许多重要的决策和活动，还常常担当孙中山的代言人。孙中山逝世后，陈友仁执著地坚持“三大政策”，成为著名的国民党左派领袖之一。

    巴黎和会的顾问

    第一次世界大战结束，孙中山对即将召开的巴黎和会非常重视，认为应该充分利用战胜国的有利条件，取消原来中国与列强签订的一系列不平等条约。他对北京政府派遣的代表团不放心，因此他让陈友仁作为“欧洲和平会议专门委员”，以南方代表顾问的名义，去监视中国代表团。
    1919年2月，陈友仁身负重任，到达巴黎。他既要时刻关注会议的进展情况，掌握北方代表的态度，又要不失时机地为代表团献计献策，以贯彻孙中山对会议的既定方针。他在和会期间做了很多工作，“不但代表南方发表了许多公开声明，举行过记者招待会”，而且还为中国代表团起草了向和会提交的正式文件初稿，充分体现了国民党在外交事务中的作用。
    但是，巴黎和会的现实却令陈友仁十分气愤，会议全为美、英、法、日等国所控制，与会各国的地位极不平等。在中国的山东问题上，英、法两国因早已与日本有默契，就明确地站在日本一边，美国的态度开始似乎还较公允，但当日本以退出和会相要挟时，美国也一反常态，倒向日本一边，以牺牲中国的利益来避免和会的破裂。面对如此窘境，陈友仁敏感到孙中山所期待的会议结果将成为泡影，为此提议立即退出和会，向列强进行示威。
    当时在代表团内部，围绕着是否在对德和约上签字的问题，展开了争论。有的代表瞻前顾后，始终举棋不定，顾维钧、陈友仁等人则是坚定的拒签派，他们认为这不是一个单纯的签字问题，而是直接关系到中国的国际地位和国内的政治安定。5月9日国耻日这天，陈友仁在“中国国际和平促进会”的会议上，慷慨激昂地发表演说，“对于中日间利害关系，言之极为详尽，措词亦相当激烈”，他的发言论据充分，分析透彻，几次被掌声所打断。6月28日，中国代表团终于“共同决定，不往签字”，这是自鸦片战争以来我国第一次冲破帝国主义列强的控制，在国际事务中决定自己命运的范例。
    巴黎和会结束后，陈友仁就山东悬案向美国上议院发了一份长电，既诚挚地希望美国能助中国一臂之力，尽快修正对山东问题的处理，又委婉地批评威尔逊总统违背自己的诺言，视中国陷于窘境而无动于衷。整份电报充分表达了中国人民不畏强权，要求实现领土完整的强烈愿望。陈友仁的电报受到美国舆论的高度评价，孙中山也非常满意。

    变卖家产受命办报

    1920年夏天，孙中山为了加强舆论宣传，决定在上海创办一份英文报纸，以使外国友人了解国民党的革命主张，并尽可能争取他们的同情和援助。陈友仁曾在北京成功地办过英文《京报》，因此这个担子就落在了他的肩上。
    不久，由陈友仁主编的英文《上海时报》在上海问世。陈友仁全身心地投入，每天亲自为该报写一篇评论，分析国际国内形势，宣传孙中山的革命理论，揭露军阀政府的腐败无能，其独到的见解，精辟的语言，使他获得了“用英文写作的辛辣作家”的桂冠。
    但是，正当陈友仁为英文《上海时报》的成功高兴之时，报社的资金告急！这时，他决定回英国变卖全部家产。当陈友仁风尘仆仆回到英国，把这个决定告诉妻子阿加莎时，她一下子呆住了。九年来丈夫一直在中国效力，她独自挑起了家庭的重担，如今他又提出变卖家产，不知这个家在丈夫心中还有没有位置，她不禁感到一阵伤感。她理解丈夫的选择，支持丈夫的事业，她明白丈夫一定是在不得已的情况下才作出这个决定的，因此她不但同意了丈夫的决定，而且还亲自前往特立尼达处理这件事。阿加莎凭借自己的聪明和才智，把特立尼达的家产卖了个好价钱，超过了陈友仁原来的估算，这使陈友仁十分惊喜，这样他不但解决了《上海时报》的资金问题，而且还资助了孙中山一笔钱。

    为孙中山“联俄”尽力奔波

    1922年6月，当孙中山与共产国际代表达林就合作事宜进行会谈之际，陈炯明炮轰总统府，孙中山被迫避难永丰舰，陈友仁则隐蔽在东山，收集叛军的有关情报，夜里再悄悄地来到军舰上，向孙中山汇报当天的情况，并商量对策。据达林回忆，当时隐蔽在东山的陈友仁，每天夜里潜到军舰上去找孙中山。当达林离开广州前夕，陈友仁向他转告了孙中山的话：“我确信，苏俄甚至在危难之中也是我唯一的朋友。我决定赴上海继续斗争。倘若失败，我则去苏俄。”接着，陈友仁又郑重地交给达林一封信，这是孙中山写给苏俄外交人民委员契切林的信。信是匆忙写就的，“用的是一张从学生练习本上撕下的四裁的纸”。信的全文如下：
    尊敬的齐契林：谨以此短简答复您托达林转交给我的信。我正经受着陈炯明──一个完全受恩于我的人──所造成的最严重的危机。达林将会转告您，在某种情况下我打算怎样做。向您和列宁致敬！
    孙逸仙谨启
    1923年1月18日傍晚，苏俄特使越飞偕同秘书和翻译，登门拜访孙中山，陈友仁作为孙中山的助手，也参加了会见，并就双方谈判中的一些细节问题进一步磋商。在孙中山与越飞举行会谈的这段时间，陈友仁还多次代表孙中山对外国记者发表谈话，阐述孙越会谈的目的及内容，预示孙中山与苏俄的关系将日趋密切，以期引起列强尤其是英美对孙中山的重视。美国《纽约时报》载陈友仁谈话：“如果列强继续同孙中山和苏俄为敌，将会导致中俄联盟的建立。”
    《孙文越飞宣言》发表后，陈友仁又公开发表谈话，指出：孙越谈话中所含政策之最后结果如何，将视列强对俄国及对中山之态度为转移。
    1925年3月，在孙中山病危之际，陈友仁代其起草了著名的《致苏俄遗书》，再一次重申“联俄”方针。据汪精卫在国民党“二大”会议上说：英文秘书陈友仁，起草致苏俄同志的一封信，由宋子文读了一遍，孙中山听过后，亲笔用英文签字。“遗书”中说：
    苏维埃社会主义共和国大联合中央执行委员会亲爱的同志：
    我在此身患不治之症。我的心念此时转向于你们，转向于我党及我国的将来。
    你们是自由的共和国大联合之首领。此自由的共和国大联合，是不朽的列宁遗于被压迫民族的世界之真遗产。帝国主义下的难民，将借此以保卫其自由，从以古代奴役战争偏私为基础之国际制度中谋解放。
    我遗下的是国民党。我希望国民党在完成其由帝国主义制度解放中国及其他被侵略国之历史的工作中，与你们合力共作。命运使我必须放下未竟之业，移交于彼谨守国民党主义与教训而组织我真正同志之人。故我已嘱咐国民党进行民族革命运动之工作，俾中国可免帝国主义加诸中国的半殖民地状况之羁缚。为达到此项目的起见，我已命国民党长此继续与你们提携。我深信，你们政府亦必继续前此予我国之援助。
    亲爱的同志！当此与你们诀别之际，我愿表示我热烈的希望，希望不久即将破晓，斯时苏联以良友及盟国而欣迎强盛独立之中国，两国在争世界被压迫民族自由之大战中，携手并进，以取得胜利。

    孙中山的发言人

    随着孙中山“联俄、联共、扶助农工”政策的公开化，国内各报纷纷载文评述，认为孙中山将在广州建立苏维埃式的社会主义政府。香港《士篾西报》记者为此特地采访孙中山，陈友仁代表孙中山回答了记者的提问，具体阐述了孙中山对这些问题的看法。
    （问）孙逸仙博士现在有无或曾否与苏维埃政府直接或间接往来？
    （答）盖以历史上的原因及地理上的实况，中俄两国不得不互相往来，看其或为友邦或为敌国耳。俄皇时代是为敌国；今苏俄时代则可以为友。孙逸仙博士之对俄政策，大概基此理由。然对于苏俄政府，英国政府现在亦与有直接的及公事的往来矣。
    （问）现在有无苏俄代表驻在广州，如其有之，其任务目的如何？
    （答）苏俄有代表驻广州，（他现已北上）。据他自己在报纸上发表其任务目的，系与苏俄驻伦敦之商务委员团相似。
    （问）孙逸仙博士自接见苏俄代表后，曾否决定（1）设立新陆军学校一所，（2）宣布某种产业及土地为国有（如有其事，请指明何种）？
    （答）孙博士现设立陆军学校一所，其用意系使陆军官佐得受正当的新式训练，倘孙博士对于兵额贵精不贵多的政策为是，则此种训练，系属必要之事，亦无烦苏俄代表之协助也。至孙博士对于公用事业国有的主张，已详见所著建国方略一书，（该英文本在英美两国刊行）。自接见苏俄代表后，亦无重要之改变也。
    （问）孙逸仙博士是否拟在广州或广东省内别的区域，实行试验苏维埃的政府及或是“红色”军的组织？
    （答）对此问题，完全否认。孙逸仙博士对于社会问题，从人类福祉上着想，以为依据社会主义组织的政府，可减轻人生的穷苦与罪恶，而且令人的生活合乎人道，日趋于上，然此只以社会服务者的资格立言。若以政府领袖的资格立言，彼则未尝拟于广州或广东省内之任何区域，以实施社会主义为其政策上之最急目的也。香港之敌党报纸，曾登载各种新闻，谓广州于4月1日实行共产，其日期颇堪寻味（西洋习俗以4月1日为愚人节，朋友中于此日各以游戏手段互相愚弄为戏）。此无稽谰言，实不值一哂也。
    这篇《士篾西报》记者的访谈录，很快被国内各大报所转载，陈友仁一席坦诚的谈话，以事实驳斥了那些心怀叵测的诬蔑，维护了新生的国共合作的政府形象。
    7月中旬，广州沙面租界的英、法工部局，制定了侮辱中国工人的十二条“新警律”，沙面的洋务联合工会、茶居工会等在共产党的指导下，于15日实行沙面工人总罢工。这个行动使英国殖民者措手不及，不得不急调海军陆战队登岸，同时又急电香港速调舰队来沙面，用水兵顶替辞职工人的岗位。但这并非长久之计，英领事只得即刻致函孙中山请求出面调解，孙中山则把任务交给了陈友仁。
    下午4时，陈友仁前往沙面与英领事交涉。他严正指出：工人们并不是反对加强治安，而是这次颁布的新警律只苛待华人，而居留沙面的外国人则可例外，此种不平等待遇，华人方面绝不能接受。
    英领事本来期望国民政府能出面调停，敦促工人早日复工，想不到政府代表陈友仁竟站在工人一边，代表工人向他们抗议，只得表示明天就开会商议取消办法。陈友仁的态度体现了国民政府“扶助农工”的革命政策，赢得了工人们的信任，并最终迫使工部局取消苛例。

    继承孙中山遗志

    1924年11月，孙中山应邀北上，商讨和主持解决时局问题，陈友仁全程陪同。岂料孙中山因积劳成疾，竟在天津一病不起，不久即在北京与世长辞。如果说孙中山在世时，陈友仁对他倾力辅佐已颇为感人的话，那么当孙中山逝世后，他仍对其开创的事业忠贞不渝，则更让人肃然起敬。
    孙中山逝世后，原先潜在的分歧进一步激化和公开化，反苏的行动也步步升级。首先，由陈友仁起草、孙中山临终前亲笔签字的《致苏俄遗书》，因遭到国民党内一些人的阻挠，未能与另两份遗嘱同时见报。其次，孙中山聘请的顾问鲍罗廷，于1927年6月被武汉国民党中央解除了合同。最后，蒋介石、汪精卫等人竟然密谋杀害鲍罗廷。7月中旬，陈友仁收到了孔祥熙让他转交宋子文的一份密电，“请告出售人，商人同意按索价付款。盼如期发货。”他明白这“商人”是指蒋介石，被“出售的商品”就是鲍罗廷。事情十万火急，陈友仁决定让大儿子丕士担当“警卫”，尽快把鲍罗廷护送回国。正如陈友仁所料，汪精卫一面在武汉车站隆重送别鲍罗廷，一面密电冯玉祥暗杀鲍罗廷。据冯玉祥回忆：“我到郑州的时候，接到汪精卫从庐山来的电报，通知我，鲍罗廷即将由汉口经过郑州回俄，请我把他扣留并杀之。我心里想的说，你要杀他，你自己何不在武汉下手？他显然学的曹操的做法，想杀祢衡，自己却不下手，把祢衡送给刘表，刘表又借手于黄祖而杀之。可是我决不是黄祖。”幸好冯玉祥没理会汪精卫的电报，鲍罗廷才逃过一劫。
    孙中山逝世后，国民党右派公开反共，陈友仁却不改初衷，继续坚持“联共”政策。1927年7月14日，陈友仁在汪精卫召开的秘密会议上，明确表示他和宋庆龄都反对“分共”：“联俄、联共、扶助农工三大政策是总理手订的，有了三大政策，革命才能发展成今天的局面，抛弃三大政策，必然要向帝国主义和蒋介石屈服……”后来，陈公博也在其回忆录中证实：“重要中央委员中有三个人不赞成分共，第一个是孙夫人，第二个是陈友仁，第三个是廖夫人……虽然三个人不赞成，而大多数通过了。”但是，当时右派的势力占了上风，陈友仁不得不眼睁睁地看着孙中山亲自建立的国共合作走向分裂。1935年“华北事变”发生后，陈友仁再次建议“联共”，并派大儿子丕士回国拜见国民党重要人物，恳请他们说服蒋介石，尽快建立新的国共合作统一战线，以抵御日本帝国主义的侵略。多年后，邓颖超在接见陈丕士时，特就此事对陈友仁进行了充分的肯定。
    “扶助农工”是三大政策的基础，陈友仁对这个政策的解释很明智：“中国无论是在社会结构还是在思想上，都还处于中世纪。但这古老的结构已不稳固了，它行将崩溃。问题是要找新的社会力量来支持建立新的社会结构，以使生活重新稳定下来。这些社会力量首先应是农民和工人。满足了这两个阶级的需要，社会基础才稳固。”他认为工农群众不仅是国民党执政的社会基础，而且是对外交涉的强大后盾。他在担任广州政府外交部长期间，提出了“革命外交”的口号，认为不需要特别顾及过去的条约、协定与既成的事实，而应采取强硬的举措，借助民众运动的力量，以达成中国外交谈判的目的。1927年初，由陈友仁主持的收回汉口、九江英租界的谈判，就是政府外交和民众运动相结合的成功范例。（责任编辑　刘家驹）


首页 -> 2002年第12期

袁殊谍海风雨１６年

作者：尹　骐

字体： 【大 中 小】

    在中国现代情报特工史上，袁殊是一个颇为重要的角色。由于他的情报特工经历曲折，扑朔迷离，又不易被人理解，长期以来极少有比较客观全面介绍他的文字见诸报刊。

    从贫困的学徒工到激进的左翼文化人

    1911年，袁殊出生于湖北蕲春一个衰落的书香门第。由于家庭经济困窘，袁殊幼年即随母亲到上海谋生，12岁时便被送进一家印刷厂做学徒工。
    少年袁殊虽然贫困，但后来终于有机会免费进入一所著名的私立学校读书。他不仅学习成绩优秀，而且参加了许多社会活动，成为学校里一个活跃分子。

    1927年初，北伐军推进到长江下游时，年仅16岁的袁殊便离开学校参加了北伐军。一年之内，他从少尉宣传股员升任中尉宣传科员，还当了一段时间连队的指导员。
    1928年初，袁殊脱离军队返回上海，不久就参加了“狂飙社”，开始了在文艺界的活动。
    1929年秋，袁殊东渡日本留学，进入一所新闻学校攻读新闻学，同时又广泛涉猎政治和历史知识领域，还阅读了《社会主义从空想到科学》等马列著作，初步接受了马列学说洗礼。
    1930年冬，袁殊回国，曾一度参加洪深领导的“联合剧社”活动。1931年初，他创办了一份周报《文艺新闻》。这张小报推出不久，便以其独到的新闻眼光和大胆泼辣的风格而引人注目，发行量迅速上升。正是这张报纸的显著成绩，把袁殊引入了左翼文化人的圈内。中共地下党和左联负责人对他这张小报给予了极大支持，不仅积极为它供稿，而且派党员作家夏衍、楼适夷具体参与他的工作。连鲁迅、茅盾等文坛巨匠也不断在该报推出佳作，使这张小报风靡一时。袁殊本人也被吸收参加左翼组织，并担任了“文总”的通讯联络工作。稍后，他又参加了反帝抗日联盟、中国著作者协会，参与发起新闻学研究会等，成了左翼文化界的一位活跃人物。

    参加中共情报工作，又受命打入CC组织和受雇于日本情报机构，做所谓“白皮红心萝卜”

    对革命产生极大热情的袁殊，主动向冯雪峰、夏衍表示了加人中共的愿望。1931年10月的一天，中共地下党的一位重要人物潘汉年正式约见袁殊谈话，潘代表组织不仅同意袁殊加入中共，同时要求袁殊参加中共情报工作。潘汉年当时正担任中共中央特科情报科长。他和袁殊谈话时，还带来了一位叫王子春的助手。潘汉年告知袁殊：今后袁的工作将由王子春负责领导并实行单线联系。随后潘、王要求袁殊严守组织秘密，尽量给自己涂上灰色小市民的色彩，要寻找机会打人到敌人内部去收集情报，做一个“白皮红心萝卜”式的情报人员。
    在王子春的具体指导下，袁殊很快就熟悉了情报工作的“游戏”规则。从1931年冬到1935年春这三年多时间里，袁殊在情报战线上四处活动，左右逢源，干得颇为顺利，他通过有力的社会关系打入了CC派头目吴醒亚的情报特工系统。吴醒亚当时正担任上海市社会局长。社会局的工作表面上是要调节缓解社会矛盾，实质上则是以破坏工人运动和学生运动为主要任务。袁殊被吴醒亚安排为编外特别情报员，专事收集社会情报。吴醒亚是湖北黄梅人，为了巩固和扩大自己的事业，建立自己的骨干队伍，他拉拢一批湖北籍的人物组成了一个“湖北帮”，利用政治与同乡的双重关系为其效力。与此同时，他又伙同潘公展、吴开先组织秘密小团体“力社”和“干社”。“干社”在当时几乎与另一个著名的反共组织“复兴社”齐名，势力和影响都不小。袁殊被吴醒亚拉人了“湖北帮”和“干社”组织，并担任了“干社”的情报股长。
    左联的《文艺新闻》，左倾色彩很浓，能够坚持这么长的时间，是和袁殊已经秘密打人吴醒亚系统大有关系。中共情报机关需要袁殊去扮演“白皮红心萝卜”的角色，吴醒亚情报特工系统也要袁殊多一层左倾“红皮”的保护色。
    根据王子春的授意，袁殊又从吴醒亚那里争取到了一个职业记者的身份。经吴介绍，进入了由著名报人严谔声主持的“新声通讯社”。袁殊利用这“无冕之王”，出入各种社交场合，不久就因经常出席日本驻上海领事馆的新闻发布会而认识领事馆官员岩井英一。岩井实际上是日本外务省的情报人员，被认为是“中国通”，是专门负责在中国搜集情报的。袁殊有意去接近岩井，岩井也正需要在中国人中寻找情报关系。袁殊有留日的经历，能说流利的日语，因而很快就被岩井看中。于是两个人各有所需，一拍即合，不久就正式建立了情报关系。袁殊答应将通讯社若干不便发布的新闻材料提供给岩井，岩井则答应把领事馆将要发布的新闻信息提前告知袁殊，以帮助袁殊“抢新闻”。经过一段时间的配合，岩井表示满意，随即向袁殊每月提供200元所谓交际活动费，于是袁殊就成了日本领事馆雇用的一名情报员。
    这样，袁殊在30年代初的上海情报战线上，作为一名中共情报干部的同时，便又具有国民党CC特工组织和日本驻上海领事馆的情报人员三重身份或三边关系。当然，当时他的立足点是在中共。
    在此期间，袁殊和著名青帮头目杭石武结为所谓的异姓兄弟，又和帮会首领杜月笙等有密切往来。

    第一次被捕，政治思想弱点暴露，“转向”后的彷徨

    在1931年底到1935年初这三年多时间里，袁殊的情报活动十分顺利，也相当成功。但他作为一个中共党员，在党性锻炼和思想修养方面显然没有达到党的严格要求。因此，当环境突然发生变化，面临着严峻考验时，他在政治思想和个人性格方面的弱点便有所暴露了。
    1935年初，中共在上海的地下组织受到了严重破坏。中央特科负责和袁殊联系的王子春在约定的时间内两次未能和袁殊见面，性格有些浮躁的袁殊就沉不住气，立即通过熟人找到了远东情报局的关系，随后就加入了情报局的工作。当中共地下组织另派刘长胜代替王子春来和袁殊联系时，发现情况已有变化只好作罢。不久，发生了所谓“怪西人”案件。“怪西人”实际上就是远东情报局负责人华尔敦，他被捕后因拒绝回答任何问题，新闻界便以“怪西人”称之。他的被捕是由助手陆海防的被捕叛变造成的。随后，袁殊也被牵连被捕。由于已经有陆海防的旁证，袁殊便承认了自己曾为中共情报系统和远东情报局工作。当时直接经办“怪西人”案件的是戴笠系统的王新衡。王和袁殊本就很熟，经常在一起吃喝玩乐。那时袁是以吴醒亚系统的人和王交往的。当袁殊被捕已暴露了中共的政治背景后，王新衡便竭力对袁进行拉拢。吴醒亚获悉袁殊被捕并已暴露真实身份后，也对袁采取拉拢的态度。显然，戴笠和吴醒亚都把袁殊看作是可以利用的人才，都想把袁殊收罗到自己的门下。因此，袁殊被捕后不仅没有受到皮肉之苦，相反却是处处受到“关照”。正是在这样的人生历史转折关头，袁殊的政治品格和思想情操受到了严峻的考验。
    在敌人面前，袁殊没有自首叛变，没有出卖组织和同志，也没有大义凛然，坚决拒绝敌人的任何要求。他的被捕并没有引起组织的被连锁破坏。袁殊在敌人面前所采取的是一种表面上灵活、变通、圆滑、尽量保护自己，实质上则是某种退让、妥协的态度。
    袁殊在被审讯时，王新衡追问他，和他经常在一起的女人是谁时，他无法回避，就把王莹供出了。袁殊自认为王莹只是一个演员，他们之间也只是交往密切的朋友关系，说出王莹的名字也不会给王莹造成什么伤害。但王新衡对这一线索却很重视，立即要求袁殊约见王莹，袁殊也就照办，给王莹打电话约她见面。结果是王莹一到就被逮捕。其实王莹已经是中共的地下活动分子。王新衡对她也早已怀疑。袁殊的交代正为军统提供了一个逮捕她的借口，而袁殊竟成了帮助军统诱捕王莹的工具。王莹被捕曾引起不少地下党员的紧张，夏衍就赶紧转移隐蔽起来。幸而王莹应付得体，又没有找到充足的证据，军统才不得不将这位著名演员释放。
    军统为了拉拢和劝降袁殊，特派武汉行营法官徐业道到上海对袁殊“做思想工作”。戴笠要徐业道向袁殊转达他的话说：“你的事我都知道了，等风波平息后，你可以加入到我们团体里来。你还年轻，摆在你面前只有两条路，要么就此完结，要么参加蒋委员长领导的抗日工作。”当徐业道要袁殊对戴的话明确表态时，袁殊用书面形式写了大意如下的话：我不认识“怪西人”，过去也不认识陆海防。但从事过共产党的秘密情报工作。现在中日两国的问题是抗日问题。希望蒋先生领导全国人民抗日。袁殊自以为这样表态并无大的问题，但事实上他是基本按照戴笠的要求办了。从立场上说，袁殊从坚决反蒋到“拥蒋”，这是在政治上的“转向”。
    不久，袁殊被押到武汉，由武汉行营法庭开庭审判。负责审判工作的正是徐业道。审判的结果是从轻发落：袁殊被判监禁一年零三个月。袁殊明明是被军统秘密逮捕的，判决时却被说成是“投案自首”，徐业道是有用心的。
    袁殊被宣判后，被送往湖北省第一监狱去服刑。两天之后他就被转送到湖北省反省院。该反省院的院长又恰恰是吴醒亚系统的一员大将，和袁殊也有些交情的黄宝石。因此，袁在反省院受到了特殊优待。袁殊可以读书，看报，打球，可以写作，还可以请假外出办事。不过这样的优待是有附带条件的，袁殊答应为反省院当局办一本名为《诚化》的刊物，帮助当局实施“感化”犯人的政策。
    1936年5月，袁殊实际“服刑”时间不足一年就被从反省院放出。离开反省院时，黄宝石要他到南京去见一见陈立夫。但袁殊知道，如果一被释放就去见陈，就意味着首先投奔CC，也就意味着完全背叛了革命、背叛了共产党。他知道，戴笠和王新衡也不会放弃要他去加入军统的希望。然而袁殊不想改变当初参加革命参加党的初衷，因此，他被释放后首先想做的事就是希望尽快找到党，希望能够继续为党工作。
    袁殊回到上海，党内同志自然要对他保持警惕。他只好去找虽不是党员但同党始终保持密切联系的孙师毅。不料孙见到袁殊后劈头一句便问：“你回到上海是帮助特务抓人的呢?还是来看望老朋友的呢?”这使袁殊十分尴尬。他赶忙诚恳解释：“我回上海就是要向老朋友请示今后行止的。”孙师毅是个大好人，第二天就将袁殊的情况告诉了刚从陕北来上海不久的冯雪峰，雪峰此次来上海的主要使命是开展抗日民族统一战线工作。他虽然已经从孙师毅的介绍中知道了袁殊被捕后的一些不好表现，但出于团结一切可以团结的力量考虑，他还是答应了和袁殊见面。见面时，袁殊向雪峰汇报了近年来的情况。但雪峰并未明确表示什么或做任何承诺，只是建议袁殊先找一个教书的职业避一避风头再说。在没有对袁殊进一步审查并得出相应结论之前，雪峰也只能这么做。袁殊却深感失望，他立即向雪峰表示：既然如此，他想再去日本学习一回；并自我解嘲说，革命不成，先弄个文学博士回来。雪峰表示这样也好，随后还给袁殊送去50元路费。
    袁殊动身之前，又去日本驻上海领事馆联系。鉴于袁殊曾是日方的情报人员，释放后又主动找上门来，领事馆极表欢迎，立即为袁办妥一切赴日手续，并送给200元路费；同时让袁到东京后再去找正在外务省供职的岩井英一联系。袁殊到日本后即去找岩井。岩井果然对袁殊给予了特别的关照：不仅为袁介绍学校，介绍一批学界与政界朋友，而且每月向袁提供150元的生活用费。岩井所以如此特别关照袁殊，当然不是所谓的朋友之谊，而完全是一种政治投资。袁殊自然也是心中有数的，但他乐于利用这样的“特别关照”。
    1937年4月，袁殊第二次在日本“留学”还不足一年时间便又返回到上海。这时中日关系已十分紧张。岩井对袁殊说过：“日中关系破裂的大局已定。”言下之意是希望在日中关系“破裂”后袁殊能继续和日方合作。但袁殊回到上海后，首先去找冯雪峰，向冯汇报了这近一年时间在日本的情况，希望党对他今后的行止有所指示。鉴于袁殊的情况是如此的特殊而又复杂，雪峰一时也不知道如何安排为好。当时地下党的同志一般都认为袁殊早已是“转向”人物，不能轻信，夏衍尤其心存芥蒂。雪峰只得让袁殊先利用旧关系找点事情做起来再说。袁殊只得独自行动，他便去找旧帮会的关系，由杜月笙资助他办一个并不起眼的“时事刊行社”，实际上不过是做了杜月笙门下的一个食客。一贯雄心勃勃，热衷于追逐政治浪潮的袁殊，一时间竟成了一个没有政治立足点的“盲流”，他感到了彷徨。

    徘徊在政治夹缝之间——第二次被捕——在汉奸的悬崖上

    1937年7月，中日战争全面爆发。历史又为袁殊提供了一个新机遇。正当他在政治上彷徨无所归依之际，5年前把他引上革命道路，引上情报战线的领导人潘汉年这时又出现在他的面前，并向他伸出了援手。潘汉年1931年吸收袁殊参加中共情报工作后，虽然并未具体领导袁的工作，但他作为中央特科情报主管，对于袁在最初几年间的工作情况以及他的精明能干特点还是有所了解的。1933年潘汉年离开上海后，一直奔波于江西苏区、长征路上、以及莫斯科、南京、陕北等地。1936年秋后，他再回到上海时已是第二次国共合作谈判的中共代表，主要从事统一战线工作。到1937年春夏之交，国共谈判已取得重大进展，抗日民族统一战线已基本形成。潘汉年担任了中共上海工委主任，抗战爆发后又担任了八路军驻上海办事处主任，其工作范围已不限于统一战线，而是全面负起了指导整个上海党的工作。当袁殊又见到了潘汉年并将他这些年的经历向潘作了汇报，同时表示希望能够“归队”重新在党的领导下为革命尽一份力时，潘汉年作为一个具有远见卓识的政治家，从党的战略与策略高度出发，认为在抗日战争已经全面爆发的新形势下，像袁殊这样和各方面都有特殊联系的人，无疑是一个应予争取并给予恰当运用的人才。既然他要求归队，接受党的领导，就没有理由拒之于门外。潘汉年经过慎重考虑后，排除了夏衍等原先表示不宜用袁殊的意见，决定接受袁殊的要求，先是让他参与一部分统战工作，接着又让他参加抗日救亡运动，开展抗日宣传工作，如帮助刊印抗战宣传资料，参加创办《译报》，为《救亡日报》解决部分设备，等等。
    事实很快就证明，潘汉年重新启用袁殊的确是富有远见之举。“八·一三”事变后，国民党政府已预感上海不保，中统和军统都计划要在敌后开展情报特工活动。特别是军统，更是雄心勃勃准备在敌后大干一场。他们都想到了袁殊这个和日本方面有特殊联系的人物，都想把他拉入自己的系统工作。尤其是军统，戴笠亲自登门拜访袁殊，表示要委以重任。当袁殊将这一情况向潘汉年汇报后，潘汉年认为这是一个可以利用的机会。从当前看，国共合作共同抗日，参加军统敌后工作有利于抗日；从长远看，在军统打入一个楔子，以后在情报方面也可以发挥积极作用，因此，潘汉年同意袁殊加入军统工作。随后，袁殊就接受军统的安排，被任命为军统上海站少将情报组长。戴笠指示，上海沦陷后袁殊要留下来坚持地下活动。
    不仅是中国国共两方都在争取袁殊为自己工作，而且日本人也在积极争取和利用袁殊为其侵华战争服务。这时，岩井英一又回到上海领事馆，并担任副总领事，其主要任务仍是为外务省收集情报。岩井深知袁殊和中国的情报特工机关的历史渊源，但却并不忌讳。因为他同样熟知情报工作的固有规律：互相渗透，互相利用。基本目标在于得到自己想要的情报，别的都是次要。当时岩井正着手办一个特别训练班，秘密培训一批情报人员。他便邀请袁殊这个“老朋友”参加培训工作和从事情报活动。袁殊也欣然接受了岩井的邀请，并分别向潘汉年和军统方面报告了这一情况。为岩井工作的目的自然是为了从中进行反侦察，以搜集中国方面所需要的情报。潘汉年和军统方面因此也都表示认可。


首页 -> 2002年第12期

苏联剧变的再思考

作者：田　森

字体： 【大 中 小】

    在这世纪之交的历史时刻，人们回首往事，依然对上个世纪90年代初发生的苏联剧变怀有浓厚的兴趣。人们不断地问，为什么那么大的一个超级大国顷刻之间会分崩离析了呢？为什么这样一个天翻地覆的剧变竟然在苏维埃大地上那样相对平静地被接受了呢？究竟什么是这一剧变最深刻的原因呢？

    列宁的起点

    我们在探索苏联社会主义模式失败的原因时，必须把我们的视线向后移。
    谁都知道，旧俄国是一君权至上的国家，任何重大举措皆听命于以沙皇为代表的国家，巨大的封建势力长期束缚着人民的自由意识，而使得崇尚权威极为盛行。
    在这一历史背景下，列宁在“二月革命”之前始终认为，俄国应当首先进行资产阶级民主革命，革命必须分步骤走，不可任意跨越。可是二月革命后的整个形势发生了重大变化，也改变了列宁的看法。回顾历史人们都记得，第一次世界大战给俄国人民带来了前所未有的深重苦难，俄罗斯大地上到处弥漫着对战争的厌倦，对和平的希冀和渴望，可“二月革命”后的资产阶级政权同沙皇一样都主张把战争进行到底，因而也就使它站到了人民的对立方面；加之频繁的战乱也的确削弱了帝国主义战线，从而使得俄国无产阶级能够在帝国主义锁链中的薄弱的一节实现突破，列宁毅然抓住了这个历史机遇，迅速发动了社会主义革命，并一举成功。今天，当我们回顾这段历史时，在感受列宁的革命胆识的同时，也不能忽视那时在俄国发动这场社会主义革命确有其显著的特殊性——不成熟性。当时在俄共领导层内能跟上列宁思想的领导人甚少，致使列宁每前进一步都不能不做大量的思想工作，虽不能说步履维艰，但的确遇到的阻力是不小的。著名的马克思主义理论家普列汉诺夫曾讲过一句流传深广的俏皮话：“俄国历史上还没有磨出烙社会主义馅饼的面粉”，反对列宁发动社会主义革命的主张。当时俄国的生产力的确很落后，自然不具备进行社会主义革命的物质前提，而思想准备也是十分不足的。革命既然在这种情况下取得了胜利，就特别需要更加深刻地意识到自身的先天不足，并力图用后天的诸多措施来弥补。可惜列宁在胜利后工作了五年，就离开了人间，来不及大有建树。
    大家知道，列宁上台后，在1918年至1920年曾搞过一段战时共产主义，当时他想把商品和商品交换全都取消。但实践很快就证明了用颁布国家法令的办法在一个落后的小农国家中按共产主义原则从事生产和分配产品，显然行不通。列宁的伟大就在于，当他认识到再这样下去会毁掉年轻的苏维埃国家时，便立即果断地予以纠正，于1921年开始转而实行新经济政策，这一政策颇似我国现今实行的改革开放方针与政策。在国内方面，力求把经济搞活，提倡市场经济，号召共产党员向资本家学习管理经济的本领，对外则力主开放，强调引进外资、技术和管理经验，同外国和平相处，并学习资本主义国家的长处。列宁还曾构想在苏联建立我们中国今天搞的特区那样的结构，可惜由于党内的反对，没有能够成功。列宁奉行的这个著名的新经济政策，由于符合客观实际，因而迅速取得了成效。他当时曾表示新经济政策至少要奉行25年。
    列宁去世前曾给代表大会留下遗言，希望总书记能由一位不似斯大林那么专断和粗暴的同志出任，可惜他的意见并未能传达给代表。后来斯大林掌权后，便开始逐渐扭转新经济政策的方向，只是由于新经济政策所仍有的持续的惯性作用和当时的客观形势，使得在1929年开始第一个五年计划之前，新经济政策仍始终在苏国民经济中不同程度上发挥着它的积极作用。斯大林这个自称为列宁的学生和列宁主义的继承人，对新经济政策的不以为然是明显的。他在他撰写的论述列宁主义的所有名著中，只字不提列宁的新经济政策，难道这能被理解为是偶然的吗？
    斯大林执政30年，苏联凭借着这个过度集权的模式在当时国际和国内的特殊环境下充分发挥了它的动员作用，以至在较短的15年时间内便实现了国家的工业化，打下了国力的基础，同时也为卫国战争的胜利奠定了物质基础，这个模式还为提高全苏联人民的普遍素质做出了重大贡献。如上所述，在沙皇统治年代，这是一个文盲众多的国家，然而革命后，对教育的重视和普及，使得苏联终于成为世上少有的几乎没有文盲的国家，并为苏联造就了大批各式各样的专家。
    但是，成就毕竟不能掩盖错误。任何一位公正的朋友最后都不得不忍痛承认，斯大林模式存在的诸多严重问题，终于导致社会主义在俄罗斯大地上进行的这次空前大规模试验遭到了失败。
    从社会学角度考察，任何社会无不是生产关系和生产力相互作用的载体。苏联社会是在特定的条件下凭借着一种过度集权的模式来运作的，而它终于由于同生产力的发展难以适应，而无法焕发万千群众持久的创造热情。它的生产力显然被它独特的体制遏制了，在同西方的较量中一再失利，从而使这个载体逐渐失去了生命力，而这正是它的僵化体制所造成的。
    下面我们就来对斯大林模式存在的问题做一些粗略的远不完备的分析。

    僵化的经济体制

    ⒈只强调计划经济，排斥市场经济。计划的制订又缺乏科学决策过程，制订者判断的失误屡见不鲜。而生产管理者和劳动者只须埋头完成计划指标，什么成本、什么效益，一概可置诸脑后，其浪费之惊人，效益之低，令人难以想像。苏联的计划经济模式对生产什么产品及其数量都卡得很死，难怪在苏联经济发展史上闹出过由计划机关决定生产多少块砖的笑话来，甚至西方学者评论苏联计划经济时说：“那是一从头到脚都被紧紧束缚起来的经济体制”。
    ⒉把公有制作用绝对化了，在所有制问题上搞纯而又纯。大家知道，20世纪30年代斯大林曾不惜用暴力手段强行消灭非公有制，用残酷剥夺农民的方式推行集体化，从而严重挫伤了农民的积极性，给农业的发展造成了深远的后果。斯大林急于求成，他并不满足于已经取得的国有化和集体化两种公有制并存的格局，仍力求早日建立单一的全民所有制。这种在条件尚不成熟时，硬要排除全民所有制之外的其他所有制的想法和做法，给苏联经济带来沉重的损失。一个有讽刺意味的材料给我们带来很多思考。据报道，长期以来，苏联人的所谓“别墅”中拥有一块自留地。剧变后千孔百疮的俄罗斯，之所以还能够挺过来，自留地是立了很大功劳的。一般居住在城市的居民，在郊外大都有一块自留地，这块地每年虽要向国家交租但极低廉。每逢假日，城里人就到这里来经管自己的自留地，种上土豆和应时的蔬菜。俄罗斯人在解体后最困难的日子里，正是凭借着这块自留地减轻了他们沉重的生活负荷。
    ⒊只重视优先发展重工业，忽视与人民群众生活密切有关的农业和消费品工业的发展，终于形成苏联畸形的经济结构，造成苏联的经济比例严重失调，生产发展缓慢，人民的必要需求得不到满足。这种不合理的经济结构严重地阻碍生产力的发展，导致经济的低增长，甚至负增长。
    苏联僵硬的经济体制和畸形的经济结构终于使得总体发展速度日益递减，到剧变前夕的90年代初，其经济发展速度已呈现负增长。昔日曾一度拥有过的速度优势已一去不复返。西方在50年代发生的微电子革命把这个曾经多少诱人的苏联速度优势粉碎了。至于从效率和效益来考察，苏与西方相比则始终处于劣势。而在像农业这样的重要领域内，情况只能更令人沮丧。据一项材料统计，苏联革命前4年，当时沙俄的年粮食总产量为8600万吨，而到斯大林逝世的1953年，苏的粮食总量竟低于过去沙俄的年总产量，仅为8250万吨。大家知道，在社会主义经济体制下，经济增长和提高效率的最终目的都必须落在人民大众生活水平的提高上，可是由于苏维埃经济效率的低下和增长率的缓慢，使劳动群众的生活水平比之西方工人生活水平的差距越来越大。苏联人有时发牢骚说，苏维埃体制对工人的剥削甚至超过了资本主义。越来越多的苏联人在两相对比之下逐渐开始对斯大林模式的社会主义产生动摇，这就是为什么俄罗斯能在1991年那样相对平静地接受了剧变现实的深层次的原因之一。
    与人民生活水平不高相联系的还有一个值得注意的社会问题，那就是苏联人的人均寿命水平大大低于西方。造成这种差距的原因至少同苏联人的营养状况以及医疗水平有关。

    政治上过度集权

    ⒈过度集权、党政不分每每被视为斯大林模式在政治上的一大弊端，这不是没有道理的。正是这种执政体制使得权力逐渐集中在少数人手中，最后甚至集中在一个人手中，形成了个人专权的格局，也正是这种执政体制导致民主的缺乏和监督的少有，必然会带来腐败，带来社会生活中的缺乏活力，它的确是斯大林模式失败的一个不容忽视的深层次原因之一。其实，在苏共党内早就有人提出更新执政机制的问题，强调“在物欲横流和政治文明低下的今天，这个问题比任何时候都来得迫切”。
    长期以来苏共和苏维埃国家的政治生活都没有遵循口头上、文件上强调的民主集中制的原则，而是采用过度集权的制度，致使人民群众和广大党员只有服从的份儿，哪里还能表达不同的意见呢？这样的体制又怎能发挥人们的主动性和积极性呢？而党政不分，以党代政的做法更是随处可见，其结果也必然使得党变成了官僚化的组织。
    能否清除腐败从来关系到一个政权的存亡。苏联的执政模式最后终于证明它已无力凭借着自身的力量来铲除腐败了，这也是导致1991年剧变的一个不可忽视的原因。
    ⒉缺乏权力制约机制。社会主义可以否定西方民主的“三权分立”，也不必照搬西方三权分立的模式，却绝不能否定制约机制的精神，否定建立制约机制的绝对必要性。法国伟大的思想家孟德斯鸠曾经在他那本著名的《论法的精神》一书中写道：“一切有权的人们都容易滥用权力，这是万古不变的一条经验。”看来，绝对权力必然伴随着绝对的腐败。所以为了防止滥用权力，孟德斯鸠主张“必须以权力约束权力。”历史已经证明，这是一个真理。斯大林模式的失败又一次从反面证明了这个真理。缺乏权力制约机制，必然导致“人治”，导致“一言堂”，20世纪30年代苏联的肃反运动就是一个很好的说明。如果有权力制约机制，怎么能够允许随便杀害无辜的忠良呢？又如何能发生上千万人在斯大林年代惨遭杀害的悲剧呢？当时参加十七大党代表中被逮捕、被杀害的竟有1109人，占代表总人数的过半。胡乔木也曾回忆说：“苏联揭露的斯大林的统治，其黑暗不下于历史上任何最专制暴虐的统治。毛主席日思夜想就想走出一条比苏联好的路子。”斯大林在一手掌握大权后的不受监督，为所欲为，早就在苏联人民心中激起极为强烈的震荡，这种震荡在事隔很久之后，终于产生了它的滞后效应。正是这种不受任何制约的权力机制早就为斯大林模式埋下了覆灭的祸根。
    ⒊大搞个人迷信。个人专断与个人迷信有着密切的关系，搞个人专断必然需要个人迷信，搞个人迷信又必然会进一步强化个人专断。斯大林统治时期，个人迷信的确发展到了登峰造极的地步。1956年中共中央在《关于无产阶级专政的历史经验》一文中也对斯大林搞的个人迷信提出了批评，指出斯大林“错误地把自己的作用夸大到不适当的地位”。一个令人深思的事情是，过去人们都以为反对个人迷信是赫鲁晓夫在苏共二十大首先提出的，其实不然。最早主张开展反对个人迷信的是马林科夫，他在斯大林逝世两周后，即在1955年3月19日便建议应在即将在4月召开的苏共中央全会上讨论斯大林的个人迷信问题。为了开好这次会议，马林科夫连反对个人迷信的讲话稿和全会的决议草稿全都事先准备好了，只是由于当时苏共中央主席团包括赫鲁晓夫在内的多数成员表示反对而未果。马林科夫曾经担任过斯大林的秘书，是斯大林钦定的党的领袖接班人，一直追随斯大林左右，可是最早提出反对斯大林个人迷信的却是马林科夫，这的确足以引起人们许多思索。
    ⒋严重违背巴黎公社精神。马克思高度赞扬的第一个红色政权——巴黎公社，所倡导的是人民公仆精神。可是斯大林模式却造成了为数不少的大大小小唯上是从的官僚，他们关心的不是人民的命运而是自己的官运，不是去为人民服务，做人民的公仆，而是为上级服务，做人民的老爷。巴黎公社提倡领导干部应选举产生，可他们却偏偏奉行上级任命制，于是那些并无才能、奴颜十足的人反而得以身居要职，形成了一支唯唯诺诺、唯上是从的干部队伍，且他们又都是终身任职。领导干部终身制易于造成滥用权力，也易于造成腐败，实不足取。
    ⒌扼杀民主和自由。民主是社会主义制度本身的要求，列宁曾一针见血地指出：“没有民主，就不能有社会主义。”没有民主，社会主义又何以能成为人民当家做主的社会呢？社会主义又何以能动员广大群众的积极性和创造性呢？可斯大林不仅无视民主，而且破坏民主，搞“一言堂”，把自己凌驾于人民之上，终于铺垫了后来覆灭的命运。
    马克思认为未来社会将是“自由人的联合体”。斯大林模式歪曲马克思主义，把自由视为资产阶级的东西而大加反对，其结果只能束缚广大人民群众创造的积极性，把一个本来应是活生生的社会主义社会，硬搞成死水一潭，人人自危。
    这里还要指出的是，斯大林模式在政治上一贯奉行超越历史阶段发展的路线，人们不会忘记早在1936年斯大林就曾庄严地宣称：“苏联社会已经做到基本上实现了社会主义，建立了社会主义制度，即实现了马克思主义者又称为共产主义第一阶段或低级阶段的制度。”赫鲁晓夫在此问题上深受斯大林的影响，他执政后调子更高，他在1959年就说，苏联已经进入全面开展共产主义建设的时期，两年后在苏共二十二大上把调子再度提高，说要在20年内基本建成共产主义社会。赫鲁晓夫以后的几任领导人都保留了高调。由此可见，斯大林模式“左”的影响有多么深！斯大林模式“左”的思路对其后的国际共产主义运动也发生了很不好的影响。现在看来，这也算得上是左倾的源头之一吧。

    思想禁锢

    苏联人民凭借着自己的智慧和勤劳在74年内不论在科学方面，还是文化方面都取得许多瞩目的成就。它在宇航科学方面的领先地位，更令国家和人民骄傲不已。但与此同时，我们还必须正视另一个重要的现实，这就是斯大林模式在思想领域内采取的禁锢方针给苏联的科学文化事业的发展的确造成了难以估量的损失。
    谁都知道，科学是自由思想的花朵，而在昔日斯大林模式的统治下，不存在自由讨论的空气，这对新观念的产生显然是极为不利的。它只能使真正的科学难以发展，相反地趋炎附势的伪科学可以赢得自己的空间。典型的例证是，20世纪40年代苏联的农学家李森科发表了他的那篇臭名昭著的《自然选择和种内竞争》的歪文，竟然公开否定达尔文学说，并大举批判摩尔根的遗传学派。由于李森科得到斯大林的支持，他的伪科学很快便在苏联生物学界占了上风。其实，在其他科学领域，如系统控制论和量子力学等方面，一些正直的科学家也曾受到压制和批判，致使这些学科难以健康发展，导致它们比之西方国家落后了很多年。在斯大林模式的统治下，昔日俄国曾有过的学派林立的局面已被彻底粉碎。科学的命运如此，文化的命运又何尝不是这样呢？在斯大林模式统治的年代，苏联文坛缺乏生气，除去卫国战争年代由于当时的文学创作气氛稍为宽松了一些，再加上爱国主义热情的被激发，曾经产生过一批颇具生命力的文学作品外，总的来说，苏联的优秀文学作品无法同昔日俄罗斯时代相比拟。我们不能说，斯大林对科学、文化的所有干预都是错的，那样说也不一定确切。但斯大林把自己扮成真理的化身，对不少科学文化成果横加批评，历史已经证明对的少，至于造成了多少悲剧，又酿出多少苦酒，也早已凝成沉重的、痛苦的史实，足以供后人去痛定思痛。苏联科学文化发展的道路告诉人们，真理不能钦定，更无法长期垄断，科学文化活动中的真理只有通过长期实践的检验才能确定。
    大家知道，20世纪50年代在西方兴起的微电子革命大大加速了社会前进的步伐。随着这场革命的日益深入，西方的生产力水平、国力水平和人民生活水平都大大提高了，这对苏联的覆灭实具有深层次的影响。当然我们必须公平地指出，由于冷战的需要，苏联当时的确发挥了斯大林模式动员的优势，集中了相当的人力、财力、物力，并采用了特别的扶持方针，给军事有关的一些科学部门提供了十分有利的发展条件，从而取得了卓越的成功。至今在有些军事科学部门，俄罗斯依然保有优势。但从总体考察，苏联的科学水平已被微电子革命后的西方抛在了后头。人们都高度评价美国硅谷的作用，其实硅谷之所以为硅谷，除了它技术力量的因素外，绝对不可忽视它的文化生态环境。在那块土地上，人们对科学问题畅所欲言的讨论，对新思想的推崇，对新发现的追逐，而不少企业家更是努力把科学家的一些新观念、新思路迅速地转化为生产力。如果没有这一切，硅谷也不可能对西方科学的发展做出那么大的贡献，产生那么大的影响了。当然我们在客观地评价微电子革命迫使苏联不得不面对在科学上落后于西方的这个现实时，也必须看到苏联科学的发展还遇到计划经济体制的制约。在高科技飞速发展的时代里，僵化的过度集权的苏联体制对付不了变化多端的市场要求，也难以有效进行资源的合理配置，更调动不了人们从事科学发挥创造的高度积极性。

    民族政策不当

    民族政策不当是导致苏联剧变的一个导火线，苏联诸多加盟共和国的离心终于给了这个超级大国以沉重的致命一击，使它再也站不起来了。
    谁都知道，苏联是一个多民族的联邦制国家，拥有一百多个民族，约占全世界民族总数1/30左右，堪称为世界少有的多民族大国。
    列宁高度重视民族问题，他具有光辉的民族平等的观念，一贯反对用暴力来解决民族问题，极端厌恶大俄罗斯沙文主义。列宁的后继者斯大林并没有将列宁的平等、自由、兄弟般联合等光辉的民族思想在实践中继续贯彻下去，而是反其道行之，把列宁十分痛恨的大俄罗斯沙文主义付诸了实践，并导致在斯大林模式统治的约半个世纪里大俄罗斯沙文主义的阴影一直笼罩在苏维埃大地。对少数民族横施暴力，把许多本属于民族关系的问题混淆为阶级矛盾，忽视少数民族的切身利益，硬性推广俄罗斯语言文化，不适时地强调融合。把俄罗斯人称之为“杰出民族”，各民族的“领导力量”等等，这些做法都极大地伤害了少数民族。当然斯大林在民族问题上也做过好事。斯大林模式的经济体制实行的是联盟各国“拉平”的方针，这对少数民族的发展，特别是它的教育发展就曾起过重大作用。革命前少数民族地区文盲很多，可是苏联不仅基本上消灭了文盲，而且为少数民族造就了大批科学、文化方面的专家。然而斯大林在民族问题方面确实也做了许多错事，赫鲁晓夫上台后，政治上也未能让40年代所有被迁移的民族返回故里。到了勃列日涅夫时代，尽管也采取了一些发展民族经济的措施，但总体上说，在民族问题上仍奉行“左”的方针。戈尔巴乔夫上台后的80年代下半叶苏联民族问题已日趋尖锐化，多少年积累下来的民族矛盾濒临爆发。可戈尔巴乔夫先是看不清问题已发展到极为严重的地步，看不见苏联当时已面临民族分立运动的极为严重的威胁，及至有所察时又无力采取有效的措施来加以解决。而在“8·19”事件后，戈尔巴乔夫又辞去了苏共中央总书记的职务，中止苏共活动，实行全苏非党化，从此统一的苏共已不复存在，这也就自然为苏联的解体埋下了后果。

    外交上的霸权

    20世纪初期，苏联社会主义革命胜利后，面对外来敌对势力随时可能的侵犯，苏维埃国家必须保持高度警惕。在经历了二次世界大战的洗礼后，苏维埃国家不仅在世界上站稳了脚跟，而且已经成为地球上无可争辩的强国后，在1945年至1948年间强化世界革命的论调，宣称要在资本主义国家内实现共产主义，从而在西方颇引起一阵惊慌，相互之间的军备竞赛日益升级，而随着时间的推移更是愈演愈烈，长期压得俄罗斯透不过气来。到了勃列日涅夫时代，由于长期的军备竞赛，苏联的财政已不堪重负，据称，苏联单是为同美国对抗就花费了7000亿卢布。难怪西方学者认为，正是不堪重负的军备竞赛最终拖垮了苏联。持续地军备竞赛并力求保持同西方均衡的军事实力，的确曾经刺激过苏联经济的发展，促使了它的强大，然而也正是军备竞赛逼使它不得不把可观的人力、物力、财力用于发展国防事业上，这样势必又会加重它的财政负担，从而导致国民经济更加畸形的发展，影响经济社会指标的完成和人民生活水平的提高，这种不顾人民生活而一味争霸的做法只能激起人民的日益不满，从而终于葬送了自己。所以，从深层次考察，应该说大国霸权主义的对外政策乃是苏联覆灭的深层次原因之一。一个社会主义国家不去努力埋头建设自己的国家，却热衷于谋求霸权地位，不惜随同美国一样的军事开支，甚至发动持续9年之久的阿富汗战争，仅为这次战争就花费了数百亿卢布，并且葬送了大量苏联青年的生命，更可怕的是它为社会主义抹了黑，令人们对社会主义失去信心。胡耀邦同志早有所察。早在20世纪80年代初期，他就曾指出：“苏联在世界上的形象很不好，内部建设和对外关系都存在很多严重问题。”
    苏联奉行的大国霸权主义不仅表现在它四处把革命强加于人，以支持民族解放运动，呼唤所谓世界革命为名，极力扩充军备，进行渗透，热衷冷战，意在称霸天下。苏联大国霸权主义还表现在它在处理与社会主义国家的关系方面，每每以“老子党”自居，实行家长政治。在国际共运中又要求别人服从苏联利益，唯我独尊，大摆“老子党”派头。苏联在对外政策方面犯下的这种极为严重的错误，使它在国内外都大失民心，从而也就自然为1991年剧变埋下了祸根。

    结束语

    在造成苏联剧变的众多深刻的原因中，经济落后和政治专制是导致解体的最重要的原因，而其中经济的日益衰退所起的作用更大。经济因素在这次苏联社会剧变中毕竟扮演了发挥终极作用的角色。
    今天仍有些同志把苏联剧变的主要责任归之为戈尔巴乔夫。不消说，戈尔巴乔夫对此当然负有他自己不可推卸的责任，但让戈尔巴乔夫去承担主要责任则有欠公允。再说戈尔巴乔夫纵有千种思维，万般激情，亦难呼风唤雨。他在20世纪的历史进程中发挥的作用再大，若不伴随着斯大林模式的失败，是不可能把这座有着74年历史的社会主义大厦送进历史博物馆的。他还没有那么大的能量和本领，把主要责任都算在他身上反而把他的作用夸大了。应当客观地说，足以使苏联社会主义大厦倒塌的是“左”的、僵化的斯大林模式。还是邓小平说得好：“右可以葬送社会主义，‘左’也可以葬送社会主义。”正是苏联斯大林模式长期的“左”断送了它自己。
    1991年苏联的剧变，是长期以来苏联社会主义诸多矛盾造成的后果，对此首先应当负责的是在苏维埃大地统治了约半个世纪的斯大林模式，虽说正如本文在一开头就提到的那样，这个模式也有它的功绩，然而比之它的众多失误来说，它的功过是不相称的。被诸多严重矛盾紧紧缠身的僵化的、“左”的斯大林模式的失败有其必然性。
    最后我想用恩格斯在1890年写给奥托·伯尼克的一封信中说的一段话来结束我的这篇文章。恩格斯说：“我认为，所谓‘社会主义’不是一种一成不变的东西，而应当和任何其他社会制度一样，把它看成是经济变化和改革的社会。”是的！社会主义绝不是一成不变的，但是，斯大林模式只不过是社会主义实践中的一种模式，它的失败也只是这种模式本身的失败，或者说一种扭曲了的社会主义模式的失败，而绝不意味着社会主义制度的失败。当然，我们注意到了由于斯大林模式在社会主义试验中的极为重要地位，它对后来人们搞社会主义所发生的影响是很深远的，造成的损失也是很大的，但是我们也高兴地看到，随着时代的前进，今天的一些社会主义国家都在不同程度力求摆脱这一模式的消极影响，越来越多的有识之士深深体会到没有富裕、没有民主，也就没有真正的社会主义。
    在人类进行社会主义试验的伟大工程中，肯定还会出现新的、真正能给人们带来富裕、科学、民主、自由、平等、幸福的社会主义模式。
    （责任编辑　洛　松）


首页 -> 2002年第12期

汪精卫何以曾为孙中山的“接班人”

作者：王　勇　那孝伟

字体： 【大 中 小】

    1925年3月12日，孙中山先生逝世。6月在广州举行的国民党中执全会决定将广州大元帅府改组为国民政府。在选举国府主席的会议上，与会11名委员（国府委员共16人）全票选举汪精卫为第一任国民政府主席。7月1日，中华民国国民政府成立。在随后成立的国民政府军事委员会上，汪精卫也担任了主席。至此，汪精卫成为国民党新军政领袖。
    在孙中山逝世前，其主要助手有负责政治的胡汉民，负责财政的廖仲恺，负责党务的汪精卫，负责军事的蒋介石。当时蒋介石的资历声望比不上前三位，尚不具备担任领袖的实力。可是就实际地位和影响而论，汪精卫与廖、胡不分伯仲，为什么他能一跃而成为孙中山的“接班人”呢？
    国民政府成立之时，适值国内革命运动高潮之际，这是一次以国共合作为主要标志、以反帝反封建为主要目标、有广大人民群众参加的伟大政治运动。孙中山所主张的“联俄、联共、扶助农工”三大政策，体现了这次革命的根本特点。当孙中山在世时，可以凭藉他的崇高威望，排除干扰，领导革命运动按预定的方向发展。可是随着孙中山的逝世，国民党内部左中右三派的分化日益明显，原来反对三大政策的右派分子重新抬头，反共活动日趋嚣张。此时的国民政府面临严重挑战，对外必须坚持反对帝国主义和北洋军阀的斗争，对内必须加强统一战线，维护党内团结。在这种情况下，国民政府最需要的是一位既能保持三大政策的连续性，又能调和国民党内各派政治势力的关系，稳住政局的首脑人物。
    在当时的国府委员中，真正的左派人物仅廖仲恺等人，虽然他们遵从孙中山的主义、政策、遗嘱并为之而奋斗，但作为政治势力，他们在国民党领导层中因其政治态度的“过激”，不易被全体成员所接受，处于少数地位。
    在国府委员中，可以出任国府主席的人选还有胡汉民。胡汉民是国民党元老，辛亥革命胜利后就一直在政府中担任要职。在国民政府成立前，他是广州大元帅府的代理大元帅。在国共合作酝酿时期，胡汉民基本上是站在孙中山一边，支持改组国民党和联俄联共决策的。这主要是因为当时他也看到要摆脱国民党的困境，需要借助苏俄的援助和共产党的力量，但他又认为必须对之加以防范。在国民党的左中右三派中，胡汉民是一个举足轻重的人物，他的态度影响着政治天平的升降，关系着今后三大政策的实现程度。在孙中山逝世后，自认为是国民党正统派的胡汉民，看到许多共产党员担任了国民党的领导职务，以及共产党依靠严密的组织机构和崇高的理想，越来越赢得民心，这将对要掌握国民革命运动领导权的国民党构成严重威胁，因此对联共政策日渐怀疑，由对苏联和共产党的利用防范转为反对。加上胡汉民素与苏联顾问鲍罗廷不和，与国民党左派领袖廖仲恺的冲突也逐渐激化，所以若是由正在向右靠拢的胡汉民主持了国民政府的话，势必不利国共合作的坚持和三大政策的执行。
    正是在这种情况下，曾宣告不做官吏、当时在政府中没有担任实际职务、“唯国民党与三民主义是奉”的汪精卫，受到了各方势力的重视。汪精卫政治活动的一大特点，是具有过人的应变能力，善于“相机而变”。对孙中山的联共政策，他一开始是持反对态度的，认为共产党如果加入国民党，“本党的生命要危险，譬如《西游记》上说，孙行者跳入猪精的腹内打跟斗，使金箍棒，猪精如何受得了”。凭借他多年追随孙中山的经历，知道国民党的改组势在必行，才抛弃自己的观点，转而支持孙中山的主张，投入改组的准备活动中。孙中山逝世前后，汪精卫又以其特有的政治敏感，去迎合时代的潮流，表现出新的姿态。在一段时间内，他不断发表左派言论，高呼“要将军阀和国际帝国主义一齐打倒”，只有“永绝军阀祸根，人民方能解除痛苦，团结自救”。他开口就是国民党改组精神，言必称拥护农工运动，文必举国民革命大旗。一时间他不仅得到了国民党左派的信任，得到了共产国际代表和中国共产党的支持，也博得了广大工农民众的好感。另一方面，汪精卫早年追随孙中山革命，能透彻地揣摩孙中山的思路而著称，他多次根据孙中山的口授由自己代拟的各项文件，孙中山极为中意，故后来成了孙中山遗嘱的执笔人，这一切均使他在国民党内也具有一定的威望和政治资本。再加上在左右派斗争中他所做出的“无所偏颇”的超然姿态，亦争取到国民党内大多数人的支持，最终成为能为各派势力同时接受的主要人选。
    在为国民党赞扬一位新领袖的过程中，苏联顾问鲍罗廷起着至关重要的作用。他拥有国民党所急需的政治和军事援助，再加上孙中山生前对他的信任，在孙中山逝世后的一段时间内，鲍罗廷的话还有很大的影响力。国民革命运动中，许多重要决定实际上是他做出的。在1924年6月召开的共产国际第五次代表大会之后，共产国际对中国革命的指导原则是：联合国民党左派，促使国民党中派左倾，孤立国民党右派，通过使国民党的纲领和政策左倾的办法实现对中国革命的领导。按照这个精神，鲍罗廷当然得支持既有利于维护国共合作，又能调和左右派矛盾的人选。所以还在孙中山病重期间，鲍罗廷就曾对汪精卫透露了支持他为新领袖的信息，这也是汪精卫在改组国民政府期间态度左倾的一个重要因素。同时，在国民革命运动中对国民党政策有一定影响力的共产党人也认为汪精卫“当他还革命时，会把苏联顾问和我党的意见加以发挥，会做一个很好的留声机”，而“胡汉民从思想上说是右派，虽然有时也可以同左派妥协，但有他地主阶级的独立立场”，从而支持汪精卫，否定了胡汉民。
    另外，汪精卫在改组国民政府的过程中，进行了大量的幕后活动，为自己当选国府主席费尽心机。孙中山逝世后，汪精卫的领袖欲望迅速膨胀，进行了多方面的活动。首先是政治上急剧左转，事事向鲍罗廷请示，在各种场合做出坚决执行孙中山三大政策的姿态，俨然是总理遗志的继承、捍卫者。其次是排挤自己昔日的战友、现今的竞争对手胡汉民，私下改动胡汉民主持国民中政会的政府人选，交给报纸发表，却不让胡知道，以此架空胡汉民。第三是亲自到潮汕去见军方实力人物许崇智，为自己的当选拉住关键的一票。更让人产生垢病的是，在投票选举时，汪精卫自己投了自己一票。虽然这一票不是他当选的主要因素，但一向自命清高的汪精卫急于上台的迫切之情却也由此可见一斑。难怪当时负责唱票的会议秘书伍朝枢过后对人说：“我对汪本来相当敬重，但由此次选举来看，完全表现他是热心利禄的人，我从此就鄙视汪兆铭了。”
    与汪精卫相比，胡汉民就显得书生气十足。在当时的形势下，胡汉民不是没有顺势出任国民党领袖的欲望，可他不愿为此而挖空心思使手腕，只想让别人捧他，做众望所归的领袖。他以这种君子风度参加最高权力的角逐，加上政治立场上的不识时务，在这场争斗中失败也就不足为奇了。另外，胡汉民的个人素质也决定了他不可能成为国民党领袖。李宗仁曾评价胡确为一守正不阿、有为有守的君子。然胡氏的器量亦极狭隘，恃才傲物，言语尖刻，无政治家风度。他说：“当时党自元老以至普通党员，没有人对展堂先生不表示尊敬，然也没有人觉得展堂先生足以为全党一致归心的领袖。因胡的天赋，为治世的循吏则有余，为乱世的旋乾转坤的领袖却不足。”由于人缘太差，造成人们对胡汉民“恶感多而好感少”，转而拥护善于蛊惑人心的汪精卫。（责任编辑　刘家驹）


首页 -> 2002年第12期

钱镠铁券千年播迁记

作者：钱听涛

字体： 【大 中 小】

    1940年我祖父在故乡常州逝世，按旧俗要将神主送入东门外白家桥的钱氏宗祠。这是我第一次进入这个宗祠，前厅单独立龛祭祀的是第一世至第三世的吴越国五王：武肃王钱镠、文穆王钱元瓘、忠献王钱弘佐、忠逊王钱弘佐、忠懿王钱弘倧，以后看到《菱溪钱氏族谱》，才知我是武肃王36世孙。解放后回家乡，宗祠改作仓库；“文革”中族谱作“四旧”上交。读了范文澜《中国通史简编》，他称道，在五代十国中，吴越最安静，“余杭百事繁庶，地上天宫”。但税收繁苛，剥削严重，营造宫室，穷奢极侈。以后背上我出身资产阶级的包袱，更讳言这些封建时代的先祖了。20世纪80年代，我在中国历史博物馆看到武肃王铁券原物，十分惊讶。家谱上记载的这件铁券原来只是一块如瓦片一样的铁质文物，还稀稀的留下若干鎏金字迹。怎么经过了一千多年漫长岁月竟能保存下来。我就在那些《家乘》、《纪事》中探索，居然流传有绪，而且是充满传奇的故事。
    这具铁券，制作于唐昭宗乾宁四年八月。《两浙金石志》记载：此券“形如筒瓦，长一尺八寸三分，阔一尺一寸，厚一分五厘，重一百三十二两，正书，二十七行。”《十国春秋》称：“铁券，形如瓦，方广约一尺五寸许。盖镕铁铸成，镂金其上者也。唐昭宗以赐彭城郡王镠。券文凡三百二十二字，晶光闪烁，天语温纯。”《野获编》称：“质如绿玉，不类普通之铁。其字，皆用金填。”我看到的实物大致如此。但字迹漫漶，大致三分之二已看不清了
    据史料记载，唐末藩镇割据，天下大乱。钱镠与董昌都是浙江临安一带的起事首领，剿灭过黄巢农民起义军。公元895年董昌称帝，建元顺天，国号罗平。钱镠反对他这样做，先是规劝，后则征讨，终于将董昌打败。唐昭宗乾宁四年八月，皇帝派中使焦楚赐钱铁券一具，隆重褒奖他。据说唐代，皇帝颁赐铁券一共只有四次，当时是极高的荣誉。
    据范文澜《中国通史简编》载，当时钱镠虽对唐称臣，实际已于唐昭宗景福二年以杭州为中心建立了吴越国。历经子孙三代五王，铁券一直藏在宫中。到宋太宗太平兴国三年，在北宋政治高压之下，第五代吴越国王钱弘没有像三年前南唐后主李煜那样：“一旦归为臣虏”，而是主动纳土归宋，和平统一。钱弘俶率领王族子孙近亲一千多人，由杭州迁居汴京开封，以示忠顺。晚年受封邓王，死于南阳，归葬洛阳，这是宋太宗端拱元年。钱弘俶迁河南时，将这具铁券及历代皇帝所赐的竹册、玉册、诏诰等家传文物仍藏在杭州吴越国宗庙内。宋太宗淳化元年，杭州地方官认为这样不妥，就将铁券等全部吴越旧物运到汴京献给皇帝。宋太宗为了安抚钱氏，钱弘俶已去世两年，因此下诏将铁券等归弘俶子安僖王钱惟浚保管。过了30多年，宋仁宗即位，惟浚已经去世，其弟惟演，官拜翰林学士，历任工、刑、兵部侍郎尚书，官爵显赫，又负文名，与杨億、刘子仪同为西崑体重要代表人物，拜翰林学士，这批文物就转归惟演保管。惟演这一支钱氏子孙在宋代与皇室、后族六世联姻，惟演死后谥文僖公，追封思王。其子钱晦，娶献穆大长公主的女儿。铁券归钱晦保管。宋仁宗知道他家存有铁券，曾索观，后又归还。到宋仁宗之孙神宗即位后，铁券已归钱晦之弟冀国公钱暄之子钱景臻收藏。因为钱景臻娶仁宗幼女秦鲁国大长公主，成为驸马，官至右领军卫大将军，御史大夫。死后谥会稽郡王，这是靖康元年。第二年金人南下，皇帝、宋室被虏，即“靖康之变”。徽宗之子赵构南逃，宗室中哲宗废后孟氏及这位秦鲁国大长公主幸免被虏南逃。大长公主已高龄72岁，是赵构的曾祖姑母，南下后她第一个上表请赵构即位，赵构即宋高宗，以后当然对这位老长辈感激万分。绍兴四年，高宗下诏为大长公主建邸浙江台州（今临海），让钱氏这一支子孙世居于此，安享尊荣。大长公主南下时当然把铁券等吴越文物携带南逃。公主长子钱忱，字伯诚，历仕哲徽钦高四朝，娶唐氏，与南宋大诗人陆游之母为姐妹。陆游于12岁时（绍兴六年）随母至姨母家，拜谒了这位老长辈大长公主，看到了铁券等宝物，陆游后来写了一篇《跋唐昭宗赐钱武肃王铁券文》（见《陆游文集·渭南文集》第31卷），详记了铁券流传经过，并称：“某年十二三时，尝侍先夫人，得谒见大主，铁券实藏卧内，状如瓦。今七十余年，乃得见录本于武肃诸孙家。后十字，盖文僖手书。某家旧藏文僖书帖，亦有押字，皆与此同。武胜军节度使印，则文僖尹洛时所领邓州节钺也。开禧三年六月乙巳，山阴陆某谨书。”“某”是陆游自称，开禧是宋宁宗年号，三年是1207年，当时陆游已83岁，追述70余年前往事。这一年陆游在钱家见到的是铁券的录本，上面还有钱惟演手迹。
    又过了约70年，元兵南下，宋恭宗德二年临安陷落，宋亡，元兵将到台州时，钱忱后裔钱叔澴背上铁券等传家宝逃难。兵荒马乱中，铁券等坠入河中，叔澴也在途中死难。从此铁券没有下落了。但60多年后又出现奇迹。元顺帝元至二年一个捕鱼人在浙江黄岩县南泽库附近的水中打鱼，鱼网中发现一个铁瓦似的物件，他把它抛在一旁。附近村中一个老学究曾听过一些铁券的故事，就用铁价把它从渔人手中买回去。这消息后来被人报告了钱叔澴之兄钱世珪，世珪用十斛谷子从老学究手中买回，世珪是钱氏宗祠族长，从此铁券就保存在宗祠里。元顺帝至正二十八年元亡，明太祖把这一年改为洪武元年。他在位时，仿前代想褒奖功臣，要参考这具铁券，就召见世珪之子钱尚德。尚德捧了铁券及吴越五王图像到南京朝见朱元璋，皇帝赐宴，下诏仿铁券制了一个木券，原件赏还。洪武二十一年，朱元璋再次召见钱尚德后裔钱克邦，要看这铁券，克邦又奉券进京。皇帝仍是优礼有加，并称赞钱弘纳土归宋的美德。观后依然赐还。永乐五年明成祖又想看铁券，差行人曹闰到台州找到武肃王十七世孙、广西参政钱汝性。汝性与曹闰一起，“奉券驰驿，进呈，御览毕，以礼遣还。”以后铁券一直珍藏于台州宗祠。清代以后，直到乾隆二十二年皇帝南巡至杭州，钱氏在嘉兴的裔孙，告老还乡的原刑部尚书钱陈群，率台州后裔钱选至杭州奉铁券呈览。乾隆皇帝大为赞赏，亲制观铁券歌赏赐钱氏族人：“表忠观永祀钱塘，铁券却在台州藏。久闻其名未睹物，秋卿同族今呈将。铸铁如瓦勒金字，乾宁岁月犹存唐。……”乾隆当然仍是赞扬钱镠及其后裔的忠君之忱。但是鸦片战争以后，随着国家的衰败，铁券的命运也起了波折。光绪二十一年，藏在宗祠里的铁券竟被盗走，从台州盗至嵊县出售，被时任嵊县县令的常熟人徐印士用400银元购去。这事被出生于安徽广德的武肃王三十二世孙、举人钱文选获悉。钱文选之兄乙正以观察兵部在浙江办公。他就与嵊县长乐乡一大批钱氏族人向徐印士力争，结果终于以原价从徐手中赎回，一起赎回的还有乾隆御赐宝匣一只。赎回之时，长乐钱氏族人演戏10天，以示庆贺。长乐钱氏分中段、前段、后段三房，三房房长轮流保管。据钱大莘在《钱王后裔在嵊州》一文中说：每年春节，族人用花轿抬着铁券，伴以乐队，连同吴越王遗像一起在大宗祠供奉。抗战爆发，1942年嵊州沦陷，钱氏族人将铁券严密包封，藏于后段钱赓麟家深井内。抗战胜利后才取出，仍恢复春节的隆重祭典，并把铁券藏于商会会长钱元瑞家。1949年5月，长乐解放。钱氏族人感到共产党、人民政府可以信赖，就决定由钱元瑞代表钱氏献给国家，由杭州浙江博物馆收藏。直到北京中国历史博物馆于1958年后筹建，至全国各地征集文物，这件国宝才运至中国革命博物馆以一级文物珍藏陈列。这件历经一千一百年多沧桑变迁的国宝，虽然一角稍有损坏，金字大半漫漶不清，但的确是流传有绪的原物，实在是无价之宝。我曾再三谛视，思绪万千。我们中华民族，历史悠久，这类国宝是最好的见证。何况它说明我们国家有识之士历来主张统一，反对分裂。我们应保护这类国宝，让子子孙孙受到教育。
    （责任编辑　吴　思）


首页 -> 2002年第12期

朝鲜前线第一个《人民日报》记者李庄

作者：申　春

字体： 【大 中 小】

    1950年7月10日，《人民日报》社长范长江找到总编室主任李庄说：朝鲜战争已国际化，美国海空军占绝对优势，现在陆续增兵。法国《人道报》和英国《工人日报》都准备派记者去采访，中央决定派你去，由三家联合组成记者团，你牵头。少奇同志已写了信给朝鲜劳动党中央，他们会帮助你们的。
    李庄像当年抗日战争、解放战争一样，愉快地接受了任务。
    李庄考虑最多的是他第一次到异国他乡执行采访任务，又是第一次同外国记者共事。当然，他还有自己的家庭。他的爱人赵培蓝当时也在《人民日报》做编辑工作，表示全力支持李庄。她唯一的希望是和两岁的儿子、一岁的女儿一起，照一张“全家福”。
    1950年7月中旬的一天，李庄偕同马尼安、魏宁顿从北京出发，抵达安东后跨过鸭绿江桥进入朝鲜平安北道新义州。当时，新义州已遭美机多次轰炸，街上行人来去匆匆。李庄一行三人乘汽车踏上前线的征途，他们先从西海岸的平壤到东海岸的元山，在防空壕里听取江原道劳动党委员长林春秋的情况介绍。在返平壤途中，记者团分乘的汽车突然遭到四架敌机俯冲扫射，打坏了一辆车，没有人员伤亡。这是李庄去朝鲜前线第一次遇险。当时他同两位外国记者站在一个小山上的树林边，见到几处村庄被燃烧弹击中起火了。魏宁顿说，这太疯狂了，超过希特勒空袭伦敦。他们三位目睹了美军无数空袭，决定起草了一份揭露美军暴行的声明，他们回到平壤后，声明由新华社从平壤发出，在国际上引起强烈反响。
    在朝鲜劳动党中央宣传部、中国大使馆临时代办柴成文和新华社平壤分社社长丁雪松的协助下，李庄偕同两个外国记者、翻译和警卫人员，分乘四辆汽车直奔汉城。车队过“三八”线行至距汉城30余公里处，突然遭到八架美机的攻击。李庄指挥大家分散卧倒在稻田里，敌机轮番俯冲时的刺耳声和剧烈的炸弹爆炸声震耳欲聋。一架美海军战斗机飞得过低，碰断公路旁一排柳树，在距车队前五六十米处堕毁，驾驶员身亡。马尼安用照相机全部摄入镜头。
    他们到汉城后，发现整个城市已在朝鲜人民军的军管之下，电车照常行驶，行人熙熙攘攘。
    当时，美国在朝鲜作战的部队主要是第八集团军，美军第二十四师少将师长威廉·迪安被俘。主力已撤到大邱和釜山地区顽抗。
    三人记者团决定分散活动。马尼安要回平壤访问金日成后回国，魏宁顿则去大田采访新战场。李庄决定去大邱、釜山。一天夜里，李庄车行至大邱以北一条河流渡口时，守桥的警备队员告诉他，桥上有定时炸弹，汽车不能通行。李庄耐心地说服了警卫，他让两部车拉开距离，迅速通过。当李庄乘坐的第二辆吉普刚过桥，车后一声巨响，掀起的混凝土块像雨点落在车顶上，李庄在车上安然无恙。
    在距大邱不远的一个山村里，李庄十分高兴地见到了东线最高指挥官武亭将军。
    武亭将军对李庄来访表示热烈欢迎。抗战时期，武亭就在太行山上指挥一支朝鲜义勇军对日作战。司令部与李庄所在《新华日报》（华北版）同住山西辽县（今左权县）的一个村庄，是老相识了。现在新的战场重逢，特别亲切。武亭介绍了当前敌我态势，然后对李庄说：“朝鲜人民军英勇作战，可与八路军相比。”李庄详细记录了武亭的谈话。李庄兴奋地感到，在抗日烽火中成长的指挥员定能完成他的祖国解放大业。李庄还提出要到第一线人民军部队采访。
    武亭再三考虑，同意李庄到不远处的人民军一个师采访。李庄在人民军李师长陪同下，登上一座海拔千余米的山顶，用望远镜可清晰看到大邱城的全貌。城周围，美军和李承晚军队正在紧张构筑防御工事。
    李庄在朝鲜东线停留了一周时间，他采访了司令官、师长和参谋人员。经过一个多月的采访，李庄接到范长江的来电，要他回国汇报。
    就在李庄回国后不久，朝鲜战局发生骤变，美国邀集了十多个国家，打着联合国军旗号，于9月15日在仁川登陆，29日攻占汉城，向北大举进犯，并攻占平壤，把战火烧到鸭绿江边。
    11月初，李庄第二次入朝。
    在这之前从10月19日开始，我志愿军三十八、三十九、四十、五十军相继开赴朝鲜前线。
    他来到志愿军第三十八军采访，有时随军长梁兴初和政委吴岱一起行动，有时到三十八军的一一二师采访，在堑壕里和战士们一起吃着炒面，倾听战士们的心声。在第二次战役中，他和战士们连续七天七夜强行军追歼敌人。这次战役，共歼敌三万余，缴获大批汽车、坦克、大炮和其它武器。在他写的《被人们欢呼“万岁”的部队》的通讯中，叙述了指战员的英雄事迹。在前线，李庄总是争分夺秒，找机会托人把稿件带回国内。当时，战地传递困难，军用电台不发新闻稿件，又不能邮寄，只有托人捎到安东再寄往北京。他每次采访一结束，便找一处能隐蔽的岩凹处，赶写通讯。天寒地冻，笔尖结冰，他只能用口中热气边呵边写。
    第三次战役后，李庄得悉我所在的志愿军第五十军在汉城以北高阳地区打了一场漂亮的步兵打坦克战斗，全歼英军皇家重坦克营，他赶来采访了一四九师师长金振中和四四六团2营营长杨树荣，还有5连的爆破手们，很快写出了《皇家坦克营的覆灭》。
    在第四次战役中，李庄又回到了三十八军采访。他在汉江南岸18昼夜的阻击战中，采访了许多指战员，写出了生动感人的通讯《光辉的阻击战——汉江南岸战斗纪实》，还有《我们打出去》等篇，记录了那段在朝鲜战争中最壮烈的史实。
    李庄先后两次赴朝鲜前线采访，写出了大量的战地通讯。遴选出其中一部分，结集为《朝鲜战地目击记》、《战斗十日》两部书出版。
    不久前，我到李老寓所见到他时，见他靠拐杖助行，却依然笔耕不辍。我望着眼前这位已85岁高龄、满头银发的老记者，心灵被震撼了，我禁不住对李老说了声：珍重！珍重！
    （责任编辑　刘家驹）


首页 -> 2002年第12期

东北大野诗人穆木天

作者：穆立立

字体： 【大 中 小】

    父亲穆木天是东北籍的诗人，他曾说自己是“东北大野的儿子”，说东北是他“心中的十字架”。对于父亲的东北情结，我也有个从了解到理解的过程。
    父亲是创造社的发起人之一，是以他的象征主义的诗歌和理论成名的。20世纪20年代初在东京帝大，他读的是法国文学专业，懂日文、英文，后来又自学了俄语，长期从事法国文学和俄苏文学作品的翻译工作。然而，在我的记忆中，从他的身上实在看不出诗人的潇洒，更没有丁点儿洋味儿。光看他那剃得光秃秃的头，听他那浓重的家乡口音，整个是一东北土老冒。抗战时期，我们一家人主要颠沛流离于广东、广西、云南、贵州各地。在那些地方，冬天并不太冷，但父亲却总要戴一顶“牛皮朝天”的东北大皮帽。家里吃饭时，经常有的三样菜是焖四季豆、拌茄子、蒿子杆沾酱。80年代我到东北去做了一次考察，1990年又回家乡去参加纪念穆木天90诞辰研讨会，我突然明白了：父亲当年之所以要戴那种皮帽，是要表明他是流亡关里的东北人，当年他吃那几样菜时，心中品的是东北味、故乡情。
    父亲是吉林省伊通县人，“九一八”前夕离开东北时写的《别乡曲》、《奉天驿中》、《啊！烟笼着的这个码头》等诗篇中，他“心如刀刺地”与之告别的是即将被“禽兽”“盘踞”而“沦于腥”的整个东北的大好河山。想来，他说自己是东北人，是由于他情之所系，是整个东北的命运。
    这种东北情对父亲的主宰力量是极强的。1926年春，他在东京帝大毕业后，随即回国。在广州，他结识了麦道广，开始了俩人的恋情，并于1927年生下了我的路易哥哥。这是父亲第一次自由恋爱形成的婚姻。1927年出版的诗集《旅心》中的《献诗》就是父亲献给麦道广的。当时麦道广是在中山大学音乐系学钢琴的大学生。从《献诗》中缠绵的诗句，可以看出穆木天对麦道广的深情。但是对她的爱却不能拴住我父亲的东北心，也未能激起穆木天更多的诗情。似乎只有对东北的牵挂才是穆木天的泉源。就是那本被认为是象征主义的诗集《旅心》，父亲认为其中也是“隐含着亡国之泪”的。
    父亲从日本回到祖国后的两三年中，曾一度感到写不出诗来了。而在东北的这一年半里，他走访了家乡的许多地方——蛟河、敦化、巍峨险峻的老爷岭,一望无边、满目青葱的黄松甸，他看到了奶子山黑油油的煤块,长白山直径五六尺的木材……这一切使他为家乡山河的壮丽和宝藏的丰富赞叹不已，更使他对日本帝国主义的掠夺、封建军阀统治的黑暗无比痛心和愤怒。于是，父亲的诗情就像一颗在风中飘荡的种子，一下子落在适宜的土地，汲取了充分的营养，开始蓬勃生长。在1930年作的那首《写给东北的青年朋友们》中，他呼喊着：“到处是民众的苦难，/到处是民众的凄惨，/朋友，睁大了我们的眼睛，/睁大了眼睛看我们的目前。/……看吧，到处是土绅土匪，/看吧，到处是吗啡鸦片；/看吧，各地方的满洲银行……/看吧，私贩军火的外国药房；/看吧，那些化装的调查团，/……看吧，是谁占领了吉长、吉敦铁路，/看吧，是谁酿成了本溪湖事件。/朋友，这些事哪个不需要我们调查，/朋友，这些事哪个不需要我们表现。/……”此后，他陆续写出了《扫射》、《在哈拉巴岭上》、《守堤者》、《江村之夜》、《歌唱呀，我们那里有血淋淋的现实！》等诗篇，反映了东北人民深重的苦难和在血泪中的奋起与斗争。
    1931年初他从东北来到上海，参加了左翼作家联盟，成为左联的中国诗歌会的带头人。父亲在为中国诗歌会会刊《新诗歌》作的《发刊诗》中写道：“压迫、剥削、帝国主义的屠杀，/反帝、抗日，那一切民众的高涨情绪，/我们要歌唱这种矛盾和它的意义，/从这种矛盾中去创造伟大的世纪。/……我们要用俗言俚语，/把这种矛盾写成民谣、小调、鼓词、儿歌，/我们要使我们的诗歌成为大众歌调，/我们自己也成为大众中的一个/……”。在1932年初的“一·二八”战事期间，他和中国诗歌会的朋友们废寝忘食地在上海街头张贴散发宣传抗日、支持十九路军的诗抄和传单。
    父亲究竟是如何从象征主义转变到现实主义道路上来的？他是如何从对“幽、微、远、渺”的寻觅中挣脱出来的，转而大力提倡大众化、提倡运用各种通俗文艺形式的？我以为他的这种180度的转变除了一些普遍性的原因外，似乎还有一个性化的解释，那就因为他是东北人，他自己说他是“东北大野的儿子”，东北是他“心中的十字架”，对东北沦亡的切肤之痛和对东北大野的热爱，使父亲不可能像西方的象征主义诗人那样，去追求一个神秘的境界，一个生命的彼岸，在那里他的灵魂是得不到安宁的；他所追求的只能是在现实中让东北大好河山从帝国主义和封建势力的奴役和压迫下解放出来。对东北乡土文艺的喜爱和熟悉，也使他认识到运用一些通俗的文艺形式是唤起民众、宣传民众所必须的。
    父亲的童年是在浓郁的东北乡土文化的氛围中度过的。他的祖母常爱找邻居大伯来说书，父亲就跟着听；有时他还溜到街上去看皮影戏，听太平歌，自己也学会了一些段子。我两三岁时，那还是在上海的家里，父亲伏案工作告一段落，稍事休息时，就曾拍着巴掌教我说唱东北的童谣：“张大嫂，李大嫂，上南洼，采豆角……”还有那段叫作《两头忙》的鼓词：“说南乡来道南乡，南乡有一个王家庄……”30年代父亲在《谈“太平歌”》一文中写道：“在童年，有两种乡土的艺术，给了我深刻的印象，一种是驴皮影，另一种就是‘太平歌’。……也许是这两种东西的乡土性和大众性比较强的缘故罢。……每逢年节，这两种东西给予民众很大的快乐。那不只限于城镇，而是普及到各个村庄的。……在唱驴皮影和唱‘太平歌’时，乡里村间，真是人山人海，热闹极了。”可见，在《新诗歌》的《发刊诗》中父亲所写的“我们要用俗言俚语，/把这种矛盾写成民谣、小调、鼓词、儿歌……”等等，并不是他为了响应什么号召而发出的空洞口号，而是由于他对这些乡土文艺形式真诚的喜爱和他深知这些民间文艺形式对广大人民群众的巨大影响。抗战初期在武汉时，他曾向北方逃亡出来的一些老艺人学习，创作了《卢沟桥》、《八百个壮士》、《游击队雪地退兵》等大鼓词（后来集结为《抗战大鼓词》）。父亲还和原来诗歌会的杜谈、宋寒衣、柳倩等以及原来就在武汉的诗人锡金、王站林等等一起组织了“时调社”，先后出版了诗刊《时调》、《五月》，大力提供朗诵诗和其他通俗的、易为广大人民群众接受的多种形式的诗歌，还为一些老歌填上抗日内容的新词。
    父亲对东北大野是十分爱恋的。记得，我六七岁的时候，父亲在中山大学师范学院教书，那是在粤北坪石附近的一个小山村。村边有一条小河，父亲喜欢牵着我的手，在岸边树丛旁的小路上散步。春天，望着两岸山坡上大片的红杜鹃，父亲告诉我：“在东北老家，松花江正在开江呢！江上冰块开裂的时候，发出咔啦咔啦的响声，老远就能听到……”夏天，望着骄阳下的山野，他又告诉我：“在老家，高粱正晒红米呢，火红火红的一大片……”冬天的晚上，在农家的小屋里，围坐在小炭盆旁，父亲还曾说起在长白山脚下的冰天雪地里，如何罩山雀……总之，解放前，特别是在抗日战争时期，几乎每一处的山水和景色都能引起父亲对故乡的思念。这种思念既使他忧郁，也使他振奋起战斗的意志。在写给我母亲的《寄慧》那首诗中父亲曾写道：“在月夜里，/我渡过了琥珀色的湘江，/湘江的水真是美丽；/我想着这一道水流过你的家乡，/如同松花江流在我的乡里。/……祖国没有得到解放和自由，/对着美丽的自然，/我永远感不到欢喜和安慰！/……如同太阳撕破江上的浓雾一样，我要用愤怒的战斗的烈火，/烧破我的忧郁。/……”
    父亲的战斗形式就是写诗、翻译、教学。他做这三件事有着非常自觉的目的，那就是宣传抗日、传播先进文化、培养革命青年。早在1930年于吉林大学任教时，他就在《我的文艺生活》一文中写道：“现在我认定我们就是一个桥梁，只要我们能把青年渡过去，做什么都要紧。翻译或者强过创作。教书匠都许是要紧的。以后我就要做桥。”父亲在抗日战争时期写的诗作大部分都收到《流亡者之歌》、《新的旅途》两本诗集中，解放前夕他还写了一些抨击时政的诗，如：《我好像到了一个鬼世界》、《谢谢你，美国人！》、《为死难文化战士静默》等。几十年里他翻译了大量法国文学和俄苏文学作品，并先后在中山大学、桂林师范学院、同济大学等处任教。当年的生活是很清苦的，有时甚至是艰苦的，但也有过许多快乐的事情。那时，在左翼文化工作者和进步人士之间、在进步学生和老师之间的同志情谊和关系是非常好的。在我家里，一般都是静悄悄的，父亲高度近视，总是鼻尖碰着书页或稿纸，在那里看着写着；但也有热闹的时候——有时是父亲和几个朋友在一起高谈阔论，分析国内外形势，抨击国民党的时政，讽刺当局的某些党棍和狗腿子，商讨共同的行动……真可说是喜笑怒骂皆成文章；有时家里则充满了青年学生的欢声笑语或热烈的讨论声……
    父亲是把东北的解放和全中国的解放联系在一起的，但他的东北情却一直在心中激荡。1949年5月他欣喜若狂地迎来上海的解放，不久就听说东北派人来上海要求给予人力支援（高级知识分子和科技人员）。父亲的心一下子就飞向了魂牵梦萦的故乡，当年9月他已经在长春东北师范大学任教了。这次重回故乡，似乎解开了父亲心中的东北情结，他不再为东北的命运担忧了，东北不再是他心中的十字架了。1952年父亲高高兴兴地离开长春，调到北京师范大学任教，担任北师大中文系外国文学室主任。当时我国的高教事业正处于百废待兴的时期。他为在高等师范院校中文系开设外国文学和儿童文学课程付出了全部精力，以至没有时间整理自已的诗稿，翻译工作也只围绕着教学的需要进行。他当年领导制订的外国文学教学大纲，至今还在各个高等师范院校发挥作用。至于儿童文学，他也培养了一批这方面的骨干力量，初步建立起新的教学体系。他的学生后来成为一些院校外国文学教学和儿童文学教学的主力。那时，每天除了上课、开会，他还是伏在书桌前，鼻尖碰着书页或稿纸，在那里不停地看着，写着。冬天，他还戴那种东北大皮帽；菜，还是爱吃那几样；然而，那似乎仅仅只是一种习惯了。（责任编辑　吴　思）


首页 -> 2002年第12期

三十年代电影童星张帆

作者：宫洁民

字体： 【大 中 小】

    张帆是中国电影史上在20世纪30年代成名的著名童星。她出生在上海，从影已有60多个春秋。由于她天赋好，从小就喜欢歌唱和表演。
    张帆13岁那年，本来是上学念书的岁数，可因为家境贫寒，被迫停学谋生。小小年纪能在社会上做什么，即使到商店也只能当一名薪水微薄的童工。没想到她赶上一个很好的机遇，当时由黎锦光、黎锦晖兄弟二人所创办的上海“明月歌剧社”正在招考，他们发现张帆有表演天才，竟然破格录取。
    她庆幸自己找到一个施展才华的好天地。在剧社张帆勤奋练功，很快掌握了有关声乐方面的基本知识，而且懂得了科学发声原理以及嗓音训练的科学方法。到剧社没有多久，就受领任务登台表演了，她和黎明健（即郭沫若夫人于立群）同台演了三部歌剧，即《葡萄仙子》、《花生米》、《小小画家》（这部歌剧主要是讽刺陈旧迂腐的读经教育）。由于表演出色，一时轰动了大上海。上海中小学的歌迷们都记住了张帆的名字。后来“明月歌剧社”易名“大中华歌舞团”。张帆随团到香港地区以及新加坡、马来西亚、泰国、印尼、菲律宾、越南、柬埔寨等国家巡回演出，受到当地侨胞欢迎。至今新加坡等地的老歌迷还在唱张帆演唱过的歌曲。
    几年之后，张帆考入新华影业公司演员训练班，从歌坛进入到影坛。20世纪40年代初，该公司拍了一部以美国女作家奥斯汀的小说《傲慢与偏见》所改编的电影《四姐妹》。张帆在片中演老三，这部电影一放，一炮便打响，片中的四个女主角，享誉了上海影坛。接着该片导演李萍倩专为张帆写了一部故事片，名为《天外笙歌》。故事情节是：描写一个小孤女刻苦勤奋成为歌星的故事。张帆的演技在片中发挥得淋漓尽致。
    解放军渡江，张帆从上海赶到南京，加入南京军区“前线话剧团”。上海解放后，张帆又连续在《情天劫》、《相思债》、《患难夫妻》、《悲天悯人》等影片中担任角色。1958年调进八一电影制片厂演员剧团。几十年来，上片多部，塑造中老年妇女角色80余个。先后参加过《江山多娇》、《怒潮》、《永不消逝的电波》、《秘密图纸》、《同甘共苦》等多部影视剧的拍摄。她演戏从来不挑角色，一直以甘当绿叶为乐。北影厂赶排电视剧《四世同堂》时，她饰演马老寡妇，导演说她比老北京还老北京。
    八一厂拍《再生之地》，她在片中饰演日本战犯伊藤的夫人。她特地到抚顺战犯管理所旧址体验生活，经过一番努力，上镜时，她将战犯夫人那种唯唯诺诺的举止神态，演得细致入微、逼真。1987年她曾经荣获首届中国电影表演艺术学会奖。2001年年底，已是80岁的张帆接到新加坡“老歌俱乐部”邀请，作为嘉宾到那里和20世纪30年代老友相会，她们的演唱吸引了很多的歌迷，新加坡《新民日报》作为头条新闻刊登了演唱活动。
    “文革”中，张帆被打成“黄色影女”关进“牛棚”，遭到无休无止的批斗。同时，她丈夫徐一亢（八一厂编剧）也因出身资本家，被押送甘肃劳动改造。他们夫妇俩和四个孩子的身心都受到极大的摧残。只因张帆有着豁达的胸怀，在生活逆境中达观知命，在十年动乱中硬是挺了过来。（责任编辑　刘家驹）


首页 -> 2002年第12期

绍兴女侠丰碑——风雨亭

作者：程竞明

字体： 【大 中 小】

    古轩亭口是浙江绍兴城的闹市中心，一条贯通南北的大街和府横街在这里交接。轩亭，始建于唐代，久经沧桑，现已荡然无存。如今巍然耸立着一座庄严质朴的方碑，高7米，四周环以石栏。花岗石碑上镌刻着“秋瑾烈士纪念碑”七个鎏金大字，在阳光下闪闪发光。纪念碑的须弥座，正面刻有蔡元培撰、于右任书写的《秋瑾烈士纪念碑记》。方碑之下，南来北往凭吊先烈的游客络绎不绝。人们瞻仰纪念碑，默读碑文，仿佛亲眼看到烈士正气凛然的英姿。
    秋瑾号竞雄，别名鉴湖女侠，是辛亥革命时期杰出的革命家，第一个为革命抛头颅洒热血的女英雄，也是近代诗坛上的爱国女诗人。她曾经书写过许多声讨清王朝的战斗檄文、革命文告和风格卓异的壮丽诗篇。有一首《对酒》写道：“不惜千金买宝刀，貂裘换酒也堪豪。一腔热血勤珍重，洒去犹能化碧涛。”不幸的是，古轩亭口便是她洒热血化碧涛的地方。风华正茂的秋瑾在经受了各种酷刑之后，于1907年7月15日慷慨就义。当天夜里，有人在古轩亭口贴出对联：
    悲哉，秋之为气；
    惨矣，瑾其可怀。
    上联以萧瑟秋风影射残酷镇压人民的清朝廷，下联以美玉象征坚贞不屈的革命情怀，联内对称地嵌入烈士之名，寄托哀思。
    绍兴城内卧龙山的西南峰，有一座构筑精致的“风雨亭”，与古轩亭口的纪念碑遥遥相对。这是当地人民于20世纪30年代初修建的，亭名取自革命烈士的绝命词“秋雨秋风愁煞人”。登亭便可俯视当年拘押秋瑾的典史署。风雨亭单檐六角，亭角飞挑，石柱上镌刻着孙中山题写的挽联：
    江户矢丹忱，感君首赞同盟会；
    轩亭洒碧血，愧我今招侠女魂。
    联内“江户”即日本。秋瑾目睹八国联军入侵北京的庚子之乱，立志救国雪耻，只身东渡留学，在日本结识孙中山、黄兴等，后被推选为同盟会浙江主盟人。
    解放后风雨亭几经修葺，四周葱葱茏茏，成为后人缅怀革命先烈的胜地。有联多副：
    漫言半山孤亭，看气象万千，雨来风满；
    不尽腔中热血，举诗篇一二，石破天惊。
    巾帼拜英雄，求仁得仁又何怨；
    亭台悲风雨，虽死不死终自由。
    著名的爱国将领冯玉祥也题写对联一副：
    丹心应结平权果，碧血常开革命花。
    联内“平权”指秋瑾曾在东京创办《白话报》，鼓吹民族民主革命，提倡男女平权，并组织了我国最早的妇女团体——共爱会。归国后在绍兴两所女校执教，又到上海创办《中国女报》，为中国妇女解放运动的兴起呕心沥血。
    绍兴和畅堂18号是一座粉墙黑瓦的民房，由国务院列为全国重点文物保护单位，这便是与古轩亭口纪念碑、卧龙山上风雨亭齐名的“秋瑾故居”。从1906年秋瑾由日本归国直到壮烈牺牲之前，这里是她联络革命志士、密商革命大计和从事革命活动的主要场所。
    少年时代的秋瑾曾经在这里读书习武，投身革命以后，她经常身穿男装，骑马佩剑出入和畅堂。故居的墙壁上悬挂秋瑾挚友吴芝瑛赠送的对联：
    英雄尚毅力，志士多苦心。
    故居设有“秋瑾烈士文物陈列室”，展出手稿、信札、照片等各种珍贵文物数百件。祖籍绍兴的周恩来于1939年书写的“勿忘鉴湖女侠之遗风，望为我越东儿女争光！”手迹照片也陈列在这里。（责任编辑　南　云）


首页 -> 2003年第1期

任仲夷精辟解说“三个代表”

作者：佚名

字体： 【大 中 小】

    编者按：本文是《羊城晚报》记者李宜航、魏辉在十六大期间走访十六大代表任仲夷的报道，本刊特予转载。
    十六大会议期间，已88岁高龄的任仲夷代表在接受本报记者独家采访时，先伸出了三个指头，又伸出了一个指头。他幽默地说，“三个代表”，一个都不能少。

    “三个代表”是防“左”思想武器
    任老说，“三个代表”，很多代表都谈过了，我想强调的一点是：“三个代表”是防止和避免重犯历次政治运动中“左”的错误、特别是“文化大革命”这样“左”的错误的一种最有力的思想武器。邓小平在南方谈话中说：警惕右，但主要是防左。我很赞同。
    任老说，这次，“三个代表”要写进党章，表明它是长期任务；“警惕右，但主要是防左”，仍然留在了党章里，说明它同样是长期任务。
    任老高兴地说，把“三个代表”纳入党章，作为今后各项工作的指导思想，很好。

    “三个代表”少一个也不行
    任老谈到了“三个代表”中的“代表最广大人民的根本利益”问题。任老说，这个根本利益，包括经济利益，但不止是经济利益，也包括政治利益，比如宪法赋予公民的各顶权利。以后，不能只想到群众的经济利益，而忽视其政治利益、政治权利。对任何人，只要他没有犯法，他的政治利益，是不能侵犯的。要做广大人民根本利益的代表，还必须使每个人都知道什么是他们的经济利益，特别是什么是他们的政治利益。
    任老认为，只有首先做好了“三个代表”中的前两个代表，特别是第一个代表，才能做好第“三个代表”——代表最广大人民的根本利益。因为只有搞好了“第一个代表”，生产力发展了，群众“吃喝拉撒睡”的问题解决了，有了物质基础，才能谈得上照顾人民的经济利益；只有搞好了“第二个代表”，文化先进了，精神富足了，才能谈得上人民的政治利益。
    任老说，第一个、第二个代表做不好，第三个代表也做不好；但第三个代表做不好，前两个代表也做不好。只有做到第三个代表，才能做好前两个代表。它们是互相联系的，互为条件的，是不可分割的。
    任老还提到了政治文明。他说，把它和物质文明、精神文明并放在一起，这很重要。至于政治文明包括哪些内涵，还要在以后的学习、工作中认真研究。
    依法治国和以德治国相结合　谈到依法治国和以德治国的问题，任老也作了深刻的阐释。
    他说，依法治国的“依”是依靠的“依”，而以德治国，就不是“依”而是“以”。依法治国只有一条，对于法律，不管是谁，大小官员、平头百姓都得遵守。谁违反了，都要依法制裁。
    任老说，对道德，每个人的理解不一样，有高标准的道德，也有低标准的道德。不犯法是最低的道德标准，是作为一个人起码的道德标准，比如不偷鸡摸狗了、不坑蒙拐骗了、不谋财害命了，等等。如果违犯了这个起码的道德，就是犯法了，就不仅是道德问题，而且是法律问题了，“要戴手铐的啊”。
    任老说，也有高标准的道德要求，如大公无私、毫不利己、专门利人等等。达到这些高标准的道德要求，不容易。但做不到，能给法律处罚吗？只能教育，让他学雷锋，他不算犯罪啊。以德育人，很重要啊。
    任老说，所以依法治国必须与以德治国相结合。道德高了，犯罪自然少了。在如何贯彻执行这两者上，任老说，方法不同嘛，一个是强制，一个是教育，两者都要。

    先进文化也要“百花齐放”
    最后，任老谈到了坚持“双百方针”问题。任老说，“百花齐放，百家争鸣”，十分重要，这次总书记在报告中提到了。千万不能忘掉它，没有它，就谈不上先进性。先进文化的前进方向，也必须是符合“双百方针”的，不是一花独好，一家之言。


首页 -> 2003年第1期

关于我国政治体制改革的建议

作者：李　锐

字体： 【大 中 小】

    盼望已久的党的十六大召开了，回顾前瞻，喜忧交集。走上市场经济轨道之后，国力日渐强大，取得举世瞩目的成就。但问题仍在政治体制改革步伐过慢，民主滞后，法治难张，腐败之风得以盛行。江泽民同志年来几次讲话，提出不少新的思想和措施，使各方面受到鼓舞。不过，要真正保持稳定，要“与时俱进”、“全球接轨”，要先进生产力和先进文化持续发展，关键还在改革不合时宜的旧政治体制，加快民主政治建设，使国家真正走上民主化、科学化、法治化的长治久安之道。中外历史证明，专制乃动乱之源；如苏联自溃，总根在此。只有民主化才能现代化，这是20世纪尤其二战后的世界潮流，顺之者昌，逆之者亡；一个国家如此，一个党也如此。
    毛泽东说过，“只有经过民主主义，才能达到社会主义，这是马克思主义的天经地义。”大家都记得，当年在延安他同黄炎培关于民主的著名谈话。可惜，他的晚年悲剧正是搞个人崇拜与专权，上下推波助澜，影响及于全党全国，导致十年“文革”灾难。邓小平有鉴于此，1980年作了《党和国家领导制度的改革》的报告，认为“总病根”在权力过分集中，“一把手”说了算；并指出“我们所有的改革最终能不能成功，还是决定于政治体制改革。”遗憾的是，这个报告被某位领导同志所阻，束之高阁，邓自己也未能认真实践，给历史留下了遗憾。
    战争年代，我们倡导过三三制政权。关于党的领导作用，1940年，毛泽东说过：“所谓领导权，不是一天到晚当作口号去高喊，也不是盛气凌人地要人家服从我们，而是以党的正确政策和自己的模范工作，说服和教育党外人士，使他们愿意接受我们的建议。”1941年，邓小平撰文说：“三三制政权的实质是民主”，应“反对‘以党治国’的观念”。认为我党党员一般缺乏民主的习惯与民主的常识。“几年来，‘以党治国’的思想曾经统治了某些区域，甚至有些区域的领导同志还长期存在着这种顽固的思想。”“这些同志误解了党的领导，把党的领导解释为‘党权高于一切’。”“结果非党干部称党为‘最高当局’（这是最严酷的讽刺，不幸有人闻之沾沾自喜！）”。60年过去了，毛泽东与邓小平讲的这些话仍有现实意义，即国家的民主化首先要实行党的民主化，否则一切都是空的；党的民主化又首先要从中央做起，（各级要从“一把手”做起）否则也是空的。由于我们党是执政党，改革几十年的积习，难于一步到位，须分阶段、有步骤进行。党的民主化与国家民主化自是一个较长期的过程。
    关于党的民主化，谨提出以下几点建议。
    一、改革开放以来，党的领导干部废除终身制，实行任期制，是一项重大决策。应从十六大开始，党中央政治局常委每届任期五年，可以连选连任一届，即在位以十年为限。领导干部在党、政、人大、政协四大机构轮流转任的现象，也应早日予以终止。
    二、改革领导干部的选拔制度，从坚持差额选举到逐步实行竞选制。从十六大起坚持差额选举，各级委员候选人至少应多于当选人四分之一。然后逐步实行竞选制，如到党的十七大以后，政治局委员、常委与总书记都在党代会上竞选产生。
    三、全国代表大会是党的最高权力机关，选举出来的中央委员会在它闭会期间是最高权力机关。故“全党服从中央”的表述我以为不甚妥当，应为“全党服从党的代表大会，地方服从中央。”可如人大、政协，实行代表常任制，全国代表大会每年开会一次，代表在任期内发挥作用。
    为了实现党内的有效监督，中央与各级党的纪律检查（或监察）委员会同中央并各级委员会应为平行机构，不存在领导与被领导关系。两个委员会由同级党的代表大会选举，对代表大会负责，两个委员会之间实施制约和监督。
    四、充分保证党内言论自由，言论自由是产生正确决策的基础。党员有权在党的会议和报刊上对党的重大决策发表不同意见，有权在上述场合批评任何党员直到党的最高领导人。凡重大问题必须由集体讨论实行表决，从中央到各级组织，一人一票，不能由“一把手”说了算。少数必须服从多数，多数必须尊重少数；少数在行动上服从多数所作决定的同时，有权保留并发表自己的意见。
    五、党章已规定党必须在宪法许可的范围内活动，宪法也已有相应的规定，任何组织和个人不得超越于宪法之上。司法独立乃宪法原则。党章明确规定：“党必须保证国家的立法、司法、行政机关、经济、文化组织和人民团体积极主动地、独立负责地、协调一致地工作。”政法委是党内机关，现在由党的政法委书记统管国家的公、检、法执法机关，同“依法治国”的方针相抵触。现在还是“党大于法”，“人治”大于“法治”。
    关于国家政治生活民主化，也有几点建议，其中有的关系到宪法的修改。
    一、50年来，国内阶级关系已经发生深刻变化。宪法序言中所规定的“工人阶级领导的、以工农联盟为基础的人民民主专政，实质上即无产阶级专政”，这个提法应重新研究，代以符合实际、即符合社会主义初级阶段的社会结构，并符合党代表人民利益，同时符合世界政治文明潮流的新提法。宪法规定人民代表大会是全国最高权力机关，应摆正党同人大的关系，不能以党的名义直接领导和指挥人大，而是通过党组和党员在其中发挥作用。关于人大本身的改革，如代表名额大大压缩，减少官员比例，代表专职化以提高立法质量，代表选举办法的改善，等等，使人大真正成为名副其实的国家最高权力机关和专门立法机关。
    二，现在我们的国家有宪法而无宪政。我党责无旁贷，必须带头遵宪、行宪、护宪。建议成立“宪法法院”，并抓紧制定《保护公民利益法》、《社团法》、《新闻出版法》等，使宪法本身和宪法规定的权利得到切实的法律保障。言论自由特别出版自由是公民最基本的权利，能及时有效地监督政府权力的滥用，必须得到充分保证。党的宣传部门应当贯彻“双百方针”，活跃自由讨论，以此促进社会稳定和进步，而不应当把注意力放在控制思想和舆论，成为新闻出版监控部，这也不准说，那也不准讲，甚至动辄“查封”、“上名单”，这些错误作法，起着破坏宪法和损害党的信誉的作用。
    三，改变党政不分、以党代政的传统做法，尊重人民代表大会和政府职权。应制定《政党法》、《参政法》，执政党必须严格守法。各级党的领导尤其不可干预司法部门的工作，司法独立审判应贯彻于整个司法系统。各级人民代表由竞选产生，并建立同选民经常联系的制度，随时接受选民的监督。总之，共产党作为唯一的执政党，如何严格地在宪法范围内活动，这是关系改革和稳定的根本问题，需要进一步加以规定。
    四，作为执政党，只有自我监督是不够的。既是多党合作制，就应当通过政治协商，实行相互监督。1956年曾宣布“长期合作，互相监督”的方针，可惜这一方针随即被反右派斗争湮没；“文革”期间，民主党派更是名存实亡。要制定《监督法》，真正实现毛泽东曾经讲过的主动树立对立面、“唱对台戏”的主张。人事制度方面，应破除现在民主党派和党外人士只任副职的陈规。
    五、现在已经注意三农问题。农民仍穷苦，增产不增收，基层干部作风不正，引发闹事风潮，各地时有所闻。村民自治现已推广，应尽快实行乡级政权的直接选举，认真落实乡民、村民自治，真正实行政务公开，自我管理，并恢复农会组织，让城乡居民享有同等的公民权利。与此同时，依据纳税人负担能力，大幅度精简各级尤其县以下公职人员。
    我今年已满85岁，精力衰退，世事少知，只是“心忧天下”而已。以上所述，如有不当，还望见谅。
    （此文为作者在中共十六次全国代表大会小组会上的发言）


首页 -> 2003年第1期

《关于党内政治生活的若干准则》公布之后

作者：徐庆全

字体： 【大 中 小】

    1978年，党的十一届三中全会召开，重新确立了党的思想路线和政治路线后，整顿党风、重新恢复被“文革”搞乱的党的优良传统，就作为一项重要任务凸现在全党面前。十一届三中全会恢复的中央纪律检查委员会，组织起草了《关于党内政治生活的若干准则》。在进行了一段时间的充分酝酿和征求意见后，1980年2月，党的十一届五中全会通过这一《准则》。细读《准则》，可以看出，十二条《准则》具有强烈的针对性，其中最重要的是坚持党的政治路线和思想路线，坚持集体领导、反对个人专断，强调党的集中统一和党的纪律等方面的规定。
    《准则》从酝酿到公布，至今已经20多年了。现今，我们党的建设的各项法规措施已比20多年前有了重大的进步。因此，研究党建的历史，这个《准则》在新时期以来的奠基作用不可低估；《准则》公布之后，全党上下切实贯彻《准则》的热潮也值得重温。

    保证《准则》的完全贯彻执行，党中央是下了决心的

    为什么要制定这个《准则》，《准则》在开篇论述说：
    全国解放以后，在社会主义革命和建设中，广大党员基本上坚持了党的好传统好作风。但是，由于革命斗争胜利和党在全国处于执政党地位而在一部分同志中产生的骄傲自满情绪，由于党和国家的民主集中制不够健全，由于封建阶级和资产阶级思想的影响，党内脱离实际、脱离群众、主观主义、官僚主义、独断专行、特权思想等不良倾向有所发展，同时在党内斗争的指导上发生了一些缺点和错误，党内正常的政治生活在一定程度上受到损害。特别是在“文化大革命”期间，林彪、“四人帮”出于篡党夺权的需要，利用当时党所犯的严重错误，大搞封建法西斯主义、无政府主义和派性分裂活动，肆意践踏党规党法，取消党的领导，使党的组织，党员的党性观念，党的优良传统和作风，都遭到了极其严重的破坏。粉碎“四人帮”以来，党中央大力整顿党风党纪，党的优良传统和作风已经有所恢复。但是，治疗林彪、“四人帮”给党造成的创伤，还需要进行广泛深入的教育和艰巨复杂的斗争。为了全面恢复和进一步发扬党的优良传统和作风，健全党的民主生活，维护党的集中统一，增强党的团结，巩固党的组织和纪律，提高党的战斗力，中央根据目前党的状况，向全党重申党内政治生活的下列准则。
    1980年2月，《准则》在党的十一届五中全会上通过后，《人民日报》、《红旗》杂志都发表了社论。
    《人民日报》的社论指出：“《准则》是党的一项重要法规，是党章的具体补充。它总结了我们党几十年来处理党内关系的经验，特别是吸收了十年动乱的沉痛教训，针对当前存在的党风党纪问题，对党内政治生活中必须遵循的各项原则作了明确的规定。这些规定体现了我们党的优良传统和作风，并且在许多方面有所发展。”社论号召：“每一个党员都要对照《准则》的规定，认真检查自己的工作和作风，发扬成绩，克服缺点。同时，广大群众也应该以《准则》的要求来监督党组织和党员，帮助我们党加强党纪，搞好党风。”
    《红旗》杂志发表了题为《全党都要认真学习和执行〈准则〉的本刊评论员文章。文章指出：
    保证《准则》的完全贯彻执行，党中央是下了决心的。经历了正反两方面教育的广大党员，必将大大提高执行《准则》的自觉性。许多老党员坚持真理，拨乱反正，敢于同一切错误和不良倾向作斗争的模范行动，正在有力地影响和带动着全党。以公诸于众的《准则》为标尺，全体党员的互相监督，以及广大群众对党员的监督，也将给全党执行《准则》以巨大的推动。同时，执行《准则》还有党的纪律作保证。因而我们完全相信，这个《准则》是能够贯彻执行的。
    《人民日报》等党的各级报刊，发表了一批对老革命家的访问文章，从党的德高望重的领导人的角度，阐述《准则》的重要性和必要性。
    《人民日报》以《坚持民主集中制，不搞“一言堂”、家长制》为题，发表曾长期担任中组部部长、时任中共中央党校副校长安子文关于《准则》的谈话。在谈话中，安子文从党的历史谈到党的政治生活的“两种传统”。他说：一种是好的传统。这就是像延安整风那样，在党的会议上，对党所面临的实际问题和理论问题，认真进行讨论，不回避矛盾，不害怕不同的意见。来自五湖四海的同志，不分职务高低，大家都从共同的理想和目标出发，从人民的利益出发，从实际的情况出发，都可以说话，都可以充分地表达自己的意见。凡属大事，就坐下来集体讨论，反复审度，大家一起来分辨是非，衡量得失。在这样的基础上，作出决定，达到思想上和行动上的一致。另一种是不好的传统，那就是搞“一言堂”、家长制，一个人说了算，容不得不同意见。对不盲目附和的同志，戴帽子、打棍子，残酷斗争，无情打击。这种现象，在党的幼年时期发生过。但那时党成立不久，还谈不上成为习惯势力。这种东西变成一股习惯势力，具有很大的强制力，主要是在两段时间内：一段是内战时期的某些时候，一段是1966年以后的10年间。人们的头脑被束缚得死死的，思维和行动的方式都被禁锢在固定的格式之中，党的生机被压抑了。当这种现象泛滥的时候，破坏，挫折，失败，就一一发生了。
    针对“另一种不好的传统”，安子文指出：“一言堂”、家长制那一套，是封建的东西，比资本主义还落后，是同我们党的性质不相容的。搞“一言堂”、家长制，势必侵犯广大党员的权利，这是同我们党的组织原则不相容的。我们的党是执政的党，党的生活搞不好，国家的政治生活也不可能搞好。从这个意义上说，“一言堂”、家长制那一套，也是同我们的国家制度不相容的。
    安子文强调说，《关于党内政治生活的若干准则》，把“不允许搞‘一言堂’、家长制”作为一条党规党法肯定下来，这是非常必要的。立下了党规党法，并不等于问题已经解决了。上上下下，还要继续作很大的努力。从今以后，无论哪一级党委，无论哪一个人，如果搞“一言堂”，搞家长制，在党内就是非法的，每一个党员都有抵制的权利和责任。
    《工人日报》发表了李维汉、黄火青、帅孟奇三位老党员结合党的优良传统，谈学习《准则》的体会文章。
    革命老前辈帅孟奇大姐感慨地说：湖南有句老话，“成家犹如肩挑土，败家犹如浪冲沙”，党风也是如此，要培养一个优良的党风很不容易，然而败坏起来是很快的。你们看，“四人帮“横行十年，把我们的党风败坏成什么样子，说起来真令人痛心！这些年来，有些党员放松了对自己的要求，民主作风差了，脱离群众，不讲真话，搞特殊，铺张浪费；有的喜欢吹捧，听奉承话，什么党纪党法都置之度外。这些党员的行为，影响了党在人民群众中的威信。现在好了，《准则》公布了。好的《准则》，好的党风，一定会带出好的民风来。要建设社会主义大厦，需要大家添砖加瓦；要培养一个好的党风，需要全党同志努力。
    谈到《准则》关于反对特权的有关规定，帅大姐以古代季文子以俭为荣的故事为例，语重心长地说，搞特权是历史上一切剥削阶级的共同特征，在封建社会像鲁国大夫季文子那样的大官能严格要求自己，我们共产党员是人民的公仆，更应高出他千万倍。《准则》公布以后，我希望全党三千多万党员同志都能认真学习，贯彻执行，尤其是党的各级领导干部，要以身作则，起模范作用。如果能这样做，我相信革命战争年代建立起来的党的优良传统会重新发扬起来，党的政治路线会更好地贯彻执行。
    为了配合《准则》的宣传，《人民日报》以及各地的媒体，开始了建国以来声势最大的批评监督宣传：宣传正面典型大张旗鼓，曝光反面典型也同样大张旗鼓，指名道姓，不遮遮掩掩。

    抓贯彻落实实例之一：独断专行的陈永贵下台

    《准则》第二条要求全党，要“坚持集体领导，反对个人专断”。这是具有极强的针对性的。“文化大革命”中的个人专断作风，不但使党的优良作风受到侵袭，而且给经济工作造成了不可估量的损失。当时任中共中央政治局委员、主管农业的国务院副总理陈永贵所搞的“西水东调”工程，就是个人专断下的产物。
    在“文革”中，陈永贵是作为“农业学大寨”的一面旗帜树立起来的。随着陈的官位升高，在山西也产生了“两个凡是”：“凡是陈永贵说的都一律照办；凡是大寨、昔阳做的也都一切照搬。”陈永贵所主持的“西水东调”工程，就是在这样的背景下上马的。
    “西水东调”工程的计划，是从昔阳西边，把西向流入黄河的萧河水，东调到昔阳东边的海河水系。废弃西边原有的30多万亩水浇地而保东边的几万亩水浇地，破坏了原有的水利设施，制造了新的水害。因此，工程计划提出时，就遭到北京和山西很多水利工程技术专家的反对，但是，山西省委的领导则以“宁肯把山西所有水利项目抹掉，也要保证昔阳这项西水东调项目”的态度，坚决上马。结果，投资由原来的2000万一直追加到9000万，干了三、四年，才完成原计划的三分之一。到“文革”结束后，这项“为大寨为昔阳争光”的工程才不得不停止。
    显然，这一项工程，是陈永贵利用自己的权力独断专行，为自己树碑立传的观光工程。
    《关于党内政治生活的若干准则》公布之后，虽然陈永贵仍身居高位，但广大干部群众和新闻媒体响应党中央整顿党风的号召，对照《准则》，对这项“蠢事”作了无情的揭露和批判。
    1980年6月15日，《人民日报》发表了本报记者和通讯员合写的通讯《昔阳“西水东调”工程缓建》，揭开了这个荒唐工程的盖子。该报并配发了社论《再也不要干“西水东调”式的蠢事了》。社论尖锐地揭示了这桩“蠢事”产生的根源：
    昔阳“西水东调”工程弊端丛生，工程技术人员意见很大，为什么能够说干就干，并且一搞就是几年，直到粉碎“四人帮”三年以后才停下来呢？这里，另一个很重要的教训就是某些领导同志的封建家长式统治。我们有些做领导工作的同志，官作大了，自己不懂科学，不懂技术，又不听取专家的意见，偏要号令一切，指挥一切，甚至用个人的喜恶来左右一切。而上上下下，又有那样一些同志捧着他，护着他。明明他的主张荒谬，却要连声称赞，执行不误。于是，设计改来改去，坝址忽上忽下；真理被谬误取代，科学为献媚遮蔽。你要坚持不同意见，那就是“立场问题”、“态度问题”，甚至是“搞阴谋出难题”。不幸，这样的事情，前些年在我们国家还是不少的。
    报道发表后，《人民日报》收到了雪片似的来信。读者结合《准则》，对这种“蠢事”作了精辟的分析。读者王晋军在来信中，着重分析了陈永贵的独断专行。他指出：家长式作风是一种腐朽的封建意识。它之所以能在我们社会中蒂固根深，阴魂不散，是和我国经历了漫长的封建社会分不开的。《聊斋》不是就有当官的“出则舆马，入则高堂，上一呼而下百诺”，老百姓只得“侧目视，侧足立”的描述吗？至于“朕即国家”、“君权至上”；“民可使由之，不可使知之”；一个人说了算等等，更是通过各种渠道潜移默化地灌输到被统治阶级中去。建国之后，由于种种原因，我们对家长作风触及不大，抨击不力，老百姓对当“官”的，下级对上级，好像就不能有任何异议，更不用说有非议了。十年浩劫，更使社会倒退到愚昧状态，家长式作风泛滥到登峰造极的地步。
    读者来信的支持，显示了《准则》在广大党员群众中的威望。《人民日报》、《光明日报》、新华社和中央人民广播电台一些记者成立联合调查组，深入山西同山西新闻媒体合作，进行了40多天的采访，写成了两组内参稿。一组披露了十年来大寨弄虚作假的真实情况，一组则从陈永贵所奉行的“要念大寨经，还得昔阳人”和“学大寨，赶大寨，手中无权学不开”的观念出发，揭露其在干部任用上的家长作风及帮派路线。这两组内参稿件，为中央总结“农业学大寨”的经验教训提供了可靠的资料。
    对“西水东调”工程的揭露，只有在整顿党风、学习贯彻《准则》的情况下才能实现。对于这一工程的批评，不仅使陈永贵下台、为“农业学大寨”奏响了哀歌，也给多年来所提倡的“以阶级斗争为纲”进行生产的“政治模式”敲响了丧钟。

    抓贯彻落实实例之二：商业部长被点名

    干部享受特权，是长期以来的封建意识的遗毒作祟的结果。反对干部的特权，是整顿党风的重要内容。《准则》在第十一条对此作了严格的规定：“接受党和群众的监督，不准搞特权”。在北京著名的丰泽园饭庄工作的厨师、全国劳动模范陈爱武，通过学习《准则》，上书中央纪委，批评了商业部部长王磊在饭庄搞特权的情况。以此为契机，新闻媒体开始了对干部特权思想的批评。
    1980年7月12日，陈爱武在给中纪委的信中，从自己亲身工作的经历，揭发了一些有关的官员常常以工作名义，到饭庄大吃大喝却以“吃客饭”的规定付费的特权现象。这些“特殊宾客”大多是部长、局长、主任之类的人。在这批“特殊顾客”中，国家商业部部长王磊则是一位常客。从1977年以来，王磊到饭庄“吃客饭”仅有据可查的就有16次。1980年王部长两次“客饭”应付费124.92元，但只付19.52元。至于没有留下菜单的“客饭”费，当然就更多了。
    其实，在当时，不仅商业部门，其他部门也是如此的。只不过不是“吃客饭”，而是名目繁多的“试用”、“试看”之类的不正之风。因此商业部部长王磊的行为就具有了普遍的意义。陈爱武的揭发，得到了新闻媒体的支持。10月17日，《中国青年报》以《青年厨师陈爱武敢于向特权挑战》为题，报道了陈爱武批评商业部长王磊的勇敢行为。第二天，《人民日报》在转载的同时，刊登了中纪委表扬陈爱武，批评王磊的通报和中共国家商业部党组讨论王磊错误的决定。
    陈爱武对商业部长的批评，也招致了一些享有特权的人的恼火。但是，有《准则》在，有新闻媒体和中纪委的支持，陈爱武是理直气壮的。
    而王磊作为一名党的高级干部，胸怀是坦荡的。陈爱武指出错误后，他在几次会上作了检讨，还亲自到丰泽园饭庄认错，补交饭钱。不仅如此，他还责成商业部系统的饭店修改了不合理的“客饭”制度。
    在现在看来，一个部长吃饭少付费或不付费，是很平常的事情。但在当时，在《准则》公布之后的学习热潮中，在“文革”结束后的封建遗毒极待肃清的情况下，陈爱武的揭发就有了时代的意义。因此，这件在今天看来多半会被认为是“小题大做”的事情，其当年所具有的意义至今并没有褪色。

    抓贯彻落实实例之三：造反派部长落马

    1980年9月20日，《人民日报》报道了时任国家化工部副部长的李国才弄虚作假、专横跋扈的行径。为达到醒目的目的，该报用了三行大标题：“弄虚作假曲意包庇终归不能掩盖事实真相
    ‘国才式锅炉’骗局被揭穿　许多群众不能容忍李国才当化工部副部长”。
    据报纸报道，李国才原是吉林化学工业公司建设公司加工班班长，在十年动乱时期，是吉林市造反派头头，当上了吉林市市委常委、市革委副主任。后来又调北京，任国家石化部副部长、化工部副部长。
    在李国才当加工班班长时，设计了一种“横水管蒸汽立式大锅炉”。当时身为吉林市革委副主任的他，到处标榜这种锅炉的设计运用了“对立统一的哲学”，“国内没有看见过，世界资料也没有发现，是全国头一份”，是“锅炉史上的创举”，“产生了质的飞跃”，“实现了‘三少一多’（钢材少、耗煤少、用电少、发汽量多）”，等等。1973年5月，吉林市劳动局根据国家有关锅炉设计和制造的规定，组织专业技术人员对“国才式锅炉”的设计作了认真研究，认为该设计和制造上的缺陷、隐患很多，提出了六项建议，希望进一步改进，经技术鉴定后再制造。国家劳动总局、吉林省劳动局等单位，也先后派技术人员进行了考核，针对设计上的问题，建议在没有进行鉴定之前停止制造，停止散发图纸，停止宣传。
    科技人员这样做，是对国家负责，李国才却大为恼火，硬把善意的建议扯到“路线斗争”上来，大骂科技人员是“资产阶级权威”，“要退出历史舞台”。同时，还利用他所能控制、影响的报刊、电台、电视台、戏剧等宣传工具，大肆吹嘘自己，围剿科技人员。他还支持有关单位以他为题材，编写话剧、电影和京剧剧本。京剧《春蕾初绽》，就是反映围绕锅炉问题的这场“斗争”，主人公是某部副部长，名叫郭之才。这个剧本是经李国才亲自修改审定的，排练出来后，当作“政治任务”组织群众观看。为了突出自己，他把锅炉定名为“国才式锅炉”，同意把加工班改为“李国才加工班”。加工班休息室里，设有一块小黑板，专写李国才的话作为语录，加工班院内，搞了个360平方米的“李国才事迹展览馆”，每一句话，每张图片都是他亲自选定。李国才当上国家石化部副部长后，石化系统在这里办了33期学习班，极力推广李国才的“经验”，大量散发“国才式锅炉”图纸。
    粉碎“四人帮”后，为了辨明真伪，避免后患，吉林省劳动局两次组织专家进行鉴定。技术鉴定的数据说明，这种锅炉的结构及其技术经济指标都是落后的，根本不是什么“锅炉史上的创举”。但骗局并未能彻底戳穿。1979年3月，国家经委和劳动总局根据技术鉴定和使用单位的调查资料，草拟了《关于处理国才式锅炉问题的通知》，列举出锅炉的不合理性，提出了处理意见。但个别中央级领导人庇护李国才，坚持要把“国才式锅炉”在化工、石油企业内部使用；还说什么：李国才是个老工人、老模范，这是“对劳模的态度问题”。与此同时，李国才又编造种种不实之词，否定技术鉴定，欺骗领导。国家化工部不同意科学的技术鉴定，并多方设置障碍，致使《通知》不能发出。
    在学习《准则》的热潮中，群众对于李国才这样弄虚作假、飞扬跋扈，继续身居高位的人，早已不能容忍。他的行径，先由《劳动保护》杂志和《工人日报》披露，经《人民日报》的醒目报道后，得到读者强烈反应。读者李廓在信中写道：“揭发了李国才这样一位副部长，实在不能不使人怵目惊心：黑白混淆、人妖颠倒的‘文化大革命’，给我们党和政府机体带来的祸害，在时过数年之后，仍然如此之深，如此之烈！同时，人们也更清晰地看到，改革领导体制、整顿领导作风，又是如何迫切！”读者黄仁岳在信中说：“李国才弄虚作假被揭露，给人们的启示是多方面的。单拿他这几年的所作所为来看，无一不散发出浓重的封建主义气味。……健全社会主义民主，彻底改革干部制度，让群众真正获得监督、任免领导人员的权利，已是刻不容缓的了。”
    化学工业部根据劳动部门和群众的揭发及中共中央纪律检查委员会、中共中央组织部、国家机关党委的查处意见，在10月中旬向国务院写了处理意见的报告。国务院于11月11日作出决定，撤销李国才化工部副部长职务。
    重温当年学习《准则》的热潮，更能感觉到其在“加强和改善党的领导”中的巨大作用。现今，20多年过去了，虽然《准则》作为党的建设史上的重要文献“载入史册”，但至今仍具有的“重要的现实意义”却并未引起一些党员干部的广泛重视。在党中央致力于推进社会主义民主，加强社会主义法制进程的今天，重温《准则》，其警示意义自然不言自明。


首页 -> 2003年第1期

周恩来接待斯诺访华内情

作者：刘奋之

字体： 【大 中 小】

    周恩来同美国记者斯诺的交往，始于1936年7月8日。这一天，周恩来从陕北安塞到谭家营陕北省委去，途中遇到了从北平来苏区访问的斯诺。这一次见面，周恩来给斯诺留下了深刻的印象。后来，他在《西行漫记》中写下了这样一段话：“他谈吐缓慢安详，深思熟虑。因此，周恩来给我的印象是，他头脑冷静，善于分析推理，讲究实际经验。他态度温和地说出来的话，同国民党宣传九年来诬蔑共产党人是什么‘无知土匪’、‘强盗’和其他爱用的骂人的话，形成了奇特的对照。”
    新中国建立之后，斯诺又先后于1960年、1964年和1970年三次访华，三次受到周恩来热情周到的接待。
    1960年7月初斯诺来华访问。当时他经济上比较困难，在饭店吃工作人员四角钱一份的饭。斯诺向我工作人员表示，过不了多少天，他就要破产了。他说从1951年后，就没有正式职业，完全靠过去的积蓄生活，而写书在美国也赚不了多少钱。
    8月2日，周恩来亲自召集会议，专门研究有关斯诺来华后的接待问题。周恩来指示：1、经费问题：可以购买电影拷贝给他5000元或1万元。这个数目请他自己选择，由他自己决定钱数。由黄华、龚澎出面和他谈。2、沈阳、大连市长都可接见他，可留他在大连多住两三天，洗海水浴，休息。要他晚几天坐火车回京。3、可以让他拍系统的照片和电影，但应事先做好准备。4、去西北旅行的路线：可考虑包括西安、延安、保安，包头是否可去，也可研究。5、他要向朱委员长面交史沫特莱的遗礼，可以待朱委员长回京后安排。6、同意在斯诺从东北回京后，组织一些熟人去和他谈谈。同意请姚依林同志和他谈谈。7、总理准备在他西北之行回来后，再和他谈。
    一个大国的总理在百忙之中，对一位外国记者作如此关切、周到的安排，可称罕见。
    斯诺离京之前，总理托人传话：同他可以谈得深些，带些理论性的，因为他了解中国的过去，可以回去写书。
    8月3日，周恩来决定亲自陪同斯诺参观密云水库，途中总理对斯诺交来的30个问题，概括起来加以回答，参观后又继续交谈。
    10月18日，斯诺从外地回到了北京，在他的要求下，周恩来再次会见了他。
    10月31日，毛主席接见了斯诺。
    斯诺访华后于1963年初，出版了《大河彼岸》一书，系统详细地介绍了新中国。
    1963年3月11日，周恩来的秘书浦寿昌同志电话告外交部：“总理想问一下宦乡同志，研究室对斯诺回去后写的《大河彼岸》研究过没有，是否有什么翻译计划。”周恩来还要宦乡、龚澎向在华外国专家了解对《大河彼岸》一书的评价，以及需否在中国翻译出版。
    1963年10月以前，斯诺又多次来信申请访华。总理让浦寿昌同志转告龚澎：“总理觉得，斯诺屡次来信和寄书来，我们都未答复，是一个疏忽。总理请你立即写一封信给斯诺，在信中说明，他历次来信都已收到，寄来的书也已转送各领导人。对于迟至现在才复，表示歉意。至于他要求访华事，在信中可说正在考虑，相信不久可以满足他的要求。此外，总理请你写一封信给EPP，如他从英国回来时途经瑞士，请他去探望一下斯诺，以示我们对斯诺的关怀。”
    1964年1月23日，周恩来访问几内亚期间，在我驻几内亚使馆接见了斯诺，并亲切交谈。
    1964年10月19日，斯诺再次访华。31日，周恩来和邓大姐接见了斯诺并宴请。同年12月，周恩来又两次会见了他。
    斯诺这次访华，意义十分重大。1964年10月，对中国来说，发生了两件轰动世界的大事。一件事是10月15日赫鲁晓夫下台，标志赫鲁晓夫反华活动的失败；第二件事是第二天中国爆炸了第一颗原子弹。在经历了1958年以后的三年困难时期，在国际上，中国当时是一幅饥饿动乱的形象。而两件大事，则标志着中国已走出了低谷，奋发图强，重振国威。10月31日，周恩来拿着中国爆炸原子弹的12幅黑白照片，找斯诺谈话。周恩来说：“美国国务院原来说中国爆炸了一个小东西，没有什么意义。可是三、四天之后就改了口。现在又说这颗炸弹比他们扔在广岛的那颗要先进。”斯诺说：“我过去去保安，在窑洞里访问你们的时候，怎么也没想到你们今天爆炸原子弹。你们都会打扑克吗？我今天正在想，你们手中拿了一手好牌。你们手中有一个K（指当时阿富汗国王来访），两个Q（指来华访问的阿富汗王后和布隆迪王后），一个J（指来华访问的美国商界巨子、怡和洋行的董事长凯瑟克），并且又向桌子上打出了一张A（指原子弹）。”周恩来说：“现在世界上有两件大事，赫鲁晓夫下去了，我们原子弹上去了。”
    周恩来亲自把中国原子弹爆炸的12幅照片交给斯诺后说：“龚澎都没有见过这些照片。你们在坐的（指陈忠经、勇龙桂、唐明照等人）都没有看见过。你今天晚上不要马上发电报出去，可以立即回瑞士去发。”
    回饭店后，斯诺说：“我真做梦也没想到他答允把特号消息告诉我（It‘s going to be a big scoop），还有照片。这照片恐怕会惊动世界。看来，这件事唯独对我一个人说了。”第二天，斯诺回到了日内瓦，在瑞士报纸上发表了这12幅照片，轰动了全世界。
    1970年8月10日斯诺第三次访华。周恩来先后五次会见斯诺。其中有四次进行了长时间交谈。仅1970年11月5日的一次谈话就长达四个小时；1971年1月15日的谈话从晚上九点半一直谈到16日清晨五时四十分。
    就在1971年1月15日晚上的谈话中，周恩来向斯诺第一次公布了我国1960—1970年十年间工农业生产的一些主要数字和工农业生产状况。
    “文革”以后，国际社会普遍认为中国政治动乱，经济停滞。西方有些报刊广泛传播：“在文化革命中，整个共产党解体了。”“这个政权究竟能支撑多久？”
    斯诺在没有听到周恩来的介绍以前，同西方所有记者看法一样，认为“文化大革命”已经摧毁了中国的生产，中国从此将一蹶不振。周恩来的介绍和他在中国历时将近三个月的各地采访亲见亲闻，斯诺最后得出的结论是：“文革”给中国生产带来不利影响，“但现在知道，减产只是局部的和暂时的”。“中国仍然具有很大潜力”。由于斯诺是在“文革”中第一个被批准来中国访问的西方记者，他的访华报道引起了西方世界的极大的关注。斯诺在访华期间以及回去以后曾写出大量报道中国现状的文章，在一定程度上有助于改善中国在世界上由于十年动乱造成的濒于垮台的形象。
    周恩来在同斯诺的交往中，通过他向全世界传播了陕北红军和新中国的真实情况，在争取世界人民方面起到了巨大的作用和深远的影响。周恩来的这些做法，在世界新闻史上是光辉的篇章；他同斯诺的深情厚谊，对老朋友的坦诚相见、热情周到的人格力量，也将永远铭刻在我们的心中。
    （责任编辑　吴　思）


首页 -> 2003年第1期

兵团人新疆戍边

作者：陈明章

字体： 【大 中 小】

    读了《炎黄春秋》2002年第7期的《新中国屯垦戍边实录》（以下简称《实录》，作者许人俊）一文，颇感振奋。作为共和国目前唯一存在的生产建设兵团的一员，我感谢作者比较全面地介绍了新中国屯垦戍边事业的来龙去脉。
    但是，美中不足的是，读了《实录》，人们了解的仅是新中国屯垦史的概貌；对于戍边，则着笔甚少（仅文末倒数第二小段述及），难窥全豹。外界了解不多的新疆生产建设兵团，至今仍保持着军队的组织形式。特定的历史、地理、社会等多种因素，决定了兵团要担负建设边疆、保卫边疆的双重任务。在新疆5600多公里国境线上，兵团的58个边境团场戍守着20l9公里边境线。从某种意义上讲，新疆兵团在相当长的历史时期内，以屯垦为手段，以戍边为目的。
    1960年前，中国与苏联关系友好，中苏边境基本上处于“有边无防”的状态。中苏两党在意识形态领域的分歧，引发了国际共产主义运动大论战，苏联的大国沙文主义嘴脸日益暴露，由此而导致中苏国家关系的恶化。l962年4月，由于苏方的策划和诱骗，新疆伊犁、塔城的6万多边民带着财产、赶着牛羊，越界而去。基层政权瘫痪，农村组织解体，田园荒芜，，牲畜失散，坏人趁火打劫，社会秩序混乱。中共中央、国务院、中共中央西北局责成自治区党委、人委和兵团党委，由兵团迅速组织民兵，立即赶赴边境布防，维护治安，劝阻越界；对边民出走地区的农牧业生产和基层工作实行“三代”(代耕、代牧、代管)。兵团从农四、五、六、七、八、十师、工二师以及兵团直属单位抽调干部8l0名、工人l6750名，组成工作队，到边境执行任务。仅塔(城)额(敏)垦区(时为农七师第三管理处，后为农九师)就选派3000余名干部职工，分赴塔城、裕民、额敏3县的11个公社、9个牧场，实行“三代”。近200名干部代理公社、牧场、大队、小队所缺的干部。基层政权恢复，社会秩序好转，被劝阻回归的边民5000多人，拦阻即将越界的牲畜l2000头(只)。值班民兵全副武装，昼夜沿边巡逻，并在上列3县边境地区设立8个边境管理站(后称边防站，至今沿用)。塔城地区“有边无防”的历史至此结束。
    同年8月25日，中央军委决定：新疆军区生产建设兵团组建300个齐装满员的民兵值班连。后又决定在新疆沿中苏边境地区建立“边境农场带”。自此，兵团在伊犁、博乐、塔城、阿勒泰等地长达2000多公里、纵深l0—30公里的边境地区建起了50多个边境农场。50多个边境农场同其他农牧团场和各族人民一道，筑成西域长城，成为国际霸权主义和国内民族分裂主义势力不可逾越的障碍。
    农九师“边境农场带”多数农场的许多连队建在基本上不具备生产、生活条件的地带，原因很简单：脚下就是国土。翻遍古今中外的屯垦史，大概只有新疆兵团的农工才经营过只讲耕耘不问收获的“政治田”；只有兵团的牧工才有过放“政治牧”的壮举，弃近从远，赶着羊群通过所谓的“争议地”，以示主权。“争议地”，实则只能“争”，岂容“议”！在“争议地”耕种，收获寥寥，许多年份的收成连种子也不够，却有收无收年年种；在“争议地”放牧，常常置于苏方枪口下，牧工置生死于度外。
    l964年8月l2日，现属一六一团的一分场三连在邻近边境的6号、8号地播种冬麦。苏军见状，开来5辆大小汽车，跳下几十个军人，阻挠我正常生产，空中还有直升机助威。几名苏军在我国领土上插了一排柳树枝，指着树枝对我农工说：“树枝东边是你们的土地，树枝西边是我们的土地。”我拖拉机手不理睬苏军的蛮横言行，继续作业。苏军士兵手挽手排成队挡在我机车前，又将汽车开进我耕地，一字排开，向我方冲来。职工方荣飞、龚祥瑞躺在苏军军车前，用身体阻止苏军车前进。政治指导员孙宪忠带领其他农工与苏军说理，不时你推我搡，拳脚相加。相持两小时，苏军退回，三连按期完成播种任务。
    一六一团的羊群转场，每年都要经历一场生死考验。l969年3月“珍宝岛事件”后，苏军沿苏中边界部署重兵。一六一团的羊群转场通道紧靠边境线。为防不测，经总参谋部、外交部批准，一六一团组织3个武装民兵连外加一个独立排并请边防部队配合，护送羊群转场。民兵们赶着羊群刚上路，30多名苏军官兵就越界前来干扰阻拦。我方民兵反复声明：这是中国的领土，我们在自己的土地上转场，你们为什么要无端挑衅。苏军装聋作哑，只顾驱赶羊群。民兵们忍无可忍，纷纷挥起木棒向苏军砸去。苏军只好退回苏境，却又架起机枪向我方瞄准。民兵们毫无惧色，赶着羊群从容行进。
    l969年5月20日，一六三团和加曼奇边防站的干部战士丁余生等5人在界河阿克乔克的龙口筑坝引水。苏军出动装甲车3辆、大炮两门、武装军人30余人，越过实际控制线进入中国一侧。他们绑架丁余生等5人，遭到反抗，便用枪托毒打，致使5人均被打昏，然后拖上装甲车，运至苏境塞米巴拉金斯克州，关押24天。后经我外交部9次严正交涉，苏方才将被绑架人员送回。凯旋的国土卫士受到上千人夹道欢迎。
    同年6月l0日傍晚，苏军越界闯入农九师一六一团牧一队放牧点，绑架我牧工。民兵们闻讯，立即手持铁锹等劳动工具前往营救同胞。混乱中，苏军悍然开枪射击，身怀六甲的女民兵孙龙珍中弹身亡。孙龙珍成为第一个倒在苏军枪口下的兵团人。同年7月21日，一六三团报请上级批准，组织收割“争议地”的冬麦。团场依例成立指挥部，派出武装民兵保卫夏收。我方收割机梯次行进收割，苏方军用直升机在收割机上空盘旋，但终未造次。
    l975年l0月，苏军在中国领土丘尔丘特河北岸（属一六一团辖区）偷设了一道长l35米、宽9米、高1.5米的屋脊型弹簧圈铁丝网，企图阻挠我羊群正常转场。11月7日，经总参谋部、外交部同意，一六一团组织31人用l5分钟将铁丝网拆除。据不完全统计，像此类边境纠纷，农九师共经历了数十起，直至苏联解体方告结束。其他各边境农业师的护边卫国之举与农九师大体相近。
    党和国家领导人、国务院的一些高级官员到边境农场视察后，感慨万千，一致认为：兵团是共和国永不移动的界碑；兵团人献了青春献终身，献了终身献子孙，兵团人是共和国伟大的公民！
    （责任编辑　吴　思）


首页 -> 2003年第1期

目睹１９７５年淮河大水灾

作者：张广友

字体： 【大 中 小】

    1975年8月上旬，河南、安徽的淮河流域发生了一场大水灾。这是解放以来，迄今为止，受灾面积大、死亡人口最多的一次大水灾。水灾发生后，新华社准备当即发消息，并进行连续公开报道，但是，经请示，当时中央领导决定不准公开报道。以后也一直没有公开报道过。如今，这场大水灾已经过去整整27年了，在中国报刊和新闻史上，一直是个“空白”。我是自始至终深入水灾现场采访调查的新华社记者，有责任在中国新闻报道史上补上这一页，使后人能够对此有所了解和借鉴。

    一　灾情严重　死人最多

    1975年8月5日至8月8日，地处淮河上游伏牛山和桐柏山区的河南省驻马店、许昌、南阳地区，连降特大暴雨。山洪暴发，56座大中小型水库，几乎同时垮坝（其中大型两座、中型两座），几十亿立方洪水汹涌而下，致使河南、安徽沿淮地区，千里平原一片汪洋，人民生命财产遭受到巨大损失。
    河南省最为严重，据统计，河南省受淹的有32个县，347个公社，耕地1800多万亩，受灾地区人口约1000万，死亡3万多；大牲畜死亡近百万头，倒塌房屋500多万间。洪水冲毁铁路大动脉京广线小商桥到确山县段103公里。其中毁坏最严重的有16公里，路基桥梁全部被毁，路轨被冲走，有的被拧成“麻花”。正在行驶到这里的一列客车被突如其来的巨大洪水冲翻，司机和车上的乘客无法逃脱，全部被淹死在车厢中。这些地区的公路全部被淹毁，电讯中断。地处垮坝的板桥、石漫滩两个大型水库的下游地区灾情最为严重，板桥下游的遂平县县城被淹，一些工厂被毁，墙壁倒塌，房盖顺水漂走，机器设备被冲得无影无踪。水库下游的村庄和农田被洪水洗劫一空，死人最多。
    安徽省受灾的主要是阜阳地区的六个县，耕地面积300多万亩，人口150万。其中比较严重的是阜南、临泉、界首、颍上等县。
    水灾发生后，中央十分重视，8月9日连续召开有关部门领导参加的会议，并立即组成以中共中央政治局委员、国务院副总理纪登奎为团长，中共中央委员、人大常委会副委员长乌兰夫，农林部长沙风，中国人民解放军总后勤部卫生部副部长丁志辉，国家计委副主任邓东哲为副团长的13人中央慰问团，带着《中央慰问电》于8月11日飞往灾区进行慰问。我是新华总社派去的随团采访的两名新闻记者之一（另一名是摄影记者王新庆）。
    慰问团长、国务院副总理纪登奎，我们过去就认识。他平易近人，很关心记者，关心宣传报道。在慰问团到达灾区之后，他曾经几次同我交谈。他说：“这次中央慰问团既是慰问团，又是‘工作团’，在做好慰问工作的同时，要尽可能地协助地方政府做些工作，解决抗洪抢险和救灾工作中的一些实际问题。”我问纪登奎：这次水灾如何报道？他说：“中央领导已经决定这次水灾不作公开报道，不发消息，特别是灾情不仅不作公开报道，而且还要保密。”我对此不理解，当即反问：为什么？这么大范围的大水灾能保住密吗？他说：“这是中央领导的决定，已经告诉你们总社领导了，但这不是说你们就没有什么事儿了。你们的任务，不仅是同慰问团一道去灾区现场进行慰问；而且还要搞些内参，宣传抗洪抢救中的先进人物、先进事迹，如：舍己为人，舍小家顾大家，一方遇灾，八方支援的共产主义风格等；特别是要抓住一些重要问题深入实际，做些调查研究。”这次水灾十分严重，他说：“两个大型水库和那么多的中小型水库垮坝，所造成的人民生命财产损失相当于一颗小型原子弹！”“那么，这些水库，特别是两个大型水库为什么垮坝？又譬如，为什么洪河的洪水下泄的那么慢？”他说：毛主席说：“看来我们的国家还没统一，列国时国和国还有个协议……”纪登奎说：“豫皖之间水利纠纷由来已久，据说洪河入淮的河南和安徽边界处相距不远的地方，两省群众各修一座拦河大坝。水多了安徽那边把闸门关上，或者开的很小，河南的洪水就泄不出去；干旱水少，河南那边就把闸门关死，安徽那边就没水喝……这次中央决定要坚决拆除这些阻水工程，充分利用行洪蓄洪区，使洪河水尽快下泄……你们可以随团去到现场看看，搞些调查研究，掌握第一手材料。”
    慰问团回京之前，纪登奎同我和《人民日报》的随团记者安子贞说：你们实际上是中央慰问团的成员，这次深入第一线参加抗洪抢险，调查研究掌握了大量第一手材料，这次中央慰问团给毛主席、党中央的报告，由你们来起草，内容要丰富，文词要简炼，以不超过两千为好。他一再强调“不要超过两千字”。纪登奎对我说：鉴于文字所限，有些内容归纳不进去，你们新华社可以写内参进行专题报道；有些问题还可以继续组织记者深入采访，进行全面的内部报道。

    二　灾情见闻实录

    空中掠影
    我第一次看到灾情，是8月11日随中央慰问团乘专机从灾区上空掠过。飞机经郑州南飞不久，进入许昌地区即进入灾区。俯瞰辽阔的豫中平原，往日一片绿黝黝的庄稼不见了，而今是一片白茫茫，犹如汪洋大海，一眼看不到边。午阳、西平、遂平、上蔡、平兴、汝南等大部分县城都已经泡在水中，高大的烟囱大半截露在水面上，地势较高的地方和没被完全淹没的房顶上站着许多人……村庄的房屋和田野的庄稼几乎全部被洪水淹没了，偶尔看到一些大树枝头还露在水面上……为了让大家看得清楚些，飞机低空缓慢飞行，经南部的泌阳、确山，降落在确山境内的一个空军基地的机场，我们看了看表，在这一片汪洋中的大地上空，飞机从北到南飞行了30多分钟。究竟直线距离有多远说不清楚，从地图上看没有千里，也有几百里。对如此大面积灾情，大家普遍惊叹：没有想到，也没有看到过如此大范围的严重水灾。

    垮坝后的板桥水库
    第二天，我们转乘空军的米八直升机，从确山基地，向北飞向受灾最重的驻马店地区，察看了被洪水冲垮的板桥水库。这个库容为4.9亿立方米的大型水库，8月7日深夜，终因雨量集中，上游大部分小型水库和堰坝纷纷被冲毁，入库水量骤增达9.5亿立方米，超过库容81%，不负重容而垮坝。千米大坝决口350多米，近10亿立方米水量，倾库而泄，凶猛的洪水咆哮而下，水库下游20华里宽、百余里长范围内被洗劫一空，冲毁了京广铁路，奔向豫中平原。我们站在这座被冲毁的水库残骸南端向库区远眺，看到坝内库底朝天，坝下决口处被洪水冲出了方圆数千米的一个大坑，好像一个湖泊，里面是满满的水，据说最深处可能有十多米，有的说有几十米，究竟有多深，还没来得及去探测。冷眼看来，还以为这是水库呢。水库有关方面的领导者们一再向我们解释说水库的闸门都已统统打开了；溢洪道已经不起作用；是大水漫过大坝而冲毁的；主要是来水量大、时间集中；是不可抗拒的等等。有的水利专家和权威人士补充说：这个水库是50年代初期建造的，是用人工修建的土坝，由于受当时的物质、技术条件限制，坝基质量差，也是垮坝的一个重要原因……

    地县领导汇报灾情
    12日下午，我随中央慰问团一行乘直升机到达驻马店地委所在地的驻马店镇。地委用直升机把该地区受灾严重的遂平、西平、汝南等七个县的主要领导接到地委。慰问团听取了他们关于灾情和救灾情况的汇报。
    地委书记苏华说：这个地区是这次河南、安徽两省受灾最重的地区。区内有50多座大、中、小型水库垮坝（其中大型两个，中型两个）。仅泌阳县境内的板桥和午阳工区境内的石漫滩两大水库垮坝之后，库内13亿立方米洪水，居高临下，倾库而出。垮坝时几十米高的水头，奔腾咆哮，呼啸而来，犹如一座大山压将下来，势不可挡。当时正是深夜，人们在熟睡之中，毫无思想准备，在梦中被洪水卷走。水库下游几十里宽范围的人员、牲畜和房屋财产，以及庄稼、树木等被一扫而光。
    刚从水灾第一线回来的遂平县委书记李天寅说：遂平地处板桥水库下游，受灾最为严重。洪水所到之处，不仅地面上的一切一扫而光，有的甚至掘地三尺，刮走了地皮，留下一片沙砾，不仅冲毁了铁路路基、桥梁，冲翻了旅客列车，冲毁了工厂，冲走了机器，竟然把县化肥厂四吨半重的锅炉冲到宿鸭湖。炮二师靶场上的大炮被冲得无踪影。由于水库垮坝是在7日深夜和8日凌晨突然发生的，人们没有提防，水势凶猛，来得特急，水库下的绝大部分群众被洪水卷走……李天寅说：板桥水库位于本县西部山区，居高临下，向东倾斜，控制着全县80%土地，只有岈山公社和少数几个公社局部地方不在它的控制范围内。它是悬在全县人民头上的一库大水，现在看来它是一颗“大炸弹”，板桥水库垮坝给遂平县造成的是毁灭性打击。现在全县电话线路已经全部被毁，信息中断，县里的各社队失去了联系，究竟死了多少人现在无法统计，我估计可能要在16万左右。其中包括200多名县里的机关干部。他们大多数是在贯彻“三项指示为纲”的驻队蹲点干部。
    午阳工区领导说：三天来的暴雨，加上上游几十个中小型水库垮堤，致使石漫滩入库的洪水达3亿多立方米，超过库容量的两倍多。终于8日凌晨，不堪重负，水库大坝全部被冲垮，使洪河两岸一片汪洋，奔腾咆哮的洪水直抵西平，穿越京广铁路，进入豫中平原，沿途洗劫一空，死亡约3000——5000人。
    据驻马店和有关方面领导汇报：这个地区的洪河、汝河上游（同是淮河的支流），共有4座大型水库，除板桥、石漫滩之外，还有一个地处泌阳县境内的东风水库，库容量为1.2亿立方米，入库洪水已达2.2亿立方米；另一个是地处确山县境内的薄山水库，库容量为4亿立方米，入库洪水已达5亿立方米。这两座大型水库，虽然入库洪水也都已经超过库容量，险情严重，但没有垮堤坝。这是不幸中的万幸！中央慰问团的领导事后曾对河南省有关方面领导说：“你们应当组织有关方面认真调查一下：为什么同在一个地区的四座大型水库，两个垮堤，两个没垮？”

    三　洪水冲毁京广路　豫中200万群众被围困

    8月12日，水灾重点已经转到京广铁路以东，驻马店、许昌、周口等地区的20多个县范围。其中以上蔡、汝南、平兴、新蔡等县最为严重。平地水深一般都在2-5米。据初步估计，这一带被洪水围困的群众有200多万。于是中央慰问团领导决定，立即分头到灾区视察慰问。

    豫中鸟瞰
    8月13日，记者随中央慰问团，在副团长、农林部长沙风带领下，乘直升机到灾区时看到这纵横数百里的豫中、豫东大地上，一片汪洋，下边一片白茫茫，水光接天，一眼看不到边际，少数地势较高，没有完全被淹没的屋顶上，成为群众避难逃生的场所，有的爬到了露在水面的树枝上。在一些还露出水面的堤坝或高岗处，上面密密麻麻挤满了逃灾的人群，看到我们的飞机来了都齐刷刷站起来了，举起双手，仰面朝天看着我们，似在向我们呼喊……飞机上噪音大，究竟他们喊什么，我们一点儿也听不见。在漫无边际的涛涛洪水中，随时都可以看到一些漂浮物，在顺水漂流。有蔬菜、木板、锅盖、箱箱柜柜；也有死猫、死狗、死牛、死羊，以及死人尸体……有时还看到一些漂浮来的房脊、房梁和麦秸垛，有的上面还扒着人和猫狗等动物……目睹这一幕幕悲惨情景，令人感叹，令人痛心！陪同我们的驻马店地委副书记、上蔡县委第一书记杜保全说：上蔡县地势平坦，没有山区和丘陵，甚至小的土岗也很少。过去这里的群众有个习惯，水一来就上树、上房，水一过就下来，水来得快，走得也快，一般是一两天。可是这次水来得急，来量大，迟迟不退，现在全县有60万人被洪水围困，其中大部分是在屋顶和大树上，现在已经四、五天没吃到东西了。有些人已经无法再坚持下去了。特别是爬在树上的，几天几夜吃不到东西，睡不上觉，疲惫不堪，有的手脚麻木了，眼巴巴看着他们一个个扑通、扑通地从树上掉下来，落水而死！躲在河堤上的群众，也因为几天来洪水不断上涨，无水地方越来越小，河堤不断塌陷，成群的群众眼看着被洪水冲走。现在这些地方一片汪洋，无路可走，有水无船，交通已经全部断绝，人出不去，食品运不进来，情况十分危急！人们处于绝望之中……说到这里他已经泪流满面。
    经过上蔡、平兴、汝南等县察看之后，飞机最后降落在洪河和汝河交汇处的新蔡县，一路上所见和有关地方领导汇报情况大体相同。当前存在的突出问题是：洪水下泄的很慢，有的地方还在上涨，如何加快洪水下泄，及时抢救出这200多万人的生命，已经成为抢险救灾必须尽快解决的一个首要问题。河南省和各地有关部门领导一致认为，当前这些地方洪水下泄慢的主要原因是：洪河河道在河南与安徽两省交界处有拦洪闸，洪河和淮河河道有阻水工程，安徽境内的行洪区没有行洪，分洪区和蓄洪区没有分洪、蓄洪。因此，洪水下泄很慢。

    四　水上漂泊三天三夜

    根据洪水下泄缓慢，200多万群众被围困的紧急情况，国务院和中央军委召开紧急会议决定：一方面组织中央各有关部门，特别是人民解放军、公安部队积极参加抗洪抢险斗争；另一方面，指示中央慰问团要协同地方领导，加速排洪泄洪。于是，我们在副团长、农林部长沙风带领下，由乘直升机视察，改为乘船沿洪河、淮河河道，协同当地领导和部队解决排除阻水工程和行洪障碍，以及分洪、蓄洪问题。我们于12日晚从新蔡上船，沿洪河下行，开始了水上生活。

    夜毁班台闸
    我们的第一个任务是协同有关方面解决班台闸阻水问题。据河南省领导反映：这个地区洪水下泄缓慢的一个主要原因是在河南与安徽两省交界处的洪河有两座拦河水闸：一座叫班台闸，是经两省共同协商于50年代花了不少钱建立的，用以拦截和控制水位和流量。班台闸建成后，安徽总感到掌握不到控制权，于是，当地群众自发地在距班台大闸下游不到3公里安徽境内的黑龙潭拦河建立起一座大闸同河南对抗。
    夜深了，我们的小船犹如一叶孤舟航行在大海上。夜雾茫茫，视野不清，船上灯光微弱，只有柴油机嗒嗒……不停的响声，响彻在这辽阔宁静的夜空。当时，船上没有任何通讯设备，已经失去了任何联系。大家心情十分紧张，普遍担心的是怕遇上障碍物，发生事故，所以不得不走走停停，小心翼翼地向班台闸方向摸索前进。
    就在我们在夜雾茫茫中寻找班台闸时，部队的快艇上来了。他们是中央命令带着炸药，专程来炸毁班台闸的。很快就找到了班台闸的位置。此时班台闸的闸门全部大开，洪水已经从大闸上面漫过。整个大闸已经淹没在洪流下面，只有两岸高处的闸头还露在水面上。于是有人说：修建这样大的一座拦河大闸可不容易啊，现在洪水已经从闸上漫过去了，大闸不起作用了，在这种情况下还要不要炸毁大闸？然而部队是奉中央命令而来的，他们的任务明确：按时炸掉班台闸，现在一切准备就绪，说什么也没有用了。于是隆隆巨响之后，班台大闸彻底摧毁了。
    天亮了，我们继续寻找黑龙潭，转悠了好长时间，找不到黑龙潭拦河大坝。其实，我们就在黑龙潭之中，这里已经一片汪洋，黑龙潭大坝早已不见了。因为这是个土坝，洪水到来不久即决口，被冲毁得无踪影了。

    五　安徽无雨遭灾　45万亩庄稼被毁　17万人逃离家园

    8月中旬，洪水淹了豫中平原20多个县以后，进入淮河。由于河道较狭，障碍较多，洪水下泄很慢。班台闸炸毁之后，为了抢救被洪水围困的河南200多万群众，中央指示安徽省委，淮河的行洪区必须立即排除一切阻水障碍，全部行洪；分洪区和蓄洪区必须立即破堤分洪、蓄洪，绝不能再加高加固围堤。可是，圩区的农民群众思想不通，阻力很大。因为这里没下雨，他们不相信会有那么大的洪水，许多农民自发的纷纷上堤看守。当时中共安徽省委派省委书记王光宇亲自带领有关部门领导，乘船前来现场检查督促贯彻中央的指示。我们在一条大船上见到了他们。王光宇表示坚决服从中央命令，动员各分洪区、蓄洪区里的群众紧急疏散，立即撤离，炸堤分洪。但是，群众没有一点点思想准备，工作十分难做，围堤一炸开，蓄洪区就成大湖泊，不仅长势喜人的秋庄稼全部被毁，区内所有粮食、牲畜、机器等一切生产生活资料和财产都来不及挪走，只能是赤手空拳迅速逃到大堤上去，那时围堤外都是水了。我们在洪洼、蒙洼蓄洪区亲眼目睹围堤炸开时，围堤外的洪水涛涛流进圩内，圩区内群众扶老携幼，争先恐后纷纷逃向大堤的凄惨场面：他们有的牵着牛羊，有的抱着孩子，有的站在大堤上流泪，有的看着被淹没的家园放声大哭……的确，这一刹那间，他们成为一无所有的无产者，在祈祷生命安全，在等待国家救济。
    由于采取清除河道上阻水障碍，行洪区分洪，蓄洪区破圩蓄洪等措施，加速洪水下泄，河南200万被洪水围困的群众得救了。
    为了解救河南被洪水围困的200多万群众，破圩分洪，安徽沿淮地区农民无雨遭灾，作出了巨大牺牲。据不完全统计，仅洪洼、蒙洼、邱家湖、姜家湖、南洞等地的分洪、蓄积，共淹没45.3万亩丰收在望的秋庄稼；有17.3万农民无家可归，一切物资财产全部被淹没。

    六　唯有城西湖特殊

    经过两天多的紧张破堤，淮河两岸所有的分洪区都分洪了，绝大部分蓄洪区都破堤蓄洪了，唯有城西湖特殊没有破堤，没有分洪蓄水。
    城西湖位于霍邱县城西边，淮河干流南岸，是淮河中游最大的天然湖泊蓄洪区，常年蓄水区域面积为140平方公里（21万亩）。1951年治淮时国家把城西湖列为淮河中游的重点湖泊蓄洪区之一，设计控制水位为26.5米，蓄水29.5亿立方米。这里不仅可以蓄洪、灌溉、养殖、航运，而且可以使淮北大堤、两淮煤矿、电厂及津浦铁路免遭水害。然而，1966年林彪批准南京军区围垦城西湖，并上报给毛主席作了重要批示，即“五七指示”。1966年10月成立围垦指挥部，动员10万民工建起百里围堤。从此原来最低洼的湖底，变成了军圩的“田”。围垦了城西湖最低洼的蓄水区110平方公里，使原来常年蓄水面积由140平方公里减到30平方公里。由于湖的容水量减少，把四周1700多平方公里面积的来水逼到高处，使原来沿湖旱涝保收的良田成了新的淹没区，当地群众意见很大。他们非常形象地说这是“围了锅底子，淹了锅台子”。每到雨季洪水上了“锅台”，进不了“锅底”，使圩外大面积农田受损。这次洪水到来，按说城西湖是应当破圩蓄洪的。但前来的指挥破堤泄洪的安徽省有关领导说：城西湖现在是部队的，是中央军委管的，是“五七指示”的发源地，不属省里管辖，我们无权决定，也没有这个任务。大家都觉得城西湖不应例外，但这样的意见没有人敢提。于是城西湖这个淮河边上最大的蓄洪区没有破圩，没有蓄水，被保留下来了。
    两年以后，万里出任安徽省委第一书记，我曾两次随他到城西湖考察，群众对此反映很大，迫切要求退田还湖。但终因涉及到南京军区，以至中央军委、毛主席的“五七指示”，没有能够得到解决。直到1986年4月，新华社记者宣奉华到这里采访，写了一篇内参，报道了城西湖围垦造成的危害，以及群众的意见和迫切要求。此时当年的安徽省委第一书记万里，已经是中共中央政治局委员、书记处书记、国务院副总理，看到这篇内参，深有感触，十分重视，当天（4月14日）就在这篇内参批示中写到：“此地军队应全部撤出，由地方处理。但从我亲自处理到紫阳同志去年亲自视察提出处理意见后，均未见效。时已几年，看来此事只有小平同志批示才行。特为民请命！”4月18日，邓小平同志作了明确批示：“请尚昆同志处理。围垦部队应尽速限期撤出。这些部队如无其他方法安置，都可做复员处理。”至此城西湖才停耕还湖，受到广大农民群众热烈欢迎。
    发人深思的是：这么一件极不合理事情，从一开始就被作为方向道路问题大加颂扬、大力推广，搞了整整20年，危害极大。1978年以后，省委以至国务院主要领导就发现了这个问题的严重性，并多次提出意见，以至最后身为副总理的万里，竟然用了“为民请命”这样的词，邓小平表态作了批示，才算彻底解决。

    七　究竟死了多少人

    在完成中央慰问团给毛主席党中央的报告草稿后，纪登奎要我们重访灾区，写内参进一步反映灾区恢复生产重建家园的情况。我和国内内参组吴明华于8月下旬到9月中旬来到河南、安徽沿旧路，从陆路重访灾区，在组织记者写上下两本抗洪抢险专刊的同时，写了5篇《河南灾区纪行》内参国内动态清样。
    这里着重介绍一下《关于水灾中死亡的人数问题》。这是我们此去河南灾区的重点调查内容，是人们最关心的问题。现将这篇内参原文刊登如下：
    新华社讯　这次河南水灾究竟死了多少人？具体数字到现在还搞不很清楚。但原来报的八万五千人的数字显然是多了，估计三万多人，最多不会超过四万人。
    水灾发生时，人们对死亡人数估计得很多。原因是当时看到京广路以西的遂平、西平等县大部分被洪水洗劫一空，看不到人烟；京广路以东的十几个县在洪水包围之中，电讯中断。所以有人估计要死几十万，甚至上百万。八月十二日，遂平县委书记李天寅在向中央慰问团汇报时说：全县四十六万七千人，初步统计死十六万人。八月二十日，省委有个初步统计数字，说全省死亡八万五千六百多人，连同外地在灾区死亡的人数在内，最多不超过十万人。当时省委说，这个数字比较准确。所以中央慰问团在给毛主席、党中央写的关于河南、安徽灾情报告中，用了这个数字。
    这次记者在河南、安徽灾区访问中，又对人口死亡数字作了进一步了解。对这次水灾总的死亡人口数字，尽管说法不一，有的说三万，有的说四万，有的说五万，但总的看来，说死亡八万多的数字是多了。原因是有些群众被洪水冲走了，有的冲得很远得救了。得救后因洪水没有下去，就地暂时安置了一下。现在洪水下去了，交通恢复了，基本都回来了。
    据记者了解，这次洪水死人最多的是驻马店地区。其他几个地区因洪水来时干部和群众思想上已有所准备，加上抢救得及时，所以死人不多。周口地区死了五百多人，许昌地区死了三百一十四人。驻马店地区上游的板桥、石漫滩两个大型水库垮坝，洪水来势猛，群众思想没有准备，所以死人较多。其中，板桥水库下游的遂平县死人最多，占死人总数的百分之九十以上；其次是石漫滩水库下边舞阳工区的两个公社。因此，把遂平县死人的数字搞清楚了，整个灾区死人数字也就基本上清楚了。而遂平县死人又都是集中在文城、阳丰、诸市等六七个公社。现在，遂平县各社队上报给县里的数字是死亡两万二千多人；舞阳工区两个公社死亡二千多人。据我们典型调查和遂平县委的分析，遂平县死亡人口不止二万二千人，可能是两万五千到三万人。加上其他地区，这次水灾中总共死亡估计可能是三万多人，最多也不会超过四万人。
    驻马店地委负责人分析，这次洪水死人可能是三到四万人。但他们不主张现在再逐个核实。原因是现在群众情绪刚刚安定下来，一去核实死亡人口，又会勾起群众思念亲人的情绪。

    八　水库为什么垮坝

    河南、安徽这场大水，灾情重，死人多；死人多主要是因为两个大型水库垮坝。当时专家和权威人士们的普遍看法是：水库垮坝的原因是：雨量大，降雨时间集中，强调“连降特大暴雨，不到三天的时间，降雨量达800毫米以上，局部地方达1300多毫米，这么大这么集中的雨量水库承受不了。”一位水利方面权威人士在分析垮坝的同时说：除了雨量大，时间集中，水库垮坝还有个重要原因——水库的质量问题。这个水库是在毛主席提出“一定要把淮河修好”指示下，于50年代初期修建的。当时由于物资、技术条件所限，基本上是个用人工修建的土坝。
    看来“降雨量大，水库质量差”，似乎成为权威人士和专家们共识；其实，并不尽然。随行有的专家就有不同意见和看法，但他们不敢公开向水利方面的权威人士挑战。有的私下对我说：他们讲的这些是水库垮坝的原因，是重要原因；但是，不全面，也可以说不是根本原因，是些表面现象。治理江河应当是先治本，后治标，或者是标本兼治。我们这些年来实际上是只治标，不治本，或者说忽视治本。这是中国水利建设中普遍存在的问题，也可以说是一种倾向。中国是个少林国家，森林覆盖率本来就很低，农业集体化中的“杀猪砍树”，“大跃进”中的大炼钢铁，以及后来学大寨中的开荒修梯田，使国土的森林和植被覆盖率大大减少，水土流失愈趋严重，结果是“吃了祖宗饭，造了子孙孽。”
    专家们普遍认为，这些年来治淮工作取得了很大成绩，应当肯定。但是，这次大水灾中也暴露出一些重要问题，其中比较突出的是缺乏综合治理，特别是上游山区森林植被率低，这是这次造成两座大型和50多座中小型水库垮坝的根本原因。有位专家提出了这样一个问题，这次降雨量大，集中是在驻马店地区的泌阳和舞阳、确山三个县。这三个相毗邻的县境内，共有四座大型水库（即：板桥、东风、薄山、石漫滩），同是50年代修建的。其中泌阳县境内就有两个。一个是板桥水库，另一个是东风水库。这四个大型水库这次垮坝的有两个：一个是板桥水库，另一个是石漫滩水库。而同在泌阳县境内的板桥和东风水库，一个垮了，一个没垮。那么，差不多是同一时间修建的，同一地区相距不过200里的这四座大型水库，降雨量差不多，为什么两个垮了，两个没垮？熟悉这里情况的农林方面专家们认为，主要是森林和植被覆盖率的不同。慰问团有关领导认为他们的意见值得重视，并指示他们进行实地调查，写出个书面材料来。
    此后不久，由河南省林业局组织有关单位专家学者，到这四大水库地区，进行了为期一个多月的专题调查，并写出了一份《关于森林、树木对蓄水保土抗洪救灾作用的调查报告》，交给了我，并转交给有关领导。这份材料用大量具体有力的事实，从正反两个方面，回答了这四个大型水库两个垮了、两个没垮的根本原因。现将其主要内容摘记如下：
    水库垮坝与上游的森林植被率有着密切关系。板桥、石漫滩两个垮坝的水库，共同点是：上游流域和库区周围，树木很少，植被率很低，覆盖率仅占20%左右。除很少部分是新造的国有林外，所有的山地多是荒山秃岭，加之开荒、放牧、铲草皮，水土流失十分严重，每遇暴雨，山洪倾泻，泥沙俱下，造成水库淤积，库水混浊。年淤积厚度增高13-20cm。1972年雨水偏大，淤积竟达35cm。因此库容不断减少。这次特大暴雨洪水猛下，水位暴涨，泄洪不及，致使大坝决口崩溃。
    薄山和东风两大水库的情况，与板桥、石漫滩水库情况截然不同。这两个水库上游流域和库区周围的森林植被率达90%以上。群山苍翠，满山遍野像铺上一层大绿毯，蓄水保土能力强，年淤积仅1.5cm左右。每遇暴雨，森林和植被以及落叶和腐植土层，拦截了雨水，涵养了水源，减少地表迳流，延缓了雨水流进水库的时间，对保障大坝安全起了重要作用。如薄山水库流域面积为575平方公里，流域区内这次三天降雨量平均为896毫米，总降雨量约5亿立方米，加上原库存的8000立方米，共5.8亿立方米水。除去三天泄洪4000万立方米，仍有5.4亿立方米水要进入库内，而这个水库的最大库容为4.3亿立方米，如果全部雨水在短时间内一齐倾入水库，势必造成大坝决口。但由于森林植被的吸收和缓冲，土壤的渗透涵养，减缓了地表迳流，延缓了雨水入库时间，因而没有发生漫溢决口。这说明有1.1亿立方米雨水被森林植被截留在山上，从而保障了水库安全。
    东风和板桥两座大型水库同在泌阳县境内，一个垮了（板桥水库）；一个没垮（东风水库），这两座大型水库上游同样都修建了许多塘、堰、坝等小型水利工程，这次降雨是同样差不多，但结果却大不相同：东风水库上游大部分是国营林场，森林植被覆盖率情况好，起到了水土保持作用，上游共有90个塘、堰、坝，被冲毁的只有三个，占3.3%。板桥水库则大不一样了。由于上游多是荒山秃岭，植被覆盖率很低，水土流失严重。这次暴雨中上游304个塘、堰、坝，被冲毁了129个，占42.1%。可见森林植被覆盖率的重要作用。群众说：“水是一条龙，先从山上行，修堰不造林，全是白费工。”
    1975年11月初，我收到这份调查报告，立即转送给有关领导，但“石沉大海”，渺无音讯。80年代初，纪登奎从中央领导岗位下来之后，到国务院农村发展研究中心工作，我们经常见面。有一次在闲谈中我们说起那次水灾不让公开报道和那份调查报告的事儿，他说：不叫公开报道是怕产生副作用，影响稳定；那个时候正是毛主席和周总理重病期间，不让公开报道，也是怕他们受刺激，内部报道也只能选择极少量给他们看，这种内部报道不会给他们看的；至于那份调查报告我看到了，是一份很有说服力的好材料，但是，已经顾不上了……的确，当时国家政治生活正是处于一场巨大政治风浪——批邓反击“右倾翻案风”激烈斗争前夕，哪里还顾得上这种事情。
    （责任编辑　吴　思）


首页 -> 2003年第1期

亳县农业“卫星”经验汇集官修记

作者：梁志远

字体： 【大 中 小】

    安徽省原亳县（今亳州市谯城区），位于安徽西北平原。“大跃进”的1958年，在“人有多大胆，地有多高产”的口号下，亳县和各地一样，普遍大放农业高产“卫星”。之后，县委为显示伟大成就，责成有关部门编出了一部农业高产“卫星”史书——1958年《亳县农业丰产经验汇集》，上报下发，广为流传。当时我在县人委（政府）办公室任副主任，被县委指定为审稿人之一。现就史书《汇集》出台前后的那些使我们子孙后代难以置信的情况作一介绍。

    （一）并“卫星”

    1958年秋，安徽省委、阜阳地委（当时亳县归属阜阳地区）迫不及待地要求各县各种农作物大放“卫星”。并组织力量找“卫星”，批判右倾创“卫星”，层层争先放“卫星”。亳县县委闻风而动，积极学习外地先进经验，为抢先走在各兄弟县前头，在1958年9月27日召开的县党代大会上郑重宣布，五马公社将要放出亩产5万斤以上的特大水稻“卫星”。并作出了“今年粮食实现亩产千斤县，明年实现亩产万斤县”的决议。之后，由县委书记亲自挂帅出征，在五马公社泥店大队，选上好水田，打上木桩，先竖后横网好铁丝，从一百零几亩稻田即将成熟的水稻中选优拔棵，移栽到1.389亩的水田里，并在田埂上栽上青草，以表真实。经过几昼夜的苦战，圆满完成了特大水稻“卫星田”的创造任务，连夜上报省、地委，并通知各社队组织干部参观。许多参观者站在稻穗上合影留念。收获之后，这块“卫星田”放出亩产40803市斤水稻特大“卫星”。省、地、县报纸、广播及时发表了这颗特大“卫星”的消息，省、地委迅速发了贺电。
    全县社队干部通过参观学习，并田移栽水稻和合并收获其他作物之风，迅速形成高潮，而放不出“卫星”的就是右倾。在秋收季节里，放出的高产“卫星”，此起彼伏，连续不断。层层向上报喜的人群络绎不绝。到处是红旗招展，到处是“丰收”的锣鼓和鞭炮的响声，全县谁也数不清放出了多少颗“卫星”。
    在秋收后期，有的想争上游放“卫星”，来不及像水稻那样并田，干脆就把多亩地的收获作物合放在一起，上报是很小面积的收获量。特别是春红芋（红薯）起收时，把十几亩甚至几十亩地里大块红芋挑拣分别堆放到一块几亩地里，上报要求上级来人验收，以放特大“卫星”。这样报的多了，搞得县委也无法验收，有的交由公社验收，也有的不了了之。
    县委所收的贴在竹木架上的喜报，在不长的时间内放满了档案馆几间库房，确实放不下了，才请示县委批准焚烧。
    与此同时，《亳县报》和有线广播站，在一段时间里，天天有各地放“卫星”的消息。在诗画满墙化中，更是无奇不有，异想天开。从我亲眼看到而今记忆犹新的，有这样的几幅墙画：一幅是，一块水稻“卫星田”的稻穗上有几个农民在行走，上角写着：“俺队的稻子不算好，社员能在稻穗上跑”。另一幅是，在县委大门口的墙上，画了一个高大的玉米棒子，在靠近棒子的地方，画了比棒子矮小几倍的薛阁塔（亳县名胜古塔，亳州的象征，高约50米左右），地面上站着几个人仰望棒子的顶端，上角写着：“可夸可夸真可夸，玉米高过薛阁塔”。还有一幅是，一辆停在田间的马车上装了小半截红芋，而大半截却在地上，画角上写着：“这个红芋不算大，一辆马车装不下”。
    在秋收秋种田野里和一些现场会上，不仅红旗招展，而且插了很多标语牌。其豪言壮语和标语口号夸张得更为惊人。如：“一个冬瓜不算重，几头大牛拉不动”、“这颗蔟叶不算好，亳县烟厂用不了”……在这种形势下，上级再二再三地要人们讨论粮食多了怎么办？怎样高产再高产？
    经过一阵狂热的浮夸，亳县在阜阳地区和全省的知名度大为提高，一跃跨入了农业先进县的行列。县委负责人和放亩产4万斤水稻“卫星”的泥店大队负责人，在1959年出席了全国群英大会，亳县和泥店大队都受到国务院的奖励。在农民生活普遍发生饥荒以后，当地出现了这样的顺口溜：“你也骗，他也骗，一直骗到国务院。”

    （二）卫星汇集的出笼经过

    秋收未过，县委为了显示58年“大跃进”的成就，总结农业大放高产“卫星”的“经验”，决定由县农林局、科协、档案馆联合编写1958年《亳县农业丰产经验汇集》一书。首先部署社队，由下而上在数以千计的“卫星”中筛选整理上报“经验”材料，由县里进行再筛选。全部材料分粮食、油料、经济作物三个部分，共选定90篇“卫星”“经验”，全书共11万字。
     《汇集》封面请著名画家按领导旨意设计，封面上有一辆停在田间的马车，收获的作物高入云端，并呈现五彩缤纷，一派丰收景象。卷首除前言、目录和县委四位负责同志题词外，第一篇就是县委的《亳县1958年农业全面丰产经验》的文章。“经验”中称：
    1958年粮食作物面积210万亩，总产10.8亿斤，亩产513斤，比1957年提高1.3倍，人均生产粮食1424斤，为实行吃饭不要钱打下了基础，从而巩固了人民公社。油料作物占用面积10.8万亩，其中芝麻7.7万亩，总产660万斤，比1957年提高77%。棉花10.9万亩，总产皮棉650万斤，是1957年总产的3.1倍。蔟叶3.1万亩，总产790万斤，比1957年总产提高93%。全县农业生产一年超了《全国农业发展纲要》规定的指标。
    这些产量指标，虽比原来初报浮夸产量下降多次，仍然是1957年产量的一倍以上。
    文章中总结了全县的“丰产经验”，主要有五条：
    第一，靠抓两条路线、两种思想的斗争，向右倾保守思想开战。采取大鸣、大放、大辩论，从而破了“低产论”、“条件论”。并列举了大量的批判右倾保守典型的实例。
    第二，依据农业丰产的实际，得出了“人有多大的胆，地有多高的产”，“种在人收在人”和“无低产作物”的结论。
    第三，党委书记挂帅，一切工作由书记出场，开展检查评比，召开现场会。
    第四，实行全民组织军事化，行动战斗化，生活集体化，生产上实行大兵团作战的方法。
    第五，推广农业技术，大搞技术革新，创制改制各种农具，提高工效。
    这五条“经验”的取得，代价惨重，不知全县有多少干部和群众，因怀疑“大跃进”和农业高产“卫星”而受到批判、斗争，戴上右倾帽子，当了“秋后算账派”，被拔了“白旗”，使农村生产力遭到严重破坏。
    在各社队的丰产“经验”《汇集》中选登的“卫星”，为表达真实，田亩一律计算到毫，产量一律计算到两。其“经验”基本上是与县委的五条“经验”一个模式。
    以粮食作物为例：
    水稻排在粮食之首。亳县本是麦豆旱粮地区，改种水稻，是安徽省委强制推行“淮北变江南”的“伟大战略”部署，亳县农民和国家财政都付出了沉重的代价，也是生产瞎指挥的重要组成部分。这年实际亩产仅有300多斤。由于亩产水稻4万多斤的特大“卫星”为亳县增光加彩，另作专辑，《汇集》中只选登20篇亩产万斤以下的“卫星”“经验”。其中最高的亩产9197.5斤，最低的“卫星”亩产是2200多斤。亳县的水稻种植，到1961年中央纠正“五风”（浮夸风、“共产”风、生产瞎指挥风、强迫命令风、干部特殊风）后，基本上停止种植。
    红芋“卫星”经验，共选登10篇。其中产量最高的是位岗公社位岗大队第四生产队一亩鲜红芋产69368斤。而最低“卫星”亩产也在万斤以上。当年实际春红芋合计亩产仅有1000多斤。40年以后的今天亩产鲜红芋4000斤左右。
    玉米“卫星”“经验”共选登7篇。产量最高的是十八里公社第一大队第八生产队一亩玉米产6875.5斤，这是公社党委负责人亲自掌握把十多亩品种相同的玉米合放在一亩地里放出的“卫星”，向县委报了喜。当年全县每亩平均实产仅150多斤。40年以后亩产仅800—1000斤。
    谷子、秫秫（高粱），共选登27篇“卫星”“经验”。篇数多的原因，是1958年6月14日谭震林副总理来亳县视察，指示亳县要搞谷子、秫秫“挂帅”（高产）。指示发出以后，县委当作一项政治任务向全县部署。要大搞谷子、秫秫“挂帅田”、“丰产田”。在坚决消灭三类苗的口号下，全县拔掉谷子、秫秫三类苗几万亩，造成了重大损失。这27篇“卫星”“经验”的选登，也是亳县县委对谭副总理的指示作了圆满的回报。“挂帅田”和“卫星田”的产量，谷子最高亩产3090斤，秫秫最高亩产2210斤，这两种作物当年实际亩产均在200斤上下。所放的“卫星”产量均系并田浮夸。
    在《汇集》部分稿件的审稿过程中，由于反右派刚告结束，我心有余悸，对稿件所报的高产，不敢有任何怀疑的表示。只能装糊涂，跟着吹，随着干，其产量数字斤两不少的全部放行。其他有不少人也与我心态相同，也是顺手而过。
    据我记忆，原定是县委办公室主任定稿，而实际是分管农业的县委书记过目定稿。

    （三）放“卫星”的后果

    “大跃进”中的狂热浮夸，冲昏了领导的头脑，殊不知凶神的报复来的那样神速。《汇集》定稿之日，已是全县农村饥荒之时。全县因无粮到1958年底未完成粮食征购任务，食堂因无粮多数停伙，农民因无粮而大批外流，浮肿等病已有发生。县委虽开展强大的政治攻势大批“假象”、“西北风”，翻箱倒柜搜粮食，也无法扭转无粮局面。后来地委派副专员张剑华带工作队来检查，搞清了事实真相，县委勉强承认无粮，安排了农村粮食回销，从而思想上稍冷了一些，至此，《汇集》就搁了下来。
    1959年7—8月间，中共中央在庐山召开会议，通过了《关于以彭德怀同志为首的反党集团的错误的决议》和《为保卫党的总路线，反对右倾机会主义而斗争》等决议。1959年8月29日，县委传达庐山会议精神，同时在全县城乡开展反右倾机会主义运动。随着运动的深入开展，县委负责同志头脑又重新膨胀起来。1959年9月决定将1958年《亳县农业丰产经验汇集》作为反右倾武器印发到生产队和县直部门，并上报省、地委。县委负责同志肯定了《汇集》是“大跃进”的标志，是1958年农业战线上伟大成就的总结。在全县反右倾运动中，凡是反映过1959年春季粮荒和农村饿、病等生活问题的党员、干部，均被视为否定1958年成绩，恶毒攻击三面红旗，给予无情打击。地委春季来亳县的工作队中，有不少人因反映亳县粮食浮夸而受到批斗或处分。
    经过1959年的春荒，《汇集》印发到农村以后，没有多少人相信，但没有人敢反对。某些领导，出于政治上反右倾的特殊需要，却对《汇集》如获至宝，拿起“武器”去批倒右倾机会主义分子的进攻，从而出现了种种以假整人的场面。如十九里分社薛菜园大队反右倾中批判老党员、老队长程中德否定1958年成绩时，有人竟拿着这本《汇集》说：“这能不是1958年成绩吗”？程明知这本书是假，也压着心中的怒火违心地说：“是成绩，是成绩……”
    《汇集》真实地记录了亳县浮夸风的历史，成为一部地道的农业高产“卫星”史书，但对当时政治风云变幻和严重后果没有反映出来多少。从“大跃进”到“更大跃进”，从反右派到反右倾，《汇集》的印发，对浮夸风确实起到了推波助澜的作用。回顾历史，1958年粮食高指标带来了高征购，其商品率达33.2%，从而造成了1959年的春荒。1959年遭受严重的旱灾，而反右倾掀起了“更大跃进”，县委又大吹粮食产量超过“大跃进”的1958年，林牧等业则增加几倍或十几倍。粮食高征购的商品率竟达39.5%，农民留量加回销全年人均占有粮食只有357斤，除去种子、饲料和社办工业用粮，每天的人均口粮仅半斤左右，而且大部分是红芋片。1960年春最困难时人均每天口粮只有2两左右。这样引起了严重的后果，全县农村逃荒，饿、病、死连续普遍发生，农村生产力遭到严重破坏，特别是农民非正常死亡十分惊人。据官方公布，全县农村1958年底71万人，到1960年底死亡15万人之多，占原人口的20%以上，有2.8万个农户家庭彻底毁灭，留下孤儿约5000余人。但据多点调查推算，1959年和1960年两年死亡人口在30%左右，人吃人的现象多处发生，近60%的耕畜死亡，房屋倒塌10万间以上。有80%的林木被砍光，出现了大面积的荒地……
    上述惨景出现后，悲惨歌谣广为流传，如“天不怕，地不怕，就怕政府说假话”、“夺高产，放‘卫星’，饿死的社员填满坑”、“今反右，明反右，反得社员吃人肉”……
    1960年11月3日，中共中央发出了“十二条”紧急指示信，省、地委派出大批工作队来亳县，帮助开展整风整社，落实了一系列的纠“左”措施，实事求是安排了农民的生活，到1961年春，亳县形势开始全面好转。
    （责任编辑　吴　思）


首页 -> 2003年第1期

中国包产到户首倡者王定的遭遇

作者：卢蒙坚

字体： 【大 中 小】

    王定，原名廖基豪，广西全州人，1923年生，肄业于具有革命传统的桂林和江师范。1947年入我党领导的香港达德学院学习，1948年1月，参加西江游击队，次年2月加入中国共产党，3月调回广西，先后担任过游击大队长、参谋主任兼联队长等职。
    50年代前期，他担任过副师长、县长、县委副书记。1956年，农业合作化运动席卷全国农村，广西环江县一夜之间冒出109个高级社。县委书记王定却一头钻进山旮旯里，察民疾，摸民心。他察觉到，高级社和“大跃进”实际上并不符合农民的根本利益和心愿。于是，他破天荒地提出了“包产到户”的主张。为此，县委对宜山地委作了专题汇报。起初，地委批示：各县可参考，环江可试点。
    1957年1月16日，《广西日报》正面报道了环江“包产到户”的消息；同月27日，《浙江日报》也刊登了永嘉县委书记李云河关于“包产到户”的专题报道。但不幸的是，不久后王、李双双被打成了“右派”：李被开除党籍、撤职降薪；王被开除党籍、公职，劳动教养。
    还有一段插曲。1957年5月，广西省第二次党代会召开。王定在大会发言，对省委拖延两年仍未处理平乐地区大量饿死人事件，公开提出了较为尖锐的批评，赢得了大会代表的热烈掌声。
    被打成右派后，王定全家被扫地出门，撵出县委大院，住到四面通风的圩亭。幸有好心人腾出一间房，他一家才得安身。王定之妻叶葵仙是财政科副科长，也被株连，逼迫她和王定离婚，她坚决不从，被罚到酒厂挑水。从此王定一家沦为“贱民”。
    1958年秋，王定被武装转押到榔江县新兴农场。这个广西最大的劳改农场，当年集中了300多名被“劳动教养”的“极右分子”。他们以前大都是区、县级干部。在该农场的开荒队，笔者和王定成了昔日战友和今日难友。
    这时候，“大跃进”席卷全国。专政场所的新兴农场更是热火朝天：打擂、献礼、深耕、夜战……幻想早日脱帽的教养分子，人人争先，个个拼命，日夜猛干。由于劳动强度过大，劳动时间延长，更主要的是营养缺乏（每人每餐只有3只木茹粑粑），在“大跃进”了一段时日之后，教养分子们骨瘦如柴，面黄肌瘦。有一天，晚收工的时候，一位姓蒋的教养分子（前小学老师，玉林人，名字忘了），挑了一大担茅草，走在小组的最后面。回到大茅棚后，当晚并没有人留意。第二天早上出工点名，才发觉少了他一个。队部马上派教养分子循着原路找去。最后，在一条干了的小沟边，发现甩着两捆茅草，蒋老师躺在沟底，全身早已冷硬。几天之后，大组长王定在发包裹的时候，一连喊了几声“蒋××”，没有人答应。王定满脸凄楚，笔者和在场的难友闻声无不心酸。
    劳改农场实行“以教养管教养”。王定当大组长，有权请医务室（也是教养医生）上报队部批准病号休息。当时，笔者在木工组扛重活拉鲤鱼锯。有一天下午刚出工，半路上迎面碰见王定，他惊讶地望着笔者说：“卢蒙坚，怎么搞的你脸肿得像南瓜一样大？！快点快点，莫出工了，回茅棚休息。”
    笔者用手指一按自己的脸颊，感到松软得就像一团棉花，心惊肉跳，即刻低头掩面回到茅棚，蒙头便睡，一两天后才消肿。——想当年，蒙王定之荫庇者，又何止我一人！
    因营养不良而造成的浮肿病，在教养分子中间悄无声息地蔓延开了。除了少数几个大伙房的教养伙夫以外，全体教养分子，人人面现菜色，大眼凹颊，举步维艰。举凡四脚蛇、蜈蚣、蚂蚁、蚂蚱，只要抓到，马上烧吃。甚至连牙膏和甘草片剂也成了美食。前《梧州日报》总编辑（他与笔者同在王定的大组），就是在这个时候饿死的。
    笔者刚投入劳教时的体重63公斤，于今只剩37公斤。已经到了这种地步，农场只好宣布停工。停止劳动大约有半个来月，当时，教养分子的伙食也有所改善，有时每人还能获得一片猪肉的加菜。
    40年后，一位当年的农场干部才透露，那时新兴农场“全场因饿致病而死的劳教人员有几十人”。
    终于，教养分子总算从饿魔之爪中挣脱了出来。凭良心讲，大组长王定的确是积了蛮多阴功的。
    这里，有个鲜为人知的小插曲：新兴农场当时的政委李殿，原是环江县公安局长，在剿匪时王定曾救过他的命，后来，又是他结婚的月下老人。李将王从开荒队调到场部附近的某个队后，找他谈话，互相约好，由李的老婆把食物放在隐蔽的地方，再让王定暗中取来吃。
    王定在劳改农场“劳教”了三年，于1961年解除劳动教养，摘掉右派帽子，成为“摘帽右派”。王定先后在几个农场干过工人、保管员。当时笔者仍“劳教”于新兴农场，记得在某次大会上，李殿语含惋惜地告诉大家：“王定脱帽后，不好好改造，又被戴上了右派帽子。”这句“不好好改造”，用王定自己的话来解说，就是：“我自1961年以来，曾8次向广西区党委申诉，4次向党中央、中组部申诉，迄无回音。”
    “四人帮”覆灭后，王定又于1978年再度申诉。他措辞犀利地质问道：“假如当时广西省委把平乐饿死人事件作为前车之鉴，哪里会酿成1959年再次出现更惨的广西饿死人事件呢？！”他并且指名道姓地要求严惩有关责任人——却原来，年近耳顺的王定，躯壳里居然还住着一个孩童，他未免太天真了。
    王定的“右派罪状”主要有二：一是“反对农业合作化”，二是“污蔑省、地委领导”。但王定压根就不承认。他坚信，包产到户“救了中国，也救了社会主义”（万里同志语）。他直斥所谓“污蔑省委”是“违背党章”，并反诘：“难道对大量饿死人的事件孰视无睹就是好党员吗？！”
    1979年2月，组织上为王定彻底平反，“恢复政治名誉，恢复党籍，恢复原工资级别，分配适当工作。”至此，长达21年的“革命吃掉自己儿女”的悲剧终于落幕。
    彻底平反后，王定先后当过小学教师、农校校长、统战部宗教处处长、副厅级咨询员。他从来就不在乎所谓的职务和级别职称，而仍然是童心依旧，一往情深，忧国忧民。笔者案头有两篇王定写于1980年的短文的复印件。这是他得知当年环江县饿死人事件的主要责任人洪华获得平反之后，在惊讶与愤慨之中写的，其中一篇这样写道：“干蠢事的人不受惩罚，每每啃着甜头，不肯罢手；做好事者吃着苦头，难以翻身。”另一篇题为《读<说假话者戒>的感想》，则写道：“现实告诉我们，与其说要说假话者戒，倒不如说要说真话者戒了。好人受罪，坏人神气的局面什么时候扭转，说假话才会被人引以为诫的。”
    1988年环江事件30周年之际，王定又再次上呈《申诉意见书》，坦陈心迹：“大惨案已经30周年了，使我这个曾经任过环江县委书记的党员干部，感到揪心地痛楚。”他对事件“仍处于不了了之的境况”表示明显的不满，并且明确提出了三点要求：一、从速安置受冤和被株连清洗回乡的干部；二、追查主要负责成员的罪责；三、请饬《广西日报》对当年假报道速作公开检讨。最后，他请求：要对“环江事件有个了结，向历史作出严正交代。”
    1997年秋末，这位“曾经作过环江人民的公仆和‘父母官’，常感悲痛，难以自容”的王定，终于冲破重重樊篱，毅然投稿党报。1998年10月18日，《南方周末》报于18版以大半版的篇幅，刊出了王定的长文《狂热及其灾难》，从而向国人揭开了40年前环江惨剧的真相。
    “我说出来了，我拯救了自己的灵魂。”（卡尔·马克思）遵循马克思的教导，王定说出来了，他拯救了他的灵魂。
    王定这篇“解密”文章的发表，相当于一次地震，环江有人马上将文章复印了100份广为散发。环江的干部和老百姓写信给王定，向他倾诉多年来埋藏在自己内心深处的心声！——是的，王定是当之无愧的环江人民的真正公仆。
    反右派——大跃进——饿死人：环江就是这“多米诺效应”最残酷的典型。
    本来完全是人为造成并且完全可以避免的事情，竟然成了不可避免的宿命的历史的必然。这教训，实在太惨痛了！而这一切，全都是那条以“左”为表现形式、以自杀为特征的路线造的孽，王定同志就是坚决反对左倾自杀主义错误路线的斗士。
    经确诊为晚期骨癌，公元2000年7月26日午时，勇士王定归天，享年77岁。（责任编辑　吴　思）


首页 -> 2003年第1期

闻一多的两次转向

作者：雷　颐

字体： 【大 中 小】

    在20世纪20年代以诗集《红烛》饮誉一时的狂放诗人闻一多，在40年代却以倒在血泊中的“民主斗士”震惊全国。纵观闻氏不长的人生道路和思想发展，却充满了令人心惊的戏剧性变化和内在的“紧张”：由感情奔放如烈火腾烧的诗人突变为埋首故纸堆的冷静学者，又由躲在书斋不问世事的学者一跃而为怒争民主自由的勇士，由对共产党的长期敌视急转为该党的忠实信徒……闻一多的这些变化，无疑为我们提供了透视一代知识分子在云谲波诡的中国近代社会中，如何苦苦探寻救国之路、追求自我救赎这一悲壮历程的最佳焦点。

    一

    1912年，年仅13岁的闻一多从湖北乡间一户富裕人家来到北京美国人创办的清华学校，开始接触到西方文化。1922年又赴美留学专攻美术，从科学知识、文艺观念直到价值体系，无不深受其影响。
    从考入清华到1925年留美归来这十余年间，闻一多基本是沉浸在艺术与文学之间，对政治只是偶有所涉。在清华，他发起成立了好几个文学艺术社团，以呼应蔡元培先生的“美育代替宗教说”。他在《美司斯（Muses）宣言》中声称：“生命的量至多不过百年，他的质却可以无限度地往高深醇美底境域发展。生命底艺化便是生命达到高深醇美底鹄的底唯一方法。”当时正在崛起的白话文运动，使他开始尝试新诗创作，并与梁实秋等人创办了小有影响的“清华文学社”，为新文学运动推波助澜。在美国，虽曾与一些清华同学创办了具有“国家主义”色彩的“大江会”以慰故国之思，却并无具体活动便旋告解散。他依然沉潜在美术与文学之中，且于1923年秋在国内出版了诗集《红烛》，奠定了他在诗坛的地位。1925年6月，豪情满怀的闻一多回到动荡不安的祖国，几经波折之后，终于能与徐志摩等利用《晨报》副刊每周出《诗镌》一次，继续进行新诗探索。由于他们讲求修辞，用律严格，后来被称为“格律派”，为新诗早期发展的三大流派之一（另两派为自由派与象征派）。这期间，他发表了著名的《死水》一诗，努力想把音乐美、绘画美、建筑美统统融于诗中。徐志摩曾坦承自己的诗歌受到闻一多的影响：“我想这五、六年来我们几个写诗的朋友多少都受到《死水》的作者的影响。我的笔本来是最不受羁勒的一匹野马，看到一多的谨严的作品我方才憬悟到我自己的野性。”
    正当他们沉醉在象牙塔之中的时候，奉系军阀于1926年4月攻入北京，枪杀著名报人邵飘萍，大肆迫害文化人。在这种人人自危的的情势中，闻一多只得举家返乡。然而家乡也不平静，北伐已经开始，湖北不久就成为两军鏖战之所。为了生计，闻一多又来到上海，在作为国家主义立足之点的政治大学谋一教职。但北伐军旋即攻入上海，封闭了政治大学，紧接着就发生了举世震惊的“四·一二”事变。
    在回国近两年的时间里，时局没有平静过一天，耳闻目睹的都是阴谋、战争、流血、屠杀、死亡……面对民族的巨大灾难，闻一多再也难抑悲愤，像一座突然喷发的火山，用诗歌来表达自己的愤懑。在短短的时间内，他发表了《贡献》、《罪过》、《收回》、《你指着太阳起誓》、《心跳》、《一句话》等不甚讲求修辞，但却充满火一般爱国激情和痛挞社会现实的诗歌。但火山喷发之后，却又是长久的沉寂。面对极其复杂的现实，徒有满腔热血的诗人又备感无奈，在各种政治力量间不知何去何从，茫然无措……最终，他走了一条文人的传统老路，躲进书斋，钻入故纸堆，心如止水，对世事过问无多而仅求独善其身的冷静学者。

    二

    从1927年夏到1946年夏被害止，闻一多先后受聘于南京“第四中山大学”（后改称中央大学）、武汉大学、青岛大学、清华大学等，由浪漫诗人一转而为谨严深入的学者，将喷薄奔腾的诗情凝为冷静细密的考订，从“向外”的宣泄改为“向内”的收敛。这不仅是一种学术的转变，而是人生道路的重大变化。直到1943年秋参加”民主运动”之前，他一直过着避世的学者生活，甚至抗战初期避难云南时仍苦读不辍，除上课外平日很少下楼，以至友人皆劝其“何妨一下楼呢”，结果得到“何妨一下楼斋主人”的雅号。
    作为学兼中西的诗人学者，他的研究范围既广且专，研究门径则别开生面。他从唐诗开始做起，不断上溯，对《诗经》、《周易》、《楚辞》，远古神话和金文甲骨等都作了深入的研究。尤值一书的是，他将中国传统的考据校勘之学与西方现代弗洛伊德精神分析法和文化人类学的方法熔为一炉，作了开创性的工作，其成就迅速享誉学界。
    在十余年的时间中，取得如此广博精深的研究成果，不能不令人赞叹再三。但对中国现代知识分子来说，“学术”尤其是传统“国学”，更有非同寻常的意义。个中三昧，颇堪深究。
    在闻一多之前，原本专治古典诗词和叔本华等德国古典哲学的王国维后来转向甲骨金文一类的考据之学；新文化运动的先锋、激烈反传统的陈独秀政坛失意后便一直沉溺于小学之中；反满斗士章太炎由撰写“令人神旺”的政论高手一转而为国学大师；以宣扬“西化”闻名的胡适却又长期提倡“整理国故”，其人生的最后二十余年几乎倾全力于《水经注》的考据之中；闻一多的学生、著名“新月诗人”陈梦家后来也转向古文字学；就连“敢于直面人生”的鲁迅，在辛亥革命后也曾一度致力于古碑的搜集整理而难以自拔。凡此种种，当非偶然。
    当然，从细的方面来说，情况各不相同，各自有因。但从大的方面来说，却有十分相同的背景：
    首先，“国学”可说是传统文化中的精粹，确具极大的学术、文化魅力，足以将人吸引过来；而钻研国学，历来似乎就是文人学者的“天职”。
    其次，在中西文化碰撞的时刻，国学当然也面临“现代化”的发展问题。而这一代学人却也生逢其时，从小都浸淫在传统的“国学”之中，青年时起又较多地接受了西方的思想影响和学术训练，因此大都学兼中西。这使他们既有“朴学”的功底，又有“新学”的创见。从中西兼用的角度来看，“国学”确有一片广阔的天地供他们一展身手。
    更重要的是，国学为身处政治专制腐败、社会动荡之中的近代知识分子提供了一块难得的安身立命之所。当对现实倍感无奈而环境又不允许他们慷慨激昂之时，自然就要“向内走”，躲进书斋之中。闻一多在彷徨痛苦中向友人倾诉说：“我近来最痛苦的是发现了自己的缺陷——不能适应环境。因为这样，向外发展的路既走不通，我就不能不转向内走。在这向内走的路上，我却得着一个大安慰，因为我实证了自己在这向内的路上，很有发展的希望。因为不能向外走而逼得我把向内的路走通了，这也可说是塞翁失马，是福而非祸。”同样，胡适多次举德国文豪歌德在祖国垂危之时仍潜心学术为例，称赞说：“每遇着国家政治有大纷扰的时候，他便用心去研究一种绝不关系时局的学问，使他的心思不致受外界的干扰，以拯救自己。”但另一方面来说，国学又不仅仅是“独善其身”的庇护所，而又能与民族、国家的命运联系起来。胡适便屡屡表白整理国故的社会意义，时而说是为了“捉妖打鬼”，找出传统文化的病症，时而说是为了找出科学在传统文化中的根源，以改造弘扬传统文化。当闻一多在40年代中期重新开始呐喊时，对自己的“钻故纸堆”又作出如下辩白：“近年来我在联大的圈子里声音喊得很大，慢慢我要向圈子外喊去，因为经过十余年故纸堆中的生活，我有了把握，看清了我们这民族，这文化的病症，我敢于开方了。”“你想不到我比任何人还恨那故纸堆，正因为恨它，更不能不弄个明白。你诬枉了我，当我是一个蠹鱼，不晓得我是杀蠹的芸香。虽然二者都藏在书里，他们的作用并不一样。”
    显然，国学在近代中国具有一种奇特的功能，使沉潜其中者一方面能逃避现实、在风暴中找寻到一块难得的安宁之所，另一方面又有种维系传承民族文化血脉、以一种更间接却更深远的方式“兼济天下”的社会责任感和历史使命感。这种感觉足以消除由“独善其身”引起的某种良心不安，获得一种精神的满足和心灵的自慰。当然，倘政治专治到极点，连这种与现实关系极其疏远的“国学”都被禁止时（如“文革”期间），知识分子便丧失了安身立命的最后一个支点。

    三

    在时时面临民族危亡的近代中国，要成为对政治毫不关心的学者几乎是不可能的。闻一多由对政治的不甚关心到全身心投入其中，由对共产党的敌视、反对转为对该党的坚决支持、拥护，是颇具代表性的。
    在清华读书时，深受渐进改良影响的闻一多对无政府主义、共产主义等激进思想十分反感，认为是只破坏不建设。1925年回国后，他一度与著名的国家主义者李璜有所来往，并表示“现在北京的共产党闹得不成话，非与他们先干一下，唱唱花脸不可。”他参加过几次国家主义派在北大召开的反苏反共大会，几乎每次都与共产党人发生激烈冲突。他在给友人的信中曾谈及此事：“开会时有多数赤魔入，大肆其捣乱之伎俩，提议案作竟一无成立者。结果国家主义者与共产主义者隔案相骂，如两军对垒然。骂至深夜，遂椅凳交加，短兵相接。”这更加深了他对共产党的反感。
    20世纪30年代初闻一多曾在青岛大学任教两年，他虽已转向学术研究，但由于身任文学院院长兼中文系主任，便难以完全摆脱政治的纠缠。“九·一八”事变使爱国学生运动日益高涨，青岛大学亦三次爆发学潮。在每次学潮中，闻一多都站在校方一边反对学生罢课，主张开除学运积极分子。学生也将矛头对准闻一多，甚至发表《驱闻宣言》，指其为“准法西斯蒂主义者”。
    直到40年代初，闻一多仍与大多数知识分子一样，对国民政府虽有种种不满，但基本立场还是站在国民党一边的。闻一多当年清华的同窗好友、后又一同赴美留学的罗隆基回国后一直积极参与政治活动，曾因争自由、民主、人权及对国民党进行严厉的抨击而入狱。对罗隆基的言行，闻一多颇不以为然，在1934年夏甚至正言厉色指责罗说：“历来干禄之阶不外二途，一曰正取，一曰逆取。胁肩谄笑，阿世取容，卖身投靠，扶摇直上者谓之正取；危言耸听，哗众取宠，比周谩侮，希图幸进者谓之逆取。足下盖逆取者也。”西安事变爆发时，清华大学的教授几乎一致反对，闻一多的态度更为鲜明。他与朱自清、冯友兰、张奚若、吴有训、陈岱孙、萧公权等被推举为起草电报与宣言的七人委员会成员。在《清华大学教授会为张学良叛变事宣言》中，他们愤怒谴责张学良说：“同人等认为张学良此次之叛变，假抗日之美名，召亡国之实祸，破坏统一，罪恶昭著，凡我国人应共弃之，除电请国民政府迅予讨伐外，尚望全国人士一致主张，国家幸甚。”执笔者，正是十余年后因“宁肯饿死，不食美援”著称的朱自清。平日在课堂上从不提课外话的闻一多此时也抛开讲义，怒气冲冲地说：“真是胡闹，国家的元首也可以武装劫持！一个带兵的军人，也可以称兵叛乱！这还成何国家？”“国家绝不容许你们破坏，领袖绝不许你们妄加伤害！”
    抗日战争的爆发，使闻一多等学院派知识分子的处境发生了根本性变化。在从北京到昆明的大转移中，闻一多参加了历时两个多月、横跨湘黔滇三省共三千余华里的步行团，对社会下层的生活有了真切的了解，埋下了思想变化的契机。同时，他们本人的生活水平急剧下降，迅速贫困化。许多教授要靠业余经商、到中学兼课或卖文售字才能维持生活。包括清华大学校长梅贻琦夫人在内的一些教授夫人们开始合制糕点送到商店寄售，要养活八口之家的闻一多只得给人治印，勉强维持日用。生活的平民化，把他们彻底赶出了安逸的象牙之塔，使他们观察问题的角度发生了极为重要的变化。在这种情景下，执政者的贪污腐化便更加触目惊心，忍无可忍。
    闻一多的变化，是从1943年春蒋介石的《中国之命运》一书在昆明发售开始的。蒋介石在这本书中公开宣扬一个党、一个主义、一个领袖的专制主义。他不仅反对共产主义，连自由主义也不能容忍，认为二者都是“文化侵略最大的危机和民族精神最大的隐患”。这是一向信仰民主自由的人们所难以接受的。闻一多这样写道：“《中国之命运》一书的出版，在我一个人是一个很重要的关键。我简直被那里面的义和团精神吓一跳，我们的英明的领袖原来是这样想法的吗？五四给我的影响太深，《中国之命运》公开向五四挑战，我是无论如何受不了的。”不久，闻一多偶然读到了延安诗人田间的几首诗，深为其中的战斗精神所震惊，立即写了《时代的鼓手──读田间的诗》一文公开发表，在大后方引起了一阵波动。随后他又写了一系列针对现实的杂文，开始呐喊，开始由学者转变成斗士。这时，他急切地阅读各种左倾书籍，详细了解共产党的各种情况。赵超构的《延安一月记》中关于全延安只有“四个警察”的记述使他印象极为深刻，认为“只有在那样的新社会秩序下，青年人才可以毫无阻碍地接受民主的教育。”
    具有诗人浪漫气质的闻一多的转变是迅猛彻底的，他于1944年夏在罗隆基、吴晗的介绍下秘密加入民盟，并表示“将来一定请求加入共产党”。从此，他在共产党的秘密领导下全身心地投入到争民主的运动中去。当然，在内心深处他对学术并不能完全忘怀，曾多次对人说自己感到有些空虚，成天吐出去却没有新的东西补充，希望实现政治民主之后便回到书房好好读十年、二十年书，：“对得起自己”，“对得起所受的教育”。现在只是“一脚门里一脚门外而已，等到政治上告一段落，我的门外底一只脚还是收回，不过留个窗户时常向外看看”。
    但这毕竟只是一种理想，严酷的政治现实已不容他收回那“门外底一只脚”。在1946年7月15日勇敢地发表了《最后一次演讲》之后，竟被暗杀于昆明街头。噩耗传来，举国震惊。中共领导人发来唁电，并向国民党提出强烈抗议。中共中央机关报延安《解放日报》发表了郭沫若、茅盾、洪深、叶圣陶、周建人、许广平、田汉、胡愈之、曹靖华、巴金、郑振铎等人给联合国人权委员会的致电，揭露控诉这一暴行，请求联合国“立即派一个调查团来”，否则“中国的思想自由与言论自由将面临暴力灭绝的威胁”。

    四

    对社会现实的了解、生活的贫困化及统治者的专制腐败是广大知识分子对国民政府产生离心倾向而普遍左倾的客观原因，但是，每个人的转变又都有着不尽相同的个人因素。在闻一多的思想转变中，有三个人起了至为重要的作用。
    一是他的多年好友罗隆基。虽然当年闻一多对罗严厉批评国民党甚为不满，但二人私谊仍在，罗对他一直有种潜移默化的影响，这种影响在抗战时的争民主运动中终于结果。
    二是他的学生兼同事吴晗。吴晗以其出色的学术才华深受胡适、闻一多的赏识，从未涉足政治。但吴的妻子袁震以前却是共产党员，后来失去联系。抗战时期，中共地下组织为在高层知识分子中开展工作而与袁恢复联系。吴晗渐受影响，终于加入民盟，卷入政治。吴晗加入民盟后，遵照中共的指示多做闻一多的“工作”。正是在吴的细心“工作”和多次动员之下，闻一多也参加了民盟，于政治涉足渐深。
    第三位是中共中央南方局派来昆明做知识分子统战工作的华岗。华岗是知识分子出身，曾任《新华日报》总编辑、中共南方局宣传部长，著述甚丰，一派学者风度。学识渊博的华岗来到云大社会学系当教授，主动拜访闻一多，立即赢得闻的信任与敬佩。在华岗的介绍下，闻一多参加了中共的地下组织西南文化研究会。在“研究会”的多次座谈会上，闻一多较为系统地学习了共产党的种种理论。在闻一多的心中，华岗就是共产党的化身，因此他对华岗可谓“言听计从”。
    走笔至此，则不能不令人顿生万般感慨：为共产党出生入死的华岗早在1955年就被打成“反党集团”的主要成员而被捕入狱，“文革”中更是备受磨难，于1972年瘐死狱中，直到1980年始获“平反”，只可惜斯人已去；罗隆基在1957年被划为“大右派”，于1965年在孤寂中病逝；谁也没有料到，1965年秋对吴晗的批判竟成为给全民族带来巨大灾难的十年浩劫的序幕，吴晗与妻子袁震在1969年双双被迫害致死，他们尚未成年的女儿也惨遭迫害而精神失常，只得以死相抗，在1976年结束了自己年仅22岁的年轻的生命……
    面对一代知识分子的苦难历程，一种殉道般的悲壮感不禁油然而生，那遥远的少年时代读过的高尔基的《母亲》说过的一句话，竟如此鲜明地涌跳出来，字字如重锤击胸，使人喘不过气来：“要是人们都不为我主耶稣的荣耀去赴死，也就不会有我主耶稣了。……”
    （责任编辑　吴　思）


首页 -> 2003年第1期

毛泽东弟媳庞淑谊的平民生活

作者：非　可

字体： 【大 中 小】

    众所周知，毛泽东在他的堂弟兄们当中排行老三，因此他的乳名为“石三伢子”。这些毛家弟兄共有十位。这十位弟兄，为中国革命和新中国建设做出了杰出贡献，大都为人们所熟悉，而其中的一位却鲜为人知，他就是毛泽东的堂弟毛泽青（后来改名为毛运才、毛万才）。解放后，毛泽东的这位不善言谈的堂弟和他的妻子庞淑谊一直默默无闻地生活在东北。在几十年的艰苦的生活中，他们的周围没有几个人知道他们的身世。1981年，毛万才在抚顺去世。
    此后，作为一名百姓，毛万才的妻子和她的子女们仍然一如既往地在抚顺这个北方的工业城市，过着普普通通的生活……
    近日，记者在抚顺市新抚区一处普通的职工住宅中，找到了今年已80岁的庞淑谊。

    八岁那年，她嫁给了15岁的毛泽青

    1930年庞淑谊8岁，父母多病，家中没有一分耕地，一间常常漏雨的小茅房就算一家人仅有的一点家产。忙时候，父母拖着多病的身子给别人做活，挣点粮食吃，而闲起来的时候，他们不得不出去要饭。
    当时，在韶山从事秘密革命活动的，有毛泽民的妻子王淑兰。为了保存韶山的革命力量，为了不被国民党抓走，这位坚强的共产党员与毛泽民不得不“假离婚”。这个时候，王淑兰就寄住在毛慰生家。
    毛慰生与毛泽东的父亲毛顺生同一祖父，家里只有三间草房。和庞淑谊家里一样，毛慰生家里也没有地种，他们年复一年地靠给别人做长工糊口。毛慰生先后共有三个孩子：男孩毛泽连、毛泽青，女孩毛泽建。因为毛慰生家里很穷，又因毛顺生家里没有女孩，毛泽建就被过继到毛顺生家。
    住在毛慰生家中的王淑兰很关心这家人的生活，她常常帮助毛慰生的妻子做一些零碎的家务活，有时候还为毛泽连、毛泽青兄弟俩带回一点吃的。这些，让兄弟俩一直不能忘怀。一天，王淑兰对毛慰生夫妻俩说：“看庞月池（庞淑谊的父亲）家很苦的，他家的女娃子很懂事，给泽青做媳妇吧。”毛慰生夫妻当即表示同意。
    第二天，王淑兰来到庞家说媒。庞淑谊的父母觉得毛家人都很诚实可靠，便爽快地答应了这门亲事。
    很快，庞淑谊出嫁到了毛家，做了毛泽青的童养媳。那一年她八岁，毛泽青15岁。

    她丈夫20岁那年，投奔延安的三哥

    来到毛家后，庞淑谊有时和毛泽青一起在别人家里做一些农活，有时则帮助婆婆做一些家务。在毛家，她的生活要稍好一些，因为这时她不再出去要饭了。
    在庞淑谊的眼里，毛泽青老实厚道，言语不多却很真诚。在一起干活的时候，毛泽青总像一个大哥一样关心、爱护着她，舍不得让她多干一点活。婆婆很爱唠嗑，有时不免要对儿媳妇讲起一些关于毛泽东的事情。有一次，她说：“三伢子从小就爱帮助别人。有一回下雨了，庄稼都在地里晾着，他帮助穷人把庄稼收起来，这让毛顺生很生气，就骂他。三伢子却顶撞说，人家穷，庄稼少，咱家庄稼多。”
    这时，毛泽青已长到20岁，他的个头已经早已高过了自己的家门。人们说，韶山还没有过这么高个子的人。后来据他的子女讲，他的个头足有一米九五。
    毛泽青从小就对三哥毛泽东充满着敬意。在他的心中，一直向往着革命，向往着能跟着这位一直走革命道路的三哥为穷人打天下。他想，有这份热情，有这么高的个头，参加革命能用得上劲。
    他开始向革命组织靠近。这一年，他在王淑兰的秘密工作下，离开韶山，投奔延安，投奔毛泽东。
    为了保证家里人的安全，免遭敌人的迫害，毛泽青对他们保守这一秘密。临走的时候，他对庞淑谊说：“我要出去做生意，不知道什么时候才能回来，你在家里好好过吧。……”
    毛泽青这一走，再也没有任何音信。庞淑谊和她的公公、婆婆都不知道他的去向，更不知道他的生意做得怎么样。
    从此，庞淑谊身上的负担更重了。没有地种，她只好和家里人一起到外面给人家做长工。因为那个时候土地比较集中，许多人都“地无一垅”，所以打长工的人很多，做工换回来的粮食少得可怜，有时都难以糊口。
    庞淑谊以她的勤劳和诚挚，和毛泽连夫妻一起，料理着公公、婆婆的生活，支撑着这家人艰苦的日子。尽管她显得有些瘦小，但她却总主动承担更多的劳务，这使得她与公婆和妯娌相处的很好。一家人在韶山相依为命，等待着毛泽青的归来。
    就这样，庞淑谊在韶山一直等了12年。
    1949年，湘潭地区解放。这年9月，一位解放军捎来了口信：“毛泽青早就参加了革命，如今是后勤部队里的一个副连职干部，现在长沙，过一段要回家里来看看并接走妻子。”
    12年的漫长的等待，12年日日夜夜的企盼，庞淑谊终于盼到了丈夫的音信。惊喜之中，她和家里人等不到毛泽青回来，第二天就踏上了去往长沙的路。

    毛泽东是她丈夫参军和入党的介绍人

    几天后，在长沙戥子桥附近的一处军营里，庞淑谊终于找到了高高的个子、身穿军装的丈夫毛泽青。
    此时的毛泽青，已32岁，比他离开韶山时更高了，而最明显的，还是他比在家时胖了一些；而庞淑谊，多年的劳累和困苦使她变得有些憔悴，站在高大的毛泽青面前，就更显得有些瘦弱了。
    毛泽青对妻子说：“革命不成功，我就不能回来。三哥毛主席介绍我参军又介绍我入党。”
    原来，12年前，毛泽青经过两个多月的奔波，来到了延安，找到了日盼夜盼的三哥。看到十弟毛泽青来投奔革命，毛泽东很高兴，他一一问了几位韶山老人的情况，还特意问到了毛泽青的亲哥毛泽连（解放后毛泽东曾多次寄钱救济他）。他对十弟说：“来了就好嘛。”当他们谈到毛泽建等亲人的惨死，都很悲痛。毛泽东对十弟说：“泽青，要记住啊，我们可不能想升官发财啊，要为穷人打江山。”
    从参军到入党，毛泽青的介绍人都是毛泽东。不久，毛泽东还送给他一支枪，并说：“干革命没有武器不行，武器是啥，就是革命理论和枪杆子。”
    毛泽青在抗大学习一段时间后，在部队里搞后勤工作，后来他又到山西为了革命搞了一段地下工作，为了保密身份，他改名为毛运才（解放后又改名为毛万才）。

    有人建议将她丈夫的名字改回叫“毛泽青”，她反对，并给他改名叫毛万才

    几天后，庞淑谊和丈夫回到了韶山。庞淑谊发现，当丈夫看到解放后的韶山充满了生机，贫苦农民都有了自己的土地，竟然激动得流下了眼泪。他对庞淑谊说：“跟着毛主席干了12年革命，就是盼着今天啊。”
    半个月后，庞淑谊跟着丈夫回到了部队。按照当时的有关规定，连职干部可以让家属随军。这样，庞淑谊就跟着丈夫和部队一起走南闯北，从此他们再也没有分开。
    刚一开始，他们在长沙，后来就到了四川南充。又过了一年，他们又随部队到了东北佳木斯。这段时间，毛运才一直在部队里搞财务工作。
    庞淑谊，一直在家里带孩子，并料理着所有其它的家务。她常常对丈夫说：“毛主席早就对你说过，不要想升官发财，在部队里要注意呀。”毛运才说：“我一定不给三哥抹黑。”
    毛运才老实厚道，在部队里从不讲起自己与毛泽东的关系。
    1954年，庞淑谊的丈夫毛运才转业到辽宁阜新发电厂。转业前，一位干部在家里对他们说：“要转业了，你们要是听我的话，毛大哥再用原来毛泽青的名字更好，用毛运才这个名字，没有几个人知道大哥是毛主席的堂弟，别说你们不说，就是说了也没人信。”
    这位好心的干部刚走，庞淑谊对丈夫说：“运才，这名字可不能往回改，咱们要的就是不让别人知道我们和毛主席的关系。要改也可以，毛运才这个名字用家乡的话说不大上口，就改成毛万才吧。不管咋说，不能再叫毛泽青。”
    丈夫听了庞淑谊的话，到了阜新发电厂后，取名“毛万才”。

    三哥在中南海约见庞淑谊全家，两家人合了影

    到了东北后，庞淑谊的丈夫毛万才曾多次写信给毛泽东，汇报地方和家里的情况。1955年，毛泽东给他们回了一封用毛笔写的信：“泽青弟：来信收悉，一切尚好，望好好学习，努力工作。毛泽东。”这封信现仍由庞淑谊保留在家中。
    庞淑谊和丈夫一样，最大的愿望就是能见到他们的三哥毛泽东。他们几次写信都向三哥表达这个心愿。1956年11月，他们收到了总理办公室的通知，让他们全家来北京一次。庞淑谊和丈夫激动得一夜未睡。
    夫妻俩领着三个孩子来到北京。几天后的一个上午，一家人被请到中南海，毛泽东在那里约见了他们。
    在毛泽东的家里，庞淑谊平生第一次见到了这位红光满面、正领导着亿万中国人进行社会主义建设的毛泽东。此前，她曾想了千言万语，但此刻竟一时说不出话来。当丈夫向三哥介绍妻子和孩子时，毛泽东对她说：“东北那里很冷啊，你能习惯吗？”庞淑谊说：“早就习惯了。”
    毛泽东向江青介绍说：“这是叔叔家的儿子，十弟泽青，就是在延安当兵的那个，这是弟媳，也是韶山的，这是他们的三个孩子。”
    毛泽东将一个玩具车送给了庞淑谊的二女儿，江青笑着对毛泽东说：“这不是那天少先队员送给你的吗？”毛泽东说：“那今天我作主，把这个礼物送给小侄女。”
    闲谈间，毛泽东让江青把几个孩子叫进来。很快，庞淑谊一家人见到了李敏、李讷和十几岁的毛远新。毛泽东请他们吃了一顿饭，都是一些很普通的湖南菜。毛泽东说：“吃点家乡的菜吧。”
    饭后，毛泽东说：“咱们合个影，留个纪念。”这样，毛泽东、江青、李敏、李讷、毛远新与毛万才一家人在餐厅前合了影。后来，这张照片他们一直珍藏在家中，40多年从没有公开过。
    临走时，毛泽东给了他们300元钱，让一家人回了一趟韶山老家。

    毛泽东去抚顺视察要见他们，但却没能见到

    回到东北后，庞淑谊对丈夫说：“见到毛主席的事，就不要对别人讲了，平平常常地最好，免得人家说咱们骄傲。”毛万才说：“那就跟谁也不说了，好好工作就啥都有了。”
    后来，庞淑谊和丈夫带着孩子来到抚顺。毛万才在抚顺市政公司做党委副书记。
    1958年8月，毛泽东到抚顺视察，表示要见一见他们。因为保密的原因，市委的同志事先让他们第二天去机关一趟。但到了第二天，他们却因孩子生病而没有去。两天后，他们才知道是毛泽东要见他们，可这时毛泽东早已离开抚顺。两个人急哭了。
    “大跃进”时，人们“干劲冲天”，许多年轻夫妇看不过来孩子。这时，一向在家里相夫教子的庞淑谊和几个女同志一起，在抚顺市开办了一个幼儿园，为人们义务看孩子，一直坚持了三年多。
    那时候，除了管档案的同志和她丈夫的上级领导之外，没有几个人知道他们的身世。
    后来幼儿园解散，庞淑谊又回到家里。作为一个普通的家庭妇女，她又恢复了原来的生活。
    那时候，庞淑谊已有了五个孩子，一家人只住在一间房里，几个孩子要在搭起的上下铺睡，十分拥挤。家里只有丈夫一个人挣工资，生活上的困难可想而知。但是，她却从来不让丈夫向单位要救济。她劝说丈夫：“比咱们家困难的还有的是，孩子大了后，慢慢就会好了。”
    生活的重负早就使丈夫得了心脏病，卫生所的一个医生和毛万才是至交，对他们夫妻说：“就凭你们的身世，竟弄得这么困难，找找组织。”庞淑谊说：“困难啥，比起我小时候要饭，还不强上百倍？没有毛主席和共产党，我们早就被饿死了。到啥时候，咱们也不能麻烦组织。”

    “文革”时，她劝说丈夫不要加入任何“武斗”的派别，直到1970年，她和家人才住上两室的房子

    当“文化大革命”的浪潮席卷全国的时候，抚顺各种派别林立，他们“文攻武卫”，闹得不可开交。
    庞淑谊知道丈夫老实厚道，平时从不跟别人闹意见，计较什么，遇到事常常憨厚地一笑了之。他性格内向，待人诚恳，不会出现什么问题。但是，在“武斗”之风盛行的时候，庞淑谊真的有些担心了。她天天劝说丈夫：“老毛，外面这么乱，你可千万别参加这个派那个派的去武斗啊！”丈夫总下保证：“放心，我不去乱闹。咱干不了大事，也不能给三哥抹黑。”
    那时候，有两个派的头目了解到了庞淑谊和她丈夫的身世，便先后悄悄地找到他们，让他们加入自己的派别，以壮大其声势。但是，不管来人怎么说，他们就是不答应。
    1970年，庞淑谊一家仍住着一间房，孩子渐渐大了，家里就更显得拥挤不堪。这时，那个卫生所的医生看不过，在庞淑谊和丈夫不知道的情况下，找到了市里的军代表，他说：“老毛（万才）干革命这么多年，五个孩子都大了，还住一间房子！”不久，他们才住上两室的房子。

    丈夫去世后，为了生活，她为居委会扫了三年的街道，每天挣一元钱

    1974年秋，庞淑谊和丈夫想回湖南韶山探亲，事先写信给毛泽东，想先去看望他。不久，总理办公室来信，让他们到北京来，准备去中南海见毛泽东。但他们在北京等了几天后，被告之原计划因故取消。后来他们才知道，毛泽东因为身体的原因而没能再见到他的堂弟和弟媳。
    不久，毛万才退休。退休之后，庞淑谊和他常常去新抚区菜市做义务劳动。这种活动他们一直坚持了两年多，直到后来毛万才的身体很不好的时候才作罢。
    1981年，毛万才去世。
    此后，因为一直没有工作，儿女们的收入也非常低，庞淑谊的生活便没有了保障。在这种情况下，她与当地居委会联系，和几个老太太一起打扫街道卫生，她们一人负责一片，春夏扫脏物，秋天扫树叶，冬天扫雪。每天早早地起来，拿着扫帚沿着街道清扫。没有人知道，她自己也从不讲起，她就是毛泽东的十弟媳。
    儿女们心疼，不让她去。她笑着说：“就算锻炼身体了，起得早，干点活儿，身板也结实。这不挺好嘛。”
    当时，居委会一天给她一元钱的报酬。这样，她一直坚持到了1984年。
    1993年，在纪念毛泽东诞辰100周年之际，庞淑谊又一次回到了韶山。在家乡，她见到了李敏、李讷、韶华、毛远新、毛新宇、毛远平（毛泽连之子，现为韶山接待处负责人）等毛家亲人。他们都亲切地称她为“十婆”。

    她总对子女说：“要像你爸那样，什么时候也不要给毛主席抹黑啊。”

    也是在1993年，抚顺市财政局局长郭峰在飞机上看到了一篇写毛泽连的文章，里面讲到了他的弟弟毛万才一家一直很清贫生活在抚顺。他真的有些不相信，毛泽东的堂弟竟也生活在抚顺这个城市。回来后他就四处查寻。两个月后，他终于找到了庞淑谊老人。他发现，老人生活的很拮据，这位局长的眼睛湿润了。
    他要发动干部为老人捐款，老人坚决不允。
    庞淑谊的五个子女除了她的大女儿毛小平在机关做服务工作收入稍好外，其余人收入都很低，生活都很困难。
    庞淑谊的两个儿子全在企业工作，厂里效益都不好，看到这种情况，这位很有社会良心的局长在不让庞淑谊老人知道的情况下，通过组织对她的大儿子毛佳新进行了人事考核。考核合格后，将他从厂里调到市财政局工作。
    她的二儿子毛佳明十几年前从部队退伍后，一直在一个小厂里工作，近年来他所在的企业效益较差，很多时候都不能按时拿到工资，即使发了工资，也是很少。
    几年前在韶山探亲时，有人对十婆庞淑谊说，你们要在湖南，子女的境遇会好很多很多。她却说：“在哪儿都一样。”
    尽管生活得不算太好，但她常常告诫子女们：“要像你爸那样，什么时候也不要给毛主席抹黑啊。”
    （责任编辑　吴　思）


首页 -> 2003年第1期

丁文江的治军梦

作者：吴小龙

字体： 【大 中 小】

    中国近代史上有一个独特的有趣现象：文人治军。其最早的出色代表，就是曾国藩。他以一介书生，组建湘军，与太平天国军队鏖战，虽然也数次几乎全军覆没，但他屡仆屡起，屡败屡战，终于成就大业。说他有满腔文蹈武略，似乎并不尽然；但他的治军思想，却让军校出身的蒋介石佩服得五体投地，把曾国藩的治军语录，终日置诸案头，不断分赠给他的黄埔弟子。后来表现出了比蒋介石更高明得多的文韬武略的毛泽东，早年亦说：“愚于近人，独服曾文正。观其收拾洪杨一役，完满无缺”；而毛泽东本人，也是一个从不耍枪的文人，试看其指挥三大战役一段，亦何等痛快淋漓，“完满无缺”，可以算是文人治军的极致了。当然这些都是政治领袖型的人物；至于纯粹的文人，在这世局动荡、群雄并起的百余年间，立志投笔从戎的也不少，像项羽那样要“学万人敌”，研究军事学，当军事家的也有——至少可以举出两个：当成了军事家的蒋百里，和终于未当成军事家的丁文江。
    丁文江以科学家闻名，是我国地质学和古生物学的开创者。他早年留学英国，归国后，创办地质调查所和北大地质系，为培养我国地质人才，开展我国自己的地质调查和研究，做出了无可替代的贡献。他又堪称是一个全才：他在地质学、古生物学、人类学等学科领域所做的许多调查研究为我国填补了空白，具有开拓意义；他主编的《中国古生物志》在短短的几年里办成了世界一流的科学期刊；他又是一个出色的学术行政领导者，长于组织领导学术研究的开展，并为其创造良好的外部条件。他还以思想家的身份发起了20世纪20年代初中国思想界的一次大讨论：科玄论战，弘扬了科学理性精神，在中国现代思想史上写下了重重的一笔。他还积极关心政治，干预政局，除了与胡适等人创办杂志，发表文章评论时政之外，还曾出任“淞沪商埠督办公署”总办的职务（相当于上海市长），后来大上海的规模，即于此时奠定在他手中。这充分表现出他从事实际行政工作的才能。傅斯年因此对丁文江有着极高的评价，说他是“新时代最良善最有用的中国之代表”，“是欧化中国过程中产生的最高的精华”，而且誉之为“治世之能臣”。
    然而，这位生于乱世的“治世之能臣”，终其一生，却有一个独特的心愿没有实现，那就是办一个一流军校。丁文江在军事学领域的研究和造诣是长久来一直为人们所忽略的。一个科学家、思想家、纯粹的文人，居然在军事方面颇有研究，这在今天看来不免令人惊异。其实，这正好反映了我在前面所说的在近代中国的特定情势下文人与军事之间的关系。丁文江在军事方面的兴趣由来已久。早在20年代初，他在经营北票煤矿（在当时的热河朝阳县）的时候，由于经常到东北，并结识了张学良，丁文江就开始研究奉系军队的内幕和奉军的军事组织。他认为直皖战争之后很可能会出现奉系军人控制北京政府的局面，因此，自己不能对中国可能出现的灾难和政治事变一无所知，毫无思想准备。后来的事实表明，这是他的一个准确预见。在直、奉军阀各自加紧扩军备战的时候，山海关内外战云密布。这时，丁文江通过与军界朋友的接触和对来自战场的官兵的直接采访、询问，了解和掌握了不少第一手材料，据此在《努力》杂志上发表了好几篇军事评论，如：《中国北方军队的概略》，《奉直两军的形势》和《奉直战争真相》等，表现了他对当时中国军阀各派系军事实力和中国当时的军事格局与形势的详尽而充分的了解。他的好友蒋廷黻曾这样评论他：“关于这些题目（军阀方面），在君的知识简直是骇人的。军阀个人的籍贯、年龄、出身、天资的高低、教育的程度、生活的习惯、彼此的关系、部队的数量、素质、配备等，在君几乎是无不知的。就是当时日本的专业军事密探都不能比在君知道的更多或更正确。”丁文江后来又写成了一部专著《民国军事近纪》，表述了他对军事问题的独到见解。他的这些论著，均以“宗淹”为笔名，表达了他对北宋诗人、曾统兵镇守边境的“儒将”范仲淹的钦佩和景仰。一个军界以外的文人能够对于军事问题发表有价值的评论，甚至作出准确的预见，这是一件颇令人惊异的事。中国近现代以来的时代和历史情境中，就出现了好几个这样的人，如丁文江和后来的羊枣、乔冠华等即是。人数虽然不多，但也是值得注意的一个现象。而丁文江在军事方面的宏愿和雄心，还不止于这些文章论著，他还有一个梦想，就是为中国办一所高级军官学校。丁文江最早是在1925年向孙传芳这位当时看来还颇有些励精图治气象的“五省联帅”提出这个建议的。当时孙传芳在杭州，而丁文江等受江苏各界之托，去请孙出兵援救江苏，驱逐奉系军阀。孙作为交换条件，要丁文江答应为他帮忙，他问丁，“奉军赶出江苏之后，肯不肯来帮帮我的忙?你在哪一方面可以帮我最多的忙?”丁文江回答道，“现在中国最需要的是一个最新式的、最完备的高级军官学校。我常有一种梦想，想替国家办一个很好的、完全近代化的高等军官学校。我自信，可以做一个很好的军官学校的校长。”他对孙说：“现在的军官学校甚至于所谓‘陆军大学’，程度都很幼稚。里面的教官太落伍了，不是保定军官学校出身，就是日本士官出身。这些军官学校的专门训练当然比不上外国同等学校，而且军事以外的普通学科更是缺乏。所以我常说，中国的军事教育比任何其他的教育都落后。例如用翻译教课，在中国各大学已经废弃了20年，而现在陆军大学的外国教官上课，还用翻译；学生没有一个能直接听讲的。足见高等军事教育比其它高等教育至少落后20年。现在各地军官学校教出来的军官都缺乏现代知识，都缺乏现代训练，甚至于连军事地图都不会读！所以我常有一种梦想，想替国家办一个很好的，完全近代化的高等军官学校。”这位“全才”，居然不以自己在地质调查所或“淞沪总办”任上的出色业绩自得，而认为自己更能够胜任的工作是军校校长，他对自己在军事学方面的能力的估计是否过于自信了？历史并没有给他一个验证的机会。
    丁文江要办军校的心愿，除了他对中国军事教育落后状况的忧虑外，还包含着他对中国军事将领总体素质的评价。他认为，“中国的军事首领之中，不少人都具有指挥的天才，爱国的热忱，坚强的毅力，但因缺乏现代的知识和训练，往往不够担任国家危难时期的艰巨责任。”他对当时中国的重要军事人物的评价与我们今天显然不同，这一方面，我相信，由于丁文江与那些人有着不少直接的个人接触，他的评价自有其一定道理。但是，他在这里所表现出的想以现代知识和观念去影响和改造那些人的意图，势必是要落空的。对于办军校，丁文江还认真地作了不少具体设想：他认为好的军校也必须有第一流的历史、地理、政治、经济等学科课程，使军人具有现代学识。他还认为好的高等军事学校教员的选择必须采取严格的学术标准：学生的选择必须采取严格的入学考试以选拔最优秀的人才，要废除保送制。这些观点，丁文江不但对孙传芳说，后来也对国民党的军事领袖说过——但是似乎没有人听他的。在他们看来，像丁文江这样没有带过兵打过仗的书生要当军校校长，简直就是笑话。更重要的是，在旧中国，军队是新、旧军阀们的命根子，培养军官更是他们培植派系的重要手段，与这种政治利益的要求和考虑比起来，现代学识、学术标准，简直就是极可笑的事。孙传芳听了以后就对丁文江的建议报以哈哈大笑，当他在说笑话，并且对他说：“丁先生，你是个大学问家，我很佩服，但是军事教育，我还懂得一点，现在还不敢请教你。”作为大军阀，“五省联帅”，孙传芳对军事教育当然“还懂得一点”，但这恐怕并不是丁文江所渴望、所企求的现代学识、现代思想观念，而是丁文江所厌恶的政治和权术考虑。后来的国民党“总裁”也一样懂得这一点，所以他也始终没有放弃自己军校“校长”的头衔。丁文江想当军校校长，想为中国办一所好的高等军事学校的愿望，终于不能实现。而那位当成了“军校校长”的蒋百里，在任上所做的最为惊天动地的事，竟是当着全体学生的面，举枪自杀。在那个尴尬时代中“文人治军”的悲凄，已是无以言说。那令千载文人神往不已的“投笔从戎”之梦，终于彻底成为翻过去了的一页。激励着中国文人千年之久的从戎戍边、指挥千军的浪漫情怀的终结，是不是有些让人怅惘的意味？
    （责任编辑　吴　思）


首页 -> 2003年第1期

蒋介石败退台湾后的反省

作者：牛　钊

字体： 【大 中 小】

    1949年12月10日，在人民解放军解放大西南的隆隆炮声中，蒋介石携蒋经国匆匆离开成都官邸，乘机直抵台湾。至此，号称拥有800万军队和500万党团员的国民党及其政府，土崩瓦解，彻底失败，中国历史翻开了新的一页。
    中国革命的胜利，引起了全世界的震惊。特别是在美国，一场政治风暴随之而起，从国会、国家安全委员会以至各大媒体，都在质问“国民党是怎样倒下去的”？本来，美国政府支持国民党政权，是明白无误的，是从未动摇的。单从1945年到1948年，美国援助国民党540余架飞机，69个师的武器装备，希望国民党能够长期统治中国，以维护美国在中国以至在远东的利益。不料只经过了三年的战争，国民党竟兵败如山倒，不得不离开大陆，退守台湾一隅。在这种形势下，以麦卡锡为首的右翼势力，向美国政府提出了质询，并掀起了反共浪潮。首先受到攻击的是被称为“三个出卖了中国的约翰”，即范宣德、戴维思、谢伟志。接着是对传媒界、文化界、影视界的许多正直人士，由胡佛领导的联邦调查局进行了审查，有的被称为“共产党同路人”，有的被定为“共产党间谍”。再接着在国家安全委员会听证会上，麦卡锡等人直接指责华莱士、赫尔利、马歇尔、司徒雷登、史迪威等人为“亲共分子”。在这种纷纷扰扰中，国务院发表了《对华关系白皮书》，对国民党失败的原因含糊其辞。但《纽约时报》评论说：“白皮书向人们透漏的信息是，中国并不是被某个阴谋集团出卖的，而是国民党自己倒下去的。”
    在台湾，蒋介石对自己的失败，更如骨鲠在喉，箭穿于心。离开大陆前，蒋经国慨叹道：“大好河出，几无立锥之地！且溪口为祖宗庐墓所在，今一旦抛别，其沉痛心情，更非笔墨所能形容。此一切，究竟谁为为之？孰令致之？”到台湾后，蒋介石慨叹道：“我们的整个大陆都沦陷了，究竟我们大陆的这种悲剧，这种浩劫，是谁为为之？孰令致之？”那么，蒋介石的败退，到底是谁为为之、孰令致之的呢？光慨叹是不行的，面对着撤退到台湾的文武百官、残兵败将，蒋介石不能不有所交代。
    早在两年以前，蒋介石说：“自从戡乱以来，我个人每经一次战役，对于这次战役的成败利钝，无不加以详细的研究和检讨，而且每一天、每一时刻，我都在研究我们国军所遭受牺牲的原因。”但据蒋经国叙述，他父亲真正思考和研究失败的原因，是在引退于奉化之后。他说：“三十八年一月二十一日，父亲引退，离开南京。回到溪口故乡之后，父亲便开始埋头研究战争失败的原因，以及重整局势和改造革命队伍的方案。”这样，蒋介石在台湾“复行视事”后，便根据他研究的“原因”，在阳明山举办了“革命实践研究院”，分批集训高级干部和高级将领，蒋介石亲自主持，亲自督导，发表了连篇累牍的“训词”。在这些训词及其他各种演讲中，对国民党的失败有痛切的指陈。
    首先，蒋介石认为国民党的失败，责任在于“国人”。他说：“抗战以后，我确信可以在两年之内，削平匪乱。不幸个人的主张，不能取信于国人。由此之故，在国内外种种阻力下，剿匪军事受到了挫折。”
    不仅如此，蒋介石还认为：“戡乱”以来，“军民风气嚣张，国家纪纲扫地，党不成其为党，军不成其为军，国民不成其为国民。”而“风气嚣张”的原因，又是因为学校教育不良，“教不成教，学不成学，师不成师，弟不成弟。所谓校风校规，扫地殆尽；师道人格，荡然无遗。卒致今日国破家亡。”
    蒋介石的这种分折，真是一竿子打翻一船人，党政军学，无一幸免。说“党不成其为党，军不成其为军”，似已稍有过分，而国民怎么就“不成其为国民”了呢？国民党以“国民”为号，国民政府以“国民”为纪，如果“国民不成其为国民”，那么这个党这个政府的最高领导者又成了什么呢？
    其次，蒋介石认为，国民党的失败，在于国民党本身的腐朽。他说：“抗战胜利以来，我们一般同志精神堕落，气节丧失，把本党五十年的革命道德精神摧毁无余。甚至毁法乱纪，败德乱行，蒙上欺下，忍心害理。”他说：“我们党和团的组织复杂、散漫、松懈、迟钝，党部成了衙门，党员成了官僚，在社会上不仅不能发生领导的作用，反而成了人家讥笑侮辱的对象。”他甚至气愤地说：“自抗战以来，本党在社会上的信誉一落千丈，我们的革命工作苟且因循，毫无进展。老实说，古今中外，任何革命党都没有像我们今天这样的没有精神，没有纪律，更没有是非标准。这样的党，早就应该被消灭淘汰了。”
    过去在大陆，国民党是不能被批评的，因批评国民党而被逮捕、囚禁、暗杀的，不计其数，甚至连国民党内元老级的人物如胡展堂、李济深、邓演达等也在所难免。到台湾后，蒋介石自己批评起来了，虽然只是泛论，没有具体指出诸如搜刮民脂民膏的孔宋家族，残民害民的中统、军统特务，勾心斗角、争权夺利的上层官吏，但能指出国民党的腐朽，甚至认为“早就应该消灭淘汰”，也算是一点进步。
    再次，蒋介石认为国民党的失败，是由于国军的作战不力。他说：“目前我们部队的情形，各长官嫖赌吃喝，无所不为。尤其是赌博一项，相沿成风。共军的纪律那样严肃，而我们的军纪如此废弛，试问这样的军队，怎么能不被敌人所消灭？”他说：“军民感情的隔膜，可以说恶劣到了极点。我们国民革命军原是以爱国救民为目的，而事实的表现，不仅不能爱民，而且处处扰民害民。”
    过去，对国军也是不可以批评的。早在1946年，蒋介石说：“共党在国内外大肆虚伪的宣传，说本党如何专制，政府如何腐败，政治如何黑暗，尤其侮辱我们国民革命军如何扰民，甚至说我们军官人人都营私舞弊。”到了台湾，他大讲特讲“军不成其为军”的种种表现，这至少证明过去人民对国民党部队的厌恶，并非“虚伪的宣传”。
    在指责国军的作战不力时，蒋介石对高级将领的批评尤为严厉。他说：“我们此次大失败的耻辱，不仅是由于一般党员丧失了革命精神，背叛了革命主义，尤其因为我们多数将领气节扫地，廉耻尽丧，败德乱行。”蒋介石历来提倡“不成功，便成仁”，因而对那些临战而未“成仁”的将领特别愤恨，即使是嫡系亲信，亦不肯有所宽宥。以汤恩伯为例，他称得上是蒋介石的心腹爱将，在国民党败退前夕，他不仅向蒋介石密告了自己的恩师陈仪，而且帮蒋介石秘密运走了国库所有的黄金、白银与外汇，最后将华东地区的国民党残余部队带去台湾。所以蒋经国曾称汤恩伯为“国之干城”，说：“父亲引退之后交我们办理的第一件事，就是把定海的飞机场建筑起来。到了淞沪弃守，汤恩伯将军的部队，就是靠了由定海起飞的空军的掩护，才安全地经过舟山撤退到台湾，而成为现在保卫台湾和将来反攻大陆的一支重要兵力。假使这一支部队在上海就牺牲了，对于我们重建武力将增加很多困难；乃至我们能否安然度过三十九年(指1950年)上半年那一段最暗淡的时期，也许都成了问题。”蒋经国在这篇文章里着重描述了蒋介石对汤恩伯的爱护和倚重，但蒋介石本人并不如是观。1954年汤恩伯在日本病逝，蒋介石发表演说道：“假使汤同志当时能够在他指挥的上海保卫战最后一个决战阶段，牺牲殉国的话，那对他个人将是如何的悲壮，对革命历史将是如何的光耀。可惜他当时在上海撤退的时候，未能为主义为革命捐躯殉职，却在五年以后的今日病死日本，虽多活了一些日子，但失去了一个为国家、为民族、为千秋历史重若泰山而死的机会。”真是天威难测，连自己的儿子也摸不准。
    又次，蒋介石把在大陆的失败还归咎于知识分子。他说：“我们在大陆的失败的最大的症结，就是在学校教育。当时在校的青年和教授们，几乎大半都作了共党的外围，成为敌人的工具。”他说：“一般知识阶级随风逐浪，道听途说，以共党所好好之，以共党所恶恶之，以共党之是为是，以共党之非为非，就是这样断送了我们的大陆。”他说：“一些自命为自由民主主义的人们，直接间接帮助共党，在政府区域内开展反内战运动。政府为剿匪的动员，特别是征兵征粮，到处遭受这一运动的阻碍。这些民族的败类，无耻的汉奸，更利用‘和平’的美名，粉饰其投共投俄的罪行。反共阵营因而动摇，而士气民心亦为之颓丧。”这里所指的是1947年在国统区开展的反迫害、反饥饿、反内战运动，这一运动给国民党的独裁统治以沉重的打击。因而蒋介石每提到这一运动，就发出切齿之声。
    蒋介石在大骂一通大陆的知识分子以后，话头一转，指向了台湾。“现在社会上有一种反动分子，像过去大陆的所谓民主人士，假借其民主自由的口号，来摇惑人心，扰乱社会，企图混水摸鱼，投机取巧，以遂其卑鄙无耻、卖国害民的目的。”此处所说的“反动分子”，是指殷海光、雷震等人。殷海光是台湾大学教授，曾给美国一刊物写过一篇批判国民党的文章，尖锐深刻地揭露了国民党政权专制独裁的本质。雷震算不上什么知识分子，只是与知识分子交往较多。大陆解放前夕，他与胡适、傅斯年、王世杰等在上海搞了个“民主抗共”方案，还发表了个“上海宣言”，得到蒋介石的赞许。但胡适非常乖巧，只写了封《致润之先生（毛泽东）》的信，要求中共放弃武力，与国民党一起“民主建国”，接着便到美国任国民党大使去了。雷震不知自敛，到台湾后创办了《自由中国》杂志，鼓吹民主政治，甚至还想组建一个新党。蒋介石不断以大陆知识分子为例，教训这些“反动分子”，后来忍无可忍，把雷震逮捕下狱。
    此外，对于国民党的失败，蒋介石还认为是由于美国支持不力。他说：“美国人对我们训政的必要，没有深刻的认识，加上共产党穿凿附会，恶意宣传，因此在美国人头脑中间，造成了一个牢不可破的观念，就是中国的政治是独裁的政治，国民党是独裁的政党。”在大陆时，蒋介石对美国使团人员虽多有不满，但不敢恶语相向。到了台湾以后，越想越气，便经常开骂。如称史迪威“不自量力”，“余为总司令，史迪威只系余任命之参谋长，有何权力未经余之批准，即建议将武器分给共产党？如何对付中国共产党，乃余之责任，彼绝对不能过问。”称赫尔利为“无知之辈”，“赫尔利对中国一无所知，彼从延安带来之协定草案，表面上都是民主、自由、和平、进步等民主国家人士最喜欢听的名词，实际上是国际共产主义的基本战略。故余对其‘联合政府’的提议加以拒绝。”在淮海战役期间，蒋介石曾要求美国出兵援助，被杜鲁门严词拒绝。到台湾后，他不敢指名骂杜鲁门，只是大骂“国际姑息分子”。他说：“铲除共产党是自由世界的共同事业，但由于国际姑息分子的盲目短视，养虎贻患，遂造成今日之局面。”
    当时来中国的美国使团，大多数人对中国确实一无所知，但是他们可以通过观察和比较，作出自己的结论。许多美方人员经过比较，特别是通过到延安及其他解放区观察，得出的结论是：一、“中共虽代表少数，但颇强。”二、“中共扩张其地区，系人民之拥护。”三、“中共占领区人民之生活，较国统区为优。”四、“中共之征兵与税收，亦较国统区公平。”五、“中共受进步之中产阶级拥护，有越封锁线而逃入共区者。”六、“中共之现行制度，较国民党民主。”七、“中国之小政党愿托附中共，可以得到保护。”八、“国共两党应有政治上之协定，组成各党派联合政府。”这些观点，当然也影响了美国的某些决策。但从根本上来讲，美国政府对中国共产党是从不“姑息”的，中国共产党的力量也不是在美国“姑息”下发展壮大的。当蒋介石大骂“国际姑息分子”时，杜鲁门没有还骂。若干年后，杜鲁门在其《口述自传》中说：“蒋军从来不是良好的部队。我们把大约三十亿五千万元的军事装备，送给了这些所谓自由中国人士，结果，从北京到南京的战线上，蒋介石约五百万军队，却败给了三十万共军，共产党拿了这些军事装备，把蒋和他的手下，扫出中国大陆。说实话，他一直都不是个东西。他们曾要求我派出数百万美国部队去拯救他，被我一口回绝。蒋介石实在无可救药，他们的腐败是与生俱来的，我决心不虚耗哪怕是一个美国人的生命去挽救他。我不在乎他们怎么说。他们继续嘲骂与控诉，说我对共产主义软化，又说我庸碌无知，但我不会屈服于这些指责。对于蒋和他的一伙人，我从来没有改变过自己的看法，这群混蛋一个个都该关进牢狱里。”
    蒋介石在检讨国民党在大陆的失败时，也表现了自责的精神。如在《如何纪念国父诞辰》的演讲中说：“在今日纪念国父八十六诞辰的时候，不仅主义未行，历史垂绝，就是整个的革命基础，都将要在我们手里毁灭了。不知道大家对此一残酷的现实，曾经检讨过没有?在我个人来说，至少我对总理、对主义、对国家以至对我们的民族、历史，都是一个最大的罪人。因此我每天无论怎样繁忙，总要抽出一段时间来，作为反省忏悔的功夫。”
    但是，蒋介石的“反省忏悔”，常常把责己与责人、自责与自负混淆在一起。他说：“我们过去之所以失败，我固然要自愧领导无力，督率不严，应该负重大的责任，但你们大家过去不争气，不努力，尤其在同志之间，离心离德，自私自利，不肯协力互助，团结奋斗，而对于领袖的命令阳奉阴违，不能彻底实行，对于领袖的信任，表里不一，几乎无足轻重，这是你们失败的根本原因，亦就是我们革命的致命伤。”绕来绕去，“致命伤”还是在“你们大家”。
    他还认为国民党的失败，“不在于历次的战役，而在于两度的和谈。三十五年(指1946年)的和谈，抵消了国军在东北、在华北以及在苏北的战果。三十八年(指1949年)的和谈，断送了北平和天津，敞开了长江的门户，瓦解了西北和西南的战局。”蒋介石的这一观点，曾经不厌其烦地反复申述。第一次和谈，是蒋氏亲自参与的，故只能指桑骂槐地指责赫尔利、马歇尔等人。第二次和谈，是他被迫“引退”之后进行的，这恰恰成了他洗刷自己、抬高自己的借口。是故当他“复行视事”后的第一篇演讲中就说：“余自去年一月下野后，到年底为止为时不满一年，大陆各省已全部沦陷，……这次下野时间最长，国家的损失最大，而本党的失败也最惨。”他说：“倘若去年年初，我不下野，无论如何想不到大陆各省会在一年之内断送干净。我下野的后果，终竟如此，殊为痛心。”蒋经国对此说得更为明白：“民国三十八年，许多人受到敌人的恶毒宣传，对我的父亲发生了误会和怀疑，一般准备投匪的动摇分子，甚至诬蔑他为‘和谈的障碍’。市虎伤人，甚于蛇蝎。我的父亲迫不得已，只好引退明志。结果，中枢无人主持，民心士气涣散，为匪所乘，驯致整个大陆沉沦。”其结论是“由此可以看到一个民族领袖的威信，对于国家安危和民族的兴衰的关系是如何的重大。”
    蒋介石对国民党失败的检讨，不能说没有一点积极意义。比如他认为“当政二十年，对于社会改造与民众福利，毫未着手，而党政军事教育人员，只重做官，而未注意三民主义之实行。今后对于一切教育，皆应以民生为基础。亡羊补牢，未始为晚。”因而他亲自指导蒋经国制订了“国民党改造方案”，并于1952年在台湾农村实行了减租减息，1954年实行了土改。这是国民党在大陆从未做到的。其原因固然由于当时在大陆的执政者绝大多数系大地主家庭，在平均地权问题上不可能采取果断措施。到台湾进行土改，既不涉及自身利益，又无亲友阻挠，故得施行其道。但就领导中枢来说，不能不承认是蒋介石“亡羊补牢”的结果。
    但是，从总体上来讲，蒋介石的检讨，只是一种愤怒的宣泄，一种责任的推诿，一种自我洗刷与自我标榜，而不是理性的思考和历史的总结。这种检讨并不能真正回答他们父子提出的“谁为为之，孰令致之”的问题，更不能解决国民党的改造问题，而只能误导国民党由错误走向错误。
    战争是政治的继续。国民党在大陆的失败，并不是局部的、一个时期一个阶段的失败，也不仅是军事上战役上的失败，而是全面的彻底的失败。这种失败有深刻的历史原因和社会原因。只有冷静地对待历史，冷静地对待现实，并以对国家对民族负责的态度，来判断是非曲直，才有可能得出经验教训，明白致败之由。
    中国国民党与中国共产党，是中国人民推翻满清封建皇朝后，相继建立的两个革命政党。两党的理想、宗旨虽有不同，但在反对帝国主义、封建主义的大目标上是一致的。这两个党的相携与相悖、合作与分裂，对中国前途具有重大的影响。蒋介石的根本错误，就在于背叛了孙中山先生的联俄、联共、扶助工农的政策，把共产党看作是不共戴天的仇敌，必欲除之而后快。毛泽东说：“任何主义和政党的产生绝不是偶然的，而是有其社会基础和历史根源的，任何人的信仰，绝不是可以强制或取消的，古往今来为信仰而杀身成仁的，不可胜数。任何有社会基础和群众拥护的组织，绝不是可以强制解散和消灭的，古往今来多少革命团体在万重压迫和极端镇压下，依然存在和发展。”然而蒋介石却不这样看，他认为共产党是完全能够消灭的，是必须加以消灭的。在“清党”时他说：“中国只能有国民党，不能有共产党。……是故与共党势不两立，义无反顾。”在“围剿”时他说：“中正将出发鄂赣，督率围剿‘赤匪’。必能于最短期间清除‘匪祸’，奠安国族。”在“戡乱”时他说：“无论从国内国外哪一方面情形来观察，共党绝无不消灭之理。”他甚至宣布说：“共党一日未灭，则中正之责任一日未尽；叛乱一日未平，则中正之职责一日未了。”这显然是以反共为其终身事业了。
    国共两党曾有过两次合作。第一次合作促进了北伐，第二次合作促进了全面抗战。这都是在中国历史发展的重要关头，两党采取的重大举措。如果说在北伐时期，共产党力量尚不够强大（当时国民党员有50万人，共产党只有5万人），蒋介石可以欺之以方，欺之以弱的话；那么在抗日战争时期，共产党已是一个有正确的政治路线，有明确的政治纲领，拥有纪律严明、勇敢善战的部队，在对敌斗争中建立了卓越的功勋，因而在国内外享有崇高威望的政党。但是蒋介石无视于此，他仍坚持所谓“中国只能有国民党，不能有共产党”的观念，大谈什么“共党无不消灭之理”。因而在战后满目疮痍、哀鸿遍野的情况下，不顾广大人民希望和平，希望能够得到休养生息的要求，撕毁了《双十协定》，悍然发动了内战。
    蒋介石的这一倒行逆施，不仅遭到了全国人民的反对，也使美国特使马歇尔、大使司徒雷登感到惴惴不安。马歇尔的看法是：“共产党之军队及民政力量，已大至不容忽视的程度，纵使采取最残暴之方法予以毁灭，亦非纯赖军事行动所可奏效。”而蒋介石告诉马歇尔：“余相信共产党军队能于八个月至十个月期间内，全部被歼。”司徒雷登的看法是：“中国政府在目前，系以军事上之冒险行为，以应政治调整之需要。内战之延续将使国家经济日益枯竭，并使任何恢复发展经济之企图成为笑谈。”而蒋介石告诉司徒雷登：“共军将于八月底或九月初被完全消灭，或被驱入深远之区域内。”蒋介石好像是有意给美国佬露一手。
    此时的蒋介石真是气壮如牛。他宣称：“天下无不可打破的计划，无不可制服的武器，无不可消灭的敌人。我平生治军作战，我的心目中就没有敌人。”他说：“无论什么人，都不配作我们革命军人的敌人。我们不作革命军人则已，作了革命军人，唯一的任务就是消灭敌人，不许敌人存在。”他说：“共军无论在精神上物质上都空虚到了极点，他尽管自我宣传，说有多少兵力，有怎样坚强的民众组织，其实完全是虚声恫吓。”他说：“敌军都是乌合之众，并没有什么了不起的本领，只是虚伪欺骗，夸大宣传，玩弄些小花样，以眩惑耳目。”自负与轻敌，乃兵家之大忌。撇开当时的政治、经济形势不谈，单从军事观点来讲，这种狂妄自大、唯我独尊的心态，已显示了对形势判断的根本错误。而蒋介石正是在这种自我迷信的神话中，开始了对中国人民解放军的全面进攻。
    内战初期，解放军战略防卫，国军颇占优势，曾取得所谓“三大胜利”。一是逼迫江苏的新四军转退到山东，这使蒋介石大喜。他说：“现在第一收复区的敌人已失败北上，但一定还有不少余孽，潜伏地方。我们高级将领必须除恶务尽，不使遗留一个种子。”二是在华北攻占了张家口，这使蒋介石喜上加喜，立即决定召开“国民代表大会”，登上了“总统”的宝座，更严辞拒绝了各方面有关和谈之要求。三是在西北攻占了延安，这使蒋介石大喜过望，举行了盛大的祝捷会，并亲率文武僚属前往视察。但是以后的情况就不妙了。人民解放军由战略防卫转入战略反攻，接着便是震惊中外的三大战役：辽沈战役，双方集结兵力125万（蒋军55万，解放军70万），经过52天激烈战斗，蒋军损兵折将，退出东北。平律战役，双方集结兵力167万(蒋军57万，解放军100余万)，经过58天战斗，攻克天津，解放北平。淮海战投，双方集结兵力140万（蒋军80万，解放军60万），经过65天鏖战，蒋军全线崩溃，南京政府也就岌岌可危了。
    战争形势的逆转，大大出乎蒋介石的意料。在战争进行的第一年，他就感到有点奇怪：“比较敌我的实力，无论就哪一方面而言，我们都占有绝对的优势。军队的装备，作战的技术和经验，敌军不如我们。交通运输工具，完全是我们国军所独有。—切军需补给，我们也比敌军丰富十倍。重要的交通据点、大都市和工矿资源，也完全控制在我们手中。就实力而言，我们一定有十分把握，能将共匪消灭。可是剿匪军事到现在已经荏苒一年，我们尚未把敌人消灭，这真是我们革命历史上从未有过的奇耻大辱。”
    战争进行到第二年，蒋介石更有点惶惶然：“过去两年的戡乱，我们全体官兵牺牲奋斗，固然有若干成就。但就整个局势而言，则我们无可讳言的是处处受制，着着失败，到今天不仅使得全国人民的心理动摇，军队将领的信心丧失，士气低落，而且中外人士对我们国军讥刺诬蔑，令人实难忍受。这是我们革命历史最大的污点，更是我个人最大的耻辱。”
    战争进行到第三年，蒋介石已是焦头烂额，信心尽丧。他哀叹自己“忧患艰危，忍辱茹辛，在内奸外敌重重包围夹击之下，几乎无幸存之理。”不过他还是“幸存”了。他于1949年元旦发表文告，宣布“引退”，把烂摊子丢给了李宗仁。
    蒋介石虽然“引退”，但是他的自大狂并未收敛，反共的豪言壮语并未消歇。就在解放军挥师渡江、攻占南京时，蒋介石对顾祝同、汤恩伯等人训示道：“渡江是军事发展的最高峰，同时就是共产党暴露的最大弱点，换言之，也就是他失败的开始。因为他已蹈日本军阀南侵陷入泥淖的覆辙，犯了日本军阀一样的错误。他这个大错的铸成，就是他自取灭亡的基因，亦就是我们最后胜利的把握。”此时此地，就是他的心腹爱将，恐怕也不会相信这种梦幻呓语了。
    就这样，蒋介石以他的顽固的反共态度，把曾经是中国第一大政党的国民党，带上了穷途末路；把曾经在抗日战争中经历过生死考验的数百万大军，引向毁灭的深渊。作为始作俑者，他有无愧疚呢？没有。当淮海战役正在激烈进行时，蒋介石在日记中写道：“杜聿明部今晨似已大半被消灭，闻尚有三万人自陈官庄西南突围，未知能否安全脱险，忧念不已。然每念及不愧不怍、不忧不惧之箴言，则又天君泰然矣。”数十万大军饥寒交迫，死伤遍野，而其最高统帅竟能无愧无怍，“天君泰然”，这种态度已由冷静到了冷酷的程度。
    蒋介石败退到台湾后，他的“天君”肯定不怎么“泰然”，但其“不愧不怍”的态度依然故我。以这种态度进行的反省、检讨、总结等，还能有什么正确的历史经验与理性思维呢？不过，当他在指责“国民不成其为国民”时，说他的反共主张“未能取信于国人”，这倒是一句大实话。民心向背，连古代一些稍有远见的帝王，也常引为警惕。而自诩为现代政治家军事家的蒋介石，竟弃民意于不顾，冒天下之大不韪，后果应该是可想而知的。
    （责任编辑　吴　思）


首页 -> 2003年第1期

胡风清算姚雪垠始末

作者：吴永平

字体： 【大 中 小】

    1949年7月，全国第一次文代会在北平隆重召开，来自解放区的与来自国统区的进步作家胜利会师了。此时，新中国尚未宣告成立，党中央率先召开这次文艺盛会，显示了新政权对文艺的高度重视，与会代表都把能参加这次盛会当作毕生的政治荣耀。
    与会的文艺界代表824人，可以说，除了极个别政治上有严重问题的作家之外，稍有点儿名气的作家都得到了邀请。然而，一度被认为是抗战时期成长起来的青年作家中最为杰出的一个的姚雪垠却不在其列。显然，这不是出于一般的原因。
    几十年后，有位作家在回忆录中透露，当年姚雪垠搅进了一桩“公案”，“以致上海当时文艺界的一切公开活动都不邀请他参加”。
    什么了不得的“公案”，竟从政治上宣告了作家姚雪垠的“死刑”？为什么事隔这么多年，没有一个人站出来澄清事情的真相？这堪称是现代文学史上的一个谜！
    为了解开这个谜，笔者钻进图书馆，在堆积如山的故纸堆中翻拣,“上穷碧落下黄泉，动手动脚找东西”。结果发现，这桩“公案”与20世纪40年代胡风发动的“整肃”运动有着直接的关系。

    “默杀”

    1946年，中华文协广州分会会刊《文艺新闻》第4期上发表了一篇署名“辛冰”的文章——《我所知道的姚雪垠》，向读者透露出姚雪垠已遭“清算”的消息：
    姚雪垠的名字，大家谅不会生疏吧，他是一个“作家”，曾经以“进步”的招牌出现，现在终被清算，在近十年中，我亲眼看见他成名，但，也看见他没落，人世浮沉，真不堪想象呵！
    那时，有哪个读者不知道姚雪垠呢？他的《差半车麦秸》得到文坛巨擘郭沫若、茅盾等的全力推荐，蜚声海内外；《牛全德与红萝卜》得到国共两党评论家的齐声叫好，甚至有人建议军委会印刷数十万册下发各战区；《春暖花开的时候》第一卷问世当年即再版三次，销行数万册。如今抗战刚刚“惨胜”，其创作被誉为“抗战文学里程碑”的作家却遭到了“清算”。这变化真让人弄不明白。
    “清算”运动并不是中华文协组织的，而是文协领导之一的胡风独立发动的。胡风决定清算姚雪垠并非出于个人私怨，而是出自某种历史原因，其发展也有一个由缓而峻的过程。
    1943年以前，他们就像是两颗方向相同而轨迹平行的流星，没有碰撞的机会。
    姚雪垠1943年以前的文章中提到胡风的只有一篇《谈论争》（1940年），是探讨新文学运动历次论争中的“战略”和“战术”问题的。在谈及“默杀”这一战术时，他提到胡风在“两个口号的论争”中“犯了宗派主义的错误”。1942年8月，姚雪垠在《〈创作论初集〉后记》中不点名地批评胡风的文风，批评他“不肯通俗化”。
    胡风在此前的作品中也从来没有提到过姚雪垠的名字，但，这并不是说，胡风没有注意到姚雪垠的作品，尤其是颇负盛名的《差半车麦秸》。作为抗战文协的理论部负责人，胡风有责任关注抗战文坛上的新动向，评价与推荐佳作。他确实在这样做，但他绕开了姚雪垠的作品。
    姚雪垠并不知道他的短篇小说《差半车麦秸》已经牵涉到文坛上的历史恩怨，更不知道一场风暴将要来临，直到胡风“清算”的大棒打到了头上，才恍然大悟胡风当年的态度正是他熟知的论争战术——“默杀”。

    “天才”

    1938年底至1942年年底，姚雪垠一直在第五战区体验生活。《春暖花开的时候》、《牛全德与红萝卜》、《戎马恋》，都创作于这个时期。
    胡风从未去过战区，抗战初期他曾宽容地赞扬过那些战区作家，说他们是在“努力地用自己的方法向民众突进”（1939年）。抗战中期，他却这样写道：“战争初期，有些作家忽然到了前线，又忽然跑回后方，不几天又跑上前线，……他们是把上前线去当作从前的进咖啡馆了。这样的作家当然不能写出好的战争作品来。”（1942年）
    姚雪垠并不是胡风所指的“忽然”作家，他在抗日前线呆了四年之久，直到抗战的第六个年头，才来到大后方，受到抗战文艺界的欢迎，国共两党的报刊都争着发表他的文章。当年，文协改选，姚雪垠当选理事并任理论部副部长。胡风时任理论部部长，两人成为同事。奇怪的是，我们在姚胡二人的回忆录中找不到关于此段经历的片言只语。联想到胡风此时对战区作家的轻蔑态度，姚雪垠受到胡风等的冷遇，也不足为怪的。
    姚雪垠性格耿直，郁积心中的对胡风等批评家“默杀”态度的不满，日久自然也会流露。1943年初，他在《新华日报》上发表了一篇题为《需要批评》的文章：“目前文坛上只见创作，不见批评，不管作品好也好，歹也好，大家默然。从表面上看，文坛上风平浪静，一团和气。但是这种现象的骨子里却很坏，它会使这文坛荒芜起来。好的作品没人提到，没人注意，往往使有前程的作者在悠长而艰辛的旅途上感到寂寞，甚至也许会感到疲倦。”
    党的文艺工作者弥补了姚雪垠的遗憾，安慰了姚雪垠的“寂寞”。这一年里，《新华日报》组织了三篇文章，称赞姚雪垠为“最肯花费匠心来使用中国大众语文的作家”，“在文学语言创造上，有了灿烂的新成就”。可见，至少在这一年，中共文艺核心对姚雪垠是充分信任和肯定的。
    姚雪垠任职文协期间，是否与胡风有过冲突，这里不敢臆测。他曾在文协“辞年恳谈会”上宣读过一份年度工作报告，题目叫《论目前小说的创作》（1944年初），高度评价了抗战小说界的现状：
    今日要期望早一点有天才出现，就必须给天才以成长条件；要期望早一天有伟大作品，就必须给伟大作品的出现以便利。
    胡风主持会议，对姚雪垠的总结未置一词。早在1942年底，他便认为抗战文坛到了“逆流”期，而姚雪垠的评价却相反；姚雪垠在报告中为天才所进行的呼吁，更引起他心中的反感。于是，他写了一篇题为《天才》（1944年9月）的杂文，对姚雪垠加以嘲讽：“自信是天才，也可以的，但不能老是‘怀才不遇’地喊着我是天才呀，你们不优待我呀……对于敌人，这不算是什么战法，对于友人呢，恐怕只能算是市侩主义了：我是天才呀，与众不同呀，你们为什么不出高一点的价钱呢?”
    胡风文中虽未点名道姓，但，“重庆文艺界一提起‘天才’来，无人不知就是雪垠！”陈纪滢在回忆录中饶有风趣地描写过姚雪垠的“天才”表现：
    雪垠有才则唯恐人不知，如后来回到重庆，每逢大小会议，他必发言，发言往往不中肯綮，只卖弄他的能言善道。有一阵子，他往往以《易经》上的几句话开讲，……‘写作技巧’，又与《易经》何干？但雪垠往往就这样云山雾罩，几乎要从开天辟地、钻木取火、茹毛饮血讲起，你说他不是发疯吗？
    至于胡风在文中挖苦的索要高价的“天才”，却另有故事。1943年下半年，文协联合作家呼吁提高稿费，据说开会商议时，姚雪垠曾附议尊重出版界按不同标准支付稿酬的惯例，最后，会议还是决定提出“千字斗米”的斗争口号，而姚雪垠的附议也传出去了，引起某些人的反感，于是谣诼随之而来。作家孙陵记录了这样一则传闻：
    重庆文协为了稿费问题曾经开会讨论，文协底口号是“千字斗米”，而雪垠则主张应有分别，并且为了加强他的主张，他提出“妓女”为例。在开会时提出这种比较，诚然荒谬，而且不伦不类，他这样说道：“譬如逛窑子吧，红姑娘底价格，就要比年老色衰的窑姐儿高几倍！”（《我熟识的三十年代作家》）
    这则传闻不太可信。但姚雪垠提出应有区别地提高稿费确有其事。

    “整肃”

    1944年初，毛泽东《在延安文艺座谈会上的讲话》被介绍到国统区。5月，何其芳、刘白羽受中共派遣来到大后方，宣传延安整风和“讲话”精神，重庆文艺界整风开始。进步文艺界以“读书小组”为组织形式进行学习，每组若干作家，由党的文艺领导召集，批评和自我批评相结合，气氛和风细雨。
    姚雪垠参加了“读书小组”，经受了批评。他在回忆文章中写道：“1944年的春天，《牛全德与红萝卜》遇到了一次最深刻、最公正、最严肃、最使我感激难忘的批评。这次批评是采取讨论会的形式，并没有文章发表，至今我珍贵地保存着当时在几张纸片上记下的批评要点。参加这次讨论会的有茅盾先生，冯乃超先生，以群兄，克家兄，SY兄。”
    胡风也参加过类似的“读书小组”。他在《再返重庆》中写道：“乃超在乡下召开了一次小型的座谈会，是为了学习毛主席《在延安文艺座谈会上的讲话》……乃超约了十来个人，除他和我外，记得有蔡仪，其他人就不清楚了。”由于胡风的态度颇不合作，此后他便与读书小组无缘，更没有进行过自我批评。
    在中共组织国统区进步作家整风期间，胡风出于他的责任感，独立发动和组织了文坛的“整肃”运动，向他所认为的进步文艺战线内部的“反现实主义逆流”宣战，这个运动造成了严重的后果，若干年以后甚至成为导致他也遭受“整肃”的重要原因之一。4月，胡风在文协第六届年会上宣读了一篇论文，题为《文艺工作底发展及其努力方向》，在这篇影响很大的文协总会的文件里，他总结了六年来抗战文艺的历史和现状，并对文协未来的工作提出设想。他认定各种“反现实主义的倾向”从“两三年前开始了强烈的生长，现在正达到了繁盛的时期”，他把“反现实主义的倾向”归纳为三类：其一，“对于生活的追随的态度”；其二，“对于生活的作假的态度”；其三，“对于生活的卖笑的态度”。胡风认为“要胜利就得发动斗争，发动在明确的斗争形式上的文艺批评”。这篇论文后来被认为是他号召抗战文坛内部开展“整肃”运动的动员令。
    他通过路翎联系北碚的青年学生，其中包括石怀池及后来被称为“胡风派”的一些青年；他指示要清算的作家及作品，有时还指示清算的方法和要点。在他与路翎等人的来往信件中，被点名清算的作家有郭沫若、茅盾、巴金、曹禺、沙汀、姚雪垠、臧克家、碧野、严文井等，后来又增加了朱光潜、马凡陀、陈白尘、许杰……
    1944年7月24日，石怀池批评姚雪垠和碧野的文章在《新华日报》发表。石怀池把他们的作品圈定为胡风所指的第三类，批评他们描写了“带有抒情意味的知识分子的绯色恋爱故事”。更有甚者，把沙汀的《困兽记》称作“禽兽记”，把臧克家的《感情的野马》说成“色情的瘦马”等等。其后，众多蜂拥而至的批评便把胡风文章中所谓“对生活的卖笑态度”和石文中所称“带有抒情意味的知识分子的绯色恋爱故事”，干脆地诠释为“娼妓文学”或“色情文学”了。从此，姚雪垠便被某些人轻蔑地称为“娼妓作家”或“色情作家”。
    这些不负责任的批评激起了文坛强烈的反弹情绪，茅盾率先指出姚雪垠的《春暖花开的时候》“毛病主要不在内容而在结构上”，而且越写越好，“第二、三分册——特别第三分册——在小鸟啾啁之中有金戈铁马之声，甚至不妨说金戈铁马之声终于成为基本的音调了。”
    第一轮攻势受挫，胡风并不灰心。1944年底，《希望》创刊，他又推出《置身在为民主的斗争里面》和《论主观》等论文，高扬起“反对客观主义”的大旗，把“整肃”运动提高到与“机械——教条主义”作斗争的哲学的高度。这种煞有介事的姿态引起了进步文坛的惶惑。黄药眠等纷纷提出质疑。
    正在领导国统区整风运动的中共文艺领导也警觉到胡风对整风运动的干扰，1945年年初，冯乃超组织了两次会议，与胡风讨论关于“客观主义”及《论主观》问题，胡风“没有被说服”。问题闹到周恩来那里，集体会议与单独谈话双管齐下，胡风仍然不服，但私下里却调整了斗争策略。他在给路翎的信中写道：
    书评，好的。应该这样，也非这样不可。但我在踌躇，至少第二期暂不能出现，我不愿意说，不管他们口头上的恭维，在文坛上，我们是绝对孤立的。到今天为止，官方保持着沉默。而近半年来，官方是以争取巴、曹为最大的事。这一发表，就大有陷于许褚战法的可能，让金圣叹之流做眉批冷笑当然无所谓，怕还会弄出别的问题。——恐怕管兄又已引起一些官僚在切齿了。所以，暂找别的典型的东西罢。《戎马恋》、《幼年》都可以，可能时，望赶写一两则来。
    此信的写作时间正处在冯乃超与周恩来召集的会议之间。胡风可以无惧于“绝对孤立”的处境，但他不能不顾及党的态度。经过深思熟虑，胡风决定对战术目标作微小的调整，饶过巴金和曹禺，重点打击姚雪垠等。

    “小偷”与“色情”

    在胡风的授意下，打击范围从姚雪垠的《戎马恋》、《春暖花开的时候》逐渐扩大到《差半车麦秸》。胡风在给路翎的信中指出新的攻击点：
    信、稿都收到。能弄两三则书评么？或者把春暖花开先生追击一下，赏给他一点分析。但这得追到什么《半车》去，那是穿着客观主义的投机主义，而且是从《八月的乡村》偷来的。（1945年6月12日）
    路翎马上动笔，写成《市侩主义的路线》，化名未民，赶在《希望》第3期发表。他极力演绎胡风信中所指出的要点，毫不顾及论证之荒谬。为了证明《半车》是从萧军那里“偷”来的，他说萧军笔下有个喜欢“吸烟袋”的农民，而姚雪垠笔下的农民也喜欢“吸烟袋”，这不是“偷”是什么？为了证明姚雪垠的作品是“穿着客观主义的投机主义”，路翎挖苦地说政坛号召“描写农民的转变”，姚便创作《差半车麦秸》；政坛又号召表现“抗战与进步”，姚便创作《戎马恋》和《春暖花开的时候》。路翎质问：这不是“投机主义”又是什么？
    路翎鄙视姚雪垠，还因为他从《春暖花开的时候》中看到了“色情描写”，他从小说中摘录了下面这段文字：
    假如把罗兰比做李商隐的诗，把小林比做达文西的画，从王淑芬的身上就不容易使我们感觉到艺术趣味。不过当少女们刚刚发育成熟，纵然生得不美，只要不过分丑，对青年男性都有一种神秘的诱惑力量。何况王淑芬同人说话时两只眼睛懒洋洋的，半睁不睁，带着三分睡意，二分媚态，自然也相当的能招人爱。
    从此，胡风派便派定姚雪垠为“色情作家”。

    “硬骨头”

    1944年底，姚雪垠写了一篇随感，题目叫《硬骨头》，文中慷慨激昂地表示：“想做一个文学家，必须有一把硬骨头，吃得苦，耐得穷，受得种种打击。”算是对关心他的读者朋友的答复，也是对胡风等的攻击的回应。
    姚雪垠的确有一把“硬骨头”，胡风等的批评，如果说对他有所刺激，也不在那些吓人的政治大帽子，而是对他的创作能力和潜力的轻视。路翎曾嘲笑他笔下的农民形象雷同。于是，姚雪垠放下了未完成的《春暖花开的时候》，开始创作《长夜》，他要证明给路翎看，他还能写出具有新的性格的豫西农民。从某种意义上说，《长夜》是姚雪垠的“发愤之作”。
    胡风等对姚雪垠等作家的“清算”，激起了强烈的不满情绪，进步文坛议论纷纷，国民党袖手旁观。中共文艺领导觉得进步文坛打内战，不利于集中力量打击国民党的文化专制主义，派乔冠华居中调解，却遭胡风的拒绝。胡风在回忆录中写到：
    “我看他（指乔冠华）还基本上是凭人事关系决定态度的。例如，他对姚雪垠是抱有好感的（我当时没有设想过姚雪垠是共产党员），向我提过打算约姚雪垠一道谈谈文艺问题，但我没有回答他，还在《希望》第一期上发表了尖锐批评姚雪垠的文章。等于给他吃了闭门羹。（胡风《文稿三篇》）
    作为一个特立独行的文艺评论家，胡风在理论的坚持和一贯性方面是令人钦佩的，但他在实施文艺批评时注重于评估批评对象的“人事关系”，并以此来决定批评对象的选择以及批评的力度，这是他的一大弱点。后来，他之所以放弃对郭沫若、茅盾、巴金和曹禺的批评，重点打击姚雪垠等，也是出自“人事关系”的考虑。却不料，姚雪垠骨头太硬，胡风欲退不得，只得硬着头皮干到底。

    流言

    1945年年底，重庆文艺界突然传出流言，说姚雪垠是国民党特务。作家孙陵在回忆文章中谈到此事：
    有一次，他忽然一定要留下来，要和我作彻夜长谈。我便留他住下来。那次谈话最重要的一点，还是始终苦恼着他的特务问题。他很忿慨地说：“从立煌回到重庆，周恩来请咱吃饭，当然是看得起咱。后来不知为什么，忽然开始打击，连我在别的刊物上发表的稿子，那个刊物到新华日报去登广告。结果广告登出来了，咱写的文章连题目带名字，却一笔勾掉了。既然收了广告费，为何可以随便改动别人的广告？这本来是可以打官司的。”“你为何不告发呢？”我问道。他却说：“我到新华日报找徐冰，质问他究竟是什么原因？徐冰说：‘听说你是特务！’当时我的眼泪刷的流了下来！”（《我熟识的三十年代作家》）
    这桩飞来横祸对姚雪垠的情绪有很大影响。11月，姚雪垠在一篇文章写道：
    我的唯一的武器是一枝笔，我的最高希望是做释迦牟尼，而不是当强盗“杀人放火”。我希望人们不要以猜疑的眼睛看我……那种猜疑的眼睛我害怕，那种离奇的谣言我害怕，所以单为着我的文学事业，让我也大呼着要民主，求自由!（《自省小记》）
    流言是从延安抢救运动中传出来的，当年陕北抓特务成风，不堪刑讯的人便乱攀乱咬，累及国统区的许多进步人士。姚雪垠1946年5月出川，途经重庆，曾面见徐冰要求澄清，徐冰当然知道姚雪垠不是特务，但他也没有澄清的责任。
    胡风当然知道这个流言，他不会放过再一次痛击姚雪垠的机会。胡风回到了上海，继续重庆未完成的“清算”工作。清算运动再起高潮。
    1946年3月，《联合特刊》发表《骑士的坠马——评姚雪垠著中篇小说〈戎马恋〉》，对姚雪垠穷追猛打，这个刊物是左派刊物的大本营。远在广州的《文艺生活》发表《评姚雪垠的〈出山〉》，质疑姚雪垠在战区的表现；《文艺新闻》更是连篇累牍地发表文章攻击姚雪垠，其中最令人不堪卒读的是辛冰的《我所知道的姚雪垠》，从姚雪垠的“私德”着眼，试图挖出姚雪垠“机会主义的本质”。

    挑战

    1947年初，姚雪垠带着《长夜》和《记卢轩》的书稿，从河南来到上海，这两部作品是他反击胡风派的武器。上海是战后的文化中心，姚雪垠想在这里重振旗鼓。就在这时，“怀正文化社”的老板刘以鬯伸出了援手，不但为他提供住处，而且答应给他出选集。刘以鬯是后来的香港著名作家，他开的这家出版社定名“怀正”是为了纪念他的父亲，与“蒋中正”没有关系。此后一年多，姚雪垠就住在出版社，安心写作。很快，《雪垠创作集》共四种顺利出版。姚雪垠在《雪垠创作集》的跋中，把几年来蒙受胡风等攻击的委屈情绪一古脑儿地发泄了出来：
    继这个集子之后，我还有许多作品将陆续的，一部一部地拿出来，毫不犹豫地拿出来。善意的批评我绝对接受，恶意的诋毁也“悉听尊便”。我没有别的希望，我只希望这些表面革命而血管里带有法西斯细菌的批评家及其党徒能拿出更坚实的作品来，不要专在这苦难的时代对不能自由呼吸的朋友摆擂。
    这篇文章又名《论胡风的宗派主义》，载北平《雪风》第3期。据笔者所知，这是现代文学史上公开地系统地批评胡风派宗派主义的第一篇文章。
    姚雪垠的挑战，引起胡风等人的震怒。阿垅的文章不久就写出来了，题目叫《从“飞碟”说到姚雪垠的歇斯底里》（1947年9月）。文章发表后，阿垅把载有此文的《泥土》寄给胡风。胡风9月22日给阿垅的回信中写道：
    信和论四则都收到了。信，刚才斟酌了一下，日内和另一文同时发出，这个公案算是告一段落，由他着慌去。当然，还可以在别的地方爆发的。——这么一来，他底生活关系完全弄清楚了。
    请注意信中“公案”二字，姚雪垠当年的“公案”到此处已揭开谜底；还请注意“生活关系”四字，当年指的是党派关系。胡风信中赞同阿垅在文章中暗示姚雪垠是“国民党特务”，且让我们从阿垅文章中摘引两段：
    姚雪垠的杰作又是在什么出版机关出版呢？又住着什么人的屋子呢？
    姚雪垠，简单得很，一条毒蛇，一只骚狐，加一只癞皮狗罢了，拖着尾巴，发出骚味，露了牙齿罢了。他的歇斯底里，就是他“刻画”了他自己的“性格”和“穷窘”。”
    不需要再加注释，此时，胡风等人已认定“怀正文化社”是国民党的文化机关，已认定姚雪垠是国民党特务。
    从一桩“莫须有”的流言，到铁板钉钉般的宣判，姚雪垠危殆冤哉。

    两面夹攻

    上海滩胡、姚“内战”正酣，却不料香港正酝酿着一场风暴，那里聚集着一批有组织的文化人，他们正准备以“整肃”回击“整肃”，以“清算”回击“清算”，彻底批判胡风的文艺思想。
    1948年，《大众文艺丛刊》在香港创刊，编辑班子里都是当年重庆党的文艺领导，如乔冠华、邵荃麟、胡绳等。
    我们特别注意到胡绳在《大众文艺丛刊》上发表的两篇文艺批评，一篇批评胡风最赞赏的作家路翎；另一篇批评茅盾最欣赏的作家姚雪垠。这两篇文章可以说是刊物最有分量的文艺评论。胡绳在丛刊第一辑中批评路翎：“一面批判着知识分子，一面又用浮夸的自欺来迷糊知识分子真正向前进的道路”；但他在丛刊第二辑中更严厉地批评了姚雪垠，他认为《牛全德与红萝卜》是一部“失败”的作品，《春暖花开的时候》应该“受到最严厉的批判”，而《长夜》则充斥着“地主少爷的‘浪漫’情调”。
    胡绳是姚雪垠的老朋友，交往甚密，他不但了解《春暖花开的时候》的创作过程，这部小说最初也是在他主编的刊物《读书月报》上连载的。胡绳如此严厉地批评姚雪垠，其中不无自我批评或自我洗刷的因素存在。胡绳批评路、姚，好像是各打五十大板。其实，在胡绳等已接受毛泽东文艺理论的人们心中，“内战”双方的理论与创作都是要不得的，他们只是五十步笑一百步罢了。
    在这些执有“新式武器”的对手面前，胡风难以招架，他觉得“跑到一个沼泽里面，芦苇和污泥绊住我，我跌倒了，我看见我的血在地上流成了一个湖。”
    1948年末，胡风极不情愿地离开上海，从香港绕道华北。
    被抛弃的姚雪垠留在上海，欣喜地聆听着解放军越来越近的炮声。

    幸与不幸

    抗战后期，胡风所发动的“整肃”运动是一把双刃剑，既严重地伤害了姚雪垠等进步作家；更暴露出他的文艺理论与批评实践的偏颇之处。他对姚雪垠等的清算只是他推上山的第一块“西绪福斯之石”，而他与主流文艺思潮山崩地裂般诀别的底线就埋在这里。
    从1949年到1954年，党和政府给予胡风相当高的政治待遇——全国政协委员，全国文联委员，中国作协常委，华东文委会委员，全国人大代表——却没有一个实职。而姚雪垠只享有普通公民的权利——上海大夏大学兼职教授，代理文学院院长并兼任副教务长，后调回河南文联当专业创作员——没有一个虚衔。
    此刻的胡风是幸运的，姚雪垠是不幸的。然而，幸运的人有幸运人的烦恼，不幸运的人有不幸运人的追求。幸与不幸，天知道？（原文5万字，本刊发表时有删节）（责任编辑　吴　思）


首页 -> 2003年第1期

阎长贵给江青当秘书

作者：安晓意

字体： 【大 中 小】

    当我坐在阎长贵先生面前，听他平和地讲述30多年前的故事，怎么也想不到，这样一位诚恳、书卷气十足的学者，曾是江青的第一任秘书，以后被打进秦城监狱8年之久，出狱后又流放农场5年。“历史的组合真奇妙！给中国第一夫人江青当秘书，这是我做梦也没想过的事情。‘文化大革命’居然使这个没做过的梦变成现实，我真像经历了一场噩梦！”听到阎先生真实的声音，我想我应该把这段历史写出来。
    阎长贵先生的祖祖辈辈都是贫苦农民，由于解放，他有了上学的机会，因而他本人是地地道道的学生出身，1956年高中毕业后，他以优异的成绩考入中国人民大学哲学系辩证唯物主义、历史唯物主义专业学习。1961年大学毕业后被分配到《红旗》杂志社（现在的《求是》杂志社）工作。但是阎先生并没有做编辑，而是师从中国哲学史家关锋，学习研究中国哲学史。刚大学毕业一年多的阎先生，曾因一篇文章而声名鹊起，他根据华君武先生的漫画《无题》写了一篇《永不走路，永不摔跤》的文章，发表在1962年9月22日的《中国青年报》上，文章主要批评了那种“出头的椽子先烂”的处世哲学。一篇习作，却给他带来了很大的荣誉，《中国青年报》约他开座谈会，文章被收录进1963年出版的《报刊评论选》，还有人写文章评价和分析这篇文章。当时阎先生对这篇习作受到如此高的礼遇一直心存疑问，直到“文化大革命”初期，戚本禹才告诉他：毛主席称赞和表扬过你的《永不走路，永不摔跤》，并做了批示。30年后他在一套中共中央文件汇编中看到了当年毛主席对这篇文章的批语：“印发各同志研究。犯了错误，只要认真改正，也就好了。”文章能得到毛主席的批语，这在当时可是很了不起的大事。这无疑对他以后的发展起了很大作用。
    阎先生做了两年多学术研究，1963年秋进入《红旗》杂志社的“哲学反修”写作小组，小组由关锋负责。批判修正主义的文章还没写出来，“四清”运动开始了，不久“文化大革命”爆发。至此阎长贵先生的学术研究被迫终止。阎先生坦诚地说，当时参加“文化大革命”的热情很高也很积极，认为夺取政权没赶上，但保卫政权可不能落后，所以紧跟形势和舆论，说过错话，做过错事，但在当时认为都是对的。1966年6月，阎长贵被戚本禹调到中共中央办公厅秘书局搞信访工作，一个月后又被调到中央文革小组简报组，住进了钓鱼台国宾馆，紧接着被分配专门负责江青的群众来信。这时的阎长贵已经不是一个刚毕业几年的普通大学生了，他正在一步步地接近当时中国最核心的权力机构，同时也迈进了一扇日后给自己带来灭顶之灾的大门。
    “文化大革命”前，除了私人信件，没人给江青写信，江青也没有专职秘书，但“文革”开始以后，江青担任了中央文革小组副组长，一些群众给她写信，一开始每天几十封，1966年8月31日江青在天安门主持了毛主席第二次接见红卫兵的大会，群众来信急剧增多，几百封，上千封，后来每天收到的信用麻袋装，七、八个人都处理不过来，专门成立了江青办信组，阎长贵任组长，直接由戚本禹领导。阎每天挑选七、八封或十余封“重要”的信，在前面加上摘要送给江青，其余的绝大部分转给了有关部门：国务院、各省、市委、部委，揭发和批判江青的，则作为“反革命信件”转给公安部。
    1966年底的一天，戚本禹对阎长贵说：“江青让我给她当秘书，我不行，太粗，我看你还比较细，你去吧。”过了半个月的一天晚上，戚本禹正式对阎长贵说：“跟我走，现在你就去11楼！”当时江青住在钓鱼台11楼，戚本禹的意思很清楚，是让阎长贵去给江青当秘书。其实选中阎长贵给江青当秘书并非这么简单，当时有好几个人选，但最后选定资历最浅、年纪最轻的阎长贵可能有几个因素：一是他出身好社会关系简单，有一定办事能力，所写的文章得到过毛主席的赞扬；二是阎长贵当时和江青的女儿李讷接触比较多，很谈得来，李讷对阎的印象不错，她可能起了一定作用；三，最关键的恐怕还是戚本禹的推荐，江青当时信任戚本禹超过信任姚文元，更不要说王力和关锋了。
    1967年1月9日阎长贵正式当上了江青的秘书，至此江青才有了第一位专职秘书。尽管当秘书前阎经常见到江青，江青也都很客气地和他打招呼，但是阎当了秘书以后，江青很长时间不见他，见了面也带答不理，送给江青的文件都是通过警卫员传递。阎很纳闷，别人告诉他，这叫试用阶段。20多天以后，江青才找阎第一次谈话。起因是当时中共中央办公厅干部分两派，汪东兴支持一派，戚本禹支持一派，戚本禹认为自己支持的这派受压，想让江青为这派说话。戚本禹派阎去“调查”，然后写个报告。阎“调查”回来后，给江青和戚本禹写了一封信，信的抬头是：“本禹同志并江青同志”，内容当然是同情戚本禹支持的这一派。戚本禹看完信后说：这事我不管！阎马上争辩道：“调查”是你让去的，你怎么不管呢？戚本禹接着说：你敢不敢把这封信送给江青？阎当时年轻气盛，随口就说：那有什么不敢的！于是阎把戚本禹的名字去掉，将信重抄一遍，通过警卫员送给了江青。第二天，江青把阎找去，对他说：你的信我看了，但这件事你不要管了，从今以后你就在我这里工作，除了我派你去做的事，任何人派你任务你都不再接受（阎感觉到，江青显然看出了这件事是别人让他做的），你要对我负责，对党负责。另外，还讲了一些做秘书的纪律。从这件事以后，阎开始每天直接给江青送文件，处理信件，做一些事务性工作。江青曾对阎说：我完全是个政治化了的人，除了工作，连今天是星期几都不知道。所以，阎每天送文件时，都要附上一个纸条，上面写着今天是某月某日星期几。
    “文革”以前，江青很少长时间住在北京，她像候鸟一样，冬天去南方，夏天又住到北方。阎先生说：“惟独1967年我给她当秘书这一年，江青一天也没有离开北京。所以我既没坐过专列，也没坐过专机。”这一年是江青极力往上爬的一年，给人们的印象她全身心地投入了“文化大革命”。阎长贵在江青身边小心谨慎地工作，江青一般没有为难过他。客观地说，江青还是有一定能力的，无论是报告或是发言，绝大多数都亲自拟提纲，不让秘书起草讲稿。阎长贵给江青当了一年秘书，从没为她写过稿子。江青极自负，她不要秘书写稿子，可能是想显示自己，也可能受毛泽东的影响，“不要秘书代劳”。
    江青最终不信任阎长贵，导火线是一封信。1967年冬的一天，江青按铃一时没找到阎，别人告诉阎后，他马上跑去，江青对阎大发脾气：“我用不起你这个大知识分子，你现在在我这里，我承担了多大压力呀！你还懵懵懂懂，别人说你什么我都不信，为什么别人说我你都信。”阎对她的这番话摸不着门儿，但“别人说你什么我都不信”这句话阎心里清楚，那是1967年8月关锋倒台后，因与关锋的师生关系，阎受到了一些攻击，《红旗》杂志社及一些单位也有人贴阎的大字报说：关锋是反革命，阎长贵也是反革命，因阎长贵是关锋的学生。阎长贵在江青同志身边我们不放心，等等。当时中央文革小组的《快报》上有不少这类反映，阎把这些情况原原本本地报告给江青，江青说：“跟关锋在一起、关锋的学生不一定都是坏人。”
    1967年底的一天，江青把阎长贵叫去，戚本禹、姚文元也在场，她将一封信摔在桌子上，对阎说：“你为什么把这封信送给我？目的是什么？你无知，无知就要犯错误，就要犯罪。你不知道我到延安后就没动过窝儿！”阎被吓蒙了，不知怎么回事，抬眼看了一下桌子上的那封信，那是北京电影制片厂的一位女演员写给江青的信。前几天，阎看到这封信，女演员在信中说，她解放前的名字叫过江青，现在受到冲击，另外，她还愿意把一笔存款作为党费上交，等等。这位女演员的意图很清楚，希望江青为她说句话，使她不再受冲击。信很长，阎没有看完，但他误以为女演员和江青有什么私人关系，觉得不好处理，实际上是怕处理不好承担责任，就写了个便条请示江青。这下捅了马蜂窝！其实这位女演员和江青没有任何关系。在1975年给阎长贵的结论中，就因这封信而定论：“妄图用假材料陷害中央负责同志。”好大的帽子！江青一生的痛处就是30年代曾做过演员，只要那时和她共过事或知道她底细的人，“文革”当中无一不遭迫害。对江青来说，阎长贵这位小字辈也在劫难逃，阎长贵的厄运从此开始。
    事有凑巧，当时比阎稍晚些时候和阎共同给江青当秘书的杨银录父亲病危，收到电报时江青已经睡觉，阎不敢打搅江青，就请示了中央办公厅主任汪东兴，汪同意杨回家看望父亲。杨一星期后回来，阎领他去见江青，江青对阎大发雷霆：“他来了，你还来干什么？”就在这天晚上，陈伯达、汪东兴找阎谈话，陈伯达说：你还是回去搞文字工作吧！汪东兴说：要例行手续审查一下，阎从钓鱼台11号楼被带到钓鱼台北门警卫连的一间房子里，暂时关起来。这一天正好是1968年1月9日，阎说：“我给江青当秘书整整一年，一天不多，一天不少。”当时阎很坦然，没把事情想那么严重，随身带了几本哲学、历史书。
    三天后，陈伯达和姚文元来了，陈伯达问阎：干什么呢？阎说：看书。陈伯达冷冷地道：你还看什么书哇！王、关、戚都是坏人。姚文元紧接着补上一句：你就是王、关、戚安插在首长身边的钉子。这时阎感到事情严重了。又过了一个星期的晚上，陈伯达、谢富治、杨成武、姚文元一起找阎谈话。这是怎样一种阵势！阎长贵笑着谈起这件事：我这个22级的小干部竟然惊动了中央政治局常委（当时仅次于周恩来总理的第4号人物）、国务院副总理兼公安部长、中国人民解放军代总参谋长、还有揭开“文革”序幕的《评新编历史剧<海瑞罢官>》的始作俑者。这里所显示的就是江青当时的“气派”和“威风”。阎真真切切地感到：江青身边无小事！第二天，阎就被关进秦城监狱，成了真正的阶下囚。真是“伴君如伴虎”，命悬一线的阎长贵为自己的一时疏忽付出了惨重的代价。多年后，阎先生在他出版的一本文集的前言中写到：“若问原因？我只能说，欲加之罪，何患无辞！共产党员蹲无产阶级专政的监狱，这在当时是很普遍、很普通的事情。”
    阎在监狱的代号是6820，意思是1968年第20号犯人。投进监狱两年多，没有传讯没有提审，没有书报没有纸笔，除了一日三餐保证人最低限度地活着，一切人与社会接触、交流的工具都没有。他像被世人遗忘了，除了看守没人理睬他，阎成了完全与世隔绝的人，他几乎变成了聋子哑巴。阎盼望提审，是因为可以与人说话，他像身陷囹圄的困兽，甚至找茬儿和看守吵架，为的就是张口说话。为了不使说话功能退化，他每天背诗词和自编顺口溜。不能与人说话，但大脑不能停止思维，阎的脑子里无时无刻地想问题，越想就越想不通，为了强迫自己不去想，就每天坐在床头前数暖气罩上的网眼儿，一遍又一遍，循环往复，一旦停止数数儿，又开始思考，这种痛苦使他备受煎熬。当时阎的念头就是，只要让我出去，干什么都行。
    两年多以后，直到1970年春才有了第一次提审，阎说：当时在秦城监狱连提审都是一种享受呵，因为可以和人说话。以后的情况稍有改善，可以读《毛选》和看报纸。几年下来，《毛选》中的每篇文章他都读了几十遍，其中《论持久战》读了有上百遍。我看到了阎先生保存至今的这本当年林彪赠送的《毛选》，封皮已经翻卷，破得几乎拿不起来了。为了能有文字的东西看，每天看过的报纸他不让看守拿走，看过的还反复看，用以消磨时间和增加知识。阎先生说：8年如果用来学外语，起码也能精通一门啊。
    1975年5月阎被宣布释放，并被直接送到湖南西洞庭农场劳动等待结论。农场职工只知道阎是一位特殊人物，并不知道他的真实身份，当时刚释放过一批战犯，猜他是战犯太年轻，作家体验生活也不太像，尽管猜不出他是什么人，但是农场职工，还是热情地接受了阎先生，处处予以关照。1975 年10月上级宣布了给阎长贵先生的结论：妄图用假材料陷害中央负责同志（负责同志当然指的是江青）。留党察看一年。阎劳动了一年多，被调到农场中学当教师，开始教数学，后来教政治，又当了中学校长，一年后调到农场宣传部当理论干事。
    十一届三中全会以后，大批冤假错案得到平反，阎长贵先生于1979年9月也得到了彻底平反。1980年3月阎先生回到了北京，回到了他离开了14年的《红旗》杂志社，重新做起了编辑。
    当我问阎先生如何看待“文化大革命”时，他脱口道：“‘文化大革命’是一场浩劫和灾难，这是毋庸置疑的，今后绝对不能再搞了。但是，为什么能发生‘文化大革命’？怎样避免‘文化大革命’？这却是非常值得研究和思考的大问题。而现在对研究‘文化大革命’还有这样或那样的禁忌，实在是不应该的。”
    （责任编辑　吴　思）


首页 -> 2003年第1期

《白毛女》从延安进北平

作者：丁　帆

字体： 【大 中 小】

    一

    1949年春节，是个不平凡的春节。由第四野战军和华北野战军共同进行的平津战役胜利结束。傅作义将军率部起义，歼灭和改编国民党军队50多万人，北平和平解放，并基本上解放了全华北。
    2月2日晚，我们华北大学文工一团，正在长辛店待命排练节目，团长舒强同志忽然接到北平军管会指示，要我团连夜进北平，准备开展城市军管与宣传工作。贾克同志带来两辆大卡车，车辆厂又派来一辆大车送我们，大家兴高采烈地跳上汽车，经过卢沟桥进彰仪门到市内，街上路灯早亮了，行人很少，不时看到穿大衣的巡警。车到北池子草垛胡同12号停下来，我们下车走进一个大房间，打开背包睡在乱草上，已经是后半夜两点了。
    2月3日，我军举行声势浩大的入城式，上午10时开始。我们与华北大学文工二团和华北人民文工团合在一起整队到前门欢迎我们自己的队伍，四周汇成红旗的海洋。从国民党手里缴获的美国炮车和坦克的摩托声，与前进的军乐声、歌声、欢呼口号声交织在一起，荡漾在北平上空，声势浩大。成千上万的人民群众，高举红旗敲着锣鼓，在道路两旁热烈欢呼。一位北平市民兴致勃勃地对我说：“同志啊！多少年我们北平市民没像今天这样高兴过。”
    12日，庆祝北平和平解放大会刚开过，我团便接到军管会要我们为傅作义起义部队师级以上军官演出歌剧《白毛女》的通知。这是《白毛女》进入北平后的首场演出，也是一场极特殊的演出，为昨天还在敌对、而今天已经成为团结对象的朋友演出，这确是一场很不平常的演出。

    二

    歌剧《白毛女》诞生于1945年。1942年毛泽东同志《在延安文艺座谈会上的讲话》发表后，延安兴起了新秧歌运动，产生一批如《兄妹开荒》、《夫妻识字》、《牛永贵负伤》等小秧歌剧和《血泪仇》、《惯匪周子山》等大型秧歌剧。《白毛女》这部划时代的民族新歌剧，就是在秧歌运动蓬勃兴起的基础上创作出的成功佳作。
    记得1945年5月底6月初，为了迎接党的第七次全国代表大会，《白毛女》要进行首场演出。当时，华北联合大学文工团已于1942年精兵简政时整编了，首演任务便由鲁艺师生来完成。演出阵容比较强大：剧本是延安鲁迅文艺学院集体创作，贺敬之、丁毅执笔；作曲：马可、张鲁、瞿维等。王滨、王大化、舒强导演。演员：喜儿由王昆、林白扮演，张守维演杨白劳，赵起扬演赵大叔，邸力演王大婶，陈强演黄世仁，王家乙演穆仁智，李波演黄母，韩冰演张二婶，张成中演大春，这是第一代演出《白毛女》的主要演员和他们所扮演的角色。
    这次在党校礼堂演出获得很大成功，受到毛主席、周副主席与党中央其他领导同志和代表们的一致好评。当戏演至高潮，大春、大锁追赶“白毛仙姑”到山洞，终于认出是喜儿并把她救出时，主席感动得流泪，台上歌声唱出“旧社会把人逼成鬼，新社会把鬼变成人……”主席激动地和大家一起起立鼓掌，那情景是非常感人的。
    按周副主席的话说：“你们走到了时间的前面……”意思是民族矛盾将是次要的，阶级矛盾将要变得突出。不久，他去重庆，在向战斗在国统区的同志们讲述观看《白毛女》的激动心情时说：“在重庆看再好的戏，也无法与看《白毛女》时那种感人程度相比，因为它是劳动人民自己的艺术，真正写出了被压迫阶级的命运和斗争。”

    三

    给“七大”演出后不久的同年8月，日寇宣布无条件投降，抗日战争胜利，然而国民党在美国支持下发动全面内战。由于革命形势发展需要，党中央决定延安鲁艺要迁往东北办学，还分别组成华北、东北两个文艺工作团奔赴新区开展革命文艺宣传活动。9月中旬，华北联合大学从阜平迁往于8月23日刚解放的河北重镇张家口市，进行复校与扩大招生工作，以华北文艺工作团作为恢复联大文艺学院的基础，这时，华北文工团在进行复校工作的同时和抗敌剧社联系共同组织排练演出从延安带来的《白毛女》，当然演员阵容要有些改变。
    首先是导演，还是在延安时担任导演的舒强；喜儿仍由王昆扮演，凌子风演杨白劳，张非演赵大叔，高维进演王大婶，车毅演张二婶，孙铮演黄母，黄世仁仍由陈强扮演，吴坚演王大春，穆仁智由叶扬扮演。
    本来在分配角色时，喜儿一角田华也是被选之一，因为白毛女的故事就发生在她的老家河北。后终因她太年轻刚17岁，怕她完不成任务，便分配她做场记，成天跟着排戏，直到新中国成立后的1950年，东北电影制片厂要将歌剧《白毛女》改编搬上银幕，她才从无数个被初选的喜儿中脱颖而出。从此，不仅歌剧《白毛女》走遍了全国也到了国外，电影《白毛女》更走遍了全世界，这是后话。
    当时，《白毛女》在人民剧场（原张家口剧场）连续演出几十场、场场爆满，反映强烈，创造了三天演出6场的最高纪录，轰动了整个张家口，成了街头巷尾人们的热门话题。一直演到2月中旬，因抗敌剧社另有任务，尽管各阶层市民一再请求续演，也只好停了下来。这中间华北联大文工团又恢复成立起来，成员除抗敌剧社演职员外，就是参加这次演出《白毛女》所有人员，团长是吕骥（后为周巍峙），副团长是周巍峙、张庚。划归华北联大文艺学院领导。
    1946年8月，联大文工团和文艺学院部分师生到东线怀来地区参加土改和慰问部队，演出《白毛女》，后又转赴西线到大同前线郊区进行“踢土”演出（即没有电灯只有汽灯，没有扩音器只凭嗓子说、唱、喊，挖坑埋杆子挂一道浅蓝色或白色布幕，就是天幕，前面简单培个土台子就是舞台，上千战士坐在背包上看演出，演员在“舞台”上踢着土演戏而得名）。此后，《白毛女》便成为华北联大文工团主要演出剧目之一。
    另外值得书写一笔的，也算是个插曲，就是当时在张家口新新戏院演出山西梆子的晋剧名角郭兰英，看了《白毛女》后，所表现出来的新奇、惊喜与激动，几次流泪不能自已，她觉得这哪儿是看戏，明明演的是自己，台上的黄母、黄世仁不就是师娘，穆仁智就是师娘的管家贾仁太……联想自己从小家贫6岁开始学戏，13岁被卖到戏班子上，贫困饥饿、血和泪伴随着童年。现在还不满17岁，便受尽了非人的折磨与侮辱，对照台上的喜儿和歌词里唱的：“永辈子的受苦人，今天要翻身！”不正是说我吗？虽然张家口解放了，自己仍然生活在带有封建行帮色彩的旧戏班子里，依然被奴役剥削，没有真正的自由，要想混个人样，就得参加革命，要想演戏，就要扮喜儿那样的角儿。
    同年10月，当国民党傅作义几个骑兵师从张北奇袭张家口，我军暂时作战略转移，华北联合大学跨过平汉铁路撤退到河北冀中束鹿县大、小李家庄等地，在文工团到达广陵时，郭兰英和她母亲在抗敌剧社王久晨、何迟同志帮助下，从后面追赶上来，要求参加革命。开始到抗敌剧社，因为是部队不太合适，经过组织批准加入联大文工团，换上套翻领蓝布制服，成了一名革命文艺战士。领导上非常关心她的学习生活，特安排贾克教她文化，请舒强教她表演，张鲁、胡斌教她识谱等音乐课……郭兰英在这个革命大家庭里，迈进了她崭新的生活。
    1947年11月12日石家庄解放，为恢复城市建设开展宣传工作，文工团决定演出《白毛女》，郭兰英被分配为喜儿C角，终于实现了她的宿愿，整天像只自由的鸟儿一样高兴。只是由于她的文化水平读台词有一定困难，这就靠王昆来帮助了。再加上喜儿B角孟于这位“革命大姐”，她们三个喜儿在一起相互学习，取长补短，彼此切磋的机会多了，对排练大有裨益。特别是舒强在排练中对郭兰英在传统戏曲的大量唱法，身段、舞蹈、表演中加以选择、提炼、融合进来，使《白毛女》更加民族化、艺术化、大众化，在演出上提高到一个新的水平。这是舒强和郭兰英对中国民族歌剧的一大贡献。
    黄世仁这个角色，本来由陈强扮演，由于他怕给人留下坏印象，在延安时他拒演停排，剧组不得不做他的思想工作，让他反复学习《讲话》，联系自己受到启发，终于打通了思想，成功地将恶霸地主的丑恶嘴脸和残酷剥削欺压农民的罪行展现在观众面前。正因如此，在演出过程中吃了不少苦头，险些真的被“枪毙”了。记得在东线怀来演到最后一场戏斗争黄世仁，随着台上演员高呼“打倒恶霸地主黄世仁”，台下突然飞来无数野果子，一个野果子把他的眼睛打成了“乌眼青”，好长时间才恢复正常。另一次最惊险的是到河间为部队演出，他们正演到开诉苦大会，一个新战士在看戏中忘了是演戏，愤怒地把子弹推上膛，举枪对准舞台上的黄世仁，亏得班长发现的快，赶忙按住枪，避免了一场意外大事故。从那以后部队再看演出《白毛女》，领导上规定一律不准带武器。
    谈起《白毛女》的艺术魅力，在国外也有不少故事。1952年中国青年艺术团在奥地利首都维也纳演出《白毛女》，到演出结束谢幕时，一位年轻姑娘手捧一束鲜花走上台正要献给陈强，观众席中有位老人突然大吼一声：“不要给坏蛋献花!”看来无论什么时候，中外观众都一样爱憎分明。
    到石家庄后陈强却不能演黄世仁了。因为联大文工团到冀中束鹿不久，陈强便去找沙可夫院长提出请求到东北电影制片厂去工作，开始院长不同意也舍不得他离开文工团，他便去找老校长成仿吾诉说理由，还流下眼泪，直到老校长批准了他的请求，他才破涕为笑兴高采烈地去了东影，这样黄世仁一角便由吴坚来扮演了。
    此后《白毛女》的歌声，便在解放后的石家庄、正定、冀中平原……随着革命形势发展在祖国城乡飘扬。一些工人看了《白毛女》演出后，加强了爱厂护厂建厂活动，积极加紧生产支援解放军解放全中国；一些农民看了《白毛女》演出后，很快掀起土地革命，敢于向地主讨还血债投入反霸斗争；一些部队指战员看了《白毛女》演出后，高呼为杨白劳、喜儿报仇而冲锋向前奋勇战斗；一些青年知识分子说：“我是看了歌剧《白毛女》后才走上革命道路的……”很多情况都是我亲身经历的，那场面实在感人。回忆起当时杨成武将军看了《白毛女》以后说：“解放军打到哪里，你们《白毛女》演到哪里，《白毛女》真成了刺刀尖上的文艺。”
    据不完全统计，1946年—1949年间，解放军部队师以上文工团（队）演出《白毛女》平均每月15场以上，观众数以千万计，还有几十万俘虏的官兵。记得在1948年5、6月，在夏衍同志的积极倡导支持下，由香港建国剧社、中原剧艺社、新音乐社联合于九龙普庆大戏院演出《白毛女》，排队买票的观众把戏院围了几圈，可见香港同胞也是异常热爱《白毛女》的。

    四

    这次《白毛女》进入北平后的首场演出，的确不一般，虽然演员阵容没大变化，但舞台大了，观众不同，一切正规化了。比如群众演员增多了，乐队扩大了，舞台上增加平台还有高台……经过连日紧张突击排练，到2月16日晚，终于在西长安街国民大戏院（现首都电影院）正式演出了。由著名演员金山报幕，一开始他向观众介绍了华北大学文工团与《白毛女》，接着拉开大幕。“北风那个吹，雪花那个飘，雪花那个飘飘，年来到”这带有民族和浓厚北方乡土气息的歌声回荡在刚解放的北平人民舞台上，整个舞台上下，包括剧场内外都分外安静严肃。演出前有人在戏院门前想看看海报，都被军管会工作人员劝说走了。主要因今晚来看戏的是傅作义起义部队的将领们，面对这些特殊的观众，更增添了大家的好奇感，几十天前，他们还在为蒋介石卖命，是旧制度的维护者，不知他们今晚观看控诉旧社会的《白毛女》该有何感想?当我场上没戏时，我带着一种好奇心，从舞台侧幕扒条小缝偷偷仔细观察他们的反应。
    舞台上的戏在进行着，场内安静极了，既无人走动也没人交头接耳，静得针掉在地上都能听见声响，偶尔听到一两声轻微的咳嗽和抽鼻子声，主要声音都来自台上。王大婶在音乐伴奏声中上场了，今天是由邸力演出，她是在延安第一代扮演《白毛女》中王大婶的老演员了。艺术经验丰富，对这一人物的塑造可以说是有血有肉鲜活惟妙惟肖。每次演出她一出场，就那双踏着音乐节奏的脚走起路来便可获得满堂彩，等到对杨白劳和喜儿说完“看你们爷儿俩，这还能让到外人家去！”之后的咯咯一笑，可真叫绝了，就更会赢得观众的热烈掌声。每逢至此，所有看戏的观众也包括我们同行的演员们，莫不被她这一举一动、一颦一笑所折服。可今晚，她同往常一样出场，而且精神集中得多，不仅没有满堂彩，连一个鼓掌的也没有！舞台监督慌了，后台主任慌了，演员们也都沉不住气了，惊奇地在相互嘀咕着：“怎回事！？出事故了？？”都捏着把汗……
    我凝神屏气在侧幕后，眼睛瞪得滴溜圆，看着台下一个个陌生而严肃的面孔，他们坐在那里一动不动，好像泥塑似的，我想可能在来剧场前，他们长官一定训话了，规定了纪律，才使得他们大都在控制约束自己，不敢越雷池一步。但戏剧的感染力终究不是可以靠理智来主宰的。当戏进行到一幕四场，杨白劳被恶霸地主黄世仁强迫在文书上按了手印，卖掉亲生女儿悲愤服毒身亡，穆仁智强拉喜儿抵债，在这威逼生死离别的苦难关头……台下观众席中开始出现了一片唏嘘声，有的人不自觉地用手帕擦眼泪，有的低下头在抽泣着，还有的在干咳，已不是轻轻地……整个剧场沉浸在一片悲愤气氛中，他们的内心受到冲击，感情受到震撼。后台总算稳定下来，我们演员和所有工作人员，像战士冲锋陷阵一样，在攻占最后一个碉堡，直至落幕，一阵又一阵的热烈掌声告诉我们胜利了，谢幕时的喜悦与欣慰是无法言表的。据戏院工作人员讲这次演出《白毛女》的剧场效果是前所未有的，太难得了。
    观看这次演出的国民党和平谈判代表邵力子先生回到宾馆连连称赞：“这是一台不可多得的好戏！”当夜久久不能入眠。金山和张瑞芳也到后台来了，他们的激动和热情自不必说，一再赞扬演的太好了，实在让人感叹兴奋，因都是同行，共同语言多，大家一直谈着笑着，还夸奖前民的杨白劳很有功底。
    当我们离开戏院已是深夜，戏院门前还有一些观众在等待着演员们出来见上一面，其中有从西郊赶来的大学生，他们一再询问我们什么时候公演？可见人们期盼《白毛女》早日与观众见面的急迫心情。
    在不长的时间里《白毛女》公演了近40场，场场爆满，观众非常踊跃。后因文工团另有任务，要参加华大三部（即文艺学院）的教学工作而停演了。很多观众来信，有的找上门来要求续演，大学生反映最强烈，特别是有的看过《白毛女》后便参加了南下工作团，唱着《白毛女》的歌声渡过长江，也有个别同学立志从事人民戏剧事业。有的同志直到今天仍为歌剧艺术发展繁荣而奋斗。
    回顾歌剧《白毛女》，从它诞生于革命圣地延安，到进入北平走上大舞台，从解放区的“踢土”演出走上世界舞台的这一光辉历程，可以说《白毛女》像号角一样，在唤起民众觉醒，为翻身自由和为民族解放奋起而斗争。
    （责任编辑　致　中）


首页 -> 2003年第1期

张学良口述历史的形成经过

作者：窦应泰

字体： 【大 中 小】

    一　口述历史的缘起

    韦慕庭教授（C·MARTIN WIPUR）是张学良口述历史的主要策划人和发起者。可惜的是，就在张学良这部包罗万象的口述资料面世的前夕，这位年逾九旬的美国学者，已经先于张学良走完他人生的漫漫长旅。韦慕庭并没有见到口述历史解密的那一天。
    1991年夏天，张学良结束在台湾半个世纪的幽禁后，来美国纽约探亲访友，在蒙特普里仁特镇拜见了他青年时期在沈阳结识的朋友韦慕庭。韦慕庭生于1901年，与张学良同庚。父亲是一位虔诚的基督教徒。早在1918年秋天，韦慕庭就随他父亲远涉重洋，从遥远的大洋彼岸来到中国东北。那时候，东北三省正是奉系军阀张作霖主政时期。韦慕庭从那时起就与刚刚18岁的张少帅结识于东北奉天（沈阳）。他们一见如故，曾共同赴北大营操场观看阅兵，分手时少帅又赠送中国书画若干幅给韦慕庭。
    张学良首次访美时，韦慕庭已从哥伦比亚大学退休，但他在晚年居住的蒙特普里仁特镇，与阔别多年的张学良有过一次别开生面的会见。张那时尚能拄杖行走，而韦慕庭却以轮椅代步了。他们这次会面不仅圆了两位异国友人的旧梦，也引发了治学严谨、对中国历史感兴趣的韦慕庭大胆的设想──支持张之丙的建议，抓紧时间对张学良进行历史口述工作！
    曾经在哥大主持历史口述工作的韦慕庭所以突发奇想，是在那次小镇午餐会上，张学良即席提出个让韦慕庭感兴趣的要求，他想和哥大一些年轻留学生，座谈一下中国的近代史。张学良特别希望与学生共同探讨中国抗日战争的历史。韦慕庭深感张学良的到来，是哥大一个千载难逢的机会，于是，他马上对张之丙（哥大东亚文学系资深教授）和洛克斯两人说：“这是一个历史性的前奏，你们一定要让张将军把心里想说的话都说出来，他的头脑就是一个封闭半个多世纪的史料仓库。这个仓库里的宝贝价值连城，如果我们谁能开启他的记忆闸门，谁就能得到难以估量的宝贝！”
    张学良去“哥大”的座谈会如期举行。然而张学良对这次座谈没有尽兴如意，他对那种循规蹈矩的座谈方式，感到兴趣索然。他喜欢海阔天空的自由畅谈，不习惯正规的提问式座谈。加之参加座谈的学生，大多是欧美两洲的青年，他们对中国近代历史了解甚少。常常将中国的抗日战争与发生在欧洲的第二次世界大战相混淆。所以，这次座谈结束后，张学良没有尽兴。他不悦的情绪是委婉流露出来的，张之丙女士和洛克斯立刻意识到，韦慕庭在小镇上交待给她们的任务没有真正完成。特别是韦慕庭对她们的叮嘱：“要寻找打开仓库的钥匙！”直到座谈会结束后，张之丙才认识到，打开记忆仓库的钥匙其实仍然没有拿到。于是，她们就把自己希望利用张学良在纽约逗留的宝贵期间，对这位世纪老人进行口述历史的想法，正式地提了出来，并且很快就得到了韦慕庭的首肯。于是，一项《关于在美对张学良将军进行历史口述的计划》，便正式提交到哥伦比亚大学的董事会讨论。

    二　行前的准备和韦慕庭的担忧

    哥伦比亚大学对欧美历史名人的历史口述工作，约起源于1927年。最初的发起人为“哥大”历史系教授、著名美国史学家阿兰·勒文斯。当初勒文斯所主持的历史口述重点，主要集中在美国几位下野的重要政治家，如杜勒斯、杜鲁门、艾森豪威尔等人。从1952年起，由韦慕庭教授主持的对在美华裔人士的名人口述工作也随之起步。在韦慕庭的主持下，最早开始了对李宗仁、胡适和顾维钧等旅美华裔政治人物的历史口述。也可以说韦慕庭是“哥大”华人历史口述的开山鼻祖。
    由著名教授张之丙和美国学者洛克斯、索伯尔曼等人起草的采访张学良计划，很快就得到了哥伦比亚大学口述历史研究处主任罗纳德·格里勒博士的赞同。
    7月初的一天，经“哥大”采访小组与蒋士云女士的预先协商，张学良终于同意在蒋士云公寓里进行一次计划中的采访预演。由华裔教授张之丙担任主要采访人。她按照行前韦慕庭教授亲自审定的预演提纲，简单的接触张学良头脑中的记忆。张学良在初次预演中相当配合，他按照张之丙提及的所有问题，一一作出了回答。张学良显然对“哥大”如此严谨慎重的安排感到满意，他在回答提问时表现出来的睿智和坦率让所有“哥大”人员都感到未来的合作将是非常愉快的。这也就是“哥大”和张学良口述历史工作的一个良好开端。
    在哥伦比亚大学口述历史处主任罗纳德·格里勒博士和女教授张之丙的共同努力下，1991年7月中旬，一个专门的采访小组正式开始进入工作状态。张之丙女士出任这个小组的主要召集人。在这个小组里，有英文译员、记录员和电视录像师，最后，经韦慕庭教授提名，决定张之丙的姐姐、曾在哈佛大学燕京图书馆文物珍藏室工作过的张之宇女士，也参加这次为期五年左右的历史口述工作。
    接下来的是筹划口述历史的全部运作资金。“哥大”为此特别聘请一位在国际合作方面卓有建树的著名律师参与此事，名律师叫彼得。由他首先起草了一份详细的基金计划草案，对长达五年多的口述历史工作费用进行了一次全面的筹划。哥伦比亚大学意识到对张学良这样重要的中国历史人物进行全面采访，花费的时间与资金都应超过从前对顾维钧、李宗仁和胡适等人的预算。因为张学良的记忆正在随着年龄的老迈而发生褪化，所以，这一历史口述的任务无疑具有相当的迫切性和艰巨性，甚至带有明显抢救史料的性质。
    全部运转基金拟以社会与民间两个方面分头进行筹组。“哥大”的这一计划，从开始就遇到了困难。尽管不能如愿筹措到一笔可供采访小组在长达五、六年的时间里，不断从美国纽约飞往台湾的路费、宿费和其它昂贵的费用，但是，工作小组的热情甚高。包括张之丙女士和她胞姐在内的许多中美成员，纷纷主张以尽义务的方式来参与这一具有历史意义的工作。她们都把抢救张学良的口述历史，当成义不容辞的史学研究和为学术尽一份义务来看待。这样一来，当初认为最难以解决的基金问题，竟在张之丙等人真诚的治学精神和目标一致的努力之下迎刃而解了。
    1992年2月23日，就在张之丙小组即将赴台湾采访张学良前夕，住在蒙特普里仁特小镇上的口述历史主要策划人韦幕庭，在得知基金筹划遭遇困难的时候，他特别给张之丙小组送来了一份礼物。这份礼物就是他亲笔写的一封信。大家见了韦慕庭的来信都异常振奋，只见这位中国问题专家在他的“礼物”中，很中肯地写出他对张学良这个人的认识，和他对即将开始的口述历史工作的流程大纲。他详细说明了最后采访成果的模式与理想化口述历史资料的作用，譬如最后的口述成果应该是什么样子，包含什么样的内容等等。同时他也向这个工作小组成员，提出了应该注意的事项和应该先读的文件。

    三　口述过程中常常会发生意外的触礁

    张之丙等人在参阅韦慕庭亲自提供的所有文件过程中，被一些从前没有接触到的大量珍贵张氏个人资料所感动。小组成员感到对张学良即将开始的采访，与从前新闻记者对这位中国东北军将领的那些即席问答，具有本质上的不同。记者的提问常常带有相当的局限性和即时性，而他们的采访完全是为着历史的新闻性而来的，而韦慕庭主张哥伦比亚大学对张氏的历史口述，则一定要把采访的重心放在“历史”这一层面上。也就是说，一定要把“真实”放在首位。反对为引起所谓新闻效应而进行的取舍性询问。那样的话，很可能将未来的张学良口述历史，搞成一部新的“访谈录”。韦慕庭说：“我们‘哥大’要的是，一个真实的张学良。当然，也难免在访谈中出现一些不理想的，或者加了虚构的细节。但是，总体来说，口述历史必须是真正的历史。其中包括张学良一生中在重大历史时期的所见、所闻、所想和他对所经历史的评价。”
    张之丙率“哥大”采访小组于1992年5月上旬飞到台北。小组到达台北以后，张学良和夫人赵四小姐正在生病住院，不久，她们小组就来到了台北大屯山下的“朴园”，6月，“哥大”对张学良的历史口述便正式拉开了序幕。张之丙小组依据来前由韦慕庭、罗纳德·格里勒、洛克斯等制定的谈话纲要进行由浅入深的谈录。
    这种以自由交谈方式进入悠远历史的访谈，很快就为张学良所接受。更让张之丙小组感到欣喜的是，张学良夫人赵一荻也参加了访谈活动。还没等小组提出口述的纲要，张夫人就主动为少帅接受采访作出了必要的准备。张学良按照采访小组拟定的12个访谈主题，开始进入正式的谈录程序。
    哥伦比亚大学除韦慕庭等人提出的12个谈话主题之外，又临时增加了四个问题，即：一，西安事变前后发生的事情；二，尚未公诸于世的张学良将军个人情况；三，张学良与其父张作霖的关系；四，张学良在战争与和平时期与其幕僚及部下的关系。
    张之丙小组在正式接受张学良口述历史的时候，经常会遇到一些困难和难以解决的技术性问题。例如张学良在与“哥大”采访小组进行谈话的时候，赵一荻总是喜欢守在旁边，遇到一些敏感性的问题，她还会中途插话或者打断。她经常在旁提示张学良说：“给他们讲讲……”又说：“这个问题不好讲。”
    初时，张之丙小组对赵四的参与持乐观的态度，但是，越进入口述重大历史问题的时候，赵一荻的插话就越多，有时她会在张学良发挥得很好的时候，以干预的语气对张说：“你说得太多了。”又说：“这个问题你根本不能回答。”等等。让张之丙小组感到吃惊的是，由于张学良和夫人之间多年形成的关系，致使他随时都对夫人的暗示或明示，采取言听计从的作法。如此一来，就给正在进行的历史口述带来了新的障碍。
    采访小组把在台湾遇到的情况，及时向美国纽约的“哥大”通报，格里勒博士又将发生在台湾的问题，通告给住在蒙特普里仁特小镇上的韦慕庭。韦慕庭教授来电指示说：张学良、赵一荻唇齿相依的感情是在患难与共中多年形成的。我们的小组必须要面对采访中的这一难点。他又提示说：我们的目的，是要勾勒出将军一生生活的真实图景，对访谈中所听所问和当时的感想，都要做好笔录。不必过多的干涉细节。更不要对赵四小姐的干预作出任何不利于采访的表态。顺其自然，是这次特殊口述历史的首要条件之一。
    张之丙小组遇到的第二个难题是，当采访小组按照“哥大”预先拟定的谈话要点，把一些相当具体的历史事件提交给张学良，希望他协助认定或加以澄清的时候，往往会发生另外一种意想不到的情况。那就是，张学良竟会有意无意地将小组提出的具体问题丢放在一旁，却兴趣盎然地纵论其它与此无关的问题。他甚至对非常重要的历史事件避而不谈。“哥大”口述历史处主任格里勒博士等，把上述情况报告给韦慕庭后，这位熟悉历史口述章法的老人指示说：不要操之过急。在特殊的时候需要不时改换话题，或者以后再相机提出。他又告诫说：张学良先生也许需要有更多时间接受我们提出的那些新的信息，并把它们与其它事件联系起来，然后才能作出他认为合适的回应。同时也要考虑到他的年龄，他需要在认真的回忆和取舍之后，才能作出更加准确的历史定位。
    张之丙小组在进入深层次的历史采访过程中，很快发现新的难点又出现在她们的面前。那就是，张学良先生有把历史事件过分简单化加以谈叙的习惯。同时这位老人也喜欢像普通人那样，善于把许多史学家眼里看来十分重大的历史事件，以他自己的好恶进行取舍并加以表述。这样一来，会不会有把历史真相湮没在个人回忆的片面臆想之中的危险。张之丙小组担心的是，张学良的记忆会不会有误，特别是在涉及到一些较为具体的历史事件和人物上，口述者会不会掺有个人感情的成分在内，甚至会不会有一些创作和虚构的成分在内。张之丙小组甚至发现，对于一些历史上早已经定论的人物或事件，在张学良进行回忆时，有时会发生截然不同的观点或印象。甚至有些史实即便张学良从前曾经对记者们这样讲过的，但是此次在“哥大”对他重新进行访谈的时候，他本人的话也有前后矛盾的地方。有些出入甚至还相当大。这样的情况一旦出现，哪怕只是一些非常细小的部分，张之丙小组也不能不引起高度的重视。
    将这种情况反聩给在美国的“哥大”口述历史处以后，韦慕庭又作出新的指示，他说：这并没有什么值得大惊小怪的地方。因为同样一件事，同一个人的讲叙，有时会因为不同的采访对象，不同的场合而发生不同的表达方式，这是情理之中的事情。他对此事的处理意见是：“任凭讲述人兴之所至”。“任他随意讲述”和“让他一直这样讲下去就是了”。
    张之丙小组就是按照“哥大”历史口述处和韦慕庭的随时指示，不断调整和变动对张学良的访谈策略。她们只是相机地掌握着张学良的思路方向，不作更大的偏离即可，她们必须尊重讲述者的思路，决不能在谈话中打断或中止他的思路延伸。为此，韦慕庭教授还具体指示说：要留意张先生谈话时的面部表情和他的肢体语言，以此来判断张学良先生心理状态的线索。韦慕庭特别告诫张之丙小组说：“千万不要把这扇好不容易才打开的门再关上闭死。我们的艰苦努力和耐心等待，最终将会得到报偿的。”

    四　韦慕庭在口述资料解密前辞世

    1993年春天，张之丙小组在台湾的口述工作暂时告一段落。但是，当张之丙小组部分成员暂且撤离台北，回到纽约“哥大”以后，张之丙等人才发现，已经进行的二年多历史口述所获得的资料，还存在一个比较难以解决的问题，就是张学良的谈话是在时断时续的情况下进行的，他的思路也会因自己的记忆出现偏差，或随着兴之所至进行谈论的情况，会出现一些有碍整体的问题。所以张之丙小组已经预见，将来一旦把这些口述资料都系统加以整理的时候，就会发现它们过于支离破碎。形成一部完整系统的《口述历史》尚需相当大的加工整理过程。
    张之丙小组就此问题又请教了隐居在美国蒙特普里仁特小镇上的韦慕庭教授。他指示说：我们的录音，手写速记，最后都必须编辑成一份相互连贯的个人传记。当然，所有的编辑整理工作不是在访谈的同时，而是在张学良先生将所有头脑中的记忆都形成文字以后，才能进行系统的编辑和整理的。鉴于谈话中难免有过多的枝蔓，难免有一些内容的重复，头绪也较繁杂，所以后期编辑工作是这部历史口述成败的另一个环节。而不影响目前继续对张氏进行的采访。今后还要进行的后期访谈，仍要尊重张学良本人的谈话习惯，不必再作新的调整和改变。
    “哥大”认为，这次对张学良进行的抢救性历史口述是非常成功的。因为在“哥大”口述历史处的历史上，这是一个绝无仅有的成功先例。从50年代开始的对胡适的历史口述工作，花用了将近八年左右的时间；对李宗仁的采访大约花去了近十年的时间；而对中国外交家顾维钧的历史口述，则整整花用了17年。现在以张之丙为首的访谈小组对张学良的谈录，时间是最短的，而且谈录的资料却是最多，最具有珍藏的价值。
    1996年当韦慕庭教授即将走完漫长人生之旅前夕，他曾对已经开始的张学良口述历史资料的整理工作，作过如下评论，他写道：“张学良的个人文件比之顾博士（指顾维钧──引者注）的更为珍贵重要，在经过分类整理之后，将在特别阅览室向研究者们开放。这些结果是张之丙始料不及的。它们主要得之于她不知疲倦的执着和非凡的机智。同时也得益于她的姐姐C·Y·贺张之宇的大力协助。她们投入这件事几乎全是出于自愿，计划的经费则出于一位不愿透露姓名的慷慨的中国朋友。其结果——由于张学良将军超凡无私的精神——就是呈现给大家的这些珍贵文档！”
    韦慕庭讲完这些话后不久，就因病逝世了。
    （责任编辑　吴　思）


首页 -> 2003年第1期

孙中山的参谋总长李烈钧

作者：李松凌

字体： 【大 中 小】

    李烈钧，字协和，江西武宁人，生于1881年2月4日。李烈钧之父李骏兴与其兄弟数人都参加过太平天国起义，为忠王李秀成部下。太平天国起义失败后，李骏兴兄弟返回故里，但是反清决心不移，故其兄弟面部或手臂上针刺“太平天国”四字始终保存，以明心迹。这样的家庭环境，对李烈钧成长影响很大。李烈钧在其撰写的自传中写道：“先严兄弟四人太平天国时均弃儒从军，事败返回故里……稍长，见先严与诸伯叔面部或手臂均有针刺‘太平天国’四字，叩问其故，心怦怦欲动焉。及年十二，闻父辈述甲午战争，国军挫败，余虽幼，憬然若有所悟，思雪斯耻，始蓄投笔从戎之志。”李烈钧1902年入江西武备学堂，1904年赴日本留学，先入振武学校，再入士官学校，习炮科。当时，孙中山亦在日本鼓吹民主革命，李谒见孙，“倾服之忱，油然而生”。李在求学期间即加入了孙中山领导的同盟会，追随孙中山20余年，奔走民主革命，出生入死，不遗余力。冯玉祥在《〈李烈钧自传〉读后》一文中评价道：“协和先生，自求学以来，即参加革命，后得追随总理，创造民国，举凡辛亥、讨袁、护国、护法、北伐、龙潭诸役，无不躬亲其间，固善将兵，亦善将将；冒大险，犯大难，决大疑，定大计，赴汤蹈火，万死不辞，其为党国也，忠诚如此。”李烈钧同乡好友、曾担任过孙中山秘书长的杨赓笙回忆，孙中山非常器重李烈钧：“总理每语党员，言及先生，常称之为协和先生，先生往谒总理，总理必起而迎之，是可知总理重视先生矣。”
    李烈钧历任苏、皖、鄂、粤、赣五省联军总司令、江西省都督、军政府参谋总长、江西省主席、国民政府常务委员、军事委员会常务委员、特派驻日全权代表和侨务委员会委员长等要职。是孙中山最得力的将领和帅才。孙中山称赞云：“协和先生上马能武，下马能文，诚不可多得之当代儒将。”

    统军征战，援鄂解武汉之危

    李烈钧在日本士官学校毕业后回国，此时清廷正推行维新，实行征兵制，李烈钧在其老师、江西协统吴介璋推荐下入伍，并授以营长。李烈钧训练士兵时，技术动作要求严格，并灌输革命思想，所以他带领的队伍不仅军事动作灵敏，而且思想一致，革命气氛浓厚。对此江西旧官吏既怕又恨，企图将李烈钧逮捕谋害。幸得业师吴介璋护救，得以脱险，前去云南。当时云南总督李经羲注重训练新兵，重聘有为青年参加军事训练。李烈钧被聘担任云南讲武堂教官和陆军小学堂总办兼兵备处提调。李烈钧在授课中，既讲军事，也讲政治，为革命积蓄力量，以实现同盟会推翻清王朝的奋斗目标。李烈钧在云南两年，培养不少军事人才，播下火种。
    1911年10月，革命党人在武昌发动了辛亥革命，敲响清王朝寿终正寝的丧钟。清王朝疯狂反扑，做最后挣扎。武汉一度陷于清军包围。李烈钧奔走于大江南北，联络各方人士，积聚军力，以解武汉之困。李出任五省联军统帅，亲率大军援鄂，使起义军危机解除，民国亦随即创立。

    两度主持赣政，造福乡梓

    李烈钧两度主持赣政都是受命于危难之时。辛亥革命后，首任江西都督吴介璋，在位两个月即辞职隐退。接任者是彭程万。彭上任后，洪江会猖獗，弄得彭程万焦头烂额，难以招架，彭“不安于位亦去之”。这时地方人士推举马毓宝为赣督。马毓宝对扰乱社会者多方迁就，以致匪患日趋严重，发展到不可收拾的地步。江西议会选李烈钧为都督，并电请孙中山总理任命。
    李烈钧担任江西都督期间，治理有方，铲除匪患，安定人心，整顿财政，兴办实业，礼贤下士，知人善任，有识之士，多来协助，使江西面貌为之一新。
    李烈钧重视扶掖提携青年，在他任江西都督期间，大力选拔本省优秀青年，官费派往日本、欧美求学，造就专门人才，以备从事国家建设。其中有一些人，如胡先、陈寅恪、程孝刚等人后来成为世界知名学者。
    1926年冬，国民革命军北伐进入江西，李烈钧出任省主席，再次主持赣政。李在管理地方政务中，执法严格，但严而有度，是非分明。李烈钧义子杨仲子在《回忆义父李烈钧》一文中写道：“义父执法虽严，但从不妄杀一无辜，他常说‘我所杀之人皆系人人曰可杀，如民国初年督赣期间肃清匪患，将害民最酷的龙正文、陈细鬼等正法，乃是彼等罪大恶极，不杀不足以平民愤。凡是可杀可不杀之人，我是不杀的。求其生而不得，则死者与我皆无憾也。’仁者之心，溢于言表。”
    李烈钧在督赣中留下丰功，也留下良好口碑。在江西曾流传两个其爱民的故事：
    一个是李烈钧释“土匪”的故事。有一天李烈钧外出巡视，见卫队抓来一“土匪”，五花大绑，准备押送官府问罪。李见状上前询问，得知被捉者因为生活所迫，铤而走险，误入歧途，于是命手下人把他放走。并送银钱周济其生活。翌日，被捉人率其同伙来归。这时有人怀疑有诈，劝李烈钧加以戒备。李说：“我至诚待人，从不妄杀一无辜，彼怀德畏威，何诈之有。”将其全部收编，妥善安置，从此远近来归者日众，壮大了北伐革命军的力量。
    二是李烈钧保桑梓的故事。李主持赣政期间，当汪精卫等人把持武汉政府后，派人来江西拉拢李未成，于是一方面离间滇军将领朱培德等人同李烈钧的关系，一方面煽动一些不明真相的人在江西反对李烈钧，给他制造麻烦，蓄意挑起内战。李愤慨地说：“我若不是江西人，害怕糜乱桑梓，对不起父老子弟的话，便要挥军打它个落花流水。”于是李烈钧把省政交给朱培德，自己率一部分军队离赣进入浙江。避免了一场一触即发的内战。李赋诗表明心迹：“哂矣无能我去也，留将心迹待公平”。

    打响讨袁第一枪

    李烈钧对袁世凯的野心早有觉察和斗争。辛亥革命胜利后，1912年2月当孙中山辞去临时大总统由袁世凯接任时，李就感叹说：“国家从此多事矣”，并与其同乡挚友杨赓笙相约：“一旦有事，当以贵县湖口为抗拒袁世凯的大本营。”
    李烈钧督赣不久，便邀请孙中山来赣巡视，并表示坚决拥戴。袁世凯闻之极为不安。于是对李烈钧采取软硬兼施手段，先是以巨款和晋勋为诱饵进行拉拢。派大员来赣游说：“赴北京与袁世凯一晤，当以二百万元为酬，并晋勋一位。”李严词拒绝，斥之曰：“余思建勋业于国家，岂丑类所诱耳？”袁见利不能诱，便想安插亲信做江西民政长，用以牵制李烈钧。但这一手又被李识破，省议会持约法反对，使袁氏亲信不能到任。袁恼羞成怒，于1913年6月，悍然下令免除李烈钧江西都督职务。接着袁世凯又免除安徽、广东、湖南三省都督。因为他们对袁也是采取抵制态度。
    袁世凯免除四省都督、刺杀著名国民党人宋教仁，彻底暴露了其反动本性和企图当皇帝的野心。孙中山认识到，“袁氏将拨专制之死灰，而负民国之付托”，严正指出，“代表反革命的专制阶级者实为袁世凯”，力主武力解决。为此，孙中山在上海召集国民党重要成员开会，商讨讨袁事宜。会上分歧很大，有的主张武力讨伐，有的主张法律追究，众说纷纭。尽管孙中山苦口婆心说服与会者，但认识仍未统一。李烈钧见状，义愤填膺，拍案而起，历数袁世凯之罪状，坚决拥护孙中山武力讨袁的主张。李自告奋勇，表示愿意回江西首先发难。李烈钧说：“汉贼不两立，吾侪和袁贼不能并存，有袁无我，有我无袁，讨袁义举，万死不辞。”孙中山对此深为感动，说：“知我者，协和也。”
    李烈钧赴上海开会之前，就委派杨赓笙回湖口做讨袁准备。会议一结束，李便兼程赶回湖口。1913年7月12日，李烈钧在湖口就任江西讨袁军总司令，通电全国，宣布讨袁，发布《江西讨袁军总司令檄文》、《江西讨袁军对外通电》和《江西讨袁军对党团公启》三大文献，昭示中外，与人民约法三章：1、誓诛民贼袁世凯，2、巩固共和政体，3、保障中外人民财产。这三大文献影响巨大，流传广泛。
    起义初期，连战皆捷。但因敌众我寡，江南其他数省起义计划未能实现，援军久等不到，使起义军处于孤军作战之中，终归失败。

    只身入滇策动云南举兵讨袁

    湖口首义失败后，李烈钧去日本向孙中山报告讨袁经过情况，然后受孙之命，赴南洋各地向华侨宣传革命思想和讨袁主张，旋即赴欧洲考察，广交朝野人士，争取他们对中国革命的同情与支持。
    袁世凯镇压湖口起义后，踌躇满志，加快复辟帝制阴谋，王公爵位，分别内定，登基准备，紧锣密鼓。此时，流亡海外的国民党人对袁世凯怙恶不悛的反动本质认识加深，痛恨日甚，急思回国讨伐。孙中山尤感时局严峻，忧心如焚。于是，急命李烈钧迅速回国，策动云南地方长官唐继尧举兵讨袁。
    孙中山深知李烈钧在云南有很深的基础，能胜任此重托。云南著名军政人物，如唐继尧、李根源、罗佩金、黄毓成等都和李烈钧有同学或同事关系，而李的学生中，已有多人在云南担任营长以上职务。
    1915年10月，李烈钧从欧洲辗转回国，先入越南从海防转河内，欲从老开（街）入滇，以为到此沿途不会再有阻挡。不料河口关监督听说李烈钧到，即密电唐继尧请示，唐开始尚未下决心反袁，所以态度犹豫不决，故河口关监督阻止李烈钧前进。李对此既愤又急，直接致电唐继尧，表明来意，电曰：“此来为国亦为兄，今到老开已多日矣，三日内即闯关入滇，虽兄将余枪决，向袁逆报功，亦不敢计也。”唐继尧得电后，权衡轻重，下决心讨袁。于是复电表示欢迎，并告将派其弟唐继虞躬迎，愿稍候。李到昆明不久，蔡锷亦逃脱袁世凯的监视，从北京回到云南，于是李烈钧和蔡锷、唐继尧三人歃血为盟，举兵讨袁。
    1915年2月25日，云南成立护国军政府，宣布独立。由李烈钧、蔡锷、唐继尧三人署名发布护国军政府讨袁檄文，历数袁世凯20条罪状，号召全国人民：“修我矛戟，盍赋同仇！……共扶社稷。”云南护国军政府，决定组建三个军：第一军由蔡锷任总司令，出师四川；第二军由李烈钧任总司令，向两广进发；第三军由唐继尧任总司令，坐镇云南，留守后方。护国军出师有名，受到所到之处人民群众的欢迎与支持，连战皆捷。护国军的节节胜利，震破了袁世凯一心要当皇帝的美梦，迫使他退位，后忧惧而死。

    就任参谋总长，建议创办黄埔军校

    1917年，孙中山反对北洋军阀蔑弃民国元年临时约法，在广州号召开展护法斗争。9月1日，孙中山就任军政府大元帅，任命李烈钧为大元帅府参谋总长。从这时起，一直到1925年3月12日孙中山逝世止，李烈钧以大元帅府高级幕僚长的身份追随孙中山左右，参与重大决策，朝夕相处，长达8年之久。在此期间，李烈钧协助孙中山平定了陈炯明、沈鸿英等人的叛乱，使广东成为巩固的革命根据地。
    李烈钧目睹民国以来，军阀割据，兵连祸结，战事频繁，民无宁日的现实，时有所悟。他认为为了迅速铲除军阀割据局面，统一全中国，必须建立一支革命武装。于是向孙中山提出创办军校的建议。他在自传中说：“余向总理建议，为了健全本党，急应培储党军干部，总理然之，乃创办军官学校于黄埔。廖仲恺时长财政，乃请其充分筹款，冀收速效。开学之日，余及谭延随总理莅该校，参加典礼。余奉总理命，说明本党建军之旨。”

    伴随孙中山北上，语析张作霖，怒斥段祺瑞

    1924年10月，孙中山应段祺瑞邀请北上，共商国是。李烈钧以大元帅府参谋总长的身份随行。同行者还有孙科、邵元冲、戴季陶、汪精卫等人。
    当时，孙中山已重病在身，为了顾全大局，奋不顾身，抱病北上。行程是取道日本，再到天津，然后到北京。途中孙肝病复发，李曾建议在日本小作停留治病，孙说：“国事当头，无暇顾此，俟到津后再议。”为了建立革命统一战线，孙中山到天津造访张作霖。中山一行人至客厅坐良久，张始出，神情傲慢，旁若无人。宾主寒暄后，孙对张说：“此次奉直之战，赖贵军之力，击破吴佩孚，实可为奉军贺。”张答曰：“自家人打自家人，何足为贺。”摆出一副满不在乎的样子，傲而无礼，气氛显得紧张。李烈钧见此局面，立即站出解围。他对张作霖拱手致意后说：“事虽如此，若不将国家之障碍，如吴子玉诸人铲除，则欲求国家之进步与人民之幸福，终属无望。总理孙公之贺，实有价值，亦惟公能当之也。”张作霖听后非常高兴，大笑起来。孙中山接着说：“协和之言是也，自民国成立以来，得我之贺词者，亦惟雨亭兄一人耳。”这时谈话气氛变得非常友好、和谐，张作霖一再举杯请大家用茶，并表示愿意与孙中山合作。
    1925年3月12日上午9时，孙中山病逝。伟人长辞,举国震惊，万民哀痛。众推李烈钧主持治丧事宜。众人商议，认为在社稷坛为总理停灵和举行治丧仪式最为合适。于是通知段祺瑞。段派代表与汪精卫接洽，趾高气扬说：“执政府对在社稷坛治丧表示不能同意。”汪不知所措，急告李烈钧。李闻之，怒斥来者说：“社稷坛为国家所有，非执政府所得而私，总理首创共和，执政乃得安居宫苑。今总理践约而来，不幸病逝，治丧社稷坛，执政尚能持异议耶？”代表在李烈钧斥责下，收敛态度，答应回去报告执政。次日，段祺瑞迫于形势，亲自写信给李烈钧，说他完全赞同在社稷坛为孙中山治丧，并假惺惺地表示亲自来吊。
    3月19日，追悼会举行之际，段祺瑞忽托词脚肿，改派内务总长代表致祭。李烈钧对段祺瑞这种言而无信的行为，非常气愤，指出：“段祺瑞等人昏庸老朽，焉能主持国事，诸位青年，今后当注意改造时势，必须郑重人选也。”

    应冯玉祥之邀屈尊欣往，段、蒋封高官坚拒不从

    姜伯彰在为《李烈钧自传》撰写的跋二中称道：“最足令人敬仰者，光明磊落，识大体，明大义，守大节，不争权位……其合也，应冯焕章氏之请，宁作食客于张垣，其不合也，拒北京政府之命，曾薄总长而不为……”这个评价客观地道出了李烈钧可贵的人格与气节。从应冯玉祥将军之邀屈尊欣往及段祺瑞、蒋介石封高官坚拒不从这样两个细节，可以说明评价的公正。
    孙中山逝世后，西北军统帅兼西北边防都办冯玉祥率大军开赴塞北重镇张家口，礼聘李烈钧为西北陆军总监，付以督导整训全军之权。冯玉祥之聘不仅让李烈钧慎重思考，也引起国民党要员的关注。当时在京的国民党要员如张继、李石曾、覃振等人都赞成李与冯合作。人们认为通过合作可以作西北军的工作，推动官兵思想转化，接受革命道理，这支部队将成为国民党在北方的一支重要力量。出于为国效忠的责任感并俯应党内舆论，李烈钧欣然应冯玉祥之聘，屈尊前往张家口接受西北陆军总监职位。
    冯玉祥对李烈钧向有推崇、敬仰之情。他常对人说李烈钧是既善于用兵，也善于管将的人。他称赞李烈钧“集大仁、大智、大勇于一身”，“今之奇才也”。李应聘之后，冯待以“军师”之礼。李烈钧利用合作共事机会，积极向冯玉祥及其官兵灌输孙中山民主革命思想，在李烈钧影响下，冯及其所率队伍发生积极变化。不久，冯玉祥致电国民党中央，声明全军20万将士一律加入国民党，使国民革命军的力量得到迅速发展、壮大。
    由于合作共事，朝夕相处，李烈钧与冯玉祥对国家前途、民族命运等问题的共识越来越多，个人之间的友谊也逐步加深，成为挚友。
    直奉战争，奉系打败了直系，推翻了北洋军阀曹锟政府。段祺瑞以执政名义主政北京，临时设置摄政内阁。段祺瑞任命李烈钧为参谋总长。但李对此重任不予理睬，拒不赴任。这是因为段祺瑞政府背离孙中山主张，不肯召开国民会议和废除不平等条约。李“薄总长而不为”的举动，既体现了李对孙的忠诚，同时也折射出他的“不争权位”的人格亮点。
    李烈钧处事、言行，从不随人俯仰，是非好恶，总有个人主见。他对后起的蒋介石，早有厌恶之感。据李烈钧挚友杨赓笙讲，他常说“羞与蒋介石之流为伍”。1927年，蒋介石从日本回上海，汪精卫等人联合发表宣言，拥护蒋介石复职，并纠合国民党全体中委在上海举行会议，这时所有分散在南京、上海、武汉的中央执监委员都前往赴会，唯独李烈钧拒不参加。
    蒋介石复职后，开始第二次北伐。蒋想请李烈钧当他的参谋总长，李坚拒不从。李烈钧素鄙其人，厌与其合作。1934年，李烈钧赋诗讥讽蒋介石的愚傲与专横：“回望茫天际，狂涛滚滚来，盲人操巨舰，犹自逞雄材。”李烈钧认为蒋介石是政治上的盲人，治国不当，不知要把中国这艘巨舰引向何方？

    送子从军，卫社稷收失土

    1937年，卢沟桥战争爆发，全国人民掀起抗日救国高潮。李烈钧非常兴奋，看到了驱除日寇，解放全中国的希望。然而此时，戎马一生，立下赫赫战功的李烈钧，已经年过五旬，且重病缠身，不能亲赴前线为抗日战争效力。但其杀敌报国之心依然如初。李把身边到了服兵役年龄的五个儿子，送到军队，让他们杀敌救国。其中有两个正在大学读书，也动员他们中断学业，奔赴疆场。他勉励儿辈英勇杀敌，收复河山。他在赠诗中写道：“我送儿辈出乡关，杀尽倭寇方回还。埋骨何须桑梓地，人间到处有青山。”
    李烈钧常用书信、和诗等方式跟同乡挚友杨赓笙切磋问题，坦露心迹。他在给杨的信中透露了他送儿从军的思考过程和意图。写道：“多年备位中枢，旧铗重弹复以老病浸浔，不能上前线杀贼，遂令儿辈执干戈，卫社稷，收失土，以继吾志也。”李的大儿子李赣鹏在中条山战役中牺牲。

    主张国共合作，反内战盼和平

    李烈钧是孙中山的忠实追随者。他对孙的“联俄、联共、扶助农工”三大政策，坚信不移。他一贯主张国共合作。早在国民党第一次代表大会时，李就积极支持孙中山的联共政策。当联共问题在国民党内争论不休时，孙询问李的看法。《李烈钧自传》中记录了这次谈话的时间和过程：“十三年春，本党在广州举行第一次全国代表大会，余被选为中央执行委员，迩时联共主张，本党意见极不统一，争论至烈。总理询于余，余答泰山不辞土壤故能成其大，河海不择细流故能就其深，欲使本党强大，必联共而后可。总理称善。”
    当时，李烈钧同加入国民党的共产党人李大钊、毛泽东、周恩来常有往来，关系良好。后来国民党极右势力召开以反共为目的的西山会议时，多方拉李烈钧参加，被他断然拒绝。
    李烈钧早就认为蒋介石是个不可信之人。因此，当蒋介石一再挑起内战，干戈相见，屠杀同胞的时候，李烈钧更感气愤，持坚决反对态度，常用诗作表达忧愤之情。他在《过金陵舟中晚眺》中写道：“叹息故园多鹤唳，懒从沧海看龙争。阋墙毕竟缘何事，孰挽银河洗甲兵。”鲜明地表达了反对蒋介石打内战和对红军进行“围剿”的态度。
    抗日战争初期，李烈钧和宋庆龄、何香凝、冯玉祥等人发起《团结抗日宣言》，要求停止内战，共御外敌，影响很大。抗日战争胜利后，李烈钧积极呼吁早日成立联合政府，共匡国是。他曾动情地写道：“民国二十六年七月七日，卢沟桥战事爆发，全国一致抗日，流血牺牲，盟邦助我，终获胜利，不平等条约一律废除，已跻于四强国之一，诚盛事也。惟总理创造之三民主义，允为建国之本，切盼全国贤达，推诚相与，期其早日实现。”
    1946年2月22日，李烈钧因肺炎及心脏麻痹不治，在重庆逝世，消息传出，举国悲痛。中共中央除发来唁电外，周恩来和董必武等还亲临吊唁。国民政府明令国葬，归葬于将军故乡江西省武宁县。（责任编辑　赵友慈）
    作者说明：本文根据李烈钧义子——杨仲子（八届全国政协委员、民革中央祖国统一工作委员会委员、中国国际广播电台高级翻译）提供的史料、书刊和口述材料写成，特此深表谢意。


首页 -> 2003年第1期

科教界一代宗师张维院士

作者：李开鼎

字体： 【大 中 小】

    毕生献身科教事业的中国科学院院士、中国工程院院士、瑞典皇家工程科学院外籍院士、前深圳大学校长张维同志离开了我们，但他仍然活在我们心中。

    壳体理论与实践的奠基人和开拓者

    自20世纪40年代以来，张维教授在壳体理论和实践方面，创建了不朽的业绩。1937年，他考取中英庚款公费留学英国，翌年以优异成绩获英国帝国理工学院硕士学位。之后赴德国继续深造，于1944年获工程博士学位。他在博士论文中，论述了攻克薄壳结构与理论中的难题，首次用1/3阶复变量贝塞尔函数求得了粗圆环壳一致有效渐近解，比世界著名的杜玛金、克拉克等学者对同类问题的渐近解早了5—6年。他给出的第一个1/3阶贝氏函数表，比美国哈佛大学的同类表还早一年。
    张维院士壳体理论与实践的成就，是对人类科学知识宝库作出的一份重要贡献，在国际工程力学界产生了重大影响，为中华民族在工程力学领域争得了荣誉。
    壳体理论与实践的意义是什么？我们外行人茫然无知，或不甚了了。为了弄清其科学内涵，我特意请教了清华大学著名工程力学专家任文敏教授，他说：壳体理论是工程力学的一个重要分支。壳体由于受力时截面上的应力分布均匀，通常成为薄膜受力，像鸡蛋壳均匀受压时具有很高的强度。圆环壳是一种类似汽车轮胎、救生圈那样的薄壁双曲的壳体。圆环壳体有两个曲率，外圈两个曲率都是正，而内圈两个曲率分别是一正一负，在数学上称为高斯曲率变号的壳体。要寻找正负高斯曲率不同区域的一致有效解，在20世纪40年代没有计算机的情况下，是世界上的一大难题。张维教授凭借他聪敏的数学天赋、杰出的智慧和倔强的毅力用手中的笔进行了计算，终于找到用1/3阶贝氏函数解，并且他的解计算方便、收敛快，在全域一致有效；同时，他还给出了1/3阶贝氏函数的表格。这在力学发展史上是一大贡献。
    张维教授极其重视力学理论联系实际，把壳体理论转化为生产力，以适应祖国现代化建设的需要，这是他毕生为之追求的目标。
    在20世纪50年代，我国工程力学界对壳体理论知之甚少。张维教授率先在清华大学焊接车间屋顶设计与施工中应用柱形薄壳屋顶，树立了样板。与此同时，他发起组织编写了《壳体结构文汇》，普及壳体理论知识。他亲自在北京高等材料力学讲习班，向工程技术人员讲授“壳体结构入门”，培养了一大批工程技术人才。
    壳体理论在现代化建设中广泛应用，使许多优质美观的大跨度土木建设工程应运而起。例如：50年代建成的北京乒乓球馆屋顶、北京人民大会堂大礼堂屋顶、北京站等，至今仍然放射出耀眼的光辉。20世纪90年代兴建的北京西客站中央大厅，跨度很大，中间无支柱支撑，都是借助壳体受力特点的结果。由于壳体受力合理，可以用较少材料，做成跨度很大很坚固的结构，节省了成本。
    上世纪的60年代后，张维院士坚持从事锥壳、斜锥壳、圆环壳的应用理论基础研究。他对潜艇的耐压舱加强圆柱壳体、头部斜锥壳体的强度、稳定性的研究，以及对飞机的机身、机头锥壳的强度、稳定性研究，对推动我国潜艇、航空事业的发展起过重要作用，受到海军、空军和船舶等有关部门的高度赞扬。在我国分离工业工程发展进程中，他指导研究生从事高速离心机的研究，采用圆环壳段，改进了转子的固有的特性，取得很大成功。同时，为了提高核电站管道系统的安全寿命，张维院士提出进行流固耦合激发振动的研究，以及改刚性连接为波纹管柔性连接的研究，可以降低核管道的内应力。上述多项研究成果都达到国内先进水平，部分达到国际先进水平。

    教育改革的前驱

    1983年，国务院任命张维教授出任深圳大学首任校长。他承担的课题是：“办一所新型大学”。所谓新，就是要对传统的教育制度、教育机制、教学内容、教学方法、学校管理、校风和学风等进行全面改革，不能率由旧章、走老路。
    在校园规划和建设方面：深大校园没有照搬国内现有大学建成的模式，不造围墙，不把学校与社会隔开。竭力避免全国形成的学校办社会的弊端，尽量不在校园内建教职工家属宿舍、幼儿园、小学、中学等社会事业，使学校成为美观宁静的学府，使学校领导能够摆脱繁琐的行政事务，全力以赴抓好教学、科研工作。
    在办学方针方面：张维校长根据国际和国内高等教育多年来的经验和他本人几十年的亲身体会，认定要办好大学，就必须抓好教学和科研两方面的工作。大学既要出德智体全面发展的人才，又要出高质量的科研成果。也就是说，大学既是教学中心又是科研中心。
    抓教学：他从深圳特区经济建设对人才的迫切需要与深大的实际可能出发，先设立建筑、经济、法律和外国语四个系，从翌年起，继续增设电子、机械、土木、数学、物理、化学和中文系。学校的教学工作，包含业务教学、政治思想教育、体育锻炼和实践安排。教书育人，是办学的主题，体现办学的指导思想。
    为了快出人才、出优秀人才，实行新的教学体制：一是实行毕业生不包分配、自谋职业的制度。二是实行学生交纳学费制度。三是实行学分制、双学位制、主修课与副修课制。他率先批判和突破了计划经济条件下长期沿袭的大学生毕业包分配、大学生不交学费、大学生没有选择课程和决定学习方向的自由权等旧体制。
    为了提高学生质量，张维校长强调数学、物理、化学、生物学这些基础课要由教授讲授，教师的水平要提高，经验要丰富，讲授要有启发性，在学科的发展上有自己的科研成果，能够画龙点睛。这对提高高等教育质量，提高学生的综合素质，是一项根本性措施。他经常如数家珍似的称道解放前清华大学名教授讲授基础课的盛况：理、工学院一年级的物理课，先后由叶企孙、萨本栋、吴有训、赵忠尧、周培源、王竹溪和钱三强等教授讲授；化学课由张子高、高崇熙、萨本铁教授讲授；数学课由郑桐荪、熊庆来、杨武之、赵访熊、段学复等教授讲授；生物课由陈桢、李继侗等教授讲授。那个时代毕业的校友，日后工作中有所建树，均与在校受到良好的基础教育有关。他还以德国柏林高等工业学校、瑞士苏黎世联邦高工、美国麻省理工学院、加州理工学院等均由著名教授给一年级学生讲授基础课的实例来佐证。
    为了扩大学生的知识面，特开设全校公共课（包括英语）。
    为了强调理论联系实际，计划安排三次实习，第一次在深圳，第二次在国内，第三次在香港。
    为了培养学生自立、自强、艰苦奋斗的思想品德和独立工作能力，实行勤工俭学。
    为了活跃学生思想，促进互相交流，增进群体观念，改变国内大学按系、班级分配宿舍的习惯做法，实行由学生不分专业、不分年级的同性别的自由组合。
    抓科研：张维校长把科研工作看作是办好大学、提高学术水平和教学水平的根本任务。
    首先，强调图书馆对大学的重要性，图书馆是知识库，是大学的心脏。所以，在建校规划中把图书馆放在中心位置，从设计到施工，都向国内外公开招标，保证了深大图书馆建设的高标准、高速度和高质量。
    在图书馆建设过程中，就聘请了国内资深教授担任馆长。同时，向国内外著名大学征集图书期刊，丰富图书馆的馆藏。例如，德国杜伊斯堡大学和杜塞尔多夫大学就捐赠了几万册图书和期刊，其中的全套化学文摘（Chemicla Abetracts），是国内少见的珍品。
    学校要发展，还要抓生产。他们逐步建立校办企业，开发学校的经费资源，增加学校活力。
    在教师队伍建设方面：张维校长从几十年的教育工作中把握了“大学者非大楼之谓也，乃大师之谓也”这一理念，确认教师队伍，尤其是教授队伍，是保证提高学校水平的关键因素之一。假如没有相应的教授队伍，大学就是徒有其名。张维校长采取了分工聘请教授的方法，他亲自负责选聘系主任的工作，各专业教授的选聘则由各系主任负责。经教育部批准，由北大、人大和清华支援。他求贤若渴，以锲而不舍的精神，有的直至“五顾茅庐”，终获成功。与此同时，学校还制定了一套培养年轻教师队伍的规划和实施细则，为培养新生力量提供良好的环境。
    在学校工作中，他特别注意坚持以下原则：一是坚持民主集中制的原则，特别注意充分发扬民主，倾听群众意见，抓调查研究，克服和防止主观主义和官僚主义。二是抓组织建设，健全各级领导班子，使各级领导和职能部门有职、有权、有责。三是认真做好思想政治工作，充分调动各级组织和广大群众的积极性和创造性。
    张维校长情系深大，他说：“创建深圳大学是我后半生中特别值得回忆的一件事。”这是令他神往不已的美好时光。
    （作者系中国老教授协会顾问、原副会长）
    （责任编辑　致　中）


首页 -> 2003年第1期

民主也不能不急

作者：杜导正

字体： 【大 中 小】

    编者按：此文是“五四”运动80周年前夕作者应某刊邀请而写。某刊曾想发表而未发表。编者以为此文完全符合江泽民在十六大报告中第五部分精神，在今日仍有很现实的意义。
    今年5月4日是我国伟大“五四”运动80周年。“五四”两个战斗口号，一个是民主，一个是科学。
    中国的民主现在怎么样了？今年3月15日下午，中央一位领导同志在北京人民大会堂有一段被学者们叫好的电视答话，我以为大体是符合实情的。他说，在人权（民主）问题上，我们有缺点。中国有五千年无人权无民主的历史。民主上人权上中国现在每日都在进步，这要一个过程嘛，你们不要急嘛！要说急，我比你们还急嘛。这段话，除我们“现在每日都在进步”一句，评价上似嫌高了些以外，别的，是得体的，中肯的。至于中国民主现在不要急一句，我以为，这话若接着加一句，今日中国的民主也不能不急，那就妥帖了。
    “五四”运动80年来，大体上经历了三个时期，分别诞生了三个代表人物。孙中山使中国觉醒了，毛泽东使中国站起来了，邓小平使中国富起来了。近20年邓小平这一套，经济领域内成就更显辉煌些，可以说彪炳史册。政治民主法制建设上，中国人民享受的自由、民主，公平地说也是较前多了些的。知识分子在民主问题上意见多一些，但也都承认现在受到信任，爱护。甭说“文革”时了，“文革”前，包括中共领导的根据地、解放区，也数这20年较好。当然民主、人权这个领域里，邓小平的理论与实践较经济领域弱了一些，后进了一些。我以为这也是事实，是不必讳言的。
    现在中国少数党政官员腐败，已是举国上下共识的大难题。党、国家采取了若干措施，收效不能说没有，但总趋势是愈演愈烈，想来，中枢也在发愁。其实，毛泽东早年在延安答黄炎培“其兴也焉，其亡也忽焉”，中共能否跳出这个怪圈——周期率时就回答说：“我们找到了民主这个方法，我们能跳出这个怪圈。”邓小平1980年答意大利记者问时，回答得更精辟：“我们这个国家有几千年封建社会的历史，缺乏社会主义的民主和社会主义的法制。现在我们要认真研究建立社会主义的民主和社会主义的法制，只有这样，才能解决问题。”毛泽东和邓小平都是从反封建主义，从民主法制，从民主法制的体制机制这些根本问题的改革上，去要求解决腐败这个问题的，这种提法与“五四”倡导的民主精神是一脉相承的。
    中国现在的少数党政官员腐败，根源于人民对官员，实际上没有多少监督权、选举权、罢免权、曝光权。官员实际上实行着自上而下的委任制，于是官员办事只对上司负责。这种权力垄断必导致腐败。绝对的权力垄断导致绝对的腐败。所以要想从根本上解决，那就必须从政治体制改革入手，建立起人民对官员强有力的制衡体制。这个自然就是一个很长很长的建设过程了。朱基说得对，急了不行。但是现在能否开始在体制上采取一些更有效的民主的措施呢？我和周围的朋友们说，除了中央已实行的表扬廉政官吏，惩办贪污官员，近日又展开了“三讲”活动以外，还可以：
    一、废除等额选举制，全面恢复差额选举制。党内和国家所有官员的选举，一律实行差额选举，差额加大到20%左右。
    二，坚决禁止一把手说了算的恶习。党政所有领导机构，凡重大决策，必须实行集体领导，实行民主集中制。重大问题意见一致，通过。重大问题意见不一致，如不急，容后再议；重大问题意见不一致，问题又要求迅速解决，则以少数服从多数的原则付诸表决。1958年“大跃进”，尤其“文革”，中央核心如有一丁点的民主，这两个大错误都是能够避免的。重大问题上一个人说了算，酿成了我党血泪斑斑的悲剧，万万不可重蹈覆辙了。所以，与此有关的个人崇拜，人为夸大领袖作用等做法，是万万要不得的。
    三，加大舆论机关的监督作用，这方面应立刻放手去做，一切犯法的事件与人物，不论牵扯到任何人，只要事实准确，报刊均有权予以曝光。中央电视台的《焦点访谈》，重庆綦江大桥塌垮案公开庭审，反映都好。
    四，一旦条件成熟时，党中央的纪律检查委员会（原苏联共产党称中央监督委员会）应照列宁指导，直属党代表大会，与中央委员会平行，它的首要任务是监督中央。不然，如北京的陈希同案，中央可以办，如“文革”时期中央出了“四人帮”那样大案，当时的中央就很难处理。自己处理自己很难下手呢！
    中国的民主、人权问题，有中国国情，不能像戈尔巴乔夫那样急急忙忙搞，中国“文革”式的大民主，更是绝对荒唐。但在中共中央、中国政府领导下，有领导有章法的逐步推进，是应该的，可行的。现在，中国已把人民的温饱问题解决了，中国已造就了两千多万大学程度的知识分子，全国就总体说，人民是拥护邓小平理论的，信任党和政府的，这种形势下把民主搞得更快些更好些是不会有什么风险的。“五四”号召的民主，经过几代人的努力，我们是一定能够做到的。


首页 -> 2003年第1期

有感于爱因斯坦的名言（外二章）

作者：李一蠡

字体： 【大 中 小】

    1948年以色列建国时，曾邀请当时已名满全球的美籍犹太人爱因斯坦当第一任总统。但爱因斯坦谢绝了。
    他当时说了这么一句话：“政治是短暂的，而方程式是永恒的。”
    这是多么不同流俗的人生观事业观价值观！多么执著又多么质朴的追求！
    的确，无论是他以大量方程式推导出来的狭义相对论和广义相对论，还是量子理论，等等等等，其伟大深邃的科学和哲学意义，对后世自然科学和思想理论的发展以及人类生产力的发展，所起的作用都可以说是永恒的并且历久弥彰的；后人在爱因斯坦所发现所推导出来的理论基础上，将建筑起何等样的更新更高的科学大厦，尚不是我们今人所能完全想象描绘的。从这个重大意义上说，是任何政治家所起的作用都无法比拟的。
    这是否也是“科学之树常青”这一论断所包含的意思之一呢？
    然而，历史评价与史书评价并不是一回事。拿中国来说，迄今为止的大部分史书，是官方史书庙堂史书帝王将相们的史书，内中充斥着大量这些人物曾一时被奉为金科玉律，却大多禁不起时间磨洗的大话甚至废话，和他们的家事生活起居，乃至他们所“幸”过的女人们争宠夺爱勾心斗角的无聊琐事。连挥斥古今的毛泽东，在“数风流人物”时，也拿秦皇汉武唐宗宋祖和弯弓射雕的成吉思汗之流，作为历史上曾为各自政治目的“竞折腰”的“无数英雄”的代表。至于如今影视中的历史剧（多一半够不上这称呼）总是围着帝王后妃大人老爷转，好像除了这帮人无所谓历史，则又不在话下了。
    当然，虽说历史是人民创造的，但史书上却没有他们的几寸位置。事实上，对人类社会作出过骄人贡献的科技成就诸如中国四大发明之类，恐怕多是无数凡人的心血积累，却往往把荣誉归诸大人物，如指南仪的发明归诸轩辕黄帝，养蚕缫丝的“专利”归诸他的妻子“缧祖”（这名字就是根据多半是臆造的史事臆造出来的，与“燧人氏”呀“有巢氏”呀相同），而纸的发明者却被说成监工太监蔡伦（现在已知蔡伦出世前早已有纸）。更不公平的是，诸如张衡、祖冲之、梅文鼎；张苍、耿寿昌、贾思勰，秦越人（扁鹊）、张机（仲景）、华佗、孙思邈、李时珍；公输般、李春、毕升、黄道婆，乃至19世纪中国的数学家兼物理学家李善兰、化学家徐寿……许多中国历代科学理论家和发明家，见诸正史的记述，大多寥寥数语，甚至阙如，与其历史贡献很不相称。及至无数以“轮人”、“舆人”、“弓人”、“矢人”、“冶氏”等为名氏，作为车、弓箭、冶炼术等等创制者代称的无名工匠——实际的发明者，在中国古代史籍中则是见多不怪的。中国还有许多重要的古代科学典籍，如《考工记》（记述中国古代多种科技工艺之书）、《内经》（集古代中医理论大成之书）、《九章算术》（其中包括开方、一次方程、勾股……之类代数和几何知识）等，是没有作者的，那些作者只留下了奉献，名字却对不起——湮灭了。
    这都说明，科学技术以及这类专业人才在中国古代是如何地位低下。
    顾准说中国（或许不止中国）文化是史官文化。史官即史臣，臣的初始意思是奴才、仆役，故除了少数不怕死的之外，史官必须是权力的笔杆子，是官方媒体，即作为某一时代历史的记录撰写者，向后人作交待作宣传作中介的。记录什么，不能记录什么，怎么交待怎么宣传，里面当然大有政治。所以史官文化又是高度政治化的文化，是政治统治者即权力所掌控的文化。它不能完全忠于历史，却必须忠于作者的主子，这是史官文化的特点。古代大多数科学家实业家，纵管对社会生产力的发展大有贡献，但如果并非同时也是权力圈中人，而是臣仆，人格和地位受贬损压抑乃所必然。
    承认科学技术是第一生产力或经济发展的原动力，那么就应该承认，恰恰是那些在史书中大大受贬损的非官场人士，为奠定中国曾长期领先于世界的璀璨文明出了大力，立了头功。他们对我们引为骄傲的历史所作的贡献，应远远大于那些盘马弯弓争霸夺权并已“流芳千古”的权势人物的业绩。在这一点上，爱因斯坦“政治是短暂的，而方程式是永恒的”价值现，与视权力官阶之差为人的价值之差的官本位价值观，相去不是千里万里，而是南辕北辙。
    在知识经济社会已到来的今天，在社会主义中国，应该大不一样了。但愿我们能真诚地从经常挂在嘴边的历史唯物主义和“第一生产力”的基本观点出发，咀嚼爱因斯坦的这一不朽名言。

    “粹白之裘”

    “天下无粹白之狐，而有粹白之裘，取之众白也。”
    这句话出自《吕氏春秋·用众》，言简意赅，是古智者贤人悟道之言，令人联想很多很多。
    其实，狐狸中，有一种银狐，生活在冰天雪地的极北地区，是纯白色的，但它是不是就那么“粹白”，一点杂毛没有，恐也难说。大凡一件狐裘，总是需要集不少只狐狸的皮毛来制作，而“粹白之裘”就更需在“取之众白”时汰杂取粹。《吕氏春秋》的作者未必见过极北的银狐，故云“天下无粹白之狐”，其所谓“取之众白”，可能是指取之某些狐狸腹部的白色皮毛，那所需狐皮当更多。
    做事为学，“取之众白”是一种不可避免的过程、方法。
    但是否还可以引出另一些联想？如：以衣貌、派头取人，乃至以某些往往还是无常的、不见得能完全代表或显示价值的身外附加物（权力金钱门第文凭等等）取人，仍不免是社会常例，有时甚至是待遇规定。而某些有幸拥有“粹白之裘”者，往往在自我陶醉于其因高贵的“裘”而抬升了的身份时，容易忘记就连那并不能说明人的价值的外衣包装，其实也是“取之众白”；容易忘记猎狐者的艰辛劳苦，制裘者的精思巧艺，更容易忘记那些为献出一点点“粹白”的毛皮，而献出全部血肉之躯的众多小小生灵。
    一个人，一个部门，一个地区，乃至一个党一个国家的成就，除了本身的努力之外，都不可能不“取之众白”，取之当世的和既往的无数人所作出的业绩贡献，否则成就是不可想象的。此其一。其二呢，一个人，一个部门，一个地区，乃至一个党一个国家，若有所成就（特别是大的成就），就必须明白那是“取之众白”的道理。
    这，大概还仅是这句古语的一部分启示。

    也说思想创新

    在一定意义上，思想创新，理论创新，既然是创造性思维，当然就是不同于此前的思想理论的标新立异，是反常规，反正统，是一种出格，越分，甚至犯禁。如果不，那就称不上创造性思维。创造性思维一出现，往往惊世骇俗，引起争议、非议、震怒乃至欲加之罪。但，它是新发明新发现新知识新思路新生产力和许许多多新事新风之母。故曰，创新是社会发展的“原动力”。
    不过，创新或创造性思维的前提，是思想解放，主观上有解放思想的自觉，客观上有思想解放的环境。没有这个自觉，难产生创造性思维；没有这个环境，出现了创造性思维也常常会被禁锢扼杀。在自然科学和社会科学的发展史上，这类悲剧已不胜枚举。
    毛泽东曾是提倡解放思想最力的人物，“双百方针”的提出就是个勇敢正确、鼓舞人心和受到拥护的创举，但后来的实际发展却是人所共知的。他提倡百家争鸣，却又说百家实际上只有两家，即无产阶级一家，资产阶级一家，而无产阶级又对资产阶级实行全面专政。于是乎……因此，口头上提倡创新或创造性思维，提倡解放思想，而不提倡甚至反对提倡思想多元，言论自由，实际是不准创新，不许创造性思维，压制思想解放。
    独自关起门自由遐想，不管怎么想入非非，谁也管不着，也没法管，谁也不能钻进别人脑子里去搜捕思想。古时曾以“腹诽”定罪，“反右”和“文革”时也曾逼人“交代思想”、“交心”（交代出来的大多有假），并常常凭以定性定罪。但除非砍掉脑袋，就往往无效，即使关进铁栅栏也拦不住人的思想。不过仅仅“准许”个人独语私呓，并不叫思想自由，重要的是准许公开发表观点，准许自由讨论，切磋交流，使个人的创造性思维经过社会的质询诘难，补充修订，并最终认可，成为社会的思想财富。即使暂时不被社会认同或彻底被历史否定，那也有好处，终归是辨明了一些事理。这就叫公开性，透明化。公众拥有公开的思想言论自由，是创造性思维和思想解放的必要前提。对思想言论的限制越繁多苛刻，创造性思维和思想解放的天地就越窄小。
    上面几次用了“准许”二字，是因为中国自古以来“不准”太多。人艺演出的话剧《茶馆》里，王掌柜茶馆就高悬有“莫谈国事”四字。在旧中国，这四个字与“谨防扒手”四字是公共场所最常见的字样，几乎成了一副短联。那是封建专制社会。可是，在新中国，例如“文革”时期，在湮没一切的“革命”语境中，不准有不同声音。新中国宪法上从来没有删去言论自由等公民权利条款，但以言论治罪者却成千上方！偌大中国曾是不光彩的偌大一言堂。既然言论自由写在宪法，那就没有准许不准许的问题，只有尊重不尊重、服从不服从的问题。十六大报告不但强调思想创新理论创新，并且强调发扬社会主义民主和党内民主。这一响亮提法，与提出提前实现小康社会一样，受到包括中国人民在内的举世关注和赞赏。我们有充分理由相信，一个经济繁荣、政治民主的中国，肯定要在未来世界亮相，谁也挡不住。
    而只有更多的创造性思维，更大程度的思想解放，社会进步才更快。或反过来说，社会进步有赖于多多益善的创造性思维，永无休止的思想解放。思想言论环境的宽松程度与社会进步的速度绝对成正比。
    史鉴昭然，全国只许一个大脑进行“创造性思维”，其他多少亿人包括高级领导人高级知识分子，只有“紧跟”、“服从”，“理解的要执行，不理解的在执行中加深理解”的那些年代，究竟是推进了还是阻滞了社会进步！
    （责任编辑　吴　思）


首页 -> 2003年第1期

老皇帝悲歌

作者：官伟勋

字体： 【大 中 小】

    中国历史上到底有多少皇帝？据一位知名历史学家讲，还没见有人统计过。
    如按通常用的“十五个纪年表”上有名有年号的算，应为307个；如把《资治通鉴》上提到的，有名有姓称过帝的都算上，那就多了，有四五百。
    在可知生死年月的307个皇帝中，活到70岁以上的只有7个。
    所有这7个，无一例外，晚年都是在极度悲惨或极度失意中去世的！
    是偶然现象？为什么个个如此？
    是必然现象？必然之理何在？

    307个与7个

    中国封建时代的皇帝，要统计出个都能接受的数字不容易。
    有诗道：“朱李石刘郭，梁唐晋汉周。都来十五帝，扰乱五十秋。”五代是14个皇帝，此诗却说15个，不知怎么算出来的？只算五代和十国的开国皇帝倒是15个，但不能说那时只有15帝。
    洪迈《容斋随笔》说：自汉高祖到五代的最后一个皇帝，“凡百三十六君，惟汉武帝、吴大帝、唐高祖至七十一、玄宗七十八、梁武帝八十三”。
    136这个数也不知是怎么算出的？“三皇五帝”、夏、商、周、春秋、战国时还没有皇帝，不算可以，为什么秦朝二帝、新朝王莽也没算？
    从秦到晋共55个皇帝，五胡十六国共68个皇帝，南朝宋、齐、梁、陈共27个皇帝，北朝的北魏、西魏、东魏、北齐、北周、高昌共29个皇帝，加上五代14个，10国36个，共229个。大大超过136这个数字。是不是老先生认为五胡十六国等“非我族类”而没算？就是不算也对不上136这个数。
    老先生的取舍标准，我们已无法向他请教了！
    洪迈生于南宋初，他只能统计到五代。
    从宋到清，只算宋、辽、金（不算南诏、大理以及西夏、北辽、西辽、蒙古等地处偏远、对中原影响不大的少数民族政权与割据政权），就有37个皇帝。加上元朝15个，明朝16个，清朝10个。以上共计就是307个。
    宋以后活过70岁的有4个：洪迈的顶头上司宋高宗，元朝的忽必烈，明朝的朱元璋，清朝的弘历（乾隆）。宋高宗赵构生于1107年，死于1187年，虽说活了80岁，但他在1162年就让位于宋孝宗赵慎了，是年55岁。宋孝宗上台一个月就给岳飞平了反，并立即开始商讨北伐大计，一反赵构的主和投降路线。看来，赵构是真让不是假让。因而不算在位的老皇帝。忽必烈生于1215年，死于1294年，79岁；朱元璋生于1328年，死于1398年，70岁；弘历生于1711年，死于1799年，88岁。忽必烈当“皇帝”时还属蒙古，称“大汗”。当时“仍然保留着贵族议事会忽里勒台的选举制。大汗必须经过大会选举才合法。”他后来当了中国皇帝，但不属本文要探讨的传统意义上的世袭皇帝。乾隆后来也让位当了太上皇，但让位时已经85岁。本文说在307个皇帝中只有7个老皇帝，是算了弘历没算赵构；算了朱元璋没算忽必烈。

    为什么老皇帝少小皇帝多？

    洪迈说过：（宋以前）除汉武帝等5人外，“至五六十（岁）者亦鲜（很稀罕）”。确实如此。除了像五胡十六国那样连年征战年代的皇帝，必需年轻力壮外，其余那些传世皇帝，不仅老皇帝凤毛麟角，成年皇帝“亦鲜”。除了养尊处优、后宫糜烂生活摧其夭折外，宫廷阴谋，激烈的你死我活的夺权斗争，是造成这种现象的根本原因。
    中国的皇帝与外国的皇帝不同。日本于三、四世纪开始有天皇之说，天皇制相传至今。但大化革新后很快大权就落在藤原氏手中。藤原家族可以随意废立天皇。所以藤原有“此世即我世，如月满无缺”的诗句。藤原家族统治了200年。1192到1868年的日本为幕府时期，政权一直在幕府将军手中。野心家们对一个没有实权，而且刚到成年就得出家当和尚（称太上皇）让位给太子的皇位，是没有多大兴趣的。
    欧洲皇帝更不像中国皇帝。古希腊的城邦国家，实行民主制。即使被称为“寡头贵族专政”的斯巴达，国家机构也由“国王、长老会议、公民会议、监察官组成”。监察官可以监督国王，审讯国王。监察官5人，选举产生，一年一任。公元前510年产生的罗马共和国，执政官由元老院选举产生。后来的神圣罗马帝国，早期的皇帝一直受教皇牵制，斗争激烈，一度造成“大空位”时期。后来“确认皇帝由七大选帝侯推选”；而且规定：“不得世袭”。波斯帝国以琐罗亚斯德教为“国教”，国教的权力很大。
    中国皇帝可就厉害了！既非选举产生，更不受任何监督。他的权力是绝对的，他要谁死谁就得死；他的享受是无限的，普天之下的财富都是他的，天下所有美女他都可“宠幸”。
    中国皇帝不仅世袭，而且必须保证“纯种”。所有接近后宫的男子，必须阉掉性功能。
    像这样的权力与享受，垂涎的人当然就多了！尤其那些已经接近权力中心的人。他们的地位得来不易，加上皇帝有多疑与反复无常的毛病，今天信任有加，明天就可能人头落地。因此，种种阴谋便层出不穷了。
    《孟子》说：“万乘之国，弑其君者，必千乘之家；千乘之国，弑其君者，必百乘之家。”皇帝之所以常杀身旁权力最大的人，原因在此。
    “欲久专政，贪立幼君。”已经掌权的权臣或太监、后妃、外戚，为免失宠被杀，就要千方百计把最高权力掌握在自己手中。为什么他们一再废立小皇上？为什么一些小皇上“登基”几天就死了？奥妙在此。王莽当政，汉哀帝死了，他立9岁的刘刊当皇帝。刘刊14岁了，王莽还怕他“春秋益壮”，趁“腊日上椒酒”毒死了。再立个2岁的刘婴当皇帝，规定乳母不得与刘婴说话。“至于长大”，刘婴连猪马牛羊都叫不出。汉和帝死了，邓后立不满百日的刘隆为帝。第二年刘隆死了。又立13岁的刘祜为帝，没几年又死了。又立刘懿，三月立，十月又死了。
    如此折腾，“五六十者”怎能不“鲜”！
    小皇帝多老皇帝少是由“有中国特色的皇帝”的特色决定的。这特色就是：不受任何制约监督的权力太大，太集中，太专制独裁。

    七个老皇帝当年都曾雄才大略无比辉煌过

    我国历史上这仅有的7个活到70岁以上的皇帝：汉武帝刘彻、吴大帝孙权、唐高祖李渊、唐明皇李隆基、梁武帝萧衍、明太祖朱元璋、清高宗弘历，可说，当年个个都是灿烂的巨星，创建过骄人的业绩。
    雄才大略的汉武帝的丰功伟绩是举世公认的。他削弱割据势力，打击地方豪强势力，用“罢黜百家，独崇儒术”为思想武器，加强中央集权，有力地巩固了新生的封建制度。他打击富商大贾，把冶铁、煮盐、铸钱收归官营。他在京师设平准官，在各地设均输官，由政府进行运输与贸易。互通有无，平抑物价，巩固了国家的统一，促进了社会的繁荣。他治理黄河，兴修水利，大量移民到边疆屯田，发展了农业，增强了国力。之后，便开始反击匈奴贵族的侵扰战争。他派使者去西域，与各国建立友好关系；同时消灭了南方边疆的割据政权。
    有人曾指责汉武帝反击匈奴贵族是好大喜功。这种指责是不公正的。
    秦亡汉兴，匈奴在北方崛起。冒顿单于频频南下入侵，民不聊生。刘邦曾率军抵抗，在平城差点全军覆没。匈奴强大，“高祖患之”，只好“奉宗室女公主”给单于当老婆，并“岁奉匈奴絮缯酒食物各有数，约为兄弟以和亲”。古人虽有“自从贵主和亲后，一半胡风似汉家”的诗句，实际上，就当时的传统观念看，把公主远嫁到漠北“番邦”，是很痛苦很屈辱的事！冒顿对汉王朝极尽侮辱之能事。吕后当政，冒顿写信给吕后说：“我生在沼泽之中，长在平野牛马的地方”，“你一个人，孤单单的，咱俩都不快乐，活的没意思。我愿以我所有，补你所没有。”吕后气的要命，但最后还是因为国力不行，回信说：“单于没忘了我们这穷地方，赐信给我，我很恐惧。我年老气衰，头发牙齿掉了，走路也困难了，不像你听说的那样，不足以玷污你。”最后的结语是：“弊邑无罪，宜在见赦。窃有御车二乘，马二驷，以奉常驾。”屈辱到了极点！汉武帝发动的反击匈奴贵族战争，是出于保障边疆人民生活生产的需要，出于维护国家尊严的需要，是正义的。他终于重创了匈奴贵族，赢得了北部边境的长期安定。
    汉武帝不愧为伟大的政治家，他对中华民族兴盛的贡献是巨大的。两千多年来，我们国家，我们民族，能一直以一个稳定的实体与规模屹立于世界东方，是与封建时代早期的秦始皇和汉武帝，从经济基础到上层建筑所采取的一系列重大措施分不开的。
    常说吴大帝孙权是“弟继兄业”经营江东。实际上生前被曹操任为讨逆将军、封吴侯的孙策，只活了25岁。真正创建东吴，识拔人才，赢得江东士民拥戴，兢兢业业励精图治，争得与魏、蜀三分天下的是孙权。联刘破曹于赤壁；袭荆州，斩关羽；在亭大破刘备连营七百里，都是孙权的不朽业绩。尤其值得称道的是，他还大规模地派人航海，舰队到过台湾。这在我国封建时代是不多见的。孙权对江南的开发功不可没。
    喜爱文学、音乐，曾创准音器皿具，又制长短不同的12支短笛以应12律的梁武帝萧衍，是个多才多艺的皇帝。在任雍州刺使时，乘齐内战起兵夺权。斯时，群雄并起，大局糜烂，萧衍在问鼎南京的过程中，也确有一番纵横捭阖善于应对的成功表演。他能成一代开国君主并不是偶然的。
    为突出李世民，唐高祖李渊往往被说得很平庸。实际上他也不失为一代英豪。他任卫尉少卿时，“御众宽简，人多附之”。隋炀帝“以渊相表奇异，名应图谶，忌之”。他知道了，“纵酒纳赂以自晦”，以韬晦之功保存了自己。“盗贼蜂起”，民部尚书樊子盖“不分臧否，自汾水以北，村坞尽焚之，贼有降者皆坑之。百姓怨愤，益相聚为盗。”局势进一步恶化。李渊则“有降者，渊引置左右，由是贼众多降，前后数万人”。他很懂人心向背的重要，“开仓以赈贫民，应募者日益多”。当“人情汹汹，思乱者益众”，同人蠢蠢欲动时，他却隐忍不发，暗中加紧积蓄力量，待条件成熟，一发而定大局。
    唐初由大乱到大治，自然应归功于李世民、武则天，但大唐最兴盛的时期，是在唐明皇时。他重用贤相姚崇、宋，轻徭薄赋，减省刑法，革除一切弊政，出现了“封建社会空前繁荣”时期的所谓“开元之治”。随着经济的繁荣，对外交通的发达，大唐成了当时亚洲的经济文化中心。从世界各地到处有唐人街的称谓也可见盛唐影响之大。
    朱元璋由一个小行童、游方僧、九夫长、小军官，凭英勇作战与卓越的组织指挥当上大元帅。鄱阳湖决战，取东吴，南征北伐，终于推翻元朝的统治，建立起大明帝国。当了皇帝后，他依旧保持了艰苦朴素勤奋好学的作风。他早起晚睡，把全部精力时间都用在政务上。一个小和尚出身的人，竟然能总结历代统治的经验和元朝90年的成败教训，大刀阔斧地对中央政权进行改革，由皇帝兼丞相，使封建时代的中央集权发展到前所未有的最高峰，使自己成了历代权力最大的君主。没有超人的智慧过人的能力是办不到的。
    弘历（乾隆）虽说是沾了他祖父、父亲给他打下的良好基础的光，但他登基后，能继续推行地丁制度，多次减免田赋，使人口大增，使主要农业区数十年没有战争，不能不说是他主政的成功。在军事上，他平定了准噶尔的叛乱，削平了天山南路大小和卓木势力。击退了入侵西藏的廓尔喀军，完成他自夸的“十大武功”。拒绝英国特使提出的侵略性要求，打击了西方殖民主义者的野心，巩固了边疆，加强了统一。在文化上，开博学鸿词科，访求书籍，完成《明史》、《续文献通考》、《皇朝文献通考》、《四库全书》的编纂。弘历的贡献不可低估。

    善始不善终　个个晚景悲凉抱恨终生

    可惜的是，这七位当年风流一时的君主都无善终。他们晚年都很不幸，都怀着永恒的遗憾告别人世！
    洪迈在《人君寿考》中说过以下一段话：“梁武召侯景之祸，幽辱告终，旋以亡国；玄宗身致大乱，播迁（流离迁徙，逃难）失意，饮恨而没；享祚久长，翻以为害，固已不足言。汉武末年，巫蛊事起，自皇太子、公主、皇孙皆不得其死，悲伤愁沮，群臣上寿，拒不举觞，以天下付之八岁儿。吴大帝废太子和，杀爱子鲁王霸。唐高祖以秦王故，两子十孙同日并命，不得已而禅位，其方寸为如何？”
    洪迈对宋以前的五位老皇帝的概括，可以说言简意赅。宋以后的，后边将简做介绍。这里先就汉武帝的晚年补谈一二。因为他是老皇帝中更具典型意义的一位。
    汉武帝曾何等英明！晚年却骄傲了，听不得不同意见，喜欢文过饰非了。种种“失误”接踵而来却不得纠正。正像司马光说的：“穷奢极欲，繁刑重敛，内侈宫室，外事四夷，信惑神怪，巡游无度，使百姓疲惫，起为盗贼，其所以异于秦始皇者无几矣！”一个极聪明的人，竟然干起封禅，祀神求仙，重用骗子，追求长生，妄想白日升天、让死去的爱妃再生等蠢事来。
    更糟糕的是他开始疑神疑鬼，先是以“巫蛊”罪杀了诸邑公主、阳石公主及皇后弟子等人。后又怀疑爱子戾太子。他“用法严，多任深刻吏；太子宽厚，多所平反，虽得百姓心，而用法大臣皆不悦。”“群臣宽厚者皆附太子，而深酷用法者皆毁之”，由于“邪臣多党羽”，所以说太子好话的少，说太子坏话的多。
    将来谁接班，是关系两派大臣升降死活的大问题。怕太子接班的人就极力诋毁太子。有的说太子调戏“宫人”，有的说太子听说皇帝身体不好“面有喜色”。更阴险的是，在汉武帝生病期间，搞阴谋的人竟在太子住地埋了大量木人，污蔑太子用“巫蛊”之术咒汉武帝早死。“掘地纵横，太子皇后无复施床处。”结果“发现”太子宫地下“确有木人”而且很多。太子又怕又气，要杀江充，江充诬太子造反。汉武帝下令平叛，太子逃到民间，上吊而死。汉武帝后来发现太子受冤，悲痛万分，但已晚了。这时，由于他挥霍无度，徭役繁重，农民大量流离失所，各地已纷纷发生农民起义。死前不久说：“朕即位以来，所为狂悖，使天下愁苦，不可追悔！”在极度悲苦的心情中走完一生。
    朱元璋的悲剧也发生在“接班人”身上。他少年时代过的是缺衣少食营养不良的苦日子，中年过的是白刃相接的戎马生活，40岁后，把全部精力不分昼夜地用在处理政务巩固统治上，所以50岁后他便体力不支了。时发高烧，好幻想，作怪梦，喜怒无常。但最使他苦恼的是他与儿子的矛盾。
    儿子受的是儒家教育，大讲周公、孔子之道。他则强调以猛治国，用专政机构震慑官民，“使人知惧而莫测其端”。儿子讲仁政讲慈爱，杀人越少越好。他要把有功有影响的大臣大将都杀光，“把手杖上的刺儿都去掉”，以便儿子将来掌权。儿子要照顾将相的汗马功劳，照顾亲戚情意，兄弟友爱。宋濂得罪，儿子求情，朱元璋怒道：“等你作皇帝赦他！”皇太子吓得投水自杀。虽经救起，身心已受创。洪武二十五年太子病死。老皇帝伤心至极，一天一天衰弱下去，头发胡子全白了。只好立16岁的允为皇太孙。怕孙子控制不了局势，又把仅剩下的傅有德、冯胜等几位元勋杀了。朱元璋也是在极其悲伤与不安中了结一生的。他处心积虑安排的和平交班也没实现。他死不久，朱棣就发动了血腥的“靖难之役”，建文帝活不见人死不见尸，其下落至今是个谜。
    乾隆在最高权力位子上，一干就是60年。天天听“吾皇圣明”、“吾皇万岁万万岁！”这些灼热的歌颂与吹捧，不要说听60年，就是不断地听十年八年，也会把人熔化得变质发生异化。乾隆到处游山玩水寻欢作乐，“糜费特甚”。地方官为讨好他，修行宫、搭彩棚、办筵席，“酒无虚日，城开不夜”。自北京到杭州，来回近6000里，修行宫30处。共用船千余艘，光皇帝后妃5艘船的纤夫就2600名。马6000匹，骡马车400辆，骆驼800只，征调夫役近万。每天还要“赐酒、赐食，所费不资”。以上还只不过是他铺张浪费的一小部分。
    尤其严重的是，他明知和是俳优弄臣，却偏要重用他。结果是：“和以二十年的宰辅，惟知聚敛自丰，朝臣疆吏，辇货权门，结为奥援，虽大狱屡兴，而吏治益坏，上下征利，贪黩成风，一般老百姓皆蹙额兴叹！”大清国运，从此衰败。“嘉庆帝在位二十五年，没有一天得安宁。真是一波未平，一波又起。”这老账应从乾隆算起。

    老皇帝综合症的历史教训

    仅有的七个老皇帝都没有好结果？根本原因就在于中国特色的封建专制体制。
    人老，不仅肢体老化，智慧也老化。走路颤颤巍巍；写字哆里哆嗦；说话啊啊半天说不清一句囫囵话。不仅理解、推论、分析、概括、反应能力衰退，视听都成问题。
    老态龙钟了就怕在臣民面前露怯，只好事事靠所谓“近习”。而这些捶背送水捧痰盒端尿壶伺候便桶的人，大都是些没什么学问，私心很重，易被利用，“有奶便是娘”的人。而一线执政大员却难得见皇帝一面，因而上下梗阻，老皇帝最易被小人包围封锁。
    多疑是老皇帝的又一通病。而最令他不放心的，首先是那些最有资格接班的人，以及那些有威望的能臣武将。他老担心他们在外边搞什么名堂，因而很易被野心家利用，听信谗言杀戮忠良自毁长城。
    天天听“万岁”、“吾皇圣明”，到处被当作神明奉承，久而久之，自己也就自以为是神明了。因而越老越自以为是，越听不得反面意见。有人提点不同意见，就容易被怀疑为不尊重或有野心。“正直难亲，谄谀易合。”有了错误难纠正，只有一错到底！
    以上可称之为“老皇帝综合症”。这种综合症甚至会导致国破家亡，像梁武帝那样。是国之大患，却一犯再犯，无一幸免，就在于有中国特色的封建专制体制的土壤在。
    帝制在我国早被推翻了。帝王思想残余却远未消亡。
    形式相似往往导致内容类似。没有皇帝，只要有衰老与终身绝对权力的结合， “综合症”的某些症状就难免出现。
    邓小平的伟大，不仅表现在他把工作中心由搞阶级斗争转移到经济建设上来；还表现在他建议废除党的领导职务事实上存在的终身制与实行任期制这一远见卓识上。正是这一决策，开辟了我们党的领导职务实行理性的科学的制度化的交接的光明大道。这在不同历史背景的国家中也许不算什么，但对我国来说却是一个关系党和国家命运的大问题。这是一个实实在在的历史性进步，是我们国家长治久安持续发展最重要的保证。走到这一步，我们才可以说，我们终于走出了某些封建残余的可怕阴影。（责任编辑　致　中）


首页 -> 2003年第1期

新年寄语

作者：本刊编辑部

字体： 【大 中 小】

    一个多月前，中共十六大政治报告在开头和结尾处，响亮地提出了“发展社会主义民主政治，建设社会主义政治文明”的号召。这是符合世界潮流，顺应人民意愿的主张，本刊编辑部热诚拥护。
    在过去的一年里，本刊介绍了各类政治体制运行的历史经验，民主的和专制的，中国的和西方的，成功的和失败的，近当代的和古代的。在新的一年里，我们将更加自觉地介绍这方面的历史经验，为建设中国的民主政治和政治文明提供更多的历史借鉴。
    历史经验告诉我们，任何有活力的文明，任何有效的制度，都是上下左右各个方面共同参与和共同建设的结果。民主政治虽然是世界性的历史潮流，却不是简单号召一下就能实现的，也不是单纯等待就可以自动降临的。从戊戌变法到辛亥革命，从三民主义到新民主主义，从土改到大包干，从改革开放到小康社会，任何一点真正的进步，都是人民大众积极争取奋斗的成果，都是各方面的共同努力换来的。我们的参与方式，就是努力办好这份杂志，根据历史上的经验教训尽力标明正道和歧路，为艰苦跋涉者提供一幅可参考的地图。
    我们对中国共产党领导下的政治文明建设前景抱有乐观态度。回顾近百年来的中国历史，自从辛亥和五四先贤举起民权和民主的大旗以来，中国人民艰苦奋斗，前赴后继，在各种各样的试验和探索中积累了许多成功的经验和失败的教训，使今人的思想更趋成熟，认识更趋正确。二十年来在邓小平理论指导下的改革开放，为祖国政治文明打下了稳固的经济基础。中华民族的新型政治文明已经呼之欲出，渐呈水到渠成之势。中共十六大政治报告第五部分的论述表明，执政党已经认识到这个问题，已经顺应大势提出了新的历史任务。这本身就有助于执政党地位的提高，有助于中国的长期稳定和持续快速发展。
    但愿今天的人们给未来的历史留下漂亮的一笔。


首页 -> 2003年第2期

对两类矛盾学说演变过程的考察

作者：汪澍白

字体： 【大 中 小】

    《关于正确处理人民内部矛盾的问题》一文，是毛泽东晚期极为重要的理论著作。它原来是1957年2月在最高国务会议上的一篇讲话，以正确处理人民内部矛盾为总题目，对社会主义社会矛盾诸问题作了新的探索，系统地提出了两类矛盾的学说。同年6月，在修改发表时，却夸大了社会主义条件下两个阶级、两条道路的矛盾，成为转向阶级斗争扩大化的理论根据，后来日益滋蔓，以致到“文革”时被奉为所谓“无产阶级专政下继续革命理论”的基石。本文拟对这一学说在理论上的演变过程作一些粗略的历史考察。

    一

    1956年初，苏共“二十大”揭露了斯大林搞个人崇拜和肃反扩大化等一系列严重问题，对批判思想僵化和推动社会主义改革起到了积极作用。我国农业、手工业、资本主义工商业的社会主义改造在1956年基本完成，9月，中共“八大”《关于政治报告的决议》指出：“我国的无产阶级同资产阶级之间的矛盾已经基本上解决，我们国内的主要矛盾已经是人民对于建立先进的工业国的要求同落后的农业国的现实之间的矛盾，已经是人民对于经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾，党和全国人民当前的主要任务就是要集中力量来解决这个矛盾，把我国尽快地从落后的农业国变为先进的工业国。”这种观点基本上是正确的，为新时期社会主义事业的发展指明了方向。
    中共“八大”刚刚结束，东欧就出现了波兰的抗争和匈牙利的动乱，在全世界引起强烈震惊，并向社会主义国家和国际共产主义运动提出了一系列值得深思的问题。为此，毛泽东主持中共中央政治局会议认真研究。1956年12月以《人民日报》编辑部的名义发表了《再论无产阶级专政的历史经验》一文，首次提出社会主义社会存在着敌我矛盾和人民内部矛盾，要采取不同的方法来解决这两类性质不同的矛盾。同时，强调政治上首先要分清敌我，然后在人民内部分清是非；理论上既要反对教条主义，又要反对修正主义。到1957年1月，中共中央召开省市委自治区党委书记会议，毛泽东于18日和27日两次讲话，在两类矛盾中，他虽讲到正确处理人民内部矛盾，但也强调要暴露敌我矛盾。在讲到闹事问题时，毛泽东说：“他们要闹，就让他们闹够，多行不义必自毙，他们讲的话越错越好，犯的错误越大越好，这样他们就越孤立，就越能从反面教育人民。我们对待民主人士要又团结又斗争，分别情况，有一些要主动采取措施，有一些要让他暴露，后发制人，不要先发制人。”这些话实际上已经把后来称为“引蛇出洞”的方针昭告党内高层领导了。接下来，2月27日，毛泽东在最高国务会议第十一次（扩大）会议上发表了关于正确处理人民内部矛盾问题的公开讲话（以下简称《讲话》），对两类矛盾作了系统而生动的论述，引导各界人士积极鸣放。
    《讲话》回顾了马列主义创始人对社会主义矛盾问题的初步探讨，批判了斯大林混淆敌我矛盾和人民内部矛盾的错误：“十月革命以后嘛，在斯大林负责这个时期，他是在很长时间内把这两类矛盾混合起来了。本来是人民内部的问题，比如说，讲政府的坏话，不满意政府，不满意共产党，批评政府，批评共产党。但是批评有两种，有敌人批评我们，有人民批评共产党，这应该区别。斯大林在很长时间内他是不加区别的，差不多是不加区别的。……只能讲好话，不能讲坏话；只能歌功颂德，不能批评。谁如果批评了，那就怀疑你是敌人，就有坐班房的危险，就有杀头的危险。《讲话》还说，这两类矛盾有时是容易混淆的，我们在过去工作中也曾经混淆过。在肃清反革命分子的工作中，错误地把好人当坏人，这种情形，从前有过，现在也还有。毛泽东在这里，不但指出了斯大林混淆两类矛盾的错误，并清醒地指出，我们当前依然存在着混淆两类矛盾的危险。本来，如果国家有健全的民主与法制，“把好人当坏人整”的问题就难以发生。正因为当时的新中国还未建成一个法治社会，所以毛泽东提出区分两类矛盾的学说，就被人们视为一种新思维而受到热烈欢迎。
    毛泽东在《讲话》中还提出要用团结——批评——团结的公式来解决人民内部矛盾，并还分题论述了正确处理各方面矛盾的具体方针。如在经济上采取对城乡各阶层人民“统筹兼顾、适当安排”和兼顾国家利益、集体利益与个人利益的方针；在民族问题上，采取正确处理汉族和各少数民族的关系的方针；在共产党和各民主党派的关系上，采取“长期共存、互相监督”的方针；在学术和文化领域，采取“百花齐放、百家争鸣”的方针；对少数群众闹事，强调克服官僚主义，对群众积极进行教育疏导；在肃反问题上，坚持“有反必肃、有错必纠”的原则；在中国工业化的道路问题上，正确处理好重工业、轻工业和农业的关系等等。
    2月《讲话》以后，为进一步澄清党内外的种种疑虑，毛泽东又南下作宣传，反复向干部阐明正确处理人民内部矛盾的思想，指出我国正处在转变时期，并把这个转变概括为：由阶级斗争到向自然界斗争；由革命到建设；由过去的革命到技术革命和文化革命。他南北奔波，谆谆讲解两类矛盾的问题，表现出一种希望调动一切积极因素，加速经济、技术和文化的发展，把我国建设成为一个繁荣富强的社会主义国家的精神。至于其蕴含着诱导敌我矛盾充分暴露的谋略，当时却鲜为人们所察觉。

    （二）
    毛泽东在最高国务会议上的《讲话》录音下达以后，党内外迅速出现了思想解放的活跃气氛。中共中央紧接着又于1957年4月27日发出了《关于整风运动的指示》，开展以正确处理人民内部矛盾为主题，以反对官僚主义、宗派主义、主观主义为内容的新的整风运动。4月30日，毛泽东邀集民主党派负责人和无党派人士举行座谈，请他们提批评意见，帮助共产党整风。
    整风运动开始以后，广大干部、群众，特别是广大知识分子与民主人士，热烈响应号召，从不同角度提出了大量的批评和建议。这些批评建议有助于改进党的工作和领导作风，密切党同人民群众的联系。运动的主流是健康的，但群众中也出现了一些分歧错杂的思想，并有个别民主党派人士提出了“两院制”，主张“轮流坐庄”之类的不同政见。毛泽东认为敌情开始暴露，反击的时机趋向成熟，5月15日，他撰写了《事情正在起变化》一文（以下简称《变化》），作为内部文件下达。
    《变化》一文劈头就说：“对立面的统一和斗争，是社会生活中普遍存在的。斗争的结果，走向自己的反面，建立新的统一，社会生活就向前进了一步。”文章大讲“物极必反”的道理，这就同两个多月前《讲话》所强调的“团结——批评——团结”的总方针迥然不同了。接着毛泽东又分析了整风中的动向，他说：“在共产党内部，有各种人。有马克思主义者，这是大多数。他们也有缺点，但不严重。有一部分人有教条主义错误思想。这些人大都是忠心耿耿，为党为国的，就是看问题的方法有‘左’的片面性。克服了这种片面性，他们就会大进一步。又有一部分人有修正主义或右倾机会主义错误思想。这些人比较危险，因为他们的思想是资产阶级思想在党内的反映，他们向往资产阶级自由主义，否定一切，他们与社会上资产阶级知识分子有千丝万缕的联系。几个月以来，人们都在批判教条主义，却放过了修正主义。”从这一段文字可以看出，两个多月前《讲话》的重点是批判来自“左”的方面的教条主义，《变化》的重点就转移到批判来自右的方面的修正主义了。《讲话》号召党外人士帮助共产党整风，《变化》却推出了新的课题，提出要帮助党外人士整风。这就预示着“风向”将要转变。为此，他还作了具体指示：“现在右派的进攻还没有达到顶点，他们正在兴高采烈。党内党外的右派都不懂辩证法：物极必反。我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。”《讲话》的主要精神是要正确区分和处理两类不同性质的矛盾，调动一切积极因素，包括化消极因素为积极因素，化对抗性矛盾为非对抗性矛盾。《变化》的精神反了过来，它是要激化矛盾，促使非对抗性矛盾转化为对抗性矛盾。
    6月8日，《人民日报》发表题为《这是为什么？》的社论，反右派斗争正式开场。同一天，毛泽东又为中共中央起草了《组织力量反击右派分子的猖狂进攻》的内部指示，对反击右派的方针、策略和办法作了具体部署。比如对当时在鸣放中一路领先的高等学校，他就特别关照：“最好让反动的教授、讲师、助教及学生大吐毒素，畅所欲言”，俾便“将可能的‘匈牙利事件’主动引出来，使之分割在各个机关各个学校去演习，去处理，分割为许多小‘匈牙利’，而且党政基本上不溃乱，只溃乱一小部分（这部分溃乱正好，挤出了脓包），利益极大。”6月19日，正当反右派运动趋向高潮时，毛泽东将作了多次重大修改的《讲话》，以《关于正确处理人民内部矛盾的问题》为题，在各报刊公开发表。文章的总题目和十二个小题目都没有变，但其主要精神已有深刻变化。首先就是重新突出了阶级斗争，强调“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”“社会主义和资本主义之间谁胜谁负的问题还没有真正解决。”这些话实际上已经背离了中共“八大”关于我国阶级关系和社会主要矛盾的科学论断。
    继《关于正确处理人民内部矛盾的问题》的讲话发表之后，毛泽东为《人民日报》撰写的社论《〈文汇报〉的资产阶级方向应当批判》又于7月1日发表。社论直率地写道：“在一个期间内不登或少登正面意见，对错误意见不作反批评，是错了吗？本报及一切党报，在5月8日至6月7日这个期间，执行了中共中央的指示，正是这样做的，其目的是让魑魅魍魉、牛鬼蛇神‘大鸣大放’，让毒草大长特长，使人民看见，大吃一惊，原来世界上还有这些东西，以便动手歼灭这些丑类。”这就把原来的内部文件精神公之于众，表明“引蛇出洞”的策略大见成效，现在已按计划进入横扫一切魑魅魍魉与牛鬼蛇神的决战阶段。这篇社论除了将《文汇报》与章（伯钧）罗（隆基）网罗入罪，还对整个资产阶级右派作了定性判断。并提出：“阶级敌人是一定要寻找机会表现他们自己的。他们对于亡国、共产是不甘心的。……阶级斗争是客观存在，不依人的意志为转移的。就是说，不可避免的。人的意志想要避免，也不可能。只能因势利导，夺取胜利。”这样一来，就把正确处理人民内部矛盾的主题转换为阶级斗争不可避免了。
    1957年7月，中共中央在青岛召开省市委书记会议，毛泽东写了《一九五七年夏季的形势》一文，进一步论证：“单有一九五六年在经济战线上（在生产资料所有制上）的社会主义革命，是不够的，并且是不巩固的。匈牙利事件就是证明。必须还有一个政治战线上和一个思想战线上的彻底的社会主义革命。”他并且将苏联和匈牙利的情况作了对比，强调苏联社会主义基础之所以比较巩固，是由于进行了反对托派这样一场政治战线和思想战线上的社会主义革命。而匈牙利之所以不巩固，就是缺乏这样一场革命。他把中国的章伯钧与苏联的托洛茨基相提并论，定性为不甘心于灭亡的资产阶级代表人物，亦即资产阶级右派分子，归入敌我矛盾一类。由此可见，发动反右派斗争，正是直接继承了斯大林反托派斗争的经验。
    在这篇文章中，毛泽东还发出了继续深挖右派的指示，他说：“第一个决定性的战斗，在过去几个月，主要是最近两个月内，我们已经胜利了。但是还需要几个月深入挖掘的时间，取得全胜，决不可以草率收兵。”同时他明确肯定了大鸣、大放、大字报、大辩论对揭露和解决矛盾的推动作用。并且说，这种大辩论，“苏联在二十年代曾经发生过（同托洛茨基等人辩论一国能否建成社会主义），我国在五十年代的第七年发生了。”1957年的大辩论同斯大林的反托派斗争，同样被看作是一场政治思想上的阶级斗争，但采用“四大”的形式则是新的创造，是毛泽东所赏识的。
    9月20日至10月9日，中共中央在北京召开了扩大的八届三中全会。会议肯定了反右派斗争的意义，确定了整风运动继续进行的方针和步骤，并重新讨论了什么是国内主要矛盾的问题。10月7日和9日，毛泽东讲话，重新肯定“无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路的矛盾，毫无疑问，这是当前我国社会的主要矛盾。”这段讲话，不但从根本上否定了“八大”的政治决议，而且也完全背离了他自己2月《讲话》的基本精神。由于在长期的革命斗争中，毛泽东在全党和全国人民中树立了极高的威信，他的个人权威盖过了党的权威，所以他的这番讲话此后便取代了“八大”决议，并在全国范围内进一步扩大化地开展了反右派斗争和对1956年反冒进的再批判，一直延续到1958年夏天。
    持续一年的反右派斗争被人为地扩大化了，成为一场地地道道的大规模的狂风暴雨式的阶级斗争。全国上下，被错划成右派分子者55万人。他们大都是响应党的号召，对国家政治生活中的某些问题，对本部门、本单位的各项工作，对某些党员和领导干部的作风，提出了一些批评意见。批评的动机和内容大都是好的，其中即或有某些内容失实或见解偏颇，只要耐心进行对话，也不难加以化解。但是，由于最高领导人把问题提到了“资产阶级右派猖狂进攻”的高度，各级党组织奉旨层层清查，便把不少正确或带有某些错误因素的批评意见罗织为“反党反社会主义言论”，划入了敌我矛盾。同时，又采用“热处理”的方法，一语定终身，甚而株连到亲属。这样大批被错划的“右派分子”沉冤二十余载，直到中共十一届三中全会后方得以纠正。
    综上所述，可以看出，在1956年国际共产主义运动发生重大转折和中国社会主义改造基本完成的关键时刻，毛泽东总结国际和国内经验，对社会主义社会的矛盾的确进行了认真的探索。1957年2月在最高国务会议上的《讲话》，在我国民主与法制尚未健全的条件下，提出了一个正确区分和解决两类不同性质的矛盾的理论框架，基本上适应工作重点转向社会主义建设的时代要求，因而具有新思维的性质。
    然而，当时他在党内高层会议上的讲话精神却与此颇不同调。如1956年11月在八届二中全会上说：“东欧一些国家的基本问题就是阶级斗争没有搞好，那么多反革命没有搞掉。”1957年1月在省、市、自治区党委书记会议上也讲到要让一些人“闹够”，以便从反面教育人民的意思。现在我们翻阅《毛泽东选集》第五卷，可以发现当年许多风刀霜剑般的词语和春风化雨似的《讲话》几乎是同一时期出自于同一人之口，就不难看出《讲话》的确还寓有一层诱导各种矛盾充分暴露和激化的深意。但这种两面性，当时并未被揭破。至5月中旬撰成《变化》一文，“诱敌深入，聚而歼之”的策略也只有党内干部得知。6月《关于正确处理人民内部矛盾的问题》经修改后正式发表，两类矛盾学说的框架未变，但阶级斗争观念又在这个新框架内恢复了活力，像旧酒注入新瓶一样，依然保持着它的原汁原味。再通过为时一年的反右派斗争实践，便初步奠定了一整套阶级斗争扩大化的理论基础。其要点有五：
    第一，对主要矛盾的判断出现了反复。
    1956年9月中共“八大”《关于政治报告的决议》，对三大改造基本完成以后的形势和我国社会主要矛盾的变化作出了科学的论断，毛泽东在1957年2月最高国务会议上的讲话，系统地提出了两类矛盾的学说，与“八大”《决议》在理论上似乎可以互补。然而，毛泽东由于担心中国出现波兰、匈牙利那样的动乱局面，不惜运用“诱敌深入”的兵家韬略来发动反右派斗争，将大量属于人民内部的矛盾当成敌我矛盾处理。至中共八届三中全会，毛泽东更断然否定了“八大”《决议》对我国社会主要矛盾的分析，重新判定无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的矛盾仍然是我国的主要矛盾。这种对主要矛盾判断的反复，是形成阶级斗争扩大化的一个重要理论根源。
    第二，提出了政治思想战线上的社会主义革命这样一个新概念。
    在反右派斗争中，毛泽东认为，生产资料所有制的社会主义改造基本完成以后，两个阶级、两条道路之间的矛盾便突出地表现在政治战线和思想战线上，因而独特地提出政治思想战线上的社会主义革命这样一个概念。毛泽东有一句名言：“革命是暴动，是一个阶级推翻一个阶级的暴烈行动。”这句话表明政治革命的要义在于夺取政权。然而，在已经取得了政权，建立了无产阶级专政的条件下，再来一次夺权斗争，或者对被推翻的阶级再采取大规模的暴烈行动，都只会给社会主义国家造成混乱。况且思想战线和政治战线，既有联系，又有区别。毛泽东本人《在中国共产党全国宣传工作会议上的讲话》就说过：“一部分唯心主义者，他们可以赞成社会主义的政治制度和经济制度，但是不赞成马克思主义的世界观。”可见，不能把思想问题和政治问题混为一谈。思想上理论上的是非问题，只有通过自由讨论和批评与自我批评的方法来解决。一旦提出“思想战线上的革命”，或把思想战线与政治战线连在一起，采用大批判、大辩论的方法，借群众运动的压力来解决，就势必会将思想问题与政治问题等同起来，把人民内部矛盾与敌我矛盾混淆起来，造成阶级斗争和反右派及后来开展的其他政治运动扩大化的严重后果。
    第三，突出了批判修正主义的任务，强调修正主义比教条主义有更大的危险性。
    苏共二十大以后，多数社会主义国家通过批判斯大林教条主义的僵化模式，以不同方式尝试对社会主义体制进行改革。中共中央1956年4月通过《人民日报》发表的编辑部文章《论无产阶级专政的历史经验》对改革采取了审慎的支持态度。毛泽东1957年2月的《讲话》尖锐地批评了斯大林长期不承认社会主义存在两类不同性质矛盾的教条主义错误，进一步透露了支持改革的新思维。但到6月修改发表《关于正确处理人民内部矛盾的问题》的文章时，矛头已经公开转向。文章说：“我们在批判教条主义的时候，必须同时注意对修正主义的批判。修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危害性。”这不啻是对刚刚萌芽的改革思想给了当头一棒。自此以后，改革总是被指斥为修正主义、资本主义，而教条主义的僵化思想则往往被视为立场坚定的表现。积久便形成了一种“左”比右好、宁“左”勿右的惯性心理。社会主义改革开放因此被整整推迟了20年。
    第四，开启了按政治思想标准划分阶级的端倪。
    马克思主义者一向认为，社会划分为阶级，是社会经济发展的必然结果。中共历来也是从经济关系入手来分析农村和城市的各种阶级关系，制定各项政策。毛泽东写的《怎样分析农村阶级》，就是这方面的典范。但他后来却抛弃了马克思主义的阶级分析方法，别出心裁地按照人们在某一次政治运动中的言论划分出一个“资产阶级右派”来，这就错误地提出了按政治思想标准来划分阶级。在反右派以后，按政治思想标准划分阶级的情况更逐步升级，终于孵化出“党内走资本主义道路的当权派”、“党内资产阶级”等一套极为荒谬的理论。
    第五，肯定大鸣、大放、大字报、大辩论的“四大”形式，使其成为对持有不同意见的人进行“残酷斗争、无情打击”的合法手段。
    毛泽东在八届三中全会上的讲话中说：“今年这一年，群众创造了一种革命形式，群众斗争的形式，就是大鸣、大放、大辩论、大字报”。他认为这种形式“最适合发挥群众的主动性”，强调要把它“传下去”。实际上，在确定了“诱敌深入，聚而歼之”的反右策略方针以后，“四大”已形同皇权专制时代的“奉旨申斥”，经过几个月的“四大”演习，此后的思想与政治领域便呈现出打手逞凶与百家缄口、百花凋零的景象。1958年更把这种形式推广到经济领域，发动“大跃进”，造成三年困难。1966年又借助它来发动“文化大革命”，终于酿成不堪回首的十年内乱。
    以上五点，不过举其荦荦大者，但就此也不难看出，关于正确处理人民内部矛盾问题的讲话及以后修改发表的文章，在当代中国的历史演变中造成了极为复杂而又具有巨大的破坏作用，至今仍不能低估其深远影响。因此，回顾这一段历史，认真探讨两类矛盾学说的演变过程，对于科学地总结历史经验和指导当前的社会主义现代化建设，仍然有着重大的理论意义和现实意义。
    （责任编辑林耀）


首页 -> 2003年第2期

“以俄为师”得失的探讨

作者：钟沛璋

字体： 【大 中 小】

    一

    “以俄为师”这个口号，是孙中山提出来的。作为中国民主革命的伟大先行者，孙中山以不折不挠的精神，在国内发动了十次起义，都归失败。辛亥武昌首义成功，终于推翻了在中国延续了两千年的封建帝制，诞生了中国的、也是亚洲的第一个共和国。但是不久，袁世凯就窃取了大权，之后又是军阀割据。封建势力依旧沉重地压在中国人民的头上。1917年彼得堡的炮声，俄国十月革命的成功，使孙中山重新看到了希望。于是他提出了“以俄为师”口号，同时制定了联俄、联共、扶助农工三大政策，中华大地曾经焕发了蓬勃的革命生气。
    孙中山当时说要以俄为师，他最看重的是什么呢？是俄国“以党治国”的经验。他说，俄国完全以党治国，比英美法之政党握权更进一步。俄国之能成功，即因其将党放在国上。因此现在他要以俄国为模范，重新组织，把党放在国上。他制定了《建国大纲》，分“军政”、“训政”、“宪政”三个阶段。所谓“训政”，就是要全民受党化教育。孙中山在倡导革命的过程中，接受过西方的民主思想。他说他提倡的民族、民生、民权“三民主义”，民权就是“德谟克拉西”，就是民主。但当时他对民主的认识还是粗疏的，而在另一方面受我国传统文化熏陶的他，又有着根深蒂固的专制主义的思想。作为革命领袖，他还是摆脱不掉自古以来以圣王明君自居。1914年国民党改组为中华革命党之际，就规定了“誓言”，党员必须发誓：“愿牺牲一己之生命自由权利，服从孙先生……如有二心，甘受极刑。”他担任党的总理后，又规定“总理对于中央执行委员会之决议有最后决定之权”。这样，在几经挫折之后，孙中山现在看中在党内实行集中制而以党治国的俄国布尔什维克党，以为老师，也就很自然了。
    俄国布尔什维克党是列宁创立的。列宁发展了无产阶级政党理论，坚持党应是由职业革命家和无产阶级先进分子所组成的有组织的先锋队，党应有铁的纪律，实行民主集中制。面对十月革命胜利后那么艰难复杂的环境，列宁当时强调纪律和集中是可以理解的，正确的。苏共在执政之初，实行的也并不是一党制。但是到1922年底，苏联最终形成了一党独存的局面。这种没有其他党派监督、参政、议政的一党制，为最终走向僵化、专制埋下了隐患。列宁当时已感到了这种危险，因此他一再强调要反对官僚主义，在晚年曾强调建立有效的党内监督机制，但设想没有变成现实。他感到党的领袖专权的危险，在1924年他去世前，曾建议要把性格粗暴专横的斯大林从总书记的岗位上撤下来，却没有成功。因此孙中山当时看到的布尔什维克党即苏联共产党就是一个以党治国、党内高度集权的党，而提出以它为榜样，“以俄为师”，这就为蒋介石后来实行专制独裁开辟了道路。蒋介石以孙中山的学生自居。孙中山去世后，1926年6月7日，蒋介石在黄埔军校发表演讲说：“俄国革命之所以迅速成功，就是社会民主党从克伦斯基手里拿到了政权……什么东西都由他一党来定夺，像这样的革命，才真是可以成功的革命……中国要革命，也要一切势力集中，学俄国革命的办法，革命非由一党专政和专制是不行的。”这就是后来蒋介石实行的“党权高于一切”、“一个党、一个主义、一个领袖”、“一党专政”、“以党治国”的由来。蒋介石终于背叛了革命，他实行法西斯专制独裁，最终遭到全国人民唾弃。
    今天的人们可能不曾想到，在思想上最早起来反对国民党“以党治国”、“一党专政”的是坚持民主宪政思想的自由主义知识分子胡适、罗隆基、马君武、张元培等人。针对国民党要实行一党专政的势头，他们激扬文字，纷纷在《新月》杂志上发表攻击国民党的文章。胡适说：“我们要建立的是批评国民党的自由和批评孙中山的自由。上帝我们尚且可批评，何况国民党和孙中山。”他们批评什么呢？一是批国民党没有人权保障；二是批国民党“训政”，没有宪法或约法，训政就是专制；三是批国民党以“三民主义”来统一思想，实行“党化教育”，没有思想言论自由。罗隆基说：“我们根本否认训政的必要。”“独裁制度，因它内在的罪恶，本身就不足为训。”以胡适、罗隆基为代表的这批知识分子的挑战，自然惹怒了国民党。当时已屠杀了大批曾与国民党合作的共产党员的国民党，对这些主张人权的知识分子当然也不放过。国民党上海市党部呈请中央要严惩“反革命”胡适，撤销其中国公学校长的职务。对罗隆基则更不客气，干脆把他关押了起来。罗隆基用老子的话正告国民党：“民不畏死，奈何以死惧之。”这场反对国民党“党权高于一切”的抗争，很快被国民党压制下去了。在中国人民争取人权、民主、自由奔腾不息的浪潮中，尽管这场抗争仅是几颗浪花，但是历史不会忘记。

    二

    中国共产党又是怎样看待“以俄为师”的呢？
    中国共产党创建之初，受苏联共产党和共产国际很大帮助，中共受苏共的影响是很自然的。不过，五四运动中高举民主与科学大旗，后来成为中国共产党的创始人陈独秀，最初还是比较清醒的。他明确主张：“中国共产党不采取党魁制，如孙中山先生之任国民党总理那样，而采取民主的委员制，从委员中推选一个书记来负责联络之责，其他委员分担宣传、组织等各方面的工作，权力不应集中在一个人身上。”他强调委员制适合中国国情，指出，设立书记，遇事公决，不仅可以确立党的民主生活，而且可杜绝个人独裁以及官僚式的流弊。由于陈独秀有较高的威望，开会时，大家十分尊重他的意见。陈独秀早有察觉，绝不把自己凌驾于党的组织之上。在1924年5月的中央扩大会议上，陈独秀明确表示：如果中央的政策多取决于他的意见，难免会发生偏差，因此要求会议给予纠正。他注意调动每个党员的积极性，鼓励大家发表不同意见，不搞一言堂。（以上引自沈建中：《陈独秀李大钊开创早期党风》）
    陈独秀在他以后的革命生涯中，几经挫折，从国民党的监狱，到晚年困居四川江津，以对民主与社会主义关系的反思，特别是对斯大林极权体制的反思，提出了许多深刻的见解。1940年9月，陈独秀在写给濮清泉的信中说：“我根据苏俄二十年来的经验，沉思熟虑了六七年，始决定今天意见。”他说：“近代民主制的内容比希腊、罗马要丰富的多，实施的范围也广大的多。因为近代是资产阶级当权的时代，我们便称为资产阶级的民主制，其实此制不尽为资产阶级所欢迎，而是几千万民众流血斗争了五六百年才实现的。科学、近代民主制、社会主义，乃是近代人类社会三大天才发明，至为宝贵；不幸十月（编者按：指俄国十月革命）以来，轻率的把民主制和资产阶级统治一同推翻，以独裁代替民主，民主的基本内容被推翻，所谓无产阶级民主、大众民主只是一些无实际内容的空洞名词，一种抵制资产阶级民主的门面语而已。”“独裁制如一把利刃，今天用来杀别人，明天便会用之杀自己。列宁当时也曾警觉到‘民主是对官僚主义制的抗毒素’，而亦未曾认真采用民主制，如取消秘密政治警察，容许反对党派公开存在，思想、出版、罢工、选择自由等，LT（按：即托洛茨基）直到独裁这把利刃伤害到自己，才想到党、工会、和各级苏维埃要民主，要选择自由，然而太晚了。”陈独秀并且提出了斯大林主义与希特勒主义之亲缘性的观点，认为纳粹是普鲁士与布尔什维克的混合物。
    陈独秀当年在担任中共中央总书记时，曾抵制过斯大林和共产国际在中国革命问题上的错误路线和瞎指挥，不买他们的账，结果被栽赃陷害，被撤职，还责令他去苏联。陈独秀抵制了，幸亏没有去。而当时在苏联的波兰、德国、匈牙利、爱沙尼亚、立陶宛、拉脱维亚、意大利、英国、法国、比利时、西班牙、芬兰、荷兰、土耳其等国共产党领导干部，包括中国共青团的领导人俞秀松，都被斯大林杀害了。陈独秀因身受其害，又经过多年的“深思熟虑”，在1940年提出了对斯大林独裁体制的批判，是深刻的，也是比较早的。而我们许多人当时只看到斯大林头上的“无产阶级革命领袖”、“革命导师”的光环，根本看不到斯大林体制的消极面。西方思想家哈耶克、波普尔，也是晚了多年之后，才相继出版《通向奴役之路》和《开放社会及其敌人》两部批判独裁制的有巨大影响的著作。

    三

    说到“以俄为师”就自然要说到“走俄国人之路”这个口号，是毛泽东同志提出来的。在新中国成立的前夕，毛泽东发表了一篇意气风发、在当时影响极大的雄文《论人民民主专政》。文章从1840年鸦片战争失败论起，回顾先进的中国人，历尽艰难，寻求解放的道路后说：“走俄国人的路，这就是结论。”主张要向俄国一边倒。文章批驳了对这个结论抱怀疑的一些观点，如：
    “你们一边倒。”毛泽东说：正是这样。一边倒，是孙中山的四十年经验和共产党二十八年经验教给我们的，深知欲达到胜利和巩固胜利，必须一边倒。
    “你们独裁。”毛泽东说：可爱的先生们，你们讲对了，我们正是这样。中国人民在几十年中积累起来的一切经验，都叫我们实行人民民主专政，或曰人民民主独裁，总之是一样，就是剥夺反动派的发言权，只让人民有发言权。
    毛泽东的文章，使许多人坚定了一个信念，就是真理完全在俄国人一边，俄国人实行的是无产阶级民主、社会主义民主，专政只是对反动阶级、反动派。我们必须走俄国人的路，倒向俄国一边。回想新中国创建之初，许多人把苏联尊称为“老大哥”，并且说“苏联的今天，就是我们的明天。”可见，“走俄国人的路”这个口号影响之大。对斯大林的迷信，在庆祝斯大林七十寿辰的时候，达到了顶峰。报刊上发表了大量歌颂的文章。当时我在上海主持《青年报》工作，也曾在报纸上写了一篇热情洋溢的短文。当时最引人注目的是陈伯达的庆祝文章，我还记得这文章最后的一句是：“至高无上的伟大的斯大林大元帅万岁！万岁！！万万岁！！！”
    一直到1956年赫鲁晓夫作了“秘密报告”，斯大林这个迷信才被突然打破。真是晴天霹雳：“世界工人阶级和国际共产主义运动的领袖伟大的斯大林（毛泽东在莫斯科庆祝斯大林七十寿辰大会上的祝词）”，怎么竟然是杀害自己同志的人呢？据揭露，苏共第十七次代表大会选举出来的139名中央委员和候补中央委员中有98人被害，1225名正式代表中，1108人被害。俄罗斯联邦前党委和执委成员90%被镇压，多数市、地方和区党委均被摧毁。而这些杀害自己同志的命令，大都是斯大林批准的。据已公开的档案，1938年8月20日一天，斯大林就亲自批准枪决所谓的“人民敌人”及其家属735人。
    还需要特别提到的，苏联红军及海军中的高级将领也没有逃出斯大林的镇压。1941年苏德战争爆发前，苏联5个元帅中的3个，4个一级指挥员中的3个，以及所有集团军军长、几乎所有的师长和旅长、半数的团长、绝大部分政治委员，多达约5万重要军事政治干部被害，更多的干部遭到清洗。战争爆发时，只剩下7%的军官受过高等军事教育，75%的军官担任他们的职务不到半年时间。（以上材料均引自杨奎松《毛泽东与莫斯科的恩恩怨怨》）再加上，斯大林不相信希特勒即将进攻苏联的多个情报（包括当时德国驻苏大使向莫洛托夫的明显暗示），毫无应战准备，以致德国的“闪电战”第一天，就摧毁苏联飞机1200架。德国猛攻苏联三周后，苏联将近30个师实际上已不存在，约有70个师损失了50%以上的人员，大约3500架飞机、一半以上的燃料仓库和弹药库被击毁。
    面对这样冷酷的事实，人们不能不问：由列宁亲自缔造的寄托着人类希望的被认为是“开辟新纪元”的第一个社会主义国家，怎么会在斯大林手里变成如此封建专制王国的？这是人类在20世纪历史中需要严肃深思的一个大课题，不光是对国际共产主义运动需要总结，对整个人类的文明社会，也是需要总结。赫鲁晓夫的“秘密报告”，立即震惊了整个国际共产主义运动，震惊了整个世界，引起了巨大的波澜，引起人们普遍的深思。现在回头来看，赫鲁晓夫是斯大林提拔起来的人，他显然没有能力和水平，揭示问题的根源，指明改革的方向。但是他当时捅破黑幕（过去曾被称为“铁幕”）的胆识和贡献，是不应该被抹杀的。
    赫鲁晓夫在秘密报告中，谈到了斯大林几方面的问题，但是引起人们最为震惊的，是斯大林肆无忌惮地杀害自己的同志，而恰恰在这个问题上，一贯强调阶级斗争、暴力革命和无产阶级专政的毛泽东同志却大不以为然。毛泽东同志认为斯大林的错误第一是难免的，第二是认识偏差。说斯大林是一个犯了几个严重错误而不自觉其为错误的伟大的马克思列宁主义者。说斯大林功大于过，功是七分，过是三分。《人民日报》在1956年4月和12月，曾连续发表了《关于无产阶级专政的历史经验》和《再论无产阶级专政的历史经验》两篇长文，阐述毛泽东同志的上述观点。
    毛泽东对赫鲁晓夫大批斯大林、否定斯大林，很为不满，认为赫鲁晓夫是“揭了盖子，又捅了漏子”。毛泽东同志认为“斯大林的思想和观点基本上是符合马克思列宁主义的”，“所谓斯大林主义，基本上是正确的”，“斯大林主义非保持不可，纠正它的缺点和错误就是好东西。这把刀子不能丢掉。”（引自吴冷西《忆毛主席》）毛泽东坚持要“走俄国人的路”。在1962年1月30日扩大的中央工作会议上（即所谓“七千人大会”），毛泽东还继续特别强调了向苏联学习的必要性。他说：“苏联是第一个社会主义国家，苏联共产党是列宁创造的党。无论什么时候，现在、将来，我们一辈子、我们的子孙，都要向苏联学习，学习苏联的经验。不学习苏联，要犯错误。”
    毛泽东同志那时对斯大林的这些评价和对斯大林主义的维护，遭到了东西欧一些国家共产党的批评。毛泽东感到国内外都出现了修正主义，赫鲁晓夫则是现代修正主义的最大代表。毛泽东同志认为必须发动公开的论战，来批判现代修正主义，批判赫鲁晓夫这个最大的反面教员、活靶子。这就是《关于国际共产主义运动总路线的论战》，长达一年半之久，连续发表了著名的“九评”。当时在整个中国大陆的上空，不断响起著名播音员夏青广播“九评”那抑扬顿挫、令人亢奋的声音。这场论战，使中苏关系越来越恶化，以至在中苏边境发生了一场珍宝岛之战。这场论战究竟有什么意义呢？是中国人要“走俄国人”的路，而俄国人却不同意中国人“走俄国人的路”？许多年后，在修复中苏关系的时候，邓小平谈到那场论战时，对俄国人说，那时我们大家都说了很多空话。而事实上，至少对我们中国人来说，这并不是什么空话。因为为斯大林辩护的“九评”，正是两年之后对中国人民带来严重灾难的“文化大革命”的理论根据，是“无产阶级专政下继续革命”的理论起源。
    就在七千人大会上，毛泽东同志大讲子孙后代都要学习苏联，也就是要继续“走俄国人的路”的时候，刘少奇、彭真、周恩来、陈云等人却发出了不同的声音，大讲实行民主集中制的极端重要性，公开斥责过去不讲民主、压制批评、打击报复、过火斗争等种种不民主的作风。是不是毛泽东同志没有看到不讲民主的危害呢？不是的。毛泽东同志当时自己就讲过这样的话，说斯大林如此严重地破坏法制，这在英、法、美这些西方国家就不可能发生。说美国发展快，其政治体制必有可学习之处，我们反对它，只是反对它的帝国主义。说到底是一个党好，还是几个党好？看来还是几个党好。说共产党要万岁，民主党派也要万岁。毛泽东同志还说，斯大林晚年把封建主义的精神实质带进了共产主义运动中。（以上引自杨奎松《毛泽东与莫斯科的恩恩怨怨》）但是，在另一方面，毛泽东同志看得更为严重的是，他那时感到否定了“斯大林这把刀子”的同时，毛泽东的无上权威地位也开始受到怀疑。所以他认为必须挖出“躺在身边的赫鲁晓夫”，他决定发动“史无前例的文化大革命”。根据毛的有关指示，周恩来在1957年1月访苏时当面问过赫鲁晓夫，你们20年同斯大林一同共事，至少也可以少作助长斯大林错误发展，多做些约束斯大林错误的事情嘛！对此赫氏的回答是：“斯大林独断专行，根本没有可能进言。”具有悲剧意味的是：周恩来向苏共领导人提出的这个问题，几年后很快就同样反映到中共领导同志与毛泽东同志的关系上来了。尽管中共许多领导人对“文革”都很不理解，在不同程度上进行抵制，毛泽东同志还是一意孤行把中国人民拖进了“文革”的十年大灾难。“文革”中迫害的，仅中央一层就有：中央政治局委员22人，中央委员、候补委员96人，中央书记处书记13人，副总理12人，军委副主席5人，大行政区第一书记4人，中央监察委员34人，人大常委委员60人，政协常委74人。所幸的是不同于斯大林统治下那样，中国这些人没有都被“肉体上消灭”。

    四

    1991年，貌似强大的苏联顷刻瓦解，为斯大林主义、“走俄国人的路”，画上了句号。但是，怎样认识斯大林主义，怎样认识所谓“走俄国人的路”？它为什么能在俄国和中国这样东方的国家生根？人们应该从中吸取什么样教训？这是需要长久深入研究的课题。这些年来，在俄国和我国都有人做了大量工作。或是披露过去人们不知道的内幕，或是进行分析研究，发表了大量文字，出版了不少书。例如，原苏共中央机关资深指导员列昂·奥尼科夫在1996年出版的名为《从苏共中央机关内部看苏联共产党是如何垮台的》的著作。我国《国际政治研究》杂志2002年第3期刊登的中国社科院原苏联研究所所长徐葵编写的《斯大林模式的苏联共产党的特征及其垮台的原因》，2002年4月16-18日，由北京大学国际关系学院、中国马克思主义研究基金会和中共中央编译局世界社会主义研究所共同发起召开的“苏联执政的历史教训”座谈会述要，都是从制度上来分析斯大林主义的悲剧根源，值得很好看看。国际共运史上著名的女性革命领袖罗莎·卢森堡在她未完成的《论俄国革命》一文中，曾经尖锐地批评推行的所谓无产阶级专政，“纯粹是资产阶级意义上的专政，雅各宾派统治意义上的专政……这种情况一定会引起公共生活的野蛮化：暗杀、枪决人质等等。”卢森堡是在十月革命的第二年，即1918年写下《论俄国革命》手稿，而在她殉难的第四年才被印行。之后，陈独秀也从制度上指出斯大林主义的根源。在半个世纪前，即1940年9月，当斯大林还高居在至高无上神龛的时候，陈独秀并没有从个人恩怨上来看斯大林，而是一针见血地指出：“若不是实现大众民主，则所谓大众政权或无产阶级独裁，必然流为斯大林式极少数人的格柏乌（按：即秘密警察）政体，这是事势所必然，并非斯大林个人心术特别坏。”
    徐葵的文章中，有一段触目惊心的话：
    苏联是先有苏共垮台，后有苏联的解体，而苏共本身则是由党内种种弊病把自己毁掉的。经历过三次革命（1905年革命、1917年二月革命和十月革命）的锻炼和两次战争（即国内战争和卫国战争）的考验，有着1900万党员和40万基层组织的苏联共产党，在1991年瓦解于顷刻间，毫无声息地退出历史舞台，这是20世纪的一大悖理现象。从苏共的党建和党的工作原则的角度来剖析，苏共是由党内的种种弊病给毁掉的。这就是：党内包括党机关内部完全缺乏民主；党的执行机构（政治局、党委会）及其所有工作机关垄断了全部权力，不受任何监督；党内实行高度保密制度，党的工作缺乏透明度等等弊病，1900万党员完全被剥夺了自主性、自动性、自我管理精神和自我表达的可能，广大党员长期只能驯服地执行上面下达的指示和命令。斯大林把党变成了对国家和人民进行个人统治的政治工具……普通党员毫无权力可言，广大党员对党的领导和党的政策都已疏远和漠不关心，这是苏共于1991年遭禁止时没有一个党员出来挺身而起的根本原因。
    《国际政治研究》杂志登载的上述两篇文章中，列出了苏共执政丧权亡党的许多历史教训，如：
    斯大林实行党政合一、把党变成了国家机关，党领导和包办一切，全部权力集中于党的机关，集中于机关的上层，集中于总书记个人手中。
    党的干部不是选举而是任命的，党不仅任命自己的干部，还任命政府部门干部。党最高领导人的产生没有正常的机制，也没有任期的限制。
    党的最高领袖拥有对真理的垄断权，完全控制信息的传播，排斥和否定外来的文化成果，实行严格的书报检查制度。混淆学术问题和政治问题的界限，用大批判和专政方式，甚至用肉体消灭的办法，解决思想和文化领域的问题。
    党内的严格保密制度成了党的机关不受监督地行使大权的基础。
    党机关的人员编制不断扩大，党中央机关从1919年时的30名干部，扩大到1987年的1800人，还大量使用“编外”干部。民主集中制成了官僚集中制，个人集权制。
    邓小平说，我国的“政治体制都是从苏联模式来的”。中国党也是按照列宁建党的原则建立起来的。苏联党和国家的垮台，不能不引起中国党的深思。邓小平在1986年曾多次谈到要进行政治体制改革，指出：“进行政治体制改革的目的，总的来讲是要消除官僚主义，发展社会主义民主，调动人民和基层单位的积极性。要通过改革，处理好法治和人治的关系，处理好党和政府的关系。”“改革的内容，首先是党政要分开。解决党如何善于领导的问题。这是关键，要放在第一位。”16年过去了，我们改得如何？我们有哪些进步，还有哪些不足，每一个对中国社会主义事业有责任心、对马克思主义有信心的人，都应该认真对照一下苏联、苏共这面镜子，从中切实地记取教训。
    中共“十六大”总结了13年来十条基本经验，并对我国体制改革作了若干规定。可以看出这些历史经验，已经与毛泽东晚期的所谓的“无产阶级专政的历史经验”，大不一样了。中国在进步。要实现“十六大”提出的“发展社会主义民主政治，建设社会主义政治文明”，我们还有很长的路要走。
    （责任编辑方晋）


首页 -> 2003年第2期

宋庆龄在“文革”时期

作者：盛永华

字体： 【大 中 小】

    1966——1976整整十年的“文化大革命”，对于刚刚走出1959年天灾人祸不久，正处于复苏时期的中华人民共和国和中国人民来说，又陷入一场空前的浩劫。
    当时身任国家副主席的宋庆龄也受到严重的冲击。由于种种原因，现在能看到的文献资料不多。但从宋庆龄的记载不详的言行，从保留下来的她给亲友、同志、同事的一些信札，特别是从粉碎“四人帮”后她对“文革”的批判，我们仍然可以看到她在十年内乱中，对那股乘机篡党夺权的反革命逆流进行最大限度而极为艰难的抵制与抗击。大体说来，在“文化大革命”的过程中，宋庆龄是从觉察、警悟、认识，到抵制、反抗以及后来的揭批和反思，在特定的历史条件下作了所能作的一切，从而使人们更能认识和理解宋庆龄——这位对共产主义信仰从未动摇，为国家和人民利益从未停止过战斗和前进的伟大的爱国主义战士。

    “我很纳闷：刘少奇在党内那么长时间了，他如果真是反党的内奸，怎么从来没有一个人怀疑过呢？”

    在“文化大革命”发动之初，宋庆龄和所有善良的人们一样，既无思想准备，又感困惑不解。
    宋庆龄自20世纪30年代初期就接受了马克思主义，认同中国共产党领导的新民主主义革命，长期与中国共产党并肩战斗，并积极参与国际共产主义运动。新中国成立后，她作为国家的领导人之一，坚信以毛泽东为首的中国共产党领导的正确性，毛泽东在她心目中具有极崇高的地位。因此，她对由毛泽东亲自发动的这场“文化大革命”的宏伟目标——“反修防修”，防止资产阶级的“和平演变”，保证新中国沿着科学社会主义的正确轨道前进——开始也是相信的，并力图使自己跟上运动的步伐。
    及至红卫兵运动兴起之初，宋庆龄被作为“资产阶级代表人物”也受到冲击。尽管在周恩来的保护之下——1966年8月30日，周恩来拟了一份《应予保护的干部名单》，首位就是宋庆龄，并得到毛泽东的批准；她被接到北京居住，以便受到更有效的保护——但她在上海的住宅仍被“造反派”闯入；她北京居所周围的高音喇叭搅扰得她成天不得安宁，红卫兵在她住所的围墙内外贴上毛泽东语录，将住宅内的一些石狮子涂上红色，一些被认为是“四旧”的楹联匾额也拿了下来。宋庆龄当时仍是以一种积极的态度去对待群众运动的。1966年8月，她写给美国老朋友格雷斯·格兰尼奇的信中说：“你一定看到了所有关于这里发生变化的报道——一次社会主义文化革命运动正在进行，它将确保修正主义的魔影不论现在还是今后都不可能出现。”她告诉老朋友：“我每天如果不开会要花八、九小时看东西”，而且“这里的生活非常有意思”。
    宋庆龄尽管受到越来越大的冲击，但是她对这场“革命”还是怀着良好的愿望，并且真诚地要求自己通过运动来改进工作。她在1966年9月24日致函老同事、老朋友罗叔章说：“请您把红卫兵对我的大字报借给我看，并总理对我支持的话，因为上次您借给我看的，没有包括在内。你怕我不开心是么？我看到对我的批评不会主观，如果我有不对的地方我要知道，以便改掉不好的作风。如果不知，那怎么改掉呢？”她有时会坐着汽车，上街去看大字报，了解情况。她还写信给当时正在受批判的中国福利会秘书长李云同志，嘱咐她“……赶快检查工作，作自我批评，就可以很快恢复工作。”宋庆龄原来的秘书黎沛华女士受托打电话给李云，说“夫人非常挂念你，要我转告你快快检查工作，主要检查工作中的缺点或者错误，就没事了。”在“文化大革命”的最初阶段，宋庆龄的某些忧虑还未形成明确的判断——主要的原因，无疑是事变还未充分展开和暴露。
    后来形势很快就急转直下，急风暴雨般的红卫兵运动打乱了整个社会秩序并逐渐被林彪、江青一伙所利用甚至操纵。林彪、江青一伙在“文革”中篡党夺权的政治野心急剧膨胀，他们以革命的面目出现，用极其卑劣的手段，企图打倒一大批久经考验的无产阶级革命家；他们以“横扫一切牛鬼蛇神”为口号，恣意歪曲和篡改历史，为他们上台做准备。这时，与宋庆龄长期并肩战斗的许多同事与战友，很快就“靠边站”，进而被批斗，被关押，他们当中有些同志因不堪受辱和迫害含冤自杀；国家主席刘少奇一夜间成了“党内头号走资本主义道路的当权派”、“叛徒、内奸、工贼”；不少长期支持中国革命与建设事业的国际共产主义战士、宋庆龄的亲密朋友如爱泼斯坦等，被戴上特务的头衔以莫须有的罪名投入牢狱。最使宋庆龄不能忍受的是，她的导师、战友和伴侣，伟大的民主革命先行者孙中山先生，竟被江青一伙污蔑为“中国走资本主义道路的老祖宗”（在“文革”的特定历史条件下，这是一项弥天大罪）和“牛鬼蛇神”，他们竟然要拿走国庆节时天安门广场上与马克思、恩格斯、列宁、斯大林并列的孙中山像。在南京，发生了红卫兵捣毁矗立在新街口的孙中山铜像的事件。对宋庆龄的冲击也在升级：她主持的中国福利会的工作受到极大干扰而几乎陷于停顿，正如她后来所叙述的那样：“一九六六年，也就是十年动乱开始的时候，我们‘中国福利会’在上海的工作实际上处于停顿状态：《儿童时代》杂志不再出版了，我也接不到一份中国福利会下属的国际和平妇幼保健院、儿童艺术剧院和其它单位的报告。这些单位的领导，当时正处于不断增长的压力之下或受到了攻击。”
    就在毛泽东批准了周恩来拟订的保护宋庆龄等干部名单后两天，北京街上即出现了要求撤销宋庆龄这位非党人士的国家副主席职务的大字报。有红卫兵要冲到她家里贴大字报，还要剪掉她的发髻——他们认为那是“四旧”的东西。北京宋庆龄住所内的少部分工作人员也开始“造反”，不仅开会串联整她的黑材料，甚至要这位70多岁的患有严重关节炎的老人和他们一起排队进餐。令宋庆龄受到极大的伤害与痛苦不堪的是她父母在上海万国公墓的墓地遭到红卫兵的损毁，石碑被推倒，骸骨也被挖了出来……（宋庆龄的父亲宋耀如曾是孙中山最早的战友及追随者。他倾家资支持孙中山的革命事业，为孙中山印刷革命宣传品，他的家是革命者的联络点。而他又不事宣扬自己，被孙中山称为“革命的隐君子”）周恩来为此出面干预，对红卫兵发出了严厉警告，并下令上海市有关部门立即将宋墓修复，修复后拍成照片报告宋庆龄，又及时更换了她在北京居所的部分工作人员，冲击宋庆龄的图谋才没有得逞。
    当然，宋庆龄是经过长期革命实践的成熟的政治家和革命家，有丰富的斗争经验和深邃的洞察力。虽然面临的是新形势下的新问题，但经过短短的三、四个月时间，她对这场“文化大革命”不禁产生了怀疑，感到现实发生的一切与所宣称的革命目标相去越来越远。她曾对身边的工作人员说：“这算什么革命行动呢？当时陈炯明叛变，我们坚决和他斗争，这才真叫革命行动呢！”1966年国庆节，在天安门城楼上，宋庆龄遇到罗叔章，对她说：“你要是拿到什么红卫兵传单，给我看一看。我在收集这些传单，好了解形势的发展。我很纳闷：刘少奇在党内那么长时间了，他如果真是有问题，怎么从来就没有一个人怀疑过呢？”同年11月，经宋庆龄审定的《宋庆龄选集》出版。尽管刘少奇已身处逆境，被扣上“中国最大的走资本主义道路的当权派”等骇人罪名，宋庆龄仍然派秘书给刘少奇送书，在书本的扉页上，赫然留有宋庆龄亲笔书写“请刘主席、光美同志审阅指正”的题签。
    宋庆龄对来势凶猛的无休止的所谓“破四旧”十分忧虑，明显反感。她在给友人的信中，对此提出质疑：“前几日送给您一小包梨及熏鱼，是家里饭菜存下来的，给你尝尝。你说那是‘四旧’么？我一向心里当你是自己人，分一点给你犯错误么？”斯时，毛泽东曾派江青往访宋庆龄，向她解释“文化大革命”。宋庆龄对江青说：“对红卫兵的行动应该有所控制，不应伤害无辜。”宋庆龄对于当时红得发紫、权倾一时的野心家江青能当面提出如此直率的意见，表现出她一种大无畏的气概。而政治野心急剧膨胀、心胸又极其狭窄的江青，对宋庆龄的批评如何受得？她对宋庆龄从嫉恨发展为仇恨，伺机报复。江青对宋庆龄的仇恨，举一事可见一斑：1966年11月12日是孙中山诞辰100周年。为此，人民出版社重印了1956年出版的由宋庆龄题写书名的两卷本《孙中山选集》，同时出版由周恩来题写书名的一卷本《宋庆龄选集》。出版社将两书分送中央文革小组成员每人一套。当秘书刚把《宋庆龄选集》放在江青面前的桌子上，江青看到封面有周恩来的题签，疯了似的将书扔到地板上，并用双脚践踏。她一边用劲踩，一边说：“总理真是！还给她题字！”同时咒骂宋庆龄，给她扣了许多不三不四的大帽子。在人民大会堂举行的孙中山诞辰100周年纪念大会，江青也拒绝参加。江青的疯狂举动，不仅是对宋庆龄的嫉恨，也是发泄她对周恩来的仇恨。
    江青打击宋庆龄的恶毒的一手，便是要歪曲抹杀孙中山在中国历史进程中的伟大作用，颠倒黑白，并将其“批倒批臭”。
    正是江青等反革命一伙的倒行逆施，使忧国忧民的宋庆龄对“文革”很快便怀疑警觉并进而抵制和反击。

    孙中山是一位“坚定不移的、百折不挠的革命家，中国伟大的革命先行者”

    尽管毛泽东在宋庆龄心中具有很高的威望，得到很真诚的信任，也尽管宋庆龄对隐藏于党内高层的野心家的真面目一时还难于完全识破，但宋庆龄仍如她过去的大半生一样，在历史潮流中绝不随波逐流，在大是大非问题上绝不背离原则，对于错误的东西毫不含糊地进行坚决斗争，她可以用生命去捍卫真理。
    ①对于“文革”中的那股逆流，宋庆龄的第一个重大反击，便是坚决捍卫孙中山的革命旗帜。
    宋庆龄万万没有想到，“文革”居然有人公开将矛头指向为国人与世人普遍敬重的孙中山。为此她不得不以74岁的高龄，再次奋起捍卫孙中山的事业与旗帜。当然她相信她并不是孤军奋战，毛泽东早于1956年在《纪念孙中山先生》一文中就说过：“现代中国人，除了一小撮反动分子以外，都是孙先生革命事业的继承者。”在“文革”的岁月里，以周恩来为代表的党内的健康力量对于孙中山的历史地位和作用也是充分肯定的，他们给了宋庆龄以巨大的精神和道义上的支持。
    1966年11月，中国人民为纪念孙中山诞辰100周年，举行了盛大的纪念会。在大会上，宋庆龄发表了热情洋溢的长篇演说《孙中山——坚定不移、百折不挠的革命家》。在演说中，她非常简洁而又详尽地叙述了孙中山一生的业绩和他与时俱进的步伐。她把孙中山的一生概括为“一个顽强的革命者的一生”，是一位“坚定不移的、百折不挠的革命家，中国伟大的革命先行者”。谈到孙中山留给中华民族的遗产时，她说：“孙中山的遗训就是他的三民主义和三大政策。”而这笔遗产是毛泽东早就肯定了的。宋庆龄进而指出孙中山的思想和事业在当今仍有着深刻的意义：“孙中山一生致力于推动革命，这一点今天仍然值得我们学习……”
    她指出，“孙中山还有另一方面值得我们学习。为了使自己在政治上适应当前革命任务的需要，他坚持不懈地进行自我教育。他不停地从理论和实践上进行探索……”
    对于孙中山晚年不断地修正错误，不断地与时俱进，重新解释了三民主义，制订了三大政策等，宋庆龄认为这“显得更加光荣”。
    留存下来仅有的很少的资料，记载了宋庆龄写作《孙中山——坚定不移、百折不挠的革命家》一文的情况。1966年2月，宋庆龄给时任《中国建设》杂志总编辑的好友爱泼斯坦先生的信中曾提到：“我一直在用心写我那篇为纪念孙中山所用的文章，但我需要你的大力帮助。”
    她在人民大会堂发表演说的时候，中国的政治已经面临黑云压城城欲摧的局面了。纪念大会开过后，宋庆龄很想请所有帮助过准备这篇讲话的人来吃一顿饭，随便聊聊，但那时已经“不是时候”，政治形势的复杂可想而知。期间，她对文章的修改，内容的取舍，乃至表述的方式，会有很多考虑。她顶着巨大的政治压力，详述孙中山的革命业绩，毫不含糊地歌颂孙中山的革命精神。这不仅是她为捍卫孙中山革命旗帜所进行的英勇斗争，也是为捍卫中华民族的尊严和保护民族遗产而进行的英勇斗争，更是对林彪、江青一伙反革命的倒行逆施的抗击。宋庆龄高度的政治敏感性、政治原则性和丰富的政治斗争经验，在这里得到充分的体现。
    在“文革”那些颠倒是非的岁月里，江青一伙不但对孙中山、宋庆龄放明枪，还施暗箭。歪曲他们的婚姻关系，散布关于宋庆龄私生活的流言蜚语，即是他们拙劣的伎俩之一。在这个已成为历史的个人生活问题上的中伤和诽谤，完全是服务于他们卑劣的政治阴谋。一些别有用心或不明真相的人也跟着起哄、鼓噪。在“文革”初始，宋庆龄对那些恶意中伤不屑理睬：“对那些无端污蔑，我只有闭上眼睛——外面那种敲锣打鼓的喧闹声已经够叫人心烦意乱的了。”但不久以后，当她警觉到这是“重复反动派在孙博士和我的婚姻上对我们的造谣污蔑”，这已经不仅仅是关乎孙中山、宋庆龄的个人形象和声誉的问题，而是企图推翻孙中山在中国历史上的地位以图篡改历史时，便坚决地、毫不含糊地起而反击，维护她与孙中山婚姻的真实性、合法性。
    1972年11月9日，宋庆龄致函中国人民的好朋友、著名作家韩素音女士时，指出在一些有关孙中山的著作中的错误。她说：“在利昂·沙尔曼写的那本传记中，我发现她在描述我的婚姻这部分也像其他一些作者那样犯了相同的错误。”她郑重地声明：“我是从上海去东京并于1915年10月25日在那里同孙逸仙结的婚，这就是说，我们结婚的时间是在他们（指孙中山与元配夫人卢慕贞——作者注）离婚几个月之后。我们的婚姻是在东京市登了记的。举行婚礼之前，我们当着律师和证人的面在结婚书上签了字。结婚的证书是一式三份，这些证书分别由孙逸仙、我和著名的日本律师和田瑞保存。”宋庆龄指出，“很久以来，敌人和一些不明真相的传教士都在这个问题上对我进行诽谤。”她请韩素音“采取任何你认为合适的办法把我这个声明公诸于世人，以正视听”。相同内容的信件，宋庆龄还寄给了她的朋友麦克唐纳。
    1973年2月27日，宋庆龄写信给孙科的亲戚林达光，批评美国著名记者和作家索尔兹伯里在他的《前往北京及北京以外》一书中所“重复反动派在孙博士和我的婚姻上对我们的造谣污蔑”。她郑重地告诉林达光，当她与孙中山结婚时，孙中山的儿子孙科正住在美国加利福尼亚，“他父亲把离婚和结婚的事都告诉了他。”宋庆龄认为孙科应“还保留着这历史性的家庭档案”。
    宋庆龄还于1973年3月13日亲自致函索尔兹伯里，直率地批评他的错误：“首先要感谢你惠赐大作《前往北京及北京以外》，我已拜读。请允许我指出一个史实上的错误。孙逸仙在我同他于1915年10月25日结婚时，他是自由的。（结婚的年份不是您所说的1914年，当时我还在上海。）……反动派和传教士（他们常常是反对进步的）试图造谣污蔑我们，但事实总归是事实。我丈夫的儿子现住加利福尼亚，所以你可以很容易地从他那里得到有关上述事实的证言。”
    宋庆龄敦促索尔兹伯里改正他书中的错误，同时严正提出：“你也许可以向你曾咨询过的那些所谓可靠的参考资料来源发出警告，告诉他们这是一则极为恶劣的不实之辞，他们到处散布是有罪责的。”及至她收到已作改正的《前往北京及北京以外》的第二版时，立即给作者去信表示“对你的情谊深为感激”。
    然而，在那个是非颠倒、以谎言取代现实的年代，暗箭仍不断射来，宋庆龄继续以各种方法顽强地反击。1973年8月23日，她致函挚友爱泼斯坦夫妇。（他们历经无数考验仍然无限忠诚于中国人民的伟大事业，受“四人帮”的迫害而蒙冤陷狱长达五年之久，此时刚刚出狱）她在信中说：“请读一读附上的剪报。你们作为我的挚友，请告诉我对这些有关我的诽谤性文字，我该怎么办。这些有关我的谎言时不时地得以刊布，使我感到极端的厌恶和愤慨。我没有钱去请律师来同这个斯坦利·卡尔诺打官司，但我的朋友（指爱泼斯坦夫妇——作者注）是否能写篇东西来制止这些谎言流传呢，因为对许多人来说，不断重复的谎言会变成事实的。”她在给孙科的妻弟陈志昆夫妇复信时，还特意“寄去一张我的旧照片，是坐在我丈夫的像前照的。”并请他们代为问候孙中山的孙子孙治平和孙治强。
    如此等等。事实上宋庆龄所作的决不仅是她和孙中山婚姻真相的辩证，关乎对江青之流的政治阴谋的揭露，而且是对江青一伙反革命的回击，表现了她一贯的革命原则性。
    ②对于“文革”中的那股逆流，宋庆龄的另一种反击，就是在力所能及的条件下，以她特有的方式，对同志、亲友给予关怀、帮助和保护，坚持真理，伸张正义，为革命与建设事业保存力量，而对国际友人的保护，更维护了祖国在世界上的形象。

[2]


首页 -> 2003年第2期

宋庆龄在“文革”时期

作者：盛永华

字体： 【大 中 小】

    “文革”开始后，民主战士邹韬奋的夫人、时任中国福利会托儿所所长的沈粹缜也受到很大的冲击。据她回忆，当时宋庆龄对她极为关切，“几乎三天两头来一封信，每信必问我好不好，有没有遭批斗，一再关照要保护身体，给她写信要讲真情，有什么困难只管说。”为了更好地保护沈粹缜，宋庆龄建议她搬到自己母亲生前的住所去住，那幢房子属于私人产业，解放后由上海市政府修缮后交还宋庆龄的。宋庆龄以为那里可以当作一个小小的避风港。沈粹缜在征求邓颖超同志意见后，刚搬进去住了一个多月，又被“造反派”以“与资产阶级权威划不清界线”以及“资产阶级生活方式”为由，勒令搬了出来。
    当时，不少在中国革命和建设事业中长期帮助中国人民的外国朋友受到迫害，或被关进“牛棚”，或被投入牢狱。宋庆龄和他们很熟悉，因此忧心如焚，尽力设法给予关怀和保护。当她得知新西兰友人路易·艾黎被无端怀疑、面临遭受迫害时，她立刻为他写了那份在粉碎“四人帮”后十分著名的“证明书”，派秘书及时送给路易·艾黎。在“证明书”中，宋庆龄列举了艾黎为中国人民解放和进步事业奋斗几十年的功绩，明确表示“我从1932年起就认识路易·艾黎。他为中国作了贡献，帮助我们保卫国家。……解放前和解放时我都了解他。我觉得他是新中国的一位诚实、忠诚、不屈不挠的朋友。我极端相信他。他如白求恩大夫一样，是国际共产主义、马克思、列宁的信徒。”这封“证明书”及时地保护了路易·艾黎免遭“四人帮”的毒手。
    还有，宋庆龄对当时蒙冤身陷囹圄的国家主席刘少奇夫妇的子女的关怀和安慰。
    宋庆龄对亲友同样给予了极大的关切。当她得知表弟被抄家，所有衣物被抄走后，便将自己能用的衣裳都给了他们。当她得知表妹倪吉贞一家因戴上“资产阶级”的帽子被扫地出门，只得挤住在一间破旧的小屋，并被作为“管制对象”强迫劳动时，她设法通过中国福利会的干部送去一点钱，给她们以精神安慰和物质支持。关于此事，在宋庆龄1967年11月29日给沈粹缜的信中有所记载：“我的老干部蔡缦云，一年多没有消息了，不知道什么缘故她被关起来。我日夜不安，不知是否因为她代我交了一些钱给我一个表亲的缘故？因为她一直很老实，守纪律的，也不和坏人来往。如果你听到她的消息，请不要瞒我吧。我对她应该负责！除了生在资产阶级的家庭里，我的表亲从未参加政治或做过坏事，一直很老老实实的。”这封信表明，宋庆龄是很明白自己的处境的，但是她坚持自己毕生奉行的原则——坚持真理，绝不向恶势力低头，不管这恶势力有多么强大。
    尽管1966年8月30日毛泽东批准了周恩来拟订的保护宋庆龄等人的名单，但江青、张春桥一伙却从未放弃打倒宋庆龄的阴谋。1968年初，上海的造反派从时任上海市副市长的金仲华的住所抄走大量的文件和信札，其中包括宋庆龄与他的来往信件及底稿数十封，张春桥见后如获至宝。在上海市革委会讨论时，张春桥说：“金仲华……可能是美国特务”，“宋庆龄这个人可复杂了”，他亲笔批示：“应当整理一份材料报中央、中央文革，并继续查下去”。在市革委的报告中，强调金仲华和宋庆龄“有特殊密切的关系”，并说“这次抄获宋庆龄给金仲华的信有七十余件。除一、二件用中文写的外，其余都是用英文写的。经专人带交的约占半数。文化大革命以来，他们的通讯（信）特别多。” “可以看出几个问题，第一，金、宋之间往来十分密切……；第二，金、宋谈话内容，值得研究……；第三，文化大革命期间往来频繁，互通京沪文化大革命情况……有三封信，内容不易懂，好像影射什么。”由于是毫无根据的欲加之罪，又慑于宋庆龄在国内国际的崇高威望，林彪、江青反革命集团还未敢贸然下手，但恶毒用心已显而易见。
    宋庆龄经过短短的困惑之后，即对这场“革命”产生了怀疑和警觉。为了保护自己和同志以坚持斗争，她不得不采取了新中国成立后她从未采用过的“地下工作”的办法。现在所看到的文献信札，是为劫后仅存，而宋庆龄给同志、亲友的大量信函，则因收信人应宋庆龄之嘱，在当时就“阅后烧掉”了。根据沈粹缜的回忆，“凡是有点内容的信，比如告诉我她的某某亲戚自杀了，或者廖承志同志遭到不测等等，在信后必定写上四个大字‘阅后烧掉’，还加上几个惊叹号。”从保存下来的宋庆龄1966年9月24日致罗叔章的信函中看到，由于此信内中谈到对“文革”及“破四旧”的看法（本文上面已引述），所以在信的末尾特别注上“此信看后即烧掉为荷！”字样。中国人民的老朋友、宋庆龄的好友美国女记者安娜·路易斯·斯特朗在给宋庆龄的复信中，曾着重说明：“我在收到你第二张便条的当天就亲自把你的第一封信撕成碎片，扔进下水道冲掉了……没有留下丝毫通信的痕迹……”在“文革”中，宋庆龄与好友马海德大夫互相通信，谈论对这场“革命”的种种看法。他们住得很近，宋庆龄的信都交由忠诚的保姆或司机送去。遵照宋庆龄的意见，马海德在阅信后即销毁。后来“造反派”抄他的家时，虽然抄走了许多文书资料，但没有发现宋庆龄的信。而宋庆龄另外一位长期的忠实的同事与朋友、《中国建设》杂志的第一位社长、时任上海市副市长的金仲华，却因为没有遵照宋庆龄的嘱咐，没有及时“阅后烧掉”那些信件而付出了沉重的代价：在被“造反派”抄家后不久，金仲华因不堪忍受残酷的政治迫害而含冤自杀。

    “任何一项美国对亚洲的政策都迫切需要正视中国的现实”

    在“文革”整整十年中，宋庆龄始终以祖国的前途、民族的命运、人民的利益为考虑问题的出发点。在历史进程暂时的逆流中，年逾古稀的宋庆龄并不是消极的无所作为。在那特殊的历史时期，她以特殊的地位和特殊的方式，在极其困难的条件下，进行着特殊的抗争，非但保持了自己的崇高政治气节，而且为国家民族做出了特殊的贡献。
    从1966年纪念孙中山诞辰百年以后，至1971年“九·一三”事件以前，除出席极少数必须参加的国事活动外，宋庆龄基本过着一种深居简出的生活。有些庆典仪式，她不愿出席是因为她不愿成为“摆设”。但在林彪、江青反革命集团的淫威面前，她没有消极退缩，更没有置身度外。除了本文上面所述她的各种抗争外，作为中华人民共和国的国家副主席，她关心着国家的生产建设及各条战线的状况，特别是关心国内外发生的大事。“四人帮”推行形左实右的路线，给我国的外交工作造成很大的困难和破坏。在极其困难的情况下，宋庆龄努力与那些一贯支持中国人民事业的外国朋友保持着联系，并尽可能认识新的朋友，以打破帝国主义对我们的封锁和极左的自我禁锢，向世界传递关于我国的客观正确的信息——宋庆龄确信解放16年来我国在政治、经济、文化、教育、科技、外交等等一切方面都取得伟大的成就，祖国发生了天翻地覆的变化，这些成就，林彪、江青反革命集团想抹杀也是抹杀不掉的。1970年1月,她在给老朋友格雷斯·格兰尼奇的信中说：“……真希望你们也在这里，可以亲眼目睹在发生的巨大变化”。在以后给友人的信中，她多次表达了同样的观点：“我将非常高兴地欢迎你和金杨，让你们看看我们的一些成就，你将会为你的祖国感到骄傲”；“我希望在哪一个好日子里你会来看看我，也看看一九四九年以来所发生的惊人变化。”宋庆龄确信在中国共产党领导下祖国所取得的成就是无与伦比的，这是新中国前进历程中最本质的东西，是主流，她要把这些成就和取得成就的原因介绍给全世界。
    在“四人帮”横行的黑暗岁月，宋庆龄始终关注着祖国的命运，关心国内外的大事和所发生的变化，大至祖国统一、中美关系的改善及复交，小至抗震建筑材料的研发，都在她的关注之列，并为在艰难中前进的祖国所取得的每一点成就而欢欣，而且及时将这些成就介绍给外国友人。1971年，在毛泽东发动的打破中美关系僵局的“乒乓外交”之后，宋庆龄致函美国记者索尔兹伯里，指出此举的重要意义，表达了自己的乐观。她说：“周恩来总理把美国乒乓球队的来访称为揭开中美两国人民之间友好关系的新篇章，实际上就是重新打开门户，这句话说得多么正确。接着许多美国人士从不同的兴趣和目的出发前来访问，这都是你知道的。”1975年春，第四届人大开过以后不久，她致函美国友人罗森夫人，称：“我们四届人大常委召开了一些重要会议，向二百九十三名战犯颁布了大赦，其中有些是在押的国民党著名将领。这的确是许多其他事件中的一个最重要的步骤，对台湾定能起到积极的影响。”不几天后，她又给罗森夫人去信，告诉有关北京轻微地震的消息，并且喜悦地告诉她：“我知道我们已经掌握一种新的建筑方法，现已高到十八层的北京饭店，就是按类似的方法盖的，将来的地震对它不会有影响。”她还建议英文《中国建设》杂志刊登文章，“介绍这里外科手术的惊人成果”，如此等等。宋庆龄用特殊的方式，向世界传递消息，不遗余力地介绍十几年来新中国取得的伟大成就——新中国发展进程中最本质的部分——除表达了她对社会主义事业和前途的坚定信念外，更是从特殊的角度宣传了只有社会主义才能救中国，只有社会主义才能发展中国的道理。宋庆龄在这方面所起的作用是无可代替的。
    1971年“九·一三”事件发生，背叛祖国的林彪在蒙古人民共和国的温都尔汗折戟沉沙，这是林彪、江青反革命集团走向覆灭的开始。国内政治形势有了一些松动。同年10月，联合国恢复了中华人民共和国的合法席位。紧接着“乒乓外交”之花开始结果，结果之一，便是1972年2月美国总统尼克松访华。这一切，使宋庆龄受到鼓舞，她的“民间外交”——尽管她是国家的副主席——变得更为活跃。除了书信外，她开始陆续通过报刊传达自己的声音。英文版《中国建设》是她向国外传达信息的主要手段。在尼克松访华的前夕，宋庆龄在1972年第一期《中国建设》上发表了题为《一个新时代的开端》一文。这是她在沉默了大约五年之久以后，首次在报刊上发表文章。文章列举了20多年来社会主义中国在各方面的伟大成就，这些成就的客观存在，使美国朝野不得不重新检讨和修正他们20多年来，无视中华人民共和国存在的错误，也使后来当选美国总统的尼克松认识到，“任何一项美国对亚洲的政策都迫切需要正视中国的现实”。这个现实就是一个逐步繁荣富强的新中国的存在，一个在国际事务中发挥着越来越重要作用的新中国的存在。她确信，“我们确实正处在一个新的人民的时代的开端”，透过乌云，看到远景。宋庆龄毕生保持着政治上的敏锐，并能抓住最本质的东西介绍给全世界。
    通过报刊，宋庆龄还给朋友送去关怀和友情，她继续在困难的条件下，努力架设中国人民与世界人民之间的友谊桥梁。1972年2月，美国著名记者埃德加·斯诺在瑞士病逝，宋庆龄为失去这位中国人民的老朋友而十分悲痛，她除发去唁电外，还在《中国建设》上刊文《纪念埃德加·斯诺》，追述斯诺对中国人民事业的帮助和贡献，表达对他深深的怀念。几个月后，她又在《中国建设》上撰文悼念另一位美国友人格雷斯·格兰尼奇——她和她的丈夫在中国人民抗日战争的时候，出版《中国呼声》杂志，向全世界报道中国人民的英勇抗战，以后又长期致力于宣传新中国的成就，促进中美两国人民的友好交往。宋庆龄深切怀念这位忠诚的老朋友。她说：“格雷斯·格兰尼奇无穷无尽的精力和热情将永远鼓舞着太平洋两岸所有认识她的人。”宋庆龄以博大的胸襟，给各国朋友送去关怀和温暖，也为中国人民赢得了友谊和支持。她被誉为“中国与其他国家和平友好的代言人”。斯诺夫人在谈到宋庆龄的关怀时，曾深情地表示：“她在一生中永远是勇敢无畏的，她从万里之外发来的唁电也给了我勇气。”并遵照斯诺的遗愿，将他的部分骨灰安葬在北京大学（他曾在那里授课的前燕京大学校园），这是中美两国人民友谊的见证。
    事实上，在中美关系的坚冰被打破的前后，许多外国朋友急于访问中国，希望了解中国的真实情况。他们把宋庆龄视为良知的化身，最可依赖的朋友，纷纷写信向她求助。宋庆龄告诉友人：“许多美国政府内的人及商家、新闻记者都很急的要来看看中国。不但是他们，我自己的许多老朋友，都来信要求帮助他们到新中国来参观。”“艾达·普鲁伊特、陆懋德和十几位一直为我们积极工作的其他朋友，让我为他们来华帮忙。我曾为鲍威尔夫妇申请过签证。”宋庆龄也尽力给予朋友们帮助，她不厌其烦地给朋友们复信，指导他们来华需办的各种手续。她要朋友们来“看看一九四九年以来所发生的惊人变化”，而且她要求朋友们在报道中，既要写目前，也要“写未来的远景”。宋庆龄陆续与许多老朋友恢复了联系，其中不乏二十年代及三四十年代就认识的，如美国记者文森特·希恩、美国外交官谢伟思、美籍日本友人有吉幸治、美国史迪威将军的副官、美籍华人杨孟东、新西兰友人贝特兰等等，甚至还有她青年时代在美国留学时的好友。她也结识了不少新朋友，如美国著名的耳外科专家萨缪尔·罗森夫妇、史迪威将军的儿女、美国著名记者索尔兹伯里等。
    在“四人帮”对我国正确的外交路线严重的干扰破坏，使我国的外交工作遭受损失的时候，宋庆龄坚持与各国朋友友好交流，把中国人民热爱和平的愿望传达给世界。这是对“四人帮”的一种特殊的斗争方式，而且如在革命战争年代一样，为中国人民的事业团结了一批真诚助我的朋友。

    “我将以无可比拟的欢乐来庆祝这个节日！”

    正义终于战胜邪恶，革命终于战胜反革命。1976年10月，“四人帮”的反革命阴谋被粉碎，笼罩在祖国上空的阴霾被吹散，中国人民迎来了政治生活中的又一个春天。宋庆龄由衷地欢呼：“我将以无可比拟的欢乐来庆祝这个节日！”1976年11月3日，她致函爱泼斯坦：“……快活起来，艾培！现在是那些‘横行夫人’（暗讽‘四人帮’）的最好时节。如果你和邱茉莉这个时候能来，你们一定要尝尝我们南方的特别风味。放松一下吧！”欢欣之情溢于言表。
    1978年3月，85岁高龄的宋庆龄带病出席了第五届全国人民代表大会。当时她已身患多种疾病——严重的关节炎导致多次摔跤造成骨折；支气管炎症使她咳嗽不止；多年的荨麻疹（家族的遗传病）反复发作奇痒无比使她夜不能寐。但她还是快乐地表示：“不论怎样，我很高兴，因为我们的内部敌人终于被抓起来了，中国终于能够向它的目标奋斗了。”
    宋庆龄对于粉碎“四人帮”后的祖国充满了信心与期望。她对粉碎“四人帮”反革命集团斗争的胜利予以高度的评价，认为这“标志着中国革命又经历了一次转危为安的历史性转折。有了这个伟大转折，我们的社会主义革命和社会主义建设才有可能进入一个新的发展时期。”由此“我们才能从今年起把全国工作的着重点转移到社会主义现代化建设上来，才能集中精力进行一次新的长征，才能信心百倍地奔向四个现代化的伟大目标。”
    同时，宋庆龄深感一定要将“四人帮”的罪行公诸于众，对他们进行深入的揭发批判，进行历史的审判，将这伙反革命钉在历史的耻辱柱上，使历史的悲剧不再重演，才能真正地拨乱反正。因此，她把揭批“四人帮”视为自己义不容辞的责任。从“四人帮”被粉碎，至她1981年5月逝世的四年多的时间里，这位80多岁的老战士从未停止过对“四人帮”的控拆、揭露与批判。这些充满战斗力的批判，见诸于宋庆龄的目前已经发表的数十篇文章和一百多封书信当中。
    首先，宋庆龄从本质上断言林彪、“四人帮”一伙推行的是“最黑暗、最愚昧的法西斯文化专制主义”，给祖国和人民带来的后果是灾难性的。“文革”使得“我们的物质生产大大落后了”；同时“也搞乱了人们的思想，践踏了社会主义的科学文化”。更为严重的是，“在人们思想上、道德上和纪律上造成了恶果，其中受害最深的是青少年一代。”她怒斥这一伙罪魁祸首祸国殃民，“把我们的国家和事业推到了毁灭的边缘”。
    她在给友人杨孟东的信中写道：“我的所有外国衣裳（西装）都给我表弟的五个女儿了。在那个无耻到极点的婊子江青所炮制的‘文化革命’期间，她们都被‘红卫兵’赶出家门，所有衣物也都被抄走了。”宋庆龄为人、为文一贯温文尔雅，文采斐然，在她的文章和给友人的书信中，充满了睿智和幽默，像这样直率的骂人话仅见这一次，可见她对江青一伙愤恨至深。
    1981年1月，在对林彪、江青反革命集团十名主犯进行审判期间，88岁高龄的宋庆龄怀着无比悲愤的心情，撰写《怀念金仲华——〈中国建设〉的创始人之一》一文，在追思自己长期的忠实的同事和朋友的同时，对林彪、江青反革命集团进行了系统的批判。
    在宋庆龄革命的一生中，她所有的行动并不是为了个人，她的目光也不会停留在过去，而是着眼于未来。她对“四人帮”的批判的目的，正如她在文章最后所写的那样：“我写了上面这些文字，作为对老同志的怀念，目的是使读者对我们所经历的‘暴风骤雨’有一个更为深刻的了解……使这一类悲剧不再重演，安定团结地建设社会主义，为实现四个现代化而努力奋斗。”这是宋庆龄对祖国、对人民的崇高责任感的体现。
    （责任编辑庄建平）

[1]


首页 -> 2003年第2期

孙中山为谋求国家统一奋斗终生

作者：刘路生

字体： 【大 中 小】

    争取和保持国家统一，反对帝国主义瓜分中国，反对军阀割据，建立统一、共和制度的多民族国家，是孙中山的三民主义中民族主义的重要组成部分，并且随着他的思想与革命活动的发展而不断充实和丰富其内容。为实现和谋求国家的统一，孙中山奋斗了一生。

    “担心中国被分割”

    在19、20世纪之交，中国面临惨遭西方列强瓜分的严重民族危机。维护国家独立和统一，是刺激孙中山走上革命道路的直接动因。
    1894年夏，日本发动了侵略中国的甲午战争，一开始战局对清军就十分不利。到年末，清政府败局已定，割地赔款已不可避免。鸦片战争以来半个多世纪，清政府连连丧师辱国，已失去了维护国家独立和统一的能力。于是，孙中山乃在檀香山约集志士，创立革命团体兴中会，宣言：“方今强邻环列，虎视鹰瞵，……蚕食鲸吞，已效尤于接踵；瓜分豆剖，实堪虑于目前。有心人不禁大声疾呼，亟拯斯民于水火，切扶大厦之将倾。用特集会众以兴中，协贤豪而共济，抒此时艰，奠我中华。”1895年初，孙中山又建立香港兴中会总部，筹谋发动广州起义，打响了武装推翻清政府的第一枪。
    当时，帝国主义列强瓜分中国的狂潮兴起。孙中山悲愤万分，手绘《支那现势地图》，将“已割之岩疆，已分之铁路，则用着色表明，以便览者触目警心”。奋笔题记，引用前人诗句说：“‘阴平穷寇非难御，如此江山坐付人！’掷笔不禁太息久之。”
    八国联军侵略中国以后，1903年，孙中山撰写了长文《支那保全分割合论》，指出清政府无力保全中国独立，无力阻止列强的瓜分。文章用中国的历史和中国的民情论证，也用当今世界已进入“天下交通，文明渐启，光气大开，各国人民唱自由之义、讲民权之风以日而盛”的时代论证，中国人民决不“肯甘受列强之分割”，将以“同仇敌忾之气”，“出死力以抵抗”。从反抗列强“分割”的民族大义出发，孙中山称赞义和团的民族正气，他深刻地指出：“义和团仅直隶一隅之民也。若其举国一心，则又岂义和团之可比哉！”表现了他伟大革命家不同俗流的卓越见识。
    怎么才能阻止瓜分，维护独立和统一，以拯救危亡的国家呢？孙中山明白地说：“革命为唯一法门，可以拯救中国出于国际交涉之现时危惨地位。”1905年，革命党人在日本成立了革命政党中国同盟会，选举孙中山为领袖。孙中山领导革命党人做了两件大事：一是发动反清的武装起义，二是同康有为、梁启超为首的保皇党在理论上进行了一场大论战。论战的第一个问题就是要不要革命。保皇党说革命会造成连年战争，必将引起列强干涉，招致瓜分“灭亡中国”。孙中山在制定革命纲领，提出并阐释三民主义理论的同时，也亲自撰写文章，并指导革命党的理论家批驳保皇党人的言论。革命党人指出：瓜分说的产生，是由于中国不能自立，其所以不能自立，是由于清政府的腐朽统治。“外人之所以觊觎中国者，以中国政府之敝败也。”所以，清朝政府“一日不去，中国一日不能自立，瓜分原因一日不息”，只有用革命推翻清政府，建立富强统一的国家，才能最终阻止瓜分中国。革命不会引起列强干涉，而中国人民在革命运动中所表现出的“敢死之气”，才能遏止列强干涉，才能使“近数年来西土人士，无贤不肖，皆知瓜分中国必不能行之事”。
    革命推翻清政府以后，中国可能会出现群雄割据分裂不统一的局面，孙中山亦有充分的估计。1897年，他就对日本友人说过，综观中国“古来之历史，凡国经一次之扰乱，地方豪杰互争雄长，亘数十年不能统一。”1906年，孙中山又一次谈到这一严重问题。他说：“凡是革命的人，如果存有一些皇帝思想，就会弄到亡国。……凡有草昧英雄崛起，一定彼此相争，争不到手，宁可各据一方，定不相下，往往弄到分裂一二百年，还没有定局。今日中国，正是万国眈眈虎视的时候，如果革命家自己相争，四分五裂，岂不是自亡其国？近来志士都怕外人瓜分中国，兄弟的见解却是两样。外人断不能瓜分我中国，只怕中国人自己瓜分起来，那就不可救了！”
    既能拯救中国又可避免分裂实现统一的方法何在？孙中山认为：在于实行共和政治制度。他说，中国历史上出现不统一的局面，“皆由于举事者无共和之思想，而为之盟主者亦绝无共和宪法之发布也。故各穷逞一己之兵力，非至并吞独一之势不止”。孙中山认为：“共和政治不仅为政体之极则”，而且完全“适合于中国国民”运用革命的手段，迅即建立共和国的政治制度，制定并颁布“共和宪法”，依照宪法建立强有力的“国民政府”，以领导治理国家，国家即可统一富强。那些在革命战争发展起来的各路英雄人物，“其夙著声望者，使为一部之长”，在中央政府的“驾驭”之下，“以尽其才”。按照联邦共和的准则，排除其凭借兵力割据之野心。
    八国联军侵入中国，沦陷京师，孙中山疾呼：“清廷和战之术俱穷，四百州之地，四百兆之人有坐待瓜分之势，是可忍，孰不可忍？”亡国灭种之祸，迫在眉睫之际，孙中山设想在华南“分割中华帝国的一部分，新建一个共和国”，以作为拯救中国的根基。为此，他曾策划过两广独立，也曾发动过惠州起义。这是在非常时期，“担心中国被分割”，以非常手段，维系国运，维护国家统一的政治方案。事情虽未获成功，但体现了孙中山反对帝国主义瓜分中国的一贯追求和在特殊时期的特殊手段。

    “以南北统一，民国巩固为主旨”

    辛亥革命时期，孙中山为坚持建立共和制度和统一国家的最高原则，进行了艰苦卓绝的斗争。他抵制南北分治方案，坚持以共和统一为前提的南北和议，乃至放弃临时大总统，举袁自代，终于使中国保持完整的版图，以先进的共和制度诞生于世。
    武昌起义，各省独立响应，革命政权迅速控制了半壁江山。然而，革命党人仍不能一举推翻清政府，建立统一全国的革命政权。清廷还在负隅顽抗，北方军事、政治力量首领袁世凯的力量还相当强大，这就使当时的中国出现了南北对峙的局面，出现了是统一还是分裂，统一于谁，统一于什么原则之下等一系列问题。在革命处于面对多种发展方向的关键时刻，孙中山由海外返抵国内，受命于危难之际，当选为临时大总统，成为革命政府方面的最高决策人。1912年1月1日，孙中山就任中华民国开国临时大总统的当天，发布了《临时大总统宣言书》，庄严地昭告世界：新生的中华民国要实现“民族之统一”，“领土之统一”，“军政之统一”，“内治之统一”和“财政之统一”。这五大统一，既是孙中山为自己就任临时大总统规定的历史任务，也是他对新诞生的中华民国所寄的期望，为中华民国描绘的美好前景。而统一的根基则是革命的共和制度，即孙中山所说：“尽扫专政之流毒，确定共和，以达革命之宗旨，完国民之志愿。”
    孙中山就任临时大总统之前，南北和议谈判已在进行，孙中山表现了希望南北和议成功的极大诚意。但和议不是无原则的。他致电副总统黎元洪说：和议的条件是“以南北统一，民国巩固为主旨”，即和议的前提是实现全国共和统一，而不是北方提出的实行清政府君主立宪。孙中山表示：为了促进南北共和统一，愿意亲自北上与袁世凯谈判，也欢迎袁南下谈判。唯一的条件是：袁宣布赞成共和制度，实现全国和平统一。当时全国上下一片“非袁莫属”之声。南北和议的成功，也就是孙中山让位临时大总统位给袁世凯。于公于私，对孙中山都极为不利。但他光明磊落，一再公开表示，只要袁世凯宣布赞成共和，他就向临时参议院举袁自代，让位给袁世凯，表现了一个伟大革命家的高尚品德与政治远见。
    孙中山也深知共和统一不能靠乞求取得，革命党人必须有坚强的实力（包括武装力量）做后盾。而且，还必须充分准备，倘和议破裂，即依靠武装北伐，推翻清政府，以实现全国共和统一。他向临时参议院提交了一旦和议失败后的作战方案，并先后致电黎元洪等，部署北伐军事以作为和议的后援。孙中山说：“和议难恃，我军战斗准备，刻不可忽。”“和议无论如何，北伐断不可懈。”
    南北和议期间，曾有“南北分治”的政治解决方案提出。当时美国记者麦考密曾对孙中山说：“假如你们与北方协议把国家划分为二，每边各建立一个政府，你们就会得到承认。”孙中山不拿共和统一的原则作交易，断然回答道：“不，那不行！我国人民的感情是一致的。所有的人都反对满清，都站在我们一边。北京并没有政府。”稍后，孙中山在回顾南北和议时的局势时说，对于当时某些人制造的“南北分治一说，余绝不赞成，故思协力调和南北，以为国家永久之联合。”
    在南北和议谈判过程中，孙中山还十分可贵地坚持了一条主张，即和议是自己国家内部的事情，自己的事情就要自己解决，反对假外国之手左右和谈大局，或者谋求外国力量的仲裁与保证。他首先断然拒绝以南北分治来换取外国的承认，接着又断然拒绝把优待清室条件交海牙国际公会存案的荒谬主张，认为这是一种有伤国体的耻辱。他复电伍廷芳明确指出：把优待清室条件“交海牙存案，民国内阁反对者多，其理由：一，国内之事件，交列国国际公会，大伤国体。二，不信国民，必须存案于外，即为丧失外国信用，牵涉于国际”。三，“正式公文通告各国”即可，并明示伍廷芳，优待条件“不交海牙存案”。
    当然，在尘埃落定之后来看，当时的整个和议过程中，孙中山以及所有的革命党人确有许多失误和不足之处。在后来忆及辛亥和议时，孙中山也十分遗憾地说：“溯辛亥革命之役，吾人调和心理，失于过急。”但综观辛亥革命时期的政治风云变幻，革命派诸领袖人物中，孙中山是坚持共和统一最力，主张最坚决，斗争最顽强，理论最为完整的一员。他是辛亥革命时期最成熟的民主革命领袖，代表了当时革命党人的最高水平。孙中山坚持了共和统一的原则，确立了我国的共和国制度，并领导制定通过了《临时约法》，以法律形式把共和制度固定下来，为以后十年间的反独裁、反复辟、反军阀混战，统一国家的斗争提供了法律依据和思想武器。

    “我南方为护法而起”

    从二次革命到第一次国共合作的十余年间的中国，名义上是共和的中华民国，实际上则是袁世凯的独裁专制，转而为各个军阀争相割据，互争正统的亚分裂状态，即孙中山所说：“去一满洲之专制，转生出无数强盗之专制，其为毒之烈，较前尤甚。”但孙中山始终认为，不论独裁以至恢复帝制，还是军阀混战，都是暂时的历史逆转，是不能长久的。共和统一才是全民族的要求，是大势所趋。他深刻地指出：“中国是一个统一的国家，这一点已牢牢地印在我国的历史意识之中。正是这种意识，才使我们能够作为一个国家而被保存下来，尽管它过去遇到了许多破坏的力量。”“能够统一，全国人民便享福，不能统一，便要受害。”但是，统一则应从属于共和原则。他说：“约法与国会，共和国之命脉也。”“文志在共和，终始不贰。”孙中山高擎着共和国和《临时约法》的旗帜，为维护和谋求国家统一而奋斗，道路十分艰巨而坎坷。他被迫再度流亡国外，两次被排挤出广东而避居上海。
    辛亥革命后，与孙中山举袁自代实现南北和平统一的初衷相反，袁世凯为谋专制独裁，“背弃信托”，制造了宋教仁案，破坏约法。孙中山毅然发动了二次革命。袁势力则诋毁孙中山是制造“南北分治”，分裂国家，破坏统一。孙中山愤然驳斥了这种谰言，指出：“此案并非关系南北之事”，“为其坏约法，叛民国，是用讨之，以惩不义而奠我国家”，二次革命乃是在于维护共和制度与《临时约法》的尊严。二次革命失败，共和制度的缔造者孙中山，在共和国建立不到二年之时，就以反民国罪而被迫流亡海外了。
    袁世凯死后，北洋各派系争权攘利，破坏约法，“把一个国家弄到四分五裂”的地步，“以假共和之面孔，行真专制之手段”。孙中山指出：北洋军阀“假共和之祸犹甚于真复辟”，“如任伪共和专制全国，是奖乱也”。他揭橥护法大旗，于1917年7月南下广州，以民主空气较浓厚的广东为根据地，随行者有朱执信、章太炎、廖仲恺、何香凝等。9月，南下的国会议员，在广州召开非常国会，建立军政府，选举孙中山为陆海军大元帅，领导护法战争。孙中山阐明了护法战争的正义性，指出：这是“真共和与假共和之争”，“我南方为护法而起”。“讨伐军阀及卖国贼，无非为护法主义及国家生存计。此不能名为南北战争，实共和主义与军阀主义宣战，爱国者与祸国者宣战。”他庄严宣誓：“唯当竭股肱之力，攘除奸凶，恢复约法”，“竭诚尽智，相我法纪，以返邦人于真正共和之域”。
    然而，孙中山并无可供直接指挥的军队，参加护法的西南地方军阀，又各怀目的，尤其控制广州的桂系，更是多方掣肘军政府。1918年初，西南军阀和政客又导演了军政府改组，排挤孙中山，孙中山由大元帅改任七总裁之一，迫使孙中山离开广州，第一次护法战争失败。
    此次失败之后，孙中山着意扶植陈炯明统率的粤军，作为护法的基本武装，陈炯明是同盟会时期的革命党人，自然以为可为依靠。1920年10月，粤军打回广州，11月孙中山由沪赴穗，重组军政府。次年4月，国会非常会议选举孙中山为非常大总统，建立民国政府，是为第二次南下护法。孙中山重申：“统一中国，非出兵北伐不为功”，立即宣布出师北伐。首先出兵平定广西，设大本营于桂林，1922年，又移大本营于韶关，进军江西。但陈炯明及其控制的部队不仅反对北伐，而且于6月在广州发动兵变，炮击总统府。孙中山被迫再次离粤，护法战争最终失败。
    从二次革命到护法战争，孙中山为国家共和统一艰苦奋斗了十年。失败和挫折没有使他气馁退却，而是“愈挫愈勇”地奋斗。更为难能可贵的是，使他在斗争的实践中不断总结教训，提高认识，逐渐认清了国家分裂的根本原因，更新了统一国家的道路和方法。首先，孙中山痛切地承认了护法斗争的失败。1923年曹锟贿选总统以后，孙中山彻底放弃了护法的旗帜。他说“现在护法可算终了，护法名义已不宜援用”，“毁法之徒，反假护法之名恢复国会”，国会成了军阀利用的工具。其次，经过了失败后的反思，使孙中山从本质上认清了国家长期分裂不能统一的根源，是帝国主义支持下的军阀混战。他说，“吾国之大患，莫过于武人之争雄，南与北如一丘之貉。”帝国主义是中国分裂与祸乱之源。他说，数年来的护法战争，是“直接与北方战，间接与欺凌我国之帝国主义而战”。孙中山对帝国主义侵略中国逐步有了本质的认识，这是他政治思想发展中的一大飞跃。第三，找到了为实现国家统一而斗争的可靠的朋友和同盟者——中国共产党和苏俄。他从备受帝国主义歧视、干涉、扼杀的痛苦教训中，深切地感受到只有苏俄是支持中国革命、统一大业的真朋友，是中国人民进行反对帝国主义、维护中国独立、争取民族解放斗争的同志。正是基于此，就在欧洲社会主义革命已经进入低潮，共产党人被视为洪水猛兽的20年代初，孙中山却在经过了从1918至1922年五年之久的接触、思考、研讨之后，以他饱经沧桑的政治阅历和政治家的洞察力，深谋远虑，高瞻远瞩地做出了同苏俄结盟的决策，发表了著名的《孙文越飞联合宣言》，公然宣称实行对外联合苏俄和对内与共产党合作的政策。

    “速图中国之统一及解放”

    1920年，处在苦闷彷徨中的孙中山表示，亟望结束中国极端混乱和不统一的局面，他说：“我相信，这个问题如果循着正路走去，一定有解决法找得出的。”他锲而不舍，为寻求这条正确的救国道路而奋斗。精诚所至，金石为开。此后仅仅二、三年间，便果然寻找到了。这就是与苏俄合作，建立革命政党和革命武装，召开国民会议。
    1923年初，陈炯明被逐出广州，孙中山第三次返回广东，重建大元帅府。1924年国民党一大的召开和《一大宣言》的制定，表明了孙中山关于国家统一的主张具有了崭新的内容。一大宣言中的民族主义说：“国民党敢郑重宣言，承认中国以内各民族之自决权，于反对帝国主义及军阀之革命获得胜利以后，当组织自由统一的（各民族自由联合的）中华民国。”孙中山在致苏俄代表加拉罕的电报中也说：国民党一大的目的在于：“继续辛亥事业，以底于完成。使中国脱除军阀与夫帝国主义之压迫，以遂其再造。”“为保障亚洲及世界和平计，其最善及唯一之方，惟有速图中国之统一及解放。”
    具体地说，孙中山的国家统一主张又有了以下几个方面的发展：第一，国家统一的前提是打倒帝国主义，结束帝国主义在中国的统治。孙中山说：中国“十三年来之战祸，直接受自军阀，间接受自帝国主义”。中国要求得真正的和平统一，就必须“军阀绝种；要军阀绝种，便要打破串通军阀来作恶的帝国主义”。第二，他从俄国革命的历程为中国统一事业找到了有益的经验。第一条是建立“和俄国的革命党一样”的革命党，“用政党的力量去改造国家”。第二条是创建“革命军”，作为“革命党的后援”。根据俄国革命的经验，孙中山改组了中国国民党，建立培养革命军队骨干的黄埔军校，建立国民革命军队，经营广东革命根据地。孙中山寻找到了实现国家统一真正可靠的物质力量。第三，革命武装力量为后盾，以和平手段求得国家统一，其途径是召开国民会议。孙中山说：“中国最急最要的问题，乃在民国的统一之成功，与完全国家的独立之获得。”但他也十分明确地表示：“今次本总理再回广州，不是再拿护法问题来做工夫。”
    国民党“一大”之后不久，1924年10月，冯玉祥发动北京政变成功，电邀孙中山北上共商大计。孙中山认为这是谋求开国民会议，实现国家和平统一的有利时机。于是，决计应邀北上。孙中山通告军民，此行的目的是“共筹统一建设之方略”，发表《北上宣言》，要求迅速“召集国民会议，以谋中国之统一与建设”。
    11月，孙中山由广州起程北上。此时，他已是年届花甲的老人，这是他13年前应袁世凯邀北上之后的再次应邀北上。13年的世变沧桑使他预感前途未可乐观，他深知国步维艰，心情十分沉重。诚如他在北上登程时对蒋介石所说：“余此次赴京，明知其非常危险，将来是否能归来尚不一定。然余之北上，是为革命，是为救国救民而奋斗，又何危险之可言耶？余年已五十九岁，虽死亦可安心矣。”真是鞠躬尽瘁，死而后已！
    北上途中，所到之地，孙中山在广州、上海、日本、天津等地多发表长文、演说、答新闻记者谈话，侃侃阐释三民主义大义，擘划和平统一大业蓝图，反复申述召开国民会议，以谋求和平统一的主张，指出：“统一是中国全体国民的希望”。然而，天不假年，正当他以新的思想境界，向着新的目标奋进之际，顽疾夺去了一代伟人的生命。
    孙中山在弥留之际，签署了他的《国事遗嘱》，念念不忘“最近主张开国民会议及废除不平等条约，尤须于最短期间促其实现。是所至嘱”。这表明孙中山为国家统一奋斗到最后一息，也表明他未能亲睹国家民族统一，乃是他一生最大的憾事。
    （责任编辑江之洲）


首页 -> 2003年第2期

文武双全的辛亥功臣黄世仲

作者：胡志伟

字体： 【大 中 小】

    1911年10月10日，孙中山先生领导的辛亥革命，推翻了满清专制王朝，创立了亚洲第一个民主共和国。回顾90多年前的现实，革命胜利的成果被阴谋家、野心家篡夺，从中央到地方，政权多数被封建余孽、保皇立宪派、满清官员以及军阀政客所控制，而甘冒矢石冲锋陷阵的革命党人却陆续遭到诬陷杀戮。例如，1911年10月31日，革命党的湖南都督焦达峰与副都督陈作新被立宪派首领谭延麾下乱兵狙杀；1912年5月4日，广东民团总长黄世仲被代理都督陈炯明即捕即杀；1912年8月，湖北军政府军务部副部长张振武被剪辫的满清协统黎元洪枪毙；1913年3月，国民党理事长宋教仁被袁世凯所遣奸徒暗杀于上海车站。其中，黄世仲案乃是民国肇建后第一宗政治冤案。

    《洪秀全演义》风行海内外

    黄世仲，字小配，别署禺山世次郎，笔名黄世颂、黄棣荪、棣荪、荪、老棣、棣、棠、荛、亚荛、黄帝嫡裔、黄裔、世界一个人、世次郎、世、禺、禺山次郎等，多寓复汉排满之意。清同治十一年生于广东番禺县茭塘司崇文二十四乡(今广州市芳村区西村)，少颖悟好学，读书过目成诵。据他自述：“童时与高曾祖父谈论洪朝，每有所闻，辄笔记之。”“孩童随父兄入于演剧之场，见夫傀儡登台，忠奸贤佞，神形毕肖，为之心往神怡。遇忠者爱慕之，奸者怒嫉之。”
    清光绪十九年冬，他22岁时，以居乡不得志，乃偕兄伯耀先后渡南洋谋生。两年后(1895)回乡，目睹广州乙未起义失败，陆皓东等数十名志士慷慨就义，其反满思想高涨，四出探访英烈事迹，决心以小说的形式来唤醒国民推翻满清。
    他攀登白云山蒲涧寺，结识太平天国侍王李世贤幕府、削发为僧的璜山上人，彼述及洪朝往事如数家珍，并嘱为之书。故他返新加坡后开始构思《洪秀全演义》。时闽侨邱菽园在星创办《天南新报》，他于业余常投稿该报，抒发对祖国前途的忧虑，对亿万同胞命运的关怀，乃受赏识主持该报笔政。从现存的《天南新报》查悉，自1902年7月18日至1903年3月25日，他在该报发表政论68篇，大凡政治、经济、军事、文化、教育、社会皆有涉及，内容丰富，以中国问题为主，诸如《论广西矿务不宜给法商办理》、《论中国维新之变局》、《论张之洞之禁〈新民丛报〉》等等，间中也发表一些感时伤事的古体诗。
    庚子国变后，黄世仲在星洲撰写了他的处女作——20万言的述史小说《镜中影》，以热河西狩到庚子拳变为经，何珠儿(影射慈禧)和吕思瀛(影射李莲英)狼狈为奸祸国殃民行径为纬，其时间跨度从19世纪50年代到90年代末，长达半个世纪。小说刊行时，同盟会已经成立。作者告诉读者，国政操于何、吕之辈手中，已腐败不堪，即使皇帝欲有作为，也是无力回天。小说结尾吕思瀛梦见京城旌旗纷起，一阵大风摧塌宫殿，隐喻保皇无用，唯革命起义才能救中国。
    1905年6月起，他在香港《有所谓报》和《少年报》发表连载小说《洪秀全演义》，自序指出：“四十年来书腐亡国，肆口雌黄，发逆洪匪之称，犹不绝耳……昔之贬洪王曰逆匪者，皆戕同媚异忘国颂仇之辈，又狃于成王败寇之说，故颠倒其是非，此皆媚上之文章，而非史笔之传记也。”民国第一任稽勋局局长冯自由赞此书：“摭拾太平天国遗事轶闻及古老传说，效三国演义体编演而成，洋洋三十万言，章太炎为之序。出版后风行海内外，南洋、美洲各地华侨几于家喻户晓，且有编作戏剧者，其发挥种族观念之影响，可谓至且巨。”

    《廿载繁华梦》为晚清小说巨擘

    1905年，他在广州《时事画报》推出44回长篇小说《廿载繁华梦》，由岭南派著名画家高剑父、潘达微等绘配插图。此书主角周庸佑影射广东大买办周东生，作者以周氏的暴发至败落为主干线索，以甲午、戊戌、庚子等重大事件为背景，集中描述帝国主义的侵略和晚清政治的黑暗腐朽，揭露官商勾结穷奢极欲，旨在宣传反清革命。冯自由称颂此书，“绘声绘影，极尽能事，大受社会欣赏，在清季出版之社会小说名著中，此书实为巨擘”。
    1906年9月起，他在《少年报》连载小说《宦海冤魂》；翌年6月将该小说扩充为三十二回长篇小说《宦海潮》，发表于香港《中外小说林》旬刊。小说前半部写张任盘(影射张荫桓)由市井无赖爬上出使三国大臣的发迹过程，表现满清各级官吏无知昏聩；后半部写张氏出使美国的经历，用西方物质文明、开明政体对比中国贫穷落后、封建专制，意在宣传反满革命。作者自述：“是书无一事无来历，或得耳闻，或本目睹，或发现于新闻社会者。其余点染，出使外洋事迹，则取材于张氏原著日记、书本为多。”
    1908年9月，为了批驳君主立宪等保皇思潮，他在日本东京推出长篇小说《大马扁》，揭露“康圣人”原来是个妄自尊大、贪财好色、忘恩负义的大骗子。从陈少白、曾克端以及康有为二媳庞连的回忆录来看，黄世仲笔下的康有为基本上符合原型，故评论家钱杏说：“抨击保皇党的《大马扁》在当时收到了很大的政治宣传效果；从艺术造诣上说，也是放之晚清第一线作品而无愧色的。”后又说，“所以这样抨击康有为，目的是为民主革命运动铲除绊脚石，廓清道路，……他是为着种族革命的利益而作此。”
    1909年冬，香港《实报》出版黄著《宦海升沉录》，背景自甲午战争前后至光绪、慈禧逝世十数年大事，如中日战争、百日维新、义和团之变、中俄纠纷、向英借款等，从中描述袁世凯青云直上至被迫下野，重点突出满汉之争，借以鼓动读者的革命情绪，从汉族大官被冤杀被罢斥的惋惜与愤懑，证明国事之不可为，唯有排满革命才是真正的出路。

    《党人碑》为孙中山树碑立传

    1907年9月，他在《时事画报》连载纪实小说《党人碑》，叙述原武(影射孙中山)与友人陈虞(陈少白)、杨文(杨衢云)等在香港组织兴中会总部并筹划乙未年广州起义以及事败后陆皓东等党人英勇就义，对比康有为一伙贪图功名、钻营谋官等卑污嘴脸，爱憎极为分明。这是中国近代史上第一部为孙中山等革命党人树碑立传的长篇小说。倘以报道乙未广州起义事迹而言，比诸邓慕韩撰写《乙未广州革命始末记》及邹鲁撰《乙未广州之役》都早了12年。
    1909年，他在广州《南越报》连载时事小说《朝鲜血》16章，以朝鲜志士安重根刺杀日本首相伊藤博文一事，推论“今后乃知20世纪之民气，虽亡国遗裔，而终不可轻视也。”此书对革命党人一年后发动黄花岗起义产生过相当大的思想影响。
    1910年9月，他在广州《南越报》连载时事小说《十日建国志》，描述葡萄牙共和党首领布勒格“以草泽英雄愤然肩国家之重任”，举义兵攻占王宫推翻专制王朝，建立共和政府，歌颂了“为自由而死，为国民而死”的革命英雄，鼓动国人效法葡国共和党人，起来推翻满清专制统治。
    1911年6月14日，他在《南越报》连载近事小说《五日风声》，以亲身亲历记述惊天地、泣鬼神的广州黄花岗72烈士之役，包括筹备、发难、战斗、失败、被捕、逃亡、逼供，种种细节如对白、服饰、时间、金钱等数字均在。这篇反清思想非常鲜明的作品，要在满清统治下的广州发表，且连载57日，故以一种貌似客观的新闻纪事形式作伪装，语言简朴，文风激昂，是为中国最早的报告文学作品。
    1911年11月9日(广东反正前3日)，在新创刊的《新汉日报》推出小说《新汉建国志》，将辛亥前20年中革命党人的奋斗史，原原本本，据实详叙，俾成信史。作者以报社总司理名义刊布预告曰：“凡我同胞，留心国事者，皆当各手一篇，则于新汉建国源流，自不至数典忘祖。”
    黄世仲在旅港8年间，连续发表20部以上小说，竭力鼓吹反满革命，是同他本身从事的新闻工作分不开的。1903年他从南洋回港，以尢列介绍，入兴中会机关报《中国日报》，历任记者、编辑和主笔，与郑贯公并肩战斗，成为兴中会后期及同盟会时代华南进步报人中之两员闯将。

    《辨康有为政见书》气势磅礴

    1904年1月《世界公益报》创刊，他应主编郑贯公聘，转入该报任主笔，一度接手编务，公开号召“变专制为共和，变满清为皇汉”，“投袂而起，光复中国”，因而被冯自由称为“香港革命党报之第二家”。后因排刊扬州10日记歌谣，报社东主以过于激烈请略变宗旨，他又与郑贯公共进退，于同年3月31日随贯公创刊《广东日报》，继续鼓吹革命。翌年报社易主，6月复与贯公创办香港第一张小报《唯一趣报有新谓》，言论果敢，宗旨专一，一纸风行，为省港各报之冠。在短短两年间，郑、黄两人合办三家报纸，声誉与销路凌驾《中国日报》。这三家报纸文字通俗，副刊活泼，其粤讴、南音等民间说唱文学以及诗词散文很能引人入胜，发扬民族主义，不亚于《中国日报》，一时革命派报纸之声势为之大张。
    1906年4月，郑贯公遽逝，黄世仲独树一帜，创刊《少年报》，自任总编辑。次年12月创办《社会公报》。1909年6月，《南越报》在广州创刊，黄世仲等同盟会员任编撰人。1912年11月9日，广东独立前3日，他在香港创办《新汉日报》，任总司理，创刊号登载了武昌起义后的民国军事记以及孙中山、黄兴、黄花岗烈士的照片。
    在杂志方面，1906年9月、1907年5月、1908年2月黄伯耀、黄世仲昆仲与欧博明先后创办了《粤东小说林》、《广东白话报》旬刊和《岭南白话杂志》周刊；1907年6月，黄氏昆仲创办《中外小说林》，同年12月改名《绘图中外小说林》，担任主编。黄世仲在这些报刊上发表了大批政论文章，批驳康有为保皇主张，支持留日学生的爱国行径，鼓吹拒俄运动，反对美国迫害华工，要求收回路矿权益，禁烟禁赌反苛捐杂税等等。其中最脍炙人口的乃是1903年刊于《中国日报》的3万余言长文《辨康有为政见书》，还印成小册子分送海外各埠，内有康“欲以唇枪舌剑，对敌风潮，借胡清之剑印，以诛尽汉种之头颅”等语，痛快淋漓，气势磅礴，从此黄世仲声名大振。其它如《粤汉地界之》、《香江楼赋仿阿房宫赋》等，或暴露清廷割地卖国，或揭示官吏之骄奢淫逸，篇篇都掷地作金石声。最大快人心的是，1911年11月6日他在《世界公益报》上以头条报道《指看京陷帝崩，武昌起义成功》，不少报纸转载。广东清吏见报后咸以为北京失守宣统驾崩，粤督张鸣岐挂印逃往香港，水师提督李准被迫宣布独立，各县次第响应，广东全省宣告光复。同一个李准，在8个月前率部血腥镇压黄花岗起义，还亲自鞫讯林觉民等烈士；忽而放下屠刀立地成佛，这不能不归功于黄世仲的心理战、宣传战攻势奏效。广州兵不血刃反正，大大减少了军民同胞的伤亡以及财物损失。

    指挥敢死军光复广州

    黄世仲是文武双全的革命者。1901年，他由尢列介绍，在吉隆坡加入兴中会分支机构中和堂。1905年10月，中山先生乘法轮赴越南西贡，舟过香港，冯自由偕陈少白、黄世仲等人登轮晋谒，即由中山先生主持同盟会宣誓式，令陈、黄等一一举手加盟，众举陈少白为会长，冯自由为书记，黄世仲为交际。香港分会向例须兼理西南各省之军务常务及南洋美洲各地之交通事务，故分会长一职极为重要。
    1906年冯自由继任分会会长，黄世仲复被选为庶务员，于会党运动及文字宣传，至为尽力。按同盟会会章规定：“庶务部职权最重要，总理他适时，以庶务总干事代行一切。”1907年所发难诸役，如潮州黄冈之役、七女湖之役、防城钦州之役、镇南关之役，除防城义师是中山先生亲自策动外，余皆由香港同盟会直接指挥。1908年改选，黄续任庶务，钦廉河口诸役失利之革命党人，多由越南政府驱逐出境，其流亡至香港诸义士均分驻中国日报社或各招待所，各该舟车旅费给养抚恤招待事宜均由黄世仲参与办理。早在1904年，湖南哥老会首领秦力山至港，寓中国日报社，日与陈少白、郑贯公、黄世仲等谋，欲运动驻粤湘籍防军反正，尝往来广州三次。是年12月秦被清提督李准派兵搜索，狼狈逃港。翌年春，秦氏由世仲介绍，到新加坡投奔反清志士陈楚楠。所以，港人有志者，日至报社探候萍澧诸役捷音，门庭若市，世仲也随之积累了不少写作素材。1909年同盟会增设南方支部，承办西南各省之党务军务。1911年5月18日，即黄花岗起义的7周后，黄世仲便在广州《南越报》上发表报告文学作品《五日风声》，对此役作了全方位的描述，盖因他是起义的直接策划者和参加者，失败后又冒险留在广州观察事态变化，就具有别人所不能替代的身临目睹的有利条件，使作品更加真实感人。
    武昌起义爆发后，长沙、陕西、江西、山西、云南、上海、贵州、杭州、广西、安庆各省市纷起响应。广东因7次起义失利，革命党人丧过度，故迟迟未能发难。在会党中颇具人望的黄世仲遂奉命潜入广州设立机关，以同盟会南方支部联络员名义运动起义。1911年10月下旬，昭字营民军首领胡汉贤率领广九筑路工人与东莞石龙巡防营防军300余人，与谭瀛率领的惠州工人、增城农民等会合，至11月初已有千余人。胡、谭二人混入省城，向同盟会指挥机关报到，由黄世仲协调将两支民军合并为瀛字敢死军，而黄世仲实际担任了攻城之役的前敌指挥官。

    陈炯明罗织罪名冤杀黄世仲

    民国成立后，孙中山以临时大总统名义颁褒许状给同盟会秘密机关《南越报》，而《南越报》的大量政论、小说都出自黄世仲之手，故孙中山表彰《南越报》，实际上是肯定了黄世仲的功绩。
    11月12日，广东军政府成立。胡汉民、陈炯明出任正副都督，黄世仲任都督府秘书长。朱执信、廖仲恺、黄世仲、姚雨平、陈少白等十余人组成枢密处。12月14日，黄世仲以与各民军首领向多意气相投，被胡汉民委任，接替刘永福为民团总长。1912年1月3日，胡汉民调任总统府秘书长，陈炯明暂代理广东都督，“锐意发展本身势力”，一面透过军政司加强其所属循军装备，复对各地民军拉拢分化。南北和议将成，陈炯明即拟定裁编民军计划，召开裁军会议。在会上，黄世仲与部分民军将领认为此项裁军计划，目的是编自己而裁他人，有欠公允，因而反对甚力。陈炯明遂决定使用武力解决异己之民军。民元三月间，有人向陈炯明告密，谓黄世仲已向香港某日本洋行以低价购得村田式步枪约万支，已秘密起运来穗，将用以武装王和顺、杨万夫、石锦泉等部民军云云。陈炯明遂派兵诱捕石，解送督府后未经审讯饬由卫队执行枪决。是时陈炯明已决定先发制人，一面以图谋不轨罪名扣留黄世仲，先行枪决后发布告；一面派兵分别包围市区与近郊之王和顺部惠军，经激烈战斗后加以解决。据冯自由回忆：“壬子春三月南北统一告成，胡汉民随孙总理返粤，都督陈炯明弃职他适，濒行署一军令曰：‘黄世仲侵吞军饷，应即枪决，以肃军纪’，签后置于公案上，留交新任执行。胡汉民就职后，遂如陈令行之，闻者多为呼冤不置。”据黄世仲侄黄鉴泉回忆：“陈炯明乘孙中山先生外出视察之机，罗织罪名，把黄世仲逮捕。陈炯明深知孙中山与黄世仲关系非同一般，一时也不敢贸然下手杀害，只是将黄软禁，后来他听到孙中山即将回穗才假手部下用小轿将黄世仲抬到观音山秘密枪杀。”事后黄伯耀回忆说：“在逮捕黄的前一个晚上，陈炯明还到黄家饮茶谈心，其实是窥测黄是否得到消息。”
    黄被扣押后，陈少白、汪精卫、黄兴等纷纷营救，汪、黄两人用电报向广州陈炯明询问黄世仲所犯何罪，陈炯明回说无什么事，计数而已。黄被害后，挚友陈邹卿去都督府找陈炯明问死因，破口大骂。胡汉民说人已死了，过后追封回就了！所以陈少白说：“世仲宣劳革命有年，功大罪小，陈炯明入党日浅，或不知其过去历史；胡汉民岂无不知，就职时应即移交法院依律审讯以昭公允。倘情罪确实，亦当计功减罪，未可置诸重典，任汉民竟甘认陈炯明之刽子手不辞，殊不可解！”

    胡汉民公报私仇翦除异己

    10年后，陈炯明叛变孙中山，炮轰观音山总统府，晚年又投靠帝国主义阻挠革命军北伐。这证明陈炯明是中华民族的罪人。1923年1月，滇桂联军攻占省城，陈炯明逃往惠州。孙中山回师广州后，谢英伯、高剑父等曾呈请国民政府为黄世仲昭雪并立碑纪念，终因政局多变而不果。
    1912年2月，陈炯明曾向南京政府电荐黄世仲任广东都督以自代，复又设立军团协会任命黄任副会长，旨在笼络黄世仲统揽军权以与孙中山、胡汉民抗衡。然而黄同情民军，为被残酷消灭的惠军仗义执言，遂激怒了陈炯明，加上黄曾电请中和堂首领尢列回粤主持大计，陈逆遂下了杀机。
    胡汉民忌恨黄世仲早在10年前洪全福、谢缵泰广州起义失败之时，广州《岭海报》记者胡衍鹗著论辱骂革命排满为“大逆不道”，黄在《中国日报》著论痛斥，双方交战月余。衍鹗是胡汉民兄，弟兄情深，故黄氏积怨于胡氏。黄花岗起义失败后，黄氏在《五日风声》中指责胡汉民弟胡毅生临阵脱逃以致功败垂成(副总指挥赵声事后建言按军纪处死胡毅生，旋被胡汉民毒毙)，故黄世仲再度得罪胡氏兄弟。南北和谈时，孙中山起初反对议和，黄世仲与孙眉力主直捣幽燕，被胡汉民斥为“反动”。胡作为总统府秘书长，曾力劝孙中山让位给袁世凯，以致铸成大错。到他回粤主政，见到陈炯明留下的军令，自知手下无兵，为了安定政局，乃以黄世仲的生命换取实力派陈炯明的合作，并且报了私仇。陈炯明拟就，胡汉民执行的杀黄军令曰：黄世仲“侵吞军饷应即枪决，以肃军纪”。可是及世仲伏法，身后绝非富有，众疑始解，他死后不名一文，连棺木都是冲口村彭景山送的。从南京第二历史档案馆所藏《蒋介石日记类抄》中可见与胡汉民长期共事的蒋介石对胡的评价是：“颠倒是非，欺罔民众，图谋不轨，危害党国，投机取巧，毁灭廉耻，诚小人之尤者也”，“挑拨内部，诋毁政治，曲解遗教，欺惑民众”，“破坏党国，阻碍革命”。信然！
    岭南大儒罗香林先生说：“伯耀世仲昆仲皆革命宣传政论家、小说家，其鼓吹也，大裨革命宣传，于武昌首义、广东光复、民国肇造有文字之功。世仲且尝躬督民军以光复穗垣，联络会党，统抚广东光复后之四方民军有勋，于中国、香港文化有贤劳。民元5月，世仲竟横死于胡汉民先生复任粤督后数日。呜呼！黄氏不亡于光复粤垣之阵，竟死于同志之口，可谓不幸之至，其窦当待于后考之。其小说之撰，实为广东学术文化发展之里程，香港文学新型态发展与之关系，至钜且大，而其置之全国，堪称名家，足以媲美吴趼人，斯亦中国文学史上之盛事。”

    近百年来最有影响力的香港作家

    近20年来，大陆各省黄世仲小说已达7种24个版本，收录黄世仲事迹的各类丛书、评论集、文学史、史料集、地方史、新闻史、辞典、百科全书、人物词典共有31种；黄著《五日风声》中《攻占督署》一章已被收入高等院校文科教材《中国近代文学作品选》。1999年，黄世仲后裔在广州市芳村区西乡兴建了黄世仲纪念馆。在黄世仲旅居8年的香港，官方的艺术发展局文学委员会也于1998、1999两年连续拨款近40万元，编纂了60万言的《黄世仲大传》，重印了80万字的黄氏昆仲编著之清末《中外小说林》旬刊。1999年8月，在香港官方拨款的香港传记文学学术研讨会上，与会学者一致确认黄世仲是百年来香港作家在中国文学史上最具影响力者。2000年11月，香港唯一已上网的文学刊物《香港笔荟》聘请海内外38位文史教授为20世纪香港小说排名次，黄世仲的《洪秀全演义》在经典名著百强中夺魁。2001年8月24—25日香港大学中文系与香港历史博物馆举办“黄世仲与辛亥革命”国际学术研讨会，计有美、加、新加坡、台湾、大陆文史专家学者200余人，宣讲论文52篇，出版论文集两辑，计80万言。
    (作者为香港特区政府艺术发展局第三届文学委员会主席)
    （责任编辑庄建平）


首页 -> 2003年第2期

国民政府女官刘曼卿单骑赴藏

作者：田　文

字体： 【大 中 小】

    上个世纪的前期，民国建立以来，祖国的西南边陲动荡不已，藏汉纷争不断，川边战事时起。英帝国主义千方百计挑拨西藏地方与中央政府的关系，企图制造西藏独立。就在这多事之秋，却有一位奇女子，挺身而出，勇闯雪域，代表中央政府赴藏联络沟通，她就是国民政府文官处书记官刘曼卿。后来，刘曼卿将自己从1929年7月到1930年7月这一年的传奇经历，写成6万字的《康藏轺征》一书。本文所引述的史实大多出自此书。
    刘曼卿，藏名雍金，1906年出生于拉萨。母亲是藏族，父亲是汉族，名刘华轩，曾任清朝驻藏大臣秘书，后又任九世班禅秘书。刘曼卿从小生活在民族联姻家庭，故娴熟汉藏两种语言。1911年秋四川保路运动爆发，消息传到拉萨，引发清廷驻藏川军内乱，进而藏汉冲突，英人插手，拉萨陷入动乱时期。1915年，刘曼卿一家避居印度大吉岭，1918年回到祖国，定居北京。12岁的刘曼卿即在市立第一小学读书，毕业后又进通州女子师范学校学习。19岁时奉父母之命草率成婚，因而夫妻不和，刘曼卿不再回家，专心读书。师范毕业后进道济医院当护士，意图将来能为西藏妇女服务。
    1928年的一个机遇，使刘曼卿得以展现自己的才华。这一年，远在拉萨的十三世达赖喇嘛摆脱了亲英倾向，靠向中央，希望和成立不久的南京国民政府联系。年底派其驻五台山的堪布罗桑巴赞前往南京晋见国民政府主席蒋介石，给他们谈话进行翻译的就是刘曼卿。蒋介石对刘曼卿的才干表示赞许，随后她就被任命为国民政府行政院文官处一等书记官。
    但刘曼卿不满足于政府机关的“走笔应对之事，随班附和而已”，总是向往着西藏故土，愿意为家乡有所贡献。她对当时西藏与中央“隔膜既久”，中央“不暇注意边防，致使英帝国主义乘机侵略”的状况十分担忧，因此主动向文官处文官长古应芬提出：“自愿前往康藏调查现状，记集成册供政府参考。”此时国民政府也关注着西藏形势，因此很快批准了刘曼卿的请求，让她以文官处书记官名义赴藏与十三世达赖喇嘛接触，同时派文官处二等书记官孔党江村（藏族）以“西藏调查员”身份随行。刘曼卿的愿望将要实现，“大喜如狂”，“而亲故则戚戚然若不胜忧”。她北上北平向母亲辞行，母亲更是“哽咽不能成声”。刘曼卿虽“相持饮泣”，仍好言相劝。
    终于在1929年7月底，年仅23岁的刘曼卿从南京出发，踏上了漫漫西行之路。8月中到达重庆，又雇轿行至成都。到成都后，她直奔位于署袜街的班禅办公处，见到在此供职的父亲，“相见悲喜杂来，无暇问起居，投怀诉辛苦”。父亲担心女儿“不知量”，完不成使命，又恐遭不测。刘曼卿表示：“政府有意扶绥康、藏，他人辞劳不敢往，我系藏族，宁容推卸，故政府授命，儿顿忘其愚鲁也。至生死之途，原应权其轻重，果掷儿一命而能有益于国，父其谓无代价耶。”刘父“挥泪承吾言，曰去诸，我观其成”。随后刘曼卿又会见了时任四川省政府主席、二十四军军长的刘文辉，亦表达了“以一事之成，自必有多数供牺牲，某即愿为牺牲之一份，以促社会人士之觉醒。”
    8月底，刘曼卿一行抵达已属藏区的康定。在这里她见到了分别多年的外祖母，“外祖母欢喜失声，疑自己身在梦寐间。坚持予手，又将予自顶至踵摸抚殆遍。”刘曼卿感叹“一家骨肉，各作劳燕”。离开康定后，翻越折多山，经雅江、理塘，10月底到达藏区名镇巴塘。在巴塘，刘曼卿见到美国人兴办的医院和教堂。数座洋楼，“外备花园、草坪、菜圃、运动场、树林、池沼、养畜园等地，无异一雏形之市镇也”。她感到，“外人对于文化之贡献，亦未可一笔抹煞也。但闻外人常将本地地图及种种机密探报回国，是否存有侵略之野心，诚难言矣。”
    11月中，刘曼卿一行从竹笆笼乘皮筏渡过金沙江，即进入了西藏今芒康境界，在此她会见了闻名康藏的富商邦达家族。这时刘曼卿已感觉到了人为的阻碍。清末民初以来，达赖、班禅一直失和，拉萨方面怀疑她为九世班禅的人。“……出都，藏方即有所闻，俟抵蓉，彼等已探报达赖佛爷矣，漏风者或即北平某使馆为之，外人处心积虑，真可畏也。”她在江卡滞留多日，才得到昌都方面的通行证。在藏军卫士“阳为护送，阴实监视”下继续前行。经察雅到昌都的一路上，崇山峻岭，险情迭出。刘曼卿曾数次失足跌下，“自料坠岩决无活命，万里送死，深致唏嘘不已。”孔党江村“行路不慎，滑跌坠岩，几及于难”。12月中，终于到达藏东重镇昌都。
    在昌都，刘曼卿一行仍被阻留。昌都地方总官萨旺晴布虽款待周到，但告谓：“惟子所衔者国家使命，事关重大，能否直到拉萨，吾尚不能自主也。且迩者冰天雪地，女士以一闺秀，虽云有勇可贾，在吾人甚不愿予再冒艰难，予身为总官，有转递应接之权，可否即全权，托予向达赖佛转致。”刘曼卿则“以婉辞动之”，“乃云内地与西藏，为姊妹为兄弟，断不能离散，以前姊妹兄弟相失，各号泣走觅，今既有相亲相见之机会，彼此何可狐疑；……目下内地未始不可出强力以制边民，总以此为自伤和气之举，抑而不行，故进而遣使与西藏通好，使知中央德意。君为西藏望人，智识超于侪辈，即达赖不允，君且力争之，安可从中阻挠，苟因此汉、藏亲善失败，子能辞其咎否。彼答以容作熟思，盖已动其心矣。”这样等到1930年的1月7日，刘曼卿获悉达赖的有关批示已到昌都，仍有拖延之意，于是收拾行装，作将返回状。昌都地方官员恐怕“将开罪于中央，而受责于达赖”，结果表示“将负罪纵君去，一切祸难自当之”。刘曼卿一行又上路了。
    这时，时值隆冬，翻山越岭，愈加艰险。跨越夏供拉山时，“逾山崖，见冻死人畜数具半没雪中，而大风过耳，如虎啸龙吟，雪花击面不啻针刺刀剖。”上山时，“以长绳系予腰，两人前曳，两人后推，分寸前移，卒至山顶。”下山时，“从者乃脱大皮衣以革覆地，嘱予坐毛丛中，于四隅结绳，后提而前牵之，顺势而下。”
    经过一个月的跋涉，刘曼卿一行终于在2月初到达了拉萨。他们受到夏素代本的接见，并且招待周到。但是由于亲英分子的种种阻挠，迟迟未能会见达赖喇嘛。刘曼卿并未消极坐等，而是广泛接触上层官员和各界人士，扩大影响，还对西藏的政治社会情况进行了调查。终于在3月28日，十三世达赖喇嘛在罗布林卡会见了刘曼卿。刘曼卿以藏语同达赖喇嘛交谈，又用藏文写出祝福字语，达赖喇嘛面带微笑，破例为这位国民政府女官员摩顶。当达赖喇嘛得知她确实出生在拉萨时，更是十分高兴。刘曼卿向达赖喇嘛说明了自己的使命，介绍了内地政局的变化，转达了中央政府对西藏地方的关怀，“姑无论西藏之诚否受英人挟制，要不能让其久立于整个的中国团体之外，甚愿得一机会使大家互相了解，仍和好为兄弟如初，顷之此来，出万死一生，亦思以汉、藏人之两重资格。从中为之引线贯穿，尚望佛爷顾念大局，体惜愚忱，赐以明白之答复。”达赖喇嘛深有感触，但表示“惟此时时不我许，容后当再详细见告”。
    会见达赖喇嘛后，刘曼卿又先后会见了西藏嘎厦曾权倾一时后因亲英而失势的察绒·达桑占堆嘎伦和其他三位嘎伦，达赖喇嘛的侄子、司伦朗敦·贡嘎旺秋，藏军总司令龙夏等政界要人。还在察绒宅第见到了刚到拉萨不久的雍和宫堪布、负有中央使命的国民政府“赴藏慰问专员”贡觉仲尼。贡觉仲尼在拉萨受到热烈欢迎，他问候刘曼卿，并说：“同做一家事，当效一家人，此后遇有事故可随时就商。”针对拉萨的一些谣传，贡觉仲尼公开表示知道刘曼卿的使命，“临行时曾遇古文官长嘱为照拂”。
    刘曼卿等待了一个多月，一直未得到嘎厦关于再次会见达赖喇嘛的回复。这期间她一方面继续探访西藏经济与社会状况，一方面果断向嘎厦提出：如果5月25日前不能领回公文，将只身离藏，并请致意达赖喇嘛，“吾以藏人之立场，无论西藏地方官府待我如何，予回内地绝不作挑拨非毁之辞，只望我西藏同胞早日觉醒耳。”结果在5月25日，刘曼卿前往罗布林卡再次会见了十三世达赖喇嘛。达赖喇嘛首先表示，你的好意我早已领会，我不背中央此前已说过。让你久等了，实在是因为你远道劳顿，要好好休养，才能返回。并嘱咐刘曼卿回寓所把他的这次谈话记录下来，以免遗忘。接着缓缓而言：“过去中央均漠视西藏，弃如石田。今新政府初立，即派汝致意，予实钦佩蒋主席与各执政之精明，能顾全大局，尚望能始终如一，继续不断，更进而为实际之互助。吾所最希求者即中国之真正和平统一。”在谈到康藏形势时，达赖喇嘛说：“请转告政府，勿遣暴厉军人，重苦人民，可派一清廉文官接收。吾随时可以撤回防军，都是中国领土，何分尔我。倘武力相持，藏军素彪悍，吾决无法制止其冲突，兄弟阋墙，甚为不值。”说到对英国的态度时，达赖喇嘛明确表示：“英国人对吾确有诱惑之念，但吾知主权不可失，性质习惯不两容，故彼来均虚与周旋，未尝与以分厘权利。”尤其是英国统治下印度的状况让他震动，“言时态度异常沉重”，“印度人民近来因反对英国受极度之压迫，有难言之痛苦，中国在扶助弱小民族之立场上，应予以切实之帮助。”“渠不愿印度受英人之压榨，谅自己亦无入瓮之念。”最后达赖喇嘛答应将派代表去中央，并希望中央能援助西藏有关纺织、制革方面的设备和技术工人。这次会见，“计谈至四五小时之久”。
    次日始，刘曼卿向各大臣一一告辞，于5月27日——达赖喇嘛为她选定的吉日踏上归程。此后经浪卡子、江孜、亚东等地于6月中进入锡金和印度。6月底，在加尔各答受到中国驻加尔各答总领事卢春芳的欢迎，然后乘海轮返回，于7月25日到达上海。两天后，刘曼卿到南京，向行政院文官处古应芬文官长报到，呈交达赖喇嘛的复函及礼物，“详述经过，蒙大嘉奖”。此后她又在国务会议上作了报告，受到热烈欢迎，谭延、胡汉民、戴季陶、孙科、王正廷、钮永健等国民政府要人均到场。“内中尤以谭、戴两公问藏事特详，谈话逾九十分钟皆不以为倦，继以报告书一卷进，传阅后以重要文件性质珍纳之。”不久国民政府向刘曼卿颁发了褒奖状，称：“国民政府以刘曼卿前经本府文官处委令，前赴西藏调查往复一年，驰驱万里，克宣党国怀来之义，无愧轺车专对之材用，特给予褒奖，以示奖励。”24岁的刘曼卿成为轰动一时的新闻人物，商务印书馆、《申报》等举行欢迎会；胡汉民、王正廷在国际新闻社设宴为她洗尘；蒋介石、林森、于右任等为她后来出版的《康藏轺征》一书题词，孙科写序。面对一片赞誉之声，刘曼卿保持了清醒，她在《康藏轺征》中最后写道：“而中外报纸腾载女杰刘某云云，致予无所措手足，唯有以全副热忱，望国民、望女界共谋国家福利而已。”
    在以后的岁月里，刘曼卿继续为国家、为民族效力。1930年，刘曼卿参与发起成立“中国边疆学会”，以期唤起国人关心祖国边疆的安全和发展。1931年“九·一八”事变后，刘曼卿等一批在南京的康藏人士成立“康藏旅京同乡抗日救国会”，成立大会上通过关于抗日救国的六项决议和《告全国同胞书》。1932年5月，鉴于第二次康藏冲突已有时日，国民政府批准刘曼卿的申请，委任她以“西康调查专员”再次赴康藏地区。由于战火阻隔，她滞留滇西北地区，但仍托人将中央官员致达赖喇嘛的信和礼物带到拉萨，同时将获得的康藏方面情况报告中央，并且还就地在滇西北一带进行调查。不久达赖喇嘛派员来见刘曼卿，带来复信，信中说:“汝上次为汉藏亲善，远来拉萨，备受辛苦。回京以后，又常为西藏襄助一切，殊堪嘉慰。此次不幸在康，又发生战事，余深为惋惜。但纠纷症结所在及衅由何开，想汝已明了，回南京可将是非真相报告。至你重来拉萨一节，现因沿途战事未息，诸多不便，俟将来战事平定时期，再欢迎来藏。兹派排长丁曾等前来相晤，一切均可嘱该员转达，所有带来信件各物统交该员带回藏可也。”由此看出，此次刘曼卿虽未能亲赴拉萨，但也取得了一定成果。
    1937年11月，刘曼卿组织“康藏民众抗敌赴难宣传团”，出任团长，在康藏地区开展团结抗敌、共赴国难的宣传。1938年夏，刘曼卿又与青攘呼图克图、贡嘎呼图克图、格桑泽仁等藏族知名人士发起成立“西康民众慰劳前线将士代表团”，在藏区募捐一批金银首饰，赴重庆献给国家。1938年11月，康藏民众抗敌赴难宣传团分两路进藏进行抗日救国的宣传。一路走滇藏线，刘曼卿另一路则经缅甸、印度于1939年2月到达拉萨。宣传团在拉萨向上层人士、宗教界和普通民众宣讲内地全民抗战形势，驳斥敌伪谎言，并发放藏文宣传品，放映有关电影，收到很好效果。宣传团6月初离开拉萨前，一些群众捐献一百多匹氆氇呢，以慰问前线将士。而各大寺庙僧众则自动诵经，祈祷中国军队胜利。
    然而，刘曼卿没有能续写自己的辉煌。1941年，年仅35岁的她被病魔夺走了生命。刘曼卿短暂的一生犹如一颗划过天空的流星，在近代中国民族关系史和妇女史上留下了闪亮的一笔。她兼具汉藏民族的优秀品质，以自己的勇气和智慧，为国家为民族做出了独特的贡献。后世的人们将永远怀念她。（责任编辑　庄建平）


首页 -> 2003年第2期

刑讯逼供与封建主义“草民意识”

作者：江仁宝

字体： 【大 中 小】

    刑讯逼供是长期困扰公安司法机关执法中的一个“老大难问题”。建国以后，党和国家始终不渝地重视和解决这个问题，作了许多决定，下发过若干文件，从加强公安司法干警队伍建设、法制建设等不同方面入手，千方百计遏制、减少、消除这方面问题的发生，取得了明显成效。但是，刑讯逼供问题的彻底消除，由于种种复杂原因，还需警钟常鸣，长抓不懈才能奏效。
    目前，在实践中刑讯逼供仍时有发生，请看几例。
    2001年10月13日凌晨，安徽阜阳市颖泉公安分局驻苏屯乡工作组抓获涉嫌盗窃犯罪的梅玉宽。凌晨4点多钟，梅被带到该局四楼一中队办公室，被铐在办公室的铁环上，由取证组副组长张力及成员徐强、张绍亮、曹建勋等4人轮流看管审讯。在审讯期间，张力等4人对梅刑讯逼供，甚至强迫其他犯罪嫌疑人与梅对打。第二天，梅被送入界首市看守所关押。19日上午，界首市检察院监所科干警巡视监房时，发现梅双眼青紫，于是将他提出查看，发现梅两腿及脚面红肿，背部也有伤。据界首市检察院、法院、公安局三家法医联合对梅进行的法医鉴定表明：梅的软组织损伤占体表面积26%以上，属轻伤；肝右叶损伤、脾挫伤，属轻伤；急性肾功能衰竭，属重伤。到24日晚，梅因呼吸困难，危及生命，转院抢救。经过调查，殴打梅的关键证据——两根木椅撑被查获；颖泉分局内部对张绍亮、曹建勋、张力、徐强涉嫌刑讯逼供的证人证言也被记录在案（参见2002年7月4日《人民日报》刊登《执法犯法法不容》）。
    1995年5月7日晨，河南省尉氏县南曹乡朱坡村农民朱新军家的手扶拖拉机被盗，当天上午失主到南曹公安派出所报案。派出所副所长王保堂带领两名联防人员到朱坡村调查，当了解到失主家欠同村村民朱旺坡家几百元钱一直未还，朱旺坡曾对失主家的人说过“如果再不还钱，要弄他家的车”……据此，王保堂等人认为朱旺坡有偷车的较大嫌疑。过了几天，将朱旺坡带到派出所，刑讯时将朱双手反铐在木椅上开始刑讯。先后用电警棍电击，用扫把、胶棒等殴打，见无效果，又用手摇电话机“过电”。朱旺坡受刑不过，只求放了他，“叫说啥就说啥”，按照办案人员意图承认了盗窃手扶拖拉机的“犯罪事实”。此时，王保堂等人觉得一个人不能将一台拖拉机盗走，便追问同伙，朱出于无奈，随口说了本村村民朱连生，朱连生便成了“共犯”。当晚，在派出所对朱连生进行突审，联防队员对其轮番殴打，并说：“朱旺坡已经承认偷车，你不承认不行！”朱连生害怕皮肉之苦，也承认了，并供出车在何处，但因找不到车，又把朱连生大、小拇指接上电话线，用“过电”方法搞刑讯逼供。朱又说了车在哪里藏着，但仍查无事实，又决定动“大刑”，将朱反绑双臂，吊在墙上，进行长时间拷问。朱痛不欲生，只求一死，编出了“拖拉机卖给别人，所得钱自己花了”这一口供，才停止用刑。朱连生受重伤，失去知觉，在医院共花费1000多元，让朱坡村报销。尉氏县检察院批准逮捕，没有对证据做进一步深入调查，就认定朱连生等二人盗窃的基本事实清楚，基本证据确实充分，提起公诉。尉氏县法院受理此案后，未经查证，即行审理。早已吓破胆的朱连生不敢辩解，满口称是；朱旺坡和他的律师则完全推翻原来的供述。但被告人的辩解没有引起法官的重视，认为二人认罪态度不好，分别以盗窃罪判处朱连生、朱旺坡有期徒刑。1996年5月，开封中级法院二审中没有对上诉理由、被告口供、证人证言、赃物去向等问题进行深入调查复核，一错再错。1996年10月，河南省扶沟县公安局破获了一起团伙盗窃案，交待了盗窃尉氏县南曹乡朱坡村朱新军家手扶拖拉机的事实，并通知南曹派出所和失主去领车。王保堂知道后未向上级报告，致使朱连生二人一直在监狱关押。最后朱连生两家到处借钱，赴省进京上访告状，终于在1999年2月得到平反昭雪。至此，二人已无辜关押3年8个月零17天。（参见《民主与法制》1999年第7期《刑讯逼供害人害己》）
    1998年12月7日，江苏省滨海县法院对南京东南律师事务所律师刘健涉嫌“辩护人妨碍作证”案作出一审判决。刘健披露了在滨海县羁押期间遭刑讯逼供作出虚假供述的情况。刘健说：由于我在李政案的辩护中当庭揭露县检察院刑讯逼供、对证人非法取证的事实，他们就实施对我报复。而他们所有指控我涉嫌“辩护人妨碍作证”案的“犯罪事实”都是虚假的。我之所以在一审中全部承认了检察院的指控，是因为在侦查期间我受到了侦查人员的刑讯逼供，在审查起诉期间受到了检察人员的威胁和欺骗。1998年7月20日中午，侦查人员再次提审我，让我交待问题，见我交待不出什么，便叫我站在房间墙角，脚尖抵墙，然后在我身后放一张写字台，把我圈在里面，并说什么时候想好了再出来，……实在受不了便用头抵着墙，他们见后就拍打我的头。就这样到21日上午，我仍交待不出什么，他们便在房间内让蹲马步，我说不行，便让我坐地上，要求两腿伸直，上身与地面垂直。因为累了打盹，他们就揪我头发，要么就重拳击我腰间脊椎，始终不让我闭眼。就这样折磨到22日下午5时被逮捕。……22日晚上侦查员又提审我，大声训斥，让我两腿伸直，上身向后仰，身体呈135度，我支撑不住，公安人员就抓我头发往后或往上拉，疼痛难忍。他们见我讲不出什么，就在我身后一手抓住头发，另一手扇我耳光，两手换着打，打得头晕眼花鼻出血，还用脚踢我腰，边打边威胁说：“公安局没有不打人的。我们打你让你讲真话不是刑讯逼供”，“我打了你，你到哪儿去告都没有用，你没有证据”等等。几天下来，我在精神上近乎崩溃，看架势不按他们要求讲，他们是不放过我的。后来，公安局两个负责人又来训斥我说：“你今天非得讲，一遍不行两遍，两遍不行十遍，十遍不行一百遍，直到我们满意为止。”在此情况下我答应交待问题，按侦查员的提示作了一份虚假的供述。8月份的一天，省检察院纪检部门的两位同志提审我了解情况，我当时迫切希望省检察院能彻底查清事实真相，就向他们讲述了事实经过及我受到刑讯逼供的情况，……但无任何结果。……过了几天，县检察院检察长和检察员提审我，问寒问暖，一副表示关心样子，对我讲，我现在不承认没有关系，就凭我在公安机关的那份供述材料就能定我的罪，说我唯一的出路是争取个好态度，从轻处理。几天后，检察长又几次提审我，要我不改变向公安机关所作的虚假供述。还说，他们公、检、法已开过碰头会，对我的问题已形成一致意见，即处三年以下有期徒刑。又说，检察院考虑到我的实际情况建议处缓刑，但公安局不同意，认为我态度不好，所以叫我态度要好。经过一番思想斗争后，我同意按检察长的要求做。……不再翻供，只求能判个缓刑，早日出狱。（参见《民主与法制》1999年第19期《刘健有话要说》）。
    刑讯逼供罪，是指司法工作人员对犯罪嫌疑人、刑事被告人使用肉刑或变相肉刑，逼取口供的行为。根据我国刑法第247条规定，处三年以下有期徒刑或者拘役；致人伤残、死亡的，直接以故意伤害罪、故意杀人罪定罪，从重处罚。虽然法律明令禁止，但为什么公安司法机关干警在执法办案过程中仍时有刑讯逼供现象发生呢？人们分析了种种原因，可以归结为这样几点：首先是一些领导干部对刑讯逼供的严重危害性认识不足；二是部分公安司法干警缺乏政治素养和法律意识，不懂得运用诉讼程序的科学原理来查明案件事实，因此讯问犯罪嫌疑人时，常常束手无策，以致失去理智，诉诸拳脚、棍棒等；三是有些公安司法干警沾染上了主观主义、官僚主义习气，囿于坐堂问案的陋习，仍把口供看成是最好的证据，没有摆脱旧的公安司法作风的影响；四是长期以来法律虚无主义和“左”的流毒仍在起作用，少数干警往往把刑讯逼供看成是单纯的工作作风、方法问题，是“好心办了错事”，因而常以党纪、政纪处分代替法律制裁，甚至不给任何制裁，使得刑讯逼供行为屡禁不止。笔者认为，以上所述仅是一般的原因分析，有其一定的道理，但是，根本原因还是绵延中国数千年的封建主义传统文化中的“草民意识”。
    据历史记载，在中国封建社会的纠问式刑事诉讼中，刑讯逼供已合法化和制度化，正如马克思所指出：“中国法里一定有笞杖，和中世纪刑律的内容联系在一起的诉讼形式一定是拷问。”（《马克思恩格斯全集》第1卷，第178页）刑讯逼供一直被用作获得口供和其他证据的重要手段，刑讯（又称“拷掠”、“拷讯”）长期被披上“合法化”的外衣，成为刑事诉讼的核心环节。根据湖北出土的“云梦秦简”（又称《睡虎地秦墓竹简》）的记载，刑讯在秦代已成为法定的必经程序。《唐律疏义》“断狱”篇则对刑讯的适用条件、立案程序、工具、适用对象、具体程式和顺序等作出了详尽明确的规定。将刑讯作为合法的手段，是建立在重口供、轻人权这一理念基础上的。中国古代刑事诉讼较为重视口供。司法官员在收集到一定的物证、书证、证言后，必须获得被告人对犯罪事实的供认，才能最终定案。没有被告人的有罪供述，司法官员一般不会直接定案。所以，当被告人不供罪时，就只有依靠刑讯逼供了。这充分反映了古代刑事诉讼制度极其不科学的方面；同时，最根本的是封建专制的统治者视人民为“草民”、“草芥”，不尊重被追诉者乃至证人、被害人的基本人权，而把所有参与诉讼活动的民众均视为可以认定案情、惩治犯罪的工具。正因如此，封建社会的刑讯逼供不仅适用于犯人，而且适用于证人等，这又体现了封建社会诉讼制度的残酷野蛮。正是由于这种“草民意识”或“草芥意识”的阴影根深蒂固，所以滋生出了现代社会中的刑讯逼供这个封建专制的毒瘤。
    针对“党和国家领导制度的改革”，邓小平同志曾经非常明确地告诫全党：“我们进行了二十八年的新民主主义革命，推翻封建主义的反动统治和封建土地所有制，是成功的，彻底的。但是，肃清思想政治方面的封建主义残余影响这个任务，因为我们对它的重要性估计不足，以后很快转入社会主义革命，所以没有能够完成。现在应该明确提出继续肃清思想政治方面的封建主义残余影响的任务，并在制度上做一系列切实的改革，否则国家和人民还要遭受损失。”（《邓小平文选》〈1975——1982年〉）小平同志这个重要指示，对全党、全国，尤其对消除公安司法部门执法中的刑讯逼供问题具有非常重要的现实意义。中华民族具有悠久的历史，但中国的传统文化，既有精华，也有糟粕。这些糟粕文化，不仅为封建统治者强制推行，而且通过社会的生产方式和生活方式积淀于中国的普遍人格之中，凝聚为一种“国民意识”。这些糟粕文化在我国文化学说中都有不同程度的体现。例如传统文化的核心内容，即儒家的“礼”是以轻视人的价值，践踏人的自由和尊严为能事的。“礼”的内容以等级家族关系为特征，它最集中的表现是维护忠孝的“三纲五常”，其作用当然是维护封建的大一统天下。“礼”从根本上取消了人的主体性，强调必须以社会、道德标准来衡量人的价值，强调人对社会负责任、尽义务，而忽视人应有的权利。它只承认社会关系网络的存在，而根本否认个人可以独立于这种人伦关系之外，个人永远只能是被证明、被规定、被定义的对象。“礼”将人的主体性融化在贵贱有别、尊卑有别的“名分”之中，在“礼”的统治下，人被塑造成名分系列，唯独没有属于他自己的个性，因为属于他自己个性的东西，已经被当成“人欲”而由“天理”彻底吞噬了。封建主义制度下的高压、专制和封闭的社会环境，必然派生出无视个人存在价值、无视个性、无视自我的社会意识，即所谓"草民意识”。这种“草民意识”反映在法律制度上，则是“由士以上，必以礼乐节之；众庶百姓则必须以法数制之。”“礼不下庶人，刑不上大夫”，从国家意志的高度，公开规定了人与人之间的不平等。因此，人的价值观走向了两个极端：一个是以君主为首的各级官吏自我意识的恶性膨胀，自认为具有非常的存在价值，负有管教“草民”的“天命”，为所欲为。反映在法律上，则是无视人权的严刑峻法，以及“有罪推定”、刑讯逼供等诉讼制度。另一个是，对充当权利客体的“草民”视同草芥，毫无价值，似乎“草民”存在的全部价值就在于被“管”、被“罚”而已。因此，劳动人民处于被支配、剥削、欺诈、奴役的地位。
    新中国建立后，封建专制制度早已被推翻，扫进了历史的垃圾堆，从此一去不复返了。但是，封建意识的残余并未随之彻底消除，恰像腐烂着的尸体那样时而散发着阵阵臭气。历史唯物主义告诉我们，社会意识既派生于社会存在，但又具有相对独立性、继承性、落后性等特性。在我国数千年的传统文化中，封建主义沉淀尤其深厚，专制积习非常浓重，而民主思想意识却相对十分淡薄。正因为“草民意识”的潜在影响，一方面使得我们某些公安司法干警至今仍存在着浓厚的特权思想，其中不少思想作风公正、清廉的干警也仍然停留在当一名“清官”，以及属于“为民作主”这种思想境界上；而另一面，在现实生活中，广大人民群众也具有希望政府的公务员都是“清官”，都能“为民作主”这样一种朴素的思想感情，因为这总比那些贪官、赃官、昏官、不为民作主的官、甚至以权谋私的官，不知要强多少倍。于是，这在某些公安司法干警的头脑中，无形地又增长了高人一等的思想，而淡化了人民公仆的思想意识。这种“为民作主”的思想，仍然把自己摆在“父母官”和“管教者”的特殊身份和特权位置上。这种思想，不仅决定着他们在实际办案过程中易犯主观主义、官僚主义，只愿“坐堂”办案，听信口供，不想走群众路线，更懒于做艰苦扎实细致的调查研究工作，因而，简单粗暴，急躁草率，无所顾忌，导致一个个刑讯逼供事件的最终酿成。而且，更为严重的是背离了江泽民同志“三个代表”的重要思想，背离了为人民服务的宗旨，也是宪法和法律所不能容忍的。
    刑讯逼供之所以长期存在而难以根治，还因为它没有受到广大人民群众有力的抵制。封建制度下的高压、专制和封闭的环境以及长期以来分散的小农经济，形成了人们思想深处自私、怯懦、满足和忍让的文化心理。“畏天命、畏大人、畏圣人之言”，“小不忍则乱大谋”和“好汉不吃眼前亏”等信条至今仍在支配着相当一部分人的行为。刑讯逼供搞到自己头上，宁肯咬紧牙关忍着，以免招来更大的祸端，即所谓 “惹不起，还躲不起吗？”如果搞到别人头上，则事不关己，高高挂起，或者视而不见，绕着走。在这种文化意识的长期影响下，一部分人形成了与世无争、与人无患的思想意识。这种“清静无为”、“清静自足”的思想意识环境，在现实社会里便成了滋养各种违法犯罪活动的最好温床。
    总之，宪法和法律的正确实施与宪法、法律效果的圆满实现，是与社会文化思想素质、道德素养紧密相联的。如果还有一些人无视宪法和法律，像“文革”中的“四人帮”那样“和尚打伞，无法无天”，肆意玩弄践踏法律，而另一些无端受屈的人们，都仅仅满足于辩诬的成功或胜诉，所谓讨回了公道就满足，那么，隐藏在这些现象背后的是无视人的尊严的封建文化心理，侵犯人权的行为就永远难以得到根治，依法治国，建设社会主义法治国家的目标也就难以实现。
    综上所述，刑讯逼供在我国封建时代是一种制度的必然产物，而今天，在建设中国特色社会主义的现代社会里，刑讯逼供则是封建传统文化心理影响或者说封建主义残余影响的结果。因此，根治刑讯逼供的问题，必须遵照邓小平同志的指示，“要继续肃清思想政治方面的封建主义残余影响”，才能彻底解决。不这样做，而仅仅从公安司法干警的思想作风、业务能力、工作作风及工作方法等方面入手，是无论如何达不到目的、也根治不了刑讯逼供这个顽症的。目前，我们国家对消除刑讯逼供在法律制度上已有了可靠保障，但是笔者认为，要彻底根治并消除刑讯逼供，最重要的还是正本清源，从人的思想意识上找根源。因此，提出两点建议：第一，要抓住一个时期的刑讯逼供典型案例或事件，相对集中一段时间，有领导、有计划、有组织、有目的地深入开展以批判、肃清封建主义残余影响为主要内容的教育整顿，这个整顿又必须严格按照邓小平同志提出的指导思想、原则进行，他说：“要有实事求是的科学态度，要运用马克思列宁主义、毛泽东思想，对封建主义遗毒的表现，进行具体的准确的如实分析。首先，要划清社会主义同封建主义的界限，决不允许借反封建主义之名来反对社会主义，也决不允许用“四人帮”所宣扬的那套社会主义来搞封建主义。其次，要划清文化遗产中民主性精华同封建性糟粕的界限，还要划清封建主义遗毒同我们工作中由于缺乏经验而产生的某些不科学的办法、不健全的制度的界限。“不要又是一阵风，不加分析地把什么都说成是封建主义。”（《邓小平文选》〈1975——1982年〉）整顿的重点也应从实际出发，不搞一刀切，主要是派出所、刑警队、治安队、收容所、拘留所、看守所、监狱、劳教所，以及公安、检察的侦查预审部门等。通过教育整顿，让广大干警明白，禁止刑讯逼供不是束缚自己的手脚，而是继续肃清封建主义思想余毒、实践“三个代表”重要思想、落实依法治国方略、维护社会主义法制、保障公民合法权益、更加准确有力地打击各种犯罪等方面的需要，也是提高公安司法干警素质和办案能力、维护公安司法机关形象、威望，密切警民、党群关系的需要。第二，要批判封建主义思想意识，坚定建设中国特色的社会主义现代化意识，全面提高全民族的现代化文化素质，尤其是政治思想素质、法律意识，充分运用全民普法宣传教育的有利时机，有针对性地安排宣传教育内容，进一步使我们的人民群众深刻认识我国法律的性质，敢于和善于运用法律武器，来保护自己的合法权益。要提高人民群众的主人翁意识，即国家主人翁责任感，自觉地行使自己的权利，对国家公安司法机关的执法活动敢于和善于实施有效的监督。只有人民群众的自觉性起来了，监督力度加大了，落实了，刑讯逼供这类封建主义毒瘤才有可能得以根治和消除。
    （作者是山东省司法厅原厅长）
    （责任编辑程度）


首页 -> 2003年第2期

滕代远受命组建军委铁道部

作者：廖诗权　张宏一

字体： 【大 中 小】

    一

    1948年11月，东北解放。中央军委命令四野迅速入关，包围平津；二野、三野分进淮海，开始了平津、淮海战役。中国革命进入即将取得全面胜利的重大转折时期。这时，党中央正运筹着大军“打过长江去，解放全中国”的重大决策。中央军委为保证这一决策的实施，发出电令，决定时任华北军区副司令员的滕代远为中央军委铁道部长，并要他以华北人民政府交通部和东北人民政府铁道部为基础，把军委铁道部组建起来。
    接着，军委副主席周恩来在西柏坡约见滕代远。周副主席指出：做好铁路工作，保证当前解放战争的军事运输和全国解放后的经济建设都是十分重要的。在中央政府未成立前，你是从军队转做经济工作的第一个部长。你要努力学习，向人民群众请教。滕代远接受了新任务后，虽对多年的军队工作有些留恋不舍，但还是毫不犹豫地当即表示：担子不轻，从头学习，下定决心，把铁路工作搞好，只要党需要，我愿做一辈子铁路工作。
    从此，滕代远虽然身在军区，可他在思想上已在往铁路上转弯子了，开始注意接触铁路上的人和事了。
    1949年1月10日，中央军委对滕代远的正式任命下达。两天后，他急赴石家庄会晤华北人民政府交通部长武竞天。滕代远和武竞天早就是老战友了。在延安时滕代远是中央军委参谋长，武竞天是中央组织部秘书长；到晋冀鲁豫解放区，滕代远是军区副司令员，武竞天是中央局秘书长。现在两人又走到一起，自然感到十分亲切。武竞天向滕代远汇报华北铁路情况，并召集秘书们和有关部门负责人等，收集资料，协助武竞天陪同滕代远调查研究，视察铁路站段情况。滕代远在华北视察一周，拟好向军委汇报的提纲，前往西柏坡，向军委汇报召开铁路工作会议筹备事宜和组建军委铁道部的初步意见。
    1949年1月28日，军委铁道部第一次铁道工作会议在石家庄召开，朱德总司令来了，朱总司令指着滕代远对代表们说：中央给你们派来了将军大老板，过去他指挥千军万马，从今天开始军委铁道部成立，他要当你们的部长，接管各解放区的铁路工作，要指挥几十万铁路大军，开山修路，遇水搭桥，抢修抢运，支援大军过江，解放全中国。

    二

    经过紧张的准备，2月8日滕代远率领先行人员，由石家庄向北平进发。出发前滕代远嘱咐随行人员：“我们是军委铁道部赴北平的先遣人员，是代表人民解放军去接管铁路的，要表现出胜利之师的姿态，衣着要整洁，汽车要擦得干干净净，咱们的精神状态都是代表解放军的。”
    车队沿着残旧的公路颠簸着北进。有很多地段铁路和公路是平行的，滕代远沿途很注意观察铁路的破坏情况。石家庄至高碑店段，钢轨枕木没有一根，道床满是疮疤，站段一片瓦砾，机车车辆体无完肤，线路两侧到处是壕沟。滕代远看了感叹地说：“过去是我们领导军民破坏了它，为战胜日本军国主义和国民党反动派立了大功；现在我们要打过长江去，赶快把长江以北的铁路主干线修通，完成党的重托。”
    滕代远的车队走走停停，140公里的路程，走了5个多小时，黄昏时分才到达保定河北第二师范学校接待站宿营。
    2月9日车队继续北上，从高碑店至北平的铁路比较完整了，公路也比较平坦了，不到一个小时便到了长辛店。滕代远指着铁路两侧高大的厂房说：“这就是铁路大厂，是‘二七’铁路工人反帝反封建大罢工的发源地之一。我们进城搞铁路建设，必须牢牢依靠工人阶级。”车队从永定门进城，前门城楼高高地耸立着，高大的城墙向东西延伸。滕代远望着雄伟壮丽的城楼和城墙感慨地说：“八百年的古都，上千年的文化名城，终于为人民所有了。”
    1949年2月20日，中央军委铁道部在王府井南口霞公府挂牌办公。这是在中央人民政府未成立前由中央军委领导的铁道部。它当时的中心任务是确保大军渡江，解放全中国。

    三

    中央考虑到滕代远虽是1924年入党的老革命，与彭德怀共同领导平江起义，曾任红五军党代表、红三军团政委，在抗日战争中曾任中央军委和八路军前方总部参谋长，晋冀鲁豫和华北军区副司令员，但对铁路工作毕竟是新手，还需要熟悉铁路业务的左膀右臂为他的全面领导分担重任。1949年2月21日中央批准由滕代远、吕正操、武竞天等同志组成中共中央军委铁道部临时委员会，由滕代远、吕正操、武竞天组成常委会，滕代远为书记。中央军委同时任命吕正操、武竞天为铁道部副部长，至此，中央军委铁道部领导核心组建完毕。
    铁道部领导分工是：滕代远主持全面工作，吕正操分工全路运输指挥和铁路的修建，武竞天分工物资供应、生活保障和思想政治工作。三位一体，集中领导。
    吕正操是铁道部“左膀”指挥官。他曾是张学良旧部，追求真理，倾向革命，1937年2月参加中国共产党。抗日战争爆发后，他奉命奔赴冀中，创立抗日根据地，组织抗日武装，与日本侵略者进行了浴血奋战。抗战胜利后，吕率领部队进驻沈阳，任东北民主联军副总司令。在中央军委铁道部成立前，他在东北主要负责铁路修复和运输工作。他把我党治军的办法灵活运用到铁路建设中去，把被破坏成千疮百孔的东北铁路治理得井井有条，铁路线也大大增加，为辽沈战役的胜利做出了重大贡献。他写的《怎样办好铁路》一文得到毛主席的夸奖：“你写的文章不错呀！我们就是要学会如何搞建设。”
    武竞天是军委铁道部的“右臂”。他1926年入党，曾从事地下工作，又在中央机关工作过。解放战争爆发后，武受党的委派到华北，在刘、邓的支持下，组成裕通运输总公司，为我军南征北战的后勤保障做出了重大贡献。特别值得一提的是，他不仅领导组织军民在晋冀鲁豫解放区修通了多条公路，而且还只用十个月就修建了103公里的邯（郸）涉（县）铁路，保证了太行山区生产的军火迅速运到前线。
    人们常说“铁路警察，各管一段”。旧铁路规章制度各有一套，行车调度不统一，客货列车不直通，各行其事，弊端甚多，运输效率极低。要改革旧铁路，在当时只有学习苏联，聘请苏联专家作顾问。
    滕代远首先率领铁道部一批领导干部到学习苏联经验有成效的东北铁路考察，把学到的苏联经验，结合我国铁路存在的问题，由吕正操、武竞天按分工，分别召开会议，分别制定和实施了全国铁路统一的运输调度指挥、客货规章、运价、铁路财务规章制度，并且制定了铁路技术管理规程。滕代远特别赞赏吕正操在东北铁路总结并广泛推行的“负责制”经验和管理铁路的方法。吕正操特别善于发现苗头，树立典型。在1949年6月军委铁道部召开的全国机务工作会议上，根据滕代远的提议，树立了东北铁路培育出来的“毛泽东号”、“八八四号”、和“铁牛号”机车组，为机车乘务员负责制的三面旗帜。
    铁道部领导常常教导职工，铁路是一部大机器，车、机、工、电等部门是一个个大部件，各个岗位上的人是零件，零件一出问题，机器就立刻停止运转。铁路上出事故，是人命关天的大事，万万疏忽不得。推行“负责制”的做法，不仅大大提高了运输效率，也有效地减少了行车事故，保证了列车运行的安全和正点。

    四

    滕代远等是我军的高级将领，人们对他们的工作作风印象极深，终身不忘。
    1949年秋，帮助我们在江南抢修铁路的苏联铁路专家巴格列夫少将，应邀来京参加开国庆典。但到北京站下车后无人去接站，北京饭店的翻译问清原由后接到了北京饭店住下。滕代远本来计划让他住专家招待所，当晚会见他。哪知指派的领导未去接站，只派了一位司机，误接了一位女性宾客，送到了北京饭店。滕代远得此情况后，极为恼火。他叫通知有关失职干部到他办公室来。滕代远严肃地说：“人家是在苏联卫国战争中抢修铁路的英雄，不远万里志愿帮我们修路，是我们请来的功臣，你们就这样的不负责任。”那位失职干部却有些满不在乎，这时滕代远的火气更大了，拍得桌子震响。当天，滕代远亲自到北京饭店向巴格列夫少将致意，并陪同他到专家招待所住下，共进晚餐。第二天，滕还指派专人陪同巴格列夫少将游览了长城、颐和园等北京名胜，送了他爱喝的沃特加名酒。
    滕代远进城后由于夜以继日、废寝忘食地工作，血压一度高到240/120，周副主席非常关心和体贴他。他身体稍好就去向周副主席汇报工作。周副主席亲自到门口去接，还亲切地问：“病好些了吗？”并对警卫员说：“你去玩儿吧，把你们首长交给我啦。”汇报完后，周副主席又送到门口，再三嘱咐：“你血压高，要注意多休息，可别累坏了身子。”
    滕代远及其领导班子成员，不论暑夏寒冬，还是久病体虚，都常下基层调查研究。滕常说：“基层的批评意见是一面镜子，可以照出领导机关的问题，更可照出我们自身的缺陷。”在出差中，他们一般都吃住在公务车上，从不游山玩水。伏天出差到重庆、武汉，气温常在40摄氏度以上，闷热难熬。市委领导劝他们到宾馆去住，他们说，我们搞铁路的人，两根钢轨就是我们的岗位，离开岗位就不是铁道部的领导了。
    掌权不谋私，他们对自己对干部都是严格要求。滕代远在家务农的大儿子是他离开家乡前出生的，听说父亲当了铁道部长了，来京探亲，要求父亲在京给找个工作。他对儿子说：“我们共产党人的规矩，只能为人民服务，不能谋取私利，部长更不能例外。”他还劝告儿子：“你家有祖母，又有妻儿，不能把这包袱交给当地政府。家里有困难自己想办法，也不要打我的招牌，给国家找麻烦。”儿子听了父亲的教导，觉得很有道理。父亲陪儿子逛了京城，叙了叙情意，孩子愉快地回家务农了。
    军委铁道部的干部来自五湖四海，机构散落在全国四面八方，而且是集中统一，垂直领导，工作任务十分艰巨。滕代远、吕正操除集中掌管全路的大事，参加中央的会议，又得经常下去抢修铁路和指挥军列运输，因此铁道部日常工作就交给了武竞天。
    军委铁道部成立初期，武竞天分管人事、教育、财务、材料七、八个业务局，还兼任办公厅主任。事务繁忙，百废待兴，各种制度、条例急待制定。滕代远、吕正操在前方指挥，武竞天在后方保障后勤，筹划资金，积聚铁路器材，调配人力，制定制度，加上强有力的思想政治工作，被铁道部很多干部职工誉为群众的好领导，干部的贴心人，部长的好助手，铁道部的大管家。
    军委铁道部在滕代远、吕正操、武竞天统率下，全路职工在支援解放战争和恢复国民经济方面，立下了不朽功勋。
    （李之明协助整理）
    （作者廖诗权1930年参加革命，新中国成立后曾任铁道部副部长）（责任编辑赵友慈）


首页 -> 2003年第2期

《光明日报》发表“按既定方针办”一文始末

作者：王忠人

字体： 【大 中 小】

    1976年10月4日，《光明日报》在一版头条位置发表了“四人帮”御用笔杆子“梁效”的《永远按毛主席的既定方针办》（以下简称《永》文）的文章。文中说“按既定方针办”这一谆谆嘱咐，是伟大领袖毛主席对我们党和整个共产主义运动的高度概括和深刻总结，“篡改毛主席的既定方针，就是背叛马克思主义，背叛社会主义，背叛无产阶级专政下继续革命的伟大学说”，“任何修正主义头子，胆敢篡改毛主席的既定方针，是绝然没有好下场的”。这篇文章正是发表在毛主席逝世不久，以江青为首的“四人帮”阴谋篡党夺权的关键时刻，它为“四人帮”伪造毛主席临终嘱咐大造舆论。当时党中央的主要负责同志华国锋、叶剑英等认为“这是‘四人帮’准备实施反革命行动的一个信号”。在《永》文发表的第三天——10月6日，党中央采取断然措施，将“四人帮”全部抓捕，一网打尽。这就是我们党的历史上，也是中国历史上一次伟大壮举，不费一枪一弹，干净利索地粉碎了祸国殃民的“四人帮”，从而挽救了党，挽救了中国革命。
    粉碎“四人帮”以后，党中央立即派以刘西尧同志为首的工作组进驻《光明日报》，接管了报纸的宣传大权；继而宣布对《光明日报》社临时领导小组负责人（即总编辑）莫艾隔离审查，责成莫艾交代《永》文发表经过和他同姚文元的关系。审查历时两年多，结论如何？《光明日报》的同志知道，新闻界一部分同仁也大致知道，至于社会上对这个问题则知之甚少，甚至有些误传，因此本文拟就《永》文发表过程及对莫艾审查情况作一介绍。

    “四人帮”是如何伪造毛主席临终嘱咐“按既定方针办”的
    1976年，毛主席从9月初开始，经常处于半昏迷状态，根本没有留下什么遗言。主席逝世后，政治局在讨论《告全党全军全国各族人民书》和追悼大会上华国锋的《致悼词》稿时，“四人帮”参加了讨论，他们都没有提过要在这两个文件上写进“按既定方针办”；然而他们却有计划有预谋地在9月16日《人民日报》、《解放军报》、《红旗》杂志社论（简称“两报一刊”社论）《毛主席永远活在我们心中》一文里，偷偷塞进一个所谓毛主席临终嘱咐“按既定方针办”。社论说：“毛主席与世长辞了，毛泽东思想永放光芒，毛主席的革命路线深入人心，毛主席开创的革命事业后继有人。”“毛主席嘱咐我们‘按既定方针办’。”当前要把“批判邓小平、反击右倾翻案风的斗争继续深入地开展下去，巩固和发展无产阶级文化大革命的胜利成果”。这篇社论，是“四人帮”文痞姚文元直接筹划的，经过“四人帮”一伙审看了。正式发表以前，又在他们圈内和他们所控制的新闻单位负责人中散发，以便造成一种假相，好像毛主席真有一个临终遗嘱，而且是向他们说的。他们才是毛主席的真正接班人。
    社论发表以后，江青迫不及待地给张春桥打电话：“毛主席的临终嘱咐发表出去以后，有什么反应没有？我已对文元同志强调，宣传工作要以宣传毛主席的‘按既定方针办’为中心，要反复宣传。”
    姚文元遵照江青的旨意，9月17日、19日、20日、23日，紧锣密鼓地给新华社打电话，要他们宣传好“按既定方针办”。如9月17日电话说：“国庆报道，要强调主席嘱咐的‘按既定方针办’”；9月19日电话指示：“你们处理各省市在追悼会上的重要讲话、表态，不要怕重复，重要的都要写进去，比如‘按既定方针办’，凡有这句话的都要摘入新闻，没有的要有类似的话……关于‘三要三不要’，消息中提到的要保留，没有的也就算了。”这里需要解释几句，姚文元为什么那么突出“按既定方针办”，而怠慢“三要三不要”呢？所谓“三要三不要”，就是“要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”这是1975年5月3日毛主席在中央政治局会议上批评“四人帮”时说的。毛主席在讲完“三要三不要”后，紧接着就说：“不要搞‘四人帮’，你们不要搞了，为什么照样搞呀！为什么不和二百多的中央委员搞团结，搞少数人不好，历来不好。”在9月18日天安门广场举行的毛主席追悼大会上，华国锋在致悼词中引用了毛主席的“三要三不要”，实际上就是对“四人帮”的一次严正警告，“四人帮”当然不愿宣传针对他们的话。
    在姚文元的再三再四指示下，北京、上海各主要报刊《人民日报》、新华社《内部参考》、《红旗》杂志、《光明日报》、《文汇报》、《解放日报》、《学习与批判》杂志等连篇累牍地宣扬“按既定方针办”。据从9月17日至30日的不完全统计，上述6种报刊就登了宣扬“按既定方针办”的消息和文章236篇，《人民日报》、《光明日报》都把“按既定方针办”作了通栏大标题。《光明日报》在报眼毛主席语录栏，连续9天刊登“按既定方针办”；从9月17日到10月4日的17天中，有45篇悼念毛主席逝世的文章和消息被塞进“按既定方针办”的内容，就连一些专刊专页的文章和诗歌散文，也被强加上“按既定方针办”的话，达到了“四人帮”所要求的让“按既定方针办”覆盖报纸版面的目的。
    在上海，舆论攻势更是咄咄逼人。《文汇报》9月21日头版头条大标题是《上海工人阶级坚决支持毛主席的既定方针》；9月24日《解放日报》一版头条通栏大标题是《驻沪三军上海民兵坚决执行毛主席的既定方针》；《学习与批判》杂志在第10期刊出该刊记者写的《按毛主席的既定方针办——上海千万人民的战斗誓言》。一时间，气氛之紧张大有山雨欲来之势。

    华国锋戳穿“四人帮”伪造毛主席临终嘱咐的阴谋
    毛主席逝世后20多天，“四人帮”桩桩丑恶表演，华国锋看得清清楚楚。同这伙野心家的斗争已经不可避免，他决心与叶帅等老同志一起，揭露他们的阴谋活动。
    国庆节过后，10月2日上午，华国锋一走进办公室，秘书把要批阅的文件交给他，头一件是乔冠华9月30日送来的《中国代表团团长在联合国大会第三十一届会议上的发言》审阅稿。这是急件，需要马上处理。当华国锋读到“中国人民将坚决遵循毛主席‘按既定方针办’的嘱咐，把支援世界各国人民反对两霸的斗争作为光荣的国际主义义务”这一句时，他停下来了，在“按既定方针办”的黑体字下划了一个大问号。联想最近各报大肆宣传“按既定方针办”的所谓临终嘱咐，他再也不能容忍江青、张春桥这帮野心家继续以毛主席的指示卫道士的身分招摇撞骗了。此前他问过许多在毛主席病重期间工作在主席身旁的同志，他们都不知道有这个遗嘱，只有江青和毛远新说他们听到了。现在他手中有毛主席给他写的三句话，（即“慢慢来，不要着急”、“照过去方针办”、“你办事，我放心”）他要用此来揭穿“四人帮”伪造的“临终嘱咐”。于是华国锋在这份送审报告上批道：“此发言有误，文中引用毛主席的话，我查了一下原件，与毛主席亲笔写的错了三个字，毛主席写的和我在政治局传达的是‘照过去方针办’。为了避免再错传下去，我把它删去了。”然后华国锋同志向秘书交代，“此件交办公厅，由其他领导传阅后退外交部。”文件传到张春桥手里，这个阴谋家意识到华国锋的批示不简单，它说明华国锋、叶剑英开始向他们发难了。于是他在文件上写道：“此件暂不下达，以免引起不必要的纠纷。”
    关于毛主席给华国锋写“照过去方针办”的手迹，情况是这样的：1976年4月30日晚，毛主席会见新西兰总理马尔登，华国锋陪同会见。会见完毕，华国锋向主席汇报工作。在谈到全国形势时，华国锋对一些省的情况表示担忧。毛主席看出华国锋的思想，因为他在4月7日才担任国务院总理，时间不到一个月。天安门事件后，“四人帮”把邓小平同志搞下台，局势非常不稳，工作有许多困难，所以毛主席为了鼓励他，给他写了三句话：“慢慢来，不要着急”，“照过去方针办”，“你办事，我放心”。后来，华国锋向政治局传达时，公布了前两条，最后这句“你办事，我放心”，他保留了下来。毛主席写的这几句话，是工作中正常的交谈，这怎能叫作临终嘱咐呢。
    华国锋的批示，在“四人帮”中引起震动，于是，姚文元在10月3日下午，亲自找《人民日报》负责人鲁瑛说：“现在报纸上大量出现‘按既定方针办’，这句话传得不准确，要采取措施，从明天起，在报纸上逐渐减少‘按既定方针办’的提法，你得亲自把关。”并要鲁瑛转告新华社解力夫和《光明日报》莫艾。姚文元还特别强调说：“这是个很大的问题，你得有思想准备。”10月4日晚，鲁瑛电话通知莫艾去《人民日报》，鲁瑛说：“关于按既定方针办这句话，是主席患病期间谈的，传得不够确切，以后报上不要再用这句话了。”莫艾说，“《光明日报》今天发表梁效的文章中，大标题就是讲这个的。”鲁瑛没有任何表示，继续说，“你回去把把关，遇到这句话要改掉。新华社发的稿件中，也要注意有没有这句话，有也不要用。这事你一个人知道就行了，不要下传，我现在也是亲自把关。”莫艾回到报社以后照鲁瑛的话办了。

    《永》文的选题组稿定稿过程
    选题的产生　1976年9月15日，莫艾作为毛主席治丧委员会成员，在人民大会堂守灵。在休息厅里，《人民日报》社鲁瑛对莫艾说，“明天有重要社论发表，是传达毛主席的临终嘱咐，解释‘按既定方针办’的。已通知你们《光明日报》到《人民日报》去取清样。”过了半小时，有人给鲁瑛送来一大卷清样，鲁瑛便给在场的十来个人分发了。这就是9月16日要发表的《人民日报》、《红旗》杂志、《解放军报》社论的清样，题目是《毛主席永远活在我们心中》。
    莫艾当晚回报社后，立即召开报社领导小组会议，传达鲁瑛同他的谈话，并组织大家学习这篇社论。莫艾根据社论内容，结合宣传报道，又谈了一些报道选题设想，其中就有“按既定方针办”这个题目。他指示到有关单位组稿。第二天下午，领导小组分管业务的几个成员和总编室同志一起研究选题问题。领导小组成员（相当于今天的编委委员或副总编辑）孙关龙提出到“梁效”约写一篇“按既定方针办”的文章。大家同意派孙关龙向“梁效”（北大、清华大批判组）组稿。孙关龙提出再派一名同志同他一起去，于是又确定另一位领导小组成员与孙关龙同去组稿。
    由此可见，《永》文选题的产生，是为了贯彻9.16两报一刊社论精神，莫艾在领导小组会上谈学习社论体会时，就提出要结合宣传报道组织一篇“按既定方针办”的文章。
    到“梁效”组稿　9月17日上午，孙关龙等两位领导小组成员去“梁效”组稿，二人在汽车里讨论，文章应该用一个什么题目？商议结果，题目就定为“按毛主席既定方针办”。到“梁效”谈了组稿意图后，“梁效”核心组随即按报社意图将这一任务交给“梁效”写作组组长范达人。当天下午，“梁效”给《光明日报》来电话，约定9月20日由范达人来报社谈写作提纲。当晚孙关龙把去“梁效”组稿情况和“梁效”20日来报社谈写作提纲一事向莫艾作了汇报，莫艾表示同意，同时指示孙关龙，可以准备一下，然后再同“梁效”谈。
    9月20日上午，“梁效”写作组范达人等人来《光明日报》，孙关龙等二位领导小组成员接待了他们，并向他们谈了文章的写法与要求。孙关龙作了主要发言，大意是说，这篇文章不对毛主席这一指示作解释，而是要歌颂“按既定方针办”的伟大意义，既谈现实意义，也谈历史意义；可以回顾一下党的历史和国际共运史的经验教训，再谈怎样“按既定方针办”。文章要强调在国内要继续批邓，在国际上要坚持反对苏美两霸，树立必胜信念。
    由此可见，《永》文并非“梁效”主动来稿，而是《光明日报》两位领导小组成员亲自向“梁效”组织来的；文章的框架和内容，也基本上是两位领导小组成员规划的。
    修改与定稿　在《光明日报》明确了文章写法以后，“梁效”写作组长范达人将执笔任务交给写作组的一个成员。初稿写完，范达人作了润色修改，9月24日送《光明日报》。孙关龙接到稿件后，于当天夜里发排。9月25日打出小样8份，分送“梁效”写作组和莫艾等报社领导小组成员。9月27日，“梁效”将清样呈送给迟群、谢静宜。上写：“迟群、静宜同志：这是《光明日报》约稿，争取近期发表。此文是范达人、×××、×××同志写的，请您审阅。——两校大批判组，9月27日。”
    清样在《光明日报》领导小组成员中传阅，有的同志提出过修改意见，如建议增加“三要三不要”的内容等，可惜没有被采纳。
    9月29日，孙关龙将综合清样交给莫艾，莫艾于当天深夜动手阅处，改动了几处，签了字写了一段话：“我略有改动，请和‘梁效’商量，听听他们的意见，然后见报。”
    9月30日上午，孙关龙同范达人在电话中交换各自改动的情况。9月30日下午，迟群给“梁效”核心组成员回电话：“我太忙，没时间，那四篇稿子（注：包括《永》文）不看了，你们看了，可以发。”孙关龙把“梁效”的改动告诉了莫艾，莫艾同意。于是孙关龙在定稿样上写了批语：“这是‘梁效’与莫艾同志定稿，上一版头条，望早日刊用。”10月4日，《永》文便发表出来。
    由此可见，《永》文初稿是9月24日写出，9月30日定稿。定稿时间是在华国锋10月2日戳穿伪造阴谋的前3天。这就排除了《永》文是“四人帮”针对华国锋批示而授意写作和发表的问题。

“永”文刊出后莫艾等人遭受审查
    1976年10月18日，以刘西尧为首的中央工作组宣布，经党中央批准，对莫艾隔离审查。1978年12月16日，经中央宣传部批准，解除隔离，结束审查。1981年12月28日，中共光明日报社编辑委员会对莫艾审查作出结论，结论经中共中央宣传部批准。
    对莫艾的审查结论，基本可概括以下三点：
    1.《永》文的发表与“四人帮”阴谋篡党夺权没有组织关系，没有阴谋关系。也就是说这篇文章的发表，不是受“四人帮”的指使或授意。从前面介绍《永》文的选题、组稿、定稿过程看，提出写这篇文章的是《光明日报》，文章的命题、内容，也基本是《光明日报》两位领导小组成员商定，经莫艾同意的。因此，审查结论说：“原来怀疑这篇文章受‘四人帮’指使发表的问题，应予解除。”
    根据这个结论，在审查过程中，《人民日报》、《光明日报》等报刊发表的文章曾不点名地给莫艾冠以“四人帮亲信”、“四人帮骨干分子”，以及“喽罗”等不实之词，自然应予推倒。
    今天重提这个结论，很有必要，因为新闻界，尤其是社会上对莫艾被审查，结果到底如何，很多人不了解。当年“人民”、“光明”等报刊不点名地给莫艾加上的罪名，亦未见有文章澄清。这一点，看来是有疏漏的。
    2.莫艾在主持《光明日报》工作期间，在宣传报道方面是犯有错误的。除了发表《永》文以外，还发表了北大、清华两校大批判组以“梁效”、“高路”、“柏青”等笔名写的文章30来篇。这些文章大多发表在“批林批孔”、“反对经验主义”、“评水浒”、“批邓、反击右倾翻案风”等宣传中，它们除了宣传极左理论，还影射攻击当时中央正确领导人和老一辈无产阶级革命家，如《孔丘之忧》、《宋江一上山，就……》等，因此，在莫艾审查结论上写有如下一段话：
    “从1974年到1976年‘四人帮’被粉碎这段时间，《光明日报》在思想理论宣传方面发表了许多错误文章，流毒全国，影响很坏。莫艾同志当时身为《光明日报》主要负责人，所犯错误是严重的。”
    这里需要说明的是，结论中所指的错误文章，都是自稿，都是《光明日报》自己可以决定是否采用的稿件，而不是上面指定必须发表的稿件。如果总编辑头脑清醒，多一点独立思考，他就完全可以不那样积极发表那么多这类稿件。
    3.结论中的处理意见是不予处分。既然莫艾犯有如上错误，为什么不予处分呢？结论说：“考虑到莫艾同志的上述问题，基本上是公开宣传报道方面的错误，而这些错误又是在当时特定的历史条件下，受‘左’倾错误影响发生的。因此决定：不予处分。”
    结论的这段话是把莫艾的错误放在当时历史条件下来审视的。一张党报，是党的耳目喉舌，党要求它的宣传，必须严格贯彻党的宣传路线和方针政策。当领导这张报纸的中央领导人是坏人，是反党阴谋家，而且在舆论上极力推行他们的主张时，则被领导的报纸是很难不在版面上有所反映的。莫艾在《光明日报》的三年，正是党中央的宣传大权掌握在“四人帮”姚文元手里的时候，报纸宣传报道中犯有“左”的错误，应该说是有可原谅的一面的。
    这里还要说明一下，莫艾同志对待组织审查，态度是诚恳的，认真的。不予处分的结论也包含这个因素，虽然结论的文字没有这方面的表述。当中央工作组宣布隔离审查的决定后，莫艾就把自己在《光明日报》三年的工作记录、电话记录、来往信件和《永》文几次审稿大样等毫无保留地上交工作组。莫艾说这次教训“将永远镂刻在自己的骸骨上”，要求党严厉处分自己，并希望党组织把他“作一只麻雀，进行具体解剖，看看像他这样一个受党教育多年的干部是怎样滑到泥潭的”？“五脏肝胆，任党检查”，态度诚恳。在被审查期间，莫艾共写出160多份交代检查材料，还写出6000字的《三年错误总检查》，从思想上、政治上、组织上几个方面，深挖自己错误的根源。
    对莫艾审查结论作出后，关于《永》文是“反革命夺权信号”提法问题自然也不再存在了。
    粉碎“四人帮”初期，中央领导同志和中央有关文件以及报刊文章上都曾讲过《永》文是“四人帮”篡党夺权的反革命信号。此后许多年报刊杂志谈到这篇文章时，也多沿袭上述说法，更有冠以“反革命动员令”、“反革命宣言书”、“反革命信号弹”的，个别的则直接说成是姚文元的杰作。但是，经过审查，既然否定了《永》文是“四人帮”授意发表的问题，既然查清了莫艾同姚文元没有阴谋关系，这样，所谓“反革命夺权信号”一类提法，似乎已不合适。事实上，近十年来有些比较权威的书刊已经不这样提了。比如1991年出版的《中国共产党的七十年》（胡绳主编）和2001年6月出版的《中国共产党简史》（中共中央党史研究室著）在叙述粉碎“四人帮”过程时，都没有提到《永》文，更没有说它是“反革命夺权信号”一类的话。
    莫艾于1983年离休，由于他工作勤奋，思想作风正派，报社职工都很尊重他。近几年他身体多病，长期住医院。鉴于莫艾同志抗日战争时期报道了边区劳动模范吴满有，对推动边区大生产运动起了很大作用，受到毛主席、朱总司令的表扬；建国以后，他担任了几个省市的新华分社社长，对党的新闻工作兢兢业业，克尽职守。1992年《光明日报》编委会报请国务院批准，授予他国家有突出贡献专家称号，表彰他在全部新闻生涯中所作的贡献。这说明，组织上和同志们对他是实事求是的，并没有因为他在《光明日报》工作时期宣传报道上所犯的错误而影响对他全部新闻工作历史的评价。
    孙关龙，当年是报社领导班子中最年轻的一位同志。他在“文革”前北京大学毕业，分配到中央组织部，“文革”中下放工厂锻炼，1974年调到光明日报社，1976年3月升任报社领导小组成员。在审查《永》文发表过程时，孙被隔离审查。查清问题后，报社对他未予处分，继续让他在《光明日报》做一段时间的编辑工作。经本人要求，调到中国大百科全书出版社工作，后来成为一名有成就的专家。
    范达人，粉碎“四人帮”后，被隔离审查二年，受到党内警告处分。1979年后仍在北大继续任教和从事比较史学研究，1989年去美国，1999年在香港出版《“文革”御笔沉浮录——“梁效”往事》一书。（责任编辑　程　度）


首页 -> 2003年第2期

驻东北苏军代表飞赴延安内情

作者：薛衔天

字体： 【大 中 小】

    1945年9月15日，驻中国东北苏军总司令马林诺夫斯基元帅派德米特利·瓦西里耶维奇·别洛卢索夫上校飞延安，给中共中央传信息，苏军中校谢德明任翻译，当时任沈阳卫戍司令的曾克林将军，搭机回延安汇报工作。别洛卢索夫带没带马林诺夫斯基给中共中央的信，信中什么内容，别洛卢索夫对延安传递了什么信息，关系到当时苏联对国共两党的态度和中共的决策，研究这一段中苏关系的人必须得弄清楚。曾克林和谢德明是当事人，在档案尚未公开的情况下，他们的回忆就弥足珍贵。我们中苏关系课题组首先想到要访问曾克林。
    1990年4月25日上午，我们一行三人（还有当时中国社会科学院近代史研究所中外关系研究室主任刘存宽和黄纪莲女士）按约定来到曾将军的寓所。老将军是江西人，中等身材，精神矍铄，一口江西话。他滔滔不绝地讲了抗战胜利后的形势，党中央的决策，我冀东部队如何率先出关，配合苏军解放山海关，以及他如何当上沈阳卫戍司令等飞延安前的背景。说得兴奋起来，在客厅里边走动边讲。那天天气凉，老将军还穿着棉背心，后来把棉背心也脱了。关于飞回延安汇报一节，他说：
    我军初到东北，特别是初到沈阳这样的大城市，遇到了许多新问题和十分复杂的局面。不仅同日伪残余势力斗争十分尖锐，而且与国民党的特务、“地下先遣队”的斗争也十分激烈，急需向中央请示汇报。我们的电台功率小，和中央联络不上，前委决定由我向苏军交涉，请他们派一架飞机送我们回延安汇报。当时苏联方面也急于和我党中央联系，以便向我党说明处境，于是很快决定派机飞延安，并派马林诺夫斯基元帅的全权代表卫斯别夫大校（即别洛卢索夫上校，曾记错了，下同）和翻译谢德明同行。
    我们先到北陵住了一宿，受到苏军特别热情的接待。第二天（1945年9月14日）从北陵起飞，在多伦着陆加油。这里有苏军一个空降师，我在他们帐篷里住了一宿。第二天中午飞抵延安，杨尚昆、伍修权等领导同志到机场迎接我们，送我们到王家坪。下午两点多钟，彭真带我去向中央领导同志汇报。毛泽东、周恩来已赴重庆谈判，在家里的刘少奇、朱德、彭德怀等同志一同听取了我的汇报。
    我将我部进军东北，沿途接管各个城市，以及进驻沈阳，与苏军建立友好关系，部队迅速壮大等情况作了汇报。领导同志很高兴，少奇说，我们很想了解东北情况，你们来得正好。东北背靠苏联，东邻朝鲜，是我们的重要战略要地，我们应当在那里发展，把东北建设成战略基地。随后中央决定了“向南防御，向北发展”的方针，为解放战争的胜利迈出了关键的一步。
    汇报之后，朱德总司令同卫斯别夫谈判，我不在场。后来得知：卫斯别夫向朱德同志表示，订立中苏友好条约，没有通知中国共产党，（苏联）做得有缺陷。他代表苏军对中国共产党、朱总司令表示敬意。问共产党能否撤离东北？朱总司令说，我们在冀热辽土地上坚持抗战，不能撤出。卫斯别夫说，热辽可以去，吉黑撤出来。最后卫斯别夫代表马林诺夫斯基元帅和朱总司令达成协议：“苏军同意将原属冀热辽抗日根据地范围内的锦州、热河两省完全交给我军接管。”（锦州在伪满时为一个省，辖辽西14个县）
    9月17日彭真、陈云、伍修权等同志与我们经山海关、锦州，于18日到沈阳。从此东北党政工作在东北局的领导下，进入了一个新时期。
    曾将军还说，苏军允许我们进东北，阻止国民党军队在大连登陆，帮助我们解决武器弹药问题，“总之，东北的解放，苏军有很大的功劳，我们不能忘记，要实事求是。”曾将军的谈话很重要，除了他将别洛卢索夫的名字记错为卫斯别夫，把他的军衔误记为大校，是搭苏联的飞机，不是苏军为他派飞机等细节问题不准确外，其他情况都符合史实，收获很大。但他在朱德与别洛卢索夫会谈时并不在场，而且把会谈内容概括得过于简略，要进一步弄清情况，最好能直接访问谢德明。刚好1990年中，领导根据中国社会科学院与苏联科学院的协议，批准我到莫斯科访问半年，于是有了访问谢德明的机会。
    当时谢德明已经是苏联著名汉学家，他的资料并不难找。他原名为瓦·亚·西季赫缅诺夫，1912年出生于俄国远东城市哈巴罗夫斯克（伯力），1935年毕业于苏联远东国立大学东方系，后在该校任教。1945年8月随苏军来到中国东北，1946年在大连任苏军第三十九集团军政治部主办的中文报纸《实话报》主编，中校军衔。1953—1956年在北京任《人民中国》顾问。此后长期在苏共中央联络部中国处工作，后转为苏联科学院远东研究所研究员。精通中文，出版几十种有关中国政治经济的论著。苏联科学院接待我的恰恰是谢德明所在的工作单位——远东研究所，所以在一个偶然的机会便与他相遇了。
    我是1990年底到莫斯科的，赶上圣诞节和新年，莫斯科连续放假。1991年1月3日我才去远东所工作。一进入研究所的一楼大厅，陈列在墙上的参加反法西斯战争的老战士照片，便赫然映入眼睑。其中一位英姿飒爽的年轻军官，胸前挂满奖章，其中还有中华民国和中华人民共和国颁发的奖章，文字注明“西季赫缅诺夫”。我心想，这不就是谢德明吗。这时就站在我身后的谢德明说话了：“小同志，你是从中国来的吧，我是谢德明！”说明他已经注意到我在看他的照片。那时中苏关系刚正常化不久，相互人员交流很少，对方有人来，全所人很快就都知道了，所以他直接与我打招呼。他习惯向拜访他的中国人，报中文名字“谢德明”，因为好多中国人只知道“谢德明”，不知道“西季赫缅诺夫”！从此他叫我“小同志”，我叫他“谢老”。我们约好见面的时间，就各自办自己的事去了。他爽直、开朗、亲切、友好，给我留下了强烈印象。
    1月5日一早，我如约乘地铁赶到库图佐夫车站，他按时到车站来接。天在下着大雪，路滑难行，老人到来，已是气喘吁吁。他所住的苏共中央机关公寓，是半圆形的一排楼，全无楼号，这时我才明白，他为什么坚持要到车站来接。他住在一座楼的4层，进入居室才对我说，老伴已经过世，身边无子女，只有一个妹妹，在远东工作。“招待不周，请多包涵”。将我给女主人的鲜花先撂在一旁，打开一瓶格鲁吉亚葡萄酒，斟满杯子，坐下来，便开腔转入话题。他首先回忆与曾克林将军的简短交往（事先我已经将载有曾克林访问记的《中俄关系问题》交给了他），问曾的健康情况如何，“文革”中受打击没有，还提议为曾将军的健康干杯。
    关于延安之行，他说：关于我们飞延安有一个重要情况。本来八路军来到东北，苏联非常高兴，我们军人更是高兴，因为是自己人来了，都是共产党的军队嘛！可是曾克林他们进驻沈阳后，那里有美国特务，就给宣传出去了。苏联与美国订有雅尔塔协定，与国民党订有条约，不能承认中共，东北是要交给国民党的。美国一宣传，闹得苏联很被动。莫洛托夫给马林诺夫斯基打电话说，共产党可以到农村去发展，去没有国民党和苏联军队的地方去发展，不要留在沈阳、长春、哈尔滨这些大城市。马林诺夫斯基给毛泽东写了一封亲笔信，派飞机让德米特利·瓦西里耶维奇·别洛卢索夫送往延安，亲手交给毛泽东，我是翻译，还有曾克林同行，他是回去汇报的。毛泽东去重庆谈判，不在，信就交给了刘少奇。怎么搞的，你们把别洛卢索夫说成是卫斯别夫？（我说，可能是翻译问题。）伍修权懂俄语嘛！（我说，还有师哲）师哲不在场，可苦了我。我对朱老总有“意见”，他说的四川话我听不懂，另外一个人把他的四川话翻译成普通话，我再翻译成俄语。谈了好长时间。
    那封信的内容是什么？我急切地问。
    谢说：那是军事秘密。那封信我不能看，别洛卢索夫也不能看。（我说，这封信很可能在1947年胡宗南进攻延安时烧了，只能从苏联档案馆得到。）你们中央档案馆可以与苏联档案馆联系解决，你看不到。
    我问：我们能否一起去拜访别洛卢索夫将军？他是解答这一问题的关键人物。
    谢说：他是中将，退休在家。还有你想见的博依科将军（苏联驻旅顺口第三十九集团军军事委员，他的回忆录《解放使命》详细地写了与萧劲光、韩光的交往）正在住院。你要见他们，得你们使馆开介绍信。不过我已经给别洛卢索夫打过电话，又核实了一些情况。他与朱德的谈话内容，也就是马林诺夫斯基那封信的精神。
    别洛卢索夫谈话的内容主要分三个方面：1、苏联与国民政府订立友好同盟条约对结束世界反法西斯战争有利，对中国人民有利，对中国革命有利。当时中苏谈判，关系苏联对日作战问题，属绝对秘密，不能打招呼，（中共）应当理解和谅解。2、苏联出兵东北是履行国际主义义务，受到中国东北人民热烈欢迎。苏军对中国人民的情谊由衷感谢。抗联已返回东北，他们协助苏军打击敌伪势力，维持地方秩序，作了大量工作。东北是中国人民的东北。苏军不久将按时撤出，不干涉中国内政。3、苏联政府与国民政府订有条约，希望八路军不要公开进入长春、哈尔滨等大城市。按中苏条约，这些大城市要交给国民党政府。
    我说：可是八路军已经进入了沈阳！据说沈阳苏军当局还说，八路军不走，苏军就用坦克轧！
    谢说：可是苏军没有用坦克轧八路军。国民党的精锐部队占领了山海关和锦州，沈阳只要苏军一撤，八路军是守不住的。如果苏军与国民党的军队一起往外赶八路军，你们的解放战争史就得重写。最重要的不是写什么，而是苏军实际上做什么。曾克林把苏军对八路军的友好情况都如实地汇报了，这比信中写什么重要。别洛卢索夫说不要“公开”进入大城市，就是秘密进入，我们不管。八路军撤出沈阳后，共产党却留下来，苏军还暗中保护。
    我说：这就是所谓“睁一只眼，闭一只眼”。
    谢说：对。睁一只眼对蒋介石，闭一只眼对八路军。苏联同情共产党，但没有条约；讨厌国民党，但有条约。当时的情况很微妙。彭真等东北局的同志不是搭我们的飞机到沈阳了吗？如果我们坚决反对共产党，怎么会有这种事？不要听西方的宣传！
    我问：这就是说，马林诺夫斯基那封信只是说说而已。
    谢说：不！苏联要求八路军不要大张旗鼓地进入大城市是认真的。沈阳公开进入，就得公开退出。长春、哈尔滨就不存在这些情况，是苏军头脚走，八路军后脚进的。曾将军的回忆“热辽可以去，吉黑撤出来”，别洛卢索夫可能在谈话中说过。实际上八路军并没有从吉黑撤出来。写历史光凭回忆录不行，就是对文件也得从多方面论证。
    谢德明全面的、有分析的谈话，使我明白：马林诺夫斯基那封信和别洛卢索夫的谈话的核心就是：苏联同情中共，支持中共，欢迎中共到东北去发展，只要中共不是大张旗鼓地在东北的大城市活动，他们并不干涉。中共中央和毛泽东非常英明：一方面，坚定地实行“向南防御，向北发展”的决策，派大批军队和干部进军东北；另一方面，在东北问题上处处讲究策略，照顾苏联的需要，赢得了苏联实际上的同情和支持，在蒋苏之间和美苏之间打进去一个坚实的楔子，把东北建设成可靠的战略基地，最终取得了解放战争的伟大胜利。如果苏联真的与国民党联合起来，把中共的势力赶出东北，那解放战争史真的就得重写！
    谢德明长我近30岁。无论年龄，还是学识，都是我的长辈。可他没有丝毫架子，对我这个“小同志”无话不谈。谈话中洋溢着对中国人民深厚的感情。他说中国是他的第二个故乡，把最好的青春年华都奉献给了中国，他是中国人民忠实的朋友。“我在东北结交了不少好朋友，在北京又与廖盖隆、张彦成为至交。中苏人民友好，我是友好的宠儿。那是多么美好的日子。做梦也没想到，中苏会吵翻。”说到这里，老人有些感伤，话头戛然而止，随即向我展示他珍藏的照片和奖章，每一件珍藏品都是他参加中国人民解放和建设事业的历史见证。他叙述着每一件纪念品的来历，又兴奋了起来，不断地干杯：“你口口声声叫我‘谢老’，其实我并不老。我要是四十岁，就还到中国去，还想找个中国姑娘呢。”他最后送给我一本专著《中国的满洲统治者》和一张照片。我走出房门，老人便把门关上，径自去房间休息，他确实累了。
    我走出楼门，已是中午两点。雪还在下，楼前的桦树林，只有几个儿童在玩耍，乌鸦在雪地里艰难地觅食。我怅然地感到，应当让老人将在中国的经历写成回忆录，让更多的中国人了解这位真诚的朋友。
    1994年哲学所张武军同志访俄归来，带来谢老手稿《往事的回忆》和一张明信片，上头写着：“尊敬的薛衔天同志！我接到了你贵重的礼物：一封信，一包花茶，并一本杂志《中俄关系》。我诚恳地感谢您。我写的稿子转送你，请留给你斟酌处理我不需要什么稿费。谢德明”
    1996年再访莫斯科，带着他回忆录的译稿和一大包治疗风湿性关节炎的中药（老人患风湿性关节炎），准备看望尊敬的老人。谁知他已经孤寂地去见列宁。对这位我尊敬的老人，不敢藏拙，附上我会见他时，为他写的、他也喜欢的一首祝寿词，改动了末尾两句（原句为：奕奕鹤发焕童颜，喜迎八十华诞），作为对他的无限怀念。
      东西相去万里　　　当年挥戈平虏
      中横黑水乌山　　　更兼笔走雄关
      一段往事梦魂牵　　中俄友好世代传
      终与谢老晤面　　　魂归九天无憾
    （责任编辑　庄建平）


首页 -> 2003年第2期

陆定一谈瞿秋白为何写《多余的话》

作者：陈清泉

字体： 【大 中 小】

    大约在1990年前后，陆定一著文认为瞿秋白写《多余的话》确有其事。之前，大家都认为《多余的话》是国民党伪造的，几乎已成定论。这究竟是怎么一回事呢？我问了陆老，他说：“我在延安当党中央宣传部长的时候，就从国统区的报刊中看到《多余的话》，说是瞿秋白在国民党监狱中写的遗书。我当时认为，秋白同志对革命是忠心耿耿的，他严词拒绝国民党的劝降。而这篇遗书情绪消沉，和秋白同志的精神、性格迥然不同，恐怕是国民党伪造的。20世纪60年代初有一天，李克农来找我，说《多余的话》的真迹落在一位民主人士的后人手中，已流出国外。他表示要卖给我们，你看买不买？我说，这份所谓瞿秋白遗书，我看是国民党伪造的，不买了。不久我到人民大会堂开会，毛主席、周总理都在座，我向他们报告了这件事和我的看法。周总理说，我看过《多余的话》的原稿，确是秋白的笔迹。总理的话当然是可信的。”
    但是瞿秋白为什么写出这种情绪低沉的遗书呢？陆定一接着说：“近来我又想了这个问题，我认为，这不是情绪低沉，而是秋白同志有内疚。《多余的话》说：‘我是一介书生，把我推到领袖的地位上，这是历史的误会。’秋白同志所以内疚，是因为他当了共产党的领导人，但没有把王明路线反掉，以致革命遭到灾难，对不起党，对不起人民，有愧于被推为领袖。可惜我已经不能把这个想法向毛主席、周总理报告了。”
    陆定一这个论断是有说服力的。因为陆定一与瞿秋白关系非常密切，对他有深刻的了解。早在大革命时期，瞿秋白在党中央做宣传工作，陆定一在团中央做宣传工作，他们俩经常见面。有一次，瞿秋白对陆定一说：“同志们对一些重大问题的看法有分歧，党内有斗争。”这话对涉世未深的陆定一震动很大。他想：“我们共产党人为了革命，生死都置之度外，党内还有什么斗争？”后来参加党的“五大”，陆定一终于了解党内斗争的事实，他对瞿秋白很信服，说“瞿秋白是我的老师”。
    1928年的“六大”闭幕后，瞿秋白留在莫斯科担任中共驻共产国际代表团团长。陆定一也被团的“五大”选为驻少共国际代表，也是中共驻共产国际代表团成员。他们两人同住在刘克思旅馆，朝夕相处。共产国际东方部部长米夫信任王明一伙，与中共代表团矛盾尖锐。尽管瞿秋白对共产国际几乎是言听计从，还是经常把斗争矛头指向了他，最后代表团被排挤回国。1931年1月中共召开六届四中全会，米夫来上海，扶植王明一伙上台，瞿秋白被排挤出中央政治局，不久陆定一也被撤销共青团中央委员和宣传部长的职务。陆定一说：“从那时起就知道，我们同王明之间有分歧，并不是因为我们比别人聪明，而是因为客观事实迫得你不能不承认。”
    瞿秋白为什么没有同王明路线进行斗争呢？因为王明是共产国际扶植起来的，投鼠忌器，反对王明路线，很容易会被看成是反对共产国际。这在当时也不会被党内多数同志所赞同。所以陆定一说：“反对王明路线比反对其他错误路线更为困难。因为：一，他们有共产国际的米夫作为靠山，而在当时，中国党对共产国际有迷信，以为共产国际的任何决定都是正确的，共产国际相信王明宗派，那么王明宗派也一定是正确的。二，他们言必称马列，在马列主义词句掩护下干错误的事情。当时中国党还没有这种理论水平，不能分别马列主义词句中哪些是适合中国情况的，哪些是不适合中国情况的，所以就受到他们的欺蒙。三，他们也是反对帝国主义，反对地主资产阶级，主张土地革命的，所以就很难看出有什么路线分歧。”所以王明路线能在党内统治达四年之久。
    这些情况瞿秋白在中央苏区都亲所目睹，特别是第五次反“围剿”的失败，中央苏区呆不下去，被迫进行长征，这不能不使瞿秋白感到万分痛心，在遗书中，他不能谴责王明等人，因为这毕竟是党内的事情，不能向敌人暴露，只能用委婉、低沉的词句，表示出他当了党的领袖而没有把王明路线反掉的内疚。
    （责任编辑仲文）


首页 -> 2003年第2期

闻一多和顾毓的情谊

作者：闻立雕

字体： 【大 中 小】

    父亲当年的好友，百岁老人顾毓先生仙逝，我深感哀痛、惋惜。顾老是著名的教育家、科学家、文学艺术家。他博古通今，学贯中西，著述、创作等身，在教育、科研、文艺等方面贡献巨大。他的名字将永垂青史。

    两个“犯人”成了好朋友

    1922年5月21日，清华文学社为即将赴美留学的父亲等同学举行送旧迎新会，父亲发言时颇有些动情，谈到母校，尤其是文学社时，甚感“依依不舍”，大家听了，情感上都颇受触动。
    第二天父亲回家乡去与高堂二老及我母亲作行前告别。
    不久，他收到了最近一期《清华周刊——文艺增刊》，其中有一篇题为《离别》的短篇小说。作者不但未用真姓名，只署了“犯人”二字，还特别交代“不必调查他朋友的姓名……更不必写什么回信”。
    该文叙述的是与父亲的惜别之情，文字相当感人。父亲看了第一页“喜极了”，看了第二页“更喜出望外”，立即提笔给作者写了一封热情洋溢的信，最后讲到：“我于偶然留校的一年中（按：这是指因参加罢课，支持北京高校教师索薪斗争所受之处分）得观三四年来日夜祷祝之文学社之成立，更于此社中得与诗人梁实秋缔交，真已喜出望外，今既离校复得一知己如足下者，更喜出望外之外矣！唉！十年之清华生活无此乐也。我之留级，得非塞翁失马之比哉？”
    《离别》的作者署名“犯人”，父亲在信的抬头也就称“我亲爱的‘犯人’”，而在信的末尾则署名“误人自误的罪犯，你的最忠诚的朋友一多”。
    信写好了，由于不知作者是谁，只好寄给梁实秋，请他打听作者并转交。
    梁实秋没有辜负朋友的重托，很快就了解到“犯人”原来是顾毓。从此“犯人”和“罪犯”成了莫逆之交。
    1946年父亲牺牲之后，顾老将《离别》重新发表，并在文前的序文中追叙了这一过程，最后也说：“从此我们便定了交，做了二十多年的好朋友”。
    父亲57年前殉难，如今顾老百岁辞世，两个老朋友分别半个多世纪之后，当在九泉之下又重相会了！

    善意的邀请引出一场意外的家庭风波

    “七七”事变之后，清华和北大、南开迁到长沙组成临时大学，我们一家也回到了武昌。按学校的制度，这一年父亲本来是应该休假的，但教师一时到不齐，梅贻琦校长来信请父亲推迟休假，去学校任课。父亲稍做准备就去了长沙，由于学校房屋奇缺，不能带家属，母亲和我们子女都留在了武昌。
    这年的12月，战局进一步恶化，长沙也不安全，学校又奉命迁云南。父亲决定和学生一道步行前往。因为要到数千里之外的西南边陲之地去，又不能带家属，临行前父亲回家再看看我们的祖父母，也同母亲就有关事情作些商量和交待。
    其时，为避敌机轰炸，祖父母和我们都已回到了浠水老家。
    父亲途经武汉时，已任国民政府教育部政务次长的顾毓前来探望，谈话中他告诉父亲教育部正在组建一个战时教育问题研究委员会，其任务主要是为政府抓战时教育提供咨询，他自己兼任该会的主任，想邀父亲参加，共襄战时教育大事。
    父亲非常感谢老朋友对自己的信任，但他表示：“今生不愿做官，也不愿离开清华。”他说：“各人志趣不同，大家都为了抗战，在哪里都一样。”
    不料，父亲回到家中讲起此事，却引起了同母亲的一场不小的风波。
    母亲极力主张父亲接受教育部的工作。几个月来她深感在烽烟遍地、炮火连天、敌机轮番狂轰烂炸的日月里，她独自一个人支撑这个家，无论精力上还是精神上压力实在太大了！五个孩子大的刚10岁，每天一睁开眼不仅要为他们吃喝拉撒睡操心，还要为他们的安全担心，闹得精神紧张，心力憔悴，疲惫不堪。
    因此，从内心里讲，母亲实在是不愿让父亲远离这个家。当初，父亲去长沙，她照顾大局勉强同意了，现在学校又要搬到云南去，越走越远，困难将更大，以后的日子怎么过啊！母亲为此忧心忡忡，心情非常不好。因此，当她听说教育部的事（教育部就在武汉），就认为这是个极好的机会，既可以为抗战服务，又可以照顾家，于国于己都有利，因而坚决要求父亲接受该项工作。
    父亲觉得此行一去数千里，不知何年何月才能再相聚，临别竟是这么一番情景，也十分伤心，情不自禁地潸然泪下。但他依然不改初衷，路过武汉时，给顾毓发了一封便函，说：“承瞩之事，盛意可感。惟是弟之所知，仅国学中某一部分，年事体大，万难胜任……我辈作事，亦不必聚在一处，苟各自努力，认清方向，迈进不已，要当殊途同归也。”
    父亲走后，母亲的怨气仍久久难消，父亲来信一概赌气不回。这回轮到父亲不好过了，长时间得不到家里一点音讯，焦急万分，好话、气话、赔礼道歉的话都说尽，母亲就是置之不理。直到两个多月之后母亲的恻隐之心战胜了怨气，这场风波才终告结束。
    顾老没有料想到老朋友家中会发生这样一场不愉快，否则，恐怕他无论如何也不会那么热情地向父亲发出那个邀请的！

    “不许发表，除非我死了！”

    1932年父亲和顾毓相继回到清华大学任教，两家同住清华大学的西院。
    清华的教学和科研条件非常优越，父亲终日埋头书案，专心致志地研究中国古典文学，乐而忘返，成就颇丰。与此同时，顾毓也回清华就任电机系主任。两家同住在清华园的西院，时相往来。
    次年暑期，朱湘来到北平访友。他也是清华校友，同父亲和顾毓都有相当深的友谊。父亲归国初期致力于新诗事业时，他曾是热心分子和过从较密者之一。他在平期间常来看望父亲，对于父亲勤奋、严谨的治学态度和取得的丰硕成果颇有感慨，曾草就了一篇题为《闻一多与〈死水〉》的文章，称赞《死水》诗集“由封帧、扉页一直到书里各首诗的排列，便成为一幅图案井然的好画”，还联系到写诗、治学、立身、处世等方面称赞父亲这个人“也是一篇整体的诗”。
    该文对父亲的古典文学研究也倍加赞扬，称父亲对唐代文学的来源、去脉“有许多精辟的议论”；对文字的校勘考据有理有据有创见，说：“读古人书，要这么读，才能说是读书”等等。
    朱湘把文章写好后，约顾毓同去送给父亲看。顾老后来回忆当时的情况说：“一多看了朱湘的文章，却不许他发表，说除非自己死了，因为那文章写的太好了，说了一多作学问的许多事，一多向来不愿听恭维话，自然不同意朱湘发表它。朱湘本来不爱讲话，文章要还给他，他非撕了不可。我出来打圆场，说由我来保存这篇文章。”
    顾老确实很负责任地保管了这篇文章，他在武汉时，教育部被炸，他硬是从乱书堆中把这篇文章找了出来，后来又带到了重庆。父亲牺牲后，顾老以朱湘的名义把它发表了。文后加了附注说：“本文系朱湘在清华舍下作客时所写。一多看见了，便不许发表。一多说，除非等他死了以后。这文便归我保管。如今一多死了，谨以朱湘遗稿郑重发表。一樵敬志三十六年四月”（按：一樵系顾老之字）
    顾老既尊重了父亲的意见，又履行了保管的义务；既代朱湘实践了他的心愿，又表示了自己对老友的哀思。

    两幅题词一片心

    顾老是蜚声中外的名人，但他待人温厚，热情和蔼，丝毫没有一点架子。
    1999年是父亲诞生一百周年，北京、武汉都准备隆重纪念。当时我想顾老是唯一健在的父亲生前友好，如能恳祈一幅题字，纪念活动必将大为增辉，先父在九泉之下也当倍感欣慰。于是，不揣冒昧发信向顾老提出了请求。
    本来我曾担心顾老年近百岁，出于健康上的考虑，可能很难满足我的要求。不料，半月左右顾老竟将题字寄来了。撕开大信封抽出来一看，雪白的宣纸上工整端庄地写着：
    一多学长百龄仙寿
        英　灵　永　在
        教　泽　长　春
                      弟　顾毓敬题
                          时年九八
    寥寥二十几个字，情真意浓，充分体现了对老朋友的由衷钦佩和无限深情，感人至深。
    与此同时，顾老还另外赐给了我一张墨宝，内容是顾老亲填的一首词，原文如下：
    浩荡长江卷浪花　大哉中华　美哉中华
    黄河一泻倾天下

    复兴文化　发扬文化
    雪耀昆仑映日斜　易水悲笳　牧马鸣笳
    巍峨五岳彩云霞
    爱我邦家　护我邦家

                一剪梅　祝中华民族复兴
                  立雕先生两正　顾毓
        一九九九年七月二十三日　时年九八
    这首词盛赞我中华“大哉”、“美哉”，呼吁“爱我邦家”、“护我邦家”，火热的爱国激情跃然纸上，给人以极大的教育和启迪。
    顾老终身热爱中华，年届百岁，仍时刻胸怀祖国，可敬可佩！
    顾老去了，人们将永远怀念这位温厚平易的爱国老人！
    （责任编辑　程　度）


首页 -> 2003年第2期

苏联档案披露溥仪被俘和引渡前后

作者：孙思源

字体： 【大 中 小】

    1908年12月24日（光绪三十四年十二月初二），中国末代皇帝溥仪在其父摄政王载沣的摄护下哭哭闹闹登基，刚满3岁便做了清皇朝入关后第十位皇帝，改元宣统。宣统年号的意思是要宣扬光大列祖列宗的文治武功，使清王朝得以万世一系，长治久安。但这只是梦想了。进入20世纪，要求改革和鼓吹革命的声音已经不可遏止，腐朽的清王朝再也不能维持。1912年2月12日（宣统三年十二月二十五日），才6岁的溥仪在隆裕太后的监护下，举行最后一次朝仪，正式宣告退位，演出了清王朝的落幕，结束了统治中国长达二千多年的封建君主专制制度。1924年10月23日，冯玉祥发动北京政变。11月5日，冯派北京卫戍总司令鹿钟麟、警察总监张璧带领20人的手枪队进宫，限溥仪在3小时内全部搬出紫禁城。溥仪一行丧魂落魄地被国民军赶出宫后，暂住后海载沣醇王府。12月10日，溥仪逃入日本使馆。1925年2月23日，由日本使馆策划和护送，秘密转移天津张园。
    1931年，溥仪在侵华日军策划下被挟持至东北。1932年2月末，在日本关东军的一手导演下，在沈阳（当时称为奉天）举行的所谓“全满洲会议”上通过决议，宣告东北“独立”。3月8日沐猴而冠，溥仪在长春举行就职典礼，出任日本傀儡政权“满洲国”执政。1934年3月1日改称满洲帝国皇帝，年号康德。1945年8月15日日本投降后退位，16日被苏军俘获，送往苏联。先后被囚苏联赤塔、伯力监狱。1950年8月1日，苏联政府把以溥仪为首的58名伪满俘虏移交给中华人民共和国政府。
    本文拟依据若干当事人撰写的文章所提供的材料和主要保存在俄罗斯联邦国家档案馆的有关资料，对溥仪被苏军俘虏经过及中苏两国政府交接以溥仪为首的伪满战俘始末，向读者作出介绍。

    （一）

    1945年8月8日苏联对日宣战，9日苏军进入中国东北境内向日本关东军大举进攻。10日，最末一任关东军司令官山田乙三同他的参谋长秦彦三郎向溥仪宣布日军要退守南满，伪满的“国都”要迁往通化，必须当天动身。关东军高级参谋吉冈安直危言胁从：“陛下如果不走，必定首先遭受苏军的杀害！”经溥仪再三要求，总算给了三天宽限。8月11日，溥仪和随身官员及家属乘火车南逃。为了躲避空袭，绕道吉林至梅河口线路，走了两天两夜，于13日到达通化县大栗子沟，凄凄惶惶投宿在栗子沟煤矿原日本矿长的住宅。8月15日日本宣布无条件投降。当天，溥仪在伪满大臣、参议面前宣读了“退位诏书”，历时十三年零五个月的伪满洲国结束了它的生命。据溥仪之弟溥杰回忆：从新京捧来的清皇朝历代祖先的牌位，也在这里烧毁，随着烟消灰尽，说明清皇朝确实灭亡了。
    1945年8月16日，吉冈安直通知溥仪即刻动身去沈阳，再从沈阳转机飞赴日本，只允带几名随行人员。溥仪惧怕日本人会杀他灭口，装出高兴样子，挑选了弟弟溥杰，两个妹夫润麒、万嘉熙，三个侄子毓、毓、毓，医生王子正和随侍李国雄。临行时溥仪对哭哭啼啼的皇后婉容和福贵人李玉琴安抚说，我等着你们到日本来。其实连他自己也不知道前途和命运将是怎样的呢。慌乱中溥仪一行随即乘火车到通化县转乘飞机去沈阳。16日上午11时，溥仪、溥杰和吉冈等所坐的飞机先抵沈阳机场。就在他们在机场休息室等候毓等人所坐的另一架飞机到来的时候，传来一阵震耳飞机声，但是着陆的却是苏联飞机。一队队手持冲锋枪的苏联士兵立即将机场上的日军缴了械。正等待换乘大飞机逃往日本的溥仪，被苏军不期而俘。
    过去的许多文章书著对溥仪的被俘大多语焉不详，没有深涉。这事甚至连身临其境的溥仪的随侍李国雄也都颇存猜疑，在他口述的《伴驾生涯》一书中称溥仪被俘是个谜，怀疑这是日苏之间的秘密交易：“溥仪在沈阳机场被俘，难道是偶然间遭遇了苏联伞兵吗？我亲身经历了这次被俘过程的一切细节，我认为溥仪是作为日本献给苏联的投降礼物而去沈阳的，不过这是上层之间的事，吉冈和桥本当了陪送品而不自知。”
    1945—1946年出任沈阳卫戍司令的苏联少将科夫通·斯坦克维奇，在他所写的一篇回忆录中，详细描绘了鲜为人知的关于俘虏溥仪的经过。１９４５年８月２０日他到沈阳，时任远东方面军司令的普里图拉将军十分高兴地对他说：
    “我把皇帝从日本人鼻子底下运到了赤塔。”“我们飞机在机场降落时，我们当中谁也不知道，在这里，在沈阳竟有个溥仪。种种迹象表明，他准备飞往日本。不管怎样，我们在机场上见到了准备起飞的飞机，这引起了我们的注意。此时，一位身材端庄，还十分年轻，身穿军服的人向该机走去，我们拦住了他。经过详细追问才搞清，这正是皇上，我决定捉住他，刚好我们的飞机正在起动。通过翻译，我开始与溥仪谈话，不露声色地将他挤向我们的飞机。当他走向我们的‘利—2’号飞机时，我们有礼貌地缴了他的枪，让他坐上飞机，把他护送往赤塔。一切做得如此神速，以至于溥仪的警卫和机场工作人员在我们飞机升空后，才明白所发生的一切。这个傀儡的活动就此结束了。”
    以上陈述，表明溥仪一行是准备逃往日本，在沈阳机场转机时被刚降落的苏军恰巧碰上而被俘虏的，并不是像有些文章称溥仪被俘是个谜，怀疑这是日苏之间的秘密交易。要是依有预谋的说法，苏军则会严密监控机场，而决不会出现溥仪已在机场候机，苏军飞机才降落，经详细询问才知道谁是溥仪这等事的。
    《溥杰自传》里对被俘经过也有所记载：“吉冈在沈阳机场曾请求苏军网开一面，允许溥仪赴日逃命。”并曾说到飞机到达通辽机场后，在溥仪的要求下，苏军把死缠溥仪１１年之久的吉冈安直同溥仪一行分开了。
    在通辽机场，一群苏联士兵听说俘虏了“中国皇帝”，围拢过来看，还有好奇者要求和溥仪握手。一个军官模样的打趣说：“红军士兵和皇帝握手，这真是一件不平常的事。”说罢哈哈大笑不止。溥仪一行在通辽住了一夜之后，第二天下午被押上大型军用飞机送往苏联赤塔。
    溥仪的偶然被苏军俘虏，对苏联来说是它对日宣战，进入中国东北打败日本关东军、粉碎伪满洲国的一个最大、最象征性的战利品。他们有了这个日本扶植的傀儡、身份特殊的知情人，无疑是可以在尔后的对日交涉中以至同蒋介石国民政府的谈判中起其所希冀的重要作用。
    对溥仪来说，被苏军俘虏是他意外的生路。如果逃到日本，无条件投降下的日本将会把他立即引渡回中国，落入国民政府手中。溥仪很可能遭到陈公博、周佛海那样的下场。

    （二）

    １９４５年８月１７日晚９时许，押送溥仪一行的飞机到达赤塔机场，随即被苏军送赴拘留地莫洛科夫卡赤塔卫戍司令部。溥仪等人刚感到已获生路，很意外的是听到车外传来一声中国话：“要解手的，可以下车！”不觉一惊，以为最坏的情况出现，要在这里把他们移交给中国政府了。下车一看，原来讲中国话的是一个苏联少尉，虚惊了。在莫洛科夫卡赤塔卫戍司令部，卫戍司令向他们宣布了“从现在起将你们拘留”的命令。溥仪听了虽觉刺耳，但仍为能留在苏联幸免一死而感到高兴。经过初审交待问题，一个月后被迁往哈巴罗夫斯克（伯力）第４５收容所。
    溥仪在苏联拘留期间，一直享受优待，一日三餐丰盛俄餐，还供应有面包、果品、奶油之类的午茶。配有医生、护士为他检查身体、治疗疾病。他从不参加劳动，生活起居一应都由三个侄儿和原随侍侍候。溥仪也从未在侍候他的人面前放下“皇上”架子，天天接受他们的请安。他虔诚诵佛念经，每天跪床修行功课，还让随侍和侄辈放哨，好让他摆弄诸葛神课、金钱卦等玩意儿，占卜自己的不测命运。这些做法，从未受到苏军干预。又看到让他揭发日本帝国的罪行，于是他认为苏联主要是要严惩日本战犯，不会对他怎么样，便生出一个想在苏联偷生、逃避祖国人民惩罚的幻想：苏联和英美是盟邦，先设法在苏联留下来，再伺机从苏联迁往英美去做寓公。他带着的大批珠宝首饰等贵重物品也足够他后半生花销的了。为了达到这个目的，溥仪在苏联的五年间，除了多次口头向苏方提出申请以外，还三次上书苏联当局，申请准许他永远留在苏联。
    １９４７年１２月９日，溥仪在伯力监狱写了一封给“苏维埃联邦社会主义共和国政府”的“请愿书”，其中写道：
    “余兹再三以最大诚意与热烈之希望，恳请苏维埃联邦社会主义共和国政府，俾遂余能长期居住于苏联邦内，得以研究新学识。此余惟一之夙愿，故不顾繁渎。更申言之……兹幸在一九四五年，因苏联邦之仗意（义）出师一举而击破根深蒂固之日本关东军，不独解放全东三省之人民，即余亦因此而得脱出日本军阀之桎梏。此余精神上之生命复活也。”“迨至一九四六年，蒙苏联邦当局允许余赴东京而为对裁判日本战争犯罪人法庭之证人，因得一洗十余年来之积恨可耻。此更余所引为意外之欢喜及幸福者也。此皆苏联邦之所赐也。”“故余对于既拯救余之生命并允许余为精神上之刷洗两事，实为余极端感激而不能忘者。是以此后余愿以一介人民之资格，愿对于苏中两国人民之永远亲爱、永久团结、永久幸福事项尽余全心全力，而努力前进。”“以上乃余之至诚决意，是以再三申请，敬候核夺焉。”
    等了许久，未获回音。１９４９年７月２９日，正是中国人民革命以巨大的节节胜利告示世界的时候，怀着更加急不可耐心态的溥仪便直接向斯大林大写出“申请书”，其中说：
    “我衷心对您素日的爱慕和我至深感谢之意并且我最希望居住苏联邦，所以我再三向您表示我的心怀。”“我在满州名为皇帝，而其实是日本关东军的俘虏。当我回忆到一九四五年苏联邦为拯救全世界人类开始向日本帝国主义进举的第一天，日本军阀即强迫我往通化。彼时我虽不知苏联为何种国家，但是我的心中想虽然是所谓的‘我的帝国’即因此而崩坏，亦是我愿意的事情。因为谁能驱逐了日本的关东军谁就是人民和我的朋友。日本军阀更强迫我赴日本，不意在奉天为苏军所解救。先至赤塔后移往伯力，备受苏军当局内务局长及所长以下全员种种厚待，一切皆甚安适。彼时我方开始读苏联各种书报。在我四十年第一次读您的著作列宁主义问题和共产党历史等书，我方认识苏联邦真是全世界上最民主最进步的国家，而且是各劳动人民和全世界被压迫民族的救星和柱石。”“中国人民依共产主义方得到今日之民族解放自由极（及）独立。即以满洲人民和我个人而论，如不蒙您的援救，早为日本军阀所覆吞。又蒙苏联政府允许我赴日本在国际军事法庭作证言人，说明满洲人民十三年中所受之种种痛苦和耻辱。所以我对于政府和您的衷心感谢和钦佩那是极当然的，真是说不尽的。在前曾提出请求愿留居苏联邦，虽尚未蒙答复，可是我自己认为同苏联人一样的关怀和尽心苏联的发达和兴盛，并且我愿意同苏联人一样的工作和努力，以报答您的厚恩。因此我衷心盼望您允许我居住苏联邦内。”
    溥仪的这两份亲笔上书，可在俄罗斯联邦国家档案馆查到，其急迫的心情跃然纸上。
    为了达到留在苏联的目的，能为他向上说好话，溥仪还不惜讨好苏联的官员和看守所人员。对他们的一言一语都恭敬从命，对他们的一再索取都是有求必应。在恐吓和敲榨面前，溥仪更是战战兢兢地把携带身边的贵重物品大把撒出去。伯力第４５收容所的一位苏联翻译抓住了溥仪的心态，屡屡得手。有次故意对他说，第一批送回中国的人已全部被判了刑，有的判了死刑，如何如何等。吓得溥仪一下送了他好多东西，以求他帮忙不被送回国去。
    其实苏联政府对溥仪的申请还是非常重视的，内务部部长Ｃ·克鲁格洛夫在先后收到申请书后，分别于１９４７年１２月和１９４９年９月９日、９月２０日三次给斯大林、莫洛托夫、贝利亚作书面报告。他在１９４７年１２月的报告中称：
    “被拘留的前满洲国皇帝爱新觉罗·溥仪，关押在位于哈巴罗夫斯克市的内务部第45号特别看守所内，现向苏联政府提出，请求允许他在苏联生活。”“连同溥仪向苏联政府提出的请求信，还送来了溥仪的侄儿的请求信，要求留在苏联，”“以求有可能研究最新科学成就和溥仪一道工作。”
    在１９４９年９月９日送呈溥仪１９４９年７月２９日请求信译文的报告中又称：
    “溥仪请求允许他在苏联永久居住，他希望在这里‘像苏联人一样，为苏联的发展和繁荣而工作。’现向您报告请定夺。”
    １９４９年９月２０日的报告中再次称：
    “溥仪在他的请求信中感谢苏联政府对他很好和将中国人民从日本压迫下解放出来，同时请求允许他永久居留苏联，他解释他的动机是渴望为苏联以后的发展而工作、劳动。”
    １９４６年国内报刊上关于中国政府要求引渡溥仪的说法，发过消息。３月２８日《中央日报》曾以“傀儡溥仪将交我国”为题，报道说：“宣传部长吴国桢今日声称，伪满傀儡溥仪，已被苏联当局拘捕，即将移交中国方面。或问华方拟如何处置溥仪，吴部长笑称：‘我人自有计划’。一般人士均认溥仪将以战犯资格受审问。中苏双方经长久谈判后，始商妥引渡溥仪。”尔后还曾有一条短讯报道说：“中国希望引渡溥仪，苏方并已一度允诺。然目前复予保留，这显然是作为讨价还价的依据。”国民政府外交部长王世杰在日记中也记载了１９４６年３月７日苏联驻华大使来访，询问国民政府对溥仪之命运是否注意。以试探国民政府对溥仪的态度，想以溥仪作为当时苏联撤兵东北和中苏经济合作会谈中的一个筹码。
    １９４６年８月，苏联当局让溥仪到东京“远东军事法庭”作证。“皇帝”出庭，这一空前之举，引起世界各国瞩目，一度成为世界上一些报纸的头条消息。溥仪先后八次出庭，他以亲身经历有力地揭露了日本帝国主义扶植傀儡政权，侵略、统治中国东北的罪行，“日本一方面施行武力侵略，一方面施行宗教侵略。他们是企图奴化全世界的，而把东三省视作神道侵略的试验场。”溥仪还揭发了日本关东军在东满和北满的边境上新筑了许多铁路，用以准备对苏的军事行动，目的是要把伪满洲国作为日本军国主义进行反苏的前沿阵地。溥仪的出庭作证，为苏联战胜国的地位和权利提供了无可辩驳的铁证。同时溥仪因害怕自己会受到惩罚，为了掩饰自愿充当傀儡的罪行，也在法庭上对一些情节故意闪烁其词。他回避“九一八”事变前就和日本人秘密勾结、相互利用的事实。他拒不承认自己写给日本当局作死心塌地投靠的亲笔信，他在信中说什么“今看欲谋东亚之强国，有赖于中日两国提携”，希望日本帝国主义扶植他延续清王朝统治。无疑，溥仪在为自己刻意开脱的时候，也就没有彻底揭露日本帝国主义的侵略罪行。
    １９４６年８月２９日，溥仪还未离开东京，国民政府再次向苏方交涉引渡溥仪。对于这个为全世界所关注的问题，国民党《中央日报》发了一篇题为《我交涉引渡溥仪》的报道：（本报南京二十七日急电）伪满洲皇帝于东京作证后是否解归我国，抑仍由苏押回？司法行政部谢部长今告本报记者，已令派驻东京国际法庭检察官向哲浚，就近交涉引渡。
    苏联考虑自身利益，未作可否。当时有位西方远东问题专题学者就此撰述专论，猜测苏联拒绝将溥仪引渡给中国政府，是准备将来把溥仪送回东北，利用他成立倾向于苏联的“缓冲国”，就像日本利用溥仪一样。
    新中国成立后，苏联再拘留溥仪不仅已没有实际意义，没有利用价值了，而且还成为一个包袱，所以从１９５０年３月起，苏联内务部多次书面请示苏联最高当局拟将溥仪引渡给中华人民共和国政府。
    １９５０年３月３日，苏联内务部部长Ｃ·克鲁格洛夫又书面报告斯大林、莫洛托夫、贝利亚、马林科夫、维辛斯基，对于被关押的以溥仪为首的伪满洲国官员、将军以及溥仪的亲信、亲戚共５８人及保存在苏联内务部的溥仪１９４６年５月１０日向苏联政府提出请示收下属于他本人的贵重物品（价值４７．３万卢布），伪满洲国官员的贵重物品（价值４７．６万卢布），如何处理的问题提出内务部的具体意见：
    （1）责成苏联外交部（维辛斯基同志）通知中华人民共和国中央人民政府有关上述在押中国人的情况，了解中华人民共和国政府对将这些人引渡给中国当局是否感兴趣；（2）在得到中华人民共和国中央人民政府的同意之后，按所附名单将58名在押中国人连同属于他们的财宝交由中华人民共和国政府处理。
    １９５０年３月９日，苏联外交部部长Ａ·维辛斯基、内务部部长Ｃ·克鲁格洛夫联名给斯大林书面报告，对于内务部３月３日书面报告内容，苏联内务部和外交部认为：恰当的作法应是，将上述在押人员及其贵重物品移交中华人民共和国中央人民政府处理。并在尔后的部长会议决议中提出，责成苏联外交部通知中华人民共和国中央人民政府，责成内务部进行具体移交工作。
    １９５０年７月６日，内务部部长Ｃ·克鲁格洛夫、外交部部长Ａ·葛罗米柯在联名向斯大林的书面报告中提到：今年7月1日，周恩来在与苏联驻中华人民共和国大使罗申同志会谈时声明，如果苏联政府认为移交溥仪是适时的，中国政府准备接受。对此，苏联内务部和外交部认为：应通知中华人民共和国政府，说明苏联政府准备将溥仪和他的随从人员移交中国，并请中华人民共和国政府告知，它对向中国当局移交这些人的地点和时间有何考虑。
    经中苏双方多次协商，交接地点在中国境内的黑龙江省绥芬河车站，时间为８月１日。苏方移交工作由苏联拘留管理总局代表、中校科富托夫及上尉阿斯尼斯负责交接，中方确定由东北人民政府外事处处长陆曦为中华人民共和国政府外交部全权代表负责接收。

    （三）

    对于苏联把伪满战犯引渡回中国这一决定，在伪满战俘中引起很大震动。大多数伪满战俘感到高兴，这是他们所企盼的，他们希望早点结束异国他乡的囚徒生活。以伪满洲国总理大臣张景惠为首的３６名大臣和将军，曾于１９４９年５月４日联名致函中国共产党中央委员会主席毛泽东，表达了要求回国的迫切愿望。他们在函中写道：“我们读到了您于４月１日给傅作义将军的回电，电报中您划清了有罪和无罪的界线，指出了应走的道路，给予我们彻底自新的机会。”“我张景惠和其他人，虽然置身祖国疆土之外，仍不能不为中国的光明未来而兴高采烈。如果容许我们回到祖国并保留我们的性命，我们发誓要在中国共产党的领导下，在建设新民主主义国家方面，履行自己的公民义务。”所以他们为能引渡回国而高兴不已。
    但是，引渡回国这一消息对溥仪来说如上刑场。他惶恐不安，求助于占卜算卦问吉凶。１９５９年１０月他在抚顺战犯管理所认罪会上的发言中也详述过以往的这一心态：“１９５０年苏联方面送我回祖国时，便认为这是把我送上了死路。因为一想到苏联十月革命胜利后，是怎样对待沙皇尼古拉二世的，精神就紧张；在中国历史上，每当改朝换代，前一代的高官显宦，尚不能幸免，何况曾是清朝末代皇帝的我呢？想到被推下皇帝的宝座后，张勋复辟被利用过，日寇统治东北１４年中，又当上了伪执政和伪皇帝，共产党还能不严厉处置我？在报纸上，看到土改运动中，人民是怎样对待地主、恶霸的，尤其听到第一批从苏联被送回国的汉奸中，有几名伪省长级的人，被处死刑的风传，我就信以为真，更难入眠了。就这样，在惶惶不可终日的心情中，离开了苏联，被送回祖国。”
    １９５０年７月３０日溥仪一行从伯力登上归国之程。苏方把溥仪安置在条件较好的苏联军官们的车厢里，还为他准备了啤酒、糖果等。一位大尉还好心开导他说：“回祖国总是一件值得庆贺的事，你放心，共产党的政权是世界上最文明的，中国的党和人民气量是最大的。”可是溥仪总觉得这些话是诓他的。溥仪一直不吃不喝，坐卧不安。在一天一夜的旅途中，他难以抹去在东京“远东国际军事法庭”上的那一幕，一个美国律师对着他大声呼喝：“你也是罪犯，你终究要受到中国政府的裁判的！”
    溥杰也是怀着忐忑不安的心情踏上引渡回国的列车的。他在《溥杰自传》中记载了当时心情：“此去也许命赴黄泉。溥仪是伪皇帝，头号战犯，十足的汉奸，他是要枪毙的。我是溥仪的弟弟，虽然官职不高，但地位特殊，共产党会把我们看作旧王朝的残渣余孽，枪毙示众。”
    中方对这次接收工作作了充分的准备，由东北人民政府公安部一处执行科田羽，率石平、李季和杨永祝等人配合接收，并负责解送战犯到抚顺战犯管理所。另外中国医大附属医院选派医生、护士各一名及公安部队抽调若干看押武装人员随行。
    ８月１日晨，载着伪满战俘的专列到达绥芬河市对面的伏罗希洛夫城。中方代表陆曦与苏方代表苏联俘虏拘留管理总局科富托夫中校会晤商议交接办法。为保证交接工作的顺利进行，决定由双方各出数名武装战士，在中苏双方专列之间，间隔一定距离，对面列队，中间形成通道。由中苏双方工作人员按名单依次点名呼唤，战犯听到叫名，从苏方车上下来，复诵自己姓名后，经通道走过，登上中方车厢。
    这次接收的伪满战俘有溥仪及其亲属８名，前伪大臣１３名，伪将官２３名，伪校官１名，伪外交部职员１３名。此外，还有属于他们的贵重物品，当即在双方代表监视下，由苏方保管该财物的两名军官移交，中方由田羽、石平接收。按清单点交完毕，编成号码，用火漆加封，送交东北人民政府公安部保管。
    交接完毕，中苏双方签署了移交书。移交书着重指出：苏方由苏联俘虏拘留管理总局代表中校科富托夫、上尉阿斯尼斯交出５８名伪满战俘及其属于他们的贵重物品；中方由中国政府外交部全权代表陆曦负责全部接收。
    中苏双方顺利圆满地完成了交接工作。
    １９５０年８月２３日，苏联内务部部长Ｃ·克鲁格洛夫给斯大林、莫洛托夫等书面报告了移交情况：
    “今年8月3日向中华人民共和国外交部的这位代表移交了前满洲国皇帝爱新觉罗·溥仪及其随员和前伪满洲国政府的部长、将军和官员共计58人以及属于他们的贵重财物。”“到达绥芬河车站后溥仪写下了如下内容的感谢信：‘在苏联居住期间，我受到苏联以及斯大林大元帅的关怀。现在当我离开苏联领土时，我衷心为给予我的好心对待表示我最大的敬意和感激。我祝愿苏联人民世代繁荣，祝愿斯大林健康长寿。’”
    溥仪等人得以引渡回国，是真正获得了重新做人的机会，是他们最大的幸运。无论引渡回国的伪满战犯怀着哪种心态，在中国共产党的感召下思想逐步转变，通过劳动、学习，接受改造和思想教育，认清自己的罪恶，获得人民政府的宽大处理。溥仪也于１９５９年１２月４日获得中华人民共和国最高法院特赦通知，成为中华人民共和国公民。从“皇帝”、罪犯到公民的巨大人生转变，溥仪曾在他的《我的前半生》中写道：“‘人’，这是我在开蒙课本《三字经》上认识的第一个字，可是在我前半生中一直没有懂得它。有了共产党人，有了改造罪犯的政策，我今天才明白了这庄严字眼的含义，才做了真正的人。”
    （责任编辑庄建平）


首页 -> 2003年第2期

国民党中将张灵甫“自杀”真伪揭秘

作者：鞠九江　盛　楠

字体： 【大 中 小】

    55年前，在惊心动魄的孟良崮战役中，华东野战军一举歼灭了国民党“王牌”整编七十四师，其中将师长张灵甫命归黄泉。然而对张灵甫的死，国民党涂脂抹粉为“自杀”。张灵甫果真自杀身亡？过去曾受命为张灵甫验尸的原华东野战军第四纵队陶勇司令员的保健医生盛政权，在缅怀陶勇逝世35周年、纪念孟良崮战役胜利55周年之际，详细披露了55年前孟良崮战役结束当日，他对张灵甫验尸的真实内情。
    盛政权，今年76岁，祖籍江苏启东新港镇，现住江苏省如皋市如城镇，是一位享受地市级待遇的离休干部。他1944年参加新四军，1945年春至1949年6月任陶勇保健医生，并随军参加了苏中七战七捷、孟良崮战役、豫东战役、淮海战役、渡江战役、上海战役等。1952年10月他赴朝作战，1963年被授予“少校主治军医”军衔，离休前任如皋市人民医院副院长。最近他在笔者独家采访时，愤然抨击了国民党美化张灵甫的“自杀”之说。

“张灵甫自杀了！”
    1947年5月13日，中国人民解放军华东野战军在军区司令员兼政委陈毅的直接指挥下，以第一、四、六、八、九纵队向盘踞在山东蒙阴东南孟良崮山区美械装备精良的国民党七十四师发起猛烈进攻。激战至16日，国民党军号称五大主力之一的整编第七十四师被全歼，其中将师长张灵甫也一命呜呼。
    “运输师长张灵甫，工作热情又积极，运武器送弹药，慰问我参战野战军……蒋介石的‘大红人’，你替狗卖命见阎王……”5月16日，时值黄昏，解放军战士扛着战利品，押着俘虏，哼着小调一队一队走下山来。
    此时，在孟良崮战役的告捷声中，设在山下的华东野战军第四纵队司令部指挥所频频接到战斗前沿打来的电话：“张灵甫自杀，张灵甫自杀了！”指挥所里人头攒动，指战人员奔走相告，拍手称快。被陶勇称为“小白脸”的盛政权也情不自禁地狂呼着:“噢——，打胜仗了，张灵甫自杀了！”
    “是自杀吗？”待战斗前沿报捷电话又一次打来时，陶勇紧锁双眉，操着浓重的安徽霍丘口音大声询问。
    “报告司令员，是俘虏兵讲的？”电话那头未敢作出肯定性答复。
    “混蛋，怎么搞的？”陶勇火气爆爆地将电话一撂训斥着。
    指挥所一下子静了下来。陶勇一支接一支抽着“前门”牌香烟，室内烟雾腾腾。
    盛政权跟随陶勇当保健医生多年，他知道首长的脾气，心情好时，幽默风趣，爱下棋遛马，待人也温和；心情不好时，耷拉着脸，爱骂人训人。
    司令员发火了，大家谁也不敢吭声，但心里总在咕噜着：“仗打赢了，张灵甫也死了，首长还有什么不满意呢？”

“备马，寻找张灵甫尸体！”
    夜幕渐渐降临，又暗又湿的司令部指挥所闷得让人直发慌。陶司令来回踱着步，数十双眼睛盯着他来回转动，谁也不敢掉以轻心，室内空气几乎凝成了一团。
    “警卫员，备马！”陶司令将手中的半截烟揿灭，粗声粗气命令着：“去600米高地，寻找张灵甫尸体！”
    “是，集合！”警卫班长立正行了个军礼。瞬间，警卫班20多人齐刷刷地立成一队。
    “马夫老吴，医生‘小白脸’（盛政权皮肤较白）随队出发，再在当地找个熟悉地形的向导！”陶司令又下了一道命令。盛政权左背急救包、右挎药包，随队消失在夜幕中。
    从山下的第四纵队司令部指挥所至孟良崮600米高地，直线距离约8公里。雷雨过后，天空依然乌云密布，夜色朦朦胧胧。漫山遍野的山坡上一片恐惧，到处都是弹坑、死尸死马，有的尸体已腐烂发臭，阵阵臭味袭来，直让人呕心作吐。陶勇骑一匹枣红马走在队伍中间，他的前后是全副武装的警卫战士，左右是两名随身警卫。老吴牵着马，盛政权走在队伍最后面。
    山路崎岖曲折，举步难行，有的地段几乎要匍匐前进。人在尸体群中行走，稍不慎就踩着人头手臂，让人心里毛悚悚的。行至半山腰，因马受惊，陶司令员不慎从马背上摔下来，盛政权和警卫扶着他走一段路仍不能骑马，陶司令即弃马随队一起步行上山，老吴牵着马跟在队伍后面。
    在向导的指点下，队伍抄小道赶到600米高地。光秃秃的孟良崮山顶躺满了横七竖八的敌军尸体。随从人员迅速行动，搜寻张灵甫尸体。约一刻钟后，一警卫人员在一只炸毁的发报机旁发现一具身穿将官制服且面部朝上的尸体，当他取下其胸章时止不住大叫起来：“找到了，找到了！”他随即将写着“中将张灵甫”的胸章交给了陶司令。
    已骑上马背的陶勇悠闲地点了一支烟，他看过胸章后风趣地说：“张师长，你醒醒，我陶勇看你来了！”

“小白脸，为张灵甫验尸！”
    张灵甫尸体找到了，大家轻松地喘了口气。
    “小白脸，为张灵甫验尸！”马背上的陶司令语调铿锵激昂，声震山谷，打破了万籁俱寂的黑夜。
    验尸，是盛政权担任保健医生以来第一次接受此项任务，而面前的死者又是国民党赫赫有名的中将师长，他不免有点紧张。
    “小白脸，能为张灵甫验尸是你的‘荣耀’！”陶司令的心情渐渐好起来，他逗乐后又补上一句：“责任重大，验尸结果要向世人公开哟，不可马虎！”
    “首长放心，保证完成任务！”盛政权坚定了信心，操一口江苏启东口音回答着。
    四名警卫员协助验尸，四把手电筒将尸体周围照得通亮。张灵甫尸体躺在山坡上（头朝山头，脚向山下）。他身着一套美式将官制服，头戴大沿帽，身材魁梧，四方脸，浓眉毛，面色如土，硬梆梆的尸体活像一条大鲨鱼一动不动地躺着。
    盛政权一丝不苟地进行着验尸。他首先检查头部，发现除左面颊擦去一块皮外，其他无伤痕。他解开张灵甫胸前纽扣，发现其前胸有两个枪眼，子弹是直穿心脏从后背飞出的，躯体倒在血泊里。他反复检查枪伤，判断两枪眼均是200米以外远距离射击的致命贯通枪伤。枪眼口径较小，符合我军战士使用的美制“加拿大”冲锋枪口径。按惯例，国民党高级将领自杀，一般都惯于用手枪打太阳穴，而张灵甫头部无枪伤；退一步分析，就是张灵甫当胸开枪，也难以连发两枪形成两个枪眼，况且衣服上没有火药燃焦的痕迹，故排除了自杀。验尸结论为：张灵甫系被我纵击毙身亡。
    盛政权将验尸结果报告给陶司令，并详细说明其理由。陶司令满意地点点头：“我说他不会自杀的，他想突围逃命，才落得这个可悲的下场，该死，他该死！”
    “报告司令员，发现一本军官证和一张照片！”验尸后一警卫人员从张灵甫内衣口袋搜出两份遗物。
    陶司令接过一看，军官证外部血迹斑斑，但夹在里面的张灵甫照片完好无损，他幽默地说：“军官证上交，这照片嘛，‘小白脸’验尸有功，就留着‘纪念’吧！”
    盛政权细看照片，这是一张一寸的张灵甫免冠照片，照片虽有点模糊，但仍能看出张灵甫颇有一番将军风度。他将照片包好放入急救包内。
    当晚9时许，原班人马顺利返回四纵队指挥所，陶勇即将验尸结果电话上报军区司令员陈毅同志，得到陈毅的认可。
    夜深人静，乌云渐渐消退，月亮露出笑脸。“老梅，来盘围棋！”陶勇兴奋之意涌上眉梢，与参谋长梅嘉生连下几盘围棋至深夜。
    数日后，延安的《解放日报》报道了张灵甫被我纵击毙的消息，从而纠正了张灵甫自杀的错误说法。

“自杀，这纯属无稽之谈！”
    七十四师的全军覆灭及张灵甫的死亡震撼了国民党反动统治内部。蒋介石痛心疾首，气急败坏，惊呼“真是空前大损失，能不令人哀痛？”为稳定军心，振兴士气，国民党对张灵甫大加颂扬，撒起弥天大谎。此后不久，我军在缴获国民党的大批文件中有多处美化张灵甫的描述：“灵甫见大势难支，乃召集各部长官至山岩指挥所当众宣示：‘战局已无可挽救，自身决心一死报国，成我军人气节。’然后率部属从容步出指挥所，举枪高呼‘中华民国万岁，蒋主席万岁！’声震山谷，旋即入内，自杀成仁……”云云。
    蒋介石在悼七十四师文中说：七十四师“饮水断绝，粮弹绝尽，全师孤立，四面受敌，即在阵地相率自戮者计有师长张灵甫等高级将领20余人，悲惨壮烈！”
    “自杀，这纯属无稽之谈！”当盛政权听到这些文字描述时，他即以现场验尸者的身份进行了愤然抨击：“歪曲历史，颠倒黑白，一派胡言！”
    全国解放后，上海、北京等地党史军史研究部门及辞书出版单位曾来信，向盛政权了解他为张灵甫验尸的有关情况，盛政权如实反映为张灵甫验尸的真实情况，揭露国民党的“自杀”谎言，从而确保了党史军史及辞书出版对这段历史记载的真实性。
（责任编辑　吴　明）


首页 -> 2003年第2期

毛家湾服务员披露林彪家庭生活内幕

作者：丁　丑

字体： 【大 中 小】

    当年，林彪家有一位不是家人、如同家人的工作人员，她就是王淑媛。如今她已届耄耋之年，然而精神矍铄，有时甚至透着天真。无论是在艰难的岁月中，还是在宽松的日子里，她都是一位快乐的老人。平时，同事们（包括年长的，年轻的）都亲切地称她老王或老太太。近年，一些媒体对老太太有过报道，称她是林家的保姆，老人对此十分反感。她正色地纠正说：我不是保姆，我是服务员。我没问过，这两种称呼有何不同，她为什么如此在意？我想大约她是要说自己是正式的国家干部、工作人员，同林家不是旧式的主仆关系。

    初到林家

    王淑媛于1923年出生在江苏镇江农村的一个家庭，念过几年私塾。什么《三字经》、《百家姓》、《千字文》、《名贤集》之类的蒙学读本，如今还能背上几句。结婚后，生过一女一男。镇江解放之前，丈夫被国民党军抓壮丁，在逃跑时被杀。解放后，她在镇江军分区政委家做保姆。1952年调到北京，在解放军测绘学院幼儿园当保育员。由于工作积极，待人热情，先后被评为三八红旗手、全国先进生产工作者，曾经参加1959年在人民大会堂召开的群英会。
    1963年秋，“林办”秘书从幼儿园把王淑媛接到毛家湾。经过几天试用，叶群征求她的意见，问是否愿意留下。王淑媛说，共产党员要无条件地服从党的需要。她就这样到了林家，直到1971年“九一三”事件。
    王淑媛的具体工作是照顾林彪、叶群、林立果、林豆豆一家的日常生活，诸如开饭、洗衣服、打扫房间等。

    崇敬与困惑

    王淑媛调到“林办”前就是一位获得过多种荣誉的先进人物，到“林办”后，自然更加勤恳敬业，尽职尽责，把自己平凡的工作同为无产阶级司令部服务紧密地联系起来。她对林彪充满崇敬和信任。这不仅因为他过去能打仗，而且后来还是全党全军的副统帅。时间长了，王淑媛看到林彪奇特的生活习惯和弱不禁风的身体，又使她感到困惑。
    林彪的饮食十分简单。主食有麦片粥、玉米粥、馒头等。吃馒头时，先要把皮剥去，然后切成几片，用开水泡着吃。副食常常是用开水烫过的大白菜叶，不加油盐。有时吃蒸肉饼和鱼。平时不喝水，不吃水果。
    林彪对衣服、被褥的要求则很严格。当然主要不在于其质料，而是温度。衣服是有度数的。根据天气温度增减衣服，本是常理，然而林彪的衣服温度，却复杂得多。把每件衣服设定一个温度，如薄的一度，厚的二度，在衣服上注明，然后根据气温增减。林彪不穿毛衣、棉衣，而是把单衣一层层地套上去。毛巾被、床单等也有度数。在睡觉之前，让内勤先将被褥预热，然后入睡。
    林彪房间的陈设，也很简单。卧室有一张棕床，一个床头柜，一把椅子，一个屏风，如此而已。客厅是散步的地方，身体好时，也在走廊散步，那里有一个茶几、两把椅子。王淑媛看到林彪散步时，常常自言自语，独自发笑。
    林彪平时不洗手，不洗脸，不洗澡。吃东西时，把手在沙发上擦擦了事。
    林彪喜欢看药书，并且自开药方。他不信西医，说西医骗人。
    林彪怕水怕风，对房间、走廊的温度要求极严，在22度左右。然而他并不知道，温度计的度数是假的，被固定在22度上。给林彪用的药，有时是把他所要的药从胶囊中倒出来，换上别的药。有一次，林彪的一个内勤按照叶群的吩咐装假药，被林彪看出来了，十分恼怒，虽然叶群承担了责任，但是那名战士却被打发走了。因为战士是在“九一三”事件前走的，出事之后没有被拘审，也算是因祸得福吧。
    王淑媛初到林家之时，不明白为什么林彪周围的人，以叶群为首，包括卫生、内勤、秘书等都在叶群的指使下欺骗林彪，待她明白原因之后，也就见怪不怪了。可她还是有许多困惑和忧虑。林彪这样的人，怕风怕水，长年生病，怎么可以当副统帅和接班人呢？不过，这些困惑和忧虑只能深深地埋在心中，并不影响她平时的工作。

    叶群印象

    叶群的日常生活，与林彪大不相同，是另外一个样子。
    叶群讲究饮食，当然这是就当时的条件而言的。她强调营养搭配，多食蔬菜、水果和海鲜，不吃肉，以免发胖。她讲究舒适，每天睡觉前，要由内勤做周身按摩。早晨起床，由王淑媛烤热衣服。平时喜好游泳，常看香港电影，“文革”期间，香港电影是禁止公开放映的。“九一三”事件后，专案组把叶群调看香港电影作为追求资产阶级糜烂生活方式的证据，让工作人员予以揭发。一位秘书说，叶群看的电影，许多是江青调看过的，江比叶看的还要多。专案组一听不对，这是在攻击“旗手”，连忙要他打住，不许往下谈了。
    叶群在“文革”中政治地位不断提升，然而家庭生活却不美满，甚至不如一个普通家庭。有一次，叶群对老王说：你守死寡，我守活寡。为了首长（指林彪）的身体，我早就与他分居了。
    叶群与林彪既存在矛盾，又有共同利益，这就决定了他们要互相依赖，还要不时地提醒对方，避免在多变的政治风浪中翻船。有一次，江青到毛家湾，与林在房间里谈话，叶群让王淑媛在走廊里观察动静，有情况向她报告。不知什么原因，林、江谈得很不愉快，吵了起来。江青把门一摔，昂着头走了。叶群听到老王报告后，跪在林彪面前，哀求他以后千万不要顶撞江青了：你跟她斗，是不会有好果子吃的。
    1969年4月1日至24日，党的第九次全国代表大会召开。在筹备“九大”期间，叶群很想挤进政治局，林彪劝她说：你不要当政治局委员，当办公室主任把秘书管好就行了。你要当政治局委员，把江青往哪摆？你还是不当为好。又说：女人不能当政，女人当政，国家就要乱。然而江青、叶群还是都在九届一中全会上进了政治局。
    叶群平时对林豆豆很不好，常常怀疑林豆豆在林彪那里说她的坏话。有时用脚踢豆豆，用手揪她的头发。两个人的关系十分紧张，以致豆豆怀疑叶群是否是自己的亲生母亲。后来，找到了当年的接生婆，证实林豆豆确实是叶群所生，然而，母女关系仍然没有大的改善。令人不解的是，叶群对林豆豆的婚姻却是异常关心，派人在全国范围内大肆为林豆豆选婿。
    关于此事，在一次江青到毛家湾看望林、叶走了以后，叶群对王淑媛说，江青向林彪、叶群为×××说亲，希望豆豆嫁给×××。江青说：他们的年龄都不小了，如果我们不给他们找“对象”，别人是不能主动来求婚的。然而，遭到林彪的拒绝。林彪说：我们只能是工作关系，不能结亲家，那样不好。我要给豆豆找个普通人家。
    尽管叶群为林豆豆选婿的缘起到底是怎么回事，一时还说不清楚，但是叶群想通过选婿来控制林豆豆，而林豆豆则要反控制，是毋庸置疑的。正是因为如此，所以林豆豆自己找的“对象”，叶群不同意；叶群派人给找的，林豆豆也不同意，于是选婿这件事便没完没了地进行下去。倘若不是出了“九一三”事件，大约还是很难有什么结果的。

    老王与林豆豆

    王淑媛刚到林家时，林豆豆才19岁，还在北京大学读书。因为学校离家太远，曾在学校附近租一间房子，住了一段时间。老王天天送林豆豆到校门口，放学时到学校去接她。冬天，房间里没有暖气设备，还要靠烧煤球炉取暖。后来，还是回到毛家湾。但是她的房间已经被叶群让给帮助林、叶看书的人住了。
    老王的到来，给平时缺少母爱的林豆豆带来了温暖和欢乐，使孤寂寡欢的她有了笑脸，说话也多了。
    从1963年到1971年的八年时间，王淑媛与林豆豆相处融洽，情同母女。“九一三”事件后，她们天各一方，失去联系。老王同“林办”工作人员一道进了“学习班”，先后在北京西郊原亚洲学生疗养院及大兴劳改农场接受中央专案组的审查。1975年“学习班”结束，王淑媛重新安排工作，后来退休在家，颐养天年。林豆豆则被分配到河南郑州一个工厂工作。上个世纪80年代，林豆豆被调回北京，王淑媛重新安排工作，同老人取得联系后，把她从镇江接到北京，她们又团聚了。近十多年来，老人有时住在镇江老家，有时住在北京。林豆豆到朋友家或外地去时，常常带着老人。老人虽然年届八旬，仍然喜欢在林豆豆的照看下四处走动。
    老王毕竟年事已高，加之年深日久，如今已不大愿意同生人谈论往事；而且每次谈的内容大同小异，殊少新的。
    王淑媛，一位平凡的老人，有过光荣的过去，也有过不堪回首的日子，但都走过来了。老人不仅有个温暖的家庭，而且还有个同患难共命运的干女儿林豆豆，她的晚年是幸福的。
    （责任编辑周庄）


首页 -> 2003年第2期

抗战时期《文摘》创办人孙寒冰教授

作者：郑兰荪

字体： 【大 中 小】

    2001年5月9日，《北京日报》报道西安发现64年前黎明书局出版的《毛泽东自传》引起读者关注；同年9月，解放军文艺出版社重排《毛泽东自传》出版，很快成为畅销书；去年4月12日《中国老年报》发表《孙寒冰与中文版〈毛泽东自传〉》一文（作者孙一德是孙寒冰女儿。本文作者是孙家女婿），不少读者更希望进一步了解孙寒冰其人以及孙寒冰当年策划出版《毛泽东自传》的详情。2003年恰逢孙寒冰诞辰100周年，特撰此文，以追忆孙寒冰短暂而光辉的一生。

    他只活了37岁，死于日军的空袭

    孙寒冰，1903年出生于江苏省南汇县周浦镇，一家靠父亲开木器店为生。他幼年丧父后，不得不跟着舅父去东北，一面读书一面在电报局当练习生。他勤学好进，1919年由上海中国公学考入复旦大学商科，毕业后，1923年留学美国，1925年获华盛顿大学（西雅图）经济学硕士学位，后又转入哈佛大学研究院攻读经济学及文学。
    留学美国期间，孙寒冰除完成规定学业外，十分重视自学，独立思考，图书馆成了他风雨无阻每日必去之处。图书馆的藏书他了如指掌，有时同学找一本书，不去查索引，问问他就可以了。他广泛涉猎哲学、经济学、文学、法学、政治学等社会科学诸领域，对古典哲学家柏拉图、亚里斯多德、亚当·斯密、塞列格曼等人著作的一些精彩段落，可以背诵如流。正由于他的学识渊博，毕业后许多大学希望请他当教授。
    孙寒冰于1927年回国，一直在他的母校——复旦大学任职。最初任政治学教授，而政治学却是他在美国没有专门攻读过的。但由于他平时读书面广，边教边学，很快成了这门学科的内行，1928年兼任预科主任，1929年任政治系主任。其间还先后兼任上海国立劳动大学、中山大学教授及暨南大学法学院院长。1931年创办黎明书局，任总编辑；1937年创办中国第一个《文摘》杂志，任主编。1938年任复旦大学教务长兼法学院院长，直到去世。
    孙寒冰逝世的1940年，中国已进入抗日战争的相持阶段。日本打了三年的侵略战争，战线拉得很长，战力消耗很大，不得不缓慢战略进攻，改变为对共产党领导的抗日根据地进行疯狂扫荡，实行杀光、烧光、抢光的“三光”政策；对国民党统治区的大城市疯狂地进行轰炸，企图以此改变其深陷泥潭难以自拔的局面。战时的中国陪都重庆自然是日本轰炸的重点。
    复旦大学于1938年由上海迁至重庆郊区北碚嘉陵江对岸黄桷镇。这个小镇居民不足千人，又非军政要地，但日本空军竟有计谋地于1940年5月27日对小镇进行了整天的轰炸。肆无忌惮的敌机低空飞行，几架十几架地一字排开，像篦头发似的一遍遍地轮番投弹、扫射。孙寒冰在该日下午1点多钟敌机第四次的空袭中不幸遇难。
    孙寒冰的遇难，震惊了大后方的文化教育界，郭沫若的悼诗说：“战时《文摘》传，大笔信如椽。磊落如肝胆，鼓吹动地天。”老一辈出版家胡愈之则说：“他是一个真正的学者，一个为真理而奋斗的文化战士。”
    郭沫若、胡愈之所褒奖的，正是孙寒冰创办的《文摘》的功绩及其主编《文摘》过程中体现的主旨精神。

    要了解他，不能不介绍他创办的《文摘》

    1936年，时任复旦大学教授的孙寒冰，决心创办一个杂志，取名《文摘》，每期200页左右，选载国内外各种报刊文章，使读者了解各家学说，纵览世界大势。孙寒冰称《文摘》是一本“杂志的杂志”。当时正是日本帝国主义准备大举进攻中国的前夜，孙寒冰确定《文摘》的编辑方针是：“暴露敌人阴谋，促进全国团结，为抗战做准备”。由于这一方针表达了广大人民的心声，杂志一经问世，便受到人们的热情欢迎。出版于1937年1月的创刊号，因供不应求，再版五次，总发行数达五、六万册。
    七七事变爆发，气焰嚣张的日军长驱直入。形势突变，人心惶惶，不少刊物被迫停刊。《文摘》怎么办？孙寒冰明确向大家表示，《文摘》这棵新生的幼苗，绝不能被日本帝国主义的屠刀扼杀，不仅要克服困难办下去，还要由月刊改为旬刊，以适应瞬息万变的抗战形势。于是，《文摘》在出版八期后，改为《文摘战时旬刊》，编辑方针改为：“宣传抗战必胜，日本必败”。
    1937年8月1日出版的《战时旬刊》，旗帜鲜明地刊出了卢沟桥浴血抗战专栏。上海沦陷后，复旦大学由上海迁往重庆，孙寒冰因患伤寒滞留上海，但他办好《文摘》的决心无丝毫动摇。他和几个挚友商定，将《文摘》转移到武汉出版。他病体稍有恢复就积极搜集资料，为武汉源源不断地提供稿件。病愈后，他把老母和妻儿留在上海，只身从香港辗转到广州，用汉口寄来的纸型发行《文摘》广州版。武汉、广州沦陷后，《文摘》一时被迫停刊，孙又不得不返回香港，几经周折到达重庆。孙寒冰在复旦大学继续任教的同时，在资金、人力、资料十分困难的条件下，终于成立了复旦大学文摘出版社，坚守住了这块抗日的宣传舆论阵地。
    《文摘战时旬刊》从1937年起到1945年抗战胜利结束，共出版140余期。
    杂志旗帜鲜明地宣传中国必胜论。《文摘战时旬刊》第1号，发表毛泽东的《论中日战争》和宋庆龄的《中国是不可战胜的》，并加按语评论说：“孙夫人的大作和毛泽东先生对抗日战争的观测，更可使我们确信中华民族抗战的必然胜利。”《旬刊》第2号，继而发表了《在中国胜利的条件》。文中说：“中国可以失去很多土地而仍然战斗下去。照毛氏估计即算日本能占据拥有2万万人口之土地，中国还是可以抵抗下去。同时在日军前进的时候，它的交通线加长，它的后方加广，而它的后方必须永久看守和保护，以防御游击的扰袭。……”其后，《旬刊》又发表不少剖析日本国情、揭示日本不可克服的弱点的文章，如《拆穿日本纸老虎》等，阐明日本最终必败的道理。
    杂志突破国民党的文化封锁，公正地介绍中国共产党及其领导的军队。《文摘》8期发表中文版《毛泽东自传》一炮打响（下面专题介绍），又发表了斯诺的《两万五千里长征》文章。在叛逃了的张国焘发表公开信造谣诬陷，挑拨国共两党关系，攻击中共抗日民族统一战线政策时，《旬刊》发表了周恩来、秦邦宪、陈绍禹三人的公开信予以严辞揭露批驳（见1938年5月18日第21号）。《旬刊》还刊登了马相伯先生的《停止党争，一致对外》文章，以表达民主人士对国民党制造磨擦斗争的严重关切。文章说：“当前的急务，除了团结救亡抵御外侮而外，再没有第二个更重大的问题，……各党各派的主张政见，容有不同，但总得以保全国家独立民族生存为前提。”（见1938年4月8日第17号）
    杂志坚持客观公正，不屈从压力，不人云亦云。突出的例子是：
    1939年8月，苏联和德国签订“互不侵犯条约”，国民党反动派立即开动所有宣传机器，参加反苏大合唱，诬蔑“苏联是赤色帝国主义”，“苏联是要和希特勒勾结起来瓜分世界”，并借此为在国内掀起第二次反共高潮制造舆论。这时的孙寒冰却不顾国民党的高压，在《旬刊》上选登多篇文章，揭露英国的张伯伦和法国的达拉第等拒不接受苏联提出的建立反法西斯统一战线、坚决制止德意法西斯发动世界大战的正确主张，还千方百计地讨好法西斯，企图把侵略矛头引向苏联。孙寒冰还请人翻译出版了勃兰特的《莫斯科外交》一书，比较详细地说明了苏德互不侵犯条约的真相。当国民党宣传机关对《旬刊》威胁和警告时，孙寒冰毫不屈服，沉着应对。他在《旬刊》第68、69期合刊的编者按语中表明，“我们选择文章，除了能够代表一定的言论之外，凡是分析实际情势的，我们决不因作者是世界名人而作选择标准，我们必须有可靠的事实作他们的意见的后盾。”“《文摘》和其他一切文化战线的战友一样，具有追求真理的热和改造世界的忱”，“她希望尽可能地尽客观地介绍各方面的言论和我们所生活的今日世界上所发生的变化”，“不过我们的介绍虽然客观，我们的态度从不‘虽然’。如果我们发现真理站在那一面，我们将在环境的许可下尽可能站出来为他说话。”
    关于《文摘》和《文摘战时旬刊》的历史作用，夏衍后来在回忆文章中说：“提起孙先生，人们就会想到《文摘》这本小小的杂志，抗战以来，在报道国际真实，善导全国舆论这一点上，尽了如何伟大的力量，我只能说一句用惯了的话：无法可以估量。”至于孙寒冰在《文摘》中的作用，原复旦大学校长吴南轩则认为：“孙寒冰是《文摘》的灵魂。”此话，应该说是不差的。

    最得意之作，是策划出版中文版《毛泽东自传》

    《毛泽东自传》，是毛泽东口述、美国著名记者斯诺笔录毛泽东的生平事迹的忠实记录。这本书从毛泽东的家庭身世讲到他的幼年和青少年时代；从参加中国共产党成立的第一次代表大会讲到大革命失败后的井冈山斗争；从红军的五次反“围剿”讲到二万五千里长征，胜利到达陕北开创抗日根据地的新局面。这本书实际上是那一段中国社会和中国革命的一个缩影，具有很高的历史价值。在此以前，毛泽东没有采取任何形式发表过自己的传记。在中国第一个发现和策划出版这本书的正是《文摘》主编孙寒冰。
    1937年8月的一天，孙寒冰阅读美国的英文报刊《Asia》（即亚细亚月刊）时，不经意间看到了这篇文章，顿时眼睛一亮，禁不住一口气读完。孙寒冰认为，由于受国民党长期的欺骗宣传，人民对于共产党和解放区的事实真相缺乏了解；发表这篇文章，让读者正面了解毛泽东及其政党的言论和政策主张。他找来当时任《文摘》编辑的在校生汪衡，请他将文章全文翻译出来。
    文章译出后，如何在刊物上发表，是摆在孙寒冰和《文摘》同仁面前的一大难题。虽然西安事变后，蒋介石迫于舆论压力，不得不做出积极抗战的姿态，但骨子里仍然是灭共之心不死。上海国民党设立的图书杂志审查委员会对共产党及其领导的边区的消息严加封锁，上海的《生活》、《永生》、《大众生活》等杂志都因发表进步文章一再受到迫害，有的文章被扣发，有的杂志被查封。在这种形势下，贸然刊发共产党领袖的自传不但不可能，搞不好还会招来杀身之祸。孙寒冰既决心在《文摘》上公开刊发，就不得不考虑如何闯过反动当局审查这一关。他四处奔走，找很多人想办法。在最后无一结果的情况下，他想到去找复旦大学校友邵力子先生。邵是国民党内的开明人士，时任国民党中央宣传部长，直接掌管文权，也许他能为这篇文章“开绿灯”。他抱着一线希望携带书稿，乘火车到南京国民党中央所在地找到了邵力子，说明来意，呈上书稿，请邵力子过目。经过交谈，邵慨然提笔在书稿上批了“准予发表”四个字，并签上自己的名字。
    孙寒冰带着邵力子的批示立即返回上海，审查委员会的官员们看到邵力子的亲笔批示也再无话可说。《毛泽东自传》中文版，从1937年8月1日起在《文摘月刊》和《文摘战时旬刊》分七期连载，引起轰动，一时洛阳纸贵。孙寒冰趁热打铁，及时将全文汇集一起，增加了《毛泽东论中日战争》、《毛泽东夫人贺子珍小传》、《斯诺眼里的毛泽东》等三篇附录，还影印了毛泽东关于抗日战争的题词和有关毛泽东的照片以及八路军战士活动的照片数十帧，由孙寒冰创办并任总编辑的黎明书局出版，并在《文摘战时旬刊》第5号刊登广告称：“本书是毛泽东先生亲自向美国著名记者斯诺氏口述生平事迹的忠实记录，是中国革命史上的一个重要文献。”
    此书一出，不胫而走，震动了整个蒋管区，一版再版，正式发行量达六七十万册，成为中国出版发行史上前所未有的奇迹。此后不久，即1937年11月8日，《文摘》又连载了斯诺的《两万五千里长征》。
    孙寒冰独特的人格魅力，可以用一个字来概括：真。不论在日常生活中，还是在重大原则斗争中，他呈现在人们面前的都是一个不加任何修饰的“真我”。
    （责任编辑洛松）


首页 -> 2003年第2期

写历史应去伪饰求真实

作者：陈铁健

字体： 【大 中 小】

    陈独秀——被嘲弄的历史人物

    北京皇城根遗址公园南端，明代东华门城基陈列处，墙上嵌有一块全园游览路线和周边街区详图，用黑色大理石雕刻描金，图像清晰，标注详密，唯独遗漏了近在咫尺的箭杆胡同9号陈独秀故居兼《新青年》编辑部。五四运动史研究专家彭明先生为这件憾事，不知说过多少次。然而，无独有偶，还有更令人百思不解的怪事：在公园北部靠近北大红楼东侧，一座挺立于五四大街上的五四新文化运动纪念浮雕中，居然没有陈独秀。
    这座浮雕，做成照相底片式样，宽高各约4米，呈倾斜的不规则三角形，以不锈钢铸成，似乎足以支撑千年而不朽。但是，熟知五四运动历史的人们敢于断言：它的寿命绝对长不了。何以如此？因为它根本违背历史的真实，而近乎对历史的嘲弄。
    1919年五四爱国运动中所表现的中国人民的政治觉悟之高，参加人数之多，斗争规模之大，社会影响之深，都是空前的。其深厚的思想基础和激扬的爱国热情，是由以陈独秀为主帅，蔡元培、胡适等人参与的新文化运动培植起来的。陈独秀说，五四时期的言论是应该由他和蔡元培、胡适来负责的。1945年4月21日，毛泽东在《七大工作方针》中也说：“他（陈独秀）是五四运动时期的总司令，整个运动实际上是他领导的。”“我们那个时候学习作白话文，听他说什么文章要加标点符号，这是一大发明。又听他说世界上有马克思主义。我们是他们那一代人的学生。”毛泽东说的“他们那一代人”，就是指陈独秀、蔡元培、胡适以及李大钊诸公。毛泽东还说，“由他（陈独秀）集合起来（一群人），这才成立了党。”（《人民日报》1981年7月16日）可见，陈独秀作为五四新文化运动领袖，中国共产党的第一创始人，是不争的历史事实，早为毛泽东等后起者心悦诚服，铭记在心。学生固然可以而且必然后来居上，可以而且应当超越先生。但在当时，学生毕竟还是学生。过去几十年的党史、革命史、民国史乃至近现代史学者，不知写了多少书和文章，已经把这件事写得再清楚不过了。反倒是近年有些作品和作者把这段历史弄得相当混乱。例如，中国共产党建党80周年之际，北京一家报纸推出的记者访谈，说湖南长沙在1920年秋就建立了共产党组织，比毛泽东自己明确说的1921年秋提前整整一年。（见解放军文艺出版社2001年版《毛泽东自传》）难道就因为长沙党的发起者后来成为中共最高领导人，历史家便可以毫无根据地涂改历史吗？又如，北京的另一家报纸，在2001年春夏之交，每天发表一篇著名共产党人的故事。号称“南陈北李”，创建中共的第一号人物被排在李大钊之后屈居第二，但能排在毛泽东之前，已属不易。然而作者说陈独秀在建党之后“长期居于上海书斋而不到斗争第一线，思想也逐渐落伍。1927年在国民党发动反共的‘四·一二’屠杀前后，陈独秀面对危机，领导无方，党内同志群起反对其右倾错误”云云，同样违背历史真实。作者长期从事中共党史研究和教学，他不可能没读过数年前已经公开出版的《共产国际、联共（布）与中国革命档案资料丛书》（1—6卷）；他也不可能不知道下列确凿的史实：第一，陈独秀主持中共二大制定反帝反封建的民主革命纲领，随即又主持中共三大，力主实行国共合作，并率先加入国民党，协助孙中山改组国民党；第二，陈独秀主持中共四大，明确提出中国革命中国共产党的领导权问题；第三，陈独秀是五卅反帝爱国运动的积极领导者和决策者；第四，陈独秀是对戴季陶主义的有力批判者和这次批判斗争的领导人；第五，陈独秀是上海工人第三次武装起义的决策者和领导人，他和周恩来等一道成功地领导了这次起义。在1927年3月底蒋介石抵达上海后，陈独秀保持清醒的警惕，部署武力反蒋计划，猝遭斯大林下令阻止。斯大林的如意算盘是暂时稳住蒋介石，依靠汪精卫推行土地革命，因而又有策划签署《汪陈宣言》之举。由此可知，陈独秀即使不是事事正确，他也并未如该文作者所说脱离“斗争第一线”。至于大革命时期中共领导层所犯的错误（右的“左”的错误都有），陈独秀作为总书记自有不可推卸的责任，但他同时作为听命于共产国际指挥的中国支部负责人，充其量不过是共产国际和联共（布）（尤其是斯大林）所推行的一系列错误方针的执行者，何况他对那些错误方针曾经予以不同程度的抵制和抗争。当斯大林和托洛茨基在联共高层夺权斗法时，陈独秀便成为斯大林指挥中国大革命失败的替罪羊，被扣上“右倾机会主义”帽子。这顶罪帽，一直延续至今，仍被某些人当作天经地义，不肯撒手。在这种嘲弄历史的氛围里，五四浮雕的出现就不奇怪了。
    高耸于五四大街的那座五四新文化运动浮雕，以自认是陈独秀学生的毛泽东大幅头像居中，李大钊头像稍微靠边，蔡元培、鲁迅则偏在边角，而卖国贼曹汝霖、章宗祥也竟在左下角占有一席之地。毛泽东写于1925年与五四运动毫不相干的《泌园春·长沙》词也占居显著位置，比李大钊头像还大。创建中国共产党的“南陈北李”，在这里竟变成“南毛北李”。这不由使人联想到以伪造历史著称的“文革”时期，那时北大红楼陈列中竟把五四时期任北京大学图书馆馆长李大钊教授的办公室改成报刊管理员毛泽东的办公室。两种作伪一样荒唐可笑，后者且有过之而无不及。
    陈独秀一生跨越19世纪到20世纪，是一位在近代中国政治和文化史上贡献巨大、影响深远而又复杂多变、充满争议的人物。其所守定不变者，是进化、民主、科学、爱国和社会主义五大根本问题，始终如一，至死不渝。他在五四时期提出的关于伦理革命、文学革命和教育改革等主张，后来一一得以实现。他在晚年重返五四，重拾自我，痛切总结苏俄“无产阶级专政”的“苦经验”，提出一系列带有预见性的主张：建设社会主义要吸收资本主义文明成果。中国不能超越资本主义生产力的发展而直接建立社会主义。“必须毅然决然采用资本主义制来发展工业，只有工业发展，才能够清除旧社会的落后性，才能开辟新社会的道路。”（《我们不要害怕资本主义》，1938年9月15日）民主主义是人类多数阶级的人民，反抗少数特权的旗帜。近代资产阶级民主制不仅为资产阶级所欢迎，而且是几千万民众流血斗争五六百年才实现的。民主政治原则具有普遍性，民主就是民主，没有资与无之分，只是实施范围有广与狭而已。政治上的民主主义和经济上的社会主义，相成而非相反。苏俄斯大林式的官僚政权，决不能创造社会主义。“任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的。”“斯大林在苏俄的恐怖专政，是苏俄官僚独裁制度造成的，而非斯大林个人品质问题。不从制度上得到教训，只是反对斯大林，将永无觉悟，一个斯大林倒了，会有无数斯大林在俄国及别国产生。如果不为民主斗争，即等于说无产阶级政权不需要民主，势将误尽天下后世，听任格伯乌蹂躏全人类。”（《陈独秀致西流信》，1940年9月；《我的根本意见》1940年11月28日）陈独秀上述论断，是他民主政治思想的升华，并且已经或正在应验，或将在未来逐步应验，这是可以预期的。陈独秀一贯相信人类社会进化永无穷期；包括马克思主义及其领袖人物，也包括他自己在内，没有“万世师表”的圣人，没有“推诸万世而皆准”的制度和“包医百病”的学说。今天研究陈独秀及其思想，也应采取这样的科学精神。

    西安事变——近于真实的历史事件

    重大历史事件，都以重要历史人物活动为中心而展示其复杂多变的进程。叙史者如何摆脱以政治功利为导向的个人或派别的感情因素和非好即坏、成王败寇的简单化绝对化思维方式，就成为能否坚持实事求是，公正客观准确评判历史的关键。按照预先设定的某种政治功利标准，一旦认为某人是正确路线代表，那他所做的一切事都百分之百正确，即使做错的事也要诿过于人以维护他的一贯正确，有的党史官员把这概括为八个字：“隐恶扬善，笔下留情。”倘若认为某人是错误路线代表，那他所做的一切事都百分之百错误，一切罪过都推到他的头上，即如把红军西路军21800人的全军覆没之责推给张国焘那样。这就是长期困扰某些史学研究正常发展的感情因素与简单思维交织而成的某种史学危机综合症。
    姑举和平解决西安事变的决策问题为例。中共中央和平解决西安事变的决策，无疑是正确的。但又不可否认，它同时又有一个复杂变化的发展过程。过程中政策和策略的转变，必定包含认识的不足和某些缺陷。12月13日中共中央政治局扩大会议研究事变对策时，除张闻天明确而坚定地表示不采取与南京国民政府对立、不危及蒋介石生命安全的立场外，有些与会者如毛泽东、张国焘、秦邦宪（秦听完张闻天发言后转而支持张的意见）等对蒋介石和南京政府都有过激表示，以致事变发生数日后“审蒋”、“除蒋”之声在陕北不绝于耳。如果真实地记叙这段历史，不为尊者讳，就应一一写出他们每个人的过激主张。老实说，当一个手上沾满无数共产党人鲜血的元凶被擒，受其害者即使诛之杀之犹恐不足以平抑心中积忿，人们包括一些大人物要求公审除掉之，完全在情理之中。如果不是这样，倒令人费解了。对于这件史事，可以有三种处理方法：一是合盘写出，随人评说；二是全部隐而不宣，任人揣摸；三是写一部分，隐一部分，写所当写，隐所当隐，即如只写张国焘如何过激，隐去毛、秦诸公的过激。不讳恶者讳贤者尊者，此之谓乎？我想，即使不是历史家，只是普通读者，也会对上述三法，作出正确判断而加以取舍。
    西安事变之和平解决，有些论者只强调中共的作用而将共产国际与苏联的影响撇开不谈。实则西安事变之和平解决，乃是各方合力作用的结果，共产国际和苏联的作用尤其不可忽视。
    共产国际关于西安事变对中共中央的指示电报，固然在12月20日后才到达陕北，但苏联《真理报》、《消息报》所发表的一系列评论，已经清楚表明苏联不赞成张、杨发动兵谏，力主保障蒋介石人身安全，“和平解决冲突”。经由南京中央广播电台连续播送，使陕北的张闻天、毛泽东，西安的张学良、周恩来，甘北前线的彭德怀、任弼时等，至少在18日已获悉苏联乃至共产国际和平解决事变的原则立场。12月17日，潘汉年也从上海发电附译苏报评论给陕北中央。19日中共中央政治局会议决定和平解决西安事变，放弃除蒋及与南京政府对立策略。会议讨论中，张闻天、毛泽东均提及苏联报刊上述主张，张并表示中共今后作法在实质上还是要与苏联相一致。鉴于当时苏联在国际共产主义运动中所处特殊地位，中共中央不能不据以协调对蒋介石和南京政府的策略。参与解决西安事变的决策全过程的凯丰，在蒋介石获释后，回顾上述策略变化时说：《真理报》所说的，对我们慎重考虑问题是有帮助的。（1936年12月27日，凯丰在政治局会议上的发言）
    1936年12月25日，蒋介石向西安方面承诺结束内战，实行抗日等六顶条件，并以此面告周恩来。依据张学良与宋美龄、宋子文事先商定的协议，只要蒋口头承诺并两宋担保，即应送蒋返宁。正当此时，某方又提出要蒋介石和南京方面签署“政治文件”公诸于世，以防蒋走后变卦。25日是南京要求释蒋的最后期限，倘不释蒋，中央军即向西安开进，大规模内战势将无法避免。故而张学良对周恩来连招呼也不打，迳自秘密护侍蒋介石飞往洛阳。蒋到洛阳即发表对张、杨“训词”，声称是他感召张、杨而非被迫妥协得以获释。事到此刻，各方都有台阶下，似乎应该皆大欢喜了。然而，在蒋介石“训词”激怒之下，西安《解放日报》于27日公布蒋介石六项承诺。28日，毛泽东在陕北发表《关于蒋介石声明的声明》，也将六项承诺予以公布。基于对西安事变后形势估计过于乐观，中共这时确信，公开蒋的承诺将是逼蒋就范的有效办法。自认可以成为“政治生活中的主导者”，“以西北为中心”推动南京方面“向左”。可是，事与愿违。张、杨武力捉蒋，对蒋已是羞辱备至，蒋能私下承诺六项条件亦属非常不易，再要他和南京方面公开承认一切，岂不让他威望扫地，日后何以服人？西安、陕北双方既要拥戴蒋领导抗日，又要张扬其秘密承诺，让他公开出丑，严重损害其政治形象和统治权威，只能使蒋在言行上做出否认姿态，坚持强硬立场。转眼之间，形势突变。31日张学良受审判刑，当晚南京电台宣布“剿匪，除奸，御侮”三项方针。蒋、宋严责西安方面“无信义”，两宋扬言退出调停，已撤的中央军回师重入潼关。共产国际随即来电批评中共，说是“不要老是叫喊蒋介石做出了什么保证”。中共中央也觉察到，过早地公开蒋介石的六项承诺，在策略上是不妥的。应该承认，在拥蒋气氛弥漫全国的形势下，那种认为蒋介石已经投降，西北可以形成半独立状态，甚至要以此指导全国，只是一厢情愿的幼稚想法。共产国际来电指出，中共同张、杨及其军队的合作，必须服从同南京和解共同抗日这一主要任务。此后，中共更加强调和平方针，一再作出让步。1937年1月底，西安方面与南京方面最后达成和解，不料由此又引起东北军的内哄。2月2日，东北军主战派青年军官刺杀主和派将领王以哲等，是为“二·二”事变。随着主帅张、杨的被扣押被放逐，东北军、西北军全部瓦解。张、杨在西安事变之初提出八项政治主张，力求根本变革国民党专制独裁的政治制度，终于未能实现。西安事变只是在兵谏层次上取得成功，促成蒋介石允诺停止内战，容共抗战。西安事变最大受益者当属中共和红军。毛泽东说西安事变把我们从牢狱中解放出来，确为喜极由衷之谈。数十年来中共一直盛赞张学良、杨虎城为“千古功臣”，乃是发自肺腑的无限感激之情。有兴趣的读者，若想更多了解西安事变史，不妨看一看杨奎松的《西安事变新探》和李义彬的《震惊世界的一幕》等书。正是这些著作，摆脱了过去长期沿用的从事物的结局或既定结论出发去推导历史事件或历史人物的复杂多变发展进程，而轻视或无视对曲折变幻过程的具体考察的简单思想方法，在发掘新史料、采取新方法、树立新观念的基础上，重新审视历史，才使西安事变史逐渐清晰，更接近于历史真实。

    不是题外话：守定良知

    质而言之，血火交加的现代政治斗争史，常常和诡秘多变的权谋相结合，历史的真相掩藏得很深，而且客观环境还会给历史家设置种种有形无形的禁忌和戒律。尽管某些禁忌和戒律早已被历史真相的发现所突破，却依然发生禁阻的作用。历史真相不能指望一次说完；不断挖掘历史资料，不断评判修正历史，是历史学不断走向科学的必然之路。“不疑处有疑”，历史家只有心存良知，对陈词旧论质疑追问，才有可能进行细致的考订，而只有考订辨伪才有可能揭示真相，作出符合历史实际的正确结论。对于历史研究者来说，其治史水准之高下，无不与其史才、史识、史德密切相关，而史德即良知赖以存在的基石是至关重要的。
    世事易变。历史总是随时俗变易被打扮，因权力升降而沉浮。唯一无法被修饰的是那些正直历史家的良知。正是：良知宜永存，千载皆其然。
    （责任编辑庄建平）


首页 -> 2003年第2期

中国自行车的早期历史

作者：闵　杰

字体： 【大 中 小】

    中国是自行车的王国。在汽车热兴起之前，在所有交通工具中，中国人对自行车情有独钟。因此大多数人也许会对本文将要叙述的历史感兴趣：自行车是一个半世纪前传入的舶来物，一百年前流行于中国各大城市，当时的自行车车型已经相当先进，直至20世纪90年代山地车等新型车流行前几乎被中国人使用了一个世纪。百年前自行车价格昂贵，而购买者乐此不疲，因为他们可以采取分期付款的方式。

    自行车的最初传入

    第一辆自行车传入的时间已不可考，这无关紧要，因为最早的自行车骑行起来很不方便，并不能真正成为人们的代步工具。大量的史料记载，在20世纪初中国的许多大城市中，自行车已经成了人们熟知的交通工具。
    自行车的发明距今已有二百多年的历史。1790年，法国伯爵西夫拉克首次发明自行车。这是一种用两个木轮直线排列的最简单的自行车，没有链条，人坐车上，以两脚蹬地向前行驶，虽然与今天的自行车大相异趣，但比走路毕竟省力。1839年和1853年，英国人麦克尔和德国人费歇分别发明了自行车踏板。踏板由金属制成，装在前轮上，骑车人可以靠蹬踏板驱动车子，运行速度大大提高，体力也节省多了。但这时的车身是木结构的。1869年英国人谢尔查发明了链条和中轴，1871年空心钢管开始取代木头构成车架，1880年滚珠轴承被应用到自行车上。在这一系列发明的基础上，1885年英国人斯塔利创造了全套自行车链条传动装置，把脚踏板的运动用链条从前轮移至后轮，并设计了使车座、脚蹬子、车把、前后轮的回转轴相互构成三角状的结构，使自行车的运动合乎结构力学的原理，造成了自行车的革命，不仅运行速度大大提高，同时也节省了体力，自行车从此进入生产阶段。1889年苏格兰人杰罗巴又发明了充气空心轮胎，发展到这一阶段的自行车与今天的已没有很大的区别了。
    在自行车发明和改进的各个阶段，这些不同类型的自行车都曾经传入中国。最晚不超过1868年，上海街头已出现了自行车。据当年11月17日的《上海新报》报道，当时上海的自行车不多，仅有几辆，形式有两种：一种是人坐车上，用两脚点地而行；另一种靠蹬踏而行，“转动如飞”。由此可见，当时上海的自行车既有原始的靠脚尖点地而行的自行车，也有1839年或1853年装配了踏脚板的自行车。
    上海的自行车是由侨居的外国人带进来的。风气开化的上海人对外国的新器物很感兴趣，因此19世纪60年代后自行车便不断传入，成为上海街头新奇一景。但当时自行车尚处于试制阶段，需要不断改进，传入的大多自生自灭，难以像其他传入的交通工具，例如马车、人力车那样流行起来。1876年，文人葛元煦在《沪游杂记》中描写他所看见的上海街头自行车说（译文）：“车子有前后两个轮子，中间是车座，前轮的两旁各有一个踏蹬，还有链条，前轮上方有横木作为扶手。人骑车上，两脚踏蹬子，运转如飞。两手握横木，使两臂撑起，速度快如马车。但是，骑车者需练习两到三个月才能熟练。近来已不多见。”这段记载中所说的自行车的“踏蹬”设在“前轮”，车的把手是“扶手横木”，显然是1839年或1853年欧洲自行车第二阶段的产物。1883年黄式权在《淞南梦影录》中写道（译文）：“从前上海有脚踏车，虽然行走如飞，但草软沙平尚有翻车之虞，一遇砖石瓦砾，便无法行走。因其不便，近已不见。”这些记载反映出，自行车虽然很早就传入中国，但长时间不能流行，主要有两个原因。首先，自行车本身性能不佳，骑车人不经过长时间的练习不能掌握骑行技能，骑行中也容易摔倒。其次，作为交通工具的车辆未与道路相配套，中国的道路坑坑洼洼，自行车轮子比马车小得多，难以适应；在宽畅平坦的马路普及之前，自行车在中国（即使是上海这样的大都市）难以流行。
    到了19世纪与20世纪之交，随着通商口岸的增辟，道路状况的改善以及自行车自身的改进，自行车在中国流行起来。自行车最集中的城市是上海，当时有几百辆。据1898年1月28日的《申报》报道：“泰西（即欧洲）向有脚踏车之制，迩日此风盛行于沪上，华人能御者亦日见其多，轻灵便捷，其行若飞。”这里提到的是近期上海开始盛行自行车，不仅寓沪西方人，而且华人也开始骑自行车了。同年4月1日的《申报》又说：“每日黄浦滩一带，此往彼来，有如梭织，得心应手，驰骤自就。”这说明在1898年时，外滩马路上自行车已经往来如织，而且自行车经过改进后，骑车人已能驾驭自如了。
    除上海外，其他城市也于19世纪末出现了自行车。1897年，北京的一名法国医生去宣武医院时，“坐脚踏车展轮而行”。同年9月，烟台一名西方人骑自行车穿城而过，引得“睹者咸为称赞不置”。除京师和通商口岸外，一些风气闭塞的内地城市也引进了自行车。1898年一则有关江西报道说：“近日上海盛行脚踏车，江省初无所见。昨天某少年乘坐双钢轮脚踏车，由进贤门至贡院前一带驰骋往来，迅捷如飞。士人见所未见，无不讶为奇制。唯道途凸凹，不能任意驰驱”。
    自行车由于轻灵便捷大受欢迎，但道路条件则限制了它的发展。1899年，苏州官府因骑车人日益增多，而道路狭窄，经常造成交通事故，禁止中国普通百姓在城内骑自行车。被允许骑车者只有三种人：“西人、教士、教民”，其余“一概不准乘坐”。由于种种限制，到1904年春，成都市内仅有7辆自行车，其中3辆车的车主为外国人，1辆为邮政局送信用，其余3辆的使用者为普通中国人。

    百年前关于自行车的大胆预言

    19世纪末自行车在上海及其他城市的兴起，除了车辆自身的改进、城市道路的改善等原因外，还由于3名英国人骑车环游地球，途经中国长江流域大都市，激起了中国人对试骑自行车的莫大兴趣。据当时上海《时务报》、《申报》的连续报道，这次环游地球的壮举从1896年7月20日开始，从伦敦出发，由印度入中国，历经汉口、芜湖、苏州等城市，1897年12月22日抵达上海，历时520余日，行程14332公里。骑行者一路上风餐露宿，将沿途见闻随时记录下来，投往各大报馆，借助稿费支付旅游所需。在中国，他们每到一个城市，都有大批中国人前往看稀奇。抵上海时，寓沪外国人骑车几百辆蜂拥出城迎接，一时蔚为壮观，华人观者如潮。这一切，客观上为自行车作了最好的宣传。人们佩服这些骑自行车走世界的外国人，对自行车的兴趣也被激发起来。几个月后，1898年4月1日，鉴于上海人骑车骤增，中国最有影响的报纸《申报》特地发表社论，作了一个大胆的预言：自行车必将大兴于中国。
    随着自行车的流行，19世纪末，自行车修理业务已经发展为一种专门的行当。
    最早的自行车修理业务是从一些相关的行业起步的。如1898年4月上海史维记钟表铺在《申报》刊登一份广告说：“本铺开设上洋后马路兴慎里对门，修理钟表、机器脚踏车、一切泰西异样玩物，迄今数载。”这则广告还附有一自行车图片，以广招徕。此图片显示，当时的自行车与今天已经没有什么区别。同年6月，该店铺又登广告，声明除修理自行车外，开始代销自行车，可见自行车在上海已经初具市场。该广告说：“本号专理钟表、机器脚踏车、西洋玩物等件，精工巧造，四远驰名，今又到最灵巧第一架新式脚踏车，价廉物美。”所谓“第一架”，显然该店铺是首次代销自行车。该广告也配有自行车照片一幅，连同其4月份广告中的自行车图片，都是中国报刊中较早的自行车图片。
    19世纪末，销售自行车已成为一些外国洋行和中国商店的重要业务，20世纪初自行车专卖店在许多大城市出现。
    1899年12月13日上海《中外日报》的一则消息提到，某人之包车曾“与踏飞洋行之脚踏车相撞”。1901年该报又刊登踏飞洋行一则附有新式自行车图片的广告，广告写道：“本行专办各种脚踏车，出售外洋头等机厂奇造一种飞轮脚踏车，其速较快。本行不惜重资，远运而来，刻已到申，尚幸价值平廉，想绅商之乐步飞者当欣喜而闻，为特布启。”显然，踏飞洋行至少在1899年已存在，是一家以销售自行车为主的外国商人开的店铺，到1901年已经专营自行车业务。20世纪初，自行车专卖店在一些重要的通商口岸城市都不难见到。1902年天津鸿顺洋行宣布：“专售英美各国男女自行车，各样飞车，时式无练 [链]快车，车灯、车铃以及车上应用之件一概俱全。”该广告的附图是一辆女车。附图显示，这辆女车有车铃，车闸，还有今天已经很难见到的车灯，车链已经采取全包式。1903年，天津又出现一批法国制造的女式自行车。有关广告称：“美国巴希克洋行新到德国名厂制造头等新样女脚踏车十部，每部价银六十两。”按照当时白银与银元的比价1:1.4，60两白银约合84元银元。

    车价昂贵，分期付款

    清末自行车价格昂贵，无论南方的上海还是北方的天津，车价始终在80元上下浮动，相当于今天一辆中档汽车的价格。1900年初上海的一则销售广告说：“今有外洋精造脚踏车公司专托本公司在中国广为销售。该厂欲扬其名于天下，故价值廉之尤廉，所有车上大小物件，亦可零售。现因来货无多，凡有追风逐电之好者，速来尝试。是价目列下：头等，价洋八十五元；二等，价洋七十八元。灯、铃全备。”可见当年自行车的价格有85元和78元两种。
    此后的几年间，车价略略下降，但降价的幅度十分有限。1906年上海《时报》所登的一则广告称：“本行自运英国头等脚踏飞车，价廉物固，每〈辆〉计洋七十五元，可保用二三年。”1907年，天津日商新开设的加藤洋行为推销自行车，采取分期付款方式，每辆价80元，若采取一次付款方式，价75元。其广告称：“敝商会现在天津设立分号，专售英国克比多利市之盛货野司会社制造各样新式宝星牌自行车，与众不同。此车真乃货实价廉，且鲜明华丽无比，又兼非常坚固，敝行并可能保长久不坏。共运到五十辆。出售分期交价，以三个月内为限。头一月付洋三十元，第二月三十元，第三月二十元。若付现洋，每辆七十五元。”这则广告可说明三个问题：1、自行车因属贵重物品，已采取分期付款的销售方式。一次性付款的价格是每辆75元，分期付款的期限是3个月，每辆80元，比一次性付款贵5元。2、一家洋行一次到货50辆，说明天津自行车市场不小。3、一些名牌自行车已经出现：“宝星牌装置飞轮、明闸、链子包”，性能和装潢已相当先进。
    20世纪最初的10年间，自行车在中国价格居高不下，从某种程度上反映使用自行车人数的不断增加，市场远未到饱和的程度。1908年来自山东的报道说：“历下各街，坐脚踏车者络绎不绝，车价为之骤涨。”就很能说明这一现象。
    自行车售价昂贵，愿骑车的老百姓很多，所以在民国时期出现了许多专门租赁自行车的车行。在上海，平均每条马路有一、二家这样的车行。因车价贵，租费也同样很贵：头等新车每小时租费0.30元，全天2元；次等车每小时0.20元，全天1.50元；旧车每小时0.10元，全天0.80元。这种租车业务直至20世纪60年代在各城市中仍不罕见，70年代后期随着生活水平的提高和自行车购买力的增强才自然消失。
    自行车刚刚传入时，人们因它借助于双脚蹬踏驱动行驶，形象地称之为“脚踏车”，偶尔也使用过“自行车”一词，例如1896年出版的《时务报》在报道3名英国人骑自行车环游地球时，使用的就是“自行车”一词。但当时“自行车”一词远远不及“脚踏车”普及。在清末，中国南方特别是上海地区的报刊较多使用“脚踏车”一词。1902年天津《大公报》创刊时，受南方的影响，也曾使用“脚踏车”一词，但从1904年1月起，该报已基本上以“自行车”取代“脚踏车”。《大公报》是舆论传媒中最早使“自行车”成为固定名词的报纸，此后“自行车”一词在书面和正式用语中，一直沿用至今。不过在民间习语上，还长期称之为“脚踏车”或“单车”。
    自行车在中国发展很快，特别是上个世纪20年代以后。1928年，南京市有自行车590辆，1936年增至8944辆。上海发展更快，是中国的自行车王国。1925年上海公共租界有自行车9800辆，8年后增至29500辆。解放前夕的1948年，上海全市拥有自行车23万辆。发展到如今，自行车已几乎是城市人手一辆，农村户有一辆了。作为一种人力驱动的简便交通工具，一百多年来自行车与中国人的日常生活结下了不解之缘，至今仍无其他交通工具可以取代它在寻常百姓家庭中的地位。
    （责任编辑　庄建平）


首页 -> 2003年第2期

绵山的中国之源与中国之最

作者：惠金义

字体： 【大 中 小】

    介休绵山开放两年来，“五一”、“十一”两个长假期间，游人之多，均位列山西诸景区榜首，最多的一天，游客达3万余人，超过了著名的五台山与平遥古城，成为山西旅游的一个新亮点。人们为何如此青睐绵山，平遥人、五台人感到茫然，只要略加调查，就会发现，绵山，博大精深，有不少“中国之源”、“中国之最”，使游客为之陶醉。
    据绵山通、原介休市副市长、晋中文化局长王融亮先生考证，我们日常用语中的一些成语、特定语言和传统的民间风俗有许多起源于绵山，不少游人到绵山就是为了寻根探源的。
    “贪天之功”成语、以龙蛇喻人、“足下”一词与穿木板鞋，皆源于“介子推焚绵上(古时称谓)”的故事。最早记录介子推功不言禄事迹的是《左传·僖公二十四年》，其中有“窃人之财，犹谓之盗，况贪天之功，以为己力乎?”意思是说晋文公返国即位是“上天”的旨意，而狐偃、赵衰等人却欺骗说是自己的功劳，意即把天的力量，说成自己的力量，后来引申为抹杀别人的作用，并把别人的功劳算到自己身上，成了贬意词，一直延用至今。把人比喻作龙与蛇，也与绵山有关。《吕氏春秋》、《史记》等书记载说，晋文公封赏功臣，却忘了割股之恩的介子推。有人为之抱不平，编了一道顺口溜，叫《龙蛇歌》，贴在城门上，其辞曰：“有龙于飞，周遍天下，五蛇从之，为之承辅。龙返其乡，得期处所，四蛇从之，得其雨露，一蛇羞之，桥(意指木枯)死于中野。”这里把龙比作晋文公重耳，把狐偃、赵衰、魏武子、司空季子、介子推等从臣比喻为蛇，从此人们把龙比作帝王，把蛇比作从臣。“足下”一词与穿木板鞋的习惯也源于绵山。南北朝宋人刘敬叔所著《异苑》说：介子推为了逃避封赏隐居，抱树被烧死，晋文公抚摸着烧焦的树木顿足哀号，后又命人砍下一块木头制成木屣（一种有齿的木板鞋），穿在脚上，走起路，听见响声，就不由自主地想起割股之恩，愧疚地看着木屣呼喊：“足下啊！足下！”“足下”一词便由此而出，后来成了敬词。穿木屣习惯也曾风行全国，后流传到日本。
    我国现在的一些民俗也起源于绵山，如寒食与清明节。据《左传》、《史记》等书记载，当重耳知道自己吃的是介子推从腿上割下的肉后，激动地问他：“你这样待我，我将用什么报答你?”介子推说：“我不求公子报答，我们君臣流浪在外，饱经风霜，深知民间疾苦，但愿你日后做一个清明的国君。”后来介子推在绵山被烧死后，晋文公十分悲痛，长跪在尸体前，放声大哭，哭了一阵移尸安葬，发现介子推的脊梁堵着柳树树洞，洞里有件东西，原来是衣襟一片，上有几行血书：
    割肉奉君尽丹心，但愿主公常清明。
    柳下做鬼终不见，强行伴君做谏臣。
    倘若主公心有我，忆我之时常自省。
    臣在九泉心无愧，愿政清明复清明。
    晋文公看罢，将血书藏入怀中，将尸体葬于大柳树下，决定把绵山封给他，称为“介山”。还下令，在他的每年忌日，不准动烟火，要寒食，这就是寒食清明节的来历。《吕氏春秋》把清明节说得更明确，第二年寒食的第二天，晋文公又来到介子推殉难的那棵大柳树下吊唁，他惊奇地发现这株被烧死的树又奇迹般的复活了，上面长出青青的柳枝，他欣喜地折了几枝柳条，编成圈儿戴在头上，感慨万千，不禁想起介子推割股奉君时对他说的做清明国君的那段话，又一次老泪纵横，把这棵树封为“清明柳”，把这一天定为清明节。之后，晋文公与随从把折下的柳枝插入土中，进而演变成清明节植树的风俗。
    清明节上坟扫墓的习俗也源于绵山。介子推的高风亮节，受到人们的崇敬，每逢寒食清明，人们便自发地上绵山为介子推母子清墓，加培墓土，久之又演变成到自家的坟地扫墓祭祖。春季踏青也源于绵山。清明时节，正值春和景明，草青花香，人们踏着青草登上绵山，祭奠介子推，逐步演变为踏青。这种习俗始于春秋，形成于汉代，盛行于唐宋，代代相传，时至今日发展成春游。
    绵山，自身还有一些奇特的景观，可称得上是全国之最的就有十多处。诸如抱腹岩、蜂房泉、天桥栈道、大罗宫、木刻道德经百家书、碑楼与亭、防虫彩绘布画、悬崖宾馆、灯图等。抱腹岩是绵山的精华，到了绵山不看抱腹岩，就等于没上绵山。抱腹岩，是指山势像一个人张开两臂抱腹，这个“腹”是一块巨大的石盖，宽180米，悬空伸出，距地面80米高，盖下洞深50米，洞口又是一道陡坡，依坡就势建有200多间殿宇僧舍，据说可容纳1万多人。这种“抱腹”山势全国“绝无仅有”，奇险壮观。更奇特的是岩下内壁上悬挂祥铃。这挂铃，是将人从山顶用绳索吊在半空，靠绳索晃动，飞空凿洞拽棒挂铃，整个作业过程，险象环生，惊心动魄，又是一绝。
    过龙头寺，在一处高百余米、宽30米的凹形石壁上，有数十个大小不一的蜂窝状石乳，泉水从乳头中滴出，称蜂房泉，又称悬泉。这种形状的泉，在全国罕见，也算一大奇观。而泉水甘洌，传说饮后能治痼疾，游人争相饮之。大罗宫，是一座依山而建的明四暗二的6层仿古建筑，高达48米，面积达3万平方米，庑殿出檐，歇山盖顶，顶覆琉璃瓦，层层叠叠，闪闪熠熠，辉煌壮丽，是当今最大的道观。大罗宫是道教的最高境界，里面塑元始天尊等像。全国道教协会的许多活动在这里举行。在大罗宫的一座大殿里，紧贴墙壁是一幅巨型工笔画，貌似壁画，实际是画在布上，称布画，可随时卷走，非常便于保存。布画长50多米，宽2米，名叫朝元图，有100多个神仙，每位神仙高1.6米。画师融合永乐宫壁画与敦煌笔画技法绘成，栩栩如生。更称奇的是，绘画用的布经过20多种中药材浸泡，有防虫功效，这样的布画在全国也是一绝。使人们叹为观止的是大罗宫里还保存着新制作的《道德经》百家书木刻。20世纪60年代董寿平等百名书法家曾一人一段，将道德经全文书写了一遍，称《道德经》百家书，是国宝。上海市商务印书馆曾印1000册，山西省委书记田成平收藏一本，前年他登绵山时，送给了开发保护绵山的阎吉英。阎先后尊崇道教，读后，写了感情奔放的后记。为了长久保存，他从海外购进红花梨木，制成108块板，每块高4.8米，宽80厘米，请名家刻于板上，成为一件珍贵艺术品，挂在大殿墙壁，总长86米，气势恢宏，供游人欣赏。过了大罗宫，向朱家凹前行，抬头仰望，便会发现凌空高悬一条栈道，人称天桥，蜿蜒曲折，长300余米，宽仅1米，边上装有仿汉白玉栏杆。人走在栈道上，白云脚下缭绕，有飘飘欲仙的感觉。栈道之长、之险，景色的美妙也是全国之最。绵山牌坊与凉亭之多也是全国名山罕见，全山共建有17座牌坊和60多个小亭，大都是传统造型。用料特别讲究，为了寓意介子推是一位廉臣、贤臣，特从河南开封选购来大块青石，用在龙头寺与介子推墓地牌楼，庄重严肃。小亭形状各异，大小不一，顶有歇山，悬山，券棚，硬山，多建在奇险处，有的玲珑，有的典雅，有的妙趣横生。
    宾馆建在悬崖上也是绵山一绝。建筑外观均为明清特色，顺山势而建，能高则高，不宽则窄，参差不齐，错落有致。玉峰山庄，三个建筑体，三种造型：清宏阁，下五层为正方形，上面两层为八角形；邀月楼，里边框架结构，外檐木结构，上面三层为六角形；集仙居，下面一层，上面五层为偏六角，顶呈丁字形；云峰墅苑，建在48平方米的平台上，一面凌空，一面紧贴石壁，下面四层，高20多米，上面五层，22米，琉璃瓦盖顶，靠电梯悬空垂直上下，是绵山最大的豪华宾馆。绵山之夜，流光溢彩，如梦如幻。镶嵌于危崖绝壁上的灯图，形状怪异，玄奥莫测。除了根据《周易》创作的河图、洛书、八卦灯图外，还有北斗七星灯图，九曜星君灯图，二十八宿灯图，周天灯图，……在光、电、声的配合下，闪闪熠熠，据说演绎着天地日月的万千变化，阐释着道家对宇宙万物生成的理解，启迪求知者以无尽遐想。绵山还有全国最大的宗教乐团，曾出访东南亚，在国内许多重要场合演出，在旅游旺季，每晚都有演出，清心寡欲的乐曲，使疲劳的旅客很快进入轻松愉快的境界，如醉如痴。
    （责任编辑纪方）


首页 -> 2003年第3期

李维汉痛定思痛疾呼反封建

作者：余焕椿

字体： 【大 中 小】

    反封建主义，自五四以来已有80年的历史。五四的科学与民主精神，曾使中国革命排除千难万险，取得辉煌胜利。但是革命胜利以后，特别是1957年反右后，为什么又渐渐丢掉了科学与民主呢？其中一个很重要的原因就是反对封建主义任务没有完成。家长制、一言堂、任人唯亲、个人崇拜等封建主义的东西，阴魂不散，终于导致“文革”十年封建主义复辟。
    “文革”使许多人上当受骗，吃尽了苦头，但也大大提高了人们的觉悟，开始懂得了消灭封建残余影响，对中国现代化的重大意义，对中国思想解放和改革开放的深远影响。《人民日报》在这方面曾经十分投入，发表过许多有分量的文章，做了不少工作。但问题并不简单，维护封建残余势力的人,他们还有力量，还能够一次次地制造障碍。已故历史学家黎澍曾指出：“不重视有两千年历史的封建传统文化的批判，不坚决清除旧制度的残余，片面强调‘批判资产阶级’，特别是批判所谓‘党内资产阶级’，其结果必然是封建势力乘机在各个方面以各种不同的形式死灰复燃，暗中取代社会主义，还要冒充是最革命的。”（《历史研究》，1979年第1期）所以，不反对封建主义，就发扬不了科学与民主精神，没有科学与民主精神，也就建设不成社会主义。
    在反封建问题上，《人民日报》曾受到过很大压力。先是某一位中央领导同志出面阻止，后是中宣部一位负责人出面干预。这位负责人在一次会议上说：目前不要单独提反封建主义，还是提反对封建思想残余和资产阶级、小资产阶级思想。现在民主革命胜利已经那么多年了，宣传战线的任务反成了反封建，不合乎实际。
    刚刚兴起的反封建宣传，就这样被压下去了。编辑部感到一些“理论家、政治家”又要用“以阶级斗争为纲”的理论来衡量新时期的新实践了，凡事都要问一下是姓“社”还是姓“资”。
    为了把反对封建主义宣传继续下去，编辑部积极地寻找新的突破口。不久，报社获悉李维汉同志同邓小平同志有一次非常重要的谈话，话题正是反封建，而且引起了邓小平的重视。报社获知这一消息，决定派懂理论的资深记者访问李维汉，以图扭转局面。第一次采访在李维汉家中，担当起此任务的是原理论部副主任、哲学家汪子嵩教授和原理论部主任编辑、历史学家宁培芬女士。
    访问时，李维汉先是惊讶，说他“同邓小平两人讲的事情，你们怎么知道”？继而说，“我来写这样的文章，是不得体的”，“只有邓小平比较合适”。接下来谈了很长一篇话。
    李维汉说，“反封建的问题是党和国家带根本性的问题”，“民主革命反帝反封建，反帝比较彻底，而反封建却只做了一半，而且是比较容易的一半”，“没有继续进行下去”。他说，这个问题，几个领袖人物包括毛泽东都没有解决。家长制、等级制、终身制、特权、特殊化、派性、个人崇拜，这些封建主义的东西，在“文革”中“是一次大暴露”，“彻底地深刻地暴露了封建主义对我们党的侵蚀”。李维汉还说，林彪、“四人帮”“他们的纲领、口号是极左的东西，手段是封建法西斯主义。有些文章简单地说他们是极左，就把他们那个封建的东西掩盖起来了。他们的目的，是要回到封建法西斯专政去。”
    第二次采访在北京医院，汪子嵩带刚到报社的年轻人张书林（现任人民日报社理论部主任）一同前往，这次主要是探视，李维汉在病榻上回答了他们提出的几个问题。
    1980年8月18日，邓小平在政治局扩大会上作关于《党和国家领导体制的改革》的报告，其中有一部分专门讲肃清封建主义残余问题，邓小平说：“肃清封建主义残余影响，重点是切实改革并完善党和国家的制度，从制度上保证党和国家政治生活的民主化、经济管理的民主化、整个社会生活的民主化，促进现代化建设事业的顺利发展。”（《邓小平文选》296页）这个报告与李维汉这次谈话有密切的关系。李维汉出席了这次政治局扩大会，他在8月19日的发言中说，“我曾向小平同志建议，要补上反封建主义思想这一课，并且由他来补。”现在他补了，“我拥护小平同志的报告。这个报告，总结了我们30年来作为执政党的经验教训，有理论，有实际，讲得很好。”
    采访结束时，李维汉重申，他不能写这样的文章，他说他没有这个权威，只有邓小平最合适。但李维汉所谈问题的深度和权威性，是无庸置疑的。编辑部根据所谈情况，整理了一份访谈录，争取公开发表，但因种种原因，终未实现。
    最近，我去看望采访者之一的汪子嵩教授，同他谈起了这篇访谈录，他为当时未能发表而深感惋惜。他说，李维汉所谈内容十分重要，现在仍有重要现实意义，可惜现在连底稿都找不到了。我说我有同感，我正是为此而来的。我告诉他我保存有一份他亲笔写的原稿，希望他同意，不加任何修饰将它呈现给读者。他高兴地同意了。
    下面就是这篇尘封20多年的访谈录的全文。

    [附　录]

    李维汉同志谈话

    汪子嵩　宁培芬记录整理
    时间：1980年6月19日上午
    地点：李维汉家中
    你们要我写文章，我不能写。现在由我来写这样的文章，是不得体的。我是向小平同志建议，希望他出来带个头，只有他比较最合适。我向秘书讲过，这个问题是不能谈的。你们从哪里知道的？中宣部传达了？我和小平同志只有两个人谈，是他说出去的？这两天都有人来找我谈这个问题。
    我认为反封建的问题是党和国家带根本性的问题。从三中全会、四中全会到五中全会的决议，我都是拥护的。但有些问题实在想不通。为什么毛主席到晚年会造成这样大的悲剧，走向自己的反面？这问题怎样解释？我解释不了。还有，周总理也是悲剧呀！他在文化大革命中说，他只能“鞠躬尽瘁，死而后已”，他自己说的这个话。他作了斗争，对林彪、“四人帮”进行了抵制，使党和国家没有完蛋，他有功劳。但是，“鞠躬尽瘁，死而后已”有两方面，一方面是他进行了抵制、斗争；另一方面，用一句不好听的话说，又是他效愚忠。我慢慢地想到这个问题上，觉得有许多问题。
    我们的民主革命是要反帝反封建。反对帝国主义做得比较彻底，而反封建却只做了一半，而且是比较容易的一半。我们用武装斗争解决了问题，人民政权取代了旧政权，改变了所有制，这些都做到了。但革命却也到此为止，没有继续进行下去。现在说阶级已经消灭，不再进行大规模的阶级斗争，好像肯定反封建任务已经完成了。实际上怎样？共产党应该与过去彻底决裂，做到了没有？没有。我们是革命战争胜利了，这方面的任务也就结束了。当然，那时候我们很忙，战争刚结束就抗美援朝，又要搞向社会主义过渡，那时不过渡要犯错误。
    毛主席接触了封建主义没有？接触了。在毛选四卷中他个别地零星地把问题提出来了，可是又放下了。这也有个历史原因，那时一个战争接着一个战争，不打行吗？毛主席对于革命战争是非常熟悉的。他是个伟大的马克思主义者，这是没有问题的。毛主席在农民运动中提到要反对四权——政权、族权、神权、夫权，但他提过后也就丢开了。这里面有历史的条件，也有认识的原因，他个人的原因。在民主革命阶段对他提出过分的要求是不对的，但后来的发展就不同了。
    此外的几个领袖的情况，少奇同志也没有解决这个问题。我没有全看他的著作，是从他的《论共产党员的修养》引起来的。这篇文章，三九年在延安发表时，我是同意的。现在看，这篇文章应该是给年轻的党员看的吧。老家伙有没有人再拿它作镜子对照自己的呢？对年轻一代，他引用马克思、恩格斯、列宁、斯大林、毛泽东这五个人的话，一共17处，而引证孔孟两个人，倒有15次，什么“天之将降大任于斯人也……”，什么“慎独”，全引上了。为什么要引证这些？青年又不熟悉这些，还不要去翻书，翻论语，孟子，钻到孔孟中去了。少奇同志大概没有想这个问题，他确实读过这些书，我也读过，不过没他那么熟。马恩列斯毛五个人引了17条，孔孟两个人引了15条，分量就相当重了。周总理也没有解决这个问题，最后产生悲剧。总司令的文章，我没有注意查。
    总之，从历史上说留下了这么个大问题，是不是？
    现在看，是不是家长制、等级制，等级很严，真是严得很。北京医院的这座楼，是高级病房，里面还有等级。每层有两个大房间，只有政治局委员、副委员长、副总理才能住，没有人就让它空在那里。前两天要我搬去住，我不住。七五年我被下放在××，那里也造了个楼，真了不起，楼堂馆所，虽然禁止搞这个，实际上是从中央开始搞起来的。这里有个病人，病得很严重，有人陪他，几个人住在一间，为什么不放到那间大的去？所以，我没有接受搬过去。看着总是有点儿不顺眼。为什么车子、座位，都有等级森严，很周到，哪个地方都能看到。资本主义国家是不是这样的？他们是谁有钱就能住，这就不叫等级。
    还有终身制，现在中央要改，看来是很难很难。这是长期积累下来的。家长制很厉害，从上到下，公社书记、大队长可以打社员，这难道是剥削剩余价值吗？不是的，这不是资本主义类型的。
    现在中央许多政策为什么不容易落实？就是有些人在那里阻挠。我们当初革命时有什么等级？在白区工作从来没有想到书记和别人有什么不同，我当过两任省委书记，从来没有想到要做到老，那时候是连头都保不住的。反正这都是渐渐积累起来的。还有特权、特殊化，派性。派性，文化大革命中表现出来的那种派性，资产阶级有没有这样的？那是封建宗法性的，是流氓无产阶级的，是青红帮的派性，很多是封建性的。小资产阶级闹事，自己想称王称霸，农民起义，最后想自己做皇帝，洪秀全是这样，陈胜吴广，推翻了一个皇帝，自己做过皇帝，朱元璋也是这样。斯大林说过：“农民反对地主，拥护皇帝”，这句话是马克思主义的，我看就是这样。
    还有个人崇拜。我曾在一个会上讲话，说：封建时代、帝王时代留下庙宇遍天下，我们不要到将来，搞成纪念馆遍天下。毛主席的纪念馆不少了，现在不香了，仿佛一切错误都是他的，正确的都归于另一个人，又搞他的。
    你们知不知道，现在周总理都变成神话了？有个电视剧，写一个男孩儿一个女孩儿，一面叫“周爷爷你在哪里？”一面往上爬，爬到山顶，周总理果然出现了。现在关于周总理的高楼大厦已经不少了，有些不用他的名义，用八路军办事处的名义。搞了自己面上有光，不搞别人有话。前几天有个同志来找我，他是在周总理身边工作的，热心搞纪念馆。是不是武汉、桂林、重庆都要搞？他说是进行传统教育。我说，周总理在世时，几次都不许修他老家的房屋。周总理的一生都是朴素的，为什么不拿这点去进行教育，而拿高楼大厦去纪念他？这是拔高他，还是贬低他？
    现在写小说，写传记，这种个人崇拜不少，有些人有点联系就夸张起来，有的是莫须有的，也要搞点联系。为什么要这样搞？写个烈士，一定要写得从小就是神童。毛主席说过：金无足金，人无完人。有人总要把领袖人物写成完人，硬找些联系，有人将二十年代的烈士写成紧跟毛主席路线的，那时候怎么会发生这样的问题！？我认为关于杨开慧的戏不是好戏，还有电影《北斗》，你们看了没有？关于领袖人物，要处理好三个关系，一是和党的领导的关系；二是和群众的关系；还有他自己，还有个单位，和集体的关系。看他如何处理这三个关系。总之，现在个人的英雄到处是。
    有个问题很值得深思。最近安徽张劲夫同志乘汽车出去，路上遇到一个女病人，他下车让了车子。那地方的群众传颂很广，新华社发了通稿，《人民日报》也登了。这在共产党，本来是一件很平凡的事情，群众为什么这样称颂呢？因为多少年了，群众遇不到这样的事情。当年打仗的时候这样的事情是很起码的，这很值得我们去深深想一想。为什么这样？不是偶然的。这样的事情报上登是可以的，这是一种社会的反映；但值得我们深思。这样的事情不以为奇，很值得我们想一想。
    上面这些问题不是一天发生出来的。像个人崇拜是长期积累出来的，毛主席自己也反对过个人崇拜，一论、再论无产阶级专政的历史经验中不是写上了的吗？可是后来自己也搞了。搞家长制，对人家的一点不同意见都不能容忍，发展到这样的悲剧。把那么多人都关起来，毛主席不点头能行吗？实在是家长制，一言堂。是不是他自己想这样搞呢？这是事实上中国革命搞起来的。革命遇到那么多失败，是遵义会议才改变了情况。毛主席在遵义会议后写的诗中有一句“而今迈步从头越”，我是这样理解这句诗的，就是说现在革命要从头做起。威信是一天天积累起来的，是很自然的，党没有一个有权威的领袖行吗？这是从遵义会议走过来的。但是，真理如果过了头，就变成荒谬。这里面当然也有他个人的作用。
    文化大革命彻底地深刻地暴露了封建主义对我们党的侵蚀，这是从各个方面都表现出来的大暴露。林彪、“四人帮”的纲领口号是批判唯生产力论等极左的东西，手段是封建法西斯主义。有些文章简单化地说他们是极左，就把他们那个封建的东西掩盖起来了。他们的目的，是要回到封建法西斯专政去，这是很明确的。不是说“打着毛主席的旗子，打击毛主席的力量”吗？说得很对。这是所谓“五七一工程纪要”上的话，那个东西究竟是真的还是假的？我不知道。是不是“四人帮”为了摆脱自己和林彪的关系而造出来的？
    老人家原来搞理论和实际结合，后来被人包围、割断了，完全走上自己的反面，是个很大的悲剧。小平同志主张维护这面旗子，这是正确的，但要维护这面旗子，还要做很多工作。我想要兴无灭封，这是主要的。只有和封建思想决裂，无产阶级思想才能上升。无产阶级要有权威，所以我要求小平同志出来带这个头。现在说毛泽东思想是个科学的体系，但这个科学体系中缺少了反封建这一方面，现在要加以补充。毛主席清算洋教条，很早就讲反对本本主义，他在山沟中取得胜利。王明路线说山沟里没有马列主义，把他推翻了，遵义会议才改回来。后来，毛主席又花了十年功夫，在哲学、政治、军事、文化各个方面彻底清算教条主义，有破有立，树立起正确的东西。一直到1957年在《夏季形势》中提出要“造成一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼那样一种政治局面”，这是顶峰，到这里就走下坡路了，慢慢走向反面。有的文件中说这是因为骄傲起来了，这是个理由，但不是个人的骄傲。对于个人迷信，我常对人说，为了要说服人，我有。我当然不是“四人帮”，也不是“凡是派”，但也有个人迷信，我也包括在里面。这是在党内，社会上都有基础的，不能怪他个人。周总理就是个个人崇拜的典型，发展到知道是错误也跟。党内有这个基础。我原来反对过他，后来承认他正确，以至于遇到了问题，就希望他说一句话。这有社会基础，不能简单归于个人，因此这问题就严重了。现在有人说这一切都是他的错误，这也不对。这几年大量的文章，把一个人从小到老、从上到下都说成是圣人。我提过意见，看来中央也没有办法解决。人民日报的文章是不是也要好好考虑一下，有没有看人说话的？我看是有的，看人，看政治气候来抬高或贬低，肯定或否定。
    上面讲到毛主席反洋教条，但对封建主义没有碰。封建主义侵蚀党很厉害，你们信不信？可以到各方面去看一看，是不是相当严重、普遍？为什么中央的政策不能落实？因为有些人他手中有权。“四人帮”宣传法家，韩非讲“权、术、势”三个字。要有权，有势，还要有术，就是权术。林彪、“四人帮”他们，军队要掌握在自己手里，要夺权，夺取最高的权，还要集中在一个人手里，还要耍一些手段。文化大革命中这三者都有，相当厉害，也就彻底暴露出来了，无论党政军各方面都受侵蚀很厉害。这些问题我回答不了，我想这个问题，所以去找小平同志。
    修纪念馆，我认为南京雨花台应该大修，蒋介石统治了那么多年，那里死了多少人？现在是无名英雄没有人管，我到处提倡，希望报纸杂志要给无名英雄一个位置，小的也好。你们说好不好？好是好，就是谁都不干。这些烈士可以写，几千字不行，几百、几十字总可以吧。我就知道白洋淀有个烈士碑，还有青岛四方有个烈士碑，别的地方也还有。报刊上登一下，那地方的群众看了，说不忘记我们这地方烈士也流过血，就起很好的作用。《人民日报》如果能开这个天窗，我就高呼万岁！你登了一篇，人家就送稿子来了，这个传统教育不深刻吗？对毛主席搞这么大的纪念堂，最近我才知道，北京医院对面的两个大楼是专为纪念堂迎宾用的。那么多外国人来，毛主席的像的脚这么摆（右腿搁在左腿上），不是那么摆（两腿并摆），为什么不能对人家礼貌一点？马克思现在有几个纪念的地方？恩格斯有没有纪念馆？我不知道。列宁有个遗体，建了个墓。毛主席曾经要大家签过字，死后都要火葬，当时他是注意这个问题的。现在怪谁，怪毛主席吗？现在的纪念堂不是已经超过了列宁的吗？
    外国人也在这方面投我所好，他要和我们做生意，所以也替我们搞。如果中国自己不搞这个，他才不会搞呢。《人民日报》登过一篇巴黎纪念点的文章，那个地方其实我也住过，二四年周总理住过，赵世炎也住过。周总理是好总理，不是要贬低他，问题是我们要按历史唯物主义来看问题，对不对？《人民日报》第一篇报道的是事实，但过了几天又发表了篇文章，是根据日本人说的，说周总理和蔡和森在那里建立了共产党，没有那回事，是虚构！日本人为了赚钱，就乱编，可是党报登了，人家就当真的了，其实这是神话。
    有人写回忆录也是这样，抬高别人，自己沾了光。有的是无意的，有的是有意的。编辑这样做是无意的，有人却是有意的，搞个人的东西，利用个人崇拜。“四人帮”利用了封建传统，家长制，好处是充分暴露了。没有“四人帮”也不行，像我这样的人如果没有文化大革命也不可能有这样的感觉。坏事可以变成好事，现在是我们怎样去看这些问题。
    我和小平同志谈的就是这些，我连提纲都没有写，想到什么就谈什么，今天还比较系统一些。
    现在要我写文章还不能写，我还要给小平、耀邦同志写信，既然你们赞成我的意见，就希望小平同志出来说话。你们回去告诉胡绩伟同志，现在不要我们写文章，将来可以写，现在他要去做胡乔木同志的工作，你们自己也可以找小平同志谈，去发动小平同志来带这个头。我们总得有个领袖，有个权威嘛。我是这样想的：八月份有两个大会，人代会小平同志不好去讲，可是他是政协主席，在政协开会时他讲一下反封建问题，作为文件，人大代表、政协委员带回去学习、讨论、酝酿，在历史问题决议中写上，党章也要写一段反封建的，在修改党章报告中再专门讲一段，就可以写进十二大决议中，就成为全党、全国人民通过的决议，就好办了，是不是？


首页 -> 2003年第3期

我与前南共领导人卡德尔的论争

作者：吴　江

字体： 【大 中 小】

    在我的写作生涯中，有一件憾事，回想起来愈益感到放不下，觉得必须写点东西作一个清算和了断。那就是当年撰文批判前南斯拉夫共产主义者联盟领导人卡德尔，批驳他在《社会主义与战争》一书中提出的关于由资本主义过渡到社会主义这个问题以及关于“共处”问题的看法。卡德尔的某些看法虽也有失当和可以商榷的地方，但当时提出这些问题来让人思考是有益的，同时这也是各国党的自由权利，对错都是各国自己的事。何况，卡德尔在他的书中在不少地方表现出南共独具的见解，尤其对于苏联大国沙文主义说了一些颇为尖锐的话。但当时我国正处于“以阶级斗争为纲”和批判“修正主义”时期。按常例，凡属党与党之间的争论文章都出于领导授意集体写作，以党报社论或编辑部名义发表。唯独我这篇文章不是奉命之作，纯属个人创作、个人署名发表。此文题为《我们的时代和卡德尔的辩证法》，以学术论文形式，从“左”的方面对卡德尔书中的观点持过分批判的态度。写此文的时间是1962年初，即还在公开批判“赫鲁晓夫修正主义”（即“九评”）之前。特别要指出，这篇文章除发表在中共中央理论刊物《红旗》杂志（1962年第5期）上外，还由当时中共中央总书记邓小平特批印发给中国各驻外使馆作为宣传材料之用，这就在更大范围内产生了影响。

    论争的缘由

    这个问题，要从当时各国共产党和工人党的关系特别是苏联共产党、中国共产党和南斯拉夫共产主义者联盟之间的关系说起。第二次世界大战后，东欧和亚洲地区出现了一批社会主义国家，首先是东欧地区几个国家由苏联红军从德国法西斯占领下解放出来，其中只有南斯拉夫是独立进行武装斗争并趁苏联红军发动攻势时自行挣脱敌人的统治、获得国家独立的。这些国家相继成立自己的共和国而被苏联划入自己的势力范围并驻扎红军（除南斯拉夫外）。苏联为了控制这个地区，于1947年9月成立“共产党和工人党情报局”，形同一个小“共产国际”，并要求这些国家按照苏联的模式改造自己。南斯拉夫是苏联地缘政治（空间）的重要资源，但以铁托为首的南斯拉夫却试图按自己的国情独立走自己的路，因此激怒了斯大林，很快便与苏联闹翻，并于1948年6月被开除出“情报局”，罪名是“反苏”，搞“资产阶级民族主义”。这时中国共产党也作出谴责南共的决议，并由刘少奇撰写《国际主义与民族主义》一文。这是世界社会主义运动史上的一件大事，它包含着许多在其后暴露出来的各方面的后遗症及其深远影响。后来中国共产党之所以在革命胜利后立即采取“一边倒”政策并接受所谓“两个市场”（社会主义市场和资本主义市场）的理论，虽说主要决定于当时的国际大环境和美国对中国的封锁，但说到底，苏联采取严厉惩治南斯拉夫的措施对中国也不无影响。而从长远看，这恰是严重束缚了自己的手脚，使一个贫穷落后的社会主义国家长期与先进的资本主义生产力和先进科学技术相隔绝。
    南共承受着巨大的压力，但以坚毅的精神探索着自己的路。在社会主义国家阵营全面封锁之下，南首先大胆向西方国家开放，改革从苏联搬来的一些模式，实行生产资料社会化，不搞集体农场，特别试行市场社会主义经济，通过工人自治实现经济民主。南斯拉夫可说是首先实行对外开放的社会主义国家。南斯拉夫和西方国家打交道，输出劳力，引进外资，主要是美国资本，所以当时被诬为“接受美援”，背叛社会主义。（其时中国却正以“内无内债，外无外债”自夸）实际上，这正是当年列宁实行新经济政策所追求的目标之一。至于美国有自己的打算，这是不言而喻的。南斯拉夫的所作所为，很快便得到了回报。据一些外国学者记载，1950年南斯拉夫还是一个贫穷落后的国家，而从1952年起其面貌迅速改变。60年代，南斯拉夫的经济增长率居各社会主义国家之首，国民收入在当时低中等收入的国家中也名居前列；公民可以自由到国外旅游或寻找职业而不受限制。但也有一种说法，说南是“民富国穷”，这大概是因为国家缺少大企业支撑和国税来源不足之故。但是只要老百姓富裕了，高兴了，这就是一件了不起的大事。
    斯大林逝世后，赫鲁晓夫于1954年向有关社会主义国家建议改善与南斯拉夫的关系。次年，中国与南斯拉夫建交。1957年在莫斯科召开世界各国共产党和工人党代表会议，南共参加了会议，但是拒绝在会议声明上签字（毛泽东进行说服也不成功）。1958年4月南共召开党代表大会，制定了一个反映南共对国际形势的看法（主要是不同意“两个阵营”的提法而将自己置身于“阵营”之外）和它的内外政策的纲领。1960年莫斯科又召开了一次没有南共参加的世界共产党和工人党会议，发表了《莫斯科声明》，对南共的主要观点尤其是其对外政策进行了批判。但这时中苏矛盾也开始显现出来了，原因是赫鲁晓夫露骨地将大国沙文主义加到中国头上，甚至以反美为名企图侵害中国的主权。于是社会主义国家之间的矛盾变得更复杂起来。1958年5月5日中国《人民日报》发表了《现代修正主义必须批判》一文，实际上批判的矛头是指向苏共，但却将南共作为公开批判的靶子。这就是1962年我撰写《我们的时代和卡德尔的辩证法》一文的历史背景。

    论争的内容

    1960年8月，南共主要领导人之一和主要理论家卡德尔，撰写了《社会主义与战争》一书，这书是用来解释南共制定的纲领的，有的地方直接回敬中国的批评。其中一个重要问题，就是关于对当代资本主义的看法，以及对资本主义和社会主义关系的看法。作为对南共纲领的说明，其所表述的是一般学术问题，但却用了大量的哲学解释，其观点大致可以概括如下：
    今天由于社会的对比，世界正从两方面发生变化：“资本主义在很多方面都发生了变化，社会主义也在很多方面发生了变化”。
    关于资本主义的变化，该书指出：由于社会主义力量在许多国家的新胜利和殖民体系的瓦解，由于工人阶级日益增强的影响，已“引起资本主义社会的巨大变化”，促进了“资本主义制度的改变”，资本主义“不断向工人阶级妥协和让步”。
    资本主义的最大变化，“主要表现为国家资本主义倾向的加强”。由于工人阶级的压力和经济发展本身的压力，“引导社会将某些社会经济职能和生产资料日益国家化”，“由于私人资本转给国家的某些经济职能愈多，经济中新的社会物质因素对资本主义生产关系的压力就愈大”（《纲领》草案修改稿专门指出，经济中新的社会物质因素“就其客观倾向来说是社会主义的”）。
    因此结论是：国家资本主义是资本主义向社会主义“过渡时期的典型特征”，“资本主义蓬勃发展的国家资本主义趋势极其明显地证明：人类正在通过各种途径不可避免地深深地进入了社会主义时代”。
    这些有什么问题没有呢？不错，即使在今天来看也可以说，把资本主义国家的国家资本主义（卡德尔也说明这是国家垄断资本主义的同义语）看作是资本主义向社会主义过渡的“典型特征”（按：而不是为社会主义过渡准备经济物质条件），尤其说今天“人类正在通过各种途径不可避免地深深地进入了社会主义时代”，这种估计是明显地夸大了的，与实际情况不符。但是，今天我必须郑重声明：当年我们把这种见解看作是典型的“现代修正主义观点”加以批判是不公正的。谁都不能保证对国际形势的估计完全准确。马克思曾经估计“资本主义的丧钟已经响了”；列宁也曾经将帝国主义即国家垄断资本看作是“垂死的资本主义”，因此认定“世界革命时代已经到来了”。这些也都已证明与实际情况不符。何况，在二次大战以后，五六十年代，世界（主要是西欧）资本主义正处在恢复、调整、改革的阶段，为了挽救资本主义的危局，其国家经济职能确有所增长，有的甚至还仿效社会主义的国有化和计划化做法。由于工人阶级的压力和某些社会民主党、工会等左翼政党执政时采取一定的改革措施，一些资本主义国家在这个时期实施了资本的高额累进税和高额遗产税（注意：资本主义国家征收高额累进所得税已和《共产党宣言》提出的主张相符，而征收高额遗产税则比《宣言》主张废除遗产继承权要宽容些），以及实施社会保障制度和福利政策，以至出现“福利国家”现象，确使一些资本主义国家战后的局势得以稳定下来，经济迅速恢复并发展，人民生活和社会公正有所提高，甚至城乡差别和工农差别得以缩小以至在其后渐归消灭，到70年代终于迎来了资本主义的一个黄金时代。因此说资本主义本身的改革促进了一些社会主义客观因素的增长，这是并不过分的。资本主义的本身改革活力确要强于当时的社会主义。
    说到这里，不妨插一个故事（完全是事实）。上世纪70年代末，中国有一位将军出身当时主管国家工业的副总理访问英国，他对英国的社会经济情况进行了较全面的考察。访问结束时，中国驻英使馆的人问这位副总理对英国的观感如何，这位副总理高兴地说：“我看英国搞得不错，物质极大丰富，三大差别基本消灭，社会公正，社会福利也受重视，如果加上共产党执政，英国就是我们理想中的共产主义社会了。”（摘自中国驻英使馆前商务参赞于日先生所写《旅英十年》一文）——请读者诸君客观地评论一下：中国这位政府高级官员对于资本主义国家里“社会主义客观倾向”的评价，难道不是比卡德尔还要卡德尔吗？可惜的是，他们两位都不明白最终决定资本主义社会性质的东西是，非真正属于社会所有的资本和其他生产要素居于社会的统治或支配地位。社会经济发展水平不是唯一的标准，虽然是不可缺少的标准。
    现在，通观世界，资本主义这个最复杂的社会机体，确实比马克思和列宁等人亲历的时期复杂多了，也比上世纪五六十年代我们和卡德尔亲历的时期复杂得多了。真是五光十色，丰富多彩，因此说它“物质极大丰富、三大差别基本消灭、社会福利受重视”，并不过分。但是，在那里，我们看到，可能除个别国家，大部分资本主义国家仍在大资本家、大股东、大证券商、大跨国公司及他们的政治代理人的统治和支配之下。他们拥有的资本及生产要素已经打破国界，创造了一种新的“世界体系”，变成了跨国资本主义，亦即我们所说的资本主义全球化。资本市场侵扩力要比过去大得多，它还以高科技改变了生产要素和资本流通的规律以及社会各阶级阶层的面貌。现在的工人阶级及其他工资劳动者几乎没有机会创造出能与全球化形势相适应的新的组织形式和斗争方式。因此有人说现在的资本主义是一种“新资本主义”。自然，也应当看到，即使在这种情势下，新的变革力量（尤其是直接掌握科学技术的力量和经营环节的工资劳动者）也在逐渐生长起来，有朝一日能够积聚起来成为一股有社会责任感的觉醒力量；在资本主义为了自己的生存和发展被迫不得不采取诸种社会改革和妥协措施时，社会主义因素将不可避免地会在其中起着潜移默化的作用。
    不过，这里我要指出一些差别：在卡德尔看来，资本主义的变化是由量变直接达到质变（即根本的质变），资本主义在上世纪的60年代已经处于根本质变的过程中。而在我看来，资本主义的变化是要在总的量变过程中经历若干次部分性质的变化，而这种部分质变事实已证明要经历一个很长的过程，然后等到经济、社会、政治各方面条件具备时，才能达到根本的质变。就资本主义的发展情况来看，其总的量变过程中的部分质变，是一个十分复杂的长过程，其中包含新社会因素的积累和旧的资本特权的顽强抵抗，有斗争又有妥协。这里，谁掌握着政治特权和主要资本，是放任自由还是也根据社会的共同利益来行动，是一件十分重要的事。就是在社会发生根本质变以后，即新社会产生以后，某些旧社会因素也还可能在不同程度上残留着。

    关于资本主义与社会主义的共处问题

    论争的另一重要问题，就是关于资本主义和社会主义的“共处”问题，即是，是你死我活的战争还是和平共处？
    这里所谓“共处”，并不是指资本主义社会里有社会主义因素存在，或社会主义社会里有资本主义成分存在，两者共处或互相包含，这是社会发展中的正常现象。论争之点并不在此，而是当时最为尖锐的问题，即社会主义国家和资本主义国家之间的关系是“共处”还是你死我活？
    “和平共处”这一字眼首先不是在资本主义和社会主义的关系领域内提出的，最先提出“和平共处”及其所属原则（包括互相尊重各国的领土和主权、互不干涉内政等）的是中国和印度在50年代初签订的《关于中国西藏地方和印度之间的通商和交通协定》。斯大林逝世后，赫鲁晓夫在美国一个会议上提出社会主义和资本主义之间应当“和平共处、和平竞赛”而不诉诸武力，并相应地提出“世界大战可以避免论”。1960年除南共以外的各国共产党和工人党共同制定的《莫斯科声明》承认这一原则，并作了如下的说明：“各国间的和平共处，并不像修正主义者所断言的那样，意味着放弃阶级斗争。不同社会制度国家的共处是社会主义和资本主义间的阶级斗争的一种形式。”据说，这是根据中国共产党的建议写上的，修正主义者是暗指南斯拉夫，但也有提醒赫鲁晓夫的意思在内。这一点并不奇怪，因为中国当时正处在“以阶级斗争为纲”的狂热时期。
    卡德尔的小册子在这个问题上着墨不少，并公开点中国共产党的名，进行争辩，其实不过是对中共批判的答辩。卡德尔开宗明义地说明：我们把自己的政策叫做积极共处政策的这个事实，是使中国的理论家得以“区分‘修正主义’共处和非‘修正主义’共处的侥幸情况。‘积极’一词竟成了关于南斯拉夫共处概念的修正主义性质……”卡德尔遗憾地指出，“其他社会主义国家批评南斯拉夫对外政策的某些批评家也参与了中国的这种歪曲。”他认为事实是，差别“不在于对‘共处’的质的理解”，而在于，在南斯拉夫，共处政策是“社会主义国际政策中持久的、原则性的因素”；而在中国，共处只是“过渡性的和暂时的”，意即是策略性的。
    很明显，“共处”问题的分歧主要发生在中南之间。而我的批评文章在这方面只是为《莫斯科声明》辩护，指出：“各国间的和平共处，并不像修正主义者所断言的那样，意味着放弃阶级斗争。”这也就是责备南共的“积极共处”是放弃了阶级斗争（其实卡德尔在他的书中已声明他在任何情况下无意排斥“国际阶级斗争”）。这个论点，在今天我们自己不但已实行对外持久开放，而且业已加入经济全球化体系的现实（因此在这方面已淡化意识形态）来看，可说是毫无意义，纯粹是“以阶级斗争为纲”、教条主义式的强辞夺理。
    更值得注意的是，在积极共处这个问题上，南斯拉夫根据自己的经验，在当时不仅同意两种不同社会制度国家之间应当和平共处，更为难得的是，提出在社会主义国家之间也要讲和平共处，相互间不应以武力甚至以战争相威胁，并说社会主义国家不应给人以“好战”的印象。南斯拉夫提出这个问题来自然首先激怒了苏联，因为正是斯大林时期的苏联对南斯拉夫以武力相威胁；而且接踵而来的事实证明，这还是一项卓越的预见，因为不久以后即1956年发生了匈牙利事件，苏联以武力进行了镇压。1968年，捷克斯洛伐克又发生内部“骚乱”（由改革引起），苏联又以武力入侵捷克。此时中苏两国已发生了直接冲突，苏联大兵压境，所以这一次中国也公开表示反对苏联入侵捷克，和南斯拉夫的立场一致。也就是从这时起，中南两国又开始接近，关系逐渐正常化。
    1972年美国总统尼克松访华，与毛泽东会晤。这次会晤历史性地揭开了国际政治的新的一页，中国被逼执行联美抗苏政策。
    1975年，南斯拉夫总理访华。毛泽东在接见时高度评价了铁托，说“铁托是铁”，意指铁托是一个不屈服于任何压力的人，一个了不起的共产主义者。
    实践是检验真理的唯一标准。历史到此可说是澄清了过去争论的许多问题，即使不是全部问题。正像邓小平后来在回顾这些论争时所说的（大意）：一个党评论外国党的是非，往往是根据自己某种定型的看法，事实证明这是行不通的。各国党的国内方针、路线是对还是错，不应该由别人写文章来肯定或否定，归根到底只能由他们自己的实践作出回答。任何大国、小国，都要互相尊重对方的选择和经验，别人不能任意干涉，即使错了，也要由各国自己去总结经验，重新探索。邓小平在同外国党一些来访的同志谈到过去的相处和争论时说：回过头来看，我们过去也并不都是对的，对外国党发表过一些不正确的意见。同时着重指出：一个党和由他领导的国家的对外政策，如果是干涉别国内政，侵略、颠覆别的国家，那么，任何党都可以发表意见，进行指责。特别提到：我们一直反对搞霸权和大国沙文主义那一套。
    我想，总的问题到此可算是有个了结了，个别问题个别论争的是非已不值得再提。一切都过去了，改变了，遥远了，当然包括改变了自己在内。不少人和事物已经消失不可复见。许多事情要再从头做起，重新探索（这在历史上并不奇怪）。不过对于原以铁托为首的南斯拉夫联邦共和国，我最后还想说几句：继1975年南总理访华之后，1977年底铁托也亲自到中国访问，那时中国的“内乱”刚结束，但毛泽东已经过世了。我记得，当中国结束了自己的“内乱”之后，曾经不止一次地派代表团前往南斯拉夫进行访问、考察，详细研究他们所走的与苏联截然不同的道路和所获得的经验。我想，中国后来采取对外开放政策特别是实行社会主义市场经济，或多或少总和这种考察和研究所获得的成果有不同程度的联系。因此，勇敢地走自己的路的南斯拉夫朋友是值得我们尊敬和怀念的。
    （责任编辑　程　度）


首页 -> 2003年第3期

不能忘记的新启蒙

作者：李慎之

字体： 【大 中 小】

    一年多以前，我以《革命压倒民主》为题给《历史的先声》写序的时候，自以为已经想清楚了许多问题，但是反复再思考的结果，觉得至少还有一个关键的概念，或者历史事实，没有交代清楚，这就是在那篇一万多字的文章中只提到一次的“新启蒙”。
    现在，翻检中央党史部门出版的党史中，根本没有提到新启蒙这回事。理由可能是因为新启蒙不是党中央，不是毛泽东发动的一场运动，也从来没有成为什么“路线斗争”的议题。然而它实实在在是起源于中国共产党生死存亡之际，而一直影响到它以后发展壮大终成大业的一件头等大事。
    现在我能找到的提到新启蒙运动的书只有一本，就是《中国近代社会思潮1840-1949》。（湖南教育出版社1988年版，吴雁南、冯祖贻、苏中立、郭汉民主编）在该书的第十一编《文化领域中的思潮与斗争》中有一章（第七章：《新启蒙思潮的兴起》）专门谈这个问题，然而谈得很简单，一共一万多字。不过总算是给我们留下了一些可贵的资料。再就是社会科学文献出版社1999年出版的《中国近代启蒙思潮》由左玉河主编的第四章《新启蒙思潮的涌现》，给我们提供了20世纪30年代中期几位新启蒙运动发起者倡导这一运动的八篇文献。其他的史料，我宥于见闻，实在所知不多了。
    据《中国近代社会思潮》的说法，“新启蒙思想的倡导者是时任中共北方局宣传部长的陈伯达”。他首先在1936年9月的《读书生活》第四卷第九期上发表了《哲学的国防动员》，副题为《新哲学者的自己批判和关于新启蒙运动的建议》，开了头一炮。接着起来响应的是《读书生活》杂志的主编艾思奇，自称受了陈伯达的启发而在十月份的《生活》周刊上发表《中国目前的文化运动》一文，认为“五四”的新文化运动没有完成它自己的任务，因此在“九一八”以后民族敌人的政治、军事、文化的猛烈进攻下，必须开展“以爱国主义为直接的主要内容”的文化运动，“这个运动完全是民主主义的性质”。
    进入1937年，在五四运动18周年之际，北平一些文化团体和救亡团体提出了一个鲜明的口号：“纪念五四，要展开新启蒙运动。”5月19日，张友渔（共产党员）、张申府（其时已脱离共产党）与吴承仕（其时尚未加入共产党）等九名教授在北平正式发起成立了“启蒙学会”，发表了《启蒙学会宣言》，引起了文化界、思想界的热烈响应（其中也包括当时在上海的艾思奇、何干之等人）。
    各种报刊纷纷发表评论、拥护的文章，新启蒙运动就此轰轰烈烈地开场了。
    为什么这次的启蒙运动要冠以一个“新”字？其实从上面的引文中已经可以看得很清楚。陈伯达说自己是“新哲学者”，意思就是辩证唯物主义者，就是马克思列宁主义者，在当时的中国学术界，这还应该算是一种新的思潮。（请注意：毛泽东在1949年发表的《论人民民主专政》中说：“十月革命一声炮响，给我们送来了马克思列宁主义。”中国共产党人历来都是把马克思和列宁并称的。）艾思奇明确指出“五四”的新文化运动没有完成任务，实际上是说“五四”的所谓启蒙是以资产阶级民主思想“启”中国传统的专制主义所加于人民之“蒙”，而新启蒙则是以无产阶级的新哲学、新思想不但“启”传统文化之“蒙”，而且“启”五四时代资产阶级旧民主思想所加于人民之“蒙”。这个定义愈后而愈显。
    总而言之，新启蒙是由“九一八”事变日军侵占东北以后国难深重的局面所刺激出来的。用陈伯达的话说，“这是目前救亡运动的一部分”；用张申府的话说，“这种新启蒙运动，对于五四的启蒙运动，应该不仅仅是一种继承，更应该是一种扬弃。”所有新启蒙运动的发起者都强调新启蒙是爱国主义的运动，是民主主义的运动，是理性的运动，是建立现代新文化的运动。而陈伯达则明确指出：“新哲学者（按：即马列主义思想家）乃是目前新启蒙运动的主力。”
    1986年，李泽厚同志发表《启蒙与救亡的双重变奏》，提出了“救亡压倒启蒙”的著名论点。这话好像也颇能耸动一世之听闻。但是，仔细推敲起来，也许还不够确切。且不提汉代的太学生运动与明代的东林、复社等运动，近代的启蒙运动从戊戌算起就无不都是民族危机刺激起来的。李泽厚的文章一上来就说，世人往往笼统地看待而不区分“内除国贼，外抗强权”的五四学生爱国运动与新文化运动。其实，两者本来就难分难解，可以说是火借风力，风助火势，才能形成一场规模宏大、影响深远的运动。新启蒙运动照其发起人的说法，早在30年代初就有人提起了，但是如果不是1931年9月18日日军侵占东北，也许发展不了这么快，这么大，最后甚至极其有力地推动了中国共产党在全国的胜利。因此，比较准确的说法毋宁是：
    还是救亡推动启蒙
    只是启蒙本身转向
    为什么说转向？因为七八十年前的中国学术界和今天的中国学术界总是把启蒙认为是与西方的启蒙大同小异的提倡人权、自由、平等、法治、理性的启蒙运动，而新启蒙运动都偏偏以马列主义作为真理来宣传，这就是新启蒙之“新”，而且决定了中国今后几十年的命运。它与1840 年以来中国实际上的民族要求不一样，而且也与21世纪中华民族要求的重新启蒙不一样。学者在中国的政治大环境中稍有疏忽，就很容易看不到概念的不同。事实上，今天要求的启蒙是直接上承“五四”的旧启蒙，而与新启蒙没有多少共同之处的。
    我自以为是新启蒙典型的受众之一。“九一八”的时候，我正在上小学三年级。老师在课堂上谴责日本侵略者时捶胸顿足，义愤填膺。还有一名老师居然留书告别学校，投笔从戎去了，第二天大家奔走相告，这对我们幼小的心灵的震撼是很强烈的。我家的报纸订得比较多，不但看无锡本地的两张大报，还有上海的老《申报》，我虽然还不大看得懂，但是从“九一八”以后就每天都要仔细阅读。因此“九一八”可以说是第一次唤醒了我的政治意识。不料几个月后的1932年1月28日，日军又进攻上海，十九路军奋起抗战，我们小学生也都上街游行示威，宣传抗日，抵制并查抄日货。十九路军的宣传队还沿京沪线西上，而且就住在我们学校里；市民拥护抗战，踊跃慰劳，十分热烈，有些场景到今日还记忆犹新。这样，我们的心田已准备好迎接新启蒙的种子了。
    到初中一年级的时候，做我们的级任老师并且教我们国文的是一个地下共产党员陈迅易先生（原名陈凤威，是无锡有名的烈士），我大概是他看得上的一个学生。那年暑假开始，本来已经准备要离校回家了，他忽然把我叫到他的屋里，从抽屉里拿出两本书来，还神秘地把其中一本的封面撕掉了，又仔细地包好，叮嘱我暑假里好好读。又在我们那个时候流行的赠言纪念簿上写下了一页：“没有革命的理论就没有革命的行动，这是伟大的导师列宁昭示我们的。”我回家一看，原来一本是艾思奇的《哲学讲话》（几年后改名《大众哲学》），另外被撕掉封面的一本是萧军的《八月的乡村》。我没有花多长的时间就看完了。虽然也不能说看懂了多少，但是至少打破了我对哲学的神秘感，也启发了我对哲学的好奇心，随即把我父亲藏书中的胡适的《中国哲学史大纲·上册》看了一遍，虽然也是似懂非懂，但是倒也兼收并蓄，奠定了我以后对“理论”的兴趣。至于《八月的乡村》则打开了我生活中从来没有过的眼界，知道在沦陷的东北还有一支游击队在对日本鬼子进行着殊死的斗争，大大激发了我对革命的向往。
    大概这段历史就可以算是我接受“新启蒙”的开始了。
    我是一个秉性腼腆而不善交游的人。从此以后，我多年没有碰到过真正的共产党员，但是我始终在心里怀着结交有“正义感”的“进步青年”的愿望。如果说实现这个愿望比较困难，读“进步书刊”就容易得多了。30年代的书店里的左派书籍越来越多。我记得给我特别深刻印象的是一个叫佐野袈裟美的日本人写的一本书，叫做《中国历史教程》，虽然一本不到20万字，但题目就觉着新鲜，内容更使我惊讶。我本来以为自己上到中学，多少读过一些古文，对中国历史的知识也大概有一些了，不料这本书根本不谈三皇五帝，就讨论中国原始公社是什么时候转变到奴隶社会的，又讨论中国的青铜器是什么时候被铁器取代的……这些问题都是我见所未见，闻所未闻，甚至想像所不能到的。书中还常引用《诗经》、《尚书》、《左传》里的文字，如“雨我公田，乃及我私”，说明当时的中国实行的是井田制，是奴隶制等等。这些话，我原来也读过或者见过，却从来没有料到背后还有这么大的学问，觉得马列主义真的是“人类智慧的最高结晶”。总而言之，从那时起，也不知道读了多少进步小册子。钱亦石、潘梓年、沈志远、邓初民、李平心、华岗、曹伯韩、张仲实……都是我心目中崇拜的青年导师，名字少说也有好几十个。
    新启蒙的中坚力量当然是理论家，但是就我所知，当时的“进步青年”大抵都在20岁前后做过一段“文学青年”的梦，像我这样没有多少才情的人也做了有两、三年这样的梦，因此文学界也是新启蒙的一大力量。其无与伦比的大宗师当然是鲁迅，而鲁迅则刚好在20年代末迁居上海以后，政治思想急剧向左转，成为在近代中国文学史上名震一时的“左联”的旗手。他所器重的萧军、胡风，我们当时不但不知道他们并不是共产党员，而且以为他们特别左，这当然是我们的幼稚与误解，但是我可以说它确实是存在于一般进步青年心目中的“事实”。
    附带还可以说一句，当时上海福州路上书店林立，也许除商务、中华、世界，这几家大书店外，都大量出版“进步书籍”，现在组成三联书店的生活书店、读书生活出版社和新知书店就是其中的最著名者。还有如南强书局、神州国光社等，都出版这类书。甚至如水沫书店、辛垦书店，我们后来才知道是共产党的叛徒叶青办的，也因为它们出的书总是谈卡尔和伊里奇，辩证唯物论和历史唯物论，也被我们这些无知的进步青年认为是左翼的。连属于基督教会的广学会也出版了许多宣扬苏联社会主义的书。
    除开以上两界，新闻界也对新启蒙起了推波助澜的作用。其中最著名的当然是1938年出版的斯诺的《西行漫记》（原名《中国上空的红星》）。虽然斯诺在几十年后还被毛泽东定性为资产阶级，但是他的书的影响力对于推动中国人民对中国共产党“四海归心”的作用，可能超过许许多多的理论著作。另外，上海租界上英文的《密勒氏评论报》，中文的《大美晚报》都起了不小的为共产党宣传的作用。一直到抗战时期中外记者团访问延安，美国记者如福尔曼，中国记者如赵超构都对延安备致赞美，也都是我们这样的左派学生向其他同学进行启蒙的材料。
    随着读的书越来越多，马列主义在我思想里的地位也越来越崇高。例如有的书一上来就宣布“哲学是有党性的，新哲学耻于隐瞒自己的观点，我们的哲学就是与剥削阶级的哲学对立的”，这种直率的气魄一下就把我镇住了。再读下去，我知道了人类的历史决定于生产力的发展，而生产力又决定生产关系。自从脱离原始共产主义以来，人类的历史就是阶级斗争的历史。人类社会发展要经过五个阶段，而我们今天斗争的目的就是要消灭剥削阶级，建立没有战争、没有压迫、没有剥削的共产主义社会。我们的斗争一定会胜利，因为这是规律，是科学，是对任何社会都适用的，是必然的，是不可抗拒的，这是最后的斗争。至于说“无产者在这场斗争中失去的只是锁链，而获得的将是整个世界”，更是使我热血沸腾。
    这些在解放后已经尽人皆知的道理，在当时却如同惊雷迅电一样打开了我的脑筋。当然，我也还读别的书，但是越读越觉得它们无法与马列主义的真理相比。
    不过几年，到我高中毕业的时候，我已经可以说醉心于马列主义了。考虑上大学选什么系的时候，很快就决定了经济系，不过动机与今天的青年大有不同，我是过于简单地相信了马列主义的所谓“经济决定论”，觉得自己在知识方面最大的缺憾就是完全不懂经济学，因此一定要补这个缺门。不料一进大学的门，老师首先讲的竟是供给与需求的曲线，边际效用递减率，使我大失所望，只好硬着头皮学到毕业。提这件事，只是为了说明我痴迷的程度。
    总而言之，新启蒙运动造成了马列主义在中国强有力的传播。照《中国近代社会思潮》的说法：“新启蒙思潮以唯物一元论、辩证唯物论为其哲学底蕴就决定了在终极目标上，它要求达到社会运动的根本解决。正如何干之指出的，‘从救亡这一点说来，我们不只是要举起我们的铁锤，粉碎了敌骑，使他们绝迹于太平洋沿岸，解放了一切束缚着我们的不合理压力，并且要在这一伟大的运动中解决社会问题，使中国不再走着西方资本主义的老路。’也就是说，要在这一历史行程中完成民族解放和社会解放双重任务。”按中国共产党人的既定目标而言，这个任务已在1949年人民大革命胜利之日完成了。
    但是，奇怪的是，照《中国近代社会思潮》的说法，新启蒙运动到抗日战争开始就结束了。而且，“由于新启蒙思潮存在的时间短暂，影响的社会层面也极为有限，所以在中国新文化史上的地位根本无法与五四时期的启蒙思潮相比。”不，不是这样的。我可以以过来人的身份证明，事实恰恰相反：在抗战开始以后，新启蒙运动是大大扩大了而且加深了。由于言论自由空间的扩展，无数共产党员和左翼文化人参加到启蒙的行列中来，千千万万青年知识分子（照当时延安的标准，从正式的大学毕业生到好歹念过几年书的小青年统统叫做“小资产阶级知识分子”）都自愿地接受这样的新启蒙，跨度大到现在70岁以上到90岁以下长达20岁的这个年龄段。其中许多人最后参加了中国共产党，大大壮大了中国共产党，在抗日战争后期和解放战争时期，新启蒙的成就表现为风起云涌的学生运动，以至被毛泽东称为是“第二条战线”。
    新启蒙运动的最后完成应当是中国共产党领导的革命在1949年的胜利，在那以后，新启蒙终于彻底否定了“五四”的“旧启蒙”。
    我自己虽然自以为启蒙较早，但是在抗战开始以后还是更加积极地接受启蒙，纵然许多问题始终弄不清楚（比如说形式逻辑是低级的、甚至反动的，辩证逻辑才是高级的、革命的。在中国，民主革命就是农民革命……），还是本着“己欲立而立人，己欲达而达人”的精神，先后也启蒙了几十个年龄小于我的有“正义感”的青年。这段时期，“新启蒙”这个概念是一直存在的，不过一般只说“启蒙”而已。两个进步青年熟识了以后，很可能会相互问起“你是什么时候启蒙的？”至于参加了共产党的人倒因为要严守党的纪律和秘密的缘故，很少有这样相互询问的。
    事例多到不胜枚举，随手抓一个来说罢。去年8月9日的《光明日报》上就刊载有当代中国著名的马列学者、中国人民大学教授高放的文章《启蒙助我成为学者》，他就是抗战开始以后启蒙的，还以抗战胜利以后抵制过反苏大游行而自豪。他的启蒙当然是完全不同于旧启蒙的新启蒙，他自己说读的也都是左翼作家和苏联人的著作。
    所以说新启蒙结束于1949年中国人民解放战争胜利，是因为在那以后，马列主义成了官学，政治学习成为政府要求。愿意学得学，不愿意学也得学，形势从根本上改变了。这点大体上相似于在此以前解放区与国统区的差别。因此可以说新启蒙运动实际上是在国统区的一种运动。事实上，全国解放以前，左翼文化人与左翼出版物也大体上集中于国统区。
    应该说，毛泽东也是新启蒙运动的受益者。在1936年以前，他戎马倥偬，难得有静下心来好好读马列的机会，据他同斯诺讲他建立对马克思主义的信仰主要是读了马恩的《共产党宣言》，考茨基的《阶级斗争》和柯卡普的《社会主义史》三本书。红军到了延安，建立了陕甘宁边区以后，他可以有时间认真学习，清理一下自己的思想了。根据现在出版的《毛泽东书信选集》，他不但读陈伯达、艾思奇、何干之这些新启蒙运动的发起人的书，还常写信向他们“请教”。当然，毛泽东是聪明绝顶的人，常常能从对方的论点中发现问题，然后别立新义，毛泽东之所以为毛泽东，真是良有以也。
    1940年1月，毛泽东写成并出版《新民主主义论》，这应该被认为是新启蒙运动的高潮。作为中国革命的领袖的毛泽东已经完成了马列主义的中国化，不但在以农民为主力军，依托农村包围城市逐步取得胜利的军事战略上，而且在建国后的政治、经济、文化建设上都有了（在我们看来是）完整的、成熟的一整套主义与方略。从此以后，新启蒙就有了标准的、权威的教科书。不但是见识幼稚而感情易于冲动的青年学生愈来愈大规模地左倾，而且连许多过去一贯反对共产主义的国家主义者、自由主义者的知识分子也由于日寇侵略的深入，对蒋介石政权腐败与无能的失望与反感，自身生活的贫困化与对下层人民生活的苦难的认识加深，越来越感到是毛泽东给他们指出了一条解放的道路而越来越“进步”起来。共产党的统一战线不但扩大到了闻一多、马寅初……这样的知识分子身上，而且扩大到了黄炎培、张澜……这样的资产阶级和地主阶级代表人物身上，甚至扩大到龙云、刘文辉这样的地方实力派军阀身上。
    在因毛泽东逝世而结束了“文化大革命”以来的四分之一世纪里，经常可以听到一种议论，就是有不少的老同志慨叹：“毛主席要是在革命胜利以后认真地实行新民主主义就好了。”但是我们如果打开这篇文章再看，不用细读就可以发现毛泽东的理论正是在说明，在苏联革命胜利以后，中国的资产阶级民主革命就不再属于资产阶级革命范畴而是世界无产阶级革命的一部分了。新民主主义的政治就是由中国无产阶级领导的中国各个革命阶级的联合专政。
    新民主主义国家的国体就是各革命阶级的联合专政，政体就是民主集中制。新民主主义的政治、经济、文化都是由无产阶级领导、亦即共产党领导的……毛主席在中华人民共和国成立后所做的就是他在那以前所说的，并无二致。
    把“救亡与启蒙”的命题扩大来看，也可以说是外敌（日本帝国主义）的侵略刺激了中国的（社会主义）革命化，这是20世纪世界史上的一件大事。作简单的回答是不可能的，用新启蒙提供的理论尤其无法解释。它牵涉到中国两千多年“百代皆行秦政制”的大传统，也牵涉到时伏时起的农民造反的小传统。它也牵涉到整个世界形势的发展。在“五四”以前以及改革开放以后的中国人看来，好像自由主义、民主主义几百年来都是世界的主流思潮。其实在我们青年时期看，马列主义大概确实是当时最强劲的单个世界性大思潮，尤其在二三十年代之交美国发生经济危机而苏联的五年计划又提前完成以后，好像实践已经检验证明了马列主义的真理性。中国要实现民族独立和民族解放，非要依靠它指明的社会主义和共产主义的道路不可。虽然全球化是20世纪末叶才出现的概念，实际上国际间相互影响早就开始了。新启蒙不但不能忘记而且不能低估，因为它不但是中国历史上重要的一章，也是20世纪一段重要的历史在中国的反映。对比起五四的启蒙来，新启蒙可以说是胜利了，因为它不但依靠了强大的世界性思潮，而且植根于中国自己的传统中，它的胜利是各种合力的结果。而五四运动的反传统的启蒙虽然现在看确实应该进行到底，但是当时实际上只是触及了传统的一层表皮。中国要赶上和融入世界发展的主流，任务还是同五四时期一样的艰巨。
    注：本文引语凡未注明出处的均见《中国近代社会思潮1840—1949·第十一编第七章》及《中国近代启蒙思潮·第四章》
    （责任编辑　仲　文）


首页 -> 2003年第3期

舆论监督的回顾与探讨

作者：孙旭培

字体： 【大 中 小】

    舆论监督这个话题已经谈了二十多年了，至今仍是世人关心之所在，因为它确实是于国于民意义重大的话题。本文打算简单回顾舆论监督提出的过程，探讨舆论监督的确切含义以及当今条件下应该着力的重点和怎样才能保证舆论监督得以顺利进行。

    “舆论监督”的提出

    在古代汉语中，“舆”即“车”，“舆人”即是车夫，引申为普通老百姓，“舆论”是“舆人之论”，便是指普通老百姓的议论。在中国几千年封建专制社会中，有“防民之口，甚于防川”的观念，没有可能出现主动接受舆论监督的思想和制度。在近代，梁启超提出了有关报馆监督的主张。他在1896年发表的《敬告我同业诸君》一文中，说报馆有两大天职，一是监督政府，二是向导国民。他在这篇文章中，还运用了“舆论”一词，他说，“舆论无形，而发挥之，代表之者，莫若报馆，虽谓报馆为人道之总监督可也。”梁启超虽然只提了报馆监督，没提舆论监督，但已经鲜明地有了舆论监督的思想。
    中华人民共和国成立以后，只提报纸批评，不提报纸监督。报纸批评与报纸监督，在运用的形式和承担的任务、发挥的作用上都有不同之处。1982年7月，甘惜分教授出版了他的著作《新闻理论基础》，指出舆论对社会具有监督作用。笔者在1981年5月完成的硕士论文《刍议社会主义新闻自由》中，使用了“舆论监督”一词，说“舆论监督是实施社会主义民主的有效手段之一”，并把它和别的监督方法进行比较，说明“舆论监督具有别的监督方法不能代替的特点”。此文被多次收入有关书籍。同时笔者陆续在报刊上阐述对舆论监督的观点。到了80年代中期，“舆论监督”一词已频繁见诸报端。1987年“舆论监督”一词第一次进入党的重要文件，党的“十三大”报告指出：“要通过各种现代化的新闻和宣传工具，增加政务和党务活动的报道，发挥舆论监督的作用……”
    一个词汇提出以后，常常随着人们理解的不同和社会实践的发展，其含义变得复杂起来。笔者用“舆论监督”一词时，无非是指新闻媒介对国家施政活动、国家机关和国家工作人员的监督。其中所讲的“舆论”，并不是像后来一些同志所论述的，也包括用来信、来访等各种渠道所反映的民意，而仅仅是指舆论机关，也就是新闻媒介。例如有文献记载：1942年，太平洋战争爆发前夕，孔二小姐带着哈巴狗从香港飞往重庆，全国舆论哗然。这里的舆论哗然，是指报纸一片异议之声。新闻媒介是舆论的载体，舆论监督自然也是指新闻媒介的监督。当然，新闻媒介若不反映民意，被人卡着嗓子说话，自然算不上舆论之载体。但这是在极少有的情况下才会出现的事，不影响一个通常说法的成立。
    “舆论监督”中的“监督”，通常是对权力的监督。现在已被扩大解释到对各种坏人、坏事的批评，如某商店出售劣质商品，某居民区乱放垃圾，弄得臭气熏天，等等。现在一些都市报就是进行诸如此类的监督。当然，把这些算在舆论监督的内涵和外延内也未尝不可，但它们绝不是舆论监督的主体和重点。

    舆论监督的宪法根据和主要对象

    舆论监督到底应该怎样理解？这是很重要的问题。
    从法律上说，舆论监督的行为主体是新闻媒介。新闻媒介的监督权利是以公民的三项权利为依据的，即言论出版自由权、知情权和批评建议权。我国宪法第三十五条规定：公民有言论、出版自由。第四十一条规定：公民对任何国家机关工作人员有提出批评和建议的权利。党的“十三大”则明确提出“重大情况让人民知道，重大问题经人民讨论。”这从政策层面上为知情权提供了依据。
    舆论监督，从广义上说，它可以包括对党务、政务的公开报道和评论，对国家机关和公务人员施政活动的监督，以及对坏人坏事，特别是腐败行为的揭露和批评。舆论监督的主要对象应该是公共权力，所以它首先是面向国家各级权力机关及其公务人员，其次才是公共服务领域中的人和事。前者可称为高层次监督，后者可称为低层次监督。这样理解舆论监督是符合世界通行规则的，特别是发达国家的新闻媒介的运行规则。
    舆论监督并不仅仅是批评，它实现的形式包括：一、公开报道。如为实现党务、政务公开，公开报道决策过程和结果。二、评论。如评说政府事务和公共事务。三、批评。如批评各种违法活动、腐败行为。以上三者不能绝然分开，比如批评不可能离开报道事实和根据法律和社会公德作出评说。但通常人们说到舆论监督时就想到是批评，这是对舆论监督的狭义上的理解。

    我国与发达国家媒介监督的不同重点

    我国与发达国家相比，媒介进行监督的重点是有区别的。
    发达国家新闻媒介监督的重点是在前面所讲的高层次监督上，而不是在低层次监督上。这是因为，监督国家权力机关及公务人员，一是符合公众利益，二是这种监督没有什么风险，因而也符合媒介自身的利益。因为媒介对权力拥有者的监督，即使失当（如报道和批评不准确甚至失实），也很难被追究责任。美国判例法规定，“报纸除非煽动以暴力或者其他非法手段推翻政府，它的一切批评政府的言论都不受法律的制裁。”所以，在现代美国找不到从政者因为报纸批评而起诉媒体并打赢官司的案例。因为政坛人物手中资源很多，对他们批评错了，他们也有办法解决问题，比如可以通过记者招待会、新闻发言人发表谈话，以正视听。但是一个国家如果造成媒介都因害怕揭露权力者发生错误而受处罚的社会氛围，那么滥用权力导致的许多腐败和谬误，就会得不到揭露和纠正。当然，媒介若因此就轻率发表不实报道和不当批评，也会受到新闻职业道德的谴责和社会公众的蔑视。这些基本原则已经在那里形成社会共识和社会习惯。
    在我国，由于政治体制和新闻体制都具有高度集中统一的特点，对权力者的监督历来十分困难。我国报纸都是相关的党委、党组的喉舌，不但要服从1954年就已形成的“报纸不能批评同级党委”的金科玉律，而且实际上，也不能批评下一级党委，除非党委做出决定要在报纸上公开批评某下级组织（这时的批评实质上算不得报纸批评，因为报纸只不过是上级党委对下一级组织的批评的载体而已）。比如，《人民日报》不但不能批评省一级权力机构，甚至也很难由自己决定批评地一级权力机构。依此类推，省报就无法批评县一级，县级报纸连村一级也很难批评。上述原则及其在实践中形成的习惯，使得我国媒介独立进行对权力机关及公务人员的批评非常困难。
    我国政治的特点，讲究一元化领导，不讲究分权、制衡，在这种情况下，又不给新闻媒介以较大的活动空间，使新闻媒介完全没有担负反馈的功能。新闻媒介在任何政治指令前面，都只能起放大信号的作用，而不容许有减弱信号的作用，这就是建国以来的历史上，我国新闻媒介多次为错误路线呐喊助威的重要原因。像“大跃进”、“大炼钢铁”这些明显违反经济规律的政治指令，在全国引发了大量灾难性后果以后，新闻工作者明明看到吹牛浮夸之风刮遍神州，仍然将亩产几千斤、几万斤，最高达20万斤，以及一个县日产生铁20万吨的神话充斥各类媒体。这就是机关报体制下，媒体与被错误路线支配的机关进行正反馈互动的必然结果。

    舆论监督——反腐败的利器

    近二十多年，我们有幸生活在党的基本路线和政策正确的时期，尽管新闻体制未发生多大变化，但那种全局性的极其荒谬的错误也就没有再现。但是，也正是由于新闻制度建设的基本格局没有发生变化，新闻媒介在新时期所面临的反腐败斗争中，没有能够发挥应有的作用。
    在建设社会主义市场经济条件下，由于经济行为的复杂性和人们利益的多元化，更由于经济转型期的制度建设的滞后性，加上我国政治体制缺乏监督制衡和我国传媒获得的自由度较低诸特点，以贪污、受贿为主要特征的腐败得以快速滋生和蔓延。20世纪80年代后期，我国媒介在反“官倒”、反腐败中，披露了一些主要是纪委处理、法院判处的案例，受到社会广泛的好评。可是，在1989年的政治风波以后，却出现一种观点，认为学生上街是由于报纸反“官倒”、反腐败太多，于是出现反复强调报纸要以正面宣传为主的情况。其实，我国传媒从来都是以正面报道为绝对主体，批评与表扬之比最多时也没有达到二八开，更多的情况下连一九开也没有达到。这时反复强调以正面宣传为主，使得传媒对揭露、批评腐败，更是裹足不前。
    90年代正是我国市场经济在新旧交替、立法跟不上的情况下快速发展的时期，也是“饿死胆小的，撑死胆大的”社会心理普遍存在的时期，许多有权者利用两种体制转型时的漏洞拼命敛财，这时正是需要新闻媒介依据法律和社会公德进行揭露和批评的时候，可是媒介却在“正面宣传为主”的旗号下，几乎没有发表任何有震撼力的批评，只做些不痛不痒的监督。一位研究者对《人民日报》1993——1997年期间的批评报道作了抽样调查。根据科学抽样的方法，从5年的1825天的报纸中抽取420天的报纸，共得批评报道1082篇。在这些批评报道中，有58.6%是发在读者来信版上的。而批评是以现象为主的（不涉及具体的单位和人），占半数以上（53.2%）。在针对具体的人或单位的批评中，针对集体或单位的占批评报道总量的17.8%；针对不法分子的占17.1%；而针对各级干部的批评，不到总量的十分之一（占8.5%）。而针对处级和处级以上干部的仅为2.6%，且大多是根据有关部门查处的结果报道的，完全由报纸自己揭出来的实在太少。正是这种舆论监督上的退让，使得腐败分子更加心存侥幸，目无法纪。据中纪委的一位领导同志说，揭发出来的腐败分子的犯罪事实主要是发生在1993年至1997年之间。这个时间与上面所述的“在正面宣传为主”的旗号下放松舆论监督的时间，颇有一致之处。
    以1998年1月中央领导人多次称赞中央电视台的以批评见长的《焦点访谈》节目为转机，我国传媒进行舆论监督的积极性、主动性开始增强，几年来违法违纪的揭露性报道明显增加，尤其是对重大事故的报道有显著增长。广西南丹矿难和其他不少事故都是媒体揭露出来才得以查处的。朱基总理多次表扬记者披露南丹矿难，说：“没有记者来揭露这件事，就冤沉水底了。”国家安全生产局的一位领导人在一次会上说，由于新闻界对安全生产的监督，今年重大事故比去年同期有明显减少；而且在重大事故揭发以后，往往也带出了严重腐败的内幕。正如国务院安全生产委员会副主任张宝明说的，从近年来查处安全生产事故所揭露出的大量情况看，几乎每起特大事故背后，都与某些腐败现象有联系。
    但是，舆论监督的进步是很有限的，虽然在报纸上的揭露违法、腐败的报道明显增多了，但稍加辨别，就可以看出两点：一是这些报道中，多是对司法机关惩处或纪检机关处理的报道，被人戏称为是“打死老虎”，真正由新闻媒体发现线索，主动进行揭露和批评的，被称为“打活老虎”的，还是不多。真正叫作舆论监督的应该是后者。《焦点访谈》的可贵之处，就在于它进行的批评监督性的报道，大多是独立进行的，是“打活老虎”。这就是为什么许多地方的人们都来中央电视台门前排队，请求中央台派人前去进行采访报道的原因。二是各媒体刊发的报道，很多是转载全国其他媒体的报道。中国大，媒体多，多搞一些转载，就给人揭露、批评报道不少的印象，其实从事揭露批评报道的很不均衡，特别是一些市、县报，批评报道很少，有的地方报纸的领导人干脆说：我们从不进行对身在官位上人的批评，除非党委下令。
    综上所述，可以看出我们新闻媒介还远没有将舆论监督的责任担当起来，还没有将舆论监督作为反腐败的利器加以运用。

    放手让媒介监督一切违法、腐败行为

    舆论监督从监督对象上来说，可以分为三个层次：一是对国家决策（特别是在决策前或决策过程中）作报道和评论。二是对国家各级公务员的施政活动作报道和评论。三是对一切违法违纪的人和事进行报道和批评。
    就现实情况来看，前两个层次自由度还很小，我国媒介只有宣传党和国家方针、政策的义务，没有进行批评的权利。只是在某些法规、政策（特别是经济领域的）不利于改革、发展时，可以提出修改的意见。对于国家机关和工作人员的施政活动的批评，不能由媒介自己决定，除非是批评比该媒介级别低得多的机关和人员。只有在违法违纪活动和腐败行为方面，媒介的自由度稍大一些，如果它们不是发生在权力机关及其领导人身上的话。
    在我国现阶段，政治体制和新闻体制没有改革的情况下，前两个层次的舆论监督，几乎没有可能提高其自由度。但有可能提高第三个层次的自由度，就是准许媒介批评一切违法违纪活动、贪污受贿和其他一切腐败行为，而不在乎当事者属于何种级别。能够做到这一点，对遏制和减少腐败会发挥一定作用。
    与司法监督、行政监督等其他监督手段相比，舆论监督具有不可替代的优越性，那就是它的及时性和公开性。新闻工作者从某种意义上说是专业的调查研究工作者，他们可以了解到许许多多违法、腐败的事例，如果给他们适当的自由权利，他们可以迅速地将违法、腐败行为见诸报端和荧屏，使得违法、腐败在造成损失较小的时候，就被披露和制止，行政、纪检、司法机关迅速跟进，使得搞腐败的人心存“伸手必被捉”的畏惧感，也就会使心存侥幸、以身试法者大为减少。
    而现在的情况不是这样，许多搞腐败者都知道，并不是新闻工作者了解了底细，就能报道。能不能报道，决定权掌握在党政机关的头面人物手中，搞腐败的都注意打点这方面有权力的人物，而且一些权力人物就是违法违纪、搞腐败的先锋，在这种情况下，能够把搞腐败的人物在报刊上披露，实在是难上难。新闻工作者中，自然也有私心较重者，一遇到阻力，就放弃监督。有的甚至退避三舍，怕影响自己的位置。更有人认为“搞监督担风险，不如去写拿红包的新闻得实惠。”在这种思想驱动下，舆论监督只是批评在非政治权力阶层中存在的问题，甚至只批评那些不涉及具体人、具体单位的现象，或者只转载外地报刊的舆论监督报道。
    目前，我们的媒介几乎都是机关媒介（机关报、机关台），习惯上都被用来展示相应机关的政绩，各级机关对媒介监督薄弱司空见惯，虽然他们自己也承认违法、腐败的情况严重，也觉得无力改变。山西《长治日报》，在市委书记吕日周的积极支持下，敢于进行舆论监督，每天都有一篇或多篇批评和监督的报道发表，受到人民群众的热烈欢迎。我们希望这样无私无畏的媒介多起来，更希望这样开明有为的领导人多起来。
    有些人总认为揭露腐败的稿件登多了会影响社会安定，其实只有腐败，才是社会不安定的根源。有腐败就予以揭露，使腐败越来越少，才是长治久安之计。如果每个地、县媒体都把这样的任务担负起来，而不是像现在这样不但本地媒体不揭，还怕上级媒体来揭，那么我国成千上万家媒体，有多少腐败的人和事揭不完呢？托马斯·杰弗逊说：“一切谬误，只有大家都可以批判，就不可怕了。”只要违法、腐败的人和事一露头就受到揭批，人民对党和国家前途就会充满信心。我国处于GDP年增长7%的大好时代，还有什么理由不敢放手让新闻媒介揭露违法、腐败呢？我们不能错过历史给予我们的大好时机。

    舆论监督法规和跨地区监督

    要在目前条件下搞好舆论监督，实现新闻立法，保障新闻媒介进行舆论监督的权利，是至关重要的。但由于种种原因，我国新闻立法，呼喊了近二十年，也没有实现。在这种情况下，搞一个舆论监督的条例是需要的，也是可能的。
    在没有国务院条例的情况下，地方立法机构或行政机构制定适用于本地区的条例，也是有意义的，这不仅有利于本地的舆论监督的进行，也可以为国家舆论监督立法积累经验。珠海市出台过一个舆论监督条例，对推动珠海舆论监督的顺利开展起了重要的作用。
    即使在没有现成条例的情况下，只要能支持跨地区监督，也会使舆论监督出现新的面貌。现在地方保护主义很严重，许多地方准许媒体转载外地媒体揭露腐败的稿件，却不支持、反而压制本地媒体揭露本地的违法、腐败情况。广东的《南方周末》长期以来在进行异地监督方面，做出了成绩，积累了经验，批评了许多外省的、而当地媒介难以进行批评的违法、腐败案例，成为一张受全国人民欢迎的报纸。媒介的跨地区监督，在国外也照样有，那主要是怕得罪本地的广告客户。而在我们这里，则主要是需要冲破滥用权力对正当批评的压制，以及地方保护主义的干扰。跨地区监督既是服从法治，也是服从党的领导，因为任何跨地区批评，都是在法律规定的范围内进行的，并且是以党和国家的全局利益为服务目标的，因此应该是无可非议的。
    （责任编辑　吴　思）


首页 -> 2003年第3期

粟裕对中央战略决策直陈异见

作者：朱　楹　熊铮彦

字体： 【大 中 小】

    在解放战争的一些关键时刻，粟裕几次对中央军委和毛泽东主席的战略决策提出不同看法和建议，并且最终被中央采纳，对推动战局发展和缩短解放战争进程起了重要作用。重温这段鲜为人知的历史，我们一方面为粟裕自觉从战略全局出发，敢于坚持实事求是、无私无畏“斗胆直陈”的高度党性原则折服；另一方面又为中共中央、中央军委和毛泽东主席从善如流，听取不同意见，重新确定战略决策的好作风感奋。

    1946年6月建议，改变战争初期对我不利的局面

    1946年夏天，蒋介石把他的80%正规军193个整编旅调集到解放区周围，妄图“速战速决”消灭共产党及其领导的人民武装。面对这严峻的形势，中共中央和毛泽东主席在作出“蒋介石准备大打，恐难挽回”的正确判断同时，分析战局发展认为：“大打后，估计6个月内外时间，如我军大胜，必可议和；如胜负相当，亦可能议和；如蒋军大胜，则不能议和。”根据这个分析，确定了“我军必须战胜蒋军进攻，争取和平前途”的解放战争初期战略方针：蒋介石着重向北，我军反其道而行之着重向南，以外线出击的胜利迫蒋议和。1946年6月22至26日，毛泽东接连为中共中央、中央军委起草电报，指示太行、山东、华中三支野战军互相配合，南下外线打大仗。中央军委给华中野战军的指示非常明确：命令粟裕、谭震林率华中野战军主力（不少于15个团）离开苏中根据地，西出津浦线，配合陈毅领导的山东部队作战，并在7月10日以前完成一切攻击准备。此时新四军军长陈毅亦电令华中野战军主力西进淮南。根据中央指示，陈毅不久率山东部队南下。
    粟裕此时正在苏中前线海安部署军事，准备迎击蒋介石的进攻，接到毛泽东26日令华中野战军西出津浦线作战的电报后，立即同野战军参谋长刘先胜、政治部主任钟期光一起研究，权衡留在苏中和西进淮南作战的利弊。粟裕说：“苏中是老根据地，地形复杂，物产丰富，群众基础好，并且有苏皖、鲁南、豫皖、中原各个根据地策应，各方面条件都很好，现正面临蒋介石的15个旅围攻，我们留在苏中作战歼敌更为有利。”刘先胜、钟期光同意粟裕的意见，认为：“苏中根据地是苏中军民用鲜血和生命开辟、建立起来的。现在我们一枪不放就撤退转移，苏中老百姓不理解，部队的士气也会受影响。”
    如何使中央军委、毛泽东能同意他们的方案呢？三位领导人经过反复商量，确定由粟裕亲自起草电报，建议：“我们是否在苏中先打一仗再西移？”并当即发往中共中央、陈毅和华中局。
    粟裕考虑到这个建议事关战略全局和华中野战军几万人马的作战方向，还必须由华中分局研究、同意后正式向中央提出才好，便从海安赶到中共中央华中分局所在地淮安。华中分局立即召开会议，张鼎丞、邓子恢、谭震林一致同意粟裕的意见，商定了从苏中实际出发执行中央军委和新四军军部指示的具体方案，6月29日，由四位领导人联名上报中央军委和新四军军部。
    第二天陈毅复电，坚持华中主力“应立即西开”，同时把这个意见报告了中央军委。
    毛泽东接到华中分局和新四军军部不同意见的两份电报，没有立即下结论，6月30日又发出两份电报，一份给华中分局、华中军区，指示华中野战军“暂缓调动”，并强调“待与陈军长商酌后，即可决定通知你们”；一份给陈毅，明确指出粟裕等的建议“似有理由”，并征询“你们觉得如何，望告。”
    就在此时，种种迹象表明，蒋介石对南线各解放区的全面进攻就要开始。7月4日，中共中央、中央军委决定：“先在内线打几个胜仗再转至外线，在政治上更为有利。”指示粟裕“先在内线打起来，最好先打几个胜仗，看出敌人弱点。”显然，粟裕和华中分局的意见已被中央军委和毛泽东采纳，中共中央、中央军委毅然调整了战争初期的战略决策。粟裕没有辜负中央和毛泽东的期望，充分运用根据地优势，面对四倍于我的蒋军，出奇兵连连大捷。首战宣家堡、泰兴，歼敌3000多人；随后挥师如（皋）南，声东击西，再歼敌逾万。中央军委来电“庆祝你们打了大胜仗”。
    苏中已经打了两个胜仗，华中主力是继续留在苏中歼敌，还是西移淮南作战？陈毅从苏皖战区敌情出发，一再发电中央，催促华中野战军“向西转移”。但毛泽东为苏中的胜利大为振奋，发电明确指示粟裕：“结束战斗后，立即整理部队，准备再战”，而且要他“准备打四五个大仗”。
    苏中获胜，粟裕想扩大战果，又深感兵力不足，两次建议调淮南第五旅来苏中参战。已经率部外线出击的陈毅则认为津浦线是主战场，“五旅不宜东调”，要粟裕率主力西移。8月初，苏中出现有利战机。粟裕8月5日第三次致电中央军委，坚持五旅到苏中参战，并在电报最后用了“斗胆直陈，尚祈明示”8个字。在两种不同意见的争论中，中央军委和毛泽东又一次接受粟裕的建议和要求，发电指示陈毅和华中分局“尽可能满足粟之要求，集中最大兵力于主要方向”。显然毛泽东此时已把苏中作为主要的作战方向。
    有了中央军委和毛泽东的支持，粟裕的军事才能得到了尽善尽美的施展。从7月13日起到8月31日止，华中野战军在苏中七战七捷，歼敌5.3万余人，歼敌总数为华中野战军参战部队总数的1.76倍。
    苏中战役胜利的意义是全局性的，使中央军委和毛泽东迅速形成了在解放战争初期实行内线作战的战略方针。苏中战役创造的作战经验也具有普遍的指导意义，毛泽东亲自为中央军委起草电报，发给各战略区首长，推广华中野战军的经验。

    1947年8月建议，促成三支大军共同经略中原

    1947年的夏季，解放战争处于由战略防御转为战略进攻的关键时刻，7月21日至23日，转战陕北的毛泽东在靖边县小河村召开中共中央小河会议，作出了解放战争第二年的战略部署。中央军委命令刘邓“下决心不要后方”，率一、二、三、六纵千里跃进大别山；指令华东野战军陈士榘、唐亮率3个纵队，叶飞、陶勇率2个纵队，渡运河西进鲁西南，与刘邓大军靠拢；指令陈赓、谢富治与秦基伟的九纵、孔从洲的三十八军等组成一个集团，至豫西开辟鄂豫陕根据地，“三军配合，两翼钳制”。毛泽东形象地说：“蒋介石搞了个黄河战略，一个拳头打山东，一个拳头打陕北……可他没有想到，自己两个拳头这么一伸，他的胸膛就露出来了。所以，我们呢，给他来个针锋相对，也还他一个黄河战略：紧紧拖住他这两个拳头，然后对准他的胸膛插上一刀！”可是战局发展常常出人意料。陈、唐、叶、陶5个纵队兵进鲁西南后处于被动局面，未能很好发挥配合刘邓大军行动的作用。刘邓大军鲁西南战役胜利结束后，直趋大别山。蒋介石调集8个整编师（军）18个旅约14万人分进合击，并企图将刘邓大军困于黄泛区。
    8月4日，中央军委连发3份电报，指令粟裕带炮兵速去鲁西南，统一指挥陈、唐、叶、陶5个纵队，策应刘、邓作战。中央军委还决定成立华东野战军西兵团，粟裕任司令员兼政委。中央军委强调指出：“刘邓南下作战能否胜利，一半取决于陈、唐、叶、陶5个纵队是否能起大作用。”中共中央、中央军委又一次把重担压到了粟裕身上。
    粟裕认真领会中央精神，考虑已由战略防御转入战略进攻，战略重心从内线转到外线，华东野战军今后的主要作战方向和重心也将相应转变。为了更好地完成中央赋予的任务，粟裕向陈毅建议：考虑到人事关系和指挥便利，请陈毅一同西进，以加强领导。增调华野六纵到西线，进一步集中优势兵力。留在山东的3个纵队组成华野东兵团，由许世友、谭震林领导，继续执行内线作战任务。陈毅立即把粟裕这个建议发电报告中央军委和华东局。8月6日中央军委复电“同意”，并特别强调“惟陈粟应速西去，愈快愈好”。8月8日，陈、粟率部挺进鲁西南。
    8月16日，粟裕在行进途中接到中央军委电报，询问华野西兵团今后行动打算。关于华野西兵团的行动，中央军委曾明确指示华野各个纵队要从内线，即从刘邓大军的相反方向钳制敌人，认为这是最有力的钳制，还特别强调陈土榘、唐亮“不可轻出陇海以南”。西兵团应该如何执行中央军委指示，完成中央赋予的战略任务呢？粟裕一路行军一路思考。他认为，中原的形势已经发生变化，刘邓大军提前挺进大别山，正受到大批敌军前堵后追，困难重重。当前对刘邓大军作战最有力的策应，应是华野西兵团相机把作战区域扩大到陇海路以南，破袭津浦线，威胁徐州城。这样既可有效拖住敌人不能南去，减轻对刘、邓的压力，又可迫使鲁中、胶济线敌人分兵西来，从长远看，还能为今后三支大军经略中原创造条件。
    粟裕深思熟虑的打算，显然与中央的指示相左，而且这个方案还加重了自己的作战任务，相应也会加大华野部队的伤亡。但是从战略全局考虑，他在接到中央电报的第三天，即8月18日，便把自己的想法和建议毫无保留地报告中央军委和华东局，并特地在电报中说明，此电是他个人的意见。
    接到粟裕的报告，毛泽东整整考虑了6天，最后完全接受粟裕的建议，于8月24日复电：粟裕同志18日电“意见极为正确”。重新规定西兵团作战范围为“黄河以南，淮河以北，运河以西，平汉以东”，并嘱转示陈唐叶陶及进入鲁西南的其他3个纵队“坚决执行”。毛泽东的电报满腔热情赞扬陈毅、粟裕领导的华东野战军，在解放战争第一年取得“全国各区战绩最大”的胜利。殷殷嘱咐粟裕尽快赶至鲁西南，统一指挥西兵团各纵，配合地方兵团，完成中央交给华东野战军的伟大任务。
    粟裕反复思考进入鲁西南以后如何打好第一仗，夺取战场主动权。此时，刘邓大军正徒涉黄泛区，处境越来越艰险。中央军委和毛泽东接连急电陈、粟率部星夜兼程急进，统一指挥西兵团歼敌，直接援助刘邓作战。
    9月初战机出现了！粟裕迅速集中华野西兵团各个纵队于山东郓城西南小镇沙土集，从9月7日至9日清晨，不到3天时间就全歼国民党军整编第五十七师9500多人，俘虏中将师长段茂霖和少将旅长罗觉元，缴获大量枪炮弹药等军用物资。
    沙土集战役的胜利，从根本上扭转了我军在鲁西南的被动局面，有力配合刘邓大军和山东内线我军行动，标志着华东战场已胜利实现由内线歼敌到外线出击的转折。中共中央来电热烈祝贺，指出沙土集战役胜利“对于整个南线战局之发展有极大意义”。

    1948年4月建议，创造解放战争史上空前战绩

    刘邓、陈粟、陈谢三支大军经略中原，调动和吸引了南线蒋军160个旅中约90个旅的兵力，使蒋介石在战略全局上渐处被动地位。但他仍在中原战场调集了强大兵力，对人民解放军实行战略进攻。刘邓、陈粟、陈谢三支大军虽互相作战略配合，但彼此分兵作战，无法打较大规模的歼灭战，中原战局处于反复拉锯状态。
    如何迅速改变这种局面，粟裕认为，我军在中原战场上已集中十几个能打硬仗的纵队，并且有华东、华北和中原解放区为依托，具备了打大歼灭战的条件，关键在于集中更大兵力。只要我们能打两三个大歼灭战，中原局势很快就会改观。
    1948年1月22日，粟裕把他的战略思考和建议电告中央军委和刘、邓。在电文最后加了“管见所及，斗胆直陈。是否妥当，尚祈裁示”16个字。
    此时中共中央、中央军委又有了和粟裕的建议观点相距更远的新安排。中共中央在陕北米脂召开会议，作出“打倒蒋介石，解放全中国”的战略部署，在南线，要粟裕率3个纵队渡过长江执行宽大机动作战任务。为了筹划这个战略部署，毛泽东特地和正在陕北的陈毅当面商量。中共中央、中央军委决定：由华东野战军主力组建东南野战军，执行南进战略任务；成立中共中央东南分局。陈毅任东南野战军司令员兼政委，粟裕任副司令员兼副政委，又任东南野战军第一兵团司令员兼政委，同时任中共中央东南分局书记。粟裕率第一兵团3个纵队于1948年夏季或秋季先行渡江南进作战，1949年二、三月间由华野另外3个纵队组成的第二兵团随后过江。
    粟裕持有异见的“子养电”到了中央军委后，毛泽东对粟裕的这份电报十分重视，手持毛笔，逐句圈点，然后送周恩来、任弼时、陈毅传阅，并批示“再送毛”。周恩来批示：“请陈毅考虑，粟所提各项问题，是否需再议一下？”但中央复议结果：维持原决策不变。5天以后，也就是1月27日，中央军委正式下达命令，要粟裕率3个纵队渡江，并强调采取这个战略行动，是要使敌人改变集中兵力于中原的部署。中央对南进提出了3个方案，要粟裕“熟筹见复”。
    粟裕经过3天缜密思考，1月31日他再次向中央军委发去了长达2000字的电报。
    电报认真回答了中央军委要求“熟筹见复”的关于渡江南进的几个问题，同时重申他在“子养电”中已经详细阐述的观点。毛泽东对粟裕坚持的意见更为重视。陈毅原定2月1日离开陕北返回华东，毛泽东把他留下来再次共同研究粟裕的电报。研究结果认为派重兵南进，最能调动中原蒋军主力去江南，扭转中原战场局面，发展战略进攻，仍坚持原来的决策不变。毛泽东当夜给粟裕发电，指示部队休整1个半月，3月下旬出动；华野其他各纵队配合刘、邓大军作战，采取粟裕提出的“忽集忽分”战法，机动歼敌。粟裕接到电报即率部北渡黄河，到河南濮阳地区休整。后来，中央军委根据全军统一部署，指示粟部休整到5月15日，然后执行南进任务。
    粟裕一直没有停止原来的思考：是分兵渡江南进，还是留在中原集中力量打大歼灭战，究竟采取哪种战略行动才能确有把握地实现我们的战略目标呢？这时陈毅从陕北返回华东来到濮阳。粟裕两次把自己的思考向陈毅详细汇报，又发电征求刘伯承、邓小平的意见。4月18日，粟裕再次向中央发电，“斗胆直陈”华东野战军3个纵队暂不渡江南进，集中兵力在中原黄淮地区打几个大规模歼灭战。
    此时毛泽东已率中央机关东移到达河北省阜平县城南庄。毛泽东接到粟裕电报后更是关注，即于21日复电陈毅、粟裕，请他们来中央当面“商定行动问题”，25日又致电在西柏坡的刘少奇、朱德、周恩来、任弼时，提议召开中共中央书记处会议，重要议题之一就是研究“陈粟兵团的行动问题”。
    陈毅、粟裕29日抵达西柏坡，第二天就随刘少奇、朱德、周恩来、任弼时到阜平县城南庄。这是粟裕1931年与毛泽东分别后第一次见到自己敬重的领袖。毛泽东也很激动，大步走到门外迎接，与粟裕长时间热烈握手，兴奋地说：“我们的英雄回来了！欢迎你。”毛泽东有个习惯，接待和会见党内的同志，从不出门迎接，这次是个破例。
    中共中央五大书记会合后的第一次书记处扩大会议，就在这一天召开了，第一个议题就是集体听取粟裕汇报。粟裕详细对比两种战略行动，既有对当前全国政治、军事形势的科学分析，也有历史经验教训的认真总结。他认为，3个纵队过江，既达不到调动敌人回防江南的目的，又削弱了我军在中原战场打大歼灭战的力量。3个纵队过江以后长途转战，估计要有五六万人的减员，以这样多的减员，在中原战场可歼敌3至5个军，粟裕向中央军委有理有据地阐述华野3个纵队留在中原集中兵力更大规模歼灭敌人的有利条件和深远意义。
    毛泽东听了粟裕当面的汇报和阐述，觉得他的意见符合全国和中原战场的实际情况。中共中央经过认真研究决定，华野3个纵队暂不过江。但强调渡江南进是中央坚定不移的既定方针，只有渡江南进才有全国的胜利。5月5日书记处会议尚未结束，毛泽东就为中央军委起草电报，向刘伯承、邓小平和华东局通报中共中央书记处扩大会议的决定，以中央军委命令的形式，正式确定华野3个纵队暂不渡江南进，继续留在中原作战。与此同时，中央决定调陈毅到中原军区、中原野战军工作，陈毅在华野的党政军职务由粟裕代理。
    此时，中原战场国民党军集中有25个整编师（军）57个旅，其中12个整编师（军）27个旅和4个快速纵队编成4个兵团，执行机动作战任务。人民解放军只有13个纵队及一些地方武装。根据中央赋予的作战任务，面对敌我力量悬殊的战局，粟裕精心筹划、设计了集中兵力“先打开封，后歼援敌”的作战方案。华野部队出敌不意兵临开封城下，刘邓大军调集5个纵队全力阻击胡琏兵团北援。只用5天时间，粟裕指挥的大军就攻占蒋介石吹嘘“绝可确保无虞”的开封，全歼守敌3万余人；阻援方向也歼敌1万余人。豫东战役第一阶段胜利结束后，粟裕率部不怕疲劳，连续作战，巧妙调动敌人，敢于从多路进逼的敌人援军中寻歼一路，抓住战机，集中主力，又在睢杞地区激战6昼夜，围歼敌区寿年兵团，重创增援的黄百韬兵团。豫东战役第二阶段结束，歼敌5万多人。
    豫东战役两个阶段歼敌近10万人，创造了解放战争史上一个战役歼敌的空前战绩，迅速改变了中原战局。

    适时建议举行淮海战役，促成南线战略决战

    解放战争时期的“三大战役”中规模最大、歼敌最多的是南线决战的淮海战役，而促成举行淮海战役是粟裕最先向中央建议的。
    粟裕指挥战役有一个特点，有人形象地比喻他是“嘴里吃一个，手里夹一个，眼里看一个”，也就是走一步运筹几步，具有很大的预见性。豫东战役的胜利，粟裕脑海里进行南线战略决战的构想越来越清晰了。他认为，随着敌我力量消长和战略战术变化，最后势必要和敌人作战略决战。他觉得在长江以北决战比在长江以南决战有利得多，而在长江以北决战又以在徐州、蚌埠地区最为有利，是决战的最佳战场。9月24日清晨7时，济南战役的枪声还未完全停息，粟裕关于下一步战略行动的电报就飞到了中央军委，向中央献策：兵出徐州以东，“建议即进行淮海战役”。
    中央军委审慎考虑粟裕的建议，25日复电要粟裕召集部队领导干部会议讨论，把最后斟酌意见电告中央。25日下午，中原野战军刘伯承、陈毅致电中央军委并粟裕：“同意乘胜进行淮海战役。”中央军委经过一天的磋商考虑，毛泽东于当晚7时发出第三份电报，表示“我们认为举行淮海战役，甚为必要”，并确定第一个作战目标：歼灭黄百韬兵团。
    一经中央军委批准，粟裕加紧了淮海战役的各项筹划。10月下旬，中原野战军先后攻克郑州、开封，进至徐州、蚌埠地区，新的战场形势使粟裕的战略构想有了新的发展。他预见到两支野战军将由战略上的配合作战，发展为战役上的协同作战，淮海战役的规模将比原来设想的要大，必须建立统一的指挥体制。此时刘伯承还在豫西，粟裕一再致电中央军委，强调“此次战役规模很大，请陈军长、邓政委统一指挥”。这是粟裕在关键时刻关键问题上第二次向中央提出的重要建议。当时集中在徐蚌地区参战的部队，粟裕率领的华东野战军有15个纵队，还有中原野战军1个纵队暂归粟裕指挥，共16个纵队；陈毅、邓小平率领的中原野战军有4个纵队。按照惯例，一次战役有几支部队联合作战，一般都由主要方向的指挥员指挥次要方向的指挥员，先打响的部队指挥员指挥后打响的部队指挥员，兵员多的部队指挥员指挥兵员少的部队指挥员。粟裕的建议立即被中央军委采纳。毛泽东复电指示：“整个战役统一受陈邓指挥。”后来中央军委进一步决定由刘伯承、陈毅、邓小平、粟裕、谭震林组成淮海战役总前委，统一领导和指挥淮海前线作战和支前工作。
    11月6日，淮海战役打响。粟裕指挥部队全力围歼黄百韬兵团，又敏锐地发现徐州蒋军有南撤企图。粟裕认为，不论战局如何发展，截断徐州之敌陆上退路甚为必要，必须当机立断，淮海战役发展为南线战略决战的条件已经成熟。
    11月7日，粟裕一夜未眠起草电报，把他和华野参谋长张震的判断火速报告中央。8日清晨，粟裕和张震都在电报上郑重签名，并注明时间“齐辰”，发往西柏坡。“齐辰”即8日上午7至9时。“齐辰电”精辟分析、估计蒋介石可能会采取的两种方针，提出了迫使敌人采取第一方针即在江北与我决战的战略部署，以便我继续在江北大量歼敌，为今后渡江作战和渡江之后解放江南各省创造更为有利的条件。怎样把敌人抑留在江北呢？“齐辰电”又提出，消灭黄百韬后我军主力立即西取徐州，这样不仅可以抑留徐（州）蚌（埠）之敌，还能调动前来驰援的敌黄维十二兵团，以便我军在运动中歼灭之。
    这是粟裕在淮海战役中第三次向中央军委献策。中央军委立即采纳了粟裕的建议，不失时机地把淮海战役发展为南线战略决战，9日深夜中央军委复电粟、张，并告华东局，陈邓，中原局：“齐辰电悉。应极力争取在徐州附近歼灭敌人主力，勿使南窜。华东、华北、中原三方面应用全力保证我军的供应。”
    战局发展完全证明粟裕对蒋介石分析、估计的正确。蒋介石确实曾考虑“放弃徐州，守淮保江，拱卫京沪”。由于种种因素，加上粟裕的正确判断、建议和中央军委的及时果断决策，国民党军不得不在徐蚌地区与人民解放军决战，最后乖乖被歼。（责任编辑　方　徨）
    （朱楹：原粟裕秘书；熊铮彦：原中央人民广播电台军事宣传中心主任）


首页 -> 2003年第3期

牢记“反右派”斗争那段历史

作者：杜导正

字体： 【大 中 小】

    《光明日报》离休干部殷毅，与我曾为同事，在70岁之际，学会了使用电脑，在键盘上一个字一个字地敲出了10余万字的《回首残阳已含山》一书，书中叙述了自己一段不堪回首的往事。这是一个老记者的故事，也是55万人的故事。而它的牵涉面，却广及55万个家庭及几百万亲友。这就是共和国历史上很悲痛的那一页：反右派斗争。
    这55万人，其中的绝对多数为当时中国知识界及干部阶层的精英：一部分是在解放前从各大中城市投奔根据地、投奔共产党的学生志士；一部分是新中国成立之初，从西方回来忠心报国的科学家、学者；一部分是长期与共产党相依为命的民主党派铮铮盟友；还有很大部分是共产党自己一手培养的干部、大学生……
    一夜之间，他们从美好的人间，跌进了深不可测的地狱。炼狱之长，延续了20多年。法国有个大文豪说过这样的话：如果法国失去了500个达官贵人、政府政要，对法国没有太大影响；但如果法国一下子失去了500个科学家、艺术家、作家、音乐家、诗人，法国历史会倒退半个世纪。这用到中国不一定妥帖，但不幸的是，这句话在中国的20世纪的几十年间几乎成为现实。
    这个故事更令人痛彻之处还在于：这55万“右派分子”，不是被种种外部的敌人，而是被他们信赖的党组织“引蛇出洞”之后“揪”出来，打翻在地的。在他们的脸上和心上，均被烙上了“反党、反社会主义、反革命”的“火印”。许云峰和江竹筠之所以在国民党设置的监狱里、在刽子手的毒刑下能坚贞不屈，是因为他们自信自己在为真理而献身，坚信新中国的诞生和人民得解放的这一天终将到来，为此，他们愿把牢底坐穿，他们含笑赴死。而这55万“右派分子”，是被他们所热爱的党组织“判决”为“罪人”的，并且在被炼狱之火熬炼的漫漫长夜里，他们还得被迫苦苦“悔改”连自己也说不清楚的所谓“罪行”，而且，他们也完全不指望自己还会有什么“未来”。十一届三中全会后给他们一个个平反，是他们和他们的朋友们做梦也不曾料到的。
    作者是一个高级记者，他用自己记实而生动的文笔朴朴素素道来，叙述了故事的发展，也尽可能地展示了故事发生的背景。从字里行间，我们感受到一种浓重的社会氛围，这种氛围包括党内由来已久的根深蒂固的“左”倾思想、中国国民素质的某种消极因素以及我们许多领导人的个人品性等方方面面的复杂情况。这种氛围令我们今天读来仍然震惊，进一步逼着人们思考，中国历史上类似民女窦娥被冤杀案尚且曾有关汉卿等人为之鸣冤，而55万社会精英——占当时中国知识分子总数的百分之十——被打入十八层地狱，在长达20年的时间里，却几乎无人敢为他们公开呼吁一声，在全国大大小小的出版物上，几乎见不到一个“不”字。显而易见，这场历史悲剧，已不能简单地归罪于某个领导人、某些单位的错误，而必须从社会体制、社会运行机制和社会氛围中去寻求其产生和发展的深层次轨迹。
    事实上，反右派斗争，只是新中国历史上类似悲剧的延伸和更大浩劫——“文革”的前奏。从此，中国知识界一片肃杀，风声鹤唳。世人禁口箝声，不敢再有独立思考。于是人民公社、“大跃进”在全国城乡通行无阻，之后又是“反右倾”、“四清运动”、“个人迷信”盛行，直到爆发赤色恐怖的“文革”，悲剧和破坏也发展到了极至。大批当年“反右派”、“反右倾”中的领导干部和积极分子，此时，自己也在瞬息间变成了“牛鬼蛇神”。本书中叙述的故事被放大百倍、千倍后，在中国960万平方公里的土地上更野蛮地重演。
    这55万“右派分子”，据薄一波在《若干重大决策与事件的回顾》一书中所提供的数字，现已有99%被宣布属于错划，予以“改正”。据我所知当年被划的“右派分子”，不是99%错划，而几乎是100%划错了。这场完全错误的“反右派”斗争与那场史无前例的“文革”浩劫，现在都已成为过去，成为历史。我们的党和国家，在痛定思痛之中，召开了类似遵义会议的十一届三中全会，拨乱反正，庄重地总结经验教训，改革开放，使党和国家重新站立起来，出现了这20年欣欣向荣的中兴局面。十六大的召开，进一步确立了全面建设小康社会的总体目标，并完成了新老交替，为确保十一届三中全会党的路线方针政策的连续性和国家的长治久安提供了保证。面对今天的蓬勃祥和盛世，回顾20多年前的曲折艰险人生，大家真有说不尽的感慨。
    如果说反右派斗争是新中国诞生后消极甚至黑暗的一页，那么党的十一届三中全会则是一个展现新时代的“分水岭”。新中国今天的正确的治国方略，正是建立在建国初那许多错误做法所引发的教训上。正如恩格斯说的：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯的错误中学习来得快。”从“反右”到“文革”那一场场历史悲剧所产生的深层次、多方面的沉痛教训，是用无数血泪换来的，我们这一代人，我们的后代，绝对无权淡化、忘怀这段历史，更不该再允许此类悲剧在我们的国土上重演。
    我也是这场悲剧中的一个角色。我整过人，55万右派中，有经我手送下牢狱的。随后在1959年反右倾运动中我又挨了整。至于“文革”那甭提了。经历了这反反复复整人、被人整的坑坑坎坎，我还在继续反思。今天我想到的是，我党我国已经总结接受了许许多多经验教训，使我们重新行进在健康的大道上，前途无限光明，但我个人以为历史经验教训太多了，太深刻了，我们还没有完全地彻底地予以总结，这个工作还应该继续进行下去。就是彻底总结了，纠正它更好地前进，仍是一个艰难的长过程。因此，到今日还不能说，在中国产生“反右派”甚至“文革”的那种土壤、那些条件，已不复存在，已经完全消失，这就是现在众多仁人志士仍常常心存余悸的原因所在。所以回顾总结我党我国成绩、经验的同时，切不可轻视我们失败、教训的反思，这后一条如恩格斯指出的，从某种意义上说尤为重要。为此，我感谢本书作者，我的老同事在古稀之年写下这一篇赤诚的文字。季羡林教授多次呼吁大家执笔写写“文革”，其目的也是想借此教育后人，也包括今人。


首页 -> 2003年第3期

“花生夜间开花”谎言破产记

作者：许人俊

字体： 【大 中 小】

    “花生夜间开花”奇闻，是“文革”期间“四人帮”炮制出来的一场荒唐闹剧，目的是借工农兵学毛著、搞科研之名，贬低、打击知识分子。闹剧的主要人物是“花生大王”、农民学毛著积极分子姚士昌。
    姚士昌是山东蓬莱县原团结公社团结大队农民、党支部书记，在种花生过程中，他迎合当时弄虚作假的思潮，利用活学活用毛著的机会，谎称“发现了花生夜间开花的科学规律”，一度被新闻宣传部门吹捧为“花生大王”、“杰出的农民科学家”，顿时成为山东和全国政治舞台上的一颗耀眼的明星。随后，姚士昌官运亨通，由一个普通农民迅速被委任为蓬莱县委副书记、烟台地委副书记，继而又调入省城任山东省文教办主任、省革委会副主任、全国人大常委会委员。
    粉碎“四人帮”后，他被查处回乡，我因参与调查处理其问题，了解详情，现将有关情况披露如下。

    他编造谎言，欺世盗名，鼓噪一时

    1970年前后，学毛著在全国已进入高潮，从地方到中央所有的报刊、广播电台等，每天都连篇累牍发表各地工农兵活学活用毛著的心得体会和“动人事迹”。
    当时，我们这批国务院农办的干部，正在湖北沙洋“五七”干校劳动改造，接受工农兵再教育。每天“天天读”后就下地干农活，收工回来还要念报纸，开展斗私批修活动。
    一天，军代表发来《人民日报》，让大家认真学习。报纸刊登了山东花生大王姚士昌学毛著、种花生、夺高产的先进事迹。大标题《毛主席的哲学思想打开了花生增产的秘密》赫然醒目。文章很长，几乎占了一整版，还配发了编者按语，按语高度评价农民科学家姚士昌活学活用毛著，通过长期实践，终于发现了“花生夜间开花的真理”，揭开了科学家们过去一直未解开的秘密，是花生研究领域里的“重大突破”。
    文章详细描述了姚士昌学毛著，运用哲学思想指导自己研究花生生产，终于把精神力量转化为物质力量，夺得了花生高产，实现了从精神到物质的飞跃。文章说花生能否高产，关键在花生开的花要多，花越多，落地成果的机会越多，花生产量越高。为此，姚士昌刻苦学习《矛盾论》，领悟到花生增产的主要矛盾是开花，而研究花生何时开花又是矛盾中的主要方面。于是，他把这一点作为主攻方面加以研究、突破，认真翻阅、研究了许多花生专家、权威的著作，但感到那里面写的“尽是些洋话”，看不懂，不解决问题，只好转而学毛著，从毛著中寻找答案。
    为了研究花生何时开花，他反复读《矛盾论》、《实践论》，体会到一切研究结论都来源于实践，实践出真知，实践出真理。于是，他着手生产实践，起先在房前院子里用盆盆罐罐种花生，作为“试点”进行观察研究。后来又意识到只有“试点”不全面，既要有“点”，也要有“面”，“点”、“面”结合才能得出正确结论。于是，他又到离家一里外的大田里搞“面”上的实践，观察研究。为了掌握花生开花的规律，他说：“我一连在花生地里蹲了20多个夜晚”，“第二年我又一直观察了60多个晚上，初步发现了花生生长的一些内在联系，摸到了花生生长的一些规律。”“通过两年实践，我用毛主席的哲学思想，不但发现了真理，而且有了新的发现，花生产量大幅度增长。”
    文章还披露，两年来姚士昌一心扑在花生研究上，天天在花生地里爬来爬去，裤腿都磨破了，历经千辛万苦终于掌握了“花生白天不开花，而是夜里开花”的真理，填补了科学家们在花生科研上的“空白”。
    那篇文章的震撼力很大，全国所有报纸一律全文转载。随后，上海《解放日报》、山东《大众日报》、北京《北京日报》等报纸，均争先恐后发表姚士昌活学活用的各类心得体会，掀起了一个宣传姚士昌的热潮，声势浩大。为了形成更大的宣传高潮，突出报道我国农民科学家发现“花生夜间开花”的奇迹，1970年秋天，北京有关方面指派中央新闻纪录电影制片厂、北京电视台赶往山东蓬莱县团结大队拍制姚士昌《种花生的辩证法》，并迅速发给全国放映。
    那时，我们“五七”干校的文化生活极度贫乏，除了听广播、读报纸，很少看电影，偶尔碰上看电影，也都是样板戏，或者是群众顺口溜形容的“中国的新闻简报，越南的飞机大炮，朝鲜的又哭又笑（《卖花姑娘》），阿尔巴尼亚的一片胡闹。”恰好有一天轮上看电影，是北京刚拍制的新闻纪录片《种花生的辩证法》。不巧天公捣乱下起了大雨，而电影当夜还得转移到别处巡回放映，作为政治任务，不得改变。于是，军代表带领我们冒雨步行数里，集合到财政部干校场院，共同看姚士昌种花生的电影。雨越下越大，场地上的水越积越深，到处流淌。但是大家纪律严明，一个个都冒着大雨，静坐在小板凳上看电影。只见银幕上的姚士昌也冒着哗哗大雨，摸着黑夜，提着一盏马灯，急匆匆地钻进花生地里，趴在大田里，借着微弱的灯光，精心尽意地观察花生何时开花。雨水顺着他的脸颊不断流淌，他的裤腿也明显被磨得破破烂烂。其景动人，其情感人，引人入胜，给我们留下了极为深刻的印象。谁也没有想到这部新闻纪录片竟然是弄虚作假、哗众取宠的产物，害得我们冒雨受骗上当。
    正是这样弄虚作假的宣传报道，加上姚士昌本人的表演，为他后来大踏步进入政治舞台奠定了基础。

    他借“活学活用”，以怨报德，不得人心

    然而，姚士昌的风光岁月仅持续了六年。1976年“四人帮”被粉碎，全国拨乱反正，恢复党的实事求是优良传统。第二年，刚刚复出的邓小平在科技、教育工作座谈会上，强调要尊重知识，尊重人才，知识分子的名誉要恢复。后来，他又提出要批判“四人帮”打击迫害知识分子、破坏我国科技教育事业的罪行。
    广大知识分子深受鼓舞，不久山东省机关一位知识分子干部大胆执笔向党中央写信举报：“姚士昌不是花生专家，而是政治骗子。他所吹嘘的发现花生生长的规律，都是骗人的。所谓花生夜间开花之说，是十足的屁话。”举报人对姚士昌在花生问题上编造的谎言作了详细剖析，并反映了姚在经济和生活、思想作风上的种种问题。党中央很重视，一位副主席批示要农林部党组派调查组赴山东，会同省委联合调查处理此事。
    农林部当即派红军出身的部级领导干部吕清同志带队，并从武汉抽调长期从事花生研究的孙大荣教授参加调查组。巧得很，一向对姚士昌 学哲学、种花生印象深、感兴趣的我和另一名干部，也被调进调查组。山东省委对此事极为重视，第一书记白如冰立即召开常委会，确定省委组织部副部长孙毅等参加调查，弄清情况，严肃处理。
    在白如冰书记的直接领导下，我们在济南、烟台、蓬莱等地深入公社、大队和省花生研究所，通过集体座谈，个别访问，查阅报刊、图书，调看影视片，审查账目，同姚士昌面谈等方式，反复调查、核对、讨论，历时近两个月，终于将“花生夜间开花”问题的来龙去脉逐一查清。
    山东蓬莱县历来是花生的传统产地，当地农民种花生经验丰富，产量高。姚士昌所在的团结公社团结大队比较突出，是远近闻名的花生高产先进典型，该大队队长是群众公认的种花生能手，经验更多。五六十年代，我国粮油严重短缺，省、地、县农业、粮食部门每年都要选择一些高产典型召开现场会，通过参观、座谈、典型发言等交流经验，促进生产发展，团结大队理所当然经常成为现场会的入选地点。但大队长文化低，为人本分老实，开会不善言谈，影响效果。于是，后来改由党支部书记姚士昌代表大队介绍经验。姚有文化，口齿伶俐，过去做过小买卖，机智灵活，能说会道，种花生也是能手。在现场会上，他把本地的经验介绍得头头是道，深得到会代表和各级领导的好评，他还善于把外地代表种花生的好措施、好经验，移植到本地、夺取花生高产，久而久之，他就成了团结大队的代表人物。
    山东省花生研究所的科研人员，通过现场会发现蓬莱县团结大队的花生生产很有一套，有培养前途，于是，决定派出一些科研人员到该大队蹲点，传授有关科学知识，介绍日照县等地花生增产的措施，帮助开展花生科学实验，努力提高产量。当时，姚士昌态度谦虚，学习勤奋，巧于钻研，表现出色。
    1960年，山东省农科院为加强同农村的联系合作，决定选聘一些“在本地某科专业上具有代表性的先进生产者”为农民研究员，姚士昌是其中之一。这就成了“文革”期间把他作为“农民科学家”大肆宣扬的根据之一。
    此后，省、地、县各级领导经常组织他到各地现身说法，传授花生生产经验。那时，他都实话实说，多次承认团结大队的一些增产经验，都是自己在花生研究所研究人员手把手指导下，吸取了临沂地区日照、莒南县“青棵蹲苗”等先进措施取得的。
    我们调查证实，姚士昌在“文革”前各种场合的讲话或文章，一般均符合实际，没有胡说乱编。然而，“文革”开始，尤其是1970年以后，随着整个社会风气变化，他的思想也在不断变化。加之他受到康生、曹轶欧的赏识、鼓励，他逐步迎合政治形势的需要，发挥能说会道的独特优势，开始了胡编乱造的政治生涯。
    调查资料表明，1970年8月底，康生以毛主席关于“学习马列”的号召为借口，大抓工农兵学哲学用哲学。他和妻子曹轶欧指令中央党校立即组织力量调查工农兵学哲学的情况，选编工农兵学哲学的文章，邀请各地学哲学积极分子进京宣讲。姚士昌有幸入选，曹轶欧对这位胶东老乡的宣讲材料很感兴趣，亲自批示：“很好，颇像姚士昌的口吻。文章坚定有力，比姜某的那篇文章写得好，更真实，个别词句再斟酌一下。”姚随即应邀进京，给首都党政军机关做宣讲报告。曹轶欧还特地将胶东老乡安排在她所在的中央党校居住，热情接见，当面给予种种指示和鼓励，甚至赠礼品作纪念。姚士昌受宠若惊，兴奋不已，他心领神会地顺应时代潮流，到处开展宣讲活动，着重吹嘘自己刻苦学习毛主席的哲学著作，勇于从事花生研究，敢于同花生研究所的资产阶级专家、反动权威进行斗争，夺取花生高产的光辉历程。会议规模越大，人数越多，他吹劲越大，越善于发挥，而且越吹得活灵活现。为了哗众取宠、蛊惑人心，他竟以怨报德，把当年花生研究所派往大队帮助搞科研种植、夺高产的科研人员，作为“臭老九”批判，攻击他们是阻挠、破坏农民花生研究的反动权威，将他们说得一无是处，完全混淆黑白，颠倒是非。
    姚士昌从首都宣讲回山东后神气十足，逢人就讲康老、曹大姐，炫耀曹轶欧大姐接待了自己，赠送了纪念品，还说某某、某某部长请自己吃饭等等……这些都成了他的沽名钓誉的政治资本。北京之行，使他名利双收，他做梦也没想到官运来得那么快、那么顺，很快他就登上特快列车，迅速由蓬莱、烟台直达济南，当上了省里的大官。他作为省文教办主任、省革委会副主任，以农民科学家的身份被派去占领山东省文教领域的政治舞台，承担同资产阶级专家、反动学术权威进行坚决斗争的历史使命。在省高等院校教师大会上，他不时对教授们拍桌子、发脾气，严厉训斥“臭老九”，要大家脱胎换骨改造思想。他公开扬言：“我是种花生的农民，头上没有帽子，有劳动的双手，不怕同你们斗。大不了，我回家种花生去！”许多老教授、老专家坐在台下挨他训斥，心里憋气，但敢怒不敢言，只能忍气吞声，委曲求全。

    他拿科学开玩笑，最终身败名裂

    中国农科院油料研究所孙大荣教授，是长期从事花生研究的专家，他为人正派沉稳，熟知国内外花生科研的信息。他同许多花生研究专家一样，在调查姚士昌的问题时都反复强调：花生开花是光合作用，完全受阳光支配影响。白天开花，夜间不开花，阴天迟开花，这是自然规律，也是科学真理和定律，它不以人的意志为转移，古今中外概莫例外，已成为国际公认的普通常识。不仅花生是如此，其他所有植物开花也是如此。只有昙花等少数植物具备个别特性，它是夜间开花，故有“昙花一现”的说法。
    历史资料也表明，我国古代书籍上早有花生的花“晨开暮落”的文字记载。50年代山东省花生研究所对花生何时开花，曾作过长期观察、测定、记录，标明烟台地区，晴天，花生开花的具体时间是：6月份五点半，7月份六点，8月份六点半。这说明花生何时开花，早有定论，并非新问题。
    我们从查证的历史资料中看出，1966年10月15日以前，姚士昌在所有口头报告和文章中，尽管也提到他夜间曾观察花生何时开花的情节，但从未敢说发现花生夜间开花的秘密，那时的提法尚属恰当，基本符合实际情况。
    1966年10月15日，他在山东《大众日报》的文章说：“怎么开花？我头天晚上九点多去看了一个多小时，第二天晚上十二点多又去看了一个多小时，第三天夜里三点半裂了小缝。过了一个半小时，花生开花了，计算起来是五点钟开花。”这个说法，同省花生研究所测定的烟台地区花生五点半开花大体吻合。此时，他依然没敢胡说花生夜间开花，而是如实说凌晨五点钟开花。
    然而，随着“文化大革命“的深入发展，姚士昌在活学活用过程中，凭着聪明的脑袋、灵敏的嗅觉，逐步嗅到了一些新的政治气味。尤其是1970年新华社记者专程到蓬莱县采访他后，他心有灵犀一点通，突然大彻大悟，开始大讲过去从未讲过的动人故事，尽力渲染，吸引了新闻宣传部门的注意力，争相宣传报道。应邀进京宣讲，受到康生、曹轶欧的关怀、接见、鼓励后，他更是天花乱坠大吹大擂。先是把日照、莒南县创造的“花生青棵蹲苗”法，说成是自己“摸索”、“创造”的，谎称“我们给它起了个名字，叫青棵蹲苗。”继而在花生开花问题上，他又充分发挥想象力，讲述一些引人入胜的故事，而且把这些故事同《矛盾论》、《实践论》中的哲学思想，巧妙地结合起来加以渲染，使他研究“花生夜间开花”之事更富有故事性、生动性、理论性和欺骗性。
    随后，中央新闻纪录电影制片厂、北京电视台奉命派摄制组到蓬莱县团结大队，加紧制作姚士昌冒大雨研究花生夜间开花的新闻纪录片。但天公不作美，总是不下雨，只好从县里调消防队，动用救火车往花生地的上空喷水，人工制造夜间下大雨的气氛。县里农业部门有关技术干部对“花生夜间开花”本来就有不同看法，加之如今又动用消防车降雨，更有意见，认为明显弄虚作假。然而，此时此刻的姚士昌已忘乎所以，依然提着马灯，冒着人工大雨，在花生地里故作姿态进行精彩表演。通过那次调查，我才发现当初在湖北沙洋“五七”干校，冒大雨观看的感人电影，竟是如此弄虚作假炮制出来的作品，大有受骗上当之感觉。
    当时，中央人民广播电台、《北京周报》（英文版）当然也不甘落后，迅速将姚士昌活学活用、发现“花生夜间开花”一事视为“文化大革命“的重大成果，列为重要新闻，用英语向海外广泛传播，力图扩大国际影响。殊不知，“植物开花受阳光支配”这一观点，在国际上也是公认的普通常识。如今中国农民科学家居然宣称发现了“花生夜间开花”的秘密，并向海外大肆宣扬，岂不是拿科学开国际玩笑！上海人民广播电台很快收到群众来信反映：外宾听了广播后曾公开向我方索要“夜间开花”的花生品种。一些科研单位的专家也证实：英国皇家学会曾致函我国外交学会，要求中方提供“夜间开花”的花生种子，给我国造成被动，严重损害了我国科研事业的国际声誉，对外产生了极坏的政治影响。许多科研人员都愤怒谴责姚士昌胡说八道，拿国家形象当儿戏，给中国人丢脸！
    当然，这些情况一般人均不知道，而且在极左错误路线占主导地位的时期，谁也不敢去揭露“花生夜间开花”的谎言。所以，姚士昌的仕途生涯一直未受到任何影响，反而步步高升，直至登上省革委会副主任、全国人大常委会委员权位。他地位变了，思想和生活作风随之变化，贪心也大了，逐渐由好吃好喝，进而发展到公开要吃要喝，越吃范围越大，越吃越严重。他好吃羊肉、喝羊汤，吃得全省闻名。只要姚士昌一到，当地赶紧捉羊、宰羊，煮肉，炖汤，酒肉伺候。地方群众不满说：“共产党养不起这个阔老爷。”更有甚者，他在县、省两处还领取双份补贴和救济金，而且利用职权为亲属子女谋私利、走后门。
    姚士昌是个聪明人，思想转得也快。当“四人帮”被粉碎，康生、曹轶欧受到揭露时，他在省委领导下立即积极投入揭批“四人帮”的运动，作了一些工作。当我们找到他调查、核对“花生夜间开花”等问题时，他态度诚恳，承认世界观没有改造好，私心杂念严重，在花生问题上弄虚作假，说了谎话，影响很坏，犯了严重错误，辜负了党的培养教育，对不起党和人民。他悔恨交加，流了眼泪，在经济问题上迅速退赔。
    山东省委第一书记白如冰，农林部党组书记杨立功为此分别主持会议，详细听取联合调查组的汇报，对姚士昌在花生问题上弄虚作假的问题多次进行研究，作了实事求是的分析。他们认为既有他主观上的思想路线不正，党性不纯，世界观未改造好，个人主义严重，喜欢胡吹乱编，弄虚作假，争名夺利等个人因素；也有“四人帮”借助活学活用的的旗号，诱导他借题发挥，帮他造假“拔高”，开展政治宣传，制造思想混乱等客观因素。两个方面，相互影响，互为作用，致使姚士昌在花生问题上谎言越说越多，范围越传越广，名气越吹越响，危害越来越大。为恢复党的实事求是传统，端正党风，严肃党纪，山东省委、农林部党组一致同意请中央：
    1、撤销其全国人大常委会委员、省革委会副主任的职务，在适当范围内通过整风对其错误进行清理、批判、教育，然后安排其回基层工作、劳动。
    2、全国宣传出版部门一律停止对姚士昌学哲学、种花生的宣传，原有宣传“花生夜间开花”的影视、幻灯片、图片、书籍、戏曲等立即停映（演）或封存，不得出售。
    风光一时的姚士昌政治生涯至此结束，他悄然离开了历史舞台。
    （责任编辑　吴　思）


首页 -> 2003年第3期

我为共和国经管粮仓２４年

作者：赵发生

字体： 【大 中 小】

    1953年6月，我从江西省商业厅调到武汉工作，任中南局商业局局长。在武汉召开的一次中南局军政委员会财贸委员会的会议上，来了30多人，都是中南局军政委员会领导和财贸口的负责人，在座的我认识的有林彪、叶剑英、邓子恢、曾传六、牛荫冠、牛佩宗等人，他们大多是我的老上级。先念同志主持会议，中心议题是关于解决目前湖北省粮食紧张的问题。
    先念同志讲话一开头就直奔主题，他说：“现在湖北省粮食问题吃紧，全省缺口达300万斤。本来希望中央调拨一些粮食以解燃眉之急，看来是不可能了，全国都在告急！全国粮食收支已经出现40亿斤的赤字。今年小麦受灾，又减产70亿斤，形势相当严峻。全国财经会议的粮食组也感到粮食供销形势问题很大，办法不多，难以为继。今天特请大家来，共同出谋划策，看看如何解决我省的粮食缺口问题。”
    先念同志讲完，大家开始议论纷纷，会场气氛凝重。有的说，今年是第一个“五年计划”的头一年，随着全国范围内大规模经济建设的开始，城镇人口增加，吃商品粮的人数大大增加，造成商品粮消费的急剧增加。有的说，在粮食自由市场上，一些粮食投机商利用产需矛盾，兴风作浪，抢购粮食，与国营粮食部门争夺市场，也是造成粮食形势紧张的一个重要原因。
    我听来听去，大家确实把粮食紧张的原因都摆出来了，但是解决问题的办法还是没有找到。
    会议休息时，在延安时期的老首长叶剑英向我走来和我打了个招呼，还问到：“黎浩可好？”我曾经当过剑英同志的政治秘书，当时妻子黎浩在延安鲁艺工作，和他也熟悉。一晃十来年没有见到叶帅了，我这次见到他还是那么精神抖擞，依然风度翩翩。
    休息之后继续开会，大家还是一筹莫展，就连中南军政委员会主席林彪也沉默着，自始至终一语未发。眼看快到中午了，我要求发言，先念同志颔首。我说：“我是刚刚从江西调来的，对江西的粮食情况比较了解。江西这两年风调雨顺，全省连续获得半收，征购大于销售，市场稳定，储备粮食比较多。我和江西省委、省政府的领导同志比较熟悉，我想我去向江西省借几百万斤粮食，估计问题不大。”
    先念同志兴奋地点着头，说：“那好，借粮的事情就由你去办，具体问题你可直接找我。”
    我向江西省委借粮的事，得到邵式平省长的大力支持，很快办妥。1954年，先念同志从湖北调到中央工作，担任国务院副总理兼财政部部长。1955年10月我调到北京，先后任农产品采购部部长助理、全国供销合作总社副主任，受先念同志的直接领导。
    1958年7月24日，国务院总理周恩来任命我为中华人民共和国粮食部副部长，在那张浅褐色的委任状上，盖有蓝色的周恩来总理的签名章。从此，我开始了长达20余年的粮食工作生涯。
    中央人民政府成立后的粮食部，经周恩来总理提名，民主人士章乃器被任命为首任中央粮食部部长。副部长有陈国栋、陈希云、黄静波、聂洪均、喻杰、周康民等人。当1958年我被任命为粮食部副部长时，黄静波同志已经调离粮食部，陈希云同志去世，章乃器已划为右派，部长一职由沙千里担任。
    我到粮食部时，实际主持粮食部工作的是第一副部长陈国栋同志。他记忆力好，工作能力强，为人正派，和蔼厚道。在工作上他坚决执行国务院对粮食工作的方针政策，但在庐山会议后被认为“思想右倾”受到批评。在“文革”中他受到很大冲击，严重损害了他的健康。
    从1958年到1982年退居二线时，我在粮食部工作20多年，基本上是在业务工作第一线，负责全国粮食的购、销、调、存工作，这是一项上挂中央、下连全国人民的工作。那时周恩来总理和李先念同志亲自抓粮食，连毛泽东主席也时时牵挂着粮食问题。
    一旦总理办公室来了电话，我便立刻起来赶到中南海开会或汇报情况。
    周恩来的记忆力非常好，他对国务院各个部、委上报的报表都要亲自过目，笔笔核算，任何微小的差错都逃不过他的慧目。周总理对国务院各部委的领导干部要求很严格，必须做到心中有数。管业务的副部长要把报上来的报表装在心里，当他问到任何数字，回答要脱口而出，不能错。这样，副部长们对自己主管的业务亲历亲为、兢兢业业才能达到要求。中央要求必须“三三制”，就是主管业务的同志每年要有三分之二的时间，大约八、九个月到外地，下基层，三分之一在北京。那时，我经常出差，为粮食工作几乎跑遍全国，行李简单，提起一只棕色小皮箱，说走就走。对历年来各个省的粮食产、供、销、调、存情况都能做到心中有数，我与各个省市的粮食厅、局的干部很熟悉，当周总理过问全国粮食工作情况时，就能够应答迅速。
    1956年，陈云和周恩来等领导开展反冒进，把过大的建设规模降下来。进入1958年，批评反冒进的斗争升级了，毛泽东和中共中央召开的一系列会议上，周恩来、陈云受到了点名批评。批评了反冒进，各地纷纷为经济上的冒进加热、升温，从而形成了贻祸惨烈的“大跃进”狂潮。
    周恩来总理领导的国务院各部委工作如同走钢丝，不能不小心翼翼。我不敢掉以轻心，工作上尤其要兢兢业业，仔细慎重，只有在考虑成熟时，才敢于提出自己的意见。像在“统购统销”的60年代，我初次提出收购议价粮食的建议，得到周总理、陈云和李先念的积极支持、推广，在全国粮食工作会议上，得到经济专家薛暮桥的赞同。可是在“文革”中被江青等人批判为“资本主义路线”而无法实施。
    从解放后到十一届三中全会以前，我国人均粮食产量长期徘徊在600斤左右，难以适应国家建设发展速度和军需民食的要求，统筹安排全国粮食的供需平衡，是非常困难的。特别是在三年国民经济困难时期和“文革”十年动乱中，粮食供应方面的困难是最突出的，直接关系到亿万人民的生存和社会的稳定。粮食工作几乎天天牵动中央领导人的心，消耗他们的精力。那时，周总理为全国理财当家，夜以继日。先念同志勤勤恳恳地工作，他每天起得很早，到中南海岸边散步回来，就审批文件，翻阅有关粮食方面的报表，了解粮食的产、供、销、调、运等方面最新动态。到大家上班时，他已批完一大摞。碰巧上午请部长们来开会，他拿出已经批过的文件，有的部长还没看呢！在那些年月里，我作为主管粮食业务工作的副部长，几乎每天要同周总理或先念同志见面，有时甚至一天要见两三次。
    在解放后国家粮食比较紧张的头30年中，江西、江苏、湖南、湖北、四川等省都为全国的粮食调拨作出过巨大贡献，其中以江西作出的贡献最为突出。在粮食部有这么个说法：“只有江西是个‘不倒翁’。”为什么呢？别的省粮食是有出有进，惟有江西是只出不进。解放后它每年至少要向国家调拨8—10亿斤粮食，包括在自然灾害最严重的三年里，这对于新生的共和国来说是了不起的贡献。
    三年困难时期，全国除新疆、西藏以外各省都有成千上万的百姓离家舍土，逃荒要饭，尤以安徽、山东、河南居多。当时的省委第一书记杨尚奎看到一些羸弱妇孺在南昌、九江沿街乞讨，心中很是恻然。他指示省民政厅长、独腿的老红军谢象晃：不论他们来自哪个省，都是中国的老百姓，不能让他们饿死在江西境内，一律要给他们饭吃。谢象晃遵照省委指示，在江西的大中城市和交通要道上开设了粥棚，每日为灾民免费提供赖以活命的米粥。据不完全统计，江西的粥棚救助的灾民达数百万人次。
    解放后江西为什么能很快把农业搞上去呢？一是因为江西省狠抓了农田水利建设；二是在1958年经过“头脑发热”后冷却得比较快，农业生产一直走在全国的前面。在国家三年困难时期，江西的粮食产量仍然稳定，总产量居全国第二位。
    1961年9月17日，周恩来总理从庐山开完中央工作会议，带着一批省市委书记，由杨尚奎陪同来到南昌，在省委举行的招待便宴上大家纷纷向敬爱的总理敬酒。总理笑着说：
    “要敬就敬三杯！但我有个条件，干一杯酒，要增加你们省外调粮食一亿斤，好不好？”
    三杯酒就是三亿斤粮食。杨尚奎明白，总理不到万般无奈之时，也不会给江西压下这三亿斤的外调任务。头年四、五月间，他到北京开会时，总理就特地来到他的房间求助说，去年全国有好几个产粮省，包括四川这样的粮食大省都遭了灾，估计今年生产形势也很糟糕，所以中央在粮食问题上遇到了越来越大的困难。北京、天津、上海的粮食库存现在已经挖空了，调进的粮食不够市场供应。如果不马上调一批粮食救急，这样的大城市一旦发生粮荒，后果是不堪设想的。总理言辞恳切地说：“江西已经调出了十亿斤粮食，作出了很大贡献，而且你们自己也有困难。但是，和别的省比起来，你们还是好的。所以今天我特来和你商量，能不能再增调两亿斤，支援中央，救救燃眉之急？”杨尚奎向总理汇报了江西的情况，说：“灾情严重的地方，已经出现大批浮肿病人，个别县出现了饿死人的现象。公共食堂煮的‘饭’，基本上是红薯叶子呀！”杨尚奎流着眼泪说：“在猪肉、食油、禽、蛋之类都少到几乎没有的时候，一餐吃一斤米，就像吃根冰棒一样。干部直喊饿，我们不让喊，不让发牢骚。他们嘴一闭，牙一咬，挺下去。”可是，杨尚奎看到总理心事重重，眉宇间深藏着忧郁，答应回去统一一下认识，再勒紧一次裤带支援中央吧！
    总理高兴地笑了：“我就知道老表的风格高！谢谢你，尚奎同志，我代表中央和人民谢谢你！”1961年，江西人民克服困难，仍外调了15亿斤粮食。
    共和国不会忘记江西人民的贡献。
    三年困难时期，全国的粮食问题十分吃紧。华中重镇武汉缺粮到了最紧张的时候，全市粮店的粮食只够销三天，居民的基本定量口粮每月都得分成几次供应。武汉钢铁厂职工在饥饿的阴影下，折腾超声波蒸食物使其体积膨大了糊弄肠胃。粮库告罄，市里已经没有存粮，各单位还在告急。情急之下，湖北省委书记王任重看到长江里有一条从重庆开往上海的过境大船，船上约有一千万斤供出口的大米。他眼睛一亮，当即决定扣船，卸下大米以应武汉之急。他也不管出口货物是一环扣一环的，这船大米务必按与外商签订的合同规定时间内运到上海港口，装上外轮，否则要罚以重金，是外汇，损失可就大了，而我国当时外汇十分紧缺。“外事无小事”，此事惊动了中央。周总理说：“要严厉查处这件事！”总书记邓小平说：“要撤王任重的职！”省长张体学以省委的名义给李先念挂电话，泪流满面地恳求：“请尽快拨一些粮食给我们。天灾人祸，人民在挨饿呀！我没做好工作，给我什么处分都没意见，只请求中央支持我们粮食！”
    李先念急不可待地要我：“你能不能再向江西借点粮，帮助他一下？”
    我立刻乘飞机到汉口，一下飞机就见到王任重亲自来接我。在去宾馆的路上，他让司机把汽车开慢点，指着大街说：“你看，所有的粮店都关了门，外地人来汉口，有钱都吃不上饭。我们向邻区告借，只得杯水车薪。万般无奈才出了‘截船’的下策，受到中央的严厉批评，我没话可说，可老百姓在饿肚子啊！”
    到了宾馆，我立即拨长途电话给江西，得到江西大力支持，他们同意借调三千万斤粮食给汉口，并约定当年秋后还给江西。另外我又从中央粮库调三千万斤粮食存在汉口。我告诉王任重：“这是中央的机动粮，如果你们急需时可经国务院批准借用。但要有个账，你们秋收后如数归还才行。”王任重同意了。他有了粮食，先还一船大米给上海出口，赶上了船期。我向他提出几个建议：“开些高价饭馆，主食卖贵点。一角多钱一斤的粮食可以卖三、四角一斤，不收粮票。”王任重都采纳并立即付诸实施。我在武汉三天，他整整陪我三天，我给他解决了紧急的粮食问题使他如释重负。
    回到北京，我向陈云和先念同志作了汇报。他们认为饭馆采取收粮票的办法好，采纳了我的意见。后来陈云和先念同志作出指示：全国的饭馆一律收取粮票。这在当时对于节约用粮和保障社会供应起到了积极作用。
    在“大跃进”的年代，各地都疯狂地大搞浮夸，虚报瞒产，把一亩地的粮食产量吹成上万斤甚至十几万斤，一时间中国的粮食似乎多得不得了。各地兴起大办食堂的风，居然号召“敞开肚皮吃饭”，根本拿粮食不当回事。
    我是做全国粮食工作的，眼看着1958年的“大跃进”、大办食堂和严重的自然灾害给粮食工作带来的困难，忧心如焚。
    1958年本是个风调雨顺的好年景，但在那年全国一折腾，青壮年农民去修水利、大炼钢铁，庄稼熟了烂在地里，却是增产不增收。以后遇到延续三年的大旱，粮食产量连续大幅度下降，三年平均年产量3073亿斤，比1957年减产21.2%，人均占有量减少170斤。
    这时国家库存粮食已经越来越少，各地也库存无多，都纷纷向中央告急。为了平衡地区间粮食余缺，保证城乡粮食供应，惟有加强全国粮食的统一调度。中央决定成立中央粮油棉调运指挥部，由李先念挂帅，把粮食紧急调给脱销地区。当时还搞了“以早济晚”和“以晚济早”的季节性调剂，即每年夏秋季节，先把南方收获较早的小麦、大麦、早稻等调运到东北，接济东北秋粮登场前的市场供应；然后又在冬春季节里，将东北的晚熟粮食返调给关内缺粮地区度过春荒。这种拆东墙补西墙的办法，在当时是迫不得已的，不过对保证军需民食还是起过一定的作用。
    粮食产量下降，副食品供应匮乏，糠菜不济，饥馑波及城乡各地，特别是农村。全国粮食问题越来越严重。1960年9月，中央发出指示，要求搞“低标准、瓜菜代”，降低口粮标准，大搞瓜菜，大搞代用食品。当时由中国科学院建议，由中央推荐的代食品有玉米根粉、小麦根粉、玉米秆面粉、橡子面粉、叶蛋白、人造肉精、小球藻等。这些设想基本上是在实验阶段，数量很少，起不了什么作用。
    由于粮食紧张情况加剧，人们营养不良，浮肿病大范围出现，农村饿死人的事时有发生。中央采取了一些措施，如：动员家在农村的城市职工返乡，大约有一千万左右，以减少吃商品粮的人数；动员干部自报减少粮食定量。
    在1959年夏天中共中央政治局召开的庐山会议上批判了彭德怀、黄克诚、张闻天、周小舟的所谓“右倾机会主义”路线。李先念以国务院财贸办公室的名义写给中央的报告，实事求是地指出：“把预算、信贷、物资的全面情况综合起来”看，真实情况是：财政结余并不存在，国家预算出现了赤字。当时参加庐山会议的张闻天到先念同志处了解有关情况，先念同志把情况和数字告诉了他，因此也被批评为“思想右倾”，并被指责“为张闻天提供‘炮弹’”。这使党内生活更不民主，人人噤若寒蝉，下情不明，给中央指导经济工作带来很大困难。黄克诚晚年回顾庐山会议的教训时，不无悲怆地说：“这个事件对我国历史发展的影响巨大深远，这不是一个人或几个人的悲剧，而是我党的悲剧。从此，党内失了敢言之士，而迁就、逢迎之风日盛。”
    1960年进入三年自然灾害的第二年，粮食问题愈加严重，一些官员的浮夸之风还在通行无阻。他们顺着中央某些领导人的口味向上报告说“形势大好”，“敌人一天天烂下去，我们一天天好起来。”对日益严重的水旱灾害，饿死人等不是隐情不报，就是避重就轻。在河南，1958年全省的粮食产量只有281亿斤，省委却吹估为702亿斤，结果导致了全省性的高征购，“反瞒产”。一些干部严重违法乱纪，哪个基层干部完不成征购任务，就被扣上“小彭德怀”的帽子，进行“反瞒产”。因向农民逼粮食而实行捆、绑、吊、打、捕等现象，屡见不鲜。农民处境异常困难，一些地区逃难的、乞讨的、浮肿病泛滥，几致十室九空。
    河南、山东、江苏、安徽等省一些地方受灾及饿死人的情况陆续反映到中央，引起了重视。我到苏皖调查，沿途时常遇见结队逃荒要饭的、扒火车的。徐、淮地区的几个收容站住满了逃荒要饭的乞丐、盲流。看着这些饥馑的老人、目光呆滞的妇女和骨瘦如柴的孩子，我心如刀绞。我向柯庆施汇报时，提出要去淮南考察，他表现得很傲慢而且不耐烦，说：“华东的情况我们清楚，淮南没有问题。”
    为了解决极为困难的粮食问题，1960年，李先念副总理提议进口一部分粮食，这是要承担一定风险的，因为“自力更生”是基本国策，毛主席又有“不吃进口粮”的指示。可是粮食连年减产，库存见底，救民如救火。周总理、陈云都支持这个提议，认为进口粮食对稳定国民经济、克服粮食紧张、保护农民积极性有利，因此得到了党中央、毛主席的批准。
    在进出口粮食的实践中，我们发现，国际市场上大米价格是小麦、玉米的1—2倍，出口1吨大米可以换回1.7吨小麦或2吨玉米。如果出口换汇率较高的大米、大豆、杂粮，进口小麦、玉米，在外汇平衡的情况下，将多进口许多粮食，先念向总理提出后得到批准。实施后，我们国家获益巨大。出口粮食换汇最好的时候是1973年，1吨大米换回2.7吨小麦，我们那年出口300万吨大米，占世界第一。1971—1976年5年间进口粮食比出口粮食多187亿斤，进出口平衡后，另增加外汇收入7亿多美元，用于进口粮食工业的钢材及支援外贸。
    60年代末，随着粮食产量逐年增加，粮食的经营和库存数量持续上升，仓库建设远远赶不上粮食储存的需要。那时国民经济尚未完全恢复，资金材料非常缺乏，粮库连做露天粮屯的席子也难以买到。这时，黑龙江省明水县发明了用一把草、一把泥建设的粮仓——“土圆仓”。它不需要钢材、木材、水泥等紧俏材料，造价低廉，技术含量不高又很实用，引起了我们的重视。1969年6月召开的全国粮食工作改革经验交流会上，推广建设“土圆仓”的经验。
    大量建设“土圆仓”，缓和了粮食仓容不足的困难。它代替用席穴露天保管粮食，改善储粮条件，对促进粮仓机械化起了一定作用。
    随着经济情况好转，粮食入库量大幅度增长，“土圆仓”完成了它的历史使命。在沿海港口和一些交通枢纽地区建成一批现代化的立筒库；北京、天津和东北三省建成了大批以砖和钢筋水泥结构的砖圆仓；南方发展拱顶高房仓；上海建起楼房仓；还有的地区建起小型钢板仓；还有大量的露天储粮货场。粮仓机械也有了长足的发展。
    “文革”中粮食部受到的干扰比较大，第一副部长陈国栋等人被“打倒”靠边站了。经周总理提议，毛泽东批准，由国家计委副主任余秋里、国家经委副主任谷牧和林乎加组成“小计委”搬进国务院工作。国务院管业务的部委也在周总理的安排下组成“小班子”。在粮食部建立两套班子：大班子是以造反派为首的大多数人参加搞运动的所谓“抓革命”。其他的副部长有的被“打倒”，有的“靠边站”，搞业务的就剩下我了，于是组成以我为首的“促生产”小班子。
    我为什么能在“文革”中侥幸不被打倒呢？第一，我1932年参加红军，赤贫出身，造反派抓不到我的“把柄”；第二，生活上我不搞特殊化，与职工和基层干部关系融洽，在抓“走资派”时他们保护了我；第三，在两派群众斗争中，坚持“不表态”，说我是“泥瓦匠”。
    “文革”十年，不仅搞乱了经济，更是扰乱了人心。加上管理不善，一些缺乏有效监督机制的部门就很容易被钻了政策上的空子。1977年粮食系统净亏损猛增到70亿，比往年增加了20个亿。这些亏损不是由地方负担，而是由中央财政负担。这20个亿是从中央财政部反映出来的，引起了中央领导人的极大重视。
    1977年11月的一天，华国锋、李先念把商业部主管粮食工作的负责人找去开会。那年各省市粮食厅局资金都有亏损，几千万、几亿元的都有，其中以黑龙江省亏损最大，一年亏损竟达10亿！
    华国锋说：“你们打算怎么办？”
    我说：“给我两年时间，一定要把亏损扭转过来！”
    华国锋听了我的表态，有点意外，说：“你们如果真的能在两年时间内扭转亏损，我给你们放鞭炮！奖励你们2000万元鞭炮钱。”
    第二天，我就带了一个工作组奔赴黑龙江，这年我已经62岁。邓飞副部长带了一个组去吉林。几天过去了，粮库领导只是提及造成粮库亏损的表层原因。工作组分析，这些因素确实可以造成某些亏损，但不是造成重大亏损的根本原因。仅仅在肇东粮库，就亏损近亿元人民币，究竟原因在什么地方？我带领工作组直接进驻粮库。
    一天，我从粮仓旁边走过，顺手抓了一把粮食，回到办公室一看，是一把带着冰碴的葵花子。我心里一沉：这滩水不就是政府用来购买粮食的钱吗？原来国库中无数的钱就是这样化成了水！基层粮食部门从农民手中收购农产品是有质量标准的，其中之一是含水量，在一定含水量以下适合于保存，不生虫、不霉变。就是超过标准含水量在粮食表面也不应见水分，当然不会成为冰碴。外行也不会用粮食价格去购买冰碴（水）的。基层粮食收购部门连这样不合格的农产品都收购，还收进县粮食仓库，实在是严重的失职！
    且不说葵花子表面上的冰碴，它本身的质量如何呢？我一一嗑开葵花子，30%空壳，70%是瘪籽，成熟饱满的竟然没有一粒！我愤怒了。我干粮食工作这么多年，走遍了除去西藏以外的全国粮库，还没有见过一个粮库收购、储存这样的农产品的，这是对国家和人民的犯罪！我在北国边陲小县一个粮库的愤怒震撼了黑龙江全省，省委书记潘复生也把目光转向了肇东县，省粮食厅和各县粮食局两级领导都赶到肇东粮库来了。省委副书记率领一个专门的调查组开始进行全面调查，接着全省粮库都开始对库存粮食质量进行认真的检查，结果发现库存粮食60%都有肇东粮库的问题。
    经过两个月的调查研究，工作组认为造成粮库亏损的原因主要有：一是用工浪费，临时工很多，冬天是冰天雪地，无法晾晒粮食，他们就没事做，直到来年6月；二是材料浪费，粮库里堆了许多几年用不上的席子、苫布、木料等，造成浪费。为了解决粮食高水分问题，采取先收购，付部分款，但不入库，由农民在家里炕上烘烤。第二年春天，粮食系统在辽宁省召开东北三省粮食局长会议，黑龙江、吉林和辽宁三省在粮食工作上及其它工作上都有了根本变化，黑龙江只用了一年就实现了扭亏为盈。全国粮食收购亏损20亿的问题，也只用了一年多时间就扭转过来，比我当初承诺的二年扭亏提前实现。
    华国锋亲自给粮食部批了2000万的鞭炮钱兑现了。这类款项我们不能随便动用，最后还是进了大财政。
    中国是一个农业大国，又是一个人口大国。在计划经济时期，粮食收、购价格长期比较低廉，从原则上讲这没有什么错误。中国那时只能“以粮为纲，纲举目张”，泱泱大国，“无粮不稳”嘛！但是，一切事物都是相对的，由于工业产品价格比较高，而农产品价格低廉，在短期内实行还可以应付，时间长了就一定会加大工农差别、城乡差别，伤害农民的积极性。谷贱伤农，中央也考虑到这一点。于是出台了一个“提高粮食收购价，销售却维持原来的价格不变”的政策。作为应急措施本是无可厚非的，但从根本上说却违反了经济规律。国家对粮食收购进行补贴，农民虽然高兴了，市民也不吃亏，只是苦了国家。这叫“政策性亏损”，就像滚雪球一样越滚越大，成为国家财政上的沉重包袱。尽管它不符合经济发展的规律，一旦成为“既定方针”，谁也不敢多说什么。粮食工作人员只能看在眼里，急在心里。但是人民把“粮食”这份家当交给我，我不能不为之筹谋。
    1962年在粮食计划会议上，我提出收购议价粮问题，就是用高于平价粮的价格收购农民手中的余粮，提高农民出售余粮的积极性；同时将这批粮食高价供应市场，这叫“高进高出”，减少国家补贴。现在看来是天公地道的事情，在当时却引起一场轩然大波。经济学家薛暮桥认为我的意见合理可行，周总理、陈云和李先念同志也认为有道理，粮食部多数副部长也表示赞同。但是更多的人不同意，害怕部分提价会造成社会不稳、人心不定，这个提案当时被否决了。随着社会向前发展，人们的思想开始变化，才逐渐接受了议价粮的观念。
    议价粮是在计划经济时代打开的一个小小的缺口，它既调动了农民出售余粮的积极性，使农民增加了收入；又带动了市场经济，为工业和民用粮食打开了更多的货源渠道；对于国家来说既能多收购粮食，免除这部分的粮食补贴，还能略微增加一些收入。粮食系统从单纯赔钱变为有赔有赚，积极性也大大提高。
    （责任编辑　刘家驹）


首页 -> 2003年第3期

重访西安八路军办事处

作者：冯兰瑞

字体： 【大 中 小】

    一

    西安八路军办事处是62年前我去延安时路过、停留了一段时间的地方。1939年国民党掀起第一次反共高潮，川东青委书记、我的领导杨述同志被捕。当时我正在重庆做秘密工作，同时又从事公开的青年群众救亡运动，已经暴露了，国民党当局三次动手抓我。为避难我于1939年秋到北碚育才学校教书。1940年特务追捕到北碚，幸得当地区委书记王士槐到育才来紧急通知，我才匆忙转移，在重庆八路军办事处约一个月，党中央南方局决定送我回延安。与我同行的还有一位南渝中学的女同志尹锡康。
    记得离开重庆“八办”的前一天，负责输送干部的廖似光同志（凯丰同志夫人）跟我谈话。她对我撤退的安全问题十分关切，亲切仔细地交待必须注意的事项，教我如何应付可能遇到的盘查，为我取了假名字，扮做中央银行高级职员，是奉调去西安工作的。送我们去陕西的是一位中央研究院的研究员，他在褒城（今勉县）办了一个酒精厂，是个很好的统战关系。廖要我对他也不能暴露身份，只能说是银行职员，而对外又要称为酒精厂的职员。最后发给我们每人一笔路费，第二天还让一辆小轿车送我俩到七星岗长途汽车站，使我们顺利离开重庆。
    我们从重庆出发，过成都、绵阳、剑阁、广元，进陕西，又经宁强、汉中、秦岭、五顶山，到达褒城酒精厂，次日又乘原车到宝鸡，再乘火车到西安。这一路因为汽车破旧，路不好走，竟走了十几天。火车抵达西安，我俩就按照廖似光的嘱咐，一下车，连西安火车站是什么样都没看看，立即坐车直奔七贤庄一号“八办”。虽说一路上也和同车的人一起游山观景，但紧张的心情此刻才松弛下来，就像回到了家一样，感到安全了。

    二

    2002年5月中旬，我重返西安故地，先参观了陕西历史博物馆，然后去看“八办”。
    七贤庄是一条小街的名字，地处西安城内西南一隅，靠近后宰门，往来行人很少，周围非常僻静。从博物馆乘车，很快就到了。“八办”的大门，门右边悬挂的牌子原来是“中国国民革命军第十八集团军西安办事处”，现在换成了“八路军西安办事处纪念馆”，白底金字，叶剑英老帅题写，左下方有署名和日期。大门左面台阶尽头贴墙有个约一米高的底座，上面矗立着长方形的说明牌，黑底白字，也很大方清楚，中间特大号字是：“西安　八路军办事处　旧址”。上面一行小字：“全国第三批重点文物保护单位”。我们在纪念馆门前照了两张相。
    过去的八路军西安办事处，现在成了珍贵的革命遗址，难得的是仍然保持了当年的面貌。院外仍然是安静的小街、朴素的门厅，院内临街房屋是纪念馆办公室，仍然是那样简朴，当年伍云甫主任和工作人员的住房仍然只有一桌、一椅、一张木床。院中保留着中央领导同志董必武、林伯渠、周恩来……还有宣侠父等住过的房间。上了几级台阶从门外看进去，仍然还是那样简单朴素。
    要说现在的“八办”与当年有什么不同，我认为最大的变化是占地面积扩大了一些。原来在七贤庄小街上，只有两个院子属于“八办”，一个是“八办”本部所在的一号，一个是招待所七号。现在七号没有了，当年全国各地的热血青年，冒着生命危险，闯过国民党的重重关卡，徒步穿越八百里秦川，奔向革命圣地延安，其中许多人都要到西安“八办”停留几天，或接关系，或办手续。“八办”招待所就像是个“驿站”，送往迎来，好不兴旺。如今成为革命的纪念馆，这个“驿站”历史作用已经完成。另一方面，“八办”却由一个院落变成了四个院落。工作人员介绍说，为建纪念馆，把和一号院相连的三个院子买了下来，打通了。确实，我们从一号院往左看去，就发现有三个古色古香、建筑精致的月宫门（圆形的门）贯通着。这个小小的建筑与原来的平房很是协调匹配。最后的一排长长的展厅，共有约八间，看来也是四个院子的最后一排房间改造的。展厅面积虽远不能与刚才看过的历史博物馆相比，但作为一个地方的八路军办事处纪念馆，也可以了。
    纪念馆的女同志特别领我们去看了一个残留的水井。此井位于第二排房屋尽头的墙角，是从第一进院到第二进院的必经之地。她问我这个水井是否同以前一样？我说过去没有看到过。因为一到七贤庄，伍云甫主任就宣布纪律，去延安的同志住招待所，不许外出，以免发生意外，也不许到办事处乱串，我们是严格遵守的。西安是 “国统区”，“八办”处在白色恐怖包围中，内部有很多机密，有一些中央领导人往来，暂住，必须严格保密。我当时住七号招待所，只是第二天跟着一位小八路到一号院理了一次发。
    这个残留的水井，没有了提水的吊桶，只有残存的辘轳和缠在上面的干枯破旧的井绳。原来1940年我路过西安，住“八办”招待所近一个月，从没想到“八办”的工作人员就是用这件十分原始的工具打水，供应我们这许多来往人员饮用的。想到当年“八办”战士们的辛苦，不胜感慨。看过水井，她还领我去看当年的理发室。这是一个较大的房间，面积相当于两个中式平房的自然间，里面的设备也保持原样。旧桌上放置理发工具，屋角一个木制的脸盆架，已经很旧。屋子中间一个长方形凳子，是供理发的人坐的。不明白的是理发者头顶上还挂着一块厚厚的黑乎乎的不像是棉被又不像棉门帘的东西。这位女同志解释说，是天热理发时用绳索拉动煽风的。问我还记不记得，我确实记不得了。大约因为我到这里理发时天气还不怎么热之缘故吧。

    三

    随即我走进一间会议室。一进会议室，“彭德怀小屋”五个字已清清楚楚映入我的眼帘。过去一看，门是关着的，只能透过上半部的玻璃看到里边的布置。迎面一张彭德怀的照片，一张单人床，上有床单和薄薄的军毯，桌子只能看到一角，桌前一把藤椅。再看墙上的说明，原来抗战期间，时任十八集团军副总司令的彭德怀同志，曾经八次过往西安，都住在这里，此小屋因而得名。说明牌上还记载着彭总当年怒斥国民党“反共专员”何绍南，使何不敢再去绥德当专员，从此绥德就归入了陕甘宁边区的事迹。
    “说明”下面，是住过此屋的过往人员名单：胡乔木、王若飞、许光达、李昌、毛泽民、罗世文。再下面是在这里住过的西办人员。
    李昌住过西安办事处，我听说过但未知其详。回京后问起当年情况，李昌回忆说：1938年临汾沦陷后，中华民族解放先锋队总队部搬到西安，当时他还是全国民先队总队长，民先总部在西安师范学院的前院。一天清晨，陕西省青委书记毕於红同志通知李昌说，得到内部消息，国民党陕西省党部要抓他。李昌赶紧清理机密文件，准备转移，警察已到门口。原来是当地警察局派出所来催民先总部去登记。李昌当即随他到派出所，说，我已见过你们省党部书记郭紫锋，正在按程序办手续。李昌得知该派出所所长是东北人，还乘机向他宣传全国人民团结抗日的道理。告别派出所，他就雇车到了八路军西安办事处。正在西安的林伯渠主席觉得情况紧急，就决定李昌到宣侠父家中暂避。宣侠父与胡宗南是黄埔同学，在陕西很有名望。国民党武装特务到西安师院扑了个空，就追到宣家搜捕。李昌这时正躲在宣侠父床上帐中，军警没敢进屋。林老得知后，连忙带着“八办”随员以探望宣侠父为名，去宣家让李昌夹在同去的八路军中间回到办事处。为防备国民党军警闯进来搜查，又派人送李昌到新安旅行团陕西办事处藏起来，待风声渐小，才接李昌回办事处。不久，林老决定李昌转移去武汉。李昌遂扮成八路军军官，由“八办”护送到开往武汉的火车站。这就是离开西安之前，李昌曾住“彭德怀小屋”的经过。
    这次来西安，见到李昌在“八办”住过的小屋，不啻是一个意外的收获。我马上拍照，并将“彭德怀小屋”的说明拍下来，留做纪念。

    四

    再穿过一个院子，我们来到“八办”最后一排房屋——纪念馆展厅。这里集中展出了美国女记者史沫特莱和斯诺夫人的照片。这些照片生动地记述了她们同情中国革命，不辞艰苦，远渡重洋，来到中国，支持抗战的国际主义精神。展览生动表现了史沫特莱数十年坚持报道共产党领导的革命根据地和抗日战争，对世界说真话的“无冕之王”的高尚情操，也记录了她与中共领导人毛泽东、周恩来等同志的革命友谊，感人至深。还展出了斯诺夫人与斯诺先生一起，在中国多年的活动。斯诺夫人继续完成丈夫的遗志，写了一本《续西行漫记》，这是以前不知道的。
    往事如烟，祖国如今发生了天翻地覆的变化。我们这一代饱经风霜，历尽艰险的幸存者，这次重访“八办”，回顾历史，深感又受了一次革命传统的教育。我想，现在的年轻人大部分不知道、不理解历史，八路军西安办事处建为纪念馆，无疑是十分必要，很有远见的。不过作为纪念馆，对青年进行革命传统教育基地来说，内容还显得单薄一些。如果有更多的与当年“八办”有关的我国革命者事迹和历史充实其间，使内容更突出、更丰满一些，展出的效果会更好。该馆似也有此考虑。临别时副馆长说，他们不久将赴北京，访问一些老同志，收集资料。
    （本文作者系李昌同志夫人）
    （责任编辑　仲　文）


首页 -> 2003年第3期

中共“九大”内幕琐忆

作者：迟泽厚

字体： 【大 中 小】

    1969年4月1日至24日，即在全国（台湾除外）29个省市自治区先后成立了革命委员会，实现了“全国山河一片红”半年之后，“在毛主席亲自发动和领导的无产阶级文化大革命取得了伟大胜利的时刻”，中国共产党在北京召开了第九次全国代表大会。
    “九大”召开时，笔者正在广东“支左”，任广东省革命委员会办事组副组长。大会秘书处规定，每省可派一名工作人员与会，省革委会领导决定笔者以秘书身份参加这一工作。会议期间，笔者不仅像代表一样出席全部大小会议，还要负责办简报，参加大会秘书处召开的工作会议，并参加了中央委员和候补中央委员选举的计票工作。由于参加活动较多，接触面广，特别是各省、各大军区参加大会的秘书中，有些还是笔者多年旧交，不免交流一些彼此关心的信息，因而，对这次大会的所见所闻，至今也难以忘怀。50年代，笔者曾参加过中国共产党第八次全国代表大会和“八大”二次会议。同那两次大会相比，再对照中国共产党党章，“九大”的开法和大会期间发生的许多问题，令人匪夷所思。

    评价迥异的会议

    参加“九大”的代表共1512人。住北京饭店的中南大组，由广东、广西、湖南、江西、安徽五省区和广州军区代表团组成，召集人为广州军区政委刘兴元和江西省革委会主任程世清。
    4月1日下午，举行第一次全体会议。毛泽东亲自主持会议并致开幕词，然后是林彪代表中共中央作政治报告。
    4月14日下午，举行第二次全体会议，仍是毛泽东主持。先是大会发言，安排发言的是周恩来、陈伯达、康生、黄永胜、王洪文、陈永贵、孙玉国、尉凤英和纪登奎等9人。各人发言前后，毛泽东不时插话或提问，会场气氛活跃。大会发言后，举手通过了林彪所作的政治报告和关于修改党章的报告。
    4月24日下午，举行最后一次全体会议，由林彪主持。大会选举出第九届中央委员会。在大会副秘书长王良恩宣读选举结果后，林彪又作简短讲话，通报了国内外来信来电祝贺“九大”情况，随即宣布大会闭幕，此时是2l时37分。
    毛泽东对“九大”给予很高评价，寄予很大期望，说“九大”是“团结的大会，胜利的大会”，希望“大会以后，可以在全国取得更大的胜利”!然而，“九大”以后的历史发展，却大出毛泽东的预料。

    迟到的会议

    “八大”通过的中国共产党党章规定：党的全国代表大会，每五年举行一次。“八大”是1956年开的，到召开“九大”时，已经过去13年了。
    为什么不能按时或稍微早些召开“九大”？江青在一次接见群众组织代表时揭开了其中奥秘：开会的时机要有利于“以毛主席为首的无产阶级司令部”。她念了“文革”中“揪”出来的、以刘少奇为首被认定是“叛徒”、“特务”、“死不悔改的走资派”、“反革命修正主义分子”等一长串名单，说这些人都是第八届中央委员会的成员，如果是在“文革”前召开“九大”，那么，他们中的绝大多数人，都将进入第九届中央委员会，有的还会进人核心领导机构，这样，就会大权旁落，“毛主席的革命路线”岂不也要落空？江青讲到“现在”，不无得意地说，经过这场“文化大革命”，这些人都现出了原形，一个个都被斗倒批臭，问题自然都解决了，再开“九大”，进人中央的自然都是“忠于毛主席革命路线”的人了。
    其实，推迟也罢，提前也罢，一切视“无产阶级司令部”的需要与否。对“无产阶级司令部”最有利的时机，就是最佳的开会时机。

    神秘的会议

    在1969年4月1日晚由新华社发布“九大”开幕的新闻公报之前，关于会议的筹备情况，对外采取了极为严格的保密措施。“文革”中，砸保密室、抢档案和向社会抛档案借以打击对手，是“造反派”的拿手好戏。特别是在一大批“造反派”进人共产党的各级权力机关之后，共产党在长期革命斗争中形成的保密观念和保密制度已经被破坏殆尽。但是，这次对“九大”的保密，却出现了奇迹。
    出席“九大”的代表未经过选举，是由各级革委会“党的核心小组”推荐定的，其中不少是红卫兵造反派的头头，很难对群众保密。为了切断与外界的一切联系，除极少数军政高级领导干部中的代表外，全体代表都在大会之前的三个多月，便以省市自治区为单位秘密集中，进行全封闭式的学习，随时准备出席大会。
    广东省的代表集中在四面环水与省委机关一桥相连的小岛宾馆。眼看年关将近，进京还没消息，韶关地区的一位瑶族代表不干了，他提上自己的小包，不辞而别，桥头的哨兵把他拦住。学习班负责人闻讯大吃一惊，他问这位代表：“你不想到北京开会见伟大领袖毛主席吗？”这位代表一本正经地说：“快过年了，我家里就我一个男人，我不回去，过年的猪谁杀呀？”
    这样的代表“路线觉悟”实在太低，只好叫韶关地区把人领走，另外调换一名代表，韶关地区革委会为此受到严厉批评。
    一日复一日，一月又一月，终于盼来了进京通知。3月23日，以广东省革委会第一副主任孔石泉为团长的广东省代表团的58名代表，连同广州军区代表团的22名代表以及工作人员，由空军派来的一架伊尔一18运输机运抵北京西郊军用机场。飞机着陆的时间是19时10分，北京早已夜幕降临。这时间自然是经过精确计算的，代表们神不知鬼不觉地住进了宾馆。
    参加“九大”的代表分住北京饭店、前门饭店和京西宾馆。大会秘书处设在京西宾馆。各宾馆警卫森严，大门紧闭，代表一律不准外出；室内电话全部撤消，靠街的窗户不得打开，晚上须拉上窗帘。
    终于等到4月1日下午举行大会，会场在人民大会堂。60年代的人民大会堂，只用于举行大型会议和中央领导人办公、接见活动，从不对外开放。平时四周遍布岗哨，不准群众接近，偏偏它又处于北京市区中心，过往群众无不对它充满了神秘感。现在，1500多名代表和几百名大会工作人员齐集人民大会堂，要想不让外界察觉，实在是一件不容易事。大会的组织者在这方面可谓煞费苦心。
    上千人的大会最难保密的是乘车和进人会场。大会秘书处为此作了周密部署：
    住各宾馆的代表一律乘大交通车，每车45人，定车定人，各代表团按顺序登车。
    登车前，各代表团在宾馆楼下大厅集中列队候车，大交通车每次开来两辆，车门面向宾馆，刚好挡住大门，车刚停稳，门卫便打开紧闭的大门，代表们由代表团秘书或指定的人员带领，迅速登车，汽车很快起动。此后每隔三、四分钟，又有两辆大交通车开来。如此每个宾馆只需有六、七次，约半小时左右即可将全部代表接走。
    行车路线是精心安排的。以住在北京饭店的代表为例，从他们的住处乘车直开人民大会堂，距离不到1公里，行车时间只需两、三分钟。但为了掩人耳目，代表们的车子却背道而驶，向东开到东单，转而向南到崇文门沿前门东大街、西大街西行，再右转北新华街，兜了个大圈子，最后开进人民大会堂侧门院内停车，代表们就可隐蔽从容地由便门进人会场。
    4月1日的大会，自始至终没有一人从人民大会堂正门进人会场。大会堂正门前的广场依然空空荡荡，不见任何大小车辆，大会堂四周的警卫战士仍像平时一样，或在哨位挺胸伫立，或在广场慢步巡逻。而此时的会场，用厚厚的深色窗帘把门窗遮盖得严严实实，看不到任何灯光人影，功夫下到这般地步，堪称滴水不漏。
    大会于17时开始，毛泽东首先宣布了大会议事日程。接着选举大会主席团，共176人，名单已提前发给全体代表。毛泽东问大家赞成不赞成？下面报以暴风雨般的掌声，于是举手通过。然后是选举主席团主席、副主席和主席团秘书长。这时出现了富有人情味的一幕：毛泽东面带微笑地说：“什么人合适呀？我提议林彪同志当主席团主席，大家同意不同意？”
    这时会场出现了轻松活泼的气氛，代表们发出会心的笑声。林彪赶紧把嘴向扩音机前凑了凑，大声说：“我们伟大领袖毛主席当主席团主席!”
    毛泽东又说：“林彪同志当主席，我当副主席，好不好？”林彪站起来，笑着对大家说：“我们伟大领袖毛主席当主席团主席，大家同意请举手!”
    代表们笑着高高举起右臂，林彪高喊：“通过!”会场又响起热烈掌声，接着是高呼“毛主席万岁”的口号声。
    毛泽东接着说：“那就林彪同志当主席团副主席，赞成的请举手!”代表们再次举手，热烈鼓掌。
    毛泽东又说：“我提议周恩来同志当主席团秘书长，赞成的请举手!”代表们又举手，鼓掌。毛泽东高兴地说：“好，通过!”
    于是毛泽东正式致开幕词。他没有讲稿，话也不长，但多次讲到要把这次大会“开成一个团结的大会，胜利的大会”。
    17时32分，林彪开始代表中共中央作政治报告。
    当晚，中央人民广播电台的播音员，以高亢激动的声音播出“九大”开幕的新闻时，确实在国内外引起强烈反响。一些外国通讯社、报纸迅速报道了大会消息，或发表评论，对没有预先得知开会消息感到有些惊讶。包括毛泽东在内的一些中央领导人对此都深感高兴，好像是打了一场大胜仗。

    “深厚的阶级感情”

    “九大”代表的一个突出特点是：“工农兵代表”占了最大比重。广东省代表团的58名代表中，有担任地区以上革委会领导的军队干部8人，县以上地方干部8人，其余42人除个别厂矿企事业单位领导和所谓知识分子代表（1名技术员、1名县医院医生）外，全部来自工矿、农村，其中有些是“文革”期间才人党的新党员。而上海代表团一位“红卫兵”代表，竟然是1968年12月才发展人党，人党后马上当代表，而且被“选”进了大会主席团，接着又被“选”为候补中央委员，从人党到进人中央不到半年时间！这些人是“文革”的受惠者，因而，他们对“文化大革命”和“无产阶级司令部”由衷地怀有“深厚的无产阶级感情”。这种感情，在大会期间表达得淋漓尽致，当时的说法称为“表忠”。
    4月1日开第一次全体会议，毛泽东致开幕词，口号声此伏彼起，讲话二十几分钟，竟被打断数十次之多。一些人也不管毛泽东讲到哪里，甚至一句话还没讲完，便站起来领呼口号。那时的口号都是成系列的，一喊就是一串，不能中途停下；有人领喊，大家就得跟着呼喊，而且要喊出精神来，不然就是缺乏“阶级感情”。一些党龄较长特别是来自军队和地方干部中的代表，深感听毛泽东讲话之机会极为难得，都全神贯注聆听伟大领袖讲的每一句话、每一个字。然而，他们的愿望却被无尽的口号声浪所破坏。毛泽东一开始就讲党的历史，从“一大”讲起，这是一个很有讲头的大题目。但是，会场的气氛却对他的讲话造成极大干扰，他也逐渐有些不耐烦了，不得不草草打住。最后，经大会秘书处整理的毛泽东讲话稿仅有649字。他实际讲话时间少于呼口号的时间。
    4月1日晚，中央人民广播电台播出“九大”开幕的消息之后，大会秘书处有限度地放宽了对代表们的保密要求，允许与外界通信。当时长途电话通话范围十分有限，不少青年代表纷纷涌向宾馆附设的电信所，满怀激情地向家乡或单位发电报，报告大会开幕和他们见到伟大领袖毛主席的情景，要大家与他们分享这一幸福。有的代表从没有发过电报，在电信所工作人员帮助下艰难地起草电文，有的一写上千字，绝大部分是电台广播的内容。
    青年代表人党时间短，不但政治理论基础差，文化程度也多数较低。但是他们也有长处，多数是在“文化大革命”中冲杀出来的，经过“风雨”，见过“世面”，讲话不怯场，而且讲起来很有时代特色。汕头地区一位年仅20岁的大队妇女主任，在一次小组讨论会上说，她离开家乡时，社员们一再嘱咐她，到北京后见到毛主席他老人家，一定要多喊几声毛主席万岁。来到北京后，她激动得几天睡不好觉，她决心“以林副主席为光辉榜样”，念念不忘阶级斗争，永远忠于毛主席，要“斗私批修”，努力掌握毛泽东思想。她说，私字像苦菜，挖掉还会长出来，私字不倒，江山不保，要坚决把私字扫地出门，让公字安家落户；离开了毛泽东思想，有脚走不上正路，有眼看不到阶级斗争。一位农民学“毛著”积极分子代表，介绍他所在大队开展学“毛著”运动的情况，说一些人原来认为学“毛著”当积极分子吃亏，“学得通，荷包空；学得透，人要瘦”，如今学“毛著”成为风气，农村风气大变，“以前老子说了算，儿子跟着干；现在不看爹不看妈，全靠毛泽东思想来当家”。这两位青年代表讲的，都属于当时流行的“套话”。但是他们运用得极为熟练，再加上丰富的表情，确实让一些老干部相形见绌。
    毛泽东思想的核心是什么？这些青年代表可以不假思索地回答：阶级斗争。因而，“三忠于”（忠于毛主席，忠于毛泽东思想，忠于毛主席的革命路线）的最高境界就是要狠抓阶级斗争。广东省博罗县黄山洞大队是全省最有名的学“毛著”先进单位，这个大队的党支部书记是个年近40岁的农民，他在小组会上介绍了他们党支部狠抓阶级斗争的经验。他们大队有个地主叫刘少奇，“文革”前，他们把这个地主的名字当成一条罪状，狠狠地批他：“你胆大包天!凭什么和我们的国家主席叫一个名字？”逼着这个地主改了名字。“文化大革命”中，原来的国家主席一夜之间成了“五毒俱全”的最大“走资派”，地主刘少奇也跟着沾边，大队党支部又把他拉出来批斗：“你就是刘少奇!你和北京的刘少奇是穿一条裤子的!”据说，经此一番批斗，社员们认识到刘少奇就在他们身边，从而大大提高了阶级斗争观念。

    “表忠”

    4月24日举行第三次全体会议，那些青年代表们的无产阶级感情再次得到极致发挥。会议于16时05分开始，会议的主要议程是选举第九届中央委员会。会场划分为七个区，每区设一个票箱，主席台上单设一个票箱。中央委员和候补中央委员分两次选举。16时28分，开始选举中央委员。由于主席团成员比大会场任何一个区的代表都少，因而主席台上的投票先行结束，主席团成员都回到各自的座位。突然，一个排队投票的青年代表在把选票投入票箱后，没有跟随前面的代表返回座位，却转身快步向主席台走去。但见他双手扶着主席台的前沿一撑，两腿一蹬，便轻松地跃上主席台，然后快步到前排中央，依次把手伸向毛泽东、林彪和周恩来，领袖们自然都一一与他握手。这位代表的成功举动，使许多怀有同样愿望的青年代表受到极大鼓舞。霎时间，有许多青年代表从投票的队列中或从座位上向着主席台跑去。原来躲在大幕后面的警卫人员纷纷出来阻拦，却顾此失彼，还是有不少人成功地冲到毛泽东、林彪和周恩来的面前，如愿以偿，成了“最最幸福的人”。最后，台上的工作人员不得不在台前组成一道人墙，才使局面得以控制。
    大会结束时，再次出现了狂热的“表忠”场面。林彪宣布大会闭幕，毛泽东等坐在第一排的中央领导人刚刚离席，坐在会场前部的许多青年代表，几乎在同一时间蜂拥而上，一瞬间把主席台上摆的茶杯、铅笔、纸张全部抢光。
    具有这种狂热表现的并不限于那些年轻的代表，个别老党员代表也不甘落后。在讨论林彪代表中共中央所作的政治报告时，海南岛的一位有30多年党龄的代表提出：新党章的总纲中，有一段对林彪的评价，写明“林彪同志是毛泽东同志的亲密战友和接班人”，他要求把这段文字也写人政治报告中。有人笑着说：“你的意思挺好，不过，这是林副主席的报告，他怎么能说自己是毛主席的接班人呢？”不料，这位代表勃然变色：“这是广大党员的心愿和要求嘛，应该把这个意见向中央反映嘛!”
    这种人在中国政坛颇不少见，历久不衰。

    “复古”

    代表们到达北京后，大会秘书处负责人向各代表团秘书宣布会议期间的作息生活制度，说毛泽东提出这次会议在生活上要“复古”，住房、坐车、伙食都要从俭，为全国做榜样；代表们不论原来身居何职，都要打成一片，体现政治上平等的原则。据说伙食标准原曾考虑每天8角，最后才定为1元。
    这次会议确实开得比较俭朴。吃饭10人一桌，凭票就餐，桌上基本不见剩菜。广东省代表团的58名代表，除团长孔石泉和早就在党内被称为“元老”的陈郁、王首道外，都是2至4人共住一房，广州军区参谋长阎仲川和广东省军区司令员黄荣海住在一起，与原广州市委书记焦林义同住一房的是一位青年教师。除在京的极少数高级党政领导干部外，代表们外出开会和参观都坐大车。大会没有发放或制作任何纪念品。晚间看文艺演出，座位按代表团划分，前后不定。笔者有两次发现朱老总和董必武同志坐在广东代表团的后面，感到很不自在。演出的节目他们大概都是看过的，但是，是否参加代表团的活动，看不看革命文艺演出，这是个政治态度问题，他们也是马虎不得的。4月26日，在天桥剧场演出革命芭蕾舞剧《红色娘子军》。散场后，笔者见到朱老总由两名警卫战士搀扶着，站在剧场大门外等车。人们潮水般涌出剧场，朱老总的车子一时调不上来，他就一脸木然地站在那里继续等着，笔者顿觉一股悲辛涌上心头。这年，我们尊称的“红军之父”已83岁。
    但是，要求别人如何如何的人，却未必身体力行。每次演出，“中央文革碰头会”成员，总是先在剧院的贵宾室休息，到了演出时间，才在有关人员的前呼后拥下入场，其中最引人注目的自然是江青。他们在预留的大片最好的席位入席。此时全场观众还得热烈鼓掌对他们表示欢迎、致敬，演出结束时，大家又要起立鼓掌欢送他们退场。

    如此选举

    历次党代表大会对中央委员会的选举，都是会内会外关注的焦点，这是观察中国以后若干年政治动向的最重要的依据。特别是经历了“文化大革命”的巨变，中国今后向何处去？“九大”的选举，不但是全国人民，而且为国际所注目。
    第九届中央委员会的格局，其实早在1968年10月召开的中共八届十二中全会上就已基本定下了。内定参加这次中央全会的“八大”的中央委员和候补中央委员只有59人，仅为在世的中央委员和候补中央委员人数的三分之一，其余三分之二绝大多数在“文革”中成了“叛徒”、“特务”、“死不悔改的走资派”或“反革命修正主义分子”。这些人既然无权参加中央全会，自然也就不能再进人第九届中央委员会。除八届中央委员和候补中央委员外，参加八届十二中全会的其余74人，他们之中一部分是以江青、张春桥等为代表的“文化大革命”中的暴发户，再就是中央直属机关、各省市自治区革委会和各大军区负责人。除个别人外，这些人后来都进人第九届中央委员会。
    按照大会议程，从4月15日开始酝酿选举中央委员。先是由各代表团提出候选人名单，很多代表在提名时表示：小组提名有不少困难；以毛主席为首的主席团最了解全面情况，最了解党的历史，考虑问题最周到，对主席团提出的名单我们完全信赖，坚决拥护!
    大会主席团将候选人分为四类：第一类是“中央文革碰头会”成员和“八大”中央委员及候补中央委员；第二类是“革命领导干部”；第三类是军队干部；第四类是来自基层的工农代表。对四类候选人提出了大体比例，要求总数控制在210—250人。各代表团提名相加实际为493人。经过综合平衡，在4月20日召开的主席团扩大会议上，由周恩来代表主席团提出了一个274人的候选人名单：第一类60人，其中有原曾任青年团中央第一书记的“八大”中央委员胡耀邦，据说因他认错态度不好，决定让原山东省委书记、“八大”中央委员谭启龙替换；第二类35人，周恩来特别提出其中的余秋里和原新疆党委第一书记王恩茂。说余对开发大庆油田有功，王有代表性，而且愿意改正错误，所以建议把他们作为革命干部的候选人；第三类99人都是军队干部，周恩来特地解释说，在四类候选人中，都有解放军代表，这是由军队的光辉历史和“文革”中参加“支左”和“三结合”的革命委员会担任领导这一现实情况决定的，是完全合理的、必要的；第四类80人，其中产业工人46人，贫下中农25人，其他劳动者1人，“革命知识分子”8人，周恩来说，知识分子人数似乎少了点，但是实际上不止8人，因为革命干部和军队代表中都有不少知识分子，他本人就是一个。
    在“文化大革命”中呼风唤雨，一直以毛泽东的化身自居，凌驾全党之上的江青，在4月20日的主席团扩大会议上，却突然表现出“伟大的谦虚”，说“我现在还是提不要选我，我觉得很狼狈”，“如果我还能退居幕后，做个无名英雄，那就好得多”；与此同时，她还借机为她的女儿及紧跟她的毛泽东的侄子毛远新大造政治舆论，说代表们都要求把他们两人选进中央，但毛泽东对身边人要求很严，本着亲者疏、疏者亲的原则，不赞成对他们两人的提名。当时巴结江青的大有人在，有人提出江青“一定要选上”，她是“众望所归”。
    毛泽东在4月11日和4月23日两次召集主席团部分成员，谈选举问题。在4月23日的会议上，毛泽东说，第九届中央委员会应该是全国工农兵代表会（苏维埃）。主席团的候选人提名总的是好的，起码没有刘少奇那一伙吧？至于公道不公道，只能说是大体公道，因为很多人他都不了解，甚至没有见过。有些该选进来的人可能没有提名，可是把名单增加到500人，也还是解决不了问题，只能大体是这样子了。
    毛泽东在两次会上都谈到党内“反对派”，或曰“对立面”的问题。他点了10个人的名字：陈云、朱德、李富春、李先念、聂荣臻、叶剑英、陈毅、徐向前、邓于恢、张鼎丞。说他们这些人：“功劳也有，错误也不少，检查甚多，但别人不满意，我看算了，够了，看行动了。”这10人中，李富春、李先念、陈毅、聂荣臻、徐向前、叶剑英，属“二月逆流”成员，“二月逆流”主要代表人物谭震林则早已被打成“叛徒”，被排除于“九大”之外；至于朱德、陈云等人，则被说成是一贯“右倾”的“机会主义分子”，简称“老机”。但是，毛泽东却主张把这些人作为对立面选进九届中央委员会里。他说：“不把这几个犯错误的老同志选进去不好。党内有几个反对派有什么要紧？你反你的嘛!”这时，许世友忿忿不平地说：“反一两年可以，反几十年怎么行！不过，我们坚决听主席的，主席怎么说我们就怎么办!”康生也说：“昨天中央机关组还叫朱德同志写书面检讨。”毛泽东说：“算了。我们看他们，他们也看我们。开‘七大’时，王明、张闻天他们就不相信我们，以为非把他们打倒不可，结果，选了他们还是犯错误。但是，如果不选他们，可能坏得更快。他们不改怎么办？地球还不是照样转！”
    但是，把这些“对立面”选进中央委员会，并不是无条件的。根据毛泽东的指示精神，主席团秘书处作出规定：既要保证这10人当选，又不能让他们得到高票，据说这样才能使这些人认识到自己错误的严重性，促使他们转化。为此，各代表团受领任务：要把哪些人投或不投这10名“对立面”的票，落实到“人头”；各代表明确了自己的任务后，必须以“三忠于”的高度、以党性保证，按照要求投票。各代表团不敢马虎，由代表团领导亲自动员、布置，有的甚至作了演练。大会秘书处还不放心，于4月23日晚以大组为单位进行了预选，对结果感到满意。
    4月24日下午，进行正式选举。到会代表1510人，仅有2人请假。分两次投票：16时28分开始投票选举中央委员，16时52分开始投票选举候补中央委员。投票结束后，主席团成员与全体代表退席，合影；大会工作人员紧张地先分区计票，最后汇总得出选举结果。完全是手工作业：口唱、手写、拨算盘，用了近两小时。
    20时57分，重新入席，林彪宣布请大会副秘书长、中共中央办公厅副主任王良恩宣读选举结果。大会主席团提名的170名中央委员和109名候补中央委员全部当选。会场响起经久不息的热烈掌声。毛泽东以全票当选，虽然是天经地义、意料之中，大家仍报以热烈掌声。林彪获得1508票，大家也报以热烈掌声，掌声过后，可以听到会场有小声议论。会后有权威人士透露，林彪为了表示不能与毛泽东平起平坐，他自己和他妻子叶群投了反对票。周恩来获得1509票。风头正健的江青获得1502票，虽然只少了8票，但这8个敢于在江青名字上面打×的人，却有被打成“现行反革命”的危险。江青是很看重这8票的，事后曾秘密作过调查。江青的军师张春桥1496票，少的14票也不可小看。
    10名“对立面”完全按照毛泽东的意图当选：
    朱　德809票：
    陈　云815票；
    李富春886票；
    陈　毅867票；
    徐向前808票；
    聂荣臻838票；
    叶剑英82l票；
    邓子恢827票；
    李先念922票；
    张鼎丞1099票。
    从得票情况看，在“文革”前“名气”越大得票越少，朱德得票率还不到53.6%！真不知如果有那么几十个人不听招呼，不按要求投票，这场选举将如何收场！
    选举中还有另一类候选人，也受到代表们的格外关注。其中最具代表性的人物是聂元梓、王效禹、李再含三人。
    聂元梓原是北京大学哲学系党总支书记，以带头抛出被毛泽东称为“中国第一张马列主义的大字报”而一步登天，她不仅是北京大学的太上皇，还是北京市革委会副主任。但她仍不满足，竟把她的人马派往全国各地，插手全国的“文化大革命”。她的手下称她“老佛爷”，表示对她的敬畏。
    王效禹原是山东省一个不大不小的地方干部，因为最早出来支持和带领某些群众组织“造反”，而受到“中央文革小组”和毛泽东的赏识，不但一下子成了山东省的最高领导人，而且被任命为济南军区第一政委。但是，此人却无自知之明，掌权后仍一意孤行，依靠“造反派”在全省大肆镇压他们所说的“保守派”广大群众，实行恐怖统治。
    李再含原是贵州省军区副政委，他是军队率先造反的干部，他能靠地方“造反派”一下子把贵州省党政军大权都夺过来，并得到“中央文革小组”的承认。此人自命不凡，在贵州大树他的个人权威。当地有一种说法：全国听毛主席的，在贵州听李政委的。他成为毛泽东在贵州的化身。
    在酝酿候选人名单时，还对四川的刘结挺、张西挺，山西的张日清、刘格平等领导干部中带头造反的头面人物提出异议，大会主席团为此分头做了不少工作。选举结果，刘结挺得1435票，刘格平得1117票，王效禹得1066票；聂元梓、李再含、张西挺、张日清作为候补中央委员入选，分别得937票、1256票、1400票和1152票。倘若实行差额选举，这几个人必然落选无疑。
    选举中还有一件趣事：当王良恩宣布中央委员候选人、工人代表王白旦以全票当选时，会场立即响起一片议论声。这位工人代表看来毫无政治生活经验，他不懂得等额选举往往是知名度越低得票率却越高。此人在全国毫无名气，谁也不会故意把他划掉，而他自己又不懂得谦虚，结果使自己成了170名中央委员中，得票唯一与毛泽东平起平坐的人!散会后许多人都愤愤不平地大骂这位工人太不谦虚：“你比林副主席还能！”

    陈毅蒙难

    陈毅被认定是“二月逆流”的重要成员，他却被允许出席八届十二中全会，而且，毛泽东还在会上宣布：要让陈毅参加“九大”。但是，他是要陈毅以“右的那一方面的……身份来参加九大”。
    陈毅虽是中央军委副主席、国务院副总理，却是由上海市推选的“九大”代表，因而他应参加上海代表团的活动。
    大概是4月四、五号，陈毅碰上了一件尴尬事：他收到一封匿名群众来信，来信人称，从广播中得知“九大”胜利召开，陈毅被选为主席团成员。他敬佩陈毅的为人，认为他是一个光明磊落、表里如一、刚直不阿、敢说敢为的伟大革命家，希望他继续发扬这种革命精神，坚持斗争，多作贡献。从“文革”以来一直日子难过的陈毅，对怎样处理这封来信犯了大难：交出去吧，肯定又会招来许多麻烦；但是如果不交，岂不说明自己心中有鬼？再说，万一这是人家设的圈套呢？他最终把信交了出去。上海代表团负责人王洪文、徐景贤、王秀珍等人得到此信如获至宝，先是要陈毅交代他的“阴暗内心世界”和“罪行活动”，自然不可能获得通过，然后便组织批斗。上海代表团是“造反派”的一统天下，人多势众，又曾掀起过“一月风暴”的大阵势，批斗火力极为猛烈。他们质问陈毅：“九大”胜利召开，全国人民无不欢欣鼓舞，决心紧跟毛主席的伟大战略部署，夺取更大胜利，为什么偏偏有人给你写这样的反革命信件，鼓励你坚持反党立场，与毛主席的革命路线为敌？在揭批陈毅的“反党罪行”时，他们把历史旧账又翻了出来，从井冈山时期陈毅“勾结”朱德排挤毛泽东讲起，要陈毅承认他是一贯反对毛泽东的。这位当年曾统兵百万、豪气干云，也曾在外交场面风度翩翩、谈笑风生的共和国元帅，却在几十名“造反派”的围攻下有口难辩，怎样解释、检讨都过不了关。大会秘书处对此事也给予特别关注，连续出了几期反映批斗陈毅情况的简报，发给主席团成员。但实际上很多代表都知道这位陈老总“又挨批了”。好在大会的日程是早已排定，而且陈毅的“旧帐”在八届十二中全会已经系统地清算过一次了，这次也只能是再“打打态度”，于是批了几天之后也就不了了之。
    4月25日，毛泽东指定由周恩来、康生、黄永胜出面，召集主席团部分成员协商九届中央委员会政治局候选人名单。28日，召开九届一中全会，选举中央机构，照例是等额选举，选举中央政治局委员19人。“二月逆流”成员中“三老”之一的李先念和“四帅”中的叶剑英，被提名入选，原是八届中央政治局委员的陈毅未被提名。
    至此，中国共产党第九次全国代表大会画上了一个留下许多隐患的句号。
    （责任编辑刘家驹）


首页 -> 2003年第3期

王众托院士和他的“元决策”

作者：张天来

字体： 【大 中 小】

    一

    历史的脚步迈进1986年的时候，设在维也纳的国际应用系统分析研究所，来了一位中国的教授，他就是中国系统工程专家王众托，是这里的第一位与外方共同主持国际合作项目的中国研究员。
    王众托1951年毕业于清华大学电机工程系，同年8月进入大连工学院电机系，1954年开始筹组工业企业电气化和自动控制专业，并从事相关的研究工作。
    细心的朋友会问，王众托本来不是研究自动控制的，现在怎么成了系统工程专家了呢？王众托告诉我，在自动控制的研究中，他越来越明确地认识到，一些自动控制的问题，在自动控制范围内不容易解决，而在一个更大的系统工程范围内就比较容易解决。因为一个具体问题不仅涉及技术、而且涉及经济、社会以及人的行为等方面。
    粉碎“四人帮”后的1977年，在教育部召开的学科规划会议上，王众托和其他院校的教师提出了建立系统工程学科的一些设想。之后，他参加出国考察，了解国外系统工程教育和科研工作，结合我国实际，确定了同实践紧密联系的方针，科研的重点，研究生教育的内容和方式。于是，我国高等学校第一批系统工程研究机构，在大连工学院等几所学校先后诞生。1978年，他开始招收硕士生，1981年开始招收博士生。
    他们先后购买了两台小型计算机、三架微机和简单的网络，王众托就和青年人一起投入了系统工程的研究。他们不走从理论到理论的路，而是坚定地走同实践相结合的路。在他看来，这条路广阔无边。他们很快就提出两种网络计划的新的分析与优化方法，并把它们推广应用到十几个厂矿企业，取得年增产值6000万元、利税1300万元的效益。在电力系统规划与管理领域，他们用一种新的优化方法开发的实用软件，应用于西北电力系统刘家峡到关中第二条回路工程的分析和优化，电站比传统手工规划可以减少用水量折合电能4亿度。
    就是在这个阶段，他和青年人合作的几个系统工程方面的项目获得国家级与部委级科技进步奖，他们合作撰写的教材《分布式计算机控制与管理系统》，他自己撰写的《系统工程引论》，由电子工业出版社正式出版，前者获国家级优秀教材奖，后者两次获电子部优秀教材奖。
    在国际应用系统分析研究所，王众托主持的研究项目是“整体发展研究专家系统：中国山西实例研究”。这个专家系统是智能型（融入人的经验）的，交互式的（人和计算机合作），集成化的，是对山西经济的整体发展研究。山西是我国的煤炭大省，山西煤炭究竟能够开发多少年？既然煤炭外运很困难，那么可以发展电力和化肥工业，把煤炭变成电力和化肥。既然吕梁有丰富的铝矿，正好用煤炭做燃料发电发展电解制铝业。这样，就要计算，煤炭开多少，运出多少，发电用多少，制作化肥和发展铝业要用多少。煤带来的污染问题，应用什么技术解决。在农业方面，对农业劳动力如何转移，乡镇企业如何发展，缺水问题如何解决，等等，都作了过细的分析。最后，在计算机上进行统一的分析和计算，得出最佳的开发方案。全部工作整整搞了两年，到1988年完成。
    鉴定委员会的专家们认为，这是一个具有相当规模与深度的决策支持系统，某些技术达到国际先进水平。这项成果在国内外影响很大，王众托已经回国多年，他们的研究成果却被作为保留项目，长期保留在国际系统分析研究所。
    就在维也纳这段时间前后，王众托指导几位青年人，在黑龙江的海伦，辽宁的喀左、海城和庄河等县，分别进行畜牧、农业以及整个社会经济发展规划的研究，实施的结果，仅在海城一地，1986和1987两年累计，即取得经济效益1.4亿元。紧接着，他们利用一些新的技术和方法，完成了“国民经济综合发展支持系统”的研究，在更大的范围内取得了很好的成果。

    二

    我们已经知道，王众托在许多方面进行计算机辅助经营管理的研究开发，一些实用系统投入使用获得一个又一个的成果，常常可以享受那种胜利的喜悦。但他的头脑中也产生了一个不小的困惑，这就是也有一些系统，他们费尽心血开发出来，却并没有成功地投入使用。他知道，遇到这个难题，不是他一个，而是许多人；不只是中国的学者们遇到这个难题，实际上，这个难题也普遍发生在许多国家。大家都看到，计算机和它的广泛应用，是20世纪最伟大的科技成果之一。然而，在经营管理领域中，计算机的应用的确不够成功，更不够理想；而且，主要不是发生在技术方面，而是发生在人和计算机的关系方面。
    王众托进一步深思，从系统工程的观点看，计算机辅助经营管理是由人与计算机协同工作的人机系统，因此，只研究计算机的一面，不研究人的信息处理过程和决策过程，是无法取得成功的。他热情而冷静地投入了这个研究领域，先后研究了国内外计算机辅助经营管理系统的开发与应用以及失败的原因等方面。研究结果表明：失败的原因不在计算机，而在于人。他提出了解决这个问题的办法，撰写了专著：《计算机在经营管理中的应用——新的系统构成》。
    王众托在科学研究方面的最重要主张，就是要回答和解决实践当中提出的问题。他的课题得到了国家自然科学基金会的支持，并被列为重点项目。他主持了一系列理论方法性研究和实例研究。2000年3月，在他主编的《信息化与管理改革》和撰写的《企业信息化与管理变革》两部专著中，研究了信息化与管理变革的理论和方法，论证了实现信息化必须同时实行业务流程再造和组织变革。这是一桩很大的科学成果，虽然对于这个问题的完全解决来说还只是一个开端，但毕竟找到了解决问题的思路和方向。而在王众托自己看来，他的最重要的成果在元决策。用他的原话说，“这是我一生中比较有心得的成果”。他在百忙中竟然舍得拿出两个小时，非常兴奋地同我详细谈起了元决策的思考和研究过程。
    “我们是第一家做元决策研究。”院士说。决策的理论和方法研究，开始于20世纪80年代初。一般按自然传统的科学方法做，把一个问题形式化，环境清楚，信息完全，进行数量之间的关系描述，这种决策比较容易。用系统工程的观点来观察，加上复杂的人的因素，决策达到理想很不容易。决策，大体上可以分科学决策和经验决策。在特别紧急的情况下，人们只能根据以往的经验进行决策。我们看到，成功的决策固然很多，但失败的决策也实在是不在少数。“我着重研究，为什么许多决策会失败？”“为什么我们要经常交学费，却学不到东西，下次还要照样交？”院士说，“还是在上个世纪80年代的一次会议上，我提出要研究领导决策的问题。这是一个实际的问题，包括一些领导人的决策失败，作为理论，都应该研究，不涉及谁的威信等等。”
    通常情况下，在决策失败之后，决策者要进行反思，正是在这种反思的基础上，“我们发现，对决策本身也应该进行决策。就是说，在决策之前，先要决定怎么样进行决策，这就是元决策。”“1986年，一位美国学者发表文章，认为在问题明确之后，选择具体方法，叫做元决策。我认为，他的高度不够。在我看来，在选择具体方法之前，应该发现和正确地提出问题，这个发现和提出问题，比解决问题（选择具体方法）还要重要。”他以我国历史上的“大跃进”为例，“当时目标定错了，方向不对越搞问题越大。”1991年，他提出元决策的这个概念。后来，在维也纳的一次国际会议上，他提出并且阐述了这个概念；1994年，在他的专著《计算机在经营管理中的应用——新的系统构成》中，他专门写了一节“元决策的概念与任务”。
    他认为，人类在长期的实践过程中，不断地作出决策，有些得到成功，有些遭致失败。失败时怨天尤人，直到积累了大量经验教训，人们才从决策过程本身去找原因，经过总结，才逐渐形成决策理论和方法。
    经过对决策成败经验教训的反思，人们发现在复杂的决策过程中，对于如何进行决策，也有一个筹划、抉择，就是说，也有一个决策问题。这种对决策进行的决策，叫做“元决策”。
    他曾对元决策作出过比较全面、完整的定义：元决策乃是根据决策者和决策环境以及决策任务的特点，对决策全过程中决策风范、决策方式、决策步骤所做的选择。
    元决策与具体问题的决策形成了一个两层结构，决策者具有双重身份。一方面，作为具体问题的决策者参与决策活动；另一方面，作为元决策者，又要把作为决策者的自己和决策环境放在一起，作为元决策的分析对象。
    王众托院士说，他常常用这样一个比喻：比如演戏，一个人往往又是导演，又是演员。导演和演员，两种身份，两个层次。导演解决整个一台戏怎么演好的问题，演员则只是一个角色怎样演好的问题。“要先做好导演，再做演员。元决策就是导演决策过程。”
    他阐述说，一个重要的问题在于，要有自知之明。“一些建立了功勋伟业的领袖人物，为什么会犯错误？就是因为他们往往缺乏自知之明。他们做了决定，但却不去想是不是会错。他们的豪情是需要的，但理性却要求思考。”说到这里，院士又做了一个比喻。他说，有些外国人认为，中国的传统思想是儒家思想，他认为不对，应该是儒道佛三家思想的综合。他在山西看到恒山的悬空寺，那里供奉的是孔子、老子和释迦摩尼，恰好是儒、道、佛三家的首领，代表着中国人的思想。著名学者南怀瑾分析，儒家主张入世，知其不可为而为之；佛家主张出世，在外边观看世界，不参加，比较悲观消极；道家，好像有两条腿，一条在世界之内，一条在世界之外。能够做的，一定做；不能做的，不做；道家主张能屈能伸，他们比较超脱。他说，从积极方面看，元决策者应该比较超脱，就有点像道家那样先把一条腿放在外边，也就是跳出自己看自己。“能做到这样的人，实在是太少了，但我们应该努力做到。”
    “我提出元决策，也受到心理学的启发。”院士说，“心理学有元认知，是说在认知世界之前，要对认知过程有所了解。”“我的文章在英国一家杂志发表，论述了先当好导演，再当演员，人要能够从自己这个主体中跳出来……”
    有人提出疑问，能够做到又是导演、又是演员这样的一身二任么？能够做到从自己身上跳出来么？为了回答这个问题，王众托从戏剧学中找到了根据。他说，戏剧学里有三大表演体系。过去对中国影响最大的是斯坦尼斯拉夫斯基体系，这个现实主义学派，要求演员表演得像真实生活一样，一旦上了舞台，就要完全进入角色，不管观众。所谓“第四面墙”理论，演员要在自己和观众之间树一面墙。布莱西特表演体系，要求演员有两重思想，一是要进入角色，一是要时刻想着观众。梅兰芳表演体系的特点，演员和角色应保持一定距离。你看那京剧，演员上来，先要自报家门，以演员身分向观众介绍角色，布莱西特把它叫做“间离效应”；而在外国戏剧中，演员没有自报家门的。“在我看来，元决策和具体决策，就应当像京剧的演员和角色一样，要保持一定的距离。你跳出来，就容易看出是否有错误。”他又举例说，大学时代的老师，有的上课时沉醉在自己的讲课内容中，旁若无人；而有一位老师，上课的时候注意观察学生的反应，特别注意最好和最差同学的面部和眼神，以调整自己的讲课进度。这种做法，就是跳出去。“但是，这样跳出去看自己，就是实行自我批评，不讲情面，自我解剖，实在是不容易做到。关键是难于跳出自己。”我国古代的哲学家老子在道德经中说道:“知人者智，自知者明。胜人者有力，自胜者强。”不但要自知，而且要自胜，克服自己的偏见，采纳更有益的意见，任用更有能力的人，这实在是需要更高的思想境界。
    据院士分析，在正确估计自己的问题上，有两个极端：一种是特别自信，一种是特别不自信，都是应该注意克服的。我们提倡理性的科学，提倡元决策，就是要确定参加决策的适当人选，设计一个最好的决策过程，确定达到的目标和途径。什么叫最好？第一，有效性，能够达到目标；第二，及时性，如救火；第三，可操作性，让执行者、操作者要参加到决策过程中来，提高其可操作性。
    院士说，在特殊紧急的情况下，例如救火，决策困难，因为目标不清楚，你不知道火灾的具体情况，这个决策主要靠经验，靠直觉。所以，应该研究直觉。
    他最后进行概括，认为要讲哲学。例如硬件和软件，定性和定量，人和机，要互相结合。西方基于分析的方法，讲究互补式的结合。中国更强调整体，强调融合式的结合。例如我们的系统工程，只讲分析不行，要讲集成。这个观点，他在日本进行有关东方系统思想研讨时多次讲过，引起过大家重视。
    讲到这里，我激动地对院士说：“应该感谢你，你提出了一个非常值得深思的问题。”这是真正发自内心的话。我想，这个元决策思想，可以让人类少犯多少错误，让人类的决策进入理性的思考和理性的科学。因为我们每个人都由于决策错误而吃尽了苦头，就更加容易认识元决策的巨大意义。

    三

    2002年秋天，我们在大连理工大学访问九位院士的时候，正是这里的知识科学与知识管理研究中心成立的第三个年头。王众托被任命为这个研究中心的主任，这表明，他又进入了一个新的领域。
    眼光极其敏锐的王众托，在看到1996年经济与合作组织发表的《以知识为基础的经济》的报告之后，就抓住了这个问题，用系统工程的观点进行深入思考。他认为，在今天的世界上，大家都希望在竞争中取得优势，这在很大程度上取决于有无创新能力。创新在哪里？主要是看能不能够持续不断地形成新的知识。知识是资源，是生产要素，还可以成为资本，而知识又是以系统形式存在的。不久，在广州举行的中国系统工程学会的年会上，他就提出了一篇文章，题目叫做《知识管理初探》，第一次论述了用系统工程的方法进行知识管理这个重要课题。1998年12月，他完成了论文《知识系统管理》，发表在1999年3月的大连理工大学学报上。这篇论文从知识管理的目的、要求、内容和信息支持等方面，进行了讨论，提出建立知识系统管理的体系结构。日本刚刚建立的一家知识科学院，听到王众托院士提出了建立知识系统工程的创新思路，马上在当年10月与大连理工大学签订了合作协议。
    今年2月，中日双方在日本签订协议，成立研究开发性的国际知识科学与系统科学研究中心。
    王众托院士同我几次谈到知识系统工程的研究。院士说，知识有两种：一是书本上的，课堂上的，说得出来的，叫做言传性知识；另一种是经验，悟性，说不出来的，只有在实践中才能掌握的，叫做意会性知识，或者无形的知识。例如，骑自行车、游泳，别人教不易学会，你实践了，会了就是意会性知识。再高层次的，灵性。例如，在球场上，一个球队，事先没想到，突然一下子配合得非常好，力量发挥出来了；同外商谈判，两人配合得很好，事先并没有商定。这些，过去叫经验，现在也叫知识。知识的所有者，除了个人，还有组织。例如，企业的专利，规章，图纸，还有工作习惯，精神，等等。
    在竞争中，常常要看意会性的知识。例如，招聘人才的时候，很注重面试，主要看你意会性知识水平如何。对一个组织来说，言传性知识容易买到，意会性的知识是学不会的。常常看到一种情况，一个很好的企业，关键人物一走，就迅速滑坡，甚至垮台，所以宁愿出高价把人才留住。对企业来说，知识管理非常重要。人走了，要把文字资料、经验总结等等留下来。你需要什么知识，已经有什么，差什么，都应该心中有数，要找到最适合自己的知识。你没有的，要培养人，要拿到知识。有了知识，才会立于不败之地。
    为此，王众托发表了几篇论文。他的第一篇论文的题目是《知识系统工程：知识管理的新学科》。他把有关知识的学科分做三个层次：第一，哲学，理念，来源，类型等；第二，科学原理性的东西；第三，技术层次，怎么用。第二篇论文《知识技术的多学科视角》，他阐述了知识系统工程是有关知识的组织管理的技术这个命题。他认为，我们的产品，有物质产品和精神产品，更接近物质产品的是知识产品，所以，必须作为独立学科来研究。第三篇论文是《辅助策略分析的知识门户》，利用计算机网络收集、组织和管理知识。
    院士打开电脑，让我看到了一个关于WTO的知识门户。进了这个门户，要了解有关WTO的任何知识，都能够找到。院士说，这样的知识门户，已经作成的不只一个。
    第四篇论文是：《教育中的知识管理问题》。他提出，学校的知识，包括有形的和无形的两种。师生的创造力是无形的知识，要注意管理。
    谈到目前正在进行的研究，他感兴趣的是系统直觉问题。他说，系统直觉是他所提出的一个新概念，是东方的一种思维方式。东方思维的特点，比较注重整体性，综合性比较强，很大程度建立在直觉基础上，所以可以把它叫做系统直觉。在知识系统工程研究中，应该注意系统直觉的研究。在中国古代的农书、医书、兵书中，系统思想非常丰富，而且更多的是直觉经验。例如中医的望、闻、问、切，就是从整体出发的，构成了一个直觉系统。直觉有一定的局限性，但紧急情况下非常有用。直觉是从哪里来的？大约和遗传积累有关。有先天的成分，不都是后天得到的。当然，也有后天的成分。有一些知识，是靠直觉形成和运用的。例如，有一些工程师选择坝址，是可以凭直觉的；有一些机械师处理机械事故，也常常凭直觉做出判断。看来，科学分析和直觉是可以互补的。2002年9月30日，在日本举行的一次国际学术会议上，他提出了这个问题。
    我找到研究中心副主任、人文社会科学学院院长刘则渊教授，他赞扬王众托，说王的素质很高。“素质是什么？”他比喻说：“干粮吃完了，猎枪没子弹了，仍然能够开拓新天地，这就叫素质。”“任何一个陌生的问题，都能够找到解决的办法。王众托就是这种人，他具有很高的素质。”他进一步阐述和归纳：“具有调动知识的知识，驾驭能力的能力，就是素质，王众托具有这种素质。”
    回顾对王众托院士的整个采访过程，我有一个最深的感触，那就是他实实在在地是一位跨学科研究自然科学和社会科学的科学家。他的丰硕的成果，包含着社会科学和自然科学巧妙融合的丰富内容。他的科学功底相当深厚，而且掌握了计算机这个当代最灵活而巧妙的工具。这样的科学家，实在是不多见的呀。
    （本文选自大连理工大学出版社《院士的足迹》一书，本刊有删节）
    （责任编辑　程　度）


首页 -> 2003年第3期

冰心一家在共和国的劫难与际遇

作者：王炳根

字体： 【大 中 小】

    1957年反右斗争开始后，从日本回到新中国的冰心一家，便开始不太平了。先是儿子吴平被打成右派，之后是冰心的三弟谢为楫又被划了右派，一家人下放到甘肃。到了1958年4月，丈夫吴文藻也被打成右派，要他写检讨，挖思想根源。吴文藻是个极为认真之人，每天晚上都是面对稿纸，长叹短吁，怎么也下不了笔，也挖不出自己为什么要反党反社会主义？那些天的晚上，常常是到深夜12点，吴文藻总是默坐在桌前，冰心与他对坐，时不时写几行字，时不时又望望吴文藻。吴文藻脸无表情，写下的字撕掉，又写，又撕，他的纸篓里已经堆得满满的废纸。冰心便心疼地劝他别写，吴文藻却又坚持：“他们说我反党反社会主义，还要挖根源，我怎么去挖，挖一些什么，我要是反党反社会主义就到国外去反好了，还要跑回国来反吗？”有一次，冰心曾试探地说，你就随便写一点吧，谈谈认识也行，别那么认真……吴文藻却不愿这样做。冰心就怕吴文藻想不通，总是千方百计地劝说开导。
    其实，冰心的内心也是十分矛盾和痛苦，还要去劝说他们，她实在经受不了这种折磨，怎么会在一夜之间，家里的三个亲人都变成了右派呢？“我当时也和他一样‘感到委屈和沉闷’，但我没有说出我的想法，我只鼓励他好好地‘挖’，因为他这个绝顶认真的人，你要是在他心里引起疑云，他心里就更乱了。”
    1966年9月，红卫兵冲进了住在和平楼冰心的家，抄走了许多的书籍、实物，包括冰心出国穿戴的旗袍、丝袜和手表等，办起了“冰心资产阶级生活方式展览”。烈日下，将一块大木牌挂在冰心的脖子上，上面写着“资产阶级太太、修正主义的黑帮作家谢冰心”，而吴文藻也被作为摘帽右派、资产阶级的反动学术权威被造反派押去批斗。和平楼中60多平方米的宿舍，有两间房子被封，一段时间，他们就生活在这个胆战心惊的环境之中。但是，无论出现什么情况，他们都互相信任和支持，有时用语言有时也就是一个眼神，相互勉励，勇敢地活下去。后来，冰心在《论婚姻与家庭》中有这样的一段话，就是有感而发的：
    有着忠贞而精诚的爱情在维护着，永远也不会有什么人为的“划清界限”，什么离异出走，不会有家破人亡，也不会有那种因偏激、怪僻、不平、愤怒而破坏社会秩序的儿女。
    1969年底，吴文藻下放到京郊石棉厂劳动，冰心则在1970年初被发配到湖北咸宁五七干校。这时，他们都已届70岁的高龄了。这年的夏天，吴文藻随中央民族学院的教师，转到湖北沙洋五七干校，冰心才从咸宁调往沙洋，他们俩人都十分珍惜这种劫后的重逢。对此，冰心这样写道：
    久别重逢后不久，又从分住的集体宿舍搬到单间宿舍，我们都十分喜幸快慰！实话说，经过反右期间的惊涛骇浪之后，到了十年浩劫，连国家主席、开国元勋都不能幸免，像我们这些“臭老九”，没有家破人亡，就是万幸了。又因为和民院相熟的同仁们在一起劳动，无论做什么都感到新鲜有趣。如种棉花，从在瓦罐里下种选芽，直到在棉田地里摘花为止，我们学到了许多技术，也流了不少汗水。湖北夏天，骄阳似火，当棉花秆子高与人齐的时候，我们在密集闭塞的棉秆中间摘花，浑身上下都被汗水浸透了，在出了棉田回到干校的路上，衣服又被太阳晒干了。这时我们都体会到古诗中的“锄禾日当午，汗滴禾下土”句中的甘苦。我们身上穿的一丝一缕，也都是辛苦劳动的果实啊！
    1971年8月，大西洋彼岸的一位重要人物，行将叩开神秘中国的大门的时候，改变了冰心和吴文藻的命运。为了迎接美国总统尼克松访华，中央有关部门将冰心、吴文藻和费孝通等人调回北京，成立了中央民族学院研究部编译室，组织突击翻译和校正尼克松的《六次危机》。之后，又翻译了《世界史》和《世界史纲》等。这些书翻译的难度都是很大的，尤其是后一部是以文论史的“生物和人类的简明史”的巨著，只有靠渊博的学识与厚实的外语功底才能完成。冰心、吴文藻、费孝通等都是学贯中西者，搁置了十几年，如今又可以发挥作用了。他们都很高兴，像有一股使不完的劲，从攻读原著，到寻找各种参考书籍，全都他们自己动手。她回忆当时情景道：
    我们都在民族研究室的三楼上，伏案疾书，我和文藻的书桌是相对的，其余的人都在我们的隔壁或旁边。文藻和我每天早晨八点到办公室，十二时回家吃午饭，饭后二时又回到办公室，下午六时才回家。那时我们的生活“规律”极了，大家都感到安定而没有虚度了光阴！
    回到书桌前，又有事可做了，冰心和吴文藻都感到，这一段生活，是十年动乱岁月中，最宁静、最惬意的日子。
    粉碎“四人帮”之后，冰心和吴文藻都是七十好几的人了，但却极大地焕发了他们的青春。冰心不断地出席各种会议，写文章，批判“四人帮”的罪行，拨正搅乱了的文艺思想。吴文藻更是有事情可做，中断了二十几年的社会学要重新评价和恢复。当中国准备重新恢复社会学学科的时候，吴文藻深知自己肩上的重任，他几乎是不分白日黑夜地攻读从美国寄来的学术著作，企望将拉下了近三十年的课都补上来。
    1980年对冰心来说是个坎儿，这年的初春，她和巴金等最后一次访问了日本。回国后，因为赶译马尔他总统的诗集，突患脑血栓住进了北京医院。在病情有了好转回到家之后，不想又摔了一跤，冰心只得又进了医院，并且动了手术，腿上安装了钢钉。此后便只能在家中几十平方米的斗室中走动，但还是又跌倒了。一年中三进三出医院，对一个已近80岁的老人意味着什么。但冰心却奇迹般地活了下来，并且豪迈地写下了“生命从80岁开始”的名言。
    由于连续几次生病住院，冰心身体有些每况愈下。尽管她总是在精神上保持年轻和乐观，撑着自己，但毕竟年龄不饶人，规律不能抗拒。同时，吴文藻的身体也日益衰老，在这种情况下，他们必须要有人来照顾。冰心还有许多文章要写，吴文藻则有许多的研究课题需要去做。后来，组织上将这些任务交给了她的小女儿吴青来担任。这样一来，吴青一家也就都得与父母亲住在一块。可和平楼的小公寓，只有60几平方米，一家三代挤在一起。本来，冰心和吴文藻多年各居一室，便于各自做学问和写作，后来只好同居一室，腾出一个房间给吴青夫妇居住。有时冰心会对熟悉的朋友来点幽默：“瞧，我们老两口又‘破镜重圆’了。”直到1983年年底，冰心和吴文藻的住房终于得到了解决。他们一家从和平楼搬到教授楼，仍然在中央民族学院的校园内，可是比原先的住房宽敞多了，有了专门的客厅，有了齐全的冷暖卫生设施。搬进新居的冰心，非常高兴，她打电话告诉朋友：现在鸟枪换炮了，快来看看呀！
    在新居，冰心和吴文藻用一间十三四平方米的房间，作为卧室兼书房，正墙上挂着周总理的照片。沙发的背后，挂着吴作人的熊猫图，两旁是1925年梁启超先生题赠给冰心的龚自珍的集句：
    世事沧桑心事定
    胸中海岳梦中飞
    对于在这儿度过的最后一段美好时光，冰心深情地写道：
    1983年我们搬进民族学院新建的高知楼新居，朝南的房子多，我们的卧室兼书房，窗户宽大，阳光灿烂，书桌相对，真是窗明几净。我从1980年秋起得了脑血栓后又患右腿骨折，已有两年足不出户了。我们是终日隔桌相望，他写他的，我写我的，熟人和学生来了，也就坐在我们中间，说说笑笑，享尽了人间“偕老”的乐趣。
    但是，夕阳无限好，只是近黄昏。吴文藻在1985年6月27日，最后一次为他的研究生张海洋的论文提了详细的书面意见之后，又因脑血栓住进北京医院。之后，就处于昏迷状态。冰心这一回再也没有盼到吴文藻出院回家。
    1985年9月24日清晨，电话铃急促地响着，传来吴平的声音：“妈妈，爹爹已于早上六时二十分逝世了！”冰心放下话筒，已是泪流满脸。吴文藻在84岁离去，按说也算高龄了，但一想到他们六十几年的相处相爱，心情久久不能平静。根据吴文藻的遗嘱，冰心将他平时的存款3万元捐给了中央民族学院研究部，作为研究生的奖学基金，冰心想以此方式，继续吴文藻的社会学的梦想和追求。
    冰心在写下《生命从80岁开始》之后，又迎来了她的第二个创作的高峰，她写小说、写散文、写回忆录、写杂文，无论是哪种文体，都达到了炉火纯青的境地。她的小说《空巢》获全国短篇小说奖；她的散文《我的家在哪里？》、《霞》、《绿的歌》等成为新时期的美文经典；她的为教育呼吁、为社会进步呼吁的《落价》、《万般皆上品》、《无士则如何》等，尤其是《我感谢》、《我请求》等文章，表现了强烈的社会责任感，表达了对祖国和人民的拳拳之心，形成了她第二个创作高峰的显著特点。
    然而，此时的冰心毕竟已是90多岁的高龄了。
    1999年2月28日晚，冰心在北京医院逝世，享年99岁，比吴文藻整整多活了15年。然而，远去的吴文藻并没有离开过她。冰心在她遗嘱中交待，她死后，骨灰要与吴文藻合葬在一起，要用汉白玉作墓碑，在骨灰盒上写：江阴吴文藻 ，长乐谢婉莹。而汉白玉的墓碑上则可用谢冰心的名字。冰心之所以要作这样的交待，是因为吴文藻对她的称呼，永远是一个“莹”字，在吴文藻的心中，她是永远的谢婉莹。
    2002年10月21日，冰心、吴文藻的骨灰，在儿子吴平、女儿吴青等家人的护送下，来到位于八达岭长城脚下的北京长城华人怀思堂内的驼峰之上。这里是他们的长眠之地，这里就在长城的脚下，八达岭水关的长城就在眼前，远处和近处的山岭，红叶装点。墓碑由整块的高达二米有余的汉白玉雕塑而成，周边呈毛石的自然状，上方是冰心与吴文藻晚年相偎的艺术雕像，下方是一个古铜色的小读者雕像，造像取自冰心1926年北新书局出版的《寄小读者》封面。中间磨平的石面上，是赵朴初生前题写的手书：
    吴文藻　1901—1985之墓
    谢冰心　1900—1999
    从此，他们两人永远地长眠在了古长城的脚下，并与中华文化名人雕塑纪念园中的叶圣陶、茅盾、夏衍、田汉、曹禺、徐悲鸿等一道，永远受到世人的怀念和瞻仰。
    （王炳根：冰心研究会秘书长）
    （责任编辑　刘家驹）


首页 -> 2003年第3期

台湾女作家苏雪林生命的起点和终点

作者：傅宁军

字体： 【大 中 小】

    黄山脚下有个太平湖，湖北岸黄山区的永丰乡有个名叫岭下苏家的山村。村子虽小，却出了个名扬海峡两岸的才女苏雪林。
    苏雪林的才华，无疑也浸染着故乡山水的灵气。她原名苏小梅，学名苏梅，字雪林，笔名绿漪女士，是“五四”新文学运动的代表性人物，在现代文学史上占有不可或缺的位置。早在20世纪二三十年代，她就与冰心、丁玲、冯沅君、凌叔华并称为备受瞩目的“中国五大女作家”。她笔耕80载，执教50秋，出版著作达50部之多，在小说、散文、绘画、戏剧、翻译、学术等领域都有建树，是集作家、画家、学者于一身的罕见的文坛女杰。
    苏氏家族发脉于四川眉山，为宋代文学家苏澈的后裔。500多年前，苏家世祖苏继芳做铜陵县令时，看中岭下这块三面环山流水向南的宝地，便定居下来。到明清时苏氏成为当地望族。民国之初，苏雪林祖父苏运卿辞官返乡，大兴土木，修宅院，建祠堂，造学堂。童年和少年的苏雪林，在这里度过了许多无忧的时光。
    走进青山环抱之中的苏家村，黑瓦白墙，可以望见一棵百年桂树和一幢带院子的小楼。这小楼名为“海宁学舍”，缘于苏雪林祖父苏运卿在外曾任浙江海宁知府，有兴学重教的美誉，晚年回乡给儿孙辈办私塾学堂。
    苏雪林虽然是个小姑娘，但得益于祖辈的书香门第，也在私塾有一席之地。她天资聪颖，且与顽皮不羁的公子哥不同，格外珍惜读书的机会，尤其喜欢吟诵清代性灵派诗人袁枚的《小仓山房诗集》。13岁时，她灵感突发写下了七绝《种花》：“满地残红绿满枝，宵来风雨太凄其。荷锄且种海棠去，蝴蝶随人过小池。”她平生的第一首诗清新雅致，叫大人们十分惊奇。
    苏雪林出生于1896年，1998年3月24日，她在台湾的台南度过103岁生日。5月29日，她在66岁的学生唐亦男教授的陪同下，经香港中转，踏上跨越海峡返回故里的千里路途。她离开岭下苏家村已经73个年头，满头黑发的姑娘成为白发飘飘的老妇，
    山村依旧清丽，乡音依旧亲切，只是岁月无情，故人难觅。当苏雪林被抬出“海宁学舍”，走上石条铺成的巷道不一会儿，她示意滑杆在旁边的一家院落前暂停。原来，眼前这典型的皖南民居建筑，便是苏雪林新婚的居所。岭下苏家村有个不成文的风俗，女儿出嫁不能在家办喜事，要到别人家做新房。苏雪林的未来丈夫是上门女婿，她父母就选了隔壁的同姓邻居，也是经商的大户人家。
    苏雪林望着这个熟悉的宅院，感慨和沉思是复杂的。她的婚姻是父母之命、媒妁之言，虽然新郎门当户对，也是读工科的饱学之士，喜庆之时仍种下了不幸的种子。后来因为性格不合等因素，苏雪林终于与丈夫离异。她把丰富的感情交给了文学，与姐姐相依为伴，一直独身到垂暮之年。又见到新婚的居所，她眼里涌出了泪水，旁边的人不敢问她，有几个当年的小娃娃已经是村里的长辈，他们把漂亮的苏雪林和英俊的新郎封存在数十年的村史口碑之中。她触景生情，回想起了消逝的恩恩怨怨……
    苏氏家祠已经列为市级文物保护单位，高耸的院墙斑驳灰暗，门楣的木雕残破存留，然而不失气势庄严。祠堂内一块块的碑石，在讲述着苏氏家族兴盛的过去。不满足于私塾知识的苏雪林不顾家人反对，毅然报考了外地的学校。她没有像其他村姑那样安分守己，默默无闻地走上女人千百年的老路。
    父辈人不会想到，在他们看来不听话的小女苏雪林，不是个低眉顺眼的小媳妇，日后竟成就一番事业，成为苏氏家族的佼佼者。虽然族谱载事的习惯是记男不记女，苏雪林是个例外。根据岭下苏氏族谱，苏雪林是宋朝文豪苏澈第38代嫡孙，为苏氏家族争了光，自然是苏氏门庭的骄傲。
    家乡迎回了苏雪林，其实是对于她当年走出家乡的勇气的敬意。苏雪林不信“女子无才便是德”，她出洋留学，成名后不忘报效祖国。抗战期间，苏雪林曾将自己的嫁妆、薪俸、稿酬和两根重五十两三钱的金条，全部捐献给前线的抗日将士。这件事登在报纸上，大长了中国人的志气。试想一个弱女子尚能倾囊相助，中国老百姓的爱国心不言而喻。她的许多爱国的作为，被家乡人传为美谈，她受人尊敬是因为有骨气。
    苏雪林远离家乡，乡土观念却丝毫不曾减弱。在她的大量散文随笔中，家乡是她源源不断的生动素材。她用清新的笔触，写父亲、母亲、姐姐，写山村的过年轶事，写儿时的种种印象，一篇篇美文渗透着她的细腻感情。她在台湾出版的《苏雪林山水》，收入75幅美术精品，竟然都是描述岭下苏家村和黄山的风景，而此时，她凭的只是半个世纪前的记忆，那记忆如同封存地窖的老酒那样芬芳浓郁。
    在苏雪林1998年回家乡时，坐着游船浏览了太平湖，也乘缆车登上了黄山之巅。她以百岁高龄，成为黄山风景区历年接待的贵宾中，年事最高的长者。1999年4月21日，苏雪林在台南辞世，终年104岁。
    苏雪林对她的身后事早有安排。经苏雪林弟子的联络，当地政府的支持，从故乡走出去的苏雪林，又永远回到了故乡。
    （责任编辑　刘家驹）


首页 -> 2003年第3期

用草制云丝的女专家酆云鹤

作者：罗先哲

字体： 【大 中 小】

    酆云鹤是我国第一位获得化工博士学位的女性，全国著名萱麻纤维化学专家，中国民主建国会创始人之一，第一、二、三届全国人大代表，五届全国政协常委、六届全国政协委员，中共党员，曾担任纺织工业部和上海纺织工业局顾问、中国科学院广州化学研究所名誉所长。
    1988年12月14日，89岁的酆云鹤，无愧地走完了她的人生之路，病逝于广州。她孑然一身，没有子女，丈夫也早已离她而去，她把自己的一切都奉献给了她所熟悉的事业。而在她生前，每当有人问及她子女的情况，她总是乐呵呵地伸出五个指头说：“我有一个儿子，四个孙子。”在她的心目中，萱麻是她的“儿子”，黄麻、白麻、大麻和胡麻就是她的“孙子”。
    在20世纪80年代，我曾两次赴上海拜访酆云鹤。
    1899年1月27日，酆云鹤出生于黄河尾闾的山东省利津县庄科村一户贫寒之家。在酆云鹤6岁那年，一场洪水灾害，地淹屋塌，迫使她一家从利津县漂泊到泰安县，尔后，又从泰安流落到济南市。
    父亲开了个小木匠铺。8岁的酆云鹤就给有钱人家当小佣人，扫地、做饭、擦桌椅，还要伺候东家小姐。15岁那年，妈妈想尽一切办法把她送进了一所免费学堂，和七、八岁的娃娃坐在一起读书。从认蚕豆大的字开始，凭着惊人的毅力和聪明才智，酆云鹤从一年级跳到三年级，从三年级跳到五年级，小学毕业后，她以优异的成绩考上了济南师范学校。在济南女师，王翔千是她的国文老师，王利用教学的机会向女学生传播新思想、新文化，还从《新青年》、《觉悟》等进步书刊上选文章油印出来，发给她们阅读。正逢席卷全国的“五四”运动爆发，酆云鹤在运动中受到洗礼，浑身沸腾着“科学”和“民主”的热血。毕业前夕，她拒绝了家里已经给她安排好的婚事，决心报考北京女子高等师范学院。
    她以山东省第一名的好成绩，考上了北京女子高等师范学院。
    上了大学以后，酆云鹤的生活更艰苦了。她白天上课，晚上教“家馆”，挣点学杂费用。她自己做鞋、做衣服，穿着很不合时宜的粗布装，常常被人认为是进城帮工的老妈子。
    酆云鹤于1927年考取官费留学，到美国俄亥俄州学习化学工程。1929年夏季，天气闷热，学校研究院院长来到实验室，看到只有一个瘦小的中国姑娘还在做实验，浑身上下都湿透了，简直不懂得休息，院长命令她停止实验，否则就要取消她的成绩。酆云鹤急切地说：“先生，我吃得消，我不怕吃苦，我的祖国需要科学。”院长被这个倔强的中国姑娘感动了。
    1931年酆云鹤获得博士学位，成为美国俄亥俄州大学第一个得到化工博士的女性。这消息曾在俄亥俄州新闻界轰动一时。那时中国的国际地位很低下，谁要承认是中国人，往往要遭到别人白眼，但酆云鹤总是毫不含糊地说：“我是中国人！”
    回国以后，酆云鹤到燕京大学教书。这时，东北沦陷了，张家口也失守，祖国的命运危如累卵。她决心到德国去学习爆炸学，用祖国大江南北遍地皆是的草类纤维制造廉价的炸药，打击侵略者。
    1933年秋，酆云鹤到了德国。她随身带着几个装满了稻草、高粱秆、蔗渣和麻纤维的大草包。法兰克福的海关检查人员莫名其妙地瞪大眼睛盯着这些草包，实在不明白这个年轻的中国女学者要干什么。到柏林以后，酆云鹤才发现，她要找的犹太教授已经逃到外国去了，她学习爆炸学的计划落空了，于是不得不利用随身带来的稻草等原料转向人造丝的研究。
    她利用柏林人造丝机械实验工厂的设备，苦心钻研，反复实验，只用了两年的时间，就成功地从草类纤维的浆泊中抽出了质地优良的人造丝，成为世界上第一个用草纤维制造丝的发明人。消息一传开，德国莱比锡大学立即提出，他们愿意授予酆云鹤博士学位来换取她的学术论文。日本资本家也用高价聘请她当总工程师，以换取她的发明专利。对他们的要求，酆云鹤一概拒绝。她斩钉截铁地说：“不卖！我要留给我的祖国！”酆云鹤的爱国行动，使柏林实验工厂的经理柯亨感动得流下了眼泪，他感慨地说：“中国人这样爱国，中国是大有希望的国家。”
    1936年，酆云鹤博士放弃了在国外的荣华富贵，满怀科学救国的志气，回到了祖国。可是酆云鹤哪里知道，当时她心目中的神圣的祖国，却是个专制独裁的黑暗深渊。官富民贱，权势胜于科学；能干的不如会投机钻营的，爱国的不如卖国的。外国人求之不得的科学技术，在中国却分文不值，贱如粪土。都说中国人刻苦、聪明，但中国人的聪明才智却尽付东流。同是一枝花，墙里不开墙外开，墙里不香墙外香；同是一个人，在外一条龙，在家一条虫。酆云鹤把科学技术带了回来，却到处碰壁，吃尽了闭门羹。在沪、宁等地，她看透了国民党政府的黑暗和腐败，怀着满腔愤慨离开南京到了重庆，那里有她丈夫开办的一个小肥皂厂。
    中国是世界上纺织资源最丰富的国家，而国民衣衫褴褛者到处可见。为了解决人民的穿衣问题，酆云鹤转向麻类纤维的研究。她对麻一见钟情，从1938年开始，她被麻缠了50多年，同麻类纤维结下了不解之缘。
    1939年，酆云鹤在重庆创建西南化学工业制造厂（简称西南化工厂）。工厂初建时，人员很少，规模很小，设备极为简陋，只有一台弹花机，纺织靠手工摇纺。后来才用100万元钞票购得一套印度小型纺纱机，能机纺部分棉纱。当时，大西南很多地区不产棉花，而产棉地区又大多被日军侵占，因此，抗战期间人民的穿衣问题相当突出和严重。面对困境，酆云鹤决心利用工厂简陋的实验设备，为祖国研究价廉物美的麻纺织纤维，以满足社会生活需要。
    众所周知，我国盛产萱麻，萱麻被誉为“中国草”。人们用麻类纤维织布已历史悠久，但这并非是一件容易的事。因为麻皮上含有大量的胶质和腊质物，不把它去掉，就无法得到纺织用的理想的纤维。因此，利用麻纤维首先要过脱胶关。过去人们都是采用浸泡、刮青、漂洗的细菌脱胶法来获得干净的麻纤维，这种加工方法速度慢、质量差，只适用于手工摇纺，不能满足大规模生产的需要。
    酆云鹤在重庆西南化工厂，使用她在德国首创的化学脱胶方法，进行了萱麻加工变性的科学研究。在厂内简陋的实验室里，酆云鹤苦心钻研，反复实验，不知度过了多少个不眠之夜。使她痛心的是，1940年8月下旬，日军飞机轰炸重庆，西南化工厂的厂房被炸为灰烬。面对一片狼藉的景象，她痛心地哭了。但是，困难吓不倒这位刚强的女专家，她所想到的是抗战，是祖国的需要，人民的穿用。
    酆云鹤经过200多个日日夜夜的潜心研究和反复实验，终于创造出“先酸后碱、二煮一漂或二漂”的萱麻脱胶新工艺，成功地找到了使萱麻纤维均匀脱胶、适用于大工业生产的化学脱胶法。酆云鹤纺出了比棉花纤维还洁白美丽的麻纤维，她给它起了个颇有深意的美名——“云丝”。酆云鹤深情地把一缕缕云丝拿在手里抚摸着，好像是母亲抚摸着自己的女儿的长发，不时地用她自配的钢梳温柔地梳着。
    “云丝”问世后，引起很大震动，当时曾得到国民党政府经济部批准专利5年。抗战期间，重庆西南化工厂大量生产的“云丝”，为解决人民穿衣问题做出了很大贡献。代棉产品有云丝布、云丝毛巾、云丝棉胎、云丝衣絮等，深受广大民众欢迎。1942年初，在四川各厂家共同举办的展览会上，黄炎培先生题词称颂“云丝之美，既润且美，寒者遇之，雪里回春”。邓颖超、董必武、冯玉祥、李德全以及国民党元老林森、于右任等都前往参观，对云丝产品称赞备至。
    “云丝”美名，传遍中外，一时间，电报、书信如雪片飞来，《纽约日报》的记者、美国的资本家也闻风而至，他们都想得到这个令人垂涎的专利。对于他们的要求，酆云鹤一概拒绝地说：“不卖，我要留给祖国！”
    酆云鹤的萱麻纤维化学脱胶法发明不久，美国《纺织世界》杂志的“萱麻专刊”于1945年发表了一篇题为《引诱了我们一百年的萱麻》的文章。文章伤心地谈到：“萱麻从中国引进欧洲整整100年，引进美国也已90年了。当18世纪从中国引进夏布（即麻织品）时，大家都认为经营萱麻纺织可以一本万利。可是没想到近百年来，我们对萱麻的研究如瞎子摸象，没有找到那把关键的‘金钥匙’，反倒蒙受了巨大的经济损失，实在令人心碎！失败的原因主要是不能得到均匀脱胶的麻纤维，无法在现有的机器上使用。”但是，他们万万没有想到，欧洲人踏破铁鞋无觅处的“金钥匙”，却被酆云鹤找到了。
    重庆西南化工厂由小到大，脱胶工艺设备日臻完善，出品越来越多，越来越精。其最盛时期全厂职工有700多人。在“云丝”生产中，酆云鹤又引导麻纺生产进入新的境界：萱麻纤维变性和麻棉混纺研究试验。她先从“云丝”在棉毛机上试纺做起，为了提高云丝的可纺性能，酆博士又花了一番心血，终于成功地使萱麻纤维进行了碱法变性，有效地实现了麻棉混纺，这又是一次纺织工业上的突破。
    为躲避国民党反动派胁迫去台湾，酆云鹤于解放前夕辗转到了香港。不久，她响应共产党和人民的召唤，毅然放弃了丈夫已经为她办好了的去美国的护照和船票，从香港到达北平，光荣出席了第一届中国人民政治协商会议和开国大典。
    新中国成立后，酆云鹤受到党和人民的信任，连续三届当选为全国人民代表大会代表，被选为民建中央委员，被任命为国家纺织工业部顾问兼广东省化学研究所副所长。她全力以赴，继续向麻纤维研究的深度和广度开拓前进。
    经过几年的苦心钻研和反复实验，萱麻纤维变性获得了成功。经过变性处理的萱麻纤维，手感柔软，弹性好，易染色，不掉色，不仅完好地保留了萱麻纤维固有的优点，还兼有毛、丝、棉、涤的许多优点。试产的几批麻涤纶，质量都达到了高档纺织品的水平。有史以来，萱麻纺织品第一次迈进了高级衣料的行列，引起了国内外重视。人们都热情地称誉它是“纺织园里的一朵新花”。当这种价廉物美、柔软挺括的产品在上海试销时，争购的人们竟然把柜台挤倒了。这是多好的纺织品呀！连外国经营纺织业的企业家也都纷纷来信来电索求资料。
    酆云鹤一心扑在自己的事业上，她的丈夫曾多次恳求：“什么时候你把麻丢开，我们就有了家。”她没有理会，一如既往地把全部精力和感情交给了麻。丈夫终于在1961年离开她到国外去了。她几次打算跳楼自杀，但是一看到娇柔雪白的“云丝”，一想到还没有实现让祖国人民穿得更舒适、更美观的夙愿，她又决心坚强地活下去。
    1966年，一场践踏民主、摧残科学的暴风雨席卷祖国大地。老专家酆云鹤成了“资产阶级反动学术权威”，受到所谓“群众专政”。她的实验室被封闭了，资料也被毁掉了，每天的任务除了挨斗就是扫地、扫厕所。这位严谨的科学家，连扫地也都一丝不苟。让她扫三层楼，她却连门口附近的马路也扫得干干净净。接踵而来的却是层层加码，从一天扫三层楼增加到九层，直把她累得喘不过气，走不动路。当时，酆云鹤已是67岁的老人了，她几次昏倒在回家的路上。只有一个跟随她多年的老阿姨，常常倚门候望，跟踪寻找，把她扶回来，给她洗伤口，给她喂米汤……
    1977年7月1日，中共中央副主席叶剑英、邓小平分别接见了酆云鹤，认真听取了她的汇报，对她关于发展我国麻纺事业的设想表示赞赏与支持。1978年，酆云鹤出席了第五届全国政协会议，被选为政协常委。同年，出席了全国科学大会。遵照李先念同志的批示，为促进萱麻纺织工业的发展，酆云鹤由广州调到上海，担任上海纺织工业局顾问，同时还兼着广州化学研究所名誉所长。1979年8月15日，已经80岁高龄的酆云鹤实现了多年的愿望，光荣地加入了中国共产党。
    党的温暖，人民的信任，使酆云鹤焕发了革命的青春。为了进一步完善萱麻纤维化学变性的生产和开发我国萱麻资源，她不顾年事已高，不辞辛劳，忘我地奔波于广州、长沙、武汉、重庆、株洲、南宁、兰州等地。每到一处，她都深入车间亲自动手。
    1979年，她在上海试制较大批量磺化变性萱麻产品，生产出了毛型麻涤花呢以及绢麻织物和棉麻产品等30多个品种、60多个花色。这批磺化变性麻织品在北京、上海、南京、武汉展销，深得好评。1981年经国家科委鉴定，荣获发明奖。1982年8、9月间，酆云鹤应甘肃省负责同志的邀请，亲临兰州，组织甘肃轻工研究所、甘肃纺织研究所、兰州第一毛纺厂、兰州棉织厂等有关科研单位和工厂成立试验小组，利用当地设备，根据她的大麻脱胶新技术，组织攻关，只用了半个多月的时间，就解决了难度很大的大麻脱胶问题，从而为大麻纺织开辟了广阔的前景。1984年，她先后四次应邀去湖北和山东指导开发萱麻产品，并被湖北省省长黄知真聘为湖北省纺织技术顾问。1985年至1988年，已经耄耋之年的酆云鹤，为了开发我国的大麻、胡麻和罗布麻生产，发展我国的萱麻纺织工业，曾三下湖北、两进江西，深入四川，远走新疆和广西南宁等省市。
    多年来，酆云鹤没有离开过药，也没有离开过工作。医生不得不多次对她发出“警告”，酆云鹤总是向医生恳求说：“时间太宝贵了，我要在自己的有生之年多做些工作。”
    1988年12月7日，已经是89岁高龄的酆云鹤博士，由上海到广州参加广州化学研究所30周年学术活动。12月14日由于心脏病突发，猝然去世。
    （责任编辑　刘家驹）


首页 -> 2003年第3期

平津保军事斗争中的“怪胎”王凤岗

作者：李　克

字体： 【大 中 小】

    游手好闲的纨绔子弟
    见风使舵的跳梁小丑
    心毒如蝎的杀人魔王
    显赫一时的“反共英雄”
    客死台湾的一介囚徒
    平（北平）、津（天津）、保（保定）三角地带，在八年抗日战争和三年解放战争中，因其战略地位显要，成为敌我必争之地。在这里，涌现了无数可歌可泣、永彪青史的英雄，也出现过一些由特殊环境孕育的“怪胎”。王凤岗就是这种“怪胎”之一，永远被绑在“耻辱柱”上的小丑。

    丧天良叛国投敌

    纨绔子弟出身的王凤岗，是地处平津保三角地带的新城东双铺头人。他自幼善交往，学校读书时即结盟拜把，成为沿大清河36编乡36友之一。
    在新城南关行宫完小，因欺辱女生，曾被学校开除；乡师毕业后，在前渠堤村当教师，玩枪走火打死夫役，被解雇；回家后，其父王自高让他带雇工下地，他怕苦不干；让他经管榨油作坊，他又漫不经心，气得王自高骂他是“废物小子”。
    1937年卢沟桥事变后，国民党政府和军警南退，日寇占领县城和铁路，乡村盗匪横行，王凤岗自感安全不保，即组织武装护院。随后他也曾随潮流参加共产党领导的抗日游击队，又过不惯艰苦生活，加之对其职务安排一直不满，终于和他36友之一的亲日分子、地主裴鸿运一起投降日寇，在涿县当了“皇协军”。
    为取得日军信任，王凤岗不断带领“皇协军”向我抗日根据地出击。我抗日县长张乃东等十余同志，就牺牲于他们的袭击中。王终于取得信任，当上涿县伪警备队副队长（队长由伪县长兼任）。
    为便于自己发展，王凤岗又经好友李适斋、黄介民，打通在北平当伪教育委员的马耀三的关节，与伪省府上层沟通，于1943年秋调回王原籍新城，任伪警备队副队长。
    回到新城，他嘴里说的是“难忘新城父老”，心里想的却是利用人地两熟之便，尽快发展个人势力。原新城伪警共600人，加上他从涿县带来的亲信谢大谦、石友、王秀山及他们的骨干队伍200余人，共编为四个大队。
    王凤岗自认为羽翼丰满之后，屡屡出击。今天东村抓人，明天西村围剿，甚至远途奔袭马踏营，捕杀我区长陈琳等30余干部和战士。1945年初得知我县委书记尹景芬等住在交渠村，令亲信王秀山率百余伪警包围，尹景芬率众奋勇突围，不幸中弹牺牲。区长杨铁隐蔽在兀术营，被坏人告密为王部杀害。
    诡计多端的王凤岗，还令其所属冒充“八路”，夜间潜入我游击区，抓捕我村干部、进步人士和堡垒户群众。如梁各庄的高顺、温屯和谢子久；高桥、北垡上等村的李云书、宋景云、刘茂、肖旺，其中有的被杀后还割头示众。
    1945年春，日军和王凤岗伪军奔袭米家务、昝岗等地，围剿我十分区领导机关受挫。王凤岗老羞成怒，接受谢大谦建议以水代兵，将十里铺大桥堵死，提开永定河金门闸，引永定河水入白沟河，然后掘堤放水，致使新城、雄（县）、定（兴）、霸（县）的数百村庄房倒屋塌，百万亩麦苗被淹。

    改换门庭姓了“蒋”

    任何的垂死挣扎，都挽救不了日伪失败的命运，1945年冀中抗日根据地开始了反攻，先是解放了河间、任丘，后又攻克了新镇、霸县。
    日本天皇宣布无条件投降后，王凤岗惶惶不可终日。他同谋士李适斋等再到北平找马耀三委员讨教，马斩钉截铁地说：“守住阵地，决不向八路交一枪一卒。蒋总裁也明令日军只准向国军投降。”谈话中并说，蒋已委任孙连仲为河北的接收大员，孙是老乡，雄县龙湾人，撬开孙家的门，有什么事都好办。
    果然，通过马耀三很快与孙连仲挂了钩。王凤岗在北平首次晋见孙连仲时，趁孙问及家乡情况，王便夸耀自己如何清内、策反，杀了多少共党和八路等，并转弯抹角表白自己是怎样的假亲日真反共。
    其实，王凤岗的那点历史，孙连仲已从马耀三口中了解个大概，知王是个反共好手，此点可以利用，哪还顾及其他。孙连仲便用蒋介石“只问行为，不问职守”的话宽慰他。王心领神会，冒险返回新城，拿掉日本“太阳旗”，换上了国民党“青天白日满地红”旗，把自己的队伍，说成是国民党的“先遣军”。

    鲜血换来的“顶子红”

    王凤岗自有了孙连仲这个靠山，有了国民党这个招牌，肆无忌惮地网罗地主豪绅、土匪恶棍，作其队伍的耳目和依靠，加强其统治区的控制，骚扰或蚕食我解放区。
    王凤岗连续制造多起惨案，如10月10日，我定（兴）、新（城）县委在临时住地白沟镇演戏，庆祝抗战胜利，第一天晚上，即被其骨干王耀南、吕庆俊率部包围，杀害我县委秘书朱均、组织部部长安平、副部长徐建新等17人。同时又远途奔袭李云台、李鱼池、大青冢、义和庄等人民区政府机关驻地，杀我区委书记、区长等干部李子玉、杨得山、张顺、李敬亭、韩慎之、杜克、陈万邦、王义等多人。此后，王凤岗得到时任保定绥靖公署主任兼河北省主席孙连仲的嘉奖，并任命王为新城县长兼保安司令，不久又提升为新（城）、固（安）、雄（县）、容（城）、定（兴）五县联防司令、伪河北保安十六团团长。
    王凤岗为报答国民党这个新主子，进一步巩固其所占区，不择手段疯狂屠杀我军政干部和革命群众。他组织派遣黑杀团将新城附近孙家湾、五里屯、湛杨庄等村的共产党员孙占、马玉昆和同我解放区干部有过接触的革命群众20多人杀害，然后填入护城河冰窟。
    王凤岗一再违反停战协议，距三人小组到北垡上谈判不到一月，便勾结定兴伪军头子赵玉昆部约千余人，将我县大队长李瑞增率领的一个分队40余人包围在衣巾村。我指战员被迫自卫，顽强抵抗，终因寡不敌众，李大队长以下30人牺牲。
    王凤岗得意忘形又偷袭方官、鱼池、垡上、王庄、曲堤十余村，抓捕革命干部群众百余人，其中有51人先后被杀。
    凭着沾满人民鲜血的双手和以重金打通关节的伎俩，王凤岗总算爬上伪河北省十专区专员兼保安司令的宝座。
    孙连仲被蒋介石免去保定绥靖公署主任职务后，军事大权统归华北“剿总”司令傅作义。傅为确保平津，下决心争夺西起北平，东至天津，南界为大清河的这块三角战略要地。在国民党三十四集团军司令李文指挥下，集中十六军8个团、十三军四师2个团、保安七纵队及各县保安队共约3万人，于1947年8月6日开始对我大清河北解放区实行铁壁合围，企图一举歼灭我军主力，摧毁我解放区各级组织。
    这天拂晓，西线和东线之敌首先顺大清河包剿而来，随即严密封锁河岸，以图切断我军民去路，然后顺平（北平）、大（大名）公路，津（天津）、同（大同）路直插我解放区腹地，切块分割，拉网扫荡。我分区主力和各县游击大队与敌周旋，避实击虚，坚持十余天后，为避敌锋芒，减少损失，只好转到外线作战。
    王凤岗抓住发展其势力的大好时机，先后派出亲信李适斋（后改名李逢会）、张义斋、王润伯等到固安、永清、容城等地当县长，派他几个老部下分任保安支队长。他又用征兵、抓兵、雇兵等手段扩大兵源，使他的部队迅速发展到两个旅、七个团、四个支队。大清河北“八六”变质后，国民党军主力以驻防、封锁、控制地面为主，王凤岗的地方团旅，便成了国民党主力部队庇护下围剿我游击队和地方干部的鹰犬。王凤岗在其统治区按保甲征兵征粮，对我游击区则抓兵抢粮。在霸县梁庄、寨上一次抢走小麦15万斤；永清县十几户的郑家窑一次抢走8车粮食。固安县200多户的纪家营，因强征暴敛一半多人家断炊。最可恶的是，拼凑地主还乡团，反攻倒算，屠杀贫苦农民。大王村反动地主张树堂勾结伪乡长朱景增，杀害我农民积极分子杨印堂、妇会主任刘香芹等8人。辛立庄反动地主刘子恒、刘克华、刘文锋组成的还乡团，以伪善面孔欺骗农民回村后暗杀。据统计，王凤岗所辖区的雄县、固安、霸县、永清四县被杀害的革命群众都在千人以上。

    傅作义给了一个蜡头坐

    “八六”以后，王凤岗自感兵充粮足，坐在河北省十专区专员的位子也坦然了许多。但中秋刚过，王凤岗得到情报，说解放军冀中军区主力正在大清河南集结，而傅作义的十六军风传要调走，王凤岗忙令秘书吴言诚急电省保安总部，祈转十六军长袁普暂缓转移，以利巩固大清河北的戡乱成果。
    受命于危难的傅作义，自担任国民党华北“剿匪”总司令以来，就没有过过好日子。整个战场越来越吃紧，特别是罗历戎的第三军清风店被歼，很快石门（石家庄）又落入解放军之手，想挽回败局，又不能对蒋派军增援抱幻想，就考虑把主力集中，以确保平、津和平汉、平绥、北宁三条干线。瞻念前途，越觉渺茫，然而河北省频频转呈平、津、保三角地区捷报，说该地匪患基本肃清，王凤岗部戡乱有功云云。傅作义在1948年1月23日来新城前线视察时，接见了王凤岗。陪同傅作义接见的有三十四集团军司令李文。
    傅对王早有所闻，但从未见过此人。在书写着周亚夫名句“柳营春试马，虎帐夜谈兵”的王公馆里，王凤岗毕恭毕敬向傅作义作了汇报。所述内容，无外乎击退共军多少次进攻，剿灭多少县区共党分子之类。傅作义虽对眼前这位背叛过共产党、当过汉奸的地头蛇并非赏识，也不能不夸他几句“统治有方，灭共有望”的话，鼓励他再接再厉，实现戡乱计划。
     谈话不足两个小时，在王凤岗看来最为重要的，莫过于傅对当时形势的分析。大意是：形势发展很快，扭转危机有望。为此必须从大局着想，将主力迅速收缩到铁路线去，机动使用。大清河北防务，凭王凤岗部实力，满能对付。若有共军主力进击，我机动部队定会及时支援，万无一失。傅作义这番既给个高帽戴、又给个蜡头坐的话，弄得王凤岗无话多讲，只好说：“傅总过奖，鄙人听便。”
    华北“剿匪”最高司令官傅作义的接见，尽管给了王凤岗一个烫手的山竽，但在他看来，也不失一次值得夸耀的机会。他逢人便讲，身边的人跟着鼓噪，上司趁机再向上上司邀功，终于时机到了。

    老蒋赐见风光一时

    河北省保安司令部一份报告送达南京国防部，说平津保三角地区有个王凤岗，其势力由一个县发展到十数县，由一个团发展到两个旅、十数个团，剿共很有办法。蒋介石得知甚为欣慰，除批示照准国防部介绍其经验外，还拟在南京予以召见。
    1948年的5月5日，王凤岗在伪河北省保安司令部政工处长李仲平陪同下，奉召搭乘中航班机赴南京。他先向国民党主办的一个中央干部训练团作所谓剿共经验报告，又分别拜见了秦德纯、陈立夫、陈果夫、邓文仪、谷正纲等军政要人，还曾晋谒蒋介石，而后又去广州拜见行政院长孙科。如此众多的军政要人接见，使王凤岗出尽了风头，内心的喜悦，溢于言表。至于当时新闻记者对他丑态的描述，对他 “政绩”的讥讽（如他称中共的土改是抄袭的，他搞的才是真的），早统统置于脑后了。
    傅作义对王凤岗南京召见后到处吹嘘，虽也相当蔑视，但在1948年夏季划分清剿区时，还是任命王为第二清剿区（即伪河北省第六、第十两个专区）司令官，王凤岗在河北地位进一步显要了。
    王凤岗自南京北归，兴高采烈，见人夸耀他受到的礼遇，以“剿共英雄”自傲。岂知覆巢之下必无完卵，国民党整个败局已定，小小王凤岗又怎能逃脱覆亡命运？

    被拒之门外的丧家犬

    自从傅军主力龟缩铁路沿线后，三角区只剩王凤岗的保安旅团，我军即不断出击，深入其腹地，扫除岗楼据点，收缴伪大乡后备队枪支。王凤岗自诩“固若金汤”的统治区很快发生动摇，不仅新（城）、雄（县）、固（安）、霸（县）交界成为游击区，连固安城也一度失手。
    1948年10月2日，王凤岗突然接到我军七十五团进驻大清河北板家窝的情报，王错误判断情况，认为我七十五团孤军深入，自投罗网，迅疾命令其王牌部队保安一旅及其余团队，全力以赴围歼我板家窝部队。3日拂晓，战斗打响，遭到我坚守阵地部队的猛烈还击，保安一旅自恃兵力胜我数倍，蜂拥而上，双方打得难解难分。这时，王凤岗突然发现，其西北方向、东北方向都有敌情，尤其是西面有部队直朝其指挥部插过来。王风岗大呼上当，赶紧撤兵，但为时已晚。原来王凤岗部队已陷入我冀中主力七纵队二十旅的包围之中，王凤岗中了我佯攻保定、诱歼其主力于大清河北之计。我军采取一路突破，多路合围，多路突破，分割包围，各个歼灭的战术。从上午9点全线打响，一直打到12点以后，打得匪军溃不成军，大小庄一带开阔地，简直成了敌人的坟场。经四、五个小时激战，王凤岗的“王牌”保安一旅3000余人被歼。
    从此，王凤岗一蹶不振，连吃败仗，在平津战役前夜，他连自己经营多年的新城老巢也不敢守，收罗溃散士兵、返乡团两三千人，直退守到良乡、丰台。
    形势急转直下，1948年11月2日全歼东北蒋军47万余人的辽沈战役结束，傅作义已是惊弓之鸟，北平四城紧闭，严禁其主力外的残余部队进城，并风传要改编到傅军主力中去，王凤岗一时成了丧家之犬。
    11月10日王凤岗接到华北“剿总”通知，到铁狮子胡同开会，宣布部队整编方案。王凤岗自恃上有后台，总想在编制上讨些便宜，与宣布整编方案的新任省主席楚溪春还有一番争吵，但傅作义一到场，王凤岗等又敢怒而不敢言了。
    关于统编地方杂牌武装一事，辽沈战役时，傅作义趁蒋介石曾来北平之机当面请示过蒋，蒋表示赞同。所以傅理直气壮地教训王凤岗说：东北为何败，共军为何胜，关键在统一指挥。东北败了，廖耀湘负责任；我统率不好，我负责，仗打到这个地步，没统一指挥行吗？
    王凤岗无能为力，其残部乖乖地编入一一O军，驻守永定门外。

    逃往台湾死于非命

    解放军兵临城下，平、津解放在即，王凤岗自知血债累累，不可饶恕，便偷偷同十六军军长袁普、十三军军长安平山逃往青岛，后转南京，后又逃往台湾。
    其间，逃到广州的国民党行政院长阎锡山拟组织敌后反共救国军，王凤岗欣然从命，曾收罗其逃往南方的亲信拟以房山、涞水山区为依托，再向新（城）、涿（县）一带发展，等待第三次世界大战爆发，实现反攻复国梦想。
    一切梦幻破灭后，王凤岗逃亡台湾，据说曾在南投县任职，又跟胡宗南在澎湖前线帮闲。后来竟因军政之间、派系之间矛盾，王凤岗也卷了进去，定了个大陆内奸的罪名抓了起来，经国民党国防部长陈诚说话才免了一死，但长期监禁，既不准本人申诉也不公开审理。王凤岗在狱中忧郁成疾，于1962年病死。
    （责任编辑　洛　松）


首页 -> 2003年第3期

中山舰舰长李之龙改革楚剧

作者：刘作忠

字体： 【大 中 小】

    楚剧，旧称哦呵腔、黄孝花鼓戏、西路花鼓戏，形成于清道光年间。黄孝花鼓戏形成初期，仅在农村元宵节玩灯时演唱，俗称“灯戏”，其演员均为农民、手工业者，多属业余自娱性质。后来逐步出现农闲演出的“麦黄班”和常年演出的“四季班”。
    官府一直禁演花鼓戏，艺人们长期在禁令未达的农村或易于逃避缉捕的地方演唱，偶尔进入汉口，也只是深夜演出后即走。到了光绪二十八年，汉口租界的外国人从“文化多元化”和经济利益考虑，允许黄孝花鼓戏正式进入租界的茶园常年公开演唱。
    由农村进入九省通衢、人文荟萃、剧种繁多的汉口演出，是黄孝花鼓戏的重大转折。黄孝花鼓戏为顺应城市观众的需要，广泛吸收、移植东路花鼓戏、天沔花鼓戏、汉剧、秦剧、文明新戏的剧目，日益增多故事连贯、情节曲折、有始有终的连本戏，从而改变了最初以小戏、折子戏为主的演出格局。流行地区由武汉、黄陂、孝感等地迅速扩大到全省。
    1926年9月，国民革命军攻克武汉后，黄孝花鼓戏艺人成立了工会，名“湖北进化社”。“黄孝花鼓戏”改名“楚剧”。“湖北进化社”随之改名为“楚剧进化社”。楚剧从此跨入了新时代。
    李之龙，1897年生于湖北沔阳西流河杜家窑，1912年考入武昌外语专门学校英语科，课余与同学组织话剧社，创作并主演新话剧《叶老爷现丑记》。1915年，他考入烟台海军军官学校，因发动水兵和校工罢工，反对校方克扣军饷，被军校开除学籍。1921年秋，李在上海结识董必武、陈潭秋、李汉俊等，接受马列主义，回武昌从事革命活动，12月，加入中国共产党。1924年初，他任中共汉口地方委员会执行委员，旋赴广东任苏联顾问团团长鲍罗廷的英文翻译、秘书。5月，李入黄埔军校第一期学习，毕业后留校协助周恩来主持政治部部务。1925年2月，他任黄埔军校学生军教导营党代表，并与陈赓、蒋先云等组织血花剧社，任社长，创作并主演话剧《新时代》。同年10月，李之龙晋升为国民革命军政府海军局政治部少将主任。1926年1月，代理海军局局长（中将军衔），兼任中山舰舰长。3月20日，蒋介石制造震惊中外的“中山舰事件”，李被秘密逮捕。在3个月的囹圄中，他以笔为枪，创作出反映义和团运动的《国魂兮归来》，反映鸦片战争的《此恨何时灭》等剧本。6月李之龙获释，派往国民革命军北伐军总政治部负责宣传工作，兼任新剧团主任。9月，李随北伐军到达武汉。12月，国民革命军总政治部接收汉口新市场（今民众乐园），定名为中央人民俱乐部（血花世界），李之龙任俱乐部主任，从此开始致力于楚剧改革运动。
    李任中央人民俱乐部主任后，即在大门口张贴“先烈之血，主义之花”的大幅标语。其墙头廊柱上，用油漆书写着马克思、恩格斯和列宁的格言，并设有演讲厅。李立三、吴玉章、瞿秋白、邓演达、刘少奇、周恩来、宋庆龄、何香凝等先后应邀在此发表演说。
    在李之龙领导下，血花世界先后公演了以义和团运动、鸦片战争为题材的《国魂兮归来》、《此恨何时灭》和以现实革命斗争为题材的《二七惨案》、《革命军来了》、《三个商会会长》、《工厂主》、《夜未央》、《弃妇》等新剧。1927年2月，在收回英租界的强烈呼声中，还排演了新剧《孙中山伦敦蒙难记》，李之龙亲自扮演孙中山，演得栩栩如生，颇受观众好评。
    楚剧进化社在血花世界除演出传统剧目外，还演出了根据日本作家菊池宽名剧《父归》移植的《父之归家》，由唐性天根据德国作家歌德名著《史维拉》改编的《费公智自杀》等。“旧瓶装新酒”，中国人演外国戏，此二剧在武汉上演后，轰动一时。
    为了提高楚剧艺人的文化素质，李之龙于同年3月组织成立了“楚剧进化社演员训练班”，亲任主任。他邀请社会名流分别为训练班100多名学员讲授各种文化艺术知识。他本人讲授《演员的修养》，在讲授中强调演员要注意人格修养，求艺术的精进，要把楚剧的演出看成是宣传革命、教育平民进步的需要，不可只顾赚钱吃饭。
    在李之龙“提高楚剧剧员人格与生活待遇”的主张下，楚剧艺人先后参加了慰问北伐伤病员、声援上海罢工工人、救济灾民等多项义演，并与苏俄姊妹歌舞团、京汉名伶同台献艺等等。这些活动，扩大了楚剧的声誉，提高了楚剧的社会地位。
    李之龙十分重视楚剧剧目，他赞扬楚剧的唱词是“极优美的民间文学”。他主张发扬楚剧长于表现社会问题的优势，更多地反映妇女与婚姻问题、大家族制度问题、遗产继承问题、纳妾蓄婢问题、童养媳问题等。
    1927年3月22日，由李之龙改编、导演的《小尼姑思凡》正式在血花世界大剧场演出。楚剧名伶李百川、张桂芳、沈云陔、段殿坤等应邀轮流演出。
    为了排演好《思凡》，李之龙满怀革命激情，以火辣辣的语言撰写了《导演法》，将歌剧、话剧的一些艺术手法运用到楚剧的排演场。他是楚剧发展史上第一个制定导演构思的执行导演。
    蒋介石发动“四·一二”反革命政变后，李之龙奋笔疾书讨蒋檄文。次年2月8日，李英勇就义于广州黄花岗，年仅31岁。噩耗传至武汉，在白色恐怖中的楚剧艺人们悲愤填膺，大家冒着生命危险偷设李之龙之灵位，以寄哀思。
    （责任编辑　刘家驹）


首页 -> 2003年第3期

西南联大民主精神长存

作者：张　彦

字体： 【大 中 小】

    在中国教育史上，曾经有这样一所特殊的大学，
    她诞生于抗日战争的烽火之中，却荟萃了北大、清华、南开三所名校的大师巨匠；
    她坐落在条件艰苦的云南边陲，却吸引了大批仰慕名师、向往民主自由的莘莘学子；
    她前后存在的时间不过短短九年，却培养出了一批在全国乃至世界闻名的杰出人才；
    她，就是国立西南联合大学，二战期间一所有着卓越成就的战时大学。
    这是2002年11月1日下午在北大纪念西南联大建校65周年大会上，朗诵《西南联大赞歌》的一段序曲。
    “西南联大”早已不复存在，为什么今天还要这样隆重纪念？讲话和演出，深刻而形象地给人们展示出这样一幅历史画卷：这所在“七七事变”后经历万里迁到昆明落脚的战时大学，一直处在物价飞涨、社会动荡、日机轰炸不断的恶劣环境下，师生连最基本的生活都无法保障。三校原有的图书、仪器和设备大部分未能带出，办学的物质条件极差。教室和宿舍都是以土坯做墙、铁皮或茅草为顶的平房，实验室只有简陋的设备。学生大都靠助学金或者课余打工过日子，老师的微薄薪金也难以维持一家生计。著名的诗人、学者闻一多先生为了养家糊口，只能凭借他的篆刻艺术挂牌治印，常常刻印到深夜。校长梅贻琦的夫人韩咏华，为了贴补家用，精心制作豆沙米糕送到冠生园去寄卖，取名“定胜糕”，表示坚信“抗战一定胜利”。
    尽管如此，带着三所名校优良传统来的联大教师们，自始至终怀着抗战兴国、敬业育人的信念，勤勤恳恳地从事教学工作。在不到九年的时间里，先后有8000名学生就读于西南联大，毕业的3800人，在国内外享有盛誉。
    新中国成立后，原联大教师被评为中国科学院院士的有71人，学生被评为中国科学院和中国工程院院士的有88人；定居海外的原联大师生被评为中国科学院外籍院士的有4人，其中包括诺贝尔奖获得者杨振宁、李政道。获得新中国“两弹一星功勋奖章”的23位杰出科学家中有8位是联大校友。在人文科学方面，联大校友中涌现了许多政治家、文学家、哲学家、社会科学家，有的已进入国家领导人的行列。担任教授、研究员、高级工程师、高级新闻工作者等各种职务和各级干部中的骨干，更难以数计。在台湾和海外，有突出成就者也不乏其人。在抗日爱国民主运动中，当时就有“民主堡垒”之称。同学中有一千多人直接参加了抗日战争，留在学校学习的则是学生爱国民主运动的主力，在联大兴起的“倒孔（祥熙）”运动（1942）和“一二·一”运动（1945），在全国都产生了很大的政治影响，闻一多先生和十多位联大同学为中国人民的解放事业献出了宝贵的生命。抗战胜利北迁复校后，回到北方三校的联大师生们是平津民主运动的主力之一，成为中国当时“第二条战线”的重要构成部分。留在云南的则有很多人成为解放战争中人民解放军滇桂黔纵队的骨干。应该说，在中国教育史和新民主主义革命史上，西南联大都留下了光辉的一页。
    为什么西南联大能在那样的条件下作出这样大的成就和贡献？这是国内外许多人都很感兴趣并进行研究的问题。美国弗吉尼亚大学历史系教授易社强（JOHN　ISRAEL），以西南联大为课题进行研究达十年之久。他的一本近500页的巨著《联大——战争与革命中的一所中国大学》，已于1998年由美国史坦福大学出版。日本早稻田大学教授安藤彦太郎也已经多年从事关于西南联大的研究，并在日本学术刊物上多次发表评说联大历史的系列文章，这次，他专门和夫人一道从东京赶来参加了纪念大会。
    学者专家们虽然对此作出了各种各样的分析，但却一致认为，西南联大的师生继承和发展了“五四”运动和“一二·九”运动的“爱国、民主、科学”精神。当时坚持抗日救国、追求民主与科学的共同认识和信念，就是大家克服种种困难的动力。而且，久负盛名的北大、清华、南开组合后，师资阵容冠于全国，老师们的学识、治学方法、学风、敬业精神、道德风范以及艰苦奋斗的作风，时时刻刻使青年学子受到教育与熏陶。
    诺贝尔奖获得者杨振宁，已经不知多少次在各种场合下表露了他对培养他的西南联大的无限感激和眷恋。他在回忆他在中国的大学生活时说过：“今天国际上，非常出色的第一流学者中，有科学方面的，有工程方面的，有文史方面的，很多是联大当时造就出来的……这是一个惊人的成就。我一生非常幸运的是在西南联大念过书，因为西南联大的教育传统是非常好的，这个传统在我身上发挥了最好的作用。”
    主持西南联大校务的梅贻琦校长是一个具有远见卓识的教育家。他有过一句名言：“所谓大学者，非谓有大楼之谓也，有大师之谓也。”他一贯突出有真才实学的知识分子在大学的特殊作用，历史业已证明确实如此。为克尽学术自由的使命，他一向推行蔡元培先生“兼容并包”的办学主张。在清华和以后的西南联大校园里，始终汇聚着学术思想的各家各派，因为学术是需要自由的。在联大教室里，一个教室里在讲唯物主义，另一个讲的可能是尼采哲学。联大学生回忆起梅校长时，总是怀着感激的心情忘不了，他始终以民主思想、学术自由的开明政策为治校原则，他对左右派的思想兼涵并容，从不干涉。
    西南联大的艰苦历程和基本精神，在11月1日的纪念大会上，正由众多白发苍苍的老校友和一群来自三校的年轻学生，通过朗诵、歌咏、舞蹈以及化装表演闻一多的《最后一次演讲》，再度表现出来。在场观看的年轻人看到，在这样艰苦的物质条件下，因为有了民主、科学和爱国主义与学术自由的精神环境，却培养出了这样多的杰出人才，他们的表情是无限向往与敬佩的。扮演闻一多的，是清华大学电机系三年级一个20岁光景的学生。为了这次短短的演出，他读了闻先生不少的作品，才领会了一点为坚持联大精神而英勇牺牲的教授的浩然正气是从哪里来的，参加这次演出以后，了解到有过这样的一个学校、而且培养出这样大量的人才，他震撼了。当我在电话里听到他激动地对我谈他的感想时，我很自然地联想起，当年执教于西南联大的教授、如今已经92岁高龄的著名社会学家费孝通先生为纪念西南联大65周年亲笔书写的贺词：“时代虽然发生很大变化，联大精神依然十分可贵”的涵义是什么。
    （责任编辑　刘家驹）


首页 -> 2003年第3期

《温济泽纪念文集》出版记

作者：杨兆麟

字体： 【大 中 小】

    在人们的殷切期盼之中，经过有关同志的不懈努力，《永远的怀念——温济泽纪念文集》终于和读者们见面了。和温济泽并肩战斗多年的老友们，和他在各单位一起工作过的同事们，曾经受教于他的同学们，他的亲密的家人们，都可以告慰他在天之灵了。我们几个参与编辑工作的人，了却了深藏在心中三年半之久的夙愿，总算没有辜负各位作者付出的精力和心血。
    当读者拿到这本文集的时候，会首先看到封面上的“永远的怀念”五个大字，署名“胡绳”。当时，这位受人尊敬的老学者已经沉疴在身，难以执笔为文，却正如他一贯的严谨学风，工工整整、一笔一画地写下了这五个字，并且郑重签名。据我们所知，这是他生前最后一次题写书名，见字如见人，成为他留在人间的珍贵遗墨。文集的封底，印着温老笔录的一首古诗：“春蚕不应老，昼夜常怀丝；何惜微躯尽，缠绵自有时。”表明了他“做人的准则：‘春蚕作茧，不知疲倦，微躯断尽，在所不惜’”。他在晚年赠给朋友们的这一诗句，同样是留在人间的珍贵遗墨。
    编委会聘请于光远、李锐二位耄耋学人担任顾问，他们不仅欣然同意，而且都撰写了饱含深情的纪念文章。李锐在文章的最后，引用温老生前所写《告别二十世纪》一文中的话：“我一生经过大小八十一难，得到了一部真经，这部真经是：迎接未来世界的机遇和挑战，最重要的就是解放思想，实事求是，勇往直前，义无反顾，坚持创新，勇于创新。创新是我们民族的灵魂，创新是我们国家兴旺发达的不竭的动力，人的思想解放是无止境的！科学发展是无止境的！世界发展也是无止境的！”李锐衷心希望“温济泽的朋友们，都不要忘记他最后的留言”。于光远在文章中说：“温济泽是一个好人，所有了解他的人都这么说。他很正直，也很温和。他特别勤奋，老了仍旧笔耕不辍。”这句话说得非常朴素，真实、生动地刻画了温老的为人和精神，值得人们仔细品味。
    当年曾经在新华社共事、又同属社排球队、可谓名副其实的“老战友”方实和我，受命担任这本文集的主编。我们怀着战友情和使命感，在晚年又一次合作，颇为默契，也很愉快。我们认真拜读了所有的文章，那流露在字里行间的肺腑真情，使我们深受感动。尤其是阅读了几位老人的文章以后，沉思默想，时常情不自禁，热泪盈眶。温老1929年参加革命，1936年加入中国共产主义青年团，经常称共青团为“我的母亲”。1932年由于投身抗日活动而被国民党反动派逮捕入狱。和他同时被捕的原中共四川省委书记杨超，撰写了《我与温济泽在苏州单人监狱度过的岁月》。这位90老人记忆还十分清晰，叙述非常具体，使我们看到温济泽这位忠贞的革命青年，在铁栏中坚持斗争的身影，他刻苦攻读马列主义著作和自然科学书籍，为他以后长期的革命工作奠定了丰厚的理论基础。由于他立场坚定，工作积极，1936年还在国民党的牢狱中就转为中共正式党员。虽然在延安大家都叫他“小温”，而在交往和言谈中，无不感到他既年轻又老成，原来他早已有了不平凡的革命经历。文集中收入了原湖南省社会科学院院长翟定一的500字短文，末尾写着：“1999年6月16日口述于病中，妻罗文珍记录。”当编委会的约稿信寄到的时候，他已经身患绝症，卧于病榻，艰难地口述了《深切怀念温济泽同志》，文短情长，高度赞扬温老“为人宽厚，待人诚恳，乐于助人”，“在任何情况下，他都是坚持真理，忠心耿耿，兢兢业业，为党为人民鞠躬尽瘁”。我们一字一句地阅读，倾听了一位垂危老人发自胸臆的诚挚心声，深知它是多么宝贵。我们不久就得知，仅仅在他口述此文的一个星期以后，也随着温老和我们永别了，那500字真是非同寻常啊。当年和我们同在新华社工作的原中共中央党史研究室副主任廖盖隆，获悉噩耗，内心哀悼，表述为文，撰写了《纪念我的朋友温济泽》一文，称颂他“是一位品格高尚、学识渊博，又为人民作了许多贡献的好共产党员”，他“尊重真理，富有思想，且为人忠厚，以谦和、平等、民主的态度待人”，“绝无害人之意，也无防人之心。正因为这样，他在多次政治运动中吃亏挨整，走着一条坎坷的人生道路”。廖盖隆工作勤奋，生性乐观，大家亲切地称他“老盖”，不过体弱多病，不久也永远离我们而去了。读者在本书的目录中看到，翟定一、廖盖隆的姓名上，都标识着已故者的黑色，会感到几分沉重。我们因胡绳、翟定一、廖盖隆都来不及看到这本文集的出版而深为遗憾。新闻界的老前辈、同样是90岁高龄的谢冰岩，和温老是“小同乡”，有着70年的战友之谊。他的一只眼已经失明，另一只眼为青光眼所折磨，仍然奋力撰写了3000字的长文《一瓣心香献老友》，然后用放大镜一个字一个字地校对了一遍，真是难为他了。他们在中学时期成立了“稚鸿社”，出版反帝、反封建、探索人生和国家前途的刊物《稚鸿》，虽然自己感到有些幼稚，却怀抱鸿鹄之志，在广阔的天空翱翔，任凭雨暴风狂，而顽强不屈，展翅霄汉。温老在晚年把一百多篇文章编辑成书，终生丹心不变，取名《征鸿片羽集》，刚刚出版，就赠给我一本，并且以我熟悉的字体，在扉页上写道：“我是一只鸿雁，在漫长的征途上，苦苦地飞奔了这么多年，经受烈日晒，狂风吹，暴雨淋，雷电轰，剩下这稀疏的片片羽毛。”我反复阅读，深知他自谦的这“片片羽毛”分量有多重！
    温老的女儿温飚和外孙女杨捷的文章，真实具体，感情细腻，使我们了解他对后代的严格要求和细心关怀，娓娓道来，感人至深。他像一头老黄牛那样勤奋耕耘，忙于写作，在间隙中不忘对女儿的关心、教育，借用鲁迅的话说：“我吃的是草，挤出的是奶，甚至是血啊。”他十分推崇方志敏烈士的高风亮节，让女儿和外孙女用心学习《清贫》一书，使优良的革命传统一代一代传下去。杨捷写道：“姥爷是一个关心青年、平和宽厚的老人，一个一生实事求是、追求真理、具有高尚品格的人。姥爷走了，而我将带上他留给我的精神财富，在漫长的人生旅途上前行。”
    在我最后一次阅读文集的校样以后，不由得长长舒了一口气：“终于做完了一件事。”此时此刻，几十年的种种往事，再一次浮现在眼前。从延安清凉山到瓦窑堡（即子长县）史家畔的窑洞，从太行山麓到滹沱河畔的农家小院，乃至北京城里的办公室和宿舍，温老和我们一同工作和生活，度过了战争年代和青春年华，经历了几次政治风暴的考验，又都从中年进入了老年。他是我的兄长和领导，我目睹了他是怎样工作、学习和生活的，聆听和感受到他那种崇高的理想和坚定的信念，严肃认真、一丝不苟的工作作风，生命不息、战斗不止的精神。他待人接物那样温和、谦恭、平易，没有一点令人生厌的“官僚口气和故意摆出的架子”。他的言谈，他的笑声，不时在我耳边回响。读者朋友们，不论老年人还是中青年人，也不论和他相识还是不相识，如果从这本文集中受到启发，有所收获，就是我们编书人的最大心愿了。（责任编辑　程　度）


首页 -> 2003年第3期

漫画家张谔的战斗人生

作者：黎　辛

字体： 【大 中 小】

    张谔是我久闻大名的漫画家与美术活动家。可是，到1942年初我调到延安党中央机关报《解放日报》作副刊编辑时，才认识他。

    “漫画成家广告立业”

    报社编辑部在延安东关渚凉山西头的十孔石砌窑洞中办公，工作人员住在东边石砌的两排窑洞中。我调来时山上没有空窑，临时住在山下的石窑里。张谔住的石窑大约比我住的高10米，在我斜对面。一天中午下班我从办公窑回住处，忽听有人拖长声音喊：“噢！——黎辛！”
    我抬头，见张谔向我走来，“是黎辛同志吗？你好，我是张谔。听说你是新来的副刊编辑，我是美术科长，我们是文艺的同行，我想认识你，到我窑里坐坐吧。”他说着转身往回走，我跟在他的后面，来到他的窑洞。窑外有小平坝，窑门上贴着对联：“漫画成家，广告立业”八个美术字。我说《解放日报》有什么广告？只有报眼上有时登个启事或声明，没什么商业广告。他说这是暂时的，我在《新华日报》当美术科长也管广告，报纸的广告是大有可为的。
    张谔是一个身高一米八、体重约90公斤的大个子，但行动灵活，很有朝气，对人和蔼可亲，没有文艺家的架子，说话总是笑着。
    他让我坐坐，我说该打饭了。他说打饭来我这里吃，我有红烧肉，味道还不错，是用国统区进口的大头菜烧的，延安的酱油不行。他边说边从书桌下的凳子上端出一锅红烧肉来。揭开锅盖，果然，肉香诱人。他问：“你打麻将吗？我东边两孔小窑住的是中央印刷厂厂长祝志澄，他老婆在外单位，星期六他老婆回来他才来住。你们副刊的陈企霞星期日也常来，我们四个人打麻将。你要是打麻将就好了，我们打，谁输了做两斤红烧肉请客。”

    “讽刺画展”

    1942年2月15日至17日，延安美术家协会在军人俱乐部举办“讽刺画展”，展览一室为蔡若虹的作品，二室为张谔的作品，三室为华君武的作品，每人展览20多幅漫画。
    2月15日，《解放日报》文艺栏第82期出版专刊，发表三位画家的《作者自白》。文中说：“为了画展的举行，我们很高兴只有在这样的社会中，能让我们指出它的缺点，也就是我们大家的缺点，而得不到压迫和损害。我们为什么不应该对这社会有更高的热爱？我们就将以这次的画展来表达我们的热爱，我们的画展的主旨是揭发旧的思想意识中带过来的渣滓，它附着在新的社会上而且腐蚀着今天新的社会。”张谔的《老子天下第六》、《文化水平提高了》等漫画，揭示了生活中“不健康的，不合理的，可笑、可鄙的，甚至可恶的事情”。
    当时报上报道讽刺画展受到群众的热烈欢迎。展室“挤挤拥拥，说说笑笑，空气十分活跃”，“观众五千余人，把窑洞的门都挤坏了”。延安参加整风学习的干部与党员总共才一万人左右，参观画展的人数却占了参加整风人员的半数，很不常见。

    麻将牌局

    3月中旬，舒群调报社接替丁玲任副刊主编，住在张谔西边祝志澄让出来的一孔小石窑里，陈企霞和我常去，晚上没事四个人就打麻将、吃红烧肉。张谔嘴里说输牌赌二斤红烧肉，一般都是他请客，他慷慨大方。星期天遇上舒群夫人回来，有时也烧菜加餐。
    博古社长路经这里有时也进来看看张谔和舒群，他知道张谔处常打麻将，有时遇见张谔时，他哈哈大笑地说：“张谔你喜欢打大牌，什么时候我来打一次，一定叫你和不成，赢你两斤红烧肉。”博古是说说玩笑而已，他工作忙，早上六时起床去上早班，晚上翻译马克思主义经典著作，从不跳舞、打牌，他哪有这个闲暇？张谔说：“你只说不干是嘴把戏，谁知道你的本领怎么样？”有一天，博古终于进到张谔的窑洞来打牌，他坐在张谔的上手，我坐张谔下手，舒群坐张谔对面。博古脑子灵，他记得谁打过什么牌，估计谁手里有什么牌或可能要什么牌。一次，舒群打一张“发财”，张谔说：“碰”。博古说：你“碰”什么？张谔说：“碰”发财呀。博古说：“刚才黎辛打‘发财’，你为什么不‘碰’？”张谔说那时他还没有“对儿”，怎么“碰”？博古从自己的牌里拿出一张“发财”，说：“黎辛打一张，舒群打一张，我有一张，你凭什么碰？你是偷黎辛打出去的‘发财’凑对碰的，不行！”张谔争辩：“我明明是一对‘发财’，你不让我‘碰’，讲不讲道理？”博古要张谔把从“地上”拿的“发财”交出来，把“地上”换“发财”的那张牌拿回去。张谔拿了张“北风”进去。博古说：“不对，你打全幺九，你拿出来换‘发财’进去的是‘三条’。”说着便把“三条”给张谔。这样，张谔和不成了，却让我和了牌。摊牌时，博古笑着说，“张谔你好大的野心，你要和清一色全幺九对对和，你要的‘东风’我这里有两张，‘白板’我也有。”摊牌时，张谔感叹说：“‘东风’我可作麻将，如有一张‘白板’，我这副牌就厉害了。”
    到1942年4月3日正式开始整风学习，我们就不打麻将了。以后几十年我都不打了，虽是娱乐，太费时间。

    张谔的漫画与“拳头”

    张谔为抗日战争与反法西斯战争画了许多漫画。1942年7月28日的《解放日报》发表第一幅反法西斯的漫画。张谔预言希特勒必败的作品，他用屠格涅夫的诗句作标题“幻影消失了，留下的只是现实！”画面画的希特勒是只大蜘蛛，在丝丝紧扣的蜘蛛网里垂死挣扎，耐人沉思。
    张谔的漫画表现了抗日战争与反法西斯战争的重大事件，意大利法西斯的墨索里尼垮台了，张谔画《墨索里尼“荣膺”第一名》，三个法西斯头子带头赛跑丑态毕露，第一名墨索里尼摔出跑道，希特勒也将跑到终点。
    1943年蒋介石发动第三次反共高潮，调集二三十万大军，阴谋进攻延安。张谔的漫画《“四大领袖”之一》，揭露了所谓抗战“领袖”的蒋介石两面派的真实面目。画面上的蒋介石一边朝着斯大林、罗斯福、邱吉尔，这是同盟国的“四大领袖”；另一边朝着希特勒、墨索里尼与日本天皇，这是轴心国的“四大领袖”。
    为配合整风学习与毛泽东在文艺座谈会上的讲话，号召知识分子放下架子，改造思想、立场，张谔的《老子天下第六》，画了一个妄自尊大的傲者戴着眼镜，军帽戴在后脑袋瓜，上衣有9个钮扣，口袋插着3支笔，得意忘形地站在马克思、恩格斯、列宁、斯大林与毛泽东挂像前张望。
    张谔在延安发表的绘画数量仅次于华君武。

    胸怀纳百川

    当报上发表各个山头美术家各种形式的作品时，张谔组织稿件不分山头，不讲流派，也不论名家与新人。报上发表的漫画名家有蔡若虹、华君武、黄铸夫、陈叔亮、钟灵、彦涵等的作品。木刻名家有胡一川、陈铁耕、沃查、马达、陈叔亮等作品；还有青年木刻家古元、罗工柳、华山、焦心河、夏风、计桂森等的作品。报上这些内容与形式丰富多彩的美术作品，可说是美术科长张谔胸纳百川的功劳。
    华君武发表漫画，也发表连环画，如《相差不多》，一组连环画左边画法西斯罪行七幅，第八幅：墨索里尼倒毙在地；右边画国民党反动派罪行七幅，第八幅画个大“？”。
    木刻家也画连环画，如夏风的《劳动英雄孙万福》。
    古元木刻的《秧歌》，以秧歌这民间艺术形式表现群众的艺术活动，刻绘得生动形象，让读者感受到民间艺术的情趣与魅力。
    印刷厂锌版极少，后来完全绝货。报上需用领导人头像，英雄模范头像，或者专栏小报头时，怎么办呢？便由张谔绘画，工人把它刻在木版上印刷出来。其中有陕甘宁边区政府主席林伯渠与副主席李鼎铭的头像。

    地图、插图、美术字

    读者阅读战争新闻，总想要看到与之有关的地图。当时由于国民党反动当局的封锁，延安非常缺乏地图，为报纸绘制地图的任务便落到张谔身上。1941年5月19日报上发表社论《地中海形势》，张谔不仅绘制一般战争形势图，还绘制了《地中海形势图》、《苏联西部边境图》、《日本陆军分布图》，给读者阅报以方便。绘制地图的资料，个人、报社资料室都没有新的国内外地图，张谔只好跑去外单位借用，画完再还，再画再借，不厌其烦。发表地图没有锌版，只好木刻，而木刻的地图上又不便有许多美术字的地名，张谔便与工人商量，在木刻上打洞嵌入铅字。
    鲁迅先生说：“书籍插图，原意在装饰书籍，增加读者的情趣，补助文字所不及，所以应是一种宣传画。”张谔受到了启发，认为党报发表的文学作品也应该有插图。副刊发表黄钢、杨思仲、冯牧的报告文学《我们的中队长在山林中》，有古元作的木刻插图。发表赵树理的小说《李有才板话》，张谔请木刻家罗工柳与杨君作插图。孔厥的弹词插图则是由木刻家力群作的。张谔重视给文艺作品作插图，可以加深读者对作品的理解，又可增添读者审美情趣，与作品相得益彰。
    1942年整风初期，报上发表整风论文，读者难以理解，张谔有时也请画家插图。如5月5日发表艾思奇的一篇文章，就请华君武插图二幅，其中一幅，描绘“不要落井下石”的意思。
    《解放日报》美术插图水平之高，数量之多，在新闻史与文艺史上是罕见的。在今天报纸印刷出版技术进入高科技时代，借鉴和发扬《解放日报》为文学作品插图的优良传统，仍有其现实意义，照片是不能代替美术插图的。
    当年中央印刷厂的字体很少，报纸的新闻标题只有老宋体和黑体字两种，显得单调。张谔便向博古社长提出他写美术字，为头版头题作标题字。开始只为头版头题写，后来他的美术字写多了，其他标题也用。给新闻报道写标题字需及时，张谔便每天清早与新闻编辑一起上早班，写完标题字即赶往排字车间，与工人师傅商量印刷。

    毛主席接待三位漫画家

    毛主席说过“漫画还要发展”。漫画家希望见见毛主席面陈请教。我记得，那是1942年夏天的一个下午，蔡若虹、华君武、张谔与舒群一路去枣园毛主席的住处。
    蔡若虹回忆当时毛主席接见的情况：“我记得清清楚楚，毛主席接待我的第一句话是以张谔的介绍开始的。张谔对主席说：‘蔡若虹就是蔡公时的侄儿。’”蔡公时是著名的外交家，在济南与日本侵略者办外交，被日本鬼子割舌头，挖眼睛，刺刀向着他的身体乱刺……死得悲惨壮烈。
    蔡若虹记得当时是张谔先请毛主席谈谈对讽刺画的意见。华君武对毛主席说：“您只要谈谈我们作品的缺点就行了，我们都希望听听您的看法。接着，毛主席对我们看了一眼，才慢吞吞地开了口。他说：‘讽刺是批评的一种手段，我们提倡批评与自我批评当然也不会把讽刺关在门外……批评也好，讽刺也好，说话总要说得符合事实……要避免片面性，不以偏概全。’接着这段话，毛主席举了一个例子，他说，‘有一幅漫画的标题是《延安的植树》，是几棵没有发芽的光秃秃的小树干，这表示树都没有种活。我看，这哪里是延安种的树呢？大概是清凉山下种的树吧！如果延安二字改为清凉山就对头了。’”
    华君武告诉毛主席，这幅画是他画的。蔡若虹向主席解释：“清凉山是《解放日报》和抗日大学所在地，是知识分子的集中点，清凉山下种的树都没有种活，这是华君武画讽刺画的根据。”
    说话间，蔡若虹向毛主席说他特别喜欢《新民主主义论》。“毛主席没有马上回答，停了一下才慢吞吞地说：‘知识分子这个名称不太好，什么知识分子不分子，应该说他的本行，应该是脑力劳动者。脑力劳动者和体力劳动者是一个娘生的双胞兄弟，都是被压迫者。有压迫就必定有革命……革命不是天上掉下来的。’”
    这次接见，毛主席和大家谈得很投机，就着一碟凉伴豆腐，一碟青辣椒，一碟西红柿，一边喝酒一边谈话，话匣子打开了，无所不谈。张谔问毛主席，想申请入党又觉得自己条件不够，怎么办？怎么申请入党？怎么作党的支部书记？华君武说上前方打仗他敢冲锋陷阵，但怕被俘受刑，问毛主席怎么办？毛主席说，“我告诉你，一旦被俘受刑，你心中想着人民。”不知不觉到了太阳落山的时候了，几位文艺家向毛主席告辞。主席一直把他们送到枣园门口，握手告辞时，毛主席又语重心长地重说一遍“要想着人民”。

    张谔为革命鞠躬尽瘁

    张谔于1945年10月5日在《解放日报》入党了。在早年参加左联及革命文艺活动的文艺家中，张谔入党比较晚，这是因为他严格要求自己，总觉得自己还不够党员条件。
    张谔1931年在上海美术专科学校毕业，1929年时已参加以田汉为首的南国社进步文艺活动，1932年夏在上海参加左翼美术家联盟，并任支委，这期间编过许多美术报刊，参加过许多革命文艺活动，1938年任武汉《新华日报》社美术科长。他是文艺家中“吃公粮”较早的干部。
    1938年10月，张谔受命去香港为《新华日报》社采购照相制版器材与聘请照相制版技术工人。在香港，受八路军驻港办事处主任廖承志指示，到上海沦陷区约请蔡若虹、夏蕾夫妇去延安鲁迅艺术学院工作。1939年4月，张谔带领蔡、夏夫妇及制版工人何耀东、林阿九和一批照相制版器材，经越南、昆明、贵州等地，崎岖转折到达重庆。这时《新华日报》已从武汉迁到重庆，张谔和制版工人等留下工作，蔡、夏夫妇奔赴延安。
    1940年张谔从重庆到延安时，带着照相制版器材与制版工人，还带有医务人员与医药品，这是延安极为需要的。他们长途跋涉，通过国民党反动当局的层层封锁。张谔对外的身份是八路军少校副官，押运军车一辆、人员20名、物资若干。到某封锁线时，被国民党反动当局扣押，历时16天。张谔块头大，穿着校官军服，佩带少校军衔，说话声音洪亮，振振有词。他坚持不让敌伪检查物资，那些军阶较低的敌人怯他三分。张谔一面安抚同志，一面与敌斗争，临危不惧，有勇有谋。到16日后，张谔终获胜利，一行人连车带物朝延安进发。同行的许多人中以为他真的是押运副官，而不知他是一位漫画家。这段传奇经历一直传为佳话。
    1946年，张谔调往香港作经济工作，为解放区购买两船物资，一船如期到达，另一船途遇台风，不知刮到何处去了。张谔急坏了，这都是解放区急需的东西啊！怎么向组织交待呢？幸好经过风浪洗礼，这艘不屈的船装着完整无损的物资，漂到了解放区。张谔又胜利了。
    1962年，张谔任中国美术馆副馆长，协助刘开渠，为美术馆的建设，特别为我国历代美术家优秀作品的收藏、研究、陈列、出版以及对外交流作了许多工作。在工作中他从不营私谋利，千方百计为馆里收藏优秀美术作品，个人却从不收藏一幅，一生为公，“两袖清风”。
    张谔1995年5月去世，时年85岁。
    （责任编辑　方　厚）


首页 -> 2003年第3期

汉代张释之断案不唯王命

作者：江仁宝

字体： 【大 中 小】

    张释之是南阳堵阳人。汉文帝时，以赀选为郎，累迁公车令、中郎将，后任廷尉。廷尉是封建皇朝中专门主管司法审判的最高官吏。
    据史料记载，汉朝时期大多数廷尉办案时，都是专看皇帝的言行脸色行事的，法律则搁置一边。武帝时，廷尉张汤就是一个典型的例子。《史记·酷吏列传》说：“汤决大狱……所治即上意所欲罪，予监史深祸者；即上意所欲释，予监史轻平者。”这就是说，在断案时唯皇帝之命是从。皇帝欲加罪者，他必定严判；而皇帝欲释放者，他则想方设法，绞尽脑汁，予以宽免。后来，杜周为廷尉，一切效仿张汤，专门对皇帝察言观色，唯王命是从。《史记·酷吏列传》指出：“上所欲挤者，因而陷之；上所欲释者，久系待问而微见其冤状。”有人责问杜周：“君为天子决平，不循三尺法，专以人主意旨为狱。狱者固如是乎？”杜周则厚颜无耻地回答道：“三尺安在哉？前主所是著为律，后主所是疏为令，当时为是，何古之法乎？”这充分说明，皇帝的个人意志就是具有最高效力的法律。即使公布于天下的成文法或非成文法，也都必须置于皇帝的诏令之下，这是封建君主专制制度法律的一个鲜明特征。
    在这样的历史条件下，张释之敢于公然违背君命，刚正不阿，不畏权势，坚持依法断案，这对于一个封建君主专制制度下的司法官吏，不能不说是一个难能可贵的典范。
    《汉书·刑法志》说：“及孝文即位……选张释之为廷尉，罪疑者予民，是以刑罚大省，至于断狱四百，有刑措之风。”所谓“罪疑者予民”，就是对那些证据不足或有疑问的案件，都减轻或免除其刑事责任。如此断案，当然是“刑罚大省”，减少冤狱。这虽然非张释之一人之功劳，但却说明作为“治国安邦”的廷尉，对维护封建法制来说，其地位与作用是相当重要的。更值得指出的是，张释之不仅做到不屈从于皇帝的权威，不察言观色，刚正不阿，坚持依法断案，尤其是他有胆有识，据理说服汉文帝重视依法办事，更有着独特之处和不可磨灭的功勋。
    张释之说：“法者，天下公共也。”这就是说，天子立法后要与庶民共同遵守，这是我国古代在适用法律上无高低贵贱、一律平等的思想。早在战国时期，新兴地主阶级思想家商鞅、韩非等人，为了反对贵族的特权，都提出过“刑无等级”、“法不阿贵”的进步主张。直到汉朝初期，在封建主义中央集权制度确立之后，仍有人要求在适用法律上应当做到：“尊贵者不轻其罚，而卑贱者不重其刑。犯法者虽贤必诛，中度者虽不肖必无罪。”张释之对法的认识，同上述观点都是完全一致的，这种思想也为后人所遵循。如唐朝，唐太宗非常重视法律的制定和实行。他说：“法者，非朕一人之法，乃天下之法。”
    张释之还指出：“今法如是，更重之，是法不信于民也。”意思是说，法律既然有规定，就应当依法断案，不能任意轻重，更不能任意更改法令。如果置法律规定于不顾，仅仅按照皇帝或个人的喜怒哀乐去断案，那就必然要破坏法律的权威和尊严。这一点，可以说是汉朝初期地主阶级的有识之士对正反两方面历史经验的正确总结。他们认为秦王朝短促而亡的一个重要原因，就是封建君主专制统治者自己破坏了自己制定的法律。他们“妄赏以随喜意，妄诛以快怒心”，“刑罚暴酷，轻绝人命”。结果上行下效，人人自危，阶级矛盾加剧激化，不但破坏了统治阶级与被统治阶级的关系，就是封建统治集团内部矛盾也突出显露，四分五裂。有鉴于此，汉朝初期一些有远见卓识的地主阶级政治家、思想家，则把统治者自己能否依法办事、取信于民，看作是直接关系到封建政权命运的一个至关重要的问题。这不仅仅是汉代，就是汉代以后有的朝代如唐、晋等也都继承了这种有法必依、取信于民的思想。
    张释之还说：“且方其时，上使使诛之则已。今已下廷尉。廷尉，天下之平也。一倾，天下用法皆为之轻重，民安所措其手足！唯陛下察之！”这就是说，皇帝如果亲自处理这类案件，欲杀欲族，悉听尊便；但是，一旦皇帝把这类案件交给廷尉来决断，廷尉就只能依法断案，而皇帝也理应尊重廷尉的职权。这在当时条件下，张释之不顾个人得失，敢于向封建专制的君主提出并坚持作为国家最高司法官吏对案件审理的决断权，这对于维护封建法律制度的尊严，做到依法断案，应该说在历史上起到了一定的进步作用。皇帝有时的暴怒、专横与干预也没有动摇张释之维护法律尊严的信念，“非吾所以共承宗庙意也”。他据法力争，并且针锋相对地提出：“今盗宗庙器而族之，有如万分一，假令愚民取长陵一土，陛下且何以加其法乎？”相比之下，那些专门屈从权势，言听计从，助纣为虐，断案随意的后来者张汤、杜周之流，就显得十分卑鄙无耻，为世人所唾弃！”
    但是，张释之所主张的依法断案，归根结蒂还是为了维护封建君主专制制度的稳定，维护封建地主阶级的长远利益。当然，也应该看到，封建法律制度终究把地主阶级对农民阶级的压迫与剥削保持在一定的极限之内，超越这个限度就是违法。这个道理，无论对剥削者或是被剥削者来说，在理论的适用范围上，统统如此，概莫例外。因此，在封建社会里那些能够体察民情民意、依法办事的官吏，终究要比那些破坏法制、践踏法制、残害百姓、专以刑杀为威的酷吏，更有利于保护社会生产力和传统文化，更有利于促进封建社会经济、文化的发展，推动社会的进步。可见张释之断案不唯王命很值得今人借鉴。
    （责任编辑　宗　文）


首页 -> 2003年第4期

民主法制是中国的必然取向

作者：杜润生

字体： 【大 中 小】

    一
    三个月以前，党的十六大，全面布置了新世纪前期的发展目标和各项具体任务，完成这些目标和任务，可使我国经济更加繁荣，民主更加健全，文化更加进步，社会更加和谐，并进到世界上中等发达国家行列。
    十六大把政治体制改革提上议事日程，这是我国政治生活中可圈可点的一件大事。过去20年中，由于政治改革滞后，对经济改革缺乏群众性民主监督，从而引起寻租腐败屡禁不止和两极分化开始萌发。这种趋势，是和社会主义不相容的。一个时期从南到北都在呼唤政治改革，确立民主法制秩序。民主法制是国家发展的必然取向，应当顺势推进。逆潮流而动，是没有出路的。

    二
    《炎黄春秋》近两期先后刊出李锐同志关于政治改革向中央的建议书和钟沛璋同志《以俄为师得失探讨》，两篇文章都对以党治国制度进行了评论，并就执政党如何改善执政方式提出一些建议。这显示了《炎黄春秋》与时俱进品格，值得称赞。
    舆论监督，是现代民主国家不可或缺的一项政治保障条件，党和政府既要领导群众，又要接受群众监督，《炎黄春秋》作为媒体是做出贡献的。它介绍一些历史上具有影响力的人物及其事迹，把一些被歪曲报道的重大事件，还原它们本来历史面目，并辨明是非正误，通过以史为鉴，体现了监督功效。这正是《炎黄春秋》的宗旨所在。
    刊物是文化产品，表现为一篇篇文章。不同于一般刊物，《炎黄春秋》主要是提供了可靠的史料，并团聚了一批掌握史料的撰稿人。二者都是一种稀缺资源，值得格外珍贵。
    《炎黄春秋》肩负上述历史使命，社领导要不断改进编审工作，每期要安排一、两篇贴近国家发展形势，推进改革开放事业的有分量的文章。还必须审时度势，扬长避短，独立自主，多谋善断，收集信息，拓宽稿源，为刊物办得更好打下基础。
    本人作为刊物顾问之一，没有尽到应尽的责任，深表歉意。谨祝《炎黄春秋》越办越好。


首页 -> 2003年第4期

袁庚谈政治体制改革试点体会

作者：关　山

字体： 【大 中 小】

    袁庚，原香港招商局常务副董事长、深圳蛇口工业区管委会主任，电视连续剧《激情年代》主角欧阳鹏的原形，改革开放中敢闯敢冒的风云人物。邓小平、胡耀邦、江泽民、胡锦涛等党和国家领导人曾多次到蛇口视察，对袁庚的改革给予充分的肯定。近期，笔者多次拜访袁庚，就中国的改革走向问题向他请教。86岁的袁老头脑清醒，谈锋甚健，不时有独特深刻的见解。现将蛇口工业区政治体制改革、政治文明建设有关谈话内容整理如下：

    现代化是一个系统工程
    关：我印象中，人们对你在蛇口搞的政治体制改革争议很大，你当初为什么冒那么大的风险搞政治体制上的改革?
    袁：现代化是一个系统工程，政治和经济、文化密不可分。经济的现代化必然要求政治的现代化。邓小平说：“只搞经济体制改革，不搞政治体制改革，经济体制改革也搞不通……我们所有的改革最终能不能成功，还是取决于政治体制的改革。”在特区的实践中，我也深深地体会到，没有政治体制改革的支持，经济体制改革就不可能成功。
    目前，随着加入WTO，随着开发西部成为国策，特区在经济上已经享受不到多少优惠政策了，特区要增创新优势，更上一层楼，关键是要在政治体制改革上下功夫。特区应该为全国的政治文明建设提供示范。特区要大胆地学习国外政治文明，在民主和法治上大胆探索，为经济的进一步腾飞提供制度上的保证和支持。

    胡耀邦说：搞民主选举好！很好！
    关：你主政蛇口14年，在政治体制改革上有哪些重大举措？
    袁：谈不上重大举措，只是进行了些探索，主要有三项：一是民主选举民主监督，打破干部终身制，让领导干部能上能下变成现实；二是实行新闻监督，用舆论监督蛇口任何一级干部，制约权力，反腐倡廉。三是创造一个民主的氛围，一种让人说话作事免除恐惧的政治氛围。
    关：当时你为什么要这样干？你是怎样想的？上面支持吗？
    袁：比如民主选举吧，我是经过深思熟虑的，并经过胡耀邦总书记的同意，也得到当时许多中央领导的支持。
    1983年2月9日，中共中央总书记胡耀邦来蛇口工业区视察。在汇报工作时，我对耀邦同志说：我们的干部是不大怕群众的，只怕顶头上司，上司不喜欢就当不成官。就我这个小小的头头来说，我每次来蛇口，一上码头，前呼后拥的，下面的同志惟恐照顾不周。雨没下就把伞打开了。我真的那么值得他们崇拜吗？不是的。他背后恨我当面也会点头微笑，因为是我决定他们的命运。反过来我不怕他，他动不了我半根毫毛，撤不了我的职。我只怕我的顶头上司国家交通部，只有他们才能撤我的职。官不怕民民怕官，人身依附在中国已成为一种习俗。所以，群众监督干部，群众有权选举和罢免干部，最为重要。我们这里想搞个改革试点，蛇口管委会由群众选举产生，每年投一次信任票，如果不信任票超过半数，管委会就得改选；个别委员的不信任票超过半数就得下台。这种公开的、直接的、由群众投票选举的领导班子，就会想群众之所想，急群众之所急，就会真正去为群众做点好事。如果群众有权选举和监督干部，我相信可以改变一下干部的结构和干部的作风。
    胡耀邦一边点头一边说：好！很好！
    1983年4月，我们正式在工业区实行民主选举和罢免干部的试验，打破干部制度的“铁椅子”。为了使民主选举法制化，1985年4月，我们还出台了《招商局蛇口工业区管委会组织暂行条例》和《招商局蛇口工业区管委会选举暂行办法》。
    关：在选举中是否有人落选？遇到过什么阻力吗？
    袁：第一次民选的结果与组织部门的预选人选名单基本一致；在第二届管委会民选中第一届管委会7名成员有3人落选；我虽然得票名列榜首，但仍有93人未投我的票，占22.3%。绝大多数群众是支持民主选举的，但也有人因失去职务牢骚满腹。有一位高级干部带话给我：蛇口在民主的问题上千万要慎重，不要犯“自由化”的错误。我的考虑是蛇口在中国只是九牛一毛的小小区，人口不过几万，试验失败也无伤大雅。
    关：有一种说法，中国有2亿文盲，广大人民文化水平低，民主意识淡薄，直选不适合中国国情，你如何看这个问题？
    袁：中国老百姓文化素质低，这确是事实。投票人也许讲不出什么是民主，但谁好谁坏，谁能办事，谁能代表他的利益，谁不代表他的利益，他心里是清楚的。比如选村长，平时大家都熟悉，朝见面晚见面，谁行谁不行每个人心中都有数，这并不需太高文化水平，这点判断力老百姓还是有的。解放前，群众的文化水平不比现在高吧！但共产党就在延安实行民主选举，识字的就写选票，不识字的就投豆子代替选票，效果非常之好。现在都21世纪了，群众的文化素质比以前高得多，60年前能办得到的事情现在还办不到吗？我们国家已出台了《村民委员会组织法》和《居民委员会组织法》，全国都实行村民委员会和居民委员会直接选举，这是社会主义政治文明的巨大进步。虽然也存在这样那样的问题，但这是民主的大潮流。按这一思路搞下去，乡长、县长、甚至市长迟早会让选民直选产生。

    民主就是要创造一个让人免除恐惧的政治氛围
    关：你刚才说的“创造一个让人免除恐惧的政治氛围”是什么意思？
    袁：就是让人说话，让人敢说真话、说心里话，言论自由。在蛇口，我绝不允许以言治罪，只要不是号召推翻共产党政权，不是人身攻击，造谣惑众，一律不许有任何打击报复、穿小鞋。如果说要发表一点政治上的见解，经常都战战兢兢的话，那么很难设想会有一个生动活泼的政治局面。民主的精神不仅在于少数服从多数，更重要的还在于少数人的权利必须受到尊重。
    关：能不能具体谈谈？
    袁：你听说过1988年的“蛇口风波”吗？
    关：听说过。当时我还在学校读书，团委还组织了讨论。好像是几个国内从事思想政治工作的权威到蛇口去演讲，与蛇口青年发生了争论，焦点就是怀着赚钱的目的去深圳找工作对不对？特区欢不欢迎淘金者的问题。
    袁：事情本来是很简单的，就是一些青年人不同意那几个权威的说教。这是正常的。但权威们却给有关部门写了材料，整份材料充斥着陷人以罪的文风。我知道后明确表态：一、要切实保卫宪法赋予的言论自由的神圣权利，绝不允许在蛇口发生以言论治罪的事情。对那些被追问姓名并上了材料的青年人，我们一定要加以保护。二、权威可以有自己的观点，也应允许其他的观点存在。我们还是要提倡、坚持不论对内对外，不论是谁，不论什么流派，什么观点，只要不反党、不搞人身攻击，都可以在这里发表，在这里交流，在这里探讨。没想到后来，事情越闹越大，不但国内的《人民日报》、《羊城晚报》、《中国青年报》，连美国的《纽约时报》、《华盛顿邮报》、《美国新闻与世界报道》、《新闻周刊》等报刊纷纷发表“蛇口风波”的消息和转载文章，几年之后，还有人说，这是“六四风波”的前奏。

    新闻监督是人类文明的产物，既不姓“社”，也不姓“资”
    关：你对新闻监督的作用怎么看？
    袁：我认为新闻监督是人类文明的产物，是人类创造的政治文明，既不姓“资”，也不姓“社”，资本主义可以用，社会主义也可以用。所以，我在蛇口放开了舆论，实行新闻自由，只要你遵守宪法，不号召推翻共产党政权，不是人身攻击，造谣惑众，不渲染色情暴力，你要登什么就登什么，由报社自己决定。我还特别对《蛇口通讯》的总编说：你们要充分发挥新闻监督的作用，要登批评文章，特别要登批评领导的文章。
    关：《蛇口通讯》有否登批评你的文章？
    袁：登啦。从第2期开始就登了好几篇指名道姓批评我的文章，开始时他们很慎重，登前三次送给我审批，我三次明确表态照发，并写了“以后不要送审”的批示。1985年2月28日刊登在《蛇口通讯》第2期的批评我的文章《向袁庚同志进一言》还获得了“全国好新闻评比特等奖”。由一个企业办的小报获得如此殊荣，在中国新闻史上也是绝无仅有的。
    关：批评得对不对？你心里感觉怎样？
    袁：总的讲批评是有根有据的，有的指责也许过分了点，我心里也有些不舒服，但我感到这是宪法赋予人民的权利，我无权干涉。
    关：你如何评价现在的舆论监督？
    袁：老实说，现在的舆论监督效能还未充分发挥，舆论监督往往局限于对普通百姓的监督，对一般公务员的监督，对低级别官员的监督。相比之下，对有职权者的监督，对高级别官员的监督，显得相当欠缺。舆论监督是监督和制约权力的锐利武器，威力是不小的，不少人“不怕上告，只怕见报”。在新闻自由的国家里，许多腐败案件往往首先是由传媒揭露的，从70年代尼克松的“水门事件”、到前年克林顿“拉链门事件”、再到最近韩国金大中总统三个儿子贪污受贿案件，莫不如此。反观我们中国，有哪几个大案要案是率先由传媒曝光而查处的？我国的法制不健全，执法不严，坏人有许多空子可钻，逍遥法外，舆论的监督作用尤为重要。
    关：但传媒是党的喉舌，要唱响主旋律，能允许唱反调？
    袁：党报、党刊、电台、广播是党的喉舌，应当与党的政策保持高度的一致，这是不容置疑的。但是，这并不妨碍传媒代表最广大人民的利益。人民满意的，党一定满意；人民不满意的，党一定不满意。一张代表人民利益的报纸应当是秉笔直书的，一个为人民服务正直无私的党应当是无所畏惧的。一个政党、一个领导人，如果听不到批评意见，是很危险的。小平同志说得好：“革命政党最怕是听不见人民的声音，最怕是鸦雀无声。”过去蒋介石800万军队都打不垮我们，难道现在还怕别人骂几句？兼听则明，偏听则暗。
    关：在西方，记者被称之为“无冕之王”，如何保证媒体不滥用这种新闻监督权？
    袁：靠法律、法治。新闻法是中国迫切需要的法律。据我所知，早在20年前就提出来了，但迟迟出不了台。实行新闻法后，由于法律具有确定性、稳定性，不像党政机关指示的随意性，新闻的自由度会有所提高。但这是在法律范围内的自由，只要严格依法、执法，就不会达到破坏性的程度，而使这种自由控制在建设性范围之内。

    政治文明的核心是民主和法治
    关：刚才你谈到政治文明这个概念，我想请教政治文明的核心是什么？
    袁：我认为政治文明有两个基本点：民主和法治。这是政治文明的核心，两者相辅相成，互相依存，互相促进，密不可分，缺一不可。没有民主的法治就是专制，没有法治的民主就是无政府主义，都会把中国引向邪路。
    关：目前中国的政治文明面对的严重问题是腐败问题，这是目前社会普遍关注的问题，解决这个问题的关键在哪里？
    袁：关键在于对权力的制约和监督。官无监督，权无制约，必然腐败。绝对的权力导致绝对的腐败，这是万古不易的真理。一个人，一个政府、一个政党，一旦拥有至高无上的绝对权力而又缺少民主和监督，或迟或早都会走向腐败，把它的人民引向苦难的深渊。
    关：为什么？
    袁：从深层次来讲，这是人性之使然。毛主席曾写过一首词《读史》，开头就是“人猿相揖别。只几个石头磨过，小儿时节。”也就是说人是从猿演变过来的，自然遗传有兽性，都有求生存、求发展的本能，因而都有自私贪婪的“恶性”。毛主席接着写道：“……人世难逢开口笑，上疆场彼此弯弓月。流遍了，郊原血。”为了生存，人类往往是弱肉强食，互相残杀。上个世纪两次世界大战，人们应该记忆犹新。你看，人连杀人都敢，腐败就更不在话下了。当然，人类也是不断进步的，经过千万年的进化，人在社会的文明教化下，受到社会的监督，受到行政的、法律的、道德的、舆论的约束，人“恶”的本性受到制约，不得不有所收敛，不能“随心所欲”了。如果不受任何的监督和约束，人的“恶性”就必然会显露、发展，人就必然会胡作非为，肆无忌惮。领导干部也是人，也存在着自私贪婪、好逸恶劳等人性的弱点，如果缺乏监督，人的恶性就会抬头、膨胀，就会利用权力搞腐败，就像抽鸦片烟一样，越抽越上瘾。这样的例子数不胜数，远的如刘青山、张子善，近的如陈希同、成克杰、胡长青等等，莫不如此。基度山伯爵报复仇人的方法还不够厉害，最厉害的办法是给他很大的权力而不去监督他,让他自己烂掉。
    关：改革开放涌现了不少风云人物，如大邱庄的禹作敏、长江动力集团的于志安，他们都烂掉了。你也拥有很大的权力，为什么你不烂掉？
    袁：我之所以没烂掉，关键是我充分认识到权力的危害性，常常警醒自己不要为所欲为。同时找到了约束自己权力的有效途径——民主选举、舆论监督。为了避免腐败、为了制约权力，舆论监督是一剂苦口良药。我认为在目前我国法制仍不够健全的情况下，这不失为行之有效的办法。即使是封建社会，这也是避免腐败的有效途径，盛唐之世与魏征的“谏太宗十思疏”不无关系。事实证明，我主政蛇口14年，整个蛇口工业区没有发生携款私逃、贪污受贿等案件。因为政治生态环境使然。

    民主是中国长治久安的治国之本
    关：你说民主是政治文明的核心，但不少人都担心“一民主，中国就会乱”，你如何看这个问题？
    袁：民主建设是系统工程，需要不断的完善和长期艰苦的努力，不可能一蹴而就。中国是个大国，经历过长期的社会动乱，因此，必须在社会稳定的前提下进行民主建设。社会稳定的前提就是要法治，做到宪法至上，维护法律尊严，以法律规范一切政治、经济、社会行动，保护公民的权利，特别是要保护少数派的权利，在法律面前人人平等。在法治下搞民主是不会乱的，看看美国就知道了，前总统克林顿，闹了那么大的丑闻，他的对立面共和党对他攻击得那么历害，美国的社会乱了吗？美国在这样众说纷纷的情况下，政局始终保证稳定。民主是中国长治久安的治国之本。早在1945年，在延安，黄炎培向毛泽东提出国家如何跳出“其兴也勃焉、其亡也忽焉”的周期率的问题，毛泽东肯定地回答：“我们已经找到新路，我们能跳出周期率。这条新路，就是民主。”这是真知灼见。

    只有民主才能发展社会主义
    关：纵观20世纪，社会主义运动在世界上许多国家取得成功，但在世纪末却蒙受重大挫折，共产党在苏联、东欧国家丢掉了政权，断送了社会主义。有人说，这是民主的结果。反思历史，你有何看法？
    袁：苏联、东欧社会主义的失败教训是沉重的，值得我们共产党人反复深入地思考。我认为导致苏联解体、东欧剧变的原因是复杂的，根本原因不是民主的结果，而是缺乏民主的结果。从共产主义运动的历史来看，几乎所有的社会主义革命都发生在封建专制的市场经济不发达国家里，在这样的国家，资本主义不发达，有些还停留在农业社会，封建主义、王权主义根深蒂固。虽然革命成功了，建立了社会主义制度，但专制主义文化仍未铲除。而且这些社会主义国家都是依照苏联斯大林主义模式建立的，都存在着一个致命的弱点，就是没有建立健全民主的国家机制。政治上缺乏民主，垄断了权力，导致了专制主义，讲人治不讲法治，丢失了民心；经济上缺乏民主，垄断经济，讲计划不讲市场，束缚了生产力的发展；文化上缺乏民主，垄断了舆论，文化失去了发展的动力。这样，整个社会就失去了活力，垮台是迟早的事情。小平同志说：“没有民主就没有社会主义”。我认为，只有民主才能救社会主义。当然，民主急不得，行动要稳妥，苏联解体与民主化的急躁冒进有很大的关系。民主进程要与社会可承受的程度相统一，这是长期艰巨漫长的历史过程，但方向要坚定，持之以恒，更不应无所作为，坐失良机。

    “中国特色”不能泛化、庸俗化
    关：开放改革，我们非常强调要从中国国情出发，如我们要建设中国特色的社会主义，中国特色社会主义的市场经济、中国特色的民主、中国特色的人权等等。你如何看待这些有中国特色的东西？
    袁：改革要从实际出发，中国的现代化建设要从中国的国情出发，这是毫无疑问的。问题是我们不要把那些落后的腐朽的不合时宜的东西当作中国特色来固守。邓小平提出要建设中国特色的社会主义，旨在提醒中国人在接受西方先进文明的同时，必须保持自己文化中的优秀传统，不要照搬西方的政治模式。但“中国特色”不能泛化、庸俗化，凡是与国际常识不相符合的行为与思想，均贴上“中国特色”的标签，这是荒唐与丑陋的。中华民族是勤劳智慧的民族，随着世界人类进步，我们不能永远“食古不化”。加入WTO，不但经济，就是政治、文化都应主动与国际接轨，与世界融合，否则中国就有可能被甩出全球竞争圈。因此，我们要站在全球化、现代化高度，用世界的眼光去审视我们的所作所为。中国特色应该是保持先进的东西。要扬弃那些落后的、腐朽的，不合时宜的，与人类文明潮流相违背的东西，与时俱进地建设中国特色的社会主义社会。

    现在社会主义和资本主义可以取长补短、兼容发展
    关：在中国，政治文明建设最大的障碍是什么？
    袁：一个是“左”的习惯势力；一个是僵化的思想观念，教条主义，本本主义。小平同志曾多次告诫我们要提防“左”，他说：“我们既有‘左’的干扰，也有右的干扰，但最大的危险还是‘左’。”“几十年的‘左’的思想纠正过来不容易，我们主要是反‘左’，‘左’已经形成了一种习惯势力。”僵化的思想观念、本本主义、教条主义危害也极大。小平同志曾经指出：“一个党，一个国家，一个民族，如果一切从本本出发，思想僵化，迷信盛行，那它就不能前进，生机就停止了，就要亡党亡国。”
    关：我听到一种说法。说反“左”已经十年了，现在要防止另一种倾向，防止右了。
    袁：这正是“左”的表现。中国“左”的思想受斯大林主义的影响几十年了，可以说已经“溶化在血液中”，变成了我们政治的遗传因子。现在有些人“左”了还不知道自己“左”，这是最危险的。我曾对一些人说，中国的政治体制改革要好好学习、借鉴西方的政治文明，就有人说我“右”了。其实，马克思主义的三个来源都不是无产阶级的学说，马克思在《资本论》中引用了多少资产阶级经济学家的著作、理论、概念。西方的政治经过几百年的进化发展，有不少科学合理的因素，如民主、法治、自由、人权、平等都成为了人类共同的遗产。小平同志曾指出：“社会主义要赢得与资本主义相比较的优势，就必须大胆吸收和借鉴人类社会创造的一切文明成果。”而这些具有“左”倾顽症的人还把它们当成资本主义的专利品，视之为洪水猛兽。
    关：为什么“左”的东西如此根深蒂固？
    袁：这可能是受以往斗争哲学的思维与观念的影响。过去，我们把社会主义和资本主义的矛盾看作是水火不相容的，不是“东风压倒西风，就是西风压倒东风”。这种思维和观念对于当前全球化、市场化、信息化、多极化的现实世界而言，明显是不合时宜的。实际上，社会主义和资本主义也有它互补、兼容的一面。江泽民同志“七一”讲话中指出：“世界是丰富多彩的。各国文明的多样性，是人类社会的基本特征，也是人类文明进步的动力。应尊重各国的历史文化、社会制度和发展模式，承认世界多样性的现实。世界各种文明和社会制度，应长期共存，在竞争比较中取长补短，在求同存异中共同发展。”这段话内涵丰富，意味深长，很值得我们深思。我们必须突破凡“资”必反的思维模式和行为方式，确立社会主义和资本主义现在可以和谐共存、兼容发展的新理念。
    关：我好像看过一篇文章，是中国一个访问学者写的，说资本主义向社会主义学习了不少好的东西，如福利政策，消除贫困的社会保障制度，宏观调控的国家干预等等，说美国正溜向“社会主义”。
    袁：美国是一个实用主义国家，“有用的就是真理”。虽然它口里说反对共产主义制度，但实质上只要它认为你的制度有合理的，它就照学照搬不误，不像我们“文革”时期提出的那样：“凡是敌人赞成的我们就反对”，只会问姓“社”姓“资”，只会贴标签，而不好好去研究其本质。现在不仅美国，北欧、西欧的一些国家，如瑞典、芬兰、法国、英国等国家左派政党（如法国的社会党，英国的工党等）长期执政，吸取了不少社会主义的合理因素，民主社会主义思想深入人心，贫富悬殊、三大差别正在缩小，社会正在走向共同富裕，很有点像社会主义的样子，值得研究。

    “与时俱进”的意义
    关：最近两年，“与时俱进”这个词在中国家喻户晓，您怎样理解这句话？
    袁：我认为，与时俱进的“时”，主要不是说中国过去的辉煌，而是现在世界的文明潮流。市场经济、民主、法治、人权、自由这些都是人类的文明，世界的潮流。顺之者昌，逆之者亡。在这次十六大报告中，我们党强调要“与时俱进”，并把能否做到这一点，提高到“决定着党和国家的前途命运”的高度来认识，这具有重大的现实意义和深远的历史意义。江泽民同志在十六大报告中指出，我们要“以实践来检验一切，自觉地把认识从那些不合时宜的观念、做法和体制的束缚中解放出来，从对马克思主义错误的和教条式的理解中解放出来，从主观主义和形而上学的桎梏中解放出来。”“一切妨碍发展的思想观念都要坚决冲破，一切束缚发展的做法和规定都要坚决改变，一切影响发展的弊端都要坚决革除。”我相信，在这种意识的指导下，中国的政治文明建设一定会取得长足的进步。我相信，中国汇入世界文明潮流是不可阻挡的！
    （责任编辑致中）


首页 -> 2003年第4期

首例村民罢免村官的故事

作者：李昌平　赵　岩

字体： 【大 中 小】

    集乐村特殊的记忆
    上世纪40年代，哈尔滨松花江北岸的荒滩上来了两拨移民。一拨来自河北，另一拨来自山东，他们发展成了现在的集乐村。即使在“文革”时期，大队干部的配备也要照顾河北帮、山东帮这一基本村情，改革开放后更是如此。由于干部有代表性，也受到监督和约束，几十年间，集乐村虽不富裕，但村民算得是和睦相处，太平无事。
    可是进入90年代后，群众负担成倍增加，同时村里的土地一年比一年值钱。当干部权力大了，油水足了，村里的主要矛盾也发生了变化，河北帮与山东帮之间的矛盾让位于村干部与群众的矛盾。干部的腐败和对民意的漠视，导致集乐村在短短5年间连续两届村主要领导竟然死于村民的乱刀之下，为此，两位村民被判死刑。
    回顾那短暂的5年，70多岁的王老汉连连摇头说：就像鬼使神差，那几年，村干部的私心重得不可思议，村民的火气旺得不可思议。
    90年代上半期，留给集乐村人的是永久的伤痕和刻骨铭心的教训。

    洪水考验中成长起来
    的村官却成了贪官
    转眼到了1998年，这是集乐村不平凡的一年。
    这一年哈尔滨发生历史上百年不遇的特大洪水，洪水淹了集乐村，时任村长的董寿永舍小家顾大家，连续40多天过家门而不入，带领村民日夜奋战在抗洪第一线，把洪水造成的损失降到了最低限度，方圆几十里地的老百姓都羡慕集乐村出了个好村长。董寿永火线入党，并出任党支部书记。
    洪水过后，松花江流域开始了大规模的重建工作。1998年10月，朱基总理视察哈市时指示:灾后的农村建设要逐步走向规范化。黑龙江省和哈尔滨市的决策者们据此决定:将松花江边的前汲家村移至相对安全的集乐村北部，创建“龙江第一村”。集乐村被征去土地560亩，获征地补偿费1500万元。可是，时任村主任、书记的董寿永却没有向村民公开征地合同，和镇上、区上、市里也是一本糊涂账。仅全国政协向“龙江第一村”捐赠救灾款就有1000多万元，村上到底接了多少钱，村民该得多少钱，大家完全不知情。1998年10月末，在村民的强烈要求下，有关方面公开了部分征地补偿款，董寿永家4亩地得款25.17万元，而普通村民连他的零头都得不到，谁都知道征地费应按面积发放，村委会和董寿永却拿出早已作废的文件按地上附着物作价。此外，董家每平方米土地种丁香树2.5墩，董寿永却按7墩收留征地费。
    村民们愤怒地说：“他哪还像个共产党员，他贪的都是我们子子孙孙的活命钱。”要求董寿永下台的呼声高了起来，上访此起彼伏。可镇上的领导却认为集乐村没有比董寿永更合适的人，对村民的上访采取了强硬的压制。

    不能让悲剧重演
    面对日益紧张的干群关系，村里一些比较温和的老人却在想让董寿永和平交权，他们有一个共同的心愿：村民杀干部的悲剧一定不能重演！
    1998年11月4日晚，村民郗鹤春看到中央电视台播发的《村委会组织法》正式实施的新闻，眼前一亮：揪心的事终于有了解决的办法。那一宿老郗翻过来掉过去睡不着觉，一想到国家领导人的话：“一定要把权力还给农民”，身上就全是劲儿。
    第二天一早，郗鹤春就把自己依法罢免董寿永的想法告诉了青年农民徐国君和魏志龙。
    徐、魏二人曾为村主任选举一事吃过亏：
    1996年集乐村村委会主任和村妇联主任被村民乱刀扎死后，村上一时没了领头人，镇上于书记指定村民董寿永作为唯一的候选人，此举引起不少村民的不满。
    徐国君买到一本《村民委员会组织法》试行草案后，发现镇里的于书记指定候选人的做法不符合试行法的要求。按照规定，村上至少要推出两名以上候选人来竞选村主任。徐国君和魏志龙便去找于书记说理，谁知于书记劈头一句：“我当官我说了算，老实种你们的地吧……”
    就这样，董寿永在于书记操作下当选了。徐、魏不服，按照《村民委员会组织法》试行草案，对那次选举提出五条意见，比如唯一候选人就等于任命，不公开唱票就有欺民之嫌等。两人与村民郝良德倡议大家学习试行草案，希望村民“知法、学法、守法、用法、护法”，对本次镇党委于书记违反程序选举的村主任董寿永不予承认，并重选村主任。徐国君、魏志龙把自己的想法书写成告示，连同相关的法律一起贴在村头的告示板上。这如同一颗重磅炸弹，引起极大反响，几百名村民认为于书记强奸法律和民意，准备向区、市讨个说法。
    于书记也不敢怠慢，赶忙向区、市作了汇报，说村民故意扰乱社会秩序。
    于书记汇报当夜，哈市公安局道外分局出动数百警察包围了集乐村。在于书记指挥下砸开了徐国君家门，将睡梦中的徐国君从床上捆起，魏志龙也被抓走。被狗叫声惊醒的郝良德从自家后窗跳出逃出了村子。徐、魏两人被拘押24天后，在无任何手续、任何解释的状况下被放出了看守所。郝良德跑到省外亲属家躲了近半年才回村。
    直到今天，徐国君对96年被公安局非法拘押的事还耿耿于怀：“中央政府号召百姓学法、知法、守法、用法，地方一些官员却对百姓知法用法怕得要死，甚至动用了专政工具，我看普法对象首先应当是他们。”
    虽然曾经吃了苦头，但几个人想到村上两起村民杀村官的惨案，觉得只要避免悲剧发生，即使再拘押24天也认了。于是商量决定，由徐国君、魏志龙两人去市里买《村委会组织法》及相关法律书籍，组织村民学法后再启动罢免程序。几本法律书从此在村民中传来传去。很多人不识字，徐国君等人就读给大家听，听不明白的，徐国君就把大家聚到村委会，由村上学问最多的周学智讲解。村民们自发地组织了近十次的学习班，每次屋里都挤满了男女老少。周学智说：“改革开放以来，村民们如此热情自觉地学习法律还真是头一次。”
    村民对几十条法律最感兴趣的是“村务公开”和十六条关于“罢免”的条款。徐国君、周学智就给村民们重点讲解什么是村务公开，什么是依法罢免，罢免的条件及罢免的程序。为慎重起见，徐国君又去黑龙江省民政厅要了一本1998年11月8日颁发的《黑龙江省村民委员会选举办法释义》。

    罢免村官第一案
    《村委会组织法》第16条规定：“本村五分之一以上有选举权的村民联名，可以要求罢免村民委员会成员。罢免要求应当提出罢免理由。被罢免的村民委员会成员有权提出申辩意见。”“村民委员会应当及时召开村民会议，投票表决罢免要求。罢免村民委员会成员须经有选举权的村民过半数通过。”
    按法律规定，村民们结合本村实际情况认为，董寿永当选是违法当选。而且当选以后村务、财务不公开，本次市里给的征地费被区里、镇里扣下几百万元，他不积极主动去要，还自己私吞所剩不多的钱，上任后大吃大喝，也不搞村政建设，这些理由已足以罢免他村委会主任一职了。几十位在村里有威望的人一商量，干脆罢了他。
    一位村民代表说：“这次会不会像上次一样，还没等怎么着就给抓起来？”
    郗鹤春说：“不会了，中央态度很坚决，再说上次法律还在试行期间，这次都生效了，哪有把法律定出来当摆设的？”
    一连三天，十几个人走了176户，都在罢免书上签了名，摁了红手印，并一再被叮嘱:非常时期，对董家的人要打不还手，骂不还口。郗鹤春说：“我们十几个人天天动脑筋，依法规范行为。”
    罢免书交与党支部副书记司立冬，司立冬惊呆了，他翻过来掉过去看了十几遍以后说：“这些人的签名都是实签的吗？”
    徐国君说：“个个都是实签，你也可以用党支部的名义核实监督嘛。”
    司立冬向徐国君借《村委会组织法》研究了一天后告诉大家：《村委会组织法》上规定，党支部必须依照宪法和法律，支持和保障村民开展自治活动，直接行使民主权利，法律没有授权给支部可以召开村民大会罢免村长。
    司立冬的选择是正确的。
    徐国君说：“咱们还是按程序走，镇里新换了个张伟明书记，看一看他啥态度，实在不行再去区里和市里。”
    张伟明1998年11月刚从道外区调到松北镇，接到集乐村民的罢免书，他十分意外，董寿永火线入党才几个月，老百姓怎么就反对他？可面对176名百姓的签名，新书记也不敢怠慢，他主动找董寿永谈话，在核实了董寿永确存在罢免书上反映的问题时，张书记希望他主动辞职。可董寿永认为征地费不到位，原镇领导也有责任。因为区里扣了那么多，镇上又截留了70万。“现在因为自己多占点钱，就逼我辞职，我想不通。”
    张伟明一时没了办法，只好吩咐镇里的工作人员再核实签名真伪。
    1999年1月23日，几名村民去市里购物，回来时见哈市人大的会场门口，有一群南岗区王岗镇兴隆村的村民手举条幅，坚决要求市人大依法罢免兴隆村村主任梁振志的人大代表资格及村主任职务。兴隆村可是市里的亿元村，梁振志可是全市红得发紫的风云人物啊！这给了集乐村人很大的鼓舞。村民开始不断向区里、市里、省里上访，希望上级领导对村民的民主要求给予重视。
    道外区民政局告诉村民，集乐村有选举权的村民1622人，176人的签名不够法定的选民五分之一以上。
    既然人数还差，那就补，徐国君等人顶着零下20多度严寒再忙了3天，又有300户500多人签了名，郗鹤春已累得起不来炕了。这两次签名合计已达746人，远远超出了法定人数。
    与此同时，张伟明选派的镇党委副书记张岱华调查小组也做了民意调查，小组成员走访了200多户，其中120户坚决要求罢免董寿永，70-80户暂不表态，20户表示不同意罢免。
    1999年3月6日，集乐村村民在镇和区领导的支持下召开了村民大会，会场设在离村一里多地的小学操场上。当天，村民用手中的20多台农用柴油车免费拉大家到会场，个体钢窗厂、塑窗厂全部停工，很多进城打工的村民宁可晚走也要去投票。省电视台《今日话题》派出记者现场采访。
    主持大会的是镇党委副书记张岱华，他首先宣读746人联名《强烈要求罢免村委会主任董寿永》的动议书，接着董寿永到前台申辩，随后开始投票，选民拿选民证换选票，继而秘密划票、投票，村民虽然激奋，但秩序井然。
    从上午9点到下午2点，村民也不回家吃午饭，扶老携幼站在零下十几度的操场上等唱票结果。唱票很是关键，唱票人身后有两名村民代表监督，监票人身后还有“敌对”双方自愿监票。大家把教室的走廊和窗外挤得水泄不通。当罢免票达到700张，快超过投票数一半时，董寿永的亲属们不再监票了，转身而去。
    下午3时唱票结束——同意罢免741票，不同意的400多票。而同意罢免须达到812票时，法律才能认可罢免成功。村民与参加大会的镇、区领导研究决定：封存罢免票，启动流动票箱，让来不了的村民投票。
    村民们分成两路，一部分人回家垫口饭又赶到村委会，防止有人做手脚；另一部分跟随流动票箱全程监督。
    徐国君和董寿永的儿子等十几人跟着一个票箱，双方一路不说话，每到一户，就都守在村民屋外，透过窗户死死盯住工作人员进屋教村民填选票。
    三个流动票箱又收了200多张选票。晚10点半，两路人马返回小学校的会场开始唱票。11点，张岱华副书记郑重宣布：同意罢免897票，不同意罢免471票，13票弃权，85票废票，罢免法律条件已构成，罢免成功!

    罢免只是一小步
    罢免董寿永后，镇上又指定原副村主任童身忠为村长，村民们认为，村民自治就是要与过去一切由政府党委说了算有所不同，否则中央颁布法律干啥。代表门仍然一拨接着一拨的上访。在《南方周末》等媒体的配合下，全国人大主要领导批示：中纪委派出专案组调查“龙江第一村”和集乐村征地费使用情况。郗鹤春被接见后不久，区里占用村上的几百万元被全部返还到村上。
    2000年3月15日，在中央高层领导和黑龙江省委的关注下，集乐村村民终于如愿以偿地行使了自己的权利——选举村长。代理村主任童身忠等28名村民竞选村主任，董寿永也没有放弃权利，自己报名准备重新竞选村主任。
    选举在极其严格的程序下进行，历时近一个月。三轮投票过后，童身忠以960票当选村长，徐国君以868票当选副村主任，郝良德当选村治保主任，董寿永落选。村民们拿到应分的钱，村里又多了20几家塑钢窗小厂。

    民主的力量是巨大的
    集乐村三年来发生了巨大变化。
    村里不仅建设了农民俱乐部，还修了公园、老年人健身场，仅公用厕所就多了十几座，硬化路也修了好几条。村上建成了漂亮的第一工业园区，第二工业园区也已规划完毕。村里有了公共汽车，有了储蓄所，家家户户盖了新房，私家小轿车就有20多辆。村里再没有刑事案件了，老百姓再没有上访的了……
    现如今，集乐村人均年收入已达4500元，人均住房面积44平方米，人均厂房面积5.2平方米，年上缴国家税收400多万元。村集体由负债转变成有1000多万元存款。全村已有72家塑钢加工企业，从业人员2000多人，仅外来打工人员就有800多人。产值超500万元大户有4—5家，过百万有20家，几十万就更多了。在塑钢加工产业的带动下，运输业、型材生产厂、配件生产厂、玻璃加工厂、安装专业队、专业经纪人队伍应运而生。从事第三产业的服务网点已发展到35个，从事第三产业的农户384户。
    笔者见到了童身忠、徐国君，不由用疑问的目光看着来自两个不同“阵营”的村官，猜想着他们是怎么合作的呢？
    童村长似乎看出了我们的心思，主动介绍说：“由镇上指定那一年，我还不大习惯民主，觉得自己没私心，干就行了。后来国君、良德他们一上来，事事都较真儿，上任第一件事就是把原村主任用的车卖了，钱用于给百姓干实事。想一想也对，外面借着债呢，摆啥子谱。百姓们为此都竖大拇指。村里每件事大家都得辩出个理来，就是村官意见一致了，如果村民们不同意，咱也不能强行干。就拿办第一工业园区来说吧，我们几个年轻人都同意干，可是村民议事大会没通过。钱是全体村民的血汗钱，所以即便我们是正确的，也得让大家有个思考的过程。2001年夏天《新晚报》连续报道集乐村制钢窗技术质量问题多，记者分析问题出在小作坊、小业主、无远见、图短利等等因素上，开始我们还有替村民打抱不平的想法，可是又一想应当抓住这次机遇进行引导教育。于是村上请技术专家和部门领导来给大家讲课，大家热情高涨，还主动提出要在村上设质检站，我和国君等人觉得时候到了，于是召开村民大会，再次讨论工业园区的问题。
    建工业园区的目标就是使小作坊改成家庭联产——股份制公司。统一技术、质量标准，条件成熟还要统一标识。村民们认识到了这样做的好处，第一工业园区建成后，28个档位被一抢而空，大家还主动申请创办第二工业园区。
    几年前领头上访的徐国君对记者说：“我们虽然原来不是一个体系，但这正好有利于互相监督。无论是谁当了村官，都不能只想自家的私事，把百姓的利益放在创政绩之上，才能顺民心、出政绩。这不，元旦过后我们又同村民们商量，挣钱了，还要重建居住区、商服区和休闲区等等。守着松花江这风水宝地，百姓要是不富，就是咱村官没能力。今年咱还要招商引资，联合办企业。城里已有几大集团找过我们，但能不能合资咱还得同村民商量着来。”
    笔者插了一句：“你们的规划和想法都挺正确，当初要是不同村民商量不是干得更快吗？”
    徐国君回答：“也许是这样，但那是不愉快的，即便大家能够受益。要民主决策、民主管理、民主监督，才能使最广大的村民共同愉快地富裕起来。”
    童身忠补充道：“家长制的管理办法可能眼前解决问题比较快，但将来可能有负效果。民主决策的过程可能慢一点，但群众的思想统一了，决策执行的就会更快，目标也就能比较好地实现。决策不可能没有失误，但村民集体决策就能减少失误。干群团结起来也能克服和弥补决策失误的损失。民主决策的过程是村民互相做思想工作，共同提高的过程。是先进的文化取代落后的文化、先进生产力取代落后生产力的过程。”
    “民主能产生持久的生产力。因为民主能凝聚全体村民的力量和智慧，少走弯路，及时纠正错误。民主能让百姓都把村里的事当自己的事，事情就更好办，也办得更好。”
    “民主还能产生先进的生产力。民主能保证全体村民走共同富裕的道路，符合党的十六大提出的全面建设小康社会的发展要求。很多村在工业化、城市化的过程中消失了，是因为他们没有实现村民民主政治，被大资本分吃了。而我们村只会越来越壮大，因为民主强化了村民们土地公有的意识，强化了土地权集体垄断经营的意识。用不了几年，我村的集体积累将超过几亿、十几亿、甚至几十亿元，任何大资本都不会吃掉我们。过去没有民主，村里的土地一块块被人割走，而现在，我们就能靠土地建设工业园，分享经济发展的收益。”
    “这是谁教给你们的高招。”
    “这不是什么人教的，是村民站在村本位立场上议出来的，是民主政治的必然结果。”
    不敢相信坐在我们面前论民主的是农民，在他们的面前我们只有当学生的份儿。

    民主就能生长政治文明
    陪同我们采访的还有新任的刘镇长。我们想知道村长和镇长是如何处理关系的。
    童身忠说，“原来村长是镇上任命的，和镇长是领导与被领导的关系，是父子关系；现在村长是村民选举出来的，和镇长是指导与被指导的关系，是兄弟关系。过去镇长说要多少地、给什么价，就是指示、就得落实；现在要征用土地，领导只提出指导性的建议，即使领导还是像过去一样下命令，我们也要看大多数村民是什么意见再说。过去村里的事可以不透明，现在必须透明；过去不让村民参与村里的事，现在不行了。我在被选上村长的第二天，就带领村民代表到区政府要被扣的土地补偿款，要是上级任命的我一定不敢。”
    问刘镇长怎么理解童村长的“无情无义”，他的回答挺让我们意外：
    “村民自治改变了乡镇政治的生态，推动着镇政府转变职能和作风。乡镇党政工作方式、方法都必须改进，才能适应政治文明的要求。我们过去动不动就用行政命令的方式开展工作，做了不少错事。如果我们讲政治文明，集乐村前两任领导就不会死，集乐村就不会有那么多人坐牢了。他们的实践证明，只有民主的政治环境才能生长出政治文明。”
    “村民自治约束了镇上很多权力，影不影响镇党委和政府的职能发挥呢？”
    “三年来，集乐村没有一起刑事犯罪案件和村民上访事件，经济发展也一年一个新台阶，这种效果是我们过去对村里的工作包办代替所无法达到的。我们找到了科学管理农村、发展农村经济的政治制度。镇政府在村里也并不是无所作为，例如要提高村干部的科学文化水平和为人民服务的思想，为村里提供发展战略等。对集乐村，我们下一步将请专家帮助制定发展战略，同时研究如何充分利用村集体的1000多亩土地、1000万现金和几千万现存资产，我们建议村里建立土地信用合作社，村民可以用土地使用权作抵押取得贷款，这样既支持产业升级，集体每年又可增加利息收入100多万元。个体经济升级后，集体的几千万资产就可以得到充分利用，集体经济会更加厚实。”
    我们离开集乐村时，村里又充满了换届选举前的紧张选战气氛，我们问村民神圣的一票会投给谁，大多数人这样回答：先听他们演讲再说。我们为集乐村人骄傲。（责任编辑吴思）


首页 -> 2003年第4期

“北大荒”开垦史

作者：丁履枢

字体： 【大 中 小】

    我作为农垦一兵，有幸参加了“北大荒”早期开发建设，并在这片土地上连续工作了30年，在耄耋之年，愿将“北大荒”巨变中亲身经历和所见所闻以及搜集的有关资料，加以归纳整理，以飨读者。

    一、昔日“北大荒”
    祖国东北边疆，黑龙江省有无边无际人迹罕见的大片荒原，自古以来人们称为“北大荒”。人们泛指的“北大荒”范围很大。本文所指“北大荒”，是在黑龙江省兴办国有农场，发展农垦事业所开发的区域，因而又称“黑龙江垦区”。这个区域经有关部门划定，横跨11个经度；纵贯7个纬度，总面积5万多平方公里，包括三江平原、松嫩平原、完达山两麓和小兴安岭南北的大片荒原。
    “北大荒”自然环境的突出特点是被称为“寒冷的世界”，“北大荒”是寒冷、荒蛮的代名词。有人对“北大荒”的寒冷如此形容：“呼气为霜，滴水成冰，赤手则指僵，裸头则耳断”。这里的年平均气温南部地区仅2.6℃，而北部地区为-3.5℃。冬季最低气温平均-30℃上下，极端最低气温-46.5℃；全年平均无霜期只有100-130天。
    1958年，人民文学出版社副社长、著名诗人聂绀弩被戴上“右派”帽子，发配到“北大荒”。冬天，他在虎林县一所日本人扔弃的破房子里，目睹“北大荒”景况，饮酒放歌，写下了《北大荒歌》：“北大荒，天苍苍，地茫茫，一片荒草枯草塘……山中霸主熊和虎，原上英雄豺与狼……‘大烟炮’，谁敢挡？天低昂，雪飞扬，风癫狂，无昼夜，迷八方。雉不能飞，狍不能走，熊不出洞，野无虎狼……天地末日情何异，冰河时代味再尝……”这是“北大荒”自然景况的真实写照！
    “北大荒”虽然自然环境险恶，但蕴藏着丰富的自然资源。这里是世界三大黑土地带之一，多数土地黑土层厚达1米以上，土质肥沃，有“抓把黑土冒油花，插上筷子也发芽”的美誉。这里有丰富的水利资源，分属于黑龙江、松花江、乌苏里江三大水系的众多河流，纵横交错地、均匀地遍布全区；大气降水充盈，平均年降水量500毫米以上。这里夏季日照时间长，气温高，全年太阳辐射量几乎与长江中下游相同。此种自然条件，非常有利于农作物成长。“北大荒”的许多地方蕴藏着丰富的多种矿产资源，还有丰富的水产和野生动物资源。
    “北大荒”因自然资源丰富，自古以来就有人群在此繁衍、开发。据一些史籍零散记载：夏、周时代，满族人的祖先肃慎人在这里曾与中原频繁往来。战国以后，这里的悒娄人臣服秦、汉。唐、五代时期，渤海王国在这里谱写下200多年的昌盛史。骠悍的女真人在这里建立起强盛的金朝，一举灭掉了辽与北宋。元、明时期，在这里曾搞过屯垦，但为数很少。
    到了清代，对于开发“北大荒”出现了招垦、封禁和开放三个不同时期。清初为边境地区防务解决军粮供应问题，自顺治元年（1644年）至康熙六年（1667年），实行移民奖励政策，在黑龙江招募移民，推动了屯垦。清王朝害怕汉族人大量移往东北和黑龙江，从康熙八年（1669年）到咸丰七年（1857年）在长达188年的漫长时间里，实行了封禁移民政策，严禁汉族人民流入黑龙江，这就制止了对“北大荒”的开发。从咸丰八年（1858年）以后，清王朝又推行新的“垦政”，实行“移民实边”。光绪三十四年（1908年）以后，黑龙江制定了《沿边招民垦荒章程》，列出诸多优待办法，吸引垦民。黑龙江巡抚程德全曾用白银2.25万两，购进火犁，在讷漠尔河南段开荒，为官办垦殖的开端。但从总体上看清朝时期对“北大荒”的开发，并没有多大的实效，光绪十三年（1884年）黑龙江全省人口总共只有25万人。
    辛亥革命以来，新军阀、官僚有些人采取到黑龙江占荒霸地办法，企图掠夺“北大荒”丰富的荒地和其他自然资源。其中规模最大的是先后兴办了东井、智远、近恩、广信和火犁等五大火犁公司。1912-1925年这五大火犁公司共占荒地130.6万亩，共开垦10.33万亩。这些掠夺者，在随后的开发中，遇到重重困难，都先后垮台。
    “九一八”事变日本侵占东北后，1934年日本拓务省拟定了《满洲开拓政策基本纲要》，要在20年内从日本移民百万户500万人口到“北大荒”开荒。他们组成“开拓团”，分批移民到“北大荒”。到1945年抗日战争胜利时，在北大荒的日本“开拓团”有1131个，移民约30万人，但垦荒面积不多。日本投降时，“开拓团”成员狼狈逃窜，土地撂荒，遍地黄茅白骨，人烟罕迹，满目苍凉。
    千百年来，对于开发“北大荒”，曾有人断言：“不有天神下界，匠星临凡，天精地力，鬼斧神工，何能稍改其面庞！”

    二、共产党人开创的“北大荒精神”使千古荒原巨变
    1947年春，中共中央东北局财经委员会召开的一次会议上，主持会议的陈云、李富春明确指出：东北行政委员会及各省都要在国民党难以插足的地方，试办公营农场，进行机械化农业生产试验，以迎接全国解放，组织亿万农民走农业集体化道路。在当时最艰难的岁月里，一批从延安和其他老革命根据地来到东北的干部，带领许多拓荒者，踏上渺无人烟的“北大荒”茫茫荒原，掀开了开发“北大荒”新的一页。
    1947年至1949年，是开发“北大荒”建立第一批国有农场的三年。
    宁安农场是最早建立的第一个农场。1947年初，从延安来的老干部李在人，受松江省人民政府主席冯仲云派遣，带领16人，于6月间在尚志县一面坡的荒原上开荒建农场。他们搜集日本“开拓团”遗留下的破旧拖拉机和农具，居住在农民的窝铺里，当年开荒1350亩。不久，他们发现当地没有连片的大片荒原可开，于1948年3月搬迁到延寿县，当年开荒播种8000亩，收获了第一批粮食。经过一段时间，他们发现这里的荒地多属山坡和洼地，不宜于大面积机械化耕作，于1949年又迁到宁安县开荒建场，这个农场两次迁移、三次开荒建场的曲折道路，反映了建设第一批农场的艰难历程。
    通北农场也是1947年第一批建立起来的农场之一。人民解放军原辽北军区司令部作训科长周光亚，受命带领3名通讯员，进入通北大荒原，在日寇遗留的一座碉堡废墟上挂起农场的牌子。他们白天深入白雪皑皑的茫茫荒原，踏查荒地，夜间在碉堡废墟里防范野狼侵袭。这就是电影《老兵新传》创作的生活原型。
    宁安、通北农场开荒建场的同期，还建立了赵光、花园、永安、查哈阳等农场。
    这一时期，革命残废军人则创建了荣军农场。在东北解放战争中，有许多革命军人伤残。这些人被称为“荣誉军人”，需要妥善安置。兴办农场是安置荣军诸多办法中的一种。1949年在“北大荒”上办起了黑龙江省伊拉哈荣军农场和松江省伏尔基河荣军农场。伤残的荣军开荒办农场，要以惊人的毅力，克服身体伤残的困难，开荒建场的历程更加艰苦。黑龙江省伊拉哈荣军农场的创建，反映了荣军开荒建场艰苦创业的概貌。本人曾经在1952年8月20日的《人民日报》和1952年12月23日的《大公报》先后发表了两篇题为《一个由荣誉军人建造起来的机械化农场》和《记黑龙江省伊拉哈荣军农场》长篇通讯，记述荣军们开荒建场艰苦创业的主要情况。
    这些拓荒者在千古荒原上艰苦创业的作风，被总结为“北大荒精神”。其主要内涵是“艰苦奋斗，勇于开拓，顾全大局，无私奉献”。“北大荒精神”在几代人开发“北大荒”壮丽事业中发挥了神奇的力量。
    从1954年到1957年四年间，在开发“北大荒”创建国营农场中，出现了新高潮。
    1954年6月和9月，中国人民解放军铁道兵司令员王震两次到密山和虎林地区，考察了那里无边无际的亘古荒原，提出大批铁道兵复员转业到这里开荒建场，“寓兵于农，屯垦戍边”的设想。当年10月，余友清带领由铁道兵复员转业官兵组成的先遣队，到密山、虎林的荒原上勘查，选定场址，1955年在那里创建了八五0农场。这是在“北大荒”上建立的第一个军垦农场。1955年8月，王震向党中央提出铁道兵储备后备官兵，举办国营农牧企业的报告，建议由铁道兵在密山、虎林、饶河三个县境内，创办综合性半机械化农牧企业。经中央批准，铁道兵有9个师的复员转业官兵到达这里，创建了一批农场。这些官兵经过几年的艰苦奋战，到1957年开垦出荒地260多万亩，拥有拖拉机近千台，有职工3.2万人，建成房屋32万平方米，办起了商业、邮电、教育以及政法、边防等各项事业，一个崭新的垦区，在千古荒原上创建起来。
    1954年中华人民共和国成立五周年时，苏联政府向我国赠送了可供30万亩耕地大型谷物农场使用的全套机械设备，并派出土地规划、农艺、农机、财会等各方面专家当顾问。国务院决定在黑龙江省建立友谊农场，任命王操犁为场长。这个大型谷物农场建立在集贤县的荒原上，在全国各地、各行业和部门的大力支援下，1954年12月开始建场，1955年当年开荒30.5万亩，在部分土地上当年播种，当年收获，当年经营有利。友谊农场按照苏联国营农场的经验开发建设，有许多办场的好经验，很快地在全国各地农场中得到推广运用。
    1954年八、九月间，原在山东省转入农业生产的中国人民解放军农业建设第二师，经中共中央农村工作部批准，8300多名齐鲁儿女移垦“北大荒”，创建了二九0、二九一和十一等三个农场。
    在这一时期，大批支边青年到“北大荒”开发。1955年北京青年杨华率领一批青年，接过胡耀邦代表团中央授予的垦荒大旗，到“北大荒”建立了萝北农场。与此同时，山东省的大批农村青年支边到“北大荒”各农场。
    从1958年开始，“北大荒”进入全面大发展时期。1958年全国有大批解放军官兵复员转业投入生产建设，其中进军“北大荒”的号称10万人，实际有7.2万人。这是“北大荒”开发史上最为壮丽的一页。1958年3-5月，运送解放军官兵的一列列军车，从大江南北、南海之滨，向“北大荒”汇集。1958年4月，农垦部部长王震到“北大荒”欢迎转业官兵。在密山车站的万人大会上，王震亲笔题写了赠给转业官兵的对联：“完达山下英雄建国立家园，密虎宝饶千里沃野变粮田。”（“密虎宝饶”指黑龙江的密山、虎林、宝清、饶河4个县），横联是“艰苦创业”。这7万多转业官兵进军“北大荒”，会同农垦战线上的原有职工们，共同在开发北大荒的战斗中，谱写下更多的艰苦创业的壮丽诗篇，推动了“北大荒”开发建设的空前大发展。

    三、今日“北大仓”
    到20世纪70年代，在“北大荒”上已将3000多万亩亘古荒野，开垦成肥沃的良田，安置了近200万人口在农场里安居乐业，每年上交10多万吨商品粮，为祖国社会主义建设在多方面做出了重要贡献，荒蛮的“北大荒”已经开发建设成初具规模的“北大仓”。
    “北大荒”的开发建设也经历了曲折道路。“大跃进”时期盛行一时的“瞎指挥”，粮食产量的高指标、高征购，对农垦事业曾经造成严重损害；而十年“文革”时期，对“北大荒”农垦事业诸多方面的冲击，其危害更为严重，到“文革”结束之时，“北大荒”农垦的整体经营水平还很低。1978年，黑龙江垦区粮食平均亩产量只有200来斤，提供的商品粮只有11.5万吨，垦区人民，人均年收入只有228.2元。从1979年以来，在改革开放大好形势推动下，“北大荒”的农垦事业才开创了前所未有的向高水平发展的新局面，现在崭新的“北大仓”展现在人们面前。
    建设成就体现在如下几个主要方面：
    （一）运用先进技术装备，提高农业机械化水平。
    “北大荒”创建国有农场，最早使用的是联合国善后救济总署在“二战”结束时调来的欧美国家的落后机型。随后多年使用原苏联农业机械和仿苏型的国产机型，都不属于先进水平。改革开放的春天到来之时，各地农垦部门积极引进国外先进农业机械和生产技术，开展了多种内容的农业机械化向高水平发展的探索、实验。黑龙江垦区的友谊农场第五分场第二生产队，1978年从美国成套引进先进农业机械，只用20名农业工人，经营2.3万亩耕地，进行粮豆机械化生产实验。当年每个农业工人生产20万斤粮食，获得惊人的高额劳动生产率。到1984年，这个生产队先进农业机械化实验七年间上交利润、缴纳税金和提取折旧基金，累计回收资金443.4万元，占农业机械装备总投资的96.2%。如此高效益的成效，在建设“北大仓”中，发生了轰动效应。现在黑龙江垦区的农业机械，经过多次更新换代，大部分已是世界先进水平的机型。到1999年黑龙江垦区的农机总动力已达455.4万千瓦，比1978年增加64.5%；拥有大中型拖拉机2.35万台、大型联合收割机7045台、喷灌机1406台、水稻插秧机1.33万台；还拥有农用飞机25架，农业机械化程度已达80%以上。
    （二）先进农业科学技术使粮谷迅速增产。
    为了全面提高垦区的科学技术水平，黑龙江垦区逐步建立完善了科研开发、服务体系。他们以农垦科学院为首，设立了17个科研院（所）、9个技术推广中心、103个技术推广站，拥有各类科技人员10多万人。农业科学技术水平的不断提高，有力地推动了农作物产量大幅度提高，农业科技贡献率已高达63%。黑龙江垦区粮食平均亩产量1978年为204斤，1999年提高到654斤，增长2.2倍。
    （三）大力推动农业产业化经营。
    黑龙江垦区已组建成18个产业化集团，形成181条大小产业链，把全垦区103个农牧场、22万个家庭农场和23000个农户，紧密联结在一起。一批以农畜产品精深加工业为主的龙头企业和产业化企业集团不断壮大，年加工能力多达500多万吨。农业产业化经营已创出众多国内外知名品牌，以“北大荒”、“完达山”、“兴凯湖”、“北珠”命名的农产品精加工产品，已驰名全国并打入国际市场。1999年，各农场中家庭农场人均年收入已达3227.4元，比1978年的228.2元增长13.1倍。
    过去渺无人烟的“北大荒”亘古荒原，不知埋葬了多少想要开发的人们的破碎的梦；今天富饶美丽的“北大仓”展现在世人面前。
    （责任编辑吴思）


首页 -> 2003年第4期

重新审视《联共（布）党史简明教程》

作者：章世鸿

字体： 【大 中 小】

    20世纪共产主义运动对人类社会产生过巨大影响，但对这段付出极为沉痛代价的历史，至今尚未有科学的总结。比如，对前苏联历史中许多问题，由于斯大林时期对联共党史的篡改，许多是非至今若明若暗。我们这些建国前后参加工作的老同志，对苏联的了解多来自一本教材，那就是《联共（布）党史简明教程》。这本书现在当然已毫无影响可言，在书店和一般图书馆中已不易找到。但对我们这些老共产党员来说，则影响很大，后遗症不能低估。
    这本书出版于1938年，当时的苏联正处于大清洗大流血而又对斯大林大搞个人崇拜的时期。正在这个时候，《联共（布）党史简明教程》（以下简称《教程》）出版了。这本书名义上是由联共（布）中央审定的，而实际上是斯大林亲自修订的，反映的完全是斯大林的观点。因为当时斯大林的领导地位已巩固，大权独揽，一言九鼎，因而由他亲自修订的《教程》具有极高的权威性。此书一出，其他党史教材一律作废。凡是党史和基本理论方面的一切观点和材料，都以此《教程》为标准，与此书不符的都宣布了死刑。此书在苏联国内成为“必读书”，在中国党内也把它当作经典读物，发行量是空前的。我在青年时期就认真读过这本书，印象极深。可以这样说，我对苏联党史的了解，当时完全是根据这本书，不再有第二本书。
    给我印象最深的是，这本书把苏联革命成功只归功于两个人，一个是列宁，一个是斯大林。列宁早逝，那就归功于斯大林一个人，而且按书中的记载，这个人从来不犯任何错误，是一贯正确的典型。严格地说，这本书有太多的问题，因而要全面核实这本书的内容，那需要写一本厚书，其篇幅至少不比《教程》的篇幅少。现在要这样做是困难的，我只能有重点地探讨几件事。

    到底哪些人领导了十月革命？
    到底是哪些人领导了俄国的十月革命？《教程》写的内容很多背离史实。
    这本书把十月革命时许多领导人都排斥在外，甚至把许多革命元老，如托洛茨基、季诺维也夫、加米涅夫以至布哈林都说成早在十月革命前已是“暗藏的阶级敌人”。于是造成一种印象，似乎十月革命自始至终是由列宁和斯大林领导的，最多再加上斯大林的几个亲信，其他元老不但没有功劳可言，甚至都在起破坏作用。
    有些事完全颠倒了是非。如俄国二月革命后，当时第一次世界大战尚在进行。在如何对待俄国临时政府提出的护国主义的问题上，《教程》硬说加米涅夫等人维护护国主义，而斯大林则“坚持着不信任临时政府的政策，反对护国主义立场，并且号召群众进行积极争取和平的斗争”。但实际情况是，二月革命爆发后，恰恰是刚从流放地回来的斯大林支持和赞成临时政府的护国主义的错误立场，这是斯大林也做过检讨的。这本教材中写的却完全相反。
    十月革命前夕，布尔什维克党中央成立了领导起义的军事总部。这个总部受彼得格勒军事革命委员会领导。彼得格勒军事委员会负责人是托洛茨基。斯大林只是这个军事总部五名领导成员之一。起义那一天，主要是由托洛茨基布置了起义的具体事宜，斯大林没有分配到什么重要任务。正因为如此，1917年10月25日召开全俄工兵农代表苏维埃第二次代表大会时，列宁、季诺维也夫、托洛茨基、加米涅夫等14人选入大会主席团，其中没有斯大林。这说明当时斯大林并不是党的主要领导人，他在党内的地位也不高，他对十月革命并没有突出的贡献。
    但《教程》中却说，在10月16日的党中央扩大会议上，选出了斯大林为首的领导起义的党总部，并说这个党总部是彼得格勒苏维埃革命委员会的“领导核心”，领导了全部起义。这完全是明目张胆地篡改历史。

    恢复托洛茨基的历史地位
    在俄国当时革命领导人中，其政治面貌被歪曲得最严重而且长期难以恢复的是托洛茨基。长期以来，托洛茨基被当作最凶恶的敌人，几乎是谈“托”色变。“托派”，不但在苏联党内而且在中国共产党内也被当作敌人。
    作为革命元老之一，托洛茨基在十月革命时期和十月革命后内战期间都作过很大的贡献。当时他的地位高于斯大林，这一点，斯大林本人也是无法否认的。
    托洛茨基的历史贡献可以概括为以下几点：
    一、当时列宁在国外，主要是他领导了1905年的二月革命；
    二、他是十月革命的直接指挥者，军事革命委员会的领导人。主要是由他和斯维尔德洛夫直接领导了十月革命，推翻了临时政府。
    三、十月革命后的内战期间，托洛茨基临危受命，仍担任军事革命委员会主席的要职。在两年多的时间内亲临前线，身先士卒，粉碎了邓尼金、高尔察克和英法等国支持的叛军的斗争，拯救了苏维埃共和国。
    四、内战结束后，交通瘫痪，托洛茨基又兼任了铁路人民委员的职务，他用铁的纪律和有效的行政手段，使铁路运输恢复了生机。
    有关托洛茨基的事迹，长期以来是个禁区，因而大家对他所知甚少。中国的出版界到上世纪90年代初期苏联解体后，才开始客观地谈到托洛茨基，揭示当年苏联党内斗争的真实情况。国际文化出版公司出版了《托洛茨基自传》。这本自传的译者石翁等写了一篇很长的《译者前言》，对托洛茨基作了比较客观的评价，可以从中了解不少我们过去不了解的情况。1998年中共中央编译出版社出版了三大部波兰理论家伊萨克·多伊彻的论著《先知三部曲》，介绍托洛茨基生平。此书在欧洲学术界有一定影响，是研究托洛茨基重要的参考书籍。
    我以为，要真正了解联共党史，需要有多方面的材料，而研究托洛茨基是一个重要方面。托洛茨基1940年在墨西哥被暗杀前，把他掌握的材料交给了美国哈佛大学图书馆保存，那里有托氏档案。其中开放部分可以自由借阅，还有“保密部分”，托洛茨基要求保密到1980年。现在估计也可以自由借阅了。

    列宁逝世前后苏联的党内斗争
    列宁病逝前夕，在接班人问题上，形势是复杂的。但有一点可以肯定，列宁并没有指定谁是接班人，更没有明确说斯大林是接班人。而且就当时情况说，列宁同斯大林之间有不少矛盾，列宁对斯大林是不满意的。这段历史如何写？《教程》的作者可谓费尽心机。首先，这本书完全掩盖了列宁同斯大林之间的一些观点上的分歧以及列宁对斯大林的不满，把斯大林说成理所当然的接班人。而据一些权威史料记载，自1922年4月斯大林任党的总书记后，他的专横独断的作风开始暴露，并采取各种手段争夺接班人的地位。他拉拢一批人，竭力排斥他的主要对手托洛茨基。面对一些事件上斯大林的专横态度，列宁和斯大林之间的矛盾尖锐了起来，这主要反映在下列几件事情上：
    一、在斯大林任总书记之初，党内就对外贸易要不要由国家垄断问题，发生过一场争论。斯大林等人认为在实行新经济政策后，应放松对外贸易的垄断。列宁则坚决主张对外贸易仍应由国家垄断，不能放松。托洛茨基支持列宁，因而列宁经常同托洛茨基保持联系，并要求托洛茨基在外贸问题上同斯大林等人的错误展开坚决的斗争。这件事，最后是列宁取得了胜利，斯大林虽表面上接受列宁的意见，但心怀不满。
    二、在如何对待格鲁吉亚这些民族国家的问题上，列宁和斯大林的观点严重对立。列宁坚持苏维埃各社会主义共和国在建立联盟后，苏维埃俄国应该尊重各民族国家的自主权和平等地位，对格鲁吉亚也应采取这样的立场。而斯大林则企图剥夺格鲁吉亚的自主权，把它降低为一个自治共和国，受俄罗斯领导，而且在处理这件事时采取了高压手段，引起格鲁吉亚上下严重不满，使民族矛盾激化。列宁在病中为此特派人去进行调查，结果证实斯大林有严重的大国沙文主义思想和行为。列宁对斯大林进行了严肃的批评，最后列宁虽取得了胜利，而斯大林在执行中则仍然采取阳奉阴违的态度。
    三、自从列宁病后，党中央指定斯大林为列宁的“监护人”。斯大林以关怀列宁健康为名，对列宁封锁消息，限制他的通信、会晤的自由。列宁在病床上了解到斯大林当总书记后种种不正常的表现，引起了警惕。他看到斯大林同托洛茨基两人的对立，担心党内领导不和，造成分裂。列宁经反复考虑后，于1922年12月24日口述了一封《给代表大会的信》。他在信中指出，党内领导人不和，使党有分裂的危险，他希望把中央委员人数增加到50人至100人，这是避免分裂的一种方法。他在信中接着说：“斯大林同志当了总书记，掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。”
    1923年1月4日，列宁又对上述信件作了补充，他指出：“斯大林粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想个办法把斯大林从这个职位上调开，任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心，较为谦恭，较有礼貌，较能关心同志，较少任性等等。”（引自《列宁全集》43卷中文版340页）
    四、也正在这个时候，又发生一件令列宁十分不愉快的事。斯大林有一次在同列宁夫人克鲁斯卡娅通电话时，破口骂人，态度粗野。斯大林所以动怒是因为列宁当时口授一信给托洛茨基，此信由列宁夫人笔录。斯大林指责她这样做“违反”医生规定，对列宁病体不利，扬言要告到监委会。而列宁夫人说，她这样做，是得到医生同意的。其实斯大林是对列宁不满，是对列宁同托洛茨基联系太多不满，不过借此发泄自己的怨气。列宁夫人没有把此事告诉列宁。列宁在间接听到这件事后十分生气。1923年3月5日，列宁给斯大林一信，严厉批评斯大林的粗暴作风，并要斯大林向他的夫人道歉，否则宁愿断绝两人关系。结果是斯大林向列宁夫人表面上表示了道歉。（参见《列宁全集》43卷569页）
    由于存在着以上一系列问题，可以想见，列宁逝世前一年左右，在接班人问题上，形势是复杂的。1924年1月21日列宁逝世。列宁的撤换总书记的信件如果在1924年5月召开的苏共第十三次代表大会上作为列宁的“遗嘱”宣读，那么，对斯大林十分不利。这个时候，斯大林十分紧张，积极进行幕后活动，拉拢季诺维也夫、加米涅夫等人，希望他们助他一臂之力。而当时季诺维也夫也想当接班人，他的主要对手也是托洛茨基。季诺维也夫错误地认为斯大林地位不高，不必怕，他就暂时支持斯大林。于是由他出面，在党代会召开前的中央全会上，违背列宁意愿，支持斯大林继续当总书记，并且由全会多数人通过，不再在代表大会上宣布列宁给代表大会的信。这样，列宁的这份“遗嘱”就被打入了冷宫。斯大林继续当总书记。
    那么，托洛茨基在这件事上态度怎样呢？他的态度十分软弱，在列宁同斯大林发生冲突时，他不想让人感到他在同斯大林争权，他也担心此事处理不好党可能要分裂。但他又认为即使斯大林留任总书记也未必就能当上接班人，因为当时“总书记”这个职务，地位并不高，实权掌握在政治局。因而，他顾全大局，同意斯大林在改正列宁指出的缺点和错误后可以继续留任。这样他就把列宁提供的一颗“重磅炸弹”轻易地给放弃了。
    应该说，托洛茨基最终所以失败并非是他在理论上革命实践上不如斯大林，在许多方面，托洛茨基是强者，是英雄，但在权力斗争中，他却是一个弱者。而斯大林却是权力斗争的“高手”，他充分利用总书记的职务扩大自己的权力，特别是把人事权牢牢掌握在自己手中，借此拉拢许多人，在党内领导层形成了多数。他又具有随机应变、不择手段的“能力”。他为了除掉托洛茨基，千方百计拉拢季诺维也夫为他服务，等到托洛茨基失败，他再来收拾季诺维也夫一伙。如果说，在理论上，托洛茨基、季诺维也夫、布哈林都比斯大林强得多，那么，在权力斗争的谋略上，托洛茨基、季诺维也夫、加米涅夫、布哈林四个人加在一起也抵不上一个斯大林。他们在权术斗争中都败于斯大林，最终都被斯大林一个个从肉体上彻底消灭掉了。

    布哈林比斯大林高明
    本来党内有意见分歧是正常现象，应该用民主讨论的方式来解决，但《教程》却把对斯大林有不同意见者称为“反对派”，并扣上“反党反社会主义”的大帽子。实际上“反对派”的意见很多是正确的。比如，在如何对待农业和农民一系列问题上，布哈林就比斯大林高明得多。中国在上世纪80年代反省农业问题上“左”的错误时，重新研究了布哈林的理论，曾出现过“布哈林热”。
    布哈林同斯大林对经济问题的分歧表现在下列问题上：
    一、斯大林强调工业化，特别重视重工业的发展，而布哈林认为首先要注意国民经济的综合平衡。
    二、斯大林强调要加速农业全盘集体化，而布哈林则强调要同时允许个体农业经济存在，反对全盘集体化。
    三、斯大林认为阶级斗争是社会主义发展的主要动力，而布哈林并不认为阶级斗争是社会主义发展的主要动力。他认为，群众的消费的增长是社会主义经济发展的直接动力。
    四、斯大林要结束列宁提出的新经济政策，而布哈林主张应按新经济政策来建设社会主义。
    五、斯大林提出“贡税论”，要农民多交税多作出牺牲，为国家工业化出力，布哈林则认为不能损害农民利益，要提高农产品价格，要在经济上处理好工农联盟。
    现在看得很清楚，按中国农业走过的社会主义道路的历史教训，证明布哈林的观点是正确的，而斯大林的做法背离农业发展的基本规律，结果导致苏联农业集体化运动严重受挫，大批农民离开农场，大量牲畜被屠宰，粮食严重减产。据最近俄国新编教科书揭示，1932年至1933年，由于粮食歉收加上干部强行收购粮食，苏联农村发生严重饥荒，500万人丧生。
    《联共（布）党史简明教程》在这个问题上则完全美化农业集体化运动，似乎只是地方工作人员被胜利冲昏了头脑，发生一些过火行动。在纠正这些错误后，集体农庄巩固了，增产了。而布哈林则被说成是阶级斗争熄灭论的炮制者，是富农在党内的代理人，最后竟说他早已是国外派来的间谍。

    为大清洗制造理论
    《教程》发表在1938年，当时斯大林已经在党内和社会各阶层相当大的范围内错杀了一大批人，整个社会充满恐怖氛围。为什么要如此多地错杀人，《教程》花很多篇幅，阐明斯大林的阶级斗争的新论据：
    其论据之一是说“阶级敌人越是失去立足的基地，社会主义越是取得成就，阶级敌人的反抗就会采取越加尖锐的形式。”
    其论点之二是“党是靠清洗自己队伍中的机会主义分子而巩固起来的”，“堡垒最容易从内部攻破的，为要达到胜利，首先就必须把工人阶级政党中间，工人阶级的领导司令部中间，工人阶级先头堡垒中间所有的投降主义者、逃兵、工贼和叛徒清除出去。”
    这种理论被利用来作为党内打击异己的根据。
    《教程》的第四章第二节还插入了斯大林亲自撰写的一篇修正马克思、恩格斯哲学观点的哲学论文《辩证唯物主义与历史唯物主义》，在斯大林时代，苏联的哲学家们都围绕着这篇文章转，视为马列主义的“经典著作”，不能有丝毫怀疑。斯大林之所以要修正马恩的哲学观点，是为他的政治目的服务的。
    首先，斯大林否定唯物辩证法的第一条根本规律，即对立面的斗争和统一规律。这条规律认为，自然和社会一切事物都包含内在的矛盾。矛盾存在于事物内部，既统一又有斗争。事物即在矛盾的统一和斗争中发展。而斯大林则只承认事物内部的矛盾和斗争，而不谈事物的辩证的统一，不承认事物内部的对立面具有内在联系并且相互依存，当然也就更不承认对立面在一定条件下可以相互转化。这正好犯了恩格斯所批判的形而上学的错误，也背离列宁对辩证法的正确理解。
    斯大林所以不提事物的矛盾的统一性，无非是说，对阶级敌人，对党内反对派，只能无情地加以消灭，而没有任何同一性和统一性可言。同时，斯大林还把唯物辩证法的三条基本规律：对立统一规律、质量互变规律、否定之否定规律，擅自改为四个“基本特征”，同时又把否定之否定这条基本规律取消了。为什么要取消否定之否定规律？无非是说，新生的苏联否定了旧俄国，我斯大林否定了党内反对派，绝对不可能再来一个否定之否定。也就是说，苏联不可能再一次被否定，我斯大林也绝对不可能再被否定。但事实是无情的，辩证唯物论的基本规律不可能凭个人意志而消失。现在来看，前苏联确实被否定了，斯大林的错误也被揭发了，这正是否定之否定的基本规律在俄国历史进程中活生生的体现。
    斯大林为大清洗的需要，制造了社会主义建设阶段阶级斗争越来越尖锐的理论、堡垒最容易从内部攻破的理论，硬说这是“列宁的著名原则”。其实列宁只讲过十月革命时期、内战时期阶级斗争激烈，并没有说过和平建设时期也要大搞阶级斗争、党内斗争。列宁讲的无产阶级专政决不是个人暴政。显然，这是斯大林借列宁的名义制造出来进行自相残杀的理论。而我们中国共产党在很长时间内把斯大林这种理论视为马列主义无产阶级专政理论的“精髓”，使党内和人民内部斗争越来越激烈，也造成了极其严重的后果。

    斯大林清洗了哪些人？
    自基洛夫1934年12月1日在列宁格勒被暗杀后，斯大林就借机开始了全党和全国范围内的大清洗大流血。《教程》一书对此写得杀气腾腾，充满血腥味。
    那么，被斯大林称为间谍、特务、白匪、法西斯主义奴仆的是些什么人呢？
    我手头有一本人民出版社1981年内部发行的《三十年代斯大林主义的恐怖》一书，作者是美国籍鲍里斯·列维茨基。这本书在长达600多页的篇幅中罗列了一份30年代苏联大清洗中牺牲者的名单及其传记。我读完这本厚厚的书，真感到触目惊心。
    此书一开始首先介绍基洛夫案件。1934年12月1日基洛夫在办公楼被暗杀。本书认为基洛夫是反对斯大林的带头人，也是最早一个受害者。基洛夫死后，斯大林乘机铲除了基洛夫手下的许多干部，包括列宁格勒州和列宁格勒市的州委书记和市委书记达100多人。
    接着这本书提供苏联军队受摧残的材料，为首的是苏联元帅图哈切夫斯基。当时他被控告为德国总参谋部的间谍。同图哈切夫斯基一起被害的军官有83人，他们都是红军中富有经验的中坚力量。后来查明，这完全是希特勒特务机关设下的圈套。他们伪造了一批图哈切夫斯基暗中同德国军方勾结的信件，自有“蒋干式”的人物将这些假情报献给斯大林。斯大林中计，难怪希特勒听到一大批苏联军官被害的消息大为兴奋，于是下定了要进攻苏联的决心。军队的大清洗持续到1940年，被清洗的军官总数达3.5万人，这是德军向苏联发动进攻初期苏军节节败退的直接原因。
    除军官外，还有一大批著名的苏共领导人、苏联各民族共产党的领导人及许多杰出的外交官、工业界人士、科技和经济界人才。正因为如此，大清洗后苏联工业受到严重打击。
    1934年苏共第十七次代表大会当选的中央委员们的命运最惨。中央委员139人中98人在1938年被处决和逮捕。1916名代表中有1108人被捕。
    当然，这本书提供的材料只是一部分，大清洗的范围还要大。
    不但对苏联国内，甚至对外国共产党，斯大林以共产国际的名义也施行粗暴干涉，最严重的是在1938年解散了波兰共产党，并把波兰共产党视为间谍组织，逮捕和处决了波共创始人瓦尔斯基等多人。当时在苏联留学或工作的各国共产党人和学生也遭到同样的命运。
    对苏联老百姓的迫害也是严重的。克格勃后来设置第五总局就是专门用来对付苏联居民中不满现状者，苏联当时监狱、集中营、疯人院遍及全国。
    30年代被镇压的受害者共有多少人，至今难以有一个确切的数字。据俄罗斯历史学家罗·亚·麦德维杰在《让历史审判》一书中揭示：1936年——1939年受到迫害的政治犯不少于四五百万人。1937年——1938年镇压和枪决活动是如此猖狂，仅莫斯科市当时根据法院判决书枪决的，一天就有上千人。
    斯大林残酷无情的性格也给他的家庭带来悲剧。他的夫人阿利卢耶娃，也是一个革命干部，因不堪虐待在1932年11月自杀身亡，而社会流传的说法是被斯大林杀死的。他有二子一女，命运也很悲惨。他的女儿在斯大林死后给友人写信说，她在为斯大林遗体守灵时曾冒出这样的想法：“这是一种解放，它对所有的人来说，对我也是一样，是摆脱一种共同的压迫，这样压迫像一块巨石，压在一切心灵、精神和思想上。”

    从政治体制中找原因
    面对可怕的历史图景，人们不禁要提出这样一个问题：一个革命领导人为什么最终会蜕化为一个绝对的、野蛮的专制主义者？人类为此付出了血的代价，这里有没有深层次的原因？
    我认为深层次的原因是有的，我们应该从十月革命以来形成的苏联的政治体制中去找。
    十月革命时期，处于敌强我弱的情况下，革命队伍需要有集中的意志，需要高度的权力集中，这样才能有一支铁的队伍。在当时条件下，当然谈不上什么民主与自由，一切都实行严格的军事化。十月革命胜利后，面临强大的复辟势力，也不得不采取高度集权的政治体制。应该说，这种体制在战争时期产生一种凝聚力，也确使当时革命政权在危急中免于被摧毁。
    但列宁在内战结束后已经看到权力过于集中的弊端，他力求进行政治改革，而且已经进行了一些改革，可惜列宁早逝，他的计划没有实现。
    列宁在病逝前一年，在病床上已经看到斯大林的致命的缺点，并认定他不适合当一国之领袖，现在看来，不能不说列宁确是十分敏锐，比当时任何人都看得准确，也说明他痛恨粗暴和专制。但在接班人问题上，列宁不想一个人说了算，他对斯大林虽极不放心，但他只是提交给党代表大会去解决。可惜的是当时列宁病重，后来完全丧失说话能力。这就使斯大林的夺权活动有了可乘之机。
    列宁在晚年力图扩大党内民主，采用加强监察机构、取消干部委任制、进行民主选举等办法改变党内的不正常状况。为加强对党委的监督，1920年俄共第九次全国代表会议决定，成立一个同中央委员会平行的监察委员会。各级监委会不属同级党委领导，而是平行地行使职权，并向本级代表大会报告工作。监察委员会的决议，同级党委必须执行。如有不同意见，可提交联席会议或代表大会解决。中国的一些学者认为，如果列宁不早逝，如果按列宁的原则和设想进行努力，那么，苏联的政治体制可能是另外一种模式。
    斯大林上台后，虽然《教程》中吹捧他“高举列宁主义大旗”，实际上他没有按列宁确立的原则进行任何政治体制改革，却形成了一个高度中央集权、丢掉民主与法制、党政不分、官僚主义严重、个人崇拜盛行的政治体制，最终是由中央集权变为个人独裁。并且把这种个人独裁发挥到登峰造极的地步。这就种下了苏联最终灭亡的祸根，也毒害了其他国家的党。

    十月革命经验的局限性
    十月革命离开现在有80多年了。我们已进入新世纪，站在历史的新的起点，回头再来看当时俄国革命，我们的评价肯定会更实事求是一些。现在，中国不少学者认为，十月革命武装暴动的胜利带有一定的偶然因素。十月革命胜利得太快了，当时许多俄国革命者都感到意外，包括上层领导内部。当时联共党内不少人并不主张立即举行工人武装暴动，结果攻打冬宫胜利了。但这是非常脆弱的胜利。如果说有必然性，那也是非常脆弱的必然性。其原因是当时的克伦斯基的临时政府更加脆弱，而革命者的意志，特别是列宁和托洛茨基这些领导人的顽强斗志和领导艺术起了决定性的作用。这场革命的胜利所花的时间和代价是不多的。革命胜利后，各种内外困难极大，也完全可以导致革命的失败。但这些难关也靠人的革命意志克服了。
    十月革命的胜利，人的因素确实起了极大的作用。但如果把它看作是各国革命共有的规律，似乎别的国家也非要采取十月革命的方式取得胜利，那就未必如此。斯大林通过共产国际对中国革命进行指导，强调城市暴动等一套“左”的做法，结果给中国革命带来严重损失，这就是采用十月革命方式失败的一例。中国革命走的是以毛泽东同志为代表创立的农村包围城市进行农民战争的道路，走这条道路侥幸因素很少，靠的是实力的较量，使革命队伍由弱变强，最后取得胜利。但斯大林对中国这条革命道路一直心存怀疑，在中国革命胜利后，他仍然没有充分肯定，只是勉强地承认中国革命的胜利，而在许多事情上，对中国和其他社会主义国家，仍不改当年列宁早已批判过的他的大国沙文主义立场。
    显然，《教程》一书中推荐的苏联革命和建设的模式被斯大林凝固化美化了。而这种模式在苏联解体以后，更清楚地证明了它带有很大的局限性和片面性。中国在革命阶段，正因为摆脱了十月革命模式才取得全国性胜利。在社会主义建设初期阶段，则因为受到苏联模式的严重影响，以阶级斗争为纲、“一边倒”，走了20多年弯路，损失惨重。而我们于上世纪80年代始最终能跳出困境，正是在按邓小平理论摆脱苏联那套模式之后。当然，要彻底摆脱苏联模式的影响，仍需作艰苦的努力。
    可喜的是进入新世纪后，中国的学术界对苏联问题和斯大林问题的认识有了更大的透明度，不再以貌若公正来美化斯大林，而是力求无保留地恢复斯大林的本来面目。如中央党校姜长斌、左凤荣写的《读懂斯大林》一书，就给读者画龙点睛的印象。
    最后我想借用这本新书的作者的观点来结束我的文章：
    我们说斯大林——苏联模式坑害了几代共产党人，并不为过。
    我们曾错误地把斯大林亲自修改定稿的《联共（布）党史简明教程》当作马克思列宁主义的“百科全书”加以学习，贻害无穷。
    抛弃斯大林——苏联模式是历史的必然，应该是一种解脱、解放。
    我国改革开放的任务远远没有完成，要较为彻底地清除斯大林模式的影响，任务还很艰巨，我们万万不可掉以轻心。
    （作者系《人民日报》高级记者）
    （责任编辑林耀）


首页 -> 2003年第4期

读《新华日报的回忆》

作者：向继东

字体： 【大 中 小】

    中国共产党由革命党转变为执政党前，创办的报纸，影响力最大的恐怕要算《解放日报》和《新华日报》两种了。《解放日报》在延安，自然好办；但《新华日报》办在重庆，其困难就可想而知了。一份在国民党中央政府眼皮下办的共产党报纸，既要坚持说真话，又要对付国民党新闻检查官们，真不是一件容易的事。《新华日报的回忆》（四川人民出版社，1979年12月版）就是当年参与办报的老报人的回忆录，说的都是办报人的种种艰难。我今读之，竟也兴味盎然。
    上世纪80年代曾做过《红旗》杂志总编辑的熊复先生回忆说：“蒋介石国民党对付《新华日报》的办法就是：让你办报，但是又不让你讲话。一句话，就是不让《新华日报》有言论自由。”(《新华日报的回忆》112页，以下只注明页码)中共“党中央的文件，毛泽东同志的著作如《论持久战》、《新民主主义论》，周恩来同志写的专论，《解放日报》社论，通常都是不许登载的。几次反共高潮时期，甚至‘共产党’、‘毛泽东’、‘八路军’、‘陕甘宁边区’、‘敌后抗日民主根据地’这些名词都不准见报。”(113页)国民党新闻检查官要审查，送上去的稿子，经常被打上“免登”或“删登”等字样。但办报人很智慧，或开“天窗”，或打“××”，或注明“以下奉令删登”，弄得新闻官们很是“感冒”，却又无可奈何。“皖南事变”发生后，蒋介石于当年1月18日公开宣布取消新四军的命令，但又不让《新华日报》发表披露事实真相的报道。周恩来为“皖南事变”题词：“为江南死国难者志哀”和“千古奇冤，江南一叶；同室操戈，相煎何急”，但国民党不让发表。那几天国民党新闻检查官们亲临报馆审稿，办报人则机智地制作了两块版，一块是周恩来的题词，一块是给检查官们看的。就这样，在检查官们一字一句审稿的时候，有周恩来题词的报纸已经印出来了。印出来以后怎样？熊复先生文章没说受到何种处罚，但读此书知道，国民党的处罚一般就是“警告”或勒令“停刊”几天等。
    时任中共四川省委书记的吴玉章回忆说：“《新华日报》对国民党统治区一切黑暗的现象，无不尽情地加以暴露；对广大人民群众的痛苦生活，则代他们发出沉痛的呼声。”（44页）报纸对国民党的贪官污吏，对特务、党棍以及土豪恶霸、保甲长的种种不法行径，都进行了揭露，使人民看清了痛苦的根源在哪里。1946年4月，国民党借口《新华日报》登了《驳蒋介石》一文，说“侮辱了元首”，叫嚷着要封闭报馆。后来，他们想出一个办法，捏造了一些团体，在柳州、开封等地方法院控告《新华日报》。柳州法院把这一控案转到重庆，企图打压《新华日报》。但是，在《新华日报》严词驳斥和律师界朋友的帮助下，重庆法院不得不批曰：“查我国法律无侮辱元首之条文。如系毁谤，须本人起诉。”（45页）大概蒋不会直接上告，所以就搁置了。
    国共谈判破裂后，内战打起来了。1946年7月，中共军队在苏中七战七捷，消灭蒋军5万多人；1947年1月，中共军队在鲁南枣庄、峄县地区消灭蒋军5万多人；2月，又在鲁中莱芜地区消灭蒋军6万多人……这些消息，《新华日报》都设法登了出去，并登出被俘军官的名单，号召家属和他们联系，弄得国民党很是尴尬。当时曾有人说：“世界上哪有这样的事，在打仗的时候，竟允许敌人在自己的区域发宣言，发战报，进行宣传？”（45页）不久，《新华日报》被国民党派重兵包围了，安据点，筑工事，甚至设置机关枪阵地，如临大敌一般；对《新华日报》的检查也更加严厉了。国民党明确规定：新华社的稿件不准登，前线解放军胜利的消息不准登，国统区人民反内战、反饥饿的消息不准登……《新华日报》却采取变通的办法，常常只作些不损原意的改动就登了。更多的时候是根本不理睬，该登的还是照样登，使国民党新闻检查官们“毫无办法”。于是，国民党就质问《新华日报》，“究竟重庆是谁管？真是无法无天了!”（47页）但正是这样，《新华日报》在中国报业史上写下了辉煌的一笔。
    两年前，有人编了本当年《新华日报》和《解放日报》社评言论集，我统计了一下，全书收文92篇，其中从《新华日报》选入的就有68篇！《要真民主才能解决问题》(茅盾)、《实现自由是“不切实际”吗？》、《有人民自由才有国家自由》、《民主是发展生产的暖室》、《争民主是全国人民的事情》、《论英美的民主精神》、《报纸应革除专制主义者不许人民说话和造谣欺骗人民的歪风》(陆定一)、《人民文化水平低，就不能实行民选吗？》、《平民人身自由是政治民主的标尺》、《一党独裁，遍地是灾！》、《学术思想的自由问题》(潘梓年)、《言论自由与民主》、《新闻自由——民主的基础》、《为笔的解放而斗争》……读读这些社评的篇目，就可知当年《新华日报》的追求是什么，以及它是怎样与人民“共患难、同呼吸”的。
    如今读着这些老新华报人的回忆，我真有一种身临其境的感觉。新闻界前辈们在国民党专制下表现出来的坚韧和顽强，令我感佩万分。我尊敬他们，崇拜他们，羡慕他们！他们于极其恶劣的环境下，冒着生命危险把“真相”告诉了人民——尽管国民党经常派特务或流氓骚扰报馆，或捣毁房子，或破坏设备，或打伤人、抓走人，但报纸还是照常出。该说的话，说了；想发的文章，发了。使《新华日报》的期发量最高达6万份——而当时国民党的《中央日报》发行仅一万多份。这说明了什么？人民在听不到真话的时候，《新华日报》说了真话。
    老报人袁鹰在《同舟共进》（2002年第12期）上撰文说：“顶重要的就是要替老百姓说话。”这话说得多好啊！（责任编辑吴思）


首页 -> 2003年第4期

胡耀邦鼓起一个沦落人的生活勇气

作者：王金锐

字体： 【大 中 小】

    耀邦同志是共产党的高级干部，而我是一个普通干部，且在史无前例的“文化大革命”中，沦为一个被批判的“贱民”。我与耀邦同志素昧平生，从无交往。可是，就在我走投无路痛不欲生而找到他的时候，尽管当时他也被诬陷为“走资派”，身处逆境，但是他毅然向我伸出仗义的热情的援助之手，给了我勇敢地活下去的力量。今天我能安度晚年，而耀邦同志却不幸辞世已11年了。我想把我和耀邦同志接触的这点亲身经历写出来，作为对他这么一位好共产党员、好领导同志的永远怀念。

    我17岁即参加公安工作，一夜之间忽然成了“专政对象”
    我17岁念高中时参加了地下组织“民联”，1949年初即在北京市公安系统工作，1949年10月参加保卫国庆大典后就入了党，直到“文革”。这十几年，虽没什么建树，但日日夜夜地奋战，勤勤恳恳地工作，在老领导主持下，尽职尽责地保卫毛主席，保卫党中央。
    但在“文革”中，北京市公安局被打成了“反对毛主席”的“大特务集团”，好多局、处级领导及干部遭到了残酷迫害。眼见好多领导同志明明是努力工作，“保卫毛主席”的，却变成了“蓄谋陷害毛主席”的反革命分子，我思想上不通，不能理解。于是我给毛主席写了封信，表达了我想不通的看法。我想，一个党员干部向毛主席和党中央写信表达自己意见，这应当是正当的权利。我没有涉及整个运动，只谈了对北京市公安工作的意见。这信，是我署了真名，亲自送到中南海西门中央办公厅信访室的。过了几日，我去信访室问，得到的答复是：信已由办公厅汪东兴主任让转交公安部长谢富治及市局军管会刘传新主任处理了。
    这封信转下来不久，单位的军代表和造反派就以“现行反革命”、“写信死保冯（基平）邢（××）大特务集团”、“特务集团黑干将”等罪名，把我拉到公安局内操场上批判。有人对我拳打脚踢，头被打破，血流不止。局内操场满是批判我“恶毒攻击”之类的大字报。遭毒打后，紧接着就是被抄家。从此，我就被关押在公安局地下室内。后来又被装上卡车，押送到良乡监狱看守所，无休无止地写检查、“请罪”、批判。
    在良乡监狱押禁三年，看来真要以我给毛主席写信定罪“反革命”，他们也感到证据不足。但刘传新是“宁肯错杀一千，也不放过一个”。于是又另给我定了一个“罪名”。我家有八间自住房，是我七岁时父母买下的，当时我母亲在房产契继承人上写了我的名字。现在就以此定我为“吃剥削”的“阶级异己分子”，属于“敌我矛盾”，开除党籍，开除公职，且勒令退职还乡。我从小生长在北京，一家老小均在北京，哪里有“乡”可回？然而还是限期将我押送到我父亲十几岁即离开的原籍——河北省静海县靳官屯。从此，我就成了不是党员、不是干部、连北京市民也够不上的“贱民”，成了农村的“四类分子”与“专政对象”，连起码的工资与养家生活费都没有了。这样的难熬岁月，又是七年。三年的监禁加上七年的轰赶，就这样熬过了十年。

    在荒郊野地看守坟头和枸杞子树，千里骑车回京过除夕竟被赶走
    公安局的造反派把我送到农村，介绍了我的“身份”就走了。我一个人住在一间破房里，干农活糊口。我本想当个农民了此余生，没想到当农民的资格也没有。不久，县里的工作队进村，召开全村社员大会。他们批判完几个地富分子后，就大声喊：“王金锐站起来！”然后说：“他是北京来的阶级异己分子，同农村地富反坏一样的剥削分子”，接着喊起：“打倒剥削分子王金锐！”“王金锐，必须老实接受改造，不然，死路一条！”等口号。
    于是，我又被赶到村外，在一片荒郊野地，看守几十个孤坟和盐碱地里长的枸杞子树。我在荒坡一间屋内，与孤坟为伴。
    看守坟头和枸杞子树近一年，到腊月二十几了，村里人忙着赶集过年，村干部觉得我一个人在那里孤单单的，就给了个临时证明，让我回家看看。我如获大赦，骑了辆又旧又笨的自行车，带了点鲜肉和给孩子买的花布，从沧县、静海，经四、五个县界，顶着西北风，骑了两天两夜，兴冲冲地回到了北京的家。
    可那个年月真是人性扭曲，世态炎凉。过去住同院又是军属的好邻居，“文革”中成了“治保委员”。就在我赶回去想一家团聚的时候，她将我叫到居委会，板着面孔训斥说：“不成，你现在是农村的地富反坏，不准在北京过春节。”我拿出村里开的临时证明，也不成。
    腊月二十九日晨，我万般无奈地告别了爱人、孩子，离开了北京的家，连夜骑着自行车又返回了农村。除夕之夜，我在荒地、枯树、坟头边的凄凉小屋独自一个人默想，这难言的冷漠和屈辱，何时算是个头呢？！

    当我感到失去生的希望时，耀邦同志鼓励我：“要挺过来，坚持下去！”
    后来环境略为宽松，农闲时允许我回来在家照看孩子。朋友帮忙，在街道找点剪摘羊绒衫上杂毛的活，协助爱人养家糊口。我内心有难言的痛楚，看不到前途和出路。当我深感失去生的意念的悲哀时刻，竟使我在近于绝望中，出现了转机，获得了活下去的动力！
    一天上午9点多钟，我到北京灯市西口的富强胡同，那时军代表把前院占了，一打听胡耀邦住在后院，有个小门半掩着。我进到了小院，走进了一间房间，屋内书橱里放满了书，横着一个小写字桌、一把椅子。耀邦同志正聚精会神地看书。
    我怕搅了他看书，轻声地说：“您是胡耀邦同志吗？”他放下书，说：“我是。”我说：“我是一个学生，17岁参加了公安工作，挨了批判，现也没工作了。我想和您谈谈心。您是党内、团内深受敬重的老同志，和您说说心里话，不知您是否有空儿？”我从没见过耀邦，心里比较紧张。我也顺便提了一下我有个亲戚叫张黎群，他正在四川挨批判，我也没有经过他就找您来了。耀邦同志说：“他的事我知道，用不着说。你不用慌，坐下来一起谈谈你的事。”
    耀邦同志拉过一个椅子，让我坐他旁边，并倒了杯开水，又和气地说：“不用急，我们慢慢谈。”我怕打搅他看书，他说：“没关系。我现在也是闲居的人。有人来就谈谈，也知道点外面事；没人我就看书。”还打趣地说：“我现在不出门，两耳不闻天下事，一心只读马列书。”
    耀邦同志与我的身份、地位相距甚远，但他这样平易地待我，一下子憋在内心要倾诉的话涌上心头。我说：“耀邦同志，我现在很痛苦，有时真不想活下去了，可又有几个年幼的女儿，心里很委屈，不知该向谁说。”随即简要谈了我的遭遇。耀邦同志耐心地听我说，也不打断我，不嫌烦。他听后沉默了良久，那清瘦的脸上，眼神炯炯闪着坚定智慧之光。他郑重严肃地说：“金锐同志，我与你不在一起工作，也没有工作的接触，具体事我不好表态。但我可以相信你，你1949年是个17岁青年，刚出来的学生，对党和毛主席哪儿会来那么大的仇恨？那剥削的面也太宽了。我相信你不会说瞎话。我现在也是闲人，刚从干校回来，不能帮你什么。但我可以以一个老党员、老同志身份来劝你，你要听我诚心的奉劝。”
    耀邦同志充满深情，加重语气地说：“就是你无论如何要挺过来，要坚强地活下去！”
    过了一会儿，他又有力地说：“一定要挺过来，顽强地活下去！”
    他说：“我劝你要挺住，要顽强地活，是指你还得有遭最坏打击的准备。不管打击多重，也得挺住，也得顽强地坚持。”他又解释：“只有顶住，顽强地活，也才有到最后弄清是与非，对与错的结果。”他说：“我不问你那些具体的事，只要你相信自己没有反对党和毛主席，自己一个学生没有剥削，那么这样定的‘敌人’，这样的‘专政’，到最后都得烟消云散。时间多么长，熬多久，我不能定，但你自己得坚信。没有坚定与坚信，没有做最坏的准备，也许就看不到烟消云散的那一天。”
    耀邦同志还劝我：“一时别人不理解，不敢接近你，又算得什么，也不要委屈。你理解自己，你自己没做坏事，别人不理你，不正是可以自己多看看书，无人打扰吗？”
    他还痛心地说，不少同志，不少文化界知名人士，是党和国家的优秀人才，运动中自杀死去了，这是难以挽回的沉痛损失。以后即使问题弄清了，也是难以弥补的。
    断续的谈话近两个小时，他还问农村的情况：收成如何？农民生活如何？当我说了有好多孩子不上学，学校也不上课时，耀邦同志心情沉重地说：“那么多孩子不念书，不学习，不求知识，我们国家的人才哪里来？靠白纸一张连文化知识都没了，就算革命了吗？这样革命的最终结果又是什么？”耀邦同志劝我眼界放宽些，“想事想得更宽些”。说到农村，接触农民，了解情况，他说：“不要忘记自己的责任，位卑不敢忘忧国，要有忧国忧民之心。不让我去团中央上班工作了，干校也下放完了，给了我时间，我就读马列书，想天下事。”啊，这就是胡耀邦，他胸怀开阔，志气高远；他尽力关怀别人，从政治思想和方向上给以启发；他发愤读书，思考着天下大事，党和人民的大事。
    临近中午，他说：“我现在没什么好招待你的，就在我这里吃顿便饭吧。”我不愿意打搅，耀邦同志就招呼屋外李昭同志，让我一起吃了顿简单的午饭。饭后，耀邦同志又热情地握着我的手说：“中午我要休息一下，就不留你了。你要好好看书，好好生活，想得宽些远些，什么时候从农村回来，什么时候心里不开心，想不通就来找我，我的小门随时开着，夜里有事来找我，我也叫人开门，我不会把你看成敌人，我相信我的直觉。顺便问候黎群，说我关念他。”我紧握着他那有力温暖的手，这第一次就这么信任我，不把我当成“反革命”对待，且他纯真的、质朴的、出自内心的关怀和热诚，使我流下了热泪。我说：“耀邦同志，我感激您，也感谢李昭同志，你们给了我温暖，也给了我勇气和力量。我一定照您说的，不管多大难处，也一定挺过来。如果我遇到挫折，实在想不通时就来找您。”耀邦同志爽朗地说：“我的门对你敞开着，李昭你说对吗？”李昭同志也热情点点头，就这样我带着耀邦同志真诚的劝告和鼓励，离开了他的家门。
    多少年过去了，每当夜深人静我想起往事，想起那富强胡同后院的北屋，想起他并不把我当做专政对象，而且拉椅子、沏茶水、小桌上同吃便餐，这样来招待一个备受人间冷漠心已冰凉的小干部、打入另册的农民，我的内心无法平静。这种内心里的感激与思念，再无情的岁月也割不断。

    三女儿病危需住院，耀邦夫妇慨然解囊相助，“救孩子命要紧”
    村里农闲，我就在北京的家照看孩子和做些家务。农村工分有限，全家只靠爱人下放在大兴天堂河农场劳动的工资，生活艰难。
    一次，六岁多的三女儿突然高烧，咳喘很重，服感冒药不见效。我背着她去东单三条儿童医院，诊断为急性肺炎，必须住院治疗，约需准备几百元。当时难坏了我。回来的路上，在瑟瑟的西北寒风中，犯愁地往前走着。东单三条离富强胡同不远，我一边走一边想着去看耀邦同志，当时我并非想向他求援，只是心里烦，想看老人家，回家去再想办法。天色渐晚，跨进了他的小院。耀邦同志招呼我，问我最近看什么书了。我说：“有时踏实不下心来，学不下去。”耀邦同志说：“有什么事可以不踏实的呢？学习得下狠心，得抢时间。”我问候了几句，即告辞要走，耀邦同志让李昭同志招呼我吃晚饭，我推辞不吃，说家中有事。等他们听我说了三女儿急病住院，回去安排家里的两个孩子，晚上还要赶回医院去守护时，耀邦同志说：“这孩子住院，需要不少钱吧？你现在干农活没工作，哪儿来那么多钱，我们支援一下。”我道了谢，说不必了，我自己去想办法。李昭同志很快就拿出一个信封塞给我：“你拿去，我们现在也不富裕，但一定支援一下。”我还想推辞，耀邦同志说：“你赶快走，救孩子命要紧，急性肺炎有危险的。”我谢了耀邦夫妇，出来我打开信封见内装有四百元。当时的四百元可是个不小的数额，孩子几天住院的诊治费就够了。更可贵的是这份心意，这份情意。“救孩子命要紧”，这句话一直萦回在我耳旁。在寒冷的西北风中，我的热泪滚滚。
    到了春天，我带着这孩子去耀邦同志家。耀邦同志抚摸着孩子的头问她几岁了，识多少字，拿糖果给孩子吃。我让孩子叫“爷爷”、“奶奶”，我说“这是你们帮助治好病的孩子”。耀邦同志当即打断说：“不要提什么帮助的话，谁有困难关心一下是应该的，不提这些。”可惜的是我当时也没个照相机将耀邦同志对孩子的抚爱拍张照片，留作永生的存念。到耀邦同志去世后，有一次春节除夕前，我带女儿去看李昭同志，让她在胡爷爷遗像前三鞠躬，和李奶奶合影照了一张，我又动情地说：“是胡爷爷、李奶奶帮助了你，不然也许你会活不到今天，你永远不能忘记胡爷爷！”李昭同志又打断我说：“不要再说这些，只要孩子长大成人，有出息上进，耀邦在天之灵也就高兴了。”这就是真情真诚无私的耀邦和李昭同志。

    耀邦同志说：“为你的事，我尽力说说话。”
    “文革”后期，政策越来越清楚，我的问题明显是个错案，我多次去公安局申诉，请求复查，但始终拖着，不明确答复。
    有一次，我去耀邦同志家，讲了去申诉他们不理且态度冷漠，耀邦同志深表同情地说：“做组织工作对干部上访，一定要热情耐心，尽快去查给人以答复。对申诉干部，要体谅他们，给予温暖。这些好传统作风现在都弄乱了，好像态度越横越生硬越好，问题越拖着越好，这哪里是做干部工作，做组织工作，不是衙门作风又是什么！”他又对我说：可以去找管你的负责人直接谈。我说连自己常出常进几十年的公安局大门都不准进了，更别说见什么负责人了。耀邦同志动情地说：“你一个十几岁学生出来就工作，问题有什么复杂的，查一查，不是敌我问题，按干部政策解决就完了嘛！”
    耀邦同志听了我的诉说后，让我写一封申诉信交给他，他说：“我现在说话也不一定有用，你交给我，我转给北京市委试一试。”过了一段时间，耀邦同志对我说：“你的信我转给北京市委吴德，请按政策解决，市委办公厅来电话告称，你的事得等着刘传新研究答复，现在刘不表态，还得等着。”他又劝慰我，现在好多人的问题不是都拖着不解决吗？比你问题大的人也不少嘛！没解决，就是拖着不办。拖就拖吧，个人着急也没有用。他还说：“我现在只是人家找来诉诉苦我听着，耐心劝劝，有的替他转转信，有的能起作用，有的不起作用，我也只能听之任之。你说话人家不听，着急也无法，无有回天之力。”他劝我这期间好好学习。在当时形势下，耀邦同志肯为我转申诉信，就是在替我讲话，我已感谢不尽了。我听从耀邦同志的劝告，也不再去求人，不频繁上访，就暂时安心做家务，读书学习。

    顶住“四人帮”压力，关心众多受迫害的同志
    当时，耀邦同志身居斗室，一心读书，思考问题。来访的老少同志推门就进，他都热情接待，诚恳谈心；有的老人拄着拐杖被人扶着来找他，有的年轻子女哭诉父母及家庭的遭遇，他耐心听，诚恳劝告；有的写申诉请他转送，他带着花镜认真看，及时转。在那时，他说自己没有工作是个“闲人”，可他何时闲过？就在那年月，他温暖了多少同志的心，为多少受委屈的同志办了有益的事，有谁能说得清？仅就我联系与他见面的人就有好几位。有一位舒光升同志，当时曾遭受过批判、毒打、关押，后又下放。他是一位在公安工作上做得很出色的同志，对刘传新“彻底砸烂公检法”思想感情上不通。我约他见了耀邦同志，耀邦与他热情谈心，诚恳劝这位同志要看得远些，要有信心，现在好好学习，冷静思考。这位同志深受教益，下放在一个纺织机械厂后他深入车间，做出了成绩，不久“四人帮”倒台，他重返分局，以后又到市局领导岗位。谈起往事，他深深感激耀邦同志的帮助和教诲。
    由于耀邦同志对众多同志的关心，“四人帮”及其打手就放出风来，说耀邦同志家里是“黑据点”，是牛鬼蛇神聚会的“黑后台”，一时社会上沸沸扬扬，流传很广。我从老同志处听到风声，就去告诉耀邦同志，他听后一笑置之，说：“我现在无权，说话没人听，我算得上什么后台，也没资格做谁的后台。连你那不算问题的事，我转封信都解决不了，有一次我见了吴德也说过，不解决，有什么用？人家来找我反映一下情况也不允许吗？不要理社会上刮的风和怪论。”这就是耀邦同志敢说敢做的为人，自己做得正，就不怕说影子歪。他与同志谈心，都是从党的原则上启发你，做细致的思想工作。他从不搞阴谋，不谋私利，他也就敢于顶着狂风逆流。

    耀邦同志与我坐在小板凳上语重心长谈学习
    林彪摔死在温都尔汗后，形势趋于缓和。有一次我去耀邦同志家，可能对待他也宽松些了，中间院的北房已腾出，家中正忙着从后院往中院搬东西，打扫收拾北房。见搬过来很多的书，我跟着搬了一些，就与耀邦同志坐在廊檐下小板凳上休息。我说：“您的书这么多，且多是全卷的，整套的。”他说：“我的钱大部分用于买书了，没办法，看书是我一生惟一的爱好和愿望。现在闲下来，更是想抓空补补课多看看。”我问：“整卷的马列书、史记等您都看过了吗？”他说：“我过去断断续续地看过，现在有时间集中系统全面地看，再通读它一遍。你现在没有事，机会更多，就更应抓紧多看。”我说：“现在干完活儿，就记点流传的陈老总的诗词，整卷看书引不起我的兴趣，看书对我已无所谓，没有什么用了。”耀邦同志严肃地说：“为什么？怎么连对读书都无所谓了？”我解释道：“以后我的生活都不知如何过，有今天不知道明天，凑合着过，读书，不也无用吗？”耀邦同志加重口气说：“这种看法不对头啊，是近视、短见的看法。生活上越迷茫，方向、道路看不清，越要多看书，多思索。方向一时看不清，越要看书思辨，不能适得其反。方向错了，会栽大跟头。我理解你的苦恼和难处，但只能等待，只能耐心，形势也不会一成不变，永久不变，自己决不能糊涂着过，凑合着过。”我又请教他该如何学习，他再三讲“要吃透精神”，“首先要钻进去认真反复学，要学习其精神，领会其精神。还要认真思考。结合实际，结合自己实践和生活，结合发生的一切，对照理解其精神，要提出问题，要问为什么，然后得出正确的判断，辨别是与非，对与错，真理与谬误，实情与谎言。”耀邦同志还针对已发生的林彪事件，和我情绪上的悲观，讲了他对哲学上的对立统一观与事物的辩证法的认识。他又讲了革命中的困难与挫折，经过努力又可转化为胜利前进。他语重心长地对我说：“你，还有来向我诉说的同志，我理解你们的心情和苦痛，但这点难又算得了什么？我们党的大批干部，连参加红军、走二万五千里、爬雪山过草地、敌人上面轰炸、不知明日死活时，都没有动摇过，没有丧失信心，眼前的苦头又算什么。”他坚定地说：“要相信党，要相信事物的转化，假的早晚会戳穿。林彪猖獗一时不可一世，不也被戳穿了吗？”耀邦动情地说：“我现在常劝找我谈心的同志，我最大的担心，深感最大的悲哀，是自己对前途和命运失去信心。像你连学习都感到无所谓了，这样的混日子是糊涂的，不清醒的，一定要尽快改。”
    这近一个多小时坐在小板凳上的谈心，对于我是一次真正幸运的机会，以后再也没有这样机会了。我当时只是觉得耀邦同志讲得诚恳、深刻、透彻，促使我改变了消极混日子的情绪。直到“文革”结束后，耀邦同志出来主持党中央工作，特别是在拨乱反正艰难时刻，他以非凡的决心与勇气，果断与智谋，带头组织真理标准的大讨论，冲破“两个凡是”禁区，闯过一道道难关，这时我才深刻认识到他在小板凳上谈的那一番话，表明他早已完成了思想理论上的准备。他在实践上的果断和魄力，正是源于他对真理的坚定追求和对事业的坚定信心。

    平反后，送给耀邦同志一盒巧克力糖，永生难忘与耀邦共度除夕夜
    1976年10月，“四人帮”被粉碎，这炸响的春雷，为我们这些受迫害者带来了第二次解放。不久，我的问题得到平反，原来“阶级异己分子”定性的结论不能成立，恢复党籍，恢复公职，户口从外地迁回，补发工资。我提出希望调外单位工作，得到允许。
    我去公安局领了工资，当时百感交集，想起这十年种种磨难，想起了真诚帮助鼓励过我、平等对待我、告诉我要挺住坚持活下来的胡耀邦同志。我在东安市场买了一盒巧克力糖和一盒点心，骑车到富强胡同耀邦同志家中。时近中午，他已坐在外院东房要吃饭，我将一盒巧克力糖送给他。他不高兴地说：“为什么要给我送吃的？”我说：“耀邦同志，我的事彻底解决了。您为我的事操了不少心，送您一盒巧克力糖，这是我和孩子一点心意，不是给您送礼。”说完我就哭了。我哽咽着说：“您在我最困难时，感到绝望时，给我的勇气和力量，是一盒糖能报答得了的吗？”耀邦同志听后高兴地说：“啊！这是好事，你的事解决了该好好工作了，为你，为孩子们高兴，这糖我吃了。”我打开盒，他吃了一块。李昭同志进来，听了也很高兴，我再三表达我和孩子的情意，李昭同志说：“我为你全家高兴，这礼破例收下，也算是祝贺。”老两口再三让我吃饭，我说要赶回家去，收拾一下，一两天回农村迁回户口，以后再来看你们，即告辞离开。临走前，耀邦同志又嘱咐：“把家安顿好，回来好好工作，你已不再年轻了，不能再耽误了。”他还说：“对过去整过你的同志，要会理解、宽容，不要记嫌记仇，要争取一道共事，有些人也是无辜的，教训各自吸取。”我告诉耀邦同志我会这样做的。
    后来，耀邦同志出山主持中央党校和中组部工作，参与中央领导工作。我工作快一年了，正赶上农历除夕，我想去看望耀邦同志。好多老同志称赞他出来大刀阔斧工作的政绩，还传闻他要到中南海主持中央领导工作。我想他进了中南海，见他就难了，想趁现在再去看看他。我买了只热烤鸭，加快骑车赶到富强胡同。当时，天色已黑，家家在忙年夜饭。我去了那里，正赶上耀邦和李昭同志在前院餐室。家人出去了。做饭的大嫂也不在，我把片好的烤鸭等现成食品放在桌上。耀邦同志就问：“为什么又带吃的？”我说：“想和您一起过个除夕夜。”耀邦同志仍不高兴地说：“过年可以，为什么还带吃的？”我说：“这不是打倒‘四人帮’后有意义的春节吗？以后想给您带，也不一定能见到您了。”我又半开玩笑地说：“我不带鸭子，带四个螃蟹来请您，您也得与我一起吃了不是吗？”耀邦同志也笑了，说：“祝贺你的平反，回北京工作，我们聚会一下。”请李昭同志拿出瓶茅台酒，愉快地说：“现在刚好没什么事，我们一起喝一杯。”我举杯祝耀邦、李昭同志春节愉快，身体健康。边喝酒，边畅叙，他不问我的具体工作，也不谈他主持的工作，只是高兴地畅论天下大事。
    他说道，现在要做的事太多，千头万绪，最根本的是要把大家的积极性调动起来，使大家心情舒畅地为党工作。还劝导我不要有任何埋怨情绪，全党和个人都要总结教训，往前看，好好工作，不能再耽误时间，也耽误不起。我说您在困难时那么系统地读书，也教育我去做，现在又工作了，证明读书不是无用，您有预见和远见。他说：“那时我不管他们怎样，无论多忙我必抽空读书，把马列的书系统读了一遍，这对分析思考问题，对研究国内外大事大有益。”
    他又问我去农村没有，我说办迁回手续时，回村告别了乡亲，乡亲热情欢送我。我说农村太苦了，不停地斗争，生产没人抓，自留地不许种，就靠着几只鸡下蛋换点钱做零花，何时让农民过上好日子呢？耀邦同志为之动情，他说：“我们党是以农村包围城市取得革命胜利的，现在的建设也可能先从农村抓起，让农民摆脱困苦，先富起来，也许是又一次从农村到城市。”他还谈了农村建设和发展，说：“不要忘记农村，中国幅员广阔之处在农村，中国的大舞台在农村。中国人口那么多，城市容纳得了吗？人都挤到城市怎么成？一定要建设好农村，要建设发展乡镇、小城镇。乡镇逐渐形成规模，星罗棋布，将众多农民吸引到小城镇，以城市带动星罗棋布的乡镇，带动农村，形成网式的格局，也许是解决中国众多人口的一个方向，一个发展模式。但要经很长的时间，经过不断的摸索和调研论证，我只是即兴有感而言。”他还说：“好多干部，好多同志不必要光留恋城市，在农村，在城镇必是大有可为的。”我被他动情的畅叙所打动，为他描绘的农村大好发展前景所吸引。我想，他心里装着党和国家的命运与未来，装着十亿人民，特别是众多的农民，就在他欢度除夕的时候，他心绪稍为悠闲的时刻，他心里所想，他的有感而言，又何尝离开过人民，他心里装的是曾深受苦难的人民。他，心中没有半点掺假的私心，这就是我亲身体验到的、感受到的耀邦同志身上的可贵品质！
    后来话题又回到我的平反上，耀邦突然把端起的酒杯放下，面色凝重地说：“你们单位平反落实政策是快的，从全国来看，该有多少万需要平反的同志啊！可是，这其中的阻力和难处有多大，谁人知晓啊？这些仍在受苦的同志和家人，今夜的除夕，他们家能欢快起来吗？这个问题，不论难处有多大，靠党中央的支持，靠全党的努力，必须要下决心解决且必须尽快地解决，不解决，我的心也不安，酒也喝不下去啊！”
    我们畅叙近两个小时，时间已经不早，我请耀邦同志休息，他说还要给几位老同志去打电话祝贺春节。我起身告辞，恋恋不舍地说：“听说您可能搬进中南海，以后要见您可就难了，机会也少了。”耀邦说：“以后也许见面少了，但不管搬到哪里，不管多忙，我还是我。如有事，可让李昭同志告诉我。”“我还是我”，这不正是耀邦同志那种平易朴实的本色吗？

    中南海，与总书记匆匆晤面
    约有几年时间，没有见到耀邦同志。这时他身为党的总书记，日理万机，为拨乱反正，坚持改革开放倾注了全部心血。
    这期间，我曾调到煤炭部外事局从事联络接待工作。当时，第一个投资上亿元与中国合作搞山西省平朔露天煤矿开发项目的美国石油富商哈默博士，两次会见邓小平同志，我有幸参加联络接待。邓小平让我联络总书记胡耀邦同志与哈默博士会见。我是陪同联络接待的处长，坐在远处，见胡耀邦同志谈笑风生。会见结束，安排一起照相合影。照完相，耀邦与友人握手告别后，他老远认出了我，挥手招呼我，我赶紧上前与他紧紧握手。他的音容笑貌依然，亲切之情依然，职位那么高，还是那么没有架子，反倒是我有些紧张。我说：“好长时间见不到您，您工作很忙吧？”我告诉他我在做煤炭外事联络工作后，在忙哈默博士的接待，还应邀去了一次美国。他听后笑了笑说：“好好学习，还出国见识一下，不然什么也看不到了吧。”还问孩子们现在都好吧？我说您一定要注意身体。他说我现在睁开眼睛就是文件，就是会议，一天到晚地工作，我的责任只能如此吧！几分钟的谈话，在陪同警卫的催促下，就此热情地握手告别。
    这短短的中南海晤见，我怎么也没有想到竟是与他最后的一次相见！我总期望着有再见到他的机会，万万没想到，我再见到耀邦同志竟是灵堂前的遗像，不是爽朗可亲的声音与笑容，而是灵堂前吊唁人群的失声痛哭。
    从此以后，我只是在春节时去看望一下李昭同志。我每次去，她都像以前一样热情接待我，问询孩子现在如何。在客厅里，我总是情不自禁地仰望鲜花簇拥着的耀邦同志的遗像，觉得他仿佛也在凝视我，使我心灵震颤。他为了党，为了国家，鞠躬尽瘁，我身受过他的恩泽，此时真是千言万语道不尽哀思。最大的慰藉在于我深信，耀邦同志是活在人民心里，直到永远。
    （责任编辑吴思）


首页 -> 2003年第4期

抢救纳西族文化遗产东巴经书的遭遇

作者：木丽春

字体： 【大 中 小】

    东巴经书是纳西族东巴祭司以自制的土纸、竹笔、松明烟炱墨，用一种称“斯究鲁究”的象形文字书写的经卷，“斯究鲁究”意为木石上的痕迹。根据我多年的田野调查，各种内容不同的东巴经书大约有1500多卷本，有的研究者把它分为八大类，有的分为九大类，我认为分六大类较为合适：一、丧葬类，二、术库类，三，禳解类，四、求福求寿类，五、占卜类，六、舞蹈绘画类。
    1958年5月，我在云南省丽江县文化馆工作有一年半了，当时正值如火如荼的大跃进的年代，丽江县委向各单位抽调人员组成下乡工作队，我也从县文化馆抽调出来了，分配到石鼓区红岩大队岩头村工作。
    岩头村是坐落在红岩顶头的一个小山村，30多户人家中，有7户是东巴祭司。我到岩头村的当天晚上，村干部召开春耕动员大会，按惯例，得抓一个活靶子，通过批判斗争使村民提高革命觉悟。活靶子抓了一个60多岁的东巴祭司。记得这个活靶子，是个瘦高个子，脖子上撑一个奇大的脑壳，满脸布着刀刻一般的皱纹，瘦长的脖子上挂着东巴法器摆铃、螺号、五佛冠，身上披着“神路图”，面前还堆放着一大堆被烟火薰黄了的东巴经书。年轻人捋着袖子，指责他暗地里搞封建迷信复辟活动。原来村里有一老人病了，这老人的家属就去请这个东巴占卜驱鬼。东巴祭司撕破不了乡邻的人情债，应了聘请，结果招来这场批判的厄难，从他家里抄出的这堆经书，也在这批斗会上被一把火烧成了灰烬。
    当我看到这个情况，心中引起了极大的震动：我是1956年高中毕业的，那一年我与牛相奎同志合作的《玉龙第三国》叙事长诗发表了。说起这长诗的创作，那是1955年春假时，我们怀着撒尼族有《阿诗玛》，纳西族也有《鲁般弄饶》的想法，来到我的故乡拉市乡美泉村，找到老东巴和光释读《鲁般弄饶》经典。我和牛相奎回到学校后，利用课余时间，根据《鲁般弄饶》和“游悲”等资料，创作了《玉龙第三国》长篇叙事诗。从历次接触东巴文化的亲身经历中，我逐渐认识到东巴经书的宝贵价值，它载录了纳西先民的原始文化，给人类留下了早期社会的宝贵遗迹。我看着这一大堆东巴经书被烧毁，暗忖这是毁灭人类文明遗产的错误举动。可是在那极左思潮当头的关口，我又是一个下派的工作队员，怎能“不分敌我”呢？
    晚上，我怎么也睡不着，我想起了1956年2月间，那时我刚从学校出来，认识了中央民族文学研究所的孙剑冰和刘超同志，当时他们想到丽江收集民间文学，我们随同他们深入丽江县的山区收集民间故事。当时我们接触了著名老东巴和芳先生，和芳是几代著名的东巴世家了，但是他的东巴经书和法器却没有了。据说从他曾祖父传承下来的东巴经书，因家庭经济拮据，又得供他的儿子上学堂，在困难的情况下，一部分卖给了美国学者洛克，一部分卖给了北京学者傅懋绩先生。当时和芳还谈到贵峰村的著名东巴和文灿先生的几代人的家藏经书，也卖给了云南省图书馆的事情。孙剑冰和刘超如此关切地询问东巴经书的情况，是也想买一批经书带回北京去保存。但是他们的这个愿望落空了。于是孙先生向和芳先生提出采用原始土纸书写经书，一个月抄写三卷本，每月付酬32元工本费用。和芳答应了孙先生的要求，三年的时间里，为中央民族文学研究所书写了近300册左右的东巴经书。我从这些国内外有识之士不辞万里辛苦购买复制东巴经书的行动中，看出了东巴经书的宝贵价值，而现在村里原件的东巴经书却让人一把火烧毁了，我作为一个纳西人，一个基层文化工作者，能眼睁睁看着祖先留下的宝贵文化遗产被烧毁而无动于衷吗？！此时我心里感到肩膀上似放着一座山一样的沉重了。也就是从这时起，我产生了抢救东巴经书的念头。
    1958年7月，县委把工作队收回县上，在工作队的生活暂告一个段落，我回到了县文化馆。馆里的赵继先同志跟我谈到鲁甸大队附近的新主（阿时主）大队，有一个叫和文质的大东巴家里，藏着一屋子东巴经书的事。此信息像一声震碎冰峡的春雷声，深深地拨动着我的心弦：得想法把这一屋子的藏书收集到县文化馆里保存，不能让它被烧毁了。我马上把这一想法向馆里的领导汇报了，领导怕被说成搞封建迷信复辟，借口馆里没有收集经费，把这事推脱了，我满腔的热情被迎头浇了一桶冷水。
    我考虑了很久。当时我还有一笔《玉龙第三国》的稿费存在银行里，我就取出这笔钱，向领导假说家里有事请假，而自己背地里却悄悄地上新主去收集东巴经书了
    我从丽江坐车到巨甸，第二天步行一天赶到了新主。我站在村口思谋了一下：和文质家是地主成分，他在土改时寻短见死了。若我直接投宿到他的家里，会落个敌我不分的罪名。我又想到和文质有个弟弟叫和正才，他年轻时曾同和文质一道学过东巴经，是新主仅次于和文质的东巴祭司，而和正才的家庭成分是下中农，这样，我就决定到和正才家里投宿了。我东问西问，直到黄昏填满新主峡谷的时候，才摸到了和正才的家门。
    和正才在火塘边接待了我。他60多岁了，浑身透着一股不知疲倦的扑人气息。我说明来意后，和正才的一双饱经世事的眼睛，在我身上上下打量了一番，然后厚道地说：“木先生，煨茶吧。”他的粗大的手递过一只土茶罐。
    我边喝着茶，边把这次的来意又进一步说了一下，和正才沉吟了良久，最后叹了一口气说：“不如收走了的好，收走了才能躲逃过迟早被人焚毁的劫难。”他顿了一下，摇着花白的头发，很无奈地说：“流传了千年的经书，看来要破败在这一代了。”后来他转过话头，说起了堂哥和文质的身世。
    原来和文质和和正才都是1883年出生的，土地改革划分阶级成分时，和文质被划为地主，阿五得是和文质的私生子，被区别对待，划为中农。和文质就在土改运动中寻短见死了。和文质死后，他的全部家产都划给了私生子阿五得。这样，这个经营了八九代的东巴世家的传世经书，才免遭没收毁坏，在中农阿五得家保存了下来。
    我在草楼上睡醒的时候，天已大亮了，我起床下楼，走进母房，看见正才大爹坐在火塘边喝早茶，火塘的屋地上，有个小姑娘在一旁揉着面，她是正才的小女儿，名叫阿命。小姑娘长得非常秀气，有一双灵敏的会说话的眼睛，她以娴稔的速度，很快把粑粑煎熟了，粑粑煎得又软又香又酥，放在嘴里不用牙齿嚼就融化了。饭后我跟随和正才来到一座古色古香的木楞楼前面。跨进大门，是一座宽大的四合院，房屋都是古老的木楞楼，屋顶覆有泛着灰色的木板瓦，是一座典型的大山主住的院落。和正才在门口咳嗽了一声，一个身着毛布衣衫的青年汉子，从母房里走了出来，和正才跟这个身材高大的汉子耳语了一阵，他仄过头来，朝着我的身上打量了几眼，然后抓抹了几下脑壳，又转身走进屋里，从屋里取出一只锈蚀斑驳的铁钥匙，在他的手上掂了一下，略微迟疑了一阵，又朝着我这个陌生人审慎地看了几眼，然后迈着沉重的脚步，慢慢走向左侧厢房的一间小屋门口，开了锁。我们跟了进去，啊呀！偌大一间内室，四壁的木楞墙上搭架着一层层的手工很粗糙的书架，架上层叠层地摞满用夹板夹着的经书，书架上堆满了很厚的灰尘。我简直被这么多的藏书惊呆了。我们的祖先在古老的火塘边，创造了象形文字的文明，用它载录了纳西先民的智慧、人类童年文化的足迹，它是一个民族的心血结晶。“哎哟，伟大，太伟大了！”我激动得转过身子，一把紧紧抓住和正才大爹的手说：“大爹，这屋子里的经书，该有多少卷本啊？”
    “我也摸不清这有多少卷本了，我只知道这是我的祖上……”他神情哀伤地掐着指头，嗓音低沉地说：“这些经书是从我祖父的祖父手里传延到和文质这一代手里的，少说也有八九代人的辛苦经营了，估摸也有八九驮的东巴经书了。”
    此时，我又激动地转过身，发现阿五得神情哀然地呆站在门口，眼眶里溢满了泪水……这个著名的东巴世家啊，此回我收走了它全部的经书，不是说明一个闻名九山十八寨的东巴世家没落消亡了吗？我对承传不了世家智慧的末代东巴阿五得，该拿什么话来安慰他呢？我走过去，双手紧握阿五得的手，一时说不出话来。阿五得缩回了粗大的手掌，抹了一下眼眶，颤着声说：“木同志，我的祖先的心血交给您了，不要叫它丢失了……”
    第二天，天麻麻亮的时辰，我就悄悄地跑到供销社，买了八对包装药材用的竹篮，喊了和正才大爹，去到和文质家里，很快地把东巴经书分装成驮。在我整理屋子里经书时，从书堆中发现了一本李霖灿先生编写的石印的《么些象形文字谱》，我粗略地翻了一下，心中不禁又生出感慨。原来，李霖灿先生在丽江逗留的四年中，曾在这个东巴文化之乡住了八个月的时间，那时他住在和文质的家里，请和文质作他的释读东巴经典的老师，所以李先生与和文质有深厚交情。后来，李霖灿编著了《么些象形文字谱》，就寄来一本向和文质征求意见，现在手中的这本象形文字谱就是李霖灿先生寄来征求意见的了。我如获至宝，赶忙一起收罗起来（后来此书一直留在我身边，随时翻读，在我受到政治冲击的时候，才被人抄走了）。这时我想，我是做着与李先生一样有价值有意义的光明正大的事情，这不是对不起祖宗的事情，我是问心无愧的……想到这里，我对我的行动更有信心了。
    次日，当我们把驮子抬上马背，跨出和文质家大门的时候，那高大魁梧的汉子阿五得慌慌地追出大门，拉着我的手像受了委屈的小孩子一样地哭泣起来，我一下子愣住了。只见他咬断了哭声，哽咽着说：“木同志，这是我们东巴世家的福泽宝贝，都交给你了！我也没有收一文钱，若是为钱我就不会给你带走了。”
    他狠狠地抹了一下眼眶里的泪水，又说：“我父亲和文质在世的时候，李霖灿先生以高价向他购买这份祖传的经书，我父亲不同意。看在与李先生的情谊上，我父亲喊拢他的一大班师兄弟和徒弟，日赶夜赶照原样复抄了一套东巴经书送给李先生，而祖传的宝物没有失去一根毫毛。现在，我把经典托付给你了，请你好好地保管，我死后，回归祖源故地的时候，见到先祖们也好有个明白的交待……”
    他的言语再次使我的灵魂受到震撼：一个东巴祭司的子孙，他考虑的不是一户一人的得失，他想的是祖先留传下的文化宝物是否能躲避毁灭，他的行为是否对得起祖源故地的祖先？我本来有些口吃，此时激动得更加口吃了：“我——一定好——好——好好保存。”这时我想到驮马已经走远了，生怕路上又遇到什么不测，赶紧告别阿五得，转身走了。当我走到拐弯岔口回头看的时候，只见阿五得仍像一截木头一样呆立在原地，高举着一只沉重的大手，向我粗笨地招着。我双眼满含泪水，脱下帽子，激动地边走边向他摇晃，表示同是一个纳西儿子的道别和问候。
    经过数日奔忙，我终于把八驮经书运回了县文化馆。
    我怀着满腔热情向馆里汇报，满以为自己是做了一件大好事，可哪里想到我的辛苦和付出换来的不但不是赞许和肯定，反而是冷酷的斥责和吓人的政治帽子，说我是为封建迷信复辟活动张目。他们不但不给我报销驮运东巴经书的驮运费，反而勒令我检查交待自己的罪恶用心，几天的时间里对我批判斗争，把我的“罪行”上纲上线说成是复辟封建迷信的反革命勾当，最后把我划为内定的反动分子。记得那天，是当时的馆长周霖先生（纳西族画家）找我谈话的，他把处分通知递给我，摇着满头的白发，叹了一口气说：“小木，木丽春，别乱想了，人间不会没有走的道路。”我呆呆地看着这一纸通知，冒出了一身冷汗，感到从未有过的浑身散了骨架似的乏力。
    我被划成了内定反动分子，开除回家，监督生产劳动。面对这残酷无情的打击，这置我于死地的“通知”，我不知如何是好。当时我不过是个20岁出头的毫无社会经验的知识青年，解放时我才是十来岁的孩童，可以说是生在红旗下、长在红旗下的人，一夜间竟变成了反革命，陷入了绝境。怎么办呢？回拉市老家吗？家里是富农成分，我的爹妈吃这富农成分的苦还吃不够吗？他们把自己纯嫩如笋的儿子送出门，也就是希望儿子有一个好的前程，如今开除回家，还戴着一顶比富农成分还严重的反动分子的帽子，他们能受得住吗？我能在爹妈心口的伤疤上再撒上辣子盐巴吗？！
    我朝着拉市老家的方向呆望，拉市大山的背后，就是通往石鼓的山路……石鼓！绝望中的我顿时想起，那坐落在长江第一湾的石鼓，1957年我在那儿参加扫盲时不是结识过一个姑娘吗？我到过她家，她上无兄长，下无弟弟，就两姐妹，我们之间也曾有过一种朦胧的感情，在这走投无路的时刻，我何不干脆就奔她家上门去呢？我心头豁亮了，咬咬牙，就决定上石鼓。
    可问题是，在当时没有户口关系是寸步难行的。按规定，我被开除回家，我的户口只能转回拉市老家，我得随着户口走，这不是上石鼓的希望要破灭了吗？！在急迫中猛然想起了一个人，我赶忙奔派出所而去。到了大研镇派出所，把头探进办户口手续的那个窗口，工作人员认出了我，客气地招呼：“啊，小木，你来办什么事情？”我立即按路上想好的一套谎言哄他说：“老和同志，上面批准了我自愿下放到石鼓落户锻炼改造的要求，我是来办理户口转移手续的，请你给我办一下吧！”老和冲我笑了笑，说了两句鼓励的话，很快就给我办完了手续。我心里这个高兴啊！我这下尝到了什么是绝路逢生的滋味了。
    进了石鼓镇保夫落村我心中向往的那位姑娘的家门，我直言了来意。听了我简要的陈说，善良的姑娘和她心地宽厚的父母感到很突然，也感到很无奈，但他们没有把我赶出家门，他们最终接纳了我，接纳了这个厄难中无家可归、有家难归的小伙子。我真不敢想像，如果这次求助失败，我还能走到哪里去？我的生命承受力还能坚持多久？所以，我对这位姑娘——后来成为我的妻子的女子所给予我的恩情，是终生地刻骨铭心！
    我被内定为“反动分子”的通知发到我老家所在地的乡政府，又从乡政府打回县文教局，文教局探知我到了石鼓上了门，便又很快地把通知转到了石鼓。石鼓方面得知我是一个应当进行监督生产劳动的“反动分子”，村里领导就通知我到“四类分子”（地、富、反、坏）集训的“学好队”里接受改造，村上的亲戚劝说我的妻子莫找反革命男人，动员她跟我离婚，我的妻子不肯。他们就把我的妻子推荐出去参加了教师工作，而把我支派到丽华公路的工地去挖公路。我在石鼓好景不长，妻子走了，我也无奈地卷着行李向丽华公路的工地走去。
    人在劫难中，最想念的是自己的母亲。我走在路上，止不住地挂念起我的妈妈，在上公路工地之前一定要去看望一下我的劳苦一生的妈妈。
    天黑了，我轻轻地挪开门拴，进到院坝里，见厨房亮着，我对着厨房喊了一声“妈”，没有回应，我又连续喊了几声，房里不但没有回声，反而发出一种压抑的凄惨的抽泣声，我走进厨房，见妈拢着弟和妹蜷缩在灶门前，我又说了一句“妈，我回来了。”妈盯着我看了几秒钟，然后撇下弟妹，冲上来一把抱住我，左摸摸右捏捏，知我是个活人时突然“哇”地爆发出一阵撕心裂肺的哭声，过了一会儿，妈抽噎着说：“儿啊，只听说是你遭开除了，你骑青马（指江水）走了……”原来，村里谣传说我被开除后跳金沙江死了，刚才我进屋喊妈时，妈妈以为是我的阴魂回家了，所以吓得他们又恐惧又伤心。
    到了丽华公路工地，我找见了我的父亲，父亲见到了我，噙着满眶的热泪说：“村里传来消息，说你丢失了，还说你跳金沙江了……”父亲紧紧抓住我的手说：“儿，越是碰到厄难越要往前看，前面有长着绿树的路，不要老是看自己的影子……”
    人生就是祸福难测，祸福相依。正当我处于绝望境地的时候，预料不到的事情发生了。那是1959年3月间，当时省委宣传部部长袁勃同志带着高登智、梁凡生二同志来丽江考察工作。他们到来后，因我和牛相奎是20岁发表《玉龙第三国》的青年作者，他们询问了我们的情况，了解到两位作者中，一个在街道修缮队里卖工度日，一个被开除公职，在铜厂劳动改造。他们到丽江县委了解调查，问我是为何开除，当事人回答说我是富农，当时高登智问是不是富农分子，他们说是富农子女，说我的思想反动，为封建迷信复辟鸣锣开道。后经省、地委宣传部门反复调查，认为我抢救东巴经没有错，更不能说是思想反动，责令当时的地委宣传部部长张元瑞同志落实我的政策。但是在落实政策的过程中，当时在县委宣传部搞肃反工作的人，以个人感情代替政策，故意刁难我。张元瑞同志气愤地说，既然你们县里不收回他，那地区就要他！这样张元瑞同志就把牛相奎和我的工作落实到地区歌舞团了。
    我到地委宣传部报到，一个姓杨的干事接待了我，叫我先暂去省民族民间文学调查队协助工作。我到了那里，省调查队有一个东巴经典翻译小组，他们叫我到这个组工作。我在东巴经翻译组里，又是料想不到的遇见了和正才老东巴祭司！他一见我就上前紧紧地握住我的手，眼里噙满了热泪，哽咽着说：“木同志，你为抢救我们纳西族的东巴经罹难了，受苦了……”
    原来省民族民间文学调查队来到丽江后，成立了一个东巴经翻译小组，询问文化馆里有没有东巴经的藏书，这一问，就有人从文化馆的保管室里，从一堆乱七八糟的杂物中间翻出了我驮运回来的八驮经书。从这时起，八驮经书获得了新的生命，它的价值又重新被人们所认识和肯定。省调查队沿着八驮经书的来历线索找到了新主中村和正才的家里，这样才把博学的老东巴和正才请到了调查队，作为释读东巴经典的教师。和正才把这些情况慢慢地向我说着，说着，不知怎的，这个年逾70的老人，突然像小孩子一样地哭了起来，哭着，哭着，他哽咽着说：“木同志，你走后，我也为这八驮经书的事吃尽了苦头，连我的小女阿命……也被逼死了……”
    原来，我从新主中村和文质的家里收走了他家的八驮经书以后，村里那伙极左的人，诬说和正才串通我，把和文质的东巴经书拿出去高价出售了，诬说他收了不义之财，为这封建迷信的毒品泛滥成灾鸣锣开道……给和正才加了这些罪名后，对他进行了残酷的批判斗争。和正才老实交待了八驮经书的实情，他们仍不相信他的交待，最后还把他的小女儿阿命也抓去进行轮番逼供。一个十七八岁的山村小姑娘，她的脸皮薄如嫩芽，怎受得了这般残酷的黑霜蹂躏？她经受不了别人的无中生有的侮辱，负气地拿了一根麻索，在一棵比她年龄还小的树上寻短见了。我心里自责道：阿命，如果不为经书的事，你何至于冤死？阿命，我对不住你了，为抢救东巴经书把你也株连死了，你死得好可怜，好可惜呀……从那时起，我总觉我的心像缺了一角似的，心在滴血珠，隐隐作痛。
    我参加省民族民间文学调查队的工作以后，在鲁甸大队下乡期间，又零散地收集到300多卷东巴经书，还有两匹神路图。那次工作告一个段落后，在1963年，中共丽江县委书记徐振康同志拨款一万元，叫我们县文化馆组织力量翻译东巴经典。工作开展以后，馆领导说我年轻力壮，分工我到乡下请东巴祭司，同时收集东巴经书。那次我跑了大东、南溪、天红、龙山、鸣音、塔城等地，一边寻访博学的东巴祭司，一边设法搜集经书。但我所到之处，民间收藏经书，经过几次“运动”的洗劫，所剩无几了，先后仅只收集到500余册。
    在丽江县图书馆里收藏的3500多卷东巴经书中，有1700多卷是1958年从和文质家驮运来的那批经书。这批经书，科目系类齐全，经卷足数，是丽江所藏经书中最系统最完整的一套了。
    新时期以来，各民族的优秀传统文化更加得到重视，特别是对纳西族的东巴经文化遗产，在国际上越来越引起人们的关注。1980年，丽江地区召开东巴会议的时候，和文质的儿子阿五得也被邀请来参加会议。会议结束以后，他在丽江东巴文化研究室里留住了几天，他在研究室里看到研究人员释读所用的经典，都是他家的东巴经书。一天，我正在吃午饭的时候，东巴世家和文质的儿子阿五得，提着两瓶清酒，找到我的住处来了。他一看见我，一把紧紧地抓住我的手，使劲地摇晃着，红着眼睛激动地说：“木同志，我又看到我家的经书了！全都在着哩！我死了也好跟我的东巴祖先交待清楚了。过去我还怀疑过木同志，真是不该有的误解疙瘩啊！”
    阿五得心情平静了些后，不无感慨地说：“遮山的云雾被风吹走，大山在着哩，常绿的树木也在长着哩……”（仲禄整理）
    （责任编辑吴思）


首页 -> 2003年第4期

陈独秀最后的生活和政见

作者：丁　弘

字体： 【大 中 小】

    鹤山坪在四川江津县乡间的群山环抱之中，远望山峰如仙鹤挺立，林木葱葱，人迹罕至。1939年5月底，陈独秀在战乱中流亡至此，这是他生命的终点。
    当时，陈在病中，他给友人的信中谈到：有血压高，“日来头晕耳轰”。来此没有平坦的路，他是坐唯一的交通工具“滑竿”来的，说这儿是一个“极静、凉、可靠”的地方。
    陈寄居杨氏山庄的石墙院，这是一个有20多间房的大宅子，是前清一个进士所置房产，此人和三个儿子都已过世，有一孙辈杨学渊在外地工作。他听说陈到达鹤山坪，立即致书家人：“腾出最好的房子，妥为招待。”杨所以如此热情，可能是受到过一些“五四”运动的熏陶，别的找不到理由。陈是一年前刚从监狱放出来的“共党要犯”呀！
    陈和妻子潘兰珍借住一间上房，两间厢房。房内陈设原极简单，堆满书籍和箱笼旧物。最醒目的是墙上有岳飞的“还我河山”草书拓片。这个院子闭塞极了，门前的路也是陡峭坎坷的。
    陈独秀过去不论在北京，还是在上海什么地方，家里都是群英荟萃，就是在南京老虎桥监狱里，也是亲朋好友络绎不绝。现在他感到来到了一个“与世隔绝”的地方。
    一天，地方忽接到通知，要求各家打扫卫生，特别是清理场上（集市），是新上任的县太爷罗宗文要来此山村。他是一个年轻人，原来是专程拜会陈独秀的。他对陈的礼貌恭敬态度，惊动了这个山村。
    生活极清苦，物价又飞涨。陈独秀为了糊口，把朋友送给他的灰鼠袍子也“当”了。他晚年的诗句有：
    日白云黄欲暮天，更无多剩此残年，
    病如檐雪销难尽，愁似池冰结愈坚。
    可见他的处境和心情了。
    尽管如此，他不吃“嗟来之食”，对此认真之极。一个被捕之后，背叛共产党的任卓宣（叶青），给陈寄了200元，他立即退回。国民党中央的秘书长朱家骅，他的学生，赠5000元，他立即拒绝。朱又托张国焘转赠，他再次退回，并写信斥责：“请你以后不要多事！”张感慨地说：“仲甫总是如此！”
    一些北大的毕业生，陈独秀的学生，成了国民党政要的，如罗家伦、傅斯年等等，到四川重庆来时，都专程来此山村看望老师。看到他如此贫困，不免资助。陈说：“你们把我当乞丐施舍吗！”一些人说：“恩师之情，铭刻在心，不能忘也！”他说：“我理解你们的心情，但我穷死饿死也不会收的。”他对人说：“收了，王明、康生对我的攻击更有理由了。”
    蒋介石了解他的生活情况，叫国库局拨一笔钱给他。国库局派大员亲去处理，江津县银行办事处主任也陪同登门，希望落实此事。陈更是坚决拒绝，“原封退回！”
    此真所谓“贫士无财有傲骨，愈穷傲骨愈突兀！”在贫病交加之中，他还有一种“使命感”。1939年5月致友人信中说：“血压高，两耳几于半聋。长久如此，百事俱废矣！心所欲著之书未成，诚堪浩叹！”
    这时他要写的书是《小学识字教本》。他认为，“学童识字是盲记如符咒，严重戕残孩子，急待改良。”这是语言学的大工程。上卷书成，当时的教育部部长陈立夫致陈独秀函，称“大著斟酌古今诸家学说，煞费苦心，意多精辟，自宜付梓，以期普及。惟书名称为《小学识字教本》，究属程度太高，似可改为《中国文字基本形义》，未审尊意如何？”陈坚持己见，认为名实相符，是不可改动的。
    为出版事，陈独秀和编译局书信往来达70多次，终未能印刷。最后在1942年油印50份，梁实秋得到一份。到1971年，梁实秋在台湾影印出版。他说：“实在写得好！观点源于唯物论，精详、通达、是生平杰作，最能展示他的旧学根底……在我有生之年，总算了了一桩心事。”
    在这最后的日子里，他只在重庆《大公报》上发表《战后世界大势之轮廓》一文。加上当时写给朋友的信，1949年6月，香港出版《陈独秀的最后见解》一书（胡适作序）。他虽身居偏僻山野，以其睿智、敏感和博学的基础，仍把握着时势的脉搏，对焦点的问题有更上一层楼的见解。
    他说自己“深思熟虑六七年”，始有今天的见解，他否认资产阶级民主政治是资产阶级统治方式，而说“民主是从古代希腊、罗马，以至今天、明天、后天每个时代被压迫大众，反对少数特权阶层的旗帜。”“如果不实现大众民主，则所谓大众的政权或无产阶级政权，必然流为史大林个人的格柏乌（克格勃）政制。这是事势所必然，并非史大林个人的心术特别坏些。”还是在1935年，他被押于南京监狱中时，他就怀疑苏联的无产阶级专政，认为“斯大林政权只是有名义上的存在。”托洛茨基被杀之前，仍认为苏联“本质上仍是工人的国家”，只是一个“堕落的工人国家”。陈独秀是走得更远了。
    他在鹤山坪得知，1939年9月17日，苏联红军大举入侵波兰，依照秘密协定和德国瓜分波兰时，怒火中烧，愤怒疾书长诗一首，中有“……旁行越邻国，势若吞舟鲸，食人及其类，勋旧一朝烹。黄金握在手，利箭腰间鸣，二者唯君择，逆死顺则生……”他激愤的情绪是无以复加的了。
    1942年5月，陈病重了，17日至25日，三度昏厥，并非猝然而逝，当时没有良好的抢救条件。27日晚，9时40分逝世。慷慨解囊办理后事的竟是相识不久的江津人邓蟾秋、邓燮康叔侄两人，墓地也是在邓家的鼎山山麓的康庄，背靠郁郁葱葱的山林，面对日夜奔腾的长江。
    葬礼之事安排好之后，忽然县里派专人送来8000大洋，说是蒋介石先生资助料理后事的。这给治丧者一个棘手的难题，经反复研究，当时还是未敢退回。此事发人深思，他是刚刚放出来的阶下囚，何需如此！想来，陈面对蒋介石始终是一个强者，道义上更居于绝对优势。在法庭上，他力陈建党和推翻国民党政府的正义性，毫无惧色！蒋介石在其死后，以巨款资助，虽是政治姿态，是否也包含着对其人格的崇敬之意呢。难道他不是还想在陈独秀身上沾一点光吗？
    陈独秀死非其时，身后寂寞。如果早死一二十年，将会如何轰动！“中央社”只说三句话，连他和“五四”的关系也没提。《申报》提到他是中国共产党的创办人，著名学者，文学革命的先驱……《解放日报》、《新华日报》对陈的去世未做报道。
    在陈独秀去世前两个月，即1942年3月30日，毛泽东在延安说：“陈独秀是五四运动的总司令，将来我们修中国历史要讲一讲他的功劳。现在还不是我们宣传陈独秀的时候。”
    要到什么时候，可以宣传陈独秀呢？
    半个世纪过去了，坊间和报刊上果然渐渐多了陈独秀的消息。在21世纪，当中华民族可以客观地梳理20世纪的历史时，他当会更加凸现出来。（责任编辑吴思）


首页 -> 2003年第4期

老红军陈靖重走长征路

作者：黎　白

字体： 【大 中 小】

    堪称当代第一人
    重走当年红军跋涉万水千山的长征路，难！
    走遍红一方面军、红二方面军、红四方面军、红二十五军及红军西路军走过的所有长征路就更难。
    以古稀之年走长达70000多里所有长征路，可谓难上加难。而年已古稀的老红军陈靖却历时近两年，完成了这一难上加难的壮举。陈靖重走长征路与所到之处的党政部门领导座谈，访问民情，讨论历史遗留下来的问题和脱贫致富的现实问题，还沿途为部队、机关、工厂、学校、学生作报告，敬谒先烈陵墓，访问流散红军，落实优抚政策，并通过组织，为左倾路线时期被诬害的烈士平反，等等。这一切说明，陈靖重走长征路的意义远远超出了忆旧，是一个老红军怀着对国家对党强烈的责任心，在改革开放的新形势下，体现当年的长征精神，传播当年的长征精神，这种精神，这种毅力，这种胸怀和耄耋之年完成的这一般人难以想像的壮举恐是当代第一人了。

    简况统计惊人也感人
    这里有一个陈靖重走长征路的简况统计表，很惊人，也很感人。
    一、行期、行程和途经省区
    行期：1986年9月4日——1988年6月4日，跨三个年头，历21个月，行期640天。
    行程：36261公里。
    途径：江西、湖南、广西、湖北、贵州、云南、四川、西藏、甘肃、陕西、河南、安徽、新疆、青海、宁夏等15个省、区406个县、市、乡。
    二、通过雪山、草地、河流、山川等记要：
    翻越八座雪山，海拔4000公尺以上，15座次。
    计有扎浪雪山，4600公尺；折多雪山，4296公尺；高尔士雪山，4312公尺；剪子湾山，4296公尺；卡子拉山，4486公尺；理塘东山，4100公尺；海子雪山，4876公尺；阿坝雷达站，4176公尺。
    穿越草地计有红原草地320公里；阿坝草地410公里；毛尔盖草地210公里；若尔盖草地250公里。
    途经山川、河流
    经过海拔在3000公尺以上的高山40座；河流1096条次，其中流程300公里以上的名江大河41条。穿越戈壁1166公里。
    三、座谈、报告，传递信息
    与当地党政部门领导座谈273次，计2884人次。共同讨论长征的历史问题和脱贫致富的现实问题；
    为老区传递矿产资源、种植养殖、干果加工、畜牧、劳务输出、运输等方面经济信息914条次。
    沿途为各地大中专学校、部队、工厂、机关作报告97场，听众达48500人次。
    敬谒与祭扫
    敬谒革命先驱、先烈和战友邓恩铭、向警予、周逸群、林伯渠、董必武、王维舟、甘祖昌等的故乡、故里、故居等290处。
    祭扫红军烈士王尔琢、段德昌、贺英、贺满姑、王炳南等坟墓约3850多座。
    四、访问与平反
    在地方组织的支持下，为历史上被诬害的同志平反与正名
    冉少波，1934年任红三军黔东苏区独立师师长，长征前夕被左倾路线的领导所错杀。冉少波同志之子所写的999封上诉书信，多年来未获落实。1959年到1962年，红二方面军战史编辑委员会在调阅档案、资料，并经慎重讨论，曾有明确认定冉少波同志确系被诬杀应予改正的结论，但由于复杂的原因，并未落实。此次陈靖协同铜川地委、印江县委经过一周的调阅档案，认真研究、核实，终于在三方面（上级地委、重证小组和冉少波家属）参加的会议上，为冉少波同志正式平反。此冤案经过40余年，终于昭雪。
    席大民，1936年红军第二、第六军团长征中在贵州建立苏区，组成中华苏维埃川滇黔革命委员会，委任席大民同志为贵州抗日救国军副司令。红军长征离开此地区后，席大民率领坚持斗争的红军武装与强敌进行过艰苦卓绝的斗争，坚持战斗到最后一人，因叛徒告密不幸被俘，在国民党严刑拷打下，坚贞不屈而遭杀害，但被一些不负责任的人乱写报告材料和文章，并载入军事博物馆和中华书局的档案和史册，而成为反革命，直到十一届三中全会后才得以“改正”，但未予公布。此次，经陈靖与毕节地区党史部门一起进一步上询下调，弄清真相，撰文公诸于世。
    麻孜阿布（汉名马俊），藏族独立第二师师长。长征前遭红四方面军最高领导人张国焘执行中央左倾肃反路线予以诬杀。多年来，原红军及地方的知情同志皆表示应予以平反，但一直未获批准。陈靖到现地区作了专门调查，撰文呼吁在《解放军报》上发表，才获得平反。
    安登榜，羌族，曾任红军“松潘番民游击大队”大队长。在红军过草地前，为红军筹粮，遭坏人杀害，却长期被错认是反革命分子。陈靖协同地方政府弄清了事实真相，撰文发表，为烈士安登榜同志正名。
    一位古稀之年的老红军重走长征路，即使是单纯怀念往昔艰苦卓绝的战斗历程，也是很有意义的。而陈靖重走长征路，却为国、为党为民，为受诬害沉沦几十年的烈士做出了如此大量而艰辛的工作，在重走之前陈靖就作了各方面的资料、科普和市场信息等等准备，因地实施，卓有成效，这就远远超出了一般重走长征路的意义。应该受到尊敬，名标青史的。

    沿途写下的诗歌和文学作品充满激情又独具特色
    陈靖同志在红军时期及以后历次革命战争时期大都是做政治领导工作和文艺工作的，是与陈毅元帅同时于1959年参加中国作家协会的红军作家。因此，几万里的重走长征路途中，他带着浓烈的感情和革命情操写下了大量文学作品、诗歌、通讯报告，拍摄了大量珍贵照片。
    在近两年的时间里，他写了90多篇文章，在《解放军报》等报刊上发表了74篇，反映强烈。他是诗人，沿途每到一个县，都写几首短诗，全部是满怀激情即兴地写在当地特有的树叶上，共有400余首，并且出版成集，可谓真正的草叶集。据我所知，至少先后出版了诗集（配照片）、文集《重走长征路》、诗文集《诗言史》、《长征路上》等四本，近百万字。
    重走长征路，陈靖受到很多真诚而热情的款待。但也遇到过令他愤慨的不如意的事情。他曾亲自和我谈过一件事，从这件事上可以看出陈靖的品格和个性。
    重走途中，路过当年苏区一个重要县，县领导对耄耋之年老红军重走长征路由衷地敬佩，进行了热情的接待。摆上一桌山珍佳肴是习俗和一种很难讲明白对与错的传统。贫困的老区县份也很难例外。有宴席自当有酒，于是席上摆了著名的茅台酒。没有料到的是，陈靖对人对事，是讲原则不管情面的。当县领导拿起茅台向陈靖敬酒时，陈靖按捺不住了，拿起那瓶茅台酒，一下摔到地上，酒瓶粉碎，满屋酒香。赴宴的县领导大惊失措。陈靖气愤地说：“你们和我出去看看！”他率先走出宾馆，来到离县城十几里路的山脚下，指着一些岩石山洞，说：“进来，你们看看吧！”
    山洞里住着老百姓，没有桌椅家具，没有存粮，一张破床铺着稻草，一床被子千疮百孔，食具是破旧的陶器，几乎是原始人——陕西半坡村出土的几千年前居民生活的模样。石洞里的一家老小全都衣不蔽体，严冬季节，洞里烧着一棵树根，烟气熏人，使人难以睁眼，难以呼吸，一家老小惊慌地挤在洞中一角，看着进来的这么多位“青天大老爷”，不敢出声。
    陈靖十分激动地说：“看看，离你们衙门不远的地方，群众过的是什么生活？这里是1927年就创建起来的老苏区革命根据地，几十年过去了，群众的生活比过去还不如，你们当县领导的就这么问心无愧？就有钱摆席喝茅台酒？你们是共产党员吗？”

    重走长征路的真实记录
    陈靖所谈的这桩真实的故事到此为止，他谈时仍面红耳赤很为愤慨，“故事”却没有结尾。
    陈靖重走长征路当然不可能像当年红军长征时一样的步行，一样的吃糠、吃野菜，甚至吃皮带。他的行动得到了徐向前元帅的支持。给他写了“重走长征路”、“温故而知新，老马当识途”，“实事求是写史，任重道远而前”的题词，并且亲自在家中接见了陈靖，给予亲切的支持。也得到了总政治部主任余秋里的批准和支持。更得到了他的老战友，有关地区的军区领导的大力支持，得到了沿途省市县领导的热情支持。他是配备了汽车并携妻子和在部队工作的子女和三四位同行的工作人员一起踏上征途的。做了充分物质准备和思想准备，有周密计划。
    但是，尽管重走长征路非比当年红军的长征，而实际上艰险仍是常人难以想像的。
    陈靖本人在他的著作中所讲的一些情况，应是真实的记录：
    ……这72000里的道路，绝大部分都是十分偏僻而闭塞的地方。用当地人的话来说：老、少、边、山、穷占全了。这些地区的关键部分，是“世界屋脊”东部，充满离奇的色彩，到处是怪石嶙峋，洪荒神秘，雪山草地，戈壁荒滩，同内地“人多”形成极其鲜明的对照。这里人迹罕见，鸟雀难飞，气候变化莫测，道路在险恶的岭壑间缠来绕去。历史上传留下来那难于上青天的“蜀道”，在这里却成通达而繁华的坦途了。是的，不少地方已有了地区级、县级公路。但路况很不好，弯急坡陡，曲如盘肠，车子常常在悬崖陡壁间爬行。头上是严酷冷面的雪山，脚下是奔腾咆哮的激流。青年人开玩笑地说：要是从这里掉下去，就像一粒砂子落进大瓮里，什么反响也没有。这一点不夸大。一次，车子爬上海拔4200米的巴塘东山（海子山），突然陷入雪沼里达一个多小时。高山缺氧，每个人的脸上成了猪肝色，终于等到一辆去西藏的车，才帮助我们安全离开这座雪山。又一次，在离草原两三百里的甘孚路上，车子在一段不过百米的沼泽滞入污泥之中。折腾了三个小时才“拔”出来。在秦岭南麓的一次北行中，突然被塌方拦住了去路，我们只好把行李背过去。在大巴山南访问老后，需要抢时间过一条河。我们安全到达旺苍城后，县政府的同志说，他们刚接到电话，我们刚过不久，一辆卡车就被泥石流打翻了。640天，我们走了406个地、市、县、乡，每地平均不到两天。不少老同志关心地问我，这样的长途生活，别说风险，如何“适应水土”这一点，对于一个70岁的人来说，就很难设想。事后，我自己也这样想过。得到的回答是这样两句话：“长征精神水土服，一路人家是我家”。这“一路人家”就是沿途的党、政、军、民。
    由江西进入湖南，总想抓时间锻炼适应山区的能力。不料，在武陵县却摔伤了左脚。经土医折腾了几个小时，入夜发高烧，到大庸县医院检查，结果是粉碎性骨折。院方主张送我去长沙或常德治疗。但“重征”不能顺延，否则就要推迟一年。县委采纳了我的意见，只好连夜打石膏，找街道木工赶制双拐。不到48小时，继续上路。常言道：伤筋动骨一百天。当进入湖北恩施地区时，病情有反复，急需换石膏，可是当地无此材料。为此，恩施专区和军分区的领导同志，派专人到来凤、宣恩和鹤峰三县寻找。虽然寻遍了这个地区都没有此物，但这种极端负责的精神胜过任何灵丹妙药。后来的路上，经湘西再入黔东，改制双拐，再换夹板，涂药消肿等等，伤病渐渐好转了。150天所遇到的那种“扶伤”精神，一丝不苟的负责态度，感人肺腑。这种意外如果不是发生在当年红军长征经过的路上，说不定会中途而废。
    ……重征路上，还有几位相继同我并肩而行的同志……大家为了协助我工作，600多天只休过一个星期天。每到一地，收集材料，日夜走访，现地勘察，进行多方面座谈调查，反复研究，整理成文。与此同时，还拍摄1000多张照片，几十个小时的录像等等。在生活上，大家付出很大的劳动，非常辛苦。我们不仅带了不少资料和器物，每个人还必须带着四季衣服和用品，大小包共38个，重达两三百公斤。每到一地搬上搬下，还要防止失落和损坏等等，每个人都非常艰辛……
    陈靖自己的体验和感受，是他重走长征路的最恰当的写照。（责任编辑致中）


首页 -> 2003年第4期

出版界巨子王云五传奇

作者：傅国涌

字体： 【大 中 小】

    在中国大陆，对王云五这个名字人们陌生已久。然而，半个多世纪前他是一个家喻户晓的人，凡是读过书的人又有谁未曾读过“王云五主编”的书籍呢？仅仅是他主编的“万有文库”系列丛书，就有4000余册，几乎涵盖了当时所有的学科知识领域；《王云五大字典》曾经是学生和家庭的必备工具书；他发明的“四角号码检字法”在工具书编排、索引编制、档案管理、图书馆卡片排列等领域得到广泛应用。
    他只受过不足5年的学校教育，完全依靠自学成才，却做过胡适的英文老师。他没有任何学历，1955年到1969年的15年间却在台湾政治大学指导了23篇硕士论文、7篇博士论文，培养了金耀基等杰出英才（大陆自己培养第一批博士是在80年代初）。在他富有传奇色彩的91年人生中，20世纪20到40年代主持商务印书馆的25年，无疑是他生命中最辉煌的一页，创造了出版史上让后人难以企及的一个个高峰，30年代的商务印书馆达到了它的鼎盛时期。
    正如金耀基说的，“先生出身平凡的学徒，自强不息，以牛马骆驼之精神，苦斗不懈，终成一代奇人。先生在学术文化政治教育上独特之贡献皆已化为时代共有的资产。惟千百年后，先生仍将被记得他是《万有文库》的主编者；四角号码检字法的发明人；现代科学管理之先驱；云五图书馆之缔造人；商务印书馆的伟大斗士与化身。王云五三个字已成为一空无依傍的人，凭一己之努力攀登社会巅峰的象征。”

    一
    王云五（1888—1979），广东省香山县泮沙村人，出生于上海租界，正名之瑞，小名日祥，14岁取别字“云五”，“日下现五色祥云”之意。17岁开始发表译作，笔名“出岫”，意为“云无心而出岫”，并由此化出常用的别号“岫庐”。
    他3岁回故乡度过了童年时代，6岁开始随大哥日华读《三字经》、《千字文》。他个头矮小，脑袋奇大，体质很弱，性格羞怯，加上母亲对他管教甚严，平日很少走出家门。7岁时父亲让他大哥带他去上海，随后他大哥回乡应试，并顺利地通过童子试，但还未成为秀才便患足疾逝于乡下。村里人都说他家风水不好，由于这一缘故，他父亲再也不敢让他走读书应试之路，送他进私塾，本意只是多识几个字，为日后经商准备条件。14岁那年，父亲送他到一家五金店当学徒，晚上到夜校学英文，开始他的半工半读生涯。因为他上班看书，被老板炒了鱿鱼。1904年，16岁的王云五进一家同文馆修业，并在一家英文夜校当助教，自谋生计。在同文馆一年，他博览英文原著，建立起“天下没有读不通的书，没有克服不了的困难”的自信心。不久，他又成了益智书室唯一的教师，组织振群学社，自任社长。他没有受过完整的教育，只断断续续上过几年学，全凭自学，即使在辍学经商的岁月里，他始终坚持学习英语。他以分期付款方式购买了35卷《大英百科全书》，并在三年中通读一遍，成为“他一生中最有传奇色彩的读书佳话”，也因此他才得以执鞭从教。
    在经历了十多年艰辛曲折的求学与刻苦的自学道路之后，1908年10月，才20出头的王云五受聘到中国公学任教，成为胡适的老师。当时的他留着辫子，土气十足，但凭着学识和口才，终于取得了学生的信任。1911年的12月底，一次偶然的机会，使王云五幸运地认识了孙中山先生。当时旅居上海的香山县人氏设宴欢送孙中山，他们公推王云五为主席，他致词后就坐在孙中山的旁边。孙中山对这位小同乡极为欣赏，当即邀请他到总统府担任秘书。在这以前，他给蔡元培写了一封信，针对清末学制流弊提出三点改革意见，很快就得到蔡的回信，对他的方案大加肯定，希望他能到教育部“相助为理”。孙中山同意他上午在总统府接待处工作，下午至教育部供职。不久，孙中山解除临时大总统职务，王云五随教育部北迁北京。在此期间，他曾为《民主日报》撰写社论，在国民大学（后改名中国大学）教授英文。
    1914年，他任筹办全国煤油矿事宜处编译股主任，他对工作的忘我程度和工作能力让人刮目相看。他晚年回忆当时翻译一篇中美合约的情况：“我立即开始工作，从当日下午五时起，夜间仅睡二小时，迄次日午后三时，计实际工作二十小时，而成稿二万六千字……”1917年秋天，他担任三省禁烟特派员时，卷入收购外商鸦片的存土案，因“合法”拿回扣而被迫辞职，告别了他近6年的官场生活。
    此后3年，他在上海闭门读书，并从事著译，研究过国际关系和国际法，广泛涉猎西方新著作，学习法文和德文，翻译了罗素的《社会改造原理》，学识大有长进。1920年他应邀为公民书局主编一套“公民丛书”，这是他进入商务印书馆之前涉足出版业仅有的经验。

    二
    王云五有幸生活在一个新旧交替、文化转型的大时代，1921年对他来说无疑是个最重要的年头，他登上中国出版和文化界的大舞台，从此揭开了他一生事业的序幕，也揭开了中国出版史上辉煌的一页。
    创办于1897年、有了24年筚路蓝缕历史的商务印书馆，在经历五四新文化浪潮的冲刷之后正面临着新的转折，急于物色一位懂外语、学贯中西的新人来主持编辑出版事务。最初，张元济、高梦旦目光所关注的是新文化运动的风云人物胡适。当胡适举荐他的老师王云五自代时，他们惊诧不已，因为他们还不知道王云五其人。1921年7月23日，胡适在日记中这样评价王云五：
    他曾教我英文。他是一个完全自修成功的人才，读书最多，最博。家中藏西文书一万二千本，中文书也不少。他的道德也极高，……此人的学问道德在今日可谓无双之选。他今年34岁，每日必要读一百页的外国书。
    9月1日胡适日记中说：“云五的学问道德都比我好，他的办事能力更是我全没有的。”
    胡适的极力推荐，使商务接纳了当时汲汲无名的王云五，一个没有文凭的自学成才者，这一点我们不得不佩服张元济、高梦旦——这些创造了商务第一轮辉煌的出版巨人们的气度、胸怀和眼光。这个身材矮小、貌不惊人的王云五果然不负所托，以他出色的管理才华和他过人的胆识，让商务始终站在20世纪中国文化发展的前沿。
    1921年9月16日，也是传统的中秋节，王云五正式跨进商务印书馆的大门。不到两个月（11月13日），他就系统地提出《改进编译所意见书》。1922年1月他接任编译所长要职，开始他一生的出版生涯，成为中国出版现代化卓有成效的探索者。他以“教育普及”、“学术独立”为出版方针，大刀阔斧地进行改革，大量起用学有专长的新人，扩大机构，以现代学科分类重新改组编译所，提高工作效率，革新《东方杂志》、《小说月报》等期刊，致力于传播新知识、新思想，介绍新学科，使商务印书馆形象一新。
    在他主持下，短短几年内就出版了50多种大型丛书，包括百科小丛书、农业小丛书、商业小丛书、师范小丛书、算学小丛书、新时代史地丛书、国学小丛书等，为他以后编《万有文库》奠定了基础。他计划编撰的中国第一部百科全书虽然没有成功，但1928年起他主编的《万有文库》，统一版式排印出版中外名著，古今中外，包罗万象，可惜出了两集1700种、4000册之后，由于战乱而未能全部完成。这已经是中国出版史上的一大盛事，出版规模可谓空前未有，对中国的文化事业产生了不可估量的深远影响。只要购买《万有文库》，就等于建立了一所小型图书馆。王云五当年策划《万有文库》，其雄心就是要通过这套丛书，“使得任何一个个人或家庭乃至新建的图书馆，都可以通过最经济、最系统的方式，方便地建立其基本收藏。”他的这一雄心被美国《纽约时报》称为“在界定和传播知识上最具野心的努力”，他“为苦难的中国提供书本，而不是子弹”。在战火纷飞的岁月，王云五忠诚于源远流长的文化事业乃是一个了不起的创举，恩泽惠及无数读书人。
    进入20世纪二三十年代，国外的知识大量涌入，工具书的编纂是当务之急。然而，传统的部首检索法却十分繁琐不便。王云五总结前人的改革设想，苦思半年，决定从号码检字寻找出路。他把笔划分为五类，一是横和挑，二是直和直钩，三是撇，四是点和捺，五是曲折，分别用数码表示，进行编码，终于发明了“四角号码检字法”。那就是“一横二垂三点捺，点下带横变零头，叉四插五方块六，七角八八小是九。”并以此法编了《王云五大字典》和《王云五小字典》等不少工具书，曾为人们所广泛使用。
    此外，他兼任东方图书馆馆长，首创民营企业藏书向社会开放的先例。他举办图书馆学习班，对外培训图书管理专业人才，还推介和完善了中外图书统一分类法。商务印书馆在他手上达到鼎盛时期，其规模和组织的庞大齐全，现在也没有多少出版社可与之比肩。
    王云五以勤奋、博学、务实、进取和开拓创新的精神品格，成为名垂史册的出版巨子，对中国20世纪文化教育事业作出了重大贡献。
    这一时期还有两件事值得一提，一是1925年“五卅”惨案发生后，他发表《五卅事件之责任与善后》长文，公开批评租界当局，并同意《东方》编印“五卅事件特辑”，受到起诉，在汹涌澎湃的民族主义浪潮中，最终只是以罚款200元了事。叶圣陶、茅盾、郑振铎等商务编辑出版《公理日报》，他也没有干预。二是在当时激烈的工潮中，虽然作为管理者，他代表资方，但当军阀要插手工潮时他的表现却让人不无吃惊。据茅盾回忆录，1925年6月，商务印书馆职工大罢工，劳、资双方代表正在举行第二次谈判，突然一个凶煞似的军官带着几个士兵闯了进来，称“本营长奉淞沪镇守使之命，前来给你们调解。你们双方各坐一边，给我坐好！”在看了罢工委员会的《复工条件》和资方表示能接受的答复条件后宣布：“你们工人不是要加工钱么？我说可以。商务印书馆有的是钱嘛。你们工人又说要成立工会么？那不成。联帅（孙传芳）命令取缔一切工会。几千人罢工，地方治安就不能维持了。我限你们双方今天立即签字复工！”并威胁道：“明天，我派兵来。一定要复工！”说着就往外走。王云五突然快步向前，拉住他，扑的跪在地下哀求道：“请营长息怒，宽限一两天，我们自己解决，千万不要劳您派兵来。”营长不置可否就走了。王云五回身对大家痛哭说：“我们双方都让步一点，免得外人来干涉。”工潮最后以“商务”资方的让步而告终。
    三
    1929年秋王云五一度离开商务印书馆，出任中央研究院社会科学研究所研究员兼法制组主任，但他仍然心系商务。1930年春，当商务印书馆聘请他出任总经理时，他提出两个条件，一是实行总经理负责制，二是允许他出国考察半年。他随即出访欧美、亚洲九国，考察企业管理，半年之后他回到上海，“拟订全面改革计划草案，明确各岗位职责，严定工作标准，以薪金为调节手段。”他推行的“科学管理法”虽然受到抵制，但其中闪耀着“现代企业制度的火花”（郭汾阳语）。
    他苦心经营的商务印书馆总厂和东方图书馆在1932年的“一·二八”事变中，被日军炮火炸毁，损失极为惨重，这是商务印书馆历史上最大的劫难。面对大灾难，王云五曾有过犹豫和动摇，但他没有知难而退，而是很快以其文化良知，坚定地负起了责任，开始他出版事业中新一轮的跋涉。他提出“为国难而牺牲，为文化而奋斗”的响亮口号，同时宣布“日出新书一种”。为振兴文运所系的商务印书馆，他不辞劳苦，不惜生命，几乎想尽了一切办法，在很短的时间就恢复了商务往日的繁荣和兴旺。到1933年，他复兴了东方图书馆，编印了《万有文库》续编、《小学生文库》，出版中小学教科书千余万册，各种字典数十万本，重要参考书数百种。商务印书馆在30年代中国的影响之大，可用一个统计数字说明，仅仅1934至1936年的三年间就出新书12024册，占全国同期新书出版数的48%，占有全国图书市场52%的份额，规模之大、业务之广、技术之高，在当时中国的出版业中都绝无仅有，曾被誉为“东方文化之中心机关”，达到了商务百年史上的鼎盛时期。特别是王云五组织出版的“大学丛书”，为此建立了由蔡元培领衔、包括了56名各学科一流专家的编辑委员会，到1937年全面抗战前共出书200多种，结束了外国人编写的外文教科书垄断中国高等教育的旧时代，成为中国大学独立的重要标志之一。他主持的“中国文化史丛书”，用现代科学眼光审视和批判传统文化，不少著作具有重大的学术价值，是20世纪极为珍贵的文化遗产。
    在他领导下，商务印书馆不仅完成了“日出新书一种”的目标，而且与文化界建立了深厚的关系，商务作者群中不乏权威的学者，也有初出茅庐的年轻学者，培养了很多文化史上杰出的英才。
    商务印书馆在“一·二八”的废墟上迅速复兴，创造了商务历史上最辉煌的时期，出书品种、规模和实际资产都超过了“一·二八”前，这是“世界出版史和文化史的一个奇迹”（王建辉语）。这一切都是与王云五的努力分不开的。书虽然是有形的，但“其中蕴涵着一种无形的精神，这些丛书大多是在大劫之后进行的，体现了他不辞艰辛不屈不挠的文化精神”，也就是绵延不绝的“书局精神”。
    遗憾的是，好景不长，王云五主持重建的商务印书馆在1937年的“八·一三”事变时再度惨遭日机轰炸。战争迫使商务印书馆几度迁移，最终迁到重庆，王云五以“复兴中华”为号召，他的“科学管理法”也收到了很大效果，使商务在艰难的条件下仍持续得到发展，推出了《中学文库》、《王云五新辞典》等广受欢迎的出版物。
    从1938年起，王云五虽然担任国民参政员，但是从上海到长沙，从香港到重庆，在国难当头的岁月里，他一直与商务印书馆共患难，以致身心憔悴。到1946年5月他辞去商务印书馆总经理一职，他主持商务的编辑工作和馆务共计25年，其中任编译所长9年、总经理16年，在20年代到40年代，凡是读书识字的人，几乎都读过商务印书馆出版的读物，几乎人人都知道王云五其人，正是他继张元济之后将商务印书馆“昌明教育、开启民智”的理念发扬光大。

    四
    1938年王云五被国民党当局选为参政员时曾说过一番话——
    我向来是主张本位救国的，所以近十年来，专就自己主持的出版事业努力，认为直接有益于社会，便是间接为国家致力，因此，对于政治不愿直接参与。假使平时被选为参政员，我必定辞谢不就。目前却不然了，国家到了这个严重的时期，全国人民的智能、资力和生命，都有随时受国家征发的义务。我这次被选任参政员，正如一个壮丁被征入伍。新入伍的壮丁只能说：“我当努力尽职”！
    这一时期他虽然参与政治，但主要还是经营商务的出版事业。抗日战争胜利后，1946年1月，他作为38位政协代表、9位无党无派代表之一参加了政协会议。5月，他以“社会贤达”出任国民政府经济部长，终于踏上弃文从政、弃商从政之路，这一年他58岁。
    王云五早年有过从政的经历，1912年曾在北京参加宋教仁组织的国民党，但1927年就退党了。他是以无党无派的身份，以主持商务印书馆成功而名动一时，并因此受到各方注目。
    随后的两年半时间，他先后担任过行政院副院长、代理行政院长、国民政府委员兼财政部长等职。1948年，国民党政权即将崩溃前夕，蒋介石起用“社会贤达”，王云五在翁文灏内阁出任财政部长要职，以霹雳手段主持币制改革，酿成了臭名昭著的金圆券风潮。王云五因此声名狼藉，也因此他虽然已辞职。但中共中央1948年12月25日公布的43名国民党战犯名单中，王云五还是名列第15名“罪大恶极，是国人皆曰可杀者”。1949年后他去了香港、台湾，继续从政，曾官至“考试院副院长”、“行政院副院长”、代理“行政院长”。
    1963年12月，77岁高龄的王云五辞去一切政府职务，重操旧业，就任台湾商务印书馆董事长，直至92岁去世，15年间他再度开创了新的出版事业，推出大量优秀著作，弘扬中华文化。他主持出版的《云五社会科学大辞典》、《中山自然科学大辞典》、《中正科技大辞典》都对汉语世界产生了广泛的影响。他的一生前后主持商务印书馆达40年之久，是中国出版史上无法回避的巨人，也是20世纪中国思想文化史上的一个重要人物，对中国的文明进步产生了深刻影响。
    在他去世前七年多，他预立遗嘱，把全部藏书和钱款捐出，建立王云五图书馆。此外，他还主持了台湾故宫博物馆的工作。淡出政坛后，他潜心著书立说，写下了《岫庐八十自述》、《商务印书馆与新教育年谱》、《岫庐最后十年自述》、《中国政治思想史》、《中国教育思想史》等著作，尤其是前面三部长达百万字回忆为后人研究中国百年史和商务印书馆提供了第一手的珍贵史料。1979年8月14日，王云五因心脏病发作逝世。逝世前几天还奋力执笔为商务老前辈张元济的《涉园序跋集录》写跋文，为后人研究商务印书馆留下了一份极其宝贵的史料。
    在海峡的此岸，因为王云五1946年后的这段从政经历，长期以来他被刻意地遗忘了。即使在纪念商务百年时也鲜有人提及他当年的贡献，出版界、史学界对他都是讳莫如深。在经历了漫长岁月的沉寂之后，1997年12月学林出版社出版了《旧学新探：王云五论学文选》（关鸿、魏平主编），作为“海外学者文丛”的一本，包括忆旧、论学、杂述三部分，大多数是王云五到台湾后发表的文章。这是1949年后大陆出版的第一部王云五的著作。1999年9月，上海书店出版社出版了第一部《王云五评传》（郭太风著）。2000年7月，王建辉的博士论文《文化的商务——王云五专题研究》由商务印书馆出版。在半个世纪的风雨沧桑之后，王云五这位曾经在中国出版、文化等领域名声煊赫、影响至大的历史人物终于重新浮出水面。拨开历史的灰尘，后世的人们将长久地记得商务印书馆，记得王云五这个名字。
    （责任编辑吴思）


首页 -> 2003年第4期

母亲冯慧德的政治生涯

作者：齐翔延

字体： 【大 中 小】

    只身北上，大学深造
    我们的母亲于1905年7月出生在江苏省无锡县农村的一个殷实家庭。她是家中惟一的女孩，也是最小的，难免娇生惯养，倒也因此少受许多封建束缚。外祖母本来要给她缠足，经她一哭一闹就罢了。她的童年可以算是快乐的，可惜好景不长。她13岁那年外祖母辞世，外祖父和舅舅们都出外谋生，她从此失去了母爱，也少有人来关怀照顾她。几年后她随外祖父到了上海。那时，她有个姨表兄，名叫章光明，在上海永安公司任职，是中共地下党员，常给她讲些革命的道理，介绍她读一些进步书籍，并且时不时地带回一些传单等宣传品藏在她那里，对她影响挺大。但是姨婆家比较贫困，只想找个身强力壮的媳妇当劳动力。为了割断他们表兄妹之间的感情，姨婆不久就为表舅讨来一个童养媳。
    1923年，在母亲快满18岁的时候，才第一次跨进正规学校的大门，即上海爱国女子中学，那是蔡元培先生创办的中国第一所女子学校。在同班同学当中，母亲的年龄偏大，学习相当吃力，但她还是积极参加社会活动，无论募捐还是宣传都走在前列。老师们经常夸她作文写得好，校长也喜欢她，常把一些工作交给她去做，从多方面帮助她鼓励她，于是她成了这所学校一个小有名气的学生。
    1926年，母亲完成了高中的学业，这时候她已经21岁了，家里人打算给她找个婆家嫁出去，可是母亲一心想到北平去上大学。全家人一致反对，她与家人展开了一场激烈的斗争。当时外祖父已重病在身，对她说：“我病成这个样子，来日无多，你去北平我就再看不见你了。”母亲仍然坚持要北上，外祖父威胁说：“你要去就自谋生路，我可不给你寄钱！”舅舅们则说：“她哪儿是去上大学，无非是想找个男人嫁了好享福！”母亲坚定地回答说：“钱不用给我寄，我自己勤工俭学。大学我一定要上，而且决不半途而废。不毕业决不结婚！”母亲就这样只身到北平上大学去了。
    从此她脱离了旧家庭，接触到北方新鲜的政治空气，受到新思潮的熏陶，根本改变了自己的生活轨迹。

    四年同窗，情投意合
    母亲到北平以后，报考了中国大学国学系。该系系主任吴承仕教授是章太炎先生的四大弟子之一，著名的经学家，他治学严谨，对学生要求极严。母亲感到自己各方面的知识都很欠缺，所以终日埋头于书案间。她与我们的父亲齐燕铭同班，渐渐发现父亲为人谦和，处世谨慎，不露锋芒，而熟知经史子集，国学基础深厚，因此常常向父亲请教。他俩天天在一起研究学问，讨论问题。母亲在北平举目无亲，父亲就常把母亲请到自己家里去。父亲的祖母、父母亲以及他的弟弟妹妹都很喜欢母亲，母亲对父亲也从仰慕到爱慕。但是在校的几年间他们只是用功读书，互相帮助，老师和同学们对他俩的印象很好，但都没想到他俩是一对恋人。直到1930年他们毕业了，这一对恋人宣布结婚的时候，大家才不胜惊喜。老师做证婚人，同学和朋友们一致认为这是一桩幸福美满的婚姻。
    母亲结识父亲，不仅使她在大学期间度过一段美好的时光，而且找到了志同道合的终生伴侣。后来人生道路上的种种艰难曲折，严峻考验，丝毫都没能动摇他们相互间的信任与忠诚。

    毅然决断，投身革命
    父亲毕业后立即应聘为本校国学系讲师，成为吴承仕教授的得力助手，父母事业家庭双晖。
    1931年爆发“九·一八”事变，时局动荡打乱他们平静的生活，父母亲订阅许多报纸杂志，密切注视日寇侵华事态的发展。
    中国大学是当时北平革命力量最强的学校之一，中国共产党及其外围组织在那里十分活跃，许多知名的革命家都出自该校。父亲在紧张的教学工作之余大量阅读马克思主义著作和各种社会科学书籍，关心苏联的革命与建设，频频参与进步组织的活动，积极支持学生运动，创办进步刊物《文史》、《盍旦》，发表反对国民党反动统治、反对镇压学生运动、反对不抵抗主义、呼吁全民奋起抗日救国的文章，并且在教师中间进行宣传工作，尽量团结大学教授和有影响的社会上层人士共同与反动势力作斗争。父亲还把马克思主义著作和进步书刊介绍给吴承仕教授，每周约请吴承仕教授和其他几位朋友到家里来讨论时局，研究对策。母亲作为女主人，除了热情接待客人以外，也常常参与他们的讨论。在后来的“一二·九”运动和其他革命活动中，中国大学的进步团体都站在前列，发挥了重要作用。在1935年的“一二·九”运动中，经中共北方局宣传部部长李大章批准，成立了中共特别小组，父亲是这个小组的成员之一，还有张致祥等同志，由陈伯达负责与北方局直接联系。
    母亲当时对共产党员非常敬佩，把父亲请到家里来聚会的人都视为亲人。他们经常谈到大半夜，母亲除了热情款待他们，还为他们看门。那个时候陈伯达生活很贫困，母亲常常资助他。有一次陈伯达被特务盯梢，母亲送他到朋友罗常培教授家去躲藏。后来形势紧张了，陈伯达要离开北平，母亲变卖了自己的首饰为他筹集路费。
    1937年“七七”事变以后，局势日益恶化，父亲常常外出，有时深夜不归。父亲面临重大抉择：或留在日伪统治下的北平，或离家赴抗日斗争第一线。那时候母亲临产，已有的四个孩子都很小，最大的不满六岁，还有祖父母要人赡养照顾，家里又没有积蓄和其他财产，生活全靠父亲的工薪。父亲一走，家里人的生活怎么办？母亲深明大义，要父亲立即下决心离开北平，并且亲自拖着笨重的身子去给父亲买火车票，又交给他几件首饰，就匆匆送他上了车。母亲勇敢地独自挑起了养家的重担，在十分艰难的条件下坚定地支持父亲离家到抗日斗争第一线去。

    勇敢斗争，携雏南下
    不久，母亲生下小妹，一时无法外出工作，为了节省开支，母亲带着我们五个孩子搬到祖父母家去挤在一起住。我们的小叔叔齐振铎是清华大学学生，也是一名共产党员，而且是北平民先队的负责人之一，兼任市民大队队长。为了在敌人铁蹄下进行抗日救亡活动，他没有随校南迁，在家经常与母亲谈论抗日斗争的形势，也常带给母亲一些宣传品、文件和苏联小说，并且把一些重要资料存在母亲处。他不在家的时候，来找他的人都由母亲接待，他认定母亲是自己的助手和最可信赖的人。
    1938年初夏，日寇举行大搜捕，半夜翻墙到我们家里来搜查。正巧那天母亲刚刚为小叔叔藏了一些文件和书刊，她急中生智连忙把这些东西塞在沙发扶手下面。敌人进屋搜查的时候，母亲十分镇定地从衣柜中拿出一包包小孩的衣被，待敌人查完一包就接过来搁在沙发上，东西越堆越高。敌人查了半天一无所获，再看看这一间小屋里挤着五个小孩，料想找不出什么有价值的东西，只好走了。当时小叔叔在北屋，而我们在东屋，相互隔离不许走动，敌人在我们屋搜查的时间最长，把叔叔急坏了。他不明情况，更担心文件被搜出。最后没有出任何问题，小叔叔由此对母亲的机智勇敢十分感佩。
    1938年11月，北平地下党组织遭到敌特破坏，小叔叔失去了组织关系。母亲劝他赶快离开，并且主动为他写了一封介绍信，让他去天津找张致祥同志。小叔叔通过张致祥同志恢复了与党组织的联系，后来就到冀东和平西抗日根据地去了。1940年7月26日，他在遵化同日寇的战斗中英勇牺牲，葬于现在的唐山冀东烈士陵园。
    小叔叔离开以后，母亲决定外出找工作做。1938年底，母亲带着我的弟弟和一个妹妹乘船去了上海，到位于法租界的爱国女中找到老校长季毅生。他告诉母亲，当时国民党CC组织正深入到各个学校抓权，给爱国女中派来了一个训导主任，现在学校正好缺一名训导副主任。母亲若去任职，难度会很大，既要管训导，又要管教务，还要任年级主任，每周得上几节语文课，更要对付那个顶头上司的种种刁难。母亲毫不犹豫地接了这份工作。
    工作一有着落，母亲立刻匆匆返回北平，把可变卖的东西都卖了，将最小的妹妹托给祖父母和叔叔婶婶，带着我和大妹妹乘轮船到上海，直到全国解放我们再也没有回过北平的家。
    在上海的那些日子，母亲承受的精神压力是很大的。她的社会阅历和工作经验都不多，而工作相当繁重，还要照顾四个年幼的子女。我们的生活十分清苦，记得有一年春节，母亲用煤油炉子煮了一锅稀饭，我们几个不懂事的孩子抢着吃，母亲在一旁悄悄落泪。
    这个时期我们始终没有父亲的消息，母亲时时思念牵挂着父亲，心情很苦闷。但她是个自尊心很强的人，从不向外人表露，昔日的同窗或朋友主动要接济她，她都一一婉言谢绝。

    冲破险阻，投奔光明
    1940年初，母亲得知父亲在重庆，就毫不犹豫地要带着我们离开敌占区去找父亲，这个行动要她付出怎样的艰辛是常人难以想像的。因为当时内地已经被日寇占领，从上海到重庆要绕过半个中国，途经香港和越南的海防、河内、老街，再经过昆明、贵阳，然后才能到达重庆。母亲是个十分坚强的人，她想做什么事情，不管有多大困难，不达目的决不罢休。
    她先辞去工作，把稍稍值钱一点的东西都变卖了来筹集路费，还说服了大舅和大舅母让她把大表哥带走，免得大表哥在上海恶劣的环境里学坏了。大舅母不愿意，也不放心，竟至哭起来，可是母亲执意要这样做。于1940年5月不管兵荒马乱，不管前边有多少艰难险阻，母亲一个人带着五个孩子上路了，大表哥当时十三岁，我最小的弟弟才四岁。我们有时坐船，有时坐火车，有时搭乘国民党的运兵车，有时走路，晚上或住小店，或住车站。有一天下大雨，又找不到住处，我们只好在街边的棚子底下避雨。一路上风吹雨打，蚊虫叮咬，我们兄妹几个时常发烧、泻肚、打摆子，还要躲避日本鬼子的飞机轰炸。到达香港的时候，由于语言不通，只得靠写字问路办事。有时我们的食品和日用品被大兵们夺走。越南的火车是人畜共用，加以天气酷热，车厢里又闷又臭。母亲为我们操够了心，吃尽了苦，但她始终精神抖擞，坚信前途光明。
    经过几个月的跋涉我们才抵达重庆，然而我们不知道父亲的确切地址，日本飞机又天天轰炸，一天要跑两三次警报。有时看到隔岸大火在烧，人影在火光中跑，但母亲把我们几个孩子安顿在小旅店里，一有空隙就出去打听父亲的消息。一天，有个陌生人（事后才知道此人是徐冰同志）到小旅店来找我们，留下一个小纸条，上面写着一个地址。母亲立刻按这个地址去寻找，终于找到了父亲。
    几年不见，父亲的样子变了许多。他戴一顶礼帽，架一副墨镜，还蓄起了小胡子，乍一看有点吓人。他脱了帽子摘了墨镜以后，却又像从前一样和蔼可亲了。他把我们紧紧抱在一起，我们一家人又团圆了！
    父亲带母亲去了重庆八路军办事处，组织决定由母亲带我们去延安，而父亲要到太行山去工作。从重庆到西安这一段路我们得自己走，好在父亲可以与我们同行，他到西安以后再转车去洛阳。到了西安，因为西安八路军办事处住着的人太多，组织安排我们先在外边等候，直到去延安的车队出发时间确定以后，才让我们住进七贤庄八路军办事处。在这期间，父母亲听了董必武同志的时事报告，之后父亲就往洛阳去了，打算从洛阳过黄河赴太行山抗日前线。刚刚团圆的一家人又要离开，我们真是恋恋不舍。
    几天以后，去延安的车队尚未出发，父亲突然回来了。原来是国民党反动派在洛阳设置障碍，父亲从那里过不了黄河，只好返回。这时候董必武同志决定让父亲与家人一起去延安，然后从晋西北过黄河，我们全家自然十分高兴。母亲脱下旗袍，换上了军装，显得特别神气。办事处的工作人员还教我们在路上如何应答各种盘问。
    我们的车队开到封锁线的关卡时被国民党特务扣住，搜查盘问了很久。几经交涉，他们仍不肯放行。幸好遇到路过的一位八路军总部负责人，他向国民党提出抗议，最后才放我们走了。虽然此时天色已晚，大家被扣了一天又累又饿，可是都高兴得不得了，唱啊跳啊，庆祝曙光就在前头。当天晚上我们在甘泉宿夜，这一夜的情景印象是我终生难忘的！
    1940年11月5日，母亲历尽千辛万苦，勇敢坚强地带着我们五个孩子走过半个中国奔赴延安，由此改变了我们的命运。从此我们脱离了苦海，找到了光明。

    艰苦磨砺，努力工作
    到延安以后，组织又决定父亲先不去前方，留在马列学院工作。母亲则被分配到陕北公学任教，大表哥冯西到自然科学院学习，翔延、翔安和小慧进了安塞保育院小学，弟弟进了延安保育院，我们一家人各得其所。
    这个时期是母亲最愉快、精力最旺盛的时期。她走上了革命道路，融入革命大家庭之后，她不再为生计所苦，亦无家室之累，因此她工作学习都特别努力。在延安她接触到了一个全新的世界，一种全新的人际关系。陕北公学的学员年龄都不小了，衣裳破烂，冬天也少有人穿袜子，甚至有人穿着两只不同的鞋子，但是学习都非常努力。谈起国际国内形势，人人都能说一套。母亲上课前，学员们还唱着歌欢迎她，使她深受感动，这样的学生她从未见过，更未教过。
    1941年4月1日母亲被批准加入中国共产党，此后她在各方面都更加严格要求自己。由于国民党的封锁，陕甘宁边区的物质生活十分艰苦，吃的是小米饭，菜只有咸水煮萝卜，有时候一个人连一片菜也分不到，逢年过节才见得着一点肉或者豆腐。这样的苦日子母亲以前没有经历过，但是她毫不在意。她工作努力，积极要求进步，积极参加纺棉花、纺毛线、织毛衣、种地等劳动。对于她来说，这些都是严峻的考验。由于她主观上有强烈的改造自我的要求，这些考验她都愉快而又顺利地通过了。
    在延安的六年多时间里，母亲在陕北公学和延安大学工作了两年，在中央党校工作了四年。她的主要任务是给老干部和青年同志上文化课，也曾一度兼任指导员。
    1947年胡宗南进攻延安前，母亲被调到中央统战部工作，随即同李维汉等同志一起撤离延安，赴晋绥边区。父亲则随叶剑英同志赴西柏坡参加中央土地会议，会后前往晋冀鲁豫传达会议精神。后来经组织决定，母亲与其他四位高级知识分子也列席了土地会议，会后加入土地改革工作队，赴山东工作。以往母亲对劳动人民的认识主要来自文艺作品和理论书籍，她参加了土改以后，切身体会到中国农民的纯朴和他们遭受的苦难，进一步增进了对劳动人民的感情。
    石家庄市是我军解放的第一座中等城市，中央极为重视，派了一批干部去接管，柯庆施任市长。中央组织部部长安子文亲自找母亲谈话，要母亲就任石家庄女中校长，母亲立即随队出发。这是她第一次独当一面担负学校领导工作，她处处关心干部和教师的工作、学习、生活，大胆发展党的组织，团结骨干力量，教育学校员工树立为学生服务的思想。就在这个时候，傅作义部队妄图突袭石家庄，母亲迅速组织学校备战、迁校，各项工作都顺利地完成了。母亲通过大量的事实使师生员工受到深刻的教育，转变了对共产党的认识，从而扩大了党的影响，她在群众中的威信也提高了。
    天津解放以后，母亲于1949年春调任天津河北师范学校校长兼党支部书记。这所学校规模比较大，设有高中、初中、幼儿园，师生员工共数千人。该校原先是国民党三青团的一个据点，因为刚刚解放，校内政治情况复杂。母亲到校以后，首先设法增强干部力量，宣传党的政策，做好统战工作，扩大教师队伍，清除反动分子，使学校比较快地走上正轨。
    这段时期父母亲的工作都很忙。为了筹备新政治协商会议，父亲每天只能睡两三小时的觉。母亲也是日夜操劳，吃住在学校。他俩一个在北京，一个在天津，谁也照顾不了谁，常年难得见一面。
    1951年暑假后，母亲调中央教育部工作，父母亲在周恩来总理住的西花厅前院有了一个两间平房的家，他们总算又可以在一起生活了。
    50年代末，母亲调任北京农业大学党委副书记、监委书记兼组织部长。她在农大工作了七年半，她爱学生，爱学校的一草一木。她在教育战线上工作的最大特点是爱惜人才，关心知识分子。她虽然对人要求严格，不讲情面，但是反对整人，反对极左路线。她对领导的错误敢于批评顶撞，不怕打击报复，而对师生总是善意地帮助引导，鼓励他们向上，师生们至今仍然怀念她。那几年母亲患上肝炎，农大在远郊，她每天要在市郊间奔波十分劳累，为了照顾她的身体，组织上调她到电影学院工作。不料很快发生了史无前例的“文化大革命”，使她只好永远告别了自己所热爱的教育事业。

    信念坚定，爱憎分明
    由于“左”的思想指导，文化系统历来是多灾多难之所，不断受到运动和批判的冲击。从50年代初即有批《武训传》电影，批俞平伯，批胡风等等。1957年的反右运动，更使文化艺术界遭到沉重打击。加上“大跃进”造成的经济困难时期，令文化工作走入低谷。正在这时，组织调父亲到文化部工作，1960年2月总理任命他为文化部副部长，3月中央任命他为文化部党组书记。当时文化部部长沈雁冰年事已高，实际上是由父亲主持文化部工作。从思想感情上讲，母亲十分不情愿让父亲离开总理。因为从1945年周总理率中共代表团赴重庆（父亲作为中共代表团秘书长同机抵渝）以来，几十年的时间里，父亲协助总理工作，配合默契，亲密无间，多年相处使他们结下了深厚的情谊，父亲也舍不得离开。但在他的一生中从没有不服从组织分配的事，父亲只能临危受命，这时总理仍要他兼任国务院代秘书长的工作。
    自从父亲到了文化部后，母亲如履薄冰，总是为他担惊受怕，那时文化部的工作十分困难，反右后许多人都三缄其口。父亲到任后，即广交朋友，与梅兰芳、马连良、红线女、曹禺、欧阳予倩等几十位文艺界知名人士促膝谈心，听取他们的意见与呼声，广泛团结党内外的文化工作者,为发展和繁荣文化事业他不辞辛劳地勤奋工作。父亲书房经常到深夜亮着灯，母亲常常多次催他去休息。1962年传来主席批示：“利用小说进行反党活动，是一大发明。”母亲顿时感到紧张。到1963年后，一个又一个严厉的《批示》传来，母亲看到这些已经完全蒙了。父亲彻夜难眠，没完没了地写检查，但也不知如何才能深刻。母亲默默陪伴着他，为他着急又担心。以前吃饭时，一家人总是有说有笑，别的时间父亲总是很忙，只有吃饭时全家欢聚一堂。父亲喜欢讲些有意思的事，或让人增长见识，或逗得大家开怀大笑。可是这些日子，父亲一言不发，随便扒几口饭就匆匆离开，母亲也吃不好饭，饭桌上的气氛十分压抑。接着又有批判电影《北国江南》和《早春二月》的批示，批判电影《清宫秘史》的讲话和关于《海瑞罢官》的讲话。1964年文化部进行整风之后，父亲被发配到济南，孤身一人去往山东，母亲职务在身也无法与他同去，只是为他收拾了简单的行囊，分别时也不知道该用什么话来为他送行。到底为什么要去济南？还会回来吗？这时父亲国务院代秘书长的职务已被免除，母亲陷入沉思。但她无论如何也想不到，更大的灾难还在后边。这时“文化大革命”还没有开始，而只是它的前奏曲。即将来临的是父亲七年的炼狱、全家被扫地出门及种种从未经历的考验和磨难。
    在“文革”刚开始时，几乎所有的老革命干部都给打成了“反革命”、“黑帮”，被剥夺了一切权利，而这一切又是以“革命”的名义干的。母亲自然也深深地陷入迷茫，但无论风云如何变幻，她对党对社会主义的信念从未动摇过，在任何时候任何地方都没说过丧失原则的话。“文革”中，她头上身上常被泼了墨水和浆糊，背上到处都是被打的血印，逼她承认自己反党反社会主义，而她总是大声说：“我从来不反党反社会主义！”要她承认执行反动路线，她说：“毛主席和刘少奇的路线我都执行了，因为我不知道中央有两条路线。”1967年12月，《人民日报》用一整版的篇幅刊登了批判父亲的大文章，从此造反派对母亲的批斗更加升级，更加凶狠。他们要母亲揭发父亲的罪行，母亲回答说：“我们不在一个单位，他工作上的事情我不知道，揭发不了……他跟周总理几十年，勤勤恳恳工作，从不反党……你们说他是三反分子，中央没有作结论，报纸上登的不代表中央文件。”造反派自然十分生气，打她，骂她，逼她揭发和认罪。她说：“我们没有工作关系，他是他，我是我。夫债妻还是封建思想！”造反派指着报纸说：“这么多铁的事实摆着，你还不跟他划清界限？”她却异常平静地说：“我们结婚几十年了，划不清了。”造反派把砖头挂在母亲脖子上，狠压她的头要她跪下，她反抗说：“共产党员不能跪着！”造反派气急败坏打她，踢她，直到打断了她的腿。她刚做完手术，造反派就追到家里来批斗她，而她仍毫不屈服，经手术固定在她腿上的钉子松动，她不得不去做第二次手术。母亲的腿上打了石膏以后连翻身都不行，更无法起床，可是造反派还要她到学校去参加批斗会。母亲大声说：“我就去，你们来抬我！”来人看到实在是抬不动才作罢。好心的同志担心母亲这样硬顶会吃更大的亏，劝她说几句软话。可是母亲不肯，她还对一些同志说：“别怕他们，他们长不了的。我断了一条腿还有一条呢！”有一次造反派在批斗母亲的时候骂她是“齐燕铭的臭老婆”，母亲回答说：“我是齐燕铭的老婆不错，臭不臭还要由历史来作结论。”造反派大声训斥母亲说：“你别表演了！”母亲冷冷地回答说：“咱们大家都在表演。”对方无言以对。有的造反派说：“真没见过像她这样的黑帮，别人不敢说的话她都敢说。”
    “文革”刚开始的时候几乎天天有人来抄我们的家，不仅大量毁坏珍贵的书画、相片、唱片，而且拿走存折、现金、被褥，弄得母亲甚至没有被子盖，这些母亲都不在意。父亲被卫戍区“监护”以后，多年音信全无。我们姐弟也各奔东西，难得相见。母亲心中十分痛苦，夜夜失眠，而在人前照样谈笑风生，批评这个人幼稚，那个人软弱，有时还不客气地指责别人“真糊涂！”
    那些年，“四人帮”把几个艺术院校轰到河北省让给三十八军管。母亲当时已经60多岁了，腿上还带伤，仍作为重点监督对象下去劳动。她经常趴在地上或者坐在地上干活，直到高血压使她晕倒在地才被送回北京。这期间她的体重减轻了几十公斤。
    “文革”结束以后，许多做清理工作的同志来找母亲，要她揭发迫害她的人。母亲总是说：学生们懂得什么，这些事情不能怪他们，连我们问她是谁打断了她的腿她都不肯说。对于失去的财物，母亲更是淡然处之。父亲被监禁七年回来后，母亲还支持父亲把补发的工资全部交了党费。我们姐弟对“文革”中的一些事情想不通，发几句牢骚，也要挨母亲批评。谈到党和国家这些年遭受的严重损失，许多正直的人被打成反革命，一代青年人被毒害，特别是谈到周总理被迫害，母亲常常难过得落泪。
    母亲离开工作岗位以后，完全可以享享清福，可她还是抓紧时间学习，对许多问题认真反思，母亲认为绝对不能忘记“文革”这一段历史，要记住恩格斯的教导：“从自己所犯的错误中学习来得快”。母亲读了《忆周扬》和《陆定一传》曾经对我说：“过去我对周扬很有看法，觉得他是条棍子，批了多少人，也批过你爹爹，上纲上线，疾言厉色，让人害怕。看了这本书，知道他在‘文革’以后真正认识了自己的错误，向被他错误批判和整过的同志道歉，这样就好。再说有的事情多半也不是他能够作主的。”她看了《胡耀邦与平反冤假错案》一书后说：“耀邦的功劳真是不可磨灭，他解救了多少人啊！他死得真可惜！”
    这些年母亲读了许许多多书，每天从早到晚，除了吃饭睡觉，做一些必需做的事情以外，她都是坐在沙发上读书看报。她每天清晨起床的第一件事，就是先打开收音机收听新闻联播。上午看书，9—10点钟后只要《人民日报》一来，她就认真阅读每篇文章。若有事打乱了未来得及看完，下午或第二天一定要补上，否则她就认为是没完成任务。每当看到各地建设的好消息或在电视看到许多城市高楼林立、灯火辉煌，她都喜出望外。有时不顾自己年老体弱，执意要坐在轮椅上到街上或到天安门去看看。因此，90多岁的她思想仍能跟得上时代而不落伍。随着改革开放的深入，她对许多问题都有了新的认识。

    教子有方，注重品德
    我们姐弟能够走上革命的道路，母亲起了决定性的作用，在漫长的岁月中，她一刻也没有放松对我们的品德教育。我们成年以后，在母亲身边的日子不多，可母亲对我们是身教重于言教。她对祖国和人民的忠诚，对工作的高度责任感，为人处事的原则性，深深地印在了我们的心上。记得1946年中央代表团撤回延安的时候，父亲病重，从飞机上用担架抬下来，为了让父亲及时向中央汇报情况，母亲扶他躺在大卡车上直奔杨家岭。在母亲心中，党的利益高于一切。这一幕常常清晰地浮现在我眼前。对于我们姐弟的功课、日常穿着，母亲很少过问。她对我们要求最严的是两点：一是要诚实，不能说假话，做错了事要老实承认，否则她决不原谅；二是要有事业心，工作必须认真负责，生活小事可以马虎一点。翔延14岁参军，随部队转战南北，几年无法与家人联系。部队到晋西北以后，母亲打听到部队的驻地，立刻走了几十里路来看望，见面问的第一句话是：“你工作好吗？”又问领导：“她表现得怎么样？工作能胜任吗？”得到肯定的回答以后她才放心了，然后还嘱咐：“不要过早谈恋爱，好好多干几年工作再考虑个人问题。”
    母亲经常提醒我们要关心国家大事。我和小妹留学苏联期间，她常常给我们写信讲国内形势和国家经济建设情况，鼓舞我们积极向上，好好学习，回来报效祖国。我们回国以后，自然都希望在母亲身边工作，但是妹妹立即被分配到克拉玛依，母亲鼓励她说：“你是学石油专业的，到那边正好可以一显身手，学以致用，这是多好的机会啊！”于是妹妹高高兴兴地去了大西北，一走就是许多年。
    母亲从不娇惯我们，从小要求我们自立自强，不怕吃苦，她相信人在艰苦的环境中锻炼才能成才。我们姐弟从小过集体生活，母亲很注意培养我们的集体观念，要求我们与同学团结友爱，关心他人，切忌自私自利。后来我们长大成人了，住在家里，母亲要求我们交伙食费，让我们懂得自己应尽的义务，树立凡事不依赖父母的观念。我们工作学习有成绩，母亲从不忘表扬我们，有时也给一点物质奖励，甚至像对待小孩子一样往我们嘴里塞一块糖。如果我们做错了什么事，她会毫不留情地批评。她总是说：“你们是在延安长大的，是党培养的，对党对国家都要看主要方面，不能不负责任、不顾影响地瞎说一气。”

    党员责任，终生不忘
    母亲始终以共产党员的标准严格要求自己。她离休以后，仍然密切关心国内外大事，关心国家的建设事业，关心她为之献身的教育事业。她始终坚信社会主义一定会好起来，会让大多数人过上好日子。
    母亲从事教育事业几十年，深知培养人才的重要。她想到教育经费短缺，特别是贫困地区的农村，看到一些地区的群众生活穷困，特别是贫困家庭的孩子上学交不出学费，她十分焦急。
    1990年她把自己积蓄多年的35,000元捐献给了中小学幼儿园教师基金会，当时她的工资只有两三百元。她对基金会的负责人说：“这是我多年的心愿。作为一个教育工作者，我深感教育的重要、教师的重要。我捐的这点钱解决不了大问题，只是表达我晚年为发展我国教育事业，为在全社会发扬尊师重教的风气尽一点微薄的力量。”1998年5月她又将近年积攒的10万元捐献给了政协对口扶贫县——安徽枞阳县的石溪村小学。石溪村人回赠她：“慧眼观世纪风云，德心济贫困学子。”以表达他们对她的敬仰。
    她一心想着国家和党的事业，想着如何能起党员的模范作用。有时我们在社会上听到一些牢骚话，在她面前说就会挨批评。她时常对我们说，要从大方面看问题，不要犯自由主义，道听途说，瞎传一气，不起好作用。一次在参加追悼会时见到邓拓的女儿、女婿，她对他们说：“过去的事情已经过去了，要向前看，党也会犯错误，要看到现在党正在自己纠正错误。”母亲已经90多岁，但每次过组织生活，她都坚持要到会，而且对党的文件认真学习，对要讨论的问题进行准备。她一生养成的习惯，每到领工资时就立即去交党费。工资改由银行代发以后，交党费的事就由二妹代劳。一次妹妹因有事当天去不了，想晚一天再交，她就急了。结果是由三妹夫去代交的。她90岁过生日时说，我还有三个愿望：一是香港回归了，我想去看看，比较一下与1940年时我所见到的旧香港有何变化；二是再积累10万元捐给教育事业；三是希望能见到台湾解放。
    她一生克勤克俭，从不贪图享受。近些年她的工资像其他老干部一样，也增加了许多，她完全可以享受高质量的生活。但是她不肯请保姆，坚持生活自理，一如既往地省吃俭用，不浪费一分钱，甚至有病也不爱去医院，常常自己买药吃。她屋里的家具大多是50年代的，子女们要给她换一套，她坚决不同意。她的衣服鞋帽也都很旧了，有些已经不合身了，她也不肯买新的，总是说：“还能穿，够穿了。”她认为：贪污浪费是极大的犯罪，追求奢华、炫耀财富是低级趣味。她去世后收拾遗物时我们发现，她还有新的汗衫、毛巾等省着未用，但夏天有时常穿着有许多破洞的汗衫。她十分痛恨贪污腐败，认为这些腐败分子败坏了党的声誉。党的威信是几十年来无数党员前仆后继为国牺牲，勤勤恳恳为人民服务的行为才建立起来的。现在要改变社会风气，也必须一点一滴付出力量才行。当她知道自己为教育事业捐献给安徽的10万元被挪用了，（后经过全国政协有关领导亲自过问，已追回送达被捐赠的小学。）十分生气，十分痛心。但她仍不改初衷，临终时再三嘱咐：要把她身后留下的10万元捐给教育事业。
    1990年6月，母亲被评为中共中央直属机关优秀共产党员；1991年7月，她被评为全国政协机关优秀共产党员；1999年9月，她又被中共中央组织部评为全国离休干部先进个人。这是国家对她的奖励，人民对她的肯定。
    母亲曾多次表示她要争取活到100岁，多看看国家的发展。她的身体也的确不错，生活很有规律，情绪总是特别好，特别乐观。在她身上真正体现出了“革命人永远年轻”这句话。
    不料2001年冬天她偶感风寒，由此引发了其他疾病，住进了医院。她顽强地与病魔斗争了七个多月，尽量与医务人员配合。每次大夫来查房，她都要双手抱拳表示感谢，对护士也一一表示谢意。有时护士劝她进食，她因为难受而拒绝了，或者说了生气的话，事后都要向她们道歉，请她们原谅。有一天她拉着护士的手说：“我这次生病得了两个女儿，真好！”医护人员都感佩她的坚强、理智和能关心人。
    母亲直到临终头脑都十分清醒，她多次嘱咐我们说：“人终有一死，我都这么大年纪了，你们要想开一点，不要让组织为我多花钱治疗，丧事要从简。把我的角膜献给需要的人，遗体献给医学事业。我剩下的积蓄10万元捐献给我多年为之工作的农业大学，作为特困优秀学生的奖励基金。再从我的工资中拿出4000元给照顾我的护士，感谢她们为我做的一切。”
    母亲走过的路是漫长的，她是一个普通人，她又是一个光明磊落、襟怀坦荡、为人民献出了自己的一切的高尚的人，脱离了低级趣味的人。我们永远怀念她，尊敬她，以她为楷模！
    （责任编辑致中）


首页 -> 2003年第4期

遵义会议后毛泽东的一次辞职

作者：刘　良

字体： 【大 中 小】

    1935年1月，在贵州遵义召开的中共中央政治局扩大会议（史称“遵义会议”），结束了王明左倾错误路线在党和军队中的统治地位，毛泽东也结束了长达数年被排挤、打击的痛苦日子，重新回到党和军队的领导岗位上。
    毛泽东在身处逆境的情况下，经历了长时间被孤立的痛苦磨炼，他深切地领悟到团结大多数的极端重要性。长征初期，他在中央领导层中一个一个地做工作，让正确的意见为大多数人所接受，这才实现了遵义会议的巨大转折。遵义会议后，毛泽东曾对贺子珍感叹说：“办什么事都要有个大多数啊！”贺子珍回忆：“毛泽东在遵义会议以后，有很大的变化，他更加沉着、练达，思想更加缜密、周到，特别是更善于团结人了。”
    遵义会议上，毛泽东当选为中共中央政治局常委，在常委分工时，委“以泽东同志为恩来同志的军事指挥上的帮助者”，成为红军的实际指挥者。1935年3月4日，中革军委决定设立“前敌司令部”统一指挥，任命朱德为司令员，毛泽东为政治委员。红军再度成了“朱毛红军”。
    毛泽东心情十分舒畅，他期望着打一个漂亮的大胜仗。
    但是，此时敌情发生了重大变化。蒋介石为了阻止红军北上进入四川与川北的红四方面军会师或东出湖南与贺龙、萧克率领的红二、六军团会师，达到各个击破红军的目的，除调动湘鄂两省敌军围攻红二、六军团和调动川陕两省敌军围攻川北红四方面军外，还调集贵州军队和他的嫡系薛岳部队以及四川、湖南、云南、广西、广东等各路敌军约150多个团，从四面八方向遵义地区包围过来，企图将中央红军围歼于乌江西北的川黔两省交界处。
    面对如此严峻的形势，中央红军原定在黔北地区建立根据地的设想已经完全不可能实现了。于是，中央红军决定放弃在川黔建立根据地的打算，计划在黔北一带调动敌军，跳出敌军的包围圈，然后由川南进入四川，与红四方面军会合，在四川建立根据地。为此，中央红军决定从遵义出发，向黔北的桐梓、土城一带发起攻击，尔后由黔北北渡长江，进入四川。
    根据前线红一军团林彪提供的情报，土城守敌只有4个团兵力。毛泽东、周恩来、朱德经过认真商议，部署林彪率红一军团、彭德怀率红三军团分两路会攻土城。
    这是遵义会议后毛泽东指挥的第一仗，关系到全军的士气。为了打好这一仗，毛泽东特派吴亮平到三军团协助做动员工作，命令林彪亲自指挥战斗力很强的红一军团第一师担任主攻任务。
    这场战斗于1月28日凌晨打响，川军遭到重大打击，红军也付出不少代价。经过连续几个小时激战，没有取得较大战果。后来从抓获俘虏的番号中发现，原来的情报有误，敌军不是4个团6千多人，而是6个团1万多人。对川军的战斗力也估计不足，国民党的增援部队又即将赶到，战局逐渐对红军不利。红军立刻由陈赓、宋任穷率领军委纵队干部团上前增援。在朱德亲临前沿阵地指挥下，干部团猛打猛冲，终于打退了川军的进攻，稳住了阵地。毛泽东在山头上看到危局已过去，才松了一口气。
    毛泽东意识到这是一次危险的战斗，他说：“土城不能打了。一，地形不利于我们，河流多；二，敌人的援军已快要赶到，敌人的兵力都集中到这里来了；三，这一仗再打下去，就是消耗战，会使我军损失太大。”
    当晚，毛泽东提议召集中央政治局几个领导人开会。会议根据各路国民党军队正奔集而来进行围堵的新情况，判明原定在这里北渡长江的计划已不能实现，决定迅速撤出战斗，渡赤水河西进。
    土城战斗没有打好，毛泽东当时的心情可想而知。当时部队官兵有些议论，刚在遵义会议上被撤职的博古也说：“看起来，狭隘经验论指挥也不成。”
    土城战役，使毛泽东尝到川军的“辣味”，于是改为向西进入云南扎西。在扎西会议上，毛泽东提出了“回兵黔北”的方针，认为还是黔军易打，黔北空虚，这一意见为大家所接受。
    “吃一堑，长一智”。毛泽东指挥红军“回兵黔北”，于2月18、19日二渡赤水，在娄山关和板桥之间一下子歼灭黔军王家烈的8个团，乘胜再次攻占遵义城。接着，又痛击敌吴奇伟增援部队。这一仗，总共歼敌20个团，成为长征以来的最大胜仗。
    遵义战役的大胜利，驱散了土城战役失利的阴影，毛泽东在军内的威信迅速回升。但是，没过几天，发生了一场激烈的争论，毛泽东气急之中提出了辞职。
    遵义大胜之后，中央红军在遵义、鸭溪、白腊坎一带休整待机，徘徊诱敌。3月8日，毛泽东随前敌司令部由白腊坎移至花苗田，再移至荀坎。中央军委纵队也同时进驻荀坎。
    前敌司令部和军委机关驻扎在荀坎一个名叫新房子的庄子里。
    3月10日1时，一封急件传到前敌司令部，交到朱德手里。
    这是一份由红一军团首长林彪、聂荣臻提出的红军行动建议。电文如下：
    （万急）朱主席
    关于目前的行动，建议野战军应向打鼓新场、三重堰前进，消灭西安寨、新场、三重堰之敌，方法如下：
    1、以三军团之两个团经安底、儿母洞向三重堰前进，以三日行程赶到，切断三重堰到西安寨地域之敌退黔西之路。
    2、三军团另两个团及一军团之两个团明日协同消灭西安寨之敌。一军团之两个团明日经洪关坝，13时到达津水，断西安寨退新场之路；三军团之两个团经波罗海到西安寨，于14时到达西安寨（西安寨到泮水15里）。11日此一、三军团到达打鼓新场。
    3、一军团主力四个团经永安寺、无马口、岩扎于11日到达打鼓新场附近攻击，干部团明日打周浑元敌。
    4、五军团为总预备队，明日由原地出发向打鼓新场前进，限11日到达。
    5、九军团仍旧。
    林聂
    10日1时
    这封电报，显然是林彪的意见。朱德看了电文后，转交给毛泽东看。朱德认为，林彪的意见可行。他说：二进遵义，部队打得痛快，士气很高，上上下下，求战心切。前些日子周浑元部避战不出，没捞到仗打，一、三军团休整了十来天，想打仗了。
    看到朱德有些兴奋的样子，毛泽东则摇了摇头。自从进驻荀坎，“打鼓新场”这个怪地名引起他特别的注意。最近几份破译敌人的电报表明，黔军、滇军已纷纷向打鼓新场集结，蒋介石也很看重那个地方，认为是“共军西窜必经之地”。林彪是他一手栽培的爱将，然而这位年轻的军团长，却往往缺乏对敌情准确的侦探和细致的分析，常突发一些怪想。土城战役决策的失误，皆因林彪提供了不准确的情报。这一仗的开战失利和战斗过程中的被动以至所遭到的重大损伤，在毛泽东的思想中留下了深刻的印迹。于是，毛泽东劝告朱德，不可贸然进攻打鼓新场，建议召开军委会议认真研究一下。
    朱德把电报交给张闻天、周恩来、王稼祥等传看，尔后召开紧急会议对林彪的建议进行讨论。
    会议由张闻天主持。近20个与会者展开了激烈的争论。朱德的意见举足轻重，他发言说：“林聂的建议，我们似可考虑。打鼓新场是通黔西的必经之地，如果攻占了这个战略要地，对我们西进极为有利。”
    会上，毛泽东陈述了自己的反对理由：打鼓新场附近“不仅有周浑元、吴奇伟的两个纵队，而且还有孙渡的四个旅，如果红军对驻守打鼓新场的黔军实施攻击，那么面临的敌军将不只是黔军，而是蒋介石在黔的全部兵力，进攻一开始就将有迅速被敌人围困的危险。”
    尽管毛泽东再三阐述自己的见解，无奈众人未被说服，争论的结果，大家都赞成攻打打鼓新场，仅毛泽东一个人持反对意见。
    在军事指挥问题上，出现不同意见是屡见不鲜的事。在毛泽东的戎马生涯中，以一人之见反对大多数的意见也不是头一回。在赣南会议、宁都会议上，毛泽东都处于少数的地位，但他都服从了大局，等待历史的结论。而现在的情况不同，前有堵截之敌，后有尾追之军，红军又处于穷乡僻壤之间，稍有不慎，就有全军覆灭的危险。毛泽东不肯轻易退出，用要挟的口吻说：“你们硬要打，我就不当这个前敌司令部政委了！”
    虽然在座的都是中央和军委的领导，但毕竟都是中青年人，平时相处也很随便。张闻天一见毛泽东要撂挑子，也急了，说道：“你不干，就不干吧。”
    “好，我不干！”毛泽东气呼呼地走了。
    这一走，反而闹得更僵。经过表决，众人不仅采纳了林彪的建议，还作出了撤销毛泽东前敌司令部政委的决定。张闻天根据“少数服从多数”的原则，宣布了这一决定。
    毛泽东回到住处，深为红军的前途担忧。一旦进攻打鼓新场，红军势必会遭到土城战役的结局，后果将不堪设想。深夜，他决定再找周恩来最后争取一下。
    周恩来后来回忆说：“但毛主席回家一想，还是不放心，觉得这样不对，半夜里提马灯又到我这里来，叫我把命令暂时晚一点发，还是想一想。我接受了毛主席的意见，一早再开会议把大家说服了。”
    遵义会议决定，“恩来同志是党内委托的对于指挥军事上下最后决心的负责者”。周恩来“接受了毛主席的意见”，使毛泽东有了转机。3月11日一早重新开会，周恩来“把大家说服了”，攻打打鼓新场的计划取消了，毛泽东也就复职了。从毛泽东提出辞职到重新担任前敌司令部政委，没有超过24小时。
    “打鼓新场风波”引起毛泽东的思索。他向周恩来、张闻天提出“不能像过去那么多人集体指挥”，军事指挥不能处处搞“少数服从多数”，不能老是20来人讨论来讨论去。指挥作战，权力必须高度集中。
    张闻天觉得毛泽东的意见有理，他不懂军事，可是却要不断地主持会议，讨论来，讨论去，最后按多数人的意见去办。天天要打仗，天天这么讨论，怎么行呢？
    3月11日，电报发出，以朱德的名义下达了不进攻打鼓新场的命令。
    这份电报，申明了毛泽东所阐述的不可进攻打鼓新场的理由，而且事实很快证明了毛泽东的军事预见是正确的，红军避免了一次不应有的损失。
    次日，中央政治局会议讨论了毛泽东提出的集中军事指挥权力的建议。毛泽东的建议得到一致通过，会议决定成立由毛泽东、周恩来、王稼祥组成的三人军事领导小组。
    三人军事领导小组是党中央最重要的领导机构，是最高统帅部。毛泽东进入了当时最重要的军事领导机构，这表明毛泽东的正确主张进一步为全党、全军所接受，毛泽东在中国革命战争中的统帅地位得到进一步确立。
    （责任编辑吴思）


首页 -> 2003年第4期

留法勤工俭学运动孕育一代英豪

作者：冷玉健

字体： 【大 中 小】

    一、转向
    1921年10月，中国北洋政府纠合法国反动势力，驱逐遣送了104名为争取正当入学权而进占“里大”的留法勤工俭学生，同时“以印刷物分送法国各学校，称学生大半是工人与过激共产党，请为注意等语，致使法国学校大起恐慌，立将勤工俭学生概行驱逐。”不少勤工俭学生被厂方无故辞退。在这特定背景下，有些勤工俭学生被迫回国，有些抗议中法反动派而毅然返国；但也有部分勤工俭学生含怒留法，或移师德国、比利时，有些开始筹备赴俄学习革命道理，实现了留法勤工俭学向旅欧勤工俭学和以学文化、学科学向学革命道理及斗争经验为主的转变。
    1922年2、3月间，中共旅法党员周恩来、张申府、刘清扬相继迁居德国柏林，与中共旅德党员张伯简会合，组建了中共旅德小组；6月3日，经中共旅法支部精心准备，由旅德的周恩来，旅比的刘伯坚，旅法的赵世炎、李维汉、王若飞、萧三、萧朴生、傅钟、郑超麟、尹宽、任卓宣等18名代表，在巴黎西郊布伦森林空地，召开统一的旅欧青年共产主义组织成立大会，取名为“旅欧中国少年共产党”；同年底，由旅法、旅德的中共党员组成统一的中国共产党旅欧支部。这些以拯救危难之祖国和人民的旅欧党团组织及共产主义者们，不仅根据当时的形势，积极开展和参加了与无政府主义派斗争、建立革命统一战线、领导华工罢工等一系列革命活动及实践；而且从中国革命的长期性出发，边加强自身的组织建设，边利用欧洲的有利条件致力于干部的培养、提高和输送。
    去苏联学习，是当时中国先进青年梦寐以求之事，也是当时中共旅欧支部培训干部的主要途径，而负责培训中国干部的学校主要有两所。东方劳动者共产主义大学(简称“东大”），是苏联共产党的高级党校，始建于1921年5月。苏共中央规定的政治任务：一是培养苏联境内东方各少数民族的苏共党员领导骨干，为苏联少数民族地区的社会主义建设服务；二是培养世界东方各殖民地、半殖民地及附属国的党员领导骨干，为这些国家的民族民主革命事业服务。学校分苏联班和中国、印度、越南、日本、蒙古、阿拉伯等十几个外国班。中国班学员，一部分由旅欧支部派遣，另一部分由国内选派。主要开设马克思主义、苏共党史、党的建设、苏维埃政权建设、职工运动、社会发展史、政治经济学、俄文、辩证唯物主义、历史唯物主义等课程。中国劳动者中山共产主义大学(简称“中大”），是当时苏共中央为纪念孙中山先生和帮助中国培养更多的革命干部，于1925年9月创建的。这是一所带有统一战线性质的学校，由国共两党各选送其学员进校学习。主要开设语言、历史(包括社会发展史、中国革命运动史、俄国革命史、东西方革命运动史)、哲学、政治经济学、经济地理、列宁主义、军事学等。
    1922年秋，中共旅德党员张伯简从柏林到达莫斯科，成为中共旅欧组织赴苏第一人。是年底，萧三受中共旅欧支部委托，由法国到达莫斯科，会见了中国参加共产国际第四次代表大会的代表陈独秀、瞿秋白及在东大学习的任弼时、罗亦农等人，请示旅法党团员今后怎么办。经讨论决定，让萧三留在东大学习，并决定把西欧的一部分同志也叫来学习。次年初，中共中央、共产国际远东部决定，中共旅欧支部从旅法、德的党团员中选出第一批青年骨干，派往东大学习。
    1923年3月18日，中共党员赵世炎、陈延年、王若飞、陈乔年、王圭、熊雄及共青团员佘立亚、高风、陈九鼎、郑超麟、袁庆云、王凌汉首批12人，由巴黎经柏林、立陶宛到达莫斯科，4月初住进紧靠普希金广场的特维尔斯卡雅街53号东大宿舍，就此开始了崭新的学习生涯。首批赴俄学员，十分珍惜非常难得的机会，经常到共产国际远东部借阅英国、法国的报刊，阅读法、德、英文版的《国际通讯》、《共产国际》、《经济与政治》、《人道报》等马克思主义书刊，钻研课堂上讲授的讲义及参考书籍。同时，还运用所学理论，分析研究苏联、中国以及英美等帝国主义国家之政治、经济、历史等情况，撰写了水平较高的论文。其中，赵世炎撰写的《苏俄与美国》、《世界与列宁及列宁主义》、《世界第一名帝国主义者──英国》等文章，分别登载在1924年1月的《向导》周刊、《民国日报》副刊《觉悟》等报刊。
    同年11月，中共旅欧支部又选送刘伯坚、李慰农、袁子贞、汤儒贤、萧复之、马玉夫、李合林、尹宽、汪泽楷第二批骨干赴东大。
    1924年后，中国共产党与国民党合作顺利，以广东为根据地的革命形势发展迅速，急需大批的领导干部。中共旅欧支部加紧了对干部的培训和输送工作，先后派出近10批约百余人赴俄学习：1924年9月22日，聂荣臻、李林、熊味根、胡伦、范易、傅烈、穆青等20多人；同年秋冬，李富春、蔡畅，还有郭隆真。1925年8月，朱德、孙炳文、李大章、房师亮；10月，施益生；冬，刘鼎；12月4日，王极知、许少灵、许祖熊、周文楷、江克明、杨士彬及王若飞、林蔚、林修杰。1926年1月7日，邓小平、傅钟、李卓然、萧鸣、周介涟、戴坤忠、何嗣昌、傅伦、覃仲霖、陈家齐、傅汝霖、宋法明、滕功成、邓绍圣、汪泽巍、季苏、孙发力、傅继英、欧阳泰、岳少文；8月，刘明俨、胡大才、朱增祥、汪庭贤、徐树屏、宗真甫、乔丕成；9月，谢泽源、方至刚、胡大志、杨品荪、覃运猷、汤振坤、海荆洲。次年春，陈微明等。
    以上学员中，绝大部分是旅欧勤工俭学学生中的优秀党团员。但也有因参加声援“五卅”运动等斗争被法、德、比等国反动政府驱逐出境，后经旅欧支部决定趁此机会有计划派遣赴俄学习的，如朱德、邓小平等。这些学员分别就读于东大和中大，其中部分人被转入军事院校学习。因共产国际（包括斯大林）以及中国共产党的有识之士，开始看到了中共在中国革命斗争中必须掌握武装的重要性和必要性，提出中国革命不仅需要一般干部还需要军事斗争干部；加之孙中山接受了苏联顾问鲍罗廷之建议在广州黄埔创建军官学校，1924年10月，聂荣臻、熊雄、范易、颜昌颐等被抽调与国内选派的叶挺等二三十人，进入苏联红军学校中国班学习。经过严格训练，中国学员军事知识增长很快。尔后，朱德、傅钟等也分别转学军事，有的还到列宁格勒军事政治学院深造。

    二、多支合流
    1922年到1923年，国共合作促使工人阶级踔厉风发，“先前是牛马，现在要做人”的口号响彻云霄，民族解放斗争的高潮迭起。国内迫切需要一大批有能力、有威信的领导骨干补给充实。中共旅欧支部听从祖国召唤，号召党团员“努力学习，从早回国”。
    1924年夏，中共中央决定调周恩来回国。临行前，周恩来赶赴勤工俭学生及华工的集居点，揭露北洋政府一味屈从帝国主义，压迫国内人民，媚外辱国的事实；分析中国现状靠改良主义不能解决中国问题，“实业救国”乃是幻想；提示大家只有学习苏联实行暴力革命，才能打倒帝国主义和封建军阀统治，中国革命的事业才有光明前途。
    1923年底，张申府、刘清扬由法国经莫斯科短暂停留后回国；陈延年、陈乔年、萧三等结束东大学习，于1924年6至7月经海参崴坐火车回国；赵世炎等几个学习成绩优秀、工作能力强的共产党员经征得共产国际远东部同意后，于7月8日回国；何长工于同年秋冬离开法国回国。
    1925年，国内“五卅”运动爆发，群众运动和军事工作等亟待党派出更多的干部去加强。根据共产国际指示，聂荣臻、李富春、邓小平、蔡畅、林蔚等相继回国。8月20日，国民党右派暗杀了国民党左派领袖廖仲恺，这正是李富春、蔡畅抵达广州从事革命工作的第一天，令其大为震惊，决心继承先烈遗志，与广大人民群众一起将中国革命进行到底。同年，王若飞、熊雄、孙炳文、郭隆真等亦回国。
    1926年，朱德结束在俄的军事训练，回到阔别四年多的祖国，在上海接受了党交给的新的战斗任务后，至汉口再赴四川；同年，共产国际和中共中央接受了国民革命军总司令冯玉祥之请求，委派刘伯坚、邓小平等赴国民革命军作政治工作。
    至1927年2月，旅欧的中共党员、共青团员人数渐少，但仍在所在国的共产党支持下，为支援国内的大革命运动、争取中国革命的国际援助而努力工作。如“四一二”事变后，旅欧中共党员联合国民党左派，在柏林主持并参加了德共发起的“五一”群众示威游行，严正抗议蒋介石对中国革命的破坏和镇压；又如1927年春夏，在德共、法共和丹麦共产党的组织支持下，中共旅欧党员分赴德国、法国、比利时、丹麦、瑞士等国作支援中国革命的群众大会报告，宣传中国革命。1927年7月，国内第一次大革命失败后，滞留在欧的少数党团员，分别加入所在国的共产党组织，为其“中国语言组”。至此，中共旅欧支部和旅欧共青团完成了历史使命，结束了原先独立的中国旅欧共产主义活动。
    综上所述：“五四”运动后，广大的勤工俭学生背井离乡，远涉重洋，从中国奔赴法国，从西欧到达东欧之苏联，转辗历经三种迥然不同社会制度的国家，在紧张而艰苦的学习、战斗和生活中，对各种社会制度有了较深刻的认识和了解；系统地学习了马克思主义理论，参加了无产阶级革命斗争实践，找到了打开中国革命之“锁”的钥匙，对中国革命过去为什么失败、现在怎样挽救，有了更清楚更明确的共识。

    三、一代英豪
    旅欧支部培养、输送的共产党人回国后，在第一次大革命中大显身手，一代英豪开始浮出水面。
    周恩来，先后担任中国共产党两广区委员长、黄埔军校政治部主任、国民革命军第一军政治部主任及中共两广区委员会常委兼军事部长等职。1926年冬，周恩来调上海，任中共中央军事委员会委员，后任中共江浙区委军事委员会书记；1927年，周恩来为上海工人第三次武装起义的主要领导人；同年4月12日后，蒋介石、汪精卫相继叛变革命，在疯狂屠杀革命者的腥风血雨中，周恩来和朱德、贺龙、叶挺、刘伯承等一起，为挽救中国革命，领导发起著名的“八一”南昌起义，向国民党反动派打响了第一枪。
    赵世炎，回国后担任中共北京地方委员会书记，成为我党负责北方工作李大钊的得力助手。1925年夏，中共北方区委成立，李大钊出任书记，赵世炎任宣传部长兼北方区职工运动委员会书记；1926年，赵世炎任江浙区委组织部长、上海总工会党团书记、上海市委组织部长、书记；后任江浙区委第二书记，参加领导了1927年上海工人第三次武装起义；1927年6月，任中共江苏省委代理书记。
    在第一次大革命时期，参加北方工作的有：王若飞任中共豫陕区委书记，后调任中共中央秘书长；陈乔年任中共北京地委组织部长，后调任中共湖北省委组织委员、中共中央组织部副部长、中共江苏省委组织部长；萧三担任张家口地委书记、青年团北方区委书记，后调任团中央组织部长、代理书记。在中共北方区委属下任职的有：李季达任天津地委书记；袁子贞任天津地委宣传部长，并与马致远一起在北京、天津、沈阳等地领导开展工人运动；郭隆真在北京做党的妇女工作，主持北京缦云女校，编印《妇女钟》、《妇女之友》等刊物；高风任中共保定市委书记，河北省委书记；李慰农从事工人工作，曾任中共山东省委书记。
    同期，参加南方工作的有：陈延年任中共两广区委书记、江浙区委和江苏省委书记；张伯简任中共两广区委军委书记；穆青任中共两广区委组织部长；林蔚任中共湖南省委秘书长、组织部长；黄士韬任中共广西特委组织部长；杨志华任中共浙江省委秘书长；林修杰任中共九江地委书记；佘立亚任上海市吴淞区委书记、沪西区委书记；傅烈任中共江西省委组织部长；冉钧任中共四川省委组织部长。
    同期，许多同志在军事部门工作，担任着重要职务。新创办的黄埔军校除周恩来担任政治部主任外，聂荣臻任政治部秘书兼政治教官；熊雄任政治教官；熊锐、张伯简、孙炳文、饶竞群等曾担任教官和其它重要职务。李富春任北伐军第二军政治部主任；朱德在南昌创办军官教导团，并参加领导了“八一”南昌起义，任起义军第九军副军长，为党培养和输送了一批革命军事骨干；孙炳文、李合林等也在国民革命军中担任重要军政职务。在西北军中，刘伯坚任冯玉祥部队的总政治部副主任，邓小平任该部队政治工作部门的领导职务。这些共产党人“办事极有精神”，“确实有热心，有毅力，有才干，有卓著的工作表现”，很快赢得各方面革命人士的首肯和普遍赞誉。
    这些勤工俭学运动赴欧的共产党人回国后，迅速适应且胜任了国内革命工作，在声援“五卅”运动、促进国民会议召开、废除不平等条约等大规模群众斗争中，担任了第一线指挥和领导工作，为促进国民革命运动的开展贡献卓越，其中部分人很快进入了党的中央委员会。1927年5月召开的第五次全国代表大会上，周恩来、赵世炎、陈延年、陈乔年、王若飞等都当选为党中央委员，成为党的核心领导人。他们与在国内坚持革命斗争的毛泽东等汇合在一起，成为中国革命的中流砥柱。
    （责任编辑吴思）


首页 -> 2003年第4期

我收藏的早期团刊

作者：杨　浪

字体： 【大 中 小】

    笔者曾任《中国青年》杂志副总编，收藏了共青团初创时期的部分团刊。我时时揣度这些经典，颇有心得。

    《先驱》的版本和内容
    1922年1月创刊的《先驱》是共青团（创建时称“社会主义青年团”）的第一份团刊，8开，合订本，一共出了25期。
    《先驱》的《发刊词》表明：“本刊的任务是努力唤醒国民的自觉，打破侵袭、奴性、偷懒和依赖的习惯而代以反抗的创造的精神，使将来各种事业，都受着这种精神的支配而改变。我们的政治以后就不至于这样黑暗，我们达到理想的社会——共产主义的社会——的道路，也就容易的多了！”
    《先驱》不但开宗明义把共产主义作为自己的目标，而且在第一期便用道林纸套红印制了著名德国马克思主义者李卜克内西（当时译作“里布克奈西特”）和卢森堡的纪念专号。它的内容以宣传、介绍马克思主义，介绍国际共产主义运动，讨论中国青年运动和工人运动为主要。它的第五期为“国际青年共产运动号”，报纸的中缝刊登了“中国社会主义青年团临时章程”，并从这一期开始，在报纸的“天头”处印有：“中国无产青年团结起来呵！”“世界无产青年团结起来呵！”“世界青年无产阶级团结起来！”“推翻本国武人（军阀）政治！”“打倒国际帝国主义！”“打倒国际帝国资本主义！”等等，清晰显示了当时团的对内对外目标。
    1922年5月15日出版的《先驱》第八号为“中国社会主义青年团第一次全国大会号”，本期刊登了有关这次会议的报道，“中国社会主义青年团纲领”、“中国社会主义青年团章程”以及大会作出的有关工人运动、宣传运动、教育运动、团与其他团体的关系等决议案。从第九期起，《先驱》在刊名前明确标明“中国社会主义青年团中央执行委员会印行”的字样。

    《先驱》的作者与编辑
    《先驱》的编辑、作者队伍，犹如一份中共初创时期的人物名册。据“终刊号”总目录后的记载，《先驱》第一至第三期在北京出版，编辑者为仁静、仲懈，前者为中共一大参加者刘仁静，后者即团的二大当选的书记、1933年被反动派杀害的邓中夏烈士；《先驱》第四至第七期因为在北京受到禁止，转到上海团的临时中央局出版，编辑施存统。施又名方国昌、施复亮，是最早的共产主义者小组的参加者，时任团的临时中央负责人，在团的一大上被选为首任团中央书记。施在大革命失败以后脱党，但一直进行着马克思主义的翻译介绍，40年代参与建立民主建国会，建国后曾任政务院劳动部长，他有一个著名的儿子，是作曲家施光南。《先驱》第八至第十期，编辑为蔡和森，蔡是毛泽东的同乡，同年入湖南师范，一起发起“新民学会”，后赴法勤工俭学，成为中共旅欧小组的主要负责人，此后任中共北方局书记，中共《向导》周报主编，1931年被杀害。《先驱》第十一期编辑为高尚德，高又名高君宇，是团一大选出的五人书记之一，团北方局第一任书记，中共二大的中央委员，1925年病逝。高君宇的爱人是当时北京女师的才女石评梅，石的不少小说至今依然行市。从《先驱》第十二期至二十五期，均继续为施存统编辑。
    在《先驱》的作者中，除了相当一部分笔名不好辨析的，陈独秀写过三篇，蔡和森（有时作H.S）写过四篇，贺昌（山西团负责人）写过两篇，李达（中共一大代表）、邓中夏，张维焕（河北团负责人），恽代英（团二大宣传部长）等等均有文章发表。署名最多的当是最主要的编辑者施存统，还有一位笔名叫做“敬云”（笔者分析应为刘仁静）的也有不少文章。

    《中国青年》的版本和内容
    《先驱》停刊以后，1923年10月10日，团中央又创办了新的团中央机关刊物《中国青年》。这份杂志小32开，每期15个页码，只有第十六期作为“列宁特号”有25个页码，一直出版到1927年。
    《先驱》和《中国青年》同为团中央机关刊，同在上海编辑，甚至有许多相同的作者；但只要稍作观察就会发现，在编辑风格上，这确实是两份风格迥异的刊物。除开本明显有大小之分，简单地概括，则前者厚重，后者生动；前者偏重理论，后者文（艺）理（论）兼收。
    《中国青年》十分注重结合青年特点，反映实际问题，而且形式丰富活泼。笔者收藏的这13份早期杂志中，除了第十六期的“纪念列宁特号”上，集中刊登了“列宁之思想”、“列宁政治主张”这样的纯理论介绍文章，其他的六七十篇文章中有时评、政论、小说、诗歌、随笔、寓言、童话、书评、读者来信，其话题既有“中国革命之前途”，“青年运动与革命运动”（敬云），也有“诗的方式与方程式的生活”（萧楚女）；既有“论工人运动”、“论农民运动”（邓中夏），也有“青年与文艺运动”（毛泽民）、“学术与救国”（恽代英），更有文章关心到青年的“社会科学与择业问题”（文台）。尽管这本杂志只有薄薄的几页，但涉及话题的宽泛，与读者的接近，乃至话语文风的亲切，时隔80年，今天读来，其益友良师风范依然扑面而来。
    《中国青年》上刊登的读者来稿来信也是值得注意的，其中有直接从读者中来的问题，也有对编辑反映的不同意见。比如第五期刊登的署名“子乔”题为《青年们应当讲修养么？》的来信，上来就表示对杂志刊登的文章“怀有许多相反的意见”，进而系统地表明了读者自己的观点。这个“子乔”在以后的第七期上又一次出现，在注明“来稿”的《青年的新道德》的标题下，进一步阐明作者对道德问题的观点。对来自读者的直接反馈给予突出处理，是《中国青年》编辑风格一个鲜明的特色。因为读者真诚地希望杂志“当为青年的思想引导着”，而这也正是编辑们“引为己任的事”。这样的杂志，能够受到广大青年读者热烈欢迎，应当是毫不奇怪的。

    《中国青年》的作者与编辑
    作为团的机关刊物，《中国青年》与《先驱》有着明显的承继关系。两刊的作者队伍能够充分证明这一点。《先驱》读者已经十分熟悉的“代英”、“中夏”、“敬云”依然是这里的翘楚，每有“重大题材”（如十六期的列宁特号）则依然由泰斗级的“独秀”亲自出马。而作为一种承继，明显的变化在于，《先驱》的主要编辑者、撰稿人“存统”离任后，未见到再在《中国青年》上出现；而作为《先驱》作者之一的“代英”成为新的杂志的主导人。与此同时，时任中共二大中央委员的瞿秋白（署名“秋白”）、罗章龙（署名“章龙”）和团中央领导萧楚女（署名“楚女”）、沈泽民（署名“泽民”，作家沈雁冰的弟弟），以及初出茅庐的沈雁冰（即茅盾）的名字，也经常出现在《中国青年》的目录中。
    这里必须多说一句，即一大团中央书记、《先驱》的主要编辑者施存统退出的原因。1923年8月召开的团的二大上，施仍然当选为团中央委员，但由于他当时患有严重的“神经衰弱症候群”，在大家同意下，离开中央机关去学校教书。而此时的恽代英在团二大上当选团中央委员，并担任团中央宣传部长，因此，创办《中国青年》的任务就当然地落在他的肩上。但是恽代英本人也是一个病人，他在第七期杂志上自述：“我害病三个多星期，许久不能为《中国青年》作文，实在抱歉的很。我有许多要说的话，因为不能写字，只能想不能说，可是又因为越想越觉得要说，所以今天托朋友代我写下这一篇来了。”恽代英这篇“越想越觉得要说”的话题为《学术与救国》，今天读来依然不失其现实意义。查《中国青年》各期，在第四期上还刊有恽代英文章两篇（《中国的分立运动》、《救自己》），作为周刊，到第七期只隔三周，而作者已觉“许久不能为《中国青年》作文，实在抱歉的很”。其实，作为团刊的主编，1923年的施存统只有24岁，恽代英也不过28岁。中共的早期人物多为一时之才俊，他们的青春年少，自然由于他们是中国最早的一批接受马克思主义的人，因而他们是“先知”；处在时代剧烈动荡期间，这批青年才俊既充满了求知的渴望，又充满了革命的激情，因而激扬文字，以国家、江山、未来为己任，他们的“目标读者”和他们自身本来就是同一代声气相通的人，这一点，很值得今天的青年报刊深思。不过，这些“青年先知”们的积劳成疾、英年早逝，也不是个例。团的一大中央委员高君宇病逝时年仅29岁；团的三大中央委员任弼时1950年去世时也才46岁；而28岁时的恽代英已经病得“不能写字，只能想不能说”了。除了慢性疾病的原因，施存统在50年代时回忆说：“《先驱》刊物的出版工作，从约稿、写稿、编辑，到校对、跑印刷厂，都是我一个人干”，这种高强度的工作，想来也是戕害身体的原因吧。

    恽代英二、三事
    写到这里，我必须稍微溢出一些了——介绍一段读者不多见的关于《中国青年》创办者恽代英的重要“轶闻”。
    “轶闻”的作者名王凡西（又名双山），笔者撰写此文的20天前——2002年12月30日以96岁高龄在英国去世。王凡西与两年前去世的郑超麟同为“中国共产党左派反对派”，也就是中国托派的重要领导人和代表人物。
    从1929年起，王凡西和恽代英一起在中共中央组织部工作。据王的回忆，当时的组织部长为周恩来，副部长是省港罢工领袖罗登贤，组织部干事为恽代英、陈潭秋、武扶经、王凡西。
    据王凡西回忆，1929年，包括王在内的一批从莫斯科学习回国的中共干部在上海接受中央的培训，讲课的人有当时的中央书记向忠发，中宣部长、中共实际主要负责人李立三，中央军委书记周恩来，中共特科负责人顾顺章以及中宣部和中组部秘书长恽代英。这一年，恽代英34岁，王凡西23岁，在王看来，恽“是我读中学时就很敬仰的人物”，显然，王的中学时候，正是恽代英主办的《中国青年》的读者。在组织部里，王和恽“最接近”，在他的印象中，恽代英“患了肺病，体力很差，全靠了他坚强的意志，以及对革命的无比热忱，才支持他去干这十分紧张与繁剧的工作。但每当休息下来，他便疲态毕露，有时会在会议进行中沉沉睡去。代英是出名与出色的实干家，他吃苦耐劳，不知困难；遇到任何难题，他脑子里总有现成的或随机触发的应付之道。因此他始终乐观，从不闹情绪。”王认为，恽代英最完备地代表出老干部们对“留学”的正面和反面态度。
    当时，正是左倾盲动的“立三路线”占主导的时候，党的中心工作是“迎接新的革命高潮的到来”，而在王凡西的接触中，他感到，有着丰富斗争经验的恽代英“从不曾对我公开说过苦闷，更不曾表示过对党正式路线的怀疑，可是像拿了几根稻草想煮沸一大锅冷水的人的焦急心理，却是不断地吐露的。”王当时曾向恽提出这样的问题：“我们今天的局势，究竟等于俄国1905年革命失败以后呢，还是1917年革命高潮到来之前？”恽想了想说：“我对俄国革命历史没有详细研究，得找机会好好读一下。”
    1930年，恽代英在沪东工厂分发传单时被捕，在狱中，富于斗争经验的他成功地隐蔽了自己的真实身份，后因叛徒顾顺章的出卖，反动派才知道狱中的那个“王作林”就是大名鼎鼎的恽代英。系狱一年之后，恽代英英勇就义。就义前有狱中诗一首，诗云：
    浪迹江湖忆旧游，故人生死各千秋。
    已摒忧患寻常事，留得豪情作楚囚。
    当代中国历史上生命力最旺盛的杂志——《中国青年》——的创办者留下了他此生的最后一部作品，以及他36岁的生命！
    （责任编辑致中）


首页 -> 2003年第4期

怀念学术界诤友郑惠

作者：陈铁健

字体： 【大 中 小】

    （一）
    2月23日凌晨4点，郑惠在昏迷中辞世远行，终年75岁。25日到近代史所，唐宝林告我噩耗，心头为之一震：他走得太早了。
    去年7月16日，我与郑惠曾在中央党史研究室会面，计划合作写一点“文革”方面的文章。他说先收集有用资料，从专题做起，写一些短小文章，力求深入，不落旧套。他很兴奋，精神十足，但我觉得他身体消瘦，脸色灰暗，似乎不如从前。8月下旬，我打电话到他家，郑夫人说他已于20天前入院。随即从别人口中知道他已被确诊为晚期肝癌。10月16日，我与黄修荣、章百家到北京医院看望已卧病近四年的李新师后，又与百家去看望住在同楼七层的郑惠。他面色红润，精神绝佳，与7月间所见判若两人。他说治疗效果很好，不久即可出院。床头摆着不少新书，看来治病期间仍未停止读书写作。谈及“文革”研究，他说过几天让家人把一些资料送给我。果然，几天后这些资料就送来了。清点后发现少了几件，我即写信说明。2003年元旦，他从医院打电话说那几件材料他看过另放，家人一时找不到，再找找看吧。春节前，唐宝林到医院看他，捎来他在病中整理编成的《程门立雪忆胡绳》一书，在一封打字长信后亲笔附言：“所缺资料可能在春节我回家时找到，届时再联系。”宝林说他健谈如初，两个小时谈话毫无倦意。我们都以为他会慢慢好起来，正如他信中所说“回春之日是一定会到来的”。春节过后，我期待着他出院回家静养的好消息，不想，传来的竟是他突然的去世。
    日前，承白小麦告知，郑惠入院后饮食起居正常，治疗顺利，精神亦佳。春节前后，来访人多，电话不断，生活节奏快于平时。2月19日突然大吐血后，他安慰别人说没有关系，很快会好的。22日陷入昏迷，终至心力衰竭不治。
    （二）
    1978年8月，因黎澍师筹组中华人民共和国史编写组，我得与郑惠相识，那时他任职于国务院政治研究室。写书组办公地址，初时选定于中央党校南院自得园湖畔84号楼。冬初，人员调齐，国史组与革命史组、毛传组一起迁至北院2号楼，每人一室。黎澍委托郑惠负责组内日常工作指导。他给我的感觉是和善平易，周到负责，身必躬亲，没有架子。
    12月，黎澍要郑惠和我到上海收集江青、张春桥、姚文元及其后台策划批判《海瑞罢官》案的内幕资料，为研究“文革”怎样开场做准备。郑惠以他灵活的办事能力，取得上海市党政负责人和专案组的大力支持，我们拿到大量可靠的有用资料。其中包括当年《文汇报》只送毛泽东、江青等几个人的内部情况汇报等绝密资料，以及该报记者列席上海市委书记处（陈丕显、曹荻秋、张春桥等参加）贯彻实施“引蛇出洞”策略的一系列会议的记录。姚文元的文章发表后，《文汇报》派出记者，以特务手段，一一摸清京沪两地学术界著名学者如翦伯赞、吴晗、侯外庐、黎澍、周谷城、李平心、周予同、杨宽、刘大杰、束世徵、李俊民、谭其骧、陈守实、魏建猷、蒋星煜等人对姚文元的不同意见和批判态度，然后写成简报送呈最高决策人。
    在上海，我们先后拜访王一平、夏征农、李庸夫、夏其言、唐海、唐振常等，获得了在文字资料中无法获知的有价值的情况。
    白天我们到处联络调查，晚间带回大批材料，仔细阅抄。累了，便喝一口茶，谈谈调查体验。上海之行约半月，于1979年元旦前夕返回北京。此时，郑惠和我对于“文革”开场的性质，对于“文革”的巨大祸害，对于“文革”当权者的鄙视和谴责，观点完全一致。
    理论务虚会期间，郑惠几乎每天晚间都向我们讲述会中的精彩发言，同时带来会议简报。大家为思想解放、理论探索的空气所感染，一时以为人文社会科学的春天就要来到。然而，会议结束时，一篇不许这、不许那的讲话传出后，大家的热情顿时冷却，国史组也因而匆匆散伙。郑惠问我，愿不愿到正在筹建的某研究机关？我不乐意到政治性强烈且务求舆论一律的衙门里做事，还是退守书斋，钻故纸堆去了。

    （三）
    回到社会科学院现代史研究室，李新师要我协助他编写《中国新民主革命通史》。李新此时兼任中央党史研究室副主任，商得胡乔木批准，在自得园86号楼借房两间，作为现代史室的资料室会议室。李新每周召集一次例会，请参予写书的各方学者相聚于此，讨论学术问题，交流有关信息。不久，郑惠荣任中共中央党史研究室副主任，后又主编《中共党史研究》，在83号楼办公与我不时来往。那时，他家住沙滩旧北大宿舍。我家住弓弦胡同，相距甚近，互有访晤。20世纪80年代末，我由弓弦胡同迁往东直门胡家园后，他还两次到家中看我。我住在一套东北角处于风口上的冷房，他看到我身穿棉衣写字读书，着急地说：“这怎么行啊，应该请院里解决你的困难！”后来，他果然向胡绳院长专门谈到此事，胡绳以院长名义批示有关部门给予解决。以后，每次见面，郑惠总要问我：“房子解决了没有？”直到去年10月我到医院看他时，他还关切地问：“还住在那里吗？”
    1990年秋，郑惠找我，说某公打算调你到新筹建的一个官方编史机关工作。我深畏此公的高超理论，也深知此机关之门庭深严去也不得。我请郑惠代我婉辞。郑惠说他已与此公约定了见面时间，不好推掉。我感到倘不赴约，有失郑惠好意，去了又说什么呢？郑惠说，我陪你去，你就听他谈，主意你自己拿。我只好照他的安排，洗耳恭听某公的开导，最后婉然谢绝。几年后，郑惠说：看来你那时没有动心是对的，那个地方真是不能去。
    90年代中，我去沙滩郑惠家。他拿出他的同学、朋友沈鹏所写字幅，问我沈字如何？我很喜欢沈字：潇洒、自然、蓄势、藏拙，布白奇特，别具匠心。他说你喜欢的话，我请沈鹏给你写一幅。我记住他的话，不时催询。沈字金贵难求，我只请他写三个字：静观居。取静观世事，不必忘情之意。这是80年代末90年代初，众多知识分子在高压下真实心态的反映，在下岂能免俗。

    （四）
    郑惠创办的《百年潮》深得广大读者欣赏，是由于他和他的同事在办刊中高扬的开放风格和求实精神。他用善意和热情打动作者，信守“文责自负”的承诺，绝不以政治教条强加于人。这是他主持《百年潮》成功的重要原因，对此我感受至深。
    1996年秋，应广东省委党史研究室曾庆榴主任之邀，我到广州参加纪念北伐战争70周年学术讨论会。郑惠和我都应邀作学术报告。我就杨天石主编的《中华民国史》北伐战争卷加以介绍和评述。内中批评毛泽东《湖南农民运动考察报告》一文中“矫枉必须过正”论、游民“革命先锋”论等谬误，指出那是“左”的而非正确的路线。当时，一位据称是某大学副教授的先生起而叫喊毛泽东此文“好得很”，却说不出什么道理，依旧是老调重弹。郑惠赞许我的发言，鼓励我深入研究下去。回京后，他多次电话要我将发言整理成文，公开发表。他原打算刊于《百年潮》，但杨天石以此文对其大作多有赞词，不愿在他担任主编的《百年潮》上发表，郑惠便将此文转交《中共党史研究》。承该刊大度容纳，竟照原稿一字不易予以刊出。
    黎澍去世后，郑惠常常谈及对黎澍的怀念。他听说我手里还压着一篇记述黎澍往事的文稿，屡次表示他想看一看。那篇文稿，写于黎澍去世后一个月内。1989年春被上海人民出版社郝盛潮要去，准备编入一本记述与黎澍风骨相同、遭遇相类的一群著名学者文化人的纪实文集。集子编就，正待付梓，“六四”事件发生，文化学术界面临异常严酷的形势。于是，稿子被退回，一放就近十年。1996年夏，上海唐振常先生为纪念黎澍，与香港有识之士商定出版《黎澍之路》，来信索要拙文。与此同时，郑惠也在为黎澍纪念事奔波，从我处要去《历史家的品格——记黎澍师》文稿，在《百年潮》1998年第3期刊出。
    这两篇不容易发表的文字的顺利刊出，都得益于郑惠的热心支持，至今令我感动不已。在中国，这样的编辑家实在太少了。
    郑惠以75岁不算太老的年龄，匆匆离去，使我们失去了一位可亲可敬的朋友，使学术界少了一位为社会开风气的诤诤之士。痛惜之余，我们自己应该如何呢？
    （2003年3月3日写于水南斋）


首页 -> 2003年第4期

王安石变法的悲剧

作者：吴明明

字体： 【大 中 小】

    公元1074年是北宋的熙宁七年，正忙于变法的王安石碰到一件麻烦事，一个本来由他奖掖提拔的看城门的小官郑侠要和他的变法过不去，画了一幅《流民图》进呈天子神宗，说变法有问题。
    神宗赵顼和王安石正是在帝国无比危难的时刻走到历史前台的。1068年，年仅20岁的宋神宗承嗣大统，英气勃勃，志向非凡。他自幼痛心于列祖列宗对北方敌国的屈服退让，不满于朝廷、州县的萎靡不振，焦心于国家税收减少、财政紧蹙，有着富国安民、强兵雪耻的强烈愿望。亲政以后，他急于物色能安邦治国的英才，曾对大臣说：“国之要者，理财为先，人才为本。”可是，朝中一批元老重臣却暮气沉沉，畏事保守，安于现状，不图兴革。神宗只能变换方向，在朝外积极寻觅，最终将目光锁定在已颇具盛名的王安石身上。
    王安石也确实很棒，年富力强，曾任多年地方官员，在朝中也几经沉浮，了解国政民情，虽未受大用，但在士大夫中享有极高声誉，独享天下大名30余年。人们称赞他质朴节俭，不嗜酒色财利；赞美他视富贵如浮云，不以自身荣辱进退为意；钦佩他好学深思、深通经术，成一家之学。《元城语录》说：“当时天下之论，以金陵(指王安石)不做执政为屈。”尤为重要的是，王安石几年前上书宋仁宗，力陈“理财为先”的改革谏言，与宋神宗最急迫的心愿不谋而合。什么是富国，就是国家的钱多；什么是变法，就是理财，看能不能在最短的时间里弄出最多的钱。英君贤臣风云际会，撞击出一串激情的火花。
    1069年，宋神宗排除朝中大臣的反对和阻挠，果断地任命王安石为参知政事(副宰相)，筹备变法事宜。就这样，一场关乎国运兴衰，关乎民生顺逆的重大改革运动正式开始了。
    然而，事不遂人愿，越改麻烦越多。从熙宁六年秋开始，天下大旱，10个月滴雨未下，麦苗焦枯，神宗成天眉头紧锁。农历四月这天上朝回来，忽然内侍来报，一个叫郑侠的小官，绘了一幅《流民图》以驿站马密件进呈皇帝，还附了一道奏疏，大意是说他负责看守安上门，每天在城门上看到为变法所苦的贫民扶携塞道，质妻鬻子，斩桑拆屋。于是将这些图景绘下来请皇帝圣览。
    这个当年曾与王安石很谈得来的郑侠还说图中所绘，均属实情，请神宗观其图，罢废害民之法，“延万姓垂死之命。十日不雨，乞斩臣宣德门外，以正欺君之罪。”
    神宗打开一看，图上无数流民携儿牵女，身无完衣。四处啼饥号寒，口嚼草根野果，许多“身被锁械”而负瓦揭木，卖钱偿官，奄毙沟壑，累累不绝。酷吏威逼恫吓，怒目追索……
    《续资治通鉴》记载：神宗接下了这份郑侠不惜以被治死罪的方式而密呈上来的《流民图》，袖以入内，反复观看，面色凝重。四月初六，皇帝在度过一个不眠之夜后，下诏暂停青苗、免役、方田、保甲等八项新法。据说，诏下，天降大雨，旱情解。
    封建王朝史上多的是谶纬之说，并不怎么可信，郑侠的一番举动巧合因素很大。而且后来经过吕惠卿等人一番连消带打的政治动作，将郑侠搞进了大牢，变法还是照常进行。但事实是无可动摇的，王安石大变法确实到了一种民怨沸腾的程度。
    应该说，王安石的变法政策无一不从良好愿望出发。比如“青苗法”，本意上就是充分考虑到农民的利益的，而且，他在鄞县做官时试验过，“贷谷于民，立息以偿”，效果不错。然而当他将此法推向全国，同比例放大，却南辕而北辙了。不识字的乡农们去申请青苗法的贷款，要经过以下程序：为了填写申请书，就要花钱请书吏；再拿到衙门去申请，碰到贪官污吏，中间不知要花多少打点费，而且贷款多少完全由官吏写，农民都不识字呀。据史书记载，虽然变法规定的利息是二分，但经过中间贪官污吏的层层盘剥，最后贷款农民要返还的实际利息，竟达到原先设定的35倍，比高利贷还要高许多。于是逼得农民宁肯“哀求于富家大族，增息而取之”，去借高利贷，也不敢向政府贷款。“利民之政”变成了“扰民之举”。
    更要命的是，安石先生过于自信，急于求成，在推行新法过程中采取一刀切的做法，下令各地必须贷出多少钱，给下面下指标。这样一来地方官员就硬性摊派了，除了一般的农民要其贷款，连中农、富农、地主都必须接受贷款。其实中农、富农和地主不存在春荒的问题，根本用不着贷款，但地方官员就是硬逼着他们贷款，因为要完成指标。这样一来，到了还钱的时候不要说一般农民吃不消，就是中农、富农也吃不消。自然，这项措施变成了官员的赢利设置，他们的权力寻租也有了改革这一至高无上的借口。再有像“市易法”，本来是规定收购滞销货，后来就变成了专门收购紧俏物，这时的衙门已经变成了一个赚钱的机构，结果成了全官经商，官商作风愈演愈烈，政府与民间争利。
    许多史书，都把王安石变法作为正面典型来歌颂，以为既为变法，便是对传统机制的突破，必须嘉许，而不论实际结局如何。现在回溯千年探究，问题并不如此简单。怎么富国强兵，一向立意高远的王安石竟定位于“理财”二字，最后就是一个钱字。在一个自然经济的农耕社会，一定时期财富总额是一定的，不在民间就在官家。一个“理”字，便把老百姓的钱“理”进了“官家”的口袋。几乎每次廊庙相会，司马光、苏轼等人都诘难王安石这个问题，王没法正面回答。但他有一套为变法立言的原则：天变不足畏，人言不足恤，祖宗之法不可守。
    平心而论，王先生的“三不”信条确实是非常值得一书的，这是改革家大无畏的斗争精神。但反过来看，改革家非理性过头的激情也于此暴露无遗。说句唐突古人的话，就是光顾自己一逞政治抱负，变法变得快活，便把百姓生存置于不顾。对于弱势群体的血和泪，王安石企图抱定“当世人不知我，后世人当谢我”的思想去硬生生克服它，可这又哪里克服得了呢？
    政治家是不会认错的。王安石主持的变法，成了大宋政界围绕新法是“利民”还是“害民”展开争论而形成的最大的一场政治斗争，政见不同的臣僚纷纷发表看法，难以骑墙。原来的中书和台谏班子，多数是变法的反对派，所以，王安石主持中央政局之后，对这些部门进行了大清洗，逐谏官，罢谏院，排中丞，罢中丞，贬御史，等等。《宋史·王安石传》就列举熙宁元年至四年被王安石罢免的19位台谏名单。并且，引进同党李定、薛昌朝、谢景温，等等，基本封杀了反对的声音。于是，轰轰烈烈的变法期间，或者是“台谏之臣，默默其位而不敢言事，至有规避百为，不敢居是职者”；或者是执政大臣“专用其亲爱之人”为台谏官；“或小有违忤，即加贬逐，以惩后来，必得佞谀之尤者，然后为之。”在这种功利目的前提下引进的台谏，往往多观言察色、见风使舵之辈，有的声嘶力竭为变法呐喊助威，好也好，不好也好；有的扛着一个拥护变法的大招牌，行灭杀政敌、搜刮民财之事，如“乌台诗案”中陷害苏轼的李定、舒等。南宋章如愚在《山堂考索续集》谴责说：“安石作俑，始于箝天下之口。”
    一方面是上层政场上的清洗，另一方面就是对下层百姓的言论封堵。为了防止百姓不满而讪谤帝国新法，熙宁五年春正月，朝廷下令在首都设置逻卒兵丁，对百姓实行“监谤”，不许乱讲新法如何。“深疾谏者，过于仇雠；严禁诽谤，甚于盗贼”，“潜遣巡卒，听市道之人谤议者，执而刑之。”
    但捂住了别人的嘴巴，就能让变法自此完美起来，一马平川了？只不过是个自欺欺人的鸵鸟政策而已。再就历史流程的延展来看，此举也书写了以专制箝制言论的丑陋一页，其恶劣后果并不能因变法的“政治上正确”而一笔勾销。
    王安石的文学名篇如《游褒禅山记》、《读孟尝君传》，立意高远、险峭，足以显现一种特立独行的风格：立论很高，行别人所不敢之险。但这或许只对文学有意义。放在政治上，老是“站着说话不腰疼”就有问题。政治主张再高，也不能漠视事实的掣肘。王安石作为大政治家，似乎缺少原儒传承的“平民关怀”，只要自己政见得以实施，百姓苦难便可不以为然。用现在的话说，这是必须付出的“改革成本”，弱势群体就铁定要为王先生震古烁今的变法做出牺牲。
    一番变法，国家财富堆积如山，为此宋神宗作四言诗：“五季失图，猃狁孔炽；艺祖造邦，思有惩艾。爰设内府，基以募士；曾孙保之，敢忘厥志？”8句32字，为新增32座国家财库之名。还不够，又添20座，建库封桩。
    国家一时间富了起来，而老百姓的境况如何呢？还以王安石自豪的“摧兼并，济贫乏”的青苗法为例，本是为了免除农民在青黄不接时免受地主豪强的高利贷盘剥，改由政府向他们贷款，每年两次，利息按二分计算，在夏、秋两季农作物收获时，再归还政府的一种充分考虑到农民利益的低息货款。而实际操作下来其实是个可怕的官家垄断的高利贷。陕西农民向官家借陈米一石，至还的时候是新的好小麦一石八斗七升五合，“所取利近一倍”，翻了个大跟头。“虽兼并之家乘饥馑取民利息，亦不至如此重”。弄得连“中户以下大抵乏食”。中等收入的家庭吃饭都成了问题，更不用说绝大部分的贫民了。于是“妇子皇皇，如在汤火之中，号泣呼天，无复生望。”对于那52座财库的由来，司马光一语中的：“不取诸民，将焉取之？”
    又如意在减轻贫困农民负担的免役法，也因问题多多导致全面失败。官员贾蕃在东明县（属开封府）试行免役法时，故意把农户的等级提高，把四等农户提升为三等（按规定，四、五等农户免纳役钱），意味着把免纳役钱户提到要纳役钱户中，从而激起了民户的不满。东明县乡农了解情况后，有一千多人纠集进京“上访”，跑到王安石住宅前闹事。更要说明的是，这在整个变法过程中决非个案。
    事实证明，把理财、言利、搞钱当成变法的内核，注定了这场怀着理想主义初衷的变法，势必要背着扰民和聚敛的恶名走向失败。
    变法有两种：商鞅“废井田，开阡陌”放松了对庶民的束缚，撇开政治上的高压统治不谈，经济上的勇猛行进为秦一统天下打下根基。而王安石有点相反，尽管数字飚升，政绩遍地开花，但以更严密的措施去管制、搜刮百姓，国富民穷，如此变法究竟有多大意义？朱熹说：“介甫之心固欲救人，然其术足以杀人。”形象之极。而最大的后果，是赵宋王朝人心的离散。40多年后，北宋灭国。
    再好的变法，也不能以牺牲普通百姓的生存为代价，于是有了芝麻级人物郑侠绘制《流民图》，企图以生命一搏。而名臣士子如欧阳修、苏轼、司马光等也无人不反对。其实，在没有王安石变法之前，他们也是改革派。见变法如此苛峻，他们只好做“保守派”了。而政治上缺乏雅量的王安石更将这些“保守派”一一逐走，于是“君子都走了，小人就来了”，变法本来就有问题，小人们再在其中上下折腾，结果可想而知。
    这时候，一个政客式的王安石“浮出水面”——神宗也感觉剥削太重，于是将臣子们的上奏中言及民间常苦新法的内容告诉王安石，王大不以为然。（下接75页）
    （上接70页）
    帝曰：闻民间殊苦新法。
    安石曰：祈寒暑雨，民犹怨咨，此无庸恤。
    帝曰：岂若并祈寒暑雨之怨亦无邪。
    安石不悦。
    安石是固执的，他相信自己永远正确——民众的苦痛与主题宏大的变法相比，算不了什么。
    这里，几乎看不到那个在诗文词章中体恤民疾、赈济困乏的王安石的影子了。这位中国封建社会惟一不愿让人抬、不坐轿的宰相，拒奢华、拒纳妾的宰相，也是惟一死后无任何遗产的宰相，一个本来应该大写的儒者，居然如此无视黎民黔首，真是莫大的悲哀。
    王安石堪称政治强人，古文与诗词也卓然成家，思想缜密。对他“大言震神宗”启动变法的万言书，方苞就说：“欧、苏诸公上书，多条举数事，其体出于贾谊《陈政事疏》。此篇止言一事，而以众法之善败，经纬其中，义皆贯通，气能包举，遂觉高出同时诸公之上。”安石死后，他的政敌苏轼代皇帝写敕文，说天意“将以非常之大事，必生希世之异人。使其名高一时，学贯千载，智足以达其道；辩足以行其言，瑰玮之文，足以藻饰万物；卓绝之行，足以风动四方。”对王安石说来，不能不算是公论。
    但是，人格的公论与民心的向背无关。一种变法，无论其“富国强兵”的主旨如何宏大，如果是建筑在民生凋敝、民心涣散的基础之上的，它就显得可疑。而就变法者而言，无论其操守如何无瑕，心气多高，文学品格如何不俗，如果不在变法中解决一个“以民为本”的终极问题，他只会走向悲剧性的结局。这绝不是几篇立论高扬的道德文章所能救赎的。（责任编辑吴思）


首页 -> 2003年第4期

德治法治古今谈

作者：官伟勋

字体： 【大 中 小】

    治理国家，究竟靠法治还是靠德治？这个问题少说也争论近三千年了。
    是不是行法治就不能行德治？行德治就不能行法治？从儒法两家老祖宗的言论看，他们是这么看的。
    认为法、德可以兼治的有没有？有，荀子就是一个。他既重“礼”又重“法”。他是“以礼为主，使法、礼统一的先行者。”汉宣帝则明确宣称需“王道、霸道、杂治”。王道即德治，霸道即法治，杂治即兼治。但在整个封建时代，实际上的“兼治”者多，公开承认“兼治”者少。
    尽管任何朝代都离不开法，但贬法治标榜德治一直是统治者的“常态”。
    兼治可行吗？若可行，是否其功能范畴应有所界定？
    还有，我们今天讲的法治与德治，与法儒两家讲的法治与德治，是不是一回事？
    另外，在我们的老祖宗中，还有个既反对法治又反对德治的派别，《老子》就是这派的代表。《老子》认为：法治德治都是社会病态的产物。不仅不能治天下，反而会乱天下。“法令滋彰，盗贼多有”。法律定得越多，对付法律的犯罪办法越多：“大道废，有仁义；智慧出，有大伪；六亲不和，有孝慈；国家混乱，有忠臣。”有了德就有不德，有了法就有不法。只有“无为”，一切顺其自然，天下才能治。“无为”派的观点，已超出本题范围，不谈它了。以下着重谈谈儒家的德治及其对法治的影响，以及社会主义时代的法治与德治问题。

    德治是儒家针对法家的法治提出来的
    关于德治的最早最权威的论述，见于《论语》。孔子说：“道之以政，齐之以刑，民免而无耻；道之以德，齐之以礼，有耻且格。”用今天的话说就是：用法治来治理国家，老百姓会为了避免受刑而不敢触犯刑律，但不会有廉耻之心，内心还是想干坏事的。用德用礼治国，老百姓不但有廉耻之心，还会自觉做好人。
    在孔子的心目中，德治与法治是对立的。法治会强化人的利害观念，使人趋利避害，成为无耻之徒。“无羞恶之心，非人也！”儒家把知不知道廉耻看得很重，认为不知廉耻的人不是人！
    很显然，孔子提倡德治就是为了反对法治。
    孔子的德治思想是对西周的“以德配天”、“明德慎罚”传统观念的继承与发展，基本上坚持了西周以来的“亲亲”、“尊尊”的立法原则。“亲亲”要求父慈、子孝、兄友、弟恭。因此而有“父为子隐，子为父隐，直在其中”的原则；“尊尊”要求下级贵族服从上级贵族，不许犯上；奴隶平民必须敬畏奴隶主贵族，不得反抗。
    孔子思想的核心是“仁”。“仁”即“爱人”；“己欲立而立人，己欲达而达人”；“克己复礼”；“己所不欲，勿施与人”；“恭、宽、信、敏、惠”。“德”的灵魂是“仁”。“人而不仁如礼何？人而不仁如乐何？”一个人如无仁爱之心，就什么也谈不到了！所以孔子认为只有“仁者”才能“为国以礼”、“为政以德”。从这一理念出发，自然也就引出儒家的另一政治主张，就是“人治”思想。儒家是“德治”论者，也是“人治”论者。
    由于主张“人治”，所以儒家十分重视统治者的德，强调仁德是统治者必备品质。因为只有有德的人才能实现“德治”。所以儒家强调“举贤才”。正如孔子在鲁哀公问政时说的：“为政在人”。“文武之政，布在方策，其人存，则其政举；其人亡，则其政息。”强调“德治”与“人治”互相依存密不可分。
    从“仁爱之心”出发，则要求尊重人民，施恩惠于人民；同时反对严刑峻法。因此，在孔、孟的言论中，都很强调富民与教化。孟子主张“省刑法，薄税敛”，“制民之产”。孟子在见梁惠王时，连老百姓应有多少地，多少房，多少桑，养好“鸡、豚、狗、彘之畜”都谈到了。他认为“有恒产”才能“有恒心”。老百姓有房产土地、有衣穿有肉吃，天下才能太平。
    总的说来，德治就是要通过“庶、富、教”，让老百姓多子多孙，过上富裕生活，受到良好教育，以达到整个社会的“无讼”境界。达到这种境界，也就是孔子说的：“为政以德，譬如北辰居其所，而众星拱之。”——统治者才能像北极星那样，永远端坐在最高统治者的崇高位子上，受到普天下的拥戴，天下也就长治久安了。
    “子为政，焉用杀？”孔子在回答季康子时说，治理国家用不着刑杀。他说：“子欲善，而民善矣。君子之德风，小人之德草。”风往哪边吹，草就往哪边倒。你好，老百姓就跟着你学好，用刑杀干什么？
    这种“无讼”的理想，自然是美好的，极具诱惑力的。但在法家看来，是根本不实际的。
    到汉代，董仲舒把儒家重德轻刑、德刑相济的观点加以系统化、理论化、神秘化。从而他也就成为封建正统法律思想的创始者、奠基者。他知道完全没有法不行，便把法置于从属地位。他把“三纲五常”立为封建立法司法的指导原则。他还多次亲自以儒家经义来审判疑难案件，树立样板。他主张“论心定罪”，首开“春秋决狱”之风，为“纳礼入律”——即把儒家法律思想法典化——开拓了道路。这是一条用德治统率法治的道路。
    德治思想并不是孔子凭空想象出来的。它既是对西周传统的继承，也是适应现实需要的再创造。当时新兴的一家一户自给自足的小农经济，很需要一种能巩固其生产关系的道德观念，来维持一种稳定和谐的家庭宗族与社会关系。而“亲亲”、“尊尊”、“三纲五常”、“父慈子孝”、“父母在不远游”、“不孝有三，无后为大”等就很符合这种需要。儒家的德治对于巩固小农经济是起了极大作用的。中国封建社会之能延续这么久，与儒家理论有关。费正清把它称为“世界上最成功的保守思想”，不是“过誉”之词。
    维护“礼治”、提倡“德治”、重视“人治”的儒家观念，一直统治了中国二千多年，在整个封建时代，除了早期的法家，几乎没有一种思想体系能与之抗衡，更不要说取而代之了！

    法家的主张及其对儒家德治的批判
    在先期法家中著名的有：管仲、子产、邓析、李悝、吴起、商鞅等。他们为富国强兵，在“重赏罚”、“修旧法”、“铸刑书”、“著书定律”、“明法申令”等方面，都有许多可贵的建树，而且都收到了立竿见影的效果。管仲施行法制改革后，很快就使齐国“九合诸侯，一匡天下”，成为春秋第一霸主。并多次打败北方狄族与戎族的侵扰，保卫了中原地区的经济、文化和人民生命财产。孔子曾感叹地说：“非管仲，吾其被发左衽矣！”（没有管仲，我们都沦为夷狄了！）；“民到于今受其赐”。
    法家的集大成者是韩非。
    韩非认为儒家的德治是不现实的。他从历史的进化谈起，说：“上古之世，人民少而禽兽众”，“丈夫不耕，草木之实足食也；妇人不织，禽兽之皮足衣也。不劳而供应足，人民少而财有余，故民不争。”正因为没什么好争的，所以用不着“赏罚”“而民自治”。如今呢？“今人有五子不为多，子又有五子，大父（祖父）未死而有二十五孙。是以人民众而货财寡，事力劳而供养薄，故民争，虽倍赏（加倍赏赐）累罚（严厉处罚）而不免于乱。”（《五蠹》）你要人民自觉向善行得通吗？
    为什么那时不但没有杀父弑君篡位的，反而有“禅让”的？韩非说，这不仅因为那时草实兽皮够吃够穿，还因为那时生活太贫乏。尧做王时，“茅茨不翦（用不加修剪的茅草盖房子），采椽不斫（用不加修饰的栎木做椽子），粝粢之食，藜藿之羹，冬日麂裘，夏日葛衣，虽监门（看门的）之养不亏于此矣。禹之王天下也，身执耒锸以为民先，股无完肤，胫不生毛，虽臣虏（奴隶）之劳，不苦于此矣。”“禅让”是让掉“监门之苦”、“臣虏之劳”。当然是容易的事。如今，当个县官都富得流油，死后，子孙几代享受不尽，谁肯让位？
    韩非还从人的本性说明法治的必要。
    韩非认为人都是自私的，想“化性起伪”是没用的。这是由社会现实决定的。他用卖轿子与卖棺材的做例子：卖轿子的人希望人们发财，人们有钱才能买轿子、坐轿子；卖棺材的喜欢听到死人的消息，好卖棺材。这不是因为卖轿子的人仁爱，卖棺材的人恶毒，而是由利害决定的。一只兔子在街上跑，满街的人追。市场上挂满了兔子，没人抢。不是前面的人贪婪，后面的人无私，而是因为法的存在。追到野兔可得益，抢了市兔要受惩。
    正是根据以上这些对社会对人性的基本看法，韩非提出了一系列的“以法治国”的主张。
    他认为“上古”是构木为巢、钻木取火的时代；“中古”是夏禹治水的时代；“近古”是汤武征伐的殷周之世。“欲以先王之政，治当世（战国时代）之民”，那是“守株待兔”。应该怎么办呢？他的回答是：“法与时转则治，治与时宜则有功”；因之，必须适应时代需要：“不务德而务法。”
    他以“严家无悍虏，慈母有败子”来说明“威势之可以禁暴，而德厚之不足以止乱。”强调“明法为本”。用列国的实例说明“明法者强，慢法者弱”。说“仁政”、“德治”都是儿戏，是“尘饭涂羹”，能看不能吃，只会起到“败法”、“乱世”的作用。“释法术而任心治（即人治），尧舜不能正一国；去规矩而妄意度，奚仲（能工巧匠）不能成一轮；废尺寸而差短长，王尔（能工巧匠）不能半中（中，合格；连一半合格产品都造不出）。”
    一个国家“法之不行”，是由于“自上犯之”（当官的不守法）。因此他特别强调“法不阿贵”、“刑过不避大臣，赏善不遗匹夫”。绝对不能搞儒家“礼不下庶人，刑不上大夫”那一套。

    德治；人大于法、权大于法的人治；血腥的怪圈
    中国历史那么悠久，古代文化那么灿烂辉煌，优秀法家人物又出现得那么早，为什么却迟迟没能建成所谓的法治社会呢？
    终极的原因是经济的原因。从春秋战国到新中国成立前的几千年间，中国一直是一个封建的小农经济社会。贵族地主对农奴、农民的产品占有是掠夺性的，根本谈不到什么等价交换。法家的“法不阿贵”已含有法律面前人人平等（不含皇帝）之意。而要使“人类平等概念”“成为国民的牢固成见”，正如马克思说的：只有在“商品形式成为劳动产品的一般形式，从而人们作为商品所有者的关系成为占统治地位的社会关系”（《资本论》第一卷上75页）时才可能。在中国，形成这种“平等概念”与法治社会的基础是很薄弱的，
    另一重要原因就是儒家德治观的影响。
    本来法治与德治都是不可缺的。问题在于，法治也好，德治也好，要有个正确定位。遗憾的是，在整个封建时代，无论在理论上还是在实践中，始终都没处理好这两者的关系。儒家片面强调德治，否定法治；法家则反其道而行之，全面否定德治。由于儒家在整个封建时代的至高无上地位，德治也就成了龙头老大。尤为严重的是，德治观还一直渗透到司法审判领域中。“春秋决狱”、“引经断案”等等就是其渗透的典型表现，从而也就更直接更全面地妨碍甚至破坏了法治社会的形成。
    以下就是以德断案的两个“范例”。
    《世说新语·政事三》记有这样一件事：后汉陈仲弓在任太丘长官时，他手下一个小吏想请假办点私事。由于没有正当理由，就撒了个谎，说母亲病了。陈仲弓准了他的假。后来发现，这个小吏的母亲没病，陈仲弓下令将该小吏处死。主簿（地方长官助理，主管文书簿籍）觉得处理太重，不好直接反驳，便建议再审一审？看是不是还有别的罪行一并处理？陈仲弓说：“对皇帝的官员说假话是不忠；母亲没病说母亲病了是不孝。不忠不孝，罪过大极了！再审出多少问题，还有比不忠不孝更大的罪吗？”“三纲五常”的大帽子一扣，主簿无言可对，该小吏便一命呜呼了！
    还有一件事，见于明人李乐的《见闻杂记》：
    一人因私自杀牛犯法畏罪潜逃。地方长官张咏出告示，允许杀牛人自首，自首可从轻发落，同时拘留了逃犯的母亲。
    逃犯的母亲被拘留了10天，逃犯没来自首。张咏下令把逃犯的母亲放了，又把逃犯的老婆拘留起来，刚拘留一个晚上，逃犯自首了。张咏判案时说：“拘留母亲10天，不自首。拘留老婆一个晚上，就自首！对慈母何以如此无情！对妻子何以如此情深！”以不孝罪名而斩首。
    以上就是德治，也就是以德代法，以人治代法治的典型案例。应当指出的是，这是两个在封建时代被传为美谈，认为可作典范的案例。
    德是抽象的，可以这样解释也可以那样解释，伸缩性很大。对父母不敬，没“昏定晨省”是不孝，顶撞吵闹是不孝，不赡养甚至打骂虐待也是不孝。母亲没病说母亲病了，说不孝也可以。批评一下，或者最多打几板子也就可以了。把他杀了，说不定他母亲还靠他养活呢！母亲被拘留了十天不着急，老婆被拘一晚就自首，是不是还有别的原因？如若真是只疼老婆不疼娘，当然可恶。但是否因此就可以违背自首从轻的许诺把人杀掉呢？这些道理在德治的大原则下是没法说的了。
    儒家的德治与人治，是一个硬币的两面
    德治离不开人治，为保证人治才强调德治。也就是使作为镇压机器的国家机构，既有刽子手的职能，也有“牧师”的职能。强调道德感化，使统治手段柔和些，就是为了起到“牧师”的职能。然而，人治的结果，却必然导致人大于法，权大于法，权的滥用。
    封建时代的德治、法治都是治老百姓的，是极少数治极大多数。在这一点上，儒家与法家的阶级性都十分鲜明。儒家说“刑不上大夫”，法家说“刑过不避大臣”。虽说比儒家进了一步，但毕竟也没说“刑过不避皇上”。从秦汉到明清，什么时候听说有皇上犯法被依法追究的？没有。皇上，这个最高的统治者，再暴虐，再淫乱，再胡作非为，给国家给人民造成的损失再大，也从来没人“依法追究”过。这就是人治顺理成章的特点。
    何止对皇上。由于德治加人治，大臣贪污不叫贪污，叫“簋不饬”；大臣淫乱不叫淫乱，叫“帷薄不修”。用这套婉转的词汇为大臣遮羞开脱，成了历代朝廷不成文的规矩。称呼上都如此体贴照顾，执法上也就可想而知了。当然，大臣反皇上那就是另一回事了。
    德治与人治的另一特点，是易于为“治人”、“整人”提供方便。依法整人是比较麻烦的。得找法律条文，得有事实做证据，没证据得造假证据，而造假是有风险的。依德整人就方便多了。德的含义空泛，没罪可以说成有罪，有罪可以说成没罪；直言忠谏可以说成心怀叵测，为人民可以说成反人民。捅了大漏子，造成大损失，说一句“动机是好的，交了一笔学费”，立马就“摆平”了。“德”的“学问”大着呢！能“四两拨万吨”！
    由德治到人治，由人治到人大于法、权大于法、权的滥用，一直到统治者的腐败，是必然归宿。当矛盾越积越多，积到极点时，宫廷阴谋、政变之类就来了；最后，人民忍无可忍了，起义了，血流漂杵了，又一出血淋淋的改朝换代悲喜剧上演了。这是一个周而复始的血腥怪圈，是儒家的德治与人治统治几千年无法摆脱的怪圈。

    法治与德治混淆则相害，“各司其职”则相成
    社会主义的法治与德治与封建时代的德治与法治有本质的不同。
    社会主义法治、德治，“治”的主体是人民，政权是人民意志的体现，是为人民服务的。封建时代“治”的主体是少数统治者。
    社会主义的法是一切国家机关、武装力量、政党、团体、企业事业组织都必须遵守的宪法和法律。任何组织和个人都不得有超越宪法和法律的特权。封建统治者则是凌驾法律之上的。法家能推行法治于天下，能富国强兵，却不能推行法治于皇上。对皇上来说，仍是“天下奉一人，一人治天下”的人治。所以法家同样不能解决“血腥怪圈”问题。
    法治与德治有不同的功能与范畴。社会主义的法是根据国家和人民意志制定的，是由国家强制力保证其实施的。而德是思想意识问题，不能也不应该动用国家机器强制力执行。法是刚性的，是可做具体规定并加以量化的；德则复杂得多。一个人有德无德，德好德坏，往往众说纷纭，看法各异。
    封建时代的儒家与法家是对立的。社会主义的法治、德治的本质都是反映最大多数人民利益的，所以两者都是建设社会主义政治文明所必需的。
    但是，对社会主义德治与法治的功能必须给以正确定位，不能混同。混同则相害，界定则相成。
    法治就是依法治国，在任何已有法律明确规定的问题上，都必须严格依法办事。不能或者依法，或者依德。例如：宪法规定全国人民代表大会“五年一届”，到了五年就必须换届。满了五年不换而又没经过法定程序批准，就不是依法治国。又如宪法规定某些职务只能连任两届，是不是可以因为这一届干得不错，德高望重，再连任一届？不可以。又如法律规定某种选举必须“无记名投票”、“候选人多于应选人”，是不是可以以“大家觉悟都很高”为由，变差额为等额，变无记名投票为举手表决？不可以。宪法规定的东西，都是综合了国内国外历史的现实的经验教训、经过深思熟虑制定的，违反了就会引发意想不到的严重后果，这绝对是违背人民根本利益的。
    “以德治国”不是“依德治国”。一字之差，大相径庭。我们可以说“有法必依，执法必严”，却不宜说“有德必依，执德必严”。德无法用法律条文裁量规范。我们应理解“以德治国”为以德育人，是指把以德育人的工作提高到治国的高度，提高到关系国家兴衰存亡的高度认真抓紧抓好。全民的道德素质越高，“依法治国”的理想就越易实现。
    建设依法治国的法治社会，是时代的呼唤，是我国长治久安健康发展的需要。随着改革开放的成功，建成法治社会的主客观条件已大体具备。汲取历史教训，学习他国经验，牢记自己的国情。不因循，以免错失时机；不照搬，以免“食古不化”、“水土不服”。停滞不前易生变，操之过急易生乱。生变生乱，都会使国受难，民遭殃。近看远望，殷鉴多多。坚定不移地、积极而又稳妥地走自己的路。苏轼说得好：“法相因则事易成，事有渐则民不惊”。（责任编辑致中）


首页 -> 2003年第4期

过洋年　洋过年

作者：李　岚

字体： 【大 中 小】

    在海外，过哪个年都觉得不对劲：过洋年，人家是真热闹，我们是凑热闹；过自己的年，人家是不热闹，我们是找热闹。洋年在西方，从圣诞节一直到新年，前前后后有一个多星期。人家布置圣诞树、吃火鸡、送卡送礼物、阖家团聚，我们却不知该干什么。在西方生活久了才知道，圣诞树不光是装饰。西方人送圣诞礼物，与中国人过年给孩子买新衣服、送压岁钱不同：不仅家人之间要互相送，亲戚朋友、甚至每位来赴宴的客人都要送到，哪怕是一听水果罐头、一瓶洗澡液。圣诞树的重要职能之一，就是供人们在树下摆礼物。这些礼物用五颜六色、金光闪闪的纸包着，专等圣诞节的第二天“节礼日”拆开。我们没这个习惯，光买棵树在那儿摆着，兴味索然。至于圣诞火鸡，说起来是一道过洋年的大菜，西方人的做法却很简单：用锡纸把整个火鸡包起来，放进烤箱烤五、六个小时，吃的时候切开撒点盐和胡椒粉，再配上黄油拌小圆白菜、炸咸肉等。头一次吃充满好奇，至少是品尝到一种异国风味。以后再吃，便觉得淡乎寡味，不如四喜丸子、米粉肉、猪肉水饺、炸带鱼吃得带劲。至于送圣诞卡，刚来英国时对商店里设计精美、琳琅满目的贺卡爱不释手。送了很多卡，也收到很多卡。按照英国人的习惯，把这些卡摆在壁炉台、桌子、书架上，觉得满屋生辉。后来，在图书馆里看到一个多世纪以前的圣诞卡，才知道那时的卡多半是自制的，以送卡人自己或与家人合拍的相片为主。送卡的目的是传达一份问候，同时也是补偿彼此不能相见的遗憾。明白了这一点，送卡的热情大减。当然，过年热闹的核心是阖家团聚。虽说现代西方人的家庭关系比中国人松散，但圣诞节那天，家人一定要团聚。我导师家在美国，每年提前半年就订机票。圣诞节前，高速公路上挤满了车，就像我们中国一年一度的春运。对于每一个与家人团聚的人来说，过年意味着圆一个梦：一个尽享人间至亲至爱、天伦之乐的梦。
    这些乐趣我们都享受不到，过洋年便只能凑个热闹。烧一桌中国菜，邀几个要好的朋友，借一台OK机，乐上一个通宵。之后，却依然是几许寂寞、一缕乡愁，说不清道不明。有一天，竟想起北京春节厂甸卖的卤煮火烧。一家老小围在小摊前，看那新出锅的椒盐火烧，切成一块块的，放进那炖得香香的肥肠杂碎汤，上面飘着一层亮晶晶的红油和碧绿的香菜。吃一口，又香又辣又烫……想着还是过自己的年好。不管吃什么玩儿什么做什么，都有过年的味道。
    哪知真到自己的年到来时，周围刚刚过完洋年的人都在紧张工作。商店不再张灯结彩，街上也不再热闹非凡。说句实在话，要确知哪天是春节，还得专门打听一下，或是查一下中国日历。想趁家人吃年夜饭时打电话回去，时差还赶不好。等下班回家，国内的年三十已经过去了。华人社区组织晚会，只能等到周末，要赶上春节正好是当地的假日，千载难逢。不过，对大家来说，这仍然是享受过年气氛的好机会。记得有一年，使馆带来一台电影放映机，大家就像当年农村的生产队员，争相等候在大楼外面。那日气温骤降，寒冷异常；而且单机放映，每看完一本，还要停下来倒片子，可大家全耐着性子慢慢等，直看到后半夜。
    尽管这样热闹了一下，心里还是若有所失。不知不觉，洋年和春节都已经过去，却好像还在盼着什么，没着没落。想着以往过年的乐融融，如陈年老酒的醇香，带着岁月的积淀，带着醉人的惬意，令人乡愁难解、幽思绵绵……

    （责任编辑吴思）


首页 -> 2003年第4期

桃花潭畔寻汪伦

作者：程竞明

字体： 【大 中 小】

    在皖南青弋江畔的泾县翟村，悬崖陡壁之下有个清澈见底的深潭。潭东岸白沙细石成滩，芦苇簇立，芦叶萧萧。潭西岸怪石列耸，老树古藤，山鸟喧闹。有副对联写道：
    山云茏树色，
    鸟语和溪音。
    水潭取名“桃花潭”，有一段诗坛趣事。据古书记载，唐代泾川人士汪伦写信邀请大诗人李白来此漫游，说：“先生好游乎？此地有十里桃花。先生好饮乎？此地有万家酒店。”李白欣然赴约，可是到了这里既不见桃花，又没有看到酒店。汪伦告知：“十里桃花者，十里之外有桃花渡口；万家酒店是指潭西有个酒店，主人姓万。”李白听后大笑不已。汪伦款留数日，赠名马八匹、官锦十端。为答谢主人的盛情接待，诗人临行作《赠汪伦》一诗：“李白乘舟将欲行，忽闻岸上踏歌声，桃花潭水深千尺，不及汪伦送我情。”这首传世之作使桃花潭名扬四方，成了旅游胜地。潭旁建起了“踏歌古岸”楼阁，还有酌海楼和纪念李白的文昌阁。文昌阁建于清代乾隆年间，阁形仿照北京的天坛，阁内有“文光射斗”的巨匾和碑记。
    汪伦，是何等人物？不料竟成为当今的一大疑案。李白在《过汪氏别业》中写道：“畴昔未识君，知君好贤才。随山起馆宇，凿石营池台。大火五月中，景风从南来。数枝石榴发，一丈荷花开。恨不当此时，相过醉金垒。我行值木落，月苦清猿哀。永夜达五更，吴送琼杯。酒酣欲起舞，四座歌相催。日出远海明，轩车且徘徊。更游龙潭去，枕石拂莓苔。”诗中透露汪伦乃名人豪士，与李白是诗文知交。但是，由于《辞源》、《辞海》之内仅简略写为“汪伦（唐）泾县人”，令人莫知底细，而造成了一些误会。郭沫若在《李白与杜甫》一文中，误称汪伦是个农民，《中国文学史略稿》一书的作者也这样说。接着，《唐宋绝句选注析》、《唐宋诗词探胜》等书也都写道：“据说是泾县桃花潭的农民”、“是一位善酿酒的村民”。真是以讹传讹，不知所以。近年黄拂麈在《汪伦何许人也》一文中，揭出了真相。他曾带着疑问到安徽泾县走访，沿着桃花潭寻觅当年李白、汪伦的行踪。终于在《泾县志》与《汪氏宗谱》中发现了具有史料价值的记载：“汪伦，又名凤林，为唐时名士，与李青莲（即李白）相友善，数以诗文往来赠答，为莫逆之交。开元天宝年间，公为泾县令。”由此可知，汪伦曾任泾县七品县令，并不是“桃花潭的农民”，更扯不上什么“一个善酿酒的村民”了。（责任编辑吴思）


首页 -> 2003年第4期

“七七事变”后日军侵占的中国领土

作者：肖又新

字体： 【大 中 小】

    编者按：我刊收到读者纪岳武同志的来信，信中说：我有个问题总想弄清，日本帝国主义到1945年“8·15”以前侵略中国的国土，如云南、广西、湖南、湖北、陕西、山西等地达到什么地方？找了材料还弄不清楚。这个侵略史应让中国人民清楚，让后代也清楚。为了满足读者的要求，我们约肖又新同志写了此文。

    1937年前，日本已侵占了我国的台湾省、东北三省、热河省、察哈尔省大部和冀东地区。1937年卢沟桥事变，日本发动了全面侵华战争，到1945年8月无条件投降，在八年中，它侵占了半个中国（参见《日军历年侵占中国领土略图》）。
    一、“七七事变”到1938年10月，侵略者气焰嚣张，大举进犯，是其战略进攻阶段。在16个月中，攻占了一大批县城、9个省会和北平、天津、上海、武汉、广州等大城市，直到首都南京。日军铁蹄踏遍了平汉、津浦、平绥铁路沿线和长江下游沿岸及珠江三角洲地区，控制了华北、华中、华东广大富庶地区。其侵略魔爪向西已深入到绥远省的归绥（今呼和浩特）、包头，山西省的原平、阳曲、太原等地。
    二、侵略军由于占地太多、战线过长、兵力分散，1938年10月转入战略相持阶段，直至1942年。其间，日军实施有限目标进攻，又侵占了南昌、随县、枣阳、金华、奉化等城市和地区。向西进占到湖北省的宜昌市，向南深入到福建省的闽侯（今福州）、厦门，广西省的邕宁、绥渌，广东省的汕头、雷州半岛直至海南岛全岛。还侵占了香港。我国西南大后方云南省西部的腾冲、龙陵也被侵占。
    三、随着世界反法西斯战争的迅猛发展，中国战局发生了重大变化，日军优势尽失，于1943年转入战略防御阶段。它为了扭转被动局面，并确保本土安全，1944年春发动了豫湘桂战役。在八个月中，攻陷城市146座（重要城市有郑州、许昌、洛阳、株洲、长沙、衡阳、桂林、柳州、南宁等），空军基地7个，飞机场36个，打通了纵贯中国南北的交通线（平汉线、粤汉线）、湘桂线和中越交通线，侵占了豫、湘、桂、粤四省20多万平方公里的土地。这是中国抗战以来正面战场的一次大溃败，蒋介石不得不承认：这是中国战场最艰危的时期。通过这次战役，日军向西侵占了河南省的陕县、卢氏县、灵宝市（后收复），湖南省的邵阳市，广西省的宜山，贵州省的独山，逼近贵阳，致使重庆陷于混乱。
    四、到1945年，世界反法西斯战争取得了重大胜利，日军处境更加孤立，但它垂死挣扎，在中国战场又发动了一些攻势，侵占了江西省的遂川、赣州，广东省的南雄、新城、海丰及老河口、芷江等飞机场。还侵占了河南省西部的淅川、西峡口，并于4月4日攻占了豫、陕交界的河南省的重阳店，这是日军1945年“在中国大陆向西前进得最远的地点”。


首页 -> 2003年第4期

常态与变态

作者：陈四益等

字体： 【大 中 小】

    编者按：
    陈四益先生和丁聪先生是当代文坛上的著名搭档。陈先生的文笔与丁先生的画笔联合作战，堪称天配。从本期起，我们将设置专栏，为读者奉上二位先生的新作。
    尊敬权威是常态，迷信权威是变态(网络语言叫做BT)。尊敬与迷信的分界，在于前者保持独立的判断而后者丧失独立的判断。
    周扬曾是理论权威。读大学的时候，他的每一篇文章几乎都是当作“经典性结论”要我们“认真学习”多少天的。谁要表示怀疑——哪怕是对个别结论的怀疑——都会被当作思想不纯。于是，常态被迫趋于变态。周文一出，群起响应，再听不到一点不同的声音。“文革”中他忽然成了“反革命修正主义分子”，害得相信他观点的、引用他文章的、传达他讲话的，统统倒了霉。这是对变态的惩罚，又是以变态对付变态。
    “文革”后，周扬复出，虽照旧还是权威，但没有了权势，不再有当年的迷信。对他的观点，有赞成的、有商榷的、有批评的。我想，这是从变态复归于常态。
    1983年，马克思百岁诞辰，他在中央党校作了一个报告，讲了“异化”。次年的“春王正月”，便有×××也在中央党校发表了长篇讲话，题目叫《关于人道主义和异化问题》，内容是批驳周扬的。某文之出，如果是正常的讨论，应当视为常态。正如他在文章之前所说，他的文章“也献给一切曾经抱有或继续抱有不同观点的同志们，他们的观点使作者获得了写作本文的动机和展开论证的条件，如果本文对他们提出了某些批评意见，这也完全属于正常的同志态度。”何况在文章后面某氏还大度地说，“恳切地希望大家指正”。
    但是，这种人们希望的常态并没有出现。由于某氏当时的地位，“指正”的文章即或有，也没有报刊敢登——因此，常态仍旧复归于变态。权威一出，万马齐喑，再没有别的声音。
    直到近年，变态才回归于常态。譬如，×××为了论证“异化”不是马克思主义的概念，划了一条时间线，说从《共产党宣言》之后，在马克思、恩格斯的“一系列重要著作中”都没有使用“异化”这个概念。而吴江先生——一位毕生从事马克思主义研究的专家——却在《异化思想述评》一文(收入《马克思主义是一门大史学》一书)中，证明异化是一个马克思反复讨论的重要概念，即使在《共产党宣言》之后，马克思不但没有放弃异化理论，而且得到了进一步的展开与应用。吴江先生说：“一个概念，一个范畴，或者一种思想，如果它所反映的现实状况存在或确实存在过或并未最终消失，那么，概念本身自然也会存在。”吴江先生的文章能够刊出，是因为胡氏已经作古，失去了一言九鼎的条件。
    常态与变态的这种反复，尚不能看作学术讨论已经有了良好的环境，因为它并非因为理论的权威而是系于作者的权势。而变态的出现，常常因为权威者利用了权势或非权威者慑于权势。学术讨论中不能排除权势的介入，常态总是不能持久的。诗曰：
    玉叶雪芽莫漫夸，还须慢火煮新茶。
    欲知色味亲口品，只拜招牌是傻瓜。


首页 -> 2003年第5期

董必武的民主政治思想

作者：李维民

字体： 【大 中 小】

    诞生于1886年的董必武，1903年（17岁）中过秀才，1911年加入同盟会，参加了辛亥革命。他对康有为、梁启超的维新思想，孙中山的革命民主思想，都有过较深入的研究。在十月革命和五四运动影响下，他接受马克思主义，参与中国共产党的创建，是中共第一次代表大会的代表。后来他还到苏联莫斯科中山大学特别班和列宁学院留过学。在我们党内，他是阅历最深、具有高度马克思主义理论修养的伟大革命家。同时，他又是我们党内资格最老的马克思主义法学家。早在1914年和1917年，他曾两次东渡日本攻读法律，回国后一面从事革命活动，一面从事律师职业。在土地革命战争时期，他曾担任过中华苏维埃中央政府的最高法院院长。抗日战争时期，他作为中国共产党的代表，担任过国民参政会的参政员，参加过联合国的制宪会议。中华人民共和国成立后，他担任政务院副总理兼政法委员会主任，1954年参与新中国第一部宪法的起草和修改工作。1954年以后，先后任最高人民法院院长，全国政协副主席，中华人民共和国副主席、代主席。董必武对民主与法制问题有一系列精辟的论述，本文仅就他的民主政治思想做一粗浅的介绍。文中引用董必武的论述，均出自1985年人民出版社出版的《董必武选集》。

    纪念辛亥革命，应当高呼政治真正民主化

    董必武是辛亥革命的参加者。30年后，他写了《辛亥革命三十周年》一文，对于辛亥革命的成功与失败，经验与教训，做了透彻的分析。他说：“辛亥革命伟大的成绩，是推翻了统治中国二百七十年的清朝政府，而且葬埋了中国几千年来的统治形式——帝制，而建立起中华民国。”他概述了辛亥革命后30年间，中国在经济、文化、政治、军事方面的进步。他认为：“这些进步的基因，不能不溯源于辛亥革命。没有辛亥革命，某些进步更为迟缓，也许某些进步成为不可能。辛亥革命的胜利是伟大的，但辛亥革命胜利并未彻底，且经多次失败，而历史任务至今犹未完成，……辛亥革命方建立起民主制度，便遭摧残，使国内经济、文化、政治、军事没有民主制为之保障，于是这些进步都成为自流的、间歇的、不平衡的、不协调的、非系统的。这样的进步，自然不能满足国人的愿望和适合时代的要求。”他说，辛亥革命“有两个教训：㈠人民要求民主的情绪是日益扩张的，这种情绪因自由思想的传播和民权主义的宣传，从此愈益普遍而深入。㈡革命客观发展的程度，超过主观领导的力量很远，因此，辛亥革命以胜利始而以失败终，这是很可惋惜的。”他引述孙中山先生1921年时对于辛亥革命的评价：“十年来名虽民国，实为官僚国。革命主义未行，革命目的未达，仅有民国之名，而无民国之实。”“今日的民国，只有官治，没有民治，……哪里还算民国呢？”董必武说：“中山先生是无数次慨叹中华民国徒有其名而无其实的。今日读来，犹值得我们警惕。”董必武的这篇文章是这样结尾的：“我们纪念辛亥革命三十年，应当高呼：发扬辛亥革命的精神！坚持团结抗战！政治真正民主化！联合民主国反对法西斯！驱逐日本法西斯强盗出中国！”

    法西斯主义是爱好民主自由的人们和劳动群众的死敌

    董必武在大力提倡民主政治的同时，对于残暴的法西斯主义，进行了深刻的批判。也是在1941年，他发表过一篇题为《联合起来扑灭法西斯》的文章。他在这篇文章中，教育人们要认清法西斯主义的反民主实质。他说：“有人读了希特勒的《我的奋斗》后恭维纳粹，说纳粹和中山先生的三民主义基本相同。这对于中山先生，对于三民主义，都是极大的侮辱。……国内有少数人不明法西斯的意义，看见希特勒、墨索里尼耀武扬威，不可一世，像煞有介事，就想模仿法西斯的做法。不知道照法西斯的做法，多做一分，即离开民主道路愈远一分。”他对法西斯主义的形成和发展，作了很透彻的批判：“法西斯纳粹夺到了政权以后，它们就推翻民主政治的标帜——民选的议会，以法西斯党的议会代替国会。纳粹更干脆地说‘国社党就是国家’。这样赤裸裸地建立法西斯纳粹的独裁，剥夺国民的集会、结社、言论、出版的自由，解散人民的一切组织，特别是工会的组织，规定要按照法西斯的意图进行改组，摧残压迫异党，特别是共产党，使它完全变成地下党去活动。……希特勒说：‘我们应该以最残酷的方法进攻敌人，为了国家的利益，应该毫不犹豫地将他们收入集中营中。’……他真正用了最残酷的方法，不管是科学家、文学家或艺术家，凡怀抱自由思想、鄙视法西斯主义的人，都受到无情的迫害。”董必武的结论是：“法西斯主义就是黑暗野蛮的统治阶级向民主自由和劳动群众施行的最残酷的进攻；法西斯主义就是疯狂猖獗的反动和反革命；法西斯主义就是横行无忌的民族侵略主义的强盗的战争；法西斯主义就是爱好民主自由的人们和劳动群众的死敌！”

    中国共产党是主张民主政治，反对一党专政的。从共产党本身起，就不做一党包办或专政的事。

    关于中国共产党如何实行民主政治，1945年董必武赴美出席联合国成立大会期间，在一次华侨举办的演讲大会上，他以中国的解放区为例，对这个问题作了很明确的说明。他说：“我们的口号和任务是：实行民主政治。”接着，他具体说明：“中国共产党在解放区保证人民有民主权利，有集会、结社、言论、出版、信仰等自由。中国共产党在解放区保障了人权与财权。人权受到了政府的保障，非依法律由合法机关依照合法手续不能任意逮捕，并且必须依照法律，以合法程序予以审判和处置。财权受到保障，人民的私有财产完全受到法律的保护。中国共产党在解放区保障人民有选举和被选举权。凡是及龄公民，不分阶级、性别、信仰和财产，都有这项权利。中国共产党在解放区，不论在政府与参议会之中，都实行了‘三三制’。……中国共产党自己规定，共产党名额都不超过总数的三分之一。如果选出来的代表或委员，共产党员超过了三分之一，就有一部分自请辞职，让给次多数的非共产党人士。这个制度的目的是什么呢？就是反对一党包办，反对一党专政，而和各党派、无党派的各阶级人士，更好地团结合作。中国共产党是主张民主政治，反对一党专政的。从共产党本身起，就不做一党包办或一党专政的事。以上种种措施，保证人民有民主权利，保证政府是民主的政府，这是最好的民主制度。”董必武还说明：“在战后，在把日寇打到无条件投降以后，我们现在在抗战中所执行的基本政策，还可以继续施行。我们要在战时，也在战后，坚持团结，坚持民主进步，这对于中国的发展前途，是必要的。”
    在中华人民共和国成立前后，董必武为建立新中国的民主政权，做了不懈的努力。1948年8月，董必武在石家庄主持召开了华北临时人民代表大会，选出了华北人民政府委员会，这是全国人民代表大会的前奏和雏型。1948年10月，他发表了《论新民主主义政权问题》的讲话，提出一切权力都要归人民代表大会，人民代表大会选举政府，政府的权力要受人民代表大会限制，人民代表须向选民报告工作等论断。1949年9月，董必武受中国人民政治协商会议筹备委员会委托，负责主持中华人民共和国中央人民政府组织法的起草工作，1954年又参与新中国第一部宪法的起草和修改工作。他努力维护宪法和法律的尊严，为此做了大量的工作。1954年5月，他在全国宣传工作会议上作了《关于党在政治法律方面的思想工作》的讲话。他强调“宪法是国家的根本法，根据宪法还将要产生若干法律。”“全国人民代表大会是国家唯一的立法机关。这就是说只有全国人民代表大会通过了的法规，才能叫做法律，它的意义是庄严的，通过它的手续是慎重的，它的公布是中华人民共和国主席的职权之一。……在人民代表大会闭会期间，全国人民代表大会常务委员会有权通过具有法律效力的法令。”他批评了对国家法律、法令的严肃性认识不足的种种现象。例如1949年全国总工会关于处理劳资关系和解决劳动争议自行立法。董必武说：“工会是工人阶级的组织，在我们国家内是最有权威的社会团体，但社会团体只能构成我们国家的基石，不能代替国家。显然工会是无权发布法令的。”
    新中国成立以后，董必武提出：“统一战线问题乃是中国革命的一个基本问题，特别在今天的形势下，就更明显地成为决定我党成败的问题了。”他认为：“人民政协不但是政治上的大成功，也是组织上的大成功。参加政协的成员，甚至包括了昨天还拿枪反对我们的敌人，这点正是我们的成功，说明我们统一战线的广泛。”他强调：“我党与党外人士民主合作的原则是永存的，是不变的。这是因为我党不能脱离群众而存在。……共产党除了群众的利益，没有其自身单独的利益。它不是谋个人或几个人私利的小团体，它经常在群众监督之下进行工作。”

    党只能直接命令它的党员和党团在政府中做某种活动，起某种作用，决不能驾乎政府之上来直接指挥命令政府。

    关于如何处理中国共产党与政府的关系，董必武有很系统的论述。他说：“党对政府的领导，在形式上不是直接的管辖。党和政府是两种不同的组织系统，党不能对政府下命令。……党在政府中来实现它的政策，是经过和依靠着政府内工作的党员和党团。党只能直接命令它的党员和党团在政府中做某种活动，起某种作用，决不能驾乎政府之上来直接指挥命令政府。”“政府在党领导下所颁行的法令，所公布的布告，所提出的号召，我们的党组织和党员首先应当服从那些法令，遵照那些布告，响应那些号召，成为群众中爱护政府的模范。党包办政府工作是极端不利的。政府有名无实，法令就不会有效，政府一定要真正有权。过去有些同志以为党领导政府就是党在形式上直接指挥政府，这观点是完全错误的。”
    上述论述是1940年董必武在陕甘宁边区中共县委书记联系会议上讲的，发表在党内刊物《共产党人》上。新中国成立以后，他又多次讲到这个问题。他说：“中国共产党领导中国人民革命夺取了政权，建立了人民民主专政，它成为政权机关的领导党。……但这决不是说直接管理国家事务，决不是说可以把党和国家政权看做一个东西。”“党是通过自己的党员和党组织领导国家机关，而不是包办代替国家机关的工作，这是我们一贯坚持的原则。”“我党中央从来没有直接向中央人民政府下过命令。中央人民政府颁布的法律命令都是党的创意，许多重要的文告都是先由党拟定初稿（不经过党的准备、考虑，是没有的），然后经过政协全国委员会或它的常委会讨论（注：1954年以前全国政协代行全国人大职权），再提到中央人民政府委员会或政务院讨论通过。在讨论过程中，各方面曾提出了不少很好的意见，补充或修改我党拟定的初稿，使其更加完备。……我们应很好地把这样的方法运用到各地去。”

    共产党员应当自觉地遵守党所领导的政府的法令。对于那些故意违反法律的人，不管他现在地位多高，过去功劳多大，必须一律追究法律责任。

    董必武一贯强调共产党员应当成为遵守政府法令的模范，党员犯法必须从严惩处。在《更好地领导政府工作》等一系列文章中，他反复强调了这个问题。他说：“政府所颁布的法令，所定的秩序，我们党员应当无条件地服从和遵守。那些法律和秩序是我们公共活动所必须，而且法令是经过了一定的手续才制定出来的，秩序是经过一定的时间才形成起来的。在制定和形成时已经渗透了我们党和我们自己的意见和活动。我们如果违背了政府的法令，破坏了社会的秩序，我们自己必须负责，受到国家法律的制裁。”
    他批评：“有些党员同志犯了法，因为他自以为是党员，想不受政府的审判和处罚；而有些地方党组织也觉得党员犯法，是党内的事，让他逃避政府的审判和处罚，这都是不对的。”他告诫我们党的同志：“国民党在全中国范围内因为它的党员不遵守它领导的政府所颁布的法令而遭到国人的痛恶，这是我们应当拿来作为鉴戒的。”1956年他在党的八大的发言中，严肃地批评了“少数党员和国家工作人员，对于国家的法制有不重视或者不遵守的现象”，列举了诸如：不依照法律规定按期召开人民代表大会，限制人大代表向大会反映群众的呼声，不按法律手续撤换代表；党政不分，直接发号施令，代替国家机关的行政工作；违法乱纪，侵犯人民群众民主权利，强迫命令，招致群众不满；没有按照法律手续拘捕人犯，限制被告人行使辩护和上诉的权利，违反革命人道主义的原则，虐待犯人等等。董必武要求“对于这些恶劣的现象，我们必须进行坚决的不懈的斗争。”他还认为，党员和国家干部违法，“问题就更加严重”。“犯罪的如果是党员，除按党纪处分外，同样应按国法处理。”他批评“有的人自命特殊以为法制是管老百姓的，而自己可以超越于法制之外”的特权思想。他提出：“对于那些故意违反法律的人，不管他现在地位多高，过去功劳多大，必须一律追究法律责任。”他号召：“健全我们的人民民主法制，以便进一步保卫人民民主制度，巩固法律秩序，保障人民民主权利，保护公共财产，更有效地发挥人民群众的积极性和创造性。”
    关于保障人民民主权利，还应当提到，董必武一贯重视倾听群众意见，保护人民群众的言论自由。1948年他在全国土地会议上有一段很精彩的发言。他说：“大家不要怕讲错话。我想告诉同志们，共产党员不是神，是各种元素组成的一个实体。每个人都有讲错话的可能，共产党员也不能例外。讲错了不要紧，记录下来也不要紧。不要人讲错话，就是阻止同志的发言。……你有讲错话之权，别人有批评错话之权。某个同志在会上讲错了，别人会批评这个错话。如果只许你讲错话，不许别人批评你的错话，那就不对，那你讲的话就成天经地义了。要大胆地讲，讲错了以后要受得住批评。不要紧的，我们不是天生圣人，讲一句话就一字不错，任何时候也没有这样的圣人。……我们只有把各个方面的观点综合起来，才能得到事物的全面认识。因此，我希望大家不要怕讲错话。”
    江泽民同志在十六大报告中提到“发展社会主义民主政治，建设社会主义政治文明”的问题。胡锦涛同志在第十届全国人民代表大会第一次会议上的讲话中，对国家机构工作人员提出的第一条要求，就是“发扬民主、依法办事”。今天重温董必武同志关于民主政治的教导，是很有现实意义的。
    （责任编辑吴明）


首页 -> 2003年第5期

陆定一对双百方针的二元思维

作者：陆　德

字体： 【大 中 小】

    与父亲陆定一多年接触，对他提出“双百”方针中的一些思想，有一些理解。
    父亲是1956年4月27日，在中央讨论《十大关系》的政治局扩大会议上，正式长篇专题发言中提出“双百”这一思想的。在当时较“左”的大政治环境下，父亲提出，要允许学术性的、艺术性的、技术性的问题自由讨论，要与政治思想的问题分别开来，提倡它们蓬勃发展。这一主张，被毛主席在第二天的总结中肯定，其“双百”的名称（“百花齐放，百家争鸣”）则是由陈伯达提议的。
    在5月2日的最高国务会议上，毛主席正式对外宣布此为党的“双百方针”。5月26日，父亲在中南海怀仁堂，向全国科技、文艺界作了题为《百花齐放，百家争鸣》的专题报告，全面阐述了党的这一方针。
    46年的历史风云过去了，逝者如斯夫。但重读父亲的《百花齐放，百家争鸣》，依然觉得颇具新意，处处迸发出耀眼的思想火花。父亲在建国初期，即提出这样杰出的主张，从历史、政治和思想环境的角度分析，确属不易，值得很好借鉴和研究，特别是对他提出这一主张的主导思路和理念的研究。
    父亲提出“双百”，有他的多种论点和想法，多数已经在他的讲话及学者们的分析研究文章中写出。但父亲对“双百”的解释，还有一个重要的思路，这就是“二元论”的观点和对“第一性”、“第二性”及对“有为”、“无为”等观点的阐述。
    回顾父亲晚年与我的多次交谈，现把他的这一观点汇总整理出来，呈献给社会，以示对父亲的怀念。
    父亲讲：就像列宁在“企管二重性”中所指出，科学技术和管理都有其“社会属性”和“自然属性”这两重性一样，在自然科学和社会科学中，对于学术、艺术、技术性的问题，同样存在着“二元论”的概念。学术性的、艺术性的、技术性的问题，在它生成、发展和消亡的每一个阶段，都离不开其社会属性和自然属性。
    父亲讲：在阶级社会中，任何科学技术，都是为阶级、为社会服务的，故有它的“社会属性”。但是，任何科学和技术，又有它的“自然属性”——它必须要符合其客观的规律，符合自然规律性。原子弹、氢弹，只要研制它，就要符合聚变、裂变的规律，不遵照这一规律，哪怕你是社会主义，也造不出两弹来。对这些属于“自然属性”方面的研究和发展，不能拿意识形态的东西去乱套。凯恩斯的经济学，马尔萨斯的人口论，泰罗的企业管理理论，梅奥、马斯洛等人的行为科学管理，摩尔根、孟德尔的遗传基因学，西方的计算机技术，医学中的西医及中医等等，这些，都是产生于封建社会和资本主义国家，但其中有许多符合社会实践和科学进步的东西，我们是“废弃”还是“扬弃”？牛顿是个虔诚的天主教徒、唯心论者，别人问宇宙是怎么动起来的，他讲是上帝踢了一脚。是否因为他是个唯心论者，“牛顿力学三定律”我们就应废弃呢？牛顿是唯心论者，但是在“三定律”的研究上，牛顿是唯物的，因“三定律”反映了力学中自然属性的规律。我们应用它，首先是看它是否符合科学的规律。马克思主义是唯物的，自然属性就是唯物的，是第一性的东西，意识形态是上层建筑，是对社会的认识，它是第二性的。我们必须尊重第一性的东西，不能用第二性来否定第一性，扣上个“资产阶级”的帽子，就否定了一切“自然属性”。（即使是对资产阶级，也不能说人家就不懂科学，好像一戴上“资”的帽子，就什么都“臭”了。）我们应该坚持马列“二元论”的观点，不能用阶级性、政治性这种“单元论”的观点，来对待科学技术和文化艺术的研究和发展。凡是科学技术的东西，它的正确与否，只能从实验中、从实践中去验证，而不是其它。
    之所以提倡要把学术、艺术、技术性的问题与政治思想和意识形态问题区别开来，就是不要把学术、技术上的不同学派和不同的意见，简单地用政治思想标准去武断、去压制。对“自然属性”的问题，只有通过自由的讨论，百家争鸣，科学论证，来鉴别真伪，扣政治帽子是无用的，只能压制了科学、艺术的发展。
    父亲说：在建国初期，我提出这一主张，是冒了一定风险的，但我有责任提出来。
    春秋战国，虽属战乱，但却是我国文化艺术发展的一个“鼎盛时期”，出现了“诸子百家”。为什么？就是因为有“百家争鸣”的局面；秦王朝虽一统天下，但却是“焚书坑儒”，文化艺术出现衰退。为什么？因为，对任何学术性的观点动不动就要被扣上“扰乱朝纲”的罪名，形成了“文字狱”。16世纪，西方的布鲁诺宣扬“日心说”，被罗马教皇干预，活活将他烧死，使哥白尼的正确观点，延误了70多年才被逐渐认识。纵观历史，凡是把政治干预强加于学术研究的，不管是中国还是外国，都出现过同样问题。
    解放后，我们也有类似教训，如“反右”斗争和“文化大革命”，凡在政治上被定为“右派”、“反动学术权威”或“走资派”的，认为他的一切言论、观点和著作就都是反动的了，哪怕是符合科学规律、符合自然属性的观点言论，也一概反动。
    所以，对学术性的、艺术性的、技术性的问题，必须要坚持用“二元论”的观点来分析、对待。要允许自由讨论，只能用科学的实践，来证明它们的真伪，而不是去扣政治帽子。
    社会主义社会，是人类历史上优于其它以往任何社会制度的一种社会，它的科学技术和文化艺术的发展，应该优于其它社会制度才对，否则，我们这些人就没有尽到历史的责任。
    父亲讲：我提的建议中，除了不要随意扣政治帽子外，在学术界内部，也不要有门户之见，要一视同仁，平起平坐，平等讨论，在学术上不要压制、歧视对方。这是对一个问题的两个方面，一个是外部环境，一个是内部环境，两个条件缺一不可。
    当然，由于立场、观点和方法的不同，学者们在学术的研究过程中，会存在真科学、伪科学及唯心论、唯物论之争，这是必然的。但是，我们要给他们创造一个辩论、争鸣的学术环境，而不是政治斗争的环境。这两种“环境”是不同的。世界观的改造，是个长期的过程，中国的马列主义者能有几人？不能说暴露出些资产阶级思想和言论，就要动用阶级斗争和专政的手段，特别是对科学和艺术领域的学术观点的争论，压是压不服的，“士可杀，不可辱”，这是知识分子的特点。要他们服，只能用事实说话，用实践和实验去说话，这是鉴别它是否符合“自然属性”的唯一方法。所以，对待学术界的不同争论和不同观点，不能用政治和阶级斗争的手段去解决，这是其一。其二，真伪科学的发生、发展和消亡，有它自身的规律，就像市场经济中的若干经济手段和若干理论，它在市场竞争的环境中，会被“优胜劣汰”、“自然淘汰”一样，真伪科学应当在学术研究、竞争、争论的环境中，以及在社会的实践和应用中，被优胜劣汰，被自然选择。就是说，科学和学术的生成、发展和消亡，有它自身的规律性。这是远比用政治干预来“揠苗助长”作用大得多，而副作用小得多的自身规律。我们应重视研究的，是这种自身规律，而不是只重视政治干预。除非它触犯法律，危害国家安全，可动用专政和法律手段。
    是不是说凡对科学和艺术动用政治干预，都是不对的？不是！“社会属性”是它的两大属性之一，科学和艺术的发展，冲击了社会，社会也必然对它有所反弹，这是不以人的意志为转移的，关键是如何掌握这个干预的“度”和标准。干预的目的，是要促进其健康和蓬勃地发展，如果是促进其衰退了，就是生产关系阻碍了生产力的发展，那这种干预就错了，就要反思。对科学和学术的问题，轻易动用运动和斗争的手段，是没有长期效果，也达不到目的的。
    父亲解释说：在科学和学术上，为追求其自然属性而进行的争论，和政治斗争、阶级斗争是不同的。政治斗争和阶级斗争，往往是你死我活、有你无我、彼消我长的斗争，显示出它的排异性。而学术观点的不同争论，都是从不同角度为探索、追求同一自然属性这一共性目标，其结果往往是“殊途同归”，不同观点最终达到统一认识，兼容并取、优势互补，或出现新的边缘科学。这种争论，促进了科技和学术的发展，显示出它的共融性。一个是排异性，一个是共融性，这两者的性质和特点是不同的，对不同的特点，就要采取不同的处理方法。西医可以治病，中医也可以治病，最好的处方是“综合治疗”，而不是“排斥它方”。对于科学和学术间的争论（争鸣），采用“百家争鸣”是促其发展的，而采用政治斗争的态度和手段，显然是欠妥的。
    父亲讲：当时，他虽然提出了要把学术问题与政治问题严格区分开来的主张，但是，对知识分子阶级属性等问题，还理不清，有偏“左”的认识，是周总理教育了他。总理把为谁服务的政治态度，作为划分知识分子阶级属性的唯一标准，而不是把世界观作为评定的标准。这样一来，“双百”方针就完全解释透彻了！
    父亲讲：就政治领域而言，我们尚且提倡“政治民主”，提倡“民主集中制”，不搞“家长制”，不提倡“一言堂”，何况在学术界、在自然科学和社会科学领域，我们就更应该提倡学术民主。没有“双百”方针怎么成？！这是一个显而易见的道理。“批评与自我批评”，是健全党内肌体的好方法，执政党可以通过批评和自我批评，发现和清除自身的缺点，但是，必须要有“言者无罪、闻者足戒”为前提，才能“知无不言，言无不尽”。没有“言者无罪”，谁还敢提不同意见？庐山会议，彭老总不就成了“反党分子”。自然科学和社会科学领域，不同于政治领域，但同样需要出一个好的政策，解决一些紧箍和阻力，去鼓励它们发展。
    父亲讲：我国的政治民主化，还有待时日，他可能看不到了。但总希望在科学、学术领域，能创出一个自由研讨、畅所欲言的较为宽松的政治环境，促其蓬勃发展。
    父亲讲：作为一个执政党，主要要致力去抓大政方针，是要去创造出一个适合科学、文化艺术蓬勃健康发展的大环境，如毛主席的“六项标准”，如党的“双百方针”等等，要在这些大的方面“有所作为”，而对具体的学术、技术性问题，则应提倡“无为而治”，应以人为本，充分发挥每个科学家、艺术家和团体的积极性、创造性，发挥他们的潜能。“有为”和“无为”，是辩证的统一。马克思讲，在诸生产要素中，人是最根本的要素，是活的劳动力。西方管理学中，把对人的界定，从单纯的“经济人”提升到“社会人”，直至最新的管理学，提倡在资源共享的前提下，管理模式要由官僚的“宝塔式”（层级式）向“扁平式”变革，而其中重要的一条原则，是要给基层和底层更大的自由度和自决权。这些，都表明了“有为”和“无为”的变化趋势和辩证关系。我们是一个执政党，而不是生产党，也不是学术党，很多东西我们不懂，也不可能全懂，什么都要管，都要“越俎代庖”，想“事事有为”，结果反而会“事事不为”。你都有为了，事事都代替了，别人就不为了，也无法为。
    父亲讲：学术的、科学技术的东西，从总体上来说，说到底，是涉及到社会和生产力发展中的“方法、手段和工具”类的东西。小平同志讲，连经济体制——市场经济，都是一种方法和手段，资本主义可以用，社会主义也可以用，用了它，对社会主义建设有益处。西方培养的高级经济学家，都是要研究马克思的《资本论》的，其目的是为缓解劳资矛盾，巩固资本主义体制。所以，这些“方法、手段和工具”，是人类在社会和生产实践中的智慧结晶和经验总结，是社会的财富，每个社会都要借鉴、利用的，只是用的目的和方式不同、效果不同而已。
    当然，唯物主义者一定要承认自然科学和社会科学的另一种属性，即它的“社会属性”，科学和技术是要为社会服务的。但这毕竟是第二性的、派生的、被决定的。没有了属于“自然属性”这第一性的科学和艺术成果，你拿什么去服务于社会？哪还有它的什么“社会属性”？早已不存在了！所以，首先是要鼓励科学技术和艺术的蓬勃发展，然后是怎样能让它更好地为社会服务，而不是反过来，为怕几株“毒草”出现，就一概限制其发展。毒草终究会有的，但它是局部问题。冬天倒是不长毒草，但永远也迎不来一个“百花齐放”的春天。有了毒草再铲除嘛！我们不是有“六项标准”（注：指毛主席《关于正确处理人民内部矛盾的问题》中辨别鲜花和毒草的六条标准）吗？可以说，“六项标准”就是鉴别科学技术和文化艺术的“社会属性”标准。所以，对马克思主义的“二元论”学说，不仅要重视对它二元论的研究，还要认真研究它的“第一性”和“第二性”的问题，研究它们之间的相互关系和相互转换。没有黑格尔的唯心辩证法和费尔巴哈的机械唯物论，哪会产生马克思的辩证唯物论？！有的同志只讲“单元论”，有的同志把“二元论”中的第一性和第二性关系倒置，只讲转换，不讲第一性，这些，我都是不同意的。
    父亲讲：你看列宁是怎样分析泰罗制的，列宁讲：泰罗制有两个方面，一是资产阶级最巧妙的残酷剥削手段；另一方面，它又是一系列最丰富的科学成果。这就是列宁的二元论分析方法，一是“社会属性”，说它是资产阶级剥削的一种手段；一是“自然属性”，说它是一系列的科学成就构成的管理方法。作为社会主义国家，对社会科学和自然科学的东西，首先要研究它的科学性，这就要给它创造出一个可供研究和发展的良好条件和环境，让它尽量多出成果。伪科学不是科学，要揭穿它，也须通过科学论证。泰罗的企业管理方法，被无产阶级掌握，就会成为提高社会主义劳动生产效率（而不是剥削）的手段。同样一种工具或手段，被不同的阶级和社会利用，目的和效果是不同的，这就是它的“社会属性”。但是，首先要让它出成果。你拥有和掌握了这些工具和手段，才能为你服务。西方是把科技和学术成果都看作“有价”资产的，许多成果，你拿钱都不会卖给你。我们的一些同志难道就不懂“取他山之石以攻玉”的道理吗？还要去自己压制自己的发展。“双百”方针，就是为了给科学技术和学术界创造出一个蓬勃发展的大环境。
    社会主义，是在一切社会的、科学技术成果的基础上发展起来的社会，我们应吸收和借鉴人类社会创造的一切文明成果。如果说以前的一切人类文明成果，这个是封建主义的，那个是资本主义的，一切都不承认，一切要“从零开始”，没有了基础，哪有社会主义？“一切从零开始”，对体育比赛可以，对社会发展、对人类文明，不能说“从零开始”，而应说“继承发展”。这个“继承”，是在兼收并蓄基础上批判地吸收和继承，这个“发展”，是在人类文明基础上的创新与发展。古人曰：“不积跬步，难以进千里”，就是这种道理。社会在不断进步，我们对自然的认识也永远不会完结，科学、认识，无止境，我们在科学技术和文化教育上还有很大差距，这些，都“拖”不起呀！不提倡“双百”、没有马列的“二元论”分析观点，对人类文明，就不可能有很好的继承与发展。
    父亲讲：当时提出的党的“教育方针”：“教育为无产阶级政治服务，教育与生产劳动相结合”，也涵盖了“二元论”的思路。“为无产阶级政治服务”，是教育的根本性质，是它的“社会属性”；“与生产劳动相结合”，是它的价值取向，除此不会有真正的知识，是它的“自然属性”。
    父亲又讲：他提出允许文化艺术工作和科学技术工作“有独立思考的自由，有辩论的自由，有创作和批评的自由，有发表自己意见、坚持自己意见和保留自己意见的自由”，提出“允许不同学派的存在和新的学派的树立”，提出要把文学艺术及科学技术的研究“同政治问题区分开来”的主张，是严格界定在自然科学和社会科学这一学术、技术、艺术领域的，不要乱套。如套在政治领域、意识形态领域等等，有些原则是不完全适用的，不能混淆。
    父亲出身于知识分子，比较了解知识分子，他遵照老祖宗“二元论”的思想方法，提出的关于发展自然科学和社会科学的“双百”方针，这种以“二元论”（自然属性、社会属性）分析而提出的发展方针，我以为，今后不管是在有阶级社会或无阶级社会，都是适宜的。
    我还认为，毛主席所理解的“双百方针”，与陆定一所提的初衷，在认识上是有区别的。“反右”斗争中，毛主席提出：百家争鸣实际上是两家，资产阶级一家，无产阶级一家，老人家又将学术性、技术性问题的争论，看作是阶级的争斗，回到了“单元论”。更甚者“文化大革命”，林彪、“四人帮”以政治和专政的手段来虐待文化和科学技术，致使许多专家学者被迫害、关押、蒙冤受辱，众多科学成果和文化遗产被焚烧、捣毁，贻误了两代人。孰是孰非，只有请历史和理论学家来判断评说了。
    最后，我以父亲在“双百方针”发表30周年时，所写纪念文章中说的一段话，来结束此文。
    陆定一讲:“‘百花齐放，百家争鸣’是一个好方针，认真执行将使我国受益无穷，不执行就会吃亏。听了李四光的地质学说，我国由无油国变成了有油国，不用马寅初对人口问题的意见，吃了亏，都是例证。”
    （责任编辑赵友慈）


首页 -> 2003年第5期

陈毅元帅的诗人风范

作者：袁　鹰

字体： 【大 中 小】

    陈毅元帅的品格风范，如郭沫若赞誉：“一柱天南百战身，将军本色是诗人。”他一生喜爱诗词，也写了大量诗篇。记得50多年前上海解放以前，就秘密传抄过他的《梅岭三章》，“此去泉台召旧部，旌旗十万斩阎罗”、“后死诸君多努力，捷报飞来当纸钱”、“取义成仁今日事，人间遍种自由花”这些慷慨悲歌的诗句，曾经鼓舞我们这些身处地下斗争环境的青年人的斗志。上海解放后刚几天，他在交通大学礼堂同上海青年学生见面。身经百战、指挥大军解放上海的将军，那天穿一身白衬衫黄军裤便服，一进会场，就向起立欢呼的青年学生们鞠躬致礼。他在讲台上谈笑风生，说：青年朋友喜欢诗，唐诗里有两句：“黄鹤一去不复返，白云千载空悠悠。”上海解放了，国民党反动派就像黄鹤那样一去不复返了，要靠我们大家来建设新上海。话音刚落地，顿时赢得全场如雷掌声。上海人第一次领略到这位叱咤风云而又平易脱俗的儒将风采。
    上海解放后三年，作为上海市委机关报《解放日报》的工作人员，我有多次机会聆听市委第一书记兼市长陈毅讲话。有一段时间，他的工作重心似乎放在华东军区司令部，移驻南京，不免使人有寂寥之感。但是后来我却得到另一种机缘，作为《人民日报》副刊编辑，得以捧读并亲手编发他的诗词稿件，比读者先拜读原稿，先瞻赏那龙飞凤舞、潇洒飘逸的书法，就更感到幸运了。
    20世纪50年代中到60年代初，陈毅同志在《人民日报》副刊发表了不少诗篇。怀人伤逝，感事抒情，纪游揽胜，内容广博，体裁多样，旧体诗五言、六言、七言、古风、律诗、绝句齐备，还有自由体新诗，使读者得到丰富的精神食粮和精美的艺术享受。评论陈诗，需要长文宏论。作为副刊编辑，我们对作者在处理诗稿时的一些小事自有特殊感受。陈总诗作都是亲笔原稿，从不打字复印，下署“陈”字样，也从不由“陈办”代劳。我们一见到信封，就会欣喜相告：“陈老总又有诗稿来也！”
    1957年4月28日李大钊烈士殉难30周年之日，陈毅同志发表六首五言绝句悼念，第四首有句云：“人民柴市节，浩气贯长虹。”用文天祥在燕京殉难典故（柴市即今北京宣武门外骡马市大街菜市口，古刑场）。发表后，收到读者来信，指出文天祥就义处并非柴市。我们当即转去陈总办公室，三天后就接到他亲笔复信：
    人民日报编辑部：
    五月六日你处转来王九一和闻舟两先生的信，今日下午收到。他们信中指出文天祥就义处应在今安定门交道口以南府学胡同地方，不在今宣武门外骡马市大街。他们这一指正是对的。除专函向他们致谢外，并请你处将此信登更正栏。
    陈毅五月九日
    1958年3月，陈毅随周恩来总理访问友好邻邦朝鲜民主主义人民共和国回来，寄来一组《访问朝鲜诗录》，附有一信，专门关照几件事：
    一、送上访朝诗录请登载。
    二、建议你报与中国青年报、北京日报、解放军报四家联合同日登载。由你报负责组织，希望帮助并同意此办法。
    三、北京日报1955年专门征诗，我答应他们，直欠债至今，为了还债，有此必要。余二报亦屡屡征稿，藉此报答其盛意。否则别人不满，说我只给你报服务。今后仍应多登你报，以销路多读者更广泛广大也。
    四、稿酬只要你们一家的，不要他们三家给。因篇幅不少，是否一天或两天登完，由你们决定。
    五、诗句不妥之处，委托你们和他们修改，欢迎指教。
    这组诗共12题，17首，最短的七绝四句，最长的是《在朝鲜的上阳村》，新诗74行，一天是登不完的。我们按陈毅同志嘱咐，同那三家编辑部商量，分别从3月l 5日起陆续发表，为照顾各报版面安排的技术问题，也并未约定同日见报，我们想作者定会谅解的。
    陈毅同志对读者来信指正一处小差错表示谢意，对报社三年前的约稿“欠债至今”一直未忘，对诗的篇幅不少由编辑部决定如何刊登这类小事，都一一细心交代清楚。这封信我们在文艺部全体会议上宣读过，大家对陈总的高尚朴实的品格和平易近人的作风，都留下深刻的印象。久当编辑的人，每天要同各类作者交往，对比之下，高低立辨。陈总信上殷殷说明同一诗稿何以要发四处的理由，特别关照稿酬只要一家的，从这类细微处能见到伟人的风范。
    正如陈毅同志信中所说，他后来写的诗(无论是新诗还是旧体诗词)，大部分仍交《人民日报》发表，这自然是我们的殊荣。他作为外交部长出访亚非欧各国的诗篇，考虑到对国外的影响，多数也登在《人民日报》上。其中《赠缅甸友人》那首：“我住江之头，君住江之尾，彼此情无限，共饮一江水。我吸川上流，君饮川下水，川流永不息，彼此共甘美。彼此为近邻，友谊长积累，不老如青山，不断似流水。……”情深意挚，感人肺腑，又由作曲家谱成一首抒情歌曲，成为东方歌舞团一个最受欢迎的保留节目。前些年我访问缅甸时，望着澜沧江下游湄公河的清流，不止一次地同缅甸朋友谈起这首诗。上了年纪的朋友都记得它，赞美它，我就不无得意地说我有幸当年经手发表这首诗，使缅方人士惊羡不已。
    中共中央政治局委员、第二届全国人民代表大会常务委员会副委员长林伯渠老人，1960年5月29日因患心脏病在北京病逝，享年75岁。对这位早年即参加孙中山先生的同盟会，为中国革命事业奋斗一生的老一辈革命家不幸离世，举国军民同声哀悼。陈毅元帅其时正以副总理兼外交部长身份出访蒙古人民共和国，接到噩耗，自然十分伤感，即作诗表示悼念之情，并连同林老遗诗一并寄给我们。
    副刊编辑部同志：
    寄上林老遗作及我所写挽诗，请刊登日报。要求把林老遗作放在前面。
    敬礼！
    陈毅10/6(6月10日)
    我们遵照陈毅同志的意见，将林老遗作和陈毅挽诗同时刊登在6月14日的副刊上。林老上一年（1959年）8月率中国人民代表大会代表团访问蒙古人民共和国时作《少年蒙古》七律二首：
    山环一水太而都，春满新邦万象苏。
    跑马余风总作健，射雕能手有前途。
    稚松自长背阳茂，戈壁丛生细草腴。
    蒙古包中话沿革，牧民已失主和奴。

    望澈曙光苦未眠，却已鸡鸣步独先。
    伟业相将随老大，雄心终是思华年。
    充分生活需维达，协调宫音赖主弦。
    建基正为谋宏远，真理从来破不颠。
    林老这两首诗，当时并未公开发表，只寄给诗友。陈毅同志特地抄录寄来，连同他的挽诗，题为《在蒙古首都闻林老逝世写长律二首》：
    北京讣到影瞳瞳，故旧从今不再逢。
    革命一生毫不愧，路线正确是英雄。
    长征走步关山月，晚岁诗吟跃进红。
    访问蒙古留友谊，此间吊唁悲哀同。

    疑真疑梦事朦胧，恍惚围棋又相逢。
    论政衡文成往迹，伴游催诗记音容。
    投身革命轻艰险，面对谈判战恶龙。
    七五高龄今结束，风流文采几人同。
    字里行间，表达对比他年长十几岁的前辈革命家的推崇与尊重，也追叙两人论政衡文伴游催诗的友情交往，情深谊重，使我们从另一个侧面领略到将军诗人的本色。
    （责任编辑舒元璋）


首页 -> 2003年第5期

陈独秀在监狱的研究生涯

作者：祝　彦

字体： 【大 中 小】

    1932年10月15日，由于托派内部叛徒出卖，陈独秀于当晚在家中被国民党上海警察逮捕。1933年4月20日他被判处有期徒刑13年，剥夺公权15年；后经他上诉，才被改判为8年，剥夺公权则部分撤销。
    远在“五四”运动时期，陈独秀就把监狱与“研究室”等同对待，他说过：“出了研究室就入了监狱，出了监狱就入研究室”，“这才是人生最高尚优美的生活”。这段话连同“五四”运动中的“总司令”——陈独秀成为时人崇拜追求的偶像和境界。但是以前几次的蹲监狱，由于时间短，陈独秀在监狱里并不能做研究工作；而这次被捕并被判刑8年，确实使陈独秀实现了监狱式“研究室”的愿望。虽然后来由于抗日战争爆发，陈独秀提前被释放，但在4年零10个月又8天的监狱生活中，陈独秀以学者兼思想家的勤奋多思，把监狱当成研究室，取得了一系列丰硕成果。

    把监狱当研究室， 拟出宏大写作计划

    陈独秀经江苏省高等法院终审判决后，被押送到了南京老虎桥监狱即江苏省第一模范监狱服刑。对于陈独秀在狱中的待遇，据陈独秀的外甥濮清泉回忆：“陈独秀得到一点优待，他一个人住一间牢房，有专人看守，监视他的一切。其余人住普通牢房。当初监视颇严，不准通信，不准读书看报，后经绝食斗争，才渐渐放松了些。陈独秀说：‘你们执行恶法，我拼老命也要抗议。’典狱长说：‘恶法胜于无法。’陈独秀说：‘恶法就要打倒！’典狱长说：‘我无权打倒它。’话虽这样说，典狱长还是作了让步，以上几个不准，终于悄悄地准了。”以后随着来探视陈独秀的人络绎不断，而且其中不乏国民党政府里的权贵显要，以及社会各界的名流。这样监狱逐渐地对陈独秀就更加“网开一面”，陈独秀的独监室，是由看守宿舍辟出的一间房，约有10至12平方米，室内有一书桌，一书架，一单人床，室外有天井。陈独秀的饮食也比一般犯人好，每餐两菜一汤。他要求将菜和汤混做成一个菜，主食吃面包。外面送来的食品很多，常吃不完。朋友送钱给他，由狱方保管，需要物品时由狱方代购。天热时，看守叫犯人挑两桶水给他洗澡。有人来看望他时，他说见就见，说不见就不见。会客时，看守在室外走动监听。陈独秀就在这样较其他犯人优厚的条件下，开始了他那漫长的铁窗生活。
    陈独秀被捕入狱时已是年过半百的老人了。如果按刑期8年呆在狱中，对于一个习惯了投身于火热的政治运动又时刻关心国家命运的革命家来讲，无疑是太残酷了。陈独秀显然感到这漫长的8年狱中生活，不能白白浪费，何况，陈独秀本来就是那种思想闲不住的思想家、革命家兼学者。早在五四运动时，陈独秀就把监狱看成研究室，并认为只有“从这两处发生的文明，才是真文明，才是有生命有价值的文明”。这次陈独秀真是充分实践他自己的这种倡导，把国民党的监狱当成了自己的研究室。首先，陈独秀写信给汪原放和胡适等人，帮他在外面购买或借来大量书籍。仅1932年12月1日，陈独秀在写给胡适的一封信里，就要了这些书籍：“英文《原富》，亚当斯密的，英文李嘉图的《经济学与赋税之原理》，英文马可波罗的《东方游记》，崔适先生的《〈史记〉探源》，此外，还有关于甲骨文的著作。”他的囚室变成了书房，“他房里有两大书架，摆满了书籍，经、史、子、集每样都有一点。”他在狱中的藏书包括政治理论、经济学、史学、文字学、地理学、传记文学等多种领域的著作以及《东方杂志》、《国学丛刊》、《国学季刊》、《大美晚报》等各种报刊资料。
    正如许多被关押过的知名革命家一样，陈独秀利用监狱里尽可能提供的条件，潜心钻研，积极思考，著书立说。陈独秀有一个很宏大的写作计划，1934年他在写给友人的信中，就列出了他的著述目录，“弟拟在二、三年内着手写下列各书：《古代的中国》，《现代中国》，《道家概论》，《孔子与儒家》，《耶稣与基督教》，《我的回忆录》。”

    埋头研究音韵学，成果颇丰

    陈独秀本来是一个喜欢自由、受不得束缚的人，现在被关在十几平方米的囚室里，使他离开了火热的革命舞台，这大大影响了陈独秀的心情和情绪。他的学生陈中凡回忆说：“二十三年冬日，我从粤回京，到狱中去会先生，见先生形容憔悴，没有当年豪迈的气概了。在青年人的心目中，陈独秀是一个意气风发的形象，但现在被囚斗室，真有种‘虎落平川’的味道。”这种心境必然影响陈独秀的写作计划。陈独秀自己也表达了这种内心世界：“我很懒于写东西，因为现在的生活，令我只能读书，不能写文章，特别不能写带文学性的文章，生活中太没有文学趣味了！”陈独秀本来是一个很有才情的人，但狱中的日子把他的这份天资逐渐地磨蚀掉了。于是，陈独秀把注意力放到了似乎与现实生活一样枯燥乏味的文字音韵学的研究方面。当陈独秀投身于这些研究中时，似乎忘记了狱中生活的无聊，而且他也确实已经醉心于这种工作，与人谈起来也兴致勃勃。据陈中凡说：“二十五年，我回京执教，先生移押江宁第一模范监狱，时常往晤，与他商量旧学，兴致很高。”陈独秀在入狱的最初几年，研究的成果，主要在文字音韵学方面。著述主要有：《古音阴阳入互用例表》（手稿）；《中国古代语音有复声母说》，发表于《东方杂志》第34卷第20、21号；《连语类编》（手稿）；《荀子韵表及考释》，发表于《东方杂志》第34卷第2号；《屈宋韵表及考释》（未完成稿）；《晋吕静韵集目》（手稿）；《广韵东冬钟江中之古韵考》，发表于《东方杂志》第34卷第4号；《表》（手稿）；《实庵字说》，发表于《东方杂志》第34卷第5、6、7、10、13号；《识字初阶》（未完成稿）；《干支是字母说》（手稿）。
    在如此短的时间里，陈独秀著述如此之丰，难怪当时就有人赞称陈独秀在学术上的造诣。王森然在写《陈独秀先生评传》时，其中说：“先生书无不读，又精通法文日文，故其学，求无不精，其文，理无不透，雄辩滔滔，长于言。无论任何问题，研究之均能深入，解决之，计划周详，苟能专门致力于理论学术，当代名家，实无其匹。”

    针砭时弊，创作《金粉泪》组诗

    陈独秀在狱中每天能接触大量报刊，恶劣的时政，激发他写了长篇组诗《金粉泪》56首。陈独秀早年的《题西乡南洲游猎图》中的“男子立身唯一剑，不知事败与功成”，以及在南京监狱里给刘海粟题诗 “行无愧怍心常坦，身处艰难气若虹”等警句，至今还在传诵。对于陈独秀的诗风，当时报刊上即有人评曰：“皆忧时感世之作，……有谓陈伯玉、阮嗣宗之遗”。也就是说，陈独秀的诗中感时伤事，十分关心国家大事，而不是风花雪月。李大钊也说“仲甫生平为诗，意境本高。”
    陈独秀是个意气豪迈的人，而且他关心国事民瘼，立意高远。“诗如其人”，他很讨厌无病呻吟，所以，他的诗确实有“魏晋风骨”。可是，在20世纪30年代，有人居然这样评论陈独秀：“陈独秀……本来……是一个吟风弄月、惹草拈花的旧文学家，与诗僧苏曼殊，很有深交。他个性是浪漫的，疏懒的，理想无实的，很像温李一流人物。假使他生活在闭关时代，只配做花月痕上韦痴珠，还够不上做韩荷生。”这个人可以说根本不了解陈独秀。陈独秀曾参加了拒俄运动，暗杀团，组织了岳王会，指挥了五卅运动等等轰轰烈烈的革命斗争。忽略了这些，而把陈独秀比做温（庭筠）李（煜）那样的“婉约派”诗人，真是天大的误会！
    《金粉泪》写于1934年，全诗感时伤事，针砭时弊，嬉笑怒骂，极富现实主义的批判精神。正如陈旭麓评点指出：“诗中涉及的面颇广，有军政大事，有生民命脉，有要人隐私，探幽阐微，言之有物有据，可以当史诗读。就诗的内容来说，反映了陈独秀虽历经艰险，失去自由，但字里行间仍流露着早年爱国革命的豪情……全诗所陈者，皆国家民族的安危所系，一无个人无谓呻吟。”整组长诗的内容大致可以分为这样几类：一是揭露国民党政府面对日本侵略表现出来的妥协行径。取名为“金粉泪”即有寓意在帝国主义的铁蹄下，“六朝金粉”之地南京却是歌舞升平，真的是“商女不知亡国恨，隔江犹唱后庭花”。诗人对此充满了亡国之痛。如 “放弃燕云战马豪，胡儿醉梦倚天骄”，“家国兴亡都不管，满城争看放风筝”；又“党权为重国权轻，破碎山河万众惊。弃地丧权非旧事，庙谟密定两三人”。二是抨击国民党的法西斯统治，如“法外有法党中党，继美沙俄黑白人，囚捕无须烦警吏，杀人如草不闻声”，指斥特务横行，滥杀无辜；又“民智民权是祸胎，防微只有开倒车。赢得万世为皇帝，全仗愚民二字来”。三是斥责国民党的腐败统治，政府腐化，官场黑暗，如“虎狼百万昼横行，兴复农村气象新。吸尽苛捐三百种，贫民血肉有黄金”；又“皇皇大典枉抡才，官运高低靠后台。封锁未成民已苦，七分政治费疑猜”。四是讽刺国民党要人的丑恶嘴脸。如讽喻汪精卫，“珊珊媚骨吴兴体，书法由来见性真，不识恩仇识权位，古今如此读书人”；又讽刺国民党官僚主义，“贪夫济济盈朝右，英俊凋残国脉衰。孕妇婴儿甘拼命，血腥吹满雨花台”。组诗的最后一首是：“自来亡国多妖孽，一世兴衰过眼明。幸有艰难能炼骨，依然白发老书生。”
    纵观全组诗的内容，决无“风月”之弄。对这组诗的艺术风格和思想价值，陈旭麓作了如此评价：“全诗所陈者，皆国家民族的安危所系，一无个人的失意呻吟，语不求工，娓娓道来，发自内心，不难窥见作者自诩‘依然白发老书生’的意志。”确实，全诗洋溢着诗人“老夫聊发少年狂”的豪迈之气概！

    撰写“传记文学之瑰宝”
    ——《实庵自传》

    陈独秀在狱中的第三大成果，是留下了被誉为“传记文学之瑰宝”的《实庵自传》两章。陈独秀最初写自传的动念，完全来自于外部因素的影响。其一是胡适的建议，胡适在五四新文化运动中，提倡写自传，首先，他自己做了先锋，带头写了《四十自述》，同时他也建议别人写，“我还劝告过蔡元培先生，张元济先生，高梦旦先生，陈独秀先生，……盼望他们都不要叫我失望。”其二，是托派中一些人的劝告，他们希望陈独秀能像托洛茨基一样写《我的生平》，通过自传形式来总结中国近代革命的过程，但陈独秀开始并未对此建议和劝告放在心上。陈独秀写自传的初衷，亦并非胡适与托派朋友所希望的那样。因为陈独秀当时的经济负担很重，超支了亚东图书馆不少的钱。因此，陈独秀写自传，最关心的是能否出版，只有出版了才有稿酬，才能解决眼前的经济困难。1932年12月22日，他在致朋友的信中说：“《自传》一时尚未动手，……若写好不出版，置之将来，则我一个字也写不出来。”1935年2月14日，他在给胡适的信中又说：“著书藏之名山，则非我所愿也。”当然，除了物质需要上的考虑外，影响陈独秀延宕再三的因素，还有当时的狱中生活。1933年10月13日，在给友人的信中说：“自传尚未动手，（或不名自传而名回忆录，你以为何如？或名自述）如能写，拟不分为少年期等段落，因为我于幼年、少年的事，一点也记不得了。即记得，写出也无甚意义。”“你可以告诉适之，他在他的《自述》中望我写自传，一时恐怕不能如他的愿望。”从这封信中可以看出陈独秀此时，对写自传已经有了一个初步的计划，只是由于狱中的生活枯燥无味，使得他“不大有兴味写自传”。
    最后，动笔是在1937年7月份，陶亢德回忆了“当时向陈先生要此自传的经过”。他说：“使我得到陈先生自传的是汪孟邹先生，他为我写信到南京去。”7月8日，陈独秀回函说：“许多朋友督促我写自传也久矣，只以未能全部出版，至今延未动手。前次尊函命写自传之一章，拟择其一节以应命，今尊函希望多写一点，到五四运动为止，则范围扩大矣。今拟正正经经写一本自传，从起首至‘五四’前后，内容能够出版为止。先生以为然否？”到这时，陈独秀才“拟正正经经写一本自传”，但至于“究竟能写至何时，能有若干字，此时尚难确定”。7月30日，陈独秀去信陶亢德，通知他：“第一章拟为‘没有父亲的孩子’，第二章拟为‘由选学妖孽到康梁派’。”陶亢德说，“信上没有提到第三章以次拟为什么，大概是当时没有拟到，谁知结果只有发表了这两章，好似预先知道了似的，也有点奇怪。”据陈独秀在稿本上的短跋中说：“此稿写于1937年7月16日至20日中，时居南京监狱，敌机日夜轰炸，写此遣闷。”只写了以上所拟两章，总共字数为一万三千字左右。于是“八月中旬他的两章自传就在炮火连天中寄到了上海”。
    陶亢德接到自传稿后，立即送到自己任职的上海《宇宙风》杂志，于1937年11月至12月的第51、52、53期连载。《宇宙风》在刊出时誉之为“传记文学之瑰宝”，并在编后记中对陈独秀的赐稿，大表感谢，“实不特本刊之幸福也”。但是，陈独秀自传写了两章，就永远画上了句号。之所以出现了这样的“遗憾”，笔者根据当时的情势，分析认为，恐怕不外乎以下几点原因：
    其一，陈独秀出狱后，抗日战争已经全面爆发。陈独秀是一个坚定的爱国主义者，在此民族存亡的关头，他必然全身心地投身于民族革命战争中去。正如陶亢德所说：“到达汉口以后，他的全副精神就放在抗战文章上了，自传已无心思续写。”
    其二，陈独秀仍然很关心写了稿子后能不能出版，他就曾写过信“问自传稿收到否？《宇宙风》能继续出版否？”由于战时的交通不方便，陈独秀出狱后很快从南京到了汉口，不久又去了重庆，他不可能马上得知自传已经在上海发表，并得到很高的评价；所以他的担心不是多余的。另外，战时混乱，有些事情难以预料，就是陶亢德自己也不敢担保《宇宙风》能否出版下去，他不无顾虑地说：“在烽火漫天之际，《宇宙风》这刊物能否支持得下去，唯天知道。”
    其三，陈独秀写作严谨，从不马虎敷衍了事，所以在接到陶亢德的催稿函后，陈独秀于1937年11月3日回函，答复了陶的“逼稿”：“弟对于自传，在取材，结构，及行文，都十分慎重为之，不愿草率从事，万望先生勿以速成期之，使弟得从容为之，能在史材上成为稍稍有价值之著作。世人粗制滥造，往往日得数千言，弟不能亦不愿也。”
    其四，陈独秀如果继续写下去，必然要涉及大革命时期的托派问题，他与共产国际、与中共中央，还有与托派、与国民党之间的是是非非，会徒然引起纷争。而在抗日战争时期，陈独秀作为既不见容于国民党，也不见容于中共的“两不是”人物，陈独秀在当时的思想言论，无论在苏区或国统区，都是不相容忍的。所以陈独秀当时在报端发表文章，尽管有的是特约稿，也常常是有了上半篇没有下半篇，有时竟开了天窗。所以，陈独秀研究方面的专家、安徽大学历史系沈寂教授认为：“从这个意义说，《实庵自传》之未能续成，实是为特殊的历史环境所扼杀的。”笔者认为，也许正因为《实庵自传》存在这样一种天然的残缺，才更显得它弥足珍贵！
    不仅现在的人们觉得两章《实庵自传》写得好，在当时文章一发表，就引起了轰动。1938年汪原放将它印成单行本出版发行。在《实庵自传刊者词》中，编者这样赞许道：“一个时代权威的自传，会道出他自己的生活变迁，他的活动背景，以及那个时代的许多的历史事实。……因此，这种自传，实包含有无限的历史的教育的重要性。……《实庵自传》的刊行，对于近代史学尤其对于青年人的意义之重大，已可不言而喻了。后之来者，从这个领导时代的人物的自叙中，定能懂得写什么并学写什么！本集是《实庵自传》的初两章，就已可从中窥见作者少年的环境和其特有的奋斗精神。”静尘1942年7月在追悼陈独秀的文章《我所知道的陈独秀》末尾，这样写道：“陈独秀死了，我不为独秀的生命哀，也不为独秀的不能成功哀，——因为政治上的成功不一定是真的成功，失败不一定是真的失败。——却为陈独秀不能完成他的一个自传哀。”因为“中国近代史上少了这一篇传奇式的文献，实在太可惜了，……这不仅是中国近代史上的一个损失，也是中国近代文学史上的一大损失。”
    （责任编辑程度）


首页 -> 2003年第5期

两弹一星功臣姚桐斌烈士留下些什么

作者：宋文茂

字体： 【大 中 小】

    诗人臧克家在纪念鲁迅逝世13周年时写道：“有的人活着，他已经死了；有的人死了，他还活着。”两弹一星功勋奖章获得者姚桐斌烈士，也不愧是一个永远活在人们心中的人。今年是他的35年祭。他1968年死于非命，10年后被追认为烈士，17年后荣获国家科学技术进步奖特等奖，30年后被中共中央、国务院、中央军委授予两弹一星功勋奖章。姚桐斌何以让人们念念不忘？姚桐斌到底为我们留下些什么？

    一颗“学有所成，报效祖国”的赤子之心

    姚桐斌，1922年9月6日出生在江苏无锡黄土塘镇。由于家境贫寒，姚桐斌读完小学后，父亲不再让他继续读书，只是校长特别喜欢这个品学兼优的学生，数次到姚家劝说，父亲才让他上了无锡中学，成为该镇第一名中学生。
    1937年抗日战争爆发，上海、无锡先后沦陷，不忍在日寇铁蹄下生活的青年学生，纷纷逃离敌占区。姚桐斌也约好几位同学，相机越过日军的封锁线。1939年冬，国立十三中在江西省吉安县公开招考江西及江浙沿海各省流亡学生，姚桐斌以优异成绩考进该校高中部。由于他学习用功，在江西全省会考时，获得总分第一名，报考五所高校均被录取。姚桐斌选择了当时已迁往贵州平越的唐山交通大学矿冶系。他对同学说：“开发中国的资源，以实现孙中山先生的建国理想。”
    那时的大学生活是很艰苦的。特别是姚桐斌这样的穷学生，夏天在集体宿舍，饱受蚊虫之累；冬天御寒，只有一件薄薄的灰色土布棉被。为补生活费用之不足，又不得不勤工俭学，或打扫实验室，或分发邮件，或为中学生补习功课。
    1944年冬，日军进攻湘桂黔，学校被迫转移到四川壁山丁家坳。同学们在一片兵荒马乱中各自奔往目的地。这里较之贵州，住宿环境更差，没有夜读的条件。同学们便自备一盏桐油灯，找一个安静的地方去读书。人们注意到，几乎每晚姚桐斌的油灯总是最后一个熄灭，但第二天大家起床时，他又第一个在窗外朗读英语了。
    功夫不负有心人。1945年，姚桐斌以全班总评第一的成绩获得学士学位，并被分配到经济部重庆北碚矿冶研究所。
    1946年，一心深造的姚桐斌，赶上抗战胜利后第一次公费留学考试的机会。考生云集，角逐激烈，姚桐斌又以优异成绩取胜，他选择了工业革命的故乡——英国。在英国伯明翰大学，师从国际铸造学会副主席、该校终身教授弗·康德西博士（V Kondic），研究液态金属凝固过程。这里学术气氛浓厚，科研和工业生产紧密联系，是姚桐斌最为满意的，但生活费用的重压也无情地向他逼来。在国民党政府终止了他的学费供应后，他便把到手的两年的费用匀作四年使用。为省钱，他搬到一家犹太人的屋顶小间，早餐经常是面包和茶水，连黄油也舍不得买，一直到1951年在该校毕业获得冶金学博士学位。1952年1月，姚桐斌在英国伦敦帝国科技学院工作，任实习指导员，并继续深造。他对铝硅金属合金的热裂进行研究，其成果受到专家的称赞，为此他于次年获得该院的D.I.C学位。
    姚桐斌学习的用功是著名的，多少次大考争得第一名桂冠，但他绝不是一个“死读书”、“读死书”的人。“天下兴亡，匹夫有责”的古训深深植根在他的头脑中。刻苦读书，绝不是为了功名利禄。据姚桐斌的老同学庄先生回忆，在唐山交大毕业前夕，姚桐斌与他有一次长谈，谈的就是毕业后个人发展如何着眼于社会的问题。他的另一位老同学董先生，也在自己1946年11月29日的日记中，寻觅到姚桐斌出国留学前的思想发展脉络。姚桐斌曾向他说，留英有两点顾虑：一是怕在国外的优裕的环境中沾染资产阶级习性；二是怕所学东西对人民大众没有直接的用处。董先生谈到这里感叹地说：由此可见，他对自己的要求是多么严格，他“学有所成，报效祖国”的思想基础是何等坚实！
    难怪留学英国期间，姚桐斌在努力完成学业、精心从事科学研究的同时，日夜关注着国内局势的发展。人民解放战争以排江倒海之势由北向南推进，千疮百孔的国民党反动统治日渐土崩瓦解，关心祖国命运的海外赤子无不欢欣鼓舞。其间，姚桐斌组织并参加了左倾的中国科学工作者协会英国分会和中国留英学生总会的工作，并先后担任过留英学生总会总务干事、刊物编辑、秘书、主席等职务。
    “我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。”1949年9月21日毛泽东在中国人民政治协商会议第一届全体会议上的讲话，充分表达了包括海外侨胞在内中国人的心声。新中国宣告成立后，姚桐斌和一些爱国留学生发出热情洋溢的贺电。祖国自然不会忘记这些海外游子，姚桐斌不断收到寄自祖国的报纸杂志、影片资料等。社会主义祖国的每一个进步，都使姚桐斌激动不已。从此，宣传祖国的每一个进步，也成了姚桐斌的自觉行动。
    英国虽是较早承认中华人民共和国政府的西方国家之一，但其政府内敌视新中国的官员大有人在，姚桐斌的作为引起了他们的注意。1953年的一天，姚桐斌接到伦敦警察厅（Scotland Yard）的通知，约他去“谈话”，实际是宣布他为不受欢迎的人，限期离开英国。
    这时，世界最负盛名的铸造学教授依·皮沃斯基（E.Pivowarski）听到此事，邀请姚桐斌去联邦德国亚亨工业大学，让他在自己领导的研究所工作。姚桐斌1953年赴慕尼黑大学进修三个月，提高自己的德语听、说能力。
    在联邦德国的四年中，姚桐斌除了要处理大量的社会工作和完成众多繁忙的教学工作外，他专心致志研究金属液体理论，并取得突破性进展，他的研究成果，在联邦德国《工业通讯》、《铸工》等杂志发表后，引起了学术界的重视。
    在此期间，姚桐斌思想上也有一个飞跃，由一名爱国者变成一名共产主义战士。1956年他在瑞士加入了中国共产党。
    1957年姚桐斌应召回到祖国。

    一种为破“千重关”锲而不舍的精神

    1957年底，姚桐斌带着报国的激情应召回国。北京钢铁学院、清华大学、中科院沈阳金属研究所都曾希望他去工作。但他最终还是服从工作的急需，到了国防部成立不久的第五研究院（七机部前身），负责筹建一个研究所。1958年1月姚桐斌来报到时，这里只是一个仅有12名大学生的航天材料研究组，办公室是当年袁世凯练兵的营房。到1960年，这个材料组已扩建为航天材料研究所（即七○三所），姚桐斌被任命为所长。
    摆在姚桐斌面前的任务是艰巨的，真可谓困难层层，关隘重重。但他深信，科学有险阻，苦战能过关。他以锲而不舍的精神，为破前进道路上的“千重关”而殚精竭虑。
    作为所长，姚桐斌认为，首先应给研究所以恰当的定位，从而确定研究的方向。姚桐斌的设想是：七○三所和火箭设计部门根据型号的需要提出所需材料的规划，然后将此要求委托国内有关部门开展研制。在此期间，七○三和这些部门密切合作；这之后，七○三所将这些研究成果进行接近火箭条件的应用性研究，直到这些材料使用到火箭上为止。这样，既可以避免滥铺摊子、重复建设，又可以充分发挥社会主义大协作的积极性。
    姚桐斌曾亲自向聂荣臻元帅汇报，此后，国家计委、国家科委、国防科委又联合召开了一系列全国性的材料工作会议以及测试会议，姚桐斌的主张得到会议的支持。这些会议的召开，特别是会后的实践，促成了全国范围火箭材料、工艺和测试方法研究的协作网的建立，也促进了我国冶金、化工、建材等工业技术和材料科学的发展。
    要取得科学研究成果，先抓人才培养。对于科技人员的培养，姚桐斌从来是事必躬亲。
    新入所的大学生，包括留苏回来的博士生，都是缺乏实际工作经验的，姚桐斌组织大家由学习火箭、导弹的基本知识开始，进而了解火箭、导弹对材料和工艺的要求，最终胜任各自的研究任务。为此，姚桐斌所长经常亲自授课，有时也从外单位请专家来，冶金界元老李熏博士、两院院士师昌绪等，都到这里来讲过课。
    由于特殊的历史原因，20世纪50年代毕业的大学生，多不识英语，成为他们查阅英文资料的极大障碍。为了及时了解西方国家有关科技发展情况，姚桐斌在所内倡导学习英语，最盛时，初级、中级、高级三个班一齐开，一时形成争学英语热潮。
    姚桐斌同时很重视工作人员的作风培养。1962年初，他在七○三所组织了一次“科研专题作风研究会”，把研究工作、技术学习、技术管理与技术责任制方面的50个好坏典型，770多件实物展示出来，加以分析对比。真人实物，振聋发聩，使科技人员加深了对正确科研程序和科研方法的认识，克服了自己的不良作风。一位当年实验室的“小鬼”，至今记得姚桐斌一面作示范，一面教他正确操作方法的一席话。姚说：“许多有成就的科学家，当初都从事过小型实验。实验工作琐琐碎碎，点点滴滴，平平凡凡，但没有这些，就没有以后的成果。当好一个实验员，关键是确保所作数据的准确，有使用价值，使科研人员敢于应用你作出的数据，这就很了不起。”
    姚桐斌根据自己在国外从事科学研究的经验，针对年轻科研人员的问题，写过一篇题为《研究工作方法》的长文，钱学森院长很赏识，曾推荐给院刊《研究与学习》发表。至今被七○三所的同志视为“仍在熠熠生辉”的“宝贵的知识和精神财富”。2000年该所还将它印成小册子，作为教材供青年科研工作者阅读。
    常说“十年树木，百年树人”。如今活跃在重要岗位上的一代航天材料及工艺专家，不少人赞许当年姚桐斌的言传身教，呕心沥血的培养。
    作为中国航天材料工艺技术的开拓者和奠基人的姚桐斌，其卓越贡献，自然首推他为火箭所需新材料的成功研制。
    20世纪50年代，我国的材料工业水准很低，连一些低合金钢都生产不出来，火箭材料的研制均从零开始。
    有一种高温钎焊合金材料，即使在中苏关系最为密切的时期，其成分和工艺，苏方对我也严格保密，只是对我们说：中国需要时订购好了。1960年中苏反目，赫鲁晓夫撕毁合同，撤走专家，像这种高温钎焊合金材料，想向苏联订购也不可能了。这种材料的研制，一时成为我国发展航天材料工业的“拦路虎”，在没有任何资料可以借鉴的情况下，姚桐斌带领七○三所的同志，与有关单位共同协作，当年便确定了这种材料的成分及其比例，经过反复分析试验，很快生产出了高温钎焊合金。后发现质量不稳定，姚桐斌又亲临生产第一线，找出原因，提出建议，先后用40多天时间，使问题得以解决。为此，18年后，在全国科学大会上，七○三所和上海合作单位获得重大成果发明奖。
    火箭发动机中的燃料在燃烧过程中，会产生3000℃以上的高温，容易烧坏零部件，引起事故。为此，姚桐斌等立了一个解决这个问题的科研课题。刚提出时有人曾说是“胡子课题”（意即等白了胡子也不会出成果）。姚桐斌坚信自己的主张，在他的支持下，几位工程师默默地进行研究，他们终于获得成功。将他们新研制的材料和工艺用于新型号的火箭上，使火箭发动机的高温大为降低，同时还提高了比推力，增加了射程。
    众所周知，火箭结构越轻，就飞得越高，越远。姚桐斌建议立足本国资源，立项研制重量轻、强度高的钛合金气瓶，取代当时使用的钢气瓶。这项研究成功后，每个气瓶即可减少重量7公斤以上。而火箭的最上一级每减轻1公斤，卫星的载荷则可增加1公斤。其经济的、科学的效益是何等可观！
    重视预先研究，是姚桐斌对火箭材料工艺研究工作的又一贡献。姚桐斌认为，搞火箭材料的研究，不能只考虑现有型号的火箭材料，必须有前瞻性，搞好“预先研究”，即他常说的：“做到今天，准备明天，想到后天”。
    但是，姚桐斌的正确主张曾被批评为“学院式研究”，他的某些预先研究项目被“砍掉”。然而，他出于对火箭技术发展规律的认知，本着对事业负责的使命感，他反复解释“材料先行”的主张。他说：“搞材料的如同开饭馆，不能等顾客点肉菜时才去养猪，点炒鸡蛋时才去养鸡。”
    据航天材料所后来的统计，由姚桐斌主持论证立项的预先研究课题数百项，有80%已用于各种型号的导弹和火箭。可见姚桐斌对型号设计要求研究之透彻，对某些材料和特种工艺发展方向把握之得当。

    一段永远不能忘却的历史

    姚桐斌到底有多么深厚的天赋和巨大的潜能？他的一位当年的同窗好友，以后成为冶金专家的同志读了1992年1月16日《人民日报》发表的《为了祖国的航天事业——怀念航天材料及工艺技术专家姚桐斌同志》的文章后，才第一次得知姚桐斌的具体工作及其贡献，这使他惊讶和激动。他说，姚桐斌回国前研究的是融溶金属，这个领域不是很宽的。尽管得力于多年的刻苦学习，他有十分扎实的理论基础，但为了适应新的任务，他必须知道的新东西实在太多了。这位同是科学家的同窗老友不禁感叹：姚桐斌“一般人做不到的他做到了”，他“有超人的毅力”，“有超凡的智慧的头脑”。
    就是这样一颗智慧的头脑，被两个愚蠢的家伙，以“革命”的名义惨无人道地击毁了。行凶者一个是七机部下属二一一厂的炊事员高某，另一个是从七机部在永定路下属某所调来武斗的电工于某。他们一个用切过肉、砍过骨头的手，一个用整天熟练操作榔头的手，各执一根暖气管，向姚桐斌头上猛击，姚桐斌当即被打倒在地……
    正如姚桐斌的挚友董先生事后致姚夫人彭洁清女士信中所说：“这种事情，只可能在那无比荒谬的年代才发生。一个具有巨大科学才能的头脑，一颗怀着对人民无比忠诚的赤心，就这样无缘无故被那群无知无耻之徒轻易地毁灭了，多么可惜，可悲，可恨！”
    正是这样荒唐无比、野蛮至极的事情发生在20世纪60年代的中国。
    1966年6月，毛泽东主席亲自领导和发动了史无前例的“文化大革命”。他的《炮打司令部——我的一张大字报》，把依据国家大法选出的国家主席拉下马。
    8月1日，毛泽东给清华大学附属中学红卫兵一封信，热烈支持他们的“对反动派造反有理”的大字报，一时间红卫兵运动如火如荼，“造反有理”、“无法无天”被引以为荣。
    1967年湖北“七·二○”事件后，林彪、江青一伙更加肆无忌惮煽动打倒一切，全面内战。7月22日，江青在对河南一派群众组织的代表讲话时公然提出“文攻武卫”的口号。次日，上海《文汇报》广为宣传，激发了8月上旬的全国接连的大规模武斗。
    七机部当然不是世外桃源。时至1968年初夏，两个对立的群众组织，武斗时有发生。许多人不能上班，有的车间处于瘫痪状态。姚桐斌多次同干部商量避免生产停顿，但无济于事。姚桐斌不愿意随波逐流，每天到办公室工作。他不止一次地对妻子说：“光拿工资不做事，于心不安。”
    楼外的武斗，无法阻止姚桐斌头脑的思维，他一天也没有停止过他的科学研究，何况中央对于火箭、空间技术研究的要求一直没有放松过，人造地球卫星的研制已列入议事日程。
    1968年6月6日，姚桐斌兴致勃勃地带领七○三所的几位主任，去空间技术研究院参加孙家栋主持的防热方案讨论会，并提出和讨论了卫星防热系统等研制方案和任务。
    姚桐斌常常以一个学者的单纯，去观察那诡谲莫测的政治形势。他多次给妻子和同事说：“文化大革命后，我们还要大干一场。”
    然而，“大干一场”的机会再没有给这位善良的忠心效力于国家和民族的科学家。就在姚桐斌出席空间技术研究院防热方案讨论会后，屈指没有48小时，一幕人间惨剧发生了。
    6月8日，七机部两派发生武斗，姚桐斌照样去上班。中午有人听说他家附近形势紧张，劝他留在办公室，但他惦念孩子，还是回家了。就在这一刻，号称“无产阶级革命派”的几个人闯进家来，拳打脚踢将他推出门外，在拖往“总部”途中，两个狠心的家伙抡起钢管，猛击姚桐斌的头部，“造成重度开放性颅脑损伤，引起死亡”（见法医鉴定书）。
    听到姚桐斌被害的消息，周恩来总理震怒，责令公安部长立即查明此案，并指示有关部门，开列一张有贡献的科学家名单，加以保护，必要时用武力保护。据梁思礼院士回忆，姚桐斌被害后，七机部军管会对六级以上高级工程师采取了保护措施。他说：“我当时是五级工程师，在七机部二分院也属保护之列。二分院地处永定路，我们的办公区大院已经封闭，有解放军战士看守。……在‘文革’中像我这样出身的人，父亲梁启超被认为是‘保皇党头目’，我又在美国学习、生活了8年之久，多亏周总理指示予以保护，否则必然吃了大苦头。”
    人间正道是沧桑。1976年10月万恶的“四人帮”被粉碎，“文化大革命”随之宣告结束。
    姚桐斌的夫人彭洁清女士，以一位受难者妻子的名义，以三个孤女母亲的名义，为姚桐斌喊冤叫屈、伸张真理的义举终于得到回应。
    1978年3月18日，在我国科学史上的空前盛会——全国科学大会开幕的那天，七机部为姚桐斌在北京八宝山烈士公墓举行追悼会。
    1979年4月，北京市中级法院以行凶致死人命罪，分别判处于某有期徒刑15年，高某有期徒刑12年。
    1983年6月1日，中华人民共和国民政部为姚桐斌颁发京烈第080040号《革命烈士证明书》。在牺牲时间、地点和原因一栏中写着：“1968年6月8日无辜遭坏人毒打，不幸牺牲。”
    1999年9月，中共中央、中央军委、国务院授予姚桐斌“两弹一星”功勋奖章。
    2000年9月，姚桐斌半身雕像在七○三所揭幕。
    在中华大地上，人们欣喜地看到，“科教兴国”战略已成为全民的共识，“尊重知识，尊重人才”的风气开始形成；健全法制依法治国，发展社会主义民主政治，也已提到议事日程。让我们记取历史教训，永远告别那“无法无天”的时代，让我们和我们的子孙永远沐浴在社会主义的民主和自由的阳光下。（责任编辑程度）

    [附]

    彭洁清：“炼狱”四日

    编者按：2003年6月8日，恰逢姚桐斌烈士35周年祭，本刊特发表《两弹一星功臣姚桐斌烈士留下些什么》一文，并附彭洁清《“炼狱”四日》，沉痛纪念逝者，同时也告诫世人，切莫忘记那个敌视文明、毁灭文化的“文化大革命”时代。

    1968年6月8日，星期六
    好不容易盼到星期六，我可以回家了，吃过午饭，我急急忙忙离开学校，虽然车上人挤人，我却习以为常，只希望能早见到分别一周的桐斌和孩子。
    好不容易到了，抬头一看35栋就在眼前，我家在三楼，一走进过道就是客厅，长沙发靠着窗户，桐斌总是让客厅的门开着，这样我一到家他就可以看到我了。
    到了楼门，我快步往上跑，满怀希望桐斌已坐在沙发上等我，因为现在已经该下班了。
    我刚踏上三楼楼梯口，家门忽地打开，保姆啜泣着说：“姚所长被人打死了！”“什么？你说什么？”我听不懂她的话，任由手袋掉在地上。天哪，这不能是真的。星期一我上班时，他不是送我到车站，我不是还向他说“亲爱的，星期六再见”了吗？他不是还微笑着向我告别，一直到汽车出站才往回走吗？直到惊恐的三个女儿跑过来哭成一团，直到看到直挺挺躺在客厅长沙发上的桐斌遗体，我才醒悟到这不是噩梦，而是残酷的现实。
    这天，七机部对立的两派发生武斗时，桐斌照样去上班。中午，有人听说我家附近形势紧张，劝他留在办公室，但桐斌记挂孩子，还是回家了。他还未来得及扒上一口饭，一群暴徒冲进我家，他们架起桐斌就往楼下推，拳打脚踢，抽耳光，一个家伙还狠狠地踢桐斌的会阴部。在“打死你这个反动权威”的吼声中，有两个暴徒举起钢管，向桐斌的头部猛击，立刻鲜血冒出，他倒下了。自称“无产阶级革命派”的暴徒们并未就此罢手，桐斌光着一只脚被架到他们“总部”，继续拷问。此时桐斌已不能讲话了，靠在一张木椅上，两眼发直，随即倒在地上。只是“无产阶级革命派”的头头怕桐斌死在他们“总部”，才差人把桐斌拖回我家楼前，丢在人行道上。一位邻居发现了地上的桐斌，并找来我家的保姆，他们请求自称“无产阶级革命派”的人将桐斌送医院抢救，遭到拒绝。大家只好把桐斌抬上楼，放在客厅沙发上。由于头部几处受重伤，桐斌一直未清醒过来，于下午三时许停止了呼吸。
    我必须尽快把桐斌被害的消息传出去，但家里的电话，当天上午已被割断了。我只好叫我的大女儿去我的一位朋友家，请他领我女儿去找驻七机部的军代表，报告桐斌被害之事。
    天渐渐黑下来，女儿还没回来，恐惧又袭上我的心头：难道我让带给军代表的信又招来新祸？我跑到抓桐斌的那个“总部”去，寻女儿未果，想起桐斌之死，禁不住怒火中烧，质问他们有什么权力抓人、打人？回到家中，只见两个小女儿可怜兮兮地站在门口，他们父亲的遗体就在身后，我们母女又相抱而泣。
    这一晚，我们三人挤在一张床上。两个小女儿毕竟年幼，在我怀中抽泣着睡着了。我却难以入眠：桐斌的遗体虽近在咫尺，但已是天上人间，阴阳路隔了；派出送信的大女儿，一夜没有消息，我的心都要碎了。

    1968年6月9日，星期日
    漫漫长夜终于熬了过去，朝霞送来了这新的一天。两位军代表带着我大女儿跨进家门，后面跟着几位解放军战士，抬着好几大桶冰块。高个子的军代表首先向我解释说：“昨天因为太晚了，不放心你的女儿回来，让她住在我们那里。”我对这种解释并不满意：“你们难道不能派人送她回家？我都快急疯了！”军代表说：“昨天周总理一听说这里发生武斗，姚桐斌同志被害，就派粟裕大将乘直升机来了解情况，恰好您的女儿进办公室，我们让小姑娘当面向粟裕同志报告了姚桐斌被打死的情况，时间拖到很晚。”我仍在火头上：“一个小孩子怎么能讲得清楚？你们军代表到七机部时间也算不短了，难道还不知道我爱人是好同志吗？”军代表也承认桐斌是位好同志，他被打死，是他们始料不及的。谈到姚桐斌的遗体，军代表说联系几家医院都暂无停放的地方，所以决定每天早晚由战士送冰块来。他们把桐斌的遗体放在我家卫生间的浴缸里，四周放满了带来的冰块。
    夜幕降临时，战士们将新带来的冰块放置在桐斌遗体的四周。我家保姆紧随着解放军战士走进屋。她整理好她的箱子，对我说，她害怕住在我家，想另找工作。我完全理解保姆此刻辞职的心境，只好点头应允。接着走的还有住在我家的七○三所的两对年轻夫妇。七机部造反派夺权后，认为我家住房多，就安排他们搬来我家。昨天桐斌被害后，他们便没有回来，今天是来取东西的，说是已另觅住处。
    走了，军代表和战士走了，保姆和同住的人也走了……只有我和三个女儿默默无语，沉浸在无比的哀痛之中。孩子们终于睡着了，我一个人孤独地伴着桐斌的遗体，为他头上的伤痕哭泣，为他英年惨遭毒手哭泣，为他不能同我白头偕老哭泣……我多么想“随他而去”，但很快予以否定：当时，自杀即自绝于人民，自绝人民即叛徒。我的孩子们就会成为叛徒的“狗崽子”，被打入社会的最底层……

    1968年6月10日，星期一
    解放军战士照例按时来为桐斌的遗体换冰块。他们一走，整个家又处在死一般的寂静中。晚上，原来那两位军代表来了，进屋后就忙着解释：“上午有急事耽误，没有来成。七机部军管会主任杨国宇同志想见你，现在我们走一趟怎样？”我当然不肯放过任何一个向上反映情况的机会。我看一眼三个睡着了的孩子，便随军代表匆匆走了。
    杨主任身着海军制服，操一口四川话，据说是一位时任海军副司令员的长征干部。他在一张大办公桌前站起来和我握手，第一句话便说：“请你来这里谈谈，是因为这里安静。”他谈到周总理得知姚桐斌遇害的愤怒，谈到军代表向他汇报我写信的情况，在我向他要求尽快缉拿凶手时，他也坦诚地谈“文化大革命”中七机部情况的复杂性。在军代表提示杨主任“法医马上要到姚桐斌同志家”后，杨主任站起来同我告别，嘱我相信组织，保重身体。
    已是晚上10点半了，紧随我们到家的另一辆吉普车上走出两位着便衣的法医，上楼后，一位军代表领他们直奔卫生间，另一位军代表则一直坐在沙发上陪着我，不让我去看。
    过了好长时间，法医才从卫生间出来，一句话也没说，只是紧紧握着我的手，但从他们的眼神里，流露出对我遭遇的深深同情。军代表对我说：“快12点了，您早些休息，明天还要去海军医院为姚桐斌同志做解剖检查。”这时，法医才作解释说：“在家只能作初步检查，去医院作解剖，才能作出权威的结论。”

    1968年6月11日，星期二
    是一个大热天，阳光透过纱门，撒在我们房间的毛泽东主席的肖像上。由此，使我想起了《东方红》的歌，想起人民对于毛主席的称颂，不禁潸然泪下。无法控制感情的我朝着毛泽东肖像大喊：“毛主席啊！您救活桐斌吧！救活桐斌吧！”几天来闷在心里的悲痛像开了闸的水奔泻而出，孩子们被我的哭喊声惊醒，团团围住我，也大哭起来：“爸爸！我们要爸爸！我们要爸爸！”
    只见解放军战士抬着冰块进了屋，才知道昨晚忘了插门。解放军战士发现我家哭成一团，不知所措，悄悄下楼请来了七机部下属的七一一医院的一位女医生。医生扶我到卧室，为我作一般检查后，给我服了两片药，又打了一针，劝我：“你要想开点，好好休息。你把身体搞垮了，几个孩子就更可怜了。”我凄然不语，她的眼眶也红了。
    中午大孩子催我们吃饭，桌上摆了好几样菜，我以为全是她做的，还是老二告诉我，是新新的妈妈让新新送给我们家的。新新的父母由美国归来，父亲也在七机部，在另一个研究所任副所长，据说前几天还挨过批斗。在这个当口送菜给我们，我的感激之情油然而生。
    入夜，我早早打发孩子们睡觉。军代表带领好几个战士，乘海军医院一辆大汽车赶来，将桐斌的遗体抬进车里。我们都一起同车前往海军医院。车停在解剖室门前，我要求随桐斌遗体一起进去，被军代表劝阻，并留下一人陪着我。
    陪着我的军代表一根接一根地抽烟，点点红光闪现在我眼前。一直昏昏沉沉的我，想起我们刚到北京时就住在海军医院隔壁，当时我曾对桐斌说：“住在这儿真不赖，要看病多方便。”他笑着回答：“这是海军医院，我们怎么能去？”他现在真的进去了，但不是看病，而是验尸。想起人的生死祸福，想起我家的不幸，不由仰面发誓：“苍天作证，我一定要为我的丈夫申冤，为我的丈夫报仇！”
    待法医和军代表从解剖室出来，天已经很晚了。我询问解剖结果，法医说要写一个书面报告交军管会，以后再转给我。我只好坐军代表的车回我的家。
    后来，我看到1968年6月12日局治技字第81号鉴定书，该书称：对死者姚桐斌的尸体检验鉴定意见：1、死者头部左侧有典型的条状挫裂伤，左侧头皮下广泛血肿，颅骨条状塌陷性骨折，硬脑膜破裂，硬脑膜外及硬脑膜下，有大面积血肿形成，脑质挫裂伤，脑受压，脑水肿，符合于被钝器猛击头部，造成重度开放性颅脑损伤，引起死亡。2、左顶部外侧前后纵行的几处挫裂伤是致命伤。
    （此文系编者根据彭洁清《航天情——永远的眷恋》一书有关章节摘编）
    （责任编辑洛松）


首页 -> 2003年第5期

温济泽与温良恭俭让

作者：曾彦修

字体： 【大 中 小】

    在2月7日上海《文汇读书周报》上，看到邵燕祥《一个难得的共产党员（读《永远的怀念——温济泽纪念文集》）》后，我即提笔写此文。因为文中提到了我，而我是绝不敢当的，故而必须表个态。
    文中说：“他的老战友曾彦修说从许多方面看，温济泽都是一个难得的（好）共产党员，共产党应以有温这样的党员为骄傲。”在厚厚的一本纪念文集中，燕祥同志找出这两句来加以发挥，我当然感到极其荣幸。但又不得不说明几句，“老战友”三字我是绝不敢当的，也不好默认。
    我不得不说明的是，我绝无资格称为温的老战友，温作为共产党员坐监的时候，我才十来岁，温比我早加入共产党八年，因此他是我名副其实的革命长辈。至于在知识和革命功业上，我更不及他的数十分之一，这是事实，所以我不得不作此说明。
    但是，对我的这两句话，恐怕有不少人会不同意。其中有一种是囿于多年养成的老观念，甚至会嘲笑以至愤怒地说，我说的太出格了，温又不是什么大领导，有什么了不得呢，你这话也未免口气太大了。是的，温在解放后最高不过是中央广播局副局长，离休时也只是中国社会科学院研究生院院长。按习惯，这不过是千千万万中层干部之一罢了，滔滔者，天下皆是也，普通之至。这样的人能代表党吗？我说，恰恰是这样的人代表了党的光明面。
    老百姓看人是有自己的看法的，不以人的职位大小定高下。湖洲张建智先生有一本书叫《中国的狱神庙》，原稿令我看过，其中有一个狱神，就是广东增城县的一个看监牢子的名字，竟与皋陶、萧何这些同为狱神的大人物们并列。由于他对犯人特好，所以得到一切人的赞美。而这是经过明代时的省级司法机关同意并转报中央司法机关批准了的。
    可见，老百姓是不看你官职高低，而是只看你人的好赖的。党的威信的来源根本上也是如此。党的高级领导人固然重要，但那么多一生埋头苦干、不计荣利、不计生死、终生苦斗、继之以死的，像温济泽这样半尘不染的大量党员的活动，才更是党的威信的来源，才能把党撑持到今天，使党得到发扬光大。可惜，七八十年来，从前苏联起，就把历史颠倒了，我们学习的全是个人决定历史的“历史唯物主义”。举个大家眼见的通俗例子：苏德战争的苏联电影，大多就是斯大林与希特勒两人在那里斗法，偶有战士出场，也是不得不有的龙套而已。中国很多解放战争的电影，更是毛泽东与蒋介石二人在那里斗法，战士的龙套任务，比苏联片还不如。但是，我几次从电视上看过西方拍的《（世界上）最长的一天》电影，是专写1944年6月6日，英、美、法、加等盟军在西欧诺曼底海岸登陆作战的，血战了24小时，电影中出现的最高人物，是美军一个少校。（作为走过场，艾森豪威尔等是否在英国总部出现过，我已记不清了。）我们叫了几十年的群众观点，宣传的恰恰是个人决定历史的超英雄史观。从1938年起我们就差不多只学制造这种反马克思主义观点的“唯一的马克思主义百科全书”、斯大林的《联共党史》。
    我是1978年初秋，偶然地从李慎之同志处听说温济泽也在1957年被定了“右派”。听说后，我掉了眼泪。温也是右派，那末，还有何人不可以定为右派呢？
    后来，温济泽成了第一个被“平反”的“右派”，是胡耀邦任中组部部长时毅然决定为他平反的，足见胡早已认为把温定为“右派”是多么荒唐的事！
    那么，温济泽究竟有哪些地方值得人们永远学习的呢？我想在平常习惯以政治为中心的优点之外，另外提几点他个人特具的、然而又是大家特别值得学习的优点和特点。
    第一，是温刻苦学习和钻研自然科学的精神。温入狱之前，仅读过初中性质的学校，自然科学的程度当然不可能高。他三次坐监几年，尤其是最后一次，长达五、六年之久，他在狱中固然找了当时所能得到的零星的马克思主义书籍来看，此外，他在狱中主要是学自然科学，这方面的书，狱方不限制。温不仅很快把高中自然科学书学完，而且把大学普通数学、物理、化学、生物、地理、地质、天文这类书，也尽量找来拼命研读。商务印书馆“大学丛书”中有些书，如《普通物理学》、汤普生的《科学大纲》之类书，他都找来读过。上世纪80年代初，有一次因编书事我同他住在一个宾馆几天，得知他在狱中学习自然科学的简况。他说，他先学高中自然科学书，困难不大。然后就是学大学的基础自然科学课程。温还说，他的数学基础差，因为数学要动手演算，但狱中纸笔较难寻到。尤其麻烦的是，狱卒一看见就要没收纸笔，还要严格处分。所以偷偷弄来一点铅笔纸张，又无刀片，很难办。以上说的是温在狱中的情况。我们现在也要逐渐进入“知识经济”时代了，自然科学对我们每个人都很重要，所以我们应当学习温济泽在狱中也全力学习自然科学的精神。
    第二，是学习温济泽的“温良恭俭让”。学习他的人情味，终生和气待人，循循善诱，永远温文尔雅的态度和作风。有人会问：“温良恭俭让”不是早就批倒批臭了吗？我以为，不必理它。不是连让农民吃饱肚子也要批倒批臭吗？我们必须把坚强的党性与美丽的人性结合在一起。这两者决不是一个消灭一个的问题，而是二者缺一不可的问题。如果消灭了温良恭俭让，还谈得到中国作风与中国气派吗？党在今后逐步走上领导高度知识经济化的建设中，就必须同一切知识经济体现者们，永远保持亲密无间，情如一家的关系，而决不是什么一时利用谁谁谁的积极性的问题。
    第三，是学习温济泽老当益壮，小车不倒只管推的精神。其实，这是安度晚年的一个最好方法。而且这样更能延年益寿，因为他的精神世界永远是朝气蓬勃的。温退休后，行政事务少了，除开他做的大量别的工作不说，仅就他编成15卷《瞿秋白文集》和10卷《革命烈士传》两件事来说，就是一件极难得的事。以烈士传来说，并不是编选现成的文章，而是新拟名单，绝大部分是初次编写的，所以工作量很大。而人物的挑选，没有他这样的革命老资历和公平的态度，也是难于胜任的。没有始终熊熊如火的革命热情，温济泽能够在七十几岁以后再干它十多年，直到鞠躬尽瘁，死而后已吗？
    所以，温一生职务虽不高，但他一生对革命，对文化，对做人态度，对领导作风的贡献，却是不多见的，所以我才敢说“共产党应以有温济泽这样的党员为骄傲”的话。
    （责任编辑方可）


首页 -> 2003年第5期

包产到户实践者戴洁天的遭遇

作者：陈大斌

字体： 【大 中 小】

    1998年盛夏，杜润生、朱厚泽等一批党史和农村问题专家，来到浙江省永嘉县，对1956年农业合作化高潮中，发生在这里的“包产到户”试验，进行考察、研讨，最后形成一个共识：1956年春，在永嘉县燎原农业生产合作社的“包产到户”试验，是全国农村最早发生，并在一个较大范围内实行，取得明显成效、产生巨大影响的一次改革实践。永嘉1956年的试验，是中国农村改革的一个源头。
    杜润生说，永嘉是中国包产到户的先躯。永嘉的这次试验开创了农村生产关系自我调整的先例，是中国第一次有组织、有领导的“包产到户”试验。原国务院农业发展研究中心副主任吴象说，“永嘉包产到户的失败并不是失败，它同凤阳的胜利从正反两面证明了共同的真理。”
    永嘉包产到户试验的先行者们为县委领导、县委农工部、县农业局和一些区乡的干部，其中贡献突出的有三位：当时的县委书记李桂茂，副书记李云河（开始试验时任县委宣传部长），县委派到燎原社进行试点的工作组组长、亲手完成试点全过程各项工作，并写出具有较高理论水平总结的戴洁天。这三位里，与我有点交往的只有戴洁天一人。他给我最初的印象是一位待人谦和的学者，了解加深之后，更为他以天下为己任的情怀，正直的品格，重实践做实事，脚踏实地的作风所感动。正是从他身上，我认识了永嘉包产到户试验先行者们的胸襟和胆识。

    与农民、农村共命运的知识分子

    戴洁天是浙江省瑞安县人，出生于一个破落地主家庭，上中学时就接近党的外围组织，后在上海中国新闻专科学校读书时，投入党领导的反饥饿、反内战、反迫害的学生运动。解放前夕，白色恐怖加剧，大批爱国、进步学生疏散离校，戴洁天回到温州，参加了党领导的一个地下小组，温州解放后，戴洁天参加永嘉青年工作队，配合进城部队做好城市宣传和接管工作。1950年戴洁天进浙江省干校土改训练班学习，结业后分回温州专区永嘉土改工作队参加土地改革，从此与永嘉农村结下了不解之缘。互助合作运动兴起后，他常年在乡下办社，与农民共同生活，与乡亲们结下了深厚情谊。县里的人们说，“这个大学生可真是从里到外，真正工农化了。”
    1955年冬天，永嘉全县出现合作化高潮，涌现出一批规模较大的集体农庄（高级社），其中最有名的是三溪区潘桥农庄。这个农庄以一个高级社为核心，吸收周围15个初级社、一批互助组和一批单干农户，组成一个有1184户人口、8456亩土地的大型农庄。戴洁天是县里派来的建社工作组组长。建社完成时正赶上春节，只见到处红旗飞扬，村村敲锣打鼓迎“高潮”，社社演戏庆“升级”。可春节一过，开始备耕，社干部们才发现，面对如此庞大的农庄，上千男女劳动力，不知该如何有序地组织生产，合理计酬，只好仍然沿用小型初级社的办法，包工到生产队，队长天天忙派工，夜夜忙评分。戴洁天感到问题严重，如果这种局面继续下去，春耕大忙一到，全社肯定会乱成一锅粥。眼下社员口粮普遍紧张，如果不能有效组织社员搞好生产，增产粮食，今后合作社如何巩固？社员靠什么生活？他当机立断向上级提出报告，要求在完成建社任务后，继续留在潘桥社“解剖麻雀”，帮助社干部摸索如何搞好大社的生产管理，发展生产。
    得到批准后，戴洁天就在潘桥扎下来，他选定农庄主席谢文法所在的生产队作为试点。他先是白天跟随社员下田干各种农活，夜晚参加评分。做完这一切例行工作后，再召集社干部研究生产管理问题。戴洁天很快便看到问题的症结：这里实行的粗放管理办法，干什么都集体伙干，只有大包工，没有小段计划，计酬仍然是“死分活评”，“白天大伙一起混，夜晚面红耳赤争。”这时，正巧浙江省委农工部印发了一个《改进生产管理》的小册子，介绍了《个人专管地段劳动质量负责制》。可惜小册子里只介绍了这个名称，却无具体做法，也没有可参考的实例。即使如此，戴洁天也很受启发，他多年探求的目标就是要解决社员责任心不强，农活质量无法保证的问题，这个“个人专管地段”里大有文章可做。过去一直是包工包产到队，至多包到作业组，绝不允许包到社员包到户。这个“个人专管地段”就突破了包工不可到人的禁区。结合过去实行过的小段包工的经验，他和社干部一起着手改进生产管理。首先是划小、加强基层劳动组织，全社以行政村为基础，划为7个大队，55个生产队，生产队固定作业区（专管），以生产队为包工包产核算单位；然后是全社建立“四包”责任制，生产队向合作社“四包”，作业组向生产队“四包”，而社员个人，按每个人的不同情况，分别固定管理一定的耕地面积（社员个人专管）。这就叫“个人专管”，“联地到人”。几个措施的实行，把“专管制”与层层“四包”，与按件计酬结合起来，建立起“个人专管地段责任制”，从而使潘桥社生产管理上了一个台阶，正常生产秩序初步建立起来，队长、社长觉得好管了，全社的生产管理面貌从此大变。
    试行两个月后，戴洁天写出《潘桥社建立个人专管地段的生产管理与劳动质量负责制的报告》，中共温州地委在报告上批道：“这种办法是合作社在生产管理上一种高级形式的管理制度。”

    决心从实际出发，进行“包产到户”试验

    但是，他并没有满足于此。他深知，实行这种专管制，解决了生产管理上的“大呼隆”，使生产秩序大为改观，但这种办法只“联地到人”，却不联系产量，还不可能完全解决社员的生产责任心不强，劳动质量无保证的问题。社员说，增产一千斤，也没有我一斤的好处。社员们出勤多了，并不愿多出力流汗，更不可能尽心尽力地干好每一件农活。而搞农业种庄稼，是开“露天工厂”，受制于天，受限于地，既是社会生产过程，又是生物的生长过程。所以，农业的管理绝不比工业管理容易，人的责任心至关重要。农业生产还有一个特点，从种到收，要几个月时间，劳动环节很多，每个环节都没有最终成果，但每个环节都对最终成果——作物产量产生直接的、无法挽回的影响。只要哪一个环节没做好，其他环节的劳动可能全部劳而无功。只有从种到收，每一个环节，都保质保量完成任务，才可保证这一季庄稼丰收。所以农业上真正有效的生产责任制，一定要能够让社员们人人关心生产，时时事事注意农活质量，尽力尽心地做好每个工序的劳动。戴洁天说，以上种种原因决定了农业生产中的责任制，绝对不能离开包工到人，而且还一定要联系产量。要搞好高级社的管理，就要在个人专管制、联地到人的基础上，再前进一步，建立联系产量计酬的包工包产到人到户的责任制。
    戴洁天此议一出，立即引起强烈反响。大伙都说这个办法准灵。可是，从合作化兴起就狠批单干是资本主义，大集体才是社会主义。合作社实行的是“时时集体，事事集体”。当时上级已有明文规定，“三包”也好，“四包”也罢，只能生产队向合作社承包，最多是作业组向生产队承包，绝不允许个人承包。这种既包工又包产，而且还要包到人、包到户的办法，能够实行吗？
    戴洁天的想法得到中共永嘉县委书记李桂茂的支持，让他在全县干部大会上作了发言。李桂茂是位抗日战争时期参加革命的山东老干部，1949年南下来到永嘉。他作风深入，熟知农村情况，了解农民，重实际、敢负责。在合作化问题上，一直注意从实际出发。他是永嘉燎原社“包产到户”试验起决定性作用的决策者。县委宣传部长李云河（这年6月他才升任县委副书记），也积极支持包产到户试验。恰在这时，《人民日报》（1956年4月29日）刊登了署名何成的文章《生产组和社员都应当包工包产》，介绍了安徽芜湖、四川江津一些农业社包工包产的情况，支持这些地方试行的包产到组、到户的做法。永嘉县委看了此文大受鼓舞和启发，更坚定了搞联产到户责任制试验的决心。李桂茂主持召开县委常委会，讨论是否实行“包产到户”试验。会上常委们意见分歧，支持的、反对的各有四票，是试还是不试？最后的决策系于李桂茂一人。这关键时刻，李桂茂当即拍板，决定在三溪区潘桥社进行包工包产到户试点（后因故又将试点改在李桂茂在土改中的基点乡燎原农业社进行），并决定戴洁天担任县委试点工作组组长。
    燎原农业生产合作社是一个大社，有778户，3600口人，有水田5400多亩。1956年5月戴洁天带领县委试点工作组来到燎原社，决心通过与群众共同的实践搞好试验。在燎原社试点的十个月里，他白天下田劳动，在生产中了解、发现问题，夜间开会研究工作，寻找解决问题的办法。农活种类繁多，地块不同，季节有异，要逐项设计各类农活的岗位职责、要求，测算数据，组织社员讨论修改，再到实践中验证。回忆起当年在燎原社的试验，戴洁天说，“当时，我就住在会计室的后间，在小学里搭伙。我和社干部们每天工作16个小时以上，每天夜里工作到下半夜，没补贴，没有例假日，不计报酬，不计名利，积极苦干。尽管生活清苦，但我们并不感到难受，反而感到其乐无穷。因为我们怀着一个共同的心愿，这就是建立一种从实际情况出发，既符合社员心愿，又符合党的政策要求，既有利于促进合作社的巩固提高，又有利于促进生产力发展的生产责任制。”“全体同志意志坚强，忘我工作，夜以继日，经常油尽鸡鸣，不觉东方之既白，肚子饿了，喝一瓢冷水充饥，相顾笑语。我们是在实践中编写自己的‘政治经济学’。”
    从5月到9月，经过四个多月的艰苦探索，试点组拿出了一整套实行联产承包的经验来。戴洁天写出了《燎原社包产到户总结》。这份总结既可实际操作，又有理论上的阐述，是对这次包到户实践进行的科学、系统的总结。中国农村问题专家杜润生说，这是中国第一份从理论与实践相结合的高度对包产到户进行深入、系统、科学的总结。时间虽然过去45年，但今天读来仍然感到十分亲切，富有生命力。

    一份具有历史意义的包产到户总结

    戴洁天写的这份《燎原社包产到户总结》，明确提出：“我们的生产管理特点，就是应该把马列主义理论与中国革命具体实践相结合，与南方水稻地区生产特点相结合。”“总结”正是从生产关系必须与生产力相适应这一基本观点出发，结合永嘉当地实际情况，阐述了合作社实行“包产到户”的必要性。“总结”细致地分析了当时燎原社的基本情况：实现高级合作化后，“生产关系改变了，劳动组织变了，不仅从个体经营变为集体经营，而且较小社的劳动组织规模，已扩大了三、四倍以上。”“新的生产关系，新的劳动组织，具有某些大生产的特点。”而“作为社会生产力最活跃因素的农民来说”，“劳动热情高涨”。“但作为劳动工具来说，除抽水机以外，仍然是古老的落后的。自然条件方面，除增加几条灌溉渠以外，都还受工具的限制，基本是一○○七部队（一条扁担，两只粪桶，一把锄头为主要工具）”。这样一来，“新问题就很明显地暴露出来，那就是独立生产单位中，拥有很多劳动力，劳动出勤率很高，原来不下田或很少下田的人，现在也投入生产了。这么多劳动者，带着古老的手工工具，拥到一小块一小块的土地上，依着小农经营方式，进行细致复杂的生产”，“小块地上拥着一大堆人，一件农活经过许多人合作，就很难正确执行按件计酬”，“很难保证劳动质量”，“一窝蜂的生产，必然带来评分‘满堂红’与管理一团糟的混乱状态”。生产队长“面对着几十个强弱不同的劳力，小块分散的土地，复杂的生产内容与精致的耕作技术，加以生产不一的作物，晴雨不常的天气，很难进行计划管理和建立正常的秩序，往往束手无策，放松领导，放任自流，使社员合作生产积极性受到严重挫折，造成社员与社员之间关系紧张”，因而，要解决生产力与生产关系的矛盾，实行包产到户是最简便有效的办法。
    “总结”提出，合作社应发挥两个积极性：“以大生产方式来积极兴修水利、搞基本建设、抗拒灾害，改造自然条件来适应集体生产”。而“对于田间管理中的耘田除草，以及饲养积肥，则采取‘个人专管、分户经营’的办法。既要发挥集体经营优越性，又要充分利用小生产小规范经营的积极作用”。
    燎原社总结对建立生产责任制为什么要联系产量这个最敏感的问题，对如何检验社员劳动质量这个中心环节，以理论与实践相结合的方法进行了深入探讨：“劳动质量对产量高低影响甚大”，但农业生产不同于工业生产，“劳动质量好坏一时不明显”，只有“到收成时才能从产量看出来”。《总结》说，“产是工的实际后果”，“产也是工的实际鉴定”。所以要“以产来鉴定工的价值”。联系产量、包产到户是贯彻责任制的必然要求。结论是：“离开产量的责任制就不是真正责任制”。
    1956年永嘉包产到户试验，已经触及到了农业集体经济生产管理方面的核心问题，对一些带有普遍性的重要问题作出了明确的回答。20世纪50年代的探索实践和探索者们的结论，也被十一届三中全会之后，全国各地的实践证明是正确的。
    但是，燎原农业生产合作社包产到户试验成功和戴洁天的总结，改变不了当时的社会舆论，怀疑、斥责之声来自上下左右，四面八方。中共永嘉县委顶住了来自各方面的压力，决心让燎原经验在更大范围内试行。1956年9月17日，县委书记李桂茂不顾各方的议论，毅然决定，召开全县合作社社长千人大会，在全县不同类型地区实行“包产到户”试验。会议文件要求全县“不管山区平原半山区，都可以推行个人专管地段分工到丘、责任到户”。从此，包产到户在永嘉由一社试验进入了全县“多点试验”的阶段。很快，全县200多个农业社，占农户总数42%的人口实行了“包产到户”。温州地区各县也很快受到“传染”，瑞安、平阳、文成等县也实行起来，据统计，1957年春天，温州地区各县共有1000多个合作社自发、公开地实行包产到户，包括17.8万农户，占全地区农户总数15%。

    坚持真理的巨大勇气

    永嘉包产到户试验，触及了农村集体经济体制最敏感问题，其主张和做法与当时党和国家推行的合作化主流不相一致，在某些人看来，属离经叛道之举。试验终于引发了一场大论争。
    这场公开大论争的开场锣鼓是中共温州地委机关报《浙南大众报》敲响的。在永嘉县委决定多点试验之后的两个月，即1956年11月19日，《浙南大众报》发表了一篇评论：《不能采取倒退的做法》。文章武断地给永嘉的试验戴了帽子，定了性，说这是“在生产方式上从集体经营倒退到分散经营”。而对燎原社试点后社员劳动积极性高涨的事实，评论说，这种办法调动起来的是“个体生产积极性”。
    永嘉县委不服。在李桂茂主持下，决定向温州地委和《浙南大众报》社领导反映自己的看法。在地委会议上，李桂茂与《浙南大众报》总编辑面对面地进行争辩。县委还决定对《浙南大众报》的责难进行公开答辩。戴洁天等联名写文章寄给《浙江日报》。李桂茂召集不久前刚从县委宣传部长升任县委副书记的李云河、戴洁天等人商讨，写出了专题报告《“专管制”和“包产到户”是解决社内主要矛盾的好办法》。上报中共温州地委、浙江省委、华东局和党中央农村工作部。这份专题报告在戴洁天《燎原社包产到户总结》的基础上，对包产到户理论上的正确，实践中的突出作用，作了更加全面深入的阐述。党史专家廖盖隆同志说，“这是全面阐明包产到户责任制的第一篇论文”。文章概括了永嘉包产到户试验的实践经验和理论探索方面的成果，雄辩地回答、驳斥了对包产到户的种种责难。
    永嘉县和温州地区，为包产到户展开的争论，引起浙江省委的重视。1957年1月，省委分管农业的书记林乎加召开调研会，永嘉县委派出李云河和戴洁天两人去杭州参加。会上，戴洁天代表永嘉县委向省委详细汇报了燎原社试点情况，并以理论与实际相结合的方法，论述包产到户的性质、作用。
    林乎加听了戴洁天的汇报后，对“永嘉提的‘包产到队，责任到户，定额到丘，统一经营’”这四句话予以肯定。他说，责任到户是好的。“永嘉提的四句话基本上是对的，不过这四句话的排列应该颠倒一下，‘统一经营’是第一句，‘三包到队’是第二句，‘定额到丘’是第三句，‘责任到户’是第四句。永嘉对生产管理是动了脑筋的，十几条中（永嘉戴洁天汇报了包产到户后的十项政策问题），有很多东西是好的，这样具体是否行得通，是否走样子，要研究，从多数人水平出发不要太复杂。有人讲永嘉的办法是‘倒退’，是‘小农经济’，这是不对的，是站不住脚的理论。社队都保存下来，怎么会成单干呢？一句话的口号（包产到户）是简单化了些，四句话就完整了。”
    林乎加表态不久，1957年1月27日《浙江日报》刊登了李云河署名的永嘉县委专题报告《“专管制”及“包产到户”是解决社内主要矛盾的好办法》，使永嘉包产到户的试验影响进一步扩大。
    在全国第一次关于“包产到户”大辩论中，戴洁天执笔写了另一篇长文，这就是以永嘉县委的名义上报浙江省农村工作会议的“典型”材料：《中共永嘉县委关于燎原社在三包到队基础上试行生产责任制到户的报告》，此文除了介绍情况外，在理论上就包产到户有关问题作了比较系统、全面的阐述和探索。文章开门见山说，“高级社后迅速上涨发展生产的要求已逐渐地与原有的管理水平产生了矛盾，这种矛盾突出表现在干活‘一窝蜂’、评分‘满堂红’的‘人海战术’，造成管理困难，生产不便，质量下降，劳力浪费，大大挫折了社员集体劳动的热情，影响了按劳动取酬的社会主义分配原则的正确体现。因之影响了新的生产关系的巩固，不少农民认为入了社就是‘交了家’，分公家的粮，干公家的事，甚至也有的把自己比作给社里当长工，因此干活挑肥拣瘦，讲量不求质，真是‘分粮嫌秤短，干活嫌天长’。公共财物任风吹雨打，肥料任意乱施，赚得工分，就算达到要求，不管肥份利用与成本高低如何。以上情况的出现，使贪懒社员增加，勤劳忠实社员的生产情绪与物质利益都受到了损害。这些不健康的因素虽不是主流，但是它却影响了生产力的继续提高与新生产关系的巩固。”“不解决这些新矛盾，就会影响新的生产关系的巩固和完善，对继续促进生产力的发展是一大障碍。”
    可惜，这篇“典型材料”上报后，没有能够按原计划向大会散发，此文也没有得到公开发表的机会，所以至今鲜为人知。好在中共永嘉县委的历史档案里，完好地保存了这份材料，使得我们有幸得见。
    这场大论争从永嘉、温州开始，逐渐扩大到浙江全省，涉及到省、地、县各级领导机关，省、地两级党报发表双方多篇文章，前后延续了近一年的时间。到了1957年10月，中央一级新闻媒体也参加进来，这场论争的影响扩大到全国。不过，这时已处“反右”高潮之中，论争已经变质，成了严酷的政治批判。10月13日《人民日报》刊发了新华社播发的该社记者写的报道《温州专区纠正“包产到户”的错误》。这两家中央级的权威媒体联手向永嘉的试验发动了猛烈批判，指责永嘉县委的包产到户试验，犯了“离开社会主义道路的原则性路线错误”，是“戴着合作社帽子的合法单干”。这场论争的发难者《浙南大众报》更是提高了调门，文章的题目就是一个政治大批判口号：《打倒包产到户，保卫合作化！》（1957年7月13日《浙南大众报》）这篇杀气腾腾的“评论”说永嘉的试验是“挂羊头卖狗肉，挂着社会主义的牌子，走资本主义道路。”
    这场论争最终变成了一场严峻的政治斗争。残酷的批判、斗争之后，无情打击的“组织处理”接踵而来。
    1957年春天，形势逆转。据说，浙江有人向北京告了“御状”，上面发下话来，浙江省委也顶不住了，就下令永嘉停止试验，凡实行了的地方，立即全面纠正。永嘉县委领导和有关人员，从此成了批判的对象。到了夏天，“反右派斗争”在全国展开，永嘉包产到户试验的有关人员全部跌入“反右”的漫天火海，无一幸免。
    1957年7月，随着全党整风运动和反右派斗争的开展，浙江省、温州地区对包产到户批判的调子也越来越高了。浙江省委派出工作组到永嘉处理包产到户事件。8月8日，温州地委召开地委扩大会议，批判永嘉“包产到户是路线性原则性错误”。9月14日，永嘉县委常委会向县党代会做的工作报告，肯定了包产到户是“资本主义性质”，温州地委很快改组了永嘉县委，在全地区范围内进一步开展批判。
    几个月后，1958年2月21日，浙江省委批准永嘉县委的报告，开始对永嘉包产到户试验的主要人物进行“组织处理”。永嘉县委从书记李桂茂、副书记李云河开始，一批人遭受残酷打击、迫害，不少人妻离子散，家破人亡。
    从合作化以来，在全国各地出现过若干地方搞包产到户被打下去事件，无数干部惨遭打击迫害。但像永嘉这样打击面之大，打击程度之残酷，不是仅有，也属罕见。在试验中三位贡献最大的代表人物，自然更是无法逃脱。
    李桂茂最初也要定为右派分子，作敌我矛盾处理。最后报到省委，据说是时任浙江省委书记的江华说了话，认为他的错误严重，责任重大，但念及他是从战火中出生入死走过来的有功之人，决定对其网开一面，定为“中右”，撤销党内职务，从温州地委委员、县委书记降到另一个县的一个公社管委会担任副职。
    县委副书记李云河被划为右派分子，开除党籍，撤销一切职务，下放工厂劳动。
    在永嘉包产到户试验的几个代表人物中，戴洁天为试验付出的心力最多，最后受的处分也最惨重，被法庭进行刑事判决：戴历史反革命分子、右派分子两顶帽子，判决刑期是管制劳动三年。
    戴洁天被开除团籍和公职，送回原籍农村监督劳动。押送上路时妻子没有话别，也不敢相送，只有四岁的大女儿跟在后面，一路嚎啕大哭。轮船离岸开走很远，戴洁天还听到女儿在声嘶力竭地哭喊：爸爸，你去哪里？听着这哭喊，这个铁打的汉子也禁不住手拍船栏，泪如雨下，仰天长叹！
    戴洁天由法警押送原籍瑞安县白门乡下川村交群众管制劳动。从此，他在故乡的土地上，开始了劳改生涯。白天下地干活，晚上收工回来偷看一下书报，也要被斥为阶级敌人妄图窥测方向的罪名。当时正值大办钢铁、大办人民公社高潮，生产瞎指挥，劳动组织军事化，青年上山砍树烧炭炼钢，老弱妇女下地耕作，大兵团作战，大锅饭食堂，每天折腾到晚上十一二点钟吹号收工，早上两、三点钟又吹号起床到食堂吃点薄粥出工。由于劳动过度，戴洁天的两条腿已由酸痛转入麻木，上下床只能用双手捧上放下。
    从押送回乡管制之日起，他就再没有一分钱工资补贴，完全靠自食其力。那时农村生活全部军事化，实行政治评分，以他的政治条件只评给四分半，比妇女半劳力还低半分，口粮少得可怜，靠采集一些野荷、“革命草”（饲料）和别人丢弃的蕉藕根作口粮充饥。孩子们看见畜牧场热腾腾的猪食，都会垂涎。几个孩子都因营养严重不足，患上夜盲症，到了黄昏时刻就寸步难行，啼哭不止。面对如此惨境，戴洁天欲哭无泪，吟出几句令人辛酸的诗来：
    身经缧绁非吾罪，累及倾巢神亦伤。
    可怜最是牵衣女，哭诉邻家菜饭香。
    身处这样惨境，戴洁天没有灰心沉沦。他回乡不久，农村就陷入“大跃进”的狂潮和接踵而至的大饥荒，农民苦不堪言。连累加饿，戴洁天身体受到严重摧残，两臂不能平伸，双腿僵木，夜间连床都爬不上去。这时，他想的不是自己的苦，而是国家、人民的灾难。“一大二公”对生产的破坏，使他又想起在燎原社那场试验。如果当初能够继续试下去，把燎原社的做法普遍推行，何至有今天的大灾大难！心苦至极处，他吟了几句诗：“庙堂有策倡‘大统’，大地无情悲薄收。蚕到僵死丝未尽，万户啼饥我憾多。”真是身陷绝境，心忧天下！
    正当戴洁天在瑞安老家苦挨日月时，被撤职降级的永嘉县委老书记李桂茂，也被发配到瑞安塘下公社当副主任。一天，这两位天涯沦落人在塘下见了面。李桂茂见了戴洁天的惨状，抱头痛哭，说试验是我们决定搞的，当时你吃苦最多，受处分又是你最重。我总还有一点工资，有口饭吃，你连个饭碗都没有了！我对不起你啊！可现在我爱莫能助，你好好保重身体，等待来日吧！
    而这时，戴洁天对自己一向崇敬的老书记诉说的，却不是自己的苦难。他说，几年来自己作为自食其力的种田人，切身体验到集体生产迫切需要责任制，更坚信我们过去做的没有错。
    身陷困境，生死难料之时，他仍然想的是国家、人民的命运！这就是先行者们以天下为己任的襟怀！
    经历了二十几年春秋的风风雨雨，永嘉在1956年的“包产到户”试验，终于在党的十一届三中全会之后得到应有的公正评价。在试验中作出贡献而被以各种罪名打倒的李桂茂、李云河、戴洁天等一批先行者的冤案得到平反昭雪，历史恢复了本来的面貌：被讨伐多年的“包产到户”，原来是救国救民的良策，身陷万劫不复的罪人，本是探索改革之路的功臣。
    永嘉1956年燎原社包产到户试验，立即引来了人们的关注，一时间成了舆论中的一个热点。报刊、电视、广播等各种媒体争相报道，史学、经济学学者，从事农村改革发展问题研究的专家们，倾注心血，一篇又一篇评论、研究文章问世。文艺界也跟了上来，有报告文学等作品出版发行。包产到户试验先行者们，成了人们心目中的英雄，敬佩景仰有加。其中有的人多次接受报刊、电视台采访，作报告，很快成了全国闻名的新闻人物。其实，这对他们也是一种考验。一向淡薄名利的戴洁天面对这样的“热闹”场面，总往后退，他埋头于自己的新工作——平反后，他辗转调入温州市委政策研究室，致力于温州经济模式的研究，写了不少论文、调查报告。对于报刊、电视的采访，他始终保持“低调”。他说，1956年的试验成果是当时燎原社700多户社员、十几名社干部日夜辛劳探索出来的，是群众实践经验的总结。在整个试验过程中，我个人只不过是身处前线的普通一兵，没有群众办社的艰苦实践和正反两个方面的经验，哪来我们的文章？
    后来，宣传中出现了一些不应该出现的现象，有些基本史实竟被歪曲了，戴洁天挺气愤，不得不站出来说话，回应媒体的专访，对某些广为传播、但都不符合历史真实的说法，尤其是歪曲史实、贬损老书记李桂茂的做法，（李桂茂远在临海，很少有记者采访，少有说明真相的机会）他仗义执言，道出历史真相。他说，我说的、写的东西，可能与某些报道，特别是与某些报告文学、访谈的内容，有所出入。但作为一个过来人，我的责任是依照历史真实说话，反映事物本来的面貌，作为存史、资政的参考。“寒梅无意争春色，为报人间天地心。”经过一场浩劫之后，他对自己荣辱名利，都看得极淡，只追求做人的境界，他用这两句话来表达自己的心迹。
    （作者原系《瞭望》杂志总编辑）
    （责任编辑程度）


首页 -> 2003年第5期

瞿秋白案复查纪事

作者：陈铁健

字体： 【大 中 小】

    从《多余的话》说起

    中共第二任领袖瞿秋白，是因为写了狱中遗言《多余的话》而被打成叛徒的。因此，笔者这篇记述瞿案复查往事的文字，下笔伊始就不得不提起当年颇遭责难的拙著《重评<多余的话>》。在中国社会科学院出版的《历史研究》1979年第3期刊出拙文后，主编黎澍说，胡乔木院长阅后说：“如果文尾不提‘两个凡是’就好了”。乔木显然在总体上肯定这篇文章，但批“凡是”那段话易招非议，令他担心。那段话是：
    一切正直的学术工作者，都应当坚决抵制这种貌似马列主义，实则假马列主义的赝品。既要打破那种依恃权势，指鹿为马的霸道作风，又要反对那种信奉“两个凡是”，只看权力等级，不敢坚持真理的奴才心理。
    这种作风与心理，今天已成为稀罕物，当年却是大有市场的。
    1979年4月间，北京史学会在中国革命博物馆大礼堂举行学术报告会。会议主席李新师要我就瞿秋白评价问题讲一点意见。我手持《重评》清样，扼要讲了我的见解。一位军队的政治教员看到清样，问文章是否准备发表？我说已发《历史研究》，他神色异样地问：“是真的吗？”《重评》在有些人眼里确属“离经叛道”。于是，有人在报刊上著文展开类于“文革”时派性小报《讨瞿战报》的大批判。有的作者竟是我素来尊敬的师辈。东北一家省报，用整版刊出批瞿长文，我要求著文答辩，反而被拒。
    6月间，我到福建才溪参加学术讨论会。主持者执意要我在全体会上讲瞿秋白，然后弄几个人来围攻，想打我个措手不及。真的是像黎澍早已预见到的那样：“卫道者要打棍子的。”我看穿了这个把戏。答辩时，我告诉他们中的一位“勇者”：你的论据和语言都是重拾《讨瞿战报》之牙慧，站不住脚。瞿秋白在《多余的话》中的真情和勇气，比那些自诩为一贯正确、百分之百布尔什维克的人不知高明多少倍！对瞿秋白不仅应予平反昭雪，而且应当为他树碑立传，不管有人怎样的不高兴。事后，我才知道那几位先生，特别是那位“勇者”曾经是当地红极一时的“讨瞿英雄”。会议组织大家到瑞金、上杭、长汀等地参观，安排的节目多半是毛泽东故居之类。我趁晚间休息，请一位朋友带我到长汀中山公园参谒秋白临刑前拍照小酌的凉亭，寻觅秋白囚室。夜色浓重，一无所见。翌日清早又独自赶去细看。凉亭已破败。囚室约一丈见方，白木地板，内置木床、书桌、木凳、木脸盆架等。窗前有一个宽与屋等、略显长些的天井，原先围有与屋檐相等的高墙，今已不存。走出公园，步行到西门外罗汉岭秋白就义地。以中速行走，边走边记步速时间，约需20分钟。以当时秋白身体状况，至少要走40分钟。那座原来高耸的瞿秋白烈士纪念碑，已被造反者改成革命烈士纪念碑，失去了它的独特魅力。
    就在“英雄”们批我两天之后，中国社会科学院现代史研究室转来中共中央纪律检查委员会的通知，要我即日赶赴上海，与瞿秋白案复查组人员会合，参加复查工作。电报无声，却有惊雷那样的震撼。原来在对《重评》围攻中同情我、但不敢公开表示支持的朋友们，喜形于色，纷纷道贺。几位“英雄”顿时一反常态，有的脸色黯然；有的殷勤有加，一再问我何时动身，好预先安排车子送行，似乎围攻那件事，压根儿就没发生过。世态炎凉，随风摇摆，“文革”把某些号称知识分子或文化人的性格扭曲到怎样可怜而又可鄙的地步。我谢绝了他们的盛情，从闽西经江西赶往上海。

    中央纪委第八组

    7月1日，我乘火车抵达上海。在站台与复查组的常凡见面。常兄身材高大，脸庞端正，沉稳和气，彬彬有礼。我俩同是东北出生，一见如故，倍感亲切。当天日记写道：
    昨乘178次车自南昌起程，今天上午9点27分抵沪。常凡同志以车接，住东湖招待所一号楼311房。此地为“海上闻人”杜月笙公馆之一，原杜美路七十号。前读台版杜月笙传，知此屋美仑美奂，今日目睹，果不其然也。中纪委孙克悠同志介绍瞿秋白复查组工作简况。据谈，四月，瞿氏胞妹、杭州瞿轶群和秋白女儿独伊，分别写信给中央，要求为秋白作结论。五月，陈云、胡耀邦同志指示，明年要为秋白同志作出公平的结论。中纪委调集五人，成立瞿秋白复查组，对外称八组，以孙为组长。此次来沪以调查瞿氏早期革命活动为主，并召开一次座谈会，请了解秋白的同志谈对瞿评价问题。拟请沪纪委与宣传部门出面主持。邀请人员名单待由杭回沪后商定。要我多作些联络工作。
    克悠大姐时任中纪委研究室副主任。抗战初期的老干部，曾与华国锋共事。大姐告诉我，八组筹建，先已借调中央调查部常凡、中央党校李玲玉，中纪委由她和军队团政委出身的老王参加。她考虑应有研究现代史的学者参加，遂到中国社会科学院联系，院里请她到现代史研究室找李新。李新师说，我推荐我的学生、《重评<多余的话>》作者给你如何？克悠大姐说可真巧了，我们正要找他呐。我担心不能胜任这项工作。大姐鼓励我说，你多做些文字和学术方面的事，大家分工合作，一定做得好。她不时就《多余的话》提出问题，一边问一边解析，像是自语也像说服他人。她敏感而又理智，宏达而又细腻。谈起瞿秋白，在钦敬中总是带着感喟和惋惜。我常有一种与大姐的思索相通的感觉，有什么想法愿意找她交流。在半年多工作过程中，我始终在克悠大姐的关照下，与大家一起愉快地顺利地完成了复查报告。24年过去了，我仍能深切感受到克悠大姐种种关怀的暖意。

    杭州访瞿轶群

    7月2日凌晨，车发上海赴杭州，拜访秋白胞妹轶群。小名群群的大妹，仅小秋白一岁，生于1900年，今已是八旬老人。1916年春节，母亲金衡玉因贫债交逼自杀之后，群群带着阿森（景白，10岁）、阿谷（坚白，4岁）暂住舅父金声侣家（先居常州斗巷，后迁江阴贤庄），1919年投奔杭州四伯父瞿世琥。景白后随秋白到上海大学参加革命活动。1928年随秋白到苏联，在肃托运动中“失踪”，时年22岁。坚白1930年在浙江淳安县教育局做课员，不满国民党统治。1935年获悉大哥被蒋介石杀害，大哭一场。后赴武汉八路军办事处，经徐特立介绍入陕北公学学习。1944年，坚白32岁，在太行区第三地委调研室工作时遭遇日军大扫荡，牺牲于河北武安百草坪。家中在1949年收到第二野战军于同年8月13日寄出的慰问信，才知道坚白早已为国捐躯。
    我们住在西湖公园附近的向阳招待所，两层小楼，类似民居，很不显眼。房内却是地毯、吊灯、空调、套间，陈设虽感稍旧，当年却是豪华富丽的。当地工作人员告诉我们，这里曾是林立果在杭州的一处重要秘密据点。
    当天下午，轶群长女王凌志来谈三小时，多为瞿家兄弟及王家家世。她说轶群长期心境不好，患心脏病多年，近日脉动每分钟仅45次，有心力衰竭之象。大家不禁为之担忧，而梅雨季节的西湖犹如销金锅、煮鸭池的气候，更增加了心情的郁闷。4日晚，省纪委二位负责人来作礼节性访谈，对我们的安排没有提出不同意见，但也显出不那么积极，对瞿家所受迫害，无丝毫同情表示。原以为他们胆小怕事，不敢介入。谁知，我们还没回到北京，此地的告状信已经寄到中纪委，给我们加的罪名竟是与瞿秋白亲属频频接触，政治界限不清，为瞿秋白翻案。显而易见，在某些人眼里，瞿秋白依然被当作“叛徒”，连其亲属也属另类，永无翻身之日。
    7月5日，轶群身体稍好。上午，我们到弥陀寺路92号拜访轶群。房间不大，陈设简朴。轶群坐在床上，慈眉善目，语调舒缓。她早年嫁人，丈夫吃喝嫖赌将她遗弃。秋白、之华1925年来杭州为她办理退婚手续。她后嫁工人王子白，“文革”中因秋白案被批斗，1975年患心脏病去世。轶群及子女均受秋白案牵连，屡遭迫害，她日夜盼望解决秋白问题。见面时，她注视北京来的每一个人，急切地询问“哪一位是陈同志？”她沉痛地说，当年哥哥被国民党屠杀，我们家人感到悲痛。几十年后，哥哥被自己人打成叛徒，掘了他和父母亲的坟墓，我们更感到悲痛寒心。这个打击比国民党的屠杀更残酷，怎么也无法接受。我给陈云同志写信，请求中央给秋白作结论。她说到《重评<多余的话>》时，连说感谢陈某，说是“读了你的文章，心里清爽了。”我注意到她手指着墙壁，那里用文具夹夹着《历史研究》第3期，以区别于摆在书架上的其他书刊。我被老人的真情打动了，也被追求历史真实的价值感动了。
    轶群的回顾，使我更理解瞿氏一家在中国革命中作出的巨大牺牲，以及他们所遭遇的种种苦难和辛酸。逝者已矣，生者将如何自存？老人要求为秋白昭雪，岂止是一人一家的恩恩怨怨，难道不是中国人要求摆脱世纪苦难辛酸的强烈呼声，向往光明自由的正当追求吗？

    上海座谈会

    返回上海第二天早饭后，克悠大姐带我们去看望住在东湖招待所7号楼的王震副总理。在座还有他的随员胡启立、伍绍祖和小张（张爱萍的公子）三位。王震是到上海主持新长征火炬长跑开幕式的。听到我们复查秋白案，他说起秋白1934年2月7日在瑞金叶坪“二七”纪念大会上讲话的情形。毛泽东要铁路工人出身的王震主持大会，他特地邀请秋白到会讲话。他说那时秋白大名鼎鼎，受人尊敬。当他说到《多余的话》不好时，伍绍祖插话说那是严于解剖自己。胡启立则谈到，老同志应多写些回忆录供研究历史参考。
    7月5日至9日，为在上海召开座谈会作准备，我们先后到市委、市政协、市档案馆、博物馆、鲁迅纪念馆，拜会陈沂、黄逸峰、李培南、罗文、杨兰、郑超麟、杨之英等。我单独到陈旭麓家中拜访，邀他出席座谈会，他慨然应允。听说要为秋白平反，他十分高兴，坚留我在家中午餐。说到秋白的《多余的话》，他认为那绝对是秋白的作品，别人是无法作伪的。在后来的座谈会上，他讲了同样的意见。
    方行、丁景唐二公，是研究瞿秋白的元老，“文革”中备受冲击。他们不时到东湖招待所，畅谈瞿秋白研究诸事，提供访谈线索。丁公后来应邀一直陪同我们走访常州、南京，贡献良多。
    杨之英是杨之华的胞妹，小她姐姐12岁，时年68岁。丈夫吴元坎曾任《大公报》记者，在上海不少出版社任编辑，并兼大学外语教授。大革命时期，之英随秋白夫妇在武汉、上海做地下交通员时，年仅15岁。“文革”中秋白、之华被打成叛徒、特务，之英全家受牵连，工资停发（每人每月仅发生活费15元）。除了变卖家具、首饰，只得举债度日。有时为了2元钱，不得不向保姆求借。谈到之华，之英说姐姐先被说成吹捧叛徒秋白，继而之华本人也被扣上特务、叛徒帽子，送到某部队隔离审查，全家扫地出门。女儿独伊下放河南五七干校，独伊女儿晓女去内蒙插队。独伊母女都患严重胃病，先后到上海住在之英家中医治。1973年10月，之华病危才解除隔离状态，转入北大附属医院。之英赶往北京探视，见姐姐已体瘦如柴，说话声若游丝，三天后即逝世。之华死前悄悄对之英耳语：“我知道的东西太多了，非弄死我不可。”独伊始终认为母亲死因不明，其中深意不言自明。四年之后，杨之华才予平反。
    吴元坎身体欠佳，沉静少语。之英说他青年时代是很活跃的人，记者嘛！多半也是几十年人为的风风雨雨，把人的性格棱角全磨平了，成就了一位静观世事、参透人生、大彻大悟、深藏不露的智者。上世纪究竟造就了多少这样的智者，谁能说得清楚呢。
    我对杨、吴二老产生了由衷的怜惜、同情和尊敬，还想有机会听他们讲述往昔故事。在二老盛情邀请下，加上他们的女儿吴幼英、女婿钱世锦的催促，我从常州、南京返回上海，专程往访杨家。坐定片刻，唐振常前辈也应邀来聚。之英、幼英母女下厨治馔，饭香、菜香、酒香和唐先生的美食宏论，使小小客厅洋溢着一片温馨和舒畅。
    上海座谈会因为人多，分别在7月10日、11日举行。出席会议的有方行、丁景唐、陆志仁、沈以行、蔡尚思、陈旭麓、陆诒、周晔、刘振海、蒋森荣、张炳隅、钱世锦、王铁仙（以上出席10日会议）；许德良、陈一诚、温仰春、王尧山、陈修良、黄逸峰、黄有恒、李培南、罗竹风、汪原放、乐嗣炳、郑育芝、刘冰岩、杨之英、吴幼英、王凌志等（以上出席11日会议）。
    10日会议，多为学者出席，所议围绕《多余的话》真伪及对秋白评价问题。蔡尚思讲话声音洪亮，他说：《多余的话》的真实性值得怀疑，敌人也许动过手脚。即使完全是秋白写的，不过表现其书生气十足罢了。说自己不宜作政治，只能作书生，自我批评，很老实。我们有些人的自我批评不如他。秋白没有出卖党，决不是叛徒。不能凭某个人一句话定论，否则学术不会发展，社会也不会进步，那个“顶峰论”害死人了。讲一口湖南话的陈旭麓说，《多余的话》与狱中诗词、致郭沫若信笔调一致，感情相同，我不怀疑它的真实性。秋白狱中文字没有求生之念，对敌人不抱幻想，只是自我解剖。秋白一生革命，应该照历史决议的结论来评价他。谈及党史，发言者一致指出，应该公布历史档案。党史许多问题至今说不清楚，为什么要封闭档案？历史的惨痛教训应该让大家都知道，以免重蹈覆辙。不公布历史档案，只对那些文过饰非、伪造历史的人有好处，而对党和人民有百害无一利。秋白昨日烈士，今日“叛徒”，领导人那样讲，真叫人心寒。当时的发言者，只把责任承担者看成是某个领导人，而没有洞察制度层面的弊端。
    11日会议，与会者多是资历深厚、与秋白同时代的老同志，所议多为与秋白有关的历史问题。诸如大革命时瞿与陈独秀的争论，上海大学、八七会议、上海中央的地下斗争，秋白与共产国际、秋白与鲁迅及上海文化斗争，王明集团迫害秋白、秋白在中央苏区、秋白在狱中斗争等等，自然也离不开《多余的话》这个话题。当年在上海大学工作的许德良说，秋白从容就义，说他是叛徒，我很奇怪。上海大学教育方针是由他决定的，他为“上大”制定了一个好规划，培养了不少革命人才。黄逸峰说，当年我们很崇拜他。他接替陈独秀做中央领导人，说明大家是拥护他的。也许我们都是学生出身的知识分子，受他影响很大，喜欢读他的文章。中共历史被歪曲的太多了，应当纠正过来。罗竹风说，说秋白是叛徒，我从来想不通。就义者是“叛徒”，如何才不是叛徒呢？连李大钊都成了“叛徒”，党内还有几个不是叛徒呢？30年代上海文坛谁是英雄，一是鲁迅，一是秋白，两人友谊多么深，功绩多么大呀！陈修良深情地说，我在1927年武汉时期就认识秋白、之华，他们是我最早的启蒙者。1928——1930年，我在莫斯科中山大学与之华、景白同学，关系很好。我听过秋白的课，对他很崇拜。《多余的话》实际是对王明极左路线不满，又不好明说。秋白深知上海地下党组织关系，可他对敌人一个字都没说。上海党被破坏是1935年6月，李竹声等从莫斯科回来的几个人全部叛变投敌。应该恢复秋白的历史地位，推倒一切诬蔑之词。温仰春1935年曾任中共福建省委组织部长，他说，1926年参加革命前后读过秋白大量文章，当时进步青年多喜读秋白文章。对秋白功绩不应抹煞，对他的错误应与共产国际的错误联系起来考虑。长征时不让秋白随行，是故意甩掉他。秋白从闽西经香港向上海转移，是陈毅的建议。秋白被俘后，未暴露秘密交通线，交通照旧通畅，证明他在狱中表现是很好的。李培南指出，长征时林伯渠、谢觉哉、徐特立等老同志都随队长征，或骑马或坐担架，都安全到达陕北。秋白那样的重病人更应随军长征，他是不是王明一伙有意制造的牺牲品？王尧山、陈一诚认为，《多余的话》即使真是秋白写的，也不能作为叛徒的依据。黄有恒说，1932年底，蒋介石实行自首政策以瓦解中共，有一些渣滓被当作宝贝收去。秋白这样的要人如果有一点叛变之意，蒋介石会不要他？黄有恒即黄平，留俄学生，中共早期党员，曾任驻莫代表，参加广州起义，中共中央候补委员，建国后任复旦大学外语教授。30年代初被捕，他的谈话饱含伤心切肤之痛，很有说服力。
    两次座谈会，具有充分的代表性。它集中反映了上海学术界和党政领导层对秋白历史评价问题的倾向。除证明秋白被俘后坚贞不屈从容就义外，对作为杰出政治家、理论家、宣传家、文学家的秋白的历史地位予以高度评价，并提供大量资料。它对复查工作具有积极的推动作用，也给复查人员一次良好的学习机会。

    常州·无锡·南京

    上海座谈会结束当晚，我们与丁景唐、王铁仙一起赶赴常州，四天后又到南京。其间，先后往访常州秋白故居、冠英小学、常州中学、博物馆、无锡江溪小学、江阴贤庄环溪、南京第二历史档案馆、南京博物院等。
    常州为江南财赋重地，又是清乾嘉时期文化中心地之一，文风繁盛，名家辈出。我们住的长生巷招待所，原名近园，是清代大画家恽南田家宅，亦为常州著名园林。“文革”摧残痕迹园中随处可见，修复工程已经启动。经历浩劫后的常州给人以欣欣向荣气象。我后来多次赴常，这种感觉更加强烈。也许这就是龚自珍诗云“天下名士多部落，东南无与常匹俦”，贯通常州古今的人文精神，养育了瞿秋白、张太雷、恽代英、李公朴等杰出的人物。
    羊牧之老人，小秋白一岁。羊母曾为瞿家保姆，牧之常住瞿家，又与秋白中学同学。后随秋白在上海大学、中央宣传部、中央联络处工作。时任常州市政协副秘书长。他与秋白另一同学苏辛伯应邀向我们介绍秋白家世和革命生涯。羊老记忆力好，诗文背诵如流，谈来如数家珍，后来每到常州，我都登门求教。京常两地书信往还，多以秋白为谈论中心。
    常州座谈会，是由市委宣传部副部长李文瑞具体组织的。文瑞抗战后期在山东军区第五旅作战时负伤，建国后到常州工作。1953年后，杨之华、陆定一、方行等先后致函或前来商谈筹建瞿秋白纪念陈列事宜。1959年正式成立筹建班子，羊牧之、陈弼等参加，由文瑞负责。同年接待苏联汉学家施奈德，施回国后写《瞿秋白》一书寄赠常州中学，“文革”中此事也算一罪。1963年戚本禹著文大批罗尔纲对于李秀成自述的研究，说李秀成是叛徒。毛泽东对自述有十六字批语，大意是：白纸黑字，铁证如山，忠王不忠，不足为训，并殃及瞿秋白《多余的话》。1964年秋白陈列开始接纳内部参观。不久，江苏省委宣传部长在宁传达毛上述批示，秋白陈列于8月停办。“文革”开始，陈伯达等又对瞿秋白有更严厉的讲话。被煽动而起的北京造反学生砸毁八宝山瞿秋白墓，查抄杨之华家。北京来的“讨瞿战斗队”从1966年12月到1967年3月，不断在常州造反，砸毁瞿母金衡玉墓，并勒令烧毁秋白陈列文物（未果）。羊牧之被批斗，并诬为“老叛徒”、“老混蛋”。李文瑞被戴六顶帽子，李妻患病不准住院治疗；病重开刀，造反者就在病床前狠斗文瑞，李妻不久亡故。常州地区研究或宣传秋白的学者、报人，均被揪斗。天下不平事，在十年浩劫中无地不有，无处不留创痕，今日思之仍不无悚然之痛。
    在常州市纪委和无锡市委同志陪同下，我们往访无锡南郊江溪桥的江溪小学。这是秋白在母亲自杀后任教的杨氏小学旧址。原屋已毁于火，周围是农田，门前马路原为河道，秋白当年可由表姐夫秦耐铭家坐船抵达校门。
    7月18日，由常抵宁，住西康路招待所。此地是前美国驻华使馆旧址，依山丘筑室，景色宜人。我们的住室，据说原是司徒雷登大使的住所。到宁翌日，江苏省文化局长周来访。第三天，往访南京博物院负责人姚迁等，均围绕秋白纪念陈列问题进行调查，以求互相印证。在第二历史档案馆，我们查到1931年9月南京国民政府悬赏通缉瞿秋白等七位中共要员的公文。内中瞿秋白、周恩来赏金每人2万元，陈绍禹、张闻天、秦邦宪等五人各1万元。
    常、宁两地事毕，孙克悠、常凡返京，我与丁景唐返沪。在30日返京前往访李子宽、罗竹风、夏征农、陆诒、方行、杨之英、吴元坎，并取来郑超麟所写有关秋白资料。行前，到丁景唐家告别，丁公以所著书文相赠，我回奉以《重评<多余的话>》。书生之交淡然如水，唯以文字相知而已。

    秦城狱审戚本禹

    回京第二天，8月1日我到中纪委八组报到上班。中央纪委由魏文伯（后为曹瑛）主管八组。这时在京的老王、李玲玉已从公安部借来瞿秋白案审查卷宗20卷，足有三尺厚。内中有蒋军第三十六师师长宋希濂、参谋长向贤矩、军法处长吴淞涛、政训处长蒋先启、参谋彭励、机要秘书陈定、司书高春霖、排长冯心田（枪杀瞿秋白的刽子手）；中统特务王杰夫、钱永健、朱培璜；福建保安十四团二营营长李玉（带队追捕瞿秋白）、排长曾起（劫金后枪杀何叔衡）、士兵范金标、赖忠顺（俘获瞿秋白）以及周月林等人的供词。公安部十三局在罗瑞卿部长直接指导下，积十年之功对瞿被俘后情况经过严密调查、侦审，已于1964年10月19日完成《瞿秋白烈士被害问题调查报告》。证据确凿，事实清楚，中央决策者完全可以据此作出瞿秋白在狱中对敌斗争坚决、从容就义的结论。而这正是常州秋白故居陈列被下令停办之后两个月。又过两月，北京的军事博物馆、历史博物馆也先后将陈列中的秋白形象完全除掉。历史事件的真伪，历史人物的沉浮，就这样被某些人为了某种不可告人的目的，翻手为云、覆手为雨，玩弄于股掌之中了。
    这究竟是为什么？
    1979年秋天，我们到秦城监狱提审戚本禹。此人是“四人帮”同案犯中最顽固分子。据狱警说，戚入狱后始终声称他是毛泽东路线忠实执行者，一切行动都照毛泽东的指示办理，有百功而无一罪。拒绝与同案犯同时放风，只能单独“散步”。他很狡黠，坐定后，直勾勾地打量我们每个人，问孙、常是不是中直机关的，我是不是学部的（中国社会科学院前身是中国科学院哲学社会科学部）？他直言不讳，说他写批判李秀成文章，开初只是认为中国“防修反修”，可从近代史上找同类例证，影射彭德怀晚年反毛也是“晚节不终”。文章在1963年发表受到周扬、翦伯赞及史学界强烈批评，戚已准备写书面检查。年底，江青找戚谈话，说是你给党做了重要的事情，主席表扬了你，很满意你写的文章。主席认为党内叛徒问题始终未能解决，你的文章提出这个问题，为党立了一功，你可别骄傲，要继续写。可以请教康生的“九评”（指与苏共论战的九篇评论文章）写作班子。戚写完第二篇文章，到钓鱼台找康生。康生等要戚不必跟着批评者的观点跑，而要高屋建瓴，抓住要害予以反击，务使对手无还手之力。1964年戚文第二篇发表，明确提出叛徒问题，从李秀成、汪精卫、彭德怀到赫鲁晓夫，大批特批，其势汹汹，顿时在学术界引起纷乱。不少人问：这是怎么回事？
    刘少奇的所谓历史问题，就是后来被确认为“叛徒、内奸、工贼”的六字“铁案”，而“叛徒”是其核心内容。这时我才恍然大悟：翻死人的案，是为了打活人，即以“路线斗争”为名，采取种种手段，必欲置反对派于死地而后止。刘少奇在几十年前谴责王明一伙制造党内斗争时，把它斥之为“黑暗的”、“罪恶的”党内斗争。结果他真的惨死于比王明路线更黑暗、更罪恶的“文革”浩劫之中，而瞿秋白也成为这幕丑剧的一个牺牲品。

    一个时代的悲剧

    从8月到12月，我们在北京走访了茅盾、丁玲、柯麟、庄东晓、萧三、陆定一、周扬、刘英、周建人、罗章龙、瞿独伊、宋希濂，并向京外知情者发函调查。同时就一些历史疑难问题向军事科学院、中共中央调查部等单位咨询，均得到满意的答复。
    我印象最深的是与丁玲的会面。5月间，我写信给丁玲，请她谈谈瞿秋白。9月12日，丁玲回示，说她重读《多余的话》很受感动，赞同我对《多余的话》的观点。她要“写一版的文章”，谈她对秋白的认识，只是近来太忙，待年底再说。11月，她托克悠大姐捎来《我所认识的瞿秋白》长文稿，希望我们看后交换意见。12月21日上午，我同克悠大姐如约来到木樨地她的寓所。见面第一句话她说：“我读《重评》，还以为是老先生写的呐！”丁玲对王剑虹、杨之华、瞿秋白充满深情，并有着深刻的理解。她说，在上海大学时，秋白常对她和王剑虹说“要脱胎换骨”。他忙于革命工作，难得照料病重的爱妻剑虹。妻死后，他总是在给丁玲的信中自责，说他对不起“梦可”（他给爱妻起的法文名字，意为“我的心”）。秋白有病且忙，生活不能自理，连买毛巾、牙膏都不会。杨之华照料得无微不至，使他全力投入工作和著述。1923年丁玲由秋白动员来上海大学，施存统劝她入党，秋白却说“飞吧，飞吧，飞得越高越好！”“实际是希望我在文学领域里飞翔驰骋。”30年代丁玲在白色恐怖中的上海入党，秋白参加了她的入党仪式。
    说到《多余的话》，丁玲感慨不已。她说，当今给自己塑像的人多，生怕自我批评，更怕别人批评。像秋白这样坦然陈述自己的种种，这样的人今天太少了，秋白岂不是一个罕有其匹的大勇者！她说，我也自问过：何必写这《多余的话》呢？其中有些话会被某些思想简单而又浅薄的人据为把柄，发生误解或曲解。当今这个社会不健全，一个同志在工作中犯了错误，就被揪住不放，加以攻击。特别是当攻击者有权、有势、有帮、有派，棍棒齐下的时候，你怎能不回首自伤、感慨万端呢？而到自己将离世而去的时候，又怎能不叹息是“历史的误会”呢？我以为秋白的一生是战斗的，而且战斗得很苦。秋白一生遭遇的厄运，不是他自身的错误，而是他没有能够跳出一个时代的悲剧。

    知史令人醒悟

    1980年春，《瞿秋白同志被捕就义情况调查报告》，经中央纪委审查通过。同年10月18日，由中共中央办公厅转发全党，复查组宣告结束。
    自那以后20多年，我写过不少关于瞿秋白的文字，但我都不满意，因为我未能对秋白悲剧的时代性、社会性、国际性进行彻底考察和深刻剖析；因为那个时代的观念、思维上的情结至今犹存，未能荡涤净尽。
    中国的实用理性思维，成就了20世纪上半叶革命盛行并取得革命胜利的宏大庆典；而在此后的30年间，在自视为终极真理的指挥下，在非白即黑的简单化思维方式的误导下，中国人所饱受的人间苦难、思想压抑、精神屈辱，决不小于上半个世纪。仅仅“文革”十年，就是一场浩劫。近20年在力求实现迟来的现代化并在物质方面取得相当成就的同时，文化现代化却不能不承继政治革命思想过分发达，人文思想相当贫乏和苍白的事实。中国人，特别是文化人（包括我）要在新世纪重振科学精神，保持学术真诚，还要付出不小的努力。
    历史是最好的教师，它会让人看清真与假，善与恶，美与丑。只有到这个时候，人们才会真正清醒感悟，质疑反思；才会摆脱迷信，拒绝盲从；才会独立思考，不为党派所囿，不为教条所惑，不为旋律所迷，不为权势所屈，不为利禄所动，力戒附庸趋时，敢想敢言、敢作敢为。庶几如此，方可告慰于已逝去那个年代因革命而牺牲，因内斗而被害，因人祸而饿死……的仁人志士和父老乡亲们。
    （责任编辑庄建平）


首页 -> 2003年第5期

教育战线推翻“四人帮”两个估计前后

作者：吉伟青

字体： 【大 中 小】

    1977年11月间《人民日报》、《红旗》杂志、《人民教育》相继发表了一篇由教育部大批判组撰写的《教育战线的一场大论战》。这是粉碎“四人帮”后第一篇拨乱反正的檄文，是推翻“四人帮”制造的“黑线专政论”打响的头一炮，也是打开了批判“两个凡是”的一个突破口。影响所及，不仅在教育战线，而且引发全国各条战线，尤其是文艺战线推翻“四人帮”“黑线专政论”的波涛大潮。它伸张了全国人民特别是教育战线广大教育工作者和千千万万知识分子的志气，为彻底批判和肃清“四人帮”的流毒，起到了推动作用。

    一

    “文化大革命”中，“四人帮”频频向教育战线疯狂进攻。就在1971年全国教育工作会议上，“四人帮”经过密谋策划，炮制了所谓“两个估计”。这个文件是由迟群找人起草，张春桥、姚文元修改定稿，塞到“全教会纪要”中，用中央红头文件，印发全党全国。
    第一个估计，说从全国解放到“文革”这“十七年来，毛主席的无产阶级教育路线基本上没有得到贯彻执行。教育战线资产阶级专了无产阶级的政。”原稿说：“由于刘少奇一伙网罗一小撮叛徒、特务、走资派把持教育部门的领导权，疯狂推行反革命修正主义教育路线，毛主席的无产阶级教育路线基本上没有得到贯彻执行。”张春桥在改稿上又加上了“无产阶级对教育部门的领导权，还没有从根本上解决。”原稿还全盘否定毛主席和周总理早就肯定的“高教六十条”。
    第二个估计，说“文化大革命”前十七年，我国广大知识分子的大多数在政治上、思想上只是“不同程度的进步”。张春桥还在改稿上，加了“知识分子的大多数……世界观基本上是资产阶级的”，污蔑知识分子的大多数是资产阶级知识分子。
    这就是“四人帮”炮制的“两个估计”的基本内容。
    1971年全教会“四人帮”炮制的“两个估计”这两顶大帽子紧紧扣在教育战线广大教师和知识分子的头上。到了1977年，虽然“四人帮”被粉碎了，但人们的思想还受“两个凡是”的束缚，没有人敢于触动“四人帮”用中央名义下发的《纪要》中的“两个估计”。正在此时，邓小平同志第三次复出了。1977年8月8日，邓小平在北京饭店召开了有学者、教授和专家参加的教育和科技工作者座谈会，会上小平同志首先对大家最关心的“两个估计”问题发表了重要讲话，明确地说：十七年执行的是社会主义教育路线，不是修正主义路线，知识分子绝大多数都是工人阶级知识分子。对“两个估计”必须马上组织写作力量进行彻底批判。
    1977年9月3日，《人民日报》记者穆扬将“两个估计”出台背景，以《情况汇编》的形式，上报了中央。这个材料很快得到了邓小平的批复。他还专门就这份材料，召集教育部领导进行谈话，提出要彻底否定“两个估计”，立即恢复高考。9月19日，小平同志又召集教育部主要负责人谈话，批评教育部领导行动迟缓，再一次明确要否定“两个估计”。他说，所谓“两个估计”是不符合实际的，是错误的。《纪要》是毛主席画了圈的，不等于里面就没有是非问题。《纪要》塞进了不少“四人帮”的东西，对这个《纪要》要进行批判，划清是非界限，我们要准确地完整地理解毛泽东思想体系。同时，他提出立即恢复废除十年的高考制度，从高中毕业生中招收大学生。最后他说，教育要狠狠抓一下，一直抓它十年八年。教育部要思想解放，争取主动，不要成为阻力，要敢于大胆讲话。你们管教育的，不为广大知识分子说话，还背着“两个估计”的包袱，将来要摔跟头的，要心中有数，要敢于大胆讲话。不抓科学教育，四个现代化就没有希望，就成为一句空话。教育部首要的问题是思想一致，赞成中央方针的就干，不赞成的就改行。

    二

    小平同志在1977年9月19日对教育部语重心长的批评，教育部党组十分重视，于9月底，一方面立即安排大学招生事宜，准备召开第二次全国教育会议；另一方面，党组决定由教育部党组副书记、副部长李琦挂帅，抽调专人组织写作班子。
    在酝酿撰写批判“两个估计”文章的过程中，首先碰到的是批“两个估计”，实际上是批1971年全教会《纪要》这个经毛主席圈阅过的中央文件，这在当时是个棘手的问题。虽然李琦传达了邓小平关于彻底否定“两个估计”的讲话精神，但是，写作组的吉伟青和罗劲柏等对批毛主席圈阅过的红头文件（即1971年“全教会纪要”）这种“太岁头上动土”的事，仍心有疑虑。在李琦耐心解释和指导下，写作组拟定了撰写这篇文章的指导思想和文章的框架，并暂定题目为《教育战线的一场大论战》（以下简称《论战》），同时，还设定写这篇文章的四条原则：
    ㈠这篇文章是批“四人帮”谬论的头一篇文章，是教育战线拨乱反正的第一篇文章，应该有气势，应该“高屋建瓴”，立论正确，是非严明，能经得起历史的检验。要求写作组每人写一部分，然后集体讨论，由吉伟青、罗劲柏汇总修改。
    ㈡酝酿和写作的过程，就是解放思想、转变观念的过程，消除思想顾虑，放开胆量去收集资料和思考问题，以事实为根据，以正确的论据辨是非，用毛主席的革命路线在教育领域占主导地位的大量事实，彻底揭露“四人帮”篡改历史，污蔑教育战线是黑线专政的罪行。
    ㈢运用历史唯物主义的观点去分析解放以来至“文革”前十七年的各个历史时期，教育战线克服种种困难，力图奋进，随着社会主义革命和建设的发展而取得的伟大成就，并作出符合当时历史条件下教育工作的发展和知识分子状况的公正的评价。
    ㈣写作组既是撰稿者，又是组织者，要做好这篇文章，就要走群众路线，集思广益，不能只关在饭店里闭门造车，并强调多多征求有关领导和教育战线上的专家学者的意见，使这篇文章成为发挥集体智慧，具有战斗力和说服力的佳作。
    在《论战》写作的后期，正当写作组和部领导感到稿子显得有点平淡，批判的力度还不够深刻的时候，在偶然间，发现了毛主席在1971年全教会期间，对教育工作问题曾同“四人帮”部分成员谈过一次话，针对“两个估计”发表了重要指示。可是，“四人帮”为掩饰他们不可告人的目的，严密封锁了毛主席的指示，一直未向与会同志传达，只在“四人帮”分管科教工作的极少数骨干和亲信中作过传达。毛主席的指示是怎样发现的呢？过程是这样的：
    说来也是一个“奇遇”。首先发现这个问题的线索的是《人民教育》编辑部的孙长江，他当时是审查“四人帮”在教育部的骨干分子薛玉珊的专案组组长。他在查看薛的笔记本时，发现薛笔记本上有记录不全的毛主席指示。他立即向李琦作了汇报，引起高度重视，随即教育部党组请示中央审查办，允许查看迟群、谢静宜（迟群、谢静宜当时是“四人帮”安插在教育战线的亲信，任科教组组长、副组长）的笔记本。由孙长江负责审阅核对他们笔记本中关于毛主席在1971年全教会期间，对教育工作指示的记录。整理后，经写作组研究，建议写进《论战》稿中。此建议报教育部党组请示胡乔木，获得同意。写作组在文稿中用毛主席对教育战线和知识分子的评价，有针对性地驳斥“四人帮”炮制的“两个估计”的谬论，同时，也揭露了“四人帮”封锁毛主席指示的险恶用心。
    李琦曾三次将《论战》草稿送请乔木审阅修改。乔木看得很仔细，在他审阅第一稿后，送请小平审阅，10月31日小平批示：“此稿写的不算很好，但还可以用。”按照小平的指示又对草稿逐句进行修改。
    在乔木审查第二稿时，他在草稿中引录的毛主席1971年全教会期间关于教育问题的指示之前之后，加上了两段我们曾经连想都不敢想，然而是极端重要的震撼人心的话：
    这里，我们受权向全党和全国人民郑重地宣告：就在1971年夏季，“四人帮”把十七年抹得一团漆黑的时候，我们的伟大领袖和导师毛主席针锋相对地批驳了他们的谬论，毛主席指示的精神是：
    （一）十七年的估计不要讲得过分。
    在无产阶级专政下执行了错误路线，不是大多数人，是一少部分人。
    （二）多数知识分子还是拥护社会主义制度。
    执行封、资、修路线的还是少数人。
    “一年土，二年洋，三年不认爹和娘”，还是认得的，就是爱面子，当人的面不认，背地还是认的，只不过有资产阶级思想，过后还是要认的。
    （三）高教六十条，总的还是有它对的地方嘛，难道没有一点对的地方嘛，错误的要批，批它错误的东西。
    毛主席还说，人家是教师，还要尊重他嘛，一讲不对就批评，哪能都讲对呀！讲不对没关系，讲错了没关系，大家共同研究，怎么能一下子都讲对，不可能嘛。
    毛主席的指示是多么好啊！这就是毛主席关于教育战线形势和知识分子状况的根本估计。（注：毛主席1971年关于教育工作的指示，因到中办和中央档案馆都没查到原文，故发表时称作是“毛主席指示精神”。）
    乔木增加的这两段话，使《论战》稿的政治水平极大地提高了。
    审阅修改后的草稿清样，由胡乔木于11月13日径直报送邓小平审核，11月17日上午，稿子退回。小平批示：“此稿可以发”。得到这一消息，全教育部都沉浸在欢腾的气氛中。乔木还批示，《论战》可用教育部大批判组的名义发表，并通知《人民日报》、《红旗》杂志同时发表（1977年11月18日《人民日报》在第一版全文刊登，次日该报还配发本报评论员文章《教育事业大有希望》。1977年第12期《红旗》杂志全文刊载），新华社向全国发通稿，全国各省、市、自治区的报纸均于11月19日至20日前后全文刊登。人民出版社也于1977年11月出版了《论战》单行本（书内还收录了《人民日报》记者写的《“两个估计”是怎么炮制出来的？》一文），由新华书店向全国发行。《人民教育》杂志也在1977年第2期（1977年11月出版）全文刊载。
    《论战》发表的当天，全国各族人民欢欣鼓舞，心情激昂，在教育界人们欣喜万分，纷纷奔走相告，有的学校还集会庆贺。北京市委、市政府召开中小学教师座谈会批判“两个估计”。有的同志说：我们解放了，套在我们头上的精神枷锁被砸碎了。有的同志说：“两个估计”根本不符合马列主义毛泽东思想，不符合实际，是彻头彻尾的唯心主义，把十七年说得一无是处是完全歪曲。19日的《人民日报》一版还刊登了山西省委书记王谦在全省先进工作者代表大会上批判“两个估计”的讲话。11月20日教育部和《人民日报》邀请部分教育工作者座谈，北大校长周培源深有感慨地说：“两个估计”造成的恶果是不可估量的。浙江省委第一书记铁瑛在全省教育工作会议上发表“全党动员书记动手把教育搞上去”的重要讲话。11月22日《人民日报》上发表了何东昌批判“四人帮”否定高教“六十条”的罪行的文章，他说，周总理肯定高教“六十条”是正确的，“四人帮”就歇斯底里地反对。上海市教育局揭发“四人帮”在上海的死党在全教会前后炮制“两个估计”的种种罪行。教育部召开的全国中小学师资培训班座谈会上也系统批判了张铁生的一份发人深省的答卷。
    《论战》发表后，对文艺界的影响也是巨大的。1977年12月2日，文艺界在北京召开座谈会，茅盾、刘白羽、贺敬之等同志纷纷著文彻底批判“文艺黑线专政论”。其他各条战线反对和批判“四人帮”黑线专政论的言论和情况就不一一列举了。
    （本文作者曾任《新建设》总编辑、中共中央宣传部办公厅副主任、《人民教育》总编辑、中共北京市委宣传部常务副部长，1977年秋是批判“两个估计”的写作组成员，负责写作组日常工作）
    （责任编辑江之洲）


首页 -> 2003年第5期

资产阶级政治民主评析（上）

作者：吴　江

字体： 【大 中 小】

    资产阶级政治民主是民主发展中的一个重要阶段，它的功绩是摧毁封建专制主义，使人类政治文明大进一步，虽然它有资产阶级的局限性。几年前作者曾接受记者的采访，对此有过一次谈话。兹记录如下：
    记者：从几个老牌资本主义国家的民主制发展历史来看，从世界政治文明的漫长过程来看，资本主义政治民主是民主发展过程中的一个重要阶段。对资本主义民主应有一个全面的、恰当的评价。对于资本主义民主，过去有过简单的全盘否定的倾向，因此引起一些争论，也搞乱了一些人的思想。你能否就此谈谈你的看法？
    作者：资产阶级民主对于像中国这样的反封建极不彻底的国家来说，许多方面是需要我们认真思考和借鉴的领域，决不可以轻视。照我看，如其推崇封建主义或封建特权，不如推崇资产阶级民主。评价资本主义民主，还得从民主的一般过程谈起。“民主”一词出自古希腊文，从词源说，民主是由民众和权力两词合成派生的。所以最早从民主萌芽时起，民主就是表示人民群众或社会统治阶级与国家权力之间的关系。因此从古代的民主萌芽时期起，在几千年的过程中，民主的形式必然随着统治阶级的更换而更换。”列宁说，民主发展的辩证过程是：“从专制制度到资产阶级民主；从资产阶级民主到无产阶级民主；从无产阶级民主到没有任何民主。”（《马克思恩格斯列宁斯大林论巴黎公社》第367页）这里，从专制制度到资产阶级民主是一个重要的历史阶段，这个阶段有些方面是不可逾越的。因此我们不能轻易略过它。你大概记得马克思关于人类要获得真正的自由必须经历两次“解放”——一次是“政治解放”、一次是“人类解放”——的理论吧。马克思说的“政治解放”，就是指的资产阶级政治革命，用政治民主代替政治专制，即列宁所说的从专制制度到资产阶级民主。马克思说的“人类解放”，就是指的无产阶级社会革命，用真正的人民民主代替资产阶级有限的政治民主。
    记者：列宁所说的“没有任何民主”大概是指国家权力的消亡？
    作者：阶级和国家权力一起消亡，作为国家形态的民主也就不再存在，那时，人才真正成为“自由人”，这是马克思主义创始人所表达的共产主义理想：人类解放，世界大同。但这种理想现在还不可能作出确切的解释。
    记者：马克思本人对于资产阶级政治民主是怎样描述的呢？
    作者：马克思一方面从与专制制度相对立的角度来描述资产阶级的政治民主，指出资产阶级政治民主在历史上有以下贡献：第一，它用少数服从多数的共和权力代替个人意志至上的专制权力；第二，它“把国家事务提升为人民事务，把政治国家确定为普通事务，即真实的国家；……摧毁一切等级、公会行帮和特权。”（《马克思恩格斯全集》第1卷第441页）。这就是说，资产阶级政治民主撕掉了笼罩在国家头上的神授光环，使它成为一个普通事物，因而将国家事务由少数垄断者的垄断变为广大人民的参与，实现了国家活动方式的民主化。当然，另一方面，马克思又从与“人类解放”相对立的角度指出，资产阶级政治民主由于受到资本主义私有制的限制，它必然陷在自身的矛盾中，主权者——人民的政治权力实际上受限制。
    记者：我们先谈资产阶级政治民主在历史上曾经有过的贡献。马克思是从原则上说的，你能否谈得具体一点？
    作者：我没有专门研究过这个问题，但可以试一试。概括地说，我认为资本主义政治民主的历史贡献主要有五项：一是创造了以选举为基础的资本主义议会民主制，二是建立了分权和权力制衡制度，三是开创了政党政治，四是树立了依法治国和法制权威，五是发明了舆论监督。议会、分权、政党、法制和舆论监督——这可以说是资产阶级政治民主的五种表现，或者说是资产阶级在近代政治文明中的“五大贡献”。
    记者：指出资本主义政治民主这五个方面，我还是第一次听到，看来这是合乎实际的，不过也有一个问题要弄清楚，那就是议会、分权、政党等是否真如你所说是发明于资产阶级之手？譬如拿议会来说，在13世纪的英国封建社会中就已经存在了。
    作者：这也正是我准备说明的。我们先来谈议会。英国在中世纪确实已经产生了“议会”，但那时的“议会”和近代资产阶级议会是两个完全不同的东西。是“代议制”和“民主”这两个要素的有机结合，因此称“代议制民主”。远在两千多年前的古希腊城邦国家中，那时还是奴隶制，已经形成历史上最早的民主制度，但这种民主制度与近代资本主义的议会民主制不同，它是一种以全体公民直接参与政权为特征的“直接民主制”，如在雅典城邦，由全体公民组成的公民大会是国家的最高权力机关。在这种政治中，既没有权力的分立，也没有代议机构、代议制度。像这样的“直接民主”，一般说来仅适合于小国寡民的古代城邦。到了中世纪，封建专制给政治罩上了黑暗的幕布，古代那种简陋的民主在封建君主至高无上的绝对权威面前几乎消失得无影无踪。尽管在封建社会的中后期，一些国家如英国出现了议会的形式，但这种议会与近代资本主义议会不同。如果说古代民主是一种无议会的民主，那么，中世纪的议会便是一种无民主的议会，这种议会既没有任何选举权、立法权，也没有独立的组织机构，而是紧紧附着在封建政治机构的肌体上，作为国王的咨询机构服从于王权。
    记者：中世纪的议会没有民主的内容，但这种形式总还是代议制吧？
    作者：中世纪的议会不是由选举产生，而是由国王钦定的，具有等级代表会议的性质，与近代以选举为基础的代议制有着本质的差别。虽然资本主义议会民主制的确立，在一定程度上利用和改造了中世纪议会形式。经过资产阶级的创造，近代的资本主义代议制民主与古希腊的“直接民主”和中世纪的无民主的议会相比，显现出这样两个特点来：第一，资本主义民主贯彻了“主权在民”或者说作为“公意”的代表（至少在形式上）和民主选举的原则，把由选举产生的议会作为国家最高立法机关，使议会在国家机关中的地位高居其上。第二，由于实行代议制，就使资本主义民主不再为地域和人口所限，使那些幅员辽阔、人口众多的大国也有了实行民主政治的可能。这显然是人类政治文明的一个进步。正是在这一历史进步的推动下，代议制民主发展成为资本主义世界比较普遍的国家制度。
    记者：再来谈法制。资本主义法制的产生似乎也与这种情况相类似，因为在封建社会也是有法律的，像中国这样封建基础深厚的国家在封建统治的各个朝代都有各自的法律。西欧中世纪除了国王规定的世俗法律外，还产生了影响颇大的“教会法”。这就是说，在封建社会就已经有了相当规模的法律建制。因此我想，资本主义法制是不是如同资本主义议会制利用中世纪议会形式一样，也是在扬弃封建法律基础上建立起来的？
    作者：你的理解有一定的道理。不过要真正弄清资本主义法制的创造性之所在，要作具体的分析。
    第一，“法制”有广义和狭义之分。广义的法制包括“立法”和“法治”两个方面，即包括制定法律、建立法律制度和依法治国、依法办事两层含义。狭义的法制仅指“立法”或法律制度的建设。如果就狭义的法制而言，法制本身并不是资产阶级的创造，甚至也不是封建阶级的创造，而是在奴隶社会有了阶级和国家之后就产生了。一般来说，一个注重法制的国家，除了具有比较健全的法律规范外，还要看其“法治”程度如何。这就是我们在广义上理解的“法制”。在这个意义上，资产阶级在法制方面的一个重要创造，就是建立了有效的“法治”机制，树立了法律权威，把国家政治生活的运作纳入了法律轨道。“法律面前人人平等”，成了资产阶级治国的重大原则（在西欧中世纪主张“上帝面前人人平等”），不但平民百姓，即使总统以及立宪君主制国家的国王，都必须在法律范围内活动。这是一个方面。
    第二，就狭义理解的“法制”即法律制度本身而言，资本主义法律与封建法律相比也有本质的区别（当然这主要是指内容上的差别）。这些差别，最主要的有以下几点：⑴封建法律是封建王权意志的体现；资本主义法律则是资产阶级意志（也不可避免地包括部分平民百姓的意志，因为这个民主是广大人民同资产阶级一起向封建阶级争取来的）的体现。⑵封建法律是反民主的，是王权实现统治的工具；资本主义法律则是反对个人专权，维护资本主义政治民主和部分人民民主的根本保障。⑶封建法律是钦定的，国王是首要立法者；资本主义法律则主要是由选举产生的资产阶级代议制机构——议会所制定。⑷在封建制度下，法律完全隶属于王权，并且允许种种等级特权存在；资本主义法律则具有很高的权威，它除了依法保护私有财产并据此获得的经济特权以外，不保护等级特权。总之，资本主义法律为资本主义民主提供了有效的保护机制，并为广大人民争取更多的民主提供条件。因此，从这个意义上来说，资本主义法律相对于封建法律也是一个大进步。
    记者：这就是说，封建社会的法律是与民主政治风马牛不相及的，资产阶级却首创了资本主义法制作为资本主义民主的“守护神”，把法制与民主结合起来，以法制保障民主，寓民主于法制之中，这确实是资本主义民主的一个创造。
    作者：接下来谈谈分权问题，所谓“分权”，就是权力的分立，以及权力的互相制衡。在封建社会，由于实行高度的个人集权，封建君主大权独揽，并且没有任何可以制约王权的机制，因而在这里我们找不到一点点“分权”的踪迹。只是在封建社会末期，资产阶级在同封建势力进行搏斗的时候才发现了“分权”这个有力的武器。“分权”在一定程度上给资产阶级带来了斗争的胜利果实，同时又使资产阶级懂得在取得政治统治权以后继续运用“分权”的手段以防止权力的滥用，保障社会秩序的稳定。迄今几百年资本主义民主政治发展的历史，充分地证实了资产阶级运用以权力约束权力的原则在维护政治稳定等方面的作用。权力分立原则，权力制衡问题，即使对我们今天的社会主义民主建设来说，也是一个不可忽视的问题。
    记者：我们是几千年中央集权的国家，虽说我们现在实行民主集中制，但至今权力的过度集中仍是我们制度中的一项重大弊端，有时甚至形成“民主其名，指定其实”的模式。当然，我们采用的是人民代表大会制度，依靠这种制度如何建立一套权力互相制衡的制度需要我们创造自己的一套行之有效的办法。党内权力也要互相制衡，举个例子说，同是由党代表大会选举产生的中央委员会和中央纪律检查委员会——后者同样应对党代表大会负责，所以如果涉及领导高层中的重要大案，在处理上若两个机构有原则上不同的意见，则起码应召开党的代表会议讨论解决，不能由中央委员会少数领导人说了算，或者提交全国人民代表大会依国家法律处理。这个问题列宁早有提示，但是至今仍然没有一个党（中国共产党在内）能够把它很妥善的解决，这不能不说是一件大憾事。
    作者：下面我们就来谈政党问题。关于政党，过去我们议论不少，但是，关于政党与民主政治的关系，资产阶级建立政党政治的历史意义等很少涉及。前面谈到，政党也是资产阶级在政治领域的一个创造。在前资本主义时期是不存在政党的，政党只是近代的产物。这是因为，在未突破封建专制的躯壳之前，在资产阶级和人民未争得起码的民主权利之前，是不可能产生政党的。从政党的形成过程我们看到：最早几个资产阶级政党都是在资本主义议会内孕育产生的，这决不是一个偶然的现象。究其原因，就是因为资本主义议会制度为政党的产生提供了必要的政治条件，在这样的条件下，资产阶级及其他阶层的人们不仅获得了执掌政权或参与政权的权利，而且有了言论、出版和结社的自由，使得不同的阶层、不同的利益集团和政治派别有可能在政治斗争中形成一种有组织的力量。这种组织之一就是政党。
    记者：在以上论述中，关于政党为什么只是在资本主义政治条件下才能产生的问题，我看大体讲清楚了。按照你的见解，资产阶级政党及其它政党的产生是以资本主义议会民主制的确立为前提的，或者说政党在某种意义上就是资本主义政治民主的产物，把一定的民主条件视作政党产生的必要前提，这不难理解。不过我想提一个问题，这种从民主运作中产生出来的政党对民主究竟有着什么样的作用，它是推动民主政治的发展进程还是作为一种消极因素或不正常的阻碍力量影响民主政治？我之所以提出这个问题，是因为政党政治长期以来是一个令人褒贬不一、颇多争议的领域。例如，美国立国之初，英国曾通过美国初期形成的政党渗透自己的势力，这就是美国首任大总统华盛顿厌恶政党的原因。华盛顿在辞掉总统职务时在其《告别演说》中特别提到：有些政党“为外国势力打开了大门，外国势力通过政党的途径发现了接近政府的方便之门”。还有法国，法国人一向拒绝外国势力对于内政的干涉，法国政界从左到右最忌讳的是被指控有外国背景，名望最高的人物，一旦被指控有外国势力背景，不仅为法律所不容，而且立即会被舆论和群众所抛弃。19世纪末美国的法官胡克（Hooker）也谈到：“在我们最早的记忆中，政党政治一直是一种精明的和耍手腕的事情，并不总是正当的。”（《史蒂文森选举委员会案》，载美国《西北地区报告》第76号，第915页）照这种观点，政党未必是民主政治中的一种积极因素。
    作者：对于这个问题，我想先作三点说明：第一，政党的产生需要一定的民主条件，但这并不否认政党也是派别斗争或不同政治势力争夺权力的产物。在这里，关键是要把握，即使不同势力和派别间的争夺，也由其政治上的公开性和合法性而体现了一种民主的进步（与封建专制相对而言）。第二，政党从一开始直到今天，始终包藏着某些不正当甚至肮脏的“耍手腕”的东西，这在政党作为政治斗争的工具的情况下是难以完全避免的。何况政党政治既不是民主政治的全部，又不是民主政治的最基本部分。第三，政党对民主政治的积极作用是主要的。因为它不仅是民主发展的合乎逻辑的产物，而且为民主政体的运行提供了一种有效的活动机制。大约一个世纪以前的洛厄尔在他所著《大陆欧洲的政府与政党》一书中就指出：“对民主的历史大致一瞥，就应该足以使我们明白，在一个大国中，人民作为一个整体，是不，也不能真正地进行统治的。实际上，我们是由一些行动多少受公意指挥，但又不完全受公意指挥的政党来统治的。”（转引自[美]古德诺著《政治与行政》，华夏出版社1987年中译本第80页）为什么资产阶级要通过政党来实行统治呢？古德诺在他的著作《政治与行政》中提供了答案。古德诺说：“要使政府协调地运转，就必须找到某种使国家意志的表达和执行协调一致的办法。……这种办法在政府体制内部不能找到。所以，必须到政府以外的一些法外的制度中去寻找。事实上，可以在政党中找到它。政党不仅担负起了挑选在政府体制理论中是表达国家意志的机关的成员，即立法机关的成员的责任，而且担负起了挑选执行这种意志的人员，即执行官员的责任。”又说：“在美国，由政党代表大会提名总统候选人要比最初根据宪法冥思苦想，使总统的挑选与人民的关系更进了一步。”还说：“人民本能地感到，在我国目前的体制下，政党几乎是用来防止无政府状态的唯一屏障，是取得进步的唯一手段。”（载自《政治与行政》第57页、79页、93页）这是资产阶级政治学家的论述，它说明政党与近代资产阶级政治民主的不可分割的联系，强调政党在政治民主中的作用。
    记者：古德诺的观点的中心思想，大概是要说明政党在政府和人民中间起着某种中介作用。尤其在近代大国，这种中介作用甚至是必不可少的。不论是挑选“立法机关的成员”或挑选“执行官员”，还是“提名总统候选人”，政党都在其中扮演着一种组织者的角色。在一个近代大国，在不可能实行直接民主的条件下，要通过政党的有组织的活动才能够把散落的、繁杂的个体意志集合起来形成“公意”，并以此为基础建构国家的上层建筑，使“公意”上升为国家意志。古德诺说：“政党几乎是用来防止无政府状态的唯一屏障”，恐怕道理就在这里吧？
    作者：这样理解是对的。其实，除古德诺之外，西方不少学者都看到了政党的上述功能和作用。例如美国的乔西亚·H·桑德曼明确指出：“政党活动是个人与政府之间的媒介”，政党可以起到“控制、指导和稳定冲突”的作用。英国政治观察家布赖斯勋爵也评论说：“政党能使为数众多的选举人从混乱的状态中实现秩序化”。（杨百揆编《现代西方国家政治体制研究》春秋出版社出版，第353页）
    记者：从这些评论中，我感觉到政党的“中介”作用与议会的“代议”功能似乎有某些相似之处。
    作者：政党与议会的这种联系应该肯定。我们前面谈到，资本主义民主实际上是一种代议制民主，议会作为代议机构，其实它也具有中介的性质。不知你是否注意到，前几年，英国著名的政治学家拉尔夫·密利本德曾写过一本题为《英国资本主义民主制》的书，在该书中，密利本德确认“议会制度的实质是它在政府和人民之间起着缓冲的作用。”认为议会制度“赋予人民以选举他们的代表和从事多种形式政治活动的权利；但它又叮嘱人民让他们的代表承担起支持或反对当时的政府这一重任。它把政治生活的注意中心从选民移到下议院，从人民移到他们的代表”。（拉尔夫·密利本德著《英国资本主义民主制》第47页）这里虽然讲的是英国，而英国议会与美国议会的作用是不大相同的，但却至少揭示了议会处于政府和人民之间的中介状态和由代议性质所决定的协调和缓冲功能。
    记者：这就是政党与议会的相似之处吧？
    作者：可以这样认为。不过除此之外，它们之间还有着更深刻的联系。这就是，议会作为代议机构，它是议会民主制赖以确立的最根本的组织基础；政党作为政治活动的主体，则是实现议会民主制的重要的推动者和组织者。正如我们刚才讲过的那样，通过政党的中介作用，把个体意志集合起来形成国家意志；而议会则成为国家意志的体现者，或者如古德诺所说，是“表达国家意志的机关”。
    记者：在资本主义民主制度下，议会和政党实际上是相互配合相互作用的。
    作者：其实，在政党出现以后，议会、政党、分权、法制等就始终处在一种交互作用之中。而这些因素的合力（如果它不被破坏的话）在一般情况下使资本主义国家有较稳定的政治结构。难怪密利本德十分自信地宣称：“资本主义民主制最显著的特点之一，正在于它有一定的恢复力及其政治体制承受危机、冲突和混乱的巨大能力。”密利本德还举例说，从第二次世界大战以来，在主要的资本主义国家中除法国以外，没有一个政权受到过重大威胁，这种现象值得我们注意。
    记者：在上述“五大贡献”中，舆论监督还只是提了一下，能否谈详细一点？
    作者：舆论监督的前提是新闻自由和出版自由，这些民主权利在封建社会是根本不存在的。只是到了近代，资产阶级和劳动人民为了利用公众舆论宣传和动员群众向封建势力进行斗争，才首先提出了言论自由的口号。资产阶级革命初期，言论出版自由是资产阶级政治民主的重要内容，是反对专制的犀利武器。法国大革命时期著名的政治活动家罗伯斯比尔就曾说过：“出版自由是鞭挞专制主义的最可怕的鞭子”。资产阶级革命胜利以后，言论出版自由被作为革命胜利的成果载入资产阶级的宪法性文献之中。例如，1789年法国人权宣言明确宣布：“自由传达思想和意见是人类最宝贵的权利之一，因此各个公民都有言论、著述和出版自由。”1791年美国宪法修正案第一条也规定，国会不得制定关于剥夺言论出版自由的法律。对此，马克思作了高度评价：“没有出版自由，其他一切自由都是泡影。”（《马克思恩格斯全集》第1卷第94页）
    言论出版自由为资产阶级宪法确定以后，就成为一种具有法律保障的监督政府、防止政治腐败和滥用权力的舆论力量。这一点，美国第三届总统杰佛逊就曾指出：“报纸要对政府提供一种其他机构无法提供的监督作用”。英国哲学家边沁也讲得很明确：公众舆论是对统治者权威的有效牵制。法国拿破仑则感慨系之，认为“三家敌对的报纸比一千支枪更可怕。”难怪现在西方国家纷纷把舆论监督视为立法、行政、司法三权之外的“第四种权力”。
    记者：不少西方学者认为言论出版自由（包括新闻自由）的核心是保障公民有权了解政府的活动并有权对理论提出批评。这种认识也应该是正确的啦？
    作者：这个看法应该肯定。1989年3月，华盛顿举行了一次有来自苏联、中国、美国和其他一些国家的约300多位代表参加的“第十届世界传播媒介大会”，会后就有人总结说：新闻自由是言论自由这一人的基本权利的体现，“它既是构成任何民主社会的一个基本要素，又是维持社会平衡稳定的一个基本保证。”
    资本主义国家中舆论监督有时确实发挥作用。如1974年尼克松被迫辞职，就是导因于“水门事件”被新闻界所揭露。日本前首相田中角荣于1974年辞职，亦由新闻界揭发其涉嫌接受美国洛克希德飞机公司贿款案所引发。另一个沸沸扬扬的里库路特股票贿赂事件，使竹下内阁总辞职，前首相中曾根也牵连在内，就是由于1988年6月里库路特案受到报界揭发所致。职务越高，舆论监督也越不留情，不但其本人的政绩和言行，而且其家庭状况、财产状况甚至私生活等，无一不在舆论的严密监督之下。这样一来，就使得身居高位的官员既不能肆无忌惮地利用手中的权力胡作非为，也不能徒居高位平庸度日，无所作为。
    当然，资本主义国家舆论监督很大程度上是反映了资产阶级之间的各种各样的冲突和矛盾，还不能完全等同于劳动人民对于当权者的监督。
    记者：舆论监督在我们国家还没有形成一种强大的力量，还没有立法，党和国家支持得也还不够，这是我国民主落后的重要方面。在各地，现在舆论监督受恶势力的压制和迫害的事件很不少。我个人觉得，我们的有关部门对舆论监督立法持冷漠态度，也是不对的。
    作者：完全同意你的看法，要消除或减少各级政府和干部的不正当行为和腐败现象，以及各种胡作非为现象，没有切实法律保障的舆论监督是不行的。（未完待续）
    （责任编辑致中）


首页 -> 2003年第5期

“城中好高髻”的联想

作者：杨天石

字体： 【大 中 小】

    那是好多年前了，还是在大学读书的时候，读到一首汉代民谣：“城中好高髻，四方高一尺；城中好广眉，四方且半额；城中好大袖，四方全匹帛。”说的是汉代时尚流行的情况。据考，汉代京师贵族女子崇尚高髻、广眉、大袖，各地群起效法，结果愈来愈发展，愈来愈强化，于是头发梳得愈来愈高，高至一尺以上；眉毛愈画愈宽，以致宽到遮住半个额头；衣袖愈做愈大，以致耗费整匹绸缎。
    这是一首很有哲理，富于警示意味的歌谣。何以然呢？
    世间万事万物都有度。在一定条件下，一定的范围内，它是合理的，但是，超过了一定条件，一定范围，它就变成不合理了。例如，头发梳得高一点，眉毛画得宽一点，衣袖做得宽松一点，也许很美。但是，过高、过宽、过大，也许就成了怪物，由美变丑了。这就是掌握“度”的重要性。我们的老祖宗说：“过犹不及”，那意思是说：过度与不足，“左”和右是两个极端，都不可取，必须“执两用中”，在“左”与右的两个极端中取其“中”。这里所说的“中”，就是“度”，也就是合理的分寸。
    想起1958年的事情来了。那时候，上面提倡深耕、密植，借以增加农业生产，目的也许是不错的。但是，下面却愈耕愈深，愈植愈密。有一次，我读大学时的所在班级到京郊平谷县东鹿角村锻炼，和村民们一起深耕。好家伙，那地几乎挖了一人多深，站在地底要费好大劲儿才能把土甩到地面上。自然，来年严重减产，丰收的希望变成了歉收的懊恼。为何？耕得过深的结果是，适宜谷物生长的熟土层被破坏，不适宜谷物生长的生土被翻到了上面，不减产才怪呢！
    那年头，这样的例子似乎很不少。上面号召大炼钢铁，下面就全民炼钢，处处炼钢，人人炼钢。记得我所在的北京大学提出，国家争取年产1070万吨钢，北大要争取年产1070吨钢。于是，立即行动，在宿舍旁就地挖坑，从教授家中的壁炉上拆来耐火砖，从卧室床上拆来铁制脚蹬子，煤炭、劈柴、废铁，混置共冶，轰轰烈烈地炼起“炒钢”来，自然，炼出的是一堆废渣。河北省有一个徐水县，为了响应上面“大跃进”的号召，提出“跑步进入共产主义”。那“跑步”的时间原定三年，不久就听说，已经进入“共产主义”了，于是大家纷纷取经，参观那靠“红薯”撑饱肚皮的“共产主义”。遗憾的是，很快连“红薯”也供应匮乏了。
    “城中好高髻，四方高一尺。”这首民谣所描述的是民间“时尚”的变形走样，然而它同样适用于其他领域。例如，一种“主张”，或者一种“号召”，提出之后，经过流传推行，就可能层层加码，愈演愈烈，以致完全扭曲。聪明的领导者要了解这一“规律”，自然地加以防止。汉代的政治家们就很懂得这一点，不止一个人阐述过这首民谣的警示意义，认为它可以告诉人们：“改政移风，必有其本。上之所好，下必甚焉。”那意思是：上面不仅要慎其所“好”，而且要严防下面发展为“甚”。好事一过头就会成为坏事，真理往前一步就是荒谬。至于坏的决策呢，一“甚”起来，可就惨了！
    走笔至此，想起著名老一代漫画家丰子恺。他在1956年11月发表过一幅漫画：三个古装女人，一个高髻冲天，一个阔眉蔽额，一个大袖扫地，奇形怪状，毫无美感可言。那画的题目就是“城中好高髻”，显然，老画家是看出了这首民谣所包含的哲理或警示意义的。然而，不幸的是，这幅漫画后来却被视为“反党、反社会主义的大毒草”。其批判词有云：“当时正是匈牙利反革命事件爆发不久，国内外反动派蠢蠢欲动的时刻，正处在右派分子猖狂向党进攻的前夕，一贯反共的老手丰子恺，立刻跳出来，配合了这股反革命的气焰，利用他‘小中能见大’、‘弦外有余音’的反革命伎俩，首先向党发起进攻。”云云。
    想起此事，不禁感慨系之！


首页 -> 2003年第5期

袁世凯隐居彰德韬光养晦

作者：刘路生

字体： 【大 中 小】

    1908年，光绪皇帝和慈禧太后相继死后，接掌国政的摄政王载沣立即罢了袁世凯的官，令他回籍养疴。此后，直至辛亥革命复出，袁世凯隐居彰德洹上村三年。对于袁世凯这几年的活动，史籍语焉不详，民间有许多猜测和误传。

    横祸突降

    1908年的袁世凯，如日中天，权倾朝野。10月，在他任军机大臣兼外务部尚书一周年之际，于一片祝颂声中，度过50岁生日，步入了他的知天命之年。然而，天意难测，一个月后，11月14、15日，光绪皇帝与慈禧太后在两天之内相继先后去世。慈禧遗命3岁的溥仪嗣位，是为宣统。他的父亲醇亲王载沣为摄政王监国。50天后，1909年1月2日，还在帝、后百日大孝期间，载沣就对袁世凯下了杀手，以袁腿脚毛病为由，罢了他的官，开去一切差事，勒令回籍养疴。
    这天，正值袁世凯当班入宫为光绪帝值宿守灵。尽管恼羞交加，他仍然按照规矩向清廷叩头“谢恩”。袁世凯不能再入宫值宿，又不敢擅自离去，进退失据。得大学士、军机大臣世续代为值宿，才得以脱身回家。清朝的权臣开缺之后，往往可能是下狱、抄家，乃至处死的大祸继至。袁世凯忧惧万分，第二天，微服出走天津，以观动静。驻天津的直隶总督杨士骧，本是袁的亲信，但他深知干系重大，拒不接纳。同时，北京方面也传来奕、世续等枢廷重臣的消息，可确保无杀身之虞，于是袁又返回北京，匆匆只身南下回籍。
    袁世凯的担心并不多余。据说，载沣当初确实是想杀掉他，消除十年前戊戌政变时袁出卖光绪皇帝之恨。而且此时外间已有谣言说，袁世凯已经篡位自立，北洋军已集中北京。庆王奕已经被幽闭。这些，都是杀掉袁的信号。据深通清代历朝秘闻及掌故的刘体智所著《异辞录》说，即使没有袁与光绪皇帝的这场过节，载沣也会有除袁之举，以确立新朝的权威。
    但是时代不同了。到了20世纪初年的清末，外重内轻的局面已经形成多年，清廷已宣布预备立宪，许多客观条件制约了清廷随意处治权臣的可能。而载沣生性庸懦，也缺乏他的先辈们那种杀伐决断与胆识。在清廷和政府方面，除了几个少不更事的皇族青年新贵，张牙舞爪，支持载沣以外，所有枢机重臣，满汉军机大臣和内阁大学士共七人，奕、张之洞，世续、孙家鼐、那桐、荣庆、鹿传霖等，都不赞同载沣的主张。张之洞力言，主少国疑，为“朝局计”，对袁世凯“务宜镇静宽大”。世续、那桐、荣庆等，虽是满蒙人，亦都力保袁世凯。史学大师陈寅恪先生说：“他们保袁世凯不止保袁个人，而是为了大局稳定。”在地方上，北洋陆军更是“闻之大哗，各各摩拳擦掌，慷慨急难，几将肇绝大风潮”。英、美、日本的驻华使节，在中国的有影响力的外国人，外国新闻媒体，都表现了对袁世凯命运的关注。英国和日本两国政府已经在商议共同干涉清廷对袁的处置。
    心有余而力不足的载沣，不得不接受折衷的办法：保全袁世凯的性命，将之放逐回籍。

    韬光养晦

    袁世凯于腊尽岁末之际，凄然离京南下，寄寓卫辉府汲县自己的私宅。稍后，又移居彰德府（安阳）城外的洹上村，开始了他的三年养疴生涯。袁世凯在安阳，颇有一派隐居山林的模样。
    第一，宣示中外，隐居林下，一心养病，绝意复出。袁世凯的一位重要幕僚沈祖宪保存有此一时期袁的未刊书信稿，从1909年初到1911年辛亥革命爆发，两年七个多月时间，共有750通，大多是对人来信的复函。收信的人包括从奕等以下的当朝权贵，到各方督、抚大员、州县官员、北洋陆军袍泽、师友、亲朋等各方人士，其中以称养疴为辞的信函就有625通。他反复表白：“仰蒙朝廷体恤，放归养疴。圣恩高厚，莫名钦感”，“将与田夫野老讲求农桑种植之学，优游林下，以终馀年，皆出天家所赐也”。对于那些复出的慰勉和劝说，袁均明确表示婉拒：“自顾甫逾五十，精力已衰，遗大投艰，断难胜任”，“时艰方亟，诚不当以孱疾之躯，再肩巨任”。反复声言：“杜门养疴，不干外事”，“向不与官场通信”。婉拒为人说项、请托，拒绝接受各方的银钱馈赠。
    第二，经营寄寓宅第。袁对汲县宅第，甚不满意，适有儿女亲家何炳莹以彰德城外的一片乡宅相赠，于是，决定营造房舍，举家迁居彰德。彰德新居即后来著名的洹上村。袁世凯以慈禧太后赐给他的“养寿”二字命名，称为“养寿园”。园中以“养寿堂”、“谦益堂”为正堂和主建筑，二堂均以慈禧太后赐书命名。他集龚自珍诗句为“养寿堂”拟的门联是：“君恩够向樵渔说，身世无如屠钓宽”。为“谦益堂”写的题记是：“光绪辛丑季冬，皇太后御书‘谦益’二字赐臣某。圣意深远，所以勖臣至矣。园居成，以名堂，俾出入瞻仰，用循自省云。”其借慈禧以自保的用意十分明白。
    第三，闭门课子。袁世凯在洹上设立了家塾，除长子袁克定 “仍留京供职，其余诸儿均携之来卫，督令读书”。还手定了《家训》十一条，为子孙立下做人的规矩。
    第四，倡导社会公益事业，并以文会友。从1909年起，袁世凯便以在籍绅士领袖的身份，联合曾长期寓居卫辉的徐世昌，倡议重修卫辉县百泉名胜，并领衔募捐筹集资金，得到张镇芳、端方、蔡绍基等以及北洋袍泽、河南绅民的热情捐助，共募得捐银一万五千余两。历时三年，至1911年秋竣工，百泉诸胜迹，焕然一新。由袁世凯撰文徐世昌书丹，立重修百泉庙碑，以记其事。此外，他曾函请直隶当局，为其在1902年倡立的天津民立第一小学筹集经费，并为该校优秀毕业生颁赠奖学金。
    时人谓袁世凯“不学有术”，袁本人亦自诩是办事的，不是做学问的。但避居彰德之后，既应人之请，为他们的诗文集作序、题词，又资助时人编辑的《四朝史诗》刊刻，亦与人吟诗唱和，并编诗集刊印，还专门批读《古文观止》。虽未免有些造作或矫情，但在当时历史条件下，却也是遭遣开缺官员们避凶趋吉的一种常态。
    第五，经营实业。袁世凯回籍之后，1909年夏敦请王锡彤出任实业经营的主持人。袁对王锡彤说：“官可不作，实业不能不办”，“实业关系国家兴衰”，“罢官归田，无他留恋，惟实业救国，抱此宗旨久矣”。王锡彤欣然应招。
    王锡彤首先接手经营京师自来水公司。京师自来水公司的兴办之议，始于1908年。时袁世凯为军机大臣，慈禧太后问袁，如何防备京城火灾，袁以建自来水公司对，于是责成袁主办此事。自来水公司官督商办，集商股300万银元，1910年竣工。是为20世纪40年代中叶以前北京自来水设施的基础。稍后，袁命王筹办河南罗山银洞冲银矿，亦曾同严修函商是否参加李石曾等倡办的豆腐公司。此外，袁也在寓居的彰德投资实业。一面重新集资，接办当地原已停产的豫新纱厂，一面投资水利事业，购置土地，经营农业。这些都反映了他兴办与投资实业的积极态度。
    人们经常说，袁世凯不回祖籍项城，择居彰德，这是他为东山再起的精心谋划与安排。此说不符事实。首先，豫北卫辉宅第，是在此次罢官之前，由一位亲厚何木（汲县人）帮为买定，作为将来致仕回籍的住所。当时并无罢官之事，自然亦无再起之谋。再移彰德，则确有亲家以乡宅相赠的偶然性。这些都是不争的事实。其次，袁世凯不回项城原籍，确有一些隐衷。项城袁氏，是一个四世同堂的大家族，袁世凯是庶出，且又出嗣于叔父袁保庆。其嗣父死于外省任上，他奉嗣母回里时，就未返项城祖居，而是寓居于陈州府城淮阳。此后，自袁世凯从军后30年间，他这一门，完全离开项城了。袁世凯生母死后，他以直隶总督之尊，奉旨回籍葬亲，却饱受了挫辱和窝囊气，他的生母不得与其父合葬，只得另找了一穴墓地独葬。袁世凯无颜亦无意再回项城了。其实，即使无此特殊情节，袁世凯亦未必一定回原籍。袁氏族人流寓在外地者大有人在。第三，卫辉、彰德一带，交通方便，铁路南北通达，水路上通天津，又有较好的人文景观，适于居住，许多外地官员如李秉衡、徐世昌及其祖上、王廉都寓居这里，端方也打算在这里寄寓。总之，袁择居豫北，同罢官后的再谋复出并无必然联系。

    不平与不安

    袁世凯在50岁的盛年被开缺罢官，其意气难平是不言而喻的。他在回籍后给各方来信的复信中，就不时流露出忿忿不平之气。他明言：“只以事变纷乘”，清廷才将他罢官削职的，“放归养疴”只是借口。他多次用“半生鞅掌，梦觉邯郸，自顾中外回旋，过多功少，时艰莫补”这样一类的言语，隐怨清廷苛待功臣，刻薄寡恩。
    1910年春夏，袁世凯邀集了各方人士到养寿园游园聚会，借着同来游者的吟诗唱和，尽情地抒发了胸中的积忿和对时局的感触。袁和友人诗说：“雕倦青云路，鱼浮绿水源。漳洹犹觉浅，何处问江村。”表达了一片龙入浅水、虎落平阳的心境。他以《登楼》为题的诗说：“楼小能容膝，高檐老树齐。开轩平北斗，翻觉太行低。”明白地表示，他身在蜗居，志在高山。以《病足》为题的诗则直斥了庸夫误国。诗曰：“采药入名山，愧予非健步。良医不可求，莫使庸夫误。”而和张镇芳的诗，则明白地表示了他对时局的隐忧以及复出的强烈欲望：“远天风雨三春老，大地江河几派流。日暮浮云君莫问，愿闻强饭似初不。”此乃扬言：他袁某健壮如昨，雄心不老，芟夷扰攘，收拾局势，舍我其谁。袁撰写的《重修百泉祠庙碑》，抒发了与其诗作同样的意思。他以“怀奇负异”的“龙骧虎踞之士”自居，要在“时方多艰，风云扰”之秋，出而平定“多难”的世道。
    袁克定为袁世凯的唱和诗写有一篇跋语说：“诗中‘连天风雨三春老，大地江河几派流’之句，已成诗谶。”“洹上杂咏，可作中华民国虞歌观，亦可做中华民国纬文观。”知父莫若子，这是袁克定所理解的其父心声。
    凶险的遭际，使放逐中的袁世凯时刻关注着朝廷的动静，提防着个人的安危。袁世凯的未刊书信稿表明，袁克定坐镇的北京锡拉胡同宅第，即是他的驻京办事处，京汉铁路火车是信息传递的主要通道，且由北洋旧部随时维持和保证通讯的安全。1911年夏，有袁克文的信使在顺德（今邢台）火车站被窃，大名镇总兵言敦源迅即派干员缉查，数日之内便告破获，缴回密信，反映了京汉路信息孔道的重要与安全保障之严密。
    袁世凯的另一位亲信、铁路局长梁士诒，更为之专备火车以供缓急之用。梁士诒曾对杨土琦说：“项城斥逐，彰德安置，欲往则畏有后祸，欲不往而不能，两难之际。余时为铁路局长，献计曰：为公备机车、坐车、行李车各一辆，置于公寓处相近，日夜使勿断火以待命。身在京刺探消息，苟不利于公，则立以告。”供他“缓急可恃以出走，至任何海口”，从而确保生命安全。

    时谋再起

    放逐中的袁世凯并不甘心寂寞，而是多方呼应，时怀复出之望。在大量的信函往还之同时，还有各方许多人士亲来洹上与他会晤。《袁世凯未刊书信稿》中提及者加上通常熟知者，前来晤袁的人至少在60位以上。其中有部院大臣唐绍仪、端方、严修等及其以下的京官，有封疆大吏如周馥、袁树勋、何彦升等以及各级地方官员，有北洋旧部如王士珍、倪嗣冲、言敦源、段芝贵等，有社会政要、闻人如张謇、李时灿等，也有日、法等外国人士。民国《安阳县志》说，“谑者谓，袁之隐居，实盛于苏秦之盟诸侯。”这是在引用一个历史典故，战国时苏秦倡合纵盟六国之地，即在安阳。
    通过信函往还以及踵门来访者的晤谈，袁世凯同邮传部大臣盛宣怀、川汉铁路大臣端方，同直督陈夔龙、鲁抚袁树勋（后为粤督）、孙宝琦、豫抚宝、江督张人骏、皖抚朱家宝、赣抚冯汝癸、浙抚增韫、吉抚陈昭常、新疆巡抚何彦升等，同立宪派首领张謇，还有许多藩、臬司、提法、提学使，司、道、州、县官员们，议论国家、各省、各地的时政，多所赞画，出谋献策，乃至调停他们之间的过节（如对陈启泰与蔡乃煌）。袁同张謇洹上一席夜谈，令张氏对他从内心十分佩服。袁赞同并积极支持盛宣怀的铁路干线国有政策，端方出任督办川汉铁路之初，袁就为之出谋划策：“大节似先驻汉阳，分投委员查勘，步步为营”。倘若端方接受袁的忠告，不冒险进川，也或许不至落到暴尸川东的惨剧。
    在武人方面，袁世凯同长江及江北各提镇直至东北的新军统领张绍曾等，多有信函往还。至于同直隶的提镇和北洋旧部的书信往还，以及他们的来彰拜候，更是频繁如同家人。袁亦对他们关注有加，对他们的升迁去就，殷勤慰勉，对他们之间的矛盾，悉心排解。例如王士珍与雷震春不睦，袁复雷函曰：应“笃念同袍，和平了结”。吴凤岭与陈光远有过节，袁复陈函曰：二人“知交有年，仍望和衷共济，庶以补救时艰”。
    与此同时，袁世凯也在积极地修补人缘，例如，他和盛宣怀本是亲密盟兄弟，袁督直后，因权势之争，二人反目成仇。袁被逐洹上后，经过他们的共同友人端方的斡旋，二人和解，盛亲笔致书袁，极赞袁在“庚子以后”，“扬历十年，禁烟、废八股、兴学、练兵，大端悉举，方之历朝贤将相，罕有其匹。”并竭诚吁袁复出：“际此时局益艰，盼东山再起，宏此远谟，岂异人任。”袁在亲笔复端方和盛宣怀的信中，都表达了在政见上与盛的共识，称赞盛掌邮部“不过数月，而收路、收邮、筹借钜款以维大局”，这些都是他本人赉志十年“迄无一成”的事情。
    宣统一朝三年，国是日非，一派亡国景象。很大一部分关心清朝命运的人们，把扶大厦于将倾的指望寄托在袁世凯的复出上。隐居彰德的袁世凯，人望剧增。仅《袁世凯未刊书信稿》中所提及吁请袁复出者，就有近40人次，未反映在未刊书信稿者，还大有人在，如泽载、盛宣怀、端方、张謇等。此外，完全可以想见，那些踵门访袁的人们，绝大多数应以劝袁出山为话题。
    清政府中汉臣领袖、军机大臣大学士张之洞在去世前，首倡重新起用袁世凯之议。其时，载沣以载洵办海军、载涛管理军咨府。张之洞诤谏说：洵、涛二人年幼无知，此系国家重大政举，应于全国大员中“选知兵者任其事”。但载沣不听。1911年5、6月间，立宪派的首领张謇、汤寿潜等四人联名上书载沣，认为，“政府以海陆军政及各部主要均任亲贵，非祖制也”，“举措乖张”。他们提出，应当仿效咸丰、同治年间平定发捻的故事，“重用汉大臣之有学问阅历者”。张之洞、张謇等之所谓“知兵者”、“有学问阅历者”，未便明言，至少袁世凯在首选之列，这是时人的共识。张謇应诏北上赴京，特地电约，专门在彰德下火车，前往洹上与袁晤谈。武昌起义爆发，清廷首先想到的是起用袁世凯，等等，都是明证。
    新闻媒体、社会舆论，更是大量报道乃至制造了清政府重新起用袁世凯的消息。据对天津《大公报》与奉天《盛京时报》报道的统计，自袁开缺至辛亥武昌起义爆发期间，关于他的各种活动的消息有106条，其中涉及“出山”的有64条之多。保荐、敦劝袁出山的人，清室王公有载涛、载洵、奕、载泽等；枢机重臣、部院大臣有鹿传霖、那桐、陆润庠、徐世昌、唐绍仪、盛宣怀、邹嘉来、梁敦彦、端方；封疆大吏有赵尔巽、锡良、李经羲等等；还有许多未指名的政要。为袁设计的任职，内有资政院院长或副院长、内阁协理、弼德院顾问大臣、外务部尚书、军事顾问；外有直督、川督、东三省总督、查勘滇缅边界事务，等等。
    新闻媒体的报道，不免道听途说，但决非空穴来风，或有某种根据。新闻媒体的消息还反映了一个趋向：袁世凯出山的呼声愈来愈高，给的官职也越来越大，对袁的倚重也越来越迫切。最初，还是各方亲袁枢臣为袁缓颊，请清廷给袁一个效忠的机会，而到1911年春夏以后，已逐渐改变为“劝驾”、“劝令出山”、“亲赴卫辉极力劝驾”，也就是乞求他重出。据说：载沣亦恳请隆裕太后准予起用他。外务部尚书邹嘉来晋见时请起用袁，载沣明白表示：“本监国已拟起用”，“将来另有位置”。总之，到辛亥革命前夕，从朝野到皇室，从亲信到政敌，都在营造着一个袁世凯复出的氛围。
    面对各方的出山呼声，袁世凯一面用矜持的拒绝来掩盖其急迫的复出心绪，一面也同亲厚们积极地议论局势，寻求最佳出山时机，直到辛亥革命爆发。
    有一种说法是，袁世凯为图谋再起，在洹上村设置电报房，以广肆联络当道。袁力谋再起是实，但设电报房之说则缺乏根据。据袁克文所著《辛丙秘苑》的记述可知，即使是袁世凯就任民国大总统之后，养寿园也只有“司电报者”，即管理文电的人员，并无电台。袁府对外联络的电报都是通过彰德的电报局收发的，电报局还曾经发生过一起泄密事件。如果袁府有专用电台，密电就不会交电报局收发。袁克文是袁世凯次子，在袁世凯罢官之前已官居法部员外郎，袁世凯遭遣回籍，他亦“辞官从归”，帮助料理家务。袁世凯辛亥再起，南下督师，又命他留守洹上，主持家政。《辛丙秘苑》写于民初，记述其亲身经历，当是可靠无误。辛亥革命前后几年，袁世凯的经历是翻天骇浪，而家中设不设电台的细事，根本不必刻意撒谎隐瞒。
    按当时中国的制度和技术条件，电报局是官办，不可私设电台，无论公私官商，明码由电报局收发，密码送收电者自译。即使袁世凯私设一个电报房，收电人也只能通过官办电报局收电，直接打电报给私人的机会与可能几乎是没有的，除非对方也私设一个电台。袁世凯被逐回籍，避祸犹恐不及，无必要做出这种不明智之举。以袁之精明，密谋东山再起，更没有必要设这个不实用的电台，授人以口实。

    辛亥复出

    武昌起义爆发，使袁世凯东山再起成为现实。
    1911年10月10日，革命党人在武昌举义。次日，正值袁世凯在洹上度过他的53岁生日。毕竟是乡居，信息传递稍慢。第三天，才得闻武昌“有乱事”的消息。震惊之后，贺寿之会，即刻成为袁世凯父子以及亲信谋士们在一起讨论时局之会。他们共同的第一个反应就是，袁世凯必将起用。
    果然，13日，便传来清廷重新起用袁世凯，任命为湖广总督的消息。革命党人一举占领武昌这个九省通衢重镇，清廷面临太平天国以来的又一次大难。算来算去，有能力指挥平定这场大祸的只有袁世凯一人。清廷在朝臣中遴选同袁世凯亲厚者持诏书前往洹上劝说袁，不念旧恶，顾全大局，应命出山。结果，选中了阮忠枢。14日，阮到达洹上。于是，是否应命，成为袁世凯父子以及亲信谋士们讨论的焦点。据说，袁世凯周围的人分为两派，一拥清，一复新汉。袁克定是“复新汉”派的首领。他们主张，不必应命，或坐待清亡，或附和革命党，或独树一帜。袁世凯权衡再三，断然否定了这种主张，于15日复函奕，16日正式拜折应诏。同时，致函清政府内阁总理、协理大臣，以及亲厚徐世昌、张镇芳，还有北洋旧部王士珍等，公私各方，明告他们正式应诏出山。
    但清廷诏令只命袁世凯在荫昌手下“会办军务”，这是清廷又一不智之举。疑人不用，用人不疑。所以，袁世凯拜折应诏的同时，也向清廷开出了八项条件交阮忠枢带回。其内容主要是：授予他军事全权，足兵足饷，“军咨府、陆军部不可绳以文法，遥为牵制”，否则，拒不复出。平心而论，这也是前线军事统帅打胜仗的必须条件。中国历史上由于朝廷遥制，或缺少后勤供应，造成打败仗的例子太多了，袁世凯自己就有在甲午战争期间在东北前线办后勤的经验与教训，他不得不防。
    别无选择的清廷满足了袁世凯的条件。11月9日，袁起程南下督师，离开了他居住了将近三年的彰德。再回来，则是1916年死后的归葬了。
    （责任编辑江之洲）


首页 -> 2003年第5期

抗日烽火中开发的玉门油矿

作者：李学通

字体： 【大 中 小】

    背景

    甘肃玉门虽远离中原，但其有石油蕴藏之事，中国史书早有记载。晋人张华的《博物志》、《后汉书》及郦道元的《水经注》等，均有该地石油、天然气苗燃烧的形象描述。《大明一统志》更明确记载：“石油，肃州南山出。”到清代光绪年间，随着近代科学的传入，国人也曾有过开发的设想，但最后胎死腹中。到了1935年，著名外交家顾维钧和银行家周新民等再鼓勇气，组织公司，请求南京政府以五年为期，授予探采甘肃、新疆、青海三省石油的特权。南京政府认为，像石油这样重要的矿业开采与开发，按孙中山先生的设想应归国营，但又考虑在当时国库竭蹶无力经营的情况下，与其弃置，不如利用民间资本提早开发，于是由实业部授予顾维钧等特许权，准许开发，并于当年11月1日由国民政府颁发了82号训令，核准该案。顾维钧等于次年成立了中国煤油探矿公司筹备处，并于1937年开始对玉门等地进行地质调查。但公司聘请的外国技师们最后没有找到玉门石油具有工业开采价值的依据，也没有再进一步勘探。
    抗日战争爆发后，东部铁路线大多陷于敌手，西部大后方的汽车运输又因沿海口岸的相继陷落，失去进口燃料的渠道，中国公路运输几乎陷于瘫痪，不得不又重新组织起人拉马驮的驿运。当时甚至有“一滴汽油一滴血”之说。中国需要开发石油，中国必须开发自己的石油。国民政府国营工矿企业的主管部门——经济部资源委员会，提出了由政府投资开发中国石油的设想。中国的地质学家们当时也在四川、甘肃等地积极寻找着石油矿藏。专家们认为，比较现实的可能是开发玉门石油。但甘肃石油开发权已由政府特许给予了顾维钧等人，政府要开发，必先收回开采特权。但实业部当年授予顾维钧等人的特权规定：勘探期限为5年，勘探期满后有20年的开采期限，并可再延续20年。也就是总共有45年的开采特权，即从1935年算起，到1980年方才期满。此事让刚刚上任的经济部长翁文灏颇感头痛。
    翁文灏是个民国史上极有些与众不同的人物。论背景，他家当年是宁波巨富，钟鸣鼎食，而他本人却一心向学，丝毫没有纨子弟之习气；论学问，他是清末的秀才出身，却又留洋，成为中国第一位地质学博士；论职位，他既是经济部长，却还身兼经济部下属的资源委员会主任委员及工矿调整处处长等大小职务；论个头，他只有一米五几的身高，不到90磅的体重。作为一个有远见的科学家，翁文灏大约是中国最早意识到石油在未来工业中重要地位的人。1921年他特意派学生谢家荣赴玉门，调查那里的石油地质问题。30年代初，他发表文章，专论中国的工业燃料问题，并组织科学家积极从事石油替代品的研究。

    收回特权

    抗战爆发后，翁文灏出任经济部长，解决汽车运输的燃料问题，由科研项目变成了迫切的实际问题，开发玉门已成为抗战现实的迫切需要。收回开发特权则是翁文灏面临的第一道难关。秀才的文字功底加上洋博士的科学见识，在仔仔细细地阅读了有关授予顾维钧等玉门石油开采特权的全部档案文件之后，翁文灏于文词之中一番推敲，果然发现了文件中存在的缝隙。
    1935年，顾维钧等人的申请经实业部上报行政院后，行政院于当年8月28日的226次会议讨论议决：“交内政、外交、军政、财政、实业五部，并函请全国经济委员会暨军事委员会资源委员会会同审查。”三天后，上述五部、两委员会奉命开会审查，对该申请案提出了八项原则，其中之一就是限定：须“在呈请特许案核准后六个月内开始探勘”。中国煤油探矿公司筹备处虽然派人对青海、玉门一带进行了地质调查，但也可以说没有进行严格意义上的“探勘”。翁文灏是当时中国首屈一指的地质学家，而且曾任北洋政府和南京政府矿业管理部门的最高技术负责人——技监，当然可以在一般性矿产地质调查与矿业勘探开发之间的界线，做出权威性的判断和划分。于是，他指示此时已由军事委员会归属经济部，负责主管国营工业的资源委员会，以中国煤油探矿公司未能遵奉特许状如期开发为由，呈请经济部收回该公司的玉门石油开采特权。顾、周等人无力开发，在这种情况下也无理由阻挡，于是同意交回特权，翁文灏初战告捷。

    陕北借机

    最初也有人提议开发玉门应与苏联合作，甚至蒋介石也对此表示认可，但并没有得到苏方的积极响应。与此同时，工业开发之前的进一步地质调查勘探工作紧锣密鼓地开展起来了。翁文灏亲自过问，调集组织地质学家、工业技术人员、企业管理人员，于1938年6月12日在汉口正式成立了“资源委员会甘肃油矿筹备处”，并于当天亲自率筹备处负责人登门拜访了正在汉口的中共代表周恩来。
    翁文灏为什么要拜见周恩来呢？玉门开发与中国共产党又有什么关系呢？原来早在1934年，南京政府的国防设计委员会（委员长是蒋介石，翁文灏是秘书长）就成立了一个由著名工程专家孙越崎为处长的陕北油矿探勘处，在陕北延长一带进行石油探采。1935年红军进占延长后，油矿及设备均由红军接收经营。翁文灏拜访周恩来，就是想商请中共同意把原来丢弃在陕北的钻机等两套勘探设备，运往玉门从事勘探，协助开发玉门油矿。这两套进口的勘探机械，当时在国内算得上是稀缺的高科技设备，对玉门开发至关重要。周恩来当场“慨允照办”，并表示"同心为国，决无疑义”。果然，不久油矿筹备处人员在陕北得到萧劲光、高自立、李强等中共相关部门负责人的协助下，钻机等设备被“毫无阻碍”地运往玉门。翁文灏闻讯之下既有些意外又颇受鼓舞，认为：“即此可见（共产党）一体为国之真诚，良可欣幸”。当年12月，在风雪严寒之中，第一批科学家和开发人员孙健初、靳锡庚、严爽等抵达玉门老君庙，玉门油矿开发由此正式拉开帷幕。

    扩充计划

    1939年春天，玉门见到工业油流，8月探得K油层。K油层的发现为大规模工业开发提供了科学依据。地质学家们确认，该地是良好的储油区域，具有重要开采价值，而且当年就产出原油400余吨。虽然最初的地质勘察和工业试采已经取得了初步胜利，是否要进一步大规模工业开发问题，则非经济部长翁文灏一人可以决定。因为，设备几乎全部要进口，在抗战正在进行之时，能否得到足够的外汇资金是个问题；中国石油采炼的技术水平能否担当起这个重任也是个问题；特别是玉门地理位置偏僻，远离交通干线，运输困难，即使能生产出石油，在战时能否发挥作用也确实令人怀疑。为慎重起见，1940年9月，翁文灏又派钱昌照、孙越崎二人亲往玉门实地考察，结论是“玉门油田开发一定大有希望”。
    翁文灏召集有关人员，对油矿和冶炼厂的设备、技术、生产及人事安排等工作进行了反复认真的研究，提出了一份《甘肃油矿两年扩充计划》。计划至1942年8月，玉门矿达到日出原油7万加仑，汽油44800加仑，即年产汽油1600万加仑的水平。为此需要增加投资法币700余万元，美金300万元。计划上报行政院请求批准。但在12月10日的行政院第494次会议上，该计划遭到行政院副院长兼财政部长孔祥熙的冷眼。孔本人一向反对发展国营工业，因此对开发玉门表示置疑。在他的主持之下，会议最后决定政府不对开发玉门油矿进行拨款，此事应采取银行贷款方式，以公司组织的形式招商承办。
    在当时情形之下，招商承办，实际就是拖延不办，因为顾维钧等人有特许而无力承办的前车之鉴已经再明显不过了。即使有私人资本家愿意投资兴办并且能够成功，如此重要、稀缺的战略物资被私人垄断，那对国家又将是一种什么状况？因此翁文灏等人坚决反对招商承办，主张由国家投资，建立国营企业。在一次国防工业委员会（翁文灏为主任委员）会议上，翁文灏让资源委员会副主任委员钱昌照再次提出开发玉门石油问题，并明确主张应由国库拨款。对于招商承办之事，认为至少也应待第一期计划实行后再予考虑。会上，钱昌照激动地说：“中国如果是一个上轨道的国家，在抗战以前这样的矿早就该开发了，时至今日，再不开发，太不像话了。”财政部次长徐堪起而反对，坚持由私人资本承办。二人为此当场发生激烈争辩。
    反对的意见不仅来自孔祥熙一派私人财阀们的代表，甚至来自一位学地质的官僚学者——中央研究院代院长、国民党中央宣传部长朱家骅。朱家骅早先留学德国，学习地质，曾创办了两广地质调查所、广州中山大学地质系等，于中国地质学事业发展也算是有所贡献。此时，他以最高学府——中央研究院掌门人的身份，又刚从玉门参观访问归来，说起话来颇有权威：在那样的环境和条件下开油矿，即使生产出汽油来，抗战期间也肯定用不上。与其如此，还不如把有限的外汇用在直接进口武器和兵工器材上，开发石油是舍近求远。朱家骅的这种意见在当时还是颇有代表性的。一些人认为，经济建设非短期可以见效，与其花钱进口设备搞工矿企业，不如买武器来得简单。
    但翁文灏、钱昌照等始终认为：中国必须工业化。日本之所以能够侵略中国就是因为中国没有工业化。如果中国还不觉悟，即使抗战胜利了，也难免重蹈覆辙。不过经历了几年的官场历练，翁文灏对解决问题的门径已有了更深刻的认识：“会上解决不了的事情就要靠会下去想办法”。他让甘肃油矿局总经理孙越崎做了充分准备后，带着他直接到孔祥熙的家中去谈。二人到了位于重庆炮台街的孔宅，孙越崎当面汇报了玉门油矿办理情形，又详细介绍计划的可行性，并表示：“这是功在千秋的事情，院长批准了，历史会记下您一笔的。”孙越崎甚至当面立下军令状：我们决不浪费一分钱，此事可由翁部长监督。也不知倒底是哪句话打动了孔，总之孔祥熙最后竟然画了圈，完全批准了拨款计划。不过孙越崎并不领他的情，他说，我们为了国家，为了抗日，开发油矿，发展工业，不仅得不到积极支持，竟然还得低三下四地去求这种贪官污吏。走出孔宅后他还为此耿耿于怀。翁文灏大概是经历多了，见怪不怪了，对孙越崎说：“我们求他是为公又不是为私，又何必难为情。只要事能办成，又何必难受呢？”就这样，在翁文灏等人力争之下，1941年2月4日的行政院第502次会议决定：甘肃油矿由政府拨款开发。3月，油矿筹备处正式改为甘肃油矿局，孙越崎任总经理。随后，翁文灏又以资源委员会名义与西北公路局签订了《为运输机件及供应油料互相合约》；与军政部何应钦签订了从1941年4月起，玉门附近的玉门、酒泉、金塔、安西四县应征壮丁拨给该矿充当工人的协议。同时，资源委员会派出专人赴美国洽谈进口钻井、采油及炼油设备。

    设备损失

    然而，由于国民政府决策的迟误，等到资源委员会得到外汇，再派出专人到美国考察、洽谈、订合同，定购的设备按照要求生产、包装、装船启运等等一系列工作完成，已经是1941年末了，这在当时已经是很快的速度了。进口设备中有能钻深1000米的旋转钻机12套，抽油机40部，发电机5部，还有储油、输油设备和一套日炼原油1500桶的裂炼装置。由于中国沿海口岸均被日本侵占，进口设备只有经香港、越南海防及缅甸等地，从西南辗转入境。到1941年12月7日，这些设备除少部分尚在美国待运外，大部分分散在香港和缅甸的仰光、腊戍等地运输途中。当时中国对外进出口只有西南一途，且运力交通都极有限，进口的物资往往要在沿途仓库中等待很长时间。太平洋战争爆发后，日军对美英法等国在亚洲殖民地进攻，香港、仰光等地相继沦陷。到1942年4月，翁文灏、钱昌照仍在督促速将在缅甸的器材内运。此时资委会自美国进口的设备大部分在缅甸腊戍、八募等处存放。翁文灏指示：“如八募已不易内运，应将密支那、腊戍器材迅速内运，甘肃油矿极需，并请令运输处莫处长对油矿器材，务尽最后努力。”腊戍于28日失守。5月1日钱昌照电告：畹町已失，秩序混乱，抢运极端困难。虽然经过竭力抢运，但大部分机械还是陷于敌手或毁于战火之中，总共在缅甸损失的设备有两千余吨。抢出来的物资一清点，也仅能勉强拼凑成四架钻机，炼油设备则根毛未剩。虽然后来尽全力搜罗了国内一些钢管钢材、订购了车床闸门等，自力更生地自行设计制造了釜式蒸馏炼油炉，但由于当时国产钢材质量不高，又没有耐高温高压的无缝钢管，自制的炼炉最高也只能提炼20%的汽油，而进口设备则可从原油中提炼汽油64%和4%的飞机用高级汽油。如果当初计划早些得到批准，以后的情况可能大不一样。

    巨大成绩

    尽管创业之始困难重重，但甘肃油矿局还是提出了1941年产量比上一年提高9倍，生产汽油180万加仑的宏大目标。翁文灏亲到玉门视察，帮助解决实际困难。孙越崎率领科技人员、工人全力奋战，11月提前完成当年目标。1942年8月，蒋介石到玉门视察，对他们在戈壁荒滩深处所取得的成就，深表嘉许。
    整个抗战期间，玉门油矿从无到有，从小到大，历经日机轰炸，1941年井喷大火和1943年的特大洪水等重重艰难险阻，1939年到1945年间，共实现钻井61口，产原油7866万加仑，炼产汽油1303万加仑，煤油511万加仑，柴油近72万加仑，此外还有石蜡等副产品。今天来看微不足道，可在当时却给抗战增加了巨大的物质力量。抗战时期川、甘、陕、新及宁夏、青海部分区域，凡所用油皆赖其供应。
    更具重要意义的是，玉门油矿培养了中国自己的石油工业队伍，为以后新中国石油工业的发展奠定了基础。总经理孙越崎也因开发和组织管理玉门油矿的成功，被授予1942年度中国工程师学会金质奖章。他成为继凌鸿勋（主持修筑粤汉铁路）、侯德榜（发明侯氏制碱法）、茅以升（设计修筑钱塘江大桥）之后，第四位获此中国工程界最高荣誉者。历史已经铭刻下他们奋斗的足迹，人们也永远不会忘记他们伟大的功勋。
    （责任编辑庄建平）


首页 -> 2003年第5期

成吉思汗陵西迁记

作者：薛衔天

字体： 【大 中 小】

    1937年“七七事变”之后，日本发动全面侵华战争，血洗华北，屠城南京。国民政府西迁陪都重庆，中华民族面临生死存亡。也正是此时，汉、满、蒙、藏等中华各族人民空前团结，不分种族，不分党派，同仇敌忾，共赴国难，表现出空前的民族凝聚力。1939年成吉思汗陵西迁甘肃榆中，阅时数月，历地千里。所经榆林、西安、兰州等大城市，当地军政首长无不主持奉移大典，或遣派专员，舁其遗骨，飨以殊礼；而各城镇乡民，宁断隔夜之炊，亦踊跃宰牲献醴，祭奠我中华民族英雄——元太祖成吉思汗的英灵，人人舒张民族正气，个个藐视倭奴气焰。这是一次中华民族凝聚力的大检阅，也是反对日寇侵略的大示威。

    移陵缘起

    日寇久欲亡我中华，然依其弹丸之地，鲸吞泱泱大国，力不从心，遂制定恶毒的满蒙政策：分裂中华民族，肢解中华躯体，建“满洲国”，设蒙奸政府（德王“政府”）。但广大蒙古族同胞不受其奸，与各族人民一起，奋起抵抗倭奴。1938年日军进犯包头，欲侵占鄂尔多斯草原，掌握蒙古族圣地——成吉思汗陵寝所在地伊金霍洛，以资胁迫蒙古族同胞，停止反抗。然其兵锋屡屡受挫，遂出险谋：盗取大汗银棺及速率定（大汗神矛）等神器，盗窃不成，则连陵带棺炸而毁之，永隳我蒙胞精神丰碑，其奸诈狠毒，莫此为甚。
    是年10月，伊克昭盟郡王旗留日学生华登托拉固尔返籍探亲，途经归绥（今呼和浩特），将其探得上述日伪奸谋告知当局。此后风声日紧，有消息说：敌寇对伪蒙军讲话，鼓励其“发挥十字军夺回耶路撒冷之精神，向伊盟进军，夺回蒙古圣地伊金霍洛。”又传，敌特务机关决定，与德王商酌，将成吉思汗之灵榇盗劫东移，如盗移不成，必要时即行炸毁云云。1939年1月13日，敌寇果然向伊盟新城进犯，并扬言进攻伊金霍洛。我守军更加英勇作战，打退来犯之敌。此次敌军虽未得逞，但其阴谋已真相大白，我有关当局不能不谋万全之计。绥境蒙旗地方自治政务委员会委员长兼伊盟盟长沙克都尔扎布郡王原系成陵吉农（奉祀官），遂于是年1月赴渝，向蒙藏委员会报告并密请转呈最高领导人蒋介石，妥筹万全办法，将成陵迁移，于是有移陵之盛举。

    成陵乃蒙胞心灵丰碑

    伊金霍洛汉语意为“主上园地”，位于伊克昭盟郡王旗境内，是700年来蒙古同胞之圣地。伊克昭汉语意为大庙，为内蒙古鄂尔多斯部游牧地，位于甘陕两省之长城以北，属当时绥远省境河套地带，是蒙古西二盟之一。其幅员、资源虽不及其他各盟，而其历史地位则居各盟之首。盖成吉思汗陵寝所在地，为全蒙古人心所系之故。其土地之所有权属郡王旗之扎萨克（旗长），而使用权则归于成陵守卫并祭祀者达尔扈特辈。达尔扈特即陵寝的“圣神护卫者”，以守灵为业，父死子继，世代相传。
    据记载，成吉思汗病薨于六盘山军中，其部众奉火葬后之灵灰，拟遄返大汗之降生地——斡难河，而运灵马队行抵伊金霍洛地方，骤遇狂风，飞沙走石，数日不止。部众因忆大汗生前曾称美此地，咸以为大汗威灵显应，佳城吉壤，毋待卜筮，遂奉安焉。先前，大汗行军至此，见四周沙丘环抱一片草原，绿草如茵，繁花棋布，百鸟奏鸣，赞之曰“宝地”。当安葬完毕，狂风顿息，余风习习，风走沙鸣，如人间仙乐，部众皆谓神奇。
    大汗陵寝为一复式帐幕，内供大汗之银棺、大汗御用之马鞍、大汗画像、雕弓一张、宝剑四柄。银棺长三尺，宽三尺五寸，厚二尺五寸，上镂龙文，覆以黄缎。据传，银棺内保存着真正的大汗骨灰（另据记载，大汗的骨殖葬于蒙古国境内），是我蒙古族同胞生命所系。另有速率定（神矛）霍洛，为专门供奉大汗神矛之地。传速率定为大汗建立武功之神物，共五，一大，四小，均铁质。大速率定之柄长丈余，矛之下端缀枣骝马鬃之缨，树立于陵寝之外，数百年来未尝锈蚀。四小速率定供小铜庙中，每年达尔扈特人众，擎以分巡伊盟各旗，供官民瞻拜。大汗第三福晋之灵榇，则安葬于去伊金霍洛90里之小伊金霍洛。
    凡此数处者，蒙古同胞均视为圣地。700余年来护卫和祭奠不衰。蒙古族各部虽风俗有别，但一律尊崇大汗为始祖。每逢举行大祭，新疆、青海、西藏，乃至云贵等地均有蒙古同胞络绎而来，伊金霍洛实为联系蒙古民族的纽带。蒙古民众云：“成吉思汗为蒙古人之心，速率定为成吉思汗之灵魂。”且应指出，成吉思汗不惟蒙古族人民所景仰，他作为我国元朝的始祖，也被列入了秦皇、汉武、唐宗、宋祖之列，得到了汉族等其他各族人民的敬重。
    日寇欲盗棺毁陵，实冒中华民族之大不韪！

    蒋介石决定移陵程潜全权处理

    最高当局接获情报后，密令傅作义副司令长官转敕蒙旗独立旅旅长白海风（卓盟喀拉沁人）负责保卫成陵，并令骑兵第二军军长何柱国派兵协助，而伊盟保安长官公署亦派队前往，确保陵寝安全。白海风是当时著名的抗日将领，又是蒙古族人，在未奉命令前派兵分防伊金霍洛、小伊金霍洛、速律定霍洛、吉洛金霍洛等地，并准备足数骆驼，遇必要时即奉移至安全地点。
    蒋介石接到蒙藏委员会转来的报告，即交战时最高权力机构最高国防会议讨论。多数以为，成陵安全已确保无虞，遽然迁移，难免人心浮动，议决暂不迁移，万不得已时再迁。沙盟长面见蒋介石，直陈成陵为蒙古族民心所系，不可有万一差池，力主西迁。蒋介石遂从沙王所请，交最高国防会议复议通过，于1939年4月24日电令天水行营（行营设于西安）主任程潜全权办理移陵事宜。
    其电令曰：“西安程主任颂云兄：密。案据蒙藏委员会转据壹（伊）克昭盟盟长沙克都尔扎布签请将成吉思汗灵榇迁移，免被敌伪窃据利用等情，经最高国防委员会议决，准予迁移，并经核定暂迁甘肃榆中兴隆山，兹希转敕遵办下列各项：（一）准备一吨半以上之卡车十辆带油交由中央护送灵榇人员支配使用。（二）希派宪兵或得力部队六十名交由中央护送人员指挥随灵护卫。（三）成灵定由伊金霍洛经榆林转西安赴榆中，希转敕沿途军政长官迎送致祭，并妥善保护。（四）成灵抵达西安时，军政长官应迎送致祭，并妥善保护。以上四项，希妥慎机密办理。其余应办事项，应由中央护送人员商承办理为要。渝。中正。敬办四。印。二八、四、二四。”
    遵照最高命令，蒙藏委员会委员长吴忠信会同军事委员会办公厅主任贺耀祖，签拟办法，经呈请核示报可。政府派蒙藏委员会蒙事处处长楚明善、军事委员会边事科科长唐井然、郡王旗协理台吉贡布扎补为迁移护送专员并以楚明善兼主任，伊克昭盟盟长沙克都尔扎布、郡王旗扎萨克图布吉升巴雅尔、绥远省政府主席傅作义、晋陕绥边区总司令邓宝珊、第二十二军军长高双成、归化土默特旗总管荣祥、绥境蒙旗自治指导长官公署参赞石华严、骑兵第二军军长何柱国等为启灵致祭官，并以沙盟长为主祭官，奉厝甘肃榆中县兴隆山。俟抗战胜利后，仍奉还伊金霍洛，以示国家崇敬与保护民族英雄之至意。
    在西安方面，天水行营主任程潜成立100余人的专门奉移成陵筹备委员会，将各项有关事宜安排停当。

    圣陵千里播迁共祭炎黄始祖

    4月初，迎厝成吉思汗灵榇专员楚明善、唐井然率领随员自重庆首途,月中抵西安，当与天水行营商洽关于启运办法，并经由军事委员会电令绥、陕、甘各省政府，第二、第八、第十各战区司令长官司令部，准备沿途警备及经过县城迎送致祭等事宜。
    6月8日正午，举行小伊金霍洛起灵祭典。小伊金霍洛为小主上园地，去扎萨克旗政府约15里，是为成吉思汗第三福晋巴格鄂金之陵寝。两蒙古包相连属，内间藏厝福晋之银棺，外间系甬道，包内四周张黄色布幔，棺前设香案，案前置铁火架一，棺上悬双剑，案旁竖四矛，陈设极为简单朴素。由沙盟长和唐专员致祭词，仪式按蒙古族通例。
    9日黎明，中华民族史中有名之祀典开始。致祭官沙克都尔扎布、图布吉升巴雅尔、邓宝珊、高双成、荣祥、傅作义，代表袁庆曾、何柱国、白海风，奉移主任专员楚明善等率步骑官兵700余人齐集于伊金霍洛，伊盟各旗代表达拉特旗扎萨克康达多尔济等20余人均先期到达。祭奠程序悉以民国礼制，三献供，九鞠躬，在悠扬之军乐声中大典告成。当时并由中央党部特派摄影师摄成新闻影片。礼毕，沙盟长以吉农地位率各旗代表举行旧制礼仪。祭礼告终，移灵用之白色神驼、高轮大车导入陵坛，成吉思汗之银棺即由达尔扈特辈虔敬移入灵车。当时执事者之态度庄敬肃穆，观礼之蒙古同胞均热烈欢呼，表示衷心拥护政府移陵决定。
    6月9日上午，成吉思汗银棺自伊金霍洛起灵。下午，成吉思汗福晋银棺自小伊金霍洛起灵，先后运抵扎萨克旗阿木台庙。10日正午，绥境蒙旗政务委员会、察绥蒙旗党部、伊盟保安长官公署、伊盟盟政府、扎萨克旗旗政府、扎旗保安司令部、扎旗学校等各派代表，举行公祭。13日，银棺、铜庙、速率定、祭器等由十八里台起运，千里移陵正式开始。
    自扎萨克旗起运，沿途蒙古汉族民众，均从遥远村庄踏沙而来，顶礼膜拜，虔诚敬信，情真意切。各族民众目睹圣灵远道播迁，悲愤激昂、同仇敌忾之情溢于垄亩。
    16日下午3时，灵队抵榆林，各机关、各部队、各团体、各学校代表及民众二万余人，各擎五色标语纸旗，齐集北郊恭迎大汗灵车。烈日下民众夹道而来，焚香瞻拜，作吉祥之祷告。灵榇抵北关，在欢呼雷动声中入城。爆竹声响彻云霄，国旗插遍街头巷尾。大汗灵车在盛大欢迎声中穿城而过。灵堂设在南门，彩棚正中悬大汗遗容，香案罗列，陈设牲、醴、果、蔬各种祭品，四壁满张挽联诔幛、花圈。灵榇入灵堂后，祭奠随即开始。主祭官行政督察专员兼榆林县长富文领导各机关、团体、学校代表公祭。此外，绥境蒙旗自治指导长官公署参赞石华严代表长官阎锡山，晋陕绥边区总司令邓宝珊，二十二军军长高双成，相继致祭完毕。在庄严肃穆之祭乐声中率与祭之公务人员绕棺一匝，典礼随之告成。随后，由护卫军警领导灵堂外观礼之民众绕棺，各遂其瞻仰圣灵之愿。
    18日，灵车抵米脂县城，中共中央代表谢觉哉、八路军代表滕代远代表延安各界前来祭奠，发表热情洋溢的祭文，号召五族一家，内除败类，外抗强敌。
    19日，清晨离米脂县，晚8时半抵绥德，到场迎祭者有陕西省第二区行政督察专员公署、绥德县政府、县党部、八路军驻绥德部队等20余单位。绥德当抗日战事前线，灵车过境未便久留，午后5时抵清涧，20日抵延川县之永平镇，22日上午10时抵甘泉县，傍晚抵洛川县。
    23日9时许过轩辕黄帝桥陵，蒙古籍护送专员贡布扎补及达尔扈特要求：“黄帝为我蒙汉共同之始祖，今日机缘巧合，拟往拜谒。”楚明善、唐井然两专员欣然接受，前导登桥山恭谒黄陵，并由楚专员讲解蒙汉同祖之历史，所有蒙古同胞甚为感动，其对黄帝祭奠之虔诚，于成吉思汗毫无二致，“蒙汉一家”，得到生动体现。
    谒陵毕，灵车入中部县。上午11时抵宜君县。下午4时抵同官，县长田在养率民众两千余人，在大雨滂沱中举行公祭，秩序井然。牲醴供献甚丰。同官为极贫瘠之区，戮力为之，民众诚敬圣灵、恪恭将士之精神，令人无不感动。
    24日12时抵耀县，3时半，抵三原，县长何庭铠，骑军骑兵第二师师长马禄率军民5000余人郊迎于五里外，在南关外城南公园祭场恭谨致祭。5时3刻，经泾阳县，7时灵车疾驰抵咸阳城外。省主席蒋鼎文郊迎十里之外，设坛路祭，沿途迎灵之军民十余里。
    灵车转赴西安，自西捎门入西关，全市旗帜飘扬，鞭炮之声有如珠连，市民焚香秉烛，夹道欢呼，灵车缓行三里许，进安定门，过西大街，所经各十字路口，均搭彩坊，又四里许，达钟楼安灵所。钟楼为明代建筑，位于城之正中，高7丈，通东西南北四大街，遥与四城门相对，楼下穹庐极为宽广，灵堂即设于此。天水行营主任程潜，于中央特派护灵专员抵陕后，即敕西安各机关妥慎研究灵车过境时之安全问题，并经行营政治部、第一战区政治部、陕西省党部、三民主义青年团陕西支部、陕西省政府等机关召集各人民团体学校等成立成吉思汗灵榇迎送大会，经月余之筹备，动员工作人员达百余人。会场灵坛正中设方坛，两银棺安置其上，坛之四面穹洞中遍插联幛花圈。面南为致祭位置，门外四周均扎彩制牌坊，堂皇富丽。夜9时，祭礼开始。行营主任程潜代表宴勋甫，第十战区司令长官、陕西省党部主任委员、陕西省政府主席蒋鼎文，陕西省参议会议长宋联奎以及各机关首长，各团体、各学校代表，依序举行公祭。灵前牲醴果蔬，铺陈甚丰，继宣读祭文达数十通。于是庄严肃穆之盛大祭礼遂在军乐悠扬声中礼成。参加之10万群众为此一片欢呼。
    从西安起，灵队转乘汽车，大大加快行程。26日黎明灵车运回咸阳。27日由咸阳西行，过醴泉、乾县、永寿、彬县。28日过长武，入甘肃省境，经泾川、平凉、隆德，于7月1日抵榆中。由此西南行15里即达奉安地点之兴隆山。
    至此，千里行程，始行结束。

    宝山安灵

    兴隆山去兰州90里，层峦耸秀，长林郁翠，松风拂面，灵泉洗耳，真是难得宝地。大汗灵榇厝此，人杰地灵，相得益彰，如同天造地设。灵车到来之前，本地阴雨连绵，7月1日开始，云开气清，山岚郁秀，似迎圣灵，随行蒙古同胞莫不欢天喜地。关于灵堂、道路、随护官员住所、驻守部队各项，均由甘省府各机关组织之迎厝成吉思汗灵榇筹备会一一布置完善。除灵榇安放地大佛寺外，山上娘娘庙、药王庙、灵官殿、菩萨殿四庙均经鸠工修缮，粉饰一新。是日，大汗灵榇、福晋灵榇、速率定等神器一并奉移入争秀峰之大佛殿，奉安典礼备极隆重。现将当时记载简述如下：
    大佛殿等庙位于兴隆东山之半腰，距山脚约2公里。原仅有供游人行走之小路，业经开辟，山脚通西兰公路亦经修整。灵堂就大佛殿正殿房屋高度宽度，上以黄布架栅，下铺黄色地毯，前悬黄缎红布，里连檐走帘三副，灵榇即奉榇于此。帘外设象腿黑漆木神龛三具、祭席桌一张，均饰以红布桌围，正面悬二尺四寸成吉思汗画像一张，镜架一座，万年灯一盏，神灯六盏，蜡烛台三对，果碟九只，大小香炉三座，及花瓶香插等陈设。并就大殿梁柱各形势扎红黄二色洋布半圆彩坊三座，檐以红彩金花纸球装饰，各悬匾额、对联。左右壁，左右偏殿均满悬各界所献联幛花圈。大门扎彩坊一座，沿山道树枝点缀以红彩，山下扎松柏立体彩坊一座，悬党旗、国旗，榆中城外大道与上山路衔接处，扎红黄蓝三色立体彩坊一座。抬灵杠夫二十四名，各着黄土布服装，灵前引以黄绋，主祭官及陪祭人员均执绋前导，军乐抑扬，龙旗招展，武士赳桓，民众熙攘，与岚光翠蔼，寺壑雄山相辉映，声容并茂。灵车到达路祭处及山脚，各鸣炮九响，鞭炮三万，安灵时燃鞭四万。灵前祭席一桌，供果九碟，龙烛三对，花烛三对，焚檀香。祭牛一头，羊九只，猪一口，路祭羊三只，花烛一对，供果九碟。
    司仪读赞者各二人。国民政府特派甘肃省政府主席朱绍良为安灵主祭官，所有驻甘中央各机关代表，地方党政军机关代表，省立大中小各校师生代表，人民团体代表以及观光外宾千余人均入山与祭。中央特派护送专员楚明善、唐井然、贡布扎补亦共同与祭。圣灵妥奠后，随灵之喇嘛、达尔扈特诵经，山中羽士亦奏乐朝拜，奉安大典于是告成。
    政府特派一连军队长期驻守兴隆山，随行土尔扈特照常守灵，直到抗战胜利灵柩迁回原址，圣灵毫发无损，日寇奸谋最后落空。

    弘扬爱国主义 激扬抗日斗志

    这次移灵，灵队行数千里，经数十个县镇，沿途社会各界，上从最高地方军政首长，下到普通百姓，迎送灵车者总数达几百万人。他们不分党派和民族，不论狂风暴雨，不管酷暑高温，热烈迎送灵车，只有一个目的，就是发扬成吉思汗的勇武精神，早日打败日本帝国主义，还我沦陷领土。这本身就是中国人民弘扬爱国主义、激扬抗日斗志的生动表现。
    在移灵过程中，军政长官，各界知识分子，或撰写挽联祭文，或发表文章，颂扬成吉思汗的盖世武功，藐视倭奴嚣张气焰，谴责日寇暴行，号召各族人民团结，军民奋勇杀敌。
    代表性的祭文有：
    中国共产党中央委员会代表谢觉哉、八路军代表滕代远等率延安党政军民学各界的祭文：“日寇逞兵，为祸中国，不分蒙汉，如出一辙。嚣然反共，实则残民，汉蒙各族，皆眼中钉。乃有奸人，谲然附敌，汉有汉奸，蒙有蒙贼。驱除败类，整我阵容，抗战到底，大义是宏。……元朝太祖，世界英杰，今日郊迎，河山生色。而今而后，五族一家，真正团结，唯敌是挝。”
    阎锡山的祭文：“全民一致，奋起图强”，“抗战胜利，再奠陵冈”。朱绍良的祭文：“慰祖英灵，系我民望”。邓宝珊的祭文：“维太祖，神武英明……阅七百载，倭寇横行……更施狡计，毁我阵营，图窃陵寝，用资号令。爰为遣地，永固佳城，维蒙与汉，如弟如兄，幸祈呵护，共跻升平”。八路军驻榆林办事处祭文：日寇“竟欲利用德王，盗我元太祖灵榇为号召，投彼之计。……殊不知我中华民族，精诚团结，愈战愈坚，非任何鬼蜮伎俩所可破坏也。中央为彻底击破敌计，并仰慰先灵，而加强抗战，决心特派大员亲临奉移，典至重也。”
    具有代表性的挽联有：
    阎锡山的挽联：七百年谟烈如新外薄裨瀛犹震叠三千里灵神昭格即看民众共讴思。
    朱绍良的挽联：武烈震西欧东亚之邦百战功勋垂汗简大行自梧野桥山而后八方风雨奏神弦。
    蒋鼎文的挽联：鲸波东起龙驭西迁远道过三秦此去名山传福地汉武堪俦唐宋未逮丰功照一代每怀大漠仰雄风。
    邓宝珊的挽联：勋业满乾坤想当年叱咤风云纵横欧亚寇氛连华夏看此日仓皇战马凭吊英雄。
    （责任编辑周庄）


首页 -> 2003年第5期

新型犯罪“洗钱”的历史和现状

作者：江仁宝

字体： 【大 中 小】

    改革开放以来，我国的经济、社会发展日新月异，一方面国力大大增强，人民的物质文化生活水平明显提高；但另一方面，也产生了一些新的犯罪诱因，贩毒走私、黑社会性质犯罪死灰复燃，犯罪的有组织化程度有很大提高，国外犯罪组织加强渗透，从而导致了新型犯罪——洗钱犯罪的出现，并呈现蔓延之势。据种种迹象表明，中国的反洗钱行动形势紧迫，任重道远。为此，本文就洗钱犯罪的特点与防治进行粗略探析。

    洗钱犯罪的主要特点

    洗钱最早起源于20世纪20年代的美国。当时美国芝加哥等城市出现了以阿里·卡波涅、莫龙、约·多里奥等为首的有组织犯罪集团，大力发展自己的犯罪企业，谋求巨额的经济利益。这个有组织犯罪集团中的财务总管购置了一台自动洗衣机为顾客洗衣服，服务费收取现金，每晚计算当天洗衣服的收入时，他将其他非法所得的赃款加在一起，再向税务机关申报纳税，扣去应缴税款外，剩下的犯罪所得也被披上了合法收入的外衣，从此便出现了现代意义上的“洗钱”一词的来历。在我国，洗钱犯罪现象开始于20世纪80年代，特别是近些年国内出现的洗钱犯罪现象日趋严重，国际上一些犯罪分子也盯上了中国大陆。不久前，国际反洗钱专家、七国集团金融特别行动组主任迈克·唐纳在中国的一次演讲中就指出：“由于西方国家多年卓有成效的反洗钱努力，目前洗钱犯罪已经改变了目标，把重点放在发展中国家。他们利用这些国家没有反洗钱法和金融监管滞后等弱点，大肆进行洗钱活动。”因此，反洗钱问题不仅受到理论界和法律界的严重关注，也得到了有关部门和政府的高度重视。
    我国刑法第191条谈到洗钱的几种行为，即，明知是毒品犯罪、黑社会性质的组织犯罪、走私犯罪的违法所得及其产生的效益，为掩饰、隐瞒其来源和性质而提供资金账户的；协助将财产转移为现金或者金融票据的；通过转账或者其他结算方式协助资金转移的；协助将资金汇往境外的；以其他方法掩饰、隐瞒犯罪的违法所得及其收益的性质和来源的行为。通俗地说，洗钱就是将从事犯罪所得的赃款通过银行等金融机构中转，掩盖其非法来源和性质，使之合法化的一种行为。比如将走私、贩毒、逃税、诈骗、贪污受贿和资本外逃等犯罪所得，通过银行或其他方式的经济运作而披上合法外衣，造成其收入来源合法的假象，以逃脱法律的制裁。可见，洗钱犯罪是各种经济犯罪和有组织犯罪的派生物。但是，洗钱犯罪有着自身不同于其他各种犯罪的特点，主要有如下方面：
    第一、洗钱犯罪具有显著的国际性。据了解，洗钱犯罪多发生在欧洲的法国、意大利、德国，美洲的美国、加拿大、哥伦比亚、玻利维亚、委内瑞拉、秘鲁、墨西哥以及亚洲的新加坡、缅甸、泰国、马来西亚，澳洲的澳大利亚等。近30年来，随着国际上有组织恶性犯罪的日益猖獗，不法分子洗钱的规模也在不断扩大。据近来联合国官员称，全世界每年非法洗钱的数额高达1万亿至3万亿美元。国际货币基金组织估计，全球每年洗钱的总数额相当于全世界国内生产总值的2%至5%。按照上述估计的最下限，相当于西班牙一年的国民生产总值。目前，洗钱这一产业，以极快的速度增长为仅次于外汇和石油的世界第三商业活动。国际货币基金组织报告还惊人地指出，全球的“黑钱”累积至今已达一兆亿美元，且每年还在不断增加一千亿！国际性还表现在洗钱活动往往在两个以上国家之间进行。洗钱者除了以运输方式跨越国境进行洗钱之外，还常利用电子资金划拨，在一国境内进行跨国资金转移，有时还在不同国家共同对犯罪收益进行清洗。洗钱者常分布在不同的国家，甚至形成国际性的洗钱组织。同时，洗钱者还利用各国主权管辖范围的限制，将犯罪收益在几个国家之间转移，以逃避法律的追究。
    第二、洗钱犯罪具有危害的严重性。伴随着全球经济一体化进程的加快和我国改革开放力度的加大，洗钱犯罪活动在我国早已呈现日趋严重的发展态势。据有关方面估计，近十年来，中国内地每年洗到海外的黑钱至少高达2000亿元人民币，相当于国内生产总值的2%，相当于225亿美元的全年对外贸易顺差。如果这些黑钱用来弥补3098亿元的2002年的国家预算赤字，赤字水平将减少64%。据有关人士测算，中国每年因此受到的财税损失达近千亿元。在我国，洗钱犯罪危害的严重性，还突出表现在：一是腐败与洗钱的紧密结合。洗钱活动之所以猖獗，是与那里起主导作用的财界和政界代表人物腐败紧密相连，腐败不但需要洗钱，有时还保护洗钱。2001年1月，新华社向全世界播发了一条消息：“据不完全统计，目前有4000多名贪污贿赂犯罪嫌疑人携公款50多亿在逃。”国家反贪总局的官员透露：外逃人员中，在金融系统的人员比较多一些，其他为国有公司、企业的经理、董事，以及具体接触、掌管钱财的财务人员、营销人员。不久前，原中国银行广东开平支行行长许超凡远逃加拿大，同时消失的还有他的两名前任行长余振东和许国俊，此三人所涉嫌的是新中国成立以来最大的银行系统监守自盗案，涉案金额高达4.83亿美元。我国近年来出现了一股严重的资本外流现象，在国外出现了一批所谓的“中国投资移民”，这些投资移民一掷千金的气势和现金交易的习惯，使得外国人瞠目结舌。当近年国内一些海关关长纷纷身陷囹圄之时，北美西海岸如旧金山、温哥华等城市的房地产却在升温，购买者中有部分就是原在国内海关、缉私办、公安、法院等执法部门工作过的中国移民，这在很大程度上影响了中国司法部门的形象。洛杉矶有个名叫东北村的别墅群，总计有600多幢别墅，平均每幢售价50万美元，购买者大多是来自中国的所谓“投资移民”。可是有些豪宅的隐居主人却是语言不通、习惯迥异的“孤儿寡母”，男主人在国内“发展”。有知情人士指出，这部分人的资本绝对是黑色收入，所谓的“投资移民”的投资也就是“洗黑钱”。“黑金”的加速外逃，说明了中国反腐力度的加大。二是洗钱与贩毒成为一对连体婴，相互纠缠，掩盖罪恶。据某省缉毒部门的报告称：“在那里，买卖毒品的毒资可以像正常贸易一样在银行间进进出出，丝毫不受限制。”一个奇怪的现象，几乎所有毒贩子，都是将毒资以4.9万元以内的不同数目，用他人的名字或买个假身份证用假名字存入各个银行（许多是同一个人在银行办理众多人的存款手续）。毒贩子这样做，是为了逃避银行5万元以上大额资金的存取登记报告制度。许多毒贩子常年以这种方式将毒资存入取出而没有受到任何限制或调查。据了解，在几百人的小镇上的农业银行储蓄所，就有几亿元人民币的存款，日进出上千万元。所有人都知道这是毒贩子聚居的地方，而问及当地一些银行却说，不知道。一些刚出道的毒贩子甚至通过贷款贩毒而成为大毒枭或大老板，他们可以自由运用银行资金，有时用大笔贷款，有时用大额现金，有时用信用证对境外购买毒品担保。许多毒贩子内外勾结，采取联合投资的办法，把购买毒品的毒资或其他非法所得从境外打到某地，建饭店、酒楼、娱乐场所，建完后抵押给银行，然后从银行贷出来的钱就可以大胆地用了；还有的毒贩子以股份顶替购买毒品的毒资。这些方法使得贩毒分子非法所得变为合法收入。另外，在某地的贩毒重灾区，盖房消费的人越来越多，很多房子盖得非常漂亮，而这个地区的人无什么生意，也没有合法收益，显然是贩毒所得盖的房子，但又无法去查。这种情况的存在，刺激了本是奉公守法的人走上贩毒之路，因为这样来钱容易，消费非法所得又没风险。调查报告的结论是：“几乎每一次成功的毒品交易，都是以银行为媒介，几乎每一笔毒资最终都是通过国家金融机构穿上了合法的外衣，成为正常收入。”由此导致的严重后果是：其一，它直接妨害着对犯罪活动司法追究，还诱发重复犯罪；同时还会使一大批贪污贿赂等腐败行为因得不到应有的法律追究，仍然在政治肌体中蔓延和泛滥。其二，不仅破坏了金融机构的信誉，而且数额巨大的洗钱对金融市场造成严重影响；同时由于“黑钱”重新进入流通领域并游离于任何统计数字之外，从而能使一个国家的货币需求发生明显变化。其三，洗钱所导致的资本外逃，它既减少国家税收，又造成国有资产流失，走私、贩毒、逃骗税、逃骗汇等违法犯罪活动，通常表现为外汇的流失，影响外汇储备，进而影响人民币利率和汇率的稳定。有人担心这将危及中国金融的安全，甚至成为金融危机的根源。有专家指出，这种“黑钱洗白”，实际上潜伏着严重的危机，大笔的非法资金流入投资市场后，便扰乱了整体经济的合理发展，使金融界变得混乱异常，在特定条件下还危及国家经济安全。
    第三、洗钱犯罪在中国具有自己的特色性。我国刑法规定，洗钱犯罪与毒品犯罪、黑社会性质的组织犯罪以及走私犯罪的非法所得及其产生的收益联系在一起的，而为贪污受贿等犯罪所得及收益掩饰、隐瞒其来源和性质的行为却被排除在洗钱犯罪范畴之外。然而，在我国一种新的洗钱犯罪，即腐败的公职人员洗钱现象日趋严重。他们一方面充当洗钱犯罪的“保护伞”，另方面通过各种途径给自己贪污受贿的黑钱披上合法外衣。之后，不仅可以公开挥霍和享受这些非法所得，还可用来投资和进行再增值。其发展速度及恶劣影响，已远远超过了传统的洗钱犯罪。所谓洗钱的特色性，就是有些经济专家指出的具有中国特色的“洗钱”犯罪，主要包括以下几种形式：一是先捞钱，后洗钱。公职人员大量贪污受贿后，辞职下海办公司或炒股，用新身份来解释他不正常的暴富。二是边捞钱，边洗钱。即搞“一家两制”，自己在台上利用权力捞钱，父母、老婆、孩子利用“下海”身份掩盖黑钱来源。如江苏连云港市前副市长鹿崇有一案，鹿委托其年迈80岁的父亲及70岁的母亲为法定代表人，注册一家化工企业，便于将自己非法所得投入该企业，隐瞒资金来源。三是连捞钱带洗钱。即政府官员或国企老总创办私人企业、代理人企业（企业表面上是别人的，但大权由自己控制），既可通过经济往来把黑钱转移到这些企业账户上，又可能通过正常的纳税经营再赚一笔。四是跨国洗钱。即利用国内外市场日益紧密的联系，设法把黑钱转移出去，或者在境外收取赃款并洗“清”。虽然国内腐败分子在国际洗钱活动中还未形成规模，但也已占有越来越大的比重。某些领导干部早已开始在国外打基础，把子女、资金都弄出去，或在筹划弄出去。原海南省东方市委书记戚火贵贪污受贿大案轰动全国，其聚敛如此惊人数目的不义之财而没有被及时发现，其中原因之一就是实施了“洗钱”手段。戚案的一个重大线索是公安人员截获的戚火贵妻子寄给台湾亲戚的一封信，信中请求亲戚帮助遮掩他们1300余万元家产。此外，在我国外向型经济比较发达的闽浙粤等沿海地区，存在着数量不少的“地下钱庄”，主要从事非法外汇金融中介服务，其通常的操作手法是：换汇人在境内将人民币交给地下钱庄，地下钱庄则通过境外合伙人将外汇打入换汇人指定的境外账户。起先钱庄主要为外汇需求大、靠正常渠道得不到及时满足的企业换汇，逐渐演变为走私贩毒、骗汇逃汇、偷逃骗税等非法收入的洗钱工具和资本猖獗外逃的重要渠道。在走私较为猖獗的东南沿海一些地区，地下钱庄为犯罪分子洗黑钱已经是公开的秘密。在总案值高达530亿元、偷逃国家税款300多亿元的厦门远华走私大案中，赖昌星的非法收入几乎全部通过地下钱庄流到境外。在国内每年通过地下钱庄洗出去的2000亿元人民币中，走私收入约为700亿元，官员腐败收入超过300亿元，剩下最大的一块竟然是一些洗“白”为“黑”的合法收入，即外资企业出于避税的目的把合法收入通过地下钱庄转移到境外。据资料显示，在汕头的潮阳、普宁两地从事骗取出口退税款的100多个犯罪团伙，仅从1999年至2000年6月，就虚开增值税发票323亿元，涉及偷漏税近42亿元，这些犯罪活动与地下钱庄都有着密切的关系。
    第四、洗钱犯罪的过程具有相当的复杂性。洗钱犯罪活动通常与其他犯罪行为纠缠在一起，没有固定的模式，特别是在贸易全球化时代，金融全球化通过银行的中介作用，增加了合法活动和非法活动之间的复杂的连通关系。一位法国研究洗钱问题的专家说，法国和外国银行的许多高层人物私下承认，他们银行洗了大量来路不明的钱，从中提取了高达10%至15%的利润；而且每进行一次“重大洗钱”，还要提取25%的中介佣金。毒品洗钱每年达1000万美元，而被专门机构查获的还不足1%，犯罪集团宁愿牺牲40%的利润，再将剩余部分投入到合法经济中进行再循环，相比之下，被查获的数额就显得太微不足道了。银行与非银行机构以“职业秘密”和“不干预”为由，在犯罪集团和合法经济之间竖起了一道挡风板。非法资本与偷税一样，以相同的方式进行再循环，金融系统变成了一个熔炉，使腐败的“灰色区”和毒品走私的“黑色区”难以划分，腐败保护洗钱，洗钱滋养腐败，形成了一个金融旋体，从而助长了经济犯罪。据中国人民银行专业人士分析，洗钱活动有四个共同的因素，案犯在进行洗钱活动时通常会考虑到：需要隐藏有关金钱的真正拥有权及来源；改变有关金钱的形式；洗钱过程不得留下明显的痕迹；最后，必须始终控制洗钱的全过程。因为洗钱者要掩饰或隐瞒犯罪收益的性质、来源，就必须要对犯罪收益原有的形式加以转化，通过一系列复杂的环节，将犯罪收益伪装成合法收益。典型的洗钱过程常常分为处置、分层、融合三个作业阶段才能完成。具体讲：一是处置阶段。洗钱者将黑钱放入清洗系统，准备进行清洗。通常洗钱者将犯罪收益通过各种方式投入金融机构，以掩盖其非法面目。如存款、电汇到银行，或直接购买各种有价证券、保险，其采用方式多种多样，而这是犯罪者最容易被侦查到的阶段。二是分层阶段。犯罪所得资金进入清洗系统后，洗钱者便通过复杂的多层次的转账金融交易模糊资金的来源和性质，将非法所得及其来源分开，分散其不法所得，通常是用账户上的资金进行期货交易，买卖贵重商品，买卖外汇等。值得注意的是，这一阶段的资金流动多是跨国界进行的，而且大多流向银行保密制度较严的国家和地区，这使得犯罪收益的追查较为困难。美国、欧盟一直认为，一些国家银行的保密制度、宽松的监管体系是造成90年代末期亚洲、拉丁美洲地区金融危机的原因之一，也是洗钱活动愈演愈烈的重要原因。三是融合阶段。经过分层阶段的清洗，犯罪所得资金已具备合法形式，洗钱者便以一项显然合法的转账为掩护，使黑钱与合法资金融入到合法金融和经济体制中，如投资于实业，用作正当正常的流转资金等。此时，犯罪收益已经披上了合法的外衣。犯罪收益人可以自由地使用该犯罪收益了。从洗钱活动的过程可见洗钱犯罪的复杂性，也使得洗钱犯罪更加隐蔽、诡秘。
    第五、洗钱犯罪的手段具有高度的专业性。随着全球金融业的飞速发展，金融服务日益方便快捷，计算机等新技术越来越多地应用于金融领域，这为洗钱者提供了有利条件，从而，洗钱也发展成为国际性专门产业，而且出现了一批专业洗钱者，其中有的是银行家、律师、投资专家，有的是会计师、经纪人，由于他们精通法律或相关经济业务，他们利用专业知识专门为走私、贩毒、黑社会犯罪集团等上游犯罪者提供洗钱服务。这里仅就电子商务与金融犯罪的紧密结合方面为例，即可看到洗钱犯罪的高度专业性。由于国际互联网的开通和跳蚤卡的出现，电子货币越来越成为一种广泛使用的付款方式。覆盖全球的个人电子转账速度快，取缔了票据和货币的储存与流通，使那些不法大款商人最感头痛的问题迎刃而解。设在加利福尼亚的全球网络在国际互联网上有一个网址，自诩能“处理来源于任何活动的现金”，在安提瓜岛和马恩岛提供“隐秘资产服务”，帮助顾客把资金转入美国银行系统，而不让任何人包括政府知道其来源。欧洲联盟银行是一家国际互联网离岸银行，在加勒比海地区“提供税务保护软件，该软件已通过了国际金融和商业集团的测试”。美国安提瓜岛国际企业服务公司又向前迈进一步，不仅在网络上提供银行服务或指定商业票据付款地点，而且还承办“安提瓜、多米尼加和圣基茨的永久性寓所、护照和公民身份”等服务项目。正如两位司法专家指出的：在应用电子的时代，很容易隐蔽活动地址，甚至用假身份偷税。因此，一个多国公司如果在税收天堂（有人说是电子天堂）里安插一个操作员，就能在全世界进行商业活动，而不必付任何税收。与这些偷税的可能性相一致的是，电子支付在离岸金融中心的应用也为洗钱创造了方便条件。电子付款的发展，只要不纳入国际财会范围里，最终会使得中央银行的货币政策变得脆弱。

    洗钱犯罪的防治

    近十多年来，我国出现了日趋严重的洗钱犯罪，而且洗钱犯罪的过程和手段将渐趋“成熟”，国外的各种洗钱方法都将在我国出现，如设立掩护性的空壳公司、在股票证券市场中洗钱、在保险业务中洗钱等等。所以，我国的洗钱犯罪，今后在数量和性质上逐渐成为一种新的严重的经济犯罪。究其原因：一是由于我国经济迅猛发展而相关的制度和政策不配套所带来的经济发展过程中的某些无序现象的存在，使得种种经济犯罪不断滋生蔓延，加之外来因素的影响与刺激，境内的犯罪分子或犯罪集团将犯罪资金转移到境外进行清洗，然后再回到境内进行合法投资，所以，洗钱犯罪的存在和发展成为必然。二是由于我国金融制度的短缺和不健全，也为洗钱犯罪提供了契机。目前我国采取比较严格的银行保密制度，银行账户管理比较落后，票据市场不够规范，银行控制能力有待进一步提高。在经济体制改革中，金融机构主体多元化，必然带来经济利益多元化，使金融机构之间竞争加剧，出现了程度不同的不严格依法对开户申请人进行严格审查，对客户通过账户进行资金处理，也放松了查明资金的真实来源和用途。另外，我国的金融服务和信用制度也不够完善，在社会经济生活中，现金交易比重较大，在这种情况下，黑钱很容易和合法现金混合，也不易引起警方怀疑。三是由于我国反洗钱的立法还不够完善、健全，犯罪分子清洗犯罪收益有较大的回旋余地。1997年刑法修订后，虽然规定了洗钱罪，但犯罪对象仅限于毒品犯罪、走私犯罪和黑社会性质的组织犯罪的违法所得及其产生的效益。与有关的国际公约和一些控制洗钱国家的立法相比，打击洗钱力度略显不够。从国际合作来看，国际反洗钱领域有互相合作、利益共享的规定，而我国还缺乏完善的反洗钱体系的法律，中国和国外之间没有反洗钱方面的相互协议，则不能享受这种待遇。因此，我国近年来多次发生犯罪分子把资金转到国外，虽经查出，资金难以归还，犯罪分子难以引渡。所以，法制不健全、不完善，使得国内反洗钱工作尚且举步维艰，对付跨国洗钱更难以奏效。
    反洗钱不仅是一个十分复杂的社会问题，而且又是个重大的经济和政治问题，涉及的领域非常广泛，任何一方面的努力都不可能奏效。笔者认为，必须在总结我国已有的反洗钱实践和吸取国际经验的基础上，针对我国洗钱犯罪活动的特点和形成的原因，进一步加大反洗钱的力度，要真正在防治上下功夫，从思想、立法、执法、金融防范和国际合作等方面加强对洗钱的预防、控制和治理，构筑适合我国国情的洗钱防范体系。
    第一、要进行反洗钱的法制宣传教育，树立全民反洗钱的法律意识，是反洗钱的前提。当前，对何谓洗钱，洗钱的严重性、危害性如何，法律法规有些什么规定，怎样依法反对洗钱犯罪活动，又如何依法防范洗钱犯罪等等，不仅普通公民知之甚少，即使国家公务员、甚至很多司法部门和相关机关的工作人员也知之不多，因此，要结合正在开展的第四个五年全民普法教育的时机，在全民中，特别是国家公务员、司法机关、金融、税务、海关等系统，以及企事业单位进行系统的宣传教育；对沿海经济发达地区县以上领导干部、与反洗钱有密切关系的业务部门工作人员，经过学习，考试或考核合格，才允许上岗。
    第二、完善反洗钱刑事立法是当务之急，也是反洗钱的基础。现行刑法将洗钱犯罪的上游犯罪限定为毒品犯罪等三种，这一规定与国际公约和控制洗钱国家的立法相比，将洗钱罪的犯罪对象的范围限定得过窄，不利于惩治洗钱和与之相关的经济犯罪。事实上，在我国目前情况下，贪污、贿赂、金融诈骗等犯罪不但危及社会稳定，具有很大的社会危害性，而且涉案金额丝毫不逊色于毒品犯罪等三种犯罪。因此，有必要将其纳入上游犯罪的范围。另外，追缴赃款是打击牟利型犯罪的重要方面，应把洗钱罪的犯罪对象扩大到所有犯罪收益，以加强对洗钱犯罪及上游犯罪的打击力度。其二、完善有关客观方面的规定。我国现行刑法规定过于简单，难于涵盖复杂的洗钱行为，应适当增加和完善，或制定衡量一定行为的合理标准，使实践中有法可依。其三、修改有关主观方面的规定。为了严密刑事法网，有必要将“明知”改为“应知”，只要根据种种迹象判断行为人应当知道其处理财产是非法的，即可定其构成犯罪，而不必确证其明知。国际上对犯罪收益的证明，实行举证责任反置，即被告人认为某项财产不属非法收益，不应予以没收的，由其举证加以证明。这一立法模式，值得借鉴。其四，赞成许多专家建议国家尽快制定《反洗钱法》，不仅有利于加大我国反腐败的力度，而且有利于加快建立可疑资金的报告制度，更有利于与国际反洗钱的同步与合作。
    第三、加强对洗钱犯罪的侦查，是反洗钱的关键。必须认真侦查洗钱犯罪的资金流向，加大对重点区域、行业的控制。如控制秘密贩毒交易地、走私犯罪多发区域的边界以及各类金融机构，珠宝店、首饰店、房地产公司等，并对重点嫌疑对象实施监控；收集并分析各类情报信息；核查金融记录。其次要注意在不同区域、不同国家之间进行兑汇、转账业务的证明材料，对于某些通过虚假的商业活动来掩饰洗钱行为，可以通过概率分析、抽样分析和隶属关系分别加以揭露。同时加强与税务、海关等部门的协作，及时发现较大规模的经济犯罪的存在。
    第四、健全以金融制度为中心的反洗钱预防机制，是反洗钱的核心。因此，健全金融制度、加强金融监管成为预防和控制洗钱犯罪的重中之重。一是加强现金管理，充分发挥银行的调控作用，严格现金的审查管理制度，健全银行的货币监控和控制机制。同时，应采取切实措施减少坐支现金、套取现金的现象，加快现金的归行速度。二是建立健全有关金融制度，如建立大额交易和可疑交易报告制度；交易记录和记录保存制度等。三是完善个人税收征管制度，加强稽查，有利于发现个人收入中的可疑因素，有利于对具体洗钱金额的准确定量，有利于没收的执行，做到罪刑相适应。
    第五、加强国际合作，共同打击洗钱犯罪，是反洗钱的重要环节。反洗钱国际合作大致有以下方面：一是国际间反洗钱的情报信息和技术交流的共享。只有掌握了资金的具体流程和动向，才能甄别异常资金。二是双方互相设立执法处，合作打击包括洗钱犯罪在内的各种跨国犯罪。三是通过谈判缔结引渡条约和司法协助条约，加强司法协助与合作。急需将洗钱犯罪规定为可引渡犯罪。所以，我国应尽快完善有关引渡、没收等方面的规定，以适应反洗钱斗争的需要，增强反洗钱犯罪的能力。
    第六、进一步加强反洗钱的组织建设，培训反洗钱的专业人才，是反洗钱的重要保证。笔者认为，目前我国反洗钱工作措施有力，反洗钱力度加大，但关键是要进一步落到实处，尽快见到成效。为此，建议：一是反洗钱工作机构设置、人员配备、规章制度、监督检查、设施装备等应与国际接轨，从中央到地方，只能加强，不能削弱；二是强化条块结合的领导管理，充分发挥职能部门的作用，实行严格的系统、地方、部门（单位）领导和专业岗位人员责任制，并建立严格的责任追究制；三是反洗钱工作不仅任重道远，而且政治性、法律性、专业性很强，非常复杂，应加强反洗钱的专门工作人员和与反洗钱业务密切相关人员的培训提高，以适应反洗钱斗争的需要。
    （责任编辑程度）


首页 -> 2003年第5期

人民币总设计师谈人民币

作者：朱鸿召

字体： 【大 中 小】

    由奥地利中央银行行长克拉尼斯特（W. Kranister）主编的《国际钱币制造者》一书，从艺术设计和印刷技术两个方面，在世界范围内选取八个国家的钱币，加以研究介绍。这八个国家依次是澳大利亚、奥地利、中国、英国、德国、西班牙、瑞典、美国。其中亚洲只有中国的人民币（第二、三、四套）入选。这标明人民币作为一种特殊的艺术品，已经达到国际水准。为此，记者走访了第二至四套人民币总设计师罗工柳先生，请他介绍人民币设计中许多鲜为人知的往事。

    毛泽东三次拒绝自己的肖像上人民币

    新中国迄今共发行过5套人民币，第一套人民币是1948年12月中国人民银行成立时开始发行的，至1955年3月全部收回。这是国家仍然处于战争环境下发行的钱币，无论是设计还是印刷，都比较粗糙。
    据当时参与其事的石雷介绍，1947年4月，中共中央批准成立华北财经办事处，任命董必武为主任。同年8月，该处负责筹建中国人民银行，同时组织人民币的设计印刷工作。第一套人民币的设计者是原晋察冀边区印刷局的王益久、沈乃镛。稍后，他们都作为中国人民银行第一印制局设计人员，参与第二、三套人民币的印制工作。票面上的“中国人民银行”和金额数字等中文正楷字，都是董必武题写的。第一套人民币设计过程中，根据国际惯例，设计者曾将毛泽东主席头像安排在票面草图上。送审后，毛泽东否定了，认为：票子是政府发行的，不是党发行的；现在，我是党的主席，而不是政府的主席，因此，票子上不能印我的像。这样，根据中国人民银行总经理南汉宸的意见，票面图案设计为解放区工农业生产。
    1949年10月，中华人民共和国宣告成立，毛泽东当选为中央人民政府主席。时任中国人民银行发行科长的石雷请示行长南汉宸，说现在毛泽东已经当上中央人民政府主席了，人民币是否可以印主席像？南汉宸说：此事我一直没有忘记。前些天我到中南海开会时，趁会间休息，我当面请示主席，主席讲，政府主席是当上了，但是当上政府主席也不能印了。因为我们进城前开会有过决定。这个决定是指1949年3月，中共中央七届二中全会做出，关于禁止给党的领导人祝寿，禁止用领导人的名字作地名、城市名、街道名、建筑物和工厂的名字，以防一些同志因胜利而产生骄傲自满、歌功颂德、贪图享受、不求进取的情绪，使同志们保持艰苦奋斗、全心全意为人民服务的作风。
    毛泽东第三次拒绝自己的肖像上人民币，是1950年4月第二套人民币设计时，设计人员鉴于领袖肖像的独特性与防伪性，英镑用女王，美元用总统，苏联卢布用列宁像，第二套人民币初稿上有毛泽东肖像。送审后，再次遭到毛泽东本人的否定。
    这样，第一至四套人民币上始终没有出现领袖像。甚至第二套人民币中的二角券，原设计毛泽东号火车头上嵌有一个小小的毛泽东头像，最后也换成一颗五角星。其他诸如一元券天安门城楼上的毛泽东像、五元券各族人民高举毛泽东像游行场面中的主席像，全部被取消。

    青铜器铭纹，人民币上的中国特色

    1950年4月，中央同意中国人民银行提议，进行人民币改版工作，并指示：人民币改版后要达到世界水平，必须请专家担任设计。主持其事的中国人民银行印制局副局长王显周和印币厂厂长贺晓初，找到中央美术学院教员兼党总支副书记的罗工柳。罗工柳又推荐了长于图案刻绘的周令钊参加。
    这样，很长一段时间里，每到周末的下午，银行的车子就把他们接到工厂里，连续工作一夜一天，星期天晚上才送他们回家。当时这是绝对机密的，任何人都不知道他们在做什么。妻子问，也只回答开会去了。所以，很长时间妻子们只知道他们每到周末就去“开会”。
    他们首先研究全世界主要国家的货币设计，找出规律性的东西，然后提出自己的设计方案。考虑到要在世界货币体系中占有我们应有的位置，就特别注意设计中的民族特色。1949年前国统区流通的法币，是请英美专家帮助设计的，没有中国特色，也就没有世界地位。他们设计的毛泽东头像方案被否定后，在很紧张的时间里，最后选用有革命历史意义的标志性景物作图案，其中一元币是天安门，二元币是延安，三元币是井冈山，五元币是人民代表步出人民大会堂，还有没有印制的十元币工农兵代表。票面上“中国人民银行”和数额是当时的中国人民银行行长南汉宸请该行经济处的马文蔚写的，魏碑“张黑女”字体，端庄秀丽，文雅大方。
    第二套人民币中的三元币，他们设计好以后，拿到苏联制版印刷。我们国庆十周年时，赫鲁晓夫访华，中苏闹翻了，我们要版子，老大哥不给，怕他们随便印刷，从此以后就把三元币取消了。在已经发行的人民币中，这个币种的数量是最少的，目前市场上的收藏价值甚嚣尘上。
    随后，1959年他们又设计第三套人民币，专家组由2人变成5人，周令钊夫人陈若菊，还有长于人物素描的侯一民、邓澍夫妇参加进来。这套以女拖拉机手、纺织女工、炼钢工人为形象的设计，政治色彩太浓，还有像教育与生产劳动相结合这种政策性的东西都上了货币。作为货币的世界性、永久性特征不明显。但其中的十元币各族人民大团结，设计立意较高，艺术性很好，质量上乘。
    在这几套人民币设计过程中，负责图案设计的周令钊拒绝一般货币上的机械花纹，大胆采用民族图案，将一种“唐草”、敦煌壁画中的“飞天”飘带、故宫的窗棂图案加以变化创新，运用到票面设计上，并且用圆圆的纹样把面额数字围起来，极似中国传统的灯笼样。特别是第四套人民币中的五十元币，采用青铜器大克鼎上的铭纹图案，古朴高雅，独一无二，民族气息一下子就洋溢出来了。
    与此同时，我们先后发明并使用了反平凹版多色接线印刷、浮雕水印造纸、有条件油墨显证、盲文手感识别等技术手段，实现了人民币在世界钱币体系中的独创地位。

    中秋之夜，给周总理写了一封鸡毛信

    人民币设计一直是在绝对机密的情况下进行的，参与其事者的家人不知道，工作单位的同事也不知道。这个机密被捅破，是“文革”中的造反派干的事。罗工柳这些专家都受苦了。时至今日，罗工柳回忆此事，仍然心有余悸。
    那是1967年的中秋节，上海造币厂的造反派串联来到北京，与人民银行系统的造反派搞到一起，在中央美术学院大门贴出海报，“定于明天上午揪斗罗工柳……”进进出出的人都很奇怪，画画的罗工柳怎么与银行有关系呢？此前，罗工柳已经被打成了反动学术权威，被监督劳动，打扫卫生。走过门口，他心里明白是设计人民币的事，这些家伙硬要说这样设计是大毒草。
    回到家里，老伴准备着过中秋节的饭菜，性格刚硬的罗工柳还喝了一点酒，准备喝好，吃好，睡好，明天好去对付那帮混蛋家伙们。但老伴还是看出了点什么，他就把明天要被斗的事讲出了。“这事你得考虑一下怎么办，你可不能大意！”罗工柳已经躺在床上了，老伴这么一说倒警醒了他。他想，也是，人民币设计都是属于国家机密，一直是在周恩来总理、陈云副总理的直接领导下进行的。这些家伙们胡闹，岂不是让阶级敌人窃取了我们国家的经济情报吗？当时他这一根阶级斗争的弦也就绷紧了。
    “既是总理抓的，就应该赶快报告总理。”老伴提醒道。
    罗工柳马上从床上跳下来，一边吩咐老伴赶紧骑自行车到学院门口把海报抄下来，一边找来纸和笔，他自己在家给总理写信。他们把海报内容和信放在一个信封里，老伴忙着拿糨糊准备封口，他犹豫了，心想，如果作一般信件处理能及时送到总理面前吗？不行，特殊情况必须特殊处理。他让老伴把鸡毛掸子拿来，扯下一根鸡毛贴在信封上，信不封口，让送信的人都可以看到信的内容。
    这么安排后，他们两口子乘着夜色赶到学院门口，把信交给值班的解放军同志，并说明情况危急。这位同志接过信看了，叫他们等一等，然后打电话，不一会儿，从里边的楼上下来另一位解放军同志，他看过信说：我们负责送去！
    第二天，罗工柳照常到学院去劳动。上午，造反派头头通知他：“揪斗你的那个会，你不要出席。”罗工柳知道，这是那封鸡毛信起了作用。
    又过了几天，学院宣布中央通知：凡是因人民币的问题揪斗罗工柳以及其他人，要经李富春同志批准。李富春当时是中央财经工作委员会副主任。
    但是，不久以后，这些造反派们还是在中国人民银行总行的一个院子里，搞了一个展览，把人民币设计的草图全部陈列出来了。

    作为一种特殊艺术的人民币

    人民币作为一种特殊的艺术，其美术设计具有一定规律性。第四套人民币设计时，是粉碎“四人帮”以后了。中央有关领导提出要体现四个现代化，罗工柳大胆地予以否定了。他说：“这是意识形态，没有可以表现的形象吗。我们是多民族国家，表现多民族的团结应当是一个既有艺术性，又有永久性的主题。
    这时候，罗工柳刚从日本考察回来。看到人家经济发展的情况，他在主持设计时又提出要增加百元币，以民族人口数的多少，对应票面额度的大小。可是，上报结果，五十元和百元币都被删掉了，票面额度与图案依次更改。理由是领导担心大面额货币出现，老百姓会认为人民币在贬值。等到已经开机印刷的时候，突然又传来指示，增加百元币。罗工柳生气了，说：文章写到头了，没法做了。
    话是这么说，实际上工作还是照样做。罗工柳记得那是国庆三十周年，他们这些设计人员全部被关在北京五四一厂里加班。怎么办呀？心里都犯愁呢。晚饭后，大家看电视，看到群众游行抬着毛泽东、周恩来、刘少奇、朱德巨幅画像的场面，灵感出现了。周令钊说：有了！这是按照个人对中国革命历史贡献排列的，不是简单地以职位排列，是人民群众心目中的历史地位，肯定也是经过中央认可的。侯一民、邓澍负责画肖像，直接在钢板上刻。当时毛泽东已经逝世，中央也同意了。这样，就有了四位领袖肖像的百元币。
    总结几十年来参加第二至四套人民币的设计经验，罗工柳认为货币艺术应当具有下列基本属性：
    其一、世界性。货币设计的主题内容必须是全世界都能接受的，都喜欢的，不能用狭隘的意识形态观点，让一部分人对它产生抵触情绪。
    其二、永久性。货币要长期流通，其设计理念必须考虑到时间的永久性特征，不能搞临时性的政策口号。
    其三、艺术性。货币设计必须具有很高的艺术水准，美元主要以微雕艺术防伪，我们的人民币图像素描是很高妙的。
    其四、民族性。货币鲜明的民族特色是赢得世界青睐的前提条件，我们在人民币的图案设计中减少机械花纹，大胆采用多民族国家上下五千年历史文化积累流传的手工图案，寓意吉祥，造型典雅，实为创举。
    其五、防伪性。货币印制必须采用难度最高的技术手段，防止其被仿制。目前，人民币已经在造纸、设计、油墨、印制等一系列环节上采取独到的措施办法，能有效地防止假冒。
    遗憾的是，1999年开始发行的第五套人民币，将几十年来积累的经验几乎完全抛弃了。曾经参加第三、四套人民币设计的侯一民认为，第五套人民币无论是票面大小、比例，还是颜色搭配都不理想，图案太简单，体现不了民族特色和中国特色。一百元券颜色太鲜艳，国际上一般大面值票面都是比较稳重的颜色。而且几套人民币下来，已经形成一个比较固定的规矩，二元券用绿色，五元券用棕色，十元券用蓝黑，现在新一套完全改变了，五元券用了绿色。

    设计第四套人民币，他到马克思那里去了半小时

    罗工柳，1915年生，广东开平人。1936年考取杭州艺专，卢沟桥事变后，他随学校迁移湖南，1938年初到武汉参加国民革命军事委员会政治部第三厅工作，并当选为中华全国木刻界抗敌协会驻会理事。同年6月，他携带全国木刻展览作品，途经西安，到延安，入鲁艺木刻研究班学习。随后，参加鲁艺木刻工作团奔赴抗日前线，在晋察冀边区的《新华日报》（华北版）从事木刻工作。1942年奉调回延安，作为正式代表参加延安文艺座谈会。1949年后，他的正式工作是中央美术学院教授，应邀为中国人民银行设计人民币，是友情出场，没有拿一分钱报酬。
    他为这份额外的工作，差点丢了性命。
    那是1978年11月，他为第四套人民币设计工作，正准备着带队到云南、贵州等少数民族地区采风，收集资料。飞机票都已经买好了，出发的前一天，偶然发现自己便血。他对老伴说：“有问题，你不要说，我注意就是了。”他是带队的，怎么能不去呢？这样就在外边跑了两个多月。回来后，又马不停蹄地赶了四、五个月。不好，再次便血，到医院检查，回家等结果，哪知道当天晚上他就便出了半痰盂的血。送到医院，又是便出半痰盂的血。一个人身上有几个半痰盂血呀？
    就这样，除了乏，他并没有什么不好的感觉。一位熟悉的医生到病房里去看他，给他把脉，发现脉象不对，说着说着，他又大出血。马上手术，半身麻醉。他开始还清醒，慢慢地就什么都不知道了。后来，医生对他说，情况很危急呀，我们都很紧张，你自己是不知道，你是到马克思那里去了半个小时，但还好，还是回来了。
    手术后，来看望他的人很多。医生在门上挂个牌子：罗工柳，心肌梗死，直肠癌，不许探视。
    一天，人民银行的几位负责人来了，拿着第四套人民币的整套大样。他们站在门口，护士不让进。他只能亲自说情，请允许我就在抢救室旁边的一个小屋里和他们谈谈。
    护士看出来，这是要回避她，很不高兴地说：“有什么了不起的事在这样时候来，还神秘兮兮的……”
    罗工柳陪着笑脸解释：这确实是国家机密，就请照顾一下吧！
    不为名，不为利，但是，一想到十几亿人的口袋里都揣着自己的作品，他就有了一种无上的光荣，伟大的信任，崇高的情感！
    这次接受记者采访时，尽管电话里已经讲明了地址，但我第一次找到北京东城区的那条小胡同，还是来来回回地跑了好几趟，才将信将疑地按响了罗工柳先生家的门铃。走进这平常得近乎冷落，普通得有些残破的街门，坐在罗先生的面前，听他讲自己主持第二、三、四套人民币设计的往事，我为这位艺术家的责任感与生命境界感染了。当我再次来到先生的家，我更为罗先生幽默风趣的情怀吸引了……
    （责任编辑赵友慈）


首页 -> 2003年第5期

长江三峡反腐古诗联

作者：啸　海

字体： 【大 中 小】

    畅游长江三峡，浏览千百年来文人墨客在这几百里天然诗画长廊留下的佳作，人们惊喜地发现，其中一些反腐倡廉的古诗古联，今天吟诵起来，仍具有鉴古观今、警示世人的意义。

    白居易诗吟减赋宽刑倡廉政

    唐代白居易因上书言事得罪圣上，被贬为江州司马，继而于唐代元和十四年（公元819）至十五年被贬到长江三峡上端川江岸边的忠州任刺史。他在政治上不与上下贪官污吏同流合污；在人格上，不畏当时三峡川江边偏僻荒凉，生活艰苦，更加体恤社会底层百姓的疾苦。在忠州任职期间，他了解到这里存在两大痼疾：一是上下贪官层层盘剥百姓，以致赋租加码，刑罚又严又滥，弄得民不聊生；二是由于昏官当道，只知搜刮民财，却无人关注经济，扭转忠州极为落后的农业生产状况。于是，他大刀阔斧地实行了一系列的改革措施，首先严厉惩治了一批“腐吏恶绅”，减少了徭役，放宽了刑法尺度，削减了压在农民身上的过重赋租，从此，忠州地方官绅不敢再向农民巧取豪夺。同时，他身体力行，倡导廉政勤政，亲手从外地引进许多先进农业技术，从京都学来制作湖麻饼的手艺，都很快在忠州推广。他还经常身临田边地头，劝导农民兴修水利，开荒造田，种植稻麦油菜及荔枝、橘柚等果林。白居易的廉政勤政大得民心，他本人在贬逐生活中却也心亮胸宽，诗兴不减。在忠州，他荷锄上东坡种花，写下了著名诗篇《东坡种花二首》，诗中就有他实施廉政的佳句：
    将欲茂枝叶，必先救根株。
    云何救根株？劝农均赋租。
    云何茂枝叶？省事宽刑书。
    这诗句生动反映了白居易从政治和经济两方面治理忠州的高招。清乾隆皇帝对白居易在忠州的这些举措大为赞赏，说：“劝农均赋，省事宽刑，岂独治一郡哉，虽以治天下可矣！”

    寇准沉吟屈原“清向长光耀”

    北宋宰相寇准少年时苦读春秋“三传”（左传、公羊、谷梁）深受教诲，养成明是非、守原则的品德。宋太宗太平兴国五年（公元980），19岁的寇准考中进士。当时宋太宗选用人才常看年龄，年纪轻的往往遣回不用。有人给寇准出主意，要他增报年龄，寇准拒之，说：“吾初进取，可欺君耶？”寇准不为当官而虚报年龄，虽然表现了诚实的品格，却被宋太宗在使用他时大打了折扣。当时楚蜀交界的长江三峡岸边，有一个极为荒僻、贫穷的巴东县，皇帝派去的一届届县令，都不安心理事，往往干不多久就借故打了退堂鼓。宋太宗于是派少壮寇准去巴东，一来让他去尝尝当巴东县令的苦滋味，看他是否能在那穷乡僻壤经得住磨砺；二来看他的品行是否为巴东百姓称道，将来能否成为大宋的栋梁。寇准义无反顾地赴巴东当县令了。他在审理纷繁的讼事中，了解到巴东这个“山高皇帝远”的县份，腐官恶官昏官称霸一方，欺压庶民，坏事干尽。于是他整肃县衙，秉公断案，打掉了官中败类的威风霸气，并在县城建秋风亭，像秋风般清纯地在这儿议政；在县衙前栽上翠柏，以昭示寇县令以清（青）白（柏）为人。他还爬山涉水，亲临巴东的崇山峻岭，劝告山民改掉越穷越懒的恶习，勤于耕作，俭以持家，并从外地引进适合山区耕田的犁铧和一些良种。这种犁一直被巴东百姓叫做寇公犁传承到今。寇准任巴东县令扬清风，施善政，深得民心，他三年任职期满要返回京都听令另作安排时，巴东百姓万众一心，向皇上请命，挽留寇准又当了三年巴东县令。寇准在任巴东县令期间，共写下诗词487首，其中不乏扬清激浊、拒腐倡廉的佳作，其中有一首《屈原庙感事》，读后发人深省。
    寇准从小就崇拜行廉志洁的屈原，来巴东当县令后，知道屈原的故乡秭归与巴东接壤，便利用暇日，特地去秭归郡建阳坪屈原庙拜谒屈公。然而，当他来到庙里，只见“庙貌荒凉，惨恸耳目”，不由怒火冲心，写了这首诗。他在诗的前言里，斥责当时的秭归昏官当道，“郡无正人”，就连先贤屈公的遗迹都弄得“遗弃若是，感事伤俗”。他在诗的最后一段这样写道：
    余基虽索寞，清向长光耀。
    旌贤谁再兴？勿使过者诮。
    崇敬屈原清廉高洁的寇县令，在破败的屈原庙前叹息着：屈原庙余下的基石虽显得索然寂寞，可是屈原的清风亮节与日月长光同耀。这位举旗先贤的美德谁人再来兴起？秭归郡的官员们啊，希望你们的所作所为不要受到过路人的责备（诮）。

    吴纳诗喻赃私抛三峡

    明代仁宗洪熙初年，吴纳累官南京左副都监察御史，为人清廉，敢拒贿赂。一次他奉命去贵州巡察，巡察完毕返回京都时，贵州地方官员祈望他回朝廷后向圣上多言好事，多加包涵，派人从府库中取出黄金百两，沿着吴纳返京的路线辗转数百里，追到三峡入口处的夔门，恭请吴御史无论如何将百两金子收下。
    吴纳看了用红色封包包着的百两金元宝，毫不动心，他连封包也不开启，便挥笔在封包皮面上写了一首诗，连同百两金子一并请贵州来人退还原主。这首诗写道：
    萧萧行李向东还，
    要过前途最险滩。
    若有赃私并土物，
    任它沉在碧波间。
    吴纳坐在东去的船上，因不沾赃私，心地坦然，还写了些顺利闯过三峡凶滩险礁的诗文。吴纳三峡拒金的美德被后世代代传诵，《寓浦杂记》中有他这一美事的记载；南京、贵州还有后人刻碑记传，颂扬他以不贪为宝，以清正为人。

    龙脊沙洲遗诗扬清激浊

    雄峻的三峡夔门上边，有一个云阳县，据该县留下的清代史料记载，光绪年间，当地一位书香人士，抄录了光绪年间之前刻在云阳三峡江段龙脊石上的一首诗。诗词是这样的：
    龙脊对沙洲，江水二面流。
    污官几多载？清官不到头。
    龙脊石位于云阳三峡江段的一边，此礁石巨大如屋，把三峡水分成两股，而与龙脊石隔江相望的另一边是一个沙洲。诗的头两句描写了礁石、沙洲和江水的态势。后两句则借此处的地形水势有感而发，道破那封建社会制度下，污官腐吏虽然多如牛毛，但他们又能荣华富贵多少年？而那些廉政为民，拒腐不贪的清官，在封建社会里又有几人能干到头呢？
    这首诗以云阳两股江流的水势，隐喻旧社会中的贪官污吏尽管利令智昏，不可一世，但都得到没落破灭的下场。同时也无可奈何地道明旧制度下的清官廉吏，几乎都会被昏庸的皇上和地方恶吏豪绅扼杀，好官也得不到一个好结局。
    这首刻在龙脊石上的诗，几百年来由于水冲沙打，早已剥蚀无痕，过往三峡的人们希望有关部门重刻于江边。

    两副楹联呼唤良吏骂贪官

    莽莽神农架东麓，秭归、兴山、巴东三县交界处，山大人稀，偏僻荒凉。清末民初，有一个姓谭的乡绅，依仗县、州的后台，当上了这一带的税官和乡长。他如狼似虎，极为贪婪，挖空心思地巧立名目，加重山民的钱粮税赋。百里之内的贫苦山民都得无偿地去他家打工种田、抬轿、推磨，千家百户秋收打下的粮食都得挑到他家交租。山民们在这个恶霸的压榨下，实难生存，不得不趁黑夜纷纷搬家逃到山外。有一天深夜，几户农民在搬家最后离开山沟沟时，你一句我一句凑了一副对联，悄悄地贴在了这个谭霸天的大门上，对联取“收刮民财“四个字，这样写道：
    左联：收金收银收尽千家救命粮
    右联：刮脂刮膏刮光五乡几层土
    横联：民干财枯
    三峡中的巴东县老城东边的山岩上，刻着一副出手不凡的对联，人们看对联落款及巴东史料，方知此联先后由三人写成，历时达146年。清乾隆二十五年（公元1770），专管治理三峡航道的荆南观察使李拔，从四川入三峡顺江东下，船过巫峡，月星隐曜，波涛汹涌，但过了蜀楚交界处，再往下行，山势低缓，波平浪静。李拔见巴东县城已到，因仰慕北宋名相寇准为政清廉，刚正不阿，便舍舟登岸，步行到当年寇准为廉明议政而建的秋风亭，向寇公叩首拜谒。李拔回望巫峡，想到一路闯滩走险历经风浪的历程，而到了巴东楚城，不仅水势变缓，且巴东代代传扬着寇公的清明政声，于是他在江边这处岩壁上，挥毫题刻了四个大字：
    楚峡云开
    清末，巴东县江北有位秀才吴骏绩，看了李拔题刻的四个大字，认为巴东有过一位清廉正派的寇准，就把巴东描绘得“楚天云开”一般美，似乎以偏概全。吴秀才怀才不遇，因看不惯这里贪官昏吏的世风而怨世愤俗，于是将李拔写的四个字作为对联的横额，在横额下面的左边，亲笔题刻了一句上联：
    历叹古今良吏少
    吴骏绩有意不题下联，且看后来人如何应对。到了民国六年，江苏吴丰县的冯锦文奉调到巴东任知事，见这副对联只有上联，便想到人们叹息“古今良吏少”，根本问题是大小官人们不顾普天下苦人多，为受苦人想得太少。于是他在右边挥毫题刻了下联：
    须知天下苦人多
    这副对联就这样历经一个半世纪，完美无缺地写成了。它像岁月老人，向过往三峡的人们呼唤着：“良吏多些多些再多些”；也警示着官吏们须知天下还有很多很多的劳苦大众，为官要深知百姓疾苦，为劳苦人多做些好事。
    （责任编辑程度）


首页 -> 2003年第5期

读者来信（摘编）

作者：佚名

字体： 【大 中 小】

    多刊发有助于政治文明建设的文章
    今年第2期刊登的《对两类矛盾学说演变过程的考察》和《“以俄为师”得失的探讨》，我认为是好稿。十六大提出“发展社会主义民主政治，建设社会主义政治文明”，这两篇文章对读者深刻认识民主政治、政治文明大有助益。
    《写历史应去伪饰求真实》一文，也是好稿。文中提到陈独秀，本世纪将迎来“五四”运动100周年，这是件大事，我希望《炎黄春秋》及早组稿，多多刊发有关纪念“五四”的文章。100年，漫长的岁月，民主政治、政治文明的建设，在当今仍然如孙中山先生教导的“革命尚未成功，同志仍须努力”。对陈独秀这样的历史风云人物，应该科学地实事求是地还其历史的真面目。贵刊可否邀请一些作者介绍周扬。据闻周扬从监狱出来后又遭遇到不幸。当今的民主政治、政治文明建设，是否可从中得到一些历史借鉴。
    《炎黄春秋》是本好刊物，内容充实，既面向当今现实，又紧扣历史，作为明镜，给读者以深刻的启示和感悟。王珏

    希望每期都有高质量文章
    2003年《炎黄春秋》头三期刊登的《李锐对政治体制改革的建议》、《对两类矛盾学说演变过程的考察》和《李维汉痛定思痛疾呼反封建》，非常好，非常及时。
    这三篇文章很有分量，针对当前国家政治经济形势和干部思想存在的问题，从总结历史经验中提出当前迫切要解决的重大问题。
    现在干部们对中国历史上一些重大问题有很多疑问，对当前国家一些现象也有不少看法，但不敢讲，老干部不敢问，新干部不敢想。而贵刊能发表这些文章，让人们去想，是一件值得称赞的好事。希望每期都有一、两篇高质量的文章。
    钱学鑫

    致作者李普同志的信
    我非常冒昧地给您写信。因为我读了《炎黄春秋》2002年第10期您的文章《评北京大学那最无光的一页——读季羡林〈牛棚杂忆〉书后》，实在按捺不住心中的激动。
    坦率地说，我至今还没有读过（也许是还没有读到）这么好的东西——对您所论及的那些问题多少人在思索、在试图靠近啊。但由于各种原因，至少目前还没有谁能达到您这样的清醒、明白、把握分寸，而又切中要害、发人深思的程度。您选取了这样的角度，切入这么重大的主题，非常佩服您的功力。
    多年来，被我看“绝”了的世相，被您“残酷”地揭示，干净利落，一语中的。很是痛快，吁出长气。常常，我读着那些所谓史料，总觉得不是那么回事。无论这类书的题目起得多么“涵盖”、多么“大”，它们令我反感。有时绝望地觉得：历史的迷雾是这样容易升起。我怀疑人类根本不会走出太远，因为其本性令他无法记取到历史的教训，而且，历史本身还要遭遇到那么多人为的篡改。
    孙元

    赞赏“谁也无权淡化‘文革’”
    贵刊曾以季羡林和马识途先生《沧桑十年》一书的序言，冠以《谁也无权淡化“文革”及其教训》的醒目标题加以发表。在“文革”中，我们的国家、民族曾经遭受空前浩劫。炎黄子孙的名声和形象，在国际上和世界人群中，被糟蹋得丑恶不堪。深刻的历史教训，必须认真反思，由衷忏悔，才能保证历史悲剧不再重演。然而某些人士出于某种不可告人的私心，不愿意人们忆述“文革”，力求淡化，使人忘却。更有甚者，极力扭曲、掩盖、粉饰，以过为功，颠倒黑白，蒙骗后世，这是非常愚蠢和危险的。愚以为，只有“前事不忘，后事之师”，才能以史为鉴，不再重蹈历史覆辙。
    为了国家和民族的前途，我们必须担起以史为鉴的责任，把历史的真实告诉后代。贵刊提出“谁也无权淡化‘文革’”，深谋远虑，确属富有远见卓识的谠论，是发聋振聩的攘臂呼唤！我至为赞赏、钦佩，衷心拥护！
    当前，应从实际着手，尽力组织编排一些反映那个年代史实的忆述文章，以摆脱“淡化”的谬举，为后代史家撰写现代史提供素材和参考、佐证，从而使即将湮没的史料得以钩沉，抢救历史。
    倪艮山

    历史不能回避和淡化
    读了几期《炎黄春秋》，感觉所选的文章都在还历史的本来面目，实事求是。
    历史终归是历史，不可能遵从那些想淡化某一段历史的人的主观意志。
    2003年第3期刊登的《牢记“反右派”斗争那段历史》，虽然只是一事一地，但呼吁多写一些关于那个时期的文章，终有这种声音了。特别是作者坦承“我也整过人”！实属不易，但就这种坦承，在有些所谓“名人”是做不到的。他们总在回避，自然就在想方设法“淡化”那一段历史，其实，说白了，他们是在极力想埯埋自己那一段不太光采的行为。
    关于封建思想的话题，我认为确实如此，从上至下，甚至像我这样的自认为思想还跟得上世界的人，思想上总还有一些封建社会的残留物，这不奇怪，毕竟我们生活在有着上千年封建史的“古老文明”的国度。
    我在很多年前，写了一些杂文，也谈及这些事，但我从不曾想在哪发表，只是觉得中国太缺少这种杂文了。吹风

    许德佑等遇害地不是广西而是云南
    笔者是贵州黔西南州一名离休干部，也是贵刊一名长期读者。贵刊2002年第6期《民国最有科学成就的中央地质调查所》（以下简称《民》文），其中一处与史实有误，特去信并将有关资料复印寄上，期以查实更正。
    《民》文中写到：著名地质学家、地质调查所技正（研究员）许德佑及青年地质学家陈康（地质调查所技佐）、马以思（女，地质调查所练习员）在广西从事野外地质调查时，被土匪杀害。
    《民》文这段话有误，许先生等3人是在贵州黔西南州晴隆县遇害的。《黔西南州文史资料选辑》第三辑中刊有我州现任州政协副主席鲍吉锐和邓海升两先生写的《许德佑、陈康先生和马以思女士遇害始末》一文，文中详细记录了许先生等3人遇害的详细经过。笔者现将此文中有关内容摘抄于下：
    1944年3月，国民政府经济部中央地质调查所研究员侯学煜先生、技正兼古生物研究室无脊椎古生物组主任许德佑先生、技佐陈康先生暨练习员马以思女士，奉派出席在贵阳召开的中国地质学会第二十届年会。会议于4月初闭幕后，四人于4月11日由筑搭车西行，往黔西进行地质调查、采集。17日抵盘县。人员分为两组，研究员侯学煜专事土壤调查；许德佑、陈康、马以思进行地质考察。许德佑等三人由盘县、普安、晴隆、郎岱一带进行考察，在盘县境内东北部考察三日后，三人即循乡间小道向普安县兴中乡（现在的兴中区）进发，4月21日到达兴中乡，22日休息一天，23日又至普安县五里坪。沿途考察，采集标本，收获甚多。24日赴郎岱途中，行经晴隆境内黄厂附近猝遇土匪结伙持械抢劫，许德佑左胸中弹当即身亡，匪众将陈康先生和马以思女士劫持至马路河箐林内杀害。
    贵刊在我州老同志中影响极大，笔者坚持订阅贵刊多年，在笔者介绍下，仅笔者单位就有好几位同志订阅。每期到后，贵刊都被一些同志争相传阅，笔者所订刊物有时传阅几个月后才被送回，可见影响之大。彭述纲

    “勇夺虎黑威”应为“勇夺虎罴威”
    我是贵刊的忠实读者，已连续十年订阅《炎黄春秋》。贵刊所刊载的历史人物、事件真实可信，尤其是人物传记，誉人不增其美、毁人不益其恶，客观公允，在同类刊物中出类拔萃。但有时贵刊也有校对不严的问题，如2002年第9期《忆远征缅甸的戴安澜将军》一文中，中共中央毛泽东主席给英勇殉国的戴安澜将军所题的挽诗中，“勇夺虎罴威”一句误为“勇夺虎黑威”。根据《古汉语常用字典》的解释：罴是一种熊，也叫马熊。用在诗句中当凶猛的野兽讲，以此来形容戴安澜将军的英勇无比，敢于同一切凶猛的敌人搏斗，而不应当是“虎黑威”。刘拥军


首页 -> 2003年第5期

“精神保姆”

作者：陈四益

字体： 【大 中 小】

     现在是独生子女时代，一个个宝贝顶在头上怕歪了，含在嘴里怕化了。婴儿的衣帽鞋袜不算，吃的、护肤的、沐浴的、大小便的，一切种种都有专用的产品。“月嫂”成了专门的职业，而且行俏得很。我们这些知道上一辈怎么带我们、我们又怎样带下一辈的人，对于今日的育儿，真有点看不懂了。但是再怎么变，当父母的总还知道，什么时候要教他爬，什么时候要叫他说，什么时候要引他走，不会一辈子把他抱在手里。孩子自己走、自己说，哪怕跌跌歪歪，哪怕咿咿呀呀，也从没有一个父母因此将孩子抱在手里过一辈子的。
     但是，在精神领域，却往往出现另一幅情景。似乎人打出生以后，就绝对要处于“精神保姆”的监护之下。什么书不能看，什么话不能听，什么观点是正确的，什么思想是错误的，什么是健康的，什么是病态的……凡是“精神保姆”认为不好的东西，就要在所有的传媒中消失，想看也看不到，想听也听不着。如果偷偷地寻觅，就是不轨之举，就要受到批评教育，甚至较重的惩罚。总之，人们无需有自己的思考，只要虔心诚意接受“保姆”的教诲，思想就会纯正而又纯正，健康而又健康，不受一丝一毫的“污染”。
     真能这样，阿弥陀佛！
     但是，为了达此目的，我们首先要确保“精神保姆”的精神完全正确、永远正确。若是“精神保姆”的“精神”出了问题，绝对听从的人岂不一齐遭殃？可惜，我们无法确保能有这样的存在，除非心造一个幻影。人非圣贤，孰能无过？就是圣贤，过也不少，只不过被有意地掩盖起来罢了。既然我们无法拥有永远正确的“精神保姆”，那么消除所有人的独立判断能力而一切听命于并非永远正确的“精神保姆”，就是一桩非常危险的事情了：它可能因为“精神保姆”的疯狂而变得举世若狂。
     即便“精神保姆”们恪尽职守，也确实只传授纯正的思想，但在无菌环境中成长起来的人，虽避免了与病菌的接触，却也失去了常人所有的免疫力，形成精神软骨症，一旦脱离了监护的“玻璃罩”，就会更加容易受到感染，而且一旦感染就难以收拾。绝对服从的反拨，会成为绝对放任，而绝对放任则正好导致是非不分，甚至以非为是。
     人的精神的正常发育，应该是在亲师教导的同时，也养成其自由之研究精神和独立之判断能力。这种精神与能力的养成，当是在种种思想的碰撞、比较、鉴别当中。只有经过自己思考与咀嚼的思想材料，才能真正被吸收、被消化，成为一种精神的滋养。单一的精神灌输，绝对的精神服从，必然导致可怕的精神控制与可悲的精神依赖。诗曰：
    “精神保姆”一枝花，
    玉洁冰清岂有瑕？
     引领群氓朝天去，
     人人都变软骨娃。


首页 -> 2003年第6期

我亲历毛泽东领导的三次土改

作者：张根生

字体： 【大 中 小】

    从1946年到1953年春季，我亲历了毛泽东领导的全国三次大规模的土地改革，共历时七、八年。
    1945年日本投降之后，民族矛盾降为了次要矛盾，人民群众要求民主和平和国民党坚持独裁专政发动内战的矛盾成为主要矛盾，党中央及时提出了实行土地改革的方针、任务。从1946年“五四指示”开始，在老解放区一亿多人口，约占全国四分之一地区实行了土地改革，这是第一次大规模土改。1947年9月，进一步实施《土地法大纲》，平分土地、土改复查，这是第二次或第二阶段土改。1950年冬季开始新解放区三亿多人口（约占全国四分之三）地区的土地改革，到1953年春全部完成，这是第三次大规模土改。

    执行“五四”指示动员农民

    执行“五四”指示（1946年5月4日中央发出）的土改主要是解决贫雇农对土地的要求问题，准备国民党发动内战，发动农民起来，保田保家，发展壮大人民解放军。在政策上是没收地主土地，分给无地少地贫雇农，开展反奸清算、打击恶霸的斗争，不动富农、不动地主其他财产，团结中农，保护工商业，照顾开明绅士和抗日军人家属，允许他们捐献土地。由于当时毛主席正在重庆与国民党进行和平谈判，为了不让国民党把内战的责任推到我们党的身上，一方面政策很宽大，另一方面通知在公开报道时还是讲减租减息。由于形势需要，这是在解放区从上而下依靠政府、农会、群众组织实行的分田。
    当时，我在河北省冀中区安平县任县委书记，直接参加了按照“一条批准，九条照顾”进行这次土地改革，没收了地主阶级的土地（给留下一份），使26739户贫雇农分到了人均3亩左右的土地，得到土地的人口大体上占总人口约65-70%，富农未动，中农不出不入。由于各种照顾，地主留下的土地稍多和好于贫雇农，没有没收地主阶级的房屋、牲畜等财产，这是不彻底的。还有就是没有放手发动群众开展对地主阶级的斗争，进行诉苦运动，深入进行阶级教育。没有首先进行整党，很多党员对这场改革的重要性缺乏认识，少数人立场观点模糊，甚至发生包庇地主的错误。但是总的来说，这次土改还是起到了重要作用，基本上满足了贫雇农对土地的要求，对发展农业生产和出兵出粮发挥了极为重要的作用。广大党员和大多数干部提高了思想认识和阶级斗争观念。
    当时大部分党员是在抗战中发展的，许多人入党动机就是打日本，不当亡国奴，对于党的建设社会主义的纲领没有认识，对党的最低纲领即消灭封建土地所有制，实行耕者有其田，在抗战胜利后与大资产阶级和地主阶级的代表——国民党进行坚决的斗争也缺乏认识和思想准备。因此，即使这样平和的土地改革，也在党内引起了很大争论。

    执行《中国土地法大纲》的土地平分

    1947年9月，中央工委召开全国解放区的土地会议，通过了《中国土地法大纲》，冀中各地委书记都去参加会议，回来立即作了传达。会议总的精神是反对右倾，纠正执行“五四指示”土地改革不彻底的部分。当时内战已经全面展开，人民民主革命进入了生死存亡的关键时期，因而在土地法大纲中对政策作了重大修改。一开始就指出“废除封建性及半封建性剥削的土地制度，实行耕者有其田的土地制度”，这就包括了半封建的富农的土地，而且提出了“连同乡村中其他一切土地，按乡村全部人口，不分男女老幼，统一平均分配”，对富裕中农的土地都可抽多补少、抽肥补瘦，所以群众称其为土地平分运动。还规定了接收地主的牲畜、农具、房屋、粮食及其他财产，并没收富农的上述财产的多余部分。这是彻底地消灭地主、富农阶级的政策，使贫雇农多分得了一些土地、房屋、粮食、耕畜、农具和其他财产，生活有了较明显改善。但从事后来看，抽出富裕中农的土地是不必要的，没估计到分田后贫农也会产生怕露富的顾虑，当时的富裕中农是自己劳动、经营而生产较好的，是征收公粮的重要部分，他们在政治上是反对国民党，拥护共产党的，还有不少子女参加人民解放军。
    在政策上产生“左”的偏差比较严重的则是土地会议对敌后抗日根据地党组织不纯问题估计过分，因而提出另外组织贫农团，作为土地改革的执行机关，这就撇开了坚持八年抗战的基层党组织，在县、区干部中又实行唯成分论，排斥知识分子，对基层干部还提出了搬石头的口号，引起了很大的不满，造成一些地方的严重混乱。
    在1946年10月，我作为县委书记，参加了晋察冀中央局召开的土改整党会议。会议共开了一个月，先进行整党，每个人都要查三代，定阶级，查思想，查立场，批判右倾思想，后半段学习土地法大纲。最后作出部署，要求县、区干部组织成工作团，进村开三个会：一个是群众大会，宣布土改要一切权力归贫农团；一个是支部党员会，宣布支部停止活动，由贫农团审查谁够条件和不够条件；一个是民兵会，宣布民兵交出枪支一律集中保管，防止坏人进行破坏。这样一来，不少村庄开始土改时，把原有党员干部当成了斗争对象。会议上本来叫到会者学习了1933年划分阶级文件，但闭会时宣布收回不再下发，避免束缚群众思想，一律由贫农团决定阶级成分，贫农团要划什么成分就划什么成分，由于没有政策规定，必然出现偏差。1948年1月至5月，毛泽东同志连续发出指示纠正土地改革和整党中“左”的错误，局面才得以扭转过来。实践证明：有条件搞土改的解放区中，绝大数党的组织是纯洁、可靠的。
    1947年秋季，我带20多名县、区干部在三个行政村，按照中央通报和土地会议精神搞了土改复查。先从整顿党支部入手，着重提高党员思想觉悟，明确阶级观点，也从组织上清除了个别不纯分子。然后依靠党支部、村政权，改选农民协会，由农会组织进行土改复查，普遍进行了谁养活了谁和谁剥削谁的诉苦，开斗争会，没收地主、富农应被没收的财产，没有另搞贫农团，没有抽分富裕中农的土地，事后证明这是成功的。
    我在参加土地会议回来后就调到平津附近的永清县任县委书记，这里在我到达前也按相同方法进行了整党，并在50多个村庄开始土改。由于这里是游击根据地，还不稳定，下乡不久国民党就大举进攻，幸亏没有停止支部活动和收缴民兵的枪，但还是造成相当大的损失，几十名县、区、村干部和农民积极分子被杀害。经过县委研究讨论，在这种动荡不定的情况下搞土改是不成功的。到1948年2月，县委就宣布停止土地改革，全力开展武装斗争，巩固我解放区。

    新解放区的土地改革

    1949年3月我南下到中南局研究室工作，后去中南土地改革委员会任调查研究处长，全力投入到新解放区土地改革工作中。
    1949年11月下旬，我随杜润生同志去北京参加中央政策研究室召开的会议，研究新区土地改革的部署、政策和起草全国土地改革法问题。会上我第一次直接听到刘少奇、朱德等国家领导人的讲话。此时，全国已经打败了国民党的反动统治，建立了中华人民共和国，这为完成消灭封建的土地所有制创造了十分有利的条件，因而在政策上中央主张适当放宽，实行依靠贫雇农、团结中农、中立富农、区别对待地主、重点打击地主阶级当权派，基本不动富农经营的土地的政策。对富农的出租土地，中南局邓子恢同志坚持仍应征收，以使贫农多得一点土地。华东局则主张完全不动富农土地，更有利于发展农业生产。中央很注意听取各大区的意见，最后土地改革法上，还是写上了一般不动富农出租土地，但经省人民政府批准，也可以征收富农出租土地。
    中南局对新区土改是十分重视的。1949年3月召开的七届二中全会，鉴于全国革命即将胜利，提出工作重点转移到城市，这对全国来说是正确的。中南地区当时只有河南省有部分老区，其余都是新区，没有进行土改，上面政权是共产党领导的，下面政权仍是地主阶级掌握的，因而提出了在一个时期如几年内，在占三分之二人口的新解放区还应该先抓农村，完成土地改革，使广大农民得到土地，改造基层政权，使农业生产迅速恢复和发展，为城市工业发展解决原料和市场。所以，要先重点抓农村工作，然后才能真正把重心转到城市。党中央批准了中南局报告并转发各大区。1950年7月1日武汉纪念中国共产党建立的报告会上，我听了中南局领导人对此作的论述，事后来看这是正确的。
    还有一件事，中南局提出新区土地改革分两个阶段进行。杜润生同志从新解放区实际情况出发，建议土地改革分为两个阶段，第一阶段开展清匪反霸、减租退押，第二阶段再划阶级，分配土地，得到中央的迅速批准，并在全国执行（见《毛泽东文集》第六卷：《土地改革要有秩序分阶段进行》，1951年2月7日）。叶剑英同志对此十分重视，广东土地改革大都是这样进行的。
    1950年冬，中南局派我带五六百人的中南机关干部到广东曲江县帮助进行土改。1951年5月结束时，叶剑英同志留我在广东工作，分配我到粤北韶关地区，先后任地委、区党委副书记，主要负责指导全区土地改革，一直到1953年春季完成了19个县市、400万人口地区的土改。
    南方新解放地区按土地法进行了土地改革。这里绝大多数地区原来没有党组织，所以没有整党问题，但土改工作队大部分是新吸收的青年学生，没搞过土改。因此我们采取农闲时下乡发动群众，农忙时集中整顿工作队的办法，主要是明确阶级观点，学习政策，站稳立场，坚决依靠贫雇农。没收地主多余的土地、房屋(按人口留下一份)、耕牛、农具、粮食，没有专挖浮财，但在减租退押中实际动了地主部分财产；保留富农经济，只征收其出租土地，其他财产不动；完全不动中农、小土地出租者，严格保护城镇工商业。南方与北方不同的是：北方地主户数较少，占有土地多，富农户数多，占有土地较少。南方地主户数较多，富农户数少，占有土地都比较少。北方地主雇工经营土地的比较多，富农出租很少；南方地主出租土地给佃农，自己不经营的多。富农出租部分田者较多，有些占到其耕地的20%左右。北方没有公偿田，南方公偿田占相当大比重，有些地方占到总土地面积20—30%。南方新区的土地改革，接受了前两次土改的经验教训，走上了正确的轨道，既深入发动了广大农民，由农民自己解放自己，又比较正确地执行了中央人民政府的法令和党的政策，完成了民主革命阶段消灭封建的任务。
    毛泽东在1951年1月为中央起草的指示中曾经指出：
     土改工作主要应注意是否真正发动了群众，由群众自己动手（由上面派干部帮助）推翻地主阶级、分配土地。只要合乎这个方向就是好的。有些偏差，如侵犯中农，破坏工商业，划错阶级成分，消灭富农，使地主一律扫地出门，以及捉人太多等，应由省委、地委，随时指导纠正，要求一点不出乱子是很难的，只要省、地两级掌握得好，随时纠正偏差，使农民群众高高兴兴减了租，退了押，清了匪，反了霸，分了土地，农会、乡政权和民兵都掌握在以贫雇农为骨干的人们手里，那就好了。
    根据这个精神来评价南方新区包括广东全省土地改革，可以说是比历次土地改革要好一些，彻底消灭了封建土地所有制，又较好地执行了政策，没有出大的偏差。

    土地改革的意义

    一、土地改革是我国民主革命阶段一项基本任务。中国是半殖民地、半封建社会，又在国民党独裁统治之下，封建主义、帝国主义侵略和官僚资本主义的经济基础，导致经济十分落后，人民生活极为困苦，这就决定了中国是处于民主革命阶段。革命的目标就是反对帝国主义侵略，反对官僚资本主义，推翻国民党反动统治，改革封建土地所有制为农民土地所有制。这就是要推翻的三座大山。在全国胜利后，首先实行和完成土地改革，就是因为封建土地制度是社会生产力发展的最大阻碍，它不但是发展农业，更是发展工业必须要改革的。所以土改是最大的解放生产力。亿万农民得到解放，才能给国家经济建设开辟道路，创造发展条件，这是不可逾越的历史阶段，实践充分证明了这一点。
    二、土地改革保证了解放战争的胜利。1946年7月以前，人民解放军兵力为120万人，而国民党军有430万人，显然国民党在数量上、装备上都占很大优势，所以敢于挑起内战，妄图消灭我解放区。
    党中央因此把土地改革作为解放区的最重要任务，使一亿农民得到土地，发展农业生产，改善农民生活，迅速掀起保家保田参军入伍高潮。到1948年3月，人民解放军扩大到了249万人，这主要是土地改革中广大农民踊跃参军的结果。
    就以我工作的安平县来说，只有17万人口，在抗日战争中就有8689人参军入伍，牺牲的达2269人。1946年下半年执行“五四指示”，土改中有占65-70%农户，即贫雇农和下中农分到了土地。这一年12月半个月就有1804人报名参军，其中共产党员530人，县、区、村干部508人，从成分来看贫下中农就占有1787人，占99.1%。经过检查体格和年龄，劝回去390人，合格者1414人，编为安平县农民保家独立团，1947年1月编入六十三军一八八师（原为晋察冀三纵八旅），不久就参加了青沧交战斗和青风店战役，全部消灭国民党新三军。
    三、解放了农业生产力。地主阶级人口只有6%左右，土地占有达40%，另有公偿田10—20%为其操纵。南方新区地主大部分采取出租剥削方式，极少进行投资修建农田水利，也不推广新的科学技术，单位面积产量很低，亩产稻谷只有一二百斤。富农经济不发达，其所有的土地也有五分之一左右是出租经营。土地改革之后，贫雇农都分得了低于富农、中农数量的土地，稍高或等于地主人均所有的土地。过去土地种植者与所有权分离，年收成中一般要有半数交地租，因而贫苦农民无力、也不愿投资建设，这是对生产力最大束缚。
    土改后广大贫下中农耕种的田地是自己所有了，因而积极性空前提高，大多数农户都添农具、买耕牛、购化肥和养猪积肥，愿意学习推广新技术，特别是采用高产优质良种，政府对困难户还给予帮助，所以农业生产都有迅速发展。到1952年全国和广东省都超过了历史（1936）年最高产量，以后更兴起了水利建设高潮。虽然也出现过缺点，甚至有个别失败的工程，但总的说，极大提高了灌溉、防洪、排涝的能力，提高了生产力，这对以后开拓工业品市场、为工业积累资金有重要意义。
    四、在农村建立了巩固的人民民主政权，促进了社会的变革。刚解放的新区农村基层政权，基本上仍是地主恶霸、豪绅、宗法势力控制，与土匪勾结三位一体的封建统治，如果只是依法分田，根本无法改变，这与老解放区是不同的。老区都建立了党组织和村政权，又经过了八年抗战的考验锻炼，只要整好党，就可以领导发动群众开展土改斗争。新区就必须经过深入贫雇农，扎根串连，结合开展清匪反霸，减租退押斗争，组织起以贫雇农为骨干的阶级队伍，建立农民协会，领导进行没收、征收和分配土地，在此基础上发展新党员，建立党支部和村政权组织，这就建立起了人民民主专政的基础，从根本上打掉了封建势力的统治。经过诉苦运动，算剥削账，开展究竟谁养活谁的思想教育，提高了贫雇农的阶级觉悟，这是对旧的封建宗法思想极大的冲击，对于农村社会变革有重要的推动作用。
    农村土地改革的深入发动群众，基层党组织和村政权、民兵、治保组织的建立，是巩固边防的重要建设。在1962年台湾国民党妄图利用我们暂时困难，派遣了十几股反动武装，在山区空投或秘密在沿海登陆，结果无一漏网，全部被歼灭活捉，这充分说明沿海地区和深山区，都建立了人民民主专政的天罗地网。
    土地改革是一场四亿多农民参加的最大社会变革，它不仅是从上而下地依靠政府法令，而且是自下而上地发动群众自己起来解放自己，这是史无前例的。土改必然会产生一些缺点、错误和偏差，尤其在政策的掌握上，往往是纠右必出“左”，纠“左”又出现束手束脚，所以就必须严格掌握运动的规律，正确进行指导。我们犯过右的错误，特别在形势和任务发生根本转折时，如贯彻“五四指示”时，一度发生不敢放手发动群众的右倾思想；也曾经出现过“左”的违反政策的严重错误，如实行土地法大纲初期。但是在全国胜利后的和平环境中，党中央总结了历次土改的经验教训，制定了《中华人民共和国土地改革法》，适当调整了政策，更有利于团结多数的统一战线，依靠政府法令，支持农民，放手发动群众，避免了出现大的偏差。
    千百年来土地一直掌握在农村少数人手里，他们用土地对广大农民进行残酷的盘剥。土改是天翻地覆的壮举，实现了先贤们“耕者有其田”的美好愿望，从根本上改变了农民的命运，满足了广大农民世世代代对土地的梦想和渴望，他们身上爆发了极大的革命和生产积极性。他们不仅做了土地的主人，精神世界也获得了极大的解放，土地改革胜利的殊勋将永载史册，彪炳千秋。
    （责任编辑吴思）


首页 -> 2003年第6期

“五四”民主的新特征

作者：王法周

字体： 【大 中 小】

    “五四”堪称是一个民主时代，民主作为一个响亮的口号，成为了整个时代的价值取向，成为一种时代精神。五四之前，民主基本上是少数知识精英的思想专利。五四时期，专制主义成为众矢之的，民主思想成为时代的主流思想，民主与科学成为大批知识分子追求的目标。广大学生对自由、平等观念的富有朝气与激情的宣传，更使五四民主主义思潮滚滚奔涌，一浪高过一浪。“五四”民主观念的普及程度在中国历史上是空前的。在当前，对“五四”民主启蒙思想进行回顾，也是一件有意义的工作。

    共和制度——“五四”民主的价值目标

    从鸦片战争到五四运动，中国在饱含屈辱中度过了自己漫长的风雨历程。因此，把中国建成独立、统一、自由、富强的现代国家，是整个近代中国人的梦想。经历了戊戌维新运动和民初共和政治的尝试，中国人的民主意识已在潜滋暗长，自由、人权、平等思想已为有识之士所认同。但是，民国的建立，并未实现真正的民主共和。袁氏死去数年之后，北京政府依然是只能勉强维持假共和的局面，“国家在名义上已经变为共和，但是，执政的人物依然是专制时代的旧人物，执政的思想依然是专制时代的旧脑筋，政治的制度依然是专制时代的旧样式。”（陶履恭：《我们政治的生命》）五四时期，受西方近代思想影响的知识分子高举“民主”与“科学”两大旗帜，其主要目标就是要以科学与民主思想武装国人的头脑，使中国人成为具有现代文明素质的新国民，从而为真正的共和制度奠立一个不拔之基。
    这种认识基于“五四”民主主义者对中国社会现实尤其是对中国民性的仔细观察。鲁迅把民初的现状描摹为密不透风漆黑一团的铁屋，他看到了一个令人痛心的事实，即生活在这铁屋中的国人们却是麻木的，令人绝望的，“是从昏睡而入死亡，并不感到就死的悲哀”。（鲁迅：《呐喊·自序》）鲁迅在很多作品中，描写了国民的愚昧、无知与麻木不仁，痛感专制思想长期独尊，化行天下，相沿成习，成为铸造国民性格的模具，造就了一个一个“死性”的国民。这一说法可以代表“五四”进步思想家对国民精神状态的基本判断。在《青年杂志》创刊号上，陈独秀开篇就揭出了国人少年老成、年壮而衰等“陈腐朽败”之性，痛苦地认识到社会上充满的是“窒息之绝望”的空气。他称这种民性是“行将就木走向死亡”的民性，这与鲁迅的说法如出一辙。显然，陈独秀、鲁迅等人都清醒地认识到，国民的陈腐思想正是假共和与帝制复辟的心理基础。1917年4月，陈独秀在北京神州学会讲演时又说，我们中国多数国民口里虽然不反对共和，但脑子里实实在在地填满了帝制时代的旧思想，所以口一张，手一伸，不知不觉都带着君主专制臭味。随后陈氏感叹地说，我们国民“脑子里不装着帝制时代旧思想的，能有几人？”毫不掩饰他对“中华民国的政治人心”的深深忧虑。（陈独秀：《旧思想与国体问题》）胡适也正是看到了家庭、社会对个人身心的严重摧残，因有感于中国社会的历史与现状，写了《易卜生主义》等文，流露出对绝大多数人的迷信与暗昧的深切痛心。自创刊起，《新青年》杂志即相继推出一系列的文章，对中国的民族性格进行分析，汪叔潜、高一涵、高语罕等人几乎不约而同地从东西方文明的对比中，照见传统文化与制度的弊端，以及中国民族性的阴暗面：懒惰、盲从、不思进取、毫无主见、死气沉沉……高语罕指出，“海通至今数十年矣，危亡至今，亦云极矣。而吾国人犹昏昏若不知有国家灭亡之虑。”并称这种昏惰之性为“吾祖宗相传之心理”，是中国一切问题之根本。（高语罕：《青年之敌》）“五四”民主主义者纷纷揭露专制思想与宗法制度对国人的严重束缚，深望国人们能从暗昧中觉醒。显然，他们认识到，国民的愚昧思想与麻木的生存状态正是专制政治生存的社会土壤，帝制复辟也根因于此。
    与此相应，共和制度必然要求国民具有与之协适的新精神。经过对民初共和失败的痛彻反思，民主思想家认识到，民国的建立未使中国实现真正共和的原因，是因为民主共和只是少数精英和政党的主张，而“多数国民之思想人格无变更”。而“所谓立宪政体，所谓国民政治，果能实现与否，纯然以多数国民能否对于政治，自觉其居于主人的主动的地位为唯一根本之条件。”否则，“共和立宪而不出于多数国民的自觉自动，皆伪共和也伪立宪也”。（陈独秀：《吾人之最后觉悟》）真正的共和立宪，完全取决于多数国民的觉悟。在《新青年》杂志的编辑与主要撰稿人中，高一涵是对民主理论进行过较有系统研究的少数人之一。高氏提出了与陈独秀几乎完全相同的问题，他认为“政治实质之变更，在国民多数心理所趋，不在政治之形式。”“立国精神，端在人民心理”，“共和国民立国之精神”看作实现共和的根本所在。(高一涵：《共和国家与青年之自觉》)
    如何改变国民的愚昧思想与麻木的生存状态呢？或者说，如何簇新国民的精神呢？新思想家认为，只有把专制主义思想从国民的心理中彻底铲除出来，代之以自由、平等、民主等新观念。在《青年杂志》创刊号上，陈独秀提出了“新青年”的六条标准：“自主的而非奴隶的”、“进步的而非保守的”、“进取的而非退隐的”、“世界的而非锁国的”、“实利的而非虚文的”、“科学的而非想象的”。（陈独秀：《敬告青年》）陈氏认为，未来的国民是力排“陈腐朽败”的空气，不为旧社会“菌毒所传染”的新国民；是新鲜活泼而富有生气，具有独立的人格、自由的个性而又具有世界的胸怀、合乎科学理性的现代国民。这六条标准的中心就是“民主”与“科学”。新思想家们都一致地把宣传、阐发民主思想作为自己的重要任务，他们认为，只有让民主思想在国民心理中生根，才能建立真正的民主共和制度。这一根本性的认识，后来被越来越多的人所认同，从大中学教师到学生，相当一批新知识、新思想的接受者都聚集到了科学与民主的大旗下。

    科学理性——“五四”民主的学理依据

    科学与民主作为提升国民现代素质的主要价值标准，自然也是以思想启蒙为特征的新文化运动的主要内容。1915年，陈独秀在《青年杂志》创刊号上发表宣言：“国人而欲脱蒙昧时代，羞为浅化之民也，则急起直追，当以科学与人权并重。”指出，民主与科学之于启蒙运动，其密切有不可分割之牢固，中国要想从落后的封建蒙昧时代进入现代文明，就要靠科学与人权。此后近十年时间中，民主和科学作为国民启蒙的两大旗帜,一直是新文化、新思想运动的主要目标。五四时期，“民主”与“科学”作为新文化运动的两大旗帜风靡全国，千千万万的青年知识分子为它激动、奔走、呐喊。
    “五四”批判蒙昧主义，与批判专制主义基本上是并肩前行的。除了王星拱、任鸿隽、周建人等一批以宣传科学主义自任的作家之外，相当一批民主思想家对科学理性也都有自觉的追求。即如对旧传统批判最为激烈的“老革命家”陈独秀，也表现出相当程度的理性自觉意识。新文化运动一开始，陈独秀即揭出科学的价值标准，以后又进而提出“事事求诸实证”的科学原则，指出不论是祖宗遗训、圣贤垂教，还是政府所提倡、社会所崇尚，凡是“不切实用者”，虽然是“金玉圭璋”，都是“一文不值”的“虚文”，一切都需经事实的验证，对一切事物都要持一种科学实证的“决疑”的态度，认为“对科学之信仰”，将是人类“幸福之正途”。五四运动爆发前夕，陈独秀发表了著名的《本志罪案之答辩书》，指出要坚决拥护“德谟克拉西”（Democracy）和“赛因斯”（Science）两先生，他认定，只有这两位先生可以救治中国政治上道德上学术上思想上一切的黑暗。陈独秀及其他民主思想家认为，专制与蒙昧是一奶同胞，往往相伴而生，相依而存；而民主与科学也如一对战友，并肩作战则无往而不胜。提倡民主必然反对专制，提倡科学理性必然清除蒙昧。陈独秀树起了民主和科学的大旗，标志着启蒙运动不仅获得了价值层面上的具体目标，也同时获得了具体的操作手段，这就是经由教育等方式向国人灌输科学知识，以现代民主思想与科学理念为武器，取代国民心理中的专制主义与蒙昧主义。
    继陈独秀之后，胡适在五四运动前后发表了《实验主义》和《新思潮的意义》两篇文章，对民主和科学理念作了相当深入的阐述。胡适指出，近代科学发展的结果，使科学的基本观念发生了重要变迁，它首先体现在科学家对于科学规律的“态度的变迁”，这就是：世上不存在“现成的”、“永远完全的”、恒久不变的真理，一切真理都是待证的假设。（胡适：《实验主义》）与此相应，胡适又把科学真理称为过河的“摆渡”与婚娶的“媒婆”，认为真理是过去走到现在，并从现在走向未来的桥梁，是可以在实践中不断整修拓宽加固的桥梁。胡适指出，新文化运动或新思潮的根本意义只是一种评判的态度。实验主义则是教人们用自己的智识去怀疑、去判断。评判的态度不只适用于对传统的批判，也适用于当前的任何事物，不论是传统的儒学标准，还是现在的流行观念，都要接受理性的评判。总之，对于旧有的及现行的一切，如旧礼教、旧文学及政府与财产制度等等都需进行价值的重新认定，即“重新估定一切价值”。胡适此说得到了一批具有自由主义倾向的知识分子的认同，他们认为，世上没有永恒的真理，只要人人养成独立判断的习惯，不要被别人牵着鼻子走，“不要把人家的思想糊里糊涂认作自己的思想”，人们势必不再为成见蒙蔽。在他们看来，养成“智能的个性”，凡事持一种“怀疑的态度”，运用自己的思想力，有意识地去独立思想，独立观察，独立判断，这显然是破除蒙昧的良方。
    按照这种真理观，原先的科学律例与“实在”的“作用”不相符合，就需要拿下来换掉它；“旧国粹”与现实需要不相符合，也要拿下来换掉它；以少数人的意志加之于广大民众的头上，最不合人类理性精神，也需要拿下来换掉它。正如鲁迅描写的死一样沉寂的国民，中国只有蒙昧与思想专制的传统，而没有近代理性自由的传统，中国人还不会运用自己的理性。所以中国人所亟需的是随时有一种“存疑的态度”，凡事先问一个“为什么”。只要国民们人人学会逐渐运用自己的理性能力，自不容专制势力对个人权利的四处侵吞。可见，运用理性是养成自治能力、实现民主政治的第一步。在胡适、陶孟和等一些自由主义思想家看来，民主与科学息息相通，健全的民主方式必然符合科学的思想程序，民主是建立在生活经验之上不断调整完善其操作，而永远指向未来的不间断的过程。民主是一种生活方式，它遵守着科学的精神和法则，说到底是科学在政治生活中的运用。
    这同时就在民主与科学之间架起了一桥梁，使二者建立了一个有机的联系，在价值与方法上使民主与科学成为一种精神的统一体。在“五四”前后的一段时期内，这种说法影响颇大，很能代表新文化主流知识分子的观点，即使在青年学生中也有一定的影响力。正如北大学生罗家伦所说，个人主义观念流行，思想自由之风劲吹，与科学“求真的旨趣”、“试验的手段”有着莫大的关联。据记载，未受此一观点影响的北大学生“鲜为少见”。
    有一点可以肯定：世上没有永远一成不变的真理，它对于克服专制主义的一元论价值观无疑有巨大的破坏作用，这种真理观同时赋予“五四”民主思想以学理性，为中国现代自由民主思想造就了一个有说服力的理论平台。

    “人”的发现——“五四”民主的独特贡献

    不言而喻，启蒙运动的顺利开展与共和制度的真正实现，都有赖于国民个人现代素质的提高，其落脚点还在组成国家的个人身上。但是，通过比较研究，“五四”新思想家们发现了一个十分不容乐观的事实。在西方先进国家，个人权利已经得到基本的保障，人们得享平等自由的生活。西洋民族的一切，诸如伦理、道德、政治、法律等等，都不过是“拥护个人之自由权利与平等而已”，这与中国历史与现状形成了鲜明的对照。与西方国家不同，中国人个人权利与自由却从无丝毫保障。数千年来，中国人的思想一直湮没于国家至上的观念之中，“率天之土，莫非王土；率土之滨，莫非王臣”，国家对包括人们的生命财产及思想感情在内的一切东西，从来都是予取予求的，国人从不知个人权利为何物，一直处于黑暗的奴役状态而不自知。对此，“五四”民主主义者写了大量的介绍中西民族生活状况的文章，企图通过二者之间的强烈对比，使国人意识到自己非人的处境，起而追求“人“的生活。
    由此出发，“五四”民主主义者不遗余力地张扬个性解放与个性自由，个人主义或个性主义观念得到了迅速而广泛的传播。1918年6月《新青年》推出了“易卜生专号”，（《新青年》第四卷第六号）在思想界、舆论界引起强烈的反响，对广大青年产生了很大的影响，形成个人主义思想传播的第一个高潮。半年以后，周作人发表了《人的文学》，个人主义开始成为新文学创作的价值标准。周作人、鲁迅、茅盾、郭沫若等一大批作家，都强调把“个性解放”与“自我表现”结合起来，以“自我”为价值准星，蔑视一切权威与偶像，把18世纪以来的西方个人主义，诸如卢梭、易卜生、尼采等人的自由意识送给了中国民众，“个性解放”蔚成时代之风气。正如鲁迅所说，“最初，文学革命者的要求是人性的解放”（《〈草鞋脚〉小引》，《且介亭杂文》，《鲁迅全集》第六卷），新文学运动极大地张扬了个人价值与个性自由的思想，其影响之深远远超出现代人的想象。“五四”运动爆发后，个人主义借众多的刊物与社团得到更广泛的传播。广大学生自觉不自觉地纷纷接受了个人平等与个性自由的观念，青年学生成为传播个人主义观念的生力军。北京、天津、上海、杭州、长沙、武汉等大中城市迅即为新观念的集结地，个人主义观念经由这些地区继续向全国各地传播。学校师生之间在互相砥砺，个性解放、个人权利观念很快激扬起来，个人主义观念与“自治”、“解放”、“改造”的社会潮流相汇，呈现出浪漫的特征，对一批青年的个人生活与群体生活产生了不小的影响。青年学生还走出家庭，追求婚姻自主，力争女权运动等，以切身的行动为个性解放运动推波助澜，这一群体行为对以后产生了相当大的影响。青年们为了恋爱自由而不惜与家庭决裂的故事，成为二三十年代文艺作品的一个重要主题，这些作品所以能赚取读者们一把一把的眼泪，正在于它再现了作者们当时曲折而感人的经历。青年学生对生命意志的顽强追求，是“人”的被发现的时代产物，在一定意义上表现出他们个人主体意识的觉醒。
    “五四”民主思想发展的最重要的成果，是“人”的发现。在儒家宗法思想与宗法制度长期统治之下，中国从来只有“民”，而没有个人 ，“只承认人民是民，不承认人民是人。”（陶履恭：《我们政治的生命》）民的观念在我国自古已有之，个人则一直被认为是自私自利的代名词。由于专制主义思想的长期浸淫，中国传统特别忌讳个人的字眼，公私之分、义利之辨成为国人严守的道德疆界，在中国树立个人主义观念是一件相当困难之事。个人的发现在中国只是五四时期始有之事。
    “五四”民主思想的发展意味着个人的被发现，此说并不过分。与“五四”之前的中国思想家进行对比，我们就可以更清楚地认识这一点。“五四”之前，康、梁立宪派与孙中山革命派都曾大张旗鼓地宣传民权思想。从1901年开始，梁启超先后在《清议报》和《新民丛报》等报刊上发表了《卢梭学案》、《新民说》等一系列文字，向国人大力宣介天赋人权论和主权在民的思想。约在同时及稍后几年，严复通过《原富》、《群己权界论》、《社会通诠》、《法意》等译著，系统介绍了西方自由主义的经济、政治、法律和道德观，其中涉及到人的权利问题。梁、严等人对唤醒国民的权利意识起到了一定的推动作用。然而，“五四”之前的民主先觉分子强调的民权是以实现国家权利为最高目的的。严复、梁启超、孙中山等人为了民族的独立与国家的强盛，号召人民起来争取自由、平等的权利，其最高目标是国家的自由权利。他们所说的“自由”也主要是社会团体的自由，而“非个人之自由”。有中国近代自由主义思想家之称的严复也认为，“小己自由，非今日中国之所急”，只有“国群自由”即国家与群体的自由才是当今所亟需。孙中山甚至强调，为了国家的自由，“要大家牺牲自由”。梁启超、严复、孙中山都把实现个人权利作为实现国家现代化的手段，把国家的独立与富强看作是比个人自由更高一级的目的。值得注意的是，他们强调的民权，主要是讲人民的共同权利，是人民大众的公权而非个人的私权,从根本上还远不是个人权利问题。
    与梁启超、严复等人不同，“五四”民主主义者极力张扬的正是个人权利与责任意识，他们从法理上赋予个人私权以积极的意义。新文化运动开始不久，陈独秀等人即打出了个人权利的旗帜。在《新青年》一至四卷数十篇文章中，陈独秀、高一涵、胡适、李大钊等人或从权利思想，或从功利主义思想，或从国家宪政民主制度的实现等角度，对个性自由、平等、民主、财产自由、意志自由、思想自由、言论自由、宗教自由、出版自由、集会自由、迁徙自由等各方面的个人权利进行阐述与申论，号召青年们积极争取个人的权利，自觉提升现代公民所应具备的个人基本素质。陈独秀还明确提出：“以个人本位主义，易家族本位主义”新时代价值标准，胡适强调，“智能的个性”以科学理性充实个人的生命，蔡元培、蒋梦麟等极力倡导“个人本位”或个性教育为中心的新教育思想，都企图在价值层面上簇新国人的思想观念。“五四”民主思想家强调个性自由，强调个人价值与尊严，主张个人要享有独立的权利，个人不依附任何其他个人与势力，在任何时候个人都享有以自己的独立思想和自由选择的权利。他们所强调的，正是每个人作为个体所拥有的权利，是真正意义上的对个人权利的诉求。

    自治团体——“五四”民主的社会载体

    民主思想的广泛传播有力推动了民主运动的开展。五四前夕，部分学生已开始关心“社会改造问题”（《罗家伦答易君左信》）。五四运动爆发后，全国各地的大、中学校的学生纷纷投入到团体自治的洪流之中，组织学生团体，推行自治。（五四时期到底有多少社团，现在已难以估计。据统计，无政府主义的团体组织在当时有110多个。全国各类团体的总数及参加团体的总人数，将会是一个相当庞大的数字。）这时，青年学生已经对北京政府的腐朽政治放弃了希望，开始走自下而上的革新之路，把革新中国的希望寄托在社会基层的团体之上，希望通过团体自治来达到改造社会与国家的目的，以团体自治来继续寄托民主主义理想。学生团体作为“五四”社团的主体，成为“五四”之后开展民主运动的一种最重要的形式，反过来又对民主思想的广泛传播起到了很大的作用。
    学生社团首先是在北京、天津、上海等民主观念最集中的地方建立起来的，而北京大学及相当一部分大、中学校的学校自治又成为培育团体自治的肥沃土壤。北大于“五四”之前即相继组织建立了评议会、教授会、教务处、行政会议等机构，通过这些机构的设置，北大实现了立法与行政的权力分立，确立了教授治校的民主管理体制。“五四”之后，北大体制成为全国各地大、中学校竞相效仿的新模式，各校之内弥漫着浓厚的自治空气。
    在这种背景中，众多的学生社团应运而生，并纷纷以民主原则而组建自己的团体。以少年中国学会为例，该会1920年制定的《少年中国学会规约》规定：学会机关分为评议部、执行部、编译部。评议部对大会负责，评议员数额由全体大会讨论决定；评议部有议决及监督全会会务权、议案提议权、审查预算权。规定评议部议事采用多数制民主决策原则，以评议员超过半数同意才能决定。规定执行部执行学会对内对外一切事务。所有主要干事都从会员无记名投票中选举产生。少年中国学会的会规非常详细地规定了评议部、执行部、会员大会组织条例、议事程序及选举办法，具体地体现了民主评议与多数决策原则。其中，评议部相当于议会性质，执行部类似于行政职能部门，而会员大会则保障全体会员均具有有效的参与决策的权力，这又准确地体现了权力分立与制衡的原则。其他多数学生社团在不同程度上都采用了少年中国学会的组织模式，其中，不少团体的组织条例虽较为简明，但无一例外地体现了民主原则。相当一部分社团对选举问题十分重视，并表现出多数决策与自由进出会的风气。
    学生团体之外，其他社会团体也多依民主原则而建立，多数团体的成员都能比较自觉地遵循规定的民主程序。各社团都充满着浓厚的自治空气，团体成员自己管理自己，同时也管理团体，这在很大程度上训练了团体成员的民主作风，这在国家处于不正常的政治现状中是难能可贵的。
    一方面，团体自治是“五四”民主思想发展的产物；另一方面，团体自治又在相当的程度上弘扬了民主思想与精神。众多团体中，不少团体都有自己的社刊。据估计，仅1919年之中，至少就出了400种白话报刊。又估计，1917年到1921年间，全国新出的报刊有1000多种。甚至如浙江萧山、广东海丰等一些县区也出现了白话报刊。这些报刊大部分是学生或社会团体举办的，不少刊物明确地追求以“自由的和平等的生活”为办刊宗旨，民主与科学的新思潮“无孔不入，连偏僻的地方如海丰，也被他流入了”。（《新海丰发刊词》）总体上讲，这些白话报刊拥有非常广大的读者群，通过这些刊物，自由、民主、平等、科学、理性等新观念真称得上是“飞入寻常百姓家”了。
    除了在刊物上发表文章，不少团体还组织讲演团，“到民间去”，向广大民众宣传科学、民主精神，由于当时团体数量很大，人数众多，其影响往往及于全国各地。
    可以说，众多的自治团体对民主思想的广泛传播产生了巨大的作用，也正是在这一意义上，我们把“五四”称之为一个“民主的时代”。到了1919年前后，民主已彻底摆脱了非法的地位，并在观念领域逐渐取得了主流的地位。

    权力真空——“五四”民主的历史缝隙

    “五四”时期，北京政府在名义上是中华民国的合法政府，中国在形式上也是一个统一的国家。但各地大小军阀派系林立，相互对峙，实际上并未形成一个统一的中央政府。北京政府执政期间，政治腐败，生计无能，加之武人干政，政客弄权，政府频频更换，经常处于极端无序之状态，实际上沦为军阀专制的工具。各派与各地军阀之间互相牵制，都把主要精力放在对付其他派系军阀之上，为了争夺地盘及其它利益，相互攻伐，大小战争不断，而对舆论阵地经常无暇多顾。这种现实政治局面对“五四”民主思想具有重要影响：第一，军阀之间的派系争斗的结果，耗费了历届政府的主要精力，在客观上形成了一些权力真空，使民主思想有了一定的生存发展空间，民主思想得以在百家自由争鸣中得以光大、得到广泛的传播。第二，北京政府既没有条件实行民主宪政，新知识分子几乎完全放弃了对政府的信任，对宪政实践问题考虑较少，而把主要思想集中到了民主的观念层次上，或者说他们的主要工作是对民主、自由、平等进行宣传与阐发。第三，民主既然失去了政治实践的机会，心有不甘的青年学生则自下而上，采取以团体自治的形式进行具有实践意义的民主政治尝试。
    （责任编辑庄建平）


首页 -> 2003年第6期

胡耀邦诚待起义将领裴昌会

作者：廖伯康

字体： 【大 中 小】

    裴昌会在抗日战争时期曾任第一战区副司令官，抗战胜利后又担任西安绥靖公署副主任，于1949年12月23日在四川德阳率领第七兵团宣布起义。我方负责联系起义的是第十八兵团政治部主任胡耀邦同志。在裴昌会宣布起义的第二天，胡耀邦即到四川德阳和裴昌会见面，并作了一次坦诚的交谈。自此以后，在长达40年的交往中，虽历经风风雨雨，他们始终坦诚相待，信义相守。
    1950年8月起义部队整编完毕后，裴昌会向接见他的西南军区司令员刘伯承提出，对几十年的戎马生涯感到厌倦，希望能到地方工作。刘伯承说：“你和胡耀邦不是很熟悉吗？那就到川北行署去工作吧！”那时，胡耀邦同志任中共川北区党委书记、川北军区政委和川北行署主任。裴昌会则去担任川北行署副主任兼工业厅厅长，一直到1952年川北行署撤销。在共事两年的时间里，他和耀邦同住一个小院，同在一个食堂用餐，裴老念念不忘的是耀邦对他政治上关心，工作上放心，有职有权；工作中出了差错，又以领导者身份主动承担责任；生活上则充分照顾，亲自过问，关怀备至。
    1983年12月26日，耀邦同志来重庆视察工作，我当时在重庆市委任常务副书记。一天中午，耀邦同志要市委办公厅给他准备一辆能坐六、七个人的小面包车，说是去看望他的老朋友、爱国起义将领裴昌会，并说此事不要告诉廖伯康，以免影响他的工作。临走时，耀邦同志想带点礼物，于是他把摆在自己房中和随行工作人员房中的脐橙收集在一起，带去看望他的老朋友、时任重庆市副市长的裴昌会。耀邦准备上车时，我正好赶上。耀邦说：“你忙你的工作，我自己去看望裴老。”我说，“如果我不去，司机连裴老住的地点、门牌号数都不清楚。”耀邦说，“那你就带我们去吧!”我们一行数人，直奔两路口裴老住地，敲门无人应，喊叫也无人答。等了一些时候，才有人来开门。进屋见裴老生病卧床，正披着棉被从床上坐起来。耀邦一手提着脐橙，一边风趣地对裴老的孙女裴丽珍说：“这些东西是给病人的，你们不要把脐橙吃了呀!”耀邦和裴老互致问候，亲密摆谈了一个多小时。耀邦回头对我说，“老年人病了，不能只是睡在床上，最好有一个活动的躺椅，可坐可卧可躺。再有，年纪大了听觉不好，大门上最好装个门铃。”这两件事情，我们很快就落实了。事情虽然小，却令裴老十分动情。1989年耀邦同志逝世时，裴老写的吊唁文章中，特别谈了这件事情。
    裴老从1954年担任第一届全国人大代表直到第六届全国人大代表。每次到北京开会时，耀邦都要接裴老在家中相聚，听听他对地方社情民意的反映及对党的方针政策的意见和看法。耀邦同志说：“革命胜利了，共产党威信高，群众都说共产党的好话，有意见也不敢提，对你他们没有顾虑，你可以听到他们的真话，这对我们的工作有好处。”有时候为了扩大接触面，耀邦同志还邀请在四川起义的国民党高级将领李振、鲁崇义和在重庆任副市长的无党派民主人士周钦岳等一起去他家里。耀邦同志总是胸怀坦荡，利用各种机会主动倾听各方面人士的意见。
    “文化大革命”中，重庆制造了两个大冤案，一个是“以裴昌会为首的反革命集团”，另一个是党内肖泽宽、李止舟、廖伯康“反党集团”。捏造裴昌会、鲁崇义、夏仲实三人于1967年8月，串连他们国民党的旧部，并经被打成重庆市党内走资派的任白戈、李止舟、廖伯康三人同意，在民革市委礼堂召开了“国民革命军第一集团军”成立大会。如此弥天大谎，不管怎样刑讯逼供，裴老坚信党的政策是实事求是的，因而对自己的历史和面对的现实都采取实事求是的态度。1973年后，经过两年的复查，证明罪名纯属虚构，予以全盘否定。1975年，裴老到北京参加第四届全国人大时，耀邦同志还未完全解放，没有安排工作，许多人不敢和耀邦同志接近，裴老仍一如往常，到耀邦家中相聚。裴老因在“文革”中被打致残只能蹒跚而行。此情此景，耀邦见后一再地说：“文化大革命对不起人，真对不起人!”耀邦对和裴老相依为命的孙女裴丽珍说：“裴老是旧军人，有些旧军人还讲旧道德呢!怎么把裴老搞成这个样子。”耀邦还对裴丽珍说：“不管什么党什么派，我认为做人最起码的道德就是对人守信用。我对你祖父(裴老)之所以现在关系还如此之好，保持这么久的友谊，关键在我们都守了信用。你祖父对共产党守了信用你很清楚，而我对裴老也是守了信用的。他起义时，我和贺龙司令员一起与他接头见面谈心，就谈了我们是守信用的。从他起义后，我们就对老人负责到底。”耀邦还说：“十年动乱，在我自身难保之际，好多别有用心的人来找我调查你祖父的情况，我的回答始终如一，你爷爷1949年起义参加到革命行列以后，没有做过对不起党的事，没有说过一句反党的话，我们是信得过他的。他起义时，我们对他是有保证的，共产党说话算话，是最讲信用的，我们对他要负责到底的。”裴老此时接过话题谈了他在被打成反革命集团头目的那一段严峻的岁月里，也是始终实事求是回答前来搜集胡耀邦“走资派材料”的问题。裴老始终认为像胡耀邦这样坦诚相待、信义相守的品德，才是真正的共产党人的品德。
    裴老早年参加孙中山的同盟会，抗日战争时期转战于华北、华中抗日前线，解放战争后期毅然同国民党决裂，率部10万之众归向人民。1950年6月毛主席单独接见了他，对他的起义行动予以鼓励。1955年中央人民政府授予他一级解放勋章。他真诚地接受共产党领导，热爱社会主义社会和祖国，满腔热情地参与国家的政治生活和社会主义建设。裴老深怀党的知遇之恩，对党的感情十分真诚。他常说是党帮助他总结了前半生，是党指引了他的后半生。他满怀深情地多次向耀邦同志提出入党要求，得到了耀邦同志的鼓励。耀邦同志对他说：“我们从来没有把你当外人看待，你早就是自家人了。只是我们觉得你在党外，比在党内影响大得多，起的作用强得多，你作为国内外的知名人士，我希望你能留在党外为党作工作。你的入党申请书可以先写好交给我，在适当时候一定会让你参加共产党的，你放心好了，我说话是算数的。”
    1989年，裴老重病缠身住在医院，他知道自己来日不多，他最信赖的耀邦同志又已病逝，而入党问题还没有得到解决，他感到很焦急，实在放心不下，于是找到原中共重庆市委书记孙先余同志。1950年裴在川北工作时孙任南充地委书记，此时正与他在同一医院治病。他拉着孙先余的手热泪盈眶地说：“我的入党问题是不是可以考虑了?不要等待我死了再来追认，我希望我活着的时候就成为共产党员。”孙先余说，“你的入党问题，耀邦同志向我讲过，这件事我立即向市委汇报。”孙先余同志将这一情况报告了市委，转报了省委。省委及时召开常委会讨论此事。那时我担任四川省政协主席，参加了这次常委会，在讨论时我说：“裴老从1949年起义后，在长达40年的岁月中，经受了各种各样的锻炼和考验，尤其是经过了文化大革命仍矢志不渝，说明他已经具备了一个共产党员的条件。对这样的同志我们应该尽快地及早予以批准，不要在身后才加以追认，让生者和死者都遗憾终身。”
    1989年8月22日，93岁高龄的裴老，终于成为中国共产党党员了。当重庆市委领导告诉裴老这一决定时，裴老连声说：“我多年的夙愿实现了!感谢党组织，耀邦同志可以含笑于九泉了。”裴老入党后，心情十分舒畅，病情也逐渐好转，又幸福地度过了三个春秋。
    （责任编辑李云）


首页 -> 2003年第6期

资产阶级政治民主评析（下）

作者：吴　江

字体： 【大 中 小】

    记者，你谈了资本主义政治民主的五种表现。可否再进一步谈谈资本主义政治民主对于社会历史发展的作用？
    作者：关于资本主义政治民主在世界政治文明发展中的作用，或者说它的积极作用，这本身不是一个新课题，人们在这方面已经讲得不少了。我不打算过多地重复大家讲过的话，只想概括地谈几点。
    第一，从全世界社会发展来看，资本主义政治民主的历史进步性，首先表现在它推翻了封建专制制度，消除了封建等级特权，促进了生产力的发展和科学技术的进步。我们知道，资本主义民主的产生和发展是与资本主义生产方式和近代科学文化的产生和发展交织在一起的，它是对愚昧、落后、反动的封建专制主义的直接否定。封建生产关系严重阻碍了生产力的发展，经济的落后，政治的反动，神权的压迫，构成了整个中世纪恐怖黑暗的漫漫长夜。文艺复兴以来新兴资产阶级所宣扬的民主、科学、理性原则，经过斗争而确立的资本主义政治民主制度，便是冲破这漫漫长夜的曙光。资产阶级民主的锋芒所向，直接就是针对封建专制制度下的人身束缚、世袭特权、宗教蒙昧和陈旧的道德信条等等。封建秩序的瓦解和资本主义政治民主制的确立，是适应科学和生产力发展的需要，同时又反过来成为科学和生产力发展的促进力量。列宁说过：“任何民主，和一般的任何政治上层建筑一样……归根到底是为生产服务的，并且归根到底是由该社会中的生产关系决定的。”（《列宁选集》第4卷第439页）资产阶级政治民主建立在资本主义生产关系的基础上，在促进生产力发展方面，资产阶级民主的历史作用是不容抹杀的。对此，马克思、恩格斯在《共产党宣言》中曾给予充分肯定。
    记者：在一本叫《民主的历史演变》的小册子中有这样一段话：“正像资产阶级第一次把生产的社会化带入人类的经济生活一样，资产阶级在上升时期，也第一次把近代民主作为一种政治制度带进了人类的政治生活，这是新兴资产阶级对社会发展的重大贡献之一。”
    作者：以上是第一个表现。第二，资本主义政治民主历史进步性还表现在它为工人阶级的发展壮大提供了条件。工人阶级是历史上进步的阶级，是代表先进生产力和最终消灭剥削制度的阶级。这个阶级作为与资产阶级相对立的阶级虽然在同一社会形态的母腹中生长，但是唯有资本主义民主制国家对它的发展最为有利。一方面，资本主义制度的确立，消灭了生产资料、财产和人口的分散状态，消除了自然经济对人的束缚，使城市人口迅速增加，使社会经济联系不断加强，从而为工人阶级力量的集中和组织奠定了客观基础。另一方面，资本主义民主制为工人阶级提供了一定的斗争形式和斗争场所。工人阶级可以利用资本主义法律范围内的言论、出版、集会、结社自由开展合法斗争，在斗争中得到锻炼和提高；并利用资本主义民主所提供的条件，发展自己的组织，建立自己的政党，提出自己的纲领，增强自身的团结，使工人阶级队伍不断发展壮大，最终担当起解放全人类的世界历史使命。关于资本主义民主为工人阶级的成长所提供的便利条件，在马克思主义创始人那里是充分论述过的。
    记者：这里也有一个问题，即按照通常的见解，资本主义民主制仅仅保证作为统治阶级的资产阶级内部的民主，而工人阶级和广大劳动群众是被排斥在民主之外的。
    作者：正像国家除了政治统治职能还有管理社会的职能一样，资产阶级的“政治解放”在保障资产阶级民主的同时，在法律上也给予了工人阶级和广大劳动群众以一定程度、一定范围的民主权利，特别是给予争取民主的条件，这是并不奇怪的，虽然法律上的东西并不都是实际上存在的，
    资本主义民主的历史进步性的第三个表现，是它为社会主义民主提供了某些可资借鉴的思想和形式。对这一点，上面所引列宁的那段话已经说得很清楚。列宁曾论述民主的质和量，按我的理解，所谓民主的质主要是指导民主的阶级规定性，民主的量主要是指民主的形式及其发展程度。
    在这里，我想请你特别注意一点：正像资本主义胚胎中孕育新社会因素一样，在人民斗争和社会进步的条件下，资产阶级民主胚胎内也不可避免地会增加人民民主的因素。现在有的资本主义国家已经取消了选举的财产限制就是一例，这个问题很可以研究。时代越进步，民主扩大的趋势越不可阻挡。
    记者：依你看，资产阶级民主究竟有哪些东西是可以借鉴的呢？
    作者：比方说，⑴民主共和国的形式。资产阶级创立的民主共和国，既是对封建专制制度的直接否定，同时又为社会主义国家提供了“现成的政治形式”。（《马克思恩格斯全集》第39卷第209页）这一点是马克思主义创始人早已肯定了的。⑵民主选举制，选举制是近代民主——包括资本主义民主和社会主义民主——的基本特征之一，它们是依据“人民主权”的进步思想建立的，是一种适应现代社会生产力发展需要而产生的民主制度。对于我们这个长期中央集权的国家来说，在实现民主方面，首先重要的是推行真正的选举。这种选举制度不会老停留在村级，从基层到乡、镇、县、市、省逐步地有序地推开。当然要经过试点，慎重对待。但是，不要害怕选举，尤其不要害怕差额选举。⑶权力制衡的原则。虽然我们实行的是人民代表大会制度，民主集中制，不照搬资本主义国家的“三权分立”，但是资本主义民主的以权力约束权力、防止权力被少数人垄断和滥用，从而保证政局稳定的一些经验和措施，也是值得借鉴的。⑷注重法制，强调“法治”和“法律面前人人平等”。⑸借助政党的组织力、号召力，把民主运作纳入有序状态的某些方式方法。⑹资本主义民主所创造的舆论监督方法。资本主义国家的舆论监督自然有它的种种弊病，社会主义应当创造自己的舆论监督，使之为健全和完善社会主义制度服务。如此等等。
    总之，资产阶级民主制度是对封建专制主义和封建等级特权的否定，如果我们能够记住这一点，那末我们就会从资产阶级民主中发现许多值得我们借鉴的东西。重要是在制度方面。我们不少人讲民主，常常把民主说成只是一种让人说话、肯听人意见的“好作风”（或曰“群众路线作风”），到此为止了。其实，这是不符合民主的原旨的，依然是居上临下的态度。如此谈“民主”，我们有些领导人已经习以为常了。
    记者：我们说社会主义民主要比资本主义民主更进一步，社会主义民主自然应包括资本主义民主的积极成果在内。这种观点是科学的、历史唯物主义的，与盲目崇拜西方的态度截然不同。但必须承认，社会主义民主确实还年轻，我们要使社会主义民主获得较完备的形式，看来不是一件容易事。
    作者：这是一个艰苦的长期发展过程，因为民主的实现是有条件的。美国的卡尔·科恩曾在《论民主》一书中谈到充分实现民主的条件有五个：一是物质条件，即人们要有宽裕的物质条件才有可能参与政治活动；二是法制条件，就是社会要有完备的足以保障公民有真正充分参与政治事务的权利；三是文化、智力条件，即公民要有表达政治见解、判断政治是非和处理问题的能力；四是心理条件，指社会成员有适于民主政治生活的意识和习惯；五是防卫条件，指抵御外侮及内乱以防卫自己的能力。以上虽是资产阶级学者关于民主发展条件的一般论述，但也可以供我们参考。我们知道，早在14和15世纪，在欧洲专制主义的堡垒中，新兴资产阶级就发起了一场声势浩大的文艺复兴运动，用理性和科学的武器砸碎封建意识形态的铁笼。近代资本主义民主所赖以形成的思想文化条件——公民的自主意识、参与意识、平等意识、法制观念等，就是从这里开始奠定基础的，这少说也有四五百年的历史了。当代资本主义尚有发展的潜力，随着资本主义经济政治的发展，资本主义民主在某些方面仍有发展的余地。社会主义民主在质上虽要高出资本主义，前程无量，但它毕竟才走了几十年的路程，不可能一下子达到完备的程度。
    记者：西方国家经历封建社会的时间比较短，封建传统不像东方国家那样深厚，因而在经历了文艺复兴这样巨大的思想冲击之后，封建的铁笼较容易被打破，这恐怕是西方民主发展的一个特殊条件吧？
    作者：一般来说，在经济文化落后、封建积习很深的国家，人们的政治参与意识的确立，民主习惯的形成，要比建立民主制度本身还困难些，而没有前者，某些制度往往会流于形式。我们不应忘记，列宁在十月革命后曾指出，俄国的落后和它向社会主义民主的“飞跃”之间存在着矛盾，由于这种矛盾，就出现了这样的状况：“苏维埃政权在理论上实行高得无比的无产阶级民主，对全世界做出了实行这种民主的榜样，可是这种文化落后性却贬低了苏维埃政权并使官僚制度复活。”历史已经无情地证明了这点。实际情况甚至比列宁所说的要更严重得多，更令人痛苦和不堪。归根到底说来，经济和教育是发展民主的基础。因此，民主建设不仅要抓必要的制度建设，尤其要花大力气推进经济文化建设，提高公民的政治文化素质，培育公民的民主观念和法制观念。这是在我们的条件下发展社会主义民主的一项十分重要的工作，决不可把它看轻了。
    （注：本文是从我和牛旭光同志合写的《民主与政党》一书中抽出来的，有较多修改）
    （责任编辑致中）
    （全文完）


首页 -> 2003年第6期

共产党报人恽逸群多灾多难

作者：韩　兵

字体： 【大 中 小】

    恽逸群是中国20世纪三四十年代著名爱国报人。他不畏权贵，不为利诱，对祖国和人民披肝沥胆，对一切丑类无情鞭笞，就是这位共产党人赤诚的一生。
    恽逸群，1905年1月24日出生于江苏武进县寿山村一个塾师家庭。他自幼饱读经史，16岁时，他满怀科学救国理想考入上海大同大学数理专业，仅读了一年就穷困辍学，到无锡市电话公司当了一名技术员。他在上海目睹了举国震惊的“五卅”惨案。帝国主义血淋琳的屠刀告诉了他，救国必先反帝，于是他参加了刚改组的国民党，走上革命救国之路，回到武进担任县党部常委。1926年7月他又参加了共产党。次年3月，北伐军随着浩荡的春风打到武进。他和同志们四处发动工农，抓土豪，斗劣绅，“四·一二”大屠杀的枪声又笼罩了中国大地，他被捕入狱，遭受酷刑。出狱后，他接任中共武进县委书记，继续发动四乡农民抗租抗税，遭到国民党军警一路追捕，先后转任中共宜兴县委书记、浙江萧山县委书记、浙江特委秘书长。
    1932年8月，遭追捕的恽逸群来到上海最大的民营通讯社“新声社”，当了该社记者，从此，他开始了“辛苦遭逢”的文笔生涯。
    1932年长江大水，鄂、皖、赣等省一片汪洋，淹死农民逾500万。国民党政府却视若罔闻，大笔“美麦借款”或用来“剿共”，或中饱私囊，真正修堤救灾所剩无几。“全国经济委员会”却装腔作势地组织了一个浩浩荡荡的“长江堤勘察团”，由宋子文亲自带队溯江而上“考察”。恽逸群随团20多天，冷眼旁观，悉心查访。同行记者纷纷发稿，而他一字不写，最后却拿出一本细账，指出工程所耗与救灾款额严重不符，用事实与数字披露出国民党救灾的真相。
    1935年8月，恽逸群任《立报》国际新闻编辑兼社论主笔。随着日寇全面侵华野心日益暴露，团结抗战成为举国关注的焦点。为揭露蒋介石“攘外必先安内”，他每日一篇社论，纵谈救亡图存，宣扬民族大义。1936年12月12日突发“西安事变”，他立即发表《御辱必须团结》等一系列评论分析文章，指出：“敌之所快，即我之所痛；敌之所痛，即我之所快。”“切望国内任何一方‘不为己甚’，干出‘敌快我痛’的事件出来！”警告以汪精卫、何应钦为首的国民党亲日派不要借机扩大内战。“七·七”事变后，国民党政府依旧四处央求列国调停。恽逸群怒不可遏，大声呐喊《应战的时候到了》，接着他又写出《六年来的教训》一文，列数“九·一八”事变以来国民党政府一再妥协误国的罪行。揶揄道：“蒋委员长说，今天的北平，可以变成昔日的沈阳。则将来的南京，何难不变成今日的北平！”最后正告蒋介石“不能像南宋那样做偏安于小朝廷的梦想”。他还与范长江、陆诒、夏衍等24人发起组织“中国青年新闻记者学会”，团结大批青年记者，壮大抗日宣传声势。
    从这一年春起，国民党特务就开始寻机抓他，后来更是公开围追堵截。他不得不躲进法租界，但他的铮铮言论依然见诸报端。
    上海沦陷后，恽逸群坚守“孤岛”鼓动抗日，又上了日伪特务的黑名单。上海滩上，一些挂洋商招牌的中文报纸纷纷出刊。《华美晨报》主持朱祝同久仰恽逸群的胆识和文笔，抢先聘他主笔评论。英商创办的《导报》和《译报》，也由他分别担任主笔和总编辑，使他又有了一片阵地。他“下笔千言，依马立待”，抨击所谓“共存共荣”、“和平救国”之类强盗与奴才的哲学逻辑。1938年11月发表在《导报》上的《异哉汪精卫之言》，公开揭露国民党副总裁汪精卫的投降卖国嘴脸，斥责他所散布的“抗战必败”、坚持抗战是“不负责任”等言论。一石激起千层浪，国民党中宣部部长周佛海拍桌大骂作者“曲解国策，自误误国”，“是汉奸”。饬令军统、中统合力“制裁”。日寇与之积极配合，及时向租界当局提交逮捕名单。
    汪精卫气急败坏，命令李士群、丁默要用恐怖手段为“和平运动”扫除障碍。恐吓信一封封寄到报社，扬言“定将以武力制裁之，炸弹与枪炮并来……”此时，朱惺公、张似旭、金华亭、倪蓝深、邵虚白等多名爱国报人相继被杀。《译报》、《文汇报》、《大美报》、《中美日报》停刊一周。就在这最艰险的时刻，恽逸群给几家报社同志鼓劲说：“今后的局势会更严重。不能办大报，我们就办小报；不能办小报，我们就办刊物；一切都不能办，就办壁报。”“我不相信中国人不能在自己的土地上说话！”几天后，租界当局又借查军火大搜捕，他立即在没停刊的报上回敬以《炸弹五百万》：“租界要搜炸弹，我们保证永远搜不完。因为租界上的炸弹有四百几十万。这些炸弹全藏在每一个中国人的心里。心的炸弹是永远也搜不完的。”5月底，伪政府发布通缉令，列名83人，恽逸群为首要。《导报》社又被炸，恽逸群险遭不测。党组织命他立即撤出上海，前往香港主持国际新闻社香港分社（中共组织），开展统战工作。同年，夏衍为了表达对奋战在“孤岛”宣传战线上的同志“无法禁抑”的“感叹和忧煎”，在桂林创作了话剧《心防》，以恽逸群为原型，塑造了怀揣遗嘱、用笔构筑沦陷区人民心理防线的“刘浩如”的英雄形象，感动了大后方无数抗日军民的心。
    1941年12月太平洋战争爆发，香港沦陷。恽逸群肩负党的特殊使命重返上海，在潘汉年安排下打入日军特务机关岩井公馆，明里为日伪《新中国报》编稿写文章，曲笔揭露反动宣传；暗中为地下党搜集军事情报。他还利用日蒋矛盾，在日伪报纸上批判蒋介石。有一段妙文这样写道：“（抗日）战争是共产党要打的，是共产党煽动了各方面的力量逼着蒋介石打的。战争进行中，蒋想停战谋和，又被共产党牵制着，不敢和，蒋的本意是反共，但受到战争牵制，不能放手反共……”活画出蒋介石假抗日、真反共的嘴脸，使其幕后的“谋和”行动不能不有所忌惮。
    1944年10月，恽逸群被日本宪兵队以“共党嫌疑”逮捕，关在日军苏州监狱。八个月后，敌人因“证据不足”将他释放。
    不久抗战胜利，他参加《新华日报》上海版的筹备工作，同时大量发文抨击时政，又成为国民党的眼中钉，肉中刺。1946年3月，国共南京和谈，中共代表团邀他担任发言人，中途，华中分局急电阻止。为防不测，组织决定他与范长江调任，回华中主持华中新华分社和《新华日报》华中版，并任华中新闻学校校长。
    1949年5月上海解放，恽逸群重返上海，担任解放日报社社长、华东新闻学院院长、华东新闻出版局局长，后又作为新闻协会代表出席首届政协，参加开国大典。
    解放了，应该能畅所欲言了。恽逸群提出了新闻工作的“四基五性”主张，即四个基本训练：“马克思主义基本原理、党的各项具体政策、知识积累和调查研究以及文字能力；五项具体要求：真实、正确、针对、时效、生动。宗旨就是要努力做到实事求是。但他无论如何也想不到，自己依然要为求实付出人生的代价，成为不实事求是的牺牲品。1952年2月，“三反”中他被饶漱石借机横加陷害，以莫须有罪名开除出党，降职三级。1953年3月，国家出版总署负责人胡愈之、陈克寒出面将他调任北京新华辞书社副社长，并甄别错案。1955年5月，他又受潘汉年案牵连，受侦讯一年，尽管查无“叛徒、汉奸”实据，仍继续关押在监狱。1965年11月还是被以“叛徒、汉奸”罪判处徒刑11年。12月假释，发配江苏阜宁中学管理图书，月给生活费37元，无职级。
    “文化大革命”的十年，他仍然敢“冒天下之大不韪”而讲出《平凡的真理》：“凡是把国家最高领导人（不论他的称号是皇帝、国王、元首、主席……）神化的（不论说他是‘天纵圣明’，是‘救世主——大救星’，或是‘几千年才出现一次的天才’），必定有奸人弄权，篡夺权力。”对于频见于“两报一刊”的那些先引语录，认为是霸气十足的文章，他斥之为“新八股”，并指出“它比老八股的危害性要大得多”，“因为它断章取义，妄加议论，且不容置疑。”“评法批儒”轰轰烈烈时，他讥诮道：“甚至指斥孟子的‘善战者服上刑’一语是反对人民战争，不知哪一天在梦中见到了战国时代的人民战争……”
    他就是这样几十年如一日，“不以物移，不为己忧”，他坎坷的一生也反映着时代的悲哀，一个不给说真话、实话的时代必是一个腐朽、专制的时代。
    1976年“文革”结束，恽逸群重获自由，已是羸弱之身，他仍壮心不已，定下了一个“为党工作十年”的计划：他想的全是为后人留下一部真实的历史。其实他在1972年6月就在秘密着手一部《七十年实录》的撰写，其残稿前言中有这么几句话：“自己的事固无所讳避，别人也同样，既不为亲者讳，也不为尊者讳，凡事还他一个本来面目。万一被人看到，我也不怕惹祸，孑然一身，无子无女，祸无所延……焚骨扬灰，适符素愿。”
    1978年5月，中共中央组织部根据恽逸群的志愿，安置他到南京第二历史档案馆工作。正当他放手自己的计划时，遽于12月10日病逝。一年零四个月后，中华人民共和国公安部发函通知中国第二历史档案馆：“经复查核实，原定恽逸群为叛徒、汉奸是不能成立的，应予否定。最高人民法院已于1980年4月14日撤销了1965年的判决和裁定书，宣告恽逸群无罪。”
    （责任编辑刘家驹）


首页 -> 2003年第6期

反专制斗士光明甫

作者：吴　晓

字体： 【大 中 小】

    1953年2月，毛泽东主席视察安庆后，乘“洛阳号”军舰起航驶往芜湖途中，与陪同他的安庆地委书记傅大章等人聊天时，他突然向傅大章问道：“安徽有一位名叫光升的老先生，还在不在？在武汉革命政府时，我和他同过事……”
    毛主席问起的这位光升先生，就是全国政协委员、安徽省著名的爱国民主人士和教育家、省政协副主席光明甫先生。
    光明甫(1876—1963)，枞阳人(后移居安庆市)，清末秀才。面对清廷腐败，国事危难，民生凋敝，他内心极为痛苦和愤懑，嗣因维新思想的影响，慨然跳出故纸堆，追求民主革命。1903年他考入南京江南高等学堂，参加了由赵声、章士钊等策动的南京进步学生“北极阁”反清集会(即震动苏、浙、皖三省，被称之为“北极阁风潮”)。清廷得知后，恨之入骨，加以迫害，光明甫被学校开除，潜返安庆，避入求是学堂任教。1905年，他考取安徽省第一届留日官费生，入早稻田大学，攻读政治经济学。时值孙中山在东京组建同盟会，经陈独秀等人的介绍，他结识了孙中山和黄兴，遂加入同盟会，紧跟孙中山投入了革命的征途。
    1910年，他学成回国后，即以兴学振教为己任，任安徽官立法政学堂教务长兼政治教员，并以学校为传播革命思想阵地。时值徐锡麟、熊成基起义先后失败，青年学生革命热情受挫，他积极向学生宣传民主革命思想，培育了很多进步青年。1911年，武昌起义成功后，安徽宣布独立，柏文蔚出任安徽省都督，邀陈独秀任都督府秘书长，光明甫任都督府秘书。不久，他即辞职，仍回法政学堂任教，并与刘希平等创办安徽江淮大学，任校长，后改为安徽公立法政专门学校，更成为培养革命新生力量的基地，其中不少学生后来成了安徽早期共产党和共青团的骨干力量。1913年，反袁“二次革命”时，他奋起响应，参与讨伐袁世凯斗争，失败后遭通缉，流亡宁、沪。
    1919年，经过五四运动战斗洗礼的安徽，教育运动蓬勃兴起，但窃据安徽军政大权的北洋军阀倪嗣冲，却安插亲信担任校长，控制师生，扼杀革命，引起安徽学界的无比愤慨，于是，开展了一场驱逐各校反动校长的斗争。安徽法政专门学校学生一马当先，愤怒的学生组成一道道人墙堵住校门，高举横幅标语：“强烈要求法专创办人、法学专家光升先生回校当校长！”“军阀爪牙滚回去”！经过坚决的斗争，法专先后赶走两个反动校长。这样，在学生的强大压力下，视光明甫如肉中刺、眼中钉的倪嗣冲，无可奈何，不得不电请流亡在沪的光明甫，返皖任法专的校长。时在上海的陈独秀得知此事后，对光明甫说：“机会难得!升公应该返皖当法专校长，从那里打开缺口，把军阀安插各校的钉子全拔掉。”陈独秀又深沉地说，“倪氏祸皖，皖岂容有倪。升公返皖任重而道远也。”光明甫终于由沪返皖，重掌法专，受到安庆师生和进步人士的热烈欢迎。不久，各校“易长斗争”，如火如荼，安庆一师驱逐军阀亲信赵继椿，由李光炯掌校。芜湖五中赶走军阀爪牙潘先祖，刘希平出任校长。从此，光、李、刘并肩战斗，形成安徽教育界的中心，团结全皖进步校长，组成“安徽省（中等以上学校）教职员联合会”、“安徽教育会”，秘密策划了反抗军阀和争取民主的斗争，尤为世人瞩目的是他面斥、怒打安徽军务帮办马联甲的义举，一时被人们传颂。
    这事发生在1921年6月2日，安徽称为“六·二”学潮。
    这天傍晚，安庆各校代表千余名学生，到省议会请愿，抗议当局挪用教育经费。此时，安徽军务帮办马联甲和观阳关监督倪道(倪嗣冲的侄儿)正在省议会楼内欢宴，大门紧闭，警察严把，阻止学生入内，省学联主委方洛舟等12人带头奋勇冲破警察的阻挡，闯入议会。此时，被驱逐的原一师校长、副议长赵继椿怒气冲冲地出现，质问学生：“你们是哪个学校的学生？如此胆大闯入议会，你们跑来干什么？”学生代表响亮地答道：“我们是一师的学生代表。”赵继椿想到当年被一师驱逐的羞辱时，大声喝令道：“给我狠狠地打，弄出事来，有我!”顿时，警察大打出手，手无寸铁的学生只得后撤。消息传出，安庆学生怒吼了，法专、一师、一农、一女师、一工等校1000余名学生赶来声援。正在宴饮的马联甲，遂下令调来城外驻军，吹着冲锋号，端着刺刀，冲杀而来，学生奋勇搏斗。然而，学生毕竟是赤手空拳，难以抵挡，结果重伤50多人，轻伤200多人，一师学生姜高琦伤重身亡，另一重伤学生周肇基，不省人事，被扣押于议会。
    光明甫闻讯迅速赶来，怒气冲冲地冲进议会。当他看到被扣押、遍体鳞伤的学生周肇基时，勃然大怒，指着赵继椿厉声责问道：“两国交战，红十字会尚可医救受伤俘虏，学生被打伤，还扣押不让医。你赵继椿还有人性吗？”赵继椿从衣袋里掏出一纸条答道：“学生受伤，非军队杀伤，乃自相蹂躏，碰撞所致，现有学生‘自认书’为证。”光明甫当即询问周肇基，周呻吟着说：“当时，我若不写这字条，赵某即令士兵用皮带抽我，字条实系被迫写的。”“卑鄙！”光明甫怒不可遏，指着赵的鼻子骂道，“看来学生被你们杀伤，这是铁证，就凭这纸字条，我们法庭上见！”赵继椿被责问得无言可说。此时，马联甲狂叫：“有事找我马联甲!你是什么人？”光明甫正气凛然地答道：“我是法专校长光明甫，“你敢把我怎样？”说完，光明甫随手用伞敲了马联甲脑袋。马联甲恼羞成怒，逞其凶焰，上前揪住光明甫衣领，劈面就是一耳光，打掉他的眼镜和帽子。铁骨铮铮的光明甫，热血沸腾，一把扭住马的武装带，怒骂道：“打你这条军阀的狗!”随即“叭叭”，左右开弓，给马联甲连扇两个响亮的耳光。大刹威风的马联甲，气急败坏地喝令士兵：“把他捆起来，拖出去枪毙！”光明甫面不改色心不跳，毫不畏惧地说道：“你敢！”此时，后续的学生愤怒高呼：“打倒倪道！赶走杀人魔王马联甲！向马联甲讨还血债!……”警察厅长程炎勋面对学生的怒吼，担心事态扩大，于是，将光明甫连拉带劝送出省议会。
    光明甫一出省议会，就赶到教育会，连夜召开省学联、省教联和各校校长紧急会议，研究斗争对策。翌日，省城安庆沸腾了，怒吼了!各界人士2000多人，从四面八方高呼口号，云集教育会，举行声势浩大的抗议集会。光明甫等人登台报告惨案实况，出示血衣，全场失声痛哭。由光明甫发起的“六·二惨案后援会”，在会上宣告正式成立，各界人士义愤填膺，立即分头行动，通电北京、上海、南京、天津各大城市，公开揭露“六·二”惨案真相，要求伸张正义，并选派120名学生代表，分赴沪、京、宁、津，报告惨案经过，争取旅外皖人的声援。安庆全市罢工、罢市、罢课，学校门前均悬有白布书写的“议员军阀，残杀学生，全体罢课，誓与偕亡”的大幅标语。安庆学生挑血衣，进行示威大游行，一路上高呼“打倒军阀马联甲!”“血债要用血来还!”的口号，并推代表向法庭起诉，强烈要求严惩凶手。不日，芜湖、蚌埠、合肥、六安等地学生奋起响应，纷纷举行罢课，游行示威，声援安庆学生的正义斗争。一时间，全省反抗军阀的斗争风起云涌，席卷江淮大地。接着，《申报》、《时事新报》等各地报纸均以大字标题和显要的版面，刊登了安庆“六·二”惨案的消息，指责军阀的暴行。全国学联、文教团体、旅外皖籍名流学者纷纷通电声援，遣派代表来皖慰问，有力地支持了安徽人民反对封建军阀的斗争。
    在各界强烈抗争和全国舆论的压力下，反动军阀当局不得不答应增加教育经费，并抚恤姜高琦的家属。是年11月14日，安庆各界3000余人为姜高琦举行追悼大会。光明甫含着泪水，亲撰挽联：“天柱徒高，何如烈士垄？江流不转，长屹党人碑。”次年，周肇基因创伤复发而亡，光明甫又痛撰挽联：“扶伤吊死，奔命已疲，痛史相承，忍忘六月二日；仲法雪冤，吾侪有责，人权欲绝，誓争一发千钧。”
    “六·二”惨案发生后，光明甫更加清醒地认识到，军阀不驱，治皖无望。在此后的反对贿选省议员、驱逐省长李兆珍以及废督裁兵等的斗争中，他奋不顾身，奔走呼号，不屈不挠，表现了反封建军阀争民主的大无畏的精神，受到世人尊重。1922年他被推选为安徽省地方自治筹委会会长。
    1924年1月，他作为国民党安徽省代表之一，出席了孙中山亲自主持召开的国民党“一大”，衷心拥护大会的决议和实行国共合作，决心遵循三大政策，联合一切力量，加速安徽革命形势的发展。1926年1月，国民党“二大”后，国民党中央明令指派光明甫、朱蕴山等九人为国民党安徽省临时党部执行委员，并派选他为执委中的首席执委，主持安徽党务，领导全省人民支援北伐战争和学界反对教会学校奴化教育的斗争。然而，高涨的安徽革命运动，却遭到了北洋军阀、皖军总司令陈调元的镇压，他遭到通缉，临时省党部被迫撤往武汉。此间，他在武汉协助共产党人开办党务干部训练学校，为全省各县训练党务干部120余人。1927年3月中旬，北伐军占领安庆，临时省党部也随之返回安庆，为重建党的组织和召开“国民党安徽省(左派)第一届(次)全省代表大会”，他四处奔走。然而，此时蒋介石在打击赣州、九江革命的左派势力之后，于1927年3月20日将其总司令部移来安庆，并耍起两面派手法。一方面劝说左派和解，要把亲信、特务头子杨虎等塞进新的省党部，但遭到光明甫等国民党左派人士的坚决反对。蒋介石未达目的，气急败坏，于是，一手制造了震惊全国的安庆“三·二三”反革命事件。3月22日上午，国民党（左）安徽省党部在安庆黄家操场举行第一次全省代表大会，蒋介石应邀出席，当他在省党部常委光明甫等人的陪同下登上主席台，发现没有欢迎他的标语，看到的却是“清除总司令部里的反革命”传单，顿时怒色满面，拂袖而去。这天下午，光明甫等人到总司令行营晋见蒋介石，不料在行营门前，突然遭到一群流氓围攻殴打，光明甫衣服被撕破，眼镜被打落，颈部被打伤。进入行营后，光明甫示伤给蒋介石看，据理斗争，要求严惩暴徒。蒋介石当着郭沫若的面只得敷衍：“好啦，好啦，我警告他们好啦!”可是，当光明甫走后，蒋介石对郭沫若说：“安徽人顶拆烂污”！
    次日，一群流氓组成的“敢死队”，在杨虎的带领下，大打出手，捣毁了临时省市党部、省总工会、省农协会、省妇联等进步组织，打伤代表及工作人员100余人。安庆城内一片白色恐怖，交通断绝，消息封锁，但光明甫凛然无惧，毫不妥协地转入地下，继续与共产党人合作。蒋介石在上海发动“四·一二”反革命政变后，光明甫等一批左派人士遭通缉，他只得化名光雷，只身潜往武汉，并发表文章猛烈抨击蒋介石叛变革命，屠杀工农，破坏国共合作。“七·一五”蒋汪合流后，他再次遭到通缉，流落上海。
    光明甫是中国民主同盟会最早创建人之一。1939年，他会同张澜以社会贤达个人身份，联合国民参政会中国、共两党以外的三党、三派政团负责人黄炎培等，倡议组织“统一建国同志会”，后改为“中国民主政团同盟”（即中国民主同盟的前身），演变而开多党合作政治体制的民主党派的先河。当抗战烽火燃遍江淮大地时，他即返皖投入抗日工作，并出任“全国国民参政会”的参政员。在历次参政会上，他都与张澜、沈钧儒等配合，呼吁民主政治，团结抗日，抨击蒋介石集团贪污腐化，消极抗日。他在重庆出席参政会时，记者看到他身穿补丁累累的大褂子，甚为感动。于是，重庆《新民晚报》曾在“场外花絮”栏内，刊出一篇题为《光参政员的大褂子——二十四个补疤》，一时被传为佳话。他的这种艰苦朴素、高风亮节的精神，与国民党“四大家族”的淫逸侈奢，恰成鲜明对照。抗战胜利后，光明甫任《安徽通志》馆馆长。
    新中国成立后，光明甫的爱国立场坚贞不渝，竭诚地拥护人民政府和共产党的方针政策，满腔热情地投入社会主义革命和社会主义建设中，不失为民主革命政治教育家的本色。他曾历任全国政协委员、安徽省政协副主席、省人大代表、省教育厅厅长、省文史馆馆长、中国国民党革命委员会团结委员会委员，1963年元月逝世，终年87岁。（责任编辑仲文）


首页 -> 2003年第6期

父亲华岗坐牢２１年

作者：华景杭

字体： 【大 中 小】

    一

    我的父亲华岗1903年出生于浙江省龙游县，中学时代就投身于革命，1925年加入中国共产党。解放前，他曾任中共湖北省委宣传部长、中共中央组织局宣传部长、新华日报（中共在国统区的机关报）总编辑、中共南方局宣传部长、国共谈判中共代表团顾问、中共上海工委书记，解放后，任山东大学校长兼党委书记、青岛市委委员。他一生度过了69个春秋，曾两次被捕，有21年是在监狱中度过的，其中5年是在国民党监狱中，还有16年是在共产党的监狱中，直至1972年含冤去世。
    1949年8月，由中央安排到香港边养病边工作的父亲，接到任命——到中央某部担任领导工作，便带领全家北上，不料当轮船驶临上海港时，遇到国民党飞机轰炸，无法停靠，只好开往青岛。船刚抵青，就有一辆小轿车将我们全家接到青岛市军管会，迎接我们的是身着军装的向明——当年与父亲一起坐牢的难友，现任军管会主任，谈话中，向明得知父亲要去北平赴任，便竭力挽留。向明说：“山东很缺干部，特别是文教界，希望你能留下来。”父亲说：“这要请示中央。”向明知道父亲当时肠溃疡又发作了，便表示：“你先留下来养病，中央的手续由我去办。”过了一段时间，中央回电，同意父亲暂留青岛养病。这时，青岛市委经常派人来向他汇报青岛的情况，特别是要求指导文教工作。父亲看到青岛市委如此重视教育，山东大学又是一个重要的教育阵地，他们对自己抱有很大的期望，于是从1950年1月起，父亲以教授身份为山大讲授“社会发展史”，还定期为山大师生做关于“学习共同纲领”的报告。他的讲课和报告非常生动，深受师生欢迎。不久，在校委会的民主选举中被选为校委委员，又被推选为主任委员。1950年11月，华东大学与山东大学准备合并，周恩来总理亲自打电话与父亲交换意见，征得他的同意之后，中央任命华岗为合并后的山东大学校长兼党委书记。就这样，父亲留在了青岛，我们全家也在此定居下来。父亲将全部精力投入山大的工作，由于他的努力，山大的教学、科研工作成绩卓著，受到教育部的嘉奖。他还亲自创办了《文史哲》，这是全国高校中最早的校刊，在全国影响很大。人们赞誉他是“懂政策、有能力、会办学的一位出色的大学校长”。
    这样平静的生活刚过了6年，令人意想不到的事情发生了：
    1955年8月，父亲突然被捕，“老革命”一夜之间变成了“反革命”，这不仅使他本人，也使所有熟识他的人感到震惊。

    二

    在父亲的一生中，身陷囹圄，失去自由，这并不是第一次，早在1932年9月，父亲奉命去东北担任满洲特委书记，先到达青岛，等待南满派来的人接。不料交通员张永祥外出时遇到叛徒，等他回到旅馆时，警察已尾随而至，对华、张二人进行搜查，从张的皮袍夹层中搜出密信一封，便将二人逮捕。
    中央得知此消息后，立即组织营救。华、张二人在青岛被关押近两个月后移送济南。父亲始终未暴露自己的真实身份，只说自己叫刘少陵，是贩卖皮货的商人。敌人用尽各种毒刑，也无法从这个年轻的共产党人口中得到丝毫线索。在这里他遇到了任作民和向明两位共产党员，从此三位革命者常聚在一起，讨论如何开展狱中斗争。他们商定，父亲系统地给政治犯们讲授中国革命的发展情况和中国共产党的宗旨、斗争方法等，当然，讲课时要采取隐蔽的形式。他们三位还在狱中筹集资金，为生病的难友购买药品、营养品，并帮助每个政治犯写口供，使之在审判时能做到对己、对组织都有利。在看守所，犯人经常遭到打骂，伙食也极差，父亲与任作民、向明多次组织绝食斗争，均取得了胜利，使犯人处境得到改善。难友中一批要求进步的青年人经过学习和锻炼，出狱后都成了抗日救亡的骨干分子。
    1934年6月底，虽然查无确证，但当局仍对华岗、张永祥判刑5年。11月底，父亲被送到青岛山东省第五监狱服刑。这里的条件比看守所更差，住处狭小，光线极暗，吃的是牙碜的窝头、咸菜，犯人带着脚镣劳动。父亲在此被关押了两年多，于1937年1月再次被移送济南第一监狱，他欣喜地又见到了任作民和向明等人，大家交换了情况，得知在西安事变后，共产党与国民党几次谈判中都提出“释放一切政治犯”，这对狱中的同志们无疑是个好消息。按照当时国民政府的法律，犯人被关押时间达到刑期2/3后，应送到反省院去。1937年2月17日，华岗等几十人被押上火车，送往武昌反省院。
    在反省院，父亲号召难友不写反省心得、不吹捧院方，使院方得不到他们想要的东西。按规定，父亲应在1937年9月1日出院，但院方却以“表现不好”为由，不许他出院。
    1937年9月，中共代表董必武到达汉口，父亲通过组织送信给董老，告知狱中斗争情况。董老找国民党当局交涉，要求无条件释放华岗、任作民。迫于形势，反省院于10月16日，通知二人出院。当华、任离开监狱时，难友们都高兴地夹道欢送。

    三

    组织上对父亲在狱中的表现经过考查，做出结论，认为他在狱中坚贞不屈，无任何自首行为，表现很好。考虑到他当时的健康状况，决定让他先休养一段，再分配工作，但父亲却一刻也不肯休息，迫不及待地以极大的热忱开始了新的工作。这样一位对党赤胆忠心的革命战士，在革命胜利以后，却被投入“自己的”监狱。
    事后得知，这一次父亲是以“胡风反革命分子”和“向明反党集体成员”的罪名被捕的。当时，“胡风反革命集团”已被“揭露”出来，有人从胡风的日记中查到，胡与华有过来往，于是，华就被戴上“胡风分子”的帽子。实际情况是：解放前，父亲曾向胡风宣传共产党的主张，对胡的影响很大。解放后，亦有接触，但关系并不密切，更谈不上“反党活动”。就在这一年，担任山东分局代理书记的向明，忽然成了“向明反党集团”的“主帅”，而华与向明一起坐过牢，现又在一起工作，那当然就是这“反党集团”的成员了。某负责人要父亲揭发向明的“罪行”，面对压力，父亲不愿诬陷好人，于是，就成了“反党分子”。
    专案组不顾父亲正在生病，日夜审讯，要他交待“罪行”。9月中旬，山大党委宣布召开“批判华岗大会”，连续开了三天，父亲只说了两句话：“欲加之罪，何患无辞！”“希望大家要相信事实。”专案组内查外调，仍查不到任何“罪证”，便企图用“高压”政策，让他屈服。父亲义正词严地说：“要毁掉我很容易，不必这样兴师动众，如从实际出发，我的问题很容易查清，我没有罪，你们硬把罪名加在我头上，还要我承认，这是不可能的。”父亲给中央写上诉材料，均被他们扣下。请看从专案组材料中摘引的1956年3月11日，父亲一段动人心魄的自诉：
    现在立即恢复我的自由和工作，立即公平处理我的问题，这不仅是出于我的正义要求，也是组织上应有的责任。因为党有实事求是的原则和不冤枉一个好人的英明政策，中华人民共和国宪法更有保障人权的明文规定……如果这是一时的偏差，那么既经发现，就应该立即纠正，而不应放任不管。为了正义和真理，我据实说了这样的话，我的要求只有八个字：实事求是、公平处理。
    无论父亲怎样摆事实，讲道理，一切都无济于事，专案组必须执行早已设定的目标，不达目的，绝不罢休。
    1957年秋，父亲将被转押北京。临行前，上面允许母亲带我们去看他，只见他已是双颊深陷，满脸病容，想到此行一别，不知何时才能重见，我们不禁潸然泪下。父亲却安慰我们：“不要难过，我的问题去北京也许能比这里解决得快些。”父亲就这样离开了青岛。他本应在1949年去北京赴任，却在8年之后被押赴北京秦城监狱，这真是历史的误会。
    父亲原以为到了北京，问题会得到正确解决，但他的希望很快破灭了，在这里他继续受到的审讯与在青岛时别无两样，他仍旧没有申诉的权利。当时，监狱为改造政治犯，有不少马列著作、书籍、报刊可供阅读，父亲充分利用这一条件，一面了解外面的形势发展，一面开始潜心写作。他说：“真正的悲剧可以使痛苦变成力量。”监狱当局发现他在写作，便规定：不许涉及政治，不许用钢笔。这一切都难不倒他，他从自己仅有的一点生活费中省出一部分，托人买了毛笔、墨汁、笔记本，以惊人的毅力开始写作。
    针对1957年全国范围内开展的一场关于美学问题的讨论，他写了《美学论要》（20万字），对当时社会上的主要观点都提出了自己的见解，表现了对美的追求，对真理的希求，对自由的向往，对生活的热爱以及对人民的关怀。在文艺批评方面提出独到的见解。他指出：“容许批评还得容许反批评，那种只许自己批评别人，不许别人批评自己的做法，实质上仍是反民主的作风。”他认为，“艺术批评也要首先分清敌我，不可搞庸俗的宗派主义的文艺批评，这只能有害于文学艺术事业。”
    他在狱中的另一部著作——《规律论》（35万字），则对社会主义革命和建设中规律的问题进行了系统的、科学的研究，并阐述了自己的观点。他说：“差别和矛盾是两个不同的范畴，有它们各自不同的含义，所以不能说差别就是矛盾。”“马克思主义者和共产党的光荣任务是实事求是地去发现矛盾和解决矛盾，而不是臆造矛盾和夸大矛盾。”“把差别看成是矛盾的观点，是导致阶级矛盾扩大化的一个理论根源。”他在阐明自己的看法时，虽迫于处境没有引用现实政治生活中的实例，只是充分发挥哲学着眼于战略思考的作用，这些论点所具有的时代性和现实感是显而易见的。
    他的思想已飞出了监狱的围墙，几乎忘记了自己是失去自由的囚徒，忘记了自己个人的悲剧，忘记了自己的周身病痛，废寝忘食，奋笔疾书。他高度近视的眼睛，因劳累过度而几近失明。冬天，手脚生满冻疮；夏天，挥汗如雨，浑身被蚊虫叮咬，他全然不顾，像一个勇敢的斗士，把全部心血都凝聚在那犀利的笔尖上。为了坚持狱中写作，为了出狱后能重新为党工作，他每天坚持锻炼身体。

    四

    当父亲被囚于狱中时，外面的形势已发生很大的变化：1962年“向明反党集团”的冤案已获平反，向明已被释放，其他成员到1963年已先后甄别，“胡风反革命集团”也已定案，经查，父亲与此集团的“反党活动”毫无关系。事情发展到这一步，当时逮捕父亲的两条罪状都已是子虚乌有，为什么他仍未获释？原因只有一条：“态度极端恶劣。”1965年3月19日，经报中央批准，以莫须有的罪名判处父亲有期徒刑13年，剥夺政治权利7年。此时，父亲已经被关押了10年，若不判10年以上又该如何收场呢？他们花了10年时间，用尽各种手段都未能使他屈服，于是便处心积虑地要把他整死在狱中。审判是秘密进行的，父亲当庭拒绝接受这一判决，按照法律程序，他要求公开审讯、请律师辩护、上诉等，一概被拒绝，因为这已是“最终判决”。
    判决之后，1965年底，62岁的父亲被押往济南山东省监狱服刑，这正是他30多年前曾被关押过的地方。狱中政委定期对他“精神训话”，要求他写学习心得、思想汇报，除了一个姓孙的工作人员外，禁止他与任何人接触。他在“检查”中说：“我虽然已届暮年，但区区之志，仍想为社会主义建设添加一砖半瓦。”
    在这里，母亲去监狱探视过父亲。一别十年，再次见面之时，他已是满头白发，身体虚弱，仍穿着十年前离家时穿的衣服，破旧不堪。母亲伤心落泪，父亲劝慰道：“不要为我担忧，我的刑期不长了，只要我活着，还可以继续为党工作。”
    看管的小孙与父亲朝夕相处，逐渐熟悉。父亲常给他讲中国革命的历史，自己的革命生涯，鼓励他学会读书，学会思考。他们之间的隔阂逐渐消除。小孙开始尊重他，关心他，在允许的范围内尽量给他帮助。
    “文化大革命”开始了，这对父亲来说，无疑是更大的灾难。监狱当局竟怀疑父亲对山东大学的运动有所影响，在他的房间里安装了窃听器。造反派批斗他，要他低头认罪，每每因“态度不好”，受到处罚。父亲已是多病之躯，每天必须与其他刑事犯一起干重体力劳动，他咬紧牙关，坚持着。经受着这种肉体和精神上的双重摧残，他的健康状况日益恶化。

    五

    1968年8月24日，本应是父亲被释放的日子，但却仍被关押着。直到1970年3月5日，军管会才签发了释放令，给他办理了刑满释放手续，但仍不许走出监狱，将他安排到了监狱里的就业队。这个决定使父亲出狱的希望再次破灭，长达15年的狱中生活，彻底摧毁了他的健康，终于病倒在床，失去了自理能力。为卸包袱，1971年1月，监狱派人把他送往青岛家中，责令家人负责看护。
    自1955年父亲被捕之后，全家老小及亲朋好友无一幸免，均受株连，我们背负着反革命家属的重压，经历了历次政治运动，熬过了25个春秋，受到的歧视、迫害是人们难以想象的。母亲早就因“包庇华岗”的罪名，被撤销职务、开除党籍，行政连降四级。“文革”中，母亲一面被批斗，一面在仓库劳动改造，全家被赶到一间10平方米的斗室中居住。尽管如此，父亲回到家里，全家总算团圆了。16年的监狱生活使父亲改变了许多，他已不像当年那样精力充沛，行动敏捷，谈笑风生，而是面色浮肿，行动迟缓，沉默寡言，这使我们欲哭无泪。父亲虽然走出了监狱，但并未获得真正的自由。公安局宣布：不能出门，不能会见他人，不能发表政治言论，不能……要定期汇报思想，继续接受改造，民警则奉命经常上门训斥：不准乱说乱动。还规定，家人必须严守秘密，不能向社会散布有关他的消息，全家时刻处于严密监视之下。父亲看病也须公安局批准，不能私自去医院，医生为他看病开药须在公安局监视下进行，处方须经批准，方可取药……他虚弱的病体需增加营养，而副食品也是定量供应，只能靠家人仅能买到的一点食物，维持基本的生活。由于得不到及时治疗，1972年初，父亲病情恶化，但在青岛进医院绝无可能，只得重回济南山东省监狱，要求治疗。回到济南，进医院的要求仍遭到拒绝，只能靠一点简单的药物维持生命。三月，他的病情继续加重，母亲赶到监狱探望，多次要求允许他住院治疗，仍旧无效，母亲只能日夜守护在他身边，细心照料，忙个不停。一天，父亲对母亲说：“历史将证明我无罪，我的时间已不多，不要再拖累你了，回去后，要坚强地生活下去……”母亲见他病情沉重，不忍离去，但监狱不许家属长住，只得与他挥泪告别，不料这竟是最后一别。4月，父亲的病情进一步恶化，才被送进医院，但未通知家属。5月17日，父亲在医院去世，第二天，噩耗传到青岛，全家人陷入极度悲痛之中。因只允许一名家属去济南料理后事，母亲只身一人，强压悲愤，匆匆赶到医院。父亲永远地离开了我们，他没有倒在敌人的枪口下，却倒在自己政权下的铁窗中。
    在整理父亲的遗物时，母亲打开破旧的柳条包，里面除了几件破旧衣服，其余都是一本本父亲用毛笔认真书写的手稿，这便是他以钢铁般的意志写下的笔记和遗著，字里行间渗透着他对党的一片赤诚之心。

    六

    1980年3月28日，在父亲离开人世8年后，被颠倒的历史终于恢复了它本来的面目：经中共中央批准，为他彻底平反，恢复名誉，他生前坚持的“实事求是、还我清白”终于实现。5月22日，中共山东省委决定恢复他的党籍和政治名誉。7月5日，山东省委召开“华岗同志平反昭雪追悼大会”，将他的骨灰安放在英雄山革命干部灵堂。罗竹风同志在悼词中写道：“……华岗同志虽死犹生……历史岂容捏造，是非自有公论。而今平反昭雪，还君本来面目……日月经天，江河行地，著述等身，遗惠后世，华岗、华岗，永垂不朽！”
    在父亲的冤案平反之后，他的遗著《美学论要》和《规律论》相继出版，人民出版社编辑部将此作为“对这位坚贞不屈的共产党人、学识渊博的著名学者的一种纪念”。
    林默涵同志评论《美学论要》时说：“在华岗的许多著作中，《美学论要》有着特殊的意义。”像华岗这样一位“为了打碎旧中国这座黑暗牢笼而英勇战斗的人，解放后却被关进了自己的监狱，在人间所有的不幸和不平中，还能有比这更大的不幸和不平吗？要说创伤，又有什么比这更深的创伤呢？然而华岗同志不是用眼泪来敷抹伤痕，而是以自己特殊坚强的品质和独特的方式来经受这种特殊的考验，以马克思主义的精神创作来战胜了巨大的精神创伤。”林默涵称“这是用生命写成的书”。
    熊复同志在读过《规律论》后，感慨道：“写一部有创见的哲学著作是一个艰苦的劳动过程，尤其是作者在身心受到极大的摧残的时候，长年累月地在孤立无援的情况下从事这样艰辛的脑力劳动，没有极坚强的无产阶级党性和顽强奋斗意志是根本不可能的。华岗同志在这部发愤之作里，已经很好地表现出了一个共产党员的本色，表现出了一个真正的党的理论工作者的本色。我们从他这本哲学著作中清楚地看到，他丝毫没有一般人经受不平等待遇之后容易产生的那种在思想理论上的偏颇，而是始终坚持以马克思主义的基本原则来观察问题和分析问题的科学态度。这一点对于我们党的理论工作者的党性锻炼来说，是特别具有启发教育意义的。”
    他的早期著作，如《1925-1927中国大革命史》、《中国历史的翻案》已经再版。历史学家尚钺在再版前言中说：“华岗不是预言家，他不过是在阐述他用马克思主义研究中国历史的心得，但他35年前所说的这些话，竟然应验在后来的事实，足见其学习马克思主义的功力之深。”父亲在狱中完成的遗作，除《美学论要》、《规律论》已经出版外，还有《自然科学发展史纲要》、《科学的分类》、《列宁表述辩证法十六要素试释》、《老子哲学的伟大成就及其消极面和局限性》等，共计100多万字。这些文稿思想精深，见解独特，有较高的学术价值及现实意义，是他晚年心血的结晶，也是他留给后人的宝贵财富。
    （责任编辑赵友慈）


首页 -> 2003年第6期

八一厂“黑楼”纪事

作者：严寄洲

字体： 【大 中 小】

    拙文全系真情实录，除部分人物隐其真名实姓外，并无虚构成分。

    一

    “黑楼”并非黑色之楼，乃八一电影制片厂的厂区内西北一隅新盖的尚未竣工的约莫五六百平方米的浅色小楼。由于在这座二层楼房内关押着一批被“无产阶级革命派”册封为“牛、鬼、蛇、神”的“反革命黑帮分子”，故而群众给小楼起了一个挺人的怪名“黑楼”。
    “黑楼”进门处，赫然张贴着一张“看管犯人条例”的布告，这就是说造反“左”派已经公开把这儿变成一座监牢了。

    二

    1966年5月31日，中央广播电台广播了聂元梓等写的一张大字报，6月1日《人民日报》刊登了这张大字报，还发表了《横扫一切牛鬼蛇神》的社论。
    作为一个生产精神产品的电影厂首当其冲，一些平时游手好闲、看风使舵、蝇营狗苟之辈闻到了异味，立即“轰轰烈烈”地跳将出来“造反”了！
    《关于无产阶级文化大革命的决定》（即十六条）中指出百分之九十五的同志是好的或较好的。这个比例数字可真害人不浅，“左派”先生们有了这个根据当作尚方宝剑，厂里1500人，就该揪出60多个反革命了。于是厂里除几个“走资派”之外，被称作“臭老九”的艺术创作人员大部分被当作“黑帮分子”揪了出来。在他们之中有著名的编剧、导演、演员、摄影师、美工师等等，给他们戴的帽子是“现行反革命”、“反革命修正主义分子”、“漏网大右派”、“阶级异己分子”、“特务”、“叛徒”、“三反分子”等等，统称“牛鬼蛇神”，简称“黑帮”。他们的妻子叫“黑老婆”，子女叫“黑狗崽子”。
    但是，真理终究是压不服的，渐渐地一些同志站出来，各自成立起各种名称的战斗队组织，和那些所谓最最革命的“左”派针锋相对地进行据理辩论。一时间大字报铺天盖地，高音喇叭响彻云霄。
    就在这种极端混乱的风暴中，那些自封“最最革命”的“左派”，一时难以压服不同观点的群众组织。尤其是在对立面中，那些立足于保一批艺术创作人员的战斗队的能量和影响很大，他们的大字报有据有理很难驳倒。于是就有了诬陷和造谣。
    “左”派们经过精心策划，一个罪恶的计划出笼了，这是一桩骇人听闻的大冤案。
    最初，捏造这桩子虚乌有的冤案，起因于一个所谓“坚定的工人阶级”，他年轻时曾经跟随当了还乡团的父亲到附近村庄敲诈勒索，解放后其父被我公安部门逮捕法办了。他的两个哥哥和叔父因作恶多端全被枪毙了。这位“工人阶级”长期隐瞒这段丑恶的家史，混入八一厂内，当了工人。到了“文化大革命”时期，他唯恐败露，急于想方设法表现自己的革命性。他挖空心思编造了一个离奇的故事，说自己半夜爬到厂内故事片室主任、导演冯一夫所住二楼窗外的树上，偷听到屋内有人商量要杀人夺权的谈话。他将这个捏造出来的离奇神话故事，献给了“左”派先生们。
    “左”派头头们请来了几个秀才共同编造，把这件事编得有鼻子有眼，有人物还有不同的个性，很有点儿像电影剧本。内容是走资派陈播，于8月16日深夜12点钟，在故事片室主任冯一夫家中召开了由故事片导演严寄洲、王冰，纪录片导演张加毅，摄影师蒋先德等12人参加的杀人夺权黑会，会议讨论内容：夺回失去的党、政、财、文大权，欺骗外单位两千名不明真相的群众进入厂内挑起大规模武斗，在混乱之中杀害“革命”派勤务员甲某、乙某和已经休养的丙某。
    9月20日傍晚，广播喇叭里突然声嘶力竭地叫唤了起来：“特号战报！特号战报！我们怀着极大的愤怒向全厂公布一件发生在我们身边的触目惊心的反革命事件。1967年8月16日零点10分到3点20分，我厂最大的走资派、反革命修正主义分子陈播，伙同一小撮反革命修正主义分子冯一夫、严寄洲、王冰、张加毅及另外一些受蒙蔽的人，在冯一夫的家里召开了一次策划已久的反革命黑会。经过几天的核查，已掌握了全部情况……”
    与广播的同时，早已作好了准备的一批如狼似虎的打手们，分头冲进预定的各家抓人。一个头头根据江青说的“文攻武卫”、“文武结合”、“先文后武”的指导思想，喊出了“好人打坏人是路线斗争觉悟高”的口号，把“杀人黑帮”劫持绑架而去，在我家中还顺手牵羊，偷走了一些较值钱的东西，有派克笔、手表和人民币，连写字台和台灯也搬走了。

    三

    他们把绑架的人分别安排在生产区的一些破屋里，然后统统关进了那座尚未竣工的“黑楼”。
    “黑楼”的每扇窗户都用粗铁丝拧死，无法开启，房门上的把手也都卸掉，使关押在屋里的人无法开启。如要出去时由值班的看守用钥匙开门。房门上有一块玻璃窗，窗外挡上一张报纸，以使看守可以随时掀起来观察房内动静。每间空空荡荡的房内，摆着两只长凳架起一块床板，床头摆着一块空心砖，作为写“交待罪行”时的坐位，床板就权作桌子了。
    被关进“黑楼”的“黑帮”不少，除了陈、冯、严、王、张，还有“左”派认为与他们作对的“危险人物”。下一步便是如何逼供这批反革命“黑帮”，首当其冲的是走资派陈播和故事片室主任冯一夫。
    陈播从文革一开始就靠边站了，因为是头号走资派，行动很谨慎，除了每天去看大字报之外，全天闭门思过，不和任何人联系，也闹不清形形色色的战斗队之间的斗争情况，因之也不很了解厂里各派的观点。这一天“左”派揪他去审问，打手们摁着他的脑袋要他交待参加“杀人夺权黑会”的“罪行”，陈播矢口否认有这么一个“黑会”，因之也无法交待。“左”派一看他不交代，急得破口大骂，打手接连使劲摁他的脑袋往桌子上撞，只撞得头破血流，满脸是血，结果是一无所获。
     接着提审冯一夫，冯一夫性格倔强，横眉冷对，怒斥这是有人诬告陷害，一口否认曾在他家开过任何会。造反派气急败坏，揪住他的花白头发往下拽，结果也是一无所获。
     厂内有一间小录音棚，当初建造时的设计指标是关上厚厚的隔音门后，外头即使有喷气式战斗机从房顶上掠过也听不到声响。这个小录音棚外有一条通道直通“黑楼”，这正合乎“左”派的要求。从此每到夜静更深，便把要审讯的“黑帮”从通道揪到此地，进行毒打逼供，任凭惨叫呼号，外边是绝对听不到声响的。
    “左”派们在狠打陈播和冯一夫后一无所获，又拿张加毅开刀。张加毅是1938年参加革命的老同志，贫农出身，是国际国内颇负盛名的著名纪录片导演、词作家。他编导的长纪录片在国际上多次获奖。“左”派们认为他头脑灵活，不像陈播、冯一夫那样顽固。但张加毅不像“左”派们想像的那么驯服，他针锋相对地和他们争辩。“左”派头头们无计可施，只有动武毒打，从深夜一直打到黎明仍一无所获。回到“黑楼”，张加毅浑身疼痛，满背上尽是伤，根本无法躺下，只得坐在空心砖上咬牙忍痛苦熬。
    第二天夜晚，又继续把张加毅拖来审问，打手们先拧他的伤口，再由几个人压住他的双腿跪下，反剪双手揪住头发，另一女打手左右开弓猛打耳光，一连打了几十下，只打得两颊青紫，肿胀变形，几次打昏了过去，便用大头针扎脸，还用凉水往脸上洒，就这样一直折磨到清晨。张加毅由于嘴脸肿胀，几天无法进食，为了生存和斗争，他只得把窝窝头泡在水中，泡烂后勉强吞咽下去。
    接着，另一受害者我，那天深夜提审时用的刑罚名叫“坐空心椅”。打手们先让我挺胸坐在一张木椅上，双臂向左右两侧伸直，手心向下，然后抽走椅子成了骑马蹲裆姿势，这可是一种难度极大的姿势，没有一点武功功力的人是无法忍受的。当时我年龄已过五十，且患有低血糖症，很难支撑得住，加上两侧两个打手不停地用木棒敲打小腿肚子，当并举的双手稍稍下沉一点儿，就有另外两个打手用木板猛击手臂，手臂下边另有两个打手，各伸出一块无数铁钉钉尖朝上的木板等候着，手臂一下落就会碰着锐利的钉尖扎入手掌心。就这样折磨了不到五分钟，当时我已经头晕目眩，大汗淋淋，实在支撑不住了，喉咙里堵着痰气喘不畅几乎昏厥过去。幸好喉咙里的痰终于咯了出来，一个女打手恶狠狠地满嘴喷着吐沫星子指着地上的浓痰厉声喝道：“给我舔干净，舔了！听见没有？”就这样，我被整整折磨了四、五个小时。
    被列入“杀人夺权黑会”参加者之中还有一个主要成员、故事片导演王冰，他年轻气盛，是一个初露锋芒的优秀创作人员。王冰从头一天关进“黑楼”就大声歌唱语录歌。打手们因为他唱的是毛主席语录歌，不敢禁止他唱，怕被戴上反对唱语录歌的帽子。王冰的歌声激励了被关押在这里的受害者们。
    此外，被关押的人中还有一个摄影师蒋先德。他勇敢胆大，天不怕地不怕，比如他在航拍时敢把自个儿绑在机舱门口在舱外拍摄。在海上他敢冒着大风浪爬到最高的桅杆上拍摄。在战场上他经常出没在炮火连天的最危险的前沿拍摄。他小时在四川长大，家庭贫困，所以能吃苦。只因他不屈服于那些“左”派，敢于针锋相对进行斗争，故“左”派头头们对他恨之入骨，因而把他也编造进“杀人夺权黑会”的参与者行列。尤其是由于他的倔强不服气，所以挨的打、受的罪也比别人更厉害。

    四

    再说关押张加毅的房子左隔壁关押的是冯一夫，右隔壁关押的是我。我们被关在又憋闷又无聊的牢房里，张加毅不甘寂寞，无奈之中用手指敲墙壁，和隔壁的难友进行无言的交流，借此表示互相慰藉和鼓励。
    “黑楼”刚关押“黑帮”之时，尚未最后完工，其中厕所还不能使用，谁要解手还得敲门向看守报告，然后由一看守带领着下楼到楼外小院里的墙旮旯方便。这一天，无意间我正对着窗外无聊地呆望，忽见张加毅到墙旮旯解手，他抬头望着我在窗前，趁着看守不备，掏出一个拇指大小的小纸包，对我举手摆了一摆后迅速将小纸包扔在高高的蒿草丛中。我心里纳闷不明其意，张加毅做了一个让我去收捡那小纸包的动作，我心中仍不明白这小纸包里是什么玩意儿。过了一阵我也敲门报告要解手。看守带我到了小院，当我走到墙脚，佯装提鞋，敏捷地拾起蒿草丛中那个小纸包藏进了口袋。
    不久我方便完毕，怀揣着小纸包，往回走的途中，忽然一眼瞥见一个小窗户里王冰瞪着双眼，激动地用双手互相紧握，举过头顶不停地晃动，示意要坚持，要团结斗争。
    我快步回到屋里，急忙打开冒着风险捡回来的那个小纸包，只见里面包着一小片约莫0.5厘米宽的小薄铁片。我反复看着这小铁片怎么也猜不透给我这玩意儿是什么意思。
    过了一会儿，忽听得张加毅又“咚、咚、咚”敲墙了，我就回敲了几下，可是张加毅这次敲的声响总觉有点儿异样，他敲的位置总是从半人高处往墙根方向引导，一遍，两遍，三遍，总是这样从上往下敲，我突然发现那响声最后的落点是墙根边的电插头盒板。我陡然醒悟，这是不是张加毅要我打开电插头盒板呢？可是盒板四角拧着螺丝钉，怎么打开呢？噢！明白了，那小纸包里的小铁片不就是拧螺丝的工具吗？不过这是一个非常危险的举动，那电插头的位置正对着房门，万一拧螺丝的时候被发现，至少会遭到一顿毒打，而且张加毅苦心经营的联系方法也给破坏了。但机不可失，也只有冒这一次险了。我连忙端了一个浸泡衬衣的脸盆放在电插头盒板前，用后背冲着房门挡住了大门上玻璃窗上的视线，就是外边往里看也只能看到我在洗衣服。事不宜迟，我迅速用小铁片拧开了螺丝，取下电插头盒板，露出墙里一截装电线的黄铜管子，铜管里头没有安装电线还是空的。此时铜管内突然有一根细塑料管子伸了过来，塑料管的头里露出一截小纸卷。我迅速抽出小纸卷藏在衣袋里，又赶紧拧上了电插头盒板，整个冒险过程仅仅用了不到两分钟的时间。接着我稍稍调整了一下急剧跳动的心脏，才坐下来掏出那张小纸片夹在“毛选”中偷偷细看，纸条上写着：“这个通道非紧急之时不要使用。楼内厕所即将完工，今后联络可写在手纸上，扔在手纸篓里。去厕所之前敲房门时以两长一短为号。”
    我看完之后忙将纸条点燃捏碎放在自制的烟灰碟中，心中窃喜在这与世隔绝、极度苦闷之际，难友之间终于有了秘密通气的渠道，这是十分难得的呀。
    张加毅也用同样的方法，如法炮制和冯一夫接上了关系，不过冯一夫要打开电插头盒板比我更危险些，因为他房内的盒板是在床板底下。

    五

    这些日子里，那帮“左派”头目非常焦急，因为自发布了“特号战报”和非法抓人关进了“黑楼”之后，搞不出这个所谓“8·16杀人夺权黑会”的有力证据，广大群众疑窦丛生，颇多非议。
    这一天夜色已深，再一次提审张加毅，主审瞪着两只血红的眼睛，阴阳怪气地说：“怎么样呀，这两天想通了没有呀？和无产阶级革命派对抗是没有出路的，只有彻底坦白交待你的罪行才有活路。”
    张加毅用锐利的目光直逼“红眼”：“我没有罪，你们要我交待什么？”
    “红眼”冷冷一笑：“我问你，你参加了8·16杀人夺权黑会没有？”
    张加毅哼了一声：“谁参加了杀人夺权黑会，谁就是婊子养的。”
    “红眼”一听火冒三丈，一挥手两个打手冲上来将张加毅踩倒在地，另外两个打手用橡皮钢丝鞭猛力抽打，一个人打累了另换一个人，轮换着一直折腾到下半夜，把张加毅打得浑身上下体无完肤，还不许出声呼喊，只要一张嘴想喊叫就用军用大头皮鞋踢牙齿。“红眼”声嘶力竭地喊：“你不承认参加黑会，铁板定钉，打死你白打，无产阶级革命派宣布你畏罪自杀。”
    此时，一个曾在国民党部队里当过什么特殊兵的，解放战争中被解放过来的人物，施展他特有的伎俩，一种名叫“背猪”的刑罚。即双手拧住张加毅的胳膊往身后一背，从肩膀上摔过来扔在地上，接着紧抓脚脖子快速旋转，疼得张加毅只好跟着滚动身躯，否则腿骨会折断。这样折腾了一阵，“红眼”一看火候到了，假惺惺上前阻止打手继续用刑。接着便把他们预先编排好的“黑会”故事，断断续续抛出来诱使张加毅入彀。张加毅当然无法承认这个天方夜谭，只是闭口不语。
    无快亮了，一个头头假惺惺说：“好啦，今天我们已经做到了仁至义尽，你也不好好想一想，坦白交待，从宽处理，拒不交待，死路一条。我们等待你悔过自新，你好好想想吧，机会难得呀！”
    张加毅回到“黑楼”，带着浑身伤痛，越想越觉凶多吉少，于是他忍着疼写了一张纸条通过墙上那电插头盒板通道送到隔壁我的房中。我连忙展开一看，上面歪歪斜斜地写着：“看来狗日的非把我整死不可。老严，万一我被整死，望你照顾我的老婆孩子。”我一看不觉落下泪来，心想我的性命也不知能保得住否？
    连日突击审讯几个人，都是用的这种手段，但都一无所获。
    张加毅忍受着伤痛的煎熬，越想越觉得这道鬼门关很难过得去，看样子那些“左”派头头编造出了这个“杀人夺权黑会”的弥天大谎骑虎难下，死活只有蛮干下去，自己如果就这样硬顶下去，那只会弄得凶多吉少，怎么办？他伺机从秘密通道给冯一夫送过去一张纸条：“这样下去，看来王八蛋们是不会罢休的，我们非被打死不可，怎么办？”
    冯一夫经过慎重考虑之后回了一个纸条：“现在他们狗急跳墙，弄不出咱们的口供他们就会完蛋。我们就这样硬顶着很难过关，生杀大权在他们之手，将来非死即残很不值得。为了斗争策略上的需要，不妨暂时先承认下来。你可以将他们所透露的诱供内容编个材料，把材料告诉我和老严统一口供。还要设法和陈播、王冰、蒋先德他们联系上。”
    此时我也通过秘密通道写了一个纸条：“如果是在国民党的监狱里，坚持斗争牺牲了还算个革命烈士。可是如今要是死在这些王八蛋之手，还落个反革命的名声，实在不值得。”
    张加毅根据冯一夫的建议，立即将那些诱供中对方提供的“材料”，很快编出了一套交代“罪行”的内容，并抄写给冯一夫和我，让我和冯一夫把内容背熟，以便应付再一次审讯时之用。
    不久，“黑楼”里的厕所全部完工了，按照老“王法”，上厕所要敲门，然后开门去方便，完毕后回房锁上房门才允许第二个人再去。张加毅立即通知冯一夫和我，停止使用电插头暗道，改在厕所内，联络纸条可放在手纸篓里，并嘱咐在手纸上还要抹上粪便，以免被发现，暗号是敲门时先两下后再一下。
    事有凑巧，这一天我按规定走进厕所，刚进门抬头一看，意外发现蒋先德正在洗手，我一下子先是愣住了，但立即机警地指了指手纸篓：“纸条扔在这里，抹上大便，暗号敲房门先两下再一下……”话音未落，厕所门突然被推开，大概看守发现我进去时蒋先德还未曾出来。一个看守凶狠地大吼：“快滚！”蒋先德连忙一溜烟跑了出去。我心中暗喜。这意外的巧遇终于和蒋先德联系上了，接着我把这个喜讯告诉了张加毅。
    自从我们四个人联系上之后，经过一番议论，最后全都“低头认罪”，承认参加了那个“8·16杀人夺权黑会”。只苦了陈播、王冰等人，和他们联系不上，他们只好多吃些苦头，还埋怨我们四个人没有骨头。

    六

    再说在全厂广大职工中，9·20那天发布“特号战报”时，把“走资派”和“黑帮”一抓，当天除了一些不明真相者，左右摇摆者和看风使舵者纷纷投向“造反左派”的怀抱之外，仍有不少头脑清醒者根本不相信有这么一个“黑会”，因之仍坚持进行说理斗争。可是如今冯一夫等的认罪书一出笼，犹如给那些和“左”派不同观点的群众当头泼了一盆凉水，于是又有一些人倒戈投降，另一些则半信半疑暂时缄默。这使得“左”派们得意洋洋，胜利夺权已经在望。
    “左”派们紧接着乘胜追击，继续逼供以便不断充实伪证词。而我们这些“罪犯”也不断串供，不断“交待”罪行。
    经过一段时间的“交待罪行”，使那些得鱼忘筌之徒欣喜若狂，可是却引起一个老谋深算的头头的怀疑，他和另几个头头商量：这“8·16杀人夺权黑会”分明是凭空捏造出来的神话，可是怎么会逼供出来的口供却基本一致呢？答案只有一个，“黑楼”里一定有串供的秘密渠道。为了摸清情况，马上命令那几个得力干将仔细侦查。
    这天一个头目走进张加毅的住房内，两只贼眼骨碌碌地往门上、窗上、上下左右仔细察看，突然他的眼神停留在床边墙根的电插头盒板上，他眉头一皱若有所悟，迅速离开了房子。这一瞬间的情景，机警的张加毅全都看在眼里。他立即敲门报告上厕所，迅速用密信通知冯一夫和我，要我们立即把电插头留下的指纹擦掉，再洒上尘土，冯一夫和我当即照办不误。
    不一会儿，果然头目和两个看守戴着白手套，神秘兮兮地走进冯一夫、张加毅和我的房内，二话不说，轻手轻脚把电插板上的插头拔了下来，用白布小心翼翼包上插头走了。当然这些笨蛋们一无所获。
    “左”派头头们虽然为挖不出“黑楼”里的秘密串供渠道感到不安，但这也无所谓。反正“黑帮”们已经承认参加了所谓“8·16杀人夺权黑会”的罪行，而且在“认罪书”上签名画押公布于众，铁板定钉，再也翻不了案了。
    “造反派”有了第一阶段的“胜利”，尚不甘心，还必须对所有关押在“黑楼”里的“黑帮”和“走资派”加紧逼供，为他们稳坐宝座扫清道路。于是他们施出了浑身架式，把日本法西斯的、国民党特务的以及从电影中看到的德国盖世太保们的各式各样酷刑，一一如法炮制。而且他们还有不少发明创造，试举几例。
    盛夏时节，他们在冯一夫屋内换上了一盏100度的大灯泡，打开全部铁窗，把冯一夫的双手反剪，脱光衣服，只剩一条裤衩。不久已经满屋蚊子，他们立即关闭窗户扬长而去。此时屋内无数蚊子围住冯一夫猛力叮咬，咬得他全身到处是红肿的小包，不久小红包连成片形成一层半透明的大脓包，痛痒无法忍受。
    另一种刑罚更是新奇，在“黑楼”外有一片桃树林，桃子熟了，几个“造反派”摘了一些桃子，还端着一脸盆清水来到冯一夫的屋内，一个“造反派”宣布：“今天文斗不搞武斗。”说毕把冯一夫捆住双臂，几个人拿着桃子往冯一夫光着的身上来回磨蹭。等对方已痛痒难熬时，他们在清水里把桃子洗净，一边啃吃，一边观赏冯一夫痛苦的表情。
    再一种刑罚是审问行政科长王全（因为他同情陈、冯、严、王、张，公开说没有8·16黑会），四、五个人各拿一枝大头针往他的光身上扎，只扎得浑身红点，气氛非常恐怖。
    这些“天才的发明”，真叫闻所未闻。连国民党反动派在“上饶集中营”和“渣滓洞”中的刑罚都难以比拟。
    “黑楼”可谓暗无天日，不少好同志被折磨得半死不活，有的被打得腕部骨折，有的腰部被打伤，有的耳朵被打聋，有的眼睛被打坏。而那些动刑的凶手中，有些原是国民党的反动军官，有些是有杀父之仇、对共产党干部进行阶级报复的反动分子。其实这些人才是货真价实的牛、鬼、蛇、神。可是如今却居然被选为“学习毛泽东著作积极分子”，有的入了党，有的进了基层领导班子。冯一夫讲了一句最典型的话：“咱们厂里，如今是国民党专了共产党的政。”

    七

    在这整天整夜无休止的刑讯逼供下，蒋先德这些日子心境特别不平，前几天虽然同意了冯一夫等提出的斗争策略，承认了自个儿也参加了那个“黑会”，心中总觉得不是味儿，不甘心就这样屈服。他写条子告诉冯一夫、张加毅，自己有想逃跑的意思。冯一夫的回音是“不可”，张加毅则“赞成”。蒋先德去意已定，下决心寻机逃出“黑楼”，以便在外头得到社会上的帮助，把厂里颠倒黑白的事公布于众。
    这天机会来了，天空下着蒙蒙细雨。当天色将黑未黑之时，蒋先德敲门要求解手，在卫生间里趁门外看守疏忽不备，迅速从厕所的窗户爬了出去。接着爬上围墙跳了出去，墙外是一片玉米地，他飞快从地里向远处奔跑。这时候“黑楼”里发现蒋先德逃跑了，顿时像开了锅似的叫喊开了，高音喇叭紧急呼叫几个战斗队集合追寻，可是为时已晚，蒋先德已经无影无踪不知去向。头头们当然不能轻易放过，立即派人搜查蒋先德城里父母亲的家，并对过去和蒋先德过从甚密的好朋友的家进行监视。在“黑楼”里，两个头头率领一帮看守到关押蒋先德的小屋里查看，他们将蒋先德的被褥和枕头全都撕开了，不料竟在棉絮里发现了好几张纸条，这些纸条全部是冯一夫、张加毅和我写的串供条子。“左派”头头一看欣喜万分，在证据面前，我们只得承认串了供。
    再说蒋先德逃到郊外，在一个好友家中隐藏下来，连夜赶写了几份大字报，揭露厂里恶人当道，制造假案陷害革命干部的内幕。分别张贴到王府井和西单等地方最显著之处。这下子可把厂里的“左派”们气坏了，他们利用已经夺了权的势力，串通军委办事组政工组一个姓李的头头，大张旗鼓地向全国各地下达了通缉令，分发蒋先德的照片，非把蒋先德捉拿归案不可。
    与此同时，厂里又发生了一起令人发指的特大陷害事件：厂里有一个本来和我们这些所谓“黑帮”毫无关系的行政干部，他在文革一开始就和那些“左派”观点不一致，而且言辞很尖锐，因而也被诬陷参加了“8·16杀人夺权黑会”，被关进了“黑楼”。这个行政干部的妻子是厂里的工人，站出来和“左派”说理斗争，因而对她也恨之入骨。为了打击这个“黑老婆”，“左派”挖空心思想出了一个恶毒的绝妙办法。经过一番周密策划，一个搞专案的头目用甜言蜜语骗取了“黑老婆”的年仅四岁孩子的信任，把孩子骗到屋子里，拿出糖果和饼干给孩子吃，一面教唆孩子学他说的话，那头目说的是攻击毛主席的最恶毒的话，不懂事的孩子学说不误。最后还教孩子说：“这是妈妈教我说的。”头目和孩子对话时，旁边有人全部录下来，然后抹去头目的声音部分，只留孩子说的话，并接连在一起，于是一个反革命攻击毛主席的铁证出笼了。
    在这段时间里，陈播、王冰不了解冯一夫、张加毅、蒋先德和我串供的情况，因而他们也无从交待，再用刑也逼不出任何口供。“左派”们迫于当前首要任务是集中全力捉拿蒋先德，先把陈播搁下，反正他是铁定的走资派逃不脱了。而对王冰，“左派”中一个老谋深算的头头出主意，针对他重感情和年轻气盛的特点，使用温和拉拢的方法诱其入彀。，先是通知他的家里，可以经常送一些诸如萨琪玛、核桃酥一类平时他爱吃的食品，还送一些当时比较高档的牡丹牌香烟以及茶叶之类的东西。同时“左”派头头会同军委办事组那个姓李的头头，经常半夜三更轮番来到王冰屋里进行“开导”。其内容则是：“你参加8·16杀人夺权黑会是被迫上了当，只要坦白交待就行了，你马上可以出去当导演拍片子，还保留你的党籍……”以此来软化王冰的对立情绪。
    忽然有一天，“左”派们突然欣喜若狂地通过高音喇叭宣布了一个“好消息”，说今天把“罪大恶极的现行反革命分子蒋先德捉住了！”
     “造反派”把他推进一辆车内。捆蒋先德的是种名叫“法绳”的索，捆人的小老头是电影厂的杂役。他自称是袁世凯当总统时专门从大狱绑人到菜市口杀头的牢头。他熟练地把绳子勒在蒋先德的咽喉下边，使他的头不能稍抬，稍抬就痛得咽不下气，稍低就不能呼吸。对死囚押赴刑场时不怕罪犯喊叫，因为根本喊不出声来。这么一个牢头，“文革”期间却能在电影厂大显身手，可见掌权的“左”派们实在会挖掘人才。
    回厂后，一批似狼如虎的打手们押着蒋先德连踢带推地进了录音棚，二话不说抡起棍棒劈头盖脸地一阵狠打，只打得蒋先德躺在地上动弹不得。就这样一连打了三天，每天中午和晚上，各将一个小窝头扔在蒋先德面前的地上。此时蒋先德已被打得遍体鳞伤，还多次晕厥过去。但歇了一会儿苏醒过来时，他心中很清楚，必须活下去，唯有活着将来才有可能跟他们斗争。他咬牙忍痛伸手艰难地拾起地上那个染着灰尘的小窝头，在衣服上擦了擦，勉强张嘴强咽了下去。
     三天之后，据说已经把蒋先德的傲气打下去了，才连拖带拽地把他押回到“黑楼”，关押在楼梯边的一间只有二尺宽、五尺长的储藏室里。这屋子本来是摆放扫帚、拖把等杂物的，如今要塞进一个大活人实在很困难，蒋先德只得蜷曲着身躯，侧面躺在水泥地上，身下没有铺的，身上没有盖的，也没有枕头，身上穿着结了血痂的衣服，强忍着钻心的痛楚，以臂为枕侧着躺在地上。这样假如天气不热时还能勉强忍受，可是到了炎炎盛夏，憋得喘不过气来，只能将嘴凑到门缝呼吸到一丝微弱的空气。
    总之，“黑楼”是一座惨绝人寰、暗无天日的人间地狱。从1967年9月20日开始，一直持续到1969年4月5日。尔后全体“黑帮”和“走资派”又被武装人员押送到山西劳改农场监督劳动，并继续“触及灵魂”的无休止的批斗。
    在我们这个小小电影制片厂，在史无前例的“大革文化命”中，有的被打成残废，有的精神失常，单是不堪凌辱而含冤自杀的就有编剧和导演四人。厂里大批创作骨干不是遣送还乡，就是调到地方厂去了。这一段付出了巨大代价的血的教训，应该永远记取，使之不再重演。
    （责任编辑吴思）


首页 -> 2003年第6期

宋美龄领导抢救抗战中的难童

作者：谷　鸣

字体： 【大 中 小】

    抗战的1938年初，在武汉的妇女界知名人士发起了拯救难童的母亲行动。时任中共长江局委员、负责妇女工作的邓颖超多次参加有关座谈会，提出指导性意见。在抗日救亡团体救国会中未公开身份的女共产党员安娥、陈波儿、曹孟君、沈兹九、徐镜平、杜君慧以及中共早期党员刘清扬四处奔走，争取支援。在多方努力下，战时儿童保育会筹备会于1月24日在汉口基督教女青年会成立，推举李德全为主任委员。当时很多人希望孙夫人宋庆龄来领导保育会，但考虑到推动国共合作和更有利于工作开展，邓颖超请刘清扬、史良和沈兹九去见宋美龄，希望她来主持保育会。宋美龄接受邀请，同时提出将保育会隶属于她领导的中国妇女慰劳自卫抗战将士总会，而这个组织的基础即是她先前创办的新生活运动总会妇女指导委员会。3月10日，战时儿童保育会在汉口圣罗以女子中学正式宣告成立。宋美龄在会上作了题目为《谨为难童请命》的讲话，表达了抗战到底的决心和拯救难童义不容辞的责任。会议选出了包括国共两党和无党派在内56名妇女界人士为理事。会后，宋美龄特意会见了邓颖超，表示要“真诚合作，全力抢救难童”。
    3月13日，战时儿童保育会在武昌召开了第一次理事会，选出17名常务理事，5名候补常务理事。后来在9月中旬召开的常务理事会上，宋美龄、李德全被一致推选为正、副理事长。为争取多方支持赞助，扩大影响，会议还聘请了286位名誉理事，其中包括国共双方的领导人、军政要人、民主党派、无党派人士、文化教育界知名人士以及香港和侨界人士、国际友人和驻华使节等。
    战时儿童保育会一成立，即面临两项紧迫的任务：一是募捐；二是抢救战区难童，建立保育院接收难童。由于当时国家所处形势和政府财政状况，拯救难童的经费基本上靠募捐。按每个儿童每月最低生活费5元计算，全年需60元，面对千千万万要救助的难童，所需经费可想而知。在保育会成立前后，已不断有各界团体和人士为难童踊跃捐款，上至名流，下至百姓，都表现出了炽烈的爱国之情。这期间，为募捐而多方奔走的黄琪翔将军夫人郭秀仪，冯玉祥将军夫人李德全和女儿冯弗伐贡献尤为突出。从3月10日至4月12日，战时儿童保育会募款总计94845.23元，其中宋美龄个人捐款英镑10镑、美元15元、现款26389.63元，数额居首位。
    1938年4月底，中国军队在徐州、郑州一线奋力抗击日军，战时儿童保育会即派出两路精干人员前往战区抢救难童。一路由保育委员会主任曹孟君带队，奔赴徐州、台儿庄地区；另一路由保育委员会副主任唐国桢和宣传委员会委员徐镜平率领，到达郑州和开封一带。她们历尽艰辛，先后抢救出400多名难童，从枪林弹雨中撤退至武汉。1938年3月，保育会在汉口原日本同仁医院建立了临时保育院，以后陆续接收了550多名难童。5月1日，临时保育院举行正式开院典礼，蒋介石、宋美龄出席了典礼。
    战时儿童保育，只是宋美龄整个抗战时期工作的一部分。她以所处的显要地位和充沛的精力，在多方面发挥自己的作用：参与空军建设，争取国际援助，慰问伤兵，救助难民。特别是在妇女工作上，更是体现了她的领导意识。1938年5月底，宋美龄以个人名义在庐山召开了妇女座谈会，邀请40多人参加，包括中共代表邓颖超、孟庆树，国民党方面的沈慧莲、唐国桢、陈逸云，救国会代表史良、沈兹九、刘清扬、安娥，基督教女青年会的张蔼真、陈纪彝、邓裕志，妇女界知名人士李德全、吴贻芳、俞庆棠，以及各地妇女代表雷洁琼、熊芷、张素我、曾宝荪、劳君展、杨崇瑞等。会上宋美龄提出，以新生活运动总会妇女指导委员会为领导妇女参加抗战建国工作的全国性总机构。经各方协商，会议通过了沈兹九起草的《动员妇女参加抗战建国工作大纲》。新运总会妇指会进行了改组和扩大，下设九个组和一个联络委员会，宋美龄仍任指导长。
    从1938年4月起，战时儿童保育会的各地分会和保育院陆续建立起来，接收难童。到1940年3月先后有江西、安徽、广东、四川、香港、福建、贵州、广西、成都、浙江、湖南、山西、陕西、陕甘宁等分会成立，下辖37所保育院。战时儿童保育总会也有9所保育院。另外还有接受总会领导、由基督教会创办的贵州伯特利保育院；由刘王立明为纪念为国捐躯的丈夫，个人创办的湛恩儿童教养院等。总计收养儿童15000多名。1939年10月20日，宋美龄在重庆求精中学主持召开了第一届保育院长会议，会议交流了保育工作的经验，通过了加强保育工作管理的各项决定。宋美龄还数次亲自视察保育院。1938年12月25日，在广西桂林遭到敌机轰炸的第二天，宋美龄就在保育总会副理事长李德全和广西分会理事长郭德洁的陪同下，视察了桂林第一保育院。1939年8月28日，宋美龄陪同蒋介石、孔祥熙、宋霭龄和印度国大党领袖尼赫鲁参观重庆歌乐山川一院。1940年2月，宋美龄赴香港短暂休养，特意视察了香港保育院。尤为难得的历史镜头是：1940年4月3日，宋氏三姊妹宋霭龄、宋庆龄、宋美龄一起来到歌乐山的川一院，与孩子们共度儿童节。
    1938年5月，日军对武汉轰炸加剧，保育总会开始分批将汉口临时保育院的难童由长江转运入川。6月保育总会在宜昌设置接运站，接送入川难童，由方雪琼、徐镜平负责。她们冒着敌机轰炸，克服运输船只紧张等困难，进行了卓有成效的工作，至1940年6月宜昌失守前，成功转运汉口临时保育院和其他保育院的难童，以及在沙市收容的难童和在襄樊抢救的难童总计15000多名。1939年春末，日军向鄂西北第五战区进攻，均县保育院处境危险。院长罗叔章向保育总会请示后，带领500多名难童向重庆转移。一路上得到第五战区司令长官李宗仁的大力援助，经宜昌转运站安排，乘民生公司轮船于30日到达重庆，正赶上敌机对重庆大轰炸，根据总会指示，马上又向江北大田坎转移，路遇宋美龄车队，宋美龄了解情况后，立即帮助拦截车辆，又让随从找食品给孩子们充饥，师生们乘车顺利到达大田坎。后来在1940年，香港保育院向贵州转移。1944年日军发动湘桂战役，湖南、江西、广东、广西、贵州等地的保育院纷纷转移。每次转移，保育院师生们都要克服许多难以想象的困难，艰难跋涉。
    战时收养的难童实行“保教合一”，把他们培养成为抗战建国的接班人。宋美龄指出：“现在孩子们无家庭教育，全靠保育院，我们是对他们负了相当责任的，我们应使他们自动的有能力的做一个国民，才不负社会及捐款人的希望。”保育总会保育委员会主任曹孟君主持制定了保育院“教导实施大纲”，保育总会据此编写了教育保育生用的统一教材《抗战建国读本》。各保育院首先强调“加强儿童的民族意识，增强其国家观念。”要“培养报效国家民族的英勇坚毅、刻苦耐劳的新生一代国民。”在具体方法上，劳动教育，职业技能培训，集体生活和健康卫生习惯的培养，针对“问题儿童”的措施等，都是十分有特色的教育实践。宋美龄在保育院长会议上提出过具体意见：“一是必须注意儿童的健康和生活习惯，二是我们要培养儿童的人格和启发儿童的义务观，三是我们要使儿童们知道国家的困苦和物力的艰难，要使他们特别刻苦和节约。”从1938年3月到1945年12月，战时儿童保育总会和分会所属的各保育院共收容教育儿童29849名。他们中的很多人都成长为国家各个领域里的杰出代表和合格人才，以自己的勤奋工作来报答当年含辛茹苦养育他们的妈妈们。
    战时儿童保育会集合了中国妇女界的精英，共赴国难，拯救难童，为神圣抗战作出了自己特殊的贡献。但在这个过程中，也一直有不合谐之音，国民党右派的触角也伸进了保育会。在总会，据保育会总会理事、秘书处干事赵一恒回忆：“一到开会讨论经费的事，几个国民党人就拼命吵，说是不能给陕甘宁边区的保育院经费了。宋美龄不表态，我不怕鬼神，拿出记录说：‘每三个月发一次经费，凡是保育院，都享受平等待遇。’坚持要给边区保育院经费。”1941年1月，国民党当局制造了震惊中外的皖南事变，各保育院一批未暴露身份的共产党员纷纷撤离。宋美龄在对待保育院内国共双方的矛盾时，保持了一种中立的姿态。因为她心里清楚，凡是被认为是共产党或左倾的保育院院长和老师，也都是全身心投入保育事业的人才，在她出面领导的战时儿童保育事业中成绩卓著。例如宋美龄曾在第一届保育院长会议上公开表扬直一院院长罗叔章，说她带领500多名难童，在极端困难的条件下，两千里跋涉，从湖北均县安全转移到重庆，是立了大功的。
    从整个战时儿童保育事业来说，宋美龄的领导确实起到了独特的作用。在由曹孟君主编的1946年第1期《现代妇女》载文说：“全国保育工作，都在蒋夫人的领导之下。这是保育工作尚能有一些成果的最有关系的事情。因为有蒋夫人在上头，有些从政治上来的困难就比较好避免一点。”1988年，是战时儿童保育会成立50周年，邓颖超致函宋美龄，信中说：“回首当年，国难方殷，夫人致力全民抗战，促成国内团结，争取国际援助，弘扬抗日民气，救助难童伤兵，厥功至伟。”如今65年过去了，当年保育总会的理事，多已作古，而理事长宋美龄已是跨越三个世纪的百岁老人，被她参与救助过的众多难童，也大都年过古稀，他们衷心祝福他们的蒋妈妈健康愉快长寿。（责任编辑庄平）


首页 -> 2003年第6期

郭小川的三起三落

作者：许人俊

字体： 【大 中 小】

    郭小川，我国文学界富有才华的诗人。抗日战争初期，他怀着满腔的爱国热情，离开北平，几经周折辗转，终于抵达山西太原，投笔从戎，成为王震将军三五九旅的一员，后任王震的机要秘书。在那火热的革命年代，他一手举枪，战斗在硝烟弥漫的战场；一手拿笔，饱蘸一腔热血，写下许多充满革命激情的诗篇，鼓舞部队奔向战场，英勇杀敌。人们赞誉他是战士诗人。
    因他天资聪颖，才华横溢，年轻有为，充满朝气，深受王震、胡乔木、陆定一等人器重。
    共和国诞生后，他不负众望，继续奋笔写诗，热情歌颂社会主义革命和建设的光辉成就，一度成为文艺界一颗光彩照人的明星。
    然而，随后在数十年的风雨岁月里，他却屡遭磨难，时浮时沉，经历着三起三落的坎坷之路，最终在57岁时英年早逝，令人极为惋惜。

    红杏出墙受青睐反右落马遭灾难

    建国初期，为繁荣新中国的文学创作事业，党中央抽调一批经过革命战争考验的文艺创作骨干到中央宣传部工作。著名女作家丁玲曾任文艺处处长，林默涵、郭小川任该处副处长。
    1955年，我国文艺界开展文艺思想大讨论，丁玲畅所欲言，大胆陈述个人观点，结果遭上纲上线，被打成“丁（玲）、陈（企霞）反党小集团”，开展大批判。年仅35岁、风华正茂的郭小川天真地信以为真，在一次反丁、陈斗争大会上，他响应号召，积极发言。因语言尖锐，旗帜鲜明，斗争性强，很受中宣部长陆定一的欣赏，认为“发言很有战斗力”。周扬、林默涵等也认为他年轻有为，有朝气，有才干，是左派人士，研究决定将他从中宣部文艺处调往作家协会任党组成员兼秘书长。
    郭小川为人朴实，待人热情，没有架子。初到作协，公家为他派了小车，他不坐，天天骑着一辆旧自行车上下班，风雨无阻。第二年，他晋升为作协党组副书记，工作任务更重，面临的难题更多。丁玲等人不断申诉，要求复查、甄别就是一大难题。
    中宣部和作协决定，成立以常务副部长张际春为首的调查组，受理此事。张的资历比周扬老，他主持的甄别组曾找100多人调查，对1955年大会批斗发言中涉及的人和事逐一核定，发现许多不实之处，不少人都把原先发言中最尖锐的词句删去。核实后的资料，重新打印，初步结论为：丁、陈二人不是反党集团。调查组将初稿交作协党组，确定由党组副书记郭小川修改。
    “丁、陈反集团”当初是上面定的，已闹得全国沸沸扬扬，人人皆知，如今查明不是反党集团，如何措词，确实让郭小川伤透脑筋。加之，通过一年来的工作实践，他了解到文艺界许多错综复杂的恩恩怨怨，深感实际情况并非像一年前批斗大会说丁、陈的那么严重。这时他开始冷静、理智地思考问题，文字经他改了一次又一次，始终还拿不定主意。他寻思：既然反党集团的帽子成立不了，那只能换宗派主义、自由主义，也许上面好通过。他又改了七、八遍，字斟句酌，反复推敲，终于为丁玲写了一个犯有宗派主义、自由主义的甄别结论。谁知送到中宣部审查，通不过，郭小川一筹莫展。恰好，一次讨论会上，周扬听到有人提出“向党闹独立性的宗派主义”一词，颇感兴趣，示意郭小川可按这一折衷用语修改结论，他如释重负，迅速照办。1957年6月6日《人民日报》社论《这是为什么》发表后，6月8日，周扬、邵荃麟、刘白羽一起宣布为丁、陈平了反。
    此时，政治风云又突变，丁、陈被划为右派，开除党籍，下放劳动。郭小川因在早先写丁、陈平反草稿中，有“向丁、陈道歉”的意见而遭批评，被认为在复查丁、陈反党小集团中由摇摆不定走向右倾，“经不起考验”。
    彭德怀在庐山会议受批判后，全国掀起反右倾机会主义斗争，郭小川在作协12级以上党员干部会上不得不被迫检查，承认：“我写的丁、陈结论稿是一个彻头彻尾的投降主义文件，我不仅把丁、陈的反党罪行说成是宗派主义、自由主义，而且还要组织上向他们道歉。”
    更让他迷惑不解的是，两年前他利用夜晚和星期天，呕心沥血创作的长诗《一个与八个》，内容是说张国焘肃反扩大化时，混淆是非，把一批好同志视为敌人关押审讯。一次白匪进攻，犯人奋起英勇抵抗，大部分壮烈牺牲，只有几人生还逃出。诗歌初稿完成后，他没有急于发表，先送著名诗人臧克家、徐迟过目，征求意见。他们均赞不绝口，说是好诗，富有感染力。半年后，他又送周扬审阅，周一直未置可否，只是说有人不赞成这类题材。然而，一年多后，全国阶级斗争的弦绷紧，大批彭德怀万言书时，作协机关却把该诗稿赶印出来，作为反面教材，开了大会小会七、八次，批判他是“配合右派分子向党猖狂进攻”。有的领导人甚至说：“简直不敢相信这会是反右斗争的作协党组副书记写的！”“如果当时发表了，可能划为右派分子。”
    作协党组也严厉批判，认为郭小川的错误是：对党的关系长期不正常，有严重个人主义、名位思想；在反右斗争中有过右倾妥协的错误；在日常工作中有放弃政治领导的右倾表现；在创作思想上有严重错误，几次检查均不深刻等等。
    他检讨：“这是严重的颠倒黑白，诬蔑了党，歪曲了党的政策”，但内心一直想不通。他曾设法调离这个复杂的环境，到湖北省委王任重书记和广西刘建勋书记手下工作。王任重欣赏他的才华，曾劝周扬放他一马，去湖北省委当秘书长。令他伤心的是，不仅工作没有调动，反而被批判“背着领导搞非组织活动，不愿做党的驯服工具，和党离心离德”。这一打击使郭小川更为心灰意冷。

    战士诗人显才华江青下令严追查

    1960年春，我国受到天灾人祸的惨痛教训，全党和中央逐步清醒过来，认真调查研究，纠正错误，调整政策，政治气氛开始缓和。据说，当时有人曾把郭小川写诗受批判之事，传到了毛泽东耳边。毛主席主张诗人应勤于思索、幻想，多一些浪漫，因此表示：“应给这个善于思索、长于幻想的热爱祖国的诗人、公民、党员、老战士以绝对的自由。”此后，作协对他的批判就草草收场，大家见面都笑脸相迎，客客气气，只字不提昔日批判的右倾问题。中央七千人大会后，周扬亲自找他谈话，劝他不要调走。1962年6月，作协又以党支部名义向郭小川道歉，承认当初批判不当。
    这些做法，虽然让他受伤的心灵稍有宽慰，但留下的伤痕毕竟太多，他仍然执意要求调走，寻找一个自由的生活空间。同年10月，他终于在胡乔木的帮助下，调到《人民日报》当特约记者。不久，他的老领导、农垦部长王震邀其同行，赴小兴安岭东北林区和北大荒垦区考察，使他得以深入基层，接触先进人物，搜集创作素材。随后，王震又带他南下福州、泉州、厦门、漳州，还安排他次年飞往大西北，考察新疆生产建设兵团的发展情况。走南闯北，使他大大开阔了视野，处处感受到社会主义建设的滚滚热浪。他创作热情高涨，沿途奋笔，先后写出了《刻在北大荒的土地上》、《林区三唱》、《白银世界的黄金季节》、《厦门风姿》、《昆仑行》等优秀通讯、诗歌，他的作品充满激情，文笔优美，情节感人，在国内外引起强烈反响。胡乔木曾向中央高层领导热情推荐他的《厦门风姿》，并相互探讨文艺创作问题。
    郭小川开始进入另一个辉煌时期，他的名字更闪光彩，引人注目。他曾参与大型歌舞《东方红》剧组的工作，八一电影厂邀他撰写了《军垦战歌》影片的解说词。1965年，他深入采访了中国乒乓球队运动健儿们，写了《小将们在挑战》，《人民日报》、《体育报》同时在显著位置发表。文章充满豪气，情节动人，文采飞扬，轰动一时，郭小川三个字更是名扬海内外。
    不久，“文化大革命”的风浪骤然而至，各单位都在划分黑线、红线人物，揪修正主义分子。郭小川因一直满怀政治热情，注重“突出政治”和“高举红旗”，故而被称为战士诗人，列为红线人物，初期未受任何冲击。
    然而好景不长，随着运动向纵深发展，滚滚恶浪也开始向他奔袭而来。一天，报社贴出大字报，要求“把文艺黑线周扬的黑干将郭小川揪出来示众！”接着批斗、审查，让他写交待材料，然后又被揪回作协机关监督劳动，打扫厕所。林彪一号命令下达，他又被送往湖北咸宁五七干校劳动改造，接受审查。他虽身陷困境，但充满政治热情和富于诗情、思索的性格并未改变，劳动之余仍不忘写诗。一次，他写诗贴在墙报上，歌颂《长江边上的五七路》。诗中说：“我们剧烈跳动的心脏……直通着伟大祖国的心脏——北京街头。”军宣队却认为这是诗里的阶级斗争新动向，说他不安心劳动改造，梦想回北京搞复辟，于是组织大批判，弄得他哭笑不得。
    郭小川毕竟是有社会影响的知名人士，他在咸宁五七干校劳动的消息，很快就传到了武汉军区。当时是军队掌大权的时代，凡事只要军队领导机关出面，一切问题都好办。1971年，武汉军区决定向咸宁干校借他写《前进在光辉的五七道路上》影片的解说词，军宣队从命，郭小川也不推辞，他用诗人的激情很快就圆满完成了解说词的创作使命。影片放映后，军内外广泛赞赏，武汉军区赢得了光彩。兄弟军区羡慕不已，也争相到干校借调。那时到处时兴“借调”，不久兰州军区也借他写影片解说词，影片上还特地写了郭小川的大名。随后，沈阳军区和长春电影制片厂也不甘落后，紧追不舍，他又一次成了政治上的红人。
    “人怕出名，猪怕壮”，这似乎已成了定律，郭小川也不例外。正当他在“文革”时期创作登上新高峰时，等待他的却是可怕深渊。一天，深居首都钓鱼台的江青，突然心血来潮要看电影。工作人员匆匆忙忙为她放映军队新摄制的纪录片，她看着看着猛然发现影片上有郭小川的名字，勃然大怒，尖声责问：“郭小川满天飞，又窜到西北去了，谁叫他到兰州去的？要追查！”
    从此，各大军区只得小心翼翼，对郭小川敬而远之，谁也不敢再冒风险借调他了。他收拾好行装，返回湖北咸宁干校，继续埋头劳动。好在他群众关系好，历史又清白，查来查去无任何问题，最终宣布恢复其党组织生活。消息很快传到国家体委机关，《体育报》的同志精神为之振奋，大家知道他过去曾到《体育报》帮助工作。他回北京后，又满腔热情，精心撰写出《笨鸟先飞》，迅速在《新体育》上发表。不久，他写的《万里长江横渡》长诗，又在《体育报》上发表。
    谁知这诗文又激怒了江青。她原以为上次发火后，郭小川已销声匿迹。然而一年后，他居然又登上新闻舞台，江青岂能容忍？认为郭小川不是孤立的人物，他与高层“走资派”有联系。他的出现，表明“走资派还在走”。于是江青再次下令追查郭小川是怎么借到国家体委的，指出“郭小川是修正主义分子”。
    《体育报》一听吓了一跳，原来还准备让他写庄则栋成长的续篇，现在只好放弃。不久，文化部根据江青的旨意，勒令他重返湖北咸宁干校，再次隔离审查。
    前几年干校几经审查，本已无事的郭小川如今怎么重新隔离审查呢？正当他迷惑不解时，专案组根据江青的指示，要他交待与林彪、叶群的关系，这又让他哭笑不得。

    欲加之罪何患无词

    原来，1941年郭小川在延安学习时，与叶群在同一处山上的相隔较远的窑洞住，当时叶群是杜惠（郭小川夫人）的朋友，有过一般往来。不久，林、叶结婚，后来因战争，天各一方，两家再未见过面。1949年林彪率四野进军武汉，叶群也抵达武汉，安排在中南局宣传部工作。恰巧郭小川也在那里，有过短暂共事。1960年国庆节，郭、叶两人分别多年后在天安门观礼时偶然相遇，曾有过一些交谈。叶群说林彪想找一些生动的语言教育战士，叶要郭介绍中国小说。郭也只说了《三国演义》、《红楼梦》这些书。后来，不知何年何月，叶群在笔记本上写了“文艺问郭”四个字。这个“郭”指何人，谁也闹不清。1971年林彪事件发生后，专案组认为这个郭就是郭小川，按江青批示专案审查。更荒唐的是，他们认为郭小川一首诗中“崭新崭新的太阳”是歌颂林彪。于是，他再度身陷困境，他知道这是江青利用“九·一三”事件借题发挥，企图嫁祸害人。查了一段时间，因查无实据，同意让他暂回北京看病。
    面对如此复杂多变的政治风云，郭小川心烦意乱，莫名的苦恼在心中理不清，挥不去。无奈中，他在北京看病期间，通过秘密渠道向老领导写信吐露难耐的忧郁。此时，王震在严峻的政治斗争中再次当选为中央委员，而且列为国务院领导成员。他同情这位有才华的部下。这时，党内高层斗争极为激烈，“四人帮”正积极策划篡党夺权，两股政治力量暗暗进行较量。王震与纪登奎副总理通气后，多次找郭小川谈话，要他给中央写报告：要求转到女儿插队的河南农村长期落户，在劳动中改造自己，力争在改造中为党和人民做些有益的工作。郭立即照办，一份报告经王震送达纪登奎手中。
    1974年1月10日，纪登奎在郭小川的报告上批示同意，并让中组部为他办理调动手续。一次，国务院开会，纪登奎对王震说：让郭小川到河南农村去锻炼，我已同河南省委书记刘建勋说了，让他安排。
    事后，王震让秘书伍绍祖将有关材料立即转往河南省委，同时又找郭小川谈话，动员他迅速离开北京这个政治漩涡，到河南农村去避风，免让“四人帮”找麻烦。
    这年3月，郭小川尚未来得及办理调动手续，他们就急令文化部于会泳责成郭返回湖北干校，随后又在内部刊物《文化动态》刊登《修正主义分子郭小川的复辟活动》。江青批示组成专案组对郭进行审查。郭小川刚回干校，即被隔离审查，勒令交待搞复辟活动的反动罪行。但这时干校已人心涣散，缺少战斗力。年底，中央批示五七干校解散，文化部咸宁干校也匆忙收摊，大部分人回北京分配工作。郭小川例外，他被从湖北咸宁直接转移到天津静海县干校继续审查，行动受监控。好心人悄悄嘱咐他：平时不要外出，不要说话，不要写东西，免得招惹是非。于是，他在天津静海县干校整天装聋作哑，满腔愁云，闷头抽烟，过着一种孤寂、忧伤的日子。
    幸好不久，毛主席批评江青等“不要搞成四人小宗派”，接着又让邓小平出任国务院第一副总理，协助周总理主持国务院的领导工作。全国政治环境出现松动，天津静海干校对郭小川的监管逐步放松，家里人可以来干校与他同室交谈，他重新感受到家庭温暖。
    不久，毛主席批评“四人帮”对电影《创业》“求全责备，而且罪名有十条之多，太过分了，不利于调整党的文艺政策。”毛主席还批评文艺界“缺少诗歌，缺少小说，缺少散文，缺少文艺批评。”
    郭小川在毛主席这些讲话的鼓舞下，精神昂扬地创作了《团泊洼的秋天》和《秋歌之六》两首诗，还写了万言的批评文化组文艺政策的《学习笔记》。
    1975年国庆节前，静海团泊洼干校到处人心欢畅，金秋果实累累，稻谷飘香。10月6日，中央专案组突然派人来到干校，向他宣布审查结论。令他奇怪的是，往日专案组总是瞪着眼珠，拍着桌子，喊着“坦白从宽，抗拒从严”的口号，逼他交待问题，如今却和颜悦色宣布：经审查一切没有问题。不仅没有留任何尾巴，而且连缺点、错误之类的字眼都没有提。更让他吃惊和兴奋的是，国务院副总理纪登奎还在审查结论上批示：“由国务院政工组安排工作。”纪登奎是想借此将他调离“四人帮”控制的文化部。
    郭小川一身轻松，愉快地返回北京，第二天就匆匆去见王震。时任副总理的王震，看到老部下终于摆脱了重重审查，获得自由，握住他的手表示祝贺。不久，又让他与纪登奎见面，郭与纪早就相识，是老朋友，两人交谈时又见到了李先念、陈锡联、华国锋等几位副总理。几位副总理向郭小川了解文艺界的情况，郭小川如实谈了对江青“四人帮”扼杀文艺的看法。由于国务院领导已正式批准他调离文化部，故而安排他到中组部万寿路招待所住下，并配了小汽车供他使用。
    尽管“四人帮”受到毛泽东的连续批评，但他们并不收敛，因此，纪登奎、王震安排郭小川尽快离京，到外地避风。起先让他到河南，然后去湖南、广东农村搞调研，并特意嘱咐万万不要去上海。后来，因斗争形势出现新变化，又紧接着通知他，只能在女儿插队的河南林县活动，这样名正言顺，不至让“四人帮”找麻烦。

    林县避风迎曙光英才不幸逝他乡

    他离京时，王震再次面谈，嘱他在下边言行谨慎，少讲话，少接触人，等候时机，听从安排。
    林县是我国最早对外开放的县城，那里的人民战天斗地，修建了著名的红旗渠，享誉海内外。由于省委刘建勋书记按中央指示，向县里打过招呼，所以，郭小川一到，就受到热情接待，安排在接待外宾的招待所吃住。他心情舒畅，精神愉快。加之，当时文艺界有些人在林县红旗渠搞创作，体验生活，大家常在一起就餐，有说有笑。慢慢地他就放松警惕。他曾向北京电影厂摄制组的朋友，谈论江青过去的私生活，说毛主席最近批评过她，还说邓小平同她有矛盾、有斗争等等。这些较为敏感的政治话题，都是当时忌讳的新闻，谈论时难免会让县里工作人员听到一句半句。他们认为这些新闻并非空穴来风，必有来头。于是怀疑郭小川是邓小平线上的人。尤其是当林县县委书记杨贵，调北京任公安部副部长后，县委对他更为警惕，态度也开始有些冷淡。在林县体验生活、搞创作的老作家华山，对此较为敏感，暗暗为他的言行捏汗。有一次，实在忍不住，对郭小川大发脾气：“你对年轻人瞎说什么？！捅出去就得掉脑袋！”
    果然，不出华山所料，不久从中央到地方都在批判邓小平，反击右倾翻案风，大力追查政治谣言。郭小川后悔没按王震要求谨慎从事，给自己和别人添了麻烦。他连夜给一位好友写信，叮嘱他把不久前写的信烧掉。因为郭小川在信上写道：“如果，他们（指‘四人帮’）上台，我会上太行山打游击。我相信我拿枪杆子绝对不比拿笔杆子差！”
    1976年1月8日，全国人民敬爱的周总理不幸病逝。郭小川悲伤得肝肠寸断，在林县招待所失声痛哭，泪流满面，整天不思茶饭，他耽心“四人帮”会趁机把邓小平等赶下台。首都开追悼大会那天，他抱着收音机听实况转播，密切注视时局变化。当听到邓小平代表党中央致悼词时，他那颗久悬的心终于落地宽慰，然后长叹一声：“小平同志没事了！”夜里，他伏案写了《痛悼敬爱的周总理》，接着复写、油印数十份，邮寄给亲朋好友。那时，全国政治气氛相当紧张，“四人帮”正在兴风作浪，好心人劝他不要印，不要寄，不要出声，静观事态发展。而他不以为然，坚定表明：“我就是要这样，这是我的声音，我的态度。你们别管！我这条命，过去打仗时没有丢，现在就得干！”大家佩服他的英雄气概和骨气，也为他的冒险举动捏一把汗。
    在全国为周总理治丧期间，“四人帮”与人民为敌，百般阻挠群众悼念活动。首都群众忍无可忍，4月5日在天安门广场爆发了规模巨大的抗暴活动。郭小川的女儿郭岭梅不畏强暴，冒险到广场抄录了许多悼念周总理的诗词，连夜乘火车赶到林县。郭小川一边猛抽香烟，如饥似渴地细读诗词，一边默默地思索着党和国家的前途与命运。
    那时，他吃不下，神经严重衰弱，夜不能寐，终于积忧成疾，住进了医院，长达半年之久。这期间，又遇上朱老总、毛主席相继去世，更是痛上加痛，伤感至极，整天沉浸在无尽的悲痛之中。连续不断的精神打击，使年仅57岁的郭小川突然变得无比衰老。他举步维艰，行动缓慢，病情加重，心思重重，夜里长时间不能睡觉，要靠服安眠药才能入眠。
    偏偏此刻，“四人帮”在文化部的随从于会泳等，又派两人专程到林县找他调查有关情况，这两人赖在招待所迟迟不走，坚持要同他面谈。幸好医生同情郭小川，紧密配合，让他事前服了一点安眠药，调查人员谈话不久，他就昏昏沉沉，思维混乱，口齿不清。调查人员无奈，大失所望，悻悻而返。
    于会泳等当然并不甘心，他们妄图从郭小川身上打开一个缺口，向上追查所谓政治谣言的后台。他们明目张胆声言：“查郭小川不是目的，他是通天人物，要一追到底！”另一人则阴阳怪气地补充道：“郭小川只不过是个上窜下跳的人物，把他调到中组部，在批邓反右时又放到河南，定有高人指点。放到哪里查到哪里，到中组部也可以追查！”气焰嚣张，杀气腾腾。
    10月5日，正义和邪恶的斗争正进入白热化的时刻，双方即将摊牌。文化部核心组紧急布置：把郭小川的有关材料整理齐全，直接送张春桥批示，让中央各部委全力配合，将郭小川的问题彻底揭开。
    第二天，文化部火速召集300多人参加的学习班开会，宣布对与郭小川关系密切的钟灵实行隔离审查。会议主持人甚至公开宣称：“有人问王震能不能议论？我们说以毛主席革命路线衡量，只要不符合，就要放手揭！重点是党内最大的走资派，对通天人物要追查到底！”
     “四人帮”的随从错误地估计了形势，就在他们召开大会宣布对郭小川追查到底的第二天夜里，华国锋、叶剑英等在中南海怀仁堂就采取断然措施，代表党中央将江青等“四人帮”一一逮捕，宣布隔离审查。郭小川也由此逃脱了一场即将来临的政治大灾难。
    一向关注时局变化的郭小川，凭着诗人惯有的敏锐感觉，仍能从收音机广播的用语和语气里，微微感受到一些新变化。郭小川的病情似乎突然减轻，决定去一趟北京，看看到底发生了什么？
    他计划先到安阳探亲访友，再赴省城郑州与省委书记刘建勋话别。奇怪的是，10月13日，他刚到安阳招待所就耳闻“四人帮”被捕的喜讯。他左盼右盼的事情终于发生了，内心深处充满了激动兴奋之情。作为一名战士诗人，他恨不得马上奔向北京，以笔杆子作刀枪杀向“四人帮”。
    18日晚上，夜幕已经降临，热闹一天的安阳招待所四处沉寂、幽静，人们都先后进入梦乡。惟有郭小川躺在床上，点燃着香烟，用诗人思维的方式在反复思考。他回顾过去，又展望未来，想了很久很久，翻来覆去，总不能入睡。无奈，只好按惯例服用安眠药，不一会儿，他迷迷糊糊进入了梦乡。然而，手上夹的烟蒂却未能掐灭，这万恶的烟蒂掉在衣被上，面积越燃越大，引发了火情，满屋烟雾弥漫，无人知晓。57岁富有才华的著名诗人郭小川，在无情的烟雾中窒息身亡。他带着渴望同“四人帮”进行战斗的一腔热血，过早地离开了人间，成了他自己和所有亲朋好友的莫大遗憾……
    噩耗传到了北京，老首长王震不敢相信这是真的，他极度悲伤，曾含着眼泪对郭小川的女儿说：“正要给你爸爸写信，让他马上回北京，而你爸爸却去世了……”
    郭小川匆匆走了，但他生前创作的动人诗歌、散文、通讯和他经历的坎坷人生，将伴着他光辉的名字永留人间。
    （责任编辑洛杜）


首页 -> 2003年第6期

值得自豪的父亲秦川

作者：友　苏

字体： 【大 中 小】

    静静的时候，我在想着：
    许多人说，我在父亲病危、去世以及办理后事的过程当中最为冷静。我没流泪，我毫不分心地去做那些应该着手做的事情；我没有茶饭不思难以入眠，也没有让他在我的梦中出现；得空闲也没有去想想他。是一副没情感的心肠吗？不，不是的，我只是有种感觉，一旦我去想他、念他，我会伤心的。
    “爸……爸！”……“爸！”……“老爸！”50多年里我们这样对他称呼过来。不过，真觉得叫“老爸”更为亲切。这是从什么时候开始的？就不知道了。然而，打从2003年1月22日凌晨，他因为脑内大量出血昏迷过去后，我们叫着“老爸！”也不知道他还听得到不；在2003年1月29日中午1点05分时，对着老爸，我们已是百般呼唤而他不能应答了。没希望，也不可能，他就这么忽然地离开了我们，我们失去了他。老大，我的哥哥，心碎了！阳阳，我的妹妹，只要看她在伤心，我就想立刻抱住她，叫我不再看到她满面的泪水；老三，我的弟弟，我知道，背地里有他忍不住的哀伤。
    送老爸走的这段日子里，有许多人到家里来，大多是熟悉的面孔。仰望他侧头似在聆听朋友谈话的彩色照片，那微笑的脸含着亲近，那注视你的目光有着机敏，人们叹声说着可惜，安慰我们要节哀。讲述从前，勾画着他的为人，即便是陌生的人们，那眼含热泪轻轻的叙说中，不断让我们感受到老爸的亲切，可爱，随之的敬佩中有我们的骄傲。他正直的人生，积极的耿直行为，可以体现在被冤屈的共和国领袖人物的亲人身上，还有那些普通的人们。刘源抽空来了，没有多少话语，深深地三鞠躬，紧紧地握手，我们知道那意味着什么。一位大学教授，两次到家来，久久地坐着，湿润的眼角，口中不停地道出往事：“四人帮”横行末期，在怀念周总理的日子里，人们难以抑制的情感爆发了。北京工业大学校园内外，广大师生们不同方式的表现，惹怒着“四人帮”在北京的爪牙们：“同南京事件没有差别！”“反革命性质！”面对严重的斥责和警告，老爸站起身来：“我是党委书记，这些事我一个人负责！”……对于那些可能被拘捕的师生，他对派来的公安人员说：“我们校党委能够自己处理。”严正而又巧妙地对付过去，师生们安然无恙。……即便是曾被“四人帮”恶意利用过的“反潮流”的孩子，在“四人帮”垮台后遭受着巨大的精神压力时，得信后他也及时地去解救。……老师下午早退！为什么？他亲自到校门外地摊前了解情况：他们只是为抢买一毛钱一堆的青菜……为了生活，有什么可指责的呢？……大学的负责人挤着公共汽车去上班，被人粗鲁地踹下车门的情景，也让这位老师亲眼目睹并被深深感动。
    ……应当做的就去做，敢于负责，挺身承担着压力，在延安时期就被人称作“大侠”；一个不讲排场和不摆架子的“领导”，一位视上下级为平等的“普通人”，就被人们尊敬着。为什么是这样的？其实，原来就是这个样子。60多年前，他的领导王若飞、李卓然、张稼夫、习仲勋，甚至毛泽东、周恩来等等，就是这个样子的。二十出头做李卓然秘书，让“领导”左找右找找不到人。后来，赤脚挽裤手捧一罐小鱼的他出现了。“怎么搞的……”领导说。“这小鱼放些盐炒炒可好吃了！”他就这样回答。结果呢？没事！日子艰苦么。在为布置会场插彩旗的杆子无法运来而发愁时，过路的周恩来让出了自己的汽车。就是这样。某高层领导享有些特殊供应品，而他会炒菜，于是就去帮忙，于是就经常一起吃“特供”。就是这样。不分职位高低尊卑，自然的同志关系、朋友关系，这就是为人民谋幸福的中国共产党人的优良的传统，他没有改变它。中国共产党人“为真理而斗争”的品格，他没改变它。只要在一定的岗位上，他就这样做。张志新烈士的事迹首先出现在辽宁《党的生活》杂志上，读得他心中震撼不已，惭愧不如，大笔写上《为真理而斗争》的题目，在《人民日报》上发表了。这是一位普通共产党员忠于信仰的坚贞表现。以后，又发表了如陶斯亮纪念父亲陶铸的一些文章，再现共产党人的崇高品德。调查研究，实事求是，这也是共产党人的优良工作作风。为此，1959年他却被错误地批判，定为“右倾机会主义分子”的“大鲨鱼”。那是在他经过五省农村调查讲真话之后。你看，1959年初他在《四川省新都县桂湖人民公社调查报告》中，是这么讲的：“群众是知道虚报后的产量的，他们讽刺说：‘这是跃进数字’，是‘划码单上增的产’，是‘电话上增的产’。说：‘这是诓毛主席，诓共产党，诓自己的肚皮。’他们批评‘干部挣了顶子，整得我们饿了肚子。’”直接反映了农村广大社员群众对“大跃进”的实际看法，对虚报浮夸风的严厉批评。他讲真话，那就是为了党的事业和人民群众的根本利益。以后，他被下放到农村去劳动。4年里，在安徽省来安县半塔人民公社，在北京房山县琉璃河生产大队，住土坯房，与农村社员一道“享用”三年困难时期的生活。劳动又算什么？穿草鞋，打赤膊，晒得黑黑的，锄地的动作……这样的照片有不少。往后看还有在河南西华黄泛农场“五七”干校时，也包括前几年到改革开放后的农村去考察时。这么多年里他始终没有把自己看成是个什么“长”。他不愿接受前呼后拥，不愿享受“热情接待”，他喜欢自然。所谓“领导威信”在哪里呢？不是让人家去树立起来的，是由于自己的言行而带来。这种人与人的贴近，直言不讳的沟通，如今是多么地宝贵。
    当然，我们所感受的“老爸”，多是生活中的、家庭中的父亲。他的工作、政绩，甚或错误，我们不可能直接地接触到，只有在生活中时时有些感觉。那“右倾机会主义分子”、“此人不能重用”的阴影，也在我们成长道路中发生过“锻炼”的作用，即使我们的“前途”有些“不顺”。这些，当然不是他告诉给我们的。在我们从小成长到独立工作的人之前，他只是一位“家长”、“户主”，经常地不在我们身边：下放农村4年，参加社教运动3年，五七干校3年。不在身边的日子，我们尽情地玩耍，“自由”地成长，家里的桌椅被褥曾成为“战场”中的“壁垒”；大院里的孩子们相聚，自然有更大规模的“战斗”。但每当他回来时，就要检查我们的记分册，一个“2分”手掌上就要挨上一下。他没有说教——在我的印象中，细细想来他却时时都在注视着我们。1960年，他在“倒霉”的日子里，一次，一位同住机关大院里的干部在食堂排队买菜时愣说我“夹塞儿”，我哥和他理论起来。后来不久，爸爸回家来的时候批评了哥哥，说就是那位干部说了不对的话，他也不该说：“有你这样的党员，我就不入共产党！”只有在这样的情况下，我们才面对他的教诲。还记得上初中时，我曾是北京少年宫某体育运动项目的不错的队员，因成绩突出而被选送参加北京队的集训，以后，教练有意让我继续参加备战全运会的训练。我很激动，写了“为祖国争光”的决心书被妈妈转寄给他。结果，没获他的批准，还是让我“好好学习”，好不叫我心中梗梗。我想，你十六七岁就能从贵州老家只身跑到北京求学，以后又去了延安，我为什么不能自主自己呢？有点遭受打击。那么后来，1968年，我还是自主了一回，报名到山西农村插队落户。不知他几时得到了消息，还到学校去反映过我有胃出血毛病的情况。但最终，他还是尊重了我的选择（包括插队回来到一家集体所有制纸盒厂当工人）。以后，我，还有我的在空军靶场当兵的哥哥，在新疆当兵的弟弟，在部队“锻炼”的当演员的妈妈，包括以后我的嫂子，几乎都会每周收到他来自五七干校或北京的信。每一封信都厚厚的，只不过，每页中那狂飞的字都写得很大。话并不是很多，但内含深深的亲情关怀。看着几页大字书信，每回你都会很乐，心中感受着温暖。
    在没有说教的家教下，我们都能从自己身上找到他的一些影子，脾气、品格，甚至一些特长。他的孙子出了自己的小说，送给他一本书。他说：这算什么！我14岁就写过一本侠客小说。不错，受新文化思潮影响，初中时，他就爱看《三侠五义》，爱看那无声的电影，“之江书店”里他是常客，去读中外名著、鲁迅等人的作品，还参与了地下党办的文学团体“流波社”，在《少年大众》上发表自己的作品。“晴川”是他的笔名。1933年到北平学习，1936年参加了北方左联，办杂志《榴火文艺》。小说、诗歌都能写。在延安，他表现了很强的记忆力，被领导派去参加会议，不用记录，就能准确转达内容。那才从苏联回来的“理论家”康生，口才加激情的讲演，让他着迷，以致用脑子记下了康生的许多讲话和经历——这也就成为后来他被康生“重视”为“大鲨鱼”的原因之一。到晚年，每每来了客人，不论是年长年幼的，都可以不遗细节地听到他描述当年他们或他们的父辈的故事。生动地让人羡慕，可惜没有带录音机来。他被人夸做活字典、数据库，我想也可以叫“党史教育基地”吧！
    人们庆幸他身体的健康。赤水河里长大的，游泳是一辈子的爱好，快60岁时，还参加北工大教职员工的游泳比赛；70多岁时，一天几千米地慢游令人称赞。他善行走，晚年散步也是十来里地。说来也叫我笑，一次到南方去，上自动扶梯，有人要搀扶这位“老人”，被他甩脱开，自己却又不幸跌倒，扭伤了腰。要强么！就这脾气，不服老呢。
    这个星期天，我们兄妹们又聚到一起，看着一部刚刚收到的专题录像片。2002年11月中，党的十六大召开的日子里，老爸在广州。一位真心为老同志服务的、做实事的青年人，“潘冬子”——大家这样叫他，在那里筹划建设“红军公园”，宣传红军的精神。80分钟里，我们又回到老爸的身边。镜头中，从机舱门出现的老爸，几分苍老，步履有些蹒跚。而跟着新的一天的到来时，我们又看到一位充满活力，一副童心，步伐轻松的老爸了。这里的气氛是他所喜爱，没有大堆人呼拥着，他高兴地说道：“这是回归自由，回归自然。”如同在家中，随意自如。他谈笑风生，好可爱的样子。要上山么？他犹豫了一下，又自信地迈出步子……看着他那么健康地行走着，我们却心酸了，这，离那2003年1月29日，不过才两个月的时间哪！
    所以，当他去世的消息传开后，有许多人说：“不会吧？！……怎么也想不到会是他。那么棒，还游泳！”有的人，是在给他拜年的电话中，听到回答：“他不在了……”于是就半天没有声响……一个热情的问候，换得一个不可能的不幸。
    老爸，他走了！离开我们36天了！真的让人难舍难分，想他、念他，于是重又去温习他人生的“轨迹”。啊，明白了，老爸他并不仅仅属于我们自己，他还属于社会，属于党，属于人民。想到这儿，不由我们兄妹为他——我们的老爸而倍感自豪。
    （责任编辑方可）


首页 -> 2003年第6期

李敷仁与《老百姓》报

作者：傅国涌

字体： 【大 中 小】

    在中国报业史上，李敷仁和《老百姓》报具有独特的魅力，在面向识字不多的底层读者的通俗报纸中，迄今还鲜有一份报纸曾攀上这样的高度，今天知道的人恐怕已不是很多了。
    李敷仁原名文会，字敷仁，生于陕西咸阳县北杜镇一户贫苦人家，1913年考入咸阳县立高等小学校。1922年，他考入西安第三中学，曾被选为学校代表之一，参加了省学生会的工作，领导风起云涌的学生运动。
    1928年8月，他在上海一家叫《生华》的期刊编辑部做编辑、校对，边学边干，这是他第一次接触新闻事业，为他以后办报打下了一些基础。当年他应邀回到西安，在国民党省党部宣传科当助理干事兼《中山日报》校对，后升任宣传科长、报社总编辑，写过《地皮将透的咸阳》、《虎口余生记》、《空前的大荒旱》等文，指出“天灾的原因是人祸——人祸就是军阀！”
    1931年6月，在杨虎城资助下，李敷仁东渡日本留学，1932年3月，回到陕西后，先后在省立二中、汉中五师等学校教公民课，一干就是十多年。
    1936年鲁迅先生去世后，他写了《以鲁迅的话悼念鲁迅》一文：
    他像个莽原上奔流的壮丁。他瞧见许许多多的死魂灵！在热风冷草中彷徨，瞻仰着桃色的云，南腔北调地吟风弄月，他更瞧见坏孩子盗表，青年人苦闷的象征，工人绥惠略夫。他于是以自由之笔，在夜的故乡里，朝华夕拾，作成狂人日记，尽量地呐喊，要救救孩子！……
    1937年7月，他被陕西省教育厅派到国民党举办的庐山暑期训练团受训。10月，他却在西安师范秘密加入了中共地下党，其实他早于1932年起就被国民党列入了黑名单。
    1937年11月12日，在“七七事变”以后的烽火硝烟中，李敷仁和一群教师利用课余时间办起了《老百姓》报，创办资金仅仅是两个新生儿满月的一百多元喜酒钱。这是他一生最值得纪念的一件事。在第二期的刊头语中，他阐述了办报的宗旨：“宣传抗战，反对投降，反帝反封建，宣传民主，反映劳苦人民的痛苦生活。”以后他在1946年写的《忆〈老百姓〉报及其与读者的结合》文中说：“报纸要交给人民，成为人民的报纸，说老百姓心中要说的话。”
    《老百姓》报是周报，先是八开两版，后扩大为四开四版，内容有社评、评述、一周战事、社会情况、名人传略、读者来函、防空防毒知识等。《老百姓》报一共出版了113期，到1938年创办一周年时，共发行了100多万份，行销国内13个省，是全国影响较大、特点鲜明的通俗报纸，而且美、英、苏、法、加、瑞典、匈等国都有订户。
    在李敷仁主持下，《老百姓》报以民间喜闻乐见的通俗形式，辛辣、犀利的笔锋揭发贪污，痛斥奸商，宣传抗日，嬉笑怒骂，起到了很好的效果，产生了其他报纸无法起到的作用，不仅替老百姓说了不少话，老百姓也说了不少话。《老百姓》报因此被誉为“人民喉舌”，老百姓亲热地称《老百姓》报和编辑是咱“老百姓”。李敷仁索性以“老百姓”作自己的笔名。李敷仁的文章常常切中时弊，击中要害，1938年10月24日，他在42期发表社论《反对隔桌子打人》：
    而今是民国了，老乡！不要说以民作主，就是拿官来作主，试问老百姓跑光了，你能打日本、建立新国家吗？你连白蒸馍都吃不进嘴了！孔夫子说：做官人要“使民如成大祭。”孟夫子说：“民为贵，社稷次之。”皇上不值一个“大板儿”。前次国民政府到汉口开最高国防会议，大家商量好的议案，马上下令全国各省县政府，“如有违法滥权，侵害人民”，老百姓得依法上告或请愿，总要叫老百姓不吃亏才是。这是多么替老百姓操心的公事，所以我们大声喊叫，反对“非刑拷打！”“反对隔桌子打人！”
    在《老百姓》报存在的不到三年中，它就经历了三次大收买、两次大分化。一次是国民党陕西省党部，后来是行动委员会和胡宗南的战干四团。战区司令长官部的政治部、陕西省党部先后找李敷仁，请他干一份兼差，还继续主编《老百姓》报，他谢绝了。收买分化不成，等待着他们的就是禁止发行、检扣稿件、上黑名单、逮捕编辑（常奋、董秋儒、佟添等三位青年为此坐牢，有的被迫害致死）等等，先是党部图书杂志审查委员会，后是战区政治部新闻检查所，一字一句都要经过检查，目的就是要置《老百姓》报于死地。
    1940年4月6日，《老百姓》报就预感不妙，在112期刊出紧急启事，称“现一面交涉一面出刊”。4月18日，他们倒填日期“1940年4月17日”出版了113期，也就是终刊号，李敷仁流着泪连夜写出《与读者告别》文，回顾了《老百姓》报走过的曲折艰辛的历程，表示：
    中宣部下令各省新闻检查所，调验报社、通讯社的登记证，《老百姓》在一九三七年冬季开刊时，只得到省政府教字一六六七一号指令‘准予发行’四个字，而登记手续，从此就屡办不成。以至于四月十八日接奉长安县转下省府令，即日停刊！
    《老百姓》报的停刊对李敷仁是一个极为沉重的打击，他对朋友说：“我的‘儿子’被掐死了！”
    1942年10月，李敷仁被派到重庆中央训练团受训，国民党封官许愿，蒋介石亲自接见，并赠送签名照片，即使如此，他也没有动心。
    1944年10月16日，他在辛亥革命元老景梅九主办的西安《国风日报》开辟《农村周刊》，为老百姓大声疾呼。当地老百姓奔走相告，“老百姓复活了！”在11月12日发表的《勿谈国事》中，他说：
    原来在前清的时候，……不管皇上多么混蛋，朝政多么黑暗，谁还敢放个屁！……后来孙总理起来革命，赶走皇帝，把专制政体改成“民主共和国”，就是说，国家大事应该叫老百姓来管，不应该叫皇上称孤道寡。……
    现在世事变了，不但老百姓能够谈国家的大事，而且政府还要对这件事大加提倡；……大家越能谈国事，“国事才能变好”，大家也就能过幸福的日子了，反正国事是大家自己的事情。
    好景不长，不过一个月零六天，到11月21日，《农村周刊》只出了六期就被绞杀。
    1945年5月21日，陕西省教育厅所属民众教育馆创办《民众导报》，四开小报，每周一期，请李敷仁主编。《民众导报》继承了《老百姓》报的传统，语言通俗，笔锋犀利，详细报道了咸阳灾情、县长刘发珏贪污及当地人民惩办贪官污吏的要求，刘重金聘请律师在《秦风·工商日报联合版》广告栏中逐条答辩。李敷仁亲自到咸阳农村深入调查，组织老百姓推出代表成立“控诉委员会”，还鼓动学生成立“咸阳旅省学生驱刘后援会”，召开“咸阳旅省同乡会”通过声援议案。这一切《民众导报》都作了报道。他以记者身份参加驱刘大会，刘终于站在了被告席上，当局也只得当场宣布将他撤职查办，退还赃款、赃粮。从此李敷仁的名字就更传遍了咸阳城乡，成为当地老百姓心中的偶像。
    在不到一年的时间，《民众导报》出版了25期，在大众化、通俗化方面下了功夫。1946年，当局开始追究《民众导报》的立场、背景及李敷仁和中共、民盟的关系。在当局的步步进逼下，李敷仁决定5月1日离开《民众导报》、离开西安。
    但已经来不及了，国民党特务经过密谋策划，终于在1946年5月1日对他下了毒手。他们把李敷仁绑架到咸阳西北的苏家庄，向他开了两枪，第一枪没打准，第二枪从背部右侧射入，穿过颈项两动脉之间，重伤未死，被当地百姓所救。
    李敷仁惨遭暗杀，引起各界抗议，西安各界组织了自卫委员会，教育界组成“五一”李案后援会，通电控诉当局的罪行。民盟中央向当局提出严正抗议。重庆、上海、北平等地新闻界、文化界也先后通电抗议。李敷仁随后去了延安。
    1958年2月19日，李敷仁因“心力衰竭”逝世。（责任编辑刘家驹）


首页 -> 2003年第6期

沉痛悼念李慎之同志

作者：何　方

字体： 【大 中 小】

    李慎之同志走了，走得仓猝，走得利索，走得完全出乎朋友们意外，走得连他自己也毫无思想准备。
    今年4月2日，他因咳嗽去医院看病，一检查，说是轻度肺炎，被留下住院。7日，来电话问我对伊拉克战争的看法,仍然是谈笑风生，一如往常。我问他是否赶时髦得了“非典”。他说，恰巧相反，是典型肺炎。来时只当感冒，由于正好有空床，就让他住下了。现在已有好转，打算最近出院，只是院方还没同意。12日问他病情时，他虽然还是滔滔不绝，但已有点气喘，说是前两天又得了感冒，发高烧，呼吸有点困难。却又不无幽默地说了句：“看来也许大限已到，要去见马克思了。”我也开玩笑地说：“按制度规定，以你的级别，见马克思还不够格。”并劝他少说话，多休息。不想这已是我俩间的最后一次交谈，他的玩笑话也竟成谶语。14日得到他的病危通知，并告以病人已不能再开口说话。经抢救无效，4月22日10时零5分完全停止呼吸。真是突如其来，祸从天降，思想界一代英才就这样倏忽离开人世，连一句遗言也没留下，只是留下了他对国家前途和世界形势的无限关怀，留下了还有许多事情要做的计划，包括出文集和写生平。
    朋友很早就建议他出本文集，但他总以文章不多为由相推脱，直到最近才改变主意，还同意整理一部生平，并应几位热心的年轻朋友之约作了口述录音，但未经过目修订，他总是放不下心来。至于想写的文章就更多了，他做学问涉猎甚广，对不少问题都想谈点看法，只是有如朋友们所说，过分“爱护羽毛”，惜墨如金，不肯轻易下笔。我们也曾谈到，鲁迅还不到六十岁，“就因为在不知不觉中，记得了自己的年龄”，所以对想到要做的事随即得出“要赶快做”的结论（见先生1936年9月5日所写《死》，载《且介亭杂文末编》），何况我俩已是80年龄段的人。两人确有同感，又都叹“廉颇老矣”，写东西越来越慢。大约也与年龄有关，他还经常和我谈到死的话题。对此他倒很看得开，一再说死倒不怕，就怕病成残废或痴呆，不但自己受罪，更要累及家人。所以希望要走就走得干净利落，千万不可拖泥带水。这次他还真利索地走了，虽使大家感到意外和悲痛，但在他，却总算实现了个人的这点愿望。而且他的夫人张贻和子女也和他一样，都表现得异常坚强和达观。在他走后的当天下午，我去吊唁，借以对全家慰问。没想到他们是那样的镇静，反倒劝我节哀。这真使我感动，也令人宽心。
    3月17日，一些同志相聚一起，开了个有关两岸关系和祖国统一的座谈会，我也接到通知，但因路远迟到。进门一看，真可谓“坐中多是豪英”，只可惜大半已白头。惟独慎之全部黑发，脸无皱纹，如果走路不用拐杖，谁也不会相信他已年届80。会后他送我回家，路上提到有关周恩来的一本新书。由于我们都曾跟随总理工作过，所以谈来很有兴味。他表示打算写一篇评周恩来的文章，只是思想还不够成熟。然后分手告别，互道珍重。不曾想到，这竟成了我们半个世纪之交的永诀。
    我和慎之相识于1954年的日内瓦会议。那时他是新华社记者，我是代表团文稿起草组的一个成员。日内瓦会后即各奔东西，分头忙自己的业务去了。1957年他得中“钦定右派”，倒是预料中的事。因为他给人的印象一直都是见事快、意见多、爱讲话、没遮拦，针对知识分子的运动他多半会是跑不了的。事实证明，他虽然参加革命较早，但却一直没能改造成会听话的驯服工具。我虽然也没改造好，可遭遇过延安抢救，从此对政治运动不再那么积极，所以在反右派中竟安然无恙，还以当时所处地位帮助过几个同志免遭灭顶之灾，可是仍然在劫难逃。1959年虽没什么右倾言论，却因长期在张闻天领导下工作而被扣上反党宗派和机会主义两顶帽子，在人造的“三年自然灾害”中几乎送了命。从此，我和慎之相互自我隔离20余年，直到1979年才再次见面，还被调到一起，“同吃同住同劳动”。我们的深交和友谊，实际上是从这时才真正开始的。
    1978年底，中央成立了一个“国际问题写作小组”，胡乔木任组长，宦乡副之，从社科院、新华社、人民日报社等单位抽调了包括李慎之在内的二三十人，进驻钓鱼台原江青住的11号楼，任务是写一本《苏联是怎样变修的？》或《社会帝国主义论》的书。胡乔木只是成立之日露了一下面，后来就再没过问。宦乡开头还认真，但不久也忙别的去了，一个星期只来一次。正好这时我已恢复党籍，在邓力群的帮助下，挣脱出了外交部，随即被派去协助宦乡抓日常工作。大家先是集中阅读有关苏联的中外文资料，不定期地开点座谈会，出点反映研究成果和资料性的简报。后来觉得有些不好下手，也就逐渐松弛下来，座谈和闲聊已很难分清。慎之虽然还未恢复党籍，但早无“界限”可分，而他的谈锋既健，又无架子，常会吸引一些人聚集到他的居室。其实谈的内容也并没离谱，主要还是有关苏联的情况和中苏间的比较。这时正是十一届三中全会以后，提倡解放思想和实事求是，全国又都在进行各方面的拨乱反正，因此不管讨论还是闲聊，都可畅所欲言。虽然争论常有，也涉及到某些根本问题，但感到中央交给的任务实在无法完成，已逐渐成为大家的一致意见。因为以前断定苏联变修，这时已越来越感到不是根据马克思主义的分析，而更多地是出于感情用事甚至个人情绪。按照康生主持写的《九评》（《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，1964年7月14日《人民日报》），苏联变修的主要标志是已形成一个特权阶层，他们贪污盗窃、损公肥私、盘剥工农、肆意挥霍、排除异己、安插亲信，等等，这个阶层和人民的矛盾，已成为苏联社会的主要矛盾。所用材料都是出自苏联公开报刊上的揭露和批判。对此，慎之和大家都认为，和我们比较，这些材料不足以说明苏联变修，何况还是人家自己揭露出来的。至于对外政策，“文革”后胡乔木主持写的《毛主席关于三个世界划分的理论是对马克思列宁主义的重大贡献》（1977年11月1日《人民日报》），说苏联不但对内已是法西斯专政，而且对外实行疯狂备战，“是两个超级大国中更凶恶、更阴险、更狡诈的帝国主义，是最危险的战争策源地”，因此对两霸不能“不加区别，等量齐观”。这实际上是在进一步为联美反苏的“一条线”战略制造舆论。其实，无论是对苏联的定性还是三个世界划分的理论，中央不久就都作了根本改变。对苏联和东欧国家已不再以修正主义对待，只是三个世界的划分却迄无公开说明。直到1982年，李慎之在参加十二大的准备工作期间还就此当面问过胡乔木。胡的答复居然是：“不要相信那个，全是胡说八道。”（李当时就告诉了宦乡、李汇川、谭文瑞和我。见他所著《谈谈中华人民共和国的外交》，2002年3月在南京的讲话。）经过这段工作，反而加深了大家对反修不以为然的意见。慎之就常说，原来搞了20多年的反修，既不是为了维护国家利益，也不是意识形态上真有原则分歧，多半还是基于个人性格，为争国际共运（世界革命）的权威和马克思主义的正统地位。
    “写作小组”既无所事事又没人管，而1980年初钓鱼台又要搞经济核算，一座楼每天3000元，不交钱就得走人，批准我们进驻钓鱼台的李先念也不管了。于是我们就向上提出申请解散的报告，理由两条：一是批苏修会被认为是指桑骂槐地批中国，因为有些方面中国也不比苏联逊色，而且还不愿公开揭露；二是批苏修势必会涉及以经济集中、政治专制、思想管制为特征的斯大林模式，而斯大林和这个模式又都是不能批的。但由于“小组”系中央指定成立，所以在无正式答复的情况下，也未敢贸然解散。后经胡乔木同意，宣布所调人员先回原单位工作，只剩下慎之和我无单位可回，遂搬到毛家湾当年高岗住过的小院留守待命。虽上有宦乡领导，但实际上就我们两人自己管自己，过了一段“神仙”般的生活：早晨同去北海公园散步，回来在小摊上吃一顿油条烧饼或豆腐脑，上班就各自读书或写作，晚上则利用当时有利条件，翻阅大量国内问题的文献和史料。休息就是闲聊，海阔天空，古今中外。慎之学识渊博，我从他那里学到不少东西。但他有点狂傲，臧否人物没有几个是他看得起的。而他的某些刻薄言论也常遭到我的“抨击”，他却也从不在意。人们或许以为，慎之喜欢高谈阔论，时间大约多消耗在滔滔不绝的议论和与各方人士的交际中，其实这多少有点误会。他虽然天资聪慧，但也相当用功，他不但读的书多，还抄录了大量卡片和资料。1981年宦乡要我帮他起草一篇答复复旦大学一位教授谈帝国主义垂死性的文章，慎之那几箱卡片就大有用场。他虽只小我一岁，但思想敏锐，记忆力好，却胜我多多。古今中外一些典故，特别是人名，我往往话到嘴边还是想不起来，他却如数家珍，这当然与他的用功、常读不懈有关。
    在钓鱼台和毛家湾这三、四年，虽然反修交了白卷，但别的方面还是有些收获。就我们两人来说，除连接上个人中断多年的国际问题研究外，更重要的是协助宦乡开展对外学术交流。在这之前，新中国在人文社会科学领域完全实行闭关锁国，几乎对外没有诸如互派代表团、举办讨论会之类的交流。在这方面，宦乡可说起了开山作用，慎之和我则是他的哼哈二将。例如单是1979年，我们就曾两次组团去美国，分别同哥伦比亚大学和布鲁金斯学会，讨论苏联问题、国际形势和中美关系，会后又访问一些著名研究机构和大学，建立联系并商定交流计划，每次历时一月。紧接着去日本，情况相同，只是气氛更为热烈。在这之前，慎之还曾作为随行人员陪同邓小平出访美国。宦乡也率团访问过美国和日本。关闭了二三十年的中国对外学术交流之门，就在这时被打开了。慎之英文好、善交际，在这方面起了很大作用。他对外活动也注意分寸，政治上同中央保持一致。例如在和哥伦比亚大学国际变化研究所合办的苏联问题讨论会上，他在1979年11月8日的发言中就有这样的话：“苏联霸权主义仍然是对世界和平的主要威胁，而且影响及于一切问题。”（见我和他共同主编的《苏联问题讨论》第180页，中国社会科学出版社1980年版，内部发行）据我所知，对这一看法，当时他自己和不少人就已不大以为然了。大的方面倒还注意，但他不拘细节。那时出国，经费紧，限制严，每人只发零用钱30美元，而且电话费自理。这当然对他造成一些不便。一次宦乡提前回国，让我代理团长，继续参观访问。谁知在20来天的时间里，他给在美国的老同学和新朋友打电话就花了百余美元，只好要求公家报销。还有一次在洛杉矶一餐馆吃饭，席间他和一端盘子的小姐攀谈，得知对方是博士，就自行加倍地付了小费。后来发现开出租车的、搬行李的，不少是博士，也就见怪不怪了。慎之确有单纯天真的一面。我们头两次坐美国飞机，总要相约，飞机上供应的食品一定吃完。他说，自1844年望厦条约以来，美帝掠夺我国的东西太多了，我们能吃回一点算一点。一路上总是正经话和开玩笑混杂一起，嘻嘻哈哈，轻松愉快，减轻了二十多个钟头乘飞机的疲劳。和慎之同行，真是一件快事。
    这期间做的第二件事，就是在研究当前和总结过去的基础上就国际形势和对外关系向中央写报告，提建议。其中重要的一次是在宦乡主持下写的一篇关于调整外交政策的意见，主要内容是拉开同美距离，改善对苏关系，实际上就是改变以苏划线、联美反苏的“一条线战略”。因为这时国际形势在趋向缓和，各国都忙于发展经济，显然我们也应以国家利益为重，对支援世界革命只可量力而行，不可像以往那么打肿脸充胖子和只交“穷朋友”，而应当广结与国，特别是要集中力量把自己的事情办好。应该说，这些意见（还有李一氓主持起草的世界大战可以避免、三个世界划分的理论站不住等重要报告），无疑对后来十二大许多新提法的形成起过一定作用。而慎之正好被胡乔木点名要去参与了十二大政治报告中有关国际外交部分的起草，发挥应有作用是不成问题的。不过他并不总住玉泉山，而是得空就回毛家湾和我吹牛聊天，谈点内部情况、“小道消息”。他说，国际外交部分只要求写四五千字，但却集中了一堆人在那里“磨时间”，实在没意思，还不如回来轻松轻松。这当然是我所欢迎的，否则一个院子就只剩下我一个人了。只要他一回来，就满院生辉，欢声不断，从不冷场。和他在一起决不会有寂寞之感。
    我们办的第三件事，就是协助宦乡筹建社科院的国际片。以前社科院研究国际问题，只有一个从经济所分出来的世界经济所（所长钱俊瑞）。宦乡来后，在胡乔木、邓力群的同意下，就计划大刀阔斧尽快建一批涵盖全球的研究所。但他手下仍只有我和慎之两人，遂决定先建两个研究超级大国的所，指定英文好又对美国情况较熟的慎之筹备美国所，我因学过俄文并在驻苏使馆做过几年研究室主任而被内定搞苏联东欧所。胡乔木也还介绍他的清华同学施谷来筹建世界政治所（后与世经所合并成现在的世经政所）。正在这时，得知中联部长姬鹏飞对研究工作没兴趣，打算取消或让出有四五百人的三个部属研究所（苏联东欧所、西亚非洲所、拉美所）。社科院当即去中联部商谈接收，只是对方要求保留房地产权。但三所驻地的张自忠路3号，曾是清朝的海军部和陆军部、北洋时期的段祺瑞执政府、抗战期间冈村宁次的华北驻屯军司令部所在地。这样重要的文物场所，有关部门大约是不会让他们去建宿舍的。事实上，中联部后来也再没提房地产的事。在这之后，又从北京大学接管了南亚所（原为合办，所长季羡林，接过来后改为亚太所），还在世界政治研究所的基础上建起西欧所（现欧洲所）。既然有了二百余人、建制齐全的苏东所，当然也就不用我去筹建了。于是拉着黄牛当马骑，我遂被改派去筹建日本所。
    办所的头两年，美国所和日本所可说是两位一体，同患难，共进退，有饭同吃，有房同住。当时没所址，就到处找房子，一年多时间，搬家三次，最后落脚张自忠路3号。这期间两所真是不分彼此，亲密无间，连上大课、开讨论会、政治学习等也多在一起进行。慎之和我，更是遇事相商，经常交谈。大凡办所方针、研究范围、机构设置，甚至人事调配，都要互相商量，他常戏称为“早请示、晚汇报”。在学术上，我们都主张兼容并蓄，反对研究机关染上官僚习气。此外，我们还有两项相约：第一，上班步行，不用车接（路太远时坐公交，所以都带月票。一次已到月底，我们被查出还用上月的月票，弄得十分尴尬，只得以忘记为由请求换票。人家一看是两个糊涂老头，也就没罚）；第二，不评职称，甘做白丁（后来有变，他升任副院长，按行政级别行事。我归研究系列，工资和职称挂钩，只好在几年后接受大家评的研究员）。第二项只有他做到了。但第一条两人却真坚持了近20年。至于国际片，值得大书一笔的是，筹建不过三、四年，就已组成八大研究所和千余人的研究队伍，成为社科院以至全国一个国际问题的重要研究基地。国际片设有特别阅览室，每两、三个礼拜召开一次所长座谈会，进行吹风和务虚，商议课题和分工。而且还提出各所不但要做本学科的排头兵，还有责任推动全国的研究。上世纪80年代上半期，在制订全国哲学社会科学规划时，也分别设了美国、日本学科的全国规划小组，慎之和我自然分任组长。小组还不定期开全国工作会议，研究分工合作和国内外学术交流。后来，各学科的全国性规划不搞了，慎之和我又商定筹组美国学会和日本学会，使之成为权威性学术组织，以便推动和协调本学科的发展。应当承认，美国学在中国逐渐成长为一门学科，李慎之是出了大力的。在记述中国特别是新中国的美国研究时，必须记上他的名字和他的贡献。
    最后还有一事应提到，就是上世纪80年代上半期慎之和我还担负过部分对台工作。那时两岸已有接触意向，但渠道不畅，遂先以学者名义联系，这就自然成了社会科学院的任务。参加这一工作的人有好几个，但慎之属于主力之一。我单为这件事就跟他跑龙套去了两、三趟美国。他学识渊博、谈吐自如，能言善辩，应对如流，首先在气势上就把那些认为共产党都是“土包子”的人给镇住了。而且他长于交际，很快就结交了一批朋友，包括来自台湾本土的学者，著名的台湾留美四大金刚以至一些搞台独的人。后来这些人来大陆也都找他。由于他交游广，信息多，几次回来汇报还受到当时对台工作小组领导人杨尚昆的赞许。这件工作一直持续到他出任社科院副院长后，还让我和李寿祺替他去了一次美国。再往后，两岸交流日渐频繁，渠道也随之增加，自然也就用不着我们了。但不管怎么说，在开展两岸交流的道路上，总保留着慎之起步的脚印。
    六、七年的相处，使我们真正做到了相互了解，也许称得上知音。不少人认为他孤标傲世、眼空无物。乍一接触或在某种程度上也确实如此。但来往多了，你就会发现慎之的主要性格还是待人以诚，完全平等，处世谦恭，毫无官气，和什么人都谈得来，有些还很快成为朋友。以我而论，既无学历，又少文化，真正的“土八路”一个，但承蒙他看得起，遇事不论大小，不分公私，都愿和我商量。我虽检讨了一辈子的骄傲，但对他却很尊重。因此几十年我们都算得上相处融洽，争论常有，却没有吵过架、红过脸。每到一起，总是谈论不休；分开后，也还互相牵挂。例如有一次接到他的电话，只听念了两句杜诗：“凉风起天末，君子意如何？”我除申明“不敢当”外，问他什么事。他说，没事，只是想念老朋友而已，然后扯了几句闲谈。当时没当一回事，可现在想来，心头就别有一番滋味，岂悲痛二字可解。
    1985年，慎之当了中国社科院副院长，代替已去国务院国际问题研究中心任总干事的宦乡，分工主管国际片，成了我的上级。但他不像某些人，没学会用权和摆谱，见人还是老样。熟人不分上下，也照旧称他“老李”。他的管理方法与众稍有不同，更强调发挥研究工作的主动性和独创性，反对学术上逢事干涉、管得太多，还提倡创建不同学派。他不会讲那些老话、套话和不懂装懂的话，不得不发言时总还有点新意，会给人以启迪，不像有些人总要寻找机会表现自己，不是讲外行话，就是嚼别人嚼过的馒头。他从上任起，就几乎没再开过片会，国际片他也很少来，有点“文景之治”，倒还得到各所领导的好评。我的习惯却是无事不去上级机关和拜见领导，一贯采取被动制。因此我同慎之几年的整日相处、随时交谈的生活就自然渐行渐远，只是有事通个电话。后来连这也无法继续。1987年宦乡确诊为肝癌，不久到上海住院，我又被调去做他的副总干事，主持中心的日常工作。离开社科院，工作又挺忙，从此和慎之的联系就更少了，有时几个月甚至半年才能见上一面，大有咫尺天涯之感。又过了一个时期，慎之从岗位上退了下来。我还继续搞国际问题，比他多忙乎了六、七年，直到八届政协换届，才正式办了离休手续。
    离休后我即改行学党史，写点读书笔记。对此，慎之极力支持，只怪我改行太晚。意思是担心我来日无多，知道的东西写不完。其实，开始时我并没什么计划，只是想响应杨尚昆的号召，为被长期埋没和抹杀的张闻天做点“拨乱反正”工作。不想写到延安整风竟无法收拾，不能自已。要写的一部《从遵义会议到延安整风》的党史学习笔记，就形成尾大难断之势。因为说老实话，我不但有鲁迅的“要赶快做”的想法，而且担心写不完想要写的东西。这些笔记，我每写一篇，都必送几位友人审阅指正。可惜慎之对此，却不大内行。除少数文字，并提不出什么实质性意见，只是表示赞许，催我快写。这对我倒也是鼓励和鞭策，无形中增添了不少责任感。而我之所以热心于写延安整风，是因为对现有的一些书有些不同看法，想参加讨论。一则，我以为，现在我们从政治体制到意识形态管理，无不是延安整风奠定的基础，因此值得刨根问底，探讨得失。二则，有些自己记得的事情也不愿其随着时间流逝。例如下面所举，我就没在别处见过，不及时记下，也许可能失传。至于是否真实，现在可能已找不到旁证，留下总还可供专家考据。1939年我的抗大一位姓董的同学，买了丈余白洋布送请毛主席题字。过了一段时间，主席派人送回。只见上面写道：“血气旺盛的人最容易性急心粗，主观的（地）片面的（地）看问题。我们要冷静细心，客观的（地）全面的（地）看问题。单有自信心，容易犯左倾。单有不足心，容易犯右倾。自信心与不足心并有，那就不会犯错误了。”这个题词我记了一辈子。在抗大当助教时曾恭录纸上贴于居室墙壁，不少人看后也照抄了去。其中就包括与我比邻而居的哲学教授陈唯实和经济学教授张庆孚，以及许多同学和同事（现在不知还有几人健在）。对这些，慎之也有兴趣，但他最看重的还是对整风的历史性剖析和有关内幕的窥视。
    近十年来，慎之写了不少文章，夕阳西照，显露出了他的才华。发表在什么地方，我不知道，但一般总会送我一份打印稿。看后，我有的同意，有的不同意，有的甚至不懂。说也奇怪，我和慎之可说搞了一辈子国际问题，但正是在这一领域争论不多，其他方面却是经常“抬杠”，互不相让。例如他有一阵竟对新儒学着了迷，时常同我谈起一些有关问题。对此我却坚决反对，认定儒学不论新旧，都是中国现代化道路上的障碍。后来我要在纪念李一氓的文章中借题发挥，批一下儒学，并征求他的意见。他来函不但表示支持，还作了点反思。他在信中写道：“大概六、七年前，李一氓曾给上海的蔡尚思写过一封信，反对新儒学与说传统文化好的人，认为不能从五四倒退。我当时也有点迷于新儒学（主要是我那时认为，“文革”破四旧反传统是五四的延续，是反传统过了头的表现，因此有此思想）。但是后来发现有些人是打着最最革命的旗号，复辟最最反动的传统。五四精神对中国不是不够，而是没有扎根。因此幡然悔悟，力主发扬五四精神，重视启蒙，因而有了近年来的一些文章。现在回想一氓同志坚持五四精神不动摇实在难得。这一点也许可以说是他一生中最伟大正确之处。请考虑。”我没有保留别人来信的习惯，这一便函只是由于在写李一氓时作过参考，所以就夹在文稿中了，否则也会是进字纸篓的命，那就太可惜了。
    又如，我也不大同意他在要求回归五四中抑鲁迅而扬胡适。过去对胡适的批判，不但过头而且有点不讲道理，现在进行拨乱反正是必要的。胡适在新文化运动中确有大功，但在谈以民主、科学为代表的五四精神时，也不必把他提得过高。我没研究过五四，不懂这段历史。但我凭直觉认为，谈五四首先应该大谈它的总司令陈独秀，是他大力倡导“德”、“赛”二先生，使之传遍全国，是他以身作则，把五四精神坚持到底。他的道德文章和不屈不移的人格风范，代表了中国的脊梁。他还是中国共产党的创始人，而且是名副其实和当之无愧的第一代领导核心。历史条件没能使他如愿以偿，回到党内，但是他最后的思想和表现仍然永放光芒。因此，谈五四，讲启蒙，第一位应当是陈独秀，而不是胡适。说对启蒙精神的理解鲁迅不如胡适，我也想不通。至于他的“革命压倒民主”、“救亡代替启蒙”，我更不以为然。但由于缺乏知识、没有研究，所以很难说出一套道理来。只是争来争去，谁也说服不了谁，于是就“罢战言和”。争论虽无结果，但我却很受教益。原因不但是由于他的学识渊博，可以听到许多自己原来不知道的东西，而且还会促使我查书找材料，这又是一种学习。可见，即使在经常的争论中他也对我起到一定的“启蒙”作用，帮我增加了知识，提高了文化。
    我们经常相争，在熟人圈是出了名的。其实我们的相同意见并不少。最大的共识就是中国需要现代化，而走向现代化的道路，人类是共通的，这就是经济市场化，政治民主化，以及我们多年来提倡的解放思想和宪法规定的言论出版自由。当然，无论是经济、政治、意识形态，都得讲法治，既不能以权代法，“和尚打伞——无法无天”；也不可压制思想，“防民之口甚于防川”。我们常在一起议论，作为马克思主义者，特别是负责审批书报出版的同志，总不应忘记《马恩全集》第一卷第一篇文章就是批判普鲁士新闻检查法的。历史证明，压制言论自由不可能长久，何况现在处在信息时代，压制的结果只能是事与愿违。慎之本人近年的几篇文章就是证明。
    “共产党人不屑于隐瞒自己的观点和意图。”（《共产党宣言》，《马恩选集》第一卷第285页）李慎之公开向世界宣布了他的要求，无非是尽早尽快进行民主改革，“还政于民”，给人民以本来就属于他们的知情权、监督权......以及我国宪法上明文规定的各种自由和权利，使我们伟大的祖国在自由、民主、富强的道路上迅速茁壮成长。现在慎之走了，但我相信，他追求的事业会有更多的人来继承，因此是一定会实现的。
    慎之远行，使我失去一位知交。这些天来，我虽无伯牙碎琴之意，但却有丧魂落魄之感。我不能不写点悼念的文字，但又真不知应说些什么和能说些什么。在心神不定的日子里，拉杂写了这一流水账，慎之当能谅我。
    （责任编辑杜晋）


首页 -> 2003年第6期

悼慎之——我们大家的公民课教师

作者：李　普

字体： 【大 中 小】

    李慎之走了。他4月14日报病危，24日去世。这是2003年，他刚刚八十岁。最初是何方告诉我，慎之报病危了，还不知道是不是“非典”。我把这个揪心的消息告诉了李锐、严秀，张宣三等几位老朋友。大家在电话里都希望他能闯过这一关，慎之不能死！他国学基础厚、读过不少中国古书，精通英文，古今中外能调动的资源多，这些都比我们强。所以他眼界宽阔，看问题深刻，需要他做和他可以做的事情还很多。总之，他不能死，否则损失太大了，太可惜了，这样的人才太少了！大家怀着十分不安的心情，后来只能盼望出现奇迹。其间我还通报过一个错误的信息，是于光远的秘书小胡听错了又经过李锐传到我这里的。
    最后，抢救无效，慎之终于过早地走了。他没患“非典”，是感冒转肺炎，这是老年人最要提防的，现在说不清他是不是在哪个环节被耽误了。他比我们年轻好几岁。现年六十二岁的学者杨继绳说我国现在有一批“两头真”的人物。一头是青年时代为追求真理，真诚地参加革命；一头是离休以后大彻大悟，真诚地直面现实。李慎之是其中之一。这样说是很对的。

    一

    在我们这些朋友中，可能数我跟他相识最早。1946年11月，内战已经开始，新华日报已经不可能在上海出版，我们夫妇俩从上海到南京等美军的飞机去解放区。慎之可能比我们先到南京，也是去等飞机的。日本投降之后，美国来调处国共两党内战，三方面在北平设立了军事调处执行部，我们夫妇在1946年1月离开重庆新华日报飞到北平。慎之是在我们走了以后才进新华日报的，因此直到这次在南京才相识。我们天天在一起闲谈，但是相聚的日子不多，不记得谈了些什么，只觉得很谈得来，一见如故，很快成了好朋友。印象特深的是他侃侃而谈，对自己的见解十分肯定，表现得自信心很强。侃侃而谈可以改为夸夸其谈，这是个贬义词，不过我至今喜欢这种人。如果肚子里没有一定的货色，没有见解或者要隐瞒自己的见解，他夸夸得起来吗，特别是在我们这些人面前？
    1976年粉碎四人帮以后，我作为接管新华社五人小组成员之一，到了新华总社，我们又相见了。他常来谈天，说到新华社里几个他认为很有学识的人，他们后来都成了我的好朋友。也谈到他的住处太狭小，这方面我无能为力。有一次他说，中国社科院要他，好像是要他去当美国研究所所长。我赞成他走。他是所谓的“极右派”，我估计他在新华社很难再升得上去，这样的人才窝在新华社太可惜。我想他对当官不会有太大的兴趣，但是住房和医疗条件是年纪老起来不能不考虑的两件大事，而这在当时是由职位决定的。我建议他要社科院来调他的时候说明白是请他去当美国所所长的，这样我就好批准。那时我是新华社副社长之一，对干部的调动有审批之权。这时，我在新华社任副社长，对干部的调动有审批之权。他走了之后，我在党组会议上提出：人们说新华社是藏龙卧虎之地，在新华社是条虫，放出去是条龙。因此我建议，今后凡是有机会到别的单位去施展的，我们不要挡人家的路。没人反对，算是通过了。因此我就更加放手有求必应，包括一位译著等身的专家要求到联合国教科文组织去工作，和刚进新华社又联系好了到美国留学的大学生。有人说怪话，说谁要想出国，去找李某人好了。我确实放出了一些龙，慎之是条特大的大龙。顺便说说，那时新华社早已人满为患，这是计划经济的恶果之一。国家计划委员会每年要分配来六七十个大学毕业生，我们曾经要求停一年，让我们先把去年新来的培训一下。回答说那不行，你们不收，难道叫我们计委把他们养起来吗？把人养起来就是给个铁饭碗，它的另一面是把人管起来。要养起来才好管起来，因此各单位很自然地养成了一种习惯：只进不出，于是乎到处人浮于事。
    这铁饭碗赛过孙猴子头上的花帽子，每当孙猴子被认为不听话，唐僧就念紧箍咒。好学深思、有独到见解、又喜欢发表意见的李慎之，1957年被打成极右派，受苦20年，从此噤若寒蝉。经过毛老人家去世，四人帮倒台，七十年代末到八十年代初中国出现了早春天气，慎之还是心有余悸，只敢动口、不敢动笔。直到九十年代初，他才开始写文章。不很熟悉他的人一看，可能要认为此人不鸣则已、一鸣惊人。

    二

    我说不出他开始写的是什么。我知道的是，从全球到中国、从文化到政治、从回顾历史到瞻望将来，他议论的面很宽；不过大体上有一个中心，如他自己所说，“总是为中国的民主自由呼号”。
    他当然十分关注中国的政治改革。我看过他这方面的两篇文章，都是在《改革》杂志集会上的讲话。第一篇在1997年11月，题目是《也要推动政治改革》。第二篇里他说：“事隔8个月，我已经从当时觉得‘应当’变成觉得‘必须’了，而且紧迫感也大大增加了。”他说促使他这样想的是许多事实。他讲到东亚经济危机不断深化，被世人目为东亚经济火车头的日本竟落到了自身难保的境地，突出的事件还有执政32年的印尼总统苏哈托竟在学生运动的压力下匆匆下台，持续几十年的每年高达百分之八的辉煌增长率也保不了他的权位。他还说到，一个人往往不知道自己在时代的历史上处于什么地位，而我们不仅知道自己处在世纪的转折点上，而且“也确切地知道是处在全球化的起点，处在工业时代向信息时代前进的门槛上。”
    我抄下这些话来，还有另一层用意，是想借以说明他的眼界之宽阔和历史感之深沉。他确实站得高、看得远、看得深。这是他的特色，我读他的文章常常感觉到这一点而自叹不如。

    三

    他寄给我的文章里有一篇《中国文化传统与现代化___兼论中国的专制主义》，文末用铅笔写了两行，请我阅后给他打个电话或者写封信。我没有立即答复，因为几天以后就见面了。我说我赞成他的意见。他文章中提出的“中国专制主义”就是大家说惯了的“封建主义”。这个问题我们谈过多次，虽然每次不过三言两语。我的文章里曾经用过“封建主义”，后来不用了，改用“专制主义"，有可能是受了他的影响，不过我的看法略有不同。他说“封建主义”一词对中国不适合，那是日本人从欧洲翻译过来的，只适合欧洲的情况。秦始皇改封建制为郡县制，中国两千年来一以贯之的是专制主义。但是最近从《同舟共进》今年第4期看到理钊的文章，提出了相反的意见，我认为很有道理，不知道慎之以为如何，可惜再不能听到他的高见了。
    理钊说：“李慎之先生等专家学者对自秦至民国前长达两千多年的‘封建社会’的命名进行了质疑，指出中国历史中只有西周时期才能称得上是名符其实的封建社会。”理钊肯定这个质疑有理，也认为“所谓‘二千多年的封建社会’确是个不伦不类的谥号”。接着笔锋一转，写道：“然而，从思想精神或文化传统上讲，这貌似不伦不类的封建社会，却又是由纯粹的‘封建精神’来支撑的。”他的根据是：由“分封建卫”的封建制度可以看出，它是典型的“家长制”，“天子”是老子，受封诸侯是儿子，儿子听命于老子。一级级封下去，梯次明显，当然是等级制。“个人崇拜”更好理解，不将自己树成“天子下凡”、“半人半神”，其他人怎么会甘心做奴才，不生异心谋不轨呢？所以，“家长制，终身制，等级制，特殊化，特权和个人崇拜等既是封建制度的要求，也是其应有的表现。”
    理钊的许多话很有说服力。他是在读了那篇尘封了二十多年的有名的《访谈录》——访李维汉谈他建议邓小平讲反对封建主义一文以后写这篇文章的。他希望随着这篇《访谈录》的解封，使对“封建”的解析也深入下去。这是我所赞成的，虽然我不是专家，更不是学者。我想慎之提出这个问题来，用意也在于此。我现在还有所保留的是，两千多年来中国社会确实等级森严，如理钊所说“梯次明显”。但是秦汉以来，郡县长官都是由中央派遣，而不是“一级级封下去”的。理钊说：为了扫掉“封建”，“首要的是必须仔细地看清它是一件何样的东西。”我真诚地希望大家继续探讨。

    四

    慎之可能是在现代中国从政治范畴重新提出自由主义的第一人。胡适是中国最早的也是最著名的自由主义者，我们谈到胡适，也就谈到鲁迅，他们都是“五四”时代的名人，又是两个相互对立的人物。2002年8月19晚李慎之来电话，称赞湖南《书屋》杂志第八期邵建的《事出刘文典》很好很好，很值得看。第二天黄永厚也来电话称赞这篇文章，说他读了好几遍。文章很长，主要是评论鲁迅与胡适，通过胡适等人反对蒋介石对安徽大学校长刘文典的非法行为，比较鲁胡两人截然不同的态度。
    1929年，蒋介石国民党“北伐”成功，加上东北三省“易帜”、挂上“青天白日满地红”的国旗、表示归属南京中央政府，从而形成了全国统一的局面。蒋介石国民党便宣布军政时期结束、训政时期开始。所谓训政就是由国民党来训老百姓，等到训好了，经过国民党还政于民而进入宪政时期，那是将来的事。训政时期只允许存在一个主义、一个党、一个领袖。胡适、罗隆基这些自由主义者便在《新月》月刊上公开表示反对，主张实行民主，保障人权。胡适开了第一炮，借刘文典一事写了《人权与约法》一文问难蒋介石国民党。这是中国现代史上第一次由知识分子发起的人权运动，是中国的政治自由主义与国民党专制政府的第一次冲突、面对面的冲突。胡适说他不用匿名方式写文章，他说“我们所争的不是匿名文字或秘密传单的自由，乃是公开的、负责任的言论著述出版的自由。”结果是这些“人权派”自由主义知识分子腹背受敌。正面是国民党政府的打压。胡适被国民党政府警告。罗隆基先是被抓、关了一天，后来又被敲掉了光华大学教授的饭碗。在北平的新月书店被查封、千多份杂志被没收。这些都不奇怪，奇怪的是鲁迅。鲁迅本来应当是盟友，至少他可以保持沉默，不料他却站在这些人权派背后放冷箭，客观上站到蒋介石国民党那边去了。
    我再三读了邵建这篇好文章，心情很不平静。几天以后我说，问题还在于我们这些“时代精英”、三八式（1938年参加革命的人）及其两头的三七式三九式，甚至还可以伸远一点的“这个时代的精英们”，何以毫无例外都那么崇拜鲁迅、都那么看不起胡适呢？是不是起码有两个原因：一个是当时的世界潮流、是革命而不是改良，这是主要的。第二是不是鲁迅这支笔了不起。慎之随口答道：是啊，你看他那篇骂梁实秋的《“丧家的”“资本家的乏走狗”》写得多好。后来我想还有第三，我们这些人太狂热，这狂热变成了宗教般的偏执，于是乎一叶障目而不见舆薪。从慎之的文章里我们看得到类似的更为广阔和系统的反思。
    关于胡适与鲁迅，这两年我们多次谈起。我感觉到他思想上有一个发展的过程，他越来越看重胡适，对胡适的评价越来越高了。不记得哪一份报刊（大概是《炎黄春秋》）最近披露了抗战时期胡风在重庆发动他那班朋友批评姚雪垠的事。我也看了那篇文章。慎之说披露这件事很重要，可以让我们更了解胡风。我说看来胡风“左”，宗派主义情绪浓。他表示同意。我说我觉得鲁迅也是这样，在这两点上他们两人气味相投。慎之也表示赞同。他稍微停了一下，突然说道：“二十世纪是鲁迅的世纪，二十一世纪是胡适的世纪。”他这个意见我也是赞成的。当然，我们并不否定鲁迅的伟大和胡风及其朋友们所受的冤屈。

    五

    他去世以后我重读了他几篇文章。他一再强调公民教育的重要性，说人生如果真有下一辈子，他愿意再当个公民教员。他说所谓“启蒙工作”，实际上就是要变中国人现有的“子民心态”为“公民意识”。“现在大家都说中国人的素质低，其实所谓素质低，就是缺乏公民意识。要提高人民的素质，只有大规模地、长时期地、扎扎实实地、认认真真地进行这几十年社会上、学校里根本不存在、甚至没有听说过的公民教育。”
    公民教育的内容当然包括公共道德，主要的是民主宪政的知识，培养这种思想和习惯。这后一方面，我说过我自己就要补课，这些年我确实在认真地勤奋地补课。我读慎之的文章也带有这种补课的性质。前面说到的那场“人权运动”中，胡适、罗隆基们倡导的“人权”、“宪政”、“法治”等等，鲁迅实在听不明白，他读书的经历没涉及这一方面。瞿秋白、鲁迅《王道诗话》中引用英文“字林西报”所载胡适的谈话中说：“任何一个政府应当有保护自己而镇压那些危害自己的运动的权利”，这句话本身固然站不住脚，而且“权力”与“权利”也分不清。他们都是文化“泰斗”，犯这样的错误不是也应当补课吗？那一辈人早已不在了，现在的高级知识分子们如何？报载最近“非典”高峰期间，北京和广州有些大学生不听劝告离校回家，弄得湖南很紧张。那些大学生何以如此，我想恐怕也只有缺乏公民意识因而缺乏公共道德才能解释。慎之当过中学的公民教员，我想他应当是我们大家这一课的教师，事实上他已经起了这种作用，在这方面作出了非常宝贵的贡献。
    中国人民大家的这位卓越的公民教师过早地走了！我们留他不住！他的女儿正在编他的文集。他的文集能够在国内出版吗？我希望现在就能！
    2003年5月12日


首页 -> 2003年第6期

送别慎之

作者：舒　芜

字体： 【大 中 小】

    一

    风雨苍黄五十年①，
    今朝不信隔人天；
    天人新策煌煌论②，
    电笑波腾万口传。

    二

    回归五四喜同声，
    尊鲁崇胡细较评③；
    长记左家庄畔路，
    冲寒偕访散宜生④。

    ①《风雨苍黄五十年》，是慎之的一篇文章的题目。
    ②汉代董仲舒有《天人三策》，为传世名文。慎之晚年文章，常谈“天人合一”问题。
    ③慎之有文章与我谈论鲁迅、胡适。
    ④散宜生，是聂绀弩的别署。他曾寓居北京东直门外新源里，乘公共汽车前往，在左家庄站下车。
    2003年4月23日，慎之远行次日


首页 -> 2003年第6期

聂绀弩识知冯雪峰

作者：姚锡佩

字体： 【大 中 小】

    一

    月白风清身酒店，山遥路远手仇头。
    识知这个雪峰后，人不言愁我自愁。

    干校曾经天地秋，归从干校病添愁。
    相逢地下章夫子，知尔乾坤第几头。
    上述这首诗是聂绀弩在1986年纪念冯雪峰逝世十周年时写的，题为《雪峰十年祭（二首）》。 “月白风清”、“山遥路远”二词形象地写出了名如其人的雪峰严于律己、不畏艰险的高风亮节。不少人认为此诗颂扬了雪峰身在“莫谈国事”的酒店（社会）中，却一往无前地手写革命文章，不怕杀了自己的头，此即谓“手仇头”也！然而，审视全诗，我认为上述见解只是表达了绀弩“识知”雪峰“手仇头”的一个层面。令绀弩更为感叹、悲愤的手与头作对的事情，便是雪峰在革命阵营中所受的无数冤屈，为了顾全大局，写下了一些违心的文章乃至被迫检查。尽管结果他仍被无辜地开除了党籍，但他对党的忠诚丝毫不减，以莫大的勇气，决心书写一部由兴到衰的太平天国小说《小天堂》。诚如绀弩在《雪峰六十》中吟咏的：“酒边危语亦孤忠”，怎不让绀弩为这位有赤子之心的老友发愁？因为他们早已被打入另册，即使忠言，非但无人听，还言之有罪，故有“人不言愁我自愁”之叹。
    第二首以“干校”喻文化大革命，雪峰深刻地感受到由共产党内部派系斗争延及社会的自相残杀，达到了史无前例的高峰。目睹他曾为之奋斗半生的新中国竟是一片秋风肃杀的天地，怎能不忧愁？——“归从干校病添愁”，1976年1月31日他忧愤而死。虽说他死于肺癌，实为长期摧残所致。雪峰未死于敌人的枪下，却倒在各种“同志”的口诛笔伐中，怎不令人为之悲愤？又有多少像雪峰这样的“孤忠”之士，死于“自己人”的摧残？绀弩想起当年反清志士章太炎鼓励同牢邹容的诗句：“临命须掺手，乾坤只两头”，不由问道：“相逢地下章夫子，知尔乾坤第几头。”我最初读这首诗时，即为这一问语而震撼。因为它不仅肯定了雪峰在中国革命史和文学史上的崇高地位，而且深深地引人反思：自辛亥革命以来，有多少志士仁人为了创造一个光明的中国而牺牲了自己的生命，这究竟是为什么？这是1986年许多中国人思考的问题，而忠贞不贰的冯雪峰遭遇的悲剧性，更加深了这一思考和忧虑，正是：“识知这个雪峰后，人不言愁我自愁。”

    二

    文章注脚今天下，思想核心旧鲁公。
    千手观音千管笔，一行和尚一行钟。
    宋唐秦汉人揩眼，泰华嵩衡尔荡胸。
    底事流离兼坎坷，万原上党又雪风。
    这是绀弩《赠雪峰（二首）》中的一首，从诗的内容看，可能写于文化大革命开始后不久，1967年冬绀弩以“现行反革命”罪被捕之前。因为在1966年《红旗》杂志第9期发表了阮铭、阮若英夫妇的文章《周扬颠倒历史的一支暗箭——评〈鲁迅全集〉第6卷的一条注释》，完全否定了1958年对鲁迅（O.V.笔录）《答徐懋庸并关于抗日统一战线问题》一文成因的注释，使30年代以来有关“两个口号”的论争又成为一场严重的政治问题出现在“天下”。不过，这次不是像1958年那样以一条偏向“国防文学”派的注释来批判冯雪峰（即O.V.），而是要借鲁迅这面大旗打倒原主张“国防文学”的“四条汉子”。至于1958年已被打成“右派”的冯雪峰在文化大革命一开始，早就被戴上“叛徒”、“修正主义分子”等帽子投入“牛棚”。绀弩的这首诗，正是对这种颠来倒去歪曲历史的愤慨，也是对历经流离坎坷的冯雪峰的信任和鼓励。他相信已看清历朝变故的雪峰，心中定能承受五岳风起云涌般的震荡，会明白这次新的灾难，乃中国大地刮起的又一次暴风雪。
    对“两个口号”论争这一历史公案，绀弩自有看法。他对雪峰最初的亲身“识知”，即来自《答徐懋庸并关于抗日统一战线问题》中对他的指名批评。在该文中有这样一段话：“人们如果看过我的文章，如果不以徐懋庸他们解释‘国防文学’的那一套来解释这口号，如聂绀弩等所致的错误，那末这口号和宗派主义或关门主义是并不相干的。”
    这一批评无疑在绀弩的心灵激起不平常的波澜。记得1976年我第一次访问他，请教“两个口号”争论问题时，他刚从十年监禁中释放回家。这位历经批判、流放、刑狱的老人，貌已干枯，对30年代的旧账毫无兴趣，他久久不回答我的问题。但在难堪的沉默后，他竟十分认真地反问我：“你知道吗？有一个人一直坚持‘民族革命战争的大众文学’这一口号，可是鲁迅却批评了他。这个人名叫聂绀弩，就是我！你们怎么看待这个问题的？”我也就秉直相告：据新的《鲁迅全集》（征求意见本）对《答徐懋庸》一文的注释，绀弩曾作《创作口号和联合问题》，强调“‘民族革命战争的大众文学’在现阶段上是居于第一位的”，同意胡风所说的，这一口号“会统一了一切社会纠纷的主题”。这种强调，实际上和“国防文学”的提倡者和解释者一样，都犯有争“一统”的宗派主义倾向。不过，我还看不出他的文章和鲁迅的意见有什么根本的不同，他不是也跟鲁迅一样说过“两个口号”可以并存之类的话吗？我奇怪鲁迅和冯雪峰为什么独独点名批评他？于是请问他是怎样看待这一批评的?可是，他再也不开口了。
    直到我成了绀弩先生的熟人后，他才跟我略说30年代那场纷争。他痛心地说：唯心主义的思想在我国文艺界有相当深的影响，因人立言，因人废言，因人而异的思想方法，往往造成文学界不必要的纠纷，也妨碍了后人对文学史上的问题作出正确的总结。当年“民族革命战争的大众文学”这一口号本是冯雪峰、胡风和鲁迅一起商量形成的，但因为是由胡风首先撰文提出，就引起了提倡“国防文学”，且自居为左翼文坛领导者的大大不满，于是大开笔仗。冯雪峰为了顾全党提出的建立抗日统一战线这一大局，建议并代病中的鲁迅起草了一篇正面阐述“民族革命战争的大众文学”这一口号的文章，同时纠正论争双方的偏向。点名绀弩，不仅因为他曾响应胡风的意见，还因为他与周扬、夏衍等“国防文学派”的关系也不错，不像胡风那样对立。后来我见夏衍晚年在为《聂绀弩还活着》一书所作的《代序》中说：绀弩“他很珍视友谊，他和胡风关系好，但不少文艺上的观点两人并不一致，有过争论，这无碍于他们的私人友谊。胡风被批，他不跟着反胡。在‘两个口号’的问题上，他是支持胡风的，在口头上和我争论过，这也无碍于我们的友谊。”确实，绀弩此人非争领导权之类，而且是难得的能把友谊和文艺观点、政治观点分开的人。
    然而，当年绀弩看到这个批评时却很不解，本想再写文章，但胡风对他说，鲁迅和冯雪峰希望我们不要再写了。为了顾全大局，也出于对前辈的尊敬，他再也没有辩解过，也不记恨冯雪峰。这场左翼文坛内部的论争果真也在雪峰的斡旋下平静下来。不料，这一历史公案在新中国竟被反复颠倒，成了打人的靶子。正如他在诗中嘲笑的那样：“千手观音千管笔，一行和尚一行钟。” 他与我相识之初缄口不谈“两个口号”之争，即出于对这种歪风的深恶痛疾；而他后来之所以跟我讲这一段往事，也是因为出现了一位当年论争者讨伐冯雪峰的文章。尽管他和这位作者交谊不薄，但对友人鞭尸的行为极度不满。由此他更钦佩冯雪峰在周扬等被打倒的文化大革命期间，从未有落井下石的行为，这也是他在重病垂危之际，颤巍巍地写下绝笔《雪峰十年祭》诗二首的原因。“相逢地下章夫子，知尔乾坤第几头”，表达了他对这位光明磊落、始终顾全大局的革命前辈的敬意。

    三

    早抛小布方巾去，时有普罗灵感来。
    刚见论争通俗化，忽惊名列索维埃。
    长征五岳皆平地，小饮三江一酒杯。
    回想西湖湖畔社，九天阊阖一齐开。

    冯雪峰60岁时，绀弩曾作《雪峰六十（四首）》，上述诗即其中的第一首。
    绀弩一直尊雪峰为前辈、师友。其实，他们都是1903年同龄人，且几乎是同年以新诗走上文坛，又都早早地投身于革命洪流中，他们的性格还都以倔强、耿直著称。不过，从浙江义乌县南乡神坛村走出来的学子冯雪峰，有着浙东山民的坚硬刚直之风，而出身于湖北京山县市民家庭的聂绀弩，则有着散诞不羁之貌。
    绀弩尊敬雪峰，是因为雪峰早在20年代初即与汪静之、潘谟华、应修人一起以“湖畔诗人”之名著称于文坛，而且在1927年革命低潮时参加了中国共产党。还因为雪峰有着坚定的信仰，在和党组织失去联系的白色恐怖中，依然以“画室”之名埋头翻译马克思主义文艺理论，成为鲁迅所能信任的党内坚实的马克思主义文艺理论家。1930年之所以能成立“左翼作家联盟”，党就是通过冯雪峰做鲁迅的工作，以其特有的真诚品格，化解了鲁迅与犯有“左”倾错误的“太阳社”、“创造社”的矛盾。他后来又领导文艺界展开文艺大众化、通俗化的讨论，1933年12月他去江西中央苏区之前，是上海左翼文艺运动的实际组织者和领导者。他还是仅有几个参加过两万五千里长征的作家，具有很高的声誉。上述七律诗即描述绀弩最初通过各种媒介所“识知”的冯雪峰。
    相对来说，绀弩在政治上走的是一条曲折的路。1920年他因在报上发表新诗，得到他老师孙铁人的赏识，被召到上海学习英语，介绍其加入国民党，参加“东路讨贼军”对北洋军阀的战斗。后考入广州陆军军官学校（黄埔军校），不久又考取苏俄莫斯科中山大学，在那里有不少师生后来分别成为国民党和共产党的要人。而他当时的思想却很混杂，早已看过《共产党宣言》等马克思主义著作，却深受无政府主义影响。面对国共两党的斗争，他竟置身事外，潜心阅读文史哲方面的书籍，因博览群书，故被同学戏称为托尔斯泰。1927年回国后任南京国民党中央党务学校训育员、中央通讯社副主任等职。直到1931年“九一八”后，因写抗日文章，批评蒋介石政府的不抵抗政策而遭监视。他逃往日本，结识大同乡胡风，由其介绍参加“左联”，共同宣传抗日，1933年又一起被日方驱逐回国。1934年他由同乡吴奚如（共产党中央特科成员，曾为周恩来秘书）等介绍入共产党，曾被派往国民党康泽处刺探情报。但他主要从事小说、杂文等创作，因编副刊《动向》而与鲁迅相熟，并与萧军、萧红夫妇结为好友。这些友人无不敬重鲁迅和冯雪峰，因此在文坛常被视为鲁迅派或雪峰派。
    其实，雪峰对亲近的作家要求更严，责令胡风、绀弩等顾全大局，不再参与两个口号的论争便是一例。不过，他也很信任这些友人。1936年9月，冯雪峰首次见到绀弩，便决定委派关系广泛的绀弩护送刚从南京逃出来的丁玲去西安，以便前往延安。当绀弩完成任务回到上海的那一天，正值举行盛大的鲁迅葬礼，绀弩即参加这一项由冯雪峰积极策划的活动，将灵柩护送到万国公墓。这是他们相交相知友谊的开始。

    四

    小帽短衣傲一时，灵山献颂见襟期。
    头颅险在上饶砍，名姓岂惟中国知。
    扬州明月茅台酒，鲁迅文章画室诗。
    他人有此或非乐，我老是乡将不辞。
    上面这首七律是《雪峰六十》的第二首，是绀弩抒写对雪峰的进一步“认知”和崇敬。
    1937年“八·一三”抗日战争全面爆发后， 绀弩即参加救亡演剧一队，离开了上海。而雪峰却因为不同意博古所阐述的以改变红军、苏维埃政权的性质来求取抗日统一战线的政策，也不同意王明他们在白区工作的方针路线，与博古发生激烈的争吵，乃至执拗地向党请了长假，回到老家创作反映红军长征的小说《卢代之死》。当1939年深秋绀弩从皖南新四军转至浙江金华，参与邵荃麟等编辑的《东南战线》、《文化战士》、《刀与笔》等刊物时，恰巧雪峰也在金华找到邵荃麟，向其倾诉了他与博古的矛盾、争执，及未按组织要求去延安的缘由；同时汇报了自己在乡下写作及帮助建立宣传抗日政工队的情况。1939年冬，恢复了组织关系的雪峰，成为新成立的东南文化工作委员会的委员。显然，当时住在荃麟家的绀弩，对雪峰这时期的工作和思想是了然于心的，对雪峰刚直不阿、坚定不移的脾性，有了贴近的了解，因此更加崇敬，但绀弩深知如此性格者，很难见容于世。在延安，在大后方，绀弩都听到过某些人对雪峰和鲁迅关系的诽语，不禁又为其添愁。
    1940年春末，绀弩被邵荃麟推荐到桂林任《力报》副刊《新垦地》主编。次年1月，就发生了震惊中外的“皖南事变”。雪峰未及时按邵荃麟之嘱撤至桂林，不幸被国民党逮捕，押至上饶集中营。在敌人酷刑、苦役，疾病、死亡面前，他不仅誓不供认自己的真实身份，不在报上发表与共产党无关系的声明，还串联难友，策划越狱；而且透过铁窗，仰望遥遥相对的雄伟挺拔的灵山，神思飞扬，奋笔创作长诗《灵山歌》，歌颂曾在那里辗转战斗的太平军和方志敏烈士所率领的工农革命军。他还写下几十首短诗，结集为《真实的歌》，抒写了不为敌人脚镣手铐锁住的思想和灵魂。这些诗在两年后雪峰因病被保释出狱辗转至重庆时，陆续出版。其时，绀弩也在重庆，他读了这些正气冲天的长歌短诗，不禁针对那些无稽的诽语，表达自己由衷地推崇鲁迅文章画室诗，“他人有此或非乐，我老是乡将不辞”。
    虽然抗日战争胜利后雪峰去了上海，他们间很少联系，但仍相互关心着。1946年，任中国劳动协会重庆福利社主任的绀弩妻子周颖及20余位同志被国民党军警逮捕，冯雪峰积极参与营救，终于获释。其后，绀弩去香港写了无数短小精悍针砭时政的杂文，雪峰则在上海创作众多隐喻人生和社会的寓言，在不同的地区和岗位上摧毁旧社会，迎接新社会的到来。

    五

    狂热浩歌中中寒，复于天上见深渊。
    文章信口雌黄易，思想锥心坦白难。
    一夕尊前婪尾酒，千年局外烂柯山。
    从今不买筒筒菜，免忆朝歌老比干。
    1976年农历除夕，冯雪峰病危住院，次日走完了73年坎坷的人生路，含冤而死。而与他同岁，生于除夕的聂绀弩，却在这一年“四人帮”倒台后不久的10月，阴错阳差地以国民党战犯的身份从无期徒刑的牢狱中被特赦生回。当他得知可敬的前辈雪峰死了，悲从中来，痛惜知己：“天晴其奈君行早，人死何殊睡不醒。风雨频仍家国事，人琴一恸辈行情。枕箱关死千枝笔，忆鲁全书未著成。”痛定思痛，在这一年的12月21日手录《挽雪峰前辈四首》定稿，以志纪念。挽诗一经传出，便广为流传。本节开首所录的即其中第一首，第二联“文章信口雌黄易，思想锥心坦白难”，尤深入人心，因为他高度概括了知识分子在历次政治运动中的痛苦遭遇和难为人知的心情，而这正是绀弩对雪峰和自己最最痛苦、忧愁的“识知”。
    绀弩对雪峰最为亲近的“识知”，是新中国成立初期，在雪峰领导下较长期工作之后。1951年3月，明知京城矛盾多的雪峰，以一个党员必须服从组织的原则说服自己，离开上海进京出任人民文学出版社社长兼总编辑。上任后他选的副手中就有聂绀弩。当时绀弩任香港《文汇报》总主笔，欲回京与家小团聚。但在工作安排上，不是他看不得上级的官气，就是上级嫌他太自由主义。雪峰却说：“绀弩这个人桀骜不驯，吊儿郎当，谁也不要，我要！”因为他知道惯于和群众打成一片的绀弩，工作效率颇高。况且绀弩写的那些名文如《韩康的药店》、《论申公豹》、《论通天教主》、《论武大郎》、《探春论》等，都显示了丰富扎实的历史、文学功力和敏锐的历史穿透力，所以雪峰毫不犹豫地委任绀弩为副总编辑兼古典部（二编室）主任。绀弩也没有辜负雪峰的信任。
    这一年9月绀弩一上任，就接受雪峰的指示：整理中国古典文学遗产。雪峰强调整理遗产，就是要“给读者提供一个可读的本子”，不能随意删改古书；但可以通过注释条目再加上有分析的出版前言予以出版。这些提示对解放初期的出版工作者来说，是极为重要的，而当时具体执行这些指示的便是绀弩。
    他们商定首先整理人民性很强的古典小说《水浒传》。绀弩积极搜罗各种繁简版本及有关资料，进行比较研究、考订。在雪峰的支持下，绀弩还亲自前往传说中的施耐庵故乡苏北兴化及扬州、南京等地进行实地调查。绀弩陆续在报刊上发表他的研究成果《水浒》五论，影响极大，他被全国各地邀请前去演讲达50余次。雪峰也在百忙中撰写了长文《回答关于水浒的几个问题》，陆续在他主编的《文艺报》发表，起到了极好的先期宣传效果。因此当1954年作家出版社出版重新校订、注释并有绀弩《前言》的七十一回《水浒传》时，《人民日报》发表社论，把它视为新中国出版界的重大成就。
    与此同时，雪峰和绀弩还想方设法罗致人才，研究整理《楚辞》、《三国演义》、《红楼梦》等古典名著。绀弩的工作方式很特别，如许多人回忆的那样：他住在出版社，习惯于晚上工作，很晚起床。常常衣冠不整就来办公室。谈工作时海阔天空，无所不谈。然不时会联想起工作上的问题，于是你一言，我一语，各抒己见，有些工作，就这样定下来。
    尽管在雪峰和绀弩的领导下，人民文学出版社每出一本古典书籍，在社会上都产生很大的反响，但人事部却责难绀弩领导无方，一位新来的副社长也把“二编室”作为整顿的试点，并与雪峰闹矛盾。有些别有用心的人也借“三反”运动之机，以官僚主义之名大肆攻击雪峰。对此，不怕别人说自己什么的绀弩，一反他平时不关心政治会议的常态，站起来不慌不忙地把对方夸大之词，不实之情，非善意的气度，批驳得淋漓尽致。
    但更大的风暴紧接而来。批判胡风运动和肃反运动时绀弩突然被监禁反省，逼迫他交代和胡风的关系，以及与某些国民党员如康泽等的交往。心怀坦白的绀弩便在检查书上一开始就自我定性：“我比胡风分子还要胡风分子”，实事求是地说明交情之深；至于和康泽等交往，则是为了给党搞情报和策反，当然也是鉴于跟他们有旧交情。如此深挖思想的交心，却依然不被信任。尽管内查外调后，打不成胡风分子和反革命分子，却非要给他扣上一顶“有严重的政治历史问题”的帽子，开除党籍（后改为留党察看和撤职）。整个古典部也被打成“聂绀弩搞独立王国的小集团”。雪峰十分反感对绀弩等的打击，但他已无发言权，一股“用人不当，脱离政治，脱离实际”的炮火早已投向他，更何况其时他正在为《文艺报》写的一条按语而大受责难。
    冯雪峰万万没有想到，他支持发表的李希凡、蓝翎批评俞平伯“红学”研究的文章，竟会因自己写的一条简单的按语，遭来《人民日报》发文质问，被批为对“唯心论观点的容忍依从”，是“资产阶级贵族老爷态度”，并形成了全国性的大批判。当他得知这是党为了进行整个意识形态领域阶级斗争的需要，只得按上面下达的口径写检查。即使这样，他仍被当成替罪羊，撤去《文艺报》主编职。到了1957年对“丁陈反党集团”斗争时，雪峰又被点名。紧接着便是抖出1936年那篇经他笔录，鲁迅修改过的《答徐懋庸并关于抗日统一战线问题》一文，各种批判文章信口雌黄，无视原稿中鲁迅亲手批评“四条汉子”的笔迹，硬给雪峰安上“勾结胡风，蒙蔽鲁迅，打击周扬、夏衍，分裂左翼文艺界”的罪名。对此，雪峰实难想通，他多次认真地深挖自己在对待周扬关系上的错误思想和做法，但都得不到谅解。他被告知：只要安上述罪名的口径写出检查，为了“党的利益”，牺牲自我，即可保留党籍。一生视党为生命的雪峰，又一次牺牲了自我。结果，他仍被打成右派，开除了党籍。在通过开除的决议时，他竟举起了自己的手；最后又向支部书记声明：“决议上说的不符合事实，我从来不反党反社会主义。但我服从决议。我希望，今后有一天，事实证明是这样，我再回到党内来。”待回归办公室和家里时，他才独自伏案痛哭。这是何等的“锥心泣血”？又是何等的“手仇头”呵？
    当早已成“右派分子”的绀弩惊闻雪峰所遭到的毁灭性打击时，他想到了殷纣王挖老臣比干之心的故事。“哀莫大于心死”，他连筒筒菜——无心菜都不敢买了，然而还得向党组织汇报思想。他只能以散诞的语言和行为表达自己的悲愤，说：“把我划为‘右派’，开始想不通，现在通了。既然冯雪峰是‘右派’，我自然也是‘右派’，我是‘雪峰派’嘛。不过我不是资产阶级右派，而是无产阶级右派，雪峰愿意去北大荒接受改造，我也去，雪峰走到哪里，我跟他到哪里。”
    可是，组织上又以照顾年老的为名，把他们留在社里。绀弩却再也不愿看已变了颜色的“故旧”的面孔，也不愿做愚弱国民的“示众”教材，毅然去了北大荒。

    六

    荒原霭霭雪霜中，每与人谈冯雪峰。
    天下寓言能几手，酒边危语亦孤忠。
    鬓临秋水千波雪，诗掷空山万壑风。
    言下挺胸复昂首，自家仿佛即冯翁。
    这是《雪峰六十》的第三首，表达了绀弩在困苦中仍难忘雪峰高洁的品格和文学贡献。
    1961年绀弩从北大荒回京，即去看望雪峰，并赠以诗，曰：
    三年劳顿各东西，都在烟云变幻中。
    何物于天不刍狗，此心无地避鸡虫。
    鬓临秋水千波雪，诗掷空山万壑风。
    岁序循还终古事，带来春讯是初冬。
    此时雪峰和绀弩都被摘了“右派”帽子，他俩都曾出现幻想，故有“带来春讯是初冬”句。但他们不改的“此心”，又怎能有地避“鸡虫”？又怎能不被“天”当刍狗？他们只不过是“脱帽”右派，依然身在另册。当雪峰被告知他不宜创作描写长征的小说《卢代之死》，他伤心欲绝，只得把这部蕴积了他20多年心血的书稿，投入炉火，转而构思写太平天国兴衰的《小天堂》。其思考即如绀弩在《雪峰南寻洪杨遗迹（四首）》中所写的：“大事何因终偾了，百年谁有一言乎”，旨在总结前人尚未说出的失败原因，以警世人。这时绀弩的幻想也打破了。他原想发表早在50年代就积累资料写成的古典文学论文，未料肯发表他论文的报刊《文学遗产》因不合潮流而停刊。他只得通过旧体诗与三五知友交流情感，雪峰便是他的知友之一。在他后来出版的《散宜生诗》中有多首赠雪峰诗，其中有一首即题为《雪峰以诗勖依韵奉答（二首）》，诗曰：
    新题材更新思想，新语言兼新感情。
    君每言之何切切，我能为之肯惺惺。
    人逢寻壑常孤往，船到穿桥自直行。
    他日吾诗光景好，雪峰高耸大河横。
    丁香花下读君诗，红在篇章紫在枝。
    我本黔驴无武技，君之塞马有归时。
    在山凭定三分鼎，出水才看两腿泥。
    最解庄生齐物论，无非物论本非齐。
    从中可见他俩经常切磋诗艺，交流诗情。绀弩曾在《赠雪峰（二首）》诗之二中赞美雪峰：“君意掘泉比井深”。可惜雪峰的旧体诗不知何故仅存几首，其中有一首《塞童》：
    天赐塞童千里驹，塞童驰骋乐如痴。
    只因不学疏马术，立即颠身变缺肢。
    从此永除壮士籍，徒然怅望将军旗。
    男儿不得沙场死，祸福玄谈只自欺。
    而上述绀弩“奉答”之二，恰恰是对《塞童》的唱和。显然绀弩并不像雪峰那样，一意从自身来找残缺的原因，倒是认定了“出水才看两腿泥”这一生活的真理，及“物论本非齐”的事实。正如他后来在《散宜生诗·自序》中说是北大荒的伐木劳动，产生了“高材见汝胆齐落，矮树逢人肩互摩”的体会，因此醒悟到“庄子以某种树为散木，以不材终天年”之喻，隐含了“‘无用（散）终天年’（适宜于生存）、‘无用之用，实为大用’（苟活偷生的大用）”的哲理。他从无期徒刑的绝境中生还后，更借用周文王九个“乱臣”中的“散宜生”之名为号，命所作的诗为《散宜生诗》，谓：“或能终此久病之天年而已”。事实岂止“而已”，这几百首“散宜生”旧体格律诗，已被公认是“作者以热血和微笑留给我们的一株奇花——他的特色也许是过去、现在、将来史诗上独一无二的”。绀弩不意自己会获得如此崇高的赞美，而这特色中不正有着雪峰对他的勉励，不正应着了绀弩的预言：“他日吾诗光景好，雪峰高耸大河横”！
    综观现已收集的聂绀弩旧体诗中有关雪峰的诗，共有9组18首，在赠友人诗中无论是数量和内容上，都属最为丰富。还有一首最近才从关押他的司法机关档案中发现的无题诗，诗云：
    丁玲未返雪峰穷，半壁街人亦老翁。
    不穷不老京里住，诸般优越只黄忠。
    未想这首蛰居于北京半壁街的小诗，竟成了判绀弩为“现行反革命”的罪证，由此可见史无前例的文化大革命草木皆兵矣！
    读绀弩赠、挽雪峰诗，犹如进入二人相交相知40载的情谊中，不由为两人的真性情所感动，为他俩坎坷的遭遇而感慨，为他们的思索而再思。遂发为文，纪念我尊敬的两位前辈百年诞辰。
     （责任编辑方实）


首页 -> 2003年第6期

左联与“第三种人”的论战

作者：刘书旺　刘小清

字体： 【大 中 小】

    “第三种人”苏汶率先启衅

    20世纪30年代初，以鲁迅为旗帜的中国左翼作家联盟与“第三种人”之间爆发了一场论战。
    “第三种人”与“新月派”、“自由人”不同，他们不是资产阶级绅士政客、学者教授，而是同左联有着很深交往甚至参加过左联的“同人”，他们也曾翻译过苏联的文艺著作，并自称是拥护马克思主义文艺理论的，其代表人物即苏汶。
    苏汶原名戴光崇，又名杜衡，1926年毕业于上海南洋中学，不久即与就读于大同大学的施蛰存和就读于震旦大学的戴望舒相识。这年3月，他们共同创办了《璎珞》旬刊。1926年正是第一次大革命走向高潮的时期，7月，国民革命军挥师北伐，10月，上海工人举行了第一次武装起义。革命前进的步伐吸引了苏汶与他的朋友，于是，他们停办了《璎珞》，走出文学殿堂，投身到实际斗争中。苏汶与施蛰存、戴望舒一同加入了共青团。当时他们三人同住一个宿舍，可谓形影不离。特别是组织交给他们散发传单任务的时候，他们往往一个在前注意巡捕；一个殿后，提防有人跟踪；而中间一人则将预先准备好的传单塞入老百姓家的信箱、门缝。一日，苏汶与戴望舒到一个团小组所在地活动，遭便衣警察逮捕，后经保释出狱。上海“四·一二”反革命政变后，形势骤然紧张，他们随后即离开上海。苏汶与望舒同回杭州，而施蛰存则回松江老家。不久，苏汶因“心境非常沉闷”，遂与戴望舒一道来到松江。这样，苏汶、施蛰存和戴望舒在松江一起从事文学创作和翻译，办起了“文学工场”。其间，冯雪峰因北京军警在北新书局抄到他的一部译稿，扉页写有“这本译书献给为共产主义而牺牲的人们”，为此遭到通缉，被迫南下到施蛰存家。冯雪峰是颇负盛名的湖畔诗社的诗人，大革命失败后加入中共，既有铮铮硬骨，又重友情义气。冯雪峰的到来为“文学工场”增添了新鲜活力。在冯雪峰的影响下，“文学工场”开始翻译苏联的进步文学作品，苏汶亦由此受到进步文学的熏陶。1928年初夏，戴望舒在震旦大学的同学刘呐鸥从台湾抵上海，在虹口江湾租了幢三层小洋楼。此后，戴望舒、施蛰存应邀搬到小楼同住。随后冯雪峰、苏汶亦抵上海。这样，“文学工场”一班人全部移师上海。1929年到1930初，“普罗文学的巨潮震撼了中国文坛，大多数的作家，大概是为了不甘落伍的缘故，都‘转变’了。”左联成立时，冯雪峰是发起人之一，故而在他的介绍下，苏汶和戴望舒均参加了在上海中华艺大召开的左联成立大会，同时也成为左联第一批盟员。
    从苏汶的这段经历来看，他已经从一个自由文学人进入了左翼文学的队伍。然而，苏汶在左翼文学阵营的后院“放了一把火”。
    1932年5月，施蛰存在上海创办了《现代》杂志，并声明“本杂志并不预备造成任何一种文学上的思潮主义或党派”。
    不难看出施蛰存似乎想达到某种超脱，然而他不免率真。就在左联正集中火力批判“自由人”胡秋原时，苏汶在《现代》第一卷第三期发表了《关于“文新”与胡秋原的文艺论辩》的文章，扯起了“第三种人”的旗帜，开辟了新论战“战场”。
    苏汶关于“第三种人”的典型表述是：
    在“知识阶级的自由人”和“不自由的、有党派的”阶级争着文坛霸权的时候，最吃苦的却是这两种人之外的第三种人。这第三种人便是所谓作者之群。
    施蛰存对苏汶的“第三种人”是这样理解的：
    这话是讲得很明白的。所谓“知识阶级的自由人”，是指胡秋原所代表的资产阶级自由主义者及其文艺理论。所谓“不自由的、有党派的”阶级，是指无产阶级及其文艺理论。在这两种人的理论指挥棒之下，作家，第三种人，被搞得昏头转向，莫知适从。作家要向文艺理论家的指挥棒下争取创作自由，这就是苏汶写作此文的动机。不是很明白吗？“第三种人”应该解释为不受理论家瞎指挥的创作家。
    然而，左联对“第三种人”的理解却并非如此。“由于国民党反动派对左翼文化的压迫一天比一天严重，他们就公开打出小资产阶级的旗帜，声称他们既不是资产阶级的作家，也不是无产阶级的作家，而是小资产阶级的作家，算是‘第三种人’。他们在国民党压迫左翼作家，限制自由创作的情况下，不向国民党去争取创作自由，而向左翼方面去争取创作自由。”曾经担任过左联宣传部长、行政书记的任白戈的这番话则体现了当时左联对“第三种人”的定性。

    左翼阵线不相信“不偏不倚”

    事实上，苏汶并未成为如他所说的“第三种人”，而是在声援胡秋原。他讥讽“文学是个卖淫妇，资产阶级想占有她，无产阶级也想占有她，于是文学便只好从良。”同时，他亦认为“左翼文坛霸占着文学”，使“文学不再是文学了，变为连环画之类；而作家也不再是作家了，变为煽动家之类。”
    左联阵营最早对“第三种人”进行痛斥的是署名易嘉的文章：
    事实上，文学也并不是卖淫妇。文学是附属于某一个阶级的，许多阶级各有各的文学，根本用不着你抢我夺。只有这些文学之间发展着剧烈的斗争：新兴的阶级，从前没有文学的，现在正在创造出自己的文学；而旧有的阶级，从前就有文学的，现在是在包围剿灭新兴阶级的文学……
    作者呢，本来就不是什么“第三种人”。作者——文学家也不必当什么陪嫁的丫环，跟着文学去出嫁给什么阶级。每一个文学家，不论他的有意的，无意的，不论他是在动笔，或者是沉默着，他始终是某一阶级的意识形态的代表。在这天罗地网的阶级社会里，他逃不到什么地方去，也就做不成什么“第三种人”。
    继之，周扬又写了《到底是谁不要真理，不要文艺》一文，参与对苏汶“第三种人”的批判。
    面对来自左联的声讨，苏汶又先后在《现代》上发表了《“第三种人”的出路》、《论文学上的干涉主义》，坚持自己的立场，认为左翼文学即是文学“受某种政治势力的干涉”，“成了某种政治势力的留声机”，于是高声反对“文学上的干涉主义”。
    苏汶扛着“第三种人”的大旗，攻击左翼文艺的言论激怒了左联盟主鲁迅，鲁迅立刻写下檄文参加战斗，这便是鲁迅著名的杂文《论“第三种人”》，其中不无讽刺地说道：
    生在有阶级的社会里面要做超阶级的作家，生在战斗的时代而要离开战斗而独立，生在现在而要做给与将来的作品，这样的人实在也是一个心造的幻影。在现实世界上是没有的。要做这样的人，恰如用自己的手拔着头发，要离开地球一样。
    鲁迅同时又针对苏汶关于“第三种人”因为害怕左翼理论家的批评而被迫搁笔的观点，作了反驳：
    然而苏汶先生的“第三种人”，却据说是为了未来的恐怖而“搁笔”了。未曾身历，仅仅因为心造的幻影而搁笔，“死抱住文学不放”的作家的拥抱力，又何其弱呢。两个爱人，有因为预防将来的社会上的斥责而不敢拥抱的么。
    其实，这“第三种人”的搁笔，原因并不在左翼批评的严酷，真实原因的所在，是在做不成这样的“第三种人”，做不成这样的人，也就没有了第三种笔，搁与不搁，还谈不到。
    鲁迅的《论“第三种人”》是左翼文坛对“第三种人”论战的最有分量的一篇檄文。然而，耐人寻味的是鲁迅的这篇驳斥苏汶观点的文章却是先交给了苏汶，并由他转交《现代》杂志发表的。这至少可以说明，当时左联对“第三种人”的论战，尚未形成水火不相融的局面，鲁迅对于苏汶，还是从团结的愿望出发，用说理的态度，希望他能认识错误，转变立场。冯雪峰生前回忆说：“鲁迅《论‘第三种人’》最后一句‘怎么办呢？’是我加上的，引用苏汶的原话，意在给对方留了后路。”
    当年苏汶收到鲁迅《论“第三种人”》的手稿时，其心态如何，不得而知。但他并未将此稿扣下，而是坦然地交给施蛰存并在《现代》上刊发。这一细节可以说明当时这种论争，既有双方观点上的不妥协，又有私人情感上的包容，既有斗争上的激烈，又有方式上的平缓。“当年参加这场论辩的几位主要人物，都是彼此有了解的，双方的文章措辞，尽管有非常尖刻的地方，但还是作为一种文艺思想来讨论。”林默涵在建国后一次谈到当年鲁迅对“第三种人”的态度时，也有过类似之说：“鲁迅……那篇《论‘第三种人’》的文章，在理论上毫不妥协，指出作家超阶级的不可能，同时又有劝诱他们认识真理之意，而不是简单地骂。等到他们真正变成了国民党的鹰犬时，鲁迅先生就毫不留情地加以鞭挞了。”

    “雨巷诗人”戴望舒等成为“苏汶之流”

    当上海文坛围绕“第三种人”论战正酣时，与苏汶、施蛰存当年同在“文学工场”以后被称为“雨巷诗人”的戴望舒此时正在塞纳河畔的巴黎，戴望舒是自费赴法国索尔邦大学旁听的。学习期间，戴望舒选编了自己的诗集《望舒草》，并且翻译了《紫恋》、《苏联文学史话》、《比利时短篇小说集》以及《意大利短篇小说集》等。为此，他与法国左翼作家过从甚密。1933年3月21日，他参加了法国文艺家协会召开的大会，并应施蛰存之约，为《现代》专门写了《法国通讯——关于文艺界的反法西斯蒂运动》。
    戴望舒在写这篇文章的时候，已风闻国内左翼文坛对“第三种人”的批判，故而在文章的最后专门提及这一问题并亮明观点。这位也曾是左联盟员的青年诗人说：“在法国文坛中，我们可以说纪德是‘第三种人’……他始终是一个忠实于他的艺术的人，然而，忠实于自己的艺术的作者，不一定就是资产阶级的‘帮闲者’，法国的革命作家没有这种愚蒙的见解。”言下之意，自然是说中国的革命作家有这种“愚蒙的见解”。继之，戴望舒又说：“正如我们的军阀一样，我们的文艺者也是勇于内战的。在法国的革命作家和纪德携手的时候，我们的左翼作家想必还在把所谓‘第三种人’当作唯一的敌手吧！”
    戴望舒当年曾与苏汶、施蛰存形影相伴，同气相求，故而对“第三种人”的同情完全在预料之中。本来这篇发表在《现代》第三卷第二期上的文章并未产生多大影响，但鲁迅读到了这篇文章，他对戴望舒在万里之遥的欧洲仍写文章呼应“第三种人”颇有些不吐不快。于是挥笔写了《又论“第三种人”》：
    中国的左翼理论家是否真指“忠实于自己的艺术的作者”为全是“资产阶级的帮闲者”？据我所知，却并不然。左翼理论家无论如何“愚蒙”，还不至于不明白“为艺术的艺术”在发生时，是对于一种社会的成规的革命，待到新兴的战斗的艺术出现之际，还拿着这老招牌来明明暗暗阻碍它的发展，那就成为反动，且不只是“资产阶级的帮闲者”了。至于“忠实于自己的艺术的作者”，却并未视同一律。
    鲁迅在分析了每个阶级都有“忠实于自己的艺术的作者”后，指出了问题的实质是“戴先生用‘忠实于自己的艺术’来和‘为艺术的艺术’掉了一个包”，这才“显得左翼理论家的‘愚蒙’透顶了”。
    1936年，鲁迅在《答徐懋庸并关于抗日统一战线问题》的杂文中，点到了苏汶、韩侍桁、杨人之流的“第三种文学”。显然，在鲁迅的眼中，“第三种人”的代表人物除苏汶外，还有韩侍桁、杨人。
    韩侍桁是由冯雪峰介绍加入左联的。此前，他因在《语丝》上发表几篇译作而与鲁迅相识，并常有通信。他抵上海后，在鲁迅的帮助下，住进景云里与鲁迅相邻的一幢楼房的三楼，二楼住的是柔石。当时，韩侍桁与冯雪峰，柔石以及魏金枝等成为常在鲁迅身边的进步文学青年。
    1931年秋，韩侍桁赴广州中山大学任教。当他返回上海时，左联与“第三种人”的论战已近尾声。为此，冯雪峰专门向韩介绍了这次论战前后的情况。韩侍桁自己说：“杜衡（苏汶）提出‘第三种人’口号时，我还在广州，根本没有参与这个事情。到了1933年，我才写了几篇有关‘第三种人’的文章，可见我卷入得比较晚。但我有个想法却为时已久，我认为提无产阶级文学不符合实际的。在中国搞无产阶级文学的都是知识分子，知识分子又不是无产阶级，他们对于无产阶级政治只是隔靴搔痒的理解。而在文学方面也没有一部像高尔基的《母亲》那样有切身体会的作品。我认为在共产党和国民党对立的形势下，并不是非此即彼，还有另外的道路，小资产阶级文学还有发展的可能。所以我赞成‘第三种文学’的主张。”由此可见，韩侍桁是自己主动投入“第三种人”怀抱的。
    杨人是著名文学团体太阳社的成员，他早在1925年就读于湖北武昌高等师范学校时即加入中共，当时董必武还担任了他入党仪式的监誓人。杨人因当时出版有中篇小说《失踪》以及《战线上》、《狂澜》、《苦闷》3本作品集而在文坛享有知名度。1930年6月，杨人加入左联，以后又成为左翼戏剧家联盟第一任党团书记，不久又调入中共中央宣传部直属的文化工作委员会工作。杨人与胡秋原、苏汶、韩侍桁均相识，并且接触频繁，因而很自然地在文学观点上受他们影响。杨人曾写有《论“第三种人”的文学》的文章，以“和左联诸同志讨论”，称“左联放弃了最大多数的小市民和农民的群众，现在应该扶掖小资产阶级的革命文学，而转变战斗的对象向鸳鸯蝴蝶派进攻，并且左联不是共产党，不应该以政党的立场为文坛的立场而对于‘第三种人’的作家加以攻击和非难。”该文当时未能发表，以后他改写成《揭起小资产阶级革命文学之旗》，发表在《现代》第二卷第四期。

    歌特的文章及左联反思

    左联与“第三种人”的论战在上海文坛造成极大影响，也引起了各方关注。在此要特别提到1932年中共中央机关报《斗争》发表的署名“歌特”的文章，题目为《文艺战线上的关门主义》。文章直言不讳地指出：“使左翼文艺运动始终停留在狭窄的秘密范围内的最大障碍物，却是‘左’的关门主义。”继之，则论述了这种关门主义的首要表现在于否认“第三种人”与“第三种文学”的存在，认为这是“非常错误的极左观点”；并称“在中国社会中除了资产阶级与无产阶级的文学之外，显然还存在着其他阶级的文学，可以不是无产阶级的，而同时又是反对地主资产阶级的革命的小资产阶级的文学，这种文学不但存在着，而且是中国目前革命文学最占优势的一种（甚至那些自称无产阶级文学家的文学作品，实际上也还是属于这类文学的范畴）。排斥这种文学，骂倒这些文学家，说他们是资产阶级的走狗。这实际上就是抛弃文艺界革命的统一战线，使幼稚到万分的无产阶级文学处于孤立，削弱了同真正拥护地主资产阶级的反动文学做坚决斗争的力量。”文章的结论为：“革命的小资产阶级的文学家，不是我们的敌人，而是我们的同盟者。”
    歌特的观点高屋建瓴，显然不同凡响，给当时的左翼文化界震动很大。歌特是谁？一时成为文艺界关注的焦点。当然，这一答案在当时并未明朗，人们只能从文章的高度和语气中推测歌特一定是一位中央领导同志。事实上，直到近几年我们才从史学家的有关研究论证中了解到，歌特即当时临时中央政治局常委、主管宣传工作的张闻天。
    张闻天的文章当时确有拨冗之功效。夏衍在其《懒寻旧梦录》的回忆中，以大篇幅谈到了这篇文章，并认为它“无疑是上海左翼文化运动开始摆脱左倾教条主义的一个重要标志”。确实，张闻天文章发表后，左联部分同人开始对这场论争进行反思。冯雪峰即分别以“洛扬”和“丹仁”署名，发表有《并非浪费的论争》和《关于“第三种人”的倾向与理论》两文。其中无论是观点和语气都显得较为宽容。文章提到：“我们不把苏汶先生等认为我们的敌人，而是看作应当与之同盟战斗的自己的帮手，我们就应当建立起友人的关系来。”“我们认为苏汶先生的‘第三种文学’的真的出路，是这一种革命的，多少有些革命的意义的，多少能够反映现在社会的真实的现实的文学。他们不需要和普罗革命文学对立起来，而应当和普罗革命文学联合起来。”
    很显然，冯雪峰的观点是受着张闻天文章的影响。事实上，鲁迅亦曾说过：“左翼作家并不是从天上掉下来的神兵，或国外杀进来的仇敌，他不但要那同走几步的‘同路人’，还要招致那站在路旁看看的看客也一同前进。”茅盾当时也曾对夏衍和叶以群说过：“排斥小资产阶级作家，左联就不能发展，批‘第三种人’的调子，和过去批我的《从牯岭到东京》差不多。”言辞之间，不难读出茅盾对这场论争的基本态度。
    在回望左联与“第三种人”论争的这段历史时，不能不特别提到“第三种人”的代表人物苏汶的结局。抗战爆发后，苏汶便抵香港，与在香港办蔚蓝书屋的陶希圣搞在一起，以后又随陶希圣返重庆，投靠了国民党，进入中央日报社。同为“第三种人”的杨人在组织派其往洪湖苏区工作后，因根据地失陷而逃往汉口，叛党变节。
    （责任编辑吴思）


首页 -> 2003年第6期

名将辈出的云南陆军讲武堂

作者：徐　平　张志军

字体： 【大 中 小】

    云南陆军讲武堂是中国近代一所著名军事院校，开办于1909年。与创办于1906年的北洋讲武堂（天津）和创办于1908年的东北讲武堂（奉天）并称三大讲武堂。
    当时，晚清编练新军，计划在全国编三十六镇（师），其中第十九镇建于云南。新军编练亟需新型军官，清政府为适应这一新形势的需要，作出统一的规定：“各省应于省垣设立讲武堂一处，为现带兵者研究武学之所。”1908年（光绪三十四年），护理云贵总督兼云南藩台沈秉经向清廷奏准，筹办云南陆军讲武堂。校址设在昆明原明朝沐国公练兵处，占地7万余平方米。1909年（宣统元年）8月15日，云南陆军讲武堂正式开学，高尔登为首任总办（校长）。学堂开办之初，分步、骑、炮、工四个兵科，设甲、乙、丙三班。课程仿照日本士官学校加以调整而成，分为学科、术科两项，学科主要进行军事理论教育；术科是为配合军事理论教育而进行的实际技能训练。讲武堂聘用了一批国内武备学堂毕业生和日本士官学校中国留学生任教，如唐继尧、李烈钧、刘存厚、罗佩金、顾品珍、方声涛、王柏龄、杨杰等。至辛亥革命时，讲武堂已为云南新军输送中下级军官600余名。
    辛亥革命后，云南都督蔡锷将军下令将云南陆军讲武堂改为云南陆军讲武学校。以云南讲武堂师生为骨干组建的滇军，在护国、护法战争中战绩辉煌，故学校声誉日隆，威名远扬。邻省甚至邻国许多有志青年纷纷来昆明报考求学。据不完全统计，从第十一期至第十七期，朝鲜、越南来留学的青年达200余名。
    1930年，龙云在讲武学校成立滇军教导团（全称“讨逆军第十三路军教导团”），龙自兼团长，除步、骑、炮、工四兵科外，增设宪兵、经理、交通三个区队以培养专业军官。教导团共办三期。至此，云南陆军讲武堂、讲武学校共办22期，包括校内举办的各种培训队、班，共培养各类军官、军士约9000人。
    1938年，按黄埔军校系列，改名为“中央陆军军官学校第五分校”。黄埔军校的9个分校，均由蒋介石兼校长，具体实行主任负责制，昆明分校由龙云兼主任。依照黄埔军校系列定为黄埔第十一、十四、十六、十七、十八、十九、二十期，培训各类学员近8000人。抗日战争结束后，1945年9月，第五分校奉令停办。
    云南讲武堂师生具有较高的军事素质和反帝、反封建的爱国思想，在辛亥革命、护国运动、护法战争、北伐战争和抗日战争中，建立了卓越功勋。
    辛亥革命前夕，讲武堂开办时所聘任的38名教职员中，同盟会会员和革命分子占了绝大多数，总办、监督、提调三个最重要职务始终都掌握在同盟会会员手中，各兵科科长、执事官等也都是同盟会会员或革命分子。革命党人不断向学员灌输“推翻帝制，打倒列强，富国强兵”等训示，成为学员的奋斗目标。
    1911年10月10日，武昌起义爆发后，各地纷纷响应，相继光复独立。为布置起义，昆明革命党人从10月16日到28日短短的十多天里，先后举行了五次秘密会议。会议决定了具体起义日期，并对起义的步骤、兵力和进攻路线都作了详细规定。10月30日，农历重阳节，起义爆发后，讲武堂师生立即投入战斗，总办李根源、教官唐继尧、刘存厚、张子贞、王兆祥、孙永安、王廷治等分别率领起义学生和部队占领城门、总督府和城内其他重要机关。作为这次起义主要军事力量的讲武堂师生，第一次向世人充分展示了这所近代化军事院校卓越的教育成果。起义军装备精良，士气高昂，勇往直前，势不可挡。经过十几个小时激战，于31日下午控制了全城。
    昆明起义后，成立了以蔡锷为都督的军政府，一批讲武堂主要官员、教官调军政府任要职而成为领导核心，如李根源任参议院院长兼军政总长，唐继尧、刘存厚任参谋部次长，李鸿祥任政务厅厅长……
    1915年12月12日窃国大盗袁世凯宣布恢复帝制，下令改1916年为洪宪元年，废除民国纪元。消息传来，全国一片声讨，云南首先发动起义。12月25日，震惊全国的护国武装首义正式开始。云南组织了三支护国军和一支挺进军，唐继尧被推为云南都督总揽全局。蔡锷任第一军总司令，出兵四川；李烈钧任第二军总司令，进军两广；唐继尧兼第三军总司令，留守云南；黄毓成任挺进军司令，策应各路。护国军上至将帅，下至排、连长，绝大多数出身讲武堂（学校）。
    护国滇军出师云南后，各省纷纷起兵响应，广西、贵州、陕西等省先后宣布独立。在全国人民的坚决反对下，袁逆于1916年3月被迫取消帝制。不久，袁即忧郁而死。云南首义，各省响应，再造共和的伟业，成为中国近代史上光辉的一页。12月25日被定为“云南护国首义纪念日”。
    1917年7月，张勋拥清废帝溥仪复辟失败后，段祺瑞重任北京政府国务总理，独揽国政，废除《约法》，解散国会。8月，唐继尧以“维护约法，以靖国难”的口号，联合滇、川、黔军，组成靖国联军，参加护法战争。9月，孙中山在广州成立护法军政府，自任大元帅，任命唐继尧、陆荣廷为元帅，共同领导滇军、粤军以及部分桂军、黔军、湘军、川军等。其中，以云南讲武堂师生为骨干的靖国滇军，是军政府所依靠的一支主要武装力量。一位法国观察家在《香港时报》评论说，他见过的中国军队中，“滇军战斗力最强，特别是滇军军官要比广西、广东的显然要高明得多。……滇军素质上优越得多的原因，是他们在讲武学校受过严格的训练，他们在学校学习炮术、识图，认真进行夜间演习……”
    1926年5月，国民革命军兴师北伐，滇军积极响应，以讲武堂师生为骨干组织滇军北伐军，原讲武学校校长、云南省省长兼滇军总司令顾品珍自兼滇军北伐军总司令，原讲武学校教官张开儒任副司令，以讲武堂毕业生杨希闵、杨蓁、金汉鼎分任第一、二、三路司令，范石生任先遣军司令。讲武堂毕业生朱培德部，成为大元帅府拱卫军，后改为国民革命军第三军，金汉鼎部编为第九军，范石生部编为第十六军，讲武堂前教官杨杰部编为第十八军，皆奋战在北伐前线。朱培德、杨杰还先后担任北伐军总参谋长。讲武堂毕业生、贵州省省长兼黔军总司令卢焘，派胡瑛、谷正伦两部进攻广西军阀陆荣廷，策应北伐，巩固了大本营，有力地推动了革命形势的发展。
    抗日战争时期，云南讲武堂和讲武学校毕业生纷纷率部奔赴抗日前线，军长曾万钟、孙渡、卢汉、王甲本、杨宏光，在中条山会战、台儿庄会战、湘桂战役、江西战役、长沙会战等重大战役中，浴血奋战，杀敌报国。军长唐淮源、王甲本，师长寸性奇，旅长陈中书，团长尉迟毓鸣、黄仙谷、薛金吾、潘尔伯、董文英等一批讲武堂毕业军官血洒疆场，壮烈殉国。八路军总司令朱德、参谋长叶剑英，东北抗日联军第二路军总指挥周保中，领导八路军和抗日联军同日寇进行了艰苦顽强的斗争。
    解放战争中，不少讲武堂将领率部起义，弃暗投明，加入人民阵营。领导长春起义的六十军军长曾泽生，领导云南起义的龙云、卢汉、第九十三军军长龙泽汇、第七十四军军长余建勋等，对促进东北和云南的解放进程，起了积极作用。
    云南讲武堂走出了两位元帅，二十几位上将；更令人惊奇的是，有三个国家军队的总司令出自这里：中国人民解放军总司令朱德元帅，朝鲜人民军总司令崔庸健次帅，越南人民军总司令武元甲大将。
    云南陆军讲武堂作为革命军的摇篮，为资产阶级民主革命和人民解放战争培养了大批军事人才，将星闪烁，冠盖云集，从这里先后走出数百名将军，中将以上的高级将领有数十人，他们在中国近现代史上占有重要位置，其中较著名的有：
    教官和官佐：
    李根源（上将，陕西省省长，粤滇军总司令）
    顾品珍（上将，滇军总司令，云南督军，云南省省长）
    唐继尧（上将，云南督军兼省长，靖国军总司令，建国联军总司令）
    李烈钧（上将，江西都督，护法军政府总参谋长）
    张开儒（上将，滇军总司令，广州大元帅府参谋总长）
    罗佩金（上将，护理四川督军，靖国军第一军总司令）
    刘存厚（上将，四川督军，四川陆军检阅使）
    赵又新（上将，川滇黔靖国军第二军总司令）
    杨杰（上将，陆军大学校长，代理参谋总长）
    毕业生：
    朱德（元帅，中国人民解放军总司令，全国人大常委会委员长）
    叶剑英（元帅，中华人民共和国国防部部长，全国人大常委会委员长）
    崔庸键（次帅，朝鲜人民军总司令，朝鲜最高人民会议常委会委员长）
    武元甲（大将，越南国防部部长兼越南人民军总司令）
    朱培德（一级上将，参谋总长，代训练总监）
    金汉鼎（上将，代理滇军总司令，国民革命军第九军军长）
    范石生（上将，滇军第二军军长，国民革命军第十六军军长）
    胡瑛（上将，云南戒严司令部司令）
    盛世才（上将，新疆临时边防督办，第八战区副司令长官）
    赖心辉（上将，四川边防军总指挥，四川省省长，第二十二军军长）
    龙云（二级上将，陆军副总司令，军事参议院院长；国防委员会副主席）
    卢汉（上将，第一方面军总司令，云南省主席）
    （责任编辑刘家驹）


首页 -> 2003年第6期

迈出封建国门的首批留美学生

作者：木　华

字体： 【大 中 小】

    中国留学海外的历史，最初萌发于明末，有一个叫殷实勤的学士，因偶然与一个来自西亚地区的教士认识，从他那里了解了不少中东、中欧地区的经济文化，从而生出了“去外面看看”的念头。但当他想请人造舰“出去”时，遭到所有人的反对。他便决定带上八名弟子想通过西边去“外面”看，但途中却被抢匪洗劫一空。随后有人请军队相助，想去海外，因而引起朝廷关注而下令严禁“海外交流”之行为，并于1754年，杀了三个逮皇令者。再次真正出现这种与海外交流的声音，则已是在清末了。按照中国人几千年的思维习惯，他们对外部世界既陌生又不感兴趣。他们只愿意“就地繁殖”——包括子孙的延续和文化的继承，这使中国人几乎毁灭性地强迫自然资源维持着他们世世代代的生存。在中国，背井离乡可谓最悲惨的境遇。而对于那些走进中国国门的外国人，中国人很难理解他们为什么“不避河海之险，不惮跋涉之劳”来到中国。中国人曾经固执地认为：外部世界即为“蛮夷”。第一次鸦片战争后，中国人真的看见了来自外部世界的“蛮夷”，中国人把他们描述为：鹰鼻、猫眼、红胡、灰毛长满全身，双腿不能弯曲，因此不能很快地奔跑，眼睛发光，到了中午就睁不开眼睛，说话的声音像猴子叫，浑身发臭，吃东西用手抓，等等。

    西方舰炮轰开国门，中国人被迫接受外部世界。一个叫容闳的中国青年，第一个举起了海外留学的大旗

    19世纪中叶，由于国门被西方的舰炮轰开，中国人开始被迫地接受外部世界。当这种被迫转变为对外部世界有了不再盲目自大的认识后，1872年，中国先觉的知识分子促成了这个古老国家第一次派出留学生赴美学习。1847年，一个叫布朗的美国传教士因“身体虚弱”，辞去了澳门马礼逊中学校长的职务，准备偕夫人回国，他愿意带“三五旧徒，同赴新大陆，俾受完全之教育”。虽然大多数中国人对“野蛮人居住的地方”极其恐怖，但学生中竟有一名叫容闳的人，因想见世面而“惟愿与赴美”。容闳被布朗带入美国，1850年进入耶鲁大学，1855年学成回国。因接受了西方的先进思想和文化，容闳“更念中国之国民身受无限痛苦”，认为要使中国“趋于文明富强之境”，只有让更多人能接受到“文明之教育”。
    1868年，一直追随曾国藩创办洋务的丁日昌升任江苏巡抚。丁日昌曾向曾国藩力荐容闳去美国采购机器设备，以创建日后著名的江南制造局。因为容闳刚一得知丁日昌成为朝廷命官，立即向他陈述中国应选派学生出国留学。后来，丁日昌在其奏折中写道：政府宜选派颖秀青年，送之出洋留学，以为国家储备人才。但是，一个巡抚在满朝文武中毕竟人微言轻，更何况出国留学乃中国前所未有之举，因此丁日昌的建议在朝中无人响应。两年以后，天津发生了一起诱拐儿童事件，百姓相传是外国传教士将中国婴儿“剜眼掏心”，于是聚众冲进教堂杀死了几十名外国人。外国人也开枪打伤了天津百姓。“天津教案”引发了洋人对清廷的严厉威胁，清廷只有派重臣曾国藩和李鸿章赴天津处理此事。容闳知道这是一个契机，他与丁日昌一起赶赴天津，向曾国藩和李鸿章再次提出了应当选派学生去西方学习。曾国藩和李鸿章一生都在不断面对洋人的嚣张气焰，因此他们知道先进的科技知识对改造落后之中国是多么必要。
    1871年，曾国藩与李鸿章联衔上奏朝廷，言：“丁禹生（丁日昌，字禹生）中丞屡来商榷，拟选聪颖幼童送赴泰西各国书院学习军政、船政、步算、制造诸学，约计十余年，业成而归，使西人擅长之计，中国皆能谙悉，然后可以渐国自强。”曾国藩和李鸿章均为大清国举足轻重之臣，因此他们的恳请很快得到了同治皇帝的恩准。清廷为此特别制定了《选派幼童赴美肄业办理章程》，容闳被任命为留美学生副监督。

    中国聪颖子弟，在让西方人领略到东方人的智慧时，也让大清国不安。于是，一纸皇令，把他们从太平洋彼岸召回……

    大清国要向外国派遣留学生了，这一事件立即在国人中引起轩然大波：有着几千年祖先训导的中国，把孩子送到遥远的“蛮夷”去读书，这简直是一种本末倒置……“中国不尚西学，今此幼童越数万里而往肄业，弗乃下乔木而入幽谷欤？”尽管朝廷声明为留学生出所需资金，但举国“体面”之人仍对此事鄙夷不屑。容闳无奈，只能去偏僻的广东、香港，说服那些低层的贫困人家，才最后凑足了30名学童。穷人送子出洋的动机是：与其让孩子在家缺吃少穿，不如给了管吃管住的朝廷。1872年8月12日，中国有史以来第一批官派留学生从上海登船启程赴美。这几十名学童梳着辫子，穿着朝廷“以数千金为之”的长袍马褂，去往大洋彼岸的异国开始了留学生活，他们全部安排在普通的美国人家。只是学习的日期没有明确规定，说是“学成回国”——“中国聪颖子弟，可兼尽西人之长矣。”但到底怎样才算是学成与兼尽？中国第一批官派留学生赴美学习一去竟达十年之久！这期间，除了这些留学生的父母和定期为他们提供银两，大部分中国人都将他们遗忘了。
    只有到了1876年，清廷一名叫李圭的海关官员赴美参加博览会回国后，才将留学生的情况向朝廷一一禀告：“其绘画、地图、算法、人物、花木，皆有规格。所著汉文策论，如《游美记》、《哈佛书馆记》、《美国地土论》、《风俗记》……亦尚通顺。每篇后附洋文数页，西人阅之，皆啧啧称赞。”“尝观其寓西人绅士家，颇得群居切磋之乐。”即使“于千万人中”仍能“言动自如，无畏怯态”。当被询问博览会有何益处时，竟答曰：集大地之物，任人观览，增长见识。其新器善法，可仿而行之。又能联合各国交谊，益处甚大。李圭对此行不禁慨叹道：“他年期满学成，体用兼备，翊赞国家，宏图丕烈，斯不页圣朝作人之盛意也！”然而，1881年，大清国要求在美国留学的中国学生立即中断学业回国的一纸命令到了。究其原因，是因为清廷忽然发现这些中国孩子已经完全西方化。他们穿上洋人的衣服，把大清国的辫子剪了。更不像话的是，人人做了一条假辫子“以在中国官员接见时使用”。他们完全都说美国话，中国话反而说得不地道了，骂起大清国来比洋人更起劲。而且，他们的头脑出现了严重的问题：一些学生拒绝向朝廷官员和孔子牌位行磕头之礼。人人开口闭口就是西方的民主和平等——大清花费大笔银两，难道最终要培养出一群朝廷的敌人吗？

    海外留学，让中国人认识到：中国不是天朝中心，西方也并非外部的蛮夷。惟有取长补短，中国人才不受欺凌

    大清国驻美公使陈兰彬与留学事务总办吴嘉善上报：外洋风俗，流弊多端。各学生腹少儒书，德性未坚，尚未究彼技能，实易沾其恶习。即使竭力整教，亦觉防范难周，极应将局裁撤。1881年7月，中国第一批官派留学生在阔别家乡近10年后回国了。中国人第一次走出国门学习世界先进科技知识的进程就这样中断了。但是，中国先觉的知识分子和致力于洋务运动的官员开创的留学教育，无疑对改变封建中国因循守旧的现状起到了不可忽视的作用。而19世纪末，西风东渐的历史潮流更是令中国已不可能停下迈向世界的脚步。1876年，时任北洋大臣的李鸿章再派中国学子赴德学习陆军军事技能；1877年，1881年，1886年，李鸿章与南洋大臣沈葆桢联衔上书：三次派出船政学堂的学生赴英、法学习海军军事技术。后来战死于黄海的大清国北洋舰队管带邓世昌、牺牲于威海卫陷落之日的大清国北洋海军副提督刘步蟾，以及于1912年成为北京大学第一任校长的著名思想家严复，都出于这些留学生中。至于中国官派的第一批留学生，其中梁敦彦成为民国外交部长，蔡绍基成为北洋大学校长，詹天佑则成为著名的铁路工程师。当年詹天佑的父亲送子出洋时曾向朝廷画押：“兹有子詹天佑情愿送赴宪局带往花旗国肄业，学习机艺，回来之日，听从中国差遣，不得在外国逗留生理。倘有疾病，生死各安天命……”一个多世纪过去了，今天穿行在中国首都北郊苍翠山岭中的火车，依旧行驶在詹天佑设计和建造的铁轨之上，这是有史以来中国人自己设计和建成的第一条铁路。至此，因闭关锁国而故步自封了上千年的所有中国人终于认识到，中国不是天朝的“中心”，西方也不是外部的“蛮夷”，只有互相取长补短，我们这个民族才能真正兴旺发达。
    （责任编辑刘家驹）


首页 -> 2003年第6期

对《中共“九大”内幕琐忆》的订正与补充

作者：高　放

字体： 【大 中 小】

    贵刊今年第3期刊载的《中共“九大”内幕琐忆》中有一处写得不对。原文这样说：“‘八大’通过的中国共产党党章规定：党的全国代表大会，每五年举行一次。‘八大’是1956年开的，到召开‘九大’时，已经过去13年了。”其实“八大”党章第三十一条是这样规定的：“党的全国代表大会每届任期五年。”“全国代表大会会议由中央委员会每年召开一次。”即是说，党代表大会实行年会制和常任制，每年召开一次代表大会，每隔五年代表实行换届改选，如同目前全国人民代表大会一样。这本来是“八大”对发展党内民主的一种制度创新。可惜这个新规定未能得到贯彻执行。“八大”第二次会议没有在1957年按期召开。拖到1958年5月才举行。“八大”第三次会议再没有下文了。“九大”一直推迟到1969年4月才揭幕，这是严重破坏党章的“创举”。更有甚者，“九大”在极左路线干扰下，随意修改党章，改变了“八大”规定的年会制与常任制相结合的有利于发扬党内民主的新制度。“九大”党章第八条规定：“党的全国代表大会，每五年举行一次。”改革开放已经20多年，每隔五年才举行一届党的全国代表大会（每年不召开全国代表大会会议）的做法一直保留至今。应该唤起全党共识，尽快恢复“八大”的制度创新。
    《中共“九大”内幕琐忆》还使我们得知：朱德、陈云等老一辈革命家为什么在当选九届中央委员时得票率那么低（只有50%多），而普通工人代表王白旦却是唯一与毛泽东、林彪排在最前面对，为什么破天荒的第一次一律按姓氏笔划次序排列，而不按得票多少次序排列？候补中央委员为什么也是按姓氏笔划次序排列？而在“九大”之前，我们党长期以来中委和候补中委一直截了当按得票多少序排列的。我认为这个好传统也应该尽快全面恢复（1982年“十二大”起我们只是恢复了候补中委按得票多少排列）。


首页 -> 2003年第6期

关于王云五生平的一点补充

作者：史济永

字体： 【大 中 小】

    读《炎黄春秋》今年第4期《出版界巨子王云五传奇》一文，使我想起先父史久芸逝世前向我谈及自己生平时提到的有关王云五的一些情况。
    先父于1915年以“练习生”（即学徒）考入商务印书馆。他在王云五手下工作多年，可能因个人经历的相似（先父也是只读过几年私塾，靠工作中自学成材）和勤恳的工作态度而得到王云五的赏识和重用，两人私交亦较好。先父对王云五在文化事业方面的业绩甚为敬重，而对他后期离开商务到国民党政府为官颇感惋惜。据先父所知，王云五对共产党是同情的，对共产党的领导人也很敬仰。共产党曾邀请王云五到解放区参观考察，王欣然同意且极为兴奋。原已订好机票准备动身（具体时间我已记不清了），不料临行前夜突发高烧未能成行，以后一直没机会再去。先父以为如那次能成行必会加强王云五后来不去做官的决心。1946年蒋介石游说王云五出任经济部长，王一直未同意，但蒋在王并未答应的情况下即在各大报登出王云五上任的消息，逼他就范。王去南京后和我父亲接触的机会就很少了，但先父记得王曾说过：发行金园券并非他的主意，他只是奉命无奈行事而已。但此举却是他后来被列为战犯的重要原因之一。
    由于当年的历史环境，这些事先父从不敢对别人说，在对我说时也告诫我不可与外人知道。我想在尊重历史、尊重事实的今天，后人对王云五的介绍和功过应该有一个全面和客观的评述。


首页 -> 2003年第6期

经验的汲取——精神现象零拾之三

作者：陈四益

字体： 【大 中 小】

    人类社会能不断前行，原因之一是在记取前人的教训。所以古人有“吃一堑，长一智”；“前车覆，后车诫”；“前事之不忘，后事之师”这样一些聪明的谚语与箴言。中国重史，历朝历代修史不断，固然有颂功德、立贤传的意图，但以史为鉴，以正得失，始终是一个重要的目标。故司马光编成《资治通鉴》后，上表道：“伏望陛下……时赐省览，鉴前世之兴衰，考当今之得失，嘉善矜恶，取是舍非，足以懋稽古之盛德，跻无前之至治，俾四海群生，咸蒙其福。”一部好的史书，如果不能给后人留下经验与教训，只一味歌功颂德，是不会有长久价值的，而因风转舵，反复编造史实以媚上，更适足遗讥于后人。
    但精神现象是十分复杂的。同样的历史事实，不同的人会得出不同的甚至截然相反的结论。司马迁的《史记》，称“史家之绝唱，无韵之离骚”，今天已为定评。但当初看法并不相同。有人说他“其文直，其事核，不虚美，不隐恶，故谓之实录”，赞成他对历史实事的陈述与评价；也有人认为他违背了当时社会的正统观念，思想没有与当权者完全一致，即所谓“是非颇异于圣人”，因而只是文辞可观，思想则过于“自由化”了；更有甚者，一笔抹煞，称之为“谤书”，甚至其人也该杀。东汉末年，司徒王允伙同吕布杀了董卓，同秉朝政（这事在《三国演义》里写得绘声绘色，那连环计的故事成了后世戏曲中传演不衰的剧目）。当王允掌权之时，蔡邕因为对杀董卓表示了一点惊叹，王允就要杀他。有人为蔡邕说了两句话，意思是说，蔡有史才，又掌握许多史料，留下他，让他续成后史，也是一桩好事。现在为了一点小错杀他，不是太失人心了吗？不料王允回答道：“当初武帝不杀司马迁，让他作谤书流传于后世。今天不杀蔡邕，难道再让他写书来讪议我们吗？”于是，蔡邕终于丢掉了性命。王允以杀戮来统一思想，因此我们今天无法再看到蔡邕对汉代史实的评述，这不能不说是一种无法弥补的遗憾。
    复杂的精神现象，不能以简单的办法对待。一件史事，一段历史，从不同的角度，不同的看法，依据于各自掌握的不同史料以及不同的侧重点，并非只有一个结论，一种观点。就像一部《红楼梦》，犹如鲁迅所说，可以“经学家看见《易》，道学家看见淫，才子看见缠绵，革命家看见排满，流言家看见宫闱秘事……”如果再做补充，还有考据家看见曹氏家史，政治家看见四大家族，臆想家看到太极结构，等等，等等，何况当代人人经历的史事呢？历史的经验与教训往往并不是当时就可以看清的，即便后世，许多事情如秦始皇的功过，争论了两千余年也不见得就能一致，又何必强求一致？允许不同的看法存在，给后人留下些检验、思考的余地，会更有益于经验的汲取，也会使后世的步伐走得更坚实一些。
    世界是复杂的，反映复杂世界的精神现象也是复杂的。因此处理精神现象问题，不能简单、划一，要求完全的一致，禁止发表不同意见，如中国几千年只准以孔子之是非为是非，只会导致精神之花的畸形与凋残。诗曰：
    复杂问题复杂看，简单划一实堪叹。
    千年不醒圣人梦，赢得东园百卉殚。


首页 -> 2003年第7期

张闻天的民主追求与实践

作者：何　方

字体： 【大 中 小】

    党的十六大决议中，提出了“发展社会主义民主政治，建设社会主义政治文明”的问题。邓小平也早就说过，“没有民主就没有社会主义，就没有社会主义现代化。”然而从当前情况看，政治改革又明显滞后，越来越不适应我国社会经济的发展。值此纪念党的生日之际，有必要回顾一下我们党在民主问题上走过的道路，总结和吸取经验教训。但这个问题太大，一篇文章很难说清。因此这里只简单介绍一下民主思想和作风堪称典范的一位早年党的领导人张闻天的某些情况，也还是有现实意义的。

    中共党史上坚持集体领导、反对突出个人的一代“明君”
    张闻天在1935年遵义会议上当选为总书记。他上任后，一改原来的家长制，实行集体领导，发扬民主作风，反对突出个人，开了中共党史上一代新风，把中央的领导作风提到一个新阶段和新水平。这在当时是得到全党公认的。整风开始时毛主席说，五四运动到大革命和遵义会议到抗战开始后是唯物辩证法运用比较好和我党生动活泼的两个时期。这以前，他对张闻天在遵义会议后的领导也曾倍加赞扬，戏称其为“开明君主”或 “明君”，说洛甫（张闻天）这个人很民主，不争权，主持会议能让人畅所欲言。
    张闻天一生都坚持马克思强调的领导民主化和反对个人决定问题，在任何领导岗位上都贯彻集体领导。遵义会议后，他为纠正前任的一言堂作风有点矫枉过正，如同毛主席后来批评的，“洛甫每天要开20 余人的中央会议。”这当然不必要，还可能误事。所以他很快就采纳毛的建议，成立以周恩来为组长的三人军事小组，授权对一般行军作战便宜行事。但他仍坚持重要问题开会解决的严格制度。直到1938年2月，他还在政治局会议上提出，“中央经常要保证四、五个人的集体领导。”在任总书记的几年间，他主持的正式中央会议（多为政治局会议和常委会）就有137次。他不像有些人那样，权力小时要求多开会以争取发言和参政机会，等到大权在握时就嫌开会麻烦了。因此开会多一直是张闻天领导作风的一个重要特点。当总书记，中央的会多。当省委书记，省委的会多。当大使，他也要实行集体领导。一个政治局委员级的大使和使馆二秘以上干部组成馆委会，定期举行，每季度还向全体人员作一次馆务报告，使内部工作完全透明，以取得群众监督。
    张闻天坚持集体领导和反对突出个人，还表现在任总书记时这样两个不大为人注意的问题上。一是为使会议更加民主和体现领导集体的平等地位，除讨论全局的中央会议外，他自己一般不作报告和结论，而规定由分工负责有关问题的同志来作。所以那时的会议报告人常有变动，如讨论属于统战问题的西安事变是毛泽东作的报告和结论，白区工作会议又是先由刘少奇作报告。在一般会上，他也同大家一样在讨论时发言，只是必要时最后再作个简短的总结发言。二是发电报，除少数一般性问题外，他总是避免个人单独署名，而尽量同其他领导人联名，其中单是和军事统帅毛泽东在三年内联署（多用“洛 、毛”）的电报就有286份。有人估计，张闻天任总书记期间的中央会议之多和领导人联名电报之多，可能在中共党史上属于空前绝后。
    张闻天不突出个人，甚至有点视名利如敝屣。对过去的工作和著述，哪怕是天大的功劳，他也从不提起，不让人知道，不想历史留名。我在他领导下工作朝夕相处十余年，但对上世纪30年代下半期革命转折时期，他做的扭乾转坤工作，却几乎一无所知。在西安事变后他作为中央第一把手，身履西安险境，领导处理问题，我还是在参加“张闻天文集编辑领导小组”工作后才知道的。他从不愿抛头露面，遇到领导人合影总是往后躲。例如斯诺访问陕北，他以总书记身份会见过，但在《西行漫记》所附70余张照片中，其他领导人几乎全有留影，惟独没有张闻天。1935—1937三年间，中央绝大多数重要文件均系他起草，包括《遵义会议决议》、《瓦窑堡会议决议》这些具有战略转折意义的文件，但在他生前很少有人知道。

    张闻天民主思想的核心：人民群众是主人
    1949年，张闻天任中共辽东省委书记，我在省青委做筹建青年团的工作。一次，他要向省委干部作关于群众路线的报告，要我做记录并于会后整理发表。这就是《张闻天文集》（四）选登了三节的那篇《革命胜利后的干群关系问题》。
    张闻天报告的中心思想，其实就是一句话：“人民是主人。”许多阐释和论述，都是以此为中心的。例如，“人民是新社会的主人，是最高统治者，干部是人民的勤务员”；“现在是老百姓当权的时代，如果当干部的不好好为老百姓服务，对老百姓耍态度、摆架子、欺侮老百姓，那么老百姓就会迟早把他们撵掉，换上好的干部。”张闻天有关这一观点的论述，可说俯拾皆是，讲了一辈子。直到“文革”被发配广东肇庆，他还写了一篇《人民群众是主人》。其中又提到，党面临的一项任务，“就是真正使人民群众成为国家的主人，而党和国家机关的工作人员是名副其实的人民勤务员”。这点之所以没做到，是因为一方面某些领导者常常把主人和勤务员的关系颠倒了过来；一方面人民群众中也有些人把党政领导者看作“官老爷”，“对他们歌功颂德，惟恐得罪他们而遭受惩处或迫害”。
    根据我的体会，对于群众路线，张闻天的观点和我们许多人的了解根本不同。按我们原来所学，群众路线主要就是“为人民服务”，“密切联系群众”，“从群众中来，到群众中去”，“集中起来，坚持下去”，以及虚心倾听群众的意见，“让人讲话，天塌不下来”等等。其实，这只是视群众路线为好的领导方法。在一定意义上可以说，连封建社会某些比较开明的君主和清官都多少能做到。两千多年前的周朝就已有“采风”制，以了解民情，还可“择其善者而从之”。可见，我们原来的理解和张闻天的观点，实有天壤之别。这也是五四时期民主主义者和民本主义者之间关于“由民作主”还是“为民作主”的老争论。张闻天是继承和发展了前者，主张由群众“当家作主”。至于“为民作主”则近乎张之洞说的，只是“欲民伸其情，非欲民揽其权”。这是站在群众之上的统治者和“父母官”的提法。旧戏上就有“当官不为民作主，不如回家卖白薯。”这同民主当然是两回事。
    至于民主是手段还是目的，没看到过张闻天直接回答的文献。但从他关于民主的浩瀚论述中，从他多年来的实践和言谈中，他并不认为民主只是手段。例如1949年在辽东工作时，他曾指导我写一本《人民代表会议讲座》，由他审阅修改后在报上连载（《张闻天文集》（四）中也选登了一节），其中就接触到这个问题。他以向工农讲话的通俗语言说道，革命是为了什么？大家说是为了解放。那解放又是为了什么？大家又会说，一是为了发展生产、改善生活（即解放生产力）；二是为了当家作主、不受欺侮（也就是解放人本身，实现自由、平等和民主）。而且在张闻天看来，不只长期以来的革命运动，就是人类政治文明发展的悠久历史中，自由和民主从来都是人们为之奋斗和追求的价值目标。他本人和大批知识分子参加革命运动，争取自由与民主就是一个重要的推动力量。他对作为新文化运动方向之一的民主的解释也是：“即反封建、反专制、反独裁、反压迫人民自由的思想习惯与制度，主张民主自由的思想习惯与制度，主张民主自由、民主政治、民主生活与民主作风的文化。”（《张闻天选集》第252页）这里已提高为制度，哪还能只是手段？把民主理解为手段，那就意味着是要以此达到别的目的。而且既然是手段，就不一定会认真对待：对本党或本人有用时加以强调，用过后又会抛弃。但革命的重要目的之一，却恰恰是实现自由和民主。民主革命是为了建立自由、平等、民主、法治的社会；未来要建立的社会则是一个自由人的联合体，“在那里，每个人的自由发展是一切人的自由发展的条件”（《共产党宣言》）。
    自由和民主不可分。虽然自由并不等同于民主，但自由是民主的前提与基础，没有自由就没有民主。所以在张闻天看来，问题是这样的简单：一个国家（或社会）是否民主，只要看那里的人民是否真享有言论、出版、集会、结社等自由就可一目了然。

    民主必须法制化而不能取决于领导者的态度
    张闻天提倡和坚持的首先是作为制度的民主，而不仅仅是干部的民主作风。民主制度的前提是个人的自由和政治上的平等。他认为，把发扬民主的希望，主要寄托在领导者的态度上，是对民主的误解。因为社会主义民主的本质和核心，是人民当家作主，真正享有各项公民权利，享有管理国家和企事业的权力。因此必须使民主“制度化、法律化”（见《人民群众是主人》）。他所强调的法制化（他所处时代还很少谈法治），就是：在党内，严格遵守党章党规，保证党员应享权利和应尽义务（党员的权利和义务，在中国是张闻天第一个提出来的）；在国家生活中，要完全依据宪法和法律行事，维护人民个人的民主权利和社会的民主制度。由于无论过去在根据地还是解放后在全国，党都处于执政地位，因此他更重视党内民主。根据我个人印象，在党内高层领导中强调民主法制化，特别是会议制度及干部的选举与罢免，张闻天大概是“木秀于林”。
    对于会议制度，他更重视全国代表大会，认为应遵守党章规定如期举行，检查和决定党的方针政策、改选中央领导；领导机关要定期向大会报告工作，听取意见，接受监督；会议必须保持必要的透明度和允许不同意见的争论，以免被少数人操纵和变成形式。在他主持中央工作后期的两三年间（前期因处于长征等极不安定的战争环境），在各种中央会议上讨论和决定尽早召开党的七大当在十次上下。在六届六中全会的组织问题报告中，张闻天对发展党内民主还专门提出“召集必要的经常的会议，大会，集体讨论，共同决定问题”。他任总书记期间，虽一直处于战争环境，但中央召开的大小会却并不少。直到1941年8月27日，他主持政治局会议还决定：每周开政治局会议一次，书记处会议两次。只是七大会期没能按原先的多次决定而拖延了多年。
    对于作为最高权力机关的代表大会，马克思、恩格斯、列宁一直主张年会制，以防止造成个人专权和脱离群众。所以十月革命后，即使战争时期，俄共的年会制也从未间断，而且会议公开进行，报上还开辟争论专栏。只是斯大林当权后才逐渐加以改变，最后竟使十八大和十九大相隔十三年之久。中国党在陈独秀时代，亦即第一个生动活泼时期，也是实行年会制。六大党章虽仍写明年会制，但实际情况已变得很难实行。直到1937年12月政治局会议才决定“在最近时期”召开七大，并选出了准备委员会。此后虽多次提起，共产国际也再三催促，许多地方还按中央规定于1939年选出代表派往延安（我就是那年第一次参加了直接选代表）。但由于要先统一思想再开会（从此就都开成无争论的“团结的大会”），所以又经过四五年的整风审干（抢救）才于1945年举行，距六大已过十七年。七大党章改年会为三年，但在大半为和平时期还是过了十年才开八大。至于中央全会、政治局会议等，就更不讲章法了，以致有些政治局委员七、八年没参加过政治局会议，而一些连中央委员都不是的人却可经常出席或列席中央多种核心会议。不按党章办事，不遵守会议制度，无论是苏联还是中国，都为此付出了沉重的代价。正是有鉴于此，张闻天愈到后来就愈感到民主制度化的重要和迫切。到1959年庐山会议，他已实在忍耐不住，于是拍案而起，为争取民主（其实只是一点发言权）而被赶下政治舞台，后来竟做了十几年的阶下囚。

    张闻天极其重视按民主原则处理好党和国家的关系并使之法制化
    主要办法就是党要通过各种会议的民主程序领导国家机关和其他群众组织，而不是直接命令和干涉。党对国家政权的领导，又主要是人民代表大会制。还在建国前任辽东省委书记时，他就提出人民当家作主的主要办法是把人民代表会制度建立起来，使它真正发挥最高权力机关的作用。当“文革”期间各级人大已被停止活动时，他在流放中仍著文强调，“人民代表大会是我国无产阶级国家的表现形式。一切国家机关的重要决定必须通过人民代表大会，照人民代表大会的规则办事。”（见《人民群众是主人》）“党不能超过国家，高踞于国家之上”。“党的一切决议和决定必须经过人民代表大会及其政府的讨论、审议、补充、修改和接受”。“党决不能靠少数党员包办代替国家机关的工作”。党只能在宪法允许的范围内活动，共产党员还应成为尊重、服从和执行国家法纪的模范。（见《正确建立党同国家的关系》）还在抗战时期他就提出，我们不是只向国民党要民主，自己却不实行，不是拿共产党的一党专政和国民党的一党专政相对立。“凡是我们向国民党所要求的一切民主权利，我们都应该首先自己实行起来。”（见《抗日民族统一战线中的“左”倾危险》）这就把真实行民主和口头喊民主区别了开来。
    不仅对于国家机关，而且对于群众团体，张闻天也要求尊重其特殊性与组织上的独立性。他批评那些“不去估计群众团体的特殊性，而一律使之‘党化’，或者不去尊重群众团体的独立性，依靠他们的主动性与积极性而使自己成为包办一切、命令一切的‘党老爷’”。（《略谈党与非党的关系》）这种“党化”的或“官办”的群众团体，既不代表和反映本界群众的利益与要求，当然得不到他们的拥护，不仅形同虚设，还浪费国家钱财，引起群众不满。
    最后还应着重说明的是，张闻天一辈子都特别重视民主选举制度。而且越到后来他越感到，造成党包办一切，党政不分，以党代政的问题，关键还在体制，就是在一元化领导下把一切权力集中于党委，又往往集中于第一书记，变成党委决定一切甚至是一个人说了算。还在上世纪50年代，我陪同张闻天到几个省去参观，就已看到从上到下各级书记的权威。例如一个有上千人的村子，党员一般少则几人，多则几十人，即使书记是党员选出而不是上面指定，他也成为该村的第一把手，领导和处理全村的一切事务。这哪里谈得上民主？
    张闻天十分了解干部在社会主义国家所起的关键作用。因为实质上，在这些国家实现党的领导，主要靠的就是领导人的终身制或变相终身制，干部的委任制或变相委任制。正确解决这个问题的重要性是如此明显，不仅张闻天，连宋庆龄在1979年2月给美国友人的信中也说，“除非我们改善目前的干部委派制度和教育制度，我敢肯定，我们为现代化所作的努力将告失败！”（2002年6月13日《南方周末》童怀明文）无论终身制还是委任制，都是封建专制的传统。所以从五四起，中国的先进分子就在为争取人民的选举权而呐喊奋斗。19岁的张闻天在《社会问题》一文中已提出“大家要干涉政治”，办法就是“实行普遍选举”。他参加革命担任领导工作后，更是一直倡导用选举制选拔干部。即使在战争紧张的中央苏区，他也要求保证人民对政府干部的选举权、召回权（罢免权）、改选权，以及报刊的公开监督作用，并批评那种以党代政和党政不分现象。在任辽东省委书记时，他又明确提出，“今后干部要由人民代表来选举，当选的干部经常要向人民代表报告工作”，“当某一个干部不能代表人民的利益时，人民就可以将他撤换，另选好干部去代替他”。选举制度当然也适用于党内。在1938年六中全会的报告中，他就将“各级党委负责人的选举及定期的改选”作为发展党内民主的一条重要规定。他强调要严格按照党章党法办事，首先就指的是各级领导组织成员应由党员大会或由其代表大会选举，实行定期改选，免去不称职的人和选进德才兼备的人。按理说，除非特殊情况，那种由上级组织（更不用说个人了）委任和变相委任下级党委书记的做法，是违背历届党章规定，因而是不合法的。但由于多年来经常如此，人们也就见怪不怪了。
    张闻天不但要求对民主政治和民主作风实行制度化和法律化，而且在其他问题上他都主张遵纪守法、按规章办事，没有法度和规矩的，就应逐步建立和不断完善，做到一切都有法可依、有章可循。以前外交部内部的许多规章制度，就是在他领导下建立起来的。他不只重视立，更重视行。他本人就是以身作则奉公守法的典范，在高级领导干部中也是少有的。例如我跟他工作十余年，还没发现过他有一次上班和开会迟到过。即使庐山会议后没完没了的批斗会，也仍然如此。

    张闻天民主思想和作风中值得特别强调的两个问题
    张闻天的民主思想和作风不但贯彻始终，而且表现在各个方面。这里再谈两点：一是重视知识，尊重人才；二是仇视腐败，一生清廉。正是这两点民主精神和作风，现在更值得提倡和学习。
    共产党在知识分子问题上存在一个悖论。作为既是知识分子又是忠诚马克思主义者的张闻天自然受到这个悖论的困惑。马克思主义是知识分子创立的，并且要经知识分子向工农灌输。既如此，信仰马克思主义的知识分子自当是工农的老师，理应受到工农政权的尊重。然而考茨基、列宁却认为知识分子和无产阶级之间存在对抗。所以一旦共产党代表工农在某地当了权，他们就成了改造和迫害的对象。十月革命后的俄国如此，中国也不例外。知识分子不但改造永无止境，而且每次思想政治运动的牺牲品多属于他们。
    张闻天虽然未能摆脱这个悖论，但他的民主思想和民主作风，却在具体工作中缓解了许多矛盾。
    张闻天对知识分子的民主作风主要表现在，尊重他们的自由思想和独立精神。他在整风《反省笔记》中曾检讨说，“我在马列学院内，特别提倡发扬民主，培养敢作敢为、敢独立思想的干部。”1940年《关于办理党校的指示》中，又提“在学校生活中应该充分的发扬民主。在学习中应提倡敢于怀疑，敢于提出问题，敢于发表意见，与同志的辩论问题的作风。”同年《关于文化人与文化团体的指示》中，他也讲，“应该重视文化人，纠正党内一部分同志轻视、厌恶、猜疑文化人的落后心理。”党的领导要“力求避免对于他们写作上人为的限制与干涉。我们应该在实际上保证他们的充分自由”。还要照顾到“文化人的最大要求，及对文化人的最大鼓励，是他们的作品的发表”。仅从这几句话就已可看出张闻天确实是代表了广大知识分子。
    张闻天不只说说而已，实际上在工作范围内，做的还要多得多。他善于团结知识分子，和知识分子交朋友，对他们宽宏大量、热情关怀、平等相待、以身作则，因而也获得他们的尊敬和爱戴。这只要看他的许多学生所写回忆和怀念他的文章（如《延安马列学院回忆录》等）就会多少有所了解。直到现在，知识界对他的评价也还是很高的。至于张闻天信任和大胆使用知识分子，这里只举两个例子。有些喜欢提意见、被某些领导视为“刺头”而不愿意要的干部，张闻天不但不嫌弃，而且会和他们很好相处，带动他们积极工作。就是被李维汉、温济泽等同志描写为有个人主义和绝对平均主义等严重错误的王实味，在张闻天领导下的两三年，不但没闹什么事，而且辛勤劳动，三年多翻译马列原著约200万字，同张闻天关系也处得好。又如在合江省任省委书记时对日伪佳木斯市市长段宝坤的处理，也可视为正确处理知识技术人员的范例。段原系留日煤炭技术专家，日本败降前才把他拉来当市长。解放后，许多人认为他身为市长级的大汉奸，只能镇压。但张闻天认为他当市长时间短、民愤不大，且系工程技术人员，我们正需要此等人，因而应允其戴罪立功。他说服大家，并通过民主手段和集体讨论，最后决定对段进行保护和改造。后来段还因功不断得到提升重用。“文革”后他对访问者说，“有人死后要见马克思，我没那个资格，但我要用我的实践，死后毫无愧色地去向张闻天汇报。”当然，像张闻天这样的个人作用终究有限。要真正在全社会做到尊重知识、尊重人才，使知识分子成为工人阶级的一部分，只有实行民主制度，大兴民主作风才有可能。
    其次，张闻天的民主作风也表现在节俭、廉洁、不搞特殊化上。这方面我的耳闻目睹极多，这里只提纲挈领式地提以下几点。一是讲求节约、反对浪费。他一直强调我们国家还穷，应节约每一个铜板用来搞建设，不要图形式、讲排场。1953年他回国述职，就曾趁机向毛主席建议，取消每年的“五一”游行表演和对外国元首的夹道欢迎，参照国际惯例改革礼宾工作（后来在外交部又提出具体改革方案，因故未能实行）。对外援，他主张量力而行，千万不可打肿脸充胖子，慷人民之慨。
    二是主张用法制规范干部待遇，做到公私分明，反对特权和特殊化。他非常讨厌那些用公款请客送礼、拉关系、巴结上级、谋私利的人。在驻苏使馆时曾有一总务干部，用公款给他报销了私人用的东西，不但当即受到他的批评，而且加上别的原因，还很快将这位同志调回了国。我还亲自听到过他批评各地竞相为领袖修建别墅的风气，认为影响不好，而赞赏胡志明始终保持俭朴。
    三是以身作则，严于律己。他的生活一直很简朴，连应享受的待遇他也推掉不少，例如退掉他不在家时给他新换的沙发和新铺的地毯之类。1950年进北京后，组织上安排了几处院子让他挑，他都嫌大，最后住进了一座临街的小楼，直住到被逐出北京。在外交部期间，几位副部长商议搬到东交民巷一个原外国驻华使馆大院，正楼让他住，其余的楼大家各住一座。不料他坚决不搬，大家也只好作罢，直到1959年他被罢免，几位副部长才搬了进去。他对三个亲生子女的要求之严，可能在高级干部中属于空前绝后。他的大女儿始终是普通农民。二女儿原在外交部做打字员，他回国任副部长不久中央号召精简编制，他就动员女儿回上海去当了工人。1962年他送独生子去新疆建设兵团参加劳动，一干就15年，他病逝时也没回到身边。
    四是主动争取群众监督。在辽东时，他主张政务公开，加强舆论监督，鼓励发表不同意见，所以省委机关报上常有对当前工作的批评、建议和争论。到使馆工作后不能办报了，他便除开会让大家畅所欲言外，还组织和支持俱乐部办墙报，而且每期必看，对墙报上的批评公开作答。
    张闻天完全明白，要做到政治清廉、防止腐败，单靠教育干部为人民服务是不够的，根本问题还是建立人民群众享有知情权和监督权的体制，只有人民及其代表掌握了各级干部的任免升降大权才是最有效的监督。张闻天一生关怀政治民主原则，老而弥坚，越到后来越加重视。仅以收入《选集》的文章看，从庐山蒙难起的13篇中就有7篇谈到民主问题。像他这样始终坚持民主信仰，条件许可时即尽力付之实施，遭到软禁时也还积极进行理论上的探索，在中共领袖人物中堪称典范。
    （责任编辑致中）


首页 -> 2003年第7期

西方民主在近代中国的命运

作者：耿云志

字体： 【大 中 小】

    七个阶段
    近代一百多年中，中国人从初步认识和传播民主思想，到逐渐提出并尝试以改革或革命的手段建立某种西方式的民主制度，经过曲折的奋斗而最终没有取得成功。这就是西方民主在近代中国的命运。
    这里我们先简括地回顾一下，近代中国人争取建立西方式民主制度的奋斗历程所经历的几个主要阶段。
    （一）从鸦片战争到19世纪90年代初期
    起初，只有个别的开明官吏和知识分子发现西方政制与中国的最大区别是它们有议会制度。继之，出使人员对西方议会制度有了直接的观察和了解，并较具体地介绍给国人。随后产生了一批改革思想家，他们渐次提出效法西方君民共主即君主立宪制度的想法。
    （二）戊戌维新时期
    在前一时期思想准备的基础上，康有为第一个明确主张效法西方进行政治改革。他领导了风靡全国的维新运动。在甲午战败的刺激下，维新派推动光绪帝决心变法。康有为及其主要追随者们的目标是实行君主立宪。但碍于强大的保守势力的阻挠，他们没有公开提出召集国会的主张。即使如此，运动也还是失败了。但此次运动得到了较多的开明官绅与知识分子的同情与支持，他们通过公车上书、办学、办报、结社以及改革科举制度等项活动而发生了较大的政治启蒙作用，并为以后的革命和改革运动做了思想与人才两方面的准备。
    （三）辛亥革命时期
    孙中山为代表的革命党与康有为领导的维新派差不多同时登上政治舞台。戊戌变法失败后，维新派的领袖和骨干也同革命党一样流亡海外，且主要是在日本。这时梁启超在舆论界和青年知识分子中的影响逐渐超过康有为。梁启超等把政治目标集中于争取君主立宪，故被称为立宪派。立宪派与革命党人围绕着中国究竟应取何种途径改变君主专制制度的问题展开了一场大论战。这场论战促使双方对西方民主制度进行较认真的研究，对中国建立民主制度的问题进行较深入的思考。但总的说来，革命党人把建立民主制度看得太简单了，而立宪派则又看得太复杂了，双方都有一定的片面性。
    此时期，清政府迫于内外压力，着手预备立宪。虽然统治集团并无立宪的诚意，但这却给予立宪派以合法的活动机会。国内各地方绅商阶层和知识界有更多的人被吸引到政治改革运动中来，民主的力量有了新的发展。
    此一时期，中国政治史上首次出现了一份宪法文件《钦定宪法》，首次出现了民选的地方民意机构谘议局，并在中央设立资政院。地方自治、法律改革也有了初步的开展。立宪派在谘议局和资政院及举办地方自治过程中展开了积极的活动，特别通过组织和领导全国规模的国会请愿运动而有力地打击清政府，削弱以至动摇了原有的君主专制统治秩序，在此过程中，他们积累了一些民主政治的经验。
    （四）民国初创时期
    清政府的垮台来得比人们预料的要快。革命党和立宪派都是在准备不充分的情况下匆忙投入民主制度的建设。特别是革命党人，他们长期忙于筹款和发动武装起义，大多数人都未暇认真研究民主制度的各种问题。但是，这些创造历史的英雄们，在挑战面前没有退缩。在短短几个月的时间里，他们一方面秉持民主的理想，另方面也顾及到国内的实际情况，大胆设计了一套民主共和国的制度框架，并建立起以革命领袖孙中山为首的中华民国临时政府。这是中国历史上破天荒的壮举。他们先后制定了《中华民国临时政府组织大纲》、《中华民国临时约法》等宪法性文件；进行了一系列革除专制积弊、开创民主新风的改革工作；建立起临时参议院，以作为民意机构。孙中山让位后，民主制度的基本框架还保存了一段时期。参议院北迁后，议决了国会组织法以及选举法等基本法律。随后又组织了国会选举，召集了第一届国会。当政制鼎革之时，结社风气大盛，人们纷纷组织政党，试图开创政党政治的局面。所有这些，对于沿袭了两千多年专制制度的中国来说，都是极可贵的尝试。
    （五）五四新文化运动时期
    本来就不很强大的民主力量，由于历史的原因，又不能团结。民国创立未久，积蓄很大军政实力的袁世凯北洋集团就把新的共和国政权抢到自己手中，接着就连续发生了两次帝制复辟。虽然很快就恢复了共和国，但由革命党人和立宪派的精英们首创的民主制度却逐渐变得有名无实。这不能不促使先进分子进行反思：民主制度何以不能真正确立？他们的结论是，辛亥革命只革了一个王朝的命，并未革掉专制主义的命。专制主义仍深深扎根于绝大部分国民的头脑中。于是，他们决心发动一场清除专制主义思想的带有浓烈启蒙色彩的新文化运动。他们高举民主和科学两面大旗，对延续了两千多年的专制主义传统进行颇为彻底的清算。以此唤醒国人，特别是青年人，使他们懂得个人的价值，个人与国家的关系，个人应有的权利与应尽的责任。五四新文化运动实质上是一次人的解放运动，它的巨大的影响不在于直接改变现实的政治制度，而是在于，它让人们觉悟到个人权利的重要，它要人们相信，民主政治之能否确立，关键在于人民是否真正觉悟到自居于主人的主动的地位。
    新文化运动大大普及了民主观念，加深了对民主的理解，尤其是唤起了青年人的政治责任感，为以后的民主运动准备了新的生力军。
    （六）国民党统治确立时期
    五四以后，最重要的政治发展是新生的中国共产党与改组后的国民党合作进行打倒北洋军阀的革命战争。但蒋介石为首的国民党领导集团，背离孙中山的遗教，在北伐胜利在望之时，屠杀共产党人，在北洋政府垮台后，建立起国民党一党专制的训政体制，使五四以后民主运动的高涨再次遭遇挫折。
    人民对国民党一党专制的训政普遍不满，自由主义者也持强烈批评态度，曾开展一次争取保障人权的运动。
    30年代初，日本再次发动侵华战争。为争取一致对外，各党派各阶层强烈要求结束训政，实行宪政。这是产生1936年“五五宪草”的主要基础。
    然而，当时在欧洲抬头的新独裁主义的法西斯的残暴面目尚未充分暴露，一部分中国知识分子以为，在中国实行新式独裁或许有利于集中国家力量外抗侵略，内图振兴。但一部分自由主义知识分子坚决反对这种主张，由此发生了一场民主与独裁的论争。自由主义在新的国际国内形势下，更加明确地肯定了民主政治的价值，而且通过此次论争，在一定程度上加深了对民主的认识，和对反民主思潮的警惕，并增强了要求结束训政，实行宪政的社会舆论。
    （七）抗战及战后时期
    1937年全国抗战开始，为团结抗战的需要，包括共产党在内的各党派各阶层人民，强烈要求国民党放弃一党专制，实行民主，成立民意机构。在此压力下，国民党政府在国防参议会之后于1938年成立国民参政会这样一个权力十分有限的准民意机构。在国民参政会内，不断有人提出结束训政，实行宪政的要求。由此引发了第一次宪政运动。其间，参政会内成立的宪政期成会对“五五宪草”进行了修订，其最重要的修正是设立国民大会议政会作为经常监督政府的机构。蒋介石等国民党领导核心坚决拒绝这一修正案。以后，第二次宪政运动兴起，民主人士继续五四时期的民主思想，强调人民权利的保障。这是抗战时期民主运动的深化。
    1945年抗战胜利，包括中国共产党在内的各党派各阶层人民，强烈要求以此为契机，促使国民党彻底放弃一党专制，联合共产党和各党派成立联合政府，保证中国政治走上和平、民主的发展轨道。为此，曾召集政治协商会议并达成某些决议。然而蒋介石为首的国民党领导集团坚持进行以消灭共产党为目的的内战。为欺骗人民，一方面进行内战，一方面召集由国民党包办的所谓“制宪国大”和“行宪国大”，形式上完成了“宪政”的手续。而实际上，由于坚持内战，人民涂炭，反内战、反饥饿、反压迫的斗争遍布全国。国民党政府动用军、警、宪、特对付人民群众，其独裁专制的性质反而更加强了。所以，国民党的制宪与行宪，是彻底虚伪的骗局，不可能挽救其统治。行宪国大召开一年之后，其政权土崩瓦解。这不仅是国民党统治的失败，而且也是中国建立西方式民主制度的失败。

    认识与实践的背离
    中国人对西方民主的认识有一个逐步深入的过程。
    大体说来，从鸦片战争到抗日战争，中国人对西方民主的认识确有一个逐步深化的过程。与此相对的，在民主的实践方面，在建立民主制度和实施民主制度方面，却倒是越来越表面化，越来越虚化，越来越有名无实。
    人们看到，清末民初那段时期，在民主政治的建设方面，确实从无到有做了一些事情。民主力量在谘议局，在资政院，在临时参议院和第一届国会初期，确曾有过不凡的表现，而政府当局，也不能不有所畏惮。社会上言论、出版、结社等项自由也确曾赢得一定的生存空间。一些海外研究中国民主史的学者大都把注意力放在这个时期，是不无道理的。但从袁世凯解散国会以后，中国的民主制度就越来越虚化，民主力量越来越失去合法的生存空间。五四新文化运动虽一度使民主思潮高涨，但终不能落实到实际的民主制度建设中，以至军阀曹锟公然贿选当上总统，同时却大模大样地把第一届国会制定而未及完成的宪法草案，匆忙修订加以宣布，摆出实行宪政的姿态来。后来国民党号称遵循孙中山的遗教，要通过训政，把中国带上民主宪政之路。而训政实是不折不扣的一党专制的独裁统治。尽管其他党派、各阶层人民不断要求废除一党专制，实行民主宪政，但以蒋介石这个靠武力起家的独裁领袖为首的国民党统治集团，始终不肯结束训政。直到抗战胜利后，在国内外压力下，与各党派协商，做出准备走上和平民主之路的姿态。然而政协的决议墨迹未干，他们就把最大的中间派民主力量民主同盟宣布为非法，把最大的反对党中国共产党宣布为叛乱，从而把全国拖入内战。在这种情况下，他们所炮制的“制宪国大”、“行宪国大”有多么的虚伪是尽人皆知的。他们所炮制的宪法上载有不少民主的条文，然而，他们实际所实行的是军、警、宪、特的高度恐怖的统治。西方民主在中国人的认识上与实际民主制度的建设上的巨大反差，给人印象真是再深刻不过了。这应该被看作是近代中国民主史的一大特点。

    软弱而分散的力量
    西方民主在近代中国一百多年中屡试屡败，不获成功，其原因甚多，诸如中国专制主义传统极其深厚，不易根除；中国地广人众，交通不便，区域差别甚大，难以政治统合；教育水平低，参政意识不易普及等等，等等。但最基本的原因是在于民主力量自身的脆弱。一种政治制度要落实到社会中，必得这个社会中优势的社会力量的支持方能巩固和持久。中国的君主专制制度长期稳定，持续两千余年，是因为得到中国社会中最占优势的社会力量——地主阶级的支持。然而，西方民主制度在中国始终未曾找到足够支持它的优势的社会力量。
    诚然，在近代中国，民主力量也有一个由小到大的发展过程。在戊戌维新运动之前，只有个别官绅和知识分子略窥西方民主，滋生欣羡之情，但还完全谈不上民主力量。直到维新运动起来，提出民权的观念，才可算略有一点点民主的力量。辛亥革命准备时期，中国才真正产生了一批民主的社会力量。他们包括革命家、政治改革活动家、留学生、部分开明官吏与部分绅商，及在教育、新闻、出版等领域从业的知识分子、青年学生，以及部分新军中的中下级军官。各省谘议局的设立，地方自治的开展，特别是全国规模的国会请愿运动，为动员和积累民主力量提供了条件。全国几百万人参与选举，几十万人参与请愿，无疑是展现民主力量的良好机会。但相对于旧体制所拥有的庞大的官僚队伍和军警力量而言，民主力量毕竟还是很脆弱的。民国初年，有一度办实业、办教育、办报纸的高潮，民主力量有所增长。五四新文化运动时期，是民主力量发展的一个高峰期。主要是有一定民主觉悟的青年知识分子数量大量增加，工商业资产者的数量也有较大的增长，而且由于平民主义思潮的扩展，民主观念开始传播到工农群众中略识文义的一部分群众。所以五四以后，历次民主运动都吸引了更多的群众参加。到抗战后期和抗战胜利后，反专制争民主的力量达到了前所未有的程度。但是何以仍不能成功战胜专制力量，实现民主，或者说，把中国政治带上西方民主之路呢？
    这里需要指明两点：（1）尽管近代中国民主力量不断有所增强，但始终未能达成民主力量组织上巩固的联合。在清末就是团体林立的局面，而且旋兴旋灭，不能持久。民国初年，再度出现政团林立、各树旗帜、各申己说的局面，看其宣言、宗旨几乎千篇一律，本无性质上的悬殊。然而涉及实际利益，则各有追求，无法团结一致去对抗专制势力。即使到抗战时期，也并没有根本改变这种状况。究其原因，最重要的，他们的来源不是一个足够强大的资产阶级，而是各种地方、各种职业游离出来的不满现状、向往民主的人士，没有人能把他们真正巩固地联合起来。不能联合也就不能造成一个成熟而稳定的领袖集团，遂使他们的斗争常有分散和步调不一而减弱了力量，有时甚至被专制势力分化瓦解。（2）这里考察的是西方民主在近代中国的命运，但中国自五四运动和中国共产党成立以后，在反专制的社会力量中，就有一部分不再认同西方民主，在很长一个时期内，虽然在具体的反专制主义的斗争中可以同其他民主力量联合行动，但决不可以把中国共产党领导的民主力量归结于或等同于其他支持西方民主的力量。由此，我们就可以明白，在中国，支持西方式民主的力量始终是很有限的，很脆弱的。
    以如此有限的力量去对抗专制势力，并争取实现民主政治，有时民主派的领袖们不得不暂时借助非民主的力量去实现自己策略性的目标。但到头来常常是自己受骗、受排，希望落空。孙中山多次联合地方军阀以与北洋抗，到头来，事无所成，终于明白，军阀都是“一丘之貉”。梁启超曾想利用袁世凯的军政实力，稳定国内秩序，再通过国会及制宪活动逐步引导袁世凯走上宪政之路。结果是，国会被解散，制宪屡受干扰，终于无成。后来，梁又试图利用段祺瑞，乃重蹈覆辙。最后，梁氏带着失落的心情被迫离开政坛。
    民主力量有时把民主宪政理想化，对宪法和法律寄望甚殷，以为以实力做不到的事，可以靠法律达到目的，这就出现了对人立法的情况。民国初立时，为总统制还是内阁制的问题，革命党内部曾发生争论，结果依孙中山的意见，实行总统制。后来，当孙中山被迫把大总统的位置让给袁世凯时，革命党人又修改总统制为内阁制，企图以此制约袁世凯。这只能是一厢情愿的想法。这正是民主力量自身软弱的表示。在中国，对人立法还有另一种情况，那就是握有军政实力的独裁者，根据自己的需要，随意修改法律。袁世凯废除《临时约法》，重订约法，许多重要条文都是为自己而设。后来的蒋介石，对《国民政府组织法》，也同样根据己意以为出入。当他任国民政府主席时，给主席规定了足以大权独揽的职权；当他不做国民政府主席时，这个主席便被规定为虚位的象征。这同样是民主力量过于软弱的证明。既然拥护民主的力量不足以制约政府，不足以制约掌握军政权力的人，而反过来，掌握军政权力的人，控制政府的人，可以随意立法，也可以随意摆布或排斥、打压民主力量，那么民主制度之不能成立，不能成功，就是势所必至了。

    单薄的基础与动荡的环境
    民主力量的生长、发育首先须有近代的生产方式为条件。没有近代的生产方式，民主力量就没有根基。中国作为一个后发展国家，近代民主观念的发生，民主运动的兴起，并非源于近代生产所造成的新的社会阶级，而是由知识分子将西方民主观念引进并加以传播所激发的。从晚清到民国，历次民主运动，民主力量的组合差不多都是知识分子在其中起先导甚至主导的作用。而知识分子因为来自于各个不同阶级、不同阶层，其职业活动又有极大的分散性和个体性的特点，因此不可能构成一种固定的社会力量。它自身是非常脆弱的。
    我们通常说的近代生产方式，就是指资本主义的生产方式。中国自晚清资本主义发生以来（这里不考虑各种资本主义萌芽的说法），直到20世纪40年代，除了极少几段短暂的时期，给予资本主义以较为有利的发展时机以外，绝大多数时间都处在内忧外患、动乱、灾荒、战争与革命的状态中。所以直到中华人民共和国成立以前，中国的资本主义经济在整个国民经济中仍只占很小的一个比重，资产阶级和工人阶级在人口总数中也只占很小的一个比例。这里必须顺便说一句，西方的资产阶级民主不仅只是资产阶级一个阶级所争得的，工人阶级是争取民主的一支非常重要的力量。马克思和恩格斯都非常清楚地注意到这一点。近代中国社会没有为近代生产方式的发展，没有为民主力量的发育预备较好的条件，因此中国的民主力量迟迟未能成长到足够成熟和强大的程度。
    民主制度的建设本身也需要相对稳定的社会条件。近代中国多次遭受外国侵略，先进分子曾以应付民族危机为理由要求改变专制制度。但是统治集团同样以应付危机为理由，限制、甚至打压民主运动，在清末是这样，在抗日战争时期也是这样。即以抗战时期为例，各党派、各阶层民主力量要求国民党放弃一党专制，实行宪政，要求将国民党政府置于人民的监督之下。而国民党也以抗战为理由，坚持政府集中统治权力。两者形成悖论。而为了维持大局，双方都不肯弄到决裂的地步。因此争民主的斗争也就始终不能取得突破性的进展。
    在军阀混战时期就更谈不上民主制度的建设。无论中央政府，还是地方政府，往往都在大小军阀的掌握之中。国家权力，地方政府的权力，像球一样被军阀政客们争来夺去，国力、民力都在这种争夺中被耗尽。人民没有机会休养生息，没有机会发展、积蓄自己的力量。政治成了有势力者的专利品。
    中国的民主力量，尽管在很长的时期里，一直比专制主义势力脆弱，但还是不断地起来与专制势力做斗争。对付民主运动，专制主义者不外两手：有时出以直接的镇压，有时则加以利用，他们接过民主的旗号，像演戏一样，把民主的主要节目，如选举，如制宪等等都表演一番。这种假民主比对民主的镇压更加危险，它对民主制度的建设和发育有更为长远的更为巨大的危害。从清末到民国，中国的宪法，搞了一个又一个，但没有一部宪法真正经过人民的认可，没有一部宪法真正实行过，兑现过。在这段历史时期里，民意机构或者根本没有；或者被冷落在一边，徒为专制横暴的点缀品；或者竟在军阀政客的直接操纵下做出反民意的决议来。这种情况也是令中国人对西方民主逐渐失望乃至绝望的一个原因。
    从前人们常批评说，中国人想照搬西方的民主制度，所以必定失败。这句话如果主要是指责中国近代的民主志士们是教条主义地生搬硬套西方的民主制度，因而遭致失败，则此话不太符合事实。无论是孙中山，还是梁启超，还是其他的民主主义者，在设计中国的民主制度时，都在相当大的程度上考虑到中国的国情特点。孙中山的革命程序论、五权宪法思想，梁启超的君主立宪论、虚君共和论、国会制度私议，都极具中国特点，而又大体具备西方民主的实质。所以不能责备他们生搬硬套。西方民主在近代中国的失败，最主要的还是我们前面说过的，是中国不具备实行西方民主的社会条件，没有足够支持这种民主制度的社会力量。
    （责任编辑吴思）


首页 -> 2003年第7期

蒋介石在１９４３年

作者：袁伟时

字体： 【大 中 小】

    2003年，岁次农历癸未。回顾上一个癸未年——1943的中国，看看当时统治者的言行，或能在尘封中觅得若干历史智慧。

    在所谓“四强”后面
    通常认为，1943年前后，蒋介石和他的国民党最为风光的成就是在外交上。跻身“四强”，消除了不平等条约体系，对一个长期被侵略、被压迫的国家说来绝非小事。国民党和蒋介石本人，当时就曾这样大事宣扬。
    这些事的来龙去脉怎样？1942年元旦白宫对中国驻美大使胡适说：“可告知蒋先生，我们欢迎中国为四强之一。”同年10月10日，民国国庆，英美两国都发表声明放弃根据不平等条约取得的在华特权（英国有所保留，不放弃香港、九龙）。无论从哪个角度看，中国被称为“强国”乃至“四强之一”，都是名不副实。受难百年，依旧积贫积弱，专制，腐败，令人心痛脸红。尽管如此，这件事仍然不失为中国军民长期坚持抵抗日本侵略的成果之一。但在看到这一面的同时，必须清醒地看到相关的国际背景：1941年太平洋战争爆发后，美国极力想将中国扶植起来。他们打的算盘：一是支持中国抗战，有利于战争全局；二则希望催生一个民主和强盛的中国，有利于稳定战后亚洲的秩序。
    以此为背景，这一年里蒋介石及其领导下的国民政府确实在外交上风光一时。当时接连有四件大事：
    第一件事是1月11日，中美《关于取消美国在华治外法权及处理有关问题之条约》在华盛顿签字，中英同名条约同日在重庆签字，完成了美英放弃在华特权的法律手续。国民党借此大肆宣扬，说一举解决了国人力图废除不平等条约的百年之痛。
    实际情况是从20世纪20年代开始，不平等条约取得的特权已逐步收回。开其端的是北洋政府。1921年11月开幕的九国华盛顿会议，讨论的就是中国要求全面废除不平等条约问题，各项主要议题，都有程度不等的进展。1919年五四爱国运动中掀起轩然大波的山东问题，在这个会议期间经过36次谈判，于翌年1月31日达成协议，得到比较妥善的解决。司法主权的收回，也是由北洋军阀打赢第一仗的。1926年，五省联军总司令孙传芳要实施建设大上海计划，把租界周围的中国地区建设成为模范城市，作为要求取消外国租界的基础。5月5日宣布自任淞沪商埠督办，而请著名学者丁文江出任总办，全权管理上海，实行这一计划。丁文江实际任期只有8个月，其出色建树之一，是亲自与上海领事团的代表——英、美、日领事反复谈判，于8月31日签订了《收回上海会审公廨暂行章程》，一举把租界当局属下的会审公廨收回，成立江苏管辖的上海临时法院。总之，除了汉口、九江租界由群众自发行动收回的特例（时间也是在上海收回会审公廨之后的1927年1月5日和6日），无论执政的是北洋军阀、国民党还是共产党，都是通过谈判逐步收回主权的，情况并无二致。
    又以关税自主权的收回为例，1925年10月26日开始，北京政府和13国的代表开关税特别会议，至11月19日已经基本达成协议，承认中国享有关税自主权，从1929年1月1日起生效；条件是中国政府同时裁撤祸国殃民的厘金。就在这时，实际控制北京的冯玉祥战败，政局动荡，会议停开。1926年2月复会，4月20日直系和奉系军阀联手又把段祺瑞赶下台，谈判又被迫中止，功亏一篑。直到南京国民政府成立，双方又回到谈判桌上，终于在1929年2月起实现了关税自主。
    这些外交成就是历届政府和顾维钧等职业外交家多年努力的结果，不能完全归功于国民党政府。
    更令美、英和国民党政府尴尬的是，汪伪政权和日、德、意等国已经抢在他们前面宣布废除不平等条约，迫使他们不能不改变留待战后再行解决的初衷，宣布立即取消不平等条约。
    第二件事是1942年底至1943年6月，宋美龄历时七月的北美之旅。
    这位“第一夫人”长得漂亮，能说会道，加上珍珠港事件后，美国人民反日情绪高涨，她四处演讲、活动，对争取美国人民同情和支持中国的抗日战争起了良好作用。在一个民主国家，民间的同情与理解绝非小事。从1882年5月美国国会通过第一个排华法案开始，美国一直在移民和取得美国国籍等方面歧视和限制中国人。宋美龄访美期间，正值美国朝野正在推动废除排华法，她的活动也有助于有关法案在国会顺利通过。经过她的交涉，罗斯福还答应了不少援助中国的要求。她和罗斯福的会谈，还就战后中国和亚洲不少问题取得了共识，为后来的开罗会议作了铺垫。
    第三件事是1943年10月29日，中国驻苏大使代表中国政府与美英苏三国外长一起在保证世界普遍安全的《莫斯科宣言》上签字。这个宣言倡议战后建立联合国，建立世界安全体系。美国人费了不少唇舌，才说服苏联外长莫洛托夫，让中国排在美英苏之后签字，正式忝陪四强末座，从而为成为联合国发起国和安理会五个常任理事国之一奠定了基础。
    第四件是1943年11月的开罗会议，短短4天，中美英三国政府首脑多次会谈。《开罗宣言》郑重宣告：“三国之宗旨……在使日本所窃取于中国之领土，例如满洲、台湾、澎湖群岛等，归还中国。”这无疑是一个重大成就。
    不过，在表面的光华后面，蕴藏着深刻的危机。一个专制、腐败的政府不可能真正成为对世界有举足轻重影响的强国。美英（主要是美国）不过出于策略上的考虑，支持抬高中国。对蒋介石和国民政府，他们不放心也看不起，内心充满鄙夷。
    罗斯福早就对国民党政府的“腐败与无效率”极为不满。开罗会议期间，他便对儿子坦言：“蒋尽管缺点很多，我们还得靠他。”而邱吉尔根本看不起蒋介石，对同蒋介石的会谈非常勉强。会议期间，蒋介石狮子开大口，要求美国提供10亿美元的贷款。而1942年，美国已经给中国提供了5亿美元的援助，这笔钱等于当时国民党政府全年收入的一倍。蒋提出这个过分要求后，美国财政部长私下大骂蒋是“他妈的骗子”，“让蒋介石那帮人跳长江去死吧！”美国政府和国会没有什么人同意提供这笔贷款。当美国官员将实际情况通知蒋介石时，蒋氏居然称若得不到及时的援助，他的政府半年内将垮台，并以不派远征军赴缅甸和不修机场等威胁。美国国内一片骂声，说蒋的行为无异于勒索敲诈。
    由于名不副实的“四强”之一的蒋介石政府不能承担重任，为换取苏联在对德战争结束后出兵打日本，1945年2月4日至11日举行的雅尔塔美英苏首脑会议上，他们又达成了损害中国主权的秘密协定。
    又如《租借法案》，美国提供给英国和苏联的租借物资，完全交由英、苏本国政府自行处理；而对中国，却有一个附加的条件，物资的处置必须在美国代表的监督下。无他，因为国民政府腐败，臭名昭彰。
    到下一年，国民党军大溃退，日军横扫湘、桂，直逼贵州，美国政府干脆旧话重提，让美国将军统率全部中国军队！哪里还有什么“四强”的影子？
    1943年，墨索里尼垮台了，欧洲法西斯彻底失败已指日可待。美军在太平洋也节节前进。同盟国如日中天，唯独蒋介石及其政府在走下坡路。
    宪政之路
    关键在内政。那么，这一年中国内部有哪些引人注目的事件？蒋介石对内政又有什么考虑？
    当时有两件事在海内外闹得沸沸扬扬。
    一是突然浮出水面的大灾荒及因而引发的封报事件。
    1942年冬到次年春天，河南、广东大灾荒，导致3000万河南人死了300万，广东也饿死几十万，狗吃人，人吃人，惨不忍睹。
    问题的严重性最初是被美国记者察觉的，他们欲披露此事，蒋介石摇头不信，对灾荒轻描淡写，说“有灾也不会太严重”。所以会饿死那么多人，就是由于“最高领袖”不相信，不但没有及时采取救灾措施，还照样征粮！1943年2月1日，《大公报》以《豫灾实录》为题报道了大灾荒。王芸生奋笔写就《看重庆，念中原》，第二天作为社论刊出。蒋介石看了勃然大怒，亲自下令将《大公报》停刊整顿三天，王芸生应美国政府邀请赴美，已经买好机票，也不准成行。
    另一件事是高官大贪污。当时几乎无官不贪，高官更带头贪。身为行政院院长兼中央银行总裁的孔祥熙便是一个活标本。
    1942年国民党政府利用美国贷与的5亿美元，提出1亿美元为准备金，发行“同盟胜利美金储蓄券”，规定按20元购买1美元储蓄券，抗战胜利后凭券兑换美元。当时美元的黑市价已经是110元兑1美元，孔祥熙一面下令停止出售美元储蓄券，一面则由其部属出面，利用职权将尚未售出的350万美元储蓄券按官价购进，归入他的私囊；还有799万5千美元的储蓄券则由中央银行其他人员购进私分。
    1943年，当国民参政会参政员傅斯年提出质询，监察院院长也提出弹劾时，蒋介石竟一面利用新闻检查制度封锁新闻，一面通过他的侍从室拿走全部材料。蒋介石派遣侍从室主任陈布雷说服傅斯年，以国家利益为借口，力图把丑闻隐瞒下来，说一旦公开腐败案，日后恐再难得到美国的支持。蒋介石还请傅斯年吃饭，极力拉拢，冀图让傅斯年相信，他会认真处理此案。蒋的真实意图是不了了之。此事一拖再拖，经过傅斯年等人反复抗争，直至1945年，才迫使孔祥熙下台。既然“最高领袖”对贪污大案持如是态度，上行下效，各级政权的腐化便一发不可收拾了。
    灾害和贪污，都不奇怪，任何国家和政府都会经常碰到。问题是在不同政治制度下会有不同的处理方法和结果。诺贝尔经济学奖得主亚马蒂亚·森有个论断：“饥荒从来没有发生在以下国家：独立，经常举行选举，有反对党提出批评，允许报界自由报道、并可对政府政策是否明智提出疑问而不受严密审查的国家。”道理非常简单，在民主、自由社会里，某一届政府不关心人民疾苦，甚至不管人民死活，人民就要通过选票让你下台让贤。河南旱灾惨剧实质是人灾，是剥夺新闻自由和政治独裁专制的恶果。贪污能否彻底遏制，同样取决于有没有政治民主、分权制约和新闻自由。这些都是宪政问题。
    当时没有宪法，只有国民党自己制定的所谓《训政时期约法》，规定由国民党全国代表大会和中央执行委员会“行使中央统治权”，党政不分，以党代政，离民主十万八千里！1938年，“为集思广益，团结全国力量起见”，弄了一个咨询性的国民参政会，规定只有“提出建议案”、“提出询问案之权”；也可以讨论“政府对内对外之施政方针”，但通过的决议是可听可不听的；也不承认国民党之外的政党存在，连中国共产党的“参政员”也只能以文化团体代表的资格参加。
    当时，独裁专制统治造成的全国性的官员腐败和严重的通货膨胀，招致民怨沸腾。美国政府对此非常不满，国内的批评更连绵不断。共产党、民主同盟等反对党固不待言，就是国民党内，要求实行民主、宪政的呼声也非常强烈。国民党西南联大区党部的党员教授蒋梦麟等就曾召开会议，公推冯友兰拟稿以区党部的名义致信蒋介石，要求国民政府为收拾人心而开放政权，实行立宪。信中写道：“睹一叶之飘零，知深秋之将至。”“昔清室迟迟不肯实行宪政，以致失去人心，使本党得以成功。前事不远，可为殷鉴。”据说，蒋看罢“为之动容，为之泪下”。
    在内外压力下，国民党政府已经非变不可。1943年9月国民党召开五届十一中全会，在开幕式上蒋介石说：“战争结束的时间，决不会超出我本年春季所说的两年之内。”因此，要讨论如何建国的问题，“而政治建设的基础，就在宪政的实施。”“宪政实施以后，本党还政于民……在法律上本党应该与一般国民和普通政党处于同等的地位，在法定的集会结社言论出版自由的原则之下，享同等的权利，享同等的义务，受国家同等的待遇。”他还有多次谈话都谈到宪政，这表明他确实在考虑这个问题。
    不过，他所讲的宪政理论上有许多荒唐之处，而实践上更是依旧肆意践踏民主和公民权利。
    1943年，蒋介石发表了两篇重要论著：《中国之命运》、《中国的经济学说》。学界认为这是蒋对毛泽东《新民主主义论》的回答。判断他的《中国之命运》，应该有一个标准。他不是说要实行宪政吗？从政治上说，最好的标准就是学界公认的宪政理论。
    宪政的核心是保障公民个人的基本权利，以此为目标建立一套政治和法律体系。它有几个基本要素：1，公民有集会、结社、言论、出版、居住、财产、通信等自由权利。2，国家权力分立和互相制衡。政府权力受到法律和制度的严格约束，使之既能有力地管理好公共事务，又不致侵犯公民的个人权利。3，宪法至上，并有严格的宪法司法、违宪审查制度。4，实行法治，司法独立。5，各级政府民选，层层成立议会，地方自治，政治生活民主化。
    《中国之命运》追求什么？要中国人“事事以民族为本位”，“以忠孝为根本。为国家尽全忠，为民族尽大孝”。与此同时，重申“中国人民老早就有了很大的自由，不须去争。”“无论在战时或战后，一片散沙一样的‘个人自由’是不能存在的。”在其他讲话中，蒋介石更一再高呼：“民族至上，国家至上。”其实，在冠冕堂皇的“国家”、“民族”后面，他的内心独白是“朕即国家”，服从我就是服从国家。这是与宪政完全背道而驰、为专制统治服务的理论。
    《中国之命运》还声色俱厉谴责：“世界上哪一个国家的政党，有从事武力和割据的方式，来妨碍他本国的国家统一，而阻碍他政治上进入轨道的？这样还不是反革命？……怎么能不祸国殃民？”他实际是在指斥共产党和国民党的地方势力搞封建割据。其实，当时的地方势力对保护公民自由起到了很好的作用。如云南，在龙云等地方实力派庇护下，西南联大的学术自由和思想自由就得以保持和发展。又如桂林成为战时重要的文化中心，也与广西地方势力李宗仁等的支持息息相关。在政治生活正常的国家里，确实没有政党甚至私人拥有军队的。问题是由于历史条件的汇合，中国已经出现了这样的现象，一个真正有远见的政治家必须从实际出发，用民主、共和的方式处理相互关系，推行地方自治，逐步消除对立，建立互信，从而逐步实现军队国家化。那时有一个谁代表国家的问题。不能以拳头大小定是非，“军队国家化”不等于大的吞并小的；而应首先致力于地方和全国民主化和自由的保障，通过“共和”的办法逐步联合、统一。这样的制度和相应的政治文化建立起来了，不介入政治的中立化的国家军队的建立，就水到渠成了。蒋介石没有这样的认识和胸怀。
    蒋介石口口声声反对封建割据的目的何在，在他的日记里，就说得一清二楚了。他在1943年8月25日的日记中写道：“如果始终要用十个军以上兵力防制陕北，则不如肃清陕北以后，可抽出兵力在后方各地分别肃清。”为此“应先用宣传”，“以澄清国际视听”！他念念不忘的不是消灭日本侵略者，而是剿灭共产党和地方势力。
    再深入一步去考察，这牵涉到中国乃至东方各国统一的道路问题。从20世纪20年代开始，是走“联省自治”的道路，还是走武力统一的道路？矛盾十分尖锐。中国人有浓烈的大一统情结，在苏联出于自身利益而介入下（不但提供政治和军事顾问，还给了大批武器和金钱），不幸走上了武力统一的错误道路，付出了巨大的代价。其实，联省自治的实质是在各省逐步民主化的基础上，实现全国共和统一。在各地区发展不平衡的状况下，这既能避免内战，又有利于迫使各地区的统治者为了争取民心，不得不致力地方经济发展和逐步民主化。而走武力统一的道路，带来的只能是内战频仍，生灵涂炭，专制独裁。中国的历史已经证明了这一结论；东方不少国家还在继续证明这一道理。每当听到一些国家军阀混战的消息，我总是认为他们的军人、政治家和知识阶层没有从历史中学到足够的智慧，还在重蹈中国的覆辙。
    这几年史家黄仁宇有个观点在中国知识阶层中影响很大：“蒋介石可以被认为首先给中国制造了一个原始型的统一政府。”“国民党和蒋介石制造了一个新的高层机构。中共与毛泽东创造了一个新的低层机构。现今领导人物继承者的任务则是在上下之间敷设法制性的联系，使整个系统发挥功效。”要说原始型统一政府的话，袁世凯老早就制造出来了。其实，国民党失败的基本原因之一恰恰是没有解决现代国家的上层机构问题。北伐成功后，将原有的比较接近现代国家的架构给摧毁了。
    国民党的基本口号是“以党治国”，突出党权，代替了民主的架构，代替了国会和宪法。国民党实行五院制，不同于现代国家的三权分立。他们规定，五院都由国民党中央的政治会议领导，立法院的权源是党，而不是民。这是一个大的颠倒。国民党的党章规定，总理有最后决定权。原来最后决定权归孙中山，后来经过反复的较量，蒋介石集党政军大权于一身，被拥戴为“最高领袖”。国内各方面势力出于国家利益的考虑，支持蒋介石领导抗日战争，尽可能维持国家的统一稳定。战争时期权力需要相对集中，但蒋介石的权力已经超出这个范围。抗日战争爆发前，他的权力已经不受监督，形成了一个个人独裁的体制，导致国民党内部四分五裂，连绵不断互相厮杀。1931年2月国民党重要领袖和立法院长胡汉民仅因在约法问题上发表了不同意见，就被蒋氏软禁在南京。以此为契机，一批国民党领袖和两广军人于同年5月在广州另组国民政府与南京政府对抗，严厉谴责蒋氏“迷信武力”与“个人独裁”，并且坚持了五年。同一年竟然有三个国民党第四次全国代表大会分别在南京、广州、上海召开！
    蒋不但没有建设起现代国家的上层架构，反而建立和发展了与专制统治相适应的制度。
    一是用“手令”决定一切，批个字、写张条子就是圣旨，就是官员任命、财政支出和解决重大事项的依据。
    二是建立特务系统，严密控制全社会，特别是知识阶层。最初是复兴社，1938年，又成立军事委员会调查统计局、中央调查统计局，俗称军统、中统。这一年还成立了一个带特务性质的“三民主义青年团”。
    三是建立书报审查制度，严密控制公民的思想和言论。文艺和人文社会科学书籍的出版都必须先将原稿送到国民党各级宣传部或图书审查委员会去审查。在学校则实行所谓训育制度。
    四是要求学校乃至全社会“党化、军队化”。在他看来，现代化的社会就是一个军事化的社会。他曾不厌其烦地说：“就是要使全国国民的精神和行动现代化，我们知道现代是‘科学的时代’，所谓‘现代化’者，就是要‘科学化’、‘组织化’和‘纪律化’，概括地说，就是‘军事化’。”
    这些制度和机构的建立，使国民政府与现代国家的架构越行越远。秘密逮捕、暗杀、严刑拷打、任意判刑、草菅人命成了司空见惯的现象。1935年，清华大学、燕京大学等校的学生自治会曾悲愤地揭露：国民党政府，在南京“奠都以来，青年之遭杀戮者，报纸记载至30万人之多，而失踪监禁者更不可胜计。杀之不快，更施以活埋；禁之不足，复加以毒刑。……‘九一八’事变，三日失地万里，北京大学学生组织‘帝国主义研究会’，清华大学学生组织‘现代座谈会’，此乃约法所许之权利，而政府则解散之，逮捕之。著作乃人民之自由，而北平一隅，民国二十三年焚毁书籍竟达千余种以上。……此外刊物之被禁，作家之被逮，更不可胜计。”这种状况在1943年没有改变。
    在这样的体制下，全国人民强烈要求的反贪污也化为闹剧。
    1943年前后的蒋介石已经成为一个历史符号，这是当时社会条件、传统弊端在蒋身上的集中体现，又鲜明地体现了他的个性。
    当是时，内外的压力，使蒋不能不考虑实行宪政。这是整个世界难以抗拒的趋势。但是，真要实行宪政就要改变原有的体制乃至整个官场文化，蒋介石又没有这样的认识和魄力。

    以德、苏为师与官僚经济
    在经济领域，即使在抗战期间，蒋介石也把“建国”、“富强”等口号整天挂在嘴边。
    国家的富强一直是中国的知识阶层千百年来孜孜不倦的追求，问题是如何才能富强。
    严复在1895年后总结洋务运动的失败，就强调富强与贫弱的关键是“自由不自由”。这个总结与现代经济学研究完全是吻合的。1998年诺贝尔经济学奖得主亚马蒂亚·森说：“扩展人类自由既是发展的首要目的，又是发展的主要手段。”
    “富强的关键是自由”——而在1943年，不是所有的人都能理解这个道理。
    蒋介石如何考虑中国经济的发展？事实上他还是延续了传统的思想，将政府的作用归结于“养民、保民”。自管子以降，中国传统思想就是发展经济，养活子民，教民农战。蒋介石在1943年反复强调的是：“经济以养民为本位”；“经济以计划为必要”，“使资本国有化”，“在工业建设方面，必须采取计划经济制度”，并按孙中山提出的办法：“统一而国有之”；由于德国用军事化带动经济发展给他留下深刻印象，他特别强调要实现“民生与国防之合一”。
    不但蒋介石这样想，苏联计划经济的貌似成功，德国、意大利法西斯管制经济使国家迅速发展，给中国知识阶层留下深刻印象，甚至马寅初这样的对国民党的腐败持严厉批评态度的著名经济学家，某些地方也有类似的看法。他是美国哥伦比亚大学的经济学博士，受过系统的西方教育，对统治者直言不讳，经常严厉批判国民党的错误的经济政策，特别是通货膨胀政策。在经济思想上，马寅初坚持自由经济，要竞争，要保障私有经济的发展；但另一面他接受了德国国家经济学的影响，认为经济要有国家的干预，特别是作为一个贫弱的国家，更需要政府的统制。马寅初也同样受到苏联的影响，认为中国的经济要吸取苏联的经验，搞带有社会主义性质的东西。这在当时的知识阶层颇具代表性。进入30年代，他就一再鼓吹中国应该实行“统制经济”、“管制经济”。马寅初说：“就现在之情形而论，苏俄之统制经济可谓大告成功”。
    这在20世纪的中国是一个很大的问题。从三民主义提出来开始，实行民生主义，就是凡是关系国计民生的行业都要由政府来办，甚至还包括土地国有。以梁启超为代表的学者，反对孙中山的所谓土地国有等政策，后来也有所动摇。把公有作为理想固然有中国传统的影响，但也是一个世界性难题的反映——已经现代化的西方国家，它的社会存在很多弊端，穷富差异、种族问题、妇女的权利等等一再困扰人们，侵犯公民自由现象也屡见不鲜。如何去除这些弊端？这是一个世界性难题，中国的思想家解决不了。两次世界大战及1929年的世界经济大危机将资本主义的黑暗面暴露得很充分，如何解决资本主义的黑暗面，这关系到中国建国的选择问题。而这时候苏联大张旗鼓地宣扬五年计划的成就，中国的思想界迷惑了，很多人愿意在经济上吸取苏联的那一套。
    就蒋介石来说，他在经济上和政治上都有“以德为师”的思想。
    他早就对法西斯理论甚感兴趣。1931年5月，国民政府在南京召开决定国家大计的“国民会议”。蒋介石在会议的第一天便提出必须在中国建立法西斯主义的统治。他认为当时世界各国政府形式互异，而统治理论不外三种。中国应该选择什么呢？他说：“第一，法西斯蒂之政治理论……操之者即系进化阶段中统治最有效能者，……第二，共产主义之政治理论……中国亦无需乎此，可断言也。第三，自由民治主义之政治理论……若在无此项历史社会背景之国家行之，则意大利在法西斯蒂当政以前之纷乱情形，可为借鉴。……今日举国所要求者，为有效能的统治权之行施，以达到解除民众痛苦之目的。”
    在如此明确的号令下，他的追随者们便掀起了鼓吹和贯彻法西斯主义的浪潮。于是一批又一批党政军大员被派往德国和意大利考察；德国顾问包括柏林警察总监则请进来盘踞军政要津；决心贯彻法西斯主义，奉蒋介石为唯一领袖的力行社、复兴社等组织纷纷成立，而在这些组织推动下鼓吹法西斯主义的书刊如雨后春笋。《法西斯蒂及其政治》、《法西斯意大利政治制度》、《希特勒与国社党》及法西斯蒂小丛书等鼓吹法西斯主义的著作顺利通过国民党图书检查制度大量出版，而其执笔者和组织者竟是国民党中央政治会议秘书室的要员。
    1933年1月希特勒上台执政后，看到第一次世界大战后元气大伤的德国竟在纳粹统治下迅速恢复和发展，更令蒋介石赞慕不已。用蒋介石给希特勒密信中的话来说是：“吾两国国势相仿，目的相同”，“德国民众仰赖大总理（希特勒）坚毅有方领导之力，能于困苦艰难中发奋上进，获取其继承光荣历史而应有之民族地位，良为（中正）之所钦佩也。”蒋氏对德国顾问关于政治、军事、经济和两国关系的建议言听计从。从1934年开始，在以蒋为首的军事委员会下成立国防设计委员会，后来改组成为国民政府的资源委员会，请以翁文灏、孙越崎等知识精英作智囊。这些技术官僚满腔热情，要建设好自己的国家，便与德国合作，请德国帮助建设工厂，而以原料偿还。他们的建设思想是要政府投入，搞官办企业。
    这就走入了一个误区，客观上对官僚经济的发展起到了推动作用，实际的结果是发展了以孔祥熙、宋子文为代表的官僚经济。这也是重蹈洋务运动的覆辙，为国民党走向毁灭埋下了伏笔。
    当时，马寅初针对国民党的官僚靠垄断、走私、投机倒把发国难财非常愤慨，提出征收临时财产税，“至少要将他们的财产征收一半以上”。作为重庆大学商学院院长和参议员，又是国民党党员，出于爱国、爱党，马寅初不断四处去演讲，矛头直指孔祥熙、宋子文，终于触怒蒋介石。蒋下令要将马抓起来，但又不能明目张胆地逮捕他。爪牙们想出一个办法，“请马院长去前线考察”，实际把他关押起来，其后被转送贵州息烽集中营。迫于美国的压力和各界人士及学生的不断抗议，后来才被放回重庆家中软禁，但还是不准他发文章，也不准他公开作报告。直到1944年这些禁令才被冲破。讲富强，却不准最著名的经济学家讲话，那不是南辕北辙吗？
    政治、经济是密切联系、很难割断的。在这样的政治环境下，所谓富强自然只能是黄粱美梦。
    （责任编辑吴思）


首页 -> 2003年第7期

文革“八·二五”陕报事件

作者：王民权

字体： 【大 中 小】

    1966年8月25日，《陕西日报》第三版以《帝国主义和一切反动派都是纸老虎》为题，刊登了纪念毛泽东《和美国记者安娜·路易斯·斯特朗的谈话》发表20周年的有关文章。第四版刊登的是“毛主席检阅首都百万革命大军”的图片，两版都是“宣传毛泽东思想的版面”，按说应该够“革命”的了，不料却祸从天降。当天下午到26日，西安交大、公路学院等院校2万多“革命师生”，聚集并包围了陕西日报社，痛斥这天报纸第三版标题《帝国主义和一切反动派都是纸老虎》中的“帝国主义”和“纸老虎”几个字正好对准了第四版毛泽东像的头部中央，“反动派”几个字正好对准了陈伯达（时任中央文革组长）的头和脖子，认为这是“以偷天换日的手法，对我们伟大的领袖、伟大的统帅、伟大的舵手毛主席进行的恶毒侮辱”，“是对我们无产阶级的猖狂进攻”，“是一个精心策划的反革命事件”，并将此事与西北局和陕西省委联系起来，向报社提出“六项要求”：1、在报社门口召开声讨大会；2、立即安装喇叭，布置会场；3、刘澜涛（西北局第一书记）、霍士廉（陕西省委第一书记）参加大会，但不得发言；4、由代总编辑李一松（陕西省军区副政委）交代问题，如交代不好，即封闭报社；5、起草电报发往中央，不得延误；6、两日内必须报道“西安交大等院校声讨省委黑帮大会”的消息。甚至高呼“砸碎报社”、“封闭报社”、“接管报社”等口号，“冲进报社，占领报社编辑部办公楼，控制对外电话，限制报社人员出入，打烂贴报橱窗和楼门玻璃，闯入办公室，拿走和抄录文件及社论草稿、报刊杂志和钢笔、文具等”，最后还发展到“到处抓人，非法搜查两位副总编辑的办公室和宿舍，翻箱倒柜”。有些人还要强行摘掉李一松的红星帽徽和红领章，让李戴高帽子游街，将李批斗长达7个多小时，陕西师大和北京工大赴陕战斗队有人还贴出“西安一毒草，长在中山街（即今东大街，陕西日报社时在该街），施肥自有省委人，根子实际在小寨”（指陕西省军区）的街头诗和“立即改组陕西省委，立即改组陕西日报社”的大幅标语。其余如《陕西日报有鬼》、《陕西日报站在什么立场》、《赤膊上阵的陕西日报》、《戳穿陕西日报社的大阴谋》、《陕西日报是文化革命的绊脚石》等大字报更是满街都是，形成轰动一时的“八·二五陕报事件”。
    当时个人崇拜已登峰造极，侮辱毛泽东的罪名是谁也担当不起的。《陕西日报》明知造反学生是项庄舞剑，矛头一开始就是对准西北局和陕西省委的，也不得不起而申辩，8月26日就向“全省以及全国160多个城市和广大农村”大量印发题为《这是在干什么？》的传单，辩称“本月二十五日本报四版印有毛主席像和背面第三版印有‘帝国主义和一切反动派都是纸老虎’的新闻标题，二者之间没有必然的联系。当天报纸、版样由四人分工，四版画刊是使用《人民日报》原版，三版新闻系新华社电稿，按版编排。审大样时是一版一版打出清样审查，第四版因用《人民日报》原版，不作审查。毛主席的像我们经常要刊登，关于‘帝国主义和一切反动派都是纸老虎’的语句，也要经常刊登，因而有时很难完全避免出现类似□□□□□□□□，别的报纸也有这种现象。再说，人们看报总是一个版一个版地看，不可能透过一版看二版”，表示“要继续努力，更高地举起毛泽东思想伟大红旗，把《陕西日报》办得更好。革命的同志们对我们提出意见，帮助我们发现问题，改进工作，我们衷心感谢”，并说围攻报社是“一小撮怀着不可告人的邪恶图谋”的坏人操纵的，要“革命的同学们、同志们”“千万擦亮眼睛，提高革命警惕性，谨防政治扒手，不要上当”。8月31日，又以“陕西日报社全体革命职工”的名义，向全国发出《关于八月二十五日事件真相的公开信》，再次重申前面的辩词，同时进一步提出例证，说“我们翻阅了近一个时期全国的许多报纸，都有类似本报八月二十五日的版面的情况，说明出现这种情况是难免的，这怎么能说成是‘反革命’事件呢？”并且特别指出，“这次前来质问《陕西日报》的绝大多数群众，他们是出于对我们伟大领袖毛主席的热爱，是在无产阶级文化大革命中阶级觉悟和政治警惕性大大提高的表现”，但“这次事件是有极少数人利用部分群众不明真相进行煽动，并向报社提出无理要求”，“故意破坏党报的威信，以达到他们不可告人的目的”。这封公开信将参加事件的人加以区分，表现出相当的政策性和策略性。而《陕西日报》出版部也于8月27日贴出《什么人才干这种事——揭露坏人诬蔑党报》的大字报，说“少数别有用心的人，把根本不能联系也决不应该联系在一起的问题，死硬联系在一起，公然进行反动宣传。他们的目的不是昭然若揭了吗？他们的目的不是恶毒万分吗？报纸和其他书刊一样，我们平常阅读时，哪里会对着光看？只有那些别有用心的家伙，才采取这种办法进行煽动和欺骗，真是无耻之极。”一些对交大等校师生持反对观点的，如西安医学院、火炬小学等校的师生和庆安公司、肉联厂冷库的部分职工，同样于8月26日贴出“我们最最强烈、最最坚决地谴责交大、冶院等校一小撮反革命分子借《陕西日报》在排版中三、四版的偶合大肆造谣生非，围攻我《陕西日报》社，破坏《陕西日报》社的正常工作，并严重影响了社会秩序，更使人不可容忍的是，向省委提出无理的‘六项要求’！我们呼吁广大工农兵群众和革命的师生员工团结起来，高举毛泽东思想伟大红旗，以‘十六条’为准，戳穿这一小撮反革命分子的有目的、有组织、有计划、有步骤的妄想变天的大阴谋”的大幅标语，和“仅根据八月二十五日《陕西日报》上的一个问题，完全断定这是一个精心策划的反革命事件，并提出立即改组编辑部、停刊的要求，我们认为在事实真相没有彻底调查清楚之前，下这样的结论是不恰当的……《人民日报》、《解放军报》等报刊，发现也存在类似严重问题，他究竟属什么性质，我们也不能过早下结论”的大字报。西安医学院二院部分师生题为《是精心策划吗？》的大字报，还逐一列举了（1966年）7月1日的《羊城晚报》，8月24日的《健康报》，7月18日、6月29日、6月19日、8月15日的《人民日报》，6月19日、7月1日的《解放军报》，7月1日的《文汇报》和5月2日的《羊城晚报》，说“以上报纸，真（也）有‘黑帮首领’、‘反动派’字样（意为类似陕报的情况）”，厉声质问，“难道这都是反革命策划的吗？既然你们警惕性很高，交大同学在毛主席像背后写着‘造反有理’，你们是造谁的反？为什么不把他揪出来？”从而断言，“显然这是一小撮反革命分子借我们对毛主席无限热爱、无限信仰、无限崇拜的心情，而造谣生事，煽动群众闹事”。这些声音给危境中的《陕西日报》以可贵的同情和声援。
    但是，交大等校的师生并不善罢甘休，继续按照其奇怪荒唐的逻辑对《陕西日报》进行地毯式搜索与“轰炸”，深文周纳，指责该报不仅8月25日一天，从1966年3月31日往后多日的报纸，都存在着同一性质的“问题”。比如，1）3月31日第一版《西区首府百万人热烈欢迎刘（少奇）主席》的副标题上的“沉重打击”中的“重打击”三字，正对着第二版的毛泽东头像。2）4月17日第三版的通栏标题《把毛主席的书当作我们各项工作的最高指示》，正对着第四版的《十足的法西斯暴徒》标题。3）4月22日第一版《毛主席语录》“凡是错误的思想……绝不能让他们自由泛滥”中的“凡是毒草，凡是牛鬼蛇神”，正对第二版的“伟大的革命导师——列宁”等等。
    不仅如此，造反师生还进而引申开去，说该报除了在相反的两个版面恶毒地侮辱毛泽东（包括林彪、列宁），还有大量有意篡改毛主席语录、《人民日报》文章，误导群众等问题。
    如8月8日转载《人民日报》关于大量出版毛泽东著作的消息，《陕西日报》副标题中删去了原有的“全国人民无比崇敬和爱戴伟大领袖毛主席，无限热爱、无比信仰、无比崇拜毛主席，日夜盼望买到毛主席著作”一段，而其他省报则和《人民日报》一致。
    再如，8月21日《陕西日报》发表《毛主席永远和我们在一起》的报道，不仅只报道了“保皇”的西安中学、西北政法学院、西安医学院和西安工业学院等，对“勇于揭发省委黑线”的西安冶金建筑学院、西北工业大学、西安交大、西北大学、西安矿业学院等则只字未提，“题目和内容极不相称”，而且“题目字体和版位摆在无足轻重的地位”。
    总之一句话，《陕西日报》烂完了。
    事情愈闹愈大，不仅陕西，“从新疆的伊犁、克拉玛依到福建前线的东山岛，从黑龙江到海南岛”，全国各地都知道了这次事件。造反师生一方面抓住这些莫须有的“问题”不断上纲上线，一方面对陕西日报社传单和公开信中“政治扒手”、“别有用心的人”等提法和有些参与造反的人被其他各种传单、社会舆论“打成反革命分子”、“右派分子”，深为不满，步步进逼。面对造反师生的咄咄攻势，风雨飘摇中的西北局、陕西省委深感压力巨大，不得不在造反师生的强烈要求下，组织由“革命学生、革命工人、革命干部”组成陕西省委“《陕西日报》社印发传单问题”检查团，于11月2日进驻陕西日报社，进行所谓“检查”。12月14日，《陕西日报》被迫就印发传单做出公开检讨，公开承认报社“自从文化大革命以来，在对待革命学生运动上，执行着一条资产阶级反动路线，犯了方向错误、路线错误”，承认报社从8月26日到9月下旬先后印发的30多种、700多万份传单，是受“省委指示”，“在指导思想上都是为了反对学生运动，镇压学生运动，起了挑动群众斗学生、学生斗学生的坏作用”，承认“当时革命学生出于对伟大领袖毛主席的热爱心情来报社对八月二十五日的报纸以及本报其他一系列错误提出抗议，严加声讨，是完全正确的，是正义的革命行动”，表示郑重地为传单中所说的“一小撮右派分子”、“一小撮反革命”、“别有用心的人”等，彻底平反，恢复名誉，向“一切革命同志、革命同学”，特别是被传单“加以攻击和诬蔑”的西安交大、西北工业大学、西安冶金建筑学院等校的部分革命师生，“赔礼道歉、认罪和认错”。同一天，陕西省委也就《陕西日报》印发传单做出公开检讨，公开承认省委“在这次无产阶级文化大革命运动中，执行了一条资产阶级反动路线，犯了方向路线错误，镇压、压制了广大革命师生、革命群众，使陕西地区的无产阶级文化大革命遭受了严重挫折”，承认“《陕西日报》印发《这是在干什么？》、《关于八月二十五日事件真相的公开信》等攻击诬蔑交大、冶院、西工大等院校革命师生的传单”是省委指示的，“主要责任应由省委来承担”，明确表态：“除了霍士廉同志（省委第一书记）代表省委在群众大会上进行公开检讨外，我们在这里作再一次检讨。凡《陕西日报》社印发的传单中把革命师生、革命群众说成是‘一小撮右派分子’、‘一小撮反革命分子’等等，都应一律平反，并向这些同志道歉，请罪。凡是因为这些传单的影响而产生的不良后果，其责任也应由省委来承担”。
    但是，检查团认为，陕西省委和陕西日报社的检讨极不深刻，“企图在大帽子下逃之夭夭”，“……陕西省委、《陕西日报》社根本没有向革命群众低头认罪，痛改前非，改正错误，回到正确路线上来的诚心。他们非但不主动消毒，为革命群众平反，反而设置重重障碍，抵制检查。刘澜涛、霍士廉、刘刚（西北局宣传部长）、舒同（省委书记处书记）等直接指示《陕西日报》社印发造谣传单的人，至今还未向革命群众作出具体的交待和检讨材料。”1966年12月17日，检查团还印发了《八月二十五日事件真相》的传单，对事件的来龙去脉提出一个与陕报传单截然不同的说法，来“肃清其恶劣影响”。结果，“8·25事件”成了陕西日报社、陕西省委乃至西北局怎么也摆脱不了、洗刷不清的“罪恶”，随着“斗争”的逐步深入，1966年12月31日，陕西日报社终于被“红色造反者”查封，陕西省委、西北局大权被夺的日子，也就屈指可数了。
    荒唐的“文革”，奇事很多，这起风格独具的“文字狱”，可谓奇之尤者。虽说其发动者并非大权在握的人物，而只是一些造反的师生；其成狱之由并非真的就是报上的文字犯了什么忌讳，而只是版位的某个偶然因素触发了某些“别有用心”者的灵感；其最后的裁决也并非最高当局直接、间接的干预，而似乎更像是运动浪潮合乎规律的推助，但其影响于当时的世态人心，也可谓至深且巨。李松晨等主编《辉煌50年——共和国档案》之三《文革档案》的“文革花絮”引用一位资深编辑的文章说，当时《解放军报》“当一版有毛主席照片时，就必须保证一版的其他照片上没有人把枪口对着毛主席的方向，甚至在文字上有‘毛主席’的字样出现时，一定要透过光线看看二版上的同一地方有没有贬意词……后来只好做一个报纸透视箱，一个玻璃桌子，桌下安几个电灯。报样出来后，一版和二版、三版都放在玻璃板上，玻璃板下头打开电灯，进行透视，以检查毛主席照片和名字前后，有没有贬意词。经严格检查后，没有贬意词才能付印。”另外，当时“新闻界还有一种风气叫‘对表’，大概第二天有什么比较重要的新闻，全国各地许多报纸夜间都要打长途电话到北京，主要打给《人民日报》，其次打给《解放军报》，询问某一条重要新闻安排在版面的什么地方，用什么字体，标题占多少栏。问清楚后，他们就依样画葫芦。这样即使版面处理得不妥，可以推到遵循《人民日报》或《解放军报》的版式，可以不负责任。”其实这种“透视”的做法和“对表”的风气，在很大程度上都与陕报“8·25事件”有关，或者说就是吸取了陕报“8·25事件”的教训而时兴起来的。
    （责任编辑吴思）


首页 -> 2003年第7期

亳县统购统销反右倾的严重后果

作者：梁志远

字体： 【大 中 小】

    国家对农村从1953年实行粮食统购统销。当时的政策是：“多余多购，少余少购，不余不购”和“多缺多供应，不缺不供应，什么时间缺，什么时间供应”。这个政策在安徽亳县深得人心，广大农民踊跃把余粮卖给国家。在以后的几年里，购了过头粮，回销粮卡得较紧，但农民口粮尚可吃饱。
    1958年“大跃进”以后，形势发生了急剧变化。粮食统购统销是在高估产下的高征购，在低标准和时有脱销的情况下统销。1958年——1960年，三年粮食统购统销情况是：
    1958年全县农业人口71万，粮食实产4.55亿斤，征购任务3亿斤，完成15119万斤，占任务的50.39%，商品率33.8%，人均负担量213斤，留量加回销人均占有粮食526斤。
    1959年全县农业人口70.8万，粮食实产3.27亿斤，征购任务2.2亿斤，完成12924万斤，占任务的58.74%，商品率39.5%，人均负担183斤，留量加回销，人均占有粮357斤。
    1960年全县农业人口56万，粮食实产27885万斤，征购任务1.4亿斤，完成6833万斤，占任务的48.8%，商品率24.5%，人均负担量122斤，留量加回销，人均占有粮食464斤。
    从以上粮食统购统销来看，每年粮食征购占到实产的三分之一左右。而留给和返销给农民的粮食，除去种子、饲料、社办工业等项用粮外，农民的口粮很低。1960年全县农民人日均口粮仅有半斤左右，而且大部分是红芋片。1960年春是最困难时期，人日均口粮仅二两左右，不少地方人日均口粮只有一两几钱。
    尽管如此，由于征购任务大，导致年年完不成任务，季季完不成任务，样样品种完不成任务，相对的农民负担是年年过头，季季过头，样样品种过头。而在统销上一压再压，完不成征购任务，缺粮不返销（按高产估产，不承认缺粮），多缺少返销。就这样每到播种季节还向社员逼交种子。正像人们所说的“粒粮进国库，万民难求出”，以致大批农民饿死，“左”的无法再“左”了。
    三年的粮食统购统销经过如下历程：
    一、高举反右旗帜，把大力反右贯穿在三年的粮食统购统销的始终。三年的“大跃进”历经了反右派和反右倾两大运动，1958年有不少干部因反映粮食统购统销中的问题被打成右派分子，不少干部因没有完成粮食征购任务而被拔了“白旗”或挨批评、受处分。
    1959年春因未完成粮食征购任务，要求回销粮被视为“西北风”和“右派势力的新反攻”，整了一大批干部和群众。同年秋，城乡反右倾机会主义运动与粮食统购统销任务联系在一起，不顾土地抛荒，秋季旱情严重，粮食减产的实际，以粮食征购任务完成情况，作为衡量一个干部左、中、右的标准。把大批干部视为右倾机会主义分子给予无情打击。例如十河公社党委第一书记邢占秀，因公社粮食征购任务进度慢，向县委如实汇报了“粮食征购中有些地方卖了豆种，明春会出问题”等，被阜阳地委点名批评为右倾，责令停职反省。
    1960年的统购统销更加变本加厉，开展了更加残酷的斗争。直到1960年4月，大批农民饿死的时候，地、县委还硬着头皮在会上大讲什么“余购”、“缺销”。实为搜粮统购，缺粮少销或不销。
    三年反右领先的粮食统购统销，批斗了大批干部和群众，打了一批右倾，处分了一大批干部，使农民吃了空头粮，造成了极其严重的后果。
    二、大力表扬、奖励善于大吹粮食高产、大购过头粮，狠压粮食返销的“先进”人物。其实这些“先进”人物，只讲迎合领导浮夸心理和自己的政治需要，毫无党性，残害农民，最为农民所深恶痛绝。例如，五马公社，一位刚从县委常委、组织部长提升为县委副书记的宋××，1958年去分包五马公社，即时，伙同公社党委第一书记李××，放出亩产4万多斤水稻“卫星”，全社粮食生产跃居全县第一，秋季征购大量过头粮，从而夺得全县粮食帅旗。1960年3月4日正当本社农民开始大量饿死的时候，他们竟把二月份县委分配该公社的人均每天不足四两的回销粮，退回“节余粮”4500斤，从而在县委扩大会上，受到大力表扬。同时对其他如实反映情况，要求增加回销粮指标的公社，给予严厉批评，并要学习五马“经验”。他们的“经验”残害了农民，殃及全县。结果五马公社是违法乱纪和人口非正常死亡最严重的公社。
    在这种形势下，全县浮夸风越刮越大。为完成粮食征购任务，继续大吹高产，粮食大有潜力可挖。农民的生活“形势大好”、“前途光明”、“食堂三干三稀”等等，到处高喊，实际上则加重了农民的非正常死亡。
    三、采取强制手段搞粮食征购。三年中一般从当年的六月到翌年的三月，用九个月左右的时间去抓粮食征购，除各级党委作为中心任务全力以赴抓征购外，县、社均有专门的粮食巡回检查组织，并派出大批不脱产监收监打常年驻队人员，一般每生产队最少一人。
    每当粮食收获开始，未等粮食晒干就要组织粮食入库高潮，五天一放小“卫星”，十天一放大“卫星”，放不出“卫星”的层层都有批判斗争的场面。
    为了完成粮食征购任务，层层采取扣人不放的办法，逼迫交粮。1959年11月中旬，在县委召开的分支书记以上干部大会上，除批斗粮食征购右倾典型邢占秀等人外，大搞人人过关。用会内与会外相结合的办法，社队交了粮下余，立下完成任务的保证，才可放行，否则留在会上“整顿”。因此，绝大部分大队卖口粮、卖种子、卖饲料。十河公社孙大庄大队地处豫皖边界，为了过关无奈向河南省某大队借粮几千斤，放出了粮食入库的“卫星”，免除了一次批斗。
    1960年10月31日——11月18日，共19天时间，县委召开社队七次电话会，一次县委扩大会，逼粮入库。会会都有常驻亳县的省委常委、省委宣传部长吴文瑞，地委第一书记任松筠，县委第一书记赵建华中的一人讲话，点名批评粮食征购落后单位或个人，结果又有不少队粮被购光。
    由于采取各种强制手段，逼死人命的事件三年中屡见不鲜。有的地方为完成粮食征购任务采取斗、扣、打等办法以致逼死人命。例如，1958年县园艺场王阁生产队张会计，先在“核实”产量会上，因报不到领导要求的高产，被斗、被扣；报了高产，接着高征购，而征购任务完不成，又批斗为瞒产，从而被逼投井自尽。死后则宣布瞒产私分畏罪自杀。1960年夏位岗公社马厂大队马厂生产队口粮基本卖光，社员无法生活。队长张万春痛哭后，上吊自杀被救。
    为完成粮食征购，以瞒产私分和偷盗粮食等罪名乱捕乱关，县政法部门抓人之多是罕见的。如古城公社焦瓦大队共产党员、民兵营长赵恩太，1960年秋因本队粮食卖过头，农民口粮太低，浮肿、死亡不断出现，留两窖红芋未切片上交而被捕法办，关死狱中。1960年6月27日，张集公社门庄大队按高估产高征购，仅完成40%左右而多数农民无口粮，为此被列为县社的打击重点，抽调力量在县公安局郭副局长领导下调查，避开小麦估产过高的实际，结论是全大队721户有偷窃行为，占总户784户的91.9%，而不偷的63户全是老弱残废。同时家家进行搜粮。批斗了许多干部和群众，大队副书记×××受到党纪处分，逮捕了几名“偷盗”青麦较多的农民，从而农民的基本生活权利遭到严重的破坏。
    每当粮食接近成熟和收获季节，全县农村翻箱倒柜，挖地几尺搜粮，已成普遍现象。不少的村队每当农民田间劳动收工回家之前，不分男女老少，全面搜身，以防偷盗。
    四、关键时刻，一再压缩统销，强行调出农民的口粮。1960年春节前后，农民的吃粮标准很低。据县委生活检查组2月11日在大杨、观堂、城父等公社检查，普遍人日均口粮不足四两，其中城父公社丁楼大队人日均口粮一两三钱（十六两制）。农民因饥饿而死亡越来越多。在农民口粮低到了不能保命的情况下（按照人日均口粮三两计算，全县库存粮尚缺133万斤），阜阳地委副书记武建周，地委秘书长徐有贞坐镇亳县，决定调出库存粮300万斤。徐有贞说：“统购要从茅根、淀粉、干菜、粮食等多方面着手，还要保证社员吃到‘六、七、八两’，省地委都知道你们的情况，要保证按时完成调出粮食任务……”
    在此期间，大面茅根已近扒完，各种代食品已极为紧张。有的粮站已无粮可供。加之运输工具缺乏，阴雨较多，粮食时有脱销，从而使全县农民非正常死亡进一步加剧。
    五、各种代食品严禁市场交易。随着农民生活紧张，亳县于1959年12月29日起向社队分配了代食品收购任务。同时各种代食品由国家供销部门挂牌统购，一律不准市场交易。有些队由于代食品不多，连带叶的红芋秧都去出售。这样一购一销，供销部门仓容较小，有的露天存放，经雨霉变。虽然同时制定了供应办法，但却受到了不应有的损失。
    在各种代食品不准市场交易之后，黑市粮、馍和代食品价格猛涨。黑市小麦每斤由原1. 3元左右增到1.8—2.0元，红芋片每斤涨到1.3—1.5元，二两重红芋叶面馍涨至0.8—1.0元；红芋叶每斤0.8—1.0元……极端贫困的农民，本来可用0.35元钱买一、二斤红芋叶充饥，至此也难买代食品补贴了。这种办法一直沿用到1960年底。
    六、停止统购，落实统销，支粮到户，堵塞干部多吃多占的漏洞，形势好转。1960年冬季，虽然贯彻中央“十二条”指示纠正“五风”，但由于粮食统销政策没有根本改变，农民的口粮仍未落实，少量农民的口粮还是层层剥皮，不能如数吃到农民肚里。因此浮肿、外流和非正常死亡在继续发生。《县委生产生活简报》如实反映秋冬死人，被地委通报全区并报省委之后，引起省委高度重视，为亳县增添了大批力量，帮助县委整风。首先停止了粮食征购。自上而下和自下而上落实了粮食统销，并采取“口粮一次落实到人，分期供应，支粮到户，超支不补，余归个人”的办法，有效堵塞干部多吃多占的漏洞。同时口粮仓库采取“三结合两把锁（即干部、群众、工作队，钥匙是群众代表、工作队各持一把）”，一直管到接上新麦。
    由于口粮落实，标准虽低，加上代食品，农民的生活发生了重大变化。形势迅速好转，疾病、外流、非正常死亡至1961年春节基本停止。
    粮食统购统销事关农民生死。经过“大跃进”三年的反复高购低销，国家宪法和粮食购销政策均成为一纸空文，从而引发了广大农村荒、逃、饿、病、死的普遍发生，生产力遭到严重破坏。多方面深入调查表明，亳县农民非正常死亡率达30%以上，其他方面的损失也极其严重。因为口粮缺少，发生了杀亲吃肉等违背人情的实例。我们应当永远记住这个血的教训。
    （责任编辑吴思）


首页 -> 2003年第7期

我在文革中监管蒋南翔

作者：孟　起

字体： 【大 中 小】

    1960年，我从北京第四中学高中毕业后。经过层层选拔考上出国留学预备生，到北京外国语学院学习一年俄语，然后去苏联列宁格勒门捷列夫化工学院攻读放射化学专业，一切均由国家安排妥当。在当时，不可能有私人出国，唯一的留学就是由国家保送去苏联或东欧几个国家，学习的专业亦由国家决定。就在我刚刚进入北京外国语学院深造时，中苏关系彻底破裂，苏联拒绝中国留学生学习高科技专业，而只允许学习打猎、养蜂、园艺等专业，父亲建议我转去清华大学继续学习。
    在清华园里，给我印象最深的，不是麻省理工学院的西方建筑，也不是水木清华的楼台水榭，而是清华大学的反右展览，在那里我看到了校长蒋南翔和副校长钱伟长的决战——共产党和右派分子的决战。这是给刚入校新生的第一课，无疑是告诉我们在清华园里存在着激烈的阶级斗争，唯有跟蒋校长走，跟共产党走，才是唯一正确的出路。同时，我看到了蒋校长的许多照片：中等身材，圆胖脸，眯缝眼，带着金丝眼镜。就是他，在反右斗争中，把留美导弹专家钱伟长等一批右派批驳得体无完肤，落荒而逃；也就是他，既是清华大学校长、高等教育部长、中共中央委员，更是中国教育界最高权威。蒋南翔给我最初印象是一个和我父亲一样的坚定的共产主义者；同时又是一位著名的教育家。对他的崇敬之感油然而生。后来从父母那里又听说蒋校长早年在清华参加过“一二·九”运动，是清华地下党创建人之一，他和夫人欧棠亮的结合是由周恩来介绍撮合的……这使我更加敬仰这位校长。尽管我们从未见过面、说过话，他不知道在一万多名清华学子中有我，但我开始知道他。
    1966年6月，我正在清华大学南口200号基地（原子能反应堆）作毕业设计，文化大革命轰轰烈烈地爆发了。当时整个“革命形势”瞬息万变，往往是一个事件还未搞明白，另一个更让人吃惊的事件又发生了，搞得人们晕头转向、应接不暇。我们不得不停止毕业设计回校闹革命，整个清华园发生了翻天覆地的变化。高教部长、校长蒋南翔，由于17年来执行反动的资产阶级教育路线而被批斗，由王光美带领的中央工作组也被轰走，蒯大富为首的清华井冈山一统清华、红极一时，学校里大字报铺天盖地，高音喇叭里反复播放着语录歌和革命口号，红卫兵小将行色匆匆，到处是战斗的气氛和火药味，而由清朝重臣那桐亲书 “清华园”三字的二校门也被推倒了，整个校园里朗朗读书声消失了，我迷茫地看着这一切，还未等我醒过劲来，我的父母已被批斗、赶入牛棚，家被抄得一干二净，三个妹妹各奔东西，我成了黑帮子女。
    席卷全国的革命大串联活动开始了。清华红卫兵散在各地，校园里人几乎都跑光了。有一天，清华井冈山的一个小头目对我说：“给你点儿活儿干，你去高教部看黑帮吧！”我想：反正也出不去，找点活儿干也好。当时清华井冈山的红卫兵高教部联络站设在西单二龙路高教部西院大楼的二楼，原来有四个红卫兵负责，后来全都跑光了。该大楼北边是一排二层楼板房；高教部的走资派蒋南翔、刘冰、黄辛白等部长5人，局长6人，共11人的劳改队就住在此地。当时，我的日常任务就是每天监督黑帮分子劳动，看管他们的日常活动，接待外地来京串联的红卫兵，并代表清华井冈山与各地红卫兵组织联系、写工作汇报。一时间，我虽然不是红卫兵，却成了红卫兵在高教部的最高掌权者。我开始按红卫兵的要求严格监督黑帮的活动，严密监视、管理他们的日常活动，不许他们乱说乱动。我开始提审司局级干部，后来是部级，但一想到要提审蒋南翔，我的心里就怦怦直跳，我不知道用什么态度提审他？要他交待什么问题？更如何训斥他？终于不得不提审蒋南翔校长了。一个冬日的早晨大约九点左右，我通知蒋南翔暂时停止劳动，到我办公室来，当他平静地坐在我对面，透过他那金丝边眼镜仔细地端详我时，我也正好奇地审视着他：肌肉松弛、神情木讷、一脸的疲惫；开场白过后，我板着面孔，学着红卫兵的架势说：“蒋南翔，你要老老实实地交待你的反革命罪行！”沉默。“你听见了没有？”沉默。“你和彭真、林枫是什么关系？”还是沉默……我开始着急、发火、在想怎么让他开口。“你是几年级的？哪个专业的？”他突然操着难懂的江浙口音反问我，当我回答后，他又慢条斯理地说：“你是应届毕业生，在清华学习了六年，你应该自己有一个判断，我们党所执行的是不是反动的资产阶级教育路线？”我无言以答，我开始沉默，接着双方便都陷入了沉默……最后我以自己都不能听见的声音说：“蒋南翔你老实点！你滚吧！”第一次的提审就这样宣告结束。
    第二次提审蒋南翔时，我不再板着脸、装腔作势和狐假虎威了，因为这些对他完全无济于事。我开始以相互平等的态度、和蔼的口气同他对话，甚至是讨论问题；但他仍然是沉默多于交谈。在接触的过程中，我渐渐地发现蒋南翔是一个非常内向而又沉默寡言的人，他的话不多，而一旦出口，都是经过深思熟虑的，他平静的举止中透着临危不惧的个性。
    在整个文化大革命当中，人们都被逼疯了，整天都在干着哭笑不得、而又自相矛盾的事，我明明是被红卫兵扫地出门的黑五类，可又能代表红卫兵发号施令；我明明知道这些黑帮是好人，可却要叫他们劳动改造；我明明知道他们没有做错任何事，却要逼他们交待反革命罪行。好在整个联络站就我一人负责，我开始胆大妄为起来，当时规定不许黑帮看报、听广播，我却开始给他们看《人民日报》，继而《光明日报》、《解放军报》，再接着我把《清华大字报汇编》及《井冈山》小报也拿给他们看，我知道这么做是在冒险。因此，我规定报刊让他们看完当天收回，不过夜。他们非常配合，为了增加他们的阅读时间，我把他们每天劳动时间从八小时改为四小时，分成二拨对换着：半天让他们劳动，半天让他们读报，给外人一种表象，只要劳改队里黑帮们在干活儿即可。同时。我把蒋南翔由扫厕所、刷马桶等最脏、最累的活掉换为较轻松的清扫食堂的活儿，而让一个“叛徒”司长顶替了他。这样一来，整个劳改队一下子活跃起来了，长时间的封闭被打破，死气沉沉被掀开，由于他们知道外面整个革命形势的发展，他们开始学习、思考，相应的讨论也多了起来，偶尔还能听到老人们的谈笑声，渐渐地我把单个提审变成了“神仙会”，经常找几个人到我办公室，就当前的形势发表议论。刚开始他们还很谨慎，按报纸的调子鹦鹉学舌，后来渐渐熟了，也摸准了我的底牌，便逐步打消顾虑，畅所欲言，直至认真地讨论起来。副部长里要数黄辛白和刘冰发言较多，黄辛白喜欢问为什么：为什么发动文化大革命？为什么派工作组？为什么撤工作组？为什么要让红卫兵起来造反？……总之，文革中的任何一件事他都想不通。而刘冰，高教部副部长、清华党委副书记，文革前，我曾在学校听过他的多次报告，现在的他仍像当年一样：身躯高大、昂首挺胸、侃侃而谈，他能巧妙地引经据典并用毛泽东的话来批判当时的革命理论，讲得头头是道。难怪他1969年复出后，由于骨子里难以和“四人帮”唱一个调而再次被打倒。至于蒋南翔始终是沉默多于言谈，但是别人发言时他却从不闲着，专注聆听，仔细记录，同时他那眯缝的小眼在明亮地闪动着，我看得出他的脑子也没有闲着，他在不停地思考着。我有时查夜，别人屋里都熄灯了，唯有他屋里的灯光还在：他不是在踱步沉思，就是在奋笔疾书。
    有时“神仙会”也展开热烈的辩论，我的极左思想往往受到他们的群起围攻，把我批得体无完肤，这便是他们最快乐的时候。在与他们的讨论中我明白了许多永恒不变的道理；在和他们的接触中，我感到平等和温暖，我们之间无形中产生了一种难以言表的亲情。
    1967年1月，北京的严冬零下十几度，凛烈的北风席卷着黄沙、扑打着窗户，才下午四点多钟，暮色已早早降临，我正在昏暗的灯光下看报，突然，六、七个外地红卫兵夺门而入，操着江浙口音：要揪斗蒋南翔等走资派。我看了他们的介绍信才知道是浙江大学的红卫兵。浙大是全国22个重点高校之一，直属高教部领导，因此揪斗蒋南翔等人是名正言顺之事。但我想：这时如果让他们把人带走的话，必定凶多吉少。于是，为了先稳住他们，我急着端茶倒水、准备晚饭，同时我告诉他们：清华“井冈山”有规定，如蒋南翔等人需要离开高教部必须由蒯大富亲自批准才行。我当时马上装模作样地打电话联系，然后告诉他们：总部负责人不在；你们先回去，待总部批准后，再通知你们来提人，他们虽然不满，但又慑服于清华“井冈山”之名，只好悻悻离去。浙大的红卫兵走后，我因家中有事，亦匆匆离去了。第二天一大早，大雪纷飞；我冒雪蹬车去高教部上班，刚到二楼，见一个人蹲在办公室门口，近前一瞧，原来是劳改队里年龄最大的刘司长，他对我说：你可来了，出大事了。原来，我走后不久，浙大红卫兵又杀了回来。他们直奔后面的小二楼，并将蒋南翔等人装入麻袋，扔上早在门口等候的大卡车，直奔火车站。当时恰好年迈的刘司长在厕所，忽闻动静不对，没有出来，才幸运地躲过了这一劫。当时我一听，焦急万分，顾不得一切，马上与清华“井冈山”、浙大的红卫兵联系。然而一切如石沉大海，杳无音讯。我一个人颓然坐在办公室里，感到筋疲力尽、两眼无望地注视着窗外：真不知这样的天寒地冻麻袋里的老人们会怎么样？用麻袋把他们扔上卡车，然后装上火车，他们能挨到浙大吗？他们的命运将如何……甚至他们还能活着回来吗？
    大约一周后一天的傍晚，寒风刺骨，风雨交加，在寒冷昏暗的暮色中我蹬着车去高教部值夜班，刚到楼梯口，我看到有一堆东西，走近看见是几个大麻袋，我随脚踢了一下，麻袋微微颤动了一下，我即刻明白了里面可能是他们，便立即将麻袋打开：只见一个人缩成一团，全身在颤抖着、臭气扑鼻；接着我又打开第二个：其中的人也是缩成一团，已不能动弹，身体滚烫、喘着粗气、奄奄一息；又接着第三、第四个……我将他们一一抱出麻袋，放在水泥地上，他们已无法站立，痛苦的折磨和极度的衰弱已经没有一点力气，我拿起一个脸盆，跑着来到西单商场，买了半盆馄饨及十几个烧饼等急忙回来，让他们赶紧吃，他们显然已是很长时间滴水未进了；其中的一个局长被打掉三颗牙，嘴角还在渗血。接着，我又去打了一盆水，帮他们擦脸时才发现个个鼻青脸肿、浑身带伤。待他们吃了点东西，稍稍恢复些体力，他们才告诉我：被装在麻袋里，像货物一样在火车上被踢来踢去，到杭州后分别在浙大、杭大等几所高校接受批斗，处处受到非人的待遇……我连扶带抱地将他们一个个送回小板楼住处，我扶蒋南翔时，发现他的金丝边眼镜已被打丢，其右腿拐得厉害，我问他：骨头有没有伤着？他说开始很疼，现在已经完全麻木了。安置他们停当后已夜深人静，我久久无法入睡：看着这些革命老前辈被无知的年轻人折磨成这样，我实在心疼，他们紧紧跟随毛泽东南征北战几十年，并建立了新中国，对党忠心耿耿，却成了走资派，而乳臭未干的少年都成了高高在上的革命派？
    经过几周的治疗和恢复，劳改队也恢复了正常。毛泽东又发出了“回校闹革命”的最高指示，那听话而又闹够了的红卫兵回到了学校。一天，清华“井冈山”通知我马上交接工作，回校闹革命。于是我很快办了交接手续，趁着晚饭间的空当，我向“劳改犯”们一一告别；他们注视着我，紧紧地握着我的手，瞬间我感到我们之间的友谊是多么难得啊！最后我来到蒋南翔的房间向他告别，我说：“我要走了，回校闹革命；真正的清华“井冈山”要来接管你们了，你要多加小心，多保重！”他一脸茫然，沉默一会儿；他说：“谢谢你对我的关照，你走了，我的日子也不会太长了……”他走到小桌前拉开抽屉，拿出一支笔，然后从手腕上摘下了手表，走到我面前说：“孟起，我身上没有任何值钱的东西，这两件是我随身用了几十年的东西，你留着吧，如果以后咱们还能见面，你再还给我；如果不能见面，你就留作纪念吧！我也没有什么人可托付的了。”我接过这两件东西，激动得不知所措，我心里明白：他的夫人欧棠亮在中联部正红得发紫；而子女却下落不明，也许我是他唯一能托付的人了。我看着这两样东西：一支派克笔和一块欧米茄手表。这些在当时算是名贵物品。我想了想说：“笔我留下，表你留着，说不定需要时用它换钱哪！他明白我的意思，不再坚持了；而彼此的双手长时间、紧紧地握着，难以分开；我哽咽着对他说：“蒋校长，我们一定会见面的，我等着您，多保重……”泪水顺着我的面颊流了下来，他也热泪盈眶地说：“谢谢你，坚强些，我们一定会重逢的。”我感到浑身一股暖流在涌动，这位老人平时沉默寡言，神情木然，然而却拥有一颗激情火热、坚强不屈的心！
    回校后，我将派克笔仔细清洗了一遍，用布裹着，并在宿舍里找了一个常人难以发现的地方藏了起来。
    有一天，突然有几个红卫兵抡着皮带，踢门闯入，高声嚷着：你是孟起吗？我回答是。话音刚落，其中的一个举起皮带朝着我的脸猛抽了一鞭，我顿时两眼冒着金星，天昏地暗，脸上火辣辣的，还没容我反应过来，几个人将我双手反剪，被按着头，紧接着屁股上又挨了几脚，然后，便莫名其妙地被押走了。他们把我推进了一间小屋，接着将门反锁了。屋里一片漆黑，什么也看不见，我又气又恼，拼命地拍打着门，大声叫喊：放我出去！为什么要关我！然而，一切都是枉然，没有人理我，渐渐的我的嗓子喊哑了，整个身体疲惫不堪，瘫坐在水泥地上，借着门缝透进的一丝光线我才看清：这是一间不足6平方米的小仓库，没有窗户，里面堆放着各种过期的刊物、报纸及一些彩旗等杂物。我干脆躺在上面，内心渐渐平静下来，思索着红卫兵为什么要抓我？绞尽脑汁地猜测各种可能性：是高教部的“劳改犯”出卖了我？这似乎不太可能。或许是我父母的“专案”又发现了新的罪状因此而牵连到我？我更寄希望于他们搞错了，然后将我放了；但是，我苦苦地等待了两天，连门也未被打开过，我有些熬不住了。正当我昏睡之间，突然门被打开了：门外射进那刺眼的光线晃得我两眼难以睁开，随后我被双手反绑着，并有人将一个牌子往我的脖子后面插了进去，然后被一帮人连拖带按地押到了大礼堂，台下坐满了红卫兵小将和普通群众，全场人声鼎沸：“打倒现行反革命”、“打倒走资派”、“把无产阶级文化大革命进行到底”的口号声此起彼伏；接着便是语录歌的歌声一浪高过一浪。我和其他五、六个人同时被押上了台：“批斗走资派、现行反革命”大会开始了，台上声嘶力竭，台下群情激昂，我被按着头，撅着屁股，两眼直视地板，双手被垂直反绑着，当时，我什么也无法看到，什么也没有听清，整个脑子一片空白，因为我根本就没搞清是怎么回事。大会整个过程简短有力，不到半个小时就结束了。那时，像“批斗反革命分子”等名目的大会经常开，犹如耍猴一般容易，人们已司空见惯。红卫兵又将我押往台后，给我松了绑，又朝着我屁股一脚，滚吧！没等我回头问个究竟，那些红卫兵早已作鸟兽散了。回到宿舍后，同室好友悄悄地告诉我，水利馆前的墙面贴满了关于你的大字报……我耐着性子挨到了半夜，套上棉猴、戴上口罩、怀里揣着小手电筒，悄悄地来到了水利馆前：《蒋南翔的变天账》为大标题，副标题为：现行反革命分子孟起通风报信……其内容全部是蒋南翔的日记实录：某月某日，孟起给我送来了《人民日报》……我认为今天的社论……某月某日，孟起送来了《清华大字报汇编》第四期，其中有几篇大字报我不能苟同……某月某日，孟起为了使我们更好地学习文件，将我们的劳动时间减半，并改为半天劳动，半天学习，甚得诸公拥护……某月某日，孟起将我由打扫厕所调换至食堂劳动……至此，我全明白了。蒋南翔平时有记日记的习惯，而且实事求是，一丝不苟。红卫兵接替我后立刻抄了他的住所，搜查出了这本“变天账”，显然我就成了现行反革命，在“事实”面前我无冤可伸，罪有应得嘛！
    1968年我离开清华大学后，无论是在胜利油田劳动改造，还是在燕山东方红炼油厂当司炉工、车间主任期间，我始终关注着蒋南翔的消息。在那个年代里，好消息几乎没有，而坏消息接连不断，不时耳闻蒋南翔在不停地挨斗，他仍顽固不化、抵抗到底。我心里明白：他在维护做人最起码的尊严，为了坚持真理，他宁死不屈，确实是一条硬汉子。
    1976年“四人帮”的倒台，意味着文化大革命的结束，然而，仍然没有关于蒋南翔的消息。直到1978年，从朋友处听说蒋南翔已复出工作，并在天津市委任职，我半信半疑，抱着投石问路的心态，致函于天津市委，不久，便收到了来自天津的复函，并且还是蒋南翔的亲笔，内容简短：孟起：你好！我已开始工作，现任天津市委文教书记，不久可能回北京工作，希望能早日见到你。保重！
    数月后，单位领导转告我，蒋南翔已调入北京工作，并任中科院副院长，他希望能与我见面。在约定的时间，蒋南翔派车来燕山石化总厂接我前往中科院，在那里我见到了阔别了19年的老校长；我们再一次紧紧地握着手，热泪盈眶地彼此问候，接着他说：“对不起，让你吃苦了。”说实话，这是我们谁都没有想到的，又可见我挨斗之事他早已有所闻，然而，与他相比我所受的苦又算得了什么。在这久别重逢之时，我仔细地端详着蒋南翔：他基本没有变，似乎比以前更内向、沉默寡言，表情甚乏；然而在他额头间的皱纹更加深刻，这是十几年来历经沧桑的见证。另外，当我将他托我保管的笔交还于他时，他异常地惊喜，他要我将它留作纪念，但我却不知为何执意要归还于他。
    踏入他办公室的瞬间，它那宽大而舒适的环境，柔软的地毯，明亮的家具，一下子将我们之间的距离拉大了，他已不再是十几年前在那板楼的小屋里的那个近在咫尺的蒋南翔了。在这以后，蒋南翔又几次来电话约我，我也曾赴约过几次，但总觉得我们之间的差距越来越大，共同语言越来越少，另外，他的工作很忙，我也不愿意多打扰他，由此而渐渐地中断了联系。
    1980年，我被国家经委选派前往日本研修企业经营管理科目，回国后被分配在邮电部下属之508厂工作，并任厂长，这是一个千人以上的大厂，以生产集成电路为主，当时亏损严重……我接手后，吃住在厂里，并决意参照日本的企业管理方法将它彻底改变面貌……该厂位处小西天，我每天早晨在师大附近跑步，有一天清晨，我正在跑步，远处望见前面有位老人在散步，背影似乎很熟悉，我加紧脚步跑上前去回首望去，那位老人亦恰好透过他那金丝边眼镜望着我，并用手指着我：你，你是……他是蒋南翔，真是巧遇；我们边走边聊，原来他就住在附近四号院的部长楼里，已被调至中国社会科学院任党委书记兼副院长。
    从这以后，因为彼此离得很近，我们不时在一起聊天、讨论，由于他对企业管理不熟悉，每次谈及此话题，他都很认真地听我讲，还不时地提问，并表现出极大的热情，有时还作记录，我见此赶紧劝住说：请别写日记，他听了便开怀大笑；在彼此谈话间，他仍然听得多，讲得少；但每次的交谈他都能教导我处事的原则及给予我各项事宜上的支持。当时，在企业改革的过程中，为了精简人员，我一下子裁掉了300员工，不少人上告国务院、中纪委，随后国家经委便派调查组对我展开调查；然而，蒋南翔却鼓励我：只要是正确的就要坚持下去。又当我准备改造工厂的封装工艺，并急需外汇时，他又主动提出帮我张罗外汇额度等等；这些帮助在当时解决了我很大的实际困难。我与他的交往，随着时间的推移彼此更加了解，我们有时边吃边谈，经常聊到夜深人静才散去，那时，在不知不觉之中，彼此已成了忘年之交、平等以待的挚友。当时，在他老人家的支持下，经过两年半的努力，工厂已扭亏为盈，我也因此被选为人大代表。
    1984年，我被调至中国国际信托投资公司，并被派往东京任驻日总代表及东华基金事务局局长。从此以后，我与蒋南翔的联系便基本中断了。当时，中信党组书记、副董事长熊向晖是我的上司，他是清华早期地下党，并与蒋南翔是老战友，从他那里我常能了解到有关蒋南翔的近况。然而，由于我常驻海外，回国机会较少，而每次回国皆是公务缠身，来去匆匆，所以很难有机会再与蒋南翔相见。
    记得1986年间，一次，熊向晖告诉我：“南翔同志住院了，在北京医院，你抽空去看看他。”我去看过他一次。他逝世前半年的一天，我曾去北京医院看望他。那时，他已病情较重，身上插满管子，鼻子里吸着氧气，脸色苍白，神情憔悴，言语吃力，当他认出是我时，热泪盈眶，我紧紧地握着他的手，并劝他不要讲话，彼此就这样长时间地心心相印地偎依着，真可谓：此时无声胜有声。我深感如此一位在文革中被批斗千百次而宁死不屈的斗士，而如今被彻底地击倒在病魔面前，那是多么地无奈和可惜啊！探病号的时间到了，他仍然不愿松开手，我更依依不舍地离他而去，这便成了彼此间的永别。
    半年后的一天，我接到了向晖同志来的电话：南翔同志去世了。下面的话便哽咽住了。我伫立在办公室的落地窗前，久久地注视着窗外……一场暴风雨之后，蒸腾的水蒸气模糊了喧哗的东京都，仿佛一切均腾升在云雾之中。我明白，这是上苍在悼念南翔同志。我的师长、共患难之挚友，尊敬的长者安息吧，您那硬骨头精神将永远驻在我心中。
    （责任编辑吴思）


首页 -> 2003年第7期

康生在土改中把马克思主义烧了

作者：曾彦修

字体： 【大 中 小】

    对于康生在土地改革中的极左错误，20年来，报刊上传说甚多，可惜多为想当然耳的凿空之说。真实情况，我一次也没有见过。而谬说则至今还在制造不歇，例如，说毛岸英仿佛是这个土改工作团的核心似的，这就是言必个人崇拜的陋习仍在作怪。
    近几年我从山东阳信县（当时山东解放区渤海区党委所在地）接到的来信也说明当地现在已不大知道1947—1948年的基本情况了，还以为是我们这个土改工作团去打倒了他们的区党委书记景晓村同志等的。而报刊上对康生1947年春夏在山西临县郝家坡土改试点中超左、大左、特左、左得出奇的事实反倒未看见一字（身历者、知情者确未公布过一字），或至多说一点听来的、似是而非的东西。于是，康生的这整段事情就成了一锅糊涂粥，并使参加过这个工作团的人员连带受点累。参加过这个土改工作团的成员，现尚存于光远、凌云、史敬棠、曾彦修等四个当时的青年工作团员。老年团员健在的，还有高文华、贾连夫妇，但高当年即在病中，虽随团行动，已不能下村了，估计他知道的具体情况会少些。土改团这件事谈不到是大事，只因康生一直是团长，陈伯达挂过短时期副团长的名，随行学习的又始终有毛岸英，于是乎各种各样的讹误、附会就无止境地在报刊上出现了约20年。恐怕还要编造下去的。于光远、凌云、史敬棠三人看来懒得辟谣，我只好在这里写几句把这事说一说，反正在医院里也闲得无事。

    一
    工作团缘起中央组织一个土改工作试点团，可能是在1947年3月延安撤退前中央就决定组织一个土改工作团出发了。延安党中央各机关的撤退工作，实际上1946年的十、十一月份就大动了。撤到延安以北大约三天路程的以瓦窑堡为中心的很大一片区域。春节后，住在撤退地区的中宣部的毛岸英走了，未听说去何处。过几天中宣部临时负责人许之桢通知我说，已指定我参加“中央”土改工作团，由中央各单位派人参加，分头出发，到晋西北兴县中央晋绥分局集中。同时告诉我，毛岸英也是到这个工作团去，他大概是与康生同行了。
    我走到兴县后，才知是由中央组织了一个土改工作试点团，由康生任团长，陈伯达任副团长。团员几乎全是老同志，有张琴秋、高文华夫妇（高是1936年刘少奇到平津前华北党的主要负责人），廖鲁言夫妇，徐冰、张晓梅夫妇（先期赴山东），李国华（李立，中组部科长，即现在的局长，听说是参加三湾改编的红军现在仅存的一位），张越霞（博古夫人），张勃川……几乎全是20年代参加党的老同志。“一·二九”到“三八式”的新党员只有四人（于光远、凌云、史敬棠、曾彦修，后来田家英插进来了个把月。）凌云是这个团的秘书兼康生的秘书，实际管团内事。
    到了晋西北时，李井泉任晋绥分局书记，似乎他也是一个一言堂的一言堂，但在政治局委员康生面前，官低几级，也就只有绝对服从康了。
    延安出发的全部工作团员插在晋西北的四地工作：1、康生带领曹轶欧、凌云、毛岸英在晋绥老区二专区临县郝家坡工作，那里是工作团总团部。2、陈伯达率田家英（后赶来参加）、史敬棠二人到静乐县工作。3、张琴秋率李国华、张越霞等老同志及曾彦修到解放区朔县工作。4、廖鲁言率于光远等到半老区保德县工作。下乡一个多月后，刘少奇、朱总、董老等率队赴河北平山县西柏坡组织中央工委，路过兴县，把陈伯达带走，陈又把田家英带走了，工作团便取消了静乐县这个点。

    二
    1947年三、四月，全体人员到晋绥中心兴县会合后，分四路参加到由当地干部组成的土改工作队中。第一路由康生自领，分团长是临县地委书记赵林，但一切由康说了算。
    康的总部设在临县郝家坡，是一小村，40来户。另三队为陈伯达静乐分团、张琴秋朔县分团、廖鲁言保德分团。这三个分团均由晋绥的领导干部任正团长，延安出发的工作团老同志任副团长。这几个分团各相距数百里，又无长途电话，全是各自为战，互无丝毫影响。因此，康生对我们的工作均一无所知，我们对他也一无所知。大概到了1947年7月，在临县郝家坡，才由晋绥分局召开了一次土改工作试点汇报会议。晋绥八个地委的书记大多到了（似还到了几个县委书记）。会议是汇报各地土改试点情况，并定出新的做法。实际一切听康生指示。会上，保德地区是由廖鲁言、于光远二人参加，但于临时生病，住了医院，会议全程未能参加。朔县地区大组本应由分局组织部长、正组长张邦英或副组长张琴秋（原四方面军政治部主任）参加。但他们回来不易，一个人要一马、一饲养员、一警卫员陪送，还得叫我跟着。因此决定不去，叫我一人去听会。我走了八天才到郝家坡，其中从兴县到郝家坡就要走两天。路边村庄，几乎全有延安撤过来的党中央机关。我就信步走去，走到哪里天快黑了，就去找那里的机关，只要说明来意就可以住宿。我走到一处公路边，已晚饭后，看见中央办公厅行政处的谢邦选等同志在散步，上前去说明来意，即要我进村吃饭住宿。饭时，老谢等几位同志说康生在郝家坡土改，死人很多，到处挖“底财”（也写作“地财”），掘坟墓，群众极反感，几老意见多得很，但不便提，你最好去见见吴老（吴玉章），听听他的意见，反映给康生同志。我回答，已八点多钟了，不便去打扰吴老了。而且几老都不便讲话，我还能开口?这些意见是：死人太多了，吊打太多了，追“底财”太厉害了，挖祖坟太厉害了……尤其是最后一项，是完全不对的，最脱离群众，老百姓在背后骂，只有二流子赞成。所以，我还未到达康生总部，一股前所未闻的恐怖气味就已经把我吓坏了。

    三
    康生在郝家坡土改试点汇报会议上（李井泉主持并全程参加），有些什么“左”得出边的错误呢?我看到的主要几点真实情况是：
    第一、是“把马克思主义烧了”。康生从根本上废除了划分阶级的生产关系标准，即是后有剥削行为的主要标准。晋绥原有一个划分阶级标准的内部文件，原则上是正确的，地主、富农、资本家、高利贷者等，主要是看他有没有剥削，剥削方式，剥削的比例有多少。严格掌握这些规定就不会出大错。可是康生硬是在会上说，正是这个文件“害死人”，束缚了干部和群众的手足。他说：“这个东西害死人，把它烧了。”（这是原话，我在场听见的）当然非真烧，是作废的意思。这本是晋绥自订的土地改革的小宪法，把这个东西烧了，当然就只能盲动了。毛1948年春末夏初过兴县时曾批评了这件事，说是晋绥分局“把马克思主义烧了”，而一字不提康生。晋绥1947年自春至秋有半年多时间土地改革搞极左，根本上就是出于康生的这个指令。我在场感到震惊，自然是反对康这种彻底打倒马克思主义的说法。但自延安前几年整风抢救后，一个普通党员对一个政治局委员哪还敢提意见，那是彻头彻尾的“反党了”，所以我不敢作声。只能做驯服工具，听任康生胡说八道。1978年国庆节前后，我在昆明一招待所遇见了李井泉，我上前自我介绍，说我是在郝家坡亲耳听见康生下令把马克思主义烧掉的，你受了冤枉，我愿向中央写信证明。李说，谢谢你，不必了，毛主席当时就知道是康生讲的。七届二中全会上，康生主动来向我握手，说了声：对不起，让你挨批评了。所以这事就不谈了。李井泉是平和的，只是有点神秘的微笑。1982年我又在成都遇见当时晋绥分局宣传部长、30年代马克思主义农村问题专家张稼夫同志，对这个问题谈了两个钟头。张说，那个划分阶级的文件，是用了很大功夫弄出来的，我和段云同志等带着工作组经过多次调查后起草，分局通过的。康生那么轻佻地就叫一把火烧了，这人连马克思主义的招牌也不要了，老人家知道是康生叫烧的，批评的是我们，我们也没作声，当然，我们没扛住康生也有责任。
    第二、康生过分看重没收与分配所谓“浮财”、“底财”，使农村更加混乱、破败。所谓浮财即土地以外的物件，如衣物、家具、牲畜、农具特别是粮食等。为追求这些东西，特别是银元、手饰等，就由一些游民及小青年带头，大挖人家的祖坟。总是多少有所收获，就越挖越厉害，群众反映极坏。附近疏散过来的中央机关，也没有人赞成的。那时附近还有一个中央授权的以叶剑英、杨尚昆为首的中央后方工作委员会，也无权干涉康生。
    第三、由于过分追逼浮财、底财，所以就不得不依靠少数农村游民分子和极少数“勇敢分子”，这些人一掌握了斗争主导权，必然就要发生残酷武斗现象。被斗者痛不欲生时，自杀就多了。康生那个40来户人（我听说是37户）的郝家坡，就死了几个人。乱打乱斗，自杀，使农村陷于极端恐怖状态中，这丝毫不是什么“革命秩序”，而是对社会秩序、社会生产、社会道德的极大破坏，即旧式的流寇作风。至于近20年报刊上讲得最多的，说康生发明了个“化形地主”阶级，因此把很多破落户都作为地主斗了。这说法反倒不确。在康生来到晋西北之前，当地报上已经很有“化形地主”之说了，康生不但不予纠正，反而火上加油，承袭了此项谬说。在郝家坡会议期间，有天晚上康生叫我单独去汇报朔县情况。我讲了个把钟头，康的态度倒始终和蔼，听得进去，这是事实。我还强调了地主与富农的区别，经营地主与纯封建性地主要有所区别等。康耐心地听下去了，笑着对我说：这些全是你的花样吧?张邦英、张琴秋他们恐怕连这些名词都没听说过（指“经营地主”、“不带封建性的富农”等词）。康对我的指示是，回去向张邦英、张琴秋传达，一切为了满足贫雇农的要求，不要搞那么多框框。并特别告诉我，不要那么强调地主、富农的区别，像你村的那两户大富农，不要那么书呆子气了，分光了了事，不然你拿什么去满足贫雇农的要求?我感到康这人是二重人格，道理他全懂，为了乌纱帽，他只能做他明知不对的事。
    我跑了八天返回朔县，对康生那套极左做法一丝也不敢泄漏，尤其对任何人均不敢提康那里到处挖祖坟的事一个字，如果我提起了这些事，工作团内万一有人要求起而效法，就压不住了。
    我回朔县本村后，把两户勤劳殷实的兄弟富农全扫地出门了，这是我一生中犯的最大错误，硬是在我的授意下，眼睁睁看着把那个农村中那一点儿唯一比较先进的生产力彻底毁灭了。我眼见两条大犍牛被牵走了（八家人各分一条“牛腿”），当地最先进的光亮农具被拿走了，我知道它们从此也就完了。我看过《被开垦的处女地》，牛拉去几天就死了，我现在就在被迫做临时的拉古尔洛夫。建国后，我在上海郊区劳改时，看见那么多精美绝伦的龙骨水车都变成了一堆堆的废木片，真叫人痛彻心肺!我们多少年以全力破坏农村中的那点儿落后的生产力，还硬说是在不断革命!
    康生这套做法的实质，归纳起来，我以为不外三条：第一条是严重破坏了、粉碎了马克思主义，它把马克思主义划分阶级的标准彻底破坏了；第二，破坏了阶级斗争中正确的阶级路线，放手让游民阶层唱了主角；第三，破坏了根据地的农业和工商业生产。通俗地说，康的乱打乱斗造成的三大结果是：大混战，大恐怖，大破坏。归结为一个“大”，则是大破坏。康生可谓提前20年实行了“大乱特乱”政策。
    郝家坡会议的两个月之后，中央工委在河北省平山县西柏坡召开全国土地改革工作会议。作为中央派出的土改试点工作团团长的康生，在这个会上却没有发过一次言，我以为这恐怕是少奇同志他们看穿了康生的左倾，没有让他发言。另方面，朱德、董必武同志却作了长篇发言，他们二人的发言是我听见的、包括以后听见的对土改工作最正确、最稳重的发言（但大会上有的长篇发言比康生还“左”）。土改试点工作团员全都全程参加了这次会议。

    四
    1947年约4月中，全国土改会议结束后，土改试点团暂时在西柏坡等村待命转赴河北冀中区工作。此时康生另有任务，早已由康生、曹轶欧夫妇带着凌云及毛岸英乘车赶去山东渤海区党委所在的阳信县了。看来是紧急任务，我们一点也不知道。之后，1947年11月9日，留西柏坡等村的全体团员按原计划乘大卡车赴冀中，于12月13日抵达冀中区区党委所在地饶阳县某村。工作团在冀中的整个时期，康生均在山东整人，我们一无所知。工作团在饶阳县搞了一个多月，即接康生山东电，令全体团员立即去山东渤海区阳信县同他会合。这回是步行了好几天才到阳信县乡村的（老同志们坐农村大车，循例由“三青年”分管食、宿、行照顾）。我们到达山东渤海区党委所在地某村时，康生已去胶东整人去了。
    我们到达时，渤海区党委书记已经是新任的张晔了（或向明）。行署主任好像叫×人凤。前任书记景晓村、行署主任王卓如均已被撤职了。这两人，我始终未见过。现根据一些书籍和前几年从当地来信得知，1947年秋渤海区党委循例先开整党工作会议，然后搞土改。华东先是派邓子恢去参加这个会，要求首先把书记景晓村、行署主任王卓如拉下马。邓子恢去后，久久未能完成这个任务，于是，康生奉命急驰山东渤海区去完成这个任务。康打掉景晓村后，又赶赴胶东区去打掉该区区党委书记林浩（与饶漱石合力）。因此，我们工作团到达山东渤海区党委所在地鲁西北阳信县时，并没有见到康生，因为他已到胶东区去整林浩去了。看来，要狠狠整人的事，非康生莫办（景晓村、林浩二同志均早已平反了）。
    至于近20年某些报刊大讲特讲，康生在山东搞土改，是如何如何极左等，大约都是想当然信笔胡写的。根本原因是，康生这时已不可能这么干了。他在整完景晓村、林浩这两个区党委书记后，已进入1948年2月，已不准那么左倾蛮干了。我们工作团到渤海区党委时，已是旧历春节前几天，此时下村不合适，上面决定过了1948年的旧历春节初五之后再进村。这时，任弼时同志1948年1月15日在陕北做的《关于土地改革中的几个政策问题》报告，明显纠“左”，政策界限分明，解放区人手一册，全党谁敢顶着不办?康生已无可能另搞一套左倾政策了。此时，康生本人对工作团关于工商业问题作了一次反对左倾的长篇谈话。康生在胶东整了林浩之后，回阳信县渤海区党委时，康夫妇、凌云、毛岸英四人是一同回来的，车过黄河口，去当时的工商重镇羊角沟，眼看一片破败，工商业几乎全整垮了。康生这次对我们讲的全是反“左”及坚决保护工商业问题。以后凌云同志又给我们补充了很多具体情况。康的这次讲话，当然是受了任弼时同志报告的影响，他的全部精神是反“左”，则是绝对的事实。所以，近20年报刊上说康生在山东如何大搞极左时，康正在山东根据中央指示反对极左。康生这个人是一个极具二重人格的人，为了越来越大的乌纱帽，他可以干他明知道是极坏的事情。
    顺便说一句，毛岸英随康生撤出延安，随土改工作团行动，一是安全撤退，二是随团学习，并非正式工作团员，因为他才从苏联回来半年多，他没有正式任务，但可以化名到各处看，也什么事都可列席。小毛作风粗犷，个性爽朗。在渤海区党委时，于光远、史敬棠、曾彦修、毛岸英四人总是住一间固定的房子。小毛从胶东回来后，在我们面前批评过康生，说康生整胶东区党委书记林浩太狠，太过分，缺少政治家风度，又极力赞扬饶漱石，说饶是个政治家。曾等三人，才从延安整风、抢救、审干出来，余悸尚存，反而温和地批评了小毛，说在背后议论中央负责同志是不对的，要他不要再对别人讲这些东西了。小毛当时给人的印象是不错的。主要是他没有表现出一点天潢贵胄的气息。

    五
    康生在冀西北土改试点中，已不是什么左倾，而完全是胡作非为了。但因为无民主可言，上级就是真理，中央政治局委员的话已形同上帝，明知他大错特错，不管你多少老长征，老马克思主义者，老干部，在这个权力尖峰面前，都不能反一声。当时在康生土改试点周围居住的诸“老”究竟有哪些人，我不很清楚，我想下列党内外诸老，大部分总在那附近。这就是林伯渠、吴玉章、徐特立、谢觉哉、张曙时、李六如、李木庵、续范亭、陈瑾昆……叶帅也在那附近，事实是，没有一个人不反对康生那一套，但却没有一个人敢对康生提一点意见。这才是最可悲之处：所谓民主集中制，民主的影子哪里去了?权力即真理，集中即真理，越来越发展，到这时（1947年）已经是一种铁定的制度了。
    郝家坡会议，不是一个小型的庐山会议么?康生叫把马克思主义烧了，就得烧，没有一个人敢提出一点疑问，什么人都得在权力面前、在荒谬绝伦面前做驯服工具，而这反被荒唐地美化为“党性”。像康生这样践踏马克思主义的人，竟被认为是毛以外最大的理论家，在上世纪40年代，他是整风学习委员会副主任，60年代他被任命为党中央的“理论小组”组长。谗人高张，贤士无名，终于发展成为纯自杀性的“文化大革命”。没有民主，就一切进步都不能得到保障。不消灭权力即真理的这种“黑洞”，那就一切都会化为乌有。
    （责任编辑吴思）


首页 -> 2003年第7期

《长征组歌》创作始末

作者：李遇秋

字体： 【大 中 小】

    领受任务
    1965年2月，时任战友文工团总团副团长、兼歌舞团团长的晨耕同志找到我和生茂，说上级交待下来一个任务：为总政治部主任萧华同志写的《长征组诗》谱曲。当时的情况是，这个任务同时还交给了总政歌舞团，要总政歌舞团写成专业合唱团用的大型作品，而我们则写成群众性的队列歌曲，类似《三大纪律八项注意》那样的分节歌，也就是一个旋律、多段歌词反复唱的那种，便于在群众中传唱。
    《长征组诗》的完成稿应当是14段，但当时只有10段，后4段是写长征以后的事情，如东渡黄河等，当时还没写出来。我和生茂仔细研究了诗稿，觉得如果这10段诗词谱成一个旋律倒是简单方便，但是最大的问题在于，它不同于《三大纪律八项注意》，后者是统一内容、同一情绪、简单直接的歌词内容。这种情况，多段歌词用一个旋律是可以的，也比较贴切。而《长征组诗》在情景转换、节奏变化、感情跌宕上的幅度之大，在我们接触过的大部分作品中，还没有遇到过。所以，《长征组诗》的10段诗词，作为歌词来谱曲，是很难用单一旋律来表现的。也就是说，这10段诗词用一个旋律是“装”不进去的。所以我们最后决定，还是按每一段不同的要求分别谱曲，晨耕同志也同意了。

    进入创作
    “按每一段不同的要求分别谱曲”这一总的创作思路和原则确定之后，《组诗》的谱曲工作便正式开始了。最初，我和生茂的分工是他谱写前6段，我从第7段开始往后写。自从上海音乐学院毕业回团后，领导交给我的常常是一些器乐作品、话剧配乐、舞蹈音乐和声乐伴奏等等这类“别人干不了”的工作。虽然歌曲也写过一些，但是，为《长征组诗》这样大规模的诗词谱曲还是头一次，而且作者又是萧华同志。所以，对于这次创作我是非常重视的。我参考了手头的许多资料，还特意观摩了当时正在北京演出的秦腔和眉户剧。
    第7曲《到吴起镇》的旋律初稿写完以后，看来生茂不太满意。这时他已经完成了前4曲的旋律稿的起草。他和我商量：“时间太紧，写旋律我还行，编合唱我干不了，咱俩分工吧，我写旋律，你编合唱，来个流水作业，这样可以快一点。”我同意了。
    后来，生茂把我起草的第7曲旋律稿做了较大的修改，只在其中保留了一些音调。8曲以后的旋律创作情况是：唐诃起草了第8曲《祝捷》，生茂、唐诃共同起草了第9曲《报喜》、又将第1曲《告别》改变速度和情绪，作为第10曲。
    与此同时，我的编写多声部的工作也在同时进行着。为了更加符合内容的需要，我在对全部的原始主旋律进行处理时，尽可能地在音乐方面进行艺术加工，而不仅仅是添加一些声部。如第3曲《遵义会议放光辉》（原来叫《进遵义》）开头的女声二重唱，使用了西南少数民族的多声部手法，连续几个大二度的碰撞，突出了民族地区特色；第5曲《飞越大渡河》，我觉得原主旋律的紧张度还不够，欠一把火，便在前面加了一大段“划船号子”，等到歌词出现的时候，情绪已经“成熟”了，这也是我自己颇感得意的一笔。第10曲《大会师》套用第一曲的旋律，可以发挥“再现”的功能，使整个作品更加统一完整。然而它的情绪却需要做很大的调整，所以我就利用合唱，唱出雄壮高亢的“啊”声，并加以发展，把原来的压抑情绪一扫而光，取得了满意的效果。
    经过两个来月的努力，《长征组歌》的声乐初稿（包括主旋律稿和部分多声部稿）终于拿出来了。
    起草和讨论是交叉进行的。每起草若干曲便进行一次讨论。我和晨耕、生茂三个人（后来又加上了唐诃）对每一曲的旋律稿进行研究，逐字逐句地进行修改。对我来说，这也是向他们学习，提高“课堂以外的实际创作能力”的绝好机会。晨耕虽然没有亲自动笔起草，而在组织工作上，创作思路上，排练演出的落实等等方面，却也出了不少好主意，作了许多工作。
    最后，关于作品的命名，按照作品的规模样式的常规来说，应当叫做“大合唱”(Chorus)、“交响大合唱”或“清唱剧”（Cantata）。但是，当时我们参照并借用了萧华同志的原作《长征组诗》这个标题，改动了其中的一个字，即将“诗”改为“歌”，于是就叫做《长征组歌》，从内容与形式的统一方面来看，就这部作品自身而言，这个命名应该说是很贴切的。没想到的是，从此之后，凡是多段词曲组成的大型声乐作品，都被称作“某某组歌”(Suite)了。我在这里说明这一背景，目的也是希望在今后的创作中，大家还是沿用原来习惯的、世界通用的称谓更好一些。

    杭州汇报
    《长征组歌》的初稿定下来以后，在1965年的4月中旬，由晨耕同志带队，在萧华同志的秘书李圭同志的安排下，我们一行四人到杭州向萧华同志汇报《长征组歌》的创作情况（当时萧华同志正在杭州养病）。汇报时，从第1曲到第10曲，我们四个人边说、边比划、边唱。在合唱的段落，我们就每人一个声部：唐诃唱女高、我唱女中、晨耕唱男高、生茂唱男低。汇报进行得不错，萧华同志很满意。在之后的日子里，他不顾病痛，安排了10天时间给我们讲解《长征组诗》，每天用一整个上午，讲解一段歌词。他逐字逐句地讲了《组诗》的创作过程、意图，以及对音乐的要求；讲了长征途中相对应的历史情况和动人故事。讲到生动时，他也手舞足蹈；讲到感动时，我们都为之潸然。这次讲解，给我留下了终生难忘的印象。可以说，这次的杭州之行，我的收获是很大的。特别是对我进一步完成《长征组歌》的后期创作，以及后来的多次大的修改，打下了形象的、历史的、文学的基础。

    后期创作
    “五一”节前我们一行回到北京，之后又对《长征组歌》的声乐初稿从头到尾进行了一次研究。我们边讨论、边修改，直到拿出了较为满意的初稿作为定稿，创作的第一阶段就基本上完成了。接下来，对初稿的旋律进一步地进行润色、编写全部合唱、写好乐队部分，特别是把握好独唱、合唱、以及器乐三者之间的既要互相协调配合，又要突出各自的特点，最后写出全部总谱的艰巨任务，就完全落在我的身上了。因为他们三个人的情况是：唐诃在这方面没有专门学习过；晨耕学习过两年，但由于他身兼总团副团长和歌舞团团长的要职，每日公务繁忙，常年脱离五线谱，也就忘得差不多了；生茂虽然在中央音乐学院进修过，可是他一门心思用在“写好旋律”上，对多声部技术不感兴趣。而且在平时的创作中，旋律以外的活儿都由别人代劳，久而久之，他也就自认为“只能写旋律”了。
    我的经历对我完成这次艰巨的任务很有帮助：我出生在冀中，经历过几次大的“反扫荡”炮火的洗礼；解放战争时期参加了华北地区的几次大的战役；1950年被送到上海音乐学院作曲系学习，经过长达6年的学习后，毕业回团做专职作曲工作。
    我没有爬过夹金山，可是有在十冬腊月下着大雪，刮着“白毛风”，在大山上行军的经历；我没有走过草地，可是一连三天吃不上饭，从地上抓一把野菜充饥的日子也过过。我充分发挥了自己的“有生活、有素材、有技术”的优势，每三天完成一曲，10段曲子30天便完成了任务，而且基本上未作改动，全部一稿通过。
    6月下旬到7月底，正是在三伏天里，那时没有空调，没有电扇，3平方米的小屋热气蒸人。我一头扎进屋子，脱了衣服，脚下踩着凉水盆，背上披着凉毛巾。胳膊上满是痱子，桌子的木沿都被汗沤糟了。就是在这样一种难以想象的、最艰苦的条件下，终于写出了我一生中最重要的音乐作品《长征组歌》。
    写作总谱时遇到的各种困难问题还不限于此。我写的总谱，是要给演出队伍用的。但是当时团里的演出队伍情况，可以说是极为简陋的，按常理根本无法完成这么大型的作品。那时战友歌舞团歌队的编制，连独唱演员算上也只有22人，而排演大合唱的常规人数应在60人以上。于是，领导上决定把歌剧团的一些演员、甚至舞蹈队的人员借来，凑了40来人。其中的一些人当时还不识谱，他们是“听”会的。在这种情况下编合唱，太简单了效果出不来，稍复杂一点儿他们又不会唱，使用“复调”手法更是没门儿——即使我们的专业合唱队员，也从未唱过复调作品。
    乐队的情况就更糟糕：1964年的“乐队改革”，强制性地取消了一切西洋乐器，拉提琴的改拉二胡，吹小号的改吹唢呐，一顶“改与不改是革命与不革命的问题”的帽子，压得大家无法说。到排《长征组歌》时虽说恢复了管弦乐队，但也还是残缺不全。配器当中根本无法解决平衡与融合等基本的要求。在这种情况下，我只好来个“中西结合”，有一件算一件。以残缺不全的管弦乐队作为框架，把筝、扬琴、二胡、三弦、唢呐等等平时只是用来独奏的乐器，都填充在这个框架里，像写重奏一样，让它们各自担负起适当的声部任务。令人意想不到的是，效果还相当的好，许多同行还要向我讨教“中西结合”的经验，问我怎么会想到这样子使用乐队。直到现在，总谱上的有些民乐声部还是“不可替代”的，如第6曲中的三弦，琵琶；第1曲的笛子、二胡，第8曲的唢呐、三弦、琵琶等等。
    当时我有一个原则和决心：不管编制多么简陋，音乐不能简陋。我用写多乐章交响乐的技巧、手法和概括力驾驭全局，用写大歌剧的精神对待每一个片段，用写电影音乐的想象力去塑造形象。实践证明，这是成功的。直到现在，《长征组歌》中的一些场景音乐，如第2、第5、第6、第7曲的序奏，仍然可以说是很优秀的。
    正因为我用的是“写重奏的手法写合奏”的思路，来处理《长征组歌》的多声部和器乐部分，才能在1966年《长征组歌》跟随周恩来总理出国访问演出时，歌队（包括独唱）和乐队都压缩到了只有18个人，仍能保持着原有的丰满的效果。指挥唐江同志回来讲，在莫斯科演出时，一位苏联指挥家到乐池察看，当他看到乐池里只有18个人时，激动地说：“你们居然能让十几个人奏出一个大管弦乐队的效果，这太不可思议了。”

    几次大的修改
    我有一个习惯，就是每逢写了比较大的、分量重的音乐作品，不论成功与否，都要抽出几天时间及时作一番总结，肯定成功的经验，找出存在的不足之处，避免在以后的创作中重复失误。而对于《长征组歌》的总结，我却是用了半生的时间。每看一次演出，每看一次总谱，每提笔作一点修改，或者每经历一次记者的采访，我都要用“现在”的眼光把它重新审视一番。
    自从《长征组歌》上演以后，经历过几次大的修改。第一次修改是在1975年，《长征组歌》上演十周年之际，八一电影制片厂要拍纪录片，同时要在北京搞一次大规模的公演。利用这次排练、演出的机会，我们研究将《长征组歌》中一些不甚满意的片段做一次加工修改，具体操作由我来执笔。这次我重点将第2曲的结尾、第5曲的结尾和第10曲的开头做了修改。这次修改时，合唱队比十年前有了较大的提高，所以我也就可以稍稍放开一点手脚，使用了十年前不敢触及的专业技术，如转调、复调等，来推动音乐的进行，提高音乐的表现力，使得形象更加准确、音乐性更强、合唱效果更完善了。
    第二次大改是在1993年。当时北京军区的有关领导听了舞蹈界的意见，想把《长征组歌》改成歌舞形式，于是增加了舞蹈：一大群演员满台跑来跑去，比比划划进行图解，结果是画蛇添足，劳民伤财。这次修改也是由我执笔，忙活了大半年，总谱写了一大摞，最后不了了之。
    第三次大改是在1995年，由中国合唱协会牵头搞的。在由词曲作者和组织者参加的预备会议上，大家决定还是由我来全权执笔进行修改加工。大家同意我为这次修改制定的大方向：保持原有的主要旋律和艺术风格，扩大合唱编制，丰富合唱手法，增加使用复调等专业技巧，也相应地扩大合唱部分的篇幅。乐队部分的配器也扩大了编制，基本上是需要什么就用什么，前后历时半年，总谱写了一大摞。
    改完以后进行了录音，经各级领导、专家审听，一致给予好评。这次的修改和审听从上到下，引起了各方面的关注，以及有关领导的重视，影响很大。参与到这次活动中的各界领导和专家有：王平、高占祥、杨伟光、莫文骅、周巍峙、吕骥、李焕之、时乐蒙等，还有词曲作者（王新兰代表萧华）和聂中明、胡德风、郭淑珍、王秉瑞等。
    1995年夏，在中国音乐家协会进行了第一次审听。孙慎、冯光钰、时乐蒙、张非、王秉瑞等领导和专家出席。在会上，大家发表了十分肯定的意见。1995年10月10日，在人民大会堂举行了第二次审听。会议由莫文骅将军主持，参加会议的有中央军委的领导、国务院文化部的领导、音乐家协会的领导等几十个人。王平、张震、高占祥、吕骥等同志在发言中，对《长征组歌》的加工修改给予了热情的赞扬和充分的肯定。张震同志说：“《长征组歌》原来就很好，现在经过你们这一加工，就更加锦上添花了。”这个谱子在成都和西安也进行了演出，反响强烈，非常成功。西安音乐学院作曲系主任饶余燕先生说：“说心里话，确确实实好多了，好的不是一点半点。”
    （责任编辑致中）


首页 -> 2003年第7期

中国言论史上的王造时

作者：傅国涌

字体： 【大 中 小】

    不畏权势伸张正
    义发起宪政运动
    1932年3月28日，南京，对话的双方，一方是炙手可热的国民党政府行政院长汪精卫，一方为时为“国难会议”代表之一的一介书生王造时。
    汪精卫：“国难会议是政府召集的，我们是主人，诸位是客人。诸位如果不满意政府的办法，去革命好了！我们流血革命，打出来的政权，岂能随便说开放就开放！”
    王造时：“革命不是哪个人哪个党派的专利品，如果逼得人民无路可走，自然有人会去革命。不过国难这么严重，我们是不愿同室操戈来闹革命的。汪先生身为行政院院长，负最高政治责任，当此民族生死关头，应团结全国，共赴国难才对，反叫人家去革命，我期期以为不可。不负政治责任的人，说说还无所谓，汪院长万万说不得。我们固然是由政府聘请的，不是人民选出来的，但是国家是全国人民的国家，大家都有份儿，不能拿私人请客来比喻我们是客人，我们同样是主人。政府既然聘请我们，我们有意见便要提出。中山先生的遗教‘天下为公’，汪先生的话，未免变为‘天下为私’了！”
    汪精卫在中国历史上，先是“慷慨成一死”的少年英雄，英姿勃发，文采斐然，后是遗臭万年的汉奸。1932年的他无疑是一个十足的政治流氓，视天下为私有，何等嚣张、自私、不可一世！王造时虽年仅而立，却曾是清华学生领袖，经历过轰轰烈烈的五四运动，为此坐过牢，又是留美的政治学博士，面对居高临下的汪精卫，他不亢不卑，针锋相对，几句大白话就将这位堂堂政府首脑驳得体无完肤。
    蒋介石使出他惯用的拿手好戏，拉拢王造时，以为己用，先是通过王造时的江西同乡、国民党元老李烈钧及中央政治大学教授、青年党领袖左舜生出面邀请，王造时深知“无非是以高官厚禄为饵，要我为他所用”。因此婉言谢绝，既不上庐山，也不去南京。蒋不甘心，1932年秋天又派蓝衣社特务头子刘健群到上海，软硬兼施，企图逼王造时就范。于是就有了新亚旅馆的一番对话——
    刘威胁说：“蚊子嗡嗡叫有什么用呢？只要举手一拍就完蛋了。”
    王回敬他：“对国家大事发表意见是每个公民的权利。”
    有了这两番掷地有声的对话，王造时的名字就足以载入史册，何况他是盛名赫赫的“七君子”之一。与他熟悉的徐铸成回首前尘，写了一篇《记王造时》，首先提到“王是当年为坚持抗战而下狱的‘七君子’之一，而且决不是‘凑数’的。”“写出一篇篇犀利的战斗文章的，主要是王造时。在苏州法庭上，侃侃而谈，据法据理，质问得法官目瞪口呆的，也是王造时。现在如翻阅当时的报刊，还可以看到他的演词和文章，虎虎有声，闪闪发光。”后人往往只知道他作为“七君子”之一下狱这段历史，其实他一生最宝贵的年华都在办刊、办报、写政论，在以“文人论政”为根本特征的中国言论史上，他当然有一席之地。
    从1925年到1930年，王造时留学美英5年，获得美国威斯康辛大学政治学博士后，他到英国伦敦大学经济学院追随拉斯基教授研究过“费边主义”。回国之初，他不顾老同学、老师的劝说，拒绝到南京做官，而是选择到私立的上海光华大学当教授。不过短短一年多时间，他就在《东方杂志》、《新月》等刊物上发表了《中国问题的物质背景》、《中国问题的社会背景》、《中国问题的思想背景》、《中国问题的政治背景》、《中西接触和中国问题的发生》、《中西接触后政治上的变化》、《中西接触后经济上的变化》、《中西接触后社会上的变化》、《中西接触后思想上的变化》等系列论文，在知识界引起很大的反响，并于1935年结集为《中国问题的分析》，由商务印书馆出版。这些论文体现了王造时强烈的现实关怀精神，但还只是学院中的学理分析、学术探索，他很快就要破墙而出了。
    在王造时回国之前，胡适、罗隆基等就在《新月》这个平台上向国民党的一党专制发起了第一轮冲击，史称“人权运动”（或“新月人权运动”）。在罗隆基、胡适遭到迫害、相继北上之后，王造时成为《新月》后期的一员大将，发表了一系列政论。1931年8月，他发表《由“真命天子”到“流氓皇帝”》一文成就了《新月》最后的辉煌：
    从前中国的政治虽然腐败，但是还有旧道德、旧伦理、旧礼教为之限制；到了现在，旧的东西，都被西洋来的潮流冲得粉碎，而新的道德纪律又没有建立，于是自私自利，专制横暴，更加原形毕露了。军阀官僚的反复无常，朝秦暮楚，掠夺财产，丧权辱国，卖官鬻爵，引用私人，收入中饱，贿赂公行，欺善怕恶，吹牛拍马，压迫人民，强奸舆论……都一齐不顾，于是变成一个城狐社鼠、鬼魅魍魉的世界！武的流氓可以做军阀，文的流氓可以做高官，谁愈流氓，谁愈得势，谁不流氓，谁要饿饭。流氓世界，流氓政治，流氓皇帝……
    这样痛快淋漓、锋芒毕露的文章，矛头所向，“流氓皇帝”蒋介石几乎已呼之欲出，这篇文章成了他在《新月》的最后一篇文章，“几乎使新月书店被反动当局勒令关门大吉”。由于“九一八”事变发生，蒋介石玩弄“下野”游戏，王造时才幸而未遭什么迫害。10月10日，王造时写出了《救亡两大政策》，提出第一项救亡政策是“对日准备殊死战争，与日拼命到底”，第二项是“对内取消一党专政，集中全国人才，组织国防政府”。这本小册子由新月书店出版，并向上海和全国发行，产生了巨大影响，王造时迅速成为民间抗日救亡运动的重要人物。
    在为抗日救亡大声疾呼的同时，他和大批有声望、有影响的著名知识分子一道发起了历时一年的民主宪政运动。针对汪精卫、于右任（时任国民党政府监察院长）所谓“要实行真正的宪政，一定要经过训政时期”等论点，1932年5月13日、14日，这位“手无寸铁的教书匠”在上海《申报》、《新闻报》、《时事新报》三大报上同时发表《对于训政与宪政的意见——批评汪精卫、于右任二氏的言论》，逐一反驳了汪、于“反对结束训政”的那些理由，他的论证可谓鞭辟入里，既有毋庸置疑的逻辑力量，又浸透着现实批评精神。6月19日，他又在《时事新报》发表《我为什么主张实行宪政》的长文，以带有感情的笔墨，从宪政能避免革命和内战、宪政是国家长治久安的大计、宪政是法治的基础和民治的条件等方面阐述了他主张实行宪政的理由，他接着写下这样一段话：
    生在这种无法无天的国家，不说我们没有权参加政治，连我们说话也不自由，出版也不自由，集会也不自由，结社也不自由，信仰也不自由。我们的生命，随时可以被人家陷害；我们的财产，随便可以被贪官充公；我们的住家，随时可以被人家搜查；我们的名誉，随时可以被人家毁诬。我们不能安全的耕种，不能安全的作工，不能安全的经商，甚至于不能安全的教书。……我们有的是无限的义务与剥削；我们无的是任何的权利与保障。……现在各国宪法，大概都有保障个人基本权利的规定。
    只有实行宪政，才能真正保障人民的基本权利，这是他之所以主张实行宪政的重要理由。他认为，如果不能和平方法达成宪政，就“没有理由否认人民革命的权利”。
    这些文章在当时的中国产生了极大的反响，他所参与的这场历时一年的民主宪政运动也得到了以孙科为代表的国民党开明派的积极回应。1933年1月，在孙科主持下，立法院成立了40多位立委和法律专家组成的宪法起草委员会，开始起草宪法。

    办刊、办报、写政稿，
    痛砭国民党腐朽统治
    匿名信、带子弹的包裹邮件都没有让王造时屈服。1932年11月，他和彭文应、潘大逵等创办了《主张与批评》半月刊，创刊号上发表了他执笔的《我们的政治主张》，明确提出国家“不应为一个人，一个党派或一个阶级所垄断”，“有违背国家法律的行为，不任其居何地位，有何权势，皆应受同等的制裁”等主张。同一期还发表他的《国民党怎么办？》一文，一口气向当权的国民党问了13个“怎么办？”其中还提出了足以与罗隆基在《益世报》的“一国三公”社评相媲美的要命一问，蒋介石、汪精卫、胡汉民这三个“中央政治会议常委”各居一地，“各有怀抱，不能合作，中枢久悬，负责无人，请问当权的国民党怎么办？”
    《主张与批评》是王造时自行创办的第一个刊物，早在清华求学时期，他担任过《清华周刊》编辑、主编，1925年“五卅惨案”后，他负责编辑北京学联办的《上海惨剧》日刊，得到邵飘萍、孙伏园的赏识，请他主编《京报副刊——上海惨剧特刊》，共出了12期。这是王造时早年与报刊结下的因缘。留学时代，他在留美同学中建议每月省些钱，“作为将来回国办刊物的基金”，得到许多学子的热烈响应，创办《主张与批评》以及之后《自由言论》的经费一部分就来自这个“基金”。
    12月，王造时接连发表《怎样打倒贪污》等文，他说：“在中国历史上，恐怕任何一个时代找不出这么多的贪官污吏；在世界各国政府里面，更恐怕再找不出像我们这样贪污的政治”，“贪官污吏简直是一群屠夫。”国民党政府成了“有组织的强盗机关”。他根据世界各国的经验提出五条肃清贪污的办法，包括选举和监督、文官制度、高薪养廉、严厉刑罚、开放新闻等。
    这样尖锐的言论自然为国民党所不容，《主张与批评》只办了四期，国民党当局就以言论“荒谬”、“肆意诋毁本党”等罪名“秘密通令全国查禁”，被迫于12月15日停刊。王造时不服，向行政院代院长宋子文抗议。
    仅仅过了一个半月，1933年2月，他又在上海办起了《自由言论》半月刊，他说：“去年我们办了一种《主张与批评》半月刊，……我们自信没有什么大逆不道的言论，所以早就向政府提出取消该项禁令的请求，交涉至今，仍无结果，而外患的严重与国势的危急，已至千钧一发的地位，再不容许我们再事缄默，因此我们决定出版本刊，来继续说我们应该说的、并且不能不说的话。”杂志一出版，“四日内”就销售一空。由于经费匮乏，《自由言论》从撰写文章、约稿、审稿到编辑、校对，几乎都是他一个人。期间，他发表了《安内必先攘外》等与当局唱反调的政论，还参加了宋庆龄等发起的中国民权保障同盟，并在《自由言论》上为人权大声疾呼，发表了《自由之战争——民权保障运动》、《对内的平等》、《泛论爱国的功罪》等，他以酣畅淋漓的笔墨指控当局“没有法律根据”的“任意逮捕、拘禁、审问、处罚”，“捕了以后再说，这是中国当局者的习惯。拘了以后再说，这是中国当局者的手段。杀了以后再说，这是中国当局者的威风。”他无比痛心地说：“只有在野蛮老不长进的中国，民权还要我们来争。”
    高官厚禄没能收买他，装了炸弹和子弹的包裹也没有吓倒他。6月18日，中国民权同盟总干事杨杏佛被暗杀，王造时也名列蓝衣社的黑名单，这是李烈钧特地给他看的，他将黑名单交给《大美晚报》总编辑张似旭公开发表（这是美国人在上海办的报纸），中外舆论一片哗然。当局恼羞成怒，7月，他就失去了光华大学的教职，国民党还通令各大学不准聘他，他被剥夺了上讲台的权利，一家九口一时生计无着。8月，在章士钊等的支持下，他开始挂牌做起律师，并应王云五之约替商务印书馆翻译《近代欧洲外交史》、《现代欧洲外交史》、《美国外交政策史》等著作。哪怕在如此艰难的环境下，他依然坚持办《自由言论》，直到年底被查封，共出版了21期。
    一年后，他把自己“九一八”以来发表的25篇文章编成《荒谬集》，以“自由言论社”的名义发行。他自述：
    “九一八”是中国历史上空前的一个事变。因为受了这种不可言喻的刺激，我才开始我的政论。起初是出了一本小册子，后来是在报上发表文字，又其后是先后办了《主张与批评》及《自由言论》两种刊物。而结果是：刊物被禁了，书也教不成。为什么叫做“荒谬集”呢？因为我在言论上所得到的罪名是“言论荒谬”，其实内容是否“荒谬”，只有请读者来判决。
    1936年3月、5月，作为上海文化界救国会、上海各界救国联合会的负责人之一，王造时先后参与创办《上海文化界救国会会刊》（周刊）和《救亡情报》。
    1938年5月，他在江西战时政治、经济、文化中心吉安创办《前方日报》，筚路蓝缕，惨淡经营，终于将这份资金、人才匮乏的地方小报办成不仅在江西、而且在东南地区、甚至全国都有一定影响的报纸。1939年及1943年秋天，以重庆为中心曾两次掀起民主宪政运动，王造时也挥动如椽大笔在《前方日报》发表了《什么是宪政？》、《宪政与人民的基本权利义务》、《政治家与政客》等一系列文章，与大西南遥相呼应。他和冯英子等浸透着热血和智慧的国际评论也让人刮目相看。1942年6月，他在《前方日报》发表致罗斯福总统的公开信，以其远见卓识而被全国许多报纸转载，产生了很大影响。
    抗战胜利后，他一心想把《前方日报》迁到上海，尽管国民党中宣部副部长李惟果、上海市长吴国桢都是他的清华同学，吴为了敷衍他解决了一些房子，但许可证始终办不下来，这一计划只能化为泡影。
    《前方日报》在偏僻的吉安坚持到1949年。1948年5月9日，《前方日报》在创刊十周年的社评中自称“站在超党派的人民的立场”，“今日中国，实在太需要民主了！”这一天，王造时也发表了给报社全体同仁的公开信，他说，《前方日报》“虽是一张地方报纸，但在抗战当中，被文化界誉之为一张新兴的报纸，我们的社论被列为全国八、九种重要报纸之一，我们的专论常被别报转载。到了现在我们更觉得骄傲，因为我们环顾国中，深信这是一张比较自由的报纸。”“这张报纸没有背景，经济能力非常薄弱”，能维持十年以上也是“一个奇迹”。这个“奇迹”首先来自他本人的人格担当、他身上坚定的道义理想。
    国民党特务不断的恐吓、当局的“警告”乃至“暂行停刊”都未能改变其争民主的基本态度，十年间，三位总编辑遭到迫害：一被迫离开，一被逮捕，一被通缉。另有两位编辑、一位记者被捕，《前方日报》从来没有屈服。1949年5月，国民党当局出动武装强令停刊。“文人论政”的时代也随之结束了，那个曾激扬文字、粪土当年万户侯的王造时将被渐渐遗忘。

    终生未参加任何党派，认
    为国家本身不是目的
    王造时曾几度被聘为国民参政员，但终其一生他都没有加入过什么政党，青年党的曾、左、李以中央委员相许拉他入党，他拒绝了。张君劢筹组国家社会党，拉他作为共同发起人，他拒绝了。李济深等组织“中华民族革命同盟”请他当中央委员，他不参加。1938年至1940年，国民党要人孙科、陈诚、张群、陈立夫、陈果夫等曾多次拉他入党“都被拒绝”。1940年甚至以他不是国民党员的理由不准其担任中山大学法学院院长，可他宁愿不当院长，也不上国民党这条船。1943年冬天，国民党通过他的老同学、教育部次长顾毓要他起草一部“适合最高当局身材的，切合国情的宪法”，被他拒绝。除了民族危机关头，他热心参与组织了全国各界救国联合会，连民盟等民主党派他也没有加入过，他只是一个独立知识分子，一个“民主个人主义者”。
    他在《对国家的认识——我的自供》一文中说：“我不认为国家本身是目的，我坚决反对国家被一个人或少数人所操纵……我要国家，我爱国家，我要的是政治平等的国家，我爱的是经济平等的国家。我没有政党，但是我要为我的理想奋斗。抱如是的国家观，‘人呼我为牛，我应之为牛，呼我为马，我应之为马’。”
    1949年后，他的名字曾长期被湮没，与“七君子”中其他人的身居高位形成了鲜明的对比，原因是共产党对他1941 年致斯大林的公开信问题“存有误会”。伤害中华民族感情的《苏日中立条约》签订后，正好他从江西到重庆，他受救国会委托，执笔起草了那封措辞、语气都很友好的、相当克制的公开信，共有沈钧儒、史良等九人签名，“反苏”这顶帽子却落到他一人的头上，其实他在1947—1948年的反美扶日运动中表现更积极，几乎当时在《大公报》发表的联名信都有他的签名。1949年5月，史良北上前夕特地看望他，并透露因为这封公开信的问题“共产党对他有误会”。因此，他只能在复旦大学历史系当教授。1957年他之成为右派，也与此有关。
    “文革”中（1966年11月2日），他以莫须有的罪名被捕入狱，这是他一生中第三次入狱。1971年8月5日，这位曾以其热忱、言论、活动、书写过大时代的知识分子病逝于狱中，骨灰盒上写着他的原名“王雄生”。7年后（1978年2月31日），他获得平反，接着，“右派”也“改正”了。随着时光的流逝，后世的人们早已忘记20世纪三四十年代曾有过这样一个人，一个曾深刻影响了历史的人。1999年，《爱国君子·民主教授——王造时》在他故乡的江西出版，这是第一部关于他生平的传记。一部像样的《王造时文集》至今尚未出现，更不用说他的全集。
    （责任编辑吴思）


首页 -> 2003年第7期

宣侠父——左联中的国民党中将

作者：刘小清

字体： 【大 中 小】

    20世纪30年代初，以鲁迅为旗手的中国左翼作家联盟在上海成立。出人意料的是，在这个文人云集的进步文艺组织中，竟然有一位黄埔一期生、官至国民党中将的秘密盟员，他就是宣侠父。
    宣侠父为浙江诸暨人，留日学生，1922年回国后加入中国共产主义青年团，同年转为中共党员。1924年入黄埔军校，之后因反对蒋介石而遭开除。宣侠父长期服务于军界，在他一生中有着一连串赫赫有名的头衔：国民革命军第二集团军前敌总指挥部中将政治部主任、二十五路军总参议、南京国民政府军事参议院中将参议、抗日同盟军军委常委、第二军政治部主任兼五师师长、十九路军政治部主任以及十八集团军高级参议等。这是驰骋疆场的戎马一生的体现，他的名字总是与枪林弹雨、金戈铁马相联系的。但是，正是这样一位一身英武之气的国民党将官，却是左联的秘密盟员。
    其实宣侠父是一位智勇兼备，文武双全的难得人才。宣侠父很早即出版有著名的《西北远征记》。曾经读过这部作品的阳翰笙以“文笔生动、流畅、感染力很强”对其作了评价。
    宣侠父虽然身在国民党部队，但作为中共秘密党员，作为一名文学爱好者，他又非常关注左翼文化运动的发展。l931年初，宣侠父来到上海，当他得知进步文艺团体左联已在上海成立后，迫切想与左联取得联系。
    当时担任左联党团书记的阳翰笙受组织委派与宣侠父见了面。
    据阳翰笙回忆说：“他当时住在先施公司(或永安公司)的旅馆里，这次见面给我留下了极深的印象。他30岁左右，长得高高的个子，气宇轩昂，仪表非凡，说起话来干脆又儒雅，像文化人又有军人风度。他对人热情诚恳，我们一见如故，谈了很久，从左联工作谈到写作与出版，从他的西北军的经历谈到他的近作。”
    此前，阳翰笙只知道宣侠父为黄埔一期生，是共产党员，但却未见过面。阳翰笙进黄埔工作时，宣侠父已离开了广东。以后亦听说他由李大钊委派进入西北军冯玉祥部开始了他的戎马生涯，但对他别的方面了解不多。这次见面后，阳翰笙才感受到了宣侠父儒将的魅力，因而才有他们的一见如故。
    宣侠父从阳翰笙口中了解到当时左联在国民党文化围剿的严酷岁月中，处境极端困难，很多出版机构以及期刊社都被国民党查封了，进步书籍出版很困难。当时宣侠父自己正在写自传体小说《入伍前后》，因此对出版界现状十分关注。于是他对阳翰笙说：“既然出版这样困难，我们是不是自己办个书店，我可以想办法搞点钱，交左联来办。”
    对左联来说，这可是雪中送炭。阳翰笙闻之连连说好。
    此后阳翰笙专门召集左联党团会议讨论此事。出席会议的有冯雪峰、夏衍、钱杏、田汉等人。阳翰笙向大家介绍了宣侠父的情况、这次与他会面的经过以及他的建议。与会者均认为宣侠父的支持对左联是十分重要的，同时也是可行的。左联党团会议为此达成一致意见，同时指定由阳翰笙以后直接与宣侠父联系。
    之后，阳翰笙又与宣侠父相约见了好几次，商定了几条意见，即资金全部由宣侠父负责，编辑工作由左联负责，书店的经营管理工作由宣侠父物色人选。现在即着手书店的各项准备工作，下半年书店开张。
    宣侠父随即又提出要与左联其他一些作家见见面。当时处于白色恐怖的环境，不便于集会，于是在阳翰笙的安排下，宣侠父分批与夏衍、钱杏、冯雪峰、楼适夷、杜国痒以及丁玲等人见了面。
    丁玲对这次见面印象十分深刻，以后她曾在《回忆宣侠父》的文章中详细谈到了这一印象：
    1931年夏天的一天，朋友通知我，有一位国民党的军官想开书店，邀请我们左联的几个人到他住地的旅馆去谈谈。我以一种最大的好奇心，去到一品香，很想见识一下我从来没有见过，也无从见识的什么国民党军队的军官。我一向对那些国民党的军官是陌生的，而且是仇视的。对这位军官，我只知道他想开书店，愿意和我们左翼文人合作，出版我们左翼的书，并且让我们主办杂志。我们筹议创办的左联机关刊物《北斗》杂志将可以在这个书店出版了。
    丁玲是带着极大的好奇心前往与宣侠父见面的。之后，她又说：“我赶到旅馆，找到那间住房的时候屋子里已经到了不少人。我认识的有左联的华汉(阳翰笙)、雪峰，可能还有别的人，我记不清了……我仔细看那位主人，30多岁，黑黑的脸庞，长得五大三粗，如果穿上军服，一定像军官。可是现在看来，虽然身穿西服，却像一个刚从乡下来的中学校的体育老师，讲一口不太好的江浙官话，声音柔软，与他的外貌极不相称。”
    经过介绍，丁玲知道他就是宣侠父。在与丁玲打了招呼后，宣侠父继续与阳翰笙等谈他一本书的构思。丁玲在一旁听着，很吃惊地发现这位“五大三粗的军官”原来也写小说。
    这一晚，大家只是见见面，没有谈书店的事，只谈文学。丁玲以后说：“我用他的谈吐对证他的职业，听得出，他比我有多得多的经历，我只能总是听着，看着，思考着。我最初的印象，他是一个平凡的人，像一个乡村中学校的体育教员。非常朴实、温文、诚恳，是一个有思想，爱文学的以国民党军官为职业的人。这种印象是令人不得不思索的。后来有同志告诉我，他是一个共产党员，是参加过北伐战争的共产党员，一个在国民党军队内做党的工作的秘密党员，这就解除了我的许多疑问。”
    事实上，当时左联中有不少人起先也有很多与丁玲一样的疑问。在与宣侠父接触后，不仅消失了这些疑问，而且还增加了一些敬意。
    之后，宣侠父介绍了他的同乡同学周谦卿担任书店的经理。经过他的多方奔走，并通过杜月笙的关系，最终在英租界的七浦路找了一个铺面，另外还租了另一间弄堂房子，专门用来存放书和纸版，这是为了应付以后万一书店被查封时，书和纸版不至于受损。在当时的环境中，这种准备并不是多余的。
    书店开张了，这便是湖风书局。由丁玲主编的左联机关刊物《北斗》便是由湖风书局负责出版的。
    据阳翰笙介绍，“当时左联和文总还需要办一个内部领导性的刊物，苦无资金，办不起来。这时侠父刚好又来到了上海，我问他能不能在经费上再想点办法？侠父慷慨地一口答应说：经费我包了。”就这样，由冯雪峰和楼适夷主编的左联和文总的内部刊物《文学导报》也同时办起来了。《文学导报》的前身是《前哨》，因《前哨》色彩太红，出版一期后不得不停刊。
    《北斗》和《文学导报》成为当时左翼作家的重要阵地，鲁迅、瞿秋白、茅盾等均在其中发表了大量文章。《文学导报》同时还刊载左联的各项重要决议和行动纲领，成为当时左联工作的指导性刊物。
    由宣侠父出资办的湖风书局还出版了大量左翼作家的作品，其中有鲁迅译作《小约翰》以及郭沫若、丁玲、阳翰笙、钱杏、夏衍、穆木天等人的作品。另外还有高尔基的《夜店》、《母亲》、《我的大学》等。以至在以后湖风书局遭租界当局查封时，英巡捕竟然说了一句：“这里简直成了高尔基书店了。”
    宣侠父l5万字左右的自传体小说《入伍前后》也是湖风书局出版的，这是讲述一个士兵的起义和曲折斗争经历的故事，具有炽热的革命主题，文笔生动，鼓动性强，在当时革命文学中是不多见的。以后阳翰笙说：“但因为内容太‘红’了，不便于公开出售，所以是内部发行，还假编了一个书局的名字，这本书赢得了同志们的普遍赞扬。后来我一直想再版重印，以为纪念，遗憾的是始终没有找到这本书。”
    湖风书局当时还是左联的一个活动据点，左联的同志们经常在那里碰头，商讨工作。据阳翰笙介绍，湖风书局“是左联在白色恐怖的年月里唯一的、自己出版的机构”。
    一次，宣侠父到上海约见阳翰笙。当时宣侠父已在梁冠英的二十五军任高级参议，他希望左联能够派出一位同志到二十五军协助他做一些思想教育工作。之后，阳翰笙与当时“文总”党团书记朱镜我等商量后，认为这是件好事，于是便派杜国痒前去。不久。杜国痒化名林伯修与宣侠父一道前往二十五军任职。
    这次，宣侠父与阳翰笙见面，还提出了一个出乎阳翰笙预料的问题，即宣侠父希望能够加入左联。用阳翰笙以后的话说，“这当然是不成问题的。”但考虑到他当时的身份，公开加入左联显然不妥。后经左联党团组织决定，吸收他为左联秘密盟员，这件事只有几名左联极少数领导人知道。
    l933年4月，由于二十五军被调往鄂豫皖苏，宣侠父与杜国痒便离开部队返回上海。不久，组织上又调宣侠父到吉鸿昌部队，在吉鸿昌任前敌总指挥的抗日同盟军北路军任政治部主任，同时兼任以共产党员为骨干的第五师师长。抗日同盟军失败后，蒋介石下令通缉宣侠父。宣侠父秘密潜往天津与吉鸿昌会合。l934年1月，宣侠父陪同吉鸿昌到上海，并介绍他加入了中国共产党。抗战爆发后，宣侠父被任为十八集团军高级参议，在国民党军政要人中进行统战工作。
    蒋介石对宣侠父十分恼火，在多次拉拢未果的情况下，决定实施暗杀。l938年8月1日晚，宣侠父在西安八路军办事处回家途中遭特务绑架，就在车内特务用绳索将宣侠父勒死，然后抛尸一口枯井内。
    宣侠父遇害，震惊了十八集团军以及中共领导人，周恩来为此曾多次找蒋介石提出强烈抗议。
    宣侠父牺牲时年仅39岁，正如阳翰笙所说：“他的牺牲是我党的一个重大损失，也是我们左翼文艺运动的一个重大损失。我们将永远怀念他。”
    （责任编辑吴思）


首页 -> 2003年第7期

阎锡山之父的金融发迹史

作者：王鹏飞

字体： 【大 中 小】

    阎锡山的父亲阎书堂，山西省五台县河边村人。阎书堂七岁入私塾念书，十四五岁时“辍学经商”，给人家商店当伙计。当时社会上流传一句话是：“庄稼人赚钱靠血汗，买卖人赚钱靠手段。”因此，阎书堂开始习商，就在学习使用手段上下功夫。没有几年，他就学得貌似忠厚，心怀诡诈，人称“笑面虎”。
    后来阎书堂在五台县城里开设了“吉庆昌”钱铺，资本约为五百吊。铺内有店员二人，一是梁世爵，一是阎锡山。他们在阎书堂的安排下，经营钱铺的具体业务。“吉庆昌”除经营少数杂货外，还放高利贷，出“钱帖子”。但是阎书堂并不以此为满足，他把主要精力用在投机买卖上。当时交通不便，五台、定襄一带，银两与制钱的比价时高时低，他便买空卖空。1900年他在一次大的金融交易中，下了最大的赌注，满以为这次可以发一笔大财，不料一败涂地。他卖掉铺内杂货还债，尚欠两千吊。持有“吉庆昌”钱帖子的群众闻讯，纷纷要求兑现。阎书堂实在没有办法应付这个局面，便决定潜逃回家躲债。
    父子二人在梁世爵等人帮助下，把钱铺残存的货物和家具，偷偷运回河边村老家，不再去五台县城。回村以后，阎书堂一筹莫展，每天到曲成喜开的“泉泰成”商店闲坐，有时也帮忙干点活，中午便在那里混一顿饭吃。到过大年时，债主们又赶来讨债，有的还雇人向他逼债。阎书堂白天躲在村里不敢见人，晚上才出来向人告借。曲成喜后来借给他一些钱，他才置买了年货，马马虎虎把年过了。
    过了年之后，父子二人眼看在村里呆不下去了，便决定南下太原。父子二人连夜起身，到了忻县，阎书堂怕太原花销太大，便把阎锡山留在过去有交往的成钰东药铺帮忙混饭，自己一个人先到太原。到太原后，他落脚于柴市巷“荣庆栈”，靠求亲告友过日子。不久，他经同乡介绍在太原与人合伙包揽土木工程，后来又在巡抚衙门“稿房”里找了个闲杂差事。阎锡山后来也跑到太原，他先在太原柳巷“裕盛店”当店员，1902年考入武备学堂，1904年被派赴日本留学。阎锡山出国时，阎书堂领到一笔安家费，这才敢回河边村老家安身。
    阎锡山回国担任教练官和标统等职务以后，每月的薪俸，除了生活费以外，大部分被他父亲要去还债。辛亥革命后，阎锡山被举为都督，民国二年，他派岳叔徐一清到五台县按原欠六成付款，清理债务。有些人在无可奈何之下接受了这一条件，有些人鄙视这种作法，宣布不要，以落个人情。这样阎书堂的债务才算还清。
    阎锡山后来搜刮民脂民膏是以百万、千万银洋来计算的，但是爱钱如命、贪婪吝啬的阎书堂并不以此为满足。一方面，他经营土地，先后在河边村强买好地五百余亩，除了修建房屋、祠堂、学校、商店等占用百亩左右外，其余四百多亩，雇用六家佃户替他耕种，他坐得三分之二的收获，每年约分粮食近三百石（每石三百斤）。但是，经营土地利润有限，商业高利贷和金融投机者出身的阎书堂，只是把它当做解决人畜吃粮的手段而已。
    阎书堂的主要精力还是放在金融投机、放高利贷和经营商业上。民国初年，他又活跃于忻县金融市场。他在“聚德昌”存放银洋两万元，后来增加到七、八万元，专作投机之用。有时他亲自出马，更多的时候是委托经纪人替他交易或出放贷款和赁款。阎书堂坐镇河边村，每天九点以后，经纪人便到忻县警察局打电话报告当天的“数子”（白银、银洋和制钱的比价）做了多少，谁家买了多少，谁家卖出多少，自己是买是卖，还要报告当天放出多少高利贷，收回多少，贷赁利息各多少。
    后来，阎书堂又大开商店，在河边村开设经营绸缎布匹和杂货的“庆春茂”，经营粮食米面和烧酒、制粉的“庆春泉”；在忻县开设“庆春厚”钱庄（后改名“聚丰泰”）；在太原开设“道生恒”药铺和“庆和堂”商店。不久，又在河边村以村民储蓄名义开设“协同兴”商店，以办理村福利事业为名，开设“河边营业公社”，以阎氏家族名义开设“思源远”和“积厚成”两家商号。这四家商号以村民或族人的少量投资为点缀，实际上大部投资都是阎书堂的，大权也掌握在阎书堂手中。因此，它们与“庆春茂”和“庆春泉”，被统称为河边阎家六大号。他还在河边村开设了无营业铺面的内庄“源记”，专搞高利贷业务。此外，太原的“复合公木厂”、“晋森木厂”、“山西营业公社”、“营远汽车公司”、“营记火油公司”、“德生厚银号”、“源积成银号”；天津的“亨记银号”，大同的“裕晋煤矿公司”，包头的“晋复农场”，晋北的“富山水利公司”、“广裕水利公司”和“广裕公司二支店”，河边村的“庆春木厂”，五台县和定襄县的“营业公社”都有阎家的大笔投资。这些商店和企业的活动颇有特色，经营手段五花八门，可概括为五个方面：
    利用金融手段牟利：“庆春泉”出“钱帖子”，并且印上“周行钱”三字。这种“钱帖子”通行市面，等于把群众的钱拿到自己手中作流动资金。它应该既能买货，又可兑现。但是阎书堂却暗中吩咐经理阎愈荣不予兑现。
    利用雄厚资本操纵市场：1919年阎书堂投资2万元，在忻县开设了“庆春厚”钱铺，采取“想卖先买”和“想买先卖”的手段，参与金融投机。他想卖出，必须提高“数子”以后，才有利可图，因而一上市就指使他预先约定的助手替他“拉黑牛”，首先大量买进。市上的“虎头儿”们见他们一来就买，以为行情有变化，也都抢着买进。由于买进的人多，“数子”就上涨，例如银洋与省钞的比价一上市时是一比七，很快就会涨到一比八或一比十。这时，他又大量卖出。反之，以贱价压低“数子”后，他又大量买进。这样，一买一卖，往往获利不菲，而不能摸底细的人，常常跟着他们倾家荡产。由于他们具有左右市场的能力，所以“庆春厚”的掌柜赵汝奎曾猖狂地说：“咱柜上想叫上涨就上涨，想叫下跌就下跌。”
    利用信息优势搞金融投机：1930年阎锡山倒蒋失败后，山西省银行的钞票贬值，二十元省钞只值银洋一元（当时官定省钞二元五角值银洋一元，市价五元值一元，1932年以新省钞一元值二十元将旧省钞收回）。阎书堂不仅对战局变化了解较清，而且在天津等地都驻有业务人员，因而消息灵通。“聚丰泰”在省钞贬值之初，便在山西省银行和其他银行大量贷款，仅一次就汇过十万元。最后以银洋一元折抵省钞二十元还了贷款。对于号内存款不准提取。当时他接受存款，是按银洋与省钞一比二点五计算的，最后以一元新省钞顶二十元旧省钞结算存款，赚了不少钱。
    利用政界关系获得定货：阎书堂经营的商号和投资的企业，当时的官府都给予照顾，有利可图的事他们都有优先权。例如，1913年成立的“复和公”木厂，因阎锡山和张瑜（阎的结拜老大）为主要股东，便由他来包揽太原军政机关的建筑工程和南北重镇兵营的建筑工程，造价高昂，质量低劣，验收草率，获利极为优厚。又如，阎锡山于1919年推销“和平戒烟丸”，1932年又制售“戒烟药瓶”（鸦片）都是由他的商店“道生恒”加工制作的，除了加工费外，用掺假减料等办法盗换大量鸦片，获利无数。
    依仗权势获得成本优势：阎书堂在河边村经营的商店都直接从天津、北平等地采购货物并交山西采运处以军用物资的名义，由平绥路和平汉路运回山西转到河边村，不出运费或少出运费，因此价格比太原市的还便宜。于是，河边村的阎家商店，就成了五台、定襄、忻县、崞县等地商人进货的批发站。这几县的市场，基本上由阎书堂垄断。
    由于阎家的企业，依仗权势，巧取豪夺，因此牟取了大量暴利。当初，“庆春茂”的资金为二千元，“庆春泉”三千元，“道生恒”和“庆和堂”也不过二三千元，但到1927年，四处股本已达三万五千余元。忻县“庆春厚”于1919年成立时，每股一千元，1923年第一次结账，每股分红三千元。改为“聚丰泰”后，1927年结账，每股分红一千元，1931年结账，每股分红九千一百元，1935年结账，每股分红四千八百元。经过二十多年的经营，阎书堂靠着儿子的权势，便由一个倾家荡产的投机商人，变为腰缠万贯的富商大贾了。1934年12月阎书堂死去时，单他聚敛的钱财，据说就有六百万元。
    （责任编辑吴思）


首页 -> 2003年第7期

吴祖光与曹禺的文坛恩怨

作者：张耀杰

字体： 【大 中 小】

    吴祖光与曹禺称得上是中国现代戏剧史上最具神奇色彩的两位天才剧作家。曹禺1933年暑假完成传世巨著《雷雨》时，只有23岁。吴祖光1937年写出大红大紫的成名作《凤凰城》时，只有20岁。1942年写出代表作《风雪夜归人》时，也只有25岁，夏衍看完后觉得不像是年轻人的手笔，于是便给出了“神童”的称号。“神童”吴祖光能够以并不成熟的《凤凰城》登上文坛并一炮打响，在一定程度上归功于曹禺的发现和扶持。
    吴祖光的《凤凰城》
    据吴祖光介绍，《凤凰城》是根据抗日英雄苗可秀的真实事迹写成的。苗可秀是东北人，东三省沦陷后，他离家奔赴战场组织东北抗日义勇军与日军作战，被俘后经日寇多方劝降，宁死不屈而牺牲于凤城县。
    1937年的吴祖光，是国立戏剧学校里比不少学生还要年轻的校长秘书，《凤凰城》是在任何人都不知道的情况下，利用晚上的休息时间写成的。完成后交给校长、同时也是吴祖光表姑父的余上沅，余上沅虽然答应帮助看剧本，一个星期过去却没有看上一眼。吴祖光只好擅自取回剧本去向曹禺求教：“我找到了同住在校园里（长沙稻谷仓王氏宅院）的教务长、编剧课专任导师曹禺老师，简单说明了情况，把稿子交给了他。……第二天一早，曹禺先生就找到了我，他十分高兴地肯定我写出了一个好戏，并且认为这正是目前抗战的形势之下最需要而还没产生的剧本。……他当时就把校友剧团的负责人、毕业生余师龙找了来，叫他和剧团的同学们赶快阅读和研究这个剧本。”
    《凤凰城》于1938年5月在重庆国泰大戏院首演，汪德、余师龙导演。“正好剧中人当年的东北大学校长王卓然先生来到重庆，他是苗可秀的校长。另一个剧中人赵侗亦来到重庆，他是东北青年铁血军司令苗可秀死后的接班人。这两个剧中人都参加了《凤凰城》的首演式。整个演出十分轰动，并立即影响及于全国，以至港澳和东南亚。是全民抗战以来第一个以抗战为主题的多幕大戏，亦是抗战八年以来演出场次最多的戏。”
    1938年6月11日，中国青年救亡协会为筹办“战时戏剧讲座”，邀请参加讲座的各讲师和工作人员举行茶会，商定开班事宜，曹禺应邀参加。7月25日，“战时戏剧讲座”在重庆小梁子青年会正式开讲，第一讲就是曹禺的《编剧术》。置身于抗战洪流之中的曹禺，一上来便抛开自己原本与“生生地把‘剧’卖给‘宣传政见’”的“宣传剧”截然不同的艺术追求，从中国传统文化中为抗战宣传剧找足了既继承传统又迎合时代、既正统卫道又进步革命的神圣理由：“一切剧本全都可以说有着宣传性的，不单是抗战剧。……我们的古人曾经说过：‘文以载道’。简单地说，我们的文艺作品要有意义，不是公子哥儿嘴里哼哼的玩意儿。现在整个民族为了抗战，流血牺牲，文艺作品更要有时代意义，反映时代，增加抗战的力量，在这样伟大前提之下，写戏之前，我们应决定剧本在抗战期中的意义。”
    在确立“文以载道”的抗战戏剧观的曹禺眼里，吴祖光的《凤凰城》就是抗战戏剧的榜样和标本：“实在讲，伟大的戏剧，好的结尾的动人之处，固然在结构的精绝，然而更靠性格描写的深刻。例如：吴祖光先生编的《凤凰城》，结尾苗可秀死了，大愿虽然未酬，但是他的伟大的人格却更加深入观众的心里。假如依着一贯的公式，不顾真实，硬为凑成一个欢喜的结局，观众纵然一时鼓掌欢呼，但绝不及原来的结局那样深远动人，足以启发观众崇高钦敬的心情，激动强烈的抗战意识。”
    关于曹禺当年大加称赞的《凤凰城》，晚年吴祖光在《“投机取巧”的〈凤凰城〉——我从事剧本写作的开始》一文中介绍说：“就是在我20岁的1937年，非常偶然地写了这个《凤凰城》，……这个剧本写得太幼稚，今天一看会教我感到脸红耳赤。譬如剧中苗可秀别家出征总带着义仆张生，直到他殉国死难，完全是旧戏里公子随身的书僮那样的主仆关系。第一幕可秀和妻子分别，赵侗打趣，居然唱了一段京剧‘平贵别窑’。弟弟可英要随他参加战争，他劝弟弟要好好读书等……现在连我自己也看不下去。这也说明，比起半个世纪以前的1937年，我到底还是进步多了。”
    由这样一段话，不难发现曹禺随后写出的颇具自传性色彩的独幕剧《正在想》和四幕剧《蜕变》，与吴祖光《凤凰城》之间深层次的微妙关系。

    曹禺的《正在想》与《蜕变》
    1939年4 月，日本飞机多次对陪都重庆进行狂轰烂炸，国立剧校继长沙、重庆后，再一次奉命搬迁，被疏散到距重庆300里外的江安小县，设校址于城西紧靠城墙的文庙中。来到江安后，为配合自己的教学活动，曹禺把墨西哥作家约菲纳·尼格里的独幕剧《红丝绒的山羊》改编成为《正在想》，于1939年10月19日在校内首演。关于《正在想》，西德学者乌韦·克劳特在采访记《戏剧家曹禺》中写道：“一些人认为这是一部极其重要的剧作，有人甚至盛赞它是中国本世纪‘最杰出的笑剧’。……曹禺认为原作是个‘很富有乡土气息的作品’。他把该剧的背景搬到了北京天桥，那里是各种艺人麇集的地方。他写这幕剧的目的是为了讽刺大汉奸汪精卫。‘但是，人们大多把它当成一幕滑稽喜剧，’曹禺告诉我说，‘了解它的真正目的的人很少。’”
    《正在想》讲述的是一个与时俱进赶潮流却偏偏弄巧成拙直至丢掉性命的蹩脚剧作家和戏班班主的滑稽故事。剧中的老窝瓜是马家戏班的班主，一个五十岁左右的表演滑稽戏法的老行尊。眼见蹦蹦戏、说大鼓、单口相声、歌舞团之类的同行们生意兴隆，“傻好儿”老窝瓜忽然间豁然贯通，悟出了“要发财，得改行”的道理，决定以后专演最受欢迎的“话剧”。这位连中国汉字都不会写的“傻好儿”，竟然构思了一部被称为改良《平贵回窑》的文明话剧。在托门口摆测字摊的算命先生帮忙写出剧本之后，他专门给自己起了一个新名字：“马天才”。在妻子小甜瓜面前吹嘘自己“我想的这几出戏，就够我万古扬名，以后，整千整万的钱，都归你”的“图名不图利”的“马天才”，到了群魔乱舞的观众眼里，却是一个任人取笑玩弄直至置于死地的“冬瓜甜瓜老窝瓜，一脑袋浆糊烂扒扒，加点酱油放点醋，就当作猪脑髓吃了吧！”的既可悲又可笑的“大傻瓜”。
    无庸讳言，在老窝瓜“马天才”与小甜瓜身上，是影印着、存活着曹禺与妻子郑秀的几缕身影和神韵的。曹禺与郑秀当年在清华园里，就是通过戏台上的扮演情人戏开始戏台之下的情爱追逐的，而吴祖光大红大紫的《凤凰城》，正是一部“手势腔调俱脱不了旧剧的气味”的“改良《平贵回窑》”。写作《正在想》的曹禺，已经有两年多的时间没有写出过像样的作品，更何况郑秀一年前已经生下大女儿万黛，养家糊口的担子不可推卸地落在了不善营生的曹禺肩上。相对于后生可畏的吴祖光来说，曹禺也完全称得上是老窝瓜“马天才”那样的老前辈、老行尊。正是在妻子郑秀的催促逼迫和吴祖光后生可畏的异军突起所形成的强大压力的推动下，曹禺才颇为急功近利地接连写出了《正在想》和《蜕变》。
    关于曹禺当年由《正在想》到《蜕变》的精神面貌，吴祖光1982年4月28日接受田本相采访时评论说：“家宝这个人，你同他谈话，他时常出神，心不在焉，你问他，他说他没听见，他让你再说一遍。他根本没听你讲话，他在想他自己的心事，可能正在想着戏里的情节。他有一个动作，他右耳上有一个小肉瘤，俗名子耳，他经常摸着这个肉瘤，一出神就去摸它，张瑞芳曾说，这是曹禺的‘灵感包’，一摸它，灵感就来了。他有时还把一张纸叠起来，把顶部揪掉，展开来纸上有一个洞，他便用这个小孔去套那个‘灵感包’，可笑极了。还有，他平地上走路也摔跤，是因为他的左腿绊了右腿才摔倒的，可能也是心不在焉的缘故。他看戏的时候，也许他就没看，好戏还是吸引他的。他脑子里总是想他自己的事，他总是‘心有专注’。他胆小，拘谨，怕得罪人。”（田本相《曹禺传》第265 页，北京十月出版社1988年版。）
    写作《雷雨》、《日出》、《原野》的曹禺，原本是“如神仙，如佛，如先知”般“升到上帝的座”的超人剧作家，到了《正在想》中，却变成一个只会写“手势腔调俱脱不了旧剧的气味”的“改良《平贵回窑》”的“傻好儿”老窝瓜。从《雷雨》到《正在想》，足以见出剧作者曹禺与时俱进赶潮流的变务虚为务实、既务虚又务实的精神危机和生存危机。曹禺接下来创作的《蜕变》，在某种意义上就是他为了彻底摆脱人间地狱黑社会的精神危机和生存危机，而寻找到的一条不须跨越从此岸到彼岸的鸿沟天堑，就可以直达天堂净土修成正果的通天大道。
    《蜕变》中寄托着曹禺全部理想的女性人物丁大夫，通过在人间地狱黑社会的此岸世界里付出既替天行道地斗争革命又忍辱负重地奉献牺牲的沉重代价，先换来手握重权的政治救星梁公仰，对于人间地狱黑社会的“伤病医院”实施蜕旧变新的行政改革；进而在蜕变后的天堂净土式的新医院里，以替天行道受招安的专家功臣的身份，凌驾于包括政治救星梁公仰在内的所有同类和同事之上，修成被一营伤兵山呼万岁的唯我独尊、超凡入圣的天堂正果。沿着丁大夫的孙悟空加梁山好汉式的先替天行道再修成正果的“图名不图利”的人生道路走下去，便有了曹禺建国后在历次政治风浪中揭发和批判同事朋友的不正当行为，文化大革命中连他自己也被当作牛鬼蛇神关进了牛棚之中。

    政治运动中的曹禺与吴祖光
    1957年夏天，戏剧界的反右运动是从吴祖光身上打开缺口的。为了罗织罪名，党内人士擅自把吴祖光在文联座谈会上大鸣大放的发言摘要，加上一个上纲上线的大题目——《党趁早别领导文艺工作》——在《戏剧报》第14期发表。刚刚加入中国共产党的曹禺立即做出反应，一连推出《吴祖光向我们摸出刀来了》、《质问吴祖光》两篇文章痛加批判。
    在前一篇文章中，针对着这位在国立剧校时期比邻而居的老同事，曹禺颇为形象地描述说：“我的感觉好像是：一个和我们同床共枕的人忽然对隔壁人说起黑话来，而那隔壁的强盗正要明火执仗，夺门而进，要来伤害我们。吴祖光，在这当口，你这个自认是我们朋友的人，忽然悄悄向我们摸出刀来了。”
    在第二篇文章中，曹禺一口气摆出吴祖光的三把刀子。第一把刀子是“外行不能领导内行”的“反领导的思想”。第二把刀子是“今天的社会不只是和一九四三年的重庆的社会‘有这么多相似的地方’，而从戏剧的角度来看，比当时还要坏！”最令曹禺恼火的，还是吴祖光牵扯和冒犯到他曹某人头上的第三把刀子：“譬如贤如曹禺同志也有所谓‘想怎样写和应该怎样写’的问题。口是心非假如成为风气，那就很不好，这种情况必须改变，这就难怪我们的剧本写不好。”
    在1957年3月召开的作家创作规划会议上，曹禺曾提到一个创作方面的问题，也就是“生活里面事实是怎样，作者的感觉是怎样，和应该是怎样”三者之间的“距离问题”。吴祖光认定这不仅是曹禺的“口是心非”，而且还是曹禺“剧本写不好”的一个根源。曹禺虽然不断表白自己的作品没有写好，甚至于在《我对今后创作的初步认识》中忏悔自己是“挂羊头卖狗肉”和卖“狗皮膏药”，却容不得别人评说他的作品如何不好。于是，他摆出自己的《明朗的天》来进行反驳：“我曾经写过一个歌颂党对高级知识分子团结改造的剧本《明朗的天》。在《明朗的天》里，我没有说过一句言不由衷的话。而在我这一生仅仅写过很少的几本戏剧创作过程中，我最恨的也就是把写作当作虚伪宣传的工具。但是今天，我要说，在《明朗的天》中我把那些坏的高级知识分子还是写得太好了。在那段思想改造时期，有些高级知识分子（今天看，有些果然成了右派分子！）暴露出来的丑恶思想和行为，实在太龌龊、太无耻……”（曹禺《质问吴祖光》）
    相对于这种理直气壮的揭发批判文章，更接近于曹禺本人的真实思想和真实感情的，应该是他多年后说出的忏悔话语：“吴祖光，我去南京剧校不久，他就来了，一起到了四川。……对于他，我要多说几句，我是对不起他的，当然，还有一些朋友，在反右时，我写了批判他的文章。那时，我对党组织的话是没有怀疑的。叫我写，我就写，还以为是不顾私情了。不管这些客观原因吧，文章终究是我写的，一想起这些，我真是愧对这些朋友了。现在看，从批判《武训传》开始，一个运动到一个运动，总是让知识分子批判知识分子，这是一个十分痛心的历史教训。今后，再不能这样了。这‘文革’中，我躺在牛棚中，才从自己被批判被打倒的经历中，深切地体验到这些。”“我是欠着这些朋友的。我这个人胆子很小，怕事，连我自己都不满意自己。可是我做不了一些事情，也许在别人看来是很容易的事情。”
    比起曹禺本人的忏悔和反思，曹禺和吴祖光在江安国立剧校任教时的学生、中国共产党地下党员刘厚生，对于曹禺既呕心沥血又充满矛盾的悲剧人生，另有更加独到的分析和总结：“解放初期，他觉得共产党什么都是对的，要他干什么，他就干什么。另外，他也是‘既得利益’者，比起解放前，他的地位、名誉和待遇啦，要高得多，统统都有了。在经历了一段之后，他很清楚，每次政治运动过后，要么都有，要么都没有了。这点，他看到了。所以，每到关键的时刻，他就犹豫了。是说真话，还是跟着表态？这时，他就不那么率直了。”
    关于自己一生中所遭受的政治磨难，晚年吴祖光的概括是这样的：“中年烦恼少年狂，南北东西当故乡；血雨腥风浑细事，荆天棘地也寻常。年查岁审都成罪，戏语闲谈尽上纲；寄意儿孙戒玩笑，一生缠夹二流堂。”随着戏剧大师曹禺与同为戏剧大师的吴祖光先后去世，他们之间的戏剧情缘和文坛恩怨，已经成为过眼烟云般的陈年旧事，这陈年旧事之中，却隐藏着太多太多的文化内涵和历史教训，值得人们去探索、去追究。
    （责任编辑）


首页 -> 2003年第7期

侦破“天津特别组”始末

作者：马俊如　童毅之

字体： 【大 中 小】

    李辛白（1875—1951），安徽无为人，曾留学日本早稻田大学，是孙中山创始同盟会时的会员之一。1907年，同盟会派李辛白到上海，在同盟会上海分部负责人蔡元培支持下，创办了《白话日报》。该报一反常规，完全采用白话文，宣传反帝反封建，深受广大平民百姓欢迎。用白话文办报，这在中国报业史上尚属创举，胡适推崇李辛白是“我国白话文的开山老祖”。该报发行约两年，因触怒英帝和清朝政府，于宣统元年（1909年）岁尾遭查封，李辛白被迫逃亡至安徽芜湖，参加地下武装反清斗争。
    1912年，李辛白与于逊臣合作，创办了芜湖最早的大型报纸《共和日报》。此报采用白话文，针砭时弊，宣传新文化。半年后，因受袁世凯《报纸律》钳制，加上时局动荡、经费困难而停办。
    1913年，受蔡元培邀请，李辛白至北京政府教育部任佥事，他和鲁迅的交往自此开始。

    在北大出版部的日子里
    1917年1月，蔡元培出任北京大学校长，邀聘李辛白到北大担任庶务主任。时隔一年，北大规模扩大，新设总务部和出版部，蒋梦麟任总务长、李辛白任出版部主任。
    北京大学出版委员会，负责书刊杂志的审定工作。当时担任出版委员会的委员有：李辛白、沈兼士、胡适、钱玄同、陶孟和、王星拱、张才椿、陈衡哲、钱稻荪、张祖训、陶履恭、肖友梅等。由沈兼士、胡适先后任委员长。李辛白在委员中排名第一，并任出版部主任，负责全校书刊杂志的编辑、出版工作。
    出版部除出版教材、学术著作和讲义外，还出版期刊杂志，如1917年11月创刊的《北京大学日刊》、1918年11月创刊的《每周评论》、1919年1月创刊的《北京大学月刊》、《新潮》杂志等，这些进步杂志在“五四运动”中，都产生了重大影响。李辛白在这些刊物的编辑、出版发行方面，总是全力以赴，倾注了大量的心血。蔡元培担任北大校长时，《新青年》杂志问世已历年余，新文化运动亦已发端，其锋芒所向，针对严重阻碍中国向前发展的旧思想、旧势力，这些观点与蔡元培的观念相吻合。因此，蔡校长把《新青年》派勇于革新的人物，如陈独秀、李大钊、胡适、钱玄同、刘半农、周作人、李辛白等当作他整顿北大的有力支柱而一一延聘。从此，新文化运动以北京大学为中心，进一步蓬勃向前发展。
    １９１９年５月２日，北京大学联合北京１３所大专院校学生，决定于５月４日在天安门前集会，举行“外争主权，内惩国贼”的游行示威。５月４日早晨，北大八所大学公推北大负责起草宣言书。１０时左右，北大学生狄福鼎返校向《新潮社》告知此事。《新潮社》推罗家伦起草《五四运动宣言》。旋即狄福鼎将“宣言”送交李辛白，请他所办的老百姓印刷所印刷。李辛白当即组织赶印，原定印刷５万份，由于时间紧迫，只印好２万多份，就匆匆送出散发。这是“五四”这一天唯一发出的印刷传单。
    “五四运动”引发全国学潮高涨，军阀政府把这次学潮归罪于北京大学，“罪魁祸首”是蔡元培。“解散北大，撤免蔡元培校长职务”、“章、曹以三百万金收买歹徒刺杀蔡元培”、“焚北大校舍，杀北大学生”等传言一时风起。蔡元培为了保护学校，被迫声明辞职离京出走。６月５日，军阀政府批准蔡元培辞职，由胡任源署理北大校长。这项决定一出台，北大和北京各高校师生在进行“惩办国贼”斗争的同时，又掀起了声势浩大的“拒胡留蔡”运动，李辛白始终积极参加。他出席了５月１１日召开的北京专科以上院校联合会成立大会，参加讨论代表会拟定的《上政府书》，并在《上政府书》上签了名。６月７日，北大召开教职员紧急大会，会上李辛白坚决赞同“挽蔡拒胡”的决议。
    “五四运动”使作为运动大本营的北京大学负有盛名，但北大校长蔡元培却受到了反动势力的集矢攻击，视蔡为眼中钉，必须拔除而后快，因此制造种种事端，一再加逼于蔡元培校长。其后蔡曾三度辞职，一次出国考察。在蔡离职期间，由“北大评议会”领头组成“联席会议代表团”和“临时委员会”集体商讨做出决策。北京大学综合档案室现存的上述会议录中，多有李辛白的签名。他是“联席会议代表团”和“临时委员会”的成员。从这些会议录中可以看到，李辛白是始终不渝地支持蔡元培和进步学生同北洋军阀作斗争，坚定地维护蔡元培所开创的北大新局面。

    创办《新生活周刊》
    李辛白创办的《新生活周刊》，是他在北大时期一项杰出的贡献。《新生活周刊》于１９１９年８月创刊，１９２１年８月被迫停刊，一共出了５５期，是五四时期很著名的小型通俗刊物。该刊３２开本，七天一期，星期天出刊，由设在北京后门内东高房１７号《新生活》报社公开发行，并开办了一个“老百姓”印刷所，承担印刷及外来业务。
    李辛白创办这个刊物，是想把新文化运动的影响扩大到民间去。该刊思想新颖，内容丰富，形式活泼，富有战斗力。当时新文化运动中的著名人物如蔡元培、李大钊、陈独秀、胡适等都积极为该刊撰稿。李大钊署名“守常”和“孤松”，在该刊发表的文章有６０多篇，都是短小精悍、笔锋犀利的时评，是《新生活》最有分量的文章。
    李辛白在《新生活》创刊号的启事中说：“本报的宗旨是，希望四万万同胞睡到五更半夜，摸一摸心，想一想，打算一打算，在这欧战告终、皇帝将绝种的新世界新潮流中，何以谋个人的生活、社会的生活、国家的生活。本报内容不顾全什么门类，哪一期有什么，哪一期就登什么。总之，无益的事不记，无益的话不说。本报定价极廉，希望各省各县诸君酌量定购，分寄到内地去，送送朋友，也是一种特别的礼物，越能传到农村越好。”
    《新生活》发表过大量的有关反帝爱国运动的纪实报道、评论、杂感、小说之类的文章，向人民进行反帝爱国的宣传。第一期就发表了高一涵的《青岛伤心史》（连载）。高用演义体裁详尽地叙述了鸦片战争以来，围绕青岛问题，列强侵略中国、瓜分中国的历史史实。
    １９１９年１０月１０日，北京市５０００名大中学生捐款买了１７万只面包，在面包上印有“劳工神圣”、“推翻专制”、“打倒官僚”、“不用仇货”等血红色的字样，将全市分为２７个区，每区一队学生，推两大车面包，沿途散发给穷苦人民，同时发表讲演，散发传单。李辛白就这一事件，亲自赶写了一篇题为《国庆日的北京》，刊登在《新生活》第９期，对这次活动作了生动的报道。
    １９１９年１１月２１日，北京市民在天安门举行了３万人的集会，抗议日军屠杀福州人民的暴行。除了发表宣言向政府请愿外，还强烈要求商界抑制日货，与日经济绝交。在群众压力之下，北京市商会会长安迪生当场签字，担保北京全体商界遵照执行。李辛白在《新生活》第十七期及时以“北京国民大会”为题，详尽地报道了这次大会的盛况。
    《新生活》在反对军阀官僚，要求民主权利方面也是不遗余力。李大钊在《新生活》第６期发表的《赤色青色》随感中说：“世界上的军阀怕赤（赤军的赤），中国现在的官僚政府怕青（青年的青），这都是他们眼里危险的颜色。”李辛白在第一期发表的《告自讨苦吃的青年》的随感中说：“你们说的什么仇岛（指日本）”，就是他们（指军阀）的衣食父母，所以你们爱国的行动，他们当然是认为大逆不道，是谋叛，是造反，自然要派出鱼行（指安福系）里的小伙计来找题目，告你们，捉你们。”这两篇杂感虽都很短，但揭露军阀勾结外帝、仇视青年的嘴脸，却是入木三分。
    李辛白在《新生活》第１７期发表的《我明白了》这篇随感中说：“八年以来所借的外债用到哪里去了？我们小百姓卖儿卖女的租税用到哪里去了？国家为什么穷到这步田地？国家为什么乱到这步田地？我近日在报上看到两条新闻，我才稍稍地明白了：
    一、东方通讯社消息，曹锟、冯国璋、张勋发起组织一个强国实业公司，资本一万万元。发起人分认１０００万元，现正分电各省军政长官，请其赞成……
    二、徐恩元与美国资本家合组一中懋银行，资本１０００万元，中美各半。张勋认５０万元，冯国璋认３０万元，黎元洪认２０万元，段祺瑞认２０万元……
    李辛白在《新生活》第２１期发表的《国民之耻》这篇随感中说：“现在人谈起时局来，对于议员多说‘某是张作霖的人’、‘某是张敬尧的人’、‘某是倪嗣冲的人’、‘某是李厚基的人’。对于官僚多说‘某是段的人’、‘某是冯的人’、‘某是徐的人’。这些话仿佛和‘这哈叭狗是张大哥的’、‘那鹌鹑儿是李二哥的’一样的口气。但是这些哈叭狗、鹌鹑儿的先生们，却硬要做我们小百姓的代表，硬要做我们小百姓的大公祖、老父台。”
    李辛白在《新生活》第二十期《琐碎话》这一栏中发表文章说：“中国报界惯例，每逢新年第一号的报，必要刊出‘恭贺新禧’几个大字。我想中国现在的现象简直要退化到酋长时代了，试问‘新’在哪里？全国四万万人，除去大富大贵少数的军人官僚外，十个就有九个不是冻饿而死，就是被压迫蹂躏而烦闷苦痛要死了，试问‘禧’在哪里？本报新年缺礼，请阅报诸君千万原谅。”接着又说：“人到临死的时候，良心一定会复现。我想前代大总统冯国璋临死的时候，一定曾扪心自问：一、为什么头尾不过八、九年，竟发了这么大的家私？二、为什么于民国开国第七年，忽然召集一个临时参议院？”最后他说：“各省关卡，对于小百姓，就是一担米、十斤盐，都非完税不可，何以湖南督军张敬尧的十万斤烟土，居然无税从奉天运到湖北？”
    李辛白在《新生活》上发表了大量的文章，他在这些文章中，指名道姓地抨击时政和执掌北洋政府军政大权的首脑人物，骂得他们狗血喷头，大快人心。在当时杀机四伏的环境下，为了国家和人民的利益，他敢说敢写，置个人安危于不顾，实在堪称是正义的喉舌、勇敢的报人。
    《新生活》在破除封建迷信、宣传科学知识方面也做了不少努力。在连载的《谈天》中，揭露了关于鬼神、天道等等骗局。《科学常识》一栏常常登载一些对日常生活现象的解释和物理化学的浅显原理，既丰富了读者的知识，又提高了人们对科学的兴趣。此外，《新生活》还发表了不少讨论妇女解放、婚姻自由、男女同等受教育和改良学校方面的文章。
    《新生活》的主要对象是平民，文字通俗简短，结合实际，采用人民喜闻乐见的多种多样的形式，编排成生动活泼的版面，售价又低，因此深受社会欢迎，发行面很广。从毛泽东当年主办的“文化书社”的材料上可以看出，《新生活》与《新青年》、《劳动者》，在湖南均是发行量最多的刊物。在其他各省以及日本、南洋等地，也拥有众多的读者，享有很好的声誉。

    《每周评论》上的二首白话诗
    《每周评论》是陈独秀、李大钊在出版《新青年》的同时，创办的一个革命报纸。１９１９年６月１１日，陈独秀为声援爱国学生运动，在北京城南新世界娱乐场前，散发反政府传单《北京市民宣言》时被捕。消息传出，各界哗然，纷纷抗议。李辛白积极参与各种渠道的营救活动，曾和王抚五教授代表北大教职员工前往监狱探望和慰问，并在《每周评论》第３０期上发表了《怀陈独秀》的白话诗：
    依他们的主张，我们小百姓痛苦。
    依你的主张，他们痛苦。
    他们不愿意痛苦，所以你痛苦。
    你痛苦，是替我们痛苦。
    这首诗，文短意赅，一针见血地指出了军阀政府的反动本质和两个阶级之间的根本利害冲突。诗句脍炙人口，流传全国，堪称“五四”时期最佳诗篇之一。
    为了讴歌“五四”运动的伟大胜利，揭示黑暗社会即将过去，黎明就在眼前，李辛白以满腔激情，写下了一首白话小诗《动》，发表在《每周评论》第２９期上：
    天色黎明了！
    树上的鸟，草间的土虫，唧呖呱啦地叫起来了！
    孩子醒了！
    老头儿、老婆子，一家人被孩子嚷醒；
    看见曙光，把窗纸射得雪白，他们一个一个也不得不起来了。
    都起来了！
    天大亮了！

    创办《第一小报》
    １９２５年，李辛白在北京创办《第一小报》，曾配合以鲁迅为首的左翼作家，同章士钊展开了激烈的论战。
    章士钊又名行严，曾任北京政府司法总长兼教育总长，１９２５年５月被赶下台，７月又重任教育总长。章在任期内采取了一系列倒退措施：制定《出版法》，限制出版自由；草拟整顿学风令，声言以严厉手段镇压学生运动；禁止男女同校，排斥白话文，规定初小四年级起必须读经。章并在７月份办了《甲寅》杂志，作为复古倒退，向新思想、新文化猖狂进攻的阵地。以鲁迅为首的左翼作家，立即在革命的刊物上和章士钊展开了激烈的论战。
    李辛白对章士钊早期的学术思想颇为赞赏，但对章任了总长后的倒退行径深为不满，便以自己办的《第一小报》为阵地，发表抨击章士钊的文章。其中有名句为：“使名记者秋桐（章早期在日本曾以秋桐为笔名发文，力主出版自由）若在，则章士钊不敢食言矣！”吴稚晖也和李辛白站在同一战线，在《京报》发表《讣文》，文曰：“不孝友生，罪孽深重，祸延府君章行严……府君生于前甲寅，死于后甲寅。”章士钊此时除受到鲁迅等人迎头痛击外，李、吴两支笔又同时指向他，更让其狼狈不堪，一时又使得《第一小报》在文化学术界广为流传。

    从北京逃亡，在南京办报
    １９２６年３月１８日，段祺瑞命令卫队向在执政府前请愿的学生群众开枪，当场打死４７人，打伤２００余人，酿成了骇人听闻的“三·一八”惨案。
    面对迅速高涨、如火如荼的抗议活动，段执政政府竟公然下达通缉令，通缉所谓暴徒首领李大钊、徐谦等６人。３月２６日，传闻段祺瑞准备颁布第二批通缉名单，其中除重申徐谦、李大钊等６人外，还有李辛白、朱家骅、蒋梦麟、马叙伦、周树人、高一涵等共４９人。
    李辛白得悉后，匆忙至市内北海暂避。由于风声日紧，他潜行逃亡至天津，搭乘海轮于４月初抵达上海，再乘轮至安庆，过江后回返夫人刘冰仪的故乡——贵池。
    李辛白早年在家娶妻吴氏，生有一子，取名国寿。１９０３年左右，李辛白在南京与刘冰仪相爱结婚。刘冰仪系安徽贵池人，毕业于南京江南第一女子师范学堂。李辛白在贵池城内的儒林巷自建有二室一厅的寓所。他多年奔走于民主革命，回到风光绮丽的贵池，获得了短暂的休憩。
    同年除夕前，北大好友沈尹默教授专程前来看望，并亲笔为李的寓所题写春联一副：“明媚湖山，悠闲岁月”。这一段时间里，原北大的一些南下避难的教授，大都和他保持联系。１９２７年初，李辛白不甘蛰居，前往南京。经陶行知介绍，先到私立安徽中学教国文。在南京立住脚后，他着手筹办《老百姓报》。经几个月的多方奔走，在辛亥革命旧友的支持下，得到西北军的经济帮助。通过当时任内政部次长张吾华的关系，办理了注册登记手续。《老百姓报》于１９２８年初，在南京创刊发行。李辛白任社长，李蕴初任主编。《老百姓报》的宗旨是：“面向平民百姓，为民喉舌”。报纸为四开四版，每三日发行一期，每期刊头都登载四个方块字，供启蒙者读认，是一种通俗报纸。李辛白经常亲自采访，曾以“素”、“老实人”、“辣”等笔名发表评论、随感及纪实文章，所撰文章针对时弊，敢说真话，短小精悍，深受读者欢迎。当时冯玉祥住南京晓庄，他十分关注该报，只要三、五天看不见，马上就要秘书查询，并和蔡元培每月分别资助２００元、４０元用于办报。
    南京是蒋家王朝的大本营，在专制统治下，虽百事百非，也不容他人指责。《老百姓报》问世不久，因讽刺时政，立言偏激，故政治压力不时袭来，迫使多次更改版期，几度被迫停刊。报纸持续办了将近三年，最后于１９３０年冬报馆遭当局查封，李本人被通缉，被迫离宁逃亡。

    熠熠发光的晚年
    李辛白步入晚年之后，仍然壮心不已，生命不断地熠熠发光。１９３０年岁尾，李辛白返回无为故乡，在侍奉老母同时，与挚友王鹤天合作，在无为创办了“尚实学社”，为家乡培养了众多优秀人才，并在出生地湖陇乡下，捐资办了一所方巷小学，由夫人刘冰仪主持。１９３２年，李母病故后，他经安徽省教育厅长、前北大学生杨廉推荐到宣城中学主讲高中国文。他满腹经纶，教学得法，学生极为敬爱。１９３５年，他就任徽州中学校长，兼教国文，集中全力投入教学和学校建设，成绩卓著，备受全校师生爱戴。
    “七·七”事变，日军全面侵华，战火迅速蔓延沪、宁。李辛白于８月临危受命，继吴天植之后，担任安徽省图书馆馆长。１９３８年初，日军沿江西上，开始空袭安庆。国民党省政府各厅弃下属单位于不顾，仓惶撤往皖西山区。李辛白闻讯后，立即召开全馆人员的紧急会议，讨论应变措施，动员大家共赴国难，为保护国家财产尽心尽力。当时省馆藏书近１０万册，特别是１９３３年在寿县出土的７１８件春秋楚器，尤为珍贵。李辛白在会上果断决定：将出土楚器，在藏书楼后面空地掘坑深埋，并急电向中央博物院报告求援。李辛白先派馆员张志丹负责将善本图书及线装古籍３万多册运往桐城罗家岭庋藏，继派馆员赵小梅将普通图书４万多册运往六安。这些书都装入赶制的２００多只大木箱内，雇用民工４００多人，分两批肩抬上路，跋山涉水，历尽辛劳。中央博物院接电后，很快拨出专款，派来专人，在李辛白协助下，将楚器安全运往重庆。待省馆图书文物转移停当，安庆已成危城。李辛白才草草收拾行装，过江返回贵池家中。
    １９３８年８月，日军侵占贵池，李辛白举家避难山村。稍事安顿，李便办起塾馆，免费为十多名村童破蒙。翌年，经好友支持，在深山建了三间茅舍开办“南庄学院”，招收失学青年，免费入院学习。避难期间，他虽经济无来源，生活十分清苦，但他忧国忧时，致力于教育事业的精神，未尝稍减。
    １９４０年春，李辛白受聘在省立休宁女中和私立安徽中学教高中国文。１９４１年春，经好友敦促，李辛白出任私立建国中学校长。
    １９４２年春，国民党皖南行署主任黄绍耿，为纪念他就读上海大学时的校长于右任，在歙县创办了右任中学。黄绍耿亲自登门劝驾，李出任右任中学校长。１９４３年，为了潜心教学，坚决辞去了右任中学校长职务，到绩溪孔林省立高级农校教国文。１９４４年，安徽学院皖南分院在休宁万安镇诞生，他应聘到该校任教授。
    １９４５年８月，李辛白突然收到了毛泽东主席在重庆寄来的请帖，邀他到重庆共商国是。使他激动不已，但由于年事已高，加上路途遥远，交通阻塞，无法成行，只好复函深表感谢。
    １９４６年７月，皖南分院并入安徽芜湖学院，李辛白到该院继任教授，兼任建国中学校长。与此同时，他在贵池筹备成立了昭明国文专科学校，并招生开课。该校由许世英任董事长，陈演生兼校长，李辛白任副校长。１９４７年秋，李辛白辞去安院教授和建中校长职务，主持昭明校政约一年，后因校内有少数人拉帮结派，严重影响教学，作为创始人，他感到非常痛心而愤然辞职。不久，他又应聘到南京私立安徽中学教国文。１９４９年春，因病辞职，回到贵池家中疗养。
    １９４９年４月２１日，贵池解放之夜，他率领群众箪食壶浆，迎接大军进城。翌日，贵池召开欢迎解放军大会，李辛白代表各界人士在会上发表了热情洋溢的欢迎词。１９５１年，他病卧床榻，且日益沉重，医治无效，于７月病逝，享年７７岁。
    （责任编辑赵友慈）


首页 -> 2003年第7期

中国道路：２０世纪的两次选择

作者：应克复

字体： 【大 中 小】

    刚刚逝去的20世纪，对中国人来说，实在有太多的事情值得省思。
    至关重要的是，中国应当走什么路，在一个世纪中进行了两次历史性的选择。
    第一次选择发生在20年代。
    “十月革命一声炮响，给我们送来了马克思列宁主义。”1921年中国共产党成立。这个党，效法苏俄，在中国掀起了一场新的革命。经28年的艰苦奋斗，于1949年夺得了全国政权。
    在革命行将胜利之际，毛泽东在《论人民民主专政》一文中总结了这次选择的历史正确性。
    他写道：自从1840年鸦片战争失败那时起，先进的中国人，经过千辛万苦，向西方国家寻找真理。洪秀全、康有为、严复和孙中山，代表了在中国共产党出世前向西方寻找真理的一派人物。在当时知识分子的眼光中，认为西方资产阶级民主主义的文化很可以救中国。中国向西方学得很不少，但是行不通，理想总是不能实现。怀疑产生了，增长了，发展了。十月革命之后，中国人找到了马克思主义，从思想到生活，才出现了一个崭新的时期。走俄国人的路——这就是结论。
    中华人民共和国立国之后，更是“一边倒”，一心一意“走俄国人的路”，师效苏联搞社会主义。毛泽东说：“苏联共产党已经建设起来了一个伟大的光辉灿烂的社会主义国家。苏联共产党就是我们的最好先生，我们必须向他们学习。”
    毛泽东主政下的社会主义，倒也不是照搬苏联的那一套。如一拨又一拨的“政治运动”就是一大“中国特色”。从“三反五反”，“三大改造”，“整风反右”，“大跃进、人民公社化”，直到“文化大革命”。不过，在经济、政治和文化方面所建立的体制，中国与苏联则是一脉相承的。如农田集中，共同耕种。如消灭私人资本，消灭市场，国家作为全社会资产的所有者，进行计划生产和分配。再如，权力高度集中，出现领袖的个人权力驾于党、国家和国家法律之上，“个人崇拜”狂潮泛滥不已。文化上则是“舆论一律”，任何异见都可能招致大祸临头。这种体制，虽也使社会获得了某些进步，但更多的是不断地给党和人民带来灾难，因此，在不断地坚持中不断地遇到挑战。
    到“文革”后期（1976年），国家的经济已濒临崩溃。原先的种种美好承诺一一走到反面。“怀疑产生了，增长了、发展了。”中国向何处去？历史的挑战迫使中国共产党人考虑作出新的选择。
    1978年12月，中国共产党召开了十一届三中全会。邓小平的思想在这次重要会议中起了主导性作用。全会之后，停止了“以阶级斗争为纲”，确立了“以经济建设为中心”，开始清理历次运动中的错误和错案。真理标准问题大讨论的思想解放运动，第一次猛烈冲击了僵化的教条。中国人开始反省过去所走过的路。接着，“文化大革命”被完全否定，刘少奇、彭德怀等大量冤案平反昭雪，人们纷纷议论毛晚年的错误。
    1978年的三中全会，是党经历多次深重灾难后的一次醒悟，也是中国发展的一次大转折。
    24年后的今天，再去思考这次会议的历史意义，应该意识到，这是20世纪中国人的第二次选择——告别“俄国人的路”——的开端。
    1991年，发生了苏联解体、苏共解散的重大事件。这是这一体制的内在逻辑发展之必然。俄共中央书记久加诺夫（曾任苏共中央书记）指出，苏共垮台是因为它长期坚持“三垄断”制度：垄断真理的意识形态制度；垄断权力的政治法律制度；垄断利益的特权制度。
    这一不幸结局，对中国共产党人是最严厉的警示。
    1992年，年迈的邓小平毅然南下，发表重要谈话，力排改革就是“改向”的质难。不久，中共十四次全国代表大会宣告推行社会主义市场经济。这是告别“俄国人的路”所迈出的重要一步。
    历史的进程使我们愈来愈清楚，20世纪中国人的第二次选择，就是告别“苏俄模式”，走世界文明的共同道路。时下的话语就是“与世界接轨”，或“转轨”、“转型”。所谓“改革”，就是改掉“苏俄模式”中背离人类文明发展轨道的那一套制度、体制、规则；所谓“开放”，就是接纳与建立符合人类文明发展轨道的那一套制度、体制、规则。
    如果要将邓小平的理论作一个概括，那就是四个字：“改革开放”。他不可能引导我们走完“改革开放”的全过程；特别是他多次强调的政治体制改革，在他光辉复出的极有限生涯中，不可能实现其全部目标；重要的是他开辟了这条道路。他是20世纪中国发展道路作出第二次选择的领头人。这就是邓小平千秋功垂的历史地位。
    当今中国的进步（或者说“复兴”），就是一步步地告别苏俄模式，一步步皈依世界文明，即一步步地融入全球化的潮流。对中国来说，这已是不可逆转的趋势，但困难还是不小。
    今天，主导全球化潮流的是西方发达国家，是西方文明。这一点，我们应当承认。但麻烦也在这里。因为我们曾否定过这种文明，并长期作为讨伐的对象；因为我们曾闭关锁国，长期与这种文明相隔阂；因为我们曾夜郎自大，自认为有悠久的文化和先进的社会制度；还因为，即使向西方学习，在如何学习问题上，也各执一端，争论不休达一个多世纪。“中体西用”，“全盘西化”，就是两种有代表性的意见。80—90年代以来，又冒出姓“资”姓“社”叫喊声，阻挡中国向西方文明靠近。现在，姓“资”姓“社”的论调已被人们看破，失去了传播的市场；但“西化”一说，是贯穿20世纪的骂声，仍是国人的一块心病。
    诚如袁伟时先生所说：“铁的事实是，给古老中国带来勃勃生机的是来自西方的现代主流文化。”陈乐民先生对此也说了一句富有启迪的话：“中国的近代史是在19世纪中叶与西方文明的撞击并接受其影响而启其端的。”鸦片战争是列强的侵华恶行，却更是中国由中世纪进入近代社会的开端。这早成定论。战争的诱因，若从中方反省，实因清廷夜郎自大，闭关锁国，拒绝参与世贸。此次战争之后，紧锁的天朝国门打开了，西方文明扑面而来，于是有了洋务运动，戊戌变法，辛亥革命，五四运动，北伐战争等等的历史事件，这些都是中国脱离中世纪孽根的西化现象，其进步意义谁也不能否定。有鉴于此，康有为感慨地说：“若使地球未辟，泰西不来，虽后此千年率由不变可也。”而袁世凯称帝，蒋介石“一个领袖，一个政党、一个主义”的独裁政治，是抗拒西方文明的铁定的倒行逆施。建国之后，闭关锁国，“全面专政”，“宁要社会主义的草，不要资本主义的苗”，导致贫困、落后，也是拒斥西方文明对我们的惩罚。中国与西方的差异，先贤们早有洞见。如冯友兰说，所谓“中西之交”，乃“古今之异”。瞿秋白也明白地说：“东西方文化的差异，其实不过是时间上的。”姓“资”姓“社”的诘难也好，“不符合国情”的龃龉也罢，面对这些卓识，不知还有什么招数。
    现在已是今非昔比。推行市场经济仅仅10年，中国的城乡面貌和人们的精神世界发生了巨变。但决不可言“21世纪是中国世纪”之类的虚妄之说。对中国的家底我们时时要有清醒的认识。“转轨”、“转型”也好，“改革开放”也好，“现代化”、“全球化”也好（其实，这些不同的提法，其内涵大致是一样的），如果作全方位的理解，任重而道远。
    肇始于80年代的“改革开放”新路，其重心限于经济领域。虽然经济是一个社会的基础，但如果不在这个基础上向前向上推进，那么现代化只化了“一半”。所以邓小平强调，“我们的所有改革最终能否成功，还是决定于政治体制的改革。”2001年中国加入世贸组织，只是在经济上与世界接轨、一只脚跨进了全球化的门槛。中华民族的伟大复兴，关键在于国家政治制度的创新，在于跨进现代民主国家的行列；因为经济的持久繁荣，国家的稳定康宁，人民的自由幸福，文化的推陈出新，都有赖于它。这方面，美英两国已作出了有说服力的示范。
    当然，在政治领域，我们也有了不少的进步。如领导职务终身制业已废除，以法治国深入人心，选举制度在逐步推行，法律体系在快速完善，权力制约在不断加强；民主、法治、人权愈来愈成为普遍的诉求，在提高物质生活的同时，人们迫切期待着提高政治生活和精神生活的水准。但是，权力高度集中的政治体制未有突破，还基本上在苏俄体制的惯性下运作。邓小平在1980年就指出：“权力过分集中，越来越不能适应社会主义事业的发展。


首页 -> 2003年第7期

故事新学

作者：于光远

字体： 【大 中 小】

    我原有一本海南出版社出版的、方舟子写的《溃疡·直面中国学术腐败》。我觉得这个问题很重要，他提的也很及时。当今中国存在官场腐败、商场腐败，而且很严重，大家有理由指望学术界能够坚持真理，在反腐败上成为中流砥柱。现在又出现了学术腐败这种现象，因此，十分注意，准备好好地读一下这本书，写一篇读后感。可是一直没有抽出时间来做这件事。我把它保存着。它一定在我家里。可是当我想看的时候，忽然找不出它来了。有一天，我逛隆福寺商场，看到书架上有这书，而且有两本。当时我正在想把这本书找出来，没有下决心再买一本。可是回家后经过好几个月，还是没有找到它。我就决定又去隆福寺商场购买。可是货架上不见了。我问售货员小姐，她对我说，店里的确有这本书，可是因为长期没有人来买，现在退回去了。我从来不反对人们重视流行畅销书，我自己也常常买回流行畅销书来看，可是我对我国今天读者对严肃的、很有价值的书籍如此冷淡，还是颇有感触，不以为然。
    也就在那天，我看到货架上有一本旅英女作家虹影的小说《K》。我看过她写的《饥饿的女儿》。这本小说，写的是“大跃进”中的故事，小说中描写的事情是在全国范围内，已经开始纠正“大跃进”的错误的时候，可是重庆地区还继续大量饿死人的情况。我重视这本小说，并且写过一篇文章。这次我看到虹影又有一本小说，就买回看了一下。
    这本书写的是一个受聘于武汉大学、教授英国文学史的英国青年朱利安和武汉大学文学院长的妻子“林”的热恋性爱的故事。小说应该说还是吸引人的，加上书中还收有海内外对这本小说予以高度评价的文章作为附录。这本小说，我读后并不喜欢，但是觉得值得注意。
    原先我以为小说的情节是虚构的。觉得小说里的女主角“林”似乎以林徽因为原型。林徽因同徐志摩相识，徐志摩也追求过她。可是她很理智地与梁思成结婚。《K》这本小说中的“林”正好也同徐志摩有来往，可是，看来又不很像。
    2002年10月我到武汉参加一个学术会议，在宾馆见到我的一个朋友——我国著名女小说家池莉。我说起这本《K》。她说她知道小说中的那个“林”，实有其人。她不姓“林”而姓“凌”。她就是当年1935、1936年武汉大学文学院院长陈西滢的妻子凌叔华。凌叔华这个人，我真没有注意过。她的丈夫陈西滢倒是听说过的。鲁迅抨击过他，这件事我还知道。但是我不知道他做过武汉大学的文学院院长。陈西滢的本名是陈源，这个名字还是这次到武汉，在一个晚上去武汉大学见到一位研究生物学的院士，问起此人，才知道的。大概很多人知道，而我却孤陋寡闻。我毕竟是一个学自然科学的人，许多事情当时我注意得很不够。
    由于《K》这本小说，讲了武汉大学文学院凌叔华夫妇的事，它就涉及上世纪20年代我国文化史的一页。同时这本书中那个男主角——那个英国青年朱利安(小说里用的是真名字)，则是英国“布鲁姆斯伯里”集团重要人物范奈沙的儿子。范奈沙和她的妹妹弗吉尼亚的沙龙，是这个集团的中心。因此《K》又涉及上世纪20年代英国文化史的一页。进一步说，陈源本人就是留学英国学英国文学的。聘请朱利安到武汉大学，就是陈源的主意。朱利安在到武汉大学后，写给范奈沙的信上就说，凌叔华夫妇最接近布鲁姆斯伯里的作风。中英这两页文化史，本来就有相当密切的联系。
    我比较早接触的有关布鲁姆斯伯里情况的材料是《万象》上发表的几篇文章。最近，我在上海《文汇读书周报》上看到朱利安在中国寄给他母亲范奈沙的信。《文汇读书周报》说这信是从上海《译文》上摘下来的。这个月初即2002年12月12日，我找到了译文的全文，题目是《朱利安·贝尔——发自中国的书信》。我还看到陈西滢的女儿状告虹影的消息。这场官司还没有打完，长春的法院作出了原告胜诉的判决，虹影还在上诉。
    和池莉在汉口的谈话，引发起我研究一下有关的这一段中英文化史的兴趣。但是我对布鲁姆斯伯里的兴趣只有那么一点点。我并不想研究这段历史。对虹影小说《K》我就更没有什么兴趣了。我真正有兴趣的是研究上世纪20年代鲁迅和陈西滢等现代评论派的斗争。
    说来惭愧，自从1993年拙作《古稀手记》问世后，我来了劲，想努力争取成为一名“二十一世纪文坛新秀”。而且请戈革同志刻了这九个字的一方闲章，表明我有这样一种志向。时间过得很快。21世纪来了，而我是否成了“文坛新秀”，却很不好说。即使我不想宣布自己是失败了，但实事求是地也得承认，当一名文坛新秀十分勉强。我根本不会写小说和诗歌，想成为“文坛新秀”，只有争取写出若干篇略好一些的杂文随笔。鲁迅的杂文应该是我学习写作的范文，可是至今没有好好学习。自知我这个人的惰性特别强，因此也就珍惜外来的推动力。于是现在我就把看了虹影的小说《K》后与池莉的这次谈话作为一个推动力，学习一下同这一段文化史直接有关的鲁迅的杂文。这样的杂文从时间来说应该编在鲁迅的《华盖集》和《华盖集续编》里。这两天看了些文章之后，有一些收获。
    陈西滢何许人也?我弄清楚他大名陈源，字通伯，西滢是他的笔名。1896年生，1970年死。曾留学英国。大概在1924年前不很久到北京大学当教授。他是《现代评论》的主将。《现代评论》是综合性周刊，1924年12月创刊于北京。1928年底出至第九卷第209期停刊。主要撰稿人有陈西滢、胡适、徐志摩等人。当时这些人被称之为“现代评论派”。使陈西滢在近代文化史上出名的，是在从1924年秋发生的北京女子师范大学学生反对校长杨荫榆的学潮中他的表现。当时陈西滢站在北洋政府教育部总长章士钊、执政段祺瑞这边，与女师大革命师生为敌，并攻击支持女师大的革命学生的鲁迅。于是鲁陈之间打了延续很久的笔墨官司。
    人们大都只注意鲁迅的小说和杂文，不会去注意鲁迅在1925年直接参与反对北洋政府镇压学生革命运动的斗争的行动。1925年5月鲁迅在北京女子师范大学兼任讲师，直接了解北京女子师范大学革命势力与反动势力之间斗争的情况。鲁迅仗义执言，主张女师大的教授、讲师联名发表一个支持北女师大学生革命行动、反对校长迫害学生代表的宣言。鲁迅自己拟稿。稿成后，找到北京大学国文系教授兼北京女子师范大学讲师和国文系主任马裕藻，请他转请其他先生联名发出宣言。在这个宣言上署名的是马裕藻、沈尹默、周树人、李泰、钱玄同、沈兼士、周作人七人。这就是有名的“七教授宣言”。
    不仅如此，在1925年鲁迅还帮助女师大学生自治会起草过两件要求速撤杨荫榆呈教育部总长的公文。这两个呈文何日发出，没有明确记载，似分别在5月中下旬和6月。
    这次我关心凌叔华的丈夫陈源和鲁迅打笔墨官司这一件事，得到我国著名杂文家牧惠的帮助，他把1996年中国文联出版社出版的一书中的第二部分“与现代评论派的论争”复印了给我。这就使我节省了不少时间。文联出版社出版的这本书的书名，用了鲁迅在他去世前44天的1936年9月5日留下给亲属的一张遗嘱中的一句话《一个都不宽恕》为书名。鲁迅说：“欧洲人临死时，往往有一种仪式，是请别人宽恕，自己也宽恕了别人。我的怨敌可谓多矣，倘有新式的人问起我来，怎么回答呢?我想了想，决定的是，让他们怨恨去，我也一个都不宽恕。”这就是鲁迅的人格、性格、风格！
    在这本《一个都不宽恕》中，除收入鲁迅的作品最多，陈源的作品次多，一为9篇、一为7篇。此外就只有徐志摩给周作人的两封信和胡适给鲁迅、周作人和陈源三个人的一封信。陈源的文章的基本内容，在鲁迅的文章和《鲁迅全集》的注释中，我已经知道，但是我还是想看到陈源本人写的文字。这样，我的认识或许能更深刻一些。
    我过去虽然读过《华盖集》和《华盖集续编》，但是只是一看而过，没有更多留意。这次重读，我才明白那两年鲁迅同“现代评论派”的斗争的确有它的特殊重要的意义。
    属于“现代评论派”的人很多。以前我没有注意到其中有好几位，我是与他们相识的，而且一直对他们很敬重。比如建国后我在中共中央宣传部负责联系中国科学院的工作时，与副院长李四光就有接触。作为一个地质学家的他，我听到的人们对他的评价是很高的。人们说他在地学上有自己的独到见解，说他的科学见解对找我国某些矿产起了指导作用。又如我是上海大同大学学生，我喜欢这个学校。我在大同读书时，校长是曹惠群，已经不是胡敦复。但我听过胡敦复教的西洋史和穆勒名学。他教这两门课，用的是英文写的书。他采取的办法是让学生一面注意学习科学内容，一面学英文。我认为这是个聪明的主意。至于鲁迅写的、在章士钊解散女师大另建女子大学时，胡敦复“趁火打劫，攫取女大的饭碗，助章士钊欺罔世人的事”，算起来应该是我到大同读书5年前的事，而且我从来没有听说过。我也没有听说过胡敦复在五卅惨案后禁止大同学生参加爱国运动。这次我重读《华盖集》有了一个看法，像李四光、胡敦复这样的科学家，他们有一个长处，是掌握自然科学和生产技术，能同时用自己的知识为社会作出贡献，但是学自然科学和生产技术的人，我认为还是应该警惕不要站在社会进步的对面。
    而陈源这样的只会舞文弄墨的人，只要他们站错立场就没有这种两重性了。
    鲁迅反对的“现代评论派”中的人数很多。他们大都留学英美，陈源是有代表性的。所以鲁迅一般用多数的“他们”，很少用单数的“他”。鲁迅在这一类知识分子中看出他们之所以会充当既凶狠又腐败的政府赖以生存的精神支撑者，是有深刻的社会根源和思想根源的。因此他同这些人的斗争，坚决而且凌厉。
    在这次学习中，我有一个体会，像李四光、胡敦复这样的人，在某种意义上他们同阿Q类似，也是旧社会统治者得以长期统治的社会基础。不过阿Q在未庄，而这些知识分子在大学当教授。他们自己不会那么看，别人恐怕也不这么看他们罢了。而且这样的人现在也还大量存在。我不知道这么看是否站得住脚。
    鲁迅对这种人的战斗，是相当孤立的，但是他丝毫不让步，一个都不宽恕，笔下尖刻，不留情面，越战越勇，而且不断开拓新战场。1925和1926这两年在鲁迅杂文发展的历史上是极为重要的里程碑。
    对陈源，鲁迅毫不客气，要陈源等“忘却了你们的教授的头衔。且不做指导青年的前辈。将你们的‘公理’的旗插到‘粪车’上去，将你们的绅士衣装抛到‘臭毛厕’里去，要他们除下假面具，赤条条站出来说真话。”这话直接是说给陈源听的。同时也说给“现代评论派”的所有先生和女士们听。他在这里用的都是多数的“你们”。
    文章写到这里，我想写的话，差不多都写了。还想多说几句关于凌叔华。这是因为小说《K》的主角，不是陈源而是他的妻子凌叔华。我没有想到鲁迅的文章会提到凌叔华。在《华盖集》中一处没有明白指出凌叔华的名字。那是在《不是信》这篇文章里有一段话，说的是凌叔华的事。这一点如果没有看过陈源的《剽窃与抄袭》，我是不会知道。
    鲁迅在驳斥陈源诬蔑他的《中国小说史略》有抄袭的问题时说，“历史和诗歌小说虽有人说同是天才不妨所见略同，所作相像，但我以为究竟也以独创为贵；历史则是纪事，固然不当偷成，但也不必两样。说诗歌相类不妨，历史有几点近似，便是‘剽窃’，那是‘正人君子’的特别意见，只在以‘一言半语’‘侵犯’鲁迅先生时才适用的。”陈西滢在凌叔华的抄袭行为被揭发以后，就在《剽窃和抄袭》中为凌叔华辩解说：“剽窃抄袭的罪名，在文学里，我以为只可以压倒一般蠢才，却不能损伤天才作家的。……至于伟大的天才，有几个不偶然的剽窃?不用说广义的心灵受到了过去大作家的陶养，头脑里充满了过去大作家的思想，就狭义的说，举起例来也举不胜举。”鲁迅文中使用“天才”二字，就是针对陈源文中讲蠢才如何如何，天才又如何如何而发的。
    还有一处鲁迅倒是点了凌叔华的名字。那是在对《闲话的闲话之闲话引出来的几封信》中陈源指责鲁迅：“一个学生抄了沫若的几句诗，他老先生骂得刻骨镂心的痛快。”进行答复时鲁迅说陈源：“绅士的跳踉丑态。实在特别好看。因为历来隐藏蕴畜着，所以一来就比下等人更浓厚。因这回的放泄，我才悟到陈源教授大概是以为揭发凌叔华女士的剽窃小说图画的文章，也是我做的，所以早就把‘大盗’两个字挂在冷箭上，射向‘思想界的权威者’。殊不知这也不是我做的。我并不看这些小说。”
    正如在写鲁迅驳斥陈源这件事当中，凌叔华占不了什么位置一样，在小说《K》中武汉大学文学院院长（现在知道是陈源）占不了什么位置。我特别写这两段，只是因为在《K》中，凌叔华——小说中是“林”——是主角，而她的丈夫在小说中虽然必不可少，然而可以说是一个没有出场的人物。我记得他似乎只上场一次。那是在“林”和比自己小8岁的朱利安一起在床上的时候，因为忘了关房门，“林”的丈夫有意闯进房来，弄得朱利安三年合同未满，就回到英国。而且在小说中，这个文学院长没有说过一句话。
    关于凌叔华，我只知道她是广东番禺人，画家和作家，英文很好，能用英文写小说，并且在英国出版。我不知道凌叔华是否同陈源一样也在英国留过学，也同陈源一样与布鲁姆斯伯里集团早就有某种联系。
    （责任编辑继学）


首页 -> 2003年第7期

“刘三姐”黄婉秋的故事

作者：郭　华

字体： 【大 中 小】

    2002年金秋十月，正是山水甲天下的广西桂林山青、水碧、天蓝、花红、果黄、丹桂飘香的季节。
    在如诗如画的桃花江畔“刘三姐景观园”，我会见了园主——著名表演艺术家黄婉秋女士及其夫君何有才总经理。
    黄婉秋主演的电影《刘三姐》使其名扬天下。她创建的“刘三姐景观园”坐落在桂林风景怡人的桃花江畔。这是一座以壮乡“歌仙”刘三姐为主题，集文化、艺术、观赏、娱乐、休闲、旅游为一体的景观园。是一座人文景观和自然景观交相辉映、巧夺天工的景观园。在这里，黄婉秋向笔者讲述了她艺术生涯的曲折经历和创建“刘三姐景观园”的过程。

    剧团破格录取，圆了小婉秋表演梦
    黄婉秋祖籍广东梅县，1943年12月出生于广西桂林。黄婉秋的父亲是一名普通百货公司的店员，母亲是个大字识不了几个的家庭妇女。黄婉秋兄妹六人，她排行第四。
    说起黄婉秋的家世，有一点却是不同寻常。她的姑父是国民政府代总统李宗仁先生的堂兄，论起来还算是“皇亲国戚”呢！
    黄婉秋家境虽然不宽裕，但父母却勤劳和善，节俭持家。母亲虽不知书，却很达礼，相夫教子。孩子们个个都好学上进。黄父平时最大的嗜好，就是喜欢哼哼唱唱。
    1956年，也就是小婉秋13岁那年，小学五年级的她正在休寒假，在报上看到桂剧团招收学员的广告。剧团规定，报考演员必须具备高小毕业资格。刚刚念完五年级，天性腼腆的小婉秋，不知从哪来的一股倔劲儿，大胆走上考场，主动要求表演一段舞蹈。小婉秋长相俊美，身段婀娜，舞也跳得像模像样，肯定是个好苗子，尤其是她热切当演员的迫切心情，感动了在场的所有老师，决定对她网开一面，免了她的文化课考试，破格录取。
    孰料，一向较为开明的父母，却不愿意自己的掌上明珠吃“开口饭”。因为旧社会艺人非人的遭遇，凄惨的下场，让他们记忆犹新。
    小婉秋犯起倔脾气来，父母早已领教过。实在拧不过，只得让她写信给远在长春读军校的大哥，征求意见。在等待大哥回信的漫长日子里，她真是望眼欲穿，度日如年。看到一起报考的小姐妹，有的已进了剧团，这更让她心急火燎，百爪挠心。大哥支持小妹当演员的信终于来了，有大哥的支持，父母也就不再阻拦她了。小婉秋总算圆了自小就想当演员的梦想。
    黄婉秋考入桂剧团的时候，剧团还属于民营性质，按照梨园传统，刚入科班的弟子要在祖师爷神像前跪拜叩头，拈阄取艺名。当时桂林大红大紫的三大花旦，艺名分别是玉芙蓉、黄琼仙、苏芝仙。小婉秋非常崇拜她们，特别想拈得一个带“仙”字的艺名，谁料展开阄一看，偏偏是个“群”字，真让她大失所望，鼻子一酸，晶莹的泪珠好像断线的珍珠，扑籁籁滚落下来。站在旁边的老师见状反而乐了，爱抚着她那乌黑的头发说：“我们写‘群’字的时候，真希望你能拈到这个阄呢！‘群’就是技艺超群的意思，好得很呀！”听老师如此一说，她破涕为笑，暗下决心，绝不辜负老师们的嘱托和热切期望。

    聪颖过人，刻苦训练，使小婉秋技艺精进，在各剧种《刘三姐》剧目汇演中，她成为饰演刘三姐的最佳人选
    黄婉秋艺名“艺群”，入花旦行，从此开始了她多姿多彩和颇富传奇的艺术人生。
    艺群学艺的三年期间，正是社会主义革命和社会主义建设的高潮期，尚未成年的她在思想文化上经历了“百花齐放，百家争鸣”、“反右派”、“大跃进”、“人民公社”、“反右倾”和随之而来的“三年困难”。这期间，艺群和广大文艺工作者、中国传统戏剧一样，都程度不同地经历了政治上的风风雨雨。但老艺人们的人生观，尤其是他们的敬业精神，审美情趣、一丝不苟的口传心授的训练方法，都给艺群稚嫩的心灵烙上了深深的印记。
    一般来讲，科班出身的老师都没有多少文化，演戏也没有剧本，更谈不上什么导演、表演理论。学戏就学“手、眼、身、法、步”，练习的是“唱、念、做、打、舞”等基本表演技法。戏要一出一出地学，完全靠老师言传身教。艺人们把舞台的上场门叫马门口，每当老师在台上演出时，学员们躲在马门口后面观摩，把老师们的一招一式默记在心。艺群聪颖过人，学习刻苦，对白、唱段教几遍就能记得住。同学们说“大头有宝，记性好”，戏谑地给她起了个“大头”的绰号。
    艺人们把形体训练叫做“练功”，所谓“台上一分钟，台下十年功”，绝非夸张。每天清晨起来，先端来一盆滚烫的热水，将女孩子们的小手泡在水里，挨个儿把手指往反关节方向使劲儿扳，据说只有这样才能高高翘起一对漂亮的兰花指。
    为了让旦角演员在舞台走出远看好似蝴蝶飞，近看犹如风摆柳般的小碎步，她们要用很沉的沙袋压在膝盖上，使膝关节凹陷下去。练腿功的时候，老师令小孩子背靠在柱子上，用力将腿一点一点往上抬，一直要使脚尖触及额头。有一次，老师用力过猛，艺群的腿关节受伤，又红又肿，疼痛难忍。她吓坏了，深怕落下残疾上不了舞台了。老师只是把祖传的办法教给艺群：关节扭伤，用点口水抹在上面，揉揉就好了。艺群不敢不听，又没钱外出求医。每当深更半夜疼醒的时候，就用小手沾上唾沫，在被窝里揉啊、搓啊。这时她悄悄落泪，特别想念自己温暖的家。但为了圆自己的演员梦，她只得用“不受磨难，难成正果”的话鼓励自己，咬紧牙关，硬是挺过来了。
    年近花甲的黄婉秋，每当回忆起这段难忘的经历时，不无深情地说：那个时候，思想纯朴得很，认为吃苦是理所应当的事。大家虽然文化程度不高，但学习了不少古典戏曲，传统文化中保留了许多美德，在这种文化氛围的熏陶下，大家养成了勤奋好学、谦虚纯朴的品格。
    1959年，艺群满师那天，她献演的是传统剧目《斩三妖》，她在剧中饰演大妖妲己。以后，她又在桂剧舞台上塑造了红娘、白娘子等艺术形象。
    1959年，广西壮族自治区进行了一次全区范围的《刘三姐》汇演。目的是让各剧种、剧团八仙过海，各显神通；取长补短，创作出具有地方特色的艺术精品。
    桂林市文化系统积极地参与了汇演。鉴于当地的彩调剧形式活泼，表演洒脱奔放，唱舞曼妙风趣，比较适合塑造传说中的“歌仙”刘三姐形象，市里决定由彩调剧团排演歌舞剧《刘三姐》。为了精益求精，将桂剧团、歌舞团、京剧团里所有适合饰演刘三姐的演员都抽调进彩调剧团。黄婉秋也被选入角色，担任刘三姐的C角。
    这时，长春电影制片厂导演苏里、作曲家雷振邦也莅临桂林，他们为拍摄同名电影做前期准备。黄婉秋的出色表演，给苏里、雷振邦留下了非常深刻的印象。
    1960年5月，正在南宁参加《刘三姐》汇演的黄婉秋，突然接到长春电影制片厂邀她到该厂试镜，拟让她饰演《刘三姐》中的舟妹一角。
    样片出来后，长影派人进京送审。在文化部电影局的审片厅里，列坐着多位领导和艺术家。看过自治区推荐的四名刘三姐饰演候选人的试镜样片，大家觉得无论是外形还是气质，都和角色存在着较大的距离。这时，著名戏剧家、时任艺术局局长的田汉慧眼识珠，他对导演苏里说：“我看，那个扮演舟妹的演员不错，是不是考虑让她演刘三姐？”众人都觉得田汉言之有理，也很合导演的心意。于是，黄婉秋就成了饰演刘三姐的最佳人选。

    一片走红，名扬天下，但她十分清醒，老老实实地演戏，清清白白地做人
    1960年夏天，电影《刘三姐》摄制组来到漓江之畔，顶着酷暑，冒着风雨，开始了紧张繁忙的拍摄工作。
    黄婉秋基本功扎实又悟性很高，她认真听导演说戏，虚心向别人学，很快就进入了角色，越来越得心应手，表演起来挥洒自如，声情并茂。
    1961年，《刘三姐》公映，海内外随即掀起一股“刘三姐热”。“一片成名天下闻”，黄婉秋如日中天，组织上给予了高度的表扬，“追星族”们成千上万的信件如同雪片一般飞向黄婉秋。这些信发自全国各地。有的来自海外。一位香港观众连续看了99遍电影，寄来99封观感后，并表示还要再看第一百遍。措词热烈的求爱信数量之多，用“汗牛充栋”来形容也不过分。更有甚者，有的痴情郎已将户口迁进桂林，目的是为了和黄婉秋组织家庭。
    在掌声和鲜花面前，年轻的黄婉秋表现得十分清醒，她更加谦虚谨慎，不骄不躁，尤其是作为一名女演员更要自重自爱，老老实实演戏，清清白白做人，是其艺术人生的最高追求。
    本来，观众还可以看到由黄婉秋主演的根据古典名著《聊斋志异》故事改编的《宦娘曲》。黄婉秋已接到饰演女主角的通知，忽然又传来电影停拍的消息。不久，“文化大革命”就在中国大地上发生了。

    “文革”使她遭受17年厄运，但在炼狱苦熬中，得到了人间真爱
    “文革”刚一开始，歌舞团造反派贴出的第一张大字报，就是指名道姓对黄婉秋的批判。造反派批判电影《刘三姐》“宣扬唱歌可以夺取政权，否定‘枪杆子里面出政权’的光辉思想”。而黄婉秋本人则是一个“出身有问题、借电影《刘三姐》出了名，拿着50多元高工资的修正主义黑苗子，是典型的‘三名三高’人物”。一些人在其阴暗心理的驱使下，扬言漂亮的女演员肯定生活放荡，洁白无瑕的黄婉秋又被泼上了一身肮脏的污水，成了“政治上反动，生活上堕落”的罪人，险些丢掉了性命。
    就在黄婉秋在炼狱里苦熬岁月的时候，爱神之子悄悄地走进了她的情感世界。“黄老师，给你药”，同在歌舞团的小伙子何有才勇敢地来到黄婉秋身边。何有才比黄婉秋小5岁，进团的时间晚，所以一直称她“黄老师”。
    何有才是个苦孩子，家庭成分雇农，养父会点儿中医。生母走投无路时，把不懂事的他送给人家活命，时至今日他还为找不到自己的生身父母而苦恼着。何有才为人善良，对黄婉秋的才华、人品和相貌，既爱慕又钦佩。每逢黄婉秋被批斗挨打回来，他便从父亲那里抓几付跌打药，给她疗伤，用宽心话安慰黄婉秋那已近崩溃的身心。
    人情冷暖，世态炎凉。曾经铺天盖地而来的山盟海誓，都随着政治气候的骤变而无影无踪。俗话说：患难见真情。黄婉秋在认真思考：什么是人间真爱？！
    在众多的追求者中，何有才可能不是最优秀的，但比起那些趋炎附势、甜言蜜语、利欲熏心、忘情负义的人来说，何有才却有赤子般纯真的爱情。当耀眼的光环刹那间变成带血的枷锁时，只有心甘情愿和你一起背负十字架的赤子，才是你终身至深至情的最爱啊！
    黄婉秋与何有才恋爱的消息刚一传出，立即引起轩然大波，歌舞团院子贴出大字报，讽刺这是“18世纪资产阶级”的畸恋，辱骂男小女大是“不负责任的互相玩弄……”，黑枪暗箭纷至沓来。“革命派”更是气急败坏，把两人叫到一块训斥一通，强令他们必须马上分手，否则将采取“革命措施”。在遭到黄、何的反对后，恼羞成怒的“革命派”把何有才调出歌舞团，到绒帽厂当工人。
    患难见真情。黄婉秋、何有才于1972年结成百年之好。“哪个97岁死，奈何桥上等三年”。《刘三姐》的一段唱词，成为忠贞爱情的见证。
    婚礼那天，新郎在乡下老家摆了20几桌酒席，四村八乡的乡亲们都拥到男方家看新娘子，何家老屋前的人群比赶大集还热闹。电影上的刘三姐与生活中的黄婉秋太招人喜爱了。憨厚耿直的乡亲们大声喊道：“婉秋，嫁到我们贫下中农家里来，你就放心吧！”有人还学起《刘三姐》里老渔翁的唱词：“猛虎再起伤人意，老汉敲它牙三根！”从此以后，黄婉秋的生活稍微平静了一些。但她仍然不能登台演出，只能在后台干点整理服装的粗活。
    “革命派”不给黄婉秋分房子，夫妻俩只能在郊区农村的小屋里栖身。每天晚上，何有才都准时来到剧场接妻子回家。剧场里的“革命派”不准他进大门，他不管风吹雨打，蚊叮虫咬，硬是在门外等候。把黄婉秋送上开往郊区的夜班车之后，他再骑自行车一路猛跑40分钟，到黄婉秋下车的地方再带她穿过田埂回家。如果黄婉秋赶不上末班车，何有才就骑车带她回去。这样的生活一直熬了十个年头。因为直到1982年，黄婉秋才彻底得到平反。
    婚后几年，自治区文化厅的一位干部，在桂林至郊县的火车上偶然遇到黄婉秋夫妇。只见黄婉秋一身粗布衣衫，用布兜背着嗷嗷待哺的小女儿；何有才挑着一对箩筐，一头装着家什杂物，一头坐着稍大一点的儿子，宛然一对农家夫妇。这位干部喟然慨叹：“就是董永和七仙女，也不过如此啊！”
    转眼到了春暖花开的1978年。一天，黄婉秋正走在大街上，忽然听喇叭里转播中央人民广播电台转播电影剪辑《刘三姐》。她简直不敢相信自己的耳朵，一路小跑奔回歌舞团。刚进单位大门，她便被一股激动的情绪包围起来，同事们兴高采烈，欢声笑语震耳欲聋：“《刘三姐》解放啦，解放啦！”
    前文说过，黄婉秋直到1982年才算彻底平反，是在《刘三姐》被解放四年之后，黄婉秋才恢复了正常人的生活。九死一生的黄婉秋此时已近不惑之年，一个才貌双全、风华正茂的青年艺术家就这样含冤受屈长达17年之久。

    平反之后她改作艺术、文化指导工作，又为精神文明建设四处奔波，在有识之士的支持下，创建了“刘三姐景观园”
    80年代中期，时任广西自治区文化厅厅长的著名作家周民震，将黄婉秋夫妇调到自治区歌舞团，任命黄婉秋为该团领导。90年代初，黄婉秋夫妇故土难离回到桂林，黄担任桂林市文化局副局长。作为著名表演艺术家，她被选为全国政协委员、中国剧协理事、广西文联副主席、桂林市剧协主席。黄婉秋作为一名艺术家官员，从不摆架子，从不贪图享受，不停地为文化事业和精神文明建设四处奔波。
    黄婉秋是妇唱夫随，何有才为了爱妻的事业与追求，心甘情愿地甘当配角，做一片绿叶。
    黄婉秋对“歌仙”刘三姐一往情深。为了弘扬和传承刘三姐的人文精神，她上下求索。为了全身心地重塑刘三姐新形象，20世纪末，黄婉秋辞去了行政职务，这在当时来说还不多见。
    “刘三姐景观园”的建成，是黄婉秋、何有才夫妇及其他有识之士一个大胆的创举，并且取得了不俗的业绩。
    （责任编辑吴思）


首页 -> 2003年第7期

诗人艾青在北大荒

作者：赵国春

字体： 【大 中 小】

    著名诗人艾青，被错划为“右派”后，王震把他找到家里谈话，劝他到北大荒来。第二天又亲自到艾青家里，动员他和妻子高瑛带领子女一起前来。
    1958年4月，艾青来到北大荒后，王震再三嘱咐八五二农场领导：“政治上要帮助老艾，尽快让他摘掉帽子，回到党内来，要让他接触群众，了解农垦战士。”
    身材高大、年近半百的艾青，在王震将军的关怀下，当时担任八五二农场示范林场副场长，他是当时来北大荒的1500名“右派”中惟一挂了职务的。示范林场当时刚建，场部就坐落在八五二农场场部东面四里地的密林中，四周是茂密的红松林，一条小溪在附近流过。艾青到示范林场上任那天，林场还专门为他开了个欢迎会。
    王震部长在大会上说：“你们知道诗人艾青同志吗？他是我的老朋友，他是来歌颂你们的。你们要像尊敬其他领导一样，尊敬艾副场长。在延安的时候，艾青就是名人，我在南泥湾搞大生产，当我的三五九旅旅长。”接着他向大家再一次介绍了艾青，对艾青说：“你是大诗人，不要忘了你是耍笔杆子的。要多积累素材，多反映英雄开发北大荒的业绩，这就是你崇高的职责。”
    看起来当时艾青心情很沉重，他对着大家躬了躬腰，点了点头，语气忧虑地说：“我一定要好好干。至于王部长说的我这‘大诗人’的桂冠嘛!请同志们以后不要再提了，大家是了解我的心情的。”艾青当时住的俄式木壳笼填锯末的房子，是八五二农场总场部当时最高级的房子。当时，总场部有四幢这种高级房子，党委书记李桂莲原是少将军衔，黄振荣场长和匡汉球副场长是师级干部，又是老红军，他们四家各住一幢。艾青每天早早起床，从总场部和他爱人高瑛，步行到示范林场上班，风雨无阻。
    艾青干活有股犟劲。有一次总场号召大家上山搞“小秋收”，每人都有定量。他提着大筐随着大家上山采橡子，干得挺热心。内行人知道哪里有橡子，很快就采满了筐。艾青不懂得要领，等大伙走得差不多了，他才盖着筐底。他的犟劲上来了，不完成任务就不下山。示范林场上山的同志们都回来了，就缺艾青副场长一个人。那时山上野兽很多，不要说狼，连黑瞎子都会白日露面。同志们都焦急地到山上去找，费了很大的劲，才在一棵大橡树旁找到他。见他正跪在地上的泥水里，用手指头从土里往外抠橡子呢。
    在农场，诗人拿起搁下多年的笔，写出了以“老头店”为主题的长诗《蛤蟆通河畔的朝阳》、《踏破沃野千里雪》等，歌颂开拓北大荒的动人业绩。诗人在劳动期间，还写下100首《风物诗》，连同其它诗稿一起送上审查。上级一位负责人批道：“此诗看不懂，原稿退回。”诗人为此又沉默了。诗人曾说：“不是我的诗看不懂，而是我头上这顶帽子，压得我的诗也叫人不敢‘问津’”。
    “老头店”，原来叫“蛤蟆通店”，由于日伪时期的“宝大公路”（宝清县至大和镇）从这里通过，上山打猎的、冬天进山伐木的，一般都在这里落脚。据当地传说：很早以前，一位姓田的老人带着一条狗住在此处，后来又收留了姓于的老头在这住。1956年前后，铁道兵部队有几个勘探队员，在这一带踏察荒原，曾得到老人的许多关照，有时领他们趟漂垡甸子，有时给他们热干粮、烧开水，有时队员们赶不回营地，就在老人家里过夜……有人说老田头是抗拒日本关东军抓劳工的避难者，有说他是个老猎人，还有人说，是一位什么隐士。后来，人们为了纪念这位老人，就给此地起了老头店这个名字。时间长了，人们都叫这里“老头店”。
    有一次，转业军官、他的浙江同乡孟达问他：“艾青副场长，听说你在写长诗《老头店》？”“嗯!”
    他的“嗯”字刚说出口，就抬起头来，他警觉地问：“你听谁说的？”
    孟达看了他那窘态笑道：“我不是奸细，我不会告发，你放心。”
    作家钟涛也热情洋溢地用手拍着案子上一大叠写好的书稿说：“写文章是好事，你这个大诗人今天怎么也扭扭捏捏起来了！”
    艾青同志红着脸说：“我当前的处境，嗳！”
    一天，艾青把新写的长诗《老头店》，拿给王震看，王震看后说：“诗写得不错，但，目前还不能拿出去发表。”
    长诗就压下来了，诗人继续默默地干他的活儿。1959年底，艾青把王震给他的一封信交给了示范林场的领导。王震在信中说，他要到新疆生产建设兵团视察，问艾青愿不愿意同他一起到新疆去一趟？林场的领导看艾青愿意换个环境，只好让他走了。
    农场派人去哈尔滨买东西时，艾青说他在哈尔滨银行里还存着些钱，只要林场需要的东西，他都给买上了，从不到会计那儿报销。到他离开农场时，有人又提起这件事，他把手一挥，深情地说：“感谢八五二领导同志们对我们的关怀，这些东西就算我艾青留下的纪念品吧!”
    艾青虽然在北大荒才工作、生活了20个月，却给人留下了深刻的印象。因为他用自己的稿费，给林场添置了发电机、圆盘锯、扩大器、话筒、电唱机等，每当人们看到林场那通亮的电灯、听到高音喇叭传出的优美动听的音乐时，都会想起大诗人艾青的音容笑貌。


首页 -> 2003年第7期

中国历史“两大变局”管窥

作者：官伟勋

字体： 【大 中 小】

    所谓中国历史上的“两大变局”指的是：春秋战国到秦汉间的第一次大变局；从鸦片战争开始至今尚在进行的第二次大变局。
    第一次变局变了五六百年，定型后，延续了二千多年，基本上没有什么变化。仍在变中的第二次变局，还要变多久？仁者见仁，智者见智。

    “第一次大变局”说的提出
    春秋到秦汉为一大变局说，先见于明清之际的思想家王夫之（1619——1692）、顾炎武（1613——1682）；后有清朝的史学家、文学家赵翼（1727——1814）。而冯友兰先生则进一步做了明确阐述，并谈到鸦片战争以来的第二次大变局。
    王夫之说战国时代是“古今一大变革之会”（《读通鉴论》）；春秋以前是“封建之天下”，“其富者必其贵者”。即贵族永远是贵族，平民（奴隶）永远是平民（奴隶）。顾炎武在《日知录》里则指出周王朝是讲究宗姓氏族的社会。有了死丧事故都要讣告各国，说明他们之间的宗族姻亲关系。战国时代就不讲这些了，出现“邦无定交，士无定主”新现象。
    他们已经察觉到战国时代跟以前不同了，发生深刻变革了。
    春秋以来，随着铁器的普及，生产工具的改进、牛耕以及人口增多、私垦荒地的出现，农作物的产量提高了，从而为一家一户为单位的小生产和以个体经营为特色的小农阶层创造了生存条件。最终，“普天之下莫非王土，率土之滨莫非王臣”的时代结束；国有（贵族）土地，变成了私有土地；严加看管的“千耦其耘”（二人为一耦，千耦为二千人）“十千维耦”（二万人）的大规模的奴隶集体劳动，变成了一家一户的个体劳动。
    从此，君主世代为君主，诸侯世代为侯，卿、大夫世代为卿、大夫——贵族永远是贵族，庶民永远是庶民的老规矩，不再“成例相沿，视为固然”了。
    靠着知识与能力，范睢、蔡泽、苏秦、张仪，“徒步而为相”；孙膑、白起、乐毅、廉颇、王翦等，“白衣而为将”。春秋时代的“弑君三十六，亡国五十二”的贵族相残的现象也逐步绝迹了。秦汉以后的二千年，皇族靠弑君而登皇位的现象已罕见。从宰相到太守县令，经一定的制度从庶民中选拔的、只管行政没有领地的官僚机构，替代了以往大小贵族对各自领地的统治。

    先变先强，后变后强；变彻底者御天下，不彻底者亡天下
    第一次大变局由晋开始。
    春秋大国晋国，地处华北大平原。这一带，交通便利，物产丰富，人口众多。
    随着铁器的出现，这里较早地出现了大量的私垦土地和自耕农以及新兴的地主阶层。原来的封疆逐渐被破坏。由于土地兼并激烈，晋国先是出现“八大姓”，最终导致魏、赵、韩“三家分晋”。从此进入战国时代。
    魏国在魏文侯（前455——前396）时已进行政治改革。掌权的已不再是清一色的世袭贵族。中央有了可以任免的相、将等官吏，在郡县设置了守、令。相国李悝（法家始祖）著《法经》，集各国法律之大成，“成为秦汉以后各代法律之基本”。李悝因此被称为“集权的地主政权政治制度的奠基者”。
    通过改革，魏国成了战国初期最富强的国家。其后，赵、韩、齐以及郑、宋等小国也相继改革。楚国是在魏国的吴起因受保守派排挤逃到楚国后，才开始改革的。经过改革各国的国力都增强了，连不起眼的宋国也成了“五千乘之劲宋”。
    秦原来是西方的一个落后国家，各国都瞧不起它，把它看做夷狄之邦。“国际会议”也不让它参加。强盛起来的魏国赵国还多次攻占它河西的土地。秦孝公深感“诸侯卑秦，丑莫大焉”！决心富国强兵。正好商鞅入秦，他便重用商鞅进行变法。商鞅在秦孝公全力支持下，采取了一系列重大改革措施：立军功则奖，私斗则罚；把提升官职与军功结合起来；宗室不立军功者不得有名分，没有军功的贵族成了普通老百姓；尊卑爵禄等级，一律按军功重新规定，并按等级高低享有田宅、臣妾、穿不同的衣服；努力耕织产量大可以免除劳役；统一度量衡标准；全国普遍设立县制；开裂“阡陌封疆”，允许土地自由买卖等等。
    变法后的秦国是个什么样子呢？晚于商鞅百十年的荀子这样描述了他“旅游”见闻：
    其固塞险，形势便，山川林谷美，天才之利多，是形胜也。入境，观其风俗，其百姓朴，其声乐不流污（音乐健康），其服不挑（不奇装异服），甚畏有司而顺，古之民也；及都邑官府，其百吏肃然，莫不恭俭敦敬忠信而不（恶劣），古之吏也；入其国，观其士大夫，出于其门，入于公门，出于公门，归于其家，无有私事也；不比周，不朋党，倜然莫不明通而公也。观其朝廷，其朝闲，听决百事不留，恬然如无治者，古之朝也。（《荀子·强国篇》）
    如此朴实的民风，如此廉洁光明磊落的政风，如此的政府办事效率，即使今天的人看了，也不能不佩服，不能不羡慕！如此之秦，怎能不雄视宇内横扫六国统一天下呢？
    综观一部《战国史》，七雄之所以强盛，是因为进行了经济改革，农业发展了，国富兵强了。秦之所以能完成统一，六国之所以被灭亡，是因法家在秦真正当权，削减权门势力，集权于中央，实行彻底的足食足兵的农兵制。一句话，改革彻底。其余六国政权虽也进行过一番改革，但都不彻底。赵国许多权力落在贵族手中，赵国每当国君新立，常有强大宗族的公子为争王位发生战争；齐国田氏势力强大，凡将相基本出自田氏，形不成一致的改革意见，更不必说推行。楚国更糟。楚悼王一死，反改革的保守派立即发动政变杀了吴起，改革夭折。执政带兵的始终不出昭、景、屈三大家族，政治极其腐败，“大臣父兄好伤贤以为资，厚赋敛诸百姓”，老百姓恨透了他们。

    “周失在于制，不在于政；秦失在于政，不在于制”；秦虽亡，秦制仍为“万世法”
    这是柳宗元在《封建论》里说的话。周朝灭亡是因为它的制度不行，不是它的政策不好；秦亡不是因为制度不好，是因为实行了错误政策。
    秦变（贵族世袭的）私天下为“公天下”，是势所必然。公天下“使贤者居上，不肖者居下”；世袭制，继位者不必贤，不继位者未必不贤，天下就难治了！
    苏轼评论说：“论封建者”，“宗元之论出，而诸子之文废矣，虽圣人复起，不能易也。”（《志林》）称赞柳宗元的观点为千古不移之真理。
    为什么呢？苏轼接下去说：“凡有血气必争，争必以利，利莫大于封建，封建者，争之端，乱之始也。”他说：“自书契（即文字）以来，臣弑其君，子弑其父，父子兄弟相贼杀，有不出于袭封而争位者乎？”而汉以后，“君臣父子相贼虐者”都是王侯子孙。其余卿大夫不世袭，靠才能选拔，就没有这种事了。所以秦制“当为万世法”！
    秦在统一全国后，不考虑战后人民迫切需要休养生息，医治战乱创伤，恢复生产，填饱肚子，安居乐业。却在派大军驱逐匈奴后，又征调几十万劳力修万里长城，大规模“移民”，大规模修宫殿、筑驰道。弄得老百姓妻离子散民不聊生怨声载道！更为关键的是秦始皇用人不慎，他刚死就被野心家赵高和不肖儿子胡亥篡了皇位。使秦的错误不仅得不到纠正，反而变本加厉了。终于激发民变，大局糜烂，万世基业毁于一旦！

    成也汉董，败也汉董
    秦虽亡，秦所开创的事业并没亡。刘汉王朝继承了秦的事业并加以完善，使这个模式一定就是二千年。
    最终使这一模式“定型”是秦亡后约半个世纪的汉武帝、董仲舒。虽说汉初也封过王、侯，但他们只食租，不治民。已没有行政权力。而且没多久又都废了。
    说秦制“完善”于汉武帝董仲舒时期，主要是指这个时期确立了一整套适应当时经济制度与政治体制的意识形态。这就是董仲舒提出的、汉武帝予以采纳并大力推广的“罢黜百家，独尊儒术”。
    董仲舒是哲学家、今文经学大师。他在对策“天人三策”中提出：“诸不在六艺（即六经）之科，孔子之术者，皆绝其道，勿使并进。”
    “天人感应”理论就是他发明的。他认为天是有意志、有目的、能支配一切的最高主宰，是人格化了的上帝。他的基本观念是：“道之大出于天，天不变道亦不变，”他还根据“阳尊阴卑”的观念，建立了“三纲”道德观。即：君为臣纲，父为子纲，夫为妻纲，从而使皇权、父权、夫权伦理观，成了巩固封建制度的不可动摇的浸骨入髓的精神力量。世世代代祖祖辈辈的中国人，都把这些教条作为天经地义。
    除“孔子之术”其他一概“绝其道”的影响，比秦始皇的“焚书坑儒”更严重！它使封建社会稳定了二千年，也使中国社会停滞了二千年。
    实际上，他所谓的孔子之学，是他按现实需要与他自己的认识修正改造了的儒学。他扼杀了儒学其他许多方面的生动活泼的东西。儒家当年培养出来的人才是多方面的。既有军事家吴起，也有富等国君的子贡。尤其值得称道的是，儒家还培养出像李悝（子夏的学生）、吴起（曾子的学生）、韩非、李斯（儒家大师荀子的学生）等法家著名人物。子路“可使治赋”，冉有“可使为宰”，公西华“可使与宾客言”。都是国家需要的管财政的、做行政领导的、办外交的人才，不是“一家的学者”。
    “罢黜百家”延续到宋明理学与八股取士之后，路子越来越窄，把全国知识分子引向了死胡同。正如班固说的：“自武帝立五经博士，开弟子员，设科对策，劝以官禄，迄于元始，百有余年，传业者浸盛，枝叶蕃滋，一经说至百余万言，大师众至千余人，盖利禄之路然也。”曹聚仁在读到这里时感叹道：透辟极了！世界上再也没有什么比发财与做官，对人更有诱惑力的了！
    从此，普天下的士子，一股脑都“皓首穷经”，把毕生精力耗尽在四书五经里，一天到晚吟诗诵词背章句，两耳不闻窗外事，一心只读圣贤书，一心只为科举做官当老爷。什么数学、化学、物理学，什么英国、德国、法兰西！满朝文武一窍不通毫无所知。人家一打进来，又怎能不一触即溃望风而逃？
    若像董仲舒那样，只允许他认为有用的一种思想存在，而且把这种思想简单地归结在一个狭窄的框框里；把其他一切人类有史以来的精神财富都“禁绝”，结果就必然扼杀社会发展所必需的营养、创新的动力，阻碍新生事物生长，成为阻碍社会前进的绊脚石。

    “第二次大变局”的提出与开始
    第二次大变局，早在鸦片战争前已开始酝酿，到鸦片战争时进入急剧裂变阶段。
    李鸿章应是早期察觉这一大变局的人物之一。不过，从他的原话“三千年来未有之大变局”看，他看到了这次大变局，却不认识从春秋战国开始的第一次大变局。那时唯物史观还远未传到中国，他能有这样的看法已经很不简单了。
    把两大变局同提的是冯友兰先生，并分为三个时期，他说：
    头一次大转变是在春秋战国，产生了一个封建主义的大帝国，它一直持续到鸦片战争，封建制度发生根本动摇，第二次转变即从那里开始。从鸦片战争到文化大革命，都是转变的开始。以后就算不再走弯路，过程也是漫长的。估计要到二十一世纪才能走完大转变时期。（《光明日报》86.6.23）
    要说第二次大变局，不能不谈一个重要的外来因素——英国。
    资产阶级革命后的英国，社会生产力迅猛提高。随着“珍尼纺织机”、“水力转运机”与蒸汽机的发明，生产技术发生了决定性的革命。轻工业的发展又带动了铸铁炼钢与机器制造业的发展。伦敦的人口，由19世纪初的几十万人，到1840年就达到了280万人。产品的大量增加，产生了占有更多市场掠夺更多原料的需求。新式交通工具的运用，又使这一野心有了实现的可能。所以，它在占领了印度后，立即把下一个重要目标瞄准了中国。
    这时的中国，还在浑浑噩噩地做着“天朝”梦，陶醉在“万国来朝”“四夷宾服”“远慕声教，倾心向化”的盲目自大中。自己什么都远远落后于人，又要以天王老子自居。英国人说，他们用一个方队，就能打垮百万清兵。面对这么一个软柿子，强盗下手了。一次鸦片战争、二次鸦片战争，直到甲午海战，“天朝梦”破了。大清帝国成了任人宰割的半殖民地国家。二千年的帝制动摇，巨变开始。

    二次变局的三大特征
    第二次大变局与第一次大变局的不同点，主要表现为：“师夷”，民主，改革动力与阻力换位三大特征。
    先说“师夷”问题。
    “师夷”问题的提出，在鸦片战争失败后。战争的惨败，使国人突然认识到：我们的知识、军队、兵器都根本不能跟人家比。弓石刀矛根本不是洋枪洋炮的对手。林则徐说：“彼之大炮远及十里内外。我炮不能及彼，彼炮已先及我。”琦善说：英国人的汽船“无风无潮，顺水逆水，皆能飞渡”。英国人的炮位下，没有“石磨盘”，“中具机轴”，转动灵活。我们山海关的炮，是“前明遗物，勉强蒸洗可用”。由于痛感船不坚，炮不利，林则徐在广东竭力买外国船外国炮。为了了解敌人，他翻译出《四洲志》交给魏源，魏源据此写了《海国图志》，书中明确提出“师夷之长技以制夷”。此后“洋务派”兴起，办工厂，开矿山、炼铁造枪炮，建纺织厂、设电报局等等，很热闹过一阵子。
    甲午一战，“洋务”破产。发现只学技术不行。魏源说：“人但知船炮为西洋之长技，而不知西洋之所长，非徒船炮也。”认识到需要改革体制。游历过英国，精通西洋科学的王韬鼓吹学日本，说日本之所以比我强，是因为日本“国中一切制度，概法乎泰西”。到过使馆区，见过香港高楼大厦、整洁街道的康有为发现：“西人治国有法度，不得以古旧之夷狄视之。”他也提出学日本，可把日本作为“向导之卒”、“测水之竿，探险之队”，当做“识途老马，收其利，去其害”。这样的好事为什么不干？他大声疾呼：“要救国，只有维新。要维新，只有学外国。”于是而有“戊戌变法”。变法又失败了。忧国忧民的先进人士觉悟到改良主义行不通，于是有了主张共和打倒帝制的“辛亥革命”。
    民国了，照搬了西方的总统制、议会制。孙中山的临时大总统没干几天，就被迫让给袁世凯。袁世凯称帝倒台，黎元洪上台。黎元洪倒台，先后又有冯国璋、徐世昌、黎元洪（再作冯妇）摄政、曹锟内阁摄政、段祺瑞总执政、冯军赶走段再摄政，然后来了张作霖大元帅。倒台上台，从1912年到1927年，16年间，倒腾了9次；同一期间，内阁倒台更频繁，高达51次，最长的徐世昌干了1年5个月，汪大燮内阁8天，颜惠庆6天，伍廷芳5天，走马灯一样，真是：“城头变换大王旗”，“你方唱罢我登场”。军阀、官僚政客、买办、流氓、劣绅贿选议员，各找列强作靠山。议员在会上打，军阀在全国打，打得天昏地暗一塌糊涂，都为捞肥缺饱私囊而奋斗，闹得国家四分五裂，民不聊生，什么事也干不成。
    议会制也好，总统制也好，都是人类文明的成果，是封建专制制度根本不能比的。但实践证明，这种制度只有在资本主义相当发展，中产阶级成为社会中坚，国民具有相应的教育程度与信息手段的基础上才可能建立成功。不看条件盲目照搬，不仅不会受益反会受害。我国民初与当前许多发展中国家的困境都是无可否认的例证。
    北伐后蒋介石上台，虽说远未完成真正的统一，但总算有了个受到国际承认的有了统一“法币”的政府。但他建立的是代表封建主义、帝国主义、官僚资本主义的政府，对外妥协投降，对内镇压共产党和一切要求民主的爱国人士，终于被“师奉”马克思主义的中国共产党领导的革命所推翻。
    “师夷”，一步一步向更深层次发展。正如冯友兰先生说的：“‘师夷’已成为近代文化发展的主流。违反这一潮流的，无不立刻被冲倒。五四运动，马克思主义的进入，都属于这一潮流。”（《光明日报》86.6.23）“师夷”也就是后来说的“西化”。
    事实上，不管人们怎么看，鸦片战争以来，我们在许多方面一直都在“化”。政府机构的设置、教育体制、公用事业、海陆空交通、军队的编制与武器、金融商业、房屋建筑、通讯设施、生活用具，文化活动以至电灯、电话，从红绿灯到抽水马桶等等，无不在“化”。确乎是一直处在“无时不变，无事不变”（梁启超语）之中。
    对于“化”，有的认为是历史的进步；有的则视为洪水猛兽，“背叛老祖宗”。
    路威说过：文明是一件东拼西凑的百衲衣，谁也不能夸口什么是他们独家制造的。转借乃是文化史中的重要因子。
    学习外国的先进东西，本是很理性很正常的事情。鲁迅先生在《看镜有感》里曾称赞过汉唐气魄，说汉唐就不怕外来的东西，敢于拿来为我所用，就像对待俘虏一样。只有衰败孱弱的民族才神经衰弱，怕这怕那，怕外来的东西把自己俘虏过去。觉醒了的拥有无比深厚无比灿烂辉煌文化历史的中国人民，应该有比汉唐更雄大的气魄才是！
    第二个特征：要民主，人民要当家作主。
    “师夷”是手段，是办法。实现民主政治，人民当家作主才是第二次大变局的主题。
    经过二千年的故步自封，通过列强的崛起与入侵，眼见政府的腐败与国家的落后，人们终于觉醒了。越来越多国人认识到：天下应是人民的天下，国家应是人民的国家。只有人民自己管理国家，才能最大限度地保障国家的利益，创造美好的未来；少数人的专政，个别人的独裁，总要给国家给人民带来无穷的灾难。于是，民主化、人权、法治、依法治国诸问题，就成了封建专制被推翻后变革的最基本的课题。
    不解决这个问题，国家就不能由穷变富，不能由弱变强。就不能成为世界民族之林中有权继续存在的受尊敬的一员。
    实际上，早在晚清时的先进人士已冒着杀头危险提出民主问题了。谭嗣同就说：“君，末也；民，本也。”他明确主张实行“民治”（《仁学》）。梁启超也认识到：“不及百年，将举五洲而悉惟民之从，吾中国亦未必能独立而不变。”（《论君政民政相嬗之理》）
    这些言论引起保守派的激烈反弹，疯狂围剿，攻击为“无父无君之乱党”。骂“一切平等，禽兽之行”，是“背叛圣教，败灭伦常”。张之洞耸人听闻地斥责说：“民权之说一倡，愚民必喜，乱民必作，纪纲不行，大乱四起”！
    为了减少阻力，主张君主立宪的康有为，抬出了孟老夫子，说孟子早就主张“两院制”。因为孟子说过：“左右皆曰不可，勿听。诸大夫皆曰不可，勿听。国人皆曰不可，然后查之，见不可焉，然后去之。去左右皆曰贤，未可也。诸大夫皆曰贤，未可也；国人皆曰贤，然后查之，见贤焉，然后用之。”（《孟子·梁惠王章句下》）康有为解释说，诸大夫就是上院，国人就是下院。国君要经过上下两院后，进行调查再做决定，这就是“两院制”。这种牵强附会的解释，当然不会使顽固派信服。
    由于民主政治是关系国家兴衰存亡的致命问题，所以成了一切忧国忧民有识之士前赴后继为之奋斗的共同目标。反袁的二次革命，“五四运动”，打倒蒋介石政权，推翻三座大山，都是为了实现这一目标。新中国的建立，为实现这一目标开辟了广阔大道，但由于几千年的封建专制制度与人治习惯的影响，要完满完成这一伟大辉煌的历史使命，仍需我们继续努力。
    第三个特征：动力与阻力的转换。
    这是上一个问题的延伸。
    向谁要民主？将触犯什么人？不言而喻，自然要向大权独揽者要，要触犯专制者的利益。这对于一个根本缺乏现代意识、缺乏民主熏陶、而又嗜权如命的独裁专制者来说，简直是与虎谋皮的事情。
    因此，与第一次变局相比，变革的动力与阻力就换位了。
    战国时代各国的改革，都是由各国君主主动重用杰出法家自上而下强力推行的。七大国以及郑、宋、鲁等小国莫不如此。因为他们处于各国兼并空前激烈的严峻时期，他们意识到：要不灭亡就必须富国强兵，要富国强兵就必须改革，要改革就必然触动贵族领主们的利益，调动庶民与新兴地主及其他各阶层的爱国、生产与作战积极性。因此，国君就成了改革的主导力量，广大贵族就成了改革对象。
    齐桓公用管仲，郑简公用子产，魏文侯用李悝，楚悼王用吴起，秦孝公用商鞅，秦始皇用李斯，都遭到了贵族的顽强抵抗。吴起、商鞅、李斯等人因此遭惨杀。
    由于变革的性质与任务不同，变革的动力与阻力变了，而习惯于独揽无限权力的原有统治者，几乎没有一个是心甘情愿自动放弃这种权力的。
    韩非子说过“国之利器不可以示人”。什么是国之利器？就是国家权力。慈禧太后在这方面的表现就是个活生生的典型。
    晚清灭亡前的半个世纪，实际掌权者是慈禧。颐和园里有条对联：“五十年间天下母，后来无继前无偶。”“天下母”一当就是五十年，的确是后无继者，以前也没有第二个。但若就她一旦掌握了独裁大权就决不松手，谁挑战就坚决镇压这点看，她便“后有来者前有偶”，绝对是千年一律的了。
    今天，二次变局已进入一个崭新的历史时期。经过“十年动乱”的中国共产党人，有决心有能力把人民当家作主作为自己的理想与奋斗目标。我们党提出的加强社会主义民主建设、加强社会主义法治建设、完善人民代表大会制度等等，都是为了实现这一理想的。
    梁启超在二次变局前期说过一段话：“变亦变，不变亦变。变而变者，变之权操诸己，可以保国，可以保种，可以保教；不变而变者，操之权让诸人，束缚之，驰骤之，呜呼！则非吾所敢言矣！”（《变法通议》）只要变革没有最后完成，应一直以此话为警为戒！
    （责任编辑吴思）


首页 -> 2003年第7期

在英国参加“令人愉快”的葬礼

作者：李　岚

字体： 【大 中 小】

    老牧师大卫走了。临走前，他留下遗言：葬礼要举行得简短、令人愉快。
    没有人知道他的这一遗言，直到葬礼举行的时候。
    参加葬礼的中国学生和学者很多，有认识他的，也有不认识他的，还有才来几天、仅仅听说过他的。尽管葬礼没有特别要求，大家都着了一身黑。中国人没有葬礼穿黑衣服的习惯；在海外也很少有参加葬礼的机会，许多人的黑衣服都是专门准备的。葬礼开始前，大卫的亲属传过话来：大卫生前热爱这些年青学生和学者，请他们都坐到前排来，离大卫近一点，离他的亲人们近一点。
    按照大卫的生前遗愿，葬礼仅仅举行了半个小时。悼词在回顾大卫的一生时，选了很多充满幽默和趣味的轶事，令大家不禁笑了起来。形容他小时候的调皮，悼词开玩笑地说，“在学校里，他花在椅子下面的时间，比坐在椅子上的时间要多得多。”说起他对足球的迷恋，悼词描述了一件小事：在泰国工作期间，一天，大卫陪着几位英国客人参观一个村庄。忽然他跳起来，郑重宣布：“我们现在必须赶快回去，我有一个重要的约会，千万不能失约。”待一行人匆匆忙忙赶回驻地，英国广播电台国际台的体育报道正好开始。
    不知不觉，人们似乎忘记了这是葬礼，忘记了大卫已经离开了他们。像往常一样，人们享受着一种轻松和快乐的气氛，仿佛又在听大卫说俏皮话，讲逗笑的故事。
    然而，当仪式结束、大卫的棺木被徐徐推离教堂时，全场忽然一片肃穆，很多人都哭了。人们终于意识到，这是大卫给他们的最后一次愉快。几乎没有人相信，在这个生离死别的时刻，他们曾经笑过，曾经沉浸在快乐之中。它近乎不可思议，却当真发生了。它发生在大卫的葬礼上，来自大卫，显得那么自然、那么普通。乍一听，大卫的遗言让人有点意外。毕竟，这是葬礼，是一个最不可能产生愉快的时刻。但是，当这份愉快真正到来时，却没有人觉得奇怪。这就是大卫，这才是大卫。
    熟悉大卫的人都知道，生活并没有厚待过他。他一生没有什么积蓄，住的房子很小，几十年的职业生涯，平平淡淡、默默无闻。到年老时，和妻子先后在一年之内发现了癌症……可是，他对生活永远充满了感谢之心：快乐、风趣、乐于助人。他日复一日、开开心心地做着一些不起眼儿的小事，说些幽默的玩笑话，点点滴滴，给别人增添一分愉快。不知不觉，这些愉快融入人们的日常生活，变得就像柴米油盐一般琐细而平常。人们习惯了它，把它当成自己生活的一部分。没有人特别注意过它，直到有一天他病倒了，检查出癌症。
    在大卫最后的日子里，许许多多人来看过他。他极度虚弱，却依然开着玩笑、不给人们悲伤的机会。他愉快地谈着未来的打算，好像什么也没发生。其实，他哭过。当医生说已经没有什么办法时，他哭了。他要求继续化疗，近乎固执。可是，他不想把这份悲伤给别人。
    ……大卫走了，给人们的生活留下一个永远的空缺。然而，他“令人愉快”的葬礼，却成为人们感谢生活的不尽源泉。每当想起它，人们就会想到大卫；想到大卫创造愉快、给予愉快的执著努力。
    （责任编辑吴思）


首页 -> 2003年第7期

有没有万能的思想

作者：陈四益等

字体： 【大 中 小】

    人类一直期望着一种万能的思想，不但用以安邦定国，还要用以指导一切。有了这种万能的思想，只要照着去做，世界就会归于至善。
    中国在先秦之时，还没有确认这样的思想。老、孔、墨、杨，农、兵、名、法，各唱各的调，各吹各的号，其中有同有异、有分有合，使一段思想史异彩纷呈。
    汉武帝罢黜百家，独尊儒术，终于推出了一种万能的、惟一的思想。不是说当时就没有别的思想，而是不准有别的思想。从此中国无论什么事情都要按孔子的理论去说，才叫“名正言顺”，然后因名设教，“天下太平”。各行各业，也都要依此行事，断案不以刑律而以《春秋》，退敌不以军旅而以《孝经》，治河、察变，要靠《尚书》，到后来干脆只要半部《论语》就能治天下了。这虽然都是极端的例证，但以为一种思想就能解决一切问题，却是当时流行的观念。有没有觉得孔子思想不敷用的时候呢？也有，于是就造假。造假的方法一是编造遗文，二是把一些并非孔子的思想通过不同形式硬栽到孔子头上，但儒学这面旗子是永远不能倒的，必须保有永远正确的形象。
    一种思想要万能而且亘古不变，必须靠强力维持，恰如梁启超氏所说，只许征引，只许解释，不许批评研究，有以一字一句稍涉疑义，便成了“非圣无法”。于是，这思想也就变成了含有宗教性的教条。以宗教性教条统治社会，思想归于僵化，社会趋于停滞。这是中外历史都证明过的。在欧洲，为了推倒宗教教义这种万能的思想，经过了文艺复兴以后几百年的努力，而在中国，直到“五四”才动摇了儒学一统天下的局面。
    推倒了一种万能的思想，并不等于人们就不再追寻另一种新万能的思想。马克思主义本来是发展着的理论，不承认有什么终极的思想，不承认有什么绝对的权威。但它传入中国后，却往往被奉为新的万能思想，成了又一种只许征引、只许解释，不许批评研究的新教条。好像从马克思主义经典作家的著作里，可以找到万事万物的现成结论。只要熟记这些结论，就能解决一切问题。50年代，历史学家邓广铭先生曾经向学生提出治史的四把钥匙，即职官、舆地、年代、目录。不意因此引来铺天盖地的大字报，痛加批判。理由是只要有了马克思主义这把金钥匙，什么问题都可以迎刃而解。到了“文革”，更是除了马克思主义的一些著作，不许读其他任何书籍。“绝对权威”、“顶峰”、“一句顶一万句”一类口号和各种固定的仪式，把一种科学的世界观变成了一本语录治天下的宗教式教条。那结果如何，已无需多说。为了推倒这种新教条，恢复马克思主义的本来面目，已经用了20多年的时间，尚未有成，因为总还是有人喜欢供奉一种这样那样的万能思想，好让他们少动些脑筋，靠几句教条混上一辈子。
    中国除非不要前进，若要前进，先就要从此不去妄想什么万能的思想。诗曰：
    思想万能贻笑柄，万能思想总难寻。
    曾经挫折须针砭，革面还须再洗心。


首页 -> 2003年第8期

人民主权是政治文明的精髓

作者：江仁宝

字体： 【大 中 小】

    人民主权，也叫“主权在民”，中国当今则称“人民当家作主”或“一切权力属于人民”（本文统称“人民主权”）。人民主权，从它开始为资产阶级启蒙思想家所倡导，并赋予民主与法治的内涵时，就是资产阶级政治文明演进中一个不可替代的理论。但它并非历史的陈迹，2001年初，在中共全国宣传部长会议上江泽民同志就强调指出：“对一个国家的治理来说，法治与德治，从来是相辅相成，相互促进的”，并认为“法治属于政治建设，属于政治文明；德治属于思想建设，属于精神文明”。尤其到了在党的十六大确定并实行“发展社会主义民主政治，建设社会主义政治文明，是全面建设小康社会的重要目标”的今天，人民主权理论的有益之处仍是值得我们研究与借鉴的一个重要课题。
    发展社会主义民主政治，建设现代政治文明，其精髓是坚持和发展人民主权。现代政治文明是一种新型的、为绝大多数人享受的民主的政治文明，是国家主权属于全体人民的人民主权的现代政治文明。但是，在现实生活中，至今仍有人在“人民主权”的认识和理解上，还存在一些误区，有必要从理论与实践的结合上，区分界限，澄清是非。
    第一、正确认识和区分人民主权和封建特权的界限，确立并强化人民主权至上的观念。
    中国悠久的历史创造了光辉灿烂的文化，但长达两千多年的封建社会遗留下来的封建思想和封建文化的糟粕，积淀在民族意识心理之中，产生了强大的惯性，渗透到社会各个领域，至今影响着人们的方方面面，并且像影子一样伴随着我国社会主义政治民主化进程。尽管我国宪法规定“一切权力属于人民”，而且规定了公民的各项民主自由权利和其他合法权益，但在某些领域和某些方面还没有具体的法制保证，当公民的合法权益受到侵害时还难以行使其主权权利。
    从目前情况看，法制建设的主要矛盾，还是谈有法可依多，事实上制定了多少法律、多么完善的法律，也未必会完全带来人民享有主权权利。可以说，法律条文并不等于社会现实。
    新中国成立以来，中国传统的政治法律文化结构，仍有许多不可避免又难以消除的观念弊端，它的积淀和阴影依然深刻地存在于人们心理中。实际上，在没有真正、完全的人民民主，没有完全实现人民主权的情况下，法律并不能抵御、避免或消除封建意识的特权专制主义政治观，义务本位的法律观，官僚主义腐败现象，以及人民群众顺从观等等。这些已成为我国推进当代政治文明建设、现代法治化进程的障碍。解决这个问题的关键在于观念上的根本转变，让全社会成员确立并强化人民主权至上的观念。这种观念一旦植根于人民之中，就会变成强大的物质力量，任何封建专制主义、官僚主义等特权都将得到有力地遏止和消失。
    封建特权思想是专制主义政治观的集中反映，封建社会的君臣序位、等级制度和“君叫臣死，臣不得不死；父叫子亡，子不敢不亡”的特权观念，以及统治阶级在法律上享有的“例减”、“官荫”、“官当”、“八议”等特权，不仅见诸于历史事实，而且在人们的头脑中打下了极为深刻的烙印，因而上述这些陈旧的观念不可能随着封建王朝的推翻而根除。
    进入社会主义社会以后，这种特权实际上就是政治上、经济上在法律之外的权力。某些手中掌握一定权力的人，不把自己看作人民的公仆，而把自己看作人民的主人，主仆倒置。在现实生活中，我们有些党政干部，尤其是一些领导干部喜欢以人民的“父母官”自居，动辄要“为民作主”。因而在法律和权力之间的关系处理上，不是以法律支配权力，而是以权力支配法律，形成了权力凌驾于宪法和法律之上的特权现象，从而损害了法律的权威，破坏了公民在法律面前人人平等的社会主义法治原则，这就是封建特权思想在我国的集中反映。这是我国建设现代政治文明目标的一大障碍，如果这种无序化一旦泛滥，人民主权至上的法治社会也难以实现。
    由于封建思想残余根深蒂固，我国目前在实现人民主权至上的法治社会中遇到的另一个重大障碍，就是来自人民群众自身的、传统的政治法律价值观念，即顺从意识。有位学者曾经说过，中国老百姓在旧社会愚民政策的长期毒害下，很少有从法的角度去考虑自身基本权利被践踏的事实。若非忍无可忍，铤而走险，总是逆来顺受，祈求“真命天子”和“青天大老爷”的保护。这不仅历史悠久，还有落后的经济和文化是其生存的土壤，并且通过曲折的方式而形成了其独特的政治意识。他们把国家权力神圣化，一听到“官衔”马上就显得诚惶诚恐；对领导人的话，无论正确与否，即刻惟命是从。他们不知道怎么依据法律行使自己的主权权利，对政治民主权利漠不关心，用他们的话说，“政治权利对我个人利益关系不大”，因而表现为盲目顺从的状态。
    这种政治法律观是官贵民贱的封建意识在心理上沉积的一种金字塔式的森严的等级关系，形成了“见官怕三分”的心理，见到权贵，“未命而唯唯，未使而诺诺”，没有独立的人民主体意识，更未形成独立的政治人格，这种自上而下的封建愚忠思想和祈求包公式的“清官”思想，导致法律在一些人中只不过是使人循规蹈矩的威慑力量，这实质上是维护特权为核心而产生的政治法律文化。因此，在全体公民中普及法律常识更为重要。
    然而，我们不能把“普法”当作单纯的“守法”教育，“普法”的目的在于提高公民的权利主体意识，即公民依法享有的权利神圣不可侵犯和依法履行义务的主人翁意识。在建设现代政治文明中，干部与群众的政治地位是平等的，都是国家的主人，每个人都有一份神圣不可侵犯的民主权利。人民自己享有的权利应该自己去争取和维护，期盼接受“明君”、“清官”、“青天”对权利的“庇护”等陈旧观念应该抛弃。
    应确立人民主权至上观念，维护法律的极大权威，顺利推进现代政治文明建设。各级领导干部是人民意志的执行者、捍卫者，其权力是人民赋予的，只能忠实地按照人民的意志办事，全心全意为人民服务。只有维护人民利益的权力，而绝无任何凌驾人民主权之上的自由，不论在什么时候、什么条件下，如果人民祈求“父母官”“为民作主”，“大庇天下”，只能是现代政治文明的倒退和现代法治化的悲哀！
    第二、正确认识和区分议会主权和人民主权的界限，确立并坚持人民主权观念。
    资产阶级民主所以被称为议会民主，是因为它的代表组织是议会。议会之所以被作为西方民主的代表组织，其源盖出自他们所宣扬的议会主权。议会主权就是资产阶级主权。为什么这样说呢？且不说它的整个活动就是为资产阶级制定维护阶级压迫秩序的法律制度，借以巩固建立在雇佣劳动基础上的资本主义制度，仅从议员的组成中也可以清楚地看出，资产阶级议员从来就是议会的主体。资产阶级的选举制度保障了这一点。1994年4月17日《华盛顿邮报》载文说，美国国会是“富人的国会、富人的统治，为富人谋利益”的。
    我国实行人民代表大会制度，宪法规定：“中华人民共和国一切权力属于人民”，“人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会”。宪法还规定：“人民依照法律规定，通过各种途径和形式，管理国家事务，管理经济和文化事业，管理社会事务”。这种直接参加国家和社会管理的途径和形式，随着现代政治文明建设的加强将越来越丰富多彩。
    第三、正确认识和区分政权与民权的界限，确立并强化人民权力观念。
    政权与民权（人民的权力、人民主权），在剥削阶级统治的国家里，二者是对立的。社会主义国家的政权是人民的政权，政权与民权应该是统一的，具有统一性。但是，在现实生活中，也往往存在强调政权的作用，忽视民权的作用。然而，这不是说我国现阶段政权与我国人民代表大会及其立法，有什么不可调和的矛盾，相反，在总体上是一致的，而且依据我国的根本政治制度——人民代表大会是最高权力机关，从理论上说，人民代表大会机关与人民政权是一个概念。但是，我国在某个时期、某些地区也表明，有了人民政权，并不一定意味着人民和人民代表机关享有充分的权力。“文革”十年动乱，全国人民代表大会被搁置一边，长期不开会、不立法，人民代表机关不也是等于零吗？至于林彪鼓吹的“政权就是镇压之权”、“领导班子就是政权”，“有了权就有了一切”等等反动谬论，更是把政权变成了少数人私有的权力，同民权完全对立起来。
    历史教训说明了一个事实：在人民夺取政权以后，如果处置不当，政权与民权也还会产生脱节乃至对立现象。如果人民不通过人民代表大会及其他途径对党和政府实行有效的监督，如果人民代表大会不能成为真正代表民意和代表人民行使权力的机关，就容易产生代行管理职权的“先进阶层”脱离人民群众的现象，有时甚至还可能发生某些国家机关与人民利益对立的现象。
    由此可见，不能因为政权已是“人民的政权”，只看到它与人民权力的统一性，而忽视它们之间的矛盾性。有了人民的政权，搞不好人民及人民代表机关仍可能处于无权的地位。即使立了许多法，甚至建立了完备的法律体系，由于政府（行政、审判、检察机关）执法的懈怠，或者受到党权、政权（行政）的干扰，人民代表机关又不能有效行使监督权，法律也还会等于零。如果人民代表机关不能充分听取民声，反映民意，而受制于当地的其他势力，其立法还可能产生负面效应，即侵害人民的权益。所以，我们不能简单地强调政权而忽视民权，而应当确立并强化人民权力观念，突出人民代表大会的权力主体地位，切实完善人民代表大会制度，并充分发挥其职能，使之能成为真正的民意机关和人民行使权力的机关。
    第四、正确认识和区分“防民”与“维民”、“治民”与“民治”的界限，确立并强化人民民主和人民权利至上的观念。首先，要区分“防民”与“维民”的界限。中国古代法律思想上有一个根深蒂固的观念，即法律是用来防民的。《礼记》中“坊记”一章，专讲“以礼防民”：“夫礼，所以章明别微，以为民防者也”。即用奴隶主的“礼”，来区分是非善恶，以之作为堤防，防范臣民百姓。《明史·刑法志》提出：“法令者，防民之具也”。即法律是控制社会和人民的手段。总之，都无非是要用礼、法来防范老百姓，把老百姓当作犯上作乱、违法犯罪的根子，是必须时刻提防的对象。中国古代以刑法为中心，都是禁止性规范，就是为了防民。这种“防民”的法律思想，流传至今几千年仍起着相当大的消极作用。现在我们一些人仍然以为法律是管老百姓的，法就是“防民”的。由于这种法律思想的消极影响，也就障碍着社会主义民主政治建设的发展和法治观念的强化。
    表现之一，在“全民普法”中，往往习惯于强调对公民进行“守法”教育，在宣传提高人民群众“公民意识”时，也侧重在公民守法义务，而不是强调公民的权利意识。有些地方通过“普法”教育后，干部反映：“老百姓听话了”、“工作好干了”、“老百姓里的乱事、难事整治好了”。实际上，普法教育成了老百姓守法、听话教育，普法教育的目的成了只在防范人民群众违法犯罪。普法教育当然要进行守法教育，但是，守法教育不应该只强调公民守法（守法教育中还包括国家公务员个人带头守法），更重要的是政府守法。实践中，严重违法甚至破坏法制的行为，往往不是来自公民而是来自某级政府及其某些公务员。
    依法治国的关键是政府依法行政，依法行政的责任在政府、关键在领导。滥用权力，侵犯公民权利，将受到法律制裁。政府守法是人民民主的法治原则，是对“法律约民不约官”的否定，与以“防民”为目的的封建人治原则是根本对立而区别的。
    更重要的是普法教育不应当是消极的守法教育，而应是积极的法治教育；不应是培育公民成为“顺民”，而应是培育公民作为法律主人的意识，强化公民的维权意识。法律是人民意志的集中体现，任何国家机关、任何个人应以维护人民的合法权益为己任，人民在社会主义法律中是处于法律的主体地位，不像剥削阶级法律那样，劳动人民是法律制裁的客体，是统治阶级防范的对象。
    表现之二，在立法工作过程中，往往有些主管部门在起草法律文稿时，总力图把自己部门的权力尽量扩大，而对公民的权利与自由则卡得严严的。较多注重如何使国家机关及其工作人员更方便地行使权力，对此详加规定，而忽视了公民权利的保障与对国家机关权力的制约。实践中，一些属于保护公民民主权利的立法，比较难以出台。
    遵循“三个代表”重要思想和人民主权原则，立法不应是处处设防去限制人民的权利与自由，而应处处利民、便民和维护公民的权益。必要的合理的限制当然不可少，但一定要有利于广大人民群众的根本利益和积极性的发挥。
    其次，要区分“治民”与“民治”的界限。在有些人看来，法律是管老百姓的，法治就是“治民”。相反，又有许多人说，法治首先是“治官”，而不是“治民”，这是目前比较普遍认同的一种说法。无疑这两种说法都涉及到法的本质，触及到了法的核心问题。

[2]


首页 -> 2003年第8期

人民主权是政治文明的精髓

作者：江仁宝

字体： 【大 中 小】

    每个公民理所当然地要自觉学法、知法、守法。但是，社会主义法治的本质是“民治”，而不是“治民”，这是人民当家作主治理国家的体现。“治官”一说所隐含的主语仍然是“官”，谁来治官呢？仍然是官本身。不容置疑，以官治官仍然是不彻底的、靠不住的，难免产生假治、官官相护现象。所以，“治官”一说在有意无意中将法治转换成官治，很容易滑入人治的泥坑。这种看似很现代、很法治的说法，内心深处仍然没有摆脱官本位的阴影，是伪法治，法律仅仅是“官治”的工具而已。而法律工具论随时有可能为权力专横、独裁统治大开绿灯，希特勒发动侵略战争、迫害犹太人都是依据其制定的法律进行的。
    由此可见，法治不仅要治官，而且不能仅仅由官来治。正如一位学者所说：“我们所说的法治，不应是治民，而应是民治，就是人民当家作主治理国家。”“民治”二字精辟而深刻地揭示了法治的本质。法治的主语应当是民而不是官，治官要靠民而不能只靠官。只有由民来治官，治官才会彻底，才有可能形成一个高效、廉洁的政府。所以，依法治官这是“民治”的关键。
    “民治”是人民主权的体现，人民行使管理国家的权利，主要通过直接管理和间接管理两种形式。所谓间接管理，就是人民把管理国家的一部分权利委托给各级干部，由他们代表人民进行管理。在这种委托关系中，受委托者必须具备两个基本条件：一是代表人民的利益和意志，二是忠实地为人民办事。因此，在我国公职人员作为管理者，不是统治者，是人民的公仆。
    “民治”还体现在以公民权利制约国家权力。在一个法治的国家里，老百姓当然要守法，但根本问题是政府要依法行政，这是因为大量的法律法规需要通过政府机关去具体贯彻落实。党的十五大报告指出“一切政府机关都必须依法行政，切实保障公民权利”。公民权利是国家权力的基础，也是对国家权力最有效的制约力量。党中央制定的“依法治国”方略的“国”，首要的是国家机器和国家权力，依法治国的重心在依法治权，这是依法治国的实质和关键。
    现在有些人往往把依法治国的“国”当作一个空间或地域概念，将它简单地推演为分地区、分级别层次地“依法”治省、治市、治县、治乡；而其所治的对象仅限于本地区所管辖的行政、司法、经济、文化、社会等事务，这样“依法治国”就限于依法治理、依法办事。无可否定，这当然也很重要。但是，在一些地方推演为依法治村，最后落实到治家、治人，这样就可能演化为只治事不治权、只治民不治官、只治下不治上，法治由“民治”变为“治民”，这就有违“依法治国”的初衷，失去“依法治国”的精义。
    前面说过，因为人民是“依法治国”的最高主体，政府和官员首先是“依法治国”的客体，然后才是依法行政的主体。既要接受人民的监督制约，又要在依法行政中保障人民当家作主的权利和自由。所以，以公民权利制约国家权力，是人民当家作主、实现人民主权的体现，它实质上是“民治”的一种法律监督。
    （责任编辑洛杜）

[1]


首页 -> 2003年第8期

南昌起义史实与评价断想

作者：李维民

字体： 【大 中 小】

    1957年7月，八一建军30周年前夕，我作为解放军报社的记者，曾赴南昌访问。当年参加或目睹南昌起义的人，那时不过五六十岁，我曾访问过贺龙的房东、中华圣公会的神父，朱德身边的随从人员，当年江西大旅社的工作人员，还有参加过起义的江西省委的领导同志。在起义指挥部旧址、原江西大旅社加紧筹备的八一起义纪念馆，我在那里看到许多珍贵的资料。我写了一篇《访问八一城》，刊载于《解放军报》上。现在看来，那时我对南昌起义的了解还很肤浅，后来我阅读了有关南昌起义的大量文电和资料，才对南昌起义有了较为全面的了解。南昌起义后，中共中央在“左”倾盲动错误思想指导下，先后于1927年10月24日发出关于南昌起义失败的通告，1927年11月14日作出政治纪律决议案，指责南昌起义犯了右倾机会主义错误，并且处分了南昌起义的领导同志。虽然“左”倾盲动错误的指责后来得到了纠正，但是当年对南昌起义作出的种种片面的、不合实际的评价，并未一一澄清，至今在某些问题上还有或多或少的影响。

    南昌起义是胜利的起义。起义部队南下的挫折与失利，不能抹煞起义的成功。

    1927年在蒋介石、汪精卫相继叛变，大革命失败的极为严峻的形势下，南昌起义打响了武装反抗国民党反动派的第一枪。起义于8月1日凌晨举行，经过四个多小时的激战，全歼守敌3000余人，占领南昌全城。从8月3日至5日，在共产党直接掌握和影响下的起义部队2万余人，有计划、有秩序地撤离南昌。由中国共产党独立领导的这一震惊中外的武装起义，无疑是胜利的、成功的。那么为什么在起义之后不久，中共中央就给南昌起义下了“失败”的结论呢？这是因为起义部队南下广东后遭到严重的挫折和失利，未能实现原先制定的计划。
    事情的经过是这样：1927年7月12日，在大批共产党人遭到屠杀，大革命面临失败的严峻形势下，根据共产国际的指示，由共产国际代表鲍罗廷主持，在汉口召开了中共临时中央政治局会议，成立了以张国焘、李维汉、周恩来、李立三、张太雷五人组成的中央临时常务委员会，代行中央政治局职权，陈独秀从此离开中央领导岗位。当时中央的意图是“集合我们的武力，依张发奎回粤徐图发展”。因为在蒋、汪反共后，时任国民革命军第二方面军总指挥的张发奎，曾表示仍要“保护”共产党，不与共产党分家。在他的第二方面军三个军中，约有一大半是受我党控制和影响的部队，如叶挺指挥的第11军24师；第4军25师73、75团，第10师30团；贺龙指挥的第20军。这些部队在“东征讨蒋”的名义下，先后到达江西九江地区。7月中旬，中央派李立三、邓中夏、谭平山、恽代英赴九江，到上述部队中进行工作，以聂荣臻、贺昌、颜昌颐组成的前敌军委，也到了九江。7月20日，谭平山、邓中夏、李立三、吴玉章、叶挺、聂荣臻等在九江举行碰头会，会议针对张发奎已勾结汪精卫，即将对第二方面军进行“清党”的情况，决定放弃联张回粤的计划，赶快将我党控制和影响的部队集中南昌，举行武装起义，立即将这一意见报告中央。谭平山将准备武装起义的计划探求当时还不是共产党员的20军军长贺龙的意见，贺龙当即表示赞成。李立三、邓中夏赴庐山，向正在那里休养的共产国际代表鲍罗廷、中共中央常委瞿秋白通报了九江会议的情况。在武汉的中共中央接到九江方面的建议，7月23日又听了瞿秋白的汇报。在武汉的几个常委和新来的共产国际代表罗米那兹均表赞同，正式确定了举行南昌起义的部署，指定周恩来为书记，李立三、恽代英、彭湃为委员，组成中共前敌委员会，领导此次武装起义。当时无论是共产国际、中共中央还是前敌委员会，指导思想还是像大革命时期北伐那样，以占领城市为中心目标，所以计划南昌起义后部队由江西进入广东，夺取广州，恢复广东革命根据地，占领出海口，取得共产国际的援助，然后重新举行北伐。
    7月26日周恩来到九江，27日到南昌，召开了一系列会议，紧张进行起义的各项准备工作。这时，中共中央收到共产国际的电报，指出：“如果有成功的把握，我们认为你们的计划是可行的。”“如无胜利机会，则不可举行南昌暴动”。中共中央派张国焘以中央代表的身份去前方，传达上述信息，并参与决策。这时，张发奎已投靠汪精卫准备“清共”，形势万分危急。从南昌敌我力量对比看，我军处于绝对优势，有起义胜利的把握。但是从整个敌我力量对比看，我军只有2万余人，敌人则数十万计，原定起义部队南下广东的计划，是很难实现的。张国焘于7月27日到九江，30日到南昌，他对起义能否成功表示犹豫，主张极力拉拢张发奎，坚持“起义无胜利把握是盲动”。这一意见遭到几乎所有同志的反对，因为张发奎虽然还在玩弄两面手法，但其拥汪反共的面目已很明显。由中共独立领导的南昌起义，已准备就绪，如果停止起义，半途而废，必将带来更大的损失。张国焘最后表示服从多数意见，遂决定起义于8月1日凌晨举行。
    八一起义胜利后，部队从8月3日起，分批撤离南昌，按原定计划南下广东。当时党对部队的领导和政治工作还不健全，四面敌情严重，又加天气炎热，士兵逃跑和病倒的很多，部队减员严重。第11军第10师师长蔡廷锴在离开南昌后不久就率部离开革命队伍。起义军同围追堵截的国民党军进行了多次激烈战斗，虽然打了一些胜仗，但也受到很大伤亡。9月中旬，起义军由闽入粤，占领了大埔县之三河坝。决定朱德的第9军和11军25师留守三河坝，起义军主力向潮州、汕头挺进。9月下旬起义军先后占领汕头、潮州后，又决定周逸群率第20军第3师留守潮州，贺龙、叶挺、刘伯承等率11军24师和20军第1、2师，总共不足6000人，向揭阳、丰顺方向挺进。这些部队于10月初在敌人优势兵力围攻下，均遭到严重挫折，只有第11军24师的一小部分部队，在团长董朗等率领下转入海丰、陆丰地区，与当地农军会合；驻三河坝的起义军余部，在朱德、陈毅等率领下，转入粤赣湘边区开展游击战争，进行土地革命。1928年1月在中共湘南特委和农军配合下，发动湘南起义，同年3月朱德率领工农革命军1.2万人转战到井冈山地区，与毛泽东等率领的赣湘边界秋收起义部队会合，共同创建了井冈山革命根据地。
    综上所述，如何评价南昌起义的成功与失败，是一个很值得研究的问题。我认为应该把南昌起义的胜利和南下广东的挫折与失利分开评述，笼统地说南昌起义失败了，是不符合客观实际的。如果说，南昌起义失败论，源自当时中央的结论，那么湖南秋收起义，当时的中央也指责为“单纯军事投机的失败”；如果说，南昌起义没有实现原定的计划，那么秋收起义也没有实现原定夺取长沙、全省起义的计划；如果说，南昌起义部队大部分叛逃了，失散了，剩下的只是一小部分，那么，秋收起义部队编成的工农革命军第1师，共4个团5000余人，起义后先是4团团长邱国轩叛变，1团团长钟文璋弃部出走，2团团长王兴亚下落不明，后是3团团长苏先骏、师长余洒度离队（后来叛变），三湾改编时只剩下700多人。可是几十年来，所有党史、军史著作中，对秋收起义从未使用过“失败”的字眼，而南昌起义失败似乎已成为定论，至今的党史、军史还是这样写的。这种不用同一标准来评价历史的做法，是不可取的。

    南昌起义是在中国共产党领导下，以统一战线的形式，打着国民党左派的旗帜发动的。

    八一南昌起义，是中国共产党独立策划和领导的。但在当时的形势下，是以统一战线的形式，打着国民党左派的旗帜发动的。8月1日起义胜利后，当天上午，中共中央政治局委员谭平山，以国民党中央执行委员会常务委员的身份，召集了国民党中央领导成员及各省党部左派代表联席会议。出席会议的国民党中央执行委员会常务委员、委员、候补委员及中央监察委员会候补委员有7人，江苏、顺直（河北）、福建、湖南、山西、甘肃、四川、新疆、东北、安徽、上海、绥远、浙江、广东、广西、湖北、江西、哈尔滨和海外党部（包括欧洲、日本、暹罗、古巴支部）代表38人，合计45人。其中多数是兼有国民党籍的共产党员。在联席会议上，叶挺报告了南昌起义的经过，随后成立了最高权力机关——中国国民党革命委员会。会议推举宋庆龄、邓演达、张发奎、谭平山、于右任、陈友仁、何香凝、吴玉章、彭泽民、林祖涵、贺龙、郭沫若、苏兆征、江浩、黄琪翔、恽代英、朱晖日、叶挺、周恩来、张国焘、张曙时、李立三、彭湃、经亨颐、徐特立等25人为委员。宋庆龄、邓演达、谭平山、张发奎、贺龙、郭沫若、恽代英7人组成主席团，谭平山为革命委员会委员长。革命委员会委员包括三部分人：一是共产党员，加上在南下途中入党的贺龙、郭沫若、彭泽民共计15人，占多数。二是反对蒋、汪叛变，与共产党合作的国民党左派人士共7人，其中张曙时、陈友仁参加了南昌起义，宋庆龄、邓演达、何香凝、于右任、经亨颐没有赶到南昌，但通过发表声明等方式，表示了对南昌起义的支持。三是想争取他们参加或支持革命但未成功的张发奎、黄琪翔、朱晖日三个人。革命委员会虽然仍冠以“中国国民党”的名称，但实际上是中国共产党领导下的统一战线联合政权。
    以中国国民党的名义组织革命委员会，是根据当时中共中央制定的政策。八一起义虽然在“八七会议”之前，但在“八七”会议后，8月21日经中央常委通过的《中国共产党的政治任务与策略的议决案》中，还是规定：“中国共产党应当组织工农暴动于革命左派国民党旗帜之下”。其理由是“国民党是一种民族解放运动之特别的旗帜，中国共产党员加入了国民党，而且一直形成了国民党内左派的中心。……中国共产党现在不应当让出这个旗帜，使一般叛徒篡窃国民党的名号。”“中国共产党在革命的国民党旗帜之下组织暴动，还有一个目的，便是吸引小资产阶级的革命分子。这些分子，本是左派国民党的主要群众。”“革命的国民党的这种结构，可以使将来革命发展到更高涨的阶段时，政权形式将要进于工农兵代表苏维埃——那时过渡更容易些，更没有流弊些。”
    1927年9月19日，中共中央政治局会议通过了《关于“左派国民党”及苏维埃口号问题的决议案》，指出：“中央以前复兴左派国民党的估计不能实现。……现在群众看国民党的旗帜是资产阶级地主反革命的象征，白色恐怖的象征，空前未有的压迫与屠杀的象征。……所以认为八月决议案中关于左派国民党运动与在其旗帜下执行暴动的一条必须取消。……以后关于组织群众的革命斗争，当然无论如何说不上再在国民党的旗帜下进行。……现在的任务不仅宣传苏维埃的思想，并且在革命斗争新的高潮中应成立苏维埃。”
    从8月21日到9月19日不到一个月的突然转变，其根源在于共产国际和斯大林。斯大林1927年5月24日，即在蒋介石叛变革命后，在共产国际执行委员会第8次全会上演说时还认为左派国民党是“一个很受欢迎的革命民主的组织”，“有革命斗争机关的作用，有反对中国封建残余和帝国主义的起义机关的作用。”他认为应当“容许马克思主义者和革命资产阶级一起参加一个共同的革命民主政党或一个共同的革命民主政府”，并以马克思1848年加入莱茵省的资产阶级政党为例。他批评托洛斯基和季诺维也夫反对派建议在中国立即成立工农兵代表苏维埃的主张，认为：“中国左派国民党对现在中国资产阶级民主革命所起的作用，近乎苏维埃在1905年对俄国资产阶级民主革命所起的那种作用。”“到了资产阶级民主革命接近完全胜利的时候，到了在资产阶级革命进程中显露出过渡到无产阶级革命道路的时候”，才必须成立“工农兵代表苏维埃”（见《斯大林全集》第9卷）。
    然而时隔不久，斯大林在7月28日发表了中国革命的“三个阶段”论，认为广州时期是中国革命的第一阶段，是全民族联合战线的革命。蒋介石叛变革命后，民族资产阶级转到反革命阵营，中国革命进入第二阶段，即武汉时期。汪精卫叛变革命后，小资产阶级离开革命阵营，中国革命进入第三阶段，即苏维埃革命的阶段，这时无产阶级的同盟军是农民和城市贫民，民族资产阶级和小资产阶级都成了革命对象。在共产国际代表鲍罗廷调离后，新代表罗米那兹于1927年7月下旬到达中国。他积极贯彻斯大林上述不符合中国革命实际的论断，而且有所发展。中共中央对南昌起义作出的种种不符合实际的批评和处分，就是在这种极左观点指导下形成的。

    周恩来、谭平山等为策划和领导南昌起义作出重要贡献，却受到不应有的处分。

    1927年10月24日和11月14日，犯了左倾盲动错误的中共中央，先后发出党内通告和决议案，严厉指责南昌起义“前敌委员会的指导在政治军事上做成了极大的错误，仍然是继续机会主义的旧政策”，其主要内容是：

[2]


首页 -> 2003年第8期

南昌起义史实与评价断想

作者：李维民

字体： 【大 中 小】

    一是所谓“没有土地革命的决心”，“不准农民大杀土豪劣绅”，有的中央领导人甚至在报告中说：“对土豪应该乱杀，绝对不要恐怕冤枉了。”应当承认，在从大革命失败到土地革命兴起的历史转变关头，形势发展迅猛，许多同志缺乏思想准备，更缺乏实践经验，要求在一两个月之内就有一套成熟完备的土地革命政策是不可能的。早在八一起义前夕，前委就讨论过土地革命的政纲。八一起义后，农工委员会又讨论这个问题，究竟怎样没收地主的土地，开始提出“没收二百亩以上大地主土地”，但在实践中发觉，在广东有二百亩以上的大地主很少，有的农民反映这样便会“耕者无其田”。到瑞金后，前委会议决定改为“没收土地”不加亩数限制，这样，有些自耕农的土地也会被没收。在上杭第三次讨论这个问题时，又改为“没收五十亩以上大地主的土地”。这一讨论过程本来是可以理解的，但被执行左倾错误的中央斥之为“抛弃土地革命之旗帜”，“是机会主义的遗毒”。
    中央通告提出“对于买办豪绅资产阶级，必须极严厉的实行歼灭政策，不能稍有犹豫动摇的态度，并须勇敢的摧毁他们一切权力机关，武装的，金融的，交通的，一切种种反革命工具。对于小资产阶级不可以存着怕他们反动而迁就他们的心理；我们猛烈的摧毁现在有的豪绅资产阶级的秩序，小资产阶级是要动摇甚至反动的。”这样，就把斗争的范围扩大到了小资产阶级。
    第二是把争取张发奎说成是“机会主义的遗毒”，同时批评“没有预备去建立工农贫民的政权，……却只要‘继承国民党的正统’。没有信仰群众的力量——群众的革命独裁的力量。”这显然是批评南昌起义后建立的统一战线联合政权。这个问题前面已经谈过了。至于争取张发奎，是根据当时的形势做出的权宜之计。在大革命时期，张发奎与其他军阀相比，与共产党的关系比较好，他任命了叶挺、蒋先云、卢德铭、周士第、许继慎等十几名共产党员担任师、团级军官，营连级军官及政工、参谋人员任用的共产党员更多。这些共产党员在部队中发挥了骨干作用，提高了部队的战斗力。武汉政府进军河南进行二次北伐获胜回到湖北后，张发奎升任第二方面军总指挥，下辖第4、11、20军，共4万大军，成为武汉政府中举足轻重的人物。唐生智、朱培德反共后，有些革命分子到了张发奎那里。汪精卫主张国共分家时，张发奎说，他的军队如果去掉共产党员就会瓦解，不赞成两党分离。后经汪精卫极力动员，他才动摇。南昌起义后，汪精卫的武汉政府命令张发奎率部追剿起义军。张发奎自知第二方面军剩下的一万多人，不是贺龙、叶挺两万大军的对手，他召集高级将领商讨对策。张发奎早有南下广东自立门户的打算，时任第4军参谋长的叶剑英，建议张发奎不要追击叶、贺，让叶、贺南下后削弱李济深的力量，张再打起援师旗号，直趋广州。张发奎不知叶剑英是为保护起义军，采纳了叶的建议。就在8月2日这天，郭沫若要去南昌，张发奎要郭向起义部队转达他的几点意见：“第一，我希望他们尽速退出南昌，因为我的部队也要到南昌去，免致发生冲突；第二，我听说他们要回广东，我希望他们走东江，不要走赣南，因为我的部队要走赣南回广东，免致发生冲突；第三，河水不犯井水，我们彼此不相干犯，我希望革命委员会以后不要再用张发奎的名义，做傀儡我不来；第四，我对政工人员一律以礼遣散，希望他们不要伤害我的人。”（见《沫若文集》第8卷）8月3日，张发奎、黄琪翔仍按兵不动。直到8月5日起义军撤离南昌后，才致电武汉政府，声称职部“速向南昌追剿”。过了不久，张发奎让黄琪翔代理总指挥，他自己去了香港。从上述事实可以看出，争取张发奎虽未成功，但也没有使我党我军招致严重损失，中央通告把争取张发奎说成是“机会主义”、“军事投机”是不符合实际的。
    第三是所谓军事上的错误。指责起义部队“不走农民运动较有基础的赣西直入广东的路，而只顾避免敌人攻击，采取农民运动完全没有起来的赣东荒凉道路；在瑞金会昌战胜敌军之后，复不直往南下进攻梅县，惟恐伤兵辎重运输之困难而折回走上杭、汀州绕道取潮汕，使敌人从容布置以致完全失败！”同时指责对不稳的部队，如蔡廷锴的第10师“不敢采取非常手段，以致中途叛变”。关于南下路线，前委曾进行过认真的讨论，走赣东直下东江，一是为了避开敌之锋芒，同时也是因为东江农民运动基础比较好，准备与东江农民运动结合。至于在瑞金决定转道上杭、汀州取潮汕，是因为敌情发生了变化。上述决策是周恩来与富有军事斗争经验的贺龙、叶挺、刘伯承及苏联顾问等集体讨论决定的。而起草处分南昌起义领导人决议案的共产国际代表罗米那兹和当时主持中央工作的瞿秋白等都很缺乏军事知识。
    关于蔡廷锴，事后中央领导人责备“迟迟不解决他，致被中途逃走”。当时对于蔡廷锴可能叛逃估计不足，这是事实。但是在起义后的三天内，在没有掌握确凿证据之前，能不能对蔡部的师长、团长、营长……采取所谓“非常手段”，且不说这样做是否符合党的政策，问题是即使这样是否就能巩固住下面的部队。8月5日，蔡廷锴宣布脱离共产党时，对于30团团长范孟声、28团参谋长徐石麟等共产党员，也未杀掉，只是发了薪饷送出部队。后来蔡廷锴多次与共产党保持密切的合作关系。新中国成立后还曾担任国防委员会副主席、全国政协副主席等职。在土地革命战争时期，由于左倾思想指导，在一些地区采取非常手段处理起义部队的领导人，错杀了不少高级指挥员，例如最早在井冈山地区开展革命活动的袁文才、王佐，就是被错杀的，这是很沉痛的历史教训。
    执行左倾错误的中共中央，根据上述种种指责，决定给前敌委员会成员（周恩来、李立三、恽代英、彭湃）警告处分；给谭平山开除党籍处分；给张国焘开除临时政治局候补委员和中央执行委员会委员的处分。现在看来，这些处分都是不适当的。尽管张国焘后来沦为叛徒，但当时他作为中央代表，带着共产国际的指示去前方，对于能否实现起义计划表示犹豫（事后证明南下广东的计划确实难以实现），主张极力争取张发奎，这些都是可以理解的。有的电影把张国焘描绘成反对南昌起义的反面人物，是不符合历史事实的。谭平山所受处分最为严重，其实他在策划和发动南昌起义中起了很重要的作用。谭平山早年加入同盟会，参加过反清斗争、五四运动，1920年在广州发起组织共产主义小组。1921年担任中共广东支部书记，在中共第三、四、五次代表大会上，均当选为中央委员，还担任过中央局委员、中央政治局委员，并且是共产国际的主席团成员。大革命时期他是国共合作的积极支持者和执行者。他作为共产党代表，参加了国民党第一、二次全国代表大会，均被选为中央执行委员会常务委员。他在国共两党中都有很高的威望。八一前夕他最先到达前方，最早动员贺龙参加起义的是他，后来介绍贺龙加入中国共产党的也是他。他虽然不是前委成员，但被中央批准列席前委。关于他为什么被开除党籍，周恩来1944年在《关于党的“六大”的研究》中说过这样一段话：“他被开除党籍的原因，是张国焘反对南昌起义，谭平山对一位师长说，张国焘若反对起义就把他杀掉。当时我任前委书记，这位师长来征求我的意见，我说党内斗争不能这样做。后来有人把这事告诉了共产国际代表，共产国际代表就决定把谭平山开除了。今天看来，这个处分是不完全妥当的。”

    南昌起义开创了中国共产党领导的人民军队的建军史，为人民军队的创立、发展、壮大奠定了坚实基础。

    南昌起义部队南下广东后，虽然遭到严重挫折和失利，但是，取得了宝贵的土地革命的武装斗争的经验和教训，保留了革命的火种，锻炼培养了一大批建军骨干，为创建、发展、壮大中国共产党领导的人民军队，做出了无可比拟的贡献。
    朱德在南昌起义时领导的部队不多，但是在起义军南下广东遭到严重挫折和失利的情况下，朱德为保存革命火种，做出了特殊贡献。1927年9月19日，起义军占领广东大埔县三河坝后召开军事会议，决定朱德指挥第9军和第25师留守三河坝，起义军主力向潮州、汕头挺进。朱德指挥部队与十倍于我的敌钱大钧部激战三天三夜，于10月6日清晨撤出三河坝，准备去潮汕与主力部队会合。然而第二天清晨就遇到20军教导团从潮安退下来的200多人（当时当班长的粟裕就在这支队伍中），得到12军24师和20军在潮汕遭到严重挫折后部队失散的消息，军心立刻混乱。这时，4万敌军气势汹汹地从三面追来，朱德断然决定甩掉敌人，率部北上。开始部队还有2500多人，朱德的第9军人数本来就很少，主要是12军25师（师长周士第，党代表李硕勋），他们在名义上属朱德指挥，实际上独立决策。师党委做出决定，说愿意出去找党的关系的就去，不愿去的就留下。在部队濒于溃散的危急关头，朱德挺身而出，他在军官会议上当众坚定地表示：“如果你们要走可以走，我有几个人就带几个人干，一直干到底，干到革命高潮到来。”25师的师团干部大部分相继离开了部队。但是73团团指导员陈毅和74团参谋长王尔琢、73团1营营长周子昆等表示跟随朱德与部队在一起奋斗到底。当时任73团7连连长的林彪去找陈毅，表示要离开部队，并劝陈毅和他们一起走，遭到陈毅严词拒绝。在部队离开大余县城那天，林彪伙同几个人脱离部队，但因一些反动民团在关口上把得很紧，有被抓住的危险，林彪当晚又返回了部队。朱德为了巩固这支起义军余部，一路上进行了三次整顿，后来转战到湘南地区，在中共湘南特委和农军配合下，1928年1月发动湘南起义。同年3月率领主力红军2000人、农军1万人，转战到井冈山地区。在这支队伍里，有朱德、陈毅、王尔琢、蔡协民、胡少海、周子昆、陈光、张际春、毛泽覃、林彪、粟裕、黄克诚、邓华、萧克、杨至成、赵尔陆、杨得志等一大批后来成为人民解放军高级指挥员的骨干力量。
    周恩来于10月3日到达广东揭阳地区的流沙，这时他身染疟疾，发着高烧，强忍病痛主持召开中央前委和革命委员会的最后一次会议。决定按中央指示，取消国民党旗号，革命委员会委员分散回各省活动。李立三回上海向中央汇报工作，彭湃留在海陆丰领导农民斗争。第二天，部队在行进途中，被敌四面合围突然袭击，部队被打散，周恩来等领导人先后赴香港转回内地。周恩来回到中央后仍主管军事工作，1928年在中共六大上被选为中央政治局常委、中央军委书记，负责联系和指导各地武装斗争，为中国工农红军的发展壮大做出重要贡献。
    彭湃回到海陆丰后，董朗、颜昌颐率领的11军24师一部，也进入广东海陆丰地区，24师整编为工农革命军第二师，与海陆丰的农民自卫军配合，举行了第三次武装起义，创建了我国第一个红色政权——海陆丰苏维埃政府。
    贺龙与周逸群回到上海后，受中央委派，回湘鄂西发动武装斗争。曾参加南昌起义的贺锦斋、王炳南、孙德清、卢东生及在宁都参加南昌起义部队、参加过三河坝战斗的许光达等一批高级将领，在贺龙领导下，先后创建了工农革命军第4军、第6军，后合并为红2军团，最后成立了第二方面军。
    叶挺从香港回到内地后，与张太雷一起领导了广州起义，任工农红军总司令。参加过南昌起义的聂荣臻、蔡申熙、袁国平、贺昌、陶铸等，又参加了广州起义。抗日战争爆发后，叶挺被任命为新四军军长，参加过南昌起义的陈毅、袁国平、周子昆、李一氓、粟裕等都是新四军的高级将领，为新四军的创建和发展作出了重要贡献。
    刘伯承在南昌起义后赴苏联入伏龙芝军事学院学习，1930年回国后在中央军委协助周恩来工作。在南昌起义中担任营长的陈赓，回上海后主持中共中央特科的工作。参加过南昌起义的周建屏，后与方志敏等创建了赣东北革命根据地；徐其虚参加了黄麻起义，领导了商南起义，担任了红32师党代表。南昌起义后任11军25师72团参谋长的袁也烈，后到广西参加了龙州起义，担任纵队党代表。
    南昌起义播种的革命火种遍及全国，为中国工农红军、八路军、新四军和人民解放军的发展壮大奠定了坚实的基础。中华人民共和国成立后授衔的十大元帅中，有六位是参加过南昌起义的，十名大将中有四位是参加过南昌起义或加入过南昌起义部队的。1933年7月11日，中华苏维埃共和国临时中央政府根据中央革命军事委员会6月30日的建议，决定8月1日为中国工农红军成立纪念日。从此，每年8月1日就成为中国工农红军和后来中国人民解放军的建军节。八一南昌起义的伟大历史意义是勿庸置疑的，然而，个别人总是力图贬低八一起义的地位和作用。在十年动乱中，林彪就曾极力诋毁朱德元帅，朱毛在井冈山会师的油画，也将朱德改成了林彪。文革前夕，庄严的八一帽徽中的“八一”两个字也没有了，直到十一届三中全会后才恢复。八一起义的光芒在人民解放军历史上熠熠生辉，是谁也抹煞不了的。（责任编辑江之洲）

[1]


首页 -> 2003年第8期

朱德追述国民党上将范石生

作者：郭军宁

字体： 【大 中 小】

    我是《朱德与范石生》（中央统战部华文出版社2001年1月版）一书的作者，对范石生将军是比较了解的。该书出版一年之后我得知，除了范石生的亲属外，还有一位比我更加了解熟悉范石生将军的人，他就是革命前辈侯方岳老先生。
    侯老是四川省广安县人，1915年11月出生，1930年参加革命。抗战时期他在周恩来副主席直接领导的中共南方局工作，三任地委书记，一任成都市委书记，1941年，周恩来派他到云南省主持省工委工作，开展建党、建军和统战工作。1949年春，他代表云南省工委参加华南整军会议，同年秋参加了中国人民政治协商会议第一届全体会议和开国大典。1950至1955年他受到错误的处罚，被撤去省委代秘书长、省边疆工委副书记、办公厅主任等职，降为省历史研究所所长。在这个岗位上他一直工作了30年，直至离休。1996年底，当我同华文出版社签订写作《朱德与范石生》的合同时，侯老已经写完了书名为《朱德元帅的挚友范石生将军——孙中山政策的忠实执行者》的书稿。
    去年10月16日，我到昆明医学院附一医院高干病房，拜访了这位令人尊敬的革命老人。

    范石生是孙中山事业的忠实执行者，也是共产党的忠实朋友

    我是上午9点走进侯老病房的，只见侯老满头银发，精神矍铄。当范石生的亲侄（过继范石生为子）、昆明工学院的范家参教授对他介绍了我之后，侯老马上热情地说：幸会、幸会。我认真读了你写的《朱德与范石生》，写得很好，范（又名范木兰，范石生之长女）的代前言也写得很好。请坐，请坐。
    不等我说客气话，侯老就对我回忆起1949年朱德总司令对他说的一席话。
    侯老说，1949年4月23日晚上，在中南海勤政殿开庆祝解放军百万雄师过大江及解放南京的跳舞晚会，我参加了。周恩来副主席叫我去跳舞，我说：“我是土包子，不会跳。”我与邓大姐谈云南革命战争问题。休息时朱德总司令过来，经邓大姐介绍，朱总司令得知我八年在云南省从事党政军工作，建成4个支队，发动六次武装起义的情况后，即关切地问范石生家属情况，然后说：“1927年8月1日南昌起义后，经过三个多月激战，剩下的红军号称一千多人，实际只有七百多人，当时缺衣粮弹药，十分困难，幸得范石生无私援助一个团（千余人）的装备，发两个月的军饷，使情况有了根本好转。我们隐蔽于范石生部队中，照样打土豪，范石生也不加干涉。不久特务告密，范石生秘密派一个连，送来银元四挑，弹药八挑，通知我赶快率部队离开。临出发前，范部另一个营坚决要随我部离去，范也不加干涉。范即离开韶关，去广州养病。于是我们带领这支部队领导湘南十县暴动，部队发展到万余人时，我们将万余人装备良好的部队，带上井冈山与毛主席会师。”朱总还说，我这一辈子遇到最慷慨无私的援助，就只有范石生这一次。否则，很难说能剩下几个人上井冈山与毛主席会师。
    侯老转述的朱总司令的这一席话，我相信完全是真实的，我还亲耳听到给何长工写传记和回忆录的国防大学的康景海政委对我讲过这件事。康政委1987年时告诉我，毛泽东上井冈山后派何长工出山联系湖南省委及衡阳特委，并设法寻找南昌起义的部队。结果何长工在广东省韶关以北的犁铺头镇找到了朱德。朱德很动感情地对他说：由于范石生的帮助，我们才能在此落脚。要不然人就可能打光了。何老还说没有范石生的帮助，就没有朱毛井冈山会师，没有井冈山会师就没有中国革命的胜利。
    侯老说：对于范石生慷慨援助朱德部队，我一直认为此事非常重要，我们党不应该忘却。我还要强调两点。第一，他是中国共产党的忠实朋友。当时是一片白色恐怖，范石生部队中的很多官兵也认为共产党是土匪。当时范石生奉李济深转发蒋介石的命令，率部赴粤北和湘南追剿南昌起义军。但他得知朱德部队消息后，不仅没有执行蒋介石的命令，反而冒着身家性命的危险救助了朱德部队。他在关键时刻做出如此义举，不是像过去某些人的文章所说只是出于自身利益的考虑。
    我完全赞成这一看法，我说：是啊，他援助朱德部队是有正确的思想为基础的。
    侯老说：“你不知道，其他人也不知道，朱总司令1924年初夏在柏林同周恩来分别时曾经对周恩来讲：滇军将领中范石生、杨蓁两个最可靠，并请周派干部进入范、杨的部队中工作。这是1941年10月中旬周恩来副主席在重庆红岩新村八路军驻渝办事处亲口对我说的。”
    怪不得呢。我说：我在书中写了1926年“三二○”事件后共产党人被迫退出了第一军，范石生偏偏在这时通过周恩来，接纳了十几名共产党的干部到他的部队里面，正式同共产党建立了统一战线。原来这件事和朱德有很大关系。
    这不仅与朱德有关，侯老说：“也同范无比地忠实于孙中山政策有很大关系。孙中山先生去世后，杨希闵（当时驻广州的滇军总司令）背叛了孙先生，站到唐继尧一边反对广州国民政府。而范石生却出兵广西，联合李宗仁等同唐继尧大战，粉碎了唐继尧的野心。后来蒋介石发动四一二政变，全面清党，范石生却说：‘中山先生制定的三大政策也不要了，还谈什么国民革命？真是挂羊头，卖狗肉！’范根本不执行清党命令，保护了部队中的十几名共产党员。直到部队1935年被蒋介石解散之前，他一直同共产党保持着统一战线关系，共产党员一直在他的部队里活动。这些事实充分证明，范石生是孙中山事业的忠实执行者，也是中国共产党的忠实朋友。”
    我想强调的第二点是，范石生援助朱德红军这件事，意义重大。侯老按照他的思路往下说：“朱毛会师时，朱德带去了一万多人，其中有参加过北伐的北伐军骨干，而毛泽东领导的部队不到两千人，其中绝大多数是农民。所以，当时朱德的名字排在毛泽东之前，叫朱毛红军。朱德也说了，没有范石生的帮助，就没有后来的湘南暴动和井冈山会师。那么，没有井冈山会师，中国革命就不知道是什么样子。”
    “范石生在危难时刻帮助了红军，对中国革命的发展，起到了至关紧要的作用。”我说。
    侯老赞同这个看法，并且说：“范石生帮助起义军的事应当得到高度评价，湘南暴动的意义也不应低估。可历史往往是成者为王，败者受诬。历史需要经过一定时间的沉淀以后才能真正写好。”

    范石生确实是一个非常好的进步将军

    接下来，侯老又告诉我一件事，他说：这是你书中没有的。1926年朱德从国外回国后，曾在上海秘密约范石生见过一面，他们长谈了一次。这也是1949年4月朱德总司令对我说过的。
    朱德回国后，他通过周恩来通知王德三（范石生部队中之中共负责人）转告范石生到上海同他见面。范见到朱德后，希望朱德到他的部队当军长，自己退后，朱德谦辞。范又要求朱德任其参谋长，朱德说：周恩来、胡汉民、蒋介石已商量决定，派我去四川万县杨森部任国民党中央和国民政府代表，去劝说杨森与吴佩孚决裂，支持国民革命北伐军进攻湘鄂，任务艰巨。你军里周恩来、王德三已派有一批人来，不管他们是共产党或国民党左派青年，希善待之。朱德还说：我不在你部胜似在你部。杨森甚狡黠，争取他十分困难，但他据有川东及鄂西20余县，拥兵五、六万，战略地位十分重要，我不可不去。
    对于朱德的婉拒，范石生表示了理解，范石生对朱德说：“请玉阶兄相信，我范石生守信义，爱部属爱百姓，坚决支持孙大元帅联俄联共扶助农工三大政策，如果蒋介石背叛革命，我也一定同你合作。如违此誓言，天人共诛我，君亦可诛我。”
    难怪朱德在危难中得知范石生就在附近的消息会那么高兴呢。以后写《范石生将军传》，我一定把他们这次重要的会晤写进去。我很兴奋。
    侯老说：“范石生向朱德的表示并非虚言，他说到做到。他的一生值得世人称道，从我了解的情况看，范石生确实是一个非常好的进步将军，根本不是反动军阀。”
    解放以后，我们党的舆论宣传一直很“左”，似乎只要是国民党军官就都是反动军阀。其实，早年范石生和朱德一样，他们都是立志为民主共和献身的热血青年，他们水平相当、意气相投才结为金兰之交。为了实现民主共和，他们共同参加了辛亥革命、护国战争和反对唐继尧的讨伐。唐继尧复辟之后，朱德出国了，加入了共产党。范石生和杨希闵等人率领部队打到广东，参加了重建与捍卫孙中山大元帅府的多次战役战斗。范英勇善战，屡建功勋，受到孙中山的高度赞誉。孙中山表扬说：军中有一范，顽强心胆战，说他功在国家，并亲自授予他上将军衔。范将军的父亲被唐继尧害死后，孙中山在广州设灵堂公祭，并为之亲题碑文：范禹门太公之墓。
    我插了一句：当时范石生是广州滇军的第二号人物，是滇军第二军军长，滇军总司令兼第一军军长杨希闵只是中将。但是孙中山在1923年底却授予范石生上将军衔。他是我所知道的得到孙中山亲自授予上将军衔的唯一的人。可见，孙中山对他战功的肯定和高度的信任。
    侯老说：“1924年国共合作后，孙中山为了统一军政财政，专门设立了一个机构叫筹饷总局，任命范石生为广东政府财政委员兼筹饷总局督办，整个国民政府的薪饷都由范石生负责筹集，范石生的权力相当大。它说明，孙中山不仅对范石生高度信任，还相信范会理财、不贪污，非常地倚重他。”
    范石生任职督办后，对孙中山的事业更加忠心耿耿。他不仅采取果断措施，为统一广东财政做出重大贡献，还将自己部队管辖的赌捐局、航政局和烟酒税局等筹款大户全部交给政府。孙中山去世后，杨希闵帮助唐继尧争夺大元帅位，但是范石生依然站在国民政府一边，出兵拒唐，表示出对孙中山事业的忠诚。
    我说：“在历史的关键时刻，范石生总能做出正确的抉择，站在正确的一边。”
    侯老说：“关于范石生的为人，你在书中写了一些，还有不少事情没有写，比如在庐山行医时，范石生治好了不少达官贵人的疑难病症，如宋子文、宋美龄乃至宋庆龄的风湿病。宋子文、宋美龄、宋庆龄多次请范去南京、上海给他们治病。宋美龄甚至要送给他一架飞机以便经常飞往宁沪。范石生以养不起飞行员而婉谢了。宋子文、宋美龄每次就诊后都赠予几十元大洋，范将军倒是收下了，用以帮助退役下来自耕而食的十几个老兵。”
    我说：“这些事我在回忆文章里看到一些，但因写作视角的关系，没有写进去。”
    侯老说：“范将军从少尉排长一直升到上将军长，可他并没有多少积蓄，没有在香港存款。1927年他慷慨地送给朱德万元大洋，极少的积蓄在庐山又用于建造五一新村和施药了。回到昆明后，军事参议院的薄薪只领到七成，难以维持家计，所以只有挂牌行医收取诊费。我在昆明时，还特意去蒲草田及王家桥农村看了范将军的私宅。都是些土木结构的房屋，比国民党一般团长的公馆差得多。我当时就想，周公所言不虚，范将军的生活确实很简朴。范将军行医收费低廉，基本上是按病者经济条件开处方，遇贫苦患者则免费诊治，对赤贫者还施药费。1938年夏昆明流行霍乱，急者五、六小时上吐下泻而死，慢者二、三日死，整个昆明非常恐慌。范将军显示出了高明的医术，吃他方子的病人，两、三小时就止住了吐泻，二、三日就恢复健康了。当时被称为神医。所以，范石生被刺惨死以后，到蒲草田范宅祭悼者有上万人，挽联祭幛千余幅。
    说到这里，侯老拿出他抄录的宋子文（1924年广州国民政府的财政部长）的祭文给我看。祭文文笔生动，感情真挚：
    昆明蒲草田范石生家属礼鉴：
    惊悉石生将军，不幸遇刺身殉，五内俱裂，落魄丧魂！特汇法币肆万，作治丧补助金。敬希节哀，保重金玉之身！附发悼词，以充祭文：
    石生将军，善于用兵。逐陈讨沈，复我羊城。迎回元帅，卓著功勋。
    不爱钱不怕死，既爱兵又爱民。秋毫不犯，市廛不惊。
    精于岐黄，医术精深。药到病除，著手成春。起我沉疴，康我身心。
    救国救民，中华精英。救死扶伤，平易亲仁。如弟如兄，薄己厚人。
    无官作风，更爱人民。横遭嫉，贬官降薪。躬耕垄亩，医病救人。
    闻惊天地暗，雨泣山河震。
    魂游珠江波澜壮，灵绕五岭草木新。
    馨香祷祝，含笑天庭。
    这篇祭文深深地打动了我，不禁使我想起了另一件事：1970年通海大地震，范石生出生地关圣庙夷为平地。70岁的王召德老人（范当年的勤务兵、通讯员）就在范石生出生时的大漆树下的岩石旁边盖了一个窝棚，为他守灵，直到91岁去世。

    1939年范将军在昆明被害，是蒋介石的阴谋

    范石生将军1939年3月17日遇刺身亡，他的被刺是一桩历史悬案。凶手杨维骞、杨维骧是范石生金兰之交杨蓁之子，作案后他们说是“子报父仇”，国民党政府也这样认可，但是范石生的亲属、好友和中国共产党却另有看法。所以我将话题引到这里，问：“侯老，您对范石生之死怎么看。”

[2]


首页 -> 2003年第8期

朱德追述国民党上将范石生

作者：郭军宁

字体： 【大 中 小】

    侯老说：“范石生之死的性质，我们的云南地下党及周恩来副主席当时就有明确的看法。我可以详细地告诉你。”
    范石生被刺这件事是云南地下党负责人马子卿告诉我的。那是1941年8月，当时我在重庆中共南方局学习，他到重庆向南方局卸任。马子卿明确地告诉我，范石生被冤杀是蒋介石的阴谋。范将军被刺后，他说他到现场观察，只见遍地鲜血，围观者甚众，咒骂凶手的声音不绝于耳。街谈巷议，都说范军长爱人民、爱士兵，尊老爱幼，救济贫民，万人受其惠。当时他还主持召开省工委会议，决定以“沈公维”名义向范将军送花圈，并密函告之中共南方局。
    接着，侯老向我讲述了周恩来对他说的一些话。他说：“1941年10月，领导决定我到云南工作，要我和马子卿一同参加南方局讨论云南建党建军问题的会议。一周后，周公同我细谈了三天，他向我解答了一系列问题。周公说：‘范石生将军是国民党中爱人民、爱士兵，忠实执行孙中山政策最好的将军，他未清共、反共，未杀左翼青年；他曾冒巨大风险，救援三支工农起义军。’”
    周公还详细地对我谈了他对范石生被刺的看法，周公说：“范将军与朱德总司令是辛亥革命故旧，他们有金兰之交。1927年南昌起义失利后，朱总司令率部转战，面临饥寒交迫弹尽粮绝的巨大危险，范将军鼎力相助，掩护和帮助了处于困难中的共产党部队。蒋介石与范石生的关系极恶，蒋知道范部长期有共产党人员潜伏，也知道范援助了朱德部队。蒋痛恨范石生曾经两次羞辱他，又恨范将军通共，但因范将军与国民党内李宗仁、白崇禧、黄旭初、黄绍、李品仙、何键、朱培德、李济深、陈济棠等友善，不敢随便杀范将军。就以范剿共不力，降其军职，从上将军长降到少将师长而羞之，最后将他的部队解散。范将军脱离国民党军队，孤身回乡，给蒋介石有了下手的机会。1939年范将军在昆明被害，是蒋介石的阴谋。”
    谈到这里，周公特别说：“蒋介石极狡猾，刺杀了左派邓演达、杨杏佛、史量才，杀后又命缉凶。杀其重用的湖北省主席杨永泰，又立即飞赴武汉祭之而抱永泰之子痛哭。”
    周公还说：“1939年3月范石生被害，夏天我回延安向中央汇报工作，1940年从太行回延安的朱总司令还和我谈到范石生被害一事，他心中十分难过。我把云南地下党的同志对范将军被害所报告的情况告诉了朱总。我和朱总都考虑到了照顾范将军的遗属问题。”
    周公还动情地对我说：“据云南省工委的同志反映，范将军归田后，以行医为业，维持一家人生计，生活极俭朴，家住城西及郊区。你到昆明后要去看一下，或托人看望其家属，以党的经费照料其遗属的生活。”
    周公又对我说：“范为何不起义呢？这不怪范公，而怪我党干部不力，未作好基层工作，如马曜（现91岁）等在范军部活动六年，而不深入团、营、连作基层和士兵工作，而蒋介石对所有非嫡系各军、各师都派有联络参谋长，监视极严。抗日战起，范将军回昆，殊不智也。龙云视范为死敌，龙云军从广西邕宁惨败溃滇，龙云差点被活捉，视为奇耻大辱，而范将军豁达大度，以为已消前仇。蒋介石故意纵其特务、青红帮散布流言蜚语，如龙云不驯，蒋将以范代龙，故意激怒云南王，寻机杀范，而范不觉。杀范将军后，仅闻宋子文等人寄丧葬费，未闻蒋介石令汇丧葬费。”
    听着侯老这大段回忆，我不禁感叹侯老的记性，脱口而出：“侯老，您记性真好。”
    “我的确记性好。自1930年以来，我就逐渐养成了凭脑记的习惯。今年我已87岁，仍能默写文天祥的《正气歌》和周公几次重要教诲。为此我曾多次受到周公表扬。”侯老说。
    我将话题转到所谓的子报父仇。
    侯老说：“杨维骞兄弟一直否认现场还有第三个凶手，以此证明自己是子报父仇。其实，这是此地无银三百两。即使有第三个人，也可以说是子报父仇，为了报仇请人帮忙嘛。法庭也没有必要为此掩饰。他们如此掩盖真相，恰恰证明他们心中有鬼，是和反动政府勾结在一起的。”
    我说：“从发案及结案处理的情况分析，此案是一起政治谋杀案。大量的证据都能证明这一判断。”
    侯老说：“杨维骞被关了五年，国民党政府就以子报父仇为名将他特赦释放了。这说明蒋介石政府对他的袒护包庇，他们也是串通一气的。杨维骞并没有向国民政府、法庭以及报界提供范石生杀他父亲的证据。他根本拿不出真实证据。法庭轻判他的理由是‘自首’，而不是子报父仇。他到底坐过多少年牢这还待查，有人说他只坐了十个月的牢，后来就一直在家。”
    我说：“杨维骞被释放后即到国民党的国防部工作，那个地方不是随便什么人就能进去的。实际上，杨维骞早就是国民党反动阵营的人，他刺杀范石生时是国民党中央军校的学生，此前他还上过国民党政治大学。由他出面杀害范石生，足以说明这起谋杀案的政治性质。”

    杨蓁不是范石生主使打死的，是徐德师长带领哗变的团营长和士兵在雨中打死的

    侯老接着我的话题继续说：“范石生被害案的性质决不是简单的子报父仇。中国近代史上以子报父仇为由实行谋杀的案例有好几起。大军阀孙传芳和张宗昌的被杀就是子报父仇，当时民众拍手称快。孙传芳和张宗昌不仅罪恶滔天，而且的确杀了那两个杀手的父亲。但是范石生杀害杨维骞父亲的说法却是恶意编造。杨蓁不是被范石生所杀，这样的话是朱德、周恩来、杨赛轩（滇文史馆员）、金汉鼎（国务院参事）、李文汉（省文史馆副馆长、馆员）、唐用九（文史馆长）等许多人亲口对我说的。也是徐德师长在法庭上供认的。”
    1941年10月13、14、15日三天，周副主席亲口对我说：“杨蓁不是范石生主使打死的，是徐德师长带领哗变的团营长和士兵在雨中打死的。杨蓁之死的消息传到广州，特别是范将军将杨蓁之遗体灵柩运到广州时，蒋介石乃至粤籍部分将领就散布流言硬说杨蓁将军是范石生指派兵打死的，要告诉杨将军夫人教育儿子长大了要子报父仇。”
    朱总司令在1949年多次对我说过杨蓁被杀一事。朱德说：“范石生与杨蓁都是我的知心朋友。杨蓁耿直而欠委婉，忠厚而不讲策略，善于攻敌而不善于团结中下级官兵，清高廉洁而不善团结同僚，疾恶如仇而不善于助人改过，操之过急，遭致惨死，太可惜了。石生热爱子弟兵兼有两面性优点，故善待官兵，屡次转败为胜化险为夷。”并说：“1939年12月在韶关，范石生和我对杨蓁之死谈过多次，谈得很详，我也调查过，确实不是范石生指使人打死的。当时他身失自由，面临全军瓦解。凶手行凶后即逃逸，无法惩办凶手。再提追查凶手，全军立即溃散，他自己也生命难保。”
    朱德还说：“范石生讲义气，重友谊，决不是卖友求荣的人。如他要卖友求荣，取我之头交给蒋介石，岂不可得十万大洋赏金吗？他如执行蒋介石密令，包围歼灭我部，因轻重机枪众多，我部突围的活人也不会多。范石生如此拒不执行蒋介石密令，而且秘密通知我安全撤离。不仅《送别辞》情深意厚，而且预见人民革命的道路虽十分曲折，最后一定胜利，充满了对人民革命胜利的希望。范石生给我们工农起义军充足的衣被弹药医药，大义凛然，慷慨备至。如此隆情高谊，在国民党将军中范石生是算第一。如此高尚品德，怎么会指使官兵打死自己的亲密朋友呢？范石生不仅对我带领的部队如此宽厚，对井冈山下来被冲散了的起义军，对宜章、汝城一带的农民起义军，也未追剿，而是收容，补充弹药让其转移。这不是很对得起人民、对得起起义军吗？而我们的左派幼稚病者不以将军为友，反以他们的部队为敌，遭致八月失败，这是战略性的错误。”
    我说：“对于杨蓁之死，我根据当时掌握的材料在书中有所记述。后来我在《李宗黄回忆录》、《李宗仁回忆录》和黄绍写的《五十回忆》三本书中看到他们回忆杨蓁之死的记述。他们不是范石生提拔的军官，对杨蓁被杀之事的回忆肯定可信。李宗黄在回忆录中对范石生的评价并不高，但他仍然比较公正地写到：‘杨蓁之子由人唆使以子报父仇为名公然枪杀，而且血案不了自了。’这句话说了三个意思，其中以子报父仇为名的话实际上也有杨蓁不是范石生杀的意思。”
    侯老说：“朱老总对我讲了范石生的为人，从人品上看，范石生不可能做出那样的事。他们是生死之交的金兰兄弟啊，而且同在一起参加护国战争，还共同参与了反对唐继尧的讨伐。唐继尧复辟后，杨蓁怀巨款逃往香港，他的部队就瓦解了。是范石生将杨蓁请到自己的部队让他担任师长，后又任参谋长兼前敌总指挥的。杨蓁也尽职尽责出了大力。那么好的朋友，没有利害上的冲突，又没听说他们闹过矛盾，不可能自相残杀。”
    顿了一下，侯老继续说：“朱老总和范石生、杨蓁都是生死兄弟，彼此了解。朱总对他们二人的评价不会错的。杨蓁性耿直，疾恶如仇，但刚愎孤行，先后与蔡锷、唐继尧、顾品珍、李烈钧、杨希闵等关系不睦。杨蓁被杀的主要原因就是他性格过于粗暴。他虽有能力，但其部下不一定对他心悦诚服。他被唐继尧打败后，其部队就烟消云散了。范石生却不同，江那大败后，他依然能收拾残部，重振旗鼓。”
    我说：“我在书中记述杨蓁被杀的原因，写得很不充分。有些更能说明问题的材料没有写进去。”
    侯老说：“从回忆材料看，杨蓁的确性格暴躁，苛刻寡恩，部下对他积怨甚深。江那之战前他将团长罚跪，大骂师长徐德，是被杀的直接原因。由于朱总司令要我做杨蓁亲属的工作，建国以后我又长期兼任主持云南省政协文史资料委员会工作，与云南省文史馆长期协作，征集滇军史料商议写《滇军志》，接触滇军老人数十甚至近百人，谈及范、杨二将军事不下百次。百分之九十九的滇军老人都认为杨蓁将军之死，决非范将军指使，还有人讲其中有唐继尧的奸细在进行煽动。为了做杨家工作，在80年代末的一个寒日，我约杨维骞、杨维骏兄弟到工人新村干休所2—4号围着火盆谈话。我向他们说明以上情况，希望他们消释前嫌，不要仇视范家。我说范家不只石生将军死了，其胞弟也被冤杀了，范家是最大的受害者，但杨氏兄弟没听劝告。”

    给范石生以公正评价已经水到渠成，不应再拖了

    谈话至此，时间已经不早了。我将话题转移到侯老身上。我说：“侯老，听说您在土改运动时受到错误处分，官越做越小。”
    侯老激动了，他说：“要不是我在土改时抵制左倾错误，云南土改中的冤假错案还要增加一倍。”停了片刻侯老才恢复了平静的语气：“当时我向云南省委主要负责人进言，说云南没有北方那样的还乡团，有血债的地主不多，对他们不应当采用一律镇压的手段，而应保护开明士绅。我还在文山州广南县壮族聚居的板茂等四个乡作了试验性的和平土改，未杀一个地主。结果被斥为右倾，一度被撤销了领导职务。幸好有周公保护，我只被降了二级。周公建议我做云南少数民族和东南亚的研究领导工作，中央给编制和经费，不受云南省预算的限制。当时由于在土改中不同意过‘左’做法，云南地下党中有一批人挨整，有的被整死，有的人连降五级。同他们相比，我算轻的。”
    我说：“我们党过去总犯‘左’的错误。镇反反霸斗争虽然从总体上讲是正确的，但有好几个老干部告诉我，当时纵容勇敢分子滥打滥杀的事情也出了不少。有些老干部一直心存内疚。”
    侯老说：“范石生的胞弟范贻孙就是在土改中被冤杀的。他是个残疾人，行走不便，无缚鸡之力，性格又懦弱，一直靠范石生供养。土改时，范贻孙被农会以恶霸地主的罪名枪毙了。其中的原因是农会要把范石生划成恶霸，由于范石生已经遇刺身亡，就把范贻孙作了替罪羊。可惜，我从1950年开始就遭到打击，没有能力保护范石生的亲属。”
    我说：“这件事范教授已经对我说过了。解放后，范石生一直背负着反动军阀的罪名，他的房产被没收，胞弟被冤杀，弟媳被关押，女儿也被隔离审查一年多，还受到其他一些不公正对待。而且，不管什么人写关于范石生的文章，杨家兄弟就跳出来大加责难，他们说了很多污蔑范石生的话。直到今天，我们党依然没有以一个正式的形式给范石生作出公正的评价，说来让人心酸。”
    侯老说：“关心照顾范石生亲属以及给范石生公正评价的事，是朱德总司令和周总理的指示，也是他们的心愿。朱总司令1949年嘱咐我晚年有暇时，要写本《范石生将军传》，以慰两死者之灵。”他说：“对两将军之优点都要充分肯定，要劝说范、杨两家和好，捐弃前嫌。朱总司令的嘱托我一直铭记在心，所以退休以后，尽管我疾病缠身，又要忙于解决历史遗留问题，仍然写完了这本《范石生将军传》，但是，由于经费等问题，此书未能出版。”说着，他拿出厚厚的一叠书稿给我看。
    在我翻阅书稿的同时，侯老继续说：朱总司令不仅嘱咐我要写《范石生将军传》，要关照范石生亲属，还亲自做了一些事情。1950年，他曾请陈赓司令员关照范家，陈赓派人看望了范石生亲属；他给云南省人民政府副主席周保中将军写信，说范石生将军对人民、对中国革命贡献很大，要加以照顾。1957年，朱委员长来昆明，住震庄宾馆，他除了会见不少云南辛亥革命老人，还特意召见了范将军的亲属。会见范夫人张泽玉及其长女范木兰时，朱委员长对范石生多所赞扬，询问一家生活，还告诉他们，我已对杨家的姑娘说过，你们杀错了人，你父亲不是范杀的。
    最后，侯老说：“范石生被冤杀，至今得不到公正评价，很不应该。范石生毕竟是在历史上做过重大贡献的人，而且周公、朱总司令都有话。现在我们党在政治上已经纠正了‘左’的路线和观念，给范石生以公正评价已经水到渠成，不应再拖了。”
    说到这里，我向侯老表示了告辞和感谢之意。侯老将他写的关于范石生的厚厚一叠书稿和他近日赶写的一份材料送给我。并说，他还要写一些回忆材料，免得把重要的史料带到棺材里去。
    2003年2月25日
    （责任编辑庄建平）

[1]


首页 -> 2003年第8期

李立三的坎坷人生

作者：华　强

字体： 【大 中 小】

    1980年3月20日，中共中央在北京中山纪念堂为李立三举行隆重的追悼会，彭真主持会议，王震致悼词。
    令人辛酸的是，在应该放置骨灰的台子上只放了一副眼镜，那是李立三生前戴过的眼镜。李立三的骨灰没有了，李立三生前的衣物也没有了，他的夫人李莎只找到这么一副眼镜。
    参加追悼会的同志对着这副眼镜默默地寄托自己的哀思。
    李立三沉冤13载，今天，他终于听到党的声音：“李立三同志是我党的优秀党员，无产阶级革命家，中国工人运动的杰出领导人之一”。“李立三同志的一生，是革命的一生，战斗的一生，他为中国人民的解放事业和伟大的共产主义事业，贡献了自己的毕生精力。”
    李立三的遗愿终于实现了，党和人民没有忘记他。

    “天下第一英雄”

    1899年11月18日，湖南醴陵县阳三石一个没落地主的家庭里，有一个男儿大哭大喊着来到了苦难的人世。以教书为业的父亲给他取名李隆郅，这个人就是后来大名鼎鼎的李立三。
    李立三从小勤奋读书，敢做敢当。16岁那年，他响应“二十八划生”征友启事，和毛泽东在定王台会面并谈话，成为毛泽东的“半个朋友”。
    1919年10月，李立三赴法国勤工俭学。他在法国阅读和研究马克思主义著作，学习俄国十月革命的经验，和赵世炎等人组成了“劳动学会”，领导组织留法学生的勤工俭学工作。
    1921年7月，中国共产党在上海召开“一大”。李立三、赵世炎、蔡和森等在海外闻讯后，设法与陈独秀建立了通讯联系。这一年12月，法国当局押送104名“不听话”的中国学生回国，李立三、蔡和森等也在其列。李立三就这样结束了留学生涯，到了上海。
    李立三到上海以后，党中央立即批准他入党，分派他回湖南组织工人运动。回到湖南，李立三没有来得及看望自己的双亲，就风风火火地跟着毛泽东去安源考察了。毛泽东让李立三以平民学校教员的身份留在安源工作，这一年，李立三才21岁。
    李立三在安源组织了“安源路矿工人俱乐部”，成立了“安源工人消费合作社”，号召工人团结起来，争取自身的权利。他常常对工人说，“工”字加“人”字，合起来就是“天”字，工人是顶天立地的。李立三在安源工人中威望很高，工人们称他为“天下第一英雄”。
    1922年9月，在毛泽东的指示下，李立三和刘少奇一起组织了安源路矿大罢工。这次大罢工取得了全面胜利，年底实现了安源煤矿、下陆铁矿、汉阳钢铁厂、大冶炼铁厂、长江轮驳公司五大企业的大联合。
    文化大革命中，造反派向李立三调查安源路矿大罢工，调查刘少奇和雷焕觉的关系，李立三说：“《燎原》电影，就是反映这个事。电影中的雷焕觉，是把我和刘少奇写成一个人。”
    1924年4月，李立三奉命调到上海，任中共上海区委职工运动委员会书记，后任上海总工会委员长。1925年5月31日，李立三签署了全上海工人总罢工的命令。

    “立三路线”

    在党的五大上，李立三被选为中央委员。此后，李立三参加了周恩来等领导的南昌起义。在党的六大上，李立三当选为中央委员。六届一中全会召开，李立三被选为中央政治局候补委员、中央政治局常委候补委员，任中央农委书记。
    1929年，李立三批评了党内的右倾思想，批判了托洛茨基主义和陈独秀的右倾错误。次年，瞿秋白从党的领导岗位上退下来，李立三担负了中共中央的负责工作。在李立三的领导下，中共中央通过了李立三起草的《新的革命高潮和一省或数省的首先胜利》的决议。在这份决议里，李立三把当时的“左”倾冒险主义思想更加系统化，这就形成了党史教科书上所说的“立三路线”。
    李立三命令红四军攻打南昌，并加紧部署南京暴动、武汉暴动和上海总罢工等冒险主义计划，提出了“会师武汉、饮马长江”的口号。在“立三路线”指引下，我党在白区的工作损失惨重，很多党员被捕被杀，许多党组织遭到破坏。
    在这种情况下，战斗在第一线的党员、干部，纷纷请求中央停止冒险行动。周恩来、瞿秋白奉共产国际之命，先后回国做李立三的工作，李立三开始意识并承认了自己的错误。
    9月24日，在周恩来、瞿秋白的主持下，中共中央召开了党的扩大的六届三中全会，提出我党当前正确的路线应当是发动群众斗争，集中革命力量，组织革命战争，积极准备武装暴动，去为全国苏维埃政权而斗争。党的六届三中全会及时纠正了李立三的“左”的错误。
    李立三参加了11月22日和25日的中央政治局会议，他勇于解剖自己，勇于承认错误和承担责任，表示完全接受“路线错误”的定论，随即从党的领导岗位上退下来，并遵共产国际之命前往莫斯科。李立三为了减轻正在从事地下工作的妻子李崇善的负担，将未出世的孩子送给了一个工人，抛下了两个女儿和妻子，于12月到达莫斯科。

    在莫斯科受审15年

    李立三到了莫斯科以后，共产国际召开了一系列远东局和共产国际执行会议，专门听取李立三的汇报和检查。李立三接受了苛刻的指责和严厉的批判，终于以诚恳的自我批评的态度，得到了共产国际领导人的赞许。然而，共产国际仍然认为李立三“是一个很坏的布尔什维克”，责令留在莫斯科，改名李明，前往共产国际列宁学校学习。
    1931年，王明来到莫斯科，担任中国共产党驻共产国际代表团团长。贯于打击别人抬高自己的王明采用批判“立三路线”、打击李立三的手段作为推行自己错误路线的途径。每次会议，王明几乎都要将李立三叫起来进行检查批判，反反复复，没完没了，时间长达7年之久。那几年，李立三在莫斯科过着小媳妇一样的生活。身处逆境的李立三毫不气馁，他一面接受批判，一面努力学习马克思主义和俄语，积极完成组织上分配给他的一切工作。李立三曾被派到阿拉木图，在那里建立交通站。后来又被派到国际工人出版社负责翻译出版马克思主义经典著作中文版。王明又指派他主编《救国时报》。
    1935年7月，共产国际召开第七次代表大会。中共中央当时正在长征途中，无法与共产国际联系并派代表出席会议。共产国际让在苏联学习的部分干部充当中共代表，李立三也作为一名代表参加了会议。
    王明妄图利用这次特殊的机会，选自己当中共中央总书记，李立三坚决抵制，并向其他同志和领导汇报，指出选举属于非法。由于李立三的有力抵制，王明的阴谋破产了。
    王明对此怀恨在心，不久即向共产国际诬告李立三曾丢失了一个装有重要文件的皮包，泄漏了国家机密。当时苏联正在开展大规模的“肃反”运动，很多苏联红军和苏共党员受到了迫害。苏联内务部接到王明的报告后，立即派专人对李立三实行监视。
    1938年2月23日，李立三突然被苏联内务部逮捕，指控他是“日本特务”和“中国驻苏联特务组织负责人”。李立三被投入了监狱，在狱中，他受到了残酷的肉刑。李立三不屈不挠，严词驳斥内务部对他的莫须有的指控。
    李立三在监狱里关了600多天，前后换了好几个监狱，生活条件十分恶劣。一次，在一个20多平方米的地下室里，竟然关了60多个人，空气令人窒息，大家不得不排队轮流到门口吸几口气。李立三在苏联妻子李莎爱情的支持下，在她精神和物质的帮助下，才艰难地活了下来。
    李莎是苏联共青团员，在国际工人出版社中文部工作时，认识了李立三。1936年2月，他们结婚了，陈云等参加了他们的婚礼。李立三被捕后，李莎不肯离婚，被她就读的莫斯科师范学院开除了团籍并被赶出他们住的房子。李莎花了6个月时间，走遍了莫斯科所有的监狱，终于找到了李立三。但是，政治犯是不能探监的。李莎每月从助学金里省下50个卢布，接济李立三，使他得以生存下来。对来自异国的一片真情，李立三一直铭刻在心。
    1939年7月，李立三被送到苏联军事法庭审判。在法庭上，为了维护祖国尊严，李立三据理力争，彻底推翻了内务部的指控，并写信给斯大林，控告内务部对他的迫害。军事法庭认为证据不足，把李立三送回了内务部。内务部又就南昌起义、广州暴动、中共六大等问题，说李立三一贯反对共产国际。李立三逐条反驳，经过一个多月的争辩，内务部终于宣布李立三的问题已经搞清楚了。李立三向内务部要了他们手中《关于中国共产党历史问题》的文件，用了一个星期的时间，写成100多页的批驳书，驳斥内务部对中国共产党的污蔑。
    1939年11月4日，李立三终于和李莎团聚了。直到1940年3月，共产国际监委会才作出结论：李立三在苏联的问题统统搞清楚了，看来对他的指控是没有根据的。
    1945年8月，苏联对外联络部通知李立三，无条件批准他回国，还祝贺他当选为中共第七届中央委员会委员。1946年1月，李立三终于回到了阔别15年的祖国。

    补上15年的课

    李立三一回国，立即抓紧学习毛泽东的重要著作和各种文件，向陈云等老同志了解当前情况，尽快补上这15年的课。
    1946年秋天，李立三担任了东北军区对外联络部和东北敌工部部长。
    1949年9月，中国人民政治协商会议在北京召开。李立三被选为政协委员和常委、中央人民政府委员、劳动部长兼政务院委员、中央政策讨论委员会委员、中央人民政府财经委员会委员、中共中央工委委员和书记等。
    李立三任劳任怨，起早摸黑地工作着，因为他觉得这是党和人民对他的信任。
    在建国初期，李立三主持总工会工作。他深入实际，开展劳动竞赛，表彰劳动模范。马恒昌小组、毛泽东号机车组、郝建秀工作法、运输汽车10万公里无大修、施玉海煤矿安全生产运动等等，都是李立三亲自抓的典型。他主持制定了《关于劳资关系暂行处理办法》、《关于私营企业劳资双方订立集体合同的暂行处理办法》和《关于劳动争议解决程序暂行规定》等有关文件。李立三要求各级工会都要办工人之家，替工人说话，抓好工人的劳动保护和工资福利工作。1950年，李立三组织了100多人的调查团到中南地区的工矿企业实地考察工人的安全卫生和企业管理等方面情况。2月，在《人民日报》发表了《学会企业管理》的社论，受到党中央的重视，被誉为是“企业管理、提高生产的指导方针”。
    李立三为总工会工作呕心沥血，换来的却是一顶顶政治帽子。
    1951年12月，在全总党组第一次扩大会议上，陈伯达给李立三定了调子，说他是代表落后工人的“工会工作中的错误路线”，犯了“工团主义”和“经验主义”错误，在党内和全国工会系统中进行批判和纠正。此后，李立三离开了全国总工会的领导岗位。
    1954年9月，李立三被免去了劳动部长的职务，罢官还乡休假。1955年，李立三被任命为中共中央书记处第三办公室副主任，协助李雪峰工作。“三办”后来改为华北局，他担任华北局书记处书记。
    庐山会议后，有人说李立三“里通外国”，又说李立三“反对三面红旗”，要批判他的右倾机会主义。在刘少奇的干涉下，李立三免遭此难。然而，后来很长一段时间，李立三实际是空有其职，不能正常工作。虽然如此，他不断研究问题，向上级提出合理化建议，希望尽力为党作点贡献。
    1957年2月27日，毛泽东在怀仁堂最高国务会议上作《关于正确处理人民内部矛盾的问题》的报告，李立三坐在会场上聆听。报告中，毛泽东举了知识分子中出坏人的例子，把李立三与陈独秀、张国焘、王明、饶漱石并提，李立三听了很难过。3月3日，李立三给毛泽东写了一封信，希望党能看到他与王明等人有根本的区别，特别是在对待错误的态度上更有根本的不同。李立三说：“我希望将来被盖棺论定的时候，能够博得党的一句好评：李立三虽然犯过严重错误，还算是一个能够改正错误的忠实党员。”毛泽东接受了李立三的意见，在后来公开发表这篇报告的时候，删除了李立三的名字。

    说真话的代价

    1966年初夏，那场文化大革命的风暴把年近七旬的李立三卷入了牛鬼蛇神的行列。
    文革距“立三路线”的年代已经有36年，李立三在文革之初被作为“死老虎”拖出来批斗。
    1966年底，李立三被通知参加对陶铸的批斗大会。他听着一派胡言的批判内容，看到神情恍惚、任人摆布的陶铸，仿佛回到了1938年大肃反年代的苏联。
    1967年的“一月风暴”把风向转到了揪斗中国的赫鲁晓夫、头号走资派刘少奇。在中央文革小组一伙人的示意下，“揪叛徒全国造反联络站”的“小将”们忽然发现了“死老虎”李立三具有“活档案”的价值。1月21日，中央文革派遣两个专案人员找到李立三。他们假装斯文，耐心启发李立三：“刘少奇是中国的赫鲁晓夫，在中国搞修正主义。他现在的罪行要清算，以前的罪行也要清算。”“你要戴罪立功”。专案人员要李立三为他们打倒刘少奇提供有力的炮弹。李立三详细叙说了他自己心目中的刘少奇。他说：“1922年9月，毛主席派刘少奇来安源。刘少奇按照毛主席的指示精神，领导那里的工人只提一些要求，给矿上施加压力，因此安源没有受到镇压。”

[2]


首页 -> 2003年第8期

李立三的坎坷人生

作者：华　强

字体： 【大 中 小】

    “我和刘少奇在一起工作，这一段时间没有看出他有什么问题。”
    “五卅运动时期，我是上海总工会委员长，刘少奇担任总务部长。工会的具体工作，刘少奇做得很多。”
    “相处三个月，也看不到他有什么问题。”
    “第三次是武汉时期，1926年到1927年，全国总工会我是负责人，他是二把手。”
    “刘少奇是支持群众的。在这一段时间也没有看出刘少奇有什么大问题。”
    刘少奇在李立三的眼里没有问题，造反派十分恼火。
    此后，找李立三来了解情况的人来了一批又一批，可是谁也没有满意而归。李立三在他所知道的问题上，坚持实事求是。
    李立三曾对别人说过，他准备上万人大会接受批判，但是无论怎样都得坚持实事求是，不能说假话牵连别人。造反派与李立三的所有谈话均有记录，文革以后，人们发现了专案人员与李立三当时的谈话记录。这些坚持真理、不讲假话的真实记录反映了李立三的高风亮节。

    “坚持真理，修正错误”

    李立三竟为中国头号走资派评功摆好，无疑是自投罗网。不久，李立三在中央文革榜上有名，成了重点迫害对象。
    叶群首先站出来，说李立三曾经反对过毛主席“最亲密的战友”林彪，并试图进行谋害。戚本禹在一次会上公开煽动，李立三问题大得很，他是里通外国的苏修特务。在叶群、戚本禹等人的挑动下，一时间，揭发李立三“特务”罪行的大字报贴遍了全国，大小批判会也接踵而来。在一次批斗会上，“坦白从宽，抗拒从严”的大标语当头高悬，打倒的口号声声不断，造反派要李立三交代问题。李立三提笔疾书，在纸上写下“坚持真理，修正错误”八个大字。李立三说，我李立三犯过错误，什么时候都可以检讨，并且愿意改正。但是，反党卖国的事我从来没有干过。
    1967年5月20日深夜，造反派冲进了李立三的家中。文字资料、来往书信等全部抄走不算，连《红楼梦》、《刘志丹》等文学作品也当作毒草没收，照相簿和孩子的洋布娃娃，被作为变修的证据统统带走。李立三的家被翻得凌乱不堪。
    6月5日，“批斗李立三反革命集团联络站”成立，这是按中央文革小组的指示，由全国56个“造反组织”参加的。联络站发表公告说：
    窃据华北局书记处书记职位的李立三，是一个老牌的反革命修正主义分子、托洛茨基分子、里通外国分子。40多年来，他一贯地、猖狂地反对我们最最敬爱的伟大领袖毛主席，反对毛泽东思想，反对毛主席革命路线，积极为党内头号走资本主义道路的当权派刘少奇的篡党、篡军、篡政活动忠实效劳。他勾结一小撮党内走资本主义道路的当权派和牛鬼蛇神，进行一系列里通外国的反革命勾当，企图颠覆我国的无产阶级专政，复辟资本主义制度。……
    李立三的罪名迅速升级了，一个批判李立三的高潮就这样无中生有地掀起了。在5-6月不到一个月的时间里，大型批斗会就进行了14次。文革中的一切斗争方式，几乎都在李立三身上试过、用过，可是李立三就是不肯认罪。无论白天晚上，每天总有好几批人到他家里，接连不断地进行审问，逼他认罪。68岁的李立三患有多种疾病，在这非人的折磨下，他血压升高、手脚麻木、头晕眼花、站立不稳，实在难以忍受。李立三前后5次写信给党中央，要求对他的“里通外国”的罪名进行辩诬，还请求批准他请几天假到医院治疗和休息，待体力稍稍恢复后再回来接受批判。可是，这些信犹如泥牛入海，杳无音信。
    6月20日晚，李立三提笔给毛主席写信，他相信毛主席是了解他的。从“二十八划生”交友相识，21岁跟随毛泽东去安源考察，开始了他革命的一生。他在纸上写道：“我成为华北局文化革命运动被批斗的主要对象，已经快一年了。”“精神和身体所受的折磨已经非常厉害。”“我和我的全家都绝对没有干过里通外国的罪恶行为。因此，对我的斗争和联络站的公告是一点也不公正的，一点……”刚写到此，造反派破门而入。李立三赶紧把这封未写完的信塞在床单下，来不及和家人打招呼，就被揪走了。

    以死抗争

    这一次，造反派没有让他回家。他被关押在三里河一座私设的牢房里。李立三被拖到批斗会场。疲惫不堪的李立三在会场上意外地看到自己的妻子李莎被押在台上陪斗，他的心碎了。他的“立三路线”与善良的李莎有什么关系呢？
    30多年前，李莎在他蒙受苏联内务部冤屈时，放弃团籍，节衣省食，给他精神和物质上的支持。1962年，中苏关系恶化，李莎又按照中央要求，放弃自己的国籍，加入中国国籍。如今又为他莫须有的罪名，受到如此折磨，天理何在啊？
    李立三向李莎投去深情的目光，李莎害怕自己流泪，扭过了头。李莎万万没有想到，这次批斗竟是他们夫妇最后一次无言的见面！
    面对会场上的造反派，李立三强作精神，愤怒地吼道：“我绝不是什么里通外国分子，说我反党反社会主义，有什么证据？”说完以后，他不再回答任何问题。
    6月22日中午，李立三心力交瘁，再也无法忍受精神和病体的痛苦，他吞服了大量的安眠药。
    李立三给毛泽东写下了绝笔信：“我现在走上了自杀叛党的道路，没有任何办法来辩护自己的罪行。只有一点，就是我和我的全家决没有做过任何里通外国的罪行。只有这一点，请求中央切实调查和审查，并作出实事求是的结论。”
    当看守人员走进房间时，李立三已经永远地离开了人世。
    李立三尸骨未寒，第二天，即6月23日，李莎和她的两个女儿被捕，投入监狱。罪名是：苏修特务李莎在批斗会上命令李立三自杀成仁。
    李立三的遗体被挂上“服毒者李明”的牌子，送进了火葬场。没有任何人给他送行，也由于没有家属，火化以后，他的骨灰没有保留，被当作垃圾随意扔掉了。曾经担任过中国共产党负责人的李立三，最后竟落得这样的下场！
    李立三去世后，60多位无辜者受株连被捕入狱。
    中央成立了由谢富治控制的“李立三专案办公室”，大搞李立三叛国集团专案。康生、江青频频批示：“值得追查”，“要彻底追问”。
    直到1975年8月，“中央三办”还认定李立三是“苏修特务分子”。
    1975年，他们把关在牢里8年的李莎放了出来，押送到农村改造。受到牵连的几十个人也先后出狱，但不作结论，草草了事。直到1980年，党中央才重新审查了李立三的问题。
    历史终究是公正的，根据大量不可抹杀的事实，中央推翻了林彪集团、江青反革命集团强加在李立三等人头上的一切罪名。
    千锤百击出深山，烈火焚烧只等闲。
    粉身碎骨全不怕，留得清白在人间。
    这是明代爱国将领于谦的《石灰吟》。李立三生前十分喜爱这首诗，曾将它作为自己的座右铭多次反复吟诵。实际上，这首诗也是中国共产党早期负责人李立三一生的写照。
    （责任编辑庄建平）

[1]


首页 -> 2003年第8期

求实的乌兰夫

作者：周而复

字体： 【大 中 小】

    1942年冬，我从晋察冀边区回到延安文协分会（中华文艺界抗敌协会延安分会简称），写作一段时间，组织上调我和艾青、杨朔到中共中央党校学习，编在党校三部，参加整风运动。
    在党校一部，我认识云泽（乌兰夫）同志。他为人忠诚，谦虚谨慎，平易近人，襟怀坦白，肝胆相照，接触几次以后，我对他十分敬佩。当时，他担任延安民族学院教育长、陕甘宁边区政府民族委员会主任。他是中国民族工作的一位杰出的领导者。

    一

    1945年11月25日，根据中共中央指示，乌兰夫在张家口召开内蒙古各盟、旗等蒙族代表大会，成立内蒙古自治运动联合会。这是在中国共产党领导下的团结内蒙古各民族、各阶层人士的统一战线性质的革命群众团体。次年4月3日，在承德他又成功地召开了具有重要意义的“四三”会议，将内蒙古东部和西部的自治运动统一起来，团结一切革命力量，推动自治运动健康发展。1947年5月1日，在乌兰浩特举行内蒙古人民代表大会。会上通过了《内蒙古自治政府施政纲领》和《内蒙古自治政府暂行组织大纲》，选出临时参议会与内蒙古自治政府，乌兰夫当选为自治政府主席，宣告我国第一个民族区域自治区的诞生，为今后中华人民共和国正确解决民族问题创造了范例。《自治政府施政纲领》和《组织大纲》的颁布，使我国的民族区域自治制度初具规模。
    从1947年到1966年期间，内蒙古自治区的民主革命，社会主义改造和建设，都是在乌兰夫的领导下，根据党中央政策方针进行的。周恩来总理赞扬内蒙古自治区为全国的模范自治区；为全国民族工作和实行民族区域自治的地方提供了丰富的经验。民族平等，民族团结，民族区域自治和各民族互相帮助，共同繁荣，共同发展，是乌兰夫在民族问题上始终如一的基本思想。在内蒙古民主改革中，他提出“不分、不斗、不划阶级”，“牧工牧主”两利等一系列适合少数民族地区特点的政策，团结了少数民族各阶层，保证了民主改革顺利进行。在社会主义改造和社会主义建设时期，他又提出对牧主实行如同对民族资产阶级一样的赎买政策，在少数民族地区的各项政策上要“稳、宽、长”，要大力培养少数民族干部，努力发展少数民族地区的经济和文化，消灭旧社会遗留下来的梅毒，制止人口下降的趋势，保证内蒙古人民健康成长，有效地发展畜牧业和农业经济，抵制乱开垦牧场，保护牧畜业，建立以包头工业基地为中心的内蒙古工业体系，使内蒙古由贫困落后逐步走向繁荣昌盛，实现各民族间事实上的平等，团结蒙古族各阶层，加强蒙、汉和各族间的团结。
    根据多年领导民族工作的经验，在庆祝中国共产党成立60周年之际，他发表《民族区域自治光辉历程》鸿文，论证我国民族关系六大特点，说明我国为什么只能采取民族区域自治政策，而不能采取其他政策：第一，中央集权的统一国家长期存在，是实行区域自治的基础；第二，民族杂居和相依共存的状况，是实行民族区域自治的有利条件；第三，鸦片战争以来中国的社会性质和国际环境，决定了民族联合是民族解放的前提，维护国家统一是确保民族自由的前提；第四，统一的无产阶级政党的正确领导，形成了在统一国家中实行民族区域自治的核心力量；第五，各民族人民长期共同进行革命斗争，创立了实行民族区域自治的政治基础；第六，资源分布和经济发展的不平衡性，决定了在统一国家中实行民族区域自治是实现民族共同繁荣的重要保障。因此，在我国实行民族区域自治是历史的选择，合乎国情，顺乎民心。
    乌兰夫特别重视民族区域自治的法制建设，没有完善健全的社会主义法制保障，民族区域自治政策难于落实，必须用法律来确认民族区域自治政策，保证民族区域自治政策贯彻执行。他向党中央和全国人大常委会建议：制定《中华人民共和国民族区域自治法》。他奉命组成起草小组，亲自领导。这个民族区域自治法草案易稿17次，凝结乌兰夫心血的《中华人民共和国民族区域自治法》由全国人大常委会通过施行了。

    二

    1944年延安整风学习尚未结束，周恩来同志约我谈话，调我去重庆《新华日报》和党刊《群众》工作，以后又派我到香港工作一段时间。1950年3月，我代表中共中央华东局统战部到北京出席全国第一次统战工作会议，才又见到乌兰夫同志。其间，我们六年没有见面。这时，乌兰夫任中央人民政府委员、中央民委党组书记和副主任委员、绥远省人民政府副主席、中共内蒙古分局书记。他主要工作在内蒙古，但也常到北京处理中央民委事务。他常和周总理和习仲勋副总理欢聚。习仲勋和乌兰夫是多年战友，他请周总理和乌兰夫副总理欢聚时，都邀我参加，共度周末愉快的生活。1961年春节，乌兰夫邀请习仲勋夫妇和我与曹禺夫妇前往呼和浩特参观访问，我和曹禺参观了王昭君墓，经过大青山、大草原，到了达茂联合旗乌兰图格人民公社，会见这个社一位蒙族老汉乌力吉景成。他过去是双重奴隶——不仅是章（过去的保甲长一类人物）的奴隶，也是主人的奴隶。解放后，翻身做主人，享受内蒙古自治区的平等和睦愉快幸福的生活。
    可是好景不长，“十年动乱”的空前浩劫降临大地，在反革命“四人帮”迫害摧残下，少数民族地区未能幸免，祖国大地更加受到严重摧残。粉碎“四人帮”后，党中央任命中共中央政治局委员乌兰夫兼任中共中央统战部部长。
    乌兰夫了解到党的统一战线政策受到林彪、“四人帮”严重摧残，长期同我党合作的党外朋友遭到迫害，人民政治协商会议和各民主党派以及有关人民团体被迫停止活动。这时统一战线系统和全国各条战线一样，面临拨乱反正、百废待兴的重要关头。
    乌兰夫不顾年高体弱，根据中央落实政策的指示，为恢复和重建统战系统机构做了大量的艰苦细致的工作。“文化大革命”刚刚结束，“左”的错误思想相当严重，干扰党的政策落实。他排除“左”的干扰和种种困难，妥善解决“文革”遗留下来的一些矛盾和问题。他首先组织统战系统有关同志，研究恢复统战机构和统战工作问题，随后亲自主持统战系统全体干部会议，消除派性，加强团结，统一思想，落实干部政策，为大批长期蒙冤受屈的统战干部平反，恢复工作。瘫痪了十年之久的中央统战部，迅速恢复了正常工作。
    他接着提出恢复各民主党派与工商联工作，邀请各民主党派负责人举行座谈，充分肯定各民主党派的历史功绩和积极作用，希望他们尽快恢复工作。胡厥文、胡子昂等民主党派负责人听了乌兰夫讲话，无不情绪激动，欢欣鼓舞。乌兰夫亲自草拟报告，向党中央建议：恢复各民主党派与工商联活动，开展工作。党中央十分重视并且同意。1979年，各民主党派与全国工商联分别召开中断十多年的全国代表大会，制定各自的方针任务，把工作重点转移到为社会主义现代化建设贡献才智的轨道上来，大力开展工作，在国家政治、经济、文教工作中发挥了积极作用。
    统一战线的重要组织机构——全国政治协商会议，在“十年动乱”中停顿了。1977年下半年起，乌兰夫根据党中央指示，积极参加和领导第五届全国政协筹备工作。修改全国政协章程时，有人主张政协机构限于省、市、自治区一级，不要向县、市发展。乌兰夫排除“左”的思想干扰，充分肯定人民政协机构的积极作用，坚决主张人民政协机构应有较大的发展，有计划地在省辖市、县逐步建立人民政协机构，团结广大各民主党派与各界人士，开展工作，贡献才智，为社会主义祖国积极奉献力量。
    党的十一届三中全会后，乌兰夫同志大力落实党的统一战线政策，坚决平反冤假错案，从政治上、思想上拨乱反正。“文革”期间，“四人帮”严重践踏党对民族资产阶级的赎买政策。1978年下半年，乌兰夫派专门小组到上海等地区调查研究，落实民族资产阶级政策，如归还被查抄巨额存款和其他财物、被占用住房、被扣减高薪，以及妥善安排适当工作，改善生活待遇等。落实对民族资产阶级的赎买政策，估算需款10亿元。由于“文革”破坏，国家财力困难，加上“左”的思想干扰，阻力很大。他从全局与长远利益出发，认为党的赎买政策，必须有始有终，说话应当算数。他亲自去上海调查，并和上海市委负责同志交换意见，向党中央报告落实对民族资产阶级若干政策的意见。党中央批转中共中央统战部报告，并电示各省、市、自治区切实贯彻落实。原工商业者闻讯，奔走相告，热烈拥护，欢欣鼓舞，赞扬中国共产党讲到做到，说话算数，大大调动了他们为社会主义现代化建设服务的积极性，在国内国际产生了十分良好的影响。

    三

    1957年发动的反右派斗争，是建国以来制造的一次最大冤案。全国有55万人被划为右派分子，其中有不少党的高级干部、专家、学者、高级知识分子、民主人士，本人受到开除党籍、撤职、降级、下放劳改、劳动教养等处分，家属受到不同程度的株连，酿成全国规模的悲剧。
    粉碎“四人帮”后，1978年12月召开党的十一届三中全会，邓小平同志提出“解放思想，实事求是”的思想路线，对错划右派分子的平反改正工作提上议事日程。乌兰夫亲自过问历史上长期遗留的这个重大问题。最初中央组织部、中央宣传部、中央统战部、公安部和民政部联合制定一个文件，提出凡本人申诉的右派分子可以复查。乌兰夫认为这一做法不符合党中央关于坚决、彻底平反冤假错案的精神。他召集上述部门负责人开会研究，修改原来决定，重新制定彻底改正错划右派分子的文件，并在中央统战部设立上述有关部门组成联合办公机构，处理此事。
    1978年4月5日，中共中央批准中央统战部和公安部《关于全部摘掉右派分子帽子的请示报告》，决定全部摘掉右派分子的帽子。
    1978年6月，中组部、中宣部、中央统战部、公安部、民政部联合拟订了《贯彻中央关于全部摘掉右派分子帽子决定的实施方案》，明文规定：“凡不应划为右派分子而被错划了的，应该实事求是地予以改正。经批准予以改正后，恢复政治名誉、由改正单位分配适当工作，恢复原来工资待遇。生活有困难的，给予必要的补助。原是共产党员，没有发现新的重大问题的人，应予恢复党籍。原是共青团员的，应予撤销开除团籍的处分。”
    改正右派工作于1980年结束，除极个别人由于各种原因未予公开改正外，全部摘掉了右派分子的帽子，受到全国人民的热烈欢迎。
    原中央统战部部长李维汉同志曾受到错误的批判，把“修正主义”、“投降主义”等帽子强加在他的头上。“文革”中，康生、陈伯达和“四人帮”沆瀣一气，将中央统战部打成“修正主义司令部”，扣上“执行投降主义”的帽子。继李维汉接任中央统战部长的徐冰和广大干部受到残酷打击和迫害，徐冰冤屈致死。乌兰夫主持统战部工作后，首先从思想上拨乱反正，为统战部门工作平反。1979年2月，中央统战部向党中央报告，经党中央批准，正式宣布为李维汉同志平反，摘掉强加在他头上的在全国统战、民族、宗教等部门“执行投降主义路线”的帽子，极大调动了广大统战干部的积极性，对恢复和发展统一战线工作起了重要的推动作用。
    “文化大革命”期间，我和乌兰夫同志天各一方，互不了解对方的遭遇，诚如苏东坡所说的那样：“十年生死两茫茫，不思量，自难忘。”林彪和“四人帮”强加给乌兰夫许多罪名，其中一条罪状，诬陷乌兰夫秘密建立“以分裂祖国为目的的内蒙古大人民党”，在内蒙地区大抓“反革命的内人党”，乌兰夫首当其冲，蒙冤受屈，遭受种种折磨，更严重的是蒙族广大干部和无辜蒙族同胞广受株连，冤屈致死者数以万计。
    抗日战争胜利后，党中央提出在我党领导下，在内蒙古首先开展自治运动，以内蒙古自治区运动联合会的形式，团结各阶层，广泛发动群众，待条件成熟建立我党领导的民族区域自治政权的方针。乌兰夫受命由延安去内蒙古。这时由原伪蒙疆法院院长补英达赖为首在西苏尼特旗建立所谓“内蒙古共和国临时政府”，乌兰夫带领一批干部赴西苏尼特了解情况，宣传党的民族政策，揭露少数人分裂祖国的企图，争取多数，吸收进步分子参加内蒙古自治运动联合会，以釜底抽薪的办法，使这个“临时政府”解体。在此期间，周恩来称赞乌兰夫是“单刀赴会”，胜利完成任务。
    内蒙古东部地区少数人在大革命时期，曾参加内蒙古国民革命党，1927年改为内蒙古人民革命党，后被第三国际宣布解散。此时，上述少数人和伪满洲国兴安省一些高级官员重新建立内蒙古人民革命党，少数追求民族解放和社会进步的蒙古青年也加入了。该党还建立“东蒙自治政府”。为了争取这支力量，中共中央西蒙分局曾派人进行大量工作，乌兰夫赴承德，亲自主持内蒙古自治运动联合会，和“东蒙自治政府”谈判，即“四·三会议”。这次谈判，主要解决内蒙古革命由谁领导和实行什么样的自治问题。乌兰夫分析国内、国际形势和内蒙古所处环境，各民族互相依存的关系，指出内蒙古是中国的一部分，内蒙古革命是中国革命的一部分，它必须随着全国革命的发展而发展；在当时条件下，先以内蒙古自治运动联合会开展工作，时机成熟，再成立区域性的自治政府。经过乌兰夫深入细致的工作，使他们接受我党解决内蒙古问题的方针。双方代表协商一致，内蒙古自治运动联合会领导机关补充少数东蒙代表，并建立东部总分会，撤销“东蒙自治政府”。新建的内蒙古人民革命党宣布自动解散。

[2]


首页 -> 2003年第8期

求实的乌兰夫

作者：周而复

字体： 【大 中 小】

    周恩来高度评价乌兰夫这次卓越的功绩，既撤销了“东蒙自治政府”，又解散了“内蒙古人民革命党”，没有用一兵一卒，也未动刀动枪。事实说明乌兰夫坚持党的领导和维护祖国统一，反对建立“内蒙古人民革命党”，贯彻执行党中央解决内蒙古问题的方针，它的影响远远超出内蒙古的范围。这一历史功绩将永远留在各族人民记忆之中。林彪和“四人帮”强加给乌兰夫的“罪状”，什么“新内人党”、“内蒙二月逆流”和“反党叛国集团”，完全混淆黑白，颠倒是非。
    党的十一届三中全会后，党中央否定所谓“新内人党”等冤假错案。1979年3月9日，中共中央批准为乌兰夫“反党叛国集团”、“新内人党”、“内蒙二月逆流”等平反。我本人1986年也因一件冤案遭到批判，被开除出党。十六大前，经我申诉，党中央据此调查核实，予以平反，恢复了我的党籍。我衷心拥护和感谢党的实事求是的方针政策。
    乌兰夫对党忠诚，实事求是，坚持真理，坚决执行党的政策，顾全大局，严以律己，宽厚待人。无论战争年代还是和平建设时期，他都是认真坚决贯彻执行党中央政策，按照自己领导的地区和部门的具体情况，实事求是地处理问题，自觉维护全局利益。抗美援朝期间，周恩来总理对他说，志愿军需要战马。他立即把内蒙古一个骑兵师的马全部运往朝鲜前线。1961年困难时期，全国粮食紧张，他宁可自己领导的地区少吃一些，也要及时上缴国家粮食。在三年困难时期，我国南方地区有些孤儿没有奶吃，他组织力量把一大批孩子接到内蒙抚养，像爱护、照顾自己的孩子一样。
    专家、学者、作家到了内蒙古，乌兰夫亲自接待，介绍内蒙古情况，安排他们接触群众，深入生活，使他们了解党的民族政策执行情况。当时内蒙古“民族埙篪真协睦，农田禾黍好收成”。（郭沫若诗句）真是一片欣欣向荣的景象。
    乌兰夫还关心作家从事文艺创作。曹禺所写话剧《王昭君》，就是习仲勋和我与曹禺应邀去内蒙古参观访问时谈起的，乌兰夫建议我们去参观王昭君墓等处。回到北京，周总理知悉我们内蒙古之行，他建议曹禺撰写王昭君话剧，歌颂我国各民族团结和民族之间的文化交流。因“文化大革命”中“四人帮”干扰，耽搁十多年，直到1978年7月曹禺才写成《王昭君》五幕剧。此剧上演时，由曹禺陪同乌兰夫和我一同去人民艺术剧院观看。乌兰夫盛赞《王昭君》剧本和演出成功！
    1983年在第六届全国人民代表大会上，乌兰夫当选为中华人民共和国副主席。他处理国事，日理万机，工作更加重要和繁忙了。
    1988年12月8日，82岁高龄的乌兰夫离别我们骑鹤西去了。他虽和我们永别了，但他崇高的革命精神，坚持真理和民族团结、自治的思想及优秀的品质将永远活在全国各族人民心中。
    （责任编辑方夏）

[1]


首页 -> 2003年第8期

“法律面前人人平等”条文的几度变迁

作者：陆德生

字体： 【大 中 小】

    法律面前人人平等是我们党早就确认并加以坚持的一个重要法治原则，在民主革命时期颁布的宪法性文献中便有这样的规定。例如1934年制定的《中华苏维埃共和国宪法大纲》第4条明确规定：“在苏维埃政权领域内的工农和广大劳苦大众不分男女、民族、宗教，在苏维埃法律面前一律平等。”1954年制定的我国第一部社会主义类型的新宪法第85条规定：“中华人民共和国公民在法律上一律平等。”天有不测风云，1957年发生了反右派运动，随着“左”的思想日益发展，法律面前人人平等这个重要原则，也遭到了错误的批判，说它是资产阶级法律观的重要体现，是不作阶级分析的错误论调，因此而被抛弃。“文革”期间，1975年修改的宪法，从根本上删去了法律面前人人平等这一条。1978年又经修改的宪法，在“两个凡是”的思想支配下，仍然没有加上这条重要法治原则，这说明法律面前人人平等还被视为异端邪说而遭唾弃。在拨乱反正的过程中，小平同志总结长期以来在法律建设方面的沉痛教训，一再大声疾呼：大力发展社会主义民主，健全社会主义法制。1980年1月16日在《目前的形势和任务》中强调指出：“要讲法制，真正使人人懂得法律，使越来越多的人不仅不犯法，而且能积极维护法律。”“我们要在全国坚决实行这样一些原则：有法必依，执法必严，违法必究，在法律面前人人平等。”这不仅为法律面前人人平等这个原则恢复了名誉，重新确立为我们国家政治生活中的一个重要原则，而且为在1982年宪法中正式写上“公民在法律面前一律平等”奠定了基础。
    1980年8月18日小平同志在《党和国家领导制度的改革》中，强调必须坚持法律面前人人平等，并进而提出反对封建特权的重大现实意义。他说：“公民在法律和制度面前人人平等，党员在党章和党纪面前人人平等。人人有依法规定的平等权利和义务，谁也不能占便宜，谁也不能犯法。不管谁犯了法，都要由公安机关依法侦查，司法机关依法办理，任何人都不许干扰法律的实施，任何犯了法的人都不能逍遥法外。”这里不仅重申了公民在法律面前人人平等的重要原则，而且阐明了这个原则的基本内容。大体来说，主要有这样四点：一是我国公民，不分民族、种族、性别、职业、家庭出身、宗教信仰、教育程度、财产状况、居住期限；不管是群众还是干部，不论现在职务多高，过去功劳多大，都应毫无例外地遵守法律的规定，平等地享有法定权利，履行法定义务。二是任何公民触犯刑律，构成犯罪，都应毫无例外地受到法律追究和制裁，决不允许任何人有超越法律的特权而逍遥法外。三是行政执法机关和司法机关在适用法律上，对一切公民应该一律平等。四是任何公民的合法权益，应该平等地得到法律保护，决不允许任何人加以侵犯。
    法律面前人人平等，作为一种强调法治的主张，在我国古代就有这种思想萌芽。法家人物一再强调：“不别亲疏，不殊贵贱，一断于法。”又说：“法不阿贵，绳不绕曲，刑过不避大臣。”“刑无等级，同罪同罚。”就国外来说，最早提出这一思想的是公元前5世纪雅典的伯里克里斯。他在赞誉雅典城邦的民主政体时说：“解决私人争执的这个方面，每个人在法律上都是平等的。”但那时奴隶不被看作人，所以，这个原则只能在自由民中适用。“法律面前人人平等”，作为一个重要的政治口号和原则，则是资产阶级政治学家、法学家在反对封建主义的斗争中提出来的，并且在资产阶级制定的重要文献中作出了明确的规定。例如英国的洛克就说：国家应当以正式公布的，既定的法律进行统治，并指出：“这些法律不论贫富，不论权威和庄稼人都一视同仁并不因特殊情况而有出入。”(《政府论》)这一思想正式确认在宪法性文献上则是1789年法国的《人权宣言》明确规定：“法律对所有的人，无论施行保护或是处罚都一样的。在法律面前，所有的公民都是平等的。”在资产阶级社会由于社会基本矛盾的制约，法律面前人人平等的口号与原则在实施中不能不大打折扣，具有一定虚伪性。但这个口号和原则毕竟是在法制建设上迈出的重要一步，它的积极意义是无法估量的，相对专制统治而言，是人类文明的一个重要进步。
    在我国，法律面前人人平等的原则，长期以来，经过了一段曲折的道路，就革命根据地和人民共和国来说，先是肯定，后是否定，再后又是否定之否定。在新时期经过认真反思，在新的认识基础上肯定了法律面前人人平等的原则，并且给它赋予了真实、深刻的内容，高度肯定了它的重大意义。我国现行宪法明确规定：“中华人民共和国公民在法律面前人人平等”(第33条)。“任何组织或者个人都不得有超越宪法和法律的特权”(第5条)。这个原则在一系列重要法律中也都有充分的体现。事实告诉我们：法律面前人人平等的原则，是人类社会进步文化的共同成果，是惩治违法犯罪、维护人民权利的重要保证，是必须遵循而不能违背的。当然，法律面前人人平等从原则性规定变为普遍性现实，需要有一个过程，需要有经济的、政治的、文化的条件和保障，我们的任务就是要为坚持和落实这个法治原则而努力。
    （责任编辑江之洲）


首页 -> 2003年第8期

胡风事件留下的思考

作者：夏永安

字体： 【大 中 小】

    1985年6月8日，沉冤24载并于几年前才得到初步平反的胡风先生不幸病逝。1988年6月，党中央第三次为胡风平反，这一次胡风才得到彻底的平反，距今已快有15个年头了。
    我与胡风既不认识，与胡风一案也无瓜葛。我也不懂文艺。但当年有一件偶然的事，胡风这个名字在我脑海中留下了一道深深的烙印，我迄今记忆犹新。1955年春夏之交，我在中国人民大学刚刚走上上课的讲台。有一天清晨，我上班时，听到人们在私下议论：我校马列主义教研室主任谢韬被捕了，说他是“胡风分子”。我是个助教，在思想上很难把马列主义教研室主任同“反革命胡风分子”联系起来，并觉得十分突兀和怪异。这件事在我心灵深处划下了一个淡淡的、却难以抹掉的问号。
    一直到30多年后，到上世纪80年代末期，由于看到了一些公开出版的有关书刊，这个问号才慢慢得以解开。如李辉著的《胡风集团冤案始末》，第一次向我展示了许多足以明辨是非的翔实材料和振聋发聩的论断。这本书还引起我对胡风冤案“追根到底”式的个人探索的兴趣，至少也想弄个大体上的明白吧。
    胡风一案留给人们的思考很多，我只提出一鳞半爪式的个人看法，以便抛砖引玉。

    几组令人叹息不止的数字

    1955年5月，胡风由于在不到一年前曾向党中央提出“三十万言书”蒙冤被捕入狱。1979年初，被释出狱。1985年6月逝世。胡风在世上生活了、为文艺和正义战斗了83载，其中24年，即将近一个世纪的1/4时间，是在牢狱中度过的。人生有几个24年！？
    我们先看一组数字。
    1954年7月，胡风向党中央提出“三十万言书”。1955年2月，对胡风思想大规模的批判在全国展开。两者之间仅相距7个月。同年4月，将胡风等人定性为“反党集团”。同年5月16日，胡风被捕。5月31日《人民日报》出现通栏标题《坚决彻底粉碎胡风反革命集团》。从1955年2月12日到5月31日，更准确地说到5月16日胡风被捕之日，两者之间相隔108天，或93天，胡风问题便从人民内部矛盾一下子升格为“反革命分子”了。
    1980年9月，中共中央决定撤销“胡风反革命集团案”。1986年1月，党中央通过对死者的评价，公开撤销了强加于胡风的政治历史问题方面的不实之词。1988年6月，中央为胡风的文艺问题与文艺活动问题平了反，撤销加在胡风身上的个人主义、唯心主义、宗派主义等罪名。从1980年9月到1988年6月，为胡风三次平反，历时整整7年9个月。如果从1955年胡风被捕到1988年胡风彻底平反，历时共33年！
    这组数字中的时间跨度和上述为“胡风集团”定性的时间相比，何其长也！108天或93天，即大约3个月同7年9个月相比，其长度的差别一目了然。当然，简单的数字对比，无法概括事情的本质。但是这时间差毕竟太长，这其中的奥秘和甜酸苦辣，只有双方的局内人才能体会，我们局外人只能掩卷三叹。
    且看另一组数字。
    根据《关于胡风反革命集团的复查报告》（1980年7月21日）中有关内容：“在全国清查‘胡风反革命集团’的斗争中，共触及了2100人，逮捕92人，隔离62人，停职反省73人。到1956年底正式定为‘胡风反革命集团’分子的78人，其中划为骨干分子的23人。”后来，经过复查，这23个骨干分子中，只有1人当过汉奸，其他人都不能定为特务、反动党团骨干等。
    假设一个正式涉及此案的人的家庭以每家3人计算，则共触及6300人，其实，受株连的远远超过上述数字。据有关材料揭露，和胡风或其他胡风分子素昧平生，只因为他们之间有过一次平平常常的通信；曾表示过对某一胡风分子作品的喜爱；由于同时并在同一地区搞过学运；为了一首小诗曾获胡风推荐而发表过；为了听过胡风主讲的一个专题；为了是胡风的妻妹；为了是某胡风分子的内弟……以上这些都是曾经受株连的罪名。最令人啼笑皆非的一件事是当年在胡风家乡，即湖北蕲春县，曾把全县的所有语文教师都停职反省一年，要他们交代和胡风的关系，实际上，除了胡风的侄儿张恩，胡风对他们无一相识。
    上述“复查报告”中说共触及了2100人，实际上何止此数，受株连的可能成千上万！

    定案时事实依据并不重要，一切服从“政治需要”

    在没有确切的证据定性为反革命时，根据当时新公布的宪法，擅自搜查、没收、公布私人信件就是违法行为。即使从胡风等人的一些私人来往信件中，当时的有关领导人认定有些内容暧昧，甚至是可疑的迹象，起码的常识是要先调查核实，如确有真凭实据，才能把胡风及其集团定性为反革命。而不能先定性，先抓人，然后才用长达10年的时间来进行所谓调查、取证、判决。
    例如由于贾植芳被国民党特务逮捕，消息全无，胡风想起贾说过去认识国民党官员陈焯，就去信给阿垅，希望他利用国民党内的关系找到陈焯，以保释贾出狱。而“材料”摘引者却断言：“由此，可以看出胡风及其集团分子同国民党特务们的亲密关系。”1980年公安部在复查报告中对此作了澄清：“胡风曾写信给阿垅找陈焯营救贾植芳事，经查，陈焯与胡风、阿垅均不认识。”事实上，因阿垅不认识陈，没有去找陈。因此说胡风及阿垅同陈焯有“亲密关系”不是事实。又如贾植芳被错判为“汉奸”，实际上他曾向我方提供过日方情报，后来还被日本人抓起来过，说他是搞策反的，被关了几个月。另一位受株连的绿原，原来材料中被写成是同国民党特务机构及美帝国主义有勾结。后来查明他根本没有去过中美合作所工作，而是听取胡风劝告后逃离重庆。此外，在公布的一批材料中，有一封胡风给冀的信，被称为写于195×年6月16日，其实是写于1946年6月16日。这一明显的“误植”，是有些人企图把解放前的事硬说成是解放后，借以证明这些人犯有“现行反革命罪行”……
    以上只是当时某些办案人想当然，张冠李戴，移花接木，胡乱编排的少数例证，其目的是要给胡风等人定罪。在某些人心目中定罪的事实根据并不重要，一切要服从“政治需要”。

    如果“不唯上”“只唯实”，此冤案有可能避免发生，这有不少历史事实可作佐证

    当时，有的中央负责同志对定胡风为“反党集团”认为证据不足。文艺界也有些负责人对上面领导的一些有关批示，觉得很突然，不能理解，一时难以接受，并曾向文艺界一位领导反映过他们的心情。但这位领导人回答说：“不应该接受不了，而应该努力接受上面领导的指示。”“不是上面领导提得高，而是我们的思想同上面领导的思想距离太远，太大，我们应该努力提高自己，尽量缩短同上面领导思想的差距。”有一天，当周总理被告知1955年5月13日《人民日报》登的一份胡风的《我的自我批评》确实是《人民日报》排版的差错，即刊登的不是胡风检讨的最后定稿，而是检讨的第二稿，再加上第三稿后面附记时，总理曾打电话给人民日报社社长，要求为此事发表一篇检讨。结果，文艺界一位领导人经请示上面领导后，回来传达上面领导的指示说：“上面领导说什么二稿、三稿，胡风都成了反革命了，就以《人民日报》的稿样为准，要《文艺报》照《人民日报》的重排。”文艺界那位领导还说：“上面领导定了，就这么做吧。”
    根据有关资料，1956年的下半年，大概是为了审判“胡风反革命集团”，开过一次三长（公安部部长、最高检察院检察长、最高法院院长）联席会议。会上，最高检察院和最高法院的领导同志认为：把“胡风集团”定为“反革命集团”法律根据不足。经有人将这一情况报告了中宣部领导人，并说党内对胡风问题有不同意见，是否开一次十人小组（为了适应开展肃反运动的需要，经毛主席和党中央批准，将中央五人小组扩大为十人小组，组长仍为中宣部领导人，增设副组长，由公安部领导担任——笔者注）会议谈谈，中宣部领导同意开会，并确定了开会日期，可是会议通知发出后一两天，中宣部领导就到外地视察工作去了。又隔了几天，文艺界一位领导用电话通知王康（时任十人小组办公室副主任——笔者注）说，他和公安部领导商量后认为胡风反革命案是上面领导定的，怎么能够讨论？！决定这个会不开了。
    另外，根据参加1980年为“胡风反革命集团”案进行复查工作的同志说，他们在这次复查工作中，除去对个别问题在北京向有关人员就近补充调查外，没有再进行过什么“外调”。后来，复查人员在公安部党组领导下，研究了全部胡风专案材料，作出了结论，形成了中共中央批转的公安部、最高人民检察院、最高人民法院党组《关于“胡风反革命集团”案件的复查报告》。该文件最后的结论是：“胡风不是反革命分子；也不存在一个以胡风为首的反革命集团。胡风反革命集团应属错案错判。”这一结论所根据的材料，50年代反右斗争前已经齐备。（着重号是笔者所加——笔者注）上边这两句话是王康同志自己写的补充说明。
    另据王康同志分析，当时中央十人小组两位领导同志并非对上述情况不知情。因为，1955年下半年去南京档案馆查阅国民党机密档案的同志，回来后就把敌伪档案中记载的有关胡风的情况（就是上述复查报告中所引用的材料）向公安部领导写了书面报告，领导人不会看不到这个报告。1957年反右斗争开展后不久，在上面领导又一次催促对胡风进行公审判决的情况下，公安部领导又一次召开了“三长”会议，讨论如何审判的问题。据有关知情人说，部领导在这次会议上虽然开始表示把胡风集团作为与美蒋有密切关系的反革命集团是勉强一点，他又说这是上面领导亲自定的，大家看怎么办？最后，他说还是按上面领导的意见办吧，反正是反革命嘛！至于中宣部的一位领导，在反右斗争开始后不久，不止一次地在中宣部的部长办公会议上说：胡风问题（意思是指胡与美蒋有密切联系与事实不符）解决了，胡风本来是老右派嘛！……据此，王康同志认为胡风集团冤案之所以不能及时平反，中央十人小组的两位领导有不可推卸的责任。
    此外，另一些事实也可以从侧面说明当时当局者有点“理亏心虚”。如林默涵同志回忆有关情况时说：公安部一位领导曾经告诉过我，上面领导曾多次催促对胡风一案应迅速判决，不能老是这么关着。可是此案难以了结。
    1965年11月26日，胡风被关押了10年以后，终于要给胡风判刑了。“判处被告胡风有期徒刑十四年，剥夺政治权利六年。……如不服本判决，可在接到判决的第二天起十天内向本院提出上诉状。”根据胡风夫人梅志回忆，那天宣判的干部侧着头很注意地望着她，并一直在等着她说是否要提出上诉。后来当梅志表示不再上诉时，那位干部显得很满意的样子，就匆匆地夹着皮包走了。这就说明某些领导人企图通过梅志做工作，与胡风达成默契，不要再上诉。
    我们回想当年把胡风等人作为反革命抓起来时，在全中国进行了长时间的声势浩大的口诛笔伐。事隔十年的“调查核实”，有关人员居然希望“犯人”作出不上诉的承诺，宣判是在小范围内进行的，而且是“静悄悄”的。可见，先定性，先抓人，然后再经过长时间的“调查取证”，并未有实质性的结果，否则就不会有上边所述的那一段“精彩的表演”出现。
    当年，如果我们某些领导人还有一点社会主义法制观念，还有一点实事求是的精神，原本可以就此下台阶。但这是绝对不可能的。因为在某些人心目中，长期迫害并关押一些作家、教师“事小”，株连许多人也是“事出有因”，而涉及上面领导的个人威信“事大”。当时的个人崇拜之风，其实质是封建主义残余影响。在上边，某个人的专制主义，在下边，一些负责干部对上的愚忠，到了“文革”时期，便恶性膨胀，终于达到了顶峰，而且祸延整个神州大地，“冰冻三尺，非一日之寒”，此之谓也。

    人间自有真情在

    胡风失去自由长达20多年。他的身躯虽然与世隔绝，但他的思想在可能条件下有时候仍在诗的海洋里翱翔。如在狱中他长期默默吟诵自己在心中谱写的一组“怀春曲”，借以抒发在单人牢房内胸中的郁闷，并表达对亲人和友人的怀念。
    这里尤其值得提到的是胡风夫人、作家梅志。我个人认为如果没有她的存在和关怀，胡风在饱受长期的牢狱之灾，经受种种肉体，特别是精神上的折磨和凌辱后，能否活着走出牢门是个大问号。
    梅志本人在胡风被捕后随即被关入牢中。此后，她度过了“囚犯”（被错判为“胡风集团骨干分子”）、“半囚犯”（刑满释放留在劳改茶场劳动）和“伴囚”（奉命在狱中照料胡风的生活）长达18年9个月的与胡风同甘共苦，相濡以沫，受尽煎熬的生涯。她身体瘦弱，但意志坚强，思想敏捷，又比胡风懂得一点人情世故。由于她的关心和机敏，有几次，胡风在狱中才免于同死神碰面，还少受了一些痛苦和凌辱。如有一次，如果不是她及时发现胡风从一高台阶上跌倒，她拼命地搀扶他起来，并送回屋内，胡风很可能从此“一蹶不振”。还有几次，如果不是她及时求助狱中的医护人员来抢救急病中的胡风，恐怕后者的生命也“岌岌可危”了。特别是胡风于1970年初，由于两条莫须有的罪名，被改判无期徒刑后不久，得了严重的心因性神经病。从此，他长期患有恐怖症，一直到出狱后，虽经治疗，仍时常发作。在那一段时间，梅志既要尽力照顾胡风的日常生活，还要时刻防备胡风犯病时对她在精神上的“干扰”。梅志在有关的回忆录中对此作了详尽而深情的描述，读后令人唏嘘不止。

[2]


首页 -> 2003年第8期

胡风事件留下的思考

作者：夏永安

字体： 【大 中 小】

    另外，有几次，梅志为了胡风好，善意地劝他不要写一些“不合时宜”的交代材料或思想汇报，因而受到胡风的误解和斥责。对此，梅志只好把苦涩的眼泪往自己肚子里流。其实，梅志十分了解胡风的为人和秉性，她深知胡风有时想问题比她自己想得深远，胡风的内心苦闷和怨恨丝毫不比她自己少。但胡风还是胡风，你虽然是胡风夫人，有时也改变不了他那心胸坦荡、正直倔强的性格和他那置个人安危生死于度外，一贯追求真理的执着劲头。
    1966年夏天，四川公安厅某负责人找胡风叫他写揭发文艺界一位领导人等问题的材料时，他除了写了一篇应景式的思想汇报外，还通过梅志的回忆说了他的心声：“不管报上说得怎样吓人，我应该有我自己的看法，决不违心地说别人的坏话或好话，是怎样就怎样说。”
    胡风在狱中始终不承认犯有反革命罪行，因为他自己始终找不出有那方面的事实。由此可见，“三军可以夺帅，匹夫不可夺志”这句名言，胡风做到了。
    除了梅志外，还有许许多多的胡风所认识或不认识的人在不断地关心并同情胡风的命运。其中如他的老友、古典文学家聂绀弩及其夫人周颖，更是几十年如一日地在他俩力所能及的范围内通过各种方式给予胡风夫妇以精神上的支持和慰藉。
    在1955年5月25日召开的全国文联主席团和作协主席团扩大会议上，美学家、文艺评论家和翻译家吕荧毅然上台，力排众议，认为思想领域里的问题不等于政治问题，胡风不是反革命，当即遭到斥责围攻被赶下讲台，不久后被隔离审查。这位特立独行的勇士，终于在1969年3月5日，于冻饿中含冤逝世，但他的胆识和智慧将永远留在人间。
    胡风出狱后，他的一些历经劫难而幸存下来的难友们，先后与他重逢，祝贺他的新生。在胡风生命之火熄灭前不久，作家路翎托人捎给胡风一个沙丁鱼罐头，因为路翎知道胡风最爱吃沙丁鱼。这罐沙丁鱼浓缩了一名“胡风分子”，曾经“通身发光”的、才华横溢的作家对胡风老人深深的敬重、爱戴和感激之情。

    我的最后一点思考

    我衷心地感谢李辉写的那本书《胡风集团冤案始末》，它初步帮我解开了存在我心中的那个历时久远的疑问，它给我带来了无以名状的震惊与喜悦。我认为李辉的良知、社会责任感和职业敏感，使他自觉地、勇敢地担任起这个当时来说还充满荆棘而又不易讨好的写作任务。此后，他在另一篇文章中还说：“我没有觉得对胡风的认识和思考可以结束。历史不会穷尽，对历史人物的认识和思考同样不会穷尽。”对此，我深表赞同。
    胡风一生历经坎坷，他在顺境中和在逆境中，都能始终坚持做人的根本原则：正直、真诚、求进步、是一说一、是二说二、是就是是、非就是非。党性的最高准则不也是实事求是吗。一位经历过“文革”风暴的高级干部曾这样评价胡风：“做人就应该像胡风这样。”这是一个很高的评价，一个实事求是的评价。
    一个政治开明，法制健全的社会是保障公民人身安全，彰显人格风采的根本前提。
    但愿胡风一生做人的榜样和他的人格魅力永远闪烁在我们心中。
    （责任编辑江之洲）

[1]


首页 -> 2003年第8期

陈独秀对共产国际由分歧到屈从

作者：徐光寿

字体： 【大 中 小】

    陈独秀在一生64个春秋中仅仅去过两个国家：日本和苏联。青年时代他五次前往日本，主要为了进行政治避难并寻求真理。按照中央决定，1922年11月至1923年1月，陈独秀曾经率领中共中央代表团赴莫斯科参加了共产国际第四次代表大会。这是陈独秀一生之中第一次也是最后一次前往苏联。他为什么要去苏联？在苏联期间做了些什么？苏联之行对他到底有哪些影响？这些问题的确值得去深入细致地探究，但是，直至今日尚未发现国内有专门研究陈独秀此行的文章。

    会前：纷繁复杂的现实困惑 梦寐以求的苏联之行

    自1920年2月起，“南陈北李”相约建党，8月，在共产国际代表的帮助下，陈独秀在上海发起成立中国第一个共产主义小组；次年7月，中共一大在上海召开，陈独秀被推选为中央局书记。在陈独秀的主持下，中共二大通过了关于中共加入共产国际的决议。从此，共产国际与中共中央的关系便正式成为上级与下级、领导与被领导的关系，中共中央也就成了共产国际的一个支部，按照其组织原则和管理条例，当然必须服从共产国际的一切决定。
    在正式加入共产国际前后，陈独秀与共产国际之间已经出现了第一次严重的意见分歧——对孙中山国民党性质的认定和建立国共合作的方式问题。
    据杨奎松先生考证，中共成立伊始，陈独秀就早于党内其他领袖提出过中国革命分两步走的思想，而且也多次发表文章，提出中共要与孙中山国民党建立“民主联合战线”的主张。为此，党的“二大”在陈独秀的主持下还通过了一个建立民主联合战线的决议案。当然，共产国际代表马林和少共国际代表达林也曾直接向孙中山建议，组建国共两党的党外合作联盟。但是，这些主张和建议都被固执己见的孙中山严词拒绝。孙中山坚持认为，在中国只有国民党才是真正革命的党，三民主义才是中国革命的指导思想，资本主义才是中国革命的发展前途，国共合作只能采取共产党员加入国民党、与国民党实行“党内合作”的特殊方式进行，从而关闭了联合战线的大门。这既让年轻的共产党人难以接受，也让渴望中国革命高潮尽快到来、努力维护苏俄远东地区安全的共产国际和苏俄政府十分着急。考虑到类似的情况在英国也有过先例（共产国际“二大”期间，列宁就认为英国共产党加入英国工党，有利于英国革命运动的开展），在听取了共产国际来华代表马林的汇报和建议后，斯大林和季诺维也夫（当时列宁正在患病）迅速作出了中共党员和共青团员加入国民党、在国民党内开展工作的决定，而且授予马林以指导中共中央一切工作权力的尚方宝剑。
    受共产国际的指派，马林列席并指导过中共成立大会，对中共的及时成立给予了帮助。在中共“二大”召开之前，他已于4月下旬回国述职并寻求支持。因为在回国之前，马林曾经数度向陈独秀和党的其他领导人提议中国共产党和社会主义青年团均加入国民党。马林建议的前提有两点，一是这个只有几十个人的共产主义小组织如果不在组织上同国民党结合，其宣传工作的前景将暗淡无光；二是中国国民党是一个包括中国工人阶级在内的，集知识分子、侨民、士兵在内的群众性大党，有着长期的革命历史，丰富的斗争经验，而且还有一块巩固的根据地。不知当时陈独秀是否为此与马林发生过激烈的口舌之争，但马林的提议遭到包括陈独秀在内的中共中央坚决的拒绝确是不争的事实。为此，陈独秀还曾专门致信维经斯基，代表中共中央提出反对加入国民党的六条理由。此次马林卷土重来，早已是重任在肩，大权在握，自然是来者不善。
    应马林的要求，中共中央于8月29日至30日在杭州西湖召开了特别会议，陈独秀等中共领袖都参加了会议。如今事过境迁，当年在会前和会上激烈辩论的情景已经难以复述了，但最后的结论是确定无疑的——通过了党内合作的方针。综合一些与会人员会后的追忆可以得知，最终还是由于马林搬出了共产国际指示这一尚方宝剑，当然也是出于对共产国际权威性的尊重，包括陈独秀在内的中央委员们改变了抵制态度，同意有条件地“暂时支持国民党”。对于陈独秀的这次重要转变，著名学者任建树先生在《陈独秀传——从秀才到总书记》中写道：“这大概是陈独秀有生以来第一次做他不愿意——至少是当时不愿意做的事。一位个性倔强、脾气暴躁的人被降服了。”
    为了以实际行动支持共产国际的决定，陈独秀在会后不仅率先加入了国民党，而且他还发表多篇文章，一律按照马林的观点公开地宣传国民党，虽然也曾提出过一些不合共产国际观点的意见，但由于当时他在党内的特殊地位和崇高声望，因而他在公开场合的态度转变，倒是十分有力地推动了党内其他同志的转变，从而能够大大加速第一次国共合作和国民革命统一战线的建立。
    1922年11月，共产国际第四次代表大会即将召开。中国共产党成立以后，特别是加入共产国际以来，将要派出自己的代表团参加大会。作为中共中央主要领导人，陈独秀带着几分向往，也带着几分迷茫，率领中共中央代表团踏上了前往莫斯科的行程。

    会上：阐述中共政治主张 热情帮助革命青年

    十月革命一声炮响，给中国送来了马克思列宁主义。五四运动前后，陈独秀实现了一生中最重要的转变：学习目标从法兰西转向俄罗斯，斗争形式从思想启蒙转向政治革命，启蒙对象从青年学生转向工农大众。陈独秀对俄国革命的了解主要通过两个途径，一是通过李大钊等先进人士和《民国日报》等进步报刊对十月革命及苏俄情况报道的间接了解，一是通过与共产国际代表维经斯基的长期接触和深入交谈而直接获得。特别是第二个途径对陈独秀影响更大，从1920年5月至12月，陈独秀接待了由李大钊介绍从北京来到上海的维经斯基，半年多时间的密切相处，不仅足以使他加深对于十月革命的全面认识，而且足以提高他马列主义的理论水平。因此，在共产国际和苏俄政府来华的所有代表与顾问中，陈独秀最为信任的就是维经斯基。
    对十月革命和马列主义了解愈多，陈独秀前往十月革命和列宁主义的故乡苏俄的愿望就愈强烈。党内一班年轻同志中，早有张国焘、张太雷、瞿秋白等都已经去过，还有陈独秀自己在建党前后亲手送往苏俄的革命青年正在那里留学，有的还曾幸运地受到列宁的亲自接见。作为党的领袖，率领中共代表团出席共产国际第四次代表大会，也就顺理成章了。
    陈独秀此行的主要使命就是代表中共中央参加在莫斯科召开的共产国际第四次代表大会，汇报中共中央对待国共合作和国民革命的意见，听取共产国际和苏共中央对于中国革命的指示。大会于11月5日正式召开，他们到达时，大会已经开幕三天了。
    也许是该说的话早已对马林说过，或者已在此前的文章中表达过，或者已经通过维经斯基向共产国际反映过，也许更简单的就是陈独秀自感普通话说得不好——总而言之，陈独秀一行起初只是听，既听取了病中的列宁致大会的书面贺词：当前共产国际的“主要任务仍是争取大多数工人”，又听取了共产国际书记处书记拉狄克针对中国革命和中国共产党所作的大会发言，边听边思考。代表中共中央代表团在大会上作正式汇报的不是陈独秀，而是刘仁静，题目是《关于中国形势的报告》。综合起来，陈独秀在会前和刘仁静在会上表达的主要观点如下：
    客观分析了国民党内的阶级构成和政治派别。他写道：国民党员百分之七八十都是知识分子和小商人，只有百分之二三十是工人，主要成员都是钻营家和官僚，只有孙中山一个人算是真正的革命家；国民党员思想保守，迷信武力，没有在国内开展群众性的宣传运动，没有把群众组织起来，总是期望通过武力达到国民革命的目的；国民党内部派别复杂，特别是陈炯明与孙中山两派之间矛盾重重，斗争激烈，陈炯明还发动了推翻孙中山的政变。
    重点阐述了共产党加入国民党的政治意图和斗争策略。他指出：中共加入国民党，只是暂时支持国民党，其主要意图是按照共产国际的要求，纠正国民党接近张作霖和日本、单纯依靠武力的错误，向国民党内的工人分子宣传，使他们了解国民党并不真正是为无产阶级利益而斗争的政党，认识到只有共产党才是工人阶级的基本依靠力量，工人阶级具有彻底的战斗精神，工人运动前途广阔，以促进国民党内的工人分子的觉悟并参加国民革命。归纳起来就是：第一，通过对国民党内工人的宣传，把他们争取到共产党这边来；第二，摆脱孤立局面，把群众团结到共产党周围，一面向帝国主义斗争，一面分化国民党。
    但是，陈独秀这些想法显然只是一厢情愿，共产国际却不愿接受，因为违背了共产国际主张实行党内联盟的初衷。拉狄克的发言严厉批评中国共产党人把自己关在书斋里研究马克思和列宁，号召中共“走出孔夫子式的共产主义学者书斋，到群众中去！不仅到工人群众中去，不仅到苦力中去，而且也到已被这一切事件激动起来的农民群众中去。”这当然是正确的意见。但他首先确立中国革命的任务只是进行反对日本帝国主义一项，忽视了中国革命所具有反对本国封建势力的一面；而且他还武断地否认了在中国进行无产阶级革命的条件，竟然说出“在中国甚至连全国统一和建立全国统一的共和国的问题，都还没有提上历史的历程。”拉狄克最后提出：中国共产党的任务在于，把工人阶级正在形成的现实力量统一到组织年轻的工人阶级，对孙中山的国民党采取明智的态度，共同进行反对帝国主义的斗争。总之一句话：共产党要独立从事工人运动，必须在国民党的旗帜下进行。
    按照拉狄克发言的精神，大会通过了《共产国际的策略》和《东方问题提纲》。会后，共产国际执委会在听取了马林的报告后，又专门就国共两党关系通过了《关于中国共产党和国民党关系问题的决议》。这些决定和指示对于进一步转变中共领袖们对于国民党的态度，推动国共党内合作，显然有着重要意义。但是，无论是马林还是拉狄克，他们在评估中国革命力量时，都有一个基本的态度：贬低共产党而抬高国民党。而且，在关于共产党的首要任务和工作重点问题上，会上的发言和会后的决议显然存在着明显的矛盾：是在革命过程中为了社会革命的目的而去组织无产阶级，还是全力以赴地帮助资产阶级首先实现民族革命？这一个偏见、一个矛盾的存在，对中国共产党人以后的革命产生了很不好的影响。陈独秀正是带着这种不愉快、不明白的复杂感受离开莫斯科，结束此次苏联之行的。
    会议期间，陈独秀所作的第二件事，就是安排正在法国勤工俭学、生活学习都很艰难的一批青年共产党人来莫斯科东方大学学习。
    还是在第一次世界大战结束后，国内一批有志青年来到法国勤工俭学，探询革命真谛。这批青年中，既有来自全国各省的青年学生赵世炎、蔡和森、周恩来、王若飞和邓小平等，更有陈独秀的两个儿子陈延年、陈乔年。他们在十分艰难的条件下边工作边学习，组建了中国共产党旅法党组织，潜心研究马克思主义和发起爱国运动，有力地支援了国内的建党工作和革命活动。
    陈独秀对于进步青年一向十分关怀，认为青年是革命的希望，国家的未来。对于自己的两个儿子，他从来都是严格要求，鼓励他们自闯前途。早在新文化运动发起之时，延年和乔年从家乡安庆来到上海，小小年纪就被迫背井离乡，进入工厂自谋生计。他俩食则粗饼，饮则自来水，与工人同作同息。友人埋怨陈独秀心肠太狠，他则不为所动，处之泰然。延年和乔年离开祖国3年多，思想进步很快，在留法学生中很受尊重，不仅双双加入了共产党，而且还逐渐成为革命骨干和领导人才。所有这些，陈独秀都了然于胸。此次率领中共中央代表团来到莫斯科开会期间，陈独秀接见了从法国来此的青年学生萧三，得知在法国的同志学习和生活的困难都很大，在和苏联有关方面交涉之后，便写信给留法学生的负责人赵世炎等，提出让留法的同志分批来莫斯科，进入东方大学学习。赵世炎等接到陈独秀的信以后，进行了认真的研究，确定派赵世炎、陈延年、陈乔年、王若飞等12人第一批来苏联学习，从而较好地解决了留法学生的学习和生活问题，为中国革命培养了一批宝贵的优秀人才。
    共产国际“四大”在完成了预定的任务后，于1922年12月5日闭幕。大会闭幕后，陈独秀与瞿秋白一起回国，于1923年1月10日抵达北京，2月20日回到上海中共中央所在地。短暂的苏联之行遂告结束。但不可否认的是：陈独秀原有的困惑并没有解除，反又增加了新的困惑。在国民党内部实行党内合作方针之下的中国共产党人，究竟应该如何从容应对即将到来的复杂局势呢？

    会后：倾心服膺共产国际沉痛总结失败教训

    虽然自己的思想问题没有得到解决，党的政策策略也没有正式确定，但现实政治中的国共合作统一战线必须尽快建立，这是莫斯科的拉狄克与来华的马林的共识。国共合作也符合共产党的利益。陈独秀边观察边思考，虽然也曾提出过一些正确主张，但并不能得到贯彻实施，因而无论在言论上还是在行动中，都只能认真执行共产国际及其在华代表的意图和指示。直到大革命失败甚至被开除党籍以后，陈独秀还连称自己“认识不彻底，主张不坚决，动摇不定”，悔恨不已。

[2]


首页 -> 2003年第8期

陈独秀对共产国际由分歧到屈从

作者：徐光寿

字体： 【大 中 小】

    早在共产国际“四大”期间，他就草拟了一篇题为《中国共产党对于当前实际问题之计划》的书面报告，阐明中国目前形势和中国共产党的策略。其基本精神是：国民党是中国唯一革命的民主派，共产党需要和他们合作；在合作过程中不仅要防止他们的妥协，更要“保持我们完全的独立性”。显然，此时陈独秀的认识与共产国际“四大”的精神是吻合的。陈独秀态度转变得如此之快，除了对于共产国际指示的组织服从因素外，自己理论不够成熟恐怕才是决定的因素。
    陈独秀刚刚回到国内，共产国际执委会给中共中央的《关于中国共产党与国民党关系的决议》随后到达。决议全面表述了共产国际对于中国国共合作问题的观点，决议开宗明义地指出：“中国唯一重大的民族革命集团是国民党，它既依靠自由资产阶级民主派和小资产阶级，又依靠知识分子和工人。”“中国的中心任务是反对帝国主义者及其在中国的封建代理人的民族革命。”尽管决议再度强调了共产党人要抓紧组织和教育工人群众，建立工会，以便为建立强大的群众性的共产党准备基础的要求，但是又特别提醒中共中央说：“中国工人阶级尚未完全形成为独立的社会力量”，因此，共产党需要与国民党合作，共产党员应该留在国民党内，以便“对国民党施加影响，以期将他和苏维埃俄国的力量联合起来，共同进行反对欧美和日本帝国主义的斗争。”
    不仅如此，为统一领导中国、日本和朝鲜的革命运动，1923年1月10日，共产国际决定在海参崴设立共产国际远东局，任命马林为共产国际东方部海参崴局第三号人物，从而在组织上确认了马林对于中国情况的权威地位和对于中国革命的领导作用。
    几乎与此同时，苏俄政府的特使越飞也在中国南方与孙中山进行了多次紧张的谈判，联合发表了著名的《孙文越飞宣言》，所持观点与前述共产国际决议完全相同：支持国民党领导中国革命，共产党人应该通过国民党开展一切工作。
    显然，在共产国际第四次代表大会之后，共产国际对于中国革命的政策已经愈来愈清楚地昭示了这样的逻辑：帮助中共是为了国共党内合作，党内合作是为了支持和改造国民党，支持和改造国民党是为了壮大国民党的力量，壮大国民党的力量是为了反对帝国主义，反对帝国主义是为了牵制和削弱帝国主义特别是日本的力量，最终还是为了维护苏联的国家安全特别是远东地区的安全。从此，国共合作服从并服务于孙苏联盟，孙苏联盟逐渐代替了国共合作，单纯的苏联国家利益已经代替了列宁一贯倡导的国际主义精神。
    因此，无论在国共合作建立的过程中，还是在国民革命期间，陈独秀都要从孙苏联盟的大局出发，小心谨慎地处理好自己的意见与共产国际代表意见之间的矛盾，实则中国革命与苏联利益之间的关系。为此，陈独秀主要做了以下几项工作：
    一是按照共产国际意图发表多篇文章推动国共合作建立。在整个1923年间，他先后发表数篇重要文章，虽然也对国民党的一些政策进行了批评，但总体上还是论述了诸如资产阶级是革命的领导阶级、国民革命的前途是资本主义、共产党在国民革命中帮助国民党、社会主义革命只能等到国民革命胜利之后才能进行等后来被称为“二次革命论”的观点，这些文章既是为了消除一些国民党党员对共产党加入国民党的抵触和反对，也是为了推动心存疑虑的共产党员和共青团员转变态度参加国民党。总之，就是为了推动党内合作的尽快形成。
    二是在国民革命统一战线内部斗争中数次服从共产国际意见。在三年半的时间内，陈独秀先后多次要求退出国民党，结果都因共产国际代表的反对而作罢：第一次是戴季陶主义出台，他建议“应该即时准备退出国民党而独立”，遭到国际代表和中央其他领袖的反对；第二次是中山舰事件发生，他又建议由党内合作改为党外联盟，被维经斯基和中央多数意见否决；第三次是蒋介石叛变革命，陈独秀在中央政治局会议上提出要么放弃领导权，要么和国民党决裂，但遇到的是大家的一片沉默。在马日事变发生至汪精卫叛变革命，他又先后两次提议中共退出国民党，但又被鲍罗廷以国际纪律以及中央多数意见拖延下去，直至国民革命最终失败。关于大革命时期陈独秀三次要求退出国民党的问题，笔者将有专文论及。
    当然不能说，在这些问题上陈独秀的意见都是完全正确的。但以上大量事实至少可以十分清楚地说明这样一个不争的事实：在共产国际“四大”召开期间和闭幕以后，陈独秀倾心服膺共产国际的指示，完全尊重了共产国际及其在华代表的意见。
    值得注意的是，在“八七会议”召开、陈独秀离开中央主要领导岗位以后，共产国际和中共中央曾经建议陈独秀前往苏联，参加对中国问题的讨论，并出席将在莫斯科召开的中共六大，也就是说，在出席共产国际第四次代表大会之后的五年之后，陈独秀又将有机会前往苏联。不知是与共产国际积怨太深，还是已经另有所思、另有所图，总之，他坚决地拒绝了。陈独秀经过两年的观察和思考，特别是在移居上海，接触了留苏归国学生带回的苏共党内反对派托洛茨基有关中国大革命方针的言论之后，陈独秀似乎茅塞顿开，恍然大悟，他了解到苏共党内指导中国革命方针的分歧和矛盾，感到中共自共产国际“四大”以来所执行的方针和政策的错误，在感情上和思想上将托洛茨基引为同路，这为他最终被开除党籍埋下了伏笔。
    鲁迅先生曾经将陈独秀比做一间门上大书“内有武器，来者小心”的火药库，此言果然不虚。陈独秀亦自称从来不说不痛不痒、无关紧要的话，只愿说极正确和极错误的话。用政治家的标准来要求，就是缺少韬略。
    真正激化他与共产国际、中共中央矛盾的，还是1929年中东路事件发生后陈独秀给中央写的三封信。他在信中历数中央宣传口号和实际政策的错误，建议作出修改。作为党员给党的中央写信，当然是无可非议的，但问题关键并不在此，还是在于他坚持要求中央将他的来信在党的报刊上公开发表，以期引起党内的讨论。在共产国际的支持下，中央综合陈独秀的言论和行动，于1929年11月作出了开除陈独秀党籍的决定。不过，这已是后话。
    此后，共产国际通过中共中央，再次劝说陈独秀前往苏联，讨论中国革命问题并参加共产国际的工作，他还是选择了继续留在国内。其实，在离开中央领导岗位后，被调往苏联，这在当时是十分常见的安排，但陈独秀做不到。他在认真反思之后写下了《告全党同志书》等材料，不仅公开表达了从共产国际“四大”以来他与共产国际的意见分歧，也为我们留下了十分宝贵的历史材料。这些材料不仅能使我们获得研究大革命历史的第一手资料，而且能使我们对那个时代陈独秀的心路历程了然于胸。
    陈独秀出席共产国际第四次代表大会的行程是短暂的，但是，无论是就中国革命来说，还是对陈独秀本人而言，此次苏联之行所产生的影响都是深远的。
    （责任编辑庄建平）

[1]


首页 -> 2003年第8期

孙中山的服饰改革思想与实践

作者：周新国

字体： 【大 中 小】

    辛亥革命推翻了在中国统治了270多年的清王朝封建专制统治，结束了在中国延续了2000多年的封建帝制。同时，辛亥革命也推翻了在中国几千年以来的以等级标志为核心的服饰体系。就这一方面而言，“辛亥革命划时代性的最明确的在服饰上反映出来”。
    服饰是人类文化的一个重要方面，中国服饰则是中国文化的重要组成部分。《左传》定公十年疏里曾记：“中国有礼仪之大，故称夏；有服章之美，故称华。”华夏作为礼义之邦，服饰之功可谓大矣。它不仅具有御寒护体之效，且有着事关“王者改制，必易服色”，以及“易人心、成风俗”的政治作用。《周易·系辞》载：“黄帝、尧、舜垂衣裳而天下治”，即反映了这一方面情况。《后汉书·舆服法》也载：“夫礼服之兴，所以报功章德、尊仁尚贤，故礼尊尊贵贵，不得相，所以为礼也。非其人不得服其服，所以顺礼也。顺则上下有序，德薄者退，德盛者缛，故圣人处于天子之位、服玉藻邃延，……所以副其德、章其功也。”
    中国传统服饰自周秦以来的核心是以朝廷冕服为主体的等级标志和文化象征。纵观中国近现代直至当代的服饰改革历史，至少可分为三个阶段，即自晚清至1949年为第一段，1949年至1978年为第二段，1978年至现在为第三段。而在晚清至民国这一时期里，如同在政治领域、军事领域一样，在近代服饰从传统走向近现代演化的浪潮中，孙中山先生不但是革命的先行者，而且也是近代服饰改革的倡导者和身体力行者，他把变革服饰同推翻清王朝专制统治紧密联系，率先着西服，此后又亲自设计创造了中山装。历史证明：孙中山不仅是忠诚的革命先驱者，同时也是一位倡新风、除陋习、主张移风易俗和服饰改革的新文化倡导者。

    孙中山早期服饰改革的思想与实践

    我国自秦汉以来直至宋明前，男子束发于顶，身着宽袖袍服，虽色彩、服制代有变异，但其基本特色和实质则是代代相沿。清军入关后，强令男子剃发、蓄辫，统一着马褂、长袍，尤其是辫子，成了民族压迫的标志，被人贻笑为“豚尾”、“半边和尚”。
    在中国近代自鸦片战争以后直至辛亥革命前有不少志士仁人不同程度地呼吁“王朝改制，必易服色”，其中如太平天国洪秀全等人则只是针对清王朝服饰而提出恢复汉服即传统服饰的主张，因此，太平天国的服饰改革就其本质意义而言并不具有近代意义的革命性的根本变革。戊戌维新时期，康有为、宋恕等人明确提出：“非易其礼服，不能易人心风俗，新政亦不能成”，企图对周秦以来的中国传统的服饰以朝廷冕服为体的等级标志进行改革，他们甚至将此与政治改革联系起来，提出：“三始之前，尚有一始，则曰：欲更官制、设议院、改试令必自易西服始。”因此，可以说，康有为等资产阶级维新人物虽已认识到服饰改革的重要和必要，但由于变法的很快失败而未能作进一步的阐述和改革实践。
    孙中山通过其革命的实践和对世界潮流的考察，对服饰改革的重要性和必要性的认识要比康有为等维新派深刻、强烈而又系统，而在服饰的实践中的表现则更加大胆、热情而坚定。
    在孙中山看来，清朝的辫子和服饰是清王朝专制统治的象征，改革服饰既是反清斗争的政治需要，也是进行民族和文化革新的需要，服饰改革既是社会变革，同时也是政治革命。早在1894年，孙中山在檀香山建立中国近代史上第一个革命小团体──兴中会之际，他在《兴中会宣言》里就已明确指出：“中国软弱非一日矣！……近之辱国丧师、剪藩压境，堂堂华夏不齿于邻邦，文物冠裳，被轻于异族。”这里的“冠裳”，就是指的中国服饰文化。在他看来，冠裳的落后，就是中华民族及其文化的落后，冠裳的被轻视，实质上就是中华民族与中国的被轻视。要改变这种状况，就必须革命，从而将冠裳改革与政治变革紧密联系在一起。
    1895年孙中山等人发动的第一次广州起义失败后，孙中山与陈少白等人被迫逃亡日本的横滨，并在横滨“剪辫、易西服”，显示了同清王朝的决裂，也表明了变革服饰的决心。
    此后，孙中山拟赴美进行革命活动，但美国政府已下禁令，不准华人入境。美国领事劝告孙中山不宜冒险前去。此时孙中山已换上西服，并说自己是檀香山出生，便获得了护照。据梅斌所著《孙中山在美国芝加哥》一书载：“他天天出去都是穿西装，打领带，我们华侨当中有些是着唐装的。”
    1904年8月，孙中山在《支那问题真解决》一文中揭露满贵族的民族压迫政策时指出：“满洲人强欲压制，遂不得不为种种残忍之政策：鞭笞丁壮，及于老弱；火其居、夺其产；逼之从其服制。由剃发令之下，总其所杀戮以亿计。”因此，在一定程度上可以说孙中山的服饰改革思想是与反清革命紧密联系在一起的。
    1911年12月27日，孙中山在会见各省代表会议代表和商谈组织临时政府问题时明确指出：“从前改换朝代，必改正朔、易服色。现在推倒专制政体、改建共和，与从前换朝代不同，必须学习西洋，与世界文明各国从同。”明确表明了其学习西方改革服饰的决心，从而形成了孙中山早期改革服饰思想和实践的基本特色。

    民国建立后孙中山的服饰改革思想与实践

    1912年元旦，孙中山宣誓就任中华民国临时大总统后，3月5日其在《命内务部晓示人民一律剪辫令》中说：“满虏窃国，易[吾]冠裳，强行编发之制，悉从腥膻之俗……今者满廷已覆，民国成功，凡我同胞，允宜涤旧染之行，作新国之民，……以除虏俗而壮观瞻。”
    同年4月1日，孙中山在武汉与牟鸿勋、李四光等人的谈话中指出八大政纲，曰：“一搜罗人才；二建设议院；三订办选举；四绘制服图；五研究官制；六改编军队；七厘定饷章；八振兴利源。”其中“绘制服图”，变革服饰就是孙中山在民国肇建之始视为最重要的八大政治纲领之一。
    孙中山在临时大总统解职时曾向参议院的议员们建议：“凡政治、法律、风俗、民智种种之事业，均须改良进步，始能与世界各国竞争。”其中改革服制、剪辫、放足、改称呼等都是孙中山主张的改革内容。
    应当注意的是：民国初年，由于帝制倾覆，共和告成，这对中国人民来说，无疑是一种政治思想的解放。因此，改革不适应民主制度的社会习俗，亦随之而蔚然兴起，“‘改良’二字成为当时人的口头禅”，整个社会处于剧烈的变革之中，出现了许多千变万化、光怪陆离的景色，所谓“共和政体成，专制政体灭；中华民国成，清朝灭；总统成，皇帝灭；新内阁成，旧内阁更；新官制成，旧官制灭；新教育兴，旧教育灭；枪炮兴，弓矢灭；新礼服兴，翎顶礼服灭；剪发兴，辫子灭；爱国帽兴，瓜皮帽灭”等；就服饰而言，更是层出不穷，“西装、东装、汉装、满装，应有尽有，庞杂至不可名状”，各色各样，各式各装，“洋洋洒洒，陆离光怪，如入五都之市，令人目不暇给”。
    而在这中间尤其应注意的是：由于“革命巨子，多半由海外归来，革冠革履、呢服羽衣，已成惯常，喜用外货，亦不足怪。无如政界中人，互相效法，以为非此不能侧身新人物之列。”“官绅宦室，器必洋式，食必西餐。无论矣，其少有优裕者亦必备洋服数袭，以示维新。”城市乡镇“人士趋改洋服洋帽，其为数不知凡已”。其中如：武昌起义不久“汉口……多穿洋式衣服”，甚至连东北奉天（今沈阳）“都市少年喜署西装”，形成了相当多的城市乡镇“男子不可少的东西：西装、大衣、西帽，革履、手杖，外加花球一个”。
    各地西装盛行，使西装及衣料买卖大为兴隆，沿海一带“绸缎铺估衣店闭门贴招，盘外国细呢，西式新衣，列肄相望，无论何店，皆高悬西式帽”。同时，由于西装盛行，使得西装衣料供不应求，不得不大量进口。武昌起义后，“武昌各地，因改西装衣履冠服输出金钱已逾二千万。又据载海关调查：津埠春季进口之洋服洋帽二项，已达一百五十万两，一埠如是，上海各处可知。”
    为此，中华国货维持会在1912年致电临时大总统孙中山：“各省光复，服制自应议改，惟绸货滞销，工商交困，军衣已颁呢制，其礼服礼冠请定国货，便帽常服听民自由，以准商业而杜漏卮。”由此可见，当时推行用国货来改革服饰不仅有政治意义，而且还有着支持民族工商业发展的经济意义。
    与此同时，由于民国肇建，外事活动日多，从中央政府到地方均无统一礼服，不少地方及商会均致书电政府希望统一礼服，如上海商会王君即上书沪军都统，“中央政府成立而冠服尚无定制，现担任行政职务者，与外宾交接仅服旧时便章殊不庄重，拟请转陈大总统早日宣布：凡须于外宾晋接者之冠服期于中外一律，以表大同。如遇庆贺典礼或不须晋接外宾者仍用绸缎冠服，亦须规定制度，庶昭郑重，至于平时服式可悉随其便，此系保全国货起见。”
    正是在这一基础上，孙中山于1912年2月4日在《复中华国货维持会函》一文中正式阐述了他的服饰改革思想。他说：“礼服在所必更，常服听民自便，此为一定办法，无可疑虑。但人民屈服于专制淫威之下，疾首痛心，故乘此时机，欲尽去其旧染之污习。去辫之后，亟于易服又急切不能得一适当之服式以需应之，于是争购呢绒，竞从西制，致使外货畅销，内货阻滞，极其流弊，诚有如来书所云者。惟是政府新立，庶政待兴，益以戎马倥偬，日夕皇皇，力求未能兼顾及此，而礼服又实与国体悠关，未便轻率从事。且既以现时西式服装而言之，鄙意以为尚有未尽合者。贵会研求有素，谅有心得，究应如何创作，抑或博采西制，加以改良，即由贵会切实推求，拟定图式，详加说明，以备采择。此等衣式，其要点在适于卫生，便于动作，宜于经济，壮于观瞻。同时又须丝业、衣业各界力求改良，庶衣料仍不出国内产品，实有厚望矣。”
    在这篇公函里，孙中山比较系统地阐述了他的服饰改革思想。至少有这样三层含义：首先，民国服饰必须改革旧服饰，清王朝那种象征着封建等级和民族压迫的衣冠饰物必须变更，这是“去旧染之污习”的需要。其次，民国的服饰也不能完全从西制，因为西装“尚有未尽合者”，宜“博采西制，加以改良”，指出了民国服饰的改革方向。再次，民国的服饰衣料应“宜于经济”，且为国内生产；式样应“适于卫生、便于动作”、“壮于观瞻”，从而为设计符合中国国情的礼服提出了明确要求。
    民国元年元月五日，孙中山以大总统令颁定军士服装，“军衣军帽，无论阶级，一律黄色，惟肩领章及袖口，则照阶级分为五色”，军队中的将校主要靠肩章上的金星来区分，体现了民国军服的近代化思想。
    与此同时，民国元年《民国约法》三十条规定：公布服制。男子常礼服有两种：一种是西装式，一种是褂袍式，中西并存，作为一种过渡形式，这里的服制体现孙中山的服饰改革思想，反映了中国服饰从传统向近代演化的特有的历史过程。

    孙中山改革服饰思想与实践的突出贡献——创造中山装

    在中国服饰从传统向近代演化的过程中，孙中山等人的突出贡献是创造了至今还具有强大生命力的中山装。
    中山装源于日本学生装的改造，兼具中西装特长。孙中山将日本学生装作为民国服饰的原型其用意是明确的。孙中山认为：日本文化是中华传统文化哺育的，日本的学生装就是中国失传的汉装，它和西装不是一回事。
    早在1905年8月13日，孙中山在东京中国留学生欢迎大会的演说中即指出：“如日本衣食住的文明乃由中国输入者，我中国已改从满制则是我中国的文明已失之日本了。”
    同时，由于日本学生装简单朴素，方便、大方，符合孙中山服饰改革思想的原则“适于卫生、便于动作，宜于经济、壮于观瞻”，因此，孙中山将日本学生装的领子和口袋加以改造，改成单立领，前身门襟九扣子，左右上下四个明袋，袋上面有“胖裥”（即袋褶向外露），后身有背带缝，中腰处有一腰带，形成最早的中山装。孙中山带头穿着以后，很快在男学生中时兴起来，并逐步推广。此后又不断有所改革，后背除掉了腰带，领子改为立翻领，前身门襟改为五个扣子，四个明袋改为志气袋（即吊口袋）。以后小袋又改成平贴袋，袋盖上面都有明的扣眼，袖与衣身分裁，袖端各有钮扣三粒，成为今天的中山装式样。
    中山装的造型有明显的中国特色，首先它的四个明袋上下左右对称，颇具对称均衡之感，符合中国人的审美观点；其次，它的四个衣袋上又加上软盖，且有钮扣，既美观又安全，可防袋内物品遗失；再次，它的狭领窄而低，穿时用钮扣绾紧，不必用领带、领结等作为装饰。总之，它的造型，有西装大方、干练，但又多了中山装的内向、持重。在一定程度上甚至可以说，它比西装更简便，穿着它给人一种庄重和精神的感觉。同时，由于中山装用料可以是高级面料，也可以为一般面料，具有普遍的适用性；加上它既可为礼服，也可作常服，具有相当的通变性和灵活性。夏时，它可作单衣，也可为春秋衣，冬时还可作罩衣，四季皆宜，能在外在的变化中保持不变的恒常性，很受群众欢迎。
    当时的人甚至还将中山装解说为含有象征意义，如学校教育学生时则说：“四个口袋表示‘国之四维’，前襟五个钮扣表示‘五权宪法’，袖口三个扣子表示‘三民主义’”等。
    孙中山还参照西裤式样，设计了中山装裤子的前面开缝，一律用暗扣，左右两翼各置一大暗袋。右前部分设一小暗袋，俗称表袋，也可藏用小物品。此外，裤袋的腰部打褶，裤管翻脚，也异于其他服装，成为中山装的特色之一。
    孙中山不但亲自设计了中山装，同时还在各种场合亲自穿着，大力提倡，普遍推广，举国崇尚。有人曾专门统计，1913年以后，孙中山在各种场合是穿中山装多，穿西装少。由于孙中山亲自提倡，中山装得以普遍推广，成为举国崇尚的一种服饰。1929年民国政府颁定的新服制，便将中山装作为礼服正式规定下来。
    综上所述，我们认为：辛亥革命不但推翻了统治中国270多年的清朝专制统治，结束了在中国延续了2000多年的封建帝制；同时辛亥革命也推翻了在中国几千年以来的以等级标志为核心的服饰体系，是中国服饰从传统向近代演化的重要历史过程，在这中间孙中山为代表的资产阶级革命派起了突出作用，而孙中山的服饰改革的思想与实践则是其中典型代表。
    （责任编辑江之洲）


首页 -> 2003年第8期

彭湃创办广州农运讲习所

作者：王　曼

字体： 【大 中 小】

    1924年4月，彭湃秘密抵达香港，来广州，准备去上海向党中央汇报。此时，孙中山正实行“联俄、联共、扶助农工”三大政策，国共两党第一次合作，许多共产党人以个人身份参加了国民党。中共中央委员谭平山以个人身份加入了国民党，并担任国民党中央常委兼组织部长。当他得知彭湃已秘密抵达香港，即派人去接彭湃来广州，并介绍他出任国民党农民部秘书。此时，彭湃已由谭平山介绍由共青团员转为共产党员。彭湃接受任务后，便积极领导开展农民运动，废寝忘食地制订农运的各项规章制度和政策。在实际工作中让他最感棘手的是缺乏干部。当时，广宁、花县等地先后发生地方分子伙同民团围攻农会的事件，各地农会纷纷到农民部来投诉，要求多派人去协助解决。可彭湃到哪里去找人？早在海丰搞农运时，他就遇到过这样的问题，曾写信给广东省共青团领导人文亮（即施复亮），大声疾呼：“天下无难事，只怕少同志！”“要快些设法派多些同志到农村来。”现在，这个问题更加突出了，于是他反复向领导呼吁要重视培养干部问题。1924年6月3日，国民党中央执委会议在广州召开，彭湃以农民部名义提出创办农民讲习所的建议，得到全会的通过，并委任彭湃为第一届农讲所主任。
    第一届农讲所于1924年7月3日在广州越秀南路惠州会馆正式开学。这一届学员全部来自广东省内各地，共38人，其中中共党员和共青团员占20人，都是农运积极分子。
    彭湃担任农讲所主任期间，不仅担负全所的培训工作，还亲自授课，把他在海丰搞农运的经验和教训传授给学员，教导他们从事农运必须有坚决的革命立场、正确的斗争策略和工作方法，帮助学员学会领导组织农运的本领。他特别注意引导学员把理论与实践相结合，带领学员到广州四郊农村进行调查和宣传，开创了农民宣传干部训练的良好学风，对后来的干部培训工作产生了深远的影响。
    第一届学员学习为期40多天，正式毕业的学员共33名，这些学员除少数留中央农民部工作外，25人作为中央农民部特派员被派往广东各县开展农民活动，其中，广东南海农民运动领导人黄学增，广宁县农民协会执委会副委员长陈伯忠，广东妇女解放协会主要领导人、省港大罢工的女工领袖高恬波等都成了农运的杰出人物。国民党中央农民部于1926年在总结农民运动讲习所工作时，把第一届毕业的学员称为“农民运动的推进机”，这是恰如其分的评价。
    第一届农民运动讲习所的办事原则和教学内容，为后来的二、三、四届的农讲所采纳和沿用，成为我党培养革命干部的一个创举。
    随着农民运动在全国各省蓬勃地开展，各省农会组织也分别派出干部到广州农民讲习所来学习。1925年9月14日，第五届农讲所开学，这届学员招收来自广东、湖南、湖北、广西、江西、福建、安徽和山东的学员共114人，农讲所主任仍由彭湃担任。
    彭湃在担任第五届农讲所主任期间，根据学员不同情况，把他们编为甲、乙两班，外省学员编为甲班。为了让这些学员了解广东农运的情况，他亲自带领他们深入到番禺、曲江等地区农村进行实地考察和学习，到石井兵工厂进行军事实弹射击训练。在教学内容上他重视对学员进行革命人生观教育，亲自组织“阶级斗争与国民革命”、“我的人生观”、“怎样才能成为真正的革命者”等专题讨论。通过学习，使学员树立起正确的世界观和人生观。与此同时，他还在学员中发动组织自治会，以加强其自身的管理，培养锻炼成为有组织有纪律的革命战士。这一届学员中的湖南籍毛泽民、蔡协民，湖北的聂鸿钧，江西的涂克鹤等，毕业回到家乡后，便积极投身农民运动，把从讲习所学到的本领应用到实际工作中，使运动开展得轰轰烈烈。
    第五届农讲所与第一届农讲所同样办得有声有色，为毛泽东同志主办第六届农讲所打下了很好的基础。
    （责任编辑肖又新）


首页 -> 2003年第8期

香港豪门何世礼的抗日生涯

作者：王炳毅　周　勇

字体： 【大 中 小】

    1998年7月26日，92岁高龄的何世礼老人在香港辞世。祖国大陆和香港、澳门、台湾以及海外各地都报道了这一消息。然而，由于种种历史上的原因，很长时期里，人们对这位曾为祖国神圣的抗日战争作出过贡献的爱国者的一生经历和事迹却可能知之不多。

    (一)

    何世礼的一生颇富于传奇色彩。他是广东宝安人，于1906年出生于英帝国控制下的香港。他的父亲便是大名鼎鼎的香港富商何东。何东原名何启东，字晓生，英文名罗拔，凭个人奋斗与过人的才智而成为富甲香江的名流。他的名字已铭刻在香港近代发展史碑上，其影响可说无所不在。他富有同情心，成巨富之前便乐善好施，为香港平民建东华医院、捐钱修路建桥、赈济难民穷户……办了不少好事。他担任过国民党政府的高等名誉顾问。1955年，英国女皇伊丽莎白二世为表彰何东的功绩而授予他爵士勋衔……对此等荣誉，他可说受之无愧。
    何东曾入英国籍，但身居豪门的何世礼与其父不同，禀于民族大义，他以是炎黄子孙为荣。他9岁那年，父亲在香港山顶何园（又名晚觉园，为何氏私家园林）接待新一任港督麦士礼爵士。何世礼与自己的九位兄弟姐妹都有幸见到这位派头十足的英国总督。总督特别注意到排行老四的何世礼，用英语对何东说：“我感觉到这位小公子似乎与他的兄弟姐妹有些不同。”何东谦恭地笑问有何不同，麦士礼也说不出个所以然，只说何世礼的气质似乎特别优异，他还拉住何世礼的小手，赠以一枚英国金币，问他是否以能随父母入籍大英帝国为荣。小何世礼摇摇头，以华语告之：“我是个中国孩子，这没什么不好。”这回答令充满殖民者优越感的麦士礼有些尴尬，一时竟无言以对。
    何世礼少年时期不愿持英国国籍，与父亲产生分歧，于上海诉诸法院，结果，法院判定他仍持中国国籍。这对于当时许多崇洋媚外的中国人来说是不可思议的事，更何况何世礼又是香港巨富何东的爱子。沪上各报争相报道这一起官司。当然，更多的人是钦佩何世礼的民族气节。
    1923年，何世礼毕业于香港皇仁书院。那时，他的母亲因笃信佛教，曾拜南京栖霞寺住持若舜法师为师，法号莲觉，一度离家客寓南京，为住家居士，朝朝暮暮，诵经拜佛。孝顺母亲的何世礼特同姐姐何锦姿来到这六朝古都，陪伴母亲。江苏督军齐燮元自然不会放过巴结何东的机会，特去何家母子三人的兰园寓所拜望，又派出军警和便衣人员以保证他们在南京期间的安全。他还保送何世礼进入南京的陆军军官学校学习，这倒正投何世礼之意。他在军校里学习刻苦，尊重官长，从不搞特殊化。可惜还未毕业，就因江浙两省的督军齐燮元与卢永祥之间发生战争，导致军校资金日绌而停办。何世礼于当年返回香港。
    1925年，一心想从军、立志当一名杰出将军的何世礼以香港爵士之子的名义考取英国胡列兹皇家军事学院，在这学院里受到严格的训练，学会骑马、射击、游泳等技能，体魄亦健壮多了。翌年结业，再入英国勒希尔炮兵学校专攻炮科，毕业后分入英国装甲兵团第二营见习；实习完成后，雄心勃勃的何世礼又离英赴法，进入布鲁尔炮兵专门学校深造，精心研究炮兵战术、指挥艺术。他的刻苦努力甚得校长菲特郎中将的好评。在法军参谋总长福煦将军来炮校视察时，得知在炎炎烈日下，打着赤膊熟练地拆卸加农炮的何世礼是香港巨富何东之子，不胜惊讶。那时，中国在法国学习的青年人以学习美术、雕塑、音乐等艺术门类居多，学军事的已很少。而在这前几年，以周恩来、蔡和森、向警予、陈毅为首的一大批勤工俭学的青年人都已回国，纷纷加入共产党，投身于轰轰烈烈的大革命。何世礼的目标就是成为一流的军事人才，为祖国效力，鞠躬尽瘁，死而后已。他于1930年8月学成回国。

    （二）

    1930年夏爆发中原大战，战火遍及豫、陕、鲁、冀等省。双方军队死伤惨重，哀鸿遍野，生灵涂炭，千百万百姓背井离乡，流离失所。大战以蒋介石一方取胜而告终，而少帅张学良调大军入关拥蒋之举起了很重要的作用。何世礼闲居上海，天天看报纸，听中外电台广播，心情苦闷，深为国家和中华民族的命运担忧。
    与何世礼的父亲熟识的中央要人吴铁城（他曾于1928年出使沈阳，促使张学良将军易帜，归顺中央）特给他写了条子，叫他去南京见何应钦或钱大钧，设法安排到中央陆大任教官或是进海军司令部（那时司令为陈绍宽将军）谋个军职。何世礼考虑再三，婉言谢绝了。他听说东北的张学良励精图治，目光远大，招贤纳士，再想到东北与日军占领下的朝鲜隔江为邻，大连、旅顺口等地又驻有咄咄逼人的日本关东军，辽东实际上就是最至关重要的国防前线，也正是他渴望施展才干之地。于是，何世礼转赴沈阳，径去东北边防长官公署求见少帅。张学良特别接见了他，见他年轻英武，文武学历均高，先就很高兴，亦很嘉许他的胆识。交谈之下，张学良发现何世礼头脑灵活，清晰，看问题深刻，更是高兴。
    何世礼就明确地说，关东军一、二年内必会进袭东北，因为日本的文官政府根本就无力控驭骄横的军部，更控驭不了得到驻朝鲜总督林铣十郎大将全力支持的驻南满的关东军。他建议张学良加速建设葫芦岛军港，并改组东北的炮兵与海、空军，必要的话将集中于沈阳的200余架飞机和兵工厂设备分批撤入山海关内，以免受日军攻袭时，损毁于一旦……张学良亦心有同感，他独撑危局，最苦恼的是中央政府对他的支持太少，根本无意帮助他抵抗日本人的进攻。他意欲任命何世礼为自己的高级参谋并兼炮兵副参谋长，实授上校军衔。何世礼婉言拒绝了，他表示自己资望太浅，又没带过兵，难以服众，宁愿下基层磨练磨练，张学良更器重他。何东出于爱国之心，曾通过儿子捎口信给张学良，表示他愿带头为东北军增强军备出力，资助东北军购进各种火炮，组建1—2个炮兵师，并组建两个机械化旅，以加强东北军的实力。张学良感谢之余顾忌日本关东军的反应而谢绝了。1930年11月，张学良改任命何世礼为驻沈阳北大营的王铁汉团的炮兵连长，授上尉军衔。他自愿放弃高级军职、军衔，宁愿从基层干起，这在当时中国军队里也是极为罕见的。
    王铁汉团属于负责沈阳守卫的陆军第七旅，该旅实为师的缩编，旅长为王以哲中将。一万不到的兵力守沈阳显然过于单薄，但张学良如在沈阳多驻扎哪怕两个团也会招致日本关东军司令部的蛮横抗议。“九一八”之夜，日寇有意制造“柳条湖事件”，接着就炮轰北大营并发动突袭，不宣而战。此前蒋介石迭次电令张学良无论何时都不准抵抗，张学良无奈而违心地服从了；蒋又从北平电令坐镇沈阳的参谋长荣臻中将督令各部队不得抵抗日军，甚至下令北大营守军把枪支收进仓库，20余门大炮卸去炮闩。以至“九一八事变”之夜，王铁汉团和学兵大队赤手空拳，官兵们纷纷倒在日寇枪林弹雨下或被扑入北大营的日寇刺杀，死伤惨重！何世礼热血沸腾，号啕痛哭，这究竟是怎么回事？！幸好久经战阵的王铁汉忍无可忍，带一些官兵砸开库门，取出枪弹奋起还击冲杀过来的日寇，争取了一点时间，掩护部分官兵突围而去，避免了全军覆没的惨剧……
    何世礼永远不会忘记那惊心动魄的血腥而屈辱的夜晚，他的炮连20余门德国进口速射火炮竟全部丢弃给了敌人！而他们本来是可以利用这批性能优良的火炮狠狠地教训日寇的。1931年11月，随部队撤往锦州的何世礼被提升为少校衔炮兵营长。20余万东北军已大部分撤入山海关内。可耻的“不抵抗”政策断送了东北大好河山，白山黑水间几千万同胞沦于日寇铁蹄下。富有爱国心的何世礼痛心疾首，他不懂什么政治，可是他弄不明白最高当局为啥高低就是对日妥协，身为军人不能保卫国家和人民岂不是耻辱？
    不久，日寇又进攻锦州，王以哲等师的东北军虚晃一枪后又奉令后撤入关。何世礼部炮兵营驻扎在北平郊区昌平，他很苦闷，一度想离开部队。父亲又从香港来信，希望他能安下心，赤诚为国。1933年春，日寇又沿长城挑起战端，中国守军宋哲元部二十九军奋起还击，战火又燃起，南京政府派出徐庭瑶的第十七军北上驰援，黄杰、杜聿明等部都打得很顽强，二十九军尤为勇猛善战，其大刀队的夜袭战杀得日寇人仰马翻，心惊胆战。何世礼部炮兵营也奉王以哲师长之命参加古北口一线防守战，用炮火轰击过日寇，取得一些战绩。张学良一直对何世礼另眼相看，一天，他率领参谋长等一行人员去京郊视察东北军部队，在一片林地上见到何世礼打着赤膊带领部下擦洗火炮，同大家打成一片，有说有笑；地头还架着黑板，上边写着炮兵测距计算公式和英文字母等。张学良很有感慨，认为何世礼确是优秀的军事人才，给予勉励，还以自己的佩枪一支相赠。
    1934年9月，张学良保送何世礼去美国，进入堪萨斯州参谋大学深造，着重研习步炮兵及装甲兵大规模协同作战技术。毕业后，何世礼返回原部队改任通讯大队上校衔大队长。张学良的意图是尽快让自己的十几个师部队的通讯技术装备更新换代，以利于提高指挥效率，为以后率部打回东北收复失地作准备……
    1936年“双十二”西安事变发生时，何世礼刚巧已请假返回香港省亲。香港各报刊和电台及时报道了这一轰动中外的事件。何世礼是直性子人，他认为上司张学良将军联合西北军的杨虎城将军对坚持“攘外必先安内”政策的蒋介石实行兵谏，实出于迫不得已，决非谋叛。他真诚地希望“西安事变”得到和平解决。但受到这一事件的影响，他还没有到达部队驻地，就被解除了军职；他用父亲捐助为所在部队购置的10部英国制电台也被扣押。他在天津被军调处（军统局前身）特务监视居住，连打电话都被特工监听，这令他很不满意，一度心灰意冷，在苦闷中彷徨。

    （三）

    1937年初，丢了军职的何世礼打算返回香港经商，路经南京，住进中山东路上的中央饭店。南京政府上层好几位要员如吴铁城、陈果夫、朱家骅、古应芬等放下架子，降尊以待，邀他登门作客，吃饭饮酒，礼遇甚高。何世礼当然明白，这些大人物都是冲着他的家庭背景来的，都想通过他与父亲何东拉上关系。宋子文时为政府财政部长，他居然特派私人秘书邀何世礼上他的位于南京鸡笼山上树林中的公馆作客。宋家的奢华洋派和铺张令在东北军基层呆了几年、深知北方农民同胞贫苦的何世礼很不安，但宋子文抗日的立场和他对张学良遭软禁与军法审判的境遇的同情与关心却深得何世礼的好感。宋看中了何的才干，特委派他为广东盐务管理局潮梅营销局局长（后又升任省盐管局副局长）。
    何世礼作风廉正泼辣，工作勤恳，办事果断，言出必行，敢于裁汰冗员，惩办贪官污吏，很快就打开局面。就是对所谓“南天王”陈济棠的亲友，若违规贪污，他也敢于查办，还定期公开账目，以取信于民。何世礼短期内就为整理广东盐税取得显著成效，广东各界人士都对何世礼的业绩予以好评，宋子文还有意向广东省当局推荐何世礼为省财政厅长或建设厅长。
    可是，这当儿，“七七”卢沟桥事变发生了，抗日军兴。蒋介石迫于内外形势，发表庐山讲话，号召全国军民投入抗战，并同意实行国共两党合作。热血男儿何世礼从没忘却过当年不战而丢失北大营之耻，他的心又飞向炮火连天的北方前线，他毅然辞去官职，渴望重披戎装，杀敌救国。他急电南京国民政府军委会，请缨杀敌。“八一三”淞沪战争打响后，他渴望就近去淞沪前线，指挥一支炮兵痛击日寇。
    在广州寓所，何世礼天天等候南京的回电，可是迟迟没见消息，却收到时为第三战区前敌总司令薛岳的加急电，邀他去皖南屯溪，出任炮兵指挥官。何世礼欣然复电同意，顾不上回香港拜别父母双亲，便匆匆踏上千里征程。薛岳刚刚率10个师部队参加过惨烈的淞沪大战，损失严重，但他抗日劲头十足，退到皖、赣、浙一线积极整军备战。
    说来可叹，当时中国军队仅拥有一个机械化重炮团（团长为彭孟缉少将），但该团的重炮都在淞沪战场丢弃殆尽。第三战区名义上拥有两个炮兵团，但炮仅有七八十门，且都是中小口径的炮，还不如东北军的装备，根本无法与日寇强大的炮兵相抗衡。何世礼没泄气，他紧急编练炮兵，重组为3个团，强化训练，亲手施教，连炮兵的瞄准、击发、测距等技术都手把手地教，很快提高了战斗力。何世礼通过父亲设法从驻港英军那儿购来100副炮兵测距镜、100副军用望远镜，还致电远在陪都重庆的宋子文，请求将税警总团库存的一批德制战防炮和4万发炮弹调拨给他。宋子文照办了……
    经过何世礼的全力以赴，不足三个月，这支机动力较强的炮兵就以全新的姿态投入抗战，随薛岳参加过安徽流动桥战役，初试锋芒。1938年5月，中原战局吃紧，骁勇善战的薛岳被紧急调任第一战区前敌总司令，驻地在河南开封，指挥七十四军、七十一军、六十四军、六十八军等五个军及第三集团军共25万大军。何世礼部炮兵紧急北调，200余辆炮车、卡车加上伪装网，星夜兼程从赣北驰往河南，途中冒着日本战机的轰炸扫射，如期抵达前线。何世礼头戴钢盔，腰挎双枪，胸挂望远镜，在前线指挥炮兵作战，重创了骄横的日寇。在兰封血战中，他的炮兵的炮火一举尽毁日军炮兵阵地，击毁击伤日军装甲战车7辆。5月14日，日军的十三师团分乘几百辆战车、卡车和炮车从菏泽南侵，几天之内攻城略地，连陷内黄、仪封、野鸡岗、楚口寨等地，企图消灭兰封地区守军主力，进而切断京汉铁路，参加包围武汉。薛岳挥师收复了内黄、野鸡岗等地，但因二十七军军长桂永清自恃是蒋介石的爱将，擅自放弃要地兰封，使整个作战计划受到破坏。薛岳向重庆统帅部提出控告，将桂革职后，重新调整部署，七十四军经血战夺回兰封城，并将日军压迫至三义寨、兴集、罗王寨三个据点，展开围攻。何世礼已在连日作战中两次负伤，仍坚持不下火线，他又指挥炮兵开炮掩护六十四军攻克罗王寨火车站，使困在豫东的第八军等两个军顺利西撤，保住抗战实力......

[2]


首页 -> 2003年第8期

香港豪门何世礼的抗日生涯

作者：王炳毅　周　勇

字体： 【大 中 小】

    几个月后，为了保卫重镇武汉，薛岳受命出任第九战区第一兵团总司令，指挥五个军担任南（昌）浔（九江）铁路沿线和鄱阳湖沿岸的防卫。何世礼又一次大显身手，以炮兵的火力支援各师、旅的协同作战，浴血赣北山野，终夺取万家岭大捷。是役，中国军队消灭日寇一二三（木岛）联队，一四五（池田）联队及一零一师团的一四九（津田）联队等近万人，弃尸累累。薛岳、俞济时、王耀武等将领获一级勋章，何世礼亦又一次获得军功勋章。当时，新四军军长叶挺称“万家岭大捷，挽洪都（南昌）于垂危，作江汉之保障，并与平型关、台儿庄鼎足而三，盛名当永垂不朽。”
    1939年春，武汉失陷，日寇有南窥之势，香港地位也就越发重要。第九战区司令官薛岳与第四战区司令官张发奎协商拟选派得力人士驻香港，搜集日寇陆海军运输情报，乃择派何世礼为驻港联合办事处主任。他赴任后，利用有利条件，与驻港英军及南洋侨胞密切联系，完全掌握日军动态，将重要情报源源提供给四、九两战区司令部，作出独特贡献。
    1941年初，太平洋战争爆发，香港陷落前，何世礼已携家小撤退至桂林，不久被调往重庆，负责轮训炮兵指挥官。1944年，何世礼升任后勤部中将副司令，负责与盟军总部协同联络，接受美援物资，增强国民党军队的战斗力。由于盟军总部参谋长、美国魏德迈中将是何在美国参谋大学的同学，协调洽商事半功倍，大量飞机、坦克、大炮、卡车等装备源源进入中国西南大后方，中国远征军新编组的坦克战车部队在印缅战场初次发威就沉重地打击了一直骄横的日军，辗碎了武士道的噩梦。
    1945年8月，抗战胜利，日寇被迫无条件投降。何世礼奉令经贵阳、柳州抵达广东，安揖民心，联络社会绅商贤达，收编地方武装……他是最先进入广州的国民党高级将领。蒋介石把何世礼推到前面的目的自是不言而喻的……

    （四）

    1946年春，时为国民党军队总参谋长的陈诚电邀何世礼回南京，委派他出任辽宁葫芦岛及河北秦皇岛的秦葫港口司令，负责接收战后美军剩余物资，并运送军火粮食等补给在东北与中共领导的民主联军作战的国民党军队。何世礼到任后颇能恪尽职守。
    1946年底，何世礼调任联勤中将副司令兼冀热辽边区剿总副总司令，负责防守辽西走廊及北戴河一带，仍以运输补给为主。东北地区几十万日侨和被释放出的几十万日军俘虏均由葫芦岛乘轮船返回日本，何严令官兵和民众不得袭扰报复日军战俘，做到秩序井然，令日侨日俘多年后还感念不已。当时，何世礼也觉得最高当局对日俘过于宽大仁慈了，因为日俘中相当多的官佐和士兵、宪兵手上有血债，他们在中国东北十几年里犯下罄竹难书的罪行，但竟都未受到起诉和关押审判，追究罪行。蒋介石政权所谓的“以德报怨”做法大失民心，也给以后日本军国主义势力一直拒不悔罪留下了伏笔。20世纪80年代后期，何世礼客居美国纽约水牛城时，曾有侨胞当面指责他当年对日俘过于仁慈，有损民族尊严，他只有苦笑而已。其实要承担责任的是制定政策的以蒋介石为首的国民党政权。
    1949年春，解放战争已取得决定性胜利。蒋介石被迫暂告下野，退居幕后遥控南京政局。何世礼奉调广东，以联勤副总司令代总司令，负责指挥运输华南国民党军队的补给及运转。去台湾后，担任东南补给区司令。1950年，他升任台湾“国防部”常务次长。之后，先后担任驻日本军事代表团团长，“行政院”顾问，驻联合国军事代表团首席代表，陆军二级上将。何东1956年在香港辞世，他立下遗嘱，指定何世礼为其事业的法定继承人。有鉴于此，早就有意淡出台湾军政界的何世礼乃于1962年恳辞军职，获得蒋介石的批准。
    何世礼返回香港后专事经营家族事业，何家的事业在他的现代化及军事纪律管理下，业务蒸蒸日上，较其父时代更为发达。至1998年7月何世礼去世时，外界估计何家家产总值达150亿港币以上。
    进入晚境的何世礼重旧情，念念不忘过去。20世纪90年代中期，他曾两次赴美国夏威夷探望移居在那儿的老长官张学良将军，共话沧桑往昔，情意深厚。他一向反对“两个中国论”，更反对“台独”，主张实行“一国两制”，早日实现祖国的统一，期待伟大的中华民族更加繁荣昌盛。
    1998年7月26日，何世礼老人在香港的寓所里穿着整齐，端坐于椅上瞑目而逝。作为一个爱国者，他为抗日战争、为祖国作出的贡献将铭记在每一个中国人的心中。
    （责任编辑庄建平）

[1]


首页 -> 2003年第8期

怀念报人李炳泉

作者：李慎之

字体： 【大 中 小】

    编者按：
    我国著名学者李慎之同志，在他刚刚年满80周岁之际，不幸因病不治去世。这篇文章是他生前病中最后的遗作。文章写的是他的同事、在北平和谈中作为地下党代表起过重要作用的李炳泉同志。“文革”中，这位地下工作者被诬为“叛徒”、“特务”，死于非命。现将这篇遗作发表如下，表示对他们两位悼念之情。

    今年春节才破五就接到李炳泉夫人刘可兴的电话，说炳泉去世30多年了，最近，他生前的战友合计要出一本纪念他的文集，要我也写点东西。
    写一点文字，纪念炳泉，在我是应该的。我跟他在新华社国际部共事过8年，虽然在我1957年被划为右派以后就没有什么接触了。十年以后，文化大革命爆发，历史上从来没有发生过任何问题的炳泉，开头是因为是“走资派”而被揪出来。后来罪名越来越多，越来越大，被斗得不可开交的时候，我看他精神快要垮了，于是在1967到1968年两年间，不顾自己脱帽右派的贱民身份，也不管自己也处在连续挨批挨斗的境遇，找过他两次，劝他要自信，不要相信那些无端加在他身上的罪名，但是并无效果。1968年底，我自己下放到五七干校去。直到1970年年中，才听到北京传来的消息，说他已“畏罪自杀，自绝于人民”了。我也不知道真相到底如何，虽然心里不无疑惑，但是从此就完全断了音讯，连疑惑也日渐淡忘了。
    事情过去已经33年，如果以30年为一代的话，已经超过一世人的时光了。时光已把记忆日渐磨损。实际上，我也很少想到炳泉，毕竟30多年间，大至世界，小到个人，变化都不小了。
    但是，我也还是有记忆的，正如鲁迅所说，好像被刀刮过的鱼鳞，有些还留在身上，有些已掉在水里，把水一搅，有几片还会翻腾、闪烁，中间还冒着血丝。
    在我的朋友中，炳泉可以算得是一个“传奇性人物”，因为他的经历是和共和国的成立联系在一起的。现在的青年大抵不会知道新中国成立后的第一部电影是苏中合拍的《中国人民的胜利》。那是一部当时极其稀罕的大型彩色文献纪录片。其中有一个镜头：1948年12月17日，炳泉把傅作义的代表介绍给解放军平津前线司令部林（彪）罗（荣桓）聂（荣臻）的代表。从此开始了北平和平解放的谈判。在这个特写镜头中，炳泉穿着一身蓝袍子，他本来个子就高大，在电影里顶天立地，几乎撑足了整个画面，那形象是十分引人注目的。这部电影是斯大林亲自委派到中国来拍摄中华人民共和国开国大典的摄影队和中国电影界合拍的。因此在1951年得到了当时中国人心目中的世界第一大奖——斯大林文学艺术奖。炳泉能在这样一部电影中“露脸”，其光荣是今天的追星族难以想像的。何况炳泉不但曾长期“战斗在敌人的心脏”，而且此前在1948年12月初就已经首次以中共地下党代表的身份面见傅作义，在傅的办公室里谈判和平解决的条件，又在1949年元旦亲自见到林彪、罗荣桓、聂荣臻，并且奉他们的指示，回北平向傅作义当面传达中共中央军委关于谈判的六点方针。
    我认识炳泉已经是1949年9月中华人民共和国成立前夕，他奉命调入新华社与我在国际部共事的时候了，当时虽然也风闻他参加过同傅作义的谈判，但只是有一点影子，详情却完全不知道。新中国成立前正是各路英雄云集北京，报纸上和电台上宣传不断的时候，但是炳泉给我的印象，除了身材魁梧而外，完全是一个普普通通的平常人，绝口不提自己的“英雄业绩”，一直到1950年《中国人民的胜利》公映，我们才第一次看到他的“光辉形象”。当时一些年轻的新参加工作的同志，当然对他仰慕之极，但是，他却完全像没有这回事一样。新华社很可能是入城机关中，直接从延安来的老干部最多的一个单位，这些人当然各有一番“光荣的”革命经历，然而像炳泉那样当时已经过大风雨见过大世面的，我到现在也想不起还有谁来。炳泉真正做到了“不矜不伐”，他对我们这些“延安来的老干部”，不但十分谦逊，而且简直是恭顺，虽然这些人的资格许多也并不见得比他老（我就不如他）。
    从1950年的批武训开始，政治运动就没有断过。对于意见比较多的知识分子干部来说，犯点毛主席批判过的“自由主义”是难免的，我自己就是一个。但是炳泉却总是表现得改造的比别人都好。我们同在一个支部过组织生活好几年，我实在想不起他说过什么出格的话。难怪当时国际部支部书记胡韦德有一次说：“在李炳泉身上，可以看到一个地下党员模范的组织性和纪律性。”
    1957年9月，我因为右派问题而被揪出来批判的时候，炳泉大概是出国刚回来。作为我的亲密同事，他是不能不发言的。我还记得他的第一句话就是，“这几年同李慎之是离多聚少，听了同志们的发言才知道他的思想已发展到十分危险的程度……”那时，我已是惊弓之鸟，几乎怀疑每一个人都可能落井下石，保不定什么时候就有人站出来说“某年某月某日，李慎之对我说过一句什么话。李慎之必须交代你的黑纲领……”听了炳泉的开场白，我安心了，他不是那样的人。
    以后十年，我成了一个不可接触的贱民，下放劳动的时候占了三分之一以上，在新华社大院里，看见老熟人也大多不再打招呼，跟炳泉也差不多，只是偶尔目光相遇微微颔首而已。
    这个时候，除了我自己沦为人下之人而外，我知道他的工作是顺利的，虽然并不显赫。新华社成立了外事部，他当主任。这个工作本来是在国际部工作的时候在我分工范围内的，只是在他的领导下，业务大大扩展了。我听到的口碑是好的，他一如既往地勤勤恳恳，兢兢业业。
    1966年，史无前例的“横扫一切牛鬼蛇神”的“文化大革命”“以排山倒海之势，挟雷霆万钧之力”开始了。我当然在劫难逃，一上来就被打入“牛棚”，挂牌子，戴高帽，游斗，挨打，抄家，样样都有份。但是因为已经是死老虎，够不上“走资派”的资格，已不是造反派兴趣所在，所以受的冲击和压力都要小一些，我本来就没有历史问题，也没有人对我的历史有特别的兴趣。但是从小参加革命，为革命出生入死，本来没有历史问题的炳泉却像当时的许多走资派一样忽然有了历史问题。在那个天昏地暗的年月，凡是本来是坐过国民党的牢的，就都一定是叛徒；凡是在苏联留过学的就一定是苏修特务；凡是在与美国人有关的单位工作的就都是美帝特务……这几个“凡是”虽然也未必那么“一定”，但是绝大多数都要受到某种怀疑，却是逃不掉的。炳泉的历史，连这样的怀疑都不沾边。但是造反派的革命警惕性还真是高，他们查来查去，竟然发现他在解放前曾在傅作义的“华北剿匪总司令部”办的《平明日报》当过记者，写过有“反共”嫌疑的反动文章，这原是地下党员隐蔽身份做对敌工作不得已而为之的事情。但在造反派看来，既然是老共产党员而又“反共”，当然是叛徒无疑，也必定是傅作义的“奸细”或“特务”无疑。就在这个时候，不记得是四人帮的哪位“秀才”（可能就是张春桥或姚文元）发明了一个头衔，叫做“反动文人”。一时间这顶帽子满天飞，造反派觉得对炳泉特别合适，就死死地扣在了他的头上。当时，我还不知道晋察冀中央局城工部部长刘仁有过“在地下工作的党员在敌人的报纸上写文章用‘匪’字，杂有敌人的观点不算反党”的指示，只是凭情理认为，如果这样也算反党，那还要做什么地下工作，也不用革命了。
    其实，据刘可兴告诉我，天性驯良谨慎的炳泉，在所谓的“反动文章”中从来没有用过“共匪”这样的字眼，而倒是想方设法透露出一些解放区人民拥护共产党的信息。而且凡是他认为比较重要的文章，都要经过地下党支部书记袁永熙看过（袁永熙的妻子陈琏是蒋介石的大秘书陈布雷的女儿，是入党多年的地下党员，也是在文化大革命中被逼得自杀的）。
    当时，我和炳泉大部分时间都是处于被隔离“审查”和“学习”的条件下，所以虽然同在新华社大院内，却极少见面的机会，就是碰到也不可能交谈。上面说到的情况我都是从各个“战斗队”贴满在院子里的大字报上知道的。这倒不是什么“知情权”，而是造反派命令我们有义务要“学习”的。
    不过，偶然地也还可以看到炳泉，那是在买饭或者上下班回家的路上，只是每天早上必须提前到牛棚向毛主席像请罪，然后开始“天天读”，晚上又必须学习《毛主席语录》到九点才许回家，因此那样的机会并不多。
    大概是1968年夏天吧（“反动文人”的名目也差不多在那个时候才被叫开），我在院子里见到炳泉，发现他脸色灰暗，两眼发直，神情颓丧到了极点，我忽然有了一种不祥的预感：觉得他的精神似乎要垮了，因而立刻有一种冲动，要帮助他挺住。
    说来奇怪的是，我当时当右派已有十来年了（包括摘帽右派八年，身份其实差不多）。我并不是一个十分坚强的人，十来年中，在饱受凌辱之余，也多次有过生不如死、一了百了的念头。但是经过反思和锻炼，精神上的韧性多少强了一点。文革开始后，居然有一个延安清凉山的干部科长、抗战以前在日本留过学的老党员（按现在流行的说法是“老红军”了）、反右派斗争中当我的专案组长的同志，在与我断绝来往十年之后，忽然跑到我的家里来，明明白白说要向我请教怎么能当牛鬼蛇神而不致于垮掉的经验。我虽然自己也说不清楚，但是既然承他不耻下问，就也讲了一些“相信群众相信党”的大道理，还大胆讲了一些“对自己到底是好人还是坏人要心里有数，不要失去自信”这样在当时是颇有危险的话。
    我没法知道我的谈话到底对那位“老红军”起了什么样的作用。反正他在1967年3月15日毛主席发表“要解放一批干部”的最高指示后就率先造反，贴出大字报“自己解放自己”，以后就照样再也不理睬我了。但是他的来访却鼓起了我的一点自信与勇气，决心去劝一劝炳泉。好在他已搬出高干楼，到了黄亭子宿舍区南侧最破烂的一间平房里，我也已经搬到了比原来少一间的楼房，与他相距密迩，不怕被人看到。我对他说：“我们在西柏坡的时候，李克农来做报告，一上来就说‘你们知道我是谁吗？我是共产党的特务头子。但是看问题不能脱离阶级观点，我是无产阶级的特务，就不可能是坏人。你们不能骂共产党，不能捧蒋介石，但是我就能够，因为这是工作的需要，是党的需要，是符合无产阶级的利益的。’你在傅作义的《平明日报》工作，要夸几句国军，骂几句共军，完全是为了工作的必要，谁敢说你是反动文人，不要相信那些人的话。就是给你带上反动文人的帽子，党也会给你摘下来的。”说实在的，在那黑暗看不到边的年代，我对将来有没有这么一天，心里其实也没有底，只是想给他打打气，让他振作起来而已。不料他居然无动于衷，低着头用几乎听不见的声音对我说：“他们都是同志，不会冤枉好人的，我确实应该认真检讨。”
    我发现我的说辞无效，也就不再多说，又怕被人发现，只好退了出来，心头忽然想起了胡韦德的那句话，“这真是组织性和纪律性都堪称模范的地下共产党员。”
    在那次以后，我顶多还有一两次，同他有过这样不到五分钟的谈话，觉得他的情绪越来越低沉，眼睛直呆呆地。
    这时听说，炳泉的专案组对他采取了诈术。先是向炳泉夫人刘可兴说炳泉已经交代了他们在私下说的三反（反党，反社会主义，反毛泽东思想）言论，要她也揭发炳泉的言论。虽然刘可兴拒绝诬陷炳泉，但是专案组竟冒刘之名，编造假材料逼炳泉承认，在严刑逼供下，取得了一点点“战果”，然后又反复“敲诈”了几次，“战果”当然也多少扩大了一些。这对炳泉的打击，可能是最致命的。可怜炳泉这个老地下党员，不但没有经过江西时代的整AB团的肃反运动，也没有经过延安整风审干时代的抢救运动，对“革命的”政治运动的承受力是很小的。
    我因此想到，有些国家的法律是禁止向配偶或亲人取证的，有的国家的法律是规定被告有权根本不回答法庭的问题的。但是我想着想着就害怕了，这些可都是反革命的资产阶级思想啊！
    李炳泉是1970年5月2日去世的，消息传到干校的时候，都是说他是在被隔离的地方自杀的。但是后来也有人说看到过他死后照的两张现场照片，他遍体鳞伤，因此怀疑他是被打死的。整个文化大革命中，自杀的人不可胜数，其中许多都是自杀他杀，莫可究诘。这个问题在当时是没法分清的，尤其是死者往往处于绝对隔离的条件，亲人不但不在周围，甚至不在北京。炳泉去世的时候，两个儿子都已上山下乡到了云南和山西，妻子虽然近在宣化，但是五一劳动节，别人都放假回来了，她就是不能准假，只有第二天炳泉死后才得到消息。然而等她赶回北京，人已经在八宝山了。
    炳泉的专案组长是一个中年的女同志，据说审问炳泉时很凶，手段也很毒，比如像使他们夫妻互相揭发的招儿就是她想出来的，因此有人说炳泉其实是她逼死的。这个同志，原是新四军的干部，50年代中调来北京的，可以算是炳泉和我的老部下了。平常也是一个挺和气的人.怎么会这样手辣心狠呢？不过，只要熟悉中国历次政治运动的人，就不难理解，在以阶级斗争为纲的条件下，在无产阶级和资产阶级的“生死斗争”中，在这块革命热情汹涌澎湃的土地上，什么事情都是可能发生的，包括把人变成狼。
    炳泉的冤案在上世纪80年代已经平反。近年来在一些回忆录里已经可以看到炳泉的名字。虽然《中国人民的胜利》这部影片现在似乎比较生疏（最近听说这部影片已确定为2008年奥运会放映的首选影片），但是在《平津战役》这样的新的文献片里也已经可以看到炳泉的身影了。只是不知道为什么，他这位共产党的代表，竟常常被猎奇者、讹传者说成是傅作义的代表。
    在我认识的朋友中，炳泉是最典型的忠于革命而又死于革命的一个。写下以上的一些话，固然是为了纪念炳泉，也是为了表达我的悲愤，更是为了给后人留下一个如何结束这样的悲剧的课题。
    （2003年春节元宵完稿）
    （责任编辑赵友慈）


首页 -> 2003年第8期

我和张黎群办《中国青年报》遭难记

作者：钟沛璋

字体： 【大 中 小】

    我认识黎群同志，还在1949年上海刚解放不久。我在上海创办新中国第一张以青年为读者对象的《青年报》。有一天，报社来了一位年轻、英俊、潇洒的客人，他就是张黎群。他是看望当时调到《青年报》工作的爱人的。后来我才知道，这位看来十分年轻，与我们当时在《青年报》工作的二十来岁的同志们年龄相仿的人，原已是有丰富经验的老革命。更没有想到的是，这位年轻的老革命后来竟成了我的领导和同事。
    1954年，我被调到北京《中国青年报》担任副总编辑。不久，张黎群也被调到报社担任总编辑。在黎群领导下工作，是非常愉快的事情。他有两个鲜明的特点：一是勇于开拓和创新，二是能够放手使用干部。整个中国青年报社，与比它早几年创办的青年报社一样，都是充满活力的创造集体。我从上海到北京，到《中国青年报》工作，一点都不感生疏和拘束，很快就可以施展出自己的才智。我和另一位副总编辑陈模同志分工，他负责青年运动和团的工作的宣传，我负责文教和思想理论宣传。青运和团的工作宣传，是鼓舞和引导青年，把青春献给社会主义。文教和思想理论宣传，是要培养青年成为全面发展的共产主义新人。必须要强调指出的：当时青年团的领导人是胡耀邦同志。他是一位在少年时代就参加红军革命的热情的革命家、思想鼓动家、青年真诚的导师和朋友。他每个星期天晚上都要召集我们到家里研究报刊的宣传工作。他说，《中国青年报》应该成为鼓舞青年的响亮的号角。我就以此为题，在报社作了一次工作报告，动员报社同志出谋划策，如何把报纸办得更有战斗力和生动活泼。在黎群同志的领导下，在同志们的合力创造下，我主持办起了当时在新闻界很有影响的副刊：《辣椒》和《星期天》。《辣椒》副刊是号召青年在积极创造美好的新世界的同时，要勇敢地抨击社会中的丑恶现象和新中国干部中刚刚露头的腐败作风。《辣椒》一问世，立即在社会上产生很大的影响，认为副刊上许多尖锐而又是与人为善的批评，说出了大家心里的话。辣椒虽辣，但是营养丰富，能使人发汗，能治病救人。许多报纸特别是青年报刊，纷纷仿效办起了与《辣椒》类似的副刊或专栏，形成一股有力的舆论监督力量，得到广大群众的支持，却使有些人坐立不安。《星期天》副刊丰富了青年的业余生活。当时，不论男女老少都穿着一种颜色、一种款式，被称作“人民装”的衣服。它曾被西方记者讥为“蓝色的蚂蚁”。尽管已经是获得了解放的人民中国，青年们仍被“看戏不能笑，走路不能跳”的封建老传统束缚着，似乎越不讲生活情趣，就越是“革命化”。记得我作为新中国第一个青年代表团的成员访问日本时，日本青年就好奇地问我：“你们中国青年找爱人讲不讲漂亮？”《星期天》副刊就告诉青年：既要善于工作、劳动，又要懂得生活，要敢于带头穿“花衣服”，学会如何美化生活，使自己的生活丰富多彩。《中国青年报》还设立一些受读者欢迎的栏目，如《思想三日谈》。这个栏目刊登了许多短小精干、生动活泼的思想杂文，用马克思主义的观点，解剖青年的种种思想疑虑，被青年视为指路的思想明灯。一篇《永不摔跤永远不会走路》的短文，就受到毛泽东主席的表扬。毛泽东说：“我就爱看《中国青年报》，不爱看《人民日报》。”的确，当时的《中国青年报》不但青年爱看，连中年、老年都爱看。一些兄弟报刊都来向《中国青年报》学习。我记得《解放军报》创刊时，就派了一个小组到中国青年报社来取经。我曾经诚惶诚恐地接待、介绍经验。面对如潮好评，黎群同志告诉大家，不能骄傲自满，还要不断革新、改进。他亲自选了几位同志，成立一个总结经验小组，起草进一步改进《中国青年报》的方案。改革方案起草了一稿又一稿，还没有来得及定稿，一场厄运已经逼近《中国青年报》，也逼近了全国人民，这就是所谓“反右斗争”。
    原说是“整风”，欢迎大家畅所欲言地发表意见，后来却说这是“阳谋”，是“引蛇出洞”，是抓“右派”。黎群同志在1957年5月的一次新闻界的座谈会上，谈了一些改进报纸工作的意见，其中有一段话说，报纸不能简单地成为“传声筒”、“布告牌”，而要有自己的风格、特点的语言，要有不同的声音。《人民日报》报道了这次新闻座谈会。张黎群这段讲话和其他一些人的讲话，摘登在《人民日报》上。没过多久，《人民日报》奉最高领导的指示，发表《这是为什么》的社论，宣告“反右斗争”开始。一些开诚布公的改革意见，被认为是“反党反社会主义的右派言论”。一些著名的新闻工作者，一夜之间被打成了“右派分子”。张黎群这段关于“布告牌”、“传声筒”的发言，白纸黑字地登在《人民日报》上，当然也跑不了。再查查他领导的《中国青年报》，《辣椒》揭露丑恶，那不是“丑化社会主义”吗？《星期天》提倡“穿花衣服”，那不是提倡“资产阶级生活方式”、宣传资产阶级思想吗？简直是在劫难逃。幸亏那位领导“反右斗争”的领导，慧眼识好人，认为张黎群还是一个好人，是好人说了错话，要他在《人民日报》上发表一篇认错的文章，就让他过关。那时，黎群思想很乱，怎么也写不成认错的检讨。团中央的一位书记对我说：“你帮他写写吧！”当时我已奉命为《中国青年报》写了一篇检讨过关的文章——《整风以来本报几点错误的检讨》。这时，我也就奉命用扣大帽子的办法，为黎群写了《检讨我的资产阶级新闻观》的文章，刊登在《人民日报》上。黎群总算过关了。
    张黎群过关了，但是报社的同志们还是艰难地过不了关。原本是生气勃勃的创造集体，却从副总编陈模、编委刘宾雁到《辣椒》编辑舒学（现名舒展)等十多名骨干，纷纷落马成了“右派”。对我这个曾经领导《辣椒》、《星期天》等工作的副总编，在报社全体干部中进行反复的激烈的讨论，除了行政部的两个干部外，几乎全体都不主张把我划为右派。团中央党委决定：留党察看，下放劳动，但还是在劫难逃。1958年，反右派斗争已经宣告“胜利结束”。我在山东农村劳动，忽然被通知回北京参加团的中央全会（当时我是团中央委员）。会已经开了几天，主题是检查共青团对接受党的领导的态度。会上把反右派斗争前一年的1956年团中央书记一次会议（我列席参加）讨论如何改革团的工作，开好团代大会的发言都翻了出来。认为项南、梁步庭和我在会上的发言，都是右派性质的言论。项南和梁步庭都被撤除团中央书记的职务，受到处分，而我则被戴上右派帽子。
    张黎群被贬回到四川他的老家工作。我戴着右派帽子先后在山东莒南、莱阳、高唐劳动改造。之后是以“摘帽右派”的身份回报社当编辑，编《知识》副刊。在长达20多年的时间中，我与黎群没有见过面。我再次听到黎群的消息，是在“史无前例的文化大革命”开始以后。党的著名报人邓拓和吴晗、廖沫沙因写杂文被打成反党反社会主义的“三家村”。张黎群在《四川日报》上写过一些杂文，被打成四川的“三家村”首犯。消息传来，报社立即挂出一张从三楼到一楼的大字报，宣布我和另外两位“摘帽右派”（一位是陈模、另一位是我的老伴陈敏）是《中国青年报》的“三家村”。真是受苦受难的难兄难弟！
    我再次见到张黎群，是在连续不断的政治暴风雨过去，已是改革开放的艳阳天。我已回《中国青年报》重操旧业，担任报社副社长，并任团中央研究室主任。我感到广大青年面对改革开放后的新的历史时期，有许多困惑、许多问题需要解决。团中央研究室不能光是为领导起草文件，而应该成为研究青少年问题的机构。我建议共青团中央与中国社会科学院联合成立中国青少年研究所。我的建议获得了中央领导批准。当时张黎群在浙江担任浙江大学党委书记，他很想回到北京工作。我对他说，“你来担任青少年研究所的所长，我继续当你的副手吧！”他高兴地接受了我的建议。这样，难兄难弟又走到一起工作了。张黎群对回到青年工作的岗位感到十分高兴、十分自在，因为在他身上始终奔流着年轻的血液。他像他所敬重的老领导胡耀邦一样，热爱青年，真诚地为青年服务，为共产主义新人的成长服务。因为他坚信，有朝气蓬勃的青年，才有我们光明灿烂的未来。但因年龄的关系，我们终于先后离开了青年工作岗位。我被调到中央宣传部工作，他被调到中央纪律检查委员会工作。后来我们又都先后离休了。
    对于离休，离开自己热爱的革命工作岗位，对我们这样在少年就接受要为共产主义奋斗终身思想的难兄难弟，实在是心犹不甘的。特别是白白耽误了生命中最宝贵的20年时间，总想努力工作，把失去的时间尽力补回来。黎群写了一本《没有写完的书》，表达了他生命不息、奋斗不止的心情。结果都是离而不休。黎群担任了许多社会工作，终于我们又再次走到了一起。我们都当了中国东方文化研究会的副会长。我负责主编《东方》杂志。这是一本以知识分子为主要对象，为新时代开拓新思想的大型的学术性刊物。创刊四年，受到海内外学术界、思想界和广大读者的关注重视。黎群十分赞赏我的工作，认为我们老两口（我和老伴陈敏）在晚年能办好这样一本刊物，是非常值得、有意义的。当《东方》杂志莫名其妙地遭到“停刊整顿”时，黎群又焦急地为之设法奔走，力图挽救。这是我与黎群最后一次难忘的合作。
    因为年龄关系，年逾80的张黎群，先后辞去许多社会工作，但是有一项工作他始终没有辞掉，这就是中国青少年犯罪研究会会长的工作。他不愿意看到他所热爱的青少年被罪恶吞噬。像他这样一位身体里始终奔流着年轻血液的战士，没想到竟被人类到今没有征服的癌细胞悄悄地吞噬了。张黎群始终没有屈服过。在他生命的最后时刻，还在思考从人类的思想宝库中汲取生命的力量。他想到马克思，想到鲁迅、毛泽东，想到孔子、释迦牟尼、耶稣基督。与张黎群一起在《中国青年报》工作过的画家裘沙，按照黎群的意愿作了一幅图，名为《张黎群升天图》。我想，这幅图的另一个名称应该是：永远年轻的战士。（2003年6月6日于杭州）
    （责任编辑程度）


首页 -> 2003年第8期

痛失哲人李慎之

作者：黄　乃

字体： 【大 中 小】

    2003年4月22日上午，原中国社会科学院副院长李慎之同志，因常规性肺炎与世长辞了。享年刚好80岁，比我还小6岁。
    他住院虽在“非典”时期，但却是因普通的感冒转成肺炎。若他住院时绝对休息静养，增强自身的抵抗力，想是不至于转为肺炎的。可是他却没有休息，趁着逃离日常生活琐事、能集中思考的机会，反倒采取了完成他的写作计划的方式，终于引发了肺炎，战斗到他最后的一息！
    他留下的最后一篇遗作，是在医院里写的，写的是他的老同事、在北平和谈立过大功、在“文革”中被诬为“叛徒”“特务”而自杀的李炳泉同志（当时他们俩同时担任新华社国际部副主任）；同时他还酝酿着几篇大文章的腹稿，其中包括有周恩来总理如何委曲求全、保护干部、艰难地支撑着国家民族形象的系统材料……
    李慎之同志博古通今，他家和著名学者钱钟书一家是世交，对于传统的经、史、子、集他是颇有功底的。他又是燕京大学的高才生，会说一口漂亮的英语。50年代中期，作为新华社记者曾随同周恩来总理参加过万隆会议和日内瓦会议。右派平反以后，他就担任着中国社科院副院长兼领导美国研究所的职务，一直是处于我国外交路线的高参位置。
    记得我与他相识是在胡宗南进攻延安时的1948年5月，太行新华社总部和陕北总社在河北平山高家庄会师的日子。我们曾同在一间大办公室里呆过一些时候，以后便因我的工作调动以及眼睛失明而疏远了。直到“文革”浩劫过去很久，人们都思索着怎样才不至于犯像“文革”那样严重的错误。对于党内的所有路线斗争、工作的偏差和失误、领导人的功过是非等问题，我是困惑迷茫的，读了李慎之的大作，说自秦、汉以来，我国就是一个专制主义（单说封建主义还是不够的）的传统。这个专制主义浸透在政、教、礼、俗各个方面。五四精神被中断了，要重新来一次启蒙运动。
    有些历史的逻辑是不可以文字游戏的形式逆转的。为什么建国以后要把民主集中制解释为“集中是目的，民主是手段”呢？！马克思主义唯物史观的精髓是生产关系的发展要适应生产力的发展要求，这是颠簸不破的真理。为什么硬要把它批判为机械论，而生产关系要拔高时便成了矛盾的主要方面、成了主要矛盾了呢？！这些理论问题，也是实践问题，以前我总是盲从，现在也有了一些个人独立的看法。
    我确实是个被启蒙者。我和老伴准备送李慎之同志一副挽联，没有赶上社科院为他举行的小型告别仪式，就抄在下面作为本文的结束吧。
    上联：
    上下五千年，唯通达者振臂疾呼，重扬五四精神，速开民主！
    下联：
    纵横全世界，有明智士运筹帷幄，立足人本思想，强我中华。
    横批：真理在战斗中永生
    （作者系原中国残疾人联合会副主席）
    （责任编辑赵友慈）


首页 -> 2003年第8期

从李鸿章谈到中国近代史

作者：陆亨俊

字体： 【大 中 小】

    不久前，中央和地方电视台播出了近代中国历史题材的影片、纪录片及连续剧，引起不少人的兴趣，人们对剧中人物如李鸿章、袁世凯等议论纷纷。解放前我在大学里学的是文史系，对历史、特别是近代史也很有兴趣，关于李鸿章也收集过一些资料，这次我把有关材料找了出来。

    （一）

    1979年我在新华社布鲁塞尔分社工作时，比利时国王博杜安准备应邀访华，我们要作些配合报道，也要收集一些历史资料。使馆同志还到比利时的外交部去找档案，结果意外地发现李鸿章访问比利时的文档。
    李鸿章是1896年7月8日从荷兰乘火车到达布鲁塞尔南站的。据报纸的文字和图片报道，车站站台上铺了红地毯，举行欢迎仪式，李鸿章身穿清朝的官服，由两名年轻美女搀扶下车，围观的人不少，都想来看看这个来自万里之外的怪老头。第二天，比利时国王利奥波特二世接见了他。斯时比利时是世界最早开始工业化的国家之一，欧洲大陆的第一座炼铁高炉和第一条铁路都是在比利时兴建的。当时又正处在“全盛时期”，比本国国土大80倍的非洲刚果是国王的“私人领地”，华比银行在中国也已经有一定的影响。所以利奥波特二世接见李鸿章时还谈了在中国投资修建铁路问题。李鸿章在比期间参观了兵工厂，看到了最新的枪炮，还观看了专门为他组织的军事表演。他赞口不绝，认为“罕有伦比”。13日他乘火车去了巴黎。
    在比利时外交部的档案中还发现一份中国大使馆的“照会”，很有意思，使馆同志复印下来，我也复印了一份。全文抄录如下：
    大清钦差出使大臣龚照会事。
    本大臣顷奉总理衙门来电，以前者我国钦差头等出使大臣李中堂游历贵国，渥承优礼款接，我政府深感隆情，命为转达。盖贵国仰重中国辑睦邦交之意，益于此徵之。用特备文，照会贵大臣，请将我政府欣感之忱，代达贵国政府为盼。为此，照会须至照会者。
    右照会
    大比国总理外部事务大臣阿
    光绪二十二年十月十五日（印）
    1979年秋，我国由主管农业的副总理王任重为团长、由多位部长和专家组成的农业代表团访荷兰。由于荷兰没有新华分社，报道由布鲁塞尔分社主管，经荷方同意，我作为随团记者参加报道。那次荷兰由农牧渔业部出面接待，我提早两天到达海牙，部里的有关司局向我分头介绍情况。中午新闻处长陪我在附近饭馆进餐时，说到这次副总理住宿的是当年你们总理大臣住过的旅馆，我想不起来是谁，他说是上世纪的事，那就是李鸿章。
    李鸿章的荷兰和比利时之行，是他整个出访欧美各国的一小部分。根据我以后收集的资料和查阅有关书籍，李鸿章最初是为了参加俄国沙皇尼古拉二世的加冕典礼。他签订了《马关条约》后，遭到朝野的指责和非议，实际上已经“赋闲”，不过因他长期主管对外事务，在洋人中有相当大的知名度，所以光绪就派他为“钦差头等出使大臣”出访。开始时他还以年老体弱、路途遥远为由，竭力恳辞：“臣以七十有四之衰龄，涉三万有余之海路，时隔数月，……实疾病颠连之莫保。”但是太后和皇上都不准，还降旨慰勉，他也只好从命。英、法、德、美、荷、比等国得知后，也纷纷发出邀请，于是李鸿章从单纯出使俄国，而扩大为遍访欧美诸国。
    据记载，李鸿章一行共45人，1896年3月3日，先从北京到天津，乘海轮到上海。在上海休息后，3月28日乘法国邮船“爱纳斯特·西蒙”号正式启程，经太平洋、印度洋，过红海、苏伊士运河，进入地中海，到黑海的敖德萨上岸，在海上整整一个月。再乘专列于4月30日到彼得堡。他在俄国停留了一个多月，直到6月13日到达德国的柏林；7月5日到海牙；8日到布鲁塞尔；13日到巴黎，次日作为贵宾参观了法国国庆的阅兵；8月2日乘专轮到英国；8月22日离开英国横渡大西洋，28日到纽约；9月5日到加拿大，又从多伦多乘火车到西海岸的温哥华；然后于9月14日乘美国太平洋轮船公司的航轮踏上归途。10月3日回到天津。李鸿章以74岁的古稀之年，历时190天，行程9万余里，是中国历史上第一个完成环球之旅的朝廷重臣。
    李鸿章此行可说是大开眼界。他会晤了当时叱咤风云的“大人物”：英国的维多利亚女王、德国的铁血宰相俾士麦、美国总统克利夫兰、法国总统富尔、俄国沙皇尼古拉二世等等。不过他更多时间是用于参观访问，包括各种工厂、银行、港口、电报局等。在英国，他先到下议院旁听，又到上议院旁听。在俄国，他参观工业博览会，一连看了三天。在法国，他参观了报社、学校、博物馆。外国记者说他对一切都好奇，特别对机器设备更有兴趣。他在俄国时，有位法国人问他此行目的，他说，除参加加冕盛典外，是为了“博考诸国致治之道，他日重回华海，改弦而更张之”。在德国他接受了X光检查（因李鸿章在马关时曾被日本浪人打了一枪），把X光译为“照骨术”。在参观英国皇家海军以后感慨地说，原来以为他苦心经营的“北洋”，可以“自成一军，由今思之，岂直小巫见大巫之比哉”？
    这些都表明，李鸿章确实是见过世面的人，而且求知精神也是可贵的。他对世界潮流也有一定的认识，所以他曾认为中国正处在“数千年来未有之变局”。与那些自大、保守又昏庸的满清官僚来说，也算是比较开明的。

    （二）

    对李鸿章的评价不是孤立的，是涉及整个中国近代史的评价问题。改革开放以来，我国史学界思想也很活跃，有不少争论。海外学者对中国历史的研究也有好几部有相当水平的著作问世。我作为一个业余的史学爱好者，也读了一些。根据我的理解，争论的焦点集中在一点上：那就是中国一百多年来的近代史是一部革命史（或者说是一部反抗外国侵略史），还是一部中国人民赶上世界潮流、探索和实现现代化的历史。
    传统的观点认为中国的近代史是以太平天国、义和团和辛亥革命三大高潮为主线来展开的。胡绳的《从鸦片战争到五四运动》基本上也是这种观点，不过他不像有的学者对革命运动只是一味歌颂，而是有一定的批判。在这种观点指导下，帝国主义、满清王朝、北洋军阀都是革命对象，是反动派。李鸿章对内镇压人民，对外出卖民族利益。慈禧、袁世凯不必说了，光绪也不是爱国主义的，是卖国主义的；康梁是保皇派，有迷惑性，更坏；孙中山是“资产阶级革命家”，软弱、妥协、不彻底，只是和共产党联合后才有了新局面。——这些都是解放以后传统的关于中国近代史的基本论点。
    但是这些年来，许多文章都提出了挑战。以太平天国来说，在初期反对满清的反动统治是有积极意义的，但是一打下南京很快就腐化了，特别是内部的互相残杀更令人发指。韦昌辉在两个多月内杀了杨秀清及其部下两万多人（胡绳说，韦可能是受洪秀全指使），洪秀全反过来再杀韦昌辉，这叫什么革命？还叫什么兄弟？太平军对生产力的破坏也是令人震惊的。苏州是江南最富庶的地区之一，据同治年间修订的《苏州府志》记载，1831年所属9县实在人丁是340余万，到1865年竟只有128万，居然减少了2/3！从全国来说，从18世纪初到19世纪中的150年中，中国人口几乎增加了一倍，可是从1850年以后的一二十年内是逐年下降的，到1890年左右才恢复到1850年的水平。卡尔·马克思对太平天国开始时也曾寄予希望，但到他了解更多的事实后，他写道：“除了改朝换代以外，他们没有给自己提出任何任务”。“他们给予民众的惊惶比给予统治者还厉害。他们的全部使命，好像仅仅是使用丑恶万状的破坏……这种破坏没有一点建设工作的苗头。”马克思甚至说：“太平军就是中国人的幻想所描绘的那种魔鬼的化身……这类魔鬼是停滞的社会生活的产物。”这些话说得多么深刻呵！
    当然太平天国和义和团都是中国近代史中的重大事件，应该进行实事求是的分析和评价。但是我不同意说成是“革命高潮”。人们常说“革命是历史的火车头”。这两个“革命高潮”要把中国带到什么地方去？
    90年代初，我在新华社香港分社工作时，看到当地一份刊物登了一篇大陆的学术动态，讲到李一氓同志在一次学术讨论会上发言认为，中国近代史中起重大作用的是洋务运动、戊戌变法和辛亥革命，而不是三大革命高潮。这引起我很大的兴趣，许多近代史中的问题和分歧可以迎刃而解。回北京办离休手续后，我受聘于国务院发展研究中心所属的世界发展研究所。有一次李慎之同志（他是我们的顾问）来我们所，我和他谈起李一氓的发言，他说，叫人帮我找一找。不久他托人带给我从李一氓的文集《存在集》中复印的一篇文章：《洋务运动·戊戌变法·辛亥革命》（共24页）。李慎之在电话中说，李一氓的发言没找到，这是他在1982年的文章，发言可能是在这个基础上发展的。文章虽然比较早，读了还是很有启发的。
    李一氓的文章说：“中国的资本主义萌芽，真正从近代意义上来讲，是洋务运动才开始的。”洋务运动作为“富国强兵”的目标是失败了，但是，在造船、开矿、铁路、邮电、纺织和机器制造等工业，“依然成为中国工业发展的微弱基础而存在下来，发挥作用”。由于投资的原因，还涉及借外债问题；由于没有人才就涉及改革学制和派留学生问题。
    被认为是洋务运动“三巨头”的是李鸿章（创办招商局、开平矿务局等）、左宗棠（创办福州船务局、兰州制造局等）和张之洞（办汉阳铁厂、湖北枪炮厂等），以及后来的盛宣怀、郭嵩焘、严复（思想家）、王韬（新闻界先驱）等一大批人。“三巨头”中除左宗棠平定新疆叛乱被肯定外，李、张历来被认为是镇压农民运动的刽子手（这是确实的），所办的洋务是封建的、买办的、卖国的。当然，这些人有历史的局限性，有错误，工作中也有失误。但是也应该看到他们是在极为困难的条件下来开展工作的，外有列强在卡脖子，内有顽固官僚的反对和掣肘，就连民间也有愚昧势力的阻扰，开矿山坏了风水，修铁路挖了祖坟。但是中国的资本主义毕竟还是起步了，这难道不是进步？
    如果说，洋务运动主要是发展实业，也就是经济问题的话，那么，戊戌维新就不单单是“经济改革”问题，而是涉及政治（君主立宪、实行新政）、学制（废科举、办学校）、军制（取消绿营、练新军）等等的改革。这要比洋务运动前进了一大步。从历史的发展来看，光绪、康有为、梁启超在当时是代表爱国的而不是卖国的。戊戌维新失败了有各种偶然因素，不过李一氓认为“主要的还是力量对比对变法派不利，反动力量大大超过变法的力量”。
    戊戌维新失败了，谭嗣同等六君子血溅菜市口，但是其影响却是深远的。八国联军侵华后，慈禧也感到为了维护清王朝的存在也不得不改革了。而主持这场改革的是袁世凯。戊戌维新中多数项目开始实施了，特别是把有1300多年历史的科举废除了（这得罪了全国的读书人，把他们从秀才——举人——进士——做官的“仕途”全毁了，真是如丧考妣，引起强烈反抗。当然，这一点，慈禧也同意的，否则袁世凯也作不了主）。同时，各级学校大量兴办起来，1904年有各级学堂400多所，学生9万人，到1909年，有学堂52348所，学生156万人。还有大批留学生出国，在日本就有1万人。军队也作了改革，废了考“武举”，倡办武备学校，练新军。经济也有了很大发展，除了上海和天津的官商企业有所增加以外，无锡的荣氏兄弟、南通的张謇等一批民族资本家也在这一时期内兴起。广东的华侨资本也很活跃，据《剑桥晚清史》的资料，到1911年，已有600个中国人自己兴办的使用机器的工矿企业。铁路建设发展更快，1895年还只有288公里，1911年已近9000公里。各项实业中国人投资总额1.6亿银元，还引进了一批外资，1913年时，有外资厂矿96家，中外合资的40家，在外资厂矿中日本最多计35家，英国为28家。经济虽然取得了“辉煌成就”，但是，政治改革没有进行，最重要的所谓“立宪”是假的（只搞了一些机构调整，如成立学部、法部）。工业发展反而加快了农村破产，贫富更为悬殊，官场的腐败也没有触动，各种矛盾都在激化，就引起了辛亥革命，清王朝的灭亡是不可避免的了。

    （三）

    中国的古话说，以史为鉴，可以知兴衰。西方的历史学家说，只有真正站起来的时候，才能反思跪着的历史。
    对于历史人物的评价要把他们放在历史的长河中去分析观察。金无足赤，人无完人。李鸿章有错误，而且还不少，但是从洋务运动推动中国经济发展方面，他是起过一些积极作用的，应该对他作出全面的实事求是的评价。袁世凯尽管也主持过一些改革，但最后他恢复帝制，是倒退，是个反动分子。不过他有一个孙子袁家骝（二儿子袁克文的儿子）、孙媳妇吴健雄都是杰出的爱国者和世界著名的科学家（可见不能搞唯成分论）。还有一个人物是杨度，他是真正的“铁杆保皇派”，主张立宪，还拥护袁世凯称帝。可是人是会变的，后来他思想上有了很大进步，周恩来介绍他参加了中国共产党，对革命作出过重要贡献（电视剧《潘汉年》中就有他）。周恩来在晚年有一次谈话中还专门讲到了他。对于近代的历史人物也要实事求是，近几年，对陈独秀、瞿秋白、项英等同志都有了比较公正的评价，我相信，这个趋势还会发展下去的。
    中华民族走向共和的道路是漫长的、艰难的、曲折的。孙中山逝世前还在讲三民主义，真是共和尚未成功，同志仍须努力。在中国共产党领导下建立了中华人民共和国，开创了历史的新时代，但是共和国的体制还有待完善和发展。李慎之同志在托人把李一氓的文章带给我的时候，还带来了他自己写的几篇文章。在一篇文章中，他说：“可以忧心的是：中国刚刚从二十世纪初害怕‘亡国灭种’的恐惧中摆脱出来，就立即产生了一股虚骄、甚至横霸之气，俨然二十一世纪就是‘中国的世纪’”。“这股思潮虽还不能说已成为中国人的共识，但是因为爱听奉承话是人之常情，因此来势相当猛。”这确实是一个很值得注意的问题。我国经济确已取得很大进步，但是就经济总量来说，还只有美国的1/10，按人均国民生产总值来说，只有日本的1/40，和香港、台湾相比，也差一大截。有什么可以自满自足的？不过不久前，胡锦涛同志提出要我们牢记“两个务必”，要保持谦虚、谨慎、不骄、不躁和艰苦奋斗的作风，看来中国还是很有希望的。
    （责任编辑周庄）


首页 -> 2003年第8期

光绪皇帝的新闻思想

作者：杨天石

字体： 【大 中 小】

    光绪皇帝给人的印象是“窝囊废”。人们的这一印象当然不错，笔者丝毫没有为他“翻案”之意。对于光绪皇帝的优点，例如，他主张抗击日本侵略，支持康有为等人维新变法，史家们已经说得不算少，笔者也不拟在此嗦。本文想说的是，在上述两项优点之外，他还很有点见地，例如，他的新闻思想就算进步，领先于中国当时的时代潮流，对后世也不无借鉴意义。关于这一点，此前似乎还没有历史学家谈过。
    据说，中国人自己办的第一份中文报纸是1858年（咸丰八年）创刊的《中外新报》，地点在香港，内地人见不到。三年以后，传教士伍德等在上海创办《上海新报》，这是上海最早的中文报纸，不过，那其实是一种七天出版一次的周刊，半年后才改为三日刊。直到1872年（同治十一年），英国商人美渣等人在上海创办《申报》，中国内地才出现了第一份严格意义上的中文报纸。该报既登商业新闻，也登政治新闻，并且破天荒地发表“论说”。此后，中文报纸就一天天多了起来。
    对《申报》的出现，中国统治者并不高兴。早些年，我在伦敦档案馆里查到过一份照会。递送者是清廷总理各国事务衙门的恭亲王奕殿下，受件人是英国驻华公使威妥玛。其中引用了一段上海道台给英国驻上海领事的公文：
    查上海英国租界有英商美渣于上年创设申报馆，所刊之报，皆系汉文，并无洋字。
    其初原为贸易起见，迨后将无关贸易之事逐渐列入，妄论是非，谬加毁誉，甚至捏造谣言，煽惑人心，又复纵谈官事，横加谤议，即经职道函致英领事饬禁，未允照办。
    照会要求威妥玛饬令英国驻上海领事：“凡不关贸易之事，不准列入《申报》。”
    这是一份典型地表现了清朝统治者专制、横蛮、愚昧的照会，也典型地表现了清朝统治者的新闻思想。在奕等人看来，报纸只能谈“贸易”，其他新闻，均在不准之列；至于“妄论是非”，“纵谈官事”，那就更加不准。1895年（光绪二十一年），康有为在北京创立强学会，发行《万国公报》（后改名《中外纪闻》），但不久就被清朝统治者下令封闭，强学会改为官书局，报纸也被改为《官书局汇报》。清廷规定：“皆译外国之事”，“不准议论时政，不准臧否人物”。
    光绪皇帝也糊涂过，封强学会，封《中外纪闻》，都经过他同意，但是，他很快就后悔，很快就进步。1888年（光绪二十四年）7月，光绪皇帝派康有为去上海督办《时务报》时发布过一道“上谕”。“上谕”者，那个时期的“最高指示”也。中云：
    报馆之设，所以宣国是而达民情，必应官为倡办。该大臣所拟章程三条均尚周妥，着照所请，将《时务报》改为官报，派康有为督办其事，所出之报，随时呈进。
    各报体例，自应以胪陈利弊，开拓见闻为主，中外时事均许据实昌言，不必意存忌讳，用副朝廷明目达聪、勤求治理之至意。
    《时务报》原是维新派在上海创办的一份报纸，以梁启超为主笔。创刊之后，倡言“民权”，再加上梁启超那支通俗而又饱含感情的文笔，于是，受到广泛欢迎。然而，世间事常常是，受到的欢迎愈热烈，受到的反对也就愈强劲。有人扬言，要打“民权”屁股一万板。张之洞虽然在一定程度上支持维新派，但是，也不喜欢“民权”之说，指令在《时务报》担任经理的亲信汪康年设法“收敛”，其后，《时务报》遂为汪康年掌握，光芒大失。百日维新中，康有为企图借官方力量收回《时务报》，指使御史宋伯鲁向光绪皇帝上奏，要求将《时务报》改为《时务官报》，仍派梁启超办理。光绪皇帝将这一道奏章批给当时掌管文化教育的“管学大臣”孙家鼐，孙家鼐于7月26日复奏，认为梁启超正在奉旨“办理译书事务”，太忙了，建议派康有为到上海督办《时务报》。当时，北京的顽固派正在攻击康有为，光绪皇帝想让康避避风头，就同意了，因此就有了上面引述的那道“最高指示”。
    为什么说光绪皇帝的上述“最高指示”在当时领先于时代潮流，于后世也不无借鉴意义呢？
    第一，光绪皇帝认为报纸有两重任务。一是报道国家的政策、法令，即所谓“宣国是”；一是反映社会动态，表达百姓的愿望与意志，即所谓“达民情”。中国古代的《邸报》，清代的《宫门抄》，其内容都是皇帝诏令，官家意旨，光绪皇帝要求报纸“达民情”，反映人民的心声，显然是个大进步。
    第二，光绪皇帝要求报纸“胪陈利弊”，这就是说，报纸的言论要全面，既要报“喜”，也要报“忧”。朝廷的政策、法令、兴革、举措，要允许人们议论，有“利”言“利”，有“弊”言“弊”，报纸上不能只有“睿智”、“圣明”、“万岁”一类的恭维话、颂扬话。
    第三，光绪皇帝要求报纸“开拓见闻”，这就是说，报纸不仅是一种宣传工具，而且应该传播知识，扩大、增进人们对世界和社会的了解。
    第四，光绪皇帝表示：“中外时事均许据实昌言，不必意存忌讳”。这就是说，报纸取舍稿件的标准是客观实际，只要“实”，就可以“据实昌言”，而不必“意存忌讳”，顾虑这，顾虑那，这也不敢写，那也不许登，也不必吞吞吐吐，说半句，留半句。“许”者，许可也，对于此类文章，此类办报方针，光绪皇帝采取“均许”态度，一律批准。
    第五，光绪皇帝认为，这样做的目的是为了使朝廷“明目达聪”，找到治理国家的正确办法。正确的决策源于对情况的正确、全面的掌握。只有报纸说真话，说实话，才能帮助“朝廷”了解实际，了解民情，作出正确的决策。
    我想，不必再多解释了。光绪皇帝的这道“最高指示”发布于一百多年前，是否过时了呢？我想，也许不会有人认为过时了吧！


首页 -> 2003年第8期

《兰亭序》真迹之谜

作者：王兆麟

字体： 【大 中 小】

    今年是中国古代大书法家王羲之诞辰1700周年和他的代表作《兰亭序》撰写1650周年。《兰亭序》在中国古代书法史上被誉为“天下第一行书”，现今流传的是唐代及其后的临摹本，真迹何在？迄今还是个谜；而在1965年由郭沫若著文引发的《兰亭序》真伪之辩，由于毛泽东的关注和干预，更是轰动一时。

    王羲之酒酣乘兴书绝品

    王羲之（公元303—361年）字逸少，琅琊（今山东临沂）人。出身贵族，官至右军将军、会稽内史，人称“王右军”，但是他的官位远不及他的书法名气大。他自幼爱好书法，苦心研练，博采汉魏诸家之精华，集其大成，超脱魏书法家钟繇真书的境界，使真书完全摆脱隶书遗迹，成为独立的新体。他兼善隶、草、真、行，历代有“字势雄强，如龙跃天门，虎卧凤阁”，“飘若浮云，矫若惊龙”，“右军书在而魏晋之风尽”的称誉，被尊为“书圣”。他对文学也很有造诣，能诗善赋，尤长散文，《兰亭序》就是他最得意的作品。
    据史书记载，《兰亭序》产生的原委是这样：东晋永和九年（公元353年）三月三日，王羲之和名士谢安、孙统、孙绰、支遁等41人，宴聚于绍兴市郊会稽山阴的兰亭溪畔，其中有26人赋诗41首，并聚诗成集，王羲之于酒酣之际趁兴用鼠须笔在蚕茧纸上为诗集写了这篇序，记下了诗宴盛况和观感。全文28行，324字，通篇遒媚飘逸，字字精妙，有如神助。像其中的20个“之”字，竟无一雷同，成为书法史上的一绝。以后他多次重写，皆不如此次酒酣之作，成为中国书法史影响最大、流传最广的作品之一。
    唐太宗李世民酷爱历代名家书法，尤喜王羲之的书作。他在《王羲之传》中说：“详察古今，研精篆素，尽善尽美，其惟王逸少乎！”据说他珍藏其墨迹三千和卷之首尾，但遗憾的是王羲之这篇最杰出的作品无缘得见，因作者本人对此极为看重，定为家族传家之宝，秘不示人。
    李世民想了好些办法欲把《兰亭序》弄到手，均未能如愿，成了他的心病。最后他派心腹大臣监察御史萧翼出京访求，要他务必设法把真迹弄到手。

    萧翼设计骗辨才智取真迹

    萧翼出京调查，打听到《兰亭序》传到王羲之第七代孙智永禅师处，智永临终时把它传给了他的弟子辨才和尚。于是萧翼作了精心设计和准备，更名改姓，扮成赶考的举子出发南下。
    一天清晨，辨才和尚打开永兴寺门，可是迈出的脚踩到一个软软的东西，低头一看，原来地上躺了一人，散发一股酒气。辨才自语：“原来是个醉鬼！”谁知此人翻身坐起答道：“醉虽醉了，未必就是鬼啊！”辨才见此人一副飘逸潇洒之态，便开玩笑地说：“虽不是鬼，亦不像人！”此人脱口应道：“如此便是佛了！”言毕大笑举步下山。辨才见此人不凡，便问道：“施主从何而来？”此人对曰：“我乃应试举子，昨夜月光皎洁，在山下旅店对月饮酒，苦无知音，店主说山上师父佛法上乘，且书画尤佳，便上山拜访，谁知醉卧山门，有失体统，无颜面佛。”辨才对这书生很是欣赏，便邀他入寺小住读书候试，双方谈学论禅，十分投缘。
    一天，两人饮酒正酣，扮作赶考书生的萧翼“醉后吐真言”，从囊中取出一轴《兰亭序》摹本，却说这是真迹，万金难买，你我是莫逆之交，才拿出来让你一饱眼福。为人忠厚老实的辨才不知是计，对扮作烂醉的萧翼说：“你这个不是真迹，真迹在我的阁楼上藏着呢！”
    萧翼一直“醉而不醒”，似未听见。第二天，辨才见萧翼迟迟未来吃饭，前去催请，发现萧翼已不辞而别，只见桌子上放着一张感谢馈赠的纸条和许多银两。
    李世民派萧翼用计赚得《兰亭序》真迹后，奉为至宝，经常放在座侧，朝夕观览欣赏，多次题跋，并让太子李治用心临习。此后他让书法家冯承素、褚遂良、虞世南临摹，刻石拓印多幅赐给诸王、近臣，摹本从此散落人间，流传至今（以上三人临摹写本均藏北京故宫博物院）。而真迹呢？史载仍留于李治手中。李世民对李治说：“我死后，你只要把《兰亭序》用玉匣放进墓室我的身边，就是你尽孝了。”李治照办，李世民死后随葬昭陵。

    真迹何在有待昭陵、乾陵发掘

    史籍记载，唐末五代军阀温韬任陕西关中北部节度使期间，“在镇七年，唐帝之陵墓在其境内者，悉发掘之，取其所藏金宝”。李世民的昭陵自然难以幸免。由于昭陵修筑异常坚固，他让士兵费尽力气打通了75丈长的墓道，进入地宫，见其建筑及内部设施之宏丽，简直跟长安皇城宫殿一样。墓室正中是太宗的正寝，正寝东西两厢各有一座石床，床上放置石函，打开石函，内藏铁匣。铁匣里尽是李世民生前珍藏的名贵图书字画。其中最贵重的当推三国时大书法家钟繇和东晋时大书法家王羲之的真迹。打开一看，200多年前的纸张和墨迹如新。这些稀世珍藏，全被温韬取了出来，但迄今千余年来下落不明。
    对于人们最为关心的王羲之代表作《兰亭序》，究竟是否仍留存昭陵墓室之内？如果被温韬凿陵盗去，为何迄今千余年来从未见真迹流传？
    对此，有些人认为，史书虽然记载温韬盗掘了昭陵，发现了王羲之的书法，但是并没有指明其中包括《兰亭序》，而且此后亦从未见真迹流传和收录的任何记载。温韬盗掘时匆忙草率，未作全面、仔细清理，真迹很可能仍藏于昭陵墓室某更隐密之处。
    但也有些人认为，《兰亭序》真迹所以未见天日，是被也很爱好书法的李治暗中留下，掉了包把复制摹本随葬昭陵，真迹为李治和同样爱好书法的皇后武则天共同据有，到晚于李治去世的武则天死后被带进了乾陵墓室。
    总之，围绕《兰亭序》真迹的下落问题，成为长期以来众说纷纭、争论不休的一个历史文化之谜。究竟如何，看来待到以后昭陵、乾陵正式发掘之时，才能见个分晓。

    郭沫若著文引发“笔墨官司”

    1965年5月22日，《光明日报》连载了郭沫若写的长文《由王谢墓志的出土论到兰亭的真伪》（《文物》杂志同年第6期转载），文中提到的“王谢”，“王”是王兴之，王羲之的堂兄弟，“谢”是谢鲲，为晋朝宰相谢安的伯父。二人的墓志都是用隶书写成，和王羲之用行书写的《兰亭序》不一样，为此，郭沫若推断当时还没有成熟的楷书、行草。他还经考证，认为《兰亭序》后半部分有悲观论调，不符合王羲之当时的思想，从而确认《兰亭序》既不是王羲之的原文，更不是王羲之的笔迹，是王羲之第七代孙永兴寺和尚智永冒名王羲之的伪作。他还进一步提出，“现存王羲之的草书，是否都是王羲之的真迹，还值得进一步研究。”
    郭沫若此文发表后，引起学术界的震动和极大关注。南京文史馆馆员、著名书法家高二适写了一篇《〈兰亭序〉的真伪驳议》文章，认为当时就有楷书、行书的记载、传说和故事，而且流传至今的许多碑帖摹本也足以证明楷书字体在当时已经形成，并趋向成熟，认为《兰亭序》“为王羲之所作是不可更易的铁案”。

    毛泽东支持争鸣

    高二适的文章写出后，但由于他的名声、地位远不及郭沫若，各报刊不敢发表。高二适无奈，只好把该文寄给自己的老师、国学大师章士钊，希望得到章的支持和帮助，最好能送呈毛泽东审阅。章士钊接到高文和附信，考虑到郭文中引用了康生的话，高文中也对康生作了驳议，事关重大，斟酌再三，于7月16日致书毛泽东，并附高文。信的开头介绍了作者：“兹有读者江南高生二适，巍然一硕书也（按硕书字出《柳集》）。专攻章草，颇有发明，自作草亦见功力，兴酣时并窥得我公笔意，想公将自浏览而喜。此钊三十年前论文小友，入此步来已白发盈颠，年逾甲子矣。然犹笃志不渝，可望大就。”他接着说：“乃者郭沫若同志主帖学革命，该生翼翼著文驳之。钊两度细核，觉论据都有来历，非同随言涂抹。……该生来书，欲得我公评鉴，得以公表，自承报国之具在此，其望虽奢，求却非妄。鄙意此人民政权文治昌明之效，钊乃敢冒严威，遽行推荐。我公弘奖为怀，惟（望）酌量赐予处理，感逾身受。遄此籍叩政绥。章士钊谨状”
    毛泽东接信后，很快于7月18日提笔函复章士钊说：“争论是应该有的，我当劝说郭老、康生、伯达诸同志赞成高二适一文公诸于世。”
    同一天，毛泽东即致函郭沫若，全文是：“郭老：章行严先生一信，高二适先生一文均寄上，请研究酌处。我复章先生信亦先寄你一阅。笔墨官司，有比无好，未知尊意若何？敬颂安吉！并问立群同志好。章信、高文留你处。我复章信，请阅后退回。毛泽东一九六五年七月十八日”
    在这种情况下，高二适的文章于7月23日《光明日报》得以发表，同年第7期《文物》刊发了高文影印手稿。刊发高文影印稿时，目录上无此文，而且是放在刊物最后作为“附录”，看来是杂志临开印前加入的。对重要作品手稿局部影印发表并非少有。但长达13页、数千言全文影印刊发却极罕见，可能是由于毛泽东对高二适的书法较为欣赏之故。
    高文发表后，康生即授意组织写文章支持郭文，《文物》、《光明日报》等报刊先后发表了郭沫若、章士钊、宗白华、龙潜、启功、于硕、徐森玉、赵万里、李长路、史树青、商承祚等人的文章，1977年文物出版社把这些文章结集为《兰亭论辨》出版，上编15篇收有郭文及与之观点一致的文章，下编仅3篇是与郭文观点相对立的文章。《出版说明》中说：“应该指出，这种争论反映了唯物史观同唯心史观的斗争。”高二适看到后愤然说：“看来我是唯心主义了！”90年代末，上海博物馆副馆长汪庆正回忆说，当年“上面”请古文物鉴定权威、时任上海博物馆馆长徐森玉老先生写支持郭文的文章，徐老很为难，让我勉为代笔。可是写这种文章何其难也，弄得我一夜白了少年头！
    1998年8月17日，新华社报道，在南京东郊与王羲之同代的东晋名臣高崧墓中，出土了两件楷体墓志。另外，南京及其周边地区先后发现的30多件同时期墓碑上，不仅有隶书，还有行楷、隶楷，说明当时多种书体并存。1999年在南京举行的关于《兰亭序》的学术研讨会，依然存在各种不同意见。看来这样的学术争论还将继续下去，只不过在书法界的多数人以及广大书法爱好者仍持王羲之真迹的传统观点。
    （责任编辑方徨）


首页 -> 2003年第8期

洋货输入对中国近代社会的影响

作者：林　青

字体： 【大 中 小】

    与古代社会相比，现代中国人的日常生活发生了巨大的变化，其中最重要的因素是各种西方器物的传入，特别是日用百货。从清朝中晚期起，针头线脑这些普通生活用品，逐渐成为每个家庭天天接触不可须臾离开的消费品，在使用这些外来器物的过程中，中国人的传统生活方式悄悄发生了变化。

    缝衣针

    19世纪中期洋货开始大量进入中国，其中最不起眼的莫过于农妇手中一枚小小的缝衣针。这种极细微的商品在进口货中占据了相当重要的位置，道理很简单：人人要穿衣，就得用针，当时中国有4亿人，人手一枚针，就是4亿枚。
    就像中国传统的土布的质量不敌进口洋布一样，中国的土针也远不如机器制造的洋针，这是外国缝衣针取代土针的主要原因。
    中国的土针是怎样制造的？1857年，一名英国人参观了宁波的一家制针工场后描写道：“在那里，你可看见人们用手把长长的钢丝在石头上磨擦，以达到必要的细度，然后截成所需要的长度，并锉尖，而小孩子则拾起这奇异的钢丝，在针上钻孔。”因此，这种手工制成的缝衣针难免粗糙、不坚硬，而且因为产量少，价格自然就贵。于是，一旦人们接触到光滑坚硬、价格低廉的机制洋针，土针被取代就是自然之事。
    有记载说，针的大批量进口始于1867年。到19世纪70年代，在沿海城市和轮船通航的长江流域地区，进口缝衣针的使用已经很普及。1874年，江西九江进口了25万枚。19世纪80年代，内地城乡也已普及。如同许多进口的日用百货一样，进口的缝衣针一开始也被人当作奢侈品。一份关于1884年中国的商务报告写道：“洋针在不久以前还当作珍奇物品出卖，现在已经普遍使用了。然而人们还是把它当作奢侈品来买的，每次买的很少，因为这种针是容易生锈的。如果能够用特殊包装法以防止这种缺点，那么这项外国产品的交易便会大大增进起来。”到1891年，针的进口量已达到31亿枚。换言之，这时的中国人已经普遍使用外国的缝衣针。
    初期进口的缝衣针主要来自英国、美国和法国。相比之下，美国货更受欢迎。美国的针是用钢制作的，不像英国的针那样容易弯曲和折断；同时，美国针的针鼻是圆形的，而英国针的针鼻是长形的。德国货也很畅销，它分小包出售，包装上印有图画和照片，很能迎合中国妇女的审美心理。
    1895年中国民族资本主义工业兴起后，缝衣针的进口数量呈下降趋势，国产缝衣针逐步代替了进口货，但这个过程进行得十分缓慢。20世纪20—30年代，在上海市场上，进口缝衣针的名牌有礼和牌、人牌，国产名牌有冀鲁针、利生针，国产货慢慢取代了进口货。

    日用化学品

    肥皂、香皂、牙粉、牙膏这些家用化学制成品，最初也都是从国外进口的，其中最早传入的是肥皂。
    中国古代的洗涤用品主要有两种，一种是利用稻草灰中的碱质，用水将它浸泡出来成为原始的洗涤剂；另一种是将皂荚树所结之荚捣烂后制成丸状，用以洗濯。肥皂的传入，使得洗衣服的过程比过去简化得多。肥皂进入中国的最早时间，比较可靠的记载见于1854年英商在上海所作的广告，这些肥皂是供应居住在上海的外国人使用的。而后，1860年上海的一些洋行开始批量进货，销往各地。
    肥皂输入中国后，北方人称之为“胰子”，华南人称为“枧”，长江流域称“肥皂”。直到19世纪80年代末期，虽然中国商店及小摊上都出售肥皂，但它并没有取代传统的洗涤剂，对普通中国人来说，当时使用肥皂属于高档消费。
    1888年，一个英国商人写了一份商务报告，生动叙述了肥皂在广东的销售情况和中国人对它的珍惜程度：“现在，在每家中国商店里可以看到的另一种商品，就是肥皂。甚至在小摊子上，你都可以看到价钱较低的肥皂条。在这里肥皂应该有广大的市场，因为土货品质很坏。但我不了解对于在商店里所看到的上等肥皂会有需要。因为除了少数西人的仆役外，我从没有遇见一个中国人使用肥皂洗脸和洗手，自然在浴堂里是见不到肥皂的，或许高贵的妇女们会用到它，否则除非当作古董，似乎就没有前途了。”
    广州是最早通商、消费水平很高的地区，但19世纪末人们依然把肥皂当作奢侈品来使用，中国其他地区可想而知。1889年，广州口岸进口肥皂的数量是4365箱，价值2334英镑，对于广州这样一个辐射整个华南地区的通商大港口来说，进口这么点肥皂真是少得可怜。同样是在1889年，广州的轮船上和旅馆里已出现了小盒包装的供旅客使用的上等肥皂，这可能是香皂。这种包装方式本身就说明，香皂在很长一段时间里与普通人的生活没有密切的联系。同一年，一位在长江流域旅行的外国人看到，一条肥皂被切成32片在卖，普通人是抱着一种新奇的心理在尝试使用肥皂的。
    进入90年代，肥皂渐渐畅销。1894年，全国进口了价值38万两白银的肥皂，1913年进口额增加到268万两。这个进口量说明，此时，中国普通市民对于肥皂已经不很陌生了。
    民国初年，中国的制皂工业得到迅速发展。广州、汉口、青岛、大连等地都有一批著名企业，肥皂制造业的中心是上海。第一次世界大战结束后，中国人经营的五洲药房接办了原德国人创办的上海固本皂厂，留用外国技术人员，锐意经营，大力改进质量，所生产的固本牌肥皂胜过了进口货。到解放前夕，仅上海一地就有肥皂厂48家，年产量约160万箱，著名品牌除固本外，还有剪刀牌、牛牌。除了洗衣皂之外，当时中国市场上流行的其它肥皂的著名品牌有：力士香皂、四合一香皂、利华药皂、美国棕榄香皂。在一段时期内，由于提倡国货，中国生产的华丰檀香皂、固本香皂、金鸡牌香皂曾取代进口的檀香皂、兰腰牌香皂和棕榄香皂。
    牙膏是随着牙刷而传入的。牙刷在晚清时期传入，当时人们刷牙用的是牙粉，而不是牙膏，比较著名的品牌是日本的狮子牌牙粉。为了改变人们传统的生活习惯，为牙粉打开销路，狮子牌牙粉的广告是这样做的：
    牙为肠胃关系，百病由此而生。必须选擦牙粉，始免牙疼胃弱。你身子怎么不结实呢？我有个结实的秘法子告诉你。牙齿是不是周身很要紧的关口么？要是牙齿有病，百病由此而生。我从小的时候儿，每天早晚两回用狮子牙粉，所以牙没有一点儿毛病，吃什么都香，因此身体也很结实。连容颜都显着光润，这实在造化极了。我劝你快用这个秘法的狮子牙粉吧。
    这则广告是1909年做的，表明当时人们刷牙用的是牙粉，而且表明，早晚各刷一次牙这种良好的生活新习惯，从清末开始就已提倡了。
    牙膏是在民国初年传入的，当时流行的品牌是美国的丝带牌牙膏，但牙粉并未退出市场。直到1931年，在上海市场上，日本的名牌牙膏有一种：狮子牌牙膏；而牙粉有三种：金刚石牌、狮子牌、燕子牌。到解放前夕，著名的牙膏品牌有黑人牌、三星牌、固齿灵等。

    蜡烛、煤油

    在电灯问世之前，中国家庭中比较时髦的照明用品是蜡烛与煤油灯，它们也都是舶来品。
    蜡烛的进口早于煤油。在1843年，上海等地海关已将蜡烛单列一项，规定税率，这表明它在鸦片战争后五口通商时期已经是一种比较重要的进口商品了。
    中国传统的蜡烛用牛油等动物油脂制成。进口的蜡烛是白蜡，光亮度高，冒烟少，逐渐排挤了中国传统的土蜡烛，因此进口的蜡烛称洋蜡或洋烛，主要是日本产品，在清末有牡丹牌、铁锚牌，也有一部分是欧洲货。
    自从煤油输入后，人们发现了一种比洋蜡更明亮更省钱的照明物，蜡烛的进口量一度锐减。
    1879年，在温州，夜间营业的商店大部分都使用了煤油灯。当然，也有点蜡烛的：一个方形玻璃罩中燃着一支红蜡烛，这些商家用红蜡烛主要是为图吉利，使买卖兴隆；而做夜生意的绝大部分货担上，点的都是煤油灯，因为煤油灯远远比蜡烛实用，它不怕风吹，光亮度高。
    在1884年的四川，城市中的许多家庭都把洋蜡改换成煤油灯。当年的重要贸易口岸镇江，来往各种船只上点的都是煤油灯而不再是蜡烛。
    尽管如此，在19世纪70—80年代，蜡烛在中国仍然是有市场的。这主要是由于：第一，蜡烛使用起来比煤油方便。第二，当时除租界外，绝大部分城市没有路灯，人们夜间出行用灯笼照明，蜡烛能插在灯笼里。第三，众多的寺庙中使用蜡烛。民国时期市场上行销的主要产品有：上海的南洋、亨利等华人烛厂生产的蜡烛，英国人创办的白礼氏洋烛厂生产的鹰牌、船牌、僧帽牌蜡烛。
    煤油和煤油灯的输入，打击了蜡烛的销路，但它所取代的主要是中国传统的以植物油为燃料的“一盏青灯”。
    煤油的早期传入，可见于1854年英国商人的出售煤油的广告，当时主要是供给在上海的外国人使用的。直到1867年，上海的进口量仍只有29842加仑，表明煤油在中国的使用远未普及。10年后情况发生变化，1878年仅上海一地，进口量就达400万加仑。1886年全国进口量达2300万加仑。煤油绝大部分销售于通商口岸城市，风气闭塞的河南1887年全省销量仅仅6000加仑。
    在内地，由于长江通航，沿岸各城市都很快用上了煤油。1874年，江西九江还仅仅进口370加仑的煤油，几年之后，洋烛与煤油已开始取代土烛和青油灯，所有买得起的人，都开始放弃土法照明，改用这些外国替代品。
    在煤油和洋烛未传入之前，中国人主要用植物油照明，广东地区用花生油，长江流域用菜籽油，北方地区用豆油。油的种类虽然不同，点灯的方法大同小异：用一个灯碗，捻一根棉线，浸泡在油碗里。这种土制油灯光亮虽然不足，但用油量很省，因此总的来说价格便宜。
    单就价格而言，煤油比植物油便宜。1884年宁波地区煤油每斤售价32文钱，而豆油、花生油及其他植物油每斤84—88文钱。煤油发光力强，但不像植物油那么耐用。因此，在许多地区，煤油排挤植物油往往是利用当地的自然灾害，油料植物歉收，植物油油价上涨而打开市场的。人们是在使用的过程中逐渐认识了煤油的优越性的。1886年，有关长江流域煤油的商情报道：“内地各处使用煤油的越来越多，广州制造的廉价油灯也有助于煤油的推销。过去天黑就停工的行业，现在有许多在夜间也工作了。穷苦的读书人也能在夜间燃点煤油灯而不致损害他们的眼睛。鞋匠、磨工、裁缝和木匠，在夜间全都使用油灯。”
    与煤油属于同类产品的汽油，输入的时间要晚得多。1902年汽车传入中国，1905年汽油的输入量为4.7万加仑，价值白银8000两，在中国的进口贸易中不占比重。而后随着汽车的大量输入，特别是中国工业的发展对燃料动力的需要，从20世纪20年代起，汽油进口猛增。1925年全国汽油进口了882万加仑，1936年为4551万加仑。

    火柴

    火柴是1825年发明的。到1829年，英国霍尔登爵士用磷和硫磺制成了黄磷火柴，最早大批输入中国的就是这种黄磷火柴。1848年，德国的贝特卡发明了安全火柴，成为世界上普遍使用的火柴。火柴的发明距今较晚，输入中国的时间也不太长，却是增长最快、最受欢迎的一种洋货。因为它是从外国输入的，很长一段时间里人们称它为“洋火”，又因为它比传统的打火石方便，人们又称之为“自来火”。
    火柴传入中国的时间，有比较准确记载的是1867年，当年进口了79236罗，每罗144盒，价值中国钱币1两白银，这种价格使中国人望而却步。十多年后，到1885年，进口243万罗，增加了约30倍，价格下跌了一半。
    在火柴传入之前，中国人主要是用打火石来取火的。可能因为欧洲的打火石质量比中国的好，1840年鸦片战争以后，中国开始从英国等地输入打火石。但是，火柴一旦输入，立刻就流行起来，开始是通商口岸地区，然后整个内地。
    1871年，从宁波港口输入的火柴，已经在其周围城市中取代了打火石和火镰的地位，零售价是每盒1文钱，这种价格是除赤贫者外都买得起的。1885年，台湾也输入了大批火柴。1887年，闭塞的河南也开始输入火柴，但当年还只有3000罗。
    在19世纪70年代以前，中国市场上的火柴几乎是清一色的欧洲货，主要是英国、瑞典、德国制造的安全火柴，另有少量比利时和奥地利的产品。1875年，一个名叫清水诚的日本人从法国回到日本，输入了欧洲的火柴工艺，开始在日本制造火柴。从1877年起，日本火柴倾销中国，一度成为中国火柴市场上的主角。
    火柴是一种很容易生产的日用消费品，于是中国人自己开始生产。1879年，一名叫卫省轩的日本归侨在广东佛山首先开创了中国人制造火柴的事业。他投资3000两白银，创办了巧明火柴厂。1920年，刘鸿生在苏州创办了他的第一个火柴厂，投入20万元资本。到1931年，刘鸿生已拥有7个火柴厂，一个梗片制造厂，成为全国头号火柴制造商，年销售量占全国的22%。过去，瑞典的“凤凰”牌和日本的“猴”牌火柴一直在中国火柴市场上称王称霸，刘鸿生火柴集团兴起后，改变了这种状况，人们用了一个形象的比喻，说他“缚住了凤凰的翅膀，捆住了猴子的手脚”。刘鸿生被誉为中国的“火柴大王”。

[2]


首页 -> 2003年第8期

洋货输入对中国近代社会的影响

作者：林　青

字体： 【大 中 小】

    经过从清末火柴的输入到20年代的大量生产，中国人的日常生活告别了打火石的时代。

    化妆品

    鸦片战争后，外国化妆品输入，逐渐排挤了本国传统的化妆品。
    有明确记载的西方化妆品进口的最早年代是1843年，当年对进口的“香水”、“梳妆盒”、“装饰品”一律征收5%的进口关税。化妆品既然列入征税项目，说明进口已不是零零星星的了。随着国内需要量的增加，进口越来越多。仅上海一个港口，1894年香水、脂粉进口额50405两白银，1911年就上升到319822两白银，十几年间增长6倍。这么大的进口量，说明有一个相当大的人群在使用外国化妆品。
    外国化妆品打开中国市场的重要手段是广告，广告借助报刊而流行。上海、天津、广州及其他各城市，凡有报刊之处，便有化妆品的广告。晚清上流社会崇洋心理很浓，尝试外国高档消费品是一种时尚，广告促成这种消费心理在社会各个层面上的流行。1909年天津《大公报》首次将人像照片用于广告之中，这第一张用照片做的广告就是为克美利雅洗面粉作宣传。照片拍摄的是一个美女正在使用洗面粉，广告词用对话形式写成：
    我看你的容颜儿，总是这么细腻鲜华，你有什么好法子，擦洗的这么好看哪？
    不敢当。你还不知道克美利雅洗面粉哪？我从前各种各样儿的香水、香粉、皂子都用过，可是没看见这么好的洗脸粉哪。谁若一试，就很惊这个粉的灵验，立刻脸上的肉皮儿又白又滋润又细腻起来了。不论用在脸上或是用在身上，香味儿长留不散，如在花园子四周，满是香味儿，实在舒畅快活得很了，你快买一点儿洗洗吧。
    初期的化妆品广告大部分只是寥寥数语，不像这份广告这么生动，以后化妆品广告的内容越来越丰富，详细介绍产品的功效，对读者有很大的诱惑力。可以说中国人之所以迅速接受西方的化妆品，与广告有极其密切的关系。
    清末民初，中国市场上长期旺销的化妆品主要有：美国的棕榄香皂、棕榄霜、白玉霜、金头香水，法国的巴黎香水、贝干香水、西蒙香粉，德国的4711香水。日本的美人牌香水销路也不错。20世纪20—30年代，欧美化妆品厂家开始输入原料，在中国配制包装后出售。例如，法国在上海的龙东洋行经销的“可的”化妆品，就是法国配好原料，拼好香味，将香粉装桶运到上海，再分装成小包出售。也有输入原料在中国就地生产的。如法国与美国合资的三花厂，从外国输入原料，生产“三花”牌香粉和爽身粉。当时著名的进口货品牌有：林文烟花露水、白玉霜；国产货品牌有：双妹牌、明星牌花露水，双妹牌雪花膏以及雅霜和蝶霜。
    （责任编辑庄建平）

[1]


首页 -> 2003年第8期

美国人对罪恶的记忆力

作者：丁　林

字体： 【大 中 小】

    2001年4月24日，美国阿拉巴马州伯明翰市，法庭上气氛凝重肃穆。本地的联邦检察官德格·琼斯面对12位陪审员，强压激动，深深地长吁一口气，“女士们先生们，很久很久了！37年前，差不多38年了！”
    对托玛斯·伊·布兰顿涉嫌参与38年前的黑人教堂爆炸案的刑事审判，终于开始了。
    那是1963年。那时候，美国几个落后的南方州，仍然依据历史上形成的法律，实行学校和公共设施的种族隔离。这一区域性的制度和生活方式，最终在60年代被联邦政府和美国北方的精神主流以及南方黑人的觉醒反抗所打破。可是，那里旧有的保守势力在竭力抵御这样的反抗，尤其是他们中的极端分子，主要是KKK组织的成员，他们甚至企图用暴力抵挡种族平等的历史潮流。
    于是，在最落后的两三个州，60年代发生了一系列由仇恨驱动的暴力案件。阿拉巴马州是其中的典型。伯明翰市是阿拉巴马州的重要城市，黑人居民比较多。KKK分子多次在黑人教堂等地方引爆炸弹，以致于伯明翰以此出名，人们把“伯明翰（Birmingham）”叫做“爆明翰（Bombingham）”。
    美国南方宗教气氛浓厚。阿拉巴马人，不论是黑人还是白人，多数是基督教浸礼会的信徒。星期日早上，他们会打扮齐整，领着自己的孩子上教堂。带孩子的家庭通常会早去一个小时，为的是让孩子们在礼拜之前，可以参加一个小时的“周日学校”，那是牧师特意为孩子们开的圣经学习班。在南方人心目中，没有什么比参加“周日学校”的孩子更圣洁的了。他们就是天使的象征。这是南方文化的一个传统。就是在这样的时刻，伯明翰市第16街浸礼会教堂，一个黑人社区的教堂，地下室里，一颗炸弹轰然爆炸。这颗炸弹炸死了正在教堂地下室里的四个黑人女孩：14岁的安迪·柯林斯、辛西亚·维丝丽、卡罗尔·罗伯逊和11岁的丹尼斯·麦克纳。教堂对街的商店里，一只钟在强震下停摆，记录了这个罪恶的时刻：1963年9月15日上午10点24分。
    调查立即证明，这是有人蓄意安放的炸弹。很快就有证据指向当地活跃的KKK组织的成员。这个罪案震动了全国。虽然在60年代转型时期的南方，曾经发生了多起震动全国的“仇恨谋杀”，但是，没有什么能够比这四个女孩子的被杀更令人震惊的了。先是阿拉巴马州司法部，后是联邦调查局，针对这一罪案展开了一系列调查。结果，联邦调查局却没有起诉他们调查锁定的四名嫌疑犯。最重要的原因是，这个案子没有直接证据，没有找到目击者和直接的物证，而只有一系列间接证据。仅仅依靠间接证据的案子，在法庭上要定罪往往非常困难。关键是这样的证据必须能够说服陪审员。
    根据美国的司法制度，在陪审团没有认定有罪之前，必须假定嫌犯无罪，必须保障他受到公正审判的权利。法律要求对刑事指控的证据必须是合法取得的，并且是“超越合理的怀疑”的。这些证据必须确凿到能够说服陪审团的所有12名陪审员，达成一致意见才能定罪。一票不同意，就不能认定被告有罪。
    根据司法程序，这样的谋杀案件必须在本州审理，必须由当地居民担任陪审团。当时在这几个落后的南方州，白人大众中普遍赞同种族隔离，KKK成员在当时相当普遍。在这样的情况下，没有直接证据，几乎可以肯定地预见，检察官无法得到陪审团一致的“有罪判定”。
    就这样，虽然联邦调查局知道是谁干的，在当时的形势和司法程序的限制下，却没能立即将罪犯绳之以法。可是，正是这四个黑人女孩的死，惊醒了美国南方白人的良心。在联邦政府和全国民众的谴责下，持有种族隔离观念的南方白人，那些普通的农夫和工人们，开始反省了。
    阿拉巴马州的州长乔治·沃利斯在60年代以支持和鼓吹种族隔离闻名全国。在他的传记影片里，有过这样一个镜头：乔治·沃利斯政治上的前辈、在竞选时给予他强有力支持的一位老人、阿拉巴马的前任白人州长，得知四个黑人小女孩被炸死的消息，如五雷轰顶。他要沃利斯改变对白人保守势力的支持，嗓音沙哑而沉重：“那可是去周日学校的孩子啊”！
    这个罪案成为南方民权运动的转折点，它使KKK这样的极端分子开始人心尽失。与凶手的愿望恰好背道而驰：它不仅没有阻吓南方黑人对于平等和自由的追求，相反却促进了南方种族偏见的保守势力的迅速崩溃。一年以后，联邦参众两院通过了历史性的1964年民权法。美国南方持续了百年之久的种族隔离制度和对黑人的歧视立法，被彻底废除了。
    时光像流水，冲刷着人们在沙滩上留下的印记。伯明翰第16街教堂早已修复一新，看不出爆炸的痕迹。似乎只有四个黑人女孩的亲人，还会在深夜万籁俱寂时想起她们的音容笑貌，想起她们突然中断的人生。
    可是，在美国，还有更多的人没有忘记她们，没有忘记那件罪案。这个爆炸案和四个黑人女孩的被害，写进了学校的教科书，谱成了歌曲，男女老幼几乎人人皆知。我们在电视上曾经无数遍地看过一部叫《四个小女孩》的文献片。这部长达三个小时的影片记录了四个单纯女孩如花般的生命。影片采访了女孩们的众多亲友。我们看着她们生前天真无暇的一张张照片。一个女孩的同学，在影片拍摄时已经是个青年，他讲起他们一起上完最后一堂课，怎样同路一起回家，回忆着路上两个孩子最后的对话，以及在家门口成为永诀的告别。第16街教堂的牧师，讲述他怎么抱起女孩们叠在一起的血肉模糊的尸体。父亲回忆他怎样给女儿拍摄她抱着布娃娃的照片，老泪纵横。母亲回忆自己听到死讯时候，只能重复着：“我的宝宝，我的宝宝……”泣不成声。影片把失去亲人之痛，无可回避地呈现在人们面前，时时提醒着人们，她们死了，正义却还没有得到伸张。
    阿拉巴马州的新任司法部长，是新一代的本地白人。他说，他在法学院读书时，读到这个爆炸案，就发誓要把安放炸弹的人带上法庭。从他担任州司法部长那天起，每天上班时，他都要听一遍那首讲述四个黑人女孩的歌，提醒自己，为被害的四个女孩伸张正义，是他的使命。
    联邦调查局也没有忘记这个罪案。对他们来说，最要命的是怎样得到能够在法庭上说服陪审团的证据。案发多年来，调查在悄悄地进行着。早在1964年6月，联邦调查局的特工科尔文就伪装成一个开卡车的工人，在本案嫌犯布兰顿家隔壁租了一个公寓，和布兰顿的厨房只有一墙之隔。在这墙上，他安装了窃听器，布兰顿在厨房里的所有讲话都被录了下来。就在这些录下来的讲话里，布兰顿亲口向友人讲到，KKK有一个会议，是要商量怎样制作和安放炸弹。这段录音成为这次庭审中的主要证据。联邦调查局还发展了一名KKK分子作为内线，让他带上微型录音机，录下布兰顿的讲话。
    当证据渐渐收集起来的时候，时代也变了。出于种族偏见而诉诸暴力，伤害无辜，这是一种不可姑息的罪恶。这一点，已经成为南方所有人的共识。让安放炸弹的人到法庭上去面对正义的时候到了。1977年，在事件发生14年之后，四名嫌犯中的首犯罗波特·强布利斯首先被起诉，判定有罪。他在监狱服刑8年，死于狱中。1994年，第二名嫌犯死在家中。
    2001年春天，伯明翰市第16街教堂爆炸案的最后两名嫌犯的刑事诉讼案同时交到法庭。其中一名，71岁的巴比·切利，在开庭前的最后时刻，法庭确认他有精神问题，没有能力在法庭上为自己辩护，依法延迟审判。而如今62岁，在38年前25岁时参与爆炸杀害四个黑人女孩的布兰顿，终于被带到了法庭上。
    2001年5月1日傍晚，陪审团宣布，布兰顿被判定有罪。根据阿拉巴马州的一项古老法律，法官判处布兰顿四重终身监禁。当年爆炸发生之后，在许多年头里，不知出于什么样的心理，布兰顿出门时，即使不顺路，也要绕到第16街，从那个他参与爆炸的教堂前走过。现在，法官一声令下，他戴上手铐，终于踏上了他早就应该去的监狱的道路。
    在宣判那天的法庭旁听席里，来了许多和当年四个女孩一样年龄的孩子，他们在家长和老师的带领下，来亲眼见证今天的历史。他们会记住检察官琼斯的话：“真是太迟了。人们说，正义的延迟就是正义的丧失。……在今天法庭判决的一瞬间，我不同意这个说法。迟来的正义还是正义，我们得到了它，就在今晚，就在这里，伯明翰。”
    在任何社会里，都会有罪恶发生。人们怎样对待这样的罪恶，社会怎样对待这样的罪恶，标志着这个社会的集体良心状态。而对罪恶的集体记忆力，是这个社会之集体良心的第一指标。容易遗忘罪恶的社会，必定会一再地姑息罪恶。一个遗忘和姑息罪恶的社会，必定走的是道德的下滑线。38年过去了，62岁的布兰顿终于被绳之以法，没有逃脱法律的惩罚。整个社会对于受难者们恒久的纪念，以及对罪犯不懈的追猎，表现了这个社会的每个人，所有的人，对罪恶的记忆力。只有这样的记忆力不衰退和丧失，社会才可能有正义。今天美国阿拉巴马州对38年前的罪恶的审判，其意义在于它向全社会传递的信息，这信息就是检察官琼斯说的：“披露真相永远不迟，治愈创伤永远不迟，要求一个罪犯承担罪责永远不迟。”
    （责任编辑吴思）


首页 -> 2003年第8期

情酬忠烈——赍志亭

作者：程竞明

字体： 【大 中 小】

    广东珠海市中心的香洲，屹立着林木葱翠的狮山，这是大革命时期27位先烈长眠之地。人们走进香洲烈士陵园，但见红色的牌坊高高耸立，两旁镌刻着叶剑英元帅题写的楹联：
    热血染香洲，流芳万载；
    悲泪沾狮山，景仰千秋。
    进牌坊登上宽阔的石阶150级，便到达了山巅翠柏苍松掩映下的赍志亭（赍音积，赍志即志未遂而亡）。庄穆古雅的六角亭是1925年营葬烈士时建造的，亭中竖立的“赍志亭碑”，记述了香洲兵变的始末。1924年，孙中山授意建国粤军第二师成立一个独立营，壮大革命军的骨干，由师参谋长叶剑英兼营长，设营于香洲，后扩编为新编团。1925年叶随二师东征，不料陈炯明余党于4月25日在香洲发动反革命政变，将独立营27位进步官兵全部杀害，然后潜逃澳门。叶闻讯立即赶回收殓烈士，并将叛乱者从澳门引渡香洲，就地正法。赍志亭碑文写道：“嗟呼！死难之士，皆吾党英俊杰出之才。其志趣之高尚，气概之雄迈，操守之坚贞，精神之伟壮，诚难能而可贵者。今皆赍志以终，不克见其短衣匹马，尽节疆场，杀贼立功，重光家国，其恸何如！”
    赍志亭的楹柱上镌刻的对联为：
    浩气贯苍穹，英魂有恨填香海；
    伤心悲世道，昂客何堪向佛山。
    联内“佛山”指当时国民党广东军政要员居住的佛山镇。
    在赍志亭后面屏立的岩石上，有一幅长达40米、高2米多的浮雕壁画，通过生动逼真的形象和景物，展现了从大革命到全国解放如火如荼的革命斗争。活跃在战火中的90多位人物，有军人、农民、工人、学者和老人、儿童，一个个栩栩如生。这幅气势磅礴的革命画卷，令参观者惊心动魄，如身临其境。
    赍志亭的下方，整齐排列着27位革命烈士的坟墓，还有一座面向烈士墓的瞻仰台，台正面镌刻叶剑英当年洒泪挥笔的《满江红·追悼建国粤军第二师独立营香洲殉难官士》：
    镇海狮山，突兀处，英雄埋骨。曾记得，谈兵虎帐，三春眉月。夜半枪声连角起，繁英飘尽风流歇。到而今堕泪忍成碑，肝肠裂。革命党，当流血。看搀枪满地，剪除军阀。革命功成阶级灭，牺牲堂上悲白发。更方期孤育老能养，酬忠烈。
    建国以后，叶剑英任广东省政府主席时，每年都要去香洲墓地凭吊，对烈士的家属和遗孤尽力抚恤和照顾，并亲自慰问。他调往北京工作之后，曾多次前往香洲。1963年他在赍志亭逗留了三个多小时。1986年，80多岁高龄的叶帅登狮山，过赍志亭，走到烈士墓前深情地抚摸着墓碑，向同行者一一介绍烈士的生平事迹，依依不舍。
    （责任编辑又新）


首页 -> 2003年第8期

秉笔直书写春秋

作者：南化文

字体： 【大 中 小】

    求实存真论古今，弘扬华夏文化魂。
    言之凿凿传信史，情系拳拳爱国心。
    这几句顺口溜，是笔者对中华炎黄文化研究会主办的纪实性综合月刊《炎黄春秋》的办刊宗旨发的一点感慨。其征订广告中的原话是这样说的：“求实存真，秉笔直书古今大事，爱国团结，弘扬中华优秀文化”。该刊面向现实，纵观历史，着眼国内，兼及海外，翔实记录古今中外的重大事件和重要人物，较好地体现了这个宗旨，在期刊丛林中独树一帜，“秉笔直书”的鲜明风格给人留下深刻印象。
    所谓“秉笔直书”，其实就是史家历来所称道的史德。写历史，要求有德，用今天的话来说，就是实事求是，客观公正，誉人不溢其美，贬人不增其恶。叙事不“看风使舵”，随意编造，而是按历史的本来面目反映历史。《炎黄春秋》不仅在办刊理念上大力弘扬“秉笔直书”的史德，而且身体力行，在“春秋笔”、“人物志”、“沉思录”、“求实篇”、“亲历记”等十多个栏目中一丝不苟地实践这个主张，在对重大历史人物的介绍和评价上更显示了“求实存真”的过人胆识。2002年第11期“一家言”专栏发表的《恩格斯勇于否定自我》就是一个例证。恩格斯和马克思1848年共同写作的《共产党宣言》曾提出要剥夺资产阶级的一切生产资料，消灭私有制。经过47年工人运动的实践，恩格斯却说确立了大工业的“欧洲经济发展状况还远没有成熟到可以消灭资本主义生产方式的程度”，在1895年3月6日为马克思著的《法兰西阶级斗争》一书写的导言中，恩格斯公开承认“历史表明我们也曾经错了，我们当时所持的观点只是一个幻想”。就是这个所谓的“幻想”，使包括中国在内的社会主义国家在建设中走了几十年的弯路。这篇文章介绍的史实，不仅表现了革命导师实事求是、勇于否定自我的气魄和胸怀，使历史伟人的形象更加高大，也使我们从恩格斯思想发展的心路历程中认识到，我们的思想永远也不能脱离社会实际，一定要跟上社会实践的发展而发展，要与时俱进，及时地勇敢地否定过去认为很正确但在实践中证明行不通的过时的观念，从而进一步加深了对“三个代表”重要思想的科学本质的理解。类似这样通过介绍彪炳史册的历史伟人的思想发展过程而进行深思的文章，成为《炎黄春秋》的一个亮点。品读这些文章，使人们在深受启迪的同时，也情不自禁地要为这本杂志坚持真理，“不为尊者讳”的勇气油然而生敬意。
    历史上曾有过一些影响较大却比较复杂的人物，被治史的人称作“问题人物”。这些人虽然也曾取得过令人瞩目的成就或对社会发展起过积极的作用，但由于后来不能顺应历史急剧变化的要求，做了“逆历史潮流而动”的事情而遭到批判或冷落。对这类历史人物的介绍，隐“恶”扬“善”，全面肯定固然不妥，但隐“善”扬“恶”，全面否定或一笔抹煞也不是历史唯物主义的态度。《炎黄春秋》在评价这样的历史人物时，注意克服过去确曾出现过的某种曲意贬损的倾向。陈独秀作为五四新文化运动的领袖，作为中国共产党的创始人，早已是不争的历史事实。但近年来有的报刊宣传却把这段历史弄得相当混乱。中国共产党建党80周年之际，北京一家报纸推出的记者访谈，说湖南长沙在1920年秋就建立了党组织，比毛泽东自己明确说的1921年秋提前整整一年，似乎和陈独秀没有什么瓜葛。2001年春夏之交，北京的另一家报纸每天发表一篇著名共产党人的故事，断言陈独秀在建党后“长期居于上海书斋而不到斗争第一线，思想上逐渐落伍”。《炎黄春秋》2003年第2期发表《写历史应去伪饰求真实》一文，列举大量确凿的史实，指出陈独秀在党的历史上虽然犯过严重错误，给党造成了巨大的损失，但说他在建党后“长期居于书斋”、“思想也逐渐落伍”，好像什么事也没有干，什么问题也没有思考云云。并不完全符合实际。建党以后，陈独秀先后主持了中共二大、三大、四大，参与制定反帝反封建的民主革命纲领，力主实行国共合作，协助孙中山改组国民党；陈独秀还参与决策了五卅反帝爱国运动，并和周恩来等一起成功地领导了上海工人第三次武装起义，主持了对戴季陶主义的有力批判；此外，他还毕生守定不变地研究进化、民主、科学、爱国和社会主义五大问题，在他的晚年痛切总结苏俄“无产阶级专政的”“苦经验”，于1938年9月15日发表《我们不要害怕资本主义》一文，提出建设社会主义要吸收资本主义文明成果等等，这些带有预见性的理论主张至今也还闪烁着真理的光芒。通过这样的介绍分析，使我们对中国近代史上这位贡献巨大、影响深远而又非常复杂、充满争议的人物有了比较全面的了解，既纠正了违背历史真实的不负责任的杜撰，又普及了党史知识。陈云同志曾经说过，不能因为一个人犯过错误就否定一切，也不能因为一个人一时正确就写成一贯正确。在该刊发表的《陈昌浩的功过是非》（2002年第12期）、《黄克诚面示我们历史地书写林彪》（2002年第8期）、《马寅初：决不向不以理服人的批判者投降》（2002年第2期）等许多文章中，都充满了这种“贬其所当贬、褒其所当褒”的辩证哲学，表现了《炎黄春秋》把秉笔直书的史德贯彻到底的取向和追求。
    “一切历史都是当代史”的理念现在已成了许多人的共识。这意思是说史学研究要“古为今用”，要从历史中见到当代，见到当代社会观念、存在形态的历史渊源，认清国家、民族的过去，借鉴历史上的经验教训，以便更好地建设现在，创造未来。《炎黄春秋》秉笔直书的历史人物和历史事件，不同程度地渗透了这种“纵观历史，面向现实”的精神，无论是历代统治者在勤政、廉政、用人、治世、安民、纳谏、改革、执法等方面的成功与失败，还是国际共产主义运动以及我党历史上的沉痛教训，留给人们的思考都极为深刻。这里既有从宏观上直接剖析重大历史事件、理论主张并从中总结历史教训的文章，如《苏联巨变的再思考》（2002年第12期）、《“以俄为师”得失的探讨》、《对两类矛盾学说演变过程的考察》（2003年第2期）等等；又有从微观上为错误决策提供实证的文章，如《郭影秋临终口述：“文革”亲历记》（2002年第11期）、《亳县农业“卫星”经验汇集官修记》（2003年第1期）等等；还有反映老一辈无产阶级革命家无私无畏、敢于直言的高风亮节的文章，如《李维汉痛定思痛疾呼反封建》、《粟裕对中央战略决策直陈异见》（2003年第3期）等等，读后意味无穷，深受教益，并进而去思索如何联系实际推进政治体制改革、加强民主法制建设、坚持与时俱进、开拓创新这样一些严肃的话题，引导人们牢固树立“国家兴亡、匹夫有责”的历史责任感，自觉地将自己的前途与国家、民族的命运联系起来，以历史上已经形成的优秀的民族精神和时代精神塑造自己，改造社会，建设国家。
    《炎黄春秋》的顾问杜润生先生曾在2002年第4期撰文《把〈炎黄春秋〉办成〈资治通鉴〉现代版》，以利于在新的历史条件下，发挥刊物“鉴于往事，有资于治道”的功能。这个用意甚好。略嫌不足的是，作为一本面向国内外公开发行、且有一定影响的大型刊物，在提建议、谈看法时，有些问题可在内部放开讨论，各抒己见，畅所欲言，但公开发表应反复斟酌。
    （此文载于中共陕西省委宣传部、陕西省新闻出版局主办的《报刊之友》2003年第3期，本刊转载时略有删节）


首页 -> 2003年第8期

科学与权势

作者：陈四益

字体： 【大 中 小】

    权势可以影响——帮助或阻滞科学的发展，但科学不能听命于权势。
    1957年我进大学，读的是中文，可最先听到的轶闻却是有关生物系的。说大教授谈家桢是摩尔根的弟子，但他的女公子却是米丘林学派。当时的风气，跟着摩尔根就是跟着美帝国主义，是唯心论；跟着米丘林（实际是跟着李森科）是学习苏联先进经验，是唯物论。学术问题一旦成了政治问题，自然又会衍化为家庭问题，闹得父女失和。实情如何，语焉不详。但当时听说之后，感到一丝可怕，这才知道自然科学的学术观点也要服从于政治的。幸亏后来毛泽东接见谈家桢，说摩尔根可以研究，总算到文革之前，谈家桢的“摩尔根”才允许在复旦大学存在，不过也只是存此一家而已。年轻人还是怕学“摩尔根”，谈先生的助手，到我毕业，听来听去，老是盛祖嘉、刘祖洞等几位，不见有什么后起之秀。现在，开口基因，闭口DNA，成了是否具有现代知识的一种炫耀，可当初这些东西是不敢公开探讨的。在苏联，因研究“摩尔根”而撤职、入狱、整死的不知凡几，其中包括许多杰出的科学家。中国学苏联，“摩尔根”在中国虽然允许存在，但唯心主义的帽子一直悬在摩尔根派的头上。势力干预科学的恶果，是社会主义国家生物学的落后，可谓著例。
    以为执掌了权力就可以随意为科学问题作最终判断，是一种现代愚昧，这种愚昧来源于古代专制主义的传统。最高统治者既然受命于天，那么他的一切话语都是天的意志。天意难违，永远正确。这种情形在社会科学中更为严重。其特征就是把古代注经的办法当成了现代社会科学的研究。研究者的全部本事，就是演绎或注释领导人的讲话，而权势越大的官员，真理也就越多。
    掌权的人一定要懂得，科学是研究客观规律的。客观规律是不以人的意志为转移的。用一句中国的老话，即所谓“不为尧存，不为桀亡”。譬如：今年发生的“萨斯”，它的传播有其规律，它的病原是什么，也有客观依据，并不决定于宣布者地位的高低。中国疾病控制中心宣布的衣原体，并未被科学界接受，而冠状病毒却不是由国家级研究单位发现的。若说天意，事物的客观规律才是真正的天意。因此，尊重科学，就是尊重客观规律；依靠科学就是按照客观规律行事。如果对客观规律毫无敬畏之感，以为权势就可随意改变客观规律，没有不跌跟斗的。在许多官员都成了“专家”的时代，这个问题就更要引起注意。诗曰：
    天意从来高难问，虚心探索可求之。
    官高未必多真理，以势压人后悔迟。


首页 -> 2003年第9期

康生、饶漱石在山东土改中大搞极左铁证如山

作者：李维民

字体： 【大 中 小】

    编者按：著名学者曾彦修同志的《康生在土改中把马克思主义烧了》一文在本刊第7期发表后，李维民同志以大量确凿的史料成文，对曾文提出意见，并将文章直接送给曾彦修同志，曾彦修同志阅后恳切地作了检讨。本刊将李维民同志文章和曾彦修同志检讨一并刊出。这是共产党人应具有的科学求真、实事求是的精神和虚怀若谷、勇于纠错的胸怀，这种精神是应该大力提倡的。
    1947年，康生和饶漱石在山东土改复查中大搞极左，全盘否定山东土改已取得的成绩，在所谓“搬石头”中，用“右倾机会主义”、“富农路线”、“宗派主义”等罪名强加于人，实行残酷斗争，无情打击，迫害了一大批忠诚于党的事业、对革命有贡献的好干部。中共中央华东局副书记、华东军区副政委黎玉，渤海区党委书记、渤海军区政委景晓村，渤海行政公署主任李人凤，公安局长李震，胶东区党委书记、胶东军区政委林浩，胶东行政公署主任曹漫之等一大批干部被撤职、降职，大批专区、县、区、乡干部也遭到批判、撤职。这些干部被当作“石头”搬掉后，土改中错划阶级成分，侵犯中农利益，打击民族工商业和乱打乱杀等“左”的错误愈演愈烈。1947年底，中央提出纠正土改中“左”的倾向后，拖了很长时间，才得到制止。但是山东大批干部遭到错误打击的冤假错案，拖了30多年，直到十一届三中全会后，才经中共中央同意予以平反。在这一历史事件中，虽然当时在中央和华东局的某些同志也有一定责任，但是以中央代表身份到山东的康生，和时为华东局书记的饶漱石，起了最为恶劣的关键作用。
    1947年我虽在山东渤海军区，但并不了解此事的来龙去脉。在此之后，特别是在十一届三中全会之后，由于工作关系，我多次访问过当年被整的黎玉、林浩、景晓村、李震。文革期间李人凤曾向我谈及此事，以后我又和他的夫人、曾任渤海区妇联主任的刘孟和景晓村的夫人王梦林多次深谈。特别是曾任山东省委书记、省政协主席、省顾问委员会主任的高克亭，曾向我详细介绍了他主持复查黎玉、景晓村、林浩等错案及向中央写复议报告的情况。我还与负责调查和撰写《解放战争时期渤海区的土地改革运动》专题报告的山东惠民地委党史征集委员会主任邢天才和刁洪远、李晓黎多次交谈过。1994年我还找当年追随康生、饶漱石在渤海区积极整人，后来在文革中又大搞极左而闻名全国的王力，当面与他核对了若干事实。

    （一）

    这一事件的前后经过是这样：1946年5月，根据毛泽东的指示，由刘少奇主持，薄一波、邓子恢、黎玉等参加，在延安起草了中共中央《关于土地问题的指示》，简称“五四指示”，首次提出了实行土地改革的政策，包括放手发动与领导群众实现“耕者有其田”，决不可侵犯中农土地，一般不变动富农的土地，对待中小地主和大地主、豪绅、恶霸要有区别，不可用反对封建地主阶级的办法反对工商业资产阶级等内容。“五四指示”下达时，黎玉还在延安，饶漱石在东北未回来，在山东主持工作的陈毅，召集各区党委负责人传达了“五四指示”，并且强调了要记取苏区土改时“左”倾错误的教训，不要形成“赤白对立”。7月，黎玉回到山东。8月8日，中共中央电示陈毅、黎玉、张云逸，要求山东加快土改进度，同时对土改政策作了进一步规定，要求孤立地主、稳定中农、不变动富农自耕土地，对一切地主采取缓和态度。8月下旬，黎玉根据中央指示精神，和华东局土地会议讨论的情况，包括陈毅的意见，起草了华东局《关于彻底实行土地改革的决定》，简称“九一指示”。接着在山东各地组织了若干土改工作团，广泛开展了土地改革运动。据《中共山东地方史》记载：到1946年12月，山东解放区约有1000万农民，从地主手中收回土地464万余亩，加上原有土地，人均2.15亩，在土改比较彻底的地方，基本实现了“耕者有其田”，消灭了封建的土地制度。但是运动发展不平衡，当时国民党军正在重点进攻山东解放区，敌情严重，新解放区党的基础不够巩固，农民的斗争觉悟还有待提高。在老解放区，存在着对中小地主和开明士绅照顾过多及干部多分田现象。为此，山东各地党组织从1947年春天开始，在土改开展不够好的地区及广大新解放区，又开展了土地还家和土改复查。
    1947年初，饶漱石从东北回到山东后，也没有进行调查研究，就指责山东的土改“右”了，有“富农路线倾向”，说黎玉根据“五四指示”起草的“九一指示”错了。并在2月21日以华东局名义发出的土改复查和春耕生产指示中，把土改中存在的某些缺点夸大为“富农路线”倾向。4月底和5月初，华东局又连发两个有关土改复查的文件，虽然促进了土改复查的开展，同时也使“左”的倾向发展起来。6月下旬，华东局在诸城县寿塔寺召开扩大会议，以推行“富农路线”等罪名，对黎玉等同志进行了错误的批判。会后，华东局于7月7日发出《关于土改复查的新指示》，简称“七七指示”，全盘否定了根据中央“五四指示”精神制定的“九一指示”，说“九一指示”有三个原则错误：方针上的非阶级路线，方法上的非群众路线，领导上的自满自足放松土改。这个在“左”倾思想指导下制定的“七七指示”发出后，使许多地方土改中已经出现的侵犯中农利益，打击城镇工商业，乱打乱杀等“左”的错误日益严重。
    这年7月至9月，中共中央工委在河北省平山县西柏坡村召开了全国土地会议，通过了《中国土地法大纲》，这个大纲对于土改运动具有重要的指导意义，但其中规定的平分土地的方法，很容易侵犯中农利益。同时对于某些地区土改不够彻底和党内思想与组织不纯的情况估计过于严重，而对前段土改中已经出现的“左”的倾向注意不够。康生是全国土地会议主席团的五个常委之一，当时他是中共中央政治局委员，而且是中央工委的主要领导人（在朱德、刘少奇、董必武之后位居第四），还是中央土改工作团的团长，此前他在晋绥搞土改时大搞极左，原来晋绥根据剥削行为定了一个划分阶级成分的文件，康生说：“这个东西害死人，把它烧了！”。在他驻点的村子乱打乱杀，还搞挖祖坟、追底财，弄得怨声载道。这种极左风潮波及到晋绥的许多地方，在中央土地会议上也有一定影响。华东局和山东各地区去参加这次会议的代表有数十人，有的人受康生、饶漱石极左思想影响，把山东土改中的问题说得很严重。

    （二）

    全国土地会议结束后，饶漱石决定借传达土地会议精神，首先向渤海区开刀。当时，山东解放区分三大片，即胶东区、渤海区和鲁中南（即鲁中、鲁南、滨海，以后合并为鲁中南区）。饶漱石从唯我独尊、排斥异己的宗派思想出发，为了打倒黎玉，反给黎玉扣上“宗派主义”的帽子，并把长期与黎玉一起工作，分别主持渤海区、胶东区工作的景晓村、林浩看成眼中钉，必欲除之而后快。
    首先拿渤海开刀，还有一个重要原因，就是1946年下半年，因为渤海区可能成为华东战略区的后方，华东局先派刘格平、王力（就是后来“文革”初期闻名全国的两位左派）去渤海了解情况。他们先到了禹城，这里距敌占区济南很近，是解放不久的新区。他们听县干部反映这一带敌人活动猖狂，杀了我们的村干部和积极分子。王力问：“那你们为什么不杀？”县干部说上面有规定，杀人要报批。刘格平和王力当即指示他们先杀一批。第二天这个县就杀了30多人。接着他们到商河县，又杀了40多人。到渤海区党委后，王力根据禹城、商河这些新区的情况以偏概全，写了一份指责渤海区锄奸反特不力的报告，叫景晓村发给饶漱石。景晓村看了感到其中反映的情况需要进一步核实，劝他查实了再发。王力竟违反纪律，找了一个熟人，通过新华社渤海分社的电台发了出去。饶漱石把刘格平、王力和景晓村召到桓台县，专门听取王力的汇报，景晓村说明了一些情况，饶漱石根本听不进去。不久，华东局派人到渤海区党委，宣布给区党委集体警告处分，给公安局长李震个人警告处分。同时决定把杀人权下放到县。从此，乱杀错杀之风逐渐在渤海区蔓延开来。王力因而得到饶漱石的赏识，后来被任命为华东局驻渤海土改工作团的总团长兼党委书记（这是王力自己说的，有人回忆，他并无总团长头衔，此前他不过是个科长）。
    1947年10月8日到1948年2月25日，在阳信县李家桥（后移至何家坊），召开了为期138天的渤海区土地会议。参加会议的区、地、县各级干部550余人。会议开幕时景晓村还以区党委书记身份致开幕词，华东局副书记邓子恢出席会议。没有几天，景晓村等就靠边站了，会议由华东局民运部长张晔、副部长刘格平等主持，实际上变成了批判景晓村、李人凤、李震及各地、县一大批主要负责人的斗争会。特别是康生于11月6日参加渤海土地会议后，会场内外笼罩着人人自危的恐怖气氛，因为康生是带着成见专门来整人的。
    康生在11月16日给中央的电报中说：“我于10月24日由中工委阜平参加中央局土地会议，……因渤海正在开会，……我接电后当即于10月30日由阜平动身，11月微（5日）到达渤海。……一星期中我除参加会议外，……大量了解此区党内不纯情况，较晋察冀严重万分，或者说有基本区别。其主要特点是：许多党的组织被地主富农所掌握。渤海从行署正副主任到各处长都是地主富农成分，他们对土改不仅思想上站在地主立场，而且大多数曾做过镇压农民、包庇地主、保护自己家庭为农民所恨的罪恶。至于各县县长，包庇地主、镇压农运者也很多。庆云、利津、广饶、滨县等县长，渤海公安处及有些县公安局机关成为保卫国民党武装匪特与掩护地主凶手机关。”康生甚至耸人听闻地说：“此间情况复杂，稍一不慎，有可能发生反革命暴动和叛乱的危险。”
    康生在电报中关于景晓村、李人凤、李震是这样写的：“景（地主）、李人凤（抗战初期为国民党军官）、公安局长李震（曾被日本俘虏过）”。1947年11月25日，康生在渤海土地会议上作报告时说：“我们党内混入一批阶级异己分子、投机分子、地主富农分子到党内来，而且掌握着党的领导、党的组织。……他们在思想上、政策上就犯右倾机会主义类似陈独秀投降主义的错误。”他面对500多位代表，声色俱厉地说：“就代表出身的情况就可看出，渤海党内不纯到什么程度。依靠这样的党是不能彻底进行土改的”。上述电报和报告均保存在山东省委档案馆中。不必更多地引用他在各种场合不负责任的信口胡说，仅从这份电报和报告就足见其颠倒黑白、恶意诬陷，企图彻底否定和推翻渤海区党组织的狰狞嘴脸。

    （三）

    景晓村在山东是一位优秀的年轻干部。他出身于小地主家庭（比康生出身的大地主家庭小得多了），如按划分阶级的标准，景晓村家应是富农。景晓村的父亲是个革命知识分子，当小学教员时就向学生传授进步思想，大革命时期曾在家乡组织农民协会，抗战时期参加民主政权工作，并且在1942年春加入了中国共产党。景晓村出生于1917年，1933年考入山东济南第一乡村师范，这个学校出了大批共产党员，被称为山东党的战斗堡垒。1935年景晓村18岁加入中国共产党，1937年春担任该校地下党支部书记，抗战爆发后担任中共山东省委秘书长，这年他才20岁。1938年1月1日参与发动著名的徂徕山抗日武装起义，后任山东人民抗日游击第四支队政治部副主任兼第一团政委，第二支队政委，鲁东南特委书记，清河区党委书记，清河军区政委。1944年1月，清河区和冀鲁边区合并为渤海区后，那年还不满27周岁的景晓村，被任命为渤海区党委书记、渤海军区政委。1945年，景晓村与司令员杨国夫率领渤海军区部队，向津浦路济南至沧州段和胶济路西段沿线之敌展开进攻，连克25座县城，歼敌26000余人，解放了渤海区全部县城。杨国夫是长征前就任团长的红军干部，抗战时期和比他小12岁的景晓村共事五六年，两人关系很好。他任济南军区副司令员时曾对我说过，他在东北听说景晓村在渤海被撤职，感到很不理解，对景晓村的遭遇非常同情。上世纪80年代初，我写《罗荣桓传》时，看过景晓村抗战时期的一个厚厚的笔记本，因为他详细地记录了山东分局、山东军区领导同志的多次讲话，还有他学习中央指示的体会及工作日记，足有数十万字。就是这样一位好学上进、勤奋正直、年轻有为的好干部，被康生用“景（地主）”三个字就把他的前程断送了。在渤海土地会议期间，康生曾声色俱厉地指着景晓村说：“景晓村你一村不晓，还有什么资格坐在台上。”景晓村被撤职后，历经30多年磨难，十一届三中全会后才得以平反，他当上国务院农机部副部长时已是年逾花甲。
    康生说李人凤是“国民党军官”，这是毫无根据的诬陷。李人凤抗战前就担任过山东第四师范的“左联”支部书记。抗战爆发后，他带领一些青年学生组成抗日武装，首创在胶济铁路迎击日军的战绩。后任八路军山东纵队十团团长，第三支队副司令员，曾在前线作战时负伤。他担任清河区行署主任、渤海区行署副主任、主任期间，为根据地政权建设作出很多贡献。1947年，华东局、华东军区迁至渤海区后，40万部队和机关人员等，云集在这一并不富裕的地区。李人凤作为行署主任，筹集粮草，支援前线，任务极其繁重。1947年6月18日，华东局在致“晓村并区党委诸同志”的信中，还说过：“对你们各方面工作之进展与成绩，表示欣慰。目前渤海担任着极端繁重的任务，对于整个华东战局的支持曾经作了很大的努力”。康生参加渤海土地会议的第一天，《渤海日报》还在头版刊载了李人凤以行署主任名义发布的有关支前工作的一个训令。可是康生一到渤海，就给李人凤加上“一再加重人民负担”的罪名。在渤海土地会议上，大革命时期参加革命的老党员、曾任渤海行署秘书长的马千里，愤愤不平地质问康生：“你说加重了群众负担，40万人在这里，不加重群众负担，吃什么，穿什么！”康生哪里听得进去。李人凤不仅在会上挨斗，而且在报纸上被公开批判。由康生拍板定案，1947年12月28日《渤海日报》头版头条刊登的布告是这样写的：“查渤海行政公署主任李人凤，自任职以来，不但未能全心全意为人民服务，反而一再加重人民负担，庇护地主，维持封建势力，纵容匪特，镇压群众运动，……着即将该主任明令撤职。”《渤海日报》还专为李人凤撤职发了社论。李人凤背着这个沉重的包袱，在1959年反右倾时再次挨整，在1966年“文革”中又遭迫害。他从五七干校回京治病时，我曾去看望他，不久他便含冤去世。

[2]


首页 -> 2003年第9期

康生、饶漱石在山东土改中大搞极左铁证如山

作者：李维民

字体： 【大 中 小】

    渤海区公安局局长李震是最早挨整的，已受了警告处分，然而康生并未善罢甘休。他在给中央的电报中说：“李震（曾被日本俘虏过）”，言外之意是被俘就会变节，因而不可信任。李震是1943年在一次“反扫荡”中被俘的，之后恰有一架日军飞机因机械故障迫降在我根据地内，飞行员被我军俘获。这个飞行员是曾任日本关东军司令的山田大将的侄子，敌人急不可待地找关系与我们联系，要用李震和被捕的临淄县长李铁峰换回那个飞行员。当时我们还不知道那个飞行员的身世，觉得一个换两个对我们有利，经渤海区党委讨论同意，把李震二人换了回来。他们回来后，经过山东分局严格审查，认为他们在狱中坚贞不屈、视死如归，没有任何变节行为，山东省战时工作委员会曾专门发文件予以表扬。李震是1932年入党的老党员，在著名的博兴暴动中担任博兴县后备县委副书记兼组织部长，后曾任东北军51军我党工委副书记（解方任书记）。1941年从山东分局调到清河区党委任党委常委兼社会部长，离休前任铁道部副部长。他曾向我讲了他亲眼目睹的这样一件事：在渤海土地会议期间，会内会外结合。王力的土改工作团在惠民城里搞了一个斗争会，把李震等受批判的干部弄到现场去受教育，眼看着一个靠炸鱼炸虾挣钱的小商人在现场给活活打死了。这就是康生、王力在土改中树的样板。据档案馆所存《关于惠民市土改复查中乱打乱杀典型事例调查》报告称，惠民市共打死150余人，其中有一般的农民，甚至还有我们的干部。侵犯中农利益和没收工商业现象也很严重。如沾化县8个区4739个被斗户中，有1648户是中农，占三分之一还多。在这种恐怖气氛下，据当时不完全统计，全区逃往敌占区者达万余人，其中不少是劳动人民。

    （四）

    康生另一个恶毒的手法，就是以反宗派主义为名，挑动派性斗争。1947年11月25日，他在渤海土地会议上说：“军队与地方、冀鲁边与清河、外来与本地、工农分子与知识分子、最后是山东干部与华东局干部之间，关系上不是没有问题的。”实际上他是挑动一部分干部斗争另一部分干部。例如，清河区与冀鲁边区合并为渤海区时，区党委书记、司令员、政委都是原清河区的干部，这是罗荣桓在山东分局和山东军区工作时安排并经中央批准的，与清河区的干部无关。有的人不了解情况有些反映，康生本应做促进团结的工作，可是他蓄意制造出一个以景晓村为首的“宗派主义集团”，把60多名干部列入这个集团的名单中，其中绝大多数是原清河区的干部。康生在渤海发现和利用了一批积极分子，其中就有当时在三地委工作，“文革”时是山东造反派的头子，被选拔为山东省革委会第一任主任的王效禹。康生在批评景晓村搞“宗派主义”时就说过：“像王效禹这样的好干部，你为什么不用！”有些同志不同意康生拉拢一些人，打击一些人的做法。康生在会上气急败坏地说：“有人说我们搞宗派，不错，我们是有一个派，是中央派，是毛泽东派！”会议大搞唯成分论，人人过关查三代，普遍改选了原先成立的各个支部，由贫雇农出身的人组成新支部领导会议。如区党委机关支部，就由一个饲养员、一个炊事员等组成。振华中心县委妇联主任晓山对这种极左做法表示不同意见而被斗争。区公安局的于海东、韩洁石、韩华等被扣押审查。第一地委副书记曹戌，本人家庭没有问题，因为跟开药铺从医的舅舅生活过一段，就被批斗撤职。第四地委副书记刘鸿轩因不同意会上的一些做法，也被批判撤换。参加会议的各县县委书记和区党委的科以上干部，百分之七十受到批判。第四地委被撤职、降职、调离的县以上干部有20人，其中包括一名地委书记、两名副书记、一名副专员。土地会议所在的阳信县县委大换班，十个区委书记只保留了三个。至于县以下甚至包括村支部书记被当作“石头”搬掉的更是不计其数。
    渤海土地会议召开后，1948年1月1日至2月17日，饶漱石在五莲县大茅庄主持了胶东区土地会议。和渤海土地会议一个调子，也是批判所谓党内组织不纯和土改中的“富农路线”、“宗派主义”。胶东区党委书记、胶东军区政委林浩及行署主任曹漫之都被撤销了职务。跟着康生去参加胶东土地会议的毛岸英，回到工作团后，曾对住同屋的于光远、曾彦修、史敬棠说，康生整林浩太狠、太过分，缺乏政治家风度（见曾彦修回忆）。
    鲁南、鲁中区党委和滨海直属地委的土地会议是1947年10月间由饶漱石主持召开的。因为这三个区的一把手都算不上黎玉的人，不像渤海胶东那样有明确的打击目标，但是仍拿黎玉当靶子，狠批了所谓“富农路线”、“宗派主义”、“山头主义”。有一些干部如鲁中区党委书记霍士廉、鲁中行署主任马馥唐等也受到牵连。

    （五）

    康生、饶漱石正在山东大搞极左时，毛泽东根据各地土改中出现的问题，指出了注意防止左倾的问题。1947年11月下旬，他亲自修改签发了中共中央关于重发《怎样分析阶级》等两个文件，提出：“此两项文件原是一九三三年为纠正在阶级分析问题上的过左观点而制定”。“那时，凡在土地斗争尚未深入的地方，发生右倾观点，不敢放手发动群众深入土地斗争；凡在土地斗争已经深入的地方，则发生‘左’倾观点，给许多中农甚至贫农胡乱戴上地主富农等项帽子，损害群众利益。以上两类错误均须纠正。而这两个文件则主要是为纠正‘左’倾错误而发。”在12月25日的中央扩大会议上，毛泽东主持研究了如何分析阶级，主要目的是纠正“左”的偏向。1948年1月12日任弼时在西北野战军前委扩大会上关于《土地改革中的几个问题》的报告中明确提出了反对“左”的偏向问题。中央随即公开发表了这个讲话，接着又转发了习仲勋、邓小平的两个报告，都提出了纠“左”的问题。1948年1月14日毛泽东致电刘少奇，指出当前土改“主要是过左”。1月18日刘少奇致电毛泽东表示同意当前主要已不是右倾，而是“左”倾的观点。1月21日，刘少奇在致薄一波并致康生、饶漱石的电报中指出：“现在干部中在反对右倾及强迫命令的领导方式之后，‘左’倾错误及尾巴主义已成为主要危险，望在错误发生时给以适当批评，必须引导干部与群众走向正确道路。”
    面对中央发出的一系列纠“左”的指示，康生和饶漱石置若罔闻，仍一意孤行。山东土改的实际情况是自1947年华东局发出“七七指示”后，土改中“左”的倾向日益发展，在渤海、胶东、鲁中南土地会议前夕，“左”倾已成为主要倾向。可是，康生、饶漱石在这三个土地会议上仍大张旗鼓地反对所谓“富农路线”、“宗派主义”、“右倾机会主义”，把一大批干部当作“石头”搬掉了。特别严重的是，党中央发出纠“左”的指示后，他们不惜歪曲和抵制中央的指示。饶漱石把山东土改中严重的“左”倾错误，说成是“形式上左，实际上是右”，把乱打乱杀归结为“执行富农路线的右倾错误”，甚至拿着任弼时的讲话说：“我们搞我们的，这个东西以后再说。”坐镇渤海土地会议的康生，在中央指示下达后，继续残酷地打击迫害干部，李人凤被明令撤职的布告，就是在中央关于怎样划分阶级的两个文件发出后，于12月28日在报上发布的。
    康生迟迟不在渤海土地会议上传达中央关于纠“左”的指示，并向受打击的干部封锁消息。有一次景晓村问他：“我们在前段土改中是不是搞得‘左’了？”康生板着脸说：“左是方法问题，右是立场问题！”由于康生在给中央的电报中提出：“渤海公安处及有些县公安局机关成为保卫国民党武装匪特与掩护地主凶手机关”，根据这一指控，不仅再次批斗了李震，还把各县公安局长等20人关押起来隔离审查。李震对康生说：“有错误我们承担，不能把下面的同志都抓起来。”奸诈的康生竟故作惊讶地说: “有这回事吗？”
    1947年12月，中共中央扩大会议的决定指出：“各地实施政策中如果有和报告所指出的原则不相符合的地方，应即加以改正。”如果康生、饶漱石稍有悔改之意，这时纠正他们大搞极左的错误还来得及。可是他们根本不思悔改，而且沿着极左的道路越走越远。为了彻底打倒景晓村，他们把半年前发生，早已处理过的赵寄舟事件，重新翻出来大做文章，制造舆论。赵寄舟是渤海军区第三军分区司令员，据当时的报告说，1947年7月5日夜，赵声称去捉特务地下线，率领骑兵11人到了他姐姐（沈赵氏）和妹夫（沈平之）的村庄潍北县沈家营村。派警卫员小任去找村支书曹美枢，曹以为是敌特，就跑到民兵队部意欲号召武装自卫，小任赶至队部，曹即拿起铁锹与小任格斗，并将小任头部砍伤，随后赶来一骑兵开枪将曹击中，当即死亡。此事发生后，区党委即派出工作组去调查处理，调查组认定赵寄舟是对其姐姐、妹夫（不是亲姐妹）被斗不满，回去镇压群众。于8月9日召开公祭曹美枢大会，当场将沈赵氏枪决“陪葬”，其他数人被判处十年、七年、三年等徒刑。赵寄舟也被开除党籍，撤职扣押（后判徒刑）。以上都是根据当时的报告、报道记载。近20年来，不断有人重新调查，呼吁为赵平反，我不了解实情，这里姑且不谈。
    此事发生半年之后，1948年1月17日，《渤海日报》用头版整版篇幅刊出关于赵寄舟撤职查办的通令及社论等。第二天，又在头版刊载了1947年8月9日（即4个多月前）公祭村支书曹美枢的新闻、通讯、祭文。两天后，《渤海日报》头版头条用大号字全文刊出华东军区关于景晓村撤职的命令。内称：
    “渤海军区政治委员景晓村，出身地主，有牢固的地主思想，平时领导上表现极端严重的家长制度宗派主义与官僚主义作风，毫不关心部属与基本群众的疾苦，自进行土地改革以来，坚持富农路线，包庇袒护地主富农，阻止与妨碍群众土改运动，同时纵容放任部属，镇压群众土地斗争，以致发生赵寄舟等惨杀村支书的罪恶事件，该员身为政治委员，不仅不保护土改的贯彻执行，反而站在地主富农立场，违反农民利益，阻碍土改运动，实属严重错误，着将该员撤职，以昭警戒。此令”。“任命张晔为渤海军区政治委员”。“任命刘格平为渤海军区第一副政治委员”。与此同时，景晓村被撤销了区党委书记职务，张、刘继任区党委书记和第一副书记。
    上述命令是康生与饶漱石互相勾结，在中央已三令五申纠“左”的情况下，趁陈毅司令员去陕北参加中央扩大会议之机，未经中央批准自行炮制的。1949年上海解放后，陈毅任市长，他任命黎玉任上海市政府秘书长，景晓村任副秘书长。有一次，陈毅对景晓村说：“你那个老乡（指康生）是专门整人的。”
    中共十一届三中全会后，山东省委经过认真复查，并经中央同意发出关于景晓村等申诉案件的复议报告（[1984] 9号文件），认定“渤海地区的土改不存在所谓富农路线的问题，也不存在‘坚持富农路线’的错误。”关于除奸反特“原结论为‘右倾机会主义’错误给予处分是不当的。以后在土地会议上又再次进行批判处理，更是不妥当的。”区党委“不存在‘宗派主义’和‘宗派集团’的问题”。“所谓景晓村包庇地主家庭与汉奸恶霸分子问题。……景晓村对其岳父无包庇行为。经查，景的岳父……未定汉奸恶霸分子。因此，原结论为包庇地主、汉奸与事实不符。”康生给中央的电报说是“赵寄舟当场枪毙了支部书记。”复议报告认定是骑兵战士“误将”村支书打死。“从原材料看，景晓村同志对赵寄舟这一错误行动，事前完全不知道。结论说这是景晓村同志‘纵恿放任’，不符合事实。”“所谓李人凤一再加重人民负担……是没有事实根据的。”1985年12月，中共山东省委向中央呈送了《关于黎玉、林浩同志申诉问题的复议报告》，中共中央于1986年3月批复，同意撤销1948年华东局扩大会议《关于克服党内无纪律无政府状态加强纪律性决议》中对黎玉、林浩所作的结论部分，恢复其政治名誉。
    经中央同意发出的山东省委文件，推翻了康生、饶漱石强加在黎玉、林浩、景晓村、李人凤、李震头上的种种罪名，恢复了历史本来面目。然而沉冤30多年，这一极其沉痛的历史教训，我们切切不可忘记。（责任编辑李晨）

[1]


首页 -> 2003年第9期

关于《康生在土改中把马克思主义烧了》的一点检讨

作者：曾彦修

字体： 【大 中 小】

    7月中旬，承李维民同志将他的《康生、饶漱石在山东土改中大搞极左铁证如山》的长文草稿送给我看，十分感谢。文中说：“曾彦修同志的文章说：‘近20年某些报刊大讲特讲，康生在山东搞土改，是如何极左等，大约都是想当然信笔胡写的’。”李文举出大量事实，证明康生、饶漱石二人，特别是康生于1947年11月5日抵达渤海区党委后，在山东的渤海和胶东两个区，联同饶漱石在上述二区的土改、整党会议上，残酷迫害了渤海区党委书记景晓村、渤海区行政公署主任李人凤，胶东区党委书记林浩、行署主任曹漫之等各级大量干部，确是铁证如山的。土改团成员那时还在西柏坡，康是以钦差大臣身份驰赴山东解决问题的，而且他是从离西柏坡数百里的阜平县出发的，所以我们工作团员一点不知道。
    大体上，李维民一文提出的这些事情，在我们这个以康生为团长的中央土改工作团员们到达渤海区之前，已经由康生一个人以钦差大臣的身份全部完成了。我们全体团员到渤海区阳信县比康生到达该区晚了三个月还多一点，是1948年春节前几天才到的。因此，我们对康生在我们抵达渤海区之前三个多月在山东的行动确实一无所知。
    我现在郑重声明：我上面那几句话全说错了，并郑重向那个时期在山东被康生错误打击过的各级同志们表示深深的歉意，并希望他们接受我的道歉。
    我的错误是：我没有看到康生1947年到1948年在山东整党过程中的严重左倾错误，从而也就必然要引起在农村土改过程中的严重左倾错误，而只片面地看到他在土改工作团内部一个时期的言论，从而说了大错特错的话。
    对上述这点，我还要说明几句：土改是一个系统工程，不能就某一时期、某一小段来评其优劣，而必须就其全过程才能作出正确的判断。因为，土改的全过程，一般可分作两大阶段。前一阶段，也即准备阶段——大体是在某年的秋收后到来年春播前，在北方习称冬闲时期。这一阶段，由中央局、分局或区党委召开三级领导干部会议，进行整党和土改政策的学习。事实上是着重在整党，即清理阶级队伍的工作。一般都很激烈。不少地方是采取大动干戈的方法，对大量高中初级干部作大处分、大查办，从而制造出大量冤假错案的。这样一来，土改中的“左”倾之火就被大燃特燃地点起来了。后阶段——进村后进行土改阶段，难免不按既定方针办。一个村的工作，少则三五个月，多则半年以上。但往往在该年冬闲以后，又要派工作队来“复查”或“补课”。有的一补再补，多半是越补越“左”。
    李维民同志批评我的那几句话，确实是我讲错了。错在哪里呢？
    第一，我没有把土改的前一阶段，即土改三级会议（主要是整党反右）那个决策阶段算在土改过程中。这当然完全错误了。因为没有这一阶段的“左”，就不会有进村后这一阶段的“左”。
    第二，我把康生对我们土改团内部一个较长时期的态度，当成他的全盘工作来评论了，以偏概全，遂成大错。康生在1948年1月12日任弼时《关于土地改革中的几个问题》纠“左”报告后，对我们工作团内部多次讲话时确是没有宣传“左”倾观点。但这是在学习任的报告以后一段时间。在这种时间和场合下，康怎么会再公开坚持他的一套极左观点呢？不可能的。因此，我那两句称康在山东土改中并未搞极左的话，确是说错了。在此，我向那个时期在山东工作的一切党内外同志表示歉意（有些非党员的区、乡、村干部照样被整得很厉害）。同时，我还向指出我这错误的李维民同志表示衷心的感谢。2003/7/18


首页 -> 2003年第9期

云南“不需要以阶级斗争为纲”省委文件出台记

作者：李　原

字体： 【大 中 小】

    1962年8月间，中共中央在北戴河召开工作会议，中心和重点是研究农村工作。云南省委第一书记阎红彦、省委书记、省长于一川参加会议，省委秘书长梁浩、农村工作部副部长王腾波作为工作人员随同参加。
    会上反映，农村不少地方情况相当混乱， “反攻倒算”，“单干成风”，“自由市场泛滥”等等。还集中批判了“单干风”。要求今冬明春在全国农村“以阶级斗争为纲”开展一场社会主义教育的群众运动，以刹住这股歪风。
    会议期间，阎红彦和于一川分析当前形势，认为：云南情况比较好，没有乱，恢复得比较快，生产是发展的势头；从云南的实际出发，还是以生产为中心，着重抓好经营管理，壮大集体经济，促进形势向更好的方向发展。
    阎红彦把云南的情况和他们的考虑向总书记邓小平作了汇报，并在小组会上发了言，得到了同意和支持。邓小平说：“你们情况不同，就按你们的办。”西南局第一书记李井泉也了解这个情况。
    北戴河会议之后，于一川带领秘书长梁浩等先行回云南传达贯彻北戴河会议精神。9月13日至26日，省委召开工作会议，于一川传达了中央北戴河会议精神，联系云南情况进行了初步讨论。一致认为：云南农村形势是稳定的，继续好转的。内地农村的单干户不到农村人口的1%，“单干”没有成风，集体经济比较巩固，群众生产积极性是高的。完全拥护“不搞政治运动”，而“以生产为中心，加强经营管理，壮大集体经济”的方针。认为这是符合云南实际，顺乎民心的。
    阎红彦作为中央候补委员，参加了9月底、10月初在北京召开的中共八届十中全会。会议实际是北戴河会议的继续和发展，并把工作会议上讨论的问题加以肯定。整个会议联系一些政治问题集中学习、讨论了毛主席的讲话，特别强调了在整个社会主义历史阶段中资产阶级都将存在，并“存在着资本主义复辟的危险”。强调“阶级斗争要年年讲、月月讲”。一切工作要“以阶级斗争为纲”。同时，在八届十中全会上，鉴于庐山会议以后的教训，毛泽东也特别嘱咐大家：“决不可以因为阶级斗争妨碍我们的工作。”“要把工作放到第一，阶级斗争跟它平行，不要放在很严重的地位，不要让阶级斗争干扰了我们的工作。”刘少奇和其他一些中央领导人也都强调了这一点。这个精神，更坚定了阎红彦、于一川和省委的思想认识以及对全省下一步工作的部署。
    1962年10月25日至11月29日，云南省委在昆明召开省委扩大工作会议，传达贯彻中央八届十中全会精神。县委书记以上干部和军队团以上主要干部共793人参加。
    11月26日，省委书记、省长于一川代表省委作总结报告，着重分析了全省当前的形势，由此而应该采取的工作方针，全面部署了下一年的工作。
    《报告》指出：经过两年多结合云南的实际，执行党中央政策的结果，巩固了过去的成绩，纠正了缺点、错误，基本上弥补了由于缺点、错误所造成的损失。目前，全省开始出现了一个新的局面，工作已经走上了健康发展的道路。
    从这个估计出发，云南省的工作方针和中心任务应该是：鼓足干劲，实事求是地执行政策，大力发展生产，进一步改善市场状况，逐步改善人民生活，争取社会主义建设的新胜利。简单地说，就是：“鼓足干劲，大力发展生产”。
    报告根据这个工作方针，全面部署了第二年的工作。
    然后，又用了相当大的篇幅，专门讲了“关于两条道路的斗争问题”。根据毛主席关于阶级和阶级斗争的教导，从理论和实践的结合上反复作了阐述。
    《报告》联系实际，着重指出：云南省农村中没有刮起“单干风”，但是两条道路的斗争问题是同样存在的。“农民是一个动摇的阶级，这是由他们的经济地位决定的。”“解决农民的动摇性，不是靠一个运动可以解决的。”“合作化以后搞过多次运动，并没有解决了农民的动摇性。”
    结论是：根据这个理解，结合云南省情况，两条道路斗争是客观存在的，但作为这个时期突出表现的“单干风”并没有刮起来。也就是说，经过调整，执行政策，发展生产，农村中是正常发展的状况。因此，“没有必要，也不应该在农村中从开展一次两条道路的斗争入手，通过这样一个政治运动来解决目前所存在的问题。而应该以改善集体经济的经营管理，发展生产为中心，结合对农民进行正面的社会主义教育，达到巩固集体经济的目的。”(见省委转发的《总结报告》文件)
    阎红彦在这次会上先后两次讲话，11月8日讲话，强调农村所有制调整，要敢于实事求是，不受干扰。11月28日，阎红彦在会议结束时也讲了话。
    他着重讲了几个问题：
    一、关于“鼓足干劲，大力发展生产”的方针问题。
    他说：“鼓足干劲，大力发展生产”的方针，是根据八届十中全会的精神和中央《关于进一步巩固人民公社集体经济，发展农业生产的决定》，具体地分析了云南省的情况，必然得出的结论。
    二、全党要切实注意抓生产、抓分配问题。
    他说：“无论从理论上说，或从实际上说，不从根本上解决增加生产、增加收入的问题，就不能真正巩固集体经济”，“也就不能最后解决两条道路的斗争”问题。他说：“农民的收入增加了，他们才能满腔热情地来维护集体。”“如果不是年年增产，农民收入不增加，就不能体现集体经济的优越性，农民对集体经济就会产生动摇。”
    三、加强党的工作。
    他说：“执政的党，不加强教育，没有民主制度，没有互相监督，没有纪律，怎能保证不会变质？”“现在有的支部，连小组生活都没有民主，小组长都不能民主选举，这是不符合党的原则的。党员在党的会议上不能发表不同意见，有不同意见，就说不尊重党的领导，甚至打击报复，这是不能允许的。”
    于一川的报告和阎红彦的讲话，受到与会同志，特别是地、县委书记们的热烈欢迎。认为符合云南实际，思想提高了，方针明确了，任务具体了，工作好办了，积极性空前高涨。
    12月10日，省委以(62)151号文件将于一川的《总结报告提纲》和《阎红彦的讲话》正式印发至公社党委。
    会议总结了，“报告”也印发了，怎么又出来一个《批转省委宣传部关于今冬明春在农村中进行社会主义教育的意见》这样一个省委文件，而且在这个文件中写上“不需要以阶级斗争为纲”的提法呢？
    早在10月22日，西南局有个电话说：“从四川的经验看来，要划清阶级界限，以阶级斗争为纲，抓透一点好。”于一川说：“四川那样提，情况不同，我们不那样提。”显然，这个话完全符合阎、于和省委商定的方针。
    10月24日，于一川主持常委会，研究三级干部会议开法。
    他在大会作总结报告时讲到：有的省，单干成风，自由市场泛滥，集体经济涣散，社会秩序混乱，不得不“以阶级斗争为纲”开展那样一个政治运动，来改变那个局面。我们省的实际情况不同，因而，不应该，也不需要以阶级斗争为纲去开展一次政治运动。而应该从我们的实际出发，以发展生产为中心，加强经营管理，壮大集体经济。这是于一川在报告中为了加深干部的思想认识，采用了对比分析的办法，说明应当从自己的实际出发。其基本精神和总结报告是一致的。
    《总结报告提纲》作为正式文件印发时，为了避免误解，有意识地只保留了“不需要从两条道路斗争入手”，而回避了“不需要以阶级斗争为纲”的字句，其基本意思也同样表达了。
    省委秘书长梁浩发现后提出：下边反映，省委明确讲了“不需要以阶级斗争为纲”，非常得人心。为什么正式印发的文件上没有了呢？是不是错了？因而产生“疑虑”。为了让大家放心、放手地积极贯彻省委确定的方针和工作部署，不要回避“不需要以阶级斗争为纲”这句话，还是写明了好。
    随即确定以省委《批转省委宣传部关于今冬明春在农村中进行社会主义教育的意见》的方式，再正式印发一个省委文件。于是，由梁浩主持，省委宣传部长马文东、《云南日报》总编辑李孟北参加，反复研究，字斟句酌地进行修改。据马文东同志说，当时大家也曾担心加上那个话会有风险。但是苦思苦想，再也找不出其他更好的词句；而且那只是针对云南情况的一种做法，绝无其他意思。所以，最后在第7稿加上“不需要以阶级斗争为纲”这句话，才送审定稿，上报下达的。
    实际上，这个文件是更集中、更直接、更明快地反映了省委的基本指导思想。只是把“不需要从两条道路斗争入手”改写为“不需要以阶级斗争为纲”这句话，而完全没有料到竟犯了“大忌”。不管本意如何，形式上却被认为是“公然与毛主席唱对台戏”，“不与中央保持一致”，而有口难辩了。
    西南局常务书记看到云南省委这个文件，立即抓住这句话。认为：既已明确打了招呼在先，你又针锋相对地写在省委文件上，这是公然违抗毛主席讲话，与八届十中全会精神唱对台戏，是个重大政治原则问题。先在西南局宣传工作会议上提出，又亲自给云南省委的阎红彦、于一川打电话，要求查明情况作出交代。
    阎红彦先是在电话上作了解释。接着，又听了参加西南局宣传会议的一位省委宣传部副部长回来向省委的汇报，传达了西南局这位领导人的批评指责。阎红彦听后大发脾气，说：“不说了，有责任我负。”“简直是教条主义！”“现在云南情况刚好一点，是不是也要把它搞乱？让人民吃不上饭？”“如果谁能发明人可以不吃饭，我就天天搞运动！”
    为了缓解这个困难局面，马文东等几个人商量，想以起草人的名义向西南局写个检查，承担责任，以解脱省委的压力。阎红彦不同意，他说：“这不行，你们哪有这个胆量？这是省委的意见，责任在我。”当时，阎红彦承受了很大的压力。
    接近年底了，阎红彦把马文东叫去说：关于批转《意见》的省委文件一事，睡不好觉啊。这个问题老顶着也不好。我一个人倒了不要紧，不能把省委的其他同志都牵连进去。我考虑以个人名义给西南局常务书记写封信，对《意见》一事作些解释说明。
    马文东根据阎红彦要讲的意思，执笔把信写好，阎红彦略作修改后让马上发出。时间注明是12月29日。随后，阎又颇有感慨地说了一句：“想为群众办点好事，真难啊！”
    这封信的内容摘要如下：一是“这个文件确实写的非常不好”，特别是“不需要以阶级斗争为纲去开展那样一次社会主义教育的群众运动”的提法是错误的。西南局指出这个问题是正确的。二是起草这个文件的“根据之一”是会上干部思想反映。原来的用意是，为了避免把阶级斗争“简单化”，“受到干扰”，以为这样提法只是讲我们的做法，“更明确一些”，“放得更稳一些”，“完全没有考虑到这不仅是一个方法问题”。三是就我来说，对于这样一个指示性的文件，“处理上是马虎”的。文件印发各常委审阅时，有的看了，有的没有看，也“没有集体讨论”。会议结束后，忙于下乡，“也再没有认真的研究一下”，就用省委的名义批发了。“这是一个很大的教训。”四是我这次下去跑了几个县，“情况还好”，“干部群众的情绪很高”，“生产秩序是很好的”，“结合安排生产，执行各项政策，对干部和群众的阶级教育和社会主义教育工作，各地都还抓得比较认真”，“市场情况也比较好”，“国家收购任务都超额完成了任务”，“整个形势是好的”，“云南今年是一个相当好的年景”，“我们将抓住这个有利条件，动员各方力量，鼓一把劲，争取明年有一个更好的收成。”
    信发出后，一直没有回音。阎红彦这一段工作如常，但心情一直是不好的。
    1963年5月初，中央政治局召开杭州会议。云南没有人参加会议。李井泉告诉阎红彦：毛泽东在会上批评了云南的问题，指名阎红彦是“大胆的主观主义的假设，小心的主观主义的求证”。阎红彦听了，只是苦涩地笑了笑。没有说话。
    最初，西南局第一书记李井泉看了云南省委的文件后，没说什么。因为他了解云南的情况和做法，也知道是得到邓小平支持的。只是公然把“不需要以阶级斗争为纲”写在省委文件上，无论如何是不妥的。后来闹得沸沸扬扬，他几次说话，替云南“打圆场”，但平息不了。特别是毛泽东点名批评之后，他便告诉阎红彦：需要在西南局会议上作个检查，并由省委向中央写出检查报告。
    此时的阎红彦进退两难。说根本错了，他思想不通，不愿意违心地去说假话。但把那个话公然写在省委文件上，“确也有嘴难辩”。组织上要求检讨又不能抗拒，还怕自己在会上说话不冷静，更不利。再加上这一段时间，他身体确实不好，高血压、心脏病也波动较大，医生要他去外地检查治疗。所以商定，家里工作，就请于一川主持，并代表省委完成检查任务。商定的检查口径是：省委的做法是根据云南实际认真贯彻执行中央指示精神的，没有任何其他意思；但在文件处理上确有错误，反映了我们对主席教导，对阶级和阶级斗争认识不够，应该记取深刻教训。他安排好之后，就去外地检查、治病了。

[2]


首页 -> 2003年第9期

云南“不需要以阶级斗争为纲”省委文件出台记

作者：李　原

字体： 【大 中 小】

    5月21日至27日，云南省委常委陆续召开7次会议，着重就中共中央和西南局的严厉批评进行检查。总的承认，“文件处理有错误”，说明“对毛主席关于‘以阶级斗争为纲’的指示缺乏深刻认识”。
    5月10日至23日，西南局举行第二次全体委员会议，于一川作为西南局委员出席会议，并正式代表云南省委就此问题作了检查。
    5月28日，于一川又代表省委在省委常委扩大会议上作了检查报告。
    5月29日，彭真专门来云南检查工作，并受中央委托处理此事。
    彭真到后，先看了省委送的汇报材料，又亲自作了考察。
    5月31日，由于一川主持，省委正式向彭真汇报。着重讲了云南学习贯彻党的八届十中全会精神的情况，所抓的各项工作，当前全省总的形势和省委的主导思想。还专门说明了省委批转省委宣传部那个文件的用意和对错误的认识。
    彭真在听取汇报中有不少插话，录其要者，可了解其基本精神：
    当汇报到省委对十中全会精神认识不够，抓生产多，对社会主义教育抓得不够时，彭真说：“你们还是要抓生产，现在抓生产也得突出。”
    当汇报到省委对阶级和阶级斗争本质认识不够时，彭真说：“我看了你的报告（指于一川代表省委在省委常委扩大会议上的检查报告）。常委一讨论，认识了问题，就行了。”
    “你们不是有另一个方向的问题，而是对这个问题认识得深些浅些，抓得早一点晚一点的问题。”
    当汇报到宣传部文件的错误，主要由省委负责时，彭真说：“大家是一个范畴的问题，被蛇咬了，看见绳子也怕。”
    当汇报到扭在具体政策界限上省委未下决心铺开时，彭真说：“现在就是要全面搞一次社会主义教育，搞一次阶级斗争。”“基础是群众斗争，不然解决不了问题。”
    “还是你们省委这些人，去摸了，就晓得了。因此，还是个认识问题。”
    彭真听了汇报认为，云南省委是结合云南实际贯彻执行中央全会精神和中央指示的。还是抓了阶级斗争的，工作是有成效的，整个云南的发展形势是好的。主要是对主席提出 “阶级和阶级斗争”的重大深远意义认识不够，要加强学习。最后肯定地说：“好了，你们的问题清楚了，解决了。我回去向毛主席汇报。”
    彭真还在6月初召开的云南省委（扩大的）工作会议上作了报告。首先肯定云南的工作和好形势。着重阐述了毛主席讲阶级、阶级斗争的深远意义，以及据以抓好城市“三反”、农村“四清”的重要性。
    云南省委于6月2日到19日，召开了有省级各部门领导干部和地、市委书记80多人参加的省委（扩大的）工作会议，传达讨论了《中央关于目前农村工作中若干问题的决定（草案）》和毛主席的指示，传达了西南局第二次全体委员会议精神。学习了彭真在省委工作会议上的报告，检查了云南省前一段社会主义教育运动。于一川代表省委作了检查报告和发言。会议根据西南局的部署，讨论了在全省贯彻执行中央决定的具体工作部署，并于6月25日把会议情况向中央、西南局写了报告。
    在这之前，《省委关于社会主义教育问题检查报告》也于6月20日报送西南局、中央、主席。
    西南局于6月28日批复：“西南局同意云南省委对过去一段工作的检查。望在今后工作中认真学习毛泽东思想，坚决执行中央的决定，下定决心，把这一次伟大的社会主义革命运动搞深搞透。”
    至此，一场历时将近一年的、惊动颇为不小的政治风浪，终于有了一个初步的了结。但是，它对人们思想的触动和对形势发展的影响，远没有结束。
    云南省委领导层经过这场斗争和反复思考，认为这次问题的妥善解决，还是“实事求是的胜利”，深深感到：“实事求是”不简单是个工作方法问题，而是关系事业成败的重大课题。也有的人感到：如何做到“对上负责与对下负责的一致性”，做起来是难而又难。有的人则更加谨小慎微，多考虑如何不犯错误了。
    省委只是在省级各部门领导干部和地、市委书记80多人参加的省委（扩大的）工作会议上，讲了这一事件的情况，学习了彭真的讲话，并给地委打了招呼：工作要按照省委安排抓紧做好，认真学习毛主席关于阶级和阶级斗争的教导，公开讲话和在文字上注意不要与“以阶级斗争为纲”发生矛盾。县以下就没有传达这一事件的情况。事实上，广大干部还是知道了这次激烈的斗争，尽管不是那么全面和深刻，也引起了思想上不小的动荡和混乱。有的人“以阶级斗争为纲”的思想压力更大了，凡事都要注意提到“纲”上认识和处理，引起各方面关系越来越紧张；有的人对省委的指示和决定，哪怕是明确写在文件上的，哪怕是明知对的和好的，执行起来也增加了迟迟疑疑，左顾右盼。在一定程度上，还是影响了工作的顺利发展。（责任编辑李晨）

[1]


首页 -> 2003年第9期

刘文彩的水牢和渣滓洞的红旗

作者：马成广

字体： 【大 中 小】

    是润烟池，不是水牢

    当年曾铺天盖地地宣传过刘文彩剥削和迫害农民的罪行，比较突出的是泥塑《收租院》和“水牢”。记得当年渲染刘文彩地主庄园的“水牢”时，还特地找了一位尝过“水牢”之苦的老太婆到处讲她如何在“水牢”受到残酷折磨等等，讲得有声有色，给我留下深刻印象。这次趁去四川旅游，专程到大邑县刘文彩庄园，看看《收租院》群塑，看看“水牢”。
    刘文彩庄园是当年曾统管宜宾地区盐务和税务的刘文彩巧取豪夺积累的巨额财富之一。与山西的乔家大院、王家大院、常家大院相比，刘文彩庄园无论是建筑面积（加上刘文彩为其弟刘文辉所建的连片庄园共三处），还是奢华程度（刘文彩的睡床胜过清朝皇帝的龙床），都创下了地主庄园之最。在庄园的廊房里，布展着闻名全国的大型泥塑群《收租院》。《收租院》艺术再现了残酷剥削当地农民的血淋淋的事实。我向讲解员问起“水牢”的事，讲解员带我们走到一处像仓库的地方。她说，这儿就是当年被宣传为“水牢”的地方。实际上不是“水牢”，是个润烟池。刘文彩当年除了当盐官和税官捞取大钱并在本地收取地租外，还大肆贩卖烟土（鸦片）。大烟怕干燥，每当大批烟货运进后，需要放在水池上滋润着，以确保质量和分量。解放后，人民政府接管了这座庄园，也没有听说这儿有“水牢”。只是后来，一部分人在极左思潮的影响下，硬是把润烟池毁掉，又加深加宽挖了一下，建成一处“水牢”。改革开放后，为了还原真实的历史，又把“水牢”毁掉，恢复原来润烟池的模样，现在大家看到的就是它。我看了一下，这处润烟池，很像农村一家一户用的菜窖，只不过是用水泥建成，以便下面盛水。

    狱中绣红旗者是罗广斌不是江姐

    早在上个世纪60年代，一部反映解放前夕被关押在重庆渣滓洞、白公馆的革命者同国民党警察特务进行斗争的纪实小说《红岩》的出版，在社会上引起巨大的轰动。接着，戏剧、电影接踵而来。江姐（江竹筠）、许云峰、小萝卜头、双枪老太婆等一大批铁骨铮铮的革命者的形象，在人民群众心目中高大地树立起来。特别是江姐，她不是个艺术虚构的形象，完全是真有其人。在反映江姐的作品中，尤以她狱中绣红旗的一个情节最为生动细致，也最感人。不久前我去重庆旅游，重访渣滓洞和红岩魂纪念馆，却从布展的史料中意外地发现，狱中绣红旗者不是江姐，而是《红岩》的作者罗广斌及其难友。讲解员指着那件绣得不怎么规整的红旗原件解释说，重庆临近解放时，都听到解放军的隆隆炮声了，罗广斌向难友们倡议，绣一面五星红旗迎接解放。于是，他把自己的红被面撕开，几个人偷偷地绣成了这面旗子。那时，他们还不知旗子上的五星怎么摆，所以才绣成这个样子。虽然在狱中绣红旗者不是江姐，但江姐在入狱前和入狱后的表现，都充分说明她无愧是女中英豪，是一朵雪中红梅。
    既然狱中绣红旗者不是江姐，那么，这件事又怎么扯到她身上去了呢?这还要从《红岩》产生的那个年代说起。那时，一些文艺工作者搞文艺创作有一种误区，即树立的英雄形象必须是“高、大、全”。在这种思潮的影响下，说一个人好就什么都好，好得完美无缺；说一个人坏就什么都坏，坏事做绝。他们违背了艺术创作规律，也混同了真人真史同小说创作的根本区别，就连《红岩》作者罗广斌本人也未能逃脱这种误区。正因为如此，才有了把罗广斌的事迹生拉硬扯到江竹筠身上，以致谬史流传。事实上，只要是以真人真事写作的任何作品，在史实上是不能杜撰，不能张冠李戴，不能胡编乱造的。还是讲解员说得好：“我们要对历史负责。我们必须告诉参观者真实的历史。当年，渣滓洞、白公馆的斗争那么惨烈，任何一点的胡编乱造都会造成后世人对整个这段历史的信任危机，而这是我们绝对不愿看到的。”（责任编辑仲文）


首页 -> 2003年第9期

上海皇甫平文章发表前后

作者：周瑞金

字体： 【大 中 小】

    12年一个轮回。这是1991年2月15日农历辛未羊年正月初一发表在《解放日报》头版的《做改革开放的“带头羊”》署名评论的开笔句子。如同后来出版的《交锋》一书中所言：文章题目就与一段时间以来的沉闷压抑形成鲜明对比，这篇不长的评论，冲破全国对改革开放欲言又止的压抑，以极大的激情鲜明地歌唱改革，鼓动改革。
    紧接着，同一署名的评论《改革开放要有新思路》、《扩大开放的意识要更强些》、《改革开放需要大批德才兼备的干部》陆续见报。四篇文字，锐意推进改革开放，犀利破除“新的思想僵滞”，冲破囿于姓“社”姓“资”的诘难，大胆提出发展市场经济，选用改革开放人才，吹响了掀动新一轮解放思想、改革开放大潮的号角。评论文章实际上表达了邓小平在中国改革开放关键时刻的讲话精神。
    作者“皇甫平”这才引起海内外各个方面的广泛关注。

    “皇”乃“奉”，“甫”为“辅”，此“平”原非彼“评”

    记者：周老师，癸未羊年即将到来。中国改革开放的成就举世瞩目，十六大的主要精神将引领我们奔向全面小康社会。回顾1991年皇甫平评论，对于今天中国的深化改革扩大开放仍有启示的作用。大家关心，你们为什么要取“皇甫平”这个笔名呢？
    周瑞金：许多论者把“皇甫平”解释为“黄浦江评论”的谐声，这并不错。但又不仅仅是这个意思。从更深层的意思来说，这个“皇”字，按照我家乡闽南话的念法，与“奉”字谐音。这个“甫”，不念“浦”，而读“辅”。我选这个甫，就是取有辅佐的意思。奉人民之命，辅佐邓小平，这就是“皇甫平”笔名的深层涵意。而皇甫又是中国的一个复姓，人们看起来比较自然。
    长期从事新闻工作，培养了我的政治敏感性和责任感，《解放日报》作为中共上海市委机关报，带头阐述小平同志关于深化改革、扩大开放的最新思想，是责无旁贷的。
    记者：皇甫平评论的背景是什么？境外一些媒体有许多猜测，准确吗？
    周瑞金：一般不太准确。其实背景并不复杂。
    1990年12月召开了党的十三届七中全会，会议集中提出了国有大中型企业的体制改革问题。根据小平同志在七中全会前夕的谈话精神，江泽民总书记在开幕式上重申，深化改革和扩大开放是我们必须长期坚持的根本政策，“即使冒点风险，也值得干”。
    按照《解放日报》的惯例，每年农历大年初一，我在《新世说》栏目都要发表一篇小言论贺新春。庚午岁尾，传来了小平同志在上海视察的讲话精神。这时我感到，只写一篇小言论不足以宣传小平同志的最新指示精神。因此在小年夜，我找来了评论部的凌河和上海市委政策研究室的施芝鸿共同商量，决定写几篇联系上海改革实践、宣传小平同志改革开放新思想的文章。开篇就是大年初一发表的《做改革开放的“带头羊”》。
    客观地讲，第一篇文章在读者中并没有引起太多的注意。但是，文章中还是有骨头的，文章提“1991年是改革年”是针对当时有人提“1991年是质量年”的。还有那八个字：“何以解忧，唯有改革。”那是直接引用时任上海市委书记兼市长朱基同志传达贯彻七中全会精神和小平同志视察上海讲话时的原话。

    中国改革面临一个特定历史背景，“皇甫平”应运而生了

    记者：开篇没有引起太多读者注意，后来却酿成大张挞伐的“皇甫平事件”，其中有什么历史因素？
    周瑞金：“皇甫平”文章引起争论，是在上世纪90年代特定历史背景下发生的。大家知道，1989年我国发生“六四风波”。1990年，东欧发生剧变，德国的柏林墙被推倒，两个德国统一。波兰老总统雅鲁泽尔斯基向一个刚任民选总统的工人瓦文萨交出权力。年底最后一幕是齐奥塞斯库被枪杀，罗马尼亚共产党政权垮台。不久，世界第一个社会主义国家苏联也发生巨变，苏联共产党被解散，联盟被解体。
    国内有些人认为，苏东事件是“改革引起”的。他们以为，改革开放必然会导致中国社会滑向资本主义，甚至认为和平演变的主要危险来自经济领域，认为改革开放就是在引进和发展资本主义。由此，他们对中国改革开放中的一系列重大问题提出了疑问和诘难，对每一项改革开放的措施都要“问一问是姓社还是姓资”。有“理论家”公然在报上提出：中国正在进行的改革，是社会主义的改革，还是资本主义的改革？
    用“姓社姓资”来提问，这就要对10多年来改革开放予以重新评价。当然，他们要问，也一直在问，这都可以。关键在于，他们“问一问姓社姓资”的核心，就是要彻底否定十一届三中全会以来以市场取向的改革开放事业。当时他们讲得最多最激烈的，是反对和平演变，是批判资产阶级自由化，而对改革开放则是进行“姓社姓资”的诘难。
    90年代初，中国共产党人的确面临着一个“向何处去”的现实课题。
    记者：我注意到前几天媒体上的一篇文字，中央党校党建教研部副主任王长江教授在回答《北京日报》记者访问时这样说道：中国共产党的思想处于不断解放的过程中，并非一帆风顺，每前进一步都不容易。他说：十四大以前反和平演变的呼声很高，我当时在中央党校参加第三次党建研讨班，被人称为“反和平演变班”，当时的论调尖锐到不是讨论中国会不会演变的问题，而是讨论到谁是中国的戈尔巴乔夫。之后，上报中央的会议纪要认为，提“一个中心”是不对的，应该提“两个中心”。只说以经济建设为中心，那么把政治中心置于何处？政治中心就是应该以反和平演变为中心。王教授这番话也可视作是当年的真实写照。
    周瑞金：就是那个“反和平演变班”，是背着当时党校校长办的，还不让上海的领导参加，他们提出要成立反和平演变领导小组，要下发反和平演变的座谈纪要。这些都遭到江泽民总书记的拒绝和抵制。而他们当时讨论谁是中国的戈尔巴乔夫，矛头是直指刚上调国务院工作的朱基副总理，这就是当时中国严峻的政治局面。舆论界的暗喻也出来了：“走资本主义道路的改革派。”一时间，经济特区被指责为和平演变的温床，股份制改革试点被指责为私有化潜行，企业承包被指责为瓦解公有制经济，引进外资被指责为甘愿作外国资产阶级的附庸。总之那个年头，一些报纸上的此类文字，屡见不鲜。
    1991年1月28日至2月18日，小平同志到上海过春节。与以前几次过春节不同，这一次他视察工厂、参观企业，在新锦江饭店旋转餐厅，听取有关浦东开发的汇报，发表了一系列深化改革的讲话。他强调说：改革开放还要讲，我们的党还要讲几十年。会有不同意见，光我一个人讲还不够，我们党要讲话，要讲几十年。
    小平同志这些话的分量非常重。我感到，小平同志的讲话很有针对性，是有意识地就全国的深化改革、扩大开放问题作一番新的鼓动。
    当时的情景使我联想起了我们党的八大路线变化情况。1956年，党的八大对我国社会的主要矛盾作出了科学论断，提出了加快社会主义经济建设的一系列重要方针。八大的路线是正确的。但不久，发生了波兹南事件，接着发生匈牙利事件。国际形势的震荡引起了我们对于自己国内形势的判断变化，强调了国内主要矛盾是两个阶级、两条道路的斗争，把党的整风运动变成了反右派斗争。后来进一步提出“阶级斗争为纲”、“无产阶级专政下继续革命”等一整套“左”的理论，直到发动文化大革命，全民族遭受十年大浩劫。这是多么惨痛的教训啊！
    记者：周老师，你是1962年复旦大学新闻系的毕业生，那一段惊心动魄的历史，于你肯定是记忆深刻。尤其是“文革”，更让你有切肤之痛。
    周瑞金：覆巢之下焉有完卵。我经历过反右派、反右倾、四清等政治运动，在文化大革命一开始又被当作“修正主义接班人”遭大批判。“阶级斗争为纲”给人给国家带来的伤害和破坏，我有切身的感受。党的十一届三中全会以后，我真心体会到精神的解放，深感我党不能再搞害人害国的那套“阶级斗争”、“路线斗争”了。著名电影演员赵丹临终前说，自己最大的愿望是党能发给他一块“免斗牌”。这句内心出血的沉痛话，真实反映了当时广大知识分子的心声。所以我觉得，中国必须坚持经济建设为中心，必须坚持改革开放，不能再产生反复，我们再也付不起这个历史反复的代价了。在当代中国，坚持改革开放是人心所向。正如小平同志说的，“六四风波”中学生提了许多口号，却没有一条是反对改革开放的。
    1991年3月2日，皇甫平第二篇文章《改革开放要有新思路》发表。文章提出“解放思想不是一劳永逸的”，“解放思想要进入新境界，改革开放要开拓新思路，经济建设要开创新局面”。这篇文章的点睛之笔，是指出90年代改革的新思路在于发展市场经济。文章传达了小平同志视察上海时的讲话精神：“计划和市场只是资源配置的两种手段和形式，而不是划分社会主义和资本主义的标志，资本主义有计划，社会主义也有市场。”并批评“有些同志总是习惯把计划经济等同于社会主义，把市场经济等同于资本主义，认为在市场调节背后必然隐藏着资本主义的幽灵”。
    文中使用的“僵滞”一词，是经过仔细推敲的。僵化这个词，在进行真理标准讨论的时候用过。毛泽东曾经说过：化者，彻头彻尾彻里彻外之谓也。僵化，讲得重了。当时对改革开放，搞市场经济，有些人不习惯，害怕出问题，他们不敢冒风险了，顾虑重重，前怕狼后怕虎，因此笼而统之地讲“化”，不妥。就代之为“滞”吧。写得也很婉转：要防止陷入某种“新的思想僵滞”。
    3月22日，第三篇文章《扩大开放的意识要更强些》发表。文章从上海对外开放的反复，指出开发浦东、设立保税区、造就“社会主义香港”的尝试，一定要迈开步子，敢于冒风险，做前人没有做过的事情。“如果我们仍然囿于‘姓社还是姓资’的诘难，那就只能坐失良机”，“趑趄不前，难以办成大事”。
    这第三篇文章见报后，把一场风波的“导火索”给点燃了。一些人的攻击，开始升级，他们歪曲文章原意，然后上纲上线质问“改革开放可以不问姓‘社’姓‘资’吗？”语句也尖锐起来。有人气势汹汹责问：“主张改革不问姓社姓资的作者，你自己究竟姓社还姓资？”等于宣布“皇甫平”是“资产阶级自由化分子”了。
    记者：第四篇文章《改革开放需要大批德才兼备的干部》里引用了很精彩的古人文字，那是战国时期思想家荀子在《大略》中说的：“口能言之，身能行之，国宝也；口不能言，身能行之，国器也；口能言之，身不能行，国用也；口言善，身行恶，国妖也。治国者敬其宝，爱其器，任其用，除其妖。”
    周瑞金：这是江泽民总书记在一次中央会议上作关于干部问题的讲话时引用荀子这段话的。我们在文章中展开了阐述，强调改革开放需要大批勇于思考、勇于探索、勇于创新的闯将，要破格提拔对经济体制改革有进取精神的干部。文章尖锐提出，对“那些口言善身行恶的‘国妖’、两面派、骑墙派一类角色，毫无疑问绝不能让他们混进我们的干部队伍中”。这在实际上是透露了小平同志关于人事组织的思想，这是小平同志要从组织人事上保证推进改革开放的公示。
    在酝酿时，我们曾打算写五篇，第五篇拟展开论述第三篇文章中提出的所谓“姓社姓资”问题。我们议了下面几层意思：一、就国家基本制度而言，我国已建立了社会主义基本制度，不存在“姓社姓资”之争；二、作为两种不同社会制度的国家来说，相互之间学习借鉴是很正常的事，实行对外开放，就是要引进资本主义国家的资金、技术、人才、管理，为我所用，发展社会生产力，增强国家的经济实力，这是姓社不姓资；三、从经济体制和运行机制来说，过去长期认为是社会主义的东西，其实并非社会主义，需要加以改革，而过去长期认为是资本主义的东西，其实是社会大生产的产物，是人类进步的文明成果，资本主义可以用，社会主义也可以用；四、在改革开放中允许探索创新，不能以不正确的“姓社姓资”的定性来指责别人，阻碍开拓前进。后来，因为港澳工委来电话催促我尽快到香港《大公报》履任新职，我只好忙于移交工作，办理赴港手续，于是把这篇文章的写作给搁下了。
    记者：就发表的四篇文章，相互呼应，围绕解放思想以深化改革、扩大开放这个中心，宣传了邓小平的最新思想，也形成了一个推进改革的完整的舆论先导系列。有文章评述，皇甫平文章开启了中国第二次思想解放运动的进程。
    周瑞金：皇甫平文章发表后，在党内外、国内外反响强烈。当时，全国不少省市自治区驻沪办事处人员都接到当地领导人电话，要求收集“全部文章”，有的还派出专人到上海来了解“发表背景”。文章受到许多读者的欢迎，说这是“吹来一股清新的改革开放春风”。但是，除了当年4月新华社《半月谈》杂志发表评论文章，公开表示支持外，其他媒体大多沉默不言。只有少数几个攻击、批判，甚至谩骂。我们在撰写文章时，是有一点冒风险的思想准备的，但我绝对没有预料到，几篇文章会招致如此火力凶猛的“大批判”，拿大帽子吓人到如此程度。

[2]


首页 -> 2003年第9期

上海皇甫平文章发表前后

作者：周瑞金

字体： 【大 中 小】

    难忘1991：一个要不要改革开放的激烈交锋年

    记者：你们期望1991年是改革年。然而，却成为改革的交锋年。
    周瑞金：有交锋好啊！1991年4月，我们刚发完四篇“皇甫平”文章，北京一家不知名的小刊物就第一个发起无限上纲的“大批判”，指责“皇甫平”文章“必然会把改革开放引向资本主义道路而断送社会主义事业”。接着，又有几家刊物起来呼应，批判的调门越来越高，什么“改革不问姓社姓资是‘精英’们为了暗渡陈仓而施放的烟幕弹”云云。到了八月份，北京一家知名大报和权威杂志也加了进来，上纲也上得更高了，而且提出批判“庸俗生产力观念”、“经济实用主义”，等等。明眼人一看就知道，这哪里是批判“皇甫平”文章，矛头分明已指向邓小平建设有中国特色的社会主义理论。
    记得当时有一位理论界的朋友写了一篇文章，让《解放日报》驻北京办事处一位记者转给我，并转达他的意见，说我如果把这篇文章刊登在《解放日报》上，可以视作是我作了自我批评，北京报刊就不会再发表批评文章了。我知道这是“战场喊话”了，当我看到文章中有这么一句话：“笔者完全不能理解，‘不问姓社姓资’的口号，究竟符合党章的哪一条款呢？提倡‘不问姓社姓资’，那么在政治上还要人们问什么呢？邓小平同志反复强调我们‘干的是社会主义，最终目的是实现共产主义’，这个共产党人的政治纲领，难道需要和可以改变吗？”我看了有些纳闷，“皇甫平”文章提倡改革开放，这是党的基本路线规定的，怎么变成“改变共产党人的政治纲领”了？我便马上打电话给驻京办事处记者，要他明确转告作者：除非把这句话删掉，否则《解放日报》不可能刊登他的文章。后来那篇文章就发到其他报刊上了。
    记者：好家伙，他们打上门来了。
    周瑞金：这还只是“投石问路”，不久，才真的找上门来了。1991年9月中旬，北京有位大报社长突然跑到上海《解放日报》，要找我谈话。事先，我接到该报驻上海记者站记者的电话，我摸不透这位社长为什么要来找我谈，于是向上海市委主管领导汇报此事。这位领导同志也感到蹊跷，因为市委并没有接到中央有关通知，因此打电话与中央有关负责部门联系，了解到此人来沪并无什么背景，纯属个人行动。于是，市委领导交待我随机应变对付他。这位社长一来，就摆出一副“官架子”，用责问的口气同我说话，问“皇甫平”文章是谁授意写的。我装糊涂对他说，没有人授意，是我组织撰写的，第三篇文章还是报社一位老作者写的，我们作了修改发表的。听我这一说，他说那我们误会了，便交待我写一个文章发表经过的材料给他，他说回北京要向中央汇报，做做工作，不再批评你们了。他走后，我立即向市委领导汇报，得到指示是三个字：不睬他！后来，我了解到，这位社长大人来上海的行踪十分诡秘，连他的助手、秘书都不知道，只有他的私人司机才知道他的下落。
    就是这位社长，他在9月1日的社论中，塞进自己的私货，连写两句“要问姓社姓资”，当夜被江泽民总书记下令删去。为了摆脱自己的被动，他连忙写材料向上面撒谎说“‘问姓社姓资’的话是原稿里有的”，而他本人则是一向认为问“姓社姓资”是“一种‘左’的传统观念”。与此同时，他又将一封“读者来信”编印出来，摘这信中的话说：“那些对改革开放不主张问一问‘姓社姓资’的，不是政治上的糊涂虫，便是戈尔巴乔夫、叶利钦之流的应声虫！”
    记者：这不是两面派行为吗？
    周瑞金：他就吃亏在这上面，后来灰溜溜地离开了报社。当然，这不过是1991年这场交锋的一个小插曲罢了。更大的交锋还在后头哩！上海成为交锋的战场，十月份一位大人物来上海视察，在干部会上公然指责“皇甫平”文章影响很坏，党内外的思想给搞乱了，好不容易刚把大家的思想统一到“计划经济为主，市场调节为辅”的提法上来，现在又冒出一个“市场经济”，说什么“计划和市场不是划分社会主义和资本主义的标志”，这不是又把人们的思想搞乱了吗？当时，我们的压力是很大的。但是，颇有戏剧性的是，11月份又有一位中央领导同志来上海视察，他在干部会上却讲了与那位大人物不同调门的话：“不解放思想，很多事情先带框框、先定性、先戴帽，这就很难办。不要还没有生小孩，还不知道是男是女，就先起名字。”
    记者：这不是用生动的比喻，批评凡事要先问一问“姓社姓资”吗？这个交锋有智慧，够水平！那当时，你们有没有要写文章参加交锋的想法？
    周瑞金：开始，看到那些歪曲文章原意，无限上纲挞伐的“大批判”，我们本想进行反击。当时最积极、最鲜明支持“皇甫平”文章的，是时任上海市委宣传部副部长的刘吉。在我们处境最困难的时候，他鲜明表示“皇甫平”文章写得及时写得好！他说有人说我是你们的后台，可惜你们写文章时我并不知道，当不了后台。他提议，我们只要把第三篇文章重新发表，加一个编者按，让广大读者来评判，“皇甫平”文章哪一段哪一句主张过“不要问姓社姓资”？
    当时，上海市委领导理解我们的处境，悉心保护我们，指示淡化处理。1991年4月23日，我以报社总编室名义给市委写了一个报告，详细解释了文章组织及发表的过程，北京及全国各地理论界的反应等。当时市委三位主要负责人批阅了报告，他们没有批评文章本身的内容，只是对文章发表的程序，事先没有送审提出了意见。对此，我作了自我批评，承当了责任。因此后来我们还是遵照市委的批示，顾全大局，不予置理。我当时承受着重大压力，连到香港履任新职的任命也被突然取消了。但是，我心里明白得很，我相信人民，相信历史，终究会明辨是非的。也就在这个情况下，刘吉同志将“皇甫平”文章及那些批判材料，送给了小平身边的一位同志，请她转交给小平同志审阅。
    到下半年事情有了转机。江泽民同志在1991年7月1日庆祝中国共产党建党70周年大会上发表重要讲话，讲了一大段改革开放，其中阐述了邓小平同志关于不要把计划和市场作为社会主义、资本主义标志的思想。9月1日，江泽民同志又下令将第二天就要见报的一家大报社论中有关“要问姓社姓资”的句子删去，而这篇社论摘要恰恰突出了这个内容，已在头一天晚上中央电视台的新闻联播中播发了出去。第二天见报没有了，使中央机关报一篇社论出现两个不同版本，这在党的新闻史上是绝无仅有的，在海外新闻媒体中引起强烈反响。但9月底，在中央工作会议上，江泽民同志严厉批评一家大报引用他在纪念鲁迅大会上的讲话时作出断章取义的错误编排，这些都表明了江泽民同志的鲜明态度。

    不转载《建造反和平演变的钢铁长城》一文，表明对批判“皇甫平”的态度

    记者：今天回顾起来，当年的交锋还真有点惊心动魄哩！
    周瑞金：不过话说回来。虽然，我们当时没有发表文章进行正面交锋，但是也并非沉默不言。我们还是通过各种方式，表达了我们坚持真理的坚定性。
    在1991年5月间，当时已有不少报纸杂志集中火力批判皇甫平文章，这时北京一大报发表《建造反和平演变的钢铁长城》评论员文章，全国大多数报纸都转载了，而《解放日报》没转载。在市委一次中心组学习会上有领导提出，《解放日报》应当补转载这篇评论。当时我发表了自己的看法，认为这篇评论把反和平演变局限在意识形态领域，矛头指向知识分子，这与党中央精神不一致。防止和平演变，主要在政治领域，首先是各级领导干部尤其是高级领导干部要防止，重点是在党内进行教育。另外，防止和平演变，要建造钢铁长城，这种说法欠科学。所以还是不转载为好，何况中央也没有规定地方报纸非转载评论员文章不可。最后，市委领导同意不转载。
    可以说，在不能正面反击批判文章的情况下，我以不转载反和平演变文章来表明对当时一些“理论家”围剿皇甫平文章的态度。
    记者：听说，你们在1991年下半年仍然继续坚持宣传小平同志的讲话精神，表明没有放弃“皇甫平”的主张和观念。
    周瑞金：是这样的。1991年8月31日，即在苏联八月变局后的一个星期，我们就发表《论干部的精神状态》评论员文章，明确指出贯彻“一个中心、两个基本点”的基本路线不能动摇，坚定地扭住经济建设这个中心，绝不分散我们的注意力。要继续解放思想，充分发挥主动性和创造性，决不能安于现状，墨守成规，不思进取，只求无过，只有振奋精神坚持改革开放，才是我们的唯一出路。
    这年十月份，我写了一篇《“科学技术是第一生产力”的理论和实践意义》的长篇文章，着重论述了现阶段中国社会的主要矛盾，是人民群众日益增长的物质文化需要和落后的社会生产之间的矛盾，只有把生产力搞上去，才能在和平演变的挑战中巍然不动。文章鲜明提出只有坚持科学技术是第一生产力，迅速提高科学技术的发展水平，才可以使社会主义制度的巨大优越性更加充分地显示出来，才能为防止“和平演变”奠定更加坚实深厚的物质基础和文化基础。苏联的“红旗落地”并非在于“卫星上天”，社会主义国家唯有经受住新科技革命的挑战，红旗才能打下去，才能更高飘扬。这篇文章，实际上是对苏联的衰变和解体的深层教训，作一个与当时主流舆论不同的阐述，其基本精神与“皇甫平”文章是一脉相承的。
    这一年的12月，我从内参资料中看到，一位被某大报捧为“坚定的社会主义理论家”，在给中央“上书”中公然宣称在东欧剧变、苏联解体，社会主义转向低潮情况下，中国抵御西方“和平演变”的阴谋困难重重，而坚持改革开放恰恰会为西方“和平演变”势力所利用，因此希望中央决策者要权衡利弊，不要冒改革开放的风险，先集中全力进行社会主义思想教育，以增强反和平演变能力，这才能保住社会主义阵地。
    这是一份难得的反面教材，也是当时对“皇甫平”种种责难批判倾向的集中反映。我抓住这份内参材料，在上海召开了一个形势座谈会，集中请了沪上一批有影响的人士，如徐匡迪、华建敏、刘吉、王沪宁、李君如、施芝鸿、王新奎、王战、周汉民等人，对这份内参进行讨论。
    后来，我就把这次座谈会大家发言的意见，整理成两篇评论员文章，即《改革要有胆略》、《再论改革要有胆略》，在《解放日报》头版显著位置发表，严肃批评了反对冒改革开放风险，认为坚持改革开放就会被西方和平演变势力所利用的错误观点。这就是在当时历史条件下，我们力所能及地作了针锋相对的斗争。

    小平南方谈话，解决了“姓社姓资”的困扰，确定了党的十四大方向

    记者：在1991年就“皇甫平”文章展开的交锋中，据说有句话在北京悄悄流行着：“京都老翁，坐看风起云涌。”
    周瑞金：是呀！小平同志就冷静地观察和思考了这场交锋。1992年春他老人家出山了。1月18日至2月21日，小平同志以88岁高龄进行南巡，明确指出中国的改革就是要搞市场经济，基本路线要管一百年。他提出“三个有利于”的标准，解决了“姓社姓资”的困扰，并用“发展是硬道理”简明生动的词句激励我们把经济迅速搞上去。他尖锐提出，现在有右的东西影响我们，也有“左”的东西影响我们，但根深蒂固的还是“左”的东西。有些理论家、政治家，拿大帽子吓唬人的，不是右，而是“左”。所以，他得出结论：中国要警惕右，但主要是防止“左”。小平同志的南方讲话，为党的十四大作了充分的思想理论准备。真是“大音稀声扫阴霾”啊！
    记者：现在看得很清楚了，“皇甫平”文章的论争，是中国处在一个历史关键关头要不要坚持中共十一届三中全会路线，要不要坚持改革开放之争，这是关系到国家前途命运之争啊！
    周瑞金：1992年2月4日，农历壬申年大年初一，我们在《解放日报》头版率先发表了题为《十一届三中全会以来的路线要讲一百年》的署名评论，拉开了宣传小平同志南方谈话精神的序幕。文章发表后，在国内外引起很大反响。不久，中央和全国各地级报，以小平同志南方谈话为中心，纷纷发表自己的言论，新华社向全国转发了《深圳特区报》长篇通讯《东方风来满眼春》，栩栩如生地传播了小平同志视察深圳的活动和谈话内容。与一年前发表“皇甫平”文章的遭遇大不相同，舆论态势发生了根本性的变化，一个加快改革开放的生气蓬勃的舆论环境，很快在中华大地蔚然形成。
    同“皇甫平”文章侧重于鼓动改革开放不同，1992年我们宣传小平同志南方谈话侧重于阐述新的重要思想观点。1992年4月发表的《论走向市场》着重论述了小平同志在计划与市场问题上对马列主义政治经济学的重大理论突破，提出了“社会主义市场经济”的新概念。6月发表《论加速发展》阐述了邓小平同志关于抓住时机，发展经济，过几年上一个新台阶的崭新经济思想，解决了一些干部群众存在的“加速发展会导致经济过热”的疑虑。接着，发表《论改革开放姓“社”不姓“资”》，阐述了小平同志就“姓社姓资”问题提出的衡量根本标准，系统回答了一年前有些人就“姓社姓资”问题上提出的责难。7月初，我们又撰写了《论“换脑筋”》的评论，根据小平同志视察首钢时提出的重要观点，阐述了从传统的计划经济意识转变为市场经济的观念，这场深刻变革引起人们价值观念、思维方式、生活方式和行为规范的重大改变，必须紧紧抓住建设社会主义市场经济这个全局性关键性问题来“换脑筋”。
    这几篇文章的命运，与一年前“皇甫平”文章大不相同，为国内很多报纸转载，尤其是被曾经批判过“皇甫平”文章的知名大报转载。这表明，坚持改革开放是人心所向，发展市场经济是大势所趋，加快发展速度是众望所归，进一步解放思想换脑筋是必经之路。

    我心依旧，为开创党的宣传思想工作新局面而不懈努力

    记者：在1992年6月全国好新闻的评奖活动中，“皇甫平评论”获得一等奖。这是对皇甫平文章的肯定，也是对你的政治敏感性和理论勇气的褒扬。
    周瑞金：（淡淡一句）不同的意见总还是有的。
    12年过去了。今天回过头看那场交锋，已有恍如隔世之感。我真不愿意再提“皇甫平”了，它已经成为历史，让后人去评说吧！今天，时代前进了好多，我国的改革开放和现代化建设事业异彩纷呈，举世瞩目。以江泽民为核心的第三代领导集体提出“三个代表”重要思想，已写上十六大的党章，成为我们党的长期指导思想。胡锦涛为总书记的党中央正带领我们党开始全面建设小康社会，加快推进社会主义现代化的新征程。我们已跨入新世纪新阶段，有新思想指引，有新班子领导，有新目标奋斗，前头充满新活力、新创造、新希望。我们真应该聚精会神搞建设，一心一意谋发展，团结一致向前看，同心同德奔小康！
    在癸未羊年回首辛未羊年，如果说有什么感触的话，集中到一点，就是解放思想永无止境。世界变化太多太快，中华民族复兴任务太重太大，任何时候任何场合，我们都要坚持与时俱进，不断解放思想，使自己的观念始终跟上时代的步伐和实践的发展，不受过时的条条框框所禁锢。经济体制改革要继续前进，政治体制改革更是任重道远，需要我们敢为天下先，不怕冒风险，去探索，去创新。
    我心依旧。作为在宣传思想战线上工作了40多个春秋的一位老兵，我始终认为，舆论要在社会历史的紧要关头发挥先导作用，要在改革开放和现代化建设中勇为前驱，成为时代晴雨表，社会风向标。我愿同广大宣传思想工作者一起，在十六大精神指引下，为开创党的宣传思想工作新局面而不懈努力。
    2003年2月 上海
    （责任编辑杜晋）

[1]


首页 -> 2003年第9期

为民请命的“萧李廖反党事件”

作者：何　蜀

字体： 【大 中 小】

    2001年9月中央文献出版社出版的《杨尚昆日记（下卷）》，在1962年6月28日的记载中，有一句话：
    “下午约重庆市青年团二同志来谈话，谈农村工作问题，由3时到6时半。”（见该书第190页）
    后世读者很难想到，这一简短的记载背后，有一幕惊心动魄的历史悲剧。

    一

    原来，这次关于“农村工作问题”的谈话，谈的是四川农村在“大跃进”和“反右倾”导致的三年大饥荒中大量人口非正常死亡的严峻现实和四川省主要领导人应负的责任。这是重庆市一批忠实于人民利益的共产党人向中共中央直接反映真实下情的一次“为民请命”行动。
    关于四川当年那次连续三年的大饥荒，中共四川省委党史研究室俞稚夫在《四川‘反右倾’运动的回顾与思考》一文中有全面论述。文章说，因为四川的“反右倾”运动规模大，时间长，整人多，手段恶劣（比如在传达“庐山会议”精神前将彭德怀“意见书”发给不明真相的干部进行测试，根据支持或反对的态度来确定是否“右倾”），大量敢说真话的干部遭到打击迫害，再加上此后更大规模地平调劳力、物资，农村中几次开展“反瞒产私分”运动（即挨户搜查粮食），城镇中宣布粮票作废，按供应口粮标准另发新票，自此，城乡人民手中粮食荡然无存。到了省里认为“今年农村人民生活比去年好”的1962年春，全省农村人口人日平均口粮不足六两（十六进位），据统计材料，涪陵、万县、江津在五两以下。因而人口连续四年呈负增长状态。1961年负增长为57.9‰（全文见《四川党史月刊》1988年第四期1—10页）
    另据曾任四川省泸州地委书记的邓自力（因顺应民意提出解散公开食堂等措施而被打成“四川头号右倾机会主义分子”）近年出版的回忆录《坎坷人生》中记载：“粮食不够就搞代食品，什么胡豆叶，芭蕉头，小球藻，野草根等都用来充饥。后来这些东西找不到了，有人开始吃观音土。观音土吃下去肚子发胀，不能排泄，几天后就被胀死。……后来，卖人肉吃人肉的可怕的事也发生了。宜宾市就发生了将小孩骗到家中，整死煮熟后作为兔肉到街上卖的事。……”（见该书130页，四川人民出版社2000年4月版）邓自力被贬至长宁县作县委副书记后，亲睹该县的惨状：“长宁是个烂摊子，二十多万人口就饿死了七万多。肿病流行，省委调拨了些粮来，社员又无钱买……”（见该书194页）
    面对这样严峻的现实，忠于人民利益的共产党人自然要挺身而出，于是就有了《杨尚昆日记》中记载的那次谈话。遗憾的是，那次谈话之后不久，包括“重庆市青年团二同志”在内的重庆市一批优秀共产党人，就被当时的四川省主要领导人加上“反党活动”的罪名，遭到长时间的残酷斗争无情打击。这就是当时在全川引起极大震动，在“文化大革命”初期又被重新抛出来作为“反党反社会主义黑帮”痛加批判的所谓“萧、李、廖反党事件”。
    这个“萧、李、廖反党事件”主要涉及些什么人呢？
    萧泽宽，时任中共重庆市委常委、组织部长，分管共青团工作；李止舟，时任中共重庆市委候补委员、副秘书长兼市委办公厅主任；廖伯康，时任中共重庆市委办公厅副主任兼共青团重庆市委书记。向杨尚昆汇报情况的“重庆市青年团二同志”，一个就是廖伯康，另一个是共青团重庆市委副书记（主持日常工作）于克书。这几个人中，“萧、李、廖”都是20世纪40年代在四川工作过的地下党员，萧泽宽曾任最后一任中共川东特委书记，李止舟曾在抗战时期周恩来为首的中共中央南方局领导下从事统战和筹集资金工作，廖伯康当年也是地下党员。于克书则无四川地下党的渊源，属于“南下干部”。
    尽管在此前的“反右派”、“反右倾”等政治运动中，四川省主要领导人已经将大批忠实于人民利益的干部打下去，但是，正如鲁迅所说：“我们从古以来，就有埋头苦干的人，有拼命硬干的人，有为民请命的人，有舍身求法的人……这就是中国的脊梁。”在以人民利益为最高利益的中国共产党的干部队伍中，这样的“中国的脊梁”自然更会前赴后继地不断涌现。

    二

    萧、李、廖及于克书等人，对当时农村现实都有清醒的了解。他们大多参加了当时解决农村问题的“整风整社工作团”，萧泽宽是巴县工作团团长，李止舟是长寿工作团团长，于克书是巴县团副团长，廖伯康则坐镇市委办公厅，对各地的报告、简报有全面了解。当时农村的现实情况，用李止舟的话说是“惨不忍睹”，“天府之国变成地狱之城”。最初他们还认为是农村基层干部有问题，也按照上边的部署，以“阶级斗争”的思路，抓了一些基层干部，开大会斗争。但后来逐渐发现问题不在基层干部身上，而是省里主要领导人的决策错误造成的。但省里主要领导人却把责任推给下属。李止舟了解到，他的老家荥经县死了一半的人，省委主要领导人就怪罪当地领导，下令把县委书记抓了。
    1962年1月11日至2月7日，在北京召开了扩大的中央工作会议，即中共党史上以发扬民主著称的“七千人大会”。萧泽宽参加了这个大会。会上，各地干部对中央领导部门的直言批评（用毛泽东的话来说是“出气”），和中央主要领导人带头自我批评、主动承担失误责任的态度，使他深受鼓舞。
    1962年2月底，中共重庆市委召开贯彻七千人大会的市委第十八次全委扩大会议，会上，干部们对四川的“反右倾”提了很多意见，特别是对工业上整重庆钢铁公司的负责人安以文，农业上整四川省泸州地委书记邓自力这两大冤案意见最大。重庆的广大干部强烈要求给重钢安以文平反。各部门干部对省委意见不仅提得多，而且很尖锐。重庆市副市长邓垦批评省里犯了几年左，却反了几年右，越反越左，整得干部不敢说真话……后来这些都成了萧、李、廖“煽动反对省委”、“刮起一股反党歪风”的“罪行”。
    重庆会还没开完，省委扩大的工作会议就召开了。四川主要领导人在会上定下调子：我们是“团结起来犯错误”。完全没有中央主要领导人在七千人大会上带头自我批评、主动承担失误责任的气度。同时，按照中央规定应该上报的重庆市委十八次全会简报（主要是对省里领导人提的批评意见），也被扣压了。
    重庆市委十八次全会后不久，主持共青团重庆市委日常工作的于克书在大家鼓动下，决定给毛泽东和党中央写信反映情况。团市委干部在讨论七千人大会精神时，谈到四川死那么多人中央知不知道？廖伯康认为中央可能不知道。于克书就提出是不是写信反映。团市委的几个副书记都提议他来写。不过他并未马上就写，直到贯彻七千人大会的省委工作会议后，他们得知重庆市委十八次全会上广大干部对省委提的意见未能反映给中央，被省委领导人压下来了。于克书才下决心上书中央告状。因为他们都知道省委主要领导人报复心强，整人厉害，他会动用专政手段搞邮检、查笔迹，便没有署真名，而以“一个共产党员”名义写了“匿名信”，为避免被查出笔迹，是找打字员用打字机打的，为避免被查出邮寄地点，还专门托出差的人将信带到武汉去投寄。
    于克书上书，还有一个背景。1961年3月，中共中央在广州召开工作会议，通过了《关于认真进行调查研究工作给各中央局、各省、市、区党委的一封信》，随信印发了不久前发现的毛泽东写于1930年春的文章《关于调查研究工作》（1964年公开发表时改名为《反对本本主义》），要求各级领导干部“一切从实际出发，不调查没有发言权”，“在调查的时候，不要怕听言之有物的不同意见，更不要怕实际检验推翻了已经作出的判断和决定。”（《中国共产党历史大辞典·社会主义时期》209页，中共中央党校出版社1991年5月第一版）为此，胡耀邦给十八个省市团委书记写信，强调要如实反映情况，总结经验教训，青年团要做党的助手，就要做党的耳目，要说实话，向中央反映情况，而且不能是一般的，要是政治政策上的。要调查研究。在这背景下，团委下去调查研究，向市委反映了很多情况和社会问题，大约1962年4月，团中央开座谈会，大城市的团委书记或部长参加，团中央要大家打破框框，大鸣大放，揭露矛盾，总结经验教训，不要有什么框框限制。
    1962年6月，共青团中央召开三届七中全会，廖伯康作为中央委员，于克书作为候补中央委员，到北京出席会议。团中央候补书记兼办公厅主任曾德林是他们的老朋友，听他们说起四川的严峻情况，立即向团中央第一书记胡耀邦作了汇报，胡耀邦便找廖伯康单独谈话。随后把谈话内容整理成简报交给了中共中央书记处。这才有了杨尚昆代表中央书记处约廖、于二人谈话的事。为“掩人耳目”，避免被四川省领导人闻知，当时还以另外的借口给廖、于二人向团中央全会请了假。廖伯康事后感慨：向党中央反映情况还要这样遮遮掩掩，如同地下工作，说明当时党内民主生活不正常到了何种程度！
    在那次谈话中，杨尚昆首先打消他们的顾虑，说不是找你们来决定问题，只是找你们反映情况，你们怕什么？又说，中央知道四川死人情况严重，有逃荒到陕西凤州的人写了《一字一泪诉川情》给国务院办公厅，转到中央办公厅，杨尚昆看后也很震惊。他们还收到另一封以“一个共产党员”名义写的信，也写得很好（杨尚昆不知就是坐在他面前的于克书所写）。廖伯康汇报了他根据省委文件有关各地人口数字的前后数据推算出来的大饥荒中非正常死亡数字。杨尚昆比较了中央办公厅所掌握的数字，认为廖伯康的数字是可靠的。廖伯康和于克书还反映了四川主要领导人强调四川特殊，许多中央文件得不到贯彻执行，独断专行，主观臆断，瞎指挥，上骗中央讲假话，下压群众隐瞒真相，专横跋扈，打击干部，搞一言堂家长制等。后来廖伯康说，他们为这三个多小时的汇报，挨了二十年整，比大跃进的“一天等于二十年”还厉害。
    杨尚昆听汇报后，立即向中央书记处作了汇报，邓小平主持会议，决定派干部到四川调查。为避免引起四川领导人注意，特地从中央一些部委选派了司局长一级的川籍干部十多人，以回乡探亲访友名义分别赴川“微服私访”。只有萧风（原人民日报社机关党委书记、总编室主任，这时已调中央办公厅任财贸组组长）不是川籍干部，因他参加过调查安徽同类问题，有经验，也获准以《人民日报》记者身份参加了调查。
    调查中，四川地方干部普遍反映，希望中央将四川主要领导人调离，邓垦甚至提出建议中央另调胡耀邦来四川主政。
    在全国大饥荒中，河南信阳和甘肃、安徽几个地方的问题被中共中央发现后，都作了严肃处理，一些有关责任人受到了处分。但这几个地方的死亡人数加起来都没有四川多。因此，萧、李、廖等人都认为，四川的主要领导人应该受到严肃处理。
    与此同时，于克书的“匿名信”也被批发给中央领导人传阅，为了不让四川主要领导人看到后进行追查和打击报复，杨尚昆特地让中央办公厅将这封信只批发给“在京政治局委员”，但这事仍被四川主要领导人知道了（他的一位老上级看到后转告了他），预料中的追查和打击报复不久就开始了。

    三

    1962年夏秋之间，中共中央召开了北戴河会议和十中全会。强调阶级斗争。与七千人大会时相比，风向转了。1963年春节后，四川省委召开了工作会议贯彻十中全会精神。接着，4月23日至5月8日重庆市委召开第二十次全委扩大会议。开始按照省委主要领导人的旨意整“萧、李、廖”等人，于克书写信的事也被一位曾经建议和鼓励他上书中央的同事揭发出来。萧、李、廖等人遭到多次大小会议批斗。他们先是被停职反省，然后处分，萧泽宽被免去市委常委和组织部长职务，调到农村搞“四清”；李止舟留党察看一年，撤销党内外一切职务，弄到第二砖瓦厂当副厂长；廖伯康留党察看两年，撤销党内外一切职务，弄到建筑工地当工人；团市委副书记王竹撤销党内外一切职务，降两级下放基层；于克书、赵济（团市委副书记，李止舟夫人）免除职务，降职另调工作。重庆团市委五个书记撤换了四个。本来副市长邓垦也要被定为这个“反党”事件中的首犯，但因碍于邓小平与邓垦的兄弟关系而没把他划进去。后来邓垦自然在四川呆不下去了，向邓小平提出，通过组织调到了武汉。
    得知四川处理“萧、李、廖”，杨尚昆和安子文（中央组织部长）分别向四川省委和重庆市委打招呼，要求他们不要再追了，明确说对四川灾情的调查是中央派人去的，再追就追到中央头上了。但四川主要领导人不予理睬。因为他已经摸到了毛泽东的脉搏。认定“萧、李、廖”等人是在四川刮“黑暗风”、“翻案风”、“单干风”的代表。现在是“左派”反击的时候了。
    “文化大革命”开始后，1966年6月，四川主要领导人将曾任《中国青年报》总编，后贬至四川先后任西南局办公厅主任、绵阳地委副书记的张黎群抛出来作为“黑帮”狠加批判，按照四川省委的统一部署，《重庆日报》6月13日发表了题为《戳穿〈巴山漫话〉的黑幕，剜掉张黎群反党反社会主义的黑线》的文章，在批判《重庆日报》副刊《巴山漫话》专栏时，公开点名批判重庆市“萧、李、廖反党黑帮”，说“《重庆日报》的《巴山漫话》，不是张黎群一人搞的，而是市委前组织部长萧泽宽、前副秘书长李止舟、前办公厅副主任兼团市委书记廖伯康等人共同出谋划策，合伙经营的。廖伯康等人到处煽风点火，攻击三面红旗，积极为右倾机会主义分子翻案，反党反社会主义的气焰十分嚣张。”文章号召“市级机关广大干部职工昂扬斗志，穷追猛打彻底挖掉张黎群反党反社会主义黑线。”已遭处理多年的“萧、李、廖”，又被重新抛出来作为阶级斗争的靶子。直到1966年底群众性造反风暴掀起后，各级党政机关瘫痪，“萧、李、廖”等人才得以脱身上北京告状。当时以北京地质学院一批学生为主，帮助他们向中央申诉，要求翻案。这些学生查阅了档案，发现他们这些所谓“反党黑帮”完全是被“走资本主义道路当权派”诬陷的，因此对他们大力支持。但中央文革对他们一次次报送的申诉材料却始终不予置理。因为“文化大革命”的“旗手”们并非为了社会公正而支持群众造反。在1968年3月15日的讲话中，“无产阶级司令部”更是明确表示了不准在过去政治运动中受到错误处理的老干部翻案的态度。萧、李、廖等人再次被关进“清理阶级队伍”的集训队，与当年批判他们的一些领导干部一起，遭到“斗、批、打”的残酷折磨……
    近年来，已经先后离休的萧、李、廖等人都用了许多时间对那段历史进行严肃的回顾与反思。他们不是为了追究个人责任纠缠历史旧账，而是为了认真总结中国共产党和中国人民都付出了惨痛代价换来的历史教训，推动改革开放的事业向前发展。在党史工作者的帮助下，他们关于那段历史的回忆录已经写成，正待出版。
    （责任编辑李晨）


首页 -> 2003年第9期

中国“修正主义”简考

作者：梁清强

字体： 【大 中 小】

    刚刚过去的这四分之一世纪，中国社会发生了巨大的变化，有目共睹，举世公认。然而在此之前，世界日新月异进步的时代，中国却曾经历过长达20年的停滞。生产力长期停滞，显然是生产关系和上层建筑不适应，因而阻碍了它的发展。长期停滞的20年，恰恰是中国大张旗鼓反对修正主义的年代。历史已经证明，那时我们所反的并非修正主义，而是最近四分之一世纪促进中国迅猛发展的指导方针，这方针正是马克思主义原理和社会主义原则。
    然而这似乎并未成为全党的共识。“文革反修”论看来还很有市场，邓小平理论还或明或暗地被指斥为“修正主义”。这就不能不引起我们的重视。我们必须认真研究：“文革”理论所指的“修正主义”究竟是一个什么概念？它所攻击的对象究竟是修正主义还是马克思主义？
    “修正主义”这个名词，首先是列宁提出的。列宁在《马克思主义和修正主义》一文中指出：“伯恩斯坦以最嚣张的态度和最完整的形式提出了对马克思学说的修改，对马克思学说的修订，即修正主义。”列宁在此文中还说：“‘最终目的算不了什么，运动就是一切’，伯恩斯坦的这句风行一时的话，要比许多长篇大论更能说明修正主义的实质。”
    毛泽东最早反对的“修正主义”是1956年赫鲁晓夫在苏共二十大所作的反对个人崇拜、揭露斯大林滥杀无辜的“秘密报告”。其实这份报告不过是就事论事，论事的原则仍然是马、列的嘱咐和教导，并未作什么“修正”。马克思主义难道会赞同个人崇拜和滥杀无辜吗？当然不会。所以，以此说赫鲁晓夫搞修正主义的理由不能成立。后来“修正主义”的帽子延伸到南斯拉夫；但南斯拉夫只不过是搞了“工人委员会”等民主新形式，强调自己国家和党的独立自主，直率地批判斯大林，而并没有“修正”哪一条马克思主义基本原理。
    1962年秋天，在党的八届十中全会上，毛泽东进而给实事求是指出“大跃进”中一些错误的彭德怀戴上“修正主义”的帽子。他说：“中国的右倾机会主义看来改个名字好，叫做中国的修正主义。”
    1965年1月，在党中央四清工作会议上，毛泽东与刘少奇为“重点是整党内那些走资本主义道路的当权派”的提法产生分歧。后来刘少奇让步了，作了检讨，说自己对毛泽东不够尊重。然而毛泽东还是当着刘少奇的面指斥道：“这不是尊重不尊重的问题，而是马克思主义跟修正主义的问题。”1965年9—10月召开的中央工作会议上，毛泽东提出：“如果中央出了修正主义，你们怎么办？很可能出，这是最危险的。”10月10日在与各大区第一书记谈话中，毛泽东又提出：“中央出了修正主义，你们怎么办？如果中央出了修正主义，你们就造反，各省有了小三线，就可以造反嘛。”由此可见，这时毛泽东已经认定刘少奇就是“中国的赫鲁晓夫”，认定中央已形成一个与他势不两立的修正主义司令部。毛泽东决心发动“文化大革命”了。
    然而即使到了这个时候，毛泽东心目中的“修正主义”仍然只有赫鲁晓夫、铁托、彭德怀及刘少奇等一些被看成修正主义的代表人物；而“修正主义”本身究竟是什么？毛泽东并没有明确表述。
    “文化大革命”闹了十年，直到1976年毛泽东逝世。中国所谓的“修正主义”究竟是个什么概念，不是越来越清楚，反而越来越糊涂了。1975年4月23日，毛泽东在新华社《关于报道学习无产阶级专政理论问题的请示报告》上批示：“提法似应提反对修正主义，包括反对经验主义和教条主义，两者都是修正主义的。”
    “经验主义”一语，毛泽东在世时一直未作正规的解释。1959年8月，“反右倾”斗争开始之际，根据毛泽东指示出版了一本书，名为《经验主义还是马克思列宁主义》，毛泽东亲自为此书作序推荐。毛泽东说：“理论上，我们过去批判了教条主义，但是没有批判经验主义。现在，主要危险是经验主义。在这里印出了《哲学小辞典》中的一部分，题为《经验主义，还是马克思列宁主义》，以期引起大家读哲学的兴趣。”然而奇怪的是，在这本书中，并无“经验主义”条目；只有西方和苏联哲学中的“经验一元论”、“经验批判主义”、“经验论”等条目。查看内容便知，这些条目与毛泽东所说的“经验主义”完全是两码事。
    西方和苏联哲学中所说的“经验”都是哲学范畴的“经验”，而毛泽东所说“经验主义”中的“经验”却是我们通常所说的“经验丰富”的经验，准确地说，这“经验”指的是“经历”，并非哲学意义的“经验”。例如1975年4月27日，毛泽东在中央政治局会议上讲话说：“我看江青就是一个小小经验主义者，因为经验不多。”这里所说的“经验”显然就是指个人经历，并非西方和苏联哲学中“经验”一词的概念。毛泽东所批的“经验主义”者虽然没有指名，但很明显是指一批老革命家。1973年，又再次大量重印了这本书，广泛发给党、政、军和企业人员学习批判。显然，这“经验主义”是对周恩来1959年在庐山会议前期的态度和1972年批极“左”的直接回应。1973年7月4日，毛泽东在约见张春桥、王洪文时，指责外交部说：“结论是四句话：大事不讨论，小事天天送，此调不改动，势必搞修正。将来搞修正主义，莫说我事先没讲。”谁都明白，这话是针对周恩来说的。江青所以热心批判“经验主义，”其矛头所向也是周恩来。
    其实，这种“经验”并不成为“主义”，“主义”应当是一种系统的政治哲学，中国没有这种哲学。外国哲学辞典中也没有这个条目。所以“经验主义”之说纯属子虚乌有；说属于修正主义更是无稽之谈。而且恰恰相反，周恩来等一批老革命家的经验，正是马克思主义在中国的具体实践，从来被视为我们党的优良传统，宝贵财富。
    教条主义在中国和外国历史上都曾有过。他们历来固守革命导师的著作和指示，反对任何对革命导师言论的改动。他们与修正主义是对立的，把教条主义划入修正主义显然牛头不对马嘴。
    更为奇怪的是，在毛泽东看来，马克思诞生以前就已经有“修正主义”了。1975年秋天，毛泽东发表了他评论《水浒》的谈话，其中说：“宋江投降，搞修正主义，把晁盖的聚义厅改为忠义堂，让人招安了。”
    毛泽东对马克思、恩格斯的著作有时还加以错误的理解，比如马、恩最重要的代表作《共产党宣言》里面说：“无产阶级即现代工人阶级”，也就是资本主义社会中大工业的工人阶级。但毛泽东却把无产阶级简单地理解为“没有财产的阶级”，他认为这个阶级在资本主义社会之前就存在了。例如他说：“汉高祖是流氓，也是无产阶级推倒贵族阶级的革命。”又说：“梁山泊宋江等人英明精明，终不能得天下者，以其代表无产阶级利益，不容于现时社会，遂至失败。”由此可见，他的“无产阶级”概念与马克思、恩格斯所说的无产阶级大不相同。马克思、恩格斯所说的无产阶级的主要特征是它直接构成当代先进生产力，亲身经历科学与民主，富有团队精神等优秀品质。而毛泽东却认为在资本主义社会以前，就出现了这样一个革命的无产阶级。
    与毛泽东对“无产阶级”概念的误解一样，毛泽东对“修正主义”概念的使用也严重偏离了马克思主义。正如《建国以来党的若干历史问题的决议》所说：“‘文化大革命’中被当作修正主义或资本主义批判的许多东西，实际上正是马克思主义原理和社会主义原则。”这种事例不胜枚举。比如“唯生产力论”这个名词就是“四人帮”杜撰的。历史唯物论认定生产力属第一性，生产关系为第二性，它必须适应生产力发展，因而历史唯物主义本来就可称为唯生产力论。“文革”理论提倡的实际上是“唯生产关系论”，纯属唯心主义历史观。在这里，谁“修正”了马克思主义基本原理，不是很清楚吗？
    列宁在《马克思主义和修正主义》一文中明确指出：“我们的社会民粹派无论在土地问题上（把全部土地收归地方公有的纲领）或者在纲领和策略的一般问题上，都不断地用对马克思学说的种种‘修改’来代替他们那自成一派而与马克思主义根本敌对的旧体系的日益消亡、日趋没落的残余。”“文革”理论在许多基本观点上与俄国民粹派有共同语言。比如认为农民是革命的主力；幻想在农民村社和小农经济的基础上实现社会主义；否认资本主义在俄国（中国）发展的必然性和必要性；对资产阶级特别仇恨，不承认他们曾经推动历史进步而且给社会主义的诞生创造了条件；迷信英雄创造历史，宣扬个人崇拜等等。正如列宁所说：“民粹主义的实质就是从小生产者、小资产者的角度代表生产者的利益。”（《列宁全集》第一卷第374页）
    终生以宣传马克思主义为己任的理论家胡绳生前曾以高度原则性、责任感和极大的勇气，严肃指出建国后毛泽东的重大失误之一，就是民粹主义倾向。胡绳同志曾因此而受到围攻；但围攻者终究未能推翻胡绳的论断，因为毛泽东的民粹主义倾向十分明显，无法否认。列宁明确指出民粹派属修正主义行列。既然晚年毛泽东有严重的民粹主义倾向，那么“文革”理论与修正主义自然不会有太远的距离。
    列宁早就说过，修正主义有“来自右面的”和“来自左面的”两种。“来自右面的修正主义”我们听得很多了；“来自左面的修正主义”则很少听到。不过毛泽东自己也曾经把“大跃进”中的“共产风”上纲为“左”的“修正主义”。1959年春天，毛泽东的头脑曾一度冷静，3月5日，他批评1958年“大跃进”中：“拦路抢劫，不作等价交换，一平、二调、三提款，不是马列主义，违反客观规律，是向‘左’的修正主义。”当时的“共产风”尽管严重而且普遍，但在理论上还不成系统，构不成一种“主义”。然而毛泽东使用了“向‘左’的修正主义”这个词语倒是挺有意思的。后来在“文化大革命”中，这种思潮就大成气候，并且被概括为“无产阶级专政下继续革命的理论”了。其中所谓的“修正主义”包罗更广，无法成系统，难以自圆其说，恐怕称之为“修正主义形态的极‘左’理论”才名符其实。
    中国的极“左”理论“无产阶级专政下继续革命的理论”认为“马克思主义就是个扯皮的主义，就是讲矛盾讲斗争的”，“共产党的哲学就是斗争哲学”。“我们要搞一万年阶级斗争，不然，我们岂不变成国民党、修正主义分子了。”“因为穷，就要干，要革命，要不断革命。富了，事情就不妙了。中国现在不富，将来富了，也一定会发生问题。”“穷则变，变则通，通则富，富则修。”“宁要社会主义的草，不要资本主义的苗。”所以很明显，他们感兴趣的只是不断的斗争和运动，对于“产品极大地丰富”的社会主义富裕目标不但不想去争取，而且很害怕。
    “文革反修”论者拉大旗作为虎皮，吓唬人家说：“‘文革反修’是党的十一届三中全会公报的定论，谁也翻不了案。”然而我们查看一下当年那份公报，原文是这样写的：“全会认为，对于文化大革命，也应当历史地、科学地、实事求是地去看待它。毛泽东同志发动这样一场大革命，主要是鉴于苏联变修，从反修防修出发的。至于实际过程中发生的缺点、错误，适当的时候作为经验教训加以总结，统一全党和全国人民的认识，是必要的，但是不应匆忙地进行。”“公报”中的这段话清楚地表明，由于当时条件尚未成熟，十一届三中全会对于“文化大革命”仍持慎重态度，还说它是“一场大革命，”并未全盘否定。因此说“从反修防修出发”显然属于权宜之计的用语。而且这里的“出发”一词只是指毛泽东的主观意图，公报并没有从客观上肯定它起到“反修防修”的作用。
    马克思主义必须与时俱进。1981年党的十一届六中全会通过的《关于建国以来党的若干历史问题的决议》中，就再也没有“文革”动机是“反修防修”之类的说法，而是彻底否定“文化大革命”；并且明确指出：“‘文化大革命’被说成是同修正主义路线或资本主义道路的斗争，这个说法根本没有事实根据，并且在一系列重大理论和政策问题上混淆了是非。”很清楚，“文革反修”论绝对不是党的实事求是的马克思主义历史观，也不是广大人民群众的认识。
    （责任编辑刘家驹）


首页 -> 2003年第9期

隐蔽在阎锡山身边的中共党员赵宗复

作者：王生甫

字体： 【大 中 小】

    从抗日战争前一直到解放战争结束，在阎锡山统治的山西，有一位中共党员长期隐蔽在阎锡山身边，巧妙地以各种不同的方式，与敌人展开斗争，为人民革命事业作出了卓越贡献。他就是1933年入党的老党员赵宗复。
    赵宗复1915年2月11日出生于一个官僚家庭。父亲赵戴文曾留学日本，是山西辛亥革命的领导人之一。赵戴文历任山西省督军公署参谋长、察哈尔省主席、国民政府委员、山西省政府主席等要职。他与阎锡山朝野相处38年之久，私交甚笃。但他在政治上坚信孙中山先生的“三民主义”，对中国共产党的新民主主义革命表示同情和支持。
    正是有了这种特殊的家庭背景，赵宗复1933年12月在北平燕京大学加入共产党以后，便开始在阎锡山统治下的山西，从事隐蔽的革命斗争。

    潜伏敌区为党搜集情报

    1932年，苏联红军总参谋部在中国境内的一个纯军事性质的情报机构（对外称第三国际东方部），急需一些和国民党政府上层有关系的同志到该组织工作。由于赵宗复的父亲赵戴文时任国民政府委员、太原绥靖公署总参议，于是便由中共北平“社联”书记宋劭文和北平“社联”研究部执行委员李正文二人将赵宗复推荐给第三国际东方部的柳忆遥，参与情报工作。赵宗复利用其父赵戴文的关系，搞到了不少国民党亲日派和日军勾结的情报，他还介绍另一个有上层关系的党员赵中枢到第三国际东方部工作。赵中枢是时任国民政府蒙藏委员会副委员长赵丕廉的儿子。他们两人合作，积极搜集情报。1933年初，他们从绥远省政府搞到了一份从内蒙到新疆的路线、地形、地貌的考察报告，为苏联红军在日军侵犯蒙疆时进入内蒙行军作战提供了重要信息。1937年5月，正当日军大举入侵中国的前夕，赵宗复、赵中枢等又从北平、天津和日本国内，获得了日军在华北的兵力部署、武器装备、后勤设施，以及日本国内海军舰队组成情况、各军舰的名称、排水量、高射炮时速和口径以及日军运输能力等重要资料，及时经过“第三国际东方部”转送到了苏联红军总参谋部和有关部门。

    推进统一战线进行抗日斗争

    1937年抗日战争爆发后，赵宗复遵照中共北方局的指示，偕同赵中枢一起到第二战区民族革命战争战地总动员委员会（简称战动总会）工作。这是一个由共产党和国民党的山西、绥远、察哈尔三个省政府以及各抗日团体共同派代表组成的统一战线组织，直辖于第二战区司令长官行营。“战动总会”主任系国民党左派将领续范亭，共产党方面的代表为邓小平、彭雪枫、程子华、南汉宸，阎锡山方面的代表是梁化之、王尊元、蒋右丞。赵宗复到“战动总会”后，先是做代理宣传部长，后又到第二战区政治部工作，以便深入到第二战区司令长官部和山西省政府，及时了解阎锡山等高级军政人员的政治动态，巩固扩大我党和二战区的统一战线。
    1938年初，由于日军的占领，山西被分割成无数块互不衔接的小块块，致使第二战区政治部和山西新军各部之间，牺盟总会与各区分会之间，二战区总部与各军之间，省政府与各专员公署之间都失去了联系，对统一步骤、协调作战诸多不便。在赵宗复建议下，1938年3月在第二战区政治部增设了政治交通课（后改为政治交通局），由战区政治部、牺盟总会具体负责组建，任命赵宗复、赵中枢为正、副局长。
    该局的主要任务是沟通战区政治部、省政府、牺盟总会和下属机构的联系，传送上下级之间的公文信函，搜集日伪情报等。交通局为抗日战争发挥了重要作用。但这样一个进步组织，却被阎锡山旧军所敌视，第十三集团军总司令兼十九军军长王靖国，以政治交通局“通叛”为借口，于1939年12月命其下属将驻扎在山西隰县冯家村的政治交通局200余人包围在一个大院内，声称要缴械，并抓走了隐蔽在这里工作的共产党员梁维书、阴纫斋等7人。当时赵宗复挺身而出，堵在大门口大声说：“我们是奉阎司令长官和赵主席（山西政府主席赵戴文）的指示，在这里驻扎的。谁胆敢再闯进院内闹事，引起的一切后果，要由你们负责。”他并对带兵前来的团长说：“国难当头，我们应当团结起来共同抗日，不应该中国人打中国人，干那些亲者痛，仇者快，对不起国家和家乡父老的事。”随即电告其父赵戴文，汇报政治交通局被包围情况，赵戴文出面干预才解了围。赵宗复脱险后，立即向八路军驻第二战区办事处主任王世英作了汇报。王指示赵宗复派人继续与第三国际情报组织联系；把没有暴露中共党员和情报工作身份的赵宗复、赵中枢、阴纫斋、萧希明、梁维书继续留在二战区搞情报工作，由中共中央社会部直接领导，通过王世英联系；把已经暴露身份的30名青年干部，分两批送到延安抗大学习。这件事触怒了阎锡山，阎事后派其亲信接管了政治交通局，并给予赵宗复“撤职查办”的处分。但碍于赵戴文的情面，仅以“年轻人作事荒唐”为由，撤销了他的职务，而没有“查办”。这样，赵宗复、赵中枢等人，只好转到别的岗位上继续战斗。

    打入要害部门发挥更大作用

    1940年后，阎锡山防共、反共的措施更加严密，要想取得重要情报，就得参加阎锡山的各种反动组织。为此，八路军驻第二战区办事处指示赵宗复说：“要尽最大努力，打入阎锡山的要害部门，打入得越深越好。”根据上级指示，赵宗复1940年5月加入了国民党，并到重庆中央训练团接受了培训。返晋后，他又打入了阎锡山的反动组织“同志会”，成了这个“同志会”的“基干”和“干委”。同年12月，他又多了一个山西省政府参事的头衔。赵宗复利用这些有利条件，配合我党另一系统的地下党员杜任之，一起给阎锡山施加影响，坚决反对阎与日“和谈”，并及时将阎锡山的动向向党中央作了报告。毛主席、周恩来副主席等中央领导同志对来自赵宗复的报告极为重视，多次作过重要批示。在此期间，赵宗复的父亲赵戴文曾多次出面直接阻止阎锡山降日，对阎施加影响，特别是中国共产党中央多次对阎锡山提出警告，终于迫使阎锡山没敢公开降日，没有成为汪精卫第二。
    赵宗复进入阎锡山领导层活动之后，还利用他的特殊身份，全力搭救我地下工作者和进步人士，免遭反动势力杀害。
    与赵宗复并肩战斗的杜任之，是中共晋西特别组组长。他的公开身份是“山西省政府委员、民族革命同志会候补高干”。1942年9月，在省主席赵戴文的推荐下，阎锡山同意派杜任之去孝义地区战时工作委员会任主任委员。
    杜任之到孝义地区后，积极推行“新经济政策”，限制日军向阎管区进行经济渗透。1943年4月中旬的一天，他在孝义县兑九峪、清虚宫的“战地工作人员训练班”上，作了一次题为《目前孝义地区的粮食问题》的报告，说：“老百姓饿肚子没粮吃，军队有存粮吃不了。有些军官高价倒卖粮食，还硬逼着征粮，老百姓实在是负担不起了。这明明是要他们的命么！”他的这段话被第二战区视察处负责人薄右丞向阎锡山加油添醋地作了汇报，说杜任之在孝义地区要搞“政变”。当地驻军的一些军官也向阎锡山诬告“杜任之征粮不力”、“挑拨军民关系”、“瓦解军心”等等。阎锡山一怒之下，即于1943年4月22日密电下属：“杜任之讲话……有叛变嫌疑，即派宪兵押解回部……”赵宗复得知此事后，立即派人给其父赵戴文送信希望他设法营救。赵戴文亲自多次向阎锡山讲情。省政府秘书长王怀明、第八集团军总司令孙楚，在赵戴文的授意下，也拒绝在责令杜任之“自裁”（自杀）的高干会上签名。他们的行动，影响了多数高干。由于赵戴文的力保，杜任之才幸免于难。
    1945年4月26日，时任第二战区政治部副主任、民族革命同志会高干的梁化之，带人手执所谓“重庆中央电令”的名单，将国民党中央军委政治部领导下的“剧宣二队”中的中共地下党支部书记、党员和进步演员王负图、赵辛生等13位同志，以“共党”嫌疑拘捕审讯。经赵宗复上下调查了解，摸清了此事并无任何根据，遂示意剧宣二队派人将该队受迫害的情况向国民党中央军委政治部和重庆《新华日报》、《大公报》、《新民报》等报纸作了透露，使上述各报都发布了这一消息；文化界知名人士郭沫若、田汉、洪深等向“剧宣二队”致电慰问；张治中、陈诚也去电向第二战区政治部询问究竟。梁化之在内外舆论的压力下，不得不将13位同志无罪释放。

    陪同中外记者去延安参观访问

    1944年6月初，一批中外记者获准去延安参观访问。赵宗复受阎锡山之命，以长官部少将参事的身份，偕同精建会秘书长徐士珙（赵宗复的姐夫）、英语翻译阴纫斋等人陪同参观团，由山西省吉县克难坡奔赴延安。
    到达陕甘宁边区后，八路军三五九旅旅长王震首先在南泥湾接待了参观团。6月9日，叶剑英、王震陪同参观团到达延安，受到中共中央、八路军总部和陕甘宁边区政府的热情欢迎。6月12日，毛泽东主席会见了参观团全体成员。赵宗复除随团活动外，还分别受到了毛泽东、周恩来、朱德等中央领导同志的接见，仅毛主席就单独会见过他两次，并送给他一件呢子大衣作纪念。临别时，毛主席恳切地对他说：你父亲已故去了（注：赵戴文于1943年12月逝世），在抗日战争的问题上，他倾向我们。他是有民族自尊心的，应该算是一个开明人士喽！你今后的任务很艰巨，回去后要向阎锡山多做工作，让他走抗日的道路。毛主席鼓励赵宗复要在二战区长期潜伏下去，为党的统战事业多做贡献。话毕，还与他在杨家岭吃饭，在枣园合影留念。
    在延安期间，赵宗复还会见了薄一波、徐向前、南汉宸、杨尚昆、续范亭等领导同志。在赵宗复的影响下，同去延安的徐士珙不仅随同赵宗复一起受到毛主席的宴请，而且还和陕甘宁边区政府经济部达成互通有无的贸易协定，同边区平渡关西岸盐业公司签订了以二战区10万斤熟铁交换陕北马花池盐的合同。赵宗复、徐士珙等回到克难坡后，阎锡山亲自接见了他们，但未表示支持与边区的经贸往来。

    配合解放战争继续奋战在情报战线

    1945年8月，日本帝国主义投降，阎锡山把全部精力都放在了如何对付共产党的身上，并很快派大军向晋东南解放区进攻。
    为了配合解放战争，搜集更多的情报，赵宗复利用自己的社会关系，重新调整了地下工作人员的斗争岗位。他首先通过徐士珙将赵中枢安排到晋兴机械工业公司任经理（徐任总经理），掌握了更多的有关阎锡山部队军火生产水平和生产能力的情报。紧接着又通过绥靖公署秘书长吴绍之的帮助，将共产党员阴纫斋调入外事圈，担任了外事处长，接触了许多美国军官、新闻记者，获取了不少重要情报，为我方代表与美、蒋、阎三方代表进行斗争提供了重要信息。赵宗复本人则担任了太原市著名的进山中学的校长，并在进山中学发展进步力量。1946年夏，他的周围已经有王纪堂、韩建民、刘鑫、乔亚、卫兴华、梁九菊、杨盛钦等一批骨干，使进山中学成为太原市开展民主运动和争取自由解放的一块革命阵地。1946年，这个中学先后有两批进步学生投奔到解放区，参加了解放战争。
    1946年春，太行军区情报处派我方情报人员王天庆潜入太原，并通过其弟王麟庆与杨盛钦、梁九菊、乔亚、卫兴华取得了联系，又通过他们和赵宗复接上了头，于1947年春正式建立了太行军区情报处太原总站，对外称太行军区第八兵站，代号“909”。
    1946年2月，阎锡山的“同志会”改选高干时，赵宗复被选为“候补高干”。他利用这个身份，离开进山中学到山西省政府新闻处任处长兼《工商日报》总编辑，后又担任教育厅厅长。期间，他除去源源不断地将搜集到的各种情报通过“太原工委”、“909”情报站送到解放区外，还化名在《工商日报》、《复兴日报》上发表文章，揭露阎锡山当局政治腐败、贪官污吏横行和奸商囤积居奇祸害人民的种种罪行，以提高人民的认识。他主持的《工商日报》，发表文章时从不用“匪”字称中共，不把共军称为“匪军”；报纸敢于发表矛头指向蒋、阎独裁专制和发动内战的社论；还开辟了《读者观察》专栏，陆续不断地发表了不少揭露当局政治黑暗的读者来信，反映了人民的心声。
    1948年8月下旬，在赵宗复的策划下，乔亚、刘鑫、韩健民等地下工作同志，将搜集到的太原北郊机场和太原城防部署的重要情报，派曹瑞亭送往解放区。但在运送情报的途中，曹瑞亭被捕叛变。8月31日和9月1日，赵宗复、刘鑫、韩健民、杨有多、卫吉祥等相继被捕。在被捕的人中，乔亚牺牲，刘鑫等因敌人未获得确凿证据被释放出狱，而赵宗复由于同阎锡山的特殊关系，先后被拘押在山西省警务处头子杨贞吉和太原绥靖公署特种警宪指挥处头子梁化之家中吃住，并在梁化之严密监视下到教育厅上班。刘鑫等人获释后，巧妙地同赵宗复取得了联系，他们又冒着生命危险获取了太原市敌人后期完成的碉堡、地道、明暗工事等详尽的城防设施情报，并先后派人分三次将这些情报送到了解放区，对解放太原起到了重要作用。

[2]


首页 -> 2003年第9期

隐蔽在阎锡山身边的中共党员赵宗复

作者：王生甫

字体： 【大 中 小】

    1949年2月底，地下党准备组织敌军一个连起义掩护赵宗复、梁维书、刘鑫等9位同志到解放区。这一计划不幸被敌军师长李子法发现向阎锡山告密，1949年3月6日，上述人员一同被捕。3月10日，刘鑫等8人英勇就义。赵宗复则被关押在太原阎锡山公馆的后北厅，派6名卫士看守。卫士中的杨远有、白建恩二人是舅甥，他们在看守赵宗复时受到他的教育，觉悟有所提高。赵宗复在被关押期间，通过杨远有给绥靖公署秘书长吴绍之写了一封信，请他搭救。3月中旬，阎锡山召开高干会议讨论如何处置赵宗复时，特警处中将代处长徐端主张立即枪决。吴绍之则对阎锡山说：“请会长（指‘同志会会长’）回忆一下副会长（指赵戴文）的临终托言（作者注：1943年12月赵戴文在病危时，曾对阎锡山说：‘宗复年轻，做事不稳当，希望好好教育他’。阎答：‘你的儿子和我的儿子一样，我一定教育他，你可放心’）……”阎锡山在吴绍之提醒之后说：“把宗复交给我处理吧！”当有人再次提出何时处置赵宗复时，阎锡山说：“在太原城破，我成仁的时候，我一定要他跟我一起走。”3月29日，阎锡山受李宗仁之邀，突然飞往南京协商“和谈”。阎锡山的五堂妹阎慧卿从看守赵宗复的卫士中抽走4人护卫她的住宅，把看守赵宗复的任务完全交给了杨远有、白建恩舅甥二人。杨远有给赵宗复准备了一套军装和一套便衣，想让他化装潜逃。赵宗复说：“根本跑不出去。再说这样做恐怕还要连累你们，只希望我死后，将我的情况告诉我的同乡赵中枢就行了。”4月20日，山西省政府各厅的厅处长都到省政府二号楼集体办公，每人发一瓶剧毒药准备集体“成仁”。杨远有判断，杀害赵宗复的事就要发生了。于是，他嘱咐外甥白建恩一步也不要离开北厅，如有人强行要进入就开枪打死他。4月21日，太原解放前三天，省府大院不时有炮弹落下。为了安全，杨远有、白建恩将赵宗复转移到专为阎锡山修建的一个地洞里去，还预先在里面准备了半袋馒头，一壶水，以及一箱手榴弹、半箱子弹、两枝手提式枪，以防特务强行进入杀害赵宗复。4月24日凌晨，敌人果然来毒害赵宗复，但因省府大院炮弹遍地开花，敌人不能进入地洞，谋杀未遂。10时许，解放军攻下太原，打进了省府大院，赵宗复终于幸免于难。

    解放后历任要职“文革”中被迫害致死

    中华人民共和国成立后，赵宗复先后担任过山西省人民政府委员、文化教育委员会副主任、文教厅厅长、山西师范学院院长、山西大学副校长、太原工学院院长等要职。他还当选为山西省第三届人民代表大会代表、山西省政协第三届委员会常委、民革山西省委常委、山西省历史学会理事长。他在山西大学、太原工学院工作的16年间，十分注意争取团结具有真才实学的专家、学者、教授。他识才、爱才、尊才、用才，被誉为“知识分子的知音”。
    但是，这样一个冒着生命危险、长期战斗在敌人心脏的坚强革命者，在“文化大革命”中，却因这段历史，受到种种诬陷，遭到“造反派”无休止的批斗。由于不堪忍受对他人格、尊严的侮辱和政治上的诬陷，1966年6月21日，刚过51岁的赵宗复含冤辞世。他逝世后，“四人帮”一伙又采取虚构证据、捏造罪名等卑鄙手段，对他再一次进行迫害，并株连大批革命干部和知识分子及家属亲友，还丧心病狂地掘开他和其父赵戴文的坟墓，使其一家受尽凌辱。
    “四人帮”被粉碎后，中共山西省委推翻了强加给赵宗复的一切不实之词，为他平反昭雪。1979年1月12日，在太原市双塔寺革命公墓隆重举行了赵宗复骨灰安放仪式，肯定了他革命、战斗的一生，恢复了这位为民族民主革命和社会主义事业奋斗终身的无产阶级革命战士的本来面目。（责任编辑林耀）

[1]


首页 -> 2003年第9期

中国曾有胎死腹中的“文艺复兴”

作者：李一蠡

字体： 【大 中 小】

    欧洲文艺复兴对市场经济和现代社会的发展起了鸣锣开道的作用。那么，作为中世纪生产力曾领先于世界的少数国度之一，在中国历史上，有过类似欧洲文艺复兴那样的文化启蒙运动吗？
    1935年蔡元培先生应《中国新文学大系》主编赵家璧之请，为该书所写的《总序》中，把五四新文化运动比作中国的文艺复兴，认为中国文艺复兴“自五四运动以来不过十五年……其影响于科学精神、民治思想及表现个性的艺术，均尚在进行中。但吾国历史，现代环境，督促吾人，不得不有奔轶绝尘的猛进。”欧洲文艺复兴历三百余年，所起的历史推动作用人所共知。蔡先生期望中国的文艺复兴在新的条件下，鉴他山之石，借后发优势，在行进速度和所起作用方面，“至少应以十年的工作抵欧洲各国的百年”。
    这番言语中所洋溢的，是这位年高德劭的大学者、大教育家兼革命家对祖国和人民的深情，对科学精神、民治思想及个性解放在中国早日实现的热切期盼。
    1999年五四运动80周年之际，《人民日报》发表署名文章《待完成的文艺复兴》，接过蔡元培先生的话头，呼吁再经“奔轶绝尘的猛进”，“真正完成一场未完成的‘文艺复兴’”。
    现在，距五四运动已有84年了，距蔡元培先生提出上述期待也将近70年了。由于种种复杂原因，尽管中国在这段时间里取得了举世公认的伟大成就，但民主建设仍然是一个“待完成”的任务。今天，由先驱者在五四运动时提出，而责无旁贷地要由现代中国共产党人及广大革命新一代接过来的文化启蒙，恐怕就不仅仅是像欧洲文艺复兴那样以个性解放为大纛的文化启蒙，而应更进一步，掀起一场理所当然既涵盖其旧内容，又符合社会主义民主自由要求的更高境界的全新启蒙，以告慰前人，昭示后世。
    当然，第一步还是先学习世界历史现成的遗产，然后才是在此基础上的前进创新。这是个难度极大却不容推辞、不容绕过的伟大思想文化工程。
    不能说五四运动仅仅是因当时反动政府一纸卖国条约激发起来的，它与清末民初几十年由潜流细流而成为洪流的思想文化启蒙运动分不开。而清末民初的启蒙，又与上溯二百余年，即明末清初的一次发起于民间知识层的启蒙运动，有很深的思想渊源关系。那是一次完全中国式的“文艺复兴”。
    然而，说中国在三四百年前就已发生过类似欧洲文艺复兴那样的启蒙运动，这就牵涉到一直存在的争议。不同意者认为：一、明末清初的启蒙根本无法与欧洲文艺复兴相提并论，因为缺少鲜明的以个性解放、人的权利为中心的人文主义内涵；二、中国的启蒙未成气候就半途搁浅了，从来没有起到欧洲文艺复兴那样的历史作用。因此，不能任意比附文艺复兴。
    这种指摘是言之成理的。不过，恩格斯对15世纪以后的伟大启蒙运动曾有的很多名称颇不满意。如：作为其发祥地的意大利，把它看作一个特殊的历史阶段，称其为五百年代；德国人因这场运动有着反宗教特权的内涵，称之为宗教改革；法国人则叫做文艺复兴，并从此渐渐成为那场启蒙的通用简称。恩格斯却认为“这些名称没有一个能把这个时代充分地表达出来。”（《马恩选集》第4卷261页）这样看来，文艺复兴也只是差强人意的简称之一。特定历史事实当然无一相同，但在相同或相似条件下却往往发生“何其相似乃尔”的历史现象。本文借用“文艺复兴”一称无非是突出所述历史现象的相似性。
    明末清初发生的那次与欧洲文艺复兴时间相近而又性质相似的启蒙运动，不像后来在欧风东渐影响下，从晚清开始酝酿到五四爆发的那一次启蒙，而是在东西隔绝情况下，在中国独立发展而又具有中国特色的一次启蒙运动。
    它与欧洲启蒙运动的最大不同，是它竟“胎死腹中”！但它完全是中华文化孕育的一朵奇葩，因而值得我们骄傲；它在蓓蕾阶段就遭受了摧残扼杀，因而值得我们痛惜；特别是，两相比较，它所经历的艰难险阻又比欧洲文艺复兴有过之而无不及，因而值得我们问一个何以如此？进而从回味、深思那一段史实中总结经验教训，用以认识我们的特殊国情，从而有益于导引、推动今后的启蒙。

    明末清初的启蒙运动是历史发展的产物

    举世公认，中国在中世纪的很长时期内有过领先世界的农业文明，其中包括萌生中的、建筑在手工业基础上的工商业文明。中国工商业文明同样源远流长，因而在中国史学界曾有过在明清之际是否出现了资本主义萌芽的争论，这场争论至今并未完结。而当时有没有出现资本主义因素或萌芽，则是当时中国可能不可能出现欧洲文艺复兴那样的启蒙运动的前提。
    马克思主义的一个著名观点是：“当人们谈到使整个社会革命化的思想时，他门只是表明了一个事实：在旧社会内部已经形成了新社会的因素，旧思想的瓦解是同旧生活条件的瓦解步调一致的。”（《共产党宣言》）
    欧洲文艺复兴首先发源于意大利的佛罗伦萨、威尼斯、热那亚等地中海工商业文明繁盛之地，新的市民阶层聚居之区，就说明了这一点。
    同样，既然中国当时生长出了领先于世界的农业文明，那么从这样的“旧社会内部”，“形成新社会的因素”，即手工工场制为主的萌芽状态的资本主义因素，并且出现为这种备受压抑的“新社会的因素”争取应有的历史地位呐喊造势的思潮，应该是毫不奇怪的。相反，从一个老早就领先于世界的农业社会内部却生长不出“新社会的因素”，倒是有悖于历史规律的。
    但是，还是让我们用史实来说话吧！
    中国经封建社会鼎盛期的唐宋累积下来，到元明清时生产力的档次和水平，比之当时的西欧如何？这个问题近年来中外学术界议论颇热。在诸多论据中，人们常提出的两个论据，一是描述中国元朝经济发达状况的《马可波罗游记》，一是明初即15世纪初叶中国所做的一件震惊世界的大事——郑和七下西洋。西方不少人对马可波罗的话不大相信，甚至认为马氏根本就没到过中国。西方人总是不大肯接受中国至少在中世纪后期经济上领先于世界的说法。但距《马可波罗游记》问世一百一十多年后的郑和下西洋之行，却有力地证明了《游记》所言非虚。这论据之所以有力，是因为郑和所率领的庞大舰队，及其28年内七次之多的创世界纪录远航，是中国当时生产力水平以及财力物力的集中展示。郑和的远航比哥伦布的远航早80多年，而舰队规模、舰船形制、航海技术及航行总里程则有过之无不及。这些，已有论述多多，本文不赘。
    生产力是决定的因素。在历史已无误地证明当时中国生产力居于世界前列的条件下，中国顺理成章地出现了一些新的政治经济现象。

    明末清初的城市化进程和人口流动高潮

    人们知道，从农业国家向工业国家转变，必须由工商业的发展促进城市化进程。已故明史专家吴晗考证认为，元明两代是中国个人手工业向集体手工业工场转变期，而且除官办以外，也出现了民办产业。家在华亭县（今属上海）的明朝大学士徐阶家里就雇佣1000多人，兼营手工纺织工场。这样的作坊——工场，在14世纪的江南普及很快，吸引了大量农民流入城市，成为工匠。《明宣宗实录》记载，当时城市的工匠已接近26万人。而非农人口比例扩大，无疑是社会转变的重要信号。
    流民出身的农民起义领袖朱元璋得天下后，总结自身以及历代农民起义的经验，深感流动人口（包括商人）乃安定之大患，严禁流民便成了明朝一项重要国策。除颁布联保连坐的严法不准农民离开土地外，还实行以高税收为主的抑商方针，以及严禁沿海人民出海的海禁政策，要后代务必执行无误。尽管如此，已有数千年深厚积淀的中国农业文明仍是达到了世界领先地步。与这种生产力的发展直接有关的是人口总量增多，从封建盛世唐朝开元年间的1699万，到明朝万历时已增加到1.5亿，清乾隆时又增至3亿。农村剩余劳动力要寻找出路，天灾人祸也往往使破产的农民走出乡土。“民之趋利如水走下”（司马迁语），城镇工商业迅速兴起，犹如磁石般从农村吸走劳动力，而随着运输量的增加，船工和码头工也都成了热门行当，结果是流民大量增加。
    明朝中叶，在长江中下游地区和大运河两岸这个十字交叉的宽阔地带，一批工商业城镇在百年左右悄然出现。即便有两千多年历史的扬州、苏州等古城，向工商业城市转化的速度也很快。词家姜夔描写宋末被南北战争破坏的扬州景象是“四顾萧条，寒水自碧，”“清角吹寒，都在空城”……好像一代“淮左名都”从此要沦为废址了，可是到明朝扬州又迅速恢复为百万人口以上的商城；后来，史可法据此城抗清，又使扬州遭受空前的屠城惨祸，岂料仅数十年后，到康熙时，它就又以盛妆靓貌迎接清帝多次眷顾了。苏州有2500多年建城史，但先前是作为春秋时吴国都城，隋唐开凿运河后才渐渐成了商业中心。明清时苏州已然“半城万户机声”。苏州刺绣馆中200多米的《姑苏繁华图》长卷，碑刻馆中的226块经济史碑刻，记载了苏州商业资本主义萌生的史料。枫桥胜迹馆则描绘了自枫桥到阊门“市廛鳞列、商贾云集、居货如山积、行人似水流”的市井繁华景象。
    更典型的例子是苏南盛泽镇。只是由于当时商人集中在这个地处江浙之间的码头收购蚕丝，进而又逐渐兴办丝绸作坊，在明朝中叶百余年里，它由运河边上一个普通村镇，变成拥有20万人口的“绸都”。在江南，像盛泽这样快速城市化的事例很多。这种城市化的飞跃，乃是自然经济初步走向商品经济的飞跃，演绎着资本主义怎样萌芽于封建社会土壤中的伟大史剧之细节。
    经济景象引出前所未有的政治景象：一是，明朝时一些或明或暗的行会行帮空前增加。它是工商业发展的产物，最初是为保护各种行当从业者的经济利益，进而就由此发展成有组织的政治斗争。明中叶一种名为“叫歇”（一声呼叫大家都歇）的罢市罢工出现了，抗税抗监行为与日俱增，有时甚至采取流血形式。这是新生的社会阶层有了初步阶级意识的反映，是经济要求折射为政治要求的反映，在新阶层没有达到一定数量时，是不会出现统一的有威力的“叫歇”的，因此很有时代意义。二是，抗命出海经商被视为走私，抗拒缉拿便被视为“海盗”，这些“海盗”又往往得到陆上商民的支持，发展到攻城略地。这是当时中国沿海资本主义对海禁政策的暴烈行动，成了明朝东南地区大患，与内地农民造反一起，削弱着明朝的统治。三是，由于国内的抑商政策，明清两代出现了向海外移民的高峰，这些移民不但使“海盗”孳生不绝，并使大量财富转移海外，变成他国的民营资本。西欧国家其时正鼓励向海外移民——这是世界资本主义发展史上的重要环节。而中国朝廷却对出海者“剿杀无赦”，遂使勤劳勇敢的中国海外移民在与西方殖民者的斗争中遭受两面夹击，处境极其艰险。他们非但不能为家山故土赚钱增富，而且造成了中华民族在几百年海上竞争中的弱势地位。否则今日中国海外胞裔何止5000万！必须说，中国资本主义萌芽史上的斑斑血迹，比之西方同类历史的血迹多得多，而又由于这萌芽终于未能冲破头上过于厚重的土盖子，它就更其富于令人鼻酸的悲壮色彩！

    病入膏肓而又很能苟延残喘的皇权统治

    当初，出身甚低而智商颇高的朱元璋，接受智士朱升“高筑墙、广积粮、缓称王”的劝告，从众多农民起义领袖中问鼎成功。此后他念念不忘这九个字，以致整个明朝的政策都是这九个字的延伸：禁海、修长城、不跟外国往来，是“高筑墙”的延伸；厉行以农立国而压抑商业，自矜于悠久的农业文明而蔑视、拒绝商业文明，是“广积粮”的延伸；而这一切又是为了“‘永’称王”（缓称王目的在永称王，永远保持皇权）。但是，当时地球上已现端倪的新社会形态的特点是开放、竞争、扩张，是把一切都变成商品从而使生产力高速发展，而“高筑墙”等九字诀却是封闭、保守，固守中世纪的农业国地位。为了维护皇权，明朝还废除宰相，使权力更加集中于一人，甚至设立厂、卫，用特务手段监视和惩治臣民。同时，明朝还强化封建意识形态的“德治”，规定蒙学必须以三纲五常为教育内容，科举试题必须出自朱熹所注儒家经典。这些对后来中国发展路数的影响很深，清朝、北洋军阀和蒋介石基本上都接受了这些遗产。历史已证明，九字诀在封建时代可能是有效的帝王术，但到了近现代却绝对是糟糕的治国经。
    空前强化专制的明朝立国时，已是西方开始限制君权之后，是立民主宪法之雏形的英国大宪章运动之后153年和英建国会后103年，法建国会后66年，也是掀开欧洲文艺复兴第一页的诗人但丁逝世后57年。
    强化专制并未能有效减缓来自朱氏家族以外的夺权威胁，却使家族内的争权激化。自明成祖朱棣杀侄篡权始，明朝（包括南明）皇室内部充满血腥和阴谋的争权事例，粗粗算来就不下12宗。与此相关的是，朱元璋立国时不许太监干政，但明朝太监干政祸国的事件最多，王振、汪直、刘瑾、魏忠贤等人的丑闻遗臭至今。朱元璋曾警告其后代不要让太监读书，但从他四代孙朱瞻基起就破例在宫内设学堂训练秉笔太监，替皇帝批阅奏折和起草谕旨。何以必须如此？因为越强化专制，权力圈越小，除身边人外几无可信任之人。太监是阉奴，不可能有后，也就不大可能有篡位野心，因而可作贴心人使用。明朝太监当监军、钦差、税使、矿监，乃至掌管特务从而专擅朝政的很多，朝野恨之入骨，又巴结惟恐不及。但说到底，各为其主的太监施展手段争宠弄权的背后，折射的是皇族内、宫苑内的深层权力斗争，更折射着专制权力诞生传承规则背后的某种规律。

[2]


首页 -> 2003年第9期

中国曾有胎死腹中的“文艺复兴”

作者：李一蠡

字体： 【大 中 小】

    明末的学术文化风气和民间议政

    当工商业在艰难中壮大，逐渐扩大的市民阶层为争取生存权发展权而斗争时，一场创新与保守的意识形态斗争也就势在必行了。因反对宦官刘瑾而曾被贬的王守仁（阳明），提倡“致良知”，强调发扬个性，这是对压抑个性强调循规蹈矩的理学传统的反叛。而更激烈的勇士是死于狱中的李贽。他直指僵化的庙堂文化，反对“以孔子之是非为是非”，认为儒家经典并非“万世之至论”。他肯定“私欲”，认为儒者也应讲利谋利，这显然与“重义轻利”的理学和贱商政策相抵牾。他的书屡遭查禁却又屡被私印传播，出现“人挟一册，以为奇货”现象。但是，正如美籍华人学者黄仁宇所评：李贽是“破坏性强建设性弱”的学者，因而还“不是一位类似条件下的欧洲式人物”。
    其后，民间议政之风一发而不可止，而且变个人行为为有组织的集体行为，变私相密谈为公开的讲学演说，变一般指摘时弊为提出反传统的政纲。这风气居然在历经数千年积重难返的专制法统之下，特别是在理学的文化专制和变本加厉的皇权淫威双重高压下出现，不能不说是历史必然趋势的显示。
    到万历时期，官僚上层社会已经“越来越趋于凝固”，“拘谨和雷同被视为高尚的教养，虚伪和欺诈成为官僚生活中不可分离的组成部分。”流弊所及，是一片套话，一片祥和，却“和社会的实际发展不相适应”（黄仁宇：《万历十五年》）。但这假象却使万历皇帝觉得天下大可放心，竟有25年不临朝理政。朝臣们阿谀顺从或保持缄默的保住了官职，直言敢谏的被贬谪或削籍。曾谏言减免矿税的李三才、敢与权奸们论争的顾宪成等被罢黜的官员，却大受江浙商民的拥戴。顾宪成等回无锡家乡后，在东林书院讲学，开述道明理与议论时政相结合之新学风，一时听者云集，影响越来越大。当局当然不能容忍这种在野的政治反对派，于是一场大狱兴起，多位学者死难。当朝廷派校尉到苏州缉拿东林人士时，竟引起苏州全城“叫歇”。自发起来保护东林人士的市民赶跑了校尉，并打死其中几名。这一事件说明，新兴的市民阶层已经高度关心并企图影响政治了。
    东林党虽被冠以“党”（那是它的对头加于它的，因为一涉结党便是大逆不道）字，却与西欧的政党绝然不同。他们只不过是忠于臣道的“救正”者，反对的只是太监、佞臣，顶多加上昏君，而不是封建专制制度本身。
    明朝末代皇帝崇祯尽管多疑而独断专行，但确有励精图治挽救危局之心。他镇压了阉党，为东林人士平反，对天下议论国是、开启言路是一大鼓励；他一度起用东林人士钱谦益等为内阁学士，曾以对西洋文明持开放态度的徐光启为首辅，并起用耶会士，准备修改历法；或许是出于怀柔政策，他容忍了大海盗（海商）郑芝龙、郑成功父子在东南发展势力，从而实质上弃置了禁海法。这些说明，崇祯比之明朝所有皇帝都开明一些，一时使明末风气颇有改变。就在这稍微宽松的条件下，出现了与东林党多有不同的复社。它是由当时纷纷出现的几十个文社合并而成的民间组织，文学其表而政治其里。崇祯六年，复社在苏州举行成立大会，由于官方允许商家赞助而盛况空前，到会者近3000人。于是一批更年轻的、更激进的学者脱颖而出，其中最著名的是被后世称为明清之际三大思想家的黄宗羲、顾炎武、王夫之。他们的共同特点是明确而直接地抨击皇权制度本身。黄宗羲认为是皇帝“涂毒天下之肝脑，敲剥天下之骨髓”，是“天下之大害”，应该“天下为主君为客”；并指斥王法是“一家之法而非天下之法”，是“非法之法”，而提倡以书院、文社为公开议政之所。明亡后，他积极参加抗清，力争恢复明末宽松的政治空气。二百多年后的梁启超就说他青年时受黄宗羲的思想影响极深。顾炎武则痛斥“凡为帝王者皆贼也！”反对“天下一切之权收之在上”，断言“法不变不可以救今”，并提出“以天下之权寄天下之人”，应“存清议于乡里，许庶人之议”。王夫之提出“天下非一姓之私”，“王者，不可擅天下之土”，并提出“以法相裁，以义相制，以廉相帅，自天子始而天下咸受裁焉。”这实际已是法大于王、法大于一切的法治思想。
    顺便提一下：这三大思想家在世时，欧洲的孟德斯鸠、卢梭等尚未出生。
    如果说欧洲文艺复兴的思想体系中，个人自由人性解放是其重要主题之一，那么中国明末清初的启蒙则更偏重于批判皇权专制，而提倡庶民议政和“以法相制”。这种不同反映了当时东西方社会的差异：西方是所谓政教合一的神权王权的共同肆虐，中国是宗法道德外衣下皇权的残暴统治。因而中西的启蒙也各有特色，异中有同，但同大于异，在现代环境下，完全可依据国情互补短长。
    中国民间启蒙思潮的另一表现，是反映现实要求的文学艺术作品集中、大量地于此一时期出现。《牡丹亭》、《桃花扇》、《金瓶梅》、“三言二拍”以及稍晚问世的《红楼梦》、《聊斋志异》、《儒林外史》等，多是暴露封建社会痼疾、呼唤人性解放、赞美自由、憧憬一个良好社会的杰作，大可以与欧洲文艺复兴的作品媲美。这些作品中的很多极富个性的叛逆型人物，成为“书魂”，为广大读者所熟悉、喜爱，一直深远广泛地影响着社会。

    “清初盛世”的残暴镇压及紧接而来的衰世

    承接前代的发展势头，清朝全国的统一（这是清一大杰作）对经济的继续发展无疑起了正面作用。但是，清初野蛮的奴隶庄园式的圈地，强迫剃发留辫，关闭天下书院，禁止文人结社，连续不断的血腥文字狱，不平等的民族待遇，以及同样的抑商禁海，同样的崇儒尊孔，同样的加强皇帝专制，等等，使多数作为明遗民的士大夫看清了新朝面目而拒绝与之合作。一些思想家的作品在清代遭受冷遇，寂寂无闻。直到清末民初，他们的思想才被为民主立宪而奋斗的新一代奉为宝贵的文化遗产，加以发扬。
    明清两个封建政权易手之际，正是西方开始争夺海上霸权之时。欧人已经越马六甲海峡，在东亚建立贸易基地和传播宗教、文化的据点。正当康熙帝盛年，中国文祸连绵时，英国通过了人身保护法。但这时中国的商业仍在艰难生长，清朝皇帝们不像朱元璋那样干脆杀掉巨商，而是收买他们使之成为官商，实际成为官方第二财库。这种钦赐的官僚资本自身长不大，却配合官方政策压抑了民间资本。稍有成就的晋商徽商都因是封建附庸而非新式经济，而不能成大器。
    明亡时复社成立仅六年，成员星散。有的分别为纷纷成立的四个南明小朝廷效力抗清，其中黄宗羲、王夫之、张苍水、陈子龙（后二人皆壮烈牺牲）等甚至搞过武装斗争；对耶稣会士所传西方科技极感兴趣的瞿式耜，当了永历政权首辅，最后随这个小朝廷崩溃而死节；颇有才气的陈名夏降清，冀图有所作为，终以“结党”罪名被杀；最可惜的是在哲学、文学和科学方面颇有造诣的方以智，因一度归顺李自成农民军，构成“名节”问题，南明的几个小朝廷都不用他，最后怀才而殁；退而著书写史的如戴名世、查继佐等，则多身陷文字狱，造成著名血案。这场以青年士子为主，掀起不小风浪的短促启蒙运动，是一场勇猛的冲锋，但远不是也不可能是决定战斗的冲锋。历史只给了它有限的时空，它本身先天后天的不足则是其未能充分发育并终于“胎死腹中”的内因。
    到乾隆时仍号称盛世、从统计数字上看也确是全球首富的当时中国，为什么在仅仅时隔40多年之后，就被几千英国水兵打进了衰世？为什么盛衰变化如此倏忽，对比如此强烈？原因在于，即使是繁荣富裕的封建农业国，也难于与处于兴起时刻的资本主义工业国一论高低。明清两朝易姓而不易体制，共同维持了这块东方古陆500多年的超稳定架构，而同时的西欧各国却纷纷扰扰，内革命而外争雄，最终控制了世界。
    三百多年前的历史已被尘埋，但仍可作为前鉴的东西依然大大值得挖掘。封建专制的上层建筑（包括政权和意识形态）对人民强大有余，对列强却软弱过分，此其所以自鸦片战争以来，统治集团“内战内行外战外行”。但更深层的原因是人民没有被启蒙和动员，主人——人民没有利益意识和维权意识。因此，重视不重视、推动不推动民主启蒙，是对掌权者合不合乎时代标准，是民粹主义者——自命的“民之精粹”，还是民主主义者——听命的民之公仆的试金石。
    有论者把明末清初看成中国的“十字街头”时刻，本来可出现多条出路，但终于选择了向宗法封建的来路回归。真是如恩格斯所说：“在一切意识形态领域，传统都是一种巨大的保守力量。”因而，与其说是拖着发辫的满族骑兵以战刀斩断了三个半世纪前那场东方式“文艺复兴”，不如说仍是中国独一无二的“巨大的保守力量”窒息了它。上层建筑的阻滞作用在一定时期竟也能占居绝对压倒优势，这在我们正在实行社会主义民主法制建设的此时此刻，其教训怎么评说都不为过。（责任编辑致中）

[1]


首页 -> 2003年第9期

谈谈“为尊者讳”

作者：迟泽厚

字体： 【大 中 小】

    为尊者讳，是困扰中国史学界的一个老大难问题。
    所谓尊者，在旧中国主要是帝王将相（自己的长辈也算尊者，但这难以相提并论），在没有了皇帝的中国，则指那些称呼不一的位尊权重者。为尊者讳，即为了维护“尊者”的尊严，而对其行为隐恶扬善，文过饰非，甚至不惜颠倒黑白，指鹿为马。为尊者讳在中国由来已久，孔夫子修订的史书《春秋》，可算是古代在这方面的集大成者，稍后于《春秋》的《公羊传》就说：“《春秋》为尊者讳，为亲者讳，为贤者讳。”时光流逝几千年，而为尊者讳至今仍未绝迹。

    为尊者讳二例

    为尊者讳最常见的现象是对历史人物脸谱化，好者绝对地好。不妨试举现代史的几个例子：
    其一，讲起在“文革”中遭到残酷迫害而惨死的彭德怀元帅，大约人们首先想到的是在争取民族独立解放的革命战争中，面对强敌横枪勒马的彭大将军；在朝鲜战场统兵百万打败以美国为首的16国侵朝联军的伟大国际主义战士；在庐山会议上置个人前程命运于不顾，“为民鼓与呼”的永不褪色的无产阶级革命家。十年动乱结束后，大量记述或评论彭德怀的文章，正是这样写的。但是，金无足赤，人无完人，彭德怀也曾有过令人扼腕叹息的重大失误。例如，1958年5至7月，在毛泽东支持下由他主持召开的中央军委扩大会议，把工作中的一些不同认识和人事关系方面的问题，提到路线斗争的高度，批了刘伯承元帅和负责全军军事训练的萧克、李达等一批人的“教条主义”以及国防部副部长、总参谋长粟裕大将的“资产阶级个人主义”，迫使他们违心地多次检讨，尔后又对他们中的绝大多数人作了组织处理，并广加株连，使军队的现代化、正规化建设受到重大挫折，也使不少军队高级干部心中蒙上一层阴影。此事作为中共中央和中央军委最高负责人的毛泽东当然要负责任，但身为主持军委日常工作的副主席和这次会议主持人的彭德怀，也难辞其咎。谁曾料想，仅仅一年之后，彭德怀本人在庐山会议上，只因为对毛泽东发动的“大跃进”提了一点不同意见，便被打成“反党集团”、“军事俱乐部”的头子！受此致命打击的彭德怀，在他遭受无尽无休的审查和批斗、特别是“文化大革命”中他身陷囹圄之后，这位生性耿直的共和国元帅，设身处地，推己及人，对自己的经历、特别是对一年前发生的失误，是会作深刻反思的。但是，令人诧异的是，20世纪80年代初，有关部门主要根据彭德怀受审查期间所写材料，整理出版的《彭德怀自述》，其中多有彭德怀对各个时期是非得失的检讨，却唯独对1958年的军委扩大会议只字未提！这究竟是彭德怀本人的疏忽，还是编者为了维护彭德怀元帅的光辉形象，像在《出版说明》中所说：“对部分内容作了删节”呢？无独有偶，打倒“四人帮”后，许多官方史料在提到1958年军委扩大会议时，虽然都对反“教条主义”和“资产阶级个人主义”等“左”的做法予以批判，却都完全不提彭德怀的名字。这总不会是偶尔疏忽吧？
    其二，1967年2月，在被江青一伙称为“二月逆流”的事件中，“三老”（李富春、谭震林、李先念）、“四帅”（陈毅、徐向前、聂荣臻、叶剑英）拍案而起，怒斥江青一伙倒行逆施乱党乱军的罪行，表现了老一辈革命家不畏权势敢于斗争的英雄气概。但毛泽东在听了江青、张春桥、姚文元的告状之后，却在中央政治局会议上对几位老同志给予严厉训斥。随后，从2月25日到3月18日，中共中央在怀仁堂共召开7次“政治生活会”，对几位老同志进行批判。几位老同志都违心地作了检讨。这是十年动乱中的重大政治事件。打倒“四人帮”后，有不少官方材料对几位老同志当时同江青一伙（主要是陈伯达、张春桥等人）作斗争的情况，作了绘声绘色的描述，虽然早已时过境迁，读来仍感惊心动魄。但是，对这几位老同志的批斗以及他们作检讨的情况，各材料则都讳莫如深，付之阙如。关心此事的人们，特别把注意力集中在对几位老同志的不同处理上：原为中央政治局委员、国务院副总理的谭震林，被认定为“二月逆流的黑干将”，并被打成“叛徒”，实行“专政”；其余各人则都作为内部矛盾处理，有的在1969年召开的中共“九大”上仍被选为中央委员，有的还被选为中央政治局委员。这显然是与他们在事件中的地位、作用、影响以及对“错误”的认识态度等有联系的。倘若把这方面的情况也一并作些交代，对这桩公案的记述就完整了。

    为尊者讳与贬损“卑者”

    既然为尊者讳，对尊者溢美，与此相对应，则必然对“卑者”贬损溢恶。在现代政治生活中，所谓“卑者”，即各种“反面人物”。
    具有讽刺意味的是，有些“卑者”，原来还曾是至高无上的“尊者”。在这方面，最典型者莫过于林彪。当林彪是“最亲密的战友”和“副统帅”时，把世间一切赞美之辞用在他的头上犹嫌不足。但在“九一三”事件之后，却来了个180度的大转弯。连揭带批，说他从根儿上就是一个坏蛋，投机革命，一辈子没干过一件好事；又没一点真本事，打仗右倾怕死，甚至他指挥的平型关战斗也遭批判，说是对抗毛泽东提出的抗日战争初期我军以游击战为主的方针，以后因仍须肯定平型关战斗，于是又称林彪只是“参与指挥”了这次战斗；还有林彪在东北战场提出的“六个战术原则”，也被批得体无完肤，说是右倾军事路线的产物，是打败仗的战法。但因这些原则经过实战检验不仅被东北（第四）野战军广大指战员认为是克敌制胜的有效战法，而且也受到其他战区的欢迎，争相仿效推广，想要否定已不可能，于是又改口说这些原则是东北战场广大指战员贯彻毛泽东军事思想在战争中的集体创造，云云。这就缺少起码的实事求是的精神了。

    为尊者讳无从以史为鉴

    中华民族是一个十分重视历史的民族，从一有文字便在中央政府设置史官，以后连一些诸侯国也都纷纷设置史官，历朝历代修史不绝。修史是为了用史。唐太宗李世民说：以古为镜，可以见兴替。古即是历史，兴替则是是非、得失、成败、兴亡的经验教训。以史为鉴，就可以对前人的成功经验择善而从，同时避免重犯过去的错误，保证国家沿着正确轨道平稳发展。对于成功的经验与失败的教训，后者比之前者更为重要。革命导师恩格斯有一段名言：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯错误的后果中学习来得快。”（《“英国工人阶级状况”1892年英国版序言》）可见犯错误并不可怕，关键是如何对待错误。倘若态度端正积极，坏事确实可以变成好事。反之，如果领导者拒谏饰非，周围又有一帮人为尊者讳，那就势必要犯更大的错误。1959年的庐山会议由原定纠“左”变为反“右”，其结果是接踵而来的饿死上千万人的三年大灾荒，就是一个沉痛的教训。

    齐心协力整治为尊者讳

    为什么为尊者讳会成为难除的顽症？其关键在于有的“尊者”乐此不疲。邓颖超同志在粉碎“四人帮”后谈到党风问题时曾一针见血地指出：有人抬轿子，是因为有人坐轿子。问题就出在有人不但爱坐轿子，而且对抬轿者给予重赏，于是这个本属“下九流”的卑微行业便有人趋之若鹜了。
    这些年来，有些“尊者”在物欲得到某种满足或达到某种目标之后，又将注意力转向沽名钓誉或雇请枪手，炮制各种树碑立传之作；或篡改于己不利的历史文献，并不准知情者讲真话。这种人自以为得计，怎奈历史并不是可以随便捏的面团儿。他们忘却了一个基本常识：防民之口甚于防川，更何况还有一个爱较真儿、认死理儿的史学界！假的就是假的，伪装终将揭去。
    解决为尊者讳的主导方面在于“尊者”，但对矛盾的另一方面、即写作队伍的问题也不容忽视。那些把作品当商品，迎合市场需求，长于猎奇“揭秘”和标新立异的杂牌队伍不去讲它，主流队伍总体情况还是好的。但也确有一部分人为求自保而唯上、唯书，谨守诸多（不只两个）“凡是”，缺少史学工作者应有的浩然正气。其实，中国史学界是有秉笔直书的光荣传统的。且不讲古人，解放前史学家吴晗写了一本《明史》，只因其中有“红军”二字，犯了国民党的大忌，要求将“红”字改用他字方可出书，吴晗宁可书不出版，“红”字坚决不改！这种坚持真理、维护历史尊严的精神，令人肃然起敬。
    相信随着改革开放形势的不断发展和民主制度的逐渐完善，随着一个宽松的“百花齐放，百家争鸣”的舆论环境的形成，为尊者讳的市场将不断缩小，最终成为过街老鼠。
    （责任编辑仲文）


首页 -> 2003年第9期

毛泽东把五七指示写给林彪背景考

作者：黄　瑶

字体： 【大 中 小】

    1966年，林彪寄给毛泽东的军委总后勤部《关于进一步搞好部队农副业生产的报告》，毛泽东阅后，于5月7日给林彪写了一封信。信中说：
    只要在没有发生世界大战的条件下军队应该是一个大学校，即使在第三次世界大战的条件下，很可能也成为一个这样的大学校，除打仗以外，还可做各种工作，第二次大战的八年中，各个抗日根据地，我们不是这样做了吗？这个大学校，学政治、学军事、学文化，又能从事农副业生产，又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。这个大学校，又能从事群众工作，参加工厂、农村的社会主义教育运动；社会主义教育运动完了，随时都有群众工作可做，使军民永远打成一片；又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来，当然要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。
    毛泽东在信中还设想，工人、农民、学生、商业、服务行业、党政机关都要这样做。
    这就是著名的“五七指示”。这一指示勾勒了毛泽东心目中的分配大体平均、自给自足、限制商品生产、逐步消灭社会分工的共产主义社会的大致轮廓。这同他1958年设想的人民公社差不多，但增加了“批判资产阶级”的内容。
    毛泽东为什么要把这封信写给林彪？笔者认为，除了因为林彪是解放军的领导人，正在受到毛泽东的信用以外，还有历史原因。要弄清这一点，不能不提到毛泽东青年时代所受到的日本学者武者小路实笃的新村主义的影响。
    在上一世纪20年代，中国许多知识分子都受到比马克思主义传入中国更早的无政府主义思潮和新村主义的影响。新村主义是将克鲁泡特金的互助主义、托尔斯泰的泛劳动主义、北美的工读主义烩于一锅的小资产阶级空想社会主义，认为不需要实行暴力革命，也不需要生产力的极大提高，只要在乡村组织和推广共同劳动、共同消费，实行各尽所能、各取所需的新村并普及教育，就能战胜资产阶级，逐步在世界上建成“社会主义天国”。上世纪初，武者小路实笃在日本宫崎县高城石河内村曾经尝试着实践他的新村理想。
    把新村主义最先介绍到中国来的是周作人。1919年3月，周作人在《新青年》发表《日本的新村》，他说：“新村运动……主张泛劳动，提倡协力的共同生活，一方面尽了对于人类的义务，一方面也尽了各人对于自己的义务；赞美协力，又赞美个性；发展共同的精神又发展自由的精神。实在是一种切实可行的理想，中正普遍的人生福音。”7月，他又东渡日本，访问了武者小路实笃创办的新村，随后写了《访日本新村记》，介绍了他的见闻。他的介绍在中国青年中产生了很大影响。当时，倾心于无政府主义的毛泽东、恽代英等曾经受到这一学说的吸引。
    1919年12月1日，毛泽东在《湖南教育月刊》上发表《学生之工作》。他说：“我数年来梦想新社会生活，而没有办法。七年（即1918年，引者注）春季，想邀数朋友在省城对岸岳麓山设工读同志会，从事半耕半读，因他们多不能久在湖南，我亦有北京之游，事无成议。今春回湘，再发生这种想象……”在这一章中，毛泽东对半农半读的新村学校做了详细的计划。他提出，这种新村性质的学校将学校、家庭、社会结合为一体，一边读书，一边工作。在新村中“有公共育儿院、公共蒙养院、公共学校、公共图书馆、公共银行、公共农场、公共工作厂、公共消费社、公共剧院、公园、博物馆、自治会”等等。
    1919年12月18日，毛泽东第二次到达北京。1920年4月7日，毛泽东在即将离开北京的时候，到八道湾周作人寓所访问了周作人。当时的周作人是五四时期新文化运动的骁将。毛泽东此次同他谈话的内容未见记载，但显然同周作人当时正在介绍新村主义有关。周作人从日本回国后，不仅写了《访日本新村记》，而且还作过介绍新村的讲演。他同武者小路实笃经常通信，当时可以说是在中国介绍新村的权威。
    1920年4月11日，毛泽东离开北京赴上海。5月间，他应新民学会会员彭璜之约，和同学张文亮等一起在上海试验工读生活。他们在上海民厚南里租了几间房子，进行织袜子的劳动，“共同做工，共同读书，有饭同吃，有衣同穿”。试验了一个多月，他感到“殊无把握”。
    1920年7月4日，毛泽东离沪返湘，在路过武汉时，同恽代英见了面。早在毛泽东发表《学生之工作》时，恽代英就在武汉成立了具有新村性质的利群书社和利群毛巾厂，他的学生林育南是这些组织的积极成员。林育南的堂兄林育英（即张浩）在家乡湖北黄冈当织布工人，熟悉织布手艺。他受到林育南的影响，也积极参加革命活动，曾一度来到武汉，参加了织布厂的工作。
    毛泽东在武汉同恽代英这位志同道合者进行了长谈，听取了恽介绍兴办利群书社和利群毛巾厂的经验。回长沙后，毛泽东即发起成立了文化书社。据利群书社成员廖焕星上世纪50年代回忆：
    毛主席早期在长沙曾领导青年学生作过一次反军阀的运动（驱逐张敬尧运动），后率一队学生至北京。这队学生由京返长沙，路过武昌曾停留一个时期，以织袜为生，并与“利群”发生了关系。他们回长沙后，在毛主席领导下组织文化书社和织布厂，并从利群织布厂调去林育英同志。育英同志就这样得亲受毛主席的教诲，而成了我党工会运动中的领导干部。利群书社与文化书社发生了更密切的关系。所以恽代英同志于1920年夏季特有湖南之行，访问了长沙、衡阳和新城的煤矿区。
    关于林育英赴长沙，还有一种说法是：1921年7月，恽代英邀集林育南、林育英、唐际盛、廖焕星、李求实等24名青年在黄冈林家大湾浚新学校开会，成立了苏俄布尔什维克式的组织共存社。这24名青年中有一位叫易礼容，是湖南新民学会的会员，同时是由毛泽东创办的长沙文化书社经理。毛泽东委托他到武汉学习利群毛巾厂的经验。他到武汉后，恽代英便邀请他也到黄冈来参加了会议。会后，他便邀请林育英、林乐浦和一位姓邓的工人到长沙筹办织布厂。在长沙，林育英结识了毛泽东。
    以上两种说法差距不大，都是说林育英早在1920年或1921年就到了长沙。毛泽东早在1920年至1921年就同恽代英、张浩有交往。他对恽、张都很器重。
    到了60年代，恽代英和张浩早已去世了，但是他们的学生和弟弟林彪还在。毛泽东所以把这封信写给林彪，不仅因为林彪是当时军队的负责人，还因为他把林彪引为同志和知己。在他的记忆中，林彪是恽代英、林育南、张浩等组织的互助社的成员。尽管1917年互助社成立时，林彪实际上只有9岁，但在毛泽东的记忆中，他已是互助社的成员了。毛在同斯诺谈话时就说，在他组织新民学会的同时，“湖北成立了另外一个团体，叫做互助社，同新民学会性质相近。它的许多社员后来也成了共产党人。其中有它的领袖恽代英，在反革命政变中被蒋介石杀害。现在的红军大学校长林彪也是社员。还有张浩，现在负责白军工作。”
    也是在1920年，毛泽东同恽代英等先后转向马克思主义。他们认识到新村主义是空想。新村主义的主要问题有二：一是不赞成暴力革命；二是不认为需要生产力的极大提高、产品极大丰富这个条件即可实现新村理想。但是，过去人们往往只在第一个问题的层面上批判这种空想社会主义，即它否定推翻剥削阶级的统治，建立人民当家作主的政权这个必须具备的前提。但人们往往忽略了在另一个层面上批判新村主义，即它不注意创造生产力的极大提高这一条件。忽视生产力发展这个决定性的因素，就想实现“各尽所能，按需分配”，这同样也是空想。
    在抗日战争期间，毛泽东发表《新民主主义论》时还认为，因为中国是经济落后的半封建半殖民地社会，在中国革命胜利后要经过新民主主义的历史阶段，才能过渡到社会主义。但随着革命的胜利，他的思想有了变化，认为，中国已经通过武装斗争，夺取了政权，实现了无产阶级专政，就可以实现其新村的理想了。至于生产力，他认为，在社会主义生产关系建立后将自然而然地为它的发展开辟道路。在1958年，他就尝试过，办起了一大二公的人民公社。但是失败了。到1962年，当人民公社受到许多人的怀疑时，林彪在七千人大会上讲话却表示了对毛泽东的坚决支持。这更使毛泽东引林彪为知音。毛泽东在总结人民公社的经验教训时，仍然没有注意生产力的发展这个条件，而认为关键是没有强调阶级斗争。因此，他在即将到来的由他亲自策划和发动的文化大革命中，要在“批判资产阶级”的条件下继续进行建设公社的实验。于是，写了这封信。
    至于林彪是否也有类似的理想呢？林彪早年在不多的场合也曾谈过他的社会理想。他在中共七大的发言中曾说过：“我们奋斗的集中目的是什么呢？是要‘产’。不是私产是公产，大家发财，大家生活得好，所以要革命。”1949年2月8日，他在同傅作义的谈话中曾将共产党人的理想概括为“建立革命的政府，发展大规模的机器生产，建立工厂，开发矿山，遍设铁路公路，遍设学校，使人民吃得好，穿得好，提高文化，讲究卫生，能过富裕自由的生活”。显然，这同毛泽东心目中的人民公社差距甚大。到了晚年，林彪甚至私下里把“人民公社”看成是“凭空想胡来”，但表面上还装扮成毛泽东的捍卫者。
    显然，毛泽东在《五七指示》中勾勒的共产主义的蓝图是脱离中国当代的实际的。
    （责任编辑刘家驹）


首页 -> 2003年第9期

宋教仁：不该遗忘的宪政精英

作者：陈　章

字体： 【大 中 小】

    在风起云涌的中国近代史上，戊戌六君子、康有为、梁启超、孙中山、黄兴、秋瑾、邹容、陈天华等，一串响当当的名字，家喻户晓，素为我们景仰。然而，有一位为推翻清朝专制统治，建立民主共和国出生入死、竭忠尽智，堪称近代中国宪政专家的精英人物，却为时人所遗忘。他叫宋教仁，字遁初，号渔父。
    宋教仁为湖南桃源人，生于1882年，早年毕业于日本早稻田大学，1904年与黄兴、陈天华在湖南组织华兴会。次年长沙起义失败后流亡日本，又与孙中山组织成立同盟会。1910年冬回国，在上海主编《民立报》，呼吁民主、宪政。第二年与谭人凤组织同盟会中部总会，武昌起义后奔赴上海、江浙等地，组织革命军攻克南京，并筹建临时政府。中华民国成立后任南京临时政府法制局局长，参与南北议和，1912年到北京出任农林总长。国民党成立以后任代理理事长。
    宋教仁早期接受西方民主思想，形成系统的宪政理念。他天资聪慧，博学多才，工作勤勉，翻译过《日本宪法》、《英国制度要览》、《德国官制》、《美国制度概要》等十多个国家的宪政著作。有《宋教仁集》、《宋渔父日记》等著作传世。
    清末，中日发生间岛事件争议，他根据高丽古迹遗史写出《间岛问题》一书，使中方在谈判中获胜。当俄国企图派兵驻守撒拉时美时，他旁征博引，作《承化寺说》，以翔实的史料考证撒拉时美即中国古代之承化寺，各国舆论为之折服。连素以高傲古怪著称的章太炎也对他敬服不已，称“遁初有总理之才”。辛亥革命后，宋教仁急赴武昌，帮助武昌军政府起草《鄂州约法》。这是我国历史上第一部具有近代意义的宪法草案，规定了2l条人民的基本权利和义务。约法已形成了三权分立的基本架构。南京临时政府成立后，他出任法制局长，多数法律条文也是出自他的手笔。有人尊其为民国蓝图的设计师，一点都不过誉。
    宋教仁还是位出色的诗人，黄花岗起义中陈更新牺牲时，他作两首七律吊曰：
    一
    残月孤云了一生，无情天地恨何平。
    常山节烈终呼贼，崖海风波失援兵。
    特为两间留正气，空教千古说英名。
    伤心汉室路难复，血染杜鹃泪有声。

    二
    海天杯酒吊先生，时势如斯感靡平。
    不幸文山难救国，多才武穆竟知兵。
    卅年片梦成长别，万古千秋得有名。
    恨未从军轻一掷，头颅无价哭无声。
    二诗同韵，韵律工严，用典贴切，格调雄浑悲壮，至今读来仍令人为之击节。绝非附庸风雅之辈所能为之。
    宋教仁不但才华出众，而且卓见远识，人格高尚。在民主革命党人争议总统制和内阁制之时，他坚决主张责任内阁制，反对总统制。分析说：“内阁不善则可变易之，总统不善则无术变易之，如欲变易之，必致动摇国本。”今天看来，内阁制与总统制的区别其实就是分权制与集权制的区别。后来的历史不幸地证明了宋教仁的真知灼见，袁世凯大总统“不善”，孙中山先生发动流血的“二次革命”，也不能“变易之”，如果不是袁自己翘了辫子的话。
    宋教仁是孙中山“天下为公”的伟大实践者，他不恋权，不图利，高风亮节，世所景仰。南京临时政府时期，孙中山最初提名他任内务总长，临时参议院通不过，有人为他抱不平，他坦然说：“总长不总长，无关宏旨，我素主张内阁制，一个总长不做也罢。”
    袁世凯任总统后，百般笼络宋教仁，表示让他出任总理，他坚决不干。他想当的是应该符合他的宪政理念的民选总理。后来袁世凯召见他，亲自送上贵重礼物和50万元巨款，他婉言谢绝。
    1913年3月中旬，宋教仁接到袁世凯邀其北上共商国是的急电，决定即刻赴京。有人嘱咐他小心以防意外，但宋教仁坦言：“无妨，吾此行统一全局，调和南北，堂堂正正，何足畏惧，国家之事虽险，也当并力赴之。”3月20日，宋教仁在黄兴、廖仲恺、于右任、陈其美等友人陪同下来到沪宁车站，突然，枪声响起，宋教仁倒下……临终前，嘱托诸同志照顾其老母；让于右任将其全部藏书捐献南京图书馆；请友人给袁世凯发去一封电报：“伏冀大总统开诚心、布公道，竭力保障民权，俾国会确立不拔之宪法，则虽死之日，犹生之年。”至死犹对国家的民主政治念念不忘！人杰鬼雄，至仁至义，一片冰心，可鉴日月！当时在日本的孙中山得知遁初遇害，悲愤欲绝，撰联挽曰：“作民权保障，谁为后死者；为宪政流血，公真第一人。”
    （责任编辑仲文）


首页 -> 2003年第9期

兴衰荣辱“黄埔系”

作者：徐　平

字体： 【大 中 小】

    黄埔军校是中国伟大的革命先驱孙中山先生在俄国“十月革命”的影响下，在苏联政府和中国共产党的积极帮助下，为“创建革命军，来挽救中国的危亡”而建立的，是中国共产党和国民党第一次合作的丰硕成果。孙中山先生为了挽救中国危亡，解决中国四分五裂、军阀割据的局面，提出创建革命军，这就迫切需要培养大批军事政治人才，而当时在中国尚没有专门培养革命军政人才的学校，黄埔军校就是适应这种军事政治环境需要而产生的，并获得巨大成功。1924年6月，黄埔军校正式建立，孙中山亲任校总理，并委任他的两个主要军事、政治助手蒋介石、廖仲恺分别担任校长和党代表，建校时的正式校名为“中国国民党陆军军官学校”，因校址在广州东郊的黄埔岛，故通称黄埔军校。
    黄埔军校在创建过程中，启用了一批具有进步思想、热心于教育事业、有着丰富办学经验和卓越领导才能的骨干。国共两党许多杰出人物都曾在黄埔军校任职任教，共产党方面有周恩来、叶剑英、陈毅、聂荣臻、李富春、陈潭秋、李达、恽代英、萧楚女、项英、郭沫若等；国民党方面几乎所有的头面人物都曾在黄埔军校任职或兼职，如蒋介石、廖仲恺、李济深、汪精卫、邓演达、胡汉民、戴季陶、何应钦、李宗仁、邵力子、顾祝同、刘峙、陈诚、张治中、蒋鼎文等。当时一大批国内军事、政治精英聚集黄埔，成为黄埔军校建设与发展的中坚。
    随着中国革命形势的迅猛发展，黄埔军校的规模也迅速扩大。到1927年前，已由刚建校时的步兵单科发展为包括骑兵、炮兵、工兵、辎重、经理、政治等多种学科，并在潮州、南京、武汉、长沙设立四所分校，师生人数增加数倍。1926年3月，改组为“国民革命军中央军事政治学校”。1927年4月，国民党在南京成立国民政府。1928年3月，在南京建立“中央陆军军官学校”。1930年9月，广州的黄埔军校停办，其培训陆军初级军官的任务由南京中央陆军军官学校承担。1937年7月抗日战争全面爆发，8月，中央陆军军官学校迁至成都。抗日战争结束后，1946年初，改名为“陆军军官学校”。1949年12月，人民解放军攻占成都，黄埔军校的大陆时期结束。1950年10月，国民党在台湾凤山续办陆军军官学校，作为黄埔军校的继续。现在通常所说的黄埔军校，一般有两个概念：狭义的黄埔军校专指设在广州黄埔岛的军官学校，即第一次国共合作时期的前六期；广义的黄埔军校则不仅包括广州时期，还包括1928年以后在南京、成都的中央军官学校，甚至延伸至后来在台湾续办的陆军军官学校。
    黄埔军校在黄埔时期共招6期学生，南京时期为第7期至12期，成都时期为13期至23期，台湾时期为24期以后。前6期招生12000余人，大陆解放时的前23期，共招生30余万人。
    黄埔军校作为中国第一所培养革命军官的军事学校，为国共两党培养了大批军事、政治人才。黄埔毕业生中的许多人成为国民党军队和人民解放军中的高级将领。人民解放军中获少将以上军衔的有40余人，其中上将以上有徐向前、林彪、陈赓、许光达、罗瑞卿、周士第、陈明仁、杨至成、宋时轮、张宗逊、陈伯钧、郭天民等；国民党军方面任兵团司令以上职务的有60余人，其中最著名的有胡宗南、杜聿明、宋希濂、关麟征、黄杰、桂永清、黄维、郑洞国、邱清泉、王耀武、胡琏、廖耀湘等。
    在国民党军队中，黄埔军校出身的军官形成了“黄埔系”，并逐渐成为蒋介石控制军队的骨干力量，也是国民党统治大陆22年以及1949年以后统治台湾的军事支柱。“黄埔系”是国民党军队诸多派系中最重要、影响最大的一支。“中央军”是蒋介石的嫡系部队，而“黄埔系”则是中央军的骨干和核心，是“嫡系中的嫡系”。由于黄埔军校是国民党开办的中央军校，黄埔学生在国民党军队里向来有“正宗”的优越感，加之蒋介石曾任军校首任校长，更以“天子门生”自居。蒋介石正是利用自己校长的身份，对黄埔学生百般拉拢、控制，使其甘心为自己卖力，成为他的御用工具。“黄埔系”和蒋介石的关系，可以说是“荣辱与共”，蒋介石靠“黄埔系”起家，“黄埔系”靠蒋介石扶植。没有蒋介石，就没有“黄埔系”；没有“黄埔系”，也就没有蒋介石。“黄埔系”忠于蒋介石，蒋介石信任“黄埔系”。因此，“黄埔系”成员大都能官运亨通，青云直上。
    说起“黄埔系”，必须说明三点：第一，黄埔系成员不等于黄埔将领。黄埔军校毕业生并不都是“黄埔系”成员，二者的区别在于是否被蒋介石所重用并甘愿为蒋效力。虽然黄埔学生后来官至将校者不少，但真正成为蒋介石的心腹和军事骨干的，毕竟是少数。第二，“黄埔系”成员不完全是黄埔学生，也有不少黄埔军校教职员。一些曾在黄埔军校任职的蒋介石心腹将领，靠黄埔起家，并成为“黄埔系”重要骨干，如何应钦、顾祝同、刘峙、张治中、陈继承、蒋鼎文、陈诚、周至柔、钱大钧等。但通常是专指黄埔毕业生的。第三，黄埔系内部也分成若干派系。“黄埔系”虽是蒋介石的嫡系，但也不是铁板一块，以一些重要将领为核心，形成若干派中之派，相互争权夺利、勾心斗角，较大的有何应钦系、陈诚系、顾祝同系、胡宗南系等。
    “黄埔系”的形成，大体上分为三个阶段：
    十年内战时期，“黄埔系”初步形成。早在轰轰烈烈的大革命时期，黄埔学生纷纷走出校门，冲杀在东征北伐的最前线，但绝大多数担任营、连、排长等初级军官。十年内战开始后，蒋介石启用大批黄埔毕业生，中央军里，黄埔军官脱颖而出，比其他军校毕业生晋升快得多。到30年代初，毕业不过六七年的黄埔一期生胡宗南、黄杰、李玉堂、李延年、李默庵、萧乾、霍揆彰、关麟征、宋希濂、伍成仁、陈沛、陈明仁、刘戡、王敬久、孙元良、梁华盛、唐云山、李树森、罗奇、夏楚中都当上了师长，占当时蒋军嫡系部队27个师中的20个。“黄埔系”初步形成，在军界的势力迅速飚升。十年内战后期胡宗南当上了军长，标志着黄埔毕业生已进入高级将领行列。这一时期，蒋介石的基本军事力量由第一军而第一集团军，由第一集团军而中央军。而“黄埔系”成为中央军的核心，蒋介石则是中央军和“黄埔系”的领袖。
    八年抗战时期，“黄埔系”羽翼丰满，势力壮大。黄埔毕业生在抗战期间，纷纷走马上任，当上了师长、军长、集团军总司令，逐步完成了军界接班部署。军界新生代“黄埔系”开始与老牌的“士官系”（何应钦、汤恩伯、钱大钧等）、“保定系”（陈诚、顾祝同、刘峙等）分庭抗礼。1938年初，国民党正规军共编200个师，其中蒋介石嫡系部队40余个师，师长基本上都是黄埔军校毕业生。在蒋介石嫡系部队的13个军中，黄埔学生占据了9个军长的位置，而且都是一期生：胡宗南、李延年、黄杰、桂永清、关麟征、霍揆彰、宋希濂、俞济时、夏楚中。到抗战后期，蒋介石嫡系部队已发展到53个军，绝大多数军长都是黄埔毕业生。国民党军队39个集团军中，“黄埔系”的杜聿明、关麟征、黄杰、王耀武、李仙洲、李默庵、俞济时等16人当上了集团军总司令。不过，在战区级职务上，与“保定系”比，“黄埔系”相形见绌：抗战结束前的1945年1月，保定军校毕业生有19人担任战区正、副司令长官，而黄埔军校毕业生中只有胡宗南当上了第一战区司令长官。胡宗南是黄埔学生中第一个当军长、第一个当集团军总司令、第一个当战区司令的，被视为黄埔系的“楷模”。抗战中，黄埔军官身先士卒、奋勇杀敌，给日寇以沉重的打击。几乎正面战场的所有重要战役中，都洒下了黄埔军人的鲜血，旅长吴继光、蔡炳炎、易安华、朱赤、黄梅兴、官惠民、高致嵩、马威龙、杨家骝、庞汉祯、秦霖，副师长梁希贤、胡义宾、赖传湘、王剑岳，师长王竣、戴安澜、彭士量等黄埔将领舍身取义，为国捐躯。
    第三次国内革命战争时期，“黄埔系”发展至顶峰直至在大陆覆灭。解放战争初期，“黄埔系”后来居上，在军界的势力已超过“士官系”和“保定系”。嫡系部队的军长、师长，基本上都换成黄埔学生。一些“黄埔系”分子自恃年轻气盛，素以“少壮派”自居，咄咄逼人，甚至不把“士官系”、“保定系”等元老派将领放在眼里。加之战争头一年，国民党军在一些局部战场连连得手，黄埔少壮军人更是气焰嚣张，不可一世。战争中后期，国民党军第一线的指挥官如“剿总”、绥靖区、警备区、兵团司令官和军长、师长，大都由黄埔军官担任。“黄埔系”核心人物仍是一期生。但是，随着解放战争形势的迅速发展，“黄埔系”内部也发生了分化裂变。潘朔端、陈明仁、唐生明、李觉、罗广文、李默庵、潘裕昆、刘希程、刘子潜、王凤岐、王劲修、石仲伟、方暾、吴大鹤、刘济瀛、刘平、向敏思、姚国俊、赵子立、郭汝瑰、陈克非、王应尊、张涛等弃暗投明，率部起义，回到人民阵营。一些“黄埔系”成员，在与人民解放军作战中负隅顽抗，命丧黄泉。其中，在宜川战役被击毙的整编二十九军中将军长刘戡、在孟良崮战役被击毙的整编第七十四师中将师长张灵甫、在淮海战役被击毙的第二兵团中将司令官邱清泉，是“黄埔系”阵亡将领中最令蒋介石痛心的三员干将，都追赠为陆军上将，并树为“杀身成仁”的典范。“黄埔系”重要将领杜聿明、范汉杰、黄维、王耀武、李仙洲、宋希濂、廖耀湘、康泽、邱维达等人战败被俘，作为战犯关押改造，解放后先后被特赦释放，获得新生。李默庵、侯镜如等则辗转海外又回到大陆。另一些“黄埔系”高级将领胡宗南、关麟征、俞济时、黄杰、胡琏、桂永清、郑介民、陈大庆、高奎元等随蒋介石逃到台湾。在大陆曾红极一时的胡宗南“辜负了校长的期望”，到台后不久即被弃用，郁郁而终；其他黄埔系骨干，大都得到重用，继续成为台湾军队的台柱，如桂永清、黄杰、王叔铭、陈大庆、高魁元、袁守谦、刘玉章、彭孟缉、刘安祺等，先后出任参谋总长、“国防部长”、陆军总司令、台湾警备总司令等要职。随着“士官系”、“保定系”成员相继退出军界，并且后继无人，台湾军队最终成了“黄埔系”的一统天下。
    “黄埔系”作为蒋介石维持其统治的基本军事力量，在反共反人民的内战时期是不遗余力的。但许多“黄埔系”成员在东征、北伐和抗日战争中，出生入死，浴血奋战，为铲除军阀、抗击日寇立下了汗马功劳，对中华民族做过有益的贡献，这是应该给以肯定的。
    （责任编辑刘家驹）


首页 -> 2003年第9期

殉职在抗日前线的诗人王礼锡

作者：谢　琰

字体： 【大 中 小】

    海外归来一放翁，欣然执笔事从戎。
    平生肝胆留天地，旷代文章振聩聋。
    志在求仁仁自得，才堪率众众佥同。
    湘江此日新传捷，誓扫倭奴以报功。
    上面这首诗，是1939年10月郭沫若在重庆各界追悼爱国诗人王礼锡大会上朗诵的。王礼锡1939年7月率作家战地访问团，在中条山进行战地访问中患病，送洛阳医治无效逝世。葬洛阳龙门西山，与东山琵琶峰唐代诗人白居易墓遥遥相对。
    王礼锡长眠龙门西山已经60多年，随着时光的流逝，王礼锡其人其事，鲜为人知。20世纪80年代以来，虽有个别文化界人士写文纪念，他的后裔也曾到洛阳垅墓树碑，但他一生的感人事迹及爱国主义精神，仍鲜为人们所了解。为此，笔者依据有关史料写成此文，对他作简要介绍。

    一

    王礼锡，江西安福县人，字庶三，生于1901年3月。7岁丧父，自幼从祖父学习诗文。10岁时就能写出清新流畅的小诗：“菊花开，隐者来，一枝香，揣入怀”，就是他童年的作品之一。
    12岁时，他在故乡复真学校读书。重阳节，师生们到风景秀丽的武功山登高，校长以秋景为题命每人作诗一首。王礼锡稍加思索，随口吟出：“昨朝君入市，途中草木枯，借问傲霜菊，留得一枝无？”引得老师、学生赞叹不已。
    1918年，他就读于吉安师范学校，因积极参加“五四”爱国运动，要求学校改革不合理的规章制度，被学校开除。后转入抚州师范及南昌心远大学学习。离开大学后，他作过中、小学教师，新闻记者。在这些岗位上，他孜孜不倦，致力于新、旧体诗及小说的创作。他25岁执教于江西省立第三农业学校时，已写有新、旧体诗千余首，并选编成诗集《困学集》。
    大革命时期，因景仰三民主义，王礼锡参加了国民党，从事农民运动，曾当选为江西省党部的农民部长。1926年，他与毛泽东、李汉俊、陈宪文等筹办湘鄂赣农民运动讲习所（后称中央农民运动讲习所），并主编宣传农运的刊物《血汗》。
    王礼锡是一个富有正义感的热血男儿，他头脑清醒，是非分明，决不媚上取宠。他虽在组织上参加了国民党，但对国民党内反动势力倒行逆施的反共、卖国政策，却始终持反对态度。“四一二”反革命政变时，他正任职于南京国民党政府军委会总政治部宣传处，当他看到反动当局在上海屠杀大批共产党人和工人群众，使无数革命者、爱国志士纷纷倒在血泊之中，而对帝国主义的侵略却步步退让时，愤而离开南京，弃职返乡。在南昌，他被杀红了眼的刽子手也当成共产党，准备下手谋杀，幸亏有人送信，才逃出了虎口。
    上世纪30年代初，日本帝国主义加快了对中国的侵略步骤，1931年制造“九一八”事变，侵占了东北四省；1932年又制造了“一·二八”事变，疯狂地向上海发动进攻。王礼锡这时在上海奋力奔走呼号，力主抗日。当十九路军在淞沪浴血抗战时，王礼锡和他的夫人陆晶清女士，约胡秋原、彭芳草、梅龚彬等人，夜以继日地进行战地采访，赶写报道，头一天的情况，第二天就发表在《淞沪抗战号外》上，向上海人民传递战事的最新消息，歌颂浴血抗战的爱国将士，鼓舞了上海军民的抗日斗志。
    1932年2月7日，王礼锡与丁玲、冯雪峰、郑伯奇、戈公振、陈望道、胡秋原等人，联络一批作家、学者，在抗战的旗帜下集合起来，组成了“中国著作家抗日会”，发表《中国著作家为日军进攻上海屠杀民众宣言》。淞沪停战后，王礼锡将他的《战时日记》，交由神州国光社出版。在日记中，他记述了十九路军和群众抗日义勇军英勇抗击日军的战斗事迹；记述了日军破坏我国经济、文化设施及居民房屋、屠杀无辜平民的暴行；还记述了政府的对日妥协及汉奸卖国贼的丑恶行径。这本《战时日记》成为“一·二八”淞沪抗战的珍贵史料。

    二

    王礼锡不仅是一位爱国诗人，还是一位不断探索、追求真理的社会科学家。从1929年下半年起，他应陈铭枢之邀，主持神州国光社编务达四年之久。任职时，他向陈铭枢建议：“这个书店应当帮助左翼作家，为他们提供一个写作的园地。”这个建议得到陈的认可。神州国光社原来是一家以出版碑帖、古籍及美术书刊为主的出版、经营单位，自王礼锡接任主编后，即改变为以出版社会科学、进步文学作品与文艺理论书籍为主。在他任职期间，神州社先后出版了马克思的《政治经济学批判》，马克思、恩格斯合著的《德意志意识形态》（郭沫若译），列宁的《唯物论与经验批判论》（傅东华译），普列汉诺夫的《战斗的唯物主义》（杜畏之译），德波林的《斯宾诺莎与辩证唯物主义》（杨东莼译）等一大批社会科学书籍。在外国文学方面，出版了鲁迅主编的《文艺丛书》，其中有伊凡诺夫的《铁甲列车》、卢那卡尔斯基的《浮士德与城》、高尔基的《没落》、肖洛霍夫的《静静的顿河》等。另外还出版了一批美学及文艺理论书籍。这些带有革命色彩和进步的书籍，都是当时国内多数出版社不愿或不敢出版的。
    创办《读书杂志》，开展“中国社会史论战”是王礼锡对我国科学文化发展的又一大贡献。在《读书杂志》创刊号上，他提出“我们不主观地标榜一个固定的主张，不确定一个呆板的公式，去套住一切学问。资本主义的经济学说和社会主义的经济学说，一般地作忠实的介绍；革命文学家的作品和趣味文学作品一样的登载。”在第二期，他就开辟了《中国社会史论战》专栏，对中国社会展开探讨与研究。他在《论战》的《前言》中指出：“现在是……正需要革命理论指导革命新途径的时候，”“要探索革命的正确前途，有一个先决问题应该解答：中国社会已经走上了一个什么阶段？中国社会史论战是对于这个问题各方面的试解。”《论战》第一辑发表了当时中共中央领导人之一张闻天（化名刘梦云）的《中国经济之性质问题的研究》。
    当年这场论战，涉及到中国应当进行什么性质的革命、依靠谁来革命、革命往哪里发展等一系列重大理论问题。它对我国当代革命实践活动、中国社会与历史的研究，都具有深远的意义。

    三

    由于神州国光社出版了大量马克思主义著作和左翼作家的文学作品，触犯了国民党当局，王礼锡被“蓝衣社”特务列入暗杀名单；神州社的出版物被查禁；北平、南京、武汉、广州等地发行分所均被查封。王礼锡与夫人被迫于1933年3月离开祖国，流亡欧洲。
    1933年冬，李济深、陈铭枢、蒋光鼐、蔡廷锴等爱国人士组成的“反蒋抗日”政权在福建成立。王礼锡于当年11月回国，参与起草了《人民权利宣言》、《政府组织大纲》等重要文件，并担任了文化委员会委员。不久，“闽变”失败，他又被迫逃亡伦敦。
    王礼锡夫妇虽远离祖国，仍积极从事抗日救亡和国际反侵略活动。1936年9月，他出席了在布鲁塞尔召开的世界和平大会，被选为主席团成员。他在大会上发表演说，提出中国政府应停止内战、建立全民联合战线一致抗日。这次会后，成立了全欧华侨抗日救国联合会，他任执行委员。这个时期，他又写了一系列文章，大声疾呼：“内战不应再有，外来的侵略必须抵抗”；“中国没有所谓‘赤色恐怖’，外国的侵略，不能以‘消灭赤色恐怖’为借口。”
    1938年2月，他联络国际知名人士，在伦敦召开了“救中国救世界和平大会”，有35个国家、25个国际团体的代表参加。他和吴玉章、陶行知等代表中国出席，会上通过了援华抗日的总决议。在英国开展了声势浩大的抵制日货运动。英国码头工人拒绝装载运往日本的军火原料，使一些生铁、钢板搁置在码头，迫使日本货船驶离港口。

    四

    广州、武汉相继失守后，英国首相张伯伦同希特勒签订了《慕尼黑协定》，与法西斯搞妥协，英国反侵略运动趋向低潮。王礼锡夫妇决定回国，与祖国共命运。
    1938年10月，英国友人已得知王礼锡夫妇即将回国参加抗战的消息，为他举行了一个盛大的欢送宴会。全英援华抗日运动总会主席高兰士、总会秘书长伍德门女士、《新政治家周刊》编辑马丁、伦敦大学经济学教授鲍尔、著名作家贾克生等人和印度国大党领袖尼赫鲁出席了宴会。当时的中国驻英大使郭泰祺也前往参加。王礼锡在宴会上满怀革命激情朗诵了自己告别伦敦的诗作《再会，英国的朋友们》，其中一段写道：
    我要归去了，回到我的国土——他在新生。
    现在血泊中，
    正崛起一座新的长城。
    它不仅是国家的屏障，
    还要屏障正义与和平。
    一块砖，一滴血，
    一个石头，一颗心。
    我去了，
    我去加一滴赤血，
    加一颗火热的心。
    不是长城缺不了我，
    是我与长城相依为命。
    没有我，无碍中华的新生，
    没有中华，世界就塌了一座长城。
    我要归去了，
    归去赶上中国的春。

    1939年元月，王礼锡回到抗战的陪都重庆。重庆文艺界著名人士郭沫若、老舍、胡风都前来与他亲切交谈，谈文艺如何为抗战服务，如何在抗日宣传中发挥作用。
    在重庆，他也受到蒋介石的接见。蒋对他发起海外抗日援华运动的成就表示赞赏，同时征求他对抗战的意见。王礼锡直言不讳，以他和许多国际朋友的意见回答说：“希望政府能团结全国军民、各党各派、各界爱国人士，结成抗战统一战线，抗战到底。”蒋介石听后，“唔”了一声，对此未表示可否。王礼锡在回答蒋“为何要急于奔走前线”问题时，动情地说：我是要来和一切中国人——受过直接抗战洗礼的中国人立于同等地位来工作。“为了号召国际的正义……我想到敌人后方去，把我们在敌人后方的活动，告诉一切国际人士，使他们知道，日本占去的领土仅是点的，至多是线的，决不可能是面的。”
    这次会见后，国民政府授予王礼锡“军事委员会战地党政委员会中将委员”的职衔。国民外交协会增选王礼锡为常务理事。稍后，以孙科为院长的立法院又选他为立法委员。
    1939年4月，在重庆举行的中华全国文艺界抗敌协会（简称“文协”）第二次会议上，王礼锡当选为理事及国际宣传委员会主任。当年5月，日寇对重庆狂轰滥炸，他住的房屋中弹炸塌。他又看到儿童保育院那些在日寇炮火中失去父母、亲人的儿童，心中翻腾着仇恨的怒火，写下了《深仇》、《五月三日》两首长诗，表达了他对敌人的无比仇恨及抗战最终必胜的信心。

    五

    1939年6月，“文协”组织作家战地访问团到抗战前线访问。他们是王礼锡、宋之的、葛一虹、杨骚、杨朔、叶以群、罗烽、白朗、袁勃、李辉英、陈晓南、张周、方殷。经周恩来在会前的推荐，理事会决定由王礼锡任团长，宋之的任副团长。访问团的成员大半是中共党员和共青团员。当时在重庆的周恩来对他们郑重嘱咐：“大家一定要尊重王礼锡。他是一位真正的爱国者。他从英国返回祖国，就是为了参加抗日救亡。他不图名利，更不想做国民党的官，只希望马上奔走战地，当一名普通战士，竭尽绵薄。”
    1939年6月14日，“文协”在重庆生生花园为访问团举行出发仪式。周恩来、郭沫若、邵力子等参加并致词。6月18日访问团离开重庆到西安，在一次欢迎访问团的茶会上，一位国民党党部官员竟然为法西斯头子希特勒唱赞歌，并且还恶意地责问访问团：“你们文化人为什么不丢下笔杆、拿起枪杆来？为什么总是把笔杆对内而不对外？”王礼锡当即回答：“抗战需要枪炮，也需要笔杆。语言的子弹，能打穿敌人的面具和灵魂。这敌人包括日本侵略者和汉奸。日寇和汉奸出于恐惧自然要我们放下笔杆。不知这位先生为何也要我们放下笔杆？这位先生责难我们总是把笔杆对内而不对外，我们写的都是揭露、控诉日寇侵略中国的暴行和歌颂同胞抗战的作品，这位先生竟把它们看成对内，不是把自己划在敌人一边了吗？至于说到希特勒，我到过德国，耳闻目睹希特勒驱逐残杀犹太人的暴行。希特勒的理论是：日耳曼民族不能混有‘低劣’的犹太人的血……想不到现在竟有人与希特勒攀起同种来了……”话还没说完，那个希特勒的信徒已悄悄溜走了。
    1939年7月13日至25日，作家战地访问团在洛阳停留12天。其间他们访问了第一战区司令长官卫立煌、副司令长官孙连仲和其他将领及部队官兵；参加了洛阳新闻界的招待会；到伤兵医院慰问了为抗击日寇而受伤致残的官兵。鉴于卫立煌统率部队在中条山一带抗击着五个师团九路进攻的日军，而且节节胜利，王礼锡代表访问团，将一面绣着“民族干城”的绿色锦旗赠送给卫立煌。卫立煌在答辞中说：“卫国抗战，本是我军人天职。诸位隆重的盛意，我实在不敢当……诸位每一杆笔可抵10万兵，14杆笔将抵140万兵。这140万兵来到我们这里，无异给我们增添了一支雄厚的力量。”这是戎马半生的将领对作家访问团的赞誉。

[2]


首页 -> 2003年第9期

殉职在抗日前线的诗人王礼锡

作者：谢　琰

字体： 【大 中 小】

    六

    7月25日，王礼锡率作家访问团由渑池渡过黄河，进入中条山战地。当他看到波澜壮阔、浪涛滚滚的黄河，不禁思绪翻腾，诗如泉涌，写下了《黄河南岸速写》、《渡河》两首诗。
    在中条山，团员们头顶烈日翻山越岭，冒着同敌人遭遇的危险，访问村民，访问战壕中的战士，访问游击队员，他们搜集了许多素材，写成文艺作品，寄往国内外多种报刊。
    在晋南，他听说民间有一个抗日群众组织，叫“红枪会”，拥有10万之众，认为这是一支不可忽视的力量。在日内瓦他曾参加过世界农民反侵略协会的筹备会，要在世界范围内发展农民反侵略的组织。他打算把“红枪会”吸收进去。因此他和访问团专程去参加了绛县90余村“红枪会”的骨干会议。王礼锡热情向与会者介绍了国际援华抗日运动及全国抗战形势，希望他们参加国际反侵略农民协会。他的报告得到了与会者的赞同与欢呼。
    在前线访问的日日夜夜中，王礼锡行军、访问、整理笔记、写作、开会，有时饭也顾不上吃，常常工作到深夜。8月18日，访问团到山西夏县“牺牲救国同盟会”（简称“牺盟会”）中心区访问。当时团员们头顶烈日浑身汗水淋漓。到达中心区，顾不得休息，即步入准备好的会场。那是一间门窗朝西的农家小屋，十几个“牺盟会”的干部和13个访问团成员挤坐在一起。屋子酷似冒着热气的蒸笼。王礼锡和团员们在这个闷热的小屋中，与“牺盟会”的干部进行了三个小时的交谈。当他们途经驻地附近一条清澈的小河时，又热又乏的团员们纷纷脱去衣裤，跳进冰凉的河水中，痛快地洗起来。王礼锡也随着脱衣下水，和大家一同冲洗。当晚他就感到浑身发冷，躺在床上，头脑阵阵昏眩。经战地军医及三十七军军长赵寿山派来的军医诊治，当时诊断为感冒，但病情未得到控制。在这种情况下，他还带病拄着手杖去拜访赵寿山，表示谢意。后来，他的病情日益严重，访问团决定将他护送至洛阳治疗。
    他躺在担架上，渡过黄河，8月25日到达洛阳。经当时洛阳最好的教会医院紧急诊治，发现他身上出现了黄疸，病情十分严重。在神智不清中，他还用断断续续的话，嘱咐葛一虹等：“继续你们的工作，不要因为我而受影响。”8月26日凌晨5时，王礼锡因病重医治无效，与世长辞。8月31日，洛阳各界代表为他举行了隆重的追悼大会，第一战区司令长官卫立煌主持大会，访问团副团长、剧作家宋之的致悼词。
    当年秋、冬，重庆、延安、成都、昆明、吉安、香港及国外一些城市也都分别举行了隆重的追悼会。重庆《新华日报》用整版篇幅，《中央日报》、《抗战文艺》及国内外报刊在显著位置，刊登了王礼锡逝世的消息和悼念诗文。
    王礼锡一生勤奋写作，先后出版有诗集《市声草》、《去国草》；诗评《李长吉评传》、《南北朝诗论》；论文、随笔《中国社会史论战（4）》、《战时日记》、《海外杂笔》、《海外二笔》等。译著有《家族论》（与胡秋原合译）、《世界经济体系》（与王亚南合译）。他英年早逝，实在是中国文化界的一大损失。（责任编辑仲文）

[1]


首页 -> 2003年第9期

不负周恩来嘱托的传奇夫妇

作者：杜　凌

字体： 【大 中 小】

    他是艺术宫殿的才子，23岁时就有过传世之作；
    他是商业奇才，在商场上曾经与荣毅仁并驾齐驱；
    他是拳拳赤子，为了周恩来的嘱托，他用在商界的特殊身份做了许多共产党员公开身份做不了的事情。
    他曾经荣耀辉煌过，他曾经腰缠万贯，金钱像流水般经他手哗哗流过；他也曾经历过没有分文存款的贫苦日子，经历过被批挨斗关牛棚受冤枉的屈辱岁月。但他却没有因为自己的委屈而到处申辩，没有因为自己对党对国家的贡献而居功，而去索取。这个富有传奇色彩的人物就是广州卷烟一厂的原老板张云乔。他的妻子任风仪，是豪门千金，其父任志清曾任云南巡按史，为蔡锷起草过讨伐袁世凯的檄文。这对富有传奇经历的夫妻是怎样相依相伴走过了风风雨雨大半个世纪的呢。

    战火成就的姻缘

    张云乔，今年93岁，早年，他从上海新华艺术学校毕业后，进入了上海电影界。1937年“八一三”，日寇不宣而战，战火烧到了上海。上海的电影制作被迫停顿。云乔和当年所有的热血青年一样，带着满腔悲愤，几经跋涉，来到了武汉。他在路上遇见了电通影业公司的同事、著名电影演员陈波儿，此时她正准备投奔延安。经过陈波儿的介绍，他见到了周恩来。
    “我早就知道你了，你是电通公司的人，夏衍和孙师毅都曾经说过你。”一见面，周恩来就热情而又关切地询问，“你由上海来，此后有何打算？”
    张云乔和夏衍、孙师毅早在上海电影界就是至交好友。夏衍比张云乔大几岁，云乔敬重他的为人，一直把他当成哥哥和榜样。当时电通公司是受地下党领导的“左翼文联”控制的，拍过不少反帝反封建的优秀革命影片，因此遭到国民党中统特务机关封杀，被迫关闭。后方的“中电摄影场”和“中制”制片厂则附属国民党，他们曾经邀请张云乔，但遭张拒绝。云乔虽然非常喜欢电影艺术，可是又不甘心当国民党的“大兵”。他在湘汉有些金融界的亲友，于是想转行搞工商业，但又担心……
    周恩来听了他的这番苦恼和彷徨后，鼓励他道：“你很有条件向工商界发展。在工商界，同样可以为革命做贡献呀，以后你就通过孙师毅和我们保持联系吧。”（当时周恩来担任国民党军委会政治部副主任，孙师毅是他的机要秘书)
    周恩来的一席话，使彷惶中的张云乔看清了自己今后的去向。其实，他是接受了党交给他的一项特殊任务。他在亲友的帮助下取得了美国道奇和克雷司勒汽车的湖南经理代理权，开办“中国汽车贸易公司”，并开始了秘密的地下工作。
    谁也没想到，搞艺术出身的张云乔又是个商业奇才，他从经营一家汽车进口公司起步，短短的几年时间，竟发展成拥有机械厂、汽车修理厂、卷烟厂等几间工厂的大老板了。
    张云乔在贵阳办了一间卷烟厂。这时，任风仪也由于战火纷飞，回家乡避难，耽误了高考。于是，她便在贵阳一间学校任教。这学校恰好就在卷烟厂的附近。
    一次，风流倜傥、酷爱艺术的张云乔和朋友一起在贵阳举办画展。就是在这次画展上，任风仪看了张云乔的画，她惊叹他横溢的才华。而此时，张云乔也被眼前这位清纯美丽的女孩吸引了。就这样，战火无意中为这对才子佳人当了回红娘，浙江才子和贵州佳人千里相会，结下了良缘。

    周恩来的嘱托

    张云乔曾经要求加入中国共产党，孙师毅向他转达了周公指示：“不一定要入党，留在党外对革命起的作用比在党内更大。”云乔记住了这番话。他默默地为党工作。
    张云乔的中一机械厂和一中卷烟厂都成了为共产党的抗日救亡运动筹集和输送经费的秘密据点。
    —次，在重庆的孙师毅按周恩来的指示，通过银行汇给张云乔两笔巨款，每次10万。周恩来亲笔附信给孙师毅曰：“韩兄：年底之约，前途已行，稀即准备十数，弟于23号当再送十数，以便能按时汇出。并请预告云兄一声，以免去人询及时，彼会茫然无所知也。刻安！弟羊羽子示”。（周总理的亲笔信现由老人的女儿收藏）韩兄即孙师毅的代号，羊羽子是周恩来的号“翔”字的转化，而“十数”即十万元钱，云兄即张云乔。
    张云乔接到指示，以指定的方式完成了任务。当时他并不知道这笔款作何用途，直到解放后才知道这笔钱是周恩来拨给当时桂林地下党组织的活动经费。
    1939年4月，孙师毅向张云乔转达周公的嘱咐，要他以工商业者的身份出面社交，协助《救亡日报》在桂林复刊。该报是以无党派姿态出现的，郭沫若是社长，夏衍是主编。张云乔亲自驾车和夏衍从桂林到香港与廖承志联系，接受华侨赠款。经过多次筹措，终于解决了《救亡日报》的经费问题。
    1949年，中国航空公司和中央航空公司在港的职工飞行员宣布起义（即两航起义），港英当局采取对策，封锁有关战略物资向国内运送。张云乔在香港开了侨生行，表面上是经营进出口贸易，实际上是与港英当局展开反封锁的斗争，将大批航空器材、油料、汽车等战略物资运送到内地，为战时战略物资供应立下汗马功劳。
    从30年代后期到解放初期，这十多年里张云乔一直是用工商业者的身份为党和国家做了大量工作。虽然，他没有参加轰轰烈烈的公开斗争，但是在暗地里用自己的智慧和庞大的社会关系网为国家为人民默默地奉献。革命成功了，他没有向党和国家要求什么，仍然以一个普通公民的身份默默工作。人们甚至不知道他的功绩，不知道他去了哪里？
    廖沫沙1985年在给张云乔的信中说：“《华商报》接到港币的事我很清楚……在我的印象中，你一直是帮助我们党做工作的，是我们最亲密的同志和朋友，而解放后，却长期默默无闻，不知去向。我以为你不在人间了，原来你还在广州，像你这样长期为我们党出力的人，却不过以普通工商业者相待，这是令人深感不平的事……”

    忍辱负重终不悔

    1947年，张云乔以公开投标的方式在广州买下了日本人的东亚卷烟厂，也就是现在的广州卷烟一厂。他们全家也从贵阳搬到广州，不久又迁去香港兼营侨生行。
    上海解放了，上海的福星烟厂和华成大烟厂都曾经想以高价收购广州的卷烟厂，企图把从上海运出的剩余原料制成商品，换成资金，以便逃往国外。当时烟厂有些股东禁不住“高价”的诱惑，犹豫了，但张云乔坚持不肯卖卷烟厂。他说眼看就要解放了，过去民族工业受帝国主义的经济侵略，今后我们的日子就会好起来的。他的意见终于取得了股东们的谅解，保住了这个厂。
    在广州解放前夕，国民党炸了海珠桥，飞出的钢梁砸烂了卷烟厂的屋顶和仓库，张云乔动员全厂职工抢修。工厂刚恢复正常运转，他又和广州民航局长任泊生去香港公私合作经营侨生行，侨生行成为当时国内政府与港英政府进行反禁运的前沿阵地。正当他满怀信心、雄心勃勃地准备挥臂大干时，国内开始了“三反五反”运动。任泊生成了三反的对象被隔离审查，侨生行也只好停业。为了交代清三反问题，张云乔举家返回广州。
    侨生行做的是航空器材、油料、汽车等大宗物资的进口，金钱像流水般从他手中哗哗流过，可是他回国时，银行里却没有一个自己的户头。
    当他经过罗湖海关时，香港海关的关员劝他说，国内正在搞运动，你现在回去岂不是自投罗网呀。
    张云乔坦然地答：“我没有做违法的事，对得起国家对得起人民。”妻子风仪也支持丈夫：“不回去难道在外面当白俄呀？！”就这样，带着一颗赤子之心，他们毅然回到了广州。
    回到广州后，张云乔受到了意想不到的冲击。“三反五反”运动来势凶猛，就像洪水般扑过来。他偏偏又是个办事认真的人，他弄不明想不通，他感到委屈、痛苦、失望，甚至想到过去死。幸亏和他同甘共苦走过来的妻子理解他，他们一起闯过了这道关口。
    1956年，广州工商业界“公私合营”，张云乔高高兴兴地带头参加，他的一中卷烟厂从此改变了所有制，他被安排为私方副厂长。作为私方副厂长，每月工资才500元，但是他还是两次主动要求减工资，最后减到了13O元。这时这130元的工资要养活全家6口人。
    1964年，他又和广州纺织二厂的荣毅仁、华成烟厂的曹冠英等人把公私合营所得定息捐办了建联中学。他们只是想尽自己微薄之力，能多为国家为人民做一点事情。可是这片热心肠在文革中竟然被污蔑成“居心不良”、“培养资产阶级接班人要与共产党争夺下一代”。这回他真的伤透了心。
    张云乔要求归队电影事业，他在珠江电影制片厂担任美工设计。曾为《逆风千里》、《故乡情》等影片做过美工设计。在文革中他曾经挨斗、戴高帽、关牛棚。这时，他已经是老“运动员”了，习惯了运动，因此变得处之泰然了。
    文革后，夏衍在《记者生涯的回忆》中提到“当时在桂林以工商界人士身份为党工作的张云乔同志，他的工厂是我们党秘密安置在桂林、由周恩来同志直接领导的联络点。这件事我和孙师毅在解放前是组织上决定绝对保密的……在‘文化大革命’中，专案组和红卫兵一再逼供，我也没泄露。在林、江反革命集团粉碎后我向珠江电影制片厂反映张云乔的政治情况，但是1979年冬我到广州问起张的情况，看来珠影厂对他当时所作的贡献，似乎还有点将信将疑。为此，乘此机会，我向云乔的女儿丽敏要来由她一直珍藏着的周总理两封亲笔短简，可以证明张在当时担负的工作。”
    张云乔受了那么多的委屈，却从未找人为自己证明过什么，更没有把自己曾经为党做的贡献作为资本或砝码，向组织要求过什么索取过什么，他甚至没有向人提起过那段历史。也许他觉得自己过去为党做的这一切都是一个中国人应该做的吧，也许他觉得那只是自己在完成周公的一项嘱托而已。

    陋室度晚年，乐也融融

    张老离休了，住在珠江电影制片厂的一栋老房子里，家里没有当今流行的豪华装修，显得十分简朴。
    93岁高龄、百病缠身的张老已经是深居简出了。他每天呆得最多的地方是书房，书房的墙壁上挂着晚年周恩来病重时的相片，这个10多平方米的书房里，活跃着张老的思想，凝聚着他的情感，有着他的过去和现在，还有他与外面世界的种种沟通和联系。
    1.4×3.5米的巨幅油画《血战宝山路》就是在这个10多平方米的书房画的。
     张云乔是刘海粟的学生，23岁那年，他为上海的“一·二八”纪念堂画《血战宝山路》主题壁画，展出时受到刘海粟先生的好评。后来这幅巨型油画随着上海“一·二八”抗日纪念馆被日军飞机轰炸而毁灭。1995年，上海人民政府决定重建“淞沪抗日纪念馆”，几经周折找到张云乔。此时，张老已是87岁的老人了。但他不顾自己年迈体弱，挥洒爱国激情，经过300多天的奋战，凭着记忆将60多年前血战宝山路的场面重新绘出来。以后张老又绘制了同样的《血战宝山路》的巨幅油画和同类题材的油画，分别赠送给北京卢沟桥中国人民抗日战争纪念馆、广州“十九路军”抗日阵亡将士陵园纪念馆和美国旧金山日本侵华浩劫纪念馆。
     任风仪退休前是珠影电影服装设计师，《孙中山》、《廖仲恺》、《周恩来》等影片的服装都是她设计的，曾获金鸡奖。她如今已83岁高龄，但依然开朗活泼，前几年还活跃在广州京戏票友界，算个名角。老两口到耄耋之年虽然有许多东西都变了，但有一点变不了，这就是他们之间半个世纪的理解、半个世纪的爱和共同的人生观：助人为乐，苦中寻乐，知足常乐，自寻其乐。
    （责任编辑赵友慈）


首页 -> 2003年第9期

读《只唯实——阎红彦上将往事追踪》

作者：盛方仁

字体： 【大 中 小】

    李原同志以强烈的历史责任感和求实存真的精神，历时7年，八易其稿，终于由云南人民出版社正式出版了《只唯实——阎红彦上将往事追踪》这本书。此书并非遵命之作，也不是有人相约或相求，而是作者靠着当年对阎红彦的深入了解，以及后来对那些充满激清和磨难岁月所作的理性思考，靠着多年的积累和提炼，而逐渐酝酿成熟的。在写作过程中，这位现已年逾80岁的老者，或浮想联翩，或长夜难眠，或感奋不已，或泪流潸潸，最终写下了这三个大字：只唯实。
    阎红彦是西北红军和革命根据地的创建人之一，原云南省委第一书记、西南局书记处书记、昆明军区第一政委。“文化大革命”初期就被迫害致死。中央为他平反昭雪以后，陆续出版了几本阎红彦的传记、专著、纪念文集和他的遗作。李原的《只唯实》，在广泛吸收以往有关阎红彦的历史资料和研究成果的基础上，根据大量的第一手材料、一些老同志的亲身经历和文字资料、馆存文件、档案材料，进一步进行研究，取得了新的成果。我认为，这本书对阎红彦的研究取得的新成果，主要有以下五点：
    第一，我们从书中看到，阎红彦在任何情况下都力求坚持实事求是，刚正不阿。在最严峻的考验面前，在党内高层斗争中，他能够在关键时刻挺身而出，尊重事实，实事求是。对于党中央的领导人，他举报过高岗，保护过邓小平同志。
    1945年，高岗成为13名政治局委员之一。这正是高岗如日中天，党内高层对他的看法相当肯定的时候。阎红彦以历史见证人的身份，向刘少奇、任弼时反映，高岗诡计多端，伪造个人历史，夸大西北革命历史，说此人迟早要出问题，望中央注意，并且要求记录存档。阎红彦为此付出了沉重的代价，不但受到高岗和康生的打击，还长期被中央和一些同志误解。直到1954年高饶事件以后，中央终于充分肯定了当年阎红彦对高岗的看法是完全正确的，是很有预见性的。此后，他在1955年被授予上将军衔，1956年成为中央候补委员，1959年担任云南省委第一书记。1958年在成都会议上，有一次毛泽东主席把他叫到身边，当众说道：阎红彦同志，很对不起你，把你冤枉了十多年。当时只怪我……看错了人。这样，中央为阎红彦和高岗之争划上了一个公正的句号。
    在“文化大革命”初期，阎红彦保护过邓小平同志，这件事被认为是阎红彦一生中重大贡献之一。1966年10月中央工作会议期间，邓小平受到严厉批判，有人诬陷邓小平“在淮海战役中动摇，企图撤退”。阎红彦对这种颠倒黑白的行为十分气愤，当即站起来根据事实进行驳斥，使林彪、江青一伙阴谋未能得逞。会后，康生、江青、陈伯达一起出动，置阎红彦于死地。阎红彦把实事求是看得比生命还重要，他宁死不屈，始终没有向林彪、江青一伙低头。《只唯实》一书以九章的篇幅记述了“文化大革命”、阎红彦之死及为其平反昭雪的过程，为人们提供了翔实的史料。
    第二，《阎红彦和小说〈刘志丹〉》一章，涉及的时间跨度达24年之久，问题的实质是阎红彦坚持实事求是认识西北革命历史。这一章首次公开了这部小说1962年被否定——1980年被肯定——1986年被最终否定的全过程及其真实原因，说明阎红彦对待此书的立场和态度是正确的，是同康生有本质区别的。这部小说出版后，中央有关部门、了解西北历史的读者和西北老同志一致认为，它确实存在严重错误。因此，1986年1月中央决定停止发行。这一章还首次公开了胡耀邦总书记为此事所作的重要批示。批示指出：“我们说过多次，作家创作以党史为题材的文学作品，党允许作家有风格和艺术上的自由选择，不要干预，但在这类作品中，特别是在文学传记作品（包括小说、戏剧、电影、电视片）中，不应虚构重大的党史史实，对党的历史人物的描写，更不能歪曲。因为这不是什么艺术领域内的是非问题，而是政治领域的是非问题，也是作家的社会责任和职业道德问题。对此，党员作家必须模范遵行，不能含糊。”这个批示的精神至今仍在指导着党史和重大革命历史题材的文学创作。可见，《只唯实》中的这一章具有重要的史料价值。
    第三，专门有一章记述了阎红彦“只唯实”的一个最大胆的行动，在1962年12月21日的云南省委文件中，明确提出“不需要以阶级斗争为纲去开展农村社会主义教育的群众运动”，而要改善经营管理，解决实际问题，搞好生产运动，进行正面教育。迄今为止，这是在全国发现的唯一一份提出不需要以阶级斗争为纲的省委文件。非常难能可贵的是，这是毛泽东同志提出以阶级斗争为纲开展政治运动，西南局又通知要坚决贯彻的情况下，以阎红彦和于一川为主要负责人的云南省委，敢于从云南的实际情况出发，在得到邓小平总书记的同意和云南广大干部的支持以后所采取的行动。阎红彦说：云南急于解决的是老百姓的温饱和稳定。“没有饭吃，搞哪样阶级斗争”，“如果谁发明人可以不吃饭，我就天天搞运动。”这份文件发出后，立即受到西南局的严厉追查。之后，毛泽东在杭州会议上点名批评了阎红彦，云南省委不得不做了检查。最后是中央派彭真同志到云南作了实地考察，他肯定了云南的工作，这场风波才算了结。云南的这个文件，被认为是省委从实际出发，进行创造性思考的一个典型事例，是云南历史上一个值得称颂的亮点。
    1965年初，毛泽东同志主持制定了“二十三条”，提出社会主义教育运动的重点是“整党内那些走资本主义道路的当权派”这个错误纲领。阎红彦把“二十三条”中正确的东西加以强调，说这个运动“主要是掀起生产高潮”，“运动搞得好不好，主要是看生产上、经营管理上、领导水平上是不是有显著的变化。”对边疆地区，他明确提出了“不搞整党内走资派”。
    以上情况给人留下一个印象：在那个左倾错误日趋严重的年代，阎红彦在贯彻中央批示精神的过程中，在某些重大问题上有所抵制和抗争，并且取得了成就。
    第四，这本书绝大部分篇幅是讲阎红彦在云南，这是因为，阎红彦“只唯实”最成功的实践，集中地表现在他主政云南七年这个时期。从书中看，这主要表现在三个层面。第一，对于关系全局的原则性问题和十分敏感重要的政策性问题，他不顾个人安危，敢于直接上书毛主席。1961年5月，他在弥渡县调查途中，就解散公共食堂等农村六个政策性问题写信提出建议，得到毛泽东的重视和赞扬，从而推动了解散公共食堂、调整社队规模和所有制关系的进程。第二个层面，结合云南实际制定重大的特殊政策，阎红彦往往是请示邓小平并得到同意后才作出决策的。比如，上面讲的不以阶级斗争为纲搞运动，又如全面审查和调整以所有制为中心的边疆各项政策，等等。第三个层面，在省委的权限之内，经过深入调查研究，他主持制定了许多有利于生产恢复发展、照顾群众切身利益的政策。比如，粮食超产部分，兼顾国家、集体和个人利益，实行三三制；养牛养羊主要是看“出栏率”，实行“杀、卖、吃”的政策；养猪实行卖一半，自己留一半的政策；以及大力倡导开展多种经营和促进商品生产和流通的一系列政策。阎红彦坚定不移地纠正左倾错误，放宽经济政策，“百摇不动”地坚持以生产为中心，为恢复和发展生产力、逐步改善群众生活而殚精竭虑，奔走呼吁。书中有些章节感人至深、催人泪下。比如，在剑川县金华公社调查时，路遇肿病死人惨状，阎红彦立即进行了调查。对当地有的领导干部因怕“反右倾”不敢说真话而见死不救、知情不报的作风，他十分震惊，怒不可遏。他要求全省把刹住这股风作为当前的头等大事来抓，采取了许多切实措施，有效地解决了肿病死人问题。在这个过程中，他大声疾呼：不能一天光唱歌，而置群众死活于不顾；不刹住这股风，共产党怎能不失掉民心，我们党什么都不怕，就是怕脱离群众。
    经过全省上下共同努力，“大跃进”左倾错误造成的严重困难局面，较快地得到扭转。1962年11月，阎红彦到云南三年，便代表省委宣布，全省生产力已基本恢复，经济调整任务已大体完成，并且提出了“鼓足干劲，大力发展生产”的方针。1964年9月，除粮食和棉布以外，猪肉等几十种凭票供应的商品在全省全部取消票证、平价敞开供应。1965年，阎红彦把调查研究的重点转向边疆，提出了云南要走自己的路。把方方面面的力量扭成一股绳，来加速民族进步和开发边疆的完整思路和奋斗目标。在云南的历史上写下这样的话：“1964、1965年成为令人赞誉不绝的云南自新中国成立以来的最好年份之一”，“云南各族人民把阎红彦主持云南省委工作的时期称作云南历史上的黄金时期之一”。应该说这是贯彻中央经济调整方针和进行政策调整取得的成果，也充分显示了党的实事求是思想路线的威力。
    第五，配合书稿的正文，收入了首次编写的《阎红彦年谱简编》，再加上两篇序言和附录的八篇文章、一组诗词，使这本书能够比较完整地系统地多角度地反映阎红彦一生的主要经历和事迹。它为人们了解和研究阎红彦的贡献、人品和留下的精神财富提供了丰富的客观的历史资料。
    总之，在中国共产党和人民共和国的历史上，阎红彦是位值得纪念的人物；《只唯实》是一部严肃的作品，它很有史料价值和教育意义，值得一读。（责任编辑李晨）


首页 -> 2003年第9期

忆小高

作者：李　普

字体： 【大 中 小】

    6月1日下午，我接到高汾的电话，说高集凌晨走了。
    我们相交60多年，一直以小高小李相称，到老不变。现在写下“小高”这两个字，我不禁热泪盈眶。
    近几年，小高的身体一直不好，先是心脏装了起搏器。他打电话向我取经，因为我是早已装了起搏器的，但是他早年肺部开过刀，身体比我差。他后来胃大出血，最糟糕的是脑血管软化，记忆力迅速下降，可以说身体的关键器官都出了问题。尽管如此，半年多前，他还是由老伴高汾保护着来到我家。他确实很衰弱了，拄着拐棍，走路也不稳当，耳聋眼花，几乎不怎么说话。比我去年到他家，他好像突然老了，我看了很难受。前不久，我打电话给高汾，请他们全家来再聚一聚。我的潜台词是，都是80多岁的人，聚一次，多一次了，我不愿说那种“少一次”的丧气话。但是高汾坚决拒绝，没有说出口来的话是小高身体不行。我理解她的心情，只好说过一阵再说。我确实不认为有那么严重，确实认为小高会慢慢康复一些的。
    没想到小高这么快就走了，没想到他来我家那次竟是我们最后一面。
    6月3日，我赶到高集家吊唁。他原来的卧室兼书房已布置成灵堂，桌上、地上摆满了花篮。墙上的遗像表情有些凝重，还像平时一样看着我，我的眼泪忍不住涌了上来。我拉着高汾的手，喃喃地说了些傻话，他是我的好朋友，重庆那几年我们天天在一起。
    我们是抗日战争时期在陪都重庆相识的。我们三个好朋友常常一起跑新闻。我们都是跑外勤的记者：我在《新华日报》，小高在《大公报》，还有一个是我们叫他维廉牡张的张维冷在《新蜀报》。《大公报》对国民党蒋介石小骂大帮忙，而且确实办得不错，在征订各报中位居第一。中共的《新华日报》叫许多人爱，叫另一些人恨而且怕。因为爱《新华日报》的人往往不便于公开表露，而对《大公报》记者，人们却不好拒而不见。所以我们三人一同采访，总是先由高集亮出名片来，进了门，我们再各自掏自己的名片。后来陈翰伯也从成都来了，在《时事新报》当采访部主任。我们四个就成了好朋友。翰伯的夫人卢琼英也是燕京大学毕业的。因为当时只有他俩成了家，开头我们有时就到他们家吃饭；不过他们家也很穷，后来我们就常常在外面下小馆子。《大公报》薪水高，我们这几个朋友唯小高有钱，当然每次都由他付账，现在叫“买单”。
    跟他们交游，我常常觉得受益不浅。陈翰伯燕大毕业，是“一二·九”学生运动的领袖之一。西安事变时期，他在事变领导者张学良将军所办的《西京日报》当总编辑，那时22岁。张维冷曾经留学日本，高集是西北联大毕业来重庆的。我认为他们都比我有学问。有一段时间，小高、维冷和我三人，分别在自己所属的报馆上夜班，恰巧又都是编国际版。这就好像是我们三个好朋友之间的友谊比赛，各出招术、各显神通。有时候我沾沾自喜，有时候确实自愧不如。我们《新华日报》编辑部的同志都知道我们三个是好朋友。我记得我们报馆另一位夜班编辑、北师大出身的杨赓，有一天就嘻嘻哈哈对我说，小李，今天不妙了，你输给你那两个好朋友了。那天他起身比我早，先看了报。
    今天回想起这些事，我禁不住掉眼泪。我们，多么好的朋友，多么亲密的兄弟！
    我和小高到达重庆和最后离开重庆的时间前后差不多。我到重庆是1939年冬天，小高是第二年夏天。他是1946年4月离开的，比我晚两三个月。他的姑父是大名鼎鼎的《大公报》主笔张季鸾，他当记者，恐怕是受了他姑父的影响。
    小高常到曾家岩50号八路军办事处去，同徐冰、乔冠华、陈家康等人很熟，周恩来也很器重他。有很长一段时间我以为他是地下党员，其实那时他还不是。我知道周恩来常常给他一些任务，叫他利用《大公报》记者的身份做一些工作。
    小高也是《新华日报》的常客。同我们报馆的刘述舟、鲁明，还有胡绳、吴全衡夫妇都很熟。他比我小两岁，热情诚恳，口才好，会讲笑话。还有一项本事，“见面熟”，第一次见面的人就好像老朋友一样。他是陕西人，有一次学山东潍县人说话，比如“炒鸡丝”，说“炒”和“丝”这两个字的时候，把舌头夹在上下牙齿中间，引得大家大笑。
    那时候我们是很快乐的，生活很紧张、很充实。我们反对国民党一党专政，反对蒋介石个人独裁。“坚持抗战，反对投降；坚持团结，反对分裂；坚持进步，反对倒退”。这是中共中央的政治纲领，其实也是我们的工作内容甚至生活内容。我们做的是这些事，日常思考的和谈论的也是这些事。这斗争虽然很困难，有曲折，但是我们认为我们必胜，干劲大、热情高、精神振奋。这方面，小高和我们完全一致。所以我们之间无所不谈，而且一起行动。
    1941年“皖南事变”以后国民党加紧反共，国共两党有分裂的危险，国民党有大下毒手的可能。中共中央南方局为了保存实力，减少损失，采取疏散隐蔽的方针。留下少数人在重庆坚持工作，大多数分头隐蔽。《新华日报》的同志在组织的安排下陆续离开重庆，有的到香港，有的到桂林。我经贵阳到了昆明，又转到内迁大理的华中大学，隐蔽了一年。后来我听说，小高利用《大公报》这块牌子，送走了好几个人。
    1942年夏天，政治形势好转，接到报社的通知，我又回到重庆，又见到了包括小高在内的许多老朋友。我离开的这一段，小高坚持在重庆帮助党做工作。他利用《大公报》的关系，经常给转移到香港、桂林的同志们写信，报告重庆的情况，也把外面同志的信件转交给八路军办事处。这段时间里，小高还参与办起了一份杂志。原来，“皖南事变”以后，重庆的进步杂志都被迫停刊。形势比较平稳之后，中共中央南方局有意恢复一本杂志，扩大党的影响，就让高集出面，请沈钧儒帮忙，由读书出版社出一本叫《学习生活》的杂志。他当责任编委，实际就是主编。编委有戈宝权、孔罗荪、陈翰伯、张维冷、鲁明等人。他一再推辞，推不掉。我听不少同志说起，小高对这本杂志很上心，到处约稿。他自己在每期杂志上都写一篇言论，也写别的文章，有时一期好几篇，忙得够呛。但是，这本杂志的寿命也不长，大约几个月，国民党就把它封了。
    全国解放以后，小高一直在《人民日报》，我曾换过几个单位，1960年我到了设在广州的中共中央中南局。小高来过广州一次，见面十分高兴，但是接触的具体内容一点也不记得了。我1972年回到北京，并且回归了新闻队伍。我的老伴沈容、小高的老伴高汾，都是重庆时期的老朋友，两家往来比过去更密切。在我们曾经为之奋斗的新中国，我们个人都有过顺境，也有过不该有的逆境。但无论怎样，我们之间的友谊从来没有中断。
    现在，“小高”走了，“小李”挥泪写下这篇短文，为小高送行。亲爱的小高，我的好朋友、好兄弟，祝你一路走好！（2003年6月23日）
    （责任编辑李晨）


首页 -> 2003年第9期

永久的青年

作者：瞿独伊

字体： 【大 中 小】

    李何同志在建国初期曾任新华社驻莫斯科特派记者，后调《人民日报》国际部任副主任。他1918年2月出生于福建福州，自幼随父亲到广东汕头读书。1933年，他15岁中学毕业，到厦门大学念了一年进修班，接着考进厦门大学。在校内他开始接触进步同学，并秘密参加共青团组织，从事进步活动。后因身份暴露，反动派要逮捕他，即转往广州中山大学继续读书。抗日战争开始时，他参加海关救亡长征团，辗转广州、香港、武汉等地作演讲宣传。1938年他和许多进步青年一样，从武汉长途跋涉到了革命圣地延安，不久入了党，并在抗大学习了半年，当年冬天，受党的派遣到新疆工作。
    抗战前，盛世才趁新疆军阀处于混乱时，用阴谋手段夺取政权，成了“新疆王”。在抗战高潮时，盛世才伪装进步，实行亲共、亲苏的六大政策，我党为了推动抗日民族统一战线，应其请求，派出一批优秀共产党员前去新疆，宣传马列主义，帮助建设新疆。李何同志就是在这个背景下到了新疆，被分配到《新疆日报》任国际版编辑。为了工作方便，他取原名履和的谐音改名为李何。当时，报社只有五六个党员和几位当地工作人员，熟悉业务的干部不多。李何因从小爱读书，中文程度也不错，刚开始从事新闻工作便担负起许多社论文章的撰写，用“小黎”的笔名，写了不少国际评论，特别是“短评”专栏，一连十几天，天天都有李何写的文章。从1942年元旦到7月7日，李何一人就发表了41篇文章。据当时报社负责人李宗林回忆，李何是最用功的，工作做得最多的同志，他几乎负责写了50%的社论和大部分国际版的稿件。他星期天从来不休息，有一次报社请一位同志赶一篇社论，那位同志想去玩不愿写，李何说：我不休息，我来写。这样又赶写了一篇社论。他常常连坐几个小时不离开桌子，一口气写完一篇稿子是常事。
    李何在《新疆日报》工作期间，一直勤奋学习，刻苦钻研业务。他平时不多言谈，除了工作就是学习，每天晚上都要学到深夜。李何和报社的同事们建立了深厚的友情，他关心他们，常常和一些进步青年谈心，主张多读书，多写文章。他说：“书籍宛如把我们从小溪漩涡中带向广阔生活海洋的船舶，只有博览群书，才能领略知识海洋的无限风光。”李何非常重视和少数民族交朋友，从政治上、业务上培养少数民族干部。维吾尔族编辑维古尔·沙依然、黎·穆塔里甫，都得到过李何的具体帮助。他们在编辑或翻译稿件时，遇到的各种问题，例如一些人名、地点、名词术语等不明白，都乐意向李何请教。李何总是有问必答，态度耐心。
    李何在新疆工作近四年，却遇到盛世才叛变。1942年9月，苏德战争和国内抗日战争进入最艰苦阶段，盛世才投向国民党，悍然把新疆150名中共党员干部及家属全部先软禁后投入监狱，也包括李何、我母亲杨之华和我在内。盛世才将我们集中到八户梁招待所大院，软禁起来，断绝与外界的一切来往联系，停发一切报纸杂志。我们利用这个时机，一方面向盛世才展开公开斗争，联名写信抗议盛世才对我们的无理软禁，要求恢复自由，并送我们回延安；另一方面暗中整顿组织，成立学习委员会，加强领导，开展革命气节教育，准备长期斗争。学委会的成员是陈潭秋、毛泽民、徐孟秋、潘同、刘西屏（徐、潘、刘后叛变）。9月17日陈潭秋、毛泽民等被捕后，学委会成员改由马明方、张子意、方志纯、李何、谢良担任。通过学习使大家认识到今后的斗争是长期的、尖锐的、复杂的，要作好长期坐牢的准备，但不管形势怎样恶化，斗争如何残酷，大家都要保持坚贞气节。
    我和李何是在新疆认识，被捕软禁期间彼此了解更深，因而结婚的。李何知道我长期在苏联生活和学习中文水平差，所以在结婚第二天早晨就教我读范文澜写的中国历史书，帮我学习中国历史，提高中文水平。
    1943年春形势进一步恶化，国民党在甘肃、新疆边界增兵，甚至把部队开进新疆，大批国民党特务渗入盛世才的政府、军队、学校各个部门。盛世才撕下最后一道假面具，公然下令逮捕中共在新疆全体人员。4月11日他派公安局副局长带领军警来到八户梁招待所抓人。一些女同志责问军警：你们凭什么来抓人？不少同志是应盛世才的要求来新疆工作，为各族人民做了许多好事，为什么要遭到你们的虐待和逮捕，是何道理？当时，我妈妈杨之华紧紧拉住李何，嘱咐他被捕后应该如何对待敌人。双方相持了一阵后，男同志被强行推上几辆卡车拉走了，不久，所有的女同志也被捕入狱。
    李何被关押在一监狱，和吉合、杨南桂同在二号牢房。
    1943年6月份，经过党组织的研究，决定在“七一”党的生日那一天向盛世才反动当局提出抗议，抗议信是李何起草的。据方志纯后来回忆说：“李何同志长期从事文字工作，写得一手好文章，是我们当时的‘大秀才’、‘宣传部长’，我们狱中一些重要的文字工作都是他搞的。他写的抗议信简直就是一篇很好的讨盛檄文。控诉的地方义正辞严，呼吁的地方真诚恳切，抗议的地方理直气壮，提要求的地方合情合理。”当时在狱中设法弄到几份报纸，党组织便委托李何根据报上的消息写成时事报道和分析文章，并用蝇头小楷抄在纸条上或书本空隙中相互传递，帮助同志们了解当时国内外形势，讨论对敌斗争策略，鼓舞斗志。记得我们女牢也曾接到过这样的纸条。
    1945年“七·一”，李何为纪念党的生日写了一首诗《母亲》，表达思念之情：
    母亲啊，多么怀念你！我们的梦魂，夜夜飞度天山，回到你的身旁；你的音容，时时透过狱墙，落在我们的心坎。是你的讯息，加强我们胜利的信心，是你的乳汁，哺养我们无穷的力量。牢狱——僵死不了我们的思想，黑号——钝化不了我们的眼光，镣铐——打不烂我们的硬骨头，吆喝——压制不了我们的怒吼，饥饿——改变不了我们的心肠。母亲啊，多么怀念你！总有一天：黑暗到了尽头，屠场被踩平，囚笼被打碎；我们奋起自由的羽翼，冲向光明的天空，投到你的怀抱！
    在男监，我们的同志有组织地进行过三次绝食斗争，李何于1961年写了一篇回忆在新疆监狱中第三次集体绝食的文章《一心向着党》，记述了这次斗争的情况。
    我们在狱中生活了四年，终于于1946年6月获释。党中央委托张治中把这批新疆工作的同志送回延安，李何和我便分配到新华社工作。后来随部队进入北京，除了忙于业务工作外，他还兼做团的工作，并曾出席过全国第一次团代会。
    1950年3月，李何和我被任命为新中国第一批驻外记者，派到莫斯科去建立新华社记者站。我们的工作在从北京赴莫斯科的旅途中就开始了。3月12日正逢苏联举行最高苏维埃代表选举，为了使每个选民都有投票机会，苏联在列车上也设了投票箱，我们便采访了列车上去莫斯科的旅客，请他们谈自己的感受和看法，完成了我们从国外发回的第一篇新闻。
    到莫斯科后，我们按总社领导的指示，以介绍苏联人民生活、苏联经济建设的具体经验为主，同时要报道有关中国的消息，翻译一些有关东方问题的权威性理论文章。但在实际工作中我们发现有许多困难，主要是苏联限制我们的活动范围，只能在莫斯科周围50公里以内，一切对苏联人的采访都要经过苏联外交部新闻司批准。
    在莫斯科工作第二大困难就是向国内发稿难。首先是发稿费用高。其次我们向国内发电讯还要经过这样的手续：先由大使馆译电员把所发消息译成电码，然后用打字机把电码打出，同时还要把电讯内容译成俄文。这样一来，一条电讯常常几个钟头都无法发出，很难保证时效。
    从莫斯科给国内打长途电话，1分钟14卢布，要先立户存美元，通话内容事先用俄文写出备考，这是当时苏联新闻检查制度的规定。
    莫斯科记者站编制有限，我们身兼数职，既是记者、通讯员，又是译电员、抄写员、打字员、翻译，甚至还是会计、炊事员、采购员，各种零七八碎的琐事，无不分散我们的精力。有一次，我们去拜访苏联外交部新闻司司长，刚好赶上下大雨，我们下了公共汽车还得走一大段路，到他那里后，衣服、鞋子全湿透了。谈起工作，他说你们有些事情不必亲自跑，写封信派人送到外交部收发室即可。当得知我们既没有车子又没有通讯员时，不禁哑然失笑。我们向他解释：“中国目前厉行节约，一切力量都放在建设上。”他说这些情况他也知道，只是可惜我们要白白浪费掉很多时间和精力。我们不仅在工作中注意节约，在生活上也同样要求自己简朴，在给我们定薪时，李何主动减去400卢布，我也减掉700卢布。当时，记者站用于工作的电视机、收音机、照相机都是我们自费购置的。我生病住医院的费用要比苏联公民高三四倍，但我们都没有向公家报销。我后来离开记者站去学校学习，有几次用公家的小车接我回家，李何都一一交汽油费。在国外工作期间，李何所得的稿费绝大部分是交党费。李何在分社工作期间，还义务兼任《人民日报》的工作。
    我们的工作就在这样的条件下一步一步开展起来。李何的俄语是在新疆监狱自学的，阅读报刊还可以，口语和听力差。但他有丰富的新闻工作经验，所以，编写稿子都是他的事。我则相反，俄语好，中文水平太差，又没有搞新闻工作经验，所以只能给李何当助手。外出采访，我给他当翻译；去列宁图书馆查资料，也是我摘下原文，回家后口译给李何，他记录下来，然后再编成稿子发回总杜。
    李何写起文章来，往往是先准备好材料，经过仔细分析研究，一气呵成，连续五六个小时坐在桌旁，忘了喝水，忘了吃饭。记得有一次，我生病，发高烧到40℃，当时家里没有别人，李何给我递上暖壶，拿毛巾帮我擦擦汗，便又去赶写文章。既不留下来照顾，又忘了去叫医生。李何对自己的健康更不注意，他19岁时就得了心脏病，早在新疆工作时候，医生检查他的身体，就讲过他的健康状况不适合做新闻工作，不能太劳累。可是，他从来没有向组织上提出过这种要求，仍然一心一意扑在工作上。
    1952年5月，中国农民代表团到苏联访问，在莫斯科进行直接采访非常困难，我们争取到陪同该团一起到苏联各地参观的机会。但代表团提出条件，要我们两人帮助他们工作，李何当秘书，我当翻译。后来经再三协商，该团同意主要由我帮助他们工作，用我一个人的劳动换取两个人随该团参观的机会。我们随团到库班、克拉斯诺达尔、阿塞拜疆等南方一带访问。代表团成员参观，我翻译，李何仔细记录。代表团休息，他写报道。当时天气很热，温度达39℃左右，列车车厢内闷热异常，李何为了赶写通讯，在车站找个地方坐在砖头上，用膝盖当桌子便写起来。有一次，在一个小站上，他因为太劳累而晕倒。代表团团长要他留在当地医院治疗，他却无论如何不肯离开工作岗位。就是在这种艰苦的环境中，他以战斗的姿态，在两个多月紧张的访问中，发回了十多篇通讯。
    建国初期，我们缺少俄文翻译，所以国内有代表团访苏时，常常借我去当翻译。如文化代表团、工会代表团、青年代表团、农民代表团，甚至周总理访苏、中国驻苏使馆张闻天大使举行宴会和在群众场合讲话时，也要让我给他们当翻译。这样一来，我原来的工作也要他承担，生活上我更丝毫帮不了他，搞得李何非常辛苦。有一次，他对我诉苦：“独伊，你走了，我连饭都吃不上。”我这样频繁被借出工作，李何原已沉重的工作量就更加重了，我常常感到不安。
    工作虽然辛苦，但取得的成绩令我们欣慰。1950年10月，正值中华人民共和国建国一周年盛典，为了充分反映当时苏联人民对新中国的热爱，李何夜以继日地工作，我们翻遍了列宁图书馆的报刊及有关资料，采访了曾到过新中国的第一个苏联代表团的成员。由于我们的辛勤工作，这一时期先后向国内发回10多篇消息和通讯，受到总社的通报表扬。后来，我们发回总社的许多特写、通讯、综合报道等，在国内被广泛采用，总社也来信称赞我们：“稿件详尽、切实、新鲜生动，说明国外分社记者在掌握语言的条件下，是可以大大发挥工作能力，很好地推进我们的宣传报道的。”
    李何同志在莫斯科工作了八年，先是作为新华社的特派记者，1954年后又作为《人民日报》的驻外记者。作为《人民日报》记者时，他可以直接和《真理报》联系，因此采访就方便多了。在这期间，他几乎跑遍了苏联各地大部分加盟共和国和大的工厂、集体农庄、学校等，写出了数十篇通讯和报道，并因此得到过中宣部的通报表扬。这些通讯后来还汇编成三个集子。李何同志因为从事新闻工作的出色成就，在1956年还被选为代表，光荣地出席过党的“八大”。
    1958年春，李何奉调回《人民日报》国际部担任副主任，分管社会主义国家的宣传报道工作，他也亲自动手写了不少宣传党的对外政策的评论文章。

[2]


首页 -> 2003年第9期

永久的青年

作者：瞿独伊

字体： 【大 中 小】

    李何在工作之余，空闲时间几乎都用在学习上。他喜爱的领域很广，古今中外，政治经济文史，无所不好。他在新疆监狱里用原文版的“联共党史”和中文版的“联共党史”对照看，一个字一个字去抠，反复琢磨自学俄文。
    同李何同志相处的同志，一致认为他身上具有许多突出的优秀品质：无论在工作中、在监狱里、在病床上，都一贯顽强工作，刻苦学习，克己奉公，不计较个人得失，对同志热爱；他为人正派，充满革命正气，坦白直爽；对组织，不论是领导机关，还是基层组织都十分尊重；无论驻外也好，在机关也好，非常注意请示汇报，有很强的组织性、纪律性。
    李何回国后，在业余时间开始写关于新疆监狱的回忆录，但没有充足的时间，常常是挤一点、凑一点的时间，生前竟写了将近10万字的草稿，尚未来得及写完，他就去世了。“文革”时，我们全家被扫地出门达10年之久，这手稿和他在国外写的其他一大箱文稿手迹，全部被抢劫走了。这是他多年的心血，竟毁于一旦，多么痛心可惜！
    李何年轻时患过白喉，得了后遗症心脏病，在新疆监狱的艰苦生活又使健康受到很大摧残，再加上长期工作中不顾身体辛劳过度，经常加班加点赶写文章，使他的心脏病急剧恶化，终于不治，于1962年8月5日病逝，终年44岁。他正在壮年有为的时候离开了我们，首都新闻界为李何同志举行了少有隆重的追悼会，由吴冷西同志主持，胡绩伟同志致悼词，王莫同志讲述了李何在新疆监狱的生活和斗争情况。参加追悼会的人坐满了人民日报社的大厅和大厅外屋。
    李何病故的消息登在《人民日报》后，许多朋友、同事、战友来看望我，表示哀悼。当时儿子也患不治之症，他的生命也维持不久了！这一切使我悲痛欲绝。来看望我的新疆监狱战友于村对我说：“独伊，你不要太悲伤，李何同志虽然只有44岁就离开了我们，但是他一生的工作量远远超过了他的年龄，你应以此来安慰自己。”战友们的这些话极大地慰藉了我，帮助我度过了那一段艰难的日子。战友们对他的工作的评价也鼓励了我向他学习，继承他的遗志。他工作起来的确像一团火。不怕艰苦，不知疲倦，也不顾身体，只知道满腔热情地干、干。虽然他去世已41年，但他忘我工作的形象和精神还常显现在我的眼前，也鼓舞了我在他去世后的几十年里工作和生活的信心。
    我想用我父亲瞿秋白在“儿时”中写的话来结束我的回忆：“本来，生命只有一次，对谁都是宝贵的。但是，假使他的生命溶化在大众的里面，假使他天天为这世界干些什么，那么，他总在生长，虽然衰老病死仍旧是逃避不了，然而他的事业——大众的事业是不死的，他会领略到永久的青年。”李何同志就是一个这样的永久的青年！
    （责任编辑李晨）

[1]


首页 -> 2003年第9期

《在太行山上》的词作者桂涛声

作者：刘大明

字体： 【大 中 小】

    红日照遍了东方
    自由之神在纵情歌唱
    看吧：千山万壑，铜壁铁墙
    抗日的烽火燃烧在太行山上
    气焰千万丈
    听吧：母亲叫儿打东洋
    妻子送郎上战场
    我们在太行山上
    山高林又密，兵强马又壮
    敌人从哪里进攻
    我们就要他在哪里灭亡
    半个多世纪以来，这首歌，以其优美的旋律，恢宏的气魄，坚决的意志，唱遍了祖国大地。
    这首歌的曲作者，大家都知道是冼星海，词作者桂涛声却鲜为人知。
    桂涛声，原是抗战前由李公朴创办的上海读书生活出版社的编辑，后参加了上海文化界救国会的救亡活动。因我这时也在该社工作，所以我们得以经常相处。他对人平和，热情，社里同仁都以“阿桂”称呼他。
    阿桂，云南人，1903年3月生于一个地主家庭，回族，1918年毕业于沾益县高小。1919——1926年先后肄业于云南省立第三师范、云南省立美专绘画科。在美专时，因参加学生运动而被开除学籍。第一次大革命爆发后，他参加了广东韶关的国民革命军第十六军，任参谋处书记员，并在这里参加了中国共产党。
    1932年“一·二八”事变时，阿桂在上海工作。因在他宿舍中搜出了几本马列主义的书籍而被捕，判刑5年，关押在上海提篮桥监狱。当时一起被关的有：曹荻秋、彭康、黄洛峰、吴黎平、徐君曼等。被关5年后，阿桂又被解到苏州反省院关押1年，终于在1937年2月出狱。
    1937年“七七事变”和“八·一三事变”相继爆发，全国抗战开始，刚刚出狱不久的李公朴决定前去华北前线劳军，阿桂随行，阅二月任务完成，又随同李到达武汉。
    阿桂到达武汉时，适逢汉口文化界发起为在平型关取得抗战开始以来中国战场上第一次大捷的八路军募捐棉衣。两个来月的前线劳军，阿桂亲身体验了前方将士的英勇艰辛，值此募捐活动，当即触发了他以民歌的形式写了一首情感深厚的《做棉衣》歌词，由冼星海谱曲，很快在武汉群众中传唱开来。
    秋风起，秋风凉
    民族战士上战场
    民族战士上战场
    我们在后方
    多做几件棉衣裳
    帮助他们打胜仗
    打胜仗，打胜仗
    收复失地保家乡
    上海“八一三”抗战末期，上海守军一部即国民革命军八十八师二六二旅五二四团团附谢晋元率部800人（实为400多人），孤军退守苏州河北岸的四行仓库。这一誓死不屈的壮举，很快得到了上海数百万人和全国人民的关注和尊敬，也感染了阿桂像火一样燃烧着的心，当即写下了《歌八百壮士》一首。“中国不会亡”的强音，不知使多少民众从迷雾中奋起，坚定地投入抗战洪流里。
    中国不会亡
    中国不会亡
    你看那民族英雄谢团长
    中国不会亡
    中国不会亡
    你看那八百壮士孤军奋战东战场
    四方都是炮火
    四方都是豺狼
    宁愿死
    不退让
    宁愿死
    不投降
    我们的国旗在重围中飘荡……
    阿桂这时非常忙碌：要出席救亡团体会议，应邀到一些单位讲演“游击战争”，最使他心潮起伏的是他在太行山将近半年的感受：他见到了敌骑深入祖国内地，他见到了有志青年踊跃参军，更见到了在敌后艰苦抗战的八路军，使他得到了力量……于是在他心中酝酿多时的诗篇《在太行山上》，一下子从心底迸发了出来。阿桂在誊抄这首歌词，将要寄给冼星海时，我正好在他旁边，因此快速地浏览了一遍，大概半月后，阿桂把冼星海谱好了曲的《在太行山上》歌篇给了我，并说：“唱吧！”我不由得照着歌谱哼了起来。不久《在太行山上》广泛地传唱起来。直到今天！
    后来我在太行根据地、冀鲁豫根据地工作9年，直至全国解放前夕，均不知阿桂下落。上海解放后始知他在上海复兴中学任教，知道了他于1940年在济源四十七师工作时，竟失去了党组织的关系，并已离开了部队，先后在西安、洛阳等地的学校教书。据说在西安时，有人“劝说”他把《在太行山上》一曲的某些词句作一改动，但他一口拒绝，一字不动。抗战胜利后，他到了上海，在复兴、育才等中学继续任教。上世纪70年代，他曾到北京访友，我陪他参观了人民大会堂等处，这时他年事已高，言谈举止均已略显迟钝。1982年12月16日，他在上海育才中学病逝，享年80岁，学校以回族习俗礼葬了他。
    今年恰是桂涛声百岁诞辰，我们深深地怀念他。他留给我们的多首歌，将长传不竭。
    （责任编辑刘家驹）


首页 -> 2003年第9期

华侨歌唱家黄源尹的坎坷人生

作者：梅门造

字体： 【大 中 小】

    爱国华侨歌唱家黄源尹，1921年12月29日生于印度尼西亚苏门答腊棉兰市一个华侨商人家庭，由于生就一副得天独厚的好嗓子，从小就喜爱唱歌，经常拿着吉他自弹自唱。他6岁进入棉兰敦本小学，10岁转入苏东中学。13岁时父亲将他送回祖籍福建读书，先在厦门同文中学上学，后在上海暨南大学附中学习。1937年，抗日战争爆发，16岁的黄源尹在“八·一三”淞沪抗战中，目睹了日寇对我国同胞的疯狂屠杀和残酷掠夺。举目无亲的他，不得已随一批南洋归侨学生一同回到侨居地。
    回到印尼，黄源尹在棉兰苏东中学附小教音乐课，并成立学生合唱团宣传抗日救亡。大哥源昌认为弟弟具有歌唱天赋，应该朝音乐方面发展，就让他跟随正在棉兰讲学的德国莱比锡音乐学院花腔女高音歌唱家波德威学唱。由于他勤学苦练，学业大进，一年后便在棉兰举行了首场独唱音乐会，引起轰动，时年仅17岁。
    1939年，小号演奏家夏之秋率领武汉合唱团赴南洋各地进行抗战救亡募捐演出，黄源尹获知后，只身从棉兰跑到吉隆坡，要求加入合唱团回国抗战。夏之秋被这位爱国青年华侨的行动所感动，在听了黄源尹的歌唱之后，认为他是个很有潜质的歌唱人才，便同意其加入合唱团。当时南洋一带看过武汉合唱团演出要求加入者为数不少，都被夏之秋婉言拒绝了，黄源尹是唯一的例外。
    这时，夏之秋刚好完成独唱曲《思乡曲》的创作，他拿给黄源尹试唱，让夏之秋惊喜的是由于黄源尹的再创作，将这首短短四个乐句的歌曲，演绎得十分精彩。《思乡曲》很快便在海内外流传开来，成为海外游子思念故乡、抒发胸臆不可多得的佳作。
    随后，他满怀爱国热情随夏之秋等取道缅甸、云南回到重庆。这次回国一路行程十分艰难，在富裕家庭生长的黄源尹没有一点怨言。在路经云南大理时，黄源尹遇见了爱国实业家周苍柏及夫人董燕梁，当时他们的长女周小燕（中国著名花腔女高音歌唱家）正在巴黎学习声乐，儿子周德佑在抗战宣传中积劳成疾去世。周苍柏是个爱才的人，加上黄源尹与周德佑的面貌性格有几分相似，很得周家的喜爱，把他当作自己的儿子看待。黄源尹称呼周苍柏、董燕梁为“爸爸”、“妈妈”，对周家子女就以兄弟姐妹相称，称周小燕为“二姐”，周家称他“小黄”，由于黄源尹面色黝黑，又亲昵地称他“小黑炭”，亲如一家。
    回到重庆，黄源尹住在周家。这时，中央训练团音乐干部训练班招生，一心想学声乐的黄源尹前去报考。主考官听完黄源尹的演唱后，惊讶不已地说：“你唱得这样好，别学了，你来教吧！”考生一下变成了教官，在当时乐坛传为佳话。而黄源尹万万没有想到的是，这半年的“音干班”教官经历，竟使他背了一辈子的历史政治包袱，成了他坎坷一生的祸根。
    黄源尹梦寐以求的还是学习声乐，在周苍柏夫妇的支持下，1942年8月，他考进了上海国立音乐专科学校声乐系，在俄罗斯著名女高音歌唱家谢利万诺娃教授的指导下，黄源尹如饥似渴地学习，成绩斐然。当时，声乐专业是四年学制，由于黄源尹学业优异，只学了二年半，校方特许他提前毕业，这在该校历史上创造了一个纪录。
    毕业后，黄源尹兼任上海音乐协会理事，积极活跃在音乐舞台上，他多次举办独唱会，并参与上海音协组织的各种公演和义演，成了上海滩上一颗耀眼的明星。这一时期与他同台演出的人，至今仍是耳熟能详的音乐家，如李德伦、黄飞然、楼乾贵、郎毓秀、马思宏等。黄源尹性格开朗，以诚待人，在文艺界有许多好朋友，一些著名电影演员，如周璇、陈娟娟、王人美、王丹凤等都曾先后随他学习唱歌。
    黄源尹还到南京、重庆、武汉等许多城市巡回演出，所到之处，都受到听众的热烈欢迎。抗战胜利后，他在汉口曾和著名女高音歌唱家喻宜萱联袂举行独唱音乐会。1946年黄源尹参与了在汉口璇宫饭店为国共停战谈判代表团举行的专场音乐会。三方首席代表周恩来、张治中、马歇尔出席欣赏。那晚，黄源尹用原文唱了一组外国歌剧咏叹调，还有一组中国民歌：《可爱的一朵玫瑰花》、《康定情歌》等，他那漂亮的歌声和精湛的演绎，受到三方代表的高度赞赏。马歇尔惊异地说：“真没有想到中国还有这么漂亮的抒情男高音。”周恩来在重庆工作时，常到周苍柏家约见爱国民主人士，在那里他曾多次听过住在周家的“小黑炭”的演唱，他夸赞这些年黄源尹又有了新的进步。张治中将军盛情邀请黄源尹到大西北去巡回演出。不久，黄源尹就以上海音乐协会的名义，联合吴乐懿、周小燕、马思宏、马思荪、陈丽清等人，远赴甘肃、青海等地巡回演出、考察。同行的几个音乐家因水土不服而在兰州止步，黄源尹却开着一辆张治中将军特批的军用吉普车，沿着当年文成公主远嫁吐蕃的足迹，西去西宁古城，攀上日月山。此行对黄源尹的歌唱事业影响深远，他第一次感受到大西北的风土人情，丰富多彩的各族民歌，给歌唱家增添了不少灵感和激情。在青海湖畔他与后来被称为“西部歌王”的王洛宾相逢，王洛宾以一曲《在那遥远的地方》相赠。从此在黄源尹的保留节目单上，便有了这首朴实而动人的情歌。
    1947年，在爱国侨领陈嘉庚资助下，黄源尹和吴乐懿、马思宏三人，赴南洋巡回演出，先后在新加坡、吉隆坡、怡保、槟城、马六甲等地举行募捐义演。这年8月，周小燕从巴黎学成回国，路经新加坡时遇见了黄源尹。周小燕听了黄源尹的演唱，赞赏不已。多年之后，她回忆那次聚会时，仍对黄的歌唱艺术赞不绝口：“他的嗓音是那么柔美，那么富有感情。他的演唱使我惊讶，不仅声区统一，气息运用自如，而且吐字非常清晰准确，传情达意，生动细腻，给我留下了难忘的印象。”
    1949年1月，黄源尹到了香港，应聘为九龙窝打老基督教青年会音乐部顾问，并在香港中华音乐学院、璇宫圣乐学院担任声乐教授。他常在香港大酒店的礼堂演唱，曲目主要是中国民歌，也用原文演唱一些意、德、俄、英国民歌和艺术歌曲，极受欢迎。1950年黄源尹收到了英国皇家音乐学院的任教聘请书，正当他准备赴英之际，突然收到“二姐”周小燕的来信，要他回来为新中国工作。在费彝民、夏衍、乔冠华等的动员和帮助下，黄源尹不顾印尼家人的反对，毅然放弃了去英伦教学，而选择了北上回国，当年11月黄源尹怀着满腔爱国之心回到上海。
    在上海，黄源尹在周小燕为团长的上海音乐工作团任音乐指导。他热情地投入工作，除了经常上街、下厂演出之外，还积极参与社会工作。黄源尹性格开朗，乐观风趣，乐于助人，与大家相处很好。翌年，他被调到苏州华东革命军政大学，学习革命理论，毕业后分配到新疆军区文工团工作。
    当时新疆生活条件比较艰苦，黄源尹任劳任怨，工作积极，努力向民族民间学习。他的足迹走遍天山南北，他的歌声响遍喀拉昆仑，在新疆谁都知道军区文工团有个唱歌很棒的黄源尹。他的名字很快传到了北京，并被调到总政治部文工团歌舞团，担任独唱演员兼声乐教员。黄源尹为自己能在解放军最高艺术团体工作，感到非常荣幸，他全心全意投入演出和教学，经常随团深入全国各地为驻军和地方演唱，官兵们都很欣赏他的演唱，同志们都很喜欢这位黄教员。
    1953年春夏之交，苏联红军亚历山大红旗歌舞团来访，为表示对中国人民的友好，他们排练了中国民歌《康定情歌》，特别邀请黄源尹担任领唱。在北京劳动人民文化宫的开幕式上，黄源尹与百余人的红旗歌舞团的男声合唱团珠联璧合的演出，博得满场观众的热烈喝彩。
    这年秋天，黄源尹随贺龙元帅率领的慰问团，到朝鲜慰问中国人民志愿军。在艰苦的条件下，黄源尹勤勤恳恳工作，他不但歌唱得好，而且演出作风好。从平壤到38线附近的前沿阵地，他给领导机关首长演唱，也给坑道里的士兵演唱。他甚至给因担任值勤而没有看上“祖国慰问团”演出的一个战士，作过单独演出。
    从朝鲜回国后，黄源尹除参加外事和国事演出，担任歌舞团的声乐教学外，还试唱了许多新歌，如瞿希贤的《拂晓的灯光》、秦西弦的《我爱草原、我爱海洋》等。特别是他首唱的瞿希贤根据东蒙民歌改编的《牧歌》，影响最大。这首歌只有短短四句歌词：
    蓝蓝的天空飘着那白云，
    白云的下边盖着雪白的羊群。
    羊群好像是斑斑的白银，
    撒在草原上多么爱煞人。
    黄源尹的演唱把它的内涵发挥得淋漓尽致，业内人士惊叹：“此乃天籁之声，至今尚无第二人能达此一境地也！”经由黄源尹首唱和别出心裁地诠释后，瞿希贤的《牧歌》，或以男高音独唱形式，或以无伴奏合唱形式，广为流传，成了音乐会上展示男高音与合唱团演唱水平的“试金石”，成为20世纪中国音乐的经典之作。
    就在这时，住在同一座楼房里的总政歌剧团，有一些演员慕名向黄源尹求教，有一位从朝鲜回国后考入歌剧团的原志愿军女战士余启英，学习最勤奋，人长的漂亮大方，深得黄源尹赏识，他们很快便双双堕入爱河。不久，“肃反运动”开始，黄源尹被隔离审查，而余启英也被以工作需要为由，调离北京，远赴西藏拉萨。这时他们只能以鸿雁传书来表示相互的倾慕和思念。一年后，余启英得到歌剧团领导的正式信函：“黄源尹问题”已经查清，组织上同意你们的恋爱关系。随即将余启英调回北京。1957年5月11日，他们终于结为夫妻。
    婚后第三天，黄源尹便随团到部队演出去了，余启英依然回到歌剧团工作。不久，“整风”运动开始，《文艺报》开辟了《让歌唱家演奏家鸣起来吧》专栏，邀请首都著名音乐家“座谈”、“鸣放”，黄源尹也在“邀请”之列。他在会上没有说什么，会后有位记者追到家里来“独家采访”，据余启英回忆，就在他们那间还贴着大红喜字的新房里，在记者的“启发”下，黄源尹说：“自己是歌唱演员，希望能多演出，并希望有机会灌录唱片”等。这次采访内容很快便在该专栏刊出，令人吃惊的是，这些内容被“巧妙地”篡改了，成为黄源尹“不满现实”的“右派”言论，顷刻间“深入揭发”的大、小字报铺天盖地而来，“批判声讨”的大会小会接踵而至，黄源尹被划为“右派”，连降4级工资，剥夺歌唱权利，被迫脱去军装，即刻调离北京。
    1958年深秋，黄源尹和余启英带着刚满月的女儿小钧，登上西去的列车，到了青海省西宁市。在青海省民族歌舞剧团，黄源尹虽然被列入另册，但他心怀依然坦荡，工作依然积极，随团深入农牧区，认真向民族民间学习，并收集记录整理和研究青海民歌，他讪笑自己“因祸得福”被发配到“民歌的海洋”、“生活的宝库”里来了。这对他以后演唱西北民歌有很大的帮助。1959年冬，团里排演歌剧《春雷》，黄源尹被分配饰演一个地主，他没有怨言，演得很认真。
    黄源尹的遭遇很快传到港澳、南洋一带，国外的亲友多次来信劝他出国，几个国外的音乐团体也邀请他去演出。但是，忠心耿耿为祖国声乐艺术献身的黄源尹不为所动，一一回绝了。
    1962年黄源尹的问题经过甄别平反，摘掉“右派”帽子，重新回到了他热爱的舞台上，他联合几位乐手排练了一组轻音乐节目，受到各方面好评。该团带着这个节目到全国各地巡演，黄源尹自弹吉他演唱的几首印尼民歌，将整个晚会推向高潮。他指挥训练的男、女声小合唱，也很受欢迎。至今青海省民族歌舞剧团的领导和同志们回忆起那一次的巡演，仍一致认为是该团演出的“黄金时节”。
    同年，黄源尹应女高音歌唱家张权之邀，远赴北疆参加“哈尔滨之夏”的演出活动，他和女高音歌唱家仲伟联袂举行了一场音乐会，黄源尹又开始受到人们的注目。次年春，他应邀南下广州，举行了三场独唱音乐会，并为广东省人民广播电台录制每周一歌《唱支山歌给党听》。
    这时，广东省音乐家协会盛情邀请黄源尹，要他到广州工作，说南方的气候更适合他的发展。几乎就在同时，他收到解放军艺术学院的借调信函，他知道这是落实萧华主任“欢迎他回部队工作”的指示，几经权衡比较，他选择了“回部队工作”。在解放军的最高艺术学府，他一边教学一边演出，他为回到自己的专业，有机会发挥艺术才华而庆幸，他感觉春天已经来临。
    然而，这是一个迟到的春天，一个短暂的春天。1965年冬，“阶级斗争”的气氛愈加浓烈，“山雨欲来风满楼”，“文革”即将开始，黄源尹又被迫回到他当“右派”时的流放地——西宁。
    “文革”期间，黄源尹成为造反派想斗就斗，想批就批的活靶子，身心受到极大摧残。但他从不愿多谈自己的遭遇，而是寄希望于未来。他利用时间系统学习我国的传统声乐理论，撰写、整理演唱笔记，修改自己的教学心得。
    黄源尹的洋洋10多万言的声乐笔记，完整地阐述了他对建立中国民族声乐学派的理论、实践和思考，是黄源尹从事声乐艺术30多年心血的结晶。1983年香港新音乐学会以《黄源尹论歌唱艺术》书名正式出版发行。遗憾的是，黄源尹自己没能看到这本书正式出版，1972年8月28日，因心脏病突发，经抢救无效，黄源尹过早地离开了我们，年仅51岁。留下妻子和三个年幼的孩子，当时小女儿黄越还不到一岁。
    黄源尹为了祖国的声乐事业奋斗毕生，可惜遇上了那个不能选择的年代，他出众的艺术才华，不能得到充分发挥，徒有一腔报国热血，奈何壮志难酬。（责任编辑赵友慈）


首页 -> 2003年第9期

邓子恢巧释“空城计”

作者：棲梧老人

字体： 【大 中 小】

    1945年8月，日本宣布投降。华中地区的新四军立即向徐州附近的日、伪军发出命令，敦促日、伪军立即向新四军缴械投降。但是蒋介石抢先了一步，委任驻徐州的伪淮海省长兼保安司令郝鹏举为六路军总司令，所部编成四个师，两万余人，阻止新四军接收失地。
    郝鹏举原为国民党军杂牌部队，历来受蒋介石嫡系排挤。抗日战争爆发后投降日寇。此次虽被蒋介石收编，但心怀鬼胎，知道是不会被蒋家信任的。
    郝鹏举也是共产党和新四军的策反对象。时任中共淮北三地委敌工部长的廖卓之，和淮北军区政治部敌工部长吴宪研究了一个策反方案，一齐向时任中共淮北区党委书记的邓子恢汇报请示。
    邓子恢听完汇报后，忽然问廖：“卓之同志，你读过《三国》吗？”
    “过去看过。”
    “那么你该知道诸葛亮‘空城计’的故事喽。”
    “知道。”
    “你知道司马懿为什么退兵？”
    “当然是害怕诸葛亮在城里有埋伏。”
    “不对。”邓子恢说，“司马懿明知西城是座空城才退兵的。”
    在座的人一齐睁大了眼睛。
    邓子恢接着说：“我们看过京剧《空城计》，诸葛亮身披鹤氅，焚香操琴，左边的童子，手捧宝剑，右边的童子，手执麈尾，城门内外，有几个老军，低头洒扫，旁若无人。司马懿来到城下，仔细聆听诸葛亮的琴音，听了孔明弹的曲子，辨别了老半天，才决定大军后退40里。
    “是因为诸葛亮沉着镇定，琴音不乱，料到城内必有伏兵吗？不是。
    “是因为司马懿听了诸葛亮弹的曲子《十面埋伏》。这个曲子是讲韩信包围项羽于垓下的故事。当项羽强大的时候，刘邦重用韩信；当韩信灭了项羽之后，刘邦就把韩信杀了。真是狡兔死，走狗烹；飞鸟尽，良弓藏。特别是诸葛亮唱道，‘这厢里只有琴童人两个，既没有埋伏又没有兵，只是缺少个知音！’‘知音’这两个字，引起了司马懿的深思，诸葛亮显然是要他考虑考虑从琴音中所传递给他的信息，要他考虑考虑韩信的下场。这样，就使他自然地联想起自己在曹营的处境。司马懿深感自己的处境跟韩信差不多，曹睿重用他是迫不得已的，是在诸葛亮收降姜维、骂死王朗、连拔三城、曹军大败、长安岌岌可危之际，才起用他司马懿的。曹睿对他根本就不信任。在这以前，司马懿坐了很长时间的冷板凳。现在他又掌了军，如果现在捉了诸葛亮，自己的地位也就保不住了。所以他决心放过诸葛亮，借重与西蜀对峙的局面，打一场持久战来保护自己。”
    在座的人听了这番话感到十分新鲜，但是他们还是不明白，这与策动郝鹏举起义有什么关系。
    邓子恢接着严肃地说：“诸葛亮设空城计的高明之处，不在军事上的疑兵之计，而在政治上他对敌人营垒内部的矛盾了如指掌，分析得精辟入微，充分利用了敌人的矛盾。”接着又说，“郝鹏举不是国民党的嫡系，国民党收编他，不过是暂时利用他。你们这次去，就是要认真分析敌人营垒内部的矛盾，学习诸葛亮善于攻心、善于分析敌人内部矛盾的做法，使自己处于更主动的地位。”
    正是邓子恢的一席话，使大家豁然开朗，增强了完成策反任务的信心。果然，经过艰苦的工作，郝鹏举率部起义了。
    在自卫战争开始，蒋介石重兵压境之后，郝鹏举又叛变了。这并不奇怪，郝鹏举乃反复小人，是他的本性决定的。（责任编辑刘家驹）


首页 -> 2003年第9期

王森然先生轶事二则

作者：李郁秀

字体： 【大 中 小】

    已故全国政协委员王森然，是我国著名教育家、史学家，晚年又成了国画家。上世纪20年代末他担任北平特别市政府秘书时，做了不少好事。现叙两则，以飧读者。
    (一)1928年春，王森然以北平特别市政府秘书之职，兼任设在中山公园内的北平革命图书馆馆长，同时还兼管着中山公园的日常事务。上班第一天，他按时来到中山公园西门，进门时，收票员不认识他，跟他要票，他就买了一张票进门。随后，一位公园的职员来到门口，看到王森然的背影，对收票老头说：“他是新来的馆长，你跟他要票，这不是没事找事吗？”收票老头一听，吓坏了，不知所措，还是这位职员给老头出了个主意，让他快点找王馆长认错。收票老头快步来到办公室，看到王森然正在铺纸要写什么。老头上前，一边鞠躬一边说：“馆长我不认识您……”不等老头说完，王森然笑着说：“你做得对，我正要写布告表彰你呢，你叫什么名字？”老头赶忙说：“别介，这是怎么说呢？您不怪罪我，我就念弥陀佛了。”随后说出自己的名字。王森然当即写了布告，让一位职员贴在公园门口。布告云：×××收票认真、严格，难能可贵，特奖大洋四元，以资鼓励。
    (二)1929年11月，王森然担任北平特别市政府秘书，兼管北平儿童救济院。王森然到任后得知，救济院毕业的女学生多半去当妓女，对此他深恶痛绝，决心改变这一社会弊端。
    一天，王森然路过西直门，看到巡警对妇女进行搜身检查，忽然想到：如果让救济院的女学生当巡警，专职搜查妇女，这不既革除了男巡警对妇女搜身的陋规，又为救济院的女学生找到了生活出路，一举两得，何乐不为呢！于是，王森然把这个大胆的想法上报了市政府当局，并得到批准。
    1930年5月，王森然把30多个当年救济院毕业的女学生送到警察局，当上了巡警。同年7月，北平的各城门脸儿出现了女巡警值勤、盘查过往妇女的新鲜事儿，不少人专程跑去看稀罕。


首页 -> 2003年第9期

大清国第一任出洋钦差是美国人

作者：孙闻浪

字体： 【大 中 小】

    1865年11月，担任中国海关总税务司的英国人赫德，向清政府“总理各国事务衙门”（掌管外交、通商事务，下简称总理衙门）呈送《局外旁观论》一文。文中，赫德希望清政府改革弊制，实行新政。转年2月，英国驻华公使馆参赞威妥玛又托公使阿礼国上呈总理衙门《新议略论》，提出了与赫德呈文类似的要求。威妥玛还用威胁的口吻说：中国若不变革，借取新法，完全可能受到各强富之国的干预乃至制裁。赫德和威妥玛的呈文令清政府胆战心惊。按照1858年中国与英、法、美、俄签订的《天津条约》，1867年为修约之年。此时的清政府对于十年前英法借口修约发动第二次鸦片战争还心有余悸，遂将二文转发江南督抚，要求他们认真筹划应有之策。总理衙门内的办事大臣认为，“近来中国之虚实，外国无不洞悉；外国之情伪，中国则一概茫然。其中隔阂之由，总因彼有使来，我无使往。以致遇有该使倔强任性，不合情理之事，仅能正言折服。而不能向其本国一加诘责，默为转移。”总理衙门于是暗中酝酿遣使出洋，但统领总理衙门的恭亲王奕发现：偌大一个大清国，上上下下竟无一人能胜此重任，于是他将目光放在即将卸任的美国驻华公使蒲安臣的身上。
    蒲安臣生于1820年，是美国著名的律师、政治家和外交家，也是著名的废奴主义者。1856年6月2日发表的著名演说《马萨诸塞州的抗辩》，后来成为美国解放黑奴运动的重要文献。1860年，蒲安臣全力协助林肯竞选总统，结果丢了自己的议员席位。为感谢助选之功，林肯于当选为总统的第二年，任命他为美国驻奥地利公使。但奥地利政府以蒲安臣曾经发表过支持匈牙利革命领袖的演说为名，宣布其不受欢迎。于是，林肯重新任命蒲安臣为驻华公使。1862年7月20日，蒲安臣作为清政府接纳的第一批外国公使之一入驻北京。蒲安臣来华之时，风雨飘摇中的清政府先后遭遇太平天国运动和第二次鸦片战争两次打击，内外形势岌岌可危。1862年，美国国务卿西华德提出对华“合作政策”，其要点是：对于一切重大问题协商合作，不占用租界，不用任何方法干涉中国政府对他自己的人民的管辖，也不威胁中华帝国的领土完整。在这个政策的支持下，清政府度过了19世纪60年代的政治危机，自然对这个政策的执行者蒲安臣心存感激和信任。1867年11月，蒲安臣任期届满，他向奕辞行时表示，今后（中国）遇有与各国不平之事，必十分出力。1867年11月27日，奕正式向清政府上奏：请旨钦派蒲安臣权充办理中外交涉事务大臣。为在列强之间协调平衡，清廷又请英国驻华使馆官员柏卓安和担任过中国海关官员的法国人德善为左右“协理”，充当蒲安臣的副手。另派记名海关道志刚、礼部郎中孙家谷会同蒲安臣办理中外交涉事务。总理衙门特别强调：中国此行所派之员，均系钦差。1868年2月25日，蒲安臣使团自上海虹口港乘坐“格斯达哥里”号轮船起航。
    蒲安臣深知此行难度之大。因此，他将此行的第一站选定在他最有把握的美国。蒲安臣使团抵达了旧金山，加利福尼亚州州长在欢迎宴会上称赞他的同胞蒲安臣是“最年轻的一个政府（美国）的儿子和最古老的一个政府（中国）的代表”。蒲安臣在致词时也兴奋地说：他的出使意味着中国已经步入和平与进步的途径。1868年6月2日，蒲安臣一行取道巴拿马抵达华盛顿。次日，使团成员拜访了美国国务卿西华德；6月6日，拜望了美国总统约翰逊。在纽约，蒲安臣竟以中国代言人的身份向美国公众宣称：“中国愿与你们通商，向你们购买货物，卖东西给你们。”“她欢迎你们的商人和传教士，让他们把光亮的十字架，插到中国的每一个山巅和溪谷。”
    蒲安臣发表这些演说，根本就没得到过清政府的授权。这些演说令清政府目瞪口呆，立即对外宣布：不承认这些演说。在此后的一个多月中，中国使团遍游美利坚。到7月下旬才回到华盛顿，由蒲安臣与西华德在密室中商谈《天津条约》的续增问题。由于西华德与蒲安臣均系对华“合作”的决定性人物，两人在对华政策上的默契不言自明。志刚、孙家谷等中国官员则乐于将此重任推给蒲安臣，自己忙于各种交际应酬。7月28日，蒲安臣与西华德签订了《中美续增条约》，史称《蒲安臣条约》。条约规定：“大清国与大美国切念人民互相来往，或游历，或贸易，或久居，得以自由，方有利益。”从字面上看，这的确是近代中国所签署的最平等条约。清廷上下对美国在条约中声明不干涉中国内政这一点倍加赞赏。美国则通过这一条约将骗招华工合法化，解决了内战后和修建太平洋铁路劳动力紧缺的问题。因此，也有人将此条约戏称为“廉价劳动力条约”。
    9月19日，蒲安臣使团抵达伦敦。10月20日，蒲安臣一行在温莎宫受到了维多利亚女王的接见。12月26日，英国新任外交大臣克拉兰敦会见了蒲安臣等人。会谈中，蒲安臣向英国政府提出“合作政策”问题。克拉兰敦也宣布英国政府愿意同中国政府“以和济事”，但两天后，克拉兰敦照会蒲安臣，表明与中国修约的主动权应当在英国。照会中，英国政府还阐述了他们今后对华政策的走向：“（英国）不实施与中国的独立和安全相矛盾的一种不友好的压迫；英王陛下政府宁愿同中国的中央政府直接接触，不愿同各地方官吏交涉。”英国人提出的交换条件是：中国应当忠实遵守各种条约义务，英国保留使用武力“以便保护生命财产受到迫切的危害”。对于这样一份以保护者自居，充满威胁口吻，并以使用武力为保留条件的照会，蒲安臣竟于三天后复信表示完全赞同。
    1869年1月2日，蒲安臣到达战争阴影笼罩下的巴黎。当时英法结盟，在远东政策问题上都惟英国马首是瞻。况且当时普鲁士大兵压境，普法战争一触即发。法国政府也不想在中国问题上过多纠缠。1月5日，法国外交部长拉发特致函英国政府，表明法国政府和英国政府立场一致。1月21日，法国皇帝拿破仑三世接见了蒲安臣。蒲安臣一行在巴黎前后呆了半年多，虽然受到了很好的接待，但他没有取得像在华盛顿那样的条约，或者像在英国那样的自制性的照会。1869年9月21日，蒲安臣使团前往瑞典、丹麦、荷兰和德意志联邦等国。由于这些国家并无修约交涉的任务，代表团过得十分轻松。
    1870年2月1日，蒲安臣一行自普鲁士前往沙俄。此时，正值沙俄大肆侵略中国西北和黑龙江流域，中俄关系十分紧张。由于沙俄与美国没什么矛盾，因此沙皇亚历山大二世看在美国的面子上，于2月16日在圣彼得堡接见了蒲安臣一行。本来，蒲安臣是代表中国与沙俄进行交涉，亚历山大二世却在会谈中大谈俄美关系，令蒲安臣十分尴尬。此时的蒲安臣心情惆怅万分，他深知中俄之间矛盾重重，加之他一路鞍马劳顿，体质下降，无法抵抗俄罗斯的严寒，于会见次日病倒，被诊断为急性肺炎。在病中，蒲安臣仍然每日看报，尤其注重俄国时局发展，惟恐“办法稍差，失颜于中国；措词不当，又将贻笑于俄人。乃日夜焦思，致病势有加无减。”一周后，蒲安臣在圣彼得堡去世。
    根据志刚的叙述，蒲安臣在出使过程中颇为卖力：“查蒲使为人明白豪爽，办事公平，而心志未免过高，不肯俯而就人。一遇阻碍，即抑郁愁闷而不可解；兼有水陆奔驰，不无劳瘁。受病已深，遂致捐躯于异国。”志刚等在蒲安臣病逝后当即给其妻治丧银六千两；清政府为酬其担任驻华公使时“和衷商办”及出使期“为国家效力”，而“加恩赏给一品衔，并赏银一万两”。蒲安臣虽是个美国人，但在中国当时外交人才极缺的情况下，代表中国政府第一次促进中国与外国官方交往，对于发展中国与美国的关系作出了贡献。
    （责任编辑刘家驹）


首页 -> 2003年第9期

中英西藏战争百年祭

作者：彭　苏

字体： 【大 中 小】

    1757年，英国东印度公司的一支英国远征军击败了印度莫卧儿王国副王率领的印度军队后，最终控制了印度次大陆。
    进入19世纪后，这种情况悄然发生了变化。1814年，英国殖民者趁廓尔喀和哲孟雄两国纷争之机，出兵帮助哲孟雄，廓尔喀奋起反击，将英印军队驱出国境。次年，英印军队再次大举进攻，廓尔喀向宗主国清王朝求救，清驻藏大臣不但不出兵相救，反而斥责廓尔喀。面对侵略者的大军，廓尔喀当局走投无路，只好向英国殖民者求和。
    1840年，英帝国主义趁满清王朝日益衰落之机，发动了第一次鸦片战争，也加快了对西藏的吞并行动。
    1888年，英印卵翼下的哲孟雄与西藏地方政府发生冲突，西藏军队进入哲孟雄。英印殖民当局以此为由，派出了一支用现代化枪炮武装起来的军队侵入哲孟雄。清政府软弱无能，不但不斥责英印殖民者的侵略行径，反而要求西藏军队撤出哲孟雄。西藏地方政府在清驻藏大臣文硕的支持下，决定抗击英军。清政府下令将文硕撤职。但西藏地方政府仍不顾清政府反对，与英军展开了激战。但由于武器装备过于落后，藏军遭到失败。西藏地方政府紧急从全藏调集了上万军队和民兵，赶到前线。当藏军路过拉萨时，年仅12岁的十三世达赖喇嘛亲自为每一位战士摸头祝福，同时，还在布达拉宫召集喇嘛念经，诅咒英军失败。这年6月，3000名藏军向英军反攻，再次遭到失败。10月，万余藏军再次向英军反攻，手持大刀、长矛的藏军遭到英军开花大炮的猛轰，死伤惨重，被迫退回西藏，得胜后的英军囚禁了哲孟雄国王，并攻入西藏，迫使西藏地方政府签订降约，自此割占了哲孟雄，用刺刀、大炮打开了西藏大门。
    中国近代史上有名的第一次抗英战争就这样陷于失败，西藏门户洞开。
    公元1903年12月12日，西藏喜马拉雅山南麓哲孟雄与西藏交界处，一支由4门大炮和马克沁机枪武装起的1000多名英印侵略大军，在1万名后勤人员的支持下，悍然越过边界，翻越喜马拉雅山，侵入了中国西藏。
    率领这支侵略军的是臭名昭著的英印“西藏问题专家”荣赫鹏和英印军司令麦克唐纳准将。英印侵略军越境后，首先占领了西藏边境重镇亚东。6天后，侵略军又占领了空无一人的西藏南部重镇——帕里宗（县）。
    英印侵略军大举入藏的消息，立即震动了全西藏和清王朝。腐朽的清政府命令清驻藏大臣有泰，要有泰“请求”英印侵略军返回亚东，然后派员与英方谈判。英印侵略军对清政府的要求置之不理，荣赫鹏和麦克唐纳继续率军向西藏腹地挺进。
    与清政府的态度相反，西藏地方政府和十三世达赖喇嘛却立即在前后藏广发文告，动员全藏军民拿起武器，保卫家园。西藏军民在西藏地方政府的组织下纷纷从全藏各地向西藏南部集结。
    1904年3月，藏军拉萨代本（营长）来丁率藏军1500多人赶到了离吐纳10里的古鲁。3月31日，英印侵略军向前进攻，与藏军发生冲突。双方展开激战，英印侵略军用马克沁重机枪向藏军疯狂扫射，仅有大刀、长矛和少量火绳枪的藏军根本无还手之力，四下散逃的藏军士兵又遭到英印侵略军大炮的轰击，仅仅4分钟时间，800名藏军就倒在血泊中，拉萨代本来丁也壮烈殉国。
    英印侵略军得胜后，继续朝100多公里外的西藏古重镇江孜前进。当英印侵略军行至地形险要、距江孜仅30多公里的日雪喀峡谷时，又遭到1000多藏军的堵击。勇敢的藏军凭险设伏，英印侵略军从两侧迂回，与藏军展开激战，英印侵略军凭借优良武器，仅以微小代价就击败藏军，攻占了日雪喀峡谷，打开了通向江孜的通道。
    4月11日，英印侵略军攻占了江孜古城。此时的江孜，军民已撤一空，英印侵略军得到一座空城。
    江孜的陷落，立即震动了全藏。
    由于形势的危急，十三世达赖喇嘛和西藏地方政府再一次紧急动员全藏军民奔赴战场。一时间，藏军和民兵一批批地从前藏、后藏各地赶赴江孜前线。江孜的失陷，不但没有使西藏军民气馁，反而激起军民的斗志。在这民族危亡的关头，西藏军民再一次表现出了空前的爱国热情。
    4月底，驻守江孜的英印侵略军的侦察兵，在距江孜70多公里的卡罗山口发现了一支庞大的藏军。英印侵略军为求主动，决定先发制人。5月底，荣赫鹏派出了江孜驻军三分之二的兵力前往卡罗山口。藏军在山口前精心设下滚石阵，当英印侵略军先头部队来到这儿时，求胜心切的藏军过早地推下流石，隆隆的滚石从天而降，英印侵略军先头部队大吃一惊，全军急退，方躲过了这一次打击。当英印侵略军主力抵达后，发现集结在山口的是一支人数约有3000人的藏军。英印侵略军见山口耸入云天，地势十分险要，正面强攻极难奏效，于是便派出两支部队从两侧山上迂回到山口的藏军阵地。迂回部队出发后，英印军先从正面发起进攻，藏军顽强抵抗，准确的火力打得英印侵略军抬不起头。与古鲁和日雪喀两战所遇到的藏军相比，这儿的藏军的战斗力令英印侵略军大吃一惊。原来这是一支从后藏赶来的、以骁勇而闻名全藏的康巴民兵。正面进攻失败后，迂回的英印侵略军抵达了藏军阵地两侧，英印侵略军先用开花大炮猛轰藏军阵地，然后三路齐进，藏军在顽强抵抗后终因力量过于悬殊，卡罗山口又落入英印侵略军手中。
    英印侵略军万没有料到的是，藏军一方面在卡罗山口与英印侵略军激战，一边却派军队抄了江孜英印侵略军的大本营。
    就在英印侵略军在卡罗山口与藏军激战时，一支800人的藏军于5月5日凌晨进占了空无一人的江孜古城。与此同时，另一支800人的藏军利用夜色掩护，向留守昌洛的英印军发起夜袭。藏军在接近英印军营房时被英哨兵发现，荣赫鹏从睡梦中惊醒过来，慌忙命令英印军抵抗。双方夜战至天明。
    此时，在卡罗山口的英印军这才发现是上了藏军的大当，于是仓惶从卡罗山口返回江孜。五六千藏军把昌洛围得水泄不通，藏军还专门从拉萨运来了20门土炮和铜炮安放在江孜古城堡上，成天向英印军开枪发炮，给英印军造成了重大伤亡。仅仅两个月时间，英印军死伤达四分之一。随着藏军及民兵源源不断地从拉萨、日喀则赶来，英印军处境日益危急。
    6月5日，荣赫鹏亲率40名精锐骑兵从昌洛冲出藏军包围圈，返回后方搬运救兵。
    此时，英帝国印度总督、荣赫鹏的保护人寇松勋爵结束了在印度的五年任期，返回了英国。在6月初的英内阁会议上，他阐述了英远征军战况和西藏的局势，迫使英内阁同意英印军在与中国西藏地方政府谈判失败后，向西藏的政治文化中心、藏传佛教的千年圣地拉萨进军。荣赫鹏得知英内阁决定后欣喜若狂。他和麦克唐纳率2000多名军队和2000多名后勤人员，浩浩荡荡直奔江孜。虽然藏军沿途对英印军援军进行了阻击，但由于英印军援军过于强大，收效不大。6月24日，英印军援军在击退了江孜藏军的最后一次阻击后进入了昌洛，被围的英印军这才得到解救。
    在长16公里、宽10公里的江孜小平原上，江孜古城堡无疑是最高大、雄伟的建筑物了。古城堡建在高出平原约100米的小石山上，十分陡峭。英印侵略军估计古城堡中至少有5000多名藏军守卫。中午时分，6个连的英印侵略军在麦克唐纳的指挥下，向古城堡西北角的藏军阵地发起进攻。英印侵略军进至藏军阵地前500米时，藏军从阵地上向英印侵略军猛烈开火，古城堡内的藏军也从城堡上向英印侵略军开枪发炮，支援友军还击。在整个下午的进攻中，英印侵略军只攻到藏军阵地前200米时就再也无法前进。黄昏来临，英印侵略军被迫撤回。
    麦克唐纳对眼前这种局势显然没有多大的办法，但英印侵略军中一些下级军官提出了一个办法，那就是集中重炮，在厚厚的城墙上炸出一个缺口，然后强行爬上城墙，攻入城堡中。
    英印侵略军炮兵中最大的10磅大炮将炮口对准了城堡东南角的城墙猛轰，不一会儿，城墙上出现了一个大洞，且在炮击下不断扩大。长年生活在喜马拉雅山地区、爬山如飞的尼泊尔籍英印士兵开始向城堡上爬，藏军拼命地从城堡上向英印侵略军射击，甚至用石头向下猛砸，但英印侵略军仍不顾伤亡往上爬，并且一个一个进入到城堡中。英勇的藏军与进入城堡中的英印侵略军展开了空前激烈的拚杀，双方损失都极为惨重。战至后来，随着进入城堡中的英印士兵越来越多，藏军见大势已去，只得四散奔逃。不少藏军从城堡上抛下长长的绳索，在英印侵略军还未进攻的城墙处缒下高高的城墙。江孜古城堡经过这一场惊天动地的激战后，终于落入了英印侵略军之手。
    江孜血战后，藏军在这一线已不能再组织有效的抵抗，7月14日，英印侵略军乘胜向200多公里外的拉萨进军。7月17日，当英印侵略军进至卡罗拉山口时，又遭到上千藏军的堵击，英印侵略军击败藏军，部分藏军士兵在英印侵略军围攻下走投无路，竟跳下高高的悬崖，以身殉国。
    8月3日，英印侵略军终于看到了金色的布达拉宫宫顶。
    按照荣赫鹏的本意，是想将西藏从中国割裂，另成立一个在英国卵翼下的“保护国”。但他的这一主张遭到英国政府的拒绝。英国政府不是不想割裂西藏，而是担心军事上的可能性。荣赫鹏在自己的回忆录中清楚地提到了这一点。因为再有一个半月，西藏南部就要大雪封山，英印侵略军到时只能在拉萨过冬。而西藏军民，对英印殖民当局割裂西藏的反抗肯定会空前激烈，英印侵略军有可能会遭到军事上的危机，甚至覆灭的可能（英印侵略军已得知，拉萨三大寺的3万名喇嘛，准备在英印侵略军一旦血洗拉萨时，立即武装起来，与英印侵略军血战）。因此，英国政府指示荣赫鹏，在强迫中国当局签订对英有利的条约后退出西藏，日后再逐步征服西藏。
    抵达拉萨后的第二天，英印侵略军耀武扬威、全副武装地进入拉萨。这是西方军队第一次进入这座千年佛教圣城。英印侵略军示威后，按与西藏地方政府的约定，由西藏地方政府供给其粮草，而英印侵略军则驻扎在城外。
    双方开始了谈判。在这期间，英印侵略军或三三两两，或成群结队进入城中，而西藏军民对英印侵略军的仇恨，与驻藏大臣对英印侵略军的态度形成了鲜明的对比。拉萨市民经常在街头群殴零星英军士兵。一名喇嘛还不顾一切冲入英军营地，企图刺杀英军司令麦克唐纳，在连续杀伤两名英军后被抓住，英印侵略军残酷地将他在拉萨市区绞死。
    眼见隆冬一天天逼近，而西藏地方政府还在对英方提出的谈判条件讨价还价，英印侵略军恼羞成怒，荣赫鹏向西藏地方政府下了最后通牒，驻藏大臣有泰也帮助英印侵略军打压西藏地方政府。在这种情况下，西藏地方政府只好屈服了。
    西藏历史上最为屈辱的一天到来了。1904年9月7日，英印侵略军和西藏地方政府在布达拉宫内签订了不平等的《拉萨条约》。签约中还出现了一个小插曲：当英印侵略军要有泰签章时，一名文案劝阻住了有泰。后来，清政府以此为由，于1906年在印度重新与英方签约，降低了这次战争对西藏的危害。1904年9月22日，英印侵略军开始从拉萨撤军，返回印度，临行前掳走了400多驼珍贵的西藏文物。
    这次战争后的1911年，腐朽的清王朝覆灭。之后，虽然中华民国一直对西藏行使着宗主权，但由于英国亡藏之心不死，极力在西藏内部培育亲英势力，使国民党一直没能对西藏实行有效的控制。1933年，十三世达赖圆寂。1947年，亲英势力在拉萨发动了事变，将控制西藏大权、维护中国统一的热振活佛杀害，并将国民党驻藏人员驱逐出西藏。中华人民共和国成立后，西藏地方政府中的分裂势力竟在英帝国主义的支持下，派出代表团到联合国要求“独立”。1950年，人民解放军进军西藏，维护了中国的统一。1959年，西藏亲英势力发动叛乱，人民解放军迅速平叛，十四世达赖和亲英分裂分子逃到印度。
    （责任编辑刘家驹）


首页 -> 2003年第9期

道与器

作者：陈四益

字体： 【大 中 小】

    形而上者谓之道，形而下者谓之器。我们中国的“上等人”一向重道而轻器，“下等人”则只管器而不大关心道。读书人都要去做人上人，把闻道看得无比重要，而器呢，自有人下人一代代口口相传地做去。这情形，只要看中国论道之书汗牛充栋，而论器之书寥寥可数，就可以知其大概。中国是以农立国的，但自先秦至明，研究农事的著作，可称的也只有《齐民要术》等有限的几部，不少还因不受重视而亡佚了。到徐光启著《农政全书》，已是受西方思想的影响了。
    梁启超氏说，清代的学术，其研究方法已近于“科学的”。这是不错的。其对于已往以为神圣不可动摇之经书的怀疑精神，其于疑问的细密求证功夫，巨细必究，本末兼察，事事讲究证据，没有证据就不相信，有了证据还要反复查验，看它是否充足，都很接近于近代科学研究的方法。可惜的是清儒的细密研究功夫，还是都花到论道上面，孜孜于经书的真伪乃至一音一义的考证，弄到最后，与器仍旧没有什么关系。
    洎乎近代，因为西方的洋枪洋炮打了进来，这才觉得器不如人，但道还是我们自己的好。以中国之道，驭西洋之器械，这就是“中体西用”了。重道轻器如故，器也依然不能进步，而道的争论却是很热闹的。主义呀、思想呀、理论呀，旗号满天飘舞。谁都想当圣人，谁都要弄一套主义，但不管什么主义，什么思想，鼓吹之际，天花乱坠，一到实行，仍旧停在嘴上的多而落在实处上的少，所以中国还是中国。一场辛亥革命，说是什么主义的胜利，但照鲁迅的观察，不过革去了一条辫子，若再加一句，就是换了一批主子——专制依旧，愚昧依旧，下等人的生活也依旧。
    道是不妨论的。但道若有用，必要有个着落。这着落就是器。体制也罢，机构也罢，程序也罢，法律规章制度也罢，都是器。孔夫子讲：仁者“爱人”。孟夫子讲“仁政”，今人讲民主、讲法制、讲别的什么重要思想，都高妙之极。但若没有一套确能保证其施行的制度、法律、程序、监督体系，要言妙道也只是要言妙道。孔老先生说：“我欲仁，斯仁至矣”，如果孔老先生说“我不欲仁”呢？事实上中国论孔孟之道两千多年，那美妙的“仁政”始终踪影全无。我们这个民族在论道上搞的花样、耗费的无谓精力实在已经太多，倒不如扎扎实实在器上多下点气力的好。诗曰：
    要言妙道说千年，旗号新翻叹圣贤。
    最是千秋仁政梦，仍然似梦又如烟。


首页 -> 2003年第10期

彭真在社教运动中

作者：章学新

字体： 【大 中 小】

    草拟“五反”指示

    上世纪60年代开始的社会主义教育运动，是通过城市“五反”、农村“四清”逐步推进的。
    1962年9月党的八届十中全会后，彭真遵照中央指示，主持起草开展城市“五反”运动的文件。这时经济形势开始好转，但工矿企业中生产秩序混乱，劳动纪律松驰，浪费严重；集贸市场开放后，有人搞投机倒把，贪污盗窃。彭真首先深入到北京石景山、门头沟等工矿企业进行调查；11月底后，他多次召集国家计委、经委，中共中央和国务院有关部门的负责人共同商议。他慎重地说，全国万元以上的经济案件25万起，虽然已处理了5.8万起，因为没有发动群众，震动不大。我们10年没有搞“五反”了，“新生资产阶级分子”比拿定息的老资产阶级分子还多。中央考虑要开展一次运动，但又担心会分散领导精力，影响生产。是否先搞一段增产节约，然后转入“五反”。大家一致同意这个意见。
    1963年1月中，邓小平审阅《关于厉行增产节约和开展反对贪污盗窃、反对投机倒把、反对铺张浪费、反对分散主义、反对官僚主义的指示》（草案）后，认为“大体可以，但需提交中央工作会议讨论。”2月12日，彭真在中央工作会议上着重说明三点：一是开展“五反”运动的必要性。他指出，三年困难时期，工矿企业中有的干部对“三面红旗”发生动摇，有人甚至利用权力，破坏制度，搞特殊化，发“困难财”。据中组部估计，1600多万干部中，大约有400万要在运动中“过关”；认为“五反”实际上是“经济上的反修防修”。二是运动的目的是整风，人民内部矛盾要加强教育，解决思想问题，集中力量打击贪污盗窃和投机倒把分子。三是有没有顾虑？他坦率地说，我和小平同志就有，一怕耽误生产，二怕打击面宽，事后又得甄别平反。
    “五反”指示文件反映了中共中央领导人对这场运动的谨慎态度。尽管文件把运动定性为“又一次大规模地打击和粉碎资本主义势力猖狂进攻的社会主义斗争”，把三年暂时困难时期由于生产下降，物资匮乏所造成的经济生活中的混乱现象和其他不同性质的问题都认为是阶级斗争或者是阶级斗争在党内的反映，但在实际做法上，文件吸取了50年代“五反”运动和反右倾运动的教训，强调从增产节约入手，自始至终抓住生产这个环节；运动的范围限于县（团）以上党政军民机关，国营、合作社营企事业和物资管理部门以及文教部门；在反贪污盗窃时，“不要主观地规定指标”，“一般不采取群众大会斗争的方式”；对人的处理“不要急于作结论”等等。

    稳妥地指导贯彻《前十条》

    1963年2月的中央工作会议，没有讨论农村“四清”问题，但毛泽东在会上发出了警示，说：苏联出了修正主义，这是从上一代孕育的，斯大林有功劳，有错误，赫鲁晓夫利用了斯大林的错误。我们现在怀的什么胎？他向会议推荐了湖南省开展社会主义教育运动和河北农村整风整社的“两个好文件”，之后，陆续批发了山西昔阳干部参加劳动、河北保定农村“四清”（清库、清账、清财务、清工分）、华北农村建立贫下中农协会等典型材料，以及宋任穷建议向农民及青年进行村史、家史、社史、厂史教育的报告。这表明，为了从母胎里铲除修正主义的社会基础，毛泽东决心在农村发动一场“不比土地改革简单”的革命运动。4月底，他通知彭真和各大区第一书记集中到杭州，参加小型工作会议，起草关于农村社会主义教育的文件。
    如何把毛泽东酝酿已久的这场革命运动的构想形成一个纲领性的文件呢？彭真缺乏精神准备。但是大家还是希望有一个纲领性的中央文件。
    5月7日，毛泽东看了彭真主持起草的第一稿后，开始在会上讲话，到12日为止，共讲了4次。
    毛泽东指出：文稿不够严肃，不够尖锐。没有抓住要点，没有提到理论高度；要点就是阶级斗争，发动群众，依靠群众，依靠贫下中农。接着他批评各地领导，十中全会后，三级干部会开了，文件泛泛地传达，方法不对。第一书记没有下去抓试点，所以问题看不到，抓不住，牛鬼蛇神抓不出来。关于阶级斗争，毛泽东说，八届十中全会后，他跑了11个省，只有湖南和河北的同志，滔滔不绝地讲阶级斗争。其他的人不讲。他援引《红楼梦》中冷子兴揭示贾府的话说，“安富尊荣者尽多，运筹谋画者无一”。农村十年来未搞阶级斗争，土改时搞过，但有的地方是和平土改，“三反”、“五反”是在城里搞，人民公社六十条又没有讲阶级斗争。斯大林1936年宣布消灭阶级，他吃了亏，不该动阶级基础。他是依靠法律制裁，不依靠群众制裁。关于依靠贫下中农，毛泽东说，贫下中农大体上占50%—70%，如果组织起来成为中心，可以带动起来。关于干部参加劳动，他说，干部不参加劳动，就和旧社会的保长差不多，修正主义就有了基础。
    这以后，毛泽东把修改文件的任务交给了陈伯达。经毛泽东反复修改定稿的《中共中央关于目前农村工作中若干问题的决定（草稿）》（简称《前十条》）于12日晨完成。文件宣称：“当前中国社会出现了严重的尖锐的阶级斗争”，而许多同志“并没有认真考察，认真思索，甚至熟视无睹，放任自流”。毛在前言中写了一段人的正确思想来源于生产斗争、阶级斗争、科学实验的哲理，告诫全党，若不搞阶级斗争，“照此办理，那就不要很多时间，少则几年，十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！”言重意切，耳提面命，把中国农村的问题估计得非常严重。
    会后，彭真表示：自己的思想总的是跟不上，一方面跟不上毛主席，一方面跟不上群众的先进经验。为了加深对农村形势的了解，从5月17日开始，彭真起程先后到河北、江西、湖南、广西、云南、贵州、四川、陕西等八省，和西南局、西北局、省、地、县各级包括在基层“蹲点”的干部，开座谈会，直接听取他们对农村情况的反映。7月4日，他将沿途调查所得向毛泽东和中共中央写了题为《有关当前农村阶级斗争、社会主义教育和“四清”、“五反”等若干问题的报告》，从实际出发，坦诚上报：
    第一，对于阶级斗争的状况，他据实写道：阶级敌人“明目张胆的反动活动毕竟是少数”，利用隐蔽手段，篡夺或操纵、影响的社队，各地估计不同，“有的地方说百分之十左右，有的说大约百分之十到百分之二十，也有的地方原来估计有百分之十五，现在估计有百分三十左右”，因为运动尚在初步开展，“确切情况还没有摸清楚”。彭真认为，当前斗争的复杂情况是“阶级斗争延伸到党内和人民内部”，“敌我矛盾、人民内部一般性错误和两条道路纠缠在一起”，而有些干部“认识不清，估计不足”，摸了试点，“兜了敌情”后，“没有准备好甚至根本没有准备就想大干”。因此，他向中央建议“要防止急躁情绪”。他曾对湖南省委领导说：“毛主席的结论，阶级斗争是整个社会主义时期的纲，也包括预见，现在他下了决心，但搞的时候要稳当。”又对广西的领导人说：“不要冒冒失失，一着急，帽子也戴了，结论也作了，但没有解决问题。”
    第二，“防止三个方面发生偏差”。即正确对待中农，正确对待工作人员中的地主、富农和资本家的子女和犯错误的干部，如不注意引导，“在运动高潮中很容易打击面过宽而又打不准敌人，甚至把阵线搞乱”。
    对上中农，彭真明确地写道：“上中农虽然有两面性，但这个阶层是我们的朋友，决不是我们的敌人”，在好的和比较好的社队中，他们“绝大多数是拥护公社集体经济的，表现是好的”，即使他们有缺点错误，“也不能像对待地富、反革命一样斗争他们，要用处理人民内部矛盾的方法解决”。但有的地方“已经提出打击‘单干头’、打击‘暴发户’的口号，分了‘暴发户’多余的粮食”。在向西北局和陕西省委干部作报告时，他说：仅仅因为单干，不应打击上中农，“因为我们的法律没有规定单干非法，只能同他们竞赛”。
    对基层干部，彭真说犯错误的比例“相当不小”，但错误的轻重大小不同，“现在有些地方在动员、建立贫下中农组织时，不是把主要目的放在对付阶级敌人、巩固社会主义集体经济方面，而是放在对付干部方面，因此造成干部同贫下中农的对立情绪。”至于地富和资本家的子女，彭真在调查中发现，他（她）们通过婚嫁，已逐渐改变了阶级地位，运动中不应“厌恶和仇视”他们，应根据他们的表现，“分别进行斗争或团结教育工作。”他对广西的干部说：“现在的地富是土改时划定的，十多年来不能说都没有改造好。他们的子女难道比地富本人还难改造吗？主要看本人表现。”
    第三，“派工作组下去和依靠原有组织问题”。彭真肯定，农村的基层干部“总的方面说，绝大多数是好的，或者是可以教育好的”，这是“团结百分之九十五以上的基础”，因此，一般情况下“应该领导、教育并且基本依靠原来基层的组织和干部进行此次运动，并在运动和斗争中，改造、提高他们，加强、健全基层组织的领导。不要重复老区土改整党时‘搬石头’、‘跳圈子’的错误。”
    在一场被毛泽东视为“严重的、尖锐的阶级斗争”已经揭开帷幕时，彭真敢于从实际出发，坦诚上书，是难能可贵的。这份报告，彭真7月5日送毛泽东、刘少奇、周恩来及李富春，并建议送政治局和书记处同志阅。20天后，中央办公厅以《中央收文》印发。因为《前十条》有些规定不具体，9月，中央工作会议决定，由谭震林主持起草，11月14日刘少奇批准下发了《关于农村社会主义教育运动一些具体政策的规定（草案）》（简称《后十条》）。

    与既定方针的差异

    1964年5月，中共中央工作会议期间，毛泽东有两大担忧：一是援越抗美，防止新的世界战争危险；二是中国出修正主义。对于前者，中央决定建设三线工程，加强战备；对于后者，毛泽东说：我看我们的国家有三分之一的权力不在我们手里，掌握在敌人手里（见《刘少奇年谱》〈下卷〉，第593页）。刘少奇在会上作反修报告，强调要在全国范围经常开展“五反”、“四清”运动，才能防止出修正主义。他批转了甘肃白银厂夺取领导权的报告（1979年已平反）。会议还介绍了陈伯达在天津小站地区农村夺权的“经验”。刘少奇后来对人说：现在党内右倾相当普遍，我过去怕讲右倾，有顾虑，向毛主席汇报后，他说不要怕“左”，半年总结一次（见《刘少奇年谱》〈下卷〉，第599页）。在这种情况下，城乡杜会主义教育运动向“左”推进：一是8月初，中央成立指挥部，由刘少奇挂帅，统一指挥；二是城市“五反”、农村“四清”统称社会主义教育运动，重新部署，点面结合，加快进度；三是由刘少奇负责修改一年前由他主持通过的《后十条》规定。为加强文化领域的斗争，中央成立五人小组，彭真任组长。
    8月16日，在广州修改文件的刘少奇写信给毛泽东，建议把省委和县委派出的工作队，统一集中到地委，“在省委、地委领导下集中搞一个县，县以下各行各业和城镇的‘五反’以及农村的社会主义教育，都由工作队统一包干，或先或后地全部搞好。”即所谓大兵团“打歼灭战”（见《刘少奇年谱》〈下卷〉第599页）。19日，刘又致函毛泽东，建议转发王光美主持搞的河北抚宁县卢王庄公社的《桃园经验》，要点是由工作队领导运动，先搞扎根串联；基层组织和干部“又依靠又不完全依靠”；“四清”内容扩大为清政治、经济、思想、组织等（见《刘少奇年谱〈下卷〉第600页》）。对刘少奇的这些主张，毛泽东是支持的，只是在大兵团作战搞人海战术这一点，不完全同意。因此，他立即通知刘少奇回京，召开大区书记会议，研究刘主持的《后十条》修改稿，“越快越好”。
    8月29日，刘少奇在北京主持召开大区书记会议，会议只开了4天，讨论通过了《中共中央关于农村社会主义教育运动中一些具体政策的规定（修正草稿）》，讨论了《桃园经验》，部署了今冬明春的“大会战”。《后十条》修正草稿虽然也规定了一些政策界限，但文件明确告诫工作队员：“决不要把这些必要的、正确的规定，变成妨碍发动群众、束缚自己手脚的清规戒律。”
    彭真对抛开原有的基层组织和干部，不加区别地强调在工作队领导下夺权的做法是不赞成的。9月1日，会议最后一天，彭真在中央工作会议上发言说：（一）说农村基层组织三分之一的领导权不在我们手里是大概的估计，具体情况要分析：一是和平土改地区，补民主革命的课是必要的，有的干部有缺点、错误，但没有蜕化，经过教育和帮助，仍然可以发挥作用，被阶级敌人拉下水的是少数。（二）工作基础好、干部和党一条心的基层组织，运动中工作队一定要经过他们；只有被坏分子掌了权，问题很严重的组织，才可以把原有干部甩在一边。我们总要估计好人是多数。（三）工作要细，打击面窄一点好；一不要打人，二对犯错误干部放到运动后期处理。处分的人多了，急了，对工作不利。（四）阶级异己分子要清洗（邓小平插话：就是对阶级异己分子，也有个政策问题。逃亡地主，混入党内的要清洗；如入厂矿当工人，搞了十多年，表现也不坏，可不可以保留工职！？）。（五）生产要有所提高，不能下降。

[2]


首页 -> 2003年第10期

彭真在社教运动中

作者：章学新

字体： 【大 中 小】

    彭真的意见，虽然和会议的既定方针有差异，但在党的会议上，他光明磊落，履行党员的政治权利，尽到了党员的政治责任。这是党性的表现。
    9月18日，反映“新的经验”的《后十条》修正草案下达，全国农村大兵团打歼灭战的社教试点开始。

    努力纠正通县会战的错误做法

    10月5日，北京市郊通县地区社教大会战打响，两万多工作队员络绎进村。这支队伍，包括北京市委从各机关部门抽调的干部、中央机关下乡“蹲点”的干部，以及北京各高等院校学生。工作队分布在通县地区42个公社，平均每个队员联系5家农户。
    通县地区1963年按《前十条》经过“四清”后，排队、分类，工作好的和比较好的生产队占84%，三类队仅占16%，而593个三类队中，领导班子不纯的仅占1.7%，涉及64人。集体经济是巩固的，从1961年起，连续3年丰产，1962年产量已恢复到1957年的水平。彭真认为这时农村最迫切的问题是落实政策，用政策教育干部群众，总结经验，把生产搞上去。
    通县会战开始后，10月15日，彭真传达毛泽东的指示，说通县地区工作队人数太多，势必发生包办代替，要防止发生（地表）径流。工作团总团部即抽调一部分工作队员，到顺义、朝阳和通县城关的136个企事业单位，开辟新的社教试点区。经过“疏散”，在农村的工作队员每人联系的农户由五户调整为八九户。
    同时，总团部根据北京市委指示，提出工作步骤是从宣讲中央文件入手，发动群众，调查研究，对于工作基础好和比较好的一、二类生产队，应以公社为单位，召开三级干部会，教育、动员干部“洗手洗澡”，轻装上阵，和贫下中农一道团结对敌。问题突出的生产队，则由工作队领导，发动群众开展阶级斗争。这种做法是从通县实际情况出发的，但显然有悖于《后十条》修正草案所提倡的对原有的基层干部又依靠又不完全依靠，由工作队领导夺权的做法。两种做法，在实际工作中发生了分歧。翟里和高各庄生产队的工作队，在陈伯达的指导下，搬用天津小站夺权的经验，抛开原有组织，“在斗争中发动群众”，“树上有枣没枣打三竿看”。事情反映到彭真那里，他说：“一切从生产队的实际出发，总团不要给框框。”
    新的文件下达后，全国有110万干部参加试点地区的工作队。为了强化由工作队领导下打歼灭战的做法，10月24日，刘少奇起草了《中央关于社会主义教育运动夺权问题的指示》，11月13日，经毛泽东、刘少奇等同意，中央又发了《关于农村社会主义教育运动中工作团的领导权限的规定》，一时各地试点单位夺权成风，乱斗干部，破坏政策，使群情不安。
    北京城乡的试点单位，同样出现混乱局面，最突出的是翟里和高各庄的工作队，他们对通县劳动模范、县人民委员会委员、高各庄生产队队长窦子祥进行残酷斗争。工作队不顾县委对窦的政治历史已有的审查结论，给他扣上“假党员”、“新恶霸”等帽子。组织游斗，捆绑体罚，隔离审查，查封家产，组织展览。陈伯达还特地来到通县翟里大队，充分肯定高各庄的做法，要工作队“互相学习”。此后，乱斗干部之风蔓延，对窦子祥的斗争则进一步升级。12月26日，高各庄大队召开斗争会，把县委书记刘拓作为窦子祥在“县上的根子”，拉来陪斗。斗争会后，窦被公安部门拘留审查。总团部虽不同意这样做，但工作队打着陈伯达支持的旗号，有恃无恐。影响所及，通县地区44个分团中，有35个出现打人、罚跪、捆绑、熬鹰和家属陪斗等违法行为，有70人被迫自杀，死50人。在北京市区同样如此，北京大学集中了260多名工作人员，抛开学校党委，正副书记7人有5人挨了斗，总支书记20人有18人挨了斗，“罪名”多是政治历史、思想观点和生活方式问题。工矿企业中，因工作作风、男女关系被斗自杀者，不断发生。
    12月15日至28日，中共中央召开小型工作会议，各大区书记在汇报中，纷纷反映“情况越摸越严重”竟无人指出“左”的错误，毛泽东因此说：“人代会上讲的一片光明，工作会上讲的一片黑暗，对不起头来么！”（《杨尚昆日记》〈下册〉，第464页）
    28日，在政治局扩大会上，毛泽东对刘少奇主持起草的会议纪要不满，批评说：一是政治上“右倾”，把社教运动定性为解决“四清四不清的矛盾”，“党内外矛盾交叉”，忘记了两个阶级、两条道路的斗争，因此“不是马克思列宁主义的”；二是方法上一系列的“左”倾错误。在毛泽东亲自主持下，由邓小平、彭真及陈伯达参加进行修改，内容由17条增加到23条，于1965年1月14日下发，题为《农村社会主义教育运动中目前提出的一些问题》（简称二十三条）。

    实事求是，化解矛盾，促进团结

    在贯彻《二十三条》过程中，为统一认识，纠正偏向，化解工作队与干部、群众之间，被错斗的干部和斗人的干部之间的矛盾，彭真积极而审慎地进行了一系列的工作：
    1月20日晨，彭真致信毛泽东，要求当面请示：一是以《二十三条》精神总结经验教训，把“目前已经冒头和正在蔓延的浮动乱斗情绪，导入正路，或先把它停下来”，不追究责任。毛泽东说：就怕有人（把文件）装在兜里，不给人看。按毛的指示，彭真立即电话通知各大区，在群众中宣读文件，连夜印成大字布告，公开张贴。二是纠正社队、厂、校的工作队把原有干部“扔在一边的做法”，“比较自然地转入实行群众、干部、工作队三结合”。三是对工矿中的工段主任、班组长，建议采用“釜底抽薪”的办法，说服教育他们主动改正缺点、错误，不使打击面过宽。四是在知识分子中开展“四清”，要抓大是大非，成分、出身、历史问题“不能作为主题”，重在表现。五是城乡划阶级，彭真建议，农村只划两头，地富和贫下中农，中间不划。毛泽东说：把敌人划出去。要把多数地富反坏改造成新人，表现好的你还开除吗？！把好人坏人都划，是繁琐哲学。知识分子中不划阶级，看表现。表现从工作队进校时算起！查三代，过去就否定了。毛泽东和彭真面谈时，刘少奇、周恩来等常委在座。
    1月21日、23日，彭真分别向中央机关副部级以上、国家机关党组副书记以上干部和出席北京市委扩大会议的干部，传达《二十三条》和毛泽东的指示，其中有的干部是在北京通县地区“蹲点”的领导。他告诫大家要以《二十三条》总结经验教训，纠正“左”的偏向。他说：据李先念提供，全国已经完成征购粮食750亿斤，棉花2800万担，进度比哪年都快。事实证明，我们的基层干部多数是好的，这个事实“不仅是理论上而且作为方针也是有根据的”，可是，通县地区的工作队，不调查，不顾三大纪律，乱斗基层干部，施行体罚，甚至未经检察机关批准关押、抄家，“这不是表现我们能力强，而是无能”。从井冈山时代起，毛主席就反对打人，而“我们的高级干部竟以为打人就是革命”。他一面批评工作队，一面公道地说：“不论哪个工作队的问题，我们领导都有责任”，“因为我们没有领导好，或者有些规定不完全妥当”。他诚恳地说，对原有的干部，从县委到生产队，凡是错斗的，“我代表所有的工作队赔不是。你们可以转达，我们负责。”至于犯有“四不清”错误的基层干部，他们应当到一定范围的群众中去检讨。他现身说法地说：欠了账是要还的。在延安整风时，他在“抢救运动”中也犯过扩大化的错误，几经检讨还有人不满意。他敦促工作队员要站得高一些，不要“顶牛”，而要主动检讨，促进团结。
    1月25日，彭真在通县地区有11.3万人参加的广播大会上发表讲话。参加会议的是社教试点地区的贫下中农积极分子，县、社、队干部和工作队员，中农代表和少数地富子女，以及干部家属和有关的职工，浩浩荡荡，设有61个分会场，把党的政策原原本本地交给群众。
    广播大会后，市委决定趁热打铁，将试点地区的两万多名县、区、社、队干部集中到通县，在不斗、不追、不逼的情况下，自觉交代问题，放包袱。三天后，召开大会，对坦白较好或有立功表现的贪污、盗窃分子，宽大处理，有的不戴帽子，有的免于刑事处分，有的建议当地群众在退赔上予以减、缓、免，体现了政策。4天之内，共有12000多人交待了大小问题，包括贪污、盗窃的粮食54万斤，现金22万多元，为解放大多数，实现团结95%以上的干部创造了条件。
    彭真又和中央各部门“蹲点”的领导人和工作队分团以上干部座谈。他说：春打六九头，过几天地化冻后，该动手生产了。工作队回村，一要把已经交代了问题的干部解放出来，该作结论的作结论，该退赔的定出计划；小事小非，由他们自己向群众赔不是，总之要化解矛盾。个别顽固的，留待以后处理。二要整顿组织，抓生产队和党支部的领导核心。新班子，要政治好，又要懂生产。三是再次叮嘱工作队，他说：我在大会上肯定工作队的成绩是应该的，因为《后十条》修正草案是中央文件，工作出偏差，责任不在工作队，但是两个十条都没有说可以打人，所以工作队不要持形而上学一贯正确论，该检讨的要检讨。
    经过近两个月紧张工作，通县地区的干部群众，在《二十三条》基础上，团结起来了。3月3日，邓小平在中共中央书记处会议上说：“北京通县转得比较自然，积极性调动起来了。”第二天，中共中央批转了中共北京市委《关于通县试点地区四清运动的报告》，同时，把彭真在通县四清广播大会上的录音报告批发全国各地。窦子祥的问题，5月初，市政法部门和总团部宣布：“假党员”、“新恶霸”均不能成立，应予释放。1965年，北京全郊区农业粮食总产达到11.9亿公斤，比1964年增产2.2亿公斤。
    彭真坚持实事求是，依据《二十三条》扭转了通县四清的混乱局面，纠正了“左”的偏向。耐人寻味的是，《二十三条》在政治上提出了更加“左”的内容，这就是“重点是整党内那些走资本主义道路的当权派”，为“文化大革命”奠定了思想理论基础。在“文革”前夕，彭真敢于在毛泽东面前，一再坚持吴晗不是“反党反社会主义分子”。他的实事求是的精神，成为他“翻身落马”的近因，以至身陷囹圄，蒙冤12年。他虽然无力回天，但他的实事求是精神，益发显现光彩。
    （责任编辑洛松）

[1]


首页 -> 2003年第10期

袁文才的功过是非

作者：晓　农

字体： 【大 中 小】

    袁文才原是绿林头领，在共产党的感召下，毅然投身革命。在秋收起义遭到失利的危急关头，他深明大义，洞开山门，迎接毛泽东及其部队上山，为创建井冈山根据地立下了不可低估的、别人无可取代的功勋，本人成为湘赣边界党、政、军领导人之一。其后，由于党内外的诸多复杂因素，袁文才成为党内最早（1930年2月）被错杀的人物。对于他的评说，不尽一致，褒贬各有。而纵观其一生，究竟功有多大？错在何处？
    袁文才早年读过中学，不堪忍受官府豪绅的欺凌，被迫上山投靠绿林“马刀队”。由于他胸富韬略，颇晓世故，很快在“马刀队”崭露头角，成为首领之一。1926年夏，共产党人龙超清、刘辉霄等受党组织派遣，回到宁冈领导群众斗争，以响应北伐革命。这些党员们于实际斗争中意识到：要推翻代表北洋军阀利益的县公署，没有掌握一定的武力是不行的。他们几经计议，鼓动北洋县长对“马刀队”实行招安，然后利用刘辉霄、刘克犹等与袁文才的同学关系，多次进行劝说，晓以利害，终于使他率部下山，编为保卫团。不久，北伐军由湘入赣，猛攻南昌，北洋军赣西驻军抽调参战。党支部趁此机会，动员袁文才率部起义，消灭了反动地主武装清乡局，推翻了北洋县政府。从此宁冈的革命斗争局面大开，兴起了轰轰烈烈的工农运动，袁文才的队伍改编为宁冈县农民自卫军，袁参加了中国共产党。
    1927年继“四·一二”反革命政变及“马日事变”后，白色恐怖笼罩湘赣边界，袁文才率部退守茅坪，抵御住了国民党军队和豪绅武装的进犯，保存了80多支枪。宁冈的党组织也得助于袁部未受到损失，不少党员以茅坪为藏匿地坚持斗争。是年的7月，永新的右派力量收买土匪武装袭夺县城，将县委、县农协的80多名党员干部抓起来投入监狱。袁文才接到这些党员从狱中传出的求救信，连夜联络好友王佐，一同率部奋力攻陷永新县城，救出了这些同志。随后，永新县委带领百余人随袁文才来到茅坪暂避一时。
    如果说，争取袁文才带领绿林队伍投在革命一边，为湘赣边界的工农运动奠定了坚实基础的话，那么，在秋收暴动遭到失利的紧急关头，袁文才毅然打开山门迎接毛部上山，从而开创了我党第一个农村根据地，其功勋更是不可低估。
    毛泽东是在秋收起义连连受挫，军力由起义时的6000余人锐减为1500人的严峻情势下，决定放弃原定的战略计划，按照中共江西省委书记汪泽楷的指示而转兵井冈山的。他耐心地说服了师长余洒度、团长苏先俊等人，率领部队从莲花县城向永新进发。军至三湾，毛泽东让部队停驻下来，一方面写了信派人送往宁冈茅坪，另一方面下大力气整顿部队，确立了“支部建在连上”和士兵委员会建在连上的原则。
    当时的工农革命军只有一千余人，且“困难甚多，光是伤病兵方面，正弄得‘救死扶伤不暇’”，毛泽东深知在没有取得袁文才的同意之前，是不能贸然进驻井冈山的。袁文才如果是一个心胸狭隘、毫无卓见的草莽英雄，一口将毛部拒于山外，工农革命军也是无法可施的。倘若井冈山不可立足，一定转往他地，这样，也就没有其后的罗霄山脉中段红色政权了。
    袁文才深明大义，听说党的中央委员毛泽东，按照中共江西省委的指示率部而来，思想上大为兴奋，表示支持毛泽东在井冈山实行武装割据，并通过派去接头的代表陈慕平表达了这一立场。毛泽东见半个月来为之担忧、为之殚精竭虑的部队落脚点问题有了着落，心头如释重负，第二天就率部开到宁冈的古城。毛泽东在古城召开的前委扩大会议上，确定了“不去湘南，割据井冈”的方略，把个人的意愿变为党的决议。会议结束的翌日，毛泽东来到大仓村，与袁文才见面晤谈，落实了安家茅坪的事宜。袁文才答应包揽毛部的粮饷供应，帮助设立后方医院和留守处，当场赠以银洋1000元。
    工农革命军在茅坪安下家来，袁文才予以了最大程度的帮助。首先是保证军粮及其他生活物资的供给，将宁冈全县的公产、神产、族产的租谷集中到茅坪，每天十几个农民为之砻谷筛米。接着，派人协助工农革命军建起了医院、留守处、修械所、被服厂等后方机关，使之有了一个简单而又不可缺少的家。袁文才毫不犹疑的大度之举，无疑对争取王佐队伍创造了有利条件。向来对袁言听计从的王佐，原先那种固有的戒备心理迅速消除，转为诚恳地接受共产党、红军的领导。
    在军事上，袁文才及其部队为打破敌人的频繁进剿，巩固红色政权立下了汗马功劳。袁文才率领的已成朱毛红军主力之一的三十二团，官兵们都是本地人，谙熟地形民情，惯于爬山，枪法准确，常常在战斗中独挡一面，甚至出奇制胜。以1928年6月23日的关系到根据地存亡的七溪岭战斗为例。战前，袁文才率领所部潜伏于敌前沿指挥部白口村的后山，待战斗最为激烈时，突然从山上杀下，捣毁了敌指挥部，又赶到老七溪岭，在敌军背后发起袭击。敌军顿失指挥，又腹背受击，在二十八团的反击下败退下去。接着，袁部与二十八团又增援新七溪岭，配合二十九团打垮敌人。此次战斗的战局异常危急，几次将为敌所败。战后，敌师长杨如轩说：“匪势将溃退，忽有匪军一股绕袭我军后方，致使后方部队突被冲破，而行退却；前线部队旋受牵动，卒归败退。”由此可见，袁文才率部袭夺白口，的确在关键时刻扭转了战局。
    湘赣边界武装割据的洗礼，使得袁文才政治上更趋成熟。他服从前委、特委的领导，为红色政权的巩固和发展竭尽忠智，贡献卓著。基于这一点，袁文才受到了器重和信赖，历任前委委员、特委委员、红四军三十二团团长、湘赣边界工农兵政府主席、红四军参谋长的职务。毛泽东在给中央的信中，将他家列为“我们的永久通讯处”。
    毛泽东、朱德诸人在井冈山营建了中国革命的第一个农村根据地，从理论和实践上为革命辟建了一条正确的新路。而袁文才在当中所发挥的巨大作用，是不可否认和不可低估的。诚如一些老同志所言：“三湾改编后的工农革命军只有两营多人，没有袁文才答应在茅坪安置伤病员，没有袁文才联合王佐支持我们，我们是不容易进去的，就是进去了也难站住脚。”（熊寿祺1963年语）陈伯钧也于1960年谈到：“那时是革命低潮时期，不靠袁文才、王佐，我们就没有办法支持武装斗争，没有井冈山就无法生存。在井冈山一年多渡过了革命的难关。”同样地，国民党反动派和湘赣边界的豪绅阶级，对袁文才是恨之入骨的。他们在给江西省政府要求进剿的报告中写到：“湘赣不靖也，推原始无袁文才不能勾引毛泽东，无毛泽东焉能结合朱德？”38名土豪的联名信中写道：“朱毛所以在地邑数年，以宁冈为策源地，欲发展其共产政策，以有袁文才、龙超清诸匪为主导也。”1929年1月湘赣两省第三次“会剿”井冈山，在城乡四处张贴的“共党渠魁悬赏令”当中，袁文才的名字与毛泽东、朱德、彭德怀平列在一起，其“花红”是同样的“三千银洋”。
    袁文才有无过失？当然有之。而过去留下来的一些历史材料，过分地夸大或无中生有地制造了他的错误、缺陷，一定程度地影响了后人对他的看法。以几则材料为例。红军刊物《红旗》1930年5月刊文：“该二匪（指袁文才、王佐，笔者）对于建立苏维埃政府和赤卫队，实行土地革命，反对盲动主义等，一概反对。在外仍然恣意大烧、大杀、大抢。”红五军军委在1930年3月的一份给中央的报告中，则这样写到：“袁王公然离间红军与工农的感情，派其党羽来红军拖枪投诚……任意屠杀工农分子或同志，公然在湘赣边界五次大会上，手持卜子枪叫独立等。事后并发现勾结茶陵等县的土豪劣绅，想另找出路。仇视外地赤卫队的兵士，自过起花天酒地的山大王生活，不但三妻六妾，可以说井冈山上的美色女子，没有一个不受其奸淫，其罪恶实不可胜数。”
    以上所述，实有“欲加之罪，何患无辞”的味道。殊不知，毛泽东对袁王曾作出充分肯定：“他们虽然过去当过土匪，可是率领队伍投身于国民革命以来，现在愿意向反动派作战。我在井冈山时期，他们是忠实的共产党人，是执行党的命令的。”即使毛泽东与红四军主力离开井冈山后，袁王仍然同以前一样，是忠心于革命的。问题在于当时湘赣边界特委的领导人，不但不能像毛泽东、朱德那样正确对待他们，反而把他们当成敌人。邓乾元在《湘赣边界工作报告》中写道：“足以危害边界政权的第一个势力就是土匪。本来边界的政权并不是真正的共产党领导的政权，而是与土匪合作的政权。”
    袁文才的错误、过失体现在哪些方面？依据现有的史料，能作以下几点判断。
    首先是从赣南私下逃跑回家，即开小差。1929年1月中旬，调任红四军参谋长的袁文才，随四军主力出发赣南，行至广昌县的苦竹坪，他不向毛泽东等人打招呼，只把一张条子放于军部桌上，便带着心腹谢楼标、刘天林等6人离开营地逃跑。此举无疑属于临阵脱逃，是极大的错误。产生这一错误的原因，除了袁文才对于革命的长期性、艰巨性认识不足，最主要的是在前委秘书刘辉霄处看到“六大”通过的《苏维埃政府组织问题决议案》，心中震骇不已。因为决议案讲到：对于土匪的关系，他们的首领应当作反革命看待，即令他们帮助武装起义，亦应如此。袁文才在思想上激烈斗争了几天后，那种害怕共产党政策变化的心理占了上风，于是私下逃回井冈山。
    不能正确对待土客籍争端，不由自主地卷入其中，亦为袁文才一生中的失误之一。边界各县历来分为土客两籍，历史上的怨仇甚深，互相之间存在着很大的界限。就是毛泽东在的时期，也形成过“土籍的党，客籍的枪”这种界限分明、争权夺利的情状。作为客籍民众领袖的袁文才（也包括土籍的领袖人物龙超清、王怀、朱亦岳等人），不能正确地对待问题，时常自觉或不自觉地为着维护本籍的利益，卷入在党内、民众之间的争斗中，为一些事情伤和气、伤感情，严重影响到双方的团结。这样的例子很多，如在分配土地、确定打土豪对象、进行政策决定、党政职务任命等等，袁文才均有不可推卸的责任。
    还有一个处理罗克韶事件欠妥的问题。罗是湘赣边界三县的反动民团头领，拥有数百支枪，并有一个小型的兵工厂。袁文才早就有这样的打算，即把罗克韶抓到手，先以礼待之，把罗的兵工厂掌握过来，为红军造枪、造子弹，到时候视其表现再决定是杀还是放。这时候，袁文才与边界特委的负责人龙超清、谢希安等人业已交恶，关系变坏，便没有将自己的打算向特委报告，更不用说取得批准，就擅自行动，将罗克韶抓来后在新城为其置酒压惊，予以优待。这一做法引起了特委的怀疑，使得豪绅阶级乘时造谣，说袁文才勾结罗克韶反水。正是对这一问题处置不当，成了袁文才被杀的导火线。因为特委认为不诛除袁王，就要被“反水”的袁王所消灭，只有以军事阴谋抢先下手。
    末后一点是袁文才遗有一些绿林习气。这不仅表现在生活上的散漫，更主要的是指个人的意气方面，包括那种天下老子第一的脾性，对不顺心的人不加团结，直露一种即使错了也宁愿错到底的蛮性。这些对于搞好党内团结妨碍甚大。
    由于年代和环境不同，袁文才与许多的历史人物一样，不可避免地有这样、那样的错误、过失。对于这样一个从绿林头领成长为红军将领的人，后人既不可苛求于他，也不能为之偏袒，应做实事求是的分析。总的来说，袁文才的一生，革命功绩远远大于过失。
    （责任编辑赵友慈）


首页 -> 2003年第10期

中央统战部副部长张经武之死

作者：王锡堂　谢协农

字体： 【大 中 小】

    张经武一生，夺关斩将，为中国人民的解放立下过赫赫战功，却惨死在“文革”关隘，至今连骨灰也未找到。

    支持一派，落下东躲西藏
    1966年初夏，史无前例的“无产阶级文化大革命”的烈火熊熊地燃烧起来，刚从“世界屋脊”西藏回到北京担任中共中央统战部副部长不到一年的张经武，出自对伟大领袖的忠诚，决心紧跟毛主席的伟大战略部署，过好社会主义这一关。当年盛夏，他在中央统战部接见前来北京接受毛主席检阅的家乡炎陵县红卫兵时，还谆谆地对他们说：“你们要听毛主席的话，关心国家大事，把无产阶级文化大革命进行到底。”
    然而，运动的发展并非他所理解的那样简单。中央统战部内很快出现了三派群众组织。他们都打着“革命造反派”的旗帜，称自己是捍卫毛主席革命路线的革命派。在一段时间里，张经武没有明确表态支持哪一派。
    不久，中央两报一刊发表社论，要求革命领导干部站出来，和红卫兵小将一起参加“文化大革命”。张经武感到彷徨不安，他终究到统战部不久，情况不了解，仍然不能随便表态支持哪一派。
    就在这个时候，一位分管统战工作的领导同志表态支持其中的一派。按照过去思考问题的方式，张经武认为这不会再有错，当即也作了支持的表态。谁知这一表态，便铸成了大错。
    支持一派，就必然要得罪另几派。一个夜晚，他们闯进了张经武家，想把张经武抓起来。但被支持的一派事前得到信，早已把张经武藏了起来。
    先躲在颐和园介寿堂，最后到了保定。同去的还有张经武妻子杨岗的侄子杨汉生。这中间曾想到四川去找张国华，去山东找杨得志，又怕路远万一总理找，一时赶不回来。
    住在颐和园介寿堂的那天，是9月4日。那天，张经武同几个造反派进行交谈。交谈中，必然议论“文革”的形势，确实也涉及到了江青、陈伯达等中央文革小组成员。尽管群众组织的几个头头说得多，张经武很少插话，但事后不久，“文革”领导小组知道了，把这次介寿堂谈话定性为“黑会”。张经武是“黑后台”，这成了张经武破坏“文化大革命”的一大“罪状”。
    9月21日凌晨2点，周恩来接见统战部几个造反派组织的头头。谈及张经武的近况，对于他支持一派群众组织，并同他们的头头躲起来的事，自然有批评和责备。但从话语中，使张经武感到更多的是关心、照顾。
    事后他从保定回到了北京。随即给总理写了一封信，说明自己的处境，并谈到人身安全受到威胁。
    这封信通过杨岗的侄儿杨汉生送到了中南海。不久，周恩来把张经武接进了中南海。
    在中南海的日子是比较平静的，每天除了看报、听广播，张经武并没有事情可做。他那一颗难以平静的心，总惦记着统战部工作和运动进展情况。
    知夫莫如妻。杨岗知道张经武在想什么，因而时常把有关情况写成纸条，藏进给张经武送去的饭盒里、面包中。谁知，这事很快被人发现，并报告了江青。
    在中央的一次碰头会上，江青突然责问周恩来：“张经武是你保护起来的吗？”
    周恩来还没有作任何回答，江青又接着说：“张经武在中南海很不老实，他老婆经常给他传递秘密情报，专与文化大革命对抗，这样的人就该到运动中去烧烧。”
    江青发难，统战部的另几派群众组织更是火上浇油，要求张经武回统战部参加运动，接受批判，总理最后也只好同意。
    张经武离开中南海时，周恩来有过明确指示：要文斗，不要武斗；只许在小范围内批判，不许开大的斗争会，同时要保证张经武的生命安全，管好他的生活。然而，在当时中央政治局名存实亡的情况下，又有几个人会听总理的？
    张经武回到统战部，一直受人密切监视，尽管他小心翼翼，却动辄得咎。
    一天张经武正在统战部大院看大字报，忽然听到有人叫他“舅舅”，他回头一看，是自己的外甥叶知秋。二人难免互相问候几句，最后张经武对外甥说：“告诉家里人，不要担心，毛主席是会说话的。”
    就这样一件事，被人说成是秘密串联，订立攻守同盟，批斗随之升级，常常打骂、罚跪。不久，张经武被送到西郊半壁店监视起来，继而又被关进安定门外交部干校改造成的临时监狱。

    “罪状”三条，均为“莫须有”
    “文化大革命”中办案，常常讲“上挂下联”。张经武与贺龙共事八年之久，并曾是他的得力助手，林彪、江青等要打倒贺龙，张经武自然逃脱不了被打倒的命运。从1967年开始，张经武便身负“三大罪状”，被“中央专案审查小组”立案审查。
    “罪状”之一，抢档案事件的黑后台。1967年上海“一月风暴”传到北京，1月14日晚，全国政协机关的一派群众组织夺了“全国政协”领导的权，消息传到统战部，张经武表态支持的一派，派人去政协支持另一派反对夺取，并于当晚将政协的档案转移。第二天（即1月15日）凌晨，他们又以保护档案、不让对立面“抢走”为名，将统战部的档案接管并转移。为此，两派组织发生了激烈争吵。
    事后，越传越玄。如说统战部领导有人指示冲档案室，抢走了27箱档案材料；更有甚者说，有一批绝密文件，是海外重要统战人士、特工所写的信件，已落到了国民党特务机关手中，结果使一些我党在台湾的高层人士被杀害等等。
    “张经武专案组”在审查“抢档案”事件中，尽管多数当事人实话实说，说张经武根本不知道此事，却没有人相信。他们只听信这里面的一个人为开脱自己责任而编造的得到张经武支持的口供。
    “专案组”对张经武进行了两天两夜的车轮式审讯，要他交代支持抢档案的“罪行”，并从审讯笔录中东挑一段西摘一段，编写了一份“张经武自供”，叫张经武签字。
    张经武看后，拒不签字。他说：“我干了这么多年的领导工作，还在军委办公厅、主席办公厅工作过，难道还不懂得什么是机密吗？难道还会支持他们抢走党的机密？”
    审讯者申斥张经武：“抢档案的一派组织是你支持的，你和他们穿的是一条裤子，不是你支持他们抢走档案的是谁？”
    张经武继续和他们讲理：“毛主席说过，革命干部要支持革命的群众运动。我是表态支持过他们的组织，但我没有支持过他们抢档案。”
    张经武由始至终，没有在这份“自供”上签字，专案组也只得不了了之。
    “罪状”之二，历史不清的假党员。
    在审查过程中，张经武于1968年3月3日向专案组写了一个《自述》，其中谈到入党问题这样写道：“1930年4月由河南沪案后援建国军军官学校军需姚日蒸（上进），江西上饶人，政治教官管梓材介绍入党，并由三人组成校委会，我任委员。”
    这与他较早时候所写的材料不同。1940年填写的《履历表》和12月张经武撰写的《自传》中都说：“1930年4月于河南许昌经姚上进（日蒸）、刘同德两人介绍入党，候补期三个月。”两者主要的不同是，前者介绍人之一为刘同德，后者介绍人之一为管梓材。
    专案组没有查到张经武1940年12月写的《自传》，便按照他写的《自述》到南京档案馆和南京监狱查阅档案，找到了管梓材一封给张经武未发出的信，得知姚日蒸已经去世，管梓材还活着。他们找到了管梓材，管梓材说：“那时我连党员都不是，怎么能介绍他入党呢？”
    张经武这一记忆上的错误，使专案组的人如获至宝。他们认为抓住了重要突破口，随即对张经武进行突审，逼他承认是假党员。
    张经武当然不会就范。他辩解说，几十年前的事，具体人、具体的情节，可能记忆有误。我是一个真正的共产党员是千真万确的。
    “罪状”之三，刘、邓修正主义路线在西藏的忠实执行人。专案组在抓张经武现实问题（档案事件）、历史问题（入党介绍人）的同时，视线一直盯在所谓黑线人物问题上。专案组多次审讯，要他交代在西藏执行刘、邓修正主义路线的“罪行”。张经武十分明确地回答：“去西藏，是毛主席派我去的，是中共中央决定的。去西藏前，毛主席还找我谈了两三个小时。西藏工作的大政方针，也是毛主席定的，是西藏和中央双方谈判定下来的，我执行的都是毛主席的路线。你们不相信，可以去问毛主席。”
    专案组审不出结果，又以“打态度”为名，体罚张经武，逼他写出“交代”。几个晚上过去了，专案组给他的稿纸上，他一个字也没有写。张经武成了抗拒“文化大革命”的典型。
    一天，专案组的人气势汹汹地闯进关押张经武的房子，大声吼道：“张经武，你老实交代想当总理的阴谋！”
    张经武为这突如其来的责问，开始一愣。随即冷笑了一声，几分幽默地说：“你们不觉得这种说法太荒唐吗？我张经武还不敢有这种野心呐！”
    来人拍拍公文包说：“这是我们掌握的材料，你还不老实交代？”
    张经武苦思冥想：他们手中有什么材料说我想当总理呢？无非是说我是“五·一六”分子，“五·一六”最大罪名就是反对周总理，反对周总理就是想当总理吗？
    张经武根本想不到，专案组掌握的“材料”，竟来自他的夫人杨岗。
    原来在张经武被抓的同时，杨岗被关进了秦城监狱。专案组的刑讯逼供，使本来身体就很虚弱的杨岗精神失常。她哭，她叫，可专案组并没有因此而放过她。他们采用诱供、逼供的办法，迫使她根据专案组的需要，写了一份张经武的材料。材料中说，张经武参与了贺龙搞的“二月兵变”，兵变成功后，贺龙当主席，张经武当总理。
    张经武渐渐悟出了真相：专案组诱逼精神失常的杨岗写出假材料，再拿假材料来诬陷张经武。张经武不禁冷笑说：“说我想当总理你们太抬举我了，我参加革命以来，还从未有过这种想法。这只能说明，伪造材料的，是一伙卑鄙无耻的小人。”

    刚强不屈，蒙冤逝世狱中
    “文革”以来的所见所闻，监狱生活的心感身受，使张经武有了越来越多的思考。“文革”开始一直“紧跟”、生怕掉队的张经武，开始怀疑这场运动的目的和性质。这难道是毛主席说的反修防修的大革命吗？越来越感到自己在被人愚弄、陷害，他开始用沉默来表示抗争，凡是专案组要他交代问题，他都不再理睬。
    越是这样，江青、林彪一伙越认为他不老实，回答他的是越来越多的严刑拷打。在那时的恶劣环境中，张经武想见毛主席、周总理是根本不可能的。连他给毛主席和周总理的每一封信，都被专案组扣下不准上送。
    张经武感到绝望，一天，他趁看守不注意，一头朝暖器管上撞去，顿时，鲜血直流……
    幸亏没有造成更严重后果。但是张经武与看守员的关系更紧张了。张经武埋怨扣压他写给毛主席、周总理的信。看守骂他是“老反革命”，没有资格写信给毛主席、周总理。
    张经武说：“告诉你，我干革命的时候，你还不知道在什么地方！你们残害老干部，才是反革命！”看守说：“你这个老反革命还敢骂人？”
    双方由对骂发展到对打。已是年过花甲的张经武，哪能打得过年轻力壮的看守？他一只胳膊脱臼，另一只被打得骨折。
    抗争没有用处，性格刚强的张经武采取另一种斗争方式———绝食。炊食员每天送来饭菜，他都喊：“你们查不出我什么问题，就放我出去；你们不放我，我就绝不吃你们送来的饭菜。”
    就这样，一天、两天、三天……张经武一直坚持了一个星期。在这期间，专案组一直不向上面如实汇报张经武的情况。直至第八天，即1971年10月27日，张经武出现心力衰竭和休克现象，专案组才把他送三里屯附近卫戍区警卫二师医院。抬进医院时，张经武的呼吸和心跳几乎全没有了，血管也已干瘪得难以输血抢救。半个小时过后，张经武呼吸和心跳完全停止。
    张经武死后，医院留下的病历上写道：“患者56号，企图自杀，自撞墙自杀未成，将右臂撞伤，左肘关节脱臼。5月1日送积水潭医院……”
    为掩人耳目，推卸责任，给中央统战部发的死亡通知书上则写道：“张经武因心脏病复发，抢救无效，于10月27日去世。”

    平反昭雪，不见骨灰
    1978年冬，全国人民在热烈欢呼粉碎“四人帮”胜利之后，再次欢呼中共十一届三中全会的召开。张经武的夫人杨岗从秦城监狱被释放出来不久，便带着子女为查清张经武的真正死因、为还张经武历史的清白，四处奔走，寻访调查。
    卫戍区警卫二师医院当时的副院长和内科、外科的负责同志，都对张经武病死的真实情况，作了一些介绍。邓小平和叶剑英、徐向前、聂荣臻等几位元帅，以及时任人大副委员长的李井泉，都十分关心张经武的问题，积极呼吁为张经武平反。
    那时，任中共中央组织部部长的胡耀邦，对张经武的平反也十分关切。当他得知有些受“文革”影响很深的同志仍说张经武在“文革”受审期间态度恶劣时，他说：“张经武的这种态度，足以说明他是一个优秀的共产党员。如果我们的老同志在‘文革’中被关押期间都低头认罪，让交代什么就交代什么，那还不知道要制造出多少冤假错案！一个人，尤其是一个共产党员就是要有这种刚直不阿的气节，宁死不屈。谁说这是罪状，不能平反，那就是颠倒黑白！中央开会，我一定要为张经武说话。”
    在邓小平、叶剑英、徐向前、胡耀邦等中央领导的支持下，张经武终于得到了平反。可是，他的骨灰早在8年前就被弄丢了，至今尚未找到。
    1979年9月27日，中共中央、中央军委在全国政协礼堂为张经武举行了平反昭雪追悼大会。胡耀邦代表中共中央、中央军委致悼词，高度评价了张经武的一生。悼词说：“张经武同志是中国共产党的优秀党员，是无产阶级的忠诚战士，中国人民解放军经验丰富的领导干部。”“张经武同志的一生，是革命的一生，战斗的一生。”
    （责任编辑洛松）


首页 -> 2003年第10期

我在延安被“抢救”

作者：方　实

字体： 【大 中 小】

    60年前，在延安整风的“抢救”运动中，事前没有任何一点迹象，莫名其妙地，我突遭边区政府保安处逮捕、关押，最终被“抢救”成特务，在监狱里度过了两年又十个月蒙冤含垢的生活，迄今也不能忘怀。事情已经过去整整60年了，我已是86岁的老人，但去见马克思之前，我还是想把这件奇闻记录下来，目的是反思历史，警示后人，类似这样的怪事不能再重演了。
    延安的整风运动始于1942年春的整顿“三风”，目的在于整顿党内存在的非无产阶级思想，肃清王明“左”右倾机会主义路线，达到革命队伍内部的认识统一，进而团结全党，完成打倒敌人的任务。这本是一场普遍的马列主义思想教育运动，然而，形势并未循着这个正确方向发展，领导者的整风战略很快产生极大偏差，由思想上的整顿转向夸大敌情、发动一场肃反运动、大搞逼供信、施行残酷的组织清理，推行了一条极左的审干和肃反路线。
    1943年初，毛泽东在中央政治局会议上指出：整风要整小资产阶级思想，同时也要整反革命。紧接着中共中央在4月3日发布的第二个“四·三”决定（即《关于继续开展整风运动的决定》）中，明确提出整风的第二个目的就是“肃清党内暗藏的反革命分子”，同时指出延安党政机关和学校内部“特务如麻”，强调整风和肃奸是性质完全不同的两件事并拟定了相应的战略。整风、审干、肃反、抢救、甄别，是整风运动的几个阶段。事实上，从时间、涉及面的深与广、历史影响等方面来看，整风都要逊于后几个阶段。尤其是肃反、“抢救”以来，冲破国民党重重封锁线，奔赴延安的革命知识分子，多数被“抢救”成“特务”，其他人也不同程度地受到审查、清理。抢救运动的成果是延安清出“特务”1500余人，延属各县共抓“特务”2400余人。党中央的机关报———《解放日报》在“抢救”高潮时有80%以上的同志被打成“特务”。那时，逼、供、信大行其道，荒诞不经，导致诬陷罗织罪名肆虐泛滥，使很多好同志、好青年成为异己，受尽精神和肉体折磨甚至化为冤魂。主观主义的思想方法、宗派主义的情绪、非实事求是的工作作风非但没有得到整顿，反而变本加厉地铺陈开来，造成革命队伍内部人人自危的大混战局面，真是一场“得不偿失”的运动。

    我是1939年底从第二战区阎锡山部队转移到延安来的。1939年12月，阎锡山发动“晋西事变”，武装进攻山西新军决死队和八路军，这是抗战期间爆发的第一次反共高潮。那时，我在阎锡山总部太原绥靖公署政治部做地下工作。事变发生后，第二战区政治形势恶化，在阎锡山总部工作的地下党员和进步青年面临着被捕的危险。阎锡山总部地下党总支决定党员干部分批撤离。我是和我刚结婚的妻子白天、凌云（解放后曾任公安部副部长、安全部部长）等四人一起出走的。到延安后我即被分配到马列学院学习。1940年2月，晋西北地区八路军和决死队将阎锡山部队全部赶走，建立了民主政权，创建了一个新的抗日根据地，急需抽调大批干部前往工作。因我和妻子白天曾在阎锡山部队工作过，我们是第一批从延安调去的人员。在这个地区工作了将近两年，白天因患重病，在晋西北得不到很好的治疗，1941年7月，晋西北区党委决定将她送往延安医治。
    1942年初，中央组织部将我从晋西北调回延安，暂住中组部招待所，一边照顾妻子的病，一边等待分配工作。5、6月间，一个晋西北士绅参观团到延安来，因我在晋西工作过，故临时调我到边区政府交际处接待他们。参观团返回晋西北后，我被正式调入交际处。当时，国民党统治区来访延安的人很多，既有爱国的民主人士，也有国民党方面的官员，甚至还有特务。这些人来后都住在交际处。由于接触的人员身份、关系复杂，我有几个哥哥在国统区工作，为了他们的安全，我将本名叶笃成改为方实。那一年我26岁。
    金城任交际处处长，是我的直接领导，他长我十来岁，工作作风和待人接物都给我留下很好的印象。我到交际处时，整风运动已全面展开，全处分为四五个整风小组，我担任其中一个组的组长，足见金城对我是比较信任和器重的。
    9、10月间，整风转向审干，延安各机关学校的气氛十分紧张，但我个人丝毫没有这种感觉。因为，我自信参加革命以来，由一个爱国进步青年成长为一个共产党员，对党忠诚无二，没有做任何见不得人的事情。
    只是有一件事情，我认为此时应向党组织说清楚。1935年，我在天津南开中学高中三年级读书时，受我的几个哥哥和同学的影响，开始接触进步书籍，同时对参加读书会十分积极。9、10月间的一天，返校时，我坐在电车上专心致志地看一本华岗所著的《1925-1927中国大革命史》。由于阅读十分专注，加之那时政治上又很幼稚，竟连身旁坐着一个身穿宪兵制服的人也未察觉，他偷视了我所看的书，下车后，便紧跟上来强行把我带到宪兵队，继而转送到宪兵司令部，由一个40多岁的宪兵军官来审讯。他问我什么是cp、cy，书的来源，与哪些人来往等问题时，我与之应付周旋，面对他的“训导”，则以“无知”回应。后盘问我的家庭，得知我父亲是曾做过清末直隶巡警道的道台（相当于现在的省公安厅厅长）叶崇质时，他竟同意对我取保释放。原来，父亲曾在保定办过一所警官学校，自任校长，此人正是这所学校的毕业生。在早已去世的父亲的荫庇下，一个便衣宪兵随我取保后于当晚释放了我。回校后，我立即向学生会主席、南开中学进步学生领袖吴祖贻（吴后来在鄂豫边区区党委任民运部长，1946年中原突围时光荣牺牲。1936年我加入党的外围组织“民先队”，他是我的介绍人）汇报了白天刚发生的事。
    关于在天津曾被宪兵队拘捕过这件事，我在1939年入党时，本应向党组织交代清楚，但因在阎锡山军队里的党组织的工作处于地下状态，入党无须填表和写出书面材料，所以当时没有交代过。整风开始后，要审查个人历史，于是我如实地写出书面材料，向交际处党组织交代了这件事。材料交上去后，党组织没有人找我谈过，也没有任何人向我问起过这件事，我以为这一页对党毫无愧怍的历史已经翻过去了。
    1943年初，审干形势更趋紧张，我依旧坦然，因为我自觉历史清白，没有任何让我紧张起来的因素。然而，做梦也没想到，厄运正在向我袭来。
    4月3日上午，处长金城对我说：晋西北区党委给中央组织部打来电报，调你重回晋西北工作。我问：什么时候走？他答：今天就走，下午正好有一批人要回晋西北，也好作伴。你赶快回去收拾行李，一会儿有人接你到组织部招待所与他们会合。我想这是组织决定，必须服从。回到住处向重病尚未痊愈，还需拄着双拐才能行走的妻子白天告别。我们都没有想到，厄运也在等着她。
    下午，一个警卫员牵着一匹马来接我，交际处在延安南门外，去中组部招待所须经过保安处。到保安处门口时，警卫员说：马还没有喂，咱们到保安处里喂点儿料，你先到办公室里休息一会儿，时间来得及。我想也没想就进了办公室。一进屋，一个坐着的人一脸凶煞之气兜头指着我说：你叫方实吧！你有严重的政治问题，你对人民犯了罪，必须老实交待。我们党的政策你是清楚的，坦白从宽，抗拒从严。我的第一反应是笑了，我说：你们弄错了，我是到组织部与人会合到晋西北工作的，只是路过这里，休息一会儿就走。我这里有中组部转来的晋西北区党委发来的电报。但他仍坚持说：不对，说的就是你。在我一再解释下，他同意打电话找组织部核实，我松了一口气。一会儿，他回来了，对我高声说：问过组织部了，根本没有你说的那回事，有严重问题的人就是你。不容我作任何辩解，不由分说给我戴上了手铐，押往保安处后面山崖旁的看守所。我被告知：到牢屋里对同屋的犯人不许说你的名字，你叫×××号，不许说你的案情，不许说自己的任何事情，这是严格规定。
    事情发生得太突然，令我震惊、惶惑，转瞬间我就成了人民的敌人，成了共产党的囚徒。对此，我毫无精神准备。
    我被推入一间窑洞，适应光线后看到一位50多岁的老者，胡子拉茬，脸色煞白，衣衫褴褛，一动不动坐在干草铺就的地铺上，看样子，已经关了很长时间了。还有几个人坐在地上都不说话。孤独、无助、委屈一下涌上心头，好像掉进无底深渊。
    保安处的监狱有若干排窑洞，每排十几间，每间关押四五个人，大约有二三百名犯人。各间窑洞没有窗户，只在门上开一个伸不出脑袋的方洞，平时开着，放风时关上，这孔方洞供外面的人巡视、送饭、送水，给洞内的人透气、采光。在窑洞的墙角处有一只大尿桶，供排尿之用，如有人拉稀泻肚，也只能用这只桶。一个紧关房门的小窑洞，一个没有盖儿的大屎尿桶，空气的污秽可想而知。每天上、下午各送一顿饭，各放风一次。所谓放风，就是解手，不能走来走去，而且是各窑洞分别放风，这时门上的方洞即被关闭，所以谁也不知道自己的周围关押的是什么人。白天提审时，被审者头上被蒙上一件大棉袄，谁也看不到他的真面目。隔壁窑洞放风时，我总是听到一个脚上戴镣的犯人走路时哗啦哗啦的声音。我想，这人一定犯有重罪，不然不会在窑洞里还戴着脚镣。后来我才知道这位犯人叫魏伯，因跳崖自杀未遂，被戴上脚镣。魏伯是一位小有名气的作家，全国解放后曾任中共华南分局宣传部副部长。
    在这间窑洞里关了一两个月，也没有人提审我，我更坚信是组织上搞错了，因为抓进来之前没有任何迹象表明组织对我产生了怀疑。进来的第三天，也就是4月5日，延安下了一场大雪，我在心里把它称为“六月雪”，心想老天爷在证明我的无辜。
    大约6月的一天，看守从门洞扔进一份材料让我们看，是任弼时在一个干部大会上的讲话。其中特别令人怵目惊心的是这样几句话：“最近，延安地区逮捕了一批证据确凿的、罪大恶极的、死不改悔的四种人———叛徒、特务、汉奸、托派……”看到这几句话我大吃一惊，我是这四种人中的哪一种人呢！？我感到前所未有的恐惧和困惑。循着我走过的道路，我开始冥思苦索……
    在保安处昏暗的窑洞里，几天几夜，我反复回顾自己的历史。我自认对党、对革命、对抗战救亡大业一片赤诚，每一时期都可以找到证明人，怎么会是“四种人”呢？我又苦苦思索会不会有被组织误会的细节没有交代过。把所有的事情都过了筛，只有一件事，可能会被误会。
    那是1943年1月，我收到一封寄自昆明西南联大我哥哥叶笃正（中国科学院院士，两届全国人大常委会委员，曾任中科院副院长）的信。信磨损得很厉害，显然被别人拆开看过了。当时我想，信走了两三个月，还能不磨损，没有在意。我曾在给哥哥的信中述及我的妻子白天的病情。他复信道：弟妹如此身体，在延安是不行的，是否出来，到大后方条件好些的医院治疗。他在信中向我介绍了他在清华大学时的同学，让我到西安找他，他可以介绍有关的人安排白天治疗。
    除了这封信和在天津被宪兵队抓过一天的经历，我绞尽脑汁，再也想不出可能被怀疑的依据了。
    充满疑惧的囚禁日子一天天过去，我们这些整风审干后抓进来的“新号”和在此之前被捕进来的“老号”渐渐熟悉，开始悄悄说话了。那个衣衫褴褛的老者对我说：“抓到保安处就不要想出去了，我是1938年进来的，把我关到保安处之后，还没见有一个犯人放出去。”从交谈中了解到他曾为第三国际做情报员，在东北工作过。他叮嘱我：你把棉裤屁股后面的棉花垫厚实些，审讯时有时会让你坐在地上，不招供，会让你坐上十天甚至更长一些时间。旁边有警卫看着，你困极了，刚一闭眼打瞌睡，警卫立即用力推你，对你展开车轮战，有时还会动刑。
    两个月后，终于提审我了，都是在夜间进行的，因此头上不用盖上大棉袄了，但出窑洞时要被扣上手铐，由看守押到审讯室。我一共被审讯过两三次。很幸运，既没有让我坐在地上，也没有动手打我。审讯我的是一男一女，男的是陕北当地人，女的是李克农之女李宁，还有一次师哲也在场，他是延安审干运动中临时调到保安处工作的。审讯内容主要是交待自己的历史，我毫无遗漏地如实讲了。有一次问一件事，我感到很奇怪。他们问：你是否看过一本重庆出版的名叫《中苏友好》的杂志。我回答：看过。又问：你在这本杂志上发表过文章吗？答：没有。以后细思忖，这恐怕是在车轮战或刑讯中有人被逼不过抖出的“线索”，由此推之，似这种无头无绪的虚妄“线索”在当时还不知有多少。
    在保安处的三个月，越来越感到抓“特务”氛围的浓烈。迅猛而来的运动如洪水滔滔，似山火汹汹。水火无情，个人的抗辩是没有任何作用的。
    1943年7月15日，中央领导整风运动的总学习委员会副主任、中央社会部部长康生在中央直属机关干部大会上，作了“抢救失足者”的报告。他指出，目前边区形势非常紧张，国民党胡宗南部队在边区周围布下重兵，极有可能向边区发动进攻，大战一触即发。处在这种军事非常时期，而我们内部特务如麻，如果不把这些特务清查出来，我们将处于非常危险的境地。他接着说，两个月来，延安已查出450名特务。我们现在是在抢救政治上的“失足者”。你们这些“失足者”不能再犹豫等待了，要赶快坦白交待，“失掉这个最宝贵的时机，将永远陷入万劫不复的境地”。共产党的宽大政策是有一定限度的，如果你们坚持反动立场，拒不交待自己的罪行，你们将面临着最为严重的后果。

[2]


首页 -> 2003年第10期

我在延安被“抢救”

作者：方　实

字体： 【大 中 小】

    康生在干部大会上的报告，保安处很快向全体犯人作了传达，并且透露，有两个罪行极其严重、态度非常恶劣的罪犯（一为蔡子伟，全国解放后曾任农业部副部长；一为钱惟人，是边区政府的公路局长），将在几天后执行枪决。这个消息一公布，引起在押犯人的极大恐惧。
    一浪紧似一浪的“抢救”铺开后，到八、九月时，保安处关押犯人的窑洞的门不再紧锁，白天不关门，晚上上锁，只要一坦白，就放出窑洞到比较宽松的环境里，饭菜也好些，尽管仍在保安处的管辖范围。这期间，不断有从外面来的已交待的“典型”作规劝报告，其中就有在延安“抢救”运动中最著名的“坦白从宽者”张克勤。保安处内交待了问题得到宽大处理的人也组成“规劝组”，到窑洞里来“规劝”我们这些没有坦白交待的“失足者”。这时，我真地有些相信延安有很多渗透进来的特务、奸细、汉奸，因为不少人在大会、小会上确实交待了自己犯罪的事实，说得有鼻子有眼，让你不得不相信。可我自信我绝不是特务，坦白什么呢？我有什么事情应在“坦白”之列？时间一天天过去，交待问题的人越来越多，被关押的人越来越少，加上看到交待了问题的人马上得到了宽大，这不能说不是一种诱惑。我精神上压力很大，思想上碰撞更是激烈，但还是没有下决心“坦白”，因为我不知道坦白什么。规劝组的人开始还以自己是如何“失足”的，如何“交待”的，党的政策对此如何来启发、诱导别人，后来，也渐渐谈些别的内容了。
    一天，规劝组有人悄悄对我说：我就不是特务、汉奸。不管你是不是，只要你交待了，就行了。你写什么都可以，四顶帽子随便给自己戴上一顶就行。但是，要把你如何当上特务的、上级领导是谁、带了什么任务、如何混入边区、又发展了谁等等讲清楚……这也好写，可以随意编造事实，只要交待了自己是“敌人”，马上就会得到宽大。
    在这种情况下，我考虑了很长时间后，于1944年初，我也终于“坦白交待”了———1935年在天津南开中学读书时，因看进步书籍被捕，在宪兵司令部受刑不过，当了特务。我的哥哥叶笃正在“一二·九”运动中游行时被捕，后来也当了特务。我到延安来是受叶笃正的派遣，他是我的特务上级，我将在延安获取的情报秘送给他……
    交待以后，果真宽大了，立即从窑洞里放出，享受了比较宽松的待遇。当时我想，反正叶笃正也不是党员，又在大后方，我说的事情难以查证，任我“坦白”。虽然被“宽大”了，待遇也比较“自由”了，但是当时我内心却极为痛苦。过去我没有说过假话，更没有在政治性质的问题上造过谣。现在为了这点“自由”、“宽大”，竟然栽赃自己是“特务”，诬陷我的亲兄弟是我的“特务上级”，这还算是人吗！？还有没有一点做人的道德和尊严？！如果现在再发生类似延安“抢救运动”一类的事件，即使置我于死地，我也一定要坚持真理，坚持实事求是，绝不再做这样的丑事、蠢事、傻事了。
    这一时期，延安和边区风声鹤唳，草木皆兵。各机关单位、各学校的工作基本停滞，批判会、斗争会、大会、小会连续不断，互相检举，互相揭发，闹得人人自危，惶惶不可终日。当时延安有两处拘押犯人的机关，一是边区政府保安处，一是党中央社会部看守所，凡是“证据确凿、罪大恶极、死不改悔”的“要犯”都送到这两处专政机关关押审查。另外，还临时成立了两处专门审查“重大嫌疑分子”的“学校”，一是边区行政学院，一是西北公学。以上各处加在一起，大约有上千名“犯人”和“嫌疑分子”，这还不算在各单位、学校在“抢救”中“坦白交待”了问题的人。我的妻子白天就在行政学院接受审查。在那里，她和魏伯的妻子叶藜编在一个小组。叶藜是高度近视，一到晚间几乎完全失明。白天到行政学院时还架着双拐，在山坡上行走，非常不便。一块儿接受审查的同志开她们的玩笑说“白天不会走，夜里（叶藜）看不见”。
    在全边区，对于在革命队伍内部进行普遍性的严酷整肃，不少人持有异议。中央的周恩来等同志及时向毛主席建议应制止事态的继续恶性发展，毛主席对此也有所察觉。1943年8月，在毛主席亲自为中央起草的《关于审查干部的决定》中，正式制订了应贯彻的“九条方针”，反对逼、供、信，提出“一个不杀，大部不抓”的政策（蔡子伟、钱惟人二人得以保全性命。在社会部看守所被关押审查的王实味是1947年从延安撤退到山西兴县时才被处决的。毛泽东进北京后才知道王实味已被处死，大为不满，提出“还我王实味！”）。一场人为的“抢救”混战终于从巅峰状态逐步趋于平缓，但运动并未就此结束，很多人仍被关押或限制自由，审干运动在延安以外共产党领导的一些抗日根据地仍然盛行。到1943年底，甄别工作在延安开始了。
    从1944年上半年我坦白交代、得到宽大之后到1946年2月，我仍住在保安处，接受审查甄别，但行动相对自由，每星期放假一天，可以外出，但晚上一定要返回保安处。这一时期为了甄别工作的需要，保安处临时成立了一个材料小组，保安处的领导叫我参加了这项工作。我们从国内公开发行的各种报纸、杂志、图书中搜集整理国民党地区各种政治组织（包括特务组织）的情况，如国民党、三青团、复兴社、军统、中统、同志会、敌工团……搞清这些组织什么时候成立的、领导人是谁、什么性质、工作任务等等，整理成书面材料，供甄别工作之用。参加这项工作的约20人左右，都是保安处里的“新号”和“老号”。现在能记起名字的有金树望（金城之弟、曾在上海做地下工作、全国解放后曾任国务院人事局局长）、周建南（解放后曾任一机部部长）、吴波（解放后曾任财政部部长）、何定华（解放后曾任武汉大学校长）、陈元方（解放后曾任陕西省委书记）等人。
    1946年2月，终于等到了组织对我的政治问题的甄别结论：1.整风时交代的1935年被捕一事相信本人交待；2.比利菲说方实是特务，经查，不可信；3.叶笃正给方实写信引发的事情，经查，不可信。
    至此我才明白关押我的主要依据来自比利菲的检举揭发。比利菲（女）与其夫崔英（朝鲜族人，建国后是朝鲜驻华使馆第一任文化参赞）是我1940年在晋西抗战学院一起工作的同志。至于她为何诬我为特务，我想，在那个非常时期和非常环境，面对外部的强大压力，在逼、供、信下，为了过关，乱咬别人是完全可以理解的。我不也是在高压之下，诬说我的哥哥叶笃正是我的“特务上级”，派我到延安来“搜集情报”吗！？
    我们这批“新号”基本上是1946年做出结论后重新分配工作的，只有极个别的人放出来得早，如，李锐（解放后曾任中央组织部副部长），由于工作需要，是由周恩来亲自点名放出来的。我在甄别结论上签字后，分配到新华社工作，终于离开了禁锢身心近三年的保安处。
    保安处的几十个“老号”也与我们同时开释。他们受“惠”于“抢救”的疾风暴雨，否则，可能真的像那位曾做过第三国际情报员的老同志所说，“抓到保安处，就别想放出来。”如，和我一起分配到新华社工作的蒋齐生，1938年因被人咬住是“托派”被抓，1940年问题就查清了，处长周兴做出“无罪释放”的结论，但被康生压住。又如，王遵1937年参加“民先队”，1938年经“民先队”介绍到冀中抗日根据地参加抗战工作，1939年到延安，因系伪华北政务委员会委员长王克敏的侄女，一到延安即被抓，在威逼之下承认自己是“汉奸”，“用织毛衣编花的办法，寄到北平给王克敏送情报”。她一直被关押到1946年。再如，金城之弟金树望1939年被抓，1940年中央组织部即下令释放，但保安处一直监禁不放。他（她）们每人都有一个极度委屈、难以释怀的故事。
    全国解放后，我仍在新华社工作。1956年在中央党校学习时，与我的老上级金城同班，虽然经常见面，但未深谈过什么。此后，几乎没见过面。1992年间的一天，金城突然打来电话，说自己病得很厉害，很想见我。他是我的老首长，我一直很尊重他。他那时任中央统战部副部长，文革中也受到冲击。我很快去看望他，他已病得不能起床，声音微弱、低沉。他说：我对不起你，向你道歉。延安整风时是我把你送进了保安处，让你受了很多委屈，希望你能谅解……不久，金城就去世了。
    金城临终的话，声音微弱，语速缓慢，但他终于说出了我想是折磨了他几十年的话，使我感慨良多，我完全谅解他。当年，交际处送保安处的只有我一人。1943年4月初，胡宗南的秘书要来延安，住到交际处，我的“特务”问题恰在此时被“揭露”出来，我想，可能是金城难以判断真伪，又怕我真是特务，会出问题，所以只能送我去保安处。
    “抢救”运动无疑是在极左的错误路线指导下发动的一场革命队伍内部的大混战。虽然甄别工作开始后到1945年的“七大”，毛泽东在一系列公开场合为此多次脱帽赔礼致歉，说是当时本意只是想给大家“洗个澡”，不料“灰锰氧放多了，实在对不起”。但是，对于这场运动产生的思想根源是什么，错在哪里，危害影响几何，有哪些教训可以吸取……在当时和以后都没有做过符合客观实际的深入研究和反省。因此，运动虽止，影响犹存，以至建国后以整知识分子为重点的政治运动连续不断：1955年的胡风反革命集团案，受牵连者达2000余人；1955年的丁（玲）陈（企霞）反党集团案，受牵连者有百余人；1957年的反右派斗争，被划为右派分子的就有55万余人；1959年的反右倾机会主义斗争，把对国家、对党有贡献的大批领导干部打入另册；1962年北戴河会议，提出“阶级斗争年年讲、月月讲、天天讲”的口号，在党的一切工作上正式形成“以阶级斗争为纲”的政治路线；1964年全国农村大搞“四清运动”，提出全国基层政权“三分之一不在我们手中”，第一次提出“整党内那些走资本主义道路的当权派”的口号；……直至文化大革命极左路线发展到巅峰，给国家、民族带来深重的创伤和难以估量的损失。
    历史是真实的存在，既厚重、又鲜活。这里有数不尽的足以令全民族骄傲的辉煌，也有不少让人难以释怀的曲折、坎坷和磨难。反思历史之路，决定取舍扬弃，是非常重要的。中外古哲有几句名言———“一个不能从灾难中总结并吸取教训的民族，是没有前途的民族”；“一个易于淡忘过去的民族，是没有希望的民族”；“凡是忘掉过去灾难的人，注定要重蹈覆辙”。我们应该深深记取这些刻骨铭心的教诲。作为一个老共产党员，以60年前不堪回首的所历、所闻为这段历史做一个真实、形象的注脚，是我的愿望和责任。现在，我们党强调宪法权威，倡导依法治国，要加强党的民主建设；小平同志1992年在南巡讲话中特别提出“要警惕右，但主要是防‘左’”。这些都是从历史的经验和教训中总结出来的真知灼见。
    我想，我的这段回忆不是为了过去，而是为了现在和将来。
    （责任编辑于羚）

[1]


首页 -> 2003年第10期

中共“一大”代表刘仁静建国后的遭遇

作者：张惠卿

字体： 【大 中 小】

    1987年8月5日清晨5点多钟，在北京，一辆从北太平庄开出的22路头班公共汽车，风驰电掣般地向南驶来，马路上薄雾未散，行人稀少，司机一时大意，没有注意到一位老人低着头，正从东往西穿越马路向北京师范大学走去，等到发现前面有人已来不及刹车，车前杠把老人撞出7米开外，当场昏死过去。
    这位老人是当时唯一活着的中共“一大”代表、85岁的刘仁静。他的家就在马路东边，他是每天这个时候去北师大操场晨练的。他的老伴正站在窗口看着他过马路，震惊地发现了他被撞倒，等全家人赶到出事地点时，老人已被送进附近的北京军区262医院抢救，但因颅骨碎裂，大量出血，医生虽采取了一些措施，已回天乏术了。
    刘仁静刚在上一年被任命为国务院参事室参事，他的行政关系一直在人民出版社。作为人民出版社的负责人，我闻讯赶到医院时，他已被送进太平间了，他儿子刘威立向我叙述了出事经过，我去太平间看了刘仁静老人，他脸色惨白，双目紧闭，走得实在太突然了，我心中怆然。不久，参事室也派人到医院来了。在商议后事时，刘威立向参事室的同志提出一个请求，希望组织上给他父亲的一生经历写一个结论。但最后得到的回答是：不写了吧，不写比写好。
    就这样，刘仁静默默地结束了自己复杂而又坎坷的一生。
    刘是1952年1月由组织上安排到人民出版社工作的。以后他虽被列为编外人员，“文革”期间又被关进秦城监狱多年，但他的关系始终在人民出版社，从1952年到1987年整整35年，他这个特殊人物的后半生，和人民出版社结下了不解之缘。
    但是，作为托洛茨基的忠实信徒、中国托派最早的组织者之一的刘仁静，在新中国成立之后，虽然愿意通过认错，回到革命队伍中来，可是他的认识和党的认识差距太大太远，他不能见容于新社会，他的后半生过得相当艰难。
    因工作关系，我和刘接触的机会较多，30多年除他被关押在监狱的十一二年外，几乎没有间断过。他这些年的经历和遭遇我都比较清楚，对他的历史和思想状况，也逐步有所了解。深入观察和探究这位历史人物复杂而多变的一生轨迹，令人感慨良多。
    刘仁静原是早期中国共产党的活跃分子。他1902年出生在湖北应城一个教书先生家中，1918年考入北京大学物理系，是1919年五四运动的积极参加者。1920年加入由李大钊发起组织的马克思学说研究会，同年即成为北京共产主义小组的最早成员。他因努力研读并翻译马克思主义著作而有“小马克思”之誉，后又积极参与创建社会主义青年团。1921年他和张国焘一起被选为北京代表赴上海参加中共“一大”时，只有19岁，是13名代表中最年轻的一个。
    “一大”选出陈独秀、张国焘、李达为中央委员，组成党的中央局。说来十分凑巧的是，为宣传马克思主义，李达创办了党的第一家出版社———人民出版社，而正是刘仁静，担任了李在人民出版社的主要助手。李和刘一起，制订了包括《马克思全书》、《列宁全书》和共产主义丛书等庞大的出版计划。但在出版了一部分图书后，却因故被迫停止了活动。
    1922年，刘与邓中夏共同创办并主编党的《先驱》杂志，这个杂志后来成为团中央的机关刊物。下半年和陈独秀一起赴莫斯科参加共产国际第四次代表大会，他在会上聆听了列宁的报告，并代表中共发言。1923年回国后，即赴广州参加党的“三大”，不久又参加了在南京召开的团的“二大”，并被选为团中央书记。1926年，陈独秀派他去莫斯科列宁学院即国际高级党校学习，其间，刘又列席了共产国际执委会第七次扩大会议。
    1927年蒋介石发动“四一二”反革命政变，中国大革命失败。托洛茨基在中国革命问题上因共产国际指导中的错误，指责斯大林，引发了联共（布）党内的一场激烈争论。中国留学生中不少人倾向托洛茨基的观点，刘仁静经过仔细比较和分析后，也赞同托洛茨基，他还研读并收集了托的不少论著，从此成了托的信徒。
    1927年底，托洛茨基被斯大林用组织手段清除出党，并被流放，1929年初又被驱逐出国，居住在土耳其的太子群岛上。刘仁静于1929年春在列宁学院结业绕道欧洲回国时，出于对托的狂热崇拜，背着党去土耳其拜见了托洛茨基。托十分高兴，热情地接待了这位中国信徒，和他促膝长谈，留他住了十几天，并起草了一份名为《中国政治状况和反对派（布尔什维克列宁派）的任务》的提纲，要刘带回国内，认为这个文件可以作为中国托派的纲领。刘和托深谈后，对托佩服得五体投地，他以后好几年一直与托保持着密切联系，托曾不断地给他写信、寄书、寄材料。因此刘是中国托派中唯一谒见过托洛茨基本人并得到托亲自指点的人。他在回国后就开始对党产生了离心离德的思想，自以为得了托洛茨基的“真传”，把托的提纲视为挽救中国革命的灵丹妙药，一心要充当救国救民的救世主。他一面著文鼓吹托洛茨基的主张，宣扬托洛茨基主义，一面同已回国的一些托派分子联系，着手组织反对派，与党直接对抗。当时陈独秀也正结束多年沉默向中央路线提出意见，并倾向托派的观点，党内出现了严重分歧。1929年10月党中央作出《关于反对党内机会主义与托洛茨基反对派》的决议（党内机会主义指陈独秀等人，托洛茨基反对派则是指刘仁静等人），接着11月又通过了开除陈独秀等人出党的决定，刘仁静则在回国后公开亮出自己的观点，党一直未接他的关系，后被视为分裂党的罪魁祸首将其除名。
    1930年起，刘仁静周旋于一些托派分子和陈独秀之间。当时中国托派内部思想混乱，分歧很大，共成立有四个小组织，刘和王文元（王凡西）等人组成的“十月社”是其中之一。由于刘自视甚高，狂傲自大，总认为自己是托的唯一代言人、托派的正宗代表，就听不进不同意见，而常把自己的思想强加于别人，即使对陈独秀也是如此，因此使托派组织无法容忍，最终把他抛弃，“十月社”开除了他，他想和陈独秀合作，又遭陈拒绝。这样，他竟成了托派中一个游离于各派组织以外的孤家寡人。
    1935年，他在北京被国民党宪兵三团逮捕，被当作共产党的重要干部递解南京，关押在苏州反省院，直到抗战爆发才获释。
    抗日战争期间，他先在武汉，后去西安，在几家国民党机构供职。据他的家属回忆：刘有心参加抗日事业，但内心仍坚持托派思想，不愿找共产党认错，又不容于托派，陈独秀不理他，他又不想跟张国焘走，在国共合作抗日的形势下，他认为在国统区也能实现自己的抗日要求，同时为了养家糊口，就作出了去国民党机构工作的选择。但他为自己立了一条守则，即只抗日不反共。因此当他在西安战干团任教官时，战干团领导要他写出反共文章，他坚决不写，后关入禁闭室一个星期，并被解职，后去陕西教育厅任编审，直到抗战胜利。
    1946年刘回到上海，给几家报刊写文章。这时与外敌的民族矛盾因抗战结束而消失了，原来被掩盖着的国共矛盾又显现出来。刘仁静顽固的托派思想重新抬头，他深信共产党的武装斗争路线不如自己发动城市工人斗争路线正确，回到了先经济复兴再革命的老路上，他竟认为中国可以依靠美援发展工业，振兴经济，从而当国民党发动全面内战并召开伪国大时，他却认为共产党应当放下武器。他根本不相信解放战争能取得胜利，当1948年人民解放军已从防御转入进攻，国民党政权面临土崩瓦解之际，他还应陶希圣之邀赴南京，陶要刘帮他搞反共宣传，刘写了一些文章，但因不符合陶的要求，没有再继续下去，而把他挂名安置在国防部领干薪，直到南京解放。
    全国解放，中华人民共和国成立，当时刘在上海，他与大多数托派分子坚决不肯或不愿承认这巨大的革命现实不同，他无法否认中国共产党取得全国胜利的铁的事实，他发现自己真的错了，开始了认真的反省，经过将近一年的反复思想斗争，几经犹豫，最后决定赴京向党认错。
    刘当时的主观愿望是，他自以为与张国焘不同，也与彭述之等人不同，他虽也批判过党的路线，但都是清谈空论，没有具体行动，有错无罪，只要自己主动认错，真诚回归，应该可以见容于党，得到党的谅解，下半生还能做点工作。
    1950年8月，刘到北京找了中央组织部，表明了自己的态度，中组部要他写出书面材料。但他完全没有想到的是，早在1937年斯大林已对托派定性为：“一伙无原则的和无思想的暗害者、破坏者、侦探间谍、杀人凶手和匪帮，是受外国侦探机关雇佣而活动的工人阶级死敌的匪帮”，并以共产国际的名义要各国党都按此定性对待本国的托派，中国共产党就一直以此为标准，把中国托派分子包括陈独秀视为十恶不赦的死敌，是一伙汉奸、特务、反革命，“完全是帝国主义和国民党反对人民的卑污工具”。这个认识始终未变，这当然也是针对刘仁静的。因此对刘的来归，即使不认为他是死敌，也会认为他是心怀叵测的缴械投降之敌。
    刘到北京后，想找一些熟人联系都碰了壁。据刘自己回忆：董必武明说不见；李立三辞以不在家；吴玉章稀里糊涂接见了他，谈话不久，秘书就进来提醒吴，说此人不可接触；写信给廖承志，廖不答复。刘当然不敢去打扰毛主席和周总理，但一次他去参加谭平山的追悼会和周总理不期而遇，只见周迎着来宾队列和每个人一一握手，临到刘时却看也不看一眼越过他和下一个握手，使刘十分难堪。刘回想起在莫斯科最后一次和周见面时，周还亲切地和他开玩笑，而现在自己却落到如此地步，感慨不已。只有许德珩仍把他当作老同学、老朋友接待了。那时中央指定安子文和他联系，并帮他解决了一些困难。最后刘少奇出面和他谈了一次话，态度、口气之严峻，也是他没有料到的。他只记得中心意思是：你刘仁静只准老老实实，不准乱说乱动，否则就只能饿饭。这次谈话后，他用了刘亦宇的名字，被安排到北京师范大学任政治经济学教师。
    1950年12月21日，《人民日报》发表了刘仁静的认错检讨，但加了一个措词严厉的“编者按”。该“编者按”首先全文引用了斯大林对托派的定性，同时指出：“托洛茨基———陈独秀叛徒集团既然完全堕入这种反革命立场，就不能不成为中国人民的公敌和帝国主义、国民党特务机关反对人民的卑污工具。被人民唾弃的托洛茨基———陈独秀残余分子在中国人民胜利以后虽然销声匿迹，但是对于他们继续进行破坏和暗害行动的可能性，仍然应当提高警惕。”接着介绍了刘仁静：“1927年大革命失败后即叛变革命，1929年还到土耳其去拜访已经叛变革命而被苏联政府驱逐出境的托洛茨基。回国后即进行托派组织活动”。并指出：“虽然他自称在1937年已被托派开除，但从那时起直到1949年他都在国民党反动组织中进行反革命活动……而他的检讨却竭力不提自己的实际反革命罪恶行为，而只把它轻描淡写说成是简单的‘思想上的错误’，无论他说得怎样，是否确实有悔悟，仍然有待于他的行动证明。”
    刘仁静当然不能同意这样的“判决”，因为他不相信托洛茨基集团是一伙特务、间谍、杀人匪帮的断言，也不认为自己从事过反革命罪恶活动。他去找安子文争辩，但毫无结果。因为这个“编者按”显然是经过党中央认可的，它和1951年出版的《毛泽东选集》第一卷上对托洛茨基分子所加的注释如出一辙就可说明一切。而这也正是党对中国托派和刘仁静作出的不许辩驳的结论。刘的唯一出路只能是学会在这个结论的重压下去适应今后严酷的现实。
    北师大的学生首先作出强烈反应，他们看了《人民日报》后，很快就了解到这个如此反动而又不知悔改的刘仁静正是他们的教师刘亦宇，立即群起抗议，校方不得不撤销了刘的教学任务，让他改任苏联专家的翻译。但群众同样不能容忍，实际上刘已无法再在北师大呆下去。组织部只好重做安排，先让他去淮北参加土改，回京后通过人事部安排到人民出版社工作。
    刘来出版社报到时仍用刘亦宇的名字，除个别领导外，谁都不知道他是什么人，只知道来头不小，有人传言说，他是刘少奇、安子文介绍来的。根据他懂外语和理论的特长，分配在第三编辑室即哲学编辑室任外国哲学方面的编辑。因他年龄较大（那年他50岁），又有较丰富的学识，大家对他都很尊重，相安无事。
    1952年中，三反运动开始，这本来涉及不到他。但后来社方接到上级通知，说要触动触动他。于是在部分群众骨干中公布了刘的身份，印发了有关材料，主要是那个长达一千多字的“编者按”，让大家心中有底。开始以小组会的形式对他进行“帮助”，结果一共三天开了四次会，一次比一次升级。第一次是他自己作交代，群众听后发现，他的交代及认识和《人民日报》的“编者按”相差十万八千里，于是和他展开了一场激烈的争论。刘既不承认自己的反革命罪行，也不认同斯大林对托派的指控，还说托派“曾经历了三个发展阶段，是共产主义运动和工人运动的一个派别，不是反革命组织。至于后来是否发展为杀人犯、间谍匪帮，我不知道”。群众当然深信斯大林包括《联共（布）党史》和我党对托派的定性，还有《人民日报》“编者按”作出的结论，认为这些都是绝对真理，理直气壮地批驳他的“谬论”，而刘则顽固抗争，毫不退让，双方僵持不下。

[2]


首页 -> 2003年第10期

中共“一大”代表刘仁静建国后的遭遇

作者：张惠卿

字体： 【大 中 小】

    第三次会议之前，社领导找他个别谈话，规劝他要认真听取群众意见，进一步提高认识，说明大家无非是要你正视托派的严重罪行，承认自己确实有罪，答案本是现成的。但无论怎么启发和帮助，他就是听不进去，他坚持自己的认识，不愿顺杆爬作违心检查而得以过关。到开会时仍是我行我素，一味和大家争辩，坚不认罪。他本来不擅言辞，一生气就更讲不出话来，群众则是振振有词，逼得他理屈词穷，狼狈不堪，在寡不敌众的情势下，他竟站起身来，退出会场，全场为之哗然。最后一次会已从批判会升级为批斗会，参加的人数也增加了，会场气氛到了白热化的程度，群众义愤填膺，慷慨激昂，一定要他回答在托匪组织和国民党反动组织中从事过什么样的反革命罪恶活动，他则咬定自己只是写写文章而已，没有任何反革命活动，甚至说：“我回答不了，我的脑筋就是这样顽固，你们枪毙我好了！”群众气愤之极，在一片声讨声中，刘头脑昏乱，再也控制不住自己，竟使劲摔碎茶杯，躺倒在地大喊大叫，最后晕厥过去，会议就此中断。
    刘的这种严重对抗群众运动、抗拒改造的反常行为，理所当然地激起全社人员的公愤，认为一个反动分子，气焰如此嚣张，实属罕见。人民出版社立即向上级汇报了这一情况，此事当然上报到了中央。我只听说上面好像在意料之中，传话下来说刘这个花岗岩脑袋是改不了的，随他去吧！但为了平息众怒，出版社最后召开了一个全社职工大会，历数刘抗拒改造的恶劣行径，然后一致通过开除他的工会会籍。这就是说，把刘清除出了工人阶级队伍，此事就这样戏剧性地收场。
    第二年社方又把刘改为编外的特约翻译，即不再作为出版社的正式职工，在家译书，不用上班，工资100元数额不减，每月以预支稿费的方式付给。
    刘原和他夫人两人住在出版社的东总布胡同宿舍里，我后来也正好住在这个宿舍，和他家只隔着一间房。我每天晚上都见他一个人在院子里跳绳，锻炼身体，一次要跳好几十下，这是一种相当激烈的运动，他坚持不懈，从不间断，一般像他这样年龄的人是做不到的。我很佩服他的坚毅和耐力，当时他跳绳的身影我至今记忆犹新。
    在他被改为编外人员不久，出版社又在附近居民区的遂安伯胡同给他找了一所住房，让他搬出了原来的宿舍，大家就很少见到他了。刘每月除按时到出版社领钱和交稿外，也很少外出，似乎在社会上已经消失，人们也逐渐把他忘却了，他有幸躲过了“文革”前的历次政治运动。
    他的唯一工作是在家里埋头译书，出版社主要让他从俄文翻译普列汉诺夫的著作。普氏的著作理论性强，译起来难度较大，但按他的能力完全可以胜任。开始几年，他译稿的质量较好，完成的数量也较多，后来发现他不太专心，译文质量明显下降，出版前往往要经过别人仔细加工才能达到要求，也不如期交稿，进度缓慢。社领导王子野派我去向他传话，要他改正，并顺便了解一下他的思想状况。在交谈中，我发现他有时精神恍惚、心不在焉的样子，弄不清是什么原因。他还曾一度精神失常，被送去精神病医院治疗过。现在回想，他的这种变化明显是从1956年苏共“二十大”以后开始的，斯大林的盖子被揭开后，他显然受到了极大的震动，思想状况极为复杂，是高兴，是怨恨，是痛心，还是无法解开的“冤苦”情结，我们无从知晓，他也从不表露，不过慢慢地他又恢复了正常。
    他的译稿曾用“刘若水”的笔名出过几个单行本，后来多数收入五卷本的《普列汉诺夫哲学选集》。他还译过法共领导人加罗蒂等人的著作，也出过单行本。
    60年代上半叶，中苏大论战激烈展开。中央宣传部要求人民出版社负责组织出版一批供研究批判用的参考资料，亦即包括托洛茨基著作在内的各种有代表性的政治理论方面的反面材料。这些书即人民出版社后来用三联书店名义出版的数十种内部发行的“灰皮书”。人民出版社成立了一个国际政治编辑室专司其职，由我负责。我们同中央编译局和中央联络部等有关单位共同规划，收集资料，组织翻译，以配合党中央对苏共这场不同寻常论战的需要。在这期间，刘仁静来过社内多次，向我了解出书情况，显得相当活跃。最后他告诉我，他有托洛茨基俄文版文集，愿意提供给组织上使用。我听后大喜过望，因为我们和中央编译局正发愁找不到托氏的原著，只收集到过去公安部门在全国肃托时从一些托派分子家中查抄到的部分托著的中译本，都是解放前的老版本，还有一些英译本和法译本，从未见到过托的俄文文集，因为即使在苏联也早已找不到托的原著了。
    十分可惜的是，刘交给我的托的俄文版文集已经不全了，只剩下七卷还是八卷，我记不清了。全套原来共有十多卷，但这已是十分难得了。因为这些书是托氏本人寄赠给刘仁静的，刘把它珍藏至今，经过30多年的风风雨雨，有的被人借走或拿走了，有的不知怎么丢失了，保留着的他都无偿地奉献出来，即使不全，也同样十分珍贵，这些文集使用后至今仍在中央编译局保存着。
    “文化大革命”开始以后，刘仁静当然在劫难逃，革命群众决不会放过这个“大人物”。批斗、挨打、抄家成了家常便饭，把他折腾得很厉害。不过造反派认为他早已是只“死老虎”，无足轻重，对他兴趣不大，所以他人身还是自由的。1967年5、6月间，他去街上看大字报，顺手从墙上揭下了一张大字报，想带回家中仔细研究，被红卫兵发现，立即被揪到人民出版社，人社的造反派一面在院子里召开批斗大会，一面打电话告知公安部门要求将他收审。
    批斗会尚未结束，市公安局就派人当场把他带走了，先押他回家拿了些东西，就把他关进了北郊的秦城监狱，一关就是六年多。最后向他宣布的罪名是两条：一是去土耳其拜访托洛茨基，二是回国后组织托派组织，宣传托派思想。刘心中不服，认为这都不能构成被关押的理由，只是无可奈何。
    1973年党的“十大”以后，据说周总理宣布了一条释放全部在押托派的最高指示。市公安局的一位领导专程去监狱找刘谈了一次话，态度十分和气，条件也很简单，只要他写一份认罪书即可出狱。刘口头答应，经过思考后又“变了卦”。据刘自己说，他最后写了一个“不及格”的东西，辜负了这位首长的一番好意，只好把他继续关押。不过条件有所改善，转到了团河农场，给了一个小院，有生活费，还把他在上海的夫人接来同住照顾他，但他本人只能在院子里活动，不能出大门。后来又转到少年管教所，住进一个专建的院落。据说这原是认罪较好的托派分子杜畏之释放后留下来的房子，显然是为了向刘提示党的早认罪早释放的政策。直到党的十一届三中全会以后，1979年初才通知人民出版社把他接了出来，恢复了自由。就是因为不肯承认自己有罪，又被关押了五年多，一共将近12年，这时他已77岁，显得有点老态龙钟了。
    刘回社以后，仍按特约翻译对待，但不必再译书。根据中组部的意见，从各方面改善了他的生活待遇，一是他的生活费从100元提高到200元；二是把他的儿子刘威立从外地调入北京，到人民出版社工作；以后又由国务院机关事务管理局在新街口外大街分给他一套四居室的新居。
    以后几年，因为自包惠僧去世后，他是硕果仅存的唯一的一位中共“一大”代表，很多党史工作者和有关部门及个人都来登门拜访，向他求援，请他提供材料，写回忆录等等，纷至沓来，令他有点应接不暇，不过内心却是比较愉快的。尽管经过十年浩劫，他的智力严重衰退，思想也开始比较迟钝，但在回忆过程中，他仿佛又回到了过去的革命年代，昔日的峥嵘岁月又历历在目，他常常处于一种兴奋和激动的情绪中，因此他对来访者都竭诚欢迎，尽自己的记忆据实相告和回答问题，对自己的经历、历史和所犯错误，也从不回避，并作了一定的反思。他儿子刘威立在帮助他父亲整理资料，接待来访者，并和众多的党史工作者接触交谈的过程中，逐渐对他父亲一生的经历和思想脉络有了比较深入的了解。他曾把他写的有关他父亲的文章给我看过，我觉得他的认识有一定的深度，也很赞同他对他父亲整个思想发展过程的分析。他后来为中央党史研究室郑惠等同志主编的《中共“一大”代表丛书》写了30多万字的《刘仁静》一书（1997年河北人民出版社出版），比较全面、客观、真实地描述和论证了他父亲的一生。
    1986年10月间，国务院参事室通知人民出版社，决定任命刘仁静为参事室参事，宣布任命时还将宴请他和他的夫人，要人民出版社派人作陪。我想这应该是中央对他作出谅解和落实政策的表示吧，虽然来得迟了一点，但对这位迭遭挫折、饱经风霜的老人来说，总是一种安慰。赴宴是我陪同刘仁静夫妇俩去的，参事室的两位领导吴庆彤和王海容热情地接待了他们。应该说，这也是30多年来他们老夫妇俩最高兴的时候了。这以后，他参加过参事室组织的几次活动。
    谁知不到一年，刘仁静老人却因车祸永远离开了这个世界。
    （责任编辑吴思）

[1]


首页 -> 2003年第10期

陈独秀与托洛茨基的交往

作者：张家康

字体： 【大 中 小】

    大革命失败后，陈独秀受到共产国际的指责，作为错误路线的领导人，几乎承担了全部责任。对此，他陷入困惑、迷茫之中而不能自拔。当他获悉托洛茨基的政见与其一致时，便有意引为知音，开始进行党内反对派的活动。然而，当托洛茨基提出以苏联为轴心，保卫苏联的政治口号时，他便质疑问难，与之格格不入了。发展到后来，终与托洛茨基分道扬镳，成为一个左冲右突、天马行空的独行客。

    困惑
    1927年，中国革命走到了生死攸关的紧急关头。4月12日，蒋介石在上海发动反革命政变，第一次国共合作遭到毁灭性的破坏。距此半个月之后，中共五大在武汉召开，陈独秀受到瞿秋白等人的批评，并在会上作了检讨。瞿秋白曾在《多余的话》中说，中共五大时，陈独秀虽然仍当选为总书记，“但是，对于党的领导已经不大行了”。7月12日，鲍罗廷执行共产国际训令，重新成立临时中央局，陈独秀被排斥于外。他自觉难以与共产国际统一思想，难以再任党的领导工作，于是，便给中央写信辞去总书记职务。他对大革命失败的惨痛事实深自愧疚，在一封给中央的信中说：“自1927年中国革命遭受了悲惨的可耻的失败后，我因亲自负过重要责任，一时实感觉无以自处，故经过一年之久，我差不多完全在个人的反省期间。”同时，他又表示，没有“万方有罪在予一人”的雅量，认为共产国际文过饰非，推卸责任，自己充其量是只替罪羊。
    他虽然已不是党的领袖，但是，仍对政治前景倾注了全部的热情。当他看到左倾盲动错误将要危及党的前途时，便再也不能甘于寂寞，不闻不问。他给中央常委写信说：“我见到于革命于党有危险的，我不得不说，我不能顾忌你们说我是机会主义者。”他多次去信中央，阐述自己的意见。然而，先是瞿秋白后是李立三，一次比一次“左”，他的意见不可能被采纳，只会作为笑柄，受到批判和奚落。他郁闷至极，感到新的中央有意排挤他这个“老头子”。
    他与中央的意见分歧越来越大，从不服输的他，总以为真理在自己一边，甚至天真地提出将他的信件，“全部都在党报上发表出来”，在未经中央许可的情况下，他竟在党内自由散发给中央的信。于是，他当然地受到中央政治局的严厉批评，告诉他，“这是列宁党所不能宽恕的破坏党的行为”，警告他，必须“在党的路线之下工作，停止一切反党的宣传与活动”。今天，我们重读陈独秀给中央的意见信，重读中央对其的批驳文件，仍能体悟到他与瞿秋白、李立三等的紧张关系。作为历史的过来人，他们都已成为历史，作为历史的阅读者，我们可否假设，诚如陈独秀所要求的，“平心静气”、“详细审查”他的意见信，并“在党报上全部发表出来，以便公诸全党讨论”；也诚如中央所警告的，他能服从中央的决议，接受中央的规劝，那么，历史将会是另一种走向。遗憾的是，瞿秋白和李立三听不得不同意见，而且一个比一个粗暴，他们决然不会听从一个“机会主义者”的絮叨。陈独秀则自以为是党的创始人，倚老卖老，无视党的铁的纪律，进行自由主义活动。他所表述的政治主张，又恰与托洛茨基的取消主义相吻合。于是，事情的结局便是意料之中的了。
    当时，中共党内不少人，对瞿秋白、李立三及共产国际代表罗明纳兹等简单生硬地对待陈独秀的态度，都曾表示过不满，如王若飞、易礼容等。瞿秋白后来也认为，“现在只能说他个人犯了错误，在政治上，机会主义应由政治局负。”陈独秀作为特殊的政治人物，就是在离开领导岗位后，仍具有一定的感召力，仍被一些人树立为反对瞿秋白的中央的一面旗帜。张国焘就曾向他建议“创造新党”，彭述之、汪泽楷、郑超麟等人自标为“陈独秀派”，怂恿他去夺瞿秋白的权。这一切都为他所不为。正如李维汉所说的，陈独秀是我党早期犯错误的领导人中的少数几个不搞阴谋的人。
    此时，共产国际内部出现了重大的波折，尤其是苏共内部，斯大林与托洛茨基的斗争，直接影响中国革命，也极大地改变了陈独秀的政治命运和历史形象。斯大林在顺利地清除托洛茨基，并将其驱逐出境后，又无情地清除许多老一辈布尔什维克，并以至尊至高的国际共产主义运动领袖的权威，开始干涉中国党的内部事务。他在与中共一位主要负责人谈话时，便表示即使像陈独秀这样的老同志，只要有不满的表示，便有走上反革命道路的可能，如果这样，他是绝对不能容忍的。李立三执行斯大林的路线，在中共党内兴起一股反对托洛茨基的政治旋风，首先开除蔡和森的中央政治局委员，并送请共产国际纠正其错误。李立三的左倾错误，使中国共产党遭受了严重的损失。笔者走笔至此，十分痛心地告诉读者，中共的许多精英分子恰恰罹难于此时，如杨殷、何孟雄、林育南、恽代英等。李立三整治的下一个政治目标便是陈独秀了。
    这时，陈独秀的外甥吴季俨由莫斯科东方大学归来，向他详细介绍了苏共党内斗争的情况，说托洛茨基是列宁的战友，是杰出的革命家、思想家、军事家和外交家，在苏共党内很有基础；斯大林是“专政暴君”、“红色沙皇”等等。外甥还建议他读读托洛茨基的著作，会对中国革命有个全新的认识。当他正在迷茫和彷徨时，吴季俨的到来和提示，促使他尽快接触托洛茨基的观点，以化解萦绕于胸中的种种疑案和迷团。他的另一种政治经历开始了。

    接纳
    中国托派起源于莫斯科和列宁格勒的留学生，他们的人数在150人左右。1929年1月，第一个托派组织在上海成立，全称是“中国布尔什维克列宁主义反对派”，因其机关报名《我们的话》，故而在后来的托派内部纷争中，又叫做“我们的话”派。陈独秀通过尹宽，从归国留学生王一平手中，读到托洛茨基《中国革命的总结与前瞻》、《共产国际第六次大会后的中国问题》等文件。他在与彭述之、尹宽、郑超麟等的讨论中，除个别问题外，基本接受托洛茨基的理论。他特别注意到，自己多次提出的反对加入国民党，和加入后又要求退出国民党的主张，竟和托洛茨基的主张不谋而合。托洛茨基说，共产国际“始而完全帮助蒋介石，反对中国共产党之独立政策，继而又去援助汪精卫为土地革命领袖”，中国共产党“受共产国际机会主义领导之害”最为“酷烈”，中国革命的失败是“在共产国际错误指导下”造成的。他总算找到了知音，顿时如释重负，浑身轻松，不无感慨地说，当共产国际“将革命失败单独归咎于中共中央或‘陈独秀机会主义’时，托洛茨基同志却早已在你们背后指出真正的机会主义和盲动主义。”“托洛茨基同志所指出过去大革命失败的教训是百分之百的正确。”
    1929年8月，他和彭述之与“我们的话”派相商，要求加入或与他们重新建立一个统一的组织。但是，“我们的话”派一直鄙视他为“老右”，不愿接受他们。提出：如果真心加入，必须服从一个先决条件，即承认其机会主义的错误。他愤怒了，一气之下，于9月间，与彭述之、尹宽等人自行组织“中国共产党左派反对派”，又称“中国共产党布尔塞维克列宁派”，这个组织因其机关报《无产者》，而称为“无产者社”派。
    托洛茨基极为关注他的情况，从1929年11月至1940年8月，给中国托派和他写了22封信，其中直接谈他的信件就有17封。托洛茨基赞同“我们的话”派的先决条件，说，现在，“如果太性急地与陈独秀统一，然后又跟他分裂，那简直是罪恶。”对他始终坚持“工农民主专政”的立场，而不接受其“无产阶级专政”的理论，一直不快，认为与这样的人统一，“便是不可饶恕的轻率”。
    可是，当他与“我们的话”派闹僵，并单独建立组织时，托洛茨基又表示担忧，唯恐刚刚兴起的中国托派运动，因内耗而衰落下去，便立即复信，欢迎陈独秀转向托派。至于陈独秀的“机会主义”，为之开脱说，他在“那几年中的策略是斯大林、布哈林、马尔丁诺夫的政策”。托洛茨基还在信中说，希望能读到陈独秀“纲领式的声明书”。
    12月10日，陈独秀发表《告全党同志书》，说大革命失败的责任是斯大林犯了“可耻的机会主义”，他的错误仅仅是“忠实的执行了国际机会主义的政策，不自觉的做了斯大林小组织的工具，未能自拔，未能救党，未能救革命，这是我及我们都应该负责任的。”这封信还鼓动全党，“毫不隐讳地站在托洛茨基所领导的国际反对派———旗帜之下，坚决的、不可调和的、不中途妥协的和国际的及中共中央的机会主义奋斗到底。”
    托洛茨基读到这份“纲领式的声明书”，评价它是“一篇极好的文件，在一切重要问题上都采取了完全清楚与正确的立场”。指示中国托派，“陈独秀有很多的政治经验，这些经验是大多数中国反对派同志们所没有的。”他甚至高兴地说：“当我们有了像陈独秀那样杰出的革命者，正式与党决裂，以致被开除出党，终于宣布他百分之百同意国际反对派———我们怎么能够不理他呢？你能找到许多像陈独秀那样有经验的共产党员吗？他在过去犯了不少错误，但他已经明白了这些错误。对于革命者与（革命）领袖来说，明白自己过去的错误是很可珍贵的事。反对派中许多年青人能够而且应该向陈独秀同志学习。”托洛茨基还对刘仁静说：“我怕我这里的陈独秀的地址不能用。请你代我向他问候，并请告诉他，读到他去年（1929）12月10日的信（《告全党同志书》）我非常喜欢，我坚决相信我们在将来是能够一起工作的。”

    统一
    陈独秀离开领导核心后，难以接受新的中央路线和策略，并欲诉诸全党公开讨论。这种天真的要求，自然遭到拒绝。恰逢此时，他惊喜地发现，托洛茨基关于大革命失败原因的分析，与他竟是不期然而然的相似。于是，他倾向托洛茨基便是顺理成章的事。然而，他又是个具有独立思维的人，就在他倾向托洛茨基时，中国和苏联之间发生了中东路事件，这一事件深深地挫伤了他的民族感情。而托洛茨基在这一事件中的态度，又为他们日后的政治关系设置了重重阴影，只是由于此时的他，在政治上如同弃儿，独往独来，形单影只，如今好不容易觅得知音，有了新的政治归宿，当然不愿轻易放弃。所以，矛盾也就隐而未发。
    中东铁路是沙俄帝国侵略我国东北的罪证，它以哈尔滨为中心，西至满洲里，东至绥芬河，南至大连，与俄国境内的西伯利亚大铁道相连。它是19世纪末，清朝政府出股金500万两，由沙俄帝国政府修建经营的。早在20世纪初，中东铁路行将竣工时，陈独秀就指出，它是沙俄在东三省罪恶的起因，并向国人发出呐喊，“东三省从俄人造铁路以来，东三省的土地，还算得是中国的土地吗？”十月革命后，苏联政府曾经声明，中东铁路将“归还给中国，不受任何报酬”。但是，到了1924年，苏联又单方面宣布，中东铁路暂由中苏“共管”，接着组织了一个特别委员会，托洛茨基便是这个委员会主席。时隔五年，张学良受命以武力接管中东铁路，逮捕、驱逐苏联驻中东铁路人员，中苏两国酿起纷争，震惊一时的中东路事件爆发了。
    中东路事件后，李立三提出“拥护苏联”、“武装保卫苏联”的过左口号。陈独秀对此厌烦至极，给中央写信说，这些口号“太说教了，太超群了，也太单调了”，如果再宣传下去，是“不能够动员广大群众，反而使群众误会我们只是卢布作用，而不顾及民族利益。”中东路事件不久，托洛茨基便指示中国托派，“要完全牺牲自己来保护十月的胜利”，保卫苏联，对此，“一点也不怀疑。我们不仅自己要保护它，而且教人如何去保护它。”陈独秀没有加入“保卫苏联”的大合唱，而是特立独行，始终保持民族独立和尊严的严正立场。
    中国托派主要有四个小组织，即“我们的话”派、“无产者社”派、“十月社”派、“战斗社”派，他们在反对斯大林路线、李立三路线方面是统一的。但是，他们又各以正统自居，互相指摘、争论不休。他们对曾是他们领袖的陈独秀，也是极尽嘲讽、侮辱之能事，从不认可他的政治地位，只是由于托洛茨基的垂青和推崇，才获得一席之地。1930年5月，俄、法、德、西、比、美、奥、意等国托派，组成共产主义反对派临时国际（即第四国际前身），托洛茨基为总首领。托洛茨基对四分五裂的中国托派非常焦虑，一再催促“召集一个统一的大会”，成立一个全国性的组织。中国托派各自为王，自以为是，要在这班自命不凡、资望不深的人中推出领袖人物，实在太难。托洛茨基深思熟虑，觉得唯有陈独秀尚可孚众。于是，便有意把他推到中国托派的领袖地位。1931年5月1日至3日，四个托派小组织在上海秘密召开统一大会，决定中国托派正式的统一名称，即“中国共产党左派反对派”，又称“中国共产党布尔塞维克列宁派”，陈独秀当选为总书记。
    他虽然和托洛茨基合而为一，并曾有过默契和合作，但是，这种关系是在不协调的基础上寻找和谐，在不统一的前提下强求一致。他与托洛茨基在很多问题上，有着难以弥合的分歧，如他的“二次革命”论和托洛茨基的“不断革命”论的不和谐；托洛茨基始终认为苏联是“工人国家”，而他认为苏联已不是“工人国家”，甚至认为苏德互不侵犯条约签订后，苏联已是“法西斯主义格柏乌政治”的国家。抗日战争爆发后，他对托洛茨基不切实际的左倾口号，更是不以为然，离心离德。可是，托洛茨基却自以为深入到了他的思想精髓，对他的一些观点，采取妥协和苟且的态度。他则大不一样，与生俱来的桀骜不驯的个性，使他容不得外国团体和个人，对中国革命、中国事务指手划脚、发号施令。大革命时的惊世骇俗之论，中国革命应该由中国人来领导，言犹在耳。由此论定，现在的统一，只能是暂时和表面的，随着时间的推移，这种貌合神离的统一和联合，必然是要破产的。

[2]


首页 -> 2003年第10期

陈独秀与托洛茨基的交往

作者：张家康

字体： 【大 中 小】

    抛弃
    陈独秀的中国托派总书记任了不到一年半，便又在上海被国民党特务逮捕，刚刚拉拉扯扯统一的中国托派又群龙无首，陷入无休无止的争争吵吵之中。托洛茨基知道后极为担忧，很快便派美籍加拿大人格拉斯（中文名李福仁）来到中国。李福仁的公开身份是《密勒氏评论报》副主编和《达美晚报》编辑，秘密使命是帮助整顿中国的托派。
    1935年1月，李福仁背着陈独秀，操纵中国托派，将其名称改为“中国共产主义同盟”，重组临时中央常委会。陈独秀十分厌恶李福仁的所作所为，说：“外国同志倘在中国鼓动分裂运动（望你们将我这句话明白告诉他！！！），如果他算是国际代表，最后国际必须负责。分裂运动不是任何人可以儿戏的，特此提出警告。”为求得他的理解，李福仁多次提出前往监狱探视，并说这是托洛茨基的指示，可是，都遭到他的断然拒绝。
    陈独秀虽然在狱中，还不时地过问中国托派的活动，间或写一些指导性的文章。但是，这样一个乱哄哄的草台班子，已经没有任何人以他为领袖。相反，他的许多顺乎国情民意的言论，却屡屡召来警告，甚至扬言要将他开除出党。8月，另一个美国托派分子伊罗生，专此去挪威奥斯陆，向托洛茨基汇报这一情况。托洛茨基非常不安，指示伊罗生，对陈独秀的批评是“大大地夸大了的”，我“绝不相信”陈独秀是机会主义，至于开除陈独秀，那当然是“不允许的”。托洛茨基的谈话，由伊罗生记录整理成《关于中国革命问题的谈话》，由美国寄给了中国托派。托洛茨基在这个谈话里说，陈独秀“是知名的，而且是业已证明为绝对可靠的”，“他是国际的人物，他现在被监禁在牢内。”“我们现在正创立第四国际，以总理事会为领导国际的理论机关和咨询机关。……我认为，无疑陈独秀同志是应当加入总理事会的。不管他和中国支部有什么重要分歧。”托洛茨基还认为，“我们如果抛弃了陈独秀的合作，那对于第四国际的权威将是一个严重的打击。”
    抗日战争爆发后，托洛茨基指示中国托派“对于蒋介石和他的党，以及整个中国统治阶级”，“无须要有丝毫的幻想”，要在“政治上准备推翻蒋介石”。陈独秀是赞同抗日民族统一战线的，当然拒绝托洛茨基的左倾策略。但是，他对托洛茨基还是有着一种由衷的感激之情，在与中国托派的多次无聊的争执中，他都能感受到托洛茨基的理解、宽容和关怀，托洛茨基比任何人都更为尊重他的历史地位。在前程未卜的政治流亡中，托洛茨基还时时牵挂着远在中国的他，这使他深受感动。他思忖良久，觉得有必要给托洛茨基去封信，无保留地说明中国托派已走到什么样的危险境地。他在这封信中说：
    ……我们的集团，自始即有极左派的倾向。例如：有些人认为民主革命在中国已经完结；有些人认为下一次革命性质是单纯社会主义的；有些人怀疑国民会议的口号，认为它没有阶级的意义；有些人认为国民会议是反动时代和平运动的口号，不能用为夺取政权的口号，无产阶级只有在苏维埃口号之下夺取政权；有些人认为民族民主斗争是资产阶级的任务，无产阶级虽然可以参加运动，而不是自己的任务，攻击同志中主张中国无产阶级应该把解决民族民主任务放在自己双肩上的是左派资产阶级的意识；有些人认为任何时期任何事件任何条件下，和其他阶级的党派协议对外国帝国主义或对国内独裁者的共同行动，都是机会主义，这些极左派的倾向，在组织内部的宣传教育起了很大的作用，遂决定了对中日战争的整个态度，没有人能够纠正，谁出来纠正谁就是机会主义。……群众眼中所看见的“托派”，不是抗日行动，而是在每期机关报上满纸攻击痛骂中国共产党和国民党的文章，因此使斯大林派“托派汉奸”的宣传，在各阶层中都得了回声，即同情于我们的人，也不明白“托派”目前所反对者主要究竟是谁。……
    这样一个关门主义的极左派的小集团（其中不同意的分子很少例外）当然没有发展的希望；假使能够发展，反而是中国革命运动的障碍。
    托洛茨基很欣赏他的坦诚，在给中国托派的指示中说：“我非常欢喜，我们的老朋友在政治上仍然是我们的朋友，虽然含有若干可能的分歧。”“然而他表示的意见，我以为本质是正确的，我希望在这基础上能够同他经常合作。”
    陈独秀与中国其他托派分子的区别在于，始终坚持“民族利益高于党派利益”，作为中国正直的知识分子，毕生都有一颗炽热的爱国良心。出狱后，他即投身全民的抗日热潮，已无意于日见衰落的托派活动，在给《中央日报》一则启事中写道：“陈独秀，字仲甫，亦号实庵，安徽怀宁人。中国有无托派我不知道，我不是托派。”当有人劝他回上海重整托派时，他明显表示出厌倦的意向，并毅然由南京往武昌，他说：“这次抗战是一个革命战争，全体民众应当帮助政府，世界也应当帮助中国。”并郑重宣布：“我的意见，除陈独秀外，不代表任何人。我要为中国大多数人说话，不愿为任何党派所拘束。”
    他与托洛茨基的另一重大分歧，是在对苏联的评价上。托洛茨基始终认为，苏联是“工人国家”，或者是“蜕化的工人国家”。早在1936年，莫斯科大审判时，陈独秀就认为苏联不再是工人阶级的国家了。1939年8月，苏德签订的互不侵犯条约，对他刺激最大，他更坚定自己的认识，指出苏联已“实际站在希特勒方面”，在文章和讲话中已将德俄并称为，“法西斯主义及格柏乌政治”。他对托洛茨基一再强调的“把帝国主义战争变成国内战争”的口号，已完全失望，认为如若这样，“事实上只有帮助纳粹胜利”。他是“始终赞成联合英美向纳粹进攻”。历史已经证实，他的这一观点与托洛茨基相比，不乏真知灼见，也正是在这点上，他对托洛茨基采取了否定的态度。
    托洛茨基和他从来未谋面，而且，他们中间“含有若干可能的分歧”。但是，托洛茨基一直将他视为老朋友，愿意“能够同他经常合作”。托洛茨基根据莫斯科的经历，担忧他的人身安全。1937年8月至1939年2月，托洛茨基多次指示李福仁，第二次国共合作一当实现，斯大林和蒋介石“将杀死陈独秀”，所以，要在中国发起一个“护陈运动”。至于陈独秀的歧见和悖论，托洛茨基指示，“不应该通过非常鲁莽与非常严厉的手段”与之决裂。托洛茨基一再表示，“我非常关心的问题是陈独秀的人身安全。这是一个重要的政治问题。我毫不怀疑斯大林派会在战争期间暗杀他。……他应该到美国去。”“他无论如何得跑到外国来。这是我最深的信心。”耐人寻味的是，陈独秀没有死于非命，托洛茨基却难逃厄运，1940年8月20日，托洛茨基在墨西哥遭到暗杀。
    此时，陈独秀已全然否定托洛茨基，说：“列（宁）托（洛茨基）之见解，在中国不合，在俄国及西欧又何尝正确。”现在应“重新估定布尔塞维克的理论及其人物（老托也在内）之价值”。他便是这样的一个人，对一种政治思想接受的快，抛弃的也快。对此，他有过惊人的论述，“自来之论，喜根据历史现在事变发展，而不喜空谈主义，更不喜引用前人之言以为立论之前提。”“故而见得第三国际道理不对处，便反对他”，对托洛茨基的第四国际“亦然”。
    再别老托，他欣然高兴地说：“适之兄说弟是一个‘终身反对派’，实是如此。”他沾沾自喜地戴上“终身反对派”的帽子，抛弃了他所信奉和推行的一切主义，又回归到新文化运动的原点，再次呼唤德先生和赛先生。可是，结局又如何呢？他曾无可奈何地哀叹道：“我半生所做的事业，似乎大半失败了。”真所谓情到不堪回首处，一齐分付予东风。
    （责任编辑吴思）

[1]


首页 -> 2003年第10期

中国留苏学生反斯大林游行事件

作者：吴　晓

字体： 【大 中 小】

    1927年11月7日，在莫斯科举行庆祝十月革命节10周年游行时，在红场上发生了一桩反斯大林事件：参加游行的中国留学生和一部分苏联群众，经过检阅台时，突然从衣袋里掏出布旗挥舞，呼喊反对斯大林的口号，顿时，全场混乱，不同观点者相互斗殴，大打出手———令站在主席台上检阅的斯大林及联共和共产国际领导人感到十分震惊！
    参加红场反对斯大林游行的中国留学生，大多是在莫斯科东方大学和中山大学学习的学生。那么，中国学生为何反对斯大林？这事虽已过去76年，但今天的读者尤其年轻的读者，未必了解事件的真相。

    东方大学和中山大学
    东方大学，是斯大林亲自命名的“莫斯科东方劳动者共产主义大学”的简称。它是十月革命后，苏联政府根据列宁“全世界无产者和被压迫民族联合起来”的精神，为东方和世界上一切被压迫民族培养训练革命干部，于1921年4月创办的。1920年陈独秀、李大钊筹组中国共产党后，曾派出第一批革命青年罗亦农、任弼时、刘少奇、萧劲光、彭述之、汪寿华等赴苏到东方大学学习。凡进东方大学的学生，都是共产党员和共青团员。
    中山大学则是国共合作的产物。1923年国共合作后，苏联政府为国民党培养训练干部，1924年在广州帮助创办了黄埔军校，但由于中国革命运动发展迅速，黄埔军校和莫斯科东方大学培养的干部，远远不能适应需要。为此，苏联政府又决定在莫斯科再创办一个专门训练中国革命干部的学校。正在筹办之时，孙中山不幸于1925年3月逝世。为纪念孙中山该校取名为“中山大学”。经过国共两党严格的挑选和考试，中山大学第一期录取了340名学生，到1927年，在校学生达500余名。学生中不少是国民党军政要员的子女和亲戚。如蒋介石的儿子蒋经国，邵力子的儿子邵志刚，李宗仁妻子魏淑英等。这样国内出现了一股不小的留苏学潮。当年邓小平从法国到莫斯科入的也是中山大学，与蒋经国同一个共青团小组。学生中设有共产党支部局和国民党支部局，国民党员约占一半多点。但当时国共两党实行的是国民党党内合作，共产党员可以跨党加入国民党。所以，国民党支部局的实际领导权掌握在共产党员手中。
    中山大学坐落在莫斯科沃尔洪卡大街16号。1925年秋开学时，托洛茨基主持开学典礼。他在讲话中，针对沙皇俄国以来俄国人瞧不起中国人的偏见，说了一段热情洋溢的话：“从现在起，任何一个俄国人，不论他是一个同志或者一位公民，他如果用轻蔑的态度来对待中国留学生，见面时双肩一耸，那他就不配当俄国共产党人或者说苏维埃公民。”托洛茨基这段讲话，加之他那时在苏联国内及国际上远比斯大林的威望高，使他在中国留学生中留下了十分良好而深刻的印象。同时，托洛茨基还任命其亲信拉狄克为中山大学第一任校长。

    大革命失败引发事端
    1927年，蒋介石发动了“四·一二“反革命政变，成千上万的共产党人和革命者倒在血泊之中。继而，7月15日，汪精卫在武汉又发动了清共运动，一片白色恐怖。这样，轰轰烈烈的大革命失败了，国共合作彻底破裂了。
    4月14日，当蒋介石在上海发动政变的消息传到莫斯科时，苏联群众和中国留学生感到万分震惊，尤其中国留学生对蒋介石无比愤慨。就连在中山大学学习的蒋介石的儿子蒋经国，也无法容忍父亲蒋介石的反革命行径，并发表声明，谴责蒋介石，表示与他划清界限，宣称：“蒋介石曾经是我的父亲和革命朋友，他已走向反革命阵营！现在他已是我的敌人。”
    中国革命形势的逆转，不仅中国留学生感到痛心，心情沮丧，陷于绝境，而且苏联广大群众的思想也发生混乱，许多人认为托洛茨基对中国革命的预言和警告是正确的，中国大革命的失败，是斯大林和联共、共产国际的错误路线所导致的。这样，中国革命形势的发展及其失败，开始严重地影响苏联两派斗争的进程，而且明显有利于托洛茨基———季诺维也夫，斯大林越来越被动。两派斗争，由口头辩论发展到暴力斗殴。有一次，列宁格勒几个老布尔什维克，借中国发生清共事件，摆老资格，开会痛斥斯大林无能，结果被定时炸弹炸伤。
    这样，东方大学、中山大学的中国留学生，也卷进了苏联两派斗争旋涡之中。尤其是那些在国内经历了大革命的洗礼，饱受革命失败痛苦的磨难，亲眼目睹无数战友倒在血泊之中的大批新来的学生，他们从苏联党的斗争中发现：他们在国内执行的路线，完全来自斯大林。“无论鲍罗廷、陈独秀或印度人罗易，都不过是政策的执行者。”真正的决策者乃是俄共中央，是斯大林。于是，中山大学以及东方大学的一些中国学生对斯大林批判托洛茨基，尤其撤销了托洛茨基共产国际执委的职务产生反感。越来越多的中国学生转向托派，有的甚至加入了苏联托派组织。就连蒋介石儿子蒋经国也毫无顾忌地站在托派一边，参加辩论。人们常常可以看到他在演讲台上露面，由于每个演讲者只准讲5分钟，所以他总是像机关枪一样，一边讲，一边飞快地翻书，及时找到适当的引文，然后再讲。大家称他是个“出色有条理的演讲者”。同时，他还写了许多尖锐有力的短文章，贴在墙报上，公开拥护托洛茨基对中国革命问题的主张。蒋经国在一篇回忆文章中说；“碰巧我的观点与托洛茨基的政治思想不谋而合，于是许多人认为我是托洛茨基的同情者。事实上，他们的臆测是正确的。我开始与几个中国同学研读托洛茨基学派的秘密著作，对于托洛茨基要以‘革命的火炬烧掉旧世界’尤感兴趣。后来越来越热衷托洛茨基学说，终至加入秘密学社。跟我的同学日多，并开始视我为托派的领导者。”他又说；“苏联当局和联共早已以严厉手段箝制托派。我的一些同学已经被捕。校方为平息学潮邀请斯大林来校演讲‘托派的错误’，这是我们首次见到斯大林。然而我不为所动，坚持我的政治观点，并继续反抗斯大林政权的活动。”
    联共中央和斯大林一面批驳反对派，一面继续采取组织措施，于1927年10月，把托洛茨基和季诺维也夫开除出中央委员会，导致矛盾进一步激化，终于在11月7日纪念十月革命节时，发生了反斯大林游行。

    红场反斯大林游行突然爆发
    十月革命节这天，莫斯科红场上红旗招展，人海如潮。斯大林及苏联党政军、共产国际领导人和应邀前来的世界各地的重要贵宾及各国革命领导人，站在列宁墓的主席台上，检阅盛大的游行队伍。中午时分，中国留学生的队伍一走进红场，斯大林等人就向他们招手。同时，扩音器里传来了：“中国革命万岁”、“中国共产党万岁！”、“向中国人民致敬!”、“坚决支持中国革命！”、“世界革命万岁！”……主席台上和红场上震天动地地响应：“呜啦！呜啦！”中国留学生的队伍越走近检阅台，气氛就越热烈，叫喊声也越发高昂，使许多在国内饱受磨难的年轻革命者热泪盈眶。一位刚来莫斯科的学生谈当时的感受时说：“前前后后的红旗挥动着，形成了火海。四周围的人，列宁墓上的，墓房两侧贵宾台上的，面向宫墙，层层叠叠排列在行进队伍之另一边的，上千上万的人，挥舞着帽子或者旗帜，对我们欢呼出庆祝中国革命的口号。人们仿佛奔向我们，要举高我们，要紧紧地拥抱我们。处在这种情景中，任谁都要被感动得掉下泪来的。我们何幸而生为中国人？何幸而成为中国革命者？更何幸而遭遇到已经胜利了十年的俄国的兄弟们呀？这种欢呼一直送我们走过了红场。”
    但是，就在这时，突然发生了另一件事：
    中山大学的游行队伍走到红场入口处时，队伍里的苏联学生突然从口袋里掏出布旗挥舞，呼喊反对斯大林、拥护托洛茨基的口号。这一挑衅，当即引起拥护联共领导的其他游行学生的反击，于是双方发生斗殴。中山大学新调来的教列宁主义课程的马达格洛夫教授，在这场混战中遭殴打，鼻孔流血，满脸青紫。就这样，一边打，游行队伍还不停顿地继续前进。走过主席台时，在上面的斯大林等领导人，虽然看到了在他们面前发生的斗殴场面，但没有也不便有所表示，而当他们看到中国留学生游行队伍时仍振作精神，举手高喊支持中国革命的口号：“革命的中国青年万岁！“”中国革命胜利万岁！”中国学生则用俄语高呼：“呜啦！斯大林！”
    然而，就在这时，另一部分中国留学生，也突然打开写有：“执行列宁遗嘱，罢免斯大林，拥护托洛茨基！”字样的旗子，并高呼口号，支持队伍前面被围攻的俄国学生。他们拚命大声呼喊，比俄国学生喊得更响。中国留学生公开造反完全出人意料，使主席台上的斯大林及联共和共产国际领导人感到震惊；当着许多来自世界各地重要来宾和革命领导人的面，发生这种事，使斯大林大失体面。
    这是联共党史上的严重事件，加剧了联共党内反对托派的斗争，使斗争很快达到了白热化的程度。事件发生一周以后，即11月14日，斯大林召开联共中央及中央监察委员会联席特殊会议，作出开除托洛茨基和季诺维也夫两人党籍的决议。第三天，曾在1923年1月代表苏俄政府与孙中山发表联合宣言的越飞，因同情托洛茨基而悲愤地开枪自杀，成为死于苏联反托运动中的第一个上层人物。12月联共的十五大，批准了开除托、季的决定，同时开除75名托派骨干分子。1928年1月，托洛茨基被流放到苏联东南边疆城市阿拉木图。苏联国内开展了大规模的肃托运动，托派活动不得不转入地下。

    中国学生惨遭迫害与打击
    参加红场事件的中国留学生，也遭到了残酷的打击，都被开除党籍和团籍，有的被遣送回国，有的被流放西伯利亚。少数人如陈琪、闻岳留校当了一段时间的“反面教员”，然后充军到南俄靠近伊朗边界的地方服苦役，后两人想乘机逃入伊朗，结果一人被国境卫兵当场击毙，另一人押解回来投入监狱。在这些被打击、被迫害的人中，蒋经国由于他的特殊身份———中国新统治者蒋介石的儿子，受到特殊的处置。蒋经国在回忆录中说：“当时中共驻莫斯科代表团认为我回国比留在莫斯科对他们威胁更大。1927年4月我从中山大学毕业，同一群毕业同学要求回中国，却未得到他们允许。中共说：‘让蒋经国回国，他一定会成为蒋介石的得力助手。所以我们要他留在苏联。’”他又说：“我的政治活动却一直受到中国共产党的严密监视。”即使他1928年声明与托洛茨基组织断绝关系，但王明仍不放过他，后又指控他组织“江浙同乡会”的反革命团体。为此，王明要求苏联政府逮捕蒋经国，但斯大林要把蒋经国当作与中国统治者打交道的棋子与人质，没有同意王明的提议，而是让他到基层去“锻炼”。直到1937年，国共第二次合作，蒋经国才被允许回国。
    被苏联政府遣送回国的这批人，出国前多数是共产党员或共青团员。梁干乔是广东人，入党后曾是中共广东省委委员，在东江地区打过土豪，大革命时是黄埔军校第一期学生，然后赴苏留学。史唐是浙江诸暨人，大革命时是上海中共中央的机要秘书。宋逢春是河北景县人，出国前在李大钊领导的中共北方区委做机关报《政治生活》的发行人。他们回国时，中共党内正处于大革命及各地武装起事失败后的混乱状态。因此，他们中有的继续混在党内，并被中央委派工作，但暗地里则互相联络，酝酿成立托派组织；有的遭国民党逮捕，同时，斯大林及其联共领导人也希望借中国反动派之手，消灭这些异己。
    总之，红场上的反斯大林游行发生于1927年11月，在此之前，1927年4月，国民党进行清共，然后，在7月26日正式发表声明取缔中山大学，并与该校断绝一切关系，声称：“莫斯科中山大学非法使用国民党领袖名义作掩护，从事策划反对本党的阴谋活动。为此理当取缔，著各级组织都不得再派学生去莫斯科。”这样，非但国民党各级组织停止送学生去莫斯科，就是在校的国民党学生，除少数人转向共产党之外，也纷纷回国。这些人回国后，成立了“留俄同学会”，多数人成为极端反苏反共的急先锋。苏联共产党用卢布和面包培养训练了这样一批中国人，实非初衷，也是一种历史的讽刺。
    共产党选派的学生，非但不能回国，由于南京、武汉的国民党屠杀、追捕、通缉共产党员、亲共分子，因此大革命失败后，由组织安排，纷纷逃亡来到莫斯科，也都安排进了东方大学和中山大学，成为政治避难式的留学生，使这两所大学的中国留学生达到六七百人。这些新生与旧生，很快卷入了联共党内正在激烈进行的论战旋涡，并且发生分裂，红场反斯大林游行就是在这个背景下发生的。（责任编辑吴思）


首页 -> 2003年第10期

罗荣桓纠正湖西“肃托”冤案

作者：黄栋法

字体： 【大 中 小】

    四围敌垒不闻鸡，雪拥南阳急马蹄。
    惠及死人肉白骨，至今歌颂满湖西。
    这首诗，是曾于抗日战争在山东微山湖地区工作的郭影秋所作，怀念罗荣桓以快刀斩乱麻的工作作风，纠正湖西“肃托”冤案，救出了500多名干部。
    1939年10月，八路军一一五师政委罗荣桓和代师长陈光，正率领一些参谋人员和两个连队由鲁中向鲁南转移。这时，罗荣桓接到了八路军冀鲁豫支队杨得志及苏鲁豫支队彭明志发来的电报。电报说，（微山）湖西地区的苏鲁豫区党委正在搞“肃托”，杀了许多人，连苏鲁豫支队的副支队长兼四大队长梁兴初也被当作“托匪”抓了起来。电报还说，主持这项工作的是苏鲁豫支队政治部主任兼四大队政委王凤鸣。罗荣桓读到电报后，大吃一惊，立即和陈光召集一些领导同志召开紧急会议。会议研究后决定立即打电报给王凤鸣，命令他立即停止捕人杀人；打电报给鲁西军区政治部主任朱涤新，叫他就近到湖西，向王凤鸣当面传达师部的指示；决定罗荣桓会同将去延安的山东分局书记郭洪涛、山东分局统战部长郭子化、山东纵队指挥张经武一道，去湖西处理该事件。
    所谓“肃托”，就是肃清托派。托派，原来是苏联共产党内以托洛茨基为首的一个派别。30年代，苏联曾开展大规模的反托斗争，将许多人当作托派杀掉。在中国，陈独秀等人曾在1931年5月成立托派“中央”，进行反对共产党的活动。1932年10月，陈独秀被国民党逮捕，托派组织即发生分化。抗战时期，托派已没有统一的组织。可是，王明和康生于1937年11月回国后，却照搬苏联模式，大肆鼓吹“肃托”。1938年8月，康生担任中共情报部和中央社会部部长后，便直接掌管“肃托”大权，滥杀无辜，其恶劣影响波及到全党。当时，广大干部甚至许多领导“肃托”的人，其实并不懂得托派一词的含义。他们直接间接地受到康生的影响，把“托派”这个词当成“汉奸”，或者土地革命战争时期的“AB团”、“改组派”来理解。
    1939年8月，湖西地区突然掀起了“肃托”的狂风恶浪。湖西区党委下属的湖边地委组织部长王须仁诬指湖西干部学校教员魏定远为“托匪”。在王须仁残酷的肉刑之下，魏定远招认自己是“托派”成员，并且还供出了第一批“托派”成员名单。
    王须仁的“肃托”行动得到了湖西区军政委员会主席王凤鸣的支持。二王又挟持苏鲁豫区党委书记同意他们一起行动。他们刑讯逼供、诱供、串供，然后再根据口供抓人。如此恶性循环，“托派”越“肃”越多。不到两个月，被关押的党员、干部有苏鲁豫副支队长兼四大队长梁兴初、苏鲁豫支队独立大队政委郭影秋等好几百人。区党委宣传部长马霄鹏、统战部长王文彬、军事部长张如、社会部长赵万庆等300多人被无辜杀害。二王肆无忌惮，草菅人命。他们不仅不向山东分局和一一五师汇报，而且还向冀鲁豫支队杨得志拍电报，说该支队活动的鲁西南地区党委中也有不少“托派”，要杨将他们逮捕后送到湖西去交给他们处理。杨得志赶紧向上级作了汇报，同时回电严词拒绝了二王的无理要求。不久，杨得志率部经过湖西，当面责问王凤鸣：“你们抓人杀人有没有请示报告？这样搞不行！”而王凤鸣置若罔闻。事后，杨得志将情况向一一五师作了汇报。
    苏鲁豫支队长彭明志得知梁兴初等人被扣押，就从陇海路南赶到湖西，想制止王凤鸣的胡作非为。王凤鸣不但不听劝说，反而想抓彭明志。彭明志已知自己无法扭转这种险恶局面，只得设法脱身并打电报将情况告诉罗荣桓和陈光。
    罗荣桓制止乱抓乱杀的电报很快传到了湖西。王凤鸣慌了手脚。他赶紧派侦察科长到湖东侦察敌情，以便向罗荣桓汇报，同时又伙同王须仁继续编造口供，抓人杀人，企图让罗荣桓承认他们造成的既成事实。
    “肃托”还在蔓延。那位去湖东的侦察科长回来，也被投进了牢房。他给牢房里的蒙难者带来了好消息：“罗政委要来了！”蒙难者们欣喜之余，急切地盼望着：罗政委，你快来吧！
    雪花飘飘，寒风习习。南阳湖结着薄冰，平原披上白衣，好像在为被杀害的烈士带着重孝。罗荣桓心如火焚，率领干部、战士，快马加鞭，日夜兼程，向微山湖西的单县飞驰。
    罗荣桓带领一行人马赶到湖西四大队所在地后，随即派朱涤新去通知王凤鸣和区党委书记前来汇报。同时把自己带来的干部分为两组，去访问群众、干部和被害人员家属，以调查事件真相。
    王凤鸣走进罗荣桓的屋子，赶紧向罗荣桓敬礼，同时忐忑不安地观察对方反应。他发现罗荣桓没有向他还礼，罗荣桓皱着眉头，眼镜后面射出愤怒的目光。
    平时非常有耐心的罗荣桓，这时打断了王凤鸣那些漏洞百出的汇报，严厉地问：“你为什么把梁兴初抓起来？”
    “他是托派，和徐州敌人有勾结。”王凤鸣硬着头皮，强词夺理地回答。
    “有什么证据？”罗荣桓进一步追问。
    王凤鸣举了举手里的材料：“有别人的口供。”
    “这口供是怎样弄来的？你打人没有？有没有逼供？有没有用刑？”罗荣桓一阵连珠炮式的发问。
    王凤鸣实在招架不住，只得吞吞吐吐地承认自己对梁兴初等人用了刑罚。
    “用刑罚逼出来的口供，算什么证据！如果别人的历史你不了解，梁兴初的情况你还不知道吗！他爬过雪山、走过草地，身上负了十几处伤，怎么会成为反革命？！”
    王凤鸣还想狡辩，罗荣桓拍案而起：“你抓了那么多人，杀了那么多人，既不请示，又不报告，你无法无天到什么地步！我要不是带着部队来，我看你也会把我抓起来。”
    专横跋扈的王凤鸣终于瘫软在椅子上。
    这时，进来一个警卫员：“报告首长！大队长带来了。”
    进门来的是一位个头细高、面容憔悴的汉子。他穿着灰旧的棉衣，袖子上的“八路”臂章已被扯掉。他就是苏鲁豫支队副支队长兼四大队长梁兴初。他刚从牢房出来，因而对外面的变化一点也不知道。他一看见罗荣桓，就扑通一声跪在地上，眼泪汪汪地哭叫道：“罗政委！救命呀！救命呀！”
    罗荣桓赶紧搀扶梁兴初坐在椅子上，仔细察看了他的刑伤，愤慨地说：“这简直是犯罪！”接着问了梁兴初一些情况，勉励梁兴初振作精神，好好工作。
    梁兴初走后不久，苏鲁豫支队独立大队政委郭影秋，被带去见了他从未见过面的罗荣桓。罗荣桓询问了郭影秋一些情况后，决定立即释放他。郭影秋当时激动得一句话也说不出来，只是一个劲地流泪。郭影秋事后回忆道：“罗荣桓同志再晚来四个小时，我和李乾贞、郝中士、梁兴初几位同志，就被拉出枪毙了。罗荣桓同志到了湖西后，所谓‘肃托’斗争才被制止。”
    紧接着，罗荣桓还与张经武、郭洪涛等去牢房看望了李乾贞。李乾贞是最早建立湖西抗日武装的领导人。他受了重刑，躺着不能动弹。罗荣桓亲切地安慰他之后，马上叫人把他抬到卫生队治疗。李乾贞被这突如其来的拯救，感动得泪流满面，泣不成声。
    像春潮冲破冰封，像光明突破黑夜，几百名“囚犯”一下子获得了自由。
    两天后，罗荣桓主持召开了平反大会。在会上，罗荣桓面对那一双双热泪盈眶的眼睛，大声说道：“同志们，你们受苦了，受委屈了！我代表山东分局和一一五师向你们慰问！慰问受冤枉的同志，慰问无辜受害者的家属！”
    会场响起一阵热烈的掌声。有人用手绢擦着眼泪，有人开始低声哭泣。
    “现在，我向你们正式宣布，所有被关押的人，不管有没有问题，一律释放！从现在起，你们自由了！”
    掌声过后，是一片哭声。哭声越来越大。这哭声，是对党的感激，是对死者的哀痛，是对刽子手的控诉。罗荣桓的眼睛也湿润了。他激动地说：“这不仅是哪一个同志的不幸，这是由于逼供信而造成的又一次惨痛的教训。这是我们党的严重损失！”他沉痛地指出，湖西“肃托的严重错误破坏了党的威信，削弱了山东八路军的战斗力，损害了我党我军和人民群众的鱼水关系。”他号召全体同志加倍努力工作，尽快挽回损失，推动党领导的山东抗日革命事业的发展。
    湖西“肃托”冤案被纠正后不久，凶手王须仁畏罪自杀，王凤鸣则乘对他看管不严之机，逃跑投敌。王凤鸣逃跑后，罗荣桓向党中央打报告请求处分自己，并且在一一五师一次政工会议上作了自我批评。
    1963年冬天，罗荣桓与世长辞。郭影秋挥毫写下了四句悼诗：
    沂蒙寇急震人心，亿万心连百战身。
    昨日人经苏鲁皖，四山风雨哭将军。
    （责任编辑吴思）


首页 -> 2003年第10期

一代报人成舍我

作者：傅国涌

字体： 【大 中 小】

    一
    结束了长达8年零3个月的厄运，1945年11月20日，《世界日报》、《世界晚报》终于在北平原地复刊，当天成舍我发表《我们这一时代的报人》长文，深情地回顾了《世界日报》和他本人的办报经历：
    “我们真不幸，做了这一时代的报人！在艰苦奋斗中，万千同样的报人中，单就我自己说，三十多年的报人生活，本身坐牢不下二十次，报馆封门也不下十余次。……世界日报的生命中断，一个纯粹的民营的报纸，竟如此牺牲。实则此种艰辛险恶的遭遇，在这一时代的中国报业，也可算司空见惯，极其平凡。做一个报人，不能依循轨范，求本身正常的发展。人与报均朝不保夕，未知命在何时，我们真不幸，做了这一时代的报人！
    “但从另一角度看，我们也真太幸运了，做了这一时代的报人！……过去凡是我们所反对的，几无一不彻底消灭。这不是我们若干报人的力量，而是我们忠诚笃实反映舆论的结果。……打倒我们的，只有我们自己；只有我们自己，变成了时代和民众的渣滓。我们向正义之路前进，我们有无限的光明。我们太幸运，做了这一时代的报人！”
    成舍我是大时代的产儿，正当五四浪潮澎湃之际，他白天在北大国文系听课，晚上在《益世报》当编辑、主笔，经常以“舍我”的笔名发表社论。1919年5月23日，他发表《安福与强盗》社论，直指权势炙手可热的安福系所作所为，“哪一件不是鬼鬼祟祟祸国殃民的勾当”。同一天还登载了山东军人“痛外交失败”的通电，《益世报》被停刊五天，总编辑潘蕴巢被捕，报纸的发行量却因此大增，成舍我也没有被解职，反而代行总编辑职。因为家境贫寒，他十四五岁就外出谋生，在沈阳、大连等地的报馆当过校对（1912-1913年），18岁到上海《民国日报》当校对、助理编辑（1915年），结识了陈独秀、李剑农、李大钊等知识分子。1917年，他只身来到北京，得到陈独秀等的照顾，得以进北大读书，“东斋吃饭，西斋洗脸”是他当时生活的写照。1920年，他在北大成立“新知编译社”，翻译出版外文名著。1921年初，他发起“北京大学新知书社”，公开招股，从蔡元培到稍有资力的同学都被拉入股，当年冬天，他办了四开小报《真报》，这是他办的第一份报纸，没能办下去。1922年春，他进北京师范学校任教，不久回《益世报》当总编辑，1923年秋进北京联合通讯社任编辑，第二年就接手主持社务。这是他独立办报之前的经历，为以后登上报业大舞台奠定了相当的基础。因采访关系他认识了不少议员，1924年，他当上众议院一等秘书、教育部秘书及华威银行监理官，都是拿干薪的兼职。这个长期陷于困境的书生眼前似乎一片光明，也许他完全可以循着这条道路往上爬，做一个脑满肠肥的政客、官僚，但他选择了另一条路。

    二
    1924年4月，成舍我以200元独自创办《世界晚报》，一年以后（1925年5月），又创办《世界日报》，10月，《世界画报》出世。在短短一年半时间，“三个世界”诞生了，除了1928年至1929年间，他做过北平大学区秘书长，他几乎把一生都献给了报业。“三个世界”形成了中国第一个稍有规模的报系，被称为“世界报系”，加上他后来在南京办《民生报》，在上海办《立报》等，这个一无资金，二无背景，无党无派、白手起家的一代报人无疑创造了一个奇迹，以他独特的个人和持续的努力深刻地影响了中国报业史。
    从编辑采访、新闻评论到新闻教育，他都很有一套，张友鸾说甚至可以成为“成舍我体系”，不足的是他始终搞不好印刷。除了吟诗填词、昆曲，他无嗜好，不讲究享受，发达以后还是如此。他常穿一双大皮鞋，报社中人习惯称他为“大皮鞋”。从“三个世界”到《民生报》、《立报》，到香港《立报》、重庆《世界日报》，“大皮鞋”几乎踏遍了南北。张友鸾晚年回忆说，他生活上很像个清教徒。尽管他的刻薄也是有名的，却在极为艰苦的环境中奇迹般地培养了一批优秀的编辑、记者。他在北平、桂林等地先后办过新闻专科学校，他知人善任，不拘一格重用人才，张友鸾当《世界日报》总编辑只有22岁，当时还在平民大学新闻系学习。萨空了南下当《立报》总编辑也不过29岁。还有诸如身为参政员的他坐在参政会会场勾错字，这些都成了报业史上遥远的逸闻、佳话。
    为了他的报纸，成舍我曾多次被捕，封门、停刊不下十余次。1925年11月29日，《世界日报》发表《昨日十万民众对段政府大示威》的新闻，成舍我发表署名社评《哀段君祺瑞》。1926年“三·一八”惨案发生第二天，《世界日报》即发表署名“舍我”的社评《段政府尚不知悔祸耶》，提出段政府引咎辞职、惩办凶手、优恤死难者三项要求。“世界”报系连日发表文章谴责段政府，以大量篇幅刊登新闻和死难者照片，画报和副刊都出版专刊。当段政府通缉李大钊等，当京师地方检察厅确认段祺瑞卫队有杀人罪时，日、晚报都发表社评，严厉谴责。段政府的财政总长仗着曾资助3000元开办《世界日报》，向他发出警告，没想到他竟不买账，义正词严地予以拒绝。1925年北京政府以“宣传费”名义给全国125家报馆、通讯社发津贴，分“超等者”、“最要者”、“次要者、“普通者”四等，他的《世界日报》、《世界晚报》名列“最要者”，每月可得津贴200元。但他并不因为接受了“津贴”就放弃对当权者的批评。4月26日，著名报人、《京报》社长邵飘萍被军阀张作霖公开杀害，第二天，《世界日报》就以《邵飘萍以身殉报》的大字标题作了报道。8月6日，另一位著名报人、《社会日报》社长林白水又被军阀张宗昌公开枪杀，北京新闻界黑云压城。第二天（8月7日）夜间，成舍我被捕，“并宣布处死”。如果不是有恩于张宗昌的前北洋政府总理孙宝琦奔走力救，成舍我将会步邵、林的后尘，所以他在《世界日报》刊登启事：“平此次被捕，情势危急。......承各方师友竭力营救，再生之德，没齿难忘。”这段死里逃生的经历长留在他的记忆中，事隔四年，在游历欧美的途中，辽阔的太平洋上，这位参加过“南社”却很少写诗的报人还写下了“崎岖历尽归平淡”、“且喜半生逃百死”这样的诗句。
    1927年4月18日，也就是“国民政府”正式成立的同一天，成舍我在南京创办了《民生报》。1934年5月，因为报道行政院政务处长、他的亲戚彭学沛贪污舞弊的新闻（已被新闻检查机构删扣，结果仍然发表），引起一场轩然大波。行政院长汪精卫大怒，罚令停刊三天，《民生报》复刊时竟然发表社论说明被罚经过，指责当局非法摧残舆论，声言将依法抗争。彭学沛向法院控告他妨碍名誉，6月18日开庭，成舍我当庭答辩，把指控驳得体无完肤，并在报上公开发表亲书的万言答辩书，轰动一时。彭虽然不敢出庭，并以撤诉了事，但怀恨在心。7月23日，因《民生报》发表来源于民族社的《蒋电汪、于勿走极端》一则消息，成舍我被捕，和陈云阁等人一起被关押了40天，《民生报》被封闭。
    9月1日，他获释出来即说：“只要汪精卫一天在南京，《民生报》就一天不复刊。”唐有壬劝他“新闻记者怎能与行政院长作对？新闻记者总是失败的，不如与汪先生妥协，民生报仍可恢复。”他坚决地回答：“‘我的见解完全与你相反，我有四大理由，相信最后胜利必属于我。’此四大理由，最重要的一点，就是我可以做一辈子新闻记者，汪不能做一辈子行政院长。新闻记者可以坚守自己主张，保持自己人格；做官则往往不免朝三暮四，身败名裂。”最后的结局是———“民生报永久停刊”，成舍我“不许再在南京用其他名义办报”，“不得以本名或其他笔名发表批评政府的文字”。
    1929年12月31日，《世界日报》一段“某要人谈时局”的报道得罪了已接管华北、炙手可热的阎锡山，遭停刊12天的处罚。1930年1月13日复刊时，发表张恨水执笔的《本报复刊的意义》，语虽委婉，实多愤慨。
    1933年5月10日，《世界日报》公开报道国民党特务组织蓝衣社的内幕，引起蓝衣社头子刘健群恼怒，命令宪兵逮捕成舍我，经人说情，才免遭毒手。
    1935年《立报》创刊，因全程跟踪报道帮会头子顾竹轩杀人案，受到黑社会威胁，他说：“在上海滩办报，要站住脚，必须战胜这帮流氓，决不能退让。”
    据先后做过三报（《世界日报》、《民生报》、《立报》）总编辑的张友鸾和老报人左笑鸿等回忆，成舍我常对编辑记者说：“只要保证真实，对社会没有危害，什么新闻都可以刊登。如果出了什么事，你们不负责任，打官司、坐牢，归我去。”这些话代表了成舍我一生对新闻自由的追求。《我们这一时代的报人》一文回首当年，感慨无比，“当时张宗昌杀人不眨眼，那威风，真可使人股。然而没有几年，我却在中山公园，时时看见他闷坐来今雨轩，搔首无聊。他屡想和我攀谈，我只是报以微笑。”“日寇投降，我到南京，最近一个月以前，当我在南京挂出了‘民生报’招牌的那一天，我从中山陵回来，经过所谓梅花山‘汪墓’，只见许多人在他墓前排队撒尿。”他“仅是万千报人中的一个”，亲历了那一时代的“不幸”和“幸”。

    三
    对于报纸，成舍我有许多自己的见解。1920年4月，他即在《时事新报》发表文章说：“舆论家是要往前进的，不可随后走的。他是要秉公理的，不可存党见的。他是要顾道德的，不可以攻阴私的。他是要据事实的，不可以臆想的。他是要主知识的，不可以尚意气的。”1921年，他在《新人》杂志发表《文化运动的意义与今后大规模的文化运动》一文，认为“文化运动最大的武器，就是报馆。”他后来以办报为业在他思想深处可以找到源头。
    1925年《世界日报》初创，他在发刊词中提出———不党不偏，不受津贴（实际上接受了北洋政府六机关的津贴），言论公正，不畏强暴，替老百姓说话，作民众喉舌。同时提出“以国民意见为意见”，“以超党派立场争取全民福利”等。对政党，他一贯持超脱和无所偏倚的态度。他和共产党创始人陈独秀、李大钊都有很深的交情，但没有参加过共产党。他和李石曾等许多国民党大佬有私交，但对国民党始终保持超脱的态度，经常对国民党的内外政策提出尖锐的批评。抗战爆发，他发表文章呼吁“国民党应结束党治，还政于民”，“公开政权，建立国民联合政府”，“对中共采取较宽容政策”等。抗战期间，他成为国民参政员，一度还是陈诚的驻港代表，但他始终没有加入过国民党。香港沦陷后，国民党《中央日报》和军方的《扫荡报》都想拉他去接办，在这个问题上他考虑得很审慎，也确实有保留，不愿轻易“下水”，最后拒绝拉拢和诱惑，始终未进官报乃是事实。“超党派”是他始终如一的办报立场，三个“世界”如此，《民生报》如此，1935年他在创办《立报》时“绝不招本份官股，绝不请一文津贴”，并表示：“说大家要说的话，决无任何背景，及为金钱势力所左右”。1945年他在重庆办的《世界日报》也是无党无派的私营报纸，这条底线他是守住了。
    《世界日报》、《世界晚报》在北平复刊，他发表《我们这一时代的报人》长文，自我定位是“站在国民立场，无党无派的超然报纸”，认为只有“真正超然”、“代表最大多数人民说话的报纸，能充分发挥舆论权威”，“我们认为‘超然’的可贵，就因他能正视事实，自由思想，自由判断，而无任何党派私怨，加以障害。”在最后的几年中，《世界日报》坚守了这样的立场。
    从1925年到1935年，张友渔在《世界日报》前后工作了十年，成舍我明知他是共产党员，还让他写社论，任凭他把一些倾向“左”的社论发表出去。还让他担任“社会科学副刊”主编，发表了一些介绍马克思主义的文章。甚至1932年张的身份暴露后，还派张到日本，作为《世界日报》驻东京特派记者。1933年风头过了，又让张回北京，任总主笔。这样的例子不是孤立的，萨空了在桂林被国民党特务拘捕，他曾积极营救。
    1930年，他曾出国考察欧美各国新闻事业，历时近一年，对西方的新闻自由无比向往，“符离街（英报馆集中地）支配唐宁街（英首相府所在地），在词典上无‘言论自由’之吾辈中国记者观之，自不能不悠然神往耳。”回国之后他在北京报界公会举行的欢迎会上报告世界新闻概况，认为欧美新闻事业发达的原因之一是“言论有保障”，主张报纸的言论完全听民意的支配。此行对他经营新闻事业影响很大，更坚定了他组织报业托拉斯，做真正有权威的“无冕之王”思想。他的口号是“资本家出钱，专门家办报，老百姓讲话。”做报业托拉斯巨子是他多年的梦想，抗战时期，他在重庆组织“中国新闻公司”，以“提倡民主建设，独立经营新闻事业”相标榜，雄心勃勃，要在全国东、南、西、北、中办十家大报，都以“世界日报”命名，还要开办专用通讯社、新闻研究中心和定期新闻研究刊物、新闻画报等，虽然最后都没有成功，但他对新闻事业的深情和执着从来都没有改变。

[2]


首页 -> 2003年第10期

一代报人成舍我

作者：傅国涌

字体： 【大 中 小】

    四
    成舍我一生的新闻事业，最重要的是北京的《世界日报》，包括以“世界”命名的日、晚、画三报，前后历时17年。
    从1924年到1927年是“三个世界”的初创时期，筚路蓝缕，备历艰辛，因批评军阀政府，成舍我几遭杀身之祸。张恨水的连载小说《荆棘山河》、《金粉世家》等为“世界”报系的成功立下了汗马功劳。1928年到1931年是它的发展时期，把教育新闻作为生命线，受到知识界的欢迎，迅速成为北平发行量最大的报纸。1928年，国民党定鼎南京之后将北京九所高校合并为中华大学，师生一致反对，成舍我身为北平大学区秘书长，他主持的《世界日报》不仅如实予以报道，而且发表了不少教授、学者的反对言论，这样的《世界日报》当然声誉鹊起。
    1931年到1937年是其鼎盛时期，主张抗日，反对不抵抗政策，抨击国民党政府乃至“国联”，倡议政治安内、武力对外，反对内战。1935年1月起，《世界日报》开辟了“学人访问记”专栏，两年半中，记者贺逸文先后访问了56位有成就的各方面学者，发表了70万字，对学界影响很大。“一二·九”运动的第二天，《世界日报》即在要闻版刊登“平市治安无虞，禁止集会游行举动，昨日军警特别戒备”的新闻。教育版则出现大片空白，一连几天都是如此。《世界画报》刊出学生与军警搏斗的照片，并以隐蔽曲折的文字披露学生游行情况。1937年8月9日，“三个世界”被迫停刊，所有财产被没收。
    在这期间，成舍我创办《民生报》，“小报大办”，仅一年发行量就突破3万份。到1934年被封，前后7年。1935年9月20日，他又在上海创办新型小报《立报》，以“立己”“立人”“立国”为宗旨，提出"以日销百万为目的”、“报纸大众化”等口号。“发刊要旨”表明“以最新姿态，使报纸功能，普及全国大众”。他在《我们的宣言》中说：
    “我们认为不仅立己立人不能分开，即立国也实已包括在立己的范围以内。我们要想树立一个良好的国家，我们就必先使每一个国民，都知道本身对于国家的关系。”“我们要使报馆变成一个不具形式的大众乐园，和大众学校。我们始终认定，大众利益，应超过于任何个人利益之上。”
    同时提出四个原则：
    一、凭良心说话。
    二、用真凭实据报告新闻。
    三、除国家币制，及社会经济，有根本变动外，我们当永远保持‘一元钱看三个月’廉价报纸的最低价格，决不另加丝毫以增重读者的负担。
    四、除环境及不得已原因外，我们认定，报纸对于读众，乃一种无形的食粮，和无形的交通工具，应当终年为读众服务，无论任何节日，概不许有一天的休刊。”
    积十多年的办报经验，尤其是《民生报》的尝试，成舍我决心将《立报》“小报大办”，办成一张有巨大发行量的大众化报纸。“只要少吸一支烟，你准看得起；略识几百字，你准看得懂”，“五分钟可知天下事，一元钱可看三个月”等宣传很能吸引普通读者。由于他敢于和上海恶势力对抗，很快声誉鹊起，一纸风行，发行量超过10万份。1936年11月23日凌晨，沈钧儒等“七君子”在上海被捕，当天《立报》就在头版右下方加黑框发表了《今晨七人被捕》的消息。在此后“七君子”关押的240多天中，《立报》从方方面面进行追踪报道。1937年6月8日，还全文发表《沈钧儒等答辩状》长文，从二版转三版再转五版，还在二版配发评论《怎样沟通政治和法律》。小小的《立报》汇集了张友鸾、张恨水、萨空了、谢六逸、恽逸群、严谔声等政治倾向各异的报界才俊，副刊、评论、特写、通讯都虎虎有生气，真正做到了“消息灵通，时代先驱”。到1937年11月上海沦陷宣告停刊时，发行量最高达20万份，居全国报纸之冠。《立报》虽然只存在了两年零两个月，但它创造了成舍我报业生涯中新一轮的辉煌，直到晚年，台湾解除报禁后，他再次办报还以《立报》为名。
    1945年5月1日，他以“中国新闻公司”名义集资在重庆创办《世界日报》，他后来回忆“我这一生办报，最辛苦，最累人的时候，就是《世界日报》在重庆复刊的时候”。不过为时很短，4个月后，他回北平前夕把报纸交给了曾共患难的陈云阁。
    北平“世界”报系复刊（《世界画报》没有复刊），他提倡改进国民心理，转变社会风气，“发动全国舆论，正视事实，自由思想，自由判断”，力图在激烈的党派纷争之外走出“第三条道路”。他和他的“世界”最后三年基本上走的是这条路。
    《世界日报》复刊后，除社评外还有专论、特论、时论，主要由各学科学者撰写，三年中发表了近千篇，参与撰写的有上百人，共同点就是学者论政，产生了一定影响。为实践“读者有其报”和“人民的报纸”的诺言，还另外开辟带有读者论坛性质的“人民公论”，订有严格规约，必须文责自负，写稿的多为学者名流，如1945年12月曾发表朝阳大学教授陈瑾昆的《少“自作孽”》，借古论今，抨击当政。
    《明珠》副刊明确提出“四个反对”，反对茶余饭后的消遣，反对不顾及大众的个人牢骚，反对软性化色情化的东西，反对无聊的考证。1945年12月31日，它曾以整版篇幅刊登《访问鲁迅夫人》一文。1946年10月19日，又以整版篇幅纪念鲁迅逝世十周年，有《匕首般的文章》、《祭纪鲁迅逝世十周年别忘掉其遗族的苦难》等文。虽然它也整版刊登过为蒋介石祝寿的文章。
    1949年2月，内战即将落幕，胜负已分，作为“无党无派的超然报纸”，成舍我的“世界”已无路可走，停刊是它的必然命运。然而，成舍我这个名字和三个“世界”、《民生报》、《立报》一起成为报业史不能回避的话题。
    （责任编辑吴思）

[1]


首页 -> 2003年第10期

我认识的廖承志

作者：高　梁

字体： 【大 中 小】

    一 我第一次见到他，是1946年初他被国民党释放出狱不久
    1945年抗战胜利后，毛主席到重庆进行国、共谈判。按照双方达成的“双十协定”，1946年1月在重庆召开了全国各党派参加的“政治协商会议”。会上，中共代表团团长周恩来一再要求国民党当局尽速释放张学良、杨虎城两将军和廖承志、叶挺等同志。在各方面的强烈呼吁和支持下，国民党当局不得不在1946年1月先释放了被关押达四年之久的廖承志，然后又释放了叶挺将军。
    当时，我在重庆中央大学就读，在地下党领导下从事学生运动和革命工作。周恩来同志指示西南局从当地的大学生中，选派一批懂英文的地下党员和进步同学，到解放区去从事英文翻译工作。我响应党的号召，在当年三月中旬来到重庆“红岩村”八路军办事处报到。当我到达“红岩村”时，看到一些同志正围着一个中等身材的人亲切交谈。他面部微黑而稍显削瘦，留着一头黑发和小胡子，穿着一身像是新购来的黑色西服，带着广东口音和同志们侃侃而谈，时而引起朗朗笑声。办事处的同志告诉我，他就是才出狱不久的廖承志同志。当时他那谈笑风生的英姿，给我留下深刻的印象。
    这年四月初，我和被选派去解放区的同学们开始到“红岩村”集中。一天，我来到办事处同志们活动的地点，看到那里有一份墙报，上面登载着一篇用稿纸写的长约七、八页的文章，文章作者署名是廖承志。我立刻被这篇文章吸引，站在那里专注地读着，而且越读越受感动。直到几十年后的今天，我还清晰地记忆着这篇文章的大致内容：

    1942年日本占领香港时，廖承志同志从香港撤退并帮助一批批爱国人士回到内地，然后他参加了中共南方工作委员会的领导工作。不久由于叛徒出卖，他遭国民党特务绑架，被关押在江西的集中营。入狱后，由于他是国民党革命元老廖仲恺的儿子，国民党反动派还不敢任意杀害，只是逼迫他叛党投降。他们先是用极残酷恶劣的狱中生活折磨他的肉体，后又用高官、美食和美女来诱惑和软化他的斗志。期间，蒋经国曾奉蒋介石之命，亲自到江西集中营来“看望”和“劝服”他，他依然未被所动。直到1945年，蒋介石命令“军统”把他转移到重庆歌乐山的“白公馆”看押。为了在国共谈判前逼他投降，蒋介石最后亲自出马找他谈话，劝他悔悟退党，留在蒋的身边工作。他断然拒绝了，明确表示：“我活着是中国共产党员，死做中国共产党的鬼！”在万般无奈下，蒋介石才不得不释放了他。在他出狱后泪流满面地见到周恩来和中共代表团时，才确知，当他在狱中进行艰苦斗争的时候，1945年在延安召开的党的“七大”已把他选为中央候补委员了。
    我两三遍地读着这篇文章，眼前涌现出一个蔑视敌人、敢于斗争、不怕牺牲、气势磅礴的革命勇士的形象。后来，我又听到办事处的同志们讲，他青年时期在日本、欧洲国家因参加反帝同盟和领导海员运动曾多次遭到逮捕，回国后又于1933年在上海被捕；在加入中国工农红军之后，因不同意张国焘左倾错误，又被张国焘拘捕，带着手铐走过了长征，后经周恩来营救才获释。

    二四年解放战争中，他任新华社社长，把党中央的声音及时向国内外传播
    廖承志出狱不久，党中央调他回延安，委任他为新华通讯社社长，兼中共中央宣传部副部长等职务。
    1947年3月党中央从延安撤出前，决定将新华社同《解放日报》合并，由廖承志负责；撤出时，他把全体人员分为两路，一路短小精悍，由副社长范长江率领，紧随党中央转战在陕北，用“陕北电台”呼号向外发布消息；一路约二三百人，由他亲自率领到了晋太行山下，在涉县建立起新的电台和临时总社编辑部。这样，当陕北战场形势告紧而电台再不能工作的时候，廖承志立刻就用新建的电台，继续以“陕北电台”的呼号向外广播，保证了中央的声音得以及时而毫无间断地传播到国内外。根据形势发展，他还请示中央，在全国各野战军建立了新华分社或总分社，及时汇集和报道了全国解放战争进展的情况；他设法收集国民党统治区的广播和报纸，接收外国通讯社的新闻，每天都把它们编辑成几千字的《新闻情报》，播发给中央和各解放区领导参考，这也就是建国后的《参考消息》。解放战争的不断胜利，使国际上更需了解解放区的实况，于是在他的直接关注下，新华社第一个国外分社就于1948年春在捷克布拉格建立了，主要任务是抄收和发布新华社的英文电讯，扩大解放区在国外的影响。他还在太行山积极筹备英文口语的对外广播，并于1948年秋正式开台对外播音。我们的一位女同学魏琳就成为解放区对外英语广播的第一个播音员。

    三建国后，他在侨务、对外交往和维护世界和平工作中，作出了卓越贡献；我曾有幸蒙受到他的启发和教诲
    1949年10月新中国成立时，根据他青年时期在国外和香港开展华侨工作和抗日统一战线工作的丰富经历，他被任命为政务院华侨事务委员会副主任委员，并任中共中央统战部副部长、中共中央国际联络部副部长等职；同时被选为中国人民保卫世界和平委员会副主席。这个时期，他在任务繁重的情况下，把主要精力放在侨务工作上。他接见了建国初期从海外归来的几乎每个爱国华侨，倾听他们的心声，全心全意地为他们和侨眷服务。
    我第一次同他直接接触并亲聆他的教诲，是在1953年的春天。当时，我国为了开展战后对日本的新关系，决定将仍滞留在中国的三万多日侨遣送回国，由中国红十字会邀请日本三个人民团体组成第一个民间代表团，前来北京进行具体商谈。周总理考虑到廖承志在日本出生，曾结识众多日本友人，且对日本情况熟悉，特指定他为中国红十字会顾问，参加同日方的谈判。由于我过去做过外事工作，他和红十字会负责人伍云甫同志商定，派我作为中国红十字会代表，前去广州罗湖口岸迎接这个代表团到北京。在我出发前，他了解到我有亲人曾在抗战中被日军杀害，他一再叮嘱我说：“我们大家都遭受过日本侵略，是苦大仇深的。但日本人民是无辜而友好善良的人民，我们必须把日本人民同日本军国主义者严格区别开来。”他还说：“这次来的日本客人大多是友好的，你要热情友好地接待，千万不能以感情代替政策，但也要不卑不亢。”我尽力按照他的嘱咐完成了任务，他很高兴。在随后同日方的三次谈判中，我看到，他非常坚定而鲜明地阐述了我国对日本的上述立场和政策，同时又深切理解战后日本人民的困难处境，对日本当前时局分析得十分清晰；他以地道流利的日语，有时夹带些日本典故和俚语，同日本友人坦诚交谈，使对方听后感到格外亲切和信服。结果谈判进行得很顺利。第二年，他作为中国红十字会代表团副团长回访了日本，打开了战后中日人民交往和“以民促官”的新局面。从此以后，凡是同日本人士交往和对日关系问题，他都作为周总理的得力助手，亲自参与，一生同日本结下了不解之缘。几十年来，他克服种种困难，不断开辟和扩大了同日本往来的渠道，直到同日本正式恢复邦交和中日友好和平条约的签订；他广泛结交了日本众多官方和非官方人士，用自己的言行取得他们的尊敬和信任。
    1955年，我调入新华社工作，被派到印度任新华社常驻记者；1960年以后又调到非洲国家任常驻记者。上世纪五六十年代，是世界和平运动蓬勃发展、亚非人民争取国家独立和民族解放的浪潮高涨的年代。廖承志同志在这期间曾多次率中国代表团出席了世界和平大会和理事会，他还作为代表团顾问，随周总理出席了万隆亚非会议，随宋庆龄副委员长访问了印度等国；后来，他担任了中国亚非团结委员会主席，多次率团出席了在非洲国家举行的亚非团结大会和理事会。他还在1965年以代表团首席顾问的身份（这时他已任国务院外事办公室副主任多年），随同陈毅副总理出席了在阿尔及利亚举行的第二次亚非国家首脑会议筹备会议。我曾有幸随他采访过一些访问活动和一些会议，有机会进一步领略到他出众的外交才能和作风。我特别感受到，他心怀宽阔，高瞻远瞩，在同大量具有不同政治观点和不同政治派别人士的交往中，他开诚布公，以理服人，善于根据周总理所提倡的“求同存异”方针，倾听和采纳对方一切合理的意见，因而使人折服。

    四“文革”劫难后，他在侨务工作中拨乱反正，为香港回归带病请缨、不遗余力
    1966年国内“文革”开始，“四人帮”以“叛徒、特务”等罪名对他进行了批斗，并抄了家。待周恩来知道后，立即下令让他住进中南海，暂与外界隔绝，但后来仍被造反派软禁在西皇城根等处进行“反省”和“监管”。他一生在对敌斗争中曾被关押七次，对关押从不畏惧；然而，这次他眼睁睁看着林彪、“四人帮”肆虐篡权，把革命老一代终身为党为人民创立的事业毁于一旦，他的痛苦却无以复加，在忧郁中心脏病也开始发作。直到1972年中日即将建交，许多来华的日本朋友要求一定见他，经周总理竭力设法，他才得以开始露面活动，从此恢复了工作。
    待他再度复出工作后，众多国内外的华侨和侨属都要求来看望他，吐诉他们在“文革”中遭受的灾难和苦闷心情。他对来者有求必应，带着病体，一律热情欢迎和竭诚相待，有的还促膝长谈。他发现，绝大多数华侨和侨属在“文革”中因有“海外关系”而受株连和迫害，但他们依然眷恋着祖国，深信祖国在受到巨大劫难之后会更加成熟和发展壮大，并愿为此而献计献力。世界上哪国侨民能像华侨这样热爱自己的祖国啊！他一方面尽力为他们做些解忧排难的实事，另方面则苦思着如何清除“四人帮”的余毒，使侨务工作尽速回到正确的轨道。他在1978年1月的《人民日报》上发表了一篇有力的文章：《批判“四人帮”所谓“海外关系”问题的反动谬论》，首先举起了在侨务工作中拨乱反正的旗帜。
    这年，党中央决定恢复国务院侨务办公室，经邓小平同志建议，由廖承志任主任；接着又建立了港澳办公室，由他兼任主任。他带病工作，领导办公室的同志们首先在思想上统一认识，然后把过去各种“左”的规定和条例一一加以清查和纠正，重新制定出一系列关于保护海外侨胞和国内归侨正当权利和利益的规定。他安置了大批国内归侨的生活和工作以及子女升学的问题，并且积极恢复和重建了“中国新闻社”和“华侨旅行社”，以加强国内同海外侨胞的信息交流，便于他们同祖国的来往。在他的积极推动和筹划下，第一批与港澳合资建立的国际旅游宾馆出现在我国首都和外地。一些香港和国内的爱国有识之士写信给他，建议在深圳等地开辟一个吸引港澳和国外投资的特区，他对此甚为赞同，积极地向党中央作了反映。经过认真调查研究，党中央在1979年7月作出了在深圳成立经济特区的决定。
    1979年1月1日，中国人民代表大会常务委员会为和平统一祖国发表了《告台湾同胞书》，接着，党中央决定成立了中央对台工作领导小组，委托全国政协主席邓颖超担任组长，由已经任人大副委员长的廖承志担任副组长。后来由于邓颖超年高体弱，小组的日常工作由廖承志负责。
    就在同一年，中央决定恢复、整顿和加强对外宣传工作，成立了中央对外宣传小组，并在中央宣传部内设立对外宣传局，作为小组的办事机构。我从国外被调回参加这项工作，并且同侨务办公室、港澳办公室和对台领导小组等建立了经常业务联系。从此，我有了比过去更多的机会见到廖承志同志并亲聆他的教诲了。
    我记得，自我1965年随他在非洲采访，已有十多年未再见到他。这次见到他时，他已不再是当年那样满头黑发、黑胖健壮和异常活跃的形象，也少有那种爱说爱笑、诙谐幽默的风趣了；而已是一位头发灰白、面有斑纹、行走缓慢和少言寡语的七旬老人了。当年比他年长者都一贯亲切地称他为“小廖”，而今所有的人都敬爱地尊称他为“廖公”了。岁月的流逝，特别是“文革”的迫害和严重的心脏病，已使他的身体受到空前的折磨而显得虚弱，神态也更加沉着持重。然而，我发现，他对同志不仅依然是那么坦诚相待，而且更加亲切关心和谆谆善导；在他内心深处，好似燃烧着一团更为炽热的火焰，促使他更加急迫地要把在“文革”中失掉的一切弥补起来。
    1979年底，他的心脏病屡屡发作，搅扰着他几乎已无法工作和生活。当时他的好友、香港著名爱国人士查济民先生推荐美国旧金山一位著名心脏科大夫前来北京为他进行了全面检查。根据检查结果，这位大夫建议他到美国去进行冠状动脉搭桥和室壁瘤切除手术。几乎所有他的亲属和同志们都不赞成他这个古稀之人前去冒这么大的风险。但他为了争取生命中能有再多几年工作时间，毅然接受了这个治疗方案，并向党中央写了报告。中央经过慎重考虑，批准了他的要求。
    手术进行得很成功。经过短期的疗养，他于当年5月精神振奋地返回祖国。在回程中暂在香港停留期间，他同当地经济界、文化艺术及新闻界的许多代表人士进行广泛接触和深入交谈。他发现，多数人关心的还是1997年香港是否回归和如何回归祖国的问题，他们普遍存在着种种疑虑，尤其担心香港回归后是否同大陆实行一样的制度和政策。他回国后立即召集港澳办连续开会，提出了香港“保留资本主义制度五十年不变”等观点。最后，他概括了大家的讨论，提出了关于解决香港问题的十二条意见，上报中央审核，后由中央采纳。

[2]


首页 -> 2003年第10期

我认识的廖承志

作者：高　梁

字体： 【大 中 小】

    五在他生命的最后岁月，日思夜想的是广大台湾同胞；他为祖国统一大业鞠躬尽瘁
    此后，他以更大的精力投入对台工作。不管多忙，他都精神抖擞地定期召集对台小组开会，调查研究对台的方针政策和重大事件。开始时，他要我参加讨论有关对台宣传问题的会议，或者派人同我一起拟定对台重大事件宣传的口径；后来，经他批准，我正式参加了对台小组每次举行的例会。
    根据《告台湾同胞书》的精神，他要求大家首先从思想感情上转变过来。他经常向一些对实现第三次国共合作想不通的同志这样说：国民党右派杀了你们的亲人，也杀害了我的父亲和许多共产党员，可说是血海深仇；但我们必须从中华民族的根本利益出发，以国家利益为重，要有不计个人恩怨的胸怀，目的就是为实现祖国统一这个伟大事业啊!他要求今后必须摈弃一切不合时宜的概念和提法，如什么“大打大闹”、“分化瓦解”、“拉过来为我所用”等等，而要脚踏实地地把中央的政策落到实处。在工作上，他要求首先把当时住在大陆的两万多名台胞的工作做好，并成立起他们自己的“台湾同胞联谊会”；同时要通过岛外影响岛内，以求大同存小异的精神和广交朋友的方式，逐渐建立起愿意接触和互相了解的气氛。在宣传上他要求着重讲“爱国一家”的思想，不要过多强调“既往不咎”等。经过长期对台政治、经济、贸易及文化各方面的调研和反复讨论，对台小组在邓颖超、廖承志亲自领导下拟定了对台湾工作的九条建议；后经党中央批准，由叶剑英委员长于1981年9月30日以向新华社发表谈话的方式，向世界公布。九条的要点包括：建议举行中国共产党和国民党的对等谈判，实现第三次国共合作，共同完成祖国统一大业；双方共同为通邮、通商、探亲旅游等方面的交流提供方便；国家统一后台湾可作为特别行政区，享有高度自治权，并可保留军队；台湾现行社会、经济制度和生活方式不变：台湾当局和各界代表人士可担任全国性政治机构的领导职务，参与国家管理；欢迎台湾工商界人士回祖国大陆投资，等等。
    1982年7月，邓颖超同志看到了蒋经国在悼念他父亲蒋介石的一篇文章中，有“切望父灵能回到家园与先人同在”等一些思念家乡故土的话，她建议廖承志利用此机会给他所熟悉的蒋经国写封信，以推动形势的发展。他回忆起青少年时同蒋经国一起长大、后在莫斯科一起学习过的情景，连夜赶写了这封信。在信的开头，他用了“咫尺之隔，竟成海天之遥”一语，表达他对蒋经国的悬念；然后即展开直言：“祖国和平统一，乃千秋功业。台湾终必回归祖国，早日解决对各方有利。”他坦诚劝告：若蒋经国能“成此伟业”，必为“举国尊敬，名留青史”；若蒋“迁延不决，或委之异日，不仅徒生困扰，吾弟也将难辞其咎。”最后，他强调指出：“纵观全局，合则对国家有利，分则必伤民族元气。”“试以贵党计，如能依时顺势，负起历史责任，毅然和谈，达成国家统一，则两党长期共存，互相监督，共图振兴中华之大业。否则，偏安之局，焉能自保。有识之士，虑已及此。事关国民党兴亡与绝续，望弟再想。”信在结束时，他以“寥寥海天，不归何待?”及“度尽劫波兄弟在，相逢一笑泯恩仇”等情深意切之语，再次表达他对祖国统一的诚挚渴望之心。此信写成后，经中央同意，由新华社广播并于7月25日在《人民日报》上发表；同时通过香港报纸进入台湾，使整个台湾受到震动。
    在这个时期，他所接见的各界台湾朋友也不断增多，他都亲切坦率地同他们交谈交朋友；凡属有利于海峡两岸交流的事他都支持。有次，在台、港的几位编导表示愿同大陆共同合作拍制“火烧圆明园”影片，他听后十分高兴和赞成，他要我协助同中国电影界联系。他自己在健康不佳的情况下还召开了一次有各方参加的招待会。
    不幸的是，有天他在家中摔了跤，股骨胫折损，这无疑对他的病体如雪上加霜。医生建议他做保守疗法，长期卧床静养。他坚决不同意，要求立即开刀，打进钢板，争取尽快下地走路。他好像预感到自己的生命时间有限，坚持地说：“我已没有时间再静养了，也浪费不起了!我要工作！”不久，我们就看到他坐着轮椅前来开会，乐呵呵地跟同志们打招呼。
    1983年5月，经他和港澳办等单位多次讨论修改的关于同英国会谈香港问题的十二条意见，已由邓小平同志和中央政治局讨论通过，政治局委托他去南方亲自再征求一下在那里养病的叶剑英、陈云同志的意见。他去南方完成了这项任务。回程中他顺路在南京谒拜了双亲廖仲恺、何香凝的陵墓。一路辛苦，使他患了感冒；回到北京的第二天又带病参加了外事活动。结果，由于低烧、咳嗽，他不得不住院治疗。
    6月6日，全国六届人民代表大会第一次会议开幕。他拒绝大夫的劝阻，坐着轮椅，从医院来出席这次大会。在这届大会前，中共中央已向大会提名他为国家副主席候选人人选。当时，我参加大会对外宣传工作，为加强同中外记者的联系，经常奔走在主席台和记者席之间。我见他在整整三个小时里，坐在主席台上全心专注地听着大会上的报告，毫无疲倦之意。待大会结束他离开主席台时，我跑上前去同他握手，问好致敬，并告诉他，这届大会已开始有批港、澳记者前来采访了。他听后，在轮椅上对我微笑地说：“很好！很好！”但万万没有料到，这却成为我见到他的最后一面。
    回院以后，他就感到胸闷，咳嗽和气喘。在病中，他还叫秘书打电话，检查一下他所关心的工作；还同一位有关同志谈六届人大，谈祖国未来的繁荣。他向对台办的一位负责同志一再嘱咐：在对台工作中，要永远记住周总理临终前的话，一定不要忘记老朋友，要坚持“滴水之恩，涌泉相报”，才可能争取更多的朋友，争取台湾早日回归祖国。
    廖承志同志知识渊博，通晓五种外国语，擅长诗词、书画和戏剧。
    1983年6月10日凌晨，他终于因肺主动脉栓塞而不幸逝世。他的逝世，引起全国人民、港澳台同胞、海外侨胞以及各国友好人士和人民的悲痛和惋惜。
    （责任编辑吴思）

[1]


首页 -> 2003年第10期

刘英在瑞金的多彩生活

作者：曹春荣

字体： 【大 中 小】

    到了瑞金就是回到了家
    刘英原名郑杰，湖南长沙人。她是1933年6月到达赣南东部瑞金的。她由共产国际分派，从苏联回国，到中央苏区工作。
    这时的瑞金，已是中华苏维埃共和国临时中央政府所在地，原在上海的中共临时中央也迁到了这里。在这里一下子就见到了许多熟人，其中有：周恩来与邓颖超、周以栗、罗迈(李维汉)、曾三、博古(秦邦宪)、洛甫(张闻天)、王稼样，还有此前虽未谋面却心仪已久的毛泽东。他们或是刘英的师长、上级、战友，或是刘英与之交往过的党的领导干部。所以，刘英虽是第一次来瑞金，却一点也不陌生。用她自己的话说，是“我觉得，到了瑞金我就是回到了家。”
    刘英刚到瑞金时，住在位于下肖区(今属沙洲坝镇)下屋场(又称下下肖)的中共中央局楼上。这幢房子原是一个姓杨的前清举人的私宅，砖木结构，上下两层，前后两厅，且有左右横屋，仅一层就有18间房。举人后裔在土地革命中划了地主成分，房子被当地苏维埃政府没收，后来就派了上述用场。在这里办公和居住的有中央领导和各部门负责人博古、洛甫、陈云、罗迈、邓颖超、李坚贞，以及王首道、毛泽覃、金维映、小开(潘汉年)等人。他们对刘英的到来都很高兴。博古说，这下我们电台增加了一个女营政委！他要刘英去电台工作。刘英到电台转了转，觉得这里并不缺少人，就向中央组织局主任罗迈提出让她做群众工作。罗迈是她的老上级，知道她有这方面的长处，答应了她的要求，又征得博古同意，便派她去了正需要干部的少共(即共青团)中央局。
    少共中央局驻地是下肖区上屋场(又称上下肖)，离中共中央局驻地很近。这里聚集了一批挺能干的年轻人，如少共中央局书记凯丰(何克全)、宣传部长陆定一，时年均27岁，长刘英一岁；少先队总队长张爱萍时年23岁；儿童局书记陈丕显和少共中央局秘书长胡耀邦其时还只十七八岁。刘英来到这里的第一个头衔是少共中央局巡视员。三个月后，她奉命去福建团省委巡视，被中共福建省委留下，当了几个月的团省委书记。1934年1月，刘英回到瑞金，担任了少共中央局宣传部长。
    少共中央局的领导干部，虽说大多是职业革命家，但年轻人生动活泼、朝气蓬勃的秉性依然不减。加上那时没有等级观念，无论哪级领导和下面同志相处，都不分彼此，亲密无间，刘英在这个革命家庭里生活得非常愉快。尽管当时生活很艰苦，吃的饭菜很差，还常常缺油少盐；吃饭没有凳子，都站着吃。但中央领导人和机关普通干部吃一锅饭，大家也就心情舒畅得很。晚饭前后，中共中央局和少共中央局的同志还常常聚集在大树下草地上，开展文体活动。山歌能手胡耀邦和赖大超(也是少共中央的半大小伙子)，喜欢打山歌、斗山歌，不时引来满堂喝彩、众声齐和。洛甫、陈云、小开爱打乒乓球，将杉木板子做成球拍，两张方桌拼成球台，就“杀”开了。刘英去看热闹，他们总要喊：刘英，来一盘！刘英便兴冲冲地上阵打了起来。王盛荣、张爱萍、杨尚昆一班人爱好篮球运动，他们就在自辟的球场上奔腾跳跃。
    瑞金及其远近周围的中央苏区多是山地丘陵，交通不便，唯一可以借重的交通工具便是骡马，所以少共中央局的同志们半开玩笑地说，不会骑马就不能干革命。刘英生性好强，听着这话就学开了骑马，先由别人牵着马走，后来可以一个人骑着慢慢走了。有一次，张爱萍等骑马小跑过来，挨近刘英身边时突然喊道：刘英同志，跑马哟！说时将马鞭一抽，他的马便一溜烟奔驰而去。刘英的马受惊，也撒开四蹄跑了起来，把刘英摔了下去。张爱萍他们急忙返回，说是开个玩笑，还说不跑不摔学不会骑马。刘英没有因此吓倒，很快就学会了。后来她去远一点的地方都骑马，赢得了许多工作时间。

    在瑞金“家”中成长
    刘英就任少共中央局宣传部长后，有一次去看望临时中央政府主席毛泽东。毛主席诚恳地对她说：“你嘴巴子伶俐，能说会道。不过当了宣传部长，讲话的对象不同了，可要注意通俗化啊。你宣传的对象是农民，长篇大论不灵，学生腔也要不得。就是湖南人的腔口也要变一变，要向江西老表学说话呐！”刘英照毛主席的话去做，受益匪浅。她在少共中央局的主要工作是培训青年干部。为此，她办了一个红军青年宣传干事训练班，给他们较系统地上团课。她用自己主编的《青年读本》作教材，把书中的道理讲得深入浅出，通俗易懂，很受学员欢迎。后来，马克思共产主义学校(即党校)办的青年班，也请刘英去讲过青年团的任务和团的建设。两、三个月的“部长”生涯，使她的宣传能力与组织能力都有了很大提高。
    1934年4月下旬，中央苏区第五次反“围剿”在王明“左”倾冒险主义指导下，遭受严重挫折。为了支援前方，扩大红军成了当时的中心任务。5月上旬末，罗迈通知刘英到瑞金西边的于都县去担任扩红突击队队长。刘英立马带领十多个突击队员，赶到180里之外的于都开展工作。原规定三个月扩红2200名的任务，他们一个半月就完成了百分之一百五十。
    这年6月下旬，刘英满心喜悦地从于都回到瑞金。路上碰到时为军委总政治部宣传部干事兼总政机关报《红星报》主编的邓小平。总政治部驻地白屋子，离下肖很近。刘英一帮年轻人晚饭后很喜欢到总政副主任贺昌那里玩儿。贺昌陆续告诉刘英关于邓小平的一些情况。说邓小平非常能干，又有独立思考精神，为此受了好多委屈，离了婚，但他依然很乐观。刘英因而认识了长自己一岁的邓小平，喜欢和他天南地北地吹牛，搞“精神会餐”。这回邓小平一见到刘英，就伸出大拇指夸她：“不鸣则已，一鸣惊人！”刘英一时摸不着头脑。邓小平解释说：这是项英(时任中共中央政治局委员、书记处书记，临时中央政府副主席)在政治局会议上说的，他夸奖你扩红搞得好。你们的事迹都登上《红色中华》报了。
    大约7月初起，国民党反动派的飞机加紧了对瑞金县城和沙洲坝一带的袭扰轰炸。有一次，一个炸弹丢在沙洲坝一处岗坂上，半截身子露在外边，一直没有爆炸。时为中共中央军事顾问的李德下了个死命令，不准任何人去看，看了的就拉去枪毙。一天刘英午睡睡不着，想去看看那个炸弹，便邀上胡耀邦等几个人跑去看。事后被李德知道，他命令国家政治保卫局派人去抓刘英几个。这情景恰好被中共中央负总责的博古看见，博古问明情况后就说：算了算了，几个小孩子看了就看了。不是从没见过炸弹吗？这下见了，以后就不稀罕了不是？李德碍于博古的情面，不得不让人放了刘英几个。这件事使刘英对博古的另一面有了最初的体验。
    来到瑞金以后，刘英对当时与博古齐名的洛甫———中共中央政治局常委、中央宣传部长、第二届临时中央政府人民委员会主席张闻天的认识，也由浅入深。1929年刘英到莫斯科中国劳动者共产主义大学学习时，洛甫正在红色教授学院学习兼做研究工作。后者有时到劳大讲课，就成了前者的老师。因为这一层关系，刘英对洛甫有种尊敬之情。想不到刘英刚到瑞金不久，就接到洛甫的一个电话。洛甫很随意地叫她的俄文名字———尤克娜，说是今天要打她的“土豪”。原来，从外面进入苏区的人，组织上都发给一笔路费，到达苏区时一般能余下几个钱，拿出来请客，叫做“打土豪”。刘英知道这个规矩，爽快地答应了。快吃晚饭时，刘英就到洛甫那边去。邀上博古、小开和少共中央局的同志，大约十来个人。走了上十里路，到了瑞金县城馆子店里。大家你一言我一语，要了当地熬豆腐、红烧肉等几个名菜，美美地吃了一顿。刘英买了单，余钱也花光了。这时，刘英感到洛甫除了可尊敬外，还可亲近，不是那种让人敬而远之的人。
    刘英在福建做团省委书记时，洛甫同阿金（金维映）一道代表中共苏区中央局参加过一次福建省党代会。会议期间，刘英同洛甫多次接触，相互间有了更多的了解。刘英早就领教过洛甫深厚的马列主义理论功底，如今又体会到他的政策策略水平非同一般。洛甫也看到刘英在不断进步，并十分欣赏她做群众工作的能力与说干就干的作风。
    1934年5月，刘英第一次在于都扩红时，碰到肃反扩大化问题。她从许多迹象判断，觉得被抓的许多人是冤枉的。但当时有种逻辑，认为扩红搞不起来是因为反革命捣乱，抓起反革命，扩红就搞起来了。正在为难之际，刘英收到洛甫写来的一封长信，信中首先祝贺他们扩红胜利，接着要他们注意，肃反不能乱来。对扩红不积极的群众，要多进行思想发动，而不是当反革命抓起来。刘英得了这把尚方宝剑，如释重负，很快把这些被错误关押的人放了。从此，刘英进一步增强了贯彻执行正确政策策略的自觉性，并因此终身受益。
    刘英和洛甫在瑞金相处一年多，这一年多里他们由相识而相知，为后来在陕北瓦窑堡结为夫妻播下了种子。
    从于都扩红回到瑞金后，刘英担任过一段日子的赣南战地委员会委员，负责组织工作。8月，仍回少共中央局，改任组织部长。
    这时，第五次反“围剿”每况愈下，看不出转机，红一方面军已秘密开始了撤离中央苏区的准备工作。紧急扩红，就是其中最重要的工作之一。9月中旬，罗迈找刘英谈话，派她再次去于都扩红。
    这一次扩红不比上次。时间更急促，任务更繁重，而兵源却越来越少。刘英到达于都时，当地才动员了255人参军，离规定的4500人的任务相差太远。刘英急得团团转，忙向正在于都巡视工作的毛主席求计。毛主席此时打摆子刚好，他强撑病体，和刘英一起召集全县活动分子紧急会议，并亲自讲话，鼓励大家下定决心，克服困难，完成任务。会后，于都扩红的被动局面有了一定的改观。到9月底，动员了近千人参加红军。尽管距离完成任务很远，但这已经很不容易了。
    1934年10月初的一天，先是毛主席亲口告诉刘英，后是罗迈打来电话通知刘英，都说是有“特别任务”，让她马上离开于都回瑞金。刘英模糊地意识到有什么重大事件发生了，急忙收拾行装骑上马，带着警卫员急驰疾走，一天就赶回了瑞金。这时，她才知道所谓“特别任务”，就是要突围，从中央苏区打出去。
    瑞金的父老乡亲眼看红军在匆匆地整装待发，又不像以往十天半月或多则两三个月就回来的样子，也是难分难舍。刘英的房东，一个可亲可敬的红军家属，就再三对刘英说：“我把房子给你留着，你什么时候回来都还住在这里噢。”听得刘英心里酸酸的，只能一个劲点头答应：“好，好！”这一幕，永久地铭刻在刘英脑海里。
    1934年10月10日，刘英和中央红军万千将士一起，从瑞金云石山踏上了漫漫长征路。从此，刘英一直背负历史的使命向北、向北，到了陕北，到了东北，又到了北京，就是再没有机会重回瑞金作故地游。（责任编辑吴思）


首页 -> 2003年第10期

“民国第一清官”石瑛

作者：石聿俊

字体： 【大 中 小】

    我的祖父石瑛（字衡青），是湖北“三怪”之一。他一生特立独行，廉洁奉公，做出了许多不合世俗人情的事情。虽然他逝世60年了，但是他为民请命、力抗权贵的许多事迹，至今在民间还广为流传。

    拒绝接受蒋介石所荐黄埔毕业生
    石瑛在第二次任湖北建设厅厅长的某一天，有一个衣着整齐、头发梳得光光的高个儿青年，走进了厅长办公室。他向石厅长自我介绍说：“我是黄埔军校毕业生……”并双手呈上蒋介石手书的推荐信。石瑛看完信后，一边与此人交谈，一边观察其行为举止，觉得此人属纨子弟。表面虽然恭敬，其实骨子里甚为傲慢。言行举止轻浮自大，善于夸夸其谈，实无真才实学，决定不用。遂致电蒋介石说：“钧座命我为湖北人民办事，又命我为钧座推荐的人安排官职，这样我就不好办了。我要治好湖北，必须选用廉能干练的官员。钧座推荐的人，我认为不合条件，不能安置。”

    反对林森扩建中山陵园
    1933年12月中旬，石瑛就任南京市长才10个月，参加国府主席林森主持的中央会议。林主席以纪念孙中山逝世10周年为由，提议扩建中山陵园，添建亭榭，并要新建国府礼堂，要南京市政府辟地修建。与会者大都随声附合或者沉默不语。石瑛毅然挺身而出，为民请命道：“纪念总理，固然是党国大事，可是要扩大陵园界址，要新建国府礼堂，势必要驱逐原来住在那儿的百姓，叫他们到哪儿去落脚谋生？总理是提倡民生主义的，是总理的忠实信徒，就要按总理的意志办事，绝对不能扰民。何况现在是何等时期？许多穷人需要政府安置，日本的炮火就在眼前。扩建中山陵园、修建国府礼堂，势必影响国防、市政建设的开支，总理倘若九泉有知，也绝不会同意此举！”
    在此案被通过后，石瑛愤而提出辞职。正在西南的蒋介石闻之此事，立即致电慰留，并使林森的提案搁置。
    国民党元老冯自由，为此事挽诗赞曰：
    世风日下竟贪污，高洁如君德不孤；
    铁面无私继包拯，园陵界址不含糊。

    怒打孔祥熙
    1934年初，在一次中委会议会间休息时，石瑛气冲冲地走到行政院副院长兼财政部长孔祥熙面前，面含愠色质问孔：“你为什么借口经费困难，而取消了铁道部协助南京市的12万元？”“南京从一个中等城市跃为国都，增加了多少中央机关？这些机关除大官们外，还有多少小职员要生息、要给养、孩子要受教育，你了解不了解！？有多少贫民没有房子住、小孩没有书读，有多少事等着我们去做，你知道不知道！？”
    孔祥熙忘不了石瑛整顿南京市税务，一次就征了他几千元现洋的税，心怀夙怨讥讽地说：“南京市的税收不是很可观吗？”石瑛听后，怒火中烧，随手抓起桌上墨盒向身着英国毛料西服的孔祥熙砸去，并大声斥责说：“你别忘了南京市的全年税收尽管很好，但还不到你现有家产的百分之一！”石瑛在孔祥熙笔挺的西服染上大块墨污，还未从惊呆中清醒过来时，拂袖而去，于当月27日提出辞呈。蒋介石与汪精卫再三挽留，社会各界也敦请慰留，石瑛才同意留任。

    痛斥汪精卫媚日
    石瑛僚属，曾任国民党后补中委、西北联合大学校长的赖琏（即赖景湖）在纪念他的文章里指出：“他做市长，是汪精卫任行政院长时代，请他出山，是作为一种政治号召的。他就职后，一切公事公办，从来不买任何权要的账。那时政府的外交政策是对日本忍辱负重，避免和它发生冲突，有时自然免不了退让，甚至屈辱的地方。”
    在一次中央会议上，汪精卫大谈：“对日外交的根本方针，遵奉总理遗教，中日应携手共同发展。中日冲突唯以和平方法的正常步调去解决。”石瑛听了汪的谬论后，愤怒之情油然而生，不能自已。只听“啪”的一声，石瑛桌子一拍，站起来大声质问汪精卫：“东三省已沦入日本之手三年有余，南京街头流亡的东北父老，你为何视而不见？！热河长城口被日军占领，驻天津的日军正加紧演习巷战，难道这些你都不知道？这一切是所谓和平方法、正常步调，解决得了的吗？”
    1935年，日本侵华战争一触即发，石瑛与汪精卫的媚日投降路线的斗争也达到高潮。3月5日，南京报纸披露，日本将派《朝日新闻》访问团飞来南京。这下可忙坏了汪精卫，3月19日他从上海坐飞机赶回南京，亲自布置迎接，同时打电话命令石瑛：“明天下午2点，请你率市府科长以上的职员，全体到机场迎接日本贵宾。”
    石瑛接电话后，正气凛然地回答说：“我的科长决不迎接敌人！”“啪”的一声搁下电话，转身神气严峻地向秘书口授指示：“明天下午，全体市府职员放假半天！”

    对陈诚既支持又斗争
    抗日战争时期湖北宜昌沦陷后，陈诚任第六战区司令兼湖北省政府主席。陈诚在湖北恩施实行了一系列改革，工作是很有成效的。陈诚搞了“二五减租”、“耕者有其田”；当时物资匮乏，陈成立了“湖北平价物品供应处”，实行凭证供应；对中等以上学校实行公费教育；严惩贪官污吏、禁烟禁毒；实行新的兵役制度，做了不少有利于国计民生的事情。
    任省临时参议会议长的石瑛对省府各项有利于国家民众的措施多方给予支持和协助。当时“省府”与“省议会”两大机构的关系比较协调，两大机构的首脑间设有专线电话，可以随时联系并交换意见，并能互相尊重，使许多问题得到顺利解决。另一方面，省参议员们在石瑛的领导下，大都敢说敢为，使省临时参议会这个民意机构真正起到了监督省政府的作用。在省参议会开会时，常质询政府要员（包括陈诚在内），对某些官员的渎职、贪污、营私舞弊、祸害地方等丑行大加揭露、鞭挞、弹劾。
    陈诚的亲信、省建设厅厅长朱一成因贪污受到省临时参议会的弹劾。军管区徐司令纵容部下胡作非为，副议长胡忠民声色俱厉当面斥责徐司令说：“你这个军管区，简直成了既谋财又害命的阎王殿。”一部大型机器在省府从武汉撤退至宜昌时运至万县搁置，而撤退到恩施的省府又等着急用，而负责运机器的人却坐视不理，并想乘机拍卖发国难财。省临时参议会为了弄清真相，照章通知省主席陈诚到会答复。陈未至，派来的代表几经议员追查质询，答复均不得要领，因而督促陈诚亲临面复，搞得陈诚很难堪，下不了台。陈对德高望重的党国元老石瑛素来敬重，不敢轻易得罪，只好以辞职相要胁。石瑛以眼还眼，立即提出辞职以相对抗。
    “府会之争”形成僵局，必对抗日救国的大局不利，何况当时正是抗日战争最艰苦、最严峻的时刻，石瑛想到此点，同时念及到陈诚多次来家面谈，有愧疚悔恨之意，居正、李书诚、何成浚、张难先等人又多方斡旋，终于主持通过了“挽留陈主席”议案，体面地结束了这次“省”、“会”之争。
    在一次省府委员会上，陈诚提议盖六栋小楼，并诚恳地对石瑛说：“石议长两腿风湿很严重，现住的房子太潮湿、太简陋，对健康很不利，先给您盖一栋。”石瑛立刻反驳说：“我不要。人家小职员住的是什么？一家好几口挤在一间屋里，有的人家，桌子底下还养头猪、喂几只鸡。不光湿，还又挤又臭。要盖就给他们盖，何况现在还在打仗呢。”陈诚不得不取消自己的提议。
    1938年下半年石瑛任省临时参议会议长前，与严重（立山）代主席力主恢复难行的旧蜀道，修通了与四川万县交界的“施利路”（恩施到利川）、与湖南交界的“咸来路”（咸丰至来凤）、恩施至宜昌的“施宜路”。这些道路相对易修建，而且造价低。当时共修通了两千多公里，对抗日时期沟通东西南北，保障军民物资供应补给起了重要作用。
    与此形成鲜明对照的是，陈诚的亲信、当时的省府秘书长柳克述违背省府决议，为了个人能舒舒服服地乘坐小汽车上下班，竟擅自调动大量民夫，毁林开山，动用国家有限的财力，将从宜昌安安庙起到省府所在地韩家坝的20余公里人行小道扩建为汽车公路。石瑛与张难先得知后怒不可遏，与柳克述进行了坚决的斗争，并于1939年元月向严代主席提出辞去省府委员的职务，以示抗议。

    “你害百姓！”
    石瑛任南京市长时，当行政院长汪精卫要免去朱怀冰湖北省民政厅长职务时，石瑛站出来为朱怀冰说话。说朱干得很好，为什么要免职，质问得汪精卫哑口无言。
    1943年初，已是湖北省代主席、民政厅厅长兼省粮政局长的朱怀冰，在省临时参议会全体议员会议上作湖北省的粮政报告并接受议员质询。议员们纷纷揭发各地的粮政弊端及粮政局官员的腐败贪污问题，问得朱怀冰瞠目结舌、支吾其词无法自圆其说，竟然推卸责任地说：“我实在干不下去了！我真不想当这个粮政局长，是没有办法，我才来兼这个局长的。我只能搞到这个样子……”这时，只听“啪”的一声，坐在主席台上正患严重风湿关节炎，站立、步行都很困难的石瑛猛然站起来，双手撑在桌上，怒目竖眉，对代理省主席呼名道姓地大吼：“朱怀冰！谁叫你当这个粮政局长了？老百姓没叫你干，我也没有叫你干，哪个叫你干的？你干不好，为什么还要干？你害百姓！”搞得朱怀冰下不了台、无地自容。副议长胡忠民赶紧站出来转圆，宣布暂时休会，朱怀冰只好灰溜溜地走下台来。不久，朱怀冰的粮政局长职务由上面派来的王冠吾接任。

    劝居正生日要节俭
    居正是中国近代史上赫赫有名的人物，是国民党内功勋卓著的元老。胡耀邦总书记曾在报纸上公开说“我们怀念居正。”
    居正参与缔造和保卫共和，以后历经事变屡遭挫折。他居官清廉方正，在野则甘于寂寞，堪称淡泊宁静，在近世政界为不可多得的人物。他同石瑛是情同手足的结拜兄弟，石瑛逝世后，居正痛哭流涕在石瑛家祭时宣读祭文，并手书大幅挽联：“律己以敬，接物以诚，谋国以忠，造次必于是，颠沛必于是；富贵不淫，贫贱不移，威武不屈，君子哉若人，敞德哉若人。”悬挂于石瑛灵堂。
    下面一则小故事充分说明他们间兄弟之情的真挚、诚恳、心胸博大、互相鞭策、共同进步。
    居正生活节俭，不喜欢铺张。但当他1935年60大寿时，在许多朋友的怂恿下，在私宅举行了盛大的宴饮，庆祝他60大寿。宴会厅里屏联镜架、歌声绕梁、灯火通明、笑语喧飞。石瑛知道此事后，给居正写了封长信，托彭临九转交，对居正祝寿的铺张行为进行讽劝。居正读信后非常感动，反省自己，并请彭临九向石瑛转达他的歉意。

    斥责唐有壬卖国
    唐有壬是辛亥革命先烈唐才常之子，汪精卫的亲信。石瑛任北京大学教授时，唐为石的助教，帮助石瑛作了些写作工作。唐有壬对石瑛很敬重，石瑛对唐有壬也很器重，可以说是较好的朋友。1928年石瑛任湖北建设厅厅长时，曾推荐唐有壬为湖北省银行筹委会主任和行长。
    1932年蒋汪合作，汪精卫出任行政院长兼外交部长，唐有壬为外交部次长。当时各派系激烈争夺南京市长这一要职，汪感到很难办，决定物色政声好、威望高、懂技术的工程技术专家。于是唐有壬向汪精卫极力推荐石瑛出任南京市长。蒋介石对石瑛素来敬重，于是石瑛出任南京市长。
    可是石瑛认为唐有壬是汪精卫的得力助手，走的是媚日的投降路线，每见到唐有壬，便声色俱厉，骂唐卖国无耻。见一次骂一次，唐有壬非常怕石瑛，见到石就躲避，不敢见石瑛的面。石瑛对老百姓和蔼可亲，急人之急，被视为“布衣市长”、“土老儿”、“可亲可敬的长者和朋友”。他历任要职，可谓高官厚禄。可是他布衣粗食，坐车坐三等、乘船坐统舱。他廉洁奉公、安贫如素，不拿公家一针一线，被誉为“民国第一清官”。他病危时对家人说：“我是不同流合污。我如同流合污不至如此，但我还能如此，是他们把我无法。”
    （责任编辑吴思）


首页 -> 2003年第10期

“首都五．一六红卫兵团”始末

作者：李晓航

字体： 【大 中 小】

    在1967年3月至8月间，北京出现了一个秘密组织“首都五·一六红卫兵团”（简称“五·一六”），其宗旨是“打倒周恩来，砸烂旧政府（指国务院）。”这个组织人数不多，但能量很大。中央《“五·一六”通知》公开发表后，他们提出：“《通知》的发表是第二次文化大革命的开始，要揪出新的黑线、黑帮”等口号，组织策划了一系列的反周活动，引起了“无产阶级司令部”的高度重视，最终导致在全国范围开展了一场声势浩大的清查“五·一六”反革命集团的运动。这个清查运动在打击真正的“五·一六”的同时，也把许许多多无辜的干部、群众打成了“五·一六”，数以百万计的人遭到残酷迫害。

    一、“五·一六”是一个什么样的组织？
    “首都五·一六红卫兵团”的前身是“北京钢铁学院五·一六红卫兵团”。它以极“左”的面目出现，明目张胆地炮打周恩来。这个组织共有八个方面军，设有总指挥部、作战部、情报部等一整套组织机构，其成员主要分布在北京十余所大专院校。其主要活动方式是秘密散发传单，趁夜深人静时，在交通要道、闹市区张贴反对周恩来的标语和大字报。
    这个组织是在反击“二月逆流”的背景下产生的。1967年，“二月逆流”发生后，社会上掀起了所谓“反击全国自上而下的反革命复辟逆流”的浪潮，同时也出现了一股“炮打周恩来”的思潮。3月22日至23日，北京钢铁学院革命造反公社连续召开“形势讨论会”，钢院学生、“革造公社”成员张建旗在会上作了长篇发言。他攻击周恩来“是毛主席的同路人”、“是第三司令部的人”、“执行了一条右倾机会主义路线”、“运动以来和中央讲话口径不一致”、“在文化大革命运动中起了中央文革的灭火器作用，给中央文革开倒车”、“刘邓陶想复辟并不可怕，更阴险更可怕的是包庇刘邓陶复辟的人。”声称:“在我开始考虑这个问题的第一分钟起就打算坐牢”等。这股炮打周恩来的逆流当即遭到一些群众组织的反对，张建旗受到当时钢院九一九红旗战斗队的揪斗。张建旗拒不认错，还发表公开声明，坚持炮打周总理的立场。但在强大的政治压力下，张建旗等人转入地下活动。
    张建旗是北京钢铁学院炮打周恩来的急先锋。他的父亲是原林业部副部长、东北林业总局局长兼党委副书记，“文革”开始后被打成“黑帮”。他的母亲是原黑龙江省轻工业厅副厅长，后被打成“坏干部”，受到揪斗。或许由于这样的家庭背景和遭遇，造成了张建旗极端的性格。
    5月17日，《人民日报》公开发表《五·一六通知》，全国掀起了大批判的新高潮，在极“左”思潮的推动下，社会上进而出现了“再抓一小撮”、“《通知》的发表是第二次文化革命的开始，要揪出新的黑线、黑帮”等论调。北京钢铁学院的一些学生打着贯彻《五·一六通知》的旗号，成立了“北京钢铁学院五·一六革命造反公社”。此后，北京街头出现直接攻击周恩来的大字报和大标语，提出：周恩来是“资产阶级反动路线的制定者和执行者之一”、“炮打周恩来是当前运动的大方向”等。一些造反派还提出炮打周恩来的理由：总理是“老保”，保这个，保那个，结果保的都是坏人；国务院许多副总理都垮了，他们的错误不会和总理没有关系；总理的多次讲话与中央文革小组成员的讲话调子相差很远；周恩来是“二月逆流”的总根子；等等。
    与此同时，江青趁火打劫，她试图利用社会上的反周逆流进一步攻击周恩来。5月18日，她将南开大学红卫兵送来的解放前国民党报纸上伪造的所谓“伍豪等脱离共产党启事”材料送林彪、周恩来、康生，并附信说：他们“查到一个反共启事，为首的是伍豪（周恩来），要求同我面谈”。周恩来为此写信给毛泽东，说明“伍豪启事”纯系伪造。毛泽东阅后批示：“交文革小组各同志阅，存。”5月29日，毛泽东针对最近掀起的攻击周恩来的浪潮，在一份来信上批示：“极左派的观点是错误的，请文革同志向他们做说服工作。”毛泽东的批示否定了反周逆流。康生看到批示后，立即写信给陈伯达、江青，建议由中央文革小组召集有关造反派开会，批评“极左派”的观点。中央文革派出陈伯达等人出面表示：目前社会上出现从右和极“左”方面来动摇无产阶级司令部的严重情况，要提高警惕。周总理是毛主席司令部的人，是毛主席、林副主席之下总管事务的参谋，反对周总理是严重的政治问题。
    张建旗等人对中央文革的表态拒不理会。6月2日，他同“北京钢铁学院革命造反公社”中的几名反周分子经过一番串联、组织，在北京外国语学院开会，会上成立了专门炮打周恩来的组织“北京钢铁学院五·一六红卫兵团”。他们把张建旗两个月前写的《给周总理的一封公开信》抄成大字报，公开贴在钢院。大字报称周恩来是“二月黑风的总后台”、“搞资本主义复辟”。其同伙在钢院、商学院、体育场等地以“钢院五·一六兵团”的名义贴出《23个为什么？》，说毛泽东又要掀起一个“炮打司令部”的高潮，“还有一个活的赫鲁晓夫”。他们串联具有反周倾向的人，加紧扩展反周组织，从事反周活动。
    针对少数人对周恩来越来越猛烈的攻击，6月3日，陈伯达、江青按照毛泽东的指示，以中央文革成员的身份再次对“五·一六”发出警告：“把矛头对准毛主席司令部的人是极端错误的，必须悬崖勒马，否则是很危险的。”次日，中央文革成员的“六三”讲话传到钢院，张建旗等人发表了一个《严正声明》，佯装退却，以守为攻，继续在暗中策划更大规模的反周活动。
    6月14日，北外“六·一六兵团”的头目刘令凯与张建旗等人在北外成立了“首都五·一六红卫兵团”。30日至7月2日，“首都五·一六红卫兵团”在北外五楼召开“首都五·一六红卫兵团第一届代表大会”，正式宣布成立“首都五·一六红卫兵团”。这个组织有一整套组织机构，上有总部，下有特务连、情报组等。还成立了所谓政治部、作战部、组织部、资料政策研究部，以及农林口、财贸口、文教口、公交口、军事口、外事口、中学、全国通讯联络站等八个方面军，并推选了各部负责人，制定了各个阶段的作战方案。他们通过各种渠道获取了许多未公开发表的党史资料，能及时得到全国各方面的动态情报。
    7月上旬，“五·一六”在财贸口和农林口开始所谓“第一次战役”、“第二次战役”。他们在人民大会堂周围散发传单，在水产部、农业部、林业部、农科院、气象局等地贴出《告农口革命战友书》等传单和标语。
    7月29日，唐亦安、郭海燕等4名“五·一六”成员在劳动人民文化宫散发传单《20个为什么》，当场被抓，被扭送公安机关。“五·一六”立刻发出“最后通牒”，要求“在24小时内把被抓的4人放出”。8月8日，被抓的4名“五·一六”成员经教育后被公安机关释放。但这4人声称“观点不变，还要干”！
    8月9日，“五·一六”开展了一个所谓“八·九战役”，他们派出一大批人员，在凌晨的时候，到北京动物园、甘家口商场、西四丁字街等处大量散发、张贴反周传单，涂写反周标语。这些传单和标语的题目有：《揪出二月黑风的总后台》、《周恩来的要害是背叛5·16通知》、《周恩来是毛泽东主义的可耻叛徒》、《将革命进行到底———纪念十六条发表一周年》等。这些传单和标语均署名“首都五·一六红卫兵团”。他们还向北京大专院校和湖南、湖北、广东、新疆等地邮寄传单，在城里挨家挨户塞传单。8月12日至15日，“五·一六”在陶然亭等处召开三天“火线会议”。会后发表了《首都五·一六红卫兵团总政治部给各军负责同志的信（对目前形势的几点估计）》。这封信声称“八·九战役引起了全北京、全中国的注视，两个司令部对八·九战役也都极为关注。因此，八·九战役主流是好的，方向是正确的，影响是巨大的，作战是成功的。”针对中央文革对“五·一六”的表态，信中分析了中央文革当时表态的条件和环境，认为不过是一些“外交辞令”，“中央文革首长对我们这个大方向问题没有否定”，“中央文革并没有制止我们革命行动的意思，恰恰相反，反而叫人沿着我们的方向去思考”，“中央文革号召百万群众用毛泽东思想为武器去多思，难道不是对周恩来之流最最有力的回击吗？”“更重要的是：江青同志说出了我们的心里话：‘我怀疑有一只黑手，这只黑手不仅伸到革命小将那里去了，还来打我们的主意，他们肯定要失败，搞小将也是要失败的。”“这样看来，中央文革是在指我们不应该依靠少数人的奋斗，而应该动员和发动千千万万的群众，不应当以地下斗争为主，而应当以建立红色根据地为主。”

    二、“无产阶级最高司令部”号召打垮“五·一六”
    当“文革”进行到8月份的时候，发生了两件大事，导致批判锋芒从批判走资派暂时转向批判极“左”思潮。
    第一件是《红旗》杂志第12期借纪念建军节之机，发表了《红旗》编委林杰执笔起草、关锋审定、陈伯达签发的社论《无产阶级必须牢牢掌握枪杆子》。社论针对武汉“七·二○”事件，提出“要把军内一小撮走资本主义道路的当权派揭露出来，从政治上和思想上把他们斗倒、斗臭。”并点明“这是斗争的大方向。”这篇社论在《红旗》发表的同时，7月30日由新华社播发，“八一”建军节那天刊载于中央及各省、市、自治区的报纸，影响甚广。这期《红旗》杂志还转载了林立果用“空军司令部红尖兵”的名义发表在7月22日《解放军报》上的文章《从政治上思想上彻底打倒党内一小撮走资本主义道路的当权派》。这位空军司令部的“红尖兵”在文中号召：“始终把斗争矛头指向以中国的赫鲁晓夫为总代表的党内军内一小撮走资本主义道路的当权派，指向资产阶级反动司令部，把他们彻底粉碎。”《红旗》杂志这篇具有蛊惑性的社论发表后，激起了各地造反派新一轮的夺权欲望，全国普遍刮起了“抓军内一小撮”的恶浪，使解放军受到猛烈冲击。从中央军委、解放军三总部到各军、兵种，各大军区，军内大批领导人被当作“陈再道式的人物”受到揪斗。有的造反派公然在小报上刊出所谓“军内两个司令部”名单，把贺龙、叶剑英、徐向前等列为“资产阶级司令部”的代表人物。他们冲击军事机关，抢夺解放军的枪支弹药，截取援越军用物资，接连发生“温州事件”、“南京事件”、“常州事件”等恶性事件，长春、沈阳、重庆、长沙等地也不断发生大规模流血武斗。社论发表后一个月，仅湖北省军区被抢走的枪械就达八万支。
    第二件是，中央文革成员王力发表了直接针对周恩来的“八·七讲话”，煽动外交部的造反派姚登山夺外交大权。8月7日，王力公然反对周恩来“外交部的业务权是中央的，不能夺，只能监督”的指示，对姚登山等人说：你们一月份夺权，夺了多少权？业务监督权有多少？能监督得了吗？部党委班子没有动吧？革命不动班子？这么大的革命，班子不动还行？为什么不能动一动班子？还说，红卫兵就不能办外交？在王力讲话的鼓噪下，外交部的造反派有恃无恐，冲砸了外交部政治部，一直由周恩来掌握的外交部落入造反派手中。他们擅自向驻外使馆发命令，向外国驻华使馆提抗议、照会。又火烧英国驻华代办处，围攻苏联驻华大使馆，制造了一系列建国以来最严重的涉外事件。
    这两件事是毛泽东始料未及的，令他感到事态发展的严重性。“文化大革命”的主要目的是整党内走资派，是整“刘邓路线”。但8月份发生的这两件事却把矛头针对中国人民解放军，动摇了斗争的大方向，扰乱了毛泽东的战略部署。在全国党政机关处于瘫痪和打倒刘邓未获全胜的情况下，如不遏制“揪军内一小撮”和反周活动，势必要出大乱子。毛泽东看了《红旗》第12期社论后批示：还我长城。周恩来根据毛泽东的指示，在不同场合指出不要再提“军内一小撮走资派”。他说：“无论如何不能把矛头指向解放军，7月20日后提到抓军内一小撮，这是我们宣传机构搞错了的一句口号，伟大领袖毛主席批评了。”8月26日，毛泽东下令把王、关、戚抓起来。指出：他们是破坏文化大革命的，不是好人。并对王力“八·七讲话”批了五个字：大、大、大毒草。指示：“不要把党内一小撮走资派和军内一小撮走资派并提，只提党内一小撮。把解放军搞垮了，还要不要政府？”8月30日，掌握舆论大权、曾不可一世的王力、关锋同时被宣布隔离审查，被关进秦城监狱。翌年1月，戚本禹也被隔离审查。王力、关锋、戚本禹的垮台，使中央文革遭受沉重打击。王力、关锋被抓后，外交部王海容等十人贴出大字报《王力八·七讲话的要害是向中央夺权》，指出“八·七讲话”的矛头是针对周总理、针对毛主席和党中央的，明目张胆地同以毛主席为首的党中央大唱反调，将总理的军，将毛主席和党中央的军。

[2]


首页 -> 2003年第10期

“首都五．一六红卫兵团”始末

作者：李晓航

字体： 【大 中 小】

    王、关、戚的问题解决之后，在毛泽东看来，“五·一六”同王、关、戚一样，是一丘之貉，不听招呼，自行其是，是一股异己力量。“五·一六”在组织上虽然与王、关、戚没有直接联系，但二者针对的目标却是一致的，都把矛头指向周恩来和一大批老干部。“五·一六”兵团之所以毫无顾忌地提出打倒周恩来，显然与中央文革成员王力、关锋、戚本禹的纵容、支持不无关系。1967年2、3月间，戚本禹曾公开说：毛主席司令部只有五个人，这五个人是主席、林总、伯达、康生、江青。公然把周恩来排除在“毛主席司令部”之外。
    显然如果让“五·一六”思潮继续蔓延，势必冲淡对“刘邓路线”的批判，动摇军权。因此，毛泽东向造反派发出号召：革命的学生要团结，要联合，共同打垮反革命阴谋集团“五·一六”。毛泽东后来在1970年5月11日会见黎笋时，谈到了打击“五·一六”的原因。他说：“……今天打倒周恩来，明天打倒叶剑英，后天打倒李先念。现在明白了，有那么个小团体，叫‘五·一六’兵团，趁此机会要夺取政权。”
    毛泽东发出打垮“五·一六”的号令后，中央文革不敢怠慢，立即开始行动。8月10日至11日，中央文革连续两天召集北京大专院校红代会、中学红代会各造反派组织开会，指出“抓军内一小撮”的提法是完全错误的，并第一次提出打倒“五·一六”的口号。陈伯达对造反派们说：“还有一个叫‘五·一六’的秘密组织，不知你们知道不知道，这是个阴谋组织，矛头对着周总理，实际上对着中央，对着周总理也是对着中央。你们知道吧？能不能批判啊？（众说：打倒！）打倒！”
    在中央文革的号召下，北京地区开始组织打击“五·一六”。8月14日，北京钢铁学院“延安公社”、北京地质学院“东方红”、北京农业大学“东方红”、北京师范大学“井冈山”、北京航校等成立了“专揪‘五·一六兵团’联络总站”，下设农口、公交口、财贸口、外交口、高教口、中学口等分站。8月17日，“五·一六”组织部长李芳被钢院“延安公社”抓获。8月18日，钢院“延安公社”、地院“东方红公社”、农大“东方红”、师大“井冈山”等76个组织发表声明，表示要与“五·一六”决战到底，誓死保卫毛主席，保卫无产阶级司令部。8月20日，“五·一六”的头目张建旗被钢院“延安公社”抓获，师大“井冈山”揪出了“五·一六”的干将陈立。8月25日，钢院“延安公社”扣留了湖南长沙一中“齐卫东”组织的“五·一六”成员九人，缴获五四手枪两支、子弹104发以及大批材料。同时，北外红旗大队等组织捣毁了“五·一六”的大本营———北外“六·一六红卫兵”，抄出大批材料。8月26日下午，钢院“延安公社”、地院“东方红”、师大“井冈山”、武汉“钢二司”等全国1400多个造反派组织的两万多人，在钢院召开“彻底砸烂反动组织‘首都五·一六黑匪兵团’大会”，张建旗等五个“五·一六”头目在大会上被揪斗。至此，“五·一六”全面崩溃，成为老鼠过街，人人喊打的对象。
    9月1日，北京市革命委员会召开扩大会，周恩来、康生、江青、张春桥、谢富治等分别讲话。康生在会上提出，“五·一六兵团”出现不是偶然的，他们实际上是想整个推翻毛主席的司令部，有的人不自觉地上了当，帮了反革命组织的忙，这样一小撮坏头头要立即镇压，要逮捕起来。谢富治传达了毛泽东的指示，他说：最近毛主席讲，学生应该联合团结起来对付反动组织“五·一六”。9月3日，《人民日报》刊登新华社9月2日讯《党中央负责人在北京市革命委员会扩大会议上发出战斗号召》，指出：“中央负责同志指出，一切革命群众必须保持高度的革命警惕性，严防国内外阶级敌人的挑拨离间，混水摸鱼。必须坚决镇压美蒋特务、苏修特务、地富反坏右的反革命破坏活动，坚决取缔‘五·一六兵团’这个被一小撮坏头头操纵的反革命组织。”9月5日，江青在安徽来京代表会议上发表讲话。她在分析形势后，指出目前要注意三个问题：一、要坚决拥护和巩固以毛主席为首的无产阶级司令部，反对从极“左”、从右边来动摇以毛主席为首的党中央的领导班子；二、要坚决拥护中国人民解放军，“抓军内一小撮”的口号是错误的，不要上这个当；三、要拥护革命委员会，革命委员会难免有缺点、错误，它是新生事物，要警惕一些别有用心的人搞垮它。她说：“‘五·一六’这个反革命组织是以极‘左’的面貌出现的，你们要提高警惕。”9日，中共中央办公厅发出通知，要求各地组织收听江青“九·五”讲话录音。23日，经毛泽东批准，中共中央、国务院、中央军委、中央文革小组批转《安徽“P派”与“G派”热烈拥护和贯彻执行康生、江青的“九五”指示》。
    关于打击“五·一六”的政策，周恩来在1967年9月16日晚接见部分大专院校代表时表明了自己的观点。他说：第一，对“五·一六”不应扩大化。“五·一六”就是靠造谣，阴谋活动，除此之外，没什么了不起的。不要在群众中揪一派打一批。第二，你们学校各组织真有这样的人，你们应划清界限，由本组织自己揪出坏头头，这样我们欢迎。第三，“五·一六”的头头揪出来了，不要因为有几个坏头头就认为群众都不好了，把群众都推到对立面了。这是群众斗群众。第四，“五·一六”兵团以极“左”面貌动摇毛主席的司令部，从内部挑拨我和中央文革的关系。我和中央文革不可能一个口吻，如果谈什么事都是一个口吻，那就一个讲好了。11月3日，国务院副总理李富春在接见冶金部、煤炭部军代表等的讲话时，也同样强调了周恩来不要扩大化的意见。然而，事情的进一步发展却出乎周恩来、李富春等的预料。

    三、全国清查“五·一六”分子
    1967年9月7日晚8时半，中央人民广播电台播出姚文元的文章《评陶铸的两本书》。次日，《人民日报》刊登了这篇文章。毛泽东在审阅这篇文章时，就打击“‘五·一六’的组织者和操纵者”问题加写了一段话：“现在有一小撮反革命分子也采用了这个办法，他们用貌似极‘左’而实质极右的口号，刮起‘怀疑一切’的妖风，炮打无产阶级司令部，挑拨离间，混水摸鱼，妄想动摇和分裂以毛主席为首的无产阶级司令部，达到其不可告人的罪恶目的，所谓‘五·一六’的组织者和操纵者，就是这样一个搞阴谋的反革命组织。应予以彻底揭露。”“这个反革命组织的目的是两个，一个是要破坏和分裂以我们的伟大领袖毛主席为首的党中央的领导；一个是要破坏和分裂无产阶级专政的主要支柱———伟大的中国人民解放军。”文章说：“这个反革命组织，不敢公开见人，……他们只在夜深人静时派人出来贴传单，写标语。”“对这类人物，只要用毛主席教导我们的阶级分析的方法，看一看他们对待资产阶级和无产阶级的态度，看一看他们支持谁、反对谁的政治倾向性，看一看他们的历史，便可以从变化不定的现象中发现一只反革命的黑手。”这篇文章从批陶铸到批“五·一六”，第一次公开在报刊上提出要在全国彻底揭露“五·一六反革命阴谋集团”。
    实际上，在这篇文章发表之前，“五·一六”已被彻底摧毁。这篇文章的发表，体现了毛泽东的战略步骤，其锋芒所向，已不单单是一个小小的“五·一六”，而是清理“五·一六”思潮和揪所谓幕后“反革命的黑手”。关于这一点，谢富治在9月10日接见中学代表时，明白无误地说，“五·一六兵团是反动组织，我看大街上有人喊：打倒‘五·一六’，小小的组织也用不着游行。根据我们掌握的材料，人数不超过50人，这50人中间很多是十几岁的娃娃，主要是有后台老板。”
    林彪、江青等人利用毛泽东关于打击“五·一六”的指示大做文章，极力把清查“五·一六”运动推向全国，搞扩大化，以证明反周恩来的人很多，为他们以后的“倒周”制造影响并打下基础。江青说，这篇文章是颗重磅炸弹，文章出来后，要掀起革命大批判高潮。在这场清查运动中，一切所谓反对“无产阶级司令部”、反对林彪、江青等人和对“新生的革命委员会”有所怀疑或持有反对情绪的人，都被称作“五·一六”分子，打入万劫不复之地。1968年，中共中央成立清查“五·一六”专案领导小组，陈伯达任组长，谢富治、吴法宪为领导小组成员，在全国开展了长达数年的清查“五·一六”运动。令人意想不到的是，扩大化竟然扩大到了周恩来身边的工作人员身上。周恩来的卫士张树迎、高振普二人被一位国务院机关的干部“咬”成“五·一六”分子。周恩来得知消息后，当然不信，说只凭一个人的口供，就给别人定性，不可靠。“老张（树迎）、小高（振普）在我这里工作多年，从他们的工作表现说他俩是‘五·一六’我不信。”清查“五·一六”运动，不仅把反对林彪、江青的许多干部、群众打成“五·一六”分子，冤屈了大批无辜，同时又演变为全国性的两派群众组织之间的大混战，数以百万计的人遭到残酷迫害。
    1970年1月24日，林彪、江青等人在人民大会堂召开大会，就抓“五·一六”问题作出“新的指示”。林彪号召，不吃饭，不睡觉，也要把“五·一六”彻底搞出来。江青也大声疾呼，要彻底清查“五·一六”。1月31日，中共中央发出《关于打击反革命破坏活动的指示》，进一步在全国大规模地开展清查“五·一六”运动。
    3月27日，经毛泽东批示，中共中央发出《关于清查“五·一六”反革命阴谋集团的通知》。通知说：“‘五·一六’反革命阴谋集团”“向无产阶级文化大革命猖狂进攻，罪大恶极。有些人认为根本不存在‘五·一六’反革命集团，对清查‘五·一六’极为抵触，甚至为他们翻案，是完全错误的。”“‘五·一六’是一个秘密的反革命阴谋集团”，“揭露‘五·一六’反革命阴谋集团，重点应当是揭露它的骨干分子和幕后操纵者。”根据这个通知精神，各省、市、自治区，各地、市、县革委会纷纷发出文件，成立清查“五·一六”领导小组和办事机构，层层举办专案人员学习班，要求有领导、有计划、有重点地发动群众，号召广大群众迅速掀起一个清查“五·一六”反革命集团的大检查、大揭发、大批判的高潮，打一场深挖“五·一六”反革命集团的人民战争。有的地方在清查过程中，要求结合正在开展的“一打三反”运动，确定清查的重点地区、重点单位、重点事件、重点人物，重点打击现行反革命分子。在极“左”路线的指导下，这一清查运动成为派性斗争的继续，愈演愈烈。有的地方把“文革”中出现的问题，说成是由于“五·一六”的破坏，把一派群众组织干的错事当作“五·一六”反革命罪行来清查，将一些平日“有问题”的人戴上“五·一六分子”的帽子。“五·一六”分子成了一个“筐”，可以将任何有“问题”的人都往里装。
    由于对什么是“五·一六”没有界定明确的标准，在当时“左”倾思想的指导下，江青等人规定，凡有三指向之一的便是“五·一六”分子，即把对“以毛主席为首的党中央”（包括林彪、江青、康生、陈伯达等人），对三支两军的解放军个别人员，对革命委员会稍有怀疑、不满或有不同意见的人，统统打成“五·一六”分子，给清查的领导者以极大的随意性。有些地方或单位的两派组织互相攻击，互指对方为“五·一六”分子。清查运动越清越大，“五·一六”分子越清越多。颇具讽刺意味的是，中共九届二中全会后，身为清查“五·一六”专案组组长的陈伯达，被列为“五·一六”阴谋集团的操纵者。更为荒诞的是，竟然把解放军高级将领萧华、杨成武、余立金、傅崇碧等，同原中央文革小组成员、已被隔离审查的王力、关锋、戚本禹混在一起，也说成是“五·一六”阴谋集团的操纵者。身为公安部部长、“五·一六”专案联合小组副组长的李震，也因此自杀身亡。
    10月，毛泽东作出批示：“‘五·一六’问题不能一风吹，有些单位已经一风吹了，例如（北京）外语学院。”翌年2月8日，经毛泽东批准，中共中央发出《关于建立‘五·一六’专案联合小组的决定》。专案联合小组以吴德为组长，李震为副组长，组员有13人。《决定》指出：在清查过程中“要防止扩大化，又不要一风吹”。此后，清查“五·一六”分子的运动更加“深化”。“九·一三”事件后，清查工作不仅没有停止，反而要求继续清查。例如，1972年7月4日至8月6日，广西壮族自治区党委召开三届四次全委扩大会议，会上传达了中央批林整风汇报会议精神，重点学习了毛泽东《我的一点意见》、《毛主席给江青的信》、《毛主席在外地巡视期间同沿途各地负责同志的谈话纪要》等文件，接着揭露和批判了林彪反党集团的反革命罪行。自治区党委领导人在会上强调：各地根据区党委的部署，在进行路线教育的同时，认真抓紧阶级斗争，打击利用林彪叛党叛国事件进行破坏活动的一小撮阶级敌人和其他重大刑事犯罪分子，继续抓紧清查“五·一六”反革命阴谋集团和开展社会清队工作。这表明，清查“五·一六”的对象已不仅仅限于清查“五·一六”本身，清查工作远远超出了这个组织的范围，实际上成了打击异己分子的一种手段。这场清查运动一直持续到1974年批林批孔运动，才不了了之。
    （责任编辑吴思）

[1]


首页 -> 2003年第10期

中东路事件：１９２９年的中苏之战

作者：王维远

字体： 【大 中 小】

    1929年，在我国东北发生一起历时半年、震惊全国、轰动世界的中东路事件。对于这一重要事件的起因、过程和结果，很多人并不十分了解。

    一、中东路的由来
    1894年中日甲午战争，日本打败了中国，翌年签订了《马关条约》。条约规定，清政府同意把辽东半岛割让给日本。但这一规定遭到对东北早已垂涎三尺的沙俄反对，于是俄国勾结德国、法国强迫日本把辽东半岛还给中国。紧接着，俄国便寻找机会向清政府索取报酬。1895年冬天，俄国迫使中国给予俄舰到胶州湾“过冬”的权利。1896年夏，沙俄政府邀请清政府派使臣参加俄皇尼古拉二世的加冕典礼，李鸿章作为大清帝国钦差头等全权大臣率团前往。加冕典礼结束后，经过俄方的精心准备，李鸿章同俄国财政大臣维特举行会谈，并在当年6月3日签订了《御敌相互援助条约》，又称《中俄密约》。条约共6款，其主要内容有：清政府允许俄国从赤塔到海参崴的西伯利亚铁路，可以经过中国的黑龙江、吉林地区；无论战时或平时，俄国都可以用该铁路运输军队、粮食及军需品；如遇紧要之事，中国所有口岸均对俄国军舰开放；修筑铁路的款项，由俄国的华俄银行承办。6月4日，维特亲自批准了由华俄银行对李鸿章给予300万卢布的行贿密件。7月，中国政府批准中俄合办东省铁路。9月8日，清政府驻俄公使许景澄与俄国财政副大臣罗曼诺夫在德国柏林签订了《国俄合办东省铁路公司合同章程》。该章程共12款，主要内容有：成立东省铁路公司，清政府以库平银500万两入股；该公司所占地段均属官地，不纳税；从铁路建成通车之日起，80年内铁路所得利益归该公司专有，80年后由中国政府收回。
    根据以上规定，从1897年起开始修建西从满洲里起，中经哈尔滨，东到绥芬河的中东铁路。1898年，俄国又强迫清政府同其签订了租借旅大条约，强占了旅顺口、大连湾及其附近水域，并取得了修筑中东路支线（从哈尔滨到大连）的特权。1900年，中东铁路（当时称东清路）建成。1903年，哈大铁路通车。纵横东北全长2800余公里的东省铁路的建成，使沙俄达到了把势力伸向中国东北的目的。
    俄、德、法三国干涉还辽，为日本所嫉恨。东省铁路的建成更使日本气急败坏。于是1904年便发生了争夺中国东北的日俄战争。战争结束后，战胜的日本取得了长春至大连的南满铁路使用权，满洲里至绥芬河、哈尔滨至长春的中东铁路仍控制在沙俄手中。
    1917年俄国十月革命后，中东铁路仍为沙俄残余分子所把持。原中东路局长、白俄分子霍尔瓦特，在国际帝国主义支持下，宣布中东路及其附属地“独立”，并纠集远东地区的旧俄势力组织和扩充武装。与此同时，时刻企图独占东北的日本，于1918年5月与中国北洋军阀段祺瑞政府签订共同防敌协定，想借出兵西伯利亚之机，利用和吞并中东路。但日本的阴谋为其它帝国主义国家所不允许。后经美国提议，中东路从1918年夏天开始，由中、俄、日、美、英、法、意等7国“共同监管”。但这种局面维持没多久，就随着西方国家干涉俄国革命失败而结束了。
    1917年革命后建立的苏俄政府，曾于1919年和1920年两次发表对华宣言，声称沙俄政府与中国签订的一切不平等条约作废，放弃俄国在华一切特权；关于中东路问题，提出经两国协商“签订使用中东铁路办法的条约”。但由于当时北洋政府忙于内战，加之不承认苏俄政权，因而对这两次宣言未作答复，使中东路仍处于沙俄分子与中国的“共管”之下。
    1923年，政权逐步巩固、国际地位不断提高的苏联政府，提出与中国北洋政府进行谈判。1924年5月31日，中苏双方达成建交协议，并签订了《中俄解决悬案大纲协定》。其主要内容是：苏联方面废除沙俄时代签订的一切损害中国主权的条约，放弃一切租借地、领事裁判权、治外法权及庚子赔款等；中东路纯系商业性质，由两国共管。与此同时，两国还签订了《中俄暂行管理中东铁路协定》，就如何管理中东路，作了具体规定。其中包括：设立中东路最高议决机关理事会，理事长为中方人员，副理事长为俄方人员；铁路局是业务机关，设局长1人，由俄方担任，副局长2人，中俄各1人，正副局长由理事会委派，由各国政府核准；路局各处正副处长由理事会委派，如处长为俄人则副处长为华人，处长为华人则副处长为俄人；路局各级人员构成的原则是双方各半。由于中东铁路处于奉系军阀张作霖的统治区域内，同年9月，苏联又与东北当局签订了《奉俄协定》，这一协定除说明要贯彻上述中俄协定的有关内容外，又规定把中东路收回的时间，从过去的80年缩短为60年。应当说，上述的两个协定，即《中俄协定》和《奉俄协定》，在当时符合中苏两国和两国人民的利益，是平等条约。

    二、中东路事件的发生
    1927年下半年，苏联政府在日本“满蒙”政策的刺激下，特别是慑于中国日益高涨的收回中东路主权的强烈呼声，为保持其在中东路的实际利益不受侵害，准备把中东路转让给日本。同年10月中旬，中东铁路苏方副局长到大连，与日本南满会社社长山本条太郎进行秘密会谈，并签订了《中东路草约》。草约内容包括：日本令南满社办理中东路；日苏两国共同反对中国收回中东路；南满社准许苏联派兵保护中东路北段，但以5600人为限；中东路与乌苏里铁路优待日货运输；中东路先将松花江南岸让与日本南满社，一年内实行；日本在内蒙及北满铺设铁路，苏联应协助之，并由苏联政府派工程师会同日方人员规划一切；日苏在外蒙利益，两国以均等为原则，协商进行；西伯利亚、黑龙江之森林、煤、铁、油矿等，苏允日本开采，等等。苏日两国抛开中国，秘密制定危害中国主权的协定，这是一个极端蔑视中国，露骨出卖中国权益的恶劣表现。
    《中东路草约》虽是秘密签订，但消息不胫而走。中国政府得知后，颇为惊讶，向日本询问此事。日方辩解说：“苏联所让者为属于俄方之权利。其属于中国方面之权利，依然存在，绝对不受日俄让渡之影响。”从以上可知，当时的中东铁路随时有被苏联转让给日本的危险。就在这种背景下，以张学良为首的东北当局，于1929年夏先后派军警搜查了苏联驻哈尔滨领事馆并接收了中东路，从而引发了中国现代史和中苏关系中有名的中东路事件。
    1929年5月27日，哈尔滨特区警务处长米春霖接到密报，指称“苏联将在哈尔滨领事馆召开远东党员大会”。经特区行政长官批准，米氏率队搜查了领事馆，在地下室逮捕了39人，同时搜出并扣押了大批文件。被捕人员中，除有苏联驻沈阳总领事库兹涅佐夫外，多数是中东路的重要职员和各联合会、局的经理或委员。一个半月后的7月10日，又发生了“收回中东路权”事件，东北当局将苏方局长、副局长等59人驱逐出境，并同时查封了苏方的有关单位。
    东北当局为什么在不到两个月的时间里，作出两件如此强硬的举措呢？按着他们自己的说法，主要有如下两个原因。
    第一，苏联利用中东路进行违背协定规定的政治活动，为中国方面所不允许。
    1924年中苏两国政府签订的《中俄协定》第六条规定：“两缔约国政府互相担任，在各该国境内，不准有为图谋以暴力反对对方政府而成立之各种机关或团体之存在及举动，并允诺，彼此不为与对方国公共秩序、社会组织相反之宣传。”但东北当局认为，苏联方面在实践上未遵守诺言，而是不断在中东铁路宣传“共产”、“赤化”，而且说在苏联驻哈尔滨领事馆搜出的材料中，有“破坏中国统一……宣传赤化，助长内乱的证据”。对于7月10日事件，张学良于7月25日同美国记者鲍威尔这样说：“中国人民乃爱和平、重公道之人民，尤不愿用强权。此次之事，实缘俄人利用中东路为宣传赤化之根据地，东路许多重要俄职员，皆与赤化运动有关。两次发觉，证据确凿，中国当然不能允许，乃迭请理事会同意更换此等赤化有关之俄员，而俄方终不之理。乃取断然处置，仍以代理名义，委派继任之人，以明系属暂局。”
    第二，在管理中东路过程中，苏方大权独揽，引起中国政府极大不满。
    《中俄协定》第九条规定：“两缔约国政府声明，中东铁路纯系商业性质，并声明除该路本身营业事务直辖于该路外，所有关系中国国家及地方主权之各项事务，如司法、民政、军务、警务、市政、税务、地亩（除铁路自用地皮外）等，概由中国官府办理。”但在具体运行中，苏联方面通过各种手段实际上控制了中东铁路。
    中东路事件发生后，有些舆论说东北当局的行为破坏了1924年的中俄协定。对此，张学良于1929年8月25日在对中外记者谈话中指出：“外人对东省此次举动，所多误解，认为系收回东路，破坏条约，实则吾人决无破坏1924年中俄协定、奉俄协定之意，因中国既经签字，决不愿破坏之”，“中国并无根本收回该路之意，所求是在免去此等运动赤化之俄员职务而已。且此次之事，中东路乃其极小问题，真正要点完全在俄人以中国作赤化根据，吾人不得不为自卫之处置。”

    三、中苏大规模武装冲突
    中东路事件发生后，苏联外交当局于1929年7月13日表示强烈抗议，并提出立即召开会议处理中东路有关问题等3项建议。7月17日，东北当局发表通牒，内称“苏联的中东路各机关为其赤化中心，依《奉俄协定》之规则，我国于中东路应有收回之权力”，“本月10日关于行政方面之执行事项，若解散铁路职工会，封存路局地亩，实行正副局长会同签字权，平均俄华用人权，皆于中东路有直接关系者也……而我于执行者，亦只强迫其履行协定，而非无条件之没收也。”苏方对中方的答复十分不满，遂于18日发出第二次通牒，并声明同中国绝交。与此同时，苏联政府决定，采取必要的军事行动，开始在中苏边境集结军队。
    8月6日，苏联革命军事委员会发布命令，为配合苏联阿穆尔河（黑龙江）舰队对中国军队作战，组建远东特别集团军，重新起用熟悉中国情况、曾担任国共合作时期广东政府军事顾问的布留赫尔（加伦将军）为集团军司令官，司令部设在哈巴罗夫斯克（伯力）。8月13日，苏联兵舰两艘，陆战队员300人，飞机两架，侵入黑龙江省绥东县境。从此，中苏边境冲突不断发生。
    8月15日，东北边防军司令长官张学良动员东北军6万人，组成“防俄军”。以王树常为第一军军长，兼任东路总指挥；以胡毓坤为第二军军长，兼任西路总指挥；以周濂为预备军军长。8月16日张学良在接见美国《芝加哥日报》记者时宣称：“苏俄不顾国际信义，蹂躏非战公约，贸然遣兵，侵入我国境内。我们尊重非战条约，屡次退让，以明开衅责任。俄方如再进逼，是甘为戎首，故已准备一切，当出全力，决一死战。”
    中苏大规模武装冲突从1929年10月中旬开始，持续近两个月。战争分东西两线，两个战场。东线主要发生在黑龙江与松花江汇合处的同江、富锦地区和黑龙江东部的密山地区；西线集中在内蒙古的满洲里和海拉尔地区。
    大规模军事冲突首先从东线开始。在东线，苏军的主攻方向不在铁路线上，而是要溯松花江西下，直达战略要地哈尔滨。东线主要有3次战役。
    ①三江口战役：三江口位于黑龙江、松花江、乌苏里江汇合处一带。10月12日早晨5时，苏联军舰8艘突向东北海军和三江口海军陆战队进攻，东北海军还击。激战1小时后，苏联飞机18架前来助战，向东北舰队投掷炸弹。战至中午，东北海军江平、江安、江泰、利绥、东乙号军舰和兵船中弹沉没，200余官兵殉职。苏联军舰被击沉3艘、击伤4艘，飞机被击落2架。
    ②同江战役：同江位于松花江与黑龙江汇合处。此次战役与三江口海战同时进行。10月12日苏军一面向三江口东北海军进攻，一面进袭同江县城。当三江口东北军舰被击沉后，苏军便集中火力进攻东北海军陆战队及陆军战线。参战的苏军不仅有飞机、军舰，还有步兵、骑兵，并附以机关枪和山炮。战斗中，东北军损失惨重，伤亡官兵500余人，海军陆战队队长李润青阵亡。下午3时，东北军放弃同江县城，三江口江防亦随之不守。
    ③富锦战役：富锦位于松花江下游南岸。10月14日，东北军在收复同江的同时，把同江至富锦的河道封锁。为防止俄军侵入，又先后把6只拖船、2只商船和2艘军舰沉入江底。30日晨8时，苏军飞机10余架飞抵富锦上空，向东北军舰船和陆上机关进行轰炸，东北军虽然作了还击，但损失严重，不得不实行退却。苏军趁东北军退却之机，破坏拦江防线，清除江中障碍。31日上午10时，苏军集中军舰7艘，飞机9架，步骑兵3000余人，各种炮80余门，机关枪200余挺，全力进攻富锦，经激战，于当日晚6时占据富锦。

[2]


首页 -> 2003年第10期

中东路事件：１９２９年的中苏之战

作者：王维远

字体： 【大 中 小】

    就这样，经过三江口、同江、富锦3次战役，苏军连连得手，东北军节节败退。11月初，北方天寒地冻，江水结冰，苏联军舰退往哈巴罗夫斯克，其步兵、骑兵也从陆路返回，东线战事基本结束。
    西线的主要战场在满洲里与扎赉诺尔一带。从1929年8月起，这里的冲突接连不断，发生大小战斗100余次，苏军侵入中国内地百余公里。进入11月，战事升级，主要有如下3次战役。
    ①扎赉诺尔战役：扎赉诺尔位于满洲里以东的中东铁路线上，东北军第17旅在这里驻守。11月17日晨，苏军在远东集团军司令官布留赫尔指挥下，以一个师以上的兵力，大炮60门、飞机20余架，并配以坦克、装甲汽车等现代武器，大举进攻扎赉诺尔。与此同时，苏军以相当兵力包围满洲里，以少部分兵力进袭扎赉诺尔以东的嵯岗站，以阻断东北军的后援。东北军拼死抵御，与苏军激战两昼夜，损失惨重，遭致失败。此役，东北军伤亡2000余人，旅长韩光弟、团长林选青阵亡，团长张季英重伤后自杀，另一团长何双奇率余部1200余人突围退出。19日，苏军占领扎赉诺尔。
    ②满洲里战役：满洲里位于中东铁路最西端，是通往苏联和外蒙的必经之地。11月7日，苏军开始轰炸和围攻满洲里。东北军第15旅英勇还击，坚守阵地。扎赉诺尔战役打响后，第15旅企图突围东援第17旅，但未成功。不久，攻占扎赉诺尔的苏军转向西进，第15旅陷入重重包围之中。东北军拼死抗争，伤亡日增；在孤立无援、弹尽粮绝之时，向南突围，复遭苏军堵截，结果以失败告终。此役，副旅长魏长林阵亡，旅长梁忠甲以下8431人被俘。
    ③海拉尔战役：海拉尔位于扎赉诺尔以东的中东铁路线上，是内蒙古北部一个具有重要战略意义的城市。苏军在取得扎赉诺尔和满洲里战役胜利后，曾威逼驻守在海拉尔一带的东北军步兵第1旅和骑兵第3旅放下武器，但遭到拒绝。于是，苏军特别组建了由装甲列车和搭乘军列、汽车的步兵构成的快速集群。11月23日，苏军向海拉尔发起总攻，东北军坚决抵抗，双方伤亡极重。当日，苏军占领了海拉尔以西的嵯岗站。苏军不断增援，并有飞机配合，东北军渐渐不支。25日，苏军占领海拉尔。
    从1929年8月开始的中苏边境武装冲突，中经几次大规模战役，到11月下旬，以东北军的惨败而告结束。“防俄战争”的失败，苏军装备优良固然是重要原因，但与东北军自身存在的弱点也有直接关系。
    第一，作为东北军最高指挥官的张学良，对敌我双方的兵力都有错误的估计。中东路铁路督办吕荣寰等人，以“俄国通”自居，曾向张学良提供情报：“苏联内部空虚，边防武装不堪一击，战端一开，必然土崩瓦解”。对此，张学良信以为真。1929年8月中旬，中苏边境冲突开始发生，张学良不以为然，以为有了东北军这个“王牌”，对苏一切问题都可解决。当年8月19日他在给辽宁省政府的咨文中就流露出了这种思想：“苏俄不知自悟，反以我为无理，逞兵压境，拒绝调停。我东省为卫护国权，巩固边防计，不得不征集兵力，严密防御，以武力为后盾，待最后之解决。”（《张学良文集》上卷第203页）实践证明，东北军不是“后盾”，而是“软肋”，正是因为它的“每战必败”，搅乱了张学良的对苏全盘计划。对军事实力的错误估量，必然出现意想不到的结果。这一点，现代中国著名的外交家、张学良的好朋友顾维钧说了一句非常中肯的话：“他（指张学良———引者）只想到一个结局，就是在武装冲突中彻底胜利，而没有想到可能出现相反的结局。”（《蒋介石和张学良》第68页，吉林文史出版社出版）
    第二，东北军高级指挥员不负责任，消极对待；各部队之间互生芥蒂，缺乏支援。当战事初发时，吕荣寰向吉林省边防副司令长官张作相电请派兵增援东线，张复电竟说“军队没有开拔费”，直等到路局汇来10万元大洋后，张作相才作出抵抗姿态。王树常作为防俄军第一军军长，住在哈尔滨道外新世界大饭店，很少关心“抗俄”问题；而且第一军向东只能到达一面坡，再向前进怕与当地的吉林军发生磨擦。胡毓坤的第二军向西也只能到达海拉尔，以避免同黑龙江军产生矛盾。身为黑龙江省边防副司令长官的万福麟，妒贤嫉能，对在西线奋战的第15旅和第17旅，既不增援，也不补充弹药，作壁上观。
    第三，国民党中央政府玩弄了东北军。中苏武装冲突初起前后，蒋介石出于反苏反共需要，曾答应全力援助张学良和东北军。1929年8月13日，南京政府派参谋部军事厅长刘光到东北前线视察国防。15日，南京政府外交部长王正廷向蒋介石报告中苏交涉情形，表示坚决收回中东路管理权。16日，王正廷向新闻记者称，如苏兵再侵入，中国将采取强硬的态度。21日，南京政府外交委员会开会，讨论对苏应付方针及步骤。会议决定请中央资助张学良军费200万元，以后必要时候再行补助。与此同时，南京政府决定组建对苏总预备队，先集中在冀东滦州、榆关一带，待命出征，以何成睿为总预备队之总指挥。月底，南京政府外交委员会特派员郭同抵沈阳，与张学良商谈，张表示对苏交涉遵照中央意旨办理。中央政府表示的全力支持，坚定了张学良的抗俄决心。于是，他毅然决定组建“防俄军”，对苏一战。但实际上，张学良受骗了。在几个月的武装冲突中，南京政府只给过200万元资助，除此之外，没有一兵一卒的增援，没有一械一弹的补充。1929年，国民党内矛盾丛生、危机四伏，年初发生蒋桂战争，10月爆发蒋冯战争。最后，蒋介石虽然战胜了对手，但花费了巨额资金，消耗了大量国力，以致于造成国库空虚、经济停滞。面对如此形势和状况，蒋介石还有援助张学良的本钱吗？到头来，南京政府原先作出的“诺言”和“保证”，只能成为一张张的“空头支票”而已。

    四、《伯力协定》的签订及中苏会谈的中断
    中苏军事冲突结束后，出现一个和平谈判的新局面。1929年11月26日，张学良电苏联代理外交人民委员长李维诺夫，要求就中东路事件问题举行谈判。12月3日，双方在苏联境内的乌苏里斯克签订了《辽俄和平草约》，即《双城子草约》。其主要内容为：东北当局将中东路理事长吕荣寰撤职；苏方推荐中东路正副新局长，以代替叶穆善诺夫与艾斯蒙特，但后二者仍要充任中东路其它职务；双方都要遵守中俄、奉俄两协定。12月22日，《伯力协定》签订，其主要内容为：两国息争；俄兵退出满洲里一带，中方解散境内白俄军并驱逐其将领；中东铁路恢复到本年7月10日以前中苏共管状态；彼此释放被俘军民，重开俄、辽领事馆；苏方推荐鲁德、简尼索夫为中东路正副局长；定于1930年月1月25日在苏联莫斯科举行中苏正式会议。
    《伯力协定》签订后，中苏边境日趋安定，政治空气和缓，东北当局和苏联方面为执行这一协定作了积极工作。
    1930年1月4日，张学良电南京政府外交部，报告释放俄侨经过，谓在上年12月31日释放俄侨1544人，并电告苏驻辽宁、哈尔滨领事馆已恢复，中国驻赤塔代理领事亦回任，并请催促中国驻伯力、海参崴、海兰泡各领事速往复任。5日，中东路中方代表督办莫德惠、理事沈瑞麟抵哈尔滨就职。6日，中东路理事会常务委员会开会，讨论依照伯力协定处置去年7月11日以后所用华员问题。并决定即将召开的中苏正式会议将以中东路善后、协定实施、恢复国交、改定商约等4项为中心议题，并建议双方中央政府派员参加。10日，苏联驻哈尔滨领事馆宣布，已释放华侨2322人，被俘的东北军第15旅旅长梁忠甲以下8000人亦获释回至满洲里。同日，海拉尔至哈尔滨之间通车，驻黑龙江中苏边境的中国辽、吉两省军队开回原地。13日，中东路由海参崴西开，由满洲里东开之客车均于本日抵哈尔滨。从此中苏边境安宁，铁路畅通，一场为时半年多的纷争基本结束。
    《伯力协定》签订后，南京国民政府对中苏《双城子草约》和《伯力协定》与东北当局看法不一，持有疑义。1930年1月10日，南京政府外交部长王正廷发表声明，认为伯力预备会议有超出中央规定范围部分，电张学良饬莫德惠来南京当面接洽，并指出中苏正式会议推迟1个月，改在2月25日召开。13日，铁道部长孙科在中央党部的报告中称，政府不承认蔡运所签订之《伯力协定》。南京政府的态度变化，引起苏联方面的强烈不满，并发表声明，认为《伯力协定》不容推翻，中苏会议不能变换地点及迁延。
    在苏联政府的强烈坚持之下，南京政府对《伯力协定》逐渐采取和缓态度。2月8日，南京政府外交部发表对苏宣言，准备派代表前往莫斯科出席正式会议，专门讨论中东路善后问题。至于有关两国通商及其它一般问题，苏联政府可另派代表来华，国民政府愿与之协商。12日15日，南京中央政治会议和国民政府先后议决并下令，特派莫德惠为中苏会议全权代表，解决中东路善后问题。
    后来，由于帝国主义国家的干涉，加之中国国内情况的复杂和多变，中苏会议直到蒋、冯、阎中原大战结束的1930年10月才得以召开。但双方在中东路管理权限、中国赎路等问题上分歧较大，迫使会议时断时续，毫无进展。1931年九一八事变发生，日本迅即占领东北。随着张学良军队撤退关内，东北沦陷，关于中东路的中苏会议已无法进行，被迫停止。

    五、中东路后期的曲折经历和彻底回归
    1932年初日军占领了整个东三省。对于日本的侵略行径和中国人民的反日战争，苏联政府当时分别给予了谴责和同情。苏联当局一再声明，“绝对否定军事占领政策”、“尊重他国的主权与独立”、“尊重与中国签订的国际条约”。伏罗希洛夫元帅甚至警告日本说：“日本侵犯中东路权利时，苏联在相当范围内不得不采取防止手段。”1932年，苏联还恢复了因中东路事件而中断的中苏两国的外交关系。但令人遗憾的是，苏联的上述立场并未坚持多久。1931年底，苏联驻华大使加拉罕、外交人民委员李维诺夫公然对日本侵华问题表示“采取严正不干涉的政策”。
    1932年3月，日本卵翼下的“满洲国”成立。不久，在日本和伪满的压力下，苏联政府表示，确认满洲国政府对中东路的主权，苏联政府和满洲国政府共同经营中东铁路。从此，中东铁路由中苏共管变成了苏“满”共管，苏联实际上承认了“满洲国”。中东路苏“满”共管后，由于日本不断运送军队、军火，日、“满”方面经常制造事端，致使中东铁路收入锐减。面临这种不景气的前途，加之日、“满”的胁迫，苏联政府于1933年5月初正式向日本提出出售中东路。这种出卖中国主权的行为，立即遭到中国人民的反对。中国政府分别于5月9日、5月14日、6月25日连续三次发表声明，表示抗议。苏联政府置中国立场于不顾，从1933年6月下旬起同“满洲国”进行售路谈判。谈判伊始，苏方索价2亿5千万金卢布（每卢布值1.40美元），伪满给价5千万日元（每日元值0.23美元）。由于双方出价差距悬殊，加之日本内部对收买中东铁路存在分歧，并在中东铁路制造事端，逮捕苏方人员，使苏、“满”谈判两次中断。后经日本调停，双方反复讨价还价之后，于1935年3月下旬，苏、“满”签订了《满洲国和苏维埃社会主义共和国联邦关于将北满铁路（中东铁路）上苏维埃社会主义共和国联邦的权力让渡给满洲国的协定》和《最后议定书》。根据上述规定，苏联政府以1亿4千万日元的价格，把中东铁路上的一切权力让渡给“满洲国政府”。
    1943年底，苏、美、英三国首脑会议在伊朗首都德黑兰举行，开始商讨苏联出兵中国东北参加对日作战的“交换条件”。英国首相邱吉尔曾提出，因涉及中国问题应让中国领导人参加，但遭到斯大林断然拒绝。1945年2月，上述三国首脑会议在苏联克里米亚半岛的雅尔塔召开，苏方仍不准中国领导人参加。在这次会议上，苏联除提出外蒙“独立”、租借旅顺军港、使用大连商港外，还想重新占有和使用中国东北的中长铁路（包括原来的中东路和南满路）。在苏联的坚持下，加之美、英两国为牺牲中国利益换取苏联出兵东北，减少美国损失，雅尔塔会议最终签订了反映上述内容的《苏联参加对日作战协定》，即《雅尔塔协定》。这是世界强国为进行肮脏交易，严重损害我国权益的典型事例。因这个协定涉及中国主权问题，同年6至8月，中苏两国举行谈判。中国代表团团长为国民政府行政院院长兼外交部长宋子文，代表团成员有蒋经国等。苏联代表团有部长会议主席斯大林、外交部长莫洛托夫等。关于中东铁路，苏联方面一开始就提出该路应由中苏共同所有、共同使用，而且苏联应先成为所有者，以苏联为主进行管理，中东铁路和南满铁路“必须均由苏联人负责”。在苏联强硬态度下，中国作出了让步。苏联已于1935年把中国的中东铁路“出售”给了日本扶植下的“满洲国”，抗日战争胜利后这条铁路理应完全归还中国。但苏联政府竟然不顾这一历史事实，无视中国主权，以胜利者的姿态，凭借大国的地位和实力，把中东路和南满路从日、“满”手中夺回，重新攫为己有。
    1949年，中国共产党领导的新民主主义革命取得胜利，建立了新中国。1950年2月14日，中苏两国签订了具有重要历史意义的友好互助同盟条约。条约规定，苏联政府把管理中长铁路的权力和该路的设施移交给中华人民共和国。过了两年多，1952年12月31日手续办理完毕，从此中东路和南满路（即中长路）彻底实现了“回归”祖国。
    （责任编辑吴思）

[1]


首页 -> 2003年第10期

北洋政府代表拜会列宁

作者：张奕曾

字体： 【大 中 小】

    俄国十月革命胜利后，列宁领导的苏维埃政府曾多次表示，要废除帝俄同中国缔结的一切不平等条约，取消在华特权，并准备在完全平等和互相尊重领土主权的基础上同中国建立新的关系。为使中国人民了解苏维埃政权的性质及其对华政策，苏俄政府于1919年7月25日和1920年9月27日先后两次发表了对华宣言。
    苏俄第一次对华宣言发表后，受到中国人民的广泛赞扬。在人民的压力下，1920年5月，以徐世昌为总统的北洋政府派出了以张斯将军为首的中国军事外交代表团，这是十月革命后首次派到苏俄的中国代表团。慑于帝国主义列强的威胁，北洋政府未赋予张代表进行正式谈判的使命，只是希望他看看苏俄的一般情况，如有可能，也可以非正式地同苏政府人员谈一谈，听听他们对中国的态度和看法。当时，北洋政府对外只宣称张代表此行是前往远东共和国首都上乌金斯克（现在的乌兰乌德），是为了救济当地的华侨，事先也没有向苏政府打招呼。按照中国政府的意思，张代表到达上乌金斯克后，应当由他自己想办法同苏政府联系，取得去莫斯科的同意。
    代表团乘的是哈尔滨直达莫斯科的中东铁路专列，随同张代表的除了几位秘书、随员外，还有整整一个排的武装卫队。到上乌金斯克，张代表即向苏方表示了要去莫斯科的愿望。可是由于没有接到中方政府的任何通知，给中国外交部去电报又没有得到回电，苏方没法答应这个要求。为此，当时在苏俄任“旅俄华工联合会”会长的刘泽荣（又名刘绍周，曾列席共产国际一大和二大，并三次见到列宁）特意找到列宁。据刘泽荣回忆，列宁正忙于共产国际二大。在办公室列宁非常亲切地接见了他。列宁说，中国外交部显然有所顾虑，我们不必要求过严，非照正式手续办理不可；有代表来可以谈谈，这有益于两国之间的关系，对两国人民都有好处，让他们快来吧！列宁破例亲笔给苏维埃外交部写了条子：可以让中国代表团现在就来。
    中国代表团终于在1920年9月5日到达莫斯科。苏方给代表团以非常友好的待遇，为他们安排了房子，派了联络员和服务员等，还拨了汽车以供随时使用。苏外交部在同张代表会谈时热切希望同中国建立邦交，早日同中国订立友好协定，并要求立即同张代表进行谈判。张代表将苏方的愿望详细电告了政府，可是北京来电却指示他：切勿谈判，立即离俄回国。不仅如此，还通过驻伦敦公使正式通知苏俄驻英商务代表完全否认曾授权代表一事，说张将军是以私人身份到莫斯科去的，并无资格代表政府进行任何谈判。实际原因是列强各国已听到代表团赴苏俄一事，对北洋政府发了火。尽管如此，苏方没有改变对代表团的极友好态度，劝张代表不要急于启程回国，可以在莫斯科参观，还可以去彼得格勒看看。10月31日苏维埃人民外交委员（部长）设宴为张代表饯行。这次宴会是苏外交部首次为外国政府代表团举行的，是一次完全照欧洲传统形式安排的正式宴会。在离莫斯科之前，张代表和几位随员拜会了列宁。列宁同张代表进行了友好的谈话。
    11月初，中国政府代表团由莫斯科乘自己的专列到了彼得格勒。在那里参观几天后，于11月中旬启程回国。因为当时铁路交通还没有完全恢复正常，张代表一行到12月中旬才到达中国边境的满洲里站。张代表结束了对苏俄新旧两首都的访问，并圆满地完成了同苏政府进行初步会谈的任务，同时将苏外交部10月2日写给中国外交部的一封很重要的信带回中国。这封信就是后来在国内被称为“第二次对华宣言”的文件。
    （责任编辑吴思）


首页 -> 2003年第10期

蒋介石读什么书

作者：王春南

字体： 【大 中 小】

    政治人物读书，都是为着某种需要。或许可以说，跟常人相比，他们的阅读带有更大的目的性和选择性。
    蒋介石平生有阅读的习惯。1936年西安事变发生后，囚禁中的蒋介石，待惊魄稍定，除了诵读《圣经》外，还“阅墨子自遣”。
    张学良深知蒋的阅读习惯，曾批评他读书范围太窄，思想太旧。据蒋介石的《西安半月记》一书，12月14日下午，蒋介石移居高宅后，张学良与蒋有一番对话。蒋先问张送他回京事，张说“此事殊不简单”。张说了一通“不简单”的理由之后，毫不客气地批评蒋“太专制”。并说：“余觉委员长之思想实太右太旧”。“委员长所看之书多是韩非子墨子一类，岂非太旧?”蒋介石不同意张学良的说法，辩解道：“尔是以马克斯资本论与共产主义等书为新书乎?……余在十五年前，已不知批阅几次矣。”蒋早年确曾涉猎马克思的著作。不但如此，他还在1925年写过《中俄联合之意义》这样思想激进的文章。
    张学良说蒋介石“所看之书多是韩非子墨子一类”，不为无因。蒋介石对“韩非子、墨子一类书”的确情有独钟。但他的读书范围又不限于这一类。1931年印行，署名“蒋中正”的《自反录》一书，第一集卷二收有《选读各书目录》一篇。该书目大致能反映蒋介石青年和中年时期阅读的情况。这篇目录，开列图书43种(类)，其中包括《韩非子》。附记写道：“右书手自选定，以资悉心研究，兹附抄于此。”说明蒋读这些书，都不是随便翻翻，而是要“悉心研究”的。目录中尤可注意的是以下三大类：一是儒家典籍、先秦诸子及其他文史书籍，有：《五经》、《四子书》、《孔子家语》、《左传》、《战国策》、《六韬》、《孙子》、《吴子》、《管子》、《庄子》、《韩非子》、《离骚》、《史记》、《资治通鉴》、《清史辑览》。二是军事书籍，除前面提到的《六韬》、《孙子》外，还有：《普法战史》、《拿氏战史》、《日俄战史》、《欧战史》、《巴尔克战术》、“各种军事学”、《战时正义》。三是名人文集、全集，有：《诸葛武侯集》、《岳忠武集》、《文文山集》、《戚武毅丛书》、《曾国藩全集》、《胡林翼全集》、《左宗棠全集》、《骆秉章全集》、《李鸿章全集》。
    在儒家典籍中，蒋介石特别看重《四书》中的《大学》、《中庸》。宋代以后的理学家都将《大学》视作治国的纲领。蒋介石持同样观点。他在《大学中庸新义》一书中这样论到《大学》：“我们知道政治是管理众人之事，大学一书，把个人的内在修省以及向外发扬的道理，发挥到了极致，可以说政治上一切基本的原理都不外此。”在同书中，他还谈到治国者要以《中庸》为指导：“政治上一切法律制度，和政治者的行动态度，皆要合乎礼，就是合乎宜。否则就有过犹不及，如此就要乱了，就不成其为政治了。”不过儒家的治国之道到了蒋介石那里，就被改造了：儒家的“仁政”，被改造成现代专制。而且，他服膺法家，可能甚于儒家。

    蒋介石“手自选定”的上述书目中，军事书籍以及跟军事直接有关的书籍占了三分之一。他最推崇的兵书是《孙子》，另外还有戚继光、曾国藩、胡林翼的书。他在《精神讲话》(1929年1月12日)中说：“我们中国很多宝贵的古书，都是治兵的重要书籍……尤其以孙子十三篇为中国治军最要紧的法则。”又说：“关于教兵练兵，大家有几部书必定要看，除了总理的书一定要看以外，第一是戚继光的练兵实记，第二是曾国藩胡林翼的书要看的多，这三种书凑合研究起来，便晓得我们中国人的心理。便晓得要怎样的训练，才能训练出中国的精兵。”蒋阅读的书籍中，军事类书籍占了相当大部分，这跟他重视军事实力、迷信军事实力有关。蒋介石在同一篇讲话中还说：“立国最要紧的一个条件是什么呢？没有旁的，立国最要紧的条件，就是军队。”“建设国家最大最要紧的，就是军事，可以说除了军事之外便没有什么事情什么工作。”他不但信奉“马上打天下”，而且信奉“马上治天下”。在《论今日党政军与社会组织之惟一要素》(1928年8月8日)中，提出“三化”，即“军队党化”、“行政机关军队化”、“社会军队化”。“三化”之说，可能是蒋的独创，是其独裁思想的具体体现。
    在名人的文集、全集中，蒋介石对晚清的曾国藩、左宗棠、胡林翼、李鸿章、骆秉章等人的全集爱不释手，津津乐道。这些人都是镇压太平天国的能臣，清朝“中兴”的功臣。蒋介石为了跟中共的军队作战，需要研究曾国藩等人“剿灭”太平军的经验。蒋醉心于曾、左、胡、李、骆的全集，大概都是这个缘故。
    （责任编辑吴思）


首页 -> 2003年第10期

西南联大和《茶馆小调》

作者：王景山

字体： 【大 中 小】

    我第一次坐茶馆是在四川。那是抗战初期，随家逃难到重庆，在郊外化龙桥住校读复旦中学。家住市内，每逢周六下午回家，必到嘉陵江边的公路上等进城的车，车未到时，就在路旁的茶馆小坐。虽说是茶馆，其实很简陋，也就是竹杆子搭起个茅草篷而已，多半是戴斗笠穿草鞋的挑夫、小贩、抬滑杆的，在这里喝口水，歇歇脚。抗战中期到贵阳马鞍山读国立十四中高中，周日外出，每在水口寺位于水上的茶馆里逗留，看清澈见底的南明河水徐徐流过，岸边巨大的水车缓缓转动，常常流连忘返。
    至于和茶馆结不解缘，是抗日战争后期，我在昆明上联大时候的事，三年之中总有近一半的课外时间是在茶馆中度过的。联大名气之大，教授水平之高，那是有目共睹，有口皆碑。只是校舍条件实在太差，茅茨土阶且不说，40学生同居一室的宿舍，摆满了摩肩继踵的上下铺木头床；椅子、凳子、书架，一概无处安置。上了大学，多少总有那么几本书，没处放，幸而我睡上铺，一尺方圆的粗大房梁，便正好做了我放书的地方。然而不幸的是，为读外文系忍痛购买的一本二手货《简明牛津字典》，却也因此丢失了。总之，宿舍不是读书处，图书馆又是座位有限，必须欲占从速。于是莘莘学子便不得不向校外发展，寻找活动场所，开辟第二课堂，于是大学区的茶馆如雨后春笋应运而生矣。
    1943年我入学时，昆明大西门内外，青云街、文林街一带，茶馆已经林立了。窗明几净，宽阔敞亮，晚间电灯、汽灯大放光明者有之；窄矮暗淡，深夜灯火如豆者亦有之。规格不同，价格有异。上午一般比较清闲，下午开始上座，晚上则是“鼎盛”之时。茶客自然主要是大学生了，不少茶馆几乎是清一色的联大学生。男同学，穿长衫的，是北大传统；穿西服的，是清华风气；穿夹克的，是南开时尚：衣着多半破旧。到旧货摊上，廉价买一身美式装备的，后来也不乏其人。女同学们呢，好像多是旗袍一袭，倒也朴素大方。茶馆里一坐，干什么的都有：或读书，或看报，或演习题，或做文章，打桥牌的，谈恋爱的，会客人的，聊大天的，以至独坐发呆的，闭目养神的，自言自语的，面对面，背靠背，各行其是，互不干涉。新校舍民主墙上还时时可以看到某校友会、某同乡会、某系级迎新会、某社团讨论会，某日某时在某茶馆召开的海报。一位联大同学最近告诉我：他当年课余兼差，是给美国新闻处的一位美国朋友教中文，而授课地点也就在茶馆里。当时茶馆之为用，真可说是大矣哉。
    当年联大的学生，多来自沦陷区，离乡背井，举目无亲，靠着微薄的贷金，每餐吃着泥沙俱下的“八宝饭”，聊以维持弦歌不辍。一般说来，进了茶馆一杯清茶而外，再要一碟花生米或松子，就算阔绰。至于阮囊羞涩，一杯“玻璃”（白开水的美称）消永昼的，也大有人在。至于在茶馆里坐多久，好像是没有限制的。一杯茶喝了一下午，晚饭时间到了，嘱咐老板娘，茶留着，饭后还要来接着喝，老板娘也会欣然同意，从来没有甩闲话、给脸子看的事。一次旧历除夕，我和几位无家可归的好友，有赵少伟，好像还有尹洛吧，曾经在一家茶馆里怀乡念亲、慷慨悲歌坐了一夜，却也得到了胖老板娘的理解、谅解甚至同情。
    旧时茶馆的功能虽然多种多样，但有一条禁律：“莫谈国事”。凡我坐过的茶馆，无不可以看到煌煌然“莫谈国事”的四字招帖。重庆化龙桥茅草篷小“茶馆”里有，贵阳南明河畔木板搭的水上茶馆里有，昆明文林街一带的大小茶馆里当然也有。从老舍著名话剧《茶馆》，还可以得知清末、民初的茶馆里同样是明令“莫谈国事”。原来旧社会不管何时何地，茶馆里都是不能或不许谈“国事”的。
    不过当年西南联大的学生，不那么驯服了，对“莫谈国事”的禁条极为反感，便大唱其《茶馆小调》。50年过去了，歌词还大致记得是：
    晚风吹来天气燥啊，东街的茶馆真热闹！楼上，楼下，客满座啊，茶房！开水！叫声高。杯子碟儿叮叮当当、叮叮当当响啊，瓜子壳儿辟里啪啦、辟里啪啦满地抛。有的谈天有的吵，有的苦恼有的笑，有的谈国事，有的就发牢骚！只有那茶馆的老板胆子小，走上前来，细声细语说得妙，细声细语说得妙：“诸位先生，生意承关照，国事的意见，千万少发表！谈起了国事容易发牢骚啊，引起了麻烦，你我都糟糕！说不定，一个命令你的差事就撤掉，我这小小的茶馆，贴上大封条。撤了你的差来不要紧，还要请你坐监牢。最好是啊，今天天气哈哈哈……喝完了茶来回家，去睡一个闷头觉，睡一个闷头觉！”哈哈哈哈，哈哈哈哈，满座大笑，老板说话太蹊跷！闷头觉，睡够了，越睡越糊涂啊，越睡越苦恼！倒不如干脆，大家痛痛快快的谈清楚，把那些剥削我们、压迫我们、不让我们自由讲话的混蛋，通通除掉！

    这首《茶馆小调》从抗战后期到解放战争时期，可以说是唱遍了全国。但这首歌的创作经过，却鲜为人知。又是前面提到的那位联大同学，向我提供了曹珉同志的《情思缕缕念费克》一文，读后才知道《茶馆小调》不但是费克谱曲，连樊赓稣作的歌词也是经过他补充的。
    费克和曹珉是夫妻，他们和樊赓稣同为当年新中国剧社的成员。1944年秋桂林大疏散，他们随同剧社于1945年来到昆明。那时争取民主的运动正在这里日益高涨起来，同时国民党反动派对人民群众的镇压也在逐步加剧，到处有特务、暗探活动。曹珉在文中回忆说：“我们在演出工作的余暇，总要结伴去景虹街背后的一家小茶馆，因为近便，有事叫起人来也不耽误。时间一长，我们发现茶馆原是一个人们高谈阔论，摆龙门阵的地方。有时大家虽然也谈着各种问题，时不时有一两句关于物价如何如何，谁谁昨天被抓走了等话飘了过来，不过声音都是压低了的。要是一个由于激动而声音高亢起来，马上就有另一个作手势来制止。看来，人们心里有话，不是不想说，而是不敢说。”
    据曹珉回忆：在茶馆里费克很少说话。他呆呆地望着周围的茶客，香烟一支连一支地吸，把自己埋在烟雾中。“有一天，他突然打破沉默，开口说：‘鬼天气，叫人像在蒸笼里一样闷得难受！早点下雨，把这一切统统冲刷掉才好！’我明白他这是双关语，就提醒他一句：‘轻点，有狗！’他似乎并没有理会我的话，接着说：‘不能再混了，我们应该写点东西！樊赓稣，你的文学根底不错，写点歌词吧，我想写曲子。’樊赓稣连连点头说：‘早就想写点什么了，心里实在憋得不行！但是千头万绪，从哪里下笔呢？’费克用手指着墙上的一张大红纸说：‘那里！’我抬头一看，原来是大家早已习以为常的四个大字‘莫谈国事’。樊赓稣沉吟了半晌说：‘对，就以茶馆为背景，借题发挥一下。我试试吧。’”
    一个新的歌曲就这样酝酿起来了。隔了两天，樊赓稣拿来了《茶馆小调》的歌词。费克接过稿纸时手有些抖，他此时的心情太激动了，因为一种强烈的创作冲动使他寝不安枕，食不甘味，现在可以动笔了，他怎不激动？
    据曹珉回忆：樊赓稣的歌词初稿是写到“回家去睡一个闷头觉！”作为结束。费克在两天之内，“见缝插针”的挤出时间，便把曲子谱了出来。他这次作曲，大胆吸取了传统的民间说唱音乐的格调，使全曲的旋律起伏自如，富于变化，充满人民的机智、诙谐和嘲讽情调。找了一些同志试唱，大家认为词曲都不错，在一定程度上反映出人民对国民党法西斯统治的不满，但是仍觉意犹未尽，结尾应当高亢一些。听了这些中肯的意见，费克频频点头，他连吸了两支烟，突然来了激情，在歌的最后加写了“哈哈哈哈，满座大笑”充满战斗豪情的一段。
    费克写完后，便征询樊赓稣的意见，只见他眉头紧锁，沉吟不语。费克又说：“加上这几句，恐怕凶多吉少吧，你看行不行？”樊赓稣手在桌上重重一拍：“行，为什么不行？有了这样几句，整个歌才有了高潮，才能真正唱出人民心中积蓄已久的最强烈的心声！就这样，你谱曲吧，即使流血牺牲，我们也要这样拿出去！”又过了一天，费克把增加的几句谱写了出来。于是大功告成，一首充满战斗激情的新歌诞生了。
    据曹珉同志回忆，《茶馆小调》首演是在西南联大举办的纪念高尔基的晚会上，新中国剧社应邀参加了这次晚会。晚会最后一个节目，就是新中国剧社的大合唱《茶馆小调》。“到《茶馆小调》唱毕，全场的情绪达到最高潮，人们都坐不住了，先是拼命鼓掌、欢呼，后来又喊口号、唱歌，形成了震撼天地的怒潮。”据联大校史第四编“大事记”：1945年5月18日“文艺社举行高尔基逝世九周年晚会”。那么《茶馆小调》的首演就应是在那一次的晚会上了。
    从《茶馆小调》在联大晚会上一露面，昆明各大、中学纷纷来人向新中国剧社讨取歌谱，或请剧社派人去教唱。黎章民在回忆联大高声唱歌咏队的文章中曾经说到：1945年夏他们参加一次到建水劳军的活动，在那里教战士唱歌，其中就有《茶馆小调》。一时间，《茶馆小调》成了家喻户晓、大人小孩个个爱唱的歌子。它从昆明唱到重庆，《新华日报》把它介绍到延安，又从那里唱遍了全国。但也因此，费克在昆明几乎遭国民党特务的毒手。
    据曹珉回忆：解放以后，在广州全国创作会议期间，当时的文化部长齐燕铭把费克介绍给周总理说：“这就是费克同志，《茶馆小调》的作曲者。”周总理听后立刻热情地握着费克的手说：“好，《茶馆小调》曲子很好，我也唱过。很好，群众很喜欢。希望你今后创作出更多的好歌来给大家唱！”费克在周总理的鼓励下，更是努力工作，一连写出了几百首群众演唱歌曲和电影插曲。可是“文革”发生，“四人帮”不仅夺去了费克手中的笔，还夺走了他正当有为之年的生命，竟完成了国民党反动派未能完成的“任务”。
    《茶馆小调》多年不唱了，对现在的青少年怕是完全陌生的吧，更不要说这首歌子的创作背景、创作经过以及当年传唱时激动人心的情况了。其实唱唱也不妨，以史为鉴嘛！
    解放后，长住北京，好像再没坐过茶馆，外地的茶馆听说也越来越少了。人民既已当家作主，“莫谈国事”的禁忌，理当成为过去。可是有些时侯，有些地方，也还总有那么一些领导同志，是比较喜欢“集中”，而不大喜欢“民主”的，因此也就不那么喜欢老百姓议论“国事”。这也并不奇怪，咱们早就有“民可使由之，不可使知之”的古训，连大智大勇如诸葛丞相者，在听到部下就西城防务问题表示关怀时，也要发布指示说：“众兵丁休得要纷纷议论，国家事用不着尔等关心”！语见谭派名剧《空城计》。我对诸葛先生一向是钦佩而且尊敬的，只对此一事实在不敢恭维。汉室虽为刘氏天下，但所谓“国家事”亦即“国事”却多是关系千家万户以至全国人民的事，各级领导操办好了，老百姓跟着享点福，闹糟了，老百姓总是首先倒霉，怎能说是“用不着尔等关心”呢？
    旧社会不许老百姓谈国事、发牢骚，否则就会惹来麻烦，所以是旧社会，不说了。新社会老百姓是主人，谈国事也好，发牢骚也好，都是他们的权利，各级领导包括如仍健在的诸葛亮同志在内，都只有洗耳恭听的义务，有则改之、无则嘉勉，这应是理所当然，不言而喻的。
    1998年初，当我看到北京《团结报》副刊《茶馆》新设栏目，一改旧社会的“莫谈国事”为新社会的“也谈国事”时，想到半世纪前在四川、贵阳、昆明等地茶馆里的见闻，便不由得写了一篇短文在上面发表，题目就叫《“也谈国事”，对头！》。（责任编辑吴思）


首页 -> 2003年第10期

我了解的白桦和公刘

作者：涂光群

字体： 【大 中 小】

    20世纪50年代初期，云南野战军部队出现了两位才华出众、在全国有影响的青年新作家、诗人，他们就是白桦和公刘。
    白桦，河南信阳人。我有位好友、已逝小说家苏群(蔡明川)，曾是白桦和他的孪生兄弟叶楠当年在信阳师范的同学。白桦原名陈佑华，叶楠则称佐华。师范是免费学校，估计两兄弟应是比较贫寒人家的子弟，这可能是促使两兄弟在学校里思想倾向革命的一个因素。白桦于1947年参加中原的人民解放军部队。
    公刘这个笔名，使人想起《诗经》“大雅”公刘篇，它赞颂的是远古部族领袖公刘领导群众创业安居的史绩。取这个笔名的人，至少表明他对中国古代文化和文学的兴趣。公刘果然姓刘，上学时名“仁勇”，名字也是从中国传统文化的“智仁勇”三字来。
    我的同时代人、未来诗人公刘，和我一样，童年的成长环境，有抗日战争背景，有抗日歌曲的熏陶。由于日本鬼子进攻，父亲、母亲和十来岁男孩的他，从祖居省会南昌，逃难到了赣南的赣州。因为家庭经济困难，他失学在家。这时他的人生际遇有了新的契机。他是个聪敏、灵动的孩子，喜欢唱抗战歌曲，尤喜当众表演。过剩的精力无处宣泄，恰好有一支抗敌宣传队张贴了告示要开办抗战歌咏班，它写道：欢迎各界男女同胞踊跃参加，年龄不限，职业不拘。小刘仁勇当下大感兴趣。
    1993年6月公刘重返阔别多年的赣州，回忆自己这段童年情景时写道：“没有征得大人同意，便飞也似地跑去报了名。我自幼热爱音乐，嗓子又好，视唱(即不用先哼会曲谱，张嘴便能直接按谱唱词)能力强更是我的过人之处。小学时代，年年断不了登台表演，从《葡萄仙子》到《渔光曲》到《大刀进行曲》。抗战爆发后学会的新歌更是不计其数，而且无时无刻不挂在嘴边。如今有了个大唱特唱的正经去处，何况还可以学到更新的歌曲，何乐而不为呢？”那个国、共合作，全民抗日时代，试问一个年纪不满11岁，准备进初中念书的孩子，能够判断“江西省保安司令部新兵督练处抗敌宣传队”开办的歌咏班，是魔鬼、蒋介石国民党反动派，而且是老蒋儿子蒋经国当头儿的，小孩子万万掺和不得的，“一失足成千古恨”的深渊、陷井吗？不用说，小刘仁勇想不到、做不到。公刘做梦也想不到：学业之外的、抗敌宣传队歌咏班非正式小歌唱队员刘仁勇，只因此，在歌咏班的表演中，遇见了观看表演的蒋经国秘书徐君虎，由徐君虎的引见而邂逅了时任江西省保安司令部新兵督练处副处长、后又任赣州专员的蒋经国。蒋因刘仁勇热烈的抗日情绪，歌唱和演说的才能而对这个小男孩生出好感，遂嘱咐徐秘书资助这个失学小孩和另一同样情形的小孩进入中学读书。这是发生在1938年秋、冬和1939年夏天的事。
    半年后，12岁的刘仁勇考进在吉安山区创办的对来自沦陷区学子免收学杂费及食宿费的国立十三中学，从此和蒋经国先生渐行渐远。1939年下半年徐君虎因与蒋专员意见不合而离去(徐1949年留在了大陆)，中介人的离开，中学生刘仁勇随着见闻、知识增长，人大心也渐大，有了自尊自爱观念，使他决心断绝了和小蒋那些人的联系。1993年我曾去赣州实地采访，当地一位文化人告诉了我公刘童年时与小蒋邂逅的那段故事。之后读到公刘关于这个事情的自述，觉得公刘讲得更加澄澈透明，对事实一点不作掩盖，见出他人品的正直。后来公刘进入高中，面对日益腐败的国民党政权，他的思想渐趋左倾，成为学生自治会头儿之一、带头抗议国民党当局的活跃分子。进入大学，他因参加反对国民党政权的游行示威，撰写“罢课宣言”而上了国民党“黑名单”的榜首。从此他彻底摈弃国民党反动政权，选择并走上了一条新路。为躲避搜捕，1948年4月，他流亡香港，以公刘笔名给左翼报刊写稿，初展锋芒，其中有数篇是直接抨击蒋经国的时论。1949年公刘参军，随解放大军进入云南。他和白桦很快成为昆明军区文化部领头人冯牧的部下。在冯牧带领下，他们不畏艰险，几度深入云南边陲，收获了诗歌、小说。
    我记得，20世纪50年代初期、中期，在《人民文学》这份全国作协的创作刊物上崭露头角的青年作家中，白桦和公刘因其作品的影响，因其文学才华，而分外引人注意。无名作者白桦，在《人民文学》创刊初期，即向其投稿，曾引起小说编辑秦兆阳注意。1953年初，他的一篇短篇小说新作，被当年实际负责《人民文学》编辑工作的文学评论家陈涌、萧殷选中、推出，发在1953年第3期的头条显著位置，这就是《山间铃响马帮来》，白桦一举成名天下知。后来作者很快将其改编成电影拍摄放映，作者和作品的影响更加扩大。而白桦不愧是写作快手和多面手。他既写小说、影剧剧本，还写诗歌、散文。50年代中期他在《人民日报》发过一篇散文《洛阳灯火》，我至今留有印象，那实在是一篇即景生情、情景交融，不可多得的抒情散文佳作。
    公刘在20世纪50年代中期，呈现了他的创作高潮。对于《人民文学》的编者(1955年———1956年主持编政的是秦兆阳)，那是可喜的收获季节，诗歌、小说作者新人不断涌现，佳作迭出。而公刘，恰像一位写作弄潮儿，站在一波又一波涌出的新人新作的浪尖上，1954年即被中国作协发展为会员。《人民文学》以显著地位发表黄铁等同志参与，由公刘执笔整理的根据云南民间神话改编的叙事长诗《阿诗玛》，民间文学专家们公认这是一篇改编成功的佳作。后来公刘又将《阿诗玛》这一动人爱情神话改编成电影，由上影资深导演汤晓丹执导拍成彩色故事片后，《阿诗玛》在全国更是家喻户晓，影响扩散到国外。从1954年(当年编辑部负责人是从西南军区调来的葛洛)至1956年，《人民文学》还好几次推出公刘新作组诗，如《西盟的早晨》、《中原》等等，有一回一次就推出他的短诗九首，这对新作家真是礼遇有加，但公刘的诗担当得起。我想其中几首当年脍炙人口的佳作，老读者不会没有印象。如《五月一日的夜晚》、《八达岭上放歌》、《中原》、《夜半车过黄河》诸篇，例如《五月一日的夜晚》那首———
    天安门前，焰火像一千只孔雀开屏
    空中是朵朵云烟，地上是人海灯山
    数不尽的衣衫发辫
    被歌声吹得团团旋转……

    整个世界站在阳台上观看
    中国在笑，中国在舞，中国在狂欢
    羡慕吧，生活多么好，多么令人爱恋
    为了享受这一夜，我们战斗了一生!
    ——1955.5.6追记北京
    当年这首诗发出后，文艺界内外叫好的人很多，都说公刘的确有才华，平易、生动的诗的语言，表达了众多革命者的心声；这样富有内涵，声情并茂的短诗，不是平庸作家写得出来的。我是小说、散文编辑，但是爱看诗，拿公刘的诗与某些革命资历稍老的诗人同时发在该刊的作品相比较，我不能不认为公刘这代年轻诗人，可能将是胜出的一代。公刘曾穿着整洁军装到《人民文学》编辑部作客，我当年观感，公刘属内向———内秀的人，乍见编辑部的人，他脸红红的，似有几分朴讷。
    谁也想像不到，白桦和公刘这两个早熟的，受共产党革命思想培育，人民共和国造就的众人瞩目的一代青年作家，后来几十年的命运竟是非常坎坷，这不能不影响到他们的创作。
    公刘童年跟蒋经国在抗日战争大环境短暂邂逅的那段历史，既难说是“失足”，也难算“错误”、“罪行”，并且他在参加人民解放军后写的入党自传里已向组织做过坦诚的、“触及灵魂”的交代。而在社会上他已是最有名望的部队诗人之一，他用赞歌来表达他对中南海、对我们军队和人民的热爱，如前文所说。可是在1955年继反胡风运动后开展的全国肃反运动中，公刘不仅难逃劫数，且是重点对象了。在这一过程中，如公刘所叙述：“我不是徐君虎(留在大陆的蒋经国前秘书)先生的干儿子(当然更不是蒋经国的)，即使在‘肃反’最绝望，我两次自杀未遂的时刻，我被昼夜逼供，只得胡说自己是‘国特’，是‘托派’，我也没承认是徐的干儿子。但是这又有什么用!结论中还是非定为‘干儿子’不可!”徐光耀那篇《忆一段头朝下脚朝上的历史》披露，当年审查公刘那态势，真可谓一往无前，一不做二不休。肃反整倒人，难以成功。到了1956年还不得不开“向肃反中被误伤的同志赔情大会”，这自然是颇不情愿的；这就又改换“诱敌深入”的办法，一再动员别人发言，又是点名又还使用“激将法”，要公刘一定发言。公刘谈了两条意见，讲了中国历史上的“瓜蔓抄”，讲了要人道主义(据我所知，公刘被隔离审查时，他刚同新婚妻子成婚)。反右时公刘虽远在敦煌采访，立即被电召回京，向党“猖狂进攻”的罪案因他讲的那两条意见，当然“顺理成章”成立。这回公刘的“特务”(有人绘声绘影写作发表了一篇小说)、“蒋经国干儿子”的莫须有罪案，再也难以逃脱，且被剥夺发言权，有口难辩。甚至“文革”结束、“四人帮”倒台，已为公刘拨乱反正、恢复名誉之后，所谓“蒋经国干儿子”、“蒋匪干孙”的阴影还被极少数人摇之舞之(有的还掌握着某种权力)，招摇过市，时不时地仍然像梦魇一般挥之不去，沉重压在诗人公刘头上。
    现在我们再回到白桦。
    1957年那场运动，白桦像当年相当一些有才华的青年作家那样，难逃厄运，被戴上一顶右派帽子。在鸣放初期，他去昆明鼓励鸣放，结果云南方面坚持要将他划右派。从此他沉寂了20多年。
    大约是“四人帮”垮台后的第一个农历新年，中央电视台举办春节联欢晚会，将近结束时，欢庆胜利的人群，纷纷走上舞台跳交谊舞，在翩翩起舞的旋流中，我发现作家白桦也在其列，多年不见了，虽然头发白了，但风姿依旧，精神未改。
    不久之后，大约1977年四五月间，有人告诉我，白桦已复出，他从南边过来，现住王府井附近某某招待所。这多年，他积累了不少素材，手头有作品，你们赶紧去看看他。那时我负责《人民文学》杂志小说、散文方面的工作，于是很快我和一位小说编辑去看了白桦，他的新作话剧《今夜星光灿烂》好像即将由北京一家剧院演出。白桦对我们讲，他有一篇写贺龙的短篇过几天就完稿，问我们要不要。我们当然求之不得，因为6月9日是贺龙元帅逝世八周年，我们正在筹办怀念贺龙的一组稿件。几天后，白桦如约交稿，这是他多年以后交给《人民文学》的第一篇小说，题目是《地上的神仙》，是关于贺龙将军在洪湖苏区的一个传奇故事，发表于当年第6期。白桦仍保留了他诗人写小说的浪漫情调。
    这时候的白桦，又到了他写作的快速期。20世纪80年代初期，北京市创刊不久、推出了一些新人佳作、风头正健的《十月》文学杂志，发表了他新作电影文学剧本《苦恋》。这个作品写的是一个高级知识分子在新中国的历程，无非是建国初期能够发挥自己专长的欣悦期，和其后政治运动连绵，知识分子遭整的苦难期，尤其“文革”更达到登峰造极……这是许多知识分子的亲身遭遇，白桦、公刘他们，不也是这样吗! 当然从作品也可看出，白桦有时过于急切地想配合某种政治时尚，心是好的，但效果未必好。那时有个刊物率先写了分析个人迷信危害作用的文章，遭“凡是派”人士禁止发行，这自然不对。但白桦在《苦恋》电影剧本里将个人迷信问题，也象征性地插上一笔，与情节游离，似嫌生硬。这个剧本发表时似未引起公众注意。1981年剧本已由长影富有活力的年轻导演彭宁精心拍成影片。在内部审看时，有的人有些意见。这些意见到了党中央主席胡耀邦那里，耀邦主张将意见梳理成若干条进行修改，并说请文化部电影方面有经验的老领导夏衍和陈荒煤帮助作者和年轻导演修改。消息传到邓小平同志那里，他支持对电影持否定态度的那种意见。五月间这种看法公开见诸报端，给《苦恋》和被拍成电影改名叫《太阳和人》的影片，扣上了“反党反社会主义”、“资产阶级自由化”的政治帽子。随后邓小平发表讲话，不仅谈了《苦恋》及电影《太阳和人》的问题，还点名批评了文艺界两三个作者的讲话和作品，认为他们有的人也是“放肆地反党反社会主义”、“大大超过了右派的水平”。《苦恋》和《太阳和人》则被禁止发行放映。还批评“党对思想战线和文艺的领导，存在着涣散软弱的状态……”于是党中央主席胡耀邦赶紧执行邓小平同志的指示并向文艺界传达这一指示。《太阳和人》从此不再放映，当然也从没公演过。没有看过电影的多数国人看了报纸的批评不晓得这部电影到底如何。但是文艺界有些人看过电影，我是其中一个。我认为电影拍摄得很美，也还有真实动人的成分，那就是知识分子的心态———爱国的执着和遭受错整时的内心苦楚。这部电影不能面世，真是有点可惜。文艺界看过影片、持我这样看法的人不少。至于电影是不是反党反社会主义，是不是如批评者所讲的“新社会不如旧社会，共产党不如国民党”，看过电影的人心中有数。事实的真相，不是凭一两篇批评文章就能推倒的。对《苦恋》和《太阳和人》的断然否定是难以服众的。此一公案还待历史鉴定。
    我说说这事情的余波。《苦恋》和《太阳和人》的作者白桦，为此而不得解脱。虽说他很快在《十月》杂志1982年第二期发表了检讨文章，题为《关于〈苦恋〉的通信———致〈解放军报〉、〈文艺报〉编辑部》。1983年某月我去武汉办事，顺道想去看看白桦，遂由一位知道他的住处、原在部队的作家领我去。那是一处花园式招待所，我们先在白桦住的房内，后来白桦说：走，到后边的花园走走。到了花园，他说，其实也没有什么。只是我觉得关在屋里说话有点沉闷。我懂得他的意思，感觉他心情相当压抑。他对我说：我还要继续写作，但部队我恐怕得离开，找个合适的地方单位，只要能让我专心写作就行。
    白桦后来去了上海作协，近十多年，他出版的新著不少。在自由心态下，我希望他能写出好看耐看的作品，让后代了解那过去的年代。
    （责任编辑吴思）


首页 -> 2003年第10期

我在英国的“高干”邻居

作者：李　岚

字体： 【大 中 小】

    我家的小区里，住着一位贝尔法斯特市的市政厅委员，大概就相当于我们的市委领导吧。我一直不知道这回事，直到有一天一群淘气的孩子玩足球，踩坏了我家花园的小灌木丛。
    邻居来通知我，市政厅委员史密斯召集大家开会，讨论如何对付这些顽童。原来遭难的不止我们一家。一家邻居正在后花园吃烧烤，一只足球从天而降，正好砸在炉子上；一家邻居的前窗玻璃被打碎；还有一家邻居被喧闹的声音扰得不能安眠。
    晚上7点左右，我们陆续来到史密斯家，他还没有回来。他身材微胖、满脸和善的妻子招呼大家在客厅坐下。这时，一个大约四五岁的小女孩跑进来。她看上去很瘦弱，两只大眼睛镶在下巴尖尖的的小脸上，显得很不协调。她兴奋地和每个人说话，不断重复，意思却模糊不清。
    我多少替史密斯有点惋惜。任着一个不错的官职，女儿却好像有点发育问题。正这么想着，又一个女孩跑进来。她大约十三四岁的样子，带着一个深度眼镜，梳着两条长辫子。她差不多是连蹦带跳地跑进来的，一进来就逐个询问每个人的姓名和住址，眼睛盯住人不放，眼神发直，说话时甚至还要拉住每个人的手。
    我开始同情史密斯了。两个女儿都有发育问题，遗憾就不说了，面子上也不好看。这时，又一个孩子进来了。这是个男孩，大约八九岁。准确地说，他是爬进来的，双腿几乎用不上力，全靠双臂和前胸支撑着身体向前移动，十分吃力。他话语不多，很内向。
    我差不多觉得史密斯是世界上最不幸的人了。一连三个孩子都是残疾，这恐怕太少见了。正在这时，史密斯回来了。他的小女儿一头扑上前去，搂住他的腿。像所有疼爱女儿的父亲一样，史密斯弯下腰，抱起她，把她的小脸贴在自己的脸上，然后坐下来，把她放在自己的膝上。
    开会了。本想好好参与讨论的，脑子却一直不能集中。史密斯夫妇看上去好好的，怎么一连生了三个孩子都是残疾？史密斯的小女儿在父亲的膝上一刻不停，一会儿站起来搂住他的脖颈，一会儿坐下来把头贴在他的胸前，史密斯疼爱地由着她……
    有一搭无一搭地，听到史密斯说，他准备为大家联系警察局，协助维护小区的秩序。没过几天，果然约了一位警察来，又召集大家去他家，向警察反映情况。我到得早了，只有史密斯的夫人和孩子们在家。
    一进门，史密斯的小女儿就拉住我的手，说：“快来看，我的新房间！”
    我吃惊地发现：几天以前还是小客厅的房间，已经变成了一间布置漂亮舒适的卧室。桌子前粉红色的墙上，挂着几个镜框，都是小女儿的相片。一般英国人的卧室都在楼上，史密斯夫妇把楼下的房间改成卧室，一定是为了让小女儿拥有一间自己的房间。看着小女儿满脸兴奋和快乐，我不由得心里感慨，真是可怜天下父母心！
    无意中，我发现在墙上，还挂着几张史密斯夫妇的相片。看我有些留意，史密斯夫人走上前来，一张一张地介绍。最后，我的目光停留在一张大合影上。相片上，除了史密斯夫妇，还有很多年轻人。
    “这是我们的六个孩子，他们都长大出去了。”史密斯夫人指着相片对我说。
    我惊呆了。“这三个孩子是我们自愿收养的。”史密斯夫人接着说。
    收养的？含辛茹苦，养大了自己的六个孩子；不安享清静悠闲的生活，却收养了三个残疾儿？我看着史密斯夫人双眼周围一道道细细的鱼尾纹，不由得肃然起敬了。史密斯夫人全然不觉，和我絮絮叨叨拉上了家常。
    “那些孩子在我家门前踢球，吓得我小女儿不敢出去玩儿。还有旁边这家邻居，总把车停在我们门前，挡了我儿子坐轮椅出去的路。跟他们说了好多回，现在总算好了。对了，这是我大女儿的作业，她得了好几个‘优’。”
    她给我看一个作业本，上面的字迹虽然有些歪歪扭扭，却是一笔一笔认真写出来的。单词很简单，诸如“bed”（床）、“we”（我们）、“eye”（眼睛）。如果不是史密斯夫人告诉我，我绝不相信这是一个十三四岁的孩子做的作业。史密斯夫人却充满骄傲，脸上布满笑容。我真佩服甚至羡慕她的这份开心，如此透彻，如此真切。
    史密斯带着警察来了。临散会的时候，他嘱咐大家有什么事就给警察局打电话。“我们下星期要带着孩子们去度假。”他解释说。
    我想象不出这是什么样的度假，但我相信每个人都会很愉快。从沙发上起身时，我注意到史密斯家的壁炉台上，摆了好几张三个孩子的合影，相片上，他们紧紧偎在一起，快乐地笑着。这笑脸，灿烂美丽，比任何语言的解释都更明白地告诉我，什么是英国的市政厅委员。
    （责任编辑吴思）


首页 -> 2003年第10期

造神与造圣

作者：陈四益　文　丁　聪　画

字体： 【大 中 小】

    蒙昧时代，人们造神，是因为无知与恐惧。
    文明时代造神，是为了一定集团的利益与需要———《易》曰：“圣人以神道设教而天下服矣。”造神是为了“天下服”。为什么会“服”？《礼记》有云：“百众以畏，万民以服。”害怕了，所以就“服”了。钱钟书先生在引了这两句话之后说：这是“古人政理之要言也。”实在眼光犀利。
    钱先生的渊博，不可及。在引述中国的种种之外，又引证了外国的种种，那想法，同中国地异而心同，只是说得比中国人更直白、更赤裸。比如，相传奥古斯德大帝便说：“有神则资利用，故既欲利用，即可假设其为有。”著《君主论》的马基雅维利也说：为君者不必信教，而不可不貌似笃信。造神的人自己是并不相信这神的。这一点，中国虽有人也看了出来，总不肯这样明白点破，让人意会而已。
    近代自然科学的发展，使神失去了存在的学理依据———至少在知识层中，但神道设教的法子并没有丢，只不过从造神改成了造圣。造圣，其实也是老法子。在古代是作为造神的补充，在近代则作为造神的替代。人一旦成了“圣”，也就与神差不多了。比如孔子是文圣，关羽则是武圣，一样也是要人膜拜，要人祭祀的。不过，神有神力，令人畏惧，圣原是人，无足畏也。造圣之后，如何使“百众以畏，万民以服”呢？那就要借助人间的权力。谁要“非圣”，就要受到权力的制裁。孔融死于非圣，嵇康死于非圣，后来的李贽也死于非圣。砍的头多了，也就“万民以服”了。所以，能够造圣的人，必定是手握权力的人。造圣，用今天的话来说，不过是权力运作的手段而已。
    “五四”时期的打倒孔家店，很多人以为是打倒孔夫子，其实是打倒孔圣人。孔子生前，“道不行”，没做几天官，靠教几个学生度日。他对弟子并没有什么控制的手段，不满意，也不过发发脾气，骂骂人，是个不坏的老头儿，赞成不赞成他的主张，是另一回事。他成为“五四”潮流的出气筒，是因为被权势者捧成“圣人”，大树特树，成了他们推行治道的工具。这一点，已经死了的孔子是无法任其咎的。
    鲁迅也被人捧成过“圣人”，大树特树。在保卫他的名义下不少人挨过整，吃过苦头。其实鲁迅何尝要人保卫？他在文学上与学术上的地位，自有他的著作在。我的师辈，许多是鲁迅同时代人，他们在鲁迅生前和死后，尊敬有之，但并没有诚惶诚恐的态度。后来的大树特树，名曰树鲁，不知树的谁人。今天有人拿鲁迅做出气筒，鲁迅也是无法任其咎的。
    权势者可能觉得把死人捧作圣人，还不够便捷，于是索性自己走上圣坛。中国专制主义社会时期，皇上也被称作“圣人”。皇权与神权的紧密结合，是中国本源意义上的“天人合一”。想从圣人那里得到更多利益的大臣们，大树特树圣人的威权。没想到皇权与神权一旦统一，他们原先可以凭借天意来限制皇权的一点点手段也失去了。接下去便是君王无法无天为所欲为的时代。当初大捧圣人的官僚，自己也一个个成了神坛上的祭品。诗曰：
    造神容易送神难，合一天人不好缠。
    不见当初封圣者，披枷带锁祭神前。


首页 -> 2003年第11期

叶帅在逆境中扶助胡耀邦

作者：严如平

字体： 【大 中 小】

    叶剑英同志在粉碎“四人帮”后，高瞻远瞩，深谋远虑，在向中央举荐邓小平同志复出的同时，竭力举荐比他小18岁的胡耀邦同志出任中央领导工作，为世人所注目。有人称誉他们是当世的伯乐和千里马。笔者谨以拙笔追溯叶、胡两人忘年之交的革命友谊，记述他们为党和国家共建功勋的若干片段。

    从左倾围剿中解救出来

    1941年延安整风时，叶剑英从重庆回到延安，担任中央军委参谋长，胡耀邦在军委总政治部任组织部长。在整风运动中，耀邦同志参加总参谋部的审干工作，在康生一片“特务如毛”的嘈声中，他坚持重证据不轻信口供，没有冤枉一个好人。叶帅对这个年轻的小个子组织部长留下良好印象。后来他知道耀邦常常秉烛夜读，好学深思，更是夸赞。
    1964年11月，耀邦同志被党中央派往陕西，任中共中央西北局第二书记兼陕西省委第一书记。其时正值毛泽东发动的城乡社会主义教育运动如火如荼之时。耀邦同志到陕西后，敏锐地发现运动过火，打击面宽，抓人多（1964年全省逮捕6470人、扣留5000多人）、开除党籍多（3200多人）、开除公职多（1450余人），广大干部群众心情紧张，而生产形势十分严峻。他与省委研究后果断决定“三暂停”：捕人暂停，双开（开除党籍又开除公职）暂停，面上夺权暂停；后来他又提出简单粗暴、混淆是非的文艺批判和学术批判暂停，打击投机倒把的群众性运动暂停，对9500多名“投机倒把分子”要进行复查。同时他又以极大的热情领导和推动各级干部狠抓当前工农业生产，主张放宽政策，搞活经济。他在春节第二天从西安出发，调查考察了十几个县，于2月14日发出《电话通讯》，提出了解放干部的“四个一律”：社教以来处分过重的干部，一律实事求是地减轻下来；停职和撤销工作尚未处理的干部一律先放到工作岗位上去，待问题完全查清或经过一段考验后再作结论；过去犯有某些错误已经交代过的干部，不再“洗手洗澡”，只要搞好工作搞好生产，一律既往不咎；从今以后继续干坏事的，不管职务多高，一律从严处理。耀邦同志的这些重要意见，受到全省广大干部和群众的极大欢迎，搞好工作和生产的劲头很大。
    但是在左倾错误泛滥的当时，耀邦同志受到了西北局和陕西省委某些领导同志的严厉批判，说他是“大搞纠偏运动，大刮翻案风”，是“以停止革命的手段去抓生产”，是“否定党的打击资本主义自发势力的方针”，是“搞物质刺激”，是“违反集体领导原则”（指用个人名义发《电话通讯》）等等。竭力想把耀邦同志的主张上纲到路线错误和“与中央对抗”；更有人诬言他是反对刘少奇同志。西北局领导从2月下旬起大会小会连续批判耀邦，直批得耀邦同志突发大脑蛛网膜炎，医生说有生命危险，才被抢救住进了医院。但一俟病情稍有缓和，他们继续批判不止。
    6月上旬，批判耀邦同志的省委会议还在进行，在北京的叶帅偕同张宗逊、张爱萍上将突然乘坐军用专机来到西安“视察军事工作”。原来，叶帅从贺龙元帅那里听说耀邦同志因为大力纠正左倾错误，解放干部，狠抓生产而遭到残酷批判陷于困境，大为震惊。叶帅自建国以来也因为抵制左倾错误而不断受到批判———先是批判他在南方局反对“地方主义”软弱无力，对海外华侨和侨胞的政策太“右”，而免去了他中南局书记、广东省省长等职，改任解放军武装力量监察部部长；后来又批评他在军事工作中反对教条主义是右倾机会主义。尽管他现在挂名军事科学院院长之职而赋闲在北京，但党和国家的大事一直萦怀在心，对于日盛一日的左倾错误深为忧虑。当他获悉耀邦同志敢于顶风纠“左”，甚为钦佩；对耀邦同志现今之困境深表同情。他当即挺身而出，约同两位上将西行搭救。
    叶帅与张宗逊、张爱萍到达西安后，在当晚西北局和陕西省委、省政府的欢迎宴会上，即展开了交锋。张爱萍高声说：“我们一进潼关，就看到陕西的麦子长势喜人，看来是一个大丰收。耀邦瘦了，陕西肥了，耀邦对陕西是有功的啊！”说得西北局和省委的那些人哑口无言。宴会结束后，主人们向叶帅告辞，叶说：“耀邦，你留一下。”耀邦同志单独留下后，叶帅问：“我听贺老总说，这个地方在整人哪！？”耀邦同志说：“您不问我还不敢说呢！我已经做过六次检讨还过不了关。”叶帅问什么问题，耀邦同志介绍了情况。叶帅说：“老弟啊，你在旧社会少吃几年饭，你斗不过他们哪！在西安说不清楚，回北京去谈嘛！”耀邦同志说：“我走不脱呀！”叶帅说：“我带你走嘛！”
    耀邦同志于6月11日在省委常委会议上发表了八条申辩的发言后，于6月18日向西北局请假回北京治病。西北局知道是叶帅要带他走，无法阻挠。6月20日，耀邦同志搭乘叶帅的军用专机回京。临登机时，叶帅说：“耀邦走吧！这个地方不好搞啊！”
    耀邦同志能够脱离左倾围剿的险境回到北京，真可说是死里逃生。他对于叶帅大义凛然舍己救人的感激之情是深藏于心底而永远难忘的。他们两人的革命情谊从此进入了一个新阶段。
    但是在“文化大革命”中，叶帅和耀邦同志便再次蒙受灾难。
    党和国家遭到浩劫的“文革”开始不久，耀邦同志即被“停职反省”而打倒，又因“拒不认罪”而久久不得解放。叶帅也因反对林彪、江青之流的倒行逆施而被诬为“二月逆流黑干将”；直到林彪自我爆炸后，毛泽东才不得不把叶帅请出来主持军委工作。但是“四人帮”继续横行霸道，复出的邓小平同志竭力整顿亦是困难重重。担任中央副主席的叶帅忧虑不已。1975年春，叶帅去中央党校讲话，发现耀邦同志也在“四人帮”为整肃老干部而专门举办的“读书班”里，当即约他谈话。叶帅得知耀邦同志一直拒绝在“反党反社会主义反毛主席”的结论上签字而被挂在那里时，回到中南海即向邓小平同志说明情况。7月7日，中央发出通知，任命胡耀邦同志为中国科学院第一副院长、党的核心小组第一副组长（院长和组长是郭沫若）。耀邦同志到科学院后，立即大刀阔斧地开展全面整顿，并且领导起草了《汇报提纲》。不幸，“四人帮”疯狂反扑，掀起了一场“反击右倾翻案风”运动，《汇报提纲》被批为大毒草，只工作了120天的耀邦同志又被打倒。叶帅此时也被冠以“养病”之名而被夺去了权。

    中兴大业的“新隆中三策”

    1976年9月毛泽东同志逝世后，“四人帮”加紧了篡党夺权的步伐。叶帅洞若观
    火，取得了华国锋等同志的支持，作出果断决策，一举粉碎了“四人帮”。但是如何治理濒于崩溃的党和国家？叶帅陷入了沉思。他需要获知党内有识之士的见解。除自己与几位老帅频频晤谈，并把邓小平接来西山自己的住处便于商讨外，他还让儿子叶选宁到胡耀邦家去看望和问候。耀邦同志对选宁说：“请你捎几句话给你爸和华主席：现在我们党的事业面临中兴的大好时机。中兴伟业，人心为上。什么是人心？第一是停止批邓，人心大顺；第二是冤案一理，人心大喜；第三是生产狠狠抓，人心乐开花。”
    叶帅听了选宁回来的报告，赞赏耀邦同志的三条建言，犹如诸葛亮的“隆中三策”，实在是在政治、组织、经济三个方面使党和国家摆脱危机、扭转乾坤的大纲，深以为是。但是他看到华国锋等同志这时正热衷于“继承遗志”、搞“两个凡是”，胡耀邦的话他们不可能听得进去，乃精心谋划中兴之计。他胸有成竹地以高超的领导艺术，先易后难，分步行动。先是一再委婉地劝华国锋及早恢复邓小平的工作以“停止批邓”。……同时他竭力向华国锋等人推荐耀邦同志出来工作。好在1962年胡到湖南任省委书记兼湘潭地委第一书记时华国锋是第二书记，他们两人有过一段很好的合作共事经历，华国锋表示可以不咎胡“右倾翻案风”之错，适当安排工作。可是耀邦同志认为，“两个凡是”盛行，此时无法工作。叶帅于1977年2月间约耀邦来西山自己的家里，劝导他：“你还是出来工作好，也是帮助我嘛！太重要的部门，他们不放心你去，中央党校要恢复，想让你当常务副校长。”叶帅还寓意深长地说：“我看也好，党校远在西郊，是非少点。凭你的智慧和才干，在那里是可以搞出点名堂来的。”
    果然，耀邦同志从1977年3月到中央党校后，就只揭批“四人帮”，不搞“批邓”；本着有错必纠的精神率先平反党校历年来的冤假错案，落实干部政策；同时精心指导几位教师写出了《把“四人帮”颠倒了的干部路线是非纠正过来》（1977年10月7日粉碎“四人帮”一周年时在《人民日报》发表）和《毛主席的干部政策必须落实》（1977年11月27日《人民日报》以“本报评论员”名义发表），在全国形成平反冤假错案的舆论；还创办中央党校内部五日刊《理论动态》，在理论思想战线吹响解放思想的号角，向教条主义和个人迷信发起猛烈冲击；并提出要以实践为标准总结“文革”。对耀邦同志的这些举措，叶帅深表赞赏和支持，要他大胆地放手地干。
    叶帅向中央举荐耀邦同志，支持他首先在中央党校这个舞台上冲破“两个凡是”，揭开了拨乱反正的序幕。

    “找一个断案如神的包公”

    耀邦同志在中央党校精心指导几位教师撰写的两篇平反冤假错案的文章在《人民日报》发表后，在全国引起强烈反响。各地成千上万的干部、知识分子纷纷上书、上访党中央提出申诉，中央组织部一时成了众矢之的。但是把持中组部的郭玉峰，坚持“两个凡是”，顽固抵制平反，激起中组部内外许多老干部的愤怒，上书党中央。1977年11月，叶帅在中央几次提出，要解决中组部的问题；并说：喊冤上访的人这么多，要找一个断案如神的包公啊！经过反复商议，华国锋、邓小平（于7月恢复工作）等都同意胡耀邦同志出任中央组织部长兼中央党校副校长，于12月10日发出正式文件。
    耀邦同志到中组部后，亲自接待上访，批办来信，要求把中组部办成党员之家、干部之家。他亲自主持重新调查和审理薄一波等61人的所谓“叛徒集团案”等重大案件，冲破重重阻挠，坚决落实干部政策，不仅解决十年“文革”中的各种冤假错案，还把以往历次政治运动以至建国以前的大量冤假错案都加以平反昭雪。他旗帜鲜明地提出：凡是不实之词，凡是不正确的结论和处理，不管是什么时候、什么情况下搞的，不管是哪一级、什么人定的、批的，都要实事求是地改正过来。这个“两个不管”与“两个凡是”针锋相对，极大地推动了平反冤假错案工作的开展。当时分工主管组织工作的中央一位领导同志对上述工作不断阻挠，对胡耀邦说：六十一人案、彭德怀、陶铸，都是毛主席党中央批准定的案，不能随便翻过来。但是耀邦同志有叶帅等人的坚决支持，更有“我不下油锅谁下油锅”的无畏气概，一往无前，坚持不懈。
    耀邦同志在叶帅支持下，还坚持对55万多位在反右派运动中定为右派分子的党内外各级干部和知识分子、民主人士予以认真甄别，平反昭雪。尽管当时对给右派分子甄别平反阻力极大，但耀邦同志坚持“有错必纠”，有计划有步骤把应该平反的右派分子一一予以平反改正（有人引证1962年有个文件说反右不存在平反问题，只能叫改正。耀邦同志为减少阻力，说“改正就改正吧”），包括轰动一时的“六教授案”、被诬为“要杀共产党”的葛佩琦案等等。耀邦同志还要求对“改正”了的干部和知识分子恢复工作或重新安排工作，恢复党籍和团籍，给予一视同仁的待遇，这使得大批优秀人才获得彻底解放，其中有些人后来还担任了党和国家的高级领导职务，如朱基、费孝通、钱伟长等等。
    十一届三中全会完全肯定了平反冤假错案的工作；中央政治局并在叶帅等人的推动下，作出了为1976年天安门事件等重大案件平反的决定，更是有力地推进了全国大规模清理解决历史遗留问题。据统计，从1978年至1982年的几年中，共计清理“文革”中发生的案件达30万件之多，复查建国前后的历史遗留案件更达110万件，总计使300多万干部、知识分子的冤假错案得到平反纠正，47万多名共产党员恢复了党籍，上千万无辜受株连的干部和群众得到了解脱。

    一切真理和各项工作都要经受实践检验

    历史的发展到了这样一个关头：若不破除“两个凡是”，中国就只能是继续“以阶级斗争为纲”，搞“无产阶级专政下的继续革命”；继续搞“一大二公”的社会主义；亿万人民只能“三忠于”、“四无限”，忍饥挨饿地唱“莺歌燕舞”……尽管当时邓小平同志提出了“要完整地准确地理解和掌握毛泽东思想”，但是在当时的中央领导同志中还有人这样说“全党要完整地准确地领会和掌握无产阶级专政下继续革命的伟大理论”。
    叶帅深刻地认识到这个问题的严重性。他在1977年10月中央党校的开学典礼讲话中特别强调：“马克思主义是一个完整的科学体系。”理论“一定从实际出发。如果理论不能指导实际，不受实际检验，那算什么理论！决不能把理论同空谈吹牛甚至撒谎混为一谈。”他在这段话中明确地提出了“理论要受实际检验”的观点，破除了“句句是真理”的迷信。这是石破天惊之言，为后来的真理标准大讨论提供了强大的思想武器。

[2]


首页 -> 2003年第11期

叶帅在逆境中扶助胡耀邦

作者：严如平

字体： 【大 中 小】

    真理标准大讨论，是以胡耀邦亲自审阅修改的《实践是检验真理的唯一标准》于1978年5月10日在《理论动态》刊载、次日起在《光明日报》等报刊正式发表而拉开帷幕的。一时间，“两个凡是”的坚持者群起严厉指责，主管宣传思想工作的中央一位领导同志5月17日更是明确定性地说“这篇文章理论上是荒谬的，思想上是反动的，政治上是砍旗帜的”；6月15日又说这篇文章“最坏的是把矛头对准毛主席”。叶帅则旗帜鲜明地于5月29日全军政治工作会议上再次强调政治工作要实事求是、理论要受实际检验的思想。他几次向华国锋同志谈到要重视真理标准的讨论；7月在政治局常委会议上更是鲜明地表示：“我不主张对讨论采取压制态度。对待毛泽东思想不能采取教条主义态度。”8月间，叶帅在中南海的电影放映厅遇见耀邦同志，耀邦向他提出，真理标准这个问题，不光是理论问题，而且在各条战线的实际工作中都存在这个问题。那个地方工作好不好，生产搞得怎样，对人的处理是否正确，干部谁有能力，文艺作品怎样，都不能凭某某人的一句话，而要靠实践来检验；就连高举，你是真高举还是假高举，也要看实践，而不能光凭你说得多，喊得响。我想把这场讨论扩大到实际工作中去。叶帅听了连连称是，他赞成耀邦同志把这场讨论扩大，写一篇《一切都要经过实践的检验》的文章，把真理标准讨论引申到现实工作的拨乱反正上来。
    叶帅对真理标准大讨论的进展情况密切关注。他锐敏地看到，思想理论界长期深受左倾教条主义的影响，还有许许多多问题不是一两篇文章所能解决的，而牢固树立实践是检验真理的唯一标准这个观点又极端重要。这年9月，叶帅向华国锋和中央政治局常委提议，把搞理论工作的同志召集到一起，开个务虚会，让大家把不同意见摆出来，在充分民主讨论的基础上，统一认识，把这个问题解决好。尽管当时有些人觉得现在报纸上已经批评开了，许多省和军队的负责同志都表了态，再开务虚会也讨论不起来、统一不了认识。但是其他中央常委都赞成叶帅这个提议。11———12月举行的中央工作会议和十一届三中全会，真理标准问题也是一个议题，但是因为议题多，时间有限，这方面的问题不可能花很多时间来解决。中央政治局经过商量，决定还是按照叶帅的提议，在三中全会之后，专门召开一次理论务虚会，进一步把这个问题解决好。华国锋在中央工作会议闭幕会的讲话中宣布了这个决定，并说：“中央相信，有这一次中央工作会议和党的十一届三中全会的精神作指导，这个问题一定能够解决好。”
    理论务虚会在1979年1月18日至4月3日举行。这次会议在耀邦同志主持下，以三中全会精神为指导，贯彻了解放思想实事求是的方针，恢复和发扬了民主讨论的好风气，因而突破了思想理论领域的诸多禁区，进一步分清了思想路线的是非，有力地推动了解放思想的进程。尽管这次会议有其不无令人遗憾之处，但是对于马克思主义在中国的发展，对于反对和清算左倾错误，对于推动拨乱反正和促进改革开放，其历史功绩还是有的。

    “社会主义不能没有民主和法制”

    1978年3月，叶帅当选为第五届全国人大常委会委员长，十分重视社会主义法制建设。他指出：历史的教训使我们懂得，一个国家非有法律和制度不可。要使我们的国民经济高速度地向前发展，就要保持必要的社会政治安定，就要充分发扬党内民主和人民民主，并要健全社会主义法制。他不顾年迈体衰，亲自主持了宪法的修改，把民主和法制的建设推向了一个新的历史阶段。
    叶帅的这个思想，耀邦同志是十分赞成的。还在“文革”后期，耀邦同志就深刻思索我们党和国家政治生活种种弊端的缘由，感到党的民主集中制受到严重破坏，个人崇拜之风盛行，党内民主生活不健全，是一个根本问题。他与叶帅谈到这个问题，叶帅说，多年来，我们党的生活极不正常。党内生活不健全，就不可能保证无产阶级政党的先进性，坏人坏事就制服不了。耀邦同志深表赞同。1978年他在中央组织部工作时，便与曾志、陈野苹等同志反复研讨这个问题，针对党内政治生活不正常的种种弊端，主持起草了《关于党内政治生活的若干准则》十二条。这个《准则》后来经过反复修改，在1980年2月的五中全会上通过，成为全党政治生活的法规。
    在党内外充分发扬民主，叶帅认为是社会主义建设的根本问题。他在1978年12月中央工作会议闭幕会上的讲话中，就把民主问题作为一个十分重要的问题加以专题阐述。他说：“只有充分发扬民主，才能最大限度地调动起广大干部和群众的积极性，集思广益，群策群力地建设社会主义；只有充分发扬民主，才能广开才路，才能及时地发现我们党的优秀人才，把他们充实到各级领导岗位上去；只有充分发扬民主，才能保障广大干部和群众有对领导实行监督和批评的权利，从而有可能及时发现和揭露像林彪、‘四人帮’一类的阴谋家、野心家、两面派，巩固我们的政权，使我们的社会主义现代化建设事业有切实的保证。”
    叶帅在讲话中，还批判林彪、“四人帮”制造的一种错觉：似乎实行民主就是等于复辟资本主义。他们以封建主义冒充社会主义，对任何与他们不同的意见都扣上“资产阶级”、“资本主义”的帽子，使得我们一些同志的思想被搞乱了，分不清什么是封建主义、什么是资本主义，什么才是真正的社会主义。中国经历了两千多年的封建社会，资本主义在我国没有得到充分发展。我们的社会主义是从半封建、半殖民地社会的基础上开始建设的。所以我们解放思想的重要任务之一就是要注意克服封建主义思想残余的影响。列宁说过，不仅要宣传科学社会主义思想，而且要宣传民主主义思想。我们要破除封建迷信所造成的精神迷信，从禁锢中把我们的思想解放出来。
    叶帅在讲话中还尖锐地指出，发扬民主取决于领导干部必须具有虚心听取群众意见、勇于自我批评的精神和态度。有些人嘴里也天天喊要批评自我批评，要谦虚谨慎，可是稍微尖锐的意见一来，他们的面孔就拉长了。他们只会批评别人，从不批评自己，老虎屁股摸不得。
    后来，叶帅还对胡耀邦说：“扫清封建主义思想非常重要。马克思早期著作中有很多就是反对封建农奴制的。”
    叶帅的这些话说得多么好啊!今天重温叶帅25年前这些话语，使我们更加深刻地认识到，反对封建主义，批判和克服封建主义思想残余的影响，实现党内生活民主化和人民政治生活民主化，应该是加紧实践的时候了。

    选拔优秀接班人“长征接力有来人”

    叶帅是在我们国家进入历史新时期后，第一个着重提出注意选拔年轻干部、重视培养接班人的领导人。此后，邓小平、陈云等老同志也再三再四地提出要重视干部的年轻化。
    叶帅还在中央政治局和常委会上，一再提出要注意选拔年轻一些的同志参加到中央领导班子中来。他对于在十一届三中全会上中央政治局增补了63岁的胡耀邦很是高兴。中央工作会议后期，华国锋同志提出要胡耀邦到中央来工作，叶帅早有此意，立即表示赞同。胡耀邦说自己只有领导一个部门的工作经历，恐怕难以胜任重职。叶帅说，数你年轻了，这两年干得也好，站得住，来中央帮助我们分挑一些担子，我们会支持你的。于是中央政治局决定胡任党中央秘书长，主管中央日常工作；并兼中央纪律检查委员会第三书记、中央宣传部部长。据李锐同志对笔者说，叶帅还曾提议胡耀邦当中央副主席，胡说“这怎么可以”而未肯接受。但是叶帅一直十分器重和举荐像胡耀邦这样一些年富力强的优秀干部到领导岗位来挑担子。他在《八十书怀》中曾有“长征接力有来人”的豪迈诗句，对未来充满了信心和希望。
    为了加强党对社会主义现代化事业的领导，在1980年2月举行的十一届五中全会上，决定恢复设立中央书记处，并选举胡耀邦为总书记。叶帅在讲话中对耀邦同志为总书记的中央书记处寄予厚望，并说：中央书记处是党中央的书记处，不是政治局的书记处，也不是中央常委的书记处。书记处处在第一线，负责处理中央日常工作，它的职权和工作范围还应该扩大一些。
    这年11—12月举行的中央政治局会议上，华国锋同志要求辞去党中央主席的职务，大家对他进行了批评和帮助。在叶帅和邓小平等同志的举荐下，政治局一致同意，向六中全会建议：选举胡耀邦同志为中央委员会主席；在六中全会前，暂由胡耀邦同志主持中央政治局和中央常委的工作。1981年6月的十一届六中全会，正式选举胡耀邦同志为中央委员会主席，叶帅不胜欣慰，实现了他荐举贤能的心愿。历史证明，他为我们党和国家的中兴，选了一位优秀领导人。
    叶帅对新老交替，更是以身示范，率先退休让贤。早在三中全会以后，他就一再表示，自己年岁大了，请求中央同意他退休的要求。但是党和国家的大业离不开他这位智谋超群的老帅，到十二大仍选他为中央政治局常委，名列第二位。他看到耀邦和大批年富力强的同志走上中央领导岗位，在十二大的讲话中表示“由衷地感到喜悦”，引用唐朝诗人李商隐“雏凤清于老凤声”的诗句，勉励新上来的年轻同志要后来者居上，善于学习，挑起重担，奋勇前进。他再次表示，从党的事业着想，要求退出领导岗位。直到1985年9月，党的十二届四中全会才同意叶帅的退休请求并给他写了致敬信。叶帅赋诗“矢志共产宏图业，为花欣作落泥红”，显示出他的高风亮节。他是我们党的领导人中主动请求退休的第一人，为废除领袖人物终身制开创了光辉的范例。

[1]


首页 -> 2003年第11期

陈独秀的几封告别信

作者：丁　弘

字体： 【大 中 小】

    在许多史册上，提到陈独秀在离开党前后，有给中共中央的五封信和一封《告全党同志书》。但多语焉不详。当时他说了什么呢？几十年，原件无以看到。流行的《独秀文存》60万字，所有文字的时间下限在1922年，当然没有1929年写的这些材料。最近安庆（陈独秀的家乡）陈独秀研究会会长李银德先生提供160万字的陈的文集，始看到这些文章。
    陈被自己一手建立，并当了五届总书记的党开除党籍，这是罕见的、叫人称奇的事情。几十年间，对开除他出党，社会主流意识告诉我们的理由是简单而明确的：即他的右倾机会主义路线，领错了路，造成大革命的失败，给党带来极为严重的损失。
    他的这几封信，不是即兴的便笺，不仅是给自己辩解的文字，而是内容丰富的大文章。他的文风流畅、恣肆，这是他的个性和学养使然。这时他骨鲠在喉，一吐为快，行文更有浩荡的气势。他对党面临的问题，有全面的分析和深刻的思考。他揭示了共产国际的谬误，同时严肃地解剖了自己。这些信体现了他集思想家和政治家于一身的风采，洋溢着中华民族所涵养积淀的凛然正气。是留给党、留给世人极为宝贵的历史文献。

    他和共产国际之间

    “全世界无产者联合起来！”中共在1922年的二大时参加了共产国际，成为国际的一个支部，接受它的组织领导。由此而产生的后果，是预先没有想到的。国际对中共抓得很紧，不断派人前来，耳提面命，具体指挥，一切决策源于莫斯科。陈独秀在信里具体说明了1921年到1927年自己作为总书记和国际相处的情况：
    ———1922年，中共二大刚结束。国际派马林来，他要求全体中共中央委员到西湖开会，提议加入国民党，力言国民党不是资产阶级政党，而是阶级联合的政党。当时中共中央五个委员李守常（大钊）、张特立（国焘）、蔡和森、高君宇和我一致反对此建议，理由是：党内联合混合了阶级组织，和牵制了我们的独立政策。最后，国际代表提出“中国党是否服从国际决议？”中共中央为了尊重国际纪律，不得不接受了国际的意见。
    ———加入国民党后，共产党丧失了自由。“马林因此垂头丧气，回了莫斯科，继他而来的是鲍罗廷，他的皮包中夹有苏联对国民党的巨量物质的援助。”
    ———1925年10月，在北京召开中共中央扩大会议。陈独秀提出戴季陶反共的小册子，不是个人偶然的事，而是资产阶级企图巩固自己的努力，以控制无产阶级，走向反动的表现。陈提议退出国民党，不为国民党的政策所牵制。一时国际的代表和中央负责同志们一致严厉反对他的提议，为了尊重国际的纪律和中央多数的意见，总书记不再坚持自己的意见。
    ———1926年3月20日，蒋介石正是执行戴季陶的主张，大捕共产党，围剿省港罢工委员会和苏俄视察团，收缴苏俄顾问的枪械。国民党议决共产党员退出国民党最高党部，要求交出参加国民党的全体共产党员和共青团员的名单。这时，陈主张准备独立的军事力量和蒋介石对抗，派彭述之同志代表中央，到广东去和国际的代表面商计划。国际代表不赞成“我们要求把支持蒋介石的枪械，匀出五千支以武装广东农民。”国际代表说：“这要惹起国民党的疑忌。”这是一个严重的时期，是资产阶级的国民党公开强迫无产阶级服从它的领导的时期。国际的代表居然说：“现在是共产党应为国民党作苦力的时候。”陈独秀认为到了这时，“党已经不是无产阶级的党，成为资产阶级的极左派，陷入机会主义的深渊了。”
    ———陈独秀写报告给国际，陈述自己的意见，主张由党内联合改为党外联盟。否则不能执行自己的独立政策，以获得民众的信任。国际看了陈的报告，一面在《真理报》发表文章，严厉批评；一面派远东部长吴廷康到中国来，纠正中共退出国民党的倾向。陈说：“那时我又以尊重国际和中央多数的意见而未能坚持。”
    ———1927年，北伐开始，“我们在《向导》上批评抑制工人运动和向农民索派军费，大受国民党压迫的现象。这时我在中央扩大会议的政治决议案起草中提出：“中国革命有两条路，一是无产阶级领导，始终贯彻目的；一是由资产阶级领导，必然中途背叛革命。（！）我们此时虽然可以和资产阶级合作，同时要夺取领导权！国际驻上海的远东部一致反对我的意见，我受到批评，又没有能够坚持自己的意见。”
    ———1927年北伐军占领上海后，我认为市政府的选举和就职并不是中心问题。中心问题乃是无产阶级力量若不能战胜蒋介石的军事力量，小资产阶级不会倾向我们。蒋介石必然在帝国主义的指挥下屠杀群众（！）蒋的背叛不是个人行为，而是全中国资产阶级走向反动营垒的信号。当时由述之去武汉向国际的代表和党中央陈述意见，和决定进攻蒋军的计划，他们对上海的事变不甚满意，“国际电令我们将工人的枪械收藏起来，避免和蒋冲突。亦农看到电报，激愤地把电报甩在地上。那时我又以服从国际，未能坚持自己的意见。”
    ———马日事件后，我两次在政治局会议上提出，退出国民党。最后一次我说：“武汉国民党跟着蒋介石走，我们若不改变政策，也同样是走蒋介石的道路了。”当时只有任弼时说一声：“是的呀！”和周恩来说：“退出国民党后，工农运动是方便得多，可是军事运动大受损失了。”其余的人以沉默的态度答复我的提议。
    陈独秀和鲍罗廷商量，鲍说：“你这个意见我很赞成。但是我知道，莫斯科必不允许！”
    我自始至终未能积极地坚持我的意见，到此时，我实在隐忍不下去了，向党中央提出辞职书。理由是：国际一面叫我们执行自己的政策，一面不允许我们退出国民党，实在没有出路，我实在不能继续工作。
    共产国际对陈的独立思考早就反感。对中国大革命失败的原因，在斯大林和托洛茨基之间有争论。斯大林需要一个替罪羊，说：“失败恰恰是中共抵制了国际的指示。”说是中共的领导（实指陈独秀）执行了机会主义的错误路线。斯大林派出国际新的领导罗明纳兹，根据国际电令，召开中共“八七”紧急会议，撤销了陈独秀的职务。对陈的这些信，国际的代表决定不准公开，并和中共中央代表一起，找陈谈话，给陈讲明。接着在当年11月15日党中央作出开除陈的党籍的决议，认为陈在“八七”会议后，给中央的信是“反国际、反中央、反党之一贯路线的旗帜”等等。这样给陈独秀戴上“右倾机会主义分子”的帽子。抗日战争时，根据需要，又改为“右倾投降主义”。由此枝节横生，给他戴了叛徒、汉奸、托派等等许多帽子，成为20世纪最大的冤案，历70年。1991年出版的《中国共产党七十年》（上海版），对大革命的失败有了这样的评说：“大革命失败的责任，过多的归咎于陈独秀个人，这不仅是不公正的，而且党也不能正确地吸取教训。”
    对陈独秀的信中陈述的事实，史学界已不再有疑议。陈在信中对自己的责任没有推卸，而是反复自责，他说：“机会主义的政策固然来源于国际，然而中国党的领导者为什么不向国际抗议，而忠实的执行，这个责任又推向谁呢？若根据我过去的错误，对我有任何严厉的处罚，我都诚恳接受，而没有半句话可说。”这又是一种政治品格，实事求是，严于律己。

    政策和策略的思考

    在这些信中，陈独秀对党早期的政治路线和策略思考作了深刻的反思：
    他被党开除一个月之后（1929年12月10日）有《告全党同志书》，开头即说：“我随诸同志之后，建立本党以来，忠实地执行了国际领导者斯大林等机会主义政策，使中国革命遭到可耻的悲惨失败，虽夙夜勤劳而功不补过……”
    他说：“我坚决认为，中国革命过去的失败，客观上的原因是次要的，主要是党的机会主义之错误，即对资产阶级国民党之错误。当时中央负责同志，尤其是我，都应公开地、勇敢地承认过去这种政策，毫无疑问是彻头彻尾地错了。但只是简单地承认还不够，必须忠实地、彻底地认识过去错误之内容及其原因和后果，然后才可望不再继续过去的错误……”
    五天之后（12月15日），又有长篇宏论《我们的政治意见书》，对失败的后果他说：“我们加入国民党和长期留在国民党的结果是：在无产阶级群众面前，掩饰了国民党的资产阶级的反革命性，松懈了工农群众对国民党的戒备，提高了国民党的政治地位，组织和强固了资产阶级对工农的统治，终致国民党对工农不断地大批屠杀，和他的政权意外地巩固。”
    对产生这种错误的深层原因，陈独秀作了这样的分析：“共产国际的认识错误，在于他们以为殖民地的资产阶级受帝国主义压迫需要革命。因此可以形成国民革命的联合战线，这种联合战线的方式必然是国民党。国际说他是‘各阶级的联盟’。这是阶级的混合，而不是独立政党的联盟。他们不懂得中国资产阶级在经济上、政治上非依赖帝国主义不能生存。这种依赖外力的幼稚的资产阶级，必须靠更残酷地剥削工农，才能勉强抵制住和资本技术更高的帝国主义国家工农业的竞争，才能维持自己的生存和发展。因此，阶级冲突更不可调和……他们一看到工农运动，马上感到是比帝国主义更根本的危险。所以中国资产阶级很快地反对革命，乃是阶级性之必然。”
    政策和策略是党的生命。在这些信中，谈起工作中的策略，他十分明确地强调要贴近群众和贴近实际，他检讨右倾机会主义的同时，坚决批判盲动主义。请看他个性化的坦诚语言：“现在中央领导机关中，许多鼓吹盲动最力者（他不客气地点到名字）至今谁曾公然承认自己的错，以表示自己及党的真诚性，仍在实行盲动的政策和命令主义。你们是头尾颠倒的意见：革命高潮时，主张以民主革命为限；革命低潮，反而不提民主主义的口号，如‘8小时工作制’、‘废除不平等条约’等，以使党不脱离民众。你们仍是不断命令同志们（党的最忠诚、最精锐的分子），离开群众，暴露自己，不断地上街示威（实是示弱），这没有一点出路。如此盲动主义和右倾机会主义双管齐下，结果必然把党送到死路上去！”后来白区党组织损失百分之百。
    他曾在一封信中详说“中东路事件”，认为党的宣传策略应贴近中国人的思想感情，不能认为提保卫苏联才是国际主义，不能因为贴近实际，贴近生活的口号就是什么“取消派”。
    这些都反映出他实事求是的观点，和对革命的忠诚。他深刻地思考和辩证的方法，是当时一般人所不及的。

    这些信的历史地位
    把这些信放在历史背景中来看，它的价值耐人寻味。
    一、这些信，是大革命时期留下来的第一手材料。起码它从另一个角度给我们诉说了当时的情况。“正史”常常被涂抹得太多，鲁迅说：“从野史和笔记，可以得到一些真的消息。”起码是“兼听则明”吧，所以它的价值是无可替代的。人的良知未泯，“正史”也会渐渐真的“正”起来。如史书上说了：“从共产国际命令式态度和中共中央被迫接受的情况看，说明国际对中共的领导有着先天的缺点。中国的革命全靠万里外的外国人决策，不能不隐含着可能的重大失误。”
    二、他从自己深切的体会，提出一个囚困于国际纪律和坚持真理之间的矛盾。他受到煎熬，看到错误路线给中国革命带来的灾难。他在信中说：“党内重大政治问题，即领导机关政治路线的错误，不应该用组织纪律掩盖。”他引述了列宁的话：“无产阶级革命政党的纪律，是要有正确的政治领导为先决条件方会实现。否则一定变成废话。”他冲破了错误路线控制下形成的精神枷锁，写信给中共中央，实又是提出国际共运中的一个大问题。他是一个先觉者。当时不仅在中国，就是在全世界的国际共运中，能够如此对国际说“不”的能有几人！他称“斯大林小组织”，不认为他有资格代表党。当时斯大林的权势正在上升。苏共正以非常的手段，从“民主集中制”变为“个人集权”。这不能不承认陈的敏感性和无畏的勇气。
    三、陈独秀从“五四运动”中过来，德谟克拉西（民主）是他牢固的政治理念。他作总书记时，明确主张“中国共产党不采取党魁制，而采取民主的委员制，权力不能集中在一个人身上。”他提倡发表不同意见，不搞一言堂。这些信反映出对党内政治生活的动向极为不安。他一再强调党内重大政治问题应由大家讨论，不应对不同意见立即追查、高压，认为没有保持一致而予以处分，甚至开除。他在信中要求公开他的信，但国际和中央的代表找他谈话，指出发表不同意见是错误的。要求他在一周之内，写出批判“反对派”的文章。他说：“恰恰需要反对派。”还说：“他们怕我对执行错误路线进行自我批评。如果我不作自我批评，他们不会开除我。相反，他们会继续利用我的口和笔。”陈独秀提出党内生活应民主化的问题，揭示党内已有国际传来的专制主义的“病毒”。“民主集中制”在党内的兴废是值得研究的问题。

[2]


首页 -> 2003年第11期

陈独秀的几封告别信

作者：丁　弘

字体： 【大 中 小】

    四、陈的这些信，显然是国际共运的派生物。托洛茨基在苏共中是仅次于列宁的第二号人物。他和斯大林在东方路线上有根本分歧。他主张中国党应保持独立性，而斯大林认为“退出国民党就是退出战场”。在斯大林的观点造成严重后果之后，斯大林反复说明是中共没有执行国际的指示。斯、托之间的矛盾后来不可调和。陈独秀理直气壮在信中肯定托氏的观点，说：“我们党当时如能执行托洛茨基的路线多好……”次年（1930年），托氏逃亡国外，仍未能免于一死。后来，“托派”成为国际共运中最危险的敌人，这是斯大林的心态。当然，现在在俄国和中国，“托派”都得到了平反，历史作出了公正的评价。斯人林在30年代不断地进行大清洗，制造了人间罕见的悲剧，这是陈独秀当时也难以料到的。

    一个叫人后怕的事
    陈独秀被通知去苏联学习，他断然拒绝。显然他看透了，他气昏了。他说：“我干中国革命，去苏联学什么！中国革命为什么要外国人领导，外国的革命请教中国人行吗！”中国革命应由中国人自己来领导。”这石破天惊之语，实是中共和国际关系沉痛而实事求是的总结。
    表面上国际解除了他的职务，中共开除了他的党籍，可是在此之前，他的信中实际上已经绝望地告别了———这是现在流行的新词汇“双向选择”吧！他说：“最后，你们拿出开除党籍的话吓唬我，阻止我发表意见，我现在正式告诉你们：在你们，决没有理由可以开除发表政治意见的任何同志；在我，只知道马克思主义的真理，为全世界无产阶级的利益而奋斗，而不计其他！”
    陈独秀这种浩然正气，义无反顾的精神，在几封信中一再反映出来，这是应该注意的，因为这是他独立的人格最为闪光的表现。
    例如他说：“党只有勇敢地执行自我批评，方能获得群众，决不会因此失掉群众……看着党日益危亡，而袖手旁观，默无一言，这也是一种罪恶！”
    他说：“我们都知道，谁一开口进行自我批评，党的错误还没有纠正时，谁就自己先失掉了党籍。但是我们要权衡一下，自己个人一时失掉党籍，和拯救整个党的危机，孰轻孰重？”
    他说：“他们会借故开除党籍，我知道这个。然而我爱党之心，逼迫着我一定要走向不顾个人利益之路！”
    他说：“现在党的错误不是枝节的、局部的问题，仍和过去一样（指从右倾又到盲动），是斯大林领导的国际整个机会主义政策在中国之表演。每个党员都负有拯救党的责任，应该毫不隐晦地站在托洛茨基同志的、马克思列宁主义旗帜下，坚决地、不可调和地、不中途妥协地和机会主义者斗争到底。不惜一切牺牲，以拯救党，拯救中国革命。”
    如果当时陈独秀同意到苏联去，后果会如何？当时十多个国家的共产党派去学习的同志，可能因为旁观者清，有不同的看法，均被杀害。陈何能幸免？
    人们为陈独秀捏一把冷汗。

[1]


首页 -> 2003年第11期

浙江民营经济见闻

作者：钟沛璋

字体： 【大 中 小】

    每个人的自由发展是一切人的自由发展的条件。
    ———马克思恩格斯《共产党宣言》
    因闹“非典”，北京暂时归不得的两个月中，我走访了我的故乡浙江的许多地方。行车在四通八达的高速路上，看到一座座新兴的城镇，不由思绪万千。
    一
    20年前，我曾访问过因被称为“资本主义复辟”而闻名的温州。只见人们熙熙攘攘忙碌地在做生意。“小商品，大市场”，甚至还造起了第一座农民城———龙港镇。生活开始富了，但也带来许多问题。有人责问他们：“在我们社会主义国家，怎么还能允许存在童工？”他们说：“童工不好，但是生活贫困农村的童农就好吗？童工还能在城镇学到技术挣到钱。”温州人有很多能工巧匠，上海北京路商店出售的电器产品，几天之后就能在温州制造出来。因为缺乏国家控制的原料白金，这些产品不少只能是伪劣的。“假冒骗”成了温州货的代名词。
    20年过去了，温州怎样了呢？一进温州，一眼望去，已经认不得了。原来不足20平方公里拥挤的老城，已扩大到110平方公里，修建许多六车道宽广的大马路，而且高楼林立。以古代太守王羲之曾在这里驾五马出巡而命名的“五马街”，其热闹程度不逊于北京王府井，并没有因“非典”而减色。温州是地级城市中第一个电话升到八位数的城市。温州人牢记当年曾在杭州大火焚烧成千上万双温州劣质皮鞋，使温州人抬不起头来的耻辱，把诚信作为经商立业的至高信念。现在中国许多驰名商标和名牌产品都是温州制造的。温州已被称为“中国的鞋都”。中国名牌“康奈皮鞋”的商标已是昂首的头像。温州已改革了发展初期出现的“童工”等种种弊端。当年温州有—支号称10万大军，跑遍全国搞行销。现在有160多万温州人在全国各地经商办企业，个体工商户有40万个，还有3万多家在世界各地经商开店。同时，温州又吸引了l0O多万外地劳工，包括许多科技专家在那里工作。温州在全国和世界各地建起温州店、温州衔、温州村、温州城。走南闯北的温州人，已把温州经济与全国乃至世界联系在一起了。温州产的小小的打火机，压倒了日本、韩国的产品，在欧洲遇到了刁难，最后又打赢了官司。就是一件轰动一时的世界经济新闻。
    要刮目相看的，不仅仅是温州，而是整个浙江。在临海，我们参观了全国唯一生产轿车的民营企业吉利集团。走进巨大的装配车间，迎面挂着大的横幅：“造老百姓买得起的好车”。那里每三分钟就能装配一辆小轿车。去年销量达5万辆。现在年生产能力30万辆轿车的汽车城正在建设中。目光远大的吉利集团董事长、农民企业家李书福，不但看到富裕起来的中国人要坐小轿车，而且看到振兴中华必须有大批人才。他在临海建吉利汽车厂的同时，建起了吉利教育中心，办起了浙江经济管理专科学院、浙江吉利技师学院、中专和技校，而且在中国的首都办起了吉利大学。聘请许多大师级的专家、学者当教授。校长是中国科学院院士、国际动力专家闻邦椿。
    临海是台州的—个县级市，而与温州比邻的整个台州市的故事就更引人入胜了。台州人自豪地说，他们正在营造民有、民营、民办的“三民经济模式”。
    民有———台州全市8.7万家工厂企业中，民营企业占95%以上，是台州经济的主体。每一个民营企业家的创业都有一个动人的故事。我们采访了扬名四海的飞跃牌缝纫机创始人邱继宝。他原是一个修鞋匠。他如何被允许第一次参加广交会的，有很多传说。有的说因为他没有入场券不能进入广交会，于是，他带着自己设计制造的缝纫机样机，从一个洞里钻进去的。他接到海外订货单后，就一个国家、一个国家地走遍了世界许多国家，学会了用各种语言跟外国人谈生意。在展示厅里，挂满了销售到100多个国家的国旗。飞跃集团不但兼并了椒江第一工业缝纫机厂，而且抓住东南亚金融危机货币贬值之机，以低成本引进先进技术设备，成为国内缝纫机行业的“龙头老大”。邱继宝自豪地说，现在有德国专家在吉利集团打工，搞产品研发，集团有自主的知识产权。但是，谁也不曾想到，这样一个见过世面的老板，全家竟还住在一个仓库的楼上。他平淡不以为意地说：“这样工作方便。”他的父亲至今还在捡废物卖钱，来赞助公益事业。
    民营———台州人创造了既不同于集体经济，又不同于个体私营经济，却兼有两者之长的新型组织形式———股份合作制。按照“自愿平等、自筹资金、合资合劳、利益共享、风险共担”的原则，从根本上解决了国有、集体企业体制的弊端。
    民办———台州多项社会事业以民间投资、民间创办为主导。台州自建国以来，国家累计投资仅4.6亿元，基础设施等社会事业极不完善。现在通过民间集资、民办，发展了交通、能源、商贸、旅游、金融、文化、教育、卫生等各项事业。建成了浙江省首条股份制高速公路，改变了台州与外界交通要翻山越岭的历史。在荒芜的田野上建起了极具欧陆风格的台州商业街，促进了人口的快速集聚。台州还创办了两家最大的民办金融机构———台州市商业银行和泰隆城市信用社，每年为企业融资达40多亿元，而且是各大商业银行中呆坏账最少的金融机构。一家民营企业投资1.5亿元，独家租赁开发省级森林公园大鹿岛景区。市委书记史久武还告诉我们，新建的大型体育场，是通过市民投标竞购座位集资的。台州撤地设市七年多来，通过企业或个人投资创办了40多所大中专院校、12所成人教育学校、成百上千所中小学、幼儿园。已建成使用的台州市中心医院，一期工程总投资8000万元，其中企业和个人投资占34%。
    三民经济的发展，使台州市呈现了前所未有的繁荣。台州接待办的同志，热情地邀我们游台州的夜景。灯光绚烂，到处都是休闲的人群，热闹而安详。在水景广场，有音乐喷泉，水幕电影。在挤满了游人的桥上，我们看到高个子、才40多岁、因操劳已满头白发的市委书记史久武，正领着美国商务团的友人走来。在星星广场，白天是林木茂盛的山坡，如今望去是闪闪发光的满天星斗。中间是比北京火车站广场看到的更大、更清晰的电视大屏幕。再过去是瀑布广场。我们看到在悬崖上，“银河直下三千尺”。在城市中心有这样巨大的人造瀑布，这是我们从未见过的。接待办的同志说，台州有很多外来民工，应该让他们和市民一起，有愉快的休闲环境。经济发展了，就应该为人民服务得更周到一些。台州市把打造“绿色城市”作为发展导向，把创造优良的人居环境为目标，提升了城市现代化水平，获得了浙江省文明城市的称号。
    不只温州、台州，在浙江的许多地方，都发生着巨变。在金华永康市，我们看到“十年十倍”的发展奇迹。永康在历史上是人们挑着工匠担走四方的小县。而到2001年，永康经济增长了十倍，实现国内生产总值82.04亿元(2002年已突破l00亿元)，成为浙江中部迅速崛起的一只“小老虎”，进入全国百强县市。永康兴起最大的秘密就是市场。永康创建于1992年中国科技五金城，已发展成为全国最大五金专业市场。来自世界各国2000多家名牌企业的五金产品，行销80多个国家和地区，年成交额已超过百亿元。昔日挑担走四方的永康人，而今正满怀信心地要打造“五金之都”，力争成为世界五金品牌汇聚中心和世界五金集散中心。永康还要创五金名牌。回到北京，在中央电视台的黄金时间，总可看到中国科技五金城的广告。
    来到浙江，当然要到义乌看看早已闻名世界的小商品市场。我们也当然不会认为这种小商品市场是由露天的摊位组成的。但是看到一期工程建成已经投入运行的中国义乌国际商贸城，还是使我们大开眼界。走进远比北京火车站更为开敞明亮的大厅，只见一排四行滚动的电梯上，运载着操不同语言、穿各色服装的各国商人。商场的主体建筑地下一层、地上四层，拥有7000个9平方米标准商位，陈列着包括饰品、花类、工艺品、玩具等四大类二万多种商品。要细看这些琳琅满目使人眼花缭乱的精美商品，花一两天时间是远远不够的。目前，来采购的客商每天达二万多人次，其中外商三四千人。整个商城外贸出品率达60%，年出口商品达20万只标准集装箱，销售到170多个国家和地区。同时还创办了30多个国内分场，并在南非、乌克兰、澳洲等地设5个国外分场。义乌已成功举办了八届一年一度的中国小商品博览会。去年那届，参展企业达1300家、专业观众达6.1万人次，其规模仅次于广交会和华交会。
    义乌市实施“兴商建市”、“贸工联动”的战略。原来是摇着“拨浪鼓”走四方的小货郎义乌人，现在把“拨浪鼓”摇向世界，促进了义乌经济的高速发展。原来贫困的义乌，现在经济社会发展水平列全国百强县市的第19位。我们看到不但义乌区兴建了许多现代化建筑，义乌的许多农村也都成了现代化的城镇，每一个城镇吸引了许多外地的打工人。现在义乌正在实施“城乡一体化行动纲要”，要对义乌1105平方公里市域的城市和农村，进行整体性、一次性的规划，整合人口和产业布局，优化各种资源配置，缩小城乡差距，促进城乡一体化。义乌正在使“本地人口城市化，外地人口本市化”。人们喜悦地看到了梦想已久的消灭了城乡差别、贫富差距的曙光。
    二
    浙江发生的变化，当然远远不止我们走马看花看到的这些。统计数字告诉我们，浙江的人均GDP已仅次于上海、北京、天津三个直辖市之后，从原来的第十二位跃升到第四位，成为全国的经济大省。农民人均收入连续16年位居全国省、区之首。浙江实施新型农村合作医疗制度，农民看病有医保。城镇居民收入也跃居全国第三位。去年底全省各类商品成交额4997亿元，已连续12年居全国第一位。早在1997年，浙江已在全国率先消灭了贫困县。浙江已无“下岗”、失业之忧，相反却吸收了400多万外省劳力。这一切巨大的变化，发生在“七山一水二分田”、人均耕地全国最少、资源贫乏、国家投资很少、工业基础薄弱的省！
    浙江创造奇迹的秘密在哪里呢？我想最重要的，可用一句话来概括，就是放手发展了民营经济，充分调动了广大人民特别是农民中蕴藏的发展社会主义市场经济极大的积极性和创造性。在浙江，经济发展最快的县市，都是民营经济占到百分之七八十以上。在全国500家最大的民营企业中，浙江占170家，总量居全国第一。民营企业总产值及社会消费品零售总额，浙江也居全国第一。浙江的民营经济不但在省内发展，而且早已跨出了省界。消息报道说：温州资本正在鲸吞成都不动产。去年成都市1663.8亿元的GDP中有70%来自民营企业，其中10%来自温州。整个四川有15万温州人从事广泛领域的各项商业经营，他们正在为开发我国西部做贡献。杭州湾跨海大桥是中国第一座跨越海洋的大桥，也是目前世界上最长（全长36公里）、工程最大的跨海大桥，建设总投资需要118亿元。这笔巨大的资金，有50.25%来自宁波、杭州等地的民间资本。昔日被人们看作是草莽英雄的民企老板，成了国家这个特大基础建设项目最大的股东和老板。新华社报道：这条世界第一跨海大桥已于今年6月8日奠基。不仅如此，《解放日报》又报道说，浙江省政府已批准，杭州湾将双桥齐飞。在距跨海大桥40公里的地方，一条桥程13598米的绍嘉大通道，也将在明年开工。曾经建造我国第一座钱江大桥的一代桥梁大师茅以升，可以高兴地在天国笑了。
    总结浙江的经验，浙江同志自豪地说：“只要引导得当，政策对头，昨天的农民就可能成为今天的企业家，明天的跨国公司总裁!”
    什么叫做极大的积极性和创造性呢？我想可以从浙江人爱说的“四自”、“四千”和“五歌”中得到体会：
    “四自”———自主改革，自担风险，自我发展，自强不息。过去在计划经济下，束缚了人们的手脚和智慧，遇到困难就等、靠、要。现在浙江人遇到困难却说：“不讲就业讲创业”。“不找市长，找市场”。“四自”的自主精神，闯出了繁荣发展的广阔大道。
    “四千”———想尽千方百计，走遍千山万水，说尽千言万语，吃尽千辛万苦。许多只有分毫微利的小商品，是如何成为大市场的？就是靠这种奋斗不息的“四千”精神，不断拓宽市场网络。
    “五歌”———温州人爱唱五首歌：《国际歌》，不靠神仙皇帝，全靠自己救自己。《国歌》，前进，前进，前进进！永不退缩。《我的中国心》，爱国之心永不变。《敢问路在何方》，路在足下，摔倒了自己站起来。《好汉歌》，善于抓住机遇，该出手时就出手。
    有了这样容纳自由发展的自主精神，世界上的一切奇迹都可以创造出来，甚至可以使“无”变为“有”。浙江就创造了许多“零资源效应”的奇迹。余姚不产塑料，却享有塑料王国的美誉，当地的中国塑料城内有3000多种塑料制品，其价格成了全国塑料市场价格的“晴雨表”。海宁不产皮革，却有全国最大的皮革市场。嘉善没有森林，却成了全国最大的林业加工中心，年产胶合板335万立方米，总产值占全国1/3。桐乡不出羊毛，却有全国最大的羊毛衫市场。这样的例子可以举出许许多多。如乐清的低压电器、永嘉的钮扣、永康的五金、绍兴的轻纺等等。目前浙江拥有这样产值亿元以上的“零资源”区域块状特色经济306个，年产值达4500多亿元。国家统计局对全国2000多个县(市)的社会经济发展情况，进行“发展水平、发展活力、可持续发展潜力”的综合测评和比较，2001年评比结果，前100个县（市），浙江占了26个，又居全国首位。

[2]


首页 -> 2003年第11期

浙江民营经济见闻

作者：钟沛璋

字体： 【大 中 小】

    三
    浙江这样允许民营经济(也即私营和个体经济)的大量发展，那不是造成资本主义复辟吗？非也，我国从未实现过资本主义，何来复辟？要说资本主义，可以说资本主义在中国的发展。资本主义发展是祸是福？读过《共产党宣言》，信奉马克思主义的人，都应该记得马克思这样说过：“资产阶级在它不到一百年的阶级统治中所创造的生产力，比过去一切世代创造的全部生产力还要多，还要大。”人们还看到在马克思之后的一百多年来，资本主义创造的生产力，远比马克思说上面这些话的时候“还要多，还要大！”资本主义发展是人类社会发展的一个过程，中国要实现现代化，也不能逾越这个过程。民营经济是社会主义市场经济的组成部分，从实践来看，民营经济在浙江的蓬勃发展，至少带来几点好处：
    一、经济实力的增强。浙江的GDP，1978年到2002年，从124亿元增加到7670亿元，从原来的全国第十二位跃居到第四位。
    二、经济结构调整。农业比重大幅下降到10%，有些县市下降到5%。有50%农业劳力从事二、三产业，这也就为土地规模经营创造了前提条件。出现了许多经营土地800亩以上、经营大棚100亩以上、经营鱼塘百亩以上的专业户，推动了农业现代化。全省一、二、三产业的比例，从1989年的25.0∶45.8∶29.2，调整到2000年的l0.3∶51.3∶38.4。
    三、促进了国有企业的改革和发展。在民营经济迅猛发展的同时，浙江省的国有经济也在竞争和自身的改革中进一步壮大发展。产值比1978年增加了39.9倍，在全国的位次由23位上升到第16位。总资产报酬率、净资产利润率分列全国第一位和第二位。
    四、解决了温饱和就业难。消灭了贫困县，城乡居民无饥寒。全省至少有600万农民和400万外省劳工在二、三产业中得到就业。
    五、经济社会的全面发展。以教育为例。1997年全省提前三年基本普及九年义务制教育和基本扫除青壮年文盲。全省普通高考录取率由1997年的31.8%，提高到去年73%。高等教育毛入学率由7.9%提高到20%。浙江已进入高等教育大众化阶段。浙江是民办教育最发达的省。
    六、造就了大批高素质的企业经营管理人才。
    七、人富了，素质提高了，人口自然增长率下降了。从1978年的12.34‰，下降到2001年的3.77‰。缓解了全国性的“人满为患”的困惑。
    民营经济的发展，是否存在一些负面的问题呢？如资本主义工业积累时期的超经济剥削，贫富差距的扩大，生态资源的破坏等等。对此，任何社会主义者自然必须清醒、冷静地看到。但是这一切在我们社会主义国家，是可以通过政策、法律和舆论监督予以控制和调节。浙江正在这样做。最近浙江省领导还特别提出要创建生态省，打造“绿色浙江”，并积极付诸行动。
    浙江的蓬勃发展，形成了浙江精神，他们总结为“自强不息、坚忍不拔、勇于创新、讲求实效”四句话。浙江精神的最根本点是自主发展，个人自由发展是浙江文化的特色。改革开放后浙江所形成的道路，主要是依靠群众自发地走出来的。事先并没有人设计出这种经济发展路子，它是在群众的创业活动中自然地形成的。有人“谈自由色变”，以为这就是“资产阶级自由化”，是“资本主义复辟”。君不见，《共产党宣言》早已明确共产党人的奋斗目标：“代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。”马克思逝世后，美国《新世纪》主编要恩格斯提供能够概括马克思全部学说的一句话，作为杂志的导语。恩格斯的回答就是“每个人的自由发展是一切人的自由发展的条件”这句话。20年前，当有人说温州是“资本主义复辟”的时候，温州人理直气壮地说：“我们走的是社会主义！”20年来实践证明，究竟谁的说法是真正符合中国特色的社会主义呢？
    其实，20年来的实践早就证明，中国特色的社会主义，就是中国共产党支持农民的改革创造开创的。80年代初期，中共中央每年颁发的第一号文件，都是支持农民的改革创造，从而逐渐形成80年代改革开放的大好形势。浙江的领导也是接受群众自主创造精神教育，逐渐形成对民营经济的政策的。
    义乌至今还流传着这样一个故事。1982年深秋，义乌的一名无业妇女在县委机关旁边的小街上，摆起小摊。当时这被认为是“资本主义尾巴”而被取缔。女摊主一怒之下，冲进县委书记的办公室，与书记当面论理。一个说：“上面有规定！”一个说：“我没饭吃!”双方互不相让，直到拍桌子。最后还是书记放下架子，倾听群众的呼声和要求。县委作出了一个大胆的决定：开放市场，允许农民进城经商。如果当年县领导坚持“上面有规定”那一套，那还有今天的义乌国际小商品大市场的局面吗？
    有人说：“在浙江，当老百姓容易，当官难。”这是一个意味深长的话题。当官为什么难，官应该怎样当？如果利用手上的权力，坚持计划经济体制管卡压那一套，这样的官看来好当，但是群众的积极性和创造性被扼杀了，就不会有人民的幸福生活。相反的，在浙江人民有发言权，甚至有上告政府的权，当官的必须听人民的呼声和要求，看来要当好官的确很难。但是这样正促使当官的虚心研究如何因势利导地支持群众的自发创造，这不就形成了上下齐心合力，共创美好生活的局面了吗？有人说，浙江对民营经济的发展是采取“无为而治”的方针。这只说对了问题的一方面。全面地说，应该是有所不为而有所为。无为，是改革开放之初，浙江从省情出发，尊重群众首创精神，顺应潮流和民意，以宽容和开明的态度，默许广大群众某些冲破旧体制的举动。有为，则是对发展起来的民营经济，对群众的积极性和创造性，因势利导，积极支持制定相应的政策，纳入管理的轨道。这就提出了转变政府职能问题。浙江的各级政府的经济管理职能和运行机制，正发生着根本性的变化。从无所不包的全能政府向有限政府转变；从直接参与经济活动向宏观管理转变；从行政手段为主向法律和经济手段为主转变；从政府配置社会资源为主向市场配置社会资源为主转变；努力适应社会主义市场经济发展的要求。
    看来，要当好社会主义的官，必须认真改革自己的观念和体制。如坚持僵化的老一套，就会感到一片黑暗和忧心忡忡。如果坚持“立党为公，执政为民”的宗旨，理解和支持群众的自主创造精神，就会满怀信心地看到希望，看到光明，看到未来。

[1]


首页 -> 2003年第11期

寻访浙江的两个半单干理论家

作者：陈大斌

字体： 【大 中 小】

    1962年7月北戴河中央工作会议之后，全国上下猛烈批判“包产到户”为代表的“单干风”。毛泽东主席点名批判了邓子恢等全国性“代表人物”，也批判了地方上的一些“小人物”，其中一桩著名历史公案是对浙江所谓“两个半单干理论家”的批判。被毛泽东点名批判的这“两个半”是些什么人？被批之后他们的境遇如何？今天，他们又在哪里呢？
    近年来有些文章、著作披露了此事。《历史不再徘徊———人民公社在中国的兴起和失败》(凌志军著，人民出版社1997年5月版)一书中，有这样的记述：“事情闹到中南海里，毛泽东指着浙江省委书记说，‘浙江出了两个半单干理论家’，口气之严厉，令人心惊肉跳。”（见该书88页）这里没有说明史料出处，也没交待毛泽东说这番话的具体时间及场合。另一本书《大梦谁先觉》（高光等著，文化艺术出版社1990年5月版）中有这样的叙述：“八届十中全会提出‘千万不要忘记阶级斗争’，并且在会议期间，毛泽东主席对浙江省委第一书记说：你们浙江出了二个半单干理论家，必须彻底批判！”（见该书59页）在这里，毛泽东说这番话的时间、场合都有明确交待，可惜未注明史料出自何处。
    从1998年秋天到2002年冬天，我先后几次在浙江寻访那几位所谓“单干理论家”的过程中，也曾设法找寻这段史料出处，可惜都没有结果。这“两个半”是哪几位？浙江的同志说，当年奉命开展批判时，矛头所指十分清楚，就是：瑞安县湖岭农技站技术员冯志来，新昌县专职办社干部陈新宇，嵊县农业局技术员杨木水。
    至于三人中哪两位是整个“单干理论家”，哪一位是那“半个”？这就很难考究了。从三个人的“上书”和文章来看，冯、陈二位的理论水平较高，现在看来，仍有很高的理论学术价值，文字严谨，有雄辩的气势；而杨文则以摆事实为主，观点鲜明但理论色彩较弱。似乎那半个应当是指杨木水。当然，这也只是猜测而已。
    我在浙江经过几次寻访，终于于2002年秋、冬间在义乌市拜访了冯志来，在新昌县见到了陈新宇。而另一位杨木水，已于前一年病逝。冯志来已经67岁，两鬓染霜，陈新宇比冯志来年长近十岁，已称得起是老翁了。所幸两人身体尚健，精力旺盛，思维敏捷。对当年的事记忆清晰，都比较完整地保存了当年的历史材料。两位虽经大苦大难，付出了半生年华的惨重代价，但无怨无悔，仍然赤心痴情，关注国家、民族的命运，以天下为己任的胸襟仍不减当年。
    当年，这几位青年知识分子长期工作生活在农村，亲近农民、了解农村实际情况，又一腔赤诚火热，正直、无私，敢于仗义执言，为民请命。虽然，他们无一例外地都以失败告终，都身陷万劫不复之境。但他们的精神可昭日月，他们当年的一篇篇“上书”和文章，在社会主义农村经济理论方面的探索，也给我们留下了一笔宝贵财富。
    现在，就让我们来认识这几位所谓“单干理论家”，了解他们的一些主要观点。

    冯志来提出“半社会主义论”

    冯志来，浙江义乌县(今义乌市)乔亭村人，入金华农业学校学兽医专业，1955年2月毕业，分配到温州专区的瑞安县农林科从事兽医工作。这位刚刚走上社会的青年知识分子，正满腔热忱要为国家、为人民做一番事业的时候，就遭到无情打击。有人说，他“刚刚试飞就折断了翅膀”。在1957年的“反右派斗争”中，他被打成右派分子，开除团籍，“留用察看”。
    1958年，冯志来被下放到瑞安县隆山畜牧场监督劳动。那正是“左”风肆虐，“五风”遍地的年代。大跃进，公社化，吹牛浮夸，共产主义大话，放开肚皮吃饭，热闹了一阵之后，紧接着便是大饥荒，瑞安城乡不少人都生了浮肿病。不少地方农民饿病而死，土地荒芜。1960年冯志来摘掉右派分子帽子，调到瑞安老区湖岭农技站工作。他天天爬山下涧，转辗于这片老革命根据地的农村，与老区人民朝夕相处。这时，饥饿正在农村蔓延，山里人糠菜当粮，老老少少都饿得面黄肌瘦。一天夜间，睡在猪栏里的冯志来听到动静，起来一看，只见几个饥饿少年正在偷吃猪食。1962年初，他请假回义乌探亲，走进家乡义乌乔亭村外的凉亭。两位乡亲认出这个在外乡工作的家乡子弟，就哭着告诉他，家乡正经受着大灾难，乔亭村里近来就有80人先后因饿病而死。有的忍不住只让苦干而没有饭吃的痛苦，就在这凉亭里上吊身亡，冯志来的一位堂叔就在这里用一根麻绳吊死了。
    所见所闻使冯志来震惊，陷入巨大的悲痛；又从悲痛转入深深的思考：到底是什么原因造成了这场大灾难？平时，他读的多是农业科技方面的书，现在，他到处收罗经济、社会方面的理论著作、文章，还有马列经典著作。山里这个小小农技站一间小屋里，夜夜灯火不熄，他伏在灯下苦读，同时苦思苦索：这几年热热闹闹地弄的这些都是社会主义吗？为什么满腔热忱地搞社会主义，却造成了当前农村的大灾难？在生产力极端落后的中国到底应当怎样建设社会主义？……
    经过两年多学习钻研和思考，他深有所悟：中国从合作化以来特别是大跃进、公社化以来的种种做法大有问题，违背了马克思主义生产关系必须与生产力相适应的基本原理，违背了社会、经济发展规律，是一种脱离实际的“左”倾空想。
    那么，自己的这些认识，是不是应当向党和国家领导陈述呢？冯志来的答案十分明确：天下兴亡，匹夫有责！不管要冒多大风险，也要把自己的主张向中央陈述。
    他白天工作，夜间读书写作，把一切业余时间全都用上，常常伏案工作到黎明。经过几年的思索、积累，几个月的写作、修改，1962年4月21日，他完成了《半社会主义论》这篇论文。
    这是一篇极有创见的文章。冯志来通过这篇文章提出，从生产关系必须与生产力相适应这一马克思主义基本观点出发，在生产力极端落后的中国，搞社会主义，只能从“半社会主义”开始。在当前中国农村，该实行什么样的半社会主义呢？冯志来作出十分明确的回答：从高度集体化退一步：实行包产到户！
    《半社会主义论》一开头就明确提出：“对于我国来说，如何运用已经取得的革命成果，进一步向社会主义过渡呢？”冯志来这样写道，“中华人民共和国成立以后，我们没收了所有的官僚资本主义企业，废除了帝国主义在中国的经济特权，建立了全民所有的、中国人民自己的国营经济；紧接着又开始逐步实现社会主义国家工业化，实现对农业、手工业和资本主义工商业的社会主义改造，使我国的生产力得到了大大的发展。”“不过这并没有摆脱我国工业的生产极为落后的状态，更不能说社会主义的社会化生产力已经在我们这由半封建、半殖民地所诞生的新民主主义生产力旧胎胞里孕育成熟。我们仍旧还是一个经济落后的国家，我们的工业还不可能为农民提供大量现代化农业机器和化学肥料，我们的农业仍旧不得不使用简单的落后的农具进行手工操作，我们的农业产值在国民经济中的比重仍占绝对优势”，“所以如果我们将旧中国的既有资本主义性质经济又有半封建小农性质经济称为半资本主义经济，那么现在我们也可以说我们目前的经济是半社会主义性质经济。”
    文章说：“中国不能通过资本主义而后进入社会主义，这是早有人论证过的，但是它也不可能马上进入社会主义。只有通过半社会主义的相当长的发展阶段，才能完成社会主义建设。这是由中国的生产力状况所决定的，这是中国的客观经济发展规律。”
    细读《半社会主义论》，与中共十三大提出的“初级阶段论”何其相似？但《半社会主义论》却早了25年！
    在《半社会主义论》中，冯志来认为，“近年来的合作化运动犯了主观主义”、急躁冒进的毛病，非但在生产力不能为农业提供成套农业机器的时候，实行了全盘（不是苏联2/3的全盘，而是l00%全盘）合作化。而且还利用加重粮食征购、平调农民财产的手段，来发展工业和其他事业，从而使生产力和生产关系的统一，遭到了根本破坏。”
    如何解决这些严重问题？冯志来明确提出，当前最迫切的任务是建立一种半社会主义的生产关系。“既然目前农村的生产力和生产关系，存在着不可调和的矛盾，那么如何自觉地来加以调整？农民说：‘应该包产到户’。我认为这确实是一条相对的唯一出路。”
    在《半社会主义论》一文写成一个星期之后，冯志来毅然拿出农业局刚补发以往扣留他的工资，买上车票，先乘汽车，再换火车，直奔北京。他要把自己用心血写出来的这些见解直接送到中央领导人手上。在中央办公厅信访接待处，一位青年干部接待了他。此人便是在“文革”中曾风云一时的戚本禹。当时他还是信访办的一名干部。他对冯志来的文章看也没看就说，“下面刮五风的情况，中央已经了解，并且正在大力纠正。”之后便不客气地批评冯志来来京上访，是对党中央毛主席的不信任情绪，严厉地告诫他，回去后好好清理、防止那些危险情绪。

    冯志来发出第二篇批“左”檄文：《怎么办？》

    冯志来怀着为民请命的一腔热血，被当头浇了一盆凉水。送出的文章会遭怎样的命运，似乎也是明摆着的了。但他不灰心，回到瑞安后，马上又奋笔疾书，又写出第二篇论文：《怎么办？》继续向“左”倾错误开战。文章尖锐地提出，目前农村的困难是怎样造成的？错在哪里？“人们往往以自然灾害和五风来加以回答，但是除非政治上的庸人，都不难认识，天灾是次要的，五风仅仅是社会生活所反映的五种表面现象，实质是左倾错误。错误自1955年《关于农业合作化问题》一文发表后开始，发展到1961年贯彻60条，才开始悬崖勒马，但至今还没有下马，所以完全有必要加以继续清理。”
    文章对“大跃进”以来的“左”的思想指导下所形成的种种失误作了无情的批判。“由于政治上的得意，更冲昏了头脑，因此‘异想天开’、‘创造狂’、‘虚假浮夸’、‘好大喜功’等唯心主义的错误东西，都得到了鼓励，从而形成了所谓‘大办钢铁’、‘大跃进’和向共产主义过渡的‘公社化’运动，在高速度的口号下，且残酷地剥夺农民的手段，脱离实际地来全力大办工业、大办交通运输、大办科学文化等”，“从而根本上破坏了国民经济的平衡”，“以致出现了一种与愿望适得其反的效果：‘大跃进’成为‘大跃退’；‘多快好省’变成‘少慢差费’。更不幸的是不承认这些事实，竭力吹嘘与事实相反的三面红旗的正确性和不朽的成绩。在庐山会议上又掀起新的所谓‘反右倾’。对坚持正确意见的同志以无情打击。他们迷恋于他们所造成的所谓‘吃饭不要钱’的‘功德’；迷恋于公共食堂、托儿所、幼儿园、敬老院等动听的名词；迷恋于歌功颂德，而把所有的逆耳忠言都当作敌人的诬蔑。”“不愿意首先热衷于发展社会主义的生产力，而事先急急忙忙地宣布实行社会主义，甚至于是带着不少共产主义萌芽的‘社会主义’。”“这样也就把生产关系与生产力的矛盾，人为地导向尖锐，造成了空前的经济危机，这就是错误的根源和实质。”
    那么，怎样克服这场经济危机呢？冯志来的回答十分明确：在农村里实行包产到户！
    冯志来写完《怎么办？》一文，接受了《半社会主义论》贸然上送，石沉大海的教训。这时他也拿不出再去一次北京的费用，就想换一个办法上送。谁能帮助自己呢？在北京他能搭上点关系的，只有一位他十分敬重的老共产党员、他的族叔冯雪峰。冯雪峰早在反右中落马，已经无权无势，让他给毛泽东或党中央转交自己的文章，恐怕不大可能；但用他的名号及影响，以期引起中央的重视，还是可能的。冯志来把先后两篇文章一并寄给中共中央办公厅。在附信上他特别说明自己是冯雪峰的同乡、族侄。
    冯志来这一招真的起了作用。他的两篇文章引起了重视。但是其后果却与他的愿望相反。上层有什么样的批示，目前尚未见到可靠的资料，但有一点是浙江不少人都知道的，据高光等著《大梦谁先觉》一书说，事后不久，中共浙江省委就接到中央有关部门的通知，要追查冯志来和冯雪峰的关系，要揪出“一再鼓吹单干”的冯志来的“黑后台”。
    冯志来把两篇文章寄出后，感到自己该做的都做了，便向县农业局提出辞职回乡的申请。想抛掉这只铁饭碗，换个自由身，回故乡为老百姓做点实事，不再在单位里空耗生命！1962年8月，他拿着180元退职费，回到义乌县乔亭村，先买些敌百虫农药，制作灭蝇药在乡间销售，后又做起土郎中，给乡下人治病。但两项营生均不合法，被有关部门禁止。本地无立锥之地，他只有“远走高飞”，担起爆米花的家什，跑到湖南僻远的乡间谋生。
    1963年新年刚过，冯志来挑着爆米花的家什回到义乌乔亭村，准备过春节了。可瑞安县公安局的来人正等着他。当即把他带回瑞安，软禁在农业局宿舍里。事发原因就是那两篇“鼓吹单干”的文章。中共温州地委、瑞安县委奉省委指示，召开公社以上干部会议，批判冯志来的“单干理论”。瑞安县还成立了由宣传部长、党校校长等人组成的五人批判小组，进行颇有声势的批判。批判过后，有关材料报到浙江省委。省委批示：“重戴帽子（右派分子）、遣返原籍，监督劳动。”冯志来被警察武装押解回到义乌。

[2]


首页 -> 2003年第11期

寻访浙江的两个半单干理论家

作者：陈大斌

字体： 【大 中 小】

    “四清”运动和“文革”中，冯志来难逃厄运，被造反派揪住反复进行残酷批斗。但冯志来意志弥坚，对未来怀有强烈的期望。他不分日夜，不管风雨霜雪，他不息地在乡间泥泞小路上奔走，用自己的一技之长，为生产队的牛，社员的猪、羊、兔、鸡治病防病。他的热心服务在乡亲们中博得了好名声。但冯志来心里也作好最坏的打算，他怀里揣着一个小药瓶，装有100片安眠药片。时局相对稳定，他可以为乡亲们做点事时，就尽自己的心力，当好兽医；一旦出现不测，他也绝不会屈服，用结束生命作最后的抗争。所幸，这些药片没有派上用场，至今还摆在冯志来的书柜里，作为一种特殊的纪念。
    在被指为“两个半单干理论家”的三个人里，冯志来算是有一个安定、圆满的晚年。1983年10月平反后，他先被请进义乌县经济研究中心，后又进县体改办任副主任，实际主持工作；还被选为浙江省人大代表，义乌市政协常委。60周岁后退休，仍然参加地方经济发展的多项研究工作。现在，义乌的小商品市场在全国规模最大，有力地带动了当地经济起飞。这中间，也有冯志来作出的一份贡献。他曾多次写文章鼓吹兴办商品商场，促进地区经济发展，有《兴市边鼓集》等著作行世。

    陈新宇八次上书党中央及中央党报，为“包产到户”呼号

    陈新宇出身于地主家庭，但本人思想进步，向往革命，家乡嵊州刚解放就参加了革命队伍，满腔热忱地投入农村的工作，从土地改革，到互助合作运动，他参加了家乡最早一批农业社的建社工作。五年多与农民朝夕相处，结下深厚情谊。他对农业集体化光明前景有强烈向往。但是，陈新宇很快就从梦中惊醒。1960年到1961年间，他被下放到新溪公社石溪大队当农民，后又调到天公丘大队边劳动边帮助工作。这时，正是“大跃进”之后农村形势严重之时，在大饥荒后，新昌县一半以上农民自发搞了包产到户，而县里奉命强制“纠正”，群众不服，上下间发生了冲突。但县领导压不住农民，“包产到户”像烈火一般在新昌农村蔓延。陈新宇本是专职办社干部，是“集体化”热情的拥护者、宣传者、实践者。但是，这时他才发现，农民心底里并不爱这样的集体，而强烈地要求实行包产到户。这是为什么？爱思索的陈新宇决心要弄个明白。天公丘大队共有80多户农民(只有一户地主)，他挨门数户地查访，又对整个大队的过去和当前的生产、农民生活状况作深入的了解。当他了解到近几年来农村的真实情况，了解农民的真实愿望时，他感到过去狂热追求、宣传、推行的东西，太脱离实际了！一腔热情地把农民引进合作社里，却除了说大话之外，并没有办法搞好生产，让农民挨饿受苦。他怀着深深的内疚，深入对农村问题进行研究，要为农民寻找出路。在实地调查、深入思考之后，他认识到，农村的唯一出路是实行“包产到户”。他写出两篇文章：《当前农村阶级分析问题》和《关于包产到户问题》。
    陈新宇决定要把自己的文章呈送给中央，让中央了解农村实际情况，放弃原来的办法，支持农民实行包产到户。他把这两篇文章各抄写了几份，分别寄给了党中央、人民日报社和中共新昌县委。陈新宇是个有主见、性格倔强的人。为了这两篇文章可能招来的祸事不要牵连别人，他决定从这一天开始，疏远一切亲友，不谈恋爱，抱定终生不娶的决心。2002年秋天，我在新昌见到他时，他仍是单身一人，与一本家侄儿住在一起。
    陈新宇认定包产到户是农村的唯一出路。他寄出的文章没有回信，他不灰心，接着再给《人民日报》写信、寄送材料，从不同角度、不同方面，一谈、再谈“包产到户”，用实际事例说明包产到户的好处，从各个角度论证其方向正确，前途光明。前后他共给《人民日报》寄了八件论述“包产到户”的文章或信件。
    《人民日报》读者来信部门为他的真情和执着打动，也感到他谈的问题的重要，并且确有见地，1962年7月1日，在内部刊物《读者来信》上，刊登了陈新宇的第六封信，题目是《再谈包产到户》，还加了一个编者按。编者按语这样写道：浙江新昌县读者陈新宇，从去年至今，先后来信来稿，要求报纸讨论“包产到户”问题。他第一次来信说，他原来是去纠正包产到户的，可是他反而被群众和事实说服了，坚决主张包产到户。
    陈新宇在这封信上说，“一年来我成了包产到户的‘罪人’，甄别至今未下结论。县、区、公社三级对我进行过四次公开批判，多次充当反面典型，停职、审查，施加多种压力，我竟顽固如此，毫不为动。主要原因是：1、批判越多，越使我明白批判的理由不充分，而农民的主张完全正确。2、几年来自己参加过破坏生产力的行动，为五风助风，内心自疚，一种强烈的赎罪念头，迫使自己坚持自己认为能迅速发展生产的办法，补救上一段的损失，因而对种种压力看作对自己意志的考验。3、自己确认包产到户是集体生产发展中终将出现的必然现象，有非常坚定的胜利信心，决不放弃自己的主张……”
    陈新宇写道，“包产到户是否违反社会主义方向？是否影响集体生产优越性的发挥？是不是少数人的要求？是属于集体经济范畴还是属于个体经济范畴？各地大量的具体事实，足以弄清这些问题。”“包产到户或包干到户经过一年实践，愈来愈证实这是适应当前生产力发展与群众思想水平的一种农业集体经营中的独特形式，是个人与集体生产密切结合的一种新的创造，是集体生产经营管理中的一项宝贵的经验，不应长期摒弃。”“实事求是地肯定包产到户是集体生产中的一种经营管理方式，不论对集体生产发展、对个人积极性发挥，都将会大有好处。”
    陈新宇在这封信里大声疾呼：“不管从哪方面来看，是提出公开讨论弄清问题的时候了！”“不管从哪一个角度来考虑，都应允许包产到户合法存在！”
    陈新宇虽然作好了最坏的打算，可是，开初一段时间厄运并未降临。1960年8月，省委农村工作部还通知陈新宇到杭州参加农村经营管理座谈会，会上肯定了他的文章，具有“敢调研、敢反映（真实情况）、敢逆潮流”的精神。而到了下半年，在八届十中全会后，陈新宇开始陷入厄运。但是，新昌县委书记王淮亭还是尽力保护了这位“单干理论家”，只是让他中断自己的“研究”，到县贸易货栈做生意去了。但是，陈新宇终于没有逃脱厄运。“文革”一开始在新昌他第一个被揪出来游街示众。省里的造反派也不放过这个毛泽东亲点的“单干理论家”，在他们的机关报《红色风暴》上大肆渲染陈新宇这个“单干理论家”的“罪行”。陈新宇立时间变成“十恶不赦”罪人!无休止的批斗从此开始。他先后被七次抄家，批斗120场。
    他虽然没有被正式判刑，但从“文革”开始的十几年间，一直过着劳改、被管制的生活。但他绝不屈服，先后写了200多封申诉信。十一届三中全会后才得以平反。这时，陈新宇已年近半百，青春不再。直到这时，他还是孑然一身，并决心终生不娶。
    见他之前，听有人说他已经“老迈不堪，骨瘦如柴”。可是当我在新昌见到他时，却并不显“老迈”，瘦是瘦，可精神健旺，步态稳健，思维清晰，语言不多，脸上总是挂着微笑，显得非常自信而慈祥。他的刚强、执着完全深埋心底，不形于色。他虽然未有妻室儿女，在县政协文史工作岗位上退休后，与一本家侄儿住在一起，也算有几分天伦之乐。他退休后，整理自己当年的几份“上书”、论文和平反之后写的文章，正在编辑自己的论文集。那天，我看了他拿来的书稿清样，甚感欣慰。

    作者附言：
    在所谓“两个半单干理论家”里，我没有见到的是杨木水。在寻访的过程中，他于2001年不幸病逝。在浙江省农研室的一份内部刊物上，我见到了杨木水的被批判的主要“罪证”：一篇致毛泽东主席的信，所加的题目是：《恢复农村经济的顶好办法是包产到户》，信中举出大量事实证明包产到户有“十大优越性”。文章没有冯、陈二位的系统理论阐述，但实事求是，观点鲜明，一颗为农民请命的赤子之心跃然纸上。在这三人中，杨木水的遭遇最为悲惨。1963年初即被捕判刑，“文革”中在劳改农场被辱，不愿再活下去，便“恶攻”那位副统帅，被判死刑，戴上手铐脚镣在狱中等待处决。幸好在“待斩”期间，那位“副统帅”折戟沉沙，他才幸免一死，但被加刑四年。平反后，以在狱中多年学到的中草药知识，在浙江农村东奔西走，做民间郎中。后与一位向他学医术的苏北乡间女子结婚，生有一子。
    杨木水文化不高，除了那篇被批判的信，没有其他著作，难以什么“家”称之。但他一生都实心实意为农民做事。青年时帮农民植桑养蚕，又以赤心微言为农民请命，差点丢了自己的性命。劫后余生，他仍心系农民，一年四季奔波于乡野间，不避严寒酷暑，为农民医病疗伤。

[1]


首页 -> 2003年第11期

胡耀邦怎样处理傅聪回国演奏问题

作者：李春光

字体： 【大 中 小】

    推荐者的话

    两年前，有一天李春光同志到我家来，说起胡耀邦怎样处理傅聪回国演奏的情况。我在听了之后，认为应该设法公开发表。为此目的，我请他把情况写出来给我。他一回家就写。2001年8月15日晨写完，17日寄出。18日我收到后，不久，他又去美国了。
    原先我对他说，我打算根据这个材料，自己写成文章拿出去发表的。所以在材料前李春光同志写了“光远同志参考”六字。可是看过之后，我觉得还是就用他本人所写的文字为好。我觉得他对事实写得具体真实，并且从他叙述的傅聪回国演奏一事前前后后处理的过程中，可以看出胡耀邦同志的为人，看出他处理问题既有高度的原则性，又有高度的灵活性，可以看出他处理事务的精神和方法。
    请读者们特别注意这篇文章中，李春光同志所叙述的赵枫看了他写的那封不少于四千字的给胡耀邦的长信之后，劝他“不要去批评胡耀邦，你把那些话统统删掉罢”时，李春光回答说“据我所知，耀邦是可以批评的。”
    我认为这篇文章有史料价值。因此我向《炎黄春秋》编辑部推荐，希望全文刊登。
    于光远
    2003年9月4日星期四

    1981年，傅聪回国演奏、讲学，《人民日报》发了一个广告，称“著名英籍钢琴家傅聪先生钢琴独奏会……”北京、上海另一些报刊也准备刊登音乐会广告，并拟发表相关新闻报道和记者专访。傅对《人民日报》广告不满意，说：什么“英籍钢琴家？”我是个中国人。什么“傅聪先生”，哪一天才能叫我一声“同志”啊！
    没过几天，一些原定发表的广告和新闻忽然不发了，约定的记者采访也取消了。傅聪是个十分敏感的人，他觉得困惑、不安，问：“这是怎么回事？”我说：“不知道。”恰在此时，一天晚上，中宣部理论局的郑仲兵告诉我：中央党校高级班一个学员给胡耀邦写信，对《人民日报》刊登那样大的广告，而且把一个“叛逃者”尊之为“先生”表示愤慨。胡对此信作了批示，大意说：演奏会开了也就开了，还要这样“大肆宣扬，真是荒唐”！（末八个字给我留下深刻印象，这个记忆大概是比较准确的。）
    第二天傅将离京赴沪。我见到他，他的情绪显然不太好。当晚，我一夜未睡，给耀邦同志写了一封很长的信（400字稿纸十几页，当不少于4000字），把我知道的有关傅聪的情况向他作了尽可能详尽的报告，并说：你对党校信件那个批示不妥，我听说之后十分不安。我想，你如果了解有关情况，就不会那样批示了。次日，我把信稿送给赵枫同志看（赵时任中央音乐学院院长，兼党委书记），他说：你信中材料是准确的，但是不要提耀邦批示，那是内部的东西，你何以知之？也不要去批评耀邦。你把那些话统统删掉罢。我说：不能删。据我所知，耀邦是可以批评的，而且是欢迎批评的。你甚至可以同他当面争论，面红耳赤，如果你的批评合乎事实，有道理，他不会生气，反而会高兴。那信我一字未删，中午12时半，我骑自行车把它送到中南海东门，交给书记处一位秘书，并告诉他：这是一个“急件”，请求尽快送达。后来，书记处一位负责人告诉我，下午2点，胡一上班，就读了我写的那信，随即说：这件事要想个办法妥善处理。当天或次日，胡写了一段很长的批语。大意说：傅聪的出走，是情有可原的。出走之后，没有做损害祖国的事。他在国外刻苦钻研业务，回国演出、讲学受到欢迎。对他，要体谅，要爱护，要关心。他在国外生活的不甚富裕，回来演出、讲学，要给一点报酬。要派一个人去同他谈一谈，以表示社会主义祖国的母亲情怀。当然，出走毕竟不是一件好事，对他是一个污点，如果没有一个公开的态度，不能宣传他。
    这个批件大概送到了文化部，我的信送出一两天或两三天后，一个晚上，周巍峙（时任代理文化部长），要秘书在电话里把胡的批示读给我听，并告诉我，已决定派吴祖强（时任音乐学院副院长）立即去上海见傅。后来，周巍峙同志以代理文化部长的身份请傅聪吃了一顿饭，询问有何需要帮助之事。傅说，黄宾虹送给他父亲（傅雷）许多书画，他想带几幅去英国，但海关不准。周于是同外事部门联系，使傅得到了一个免检签证。
    以后，我写的那封信，传到了人民日报社，王若水作了摘要，印了一期大字“内参”（《情况汇编》？）。不久，戈扬找我，说胡绩伟和韦君宜先后建议她向我约稿，要我把那信务必写成一篇文章，在《新观察》上发表。戈很热情（这是我们第一次见面），她说：“你的信写得好。只有党性很强的人才写得出这样的信。”我说：“我不是党员啊。”她说：“你该算是一个党外布尔什维克。”
    可是，耀邦批示末尾说，如果傅不公开表示，不可宣传。这就难办了。我因此没有动笔。不久，发现一期英文《中国建设》，里头有篇傅聪访问记，其中傅有一段话，大意说：“四人帮”倒台不久，我忽然从收音机里听到李德伦指挥中央乐团演奏贝多芬《第五（“命运”）交响曲》，我忍不住泪流满面，感慨万千。这么多年来，朋友们留在国内，受了那么多苦，我却躲开了。我感到内疚……”我把这篇报道的中文稿送给戈扬，说：这可以算是一个“公开的态度”吧？于是我们把这份材料送至中宣部，附了一封短信，请示可否写文章。几个星期过去了，始终没有回音。戈扬说：没有说“不可以”，那就是“可以”。你写吧。我写了一篇《雪泥鸿爪话傅聪》，在《新观察》上发表了。这篇文章没有引起批评。我收到一些读者来信。一位素不相识的中学老师来信说：听说傅聪打算回国任教，你一定要劝劝他，还是像现在这样常来常往为好，千万不要回国定居。
    我始终没有养成保存材料的好习惯。那封信的底稿、耀邦批示的追记稿（接到文化部秘书电话之后当即做了一个追记）、《新观察》文章和《中国建设》采访记，都早已找不到了。这里写的全凭记忆，可能不尽准确———毕竟是整整20年前的故事了。时间过得多么快呀！真是可怕！但大意是不会错的。
    二OO一年八月十五晨


首页 -> 2003年第11期

香港记者眼中的邓颖超

作者：牛　钊

字体： 【大 中 小】

    在北京的香港记者群

    新中国成立以来，香港记者很少到内地采访。至80年代中英两国开始关于香港问题的谈判后，北京便成为香港传媒界的注视焦点。从英国首相撒切尔夫人访华，到最后中英协议签字，其间经过23轮谈判，每次都有大批记者追踪报道。到了后来，这些记者不仅关注中英谈判，还获得了全国人大、政协开会时的采访权，报道范围更为扩大。
    中国收回香港主权，是举世瞩目的重要事件，更是香港同胞的切身大事。因此各媒体派到北京的都是强兵悍将，有的派出经验老到的资深记者，有的则派出精明伶俐的后起之秀。其中最活跃的有四大名旦，即《快报》记者曾慧燕、《成报》记者黄婉玲、《天天日报》记者岑倚兰、亚洲电视台记者戚香莲。这四位女将一到北京，便广结善缘，各找门路，在追新闻、抢新闻、挖新闻方面，展开了激烈的竞争，一时名震京华。比如“三女独闯钓鱼台”一事，就充分显示出这些女将的本领。事发于第八轮中英谈判后，当天记者们一无所获，但听说晚上中方代表团在钓鱼台国宾馆宴请英方代表团，便提前守候在英国大使馆门外。不料英方代表出来后不发一语，在警卫人员簇拥下乘车疾驰而去。记者们颇感丧气，但女将们心有不甘。她们坐着从宾馆租用的小车在后边追。开车的是个憨厚的小伙子，女将们逗他说：“小师傅，你这技术不行嘛。”小伙子一听，马上猛踩油门，加大马力，竟紧追在外宾车队的后边。到了钓鱼台宾馆门口，警卫以为是随从车，挥手放入。当然，进去以后境遇颇为不妙，经过严格盘问后，被有礼貌地送了出来。小伙子这时哭丧着脸说：“我上了你们的大当，回去肯定要受处分的。”女将们笑嘻嘻地说：“不会的，我们把这事在香港报纸上登出来，你们的领导就不会处分你了。”小伙子更加惊慌，“姑奶奶，你们饶了我吧。把我的错误还到香港去宣扬，成心想砸掉我的饭碗。”女将们又嘻嘻哈哈地安慰了一番。第二天在香港报纸上果然登出了“三女记者勇闯钓鱼台”的花絮报道，文中对司机和宾馆门卫都开脱了几句。这次的“勇闯”虽未达到采访的目的，但女将们由此声名大噪。而她们与邓颖超的亲密接触，更传为一时佳话。

    “祖母型的大姐”

    当时的香港传媒，由于政治倾向不同，对大陆情况和中英谈判的报道各有侧重，在新闻分析、新闻评论中也表现了不同的观点。有些报刊还对中央高层领导率尔品评，时有臧否。但是，有一位领导人是香港记者一致尊敬与推崇的，这就是邓颖超同志。曾慧燕写道：“说实话，香港记者不分左中右，对邓大姐都有一种莫名的敬意，这不仅因为她是中共元老级人物，是周恩来总理的遗孀，而且由于她态度慈祥，平易近人，一派仁者长者之风，使人感到非常亲切。”因而她给邓颖超定了个称呼，叫“祖母型的大姐”。这个称呼曾为港报经常使用。
    香港记者第一次接触并报道邓颖超同志，是在撒切尔夫人访华期间。按预定日程，撒切尔抵京后，第一天与国务院总理赵紫阳会谈，第二天与邓小平会见。但在与赵紫阳会谈后，记者突然获悉，第二天上午撒切尔还要拜会邓颖超，地点在人民大会堂新疆厅。于是这天早晨，记者们提前到新疆厅守候。上午10时，邓颖超从里边走出来，站在外边等候客人。这使记者们大感意外，因为按照中国官方礼节，领导人会见外宾，都是肃立在大厅中央，等客人进来后握手、照相、就坐、寒暄。其中照相一项更是必不可少，有些外宾不懂这规矩，还须经主人指点，才转过身来，让摄影师拍出一幅免冠微笑之标准像。邓颖超这次会见撒切尔，不仅没有硬拉着拍标准像，还提前走出大厅迎候，打破了官方礼节的格式。
    香港记者描述邓颖超出场的情形时说；“她的突然出现，使我们大为吃惊，这是我们香港记者第一次近距离地接近邓大姐。”又说：“她穿着一套米色女式中山装，内穿白色恤衫，脚踏中式皮鞋，带着一副棕色胶框眼镜。虽然她的声音仍然清脆响亮，但毕竟岁月不饶人，她鬓发灰白，步履蹒跚，明显的有些‘老态龙钟’了。”
    邓颖超出来后，看到许多记者，便举手打招呼。片刻，英国客人走进来了，由于来人较多，邓颖超问身旁工作人员：“哪个是撒切尔夫人?”有位香港记者即代答道：“手捧鲜花的就是。”原来这天撒切尔专门准备了一束鲜花献给邓颖超，由于花束很大，把脸遮住了，邓颖超一时看不清楚。这时撒切尔一看邓颖超站在门口等候，便急步趋前，送上鲜花，邓颖超连声致谢。撒切尔说：“你和已故的周恩来总理，不仅受到中国人民的尊敬，我和我的同事也非常尊敬。”接着她指指港督尤德和英国驻华大使柯利坚，说：“他们都很尊敬你。”邓颖超连声说：“不敢当，不敢当”，接着便与英方客人一一握手。以下是港报刊登的撒切尔与邓颖超的对话要点：
    撒：你身体还好吗?看来精神很不错。
    邓：我的健康还可以。你当了首相以后，事务繁忙，精力充沛，我对你治国的才能非常钦佩。你工作很忙，要保重身体。
    撒：谢谢你的称赞和关心。你也应该保持身体健康。责任越多，身体也要越好才行。我这个人是越忙越精神。
    邓：我老了，你的年纪正处于黄金时代，(撒切尔时年52岁)可以做更多的工作，为国家作贡献。
    撒：谢谢你的祝愿，但愿借你的话，使我这个“黄金时代”更延长一些。
    接着两人又谈了些生活方面的事，如邓颖超问：到中国来饮食习惯不习惯?撒切尔说：我喜欢中国莱，这是我第二次访问贵国，一切都非常满意。临别时，邓颖超又拉着撒切尔的双手，说：你这次来，任务繁重，一路辛苦，希望多多保重。
    香港记者在报道中，对撒切尔的衣着装饰有具体的描绘，并对比说：一面是朴实无华的老革命，一面是艳光四射的铁娘子，两个人的对话，不仅是国家领导人与领导人之间的对话，而且是“女人对女人”式的对话。有些记者评论道：在第一天的会谈中，由于中国政府坚持收回香港主权，撒切尔神情沮丧，闷闷不乐。在会见邓颖超后，体会到中国政府的亲切友好，脸上露出灿烂的笑容。

    邓大姐“临场爆料”

    香港报纸为了吸引读者注意，在标题上常常故作惊人之笔。1984年5月13日的报纸上，出现了《邓大姐当场爆料》的大字标题，就有点耸人听闻的意思。这是香港记者第二次报道邓颖超。
    原来在这前一天，全国政协第六届第二次会议开幕，允许香港记者参加。这是首次让香港记者参与两会的报道，大家都很兴奋。不过大家的注意力仍集中在邓颖超身上。自从第一次见到邓颖超以后，几位女记者好像着了迷，多次要求对她进行采访，被有关部门拒绝。故在这次政协会议上，对邓颖超的一言一语非常注意。
    会议开始，当邓颖超从主席台左方出场时，全场爆发出一阵暴风雨般的掌声。“我们这些平时不大习惯在任何场合拍掌的香港老记，也都情不自禁地起劲拍起来。”记者们注意到，距第一次见到她后，她似乎又有点衰老了。“八十岁的邓大组，虽然声音依然悦耳动听，但走起路来双腿颤巍巍的，明显地不听指挥，特别在下台阶时似很艰难。不过，她仍拒绝了工作人员的搀扶，吃力地步下台阶，走到主席的坐位处。”邓颖超就位后便宣布开会，接下来是全体起立、奏国歌、致开幕词等，一切按预定仪式进行。不料邓颖超在致词后，突然插了一段话。她说：
    我还想说几句话。别的国家在奏国歌时，都要脱帽，军人要行军礼。但我们一直没有养成这个习惯。国歌是庄严的神圣的。因此我有个提议，希望转达给国务院，最好发个通知，以后在奏国歌时大家都要脱帽，军人要行军礼，以表示对国家的尊重。我们要养成讲礼节的习惯，不要给别人笑话。
    邓颖超这番话，引起了全场热烈的掌声和笑声，气氛也一下活跃起来。香港记者认为，北京每次开大会，都是照稿子宣读。邓颖超这次打破惯例，是其他领导人做不到的。香港有的报纸的标题是：《闻国歌顿生感慨，邓大姐敦促注重礼节》。
    但是，邓大姐还有第二次的“爆料”。就在上午会议结束时，委员们已准备离席，邓颖超突然说：
    我还想耽误大家一点时间，有几句话要跟大家说，已压在心里一年多了。去年我当选了政协主席，以我的年龄来说，本应退休了，我曾要求中央批准我退休，但没有批准。大家选举我当政协主席，我只好服从。但按我的年龄、体力、精力和能力，实在是“实不符名”。我这个政协主席没能尽好责任，感觉到内心经常不安。去年开大会，正碰上我身体“零件”有些问题，小组会一个也没参加。今年呢，我力争参加些小组会，但小组有四十多个，我不能都参加。因此我想向大家说明，我很惭愧，也很抱歉，请你们谅解。
    这段话更出乎香港记者的意外。他们说：“中国领导层很少有人在大会上如此坦白诚恳地吐露心声的，也很少有人公开承认名实不符的。”“邓大姐以她特有的风格，使严肃的大会变得坦诚亲切，使人有如沐春风之感。”也有的记者写道：“听了邓大姐的讲话，使人心酸。她是中共元老，辛苦一生，膝下无子无女。现在到了八十高龄，中共理应给她安排个宽松的生活环境，以颐养天年。而不应让她继续从事繁杂的政务，劳心劳力。”

    “膝下承欢”

    政协开幕后的下午四点，香港记者到北京饭店二楼采访港澳区小组的讨论，规定只能留15分钟时间。但到达后发现大门紧闭，有几位穿便装的警卫把守，不让进去。记者据理力争，说是他们的采访是经大会秘书处同意的，警卫人员不听。不得已他们找来了香港新华分社派去负责与记者联系的周珊珊。周珊珊经过交涉，警卫人员答应进去请示一下。片刻，大门打开，警卫员示意他们可以进去。冲在最前面的照例是几位女将，她们一进去就看到邓颖超坐在里边，但她们不敢造次，怕工作人员干涉。这时邓颖超面带笑容，向记者招手示意，说：“你们就采访吧。”听了这句话，记者们才走向她，而几个女将手脚麻俐，立即抢先上去，半蹲半跪地围在她周围。曾慧燕写道：“邓大姐就像个慈祥的老祖母，我们就像是她的孙儿辈，围在她的前面，也算是膝下承欢。”她又写道：“这是我有生以来第一次如此近的靠近她，我以为以后再也没有这样的机会了，便忍不住摸了摸她那青筋毕露的手，心中有无限的感触。”
    这时，记者的摄像机、录影机全对着邓颖超，闪光灯不停地闪烁，照得她睁不开眼来。不过她并无愠色，只是大声说：“你们这样不公平，你们应该照他们。”说着指了指周围的委员们。“他们才是主角，我只是来听听的。”记者们看到她并未生气，便得寸进尺，问这问那。这时邓颖超忽然转头叫道：“夏梦，夏梦在哪里?”夏梦坐在后排，听邓大姐叫她，急忙站起来答道：“我在这里，大姐有什么事吗?”邓颖超说：“你来，过来一下。”夏梦便急忙趋前。
    夏：“邓大姐，你今天很开心，看到你身体比去年好了，我们都很高兴。”
    邓：“谢谢你，你也比过去胖了。”(香港记者附注道：大概邓大姐不知道‘胖’是香港人的大忌，特别像夏梦这样的美女。)
    夏：“是吗?大姐你身体好了，讲话中气也很足。”
    邓：“不敢不足啊，做工作，总要讲话呀。”
    接着，邓大姐转向香港记者：“她是夏梦，是著名的电影演员，你们认识吧。现在让她讲讲。”
    夏：“这怎么可以，今天他们采访你，你是主角。”
    邓：“我不是主角。”接着对记者说：“其实不管各行各业，人人都是演员。她是电影方面的演员，你们是新闻方面的演员，我呢，算政治方面的演员，在坐各位，有的是金融方面的演员，有的是商业方面的演员，有的是文化方面的演员。反正大家都要尽好自己的责任。因为我们有一个共同的心愿，都热爱我们的国家，都希望把我们的国家建设好，使我们的祖国尽快强盛起来。”香港有些报纸报道这段话的标题是：《历史即舞台，人人是演员———邓大姐畅谈人生哲理》。
    在进行上述谈话时，工作人员几次来提醒邓大姐注意健康，不要多讲，邓大姐不听。香港记者看到这情景，便又即时发问道：“邓大姐，你对香港同胞有什么要说的?”邓大姐说：“今天我来参加港澳委员小组会，一来是向他们学习，二来也表示我们政协对香港问题非常关心。香港同胞都是热爱祖国的，都希望祖国强盛。他们不光有爱国热情，还有行动，有表现。他们对国家建设献计献策，还捐钱。(此时工作人员又来劝阻，邓大姐挥挥手，继续讲下去)至于解决香港回归问题，要请香港同胞十二分放心，中央政府将来收回香港，不会使香港任何一方面受到损失。”接着她还谈到对台政策问题。待到她刚说完，工作人员立刻下了“逐客令”，记者只好退场。
    按照大会秘书处的规定，香港记者的采访时间，只能拍几张照片。但邓颖超不管这些禁令，使记者采访了半个多小时，这更博得他们的好感。

[2]


首页 -> 2003年第11期

香港记者眼中的邓颖超

作者：牛　钊

字体： 【大 中 小】

    “借花献佛”

    5月18日，政协宴请香港记者，由于请柬是以“全国政协委员会办公厅”名义发的，记者们事先估计最高也就是大会秘书处的负责人出面接待，后来忽然听说邓大姐要亲自主持，这使大家兴奋不已。经过商议，决定用凑份子钱的办法买一束鲜花献给邓大姐，并公推黄婉玲为献花代表。黄婉玲普通话讲得最好，在北京一段时间还学会了一点“京腔”，故选她献花并致辞。
    当天下午5时，记者们在人民大会堂接见厅等候。首先来的是全国政协副主席杨静仁、胡子昂、刘澜涛、屈武、王光英、费孝通，接着邓颖超出来了，大家热烈鼓掌，她也招手致意。黄婉玲便趋前献花并致辞，代表大家祝愿邓大姐身体健康，并感谢邓大姐的关心和政协的热情接持。邓大姐握着黄婉玲的手，问是哪家报社的，接着她把花转赠给站在身旁的岑依兰，说：“我这是借花献佛，将这束花送给港澳记者，祝你们身体健康，工作顺利。”接下去便与记者们并立在迎客松屏风前拍照留念。其时邓大姐右边是曾慧燕，左边是戚香莲，旁边的工作人员几次要两记者用手挽住邓大姐，以示亲切之状。不料邓大姐把两记者的手轻轻推开，低声说：“这样照相不好看，还是双手下垂站直才好哩。”后来记者描述这一细节时写道：“显然，就是在这些小事上，她也不愿受人摆布。”
    拍照完毕，邓大姐带着大家步入安徽厅。就坐后，她即席致辞说：“你们这次采访人大和政协，非常热情，积极性很高，你们很辛苦，我首先向你们表示慰问和感谢。你们记者的工作是非常重要的，当你们工作的时候是一个人，但是你们的报道联系着千千万万的读者。所以你们的工作是很有意义的，是非常重要的。正因为这样，搞新闻报道要有几个准则：一是要快，二要实事求是，三要有针对性，四要懂得读者心理，要把他们最关心的最注意的最喜闻乐见的东西报道出来。”这段话被香港记者称为“邓大姐新闻四原则”，他们对当时内地的新闻政策和对新闻工作者的要求并不认同，但对邓大姐的四原则则无异议。
    邓大姐接着讲：“我对新闻工作一直很羡慕，可以采访各种事，接触各种人。记者可以到处采访，在国内外，记者一到谁敢挡驾?不能挡呀。所以，我很羡慕你们的工作。比如，我现在讲的话，只有在座各位朋友听到，要是你们写下来登在报上，就有数不清的读者知道了。在这点上，我是落后的，没有你们先进。还有件事说一说，你们在香港可以接触到许多台湾同胞。我请你们带句话，欢迎台湾同胞常来内地看看，也欢迎台湾记者来北京采访。”
    邓大姐致辞后，宴会开始，记者们纷纷向她敬酒，邓大姐兴致很高，谈笑风生。但她并不以自己为中心，向记者们介绍各位副主席，要88岁的胡子昂谈养生秘诀，要85岁的钱昌照朗诵自己的诗作，形成轻松愉快的气氛。
    这次政协会议，香港记者对邓大姐作了较为集中的报道。此后，由于邓大姐年事已高，外事活动减少，但只要她出场，记者们都会报道的。
    邓大姐受香港记者的普遍尊重，并非只因她是“中共元老”、“周总理遗孀”，而是由于她具有的人格魅力。她不虚饰，不矫情，坦坦荡荡，以本色示人。她态度和蔼，平易近人，尊重对方，平等相待。她常常打破常规，甚至不顾有关规定，从心所欲而不逾矩。这些才是记者们欣赏并折服的。从香港记者的这些花花絮絮的报道中，显示出了邓大姐的风采，也使我们领悟到某些做人以至做官的道理。

[1]


首页 -> 2003年第11期

我的父亲———“好书生”齐燕铭

作者：齐翔安

字体： 【大 中 小】

    父亲是我最崇敬佩服的人，我一生从他那里受益最多，他使我充满了优越感，家庭的温馨民主气氛熏陶着我，铸就了我的性格和生活习惯。父亲使我一生都没有畏畏缩缩地生活过，就是他被批判和打倒的十年，我也受益匪浅，尝到了人生的全部滋味，因此加快了我的成长和成熟。父亲去世已25年，我仍常常梦到他，一些生活的细节仍历历在目。母亲去年去世后，在清理父母的物品时，我平生第一次看到父亲的自传和工作笔记、“文革”中被监禁时的日记、读书笔记和交待材料（专案组退还的）等。得以对父亲的家世、革命经历、“文革”中所受的罪和他的思想情感有一个全面的了解。父亲的形象在我心中更鲜活了，促使我写一篇文章以寄托思念。

    有责任心的父亲

    父母的学识和品格赋予每个家庭成员具有各自的特色。在延安时，我们姐妹都在距离延安70多里地的安塞县白家坪上小学，那时生活极清苦，寒暑假回家，父亲总让我们能吃上些好一点的东西，在窑洞中的小炭火盆上，给我们烤土豆、烤玉米、煮红枣，有时还弄块铁片为我们烙饼。他做事既细心又善于掌握做事的规律，总是做得恰到好处。他有时还骑马到学校去看我们，想给我们带吃的，又没有什么东西可买，就带上与老乡换的鸡蛋和一根针，因鸡蛋没法煮，让我们在鸡蛋上扎孔，每人吸两个。我们假期回家，每人全身都长满疥疮，衣服上布满虱子，身上到处是破皮，又疼又痒。他就找一个破窑洞，拣许多柴草，每天烧火让我们一边烤一边涂硫磺膏，把衣服又煮又洗弄干净。假期过后，我们总是脸蛋红红的，衣服干爽爽地回到学校。那时母亲要完成纳鞋底任务，她是上海富裕家庭出身，这种活难坏了她，父亲就帮她用毛笔在鞋底上按规律点好小点，让她照着穿针。总之，生活上不管碰到什么难题，总能用他的智慧迎刃而解。
    父亲是很讲民主的，我们在他面前常是没大没小的。父亲如果认为自己做的不对，就会很严肃地向我们做自我批评。在我六七岁时，一次父亲要出去办急事，我缠着他要同去，耽搁了时间，他急着走，一生气就把我踢开了。多年后我在西北野战军当护士时，他托人给我带来一封长信，信中一大段是检查自己的封建主义思想，为那次踢我一脚，十分愧疚，请我原谅。同样的是，从西安去延安的途中，父亲去找旅店，我们几个孩子没照料好东西，一件物品被人偷走，他很生气地打了大姐一个耳光，这件事他在30多年后，在被监禁时，在日记中写道：“多年来回忆此事，小孩子站在对面害怕哭泣的样子如在眼前，因我迁怒，使小孩子受痛苦，感到十分痛心，有时甚至落泪，三十年来始终记在心上，以后有机会当向她说明，解去我这个包袱。”其实我和大姐早就把这件事忘了，他都内疚了一辈子。
    父亲在家中最注意自己言行，常告诫我们，做一个共产党员，一言一行要严格要求自己。1974年他被“解放”，与家人一块生活的时间多了。那时全国经济状况很糟，物资匮乏，家人有时从私贩那里买点大米，换点香油，他都要批评。他认为，这样是只顾自己，不顾大局，说不能因为别人做这种事，自己也去做，做党员就要从小事做起，尤其要注意对自己小孩的影响。

    勤奋好学，富有开拓性的父亲

    父亲未受过小学的正规教育，正是这样才使他从不墨守陈规，自学能力极强，他很善于思考和接受新事物。他从5岁到12岁都是由祖父和曾祖母教他识字读书，曾祖母对通鉴历史掌故非常熟悉，善读古诗，给他讲的最多的是古代英烈故事。父亲在12岁前就把中国经典小说和当时商务印书馆、中华书局出版的儿童读物都读过了，9岁开始做诗。祖父还每天教他认识两个篆字，11岁时他就根据说文上象形描事的一些例子解说“八卦”，作了一本“八卦说”，就开始尝试著书立说了，祖父为了鼓励他，抄了许多份送人看。祖父是一个主张俭朴喜欢劳作的人，也富于热情，在袁世凯与日本签订“二十一条”时，他写了“勿忘国耻”贴在屋中，并激昂慷慨地讲给父亲听，父亲听后就哭了，对父亲教育极深。父亲12岁（1919年）上中学后，他看不起中学那些老师，自己专心标点古书、刻图章、写篆字、作旧诗，一心想当个名士。同时又大量接触“五四”以后启蒙运动的思想潮流，读《小说月报》、《创造季刊》，天天看北平《晨报副刊》（是当时倡导新文化的权威刊物），他把从13岁到17岁看的《晨报副刊》装订成册，经常翻阅。那时北京大学、师范大学常有名人名家（胡适、梁启超、梁漱溟等）讲演，只有14岁的他就常去听讲演，很多人都很奇怪。他读杜威、尼采的书后，曾写过一篇《我的哲学》。在中学由于他主要精力用在课外，中学的功课没认真学，因而考大学很不成功。他本是家中同辈里最聪明最受到宠爱的，考不上大学对他刺激很大。1924年（17岁）他考上中国大学，1926年开始受教于吴承仕先生（是章太炎的大弟子，经学权威）。父亲那时读书非常刻苦，拼命钻到线装书中去，只想做一个章太炎的继承者，曾计划也要出两部大书“经史学”和“史记集注”。后帮助吴承仕先生编辑出版文史刊物。1930年结婚后，孩子一个个降生，为生计他到处教书，但并未中断自己的学业，他看了不少社会科学的书籍，开始接触马恩著作，特别是还读到了《共产党宣言》（范文澜同志给吴承仕先生的）。他此时试写了一部《中国通史》和一部《中国文学史》，他把这种写作看做是运用马列主义思想整理中国历史材料的习作。由于他逐步接受马列主义，使他后来义无反顾地投入到革命队伍中去。总之，他的学问就是沿着自学———写作———再自学———再写作这样积累起来的。这种求学的方法和经历，使他在参加革命工作以后，好学深思进步很快，工作极富有开拓性、创造性。
    新中国成立后，他先后担任中央人民政府办公厅主任、政务院和国务院副秘书长兼任总理办公室主任。那时他40多岁，精力充沛，风华正茂，才思敏捷，工作常是夜以继日。由于国家机关刚刚建立，党刚开始执政，干部来自四面八方，对新的工作都不适应，几乎一切都要从头开始。有人说那时他的办公室简直就像作战部，电话响个不停，公文如雪片，人来人往，进进出出。当时急需要建立政权建设的一系列组织通则和工作制度，如：“政务院组织通则”、“各级人民代表会组织通则”、“机关印信条例”、“公文处理办法”、“保守国家机密暂行条例”等等。许多事情都是他拿出具体方案送给周恩来总理。他还要抓机关建设、法制建设。吴庆彤同志1996年回忆说：“建国初期的政权建设中，他能提出独到见解，大事小事都需要他拿出具体方案，在国家机关基础建设工作方面，燕铭同志是做出巨大贡献的。从某些程度讲，他是机关工作的奠基人，基础确实是他打下的，他协助总理工作，能跟上总理的节拍。”
    他在文化部工作时间不长（1960-1965），其间还兼任着国务院代秘书长或副秘书长职务，而且后两年在毛主席对文化工作的两个批示下受了批判，但现在看来，他在工作中提出的一些做法，还是很有创见性的。如：1962年春，他提出改变剧团管理体制，主张逐步取消国家经费，剧团自负盈亏，以此促进勤俭办团，使剧团的规模数量受当地经济条件制约，质量差的自行淘汰。这种改革思想在当时很超前，至今恐也不过时。1962年前后，号召挖掘传统剧目，提倡为老艺人搞艺术表演，拍电影纪录片，支持戏曲流派的演出，支持老艺人收徒弟，举办老艺人舞台纪念演出，办梅兰芳舞台生活展览，并为梅兰芳举办了隆重祭奠大会。为此1962年夏天江青约他谈话，提出对梅兰芳的事搞得太过分，说周信芳的妻子在国外不应捧的太高等等。对江青的话他没有过分在意，只是传达一下。江青在“文革”中诬陷他是现行反革命。（见1982年12月13日《光明日报》刊登的《特别法庭审判江青侧记》）其实父亲为抢救继承老艺人艺术遗产的措施是完全正确的，这件事直到改革开放后，才大张旗鼓地搞起来。

    谦虚谨慎，善于做统战工作的父亲

    父亲从参加革命起，就开始做统战工作，自从参加“重庆谈判”的工作后，他更与党的统战工作结下了不解之缘。在重庆曾家岩50号和南京梅园新村工作期间是父亲最愉快也是进步最快的一个时期。在周恩来，李维汉等同志领导下，他逐步掌握了统战工作的具体政策和团结、斗争的策略。更重要的是，此后他一直在伟人周恩来的直接领导下工作，找到了他终身做人的标准和典范。城工部（后改为统战部）的这二位正副部长对他帮助很大，放手大胆地交给他许多重要工作。为做开国后新政协的筹备工作，派他与几位同志先期到达北平，接收和清理中南海并接管北京饭店等一批饭店，为中央机关进入北平和接待大批各党派成员和民主人士做好准备工作。1949年3月25日毛主席等中央领导同志到北平后，要与一些高级民主人士举行便宴，就是由他先草拟名单的。从“重庆谈判”担任中共代表团秘书长职务之后的几十年，他与秘书长、副秘书长的职务也结下了不解之缘。1949年4月与国民党代表的“北平和谈”他任秘书长；1949年6月投入新政协筹备工作，他又任副秘书长，因新政协的召开是标志着中国历史展开新的一页，具有重大的历史意义。他分工协助周恩来、李维汉同志负责党派工作，要接触大量的民主党派人士。制定“共同纲领”、筹划人事安排都要反复征求意见，反复协商，而且一切都要在极短时间内完成。他工作极紧张繁重，时任新政协筹委会的副秘书长孙起孟同志回忆说：“几位副秘书长中，燕铭同志是李维汉秘书长的主要助手，上下、左右、内外的事，几乎无一不与。他勤奋惊人，睡觉是化整为零，很少睡整觉，因为毛主席、周总理主要是夜晚工作，他则除夜里工作，白天照样勤奋工作。有时坐那里抽空合一会儿眼，一听说有事，他马上十分清醒地处理问题，从不误事。”
    由于他有很好的国学基础，文史知识渊博，谈吐儒雅，谦虚谨慎，很善于听取不同意见，很受高级民主人士赞赏。他们有问题有意见很愿意找他谈。孙起孟同志说：“他在团结人方面很值得学习，五湖四海，他是做到了。”
    建国后，那时各部委民主人士很多，还有科学家、艺术家各界人士，周总理非常重视做好这些人的工作。总理常委托他去见一些统战的头面人物，为他们解决一些问题。有时总理自己去见这些人时也带他一起去，如：去见齐白石、程砚秋，因程当日不在家未见着，次日，程就到中南海找到父亲，两人竟谈了一天，他又带程去见了总理。讨论国徽的设计时，因为梁思成夫妇未曾出席，他就去清华大学拜访，受他的诚意感动，梁思成亲手制成国徽模坯（记得这模坯还是父亲的秘书张可凡同志带我一起去取回的。梁夫人招待我们吃自制冰激凌，梁夫人举止高雅，待客方式也高雅，所以我记忆深刻）。土改时，在总理领导下，父亲还出色地处理了一起涉及高级民主人士的“大案”。农民要求这位民主人士退赔，这项工作政策性强，既要保护农民利益，又要不伤害同盟者。他在多次深入交谈的基础上算细账，坚持实事求是，做到有理、有据、有节，使双方都感到满意。
    在统一战线工作中，父亲与许多党外人士结下了深厚的友谊。如：陈叔通老先生（第一届政协副主席，人称陈叔老）德高望重，博古通今，是文物专家，与他相处极好。据不完全记载，他与陈叔老就交谈过18次之多。我听他说，陈叔老头脑特清楚，很多事都有高见。据说陈叔老也很赏识他，张可凡同志在一份《内部参考》上看到一篇报道：《陈叔通称齐燕铭有奇才》。
    父亲常代表领导去看望宋庆龄副委员长，宋副主席有事也愿意找他，逢年过节也常请他去家中便餐。宋副主席有时出国或去上海、广州，还常给我们家带来一些小礼品或点心。“文革”后（1978年6月）宋副主席又委托他主持上海庆祝中国福利会成立40周年大会，事后宋副主席来信感谢他：“齐燕铭同志，感谢您在中国福利会成立四十周年的时候主持了大会。留了一些庆祝中福会四十周年定的蛋糕，赠给您。此致，敬礼。宋庆龄”。此后过了四个多月父亲就去世了，已年届85岁高龄的宋副主席还亲自参加了父亲的追悼会。九三学社88岁的老前辈许德珩副委员长参加完父亲追悼会后，又亲自来看望母亲，说了许多痛惜的和赞扬父亲的话。原国民党革命委员会主席李济深（1959年去世）的夫人在父亲去世时，写信给母亲说，父亲对她先夫和全家在生活方面给予的关怀和照顾是她和她的子女永远不能忘怀的。
    父亲去世前的最后一年，又一次投入到统战工作中去，他那时身体已很衰弱，经不住一些老同志动员，1978年1月又一次接受担任了全国政协机关党组书记、全国政协秘书长、统战部副部长职务，主持第五次全国政协会议的筹备工作。那时全国政协会议已中止13年，人员不整齐，临时凑班子，许多章法都遭到破坏，机关还残留派性，工作难度极大。他又是忘我的投入，仅经过一个多月时间，政协第五届全国委员会会议就召开了，邓小平同志当选为全国政协主席，父亲为秘书长。这次政协会，对许多委员来说，是一次劫后重逢会，即兴奋又有余悸。大家都有许多话要说，为怕出错，会议出的150多期简报，他都亲自审稿，稿子有时到深夜或凌晨才送给他，他总是立即审阅。这次政协会使他心力交瘁，不久他就住进北京医院。入院后，仍以惊人的毅力坚持工作，找人谈话，召开会议，审批起草报告，批文件，陪叶剑英、邓颖超同志会见外宾等。这样工作状态，使他住在医院中发生重症脑溢血。父亲的一生也算得上为我党的统战事业费尽了心血。

[2]


首页 -> 2003年第11期

我的父亲———“好书生”齐燕铭

作者：齐翔安

字体： 【大 中 小】

    书生气十足的父亲

    父亲热情高，好主动干事。1949年开国大典后，为了制作“中央人民政府”的牌子，他和一些年轻秘书看到中南海西南部大殿保留下来几根粗大的金楠木质地非常好，他就找人制成了一个大匾。父亲叫秘书去琉璃厂买个大抓笔，他自己奋力大书“中央人民政府”六个大字，每个字占一张宣纸，气势非凡。想将制成的大匾悬挂在新华门的城楼上，正当他与秘书们兴高采烈时，周总理知道了，严肃地批评他们说：“我们是人民政府，要为人民服务，与人民密切相连，哪能像旧政权那样，摆着威严的衙门，让老百姓望而生畏。”那时父亲40岁出头，还像小伙子那样莽撞，兴致冲冲地干了一件大傻事。
    父亲不谙党内的阶级斗争路线斗争，这方面他很不敏感，很缺乏政治斗争经验。在文化部讨论工作时，他为起个自我批评的示范作用，对自己在延安导演的《逼上梁山》提出三点不足，不想因此剧已经毛主席批示，这样妄作自我批评变为公然对抗毛主席指示。1963、1964年毛主席对文化工作的两个批示下达后，把他吓坏了，压力非常大。原文化部副部长陈荒煤同志说：“一次文化部党组会上，燕铭说了一句，‘文化部搞得这个样子……’就失声哭起来。又一次，彭真同志召集文化部党组成员到他家里开会，谈谈文化部整风问题，燕铭刚开头讲了几句，说了一声：我有罪……接着又失声痛哭起来。彭真同志温和地批评并且安慰他说，‘不能说有什么罪，谁能在工作中不犯错误，认识到改了就好，文化部工作还是有成绩的。’这次会后，他情绪好多了，燕铭在文化大革命前后，给我的印象始终是一个书生。可惜，这样的好书生，我们党不是太多。”文革初期，陈荒煤曾和父亲分配住在一起，当面说他：“真是书生气，哭什么呢？难道我们真的要搞什么反党反社会主义文化么？我们就是有多大错误，也不能说是犯罪嘛，你那么一哭，好像这罪确实很严重。”父亲红着脸说：“是书生气，我是党组书记嘛。”在大搞阶级斗争的年代，他这个书生到风口浪尖的文化部去当党组书记，真是太难为他了。
    他在“文革”被监禁的后期（1974年6月19日）我们去看他时，他交给我们一份誊写很清楚的《关于改建天安门主席台的初步设想》，他写这个的起因是，想起1958年总理曾对他说，主席嫌天安门主席台太高，距离群众太远，问他能否设法降低。因不知自己何时才能出去，但此事不宜再拖，因此写了这个报告。他应该想到，他此时性命已朝不保夕，外面的斗争此起彼伏，阴晴难料，有谁会重视他的建议，此时还会有谁有心思去做这件事？看到报告，只能使我们心酸，感叹他的痴心不改，我们从未想过把这份报告递出去，只保存在我这里，留作纪念而已。
    在监禁中他通读了几遍毛选，仔细阅读了注释，看见有关朝鲜、越南的两条注释措词欠妥，想到这是有关政治影响的问题，应该向有关方面反映，再版时可以修改。思想反复斗争后，认为不应考虑个人，于是，就将这看法向专案组当面谈出，专案组答复他等待批准。以后杳无消息，他再一次提出，是不是用他的名义不便，可交家属用别人的名字提出，希望不要再拖。这事又让我们姐妹感到他太天真了，他太想干事了，以至于不存心计、不计后果。所幸专案组只是以拖的办法应付他，没有上纲批他污蔑毛主席著作。
    他“解放”后，安排在二里沟新疆办事处一小单元中居住。那时“四人帮”还在台上，1975———1976年间老干部之间来往比较多，我去时，常能碰到许多人，一次正巧碰上万里同志，他们是朋友，无话不谈，我也静静地听他们评论当时的人和事。我那时更感到父亲的政治斗争经验和政治见解确实比万里同志差得多。父亲在与众多老战友的接触中，思想有许多提高，但他终究没有看到十一届三中全会召开，也没看到《关于建国以来党的若干历史问题的决议》。直到去世，他思想未能真正解放，许多问题在他脑子里也没有理清楚。

    悲剧中的父亲

    父亲参加革命时，是做好吃苦和牺牲准备的，但令他想不到的是，他受的最大最长的苦难是在建国后。
    从1963年底和1964年6月毛主席对文化工作的两个批示起，文化部进行整风，他主要的事就是受批判，做检查。从1964年7月至10月，文化部党组就开了约53次会，虽然他和他的同伴们是在诚心诚意地自责，但仍然被认为是“假整风”。因此，1964年10月至12月中宣部派了工作组直接督战。那时没有毛主席发话，谁也解救不了他们，何况还得承受墙倒众人推，上面推、下面推，他们变成人人喊打的过街老鼠。直到他们五位副部长和作协、文联的领导相继免职。1966年3月他被安排到济南市作副市长。他们比在“文革”中才被相继揪出来的干部，多受了三年罪。正因为当时他们是真正的“一小撮”，所受精神压力之大内心痛苦之深都是空前的。
    “文革”中除大小野心家外，绝大部分干部在劫难逃。1966年6月17日父亲被调回北京参加文化部的文化大革命，6月24日中央批示，将他们一大串人排列为黑帮，为首的是周扬、林默涵。还讲到中华书局是齐燕铭、邓拓、吴晗、翦伯赞的窝子等。此后的日子就是参加大小批判会，或一日几次在文化部门前挂大牌子下跪示众，抄家查封。那时母亲在电影学院也是被批重点，回家来衣服上洒满墨水浆糊，身上到处是被打的血印。我们姐妹也相继被斗，所幸全家尚可相聚，还不时互相调笑，由于已是打倒“一大片”了，父亲的心理压力反倒轻一些了。
    1967秋“革命历史博物馆”成立了齐燕铭专案组，他被揪到历史博物馆就再也不让回家了。直到1967年12月21日《人民日报》登了两篇批判他的文章，《齐燕铭是封建主义文艺狂热的吹鼓手》、《揭穿齐燕铭的“三者并举”剧目方针的反动实质》，以此作为铺垫，12月23日被监禁在卫戍区。关押了七年。前五年杳无音讯。那时母亲和姐妹弟弟都下放劳动在外地，只有我在京（我单位属北京市）。换季时我需去给他送取衣物（接待地点在原团中央）。我想父亲是非常聪明和精细的人，这些衣物中会不会有他带回的信息，我就把破棉裤、穿脏的毛袜一一拆开检查，一次果然在他的破袜补丁中查出了两个小布条。一个写的是：“68.10.23日刑逼成特务，冤，请告总理，齐燕铭”。另一个写的是“为三团事68.10.23日刑逼成特务，三次翻供三次被打……说是特务，太冤枉，又写了三次申辩无答复。结果如何难定，我死后请中央昭雪，冤！冤！冤！毛主席万岁，燕铭69.5.7”。这两个条子我反复看，整日以泪洗面，但也不敢告诉母亲和家人，怕母亲承受不了，又怕书信不安全，给父亲带来更大的肉体折磨。后来从他1974年6月带出的一封长信（给母亲的），才知道了对他逼供的细节。他进卫戍区监管不久就胃出血，拖到血色素降低到几克，才送他到301医院做了胃切除。住到1968年5月才出院，贫血严重，因得不到营养，身体一直未恢复。但1968年10月专案组就迫不及待对他开始审讯。父亲在抗战前因编进步杂志被国民党宪兵三团拘捕过一天（母亲托人保出来的），专案组想以此事把他打成特务，手段极卑劣。如父亲在陈述中说了一句，我在北平教书是为挣钱养家，但学校校长许多是国民党的人，我教书实际上是帮特务做了工作。专案组抓住这句话，让马上写下来，而且不准写“实际上”，父亲写声明抗议说“你们是主观主义，违背党的政策。”审讯者大怒，上来拳打脚踢，弯腰罚站，专案组对他说，“什么人帮特务，只有特务帮特务工作，我帮特务工作，我是特务”。要他照此写，总之是用三段论式方法替他编口供，不断踢打弯腰，一站就是三四个小时，有时长达六七个小时，有几次达10余小时，不准喝水，有时车轮战到天亮。父亲被折磨得两颊肿大，两腿浮肿，身上青紫伤痕仅大片的就有七处，被打得耳鸣持续。父亲想，在这批人手中我的事是弄不清楚了，身体打坏，恐今后申冤亦不可能，不知何时是了，不如暂时承认，事情结束后，再向中央控告。就做了一个假坦白，但父亲内心非常痛苦，他写道：“此时我心如刀绞，想到以后能否翻供仍未可知，以后又何以见人，何以见你们，泪如雨下，写的口供，本无事实，写的也是模糊印象。几天后还是感觉不对，写了申辩。专案组又是踢打弯腰，令将申辩撕毁，后又写了二次申辩，11月下旬才宣布此案暂时挂起来。”对父亲的这次假坦白，我是充分理解的，这在当时是明智的选择。他住的是自己党自己政府的监狱，他身体那样差，对他的折磨又那样狠，他要坚持硬顶，会惨死在那里，他就见不到我们了，也见不到“四人帮”倒台，更见不到党对他的平反结论。我常想那些专案组的人“文革”后有没有做过自我检查，自我批评？我不知道，他们哪里来的，又到哪里去了，“文革”后他们消失得无影无踪。我们不会也不能去追究他们，他们的问题都有林彪“四人帮”顶着呢。
    林彪死后，他们监管的生活有改善。一次去卫戍区送取衣物，一位解放军同志很善意地告诉我，有的家属给中央写了信，就允许探望了。我回家后，立即给邓颖超同志写了一封信，1972年夏季，就允许我们带食品衣物去探望，前后大约探望了六次。探望时为了让我们多了解一些他监管的情况，聪明的父亲不断搞些“小动作”，私自塞给我们一些东西，如：他的日记、他写的十几首诗、他写的关于天安门主席台改建的报告，他给母亲的长信（详述审讯情况）。在他住院治病时，1973年3月专案组还到医院去传达中央指示说：“有问题可以控诉。”此时他一方面对中央的关怀感到温暖，激动得落泪，一方面又对来人大喊大叫，发泄一通怨气。此时，他更认为，他所受的痛苦，完全是有个别专案人员不按党的政策办事所造成的；对党不应有怨恨之心，党绝不会负我，只能安心等待。父亲心地的单纯忠厚可见一斑。从此后，他身体和心情都好一些，又开始刻苦学习、记笔记、写日记，从1973年初到1974年末写了大约30万字。他通读了毛选、马恩选集四卷、列宁选集四卷。读完后，都认真写总结。他认真地读《人民日报》，对报上的许多文章都写下自己看法，还以他广博的文史知识写了不少书评和人物评论，如：对《水浒》、《红楼梦》、《金瓶梅》、《西游记》、王国维、胡适、章太炎、司马迁与《史记》的评论。笔记中的许多见解反映出他对文化大革命的一些问题是有自己看法的，如：“批林批孔文章有的无说服力，从概念到概念。”“没有法律的暴力最可怕。”“有罪假定论也是形左实右的修正主义。”“运动牵扯这么多干部，现在虽不明白，将来总会明白，倒很想能研究一下社会主义专政下的法制工作。”“中国无产阶级身上根深蒂固的是封建思想，这是中国的特殊性。”“要看主流，但谁要摊上支流谁也受不了。”
    笔记中更多看到的是，他的思想被扭曲、被压抑。高压的环境，强大的错误的舆论宣传，可使人变痴、变呆、变疯、变傻。他的笔记中有许多时令文章，时令词句，诚恳的检查自己错误，深究根源，尽心地去理解毛主席批示。明明是自己做得对做得好的事，也按批他文章的口吻，给自己上纲上线。当然这些做法在当时也是很普遍的。他30年代就开始读马列书，那时就已经是一个左翼知识分子，入党后对党忠诚，一直辛苦做事，是以工作为乐趣的人。何以那样贬低自己？
    一切都已经过去，现在我们可以很平静地对待这一切，我也愈来愈理解父亲这一代人在文化大革命中的表现。那时，他只能看马列书，看《人民日报》，接触的只有专案组人员和看管人员，孤陋寡闻。他作为非工农出身的知识分子，牢记参加革命要改造自己，要相信组织。他们是经过一番比较，一番寻找，才选择了中国共产党的。他们又亲身参加了抗日战争、解放战争和新中国建设。他们对毛主席的政治、军事才能、哲学理论和文化素养是心悦诚服的，他不敢也不会怀疑毛主席会犯大错误，长期的绝对的组织观念教育，服从组织是天经地义的，决想不到还会有“四人帮”控制的“中央文革”那样的混账组织。现在看到有的文章说，那时坚持斗争肯于牺牲的人太少了，许多名人都太软弱。我想，持这样看法的人，恐怕是年龄太小，不了解当时的国情、党情和党内斗争的历史。
    长期的监禁，使他感情很脆弱。1973年10月后七八个月未能见到我们，他写了两次报告也未准许探望，一看见我们给他带去的物品都伤感落泪。1974年6月又一次给专案组写信请求，他写道：“不让我会面，怀疑可能是她（指母亲）已不在人世，我的儿女恐我知道后心中难过，所以不来见我。望能让我再见一面……只要能见到冯慧德，我也就可以放心了。望领导上能体谅我这点个人精神上的痛苦。”情绪变得很低沉，日记中写道：“我想作点事，补偿对党对人民的过失也无机会，我今年已67岁、慧德69岁，（下转23页）（上接36页）四十年的关系，难道就此了结了吗？审查我已七个年头，为何无一结果，百思不得其解。”最后还是在周总理过问下，1974年9月29日才解放了他。10月2日李先念副总理、纪登奎、华国锋、余秋里接见了与他先后解放的13个人，有张劲夫、韩光、马文瑞、江一真、陈漫远、杨奇清、杨秀峰、李昌、蒋南翔、孙大光、李一氓、沈其震。10月19日后开始组织他们学习和参观。这些老同志一般都比父亲资格老，有丰富的政治斗争经验和工作经验，和他们相处使他明白了不少事。
    1975年6月才接到对他结论的批件，说他历史清楚，但还是说执行了修正主义文艺路线，属人民内部矛盾，补发了工资。他对这个结论还十分地感激，看到国家经济困难，把补发工资的大部分（1.5万元）交了党费。直到1979年9月19日（他已去世），《关于齐燕铭同志的复查结论》才送到母亲手中，对所谓的17年有一条文艺黑线彻底平反。从1964年文化部整风算起，他得到了这个结论经历了15年！他未能看到十一届三中全会，他未能学习邓小平选集，死前他感激，他满意，但是许多事情他还是不明白的，他太容易知足了。
    父亲的一生有许多不幸的遭遇，但纵观他的一生，他还是很幸运的。他有坚强的母亲支持他选择了革命的道路。最幸运的是，在参加革命的40年中，有近一半时间是在伟人周恩来同志的直接培养教育关怀下工作。他有幸能活着看到“四人帮”倒台，有幸在生命的最后一年，又发挥了他的专长，为筹建“文革”后第一届全国政治协商会议付出了汗水，还留下了不少墨迹。组织上为他召开了一个近千人参加的相当隆重的追悼会，邓小平同志、李先念同志、邓颖超同志和宋庆龄副主席参加了追悼会，当时参加的人大副委员长、政协副主席和国务院副总理的老同志就有30多位。当然开这样的追悼会，在当时也有特殊原因，当时十一届三中全会尚未召开，参加追悼会是老同志相聚的一个机会，报道参加追悼会的名单，也是一些老同志被解放的标志。追悼会由乌兰夫同志主持，韦国清同志致悼词，悼词对他评价很高。悼词最使我们家属看重的话是：“他是周总理身边一位很得力的好助手”，“他以周总理作为自己终身学习的光辉榜样，经常以周总理的身教、言教策励自己，勖勉同志，真正做到了为党为人民鞠躬尽瘁，死而后已。”我想父亲若地下有知，也会为此话稍感心安。
    父亲是那个年代数以千计的省部级干部中的一个，他具有高级知识分子参加革命的典型经历，他们那一代人，优秀分子很多，他们对新中国的成立和建设贡献很大，受的批判也最多。从他们身上我们可以学到很多东西，也会得到许多有益的启示。大家不要忘记他们！

[1]


首页 -> 2003年第11期

杰出的国际活动家冀朝鼎

作者：曾俊伟

字体： 【大 中 小】

    冀朝鼎同志（1903—1963），是我国著名的经济学家、国际活动家、开展民间外交工作的杰出领导人，在国际上享有很高的声誉。他生前长时期在周恩来总理的直接领导下，在国内外从事地下工作，深受周总理的信任。我在冀朝鼎同志创建和领导的中国国际贸易促进委员会工作中，多次领受朝鼎同志的教导，深感受益匪浅，至今铭记不忘。今年是冀朝鼎同志诞生一百周年、逝世40周年纪念，特著此文，以缅怀先贤，勖励后昆，聊表敬仰之情。

    清华学运的先驱

    冀朝鼎山西汾阳县人，13岁时考入清华学堂留美预备班，21岁卒业后即赴美留学。他在清华园整整度过了八个年轻的春秋。
    冀朝鼎在清华时，不单是埋头念书，而且积极参与各种社会活动。他与施、徐永发起成立了“唯真学会”，冀是第一任会长。后来“唯真学会”又组成了一个核心组织名为“超桃”，由施领导。“超桃”的意思就是说，他们的理想抱负远远超过三国时期“刘关张桃园三结义”的盟誓。他们的宗旨是，唤起民众，振兴中华。
    冀朝鼎在清华念书的时候，曾当选为学生会领导成员；与梅汝一起主编《清华周报》，发表了不少鼓吹新文化、宣传爱国思想的文章。五四运动时，冀朝鼎与施等一起组织宣传队，带领同学们进城上街游行。
    冀朝鼎在校成绩优异，才识过人，英文、中文均是班上出类拔萃之辈，深得同学们的钦佩。他是清华英语演讲竞赛的第一名。他领导的清华英语辩论组，在与外校的英语辩论竞赛中，曾一举挫败素负盛名的燕京大学英语辩论组而夺得桂冠。
    冀朝鼎年轻的时候，不仅是一个才气横溢、学识出众的优秀学生，而且在社会活动中，也是一个能干的组织者和宣传鼓动者，是清华学生运动的先驱之一。

    在国外继续开展反帝爱国活动

    1924年冀朝鼎赴美留学，先就读于芝加哥大学历史系，后来又到纽约哥伦比亚大学、纽约大学深造；先后获得哲学博士、法学博士和经济学博士等学位。
    冀朝鼎在哥伦比亚大学时，曾以《中国历史上的中枢经济地带》为题写出了一篇一鸣惊人的博士论文。他从中国是一个农业大国的论据出发，旁征博引，深入剖析，阐明中国历史上兴修水利对发展国民经济的关系。这篇论文受到了西方学术界的很高评价。著名美国学者、中国问题专家拉铁摩尔（曾任蒋介石顾问）赞扬说：“这是一篇具有独创见解、善于独立思考、很有说服力的论述。”英国剑桥大学教授李约瑟博士评论说：“冀朝鼎博士的论文作出了天才的贡献；可能是迄今为止，在中国历史上探索发展变革的最杰出的英文著作。”
    冀朝鼎在芝加哥大学念书时，仍积极组织领导学生运动。他常同一些受国民党右派势力影响的学生组织，进行针锋相对的斗争。他以其广博的学识，雄辩的口才，在同对方唇枪舌战的交锋中，经常取得优势，获得大多数中国学生的拥护和支持，因而当选为全美中国留学生会会长。同时组织创办了“中山学会”，宣传孙中山先生的“三大政策”，后来又在纽约创办“中美之友”，编辑发行《今日中国》、《奋斗》和《美亚杂志》等刊物，经常组织演讲会，宣传反帝抗日救国。
    1927年1月，冀朝鼎代表美共领导的反帝大同盟和美国“中山学会”，去布鲁塞尔参加了“世界反帝大同盟大会”。这次大会共有来自57个国家的174名代表与会。不少是国际名流，如：尼赫鲁、苏加诺、高尔基、罗曼罗兰，以及中国的宋庆龄、邵力子等。冀朝鼎在会上结识了来自德国的中国代表、中共欧洲支部负责人廖涣星；同年2月经廖介绍加入中国共产党。
    还须值得一提的是，原来清华“超桃”的成员，也先后来到美国留学。他们曾多次聚会，分析时局，共商在美国开展反帝抗日宣传之事。后来这些“超桃”成员都成为美共中央中国局的成员，由施任支部书记。这样，“超桃”遂宣告解散。

    传奇的革命生涯，号称“三通”干部

    1927年冬，冀朝鼎作为学生代表，到莫斯科参加中国代表团庆祝十月革命十周年纪念活动。后来冀朝鼎又被派去担任中共代表苏兆征、邓仲夏的英文翻译和秘书参加共产国际第六次代表大会。其间，参加大会的美共主席福斯特向冀提出，美共机关报《工人日报》非常缺人，希望他能回美国去担任该报编辑职务。经请示周恩来同意，冀朝鼎便回到美国当上了《工人日报》的编辑。这一干就是十年。他曾以“李查德·敦平”这个化名写了不少介绍马列主义、宣传进步思想的文章。
    1938年6月，冀朝鼎受“太平洋学会”的派遣，由洛克菲勒基金会资助，到中国实地考察中国战时的政治、经济情况。后来写出了题为《中国之战时经济》的10余万字的英文报告，对中国抗日战争时期的工业、农业、资源、金融、物价、交通运输、人民生活等情况作了全面系统的介绍和分析。这篇报告，受到了美国政治、经济和学术界的重视，对美国此后确定对华政策（援华抗日）起了重要作用。
    冀朝鼎回国后即同中共组织进行了联系，见到了周恩来。原想趁此机会去延安参加抗日工作，因患阑尾炎开刀，误了党组织安排的交通工具，未能成行。周恩来指示他，还是回美国并在国民党内部工作，这也许更能发挥你的作用。
    1941年，由英美两国出资、中英美三方组成了“平准基金委员会”。委员会成员共五人，中方三人，英美两方各一人，由中方担任主席。中方是由知名的上海资本家、环球贸易公司董事长陈光甫任主席，另两名中方成员是：中国银行总裁贝祖眙、中央银行总裁席德懋。陈很欣赏冀朝鼎的英文和才华，特向财政部长孔祥熙推荐冀朝鼎出任“平准基金委员会”秘书长。该基金会的日常业务实际上是由冀具体操作。由于冀朝鼎的才干与活动能力，他把中英美三方的关系都处理、协调得很好，由此受到了孔祥熙的赏识。1944年冀被孔祥熙任命为外汇管理委员会秘书长和他的私人秘书。同年作为孔的高级助理赴美国参加联合国为筹建国际货币基金组织的布勒敦森林会议，并与孔祥熙在华盛顿同美国财政部商谈了美军在华费用以及美国向中国运送黄金问题。随后孔祥熙在重庆邀集金融界巨头成立了“中国国际经济协会”，孔任会长，委任冀朝鼎为协会秘书长。同时，冀朝鼎又被任命为中央银行经济研究室主任。1947年，冀朝鼎以中国代表团专家身份担任联合国亚洲及远东经济委员会秘书长。1948年初，他赴印度参加了在那里举行的第三届E-CAFE会议。同年12月，他又参加了在澳大利亚举行的第四届ECAFE会议。在这次会上，冀朝鼎在发言中强烈反对美国给日本提供财政援助。他警告说：这样的援助将会使日本重新成为一个帝国列强出现在东南亚市场。冀的发言受到了东亚各国代表的热烈支持，压倒了英美代表的反对声音。最后在会议的决议中不得不明确写道：“促进日本与东南亚的贸易，只能在有利于东南亚各国的经济发展、而不是用其作为侵略工具的条件下，才能进行。”冀朝鼎这次在联合国的发言，明显地反映了中国人民严厉谴责美国扶持日本的立场。
    冀朝鼎在美国和国民党政府任职期间，他作为一个中共地下党员，始终是立场坚定，临危不惧，兢兢业业地为党工作。在美国时，他不但要同一些右派分子进行公开斗争，而且还要提防联邦调查局的暗中监视。在重庆时，他经常半夜三更被周恩来派车接去汇报，然后曲折拐弯，绕过许多羊肠小道，把他送回家中。主要是为了甩掉特务的跟踪。有一天半夜里，孔祥熙突然打电话把他叫去，严肃地问道：“朝鼎，人家揭发你是共产党，到底是怎么一回事？你跟我老实说。”冀朝鼎沉着而婉转地反问道：“老伯，我跟随你这么多年。您对我是了解的，您看我像共产党吗？”孔祥熙沉吟片刻后回答
    说：“我看不像。都是造谣！”就这样，他便在孔祥熙这顶保护伞的庇护下，安然度过了这一关。在上海时，他的公开身分是中央银行经济研究室主任、圣约翰大学教授。一次国民党特务找到该校校长，说有人举报冀朝鼎是共产党，校长找来推荐冀朝鼎任教的一位清华同学探明究竟。这位清华同学拍着胸脯说，冀朝鼎是一名正经的专家、学者，我保证他不是共产党。这样又躲过了一场灾祸。其实他是把文件和收集的情报资料寄藏在他的一位清华老同学、当时任联合国劳工局远东分局局长的程海峰（解放后任贸促会研究员，1986年去世）家里，避免了国民党的搜查。
    1948年末，他途经香港回国时，接到了傅作义的一封电报，邀请他去北平担任“华北剿总”的经济处处长。后来他同夫人罗静宜同志（安全部副部长级离休干部，1998年去世，享年93岁）乘坐国民党运钞票的小飞机到了北平。
    不久北平和平解放，冀朝鼎仍然坐着“剿总”的吉普车，穿着美式大衣在街上行走，因此被解放军抓住。经他与主管地下党组织的市委副书记刘仁同志联系，刘仁立即通知北平军管会：冀朝鼎是我们的人，立即释放。就这样，多年隐藏在地下的冀朝鼎，才露出了共产党员的真面目。中外人士均不胜惊讶！因此许多人都说，冀朝鼎的确是我们党难得的一名“三通”干部。因为他是：英文通、美国通、国民党通。

    突破封锁禁运，开展民间外交

    解放初期，冀朝鼎奉命随军南下，以副军代表身份在上海接收中国银行，任中行副总经理。中国银行迁到北京后，任副董事长兼总经理；随后又出任中央财经委员会委员兼外资管理局局长。1950年1月，被政务院（国务院前身）任命为“港九中国伪政府机构接管团团长”。同年我国组成了一个强大的参加联合国代表团的班子；张闻天为团长，李一氓为副团长，冀朝鼎是该团中主要成员之一。当时已正式任命冀朝鼎为我驻联合国社会与经济理事会首席代表。
    1951年秋，他应邀赴英国到剑桥大学讲学。这是新中国成立后第一位应邀去外国讲学的中国学者。他在英国时，向广大学术与政经各界人士介绍了中国的传统文化和现代文化，特别是新中国成立后，欣欣向荣的景象,受到了英国社会各界的热烈欢迎。这为后来贸促会成立后，开展中英间的民间贸易往来，发展两国的经济、文化交流提供了有利条件。
    为反对美国对中国和其它社会主义国家实行封锁禁运政策，中国和苏联联合许多西方国家工商界人士在莫斯科召开了“国际经济会议”。我国派出了以南汉宸为团长、冀朝鼎为秘书长的经贸界领导人士组成的高层次代表团与会。参加这次会议的共有来自49个国家的491名代表。各国与会代表一致严厉谴责封锁禁运政策，强烈呼吁消除人为障碍，发展国际间的正常经贸关系。会议还决定在各国建立贸促机构，以便具体推动这一工作。中国国际贸易促进委员会就是在这一历史背景下成立的。
    中国贸促会成立后，由南汉宸任主席，冀朝鼎任秘书长，1955年冀晋升为副主席。但他还兼任了不少其它职务。包括：中国人民政治协商会议全国委员会委员、中国人民保卫世界和平委员会常务委员、中国对外文化协会常务理事、中国拉丁美洲友好协会副会长、全国工商联执行委员以及中国科学院哲学社会科学部委员等职。但他的主要任务是领导贸促会的工作。
    贸促会成立后即通过各种经贸活动，从民间的渠道积极促进我国对外经济贸易关系的发展。因当时同我国有政府间贸易关系的国家只有十多个。我国的对外贸易，97%的进口和90%的出口都是同苏联、东欧国家进行的。因此当时世界上还有一大片和我国没有政府间经贸往来的国家和地区就是贸促会开展工作的广阔空间。
    莫斯科国际经济会议后，南汉宸、冀朝鼎相继邀请了日本、英国、奥地利、西德等西方国家来华访问，签订了不少贸易合同，达成了实际交易。这样，封锁禁运的壁垒被一个一个地突破，其中中国和锡兰（斯里兰卡）签订的大米换橡胶协定，就是当时曾震动世界的突破封锁禁运的生动事例。由是新中国在世界上的贸易伙伴越来越多，影响不断扩大。
    还须指出的是，贸促会在国外举办的展览会，在开展民间外交促进我国对外关系的发展起了积极的作用。我国同许多资本主义国家发展关系，几乎都经过了这样的历程：先去该国举办展览，再由贸促会在当地设立代表处，然后发展到两国建立正式的商务和外交关系。
    这些成就，都是和当年冀朝鼎同志呕心沥血、精心策划与辛勤工作分不开的。
    此外,冀朝鼎同志在建立和发展我国仲裁事业方面的功绩，也是不可磨灭的。贸促会成立不久，冀朝鼎就积极主持筹备建立对外贸易仲裁委员会和海事仲裁委员会，这为发展我国仲裁事业打下了坚实的基础。随着我国对外经贸关系的迅速发展，经国务院批准，将对外贸易仲裁委员会改名为：中国国际经济贸易仲裁委员会，其业务范围大为扩大。现在这两个仲裁委员会，已在国际上享有很高的声誉，对促进我国对外经贸关系发挥了重要作用。

[2]


首页 -> 2003年第11期

杰出的国际活动家冀朝鼎

作者：曾俊伟

字体： 【大 中 小】

    冀朝鼎以他流利的英语，广博的学识以及丰富的对外工作经验，在外事活动中显露了十分卓越的才能。在与外宾聚会时，每当冀博士一出现，都会被外国人团团围住，他们都乐于与冀博士交谈，愿意倾听冀博士介绍有关情况。美国学者路易斯说：“冀朝鼎融汇了周恩来的外交风度，他对人坦诚，平等待人，不忘故旧，善于结交外国朋友。”许多外国朋友对他都有这样一个印象：从冀朝鼎的言谈举止，措词用语，以及他所使用的丰富词汇，人们都会把他看成是一个土生土长的英国绅士。
    1957年，我国完成了第一个五年计划，为适应大规模经济建设的需要，冀朝鼎先后率领了由有关大企业领导、高级专家组成的经济技术代表团访问了西德和英国。代表团先后在这两个国家，参观了一些重要的企业、厂矿和科研机构；同高级政府官员与工商界人士进行了广泛接触，并商谈了经济技术交流与合作等事宜。回国后，冀朝鼎大胆地向中央提出了四条建议：（l）利用外国资金；（2）引进西方的先进技术；（3）建立经济信息中心；（4）大力培训干部，要求干部研究、学习外国的语言、文化、政治、经济。这几点建议，在现在改革开放的新时期，看起来非常一般，但在当时人们思想还被计划经济的框框束缚很紧、动辄就会被扣上“崇洋媚外”大帽子的时候，这样的见解确是十分超前的卓识远见。

    鞠躬尽瘁，战斗到最后一息

    1963年，我国经济情况已经好转。周恩来总理、陈毅副总理等中央领导指示，当前除继续发展工农业生产外，还需大力开展对外工作。而贸促会这个便于开展民间外交活动的单位，就应进一步发挥其积极作用。因此决定贸促会扩大编制，加强领导；由国务院外事办公室直接领导贸促会的工作。这样主管贸促会日常业务工作的冀朝鼎副主席的担子也就更重了
    这时候，贸促会的工作正在蓬勃发展，他当时的注意力集中的工作之一就是我国去巴西举办展览的事。因为他几个月前访问了巴西、墨西哥等拉美国家，他同巴西总统古拉特商定了中国去巴西举办展览的问题。他希望我们通过在巴西举办展览，打开拉美地区工作的局面。另一件大事是，当时非洲的阿尔及利亚已摆脱了法国殖民统治，本贝拉刚当选总统上台执政，但对阿新政权的动向中央还不太摸底。因此周总理指示冀朝鼎，要他利用去阿尔及利亚主持中国展览会的机会，和本贝拉接触，了解阿的政治走向，以便获得第一手材料，供中央制定中阿关系的政策作参考。这是冀朝鼎直接接受周总理的指示和任务的事例之一。还有其它一些鲜为人知的事。例如在1962年12月，冀率领代表团赴锡兰（斯里兰卡）参加亚洲经济讨论会时，行前周总理把他叫去，对有关中印边境战争问题，给冀面授机宜,派他作为秘密特使，向锡兰总理班达拉奈克夫人转达周总理的口信：请班夫人向印度总理尼赫鲁转达我方立场，表明我们愿意停战、撤军，通过和平谈判解决两国领土纠纷。冀朝鼎抵达科伦坡后，未及休息就由谢大使陪同于清晨4点钟紧急约见了班达拉奈克夫人。班夫人立即将这一信息传递给尼赫鲁。过两天我国便发表了停战、撤军的声明……在许多外交活动中，冀朝鼎往往就是这样默默无闻地作出了自己的贡献。
    1963年7月，冀朝鼎的糖尿病、高血压已很厉害，医生“命令”他一定要住院治疗。但他去医院住了不多久，就回来了,又孜孜不倦地地工作起来。由于他工作过度紧张，脑溢血突发，在办公室倒下,送医院抢救无效，不幸于1963年8月9日与世长辞。
    周总理的秘书戚剑南同志立即将冀朝鼎同志去世的噩耗向正在杭州视察工作的总理作了报告。周总理指示：在治丧委员会的名单中，把他和邓颖超同志的名字加上；等他回北京后再开追悼会，他要亲自参加。后来周总理看到外电关于冀朝鼎生平的报道后，又立即指示新华社赶快将冀朝鼎的事绩对外报道。
    冀朝鼎同志的追悼会于1963年8月13日在北京首都剧场举行。有一千多中外来宾参加公祭。冀朝鼎同志的灵堂内外摆满了周恩来总理等党和国家领导人、中央党政军各部门、各外国使领馆、外国驻华商务机构以及许多外国朋友送献的花圈。灵堂前，肃立着15位主祭人。他们是：周恩来、陈毅、李先念、廖承志、南汉宸、郭沫若、康生、陈叔通、傅作义、叶季壮、刘宁一、张奚若、楚图南、柯弗兰（美国）、爱德勒（英国）。柯弗兰、爱德勒两位外国人同我国党和国家领导人一起参加主祭，是没有先例的。因为柯、爱是冀朝鼎同志生前好友、共产党人，也是冀推荐他们来华工作的外国专家。
    在追悼会上由国务院外事办公室副主任廖承志致悼词。悼词说：
    冀朝鼎同志对党和工人队级的革命事业无限忠诚。在同国内外敌人进行斗争中，尤其在秘密工作时期中，他能出污泥而不染，立场坚定，机智灵活，对敌人斗争英勇顽强，对党组织忠诚老实，忠心耿耿，从不计较个人得失，工作中鞠躬尽瘁，遵守纪律，不怕艰苦，任劳任怨，夜以继日忘我地为党工作，把毕生精力献给了党的伟大事业，成为我们在国际活动中的榜样。
    悼词中的“他能出污泥而不染”这几个字，是周总理在审稿时亲自加上的。
    由于冀朝鼎多年来在国际上的影响，现在还有一些外国学者在研究他的生平与著作。一年前，美国学者路易斯写了一篇长达300多页的博士论文，题目是《冀朝鼎的生平与政治生涯》，对冀朝鼎的一生进行了全面的论述。该论文可能不久将在美国出书。

[1]


首页 -> 2003年第11期

胡适和他的《中国的文艺复兴》

作者：李一蠡

字体： 【大 中 小】

    中国大陆的绝大部分中青年人，对胡适这位在20世纪的中国发生过很大影响的学者，有的知其名而不详其生平作为，有的或许连名字也陌生。这并非年轻人之过，而是颇为曲折的中国现代历史造成的。其中，五四运动后，左翼右翼鸿沟日益加深，鲁迅等左翼文化人对胡适的指摘乃至奚落嘲讽，尤其是50年代初大批胡适那阵汹涌浪潮，使人们对胡适的认识已被导向于“定格”，几至要把他淡出历史了。
    近几年，大陆思想学术界重新研究和认识胡适者逐渐多了，大体上，已经使这位近现代中国著名学人向他应有的历史地位稍稍靠近了。但评价上的纷争未息，估什一时也不大可能停息。这当然很自然，从“双百”精神说也应允许。2000年，吴江发表《平心论胡适》（载于《炎黄春秋》2000年第3期），一改解放以来对胡适过于偏颇的评论基调，很为当时已卧病的胡绳所欣赏。胡绳在致吴江信中表示：“胡适在近代史上的地位还应大大提高。”但提高到什么地步才合适？胡绳这位权威人物并没有给出权威性答案。估计他也是接受历史教训，不肯凭着“权威”这么做。尽管如此，胡绳这一表态已经受到一部分人的攻击了。虽然对任何历史人物的评价，从来也不是哪位“权威”一句话就能千古定谳的。每个在历史上应该留有痕迹的人，都会经由历史无情而公正的磨洗，去伪存真，无人例外。

    争议最大的一代文化巨匠

    胡适1891年生于上海，原名嗣，行（hang）名（即同姓内按规定的字序取名）洪，早年在家乡安徽绩溪接受过九年传统教育，自谦说只“学得了读书写字两件事”。事实上这九年为他的文史知识打下了相当坚实的基础。他三岁丧父，但颇通经学的父亲胡珊为他留下的遗训中有这么四句：“穷理致知，返躬践实，勉于学，守道勿失”，却成了他毕生做人为学的信条。1904年，他到上海新式学堂上学，深受梁启超、严复思想影响，除如饥似渴地读梁启超的《新民说》、《中国学术思想变迁之大事》及其主编的《新民丛报》等读物之外，还细读了严复所译赫胥黎《天演论》、穆勒《自由论》等书。出于对达尔文进化论的笃信，他特意取“物竞天择适者生存”之意，把自己名字改为胡适，字适之。
    1910年，他赴美留学，进康奈尔大学农科，1912年转入文科，1915年考入哥伦比亚大学研究生院，导师是实验主义哲学家杜威。“从此以后，实验主义成了我的生话和思想的一个向导，成了我自己的哲学基础。”（胡适语）
    在美留学期间，胡适就不断寄稿在国内发表，提倡文学革命以及国民素质改造，颇受瞩目。1917年，26岁的胡适由任北京大学文科学长的陈独秀邀请并推荐，被北大校长蔡元培聘为文科教授，又任英文教授会主任、英语系主任。同时成为陈独秀主编的《新青年》的写作主力，一度任《每周评论》主编，大力宣传世界民主自由新潮流。他那首闻陈独秀被捕愤而猛烈抨击专制主义的新诗《威权》，曾被许多青年传诵，鼓舞着青年人向专制威权冲击。在他的呼吁和带动下，出现了一大批白话文作家（其中包括鲁迅）。他的译作《短篇小说》，是最早用白话文翻译的外国小说，为中国现代文学创作提供了有益的借鉴。风之所及，举国推开，中国人在日常行文中废弃古文而使用现代白话文，应首先归功胡适。他还是最早提出“打孔家店”（原文无“倒”字）口号的人。时人把陈独秀与胡适联称“陈胡”，一并成为五四新文化运动的主要代表人物。
    还应提一下的是，1918年毛泽东在北京拜访过胡适。次年毛泽东办《湘江评论》，胡曾予以支持和推介，赞扬毛的文章写得好。毛也曾说他当时最爱读《新青年》，“非常钦佩胡适和陈独秀的文章，他们代替了已经被我抛弃的梁启超和康有为，一时成了我的楷模。”（见斯诺著《西行漫记》）
    30年代，胡适任北京大学文学院院长，被蔡元培评价为对振兴北大“有很大贡献”。抗战时胡适任了几年驻美大使，为争取美国援华抗日做了大量工作。抗战胜利后任北京大学校长。旋而内战爆发，作为改良主义者和和平主义者的他苦闷异常，曾很长时间基本上无所作为。1949年，离大陆去美国作寓公。1958年到台北任中央研究院院长，但与蒋介石在政治、文化理念上常常发生龃龉甚至冲突，屡屡因倡“西化”争人权而受到围剿，有人甚至骂他是“中国人的耻辱”，“作自渎行为的最下贱的中国人”。胡适气得心脏病复发住院。他虽然口头说：“我挨了四十年的骂，从来不生气，并且欢迎之至，因为这是代表了自由中国的言论自由和思想自由。”然而，1962年2月，他终于在如此氛围和疾病的双重打击下，黯然辞世于台北。
    胡适为人温和持重，有三件事可为说明：一是，他与凭父母之命而结的没文化的小脚妻子相伴一生并始终相敬如宾；二是，他虽受到鲁迅尖刻的批评，却从未攻击过鲁迅，相反，却在私人通信中赞美鲁迅的作品，并因为有人指鲁迅所写中国小说史是“抄袭之作”而替鲁辩诬；三是，他与共产党创始人陈独秀未尝因信仰迥异而影响友谊，无论陈被北洋军阀还是被国民党逮捕时，他都努力奔走营救，并予经济援助。他的格言有一条是：“做学问要在不疑处有疑；待人要在有疑处不疑。”但胡适的弱点却正是过于迁就妥协。他虽对国民党有很多不满，却仍对之怀有期待，多次应邀为之做事。胡适死后，台湾各界为他举行了隆重的葬礼。蒋介石亲往吊唁，手书挽联曰：“新文化中旧道德的楷模；旧伦理中新思想的师表。”句中意蕴，倒也颇堪玩味。
    在中国近代史上，有一个无独有偶的现象：大凡举和平改良主义旗帜者，无论严复、康有为、梁启超、谭嗣同乃至胡适，无不对封建专制权力心怀幻想，而幻想又总是被现实碰得粉碎，以至屡屡以自家鲜血为所举的大旗作祭。
    胡适一生七次赴美，在美国学习、工作、生活约25年，除两千多万字的中文著作外，英文就是他写作或演讲使用最多的语言了。台湾已集到的他的英文作品有208篇。这部《中国的文艺复兴》，是他从1933年到1961年在世界各地的多次英语演讲中，与这一主题相关的演讲稿的中译本。说来有趣，这位在国内极力倡导西方文明和民主自由思想的巨匠，在国外所作的演说却大多是介绍中国的传统文化，特别是独有创见地论述中国古代的多次创新思潮。诚如这部书的《编者前言》所说：“胡适在中西文化交流史上扮演的是双重角色，向中国人宣讲西方文化，向西方人介绍中国文化。过去人们所熟知的是胡适向中国人宣扬西方文化这一面，主要是从他的中文作品获得的印象。事实上，胡适曾花了不少笔墨和精力，帮助外国人正确理解中国传统文化和数千年的历史。同时，他还极力向外国介绍中国的新文化。”“他之所以这样做，不仅是出于一种爱国热情，一种对中国人文传统的自信，而且是为了帮助西方人正确了解中国文化，纠正他们的一些偏见。特别是在抗日战争时期……更是为了配合祖国的抗战，争取欧美政府和人民对中国抗战的同情和支持。所以，在胡适参与国内的中西文化论争的文字中，我们看到的是一个带有浓厚西化色彩的胡适，是个尖锐批判中国文化惰性的胡适；而在胡适发表的英文作品中，我们看到的又是他的中国情怀，一个为中国辩护的胡适。这样一种矛盾性集中到一个中国文化巨人身上，是一种多么有趣而又值得人们嚼味的文化现象！”
    胡适的英文作品不仅是研究胡适本人必需的材料，有助于我们了解胡适在中外文化交流背景下鲜为人知的一面，而且是研究近现代中外文化交流史的重要史料。他演讲的英文原稿多次在美国结集出版，在台湾也有部分中译本。2000年，北京外语教学与研究出版社选编出版了本书中英文对照的译本。译笔出自多人，信达雅程度不一，当然绝不代表胡适这位白话文大师的中文水平。

    胡适为什么写《中国的文艺复兴》

    胡适把他这本书名定为《中国的文艺复兴》，并不是认为中国有过与欧洲文艺复兴一模一样的运动。按胡适的看法，所谓文艺复兴，不过是以复古为名义，而以振兴一种新精神为实际目的的文化变革运动。他认为中国历史上这种文化变革运动不止发生过一次，问题只在于，哪一次都没有达到欧洲文艺复兴那样的高度，没有起到欧洲文艺复兴那样的作用。胡适说，他在本书中的论述“首先是要描述中国文化的某些方面是如何发生变革的；其次是要解释这些变革怎样采取其特殊的途径与方式”，以便说明他所抱持的中西文化发展殊途同归这一认识。因为，西欧文艺复兴是一场人文范畴的变革运动，却激起了自然科学的蓬勃发展，激起了工业革命，带来了近现代物质文明与精神文明；中国也有过多次人文范畴的变革运动，为什么并没有激起同样的历史效应？有了那么多次人文运动的中国，能不能接受世界的新文明？胡适的探究热点正在于此。
    胡适自称“是实验主义哲学的信徒”，而杜威的实验主义又称工具主义，十分看重方法论。西方很多人认为中国（乃至东方）的古老文明未能在自然科学、工业革命、社会结构上开花结果，主要是因为，中国的哲学研究主要是伦理哲学和政治哲学的研究，这种哲学把从家庭到社会的长幼尊卑关系固化，从而使思维固化，而缺少哲学的和科学的方法论研究；西方远从古希腊开始就有了逻辑学（亚里士多德叫《工具学》）的研究，为人们正确地思维和认识客观世界的种种问题，其中首先包括自然科学问题提供工具。针对西方对中国历史和现状的片面认识，在本书的首篇文章《逻辑与哲学》（即胡适1917年所写的博士论文《先秦名学史·导论》）中，他说：“哲学是受它的方法制约的，也就是说，哲学的发展是决定于逻辑方法的发展的。”中国哲学的将来有赖于从儒学的“枷锁中得到解放”，让在中国古代一度“与儒家学派共领风骚”的“那些伟大的哲学学派”复兴。胡适指出，远从公元前5、4、3世纪，中国就“有许多伟大的非儒学派”，其中包括名学、墨学等中国古代涉及逻辑学或方法论研究的学派。因此胡适说：“我不想被人误解，以为我之所以主张复兴中国古代哲学学派，是为了让世人承认是中国最先提出了那些方法和理论———直至今天，那些方法和理论仍被认为是完全地发源于西方。我最不屑于去争此等‘第一’。仅仅发明或发现在先，而没有后继的努力去改进或完善雏形的东西，那只能是一件憾事，而非夸耀的资本。”“我渴望我国人民能认识到，西方的方法与我们的思维并不是完全相抵触的。相反，利用和借助于西方的方法，中国哲学中许多己经失去的财富就能重新被认识和利用。……这些就是我写中国《先秦名学史》的缘由。”
    很明显，西欧文艺复兴所标榜的是复兴希腊罗马文明中的优良传统，那么，胡适所讲的中国的文艺复兴则是复兴春秋战国时代“百家家鸣”的文化传统，特别是一直绵延起伏的非儒学传统。
    本书的一篇重点文章就以《中国的文艺复兴》为题，是胡适1933年7月在芝加哥大学一个讲座上的演讲。原题是《当代中国的文化走向》。这里我们应留心“当代”和“走向”二词的意涵，留心那种“进行式”而非“完成式”的用语。意思很明显：中国的文艺复兴并未完结，它仍在进行。
    文章说：“从历史上看，中国的文艺复兴曾有好几次。唐代一批伟大诗人的出现，与此同时的古文复兴运动，以及作为印度佛教的中国改良版的禅宗的产生———这些代表中国文化的第一次复兴。11世纪的伟大改革运动，随后出现的强有力的新儒家的世俗哲学，逐渐压倒并最终取代中世纪宗教，宋代所有这些重要的发展变化，可称为第二次文艺复兴。戏曲在13世纪的兴起，此后长篇小说的涌现，及其对爱情、人生乐趣的坦然颂扬，可称为第三次文艺复兴。最后，17世纪对宋明理学的反叛，传统经学研究以语文学、历史学为进路，严格强调考证的重要性的新方法，在最近300年来的产生和发展：这些可称作第四次文艺复兴。”他认为，这些变革运动，每一次都对复活中国的古老文明的生气和活力起了重要作用。并认为“这些运动，也确实名副‘文艺复兴’之实。”
    有人或者会奇怪胡适怎么竟把这样一些历史过程说成“确实名副‘文艺复兴’之实”的运动。但他作为实验主义或曰工具主义哲学家，却认为这里有绝对重大的方法论意义。例如，他反复强调宋代哲学与禅宗的关系，就别有见地。他认为禅宗的兴起，不但是把外来的佛教中国化了，更是对佛教传入后全国上下崇佛信佛的狂热已影响正常的生产生活、阻滞思想进步那样一种社会病态的拨乱反正，有点像欧洲文艺复兴对结束中世纪黑暗的宗教统治那样的历史作用。而一个地位低下的烧火和尚慧能，通过“顿悟”，解释了只有个别高僧才能讲解的神秘高深的佛家经义，从而颠覆了宗教权威，说明普通人也可以用普通话把经典理解、表述得很好。这表示普通人思想权利意识的苏醒，也是思维方法的重要变化。而这一变化又对胡适称为“新儒学”的宋代世俗哲学产生了影响。宋儒们不但尝试用大众语汇讲解儒学经典，而且从《礼记》中找出一段文字，使它单独成为一部重要经典，那就是被朱熹列为“四书”之首的《大学》。宋儒如此提高《大学》的地位，是因为那里面有“致知在格物”等一席话，后来形成“格物致知正心诚意修身齐家治国平天下”一串表述，解决了“教人之法”（这四字是《大学章句序》点睛之句），即思维、治学、做人的方法问题。“格物致知”的要义就是，要获得真知就要穷究事物的原理，任何认识，必须出于确凿的根据。这种精神和方法又成了清代考据学盛行的根源。胡适盛赞明末清初的学者顾炎武为了一个字的读音，竟找出162条证据；阎若璩则接过朱熹提出的一个疑窦，费30多年工夫写出《古文尚书疏证》，证明了这部书竟是伪作。曾有外国人说中国自唐朝以后一千多年没有进步，胡适就用以上这些史实予以驳斥，而且证明中国学术上的自由批判精神，是在“合理怀疑”的传统中培养起来的。这种怀疑要有据，批判要有据的传统，与西方的科学精神和科学方法是一致的。胡适治学的精神和方法，就是这种中国传统与杜威的实验主义在他身上的结合，用他的话说叫“大胆的假设，小心的求证”；“有几分证据说几分话，有七分证据不说八分话。”

[2]


首页 -> 2003年第11期

胡适和他的《中国的文艺复兴》

作者：李一蠡

字体： 【大 中 小】

    既然中国也有其传统的科学精神和方法，为什么没有在这块土地上引导出自然科学的发展，没有引导出工业革命和现代化社会呢？胡适解释说，中国历史上这些革新运动“只是历史趋势的自发活动，从未达到文明的革命性转变。它们带来了新范式，但从未推翻旧范式，旧范式与之共存并最终消化了它们。”例如“格物致知”，本来也可用来穷究自然科学之理，但是由于贱视“奇技淫巧”和“学而优则仕”这些儒家信条的影响，这种精神和方法只一味用于从典籍中寻章摘句，最终仍旧被引入读书———科举的老路，被“旧范式”“消化了”。胡适认为这是中国的“文艺复兴”始终未结出西方那样果实的重要原因。
    总观起来，胡适强调哲学方法论的道理有不容忽视的正确方面。哲学方法论是最根本的方法论。而他从哲学方法论入手，研究中西社会发展的同与不同，寻找融通的契合点和途径，几乎是他毕生为之倾心尽力的事业。
    收入本书的最后两篇，是他1960、1961年（可能是他一生最后的）两次演讲。一篇是呼吁东亚儒家文化圈内的人们，不要以东方的精神文明“自傲”，认为西方精神文明不如东方。他讲：“文明是由制造器具开始的”，只有充分地“变化物质以供人用，来使人的身体免除不必要的辛劳痛苦，把人的力量增加几千万倍，使人的精神从愚昧迷信里解放出来，革新再造人类的种种制度以谋求最大多数人的最大幸福，———这样的文明才……是真正的精神文明。”这也就是说，美好的制度性文明不可能在落后的生产力基础上出现。
    另一篇演讲叫《中国的传统与将来》。他说，现时代“是中国文明与西方文明对照、冲突的时代”。在这个时代背景下，“中国的西方化只是种种观念渐渐传播渗透的结果。……中国没有一件东西神圣到不容有这样的暴露和接触，也没有一个人，或一个阶级，有力量防止哪一种制度受外来文化感染侵蚀的影响。”“慢慢地、悄悄地、可又是非常明显地，中国的文艺复兴已经渐渐成了一件事实了。这个再生的结晶品看起来似乎令人觉得是带着西方的色彩，但是试把表面剥掉，你就可以看到做成这个结晶品的材料，在本质上正是那个饱经风雨侵蚀而更可以看得明白透彻的中国根底———正是那个因为接触新的世界的科学民主文明而复活起来的人本主义与理智主义的中国。”
    由于他的“全盘西化论”受到许多人反对，他解释说：“一个有着辉煌的历史并且自己创造了灿烂文化的民族，面对一种……被强加于它的新文化时，是决不会感到自在的。”那么，出路“唯有依靠……远见和智慧，把现代文化的精华与中国自主的文化精华相融合。”由此看来，他实际是文明融合论而非“全盘西化论”者。他不认为外来文明的融入会使本土文明丧失。他举例说：“中国的固有文明由于有丰富的滋养和一定的免疫力，足以应付佛教传入引发的危机，一方面抵制了中国的印度化，一方面又把佛教本国化。禅宗的出现，使中国自己的文化不但存在下来，并且有了新生命———建设了一个各方面更加世俗化的新文化。”
    但1935年胡适在《大公报》发表《充分世界化与全盘西化》，还是公开承认了“全盘西化”提法“有语病”，而提议以“充分世界化”代替“全盘西化”的提法。这是一个极有意义的变化：“全盘”是百分之百，“充分”则有自主的余地，“西化”与“世界化”也不同。他认为“任何一个民族，都不会永远失去学习、吸收、发展甚至超过另一民族所拥有的知识和文明的能力。”无疑，到了全球化已显现为历史大趋势，我国正在全球化中受益的今天，“充分世界化”理应成为一个主动、自觉行为，因而不能不说当时的胡适是站在了世界潮流前端的。

    “胡适在近代史上的地位还应大大提高”

    胡绳认为“胡适在近代史上的地位还应大大提高”，其实，岂止胡适，包括郭嵩焘、严复、王韬、康有为、梁启超……这一系列大力介绍世界先进文化，为实现中国的经济、政治体制改变而做过启蒙工作的学者，在中国近代史上的地位也应大大提高。当然，他们之中，不少人倾慕英国等的君主立宪制度，幻想在腐朽透顶的清王朝旧地基上建设一个宪政国家，不仅天真，而且绝对误国。但有人把他们说成“保皇党”———保持帝制的党，恐怕值得商榷，那就犹如把现今的英国说成是没有民主法治的查理一世（17世纪被英国国会通过处死的那位君王）时代的帝王专制国家。严复、梁启超们反对家天下的帝制，高唱民主宪政国家的赞歌，是有他们留下的言论可证的。以“保皇”罪名把他们扫出一百多年来为中国制度改革而前仆后继的先行者行列，是不实事求是和不公平的。
    同样，由于胡适与国民党多年剪不断理还乱的关系而把他扫出坚定忠诚的中国改革先行者的行列，也是不实事求是和不公平的。
    胡适一生始终不渝地坚持五四的科学、民主精神，坚持为实现一个政治民主、经济自由的法治的中国而进行启蒙，坚持要使公民普遍懂得如何实现和捍卫自身权利，争取建设一个宪政国家而启蒙。蒋介石统治期间（包括蒋到台湾之后），他与蒋的冲突，就是五四新文化运动与蒋及其笔杆子拚凑的所谓“新生活运动”迥异内涵的冲突，就是他信仰的自由主义与传统专制主义的冲突，就是通过德赛二先生来治国强国的路线与国民党通过一个党一个领袖少数人专政来治国强国的路线的冲突。而胡适的渐进改革和非暴力主张，又是他不可能成为中国共产党同路人的根本原因。如果把五四运动分为前期和后期，那么在前期也就是其思想酝酿和大造舆论阶段，其实尚无左翼右翼之分。当时被简称“陈胡”的两位主要领导人物，同仇敌忾，友谊深笃，堪称并肩作战的同壕战友。只是到后期，思想理念的不同才逐渐暴露出来。可不可以说，所谓左翼,就是以实现社会主义为目标的激进革命派，就是主张以俄为师，进行暴力革命和无产阶级专政，发动群众参加反帝反封夺取政权的阶级斗争阶级专政派；所谓右翼，就是以实现自由主义为理想的渐进改良派，就是主张实行自由的法治经济和民主的法治政治，而以不断启蒙提高国民文化科学素质和公民权利义务观念的阶级调和全民联合派。胡适早期也曾赞美社会主义，后来逐渐对苏联的实际表现不满，更主要的是出于他绝不肯放弃自由主义的信仰，终于渐行渐远，与左翼分道扬镳。
    平心说来，五四的左右两翼中，后来都有忘记或背离五四初衷者，都有噤声避谈“德先生”者。而被不少人嘲为胆小软弱的胡适却始终不曾彷徨歧路，他一直方向明确，坚持科学民主的信念，固守着他渐进改革的道路，确实实践了他父亲遗训中的“守道勿失”四个字。
    不过，他以“大胆假设小心求证”方法找出从先秦名学到禅宗到宋代新儒学再到明清的考据学一脉相连的内在关系，指出它们的积极意义，是一大创见，有相当深刻的启示作用。但他谈论“中国的文艺复兴”至今无法比拟欧洲文艺复兴的伟大历史作用，原因只在于新旧范式“共存”并最终被旧范式“消化”，见识虽可谓新颖，却不免朦胧含糊。原因是他不懂而且拒绝马克思主义哲学方法论，不可能用生产力与生产关系、经济基础与上层建筑、社会阶段与社会阶级这些历史唯物主义的范畴去分析问题。他的方法论虽有诸多可取，但毕竟片面、陈旧。这是他的历史加于这位文化巨匠的认识局限。他在中国近代历史上作出了巨大贡献，但这一缺陷也决定了他未能作出更多的贡献。
    文艺复兴发生在欧洲，曾经大大推进了西方的发展，使之成为世界新文明的首发区和示范区。但文艺复兴不应也不会仅仅是西方迅猛发展的动力源泉，也应该是、并已经是全世界走向新文明的动力源泉。文艺复兴的成果肯定属于全人类，不可能为少数地区少数人种所独占独享。全世界后进国家走欧洲道路的越来越多，绩效斐然，是一百多年来特刘是20世纪下半叶以来世界史上浓重的一笔。欧洲文艺复兴作为人类新文明的朝阳，正在成为“普照之光”。谁不接受它的普照，谁就是自外于人类的共同文明，并且早晚还得接受，只不过要付出发展迟慢的代价。

[1]


首页 -> 2003年第11期

也谈“说真话难还是应该说真话”

作者：夏永安

字体： 【大 中 小】

    本文的题目是我取自《当代的“老新闻”》一书中的一篇回忆文章。作者是一名比较敢讲真话的新华社资深记者之一杜导正。他1956年任新华社广东分社社长、首席记者，一生多次采访农民。虽然他也随潮流写过一些浮夸的报道，但不久后他深入实际便冷静下来，曾就广东发生了饥荒—事向北京报警。在那种年代，讲假话无人追究，讲真话反而屡遭磨难。由于敢于讲实情真话，杜导正曾被定为右倾机会主义分子，撤销党内外一切职务，调出新华社，蒙冤多年。“说真话难还是应该说真话”，这正是杜导正及其他有类似经历的人经过反思后做出的判断和抉择。
    我国在经过20多年改革开放后，在工农业生产、科教和文化事业、社会进步、法制建设和精神文明等方面都取得了举世瞩目的成就；全国人民生活有了程度不同的显著改善，这是有目共睹的事实。但毋庸讳言，我国在某些领域，特别是农业、农村和农民即三农问题上还存在不少问题。农民和部分城镇居民收入增长缓慢，部分农民的生活还比较穷苦，这已成为制约我国国民经济顺利增长的主要瓶颈之一。
    最近，我阅读了一些书和文章，颇有些感慨。我们每个人不管生活在城市还是农村，都和“三农”问题有直接或间接的关系。农业是基础。如农业不振兴，作为整体农民的收入和生活得不到显著、普遍而又持久的提高和改善，中国现代化则无从谈起。至今，我国农民和有些干部反映农村和农民的真实情况难；领导下乡去能听到真话也难。农民的政治和经济权利还未能得到切实有效的保障。

    讲真话真的很难吗？

    客观地说，我国目前的大环境已比过去宽松多了。人们的生活方式、思维和价值观取向等多元化趋势已初露端倪。但不容否认在某些方面，特别对农村和农民生活的真实状况的反映还有不少不尽如人意之处。
    《告别饥饿……—部尘封十八年的书稿》一书是新华社四名记者根据他们自己于1980年3月至9月采访笔记整理而成：其中大部分内容曾写成“内参报道”供中央最高决策层参考。但此书一直到党的十一届三中全会召开20周年后的1998年才面世，历时整整18年。
    这本书主要反映的是“文革”前和“文革”结束后初期我国西北黄土高原农村社会多方面的状况。从上世纪50年代到80年代初期，该地区的状况用该书序言中的一句话来概括是贴切的：“都以最革命的名义，把我国农村经济推向了灾难的境地”。
    该书对我国部分农村情况的描述虽然令人震谅，发憷，甚至毛骨悚然，但这些都是历史事实。
    “在这块红色的土地上，在全国解放三十年之后，不少农民的生活却都不如贺老总在这里的时候了。”“久而久之，××市街头要饭的人数多寡，就像温度计那样，成了人们观察××地区农村形势好坏的一只‘表’了。”“说毛主席、共产党哪条政策不许要饭，没有粮吃就该在家里等着饿死吗？问得公安人员无言可答。”一个入党45年的老人说：“不瞒你同志，我已经饿了十好几年啦。”“一个对中国人民解放战争做出过贡献，曾经是丰衣足食的山村，在三十年后的今天，反而变得一贫如洗，这是多么触目惊心的倒退!”“党的十一届三中全会以前，在‘舆论一律’的压力下，报纸、电台对人民公社只能谈好，不能说一点问题。这种宣传对农民起不了什么教育作用，对农村干部也起不到教育作用，只能对不了解情况的和了解不到实际情况，以及不愿意听下面实际情况的高层领导，起着自己愚弄自己的作用。”
    当然，该书的后半部分也反映了“文革”后该地区农村在中央正确决策的指引下进行了初步的改革，实行包产到户，并取得了初步成效的情况，使人们看到了曙光。
    按理说，这本书的作者都是新华社的专业记者，该书内容是经过正式采访，是记者们耳闻目睹的事实记录，而且其中大部分内容已上报中央，此书出版应该不会成为问题。但由于诸多主客观原因，一耽搁就是18年！说真话之难，群众了解真实情况之难，此书问世之难只是一例耳！
    《我向总理说实话》一书作者李昌平，农民出身，原来是湖北省荆州市监利县棋盘乡党委书记。在乡镇工作历时17年。他还是一名经济学硕士。他所在乡镇原来是鱼米之乡。2000年3月间，他决心给朱基总理写信，根据他所了解的农村实际，反映了现在“农村真苦，农民真穷，农业真危险！”他用许多数据说明情况和问题，并提出了一系列有关改革农村政策，切实减轻农民负担，强化群众监督，整顿农村干部作风，严治腐败等具体建议。此后不久，国务院、湖北省和有关市、县先后派人去这些地区做了调查和核实，这些调查结果都确认李所反映的情况属实。2000年5月4日，朱基总理作了批示：“农村真苦，农民真穷，农业真危险。虽非全面情况，但问题在于我们往往把一些好的情况当作全面情况，而又误信基层干部的报喜，忽视问题的严重性。”朱总理的批示可以说一语中的，抓住要害。
    李昌平在书中曾深有感触地说：“依法办事，依法行政，依法治国，难啊！尤其在农村。”“一个人想说几句实话、真话难啊！难到无处可说。最后我选择了一个特殊的倾诉对象———朱基总理。”
    像李昌平这样一个有文化，有长期实际工作经验，有改革的志向、能力和胆识的农村基层干部，再三犹豫后终于给总理写了一封信。以后，从中央到地方的有关调查又证实李所反映的情况属实。可是他这一行动的后果呢？写信后他个人的“奇特”遭遇充分说明一名农村基层干部讲真话之难，“难于上青天”。
    他在写信后就作好丢官去职的思想准备，他知道尽管他尽了一个党员干部的职责，向中央反映了农村的实情。但是他知道已得罪了地方上的一些领导干部，他的日子会很不好过。事实证明，他的顾虑不是多余的。
    且看以下事实。
    2000年8月，李昌平因病赴北京作进一步体检，其所属县的主要领导人派人跟踪他，防止他在北京反映该县领导人的问题。此后不久，《南方周末》报道了李给总理写信引发了××县改革的事情。××县在湖南做生意的老乡某人看到报纸后，凭着做生意入的敏感和对家乡改革的关心，立即订报3000份，连夜运回县里。××县委某书记获悉有人发送报纸的消息后，在尚未弄清楚报纸写的内容是什么的情况下，派人下令出动公安，扣车扣报。该书记还召开各方面负责人会议，专题研究如何肃清《南方周末》散布的“流毒”。
    2000年9月中旬，李写信给总理后半年，主动辞职，南下打工。次年1月，应聘为中国蓝田珠海农业发展有限公司总经理。到第二年2月份，有一件意外的事，完全不是李本人的过错，使李丢掉了这份工作。根子还是李家乡有关部门的个别领导人暗中对该公司施加了某种压力。3月下旬，李无可奈何地离开了该公司。据我个人了解，迄今，李一直背井离乡在外地工作。
    一位作家曾给李昌平写信说：“中国历史上为农民说话的人有两个，一个是梁漱溟，一个是彭德怀，你可是第三名，但你却是这三人中最幸运的！”我认为作家所言也是，也不全是。相对而言，李为农民说话后的命运确实没有前两位凄凉和悲惨。但从以上所述，他写信后不久，“自动”离职，远走他乡；其行动常被人监视；他找工作又因其家乡原来的上司借故刁难作梗，最后被迫离职。……如果说这一下场也算是“幸运”的话，那只能说是令人感到尴尬而又痛心的下场！
    《向农民道歉》一书的作者是马银录，此书于2002年出版。马时任陕西省白水县县委常委、组织部长。他于2001年4月至7月间率领一个工作组进驻该县下属一个村子查处发生在2000年11月份，因交税纠纷数百名农民打砸镇政府和派出所的恶性事件。马在96天的进驻期间，“以手记的形式记录下了每天所做、所见、所感，真实地反映了农民之苦，农民之难，农民之善。”马等人进村后，经历了从村民背后议论“一帮狗东西。谁知是弄啥的？”到村民说：“这才像共产党的干部”，但仍有人心存疑虑，怕进驻的干部“没安好心”，直到最后工作组离村前农民们捧着鸡蛋、苹果流泪相送这一波三折的过程。在工作组组员走门串户了解农民们的情况后，马银录吃惊地说：“一些农民生活的困难达到无法想象的地步。”此前，通过各种宣传报道，他印象中的农民似应过上了富裕的生活。他在村里亲眼看到一个村民没有钱用电，点蜡烛点了20多年！这个村民几乎是常年借钱度日，连一二元的借款都记在自己的账本上。通过深入细致的调查研究，他们发现村民闹事事件的背后深层的问题是干群关系恶化。而干群关系恶化又是近年来农民收入下降，税务干部又要完成收税任务的矛盾促成的。过去当地农民收入好，都积极主动交税。现在农民确实交不起税，而有的干部作风粗暴，如该地区某镇原党委书记在全县召开的农特税动员大会上竟宣称要用“三铁”政策收税：“一副铁石心肠，一张铁面孔，一双铁手腕。”这哪里还有一点共产党员的气味！？
    接着马银录率领工作组决定先让镇上的领导和农税干部向过去在征税过程中受到伤害的村民挨户进行真诚的赔礼道歉。农民气顺了，其余的事便容易解决。工作组后来又通过清查村上近十年来的财务账目，井将查账结果逐项公布于众。虽然上述工作进行得很艰苦，但合乎民心。最后，在工作组的指导下，村里还选出了新的领导班子。
    以上事实足以说明在农村说真话难，听到真话也难。

    为什么讲真话这么难？

    讲真话难，听到真话也难，其中原因比较复杂，就涉及农村和农民的情况而言，大体上可能有以下几种：
    1.有些农民和干部不敢讲真话是被上边逼的。有些作假则是上边为了欺上瞒下、精心策划“导演”出来的。如通过马银录率领工作组对有关事件的查处，我们可以看到村民们一开始不敢也不愿说真话，且有对抗情绪。后来通过工作组一系列的政治、经济和思想工作后，农民气顺了，才吐露了真情。工作组也才能“对症下药”，缓和了干群矛盾，比较顺利地解决了那次“恶性”事件。
    又如2001年7月中旬，朱基总理为了实地了解农民的负担是否真的减轻了，以及农村基层教育现状，总理一行到安徽颍上县一个村进行了考察。一开始乡村干部也不敢讲真话，在总理和干部及村民们进行亲切随和的交谈后，某乡党委书记只好说了实情：去年乡里财政赤字达142万元，拖欠教师一个季度的工资。现在乡上还要为历年欠下的债务付利息。……现在该村的小学生一学期交120元(开始时一个小孩只敢告诉总理一学期交60元)，比正常收费高了许多。一位教师说工资本来是欠的，因为总理要来，县里在前一天才想法补给了两个月的工资。接着，总理参观了一个农村小学，他摸着凹凸不平的课桌，再看了高低不平的凳子，长叹一声：“农村基层教育条件真是苦哇!”1998年5月下旬，朱总理一行到安徽芜湖南陵县一粮站考察粮食流通问题。总理与粮站站长交谈后发现该粮站并未敞开收购，站长未说实话。实际上这是上边精心设置的一个骗局。据当地农民举报，总理看到的粮食满仓是调运来的，连那个粮食站长都是假的。当年10月间，此事东窗事发。
    2.讲假话往往无人追究，讲真话反而常常大祸临头。本文上述李昌平的遭遇就很典型。如果他跟其他一些农村干部一样，知道实情不说，不上报中央，就不会得罪他的顶头上司，继续当他的乡党委书记不成问题。如他的“脑子”灵活一点，兴许还能被提升。李在书中说：有些当权的人心中的算盘是：“真话假话是次要的，能为我所用的才是重要的。”当年，彭德怀为农民讲了真话，他的悲惨遭遇，以及这事件对我们党和国家深远的负面影响，人所共知，我不赘述。
    3.讲真话会“影响领导班子团结”，“影响本地区的稳定”，“稳定是大局吆！”当《南方周末》报道了李昌平写信给总理后，××县委书记亲自召开各方面头头会议，声称《南方周末》散布的舆论影响了××县的稳定。有人干脆说：“不稳定的核心是李昌平”。以上强调领导班子的团结和社会稳定都是托词和幌子，其要害是李的信及其影响损害了当地领导人及其亲属好友的切身“利益”，有的领导干部更是“心中有鬼”。明里喊维护团结和稳定，暗中为保护其既得利益向李实施打击报复。
    4.少数领导人力图显示自己的政绩。他们好大喜功，不顾群众疾苦，劳民伤财，总想弄点美化自己的形象工程。他们尽量向上报喜不报忧，向下蒙骗吓诈。一句话欺上压下。从此，形形色色的假话应运而生，深埋在心中的真话无法见天日。如果上边的领导有点官僚主义或有同一“爱好”，则一拍即合，下边说真话就更难了。
    5.中国人传统的“爱面子”思想作怪。相比而言，农村的大好形势和振奋人心的消息较少，尤其是自然条件差和有“人祸”的地区，更是如此。媒体一般不会主动去宣传这一类不太“耀眼”的新闻。如果对这些地区有一些反映真实情况的报道，也往往很难被大众所知晓。因为有些领导认为“负面”消息会影响我国的形象和安定团结的局面。其实，我认为我们的对内对外的宣传应该更实事求是。对有些国家大事和大是大非，老百姓心中是有个底数的。前不久我看到北京一出版社去年出版了一本宣传我国各方面成就的小册子，其中有一篇题目是《5000亿公斤———世界为中国农业喝彩》的文章，文章着重报道了我国粮食产品生产于1996年突破5000亿公斤以来，供求实现了总量平衡，丰年有余的历史性转变。……中国用不到世界10%的耕地养活了占世界22%的人口，等等。这些成就确实使每个中国人感到自豪。但文章中有一句话：“今天，贫穷、饥饿、营养不良这些词汇已远离中国大地。”对此，我不敢苟同，因为它不完全符合我国的实际状况。
    总之，我认为要真正解决讲真话难的问题，我国的政治体制改革也亟需逐步实施。如在农村，要使农民有自己的组织，如农会。农民有权选举自己信得过的基层干部。农民在农业生产上要有实质性的发言权。农民有权抵制不合理的负担，……一句话，没有政治民主来保证这一切，即使农村经济有了发展也难以持久。

    真实是一切负责任的思考和决策的前提

    李昌平在书中说，在一个直面问题而不是掩饰问题的时代，问题即使严重，并不可怕，只要我们具有真正的勇气。我补充一点，并有科学的认识和解决问题的态度及方法。如前不久，北京和其它一些省市突然先后发生“非典型肺炎”传染病，我国正是在党中央和国务院的正确领导及统一部署下，不隐瞒真相，公开承认某些高官失职和某些措施失当的情形，并公开作了处置。一句话，我们依靠科学，依靠讲实话，依靠群众，在短期内，取得了抗击“非典”病魔的阶段性重大胜利。
    人类对宇宙的认识经历了漫长而曲折的去伪存真的历程，仅仅从地心说到日心说就经历了2000多年的时间。尽管17世纪初，哥白尼提出的日心说是接近真理的象征，但罗马教皇却视为邪说。支持哥白尼日心说的伽俐略被投入监狱，另一位该学说的忠实信徒和宣传者布鲁诺则被处以火刑烧死。几百年后，伽俐略被平反昭雪，布鲁诺则以其血肉之躯维护了科学真理。
    所以相信科学、崇尚科学的人必然要维护真理，反对愚昧；维护真话，反对谎言。为了维护真理，中外历史上难以数计的平头百姓、仁人志士、专家学者奉献出了他们毕生的精力，甚至宝贵的生命。
    在确认我国农村大好形势的同时，我们也要看到三农问题仍有严峻的一面。我们党执政为民，农民至今仍占我国人口的大多数。我们要面对现实，认识问题的严重性、复杂性和长期性。我们不能依靠不真实的、听起来顺耳的话。我们要在中央的统一领导下，遵循科学的精神，下最大的决心逐步完成这一旷古伟业。
    我谨以“勿以言轻不呐喊，勿以位卑不忧国”这两句话结束本文。


首页 -> 2003年第11期

驳一篇歪曲原著强人就己的书评

作者：杨天石

字体： 【大 中 小】

    我研究中华民国史和中国国民党史三十余年。在努力完成国家科研重大项目的同时，长期坚持进行有关蒋介石的专题研究，陆续发表相关成果。其中一部分，收入《近代中国史事钩沉———海外访史录》一书，作为《近史探幽系列》之一，由社会科学文献出版社于1998年出版。2002年2月，我又将另一部分论文结集为《蒋氏秘档与蒋介石真相》一书，作为《近史探幽系列》之二，仍由社会科学文献出版社出版。
    先是台湾《传记文学》4月号发表段干木先生的“书评”，评论我的《蒋氏秘档与蒋介石真相》一书（以下简称拙著）。该文题为《以国家兴亡为己任，置个人生死于不顾———大陆一流学者为蒋介石翻案》，此后，美国《黄花岗杂志》第5期又发表《大陆著名学者痛说民族英雄蒋介石》一文，署名香港朱有道，而内容则与台湾《传记文学》所刊完全相同。由于段干木（朱有道）先生的“书评”断章取义，强人就己，并且借题发挥，进行政治攻击，已经超出了“书评”的范围，并且严重歪曲了我的著作，
    兹依历史事件先后，从几个方面揭示“书评”的歪曲，同时说明拙著的真相。

    一、关于中山舰事件。拙著旨在还原历史真相，澄清各种谬误不实之词，揭露此次事件虽发端于西山会议派的挑拨离间，但蒋介石的所作所为有其必然性

    中山舰事件发生于1926年第一次国共合作期间。当年3月18日深夜，黄埔军校驻广州办事处主任欧阳钟声称，“奉蒋校长命令”调舰，共产党员、时任海军局代局长的李之龙即派中山舰及宝璧舰应调。但是，当两舰由广州开到黄埔军校后，却发现并无调舰之事。20日晨，蒋介石下令逮捕李之龙等共产党员50余人，占领中山舰，包围省港罢工委员会，收缴工人纠察队枪械，监视苏联顾问。此后，蒋介石在许多场合，即声称中山舰的调动，系李之龙“矫令”，目的是将他强行绑架到莫斯科，属于共产党和苏联方面的阴谋，而1949年以来大陆历史学家则普遍认为，调舰命令为蒋介石所发，是蒋的阴谋。事情的真相如何，一直是个谜团。
    拙著根据大量扎实、可靠的资料指出：1.中山舰驶往黄埔并非李之龙“矫令”，它与汪精卫（当时国民党的左派领袖）、季山嘉（苏联顾问）无关，也与中共无关。多年来，蒋介石和国民党部分人士一直大肆宣传的所谓“阴谋”说显然不能成立。2.蒋介石没有直接给海军局或李之龙下达过调舰命令。因此，所谓蒋介石下令而又反诬李之龙“矫令”说也不能成立。3.中途加码，“矫”蒋介石之令的是黄埔军校驻广州办事处主任欧阳钟（拙著115-116页）。其原因在于国民党右派想“拆散”当时广州国民政府的团结局面，挑拨国共关系，“使共产党和蒋分家”（121页）。拙著特别着重指出：就蒋介石误信右派谣言来说，中山舰事件有其偶然性；就当时国民党内左、右派的激烈斗争和蒋介石的思想来说，又有其必然性（127页）。“蒋介石和左派力量争夺领导权的斗争必不可免，即使没有右派的造谣和挑拨，蒋介石迟早也会制造出另一个事件来的。”（129页）
    拙著关于中山舰事件的论述大体如上。但是，在段干木（朱有道）先生的“书评”中，却专门写了一段“中山舰事件，蒋介石蒙冤七十五年”，作为拙著为蒋介石“翻案”的有力证据之一。这是严肃的科学态度吗？

    二、拙著批判蒋介石“专制、独裁成性”，批判国民党由“一党专政进一步发展为个人独裁”，而“书评”却声称，拙著肯定蒋介石“是在向着现代民主和法治前进”

    1931年2月，蒋介石与国民党元老、立法院院长胡汉民在制订约法问题上发生分歧。蒋主张制订约法，而胡则反对制订约法。28日，蒋介石悍然将胡汉民软禁于南京汤山。关于此事，拙著评论说：“蒋介石虽然早年就参加辛亥革命，但始终并无多少民主思想。”（293页）“他此际之所以重视约法，主要是中原大战和北平扩大会议的刺激。”“中原大战是国民党统治中国后第一次大规模的军阀混战。……它不仅造成了人民生命财产的巨大损失，也严重威胁着以蒋介石为首的南京国民政府的统治。在这种情况下，蒋介石不得不接过政敌的口号来，力图以此争取人心，剥夺反对派的借口，从而稳固自己的统治。”（同上页）在这一论述的前提下，我曾根据蒋介石日记提出，他有过某些“刷新”政治的念头。拙著写道：“尽管蒋介石的目的是‘阏绝乱源’，巩固统治，但是赦免军事、政治犯，制定约法，自由选举，自由提案，议案公开，等等，毕竟是在向着现代民主和法治前进。他在‘江电’中重提曾作为国共合作基础的《国民党第一次全国代表大会宣言》，也颇有耐人寻味之处，无奈蒋介石专制独裁成性，一遇到反对意见，他就又用起老套路来了。”（294页）拙著还分析说：“蒋是个独裁主义者，追求、神往的是大权在握，个人专断的‘总统集权制’，岂能容得别人的批评、牵制和反对呢！”拙著又说：“软禁胡汉民事件是中国30年代初期的一次典型政治事件。国民党的一党专政进一步发展为个人独裁。自此，南京国民党中央和国民党政府仅存的一点民主气氛扫地以尽。”（299页）文章结尾，我特别指出，蒋“用粗暴的办法践踏了现代民主的原则”。类似的严厉批判还有，不能一一列举。但是，这些，段干木（朱有道）先生都不引，主观、武断地声称：“杨天石认为蒋介石前述举措‘是在向着现代民主和法治前进’”，也作为拙著为蒋介石翻案的例证之一。断章取义的做法还有比这更突出的吗？

    三、拙著指出，九一八事变后，蒋介石和南京国民政府的对日外交仍以妥协、退让为特征，但“书评”却将它当作“中共喉舌”的言论，引用拙著来加以批判，利用本人反对本人

    段干木（朱有道）先生的“书评”有一段妙文，照录如下：“中共喉舌一向认为：‘蒋介石和南京国民政府的对日外交以妥协与退让为特征。’但杨天石教授以大量史实证明，暂时的妥协包含了‘弱国面对强国时的无奈与不得已，它是一种政策，也是一种谋略。’”经过“书评”的这一处理，杨天石就成了反对“中共喉舌”的勇士。事实是否如此呢？
    拙著原文是这样的：“九一八事变中，中国军队未作任何抵抗就丢掉了东北大片江山，蒋介石和南京国民政府因此受到了国人最严厉的批评和指责。此后，蒋介石和南京国民政府有所改变，其表现是：在淞沪地区和长城各口抗击来犯日军；在谈判桌上，也进行过若干抗争。但是，就其总体考察，这一时期，蒋介石和南京国民政府的对日外交仍以妥协和退让为特征。”（403页）两相比较，“书评”只删去了上引拙著中最后一句的“仍”字，就将这一观点定性为“中共喉舌”的语言。那末，敝人到底是“中共喉舌”呢？还是“中共喉舌”的反对者呢？
    我在认定卢沟桥事变前蒋介石和南京国民政府的对日外交“仍以妥协和退让为特征”的基础上，对此进行过认真、严肃的科学考察。拙著指出：蒋之所以如此，一由于他的“兴奋中心在剿共”。（381页）拙著说：“在相当长的时间内，蒋介石认为内忧重于外患，视中共为头号敌人。”（397页）对此，拙著严厉批判说：“当时的国民党和中共之间有巨大的政治分歧，但无论如何，总是‘兄弟阋于墙’，在民族敌人面前属于内部矛盾。蒋介石视中共为‘心腹大患’，视日本侵华为‘皮肤小病’，将中共看成远比日本军国主义者更为危险的敌人，这就颠倒了内外矛盾之间的关系，违背了国人团结御侮的普遍愿望，一系列的错误也就由此产生了。”（397-398）
    拙著指出，卢沟桥事变前蒋介石实行对日妥协和退让政策的第二个原因在于“蒋介石对日本的军事实力估计过高。他认为：日本已是现代化国家，日军武器精良，技术高明，中国在短时期绝对无法弥补这两大缺点。因此，在他看来，中国军队‘有败无胜，自在意中’。他甚至估计，日军在三天内就可以占领中国沿江、沿海的要害地区，切断军事、交通、金融等各项命脉，从而灭亡中国。”（381-382）对此，拙著分析说：“中日间的差距是事实，战争需要准备也是事实，蒋介石主张进行不断的、有后续力的持久战斗也是正确的。但是，蒋介石对日军实力估计过高，对战争中武器、技术的作用也估计过高，相反，对中国的抗战力量则估计过低。他战略、战术呆板，只知道打阵地战、固守战，不懂得集中优势兵力攻敌一点的战略战术，也完全不懂得人民战争和敌后战争，这是他长期畏战、避战的原因。”（384页）
    拙著还指出，卢沟桥事变前蒋介石实行对日妥协和退让政策的第三个原因是中国传统历史文化的某些影响。拙著说：“蒋介石是浙江人，熟悉越王勾践卧薪尝胆、发愤图强、终于灭亡吴国的故事。”（384页）拙著还指出，中国古代哲学家老子的“欲取先予”，“以退为进”、“以柔克刚”等思想对蒋介石也有影响。（385页）这些，拙著都有扎实的资料为据，并非虚构。但是，即使如此，我仍然对蒋介石当年的妥协、退让进行了批判，拙著说：“应该指出，勾践的忍辱是在抵抗失败，国家灭亡之后，而蒋介石的忍辱是在国家尚在，事犹可为的时候。蒋介石的忍辱反映了他在民族敌人面前的软弱一面，其结果是使国家权益一再受到损害。”（386页）又说：“蒋介石实行这一政策，有其错误的、应予批评、谴责的方面。”（403页）正是在这一前提下，我才表示：战争需要多方面的准备，蒋介石在一段时间内的妥协、退让，其中“也有弱国面对强国时的无奈与不得已。它是一种政策，也是一种谋略”。但是，在段干木（朱有道）先生的“书评”中，我的上述分析和批判都不见了，我的书就完完全全被说成为蒋介石“辨诬”、“翻案”之作了。

    四、拙著肯定胡汉民、陈铭枢、李济深、冯玉祥、张学良等反蒋爱国人士，而“书评”却一律否定

    20世纪30年代，由于蒋介石对日妥协退让，因此激起国民党党内部分爱国人士的强烈反对，先后有胡汉民组织“新国民党”，组成“西南派”，陈铭枢、李济深等成立中华共和国人民革命政府（福建人民政府）、冯玉祥组织察哈尔抗日同盟军等事件。对此，我在拙著中都有一定程度的肯定。例如，拙著称：“蒋介石的对日妥协政策日益为国人所不满，胡汉民由于主张抗战，逐渐争得国民党内部抗战派的拥护。”（312页）但是，“书评”却说：“以上种种阴谋活动表明，胡汉民绝对不是‘相当正派’的政治人物。”又说：“胡汉民策动了抗战前中央与地方连绵不绝的战事，导致内耗严重，于是日寇乘虚入侵。”还说：“张学良是个投机游移分子。”凡此，都和拙著的观点完全对立。

    五、拙著对蒋介石的抗日作了适当肯定，同时，也对其软弱、动摇作了揭示和批判，但“书评”却诬我全面捧场，美化其为“民族英雄”

    尽管蒋介石长期实行对日妥协、退让政策，但是，在日寇侵略危机日益加深的情况下，他不得不从事抗日准备。一方面，他仍然坚持“剿共”政策，但同时，又企图迷惑日本人，以对“红军”的追剿掩护其在四川、云南、贵州建立长期抗日基地的行为。卢沟桥事变爆发，蒋介石终于决心抗战，和中共再度合作。抗战八年中，他一面指挥国民党部队对日作战，但同时又和日本人多渠道地秘密谈判。在拙著中，我第一次向世人揭示了蒋介石和小川平吉、萱野长知之间的暧昧关系。拙著分析说：“抗战前期，蒋介石脚踩两头船。他一面进行对日作战，同时又维持谈判，准备妥协。当日军大举进攻，国民党军作战不利时，这种动摇、妥协的倾向表现得尤其突出。蒋介石之所以最终没有接受日方诱降，其原因是多方面的，既和日本政府愚蠢、僵硬的‘不以国民政府为对手’的政策有关，也和中国共产党的存在，国民党内部抗日力量的存在有关。蒋介石充分懂得，只要他接受日方条件，甚至只要他和日方谈判的消息透露，他就会遭到人民和一切爱国力量的强烈反对，从而导致垮台。”（428页）拙著还以大量独家发现的资料探讨孔祥熙与日本人之间的秘密关系。拙著指出：“孔祥熙的议和活动应该看作蒋介石全盘对日策略中的一招，曲折地反映出蒋介石的内心矛盾和两手策略。蒋介石长期认为中国实力不如日本，与日本作战，中国必败。从九一八到卢沟桥事变，蒋介石终于走上了抗战的道路，但是，蒋介石思想上的恐日症并未消除，因此，他采取的是一面作战，一面和谈的两手政策，根据不同形势，交互为用，以便进可以战，退可以和，左右逢源。”但是，段干木（朱有道）先生对我的上述分析和论述都视而不见，诬我过度称誉蒋在八年抗战中的表现。《传记文学》的标题是《以国家兴亡为己任，置个人生死于度外》，《黄花岗杂志》的标题是《大陆著名学者痛说民族英雄蒋介石》。请问，这符合拙著的原意吗？能从拙著找到“民族英雄”这四个字吗？值得提醒的是，由于个人精力和篇幅的限制，拙著中没有一篇研究蒋介石如何指挥国民党军队对日作战（这是应该加以研究的），相反，仅有上述两篇讨论蒋和日本方面秘密谈判的文章。这是在“痛说民族英雄蒋介石”吗？
    通过上述分析可见，段干木（朱有道）先生的“书评”断章取义，自取所需，强人就己，无中生有，严重歪曲了拙著的面貌。其各种观点，均系“书评”作者的观点，与拙著无关。“书评”还有一部分政治攻击的内容，相信明眼人均能看出，那是“书评”作者某种情绪的发泄，与拙著更没有任何关系。


首页 -> 2003年第11期

秦川谈习仲勋二三事

作者：吴　江

字体： 【大 中 小】

    习仲勋同志久病后已于去年5月24日谢世。秦川同志亦于今年1月29日突然猝亡。我也已经是耄耋之年，将不久于人世。但有一件与这两位故人有关的必须做的事我却一直没有完成，心里十分过意不去，因此觉得有必要写一篇短文说一下。
    我未曾见过习仲勋同志，只是在1982年因为一桩整人事件我同他有过书面接触，即书面向他并书记处报告事件经过和请求处理意见(他那时任常务书记)。几年后他病倒了，而且一病多年，久住在深圳。我离休后因老伴邱晴在香港工作，就有机会赴香港暂住几天，有时路经深圳。邱晴和习老一家人相识，所以过深圳时她不止一次到习家探望，我均未陪同前去，原因之一是怕习老若听到我的名字(若他的记忆恢复较好的话)会勾起对过去不愉快事件的回忆，于他的病体不利。只在2000年我随邱晴去过一次，得见习老一面(这是初见，也是最后一面)，见他身体恢复得不错，很高兴。这次习夫人齐大姐交给我一个任务，叫我务必写一写仲勋，并送我一本《习仲勋文选》。她再三嘱托，我只好答应下来。
    这无疑是一件应该做的事，但对我来说也是一件难事，因为我从未在仲勋同志的领导下工作过，也不认识曾在他左右工作过的人。回到北京，我思量再三，想起一个人，那就是秦川。秦川同志抗战胜利前后都在西北地区工作。中央成立西北局，习仲勋担任西北局第二书记（第一书记为彭德怀）并实际主持西北局日常工作的时候，秦川就在西北局宣传部任秘书长职；两人后来都调到北京，他们仍有直接联系，或仍有直接的工作关系。所以我认定，知习仲勋者，秦川也。
    我认识秦川也较晚，是在秦川出任人民日报社总编辑、社长的时候。他一上任找我为《人民日报》写文章就惹过一次麻烦，这倒增加了我们之间的交往。我接受写仲勋同志的任务时他已经从岗位上退下来了。我问他能否帮我回忆一下仲勋同志的事及其为人的特点。他有点好奇地望了我一会后说：我现在记忆力也不行了，只能随便谈一点。我们的谈话确实是两个老人之间的漫谈、杂谈，思维和话题都缺乏连贯性。这次，他一开口便说：“仲勋同志是我所遇到过的领导人中间确有民主作风的人，在工作上他绝不发号施令包办代替，就是中央布置下来的任务，是哪个部门的事他就叫哪个部门自己先拿主意、定方案，有时宣传部长不在家，他就叫我这个秘书长拿主意……”他沉吟了一会，又突然说：“说到为人嘛，我告诉你一件事，大约在胡耀邦去职后的一个晚上，我和仲勋在中南海散步，只我们两人，走着走着他突然转过头来对我说：‘我这个人呀，一辈子没有整过人，一辈子没有犯左的错误。’他为什么突然对我说这两句，我一时摸不着头脑，但事后想想，事实确实如此！你想，像他这样的人，一辈子经历了那么多事，其中有不少时候党内生活不正常，他心里不知道埋藏着多少郁结和感慨，这两句听来没头没脑的话，其实份量很重。你想，我们党内，一辈子没有整过人的人有几个?大家知道彭老总是党内挨整很凶的一个，但彭在主持军委工作期间也曾错整过刘伯承、粟裕等名将啊!什么这个路线、那个路线，谁说得清楚。我细细想了一下，仲勋历史上确实没有整过人，他对任意整人十分厌恶。这样的人历史上应该浓重写一笔。”
    他说最后一句话时似乎有点激动。这是我们的第一次漫谈。我临走时试着给他留下个题目，我说：中国有50多个民族，少数民族多在西北地区，安定西北、建设西北，首先要注意处理好少数民族问题，尤其是西藏、新疆的问题。清朝之所以能够立国、并使国家统一，东靠平定三藩，西靠团结少数民族。这是可参考的历史经验。新中国同样面临着妥善处理少数民族的问题。听说仲勋同志在处理西北少数民族问题上有特殊贡献，你能否谈谈这个问题?他爽快地答应了下来。
    第二次我去，他果然有所准备，他拿出一份材料，指给我看其中的一部分，说等我看后他再讲一个故事。
    这个材料，是记载解放初期西北地区平乱的事，当时领导这项工作的正是仲勋同志。其中写了这样一件具体事：青海省黄河上游两岸住着一个昂拉部落，辖区内共7座喇嘛寺院，几个庄子，约8000人。昂拉部落的第十二代千户是项谦。刚解放，藏族人民对共产党不了解，项谦更是心存疑虑。青海马步芳残匪发动内乱被迅速平息了。平乱之后，漏网的叛乱分子拉拢项谦，怂恿其叛乱并出任所谓“反共救国军”第二军军长。这是藏族部落头人领导的叛乱。这时习仲勋指示，必须正确解决昂拉叛乱，这件事不仅对解放昂拉藏族同胞关系重大，而且关系到青海工作全局，甚至对甘、川、康藏区，乃至西藏也有重大影响。他要求必须坚持在充分军事准备基础上以政治争取为主的方针，务必要用和平方式解决。对于项谦必须反复争取，实行特别宽大政策。在这场斗争中，项谦反反复复，经过十多次的争取，费时两年零七个月。习仲勋派出包括青海省人民政府副主席、藏传佛教大师喜饶嘉措在内的人前去劝说，项谦最后终于回到昂拉，归向人民政府。毛泽东对此十分赞赏，说：“诸葛亮有个七擒七放，我们还多，来个十擒十放。”后来毛泽东还当着习仲勋的面说过：“你真厉害，诸葛亮七擒孟获，你比诸葛亮还厉害！”
    秦川说，这虽是一件具体事，但反映出一个重大问题。那时西北地区少数民族工作做得好，仲勋是立了大功的。这也可能是他一生工作中的一个亮点。仲勋凭他的胆识和过人的领导魄力，谨慎妥善地解决了许多复杂的民族宗教问题，团结争取了大批少数民族及宗教界上层人士，大有利于稳住西北半壁江山。
    我要说的另一件有关西北的事是新疆问题。
    事情是这样的：提出西北土改问题时，中央和西北局特别指示新疆、西藏的土改工作押后，即现在不搞土改。但是，新疆区党委不但拒不执行此项重要决定，反而提前进行土改，乱捕(包括处死)当地少数民族及宗教界的一些重要人士，以致局面搞乱，并出现逃亡浪潮。西北局严令制止并上报中央。毛泽东对此事大为震怒，将区党委负责人召到北京进行了严厉批评，责令他们改正错误并改组区党委。除撤换区党委主要负责人外，毛泽东还两次交待仲勋要将另一位负责人开除出党，措辞严厉。当时仲勋对此事因特殊原因作了冷处理，未将此人开除出党，最后只以暂时降级使用了事。秦川强调向我说明，这是仲勋亲口对他说的。
    习仲勋逝世后，我想起新疆事件的处理和仲勋的两句自白，感到颇重要，有必要请秦川留下书面记述。为此我于去年6月8日致信秦川，秦当即于12日复信亲笔记述了上述两件事。
    我正庆幸找秦川是找对了，从他那里至少可以再了解一些情况或取得其它线索，却万万没有想到，今年1月底我打电话到秦川家，准备同他商量如何再进一步将谈话进行下去。不想在电话上与我说话的是他的孩子，孩子告诉我，他爸爸已经“走了”。我完全没有精神准备，误以为秦川又出门去了。于是我又追问他出门到哪里去了?孩子终于明白地告诉我：他爸爸在昨天突然发病去世了。我一时为之愕然。在电话上简单问明了情况，就放下了电话。
    人固有一“走”，但秦川走得如此突然，如此出入意料，也是少有的事。继习仲勋之后，秦川亦遽归道山，我们的谈话就此永远中断了。我只能将这两次谈话整理出来提供给读者，作为对这两位值得尊敬的故人的纪念。
    我没有完成习夫人齐大姐交给我的任务，在此特一并向齐大姐谢罪!


首页 -> 2003年第11期

悼秦川

作者：李　普

字体： 【大 中 小】

    李锐来电话告诉我，秦川走了。老朋友又少了一个！我觉得很难受。
    太突然了！不到半个月之前的一次春节团拜会上，我们还在一起谈笑。那天他来晚了，坐在另一桌。我走过去打招呼，说：“首长，你今天迟到了。”他也称我首长，多少年来我们总是这样开玩笑的。这样的亲密，只有一次引起了旁人的好奇。那是1980年冬审判江青的旁听席上，我比秦川后到，照样这么打招呼。王光美坐在我们前一排，都是熟人，她回过头来笑着问道：“怎么你们，到底谁是谁的首长呢？”我说：“当然他是我的首长。”我告诉她，50年代初期，我们同在中宣部宣传处，他是处长，我是副处长。
    我们是那时候在中宣部相识的，共事也只是那一段。他为人豪迈粗放，同他共事很愉快。1955年内部肃反，我由于亲属中两个冤假错案的株连被整住了，1957年做结论，说我严重丧失阶级立场，不适合在党委机关工作。那时我的思想“左”得很，对这个结论心悦诚服。这个“斗争”另有专案组管，秦川照旧常常跑到我办公室来，他对专案组的做法并不赞同。原话记不得了，有一次他以嘲笑的口吻说到专案组，说他们高兴得很，认为他们抓到了一个大案，可以立大功了。后来，他拿结论来给我看，征求我的意见。他说：“职务是撤掉了，但是级别不变，特意写了这一句，免得出麻烦。”写上这一句当然是他的主张。
    1957年我的结论最后确定，调离中宣部。大约一两年之后，他也调走了，从此天各一方，听说他在1959年那场灾难中戴上了“右倾机会主义”帽子。其间我去了南方，多年以后回到北京。粉碎四人帮以后，我们这些老朋友就又经常见面。特别是最近这几年，常常在一起。
    “实践是检验真理的唯一标准”讨论之后，我们这些老家伙见面谈天，谈着谈着便很自然地对自己的过去反思起来。有一回他指着我对在座的人说：“我整过他。”我只记得我曾经大笑，不记得说了什么。想起过去那回事确实很可笑，不仅很可笑，而且更可悲。最初，我对挨整大出意料之外，不过很快就认为，我对我那两个亲属确实没有划清阶级界线，因此我对整我毫无抵触情绪。我每天诚心诚意，加强认识，努力提高阶级觉悟。换句话说，那时我是个百分之百的驯服工具，“左”得可爱。如果把我同他换一换，假定出问题的是秦川不是我，而我处在他的位置，我一定照样执行上面布置下来的任务整秦川。总而言之，我逃不掉，他也逃不掉。那许多年以阶级斗争为纲，大家都在劫难逃。“与人斗其乐无穷”。这是大势、是大局。在这种大势或大局之下，谁也无力回天，只要不加码就很好很好了。情况究竟如何，我不得而知；我可以肯定的是，在我那次遭遇中，秦川没有加码、没有落井下石、没有趁机邀功请赏，这就很不错了；他还为我说了好话、在可能的范围内保了我，我就更要称赞他。而且，通过这件事，我觉得在党内生活方面他比我有经验得多，我很佩服。
    这些话那天我没有说，在那个谈天的场合我不好说这么许多话，而且也没有今天写下来想得这么清楚。更后悔的是那天我没有问问当时的详细情况，以后也再没有谈起这件事，否则我可以得到更多的体会。在我的一生中，这件事越到后来越显得重要。
    今天由于写这篇悼念文章而说到这件事，我觉得还应当顺便讲讲“株连”，我那次是受我亲属中两个冤假错案的株连而获罪的。株连是封建专制社会的现象，马克思主义者对它深恶痛绝，口诛笔伐久矣。但是事实上，真可谓“古已有之，于今为烈。”现在有些做父母的在上面当保护伞，保护儿女为非作歹，这样的事太多太多了，令人发指！尽管如此，我认为我们还是要尊重事实，凭事实说话，不要再搞株连了！我很赞赏那个“无罪推定”原则，这里不再多说，免得离题太远。
    70年代后期有一天，我在人民大会堂碰到胡绩伟，那时他是人民日报社总编辑。我们谈到秦川，他说想找秦川去当第一副总编。我说太好了，我是佩服他的，他是最适合的人选。后来事实证明，在改革开放中，从在胡耀邦指导下刊登《把“四人帮”颠倒了的干部路线纠正过来》开始，他在平反冤假错案中起了很大的作用，特别是在为陶铸、陆定一、刘少奇恢复名誉的斗争中作出了特殊的贡献。在以后一系列斗争中，秦川一直坚定地站在正确的方面，利用总编辑的职权保护像王若水这样一些挨整的人，因此得到一个“秦大侠”的雅号。而斗争的对手，竟是当时主管意识形态的一位政治局委员。
    1980年中共中央为刘少奇平反，又是上面那一位政治局委员在他起草的十一届五中全会的公报中说为刘少奇平反是“恢复了毛泽东思想的本来面目”，命令人民日报社以此为题写一篇社论。人人都知道刘少奇的冤案是怎样形成的，毛泽东写的《我的一张大字报》矛头所向尽人皆知。胡绩伟、秦川等人根据历史事实力争，妥协的结果是人民日报社凑合了一篇社论，改题为《恢复历史的本来面目》。
    秦川参与的最严重的斗争，是胡绩伟当人民日报社长、秦川当总编辑后来又接替胡绩伟当社长那一段。还是上文中说的那位政治局委员通过整《人民日报》，依次整王若水、胡绩伟、周扬，以最后达到整倒胡耀邦的目的。那场斗争的一个由头是1983年马克思逝世一百周年的纪念会上，周扬作了一个学术报告，题为《关于马克思主义几个理论问题的探讨》，而《人民日报》刊登了这篇文章，王若水又曾参与起草。那位政治局委员抓住不放，从他本人觉得“不全面”、“不妥当”开始，到“此文有错误”、“有重大错误”，一步一步加码，闹成了一个中外瞩目的“周扬王若水事件”。老前辈夏衍生前，我和我老伴常去看望他。有一次谈到这件事，他对我们说：“我曾经对周扬说，你那篇文章本身一点错误也没有，但是有一个大错，这样的大理论问题只能由他×××来讲，怎么能由你讲呢！”夏公这话一针见血。后来这位委员又进一步上纲，指责这个报告是带头搞资产阶级自由化，而自由化的后台是胡耀邦。在这场斗争中秦川始终站在挨整者这一边同对方作斗争。那场斗争波诡云鹬，惊天动地，是纪实文学最好的题材，足以充分显示那一段时间中国政治的历程。而且其中人物性格的对比十分鲜明，比如胡耀邦胸怀一颗赤子之心，光明磊落，对整他的那位委员毫无防备。秦川与胡绩伟都是好人、正派人，但是两人的性格又很不一样。我希望有人把这段历史写出来。
    我没有参加向秦川遗体的告别，我已经许多年不去八宝山，不参加这种仪式了。现在写这篇短文以寄托我的哀思。越回想这些往事，越觉得他可敬可佩。别了，别了，愿我这位可敬可佩的首长和老朋友安息！


首页 -> 2003年第11期

《人民日报》老编辑李克林遗言

作者：蒋涵箴

字体： 【大 中 小】

    1999年10月我退休，离开工作岗位后最要紧的一件事是去采访李克林。此时的她已85岁高龄，全身瘫痪，生活不能自理。这种老年病会发展得很快，我要趁她在头脑尚十分清醒的时刻记录下她的思维，也许对后人，尤其是年轻一代的新闻工作者是一笔宝贵的财富。
    写完此稿，她坚决不让发表，她的理由是李克林不是什么名人、名记者，一生还做过很多错事，不值得发表。但是她用颤抖的手对稿子作了精心的修改，（也许这是她一生中修改的最后一篇稿子，是写她自己的稿子）显然她还是愿意在适当的时候把她的肺腑之言告诉后人。当我完成这篇采访笔记后不久，她就失语了，但是她到临终心中仍然是非分明，只是她不想再说了。2003年8月12日我得知89岁高龄的李老太去世的噩耗，立即从电脑中调出四年前写的这篇稿子，读毕竟是热泪满面。李老太与我的心灵对话在耳际缭绕，她的人格再一次感动了我。我们新闻队伍中应该有更多的像李克林那样“毕生为农民争自由，一心为新闻求真实”的记者。
    我和她曾一起探讨当一名记者最首要的条件是什么？她经过深思熟虑、反复推敲后说了这一段话：
    “是良知，人的良知。良知包括人的理性、良心、本性、品格，如大公无私、疾恶如仇、爱憎分明、助人为乐等等，起码应该是个诚实、正直的人。文化知识不高、学历不够，可以去学，而这个良知是人的基本素质。有些人没有多少文化，可人品很好，正直，说真话；有些人学历很高、理论很深，却善于见风使舵，农民已经饿死了，还要说‘包产到户’是搞‘资本主义’，一点人的良知都没有。”
    李克林以一生坎坷的经历总结的这段话告诉我们，当一名记者首先要学会做人，做人是第一位的。那么，李克林又是怎么做人的呢？
    在六七十年代成长起来的在我国从事农村报道的记者，很少有人不知道人民日报社农村部主任“李老太”的。“李老太”是大家对李克林的尊称和爱称。虽然她是一位三八式的老干部，一位级别较高的老领导，可没有人称她“李主任”之类的官衔。在人民日报社不知道“李主任”是谁，只知道“李老太”是谁。
    一说起李老太，无论是老领导还是小干部都赞不绝口地说：“李老太善良、正直、心眼好、水平高。”这几年李老太却明显地衰老了。白天家人把她抱在一张旧藤椅里，藤椅周围为她放了许多她爱看的报刊和书籍。借助这些文字她获得了外面世界的信息，从而来判断是是非非。
    85岁的李老太，虽然脚不能迈步，手颤抖得难以握笔，唯独她的思维仍是充满着睿智和幽默，记忆力相当好。我在李老太身边听她慢慢地回忆，深感这位老人有着独特的人格魅力，
    李克林没有上过正规的大学。她出生在河南邓县的一个小地主家庭里，自幼丧母，由姥姥扶养长大，跟着舅舅学过一点四书五经，上过一年多小学就插班进了邓县女子中学，年年期考名列前茅。初中也只上了两年。初中毕业考进了开封女子师范。毕业后当过一年小学教师。这点基础知识助她迈进了新闻工作的门坎。在战争年月一直住在老乡家，天资聪颖的她吃着老乡家的饭，从老乡中吸取朴素、富有哲理的思想和语言，所以她写出的文章没有八股腔，思维清晰、说理透彻、语言生动，可读性很强。她1985年在《人民日报》上发表的《今日大寨》是公认的新闻通讯中的一篇范文。

    青年时代曾经崇拜过胡乔木

    1937年七七事变后，青年时代的李克林决心要找共产党，参加抗日。她离开家乡到了陕西渭南赤水镇，找关系去陕北。先是进了陕西三原县的安吴堡的“青训班”，在那儿学习了半月就送往延安。
    1938年初，一批来自祖国各地的年轻人，背着行装，排着长队，从安吴堡出发，崎岖的山岗，嘹亮的歌声，千万颗火热的心，奔向革命圣地延安。她就是这支队伍中的一员。幼年时姥姥给她缠过脚，姥姥一死，她就把缠脚布一扔，解放了自己的脚，就这双“解放脚”，在行军中她从没有掉队。青训班的主任是冯文彬、胡乔木，所以她参加革命就在胡乔木领导下工作，对胡乔木这位比自己长几岁，又有学问的大学生十分崇拜。李克林说，还有个姓“孟”的学员对胡崇拜得了不得，干脆把自己的姓改成了“乔”。那时，我们最爱听胡乔木作报告，最爱唱胡乔木写的那首《青年颂》，至今，我还记得歌词。青年时代都有自己的偶像，在革命圣地延安也不例外。我让李老太唱这首歌，她真的动情地唱了，仿佛回到了久远的岁月，我看到她迷雾的眼睛亮了起来，但只是短短的一瞬间。她接着说，可是进城后不知为什么胡乔木变了，好像远离真理了，我不像以前那样崇拜他了。
    在延安、太行山那段时期是李克林人生中最幸福的时刻。
    那时，生活很艰苦，1943年根据地闹灾荒，在涉县赤岸村和军区司令部一锅吃饭，军民一起吃糠咽菜，可是她不觉得苦，她从小不爱吃肉，偶尔有碗“羊肉粥”，打回来就去换老乡的小米粥喝。李克林一生就爱吃些野菜、杂粮，吃的、穿的上头一辈子不讲究。我在她家采访的几天，她老嚷着要让阿姨给我包野菜饺子。回忆那段艰苦的日子，她说，那时人们一心向往革命，大家头脑很简单，人与人之间关系单纯，名利淡泊，精神境界高尚。

    一生中最痛苦的日子是50年代后期

    她说：“1957、1958、1959这几年是我记忆中最混乱的岁月。文革十年虽是最黑暗的年代，可我当时不过是一大批“走资派”中的一个，共同的命运似乎分散了个人的痛苦。而那三年，我却有个人独特的经历和感受。
    “1957年反右派是我们国家逆转的起点。虽没整到我，但我不理解。尤其是后期，划那么多右派，我越觉得不对头。报社划了几十个右派，那些同志都是很好的人。我对那些整人的人敬而远之，内心很反感。
    “在党报史上，有人说1958年是‘头脑发热的日子’、是‘疯狂的年代’、‘诗一般浪漫的年代’。我们是在办报，又像是在作诗；是在报道事实，而又远离事实。在农村报道上，标题像诗：《人有多大胆，地有多大产》、《不怕做不到，就怕想不到》。有一篇通讯写河南某队小麦亩产6500斤，麦秆太密了，跑来一只兔子，怎么也钻不进去，被人一把抓住了。甚至有的地方还有解放军围场，当场验收验秤，统计数字。这些报道有村有店，有名有姓，你信还是不信？报纸不断用大辩论、大批判的办法来促进高产，经常批的有‘右倾保守派’、‘秋后算账派’，还有悲观论、条件论等等。58年8月在小麦统计数字公布后，有一篇评论这样写：‘一向称低产的小麦还能以70%以上的速度跃进，高产的玉米、甘薯为什么不能呢？’这就叫‘一手高指标，一手右倾帽，右倾帽压出高指标。’”
    “1958年，我负责报纸研究工作，对这些天文数字般的产量、荒谬的评论提出过不同的意见，没人听，慢慢地也就习以为常了，报道实际上起了火上加油的作用。
    “1958年秋收时，我到了河北元氏县。火车出了北京，看到京汉沿线红光千里，大炼钢铁，令人兴奋。到了元氏一看，我有些不安了。在农田里修起一个个土圈圈，堆上矿石、煤炭、木材，烧上几天，出来一堆炉渣似的东西，说是钢铁，其实一点用处也没有，还毁了大批农田。夜晚红光遍地，白天人喊马嘶，红薯烂在地里，豆子崩在地里，丰产不丰收。这就是我们歌颂的三面红旗、高产卫星、小土群！元氏之行给我的印象太深了！当我们坐在王府井报社大楼里，为那些满纸荒唐言做标题、唱颂歌时，我们怎知道灾难正悄悄地降临祖国大地。我从元氏带了两块‘烧结铁’回来，让大家看看这就是大炼出来的‘钢铁’！到了1959年反右倾，这就成了攻击大炼钢铁的罪证。”
    有人说，当时的报纸不只是“书生办报”、“死人办报”，而是“疯人办报”，一群有知识有文化的人怎么就成了“疯人”了呢？
    李老太向我娓娓道来。“当时，对高指标许多人是有想法的。亩产几千斤，私下都知道是胡说的。但在1957年反右以后，人们都有一种对‘右’的恐惧症，少数人瞎吹，多数人不吭，党报一宣传，谁还敢说什么。我们的党要造福亿万人民，急于求成，指导思想发生错误就给人民造成灾难。1958年的情况就是这样，党的决策违反客观规律，违反人民的意愿，又不让人民说真话。在延安，我开始学马列，读过《社会主义从空想到科学的发展》一书，觉得我们党已走出了空想，掌握了科学。可没想到，1958年又走进了另一个空想，历史是多么严峻！“

    李克林夫妇共同的命运

    1959年林韦（李克林的丈夫，当时任人民日报社农村部主任）打成“右倾机会主义分子”，李克林也受到批判。事情的起由是这对夫妇到农村走了一趟，看到了饿死人的真相，回来后讲了几句真话，遭到了批判。
    1959年春天，李克林带着1958年的怀疑，又到了河南，所见所闻，使她忧心如焚。浮夸风太大了，有的县饿死了人。有人说国家拿走的是粮食，是实的，给农民留下的是数字，是空的。有的说，报上胡编乱登，干部瞎吹乱报，毛主席他老人家知道不知道？林韦1959年春也下去了，到了安徽，看到有的村开始饿死人了。就给吴冷西写了一封信。起先并没有受到批判，因为1959年初二次郑州会议之后，毛泽东提出要纠正农村“三风”，算账退赔，破产还债，实际有纠“左”之意。没想到庐山会议之后，风云突变，一声令下，全国反右倾。吴冷西从庐山下来，在报社讲了一次令人震惊的话。他把报社的干部分成几类之后说：“有的同志与大家共同战斗了几十年，现在要分手了！……”报社的另一位领导悄悄地告诉李克林，这是指的林韦。可林一点都不知道。果然没几天，大字报铺天盖地而来，批判了林、李和另外两位同志，林韦还戴上了帽子，成了报社唯一的右倾机会主义分子。林想不通，常常半夜起来自言自语说：“我入党是为追求真理，怎么一句真话也不让说了？我反映安徽饿死人，这是事实，我向党反映真实情况，怎么就是反党呢？”林韦性格直率，说话随便，经常讲些尖锐的话，如“没想到革命几十年出现个饥饿的中国”，“历代皇帝也没这么愚蠢，敢包几亿人的生活！”他的好友把他尖锐的话都端了出来，对他刺激最大，不久就得了冠心病。
    李克林家的保姆是安徽人，她的父母和姐姐都是在那个时候饿死的。林韦后来得了脑血栓，保姆对他特别好，一直伺候到他去世。保姆说，老头是为我们安徽农民说实话挨整的，是个大好人。林韦1990年去世后，她现在又伺候李老太，到最后为她送终。
    1959年反右倾，她特别不理解的是，明明“左”了，为啥反右？她最感痛苦的是不让讲真话，不准讲道理。说我是向党进攻，是反毛主席，这是我最不能接受的。我说我是反映情况，不是进攻；我对毛主席的一些说法有怀疑，但我不反毛主席。顶牛很久，不断挖思想，写检查，写了一大本。有人说我，名为检查，实为进攻。这些检查，现在看来，还挺有意思的。比如：党提出以钢为纲，带动一切，我说是挤掉了一切；党提出政治挂帅就能出铁，我说不相信思想好就能炼出铁；说公共食堂是社会主义阵地，我说城里人都在家里吃饭，他们是否都退出了社会主义……说到浮夸，我说有人瞎说，有人爱听，有些是品质不好，有些是上边压的；说到风源，我说风从上边来，不能尽怪下边。我讲的似乎都有理有据，批的人也无可奈何，只好让我挖阶级根源，最后挖到世界观：“一脑子资产阶级，反映的是富裕中农的情绪，本质上是同路人，灵魂深处是个小资产阶级王国，在革命运动中显出原形，既怀疑党的领导，又否定群众运动。”挖了很久，给自己戴上了几顶大帽子。最后定为严重右倾了事。有一条倒是牢记在心：今后遇到想不通的事，只能多怀疑自己，不能怀疑伟大领袖。后来文化大革命中写检查，也就照这个套。一次又一次的运动扼杀人的思想，其害无穷。
    1962年，对一批党内的高干来说好像有过一个短暂的欢乐，李克林是其中之一，但很快她发觉自己又是“傻人犯错误”了。
    1962年七千人大会之际，按照中央指示，十三级以上干部办学习班，充分发扬民主，让大家畅所欲言，实行“三不”（不打棍子、不戴帽子、不抓辫子），“白天出气，晚上看戏”。从1958年以来，李克林有一肚子话要对党说，不仅是个人委屈，更是对党的事业的忧虑。她主要说了这样一些内容：毛主席说“没有调查研究就没有发言权”，可我调查了不让我发言，没调查的却有发言权，都来批我。为什么不让说真话？这几年说真话的挨批判，说假话的升了官。为什么不让说缺点？错误多大就是多大，不能老是一个指头九个指头，一个指头坏了也能烂掉整个手。为什么一说缺点错误就是“抹黑”，黑的就是黑的，不是谁抹上去的。一些人将黑说成白的是投机，将黑说黑，如实反映，是对党忠诚。反映真情说成是对党进攻，这样下去，党将是非莫辨，黑白不分，太危险了。为什么说七分天灾，三分人祸？这是掩盖错误，文过饰非。应该倒过来，三分天灾，七分人祸。有的地方我看没有天灾，全是人祸，尽是瞎折腾坏的。

[2]


首页 -> 2003年第11期

《人民日报》老编辑李克林遗言

作者：蒋涵箴

字体： 【大 中 小】

    李克林的这些意见得到了班上大多数人的同意，还让她到大组会上去发言。她觉得好像重新回到了党的怀抱，回到了延安窑洞时代，回到了太行山的农家小院。可是，这一切太短暂了，像是一场梦。不久爆发了文化大革命，学习班上所说的一切又成了新的“罪状”，党和人民又遭受了一次更大的灾难。

    李克林与“农业学大寨”

    “农业学大寨”的宣传在中国新闻史上持续了十年之久，作为人民日报社农村部主任的李克林主持了这一段时间的宣传报道工作。三中全会以后，她又主持了农业上拨乱反正的宣传。这两者是截然相反的，回过头来，她又是怎么看这段新闻史。
    “农业学大寨”的宣传，在《人民日报》宣传史上太特殊了。很长一段时间内，从1963年开始宣传大寨，到1981年发表山西省委总结，前后约18年之久。全中国无论山区平川，海河草原，到处学大寨，其规模之大，影响之深，篇幅之多，版面之集中，持续时间之长，为党报史所罕见。前期尚属正常，后期，把大寨由经济典型变为政治典型之后，谎言、谬论充斥舆论界，祸害全国。尤其到了“四人帮”插手，几乎三天两头都有大寨或昔阳的文章，农业、生产、文教、卫生，各行各业在大寨都有成套的经验。这已经不是一个农村，而像一个大学校、大研究院，也像是个“宝胡芦”，上头要干什么，大寨就有什么。批资产阶级法权、批唯生产力、批刘少奇和邓小平，最后又批“四人帮”，大寨人都是“我们肺都要气炸了！”、“一眼看清了”、“早就识别了”。这种恶劣的做法在新闻史上也是“史无前例”的。这是李克林对“农业学大寨”的看法。
    她说，就我个人来说，一开始对学大寨还是积极的。从我当时的水平来看，以为把农民引上大寨之路，建起一批大寨县，农村就可以走向富裕。真理越过一步便是荒谬，荒谬到了极端，反而使人越接近真理，物极必反！当时，我们一边传播谬论，一边也感到迷惘。尤其是把经济工作当作政治运动来搞，“谁不学大寨就是走资派”，“不学大寨就是反大寨”。在大寨批判资本主义到了荒谬的地步，青年穿皮鞋是资产阶级习气，姑娘穿花衣裳是贪图资产阶级享受，老太太卖筐小枣是资本主义倾向。陈永贵有句名言：“思想思想，天天在想，不想社会主义，就想资本主义。”大寨的一套随着“左”的旋风刮遍全国。1976年10月，粉碎“四人帮”以后，大寨马上接过新的批判旗帜，揭批“四人帮”的“三反一砍”（反对大批资本主义、大批修正主义、大干社会主义，砍大寨红旗）又成为农业学大寨的主题。新闻报道已经沦落成为政治家们手中的面团，随着形势的需要任意捏来捏去。报道是自上而下地往下压，不准你动脑筋，不准你有反对意见。尽管我们后来也有看法，但也没法逆转总的舆论导向，只能跟着犯错误。
    对比改革前后的年代，她深切地体会到，什么叫历史的大转折。改革中要干的，正是过去批判的。历史在这里来了个大转弯。农村改革的成就，有的同志概括成三句话：党的政策、群众创造、舆论支持。我以为第一句话是决定因素。要说群众创造，人家早就创造了。1956年的“包产到户”（浙江），1957年的“拉马退社”（东北），1962年的单干风，但是一次次地硬把人家给打退了。要说舆论支持，当时哪家舆论敢支持。三中全会以后，突破“两个凡是”，真理标准的讨论，解放思想，实事求是等等，党所讲的，正是人们所想的，不像过去那样，上级领导同广大人民之间老是扭着劲。
    党的十一届三中全会有关发展农业的决定，对改革有划时代的意义。其中第三条关于责任制有“可以……也可以……即可以按定额记工，可以按时记工加评议，也可以包工到组、联产计酬、超产奖励。”虽然只是开了个小口子，却是历史性的变化。但是，“左”的一套岂肯轻易退出历史舞台？听说在三中全会关于发展农业的决定上还要写上学大寨这一套，由于胡耀邦等同志的抵制才没有写上。
    三中全会开过后的第一个春天1979年，农民们兴高采烈地划地结组准备春耕，当时不许联产到户，但允许到组。就是到“组”，对长期渴望种田有自主权的农民也是求之不得的呀！就在这个节骨眼上，3月15日的《人民日报》一版头条位置登出读者张浩的来信《三级所有队为基础应该稳定》，并加编者按，要求已划分作业组的“改正错误”，不能从“队为基础”退回去，口气颇不寻常，一时农村大乱。当时国家农委主任王任重写信给报社总编辑，要制止农村的分队现象。《人民日报》的按语就是根据这封信的内容改编的。其目的就是坚持旧体制，抵制责任制。当时最乱的是安徽，因为那里灾荒最重，包产最早，农民一时不知所措。万里同志分别跑了几个县，打招呼安定人心，说不论实行什么责任制都要坚决稳定下来不能变，集中力量搞春耕。一变影响生产，饿肚子，《人民日报》能管你们吃饭？这样才稳定了人心。
    李克林亲自经历的这几件事，现在又向我详尽地述说当时的斗争，无非是要让后人了解转折之艰难。即使中央发了红头文件，也还有坐在重要位置上的人另作解释或横加阻拦。三中全会以后到1982年中央一号文件诞生，对“包产到户”从“不许”、“不要”，到“边远山区单门独户”可以实行，再到全面放开，中间经过多少艰难的斗争。其实早在这以前，许多地区饥寒交迫的农民哪能管你“不许”、“不要”，早就悄悄地分田包干，干开了。转折时期，新旧交替，干部怕错，农民怕饿，其矛盾斗争各地普遍存在。

    李克林对农民的“负疚”感

    暮年，萦绕在李克林心头的也是这一段历史。
    她说：“农业学大寨”，这个持续十年之久的宣传，在人民日报社大部分时间都是我主持的。回顾这段历史，我常常有一种“负疚”之感。责任虽不在我们，但却是积极的参与者和执行者。农民穷成那样，还要去割人家的“资本主义尾巴”。什么生产门路都卡死了，还要到处堵“资本主义的路”。看到贫困的农村，内心感到痛苦、迷惘，但又说不清楚。那时，曾和一些同志悄悄议论：“难道我们的社会主义就是这副样子？”“难道我们多少同志牺牲流血就为创造这样的一种局面？”一位老同志曾慨叹：“我们好不容易把农民解放了，为什么又把他们的手脚捆起来？当我们看到农村的贫困，农民的期待目光，内心的不安是难以表述的。可那时谁敢说‘贫穷不是社会主义’？”正当我们这一代人年富力强之时，我们都干了些什么？我们不是为民造福而是造孽啊！这是我们那一代人的悲剧，有些同志就带着这永远的遗憾和困惑而长眠于地下了。我们的共和国走过辉煌的50年，作为一句口号来说也是可以的，但我作为过来人，心中很明白，其中有20年不能说是辉煌的，从1957年到1977年。那20年给人民造成了多少痛苦和灾难？饿死了多少农民！现在也说不清准确数字。1957年整了多少右派，文化大革命制造了多少冤假错案。历史岂容抹杀？我这话也许有人不爱听。
    我们在谈话中也涉及到新闻的真实性问题。李克林说这是个大问题，她要好好地想一想。过了两天，她把我叫去，说了下面一段话：
    “在我们所处的条件下，任何宣传都不能不服从于或超越于党的方针政策。虽说真实性是党的新闻工作的生命，并不是任何真实的东西都可以秉笔直书，如实反映。特别是当党的政策背离群众意愿和客观实际时更是如此。过去因为反映点真实情况，说几句真话，被批判、戴帽的还少吗？现在情况虽大不相同了，而新闻工作中的报喜报忧的问题并未完全解决。‘抹黑’、‘丑化’之说仍然使一些同志心有余悸。真实，我觉得有两种：一种是明显的事实；另一种是需要分辨的是非也可以说是历史的真实。作为一个正直的、诚实的党的新闻工作者，任何情况下都应当不失其真，敢于说真话，勇于寻求真理。”
    在结束采访时，李老太说：“农村开始走上富裕之路时，我们这一代人已是发苍苍、视茫茫，垂垂老矣！将走到人生之旅的终点站了。有几分悲凉，更多是欣慰。中国的农民实在太好了。在灾难深重的旧中国，他们生活在最底层。解放后，虽是翻了身，却又被‘左’的绳索拴了那么多年。他们好像巨石压抑下的小草，探出头来吸点阳光雨露，为祖国默默地作着贡献。我希望年轻的后来者，理解他们，热爱他们，和他们同乐同悲，多为他们说话，说真话。我坚信说真话的时代已经开始了。”没有想到，这竟成了她留给年青一代最后的遗言。

[1]


首页 -> 2003年第11期

人民歌唱家才旦卓玛

作者：康胜利

字体： 【大 中 小】

    雄伟辽阔的雪域高原，孕育了一位藏族人民的好女儿———人民歌唱家才旦卓玛。在人民大会堂隆重庆祝中国共产党成立80周年的《红旗飘飘》晚会上，她以一曲《唱支山歌给党听》拉开了演出的序幕。通过荧屏，海内外观众看到了久违了的才旦卓玛，又一次聆听到她那饱含深情的歌声。从她久经风霜的面庞上，我们似乎可以读到这位曾为农奴之女的歌唱家所经历的坎坷故事。但，谁又能料到，在她的心底，还深埋着刚刚失去爱女的巨痛……她的坚强性格和人格魅力，是绝非一般女同志所能比拟的。

    一

    1956年，在北京中南海，毛主席接见了西藏青年参观团全体团员。一个年轻的藏族姑娘握着领袖的大手，心潮翻滚，热泪盈眶。此前，出身于农奴家庭的才旦卓玛做梦也不敢想，能有眼前的情景。
    1937年，她生在西藏重镇日喀则，上有3个姐姐。父母长年为农奴主种地，终年衣不遮体，食不果腹。在农奴主的残酷压榨下，流光溢彩的扎什伦布寺金顶与低矮破旧的农奴民居形成刺目的反差。在那种社会里，农奴和他们的子女毫无人格尊严可言，更没有读书识字的权利。
    希望的曙光，终于在才旦卓玛14岁那年照到了雪山上。1951年，解放军部队进驻西藏，日喀则也实现和平解放。部队刚到达时，才旦卓玛和广大藏胞一样，由于听信过歪曲的宣传，对解放军很恐惧。但她亲眼看到解放军对人民好，宁可饿着不抢不吃人民的东西，宁可冻着也不占百姓的房子，才感到他们和旧藏兵根本不一样，真正是给自己带来吉祥的“菩萨兵”。
    原来才旦卓玛和家人一直相信，农奴主家财万贯是人家的事，农奴的穷困是生来注定的。如今解放军宣传富人剥削穷人的道理，她才明白了其中的本质。家乡成立了妇联，才旦卓玛积极参加了活动。从前过节，大人们去看藏戏，她就喜欢跟着去听。她爱唱歌，穷人家的孩子没有什么娱乐，三四个小伙伴就在山坡上互相对唱。优美的嗓音在妇联的宣传工作中得到了施展，这一带的父老乡亲们都愿听才旦卓玛的歌声。这期间，她加入了共青团。
    在这次来北京之前，家里不同意。一是家里缺少劳动力，二是从未出过远门的父母认为那是个遥远的地方，害怕心爱的女儿像远飞的鸟儿不能回还。经过耐心的说服工作，父母终于同意了。此刻在领袖们面前，才旦卓玛不由得为自己的执著而庆幸。前几年，她就知道北京有毛泽东、朱德，不出来怎么能见得到。
    来首都之前，政府给西藏青年参观团每人制作了一套新装。穿着它，才旦卓玛还到了东北、上海、南京等地。过去农奴的地位低，女农奴的地位更是等而下之。今天才旦卓玛扬眉吐气，真正感到了翻身解放。她回到家乡日喀则时，父母看见变得又白又胖的女儿翩然归来，从此打心眼儿里感谢毛泽东和他所领导的共产党。
    不久，才旦卓玛参加了日喀则文工团，做一名歌唱演员。日喀则文工团，是在人民解放军第18军文工队的基础上组建起来的。她的家离18军文工队很近，每当那里传出悠扬的歌声，她都羡慕得要命，经常到那里去看人家的排练，多么想自己有机会成为其中的一员啊。当这个愿望终于实现的时候，她决心把自己的一切都献给为人民歌唱的事业。
    这期间，才旦卓玛在同事的介绍下，结识了从18军转到地方社会部搞公安工作的南加多吉，相似的人生遭遇、共同的理想使他们年轻的心灵产生共鸣。南加多吉比才旦卓玛大6岁，是个英俊的小伙儿。没有花前月下的卿卿我我，俩人都在各自的岗位上努力工作，可爱情的火焰却越烧越旺。经过一年多的恋爱，才旦卓玛与南加多吉于1957年年底结了婚。第二年，俩人一起被选派到陕西省咸阳，进入设在那里的“西藏公学”学习。
    送到西藏公学学习的都是穷苦人家的孩子。他们在这里要先学习藏文拼音、汉语拼音等文化课，再分别进入器乐班和声乐班。按特长，才旦卓玛在声乐班学习声乐。在这里，才旦卓玛初步摆脱了“文盲”状态。通过学知识、学政策，攀登文化高峰，她看到了一个更为广阔的世界。
    为了培养西藏音乐人才，上海音乐学院开办了民族班。1958年的一天，学院来咸阳西藏公学招生。根据学校的介绍，招生老师找到才旦卓玛等几名学生。才旦卓玛按照老师的要求，唱了几支歌，他们觉得不错，但也没决定下来。才旦卓玛知道，自己除了歌唱，基本理论不行，文化水平也不够，按入学标准来衡量肯定不成。但学院这个班是专门为少数民族开的，所以她仍抱有很大希望。大约一个月过后，公学老师通知，才旦卓玛和3名学器乐、作曲的同学被录取了。她告别了新婚不久的爱人南加多吉和公学师生，来到上海音乐学院。

    二

    从黄土高原到黄浦江畔，不但语言不通，在气候、水土、饮食等方面，才旦卓玛都感到有些不适应。学校根据藏族学生的习惯情况，分别给予了照顾。她的主课老师王品素教授十分喜爱这个朴实的藏族姑娘。按常规学习科学的发声方法，她就得改变才旦卓玛原有的发声方法。可王教授仔细研究了才旦卓玛的嗓音之后，决定不做重新安排，而是在现有基础上学习提高。实践证明，若按常规，那结果就将是另一个样子。直到今天，才旦卓玛还感慨地说：“若不是当年王教授的因人施教，我就不会有今天的成绩。”在学校，王品素教授不仅教她声乐，还在各方面关心爱护她，给她讲道理，教她怎样做人。王教授曾语重心长地对她说：“在西藏，文艺是不可缺少的。你要好好学习，以后回西藏为家乡服务。”在王教授身上，才旦卓玛体会到了民族大家庭的温暖。
    1959年3月西藏地方政府和上层反动集团勾结帝国主义，发动了武装叛乱。平息后，藏族同学的演出活动多了起来。本来学制定的是3年，结果因出访任务重，断断续续完不成学业。1963年国家要筹备庆祝国庆15周年的大型音乐舞蹈史诗《东方红》，当时才旦卓玛正在上海参加“在毛泽东思想指引下高歌猛进”大型歌舞演出。周总理、陈毅副总理访问缅甸后到上海，看了演出，对才旦卓玛的演唱很欣赏。周总理说，《东方红》中的天安门广场最好要有各民族的演员，在各地的一定要调回来。于是，被选中的才旦卓玛马上进京。
    在北京期间，才旦卓玛以高昂的热情，投入排练。1964年国庆前夕，《东方红》在人民大会堂上演。才旦卓玛以一个翻身农奴儿女的深情和高亢优美的歌声，打动了全国人民的心。演出结束时，周总理、陈毅副总理和中央其他党政领导同志接见了主要演员。陈毅副总理称赞才旦卓玛“唱得不错”，接着问道：“你这几年回去过没有？”才旦卓玛回答说还没有。陈副总理说：“要回去看看，否则民族风情就没有了。”周总理也亲切地说：“毕业后先回去。现在更需要你们这样的人才，你们可以宣传西藏发生的变化。”面对如此温暖的鼓励和教诲，离家数年的才旦卓玛心底涌动出思乡的情思。
    其实在《东方红》排练时，学校就通知才旦卓玛准备毕业了。演出结束后，有不少各地的优秀演员留在了北京文艺团体工作。当时东方歌舞团恰好缺一名藏族演员，特意提出要才旦卓玛留下。北京，当然是让人神往的地方，才旦卓玛也有过美丽的幢憬。可转念又一想，自己是藏族，家乡的经济、文化还比较落后，回到西藏去为父老乡亲服务才更适合自己。周总理、陈副总理不也正是这样希望的吗？想到此，才旦卓玛谢绝了东方歌舞团领导的好意，坚定地表示：我不留下，我要回西藏！
    神圣美丽的雪域高原，那里有她的事业，那里有她的父母和爱人南加多吉。早在六年前才旦卓玛离开咸阳公学后，南加多吉也回到了日喀则。在西藏民主改革运动中，他为工作队担任藏语翻译。在长达数年的时日里，南加多吉无时无刻不在思念着天各一方的爱妻。无法相见，恩爱夫妻只能以鸿雁传书。

    三

    回到拉萨，才旦卓玛进入1958年成立的西藏歌舞团。在这片盛产歌与舞的圣土上，她的才华得到了最大程度的发挥。除了发扬光大历史悠久的藏族民歌，她还把内地汉民族文化介绍给西藏人民。其中值得一提的是，才旦卓玛把一首《唱支山歌给党听》，带到雪域高原。关于这首后来响彻大江南北的歌曲，还有一个鲜为人知的故事。
    1963年初的一个早晨，才旦卓玛在上海音乐学院的广播中听到一首歌《唱支山歌给党听》。“唱支山歌给党听，我把党来比母亲……”一字字，一句句，分明是唱出了这个农奴女儿的心声。回想自己所经历的苦难和幸福，才旦卓玛不禁潸然泪下。一股歌唱的激情，在她的胸中不可抑制地迸发着。她找到王品素教授，要求要唱这支歌。王教授担心才旦卓玛因此会丢掉自己的风格，便说：“你是唱藏民族歌曲的，行么？不要丢了风格。”才旦卓玛急得快要落泪：“歌里唱的就是和我一样的心声。我一定要唱！”看才旦卓玛如此执著，王教授答应了，并请这首歌的曲作者践耳同志来校时听听。听了才旦卓玛的演唱，践耳同志表示赞赏，说“唱得还不错”。于是，她以一首《唱支山歌给党听》参加了1963年“上海之春音乐节”，这支歌从此风靡大江南北。
    1966年，才旦卓玛和南加多吉有了女儿尼玛卓玛。夫妻俩把女儿视若掌上明珠，可为了不影响演出，才旦卓玛不能给予她更多的母爱，只能请一个阿姨来照顾。也正是这一年，“文革”的邪风波及到这片圣洁的高原。内地杀来的串联造反的“红卫兵”，和当地造反派一起，把拉萨搅得昏天黑地。领导同志纷纷被扣上“走资派”帽子，进行批斗。才旦卓玛不是领导，只是一名演员，却也被贴了“大字报”，说她是“三名三高”，是“周扬资产阶级文艺黑线下来的黑线人物”。才旦卓玛对这场运动不理解，感到困惑。她想：毛主席、周总理和我的父母、老师，都是叫我做好人做好事，我也是这样做的，怎么一下子就成了“黑线人物”了呢？毕竟她出身好，根红苗正，造反派没有批斗她，冲击了一下也就不了了之了。
    文革末期邓小平同志重新出来工作后，国家开始拨乱反正。1974年，才旦卓玛担任了西藏自治区文化局副局长。

    四

    同一年，她的儿子出生了，取名“尼玛次仁”。在藏语中，星期天就叫“尼玛”。说来也巧，她的一双儿女的生日都恰逢星期天。孩子才4个月时，需要她出去演出，她就把孩子交给爱人，克服困难也不影响工作。自1975年自治区成立文联，才旦卓玛先后任副主席、党组副书记、主席。后来，她又连续数届担任中国音乐家协会副主席和中国文联副主席。从第四届到今天的第七届，她一直是西藏自治区政协副主席。多年来，不管是当普通演员还是做自治区领导，她都坚持参加演出。前两年，电影《离开雷锋的日子》拍摄时，要以《唱支山歌给党听》达到高潮来结尾。尽管才旦卓玛政务家事缠身，但她还是不辞辛苦，千里迢迢赶到北京，一丝不苟地为影片配音。
    如果说一个成功男人的背后，必定站着一位贤惠的女人，那么一个成功的女人背后，必定也站着一位真诚的男人。回想自己所走过的道路，才旦卓玛充满深情地说：“要想搞好事业，没有家庭的支持是很困难的。几十年来，他对我的事业支持很大，可以说我的成绩有一半是他的。孩子小时我经常要到外地去演出，他把孩子的衣服冬天的夏天的都搞得好好的。那些年我们藏族普遍的是男子汉思想严重，一般不做家务事，他却非常细致。我想这跟他多年在部队有关系，与地方就是不一样。由于我常年在外，两个小孩对父亲的感情比我深。每次我出差时，孩子都无所谓，还说‘好哇，走吧’！父亲出差时他们则不高兴。所以我对南加多吉说，你是又当爹又当妈呀！过去和现在，很多演员的婚姻都发生了变化，而我们的夫妻关系一直相亲相爱。”在才旦卓玛讲到这里时，眼神中流露出幸福的光芒。
    由于南加多吉是青海藏族，祖祖辈辈生活在海拔较低的地区，所以尽管入藏已经几十年，还是不太习惯高海拔地区的环境。多年的奔波劳碌，使他身患高原性多血症。很早以前南加多吉就有过不舒服的感觉，因工作忙又年轻，不去检查，也没有“病”的概念。这种病因长期缺氧所致，红血球不正常，血液循环不畅，指甲呈紫色，并发高血压、心脏病。南加多吉夏天还可以，冬天就非常难熬。前些年从文物局退休后，就已发病好几次。毕竟已是年近古稀的老人，怎能经得起这般折腾。对此，才旦卓玛很担心，不无忧虑地说：“他现在身体不是很好，我要好好关心他，想办法给他治好病。”为了防止爱人犯病，近年来才旦卓玛和儿女们每逢入冬之前，都把他安置到成都去过。也怪，南加多吉好几次上飞机前还要人搀扶，下飞机时就能自己行走。
    尽管一再防范，病魔却仍在窥伺着南加多吉。1998年的一天，他发病导致血管破裂，昏迷了整整三天。才旦卓玛和一双儿女都急坏了。她在病床前整整陪护了三天，白衣天使的妙手与才旦卓玛的爱心，终于使南加多吉转危为安。去年，才旦卓玛到广州一家音像公司录制节目。出发前南加多吉的身体感觉就不太好，才旦卓玛犹豫着去与否，无奈那边都已定好，不便再推。她为爱人祈祷着，想速去速回。在广州录音棚里的第三天，才旦卓玛担心的事情果然发生了。接到爱人住院的电话，她心内如同滚油煎熬，恨不能一步跨回家去。再一想，工作还没完，一旦中途停下损失可就大了，怎么办?才旦卓玛在电话中叮嘱儿女要千方百计照顾父亲，又对自治区政协的帮助表示感谢。身在广州，她的心已经飞回到爱人身边。最后，她强忍心中的焦急和不安，坚持把余下的录音做完。完成后，她立即往回飞，一下飞机就径直赶往医院。此时，南加多吉的病情已趋于稳定。赶到爱人面前，才旦卓玛握住南加多吉的手，含着眼泪久久说不出话来。何为恩爱夫妻，恐怕只有此时此刻的心情才能给予诠释。
    本来，才旦卓玛、南加多吉一家慈孝和睦，其乐融融。儿子在银行系统上班，工作上进。女儿在博物馆工作，与一位汉族小伙子结了婚。老两口膝下已有了一个活泼可爱的小外孙女。这一切，都曾让才旦卓玛感到无比的欣慰。去年夏天，我们石油文艺采风团在拉萨，受到了才旦主席的热情的款待。在她的脸上，仿佛永远荡漾着和善的微笑。万万没有想到，就在我们离开拉萨不久，她心爱的女儿就被无情的病魔夺去了年轻的生命。突然痛失爱女，母亲的痛苦可想而知。
    灾难没有压倒才旦卓玛，她擦去泪水，又坚强地站立起来。失去女儿不久，她就参加了在我党的诞生地———嘉兴南湖的纪念演出，后又来到首都，投入到《红旗颂》排练之中。一曲《唱支山歌给党听》，数十年来她不知唱过多少遍，可她说每唱一次，都很激动，都有新的感受。不久前，在北京鼓楼西侧西藏驻京办事处一座幽静的小院里，面对作者采访，这位受到藏族和各民族同胞爱戴的人民歌唱家又一次轻声唱起了这支歌。
    “……母亲只生了我的身，党的光辉照我心”。才旦卓玛仿佛不是在唱，而是在动情地缓缓诉说。几缕盛夏的阳光，透过通红通红的石榴花，洒在她的脸上。我看到，才旦卓玛的眼睛里，闪烁着晶莹的泪花。


首页 -> 2003年第11期

电影在中国的传播

作者：闵　杰

字体： 【大 中 小】

    电影是人们十分熟悉的文娱活动，一百多年前它最初传入中国时的情况，则很少有人知道，即便是一些有关中国电影史的专著，对这段历史的研究也不很透彻，有的沿袭成说，以讹传讹。因此，把中国早期电影历史说一说还是有必要的。

    电影的输入

    电影发明于19世纪晚期。1889年美国著名科学家托马斯·爱迪生首先研制成可以放映活动影片的电影机。以后经过其他科学家的改进，1895年电影正式问世。当年4月在纽约、10月在柏林先后试演电影。12月28日，法国人卢米埃尔兄弟在巴黎放映了《墙》、《婴孩喝奶》等世界上最早的几部活动影片，这一天遂被公认为电影发明阶段的结束和放映时代的开始。卢米埃尔兄弟是电影创立阶段的重要人物。今天，在他们的故乡法国里昂，设有一个专门的博物馆纪念他们。博物馆叫InstituteLumiere，坐落在一条名为RueduLerFilm（电影路）的街上，博物馆旁边的地铁站，也以卢米埃尔命名。这一切，使当地充满了电影发源地的气氛。
    1896年初，卢米埃尔雇了20多个助手，到世界各地去放映他制作的影片，亚洲的日本、中国、印度都留下了他们的足迹。出于职业习惯，他们每到一地，都要以当地的风土人情为背景，拍摄照片留作纪念。在里昂的博物馆里，至今还留着一张卢米埃尔身着清朝官袍的照片，是他们中的一位在中国放映电影时拍的。卢米埃尔在上海第一次放映电影的时间是1896年8月11日，这一天是中国有电影之始。不过，此时人们还没有给这种外洋的新玩艺儿正式取名，只能称它为“西洋影戏”。“电影”这个名词的出现是后来的事情。
    1897年，电影在上海已经家喻户晓，人们对这种新事物表现出极高的热情。这年7月，美国电影放映商雍松到达上海，在天华茶园放映“机器电光影戏”，最初的打算是从7月26日起“连演五夜”，后因观众如潮，不得不“接演七天”，仍应接不暇，于是再“连演七天”，如此一而再，再而三地加演，直到8月27日，雍松带来的这批影片整整演了一个月。
    当时的电影什么样？以下是一则清朝人的观后感，详细记载了它的内容与形式：
    近有美国电光影戏，制同影灯而奇妙幻化皆出人意料之外者。昨夕雨后新凉，偕友人往奇园观焉。座客既集，停灯开演：旋见现一影，两西女作跳舞状，黄发蓬蓬，憨态可掬。又一影，两西人作角抵戏。又一影，为俄国两公主双双对舞，旁有一人奏乐应之。又一影，一女子在盆中洗浴……。又一影，一人灭烛就寝，为地瘪虫所扰，掀被而起捉得之，置于虎子中，状态令人发笑。又一影，一人变弄戏法，以巨毯盖一女子，乃揭毯而女子不见，再一盖之，而女子仍在其中矣！种种诡异，不可名状。最奇且多者，莫如赛走自行车：一人自东而来，一人自西而来，迎头一碰，一人先跌于地，一人急往扶之，亦与俱跌。霎时无数自行车麇集，彼此相撞，一一皆跌，观者皆拍掌狂笑。忽跌者皆起，各乘其车而沓。又一为火轮车，电卷风驰，满屋震眩，如是数转，车轮乍停，车上坐客蜂拥而下，左右东西，分头各散，男女纷错，老少异状，不下数千百人，观者方目给不暇，一瞬而灭。又一为法国演武，其校场之辽阔、兵将之众多，队伍之齐整、军容之严肃，令人凛凛生威。又一为美国之马路，电灯高烛，马车来往如游龙，道旁行人纷纷如织，观者至此几疑身入其中，无不眉为之飞，色为之舞。忽灯光一明，万象俱灭。其他尚多，不能悉记，洵奇观也！
    这段记载，生动说明了当时的电影，只是一些活动着的人物和风景，没有故事情节。这些早期的影片，在今天法国里昂的博物馆里还可以看到，那里有一间专门的放映厅，周而复始地放映着一百年前卢米埃尔兄弟拍摄的电影。片子一：一个花匠在浇水，顽童在他身后踩住了橡胶水管，水出不来了，花匠发现了，追打顽童。片子二：一艘轮船靠岸了，乘客纷纷从船上下来，一个人路过摄影机前，与摄影师打了个招呼。还有其它诸如此类的短片。此时电影刚刚问世，人们对于能在银幕上看到活动着的人物已经很满足了。
    清朝人极少踏出国门，但借助于书刊等媒介，对于西方并不陌生，电影将外国的生活、异邦的景物活生生地再现于银幕，为中国人打开了一扇新奇的世界之窗。天津的《大公报》发表评论文章说：看电影的好处：“第一是开眼界，可以当作游历，看看欧美各国的风土人情，即如那名山胜水、出奇的工程、著名的古迹、冷带热带、各种景致、各种情形，至于那开矿的、耕田的、作工的、卖艺的、赛马的、斗力的，种种事情，真如同身历其境，亲眼得见一样。”“电影这一样玩艺儿，实在是欧美各文明国学问美术进化的一种大表记。不但能发显出各种景致，比如天然的那山水树木，人工的那楼台殿阁，并且能演出古今各种的历史，直把那天下古今奇奇怪怪的事，都缩在眼前……美哉!乐哉！二十世纪的人，竟能享这个眼福，真是古人梦想不到的事呀。”
    电影给中国人带来了一种令人着迷的娱乐方式。1906年，即电影传入十年后，电影广告已经充满南北报刊，广告一般都详细介绍播放影片的内容与特点：“凡各国山川、人物、草木、鸟兽、胜景、奇事、战争、玩耍，无不完备，且活动如生。”“看看看，真极!看看看，奇极!看看看，活极!”真、奇、活三个字，充分表明中国人对电影特点的感受。

    电影的传播

    电影首先在上海站住了脚，接着向中国的其他地区传播。清末各地上映电影的时间差别很大，电影是靠外国电影商放映的，一个城市和地区，是否已经对外开放允许外国人进入，与电影的出现关系密切。
    沿海地区的通商口岸城市的市民最早看到电影，其次是长江沿岸城市。例如，江西的九江是1898年有电影的。当年，“九江城内，近有美国电光影戏，假化善堂开演，每人戏资百文，先行买票，至晚凭票入内观剧。所演各戏，系用电光照出，无不惟妙惟肖，栩栩如生，加以留声机器所唱各戏，亦皆音韵调和，娓娓可听。观者咸称谓闻所未闻，见所未见，莫不鼓掌称奇。”这篇报道除了告诉我们，1898年以前九江市民对电影闻所未闻外，还告诉我们，当时是无声电影，为了增加剧场气氛，放电影时用留声机播放音乐作为伴音。当然，播放的音乐可能与影片内容毫不相干，但总比整个剧场鸦雀无声要好得多。
    到20世纪初，各地的省城和一些边疆地区，也已经有了电影。1905年7月12日，济南开始上映电影。当夜，“往观者人山人海，率皆喝彩。”1906年希腊人在吉林双城堡、奥国人在吉林省城放映电影。1909年，西南边陲的广西龙州、南宁、贵县、郁林、梧州等一批城市相继上映电影。
    外国人来华放映电影是出于商业利益。清末中国人自己也放映电影，是为了让同胞见识这种外国新事物，并通过电影故事激发爱国心。华人最早放映电影有两人，一为华商林祝三，1903年他由国外带回电影放映机及影片，在北京前门天乐茶园放映。一为留日学生张子余，1903年9月，他在武昌等地放映各国爱国题材影片及科教片，以激扬民气、启迪民智。
    清末普通百姓爱看电影，督抚大臣、王公贵戚也不例外。1905年，日俄战争结束不久，湖广总督张之洞饶有兴趣地观看了日本人拍摄的有关“日俄战争活动影戏”，并且让湖北省政府各级官员和学堂学生观看。
    1906年，出洋考察政治大臣端方带回一批外国影片，兴致勃勃地在京师北洋公所放映，邀请王公大臣观看，准备看后进呈光绪皇帝和慈禧太后。不料，在放映的过程中电机爆炸，这是20世纪初中国电影界轰动一时的事件（一些著述将此事误作1905年。准确的时间应是1906年7月19日）。由于此次事件的影响，人们一度对电影畏之如虎，以至在放映新片前，电影商在广告中都要对电影的安全性做出声明。晚清电影广告和电影业中比比皆是的“平安电影”、“平安电光影戏”、“平安电影公司”等字眼，都是由于这一事件的影响。

    “电影”专有名词的产生

    我们今天使用频率极高的“电影”这个名词是清末时期天津《大公报》创造的。
    1905年6月16日，天津《大公报》首次使用“电影”这一名词，以取代过去的“电光影戏”、“电光活动影戏”等名称，词简意明，为社会所承认，遂约定俗成，沿用至今。
    清末是中国创造现代汉语新名词的高峰时期。这时，大量的新鲜词汇，特别是对一些从西方传入的新事物的命名，往往是从日文的现成词语中借用过来，如电话、电报、电车、图书馆、体育、体操等。而电影则是个例外。日本称电影为“映画”，中国最初则称为“电光影戏”(偶称“西洋影戏”)。究其原因，大约是缘于中国自古就有皮影戏等传统民间演艺形式，故1875年幻灯机传入，即以“影戏”一词指称幻灯。1896年电影输入，以其使用电力映出形象，故称“电光影戏”，又因银幕形象栩栩如生，又有“电光活动影戏”之称，且后一名称的使用更为普遍，因为它突出了电影与幻灯片的区别。20世纪初，电影在都市中已经普及，报刊上的电影广告日益增多，原有名词显得冗长，遂由简练的“电影”一词取而代之。
    “电影”名词的问世，系《大公报》将“电光活动影戏”一词压缩而成。1905年6月16日，该报在刊登英商快利洋行的一则出售电影放映机和成套影片的广告时，以《活动电光影戏出售》为标题，撰写了如下广告词：“兹由外洋运到新式电影机器一副，并影片六十余套，其景致异常可观，兼有游戏影片甚多，见者莫不捧腹，而价廉物美，堪称独步。倘蒙赐顾，驾临敝行面议可也。”标题仍用读者熟知的“活动电光影戏”一词，而广告正文中则将其压缩为“电影”，阅报人自不难理解“电影”一词所指何物(附带说一句，此时“影片”一词亦已出现)。此后《大公报》便不断在广告词中使用“电影”一词。如1906年2月4日广告中称：“目今正值新年，诸公暇余，正可随意消遣。本公司现由外洋运到新式活动电影，兼各国音乐相随。”1906年2月5日，《大公报》直接将“电影”一词用作标题。此日，其以《试演电影》为标题，报道了“参谋处于初十晚演试秋操电影”的消息。此后，“电影”一词便在《大公报》上连篇累牍出现，仅以此词作消息或广告标题的就有《特演电影》(1906年3月17日)、《奇巧电影》(1906年11月16日)、《奇巧电影与众不同》(1906年11月20日)、《试演电影》(1907年8月28日)、《同仁善会戏法、电影开演广告》(1907年8月31日)、《新开平安电影公司》(1910年1月1日)等。
    《大公报》是清代北方地区最重要的报纸，由于它的影响，“电影”一词开始在京津地区流行起来。如1907年8月29日北京的《正宗爱国报》(第276期)，以《禀设电影》为题，报道某人拟“在东安市场开演电影”的消息，以后该报也多次使用“电影”一词。官方也同样使用“电影”一词。1907年4月5日，御史俾寿奏称：“近日各戏园夜间添演电影，男女均准入坐，而电影又非将灯光全行收暗，不能开演，流弊尤不可问。”1909年，天津巡警局发布有关国丧(指光绪、慈禧死)期间市民春节娱乐活动的规定中称：“凡市场摆摊话匣及茶园所演电影，一律准演。”
    简练的“电影”一词被创造，是电影放映活动日益频繁、报刊不愿再使用冗长名词的一种必然需要，反映出电影在中国已经达到一定程度的普及。

    电影院的出现

    至今为止，各种著述都将上海虹口大戏院称为中国第一家电影院，其实不然。
    1906年12月8日，天津法租界的权仙茶园连续上演美国电影，不久该茶园就改名为“权仙电戏园”(偶称“权仙电影园”)，此后直至清亡，该园一直以上演电影为主。这是笔者目前所知的中国第一家专业电影院，比人们习知的上海虹口大戏院（1908年上映电影）早两年。
    一个城市中电影院的出现，表明电影在该地已相当普及，需要一个专演电影的场所满足观众的需要。
    电影初进中国时，一如它在欧美初创时一样，没有固定的演出场所。外国最初是在音乐堂、大咖啡馆内演电影，上海是在徐园、张园、天华茶园，北京在西单文明茶园，天津在玉顺茶园等公共娱乐场所上演电影。1905年，电影已成为大城市中重要的娱乐形式，放映商携影片至各地巡回演出，常为寻找放映场所颇费周折。在中国，放映电影最理想的场所是戏园和茶园(两者均以演戏为主，只是名称不同而已)。1906年12月8日，美国电影放映商在北京放映电影两个月后，至天津演出，租下权仙茶园，准备在此地放映一段时间，此为权仙茶园由戏院转变为电影院的契机。一个月后，1907年1月8日，权仙茶园改名“权仙电戏园”，“每天早晚开演真正头等电戏”。
    为适应电影的需要，权仙茶园被重新改造：“园中上下，修饰华美，炉烘温暖，电光灿烂，非别园可比。”当时天津刚刚通电车（1906年，天津是中国最早通电车的城市），为便于夜场观众回家，权仙电戏园“特向电车公司定下电车数辆，每夜散戏，候于园左，以送抵城之客，所费六铜子而已”。其设施之先进，服务之别具匠心，均非中国旧式戏园可比。几个月后，权仙电戏园已名气大震，这是一座现代化的娱乐场所，配备了先进的电灯和电扇，电车接送。报界称：“法界权仙戏园自改演电影以来，座位雅洁，电灯、电扇极为爽便，与众戏园不同。”
    作为一座新兴电影院，权仙电戏园每三天更换一批新影片，所演的片子在国内是最先进的。1906年，英国的查尔斯欧本及史密斯刚开始拍摄和上演彩色电影，1907年5月，权仙电戏园的新片预告中已有“带彩之片”。1908年5月，其影片广告中再次出现“彩片”字样。1911年，权仙电戏园的新片广告中再次提到彩色片，称：“本园主人不惜重资，持由欧美各国运到新出五彩活动电影，所演各处风土人情、山水树木以及飞车飞船等片，惟妙惟肖。”以此可推测，1907年，当彩色电影在外国刚刚发明不久，即已传入中国。
    权仙电戏园除较早放映彩色影片外，外国凡有电影新片，权仙无不立即引进。西方将《圣经》搬上银幕不久，权仙电戏园就“不惜重资，[从]外洋运到天主耶稣全部。从天主降生起，值[直]至升天为圣为止。内中情节，悲欢离合，别有可观”。该片原预定于1907年10月3、4日上映两天，后于10月17、18日又加映两场。权仙自称：“本园所演之电影……慢说中国人有闻所未闻、见所未见之奇妙……就以外国人而论，亦结队来观，车马不绝于道。”观其影片内容，此语绝非虚言。
    权仙电戏园于1908年被灾，致使天津“半年多没有电影”。1909年初，天津南市开设富贵电戏园，法租界开设聚乐园，以补其缺。权仙有“甲于京津”的美誉，故1909年4月，某洋商与华商合资，在废墟上重建。重建后称“新权仙”，“虽规模缩小，而雅洁整齐，颇适座客，电影亦层出不穷”。直到清朝覆亡的1911年，权仙电戏园的电影业务仍长盛不衰。
    清末时期中外交流频繁，西方各种新科技很快就会传入中国，电影就是在发明的第二年传入的，并且立即拥有广阔的市场。清末时期电影专有名词和电影院的出现，外国新片的不断涌入，说明当时中国电影已经与世界融为一体了。


首页 -> 2003年第11期

邵逸夫的财富观

作者：王泰栋

字体： 【大 中 小】

    邵逸夫先生是香港影视业巨子，又是一个大慈善家，到2002年不完全统计，在祖国的30个省、市、自治区共捐赠了3800多个项目，累计共达26.2亿元人民币，如果把在新加坡、香港、美国、英国等国家和地方捐赠款算在内，累计共达30亿港元以上。因此中国科学院南京紫金山天文台将2899号行星，隆重命名为邵逸夫星。太空之中从古到今，运行不息的行星，以著名科学家等命名的是有的，以一个企业家、慈善家命名的却是首次和罕见的。
    邵逸夫捐赠巨款最早在20世纪的中叶，而随着他财富积累越来越多，高峰是在20世纪末，差不多每年都要以l亿多元巨款捐赠给社会。探讨邵氏的财富观的形成，得首先要从他积累财富的基本途径来探讨。

    靠勤奋和智慧积累了巨额的财富

    诺贝尔生活在19世纪的瑞典，邵逸夫在20世纪中后期在香港获得成功，他们所处的都是资本原始积累阶段的社会。特别是20世纪末叶，中国正处于改革开放的时代，一大批企业家脱颖而出，中国正处于计划经济向市场经济的转变阶段，当然不乏有靠勤劳和智慧而致富的富翁，但是也有不少靠权力、靠批条(计划价和市场价两种物价差价)、靠贷款、靠土地批租、靠企业转制中以掠夺方式暴富的人。这些暴发户是靠权力掠夺，积聚财富，穷奢极欲，他们有时也会做些表面文章，在救灾、希望工程等方面拿出一点点钱，但是最终目的还是为自己涂金，为了更大的掠夺。邵逸夫则不同，他从20世纪20年代开始跟着哥哥从事影视业，一直到30年代开始在新加坡、马来西亚创业，50年代到香港创建亚洲电影王国，主要是依靠勤奋和智慧，一步一步做起，一点一滴积累。
    邵逸夫从青年时代起就在马来亚的森林中，冒着酷暑，挥汗如雨与巨蟒猛兽搏斗，搞流动放映车，到拥有大批放映影片的场地，最多时达200多家影院。他要懂得和会操作电影各方面的业务，从编、导、摄、录、美、洗、剪、管理、制片无所不及，无所不学。他是世界上看电影最多的人，一年要看六七百部片子，最多时一天要看九部电影。他要从看片中，揣摩观众的心理取向，比较各种影片的优劣，分析世界电影市场动向，吸取别人的精华和教训。他可以说是当今世界上拍摄电影最多的制片人，总计在1000部以上。
    对于电影，从编、导、摄、美、制片等各个环节，从发现和选择导演和明星，他可以说非常内行，特别是对电影的娱乐性和思想性的结合，社会效益和经济效益双赢这个较难解决的问题，他有创见，在中国影史上他拍了第一部有声片《白金龙》，第一部功夫片李小龙的《天下第一拳》，第一部民间音乐黄梅调《梁祝》，第一部历史故事片《貂蝉》，他拍的电影有46部片子在亚洲影展上获奖。他用了七年时间，在1964年年底，在香港清水湾建成了亚洲的最大的一座影城。20世纪80年代，邵氏从电影转向电视，转向物业、地产、金融业，1994年邵氏年报显示，仅物业租金收入达2.3亿港元，而电影放映收入仅2924万港元，邵逸夫成为进入香港十大富豪的行列。
    邵逸夫完全是靠自己奋斗出来的。他没有什么权力可以依靠，不可能一夜之间拿到什么批条，发几百万元的横财；也不可能从银行借到几千万元钱无需归还甚至转手高息借出；更不可能把几百几千个工人几十年积累的财富一夜之间“转制”到自己名下，他也不能在土地批租上发几千万几亿元横财，成为暴发户。他所处的社会是一个市场经济成熟的社会，他完全是靠自己的聪明才智和勤奋顽强，战胜了一次又一次时代突变所带来的经济萧条，当然，他也有过失误，与别人也有过竞争，但是他毕竟完成了资本的原始积累，积聚了巨额财富。最终的问题是对待财富持何种态度，是像夏洛克或严监生一样做守财奴和吝啬鬼呢？还是当一个博爱于人类的慈善家，这是每一个富翁必须回答的问题。

    从散财积德到永恒博爱———邵逸夫先生的崭新的财富观
    l、邵逸夫开始只是觉得：“赚钱难，把钱用在适当地方更难。”
    早在1958年，邵逸夫在新加坡就成立了邵氏基金会，每年向南洋各地捐赠巨款。1973年他又在香港成立了邵氏基金会，热心公益，对慈善事业产生了浓厚兴趣。
    众所周知，香港“销金窟”，一掷万金于豪赌跑马者有之，纸醉金迷于灯红酒绿者有之，就连大陆改革开放之后，一些暴发户，有的所谓大款，上演了一幕又一幕的新的王崇、石恺斗富闹剧。而邵逸夫的信条是“丈夫贵且济，岂独善一身”，他说出了“我的财富是取之于民、应用之于民”的豪言。
    1973年，他捐给香港苏浙公学新型图书馆50万元，接着又为该校扩建校舍捐赠100万港元。
    1974年英国女皇伊莉沙白二世特授于邵逸夫“皇家C.B.E勋衔”。
    1977年捐赠给“香港艺术中心”600万港元。同年英国女皇又册封邵逸夫为爵士勋衔。当邵逸夫从英国伦敦返回香港启德机场时，他走下机舱，对欢迎的人群说了一句令人深思的话：“人说赚钱难，但有了钱怎样去用，把钱用在最适当的地方，那才是更难的事!”
    2、开始是散财积德———后来向教育事业倾斜。
    邵逸夫开始醉心于慈善事业的指导思想是散财积德，中国的传统做好事思想。
    1985年，他捐赠l000万港元为祖国敦煌莫高窟壁画安装玻璃屏风，保护祖国文物；1987年4月，邵逸夫阔别故乡40年后回到宁波老家，决定在老家附近的宁波师院内兴建一座邵逸夫图书馆，捐款500万港元，在1990年10月落成；1989年邵逸夫再次向宁波师院捐赠200万港元，加上当地政府配套的140万元人民币，又建造了一幢“邵逸夫教学楼”；邵逸夫还在1989年设立“逸夫书院奖学金”(1991年改名为“方逸华奖学金”)，奖金额每年3万港元；邵逸夫给宁波师院第三个捐赠项目为“逸夫高等职业技术教育中心”，捐赠金额为800万港元，当地政府配套500万元人民币；1990年，邵逸夫又捐赠7000万港元、400万美元，在杭州建立“邵逸夫医院”，所有医疗设备都从美国进口；同年他向英国牛津大学捐赠1630万美元帮助建立一个中国研究所。
    中国政府对邵逸夫先生的一系列捐款，给予高度评价和赞扬，1990年5月，中国科学院紫金山天文台将发现的一颗2899号行星，命名为“邵逸夫星”。
    3、国家振兴靠人才，人才培养靠教育，将财富回报社会的重点是用于培训人才。
    邵逸夫在祖国内地捐款达26.2亿港元(到2002年底)，而其中百分之八十捐助给教育事业，包括内地各大、中、小学校，而其中大部分是师范教育。1987年1月起，邵逸夫将1亿元港币的支票交给国家教委，首批接受捐款的即有十所高校，即南京大学、南开大学、西北大学和云南大学、华东师大、华中师大、东北师大、北京师大、浙江师大和西南师大。他在美国接受纽约大学颁授的名誉博士学位时说过：“我一直参与教育方面的捐助，因为我相信一个民族的伟大，在于他们能够掌握观念、传播观念，并且将观念付诸实践，我希望我个人的贡献对于教育事业的发展，能发挥一些作用。”当有人问及邵先生为什么如此关注教育事业，他进一步阐明：“国家振兴靠人才，人才培养靠教育，培训人才是民族根本利益的要求。”因此邵逸夫对教育捐款工程有一个明确的要求，这就是要建造直接用于教育、科研的建筑，特别是力求体现教学、科研的急需和师生共享的项目，如教学楼、科技楼、图书馆、体育馆、电教中心、培训中心、学术交流中心等科研活动的场所，在当今中国都是各个学校急需而政府又难以在近期安排资金建设并能为师生共享的项目。邵先生为什么特别重视师范教育，他说：“培养师资刻不容缓，一个先生可以教50个学生，10个教500个，这样的作用就更大。”
    4、“及时雨”和“雪中炭”：邵先生对教育的捐赠发挥了显著效益。
    内地的教育事业特别是高等教育，自“文革”之后，得到了空前未有之发展，从1980年到1991年，高校数量从675所增至l075所，学生从117万人增加到232万人，虽然中央和地方各级政府大幅度增加了教育基建投资，但仍不能满足需要。邵逸夫先生与其他海外侨胞、港澳台同胞捐赠一所或几所学校的明显不同之处是，他是委托国家教委有计划有步骤地把资金分到30个省、市、自治区数百所学校，并由内地各级政府各出一部分资金共同兴建，以促进各大专学校基建的快速发展。各受赠学校一致反映，邵先生赠款项目的建成和使用，无疑是“及时雨”和“雪中炭”，发挥了显著的效益。例如江西师大成立计算机科学系和计算机中心后，由于没有符合要求的计算机用房，致使其利用世界银行贷款购置的计算机一部分难以开箱安装使用。正在此时，邵先生的赠款算得上“旱苗得雨”。许多院校的逸夫楼、科技馆，成为重点科技攻关和培养高层次人才的新型基地，仅南京大学逸夫馆内，四年中就有50多项“863”高科技和重点攻关项目同时进行，并可容纳3500多名学生同时上课。许多院校的逸夫图书馆，实现了传统的藏、借、阅三段分离封闭式管理模式向开放式、计算机检索、声像载体等现代化管理模式的转变，从而大大改善了高校教学、科研、实验和训练的条件。中央民族学院逸夫体育馆等项目则推动了学校及城市的体育活动、文化活动的开展，创造了优美的育人的环境，取得了良好的综合效益。
    5、人生富贵驹过隙，唯有博爱是永恒。
    邵逸夫先生对教育事业倾注了无限感情，他不仅重视对高等教育的捐赠，也十分关心对基础性的普及教育的捐赠。当他获悉内地许多中、小学在大水灾中受到严重影响时，除率先捐出巨款赈灾外，还一次性捐赠巨款对150多所受灾严重的中、小学校重建。邵先生不顾80多岁高龄，不辞辛劳，亲临各地的赠款项目视察，足迹甚至远达西藏、甘肃等边远之地。邵先生去西藏那次，有关部门担心高原缺氧，特派了两名年轻医生随行照顾，然而，当邵先生兴高采烈回到北京时，两位医生却病倒了。1996年10月，邵先生受到中共中央总书记江泽民的亲切接见，邵先生的爱国主义的崇高的奉献精神，得到了社会各界的广泛尊敬和高度赞扬。杨振宁称赞邵先生“多年如恒地对中国教育界与医疗界各阶层的慷慨捐赠是史无前例的壮举”。在捐资兴学、捐资办慈善事业中，邵先生以自己“不必言绝后，可以称空前”的壮举，实现了他崭新的财富观，那就是“人生富贵驹过隙，唯有博爱是永恒”，展现了中国这个宅心仁厚的古老民族忧乐万家、扶贫济困的高尚精神境界。
    6、邵逸夫奖———东方诺贝尔奖，为人类文明作出贡献。
    2002年11月15日，邵逸夫先生宣布：在香港设立“邵逸夫奖”，用以表彰人类杰出的科学家。“邵逸夫奖”的颁奖原则是：“不论得奖者的种族、国籍、宗教信仰，而以其在学术及科学研究或应用上获得突破成果，且该成果对人类生活有意义深远的影响。”该奖每年颁奖一次，单项奖金100万美元。目前设有天文奖、数学奖、生命科学医学奖三个奖项。这三项奖是“诺贝尔奖”所没有的。今后还可能增加奖项。该奖每年6月开始，第二年6月颁布得奖名单，8月颁奖。第一届颁奖将于2004年举行。
    据邵逸夫先生夫人方逸华介绍，早在1985年，邵先生就已有奖励杰出学者之意，后来在香港中文大学校长马临的倡议下，终于设立了“邵逸夫奖”。
    “邵逸夫奖”足以媲美“诺贝尔奖”，而被众多媒体称为“2l世纪的东方诺贝尔奖”，著名物理学家、“诺贝尔奖”获得者杨振宁出任“邵逸夫奖”评审会主席。杨振宁赞扬“邵逸夫先生和夫人设立的‘邵逸夫奖’，将是人类历史上一件大事，对全球、对亚洲、对中国、对香港的科技发展都将产生巨大的推动作用。”


首页 -> 2003年第11期

漫谈中国的几座宝塔

作者：程竞明

字体： 【大 中 小】

    在中华大地上，有千千万万座直插云天的高塔，点缀着锦秀河山。有的雄伟壮观，有的玲珑精巧，有的古拙简朴，有的秀逸奇丽。这些古建筑都曾经历过风雷、雨雪、地震和战火的重重摧残，却仍坚定地屹立在各自的岗位上。它们形色各异，展示出中华儿女在设计、构图、建筑、雕塑、绘画、书法等各个方面奇巧高超的艺术水平，有一些堪称我国历史悠久的文化瑰宝。

    突兀凌空———大小雁塔

    塔势如涌出，孤高耸天空。登临出世界，磴道盘虚空。突兀压神州，峥嵘如鬼工。四角碍白日，七层摩苍穹。下窥指飞鸟，俯听闻惊风。连山若波涛，奔凑似朝东。
    唐代诗人岑参以传神的笔触渲染大雁塔的巍峨壮观。大小雁塔可说是西安市最具代表性的古代建筑。
    大雁塔本名慈恩寺塔，因有群雁飞过，一雁离群落羽，摔死地上，僧人埋雁建塔，故名。唐永徽三年（公元652年）慈恩寺的主持玄奘（即《西游记》中的唐僧）为了保存从印度带回的经书佛像，亲自设计图样，并参加搬砖运土。大雁塔初建时为砖表土心五层方形，武则天登位后，改修为七层方形楼阁式，攀梯也改成盘道。大历年间又改修成十层，后遭战火毁坏。现存的塔身是明代加砌面砖改修的，高达64.1米。塔南面两侧镶嵌唐太宗李世民撰《大唐三藏圣教序》和唐高宗李治撰《大唐三藏圣教序记》碑文，由书法家褚遂良书写，为唐代留传后世的名碑。塔的门楣、门框仍保存以阴线雕刻的唐代建筑图案，画面严谨，线条遒劲。塔院内林木繁茂，有钟鼓楼、殿堂、塔史简介室和文物珍宝展览馆。塔联有：
    却讶鸟飞平地上，自惊人语半天中。
    联语摘自章八元的诗作，以飞鸟、人语来烘托大雁塔的高耸入云，妙趣横生。
    小雁塔在西安市南部的荐福寺内，与大雁塔相距不过三公里，是我国唐代的密檐式砖塔，已有1200多年历史，外观15层，实为12层，有梯级可以登高。塔壁不设柱额，每层砖砌出檐，檐上塔窗左右砌成低矮平座，与一般密檐式塔形制不同，塔高由上而下逐层递减，呈现出秀丽舒畅的卷杀轮廓。塔各层南北有半园形拱门，底层南北石门楣上的图象雕刻精美，线条流畅。塔形玲珑秀气，与大雁塔的雄伟壮姿相辉映。
    小雁塔最为奇特的是三合三分，所谓“神合”。明代成化末年（公元1487年）陕西发生大地震，小雁塔中间从下到上震开了一尺多宽的裂缝。时隔34年在另一次地震时，这道大裂缝合拢了。明嘉靖年间，小雁塔第三次被地震震裂，十多年后又得震而合。到了清代康熙年间，塔身竟然又是再震复合。不过经过多次地震，塔顶已塌，塔身只有13层，现高43.3米。1965年进行大修，用五道钢盘混凝土腰箍加固，再也不会一分为二了。塔尖已毁坏成平顶，下有小平台供游人凭栏远眺。有人集句为联：
    金峰平挂西天月，玉柱直擎北塞云。

    云山拱柱———应县木塔

    北岳恒山的西北面，有一座世界上现存最古老最高大的楼阁式木塔———山西应县木塔，亦是罕见的辽代原物。民间传说这是辽代清宁二年（公元1056年）大辽兴宗皇帝为了让爱妃观赏恒山的风光而建造的。木塔在应县佛宫寺内，又名稗迦塔。这里有联：
    （一）
    拔地擎天，四面云山拱一柱；
    乘风步月，万家灯火接云霄。
    （二）
    俯临桑乾，滚滚浪涛云似带；
    遥瞻恒岳，苍苍岫嶂屹如山。
    联内“桑乾”是河名，“恒岳”即恒山。
    应县木塔高67.31米，平面八角，外观五层六檐，夹有暗层四级，实为九层。底层有30米高，下面是直径4米的双层石砌台基。令世人惊异的是塔的整体没有用一颗铁钉，全靠木构联结，却坚如磐石。元代顺帝时，当地曾发生大地震，木塔经受了长达七天的地震，仍巍然屹立，未遭坍毁，可见千百年前的建筑具有何等水平，确实是“辽代建筑中最为宏伟的杰作”。不过由于近千年的风雨侵蚀和多次地震、炮击的重创，木塔已受到残损，塔形稍显变形。国家文物局已将木塔维修工程列入“十五”期间国家六项重点文物维修工程之内，于2002年开工。
    木塔内各层都有大小不同的塑像，多为艺术佳作。底层的释迦佛像高达11米，顶部穹窿井给人以天高莫测之感。内槽壁内有六尊如来画像，色彩鲜丽。各如来像的两侧都有活泼丰满的飞天，神采奕奕，是我国壁画中的珍品。近年来，有关单位在整修木塔的塑像中，又发现一批辽代的写经、刻经和套色绢质佛像等珍贵文物，对进一步研究辽代政治、经济、文化和宗教活动等各方面，具有重要意义。

    婷婷玉立———保塔

    游过杭州西湖的人，大都忘不了北面山上婷婷玉立的保塔。它在西湖风景线上是那么秀丽挺拔。古人吟诗赞美：“金刹天开画，铁檐风语铃。野云秋共白，江树晚逾青。”描绘了保塔高入云天的美姿和风铃如语的妙趣，以及野云、江树的迷人景色。保塔又名应天塔，已有一千多年历史。传说宋统一后，宋太祖召吴越国王钱进京，久留不归，钱的母舅吴延爽发愿建造九级佛塔，保佑钱平安归来，塔名“保”。清代乾隆年间，塔下发现吴延爽造塔记的残碑。保塔屡毁屡修，现存的塔身是1933年重修的。六面七级，高54.3米，塔基较小，玲珑清秀，卓立于宝石山巅。早先，保塔和雷峰塔分峙南北，被称作“西湖门户”，有一副联语只用十个字展现出两座古塔的不同丰姿：
    雷峰如老衲，保似美人。
    雷峰塔在西湖南岸的雷峰上，公元975年吴越国王因黄妃得子建塔庆贺，名“黄妃塔”。塔上重檐飞角，雕窗画栋，十分壮观。元代有诗形容：“烟光山色淡溟蒙，千尺浮图兀倚空。湖上画船归欲尽，孤峰犹带夕阳红。”雷峰塔造型古朴，在夕阳西照下别具风韵，因此在名闻中外的“西湖十景”中有“雷峰夕照”一景。明代嘉靖年间，倭寇（日本侵略军）侵犯杭州时纵火焚塔，只存赫色塔身。民间传说《白蛇传》中的白娘子被镇压在塔下。到了1924年9月25日，残破的雷峰塔终于倒塌了。从此，保塔在西湖独领风骚。
    在人们殷切的期待中，2001年恢复雷峰塔的工程开始了。塔身的建造、塔内的装修和景区的整治都很圆满，如今西湖南山的绿林中已重现雷峰塔的雄姿，与保塔遥遥相对。保塔左边岩石上有一亭，相传宝石山远看像一只凤凰头上的冠毛，因而这座亭子取名“来凤”。宝石山上多奇岩怪石，山麓有“秦皇系缆石”的古迹。游人站在保塔前远眺，西湖风物美不胜收，真是：
    波涌湖光远，山催水色深。

    俏影迎江———振风塔

    素称“千年渡口百年港”的安徽安庆市，濒临长江下游的黄金水道，江上的船只大大小小，来来往往。船只还未靠近港口，旅客很远就看到了北岸挺立着一座精巧秀丽的宝塔。几百年前当地百姓便将安庆城比作一艘大船，振风塔是船上的桅杆。有了塔，安庆人就“一帆风顺，平安吉庆”。振风塔造型优美，别具风采，古时被誉为“万里长江第一塔”。
    古塔是七层楼阁式砖石结构，高达83.74米，重檐飞角，每层有八个角，各个角悬挂铜铃，轻风拂过，铃声清脆动听。有联：
    舟转岸移，细草平沙，总堪图画；
    风来铃语，琼楼玉宇，如此高寒。
    游人攀登振风塔，有168级台阶盘旋而上，各层的塔门多有变化，容易迷失出入。塔内有600多座浮雕佛像，50多块碑刻。临窗眺望，但见苍天白云连着滔滔长江，近处有巍然耸立的龙山，江山一览无余。这里有对联多副：
    （一）
    我辈复登临，旧业已随征战尽；
    大江流日夜，天风常送海涛来。
    （二）
    大江东去，看骇浪惊涛，千古英雄淘不尽；
    匹马南来，问豪气壮志，一亭风月拓奇观。
    联内“匹马”喻龙山，“亭”指振风塔。
    （三）
    金汤依旧扼荆扬，风起云飞，不尽悲歌怀猛士；
    银河何时洗兵甲，内忧外患，似留艰巨待英才。
    联内“猛士”指清末于安庆起义失败后壮烈牺牲的革命党人徐锡麟。联文缅怀革命先烈，呼唤英雄志士艰苦奋斗，共同拯救内忧外患的中华。爱祖国爱和平的激情溢于言表。
    鞭打五龙———天然塔
    在湖北宜昌的东面，有一座临江古塔。相传为晋代郭璞所建，清代乾隆年间重修。塔高约42米，八棱七层，层层出檐，檐下有斗拱装饰。塔座八角有石雕的八大金刚负塔，形象十分生动。底层的塔门面向长江，石额刻“天然塔”三字，边框有二龙戏珠及云纹等图案。石刻的塔门楹联为：
    玉柱耸江干，巍镇荆门十二；
    文峰凌汉表，雄当蜀道三千。
    联内“江干”即江边，“汉表”即云霄。这副对联将天然塔置于荆汉、秦蜀之间加以描绘，东以荆门、西以蜀道烘托出塔的高耸和雄伟，气势非凡。
    游人登临塔顶，俯瞰宜昌帆桅如林，舳舻相接，对江的五龙山苍翠悦目，五峰连峙，形似五条青龙蜿蜒江边。每当朝日初升，塔光山影侧映江面，宛如一支巨型钢鞭压在五龙之上，因此天然塔自古有“鞭打五龙”之称。


首页 -> 2003年第11期

知与行

作者：陈四益　丁　聪

字体： 【大 中 小】

    知难还是行难？回答五花八门，有说知难行易的，有说知易行难的，有说知难行亦不易的，也有说知易行亦不难的。各种可能都说，结果等于不说。对于知行的孰难孰易，我觉得并不紧要，关心的倒是，为什么明明“知”的，到时候又不知了；明明要“行”的，到时候又不行了。
    先前不说，从新中国成立算起，到1958年，唯物论讲了十年，唯心论也批了十年，批胡适，批《武训传》，批俞平伯，光是批胡适唯心主义的文章就收了七八本集子。但到了“大跃进”的时候，“人有多大胆，地有多大产”；“不怕做不到，只怕想不到，只要想得到，一定做得到”，报上天天说，人人口中念，比胡适先生的大胆假设要“唯心”得多了，有几个起来说它是唯心主义？好像原先弄得清清楚楚的唯物论者，一下子把道理浑忘了。
    后来渐渐懂事，才知道不少人不是不“知”，而是不“行”，不是不想“行”，而是不敢“行”。“彻底的唯物主义者是无所畏惧的。”“舍得一身剐，敢把皇帝拉下马”话是不错，也有个彭大将军真个“敢”了一把，结果如何？人所共知。于是，“知”的要装作不知，行的要躲着不行，从庐山的1959年之后，天下准予无所畏者，只剩得一人。这惟一无所畏惧者搞起了唯心论，“知”的是非固然搞混，“行”的手脚也都捆绑了起来，积年累月，同心造的幻影作无穷无尽的斗争，直闹到经济濒临崩溃，政权陷于瘫痪，文化趋于灭绝。
    巴金老人快要到百岁诞辰了。他到晚年，呼吁要说真话。有人不以为然，觉得这要求标准太低。其实，只有经历了那个世纪种种事变并认真思考过的，才知道这三个字的分量。坚持唯物论，起码的条件是要允许讲真话，敢于讲真话。
    大凡这个世界上已经发生了和正在发生着的事情，都是客观存在。既是客观存在，便不以人的意志为转移。希望也好，不希望也好；说也好，不说也好，总之它是存在的。我们可以分析其出现的原因，解释其存在的根据，预测其发展趋势并采取正确的应对措施，但无法抹杀其存在。以为只要我不说，事情就不存在，岂非自欺欺人，说得“哲学”一点，叫滑向了唯心论！这似乎是人人皆知的事情，但真要行起来，偏又有人相信，只要不说，就可以不承认，只要不承认就可以“消灭”那个存在。于是想方设法把自己不愿意看到、听到的事情盖起来，把眼睛嘴巴封起来，甚至不惜采取压制的办法，以为这样就天下太平。不久前刚刚处理的程维高，当他大权在握时，就是这样做的，好像他把揭露其腐败的人抓起来，送去劳教，封住众人的嘴，他的腐败就会消失一样。再前不久，“非典”蔓延之际，也有人不顾事实，硬说没有控制的“非典”已经得到了“有效的控制”。即便这是出于某种“良好的愿望”或所谓考虑“大局的稳定”，也是以主观意愿当作了客观现实。为了这种唯心论，我们国家和人民遭受了多大损失，有目共睹。由此想到，就坚持唯物论而言，不是“知难”，也不是“行难”，难的是如何消除有人用手中的权势禁止人们“知”、禁止人们“行”，创造一个知行合一的良好环境。诗曰：
    不是知难行也难，知行合一屡遭残。
    请君暂上楼头望，错认风光只为瞒。


首页 -> 2003年第12期

毛泽东与延安老百姓

作者：徐非光

字体： 【大 中 小】

    当前，党和人民十分关注的一个重大问题是：如何从实际出发，根据马克思主义的基本原理，解决那些仍然处于困境的工农群众的生活状况、生存条件、社会地位和合法权益，以及他们的命运和前途的问题。这是一个坚持正确的马克思主义的"人民观"的重大课题。
    在纪念毛泽东同志诞辰110周年之际，回顾他在这个问题上极其丰富、深刻的论述，以及他在整个革命生涯中，同广大劳动人民同呼吸、共命运的一些典型事例，具有重大的现实意义。
    毛泽东同志的著作，是从《中国社会各阶级的分析》、《湖南农民运动考察报告》（以及其他"社会调查"，即真正意义上的"访贫问苦"）等开篇，决不是偶然的。毛泽东是亲身观察和体验了中国广大劳苦大众受压迫、受剥削的苦难和翻身、解放的强烈愿望之后，才义无返顾地走上了革命道路的。他和以往中国革命的许多先行者（包括孙中山在内）的不同之处，就在于他不仅看到了工农劳苦大众的苦难和翻身解放的强烈要求，而且找到了革命政党真正依靠的力量---工农劳动大众，并且真正和他们融为一体，始终紧紧依靠他们。这恰恰是中国共产党在建立不到30年的时间内，能够战胜强大的敌人，带来中国翻天覆地历史变革的根本原因。因此，怎样关注劳动大众的生活状况和要求，正确处理革命政党和广大劳动人民之间的关系，就成为作为无产阶级革命领袖的毛泽东终生关注、思考、实践、探索的核心和焦点。
    早在《青年运动的方向》一文中，毛泽东就明确指出："我们看人的时候，看他是一个假三民主义者还是一个真三民主义者，是一个假马克思主义者还是真马克思主义者，只要看他和广大的工农群众的关系如何，就完全清楚了。只有这一个辨别的标准，没有第二个标准。"
    毛泽东同志是这样论述的，也是这样身体力行的。人们都知道，毛泽东同志的《为人民服务》一文，是他1944年在延安亲身参加因烧炭崩窑而牺牲的中共中央警卫团的一个普通战士---张思德追悼会上的发言。
    我们先不必说它极其鲜明地提出的"为人民服务"这样一个极端重要的命题的重大历史意义，就拿这样一个事实本身来说，一个当时中国共产党的最高领导人，亲身参加为一个最普通的战士牺牲而举行的追悼会，并在会上做了一个具有历史意义的重要发言，在中国封建社会的历代帝、王、将、相或是西方资产阶级国家的最高领导人，曾经有过这样的先例吗？没有！至少，还没有见过这样的记载。
    这样的事例还可以举出很多。
    这里，我首先想举一个《毛泽东关怀警卫员"小马驹"的故事》：
    1947年春，中共中央机关转战陕北，来到安塞县王家湾驻扎下来。有一天，毛泽东得暇，背着双手健步向双羊河畔走去。途经警卫团手枪连的驻地时，他猛然听见窑洞里有人在急促地呻吟。他问道："谁病了？"战士回答："小马驹。""小马驹"是中央警卫团手枪连的通讯员，那年只有17岁。
    毛泽东三步并作两步走进窑洞，见小伙子昏迷不醒，便问："怎么不请医生来看？"同志们回答说："已请任医生看过好几次了，可一次比一次严重，医生好像也没什么好办法。"毛泽东叫他们快到卫生队把任医生再次请来。
    毛泽东问："他是什么病？""回归热"，任医生说。"怎么不想办法治呢？"毛泽东接着又问。"我已经看过几次了，也采取了可以采取的措施，因没有特效药品，所以见效很慢。"任医生将治疗情况作了简短的汇报。毛泽东说："什么没有特效药，盘尼西林不是特效药吗？为什么不给他注射呢？""这……""这什么？"毛泽东不容医生分说，顿时火冒三丈。他用手指着医生的鼻子，厉声说道："这些药品是战士们从战场上，用生命和鲜血缴获来的，他们遇到了危险，还不给他们用，那再给谁用？我说同志，要多为战士着想，不要为我操心，我的身体不是很好吗？"
    任医生见主席动了火，再不敢坚持自己的意见了，便抬出了一些部队领导的名字，喃喃地说："这样做是违背首长命令和单位计划的，如果中央首长遇到危险时，拿什么去抢救嘛！"
    毛泽东不听则罢，听了任医生的辩解，更生气了。他大声吼了起来，训斥声如雷贯耳："什么首长、首长，首长只有巴掌大，兵民是我们胜利之本！现在要紧的是抢救病人，一刻也不能延误！"
    "小马驹"还在微弱地呻吟，毛泽东在"小马驹"的身旁守候。任医生急匆匆地从卫生连领来三支盘尼西林，迅速给"小马驹"注射。"小马驹"终于脱险了……
    这样一个关心小战士的小故事，不就十分感人吗？作为当时党的最高领导人，不避危险，亲自到窑洞里探望一个患了严重的传染病、生命垂危的小战士（对某些人来说，这恰恰是避之而唯恐不及的），当即下令立即用当时最珍贵的药品，挽救他的生命，这样的事在历史上至少也是少见的吧？
    下面，还有更感人的一段历史的回忆：
    毛泽东曾对贺子珍说："我就怕听穷苦老百姓的哭声，看到他们流泪，我也忍不住要掉泪。"确实如此。
    1948年东渡黄河后，毛泽东乘吉普车，由城南庄去西柏坡。吉普车翻山越岭，在山路上艰难爬行。经过一道两面峭壁的大山沟时，路边草丛中隐伏着人影。警卫人员立刻手摸盒子枪睁大着警惕的眼睛。
    渐渐接近了，警卫人员看清是个八九岁的女孩子躺在路边茅草上，身边坐了一个三十多岁的农村妇女。车从他们身边驶过，那女孩子双眼紧闭，脸色蜡黄，坐在她身边的女人正在流泪。警卫人员的手离开了枪，这孤儿寡母的绝不会构成威胁，我的责任只是保卫主席安全，其它事情不去多想。他甚至轻松地吁了口气。
    可是，这时毛泽东却大声叫道："停车！"
    司机周西林把车刹住，毛泽东第一个跳下车，大步走到那女人和孩子身边，摸摸孩子的手和额部："孩子怎么了？"
    "病啦！"女人泪流满面。
    "什么病？"
    "请一个先生看过，说是伤风着凉，气火上升。可吃了药不管事儿，烧得说胡话，这会子只剩了一口气……"女人呜呜地哭出声来。
    毛泽东眼圈泛红，猛地扭回头，朝车上看。"我在这里。"朱医生站在毛泽东身边说。
    "快给这孩子看病。"
    朱医生用听诊器听，又量体温，然后问那妇女孩子发病的过程……
    "有救吗？"毛泽东声音颤抖，似乎提着一颗心。
    "有救。"
    "好，一定要把她救活！"毛泽东顿时放开声音。
    "可这药……"
    "没药了？"毛泽东又显出紧张担心。
    "有是有……只剩一支了。"
    "什么药？"
    "盘尼西林。"
    "那就快用。"
    "这是进口药，买不到，你病的时候我都没舍得用，不到万不得已……"
    "现在已经到了万不得已，请你马上给孩子注射！"
    朱医生将那支珍藏很久没舍得用的盘尼西林注射在生病的孩子身上。那时抗生素不像现在这么泛滥，所以很显特效。朱医生打过针，用水壶喂那孩子水。工夫不大，孩子忽然掀起眼皮，轻悠悠叫了一声："娘……"
    那妇女呆呆地睁大着眼，泪水小河一样哗哗往下流。忽然扑通一声跪倒，哭叫着："菩萨啊，救命的菩萨啊！"
    毛泽东两眼泪花迷离，转身吩咐医生："你用后面那辆车送这母女回家吧。再观察一下，孩子没事了你再回来。"
    后来，每当谈到那个孩子和流泪的母亲，毛泽东眼圈总要泛红："也不知那孩子现在怎么样了？把她带来治疗一段就好了……"他多次感慨："农民缺医少药，闹个病跑几十里看不上医生，要想个法子让医生到农村去。吃了农民种的粮就该为农民治病么！"
    解放后，五六十年代，毛泽东就针对当时广大农村缺医少药、治不起病的严峻情况，提出要把"医疗卫生工作的重点放到农村去"，号召医务工作者"到农村去"，这与当年他接触、观察到的事实，是一脉相承的！他的一个根本看法就是"吃了农民种的粮就该为农民治病"！当时尽管国民经济还很落后，但中国人民的医疗条件却得到很大改善，消灭血吸虫，消灭性病，人民的平均寿命得到令世界注目的增长。
    现在，我们国家正迈向小康社会，人民生活水平明显提高，但仍有几千万人处于贫困状态，即使脱贫后的群众仍然存在看不起病，买不起药，"小病苦熬，大病等死"的现象，而有些地方"医院大门朝'钱'开，有病无钱莫进来"也是无法回避的客观现实。我们的党和政府难道不应该像当年毛泽东关心农村小女孩那样，以与人民群众心连心的深厚感情来解决群众的"缺医少药"问题吗？
    下面，我想特别介绍一个中国革命最困难的时期，发生在延安的一个更加动人心魄的故事。
    1941年6月3日，陕北地区政府正在召开县长联席会议。开会中突然阴云密布，电闪雷鸣，下起雨来。一个炸雷爆响，雷电穿入会议室，造成数人死亡。
    消息不胫而走，传遍四邻八村。当时，延安附近的村子里，混进了一些敌特坏人，于是不久便借这件事传出了谣言，说这是老天爷对共产党、红军的惩罚。
    对此，中央社会部认为是一件重大事件，派出好多人到处调查，追查制造谣言的坏人。
    延安城北面有一个村子叫傻村，村里有一个女人叫伍兰花。她的男人又呆又傻，生了三个孩子却活蹦乱跳，一个也不傻。傻男人管不了家，一个六口之家（还有一位白发苍苍的婆婆）的担子全落在了伍兰花肩上。
    陕北本来就是很苦的地方，加上30年代受国民党政府的黑暗统治，伍兰花是怎样把一家人养活，其中吃了多少苦，流了多少汗，是一般人难以想像的。只是红军到了延安，实行土地革命，她家才分得5亩坡地。
    陕北是个靠天吃饭的地方，风调雨顺，农民所产的粮食尚可果腹，遇到天旱雨涝，就只有挨饿的份了。到40年代，偏偏连年大旱，加之这里突然来了几万名红军，都要张嘴吃饭，因此粮食问题显得尤其突出。在前方天天打仗的红军战士不吃饭不行，粮食问题再突出，边区政府也得派人到各村催要公粮。
    伍兰花家是村里有名的贫困户，第一年公粮任务公布后，伍兰花实在无力完成任务，就找村干部诉苦。村干部知道她家的情况，但又不敢开免缴公粮的口子，经研究答应把缴公粮的期限推到下一年。
    谁知第二年又欠收。伍兰花别说缴上年的公粮，就是当年的公粮也难缴上。
    每年秋天，县、乡、村三级干部的主要任务是催缴公粮。一天，乡里的几个干部来到傻村，检查公粮上缴情况。村干部们汇报说，别的人家都好说，只是伍兰花家不好说，求乡里的干部出面去动员。
    村干部领着乡里的干部来到伍兰花家。伍兰花正盘腿坐在炕上飞针走线纳鞋底，见村里、乡里的干部找上门，不问也知道是催缴公粮的，就板着脸不理睬，仍然纳她的鞋底。
    乡干部们对着伍兰花，讲了不少革命道理，启发她为革命做贡献，主动上缴公粮。可乡干部们说得口干舌燥了，伍兰花仍一声不吭，像乡干部们不是跟她说话一样。
    村长实在看不下去了，就抢上去把伍兰花手里的鞋底夺过来，扔在炕上，气狠狠地说："人家乡里的干部跑了几十里路来找你谈话，你怎么能这样？"
    伍兰花是个烈性女人，手里的鞋底被村长夺去后，一股怒火直冲脑际，"唬"的一声站起来，从炕上跳到地上，嘴里说一声"缴吧，缴了我就等死！"然后气呼呼地从地洞里提出一小口袋粮食。
    她把粮食扔到门边，用颤抖的声音说："拿去吧，这是我们一家人一年的口粮……"
    乡里、村里的干部见伍兰花从地洞里拿出了粮食，认为这是"私藏粮食"。一个乡干部生气地宣布"粮食没收充公"！
    伍兰花猛地扑到粮食口袋上，用双手紧紧抓住口袋，生怕别人抢去。
    "你真是一块榆木疙瘩！"一个乡干部怒不可遏地训斥道，"前方的部队为咱们穷人打仗，已经快断粮了，可你们还忍心把粮食藏起来……"
    伍兰花嘴里讲不出多少道理，但她心里清楚，这一小口袋粮食是她全家人的命根子，粮食一旦被没收，全家就得被饿死。想到此，她再也忍不住了，就脱口高声说道："天那……黑啊……没了粮食我可怎么活啊……"
    她说着眼里流下两行凄楚的泪水。
    "你……你敢骂我们的共产党和红军！"村长大声质问。
    "骂了又怎么样！"伍兰花收住眼泪不服气地说，"骂了共产党，还骂毛主席哩！前一阵打雷，咋不把他打死哩……"
    "好，你骂毛主席！"一个乡干部恶狠狠地申斥一声，然后命令村干部说，"你们还呆着看什么，快把她给抓起来！"
    伍兰花被抓起来后，问题逐级上报，一直报到中央保卫部。
    事有凑巧，当时正赶上中央社会部大张旗鼓追查谣言，伍兰花便被定为典型，问题性质发生了根本变化。中央保卫部给她定了一个"反对共产党、反对毛主席"的罪名，决定枪毙她。

[2]


首页 -> 2003年第12期

毛泽东与延安老百姓

作者：徐非光

字体： 【大 中 小】

    当时，中央办了一个内部刊物叫《情况汇报》，是送给中央首长看的。伍兰花事件被登在《情况汇报》上，康生看到后就报呈给毛泽东看。
    住在延安城枣园办公的毛泽东，日理万机，每天要看很多电文、文件和材料，但当他看到《情况汇报》后，还是抽时间把保卫部决定枪毙伍兰花的那份情况详细地看了一遍。当他发现伍兰花是因为骂了自己而被判死刑时，一股说不出的滋味涌上心头，觉得这件事必须过问。于是，他喊来秘书，吩咐把伍兰花带到枣园，他要亲自问问情况。
    伍兰花被带来了，她并不知道坐在自己对面的人是谁，只好低头不语。
    "你为什么要骂我，让雷打死我呢？"毛泽东微笑着问。
    听口气，伍兰花已明白，坐在自己对面的人就是毛主席。她慢慢抬起头来，不满地瞥一眼毛泽东，想说什么，但只是嘴唇动了动，却什么话也没有说出口。
    "我这个脑壳真值钱喽！"毛泽东风趣地说，"国民党要它，用枪用炮；你倒好，要用雷打……"他想了想，又接着说："要我死嘛，很简单，可你总得说出一个要我死的道理来嘛！"说罢，他倒一杯水，送给伍兰花。
    伍兰花气犹未消，不喝水，双目怒视着毛泽东，恶狠狠说："雷打不死就让火烧死，火烧不死就让水淹死，反正咱活不下去嘛！"
    "活不下去？"毛泽东似乎从伍兰花嘴里听出了什么问题，就坐下来，用极认真的口气说："有什么你就说出来让我听听。"
    伍兰花见毛泽东并没有生她的气，就把她缴不上公粮，一时气愤骂了毛主席的情况诉说了一遍，然后又把村里的老百姓因负担过重，生活苦不堪言的情况也说了不少。
    毛泽东认真地听完伍兰花的话，心里有说不出的滋味。
    毛泽东满脸怒气，什么话也没有说，就大步向窑洞外走去。
    保卫处长钱益民一直站在窑洞外，见毛泽东生气地走出来，弄不清是什么原因，想问又不敢问，只好拉开一定距离，悄悄跟在毛泽东的后面。
    毛泽东一直走到延河边，眼望着翻滚的延河水，嘴里大口大口地吐着气。
    过了好一会儿，他才扭头把站在远处的钱益民叫到身边，若有所思地问："益民，你的名字是谁给你起的？"
    "是我爹给我起的。"钱益民立刻回答说。
    毛泽东又问："你爹为什么给你起这么个名字？"
    钱益民弄不清毛泽东为什么要问这个，想了想还是如实回答："家父当年给我起这个名字，大概是希望我长大能多做一些有益于人民的事情吧。"
    "是啊，"毛泽东重重地点了点头说，"连一个老父亲都知道让自己的儿子多做一些有益于人民的事情，何况我们一个党呢！"稍停片刻，他又吩咐钱益民说："那位叫伍兰花的妇女，马上护送她回去……"
    钱益民不解地看着毛泽东。毛泽东解释说："她是好人，敢讲真话，是为我们提意见的好同志。把她送回去，请你告诉地方政府，在生活上要照顾她。她家的生活是很苦的。"
    就这样，伍兰花被送回家里。
    释放伍兰花后，毛泽东便给中共中央西北局宣传部下达了指示，要他们深入群众，认真调查一下延安群众的负担问题和生活状况，并将调查情况及时报告。
    两个月后，一份来自张家村乡的调查报告，放到了毛泽东的案头上。在这份调查报告中说：1941年，张家村乡的负担，尽管比革命前的1934年有了大幅度的减少，但从抗日战争爆发后，随着政府征收公粮数额的增加，群众的负担又逐年加重。1938年，征收公粮1万石；1939年，征收公粮5万石；1940年，征收公粮9万石；1941年，征收公粮21万石……
    看毕这份调查报告，毛泽东又找来几份自然灾害的报告。那上面有保安遭受雹灾的情况，有延安等地遭受瘟疫的情况。这几个地区灾情和疫情都很严重。
    望着这两份报告，毛泽东心事重重，一个劲地抽着烟。他知道，照这样下去，人民是难以生活下去的，共产党和红军也会失掉人心的。在这个严重问题面前，毛泽东经过久久的思考后，宽广的额头终于舒展开来。第二天，他命通讯员请西北局负责人高岗、边区政府主席林伯渠、八路军留守处负责人肖劲光等同志来到枣园。毛泽东招呼大家坐下后，便把那份来自张家村乡的关于农民负担的调查报告和枪毙伍兰花的报告丢到大家面前，然后语气沉重地说："这个请你们看看。看我们是来陕北干什么的！"
    几个人匆匆地把两份材料传阅一遍。
    他们一个个屏声敛息，谁也不说一句话。窑洞里的空气变得凝重而沉闷。毛泽东点燃一支烟，深深地吸一口，终于开口说话了。他说："不错，我们到这里来革命的……"他又陷入了沉思，过了好一阵，才接着说："现在，日本军队、国民党顽固派要困死、饿死我们。怎么办？"他用目光巡视大家一圈，见没有人说话，就接着说："我们死了不要紧，总会有人站出来革命。但人民死了谁来革命呢？"
    毛泽东又猛抽一口烟，提高声音说："我说有三个办法：第一是革命革不下去了，那就不革命了，大家解散回家；第二是不愿解散，又没有办法，大家一起等着饿死。"说到此，他喉咙哽咽，声音发抖，稍稍停一下接着说："第三嘛，那就是靠我们的两只手，自力更生，发展生产，大家共同克服困难！"
    高岗、林伯渠、肖劲光等同志都认为毛泽东提出的意见很好，很有价值。他们认为，只要按毛泽东提出的第三种办法去做，眼前的困难一定可以克服，人民群众的负担也可以大大减轻。
    此后不久，毛泽东代表党中央，向边区党、政、军发出了"自己动手、丰衣足食"的号召，要求人人参加生产，解决吃饭、穿衣问题。
    发生在1942年那影响很大的"大生产运动"，便由此诞生了。
    两年后的一天，一位干部要到基层去搞调研，临行前向毛泽东请示，问还有什么指示。毛泽东突然想起了他替伍兰花翻案的事来，就吩咐说："你路过傻村，去看看那位要让雷打死我的伍兰花。看她现在的生活好了没有，还让不让雷把我打死呀！"
    这位干部几个月后回来，向毛泽东汇报工作时，专门汇报了伍兰花一家的情况，他说："伍兰花一家现在的日子好多了，自己种的粮食自己吃，政府免了她家的一切税，还派了互助组，帮她种地。她呀，像变了一个人似的，逢人就说毛主席是让雷打也打不死的！"
    经过"大生产运动"，共产党、八路军粉碎了敌人的经济封锁，变得丰衣足食，形势一派大好！
    我不厌其详地引述了毛泽东对待一个曾经恶毒咒骂过自己的妇女，在弄清事实后像亲人一样对待她，并由此发现问题作出正确决策的故事后自己深受教育，并由此想到在当前党和国家的政治生活中，各级领导干部如果能多倾听一下人民群众和普通共产党员的声音，包括某些不同的声音（也就是"逆耳之忠言"），对于发扬社会主义民主、密切联系群众、作出科学的决策不是具有十分现实的重大意义吗？
    胡锦涛总书记去年12月到西柏坡学习考察时，曾语重心长地告诫大家，要坚持"两个'务必'"，要"权为民所用，情为民所系，利为民所谋"。
    我的理解，这里所说的"民"，首先指的是最广大的工农劳动人民。因为连孙中山的"三民主义"，都曾经把"扶助农工"放在最突出地位。我认为，这样一种新表述的可贵之处，就在于把"人民"置于一种"主体"、"核心"的地位。毛泽东提出的"为人民服务"、"全心全意为人民服务"、"共产党人的一切言论行动，必须以合乎最广大人民群众的最大利益，为最广大人民群众所拥护为最高标准"，也一直是把人民大众置于"主体"、"主人翁"的地位的，而决不是把个人（不管职位多高、权力多大）凌驾于人民群众之上，居高临下，导致"本末倒置"，出现"'主人'和'公仆'错位"的状况。既然人民是"主体"、"主人翁"，那么，我们共产党人是否真正做到了"为人民服务"，服务得怎么样？是否真正代表了人民大众的根本利益、愿望和要求，做到什么程度，成绩如何？都需要接受人民大众的"检验"、"监督"和"评价"。我们共产党员特别是各级领导干部应当真心实意地把自己和人民置于完全平等的地位，与他们融为一体，体察他们的疾苦和喜、怒、哀、乐，听取他们的意见和愿望，接受他们的监督和检验，真正做到了这些，我们党就会无往而不胜。而这正是对毛泽东诞辰110周年的最好纪念。

[1]


首页 -> 2003年第12期

陈翰笙风云三世纪

作者：于光远

字体： 【大 中 小】

    陈翰笙是中国现在还活着的年龄最高的知名人士，他诞生于1897年2月5日，即清光绪二十三年正月初四。到2003年的今天，11月5日，已经106岁又9个月了。在海外的中国知名人士中，年龄百岁的陈立夫和张学良近年去世后，比他们略大的106岁的宋美龄，在不久前的2003年10月24日也去世了。陈翰笙与宋美龄是同龄人，但是陈翰笙还是比宋美龄长一个多月，准确地说，一个诞生在1897年2月5日，光绪二十三年丁酉正月初四，一个是1897年3月23日，也是光绪二十三年丁酉二月二十一日，二者相差46天。现在陈翰笙还活着，宋美龄已经去世了。
    最近我写了一篇题为《陈翰笙的三个"最"三个"家"和三个"人"》的文章，发表在《中国太平洋学报》上。在那篇文章中，我讲的陈翰笙的三个"最"中的第一个"最"，是"他是我们国家活着的年龄最高的知名人士"。
    在这里我想特别说明一点，开始我还只是一般地重视陈翰笙这个中国社会科学界的前辈。我和陈翰笙的关系的进一步发展是在1989年周谷城亲自从上海打电话来，要我接替他担任中国太平洋历史学会会长之后。长者之命，不敢辞，我接受了，而且得到学会同仁的赞同。我提出把这个团体的工作范围扩充，改名为"中国太平洋学会"，并提出创办《太平洋学报》季刊。
    这时候我考虑到陈翰笙在学术界的威望，特别是考虑到陈翰笙曾经专门到美国去，曾同美国人拉铁摩尔合作编辑"太平洋学会"在纽约出版的《太平洋事务》季刊。这个"太平洋学会"是1925年由美国、英国一些资本家和资产阶级学者发起成立的，有澳大利亚、加拿大、苏联、中国、法国、印度、缅甸、日本、荷兰等国的学术团体和个人参加，学会的总部设在纽约。陈翰笙1933年还出席了在加拿大召开的"太平洋国际学会"。我考虑到这些，就请陈翰笙担任"中国太平洋学会"的名誉会长和《太平洋学报》编委会的名誉主任。
    这样我和他的关系就同以前不一样了。
    近几年来，每年2月5日他的生日，我们太平洋学会的人都去向他祝贺，并向他汇报工作，听取他的意见。他的话不多，可是很中肯。从去年起他家里的人对我们说，2月5日生日那一天不用去了。因为他现在睡着的时间长，醒的时间短。不久前我听说，他身体已经很不好了，住在协和医院。我去医院探视了。应该说他的生命快走到尽头了，躺在病床上，气管切开，不能说话。知道我去探视，好像给我说了些什么。可是我听不到，护理着他的外孙女婿告诉我，他见我是有说话的意思。目前他是依靠现代医学和医疗设备活着。
    现在他顽强地活着，是有可能活过107岁的。
    陈翰笙在自己九十岁的时候，完成了一本自传《四个时代的我》的写作，在1988年7月由中国文史出版社出版。这本书有周谷城写的序。序中周谷城写道："这本书不仅是传记文学中一部很好的文学书，而且是近现代历史的一部有趣、而令人信服的参考读物。书中的事实，无论是翰老自己组织、亲自写定的，或是别人的介绍，都真实可靠，令人信服。"他说《四个时代的我》是近现代史的一部有趣味的而又令人信服的读物。
    我完全同意周谷城的评价。
    陈翰笙生活与工作的时间特别长，经历的事、接触的人物特别多，而且有许多非常重要的人物，他都记了下来。他的记忆力真好，说明他在做这些事的时候是很用心的，否则做不到这样。
    我讲的陈翰笙的三个"最"中的第二个"最"是，陈翰笙是中国现在活着的最老的无产阶级革命家。
    1925年他在北京大学，把他引向革命之路的，是也在北京大学的李大钊。陈翰笙和他的一个好朋友高仁山一道去找李大钊，请李大钊介绍加入中国共产党。见到李大钊后，李大钊说，现在是国共合作时期，我们许多同志都在国民党里工作，你们先加入国民党吧。于是李大钊和于树德介绍他加入国共合作时期的国民党。
    1926年3月18日，北京进步学生在党的领导下举行游行示威，反对执政的段祺瑞的卖国行为。他们先是在天安门广场集会，然后到铁狮子胡同执政府门口请愿。游行队伍到段祺瑞执政府门口时，反动政府下令开枪。当时也参加了这次游行示威的陈翰笙，后来回忆当时的情景是，他正走近执政府，忽然听到枪声，他就立即伏下。枪声过后，他看见血溅满地。他听到的枪声都是排枪声，计共两次。于是他急滚入停车场，看见段祺瑞的卫队退入铁门内，任意射击。当时人群乱了。警察挥舞大刀、铁棍冲过来乱砍。陈翰笙说因为他也在女师大兼课，认识刘和珍女士。去铁狮子胡同时还看见她也在队伍之中。当晚回家，知道中弹丧命的有26人，刘和珍也在当天被打死的人中。后来陈翰笙写了一篇《三一八惨案目击记》，发表在3月24日的《现代评论》上。
    3月19日段祺瑞发出逮捕李大钊的通缉令。李大钊迁入苏联驻中国大使馆，陈翰笙经常去看李大钊。李大钊把他介绍给苏联大使加拉罕，加拉罕又介绍给文化参赞加托诺维奇。过了不久，要陈翰笙为第三国际做地下工作，即远东情报局工作。九年之后的1935年，他由王明和康生在莫斯科介绍，转入中国共产党。
    这时候，李大钊又负责选派革命青年去莫斯科中山大学学习。1926年7月陈翰笙赴苏学习，一年后回国。1927年应武汉国民政府外交部部长陈友仁之邀，与王世杰、周鲠生一道去武汉外交部工作，参加了收回汉口租界的事情。
    1927年4月奉系军阀张作霖杀害了李大钊。
    关于陈翰笙的这一个"最"老的革命家，就写到这里为止。现在参加过"三一八"游行示威并与李大钊一起活动的老革命家已经没有了。
    三个"最"中的第三个"最"是，陈翰笙是中国现在活着的最老的学者。1925年他是蔡元培聘请到北京大学的青年教授之一，那时他28岁。与李大钊、胡适、钱玄同、鲁迅等同事（钱玄同是我的同学钱三强的父亲）。同时他在北京女子师范大学和燕京大学任教。以后因为参与政治活动的原因离开了北大。但是他一直从事学术工作，他的学术工作又是密切结合革命实际的。陈翰笙有一个很重要的贡献：那就是在上世纪的二三十年代，在莫斯科与当时的苏联人发生了一场关于中国社会、农村性质的论战。当时虽然也有国际问题研究者对中国社会的性质、革命的性质、任务提出过不同的看法，但都受到了抑制与批判。当时在苏联，魏特夫、瓦尔加提出中国在资本主义之前没有封建社会，中国社会只有官僚和劳动者之分这样的谬论。在共产国际内部，在苏联理论界，魏特夫观点占了上风。他们认为中国共产党没有弄清中国的社会性质，因而所采取的革命方针、政策都是错误的，所以导致了革命的失败。1928年，莫斯科出版了马季亚尔的《中国农村经济》一书，将这场关于中国社会性质的争论引向高潮。马季亚尔是匈牙利人，1926年到过中国。陈翰笙到苏联时，他正在国际农民运动研究所担任东方部部长。马季亚尔和瓦尔加可以说是亚细亚生产方式论的代表人物。陈翰笙与马季亚尔在同一个研究所工作，经常见面。马季亚尔那时正在写那本《中国农村经济》，对于刚从中国来的陈翰笙和顾淑型还是比较注意的，他们有过几次接触。但一谈到中国农村、中国革命，观点就迥然不同，还发生过几次激烈争论。马季亚尔认为，中国社会自原始社会解体后，既无奴隶社会，又无封建社会，而只是一种亚细亚方式的"水利社会"。而到20世纪初西方资本主义传入中国后，中国也就成了资本主义，因此中国的农村也就是资本主义的农村。陈翰笙说，你讲的那只是农产品商业化的问题，实际上，农产品商品化，早在中国宋代就开始了如烟草、丝、麻等，但这只是资本，而不是工业资本，所以不能说是资本主义社会。
    陈翰笙又是著名的中国农村经济研究会的组织者和带头人。在这个研究会中团结和培养了许多优秀学者，其中有已经过世的孙冶方、张稼夫、千家驹、钱俊瑞、姜君辰、张锡昌等。
    现在中国哲学社会科学方面还没有正式建立院士制度。1955年建立哲学社会科学学部制度的时候，哲学社会科学学部的学部委员有64个。1958年增补了稽文甫、吕徵等四个人，一共68个，以后再没有增补。多年来这些人一个一个地去世了，现在活着的只剩下5个。其中有陈翰笙的"中国农村经济研究会"的陈翰笙、薛暮桥、骆耕漠三个人。薛暮桥现在是一百岁（薛暮桥自己说他"受业于陈翰笙"），骆耕漠94岁。这五个学部委员中只有季羡林和我两人，不是陈翰笙农村经济研究会的成员。
    我在给《太平洋学报》上所写的陈翰笙的三个"家"中，有一个"家"是社会科学家。因此也就插在这里。陈翰笙是经济、社会、历史等许多学科的研究工作者。早在1921年就有一本著作在上海出版。1925年在北京出版两种。1929、1930、1934年在上海、北京又出版了七本他用中文写的著作。不知道为什么从1936年到1949年，他的著作都是用英文写和翻译成日文而且大都在纽约出版。建国后在北京出版一本中文写的《美国垄断资本》、两部关于印度的社会和历史的著述及《华工出国史料汇编（10辑）》。至于报刊上发表的文章，仅1923-1927年就发表了53篇。此外，我从他的文章目录数了一下还有125篇。
    说的陈翰笙的"三个'最'"主要是他活的长。第一个"最"说的就是他的寿命，第二个第三个"最"，也都是同他的第一个"最"联系在一起的。如果不是同活着的人比，就不是什么最老的革命家和最老的学者了。当然也有他自己的奋斗的原因。


首页 -> 2003年第12期

文博大家王世襄追国宝

作者：李经国

字体： 【大 中 小】

    王世襄，号畅安，1914年出生于一个官宦世家。建国后在国家文物局文物研究所工作多年，是"文革"结束国家恢复职称后评定的第一批研究员。历任第六、七届全国政协委员，国家文物鉴定委员会委员，中央文史研究馆馆员。
    上个世纪末，曾经听到这样一种说法：本世纪出了一个钱钟书；下个世纪可能会再出一个钱钟书，但出不了一个王世襄。这主要是因为很少有人像王世襄那样融入他的时代、交往的人群和民间的游艺之中，并一一详细生动地记录下来。时代过去了，一切都变了，所以不可能再出现一个王世襄了。当然以上只是他成就的一个侧面。此外他还有许多有关美术史、工艺美术研究的重要的著述，是一位有着卓越成就的专家。但有谁知道在他辉煌的人生中掩藏着一段至今尚未昭雪的伤心历史。而这段历史却源自世界闻名的文博机构---故宫博物院。作为一位老文博工作者，王世襄却胸无芥蒂，始终还紧密地与这个中国最为著名的文博机构联系着，有召必至协助工作，并赠送历年的著作二三十种之多。
    王世襄的父亲王继曾与故宫院长马衡先生是南洋公学同学，交谊深厚；并曾受聘任故宫顾问，协助院中的外事工作。
    1944年，国民政府的教育部在重庆成立了清理战时文物损失委员会（以下简称"清损会"）。1945年9月在世交马衡与梁思成两位副主任的引荐下，王世襄被任命为平津区助理代表。当时的正代表是教育部特派员沈兼士，副代表为唐兰、傅振伦，但由于交通困难始终没有到任。清损会平津区工作结束后，王世襄又被清损会派往东京任中国驻日代表团的专员。在此前后约两年的时间内，王世襄参与了抢救和接收六批重要文物的工作：调查、接收杨宁史青铜器，收购郭宝昌觯斋藏瓷，接收溥仪存在天津张园保险柜中的一批文物，抢救朱启钤存素堂旧藏丝绣，调查、追还美军德士嘉定少尉非法接受日本人的古物和从日本押运善本书籍回国。其中，杨氏青铜器、郭氏瓷器、溥仪存放张园的文物、朱氏丝绣等四批文物先后入藏于故宫博物院（由于存素堂丝绣当年由东北边业银行出资购买，故1951年故宫将全部丝绣交换给辽宁省博物馆）。
    调查接收杨宁史青铜器。据王世襄回忆：经古玩商陈耀先、陈鉴堂、张彬青等人提供情况，沦陷时期河南等地出土的重要青铜器多数被纳粹德商杨宁史买去。杨氏是禅臣洋行经理，洋行及住宅的地点在东城干面胡同中间路北。杨在天津也有洋行和住宅。1945年11月上旬的一天，王世襄到干面胡同禅臣洋行去查看，恰好看见一个外籍女秘书在打字，文件内容是青铜器目录。王世襄将目录拿到手中，声明就是为追查此批文物而来。女秘书说，目录是德人罗越交给她打的，如需用这份目录，请告知罗越。王世襄拿目录找到罗越，罗氏承认目录是他编的，而器物则为杨宁史所有。杨此时在天津，因日本投降后，限制日、德两国人自由行动，故杨不能到北平来。为了使杨承认有这批铜器，只有把罗越带去天津，持目录和杨对质。罗越离京去津的许可是经沈兼士备文去北平市警察局批准签发的。王世襄同时还去敌伪产业处理局北平办公处联系，请将此事告知该局的在津办公处，会同调查处理。另外还去行政院长临时驻平办公处（负责人谭伯羽、曾昭六），也要求他们支持这一工作。1946年1月12日，经过王世襄的努力和官方出面交涉，杨宁史收集的古青铜器一百二十七件和古兵器一百三十六件被运到故宫御花园绛雪轩清点交接。1月25日的《华北日报》（北平）曾以《德人杨宁史呈献所藏古铜器经我接收在故宫陈列》为题予以报道："德商禅臣洋行华北经理杨宁史，酷好中国艺术，搜藏古代铜器及兵器，中多商周时代精品。宋院长上月莅平获得关于文物报告，过津时，曾召杨晋谒。而杨以该项藏器，原系中国古物，自愿全部呈献我国政府。现经行政院院长临时驻平办公处谭主任指派专门委员曾昭六、董洗凡，教育部特派员沈兼士，教育部清理战时文物损失委员会平津区助理代表王世襄，故宫博物院处长张庭济，国内专家于思泊、邓以蛰等，于一月二十二日在故宫御花园绛雪轩点收，共二百四十余件，由故宫博物院保管，并辟专室陈列。据专家称，此批铜器在学术上甚有价值。"1999年9月故宫博物院编辑出版的《故宫青铜器》一书著录故宫所藏珍贵器物三百四十八件，其中包括杨氏旧藏和与其旧藏相同的器物。杨氏藏器包括商代后期的鼎、正鼎、癸觚、山妇觯、作尊彝尊、矢壶、□方鼎等，春秋后期越王者旨於赐剑，列个人数量之首。杨氏藏器皆为生坑器物，类别全、涵盖广、时代序列完整、器型和花纹图案精美，其珍贵程度超过其它各家藏品。最为著名的是战国宴乐渔猎攻战纹青铜壶。杨氏青铜器被故宫接收后不久，在南京举办胜利后第一次文物展览时，曾运往参加展出，引起轰动。
    觯斋藏瓷是王世襄为故宫抢救收购的又一批重要文物。郭宝昌，字世五，号觯斋，古玩铺学徒出身，后为袁世凯管总务，是著名的瓷器鉴定家和收藏家。1935年郭氏逝世后，藏瓷为其子女郭昭俊等数人所有。1945年9月在王世襄将离重庆前，马衡对他提到郭瓷是一批重要文物，到北平后可与郭家谈一谈，最好不要让它散掉，将来归公家收藏才好。到北平后，王世襄找到郭昭俊与之协商。因郭瓷不是敌伪资产，除收购外，别无它法。郭昭俊同意由公家收购，惟收购经费无着。王世襄只好去拜谒前辈朱桂辛（启钤），请示杨铜、郭瓷两项如何办理。正在无法进展之时，一天忽接到朱启钤电话，命前往，告知行政院院长宋子文将来朱家，命王世襄赶快把办理杨铜、郭瓷多方受阻的经过，写成"节略"，等宋来时当面呈交。宋看过"节略"后，表示马上由他去办。朱氏又请最熟悉郭家情况的中南银行经理张重威从中协调。1946年2月24日，觯斋藏瓷由宋批准出资收购，从郭家运到故宫，存入延禧宫库房。
    这批郭氏藏瓷时间跨度大、种类繁多，几乎囊括了中国陶瓷史各个阶段的代表作品，不但有很多精美的宋瓷，还有故宫藏品中罕见的古铜釉乳钉牺耳尊，共计四百二十二件。包括：后周柴窑瓶一件、唐昌南窑宫碗一件、唐邢窑三件、宋景德镇窑十件、宋钧窑九件、宋东窑八件、宋汝窑四件、宋官窑三件、南宋官窑四件、宋龙泉窑八件、宋哥窑六件、宋定窑十一件、宋建安窑三件、宋建阳窑五件、宋河南窑一件、宋磁州窑一件、南宋吉州窑九件、南宋广窑五件、金宿州窑三件、元临川窑二件、元枢府窑五件、元景德镇窑一件、元钧窑天青窑二件、元龙泉窑二件、明钧窑三件、明景德镇窑十一件、明处州窑一件、明德化窑五件、明洪武窑二件、明永乐窑九件、明宣德窑二十七件、明厂官窑八件、明成化窑二十九件、明弘治窑二件、明正德窑九件、明嘉靖窑五件、明隆庆窑一件、明万历窑二件以及清康熙、雍正、乾隆年间的大量瓷器。
    王世襄参与了接收溥仪遗留在天津张园保险柜中一批文物的工作。1946年7月，美军驻军在天津张园（原为溥仪寓所）屋内发现两具保险柜，一具已空，一具锁住尚未打开。受沈兼士的指派，王世襄去天津后才知道此批物品为溥仪离去时未能带走的文物，共计二十一匣，一千零八十五件。包括玉器五百五十件、瓷器三十五件、珠宝饰物七十二件、翡翠八十二件、朝珠手串三十九件、金器二十四件、书画五件、景泰蓝珐琅十八件、洋表六十四件、烟壶四十四件、铜镜二件、图章七十件、旧笔七件、文玩什物五十八件、杂项十五件。这批文物个头小、数量多、价值高，其中以商代鹰攫人头玉佩、宋高宗书马和之画《后赤壁赋图》、元初钱选《孤山图》、元赵孟书《道德经》、赵孟《秋郊饮马图》、元邓文原章草卷、黄杨绿翡翠扳指等尤为珍贵。经王世襄与有关各方人员的努力，18日乘火车将此批文物押送到故宫绛雪轩清点并送入延禧宫库房。1946年7月20日《华北日报》（北平）以《溥仪出宫时携去文物经美军在天津发现现已运平移交故宫博物院》为题作了报道。
    抢救朱启钤存素堂旧藏丝绣。朱启钤（1872-1964），号桂辛，贵州紫江人，室名存素堂。辛亥革命后，任交通总长、代理国务总理、内务总长。营造学社的创办人，对古建筑、髹漆研究、成立北京古物陈列所、开辟北戴河地区等多方面文化事业做出过杰出贡献。朱氏雅好集藏缂丝、刺绣，时代自宋至清，约二百件，以辛亥革命后从恭王府购买之精品最为珍贵。明项子京和清安岐、梁清标、盛昱等人旧藏的一部分珍品也为其所藏。珍品包括：宋缂丝绣线合壁册（朱克柔缂丝牡丹、朱克柔缂丝山茶、缂丝宋徽宗御笔花卉）、宋缂丝崔白《三秋图》轴、宋缂丝《八仙介寿图》轴、宋缂丝《迎阳介寿图》卷、宋缂丝《海屋添筹》卷、宋缂丝吴煦蟠桃花卉轴、宋缂丝《蟠桃春燕图》轴、宋缂丝天官轴、宋缂丝《紫鸾鹊谱》轴、宋缂丝牡丹团扇、宋缂丝芙蓉片段、宋缂丝米芾行书卷、元缂丝《释迦牟尼佛像》轴、元缂丝通景花卉屏障残幅、元缂丝宜春帖子和《岁朝图》合壁轴、宋缂丝绣线合壁册（宋绣瑶台跨鹤、宋绣海棠双鸟、宋绣梅竹鹦鹉）、宋绣《金刚般若波罗蜜经》、明顾绣韩希孟花鸟册、明顾绣花鸟人物等。朱氏曾将其藏品一一著录，撰成《存素堂丝绣录》。
    1924年前后，日本实业界巨子大仓喜八郎托人愿以银洋100万元购买，遭到朱氏拒绝。后朱因经济拮据，经张学良介绍，在得到今后不得售与外国人的承诺后，以20万元的代价售与东北边业银行。"九一八"事变后，这批丝绣被伪满定为"国宝"。在日本将此批丝绣影印成《纂组英华》大型图录。
    1946年5月，长春已被解放军包围。朱启钤忧心如焚，倘长春遭轰炸或发生巷战，丝绣极可能被毁。必须想方设法将其抢运出来，放到一个安全的地方。正好宋美龄此时到北平，将去东北。王世襄接受朱启钤的指示，立即用清损会平津区办公处及王世襄个人的名义，写了一个呈文，由朱启钤设法转送给宋氏。丝绣果然立即从长春被空运到京，存在中央银行保险库，不久被拨交给故宫博物院。
    由于故宫旧藏的珍品解放前夕大部分已被运送至台湾，因此，毫无疑问，以上几批文物对故宫博物院就显得尤为重要，极大地丰富了故宫的院藏，甚至不少文物已经成了故宫镇院之宝。
    调查、追还美军德士嘉定少尉非法接受日本人的古物。1946年初，天津正在分批遣送日本人回国。当时有规定，日本人的文物一律上交，不准携带出境。3月15日成古斋古玩铺孙成章向王世襄报告，天津同业李文治知悉日本人原田广冶、税田义人藏有相当名贵的宋元瓷器，应调查追回。孙氏表示愿意陪王世襄去津，找到李文治后，再由李带领去找原田、税田。3月21日，王世襄与行政院天津敌伪财产调查委员会主任张子奇在孙的陪同下到达天津，找到李文治，先到敌伪产业处理局驻津办事处及天津市警察局说明来意，两处派人同去找原田、税田。二人承认有宋元瓷器，因遣返时不能带走，已将瓷器转移给美军少尉德士嘉定。经与日本人对质，德氏承认接受过瓷器，但已于日前用军邮寄回美国。王世襄严正指出，日人及少尉均违反法令规定，令日人具结开明品名及件数，少尉写下邮件的地点、日期、收执号、美国收件人姓名等。并建议天津警察局待此案了结后再遣送两个日本人回国。
    次日，王世襄持德氏所开的寄件日期及收执号等去天津美国军邮处核对，查明情况属实，25日由津返平。回平后王世襄向行政院驻平办事处、敌伪产业处理局汇报了此行的经过，并向南京清损会作了书面报告。随即由教育部特派员办公处备函致美军驻平司令辽尔斯中将，通知他德氏的违法行为和所取得的证据，包括原田、税田具结抄件及军邮收执号码等，要求他追查此案并做处理。1947年，被追回的古物由南京美国驻华大使馆交我外交部转中央博物院接收。此批文物为原田原来赠送美军的古物约二十五件，其中包括宋定窑碗、宋黑定窑碗、宋梅瓶、元钧窑香炉、宋香炉、明宣德碗、三代铜器、三代小爵、三代香炉、明初青花梅瓶各一件及宋画两幅；税田赠送美军的古物二十五件，包括康熙青花壶一件、乾隆粉彩皿六枚、康熙青花小壶一件、明青花小壶四件、雍正青花小杯五件、宋磁州花瓶一件、宋龙泉皿一件、宋龙泉碗二件、元钧窑碗一件、明青花皿一件。
    从日本押运善本书回国。江南数百年来为中国人文渊薮，明清两代的著名藏书家大多集中苏、浙、皖等江南数省。抗战爆发后，江南的藏书家难以继续保存旧藏的古籍，有些藏书家的后代也无意保留先人的图书，纷纷出售。于是上海成为南方最大的古籍交易市场，越来越多的江南文献、珍贵古籍被汉奸官僚、敌伪机关、境外的科研院所以及"满洲国"抢购而去。爱国仁人志士对此深为忧虑。在这江南文献面临生死存亡的关键时刻，以郑振铎为首，由商务印书馆董事长张元济、私立光华大学校长张咏霓、国立暨南大学校长何柏丞共同成立了文献保存同志会，并联名致信重庆教育部和管理中英庚款董事会，强烈要求拨专款予以抢救。正当时任国民党组织部长和中英庚款董事会董事长的朱家骅因战时经费短缺难以筹得巨款而焦虑时，得知抗战前中英庚款董事会曾拨给南京中央图书馆一笔建筑费，该馆因战争爆发而迁移，大部分建筑款并未使用。经与南京中央图书馆馆长蒋复璁协商，决定先用此款购置图书，蒋氏并决定亲自到上海具体落实购书计划。1940年1月19日郑振铎、张元济、张咏霓、何柏丞、蒋复璁以及原北京大学教授张凤举等开会确定，为保密起见，以暨南大学、光华大学、涵芬楼的名义购书。自此在"孤岛"上海掀开了惊心动魄的江南文化的抢救工作。在这场保卫民族文化的战斗中，先后有刘世珩的玉海楼、邓邦述的群碧楼、邓实的风雨楼、张均衡的适园、刘承干的嘉业堂等著名藏书家的藏品被文献保存同志会抢救下来，其中尤以刘氏嘉业堂的藏书最为珍贵。刘承干是民国年间著名藏书家，藏书楼名为嘉业堂。刘氏藏书一万二千四百余部，十六万多册，六十万卷，单是书目就有三十册，多数为名家故物。所藏明代史料尤为丰富完整，单是明刊本即有一千九百多部，在藏书家中独占鳌头。民国初年，刘氏将其中善本移往上海保存。1941年4月，文献保存同志会以二十五万五千元选购了刘氏所藏明刊本一千二百余部、抄校本三十余部。台湾中央图书馆的学者苏精认为：时至今日，中央图书馆藏书中不仅是空前的、很可能是绝后的，便是以嘉业堂这批独步古今的善本为主所形成的明代史料。

[2]


首页 -> 2003年第12期

文博大家王世襄追国宝

作者：李经国

字体： 【大 中 小】

    直到1941年12月8日，太平洋战争突然爆发，上海即将陷落，抢救文献的工作才被迫停止。正如后来随国民党撤退去台的蒋复璁所说，现今台湾的中央图书馆的善本书，几乎全是由这个同志会抢救收购的。
    1941年间，其中的二千三百九十部、约一万三千册珍籍，包括刚购置的嘉业堂藏书在内，由沪寄到香港，拟连同在港所购共三万多册运美，请时任中国驻美大使的胡适转存国会图书馆。太平洋战争爆发，香港随即沦陷，藏于香港的这批古籍落入日军之手，被运往东京。1946年2月在日本被重新发现，经清点共计三千二百八十六部，三万四千九百七十册。
    1946年底，王世襄作为清损会派往日本的专员，于12月中旬到达日本，在中国驻日代表团第四组（文化教育组）工作。在日期间，王因感到美国刁难设阻，调查文物损失处处碰壁、寸步难行，留在日本只能空耗时日，而故宫的基本工作亟待开始，不由地想回故宫效力。因回国申请遭到教育部次长杭立武的反对，只好寄希望于代表团批准。经吴文藻、谢冰心两先生帮助说明情况，团长朱世明终于同意由王世襄将在日本发现的这批善本书押运回国。由此王世襄意外地参与了运送这批江南珍贵文献回国的工作。令王世襄意想不到的是回归之路却是那么的艰难。
    当时善本书存在东京上野公园内，船码头则在横滨，坐火车要走一个多小时。由于码头没有库房，不能把书运到码头等船，这就大大增加了运书的困难。因为运书上船至少前一天要通知文部省，第二天才能提书。书共一百零七箱，需用卡车五六辆，也须前一天联系好才能有车。
    要装运书必须具备几个条件：来船去上海；船上有舱位，可以承担一百零七箱图书的运输任务；有条件接待押运员随行；该船在横滨停留三天以上。四个条件缺一不可。唯一妥当的办法是到码头上轮船公司去，查看轮船报公司的表格，由公司与货船一一核实，确知其符合押运图书的种种要求，并得到货船的答复，明确无误，确定可以使用，才敢动手去运书。
    为了尽早将这批国宝运送回国，王世襄每天上午都去横滨，坐在船公司内，随时查询来船的情况，下午才回东京。经过十多天的值勤，确知有一艘美国货船将在横滨停靠三天后去上海，船上有空吨位。王世襄与公司及船长核实情况后，赶回东京，报告代表团并通知文部省。次日中午去上野公园用从美国代表团借的卡车装好书，下午由美国宪兵摩托车开路，七八辆卡车将书箱送到横滨码头，四天后（船在横滨多停留了一日），满载着中国珍贵的古籍文献的货船驶向了上海。船靠上海码头后，王世襄将书箱移交给前来接书的谢辰生和孙家晋。至此，艰难的运送工作宣告结束，为此王世襄的体重减轻了十几磅。
    翌年2月，此批古籍全部安全返回南京国立中央图书馆。1948年国民党撤退时，又被运往台湾。
    王世襄追回了数以千计的国宝，使祖国文物避免了遭受重大的损失，功莫大焉！王世襄的功绩是应该载入史册的！
    1946年7月10日，王世襄被任命为故宫博物院古物馆科长。王世襄与故宫古物馆的人员一道，在景阳宫后院御书房布置了新入藏的杨宁史铜器、郭宝昌瓷器两个专门陈列室。
    然而，历史对王世襄开了一个极大的玩笑。上世纪50年代初，正是由于有抗战胜利后作为清损会平津区助理代表追回大量国宝的"特殊经历"，王世襄便自然成为故宫"三反"运动中被重点清查的对象。而其"理论依据"则是："国民党接收大员没有不贪污的。"虽然他是清白的，但清查者却没有给他清白无辜的结论，以致他受到不公正的对待，并且让他离开了故宫博物院。在以后的反右中又遭受迫害。
    离开了曾经要一辈子为之献身的故宫博物院，对王世襄和故宫都是莫大的损失。但从另一个角度来说，或许又是王世襄的大幸，更是民族文化的大幸。就像他撰写的《大树图歌》中说到的："苍天胡不仁？问天堪一哭！（下转32页）（上接14页）欲哭泪已无，化泪为苦学。"这种欲哭无泪的境遇，更促使他发愤建立和挽救了一批民族文化的绝学：无论是明式家具，还是中国竹刻；无论是中国葫芦，还是北京鸽哨；无论是明代鸽经，还是清代鸽谱；无论是蟋蟀谱，还是匠作则例；以及清代宫廷跤运动员喜爱的放大鹰、养獾狗等民间游艺……通过他不懈地穷本究源，许许多多的已罕有人知的东西，沉寂后又被激发出来，原本不登大雅之堂的民间工艺又成为了一门门新的高雅的绝学。王世襄先后出版了《广陵散》、《髹饰录解说》、《画学汇编》、《雕刻集影》、《中国古代音乐书目》、《清代匠作则例汇编》（佛作、门神作）、《竹刻艺术》、《中国竹刻图录》（与翁万戈合编）、《明式家具珍赏》（中、英、法、德等各种文种的版本）、《故宫博物院藏雕漆》、《中国古代漆器》、《中国美术全集·竹木牙角器》（与朱家合编）、《明式家具研究》（中、英文本）、《中国美术全集·漆器》、《北京鸽哨》、《竹刻》、《说葫芦》、《蟋蟀谱集成》、《美国加州中国古典家具博物馆选集》（与美国Curtis Evarts合编）、《竹刻鉴赏》、《明式家具萃珍》、《锦灰堆》、《清代匠作则例汇编》（影印各处藏本）、《中国画论研究》、《锦灰二堆》、《自珍集》等不下三四十种。
    历史，不断地周而复始！历史，又是那样的不可逆转！1956年吴仲超出任故宫博物院院长后，这位求贤若渴的伯乐曾经通过文化部想把王世襄调回故宫博物院工作，但因种种原因而未办成。随后王世襄被吴仲超院长聘为故宫博物院历代艺术专门委员和文物修复委员会委员，并在故宫设有专门的休息室。
    尽管经历了种种磨难，但王世襄为国家追回国宝的热情至今仍然不减。2003年，王世襄为"抢救流失海外文物专项基金"赋诗一首："为赎中华国宝还，悬金求索不辞艰。一朝展馆容瞻赏，万众欢欣尽笑颜。"其诚心可见一斑。

[1]


首页 -> 2003年第12期

民主斗士杜斌丞

作者：王宇明

字体： 【大 中 小】

    1947年10月7日，卓越的民主运动活动家杜斌丞同志，在蒋介石、胡宗南匪帮的屠刀下壮烈地牺牲了。翌年10月9日，在中国人民解放军大反攻的隆隆炮声中，陕甘宁边区各界代表1000余人，在延安隆重举行追悼杜斌丞殉难一周年大会。边区政府副主席杨明轩报告杜斌丞生平业绩，边区政府主席林伯渠、西北野战军副司令员赵寿山先后讲话。大家怀着无比悲痛崇敬的心情，对为和平民主事业英勇奋斗、为人民解放事业而英勇献身的杜斌丞沉痛哀悼，衷情赞颂。中共毛泽东主席亲书挽词："为人民而死虽死犹生。"

    笃信赤帜志弥坚

    杜斌丞，原名丕功，字斌丞。陕西省米脂县城人，1888年5月20日出生在一个破落地主家庭。7岁时入私塾，1905年到绥德中学堂读书，1913年夏考入北京国立高等师范学校史地部。
    1917年夏，杜斌丞毕业，谢绝了许多朋友的挽留，回到偏僻、落后的陕北，在榆林中学担任校长。在办学期间，他采用蔡元培在北京大学实行的"循思想自由原则，取兼容并包主义"的方针，改革旧的教育制度，增设新课程，传播新思想；提倡科学民主，反对封建迷信；提倡革命进步，反对保守落后。特别可贵的是，杜不顾校内外保守势力的反对，大胆聘请魏野畴、李子洲、呼延震东、王森然等共产党员和进步人士来校任教。在他的支持与鼓励之下，这些老师积极传播马克思主义，开展新文化运动。他当了10年校长，培养了一大批革命青年和爱国志士，其中就有刘志丹、谢子长、霍世杰、曹力如、王子宜、李力果等，后来他们都成了中国共产党的优秀党员和重要干部。
    在大革命处于低潮、共产党处于逆境之时，杜斌丞仍能分清大是大非，看到中国革命的前途。他说："中国革命的前途，取决于人民大众的崛起，而人民大众的崛起，完全依赖于中国共产党的组织和领导。"1927年四一二反革命政变后，西安城里议论纷纷，有些青年一时分不清是非，看不清方向。杜斌丞则以鲜明的观点引导他们说："你们要站在长线上（共产党），不要站在短线上（国民党）；要站在前线上，不要站在后线上。"
    在土地革命战争时期，杜斌丞向杨虎城提出了"联共反蒋抗日"的建议。在他的推动下，十七路军和红四方面军达成了"各守原防，互不侵犯"的协定.从而粉碎了蒋介石妄图使十七路军与红军互相残杀、两败俱伤的阴谋。
    为了推动杨虎城参加抗日民族统一战线，1936年8月13日，党中央派张文彬到西安筹建红军联络站时，毛泽东致信杜斌丞，信中写道："虎臣先生同意联合战线，但望百尺竿头，更进一步。时机已熟，正抗日救国切实负责之时。先生一言兴邦，甚望加速推动之力，西北各部亦望大力斡旋。救西北救华北救中国之伟大事业，愿与先生勉之。特派张同志专谒崇阶，敬祈指示一切。"毛泽东和共产党对杜斌丞这样看重和信任，使他的心情非常高兴与激动。他接受毛泽东的指示，对张文彬的工作大力协助，并建议杨虎城委任张文彬为西安绥靖公署秘书。9月8日，张文彬在给毛泽东的电报中这样写道："我已与杜见过一面，他表现很好，除愿向杨方推动外，并可向孙（孙蔚如---笔者注）等尽力推动。我观察他同我谈话的态度均很诚恳。"
    西安事变前夕，杜斌丞针对蒋介石发动内战，消灭红军、削弱杂牌军的阴谋，向杨虎城提出了"变三方对立为三方联合"抗日的建议。他对杨说："蒋介石调东北军入陕，命令你和汉卿'剿共'，意在三方对立，互相残杀。在这种情况下，应以国家民族利益为重，团结友军，联合红军，变三方对立为三方联合，变互相残杀为联合抗日。"这个建议对促成杨虎城和张学良团结抗日以至发动西安事变都起了积极作用。
    双十二事变，张学良、杨虎城扣押了蒋介石。当日，杜斌丞受命担任政治设计委员会委员和陕西省政府秘书长。后又代表杨虎城参加了由周恩来主持的红军和东北军、十七路军三方组成的"联合办公厅"的工作。杜斌丞在西安事变中信任共产党，依靠共产党。周恩来到西安后，从国家民族最高利益出发，提出了和平解决西安事变逼蒋抗日的方针。杜斌丞听后当即表示衷心拥护。他敬佩地说："共产党站得高，看得远。"毛泽东称赞他是"彻底的民主主义者，中国共产党最忠实的朋友"。

    为民主奔走呼号

    1939年1月，国民党召开五届五中全会，制订了"防止异党活动办法"等一系列反动政策，反共反人民的活动更为猖獗，使杜斌丞对国民党蒋介石假抗日、真反共的面目看得更加清楚。就在这时，杜斌丞接连两次收到国民党陕西省党部送来的国民党员入党登记表，拉他参加国民党，均遭到断然拒绝。
    1940年7月16日深夜，国民党特务如狼似虎，突然闯入杜家，以搜捕共产党员为名抓走了杜斌丞的随从杜良明和来访的客人。这使杜斌丞异常愤慨：现在，我还是国民党陕西省政府委员嘛，他们就事先不打招呼，派特务闯入我宅，搜我的家，抓我的人，真是无法无天，欺人太甚。翌日，杜斌丞怒气冲冲地跑到陕西省主席蒋鼎文家中，怒斥特务暴行，据理要人。蒋无理以对，装作不知此事，传令让杜将杜良明带回。杜斌丞回到家中，仍然怒气难平，当即挥笔疾书，给蒋鼎文写信，坚决辞退省政府委员和其他一切行政名义。公然申明，与国民党政府断绝一切关系："不上衙门，不做国民党反动政府的官。"
    从此时起，杜斌丞专心致志从事抗日民主运动，为民主四处奔走呼号，为反对蒋介石独裁统治开始了新的斗争。
    1941年夏，杜斌丞到了广西桂林，由朱蕴山介绍，会见了抗日反蒋的李济深将军，商定开一个秘密会议。为了安全起见，他们以游览名义乘车到了城外李任仁家中。李是广西参议会议长，是一位民主人士。在这里，杜斌丞和李济深、朱蕴山、李任仁讨论南北如何合作共同反蒋抗日的问题。最后制订了一个计划，组织南北各军同时起义，包围蒋介石，推翻国民党反动统治，与延安合作，坚持抗日。并决定由杜斌丞担任西北方面负责人。后因种种困难，计划未遂。
    是年秋，杜斌丞又到了当时的陪都重庆。接触的人士更为广泛，其中有共产党员，有爱国民主人士，也有国民党上层人物。谈论的问题也更加广泛深入，政治视野也更加开阔。就在此时，经王炳南、屈武介绍，杜斌丞参加了秘密的革命团体"中国民主革命同盟"（即小民革），担任陕西组组长。从此，杜斌丞开始了比较有组织、有计划的抗日民主运动，革命斗志更加激昂。
    1943年夏，在国民党反动派掀起第三次反共高潮的时候，杜斌丞到了云南省昆明。到后不久，就由周新民介绍会见了昆明中共地下党负责人华岗，并经常联系。又与老同学、著名人士张奚若多次深谈。并走访了西南联大、云南大学的许多教授、学者，应邀出席了民主人士组织的座谈会、报告会，结识了李公朴、闻一多、楚图南、罗隆基、杨春州等知名人士，收获甚富。他第一次参加民主人士座谈会就引起巨大反响。
    1943年冬，杜斌丞由朱蕴山、韩望尘陪同到了成都，与中国民主同盟主席张澜等人会晤交谈。他针对民盟内部成分复杂、思想混乱的情况，向张澜主席明确进言。杜斌丞的西南之行，对于促进西北与西南民主力量的联合，起到有力的推动作用，为发展大后方的民主运动作出了宝贵贡献。

    "屡作罪言安复危"

    1946年1月31日，政治协商会议闭幕后，杜斌丞审时度势，决定返回西安，迎接新的斗争。
    中共周恩来副主席对杜斌丞回西安后的安全问题十分关心，特约他晤谈。周恩来指出："胡宗南正在准备进攻延安，西安的环境日趋恶化。你在反动派面前的目标太大了，你回西安难免有遭到叵测的危险，你可先到上海工作一个时期嘛。"稍顿，又说道："你是革命的教育家，如果从事革命的教育事业，在培养人才方面不是也能作出伟大的贡献吗？"
    杜斌丞听了周恩来十分关怀诚恳的劝告非常感动。但他还是激动地表示："周先生！国家已经到了这个关头，我怎么能坐到后方按兵不动？西安是延安的大门，我不去进行抵抗就太便宜敌人了。我想了很久，我熟悉那里，那里也需要人，我应该回去。"杜斌丞如黄钟大吕一般的慷慨之言，越是艰险越向前的英雄气概，使周恩来和在场的同志无不为之动容。
    2月4日，杜斌丞由重庆回到西安。为了加强对民主运动的领导，首先调整和充实了民盟西北总支部。经过这次调整，主任委员仍是杜斌丞，委员有杨明轩、王菊人、成伯仁、李敷仁，秘书长杨子廉。总支部下设立了组织部、宣传部和青年、文化、妇女、财务、国内联络五个委员会。为迎接新的斗争作了组织领导准备。
    杜斌丞根据周恩来关于积极从事大后方的舆论宣传工作，大力扩大民主救国思想影响的指示，同杨明轩等一起首先创办了《秦风·工商日报联合版》（以下简称《联合版》），由成伯仁任社长。之后还创办了《老百姓报》、《新妇女》、《文化周报》、《农村周刊》等报刊。
    在这些报刊中，战斗力最强、影响力最大的是《联合版》。它高举民主主义革命的旗帜，把斗争矛头直指国民党反动派，敢于为老百姓说话，敢于反映民盟的政治路线。许多文章，切中要害，猛击时弊，使国民党反动派十分头痛与惧怕。
    杜斌丞回到西安后的第四天，即2月8日，他就以中国民主同盟中央常委的名义在《联合版》发表长篇谈话，针对蒋介石要求修改政协会议决议的反动图谋，向蒋介石公开宣战："本人对民主运动向具热忱，去年（1945年）十月民主同盟代表大会上，已将我选为中央常务委员。个人既拥护民主政治，至愿民主运动日趋展开，使中国迅速实现民主的新国家。"
    从此之后，在西北，以杜斌丞为中心的民主力量与蒋介石、胡宗南之间的矛盾日趋尖锐复杂。围绕着对《秦风·工商日报联合版》的压迫与反压迫的斗争一天比一天紧张激烈起来。
    西安国民党反动当局开始时不准许各大商户在《联合版》上刊登广告，不准许老百姓订阅《联合版》，企图从经济来源上卡死《联合版》。达不到目的，特务机关就给报社写恐吓信，在信封中装上子弹威吓，扬言要捣毁《联合版》。然而报社职工，无所畏惧，坚守岗位，《联合版》照常出版。
    威吓不灵，大打出手。3月1日，西安国民党反动当局纠集一群特务、流氓、暴徒举行反共、反苏游行，并趁机捣毁了《联合版》报南院门营业部。报社职工无比愤慨。他们在杜斌丞的指示与鼓舞下，顶住压力，坚持工作。第二天报纸照常出版，并发表了《为特务捣毁本报谨向社会控诉》的社论，号召各界人民奋起声援。
    国民党反动派迫害《联合版》报的暴行激起西北及全国人民的极大义愤，全国各地给报社的声援和慰问信多达3000余件。郭沫若、沈钧儒、茅盾等人也致函慰问，热情鼓励："贵报为西北民主堡垒，日遭忌视。然拥护贵报之人固遍于全中国，尚望再接再厉，共同争取民主自由之实现！"
    西安和全国各地爱国民主人士对报社的慰问和鼓励，更加激发了全体职工的斗志。同时也使国民党反动派越发恐惧与仇恨，开始对报社工作人员进行人身迫害。
    3月初，西安特务头子王超凡，在钟楼附近故意用汽车撞倒《联合版》报编辑部主任梁益堂。
    3月19日，《联合版》报记者杨宾卿在夜间回家途中被特务分子殴打致伤，并狠毒地在眼中塞满了石灰。
    3月27日，国民党西安反动当局又指使特务在《联合版》报社冰窑巷印刷厂偷偷放置了三颗化学燃烧弹，企图烧毁印刷厂，伤害工作人员，阻止报纸出版。但由于报社职工警惕性高，及时发现排除了，敌人阴谋又遭失败。
    图穷匕首见，敌人大开杀戒。4月23日，报社的法律顾问王任，因联合二十多名进步记者发表谈话，公开谴责特务破坏言论自由、殴打记者的暴行，刺痛了敌人的心窝，竟被恼羞成怒的敌人诬以"吸食毒品"的罪名秘密杀害。5月1日，在西安街头，特务又绑架了民盟西北总支部青年委员会主任、《老百姓》报主编李敷仁，枪杀于咸阳塬上。白色恐怖越演越烈。
    就在此时，蒋介石到达西安部署胡宗南部队进攻延安。胡宗南为了给主子一点面子，下令《秦风·工商日报联合版》停刊。报社的几位主要负责人被迫撤离。只有杜斌丞、王菊人等留在西安，坚持斗争。

    "敢以空拳抗万钧"

    中国民主同盟西北总支部的机关报《秦风·工商日报联合版》被国民党反动派扼杀了。其他几个爱国进步报刊《老百姓报》、《文化周刊》、《农村周刊》和《新妇女》也都被迫停刊。王任、李敷仁被敌人杀害。西安古城，乱云飞渡，白色恐怖，人心惶惶。但是，杜斌丞"固持正义惊群丑，敢以空拳抗万钧"（谢觉哉诗），誓与敌人周旋到底。
    在重庆的王炳南深知杜斌丞在西安的处境日益恶化，特派王彦亭去西安转告杜斌丞尽快撤离。

[2]


首页 -> 2003年第12期

民主斗士杜斌丞

作者：王宇明

字体： 【大 中 小】

    1946年4月28日，王彦亭赶到西安，当即去王家巷向杜斌丞转告了王炳南的意见和劝告。杜听后只说了声："知道了，谢谢炳南先生的关心。"但无撤离之意。
    5月2日，王彦亭闻知李敷仁被国民党特务枪杀的消息后，更感到杜斌丞的处境太危险了。因此于5月5日凌晨又冒险到了杜家劝其撤离。杜听了，严肃地说道："我不能走。即使有再大的危险，我也决不能离开。我要对革命负责。革命就免不了有牺牲。你赶快去南京告诉炳南先生，对于李敷仁被杀事件，要民盟中央向蒋介石政府提出严重抗议，决不能便宜了敌人。"
    6月，全面内战爆发后，国民党反动派的枪口不仅对着解放区的共产党、解放军，而且对着国统区的民主党派和民主人士。7月11日，国民党反动派指使特务在昆明暗杀了中国民主同盟中央委员李公朴。7月14日，用同样的手段又暗杀了西南联大的教授闻一多。8月，在西安，国民党反动派又将民盟西北总支部的杜斌丞、杨明轩、王菊人、成伯仁等一百多人列入加害的黑名单。杜斌丞的处境进一步恶化，但他岿然不动，继续坚持战斗。
    9月某日傍晚，杜斌丞从高桂滋家中办事出来，在街上正好碰上原杨虎城的机要秘书周梵伯。周大吃一惊，忙把杜引到他家地下室，点亮煤油灯，并吩咐妻子到门口观察动静。在灯光下，周梵伯看到杜先生的额头上增添了几条细长的皱纹，头发脱掉许多，身体也消瘦了。唯有那两撇布琼尼式的胡须还是那样挺拔，那一双慧眼还是那样炯炯有神，他不禁黯然地说道："杜先生，我从孙蔚如、王宗山口中得知，你的处境相当危险啊！俗话说得好，好汉不吃眼前亏。我的意思，你还是暂时离开西安为好，免遭特务暗算。"
    杜斌丞听了，捋着自己的胡须，深沉而坚毅地说道："许多同志都劝我暂时离开西安躲一躲，大家都是好意嘛。可是我不能这样做啊。"稍顿，他又缓缓地说道："历来取胜之道，莫过魁首身先士卒，镇定自若。我是民盟西北组织负责人，如果只图个人安全，怎么能实现民主救国呢？又怎么能为大家做出榜样呢？'人生自古谁无死，留取丹心照汗青。'但历史无情地考验着每一个人的生命。生命应当有价值，价值就在于有益于国家，有益于人民，有益于子孙后代嘛！"
    两个人叙谈了两个多小时，走到大门口握别时，杜又十分关心地说："我知道，你的处境也很困难，但不要悲观。我相信，天快亮了！"杜又用右手指了指延安方向，意味深长地说："北斗星就在北边噢！"

    纵论民主气如虹

    1947年初，随着胡宗南部队进攻延安的节节推进，国民党反动派对民主人士的压迫也日甚一日。1月中旬某日，民盟西北总支部驻甘肃特派员吴鸿宾，感到政治环境日趋严峻，工作难以开展，特派吴剑夫去西安向杜斌丞汇报情况，请示方针。吴剑夫1月30日抵达西安，2月1日，阴霾蔽空，逆风怒号，街上行人极为稀少。天麻麻亮时，吴剑夫来到王家巷32号。走进后院，看见屋廊下站着一位精神矍铄的慈祥老人。他的相貌、身材、举止，特别是两撇向上翘的胡子，和吴鸿宾交待的体貌特征完全一致。急忙走上前去向杜鞠躬致意。说："我是从兰州特地来看您的。"
    杜安祥地说："谢谢，到屋里谈吧。"
    吴剑夫说明来意后，把吴鸿宾给杜斌丞的信递上。杜仔细地阅读后，划了一根火柴把信烧掉。说道："我们也非常关心甘肃的同志们。你谈谈情况吧。"
    汇报时，杜斌丞一直专注地听着，没有插过一句话。听完汇报后，他走进书房里间拿出两本油印的书递给吴剑夫。说道："你先看看这两本书，里边重要的章节可以多看几遍，心里要牢记。白天你不要出去就在这里看书，天黑后你再回去。有些问题我们明天再谈。你明天可早一点来。"
    吴剑夫谦恭地不住点头称好。双手接过书一看是毛泽东的《新民主主义论》和《论联合政府》。这是他第一次读毛泽东的著作，心里感到有说不出的神圣和兴奋。一个人像饥牛吃草似的贪婪地阅读了一天。
    翌日，天未大亮，吴剑夫就来到杜家。早点后，杜斌丞首先询问吴阅读毛泽东两本书的情况，要点记住了没有。吴作了详细汇报，复述了两本书的重要内容。杜听了满意地说道："你的记性很不错嘛。回去后，可以把书中要紧的话向甘肃的同志们讲讲，这是建设新中国的指针啊！"
    谈话是从蒋介石召开伪国大开始的。杜斌丞说："蒋统治中国的政治基础已经从根本上动摇。他正坐在火山口上，给自己敲着丧钟，他崩溃的日期不远了。中国正处在黎明前短暂的黑暗阶段。"
    在谈到中国共产党时，杜斌丞神情昂然，双目炯炯，他兴奋地说道："共产党领导的革命是真正为人民大众谋福利的革命。我们民盟和共产党合作，接受共产党的领导，反对蒋介石的独裁专政，反对美国支持蒋介石，这是坚定不移的方针。"
    在讲到甘肃民盟的工作问题时，杜斌丞指出："我们要和回、汉、蒙、藏同胞中有代表性的，不满国民党、蒋介石的头面人物广交朋友。要和各行各业中的有代表性的人物广交朋友。现在，青年学生的爱国民主运动已经在全国范围内蓬勃开展起来了。这是反对蒋介石的一支生力军，我们要响应，要声援，配合青年学生的爱国民主运动。要揭露蒋介石的内战阴谋，扰乱他的反革命部署，叫他们疲于奔命，叫他们经常患头痛病，患牙痛病。"
    这次谈话，是杜斌丞在3月20日被捕前最长也是最重要的一次谈话。

    "为有牺牲多壮志"

    到了3月，杜斌丞的处境进一步恶化了。民盟中央对他的安全极为关怀，连发几封电报催促杜斌丞到南京参加重要会议。去不去？撤不撤？杜斌丞找来组织部长王菊人商量决定。
    王菊人郑重说道："现在形势险恶，蒋、胡匪帮对君的压迫更甚。我认为，我们在国民党特务的层层监视之下，欲有所为而不能，只有离开西安为上策。"
    杜斌丞摇摇头说道："陕西当局决不会让我走的。我在危难之时也不能为求一身之安全而置诸同志于不顾。你为其易，我当其难。你走吧！我是决定不走的。"
    杜劝王走，王劝杜走，杜关心王的安全，王关心杜的安全。结果，谁也没有说服谁。最后，王菊人只好坚定地说道："好吧！杜先生既不走，我也决不能舍你而去，那我也不再说走的事了。"
    3月18日，即胡宗南部队攻占延安的前两天，蒋介石被一时虚假的胜利冲昏了头脑，急忙电令胡宗南、祝绍周："据报，杜斌丞、白伯英、王菊人等通匪有据，速即查办。"
    中共中央调查部直属西安情报处处长王超北，根据党中央的指示，对杜斌丞的安全也极为关注。当他得到这一情报后，当晚冒着极大风险，从王佑民同志的院内经过偏门进入杜家，通报了上述情报。杜斌丞听了仍很镇定。他说："这是意料中的事情。斗争难免有牺牲，我决不能让蒋介石的恐怖手段吓倒。"王超北力劝说："蒋介石、胡宗南是一伙杀人不眨眼的魔王，什么坏事都能干得出来，你应该立即离开西安躲避一下，我们也可以帮助你去延安。"但杜斌丞没有接受王超北的建议，他坚决表示："我决心迎接蒋介石、胡宗南的挑战，决不离开西安。"
    杜斌丞错过了最后一个撤离时机。预料中的不幸终于发生了。
    3月20日，即在国民党军队攻占延安的第二天，杜斌丞不幸被捕。杜的战友王菊人和随从杜良明也在同一天被捕。杜斌丞被捕的当天夜里，与王菊人一起，由西安警察总局秘密转押到新城东北角西安反动当局关押重要政治犯的秘密牢房。杜与王对门而居，长达半年。
    国民党反动派对杜斌丞的看管极为严密。由两个特务和一班士兵看守。牢内漆黑一团，黑白不辨。只给一个瓦罐，大小便均在室内，臭气熏天。饮食更为恶劣，无菜，无盐，顿顿挨饿。在肮脏的环境和恶劣饮食的折磨下，杜斌丞的身体受到严重摧残。但在敌人的法庭上，杜斌丞则正气凛然，据理抗争。
    身陷囹圄，不忘革命。杜斌丞通过教育与感化争取过来一个监狱看守王宏勋，通过他与狱中王菊人和狱外的戴铭九、高宪斌、高建白、高元白等同志互通信息，布置工作，鼓舞战友，坚持斗争。他在给王菊人的纸条上这样写道："我今年六十岁了，好像一辆破车，出了这门也不能用了。你要好好排解，勿伤身体，为革命事业好好努力。"并附诗一首《牢中慰问同难王菊人同志》：

    国家正多难，南冠到此城。
    望门思张俭，慷慨感后生。
    我志非石转，君心比月明。
    衷怀诚怛怛，自足慰我情。

    当杜斌丞闻悉中国人民解放军已威逼潼关时，惊喜万分，兴奋不已，遂吟诗赋词抒发革命者之豪情。可惜无法保留，王菊人只记得后三句："汉家旌旗满潼关。为问元戎今何在？不扫楼兰誓不还。"
    10月5日，即杜斌丞牺牲的前两天，他给表弟高建白写了一信。谁知，此信竟成了他的最后遗书。全文如下：
    建白弟鉴：
    近日此间情况恶化，事急时迫，未知前致居恭（杜斌丞大儿媳---笔者注）之函，已否转达？兄困幽数月，诸病交作，日益沉重。每思三十年来无日不为民主而奋斗。反动诬陷，早在意中；个人生死，已置度外。彼独裁暴力，虽能夺我革命者之生命，绝不能阻挠人类历史之奔向光明，终必为民主潮流所消灭也。惟望人民共起自救，早获解放自由，则死可瞑目矣。请转告诸生至友，共同努力，以期实现合理平等之社会国家，则公理正义，自可伸张于天地之间。居恭遭遇至苦，弟应多去照料；并通知鸿模（杜斌丞次子---笔者注），此时不必返陕。良明随兄受害，令人悯痛，现在究押何处？设法营救为要。呜呼！悲愤交集，言不尽意。吾弟知我最深，务须珍重。信及款袜，均已收到。
    兄斌
    十月五日
    蒋介石在国民党军队进攻解放区连遭失败、一百多万军队被歼的情况下，气极败坏，更加紧了对民主力量的摧残与镇压。10月6日，国民党南京政府严令胡宗南、祝绍周迅速杀害杜斌丞。7日凌晨，特务蔡剑锋和看守所长杨克刚低声叫道："杜先生，请起来，要搬到别的地方去。"
    杜惊醒问："现在是什么时间？"
    特务："早上五点多钟。"
    杜斌丞立刻明白了：现在搬什么家，我上路的时间到了。
    他神色从容，泰然自若。他起床，穿上棉衣，长袍，系好扣子，戴上礼帽，习惯地捋了捋两撇上翘的胡子，缓缓迈出牢房。特务们将他用绳捆绑，架上囚车。
    杜斌丞顶天立地，正气凛然。面对暴虐，一路上大骂蒋介石、胡宗南："你们能逮捕我，能屠杀我，但总不能挽救你们自己垂死的命运。你们等着吧，总有一天，你们要受到人民的公审！"
    杜斌丞的牺牲，激起全国人民对国民党反动派的极大愤慨。中国共产党和中国民主同盟中央对蒋介石、胡宗南提出严重抗议，对杜斌丞沉痛哀悼并给予崇高评价。
    1948年2月，周恩来同志在陕北接见米脂县县长姬伯勋谈到建立杜斌丞图书馆问题时，他深情地讲了这样一段话，对杜斌丞同志的一生作了极高的评价：
    斌丞嘛！是一位坚贞的革命战士，是鲁迅式的共产党员，为新民主主义革命奋不顾身地工作，作出了卓越的贡献。他那激昂慷慨的维护民主的言论，临危不惧的大无畏精神，蒋介石害怕他，人民需要他。他生的伟大，死的伟大，正气磅礴，足可千秋啊！

[1]


首页 -> 2003年第12期

王芸生在《大公报》

作者：傅国涌

字体： 【大 中 小】

    一

    王芸生是新记《大公报》第二代总编辑，在他手里继续捍卫了民间报纸"文人议政"的传统，当然也是他参与掐断了这一传统。他的文字热情洋溢，视野开阔，气魄宏大。老大公报人李纯青说他的文章"长处是洋洋洒洒，如江河奔泻"，"那时大公报社论，主要就是表现王芸生个人对时事的纵横观"。陈布雷夸奖他的文章"得张季鸾十之八九"。重庆时期，张季鸾在读了他写的一篇社论后由衷地赞赏说："我要写也不过如此！"
    无党无派的报人俞颂华在《富有热情的王芸生》一文中这样评价---
    王芸生的文章为世人所传诵。他立言的长处是常以国家为前提，而站在人民的立场，说一般人民所要说的话。虽则格于环境，他有时恐未必能畅所欲言，可是他富于热情，所说的话，常能打入读者的心坎。所以他的文章，始终能动人心弦，不致与无党无派的民意脱节。（1946年11月25日《人物》第四期）
    这个文名满天下的一代报人却因为少时家贫，只读过八年私塾就被迫失学，完全是刻苦自学出来的。1936年，他在《芸生文存·自序》中说：
    我是一个中国人，而且正是这个时代的一个中国人，国家在这个时代的悲喜，我自然也分享了一份。……我的小辫子是给辛亥革命剃掉的，壬子兵变时的火光和杀声，曾照耀过我的眼睛，震动过我的心，五四运动给我打下了一个做人的基础；五卅运动又使我认识了自己的国家。民族的热血曾鼓舞着我的青年的心，使我走上民国十五、六年的革命战场，革命的火焰曾使我的生命发光，而革命阵营中的腐败现象也确曾伤过我的心。……这十多年来我一贯是在编报写文章，报已编了三四千天，文章便也写了一堆。我的报自然是我们这个国家的生活史料，我的文章也不至太对不起我的国家。
    作为一个大时代的产儿，他亲历了那个时代的风雨血火，他炽热的文字因此也成了时代最有力的见证之一。他以其热情、无私、远见献身于新闻自由事业，自称"彻头彻尾的新闻人"，从1929年到1949年，他在《大公报》的二十年，将是后世有志于言论报国的人们永远的话题。
    1936年5月8日，他在燕京大学新闻系发表《新闻事业与国难》的演讲中说---新闻"第一要平常化。不矜奇，不立异，老老实实，平平常常，一切循平常轨道而行，直接养成坚实的舆论，间接促进社会坚实的风气。"这番话代表了他作为一个独立报人朴实而坚定的追求。

    二

    王芸生自称"一个大城市边上的乡下人"，１９０１年９月生在天津郊区，不满六岁进私塾，父亲给他取学名叫德鹏，"'芸生'这个名字还是进天津《商报》当总编辑时介绍人信口说出来的。"少年失学后，他先后做过茶叶店和小布店的学徒、洋行职员，但他酷爱读书，尤其对报纸有兴趣，早年曾在《益世报》副刊发表过《新新年致旧新年书》。1925年，五卅运动发生后，24岁的王芸生和天津各洋行的青年员工发起组织"天津洋务华员工会"，被推为宣传部长，主编工会的周刊，参加集会、撒传单、演讲，北京"三一八"惨案发生后，他在天津处于危险之中，匆忙逃到上海。
    在上海，他参加了一个共产党刊物的编辑工作，先加入国民党，再由博古等介绍加入共产党，曾和几个共产党人一起办过《亦是》、《猛进》等周刊，还担任过《和平日报》的编辑工作。"那一年的生活，大体说来，是烈烈轰轰的，终日所接触的都是热血蓬勃的人物，夜间则睡在冷清清的亭子间里。""在上海，我曾昕夕计算着北伐军的行程，也曾忧虑焦急过党人的纠纷。"
    因老母思子心切，写信要他回家过年，他才从上海回到天津，在中共顺直省委宣传部工作，任务是每天给《华北新闻》写一篇社论，这些经历对他以后走上职业报人之路都不无影响。"四一二"之后，他与共产党失去联系，《华北新闻》的社论也不能写了，生活陷入困境。这时，天津《商报》请他担任总编辑。1928年，这个茶叶铺的小伙计、洋行华员、职业革命者，终于正式开始了他的新闻生涯。
    后来他曾在报上刊登启事，"鄙人因感触时变，早已与一切政团不发生关系，谢绝政治活动，惟从事著述，谋以糊口，恐各方师友不察，有误会，特此声明。"
    他因为与张季鸾打笔仗，而被张发现，于１９２９年８月２２日进入《大公报》，成为大公报史上的一段佳话。从此，他的一生和《大公报》再也无法分开了。
    王芸生在《大公报》最初负责编地方新闻版，孔昭恺在《旧大公报坐科记》中回忆："他编的地方版颇不一般，对国民党统治下的秕政多所抨击，并以标题出之，标题有评论色彩，他常在这类标题下加个惊叹号，以加重语气，有时随写随念叨着说：'给它来个棒槌！'……当时河南当局对《大公报》地方新闻版最恼火，大概挨了不少王芸生的棒槌。"
    １９３１年"九一八"事变后，《大公报》确立"明耻教战"的编辑方针，派他协助汪松年编中日关系史料，后汪因年老、才力不及，推举他来主编。从１９３１年９月到１９３４年４月，他往来于平、津之间，奔走于各大图书馆，广泛搜集材料，走访历史界和外交界前辈，晚上伏案写作，常常通宵达旦。每天写出一段，即在《大公报》上连载，前后三年，受到广泛欢迎，许多学者和外交家把珍藏的材料寄给他。从１８７１年《中日修好条规》到１９３１年正好６０年，所以定名《六十年来中国与日本》，实际上只写到１９１９年。
    在不到三年的时光，他一口气写了洋洋２００万言，这本书已成为研究中国近代史特别是中日关系史必不可少的参考书。"某些重大事件的真相，依靠它，才得以披露于世，为人们所知，书名标举中国与日本，实际涉及中美、中俄等更广泛的范围。"（刘大年《赤门谈史录》）日本史学界也非常重视这本书。当时中日问题是人人瞩目的焦点，王芸生因此一举成名，成为日本问题专家，深受张季鸾的青睐，也奠定了他在《大公报》的地位。
    １９３４年８月，他第一次应邀上江西庐山采访，历时３３天，在牯岭住了２４天，给蒋介石讲了两个多小时的日本问题，内容是"三国干涉还辽"。１９３５年他一跃成为《大公报》编辑主任，仅在张季鸾、胡政之之下。

    三

    １９３６年，《大公报》创办上海版，王芸生故地重来，感慨万千，他已不再是十年前的流亡青年、职业革命者，而是在全国报界崭露头角的、有影响的报人。"那时的朋友们，到现在已死的死，散的散，都为一个大时代尽过他们的责任了；屈指数来，也有不少的人们业已显达。我对于显达的人们毫不羡慕，而对于被时代巨浪吞噬了的朋友们，每一念及，辄不免心头滚烫，暗暗的落泪。"他把自己五年来写的三十几篇文章汇编成《芸生文存》第一卷，由上海大公报馆出版发行。第二年，他又在炮火硝烟中编了《芸生文存》第二卷（取名《由统一到抗战》）。怀着对那片古老而多灾多难的土地的挚爱，他连续写下了六篇"寄北方青年"，以热情的文字鼓励青年，剖析他们的优点与缺点。在《三寄北方青年》中他坦白地说："我们是靠做报吃口饭的人，在政治上没有派别，纯凭国民的良知，来谈谈这个大问题。"
    １９３７年８月１７日，在上海"八一三"的炮声中，他曾发表短评：
    昨天是沪战的第四日，连朝风雨，乍转晴朗，在丛丛浓云中露出阳光。这阳光照耀着地上的血迹。大时代中的大上海，一面展开热烈的民族战争，一面描绘凄凉的都市惨景：在机影炮声之下，人们紧张焦急，心头眼里，都似有重大的期待。偌大市场，家家商店紧闭着大门；摩天楼下转徙着无家的流民，夜的马路比死还静，惨亮的路灯，照不见一个人影；一道闪电，一个轰雷，是炮声追逐着火线。中国的儿女，敌人已把我们拖入大时代，我们便应该勇敢坚决的使我们的民族国家在大时代中翻身！
    "来日大难"是我们的前途。救中国人者是中国人，担当现在国难者也应该是现在生存着的中国人。我们不须卜课，我们的命运就握在我们自己的手上。四万万人不要亡国，国不会亡；四万万人都忘掉国家，这个国家便一股脑儿沉沦大海。
    透过这些至诚的文字，我们可以看到在民族生死存亡的关头，王芸生的执着、冷静和热忱。
    同年１２月１４日，《大公报》上海版宣告自动停刊、"含泪'暂别上海读者'"之前，王芸生受命于危难之际主持报社业务，并开始大量的社评写作，这是他得到锻炼的时期，为他以后全面主持《大公报》笔政，主导《大公报》的言论打下了良好基础。随后，他撤到汉口，"参加《大公报》汉口版的言论编辑工作"，主要是帮张季鸾写社评。
    １９３８年１０月１８日，汉口版撤出武汉。《大公报》重庆版创刊以后，张季鸾已很少写作，王芸生实际上开始主持笔政。１９４１年张去世，他成为主要的继承人，陈布雷写信给他，说自己和《大公报》及他个人的交情，将和张在世时一样。
    王芸生出身贫苦，生活简朴，不喝酒、不吸烟，甚至不喝茶。虽然他早年参加过国民党、共产党，但早已登报声明退党。对《大公报》的"四不"方针，他一直奉若神明，一位国民党要员想在《大公报》登一篇文章，派人往他家送厚礼，家人不明真相收下了，他知道后大发雷霆，立即写信要求把礼拿回。陈诚邀他做政治部第三厅宣传处处长，他回答："我服从司马迁一句话：'戴盆何能望天'？"言下之意他头上戴了新闻记者这个盆子，便看不见别的了。陈诚表示不要他办公，举荐一个副处长即可，他还是不答应。陈又送给他一个设计委员的聘书，不用办公，每月可拿３００元津贴，被他当场退回。张治中做部长时也给他送了聘书，照样被他退回。在他看来"不做蒋家官，不拿蒋家钱"，才能保住自己独立思考、自主发言的地位。

    四

    １９４１年１２月２２日，王芸生发表《拥护修明政治案》社评，巧妙地披露香港沦陷之际，"逃难的飞机竟装来了箱笼老妈与洋狗"的丑闻，还揭开了外交部长郭泰祺国难当头竟以巨额公款买私人豪宅的黑幕。他说："我们舆论界若再忍默不言，那是溺职。"此文一出，前者引发了昆明、贵州等地大学生反对孔祥熙的学潮，后者直接导致郭的下台。
    １９４３年２月２日，他读了记者张高峰采写的《豫灾实录》通讯，心情激荡，挥毫写下《看重庆，念中原》的著名社评：
    饿死的暴骨失肉，逃亡的扶老携幼，妻离子散，挤人丛，挨棍打，未必能够得到赈济委员会的登记证。吃杂草的毒发而死，吃干树皮的忍不住刺喉绞肠之苦。把妻女驮运到遥远的人肉市场，未必能换到几斗粮食。......灾荒如此，粮课依然，县衙门捉人逼拶，饿着肚纳粮，卖了田纳粮。忆童时读杜甫所咏叹的《石壕吏》，辄为之掩卷叹息，乃不意竟依稀见于今日的事实。
    河南的灾民卖田卖人甚至饿死，还照纳国课，为什么政府就不可以征发豪商巨富的资产并限制一般富有者"满不在乎"的购买力？看重庆，念中原，实在令人感慨万千！
    此文一出，人们争相传阅，蒋介石龙颜大怒，《大公报》被罚停刊三天。
    抗战的胜利曾给王芸生带来昙花一现的希望，他当时的社评《日本投降了》、《毛泽东先生来了》都显得那么乐观。他还为马歇尔来华、停战令、三人军事小组、政协会议的召开喝过彩。当然，即使这段时期他也发表了《莫失尽人心》和《为江浙人民呼吁》这样的社评，揭露、抨击国民党官员借接收之机大肆劫夺的行径。
    随着和平化为泡影，内战烽烟四起，１９４６年后他发表了不少批评国民党政府的社评。陈布雷为此公开声言："我在精神上和王芸生绝交。"
    １９４７年５月２５日，王芸生发表个人署名的《我看学潮》一文，说学生反内战、反饥饿、反迫害的三反运动是很自然的，呼吁"赶快停战，快快和平！"对学运消息也作了大量客观报道。１２月２９日，发表李纯青执笔的社论《何必防闲学生运动》，更是公开支持学潮。国民党《中央日报》第二天就发表社论，大骂王芸生"响应共党匪徒"的"武装叛乱"。１９４８年１月１日，胡政之发表题为《两点说明》的署名文章为他申辩。
    １９４７年６月５日，王芸生发表《逮捕记者与检查新闻》社评，"从６月１日天未亮的时候起，本报连续遭遇三件不幸：一、重庆本报八位记者曾敏之等被捕；二、本报驻广州特派员陈凡被捕；三、天津自６月１日又行新闻检查，本报津版特受苛遇，凡属专电特稿大半检扣。这固然是大公报的不幸，其实更是国家的不幸。""民主政治的起码条件，是尊重人权，保障人民的基本自由，并尊重舆论……尤其是捕记者，检查新闻，显然是与保障自由尊重舆论背道而弛。""捕学生，捕记者，演惨案，是各地治安当局太张皇了……为了国家的荣誉，也为了新闻界的职业自由，我们郑重要求政府从速恢复被捕记者的自由，取消天津的新闻检查。"

[2]


首页 -> 2003年第12期

王芸生在《大公报》

作者：傅国涌

字体： 【大 中 小】

    ６月８日，英国代表自由思想的权威报纸《曼彻斯特导报》为此发表评论，王芸生把这条专电安排在《大公报》要闻版，眉题是《外报论中国捕记者》，主题是《抓人封报实难叫人同情》，副题两行《人民不满情绪岂可压抑，实现和平民主才是上策》。
    ７月，《大公报》记者唐振常被捕，王芸生得知消息立即打电话给上海市长吴国桢，要他立即放人。留下了"今晚不放人，明天就见报"这样掷地有声的话。
    １２月２６日，王芸生在社评中直接批评"新产生的这部中华民国宪法"---"就文字与精神言，在这时代，均不算十分理想。""这部宪法最大缺点，还不在它本身，而是这次的制宪国大缺少了一个和平团结的规模。一个主要的党派未参加，而半个中国还在打着内战，因此大大减损了这部宪法的尊严性。"
    １９４８年７月８日，南京《新民报》被勒令停刊，王芸生挺身而出，不仅写下了《由新民报停刊谈出版法》的社评，"限制言论与发表的自由，这与保障民权的精神是不合的"。接着，又刊出了毛健吾、曹聚仁等２４位新闻界、文化界、法学界人士联名的《反对政府违宪摧残新闻自由，并为南京新民报被停刊抗议》，这是《大公报》"文人论政"传统陨落之前最后一轮辉煌的跋涉。国民党《中央日报》为此连续发表《在野党的特权》、《三查王芸生》等文，污蔑、攻击他是新华社的"应声虫"。王芸生并不畏惧，发表《答南京中央日报两点》予以反驳。

    五

    王芸生曾对家人说过："我作为一份民间报纸的发言人，要保持自己独立的人格，我才有独立的发言权，我才有资格说真话，对国民党才能嬉笑怒骂。同时，待国共双方都必须一样，是我一贯的原则。"（王芝芙《老报人王芸生---回忆我的父亲》）在国、共两党对决的夹缝中，他始终坚持独立的民间立场，不仅不断地批评当权的国民党，也没有放弃对革命的共产党的批评。
    １９４５年１０月２５日，他发表《为交通着急》社评，批评共产党。１１月２０日，又发表《质中共》社评，呼吁和平。《新华日报》第二天就发表《与大公报论国是》的社论，进行严厉驳斥。１９４６年４月１６日，他在《大公报》发表《可耻的长春之战》社评，《新华日报》则针锋相对于１８日发表《可耻的大公报社论》，予以反驳。
    直到１９４８年１月８日，《大公报》还发表了《自由主义者的信念》社评，在这前后曾连篇累牍地发表"反对武力解决"，呼吁"世界需要中道而行"的文章，在白热化的两极对决中，他还努力保持言论的独立。
    作为自由主义知识分子，他同时也是坚定的民族主义者，对国家、民族那种深挚的无条件的爱无疑决定了他最后的选择。所以，他会那么强烈地反对有损主权的雅尔塔协定。１９４６年２月１１日，英、美、苏同时发表雅尔塔协定全文。２３日，他在《大公报》发表《读雅尔塔协定有感》社评，指出"未经征得中国的同意，而三巨头就如此决定，不啻代为主持，这可见中国是处于受支配被处分的地位。"２８日，他发表《东北的阴云》社评---"我们谨以中国人民的立场，声明一个界限，就是：我们要对内争民主，对外保独立。若国家独立的不存或有损，尚何民主可言？"２９日，他发表《东北的经济与金融》社评，同一天，还发表了傅斯年等２０位著名知识分子签署的《我们对于雅尔塔秘密协定的抗议》。
    １９４７年２月２７日至３月１５日，王芸生以《大公报》总编辑身份参加中国赴日记者团。５月以来，他多次在北大、燕京、清华、南开等大学讲演，揭发美国扶植日本军国主义复活的问题。１０月他在《国讯周刊》４３期发表《麦克阿瑟手上的一颗石子》，１０月１６日的《大公报》上海版全文转载。此后《大公报》不断发表社评，组织座谈会，反对美国扶日政策。他从未忘记自己"是一个中国人，而且正是这个时代的一个中国人"。他所有的理想、追求和痛苦都和这一点难以分开。

    六

    １９４５年９月，毛泽东在重庆谈判期间曾两次和王芸生等大公报人见面。胡政之以个人名义在报社宴请毛泽东及中共代表团。
    从１９４６年１１月４日发表的《做一个现实的梦》，到１９４８年９月１０日的《九一之梦》，王芸生的梦终于做到了尽头。１９４８年１０月３０日，形势已逐渐明朗，旧政权摇摇欲坠，大变局迫在眉睫。那一刻，《新民报》、《文汇报》等民间报都已被封杀，《观察》周刊危在旦夕，胡政之病入膏肓，《大公报》何去何从，王芸生面临着前所未有的抉择。在得到毛泽东转来的口信后，他断然下了决心，１１月５日取道台湾转到香港，１０日就发表了标志着香港《大公报》左转的社评---《和平无望》。１９４９年１月，他北上北平。对这一令后人费解的选择，他自己的解释是向"人民阵营来投降"。５月２７日，他在《大公报》内的共产党人杨刚陪同下重返上海，６月１７日，《大公报新生宣言》的发表成为新记《大公报》时代的终点。尽管在此后他还担任了"新生"的《大公报》总编辑、社长，也拥有全国政协常委、人大代表等头衔，但他的报业生涯从发表这个宣言的那一刻起实际上已彻底结束了，这也是一个时代的结束，一个"文人论政"时代的结束。
    在１９５７年的反右运动中，他坚持"我有封建思想，决不出卖朋友"。当时三家仅存的全国性党外报纸中，《文汇报》、《光明日报》的总编辑徐铸成、储安平都已中箭落马，如果不是毛泽东说《大公报》的总编辑就不宜再划为右派，他是绝对无法幸免的。在一个新的时代，他和曹谷冰一起花两年时间去完成《英敛之时期的旧大公报》和《１９２６年到１９４９年的旧大公报》这样的回忆录，以当时特定的意识形态为指导，对《大公报》的历史和各时期的言论作了一次系统的清理。虽然现在看来过分自贬，不够客观，但还是为后人研究《大公报》提供了一些重要的线索。

[1]


首页 -> 2003年第12期

从李昌平的新书看“三农”

作者：吴　象

字体： 【大 中 小】

    2000年3月8日，乡党委书记李昌平含泪上书朱基总理，痛陈农民真苦、农村真穷、农业真危险！这像闪电划破黑夜长空时的一声惊雷，在中南海引起了震动。朱总理两次批复，派工作组下乡调查。
    后来，李昌平把事件始末写成了一本书《我向总理说实话》。农村问题老专家杜润生在书的序言中说："李昌平不是第一个提出'三农'问题的人，但以一个乡党委书记的身份，系统提出、以数据说话、以亲身经历讲话的，他是第一个。"正因为如此，所以他的话有震憾力，"农民真苦、农村真穷、农业真危险"成了社会广泛流传的名言，使"三农"问题日益成为时代的呼唤，成为全国上下严重关注的一大焦点；使那些只见城市高楼大厦、不见农村大量撂荒，一味追求GDP增长、不问收入分配真情，对经济的繁荣发展沾沾自喜、对存在的困难矛盾视若无睹的人，也不能不开始清醒："三农"问题不是一句"工农、城乡、地区之间还存在差别"这样轻描淡写的话，附在一系列辉煌成就之后一笔带过，就可以向人民交待的了，而是必须认真对待，认真解决。
    十六大提出全面建设小康社会的宏伟目标，并提出目前已达到的小康还是低水平的、不平衡的、不全面的。这是党中央实事求是的表现。我理解，全面小康应当是全民共享的小康，至少应当是走向全民共享的小康，当"农民真苦、农村真穷、农业真危险"在全国相当范围还是现实的时候，怎么谈得上全国已经实现小康了呢？
    最近两年李昌平又写了不少文章，坚持不懈地继续探讨"三农"问题。不久前，他到我家送来一叠复印的稿子，请我看后写几句话。我一篇一篇读了，总的感觉是，他不愧为一个农民利益的代言人。他是经济学硕士，在农村基层一线工作了17年，来《改革》杂志任记者、编辑后，仍不断下乡调查研究，在丰富的实践体会的基础上，拓宽了宏观的视野，自然会有不少独到的见解。尽管有些观点、判断、剖析，尚不无可商榷之处，但都可引人深思，使人得益。对我来说，主要是提高了对"三农"问题严重性、紧迫性的认识，启发最大的有三点：
    一、尽快扭转工农、城乡差距加速扩大的趋势。谁都知道，收入差距是不可避免的，只有让一部分人先富起来，逐步缩小差距，才能达到共同富裕。上世纪80年代前期，工农、城乡差距有所缩小，随后又变成逐步扩大，而且越到后来越呈加速度扩大之势。李昌平说，1987年农民每亩负担需100斤粮食；到1990年，农民每亩负担70元，折合粮食250斤/亩；到1994年，这个数字升为150元，折合粮食300斤/亩；到1998年，这个数字又升为180元左右，折合粮食400斤/亩。问题的严重性在于，进入90年代以后，对乡镇企业的乱收费开始泛滥，直接间接造成农民收入下降，尽管94、95、96三年粮食涨价，也未能扭转局面。1997年起，中西部不少农村，出现种地负债经营，农民要靠打工收入缴纳各种税费，农村改革和乡镇企业带给农民那些有限的实惠已经消耗殆尽，荡然无存。减轻农民负担增加农民收入的口号不断高喊，实际上是负担不断加重，收入不断减少。现在数量可观的农民，不怕饿肚，最怕生病。温饱基本解决，小康差距尚大。
    据中部五省调查，有42%的农民无力尽到赡养老人的义务，33.4%的农民无力供养子女读完法定的九年书，64%的农民借有外债。我国中西部许多农村地区的家庭收入在缴纳税费之后的剩余，难以维持家庭的简单再生产；进城务工的农民工的劳务收入10年来没有增长，人均劳务收入不增反减，大多数农民工的工资，难以维持本人劳动力的再生产。这种状况如何能继续下去？李昌平说："中国农民是中国的政治生态，当我们破坏生态，生态会作出自我调整，最大限度地承受和化解'痛苦'，我们一时感受不到生态的报复。但生态的承受能力是有极限的，一旦环境条件发生变化时，脆弱的生态将爆发毁灭性的报复。"这句话应引起高度的警惕。
    二、基层政府机构和人员过度膨胀是农民负担不断加重的直接的主要原因。这个问题不解决，农村凋敝、各种矛盾加剧的局面只会愈演愈烈，永无宁日。1985年前，乡一级党政机关人员一般不超过20人，90年代以后，逐渐增到100人以上。镇财税所原来只有3人左右，后来财税所分为财政所和税务所，再后来税务所又分为国税所与地税所，有的人数增加到几十、上百。目前，全国县乡两级吃财政饭的约3200万人（不含村干部），县、乡、村三级每年至少需要4000多亿元（包括工资，部门运转经费，村干部、军烈属、五保户补贴，债务利息，农村公共品安排等五项）才能维持合法生存。而从农民身上合法征收约800亿元，从工商税收分成约500亿元，资源补偿收入约200亿元，收支相差2700亿元。因此只有非法"创收"才能维持生存。
    财政分灶吃饭以后，好的税源和税收上收了，县里多数只留下些"包袱"。中西部绝大多数县一级财政保吃饭、保运转、保稳定都有巨大缺口，只有转嫁到底层。全国乡镇一级卖掉了能卖的一切，还欠债许多亿元，每年只能靠加重农民负担数千亿元才能维持生存；全国村级基本上卖掉了荒山、荒水外，还欠债许多亿元，靠侵占农民出让土地权及其他非法收入才能维持生存。在此情况下，中央政府对农村的政策在贯彻执行中必然被扭曲，解决"三农"问题的资源被层层截留，政府各部门都有自己的部门利益，执行职能过程中，往往部门利益高于人民利益，而且打着国家利益的幌子来压农民。农民"靠山吃山，靠水吃水"，基层政府、部门"靠权吃民"已成普遍现象。中央三令五申精简机构，基层各种名目的编外人员却不断膨胀。许多基层政府体制内人员实际上形成了一个既得利益集团，并逐渐演变成为一个和农民利益相对立的食利阶层，"取之于民，用之于民"的税收变为"取之于民，用之于官"。
    因此，乡镇政府已成为推行村民自治的最大障碍。这是农村各种错综复杂的矛盾中最主要的突出的矛盾，不仅是少数人的思想作风、道德品质问题，更重要的是体制、制度的问题。惩治少数严重违法的犯罪分子是必要的，但不能解决问题，必须反思政策上、体制上、制度上的原因，下决心从根本上对基层政府和部门进行改革，继续推行村民自治，总结四川步云乡的经验，逐步实行乡一级的直接选举。明确基层政府、部门任务，以任务定编制，超编人员享受下岗工人待遇，积极帮助他们创造再就业机会，把他们由非生产人员变为生产人员。同时重新定位乡镇政府的财权与事权的关系，保证财权与事权的统一，建立公共财政，加强民众对财政的监督管理。
    三、变恶性互动、恶性循环为良性互动、良性循环。"三农"问题的根源是计划经济体制下形成的歧视农民的思想观念和城乡分割的二元结构。农民名为国家的主人，实际上只是工业化原始积累和廉价农产品的提供者，在就业、户籍、福利、社会保障各方面一直得不到平等的国民待遇。农民占全国人口的绝大多数，他们的声音却是微弱的、分散的，难以引起高层领导的重视。改革开放以来，计划经济体制逐步被市场经济体制所代替，但是歧视农民的思想、二元分割的结构还在发挥作用，财政、金融、税收各方面的政策无不深受其影响。这就是90年代经济持续、高速发展而工农、城乡、地区收入差距日益扩大的深层次原因，也就是一直叫喊减轻农民负担反而负担加重、一直叫喊增加农民收入反而收入减少的深层次原因。如果再任其积累不加解决，就会加剧新旧体制磨擦，加强旧体制的惯性力量，出现"体制胶着"状态，导致改革旷日持久，拉长转型过程，引起不确定的风险。
    李昌平说，增加农民收入是一把打开我国通向稳步发展之门的金钥匙。增加农民收入---农民购买力增强---城市经济发展、就业机会增多---农民转移加快（实现有序转移）---进一步增加农民收入。这样的结果是城乡良性互动，共同稳定发展。如果不能从根本上解决体制性、制度性问题，农民负担只有增加不能减少，"三农"问题就会转化为城市问题，出现另一种循环：农民收入减少---农民购买力下降、农民向城市涌入---城市经济社会恶化、城市就业岗位减少、城市工潮爆发---农民收入进一步下降。这样的结果是城乡恶性互动、经济疲软、社会动荡。两条道路，两种互动，两种循环，两种结果。
    如果算总账、算平面账，我国现在已实现小康甚至超过，农村实现小康的在沿海地区也确实不少，外国人和城里人得到的表面印象确实是很好的。但我个人以为，我们实际上还没有完全从恶性互动的路上走出来。"农民真苦、农村真穷、农业真危险"并未过时。许多关心"三农"问题的学者、专家不断发出呼吁，加快体制、制度改革，落实减轻农民负担！千方百计出谋划策，开通城乡分割的壁垒，落实增加农民收入！全面小康应当是全民共享的小康，解决"三农"问题是实现全面小康的必由之路，减轻农民负担，增加农民收入又是这条必由之路的入口。
    今年三月全国农村工作会议上，党中央、国务院郑重宣告，要把"三农"问题摆到全党工作（不仅仅是经济工作）重中之重的位置，进行城乡统筹的战略调整，这表现了高层领导最清醒的认识和最坚强的决心，使人们有了新的希望。我们相信，战胜"非典"这突如其来的灾难之后，国家将逐步采取重大举措，正需要更多的情况调查和政策建议。李昌平的新书出版（书名未定），可以说是恰逢其时。
    是为序。


首页 -> 2003年第12期

１９５９年司法部被撤销真相

作者：熊先觉

字体： 【大 中 小】

    我国司法行政机构经历了"设立（1949年）---撤销（1959年）---再设立（1979年）"的曲折历程，反映了我国法治建设的大起大落和恢复发展。
    1949年10月，中央人民政府司法部伴随着中央人民政府的成立而设立，还设立了各大行政区司法部。1954年颁布第一部宪法，中央人民政府司法部改称中华人民共和国司法部，各大行政区司法部伴随着大行政区的撤销而撤销，在各省、自治区、直辖市设置司法厅、局。在1957年下半年反右运动之前，司法行政开展顺利，法制建设日新月异，全国社会治安良好，甚至上海的治安状况已呈现"夜不闭户"的情景。但从反右运动开始，便江河日下，极左思潮泛滥成灾，法律虚无主义猖獗肆虐，宪法和法院组织法规定的司法原则和制度受到批判，司法部及各地司法厅、局于1959年被撤销。撤销司法部的所谓"理由"，据1959年4月28日国务院提请第二届全国人民代表大会第一次会议《关于撤销司法部的建议》称："几年来，司法部在司法改革，设置人民法院，培养人民法院干部等方面做了许多工作。现，由于司法改革已经基本完成，各级人民法院已经健全，人民法院的干部已经充实和加强，司法部已无单独设立之必要。建议撤销司法部，原司法部主管的工作，由最高人民法院管理。"该建议称司法部对司法行政"做了许多工作"，千真万确，丝毫不假；但谓"司法部已无单独设立之必要"，则纯系遁词。那么，司法部被撤销的真相究竟是什么呢？
    1959年司法部被撤销的真相，说得白一点是认为司法部"烂了"，就"拆庙赶和尚"。由于中共司法部党组坚持党的八大路线，坚决贯彻第一部宪法和人民法院组织法规定的"法律面前人人平等"、"人民法院独立进行审判，只服从法律"、"公开审判"、"被告人有权获得辩诉"、"合议"、"回避"、"上诉"等一系列现代司法原则和制度，以及坚持董必武在党的八大讲话中主张的"有法可依，有法必依"的法治路线，"依法办事"，这些都跟那种"什么是法？党委开一次会就是法"、"大权独揽，小权分散，党委决议，各方去办"的"人治路线"、"运动治国"，是如同冰炭而不能相容的。1958年的7、8两月在董必武出国访问期间，中央政法领导小组忽然通知召开司法整风会即世称第四届全国司法工作会议，名为总结建国九年来的政法工作，实为清算司法部党组的所谓"路线错误"。中央政法领导小组负责人在会上讲话称："今天我也来贴一张大字报"，司法部"变了颜色，褪了颜色"，"在党组里头，虽然有是非轻重，但很难找到一个完全干净的、坚持党的立场的同志"，"他们不是插的党的红旗，党组犯了路线上的错误"，"他们是个反党集团，郑绍文是反党集团的头子，插了个旗帜，反党反中央。"整风会开了50多天，把以郑绍文任党组书记、陈养山任党组副书记的中共司法部党组包括全体党组成员6人及非党组成员的司长3人共9人打成了"反党集团"。强加的所谓"反党罪行"是："反对无产阶级专政"、"反对党对司法工作的领导"、"坚持旧法观点"、"包庇右派"四大罪状。这些所谓"罪状"都是"莫须有"的，根本不能成立的，而是以正为右，以是为非，混淆了黑白，颠倒了是非。
    所谓"反对无产阶级专政"，是指司法部1957年6月的《关于当前农村犯罪情况的报告》。中央政法领导小组的负责人在会上讲话认为：该报告"一方面把敌我矛盾根本抹掉，另一方面是把矛头对准干部的违法乱纪"，"没有阶级观点、没有立场"，是"鼓吹阶级斗争熄灭论"，"反对无产阶级专政"。这是严重的歪曲。现节录该报告如下："据湖南、山东、江苏三省各级人民法院的刑事案件（指初审）的总数来看，1955年收175395件，1956年收83274件，1956年比1955年的收案下降了53.6%。""据湖南常德专区17个县（市）人民法院受理刑事案件被告的不完整统计，反革命分子、敌对阶级分子、旧社会渣滓和不法资产阶级分子，1955年在犯罪总人数中约占60%，1956年下降为25%，1957年1、2月下降为10%；而劳动人民犯罪的，1955年在犯罪总人数中约为40%，1956年上升为75%，1957年1、2月又再上升为90%。另据我部考察组这次逐案检查湖南、山东、江苏三省代表上、中、下三种类型的三个县（三省共九县）人民法院最近三个月（即1956年12月及1957年1、2两月）共审结的刑事案件254件、被告305名的统计，属于劳动人民犯罪的有278名，占91.15%(其余7.87%为反革命分子和敌对阶级分子，0.98%为旧社会渣滓)。这样一个新情况的出现，正是我们国内社会矛盾发生变化的反映。反革命案件的下降是我国敌我矛盾基本解决的反映；不法资产阶级分子破坏经济建设案件的大量减少，是资本主义工商业公私合营的直接结果；至于旧社会渣滓历年来经过法办和劳动改造，自然要渐趋减少（但这类惯犯不是一次判刑即能改造的，其中还有的要继续再犯）。正由于敌对阶级分子犯罪的下降，因此劳动人民的犯罪案件在整个犯罪总数的比重（不是绝对数）自然就上升而突出了。如果看不见犯罪总趋势已在下降，显然是错误的。这是情况的一方面。另一方面也应看到虽犯罪总的趋势在下降，但是国内反革命分子还未完全肃清；而劳改的各种刑事犯罪分子已有不少的人刑满释放或即将刑满释放，其中少数人因各种原因必然会重新犯罪；同时产生犯罪的各种社会因素也不可能在短期内全部消除。因此就认为我国的犯罪现象很快要消灭了、反革命残余和旧社会渣滓也都肃清了，丧失警惕、麻痹大意，削弱对犯罪现象的斗争，那更是极其危险的。"足见这个报告有确凿数据，有阶级分析，如实地反映了在1956年三大改造基本完成后国内社会矛盾的根本变化，完全符合党的八大论断。同时，该报告指出当前在农村中比较多的犯罪案件是：侵犯公共财产、伤害、干部严重违法乱纪、侵犯人权、奸情、赌博等普通刑事案件，并提出要分清犯罪与一般违法的界限，建议制订治安行政法规，加强人民调解工作，正确处理人民内部矛盾。这些建议和措施完全符合关于正确处理两类矛盾问题的精神。但是，中央政法领导小组却认为这个有根有据的、实事求是的报告犯了滔天大罪。
    所谓"反对党对司法工作的领导"，主要是指司法部1956年上半年的《关于检查四川省江津、乐山、大邑县法院镇反工作情况报告》。这次检查四川省代表上、中、下三种类型的三个县法院办结的全部镇反案件，经过一件一件地阅卷的结果所写的这个报告，首先肯定镇反成绩，同时也指出有一些错案及其原因主要是由于某些地方党委对具体案件"先批后审"所造成的。因此该报告提出公、检、法三家应依法各自把关，把"先批后审"改为"先审后批"，以便克服和防止冤假错案。同时，这年下半年，司法部唐劲实司长到安徽省检查镇反案件所发现的一些错案一般也是由于"先定后审"所造成。那时的县政法党组书记一般都由县公安局长担任，他既决定逮捕，又决定判刑。由于"先定后审"，就使审判走过场，流于形式。因此才提出公、检、法三家应各自把关，把"先定后审"改为"先审后批"，根本没有反对党对司法工作的领导。至于唐劲实去安徽，罗瑞卿讲话批评道："他这个钦差大臣，很有点白面出朝、地动山摇、逢山开路、遇水搭桥、遇鹿拔角、遇虎拔毛，可凶呢！听说，连黄岩同志也不在眼下。"云云。耍"威风"当然该批！
    所谓"坚持旧法观点"，主要是指司法部坚决贯彻执行人民法院组织法，主张恪守宪法和人民法院组织法规定的审判原则和制度，按照司法程序办案。这样一来，就认为主张依法办案，实行辩护、上诉等制度都是"旧法观点"。还说什么"替被告人辩护是包庇罪犯"，"有利于被告就有利于反革命"，"无罪推定论，你一推就推到帮了反革命的忙"，等等。
    所谓"包庇右派"，自然也不能成立。司法部干部被错划的右派比公、检、法三家都多。
    1956年春检查四川镇反工作还有一个《关于大邑县监所中存在问题的报告》。这是附带了解监所，发现大邑县监所严重虐待人犯的情况，便写了此报告。罗瑞卿主动要去这个报告，用电报摘发全国。以上检查工作和撰写报告，笔者都曾参与，纯系为了维护党和人民的利益，捍卫民主法制。上述几个报告，至今尚存，可供读者评论。
    司法部被撤销，实际上也削弱了法院工作。那时搞"大跃进"，县公检法合并成县政法部，根本不讲究司法程序，"有案办案，无案劳动生产"，"运动治国"越演越烈，直至十年浩劫，"无法无天"登峰造极，法制建设被破坏殆尽。
    "文革"结束，拨乱反正，这桩空前绝后的司法部党组冤案得以平反。时任最高人民法院院长的江华认为，法院不宜兼司法行政工作，率先提出恢复司法部。1979年6月15日，以陶希晋任组长的中央政法领导小组（江华是其成员之一）向中央报送《关于恢复司法部机构的建议》指出："有关法院的机构，特别是经济法院等各类专门法院的机构设置，司法干部的管理；法律干部的培训，包括高等政法院校的设置和管理，在职干部的轮训提高；以及公证、律师、法制宣传、法律编纂等各项司法行政工作，急需有专门机构管理。长期无人管理的状态，不利于加强社会主义法制。人民法院是国家的审判机关，担负着行使审判权的重任，它不适宜也确实难以兼顾上述各项工作。因此建议恢复司法部。"这个建议得到中央批准。同年9月13日，第五届全国人大常委会第11次会议决定："为了适应社会主义法制建设的需要，加强司法行政工作，设立司法部，任命魏文伯为部长。"1980年元旦，司法部正式对外办公。司法审判与司法行政分离是先进法律文化的一种具体表现。


首页 -> 2003年第12期

苏联顾问与黄埔建军

作者：赵志峰

字体： 【大 中 小】

    黄埔建军，是孙中山先生在晚年作出的最重要的决策。没有一支可靠的革命军，革命不会取得成功。建军过程中，当时的苏联政府在人力物力上给予了很大的帮助，尤其是向中国派出了一大批非常优秀的军政顾问。革命军的崛起与发展，在中国的苏联顾问们起到了关键性的影响和作用。

    以俄为师苏联顾问纷纷来华

    经过了长期的、"艰难顿挫"的斗争历程，孙中山汲取十月革命的成功经验和中国革命的失败教训，决心"以俄为师"，建立革命军，去挽救中国的危亡。1921年8月，他亲自写信给苏俄外交人民委员齐契林，热切表示要加强同苏俄的联系，学习苏俄革命的经验。
    1921年12月，苏俄代表马林，在张太雷的陪同下到达桂林北伐大本营，与孙中山进行会谈。马林向孙中山建议，中国革命要取得成功，除了对国民党进行改组，使之成为能联合各阶层尤其是农工民众的政党之外，还必须建立一支革命军队和一个培养军事干部的学校，发展革命武装。
    1923年1月，苏俄政府派往中国的特使越飞到达上海，会见了孙中山。他们经过数次商谈，发表了著名的《孙文越飞联合宣言》，标志着孙中山联俄政策的确立。孙中山请越飞带信给莫斯科领导人，信中强调"为了改造国民党，建立革命军队和为了进行统一中国的北伐战争，希望得到支援、支持和帮助，并希望对拟议中的各项事业给以财政援助。"苏俄政府复电，表示苏俄政府准备给中国以必要的援助，主要形式是向中国派遣军事顾问、政治顾问以及其他的顾问。
    1923年8月，孙中山派出了由蒋介石率领的"孙逸仙博士代表团"（苏联称之为"孙中山军事代表团"）访问苏联，考察军事、政治和党务。代表团在苏联逗留期间，除了考察党务、参观工厂和农村外，着重考察了苏联红军的组织、训练和装备，参观了军事院校，会见了苏联红军的各级指挥员并与之进行交谈，了解到"俄国军队组织之内容，每团部由党部派一政治委员常驻，参加主要任务，命令经其署名，方能生效。党员之为将领及士兵者，皆组有团体，在其团部活动为主干，凡遇有困难勤务必由其党首负责躬先之。"他们还看到苏联军队内部"权责甚明"，"团长专任军事指挥，政治及知识上业务，与精神讲话，则由党代表任之。"苏联红军的组织、制度和训练等方面的经验，也就成为后来创立黄埔军校，组建革命军队的原则和模本。
    与此同时，苏联政府任命鲍罗廷为苏联驻国民党的代表，前往中国，具体负责帮助孙中山改组国民党和筹建军校。1923年10月，鲍罗廷到达广州后，被孙中山聘为国民党教练员。10月15日，国民党党务讨论会通过议案，"设陆军讲武堂于广州训练海外本党回国之青年子弟，俾成军事人才。拥护共和案。"11月19日，鲍罗廷出席了孙中山召开的国民党临时中央执委会，深入讨论了"组织国民党志愿师和创建军官学校"诸问题。不久，孙中山正式筹建军官学校，经国民党临时中执委审定，组织军官学校，命名为"国民军军官学校"，由孙中山担任校长，指定廖仲恺和苏联顾问鲍罗廷着手筹划开办和选定教职人员。
    1924年1月，孙中山下令成立陆军军官学校筹备委员会，任命蒋介石为筹委会委员长，并将原来的"国民军军官学校"改名为"陆军军官学校"，确定以广州市郊黄埔岛上原水师学堂和陆军小学的旧址为校址。国民党"一大"刚闭幕，总顾问鲍罗廷应孙中山之邀，派出了以苏联顾问切列潘诺夫为组长的军事顾问小组参加军校的筹备工作。孙中山在百忙中接见了军事顾问小组的全体成员，殷切希望苏联顾问把"在反对帝国主义者武装干涉、并把他们赶出本国的斗争中积累的丰富经验传授给我们的学生---革命军队未来的军官们"。苏联顾问接受这一任务之后，便积极开展筹建工作。在筹建过程中，蒋介石借故提出辞呈，并擅自发放遣散费，离开广州到上海，使筹建工作一度受到影响。孙中山对蒋介石的辞呈明确批示"不准辞职"；同时，又委派廖仲恺代理军校筹建委员会委员长。苏联顾问大力协助廖仲恺，从事筹建事宜，聘请教官，修葺校舍，招考学生，制定第一期学生教练计划，等等。经过苏联顾问和廖仲恺等昼夜努力，筹建工作一切就绪。1924年5月5日，黄埔军校正式开学，来自全国各地的第一期五百余名学生入学。6月16日，黄埔军校举行了隆重的开学典礼。孙中山亲临军校，发表了长篇演讲。在演讲中，他明确规定了军校的办学宗旨，即培养军事和政治人才，组成以军校学生为骨干的革命军，从而"把革命的事业重新来创造"；他勉励学生牢固掌握革命的三民主义，实行"军事与政治并重"的方针，学习军事知识，注重理论修养，成为"将来革命军的骨干，都担负的救国救民的责任"。

    黄埔办校建立新式革命军队

    黄埔军校初创阶段，资金不足，武器奇缺，困难重重，步履维艰。苏联政府及时给予了多方面的支持和援助，不仅提供了办学急需的军事装备和武器，而且资助了大批现金作为军校的开办经费。当时驻防广东的粤、桂、滇等军阀，虽然表面上接受孙中山的领导，但事实上仍割据防区，把持财政，对筹办军校不但不予支持，反而多加阻挠。就在这时，苏联政府及时派船送来了大批武器，仅第一批武器，就有8000支有刺刀的俄式步枪。每枪配有500发子弹，还有10支小手枪。此后，苏联继续向广东革命政府提供大批急需的武器弹药。1925年一次运到广东价值56.4万卢布的军火。1926年又将各种军火分四批运来。此外，苏联政府还资助了200万卢布的现金给军校，帮助解决军校开办经费严重不足的困难。
    苏联政府除了在经济上、物资上给军校提供了大量援助之外，还为军校派来了顾问团，担任军校新式教育的指导工作。还在筹建军校时，总顾问鲍罗廷鉴于军校缺乏大批有政治觉悟和丰富经验的军事干部，受孙中山的嘱托，于1924年4月和加拉罕一起联名向莫斯科求援。同年5月，由首席军事顾问巴甫洛夫率领的军事顾问团到达广东。黄埔军校开学后，涉及各门学科的苏联顾问多人陆续到军校工作。是年7月，首席军事顾问巴甫洛夫在东江视察时不幸溺水逝世后，由扬名中外的加伦（布留赫尔）接替首席顾问之职，并领导黄埔军校的苏联顾问小组工作。派往军校的苏联顾问，都是既有实践经验，又有相当理论素养的指挥员，他们根据苏联红军的经验，帮助军校制定教学计划，修订各种教程，亲自参加教课并作示范，从各方面为办好军校作出了重要的贡献。
    黄埔军校的军事教育都是由苏联顾问负责指导，主要采取了当时苏联最新的军事理论和技术，进行讲授和训练。军校的军事教学课程分为学科和术科两类，学科主要教军事理论，术科主要教军事技术。由于当时军情紧迫，必须将原定三年一期的训练计划缩短为半年一期。为此，苏联顾问会同军校有关人士进行研究，抓了两项工作：一是按六个月的训练要求，重新制定出军事教育计划，安排各项科目进度，并定出实施的详细办法；二是重新编写典、范、令和战术、兵器、筑城、地形、交通通信五大教程。对于学科，他们按照新编的讲义，采取示范教学法，深入浅出，使学员在课程内容多时间少的情况下最大限度地掌握要领。至于术科，苏联顾问更是倾注了大量精力，几乎每个新科目，都由他们亲自示范和反复教练，指导学员们学会为止。此外，军校顾问还同学员一起实地考察，选择构筑工事的合理位置，培养他们的实际指挥能力。
    黄埔军校的政治教育，在苏联顾问的指导和参与下，借鉴苏联红军的建设经验，制定了切实的教育内容和多样化的教育方法。教育内容着重基本的革命理论和革命知识，对三民主义和马克思主义采取兼收并蓄的方针，都允许在校内公开传布。军校的政治教育大纲规定的政治课多达26门，其中包括社会主义、三民主义、帝国主义、工人运动、农民运动、学生运动、苏联研究等方面的课程。如：《社会主义原理》、《中国农民运动》，《中国职工运动》、《军队政治工作》、《三民主义浅说》、《中国国民革命运动》、《帝国主义侵略中国史》等。军校的苏联顾问除了参与制定政治教育的内容和方法之外，还经常给学员作讲演。总顾问鲍罗廷多次来校，介绍十月革命的经验、苏联红军的生活及政治工作。加伦将军对军校的政治教育工作也很重视，强调要注意对学员进行政治教育以及军校在整个广东省政治形势中所起的作用。
    为了在黄埔军校内设立政治委员制度，加伦和其他苏联顾问同蒋介石进行了多次交涉，这项提案终于获得国民党中执委的通过。这样，黄埔军校便仿效苏联红军的政治委员制度，破天荒地在中国军队中设置了党代表制度。这一制度的确立，对于党的路线和方针、政策的贯彻执行，防止军队成为个人独断专行的工具起了组织上的保证。军校在设立党代表制度的同时，还配置了政治部。在黄埔军校设立党代表与政治部制度，标志着一支新式革命军队建立的开始。

    身先士卒统一广东立下殊功

    黄埔军校学习苏联红军的经验，贯彻理论与实践相结合的原则，实行"注重实用，不尚空谈"的方针，学生一边学习，一边参加作战。军校开办后不久，由于斗争形势的需要，学生军投入到统一广东革命根据地的历次战斗中，立下了赫赫战功，而这一切，又都是与苏联顾问制定作战方针、确定军事部署和身先士卒、奋勇作战分不开的。
    1924年夏秋之间，广州的商团军，在帝国主义怂恿、支持下，妄图推翻孙中山的广东革命政权，阴谋建立所谓"商人政府"，并于8月将大批军火偷运广州，供商团军颠覆革命政权之用。孙中山指令黄埔学生配合永丰、江固两舰将商团军私运的军火押往黄埔，封存于军校。广州商团以罢市威胁革命政府，要求无条件发还枪械。对于商团的反革命行动，苏联顾问和共产党人主张采取严厉的镇压措施，但胡汉民等人却力主妥协，将扣留的部分枪支发还给商团。武器一经到手，商团军便越发猖狂，10月10日，商团军开枪射击庆祝双十节游行的工人和学生，当即伤亡数十人。事件发生后，共产党再次提出发动群众，武装工农，镇压商团的主张，苏联顾问鲍罗廷坚决支持这个意见。在苏联顾问的帮助下，广东革命政府迅速组织起包括800余名黄埔军校学生参加的革命军，分五路包围了商团，勒令商团缴械。这时，苏联军舰"沃罗夫斯基号"也开进广州，在黄埔码头下锚停泊，表示支持孙中山。这样，商团军士气沮丧，仅仅经过几个小时的战斗，就全部被歼，广州局势得到初步稳定。
    商团军被歼后，帝国主义并不甘心，又唆使陈炯明进攻广州。1925年初，陈炯明趁孙中山北上病危之际，自封为"讨粤军总司令"，向广州大举进攻，妄图推翻革命政权。广东革命政权决定东征，讨伐这股反动势力。革命军采纳了加伦将军的东征计划，分三路出发，由黄埔学生军为骨干及粤军组成的左路军实际上成为东征的主力。加伦将军亲率十余名苏联顾问，随同左路军出发作战。这支由苏联顾问率领的黄埔学生军，在彭湃领导的海陆丰农民武装的配合下，英勇奋斗，不怕牺牲，屡建奇功。战斗中，苏联顾问"均背冲锋枪徒步行进，参与第一线行动"。在攻打淡水城的战斗中，因云梯不足而久攻不下。军校首席军事顾问切列潘诺夫冒着敌人密集的枪弹，亲自到城墙下给战士示范搭人梯的办法，使部队胜利地攻占了淡水城。1925年3月底，东征军打垮了陈炯明的主力3万人，取得了第一次东征的胜利。此后，"黄埔学生军"和"加伦将军"也就名闻遐迩，备受中国人民的尊敬。与此相反，陈炯明对苏联顾问却十分恼怒，失败之余，竟致电北京苏联使馆，对苏联顾问参与作战提出"抗议"。
    1925年5月中下旬，驻扎在广州的曾是东征联军的滇、桂军阀杨希闵、刘震寰在英帝国主义和北洋军阀的策动下，利用孙中山在北京病逝和东征军尚未回师，广州处于空虚之际，发动了叛乱，广州局势十分紧张。对此，苏联顾问、共产党人和国民党左派廖仲恺等，都主张东征军回师讨伐，平定杨、刘叛乱，并由加伦制定了平定叛乱的作战计划。黄埔军校发表《讨逆布告》，东征军当即赶回广州。与此同时，广州的电厂工人和铁路工人在共产党的领导下举行罢工，断绝叛军的交通，各地农民也纷纷起来，以参战、运输、断绝叛军后路、收缴叛军枪械等方式支援革命军。在广东工农群众的支持下，赶回广州的黄埔学生军在苏联顾问的指挥下，对叛军发起猛烈的进攻。苏联顾问捷列沙托夫亲上火线发炮轰击，炸死了叛军前敌总指挥赵成梁，黄埔学生军乘胜追击，在其他革命军的配合下，循序收拾了叛军的参与力量，平定了叛乱，广州局势也随之转危为安。
    第一次东征和平定杨、刘叛乱的胜利，使广东革命政府的地位得到巩固。1925年7月，广州革命政权将大元帅府改为国民政府，接着，国民政府将所辖的军队进行整编，黄埔军校的学生军扩大为国民革命军第一军，其他各军也同意成为国民革命军。国民革命军仿效苏联建军的办法，将原在黄埔军校确立的党代表制和政治部制扩大到国民革命军各军中，苏联顾问团派出大批顾问及助理人员协助各军工作。苏联顾问的帮助，对国民革命军的建立起了重大作用。蒋介石对此也不得不承认，"本党不改组，苏俄同志不来指导我们革命的办法，恐怕国民革命至今还不能发生"。

[2]


首页 -> 2003年第12期

苏联顾问与黄埔建军

作者：赵志峰

字体： 【大 中 小】

    1925年10月，国民政府举行第二次东征，由罗加觉夫为首的苏联顾问组成的参谋团参与了制定东征计划，并随东征军出发攻打惠州。由黄埔学生军改编的国民革命军第一军，仍保持着黄埔的革命精神，在第二次东征攻打惠州中发挥了骨干作用。惠州号称南中国第一天险，地势险要，易守难攻，且又是陈炯明多年经营的老巢，敌人有重兵防守，国民革命军第一军第二师第四团和第三师担任助攻。攻击前，苏联顾问到惠州城外飞鹅岭进行侦察，建议集中炮火，轰毁北门，打开缺口，然后开始进攻。但蒋介石拒绝这个建议，命令第四团爬城强攻，结果伤亡惨重，第四团团长身亡。直到第二天，才开始以密集炮火在北门轰开缺口，然后由共产党员章谈等组成的敢死队带头冲锋，一举攻克了惠州天险。以后，东征军以破竹之势，直指潮、汕、兴、梅地区，把陈炯明的残部彻底肃清。于第二次东征的同时，国民革命军还取得了讨伐邓本殷的南征胜利。至此，广东革命根据地得到统一，为国民政府出师北伐奠定了巩固的后方基地。

    反客为主合作失败最终回国

    苏联顾问来华后，在创办黄埔军校和统一广东的军事活动中，谋划先机，恪尽职守，兢兢业业，冲锋在前，以自己的行动赢得了人民的赞誉和拥护。随着苏联顾问在革命军中的影响和地位越来越高，在这种精诚团结、友好合作的下面也隐藏着另外的一种危机。苏联顾问在中国毕竟是客卿的身份，拥有的权力过大或在革命军中担负着某些实际的职责，就有些反客为主的味道了。尤其是孙中山先生北京逝世以后，南方革命阵营里面围绕着国共合作、国民党内部的权力分配等，各种矛盾关系极端的尖锐复杂，苏联顾问们的言行稍有不慎，极易卷入是非的漩涡中去。
    1925年7月1日，鲍罗廷、加伦等苏联顾问召开军事会议，除决定向国民革命军各军派出顾问外，居然决定由顾问直接出任军职。但"一有机会，他们必须再次成为顾问。因为我们作为指导者占有官方位置政治上不方便，再次成为顾问不会丝毫有损于我们的影响。"显然，此时的鲍罗廷等在这个问题上头脑还算清醒，意识到了越俎代庖或顾问们的权势过大会引起国民党人，尤其是仇视国共合作的右派们的不满。
    1925年11月1日，季山嘉代替有病回国治疗的加伦出任华南军事顾问团团长。季山嘉的作风、性格和鲍罗廷、加伦都有明显的不同。他上任之后，大刀阔斧地致力于加强军队的集中管理。他的做法本无可厚非，但是，急于求成、方式简单粗暴必将引起国民党人和军官的反感。在这轮由苏联顾问主持的军事改革的过程中，必然的会与视黄埔军校为私产和力图掌握军权的蒋介石发生尖锐的矛盾。季山嘉的一些做法，共产党人王若飞都看不过去了，指他"不以同志态度对待国民党，以自己为统帅，引起了国民党人很多的不满"。
    对于苏联顾问在中国革命中的地位和作用，蒋介石自有其想法。在其日记中："革命实权非可落于外人之手。即与第三国际联络亦应订一限度，妥当不失自主地位。"通过办黄埔军校和军事统一广东，蒋介石在国民党内的地位得以迅速上升。廖仲恺被刺事件的善后处理中，蒋介石、汪精卫联手赶走了胡汉民和许崇智，革命政府内形成了实际上汪主党政、蒋主军队的局面。
    1926年3月19日，当右派分子造谣说中共党员海军局局长李之龙擅自调动"中山舰"，欲绑架蒋介石去苏联的时候，蒋介石遂借机采取行动：广州全城戒严，逮捕李之龙等共产党员50余人；占领中山舰；包围省港罢工委员会，收缴工人纠察队的枪械；以"保护"的名义包围汪精卫的住宅。同时派兵软禁苏联顾问，收缴其卫队的枪械。这就是闻名于史的中山舰事件。
    中山舰事件发生时，苏联的联共中央委员、红军政治部主任、苏联考察团团长布勃诺夫正在广州。当他携苏联顾问鄂利金去蒋介石处的时候，蒋介石一方面"百方道歉"，另一方面则提出苏联顾问的"许多错误"。当问及蒋介石发动此事件是针对人，抑或对俄时，蒋答：对人。蒋介石的答复让布勃诺夫十分满意。在他看来，中山舰事件完全是由"军事工作和总的政治领导方面的严重错误引起的"。他说："中国将军们脖子上带着五个套，这就是参谋部、军需部、政治部、党代表和顾问。"他提出，顾问们在任何情况下都不应该越权，不应该承担任何直接领导军队的职责，任何过火行为都将吓跑大资产阶级，引起小资产阶级动摇，复活军阀主义，加剧左右翼矛盾等严重后果，从而激起反共浪潮。21日，季山嘉的职务即被撤掉。24日，与蒋介石关系不善的季山嘉、罗加乔夫等人随同布勃诺夫回国。
    接替季山嘉出任军事顾问团团长的斯切潘诺夫完全同意布勃诺夫对中山舰事件的分析。中山舰事件后，蒋介石权衡当时的形势，自己于理于势都不占上风，于是一方面摆出了受苏俄顾问之气而不得已采取措施的倔犟态度，一方面又以"事前未及报告，专擅治罪，诚不敢辞"的理由，自请从严处分。1926年5月邵力子访苏时，蒋介石让其捎话给斯大林："希望共产国际直接领导中国国民党，不要通过中国共产党。"蒋介石的惺惺作态进一步迷惑住了斯切潘诺夫。他对蒋介石的思想和性格进行了分析，决定"利用蒋介石"，对其采取妥协策略，即：对蒋灌注一小部分革命主义，并以左派勇敢势力包围之，使蒋摆脱右派的影响，成为左派；满足蒋的喜尊荣的欲望，协助其取得"比较现实更为伟大之权力与实力"，其具体位置为国民革命军总司令。
    面对苏联方面妥协退让的态度，汪精卫虽然一肚子的火，却也无可奈何，最后来了个不辞而别。在苏联顾问的扶持之下，蒋介石的权力和地位则节节升高。4月16日，在国民党中央党部和国民党联席会上，蒋介石被选为军事委员会主席。不久，共产国际第六次执委会将蒋介石选为主席团的名誉委员。中山舰事件发生后，"奉诏回国述职"途中的鲍罗廷也取消了返国计划，带着联共中央对蒋介石"有条件的妥协"的新指令，回到了广州。鲍罗廷阐释自己的态度时，表示现在的中国必须培养像蒋介石这样的有力量、有决心的革命独裁者，才能打破右派反革命的阴谋，替革命开辟一条出路。5月12日起，蒋介石开始与鲍罗廷商谈"整理党务办法"。会谈中，蒋介石都觉得自己的一些限制共产党的措施"言之太过"，可鲍罗廷"态度极为缓和"，凡蒋介石所提主张，全部接受了。作为既定的一项妥协目标，鲍罗廷又竭力动员蒋介石出任国民革命军总司令一职。在蒋"惶惶力辞"的时候，鲍罗廷居然声言如蒋不就总司令一职，他自己就要辞去总司令顾问的职务。6月4日，国民党中央党部任命蒋介石为总司令。在此前后，他还被任命为国民党中央组织部长、军人部长、国民政府委员和中央常务委员会主席等职。在苏联顾问的影响和作用下，蒋介石终于登上了南方革命阵营权力的最高峰。
    1926年7月9日，国民革命军在广州誓师北伐，北伐战争正式开始。在中国共产党和苏联方面的帮助下，北伐胜利进军，但同时蒋介石掌握了更大的军权。1927年3月26日，蒋介石由南京到达上海，迅速和帝国主义列强及江浙财阀勾结起来。4月12日，蒋介石在上海发动反革命事变。6月17日武汉方面发布通告，决定免去鲍罗廷及各苏联顾问的职务。7月15日，汪精卫在武汉发动反革命事变。至此，轰轰烈烈的大革命最终归于失败。
    大革命失败后，鲍罗廷、加伦等苏联顾问陆续回国。

[1]


首页 -> 2003年第12期

思念老朋友老上级穆青同志

作者：杜导正　方　实

字体： 【大 中 小】

    10月11日，我们称之为"穆老头"的穆青同志的心脏停止了跳动。尽管我们知道，早在一年以前他已被确诊为肺癌，但谁也没有想到，在10月9日被送进医院后仅仅三十多个小时，他就永远告别了他为之奋斗一生的新闻事业，永远停下了那支始终洋溢着激情的笔，永远离开了我们。
    在向这位老领导、老朋友告别的时候，我们到他家里去，慰问他的夫人续磊，写下了这样的挽句："非常非常地思念您，老朋友，老上级。"的确，在长期的工作中，穆青同志和我们不但是同事和上下级的关系，也是亲密的朋友关系。
    早在烽火连天的抗日战争和解放战争时期，穆青同志的大名就给我们留下了深刻的印象。抗战初期，他随八路军120师转战晋西北、冀中等地；其后到延安鲁迅艺术学院学习。1942年毕业后，穆青同志来到中共中央机关报《解放日报》从事新闻工作。在这里，他开始了长达六十余年的新闻生涯。
    作为一名新闻记者，在不同的历史时期，穆青同志都有催人奋进的新闻力作问世。抗战时期，他先后发表《雁翎队》等一批产生过巨大影响的通讯。解放战争时期，他写出了《周保中将军答记者问》、《一枪未放的胜利》等名篇，忠实记录了东北解放战争史上精彩的一幕。新中国成立后，他写下了《县委书记的榜样---焦裕禄》、《为了周总理的嘱托》等一批气势恢宏的长篇报道。
    我们在穆青同志领导下工作多年。穆青是一个性格内向的人，虽然不很健谈，但许多与他接触过的人，常常会被他的品德与作风所吸引。在新华社，和穆青关系亲近的人，既有我们这样长期和他共事的干部，也有普通工人；既有资深记者，也有刚进社不久的年轻人。他一生都与最底层的人民群众紧紧相连。这种对国家、对民族、对人民深厚的爱，造就了他坚定的政治信念和老老实实作人的思路。
    正因为如此，穆青同志不论在险恶的政治风浪中，还是遭受逆境的岁月中，在几个重大的关口上，总的说，他是是非分明、立得住的。

    坚持真理不屈从不逢迎

    穆青同志在新华社担任过记者、分社社长、国内部主任以及社长等职务，不论在哪一个岗位上，不管遇到什么样的风浪，他基本上能够坚持真理，不屈从，不逢迎。
    1957年，由于我们党指导思想上的失误，一场错误的反右派运动横扫知识界。那时，根据中央的指示，各个单位都要按照一定的比例，必须揪出一些"右派"来。经历过那场运动的人都了解当时的形势，那是有极大压力的，作为部门领导想顶住是非常难的。在新华社国内29个分社中，我们记得，只有两个分社不但没有按照这个指标行事，甚至一个右派都没有划。其中之一就是穆青同志负责的上海分社。
    穆青同志在延安"抢救运动"中，虽然本人历史清白，但在那种"左"的环境下，他还是遭到了"抢救"，受到委屈，品尝过被错误整治的滋味。在反右派运动中，他能顶住各方面的压力，坚决"按兵不动"，没有划一个右派和这段经历是很有关系的。
    1958年，大跃进运动冲昏了领导人的头脑。这时穆青同志已到总社担任国内部主任。新华社也和全国一样，发表了极多的虚假报道。1960年，党中央对形势认识清醒了些，开始了经济的调整时期。穆青同志及时抓住这个时机，对新华社大跃进期间的报道工作进行总结，认真检查虚假宣传的危害，很希望新华社今后能避免再出现虚假报道。
    穆青同志对此事抓得很紧。为了能集中精力搞出这个总结来，他带领几个人（方实是其中的一个）到香山的一个宾馆住下来。他提出，要像科学界搞"十四条"、文艺界搞"八条"一样，也搞出一个新华社对大跃进报道的总结和今后报道的方针，使以后的新闻工作有章可循。虽然我们也搞出了一个"八条改进意见"，但由于稍后召开的八届十中全会上，毛泽东又尖锐地提出阶级斗争年年讲、月月讲、天天讲，新华社这个"八条改进意见"也胎死腹中了。但是，在起草过程中，我们从穆青同志多次的谈话中，能深切体会到他痛切反思的求实态度。
    "文化大革命"开始后，穆青同志、包括我们在内作为走资派，都成为被打倒的对象。新华总社国内部，将穆青、戴邦、方实作为重点批斗对象。每次开批斗大会，都要喊出"打倒穆戴方"的口号，而且大字报铺天盖地。尽管造反派把我们的出入证拿走，换成了"坦白从宽、抗拒从严"的牌子挂在身上，这样才能进入新华社的大门；每次批斗我们的大会，都要我们尤其是穆青同志出来揭发吴冷西、朱穆之等新华社领导的所谓罪行。但是，穆青硬是顶住了，他不但没有给他们贴过一张大字报，而且在挨批斗的大会上，不管压力多大，他都默默挺在那里，一言不发。他当时在日记上曾写过自己的感受："这是一代人的悲剧。"
    这样的认识，使穆青同志在粉碎"四人帮"以后能把自己的创伤变成对历史的反思。在十一届三中全会前后那一阶段，轰轰烈烈的"三大工程"---平反冤假错案、真理标准讨论、包产到户---的宣传报道上，他和当时已任分管国内报道的另一位副社长李普同志一起，顶住了来自各方面的压力，坚决地支持我们、鼓励我们全力报道。在真理标准问题大讨论展开后，国内部一见到省地领导表态支持这场大讨论，就立即发电讯，有时候甚至让分社记者催促地方领导表态。总社有的领导对我们这个做法有意见，嫌我们重复报道。而穆青和李普同志则全力支持。他们为当时的思想解放、纠正极左的错误路线是作出了重要贡献的。

    勇于承担责任

    坚持良知和社会责任感，是人民对新闻记者的最基本的要求。但是，在建国以来的历次政治运动中，能坚持这一点非常难，有时是要冒很大风险的。在这一点上，穆青同志在几个比较大的关头上，表现是好的，是勇于承担责任的。新华社人至今仍记忆犹新的"朱、穆、李事件"，就是一个典型的例子。
    1975年，正是以邓小平同志为代表的党的正义力量与"四人帮"进行生死较量的紧要时候。这年秋天，在大寨召开了一个学大寨经验交流会，邓小平同志也参加了，做了实事求是的讲话。但是，在这个会上，江青大讲党中央有人学宋江、架空晁盖，以此影射和攻击周恩来总理和邓小平同志。会后，新华社记者写了一个会议纪要，揭露了江青反周反邓的阴谋。时任新华社副社长的穆青同志看到后，顿感事态严重。他认为，应该向中央反映这一不正常的情况。当时，江青身处高位，要反映她的问题是要冒极大风险的。但是，穆青和当时的社长朱穆之同志却毅然决定以个人的名义给毛主席写信，反映这一情况。当时负责外事报道的李琴同志受托转达这份材料，她也在上面签了名。不料，这份材料落入"四人帮"之手。以后"四人帮"派人到新华社来追查主谋时，穆青同志挺身而出说："是我建议的，一切由我负责！"为此，朱穆之和穆青在"文革"中第二次被打倒，受到批斗。
    到了1976年，"四人帮"篡党夺权的野心暴露无遗了。在"四五"天安门事件前后"黑云压城城欲摧"的情况下，新华社如何办？是紧跟还是抵制？穆青同志对前途怀着深沉的忧虑。这年3月底，新华社在上海召开了部分分社社长座谈会。穆青同志在会上没有说什么，私下里与个别社长谈心时表露了自己的心迹。一夜他与杜导正说，现在形势险恶，我们要有被免职甚至坐牢的心理准备。杜说早准备好了时，他欣慰地笑了。
    "四人帮"被粉碎后，朱穆之、穆青恢复了原来的领导职务。他们重新上台后第一件大事就是领导揭批"四人帮"的报道。当时人们强烈地要求为4月5日悼念周总理的"天安门事件"平反，但由于"两个凡是"的压力，这种呼声被漠视和压制了。穆青对此是不满的。1978年10月底，北京分社社长周鸿书参加北京市委常委扩大会议，在拿回的会议报道中有一段肯定天安门事件是革命行动的话。当时杜导正任国内部主任，看到这个报道稿后，觉得对有关天安门事件的这段话应该突出报道，这样就可以冲破为天安门事件平反的禁区。我们向穆青同志汇报后，他当即赞成我们的想法。他说，你们摘，现在就摘出个两三百字的短新闻，突出"天安门事件是革命行动"这句话，其余的通通删去。我们把摘出来的稿子送给他后，他又认真地与我们商量标题的拟定。晚上他又与社长曾涛同志反复磋商。他对曾涛说：坚决发，要坐牢我和你一起去。11月16日，这则电讯稿发出去了，全国报纸都以大字标题刊登了这条消息。在当时中央对这件事情还没有公开明确的说法的时候，新华社这么做，在舆论上推动了天安门事件的彻底平反。穆青拍板发这条消息，是要冒巨大的风险的。

    关心民众的疾苦

    穆青同志无论是当记者，当社长，还是在离休之后，都将倾听群众的愿望，反映群众的心声，作为自己的天职。"勿忘人民"，是我们所熟知的他的座右铭。自20世纪70年代到90年代，他曾六访兰考，八下扶沟，四去宁陵，八进辉县，两上红旗渠。用自己的脚步去丈量民众的疾苦，用自己的心去体会民众的需要，用自己的笔去弘扬一心一意为人民服务的榜样精神。穆青同志笔下的焦裕禄、吴吉昌等人已成为载入共和国史册的人物。
    粉碎"四人帮"以后，广大农民自发地要求改革以前吃大锅饭的"左"的政策，实行解放劳动生产力的包产到户。当时"两个凡是"的观点还有很大的影响，对于农民的这种强烈要求，当时的中央是有顾虑的，也有分歧，甚至有激烈的斗争。但是，从我们了解的情况来看，这是调动广大农民积极性，让他们吃饱肚子的惟一可行的政策。为此，我们在编发电讯稿时，就有了明显的倾向性：记者采写到的关于包产到户的消息，我们不怕重复，一篇一篇地发。当时，社内外有的领导对于国内部这种做法颇有微词，穆青和李普同志坚决支持我们的行动。穆青在国内部召开的农村记者座谈会上，讲了一番态度非常显明的话："大家都有一股子干劲，要让农村来一次革命。革命是怎么发生的？就是到了再也维持不下去了，才会爆发革命。现在大家觉得要爆发革命，认为有爆发革命的必要，事情就好办了。没有这种精神状态，就不能改变农村的面貌，就不能改变我们国家的面貌，也不能改变农村报道的面貌。要革命，就要换一种思路，换一条路子走。过去的那条"左"的道路走不通了，实践证明是错误的路，就要把那一套东西推倒。推倒旧事物，肯定会有阻力，会有干扰。对于新闻工作者来说，最大的干扰就是我们脱离实际，脱离群众。要改革，首先要从这里改起。我们的农村记者要深入基层调查研究，要密切联系实际、密切联系群众，要反映人民群众的要求和呼声。"很多人知道十一届三中全会前后新华社记者采写了大量的反映中国农村实际的报道，批判"左"的思路的新闻，却很少有人知道穆青同志这篇讲话所起的作用。
    为了推动对包产到户政策的宣传，穆青同志还主持召开了全国分社社长会议，专门讨论如何深入报道的问题。开这样的会，应该请中宣部的部长来讲话的。我们知道，当时的那位中宣部长是反对包产到户的。如果请他来讲话，无疑会与我们这个会唱反调，但不请又说不过去。怎么办？穆青同志说：我们采取主动，去向他汇报会议的精神，也许他就不会来讲话了。于是我们两人随同穆青到了这位部长在玉泉山的住处。但是，我们到部长那里作了汇报后，这位部长还是来讲了三个小时的话，要我们坚持过去在农村中实行的那一套"左"的政策，不要提倡包产到户。部长走后，穆青同志和我们商量好：他的这个讲话，我们不向下面传达。因此，我们仍然继续不断地宣传包产到户的好处。后来，中央几年连发五个一号文件，将包产到户加以肯定、推广，并作为国策确立下来。
    鉴于十年动乱之后农村经济濒临破产的形势，国内部在大力宣传包产到户的同时，派记者到贫困的西部地区实地采访，调查农村贫困饥饿的真相，探讨脱贫致富的良策。穆青同志非常支持我们这一行动。在记者出发前，他特地找记者谈话。他说，看了陕西分社冯森龄同志（时任该分社社长）写来的反映延安农民惨状的"内参"《延安调查》，好长时间平静不下来，说真没想到革命胜利几十年了，对中国革命曾经做出巨大贡献的延安人民至今仍过着饥寒交迫的日子。延安如此，整个陕北怎么样？你们要实地去看一看，要真正深入下去。要用你们的调查，为这转变关头的历史留下些什么。
    记者采访回来的报道，全方位地揭示了三年大跃进和"文革"大动乱后农民的贫困生活，以及他们对包产到户政策的强烈渴望。穆青同志重视这些"内参"，他及时签发送中央。其中有不少"内参"，邓小平、胡耀邦、赵紫阳、万里等中央领导都作了批示，成为制定农村政策的可靠依据。当记者回到北京系统地向穆青同志汇报时，谈到采访中所见到的农民那种令人震惊的贫穷和饥饿时，穆青同志几次激动地几乎滴下眼泪。农民的疾苦是始终牵动着他的心的。
    穆青同志在回顾自己一生的历程时说："我们这一代人不容易，我紧跑慢跑，虽然摔了跟头，爬起来再跑，总算跑到终点了。"这句看似朴实的话，在我们这些与他相知的人眼里，却是藏有深意的。我们这一代人的确经历的太多，盲从的时候也多，缺乏独立思考，跌跌撞撞跟着跑，"摔了跟头"还不知道是怎样跌倒的。穆青同志自然也并非完人，也有过"汤池流大川"的盲从，工作中有过过失甚至是错误，但他总的说不文过饰非，他的为人，他的气节，是经得住历史考验的。这也是新华社的干部员工深深怀念他的原因。


首页 -> 2003年第12期

我亲历的长沙大火

作者：华宣恩

字体： 【大 中 小】

    中国抗日战争期间，震惊世人的长沙大火令国人难忘，作为亲历并参与这一惨案的当事人之一，我将所见所闻记录于后，供今后历史研究者参考。
    焦土抗战、坚壁清野乃抗战策略之一，也反映了中国人破釜沉舟、死里求生的决心。然而1938年长沙被烧成一片废墟，依我之见，却并非为焦土抗战而牺牲，内中原因无法全面分析，但国民党官僚阶层的腐败、内讧则暴露无遗。幸而，湖南人厚道而坚强，遭此剧变虽有怨言，为顾全大局，反而化悲痛为力量，配合国家军队与敌人作殊死战斗。此后，湖北三次大会战，衡阳47天保卫战都留下壮烈史迹，当时率领民众守城的乃湖南人方先觉师长。
    长沙为湖南省会，地辖南北，扼粤汉交通中心，自古为兵家必争之地。淞沪之战展开，南京撤守，继之徐州会战节节失利，长沙地位日趋重要，更成了前方之后方，也成了后方之前方，前线伤患与京沪人员物资，不断后撤前来，或过路转赴西南各省；而后方之兵源粮秣，也经此向前方源源补充，如此为这古城带来空前畸形之繁荣。
    及至武汉保卫战展开，留驻长沙及过路人员之物资，始逐渐离此后撤，市民心中此时也觉得空虚与恐慌。1938年10月下旬不数日间，广州及武汉相继失守，敌人并于11月10日攻陷湖南之岳阳，企图一鼓作气打通粤汉线，控制我抗战中心。长沙夹在武汉广州之中，已极为紧张，大有山雨欲来之势。加以敌机滥施轰炸，人心益加浮动，市民自中秋以后即自动展开疏散，先是老弱妇孺，次是不必要留在城内之男子，最后是全家撤退；各学校均陆续搬迁湘西南一带山区，商店行业大都停业疏散，城内除守军及战地服务团青年们外，尚有四千余伤残官兵，后方无法收容，暂留原地。那时，长沙一些大户有钱人家皆有"封火墙"，厚达尺余，高至二三丈，足以防火防盗，除非炮弹直接命中，否则万无一失，他们储备了充分的物资及粮食并派遣人员看守。
    当时长沙的军政首长、省主席张治中，警备司令酆悌下辖两个警备团，警备一团团长岳岑率部于宝庆集训，在长沙仅有警备二团，团长徐昆，警察局长文重孚。张治中在岳阳失守那一天，还特别鸣锣示众，告知市民敌军尚在岳阳以北，一时绝到不了长沙。战地服务团的青年团员们更远赴四乡讲演，张贴壁报，以安定民心，翌日即有市民回城。张治中电令警备司令酆悌，若长沙一旦危急，即实施焦土政策。酆悌当时正应副司令唐生明之晚宴，唐生明之妻乃老牌电影明星徐来，擅长肆应，美而多姿，每有宴会，宾客皆趋之若鹜。酆悌曾任中央军校政治部主任，官僚习气极深，很少与部下接触，高高在上，一味只知享乐，沉迷灯红酒绿之中，接张治中电令后也不考虑，立即传令参谋处周处长（忘其名，火后即失踪）布置长沙焦土事宜。周处长紧急电知，徐团长、文局长，以及地方自卫队等开紧急会议。会中酆悌宣布奉主席命令，若日军进犯长沙，即实施焦土政策，一切实施事宜由周处长拟定方案，经磋商后各位分头进行，他就离开了会场。最后商定实施方案主要的是警察局尽力劝市民疏散，并防止暴民乘机捣乱，市区内交由警备二团负责行动，因兵力不足郊区可由地方自卫队担任放火，放火队三人一组，每组间隔50到100米，汽油可向警备司令部领取，每一组配发一小桶，所有市内各放火组统由徐团长指挥，听到拉警报即开始放火。任务完成后可分头向湘潭退却。然后在湘潭集结，听候下一步命令（说明：按军事规定，敌军进入城郊30华里以内时，即实施"焦土抗战"政策）。
    盖当时我方电讯器材奇缺，武汉会战时通信兵团曾冒险至湘北岳阳等地撤收电线电话，以图抢运后方应用，只因战局逆转过速，措手不及，以至当时电讯传播极为困难，甚至第九战区司令陈诚与省主席张治中欲得一具电话都不易，其困难由此可见。岳阳失守时隔两日，敌军向岳阳以南离长沙还有250里的新墙河进犯时，译电员竟将前方电讯漏一"墙"字，致将"新墙河"变成离长沙仅有12华里的"新河"。此信息当时被自卫队首先得知，这班乌合之众，不管上级有无命令，也没有听到警报，即放起火来。这时防守长沙的兵力极为薄弱，不论官兵都存有早日脱离不安全地带的矛盾心理，我们在城内的官兵们，蓦然看到四面火起，人心彷徨不已，不知所措，徐团长立即骑车赶往警备司令部请示，讵知到司令部见满地纸屑杂物零乱，人员已不知去向，仅有三数士兵在捆行李也准备逃走，当然也问不出所以然来。他返回原地如同热锅上的蚂蚁，进退两难，长叹一声"走吧"，于是各处士兵也点上了火，大火也就如此一轰而起。
    时已黄昏，不到一小时长沙市即全部陷入火海之中。12日半夜，我与营部的官兵们（我时任二团一营营副）退至五里牌时，只见张治中身披黑披风，兀立在何键（前省主席）别墅大门口，态度木然，双眼直盯住长沙城中的冲天烈火，身旁站着背木壳枪卫士5人，我们向他敬礼也视若未见。我们随着人群往湘潭公路撤退，但人潮汹涌，寸步难行，部队炊事兵的大锅被挤丢在路旁，大小汽车皆被推倒在两旁田中，失散人群小孩哭着喊爹娘，爹娘声嘶力竭呼喊儿女，沿途人挤人，虽有善心人欲伸援手，但面临如此生死关头，自身难保，徒呼奈何！那种绝望悲惨情景让人不寒而。时已深夜，百里处火光照耀如同白昼，及至次日清晨我们行抵"猴子石"时，敌人一架侦察机忽临头上来回盘旋，但未有其它行动即向北飞走。我们继续前行，直达湘潭，已走了一日一夜，疲惫不堪，即靠在人家后门口睡觉，时见大火烟灰纷纷飘落头顶。第二日我们陆续归队，接团长传令所有官兵即返回长沙候命。长沙大火延续两夜一日，始自行熄灭，全城尽成焦土，一眼只见断垣残壁，4000余伤患官兵被烧死；市民有的死在市区中，有的淹死在湘江里；还有地方上的莠民流氓乘火打劫，以为可发洋财，当警觉后欲逃离现场已无及；大宅院内所有留守者因前后门均被砖石封死，以及贫困老弱无法走动的，皆无一幸存，真是冤哉！事后，敌机曾将大火后所摄照片投掷于劫后长沙，上印"请看是谁杀人放火"，其心战之狠恶，可以概见。幸国人洞烛其奸，虽对当事人恨之入骨，但并未因敌人之心战而动摇抗战意志。
    张治中事后问明真相，大错业已铸成，再下令补救已无可收拾矣，他情知不妙，准备东渡湘江，一走了之。事经九战区司令长官获悉，急电留在长沙处理善后。时蒋介石适在南，问讯后表示"此皆我用人不当之咎，而亦中国人才缺乏之所致"。又说，"文白（张治中之号）不知责任所在，犹以为普通罪过，尚思推诿卸责，此表示无能无知之事小，而对于革命与廉耻之事大……"蒋介石拟即赴长沙，陈诚竭力劝阻，谓长沙现毫无兵力，人心慌乱堪忧，待稍稳定后再北上不迟；同时急调附近俞济时部第二十军连夜赶来长沙，一方面责令张治中督率部下尽快清扫主要几条街道（如国货陈列馆前大马路）并扑灭余燃，虽略微修饰门面，实难掩伤心触目之惨状。蒋介石于16日晚间到达长沙，亲睹长沙劫后惨状，及陈诚、张治中来见时，告曰："长沙焚毁，精神上之打击，千百倍于战败之痛苦，可耻可悲，莫此为甚。"以上这些话都由蒋介石的侍从官转告各部下。
    中央政府为查究责任，特设军事法庭于二十军军部，派贺国光为审判长，拘押酆悌、徐昆、文重孚三人于军部特务排。三人得到相当优待，眷属可随时会见送饭。警备两个团官兵全部交由二十军编收。审判结果，酆、徐、文三人均处死刑；张治中撤职查办，讵经人斡旋，反调军事委员会政治部主任，人们颇表不满，残壁上写着："兵临城下，主席张皇失措。烈焰冲天，全城尽成焦土"、"电讯失真，铸成大错。罪魁祸首，推诿卸责"、"新墙河是属岳阳，长沙新河少一墙，这墙相隔两个府（岳阳府与长沙府），混作一府似荒唐"、"三个头颅一把火……"等等。长沙人怨气冲天，因张治中幸免于罪，且反而出任政治部主任，到任之日，有人在部长室门后大书"小心火烛"四字，此更虐而谑矣。
    其后议论纷纭，有说张治中和酆悌素不相睦，因借长沙大火一案置酆于死地，盖酆悌执行放火，只得张之口头通知，并未有书面命令，致百口莫辩；有说译电员之错误乃有意人为；衡诸情理，均未能全信，且事隔半世纪多，亦无从查考，但国民党有许多高官官僚习气极重，只知享受权势，无视于人民生活痛苦，以至造成上下离心却是实情。
    （华宣恩，浙江宁波人，黄埔军校毕业，1938年长沙大火期间任副营长，1948年赴台，后移居加拿大，现回宁波养老，91岁）


首页 -> 2003年第12期

我随陶铸在广西

作者：姚里军

字体： 【大 中 小】

    "打长工，还是打短工？"

    1950年11月，广西解放一年了，但国民党军队的残余，利用广西复杂的地理环境，四处流窜，冒出了很多"番号"，哪怕只有一个人，也自封"司令"什么的。他们烧杀抢夺，无恶不作，十分猖獗。当时在广西主持工作的是张云逸（后授衔大将），年事已高，毛泽东主席便指派时任中南军区暨第四野战军政治部主任的陶铸前去接替，领导那里的剿匪斗争。
    记得是一个下午，各部门派出的随从工作人员一共20多人齐集在军区政治部的一间会议室里，等候陶铸的到来。此前，听说他因患肺结核病住院疗养，不等完全康复便接受了这一艰巨的任务。
    陶铸是我们南下工作团的总团长，我从来没见过，现在竟要被"接见"了，很感荣耀，但看到大家情态凝重，会议室里一片寂静，又不免有些紧张。
    就在这时，一个面貌清癯的中年人快步走了进来。他，中等身材，留着平头，头发花白。认识他的老同志们纷纷站了起来，表示敬意。"你们都来了，好。"他环顾四周，向大家含笑致意。浓黑的双眉下，目光炯炯，锐敏中蕴藏着可亲的和善。只见他掏出一个小本子，来到每一个人面前，逐一记下他们的名字和单位，不时交谈几句。到我的面前时，我立即站起："我是新华社见习记者"，跟着报上自己的名字。他端详着我，看出我是参军不久的青年知识分子，笑了笑，连说"好，我们的工作很需要记者的报道。"
    陶铸把这次的任务交代了以后就散会了。整个"动员会"只用了一个多小时。没有会场布置，没有仪式，更没有充斥着空话和套话的"报告"，十分务实，还有融洽的感情交流。我印象很深的是，陶铸说，"我在电话中问毛主席。我这次去，是打长工，还是打短工？毛主席回答是，打短工。"实际上，他此去就没有再回武汉了。在他看来，人民是主体，工作就是给人民打工，为人民谋利益，对人民尽责任。这是多么通俗而又深刻的理念。他把自己的位置严格地放在人民之下，居高位而不改本色，这和某些权力者高高在上的做官思想，有着根本的区别。政府建筑物上矗立着"为人民服务"的金色大字，这是必要的，这是我们的宗旨。但更要镌刻在心上，和生命融合在一起，就像陶铸这样，成为生命的宗旨，精神的支柱，信仰的力量。
    这就是他给我的第一次教育。

    从武汉到南宁

    第二天，陶铸便率领我们南下了。这是一节特挂的软席车厢。说是软席，铺位和现在的硬席一样，只是少一层。车到湖南，他叫警卫员买了很多橘子，散发给大家，并到一些铺位上和大家交谈。到我的铺位前，他立即喊出了我的名字，我钦佩他有惊人的记忆力，不就是昨天见过一面么，在场还有那么多人。以后终于悟出，这首先是因为他非常关心人的缘故。心中没有群众，没有别人的位置，能记住别人的名字么？据说他对自己唯一女儿最早的品德教育，就是要多多关心别人。
    "祁阳到了，这是我的家乡。"他站到车窗前，深情地远眺窗外山峦起伏的大地。
    "有多少年没回去了？家乡还有亲人吗？"我问。
    "一直没回去过。家里还有人。"这个"一直"，跨度竟是20多年。
    "这次能回去看看吗？"
    "没有时间啊。"他微微摇头，一丝遗憾从他的脸上掠过。
    列车隆隆地奔驰，他一直伫立在窗前。
    到了南宁，随从人员大部分都按原来分配的任务到各处去了，陶铸和他的秘书、警卫班人员，还有剩下的我，住在市郊的一幢两层小楼。这可能是国民党官员留下的别墅，面积很小，年久失修，上下楼梯，嘎嘎作响。陶铸所以选住这个简陋、偏僻的地方，可能出于一种低调的考虑。张云逸是当时广西的省委书记，年长资深，陶铸来代理主持广西的工作，如同"钦差大臣"的身份，但他不愿意张扬自己，他是来工作的，工作是一种付出，权欲则是一种谋取，在他的身上，不存在权欲的张力，他根本就没有取而代之的权力追求。
    这个推测在当晚的欢迎宴会上得到了印证。张云逸、李天佑(后授衔上将)、莫文骅(后授衔中将)等广西主要领导人都来了。陶铸对张云逸执礼谦恭，开口总是"您老人家"，张云逸敬酒，陶铸连忙站起来，一饮而尽，连说"您老人家少喝一点，我多喝一点"，"您老人家要保重身体"，其实他从不饮酒，他的语言和态度是那么自然，那么真诚，充满了对张云逸的敬重和爱护。整个宴会没有如今常见的阔绰和讲究，没有官场的虚伪和吹捧。这次宴请，准确地说，这次仅有的小型餐会，不过是洋溢着同志情谊的工作交接，笼罩在亲切礼貌的气氛中罢了。

    "你来吃，我不吃"

    我在广西的三个月里，这幢旧别墅就是陶铸生活起居的地方。广西省交际处派来了一个事务长和一个厨师照料他。当时军队伙食按等级实行供给制。陶铸是特灶，他的秘书关相生是团级，吃中灶，警卫员都是营、连级干部，吃大灶。我理应和警卫员们一起共餐。当我下楼去吃饭的时候，陶铸把我叫住了，"就在楼上一起吃吧。"我一下愣住了。这不合规定，再说，和陶铸一起吃饭，多拘束，说不定连饭都吃不饱呢。
    "不，不，我是个排级干部，理应……"不等我说完，陶铸接过话去："出来了，就不讲那些啦。坐吧。"就这样，我只好有些心怯地坐在关秘书旁边，开始享受起"特灶"的待遇。
    第一天中午，是六菜一汤，都是不油不腻的高档菜肴，例如烤对鸽、清蒸桂鱼之类，有些我都没见过。陶铸面露不悦，交代秘书，"把事务长叫来。"不一会儿，事务长上来了。陶铸告诉他：
    "我的伙食标准是两荤一素一汤，从来如此。以后还是按这个标准。"
    "现在的标准是交际处规定的。"事务长回答。
    "那就请你转告他们，我的标准从来都是两荤一素一汤，再说一遍，两荤一素一汤，绝对不要坏了我的规矩。"
    晚餐摆上来了。陶铸从他的工作小房走出来，一看还是六菜一场，只是变换了菜谱，他勃然变色，"再把事务长喊来。"语言严厉，眼睛里迸射出怒火，"怎么搞的嘛，你还要我说多少遍？"我第一次看见他发脾气。
    事务长很为难，解释说："交际处领导说了，还是要按现在的标准。"
    "不行，"陶铸提高了声音，态度坚定得无可商量，"我吃饭就按我的规定，明天还不改，你来吃，我不吃。"
    自此以后，他那特灶伙食，就实在还赶不上我们军区的中灶了。他不抽烟，没有任何嗜好，交际处有时送来一些橘子，晚饭后，陶铸总是拿一些到隔壁房来，分给关秘书和我。他找些话题和我们闲谈，文学艺术，花鸟虫鱼，无所不有，气氛活跃。他对中国古典诗词尤感兴趣，能背诵很多，谈得兴起，就啧啧赞赏。有一次，不知怎么说起了江青，他的语气顿变，"她不过是毛主席的生活秘书嘛。"我当时对江青不甚了了，但可以听得出，他对这个女人有着不便言说的厌恶和鄙夷。陶铸是性情中人，他爱憎分明，刚直不阿，宁折不弯，在政治品格上，的确和江青这种政治丑类水火不相容。他后来受"四人帮"迫害致死，是和凝聚在他身上的浩然正气分不开的。

    亲自动手

    我们在广西剿匪开始执行的是片面宽大的政策，群众举报抓到的匪徒，经过一番教育往往就释放了，有的匪徒抓放七次之多。由于这些顽固分子对群众实行报复，群众心中就产生了种种顾虑，造成了广西匪情的复杂和反复。
    陶铸首先纠正政策执行中的偏差，需要制定一系列政治标语。他非常重视标语的内容。他说，"标语是为实现特定时期历史任务的行动准则，是党和政府政策的简明宣示，标语的内容就是一种责任承诺，一种性质区别，一种奖惩规定。必须以最简明的语言，有针对性地表达出最确切的涵义。"
    省委、军区，都设有宣传部，可以请他们先行拟制，自己做最后的审定。但需要一个过程，过程就是时间。发动群众是当务之急，刻不容缓。更重要的还是政策的内容。陶铸直接接受了中央的政策指示，是第一手资讯，与其辗转去办，不如亲自动手。凡重要文件，他都是亲自动手，从不请人代劳，已成了一种习惯。为此，他把自己关在小小睡房里---那也是他处理日常工作的地方，花费了整整一天的时间，拟出了一系列标语口号，作为领导层讨论的基础，确定后便大量地印发出去，形成了声势浩大的宣传攻势。他笔下的每一个字，都凝聚着深深的思考，背负着沉重的责任。我已经不能记起那些具体内容了，但有一点是确定的，那就是，这些标语口号集中体现了"从群众中来，到群众中去"的群众路线。制定这些标语、口号的目的，是为了指导和规范我们的行动，实践我们的政策，既有目的要求，又要切中实际。它承载着党和政府的权威和公信力，必须不折不扣地实行，才能把群众发动起来，成为强大力量的源泉。
    广西的剿匪形势开始好转了。
    现在，我们经常看到的所谓"宣传"造势是，一个活动来了，人们不惜花费，挖空心思地创造出一些豪言壮语和华美画面，烘托出热烈的气氛，至于是否实行，能否实行，没有去想，也不必去想。宣传是信息的扩散行为，前提是信息的真实性。大而空的口号，没有信息的含量，不准备实行的标语，扩散的是假信息，都是一种沽名钓誉、自欺欺人的行为。当我回忆起陶铸如此认真而又严肃地对待标语口号的言行时，我的思想里不由地浮起了这样的问题。当一家医院存在着收取病人"红包"，钱不到位、立马停药的现象时，我们面对大门口"救死扶伤，实行革命的人道主义"的精致标牌，能够心安理得吗？当一个二级学院挂起"全国一流，走向国际"的横幅的时候，你不觉得，这样的标语口号太不实际，缺乏可信性吗？这种形式主义的单纯宣传任务观点，不是真正意义上的宣传，而是一种"做秀"、"矫情"，甚至是地地道道的欺骗。
    陶铸亲自制定政治标语口号的事实告诉我们，宣传绝不是多余的装饰品，表现的是一个政党，团体，部门对人民的责任心，是它的政治形象的展示。我们应当继承这份实实在在的精神遗产。

    "上车吧"

    我终于写出了下去后的第一篇通讯，准备回南宁去。陶铸说过，要给他看看。我才学做记者，质量不容乐观，但他既然说了，我就得送去。他要看的目的，我想也不会是了解我的写作水平，而是想从我的报道内容里，增加一些他对下面情况的了解。他重视第一手材料，从不放过任何这样的机会。
    从村子到公路是两里多的田间小径，弯弯曲曲，坑坑洼洼，很不好走。就在昨天，师政委听说陶铸到了师部，急忙驱车赶来。陶铸知道后，走了十多分钟到公路边迎接。军队有严格的等级制度，但陶铸却没有严格的等级观念，他总是平等地尊重每一个人，包括他的下级。
    上了公路，我向南宁方向走去。路面上，大小碎石暴露得很多，汽车过去，扬起一片尘土。已是11月末了，南方明亮的阳光依然灼人，不一会儿，衬衣便汗湿了，我脱掉外衣，顶在头上，甩手前进。采访写作的过程是艰辛的，一旦完成了写作，又会感觉到那份收获的快乐，这正是我此刻的心情。不知不觉，南宁快到了。
    忽然，后面传来了汽车喇叭的声音。公路上汽车很少，我已在路边，便只管往前走去。
    "嘟嘟，"随着喇叭声再一次响起，汽车己停到了我的身边。我掀开头上的衣服一看，原来是陶铸的车子，他已拉开车门，向我招手："上车吧。"
    一时间，我有些手足无措，和他坐在一起，那份拘束和紧张，真不如我走路自由自在呢。但已不容再说，只有硬着头皮上车了。
    没想到这该死的沙发坐垫，在拘束和紧张之外，又给我带来了其它的"麻烦"。它的中间已经塌陷，一个人坐可以凑合，两人并坐一起，问题就突出了。我怕挤着陶铸，尽量往边坐，越往边坐，越往中间滑，在一边高一边低的"地形"上，屁股根本摆不平，车上连个拉手也没有，只有靠自己的"内功"来撑住身体的倾斜。想到陶铸也会有些不舒服，我又觉得非常不安，恨不得马上下车，或者停车让我坐到司机的旁边，但又不便提出，真有"内外交困"的感觉。幸亏我的耐力不错，终于坚持到了我们的住地。
    现在我已是一个老人了，当我在路上蹒跚而行的时候，当年那戏剧性的一幕有时会叠现出来：我看见了官员的车队，听到了警车开道的尖啸声，路人已经急急避让了，那"闪开、闪开"的呼喝，仍在不断传来，平添了我对陶铸的怀念。

    "修好了，把它再换回来"

    这部"老爷车"成了陶铸和交际处第三次"争执"的焦点。
    一天早晨，准备外出的陶铸在门口发现，等待他的汽车，换成了一部流线型的"别克"，这是美国名牌，样式新颖，在当时南宁那样的地方，跑在路上，真有让人眼睛一亮的感觉。
    走路向来急匆匆的陶铸，来到车前顿时收住了脚步，他发现了这一变化，没有拉车门，而是吩咐警卫员，"把事务长喊来。"

[2]


首页 -> 2003年第12期

我随陶铸在广西

作者：姚里军

字体： 【大 中 小】

    "我原来的车子呢？"
    "那部车送去整修了，交际处派来了这辆。"事务长回答。
    "哦，是这样。"他问道，"要修多久？"
    "个把星期吧。"
    "等修好了，把它再换回来。"语气平和，但很果断。
    一个多星期过去了，没见"老爷车"回来。他又一次把事务长叫来，"不就是坐垫有点问题吗，怎么要修那么长时间？"
    事务长只有据实回答，"交际处说了，那辆车外观老旧，以后就请您改坐这辆。"
    "什么老旧？车子是代步工具，不是给人看的，你对他们去说，把它再换回来。"
    事务长不明白陶铸为什么在这些事情上总是那么较真。他想起了伙食标准的事，他知道，陶铸不会只是随便说说而已。"要不给他换回来，他再来个'你坐，我不坐'，怎么办？"他向交际处领导汇报说。
    "老爷车"终于又回来了。陶铸像见到老朋友似的，连说"好，好"。
    写到这里，央视《焦点访谈》晚上(2003年8月6日)正好播送一个节目，题目叫《无钱还债，有钱买车》，报道绥山县政府欠招待所、商家、群众的多笔债款，久拖不还，债权人到了无以生存的地步。法院判决归还，也不能执行。说没钱是假话，节目主持人说，他们把钱用去不断更新县里的轿车，从桑塔纳到桑塔纳2000，从红旗到帕萨特，从本田到什么V5……没完没了。算了一下，这两年，县机关就换了一共17辆新车，怎么说也要500多万元，都是老百姓的血汗钱啊。难道那些换下来的旧车，不能代步了吗？不，他们不是这样理解汽车的物质功能，在他们看来，汽车还有象征效应，它可以显示高人一等的权力身份，还可以作为一种豪华包装，掩饰自己精神上的贫乏，这也是一种"使用价值"。

    "我们的首长派头不要太大了"

    陶铸常常利用晚饭后的时间，在住处附近和广西当时的高层领导人，包括军队的首长们在一起散步，商谈工作。他们走走停停，把重要的话题解决在不拘形迹的谈话之中。这样的会谈，比起现在的宾馆会议，好像有些不大正规，有点"游击习气"，其实并不如此。
    陶铸注重工作的内容和实效，不拘泥于形式，例如他看了我那篇通讯，认为有一定的资讯内容，就亲自动手，把它修改成一份情况报告，发给了当时的中共中央中南局。他善于利用所有的时间和条件展开工作，所以每天能做出很多的事情。
    但是，当一定的形式说明一定问题的时候，又会引起陶铸十分的重视。
    在他们一起散步的时候，首长们带来的警卫员们总是尾随后面，或者撒向四周，形成一个保卫圈。这已经成了一种惯例。以一位首长平均至少随带两个警卫员计，合在一起，就是个不小的阵势，他们都是全副武装，一双双眼睛射出警惕的光芒，让人产生一种畏惧感。
    这样的形式，我们习以为常，却引起了陶铸的重视，觉得过分了。他首先叫自己的警卫员们回去，"你们不要跟着"，然后转过头来，语重心长地对大家说，"我们的首长派头不要太大了。"
    他了解南宁地区的安全状况，认为没必要带这么多的警卫员，他每天总是一个人出去，即便到下面去，连军区保卫部派来的关秘书也不带。
    "警卫配备虽是组织上的安全措施，但在群众眼里，也是一种派头。"他接着说，"首长的派头大了，会成为我们和群众联系的障碍。"他强调群众的视角，在他看来，警卫的簇拥，就像是在群众前面隔起了一道武装的墙壁。"人家躲还来不及呢，怎么接近？"
    一次，一起散步的首长比较多，随带的警卫员约30人之众，已经不仅是派头，而形成一支威慑力量了。陶铸目睹这"形势"，浓眉紧蹙，他大声地告诉警卫员们："你们走开些"，然后又一次重复地说："我们的首长派头不要太大了。"停了一下，他补充道："这会脱离群众啊。"这句话他说得很郑重，很深情。解放初期，"脱离群众"被认为是一种危险的倾向。这些军事首长，都是在战火纷飞的年代中滚打过来的，深知人民群众是胜利的保证。他们肃然不语，让人感觉出内心的感悟和警惕。
    如果我们能一直警惕地把脱离群众看成是一种危险的倾向，并把它保持到今天，我相信，我们的建设成就会比现在还要大得多。我住的地方离省委大院很近，那里林木蓊郁，群众常去晨练。如今不行了，不仅筑起了高高的围墙，门口警卫森严，递封信进去都很难。上访本是人民群众的权利，"群众权益无小事"，需要用围墙来阻断他们同党和政府的血肉联系吗？
    共产党人不是什么"父母官"，人民才是我们的衣食父母。

    走进十万大山

    广西南端毗邻越南一带，崇山峻岭，总名十万大山，范围广大，位置特殊，环境险恶，自然成了匪徒们聚散活动的地方，也是广西当时剿匪的一个重点地区。陶铸在初步完成全省的工作部署以后，决定深入到十万大山地区，亲自考察那里的剿匪形势。
    这是一次艰苦而又危险的旅行。陶铸坐的是中型吉普车，前后两辆军车上载着荷枪实弹的20多名战士。公路上少有行人和车辆，这支小型武装的出现，目标很显眼。要是遇上大股匪徒的袭击，很有可能出现严重的后果。陶铸是清楚的。但是，他认为应该去做的事情，便少有个人的顾虑。决定了，就行动，他的意志似乎是不可征服的。
    从南宁出发，有公路可以到达十万大山边上的一个小镇，大约200公里，因为路况差，汽车颠簸了四个小时。到了这里，只看到几间破房，没有街道，没有人影，四周是死一样的沉寂。
    就是这个不起眼的不知名地方，却是我们进山的通道。汽车没有用武之地了，它们必须停留在这个地方。
    我们要去的团部，派来了一个连的部队，还有几匹马，这是唯一的交通工具，护送陶铸进山。
    跨过公路边的小河，就是层迭起伏的十万大山。一条窄窄的石板路，顺着山势，在两山的夹缝间蜿蜒曲折地伸延，山上的石缝里稀疏地生存着一些树木，有一种荒凉感。
    山区的气候多变，进山以后，就遇上了绵绵细雨，到达团部的第二天，气温下降，我连连打喷涕，身体不由自主地蜷缩起来。我想坚持，也许明天会天晴，实在不行，就向团里的宣传干部借件衣服。就在我想着如何对付的时候，陶铸已经嘱咐团政委给我找来了一件棉衣。这一天，他一路奔波，鞍马劳顿，根本没有休息，真是很辛苦了。他是个急性子，一到就要了解这里的情况，考虑解决的问题，怎么还会想到这样的小事呢？这真出乎我的意外。
    这件崭新的棉衣使我顿时暖和过来，度过了几天的寒冷。
    关心人并不一定需要倾听别人的诉说---那往往是一种同情或怜悯，是一种人性的感发。真正意义上的关心人来自自己的感觉、体察和思考，那是一种理性的自觉，是一种主动的感情给予，它来自一种美好的品德，是一种秉性和习惯。
    这就是陶铸式的关心人。
    在返回公路的山道上，广西军区的一位摄影记者和我不期相遇。听说是陶铸来了，忙问，"在哪里？"我说，"骑马的就是。"只听他说了一声"天赐良机"，拿出相机，拔腿往前跑去。这家伙长得壮实黝黑，就像一股"黑旋风"，一下子冲到了前面，在一个拐角地方选好了角度，等待着。
    我们的行军队伍拉得很长，不一会儿，骑马走在中间的陶铸出现了。就在"黑旋风"准备按动快门的时候，陶铸说话了：
    "你不要照我嘛，要照我的部队。"他向前后方向挥动着手臂。
    "照我的部队。"他在马上再一次强调。
    "是。"黑旋风答应着，连连拍摄，走到另外一个山坳，又拍了好几张。这家伙高兴极了，他猛吸了一口烟，禁不住自我庆幸起来，"真是走运，特大收获。"

    他在公路上发火了

    回到了公路，快11点了。我们的汽车仍然停在原来的地方，陶铸命令上车，马上开回南宁去。这里烧水的条件都没有，别说造饭了。
    司机们开始发动汽车。一部车子发动了，又一部发动了，还有一部军用卡车，任你怎么发动，大家轮换着在前面猛力摇把，也点不着火，趴在那里，动也不动。
    陶铸先是站在旁边等待，然后沉思地踱步，像是在考虑着什么，大约半小对过去了，他开始烦躁起来。看见司机们打开引擎盖，围在一起，仔细检查，想寻找哪里出了毛病，他的火气再也压不住了：
    "你们这几天都在这里干什么？"他的脸突然变色，涨得通红，眼睛瞪得圆圆的。"你们都干什么去了？说啊，为什么不早早检修？"他指着那几个留守的司机，越想越气，大声地斥责，"真是乱弹琴。"
    当时的愤怒真是令人难忘，"你们，你们是怎么搞的嘛，""你们怎么可以，怎么可以这样对待工作？"他双手叉腰，气得每句话都有些发颤了。
    司机们没想到会出现这样的问题，更没见过陶铸发这么大的脾气。他们谁也不敢说话，也没有什么可说的，陶铸批评得正确，这完全是一种失职行为。临来前，车队领导一再交代，这次出车不仅是一次军事行动，还是一项重大的政治任务，关系到陶铸的安全啊。
    其实，陶铸发这么大的脾气，倒不是出于安全的考虑。对于他来说，时间的确太宝贵了。除了吃饭、睡觉，他把所有的时间都用在工作上。一环扣一环，没有机动的余地。哪怕坐在车上，他的大脑也在思考。这是毫不夸张的真实。我有一个深刻的记忆，那就是，每当他的汽车回到住处，他的脚步声在楼梯上响起的时候，就一定会马上听到他的呼喊："关秘书，把电报拿来。"这已经成了他的"铁律"，每次都是这样。关秘书也总是等他一上楼就把中央和各处来的电报交上，从不耽误他的分分秒秒。今天下午，他一定有不少的工作安排，也许有重要的约见，也许有事情等待他的决定，但此刻，他只有无奈地在这里来回地走动。
    司机们怎能理解，白白地浪费这几个小时，对他意味着什么，他怎么不发火呢？

    回到南宁不久，我便调到广东沿海地带采访去了，从此再也没见到陶铸。但是关于他的这些记忆，却一直留在我的心中，经历了风风雨雨的半个多世纪。在这些记忆中，没有重大事件，那些都有了历史记载。我所回忆的只是陶铸的历史碎片，却都是真实的记录。就像翻出来的老照片一样，可以让人们在那个时代的背景映衬下，对陶铸的精神特征和人格形象，产生具有生活实感的认知。
    陶铸于1969年11月30日逝世于安徽合肥市，才61岁。他死的太早了，死于那个荒谬的年代，实在是中国人民的不幸。

[1]


首页 -> 2003年第12期

迟到４０年的授勋仪式

作者：黄进琪　高仰岭

字体： 【大 中 小】

    在抗美援朝胜利50周年之际，笔者拜访了新四军老战士、原志愿军39军副军长谭友林，87岁高龄的谭老将军向我们讲述了一件鲜为人知的故事。
    1992年3月的一天，中顾委代表团结束了对朝鲜的参观访问，在平壤机场即将登机回国。突然，机场负责人匆匆赶来告诉代表团，刚刚接到朝鲜政府的紧急通知要求该次航班延飞。正当大家疑惑不解时，朝鲜政府代表一行数人赶到机场，传达金日成主席的指示：为代表团中的谭友林将军颁发朝鲜民主主义人民共和国一级独立自由勋章。
    此时，朝鲜战争结束已经40年了。

    云山之战立功勋

    1950年10月19日，志愿军39军入朝参战，谭友林将军时任该军副军长。志愿军39军是一支功勋卓著的部队，其前身是工农红军第25军，后改编为八路军第344旅南下支队、新四军第3师，在抗日战场屡建奇功。解放战争时，该部挥师东北，改编为东北民主联军第二纵队，后改称为第39军，从白山黑水一直打到镇南关，是第四野战军的攻坚尖刀。
    朝鲜战争爆发后，39军为第一批跨过鸭绿江入朝参战的志愿军部队。入朝后，39军当面之敌为驻守云山的南朝鲜第1师。
    云山，是朝鲜云山郡的首府，群山环抱，河流纵横，地势易守难攻，也是朝鲜北方的交通枢纽，战略地位十分重要。志愿军总部将攻克云山的重任交给39军。在与敌人初次激战后，我军惊异地发现对手并非南朝鲜兵，而是黄头发、大鼻子的美国兵。从战俘口供中方知对手是所谓美军王牌军---陆军第1骑兵师。
    美国陆军第1骑兵师，创建于美国独立战争时期，被称为"开国元勋师"。在两次世界大战中战功显赫，总是充当开路先锋，从没吃过败仗，享有"先驱师"和"常胜师"的美誉。该师有世界一流的装备，侵朝战争中，作为美军第一批地面部队入朝参战，从洛东江反攻，到突破"三八"线，进攻平壤，一路担任主攻任务，是"联合国军"统帅麦克阿瑟的"宠儿"，也是美第8集团军司令沃克手里的一张王牌。
    1950年10月25日，志愿军在温井地区重创美第8集团军配属的南朝鲜部队，沃克便毫不犹豫地将第1骑兵师投入战斗，在云山地区接替南朝鲜第1师，企图依靠这张王牌杀开一条血路，饮马鸭绿江。这才有39军和第1骑兵师的交锋。
    云山一仗，激战两天三夜，39军集中优势兵力毙、伤、俘敌军2000余人，其中美军第1骑兵师1800多人；击落并缴获敌机7架，击毁并缴获坦克28辆、汽车170余辆、各种火炮119门。39军首战打了一个大胜仗，打出了国威、军威，震惊了世界！大大鼓舞了中朝军队的士气。彭德怀司令员高度评价说："39军打得好！美骑1师这个'王牌军'，从未吃过败仗，这回败在我39军手下嘛！美军没啥了不起！"从此，39军在朝鲜军民中留下了深刻印象。紧接着谭将军和军长吴信泉，率部投入第二战役，痛击美25师，收复平壤；第三战役，突破三八线，解放汉城；第四战役，横城大捷，合围斫平里。朝鲜战争胜利后，谭友林被授予朝鲜民主主义人民共和国二级独立自由勋章。

    40年后重访朝

    志愿军在朝鲜战场共打了5次战役。谭友林在第5次战役开始后，奉命提前回国。直到1992年中顾委组团赴朝参观访问，时任中顾委委员的谭友林才有机会再到朝鲜。谭将军对阔别40年的朝鲜人民怀有浓厚感情，代表团出发前，谭友林将朝鲜政府颁发给志愿军将领的那枚独立自由勋章带在身上。
    参观团一行到平壤后，受到朝鲜政府接待处的热情接待。休息时，代表团中唯一参加过抗美援朝的谭友林给大家讲述了当年入朝参战和荣获二级勋章的情况。朝方接待处有一位官员曾与志愿军一起在云山并肩战斗过，当年在战场上早就听说39军有个谭副军长有勇有谋，组织指挥坚决果断，可惜只听说却未曾见面，真想不到几十年后会在朝鲜亲眼见到这位谭副军长。当他得知谭友林将军当年得到的是二级勋章时，他说以谭老当年的功绩应授予一级勋章，当时朝鲜政府曾找过谭友林将军，只因谭将军回国后转战东北、西北，几十年没有音讯。
    这位官员着急地说："我要把这情况立即报告金首相，好了却金首相几十年的心愿。"正在金刚山休养的金日成主席，获悉谭友林将军正在朝鲜参观，指示要为谭友林举行隆重的授勋仪式。
    代表团按预定日程参观访问，朝方希望代表团能延期返京。为不影响代表团整体行程，谭友林表示不必举行授勋仪式，可由我驻朝使馆代为转交。当代表团结束为期十天的参观访问即将离开平壤时，便有了本文开头的那一幕。


首页 -> 2003年第12期

绿川英子：帮中国抗日的日本女性

作者：高　梁

字体： 【大 中 小】

    在今年纪念中日和平友好条约缔结25周年之际，我不禁思念起一位不平凡的日本女性，她就是抗战时期坚决反对日本侵略中国、英勇抨击日军侵华暴行、为中日人民和平友好事业光荣献身的国际主义战士绿川英子。关于她的光辉事迹，曾反映在上世纪80年代初由中日合拍的第一部彩色电视片中，片名《望乡之星》是邓小平同志亲笔题写的。绿川英子对中国人民的真挚情谊和坚持正义与真理的崇高精神，曾深深感动了成千上万的人，也永远铭记在中国人民的心里。

    （一）她青年时期热爱学习，追求进步；她抵制民族偏见，同中国留学生刘仁结成伴侣

    绿川英子原名长谷川照子，1912年出生在一位日本土木工程师家庭，生活比较优裕，青年时期在东京、奈良上中学和大学。古都奈良曾是日本古代文化的摇篮和中日文化交流的中心，她在这里受到熏陶，爱读日本和中国的文学，并开始在校刊上发表短歌、散文和小说。1932年她同进步同学开始学习世界语，并参加了当地的左翼文化运动，进而同奈良地方的工会和文化团体有了频繁接触。当时，日本已经侵占了中国东三省，国内则由法西斯军人统治，在一次反动的"八月大搜捕"中，绿川被警方逮捕，因而也被校方开除了学籍。这时她刚20岁，离大学毕业只差三个月。这使她在人生中第一次感受到法西斯专政下失掉民主和自由的痛苦。
    她在拘留一段时间后被释放，回到东京，仍继续同进步人士一起从事世界语的活动，参加了进步的组织和研究会。在积极掌握了世界语这个武器之后，她即用"维尔达·马约"这个世界语笔名（即"绿色的五月"之意，象征着青春和力量、光明和希望），开始从事写作和翻译，为世界语刊物撰稿。1935年，她为中国上海的世界语刊物写了《日本妇女状况》、《日本无产阶级文学的现状》等文章，从此同中国的世界语进步学者建立了联系。1936年初，她同在东京的中国留学生刘仁（又名刘砥芳，东北籍）相识，俩人有了爱慕之情。当时，在日本社会普遍流传着中国人是卑劣民族的偏见。绿川坚决抵制了这种偏见，不顾父母和亲友们的反对，于这年秋天同刘仁结婚，并决定一起回到中国来。1937年初，刘仁先回到上海。几个月后，绿川经过深思熟虑，毅然决然地秘密搭乘英国船只来到了上海。

    （二）抗战初期，她在上海目睹日军残暴罪行，爱憎分明地谴责日本军国主义的侵华战争

    绿川到中国的时候，恰是卢沟桥事变发生的前两个月。这正是日本军国主义开始疯狂进攻全中国，中国共产党号召全国人民建立抗日民族统一战线、开展救亡运动的时刻。25岁的绿川英子开始了一生中新的战斗生活，她立即同中国进步的世界语学者接触，参加了上海世界语协会的活动，并为协会的世界语刊物《中国怒吼》撰稿。这年6月，她还参加了上海各界人民举行的要求国民党当局释放沈钧儒、邹韬奋等"爱国七君子"的群众示威游行。"七七事变"后，接着爆发了日本军队进攻上海的"八一三"战争。她目睹日军铁蹄践踏这个美丽的城市、残暴屠杀和轰炸无辜中国人民的血腥事实，亲眼看到爱国的中国军民不怕牺牲、奋勇抵抗日本侵略军的惊心动魄的场面，她愤怒和感动不已，执笔用世界语写下了她来中国后的第一篇文章《爱与憎》。她在文中用血泪控诉日军在上海的暴行，指出使中国人民遭受苦难的祸首不是日本人民，而是日本军国主义者。她向日本士兵大声疾呼："别错洒了热血，你们的敌人不在隔海的这里！"她说：她爱她的祖国日本，也爱她的新的家乡中国，但"我憎恨，我竭尽全力地憎恨在两国人民之间进行的那种屠杀。……现在，如果可能的话，我愿意加入中国军队，因为它为民族解放而战斗，不是反对日本人民，而是为反对日本帝国主义者而战斗。它的胜利也将预示着东方光明的未来。"她还发表了一封给日本世界语者的公开信，信中说：中国士兵如此英勇作战，每念及此，都感到心脏的剧烈跳动，甚至泪下。……而日本兵被迫送来作战，多么可悲！她指出："中国的胜利不仅意味着中华民族的解放，而也意味着包括日本人民在内的远东所有被压迫人民的解放。它的确是全亚洲和全人类明天的关键。"她呼吁日本世界语者起来反对侵华战争，并说："有谁愿意叫我卖国贼，就让他去叫吧！我对此毫无所惧。"接着，她同中国女同志一起，冒着敌人的炮火和轰炸，参加了上海市人民举行的抗日示威运动，并兴奋地说："我同中国站在一起了！"

    （三）在"保卫大武汉"的战斗中，她用日语对日广播，号召日本人民起来反对战争，被日本军阀咒骂为"娇声卖国贼"

    不久，上海沦陷，绿川夫妇在1937年11月离开上海到达广州，受到以中山大学学生为主的广州世界语同志们的热情接待，并参加了他们举办的一个民间对外宣传机构的工作。但有一天，绿川正去上班，途中遇到空袭警报，国民党宪兵借口她是日本人，加以逮捕，并宣布把她驱逐出境。于是她同刘仁不得不于1938年2月到达香港，在香港的贫民窟里流浪度日。这是绿川一生中在物质和精神上遭遇最痛苦的时期。但她决不灰心，决不返回日本，而是坚持等待着参加中国抗战的时机。
    当时，郭沫若已经从日本回国，参加了抗日民族统一战线，任国民政府军事委员会政治部第三厅厅长，在武汉推动全国文化宣传界的抗敌工作。绿川夫妇的中国好友、文化界著名人士叶籁士向郭介绍了绿川夫妇的情况，郭沫若听后非常感动，他十分理解和同情绿川夫妇的处境，特邀他们在1938年7月来到武汉，担任了用日文对日广播的工作。时值全国抗日热潮高涨、全国人民掀起了轰轰烈烈的保卫大武汉运动，绿川亲历了这一激动人心的时刻，英勇地投入了抗战的洪流，成为与中国人民并肩战斗的战友。她用日语向日本国内人民和正在中国作战的日本士兵广播，揭露日本军阀发动侵华战争的实质和罪行，在麦克风前以"柔和的嗓音制造出闪电雷鸣"。她那流畅动人而有力的声音，像一把把钢刀，刺向敌人的胸膛。此外，她还用笔写出她的所见所闻和内心感受，向进步刊物《抗战文艺》和中国共产党在武汉出版的《新华日报》投稿。她的日语广播和用世界语写的文章，使日本军国主义者惊恐，到处侦察这个操流利日语的广播员是谁。直到武汉沦陷以后，他们才知道这正是长谷川照子。于是东京的报刊登载了她的照片，并骂她为"娇声卖国贼"，是"赤色败类"。她在日本的亲属也因此受到株连，她的父亲还收到了军国主义者要他"引咎自杀"的恐吓信。而对绿川来讲，在武汉的岁月却是她一生中最激动难忘、充满自豪感的时期。

    （四）在重庆，周恩来称赞她是"日本人民忠实的好女儿"；郭沫若在红绢上题写赠诗，鼓励她写作和战斗

    1938年冬，武汉失守，绿川夫妇随机关撤退到重庆。此后，抗战进入了一个新阶段，国民党开始消极抗日、积极反共，因而对日本的广播宣传工作也越来越困难了。由于长期劳累和营养不良，绿川出现了低烧和肺结核症状。但她抱定坚持抗战到底的信念和决心，经常为第三厅编印的世界语刊物《中国报导》撰稿，发表了《在五月的首都》、《她们在战斗中前进》和致母亲的感人长诗《失掉的两个苹果》等。她在病床上还写了《冬天来了，春天就不远了》一文，说她在病中"并不感到丝毫的悲观和失望。相反，新的战斗意志的高涨震撼着我低烧的身躯。……我满怀喜悦和自傲的心情断言，中国人民决不会在暴力面前屈服，而中国的世界语者也不会背叛他们胸前闪闪发光的绿星的"。1940年1月，她为当时中国共产党在重庆继续出版的《新华日报》创刊两周年题词祝贺；"三八"妇女节时，她又写了《中日两国妇女携起手来》的题词，说："毛泽东先生说过：'全中国妇女解放之日，就是全民族抗日胜利之日'，而这也可以说：日本法西斯崩溃之日，就是全日本妇女解放之日。怎样争取这一天的来到，这是两国妇女共同的问题。"她笔锋犀利，感情充沛，格调清新，精辟入理，郭沫若经常称赞地说："绿川不愧是一位诗人，很多文章犹如散文诗。"1941年，从事世界语的中国同志们把她这个时期的一些作品收集在一起，以《暴风雨中的细语》为书名，在重庆由《中国报导》社出版。
    就在1941年的夏天，国民党当局对第三厅的抗日工作越来越不能容忍，决定撤销郭沫若第三厅厅长的职务。于是第三厅同事们也都纷纷提出辞呈，与郭同进退。这时在重庆开辟和坚持抗日统一战线工作的周恩来也向国民党当局提出严正抗议，他说："你们不要这些文化人，我就带他们到解放区去，我相信他们会跟我去的。"无奈，国民党当局被迫另行组织了文化工作委员会，仍请郭沫若任主任。原在第三厅工作的绝大多数同志就进入这个新的机构，绿川夫妇也随之进入文化工作委员会工作。
    1941年7月27日，重庆文化界人士举行一次聚会。会上，绿川英子高兴地见到了前来出席的周恩来和邓颖超。周恩来笑着对绿川说："日本帝国主义者把你称为'娇声卖国贼'，其实你是日本人民的忠实的好女儿，真正的爱国者。"绿川听后，万分激动地说："这对我是最大的鼓励，我愿做中日两国人民的忠实的女儿！"这时，有人请周恩来和邓颖超签字，邓大姐特意把自己的名字签在绿川名字的旁边，并说："我们并肩作战！"同年11月16日在郭沫若50岁生日时，绿川为《新华日报》写了《一个暴风雨时代的诗人》一文，对郭沫若表示祝贺；同一天，郭沫若也在绿川从日本带来的一块两尺见方的红绢上写了一首诗赠给她：

    茫茫四野，
    历历群星丽九天。
    映雪终嫌光太远，
    照书还喜一灯妍。

    这块红绢和这首题诗，绿川英子一直珍贵地保存在身边，成为鼓舞她前进的力量。

    （五）在反共浪潮和生活贫困的双重压力下，她带着病体，呼唤黑夜后的黎明

    也是在1941年，国民党反动派发动了"皖南事变"，掀起了第一次反共高潮；接着又在以后几年连续发动了第二、第三次反共高潮。重庆的空气令人窒息，充满了越来越多的压迫和限制。在这浓雾迷漫的山城，绿川英子亲眼看见了许多"在战斗的中国不应有的事情"，进一步认清了国民党反动统治的真实面目。她拖着病弱的身体，默默地坚持工作，坚定地期待着黎明的到来。她开始着手写她的回忆录《在战斗的中国》，详述她从日本出走以来各个阶段的经历（可惜的是，直到1944年7月她只完成了此书的三分之一）。1942年7月7日，她为《新华日报》写了《黎明的合唱》题诗：
    "为了希望的未来我们不惜流血成海
    五年的抗战奠定了中国解放的基石
    筑成了人类和平的堡垒
    今天我们挺着胸脯高唱黎明的赞歌吧
    这响亮的歌唱在明年第七个'七七'
    一定会变成侵略者的黄昏葬送曲"
    接着，她在《新华日报》发表了《解放是要争取的》、《树》、《没有花的庄稼人》等文章，歌颂敌后游击队中英勇作战的革命妇女；并以她在重庆农村住宅后的大树和周围没有花朵为题，抒发她在沉闷的政治气氛中坚挺不拔战斗下去的心情。
    到了抗战的后期，像大多数革命文化人一样，绿川夫妇的生活更加艰苦困难了。他们住在农村，每天只能吃着平价发霉的米，以瓜菜稀粥度日，连他们的新生婴儿也没有任何营养品可喂了。然而，他们的斗志从不减退，他们参加了由东北抗日民主人士领导的东北救亡总会，担任了它的刊物《反攻》的编辑工作。绿川把她完成的《在战斗的中国》的第一部分陆续在这个刊物上连载，并在1945年由重庆世界语函授学社印成单行本出版。
    1945年8月15日，日本侵略者无条件投降。喜讯传来，全国人民狂欢沸腾。在这天不眠的晚上，绿川怀着无比激动喜悦的心情，同重庆市的文化人和广大市民一起，走上街头，参加了浩浩荡荡的火炬游行的洪流。接着，她写了一篇文章《在歧路上的日本》，登载在9月11日的《新华日报》上。文中她尖锐地指出：日本军国主义者"过早的投降是为了尽量保存自己的力量"；决不允许他们"穿上和平民主的外衣"继续欺骗，要揭露和打破这种阴谋；她提出："我们所要的，不是暂时的，而是永久的和平。我们要民主的日本，要彻底消灭日本法西斯。"她高呼："迅速而彻底消灭日本统治阶级的人物、机构、经济、军力、思想等的一切的一切。把人类的死敌日本法西斯从地球上无踪无影地消灭去！"这是多么理智清晰的分析和铿锵有力的警示啊！

    （六）抗战胜利后，她奔赴东北解放战场，不幸去世，长眠在白山黑水的大地上

    这个初冬，根据周恩来同志的意见，在重庆的一批东北籍进步人士在高崇民等同志的带领下迅速返回东北去开展工作，绿川夫妇也决定带着孩子经上海前往东北解放区。当他们在12月乘船到达武汉时，却不料国民党特务刁难拐走了他们四岁的孩子星儿，经他们和同行的中国同志四方寻找和报案交涉，最后才把星儿找了回来。他们继续秘密登船，经南京抵上海，在上海进步人士的帮助下，终于搭上了招商局为国民党向北运兵的轮船。一位同情革命的船长把他们秘密安置在船尾狭窄的货舱里。他们蛰居在黑暗和空气污浊的货舱里约两周多，轮船才开出吴淞口，驶向北方的秦皇岛。这时，绿川才从小舱门爬出，走上甲板，尽情地呼吸着新鲜空气，无限感慨地说："八年前，是这茫茫大海使我同祖国和亲友隔离，把我引向新的生活；今天，又是这茫茫大海把我同旧世界隔绝，引我走向光明的彼岸！"

[2]


首页 -> 2003年第12期

绿川英子：帮中国抗日的日本女性

作者：高　梁

字体： 【大 中 小】

    在秦皇岛上岸后，他们改乘火车于1946年2月抵达沈阳。当时沈阳已被国民党占领，特务横行，白色恐怖严重；党所领导的东北民主联军正在作战略转移。由于绿川英子生下了第二个孩子，他们夫妇无法随军转移，只能暂留在沈阳。绿川亲眼看到，八年艰苦抗战后人民又在遭受国民党军队的掠夺和屠杀，曾愤慨地说："日本投降了，这只实现了我一半的愿望，中国革命的任务还没有完成，我还要继续留下来进行斗争。"不久，他们同滞留在沈阳的一些革命朋友串联，决心继续北上进入解放区。这时东北是"滴水成冰"的严冬季节，他们和几位民主人士在地下党员护送下先到了长春，然后乘马拉胶轮车，经过国民党军队的一道道关卡，终于进入解放区，到达哈尔滨。
    东北行政委员会和东北人民政府热烈欢迎绿川夫妇的到来，对他们大无畏的民主精神和革命热情备加赞扬，并委任他们担任了东北教育委员会委员。不久，国民党军队进攻哈尔滨，东北党组织考虑到他们和一些著名人士的安全，送他们到达当时解放区后方的重镇佳木斯，这里有不少机关和学校，绿川夫妇就在这里开始了新的工作。他们被任命为东北社会调查研究所的研究员，并被聘请到培养干部的东北大学讲课。绿川以她亲身的经历，对国民党蒋介石发动内战作了揭露和批判，受到学生们的热烈欢迎。学生们都知道她是知名的反战女作家。
    绿川进入解放区不久，发现自己有了身孕。她考虑到在战争紧张的年代怀孕会影响工作，决定做人工流产手术。周围的同志都反对，只有刘仁同意妻子的意见，找了一位名医来做，不料在手术中刮破子宫，引起感染。当时解放区医药奇缺，绿川病情急剧恶化，不幸于1947年1月10日离开人间，结束了她35岁的青春年华。逝世前，她仍关心着中国革命和中国同志，想念祖国和亲人，痛爱着年幼的一子一女。东北行政委员会和人民政府痛惜失去这位反战的、对革命有贡献的战士，为她举行了隆重的追悼会。刘仁深为自己的错误万分悔恨，在她的遗体旁顿足痛哭，由于过分悲痛和旧病复发，他也于三个多月后去世。他们两人都安葬在佳木斯牧养场的烈士陵园，长眠在中国白山黑水的大地上。

    （七）深切地缅怀，无限地思念；她永远活在中日人民心间

    我有幸于抗战胜利前夕在重庆见过绿川英子一面。那时，我正在重庆中央大学读外国文学系，并在地下党领导下从事学生运动和革命工作。一天，一位攻读世界语的进步同学带着我一起，到重庆郊外金刚坡下的赖家桥，去看望在文化委员会工作的世界语学者冯文洛。在他那里，我们遇到了住在邻近、前来看望他的一位瘦弱的日本中年妇女，经介绍，才知道她就是绿川英子。她热情地向我们问好，并用世界语同我的那位同学交谈起来。在此以前，我曾在《新华日报》上读过她的一些文章，从她那犀利的笔锋和有力的语句中，我认为她定是一位性格泼辣、善辩健谈、激情外露的女作家。见面后才发觉，她是一位性格温和、文雅娴静、感情深沉、平易近人的女士；她的脸色有些苍白，但透过眼镜可以看出，她那明亮深邃的双眼，对人生和社会有着透彻的观察和理解。这次同她虽然是偶然邂逅，却给年轻的我留下了非常难忘的印象。1946年初，我由党组织选派，到了华北解放区张家口从事英语翻译工作；冯文洛也被选派同行，他又向我详细介绍了绿川英子的一些情况，使我更加感动，对她备加钦佩。但不久全面内战爆发，各解放区音讯断绝，我们很难知道绿川的行踪和情况；直到全国解放后，我听到她在东北解放区英年早逝的噩耗，感到无限的悲伤和痛惜。后来，我被调到国外长期任新华社驻外记者，在紧张工作之余，每当想起绿川英子的光辉事迹和献身精神，我身上就增添了克服困难的勇气和前进的力量。
    1978年党的十一届三中全会召开后不久，我被调到中共中央宣传部对外宣传局工作，同国内的一些世界语专家和著名文化人士有了接触。我了解到，近些年来，他们一直深深地怀念着绿川英子，并作了大量纪念她和促进中日人民友好的工作。他们曾接待绿川的妹妹西村幸子来华访问，安排她同绿川夫妇的子女团聚；他们还同许多收集、翻译、研究绿川著作的日本学者、撰写绿川生平传记的日本作家建立了联系，进行了交流。他们把绿川生前的作品加以收集、翻译和编辑，于1980年由三联书店出版了一本纪念绿川的著作，书名为《绿色的五月》（即绿川的世界语笔名），书中还载有叶籁士、叶君健、戈宝权等著名文化人士以及绿川生前友好们的回忆文章。这本书及回忆文章使人能够更全面地了解到绿川的光辉思想和高尚情操。此书出版后不久，在中、日两国同时又上映了由日本著名女演员栗原小卷（饰绿川）、中国演员高飞（饰刘仁）合演的电视剧《望乡之星》，此剧在中日两国观众中引起轰动，绿川夫妇的感人事迹曾一度家喻户晓。我记得，1982年在北京还举行了一次国际性的世界语大会，许多与会的中外学者在谈话中常提到绿川英子，缅怀她对传播世界语所做的重大贡献。
    绿川英子永远活在人民心里，她为中日两国人民和平友好事业树立了一座永恒的纪念碑。
    （注：此文系主要根据绿川英子的原著译文和中国同志们的回忆文章所写，在此对其译者和作者深致谢意）

[1]


首页 -> 2003年第12期

孙中山善对联

作者：李宣奇

字体： 【大 中 小】

    中国民主革命的伟大先驱孙中山先生，博学多才，善于对联，孙中山平生撰联虽然不多，然而一旦挥毫，无不见其非凡之才、高雅之气。尤其是所撰挽联，更饱蘸对战友的深情，迸发出对强敌的痛恨，与其文章、演说之词，同为战斗的投枪匕首，冲锋的号角！

    半联惊大帅

    清朝光绪年间，孙中山留学归来，途经武昌总督府，想见一下湖广总督张之洞。便走到府前，递上名片，上写"学者孙文求见之洞兄"。门官随即将名片呈了进去。
    张之洞当时名声显赫，八面威风，不把一般人放在眼里，一瞧名片，很不高兴。哼！好大的口气，遂问门官道："来者何人？"
    门官答道："是一儒生。"
    张之洞听了，也不发话，令人拿过纸笔，写了一行字，叫门官交给孙中山。孙中山一看，见纸上写道"持三字帖，见一品官，儒生妄敢称兄弟"。
    孙中山一见，这分明是一对联的上联，且又傲气十足，便微微一笑，不动声色地对出下联，又请门官呈上去。
    张之洞见上面写道"行千里路，读万卷书，布衣亦可傲王侯"。不由大吃一惊，便知来者不凡，急命门官大开中门，迎接这位风华正茂的读书人。

    幽默邓师爷

    清光绪三十二年（1906年），孙中山流亡日本东京时，有章太炎、张溥良、田桐、胡汉民等人，在孙中山寓所高谈革命，常常使得在座的、绰号叫做师爷的邓慕韩无从插嘴。邓师爷非常健谈，因插不上嘴，甚感没趣，便跑到厨房里去，向厨子陈和及日本下女大讲时事，亦是高谈阔论，口若悬河，兴致勃勃，声震户外。
    厨子陈和亦属革命同志，但他生性好赌，常以买菜钱供其一掷。有一次，他把钱输光了，却扬言在冷巷中丢失了鞋子，以此为借口，想要孙中山给他些钱，好再去赌。冷巷系广东土话，俗称"走廊"。日本建筑，走廊设在屋内，日俗席地而坐，鞋子都放在房门外面，故走廊绝无失鞋之理。
    于是，孙中山戏撰一幽默联语，赠给邓慕韩及陈和二人。联语云：
    邓师爷厨房演讲陈和叔冷巷失鞋
    "厨房演讲"与"冷巷失鞋"二事本属罕见，故孙中山以此嘲之，不但其他同志见之捧腹，就是邓、陈二人，自己亦觉得好笑！

    联讨袁世凯

    1915年10月，孙中山与宋庆龄在日本东京结婚。同年，袁世凯悍然下令称帝，改民国五年为洪宪元年。这时，孙中山日夜操劳，开展反袁活动，领导中华革命党，联络各地军民，起义讨袁。宋庆龄全力协助，患难与共。次年4月的一天傍晚，孙中山偕宋庆龄到公园散步，他们边走边说讨袁的事情。宋庆龄突然兴发，即对孙中山说道："逸仙，我想起了一个讨袁对联的上联，你能对出下联吗？"
    孙中山微笑道："庆龄，你居然仿效苏小妹三考新郎来了。好！请吟出你的上联来听听！"
    宋庆龄马上吟出上联道：
    或入园中逐出老袁还我国
    孙中山轻轻念着上联，感到夫人才思敏捷，联中一语双关。原来，汉字""字，为"口"中加一"袁"字组成，而""字则为"口"中加一"或"字组成。"或"的释意，是"有人也"。""中出"袁"入"或"，即成"国"字。孙中山十分理解夫人对于他领导的"逐袁"运动期望殷切，心想不能辜负她这一片苦心。这下联既要对仗工整，尤其应该把自己的意愿表达清楚。于是，他沉思片刻，便吟出下联：
    余行道上义无回首瞻前途
    下联不仅对仗工整，而且意思也紧紧呼应上联。原来，"道"字去"首"换"余"，即成"途"字，所以宋庆龄连连称好！

    题联舒情怀

    1892年春，孙中山为翠亨村故居题写了一副楹联：
    一椽得所五桂安居
    联中"五桂"，乃指房屋四面的五桂山。孙中山系"番书仔"出身，课余曾随区凤墀长老补习国学，故学有根柢，兼擅中英文。此联宣示了这位革命先行者，对五桂一带乃至全国人民得以安居乐业的崇高理想。
    1918年，孙中山在督师北伐途中，曾到广东梅县松口铜琵乡，探望定居在那里的老同盟会员谢逸桥。谢氏辞官后，在家乡建有一幢小楼，取名"爱春楼"。楼房右倚梅江，后凭元魁塔，环境幽雅，景色宜人，令孙中山赞叹不已。即兴撰联一副，书赠楼主人。联曰：
    博爱从吾志宜春有此楼
    联中巧妙地嵌上"爱春"二字。书后，孙中山意犹未尽，又挥笔再赠一联：
    爱国爱民玉树芝苓佳子弟
    春风春雨朱楼画栋好家居
    此联用"鹤顶格"（平头格）嵌入"爱春"二字，诗情画意，情景交融，表现出孙中山对这位老同盟会员的深厚情谊。
    与孙中山同在日本流亡的民主革命家黄兴，拥护孙中山组成"中国同盟会"，任执行部庶务，属协理地位，先后参与或指挥过多次武装起义。后被推为革命军总司令、副元帅。他在辛亥革命中的地位和作用，仅次于孙中山，故人们常以"孙黄"并称。
    为了推进革命，他俩忽聚忽散，四处奔波。一次二人分手时，孙中山集杜甫诗句，撰写一联，赠别黄兴。联云：
    安危他日终须仗甘苦来时要共尝
    此联对仗工整，寓意深邃，表达了孙中山对临别战友的倚重、勉励和情谊。

    挽联赞友刺敌

    为了推翻帝制，创立共和，孙中山领导的同盟会，多次起义均失败，不少同仁志士，抛头颅，洒热血，前仆后继，殊死战斗。他们的革命精神，惊天地，泣鬼神，光照山河。
    光绪三十三年，在清政府内进行革命活动的徐锡麟，计划与秋瑾同时在安徽与浙江两省起义。7月6日，徐锡麟在安徽枪杀巡抚恩铭，起义失败后被捕。恩铭之妻妾剜其心以祭亡夫。后来，孙中山为此撰联以吊：
    丹心一点祭余肉白骨三年死后香
    上联怒斥清廷官吏不过是世上多余的行尸走肉罢了，下联盛赞壮士一片丹心，名垂青史，万世流芳。
    不久，女侠秋瑾亦在浙江大通学堂被捕，坚贞不屈，从容就义于绍兴轩亭口。辛亥革命后，孙中山亲临烈士牺牲处默哀，并题联悼念：
    江户矢丹忱感君首赞同盟会
    轩亭洒热血愧我今招侠女魂
    上联追忆盟友留日江户（即东京）时的革命斗志，下联缅怀崇敬女侠壮烈献身的精神，文辞凄婉，情真意切。
    1913年3月，国会开会前夕，革命家宋教仁，在上海被窃国大盗袁世凯指使赵秉钧派人刺杀身亡。孙中山万分悲愤，拟了一副血泪交织的挽联，既是掷向袁世凯的投枪匕首，也是对革命家之死的伟大意义的高度评价：
    作公民保障谁非后死者
    为宪法流血公真第一人
    讨袁护国军将领蔡锷，在日本福冈大学医院病殁，举国哀痛！孙中山闻讯，尤为悲痛，遂撰联挽悼：
    平生慷慨班都护万里间关马伏波
    "班都护"指东汉名将班超，曾慷慨投笔从戎，使西域50余城获得定宁，官至西域都护，封定远侯。马伏波，指东汉马援，曾任伏波将军，南征立铜柱以表功，封新息侯。他常言："男儿要当死于边野，以马革裹尸还。"
    孙中山以定边安邦的班超和功在东汉的马援，来喻蔡锷将军，用典使事，贴切自然，高度评价和极力赞扬了这位再造民国、功绩丰伟的英杰。

    遗嘱催人奋进

    1925年3月12日，孙中山不幸在北京病逝。他在遗嘱里这样告诫我们：
    革命尚未成功同志仍须努力
    这联语式的警句，脍炙人口，催人奋进！


首页 -> 2003年第12期

晋墨留香

作者：程竞明

字体： 【大 中 小】

    今年是东晋大书法家王羲之诞辰一千七百周年，我有幸曾先后走访了"书圣"的故居（山东临沂）和兰亭（浙江绍兴）。两地都是集书法与园林艺术于一体，是人们进行中国书法寻根之旅的最佳去处。王羲之生于公元303年，字逸少，古琅琊（山东临沂）人，官至右将军，故又称王右军，辞官后定居会稽山阴（浙江绍兴）。
    临沂城内的王羲之故居，是一座占地五十一亩的庭院和园地。大门楹联为当代书法家启功书写：

    北国普照南国戒珠尽右军故里
    西晋砚池东晋兰亭皆书圣遗迹

    联内普照（寺）在泰山南麓，（洗）砚池在临沂，戒珠（寺）和兰亭在绍兴。楹联对仗工稳，有气派。
    庭院内林木青翠，洗砚池、晒书台、禊亭及曲桥等遗迹，经过修建基本上保持原貌。晒书台的前面，耸立着王羲之的高大塑像，手持墨笔，昂首沉思。书院陈列着有关王羲之的文献资料和书法碑帖石刻拓片，新建的晋墨斋收藏文房四宝及书画小赏。斋前有鹅池，白鹅在碧水中悠然弋游，斋西是精巧秀丽的留香亭，亭桥相接，曲折有致。游人走进百米长的书法碑廊，但见五十块大理石碑刻，可欣赏书圣的碑帖和当代南北大家不同风格的书法作品。墨华轩存有历代的书法珍宝，楹联是：

    继永和雅兴集欧柳颜赵众家风范
    衍萁裘勿远先贤
    读淳化遗韵汇苏黄米蔡诸体精粹
    刊碑帖以昭后昆

    联内列举的欧阳询、柳公权、颜真卿、赵孟和苏轼、黄庭坚、米芾、蔡襄都是我国著名书法大家。
    故居内的洗砚池，是一泓清亮如镜的绿水，池内白鹅三五成群。据说，王羲之七岁开始练习书法，经常坐在家门前的高台上临池练字，练毕便到台下水池洗涮笔砚，天长日久，池水尽染，故名洗砚池。王羲之爱鹅，时常站在池边对鹅凝视深思，在鹅身上钻研书法。他执笔时食指高钩，似鹅头那样昂然微曲，拇指在食指和中指之间，无名指内钩抵住笔杆下端，小指紧贴无名指，运笔时像鹅掌拨水，全神贯注到笔尖。王羲之勤学苦练，博采众长，精研体势，将秦汉篆隶之妙融于正行草体，创造出妍美流畅的新体。他的楷书势功形密，行书娟秀劲健，草书浓纤折衷，字势雄强多变化，书法独树一帜，为历代书法家所宗尚，影响极大，被尊为"书圣"。
    王羲之的妻子郗氏和儿子们全都擅长书法，尤其是王献之有"小圣"之称，后世将他父子合称为"二王"。唐代张怀的《书断》，将王氏父子的隶书、行书、草章、飞白、草书等五种文体列为"神品"。
    风景清幽的兰亭，位于浙江绍兴城西南的兰渚山下，因王羲之的《兰亭集序》而扬名千古。兰亭周围茂竹环绕，幽径两旁是垂柳、丹桂，潺潺溪水流经这里，名"曲水"。富有山林野趣的自然景观和典雅精巧的人文景观相映照，是我国江南著名的园林之一，每年来观光的中外游客达数十万人。
    古时候，江南流行修禊（又叫祓除）的习俗，农历三月三日人们纷纷到水边举行消灾求福的仪式。晋代永和九年（公元353年）的三月三日，王羲之和谢安、王彬之等名流，老少四十一人在兰亭修禊，流觞曲水（觞音商，古代饮酒的器具），吟诗撰文，成为文学史上一次有名的盛会。他们所写的诗结集为《兰亭集》，由太原的孙绰撰《兰亭集跋》，王羲之乘兴挥毫，用行书写下了《兰亭集序》。这篇千古文章从第一个"永"字到最后一个"文"字，笔意连贯，气韵生动，"如清风出袖，明月入怀"，笔势"飘若浮云，矫若惊龙"，字里行间抒发了旷达不拘、寄情山水的志趣，全篇三百二十五字，仅仅是出现二十处的"之"字就个个矫健俊美，各具风采，无一雷同。《兰亭集序》被世人视为法帖，奉为"天下第一行书",也是王羲之自己的得意之作,定为家族传世之宝,秘不外传。后世所传均历代书法名家的摹仿之作，真迹的下落迄今不明。
    有一种说法是酷爱王羲之书法的唐太宗李世民遍求兰亭真本，千方百计派人盗得真迹，令摹刻翻拓，赐给皇子近臣，临终时又留下遗诏，要《兰亭集序》陪葬，从此"天下第一行书"长埋地下。
    千百年来，无数文人墨客到兰亭访古揽胜,吟诗作赋,很多人熟读序文,从中集句、集字为联,悬挂在亭台堂阁的楹柱和墙壁上。1981年4月全国各地五十多位名书画家、学者荟集兰亭,举行盛会纪念王羲之,著名书法家沙孟海、书画家钱君等均即席作联。
    "竹风随地畅，兰气向人清"，兰亭的景色令游人赏心悦目。穿过修竹夹道的卵石曲径，浓荫中有一碑亭，碑镌"鹅池"两个赫然大字，传为王羲之父子二人的手笔，故二字肥瘦有别。亭旁鹅池水色澄碧，几只白鹅悠然漂游。越过鹅池的三曲石桥，穿过竹林，流觞亭临水而立，飞檐翘角，雕镶门窗，四面迥廊，古朴幽雅。亭前清溪萦绕，山石参差，这便是古人临流觞咏之处。由流觞亭往东是王羲之祠，又称"右军祠"。祠周清泉流淌，古樟蔽日。正殿有王羲之塑像，两廊墙壁镶嵌古刻碑石，其中有唐宋以来名书法家临摹的《兰亭集序》十数种。
    流觞亭的后面有御碑亭，八角攒尖顶，重檐飞角，碑正面镌有清康熙皇帝手书《兰亭集序》全文，碑背面刻乾隆皇帝《兰亭即事》七律。碑高六米八，重约三万六千斤，碑冠和四周底部勒云龙浮雕，雕刻精细，造型优美，是我国江南罕见的碑刻。


首页 -> 2003年第12期

从“假如鲁迅活着”想到宋庆龄

作者：甘惜分

字体： 【大 中 小】

    宋庆龄离开我们22年了。她1981年5月29日逝世。在她生命弥留之际，中共中央宣布接受她为中共正式党员和任命她为国家名誉主席。中国近代史上最伟大的女性宋庆龄，1893年诞生于海南岛，今年是她诞辰110周年，我们应该纪念这位杰出的历史人物。
    不久前，社会上曾很热烈地讨论"假如鲁迅活着"这个题目，不由人联想起宋庆龄。他们二位都是中国20世纪的伟大人物，有很多近似之处。他们一生都追求中国人民的平等、自由和解放，都是中国共产党的亲密战友，都是党外人士，都为中国人民革命事业作出过极为杰出的贡献。在中共中央从上海撤出之后，他们二位的住宅差不多成了中共的地下联络点。中央派人到上海找地下党员，都是先找宋庆龄或鲁迅家；地下党要找党中央，也是先找宋、鲁二位的家，由此可见这二位党外革命家在中国革命运动中的重要地位。不同的是他们一个是作家，一个是政治活动家。鲁迅早在抗日战争前夕的1936年才56岁就去世了，没有看到中国20世纪30年代之后的重大变化。宋庆龄比鲁迅多活了40多年，不但看到了，而且参加了抗日战争、解放战争和中华人民共和国建国这几个重要历史发展阶段的种种惊心动魄的国内外重大事件和翻江倒海的大变革。她活了88岁，可谓高寿。
    大家都知道，宋庆龄女士是位伟大的革命家，她的英雄一生不用在这里重述。她的高风亮节，她的革命坚定性，她对中国的伟大贡献，全国人民有目共睹。在中国革命几次紧急关头，如果宋庆龄稍有动摇，蒋介石就将奉她为一尊神像。但是她不，她宁可同共产党人一样，东躲西藏，到处流浪，大门外天天有国民党特务跟踪她，她坚决不到南京去当大官。这是何等坚贞的革命气节！新中国建立后，她担任国家高层领导是当之无愧的。
    新中国建立之初，宋庆龄就要求参加中国共产党，中共中央认为她在党外能起到别人起不到的作用。宋庆龄听从党的安排。
    宋庆龄见多识广，视野开阔，常有广泛的国际活动，她与很多西方政治家和记者、作家保持经常联系，在国外享有崇高声望。但是她的外国友人可能很少有人知道她在新中国人民政府中，有几段时间是有职无权的。那时国家重大决策是在决定之后才通知她的。她为此感到迷惘。但她从不忘记自己是新中国的领导人之一，她从不向外国朋友泄露自己的不愉快情绪。她的通信除已出版的之外，又有400多封信陆续收集到，这些信件表现了这位中国女政治家的坚定立场。
    她对中共完全是同心同德的。但是她有自己的独立思考。她对建国后中央某些决策并不同意，这种不同意完全是从国家和人民的长远利益考虑。但是她的意见往往没有被采纳。
    "文化大革命"使宋庆龄极为震动，她对批斗国家主席刘少奇并株连家属子女不可理解，她先后向毛泽东写信表明自己的心迹，决不隐瞒自己的观点。刘少奇被整死，宋庆龄感到万分震惊，她不明白为什么把国家主席定为叛徒、内奸、工贼，她对此十分不满。
    尤其是她的最亲密的助手，有名的新闻记者、政治家、上海市副市长金仲华在"文革"中被迫自杀，令她痛心不已。她十分了解金仲华是一个正直的革命家，她不明白这些革命知识分子为什么会成为反革命。他们不怕国民党的屠杀，却死在自己用血汗浇灌的土地上。
    "文化大革命"甚至"革"到了宋庆龄自己头上。一群红卫兵整天在她住宅门外高呼口号，贴她的大字报，宋庆龄被激怒了！如果不是周恩来出面干预，她的处境还不知会怎样。周总理开列长长的名单，初步列出必须保护的领导干部，名单上第一名就是宋庆龄。这个名单经毛泽东批准，制止了造反派的胡作非为。
    有人说宋庆龄是我们民主革命时期的"同路人"，现在搞社会主义，她跟不上了，她为资产阶级说话。这个"同路人"的评价不能不令一切有识之士感到颤栗不已，一个为共产主义事业奋斗了一生的伟大革命家，一个在中共最困难的时代都尽其所能冒着生命风险从物质和精神上援助中共的革命家，到老了我们还说人家是革命同路人，这说得过去吗？这不是"过河拆桥"吗？不错，宋庆龄没有同千百万共产党员一样受过那么多生活苦难，这又算什么呢？这是环境造成的。如果宋庆龄参加长征，她就起不了她的特殊作用了，革命运动是需要各种人在各种不同环境中共同为一个目标奋斗的。她是无可指责的。何况宋庆龄对党的那些意见至今看来还是正确的，是经得起历史考验的，是宋庆龄站在时代的高山上发出的最强音。那时，党内的同志们谁也不敢发表不同意见了，宋庆龄凭她的特殊身份，凭她的崇高威望发表别人不敢表达的意见，多么勇敢啊！她敢说真话，而且是向中央最高领导讲了自己的心里话，这是多么宝贵的品质，崇高的党性！单凭这一点，我们就应当向宋庆龄致敬。
    宋庆龄比鲁迅幸运，生命弥留之际，中共中央已经改换了几代领导人，到了邓小平、胡耀邦时代，真诚地接纳了她成为中共正式党员。
    一颗伟大的心，停止了跳动，宋庆龄先生永垂不朽。
    她一生救人，从不整人。她是一个严肃的政治家，又是一个温馨善良的女性典型。
    她的前半生是光辉灿烂的，独树一帜的，是翱翔高空的鹰。她的后半生有如大厦花园里的一枝奇葩，仍开放美丽的花朵。宋庆龄同蒋介石决裂，又从国民党左派分化出来成为共产主义者，真是惊天地而泣鬼神，她是中国人民的骄傲。
    她和鲁迅一样都是20世纪的中国伟人。


首页 -> 2003年第12期

程维高“落马”引发的思考

作者：萧　徐

字体： 【大 中 小】

    本年度8月9日，新华社的一条消息告诉人们，继原中共贵州省委书记、原云南省长其后，又一个省部级贪官"落马"了。这就是原中共河北省委书记、省人大主任程维高。
    这条消息似乎没有引起人们太多的惊讶，因为在此之前的2000年，河北的两个贪官---程维高前后两任秘书吴庆五、李真，就因为违法犯罪落网。当时，有人就想到，程维高似乎也该步其后尘了。现在，果然如此。
    看到这些报道后，人们自然涌起了一种复杂的感情，套用毛泽东说过的一句话讲，是"一喜""一惧"。喜的是，贪官落网，大快人心，使全国人民更加坚信，这些年在党中央领导下进行的反腐倡廉工作是行之有效的，今后是会行之到底的。惧怕的是，早在8年前，程维高的问题已经被郭光允揭露，而程还是能安坐省部级的位置几年之久，我们管理干部的体制会不会失信于民？换句话说，为什么我们不能早些监督这些高官？尽早阻止他们的违纪行为？而程案中所表现出的诸如"秘书政治"、"五失现象"等问题的解决，也为人们所深深忧虑。

    值得警惕的"秘书政治"

    新华社的电讯说，程维高"前后两任秘书吴庆五、李真违法犯罪分别被判处死缓和一审判处死刑，程维高对他们利用其职务影响进行犯罪活动，负有重要责任"。
    吴庆五和李真都"跟"过程维高，吴庆五的资格还要老些。早在程维高任职南京时，吴庆五就成了程的秘书，后来又跟着程去了河南，又来到河北。李真到河北省政府办公厅当秘书时，吴庆五已先他几个月从外省调来办公厅。李真极力讨好、拉拢吴庆五。在吴庆五看来，李真年轻有为，在政界可谓是前途无量，为了帮助李真在政界上的迅速发展，吴庆五甘愿作出牺牲，主动提出下海，弃官经商。1993年8月吴庆五正式辞去河北省政府办公厅副主任一职，下海经商。吴庆五弃政经商后推荐李真顶替了自己的位置。李真利用秘书这个特殊岗位违法乱纪，释放了远远大于他职务的能量。他曾毫不掩饰地说:"权力就是金钱，给我1000万元，我也不换秘书这个位置。"
    而自吴庆五下海后，两人更是利用"一政一商"的关系狼狈为奸，数以千万计的国有资产在他们精心策划下，流入了个人私囊。
    据《南方都市报》的报道，1993年10月份，一家投资公司的负责人张某从银行里贷出5000万元，钱在他自己的公司稍作停留，相当部分马上流转到了吴庆五和李真的手上。检察机关发现张某有逃逸的可能，于是对其立案批捕。原中共河北省纪委书记刘善祥说，他当时的要求是一查到底，因为案子涉及到李真，他就找到程维高谈，想把李真先从程身边调开，方便调查。
    "我知道李真的品德，从一开始就不主张程维高用李真做秘书。我跟程维高说，河北稳定不稳定就在用人上，在你身边不应该用李真这样的人。谈了几次，他听不进去，最后谈翻了，不欢而散。"
    刘善祥说，为了说服程维高，他最后一次找程维高，还专门拉上当时的一位省委副书记作为见证人，但程维高仍然不听。后来，张某远逃国外，李真则毫发无损，国家却蒙受了重大损失。刘善祥说，他也因此成为了李真等人的眼中钉，后来还莫名其妙地被免去了河北省纪委书记的职务。
    "程维高对李真、吴庆五等人一直袒护，很乐意做他们的后台。"一位曾长期在河北省担任领导职务的老干部说，"很多人反映李真的问题，但程维高有一次在小范围场合上说'李真没什么问题，我查了。'这不是此地无银三百两吗？李真有没有问题应该由组织上去查，你一个省委书记要亲自去查自己秘书的事？"
    一位在河北省担任过副省长的老干部告诉记者说，某县一个县长花了40万元给当时的省委办公厅副主任杨益铭（因受贿罪已被判入狱15年），买了个县委书记当。"办公厅副主任能有权力决定谁当县委书记？程维高能不知道这事，能没有责任？""李真就更不得了了，你知道李真当时的能量大到了什么程度？让谁当厅级干部，写个条子就能解决；让谁当处长，打个电话就行。一个秘书能有这样的权力？！"
    "程维高的秘书的能量太大了！"一位曾主管过经济工作的河北省老干部说，"吴庆五在做省委办公厅副主任时，要求给河北省驻深圳办事处拨600万元，我当时刚从深圳回来，觉得那里的工作很混乱，不放心，因此没批，吴庆五就跳开我，直接找程维高批，最后批到的数额比600万还多。"
    程维高纵容秘书的结果是，在他当政的近10年中，河北省连续有多名贪官被查处。仅李真一案，就查处了包括7名省厅级干部、14名处级干部在内的46人。而河北省国税局的一份报告这样写道："李真等人案件牵扯到县局以上领导干部67名，其中40名是一把手。"
    由此说来，如今程维高引起媒体的广泛关注，他的这两任秘书的所作所为是重要的原因之一。学者杨凤春对程案所体现的"秘书政治"有深刻的剖析：
    程维高现象之引人注目，不在于再一次提供了高级官员贪腐的案例，这样的案例有没有程维高夹杂其中早已不会影响问题性质的本身了，其实程维高有些贪腐的"行状"不仅不会超出当今稍有现实感的任何一个国人的意料之外，相反硬要证明其"两袖清风"，反倒有些忸怩作态了。程维高现象之所以如此的显眼，在于其全面地展示了秘书行政、秘书当官的黑暗、混乱、丑恶、野蛮的内幕，没有程维高及其"优秀"秘书们的表演，人们恐怕是无缘一窥"秘书政治"的堂奥的，是没有机会被"振聋发聩"到必须思考"一些地方和部门究竟是谁在统治和管理"这样的严肃问题的。
    设问"一些地方和部门究竟是谁在统治和管理"，表面看来似乎有些危言耸听，但只要想一想、看一看，当今的一些官员做报告、汇报工作、谈判，都是在念别人早已写好的稿子；检查工作顺着别人早已安排、捏咕好的路线和场景虚应故事；居官、居家门禁森严、关防重重，以至于别说一般老百姓，哪怕是只有一般工作关系的官员要想见一见某位位高权重的官员，也必须费尽周折的种种世相；以及存在着为数不少的被"阻隔"在不识人间烟火、与世情世象恍若隔世、非官不见、非贵不往的生活状态中的，时不时发出满口"盛世太平"、"何不食肉糜"梦呓的官员的话，即可知此言不虚。当官但不做事、或者是很少做事、也可能是只做面子上的事和自己的私事的官员一多，谁在运转一些地方和部门的权力，就是非常值得人们探究和忧虑的了。正是因为有这样的官场生态，以致河北省的父老乡亲们称小小秘书李真为"二书记"，也就毫不奇怪了。如果说"一书记"是通过规范的程序被赋予了管理河北的权力，因而在河北具有最高的权力和地位的话，那么这个"二书记"尽管没有任何形式的授权，但其对河北的权力却仍然能够在"一书记"之下，而"三书记"、"四书记"……"N书记"之上，以至于少年得志的李真在位时几乎是"叫谁上谁就上"，系狱时"叫谁下谁就下"，就不能不令人感同身受地体会到弄权者的法力无边了，也更深知了程维高的不忠、不明、不勤、不廉、不智了。事实上，只要程维高哪怕稍微做到一点德、能、勤、绩，李真之流纵使有天大的贼心贼胆，也是无缘于人民的权力和威望的。
    因此，程维高现象的意义在于程维高们由于自己的蜕化变质(据称程维高在家乡任职期间是一个公认的能员、廉员)，而不得不引入、任用、优宠大大小小的李真们，而且程维高们蜕化变质得越厉害，其对李真们就越重用；程维高们越对人民的事业和利益丧失良知，就越会引用品质和道德更为不堪的李真们。因此不夸张地讲，如果从一个女人的身上能够看到一个男人的影子的话，那么从一个秘书身上往往也能够看到一个官员的影子：有什么样的秘书，就有什么样的官员，有李真，就有程维高，李真如此的贪腐，那么程维高不符合党和人民要求的情形，也是不难想象了。
    那么在李真身上人们能够看出些程维高的什么影子呢？李真为官为人，弄虚作假、虚荣狂妄到极点，在李真的眼里，人本身是无所谓尊严和价值可言的，一个人之还值得他"高看一眼"，不是因为他有健全的人格、善良的人性、高贵的品格，而仅仅是这个人所具有的官阶和权力的大小。在李真那里，一切人类的文明、善良的品德、美好的情感，都被替代、换算成升官发财过程中的"有用性"、"可用性"。用李真自己的话来讲，就是一个对自己未来发展用得着的人，哪怕即使于自己有所不便、无利可图，李真也会以长远的眼光来帮衬、来投资，以期收获远期收益。于是，李真表面上是在当官做秘书，实际上却是在玩弄各种各样的"权力资本运作"---有的是期货，有的是现货；有的是长线，有的则是现场交割，总之官场等于交易场、做官就是做关系、升官就是发财，形成了权力---关系---财富三位一体的关系结构。对于能够被容纳到这个三角关系中的、值得李真"高看一眼"的人士，李真倒真不乏两肋插刀、当仁不让的绿林气息。于是以权力---关系---财富为体，以黑社会、绿林行规为用，李真编织了代表着当下一些地方一些部门现实政治生活中最腐朽、最黑暗、最势利、最无人性的官场黑网。
    因此要说在李真身上能够看到程维高的什么影子，那么程维高每日生活于其中的这张黑网就是其影子的真实写照。在这样的黑网中，程维高的"落马"是有其必然性的。

    让人既敬佩又辛酸的郭光允

    程维高的"落马"，使另一个名不见经传的人"一夜成名"，他就是原石家庄市建委的干部郭光允。新华社的电讯中，将程维高"利用职权，对如实举报其问题的郭光允同志进行打击报复"作为程的一条错误列举其中。
    郭光允1966年毕业于上海同济大学建筑工程系，"文革"期间因讲真话受到冲击，1973年调回石家庄市，因业务能力强，1985年被任命为石家庄市建委工程处处长。
    当时石家庄的建筑市场比较活跃。1987年，郭光允在办理一项工程手续中，因坚持原则，得罪了市建委副主任李山林，遭到其打击报复。从1988年开始，郭光允对李山林随意减免城建配套费2000多万元等问题，一直反映不止。
    1990年，程维高从江苏调任河北省代省长。李山林投其所好，不进行招投标，把石家庄市几个上亿元项目批给南京二建。针对石家庄建筑市场的混乱状况，郭光允多次向省、市有关部门反映情况，均没有下文。李山林不仅没有受到处理，还升任了河北省建委副主任。
    按郭光允的说法，他一开始并没有举报程维高的想法，相反，他在程刚到河北赴任时，还对其充满了期待，认为程维高从南方来，思想肯定不守旧，可能会促进河北的发展。
    "后来我发现自己错了。"郭光允说，"一开始是程的妻子儿子插手工程捞取好处，后来，李山林和程维高走到了一起，河北的建筑市场就开始乱了。"
    即便如此，郭光允还是对程维高心存幻想，专门写信，劝程不要重用李山林。但郭光允的"不识时务"很快遭到了报复，李山林成为建委一把手不久，郭光允工程处处长的职务就被免了，而他作为高级工程师应享受到的待遇也迟迟不能兑现。
    随着李山林等人肆无忌惮地非法谋利，郭光允终于忍无可忍。"我是穷人家的孩子，从小吃惯了苦，我知道老百姓的日子不容易，可人民的血汗钱就这样被贪官们糟蹋，我心痛啊，我觉着自己有责任向上级反映。"
    1995年8月17日，在经过认真调查后，郭光允向中共中央纪委等部门发出了署名"正义"的举报信。这举报信中，有四分之一内容涉及程维高。他列举了这样的事实：程重用李山林，不搞招投标，直接把工程项目批给南京二建等；程的家属直接插手一些建筑项目，推荐施工单位；程处理其他干部超标住房，而自己却在已经住了一层楼的情况下，又扩建了7间住房。因此，他认为"程维高、李山林是破坏河北建筑工程市场的罪魁祸首"。当时，郭光允还向省检察院寄出了一封相同内容的举报信。但不知什么原因，这封信后来落到了程维高的手里。
    郭光允后来成了"重点怀疑对象"，噩运也随之而来。
    当年9月开始，郭光允每天被带去有关部门询问，让其交代是否写信诬陷省领导。河北省还成立了专案组，抽调纪委、公安人员，专门调查此事。
    11月21日，郭光允被石家庄市公安局收审，直接送到石家庄看守所。在看守所里，郭光允的精神受到严重摧残，血压升高，连续20多天高烧不退，他开始准备写遗书。
    1996年腊月廿九，有关部门以郭光允"投寄匿名信，诽谤省主要领导"名义将其劳教两年，开除党籍。
    即使如此，郭光允的举报也没有停止，1997年获得自由后，他的上访信上又增加了一条新内容：程维高打击报复举报人。
    在此期间，郭光允的家人及社会正义人士一直为其奔走呼吁。郭光允的老伴说，中共中央及中纪委的领导曾几次批示解决，但由于程维高等人的阻挠，一直没有取得进展。原河北省纪委书记刘善祥回忆说，1999年，中央三讲巡视组到河北，"我在座谈会上提及了郭光允的事情，讲了10几分钟。"

[2]


首页 -> 2003年第12期

程维高“落马”引发的思考

作者：萧　徐

字体： 【大 中 小】

    当时中央三讲巡视组的负责人阴法唐回忆说，"当时反映程维高的问题很多，了解到郭光允的事情后，我们感觉这是个突破口，要求省里进行复查。但复查的结果是否定了郭光允犯有'诽谤罪'，却认为应定他'诬陷罪'，我们不同意，认为省里没权力处理这个事情，应该由中纪委处理。"
    在劳教所呆了9个月后，郭光允被批准保外就医，而他所反映的问题也得到了中共中央纪委的重视。2000年4月，中纪委人员用5个半天的时间，专门听取郭光允反映问题。
    此后，在上级组织干预和老干部们的呼吁下，郭光允劳动教养的处分被取消，党籍也得以恢复。但又由于程维高的干预，郭光允仍被给予党内警告处分。郭对这个处分不理解，"既然没有告错，为什么还有处分"。
    2003年2月，石家庄市直工委代表组织向郭光允道歉，并撤销了党内警告处分。2003年8月9日，中共中央纪委对程维高严重违纪问题做出处理。
    阴法唐对郭光允评价很高。他认为郭光允是一位反腐勇士，是英雄。但郭光允自己说，"我不是什么英雄，我只是尽到了自己的一份责任。希望我的事能唤起千千万万人反腐的信心，在腐败面前要有骨气和脊梁。"
    程维高被中共中央开除党籍一经公布，郭光允这个原先默默无闻的小人物，转眼间成为媒体频繁报道的新闻人物。作为一个以个人力量不懈反腐的标本，将它放在一个更为广泛的背景下给予关注，是令人敬佩的。但是，他的遭遇也令人感到辛酸。因此，郭光允也成为媒体所关注的对象。
    郭光允是反腐败的"独行侠"。从1995年至今，8年时间，一个建委的科级干部承担了本应由纪检部门承担的责任。像徘徊在体制外的其他孤胆英雄一样，郭光允因为揭发程维高的问题，受到了种种打击报复。郭光允的遭遇，再一次证明了单枪匹马反腐败是一件多么艰难的事。
    反腐败到底靠什么？靠人的自觉和慎独？人非圣贤，七情六欲未泯，光靠它显然不行;靠齐抓共管全民反腐？责权利不明晰，齐抓共管等于齐抓"难"管;靠孤胆英雄的民间反腐？舍得一身剐，赤膊上阵，单打独斗，虽然也能偶有斩获，可更多的是飞蛾扑火。应该说，反腐败终归要靠体制内的"正规军"，而现阶段的"正规军"---纪检监察部门---很多情况下是下级监督上级，发挥的作用客观上往往"打折"。这正是反腐败大业还不能取得更辉煌的彻底胜利的根本原因，也是民间反腐斗士前赴后继令人扼腕叹息的主要原因。郭光允的遭遇正好昭示出反腐败大业的这一大局限。
    在人们对郭光允取得最后胜利感到欣慰的同时，也会谨慎地意识到，作为一个个人，单枪匹马同腐败势力做斗争，付出的成本往往是巨大的。一个健全的法治社会的廉洁是不应该建立在这样勇敢无畏的个人反腐基础之上的，正如我们不能把社会正义建立在对包青天式的清官的呼吁上。我们要走法治之路，走制度改革之路，最终实现以制度反腐败。
    同时，社会的改进却又必须通过个人的努力。学者丁林在《九十老太的长征》中讲到，一个90岁的美国老太为了呼吁"改革竞选经费"，独自徒步5000公里，横跨美国，最后到首都华盛顿。一个联邦法官对她说："我们美国的许多法律，就是由像您这样坚持不懈地努力着的普通人所促成的。"这个例子就说明，个人的公共努力即使在西方社会都具有必要的价值。
     我们已经进入到市场经济时代，而一个把反腐作为人生使命的人，在这个追逐权利的时代是难能可贵的。因为商业社会的价值原则具有一种双刃剑的效应:它消解了传统权力的独尊权威，同时又让人们埋头关注自身的经济利益而对公共责任漠不关心。所以，越是在市场经济时代，我们越是要唤起人们的公共责任，我们不可以打击郭光允这样的人的积极性。郭的行为还只是让个别腐败分子被绳之以法，我们更希望那些有责任心的个人在更丰富的层面为改进社会而努力。

[1]


首页 -> 2003年第12期

儒家的音乐治国论

作者：官伟勋

字体： 【大 中 小】

    儒家历来有"以礼乐治国"之说。
    音乐在儒家政治中地位之高，是一般现代人难以想象的。
    "礼乐不兴，则刑法不中；刑法不中，则民无所措手足。"（《论语》）"礼以导其志，乐以和其声，政以一其行，刑以防其奸。"（《史记·乐书》）把音乐与"礼"与"政"与"刑"相提并论，看作治国要政，而且持续了三千多年，这在世界各国中是独一无二的。

    一

    这里说的"乐"，虽有泛指所有的音乐之意，但主要指的是"韶乐"。
    韶乐，也叫雅乐，又称郊庙乐，是历代帝王祭祀天地神祗祖先的音乐。
    韶乐的名称来自"舜作大韶"。（《通典》）孔子在齐国听到的韶乐，就是陈完为逃避迫害从陈国带到齐国的。陈完是舜的后裔。这说明韶乐在舜家是一直传下来了。在衰微的周王朝是否还有？没见记载，至少在鲁国是失传了。不然，孔子不会到了齐国才听到。
    这种音乐只准用钟、磬、篪、、、、瑟等古乐器演奏，不准羼杂"夷狄之乐"。演奏时有特定的"乐悬"（悬挂钟、磬等器的专用支架，横曰，竖曰）。乐悬又按主人身份分宫悬、轩悬、判悬、特悬。特有的乐器，特有的音律，特有的演奏方式，奏出一种特有的肃穆、庄重、优雅的神韵，诱发出一种敬畏上天、怀念祖先、祈福未来的平和而又神秘的心境。孔子在齐国听了后陶醉得"三月不知肉味"，称赞说："尽善矣，亦尽美矣！"（《论语》）至于怎么个善？怎么个美？原曲无法再现，我们只能凭想象了！
    孔子十分重视音乐的社会作用，也非常爱好音乐。他喜欢弹琴，喜欢鼓瑟，喜欢唱歌，而且学起歌来很上心："与人歌而善，必使人反之，而后和之。"还亲自动手整理歌曲："吾自卫返鲁，然后乐正，雅颂各得其所。"（《论语》）

    二

    为了继承发扬乐治要政，历代王朝一直在官修史书中专辟章节，郑重详细的论述记载有关乐的方方面面。
    《史记》有"乐书"，《汉书》有"礼乐志"，《后汉书》与《晋书》有"律历志"，《宋书》《南齐书》《魏书》有"乐志"，《隋书》《旧唐书》有"音乐"，《新唐书》有"礼乐"，宋、辽、金、元、明、清也各有"乐志"专卷。元、明各有四卷，清有八卷。宋史竟达十七卷。其重视程度可见。
    为了实施这一要政，历朝历代都设有专职官员与机构。唐虞时由秩宗"兼典乐之任"，下属有大司乐等；周朝则由宗伯，即掌邦礼的春官负责；秦有奉常；汉初更奉常曰太常，太常之称延续最久，直到晚清改制才废除（《续通典》）。
    太常为九卿之一，是"欲令国家盛大常存"的意思（《通典》）。可见当时统治者是把音乐看作与国家"盛大常存"有关的事，不是娱乐小事。
    从秦汉到宋，音乐都由太常卿管。元朝"拨归礼部"，明、清照元制。
    太常卿下设太乐令及丞并大乐署。署下有各类官员以及歌队、乐队等等。
    明洪武十二年改大乐署为神乐观。清改称神乐署（《续通典》）。
    清朝在神乐署之上礼部之下，增加了一个乐部，设"典乐大臣"，"典乐官员无限"。不仅由礼部满洲尚书亲自兼任典乐大臣，而且"凡满洲王大臣知音者亦曰管理大臣"，其重视程度更胜前朝（《二十五史·清史稿·职官志》）。
    明、清神乐署均设在天坛西南角。据天坛公园正在修复神乐署的朋友讲，清时神乐署有大殿两座，廊房七十间。除执行朝廷任务外，也是全国最高音乐学府。
    历朝历代都设专职官员专职机构负责音乐事宜，即使因战争一时间断也都很快全面恢复，这也是世界史中少见的！

    三

    历代王朝对乐如此重视，与儒家高度重视音乐的社会作用有关。
    儒家思想的集大成者荀子在《乐论》中说："乐（音月）者，圣人之所乐（音勒）也。"它"感人深"，"可以善民心"，能"移风易俗。故先王导之以礼乐而民和睦。"说："君臣上下听之，则莫不和敬；闺门之内，父子兄弟同听之，则莫不和亲；乡里族长之中，长少同听之，则莫不和顺。"好的音乐可以使人与自然和谐，人与人和谐。所以音乐"足以率一道，足以治万变"，使天下太平，人民幸福。
    孔子说的 "兴于诗，立于礼，成与乐"（《论语》），也是这个意思。
    音乐起什么作用？关键在曲调："乐中平则民和而不流，乐肃庄则民齐而不乱。民和齐则兵劲城固，敌国不敢婴也。""中平、肃庄"的歌曲，不仅可以使人民团结，使士气旺盛，而且可以使敌人敬畏不敢侵犯！
    相反，"哭泣之声，使人之心悲"，"歌于行伍，使人之心伤"，"郑卫之音，使人之心淫"；只有"舞韶歌武"，才能"使人之心壮"！（荀子《乐论》）
    通过音乐还可以体察国情民心："治世之音安，以乐其政和；乱世之音怨，以怒其政乖；亡国之音哀，以思其民困。"（《史记·乐书》）可见，一个国家一个社会流行什么音乐，决不是无所谓的小事情。
    司马迁对乐与礼的作用，有段集中概括："乐至则无怨，礼至则不争。揖让而治天下者，礼乐之谓也。暴民不做，诸侯宾服，兵革不试，五刑不用，百姓无怨，天子不怒，如此则乐达矣！"（《史记·乐书》）
    司马公以及儒家的各位大师，是不是太夸大礼乐的作用了？可能。但为什么他们一直坚持这种观点？而且像司马迁这样的思想家、史学家、文学家也始终持有如此执著的看法？是不是还有些我们没有认识到的原因？
    儒家的这种音乐观，从先秦一直贯穿到明清。《明史·乐志》说的："乐者，心声也。君心和，六合之内无不和矣！是以乐作于上，民化于下。"《清史稿·乐志》说的："治民莫善于礼，移风易俗莫善于乐。"都说明这种音乐观的影响深度。

    四

    儒家把音乐作为要政，不仅由于着眼其积极的一面，更由于着眼其消极的一面。
    殷纣为什么灭亡？是由于"纣弃先祖之乐，乃作淫声"，"作奇伎淫巧，以悦妇人"，风气败坏腐化堕落的结果。周武王歌"大韶"，舞"大武"，通过健康雄壮的歌舞，"和万邦，谐万人，安宾客，悦远人"，结果以小胜大推翻了强大的商朝。周朝为什么后来也衰败了？因为"周衰政失，郑卫是兴"。由于它跟殷纣一样，用"郑卫"的靡靡之音取代了"发扬蹈厉之容"的"大韶""大武"，结果政权落入"十二诸侯"手中，成了列国夹缝中任人宰割凌辱的小邦，终被秦所灭。（《通典》）
    同样的例子还有西汉。
    汉初到文景的音乐是"本于祖宗之事"的。到汉武帝时变了。这位立过丰功伟绩的皇帝，开始好大喜功贪图享受了。他"立乐府，采诗夜诵"，"使童男女七十人俱歌"，从晚唱到天明。"内有掖庭才人，外有上林乐府，皆以郑声施与朝廷"。靡靡之风愈演愈烈，到成帝的时候，黄门名倡，贵戚五侯，"淫侈过度，至与人主争女乐"。汉哀帝深感世风败坏，大局将不可收拾。他批评说："郑卫之声兴则淫僻之化流"，不从根本上解决，"犹浊其源而求其流清"。于是下令"放郑声、罢乐府官"。"然百姓渐渍日久，又不制雅乐有以相变（不创作好音乐以取代），豪富吏民沉湎自若。"（《通典·乐一》）吏民已毒害太深不可挽回了。没几年，西汉亡了。
    以上事例说明，儒家推崇的主要是韶乐，不是任何音乐。官修史书中记载的也基本上都是韶乐，连祭天时的迎神、送神、进俎、撤馔、望燎等用的曲子与歌词都做了详细记载。其他各种音乐，有的不提，有的---如对所谓的"郑卫之音""夷狄之乐"则持严厉的排斥态度。
    所谓"郑卫之音"到底怎么个"淫"法？我们已听不到"原汁原味"的郑卫音了。郭老在《十批判书》里说："大凡一种新音乐总比旧音乐的调子高"，"故尔所谓'郑声淫'的'淫'，应该是过高的意思"。说孔子喜欢古乐不喜欢新乐，就因为它的调子高。这说法恐怕简单了些。如果仅仅调子高点，儒家大师们恐怕不会像我们今天打击黄色光碟一样严厉了。再说，新乐调子不一定都比旧乐高。如今的许多流行音乐就远不比当年的抗战歌曲调子高。
    儒家排斥郑声，对"胡声"也没有好感。
    北魏"宣武以后，始爱胡声"。胡歌胡乐，风靡朝野。胡鼓、铜钹、打沙锣等，取代了钟、磬、篪、。"胡舞铛铿锵"，令人"洪心骇耳，抚筝新靡绝丽，歌声全似吟哭，听之者，无不凄怆"。
    这种音乐在开始的时候还"颇复闲缓"，但不一会儿便"曲转急躁"。听众们"感其声音，莫不奢淫躁竞，举止轻飙，或跃或踊，乍动乍息，跷脚弹指，撼头弄目，情发于中，不能自止。"（《通典》）这种神魂颠倒如醉如狂的场面，儒家老先生们当然是不能容忍的。
    这种令人"跷脚弹指，撼头弄目""或跃或踊"的音乐，大约不像"郑卫之音"那么软绵绵的，但同样很危险。杜牧在《通典》中评论说，"亡国之音，亦由浮竞，岂惟哀细"！这种弄得人"奢淫躁竞，举止轻飙"的音乐，会煽动人不肯安分，狂躁轻浮惹是生非，久而久之，同样会导致亡国！

    五

    对儒家的礼乐治国究竟该怎么看？《史记》里的两个小故事可以给我们以启示：
    一、刘邦当了皇帝与群臣喝酒。这些大臣大将，大都是出身草莽的"屠狗酤酒之徒"，喝醉了就争功吵架，狂呼乱叫，拔剑砍柱，闹得刘邦头疼。后来，叔孙通帮他"起礼乐"，立朝仪。音乐声中，列队上殿，低头趋进，三跪九叩，山呼万岁。宴会有严格规矩，稍有违犯就赶出去。"竟朝置酒，无敢喧哗者"。昔日的战友，如今见了他就下跪，顶礼膜拜，唯唯诺诺，不敢抬头。刘邦高兴了，说："我今天才知道当皇帝是这么可贵！"（《叔孙通传》）
    二、刘邦平叛回来，见萧何给他修的宫殿很壮丽，他批评说太过分了！萧何说："天子以四海为家，非壮丽无以重威！"不但要壮丽，还要后世不能再超过！刘邦愉快地接受了。
    儒家"礼乐治国"的本质是什么？这两个小故事告诉我们，它就是为树立皇权的无上尊贵，为维护统治者的绝对权威服务的。
    司马迁说："乐者为同，礼者为异。同则相亲，异则相敬。"（《史记·乐书》）"为异"，就是要明确并尊重服从阶级区别。说"乐者为同"就不全面了。乐有为同的一面也有不同的一面。朝廷郊庙用的歌曲、乐器，不仅民间不能用，统治阶级内部也有严格界定。例如"乐悬"，天子用"宫悬"，即四面摆设乐队；诸侯（太子）用"轩悬"，三面摆放乐队；卿大夫用"判悬"，两面摆乐队；士只能用"特悬"，一面有乐队。用什么曲，用什么乐器、用几件，都有规定。超过了叫"僭越"，是要杀头的。
    在中国，持续了几千年的乐治，还有没有值得借鉴的东西呢？
    正像封建的礼治一样，其维护阶级统治压迫的一套当然是必须革除的，但那些有助于人们互相关爱、彼此尊重、合作共事的礼仪，还是应该继承并根据实践进一步补充完善的。
    把为社会进步所需要的道德观念，规范成可以操作的礼仪形式，从幼少儿时期就进行培养教育，可以收到事半功倍之效。
    对音乐也一样。把不良音乐动不动说成可以导致亡国的洪水猛兽，不一定合适。但对某些音乐的消极作用估计不足熟视无睹放任自流，也是很有害的。
    一个不争的事实是：我们的军队的确是唱着革命的、抗战的歌曲从胜利走向胜利的。红军时代我没见过，抗战赶了个尾巴，从打鬼子到解放战争，天天唱，走到哪里唱到哪里，一直唱到全国解放。那时谁要哼哼个不怎么样的小调，例如 "三呀三更月当空！奴在被窝里想郎君。伸腿冷来，蜷腿空呀！我的丈夫去当兵呀！"锄奸干事很快会来找你，当做瓦解军心的内奸给弄起来的。
    不同的音乐会使观众引起不同的情绪是不容置疑的。不久前的《北京晚报》有条题为《非主流音乐节乱中收场》的消息，说压轴的唐朝乐队，刚唱了两首歌，场面变得难以控制，一个歌迷与保安发生"严重冲突，这名歌迷被打得满头是血"。《人民日报》也有人著文说："别说听得懂歌意，就连歌词也一句听不明白。更兼现场万余歌迷歇斯底里般的呼喊，充塞耳膜的除了尖叫，还是尖叫。"而有些音乐会就不会出现这种场面了。
    把一时出现的某种场面看得多么了不得是不必要的，也不能把战争时期的特殊经验到处搬用，文艺还是百花齐放满足人们多方面需要的好。像"四人帮"时期，动不动禁止这个禁止那个是不可取的。搞的十几亿人的大国，只有八个样板戏，结果只能适得其反。
    但音乐对社会风气对人心潜移默化的强力影响不可掉以轻心。不健康的音乐对于心灵的渐进式的腐蚀作用是很可怕很厉害的。滴水可以穿石，一绠可以断干。再硬的石头，再壮的树干，也架不住一滴一绠日久天长持续不断的侵蚀。春雨润物可以细无声，淫声浪语毁人灭国也可以不动刀枪不见硝烟。最近珠海发生的数以百计的日本人集体"买春"事件，有人问：为什么是由外地人举报的？这一问问的尖锐，问的好。一下子就嫖几百人，召之即来，可见非"一日之功"。"百姓渐渍日久"，吏民已经"沉湎自若"习以为常了！
    成克杰、胡长清以及数以千计的外逃巨贪，原来不一定都是坏蛋。大都是在这种渐进式的侵蚀中变质的。儒家那么看重音乐对治国的作用，就含有重视一滴一绠，从培育塑造良好心灵做起的真知灼见。
    《后汉书·丁鸿传》里说："夫坏崖破岩之冰，源自涓涓；干云蔽日之木，起于青葱。禁微则易，救末者难。"《春秋》里的："无使滋蔓，蔓难图也。"都是同样意思。如果履霜而不知坚冰之将至，不见微而知著，等我们的多数干部都对三陪之类，由看不惯到看的惯、到"死了算"，天天舞回金莲步，歌啭"哎呀呀我那个郎，哎呀呀我那个爱"！还会把人民的疾苦放在心上？还会为老百姓的冤屈愤慨？还会为家贫辍学的少年焦心？不会了！到那时，我们离汉哀帝可就真的不远了！
    这不是耸人听闻。如对这种现象不予以足够重视，常言说的好：殷鉴不远，滑铁卢就在前面！
    关键在观念，在领导。目前不少群众反映："好听的、爱唱的歌太少！"如何重视前人的经验教训，运用音乐"感人深""善人心""移风易俗"的功能，让音乐为社会主义文明建设发挥更好的作用，而不是腐蚀破坏作用，还是一个亟待加大力度予以探讨研究解决的课题！


首页 -> 2003年第12期

《康生在土改中把马克思主义烧了》读后

作者：李　晋

字体： 【大 中 小】

    刚刚读完《康生在土改中把马克思主义烧了》（《炎黄春秋》2003年7期），沉甸甸的思索与回味萦绕心头。我不禁脱口而出：实事求是，秉笔直书，曾彦修也。此言余音未散，又读到《关于<康生在土改中把马克思主义烧了>的一点检讨》（《炎黄春秋》2003年第9期），又一番思索与回味后，我脱口而出：坚持真理，纠正错误者，曾彦修也。
    曾彦修同志不仅是出版界有建树、有影响的老前辈，而且是思想战线的著名学者，同时又是杂文领域里的大手笔。自从党的十一届三中全会以来，他发表了一系列拨乱反正的文章，读者反响强烈，在社会上产生很好的影响。几年前我就读过他在一篇文章中谈到康生在晋西搞土改的事。我把这篇文章复印下来，收入我的剪报资料，准备写点读后感。由于搬家换房，这些剪报不知塞到哪里去了，故未能动笔。这次再读曾老新作，谈点读后印象与思考就不能再拖了。我和曾彦修同志同在思想文化部门工作，几十年都没有机会谋面，但我心里一直都珍藏着对他的敬意的。
    李维民同志是我在中国作家协会文学讲习所的同窗，当年我们意气风发，欢欣鼓舞。一出文讲所就饱经风霜，人事全非。事隔43年，我们在母校50周年庆典大会上再次相遇，他依然是那样敏锐、热情、认真，他给曾彦修的长文，就是很好的证明。
    今读曾彦修、李维民立此存照、以史为鉴的新作，深感敬佩。我在远方，以笔致意。

    一

    首先要说的是，《康生在土改中把马克思主义烧了》引起我对故乡的回忆，我的故乡是吕梁山。我的父亲李时光（字春生），是清末最后一届贡绅（优贡）。他一生以教育为业，在上个世纪前30年，先在灵石创办双池高小（双池镇现为交口县所属），又在运城创办菁华中学，为了培养师资，最后执教河东师范，是故乡小有名气的教育家。在抗日战争时期向八路军、决死队（山西新军）输送了一批又一批的知识青年。抗战开始后，日本人把城镇烧了，把学校炸了。父亲回到敌后乡村老家，全力支持以共产党员王磊（解放后任商业部长）为县长的抗日民主政权，积极开展抗战活动，是故乡小有名气的开明人士。曾记得王磊常来我家，从日出谈到日落，夜里就睡在我家炕上。那时我年纪小，睡在父亲与王磊的中间，听他们谈一些我似懂非懂的问题，雄鸡打鸣了，他们还谈个不停，这些事直到现在记忆犹新。
    抗战胜利后，我随校到晋中、冀中读书。1947年冬，忽然听说父亲在土改中自我解剖，走了不归之路，没有留下一句话、一个字。我也参加过土改，弄不清父亲为什么会走此下策，留下悲剧。
    现在清楚了。曾彦修在《康生在土改中把马克思主义烧了》这篇重要史料中，揭露康生以中央土改试点工作团团长身份，于"1947年春在晋西临县郝家坡土改试点中超左、大左、特左，左得出奇的事"，"死人太多了，吊打太多了，追'底财'太厉害，挖祖坟太厉害了……尤其是最后一项，是完全不对的，最脱离群众，老百姓在背后骂，只有二流子赞成。"所以曾彦修说，他作为中央土改试点工作团团员，从朔县到临县走了八天，"还未到达康生总部，一股前所未闻的恐怖气味就已经把我吓坏了"。
    为什么会出现这样的情况？原来晋绥地区有一个划分阶级标准的内部文件，原则上是正确的，被称为土改"小宪法"，只要严格把握这些规定就不会出大错。可是康生硬在会上说，这个文件"害死人"，束缚了干部和群众的手足。他说"这个东西害死人，把它烧了"。康生以钦差大臣的指令，废了原有的土改"小宪法"，晋绥地区的土改，就只能是盲动与混乱了。
    康生搞的这股极左旋风，迅速漫延到晋西北各地，产生了极为恶劣的后果。我们听听几位中央领导同志对这一事件的回忆。
    杨尚昆同志说："1948年3月下旬，毛主席从河西过来，在双塔住了两个晚上，当时后委留我在双塔接毛主席。
    这次给我印象很深的有两件事。
    一件事是毛主席严厉地批评我。当时晋西北的土改搞得很左……把中农当富农打，对地主甚至富农搞扫地出门。康生那个时候搞得很凶，只给地主、富农留一个碗、一双筷子，其余什么都不留，扫地出门了。还有什么'贫雇农打天下，贫雇农坐天下'，'群众说什么就算什么'。总之，搞得很'左'。毛主席知道了很生气，批评我们，说你们后委就住在这里，这些事都知道，可是你们根本不反映，你们读的马克思主义哪里去了？这些批评是严厉的，也是正确的。"（《追忆领袖战友同志》11页，中央文献出版社出版）
    薄一波说：牛荫冠是特盟会负责人之一。"牛时任晋西北行署副主任，因家庭成份是地主，土改时斗争他父亲，有人竟用铁丝穿着老人的鼻子，让牛荫冠用手牵着，牛因有不满而被视为'立场不坚定'"。薄一波当即直言："牛荫冠在特盟会负责日常工作是很有成绩的。他父亲也给我们做了些好事，属于开明士绅，本来就不应该斗争，又何况那种做法极不人道。"（《百年潮》2003年2期）
    上面是高层领导人的见证。下面我们翻阅基层史志部门的记载。临县的旁边是隰县，我们来看隰县的史志吧。
    1984年中共隰县党史资料征集领导小组和隰县县志编纂委员会编辑出版的《史料辑丛》（第五辑）中的《隰县土改运动简况》写道：
    1947年8月，为了抓好冬春进行土改，县委第一批土改工作团进入城关和一、二区。10月，第二批三、五、六区全面铺开。
    正在这时，《晋绥日报》于9月24日发表了有12条的《告农民书》，又对汾西一条消息加了"编者按"，提出了"群众要怎么办，就怎么办"的口号。从而使我县土改运动一开始就向"左"转，出现了所谓的"赤色恐怖"。
    在县上，县区级主（要）干（部）于12月全部集中县上，开展了以"三查三整"为主要内容的整党运动。家庭出身不好的，包括被错划了成份的，对"左"的做法有异议的，都在被查整之列，轻者隔离反省，重者挨斗，开除党籍，清除回家。县长苏宪隆也被整下台，调洪洞当中学校长。县委委员解登峰、八地委组织部长郭万盛，以及胡德祥、张毅等同志都在挨斗后清洗。
    在农村，看铺摊、查三代、挖地财，混淆了阶级阵线，把许多中农和工商业者划为地富，加以乱捕乱打，扫地出门，并有牵连子女媳妇现象。从9月10日至11月29日，光城关行政村就扣33人，12月开始斗争，城关、司徒、吾子金又有被打死的人。
    根本原因，是"左"的路线造成的……部分农村，被有问题的人钻了空子，左右了运动，以至造成这样后果。如上留扣38人，三分之二是中农。全县纠偏时证明，划错成份58%。
    （1948年）二月份，贺龙司令员来隰（县），传达了毛泽东主席的指示和习仲勋同志的意见，制止了过"左"做法，释放了全县被扣人员，使许多久经考验的同志得救。
    生我养我的那个小山村，就在隰县与灵石的边上，三面（南西北）是隰县，一面（东）是灵石。1947年康生在晋西刮极左旋风，我的家乡成了旋风中的漩窝。在这个特定历史环境里，我年逾古稀的父亲精神崩溃，神经错乱，自我解脱。也许他想一走了之，可他哪里知道他的这一行为，给他的学生带来长长的叹息，给他的子女带来深深的沉重。
    二十年后，我回到老家，得知父亲之死留给我们两则奇特的故事。故事之一，是亲友们告诉我，我父亲的死，由当地逐级向上报告。上级机关正在将刚印好的鼓吹"群众要干什么就干什么，群众要怎么干就怎么干"的石印布告分发张贴时，传来了我父亲的非正常之死。明智、果断的领导人当即拍板，下令立即封存、撤销这张布告。我不知道作此决策者是谁，但我知道这将避免一些人的悲剧。故事之二，是母亲从她的墙柜柜里，给我拿出一张1957年春，灵石县委邀请我父亲参加整风学习座谈会的油印通知书。如果不亲眼目睹，谁会相信这阴差阳错，叫死人参加活人会议的通知。我不知道这份通知的决策者、书写者是谁，但我知道他们还记着我的父亲开明人士李时光。
    又过了十年，我再回老家。母亲又打开她的墙柜柜，寻找那张通知，她左翻右翻找不着，最后在墙柜柜底上抓起一把碎纸，长长地叹了一口气，说："老鼠把这张通知吃了。"稍后母亲自我解嘲，"你爸是属鼠的，兴许是他来把这张纸拖走了。"
    我不知道这两则奇妙故事的产生，是天意还是人意？我没有能力用文字表达我对这两则故事的感悟。我只能对演绎这两则故事的决策者、参与者道一声：谢谢！
    当然，我们更要感谢党中央发现"康生在土改中把马克思主义烧了"，在晋绥推行极左风潮和尾巴主义的严重事件，弄得晋绥地区怨声载道的严重教训，而采取的一系列纠"左"措施。从而有了1948年1月，任弼时的《土地改革中的几个问题》的报告；有了1948年2月，贺龙到晋西隰县等地传达毛主席的指示，制止过"左"的做法；有了1948年3月，毛泽东对晋西北土改的严厉批评；有了1948年7月至9月刘少奇在河北西柏坡主持中共中央工委召开的全国土地改革工作会议，通过了《中国土地法大纲》，对土地改革的路线、方针、政策、做法做了明确规定。从此中国的土地改革步入统一、正确、健康道路。
    上述史料从各个角度（县志作者、出版编审、政府副总理）、各个层次（土改队员、军史专家、国家主席），真实地记录了康生在晋西土改中的祸害，可以说这是《康生在土改中把马克思主义烧了》的又一个注脚。

    二

    曾彦修《关于<康生在土改中把马克思主义烧了>的一点检讨》，是接受批评，答谢李维民的急就章。李维民是从文学讲习所出来的唯一的将军，是军中党史专家、军史专家。政治敏锐，责任意识强烈。他从领导岗位退下来后，笔耕不辍，写了许多文章，并创办《人物年鉴》。仅从2003年5月至9月，就在《炎黄春秋》连续发表了《董必武的民主政治思想》、《南昌起义史实与评价断想》、《康生、饶漱石在山东土改中大搞极左铁证如山》。第一篇是根据当前加强民主、法制教育，介绍党的元老董必武同志的民主政治思想，是很有指导意义的。第二篇是针对史学领域对南昌起义的误区，提出建设性意见，是很有史学价值的。第三篇则是发现曾彦修同志的《康生在土改中把马克思主义烧了》一文，对康生在山东土改中的错误判断，用大量事实纠正曾文的偏差。这是十分难得的、可贵的、同志式的交流。
    我打电话向维民祝贺，他说曾老对这个批评，十分认真，非常诚恳，用毛笔给他写了五页纸的长信，表现了一个共产党人科学求真、实事求是的精神和胸襟宽阔、虚怀若谷、勇于认错的高贵品德。这引起我再次阅读《关于<康生在土改中把马克思主义烧了>的一点检讨》的强烈愿望。
    这篇文章不长，字里行间折射着大智大勇的底气。用那明亮亮、沉甸甸的语言对他说过的"近20年来某些报刊大讲特讲，康生在山东搞土改，是如何极左等，大约都是想当然信笔胡写的"的错误判断，作了真心诚意的检讨。郑重声明："我上面那几句话全说错了。"不仅对错误的产生作了令人信服的分析，并"郑重向那个时期在山东被康生错误打击过的各级同志表示深深的歉意，并希望他们接受我的道歉。""同时，我还向指出我这错误的李维民同志表示衷心的感谢。"此前，曾彦修还在《康生在土改中把马克思主义烧了》这篇文章中，说自己按照康生的布置，回朔县后"把两户勤劳殷实的兄弟富农全扫地出门了，这是一生中犯的最大的错误。"深感内疚。这些话出自一位耄耋之年的长者，光明磊落，掷地有声，诚恳相交，亲切可人。这是多么真诚、多么美好的形象啊！这个形象的灵魂是实事求是。
    "实事求是"是毛泽东同志早年倡导的一句名言，是马克思列宁主义精髓。长期以来，这句话经常挂在人们嘴上。但实事求是说来容易，做起来并不容易；纠正错误说起来也容易，做起来也很不容易，特别是纠正自己的错误就更难。
    回顾中国共产党的历史，什么时候实事求是占上风、占主导，什么时候就胜利、就发展；什么时候实事求是受排斥、受压制，什么时候就挫折、就失败。诸如建国前的第五次"反围剿"，建国后的"反右派"、"反右倾"、"文化大革命"，都是血的教训。至于康生，那是不要实事求是的。康生走到哪里"左"到哪里，康生搞什么工作，就把什么工作"左"到极至。康生土改之"左"，只不过是康生之"左""世纪现象"中的一段拙劣表演。
    写到这里，我要特别提到这样一笔，曾彦修和李维民都是1957年的受害者。40多年前，他们面对现实，直面人生，讲真话，写真事，蒙冤受屈。40多年后，不改初衷，更加成熟，仍然面对现实，直面人生，讲真话，写真事。他们是实事求是，坚持真理，纠正错误的一个范例。


首页 -> 2003年第12期

来信照登

作者：佚名

字体： 【大 中 小】

    编者的话：本刊今年第7期刊出孟起文章《我在文革中看管蒋南翔》后，陆续收到一些老同志的来电来信，指出文中多处讹误，现将刘冰同志来信全文刊出，以澄清部分事实。

    前几天看了《炎黄春秋》2003年第7期孟起的文章，其中有许多不实之处：比如蒋南翔从天津调回北京后，1978年他担任国家科委常务副主任，1980年重返教育战线，担任教育部长，他没有担任过中科院副院长，也没有担任过中国社会科学院党委书记和副院长（根据文字记载）；文中说我是高教部副部长在高教部劳改，我从没有担任过高教部副部长和任何职务，也没有在高教部劳改或被批斗过。
    孟起说他在清华大学六年，按常理应该是认识我的，可是从他的文章上看到的关于我的情况，他根本就不认识我，说我"身躯高大"，而正好相反，我是中等偏低，比较瘦弱。
    特此说明，并请在下期登出，予以澄清。
    祝你们工作顺利！
    刘冰
    2003年7月12日晨


首页 -> 2003年第12期

学术的量化

作者：陈四益

字体： 【大 中 小】

    什么都要量化,似乎不量化就不够科学，一量化就万分科学。于是各行各业都有了"量化"的考核标准，物质生产如是，精神生产也如是。
    然而，物质的量化好办---多少、轻重、大小、精粗、功能、硬度……各项指标都可以通过工具、仪表测得。精神生产就不同。虽然文字可有多寡，书籍可有厚薄，但精神创造的分量却是不能论斤约的。若是以著作多寡或字数多少论英雄，那么，善于抄袭或粗制滥造者一定是顶尖学者。
    孔子、老子，留下的著作都不多。老子只五千言，孔子多一些，可靠的也不过一部《论语》，还是弟子们编订的讲堂录。作《春秋》、释《周易》、定《诗经》，传说而已。但是，这并不妨碍他们在中国思想史上崇高的地位，直到今天，人们还在不断研究那两本薄薄的小册子。这两位老先生如果活在今天，只怕评职称时一定名落孙山---或许，连申报的资格也没有---因为数量不足。
    古事难明，而且条件不同，且说今事。钱钟书先生的学问众所钦仰，钱先生的学术水准也无人置疑。但若论其著述，《围城》，小说，不入学术之林。《谈艺录》虽"始属稿于湘西"，成书已在一九四八年了。若按我们今天高校的考评制度，在《谈艺录》出版之前的几年中，钱先生只怕也会因没有完成考核指标而取消申报职称资格了。《谈艺录》之后，钱先生的学术作品，我见到的，有五八年的《宋诗选注》，至于著名的《管锥编》以及《旧文四篇》、《也是集》，都是七九年以后问世的了。没有人说钱先生不勤奋。"瞥观疏记，识小积多。学焉未能，老之已至"，是钱先生自谦之辞。完成如《管锥编》这样的大著作，需要穷毕生之力。如果按照今天的考评办法，赶着大家去完成各种指标，不知道是否还可能有这样的著作问世。
    管理学校的人自然也有他的苦恼。如果没有量化的指标，怎么考核精神创造的实绩？总不能预支几十年成果吧？到时候拿不出东西，岂不落下话把儿？即便拿了出来，谁又敢说一部顶得十几部几十部？现在的评审小组，今天发言有所甲乙，明天就传言纷纷，谁还愿意畅言己见？所以便当的办法还是算字数、论本头---五千言及不上一万言，一万言又比不得一万五，小学生都会算，公平之至。然而也就因为小学生都会算，所以它绝不能评估学术的水准。花钱买版面，花钱买书号，不是到处都有吗？买来的学术水平，几个钱一斤！
    如果我们的评估体系只是迷醉于数量而无益于鼓励杰出著作的出现，那么所谓量化，不过是平庸化的别称。遗憾的是这种平庸化的评估，并不只是在学术研究部门风行。庸人有福的时代啊，阿门。诗曰：

    计量锱铢数必清，
    全凭"量化"论输赢。
    遥观著作等身辈，
    惭愧老聃《道德经》。


首页 -> 2004年第1期

今年我们怎么办杂志

作者：本刊编辑部

字体： 【大 中 小】

    许多读者关心我们杂志，想知道我们会不会坚持原来的宗旨和原来的风格。借新年致辞的机会，本刊编辑部全体同仁向读者说说我们的想法。
    我们会坚持原来的办刊宗旨。本刊的宗旨，简单说来，就是实事求是地写历史，老老实实地讲真话。反过来说，就是坚决不说假话，一旦发现什么话说错了，坚决更正，绝不自作聪明，文过饰非。本刊编辑部诸位同仁的年龄大都不小了，或多或少都吃过迷信和盲从的亏，回顾平生，独立思考的精神少了一些，多少都有一些憾事。好在历史和生活教育了我们，让我们懂了什么才是中国最需要的，如何才能问心无愧。"朝闻道，夕死可矣。"实事求是，求真求道，这不仅是我们办刊的宗旨，也是我们做人的宗旨。
    说真话，直面历史，意味着正视我们自身的经验教训。这份经验教训往往自然而然地导出结论，指引我们今后的方向。数年来，我们几乎每年都在新年致辞中表示对党中央加强政治文明建设的拥护之心，对发扬民主、执政为民的迫切期待。邓小平同志提出了政治体制改革的任务，但是未及完成。中共十六大提出"发展社会主义民主政治，建设社会主义政治文明"，我们认为这是合乎历史经验的正确主张，我们将锲而不舍地追随到底。
    许多读者来信，希望我们杂志报道面能够更扩大一些，增加历史题材，增加一些对民主人士、专家学者、华侨华裔、工商业者、宗教人士等热爱祖国的感人事迹的介绍，增加外国的可资我们借鉴的推动社会进步的经验、事迹的介绍。这些意见都很好，我们将努力去做。
    加强与读者联系，密切与读者往来，更好地为读者服务，更多地与读者沟通，这是我们杂志今年改进工作另一个重要举措。希望广大读者更加关心与支持这个刊物，多加监督，多提意见，共同把这个刊物办得更好。


首页 -> 2004年第1期

兼顾经济增长和社会发展

作者：杜润生

字体： 【大 中 小】

    编者按：
    本刊每年都邀请顾问和特约编委开几次座谈会，围绕着如何办好刊物，注意什么问题漫谈一番。在10月底的会上，年逾90岁的本刊顾问杜润生同志有一番精彩议论，特地整理出来，与读者共享。
    《炎黄春秋》口碑很好。我碰上许多人，他们以为我参与编刊工作，都说："你们刊物办得很好。"其实我只是一个读者，每期都读。《炎黄春秋》以史为鉴，这个方针客观上起到了一定的启蒙的作用，在全球化的时代，改革的时代，用历史素材反映当代需求，启发人们的思想。
    我希望刊物越办越好。我们要向神舟五号的研制人员学习，他们的工作非常完美、非常准确，我们编刊物，写文章，也要力求完美，精益求精。办刊物也是对社会的服务，服务好，有利于共产党改进领导方式，有利于我们的政权形成一个更好地为公众服务的政权。
    党的十六届三中全会提出：我们国家应"统筹经济增长和社会发展"，不能搞GDP拜物教。GDP增长，百分之七、八、九，还可以继续一个时期，现在要注意经济增长如何和社会发展相结合。重视社会发展，把它具体化就是重视人的全面发展。
    我们的进出口每年都有顺差，每年都有积累，我们的工业以平均16%的水平增长，经济总体上是好的。但是，我们现在仓库大量存货，卖不出去。消费不足，供过于求。消费不足就是群众购买力低。谁的购买力低？这要分析国民收入分配结构。现在有三种人，有人叫他们"精英"：政治精英、经济精英、文化精英，他们的年收入可以达到几万至几十万元。工矿区的产业工人年均收入七千元左右。还有一些低收入的群众，像农民，人均纯收入一年2300元，交了税收，除去来年的农业成本，剩下来可供支配的现金还不到500元。城里的失业工人一般每月只领取不到300元的补贴。我们的经济国内国外一片叫好，但是，已经产生了两极分化的苗头（吴象插话：不是苗头，是现实）。分化的差别虽然不是很大，但是在向两极分化方向发展。这个问题已经引起中央重视，必须更加重视，否则会使我们党脱离工农大众。
    两极分化靠市场经济解决不了，市场经济本性是会促进两极分化的，谁有经济优势谁就过得好。因此现在应该强调一下保持社会公平，更多地关怀低收入群体，关怀弱势群体。政府要出面干预，利用自己的宏观调控职能调节国民收入的分配和再分配。就是利用税收，利用社会保障基金，利用财政转移支付，利用种种经济政策，大力扶持贫困户和弱势群体。
    现在我们的政府已经注意到了，一是用公债收入建立城市社会保障基金，二是考虑给农民直接货币补贴，不是通过价格政策补贴，而是直接补贴。美国给农民每年补贴190亿美元。我国已进入社会主义初级阶段，理应重视社会公平，关怀低收入群体。
    我们提倡发展经济，必须明确是为了什么？是为谁发展？明确一点说，我们的发展就是满足人的需要，以人为本。关怀人，尊重人的自由权利和物质文化利益，特别是关怀人的全面发展。所谓人的全面发展，就是使老百姓享受三个文明，物质文明、精神文明、政治文明。不仅是解决温饱问题，还要受教育，提高文化素质，要参加政治活动，参与国事。我们要坚持国家主权在民，执政为民。非典时期的教训不能忘记。重视人，首先要重视人的生命，不能以牺牲老百姓生命为代价换取经济增长。不同于战争年代，打仗不能避免牺牲，现在是和平建设时期。生命问题，受教育问题，民生问题，民主问题，都要关怀到。
    马克思和恩格斯说过：个人的自由发展是全人类自由发展的前提。要大力正面宣传这个思想。《炎黄春秋》应继续本着以史为鉴的宗旨来组稿，体现十六届三中全会五个统筹精神。
    我讲了上面这些想法，脱口而出，没有准备，语无伦次，如有错误，请同志们指正批评。谢谢大家。


首页 -> 2004年第1期

听谷牧谈亲历的几件大事

作者：张根生

字体： 【大 中 小】

    谈建立特区和对外开放

    2000年11月15日上午，我去深圳迎宾馆桂园，看望谷牧同志，首先问候他和夫人的身体现在好嘛？他笑着说：现在我还可以，我向你们坦白交待，每周打两次高尔夫球，在家里每天晚上还打桌球。我跟你们说啊，在我们这把年纪，运动很重要。老伴的身体不好，得了一种怪病，吃什么都不吸收，现在靠打针维持，听医生说死不了人，但治不好。
    当谈到深圳等几个经济特区的建立和对外开放，我说：你是参与中央决策，并亲自组织实施，为国家做出了很大贡献的。你对特区十分关心，直到退下来后每两三年还来看一看。听华国锋同志说，经济特区的建立和对外开放，是1978年6月由你率领我国国务院代表团访问欧洲后提出来的。
    谷牧同志说：这是党中央决定的我国第一个政府代表团访问欧洲。我是一位副总理，但到法国时是法国总理到机场亲自迎接，到其他国家都是国家元首接见。当时是谁提出组成这样一个代表团访问欧洲已记不清了，当时华国锋可能不敢先提出来，某副总理是不可能提出来的，但华国锋是赞成和支持的。我记得回来后邓小平先叫我去作了简要汇报，邓是很重视的。
    我说据华国锋说：搞经济特区，是代表团访问回来后，向中央汇报时提出的，经中央研究后下决心搞起来的。谷牧说：访问回来后，由我亲自向中央汇报，当时所有的老帅都参加了，我汇报中提到了国外利用搞"加工区"、"自由贸易区"等形式引进外资，发展工业和外贸出口后，叶帅、聂帅、徐帅先后发言说："谷牧同志到国外也看了，也说清楚了，过去我们只知道说自力更生，为什么外国能搞加工贸易，引进外资，而我们就不能搞呢？我看我们也应该搞。"几个老帅都很支持，中央领导人大多数人赞成，包括华国锋。
    在谈到特区这个名称的由来时，谷牧说：特区这个名称是邓小平提出来的。当时有几种提法：自由贸易区，出口加工区，还有免税区、开发区等。邓小平说：就叫特区吧。邓小平还说过，我不管其他人怎么说，"特区"是我主张搞起来的。
    当谈到深圳特区建设初期时有的同志重视发展工业不够，着重铺摊子、建大楼，1985年底在深圳召开的特区工作会议进一步明确了指导思想时，他说：当时深圳市委有的人不太听招呼，只知道铺摊子，我找他们谈过话，说要扎扎实实抓好工业，提高产品质量，提高管理水平，要搞在国际市场上能卖的产品，有的人还听不进去。后来调整顿导班子是党中央、国务院决定的。
    当谈到现在回过头来看，我国的改革开放事业，最成功的是两个方面：一是农村的改革，一是对外开放建立经济特区时，我说到华国锋说：任仲夷要求在大连也搞一个特区，中央叫你进行过考察，也同意在大连建特区，还研究好了方案，当时正准备提交中央讨论批准时，这时恰好有一位大理论权威从深圳考察回来说：深圳除了国旗还是红的，其他都变白了。这样一来就给放下来了。他笑着说：这是华国锋对你说的呀？他的记忆力还很清楚，当时确有此事。以后，我与这位大理论权威还面对面发生过一次激烈的争论，事情是这样的，我们写了一个对外开放的报告，中央书记处讨论时，胡耀邦看了后很支持，说给你批转这个报告，但那位大理论家却说，转发这个报告可以，但要附一个材料，这个材料的名称叫"上海租界的由来"。那时我也是书记处书记，坐在他对面，我当即表示坚决反对。我说这个报告是主张对外开放的，怎么能附你那个意思完全相反的材料呢？我站起来说：上海租界的产生，不是上海道台的腐败，而是满清政府的腐败和软弱无能，如果是上海道台不听话，一个不听话可以换掉一个，两个不听话可以换掉两个，但这并不是上海道台的事。今天这样的事不可能出现，我们有一个强大的中央政府。但这个报告还是没有批转出去。
    我国对外开放具有速度快、规模大、效益好的特征。十一届三中全会后的五六年就走了三大步：一步是建立4个特区，二步是沿海14个城市开放建开发区，三步是建立了3个三角洲开放地带。不久又接着建立海南省大特区和建设上海浦东大开发区。现在全国已经全面开放，吸引外商投资占到世界的第2位，国家外汇储备也占到了第2位。

    谈华国锋

    当谈到对华国锋的评价时，他说：华国锋是一个好人，在粉碎"四人帮"上有很大功劳，他不整人，他民主，不做坏事，他的错误主要是"两个凡是"。毛泽东给他写两句话，"你办事我放心"、"照过去方针办"，他是不会突破的。他从一个县委书记、地委书记、省委书记上来，对全国情况了解不够，缺乏经济工作经验，从资历、能力、水平等方面看，让他担任总理和中央主席职务，是一种特殊背景下产生的情况。他当然不能和邓小平等人相比。
    他又说：记得有一次中央开会，会议散会时江青说：谷牧留一下。我留下后，江青追问我为什么把30万吨乙烯工程放在大庆。我对她说：乙烯是以石油为原料的，把加工设备放在原材料产区，符合经济规律要求。但江青不讲理地说：我不懂也不管这些，我只问你是谁说的把乙烯工程放在大庆的。我对她说：我知道是谁说的，但不能告诉你。但江青硬是无理的纠缠，逼我说出来是谁定的。这时华国锋慢步走来说：你们在吵什么？我向华国锋说明了原由，华一句话就把江青给支跑了，他说：这是毛主席定的。江青一听是毛主席定的，夹着皮包，一句话都没有说就走了。江青这个人完全不讲理。

    谈"二月逆流"

    当谈到老同志应写回忆录，把经历的重大事情写下来，用以教育后人时，他说：我已在写，还没有写完，剩一点尾巴。但他补充说：写好后不准备发表，"束之高阁，传至后代"，我怕发表后踩了谁的尾巴。像"二月逆流"事件，现在活着的人就剩下我一个了，当时的说法是："三老四帅两帮凶"。（三老指李富春、谭震林、李先念，四帅指陈毅、徐向前、叶剑英、聂荣臻，两个帮凶是指余秋里和我）谭震林文化水平低一些，但确实是一个硬汉子，那一次中央开会是总理主持的碰头会，上列9个人都参加了，当时大家对林彪和"四人帮"一伙的反党、反革命行为极端愤恨，纷纷揭批他们妄图打倒所有老干部、反军乱军、停止党的活动，取消党的领导的种种罪行。谭震林气愤地说：很难得参加中央会议，既然参加了我就说几句，我恨我为什么活过65岁，使我看到现在这种乱糟糟的局面，今天把共产党搞成这个样子。还有一句话更不能外传，就是他说：我后悔我为什么跟着×××闹革命。我不干了!我以后还要上山打游击去，我说话就算数。说完就拿起皮包要走。这时周总理说话了："回来!不许走，今天会议上讲的话就到这个范围为止，一个字不能外传。当时徐向前元帅也怒不可遏，大力拍桌子（手都拍坏了），说：蒯大富是个什么东西，一个反革命分子!到会的人都感到十分震动，当时周总理叫我作会议记录，这些话一个字都没有记上。

    谈经济和计划

    在谈到1976年的计划会议时，我说，当时是你主持会议，那时也是"四人帮"闹得最凶的时候，搞批邓反击右倾翻案风，邓小平又被打倒了，李先念、余秋里、康世恩等几个老副总理都不能工作了，只有你还能工作。他说：那次会议是地震救了我。当时"四人帮"指定李素文、吴桂贤、姚连蔚参加领导，会议越闹越凶，北有辽宁毛远新，南有上海黄涛，相互配合，矛头指向国务院，会议没法结束。谢富治的老婆、卫生部长刘湘屏，有一次还追着问我：为什么会议没有叫她参加。我说：计划会议是研究经济问题的，与卫生部没有关系。当时"四人帮"有计划地进行一系列阴谋活动，一开始是批"条条专政"，后来矛头指向国务院务虚会，一部分中央的领导权，实际被"四人帮"篡夺了，华国锋很为难，没有办法结束。直到唐山大地震发生。我对华国锋同志说：会议必须结束，我要到唐山去组织救灾。华国锋说：会议怎么结束法？我说很简单，你只需要简单地讲几句话就行了。华国锋说：那么我们开一个很小的会，就你和我还有纪登奎参加。当时我给华国锋起草了一个简短的讲话稿，第二天晚上，由华国锋简短地讲了讲，会议就结束了。是大地震救了我。
    "周总理是一位很有远见的伟人。"他接着说：记得1974年的一天，我与他乘飞机到哈尔滨，在飞越渤海湾时，他要求飞行员绕着沿海的港口飞了一圈，他对我说：世界上各发达国家，都是利用港口开展贸易活动的，因为海运不需要修铁路、修公路，运输量也大。中国过去被西方包围，不可能利用海上运输开展对外贸易，现在条件允许了，你要注重加强港口的建设，并且明确分工，以秦皇岛为基点，叶林向北，你向南，利用3年时间，将沿海港口建设好。我将秦皇岛到防城宜建港口的地点都跑了一遍。1974年前，全国只有60个万吨码头，到了1976年已经发展到100多个，增加了一倍。在1975年底周总理病危期间，我还亲自向他汇报说：总理啊!全国的港口建设工作已经提前完成了。总理听了很高兴，并且在十分困难的情况下，下了他一生中作的最后一个政令：他要我注意抓航空港的建设。但是，在那时这是不可能的。当时的机场和民航全部由空军负责管理，空军司令员不可能听我的。但我又不能不传达，于是我在国务院会议上传达了周总理的指示：要加强空港的建设。
    注1：2003年8月4日，我去北京华国锋家看望，曾经问他1978年派国务院考察团去西欧五国考察，是党中央谁先提出来的？他说那时中央已明确以经济建设为中心，开始重视了解国外资本主义经济发展情况，这一年曾派两个代表团去西欧、日本考察，我提出来经中央讨论同意，并确定谷牧为团长。
    注2：这个代表团成员包括：钱正英、叶林、彭敏、张根生、王全国、杨波。
    2000年12月


首页 -> 2004年第1期

１９５８年军委扩大会议真相

作者：吴欣峰

字体： 【大 中 小】

    《炎黄春秋》2003年9期上刊登《谈谈为尊者讳》一文说："《彭德怀自述》中多有彭德怀对各个时期是非得失的检讨，唯独对1958年的军委扩大会议只字未提。"好像是说在这次会上彭德怀"整"了刘伯承、萧克、李达、栗裕等人。
    笔者当时在林彪那里担任秘书，也是林彪那里的唯一秘书，清楚1958年的军委扩大会议的情况。请允许我来个毫不忌讳，秉笔直书。

    背景

    为了便于说明1958年军委扩大会议上的问题，这里笔者先将几个有关领导人物的情况简介一下。
    林彪，作战有力。特别是解放战争在东北战场，显示了他的军事指挥才能。全国胜利后，称病拒绝担任志愿军司令员职务。小病大养，韬光养晦，窥视方向。所谓"静如处女，动如脱兔。"
    高饶反党联盟揭发后，披露：高岗曾拉拢过林彪，事成之后，由林彪当总理。后来，好像林彪由被拉拢者变成了"揭发者"。粉碎高饶反党联盟之后，1955年，林彪由中央委员升为中央政治局委员。1958年5月，八大二次会议上，经毛泽东主席提议，被选为中央常委、副主席。又是国务院副总理、军委副主席，位在彭德怀之上。
    彭德怀，20世纪30年代的中央军委副主席，40年代的中央政治委员，长期担任指挥作战和军队建设的重任，屡建军功。全国胜利后，担任志愿军司令员，赴朝作战，艰苦卓绝，又立新功。
    彭德怀从朝鲜战场回国后，毛泽东主席让他主持军委日常工作，彭德怀不愿接受，请求回西北地区参加经济建设。毛主席一听，顿时正色说：让你担任政治局委员、国务院副总理、军委副主席……已经可以了，还要怎样？！彭德怀本来是谦让，一听毛主席是这样看法，立即表示：我接受分配，我接受任务。
    彭主持军委日常工作，首先提议将各位元帅都提为军委副主席（1959年林彪主持军委日常工作后又都弄下去，只有林彪一人担任军委副主席；在罗荣桓元帅力争下，经毛主席同意，才又保留了贺龙副主席。林彪对此忌恨在心，以后制造事端，将贺龙迫害致死）。
    彭德怀主持军委日常工作，积极而坚定地执行毛主席的建军思想、建军路线，努力实现我军的革命化、正规化、现代化。但在一些具体事务处理上，也出现了一些分歧，例如有人提出建议：成立中南海文工团，以总政文工团为基础，再从全国各区调演员，彭德怀不同意。后来此事也就搁下了。
    栗裕，德才兼备，具有优秀的军事指挥才能。七战七捷，粉碎敌人重点进攻，逐鹿中原，淮海大战，解放南京、上海、浙江、福建……战功赫赫，作风谦逊，平易近人。解放后担任华东军区代司令员、华东军政委员会副主席。饶漱石抢着担任华东军政委员会主席，陈毅担任上海市长。据说饶为排挤陈毅，有意拉拢栗裕。高饶反党联盟被揭发，曾说饶漱石拉拢栗裕。栗裕作风正派，好像没有被拉拢。不久，栗裕调任副总参谋长、总参谋长。

    林彪提出反军事教条主义

    中共八大二次会议，从1958年5月5日开到23日结束，接着是中共五中全会。26日，八大代表和中央委员到十三陵水库劳动一天，5月28日，中央军委扩大会议开始。
    主持会议的彭德怀先讲话，他谈了形势，以八大二次会议精神，开好这次会议。具体议程：一、如何贯彻总路线、大跃进；二、检查军队在革命化、正规化、现代化建设中存在的问题；三、军队怎样贯彻"四大"，进一步开展整风；四、战略方针、战争准备，组织编制，科技研究等。
    林彪在发言中提出反对军事教条主义。
    林彪5月2日从上海回到北京毛家湾住地，回来参加八大二次会议。刚回北京几天，×××上将来探望，谈话中说到军队有教条主义，训练总监部、军事院校都存在。谈到具体例子，就是内务条令中礼节繁琐，连我这个上将去见领导，都得手举到帽沿上，口里说着姓名、职务……一长串报告词，还得说："可以进来吗？"军事院校教员讲课条条多，什么"一、二、三、四、五，……扁担架括弧；大A、B、C、D、E，小a、b、c、d、e……太烦人。"其实，这些都不是大问题，都是比较容易纠正的。
    林彪听了，却很惊喜，如获至宝；要×××上将搞个书面材料来。林彪好像有点迫不及待，第二天来到我的办公室询问：×××送来"材料"没有？我说没有见到。林彪说：你打个电话催一下，让他快把材料送来。刚说完，又改口说：不，还是我打电话直接找他。说完，口里念念有词：教条主义，教条主义，我预料军队领导上要出事，果然出了事，出了教条主义！
    林彪获得有关"军事教条主义"的材料后，立即对我说："你打个电话给毛主席办公室，最好是找叶子龙，就说我要去看看主席。"我遵示打电话到毛主席办公室，叶子龙不在，接电话的是罗光禄秘书，我向他作了报告。他说："等我请示了毛主席后，再通知你。"
    林彪急着要去见毛主席，下午又到我的办公室询问，我说还没有回音。第二天，罗秘书来电话说："主席说，林彪同志不必专程来看望了，后天中央领导有接见，林彪同志可以来参加，一起见见面就可以了。"
    林彪按时参加接见，趁机与毛主席交谈，向毛主席反映军队中有教条主义的问题，提出在即将召开的军委扩大会议上批判"军事教条主义"，并将有关"材料"顺便呈上。毛主席接过翻了翻后说：可以在会议上提出来，但问题不严重，向苏联军队学习是我提出来的，中央军委讨论同意的。
    军委扩大会议开始后，林彪在会上发言，他神色有点紧张，声音变调，含沙射影，攻击别人，煸动情绪，暗中伤人。他歪曲事实地说："有人一提起学习，就想到外国，把本国的东西看作是土包子。""有的单位把毛主席著作只作参考材料，有的连参考也没有列上！"林彪发言中还说："军队落后了"，有意影射彭德怀等领导。
    林彪在1958年军委扩大会议上，策动反对"军事教条主义"，其内情有许多人不知。现引录林彪自己的话。1959年林彪接替彭德怀主持军委日常工作后不久，在一次会议上，他洋洋得意地说："去年我回北京，×××找到我那里去，说刘伯承、萧克有教条主义。我得到这个材料后，认为很重要，把情况报告给毛主席。"……

    批判"军事教条主义"，会议反应冷淡

    与会人员对林彪发言反应冷淡，说："这就是中央副主席的发言？""军队落后了表现在什么地方？指出来嘛！""谁不会讲两句名词，扣上几顶帽子！""军队的训练、学习，向来是以中国的经验为主，以毛泽东军事思想为指针的。"
    向苏联军队学习，是毛主席和中央军委提出来的。毛主席指示："我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。""建设我军为世界上第二支最优良的现代化军队。""永远不要骄傲自满，一定要将苏军的一切先进经验都学到手，改变我军的落后状态。"
    与会人员说："在学习苏军经验的过程中，出现一些问题，如教员讲课条条多，队列、礼节方面的规定，由于我军长期以来不正规，所以一时适应不了，慢慢会习惯的。"其中有些是很容易纠正的，如谒见领导报告词，可以免去，不必兴师动众在军委扩大会议进行批判。
    与会人员对批判军事教条主义发言不积极，用邓总书记的话说："会议温度不高。"军委领导到会讲话作启发。毛主席曾到会两次讲话，一次讲军队要赶上形势发展，鼓足干劲，以总路线、大跃进的精神，做好军队工作。第二次讲军队要艰苦奋斗，军民一致、官兵一致，三大民主等，指出："我们有22年的军事共产主义生活，不发薪水，搞供给制，有什么不好呢？""进城以后，熬了几年，搞了薪金制、军衔制。其实把供给制变成了资产阶级法权制，发展了资本主义思想。薪金制、军衔制等于资产阶级法权。"1955年实行薪金制、军衔制时，可不是这样说的，三年以后这样说，好像是对主持军委日常工作的彭德怀有意见。
    邓总书记在会上讲了形势。在谈到反对军事教条主义时，他只是打了个有趣的比喻说：学习苏军先进经验，好比请客吃饭。别人请你吃饭是好意，你吃了拉肚子，这埋怨谁？只怪你自己吃多了，或者你的胃肠消化不好。这要坚持实事求是。军委副主席陈毅元帅讲话，也没有提"反对军事教条主义。"他作为我军初创阶段井冈山斗争时期的领导人之一，谈了当时党内、军内的一些情况，红四军第七次党代表大会上，毛泽东曾一度没有当选为军委书记，是少了陈毅这一票，结果是陈毅作为红四军政治部主任当选为军委书记。工作了一段时间，陈毅感到吃力，于是，亲赴上海向党中央汇报，主动提出由毛泽东重新担任军委书记。
    以后红军进行二万五千里长征，陈毅因负伤和江西根据地斗争需要，留下坚持游击战争，而没有参加长征。对此，陈毅说，他曾一度有所误解：认为是毛泽东"报一票之仇！"其实当时毛泽东也无权决定陈毅是否参加长征。
    陈毅在军委扩大会议上的坦诚交心，自我批评精神，博得了与会同志的热烈鼓掌和好评。他的发言摘要刊登在《会议简报》上，毛泽东主席阅后，写下了"陈毅是个好同志"的著名批语。在以后的史无前例的"文化大革命"中，陈毅遇红卫兵批斗，紧急情况下，他念了毛主席的这条语录，曾引起误会和不同的传说。这条语录产生在1958年军委扩大会议期间，而不是产生在"文化大革命"中，"文化大革命"中陈毅参加了所谓"二月逆流"，正在受批判呢。
    这时，训练总监部常务副部长萧克已被点名，犯有"军事教条主义"错误，正在检讨和接受批判。陈毅的发言中有一段专讲萧克。他说在井冈山斗争时期，陈毅是红四军政治部主任兼十二师师长，萧克是副师长。萧克作战勇敢，身先士卒，作风踏实，能吃苦，能和下级干部、战士打成一片，受到全师指战员的好评。调离时，全师指战员热泪盈眶，挽留，恋恋不舍。
    陈毅元帅的肺腑之言，一颗赤诚之心乃见，使与会人员深受感动。他讲话完毕，会场上响起了长时间的热烈掌声。

    加高"温度"，掀起批判"军事教条主义"的高潮

    军委扩大会议已开了二十多天，对批判"军事教条主义"，气氛冷清，成效不大。为了加高"温度"，改变局面，立即以军委的名义通知，扩大会议规模，从各大军区和军事院校，抽调一批大校、上校军官来参加会议。与会人员由400多人，猛增至1000多人，原开会地点军委三座门礼堂坐不下来，于是会场由三座门迁移到中南海怀仁堂。
    6月20日，会议转入第二阶段，着重掀起批判"军事教条主义"的热潮。提出会议可以效仿1957年整风、反右派的做法，开展"四大"，大鸣、大放、大字报、大辩论。在会外，指示训练总监部和南京军事学院同时开展"四大"，批判"军事教条主义"，推波助澜，与军委扩大会议相配合、相呼应。
    以训练总监部批判"军事教条主义"为例，大字报铺天盖地，纷纷扬扬；其中大部分是指向常务副部长萧克上将的，他所承受的压力较大。
    训练总监部的人员分成了两派，以萧克为首的一派，坚持中央军委的既定方针、原则，既重视我军的经验总结和贯彻，也认真学习苏联等国军队建设的先进经验，以加强我军革命化、正规化、现代化的建设。其中革命化以中国的经验、传统作风为主；在正规化、现代化建设方面，向苏军学习先进经验。在学习和借鉴过程中，引起一些不同意见，甚至反对的意见，是存在的。
    以副部长×××上将为首的另一派，主张实现我军革命化、正规化、现代化建设，应依靠中国军队已有的经验，反对教条主义地学习苏军经验，并认定已经出现了"军事教条主义"，还表现得相当严重。
    训练总监部的大字报，矛头主要指向萧克。但萧克的人缘较好，态度和蔼，同情他的人很多。而另一派，批判"军事教条主义"的人数较少，但受到训练总监部以外，林彪等人的支持。
    与此同时，军委扩大会议内，也"温度"升高，加紧批判"军事教条主义"，寻找斗争对象，树立对立面。
    先是提到了刘伯承元帅，刘伯承以谦逊的态度，主动在会上作了检讨，自我批评较深刻，获得与会同志的好评，一次检讨通过，再无人追究。
    进而提到萧克，萧克在训练总监部接受教育，又在军委扩大会上诚恳地作了检讨，也获得通过。
    又有人提到李达上将，他曾担任过第二野战军参谋长，与刘伯承元帅共事多年。在这次军委扩大会议上有人提出：李达很滑，这次不要让他滑过去！……但是抓不到事实，李达没有搞"军事教条主义"，只做了一般检讨，也只好通过。
    最后，抓住了蔡铁根大校。他原是训练总监部的处长，后调南京军事学院，担任系主任。他执行向苏军学习先进经验的指示，但不承认有"军事教条主义"。他说："学习苏联的建军经验是毛主席提出的，一定要先学，先学到手，然后再慢慢消化。在消化过程中检查有什么问题再说。……"他对林彪提出的批判"军事教条主义"，消极抵制。

[2]


首页 -> 2004年第1期

１９５８年军委扩大会议真相

作者：吴欣峰

字体： 【大 中 小】

    蔡铁根在压力下，虽然也作过检讨，但通不过。遭到大会、小会的批判，以至于在中南海怀仁堂这个神圣的处所，众目睽睽之下，一些大校、上校们拥上讲台，将蔡铁根推推搡搡，将他的领章、军衔标志扯下来。
    1959年林彪上台后，蔡铁根被降级转到地方安置。"文化大革命"中，旧事重提，蔡铁根被折磨致死，死得比较凄惨。

    批判"资产阶级个人主义"，大字报上提到粟裕大将

    会上大字报出现了批判个人主义、单纯军事化观点的问题。当时"大跃进"的形势，很强调政治挂帅、思想领先，敢想敢说敢干。所以，军委扩大会上有些人提出反对资产阶级个人主义、单纯军事观点，提出了一些事例，牵扯到一些将领。
    有人揭发广州军区司令员黄永胜，乱搞男女关系，道德败坏，带有一贯性，"走到哪里搞到哪里"。这次参加军委扩大会，竟然把女姘头带到军委扩大会议人员住所，伴舞伴宿，引起与会人员的强烈不满，纷纷贴大字报和在小组会上提出批评意见，强烈要求领导上加以制止。此事还登载到会议《简报》上，说黄永胜工作上平庸，思想上暮气很重，但搞女人可有一手。
    黄永胜是林彪的湖北老乡、老部下。笔者把黄永胜将女姘头带到军委扩大会议住所的事向林彪汇报后，林彪听了，有点不耐烦地说："那是小节，不足为怪，看人要看大节！……"叶群在一旁插嘴说："黄永胜为人聪明，他老婆项慧芳太老实！……"不知其中含有什么奥妙！
    总后勤部系统的与会人员，对总后副部长邱会作中将意见很多，说他作风不好，有男女关系问题，说"他是满头青丝，花花肠子……"
    装甲兵副司令员聂鹤亭中将，在发言中对林彪当选为中共中央副主席表示不满。他说："在井冈山斗争时期，我和林彪在一个连队。那时，连队分大排、小排，我是大排排长，林彪是小排排长。连长不在我可以代替连长。林彪这个人心术不正，在东北时，他只管作战，整天在房子里，麻烦的事都推给别人。军队工作有罗政委和谭、刘，地方工作有高、陈等。但功劳都记在他名下，缺点错误都是别人的。他老婆叶群整天不工作，拨弄是非，和二毛子男女混在一起……当时在哈尔滨，我们有些高级干部找二毛子姑娘结婚（所谓二毛子，是中俄男女结婚生的子女），我也找了一个，却遭到林彪的不公正处理，我至今有意见！"
    会上对总参谋长粟裕提出意见，主要有：说他"军事上行，能指挥打仗，战功很大。但政治上不行。"有的大字报只写几个字："总长，总长，只抓业务，不抓思想！"有人听他说过："总参谋长连批一辆汽车的权力都没有！"这大概与当时中国工业不发达、汽车太少有关。粟裕还提出：不当总参谋长，要求下放。

    会上有人提出"将帅不和"

    军委扩大会议继续进行，又有人提出粟裕"告洋状"。这个问题好像题目挺大，但内容很少。粟裕曾到苏联访问，在与苏联总参谋长对口会谈时，交流了两国总参谋部的一些工作情况和做法。在会谈过程中，粟裕曾提出：总参谋部与国防部的关系，请苏联总参谋长介绍一下苏军的经验和做法。不知是翻译文字语言上的原因，还是对方没有正确理解，苏军总参谋长听了回答说："这个问题提得不正确，国防部与总参谋部是领导与被领导的关系！"再没有具体解释。粟裕听了，也没有再说什么。粟裕是总参谋长，又是国防部副部长，不会不知道国防部与总参谋部的关系。
    从"总参谋长连批一辆汽车的权力都没有"，"告洋状"，要求下放等几件事说起，会议上一些人鼓噪；"将帅不和"。要求搞清，要求检讨，要求大会批判。
    鼓德怀元帅一身正气，个性直爽，疾恶如仇，从善如流。听到会上有人鼓噪"将帅不和"，明知有许多事情与事实不符，但还是忍耐着。他好像看出：有人想故意把事情搞混，把问题拔高，看"笑话"，获渔人之利。
    随着会上要把"将帅不和"的问题搞清楚的呼声越来越高，初经"四大"滋味的彭元帅，直性子人忍不住了。他说："那就扯开，看看我这个恶婆婆有哪些丑行？"这句话里有严于责己的方面，但是好像欠缺全面考虑。扯开干什么？没有什么大的问题，在党小组会上就可以解决的问题。小题大做，只能产生内耗，伤害同志感情，将帅两败俱伤，被别有用心的人所利用。
    当时在干部配置上，与前后也有些不同。在彭、粟之前，是周总理兼管军委工作，徐向前是总参谋长，没有到职，由聂荣臻代理。到彭德怀主持军委日常工作时，增设了军委秘书长一职，经毛主席提议：黄克诚任军委秘书长，粟裕任总参谋长。总参的事、军委的事是各有分工负责的。在粟裕之后，经毛主席提议：由黄克诚担任总参谋长兼军委秘书长。1959年林彪接任后，罗瑞卿任总参谋长兼军委秘书长。

    粟裕大将作检讨，仍然坚持下放

    军委扩大会议发展趋势，好像对粟裕、彭德怀都不利，是何原因？
    继刘伯承、萧克等大会检讨之后，粟裕在军委扩大会议上作自我批评，检讨中表现出他的高尚风格。他不仅检讨了近几年来的缺点和不足之处，而且还把历史上的缺点，犹如布袋里倒核桃似的，哗啦哗啦，全部亮了出来。例如，在华中地区工作时，群众挂他的画像，没有制止；建国初期，在华东地区工作时，对陈毅同志支持不够，等等。
    粟裕检讨后，会议上再没有提什么，获得通过。陈毅听了粟裕的检讨后说："自己检讨好，自己不说别人不好讲！"
    粟裕检讨后，仍然坚持要求下放。"下放"是当时的新兴名词，与"将军下连当列兵"，都是光荣的。会上有人质问粟裕：是去当团长还是当师长？陈毅曾写道："干部下基层，发动大建设；生根而落户，实际干改革。潜力猛发掘，生产开新页。岂仅为精简，下放路子阔。思想大革命，辉煌入史册。"
    这次军委扩大会议从5月28日开始到7月22日结束，共开了50多天。会议结束不久，粟裕被调任军事科学院副院长，保留国防部副部长职务。以后升任军事科学院第一政委。总参谋长一职，经毛泽东主席提议由黄克诚接任。如果粟裕当时是元帅军衔，好像会又有一番光景。当时条令规定：国防部长有权批准师级干部的任命调动。军级任免总理批准，兵团以上干部任免要经过主席批准。所以，粟裕调动是他本人要求，主席批准的，不是国防部长彭德怀任免粟裕的职务。
    会后，军委决定撤销训练总监部建制，另成立训练部，归总参谋部领导；新任部长李作鹏中将是林彪的老部下，萧克被调离。原训练总监部两派，看起来好像争论很激烈，大字报铺天盖地，势不两立；军委扩大会议一过，好像时过境迁，云雨消散，分歧也不大。为什么争论那么激烈？这与1957年以来整风、反右、"四大"，以及"大跃进"、"敢想敢说敢干"……的形势有关；又有人从中策动，添加"佐料"，推波助澜。批判资产阶级个人主义，无限上纲，好像与过早提出批资产阶级法权思想有关。
    粟裕的职务降低了，彭德怀的地位好像也不牢固。从这次军委扩大会结束时，全体与会人员合影大照片看出：彭德怀坐在靠边的位置，没有坐到按惯例应该坐的座位上；而林彪却坐到了紧靠毛主席的座位上。

    责任

    彭德怀名义上主持这次军委扩大会议，他应负哪些责任？
    一、被动。上有毛主席，毛在刚结束不久的八大二次会上不指名的批评彭，彭也对"大跃进"提出了不同看法。毛之外，又有了一个刚升上来的中央副主席林彪。笔者认为论德、才、资和贡献，提彭为宜，但提了林。彭忠心耿耿，但好提意见，上边不喜欢。提个"病员"似乎好驾驭，岂知，欲望更高更大。"欲取之必先与之"，不仅是"借钟馗打鬼"，欲取而代之。一上来就抛出了个人崇拜的糖衣炮弹，这一"法宝"十分厉害，十分了得！
    在这种情况下，彭德怀好像要让"贤"，"无意苦争春"，显得被动。
    二、会议没有按原定议程进行，而是顺着大鸣、大放、大字报、大辩论的趋向发展；彭德怀好像也无法掌握和扭转。50多天的会议，就是批判"军事教条主义"，批判"资产阶级个人主义"。反来复去就是那么几件事，几句话。
    三、实际上，会议期间和会议以后，人民解放军的日常训练、战备任务，已经作了很大更改，主要按总路线、大跃进、人民公社思路开展。毛主席说：以钢为纲，纲举目张。"钢铁元帅升帐"了，部队就停下训练，以人力、物力支持大炼钢铁。毛主席说：以粮为纲，纲举目张。大办粮食，"粮食元帅升帐"了，部队停下来训练，又以人力物力支援农业。
    毛主席说：大写诗歌好，全国军民都来写诗歌。部队放下训练，坐在那里写诗歌。
    彭德怀不愧是党和国家的领导人、开国元勋之一，优秀的共产党人和军事指挥员，人民解放军的楷模和统帅人物。杨尚昆曾经写文章评价彭德怀："他临阵对敌的雷霆之威，对党对人民的赤子之忱，政治上的松柏之节，生活上的冰霜之操，和作风上的朴实无华，使他不愧为我们共产党人和革命干部的表率，中国人民的忠诚儿子。"革命元老续范亭称赞说："爽直将军贵姓彭，志如铁石气如鲸。三军一致称模范，粗布征衣半老兵。"毛泽东称赞说："谁敢横枪立马，唯我彭大将军。"
    粟裕，和彭德怀一样，也是立有赫赫战功、富有军事指挥才能的统帅人物。在以后的年代里，受到林彪的压制，没有得到相应的重用，没有发挥他应有的作用。但是，从另一方面来说，也相应地避免了某些"政治漩涡"。他的一生，用实际行动写下了光辉的篇章。正像他自己描写的那样："半世生涯戎马间，一生系得几危安。沙场百战谈笑过，际遇数番历辛艰。松苍敢向云争立，草劲何惧疾风寒。生死沉浮寻常事，乐将宏愿付青山。"

[1]


首页 -> 2004年第1期

胡耀邦为“６１人案”平反急如星火

作者：曾彦修

字体： 【大 中 小】

    一

    在戴煌著《胡耀邦与平反冤假错案》一书的李锐序中说："耀邦主持中央组织部工作时，当时的中央领导人抵制平反冤假错案的工作，曾拒不交出一、二、三专案办的档案材料。这是何等困难、何等严峻的局面。耀邦另起炉灶，对大、小案件，由中央组织部单独进行调查，一一落实，取得成功。"但戴书对"61人"案只提及一下，我现在来做点补充。因为，这是一个特殊大案，被诬陷的人，有政治局委员、副总理、几个中央局书记、省委负责人、党中央及政府部长等一大批人。
    耀邦同志为平反这个冤案急如星火、迫不及待的情形我知道一些，我也曾为此事写过几次材料。我这个小小的晚辈，在偶然的机会中，掌握了可以完全推翻康生等的阴谋的具体资料，用句不科学的话来说，这真叫"天网恢恢，疏而不漏"。我这材料，从未见过报刊，但它无秘密性可言，是应该公开的。
    此事发生在1978年夏季，在十一届三中全会以前的几个月，下边是一点经过。
    1977年四五月时，即打倒"江青反革命集团"半年多一点的时候，于光远因事到上海。一天，他打电话到上海辞海编辑部找我，叫我下班后到东湖路招待所去找他，我去了。他问我的情况，我说，继续靠边，无事做，替大家抄写打倒邓小平的大字报，不天天斗了。我告诉于，我写了两份材料给中央，不愿交邮，怕收信单位转给那帮人，这次正好请你回京交与叶帅。当时，邓小平同志尚未出来，中央领导人中暂时我只相信叶帅。
    两件材料，一是关于张闻天的，一是关于康生的。我认为这二人的忠奸善恶，都应该由中央作180度的彻底颠倒才行。康生的事，于光远同我知道的是一样的，当天二人再回忆对证也是一样的，绝对无误。第二天我就把现成材料交到于手中了。
    说来好笑，我当时的身份是很明确的：摘帽右派，应无任何发言权，"牛鬼蛇神"的定位，一点也未改变，而且我也没有想过会有所改变。因为那时"两个凡是"正叫的震天响，还会改变什么呢？不过良心驱使我急于写那个建议罢了。我建议中央彻底翻案的张闻天，是前总书记、政治局委员；康生，"文革"大红人、军师、中央副主席、"伟大的马克思主义者"（中共历史上第一个被这样称呼的）。这两人在延安时都是我的业师，也是我分别参加过的两个工作团的团长，而且康生待我是很客气的。但我对他们二人的印象和评价却截然不同。我这两份上书，于光远回京后看见情况完全不对，就把它们暂时压下了，现在看来压得很对。1978年6月，我见到邓力群同志，谈及这两件材料，邓也说，张一定会平反，但康的事情目前还不能谈。那时康生还在天上，"××体制"的人还在继续捧康，还在继续大镇压反"文革"的志士，如真把我这材料立刻交上去，我还不知道会怎么样呢。

    二

    1978年七八月间，我已经正式调到北京两三个月了，在中国大百科全书筹备小组工作，地点在东总布胡同东口的几间平房内。一天上午，我们几个筹备人正在开会，于光远的司机跑来找我说，于叫你立刻去他家，有要事。我打电话一问，果然重要。只好说明情由，负责人姜椿芳也高兴极了，叫我立刻去。到于的上房时，有四五个人在分头议事，很忙、很乱。于说，昨天下午看见耀邦，对他说起，我们手里有一份康生详谈"61人"案件的材料（是康生的供状，内容已告诉胡了）。耀邦听后，高兴得不得了，说："有这等事，太好了。"叫我立刻给他送去。但你已下班，又无电话（那时我住在招待所），材料一时找不着，只好请你来重写。耀邦急如星火，刚才又打电话来催了，请你现在就写。
    我于是坐下立刻写，约20分钟就写好了，内容同上次我在上海写的自然一样。
    这材料的题目已记不得了，大概是《康生谈薄一波等"61人"案的经过》之类。内容则永远记得十分清楚，大要是：
    1948年旧历元旦（或初二），山东鲁西北阳信县的渤海区党委组织部长刘格平同志请康生及中央土改工作团全体团员到他的家中吃晚饭。因为刘是回族，不能出席区党委的正式宴会。这次名为晚饭，因在冬天，考虑到康晚饭后要散步，所以大约下午三时晚饭就开始了。因此，饭后仍照常散步。康生忽然问大家，"你们知道刘格平这个人不？"未等回答，他就继续说下去，"这个同志资格老得很，是二十年代初的党员，是个回族同志。他比别人多坐了八年监，敌伪时期他照样在北平坐监，敌伪不知他是共产党员，糊里糊涂当他是普通刑事犯，他算活下来了。是日本投降后才出监的（最后一句记不清了，也可能是日降前不久，敌伪监狱已大乱，由党组织设法花钱把刘弄出来的）"，"他是老党员，当然是马克思主义者了。可是只要一谈起可兰经，他的马克思主义就不见了（按：此二句我和于光远反复对证，认为连字句都是这样的。因为当时印象特别深，康也就只这么讲了两句）"。"1936年夏，少奇同志从陕北到平津担任华北局书记后，当时革命形势一天天高涨，可是特别缺乏干部，有经验的老同志都在北平敌人的监狱里，这就是薄一波、刘澜涛、安子文等61位同志。当时分析形势，他们再坐监下去，很危险，有几种可能：一是日本很快占领平津，这些同志就立刻会被杀害；二是蒋介石要把这些同志押到南京去，宋哲元欢送；三是宋哲元嫌麻烦，请求把这些同志送往南京去。所以，这批同志如不赶快出监，就很危险。当时国民党地方当局对共产党员出监的手续已不那么厉害了，只要登个脱党启事就行了。因此，有同志建议（听说这是当时华北局组织部某部长建议的），是否请示中央，让他们办一个出狱手续全都出来算了。刘同意了，请示中央，中央由张闻天出面也复电同意了，于是通知薄一波他们照办。但他们坚不同意登启事，不出狱，经多次催促，不愿用此方式出狱。"康也提到在狱外为此事奔走的徐冰、孔祥桢等同志的名字，康生说，"此事久久不决，华北局通知他们，再不执行就是个纪律问题了。"于是狱中决定先出来一个同志探听虚实，弄清楚中央的指示后才出狱的。（此事已记不大清了，也可能不确。）
    我一会儿就写成了，于叫秘书立刻拿到单位打印。我说，是否找高文华同志看看，于说不必了，老年人怕记不清楚了。我也赶快说，高身体不好，一般他并不参加这个散步，不送好。我又说，还有凌云、史敬棠。于说，也来不及了，转来转去，又是好几天，耀邦立刻就要，我们二人的共同署名就有效了，耀邦没有想到会有这样好的证明材料，所以特别高兴，要的紧。
    不久，中央为薄一波等"61人"正式平反的文件出来了，后面正式附了唯一一个附件，就是于、曾二人所写揭发康生的材料全文，这个文件我当时看到了。后来编出的一本中央内部文件，省去了这个附件。这也是自然的，因为正文内已经引用这个附件了。
    这件事情说明，胡耀邦在平反冤假错案，特别是重要的冤假错案上的决心、热情和恨不得有凭有据地立刻解决问题的心情，是十分令人感动的。历史的真实就是如此，这种事情埋没了是可惜的。耀邦办这件大事，是抢过来另起炉灶，加急为"61人"平反的。因为这里面"要人"很多，平反了他们，影响很大。
    （2003.9.3）


首页 -> 2004年第1期

从战士到贱民的奇特经历

作者：徐　孔

字体： 【大 中 小】

    1955年7月中旬，我从朝鲜回国休假，假期的时间没有作硬性限定。
    因为兵团政治部的机构有所调整，我主编的兵团机关刊物《工作通讯》停刊，编辑部的人并入宣传部宣传科。我处理完停刊的有关工作以后，政治部主任丁莱夫批准了我回国休假的申请，并且对我说，你几年没有回国了，这次回去可以多休息一段时间。我准备利用这一次较长的假期着手写酝酿已久的抗美援朝的长篇小说。
    回到北京以后，原联大文学系同学李兴华在作家协会招待所给我安排了一间房。可是我动笔刚写了两章，就接到军区转来的兵团的来信，大意是说：兵团的肃反运动已经开始，如无特殊情况尽快返回参加肃反运动。
    那时对政治热情非常高，对党的号召绝对是勇往直前的。我毫不犹豫地停止写作，立即动身回朝鲜。

    直言相谏激怒当权领导

    兵团部驻地在朝鲜西海岸的龙烟浦里。
    我回到住所，最先见到的是原工作通讯社编辑部的郭游和杨平。郭游是直筒子脾气，说话不管不顾。我向他们两个了解运动的进展情况。郭游说："志愿军里哪来的反革命？大嚷大叫的火力倒挺猛，全是没有目标的乱开枪。"杨平这个年轻的见习编辑却是个内向的人，他只是红着脸笑，并不说话。
    正在郭游高声大调地申明他的见地的时候，宣传科的助理员张山跑来了，一进门就紧紧握住我的手，不停地摇撼着说："刚才听丁海说你回来了，怎么不多休息一些时间！"我说："接到兵团的信，叫我尽快回来参加运动"。他说："是啊，是啊，运动一开始，工作更忙不过来了，你再不回来我真有些吃不消了"。论关系，我和张山是前后同学。他是1944年从敌占区北平出来，到晋察冀解放区华北联大学习的，我是1945年入华北联大的。他从联大政治班毕业以后就到部队搞宣传工作，有经验，笔头子也快。宣传科另两个助理员丁海和何秀敏都是年轻人，经验少，文字功底也差一些。宣传科长刘鸿飞原是县大队政委，文化水平不高，所以宣传科起草文件、编写教材等重要的文字工作主要靠张山。运动一来工作时间少了，一个人更忙不过来了。我回来可以分担一些他的工作。
    张山又热情地问我爱人考学的情况和几个回国熟人的情况，但没有提到原副部长徐逸人。张山走后，我马上到宣传部长韩福贤那里销假。
    韩福贤原来是政治部民运部长。在徐逸人回国以前就调到宣传部来了。徐逸人和政治部副主任丁莱夫的关系一直不好，下边议论：丁主任是为了"改善"宣传部的领导，把不懂宣传业务但听话的民运部长调到宣传部来作徐逸人的顶头上司。在当时的部长里边，韩福贤的年纪是较大的，四十四五岁了。
    我向韩福贤简单汇报回国休假的情况以后，韩福贤没有问我一句私事，就像在部务会上讲话一样，郑重地对我说："早回来好。肃清反革命分子是纯洁我们的队伍，巩固革命政权的必需的重大的战略任务。每个党员干部都必须全心全意地积极地参加运动。"又把兵团党委对运动的部署、要求和运动期间的纪律等作了一番交待。最后说："现在是运动第一。日常的工作由张山向你交待。"
    当时，我的情绪很高。参加革命以后，历次运动---土改、三查、三反，我都是积极分子。我觉得，正像韩部长传达的那样，新中国成立不久，国内外的敌人千方百计地想颠覆年轻的革命政权，坚决地、彻底地肃清反革命分子，对纯洁革命队伍，巩固革命政权确实是十分必要的。我决心全身心地投入肃反运动。
    可是我第一次参加宣传部的小组会，就发生了使我感到十分不正常的现象，导致了我和韩部长的正面冲突。
    那一次小组会是在宣传部的办公室召开的。参加小组会的有宣传科、文化科和电影放映队的全部人员。张山主持小组会，韩部长也参加了。
    小组会主要是要大家揭发问题，发言并不踊跃，揭出来的也都是一些生活和工作上的问题，因为没有什么有根有据的重要问题，会场的情绪并不热烈。不料，小组会快要结束的时候，突然出现了爆炸式的场面。
    "爆炸"是由电影队一个年轻队员小马的发言引起的。小马揭发张山的一件事。说张山背地里讲丁主任的坏话，说听丁主任作报告是活受罪，尽说车轱辘话，反反复复、哩嗦，简直是对听报告的一种精神惩罚。
    其实，政治部一些年轻干部背地里议论领导---包括丁莱夫副主任工作、生活上缺点的人，并非稀有现象，而且小马揭发张山的问题，在肃反运动中并不是什么大问题。
    不料，坐在张山旁边的韩部长突然站起，把手上的记录本往桌子上一摔，红头涨脸地冲小马吼着说："不要再说了!这都是反革命分子徐逸人挑唆的，他成心破坏领导和干部的关系!"
    韩部长这爆发式的一声吼，揭发张山问题却没来由的给原来的副部长徐逸人扣上一顶反革命的大帽子，使大家一时都怔住了。过了一会儿，就有几个曾对徐逸人有意见的人，纷纷揭发"反革命分子"徐逸人的"罪行"。诸如：徐逸人态度粗暴，给他汇报工作的时候，动不动就吹胡子瞪眼睛、拍桌子；几次找文工团女团员打麻将，影响恶劣等等，虽然都是工作和生活作风问题，但都提高到反革命活动的高度。
    韩部长这爆发式的一声吼，虽然师出无名，但引导效果是明显的，我越想越觉得情况不正常。小马在会上揭发张山的不过是背地里议论领导的"怪话"，韩部长为什么发那么大的火，而且把枪口转向了徐逸人？是为了保护张山免受群众的冲击？不是没有可能，张山一直是韩部长跟前的"红人"。张山这人我了解，他并非没有主见、人云亦云的人。他对韩部长的领导也有很多意见。而且语言尖刻，在下边讲韩部长的怪话比别人还"精彩"。但在韩部长面前绝对是谦恭的，韩部长向他布置工作时，尽管有些地方他不同意，但从不提出异议，总是严肃地虔诚点着头，好像他已完全领会，并坚决执行。所以韩部长一直把张山看成听话的、得力的干部。为了保护张山及时转移群众的"火力"，不是没有可能。问题是，为什么把枪口转向了徐逸人，而且戴了那么大的帽子？。
    徐逸人这个人，在部长当中是比较年轻的，恃才傲物，对上对下的关系都不大好，尤其是对上，比如与丁莱夫副主任时常发生碰撞。但像韩部长那样的老同志，总应该知道，"反革命分子"是敌人，这顶帽子是不能随便扣的。特别是作为运动的领导人，更不能无根据地给人乱扣帽子，否则，就容易形成对运动的误导。韩部长那一声吼以后，不少人跟着"反革命分子"徐逸人长，"反革命分子"徐逸人短地乱喊叫，明显地是走火了。
    当时我是政治部党支部的宣传委员，觉得应该向韩部长把自己的看法提出来。一想到给韩部长提意见，心里又有些发怵。虽然韩部长来到宣传部的时间不长，但从不多的几次接触当中和过去在韩部长身边工作的人所说的情况，给我留下较深的印象，韩部长这个人对上、对下是两副面孔。我这个人说话作事一向直来直去，最怕和这种人打交道，可按组织程序，反映对宣传部运动情况的意见又不能绕过韩部长。
    不管能不能接受我的意见，还是要说。
    晚饭以后，酷暑难消。韩部长拿着一把蒲扇，坐在宣传部办公室旁边一棵大树下乘凉。宣传部办公室正在我的住所的对面。我来到韩部长身边，说："韩部长，我想对今天的小组会提点意见。"
    韩部长冷冷地看着我："你有什么意见？"
    我说："运动刚刚开始，如果没有什么证据就说徐逸人是'反革命分子'恐怕不妥当，特别是你作为运动的领导人，首先给徐逸人扣上'反革命分子'的帽子更不合适，容易对运动产生误导。"
    韩部长的脸色突然变了，厉声问："你和徐逸人是什么关系？"
    我也火了，反问："你是部长，你说我和徐逸人是什么关系？"
    "我问你，为什么替徐逸人讲话？"
    我说："我不是替徐逸人讲话，我没有这个想法，也没有这个必要。我是对你和几个同志在小组会上的发言提意见。这次运动是肃清反革命，不能把同志关系和工作、作风问题混淆成敌我问题。"
    韩说："我们并没有给他做结论，定性他是反革命分子。我们说的是他的思想和言行。"
    我说："韩部长，你和几个人喊出来的可是清清楚楚'反革命分子徐逸人'。既然没做结论，为什么给人扣上'反革命分子'的帽子？"
    韩问："你说，他的那些言行是革命的吗？"
    我说："是否反革命分子是个组织问题，必须有证据，单凭今天大家揭发的那些工作和生活作风问题，能给人扣上'反革命分子'的帽子吗？"
    韩部长语塞，狠狠地一挥蒲扇，说："运动中的事用不着你管，你还是好好想想，交待你自己的问题吧。"
    和我预感的一样，这次谈话不欢而散。
    第二天的小组会，韩部长一反以往的惯例，不是先听大家发言，而是自己第一个发言，拖长声调说："有的人刚一回来，就对我们开展运动的情况横加指责，指责我们揭发徐逸人的问题是混淆矛盾。我们并没有给徐逸人定性，是揭发徐逸人有害于革命的言行。有的人总是错误地估计形势，低估群众的觉悟，自己跳出来表演。我们给他充分的条件让他表演，群众的眼睛是雪亮的。"
    韩部长的话刚说完，就有人喊："谁替反革命分子徐逸人当保镖，站起来！"
    我心里非常火，韩部长这明明又是在引导，不过是把枪口转向了我。徐逸人在国内，在朝鲜无法整徐逸人，就找我当替身。可能以为我和徐逸人关系较密切，整我就可以抓到徐逸人的某些东西。我问心无愧，和徐逸人之间没有什么见不得人的事。就坦然地说："是我向韩部长提过意见。"我当然没有站起来，只是如实地把我参加小组会后的想法和向韩部长提过的意见详细地说了一遍。
    我说明情况以后，多数人没有说话，但有一个人（名字忘记了）猛地站起来，怒冲冲地问："你为什么给大家泼冷水！领导号召大胆怀疑，大家揭发徐逸人，为什么你就打横枪？你和徐逸人是什么样关系，必须老实交待！"
    这一来，进攻的焦点就点明了。
    接下来，就有几个人要我交待和徐逸人的关系，揭发徐逸人的反革命言行。第二天的小组会也是如此。
    当然都没有什么"战果"，以后，改换内容，要我交待历史问题：包括我的家庭情况，从伪满到北平读书的情况，日本投降以后从北平到解放区情况等等。
    提的问题不少，但这一次的小组会火力并不猛烈，我如实回答以后，几乎没有再追问什么。因为我写的自传和各个时期的历史情况包括证明人，档案里都有，入党以前，组织已做过审查，没有可质疑的地方。而且，我的直感告诉我，整我的目的不在这里。

    我成了肃反的审查重点，被武装看管

    专题揭批我的小组会大约开了七八次（准确次数记不清了），宣布我停职写交待材料，并说明，为了使我能专心地想问题、写材料，换个住处，不要随便走动，有事情和郭游说，需要办的事情由郭游去办。
    杨平帮助我和郭游把行李搬到文化科最东边的一间简易房。利用搬家的机会，把我所有的文字材料都收去了，包括采访和工作的记录本、国内来的一些信，报道的底稿等等。叫我交出日记，可停战以后我就不记日记了，当然交不出来，他们也没有深问。
    搬到新的住处，我和郭游铺好床以后，各自坐在自己的床头。郭游显得很尴尬，闷了好一会儿，没头没脑地冒出一句粗话："扯他娘的蛋，宣传部的人谁不了解徐逸人！"这句话的含意很明白。但由于当时我们两人的特殊关系---他是受命监视我的，我是被监视的，他不能明确地说出对部里处理问题的不满，只能用一句没头没尾、含含糊糊的话向我表示他的态度。
    当时，我心里更窝火。找韩部长谈话之前我预料到可能产生不愉快的后果，但没想到会采取如此反常的手段。谁都知道，徐逸人在抗战初期十几岁就参加了革命，自学成材，是晋察冀有名的记者，在残酷的战争年代，为了革命出生入死，他怎么会是反革命？即使历史上真的有可疑之点，他已调回国内，应按正常的组织程序，把疑点的有关材料转到国内他的工作单位，怎么能在朝鲜整国内的"反革命分子"，甚至找个替身来整他？
    我和徐逸人在一起工作的时间比较久，关系也比较好，但都是正常同志关系。1948年，我调到兵团新华社分社当记者，新华分社由宣传部领导，徐逸人是宣传部的部员，彼此接触很多。当时，徐逸人是团级，我是连级，级别相差很大。但这个人可能因为长期做新闻工作，等级观念不重，行军道上，或在老乡家的院子里吃饭，我们常常凑到一起聊天，谈到高兴处，纵声大笑；有时也意见相左，争得面红耳赤。但他从不摆上级的架子，争过也就完了，1949年解放太原以后，他调到河北军区当宣传部长。抗美援朝以后，他又回到兵团到宣传部当副部长。部长魏泽南轮换回国后，就由他主持宣传部工作，1953年我由记者组调到编辑科主编《工作通讯》，他是我的顶头上司，刊物的终审。不过他在工作上很放手，除了言论，其余的稿件都由我定，他签字付印，上下之间合作得比较顺利，其间也有过几次争论，有一回，为一篇重点稿，我觉得我的意见是正确的，他就是不同意，气得我把稿件摔到桌子上。他没有发作，晚饭后在山下散步的时候遇见我说："老朋友了，意见不一致，慢慢谈，发那么大的脾气干什么！"最终还是按我的意见签发了稿件。在工作上我们之间碰撞不多，在生活情趣上却相差甚远。他的兴趣很广泛，喜欢跳舞，也时常打麻将。而我的生活很古板，从来不跳交际舞，也不打麻将，和文工团女孩子坐在一起打麻将，我更觉得是"有伤风化"，从不沾边。所以，我和徐逸人的关系主要是工作上的，上下之间配合顺利也好，分歧、争论也好，都属于工作范围，沾不上反革命的边。我觉得，在运动中，不论对自己还是对别人的问题，都应该实事求是，不能乱说，更不能乱写。

[2] [3]


首页 -> 2004年第1期

从战士到贱民的奇特经历

作者：徐　孔

字体： 【大 中 小】

    心里窝火归窝火，材料还是得写。一个党员应该无条件地接受组织的审查。但交待材料送上去以后，遭到严厉训斥，说我避重就轻，企图蒙混过关。我心里明白要我交待的是什么，但我不能违背自己的良知，见风使舵，胡编乱造。所以第二次、第三次交待材料，都没有交待出什么新问题。使我奇怪的是，韩部长批评虽一次比一次严厉，却一直没有再对我进行小组批斗。后来，从郭游嘴里知道，小组正在批斗刘鸿飞。显然，郭游对部里的做法是有意见的。嘟嘟喃喃地说："这叫什么事儿，刘鸿飞那个老实疙瘩，说话就脸红，整他干什么？""从38年就打日本鬼子，到现在倒要把他打成反革命了！不就是和他（指韩部长）顶过几句嘴吗，为一些鸡毛蒜皮的事就往死里整人，这可肃的哪路子反！"
    大约过了两周，终于通知我参加小组会。我已经有了思想准备，经过两周"休战"，这一回肯定会加温，火力更加猛烈。我并不害怕揭发问题，自己最了解自己，我没干过见不得人的事情，他们揭发不出什么。即使编造一些问题，没有证据，也定不了性。但怎样批斗，我心里却没底，群众运动中"走火"的事情太多了。反正硬着头皮挨就是了。
    果然，这一次小组会气势很不一般。
    一开始，叫我自己交待。我按照写过的交待材料说完以后，韩部长气得脖子都红了，愤怒地说："看你猖狂到什么程度！我们耐心地等待你，启发你，给你充足的时间，叫你交待问题，可是你不但不交待新的问题，反而写的材料一次比一次少。好像你没有问题，我们冤枉了你。你这不是猖狂地向肃反运动进攻吗？"。
    接着就专门地"端正"我的态度。
    "端正"态度，当然需要加强火力，拍桌子吼叫的，挖苦讽刺的，切齿怒骂的，攻势越来越猛烈。那时候的群众---包括我自己也一样，党的决定就是自己的意志。组织上确定这个人是重点，这个人一定是坏人，一定有问题，领导上要求端正他的态度，打掉猖狂气焰，那就必须穷追猛打，一直打到他的精神崩溃、低头认罪为止。
    对这种情况我已经有了思想准备，不论人们怎样吼，怎样骂，我一句话不说。
    这一次小组会一无所获。
    第二天的小组会温度降了很多，没有大喊大叫。但问题却升格了。"反革命分子徐逸人"变成了"徐逸人反革命集团"，我成了"徐逸人反革命集团骨干分子"。明确地叫我交待这个反革命集团成员都有谁，成员之间、特别是和徐逸人之间进行了哪些不可告人的活动？我一听脑袋就炸了。对于整态度，大吼大叫、侮辱、谩骂我是有思想准备的，能够忍受，可是没有想到在运动中采取如此恶劣的手段，凭空捏造、栽脏陷害！我知道运动的老规矩，只要把你确定为重点，你就只有挨批的份儿。叫你交待什么问题，你不讲话不行，解释反驳更会招来更猛烈的批斗。可是我心里没鬼！实在咽不下这口气。批斗的火力越来越猛，我心底的火也不住地往上窜。
    几个人轮番吼叫，叫我交待反革命集团的罪行。我也大声地回答："我根本不知道宣传部有个反革命集团，无法交待你们所谓的反革命集团的罪行。"
    有人厉声问："你说宣传部没有反革命集团，那么你和徐逸人是什么关系？"
    我说："这你去问韩部长，他是宣传部长，你问他，我和徐逸人是什么关系？"
    韩部长怒吼一声："混帐！叫你交待问题，你反倒叫人来问我！"
    马上就有人喊："打掉他的反革命气焰！""砸烂他的花岗岩脑袋！""叫他站起来！"
    呼吼声中，电影放映队有个叫常烈的换机员，冲过来，抓住我的衣领把我从座位上提起来。此人个头不高，黑红脸，多年摇发电马达炼就一把好臂力，特别是两只手，硬如铁爪，他抓着我的衣领，两手关节狠狠抵住我脖子下的骨头上，疼得钻心。后边又有人怒吼一声："站直了！"向我后膝窝猛踢一脚，我站不稳，身子向前一仆，常烈当胸一拳。我的情绪也失去了控制，大声喊道："凭什么打人！没有证据，你们就逼供信，谁给你们的权力！"
    可能韩部长觉得做得有点过火了，连连摆手说："放开他，放开他，叫他自己讲！"
    常烈松开手，站在对面，两手叉腰，怒气冲冲地瞪着我。其余的十几个人也站在我的周围，怒目而视，在我周围形成了怒目金刚组成的包围圈。
    这一次的小组会温度确实很高。揭批者怒火填胸，厉声逼我交待罪行。而我毫无低头认罪的"老实"态度，针锋相对地逐条辩驳，形成了短兵相接的交手战。
    在这场搏战当中，有一个人---就是张山的态度很特殊，我早已注意到，从揭发徐逸人的"反革命罪行"开始，他一直没有发言，既没有揭发一条徐逸人的"罪行"，也没有追问过有关徐逸人的一个问题，只是低着头在笔记本上记录别人的话；在大家"端正"我的态度、又吼又骂、动手动脚采取激烈行动的时候，作为小组长，他没有参加，但也从不制止，脸色冷冷地坐在一边，真可谓是"冷眼旁观"。也许这就是张山为人的特点。他并不是分不清是非，不会看不出宣传部这种无凭无据地揭批"徐逸人反革命集团"的闹剧后边隐藏着某些人的不正派的动机，所以他不参加批判者的行列。但他深谙运动的规律，当群众被发动起来以后，如果你坚持实事求是，提出和大家相左的看法，就会引起群众特别是领导者的不满，影响自己在领导心目中的形象。在这场不正常的运动中，张山这种不动声色的旁观的态度，正是他的聪明之处，也是可悲之处。
    这次小组会经过激烈的交锋，仍然没什么战果，批判者怒气难消，我的心里更是气愤。散会以后，我马上去找兵团肃反五人小组（肃反中特设的领导组织）成员、政治部副主任丁莱夫，一进门，我就冲口问道："丁主任，1948年兵团一组成你就是组织部长，你说说，我和徐逸人是什么关系？"
    丁莱夫正在看文件，放下文件，用手指指椅子，叫我坐下，有些不解地问："怎么回事？你怎么提出这么个问题？"
    我说："你是兵团分管组织工作的老领导，对我和徐逸人的情况都很熟悉，你说说，我和徐逸人到底是什么关系？"
    丁莱夫说："就是部长和助理员的关系，还能是什么关系！"
    我说："那为什么宣传部多次开会，追查'徐逸人反革命集团'的罪行，说我是'反革命集团'的骨干分子，逼我交待和'反革命分子徐逸人'的关系。难道宣传部这样搞你和五人小组不知道？"。
    丁莱夫说："宣传部开会的情况我听到一些，详细情况我的确不了解。目前几个军的肃反运动都处于发动群众的阶段，很多情况需要了解、掌握，我的精力主要在各个军，兵团直属单位的肃反运动由直政处抓，一般情况我不过问。宣传部到底是怎么回事，你把情况详细地说一说。"
    我就把我回到兵团以后第一次参加小组会，在群众发言当中，韩部长没头没脑地给徐逸人扣了一顶'反革命分子'的帽子，会后我找韩部长提意见，以及后来小组会批斗我的情况，从头到尾说了一遍。越说心里越火，最后，很不冷静地说："丁主任，你是我的老领导，有些事想向你讨个明白，为什么对干部的评价变化这样快！当初，我几次有机会回国，你不放。可能那时候你觉得我这个干部还有点用处。可是为什么运动一来，整个地翻了个过儿。是不是当初你就知道我是反革命，而且是一个反革命集团的骨干，所以才留下我，做为肃反运动批斗的典型！"
    丁莱夫听了这些讽刺的话，态度仍然很平和，略沉了一会儿说道："你现在的心情我理解，相处几年，我了解你，你也了解我。在革命队伍里，上下之间都应该以诚相待，我怎么会对你使用权术！你今天说的情况，我要仔细地了解，如果属实，韩部长这样做是不妥当的，关于徐逸人同志，他工作上、作风上有缺点，但我和五人小组从来没有把他看成反革命。对于你，我和王平政委（兵团政委）的看法是一致的，也从来没有改变。"
    和丁主任谈话以后，没有接着开我的小组会。隔了好几天，又通知我参加小组会的时候，参加会议的又多了几个外单位的人，有丁莱夫的秘书史忠、政治部的秘书赵人杰、政治部协理员冀连波，后来又增加了保卫部助理员毛建平等，会上没有提'徐逸人反革命集团'的事情，主要是要我交待从东北到北平读书的情况，到北平以后和哪些人交往，特别是在新民学院（华北行政学院）那一段接触过一些什么人及由北平到解放区的情况。这些，入党以前我的自传中都写过，这一次问得很详细，特别是证明人的情况，包括政治面目、认识的时间、工作单位、家庭和工作地址等都问得很详细，看样子是准备外调的。小组会的温度也不高，中间曾有人喊："叫他站起来交待！"史忠摆摆手，笑嘻嘻地说："算了，算了，坐着说也一样，别叫他站起来了。"可能因为史忠是主任的秘书，他一说，也就没人再喊了。
    没想到，过两天，小组会又回到徐逸人的问题上来了。不过，"徐逸人反革命集团"降格为"你们那个小团团"。
    小组会一开始，韩部长就老调重弹："我们并没有给你们定性，没有定徐逸人是反革命，也没有定你是反革命。可是你们那个小团团，说的话，干的事是革命的吗？我们就是要你交待你们那个小团团说的危害革命的话，干的危害革命的勾当。"
    基调一定，加上有以前揭批"徐逸人反革命集团"的余威，群众情绪马上调动起来了，呼吼喊叫、拍桌子瞪眼。有人大吼："叫他站起来交待！"
    我没有站起来。
    这一次没有史忠等外单位的人参加。
    韩部长亲自发话了："我们和他讲道理不搞逼供信，不要给他提供借口，叫他坐着讲！"
    这次小组会仍然没有收获。
    会后回到住处的时候，郭游已经搬走，一个背着大枪的战士站在门口，我被武装看管起来了。
    我非常愤怒，前几天丁主任不是讲得很清楚吗？怎么这样对待我！不但隔离审查，而且派上了武装，这不是当真把我当成反革命了吗！我要找丁主任，请他说清楚，到底为什么这样搞！
    我放下记事本就往外走。
    看管的战士慌忙拉住我，说："你要出去，得宣传部首长批准。"
    我说："我去找政治部主任，也需要宣传部首长批准吗？"
    战士很着急又有些无可奈何的样子，说："我不知道，连队首长就是这么交待的。要不，你回屋等等，我去报告宣传部首长。"
    看到战士无可奈何的样子，我有些冷静下来了。不能为难战士，他是在执行命令。
    我回到屋子里，努力平静自己的心情。冷静地想一想，现在就是找到丁主任，也没有多大用处。搞运动的一般规矩我知道一些。每次运动各单位都有完成的指标，首先由基层党组织研究，提出本单位的名单，报到上一级的党组织，在兵团就是报到直政处（机关党委），机关党委根据各单位报上的名单，经研究后提出直属队的名单，报到兵团五人小组，在一般的情况下，兵团五人小组不会改动。运动中的一般情况，譬如揭批的方法、程序等等，只要不是严重违反政策的，五人小组也不会过问。从前几天的小组会的情况看：史忠（丁莱夫的秘书）参加过两次会，"徐逸人反革命集团"降格为"你们那个小团团"，韩部长声言'我们不搞逼供信'，制止罚站、动手动脚等情况看，丁主任已经了解了宣传部小组会的情况并做过交待，武装看管这类事情，可以用多种理由说明它的必要性和正确性，丁主任也不好干预。"三反"时，我曾参加过打虎队，参加过对重点人的批斗，有三个重点人也曾被武装看管，运动后期复查，不是"老虎"，放出来，向本人道个歉也就完了。反正，定性反革命，必须有事实根据，而事实是无法改变的，黑的就是黑的，白的就是白的，我没有问题，韩部长就是费尽心机，也无法把我打成反革命。
    道理是这样，但在实际生活中，那段日子对我真是难以想像的磨难。首先是周围群众的冷漠和自我心灵的孤独感。本来政治部的人都熟悉，不少人还是好朋友。可是自从给我派上武装"警卫"以后，好像全成了陌生人，有的还极力躲避我。每次到食堂吃饭的时候，不论我坐在哪个位置，人们都避开那个桌，即使别的桌坐满了，加个座，也不到我坐的那个桌。有一天午饭，我从山坡住处下来，快到食堂的时候，文工队长一路哼着小调从山下走上来，两人快走到一起了，他猛一抬头看见了我，扭头就往回走，直到我打完饭，开始吃的时候，他才来到食堂，坐到远离我的一张桌子上。这个人过去和我的关系很好，因为我懂一些文艺创作，他写的歌词常常找我帮他修改，节目采排的时候也常常找我去看，我们很谈得来，可以说是知心朋友，可是现在竟然变成了这个样子！
    这种情况使我精神上很受刺激，也感到一丝悲凉。从理智上说，我对大家对我冷漠甚至躲避的现象能够理解。党组织确定我是运动的重点，而且是需要武装看管的重点，想必问题很严重。人们出于对党的信赖，对党组织确定的问题严重的重点人，很自然的在思想上划清了界限，还有些人也可能为了避免"敌我不分"的嫌疑有意地躲避我，这些都可以理解的。

[1] [3]


首页 -> 2004年第1期

从战士到贱民的奇特经历

作者：徐　孔

字体： 【大 中 小】

    可是从另一个角度看，这不是一般的运动，是肃清反革命的运动啊！政治部这些人，特别关系密切的一些人，大家一块出生入死多年，彼此对对方的情况---从日常言行到战斗的表现和历史情况都了解，这个人怎么可能突然变成了反革命，在没有任何真凭实据的情况下，怎么能用对待反革命的态度对待自己的同志！这本是正常的思维逻辑，可是当时我却看不到这种正常的思维逻辑的反映。相信党无疑是对的，但相信到失掉独立思考的程度就有点可悲了。
    大约过了半个月，晚饭时间，去食堂的路上，政治部协理员冀连波从后边赶上来，小声地说："我刚回来，放心，没事。"说完，就急步走到前边去了。
    冀连波原是兵团的摄影记者，我们俩关系很好，他透露这个"简讯"无非是想解除我的思想包袱，但他是党政干部，不能划不清界限，所以才采取不易引人注意的"短促突击"的方式。
    这则"简讯"真的燃起了我的希望。倒不是"放心、没事"四个字，我知道自己"没事"，在这上头从来也没有不"放心"，而是"我刚回来"这个讯息，说明冀连波出去外调了。经过外调查清真相，事情总该做个了结吧。
    果然，没过几天就通知我搬家。
    但，不是搬回我原来的住处，而是搬到直政处集中看管重点审查对象的地方。这就意味着，事情不是即将了结，而是要进行更长时间的审查。我心里燃起的那点希望破灭了。

    我坚持对运动中的问题讨个说法，韩部长被迫在宣传部召开了一句话的小组会

    直到1956年6月上旬，保卫部新来的杨部长找我谈话，告诉我，对我审查结束，因为没有问题，不作结论。一句道歉的话也没说，只是宽慰我："不要背思想包袱，回部里以后好好工作。"我不知道他这句"不要背思想包袱"的涵义是什么，听了这种官腔官气的话心里很不舒服。
    回到部里以后，给我发了新军装、军衔肩章，还按新标准补发了工资。至此，兵团直属队各单位的肃反运动全部结束，转入正常工作。
    一天，兵团政委王平找我谈话，在政治部的办公室。
    当时，我不知道中央军委已经下命令，调王政委到志愿军总部当政委，大概他是在离开兵团以前找下边的干部了解一些情况，听听下边的意见。
    王政委自己不吸烟，把一盒大中华推到我跟前，说："听说你对这次肃反运动有些意见，找你谈谈。"
    因为王政委是老领导，我和他说话比较随便。我说："我对肃反运动没有意见。搞群众运动是共产党的老传统，现在我们国家法制还不健全，通过群众运动把暗藏的反革命分子挖出来，纯洁革命队伍是完全正确的。我有意见的是宣传部的搞法。"
    王政委笑了，说："我不是要你写文章。你有什么意见就直截了当地说吧。关于徐逸人的问题就不要说了，在这件事上，我和丁莱夫同志的看法是一致的。我了解徐逸人，在抗日战争时期就认识。这个人年轻，有才气，有魄力，工作上一直表现不错，但有些骄傲自满，不虚心。在我跟前他没有使过性子，工作上是得力的，但和政治部的几个部长特别是和丁莱夫同志关系处理得不好，对丁莱夫同志的领导不够尊重。不过这些属于工作关系问题，组织纪律观念问题，在肃反中搞'徐逸人反革命集团'，还把你当成了骨干分子批来斗去，是不妥当的。徐逸人在国内的情况我也了解，这里转去了不少材料，可是解放军报社那边，对于徐逸人，连小组会都没有开过，说明人家领导运动政策水平比我们高，这件事，通过运动总结，领导要有个说法，今天就不说它了。对其他方面，就你了解的情况，谈谈你对兵团直属单位肃反运动的看法。"
    我直言不讳地说："我觉得兵团直属单位在这运动中掌握政策有偏向---'左'，入朝以后我在兵团参加过两次运动---三反和肃反，这次肃反我是被批斗的重点，对此感触颇深，三反时我是批斗别人的，也有这种感觉。好像越'左'越革命。若是被批斗的人说实话，就说你态度不老实，加强火力，逼你低头认罪。若是参加批斗的人说实话，就说你态度消极，提高你对运动的认识，调动你的积极性。在运动的高潮中，群众有过激情绪可以理解，但如果运动的领导人也持这种偏激的态度，就可能产生很不好的后果。我所知道的兵团直属队的肃反情况，除了徐逸人的问题以外，还有和我一起被隔离审查的司令部见习参谋吴安，对他的审查更离奇。他军校毕业后分配到司令部工作，不久就赶上这次运动，叫他交待问题，他没有反革命活动当然交待不出来，批斗者就用劈材子逼供，他为了不受皮肉之苦，仿照志愿军报上登的反革命案例，编造了自己参加过6个反革命组织的"罪行"。调查人员跑了大半个中国，结果一件也没有证实。令人难以理解的是，肃反运动的骨干竟然不看每天刊登肃反案件的志愿军报，小吴交待的6个反革命组织都是报上的，如果看报，就会发现他的交待材料是假的。即使不看报，按常识推断，他一个军校学员怎么可能参加分布大半个中国的6个反革命组织的活动，时间和交通条件都没有可能。在小吴这件事情上，不但没有实事求是的态度，而且是缺少理性思考，主观推断加上野蛮逼供，怎么能不出假案错案？"我心情很激动，我说："值得注意的问题，不在伤害了几个干部，而是这种不讲实事求是的'左'的做法对党风造成的伤害。每次运动以后，对运动中出现的偏差甚至严重的问题，都是由组织承担责任，而造成偏向或问题的积极分子，因为是响应号召，个人不承担责任甚至被提拔重用，官运亨通。所以有人讲怪话，说我们在运动中培养出一批'运动健将'，穿着钉鞋蹬着别人的脑门往上爬。别人头上流血的时候，他却青云直上了。会看风、会整人的人得甜头；不看风头说实话的人吃苦头。"
    王政委的脸色很不好看，问："这话是谁说的。"
    我说："你不要问是谁说的，这话由我说出来就是我也有这种看法。你是老领导，在你面前我不能隐瞒什么，更不能欺骗你。即使我的意见是错的，可以供你作参考。"
    王政委的脸色缓和了，点点头说："说真话就好。我知道你，说话直来直去。找你就是想听听真话。"
    和王政委谈话以后不久，政治部召开了营以上党员干部参加的扩大部务会，部署政治部在肃反以后的工作安排，包括肃反的善后问题。丁主任讲话以后，我提出一个意见：运动中用武装看管我七八个月，这是为什么？组织上掌握了什么证据？那怕一封诬告信也可以，诬告的事情一时查不清，为防止意外，用武装看管也说得过去。如果没有任何证据，就长期进行武装看管，这符合肃反运动的哪一条规定？我要向领导讨个说法。
    丁主任说："运动中你找我，我们谈过这件事，你的问题主要是由徐逸人同志的问题引起的。我始终没有说徐逸人同志是反革命。但有时我说话不够冷静，可能对下边有影响。作为政治部的领导，主要责任在我。"
    组织部孙部长说："徐逸人同志工作上是有缺点，可是运动中那种搞法是不妥当的。"
    丁主任说："是啊。这件事主要由我承担责任。韩福贤同志在运动中是积极的，就是有些偏激。"
    我说："我不同意丁主任的看法，什么叫积极？在运动中敌我不分，硬把自己的同志当成敌人打，这能叫积极吗？如果我和韩部长换个位置，我在无任何证据的情况下，硬说他是反革命分子，连续的狠批猛斗，然后再长时间地用武装看管起来，韩部长会作何感想？"
    丁主任略沉了一会儿，说："韩部长要向徐孔同志道歉！"
    韩部长执行领导的指示从来是及时的。政治部部务会议以后，就在宣传部办公室召开了党小组会议，韩部长坐在最前边、靠门那张办公桌后边。小组的党员到齐后，韩部长满脸通红，脖子也显粗了，粗声粗气地说了一句："我向徐孔同志道歉！"说完起身就走了。几个参加小组会的人都感到茫然，怎么只说了一句小组会就结束了！我却能想像出韩部长说这句话时无奈而愤怒的心情。
    我这个人思想简单，说话作事，过后就完，不记后帐。运动中批斗我的时候，我确实对韩部长很不满，憋着一口气，一定要讨个说法。可是韩部长道过歉，尽管是被迫的，带着明显的情绪，但终归说了一句"我向徐孔同志道歉"，这事也就过去了。我丝毫也没想到，韩部长对我这股子怒气一直带到反右运动中。

[1] [2]


首页 -> 2004年第1期

从一个案例看一段痛史

作者：李　锐

字体： 【大 中 小】

    廖伯康同志以自己的坎坷经历，花两年写出了《历史长河里的一个漩涡---回忆"萧李廖案件"》；通过这个地方典型案例，反映了他所经历的这段当代痛史。
    "大跃进"造成的大饥荒，全国饿死了多少人？我没有看到过精确的统计数字，只看到几个推算的数字，有说三千万的，有说四千万的（我的有关文章引用过这个数字），各有各的推算根据。如果不说全国，只说某一个地区，号称天府之国历来富裕的四川省（那时还包括重庆），却有颇为精确的数字。即1960年底比1957年全省人口减少1000万。
    这个数字是伯康在回忆录中提供的。他说明了这个数字的文件根据：1957年的《户籍年报》上，四川全省人口是7215.7万，而1962年5月省委批转的有关附件中，所列1960年底全省人口总数是6236万，相差正好约1000万。统计数字中一条人命只不过是个1，这是太高的抽象，回忆录中还提供了很多具体的例证。如雅安地区荥经县县委书记说的：那个县人口死了一半，有一个村子死得一个人不剩，连埋尸的人也没有了，只得找另一个村的人来埋，这些人挨着饿挖坑，是重劳动，也死在坑边了，只好再找其他的村来人埋这些埋人的人。这是一页怎样腥风血雨令人战栗的历史啊！
    问题的严重还不只是饿死了这样多的人，而在于当时四川省委的个别领导人封锁饿死人的消息，继续调运粮食"支援兄弟省市"，以致到了1961年、1962年还在饿死人。"大跃进"不是四川一省的问题，是全国的问题。正如中共中央第二个《历史问题的决议》说的，是"毛泽东同志、中央和地方不少领导同志……轻率地发动了'大跃进'运动和人民公社化运动，使得以高指标、瞎指挥、浮夸风和'共产风'为主要指标的左倾错误严重地泛滥起来。"在这一场遍及全国的巨大灾难中，四川（还有河南等省）是全国最突出的重灾区。其所以如此，就不能不谈到当时四川省委和中央西南局的那个主要负责同志了。1958年、1959年那两年参加中央的会议，我是有亲身感受的。"抬轿子"抬得最起劲的，是长江上中下游三个人。尤其是上游的这位，跟得最紧，对推行极左政策措施特别起劲，特别卖力，对于农业的破坏也就特别严重，实际造成农业的减产。在农业大放"高产卫星"，虚报产量的时候，他也不怕把牛皮吹得大。1959年4月上海会议时，田家英在四川农村作了调查，就同我谈过他在乡下挨饿的情况。可是，四川省委那位主要负责同志就批评他，不同意他的调查。后来更是硬充好汉，根据虚报的增产数从四川调出粮食，使广大农民失去赖以维持生命的口粮。这就是当时四川饿死上千万人的直接原因。出了这样大的可怕问题之后，四川省委那位主要负责同志的对策仍是向中央封锁消息，不准谈饿死人的情况，谁要谈，就是小资产阶级软弱性和动摇性的表现。一些人对此忧心如焚，为了使事态不再恶化，为了把众多的饥民从死亡上救出来，他们想方设法向毛主席写信，向中央反映真实情况。要知道，当年大刮浮夸风、大报粮食高产卫星等虚假现象，在庐山会议之前，中央早有察觉。因此毛泽东在1959年4月29日写了一封《党内通信》，其中提出了一个"讲真话问题"，说"收获多少，就讲多少，不可以讲不合实际情况的假话。"为了鼓励讲真话，毛主席还这样说道："老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃亏。爱讲假话的人，一害人民，二害自己，总是吃亏。"问题出在庐山会议之后，全国大批判"彭德怀反党集团右倾机会主义"，终于导致出现大量饿死人的情况。1962年初召开的中共中央七千人大会，正视现实，发扬了一下民主，刘少奇提出"三分天灾，七分人祸"的观点，让各地总结"大跃进"以来的经验教训。而且还强调要实行"三不"，即"不抓辫子"、"不戴帽子"、"不打棍子"。可是，四川省委那位主要负责同志回到四川，仍然不肯面对现实，仍然捂盖子，对存在的严重情况仍然轻描淡写，仍然强调"反右倾"斗争的必要性。在这种情况下，重庆市的三个领导干部萧泽宽（市委组织部长）、李止舟（市委副秘书长兼办公厅主任）、廖伯康（市委办公厅副主任兼团市委书记），于1960年上半年，分别以书面和口头形式向中央反映了四川饿死人等真实情况，以及四川省委那位主要负责同志的霸道作风。他们为使灾情不再扩大，挽回一些损失，真可说是忠心耿耿，为民为党为国而进言。可是，这就触怒了四川省那位大权在握的主要负责同志，随后借贯彻八届十中全会精神之机，秋后算账。这次全会是毛泽东继续向"左"倾道路发展的一次重要会议（为"文革"提供了理论武器和前期运动准备），于是他们三人就被打成了"萧李廖反党集团"。"文化大革命"之初公开批判时，又称为"反党反社会主义黑帮"，他们经受了更加残酷的迫害。这方面有些具体记述，将是研究"文革"史的资料。
    作者在记述"文革"时期颠沛流离的经过中，记下在北京地质学院接待站的经历，我以为是一份很有意义的记录。通常，人们一说起红卫兵、造反派、专案组时，总是很反感的。可是伯康在这里遇到的一些大学生，仍有着年轻人的热情和正义感，听了伯康的说明之后，就尽力帮助他们，想为他们讨还公道。尽管当时完全没有可能解决这样的冤案，但是这些大学生所做的努力，是令人感动的。这也使我们看到，即使在暗无天日的十年浩劫之中，仍有一些正直的人想尽自己的微薄之力做一些好事。伯康说："我们和这些青年学生相处一年多，在那动乱的年月，没有发现他们有什么过火越轨的行为。他们不辞艰辛，不畏风险，踏踏实实，认认真真地做了不少调查工作，无非是为了弄清我们问题的真象，辨明是非曲直，伸张正义。他们没有个人功利目的，动机是纯正的，为人是正直的。他们在我们心中留下了深刻的印象。"这就写出了社会生活的复杂性；这就可以增强对国人人性的信心，对我们民族未来的信心。
    回忆录中对四川省委那位主要负责同志着墨甚多，从中可以看到我们当时专制体制的可怕，及其惯性运转的力量。上有好者，下必甚焉。1959年庐山会议时，同田家英、周小舟闲谈，我们都有这种感觉，周小舟还曾当面向毛主席说过这一感觉。他们三人落难，既有全国背景，更具有四川特色：好端端一个天府之国被搞成饥饿之乡。50年代到70年代，在长时间"左"倾高压路线下，从党内到党外，从中央到基层，从高层领导到普通平民，都有人不同程度地不断地抗争、抵制、谏议，虽然绝大多数被扼杀，遭迫害，付出了沉重代价，却为后来十一届三中全会开创的新时期的到来打下了群众基础。
    历史总是在种种光明与黑暗、正确与错误中曲折前进。对历史尤其痛史不能回避，也不应淡化。因为，只有深刻了解了过去所犯的错误，走的误区和弯路，我们才能加深对新时期路线方针政策的理解，增强自觉性；同时，对当前党内和社会生活中出现的问题，也可以从历史镜子里见其影子，从而提高识别力，注意防范，推动改革。历史的教训被正确认识，就会成为精神财富。我们对过去的痛史，决不可掩掩盖盖，怕痛怕丑，忌讳多端；应该留给世人和后代以真实的信息，让大家都聪明一点、坚强一点。如果当代人淡忘了刚刚过去的这段痛史，后来人不知道这段痛史，那才是真正的悲剧。
    不论东方西方，近代现代，重温历史，对比今昔，成败关键之一在于是否有一个民主的制度，有一套科学决策的机制，有独立的法治体系，以保证国家、社会正常生活的运行，以保证执政党正确路线的执行、运转和发展。否则，很多事情会被扭曲。如我们经历过的人治代替法治，专制压倒民主，主义信仰变成神学宗教，党的崇高威望成为个人迷信工具，铁的纪律成为整人的手段，最杰出人物做出最荒唐事情，这难道不是令人刻骨铭心的历史教训吗？难道还不应当彻底转变过来吗？
    为加强民主与法治建设，要做的事情很多，我认为，关键之一在言论自由。这本是宪法实施、政策规定中的应有之义，但又成了建国以来的老大难问题。历来有张无弛，有严无宽，乃至以言定罪。过份强调舆论一律，自然唯我独尊。一花独放，导致百花摧残，毒草肆虐。不实行遵守宪法的言论自由，不解放思想，就谈不上先进文化。言兴邦昌，言灭国亡，这是古人都知道的真理。马克思的第一篇文章，就是谈言论自由。马克思主义也只能在实践中，在自由评价和自由研究中，得到检验，得到比较，其错误者纠正，其正确者发展。
    伯康在耄耋之年，怀忧国忧民忧党之心，回首往事，着眼未来，叙述出一个重要地区、一个重要时期的真实历史，总结历史经验，探求历史规律，以告世人和来者。我拉杂地写下一些读后感，相信读者会感谢他写了这样一本回忆录的。


首页 -> 2004年第1期

陈独秀一案有了新说法

作者：冯东书

字体： 【大 中 小】

    过去一说起中国共产党的创始人---从中共"一大"到"五大"连任五届的总书记陈独秀，就说他是造成中国共产党在1927年大革命失败的罪魁祸首，是"托派"，并被开除了党籍。他的名字一直只能排在中国共产党的坏人之列，绝不能和毛泽东等其他领导人并提。因此，有人称陈独秀问题是中共历史上的第一大案。
    可是，2003年3月3日全国政协十届一次会议开幕的前一天，即3月2日，新华社发了一条新闻---《全国政协委员有五十余位名人之后》，新闻列举的名单第一部分是"已故中共领导人之后"，其中有毛泽东的两个女儿李敏和李讷，邓小平之子邓朴方、之女邓楠等人，也有陈独秀之孙女陈红。陈独秀终于堂堂正正又归入了中共领导人的行列。

    陈独秀之冤

    新华社是党中央的喉舌，作出这样的报道，当然是有根据的。
    2002年10月，中共中央党史研究室副主任石仲泉同志以答《百年潮》杂志记者问的形式发表了一篇重要谈话（登在《百年潮》2002年第10期上）。他在介绍新出版的《中国共产党历史》第一卷中关于陈独秀的新评说时说："要肯定陈独秀从建党直到大革命运动前期，都是有巨大功劳的。""他是我们党的主要创始人之一，而且从党的'一大'到'五大'一直是党的主要领袖。他那时的威望盖过了其他任何人。"石仲泉说，新的《中国共产党历史》把陈独秀在大革命失败中的错误从"右倾投降主义"，改成为"右倾机会主义"。为什么抠掉了"投降"两个关键性的字呢？石仲泉说："被看作陈独秀犯严重右倾错误标志的对国民党'二大'、中山舰事件、整理党务案等问题上的让步，即所谓'三次大退让'，还有对蒋介石、汪精卫等的依赖，以及不重视党直接掌握武装的思想等，都是受共产国际的重大影响。"为什么会都是受苏联共产党（当时称"联共〈布〉"）领导的共产国际的重大影响呢？石仲泉说："由于那时的中国共产党是共产国际的一个支部（是上下级关系），年幼的党对共产国际的指示，在组织上有服从的义务（似应是有服从的纪律），同时又缺乏独立判断的能力。""因此，共产国际、联共（布）及其驻华代表对中国大革命遭受的严重挫折负有不可推卸的责任。"陈独秀有没有责任呢？石仲泉说："一些重要的决策尽管是人家提出的，但都是经过中共中央或党的主要领导人这个系统来贯彻执行的"，"因此，把大革命失败的责任完全推给共产国际和联共（布），在我看来难以说得通。"
    闹了半天，陈独秀犯的是没有识别和抵制住来自莫斯科制定的右倾机会主义路线的错误，错误的性质是执行者的错误。错误的根子都在莫斯科。
    中国共产党一直强调要把错误路线的制定者和下级执行者严格区分开来，错误路线的制定者应是错误责任的主要承担者。

    当家做不了主的总书记

    中国共产党内一直有人为陈独秀鸣不平，因为他这个总书记是被共产国际捆住的，大事由不得他。
    1991年苏联解体以后，原苏共中央档案解密，大大地暴露了陈独秀这个总书记难当得很。从1923年到1927年的5年中，苏共中央政治局为讨论中国革命问题开过122次会，作出过738个决议，平均下来一年是147.6个决议，也即平均两天半一个。这么大量的决议、指示像雪片似的从莫斯科飞来，有的是直接给中共中央的，有的是通过共产国际的代表来指导中共中央的。大事如孙中山在世时为实现国共合作，要共产党员加入国民党，小事如蒋介石执掌国民党大权以后，什么时候派什么人去找蒋介石谈话，谈话要注意什么等，都有指示。一直到武汉的汪精卫也随着蒋介石反共以后，中共中央已派出周恩来去南昌领导武装起义了，莫斯科还发来由斯大林亲自决定，由布哈林签名的阻止武装起义的电报。这就是前几年大家从电视里看到的当年张国焘奉命匆匆赶到南昌阻止起义，遭到周恩来、李立三、彭湃、恽代英、谭平山、周逸群、叶挺等群起而攻之这件事的真相。恽代英当时气极，捎带把共产国际也骂了一顿（电视里只骂了张国焘）。
    陈独秀是个很有个性的人，苏共中央用这么多决议把他捆住，还派了共产国际代表指导、督促他执行，他受不了，曾发过脾气，说："摆什么资格，不要'国际'帮助，我们也可以独立干革命。"但是他是共产党员，有铁的纪律管着，下级要服从上级，没办法，有些大事有不同看法，也得服从莫斯科，只好当一个当家做不了主的人。结果出了事，反而叫他来代苏共中央受过，太不公平了。当时，陈独秀和在中央工作的同志，对成千上万共产党员被杀，其中也有陈独秀自己的儿子，都非常痛心，非常需要上级的关怀，希望莫斯科有革命同志的感情，共同来总结教训，想出新办法，以挽救革命。结果却是把一切责任推给中共中央和陈独秀。共产国际的代表召开"八七会议"，甚至不敢让陈独秀参加会议。陈要到会上来，把莫斯科来的决议指示都实事求是摊出来，会还收得了场吗？于是只能缺席审判，把陈独秀搞下去了事。

    陈独秀的罪名是斯大林定的

    陈独秀的罪名具体是谁定的呢？
    我手里有一本2001年5月团结出版社出版的《易礼容纪念集》。易礼容是毛泽东在长沙创建的新民学会里的小弟弟，1921年8月参加中国共产党，与毛泽东、何叔衡一起创建了湖南第一个党小组，1927年4月出席中共"五大"，被选为中央委员。5月21日，长沙发生"马日事变"，国民党军官许克祥在长沙到处杀共产党员。陈独秀5月23日在武汉对易说："长沙'马日事变'，已成白色恐怖，省委的人走了。昨天，中央政治局开会，决定你回湖南负责。"他去当军委书记。6月中旬，毛泽东回到湖南，任省委书记，他协助毛工作，仍当军委书记（当时还一个兵都没有）。8月1日，毛泽东化装成国民党军官，去武汉参加"八七会议"，易留下任省委代理书记。毛泽东刚走，8月4日，共产国际从武汉来了两个苏联人，住在长沙苏联领事馆，找易礼容、夏明翰等人开了一晚上会。中心议题是提出要湖南省委签字打倒陈独秀。这时"八七会议"还没有开，中共中央还没有说话，他们就风风火火地跑来指挥一个省委打倒自己的中央总书记，这是什么意思？陈独秀又没有叛变，没有退缩。易礼容等人想不通，问这两人："为什么要打倒陈独秀？难道要由陈独秀一个人负责？当时'国际'有指示（指要求中共中央不能和蒋介石、汪精卫分裂的那些指示）。'国际'代表就无责任？"易等人拒绝了这一非分要求。会议不欢而散。苏联人回了武汉在"八七会议"上就说湖南省委是"代表地主阶级"的。毛泽东在会上驳斥说："临时省委是在血滴滴的前线和敌人斗争，你们在租界开会，说风凉话（当时武汉有外国租界，国民党不能管）。"毛泽东8月12日返湘，把"八七会议"情况告诉了易礼容，之后就去搞秋收起义了。"八七会议"陈独秀下了台，易礼容也被撤了职。易礼容在新中国成立后，担任过全国政协副秘书长，1997年去世，这是他口述的情况。
    为什么共产国际的人要亲自出马风风火火地去组织人打倒陈独秀呢？
    2001年第8期《百年潮》杂志刊登了原中共中央政治局委员、中华人民共和国主席杨尚昆回忆录中的文章：《关于"二十八个半布尔什维克"问题》。杨尚昆1926年到苏联共产党为中国革命培养干部办的中山大学学习。他在文章中说，1927年整个3月份，苏共中央机关报《真理报》一直在说"蒋介石不得不服从群众的革命意志"。就在蒋介石发动"四一二"反革命政变前一个星期，即4月5日，苏共中央总书记斯大林说："没有必要驱除国民党右派，蒋介石是服从纪律的。"话音刚落，4月12日，蒋介石就发动了反革命政变，对共产党大开杀戒。消息传来，中山大学像遭了一场大地震。5月13日，斯大林又到中山大学说，"四一二"反革命政变后的宁（南京蒋介石控制的部分国民党、当时被称为国民党右派）、汉（武汉汪精卫控制的部分国民党，当时被称为国民党左派）分裂，"事实上使国民党洗去了污点，把国民党的核心向左推移。"斯大林要学员仍相信武汉的国民党"没有右派"，"是中国劳动群众反帝国主义斗争的中心。"又是话音刚落，7月15日，宁汉合流，武汉的汪精卫也跟上蒋介石反共了。这一下，斯大林怎么办呢？7月28日，他在《真理报》上发表的《时事问题简评》中说："共产国际的领导是完全正确的。"他说导致中国大革命失效的原因是："中国共产党不善于利用这一时期的一切可能"，"中国共产党中央委员会在这一时期犯了一系列的极大的错误。"杨尚昆在文章中说："斯大林没有作一点自我批评。"这就一下子把大革命失败的责任全都推给了当时的中共中央和陈独秀。共产国际在中国的代表当然要马上风风火火地行动起来制造一件中共省委反对中央总书记的事实，好审判陈独秀这个替罪羊了。
    斯大林这样做，当然引起最了解情况的中山大学学员的不满，于是在以后的"反托派"斗争中他们倒了大霉。杨尚昆在文章中说，中山大学在后来苏共的清党、清团中给百分之五六十的学员扣上了"托派"、"托派嫌疑分子"、"阶级异己分子"、"右派"的帽子。杨尚昆的夫人李伯钊是"托派嫌疑分子"，被开除团籍，到工厂劳动。瞿秋白的夫人杨之华等也去工厂劳动改造，还有三十多名"主要分子"被逮捕。
    这就是铁的事实。

    事实是最有力量的

    斯大林在位时说过："历史是由胜利者书写的。"这是独裁者的狂言。他当时掌握着苏联的党政军大权，但不是最后的胜利者，只是一个暂时的掌权人。历史是人民写的，人民只承认事实，事实才是最有力量的。他1953年去世，1956年2月苏共"二十大"上就揭了他的盖子，他掌权时组织人为他写得处处正确、事事正确的《联共（布）党史》很快被否定了，他的遗体从莫斯科红场的列宁墓里被撤了出来，从苏联到东欧各社会主义国家都纷纷把他的塑像拆掉了。斯大林为自己写的光荣历史就此结束。
    应该说，对陈独秀问题最自信的是陈独秀自己。1937年7月7日，全国抗日战争爆发，年末日军占领南京，陈独秀来到武汉，董必武去拜访他，对他说："鄙人受中央之托，专程而来，欢迎你回党工作。"但要求他写一个书面检讨。陈独秀说："回党工作是我所愿，惟书面检讨，确难从命。"为什么呢？陈说："时至今日，谁有过，谁无过，在未定之数，有什么好写呢？"许多人都觉得世界无产阶级的领袖和导师定了的事，是铁板钉了钉的。他却认为还在未定之数，他不认为斯大林不实事求是的话最后会算得了数。他真是个有自信力有远见的大哲人。实际上，当时就是他写了检讨，他也去不了延安。想让他去延安是新的党中央的一片好心。那时斯大林还在台上，还是伟大领袖和导师，共产国际还没有解散，苏联还在反"托派"，陈独秀问题是一个大禁区。新的中共中央让陈到延安去，这么大的事靠一纸检讨怎么敷衍得过去？延安当时就有人提出了陈独秀不能去。康生还造了一个谣，说陈独秀是日本持务，每月拿日本人300元（此事连国民党也不信）。
    时间对斯大林是不利的，对陈独秀是有利的，到一定时候，人民是会拿事实来说话的。在这漫长的几十年里，陈独秀生活潦倒，但是绝不让自己染上污点。就在抗日战争前国民党还把他抓了起来，为他辩护的律师在法庭上讲，他已经不是共产党的人了，放他出去，有利于分共。陈独秀听了，拍案而起，大义凛然，不同意律师的说法，还大讲了一通共产党的主张，大骂国民党的独裁统治，俨然是开除了共产党党籍的共产党人，结果被判重刑。后来，国共合作抗日，人们奔走营救，才提前释放。他不怕坐牢，不怕杀头。中国共产党成立以前和成立以后，他就几次被捕，从不低头，早期孙中山还组织人营救过他。抗日战争时期，他生活潦倒，他在北京大学时的学生有的做了国民党大官，送钱来，他一分不收。他说收了就说不清了。周恩来让他有困难到重庆去找自己，他也不去。最后贫病而死，一身清白，受人敬仰。
    他有信心，历史会给他公道。中共十一届三中全会以后，突破陈独秀问题禁区的呼声越来越高，终于结出了今日之果。
    陈独秀在当中共领袖前，是革命的播火者，为中国革命培养了一批革命家。在担任中共领袖以后的六年里，他的实践也为中国革命留下了一笔极为宝贵的财富。正是他的惨痛教训，使中国共产党人迅速地成熟起来，使中国共产党人认识到，要想领导好中国的革命，必须深入研究中国的社会实际，必须从中国实际出发来制定自己的路线、方针、政策，走自己的路，对一切外来的意见，要认真听，但绝不能盲从，要独立判断，只能择其善者而从之。当时斯大林和苏共需要的是一个驯服的中国共产党（他们对其他国家的共产党也严加控制），因而对中国共产党独立思考的态度是不喜欢的。但是中国共产党走上了正确的道路，依靠自己的力量，胜利了，为中华民族洗净了鸦片战争以后的百年耻辱，扫平了国内军阀，建立了真正独立的中华人民共和国。斯大林也只能承认现实了。


首页 -> 2004年第1期

丁陈“反党小集团”冤案的两个谜底

作者：徐庆全

字体： 【大 中 小】

    丁玲、陈企霞"反党小集团"冤案，发生在1955年肃反期间。到1956年肃反甄别阶段，由中宣部常务副部长、中宣部肃反"五人小组"组长张际春负责的审查小组，经过查实，认为"反党小集团"的结论不能成立，重新审定，改写结论。1957年反右开始后，改写的结论被废弃，丁玲、陈企霞反而加码成为文艺界知名的大右派。
    近年来文艺界一些参与处理此事的当事人，写出一些回忆文章，对这一事件有了大致的描述。但是，亲历者在有关丁陈冤案两个关键问题上，说的并不清楚。这两个问题是：一、在中宣部为丁陈问题给中央的报告上，为什么没有作协党组书记、主管文艺的中宣部副部长周扬署名？二、1957年6月6日作协召开的处理丁陈问题的党组扩大会议上，周扬何以带头向丁陈道歉？
    为了弄清丁陈冤案形成的真相，本文试着就这两个比较关键的问题作一探讨，以就教于文艺界的老前辈和文学史研究专家。

    为什么给中央的报告没有周扬署名

    丁玲、陈企霞的反党小集团问题何时提出来的？曾长期在中宣部文艺处工作的黎之回忆说：
    1955年6月底，关于胡风的第三批材料公布后不久，作协一位党组副书记和党总支书记共同署名向中央宣传部写报告"揭发"丁玲、陈企霞等人的问题，并附了有关丁玲、陈企霞等人的材料。7月下旬，陆定一署名向中央写了《中共中央宣传部关于中国作家协会党组准备对丁玲等人的错误思想作风进行批判》的报告。（黎之：《文坛风云录》）
    黎之所说的"作协一位党组副书记"是刘白羽，而"党总支书记"则是阮章竞。刘白羽和阮章竞联名的报告，则来自康濯。曾长期担任作协秘书长的张僖，在接受我的采访时回忆说：
    反"胡风反党集团"时，作协《新观察》编辑部的戈阳提出，我们党内有一股暗流，反党，点了舒群、罗烽、白朗、丁玲、陈企霞等人的名字。
    丁陈集团的事情，主要是康濯的揭发。康濯写了一个材料，说丁陈搞独立王国，并把材料送给了刘白羽。去年（指1998年---引者）刘白羽找我去回忆时，我说，我听说有这么个材料，但是当时你没有给我们看。当时，刘白羽看了材料后对阮章竞说：康濯有一个材料，要转给陆定一部长，你在上面签个名。也是去年，我与阮章竞回忆这件事时，老阮说，当时也没有看这材料是什么内容，当时刘白羽让签名，我就签名了。这个材料，就直接送给定一同志。定一同志签名把这个材料送了上去。周扬同志没有看到。毛主席看了材料后，就批下来了，却让周扬同志执行了。后来，周扬同志说起这个事，并没有说明这一情况，既没有把责任往上推，也没有把责任往下推。（1999年2月25日采访张僖）
    黎之和张僖都是知情人，周扬当时没有在这个报告上署名的事实，是可以认定了。
    认定这样一个事实后，困惑随之而来。丁玲的丈夫陈明也与我们有同感：
    对批丁玲，首先是作协写了报告的。奇怪的是，一、作协的这个报告，不会是6月才写的，它肯定有个酝酿过程。它是否经过党组会议集体讨论通过了呢？二、这个报告是副书记刘白羽、总支书记阮章竞签名，而党组书记周扬为什么不签名？周扬知道不知道这件事？同意不同意？参加酝酿了没有？三、报告送到陆定一那里，陆也不能不问周扬。陆向中央打报告时也只用陆定一的名字，而周扬是中宣部分管文艺、领导作协的副部长，从中宣部角度看，你周扬应该签名啊，不署名是不正常的。（邢小群：《是谁整丁玲---陈明访谈》）
    那末，为什么周扬没有在这个报告上署名呢？
    这要从当时的大背景来考虑。
    1955年反对"胡风反革命集团"的斗争，是随后在全国大规模开展的肃清暗藏反革命分子群众运动的前奏或序曲。这年的6月1日，毛泽东为转发北京市委《关于查处胡风分子的报告》写信给陆定一，信中要求：各地各单位"注意在所属机关、学校、人民团体和部队中调查和研究有无胡风分子，并按情况作适当处理，凡有胡风分子较多的省市均应指定几个可靠的同志（例如五人）组织胡风问题小组，专门注意处理此事。"
    6月3日，毛泽东在中央关于揭露胡风集团的指示上作了批语和修改。在修改中指出：各省市委和党组必须认识这一斗争的目的，不但在于肃清胡风反革命集团分子，主要的是借着这一斗争提高广大群众（主要是知识分子和干部）的觉悟，揭露各种暗藏的反革命分子（国民党特务分子、帝国主义特务分子，托派分子和其他反动分子），进一步纯洁革命队伍。因此，当斗争有了进一步发展时，就要公开号召一切暗藏的反革命分子和反动分子进行自我坦白。这种坦白，向小组会向大会负责人去做或写书面材料都可以。
    6月18日，毛泽东又在中央关于展开斗争肃清暗藏反革命分子指示稿上作了修改和批示。
    毛泽东的一系列的指示，把反胡风集团的斗争迅速地扩大为全面的内部肃反运动。
    中国作协先走了一步，大约在毛泽东6月1日批示前，就率先成立了五人小组：
    作协五人小组组长是刘白羽，组员是严文井、阮章竞、康濯和张僖。五人小组的分工是这样的：刘白羽同志抓总。严文井同志负责从作协出去的所有文字，他对文字抠得很细，无论从政策的把握还是用词的分寸上，他都很有经验。阮章竞是作协的总支书记，负责主持作协内部的各种批判会。当然，大型的会议还要周扬或刘白羽来主持。康濯负责《文艺报》、文学讲习所和作家支部。我负责抓日常工作。（1999年12月22日采访张僖）
    稍后，中央成立了肃反领导小组，组长是陆定一。中央宣传部成立"五人小组"，常务副部长张际春是组长，刘白羽是成员之一。
    熟悉当时历史情况的人都知道，从中央到地方迅速成立起来的"五人小组"，是肃反的领导核心。这个核心虽然是以"小组"而冠名，但在当时的情况下，基本上取代了各单位的正常的领导程序。在我采访张僖老人时，他对这一点仍然记忆犹新：
    那时候，作协党组的活动基本停止了。当时的党总支就是五人小组的办事机构。五人小组的主要任务，就是肃清反革命分子，同时也就要审查作协机关和所属单位所有干部的历史。
    作协肃反"五人小组"，是在以张际春常务副部长为组长的中宣部的"五人小组"和以部长陆定一为组长的中央肃反领导小组直接领导之下工作的。作为作协"五人小组"组长的刘白羽，肃反工作是要直接向陆定一和张际春请示汇报的。了解到这一点，我们才能明白为什么后来要由张际春而不是周扬来负责审查丁陈问题的专门小组的工作。
    在作协的肃反审干中，丁玲的历史问题、陈企霞的托派嫌疑，都被翻腾出来了。随之，1954年到1955年初的批判《文艺报》事件也连带着出来了。于是才有了前面所提到的张僖回忆中的康濯写材料揭发丁玲的事情。
    在"党组的活动基本停止了"的情况下，康濯的揭发材料应该交给谁？不是周扬和邵荃麟、郭小川等作协党组领导，只能是刘白羽。
    康濯是作协肃反"五人小组"的成员，而刘白羽是组长。康濯把材料送给组长刘白羽，刘白羽签名后，又让既是五人小组成员又是作协总支书记的阮章竞签名，是顺理成章的事情；而作为既是作协"五人小组"组长又是中宣部"五人小组"成员的刘白羽，不经过党组成员的讨论，把材料直接送给中宣部部长兼中央肃反领导小组组长的陆定一，而不送给主管文艺的副部长、作协党组书记周扬，不也是顺理成章的事情吗？
    理解了这一点，前引陈明一系列"奇怪的是"的困惑，也就迎刃而解了。

    周扬向丁玲、陈企霞道歉，是中央反右的部署

    1957年6月6日，中国作协党组召开了讨论"丁、陈问题"的处理的扩大会。会上，周扬和党组几个领导人在讲话中主动表示，1955年对丁玲的批判是不应该的，"反党小集团"的结论是站不住的，并向丁玲等表示歉意。陈明在回忆中谈到此事时说：
    1956年，丁玲向上级申诉，得到中宣部党委会的受理。1957年春天，毛主席"到处游说"，游说的内容是整风和百花齐放、百家争鸣。指出整风主要是批评：一是主观主义，一是官僚主义，还有一个是宗派主义。这就是1957年作协党组第二次扩大会议的背景。在这次会议上，周扬等承认1955年批丁玲是错误的。如果作协党组真的能执行中央关于整风的指示，或许能多少纠正自己造成的错误，减轻对党和对同志的危害。但他们翻手为云，覆手为雨，趁"反右"之机，把丁玲的申诉诬为"翻案"，是"向党进攻"。
    亲历此事的原中宣部秘书长兼机关党委书记李之琏回忆说，周扬等人赔礼道歉后，招致了丁玲、陈企霞的质问，这时：
    领导者们对所提出的问题无法解答，但又不愿接受大家的批评。会议因此出现僵局，宣布暂时休会。……
    但是，谁也没有料到，休会期间，整风形势发生根本的变化。原来是发动群众向党提意见，帮助党纠正错误的整风运动，突然变成了党向对党提出尖锐批评意见的人进行反击的"反右运动"。本来，从整个社会来说，有人想趁党整风之机，借提意见为名，企图否定党的领导，这确实有的；对这种情况给以反驳，完全应该。但从党内来说，也有人想借此机会，对曾经有过不同意见的人，置于敌对地位，予以打击，这就同党的政策相违背了。这样做显然是错的。
    而作协党组在重新研究、讨论丁玲反党问题的党组扩大会如何继续时，正是由于对领导批评的意见很多，会开不下去，寻找出路而不得的时候，"反右"斗争的开展就提供了一个机会，于是借以进一步批判丁玲等向党的新"进攻"似乎就有了根据。（李之琏：《不该发生的故事---回忆一九五五年-一九五七年处理丁玲等问题的经过》）
    陈明的回忆，主要是两条：其一是说，6月6日周扬等人向丁玲道歉，是执行毛主席"反对主观主义、官僚主义、宗派主义"的指示的结果；其二是说，后来整丁玲，是借反右之机。李之琏的回忆则更明确地说，周扬等人是抓住了"休会期间，整风形势发生根本变化"的时机。
    其实，6月6日召开的党组扩大会议的背景已经变了，周扬等人向丁玲道歉的举动，说是执行毛泽东的指示是对的，但绝不是执行毛泽东"反对主观主义、官僚主义、宗派主义"的指示，而是执行"引蛇出洞"的指示。换句话说，周扬等人向丁玲道歉，不是真的，而是毛主席"阳谋"部署的具体体现。因此，把丁玲、陈企霞打成右派，也不是像李之琏所说的，是在休会期间整风形势发生了变化所致，而是在6月6日的会之前，形势已经发生了变化。
    1957年，中央决定反右时，对右派实行引蛇出洞、聚而歼之的"阳谋"，是有着周密准备的。据毛泽东在《〈文汇报〉的资产阶级方向应该批判》一文所说，它实施于"五月八日至六月七日这个期间"。以可证的正式文件看，应该是《事情正在起变化》一文。据《毛泽东选集》第5卷，此文作于5月15日；而据原稿，此文最初曾用"本报评论员"的名义，似乎准备在报纸上公开发表，但很快又改为拟发党刊。最后以文件形式发给"中央一级若干同志"和除西藏、新疆以外的各省市委的时间，是在6月12日。在下文即将引用的《郭小川日记·1957年》的记载中，像郭小川这样级别的干部，是6月17日在陆定一部长处才看到这个文件的。当然，在5月下旬，他已经知道了这个文件的精神。此后，6月20日、21日，郭小川又两次看了这个文件。这一举动表明，当时是把这个文件作为反右的指导性文件的。（参见《郭小川日记·1957年》）
    在这个文件中，毛泽东已明确表述了"引蛇出洞"的意图。到5月25日以前，以中共中央的名义，一连发了三个文件，不公开的动员正在进行。
    具体到作协而言，当时只是几个高层领导才在18号或19号了解到《事情正在起变化》这个文件精神的。当年在《人民文学》编辑部工作的涂光群回忆说：
    据我的记忆，作协党内一部分人知道这份文件最快也是在三天之后，即1957年5月18日、19日之际，或稍后几天。因为这时曾对党内少数积极分子进行传达。我不仅听了传达，还受到作协一位领导同志个别关照。所以我成了幸运儿。尽管我响应党的号召，对文艺界整风领导人提意见不落人后，并且发了些带"刺"的杂文，但我已列在保护的范围，往后只要谨慎行事，不会当"右派"了，这是后话了。而最明显的信号是毛主席5月25日接见共青团代表时讲的一句话："一切离开社会主义的言论和行动是完全错误的。"作协的排头刊物《文艺报》，迟至1957年6月23日出版的一期刊物（第12期）才开始变调，转向反右。也就是说，从1957年5月下旬至6月下旬，作协仍照样进行整风、鸣放，但这时候的做法，不能不带上"阳谋"的味道了，这就是服从上边整体的部署，让更多的"鱼"浮上来。（涂光群：《中国三代作家纪实》）

[2]


首页 -> 2004年第1期

丁陈“反党小集团”冤案的两个谜底

作者：徐庆全

字体： 【大 中 小】

    当年在《文艺学习》编辑部工作的黄秋耘，在回忆往事时，谈到作协党组书记邵荃麟知道这个文件精神是在5月18日晚上，可与涂光群的回忆相印证：
    我记得十分清楚，1957年5月18日的晚上，我在邵荃麟家里聊天，……我们正在谈得起劲的时候，桌上的电话铃声响了，邵荃麟连忙走过去接电话。不到两分钟，他登时脸色苍白，手腕发抖，神情显得慌乱而阴沉，只是连声答应："嗯！嗯！"最后只说了一句："明白了。好！我马上就来。"我看了一下手表，已经是9点20分了，肯定是发生了出人意料之外的重大事件，要召开紧急会议。他放下了电话，没头没脑地说了一句："周扬来的电话，唔，转了！"至于究竟怎样转法，他没有说，我自然也不便问。沉默了好一会儿，他又叮嘱我一句："咱们今天晚上的谈话，你回去千万不要对别人说！暂时也不要采取任何措施，例如抽掉某些稿子，这样会引起怀疑的。"我知道他马上要出去，就连忙告辞了。
    后来被划为右派的部队作家徐光耀，在回忆中说道，在鸣放时，一些"引蛇出洞"的征兆已经出现，当时作协张光年、侯金镜等人早已知道要反右了：
    如果稍许世故一点，我也许能避过这次失足。因为已有征兆，足够使人警惕。是侯金镜又一次来到了大耳胡同，在谈及《文艺报》的内部情况时，他感情复杂地说："这一回，唐因、唐达成、侯敏泽几个，恐怕要吃亏。他们说了不少'出界'的话，至今势头挺盛。这么下去，会栽跟头的。"我听了不免着急，问他："为什么不提个醒儿，帮他们一把？"侯说，"不行啊，你一说，他们会在会上揭你，说你破坏'鸣放'。"接着他又说，本来他也想说说的，可张光年不让，至此，侯把拳头往腰后一掖，说，"张光年要保持我这个'拳头'，到时候好用"。恨只恨我那时太自信，太痴愚了，连这么明显的"引蛇出洞"警钟，也未放在心上。
    以上几个当事人的回忆表明，5月18日周扬知道这个文件精神后，立即召集邵荃麟等作协领导人小范围传达，开始按照文件精神布置反右了。就整个文艺界而言，从5月下旬直到6月下旬，作协党组所做的一切事情，都是紧紧围绕着"引蛇出洞"的意图进行的。
    在丁玲、陈企霞的问题上，根据郭小川1957年的日记，作协党组作了如下的事情：
    5月22日，"十时到荃麟处谈丁玲问题。共同的意见是先不改，交给大家讨论。"
    这一举动表明，从1到4月形成的关于丁陈问题的"不以反党小集团论处"的结论，到此为止了；而交给大家讨论的目的，当然是"引蛇出洞"了。
    5月24日，"十时到中南海，陆定一和张际春两位部长谈了很久的丁、陈问题。"
    张际春是负责调查丁玲历史问题和处理丁陈"反党小集团"问题的专门小组组长，正是在他的主持下，通过查实得出丁陈"反党小集团不能成立"的结论。陆定一此时与张际春"谈了很久的丁、陈问题"，目的是什么，郭小川没有记载，联系到当时的情况，得出是两位领导在这个问题上统一思想的推论，恐怕是有道理的吧。
    5月25日，"九时开碰头会。讨论了机关的整风运动，决定从三个方面动手'放'起来，即党内、党外、机关，下礼拜起坚决地动作起来。中午，睡至二时半，到迟了。我二时四十五分到，会已经开起来，今天是党组扩大会，讨论机关整风和丁陈问题。"
    作协从三个方面"放"起来，说明"引蛇出洞"开始部署了。而下午召开的整风和丁陈问题的会议，也就是通常所说的讨论丁陈问题的第一次党组扩大会。
    6月1日，"看来，顾虑已经不多，算基本上放开了。"---"引蛇出洞"成功了！
    6月4日，"八时半开始领导小组会议"，"会议讨论了最近的整风情况，觉得已经放了，但还未到高潮，还准备继续放，同时就保护积极分子问题商量了一番"。
    或许，从5月25日讨论整风和丁陈问题的党组扩大会开始，一些人已经就在整风中最突出的问题（丁陈问题等）开始"放"了，在这些人中，有些被认为是应该保护的"积极分子"也不明就里地说了一些"右派言论"，所以，在6月4日召开的整风领导小组（此时或许应该叫反右领导小组了吧）会上，专门"就保护积极分子问题商量一番"。就这个问题进行"商量"，其目的就是像前引的徐光耀回忆中所说的，要保持好反击时的"拳头"。
    6月6日，"下午二时半，开讨论丁、陈问题的党组扩大会议，会上邵、刘、周三人先讲了话，然后是一些人谈感想，然后是一片对周刘的攻击声。陈又乱骂人是做假报告。他说：'你们是高级干部，你们做了假报告！'会议十分紧张，空气逼人，简直弄得我头都发涨。"
    这样的场面尽管使周扬等人比较尴尬，但是，提出尖锐批评意见的与会者根本不会想到，他们已作为"鱼"被钓上来了。周扬在7月25日复会的讲话也证明了这一点：
    前年对丁陈的斗争，包括党组扩大会，给中央的报告和向全国传达，我认为基本上都是正确的。前三次会议上肯定前年会议的同志没有发言，发言的同志大体上都是否定的，有的说斗争完全错了，有的说基本错了，有的说要追查责任，仿佛背后有什么不可告人的阴谋。
    周扬的"前三次会议上肯定前年会议的同志没有发言，发言的同志大体上都是否定的"的话，已经明确说出"引蛇出洞"的策略：肯定前年会议的人不发言，营造一种"引蛇出洞"的声势，专门让那些对前年会议有意见的人"放"出来，然后一网打尽。
    6月8日，"愿望实现了。今天的报纸上，第一次大规模打击了整风中的右派分子，《人民日报》社论《这是为什么？》发表了。……十时半，到白羽处，陆部长找白羽谈了话，陆说要有韧性的战斗，人家越叫你下去，越就不下去！他认为周扬没有宗派主义，人们不太注意这是一场战斗，文艺方向的斗争，他认为，丁陈斗争要继续，不要怕乱。"
    一句"愿望实现了"的话，显然表达了一种压抑许久的心态，这种心态就是为了"引蛇出洞"而"硬着头皮顶着"的委屈感。而陆定一找刘白羽的谈话很直白，就是两个字："斗争"。
    6月13日，"下午开党组扩大会议。丁玲发言，态度尚平和，但内容十分尖锐，极力想争取康濯'起义'，追究责任，想找出一个阴谋来。……会开过后，周扬、荃麟和白羽一起到我房子内，谈了一下明天的会议。白羽似乎又很激动。看来，会议是到了摊牌的时候了。"
    这次会议，就是为处理丁陈问题所召开的第三次党组扩大会议。郭小川用"摊牌"一词表明，不用再等复会，丁陈成为右派已经没有异议了。于是，第二天---
    6月14日，"（下午）三时，到白羽处，上午他同邵荃麟一起见了陆定一同志，定一同志坚持地认为丁陈是歪风的代表，主张展开一个斗争，坚决把文艺界整顿一下。……今天很兴奋，对丁、陈问题的处理有个眉目了，我一定要迎接这场暴风雨。我把丁、陈看成党内右派。我一定要准备意见去迎击他们。"
    到此时，原来参与处理丁陈问题的专门小组，已经不再起任何作用了。想必李之琏也不再参与此事了，所以在他的回忆中，对郭小川日记中所记载的情况一无所知，才得出作协党组扩大会议之所以休会，是因为周扬等人被丁陈质问，会议无法开下去，而在休会期间，周扬等人利用"整风形势急转直下"的时机，把丁陈打为右派的结论。
    其实，何时休会何时复会与丁陈的质问无关，是中宣部和作协的统一布置。休会的目的，一是继续发动群众，大鸣大放，钓更多的"鱼"；二是像张光年对侯金镜所言，保持"拳头"进行反击。关于第一点，统战部也是这样做的。据李维汉的回忆，中共中央统战部邀各民主党派负责人连续开了几天座谈会。5月16日他宣布要休会几天，到21日恢复开会。为什么要休会四天呢？主要是毛泽东开始准备反右派。既然意图已经改变，中央统战部必须按照新的精神部署下一步的活动。座谈会显然不能再按原定方案进行，必须调整为"引蛇出洞"的部署。这就是休会四天的真正原因。复会后，经过休会期间的发动，一些所谓的右派言论也放出来了。（参见李维汉：《回忆与研究》（下））
    作协的休会，与统战部体会的目的是一致的。既然从中宣部领导到作协的领导，大致都像郭小川一样，"把丁、陈看成党内右派"了，意见统一了，到7月25日复会这段时间，只有一件事可做，那就是尽量发动群众，揭发丁陈的所谓右派罪行了。
    经过周密准备，7月25日复会后，对丁陈开始了猛烈的揭发。8月7日，《人民日报》发表了丁陈为右派的报道。9月中旬，周扬作了《不同的世界观不同的道路》的总结报告。此文后经毛泽东审阅并修改，以《文艺战线的大辩论》为题，发表在1958年初的《人民日报》上。此后，作为文艺界的大右派，丁玲、陈企霞开始了20多年的流放生涯。
    1978年党的十一届三中全会后，党中央逐步走出了"左"的指导思想的阴影，对于历史问题进行了实事求是的审理，开始了冤假错案的平反工作。1979年，中国作家协会对丁玲、陈企霞的问题进行了复查，作出改正的结论并报中央同意，恢复了丁玲、陈企霞党籍，恢复政治名誉和原工资级别。所谓"丁陈反党小集团"、"右派分子"属于错划，应予平反。1984年，中央组织部经过重新审查，对丁玲的历史问题作出了实事求是的结论。

[1]


首页 -> 2004年第1期

秦川，你走早了

作者：柯　华

字体： 【大 中 小】

    秦川走得太快，太突然，太出人意外了！我和朋友们都悲痛不已！
    2003年1月21日，在秦川住院之前，我已经住院一个多月了，他一直没来看我。那天我叫大女儿打电话把他骂一顿，为什么不来看我，结果呢，他用非常微弱、没有气力的声音对她说："我胃痛得很，老想吐，说不了话啦。"我一听，不对头，立即给阳阳（他的爱女）打电话，叫她赶快送秦川去医院。阳阳说他不肯去；第二次我再打，阳阳说爸爸还是不肯去。我知道秦川这个人很执著、很顽固，就是拿自己的身体、生命，跟病魔做搏斗，现在不愿意去医院，平时也很少去。我不得不第三次又打了电话，叫阳阳以我的名义告诉他爸爸："柯伯伯怀疑你是肠癌，叫你赶快去医院！"我想这样可以吓唬住他了，但还是没有能够把他吓到医院去。直到当天傍晚六点才去医院，可是已经迟了，已经延误了治疗的时间。第二天我去看他，医生才告诉我，他已生命垂危，最好的可能也是植物人。我们当时想尽办法帮助抢救，找了北京最好的脑科医生会诊，但已是回天无术了。终于到了29日，上午11点我去看他，没想到下午1点，他就走了。这样，2003年1月29日上午11点竟成了我们最后别离的时刻。而且我因腰骨折不能动，连他的告别仪式也没能参加。一生的挚友就这样永远离别了！呜呼，哀哉！
    秦川离开后的一段时间，我感到很寂寞。这些年我们都老了，不爱动，见面也比较少了，但时常隔一段时间打个电话。国际、国内，国事、私事，大事、小事，无话不谈。他去世以后，有时我拿起电话来，猛然一想，他已经走了，唉……！
    认识秦川是在1940年1月，那时我刚从延安中央党校分配到陕甘宁边区党委宣传部工作，秦川比我早到。那时候，我们都很年轻。但也就是从这一年开始我们在一起走上了63年难忘的友谊的长征。
    我们一起在延安和西安工作、生活了十几年。延安是革命的圣地，我们的青年时代就是在这个革命圣地度过的。我们的思想、感情也像延安圣地一样纯洁无暇。那时候为什么我们都跑到延安去呢？我们开始时都是民族主义者，我们反对帝国主义侵略，反对国民党的反动和腐败统治，我们也接受了苏联十月革命胜利的影响，同时，阅读了一些马列主义书籍，受到了当时红军长征胜利的鼓舞，接受了共产党抗日的主张，所以奔向革命、奔向了延安。到了延安以后，我们的人生观、世界观受到了一次深刻的洗礼，在那时我们拚命读了马列主义著作，读了毛主席的著作，学习了刘少奇同志的《论共产党员的修养》。我们当时的思想和行为，处理问题的想法，都尽量要求自己符合毛泽东思想、符合一个共产党员的标准。那时候党内生活比较正常，同志间在坦率真诚、互相爱护、互相帮助的气氛中展开与人为善的批评与自我批评。我们就是在这样一种气氛中间工作和生活的。特别是在1942年的整风运动中，我们的思想、作风得到更进一步的提高、改造和升华。毛泽东同志在这次运动中发表的《整顿党的作风》一文中强调"要发展马克思列宁主义实事求是的精神"，以及他一贯强调的"要理论联系实际"，强调要"调查研究"，没有调查就没有发言权等等，对我们一生的影响是极为深刻的。
    实事求是的一个主要对立面就是极左思想，不实事求是，不考虑实际情况，假、大、空，革命口号提得很高。1947年，在土改的时候，有一股极左倾向，有些地方几乎把所有的地主都扫地出门，把富农的土地财产不按政策乱动、乱分，甚至侵犯了中农的利益。1947年，在河北平山开全国土地会议，西北局团长是李卓然，我也参加了这个团。回来之后正是"左"的风气席卷各地的时候，有一种相当普遍的说法，说宣传部门都掌握在资产阶级和小资产阶级知识分子手里，提出宣传部门都要由工农干部来掌握。我们几个人去找李卓然，秦川对李卓然说，既然如此，宣传部就另找工农干部来工作，我们就不留下来了。李卓然很稳，说先等等再说。工农干部本来很好，但干宣传工作有困难。后来这股极左的不实事求是的风气还是被纠正了。
    当胡宗南占领延安时，我们全部都撤退了。当时秦川到了前线负责宣传工作，后方宣传部就剩下我一个人。陕甘宁边区的职工家属怎么办？后方某领导人要把所有家属全部都送到农村。要她们化妆，穿农民衣服，头发戴上发髻。每个农村安排几户，说是要相信群众，在群众中隐蔽起来。可是老百姓脸色都晒得较黑，我们家属脸色较白，发髻如敌人一抓就会掉下来。这样不但这些职工家属的安全毫无保证，而且老百姓也会受到牵连。经过我们和秦川前后方合作和反对，最后才决定把家属全部送过黄河安全地带，不然后果是不堪设想的。
    1942年康生搞了个抢救运动，就是要把抗战时期到延安和其他解放区参加革命的知识分子都打成特务、反革命。陕甘宁边区银行除了行长和他的警卫员两个以外，其他人都打成特务。其它很多机关也搞出来很多特务，但我们这个宣传部就不一样。那时宣传部的抢救运动是李卓然部长和蓬飞（宣传科长）、秦川（党员教育科长）领导的。按照当时的情况，我自然也应是抢救的对象。但是蓬飞和秦川商量并得到李卓然的同意后，由蓬飞找我谈，他说他们受到很大压力，开会时不能不照样叫我坦白交代，但叫我不要怕，他们相信我不是反革命，不是特务。像宣传部这样实事求是，对于干部敢于负责的单位，不是很多的。抢救运动是康生直接乱搞的。延安和边区一时间搞得知识分子人人自危，后来还是党中央和毛主席发现问题的严重，制止继续搞下去，才免去一场大灾难。而秦川同志那时一直是坚持实事求是，反对抢救运动，对同志敢于负责的。
    西安解放后，我出任市委宣传部长、市委副书记。秦川仍在西北局宣传部任处长。当时的西安市委书记，借"三反五反"运动之机，毫无根据地要把我打成"老虎"，并准备召开万人大会斗争我。秦川带西北局宣传部的几个同志专门来看我，这当然是故意做给这位书记看的，你们要斗柯华，我们偏要来看他。秦川曾被人称作"秦大侠"。这时他什么都不顾，偏偏就要来看我。"秦大侠"的味道在这里也表现出来了。当然，对于我来讲，他不单是秦大侠，我们是互相了解的朋友。大侠可以帮助一个不认识的人，打抱不平，对我就不简单是这样了。在北京这些年，我多次去看他，常常碰到他满屋朋友，主要是《人民日报》和工业大学的同事和学生，秦川都曾为这两个单位的不少人讲过公道话，敢于保护群众，对群众负责。在文化大革命中和拨乱反正期间，他帮助了不少受迫害的同志，甚至有些受严重迫害的高层中央领导人的家属，他亦勇于协助他们平反。秦川这个"大侠"，正是因此获得了人们的尊重和爱戴。这个"大侠"，不简单是"仗义"和爱"打抱不平"，对秦川说来，它有着更为广阔和深邃的含义。这就是：敢于坚持党的原则，敢于和不良倾向作斗争，敢于承担责任，敢于对革命、对群众负责。
    1954年我们同时被调到北京。以后工作和秦川就没有了直接的关系，我搞外交，多半时间在国外。接触少了，但友谊是永存的。
    1959年秦川被定成右倾机会主义分子。康生讲过"十个右倾机会主义分子也顶不上一个秦川"、"秦川这个人不可重用"。很巧，1965年我曾写过一篇对外交工作的建议报告，经外交部领导批报中央，康生在这个报告上批了"典型的修正主义"几个大字。为此，外交部连续斗了我三天。后来还是陈毅同志和廖承志同志出来干预，才制止了对我的批斗。我觉得这两件事情不是巧合，而是必然的结果，我们共同的思想必然会得到共同的回报。
    秦川同志，我们对党和国家的事业有着共同的欢乐，也有着共同的忧虑，有许多事情我们也很生气，但我们都是乐观主义者，我们都坚信中国的革命事业定会继续前进取得胜利，我们的国家一定会更加富强，中国共产主义的事业定会永放光芒！
    秦川同志，你安息吧！


首页 -> 2004年第1期

回首往事说梅益

作者：邵燕祥

字体： 【大 中 小】

    我在中秋节头一天，星期三的下午，去北京医院病房看望梅益。听到我轻声呼唤"梅益同志"，他已只能微微睁开失神的眼睛，又闭上了。我第一个直觉：一个人就这样走过了他的一生。
    听说他每天上午还有一会儿清醒，精神好些。尹绮华就在中秋当天早晨带着他们的儿女前去，这是最后的团圆吧，大家心里明白。
    中秋两天后，传来梅益去世的消息。我劝慰尹绮华说，按中国老说法，年登九秩，是该点红蜡烛的"喜丧"了。我不会说话，这样说，对当事的亲人，可能显得残酷。但我从心里觉得，梅益一辈子活得太累了：少年负笈异乡，从此以国为家，由北平而上海，而苏北，而南京，而延安，在1949年即他36岁以前，先是投身左联，继而加入中国共产党，在艰苦备尝的地下工作条件下，亦编亦译，奔走斗争，战后大家只知他是中共驻南京代表团的发言人，其实那时他还身兼新华社南京分社社长，并广交朋友，保护、解救受迫害的革命者和民主人士，保护由于各种原因失去组织联系的党员；1949年后的17年，在建设对内对外整个广播体系和开创电视事业的繁巨工作中，他可谓殚精竭虑，紧张劳碌，长时间就住在办公室，入夜还要处理白天未完的事务，终审联播节目稿，等最后新闻播出才休息；直到1966年，他被迫离开了广播局工作岗位为止。文革结束，他已病残，但他以伛偻之身，又工作了十多年。他好像是一个只知工作、不知疲倦的人。
    如此高寿，太累了，该休息，或者说安息了吧。
    很快我就看到了老记者谢蔚明、刘衡的纪念文章。我想我也该写点什么。从我1949年6月1日到北平新华广播电台报到，知道梅益是编辑部的领导起，已经54年了。他长我20岁，无论依老传统或新传统，他都是我这个"知青"的前辈。我跟他没有密切的过从，但在我一直有知遇之感。1957年反右派斗争中，支部扩大会已经开始对我的批判，梅益因要随团访苏去庆祝十月革命40周年，临行，让胡若木给我捎了个口信，我体会那意思是怕我没经过这样的风雨，而寻了短见什么的。1958年，我划右下放劳改了，秋冬之际，文秀从乡下回来，偶遇梅益，他问"小邵怎么样"，文秀答了"还好"，又说起她想不通，这时梅益亦庄亦谐地说了一句，"说不定我哪天也会成右派的"，固然意在宽慰，却是出自真心，对那时不正常的政治生活，置身于"从来天意高难问"之境，怕也不免心怀悚惧吧。
    在反右派之后，一步紧似一步，连周恩来也当面听到指桑骂槐，说"右派的进攻，把我们一些同志抛到了和右派差不多的地方，只剩了五十米"云云，梅益当然听到这话，自不能不惊心。抗战初期，梅益从1937年12月，在上海先后负责中共地下党组织主办的《译报》、《每日译报》的编辑，又创办或与人合办《华美周刊》、《译报周刊》、《求知文丛》和《上海一日》，进行了有力的抗日宣传，当时就是周恩来任中共中央南方局书记，分管上海的工作，对梅益的工作给予充分的肯定。
    也许正是因此，抗战刚一胜利，1945年9月，梅益就奉中央指令由苏北返回上海，负责筹办《新华日报》；1946年初，到南京梅园新村，在周恩来直接领导下工作。
    1949年后，梅益是参加政务院（后改称国务院）例会的。他在编辑部所传达，除了来自中宣部和胡乔木的以外，多是周恩来的话，有些毛泽东的意见，也是经由周恩来转述的。广播事业局是直属单位，周恩来又管得十分具体，我记得有个假日晚上我在宿舍，梅益找我替他赶抄一份要求为发射台拨款的急件，就是他写给总理的报告。
    在可能是由社科院印发的《梅益同志生平》中，特别提到了"（1949年）10月1日，中央人民政府成立，他在天安门城楼主持了盛况转播工作"。据我所知，从那以后，每年"五一"、"十一"天安门广场的阅兵式或群众游行实况转播，梅益都要亲自过问、定稿，采编由杨兆麟（后加上杨丹）负全责，播音则以齐越为主，女声先后有丁一岚、潘捷参加。在电视开播之前，这是与庆典同步把实况告知听众的惟一媒介和渠道。
    但在1963年的"十一"，毛泽东在城楼上看着齐越他们面对麦克风播音，竟也"浮想联翩"，忽然对周恩来说："如果有人搞政变，只要他们一广播就成了。"这真是一声霹雳。周恩来心领神会，立即采取了一系列可以让毛主席稍稍安心的措施。
    30年后，回顾当时，毛泽东并非一时心血来潮：一方面，中苏两党的论战方酣，在毛的心目中，赫鲁晓夫的"现代修正主义"在中国党内党外也不是没有市场的；另一方面，中国的宫廷政变史不绝书，近年非洲等地政变不断，有的只费少量兵力，竟是以控制电台，发布政变命令，而一举翻天的。三年后林彪大讲"政变经"，盖于此揣摩有日矣。
    周恩来调了某军政治委员丁莱夫到广播局任政委，党组书记，取代梅益为一把手。广播局随之仿军队建制设立政治部，在对内、对外两部即中央台、国际台分设政治协理员，在广播文工团总团分团分设政委。那时"四清"（社会主义教育）运动伊始，时行说"三分之一的基层政权已经不在我们手里"，从上到下大造夺权舆论，广播局虽并非基层，是中央国家机关，却也已大有夺权之势。在"政治挂帅"的体制和氛围下，一切业务、行政工作服从于政治，业务、行政人员便须听命于政工人员；从这时起，原来广播电台以宣传业务为中心的格局改变了，加上某些政工人员对宣传、对人事的不适当干预，开始形成这两部分人之间的隔阂与矛盾。
    在原有的业务、行政人员中，也包括两部分：一是"进城"前陕北（新华广播电）台的老广播，和"进城"初期从青年学生中吸收的新广播；还有一部分则是1952-53年间几个大区撤销后从大区台调来的负责干部，其中不少是在地方台独当一面的，到了北京，部分以副职作了安排，却也还有些一时安插不开，于职务、级别、住房及各项待遇，多有不能尽如人意者。于是有的便把不满集中到梅益身上。这样，在实行政委制之前，机关里就已添上原中央台和原地方台干部之间的矛盾，里面还套着新老干部以至知识分子和工农干部的矛盾，不过或隐或显，时隐时显罢了。
    文革风暴一起，在全局和各部口都成立了文化革命小组，由政治部系统掌握，紧跟中央文革小组的部署发动攻势，梅益自然首当其冲，因为他不但是在广播战线执行了所谓"十七年黑线"即"反革命修正主义路线"的罪魁祸首，还是远在上海左联时期所谓"三十年代文艺黑线"的参与者，积累了大量有待清算的反党反社会主义反毛泽东思想的罪行，大字报公布了他审定的稿件，竟不止一次删去了颂扬毛泽东主席和毛泽东思想的叠床架屋的套话，实在"罪该万死"。紧接着在全局首先是中央台、国际台、电视台的编辑部门和文工团大抓"梅益黑帮"。机关内部原有的矛盾，在这场史无前例的政治运动中，充分暴露并恶性发展了。
    在当时气候下，只要是批斗梅益，无论怎么说，怎么做，都是"符合革命大方向"的。毛泽东"八一八"检阅红卫兵，流风所及，与社会上的"红色恐怖"同时，1966年8月23日早晨一上班，广播局就举行了对"梅益黑帮"的第一次武斗。大家记得，导致老舍自杀的那一场大批斗，也发生在这天早晨。广播局东小院的一幕，可能既是呼应社会潮流，又是贯彻领导意图。就从这一天起，广播局开设了"政（治）训（练）队"，对广播局梅益以次的干部员工一百人左右实施圈禁，宣布《对无产阶级专政对象的十条规定》，俨然监狱一般。每次全局的批斗会，梅益都是头号斗争对象。大家印象很深的是，梅益对他经手终审的稿件，他怎么修改的，都记得清清楚楚；这不光是记忆力好，而且因为他真是用心。不过，我记得有一次，有人气势汹汹质问他，为什么要办农场生产基地，他竟答道："为了复辟资本主义。"质问者为之语塞，我不禁心中暗笑。后来我也遇到这类质问，说"你搞翻案是什么性质的问题"，我就答"是严重的反革命政治事件"，收到同样的效果。梅益不但要应对局内大会小会的批斗，到工人体育场等万人大会上接受跨行业的批斗，会下还要写交代材料，参加劳动。他本来有"鹅掌疯"，那年冬天露天干活，掌心全裂了。四个月后，年底因运动态势的某些变化，政训队解散，被关的人暂时回家。梅益却没有这么轻松，两派群众组织都要表示自己忠于"无产阶级司令部"，那就得无休止地狠斗"走资派"。梅益充当了"革命群众"及其后面操纵者"捍卫毛主席革命路线"练拳的沙包。1968年军管小组进驻以后，又成立了规模更大的专政队，其中有第一次关过的那些"黑帮"，还有陆续"揪出来"的所谓走资派、叛徒、特务，以及被梅益"招降纳叛""网罗包庇"的"牛鬼蛇神"，而且连党委书记丁莱夫，还有一些政工干部也进来了。梅益自然仍是首恶。新一届的专政队是"走读"的，他和另外六七人则仍在专家楼里"隔离"，实即羁押。每天定时由监管人员领出列队到大食堂吃饭。这样的屈辱持续了两三年。然后，到河南淮阳干校，所谓边劳动，边交代，接受改造。但对他说来，比起圈在小屋里，也许已是一定程度的解放了吧。
    《梅益同志生平》中，只有几句话---"'文化大革命'期间，梅益同志受到极不公正的待遇，被遣送到'五·七'干校'劳动改造'，身体遭受重创"，30多字笼统一笔带过，故我在这里多说几句文革期间的情形当作补充。
    走出八宝山，在九月秋风中，我又一次想，一个人，就这样走完了他一生的道路。今天，除了亲故，大概只有研究历史的人才关心梅益曾置身其间的上海左联、南京和谈那一段历史了；且如刘衡所说梅益不大抛头露面（记得1954年组织第一个广播代表团，访问莫斯科电台学习苏联经验，他就没参加，而是留下，把各部门出访成员负责审稿的任务一总承担起来），似乎连广播电视系统的年轻人对他也已陌生。不过，过去以至今天许多《钢铁是怎样炼成的》一书的读者，多还记得译者的名字是梅益。今年是奥斯特洛夫斯基诞生百年纪念，他应该把小他十岁的梅益看作异域知己吧。据说，梅益晚年曾应友人之请，抄录了书中主角保尔·柯察金那一段撼人心灵的话："人的生命是可宝贵的，它于我们只有一次而已。一个人的生命应该这样度过，当他回首往事时，……"当梅益用发抖的手写下这些字的时候，他想到了什么？他的心情会是平静的吗？他回顾意气风发的早年，坎坷颠踬的中途，以至虽有馀勇可贾毕竟暮色逼人的晚岁，他感到累了吗？他有怎样的感慨，都带到另一个世界去了？


首页 -> 2004年第1期

张黎群——中国青运史上一个大写的人

作者：陈　模

字体： 【大 中 小】

    黎群同志永远离开我们走了，我感到无比悲痛。我从1951年3月结识黎群同志起，先后一起工作相处50多年，他是我的老领导，又是我的老朋友，他是个生龙活虎的人，一个大写的人。

    他为办好《中国青年报》奠定基础

    1950年12月，苏联青年代表团来中国访问，团长是苏联共青团中央第一书记米哈依诺夫。他向中国青年团中央领导同志建议，创办一份团报。团中央早有办报的打算，遂向党中央写了申请办团报的报告，迅速获得毛泽东、刘少奇、周恩来的批准。
    黎群同志1950年初被调到团中央以后，就负责筹备创办《中国青年报》的工作，担任社长兼总编辑，一干就是八年。团中央让他到莫斯科学习苏联共青真理报的办报经验，在中央团校开办新闻训练班，为团报培训干部。他和人民日报社长、总编辑邓拓是老朋友，和副总编辑胡绩伟、王揖是在成都的老同学，请求他们支持一些干部，并让青年报的编采人员去坐班学习一段，让人民日报印刷厂印团报，他们都一一答应了。这样，《中国青年报》---作为青年团在全国发行的第一份报纸于1951年4月27日诞生了。
    黎群同志为此兴奋不已，写下《团报创刊述怀》（七律）两首。

    一
    旗帜鲜明求理想，生活渴望真善美。
    政治清明赖民主，爱憎分明好做人。
    二
    新闻真实命根子，实事求是志坚贞。
    左右逢源非吾愿，须与青年共忧欢。

    黎群同志曾就读于南京中央大学化学系和上海大夏大学，1936年参加革命，1937年春赴延安。从1936年参加革命到1950年14年中，他既做过国统区、解放区的青年工作，又做过国统区、解放区的青年报刊工作，是一个具有较高的政治、文化水平，熟悉青年运动与青年报刊、见过大世面，颇有经验的干部，当时他才30岁。他的述怀诗，表明了他对办好青年报的希冀和理想。
    什么是青年报人的精神呢？耀邦同志有两句名言："干部要干，战士要战！"黎群同志说："我只要一息尚存，总是干！干！干！"他在《青年报人的特殊品格》一文中说："青年报人所到之处，目睹耳闻，凡是好人好事，就大力宣扬之，表彰之；凡是坏人坏事，就不避风险去揭露之，排除障碍去鞭挞之！他们和青年息息相通，休戚相关，欢乐与共。"在《舍得一身剐，敢把皇帝拉下马》一文中又说："青年报人中不乏对党、对人民忠贞之士。他们对坏人坏事嫉恶如仇，拥护毛泽东主席提倡的'舍得一身剐，敢把皇帝老子拉下马'的大无畏精神。因此，敢于揭发那些特殊化的现象，诸如《不该开设的秘密商店》一稿，是揭露某个省市委搞特殊供应的；《公园里的私园》，是揭露在公园里修建招待所的；《宋北方事件》是批评申诉太难的；《部长助理与摄影师》是批评以势压人的……这些批评稿件触怒了一些人，便被扣上了反党、反社会主义的帽子！皇帝没有拉下马，自己先滚鞍下马了！"
    创刊之初，头绪万端。其时，我任副总编辑和党总支书记。黎群同志作为报社的社长、总编辑，抓过报社建立印刷厂、向东德购置轮转印刷机，抓过报纸发行和社内的后勤工作，当中心工作来抓的是青年报人的思想建设。老青年报人都记得，报社从御河桥团中央大院搬到东城海运仓二号新购的大白楼后，黎群同志就找了编辑部四五个思想活跃的同志，放下手里的工作，集中到北门仓报社几间闲置的屋子，生起火炉，静下心来，沏了茶水，让大家整天议论一个问题：怎样办团报，怎样改革，怎样才能刷新团报？不久，他就在报社的大食堂对报社全体工作人员，作《怎样做一个青年报人》的报告。
    团报在周二刊、周三刊的初创时期，与各方面的关系比较好处，一改为日报，上下左右就变得不协调起来。他坐在总编辑这把交椅上，常常陷入被动的局面。如新华社发的消息、文章，《人民日报》社论要不要登？上面指令这篇要登，那篇要发，不登就违令了。他想，若随波逐流，唯唯诺诺，日子也可以过，工资也不会少分文，职务照升，但这和青年报人的性格、气质格格不入。怎么办？他请教周总理。总理说："我们过去在山沟里办报，读者对象主要是工农兵和干部，入城后情况就不同了……按解放前那样办不行，读者不会习惯，达不到教育、宣传的目的。"
    经过深思熟虑，他进行了三方面改革：
    一、本着"讲真话"的原则，赋予新闻工作人员独立负责的权力。他能作主的就作主，出了问题，上面来了批评，他承担责任。
    二、拓宽内容。把青年工作部门的特殊性同报纸作为舆论机关的普遍性密切结合，评论的范围扩大了，议论的内容增多了，采访的领域开阔了，批评的限制突破了。据统计，1956年共发表了各种形式的批评稿218件。
    三，革新版面，改变老面孔。各种会议的首长讲话不是全文照发，而是加以精编，取其精华。新华社稿件，择其与青年有关的摘要刊登；增多本报记者、通讯员和读者的来信来稿，使新鲜的题材，群众的声音，遍布版面。
    这三点改革思想，概括得好，既明确，又泼辣、周详，成了青年报制胜的"法宝"。当然，黎群同志抓团报改革是多方面的，牵涉许多具体方面还有以下几点。
    第一、建国以后，我们的党中央不断发动政治运动，几乎是一个接着一个。一般党报都习惯地搞以政治运动为中心那一套宣传。团报如果也这样搞，那就成了翻版书了。黎群同志认为，本报的日常宣传要坚持不懈地反映我国青年的精神面貌，以激励青年为"四化"英勇奋斗为报道重点。我国在实行第一个五年计划时，我们突出地报道了北京展览馆基建工地上出现的青年突击队，提高工效若干倍，受到北京市委和团中央的肯定和表彰，报上一推广，青年突击队的旗帜，就在全国基建、矿山、工厂飘扬起来了。
    第二、宣传先进人物、先进集体。我在团报主管青年运动的报道。创刊以后，我们连续地报道了郝建秀、赵国有、韦玉玺、王崇伦等工业先进人物，不只报道事迹，还报道各地青工如何学习，开展比、学、赶、帮活动，效果好、影响大。
    第三，我们对青年进行马列主义、毛泽东思想教育，不脱离青年思想实际，不空洞地生硬地讲大道理，而是有时代特点，渗透于形象、活动和知识的宣传之中。比如，我们在理论修养副刊上讨论什么是我们的远大理想，当营业员就低人一等吗？
    第四、随着时代的发展、科技的迅速进步，青年渴望探求知识越来越广泛，希望团报对他们的思想、学习、工作、生活等各方面，提供更多的指示、帮助和服务。在黎群同志的启发下，团报办起了"团支部"、"接班人"、"长知识"、"绿地"（文艺）、"辣椒"、"周末"、"美术"等七八个副刊，内容丰富，知识性强，受到青年们由衷的欢迎，毛主席两次表扬报上登过的文章。
    胡耀邦同志提出"向科学进军"的口号以后，《中国青年报》大张旗鼓地开展了"向科学进军"的宣传，在青年中产生了深远的影响。
    在黎群同志的积极领导下，《中国青年报》在首都十多家报纸中是发行量第二大报，经常保持日销量200多万份以上。
    黎群同志从不摆架子，平易近人，和大家一起干，有事先承担责任，善于团结干部。他对干部也很放手、放心，他若出差、开会、出国，编辑部工作就交给我和钟沛璋同志去做，全社出现了团结和谐、蓬勃向上气氛。当时全社除三五个老干部有家室外，绝大部分都是二十岁上下的知识青年，报社并没有什么明文规定，大家每天八点上班，在报社吃罢午饭、晚饭，又坚持干到夜里11点，吃一碗汤面才回家。这是一种大公无私的共产主义精神。正因为青年报人有了这种精神，才把团报办得那么好，那么有朝气。黎群同志最大功绩是，带领并造就了一支积极勇敢、特别能战斗的青年报人队伍。
    天有不测风云。在反右派斗争中，三名正副社长、总编辑一锅端了，出了两名右派，我是幸免于难，但也撤职贬渎，下放改造。有17名记者、编辑、部主任，错划为右派分子。那些挨批判的准右派，就难以计数了。20年之后，历史证明《中国青年报》错划的右派分子，是革命的知识分子。

    他为谱写中国青运史竭力尽心

    胡耀邦同志1952年9月来团中央工作后，不只一次讲到，应该建立青年团学，我们应该重写中国青年运动史，无愧于中国青年运动，无愧于新时代。
    1950年初，团中央宣传部教育科长李公天同志，认为北京师范大学教育系，应该开设"青年团学"这门课，教育系的学生应具备这门学问，掌握引导青年健康成长的规律。李公天同志去北师大商量，一拍即合。校长林砺儒送来一份聘书，聘请张黎群为教育系兼课教授，同时派一名助手。
    黎群同志接到聘书后，非常重视这件事，他抽出时间，写了《中国青年运动史讲稿》，在北京市为团干部们讲过，再给大学生讲，十分精彩，很受学生的欢迎。除在北师大教育系上课外，黎群同志应天津、重庆、成都等地团组织的邀请，也讲过多次，他是个热心肠，几乎是有求必应，不受报酬。当时团内的作风就是这样。
    1956年的初夏，黎群同志跟随耀邦同志从北京出发，在京广铁路沿线的省会、县城、村镇进行调查研究，侧重于农村青年的要求和在生产建设中怎样发挥突击作用问题，他发现农村青年文化水平相当低，文盲不少，黎群同志提出了农村团组织办文化夜校的主张，他称赞中南几个省的农村青年突击队搞得好。回京后写出《学文化，建设社会主义新农村》、《怎样搞好农村青年突击队》两本小册子，在中国青年出版社出版，也算是他作青年研究的两项成果。
    1957年的春季，刘少奇从北京坐火车到广州，对沿途五省进行考察，黎群同志跟随考察。他利用这个机会，向少奇同志请教了许多问题，包括青年研究的问题。
    少奇同志说："青年报必须是引导青年放眼世界，关心国事、党事、社会之事的舆论机关，不能囿于所谓'青年问题'的狭小圈子，青年报要议世界大事、国家大事，各界人士都要看。报道面、反映面要广泛。"
    另一次，少奇同志说："现在青年学生中，发生了不少思想混乱，其原因很复杂，有波匈事件的影响，也有学校教育和党的思想工作上的问题，主要毛病是脱离实际，脱离青年群众。还有一部分干部忘记了共产党人的优良传统，一事当前，先替自己打算，有的甚至发展到争名夺利，唯利是图的地步。这些坏思想、坏行为，是向青年施放了腐蚀剂。"
    另一次，谈到青年报怎样认识青年的问题，少奇同志说："青年报的同志，首先要认识团报帮助党解决青年问题的重要意义，这是关系到国家的安定团结，关系到社会主义持续发展，也关系到青年一代能否健康成长的问题。"
    1955年，黎群同志向团中央书记处建议，成立一个青年运动史的研究机构，研究当代青年的思潮，研究中国青年运动各个发展阶段，搜集、采访、整理各种青运史料，编印中国青运史料丛书。书记处一致同意，从中央团校调来了郑光同志，黎群同志推荐了团报的编辑罗征敬同志，他们协力同心，开展研究，广采博纳，成绩卓著，出版了《中国青年运动历史资料》，共十大本，419.3万字。这是一部非常有价值的青运史料丛书。征敬等同志在这个时期，访问了许多七八十岁的老共青团员、老青年工作者，留下了宝贵的青运历史资料，如果晚十年再干，这些老人就不在人世间了。

    "文革"中遭受迫害，对党忠贞不渝

    1962年2月，黎群在北京参加"七千人大会"之后，被调到成都担任党的西南局办公厅副主任。此后，他担任了《重庆日报》新开辟的《巴山夜话》和《成都晚报》《夜话》专栏的写作任务。《重庆日报》总编辑雷勃、王古泽、《成都晚报》总编辑陈柏林都约黎群写点文章。他们商量后，订了100个题目，来源于近四年"大跃进"中的现实生活，希望做到理论联系实际，有的放矢，一褒一贬，以正时弊。文体力求短小精悍，生动活泼。
    黎群在工作岗位上，与许多人接触，同许多事务接触，深深地感到自己的胸膛与革命事业共起伏，对国家的进步欢欣鼓舞，对工作中的缺点和错误忧心忡忡。于是他拿起笔，说诚实的话，提倡做诚实的事，谴责败事之徒。他一篇接一篇地写，共计写了20多篇……
    1963年春，重庆市委召开扩大会议，揭发批判肖泽宽（市委常委）、李止舟（秘书长）、廖伯康（办公厅主任）的右倾反党集团，并与张黎群写《巴山夜话》联系起来，说是肖、李、廖为张黎群提供材料，张黎群是他们制造舆论的代言人，也是反党集团的支持者。
    黎群扪心自问，自己只是写了20多篇小稿子，平时一向严谨，遵纪守法，不致于这么严重吧？任凭风浪起，还是照常工作。他带领两个工作人员去贵州、云南的农村进行调查研究。调整工作正在大力进行，"刹五风"（共产风、浮夸风、强迫命令风、生产瞎指挥风和干部特殊化作风），正在有效地推进，生产明显好转，干部、群众的精神开始振奋。他感到鼓舞，常常忘记了个人的安危。回到成都已是春节，他知道"文字狱"这一案还未了，迟早要发作的，何时来，怎样来，无法预计，只有听天由命了。

[2]


首页 -> 2004年第1期

张黎群——中国青运史上一个大写的人

作者：陈　模

字体： 【大 中 小】

    1964年春，黎群患病住进了成都体育医院，经过4个月的治疗，才逐渐好起来。
    黎群的好朋友于江震同志，给他来信，要他到重庆和他一道生活一个时期。于是，他去了，上了名山缙云山，在那儿同住了个把月，人是精神动物，心情平和，身心健康起来了。
    1964年的夏天，西南局通知黎群同志，参加南充四清工作，地委书记卫广平和他是正副队长，归西南局第一书记李井泉领导。于是，他到南充---广安三个公社搞"四清"，为时一年多，他住在广安一户贫农家里。一张大木床和一张小木床，睡一家五口人。一天下大雨，从黄昏到夜间仍不停止。他们穷得晚上点不起灯，就用手摸娃娃小腿，以为够数了。到了半夜，雨停了，一位十岁的娃娃抱着一岁的娃娃回来了。他目睹这样的景况，深深感到不搞计划生育不得了。于是，同宋小来秘书在广安县星光生产队搞试点。写了一个《如何进行计划生育》的报告，给李井泉同志送去，李认为很重要，批转给云、贵、川省委仿行。
    1965年下半年，黎群调任四川省绵阳地委副书记。绵阳地区是四川省的粮仓。1966年初夏，这个地区大旱。正当黎群担任抗旱团长，全区已取得抗旱斗争胜利的时刻，四川省委电令他即回成都作"反党"的检查。5月24日，黎群被公安机关逮捕隔离审查，交待问题，真是"昨为座上客，今为阶下囚"。这时，他48岁，已参加革命39年了。
    1966年6月5日，暴风骤雨式的"文化大革命"爆发了。《四川日报》上在社论位置上，以史伟（市委谐音）之名发表了《向反党反社会主义分子张黎群开火》的文章，宣称"张黎群的《夜话》和《巴山漫话》同邓拓、吴晗、廖沫沙'三家村'的黑话一样，贯串着一条反党反社会主义黑线。这条黑线同当时国际上帝国主义、现代修正主义和各国反动派的反华大合唱相呼应，为国内地富反坏右的复辟资本主义制造舆论，和右倾机会主义分子一起，猖狂地向党进攻，妄图使我们的党和国家改变颜色。"
    在这个大祸临头时，黎群不住地自言自语着，反复背诵着这样一些古人警语："泰山崩于前而色不变，猛虎扑于面而目不瞬！""大仁大勇者，猝然临之而不惊，无故加之而不怒！""忍人之所不能忍！""真金不怕火，怕火非真金！"这样，他的心情渐渐地平静下来。他再看看报上那些鹦鹉学舌的文章和条条揭发，心里更踏实了，因为他确信，假话打不倒人，更吓不倒人！
    他写了一本《黎群自传---革命30年的回忆录》；又写了一份《驳斥报纸造谣93条》；此外，还写了大量检查材料和答辩文章。他越写越坚定地认为，我是冤案的主角。
    在关押了7个月后，1966年12月24日凌晨两点，他被押到绵阳地委机关。他们把他带进一间又潮又矮的房子，恶声恶气地说："你打扫一下，就住这里！"
    黎群打扫完毕，到机关院子里看大字报，墙上都贴满了。这哪里是在进行严肃的政治批判，全是一派编造的材料，揭露走资派所谓罪恶，全是捕风捉影的东西，他不想再看了，上街到百货商店买了一台收音机。迎面来了一帮红卫兵，其中一个指着他鼻子问："你是大黑帮张黎群吗？"黎群答："我是绵阳地委副书记。"
    众人不由分说，簇拥着黎群进入地委机关大院，抬来一张方桌，要他站上去，一场批斗会开始了。
    "你是不是大黑帮，你为什么反党？"人群在吼、在叫，乱作一团。
    黎群答："我是中共党员，地委文教书记。有人在捣鬼，将莫须有的罪名横加于我！"
    忽然，一名女将跳上台来，将黎群的双手绑起来，高声喊道："革命战友们！我是北京文艺报的，串连来此。张黎群太嚣张了必须把他斗倒斗臭！"于是，"打倒张黎群"的吼声，此起彼伏。
    太阳西下，斗争大会散伙了。没有人来管黎群，他确实有点困乏，走回那间小屋子，倒头便睡。
    不久，他的脖子上，被挂上了一尺宽、二尺长的大木牌，上书"反革命修正主义分子张黎群"，名字上用砂笔划了粗粗的大"×"。造反派把他们带到体育场的看台上，让他坐"喷气式"，进行十多天的批斗，接着又被押上卡车游街，最后在市体育广场，举行"万人批斗大会"……这样过了一年的比黄连还苦的岁月。
    1968年冬，黎群夫妇被军队监管。1971年起，又被易地关押于德阳白马关的庞统庙。在关押中，黎群听说于江震横遭迫害致死。他倒在床上抽泣，提笔写下八个字："江震被害，戴笠笑熬"。他与江震有30年的交情，彼此视为知己，江震1928年入党，20岁出头就挑上红军师长的重担，显露非凡的才华，他走完长征之路，就做党的工作，任中共中央组织部副部长，被害死在党的西南局书记的岗位上。
    1979年12月党的十一届三中全会后，黎群的冤案平反。

    青少年犯罪研究事业的开拓者

    "文革"中的黎群坐了七年半的监牢，所幸的是身体依然健康。他似乎忘掉了各种伤痛，奋不顾身地投入了紧张的工作，决心把损失的时间找回来。
    他参加筹建四川维尼纶厂、泸州天然气化工厂。粉碎"四人帮"以后，他任党的重庆市委委员、四川维尼纶厂建设现场党委书记、指挥长，接着又任浙江大学党委第二书记、第一副校长。到1980年，他61岁，又返老还青，担任北京社会科学院的中国青少年研究所所长。
    在中国青年运动历史上，这是第一个青少年研究所。黎群到任不久，倡议并领导创建中国青少年犯罪研究会，在次年6月，研究会成立大会上，被推选为会长，在他的领导和操持下，"中国青少年犯罪学"被列入国家"六五"哲学社会科学重点科研项目，于1987年12月由群众出版社出版，标志着初步形成了具有中国特色的青少年犯罪学理论体系，填补了我国社会科学学术空白。他还组织专家、学者先后编纂出版了《中国青少年犯罪研究年鉴》、《中国青少年犯罪研究学术丛书》等专箸，丰富了我国青少年犯罪研究的理论宝库。
    黎群一贯重视中国青少年研究会和有关机构合作，开展青少年犯罪的调查研究工作。他不顾年事已高，经常深入实际，调查研究，注意发现青少年犯罪研究的新动向、新问题，撰写、发表了一系列的学术论著，出版了《黎群青年研究文集》。大家称他为青少年犯罪研究的开拓者、奠基者，是一点也不过分的。
    黎群十分重视青少年犯罪研究成果的转化。他经常亲自参加社会治安综合治理活动，深入到监狱、少管所、工读学校、劳教所，同教师、干警探讨如何更科学地教育挽救失足青少年的问题；同失足青少年座谈，鼓励他们好好接受教育改造，争取走上美好的人生道路。他应邀担任全国青少年立法领导小组顾问和第七、八届全国人大内务司法委员会青少年专门小组成员，积极参与《中华人民共和国未成年人保护法》和《中华人民共和国预防未成年人犯罪法》的立法活动。他十分关注我国少年司法制度建设。主编《中国少年犯罪与司法》学术专著，从理论与实践的结合上推进我国少年司法制度建设，为表彰黎群同志在研究和预防青少年违法犯罪、教育挽救失足青少年、推进国家青少年法制建设等方面做出的突出贡献，中央宣传部、全国人大内务司法委员会、国家教委、司法部、团中央五部委于1995年1月12日授予他"中国保护未成年人模范个人"光荣称号。
    黎群同志在他的晚年，以坚韧不拔的意志，花费了巨大的精力，带领团中央张定、李公天、严如平，唐非等一批老同志，用了四五年的时间，编辑了四卷《怀念耀邦》（共200多万字）。
    黎群为人坦率真诚，他生前几次对我说，我一生革命，斗志不减，至死不悔，唯一感到遗憾的是，他未能参加撰写《中国革命青年运动史》，当然，他寄希望于中国青少年研究所的同志，力求写出一部文情并茂的青运史。他在1984年的赠诗中，表达了他的壮志情怀：
    洪都星火井冈烽，华夏燎原燕山红。
    国基未固宫阙乱，腹患原来要根除。
    盛世修史作春秋，忠奸是非命笔修。
    江青不死重卷土，董狐秉直照千秋。
    敬爱的黎群同志，您安息吧！
    （2003年5月29日晚）

[1]


首页 -> 2004年第1期

与黄万里先生的几面缘

作者：郝一星

字体： 【大 中 小】

    读到《读书》曾昭奋先生的一篇文章，方知黄万里先生已去世。心头一阵无奈，想到原本与黄老的约定突然没有了下文，无限追悔。
    和黄老也算是有缘。因为偶然在刊物上读过先生的文章，特别是先生填写的诗词，笔力意趣均属上乘大家风范，心仪已久，竟贸然拜访，时在1999年4月21日，春光正烂漫。
    先生居住在清华大学教授公寓的一层。黄老鹤发童颜，红光满面，态度平易谦和，长者的慈祥，学者的自信，尤其是老人赤子般的天真，一双不设防的目光，使人顿感亲切。黄老健谈，对初次见面的来访者，也是直舒胸臆，不像饱于世故的老少爷们那样油滑，因此谈锋所及毫无顾忌。从黄老处回来当即整理成文，兹录如下，或者有文史价值。
    父亲黄炎培是国共两党居间调停者，黄炎老正直无私，国共两党，他都敢于直颜批评。解放后，毛、周常与先生商讨国是。黄曾对毛直言：历来得天下者必杀功臣，共产党何以应对？毛答：批评与自我批评。然而很快就整肃了高、饶。国家实行统购统销，黄去江苏，士绅上报的材料证明此举弊大于利。黄乃面陈毛、周，引发争论，最后刘少奇出来和稀泥，说江苏的材料有正确的一面，但不一定适合全国的情况，勿以偏概全。此前，毛称黄是中间偏左的民主人士，此后改为中间偏右。于是黄炎培终生不向共产党进言。
    黄炎培属黄兴派。民国伊始，孙中山正在美国科罗拉多州，得知国内变革，即电告：已筹到一笔款子，但没有名义，盼给予身份。黄兴等人便推他为临时大总统。孙中山回国，带回来的只是一只空皮包。
    黄万里与夫人丁女士刚刚度过钻石婚纪念日，携手已62年。他们的相识是在从美国回来的船上。黄炎培给他去信告：务必回国，将来侍奉母亲。万里长兄娶的是外国女人，二哥的媳妇不贤惠，只有他可能担此重任。丁女士也是有来头的人家，其父乃民国元老山东丁惟汾。黄万里曾上丁家登门求婚，遭冷落，原因是嫌他是上海人，说上海人难免油滑，靠不住。万里觉得好生窝囊，说自幼成绩优秀，出国留学拿硕士、博士学位，家庭又好，自己长得又很帅，被称为'标准女婿'，竟吃了闭门羹。黄炎培又托人从中牵合，第二个受托人原来就是丁惟汾的机要秘书，于是天从人愿，遂结百年姻缘。几十年来，老夫妻风雨同舟，甘苦与共，如今已是四世同堂的幸福之家。
    黄万里坚决反对三峡工程，曾力陈四弊。美国总统克林顿通过国际咨询组织征求过他的意见，黄直陈己见，克林顿复函对他能坦率的表达自己真实的看法表示钦佩。美国不投资三峡，也令世界银行不予介入。1994年加拿大召开国际研讨会，专家所见略同。加政府撤出1700万美元的投资。
    张光斗说中国是个水资源短缺的国家。黄万里以为中国短缺是耕地。
    谈话间，注意到先生的客厅很是别致。客厅不大，弥漫着儒雅之气。壁上悬一整幅的国画，是何香凝手绘的一丛梅花，极具艺术感染力，堪称神品。小镜框里另有两幅小条幅，一幅是赵朴初先生的诗词，一幅是金克木教授的手笔，二位先生的题诗情词真切。黄老告诉我，这两位都不认识他，他也和他们素昧平生。赵和金都是看过他的诗词慕名而与他结成文字之交的。黄老十五岁即能写旧体诗词，客厅临窗处的墙上就挂着一幅近作，是一首《念奴娇》，词意书法俱佳。
    5月18日，黄老打来电话，长谈半小时。黄老特别珍重自己的专家身份，对于那些前辈文史掌故知之甚多。黄还透露：孙中山不依仗黄兴的政学系，在胡汉民和汪精卫之后，选中了蒋介石并得意的说：得到一个蒋介石等于有了十万精兵。但蒋执政后仍重用政学系中人，代表人物是陈英士的一双侄儿陈立夫、陈果夫。丁惟汾就属政学系之前辈中坚，故陈立夫尝言：蒋家天下丁家党。
    8月11日，老先生还来过一个电话。称欲仿《二十年目睹之怪现状》的式样写作，我本来是想请先生按一幅照片、一首诗词、一段文字的格式写一写他的一生的。
    12月31日先生又打电话，说他新近又做了一次手术，但听上去依旧那么通达，相约近日去清华园拜访，他想透露一些不能形诸文字的东西。可惜，我再也不可能听先生说些什么了。记得其间，曾又到清华和先生有过一次短暂的接触，谈话中，老人很客气地说，要到隔壁去打针，我还以为是什么营养保健的注射剂。他笑道：治癌症的。我很吃惊，看老人的气色和精神，怎么也想不到会和癌症有干系。他却坦然得很，说60年代就得了这病，而且是三种并在一起。每天由他的老伴丁女士注射，维持生命，已届九旬，算是一个奇迹了。
    那次，黄老还特地问我："你说中国缺不缺水？"我说："现在大家都知道水资源极度短缺。"黄老笑道："其实缺的是耕地。"他又反问为什么黄河会断流。然后发了一通议论，大意是：自古没听说过的黄河断流，原因是上游几十座大坝分流浇地。说到中国不乏水资源，他有独到的见解，认为雅鲁藏布江和澜沧江每年有大量的水白白流到境外。黄河长江源头萎缩，治理的办法是打通山脉把雅鲁藏布江的水引注到长江黄河的源头，这样一来成本要比修三峡大坝划算得多，而且解决了两大河流的生态问题。他已经写好一篇文章专论此事，却苦笑道："人家不会理睬的。"看得出他内心是多么无奈。
    本来黄老约我再到他那里专谈编文集的事，琐事缠身，竟未能如约，现在想起，深深懊悔。
    黄老去世了。我仍不时记起与黄老的有限的几次接触，记起他老人家的一头白发和他的那些出自真心的、不设防的谈话。这样的知识分子恐怕越来越少了吧。
    老人和我最后一次的通电话恰在新千年的前夕。追念往事，厥有此文。


首页 -> 2004年第1期

张学良自述：不抵抗命令是我下的

作者：曾景忠

字体： 【大 中 小】

    有关九一八事变时不抵抗政策，多年来都流传说：是蒋介石下令让张学良不抵抗的，但后来又把不抵抗的责任都归到张学良头上。张学良替蒋介石背了黑锅。现在史学界正在对此进行澄清。这里专门介绍张学良晚年对此问题的说法。
    张学良晚年多次谈及九一八事变时的不抵抗责任问题。他反复说明，九一八事变时下令不抵抗者，是他自己，而不是国民政府中央。他是在获得自由的情况下谈这一问题的。
    1990年，日本广播协会采访张学良时，张学良说：九一八事变时，"我认为日本利用军事行动向我们挑衅，所以我下了不抵抗命令。我希望这个事件能和平解决。……我对'九一八事变'判断错了。""是我自己不想扩大事件，采取了不抵抗政策。""当时没想到日本人会大规模地进攻，所以判断，不可乘日本军部的挑衅而扩大事件。""到现在有很多学者认为是中央政府下达过不抵抗指示。""中央不负责任。所以，我不能把'九一八事变'中不抵抗的责任推卸给中央政府。"
    但日本广播协会的采访录认为："关于不抵抗政策，张学良极力证明并非蒋介石的责任，考虑到他现在所处的立场，不得不做如是说。"意指张学良身居台湾，出于处境，不能不这样说，上述不能代表张的真实思想。
    其实不然。张学良从来是好汉做事好汉当的性格。一般来说，他不大会屈从于形势，言不由衷。特别是到了1990年，不仅蒋介石早已逝去，蒋经国亦已辞世，他已基本上获得自由。是年6月1日，台湾政要张群等人和张学良的亲友在台北圆山饭店公开为张九十岁生日庆寿，或可视作张学良获得自由的一个标志。日本广播协会采访他是在这之后。没过多久，他即赴美访游。假如说，蒋氏父子，尤其是蒋介石在世时，他谈历史问题还有所顾忌的话，这时他应是可以直言了。也正因为如此，他这时才主动邀请华人历史学者唐德刚教授"为他的回忆录捉刀"。1991年张学良赴美在纽约期间，他又主动要求与哥伦比亚大学年轻留学生座谈抗日战争历史，由此引发了哥大口述历史处与张学良合作，记录他口述历史的工作。
    1991年5月28日，张学良在纽约曼哈顿中城贝公馆接受纽约东北同乡会会长徐松林偕老报人李勇等8人访谈时，有人提问："大陆拍摄的电影《西安事变》说：蒋介石下手谕，令你对日本侵略采取不抵抗政策。究竟有没有这道手谕呢？"张学良立即回答："是我们东北军自己选择不抵抗的。我当时判断日本人不会占领全中国，我没认清他们的侵略意图，所以尽量避免刺激日本人，不给他们扩大战事的藉口。'打不还手，骂不还口。'是我下的指令，与蒋介石无关。"
    张学良不止一次谈及九一八事变时不抵抗问题，他都是这样说的。他不仅公开答记者问如是说，即在私下对他所信任的人也同样是这样讲的。有文章说：九一八事变发生后，蒋介石曾给张学良10余件电报函件，令其不抵抗。张学良的部下王卓如、阎宝航建议他将这些电报妥为保存。后来张氏夫人于凤至让张学良赴欧考察时，特地保存在伦敦汇丰银行保险柜中。因为有这些函电，西安事变后，张学良夫人于凤至即以此威胁，使国民政府中央和蒋介石不敢加害张学良。但有的学者指出：阎宝航、王卓如晚年均在大陆，也写过有关张学良的文章，但均未提及将不抵抗命令原件存于汇丰银行这样的大事。据为张学良所信任，替张氏记录口述历史的哥伦比亚比亚大学图书馆工作人员张之宇记载："张氏曾自疚，告诉笔者：我是封疆大吏，中东路，九一八事件，对苏、日关系，平时我有自主权，不能说有了事，推卸责任。外间传说我有蒋（介石）先生不抵抗手谕存在于凤至手中，是扯淡。于凤至不是那种人。"
    著名华人历史学者唐德刚应张学良之邀，为他录载他的口述历史。唐记载了张学良回答他询问九一八事变不抵抗问题的一段谈话。张学良与唐德刚谈话记录中，对"不抵抗命令"有如下一段记述："我要郑重地声明，就是关于不抵抗的事情，九一八事变不抵抗，不但书里这样说，现在很多人都在说，这是中央的命令，来替我洗刷。不是这样的。那个不抵抗的命令是我下的。说不抵抗是中央的命令，不是的，绝对不是的。"张学良说："那个不抵抗命令是我下的。我下的所谓不抵抗命令，是指你不要跟他冲突，他来挑衅，你离开他，躲开他。"他解释当时他为什么下令不抵抗：因为过去对日本的挑衅，一直"都是大事化小，小事化了。我当时也是大事化小，小事化了。……东北那么大的事情，我没把日本人的情形看明白，……我就没想到日本敢那么样来（指用武力侵占整个东北---引者注），我对这件事情，事前未料到，情报也不够，我作为一个封疆大吏，我要负这个责任。"张学良说明："这就是我给你的解释。不抵抗，不能把这个诿过于中央。"
    唐德刚教授笑着感慨道："我们听了五十多年了，都是这个说法呢，都说是蒋公给你的指令呢？""……都说蒋公打电报给你，说吾兄万勿逞一时之愤，置民族国家于不顾。又说你拿着个皮包，把电报稿随时放在身上。"唐教授探询地问张学良。张学良回答说："瞎说，瞎说，没有这事情。我这个人说话，咱得正经说话。这种事情，我不能诿过于他人。这是事实，我要声明的。最要紧的就是这一点。这个事不是人家的事情，是我自个儿的事情，是我的责任。"
    张学良自述，九一八事变发生后，下不抵抗命令者，是他自己，而非中央政府。这是对"不抵抗主义"责任最有力的澄清。


首页 -> 2004年第1期

朝鲜战争中的苏联空军

作者：于　光

字体： 【大 中 小】

    在新中国建立初期和朝鲜战争爆发后，应中国政府的要求，有大批苏联专家和军事顾问来到中国，数量之大，涉及领域之广，可以说是空前的。但由于众所周知的原由，关于这一段特殊的历史，很少资料积累，一些史实或被扭曲，或被淹没，更没有公开报道。笔者在朝鲜战争期间，曾在中朝人民联合空军司令部任职，现仅就个人经历和有关解密资料，对苏联空军参加朝鲜战争的一些情况作简要回顾。

    一、苏联空军参战前有关高层领导的动向

    1950年6月15日朝鲜战争爆发。北朝鲜在战场上频频得手，很快攻破汉城，朝人民军挥师南下，势如破竹。到7月上旬，人民军从多方向推进到朝鲜半岛南部，李承晚政权岌岌可危。为挽回败局，9月15日麦克阿瑟将军组织联合国军在仁川登陆，将朝人民军的补给线拦腰切断。在强大的美空军打击下，北朝鲜少得可怜的空军力量只几天功夫便被摧毁殆尽，在没有空军掩护的条件下，地面部队进退两难，战争态势突变。9月29日，金日成向斯大林告急，要求直接军援，斯大林要金日成转求毛泽东。
    事实上，朝鲜战争一爆发，毛泽东就预感到战争将给新中国带来的阴影。在接到金日成的告急信息后，毛说："邻人危急，我们在旁看着，怎样说，心里也难过。"他很快下定决心，将原计划用于解放台湾的空军第四旅重新编组，准备调往东北。同时，派出周恩来去莫斯科。1950年10月8日，斯大林会见周恩来，双方达成约定，由中国派出地面部队，苏联为中国空军提供飞机及高炮等军事技术装备，并直接出动空军部队进行空中支援。

    二、苏联空军的进驻和中苏联合空军指挥机构的成立

    10月中旬，苏联第64防空军军长罗波夫将军奉命派出一个有32架飞机的先遣团进驻我安东浪头机场，团长为巴什克维奇上校。经过短短几天熟悉空域、沟通警戒雷达和无线电导航与指挥系统等战斗准备，11月1日苏先遣团第一次出击，将来犯之敌RF-80侦察机击落。接连几天的空中交锋，美空军连续被击落多架战机，给了美国佬一个出乎意料的重大打击。从对手打不散的战斗编队和飞行员娴熟的驾驶技术，美军立刻猜测到苏联空军参战了。由于当时美、苏的微妙关系，都不愿意扩大事态。麻杆打狼，两头害怕。双方都担心爆发和卷入第三次世界大战，所以谁也不去捅破这个秘密。美国前总统艾森豪威尔的高级智囊人物赫伯特在1988年回忆到朝鲜战争时，直言不讳地说："我们必须保守住这个秘密。当时一旦把它揭露出来，我们就会受到巨大的压力，(国会)要我们对俄国发动一场战争。"
    一个苏联空军团显然太势单力薄了。经过中苏双方的共同努力，一线几个机场的建设大致就绪，三个苏联空军师陆续从苏联本土调来朝鲜前线，部署在丹东、辑安、宽甸等沿鸭绿江一线的机场。同时，中国空军新编的几个准备参战的师先后调到东北，分驻在辽阳、沈阳、鞍山等二线机场。
    随着中、苏双方投入的空军力量逐渐增多，为实施统一指挥，1950年11月着手建立志愿军空军领导机构，以便把组建部队、组织训练和指挥打仗等工作结合起来。1951年2月12日，周恩来致电斯大林，希望派顾问帮助新成立的空军集团军制订计划和领导作战。17日，斯大林回电同意满足中国的要求，委派戈卢诺夫少将担任空军司令部的顾问。同年3月15日中央军委将已实际形成的中、苏、朝联合指挥机构正式下文成立，定名"中朝人民联合空军司令部"，司令员是当时的东北空军司令刘震将军兼任，司令员顾问即戈卢诺夫将军。关于戈卢诺夫将军，人们对他在二次世界大战中的英雄事迹可能不熟悉，但1945年8月，日本投降后，傀儡皇帝溥仪一家及几个皇亲国戚跑到飞机场，准备逃往日本，被苏军在机场截获并带往苏联的这一历史轶事却是无人不知的。这段故事中的"苏军"就是戈卢诺夫将军所率领的伞兵部队。现在，这位颇有传奇色彩的人物又来到朝鲜前线，协助刘震将军指挥中、苏两国的空军健儿，拟定作战方案，把在前线的苏联空军部队的指挥和即将参战的中国部队飞行员的训练，以及两军并肩战斗的准备工作统一结合起来了。

    三、苏联空军的战斗活动片断

    苏联空军入朝参战和志愿军发动第一、二次战役，使美军在地面和空中都遭到重大挫折。麦克阿瑟极为震撼，迅速增调了两个空军联队，加强对中、朝军队的封锁攻击。美、苏空中战斗愈演愈烈，规模愈来愈大，美机一天最多出动有500多架次，苏军飞行员一天之内往往要起飞2-3次应战。苏联空军利用米格飞机爬升速度快，垂直机动性好的特点，以及来犯的美机在返航时是逆光飞行，很快摸索出一套打击敌机的方案。即起飞后，疾速爬高，避开在鸭绿江一带巡逻的F-86，在南飞途中完成编队集合，达到10000米高空，然后，掉转头来，居高临下地向正在轰炸扫射我方阵地的美机出击，这样的作战方案既有高度的优势，又处于背光的有利占位，在空战中累见奇效，给美国的喷气式侦察机和轰炸机造成极大杀伤。到1951年2月，苏空军在清川江以北与鸭绿江之间，东至永丰水库之内的6000平方公里地区，几乎占了绝对统治地位，极大地削减了美空军对我过江部队的威胁。美第五航空队把这一地区称之为"米格走廊"，要求"远东空军应尽量避免使部队进入米格走廊"，承认"共军在这个重要地区拥有空中优势，这些地区的重要交通线没有遭到轰炸"，哀叹"为在朝鲜最西部活动的B-29进行护航已不是那么容易的事了"。
    在整个朝鲜战争期间，美空军的飞机在数量上几乎都是中、苏飞机数量之和的一倍以上，苏联飞行员总是处于以少对多的地位。到1951年中，美空军又将在编的F-86A换装为更先进的P-86E，与美空军作战愈来愈残酷激烈。不仅如此，出于保密原因，苏联飞行员在空中不能用俄语联络，更增添了协同作战的难度，甚至为此付出血的代价。1951年三月笔者曾随两位苏联专家潜往朝鲜清川江一带寻找一架被击落的苏联飞机。经过两天的昼伏夜行，在朝鲜地方政府的引导下，终于找到飞机坠落的地点。苏联专家察看了现场，向当地居民详细询问了关于飞机被击落的经过。据朝鲜翻译转述：这架飞机大概是在激烈空战中掉队，被美机从后下方追上，"像是打了它一下，这架飞机就晃悠起来，没有拉黑烟，一会儿就摔下来了。"我们在现场周围察看了许久，飞行员尸体碎块溅落到100多米外，真是惨不忍睹。我们把搜集到的飞行员残骸和他的手枪仔细地分别包装好，带回师部。据说牺牲的飞行员是一位将军的孩子。因那天空战非常激烈，可能导航设备坏了，又不能用俄语通话，和长机失掉联系，收不到地面指挥命令，飞行员先被打伤(死)而后坠地的。苏联专家在事故现场，发表了许多由于不能用母语联络，造成极大困难的感慨。
    死者的事迹是悲壮的，但活着的也不轻松。我们在前线机场值班，每天接触到的都是一些在空中浴血奋战后的战机返航。看到这些满是弹孔(有时多达四五十个)的飞机着陆时那摇摇晃晃弹跳蹦摔的情景，看到这些经过激烈空战、精神高度紧张的苏联飞行员爬出驾驶舱那疲惫不堪的样子，今天回忆起来，仍感到惊心动魄。
    在两年多的朝鲜战争期间，苏联空军采取轮换的办法(一般同时保持三个师300架飞机左右)，先后投入的空军力量共有七个师和相应的场站部队一万多人，其中飞行员一千余名。在第二次大战期间击落63架德国飞机的苏联英雄称号三次获得者---著名的阔日杜布将军（《人民日报》资深记者金凤当年曾采访过他）指挥的近卫空军师也曾参战。据不完全统计，苏空军在朝战中共击落美机1300多架。为此，苏方付出了200多架飞机被击落、飞行员牺牲约120余名的代价。其中包括好几位金星奖章获得者的苏联英雄，还有一位两次获得苏联英雄称号的飞行员也英勇牺牲了。

    四、中苏空军比翼长空，取得朝战的最后胜利
    1950年10月底我空四师第10团(即原第四旅的米格-15团)在师长方子翼、苏联顾问沃尔柯夫的率领下，由辽阳转场到浪头机场，与先期到达的巴什克维奇团会合，主要任务是配合苏空军，接受实战锻炼。考虑到中国年轻飞行员的驾驶技术尚不够熟练，缺乏空战经验，因此，当美机来袭时，打头阵打大机群的任务由苏联飞行员承担。遇到好的机会，如小股敌机，指挥所就下令中国值班飞行员出动。为了协同作战并兼顾保密，联合指挥所将常用的一些作战用语，如"我攻击"、"我掩护"、"你攻击"、"左拐弯"、"注意右下方"等约三四十句口令，由联司翻译室用俄语拼音写出来，贴在苏军空中指挥员驾驶舱左前方，以便苏军指挥员与中国飞行员沟通。
    1951年1月21日，中国空军迎来了第一次空战，8天后，即1月29日，10团大队长李汉击落美机一架，首创中国志愿军空军击落敌机的战绩。
    1950年底，根据此前周恩来与斯大林的约定，苏联政府除调空军师参加朝鲜战争外，又相继派出约300名曾参加过第二次世界大战的优秀空、地勤人员，到中国新组建并准备第一批投入朝战的空军部队，帮助飞行员完成战斗训练科目，教会地勤人员掌握技术，学习在作战条件下维修和保养战机及其设备。这批中国飞行员虽然刚从航校毕业，飞行时间仅仅三四十小时，但绝大部分是从陆军作战部队选拔出来的优秀小伙子，他们经过几个月强化战斗训练，如虎添翼，斗志昂扬。联司领导贯彻毛泽东关于"必须抓紧时机进行实战锻炼，要十分重视实战锻炼对空军部队的意义，哪怕求得只打几次空战也是好的"指示，利用1951年春夏两季苏空军坚持在一线与美军抗衡的时机，将经过实战考验的四师10团从浪头调回辽阳，在认真总结作战经验教训后，让他们到即将参战的部队巡回讲课，介绍出航、搜索、占位、攻击的经验，同时组织各级指挥员进行多机种、大机群战斗演习，以提高机关的指挥组织能力。1951年9月，在中国人民志愿军空四师再度开赴安东前夕的一次战斗动员大会上，刘震司令员适时地提出："四师这次参战，应积极打大机群，以进一步提高战斗力"的任务。12日，空四师转场到安东大东沟机场，开始作战值班，与苏空军并肩作战。该师自25日起同美空军交战伊始，到10月20日奉命调回沈阳休整，38天共出动29批508架次，取得击落美机20架，击伤10架的战绩。同一天，空三师开赴安东前线，也取得优异成绩。从此，中国空军开始了有计划地投入战斗部队，逐步接过苏空军承担的部分作战任务。1951年11月志愿军空军轰炸机轰炸了美韩的一个重要前哨基地---大、小和岛，配合陆军攻占了这两个岛屿。
    自1951年9月至1953年7月停战，中国空军与苏联空军并肩战斗，密切配合，总共有歼击航空兵10个师，轰炸航空兵两个师的784名飞行员，59733名地勤人员投入朝鲜战场，配合友军，取得击落美机330架，击伤95架的辉煌战果。同时也牺牲飞行人员116名，被击落飞机231架。
    逝水流年，朝鲜战争硝烟熄灭已经半个世纪。中国和苏联这两个相邻大国经历了田园诗般的蜜月和激烈的论战以至兵戎相见的大起大落，现在这一切都已成了昨日云烟。两国政府在新的基础上建立了新的友好关系，两国人民之间存在的深厚感情又显生机。我常常想起朝战期间在联司与苏空军相处的人和事，特别是一些牺牲的苏联飞行员的音容笑貌是岁月挥之不去的。他们默默地战斗、默默地奉献了年轻的生命，早已魂归故里。由于一些道不清说不明的原因，苏联、朝鲜、中国这三个昔日的社会主义盟国，都没有为牺牲的苏军建立供人凭吊的地物。但他们的功绩将永远铭刻在三国人民的心间。中国志愿军空军大队长，原空军司令员王海上将在《我的战斗生涯》一书中写道："战斗初期，中国人民志愿军空军还相当年轻、弱小，空战主要是苏联空军打的。后来的大机群作战，特别是与F-86E大机群作战，仍由苏联空军唱主角，中国人民志愿军空军协同其完成作战任务---没有苏联空军的大力支持，中国人民空军就不会发展得那么快，志愿军空军也很难取得如此辉煌的战绩。"
    王海的陈述不止是公允、权威的，也说明了中国军人的无私无畏和博大胸怀。


首页 -> 2004年第1期

从《七律．有所思》看文革的发动

作者：高　华

字体： 【大 中 小】

    古曰："诗言志"，作为20世纪巨人的毛泽东，他所创作的绝大多数诗篇都与他的政治理想和抱负有着密不可分的联系，1966年6月毛泽东写就的《七律·有所思》就是这样一首政治诗篇，它真切地透露出毛泽东发动"文革"的复杂运思。
    1966年6月，文化大革命的风暴已降临北京。月初的第一天，刚刚改组的《人民日报》以通栏标题发表社论《横扫一切牛鬼蛇神》，将5月政治局扩大会议的精神迅速传向全国。2日，《人民日报》发表支持聂元梓的评论员文章《欢呼北大的一张大字报》，次日又公布北京新市委成立的消息，影响所及，北京及几个主要城市的大学首先陷于动荡之中，继北大的陆平、彭云被宣布为"反革命黑帮"之后，北京和各地众多大学的书记、校长纷纷倒台。为了取代已"烂掉"的各大学党委，主持中央日常工作的刘少奇依照历次政治运动的传统办法，向各大学和文教单位派出暂行党委职能的工作队。在他看来，这是新一轮的反右运动，只是运动的规模要大大超过1957年。（参见刘少奇：《批转中南局〈关于文化大革命的情况和意见的报告〉》和《批转中共西北局〈关于无产阶级文化大革命的意见和部署〉的指示》），刘少奇和其他领导同志都对这场来势凶猛的运动有些摸不着头脑，他们都惦记着四清运动还没有结束，同时，他们也不清楚毛泽东对这场新运动的具体想法。但作为中央一线的领导人，刘少奇等必须承担起指导运动的责任。
    刘少奇作为党的第二号人物，对党中央的某些最新重大决策知之有限，这是很不寻常的。半年前的1965年12月上旬，刘少奇忽接中央办公厅电话，通知直飞上海，出席中央政治局常委扩大会议。匆匆赶到上海的刘少奇下榻于锦江宾馆，但毛泽东、林彪均不住此。刘对即将召开的会议内容一无所知，竟向贺龙打听，对方回答：你都不知，我怎么会知道。很快，谜底终于揭开，这是毛泽东临时决定为解决罗瑞卿的"问题"而召开的会议。同样的情况几个月后再次重演。1966年3-4月，正当刘少奇偕夫人出访阿富汗、巴基斯坦、缅甸等国，于4月20日赶往杭州出席政治局常委扩大会议时，等待他的已是北京市委第一书记彭真被打倒的既成事实。进入5月，远在杭州的毛泽东又命刘少奇在京主持解决"彭罗陆杨"问题的政治局扩大会议，却由康生在会上传达毛的最新指示。在这次历时23天的会议上，刘少奇扮演的只是一个会议召集人的角色，对会议的议程、全会通过的文件，无任何置喙的余地。6月1日，又是在刘少奇事先完全不知晓的情况下，毛泽东命令中央人民广播电台播发了北京大学聂元梓等七人的大字报。
    由于对许多重大决策并不知情，刘少奇等急于想了解毛泽东对运动的意见。6月9日，刘少奇、周恩来、邓小平前往杭州向毛泽东请示。然而，毛说话却模棱两可，让刘等相机行事。（参见王年一：《大动乱的年代》第34页）刘少奇对这种情况并不陌生，多年来，经常也是这样。有时，毛会具体指示什么；有时，又深藏不露，说的话上下几千里，全靠刘自己去领会、揣测。为了确保准确执行毛泽东的指示，刘少奇还是每周向在外地的毛书面汇报工作一次。
    1965年国庆节后，毛泽东离开北京前往南方，至1966年7月18日返回北京，在外地长达9个月，为毛历次巡视时间最长的一次。在这次南巡期间，毛以杭州为基本居住地，来往于上海、南昌、长沙、武汉之间，所思所行都围绕着一个中心：酝酿"文化大革命"。直到6月15日，毛才离开杭州，经南昌转往长沙。
    1966年6月18日，毛泽东在极秘密状态下，住进了韶山的滴水洞，前后待了11天。据跟随毛住进滴水洞的中央警卫团副团长张耀祠回忆，在这十余天中，毛"任何人都不见，除了看书，批阅文件外，就是思考问题"。毛"有时拿着书躺在床上看，有时又像烦躁不安"。喜欢户外活动的毛这次仅让张耀祠等人用轮椅推着离开洞口不过三百米，而毛的习惯是，"一有重大事情，一般不出来散步，或者散步时间很短"。（《张耀祠回忆毛泽东》，第38-40页）
    形迹隐密的毛泽东在滴水洞陷入深深的思考。1966年7月8日，他在武汉给江青写下那封著名的信，可以判断，这封信的基本内容是在滴水洞形成的。除了这封信外，毛在这段期间有无其他抒发胸臆的文字？对此外界长期不得而知，直至1996年9月，中央文献出版社出版《毛泽东诗词集》，人们才知道，毛在1966年6月还写有一首《七律·有所思》，也是谈他对"文革"感受的，只是毛未注明写作此诗的地点。
    毛泽东《七律·有所思》全文如下：

    正是神都有事时，又来南国踏芳枝。
    青松怒向苍天发，败叶纷随碧水驰。
    一阵风雷惊世界，满街红绿走旌旗。
    凭阑静听潇潇雨，故国人民有所思。

    细细阅读毛泽东的这首七律，再来看他在1965年前后的思与行，大致可以触摸到毛发动"文革"的初衷。作为一位坚定的革命家，毛终生信奉以"阶级斗争"为核心的"斗争哲学"。社会主义制度建立后，他仍要坚持"无产阶级专政条件下的继续革命"，为此，不倦地领导了一波又一波的政治运动。毛执著地相信，惟有不间断地推进革命和阶级斗争，才能推动中国的进步，并永葆中国革命的青春。然而1959-1961年的特大经济困难造成严重后果，他个人的领袖威望也因此受到损害。从60年代初开始，毛已退入"二线"，毛的同事们虽然继续尊敬他，但过去的某些过激的思路和方法已被悄悄地进行了转换。正是在这时，敏感的毛判定，神州开始"有事"了。1967年2月3日，毛泽东在接见阿尔巴尼亚客人巴卢库、卡博时说，1962年七千人大会时，他"已经看出问题了"。在这几年后，毛越来越感到，刘等所做的一切都背离了他的"路线"，"革命"也越来越像是博物馆的某种陈列。（参见洛厄尔·迪特默：《刘少奇》，第32-33页）1964年2月，毛对来访的金日成说，在中国各种"搞地下工作"的坏人有1000万人，毛计算了一下：在6.5亿人口中，这种人就占了1/65，就是65人中有1个。（1964年2月毛泽东与金日成的谈话，曹英等著：《特别别墅---红墙以外的红墙》，第268-270页，改革出版社，1998）毛断定，革命正在衰退。刘少奇等注重生产、常规、秩序的务实做法，与毛永不歇止的革命激情逐渐产生了矛盾，这愈益激起毛的革命危机感，也促使他萌生发动"文化大革命"的念头。
    对于毛泽东的这套思路，刘少奇在主观上还是努力紧跟的。虽然刘倾向于常识理性，但他更知必须维护党的团结。1963年后，刘支持和具体贯彻毛有关大搞阶级斗争的指示，毛提出要"洗刷几百万"，刘迅即部署在全国开展"四清运动"（此举以后又被毛指责为"形左实右"）。他甚至有破有立，在1964年创造出"两种劳动制度"，"两种教育制度"。在那几年，毛、刘在理念上的分歧似乎并不明显，可是毛为何对刘的不满与日俱增？
    根本的原因是刘少奇"不听话"，"另搞一套"。刘是全党公认的理论家，但在中国，惟有毛才是革命的最高代表和新概念的创造者。如果仅仅是工作中犯了"错误"，改了错误，重新跟上毛的步伐，也就可以了。麻烦的是，刘少奇要搞出具有自己特色的新式样，毛泽东觉得自己受到了伤害，而这才是真正"有事"了。1964年12月，刘和毛就"四清"问题发生争论，刘又在毛讲话时打断他的话头，虽然事后刘向毛作了自我批评，但此事在毛眼里，非同小可，是彼"取而代之"意图之流露也。毛认为，这不是什么"尊重"和"不尊重"的问题，用毛的话说，对于原则问题，他是不会作出任何让步的。毛将几年来这些分散的现象加以综合化，得出的结论是，自己的话在中国已不管用了，刘少奇等要把自己变成"牌坊"。
    1964年12月26日，毛71岁生日这一天，他难得地在北京人民大会堂设下宴席，请中央领导和一些劳模出席，事先他就准备在这个宴会上给刘少奇等一个突然袭击。据当年在毛身边的一位工作人员的回忆，那天毛的女儿希望参加生日宴会，但是遭到父亲的拒绝。毛对其女儿说："你今天不能去，爸爸我要骂娘。"1964年末，毛泽东又当着其他领导人的面，训斥刘少奇：你有什么了不起，我动一个小指头就可以把你打倒。（刘源、何家栋：《"四清"疑团》）现在毛要"反潮流"，要像孙悟空那样，搅它个"周天寒彻"。
    1965年10月，毛泽东离开让他沉闷的北京（毛泽东在文革前经常说："北京空气不好，不愿呆在北京"，前往南方"踏芳枝"，所思所虑皆是"反击修正主义"的大事。1965年10月10日，毛放出空气：警惕中央出修正主义，又说，中央出了修正主义，地方可以造反。在毛的想象世界中违背他意见的"修正主义者"，早已盘根错节，非用大力不能摧毁。1965年11月，姚文元批判吴晗的文章只是一个试探气球，不出所料，彭真果然出面为吴晗讲话。毛不动声色，将其一步步诱入包围圈。1966年2月，在武汉东湖，毛与专程前来汇报《二月提纲》的彭真等谈笑风生，彭真等以为大功告成，可以将大批判纳入"学术讨论"的轨道。但是一个月后，毛在杭州彻底否定了《二月提纲》。5月，更挖出"彭罗陆杨定时炸弹"，正所谓"青松怒向苍天发"，毛之发怒挟以雷霆万钧之力，犹如摧枯拉朽，"修正主义者"、"不听话"者，则"败叶纷随碧水驰"。（1967年2月3日，毛在北京接见阿尔巴尼亚军事代表团时说，"好几年前，我就提出要洗刷几百万，那是空话，他们不听话嘛"，"《人民日报》夺了两次权，就是不听我的话。"）
    依毛泽东的逻辑，"反动派，你不打，他就不倒"。1966年4月28、29日，毛在杭州对康生、陈伯达说，彭真已"为自己准备了垮台的条件"，"西风吹渭水，落叶下长安"，"阶级斗争，不斗不倒"。他也一再告诫人民："敌人是不会自行退出历史舞台的"。反动派，敌人者，是一个动态的概念，除了地富反坏右，如今又增添了一个新品种："反革命修正主义者"。只是要让这些老百姓眼中的大人物束手就擒，还需要坚强的意志和高超的斗争艺术。对于这些，毛从来是高度自信的。不久前，毛在《七律·洪都》中自嘲"鬓雪飞来成废料"，那是揶揄，也是对将其视为"牌坊"的刘等的一种愤怒。毛不仅精神旺健，身体也极为健康。他像战争年代指挥军事作战那样，精心擘划每一个战术计划。正是在南方，他指示加强军队对中央人民广播电台的保卫工作。（1965年12月，中央人民广播电台领导班子改组）1966年初，江青组织召开军队文艺座谈会，用迂回的方式向中央一线领导发起进攻。毛让江青去找林彪，随后又三次修改座谈会纪要，并在座谈会纪要上亲笔加上"林彪同志委托江青同志……"的标题，林彪则将这份文件报给刘少奇等，经刘的手以中共中央的文件发向全党。刘少奇知道，除了奉命惟谨，别无任何其他选择。（1967年2月3日，毛泽在接见阿尔巴尼亚军事代表团巴卢库、卡博时说，当时在北京"增加了两个卫戍师"。）
    1966年5月，"彭罗陆杨"倒台后，高级干部群情惶惶，在惊吓之余同时又缓了一口气，他们为党中央挖出了"睡在我们身边的赫鲁晓夫"而感到庆幸，却再也不敢往下想了。进入6月，各省纷纷揭露出"三家村"一类的代表人物，大多是省委宣传部部长，文化、教育厅长、高校校长，匡亚明、李达等都是在这期间被所在的江苏、湖北省委"挖"出来的。然而毛却壮怀激烈，为自己的下一步目标而思虑和振奋。
    下一步的目标是谁呢？或曰：反修防修，深挖修根。只是毛泽东从不喜欢无的放矢，反修防修须有目标，无此具体目标，一切大嗡大轰皆流于形式，现在毛到了下最后决心的关键时刻：是否赶刘少奇下台？
    1970年，毛泽东对斯诺说，在1965年1月制定"二十三条"时，他已决定，刘少奇必须下台。但这是事后所言，无从证明1965年1月至1966年8月毛在这个问题上思路变化的过程。事实是，1965年1月，在刘少奇向毛检讨后，毛似乎宽谅了刘，尽管可以看到的线索是毛在为倒刘做精心的准备。可是毛的思路又是何等的复杂多变，在作出决定后，肯定、否定、再肯定，符合毛的一贯风格，这也是为何毛会独自一人长久陷入思考的原因。
    毛泽东的隐蔽的世界，他的同志们很难猜度，只有极个别的人才多少有些领悟，但他们都不愿也不敢在这微妙敏感的时刻去影响他的决定。毛的那些高级同事们虽然知道一年来毛对刘少奇的不满，然而十余年前高岗反刘的下场给他们留下了太深的印象。他们谨言慎行，谁也不愿涉足两个主席间的矛盾。林彪在他的读书杂记中告诫自己，勿忘"古策"，"主先臣后，切勿臣先抢先"，"毛主席怎么说，我就怎么做"。康生在这类问题上也是"九段高手"，几十年来一直对刘少奇毕恭毕敬，60年代初，还主动请缨，要为刘编《选集》，即使在他个人大出风头的5月政治局扩大会议上，康生也顾忌良深，他在大力歌颂毛的同时，也不忘检讨自己在历史上犯下的反对刘少奇的错误。长期在中枢行走的陈伯达，一直在两个主席间走钢丝，生怕稍有闪失，就会坠入万丈深渊。确实，扳倒刘少奇，将是中国政坛上的一场8级大地震，毕竟从1945年中共七大始，刘就一直是党的第二号人物。可能刘也意识到这一点，尽管他知道毛对自己有不少意见，但他显然低估了问题的严重性质（1966年5月18日，刘少奇等在会见越南胡志明主席时表示，"中国党内的赫鲁晓夫、修正主义者"已经挖了出来），1966年6月，仍派出夫人作为工作队员，进驻清华大学。

[2]


首页 -> 2004年第1期

从《七律．有所思》看文革的发动

作者：高　华

字体： 【大 中 小】

    从6月20日后，7月13日、19日、22日，围绕派工作组的问题，中央上层发生了激烈的争论。几十年来一直对刘少奇笑脸相迎的康生、陈伯达，在会议上突然与刘发生了顶撞，这是过去从未有过的情况。一年后的1967年5月，林彪在陪同毛会见刚果（布）政府保安代表团时插话说：现在没有犯错误的同志，都是事先经主席交过底的。
    毛泽东为自己下一步的设计而振奋，打倒"彭罗陆杨"，这不算什么，在这之前，不是也打倒了"彭黄张周"？中国要使世界震惊的何止是揪出几个人，而是要培养共产主义新人，创建共产主义革命的新形式和新文化，这才是惊天动地的伟业！毛已清晰看到不久的将来，"一阵风雷惊世界，满街红绿走旌旗"。
    毛泽东在南方6月的潇潇雨中，想得很深很远，他坚信，他领导的这场"无产阶级文化大革命"将是人类历史上最彻底的革命，因为毛是在与人类的痼疾，人性的基本弱点"私"作斗争，说到底，在他看来，刘所代表的就是"私"：在平庸的世俗生活的包围下，一些共产党人对发展生产的兴趣远远超过了对发扬革命精神的兴趣，而在发展生产的背后，则是与资产阶级精神相通的那些因素：追求舒适，追求物质，追求享受。毛就是要和这种"退化"作斗争，他相信，"公字当头"的新社会是可以设计的，人性是可以改造的。当然，这场革命最后能否胜利，现在还难以肯定，自己被打碎也完全有可能，将来的革命是否也将取得胜利，现在更不知道，然而这一切阻挡不住毛的不容拂逆的意志，那些顾虑暂且放在一边，也许几百年后，人们会认为今天的这一切都是可笑的，但那是以后的事（参见1965年1月9日毛泽东与斯诺的谈话），眼下要考虑的是具体问题，即，这场革命将以何种方式来展开？
    不久，毛泽东找到了领导革命的具体形式，这就是在党的垂直机构之外，通过重组党的宣传媒介，再建立一个领袖与人民直接对话的新渠道。在这个新形式中，将实现领袖与人民的直接交流。毛将暂时把党机构搁置一边，在他的眼中，党组织已被以刘少奇为代表的"修正主义者"牢牢控制，他们最擅长的就是把毛的一切设计加以过滤和改造，使之适合于他们的需要。毛已不愿意再做"牌坊"，他要重新回到中央领导的第一线，他所掌握的力量将是在他之外的任何人都永远无法掌握的，这就是一个巨大的集合名词"人民"。当然，人民是不会自发产生正确思想的，惟有人民的化身毛，才能给人民以思想，所以"故国人民有所思"，实际上是毛代表人民在思索。
    毛在6月思索的果实很快以一种特殊的方式表现了出来。1966年7月16日，一声惊雷震惊中国和全世界，73岁高龄的毛在武汉横渡长江，突然在人民中现身，在响彻云霄的"毛主席万岁"的欢呼声中，毛与人民已水乳交融，毛终于找到了领导这场革命的具体形式。几个月后，他说，通过三件事，吹响了"文革"的号角：批准广播聂元梓的大字报；8月1日写给红卫兵的一封信；在天安门接见红卫兵。毛在6月的思考终于点燃起冲天的"文革"烈焰。

[1]


首页 -> 2004年第1期

瑞典模式：社会民主党的一种探索

作者：潘培新

字体： 【大 中 小】

    如果回顾一下历史，那么，对瑞典模式的态度可以有这么三个阶段。第一阶段是20世纪50、60年代，国际舆论对瑞典模式大唱赞歌。人们赞叹瑞典经济繁荣，社会安定，认为它在经济、政治体制方面都是很成功的，对它充满了羡慕之情。笫二阶段是20世纪70年代，特别是20世纪70年代后半期石油危机以后，那时大谈瑞典模式的是瑞典国内外的保守势力。他们把高税收和低效率说成是瑞典模式的集中表现，于是瑞典模式就从榜样、楷模，变成了危险的东西，可怕的东西。第三阶段是20世纪80年代中期以后，瑞典经济复兴了，它的低失业率（达到2.7%），低通货膨胀率（达到3.3%）和经济稳定增长率（接近3%），使它成了调整和发展的样板，瑞典模式又一次成为国际舆论注意的中心。那么，这后一次与以前两次不同的地方在哪里呢？不但美国学者重视瑞典的经验，正在进行改革的社会主义国家也以积极的姿态来看待瑞典的经验。
    当今瑞典这个国家有以下几个特点。

    第一、瑞典是世界上最富裕的国家之一

    瑞典是北欧斯堪的纳维亚半岛东半部的一个小国，人口约840万，国土面积在欧洲居第四位。它有有利的地理位置，自然资源很丰富，有铁矿，总储存量是40亿吨，居欧洲的第二位（也有说是第三位）。含铁率达60-70%，是世界上最富的铁矿之一。此外，还有钛、铋、铀、钨、铜、石油等等。森林覆盖面积占陆地面积的57%，蓄材量约25.7亿立方米。水域也很广阔（水域面积达到了38，000多平方公里）。在19世纪末，它是欧洲最穷的国家，经过百余年的奋斗，今天它是欧洲最富的国家之一，在经济上从一个贫穷、落后的农业国发展到一个具有先进的工业、科学技术的发达国家。现在除阿联酋、科威特、沙特阿拉伯等少数石油生产国之外，它的人均国民生产总值在西方各国多年来是名列前茅的。据1982年8月世界银行公布的报告称，瑞典的人均国民收入是13，520美元，在美国、西德之上，在瑞士之下。目前产业工人的月工资是2，000美元，教授的工资是4，000美元以上，人均住房面积40平方米（别墅住宅占40%左右）。在瑞典，可以说消灭了贫困，瑞典人过的是丰衣足食的日子。三大差别已接近消失。1986年妇女的平均寿命是80岁、男的74岁，在世界上仅次于冰岛人和日本人。
    瑞典的工业生产在世界工业生产中的比重，比它在世界人口中的比重多4倍，出口多9倍，瑞典的机械设备甚至高出14倍，它的出口占国民生产总值的35%。瑞典的工业企业92%都是私营的，但与其它西方国家不同，它有一庞大的公共部门。比如说教育、保健以及其它社会领域都是掌握在国家的手里。瑞典的国有化并不高（将近10%）。所谓公共部门是包括全部的公用事业，公共运输，大部分采矿，炼钢，造船业，一个最大的银行，以及一个由每个部门行业参加的全国企业委员会。从能源供应、电信联络到幼儿教育、医疗护理等方面都是公共部门，职工达140万。每届瑞典政府都进一步扩大公共部门的范围，现在它已成为资本主义世界各国中最大的公共部门，占瑞典国民收入的65.4%（英国占47%，美国35%）。长期以来社会民主党在教育、卫生、环保和社会福利等方面不采用市场经济的办法来管理，而是由公共部门来管理。它的教育制度全部是综合性的，男女合校，没有私有的，卫生事业也没有私有部门。
    瑞典的合作社运动早在1850年就出现了，1899年成立了全国性的合作社组织，目前全国有137个基层消费合作社，瑞典的合作社遍及全国各个角落，涉及人民生活的一切方面，从食品、服装、日用品一直到石油、化工、住房建筑、旅游服务，无所不包。瑞典全部家庭的一半以上是消费合作社的社员。中央消费合作社的组织在全国拥有1，800个销售点，通过这些销售点销售进入国内市场的全部商品的20%，与私营企业积极地进行竞争。
    瑞典重视经济的发展，科技的发展，文教的发展。瑞典属于欧洲第一批消灭文盲的国家。早在1842年它就通过了一项法令，创立了公立的初级学校制度。这个法令要求瑞典的路德教国家教会的每个教区（瑞典95%是基督教徒）至少有一所永久性的学校，教区应当为所有儿童免费提供教育。在20世纪初，他们已经把国家预算的10-12%用在教育上。科技方面的经费，占国民生产总值的1.5-2%。1987年对科研与发展的投资突破了占国民生产总值3%的大关。

    第二，瑞典是社会民主党执政最稳定的国家

    瑞典社会民主党创建于1889年（就是第二国际成立的时候），经过1917年的普选，第一次参加政府，1920年单独上台执政，这在西欧、北欧是比较早的。后来十几年瑞典的政局动荡，到1932年社会民主党再次上台后，连续单独或联合执政长达44年（中间只有一百天的中断）。所以，瑞典是社会民主党执政时间最长的国家。
    瑞典的社会民主党同其它的社会党一样，信奉民主社会主义，提出四大民主，即政治民主，社会民主，经济民主，国际民主。就国内来说，瑞典社会民主党标榜三大民主即三大目标。从瑞典的历史来看，也可分三个阶段，19世纪末到20世纪的20年代，它是争取普选权和代议制，实现所谓政治民主的阶段；30年代到60年代是创建福利国家，争取社会平等（所谓社会民主）的阶段；70年代至今，则是争取扩大经济民主的阶段。
    瑞典各个政党主要的分歧是在国内问题上，在国际问题上他们是比较一致的。政党的格局相对稳定，壁垒分明。有五大政党，两大集团，早在20年代就形成了这么一个格局。根本原因是各个政党代表着不同阶层和集团的利益，不同的思潮，不同的信仰、主张和政策，这五大政党是温和联合党（原名保守党）、中央党（代表农民利益的，原来它叫农民党）、人民党（就是自由党）、社会民主党，共产党，现改名为左翼党（共产党人）。前面三个叫非社会主义集团，后面两个称之为社会主义集团，双方力量不相上下，势均力敌。社会民主党虽长期执政，但它在议会当中很少占有绝对多数，所以在多数情况下，它不得不依靠别的政党的支持，有时靠左，有时靠右，但在大多数情况下是靠着左翼党的支持。共产党在议会当中议席不多，仅占5-6%，但它在两大集团力量对比中相当重要。在右翼联合执政集团内部，分歧不少，只是在反对社会民主党搞社会主义这一点上他们是一致的。
    瑞典人比较关心政治，参加政党的比率较高，20世纪70年代末80年代初，只有10%的选民是"无党派人士"，90%的选民都有政治倾向。
    社会民主党（在1984年）在全国有284个支部，党员人数达123万多人，占瑞典840万人口当中的14-15%还强，占成人当中的20%。除党员之外，它还拥有大量的追随者和拥护者。近十年来，其它政党的追随者的人数在减少，唯独社会民主党的追随者在不断增加。
    瑞典工人阶级组织程度较高，它有422万劳动力，占总人口的一半，其中产业工人有300万。体力劳动者90%都参加了瑞典工会联合会，白领人员另外组织"中央职员组织"，有70万人。瑞典的中央工会联合会是最大工会组织，有25个分会，250万会员。30多年来，每次大选，70%的产业工人是投社会民主党人的票的，它是社会民主党的坚强后盾。在大选当中，工会是利用它的广泛的基层组织，动员工人投社会民主党的票，并给予经济资助，不少工会会员是集体参加社会民主党的，多数的社会民主党领导人是在工人运动当中涌现出来的，二分之一的社会民主党议员是出身于产业工人家庭，三分之一的议员本身过去就是产业工人，这个比例比西欧各国社会民主党的比例都大。
    除了工会之外，社会民主党还建立了自己的青年组织、妇女组织及其它组织，包括劳工与人民运动，全国领取抚恤金者组织，全国房客协会、人民之家以及规模巨大的工人教育协会等等。瑞典是一个各种社会团体众多的国家，几乎每个人都参加了不同的协会、俱乐部、学习班等等，这些团体经常举行聚会、郊游或其它活动。

    第三、瑞典是"典型的福利国家"

    福利国家泛指西欧及其它地区实行了社会福利制度的发达资本主义国家，其基本内容是：在混合经济的制度下，由政府来推行"充分就业"、"公平分配"、"社会福利"等政策，以消除资本主义社会的失业、贫困、不平等之类的"弊病"。所谓充分就业、公平分配和社会福利政策，实际上就是国家通过就业政策、分配政策、税收政策对生产、分配、消费的一种干预，而"福利国家"的核心实际上就是社会福利政策。所谓"混合经济"就是在所有制形式上，实行国家、合作社、私人等经济并存，以私人经济为主的制度。在分配上，保证资产阶级的应得利润，又坚持建立"从摇篮到坟墓"的全民社会福利制度，从而尽可能缓和劳资矛盾，谋求两大阶级之间的"谅解"和"共存"。对于企业的生产经营坚持市场竞争的原则，国家主要是通过财政和税收的政策调剂社会需求的办法来促进和调节经济的发展。既要鼓励经济竞争，国家在必要时又要对经济进行合理的干预。
    在瑞典，国家掌握有8-10%的工业企业，国营经济支配着基础设施的要害部门，但绝大部分的企业是归私人和合作社所有，一方面是强大的资本，另一方面是广大的劳动群众，国家通过一系列措施，使各种不同的利益有机地结合起来。主要从以下四方面来看，瑞典在福利国家当中都是名列前茅的。按"混合经济"的定义，瑞典的各项有关指标在所有福利国家中都占首位。比如私人企业在生产领域当中占90%，比奥地利（是70%）、英国、法国、意大利（是80-85%）都高， 国家干预方面，在分配领域内，各类税收占国民生产总值的55%，其它的西欧国家是35-40%，还有其它的许多方面，就不详细谈了，这是瑞典福利国家的第一个特点。
    瑞典福利国家第二个特点是较低的失业率，特别是20世纪50、60年代实现了充分就业。战后以来，瑞典政府保证失业率不超过1-2%。据官方的统计，繁荣时期失业率在1.5%，危机时期不超过2.5-3%。这个失业率与与战后西欧危机时期较高的失业率相比，它是最低的。
    第三个特点是"收入均等化"，就是拉平各个社会集团的收入和使全体居民保持较高的生活水平，用重新分配来为社会服务，主要是通过税收前的保险转移、累进税和各种转移支付来实现收入均等。据1972年官方的统计，收入最高的10%的人和收入最低的60%的人的税收后收入的绝对平均差距是3倍（即1:3）。所以，有人说，瑞典是西欧国家通过收入再分配后的一个最平等的国家。
    第四个特点是社会福利设施完备、待遇很高，瑞典建立了一整套的全民社会福利制度，从产婴的补贴到养老金乃至孤寡家庭补助、教育津贴、培训津贴等等，应有尽有。政府在社会福利上的开支占国民收入的比重，1975年占24.8%，高于法国、意大利和英国。它的福利规定是很详细的，有父母津贴、儿童福利，儿童从出生到八岁可以得到儿童津贴，每年3,000克朗（等于500美元）。八岁以后继续求学者可以领取助学金到20岁。中小学教育是完全免费，所有中、小学生可以获得午餐、课本、文具，纸张等等。大学预科、补习学校、假期学校的学生每月可以得到学习赠款、交通补助以及住宿补助等等。高等学校的学生可以取得赠款和无息贷款（偿还期为20年），如果贷款人参加了社会保险，在失业、生病、残疾或遇到其他意外情况时，可以推迟或免予偿还。高等学校还实行奖学金制度。还有医疗保险（包括医疗费用津贴、病假津贴、双亲津贴），失业津贴、工伤保险、伤残年金、老人福利等。国民健康方面开支大，超过了西德、法国、荷兰、英国、美国，在几乎所有要素上都优于其它福利国家。这对瑞典的经济、社会、政治产生了深刻的影响。就连人们对福利的概念也逐渐发生了变化，从前人们衡量福利的最高标准是消费水平，现在则是从以下很多方面来衡量福利：1、医疗保健、福利、长寿，2、就业条件和劳动条件，3、生活水平，4、受教育的机会和文教水平，5、生命财产的安全和犯罪状况，6、家庭关系和社会关系，7、文化娱乐活动，8、对政治生活的参予和关心，9、住房和地方所提供的各种服务等等。
    这一套福利制度是逐步发展起来的，这是瑞典社会民主党长期执行的政策，瑞典社会民主党的党纲主张"民主社会主义"，"在自由、平等的基础上建立人民间的伙伴关系"。在瑞典，福利制度已成为它的社会基础，即使在资产阶级政党执政期间，福利措施也没有减少。福利制度的建立和发展是人民群众为争取社会平等而长期斗争的结果，这个制度和累进制的税收制度缩小了人民生活水平的差距，抑制了财富不均的现象，对社会安定起了积极作用。当然，也带来很多问题：1，公共开支庞大，给国家财政带来巨大负担。公共开支庞大直接的后果是造成财政赤字，上世纪20世纪70年代瑞典的财政赤字已达到国民生产总值的10-12%。2，经济实力受到削弱，把大量的人力、物力用在福利上，必然会对经济的进一步发展产生不良影响。3，税收负担过重，比其他西欧国家更为沉重。实行累进税制在一定程度上挫伤了劳动群众的积极性。为减轻税收负担，工资收入者主张，对公司企业课以重税，但这势必增加产品成本，削弱了瑞典产品的国内外竞争力。

[2]


首页 -> 2004年第1期

瑞典模式：社会民主党的一种探索

作者：潘培新

字体： 【大 中 小】

    20世纪70年代后期瑞典经历了一个经济增长缓慢，赤字大增，债务负担沉重的艰难时期。当时对福利制度提出了疑问，经过十年以后，瑞典经济经过调整，取得了惊人的成就：上面已经说到了，失业率为2.7%（最近的统计是1.6%），通货膨胀率是3.3%（西欧国家平均是3.7%），经济增长近3%，国际收支有相当的盈余。经济学家一致认为，庞大的福利制度总是会妨碍经济发展的，但瑞典的现实不能不说是对这种想法的一种挑战。瑞典成功的地方就在这里，它既保持了公共部门的规模完整，社会福利不做削减，同时又取得良好的经济成就。它较小的工资差距和强大的工会力量，实际上可以提高劳动力市场的效率和灵活性。

    第四、瑞典是一个阶级合作的国家

    "瑞典模式"的一个突出特点是政治妥协和阶级合作。首先讲瑞典社会民主党阶级合作思想的来龙去脉。社会民主党的第一任主席布兰亭（1889-1925年）提出过社会民主党有三种手段：议会道路、阶级合作、政治妥协。提出要以改良主义与和平的方式实现瑞典的社会主义。他大体上提出了这条道路的构想和策略。
    为了在实践中推行这个策略和构想，社会民主党的第二任主席汉森（1825-1946年）提出了"人民之家"的思想，认为平等、福利与合作是人民之家的基本要素，应当把它置于社会化长远目标之前。1932年汉森上台以后，就提出了系统的行动纲领，这个纲领的指导思想就是按照团结、合作的原则，改变社会，奠定富裕的基础，为全体人民带来好处，强调要用阶级合作、消除分歧、互相妥协的方式来实现"福利社会主义"的目标，把瑞典建成一个"人民之家"。汉森还以他首相的身份向私人企业主发出正式的合作邀请， 提出保护、支持和充分发挥私人的主动性，提出民主是唯一的秩序。瑞典社会民主党1944年的纲领就已提出"以平等、自由为基础的公民合作的社会形态来代替以阶级经济为基础的社会秩序"。
    第二次世界大战以后，社会民主党的第三位主席埃兰德（1951年至1957年任首相）进一步使妥协政治制度化，通过"星期四俱乐部"、"哈普森民主"等方式，在重大决策问题上取得各大利益集团的谅解与合作。什么叫"星期四俱乐部"？这是由社会民主党1949年倡导成立的，每逢星期四活动，因此而得名。它是政府与企业界人士就重大的经济政策问题定期会晤的协商机构，后来因为各种原因这个机构停止活动了。1955年，埃兰德定期邀请企业界人士和工会人士以及所谓社会各大利益集团领导人到他的乡间别墅"哈普森"来，在政府的非正式主持下，共商国是，因此而有"哈普森民主"之称。社会民主党政府与各政党、各利益集团的这种合作，"使各个政党在议会就某个问题表决之前，这个问题实际上已经事先商量好了。"所以，瑞典的议会没有出现过重大的辩论，便是理所当然的了。
    到20世纪60年代末，阿德勒·卡尔松（现首相）的"职能社会主义"的理论，这是对瑞典式的社会主义作出的理论概括和总结。所谓"职能社会主义"，就是瑞典不主张搞那么大规模的社会化、国有化，主张对形成所有制的某些职能实行社会化来实现社会主义的目标。就是说所有制有好多职能，对它的某些职能实行社会化，而不是对全部职能实行社会化，这实际上就是对资产阶级企业的某些方面加以限制。他还提出要有意识地保持一种尽可能均衡的权力制度，既要制约所有权的滥用与集中，又避免社会内部的巨大冲突，保存私有企业对经济生活的重大推动力。既要有私人资本的力量，又要有社会民主党执政和强大工会运动为后盾，形成与富有阶级相抗衡的力量。在经济领域创造一种把工人利益与所有主利益协调起来的合作气氛，使工人愿意工作，资本家愿意投资。
    卡尔松声称，瑞典的这种实验证明，通过各阶级各团体都能接受的和平方式，即通过对形成所有权的某些职能实行社会化，就可能避免大规模的补偿，又可实行职能社会主义的社会化方针。他甚至认为，"瑞典模式"给两种政治意识形态的和平共处"提供了有益的妥协形式"。他说："如果第三次世界大战的巨大灾难可以避免，如果当今世界上两种对立的意识形态---共产主义和资本主义能够实现真正的'和平共处'，那么，他们就必然会在许多政治问题上寻求和作出大量的相互尊重而又体面的妥协。因此，任何能够帮助他们寻求这类妥协的事物也就能够有助于达到一个更为和平的世界，瑞典模式由此就可以被看作是提供了有益的妥协形式"。
    再次谈谈它的指导思想。瑞典社会民主党在政治上保持了长期稳定统治，执行阶级合作的政策是一个重要的原因。它提出团结，这里指的是广义的团结，既是指雇主联合会与工会联合会的团结，又指各阶级之间的团结。社会民主党认为，雇主联合会和工会联合会两者不是阶级敌人，而把两者看成是争取社会经济进步斗争当中的伙伴，它是影响经济福利和阶级和平的力量。我们听起来觉得这不是阶级斗争观点太差吗?然而，瑞典社会民主党的功绩恰恰是在于提出了社会平等的原则，它认为企业主和劳动者有共同的利益，这是"恢复和扩大经济民主的首要条件"。这个论点是他们一切言论的基本线索。
    瑞典妥协政治形成的特殊环境和条件。
    为什么瑞典能够做到这样，这有如下特殊环境和条件：①瑞典人口少，民族比较单一，几乎所有居民都讲同样的民族语言，并且至少在名义上全体居民都属于同一个教派即路德教(占人口的95%）。不过很少有人对宗教感兴趣，宗教问题从来没有引起过党派的论战。少数民族只有两个，在民族问题上也不存在许多西方国家那样的矛盾，也不存在任何尖锐的地区性对立。因此，它没有宗教的、民族的、种族的纠纷。特别重要的是，长期以来，瑞典执行"平时不结盟，战时守中立"的和平中立政策。1814年以来，170多年处在和平环境中。它的和平外交政策，有人说也是瑞典模式的一个方面，它的对外政策也有一套特别的东西。所有这些为它的妥协政治提供了良好的条件和保证。②瑞典有较为长久的民主传统。1617年，议会确定了"四等级"的制度，所谓四个等级就是贵族、教士、市民(自由民）和农民。封建主义向资本主义转变的过程同许多西欧国家不同，没有出现过革命起义和资产阶级与贵族的公开冲突，双方宁愿走妥协和让步的道路。1809年欧洲第一部成文宪法废除了贵族特权，确立了议会民主制度，从而完成了瑞典从封建君主制向资本主义民主制的和平过渡。从此出现了新的社会阶级组合，开始形成了社会民主党和各非社会主义政党的力量均衡。③瑞典工人阶级在组织上高度统一，工会组织化程度很高。社会民主党因有这样强大的工人运动和其他社会组织为后盾，使它有强大的实力和资方相匹敌，达到权力平衡。这是瑞典社会民主党妥协政治的坚实基础。更为重要的，它有高度发达的经济，为此提供了必要的物质基础。还有它的雇主以及其它政党，也不是说绝对对立而势不两立的，也是能商量问题的，所以他们比较现实，等等。这都是促成了瑞典妥协政治、阶级合作的重要原因。

    第五、瑞典是一个民主与法治的国家

    瑞典有民主的传统，法治比较完备，社会生活和思想文化比较自由。
    瑞典社会民主党注意发扬党内外民主，重视思想教育，经常组织党员参加政策讨论。如1984年新的"思想纲领"通过之前，就填写了征求意见的问题单，并把他们的意见写进了草案。它全年组织数百种训练科目和周末学校，通过国家资助办"学习班"进行长期政治和公共教育等。
    同时在全国重大问题上，常通过公民投票（全民投票）的方式来解决问题。比20世纪如，像20世纪60年代行人靠左走改成靠右走的问题和1980年就核电站发展问题都举行过公民投票，而且一切按投票结果来执行。
    瑞典在向居民通报有关政府机关工作、各种机构的组织活动，制定决策、大型计划方面的工作也做得不坏。如对重大问题，政府都必须详细制订方案，通过与各党派、各大利益集团协商、妥协、合作，经充分酝酿，进行修改后，由议会作出决议。
    在瑞典，法律是至高无上的，每年新生效的法律、法规、条例多达数百项，总共只有800多万人口的瑞典，竟有97个区法院，6个受理上诉法院，还有课税事务法院、公共事业法院及审理水力、住房、商业、土地及劳资纠纷等事务的法院。
    详细说明公民的权利和义务的法律系统也很发达。不但各项的福利都法律化、制度化，一个人对社会应尽的义务也都法律化、制度化。比如瑞典的福利制度都有明确的法律规定，凡是应该得到的各项福利待遇和国家的帮助而没有得到的，可以到法院起诉，有接受这种起诉的特别法院，叫公共保险法法院，全国共有三个公共保险法法院，斯德哥尔摩还有一个全国最高的公共保险法法院，凡对地方公共保险法院判决不服的，可以上诉到那里，公民对社会应尽的义务而没有尽到的，比如说，偷税漏税等等也都要受到法律制裁。依法治国突出的表现在，瑞典没有任何一个人可以公开超越法律，不但部长和总理，就是国家机关也都可能成为民事、刑事的被告和原告。瑞典的刑罚很轻，犯罪率却很低。瑞典早巳废除了死刑，最高刑期只有12年，以这样轻的刑罚维持这样好的社会秩序，真是令人吃惊的。他们最主要的一条经验是，严格地依法办事，做到不纵不枉。还有一条重要的经验，就是重视对犯罪的预防和对罪犯的感化教育。瑞典有两个重要的国家机关，一个叫作国家监狱与刑事犯感化所管理局，它主要是管理监狱并致力于对已判刑关押的罪犯实行感化教育和智力培训；另一个叫作国家犯罪预防委员会，这是由国会各政党与政府部门的代表组成的董事会领导的，目的在于动员和组织社会各阶层的力量，促进在社会各个不同领域内的犯罪的预防工作。
    （本文是作者在1988年12月16日全国政协学习委员会上的报告摘要）

[1]


首页 -> 2004年第1期

《欧阳海之歌》作者金敬迈的沉浮

作者：张骥良

字体： 【大 中 小】

    第一次捧读《欧阳海之歌》时，我才10岁。回忆读这部长篇小说的情景时，我还隐隐约约地记得，我的确被小说感动了好一阵子。记得我当年写下的一篇《欧阳海之歌》的读后感，还得到了三年级语文老师的一致好评呢。
    一晃40年过去了，作家金敬迈又推出了一部新作《好大的月亮好大的天》，这部带有纪实性的作品，记述了他被送进秦城监狱后的囚禁生活。
    一部《欧阳海之歌》，把作家推上了全国文艺界的领导岗位，又一下子把他抛向谷底。全国文艺界领导倾刻间变成了阶下囚。在作家的身上，深深地打上了时代的烙印。
    作家金敬迈就坐在我的对面，平静地讲述着他的故事。那平和的心态和平静的语调，好像是他正在讲述别人的经历。

    30万字小说仅写了28天为省17元妻子熬了十几个通宵

    作为一个话剧演员，金敬迈需要经常下基层体验生活。在下去体验生活的过程中，他听到了这样一件事。一个叫欧阳海的普通战士，因为和指导员闹矛盾，越级给军区一位领导写了信，信中详尽讲述了他和指导员闹矛盾的由来和发展，后来这位战士竟被火车轧死了。这个故事在金敬迈的内心引起了不小的震动。怀着极大的好奇心，以及对这个敢于抗上的普通战士的尊敬，金敬迈深入到欧阳海所在的部队采访。短短五六天的采访之后，金敬迈的内心充满了创作的冲动。他以每天一万多字的高速度，夜以继日地笔耕着。仅仅用了28天，一部30万字的长篇小说脱稿了。作品是经解放军文艺出版社的一位领导审查的。这审查的方式也颇为独特，作为话剧演员的金敬迈声情并茂地朗读着，那位首长静静地听着，其结果是朗读的人和倾听的人都泪水涟涟。当金敬迈读完小说的最后一章的最后一个自然段，那位文艺出版社负责人当即表示，小说可以立即交付印刷。
    这时一位大首长发话了，让金敬迈把欧阳海与指导员闹矛盾的相关情节改动或删去，理由很简单，指导员是党的代表，是基层政治思想工作的化身。那位首长的口气很硬性，如果不改动或不删去，小说不能出版。这部分内容是最触动作者心灵的，金敬迈舍不得改，可不改书出不了，他只好硬着头皮动笔修改。
    又要对原稿进行修改，又要请上级领导审查，可作者手里只有一份手稿，怎么办？只好请人重抄一遍。于是他找了几位高中生，商定每万字付酬2元的价格。可抄这30万字也得60元呀！这60元钱从哪里来呢？金敬迈犯愁了。还是妻子从箱子底翻出了岳母送给他们的结婚礼物---一对金戒指。妻子把这对戒指送到了玉器商店，只卖了43元，其余17元还是没法解决，妻子只好下班后自己动手，熬了十几个通霄，重抄了小说的部分章节，为家里省下了那宝贵的17元。

    小说印了两三千万册仅得稿费2240元上缴党费1700元只添了一台新收音机

    小说《欧阳海之歌》是先在上海的一家大型文学期刊《收获》上发表的，那是1965年7月，同年10月，解放军文艺出版社出版了这本小说。小说一出版，北京王府井大街新华书店就排起了长队。为一本新出版的小说排长队，在国内的出版史上还极为少见。
    小说出版后，全国许多报刊都纷纷连载，第一版就印了15万册。老一辈革命家刘少奇同志听到这个消息后高兴地说："这么好的作品，印1500万册也不多。"
    这本小说究竟印了多少，连作者本人也不知道。总政治部文化部谢镗忠部长说查查《欧阳海之歌》究竟印了多少？可不能超过《毛泽东选集》呀！否则就要犯大错误了。检查的结果让他放心了，小说共印了两千万册，具体的数字当时就无法查清了。小说印得如此之多，卖得如此之火，当然离不开特定的历史条件，在改革开放，文艺全面繁荣的今天，一本颇为叫座的小说，出10万册已经不得了了。
    小说印得如此之多，发行范围如此之广，作家本人究竟得了多少稿费呢？当作家平静地说出了这个数字2240元，连后来的200元修改费也包括在其中了，着实令我吃了一惊。就是这一点点稿费，还被作者将其中的近四分之三交了党费。作家给我算了这样一笔账，先是还了300多元的旧债，买了一台收音机，余下的1700元钱全部交了党费。几年之后，当时的公安部长谢富治下令逮捕他时，还下令冻结他的银行存款，其实他们全家唯一的存折上还有600多元。

    十二年内三次修改创作自由从何谈起

    《欧阳海之歌》在出版后短短十几年里，连续进行了四次修改。在修改了欧阳海与指导员闹矛盾的内容之后，江青又通过总政文化部谢部长传达她的指示，欧阳海牺牲前的心理活动那个段落必须改。这段内容许多老同志都比较赞赏，陈老总、陶铸同志都认为很好，没有再次修改的必要。陶铸同志明确地告诉作者："不要一听到什么意见就改。今后关于这本书的修改，你要先通过我，你是我的兵，我说了算！"尽管有陈老总、陶铸同志的肯定，迫于政治的压力，金敬迈还是对小说作了修改。在欧阳海牺牲前的心理活动中，加进了几段毛主席语录，又怕过于突出个人，又加上了刘少奇同志《论共产党员修养》里面的两段话，起到了平衡的作用。作家怎么也没想到，这一平衡不要紧，又被江青抓住了把柄。
    作家至今还清楚地记得，那是1967年春天，在北京的京西宾馆。江青找他谈了一次话，与其说是谈话，不如说是训斥。江青对他的这次修改很不满意。一是说他小说的结尾，欧阳海牺牲前的那些情节，是苏联修正主义大毒草，影片《雁南飞》的翻版，二是谁指使他把黑《修养》里的两段话加上去的，江青怀疑是陶铸的指使，还说了许多陶铸同志的坏话。在作家的眼里，江青并不像高举毛泽东思想伟大红旗的文艺旗手，倒像是一个搬弄是非的长舌妇。三是作家由于引用了毛主席、刘主席的两个人的话，而且是同时引用，说他是在搞两个司令部。这可把金敬迈吓出了一身冷汗。一个从话剧演员成长起来的作家，仅仅因为同时引用了两位领袖的话，怎么就成了要搞两个司令部呢。这次的修改，他删去了刘少奇同志的两段话，干脆把欧阳海牺牲前最后四秒种的描写统统删去。
    最后一次的修改是粉碎"四人帮"以后了。
    1978年解放军文艺出版社约作家对全书再一次进行修改。他勾掉了"林副统帅"的名字，这一点作家是通情达理的。六年前的那个秋天，这位"副统帅"早已灰飞烟灭了。作家再一次对"最后的四秒钟"的情节做了完全符合原意的修改。令作家感到深深遗憾的是，关心过他的刘少奇、陈毅、陶铸等老一辈革命家都不在了。

    沾小说的光进了中央文革小组受江青的伤关进秦城监狱

    仅仅因为一部《欧阳海之歌》，金敬迈从一位普通文艺战士，一位班长都没当过的小兵，一跃成为了中央文革小组文艺口负责人，接管了文化部。如果金敬迈不进中央文革小组，不接管文化部，也许他就不会遭此十余载的厄运了。
    1967年6月，金敬迈刚刚接管文化部不久，一位电影口的女同志向他反映，中国电影家协会资料室里，有不少涉及20世纪30年代上海电影界的资料，很多当年的报刊上刊有江青的照片。这位女同志原来就在影协资料室工作过，她反映，红卫兵进入这个协会后到处乱翻，他们也进入了影协资料室，说要翻阅当年的旧报纸，要从报上找《脱党启事》、《悔过声明》，抓出隐藏在革命队伍里的叛徒。那位女同志担心红卫兵看到江青的照片，看到有关江青的资料，怕影响不好，有损于毛主席的声望。她建议先把这些资料收上来，金敬迈也同意了这种做法。可这一收，让红卫兵发现了怎么办？他们好奇心强，一定要问清为什么收？金敬迈心里也没底，真不知道这事该怎么办好。他就去请示戚本禹。两人正说话间，江青进来了，问金敬迈说什么呢。见到江青，金敬迈紧张起来。看来是搪塞不过去了，他只好吞吞吐吐道出事情的原委。本来是好心好意想办好事，生性多疑的江青竟通过谢富治的一张《逮捕证》，把作家一下子投入到秦城监狱。
    从中央文革文艺口的负责人，一下子沦为阶下囚，从人生的顶端跌入人生的谷底，整个过程一共用了120多天。人生的落差如此之大！当时他的罪名是"搜集中央领导同志黑材料"，定性是"现行反革命"。作家被只透出一点光亮的铁窗一关就是2684天，走出高墙电网后，他依然没有获得自由，又被劳改了485天，好容易获得自由了，又被挂起来733天。入狱、劳改、挂起来的时间加在一起，竟长达11年之久。令作家感到欣慰的是，这样的日子是一去不复返了。如今党的文艺政策十分宽松。让他欣慰的另一个方面是，他塑造的欧阳海这一艺术形象，没有被岁月的风尘所覆盖，欧阳海仍然是共和国亿万人民心目中的英雄。


首页 -> 2004年第1期

王森然：被冷落了半个世纪的学术大师

作者：李一蠡

字体： 【大 中 小】

    王森然的条目在1979年版《辞海》和1982年的《辞海（增补本）》上均告阙如，1989年版仅有"中国学者"等十余字，1999年版才新加了百余字，特别是有了"早年投身五四、五卅等运动，在华北、陕北、山东、绥远传播新文化和进步思想"，以及"学识渊博，于教育、文学、史学、艺术理论、绘画均有建树"等评价。近日偶在网上搜索，竟发现有关王森然的条目有335项之多，说明历史毕竟看似无情却有情，已有不少人注意到了这位被冷落了半个多世纪的学术大师。
    翻开人民美术出版社1992年出版的《王森然画集》，扉页上，首先进入眼帘的则是一个59个字的特短题跋，无具名，文分四行，似诗非诗，深寓未便明言而弦外有音之意：
    他在特定的历史风云中，被迫重新拿起了画笔/他在生活的最"高"点，俯视生活/他以特殊的题材和风格，表现他的人格和画品/他记录着时代的悲怆
    这么少的文字，却很惹人玩味。为什么说他"被迫重新拿起了画笔"？为什么给予他"在生活最'高'点俯视生活"这样不平凡的评价？为什么说"他记录着时代的悲怆"？……
    在这本画集卷尾，有刘海粟大师动情地为老友王森然写的长达万余字的"小传"，实为带泪祭文。内中说到1949年后的一大段时，出现这样一句话："由于众所周知的原因，王森然被'控制使用'。"这个"众所周知的原因"是什么？刘海粟何以要用故意隐晦却又显然是执意不予漏掉的话语，挂上"被'控制使用'"这么一笔？
    王森然究竟是一个何等样人呢？下面，根据刘海粟的长文及其他若干资料，作一简括介绍---

    追求真理播种真理

    王森然，1895年生于河北定州。幼年时曾目睹八国联军追逐仓皇西逃的慈禧时在京汉铁路沿线烧杀抢掠，从此激起了他一生为救国而献身的决心。上学时，康有为、梁启超、严复等的著译，孙中山、邹容等的革命檄文，都是他爱读的课余读物。武昌起义消息传来，16岁的他第一个剪去辫子，并号召同学起来响应革命，因而被学校开除。旋而定州青年成立同盟会外围革命组织"统一共和党"，他被推为负责人。孙中山路过定州时曾特命停车，召见了这位热血青年，并大大予以期许勉励。
    1917年，时任北京大学校长的蔡元培到王森然刚毕业于其校的定州第九中学作教育改革演讲，作为学生会长的王森然陪同接待，以其言谈志趣大受蔡先生赏识。其后，二人成为师友之交。王森然曾称对他一生影响最大的就是蔡元培。五四运动爆发，已在保定直隶高等师范就读的王森然发动学生上街演说，组织罢课罢市，支持北京学生爱国行动。接着，他又作为保定学生会代表赴京声援，结识了陈独秀、李大钊、胡适、何孟雄、刘半农等风云人物，而与当时北大学生、北京学联领导人之一的邓中夏交谊最深。1921年，保定直隶高师成立了宣传普及新文化运动的新文化研究会，王森然被选为会长。经邓中夏介绍，他曾参加长辛店工人夜校活动，并开始陆续在《学林》、《文化评论》、《猛进》、《语丝》等刊物发表文章，正式成为一名自觉的新文化运动宣传员。
    此后，王森然先后在保定、北京、冀州、济南等地从事中学教育，受他影响后来走向革命或有所成就的有安娥、李培之、李广田等。不久，他被直系军阀曹锟视为"过激党"而遭到通缉，因受到学生保护才得逃脱。1924年初，由李大钊、林语堂推荐，王森然到陕北23个县的唯一完全中学榆林中学任教，校长是开明的教育家杜斌丞。其间，有许多后来成为革命家的如刘景桂（即刘志丹）、谢子长、王子宜等都是他的学生，从他那里接受了马克思主义启蒙。当时驻军榆林的杨虎城将军曾慕名拜访他，多次请他到寓所谈书论事，天下大势中国前途无所不包，从而建立了良好的友谊。杨虎城成为爱国进步将领，与王森然的思想影响不无关系。
    从上世纪20年代初到40年代末，王森然历任多所著名中学教师，和北平师范大学、中国大学、东北中正大学、天津女子师范学院、国立北平艺专等院校教授，还兼任过一些报纸副刊编辑。在课堂上，他积极提倡教育改革和文学改革，主张学生独立思考，启迪青年革命意识。在五卅、一二·九和反饥饿反内战反迫害等爱国运动中，他与青年们站在一起，曾遭军警水炮浇湿棉衣。在30年左右的教学生涯中，他之所以不得不在华北、西北、山东、东北等多地辗转工作，逃避通缉是原因之一。他先后著有《中学国文教学概要》（蔡元培作序）、《文学新论》、《近代名家评传》、《印度革命与甘地》等，并受蔡元培托付，为推进中国妇女运动，编写了126万余字的《世界妇女运动大系》。但他所费心血最多，影响最大的著作，则首推《近代名家评传》。
    顺便要说的是，王森然虽曾在艺术院校授过课，但主要是教艺术理论，主讲《中国近代画史》、《中国艺术概论》，作画却纯属业余，只在读书写作之暇偶尔涉笔丹青。但由于自幼偏爱，潜功深厚，又立意高远，他的文人写意画别具风格，竟每每被公认为上品，受到齐白石、刘海粟、张大千、李苦禅、王雪涛等大师的激赏。齐白石甚至有"人曰森然弟学我，我曰我学森然"的题句。不过王森然却从不认为自已是画家，所收弟子甚少，著名画家赵望云、原中央美术学院副院长张启仁是寥寥者中两位。
    解放战争胜利，王森然更加意兴风发。刘海粟所写的纪念长文中这样写道："他随大军南下，被聘为武汉军管会顾问，还担任了中南区临时政府文教接管部副主任。""建国之初，陶铸、邵式平分别请他到广东、江西工作。"紧接着的文字却是："因老母病重，回到北京，任中央美术学院教授。由于众所周知的原因，王森然被控制使用。……"
    刘海粟的文章很流畅，唯独此处结结巴巴，"老母病重"是推却一切聘请唯独接受中央美术学院教授（何况是开始不分配课，后来"多亏茅盾先生"努力才分配了少量课的半赋闲教授）的理由吗？显然，海粟先生行文至此，用语上颇费了斟酌。
    从此开始了王森然寂寞的后半生，时年54岁。

    眼底乾坤笔底春秋

    文人贾祸或讨嫌，往往与文字有关。翻检他的著作，学术类居多，涉及政治的有两部：一是《印度革命与甘地》，一是《近代名家评传》。30万言的《印度革命与甘地》是中国学者评介印度历史、现状和革命形势，以及甘地的主张和作为的第一部出版物。王森然虽然称赞了甘地反帝国主义、争取民族独立的不妥协精神，但并不欣赏他的非暴力主张。在这本书的序言中，作者有"希望甘地一变其以往之无抵抗主义，而为积极的抵抗主义"这样的话。尽管当时政治文化圈内颇有借宣扬甘地而鼓吹非暴力的"第三条道路"，反对中国共产党所领导的武装革命的一些人，但他这本书却跟这沾不上边。
    《近代名家评传》共出版了两集：初集、二集，皆以较浅近的文言文写成。初集出版于1932年，二集较晚，内容包括了从19世纪后期到20世纪30年代初思想学术方面对社会有影响的"大家"一级人物。王瑞征为初集所写《原序》中认为，说它是一个时代的"学术思想变迁史"更确切。王森然曾说：写"传记无须为贤者、尊者、亲者讳，是什么说什么。凡是推动过历史前进而为人民做过好事，在学术方面哪怕一点一滴超越前贤者，都不能抹煞。"以初集20人为例，包括严复、康有为、章炳麟、梁启超、周树人、章士钊、胡适等人评传外，还有林纾（林琴南）、罗振玉、王国维、刘师培等人评传，杂陈并列，不以观点同异关系亲疏为取舍，也不以瑕掩瑜。当年王森然第一次被通缉，原因之一是康有为曾在曹锟面前指王森然是"乱党追随者，应除之"。但在《康有为先生评传》中，王森然仍以14000多字大讲康变法图强事迹，承认他"不失为近代文化史上一大杰人"。
    不过，初集20人评传中政治上最敏感、最受各界关注、文笔也最精彩的两篇，却是当时一被杀一被囚的两位共产主义者李大钊、陈独秀的评传。正是这两篇评传，最集中地表现了作者的刚正勇敢。由于作者与写作对象都有十年左右交往，对他们存有深深理解和敬重，字里行间充满了激情。初集出版时，由于有这两位敏感人物，一时竟找不到赞助商，是王森然艰难筹款加上自己掏钱印出的。
    《李大钊先生评传》是在李被杀害后白色恐怖弥天盖地之际成篇，首先发表于《大公报》的。文中详述李大钊被捕及牺牲经过，并高度评价其人格："一生勤朴清直，艰苦卓绝，洁身远名，不营时誉，尤不治生产，生时仅可供家食，殁后则一贫如洗，棺椁衣衾，皆为友助；对友无论党之异同，均和易平直，表里如一，临事不苟，临财不得，是所谓富贵不能淫，威武不能屈，贫贱不能移者也。"并指出这位就义者实为"中国思想界之重镇"、"现代不一二见之哲人"。而今天读来更有意味的是，评传中透露，李大钊"最初与胡适等同执渐进主义"，后来才主张"激进"革命。又说李大钊对革命前景的预想是："历史之发展，乃由孤立向联合进动，由战争向平和进动，由反抗向协合进动，将来之计划，为依科学原理所组织之协合。"在这片话里，找不出这位最早向中国介绍马克思主义的革命家曾认为"在社会主义阶段始终存在着阶级斗争"，社会主义越深入发展斗争越激烈的"斗争哲学"论调，相反，他倒是把"联合"、"平和"、"协合"作为历史"进动"的规律和归宿。这一点值得注意。
    评传又叙述李大钊牺牲后，家属一直无钱营葬而厝棺于寺庙中，北大校长蒋梦麟两次发起募捐，仅得572元，才得在万安公墓买地下葬。于是评传末尾有这样一段激愤文字："国人不知尊之敬之，而权贵之怒睨其旁，朋党之积怨其后。先生宁以身殉党，以死偿学，不肯屈法以求容，其忠于主义，勇于任事，以视后之尸窃高位，伺敌人之喜怒，以媚取荣者为何如也！以中国之最大政治家兼学术思想界之巨子，立遭惨杀，而无反应，遂知我中国之积弊，莫之能革，正先生之所谓人群死，故衰涣靡，荡然无纪，以至于此也。悲夫！"
    这一段很动感情，且话里有话。"朋党之积怨"云者，在李大钊就义的1927年，应是指当时国民党右派发动流血的"清共"事变，破坏大钊先生奔走促成的国共合作；而"尸窃高位"媚敌求荣者也应是指后来对日本侵略步步退让的蒋介石，不应作别的猜度。在那段岁月，能把话说到这样明白程度，也就够有勇气的了。
    而《陈独秀先生评传》就更显示出作者的独立思考精神。写这一评传时，正是中共中央以右倾机会主义路线和托派反党集团这两个代表人物的罪名将陈独秀开除党籍，而国民党又把他作为劝降不从、"危害民国"的危险分子关进监狱之后，全国政治、思想、文化界议论纷纷，对其人其事臧否迥异，明哲保身者则避免涉身其中。在这样敏感时刻写陈独秀评传，所冒风险可知。但显然，王森然根据其阅历和良知，有着自己的明确认识和思路。
    评传开头就把陈独秀的独特个性写了出来："言语峻利，好为断制，性狷急不能容人，亦辄不见容于人。"而且"兴居无节，头面不洗，衣敝无以易，并亦不浣。""作文时，常用手摸脚，酷闻奇臭，文章则滔滔不穷……"
    对陈早期那些人所皆知的活动，评传中以一页带过，但有两节看似闲笔却是有意铺垫的文字：一是说中共建党之际陈曾"赴莫斯科，住约二月，回国后被派为共产党总秘书，直接受莫斯科命令，指挥各地共党活动"；二是说"陈在共产党大权独揽，威令森严，"以及"掌握共产党家长之权"等。这当然不是可有可无的话，而是与后来的事情发展有密切关系的。陈的"好为断制"和"狷急"性格，固然是后来发生的一切的主观导因之一，但"直接受莫斯科命令"和照莫斯科的模式、规则所建的党，无法不先天地决定了党的领袖"大权独揽"的"家长之权"，以及各国"家长"又听命于国际"家长之权"，这在一个相当长时期中成为不独中国共产党，也包括名国共产党的一个有共性的特点。评传的这一伏笔，是引导读者深刻解读陈独秀的悲剧，以及个人悲剧外的各种延伸现象的重要线索。
    为节省笔墨，本文把评传中所讲述的陈独秀何以身受共产党、国民党两方严重处罚，终至锒铛入狱，以及蔡元培、杨杏佛、胡适、宋庆龄等联名致信国民政府为之辩白营救的经过，略而不谈，而主要谈评传对其人的评论。
    陈独秀被开除党籍前后至他逝世前的思想变化，即一时被贬意地称为"陈独秀主义"的内涵，王森然也应是有所了解的。首先，陈独秀对君临于中国党头顶之上的、名为共产国际实为斯大林的绝对领导，越来越不满，在中共领导层曾引起多次争论（《炎黄春秋》2003年第11期《陈独秀的几封告别信》一文，对此有详细叙述，可参阅）。对大革命失败，中共及中国革命遭受严重损失这一后果，陈替斯大林的瞎指挥背了黑锅，而陈的分辩又受到压制，共产国际和中共中央都逼他承认错误，使陈无以自处，是促使他与当时的中共"分裂"的表层原因；而作为五四精神倡导者的陈独秀头脑中所深植的民主和科学理念，与斯大林强硬的跨国专制发生激烈碰撞之不可避免，乃是深层原因。分歧焦点是：马克思主义政党应该是民主的还是高度集权的？共产国际应该是民主的还是高度集权的？在国际共运中首先发生在中国的这一反集权专制、反个人崇拜的斗争，当然绝不能为斯大林所容忍，也暂不可能被在没有民主传统的国土上刚刚建党几年的中国党（包括其领导层）的大多数所理解和接受。

[2]


首页 -> 2004年第1期

王森然：被冷落了半个世纪的学术大师

作者：李一蠡

字体： 【大 中 小】

    在这样当口，陈独秀对托洛茨基批判斯大林独裁，反对斯大林让中共与国民党联合并接受其领导的方针，觉得如遇同道。而陈独秀既己离开中共，言责自负了，便也开始发表激烈抨击斯大林统治下苏联党和国家的不民主体制的言论。这是"托陈反对派"形成的思想基础，也是陈独秀与当时的中共中央愈走愈远的原因。
    陈独秀入狱立即成了爆炸性新闻，国内外各界人士各种媒体议论纷纷，大抵就事论事多，深刻评析少，而鼓掌称快者有之，落井下石者有之，为之不平呼吁公正审判者亦有之。《陈独秀先生评传》客观引述种种舆论，但所有引述都不出三言两语。然后，评传中写了这样一段话：
    "鸣呼先生！满腔热血，洒向空林；一生毅力，无用武地。吾不仅为先生惜，吾将为吾民族哭矣。……"
    接下来，评传大段引用了陈独秀五四前后发表的一些著名文章，第一篇就是《爱国心与自觉心》。整篇文章反复说的是爱国心与自觉心的关系："国家者，保障人民之权利，谋益人民之幸福者也，不此之务，其国也存之无所荣，亡之无可惜"；"人民权利，载在宪章"；人民有爱国心是"爱其为保障吾人权利、谋益吾人幸福之团体"。人民建设国家，"其目的在保障权利，共谋幸福"，"是故不知国家之目的而爱之则罔，不知国家之情势而爱之则殆。""国家"在马克思主义语汇中，是指国家机器，或者说指执政的"团体"、架构。在陈独秀这里，人民与国家的关系不仅是主从关系，人民是主，国家是从，人民至上，不是国家至上；而且简直就是交换契约关系，你保障我的权利，为我谋福利，我就爱你，为你尽义务，否则就是罔（糊涂的）或殆（危险的）。这样的话是1915年即约90年前说的，但即使今天读来也还是新颖的。其余所引的如《敬告青年》、《实行民治之基础》、《法律与言论自由》、《何谓新文化运动》等等，都涉及人的自主权，讲的民主和自由。
    可以看出，评传重新引述陈独秀这些脍炙人口的旧作深意在于，透过彰显陈独秀作为始终不渝的民主、自由、科学和社会主义的倡导者、捍卫者本色，说明其一生的作为。
    应该说，这是评述陈独秀其人的第一部正确、全面、具有力度的评传，它出现在陈独秀最孤立最困难的时刻。
    但是，这位党外爱国进步人士、五四精神的坚定信仰者所写的评传，与那个时期中共的有关决议精神相悖。

    茕然之身浩然之气

    于是解放初期，如刘海粟所说，王森然却"被迫拿起了画笔"。但刘海粟有一句话并不准确：其"原因"并非"众所周知"。朋友不知道，家人不知道，连王森然自己也纳闷。不过，解放后有一个从前没有的新规矩：每个工作人员都要"服从组织分配"。王森然从来积极于工作，恬淡于名利。他接受了组织分配，接受了他生来尚未品尝过的相当安闲的活法。他引用一个前人题句以自慰自励："老夫自有安闲法，八苦交煎总淡然。"
    然而他天性安闲不下来，几年之后，吴祖光偶然见到王森然的一部文稿，由齐白石题签，名为《春妃秋郎阁剧目》，字数百万上下，全部以工整的小楷写就。那是王森然在中央美术学院的极少量授课之外，"业余"搜集17个民族的剧目文献，整理编写而成的。吴祖光大为惊叹说，这一事若由文化部组织写作班子来做，也需很多时间功力！
    王森然还将四本古代绘画理论：《山水论》、《山水诀》、《青在堂画学浅说》、《梦幻居画说简明》，逐一作了今译和详注。因此在50年代至60年代初他拿起画笔时间其实并不多，仍属偶一为之。1965年他一个妹妹向他索画，他画了一幅山水，题款说"荒疏多年，汗颜制此……"可作一证。他画集中大部分作品是十年动乱才开始画的。当时，他被扫地出门，所有书籍、资料通被没收，子女亲人亦不得见，仅给他一间局促小屋独住。被揪斗之余，他只能伏在床板上作画。即便如此，画中仍表现了一个追求真理的学人气节。
    如1974年，正是"批林批孔批周公批现代大儒"声浪日高的时候，他的一幅《水仙》，题款曰"断绝人间烟火色，水仙神色冷如冰！"令人忽想到画集扉页似诗非诗的"站在时代最'高'点俯视生活"那句题跋；同年的另幅叫《冷雨芭蕉》的纯黑泼墨，题款"留得窗前破叶，风光已是残秋，潇潇一夜冷雨，白了多少人头！"在那叶破秋残又逢连夜冷雨之际，他忧心的不止自身，更忧心中华大地彼时彼刻又"白了多少人头"。
    1976年是中国连殒巨星之年，天安门血染悼念的白花，而秋天四害就擒。81岁的老人连续作画。一幅曰《劲节红泪》，画中的老竹，呈少见的红褐色，题字为"珊瑚节，红泪痕。"一幅是《秋信入田家》，画的是一个籽实饱满的老玉米，题曰："香风生野陌，秋信入田家，乙卯立秋京郊丰收在望。"心情直透纸背。从此以后，他的画大都亮丽鲜艳了，题字也活泼俏皮了。如一幅是红萝卜大白莱，题款："料理清蔬好过年，菜挑常常过门前，大家休笑无颜色，也活余龄八十三。"又一幅是仙人掌，顶着几朵红花，曰："尔乃仙人掌，多刺不闻香，古来无人画，试试又何妨？"一幅漫题"武斗"二字，画两只小蟋蟀酣斗于小小瓦罐中，均不乏哲理意味。
    老人的画愈到后来愈简练。有两幅可能是他自喻自况：其一，无题，一小盒牙签，题道："有缝就钻，无孔不入，去伪存真，剔其糟粕。"他做学问从严求真，做人亦如是。另一幅也无题，是一把苕帚，题道："一把破条帚，曾扫千万户，家家需要它，为人民服务。"话通俗而意邃远，似人生教科书。
    他的画，被识者评为"为现代文人画开一代新风"。他的画，确实"记录着一个时代的悲怆"。
    1979年，画界友好在中山公园为他筹办了平生第一次画展。王雪涛为画展题词："森然学长诗画一家风"。李苦禅题词："吾辈一生追求便是如此"。齐百石四子齐良迟的诗末句云："会须来者传千古，都作他年供状看。"

    学人遭际党国损失

    王森然1984年90岁时去世。他未曾出版的若干讲稿，如《史学概论》、《秦汉学术史》、《宋元明清学术史》以及很多艺术论稿，大量个人笔记、资料，都随浩劫扫尽无遗。王首道同志有感于王森然的遭际，曾说："王森然先生为新中国奋斗了半生，新中国却亏待了王森然。"这一遗憾的话语，当然不是笼统地批评"新中国"，而是对过去的保守、自闭、狭隘的用人政策的含蓄批评，更可以说，是一位老共产党员、一位领导同志，从"立党为公"的立场出发，所做的自我批评。
    历史沉淀到今天，许多往日是非渐已水落石出。但耽搁了王森然后半生的"人所共知的原因"之谜，似乎还应带给人们更多反思话题。王森然是一位从学养、社会贡献到个人品德都可以用"为人师表"四个大字美誉而毫不过分的大知识分子。他的遭际不是个例，几十年来由于种种原因而有王森然类似遭际的事例又有多少？若干个人为此蒙受损失外，党、国家、社会又蒙受了多大损失？王森然这样令人扼腕叹息的故事只成追忆了，但为了今后能更好地落实越来越重要的团结、尊重知识人才的政策，为了涤荡旧思维，转换新思路，迎接新时代，在用人制度上进行更大的改革，使其真正公开化透明化自由化平等化，不仅于党于国于世有利，也是关乎人权的大事。
    王森然逝世后，许多老同志（其中不少是当年在西北局工作的）和各界名流举行了相当隆重的追悼会。习仲勋、刘澜涛、王首道、王任重、黄华、周巍峙、董纯才、吴祖光等都有声情并茂的悼文，其后，又成立了王森然学术研究会。他的巨幅画作《松鹤朝阳》、《群鹰图》进入了人民大会堂。据说，东瀛友人誉他为"传记作家"，还为他筹建了纪念馆……

[1]


首页 -> 2004年第1期

党史小说《红岩》中的史实论误

作者：孙　曙

字体： 【大 中 小】

    小说《红岩》自1961年12月北京第一版出版后，十分畅销，影响广泛，曾被当年中宣部副部长林默涵誉之为"党史小说"，直到今天，仍有人把《红岩》当作昔日重庆及四川地下党斗争的历史纪实。小说中的人物时常被人们拿来与现实中真人"对号"。近来重庆沙坪坝磁器口搞"千年古镇"旅游开发，甚至为《红岩》中的虚构人物华子良修建了"华子良事迹陈列室"。这说明许多人确实把这部小说当成真实的历史纪实在看待。
    最近，笔者对照敌特供词档案及文史资料，重新拜读了《红岩》，发现这部"党史小说"从史实的角度看，有不少史实讹误，值得商榷。（本文所引小说文字见于2000年7月北京第三版《红岩》）

    是谁造成了大破坏

    《红岩》的全部情节是以1948年重庆及四川地下党遭到大破坏为背景展开的。1982年10月17日，原地下党重庆市委常委李维嘉在川东暨重庆地区党史资料座谈会上说："一些人习惯于把这次破坏事件叫做《挺进报》事件，这种说法是不确切的。并非由于《挺进报》收抄传递新华社广播消息，编印、发行出了纰漏才造成了大破坏事件。只有陈柏林由于看《挺进报》被特务发现而被逮捕。整个重庆和川东地下党大破坏事件，是由一连串叛变事件组成的，主要是刘国定、冉益智叛变造成的，应正名为'刘、冉叛变事件'。"
    这里提到的刘国定，冉益智，是当年中共重庆市委主要负责人，刘是川东临委委员、重庆市委书记（分管工人运动），冉是市委副书记兼组织部长（分管学生运动），由于这二人的叛变，导致重庆及四川地下党遭到大破坏，又引出一系列叛变事件，先后叛变的还有李文祥（重庆市城区区委书记）、涂孝文（中共七大代表，川东临时工委副书记兼下川东地工委书记）、骆安靖（上川东地工委委员）、蒲华辅（川康特委书记）等领导干部，在总共叛变的12人中，领导干部占了一半。正是由于这样一些领导干部的叛变，才造成了重庆以至四川地下党组织的大破坏，也才促使当年狱中难友们集体形成的给党组织的七条意见中，第一条就提出要"防止领导成员腐化"，这确是"血泪的嘱托"。
    而小说《红岩》中的叛徒甫志高，却只是一个沙磁区委委员。这样一个小角色，能造成那么大的全局性的破坏吗？这不仅不符合历史的真实，也使得前人用鲜血和生命换来的深刻教训被淡化了。

    "磁器口大血案"与"中美合作所"

    1949年12月6日，重庆市军管会公安部二处派一科科长刘祥纶接管了原国民政府保密局公产管理组等在渝机构。缉凶和弄清包括较场口血案、磁器口大屠杀等事件真相，是重庆公安机关镇反肃特斗争的一项内容。
    重庆解放初，把杨虎城、宋绮云两家和渣滓洞、白公馆、新世界饭店（"丙种会报"看守所）等处关押的政治犯被杀害事件，统称为"11·27大屠杀"。1950年春节前，在渝女师（现大同路小学），举办了"磁器口大屠杀革命烈士遗物展"。当时，还没有把这屠杀事件和"中美合作所"搭界。后来因政治需要才改称为"中美合作所大屠杀"。
    中美合作所与那场大屠杀有关吗？答案是否定的。1954年，重庆市公安局对重庆市特务、间谍组织及人员进行了清理，查明：
    原国民党政府保密局重庆看守所，俗称白公馆看守所。1939年秋，从小龙坎枣子堡军统临时看守所迁入。1943年春，白公馆改为"中美合作所"第三招待所，原看守所迁渣滓洞。1946年七八月间，贵州息烽监狱、重庆望龙门看守所陆续撤销，息烽的72名政治犯和望龙门关押的嫌疑犯移禁渣滓洞。1947年4月，看守所迁回白公馆。1949年11月，白公馆看守所共关押54人，其中属白公馆看守所关押的政治犯、嫌疑犯、特务违纪人员27人，西南长官公署二处寄押的27人。"11·27"杀害28人（白公馆20人，二处寄押8人，其中一人中3枪未死），放7人，脱险19人（系二处寄押，内有小孩2人）。
    渣滓洞看守所。1947年10月，国民政府重庆行营（1948年6月改名国防部重庆绥靖公署，1949年4月改名西南军政长官公署）二处接手关押"丙种会报"在"六一"大逮捕时逮捕的40多人，徐远举签请重庆行营主任朱绍良批准，将重庆行营新闻处所属青训大队改为重庆行营军法处第二看守所，实际上归徐远举管辖，二处派二课上尉参谋李磊任所长，警卫组中尉组员徐贵林任管理组长，另外派了事务长和一批看守兵。12月，渣滓洞看守所恢复，先后关押政治犯300多人，包括重庆、成都、内江1947年"六一"大逮捕中被捕的共产党员约50人；计划组织"小民革"地下武装8人；重庆行营军事机关送押的新四军被俘官兵7人；因《挺进报》事件在重庆、万县、广安地区被捕的110多人；上下川东武装起义被捕的80余人；遂宁横山区区委书记叛变后出卖被捕的10人；1949年1月，川西地下党被破坏后被捕的约30人；因组织"民革"地下武装被捕的11人；1949年9月18日，从望龙门移禁来的杨虎城将军随从2人。
    这些关押人员，在北平国共和谈前后和以后释放了39人，病死5人，有人名但情况不明23人；"7·21"、"10·28"在大坪屠杀12人，"11·14"在芭蕉沟南垭屠杀30人，"11·24"杀杨虎城随从2人，"11·27"屠杀188人，脱险34人。
    而中美合作所与上述关押、屠杀政治犯事件均无关系，1942年底，《中美特种技术合作协定》在重庆拟成，1943年元月开始办公，1943年7月1日，中美合作所正式成立，将钟家山、梅园、白公馆、松林坡等地划为特区，不准他人进入，军统特务亦须持通行证始准进入（这时白公馆已不作关押人犯的看守所而改为美方人员招待所）。日本投降后，中美合作所在中国各地的美方人员陆续回国；中方人员中的军统成员回军统报到，另派工作；非军统成员发给3个月薪津资遣。中美合作所所属各训练班除重庆特警班第二期学员尚未结业交军统接办外，其余各班结束。军械物资分别由军统、联勤总部接收。中美合作所的撤销善后工作于1946年1月底全部结束。
    在解放后肃特斗争中我公安机关早已查明：中美合作所与《挺进报》事件，乃至白公馆、渣滓洞大屠杀没有任何直接关系。《红岩》小说等出版物中有关中美合作所的描写，基本上都是与历史真实不符的虚构。

    党史小说要不要细节的真实

    作为小说，不可没有虚构。但是现实主义文学的要素之一是细节的真实，对于以具体历史事件和具体地点为背景的"历史小说"、"党史小说"，就更不能不讲究细节的真实，不应在人所共知的历史事实及地点上随意编造，张冠李戴。正如写一部以北平为背景的小说，就不能把颐和园写成位于天安门旁边，也不允许把八达岭长城写在景山公园里。这应该是起码的常识。
    小说《红岩》49页写到："在飞来寺中苏文协，他（成岗）真的见到毛主席了……"众所周知：当年中苏文化协会在重庆中山一路黄家垭口；而飞来寺是中山二路附近原苏联驻华大使馆（现第三人民医院内）。
    《红岩》95页描写特务机关："这里，老街32号，堂皇的铁门上，横署两个篆字---'慈居'……"这也错了。老街34号"慈居"是一座砖木结构二楼一底的建筑，老式木门，山墙上横署两个隶书"慈居"。
    《红岩》56页描写"江姐来到浓雾弥漫的朝天门码头……"乘民运轮上华蓥山。这也错了。华蓥山在川北，乘船需从嘉陵江朔江而上，解放前，称嘉陵江为小河，轮船都在千厮门码头上下，并不在朝天门码头。
    《红岩》363页中说："杨虎城将军和他的幼子囚在（白公馆）顶楼上，他们是半年前才被秘密押来。特务从来不准他下楼。他的秘书宋绮云夫妇，被囚禁在一间地下牢房里，也不准和他见面。"
    史实是：杨虎城一家4口于1947年4月30日由贵州息烽玄天洞移禁重庆磁器口杨家山军统"四一图书馆"后面一平房内单独关押。1949年2月1日杨虎城一家3口，和关押在白公馆的宋绮云一家3口及阎继明、张醒民被专机移囚贵阳黔灵山麒麟洞。杨虎城一家从未被关押在白公馆顶楼上。
    《红岩》204页写到叶挺《囚歌》时，通过被关押在渣滓洞监狱的新四军战士龙光华之口说："军长在楼下二室写过这首诗，我把它抄在墙上给大家看。"
    历史事实是：1942年1月3日，叶挺将军从桂林押解重庆，在军统望龙门、白公馆看守所短期囚禁后，即移监军统"乡下"蒋家院子单独囚禁。11月21日，叶在蒋家院子写了《囚歌》，署名"六面碰壁居士"。叶挺夫人李秀文前来探监时，叶将《囚歌》和给郭沫若的一封信一并交李带出监狱，送和平路天官府郭寓交郭沫若。25日，叶挺移禁湖北恩施。叶挺从未被关押在渣滓洞监狱。（渣滓洞监狱只关押普通政治犯）
    《红岩》577页说国民党逃跑前对重庆大爆炸"布置了一百多个目标……"史实是：1949年11月18日，国民党在重庆成立临时指挥部，划定了11个破坏地区，委派了指挥官，确定爆炸目标18处：电力厂2个，兵工厂10个、仓库3所，桥梁2座和国际广播电台。"一百多个目标"太夸张了。
    在小说481页的注释①中，对重庆"九二"火灾作了这样的说明："1949年9月2日，国民党在市区纵火。朝天门一带市区尽成焦土，数万人无家可归，死亡达万余人。"这一注释也是错的。早在1959年，重庆公安机关就已查明"九二"火灾不是"国民党特务纵火"，火头是陕西街赣江街17号油腊铺三楼佃户陈树章家的两个女儿"玩家家"引起，因这一带都是穿斗木结构房和棚户，烈日、旋风，加上无水，朝天门顿成火海，大火延续10多小时，受灾9601户，灾民4.1万余人，有户口可查死者2568人，掩埋尸体2874具，伤4000余人。这是早已澄清的史实，小说再版时却没有更正过来。
    此外，小说中这类史、地细节上的错误还有：蒋介石的专机"美龄号"错写成了"中美号"。"在重庆、江津之间的江口夜渡长江"占领江津机场。江口在綦江、江津之间，江津无机场。小说434页写到"司徒雷登还呆坐在南京，尽管共军开进了大使馆，他还赖在那里……"这个"共军开进了美国大使馆"的说法完全违背史实，违背解放军入城时的"约法八章"，是根本没有的事。小说中还有从蒋介石元旦文告到重庆解放，国共双方许多事件时序的错位，这里不作赘述。


首页 -> 2004年第1期

洪秀全在美女包围中走向灭亡

作者：魏文华

字体： 【大 中 小】

    太平天国从兴起到衰亡，其速度之快和时间的短促，是历史上罕见的。这场狂飙式的运动，潮起潮落，又同妇女地位在运动中的升沉息息相关。
    关于妇女在社会变革中的作用，恩格斯有句名言："在任何社会中，妇女解放的程度是衡量普遍解放的天然尺度。"列宁更进一步指出："从一切解放运动的经验来看，革命的成败取决于妇女参加解放运动的程度。"以此对照太平天国"其兴也勃，其衰也忽"的过程，与妇女地位在运动中突升骤沉特别是洪秀全对妇女运动从提倡到摧残，是会受到一些启示的。

    一、江山争半壁美人占一群

    太平天国的领袖人物洪秀全，从1843年6月创立拜上帝教起，即以"天下多男子全是兄弟之辈，天下多女子尽是姊妹之群"的平等思想作号召，广泛发动群众特别是农村贫困劳动妇女参加，在拜上帝教主要发源地广西桂平县鹏隘山区曾经涌现出以杨云娇为首的许多妇女积极分子，与启蒙者冯云山并肩活动，流传有"男学冯云山，女学杨云娇"的民谣。由于通过妇女深入广泛地发动群众，仅用七年半时间即于1851年1月胜利地发动了势成燎原的金田起义。起义时有一首民谣形容妇女参加运动的盛况："姊妹亲，同个房睡共口针，如今姐随洪杨去，妹也跟随一路行！"
    在起义初期，太平军有妇女单独组成的女军，与男军一起雄赳赳、气昂昂地走上前线，遵从天王洪秀全"男将女将尽持刀，同心放胆同杀妖"的旨令，奋勇作战。直到武汉仍然男女同职同官："贼妇亦有伪职，与伪官相等，间尝出战，红绡抹额，颇矫健。"攻克南京以后东征时，女军仍充前锋，女将苏三娘率领女军首先攀登占领镇江城，当时有人作诗咏赞苏三娘和她从广西带来的赤脚女兵英姿："绿旗黄女元戎，珠帽无龙结束工；八百女兵都赤脚，蛮衿扎裤走如风！"更有甚者，天朝举行第一次考试时，有史以来特为妇女参加考试设立女科，拔取了女状元、女进士等，把妇女地位推上顶峰。

    二、不问朝政耽于女色十一年

    在胜利中，以天王洪秀全为首的领导集团满足于半壁江山到手，认为大局已定，要关门当太平天子，把同打江山的妇女转为供自己淫乐。在攻克南京前17天，天王即从芜湖江面龙舟上突然颁发一道严分男女界限的诏令："女理内事，外事非宜所闻"。并用四个"斩不赦"限制身边妇女与外界联系。攻克南京后入城时，跟随天王的妇女都纱巾蒙面，进入天王府即被禁锢，与外界完全隔绝。
    洪秀全早就梦求后妃成群的帝王宫廷生活。他创立拜上帝教时就自言在天上有一房正月宫娘娘，把他的妻子称为又正月宫；金田起义时他即选美纳妃15人；一年后在广西永安围城中："洪秀全耽于女色，有三十六个女人。"随军打出广西后，虽经蓑衣渡大败仗，但到湖南道州又纳何贡生"进献美女四人"；占湖北武昌后，"首逆称选妃，使民间女子往阅马厂听讲，至则选十余龄有殊色者六十人"；进入天京小天堂后又征选更多美女。
    据史载，天京天王府"其中约有妇女千百，男贼仅洪逆一人，其中淫恶可知也"。至于具体人数，《江南春梦笔记》中分类评列，讲王后娘娘下辖爱娘、嬉娘、妙女、姣女等16个名位208人；24个王妃名下辖姹女、元女等7个名位共960人，两类共计1168人属妃嫔；另有服役的女官，以二品掌率60人各辖女司20人，合计为1200人。各项人数加起来，总计有2300多名妇女在天王府陪侍天王。
    洪秀全从41岁进南京城至52岁自尽，在美女丛中生活11年，从未走出天京城门一步，既不上马杀敌，也不过问朝政。这时他正值壮盛之年，并且体格健壮，但11年仅颁发过25篇诏书，而且1854年至1858年是空白，5年竟然未发一诏。连曾国藩也感到奇怪："洪逆深居简出，从无出令之事。""杨逆具奏请朝觐，洪逆每批：勤理天事便是朝允也。"
    洪秀全一方面不问朝政，一方面则费尽心计与后妃娘娘们作文字游戏。从1857年太平天国刊印颁行的经典官书之一《天父诗》看，所收选的500首诗文，除起义初期杨秀清假托天父帮助洪秀全排解后妃纠纷的24首口述诗文外，另外476首都是洪秀全进入天京初期三年中写给后妃的夫权独白。他对朝政不发令旨，对美人却平均三四天写一首诗，可见其爱美人胜过江山。
    这些妇女陷入后宫，早晨为天王"洗身穿袍统理发，疏通扎好解主烦，主发尊严高正贵，永远威风坐江山！"向天王参拜："朝朝穿袍钟锣响，响开钟锣尽朝阳，后殿此时齐呼拜，前殿门开来接光！"拉着金辇陪天王游御苑："苑内游行真快活，百鸟作乐和车声。"给天王按摩肚子却不得碰着胡须："小心弯远须顾须，悠悠轻轻摸挨脐！"拨扇驱蚊："日夜拨扇扇莫停，莫拨榻底要记清！"捧茶拿痰桶："捧茶不正难企高，拿涎不正难轻饶！"从这些诗可以看到天王小朝廷的威严和荒淫。

    三、从姊妹群到王家奴

    生活在千百个美女丛中的天王洪秀全，嫌那些从广西跟来征尘未净的老姊妹们粗鲁、脏污。听见有人高声说话，他便写诗斥责："娇娥美女娇声贵，因何似狗吠城边？"看见有人束手缩脚，他训斥："耕田婆有耕田样，天堂人物好威仪，尔们想做真月亮，到今还不晓提理！"见有人不会刷牙、敷粉、洒香水，他用刻薄的语言讽刺挖苦："跟主不上永不上，永远不得见太阳！面突乌骚身腥臭，嘴饿臭化烧硫磺！"
    洪秀全毫不掩饰喜新厌旧的情绪："一眼看见心花开，大福娘娘天上来；一眼看见心火起，薄福娘娘该打死！"他为那些可怜的薄福娘娘们规定了几项杖责戒律："服事不虔诚一该打，硬颈不听教二该打，起眼看夫主三该打，问王不虔诚四该打，躁气不纯静五该打，说话极大声六该打，有嘴不应声七该打，面情不欢喜八该打，眼左望右望九该打，讲话不悠然十该打！"还有一项特别奇怪的规定："看主单准看到肩，最好道理看胸前，一个大胆看眼上，怠慢尔王怠慢天！"
    后宫妇女失掉了所有人格尊严，一言一行随时都有招致责罚的可能。由于天王宣布过："只有人错无天错，只有臣错无主错。"所以妇女们受到责罚时，即使冤枉也不得辩解，只许认错领打，否则便会受到加罪处罚："打开知错是单重，打不知错是双重，单重打过罪消融，双重雪下罪难容！""雪下"是太平军"刀下"的代称，至少有3个女人因为挨打时喊冤不认错而被杀。被杀的人当中，有人至死不认错并且顶撞了天王，受到五马分尸的酷刑。

    四、天王府外也是妇女嗟怨声

    太平军入城后，最初奉东王杨秀清严令，居民"愿随营者随营，不愿随营者各归民家"。北王韦昌辉代替生病的杨秀清主政后，改行没收一切工商业及强迫男女分离集中住居的"百行条例"，男人入营当兵，妇女住女馆参加劳动。当时天京大兴土木，妇女参加天王府建设："周围加砌高墙，二丈高四尺宽，墙头加砌碎瓷瓦筑，墙外令掳得妇女挑挖濠沟。""其凤门以内，皆系贼妇在内，以供洪逆役使。贼妇中并有能造房屋者，洪逆住处失火，烧去楼房数间，旋经贼令木匠将房架造成送入，贼妇即在内盖成房屋。"另有一道咏叹老年妇女从明故宫拆城取砖石运料苦况的乐府诗："老人城上摇，旋向城下抛；女人城里拾，旋向城外挑。老人一失足，翻身身必坏；女人一失手，触头头必碎。"
    太平军从得民心望风披靡占得南京，到失民心危机四伏，民众大批逃亡，前后仅几个月工夫。太平军进城前，南京原有人口260万人，春季进城后仅九个月，到当年年底，天朝顶天侯衙核查登记人口时只剩15万人，其中老弱男子4万人，妇女11万人。而妇女减员之快尤为惊人，10月份全城女馆尚有23万人，到年底核查登记的人口，两个月中妇女即减少12万人。与金田起义时"姊随洪杨去，妹也跟随一路行"的妇女参军盛况相比，自称小天堂的天京简直像人间地狱，妇女们非死即逃，甚至参加暗杀和组织暴乱的行列。妇女们的境遇，直接动摇了民心、军心。

    五、驱使千万妇女服劳役实行消灭家庭的女馆制

    当时朝野上下，群众反映最为强烈、影响政局稳定最迫切的是妇女问题，由于洪秀全驱使成千上万妇女建房、挖濠、砌墙，由天王亲自监工督迫，风雨寒雪不停，并有打人杀人情事发生，引得民怨沸腾，成为影响政局稳定的重大因素。所以，在金殿君臣恳谈中，杨秀清首先向天王提出这个问题："女官若有小过，暂且宽恕，即使教导亦要悠然，使其无惊恐之心。譬如凿池挖塘而论，不比筑城作营，若遇天时雨雪霏霏，即令其暂且休息，以待来日。现下雨雪寒冻，勿用紧挖！如此安慰，彼必宽意乐心，知恩感德，勇于从事，事必有成。"
    当时天京城内，从侯以下所有军政官员至平民百姓，全部家人离散，分居在男营女馆，一部分被选征到各王府，主要到天王府服役，久久分离，了无期限，十分悲惨。所以，杨秀清要求把他妹妹等四女官调出天王府的同时，也呼吁允许这些人回家团聚，说："女官理天事者甚苦，且不是功臣（伤残者）、忠臣（烈士）之妻，即是功臣、忠臣之母，或则有稚子，或则有立功之丈夫，彼为臣者既能舍家而顾国、而忘家、公而忘私，则为君者自当体彼一念之忠忱，或准其一月而半归其家省视，或准其三十日或二十日归其家省视，或准其一二礼拜日排班轮流而归其家省视，以哺其稚子，以侍其衰姑，或以事其丈夫，使彼亦得尽其先顾国后顾家之谊。"这是想变相地恢复家庭。但因实行得不好，又过了九个月，杨秀清于1854年9月29日假托天父下凡，正式要求"排铺尔一班小弟小妹团聚成家"，才把实行了一年半、丧尽人心的女馆解散，恢复了臣民的家庭，但已付出惨重的代价。

    六、沉湎女色至死不悟

    天京事变后，洪秀全依然生活在娇娘美女中，生活更加颓废。在1861年太平军进取苏浙的时候，洪秀全又从李秀成选送到天京的3000美女中挑出180人收入天王府，当时即有人写诗讽刺："三千怨女如花貌，百八佳人堕溷愁。"
    洪秀全从1856年天京事变到1864年自杀，由于深居宫中，消沉丧志，脱离群众、脱离实际，他的诏书都像李秀成所说"言天说地"的梦话，诸如《赐英国全权特使额尔金诏》，说什么"万国扶朕在天台"；听到太平军克复苏州的捷报后，他竟降诏说："朕睡紧都做得王，坐得江山"；在《打死六兽梦兆诏》中，他并不脸红地说，他拐引着两个陌生女子，又打死四只黄虎、两只黑狗，是"天朝江山万万年"的兆征，等等。后来，他连这种虚无缥缈的诏书也懒得写，于1861年7月颁发了最后一道"朕命幼主写诏书"的诏旨，索性把权力交给他的年方13岁、且已学会荒淫的儿子幼主，自己当起了太上皇。
    洪秀全在小天堂美女群中享受了11年的帝王生活。1864年6月，他活到52岁，在曾国藩湘军的隆隆炮声和后宫女子的嗟怨声中，不得不丢下他那千百个娇娘粉黛，自尽身亡。他死后48天，天京沦陷，天国灭亡，他的宝贝儿子也当了俘虏上了断头台。那座由天王亲自监工和千万妇女用血泪建造了十年、周围十余里的巍峨天王府宫殿，在清军挖出来焚烧的天王尸体的烟焰中，化作"十年壮丽天王府，空余荒蒿野鸽飞"的废墟。


首页 -> 2004年第1期

文章与时代

作者：陈四益

字体： 【大 中 小】

    文章总是一个时代的文章。离开了时代，就很难读懂。
    鲁迅的文章，在他那个时代，读者是懂得的。所以至今回想，仍抑制不住心情的激动。但是，今天的青年却凭借注释也不容易读懂了。何止青年，就是有些并不年轻的学者、作家，月旦雌黄之际，似也十分隔膜。那原因，我想大抵是因为对鲁迅生活的时代印象早已淡漠。
    有年轻朋友问我，明白的话，鲁迅为什么要讲得那样曲折隐晦？我劝他读一读马克思一段明白的文字---"'风格就是人'。可是实际情形怎样呢！法律允许我写作，但是我不应当用自己的风格去写，而应当用另一种风格去写。我有权利表露自己的精神面貌，但首先应当给他一种指定的表现方式！……指定的表现方式不过意味着'强颜欢笑'而已。" "我是一个幽默家，可法律却命令我用严肃的笔调。我是一个激情的人，可法律却指定我用谦逊的风格。没有色彩就是这种自由惟一许可的色彩。每一滴露水在太阳的照耀下都闪耀着无穷无尽的色彩。但是精神的太阳，无论它照耀着多少个体，无论它照耀着什么事物，却只准产生一种色彩，就是官方的色彩。"---鲁迅生活的中国，同马克思生活的普鲁士并无二致。如果他要直白地表达思想，我们或许就根本读不到鲁迅的文章了。
    "鲁迅为什么这样尖刻？"这是年轻朋友提到的另一个问题。在很长一段时间里，我们只能看到鲁迅骂他人的文章，而看不到他人骂鲁迅的文章。于是给人的印象被"骂"者都那样委屈而无辜。幸好今天已经有人把论战双方的文字都辑到了一起。我劝年轻朋友读一读。如果他们知道鲁迅经常不是在骂人，而是在挨骂---骂他世故，骂他剽窃，骂他的作品只配丢在茅坑里，骂他是"资本主义以前的一个封建余孽"，骂他"是二重的反革命人物"，骂他代表中国知识阶层最消极最无为的方面，甚至他的长相，他的恋爱，无不都在被骂之列---那么，他们当会懂得，鲁迅的骂，多是出于反击，比较起来，他倒是要忠厚得多，因为他讨厌谩骂。
    梁实秋的散文，近二十年大受推崇。《雅舍小品》据说愈来愈显示出艺术的魅力，而与此相对照的，则是"怒吼的散文"已大多为读者淡忘：
    "雅舍最宜月夜---地势较高，得月较先。看山头吐月，红盘乍涌，一霎间，清光四射，天空皎洁，四野无声，唯闻犬吠。""善哭的也就常常善笑，迷迷的笑，吃吃的笑，格格的笑，哈哈的笑，笑是常驻在女人脸上的，这笑脸常常成为最有效的护照。女人最像小孩，她能为一个滑稽的姿态而笑得前仰后合，肚皮痛，滴眼泪，以至于翻筋斗！哀与乐都像是常川有备，一触即发。"赏月，谈女人，确为雅文，雅得让人浑忘了人间何世！
    我是在空袭警报声中出生的。父亲带着家人和学生背井离乡从苏州逃往"大后方"的苦难，我没经过。大哥在战乱中得了伤寒，因无药医治而死于十七岁的青春年华，我却是记得的。我记得青年人热血沸腾的抗战歌声，记得小孩子上街卖花，唱着那凄婉的歌声---"先生，买一朵花吧！"用卖花得来的钱"献金救国"。也许就是因为记得这些，所以我始终不能接受《雅舍小品》之所谓从苦难中寻觅的"诗意"。我的童年，没有诗意。
    读文章总得了解产生这些文章的时代。我们喜欢有意地淡忘那些不愉快的时代，以为这样，人们心里就只有美好。"文革"刚刚过去二十多年，今天的年轻人就已隔膜如同隔世，更不必说抗战以及抗战前的年代。忘记了那些时代，固然忘记了丑恶与卑劣，但也同样会忘记伟大与荣光。没有记忆的一代，不是健壮的一代。诗曰：
    恍同隔世读文章，青不青来黄不黄。
    堪笑头颅和血掷，不如拥女赏瑶光。


首页 -> 2004年第2期

粟裕冤案平反的曲折历程

作者：徐庆全

字体： 【大 中 小】

    粟裕将军一生功勋卓著，为中国人民的解放事业建立了不朽的功勋。这样一位将军，本应受到历史和人民的敬重，但是由于受到党内“左”的思想的影响，在1958年的军委扩大会议上，却把粟裕作为“资产阶级个人主义”的代表人物进行批判和斗争（另一位元帅刘伯承也被冠以“教条主义”的代表人物而受到批判），并涉及到萧克等军队高级领导干部。
    这场冤案之后，粟裕即受到不公正的待遇。为了推翻加在自己身上的不实之词，1979年粟裕向党中央提出重新审视这场冤案的要求。但是，由于种种原因，粟裕没有看到问题的解决，带着遗憾离开了人世。作为粟裕战友和夫人的楚青，则继续为丈夫申诉。在粟裕逝世10周年之际，中央军委决定由军委副主席刘华清、张震发表文章，为粟裕在1958年军委扩大会议上所受到的错误批判公开、正式平反。
    今年2月5日，是粟裕将军逝世20周年的纪念日。为缅怀他，纪念他，我采访了楚青同志，她详细地介绍了为粟裕平反而经历的曲折过程。

    我替粟裕写检讨

    1958年5月召开的军委扩大会议，主要内容是讨论整风和整编两大问题。但是，在会议开始不久，就有人提出所谓“总参与国防部关系”问题，指责当时担任总参谋长的粟裕“一贯反对领导”、“向国防部要权”、“告洋状”等。接着，对粟裕进行了批判。批判会议是在国防部长的主持下进行的。其后，会议参加的人数扩大了（从500人扩大到1500人），对粟裕的批判调子也越来越高，粟裕的所谓问题也搞到了军外。
    面对突如其来的打击，粟裕表现出他一如既往的坚强性格和可贵的坚持原则的精神，他冒着戴“态度不老实”和严重政治帽子的危险，在高压之下仍然对一些原则问题的事实真相作了必要的说明。但是，当时的局面下，粟裕的说明是无济于事的。他只能检讨过关。
    谈到那时的情形，楚青仍有心有余悸的感叹。她回忆说：
    1958年开军委扩大会议批斗粟裕，开始我全然不知。有一天早晨，我正准备上班，粟裕突然从内室开门出来，面容憔悴，神情忧郁地低声对我说：“我出了事，你今天可不可以请个假帮我个忙？”我这才知道，他已经挨了批判，并被上纲为“反党反领导的极端个人主义者”。为了写一份能过关的检讨，他已经在内室自我封闭了7 天了。他把一堆会议简报交给我，沉痛并无可奈何地说：“你看看这些，帮我写个检讨吧，我自己下不了手。只要能够通过，怎么写都可以。”
    我看了这些材料，大吃一惊。我担心不违心检讨要被划归到敌我矛盾的行列，就不顾实际代他写了一份检讨，把强加给他的罪名统统兜下来了。粟裕用这份检讨在大会上作了检查，果然过了关。但是，他心中感到非常压抑。回家后，他冷冷地对我说：“还是你有办法，写出的检讨让我过了关！”我当然能看出他极为痛苦的情绪。以后，他多次因实在控制不住这种痛苦的情绪而责备我：“你为什么把我写成这样！简直不成样子！”我当然也很痛苦：“不是你说怎么写都可以，只要能过关就行吗？”接下来，我们就默然不语，相对而泣。这样的场面我们经历了多次。
    不过，尽管这场批判中，粟裕被戴上了帽子，但一些参加批判会议的人，在当时就对这场批判不理解。据《粟裕传》披露，叶剑英曾找总参的一位同志问，到底出了什么事？并且说：“我看粟裕最多是个骄傲问题吧！”不少人过去与粟裕浴血沙场，并肩战斗，许多事情是共同经历过的。虽然在“12级台风”下不得不加入“批粟”的行列，说一些违心话，但仍有人在发言中对粟裕的革命贡献、个人品德及在总参的作为，作出了一定的实事求是的评价。
    毛泽东也在关注着粟裕。军委扩大会议开始以后，有一次毛泽东找肖劲光谈话，问他对粟裕的看法。肖劲光说：“粟裕同志为人正派，没有二心，是好人。”毛泽东点头表示赞同。在粟裕第二次大会检讨之前，毛泽东这样评价粟裕：“粟裕同志战争年代打仗打得好，是为公的。到北京以后是为公还是为私？不能说都是为私吧！请大家来判断。”毛泽东的话，实际上是保了粟裕。粟裕第二次检讨后，领会了毛泽东意思的陈毅即走上前，握着粟裕的手说：“讲得很好！”，带头鼓掌表示通过。第二天，陈毅又在大会上说：“昨天他的检讨，我觉得很好……我个人表示欢迎。过去他在三野军事上的贡献是很大的，这是不能抹杀的，战场指挥搞得好的，主要是打胜仗的……他转了就很好，欢迎他这个态度。”
    但是，这已无法扭转粟裕蒙受冤案的命运。8月31日，中央政治局会议通过了“解除粟裕总参谋长职务”的决定，并决定将他的“错误”口头传达到军队团一级、地方地委一级。
    先在大会上批判，然后撤销职务，并把被批判者的“错误”传达到全党全军，但对受批判者又不作结论，不作决定，这样的做法开了党内斗争极端不正常的先例，也为以后粟裕的平反留下了障碍。

    粟裕没能等到平反的这一天

    粉碎“四人帮”后，尤其是党的十一届三中全会以后，党的实事求是的优良作风得以恢复。劫后余生的粟裕，在1979年10月9日向党中央写出了申诉报告。他在澄清了强加给自己的种种“罪名”后说：
    1958年对我的批判，虽未形成正式决定，但曾经传达到团一级，我还看到一个中央文件上把我做为军内的坏人点了名，影响及于全党全军。而且那些不符事实的发言、简报，我的违心检讨等等，均已做为历史文件存档。二十多年来，它已成为压在我身上的沉重负担，使我内心深为痛苦。但是，由于近二十多年来，党内民主生活很不正常，我一直克制自己，没有提过申诉。现在，我们党已经取得了粉碎林彪、‘四人帮’的伟大胜利。在党的的三中全会方针指引下，历史上许多冤假错案已经陆续纠正。中央对彭德怀同志的功过是非也已做出评价。我恳切恳求中央能对彭德怀同志对我制造的冤案予以甄别，撤销1958年军委扩大会议对我的错误批判。请求中央受理我的申诉，使我在今后有限的余年终于能放下这个沉重的包袱，更好地为革命贡献全部力量。
    楚青说，粟裕写这份报告，是时任中央副主席的叶剑英提议的：
    1979年8月，叶副主席邀请粟裕一起到烟台疗养。这期间，粟裕多次拜会叶副主席。有一天，粟裕与叶副主席单独谈话。回来后他兴奋地对我说：“叶副主席很关心我。他说：‘关于你1958年的问题，也该解决一下了。这件事我向小平同志说过，他也点了头。你给中央写个报告吧。’我当即表达了自己也迫切希望申诉的心情。”粟裕的兴奋是有理由的。在与叶副主席谈话之前，时任中央副主席的陈云同志，也曾当面指示粟裕，在适当的时候，在党的的会议上，把1958年这件事说一下。现在叶副主席又郑重提议，粟裕和我当然很高兴。因此，回到北京后，粟裕就立刻写了这份报告，送“华（国锋）主席，叶（剑英）、邓（小平）、李（先念）、陈（云）副主席”审阅。
    粟裕的报告送上去后，叶剑英10月16日就作了批示。楚青至今对这份批示能倒背如流：
    叶副主席批示说：前不久萧克同志看我时，也曾提到有关那次会议反教条主义的事。我认为五八年召开军委扩大会议，检查总结建国以来的军事工作是必要的。至于那次会议的错误，我建议总政组织力量，认真地研究，向军委提出实事求是的报告，以便在适当时候，妥善处理。
    叶剑英将粟裕的这份报告批送华国锋、邓小平、李先念、陈云、黄克诚、耿飚、韦国清、杨勇等人审阅。叶副主席办事非常细致，他指示中央办公厅的同志将批件送交粟裕看过。粟裕很激动，他要我将这份批件抄录一份。所以，到现在我还记得。这份批件，除了黄克诚、陈云同志因病未阅外，其他六位都画了圈。
    尽管如此，但是，为粟裕平反的文件一直迟迟没有下文。根据楚青的叙述，其大致过程如下：
    粟裕看到叶剑英的批件后，曾两次向总政治部主任韦国清询问办理的情况，但未得到明确的答复。
    1980年春节期间，粟裕看望了聂荣臻副主席，他汇报了自己向中央写了申诉报告和叶剑英已批示总政办理的情况，请聂荣臻为这件事说说话。聂荣臻即表态说：“这件事应该解决。那个时候说话上纲都是很高的。但总政写的报告我还没有看到，等送到我这里，我会说话的。”稍后，粟裕又看望了徐向前元帅。徐向前也表示，这件事应该解决。3月初，粟裕又将给中央的申诉报告抄了两份，分别送给肖劲光和萧克。
    叶剑英的批示已经5个多月了，仍没有音信。粟裕不免有些着急。3月10日，他再一次给陈云和叶剑英写信。在给陈云的信中，他说：“在三中全会精神鼓舞下，我向中央写了这份书面申诉报告。我恳请您在不影响健康的情况下予以批示，促使我的冤案能早日得到解决，使我放下压在身上二十多年的沉重包袱，在有生之年能够心情舒畅地贡献出全部精力，为国防现代化作出微薄的贡献。”在给叶剑英的信中，粟裕写道：“听说您对我的报告作了批示，我非常感谢您老人家对我的一贯关怀。为了使我的问题能早日获得公正、合理的解决，我再次恳请您老人家能为我的问题再说一说话。”
    叶剑英、陈云接到信后，向总政了解了一下情况。中办向粟裕转达说：据总政说，报告已写好，不久即可上报。
    在南京的粟裕得知后，当即要求秘书向总政报告：“我要求总政在做出结论上报之前，将有关我的结论部分同我见面。”
    6月12日，粟裕在上海见到时任中央总书记的胡耀邦。他向胡耀邦报告了自己申诉的问题。胡耀邦当即说：这件事要解决一下，要找个机会在中央的会议上议一下。
    7月15日，因腰椎错位已入院的粟裕再次向总政了解情况。总政回答说：5月13日总政党委曾讨论一次，感到1958年军委扩大会议涉及很多事和人，对会议本身如何评价应慎重，应由中央来作，对批评错了的同志应给予平反。当时就责成总政组织部和军纪委对批评错了的同志起草平反决定。现决定已草出，尚未讨论。讨论后上报前要送给粟裕同志看的。
    到8月份，来自总政的消息说：总政党委讨论后认为，这件事涉及对军委扩大会议的评价问题，要等中央讨论后再定。
    这一结果，使渴望看到平反决定的粟裕既大失所望又困惑不解。此后，平反的事也石沉大海。病中的粟裕已无力过问，而楚青为怕粟裕再受刺激，也不敢再提此事。

    楚青向中央申诉

    1981年2月1日，粟裕脑溢血发作，此后又频繁发作脑血栓。楚青感到很痛苦。她知道，1958年对粟裕的错误批判，是粟裕心中永远的痛。她不忍心让粟裕背着沉重的包袱离开人世。为了不让粟裕受到刺激，她在反复思考后，决定自己出面替粟裕向党中央申诉。
    1982年12月16日，我考虑再三，鼓起勇气给时任中央书记处书记的陈丕显写了一封信。陈丕显同志曾长期和粟裕一道工作过，对粟裕比较了解。我在信中先追述了粟裕写信及中央有关领导对此事的意见。我说，我是相信中央、军委会为他作出公正的结论的，我也相信他几十年的革命斗争实践已足够为自己作出正确评价的。但是，作为亲人、同志，总是希望让他在尚能正常思维的有生之年，能够见到党的政策的落实；而实在不忍心让他终于背着沉重的包袱去见马克思。
    楚青知道，为粟裕平反的事之所以搁浅，是因为总政认为会涉及到对1958年那次会议的总体评价问题。为此，楚青在信中提出了这样的建议：“我要求考虑到他的病情实况，把他的问题同对1958年军委扩大会议的全面评价分开处理，先行为他作出平反的决定，撤销1958年军委扩大会议上对他的错误批判。我认为这是符合中央领导同志圈阅的，叶副主席1979年10月16日批示精神的。”
    楚青并将一份“追记粟裕同志为1958年受批判向中央申诉的有关过程”的书面材料，一同报送陈丕显。
    陈丕显收到材料后，附上一封信转给胡耀邦和杨尚昆。他在信中写道：粟裕是自己的老领导，长期在一起工作，他对粟裕的政治品质和他几十年来为战争作出的贡献是了解的。希望中央能在粟裕尚能正常思维的情况下解决这个问题。
    胡耀邦考虑到自己对1958年那次会议的情况不了解，就将这份材料转给杨尚昆来处理。
    以上情况，是陈丕显在电话中通知楚青的。陈并告诉楚青：听尚昆同志的意思，似乎当时会议没有对粟裕同志个人形成文字结论，准备再看一下材料，再研究一下，也许在适当的时候，由某位负责人同粟裕同志谈一下，说清楚中央对粟裕同志是了解的，像这类事情不存在了，已经过去了。楚青对此有自己的想法。她回忆说：
    我向陈书记反映说：当时虽未做出文字结论，但会议文件，包括简报，那些诬陷不实的发言、粟裕同志违心的检讨等材料都已存入档案，军事科学院就有一套，可以在一定范围内阅看，所以其流毒和影响至今还在扩散、传播。因此希望有个文字平反材料为好，要不然，在组织上同粟裕同志口头上说清楚时做个谈话记录，同原来的材料一并存档。丕显同志听了我的话，建议我直接同尚昆同志联系请示，希望能对这个问题早点有个结果。

[2]


首页 -> 2004年第2期

粟裕冤案平反的曲折历程

作者：徐庆全

字体： 【大 中 小】

    按照陈丕显的指示，楚青在1983年2月2日有了向杨尚昆汇报请示的机会。她首先感谢杨对此事的关注，感谢他对粟裕的关心和信任，并请他理解粟裕痛苦的心情。杨尚昆说：我同张爱萍、余秋里商量了一下，研究出一个方案，即宜粗不宜细，发一个文件，把1958年军委扩大会议文件全部收回、销毁。收文件时可以派人去收。文件上可以写销毁也可以不写，待收回后再由办公会议作出决定销毁。另外，同粟裕同志谈一下，明确说这件事已经不存在了。要谈就是我去谈。
    楚青汇报说：据我了解，粟裕本人没有设想过要逐项地甄别他的问题，这已是历史问题了，有当时的历史背景。但是我觉得如发文件收回1958年军委扩大会议文件，以注明“撤销”“销毁”为好，否则将弄不清楚。楚青并说：我这次申诉是背着粟裕的。因为现在他的病情已不可能由他自己催问或再申诉，而我对能否有结果也无把握，生怕如果得不到处理，将更使他受刺激。
    最后，杨尚昆告诉楚青：你可以同粟裕同志说说。可以说你有这样的设想，也可以说是我的设想，听听他的意见，不算是最后定下来，他有什么意见我们还可以考虑。过了年我再找你来，你把他的意见告诉我，然后我来办。
    2月4日，楚青对粟裕说了自己给中央写信及与杨尚昆谈话的内容。粟裕冷静地说：“好！这件事了了，我也就没有什么放不下的事了。”他要求楚青记录下他自己的意见，转陈杨尚昆：
    一、衷心感谢您亲自主持来解决我的申诉，衷心感谢中央、中央军委对我的关心。我因病不能前来当面致谢，要楚青替我向您表示谢意。
    二、1958年军委扩大会议是一个历史问题，情况复杂，牵涉的人也不少，我完全同意按照宜粗不宜细的精神来处理。我也同意您的意见，不再就我个人的问题写文字的东西，而是把这次会议的问题一次解决掉。我相信妥善地处理了这个问题，将大大有助于恢复和发扬我党我军实事求是、有错必纠的光荣传统，并有利于肃清所谓“反教条主义”的流毒，加强我军的革命现代化建设。
    三、对于起草文件有几点具体要求：
    1、要求文件明确撤销1958年军委扩大会议文件，不要使用“收回”字样。因为这次处理是政治上作出处理，如果使用“收回”，容易理解为是就文书档案作出的技术性处理，若干年后还会产生歧义。
    2、撤销的范围，应包括文件、发言、简报、记录等全部会议材料，存放在个人那里的，由组织上收缴。
    3、请求由中央军委办公厅派人负责收回全部文件、材料，并负责销毁。
    1983年4月，粟裕的病情加重。4月30日，杨尚昆来医院看望他。看到粟裕被病痛折磨的样子，杨尚昆出来后对楚青说：粟裕同志病得这样痛苦，今天我就不对他讲那件事了，等他好些再谈吧。
    1984年2月5日下午，粟裕带着深深的遗憾告别了人世。

    楚青继续申诉

    粟裕离开人世，楚青一时陷入到悲痛之中。她知道，只有她才能继续为粟裕申诉了。
    2月6日，正在上海的杨尚昆打来电话说：粟裕同志有个疙瘩，这件事我还没有给他办好。要在这次讣告中来解决。我同爱萍同志商量了。打算从正面讲，把一些流言蜚语，不实之词推倒。
    尽管杨尚昆有这样的愿望，而且在起草讣告的过程中，楚青坚持要加上1958年粟裕蒙冤的一节，但是在后来发布的讣告中，对于1958年的军委扩大会议仍未提到。
    楚青对此很有意见，但也无可奈何。此后，她似乎觉得再来解决这个问题已经没有什么希望了。楚青说：
    在治丧期间，不少老同志要我向中央要求为粟裕同志平反，他们情真意切声泪俱下。我却难以表达自己的心情，也无法向他们陈述种种情况。郭化若同志为这件事几次来电话。他说：“中央说正面平反，无非是评价高一点。讣告是对外的讲不得反话。而平反是有反才平，只有承认原来撤销他总长的命令是错误的，至少是考虑不周，那才行。这个平反可以在内部传达。这次如果不解决这个问题，以后没有机会了。建议您还是去找一下陈云同志。我是一个红军，是粟裕同志领导下的一个兵团干部，我随粟裕同志去的日子不远了，这是我最后的一个建议。请把办的结果告我。”
    肖劲光同志在粟裕同志去世的次日，就写下了《悼念粟裕同志》一文。他在文章中正面提出了1958年的问题。当他将文章送给我征求意见时，我百感交集。肖公文中有这样一段话：“1958年所谓反教条主义时，他遇到了不公正的批判。在军委扩大会议期间，有一次毛泽东同志与我谈话时，问我对粟裕的看法，我说：粟裕同志为人正派，没有二心，是好人。毛泽东同志点了点头表示赞同。”尽管这段话说得很温和，但我估计不一定能发表。后来果然报社提出要删去。肖公不同意。他们再次动员，说是中央精神，是上面让删去的。肖公就表示，文章我就这样写，删否由领导上决定。最后，发表时还是删去了。
    在这种情况下，楚青决定，对1958年的问题不再提了，集中精力编辑粟裕的文集。但是，等到她看到大百科全书军事卷人物分册的“粟裕”条时，她又不得不再次为此事而苦恼。
    粟裕和萧克在1958年都遭受到不公正批判，但是，大百科全书军事卷人物分册（征求意见稿）中，在“萧克”条中写有“1958年因所谓‘教条主义’受到错误批判而离职”，而在“粟裕”条中却一字没有提。楚青看到后，觉得很纳闷，为什么在“粟裕”条中不提？为此，她再一次求见杨尚昆，诉说自己心中的疑惑。楚青说：
    1986年4月23日，杨副主席接见我。我说：大百科全书的条目中对萧克同志平了反，而对粟裕同志却没有提，这岂不是要使粟裕同志蒙冤千古？我恳请杨副主席解决当前大百科全书条目中的问题，要求比照“萧克”条，在“粟裕”条中写上相应的内容。我向杨副主席反映了肖劲光同志《悼念粟裕同志》一文中被删节的情况。因为当时上海人民出版社正在编辑出版回忆粟裕的《一代名将》一书，胡耀邦同志题写了书名，其中收录了肖公的文章。我恳请杨副主席同意恢复被删节的那一段。杨副主席说：大百科条目我找来看看，“萧克”条写了，“粟裕”条也应该写。我看过后找他们研究个办法。肖公文章上的那一段，可以写上。肖公讲的，总不是假话嘛！
    其后，经过了一番周折，1987年，大百科全书军事卷“粟裕”条中终于写上了“1958年在所谓反教条主义中受到错误的批评”一句话。楚青感慨地对我说：“不了解情况的人难以想象，这淡淡的一句话也是多么来之不易啊！此后，我对粟裕蒙受的不白之冤能否得到真正的平反，已不抱任何幻想了。我把全部精力放在整理编辑《粟裕战争回忆录》和《粟裕军事文集》上，以此作为对他永恒的纪念，同时也平衡自己的心态。”

    军委再次受理，粟裕的不白之冤终于平反

    转眼几年过去了，粟裕逝世10周年的日子来临了。粟裕的一些老部下对他所蒙受的不白之冤一直挂怀在心。1993年10月28日，粟裕的老部下、南京军区离休干部金冶、谭肇之、秦叔瑾、黄野松、黄亦凡5 人联名给中央军委写下了《建议召开粟裕同志逝世十周年纪念会或座谈会的报告》。报告中说：
    我们建议中央军委，通知南京军区（粟裕同志长期工作、战斗过的老单位、老地区）届时召开一次“粟裕同志逝世十周年纪念会”或“粟裕生平事迹座谈会”，邀请原华东有关同志到会，并请中央军委一位领导同志出席讲话，和大家一起照一次相。……这次军委领导同志讲话中，能讲到粟裕同志1958年军委扩大会议中虽受到了委屈，自己仍能正确对待。这就给他摘除了“个人主义错误”这顶沉重的帽子，消除了压在楚青同志（粟裕夫人）及其子女还有许多新四军和华东老战士心头的阴影。经过“粟裕同志纪念集”（纪念会或座谈会上的讲话、论文等）的发表，各种新闻媒介的传播，大家从军委领导同志讲话和纪念集出版的实际行动中，就会了解中央军委已用这样的办法，对粟裕同志的光辉一生作出了正确的评价，认真贯彻了党的实事求是的思想路线，推倒了过去的不实之词，恢复了粟裕同志应有的荣誉。如果“纪念会”或“座谈会”都不方便召开，到粟裕同志逝世忌日（明年2月5日），请一位军委领导同志发表一篇纪念文章，以达到“平冤狱”、恢复名誉的目的，以慰革命先烈于九泉之下，粟裕同志的亲属和许多新四军、华东老战士，也都会由衷地感谢党。
    时任南京军区政委的傅奎清看到这份报告后，非常赞同，并致信时任总政治部主任的于永波。信中说：
    他们建议报告的中心是恳请军委撤销一九五八年军委扩大会议中对粟裕同志不公正的批判。那次军委扩大会议我也参加了。金、谭等同志报告中所例举的事实是实际的。为了恢复粟裕同志应有的声誉，坚持党的实事求是精神，因此，我也赞成金、谭同志的建议请求。是否有当，请审定。
    楚青在11月17日接到谭肇之的信后，才知道这件事。她回忆说：
    于永波主任接到信后，立即批示总政宣传部研究。军委领导的批示说：以什么方式什么时间问题再定，先把事实搞清楚。总政宣传部找我和粟裕的秘书了解情况。1994年2月3日，我得到消息说，总政领导和军委首长对南京五位同志的报告很重视，一致认为应该解决，张震副主席很支持。关于解决问题的方法，决定以写文章方式。文章由谁署名尚未决定。赶在2月5日是来不及了，具体时间另定。
    2月5日，粟裕逝世十周年。当时的中办主任来我家悼念粟裕。谈起这件事时我说：听说现在军委领导同志准备写一篇文章来解决这个问题。我渴望文章要明确说明粟裕同志1958年受到错误批判，并且最好能由总书记署名。文章写好后能让我看到。中办主任当即表示说，一定把我的想法向总书记反映。
    这天，张震副主席也来了。我也表达了我的想法。我说，粟裕现在不在了，其实文章再怎么写，他也不知道了。不过人总是有感情的，我总希望党能说一句公正话，以告慰他的在天之灵。我这一辈子也就只有这么一个心愿了。张副主席说，本来文章在粟裕逝世十周年发表最好，但现在已经来不及了，现在要考虑发表的时机。
    其后，经过各方面的努力，1994年11月，这篇文章终于写好了。除了分送中央党史研究室等单位审阅外，并报送了军委主席。军委决定，文章由军委刘华清、张震两位副主席署名。12月7日，中办主任打电话给楚青说：为粟裕同志平反的那篇文章，军委已经批发了。
    12月25日，《人民日报》、《解放军报》同时发表了刘华清、张震署名的《追忆粟裕同志》的文章。文章除了对粟裕革命的一生作了公正全面的评价外，最核心的是明确指出：
    1958年，粟裕同志在军委扩大会议上受到错误的批判，并因此长期受到不公正的对待。这是历史上的一个失误。这个看法，也是中央军事委员会的意见。
    谈起读到这篇文章的感受，时过10年，楚青依然不能自已：
    这篇文章不是一般的个人纪念文章，而是组织上以文章的形式为粟裕平反的文件。粟裕蒙冤三十六年，终于大白天下。那时，我拿报纸的手都颤抖了，心情也无法用语言来表达。我想，尽管粟裕本人不能看到今天这个结局，但他若地下有知，必定同我一样歌颂我们伟大的党。我们党完全能够依靠自己的力量，纠正、克服历史上出现过的失误。
    楚青告诉我，为纪念粟裕逝世20周年，一些老战友、老部下正在筹备纪念座谈会。愿此文能化作心香一缕，祭奠这位伟大的军事家、战略家的英灵。

[1]


首页 -> 2004年第2期

１９４５年烟台军民反对美军登陆事件

作者：王荣卫

字体： 【大 中 小】

    抗日战争胜利后，蒋介石在美国的帮助下，与日伪合谋，从海陆空各方面抢运部队，抢占华北、东北。美军也打着盟军的旗号，派军舰进占华北各沿海港口，在占领天津、青岛、秦皇岛的同时，又把军舰开到了烟台海域，并企图登陆。由此，烟台市党政军民在中共中央和胶东区党委的领导下，与美军展开了一场针锋相对、据理力争的军事外交斗争，并以最后的胜利而告终。这一事件也成为中美关系史上的重大历史内容之一。

    一

    烟台位于胶东半岛东北部，北临黄海，与辽东半岛隔海相望。烟台港是北方地区的重要港口之一，是连接中原与东北地区的交通枢纽。历来为兵家必争之地。抗日战争全面爆发后，日本把烟台作为他们的重要目标，于1938年2月占领，此后进行了长达8年的法西斯统治，直到1945年8月被胶东八路军解放。烟台的解放，巩固和扩大了胶东解放区，控制了西到蓬莱、龙口，东到威海的北海岸海口，对贯彻中共中央针对蒋介石政府假和谈、真内战的阴谋，提出“向南防御、向北发展”的战略方针，从速派主力部队从海上开赴东北开辟战场，创造了极为有利的条件。而这却打破了蒋介石的抢占计划。于是，在蒋介石的授意下，美军第七舰队打着“盟军”的旗号，于9月29日，派军舰驶抵烟台市外的海面，并企图在烟台登陆。
    1945年10月1日上午，美舰派一名海军少校和几个随行军官乘快艇驶抵烟台码头，要求拜见烟台军政当局。刚刚被胶东区党委任命的外事特派员兼烟台市代市长于谷莺闻讯后，立即带领翻译来到码头，在海关的一间楼房约见美舰军官。美舰军官称，他们是美国海军第七舰队两栖特遣队的分遣队，分遣队司令官是赛特尔海军少将，他是赛特尔少将的副官海军少校舍尔托夫，奉令来此邀请烟台当局长官到舰上与赛特尔少将晤谈。并提出五项要求，大意是：一、为了减轻舰上的单调，请求允许士兵在烟台对岸的崆峒岛登陆游逛，并问及我岛上与海面设防情形；二、请求允许其少将赛特尔率参谋人员登陆，以视察美国财产，并会见烟市军政长官；三、要求当少将登陆时，借给汽车一辆；四、请求烟台当局和美国舰队以旗语互通讯息，附近航行船只，须是悬中国国旗；五、要求一张日本的烟台军用地图，以了解其防御系统。
    美舰队准备在烟台登陆的企图，中共中央早有察觉。9月27日，中央关于对美军在烟台等地登陆的对策，给胶东区党委书记林浩和山东分局的指示中指出：“美方有即在烟台、威海、秦皇岛登陆消息，延安已向美军观察组询问，并已告该地为我军占领，已无敌人，请其不要登陆，免干涉内政之嫌。”“如美军登陆事发生，我军应避免冲突，以善意对待之，但我方行政、军、警，应照常维持秩序，并望将美军登陆及炮击我地一切情形，迅速电告延安公布，以便采取对策。”同时，中共山东分局也要求胶东区党委派专人到烟台做外事工作，配合军事斗争，守住烟台。胶东区党委经过研究，决定派区党委海外工作部部长于谷莺到烟台任外事特派员兼烟台市代市长。
    于谷莺来烟后，立即根据上级指示展开工作，成立了外事办公厅，并找到长期在烟台美国领事馆当翻译的杨荫樵做翻译。接着组织学习了我党有关对外政策的文件，以及联合国的有关宪章和协定，明确了抗日战争胜利后国际国内的形势、面临的任务和中央的“不排外，不媚外，不主动开枪，但也不丧失民族立场”的人民外交方针，研究分析了美军来烟企图和可能采取的手段，酝酿了斗争的策略。
    同日10时许，于谷莺携翻译杨荫樵，登上赛特尔少将所在的旧金山号旗舰，双方举行会谈。会谈中，美方声称，他们是前来协助清除日军埋设的水雷和自杀飞机。我方指出，烟台已于8月24日被八路军解放，现在社会秩序安定，群众安居乐业，烟台军民自己能够很好地清除烟台港口水域的任何危险物。美方又提出一些其他方面的要求。最后，双方达成协议：同意美军士兵在崆峒岛西部登陆游玩；允许其查看他的领事馆及财产；同意赛特尔少将与烟台市政府举行会谈。

    二

    10月2日上午，赛特尔带领他的副官和部分舰队指挥官及美联社、合众社的一群记者登陆回访。于谷莺等在市政府大客厅进行了热情接待。大厅内悬挂着中苏美英四国国旗。落座后，赛特尔先自称，他此来是代表分遣队全体官兵向烟台市民及其代表，致盟国盟军之问候，祝贺世界反法西斯的战争胜利。然后又提出，允许他的水兵协助烟台市民清除日本投降前可能留下的危险物，允许上岸观光，都被于谷莺婉言谢绝。
    最后，赛特尔提出允许他的水兵，到舰艇停泊处后面的那片沙草地上游乐一下。于谷莺答复，可以在取得烟台人民同意之后，满足水兵的愿望。但是，希望美国海军官兵遵守当地警哨所规定的活动时间和范围。并且指出，烟台市已经没有什么可以烦扰贵分遣队的任务了，你们应该让水兵早回美国，去接触他们故土的气味，并和他们久别的家人团聚。
    这时，随行的记者们要求提问，于谷莺没有拒绝，并简要作了回答。
    会谈持续了五个多小时，到下午两点才结束。会谈结束后，我方代表于谷莺等在中兴楼设宴款待了赛特尔一行。
    第二天，赛特尔偕其参谋长、副官和四五个美国记者，在我方人员的陪同下，又查看了原美国领事馆旧址及其他美籍房产，并对查看结果表示非常满意。
    同日，经过我方许可，美军士兵开始在崆峒岛上打球游玩。至此，美我双方以礼相待，不失盟军盟国之情谊。
    但是，美军并没有放弃在烟台登陆的企图。10月4日拂晓，崆峒岛前又增加了两艘美舰。上午10时，赛特尔和他的副官舍尔托夫来到外事办公厅，称奉美海军第七舰队司令金盖德上将电令，前来送达一份通牒。内容大致是：美海军陆战队将在烟台登陆，要求十八集团军部队及烟台市政府：一、撤除沿海防务；二、撤离烟台市；三、将烟台市有秩序地移交美方接管。并当场把电文抄本一份交与我方。
    于谷莺当即气愤地站起来说：“这简直是明目张胆的侵略行径，是无理要求。为什么要中国人民军队从自己解放了的国土上撤出去？美国的军队为什么要在中国人民已经解放了的国土上登陆呢？我们向美军提出强烈的抗议，并保留向全世界宣告美国海军的这一无理要求和侵略行径的权利！”
    赛特尔走了之后，当天下午，于谷莺同烟台驻军政委仲曦东、市委书记滕景禄一起，详细研究美军通牒问题。一面迅速电告上级，一面组成了反对美舰登陆统一行动委员会，由仲曦东任书记，准备作进一步的斗争。
    10月5日，崆峒岛前面又增加了许多军舰，远远望去黑乎乎的一大片。9时，赛特尔和巴贝中将的副官来到市政府外事办公厅，邀请烟台市长到巴贝中将旗舰路易维尔号上会谈。
    为了不失礼节，于谷莺在和仲曦东、滕景禄等简单研究了一下对策后，便随美军快艇驶往巴贝的旗舰。
    谈判在舰上客厅进行。美方代表有巴贝中将、两栖作战司令罗克少将和赛特尔少将。可能是为了炫耀自己武力的原因，巴贝先请于谷莺听了一段美军在天津受降时的实况录音，然后参观了他们的旗舰，最后开始谈判。
    巴贝首先发言：“根据美国政府与蒋介石委员长的协议，我奉美国海军太平洋舰队司令官金盖德上将命令，来渤海各港口登陆，请贵方军队撤出烟台。”
    于谷莺当即予以拒绝：“巴贝将军阁下，烟台市早在一个月前就由中国人民子弟兵解放了，我们的立场，想必赛特尔少将也一定向您作了汇报。”
    巴贝又提出：“我的海军陆战队和贵方部队在烟台共同驻军，如何？”
    于谷莺反问道：“我不知道这种共同驻军对烟台市民有什么好处？”
    会谈没有任何结果，美方提出下午与烟台军事当局举行会谈。
    下午，巴贝带领罗克少将、赛特尔少将及若干海陆空军军官，还有新闻记者一行人，来到市政府外事办公厅，拜会我方。我方代表于谷莺、烟台驻军政委仲曦东等参加会见和谈判。一进会客室，巴贝就问：“今天你们两位朋友当中，谁是接待我们的首席主人？”
    仲曦东说：“于市长是我们烟台的一市之长。”
    于谷莺接过说：“仲将军是烟台市的解放者，也是我们烟台市民的坚强后盾，我们不讲什么席，我们说话都负责任、都算数。”
    巴贝称赞仲曦东：“仲将军，我在大街上走时，看到你的士兵很精神，你很会训练部队。”
    仲曦东说：“他们是中华民族的优秀儿女。为战胜日本侵略者自愿参加人民的军队，久经战火考验，自己解放了自己，又解放了自己的国土，他们很自豪。我还可以告诉将军阁下，我们的战士听说，蒋介石在外国反动势力的援助下要前来夺取用鲜血换来的胜利果实。他们都义愤填膺，决心与任何敢来侵犯的敌人战斗到底，不惜再和他们决战八年。”
    罗克盛气凌人地插话说：“外国有大炮、飞机、原子弹！你们呢？”
    仲曦东回应道：“中国人民有反侵略的钢铁意志，有进行革命的钢铁意志，是任何敌人也征服不了的，飞机、大炮、原子弹只能吓唬那些意志薄弱的人。”
    美方又提出登陆问题。
    仲曦东反问：“你们为什么要在中国人民军队早已解放了的土地上登陆？”
    巴贝辩解道：“你们第十八集团军部队进占日伪军阵地，中国政府蒋委员长是没有允许的。如果美国海军陆战队登陆烟台，蒋介石委员长就可以延缓派兵来烟台，这样就可以缓和你们中国内部的争执了，你们应该理解，我们对你们是很友好的。”
    仲曦东严肃指出：“你们这是要为蒋介石打内战充当急先锋，要明目张胆地干涉中国内政、侵略中国领土！”
    巴贝又辩解：“我们不是干涉别国内政，不是侵略别国领土，我们是奉命在为中国和平采取适当的措施，所以我们没有请求烟台行政机构、警察撤出烟台，只是请求驻军撤出烟台。”
    于谷莺插话：“将军阁下，仲将军是烟台市民的解放者，又是烟台市政府和人民的坚强后盾，烟台市民怎么会让它的后盾撤离烟台呢？”
    美方又提出双方在烟台共同驻军。罗克还威胁道：“划定地区，指定时间，我要指挥我的海军陆战队很快登陆。”
    仲曦东坚决地回答：“我可以再重复一遍，贵军要在我们早已解放的烟台领土上登陆，以及共同驻军，都是令人不能理解的，为了盟军友谊，贵军不宜在此登陆。”
    罗克霍地站了起来，气势汹汹地说：“既然这样，我奉金盖德上将命令要在烟台立即登陆，为了避免发生意外，请贵军立即撤出烟台，撤往市郊。我是军人，军人的天职是执行命令。”
    “我也是军人，我也懂得应当怎样保卫烟台使它不受任何敌人的侵犯。在长期战争的考验中，我们也懂得怎样对付侵犯的敌人，完成我们军人的职责。我要正告罗克将军，你要是敢于侵犯烟台，一切后果须由你负全部责任。”仲曦东也气愤地站了起来。
    美方见我态度强硬，寸步不让，开始以比较温和的态度提出再慢慢协商，同意双方都请示一下各自的上级再作决定。谈判气氛缓和了下来。美方在说了些烟台的街道很清洁之类的话后，又把话题引向解放区战场、我海岸军事设施等，问我方打算用多少兵力防守烟台、威海卫一线，我方巧妙地回答道，完全看情况需要而定。美方见无法通过谈判迫我撤出烟台，只好提出明天再谈便告辞。

    三

    与美方谈判之后，我方统一行动委员会经过充分的分析研究，最后决定：坚决拒绝美军登陆，誓死保卫烟台。一方面将意见迅速电告上级，一方面命令部队立即在美军可能作为登陆地点的海岸加强防御工事，进行充分的反侵略的准备，并做好发动群众的工作。同时，重要的物资开始外运，非必要的工作人员也开始准备撤离。
    第二天天亮之后，刮起了大风，海上波涛汹涌，美舰没有动静。
    这天下午，烟台市党政军民在南操场召开了几万人的群众大会，抗议美军登陆。大会自始至终群情激愤。群众不断连声高呼：“反对美军干涉中国内政！”“坚决保卫人民的胜利果实！”“八路军和市政府是人民的军队和政府，有权力和有责任管理烟台市！”“坚决拒绝美军在烟台登陆！”“侵略者滚回去！”等口号。
    于谷莺登上放置在群众中间的桌子，激动地向群众介绍了美军要求登陆的经过，郑重地宣布了政府的态度。他高度赞扬群众反对侵略、纷纷请愿的严正立场，也坚决地向群众表示：“现在的民主政府，不是国民党逃跑主义政府，而是有着严正的民族立场和实现人民意志的政府。现在政府的官吏也不是国民党自私自利、鱼肉人民的贪官污吏，而是人民的公仆，是为中国人民争自由、民主、幸福，与日寇血战八年不怕牺牲的战士。我代表政府向人民表示：坚决反对和拒绝美军这样无理的要求。”
    仲曦东也登台讲话。他说：“盟邦美舰停泊于烟台海面，无理地要求我们撤出烟台。我们答复，烟台是烟台人民和八路军共同从敌人手里解放的，我们有权力有责任保卫它。”

[2]


首页 -> 2004年第2期

１９４５年烟台军民反对美军登陆事件

作者：王荣卫

字体： 【大 中 小】

    最后，各救会代表马仪代表群众表示，坚决反对美军干涉中国内政，和军队、政府紧密团结，战斗到底。接着进行了声势浩大的游行。游行队伍经过东海岸时，群众对着停泊在海面上的美国军舰，挥拳高喊：“美国人敢登陆，就把他揍回去！”

    四

    反对美舰在烟登陆的斗争，一直受到中共中央和十八集团军总部的密切关注，并多次直接做出指示。10月6日下午，胶东区党委又收到中央关于坚决拒绝美军在烟台登陆的电文，电文称：“美军在烟登陆，我应表示坚决拒绝，让其强登陆，以便在全世界揭露美军无理干涉中国内政。”并明确指出，在交涉中“可向美军作下列答复：一、烟台已无日军，美军在烟台登陆毫无必要。二、我军无上级命令，不能撤出烟台市。关于我军撤出烟台市事，请与我上级交涉。三、美军未得我方允许在烟台登陆，则发生冲突须由美军负其全责。”中央指示明确了斗争的方针和策略，并且极大地鼓舞了烟台党政军民的斗争信心。
    10月7日凌晨，延安新华社播发了10月6日十八集团军叶剑英参谋长关于美军在烟台登陆问题，给美军驻延安军事观察组叶顿上校的声明。声明严词拒绝美军的无理要求，指出：“1945年9月27日，基于美军计划在烟台、威海卫登陆的消息，本人曾受本军总司令朱德将军之命，经过阁下向美军总部声明下述三点意见：一、如美军在上述地点登陆，十八集团军方面将发现难于了解这一登陆的目的。因为所有这些地方，均在十八集团军控制之下，附近并无日军。二、如果美军事前未经与十八集团军总部作任何协商和规定，突然在上述地点登陆，将引起中外人士怀疑美军干涉中国内政。三、因此，朱总司令致电美军，不要在上述地点登陆，并请求贵军总部予以答复，迄今已过十天，贵方迄今未答复。”声明在陈述美方来烟向我提出关于登陆的三项要求后，着重指出：“朱总司令接获上项报告，不胜诧异。特命令我向贵方作郑重声明下列意见：一、烟台市早于1945年8月24日为本军部队收复，烟台市之日伪军队，早经完全解除武装，市区秩序早复常态。今美军突然要求在该处登陆，我方认为毫无必要，至于要求本军部队与当地政府撤离该市，尤属无法理解。因此，请美军总部转报贵方有关司令部转令烟台海面美海军陆战队，勿在烟台登陆。二、美军如未经与本军商妥，竟然实行在该地强行登陆，因而发生任何严重事件，应由美军方面负其全责。”
    同日上午，我方把叶参谋长声明译成英文，作为中文的副本打印出来，准备派人送交美方巴贝中将。送信人还未走，巴贝、罗克和赛特尔乘小艇上岸。巴贝称，由于他向美军第七舰队金盖德上将建议，美方已批准他们不在烟台登陆，特来辞行。赛特尔少将和他的分遣队，仍留在烟台进行友好联络。我方当即把叶参谋长声明，及一大包连日来群众写的抗议书送交美方。巴贝回舰不久，其舰队就升火启航，只留下赛特尔分遣队“联络”。
    10月9日，巴贝正式发表公报说：“美军将不在中国共产党所占领的烟台登陆，因该港已由中国共产党领导下的军队控制。”又说：“烟台港已设有警察，秩序良好，该地已无日军、战俘和美国拘留民。目前，美军登陆已没有任何军事理由了。”
    10月17日，原驻扎烟台的伪军张立业部，窜入崆峒岛，捕截渔船，杀害渔民，烟台驻军于29日一举将其歼灭，解放了崆峒岛。期间，赛特尔为“避免参与中国内部斗争”，率舰去威海，不久也离威而去，再也没有重来。
    至此，美舰在烟台登陆的企图和冒险行为，遭到了彻底失败。用美国进步作家史沫特莱在其撰著的《伟大的道路》一书中的话说：“美国人在烟台低下了头。但并非处处如此。十月十八日，美军包围并捣毁了八路军驻津办事处，逮捕了办事处工作人员，而且带往美军司令部。”
    反对美舰在烟登陆斗争的胜利，保住烟台，在战略上具有十分重要的意义，最重要的是控制了烟台及以西的各港口，保证了山东主力部队的顺利北上。从9月底至12月初，5万多山东主力部队和4000多地方干部，分别从烟台及以西的栾家口、龙口等港口，渡海北上，开辟东北解放区，为赢得东北解放战争的胜利，直至全国解放战争的胜利，奠定了基础，做出了不可磨灭的贡献。

[1]


首页 -> 2004年第2期

“四人帮”就擒后的上海市委

作者：鲁　人　张　毅

字体： 【大 中 小】

    1976年10月6日，被称之为“四人帮”的王洪文、张春桥、江青、姚文元束手就擒，中国历史开始了转机。
    “四人帮”中有三人是从上海发迹的：王洪文是“文化大革命”开始后上海的一名工人造反派头头，后来官至中共中央副主席；张春桥原为上海市委宣传部部长、市委副书记，姚文元原为上海《解放日报》的总编辑，后来借助“文革”动乱之机，都爬上了党和国家最高领导人的高位。而江青呢，与上海也有着人所共知的极深的渊源关系：20世纪30年代在上海当演员；揭开“文革”序幕的批判“海瑞罢官”的文章，以及臭名昭著的“纪要”，都是她在上海酝酿而成的。
    正因为有这样的关系，“四人帮”发迹后就把上海作为自己的势力核心范围。上海市委那时的大多数领导，都是“四人帮”安排的。投桃报李，这些人也死心塌地追随“四人帮”。因此，1976年在10月6日突然没有了“四人帮”的消息后，上海市委“四人帮”的追随者一时乱了阵脚，其后竟然要策划反革命武装暴乱，上演了颇为惊心动魄的一幕。

    马天水被召赴京，上海市委负责人惶惶不可终日

    10月6日，“四人帮”是在极为秘密的情况下束手就擒的。在上海，除了海军上将、中共十届中央政治局候补委员苏振华之外，谁都没有得到消息。这一天，竟是王洪文那个贴身秘书廖祖康，为自己举行婚礼的日子。喜气洋洋的廖祖康自然不会想到，他的首长王洪文在北京已成为阶下囚。当然，来参加婚礼的上海市委的领导人也一样被蒙在鼓里。直到第二天，上海市委书记马天水被召赴京开会，他们才隐隐约约地似乎感觉到了什么。
    “四人帮”就擒之后，7日，中央即通知各省、市、自治区的领导到北京，召开一个“打招呼”的会议。上海市委书记马天水也得到了通知。马天水当即就有异样的感觉。首先，按照以往惯例，中央若召开会议，上海市委在接到中央通知之前就会先从张春桥、姚文元和王洪文那里得到消息，以及如何准备发言的指示，而这次却没有事先得到他们三人的通知；其次，以往中央来的电话通知中，多少都会说一些开会的内容，但这次却什么也没有说。当他问开什么会时，对方只是重述中央的通知，未加任何说明。
    由于感到蹊跷，马天水在这天上午9点主持市委召开常委会，通报此事。参加会议的市委书记徐景贤、王秀珍等人听后也“都感到很突然”。会上商定，马到京后两小时就与上海通电话，通报情况。徐景贤在后来写的交代材料中说，“马天水走了以后，我和王秀珍就开始到处打听有些什么动向”。
    马天水到北京后，自然立即参加了中央的会议，得知了“四人帮”就擒的消息。但他并没有如约经上海打电话回来。徐景贤、王秀珍等人情绪紧张，越发感觉形势对他们不利，感觉中央一定出了什么事。他们分别给王洪文、张春桥、姚文元打电话，但都没有接通。其后，他们又和“四人帮”的亲信迟群、谢静宜等人联系，自然也都没有结果。王洪文和张春桥留在上海的秘书廖祖康、何秀文又打电话给当时的文化部部长于会咏等人，了解情况。电话倒是打通了，但于会咏等人电话中说：不知道中央出了什么事，也没有见到王、张、姚等人。
    一天没有消息，徐景贤再也沉不住气了。晚上，他给于会咏打电话。于会咏没有什么消息，只是告诉徐景贤说：中国文化代表团不出国了，是华国锋决定的。徐景贤又拨通了卫生部部长刘湘屏的电话，刘湘屏则说：没听说中央开什么会，王、张、姚的情况不知道。
    这天晚上，王秀珍终于和到了北京以后住在京西宾馆的马天水的秘书房佐庭通上了电话。马天水当然不能在电话中透露会议内容。因此，房佐庭推托说，中央还没有开会，还不知道会议的内容，并说“马老在洗澡”。这样，王秀珍也没有和马天水直接通上电话。这样的情况，自然让徐景贤、王秀珍更加紧张。他们度过了惶惶不可终日的一夜。
    10月8日的大清早，张春桥的夫人文静告诉王秀珍说，他们的儿子原定今天到北京去。所以，昨天晚上文静给张春桥打电话，但是电话打了一夜也没有打通，不知道出了什么事情。王秀珍听了以后，就亲自给王洪文那里打电话，想要问问情况，结果自然是打不通的。
    王秀珍马上把这一情况告诉了徐景贤。徐、王商量了一下，决定把张春桥在上海的秘书何秀文以及当时正在上海的王洪文的秘书廖祖康和肖木都找来，让他们一起向北京打电话。这几个人按照徐、王的意思，通过各种渠道，用各种号码给张春桥、姚文元、王洪文那里打电话，结果一个都打不通。
    徐景贤和王秀珍都急了。徐景贤又给《人民日报》的负责人鲁瑛打电话。可是，鲁瑛没讲几句话就急忙把电话挂上。徐景贤感觉十分反常。肖木不无担心地说：坏了，鲁瑛肯定给监视起来了！
    正在这些人一筹莫展之际，中央的两条指示来了。第一条，中央军委关于加强战备的电话通知。第二条，中央台通知停播《按既定方针办》等两首歌。
    种种迹象已经使他们确定，形势对他们是不利的。徐景贤、王秀珍、王少庸、冯国柱、张敬标，以及张春桥的秘书何秀文、王洪文的秘书肖木、廖祖康一起在上海市委常委学习室分析形势。徐景贤分析说：毛主席逝世以后，一号战备刚刚通知撤销，怎么现在中央军委又通知加强战备了呢？而且这个通知里特别提到要防止内潜外逃，看来有什么人出了事情。
    此时，市委常委张敬标通过上海警备区的军用电话接通了京西宾馆，找到了马天水的秘书房佐庭。王洪文的秘书廖祖康也赶去听电话。房佐庭告诉他们说，会议不准往外打电话，又说这次他们到北京的时候是穿军装的人去接他们的。房佐庭在电话当中还说了一句话：“我的老胃病复发了，在南京就开始患了。”
    徐景贤分析说：房佐庭没有胃病，他说“我的老胃病复发了”究竟是什么意思呢？
    廖祖康说：几个老帅，像叶帅、徐帅他们还是有号召力的。廖祖康说到这儿就打住了，但在场的人自然都明白了他的意思：几个老帅可能已经指挥军队对张春桥、姚文元、王洪文他们下手了。
    徐景贤当即说：“极可能发生军事政变！”
    王秀珍接着说：“老帅动手了，右派上台了。”
    在这种情况下怎么办？王秀珍首先提出下午她要找市民兵指挥部的几个负责人打招呼。王少庸接着提出，他下午要找市公安局的负责人打招呼。徐景贤则说下午找广播电台和报社的新闻负责人吹吹风。
    其后，徐景贤就把上海新闻单位的负责人找到“康办”（康平路办公室所在地）下指示。他说：你们这几天要注意新华社电讯稿，如中央发出有关处理上海几个人（指王洪文、张春桥、姚文元）的决定，你们报纸不能登，电台不能广播。你们一定要听从市里的命令。
    为了能摸到详细情况，8日下午，徐景贤又给浙江省委一位副书记和福建省委一名常委分别打电话摸情况；王秀珍则给辽宁省委一位副书记打电话，还要他给当时正在北京的毛远新那里打电话摸情况。后来都没有摸到进一步的情况。
    下午3点，徐景贤在上海市委所在地康平路小礼堂主持召开市委常委会议，介绍和北京联系的情况，研究对策。
    参加会议的人一落座，徐景贤就说：给大家通个气。马天水7日到北京开会，到现在通不上消息。马天水的秘书房佐庭倒是有电话来说，“我老胃病复发了，在南京就开始患了。”估计中央是出了事情了。与会者虽然没有什么头绪，但都议论，肯定北京出了事，对他们不利。
    会议结束后，王秀珍留下金祖敏的秘书，指示他到北京打听“四人帮”的情况，立刻打电话回来，并交代了通话的暗号：如果张春桥、姚文元、王洪文真的出了事情的话，就说“我娘心肌梗死。”
    8日下午4点，徐景贤、王秀珍再次召集会议，参加者有市委常委冯国柱、王少庸等人，还有上海警备区副政委李彬山，副司令张宜爱以及公安局的薛干青等人，再次议论形势，提出对抗办法。徐景贤说，军委加强战备的电报提出要“防止内潜外逃”，估计军队在他们（意指华国锋、叶剑英等人）手里，对我们不利。冯国柱、王少庸说：人家来接管怎么办？徐景贤、王秀珍决定：加强“战备”，积极准备力量。
    晚上，徐景贤等人都集中在“康办”等候消息。金祖敏的秘书的电话回来了，就是那句“我娘心肌梗死”的暗语。他们不敢相信的事实终于发生了。
    徐景贤又给文化部副部长刘庆棠打电话，几个电话来回以后，证实了文化部的于会咏、浩亮、刘庆棠他们几个人和江青之间的电话联系也中断了。
    这时，公安部的祝家耀打来电话。祝家耀是王洪文从上海调到公安部去准备当公安部副部长的。祝家耀在电话中传来了三句话：“人都集中了，门锁起来了，不能动了。”这样就进一步从公安部那里证实了江青、张春桥、姚文元、王洪文这几个人统统都被抓起来了……
    过了一会儿，刘庆棠打来电话。徐景贤的秘书回来传达说：刘庆棠在电话里说：“我们文化部的几个人也病了。”
    肖木突然惊叫起来：“不好了，对文化部动手了，下一个就轮到我们了。”于会咏”
    肖木这么一说，现场一片混乱。人人都感觉大难临头了。稍后，冷静下来的徐景贤当即宣布：第一，不再往外打电话探听消息了。第二，召开市委常委扩大会议，商讨对策。

    策划武装暴乱的过程

    10月8日晚上8点，在徐景贤、王秀珍的主持下，市委常委会扩大会议召开。参加会议的人除常委外，还有朱永嘉、肖木、廖祖康、何秀文以及工会、民兵、公安方面的负责人。徐景贤、王秀珍说：北京发生了政变，修正主义上了台，我们要对着干。
    市委常委、负责写作班子工作的朱永嘉说：我们得准备战斗，搞成“巴黎公社”，维持几天是可以的。我们可以发布告全市全国人民书，或者先发一点语录，和赫鲁晓夫怎样上台的材料。他还说：“春桥、文元培养了我们十年，我们所以有今天，全靠了张、姚。他们倒了，我们也完了。”
    王秀珍说：民兵已经动员了，先动员二千五百人，三万一千人待命，要发枪发子弹，连夜搞巡逻。舆论工作要抓紧，由朱永嘉具体负责，要赶快准备。
    王少庸说：光靠民兵还不行，要有部队一个团的力量才能形成一个拳头。
    廖祖康说：我们要把警备区的几个负责人带在身边，因为靠我们去调动部队是调不动的，只有通过他们才能调动部队。他提议说：把警备区副政委李彬山、副司令张宜爱、警备师师长李仁斋带在我们身边。
    冯国柱补充说：可以把杨新亚副司令也叫来，他熟悉作战。
    廖祖康接着提议，把王洪文的一些小兄弟都找在一起，说是这样可以调动工人的队伍。并自告奋勇地说，这件事情就由他自己去办。
    在这次会议上，还具体讨论了武装暴乱的一些细节问题：第一，设立指挥点的问题。会议决定设立两个秘密指挥点，一号指挥点由徐景贤带领负责抓总和准备舆论，最后行动的命令由徐景贤发布，地点定在华山路丁香花园。二号指挥点由王秀珍带领，负责民兵和部队的军事行动指挥，地点定在市民兵指挥部。徐景贤当场执笔开列了进入两个指挥点的人员名单。第二，徐景贤发出组织反革命武装暴乱手令： “请民兵指挥部加强战备，三千五百人集中，三万一千民兵待命（即晚上集中值班）。请民兵指挥部立即派人加强对电台、报社的保卫。”交给王秀珍去执行。
    会后，武装暴乱的策划活动就开始了。徐景贤、王秀珍加紧对武装力量的控制。他们除了布置民兵外，要把军队的力量控制在自己的手中。当天晚上十一点多钟，他们召集市委警备区副政委李彬山、副司令张宜爱、杨新亚、守备师师长李仁斋开会，进一步策划。徐景贤先介绍了所谓北京发生了问题的情况。接着，徐问张宜爱：警备区部队怎么样，张回答说：一师、二师的情况你知道，只有警备师可以。徐又问：谁能调动部队？张说：调动部队要党委集体讨论。徐说，要是他们（指“四人帮”）被一网打尽，我们不都成了爪牙嘛，如果你成了爪牙，怎么办？张答：六十多岁的人了，还怕什么，誓死捍卫毛主席的革命路线。徐景贤又问李仁斋：你们究竟有多少部队？李答：都是分散值勤的。张宜爱问有多少部队可以机动！李一一作了回答。徐景贤还问一师、二师两位师长怎么样，问上海两边有什么部队，等等。谈完后，徐景贤便带着王少庸、张宜爱、李仁斋到丁香花园招待所，王秀珍带着另一批人到市民兵指挥部，这时已是９日凌晨1点了。
    到了一号指挥点丁香花园，徐景贤刚休息了一会儿，就接到了廖祖康从二号指挥点用红色的保密电话打来的电话。廖祖康说，王秀珍跟冯国柱他们商量，有一个意见就是要把部队守卫电台的连交给刘象贤指挥。刘象贤原来是上海警备区的，当时调到人民广播电台担任党委书记。廖祖康又说，原来守卫康平路市委的那个连交给市委办公室指挥。他如果同意的话，请告诉李师长一下。徐景贤当然同意。放下电话，他就写下了第二个手令：

[2]


首页 -> 2004年第2期

“四人帮”就擒后的上海市委

作者：鲁　人　张　毅

字体： 【大 中 小】

    “电台由李仁斋同志告电台的连，注意警卫，听从刘象贤同志的指挥。”
    “三连由李仁斋同志告知一下，要听从市委的指挥。”
    接着，徐让秘书叫醒了已睡觉的李仁斋，当面把手令交给了他。他在电话中分别给守卫电台的五连和守卫“康办”的三连，下达了徐景贤的命令。
    与此同时，王秀珍率领冯国柱等来到上海市民兵指挥部二号指挥点。王洪文的一些“小兄弟”也赶到这里来汇合。
    在此之前，根据王秀珍的指示，上海民兵指挥部领导小组副组长施尚英和钟定栋一起策划，制定了武装叛乱的方案，研究制定了战备值班的民兵、车辆、巡逻艇、设立秘密指挥点、开设电台和联络暗号等。8日晚12点，王秀珍、冯国柱两人又纠集了警备区和总工会的一大帮人到了民兵指挥部机关。施尚英和钟定栋向王秀珍、冯国柱两个汇报了所拟定的方案。民兵第一批有3240人和摩托车100辆，卡车100辆，配正、副驾驶员；第二批有13000人，起用民兵101艇、15瓦电台15部。秘密指挥点就设在施尚英原来工作的地方上海江南造船厂和王洪文、黄金海原先所在的国棉十七厂和国棉三十一厂。选择了信得过的人进驻各区当联络员，并且要求各个区的民兵指挥部的头头全部在位值班，还要求在9日18时以前，全部落实。
    王秀珍认为，国棉十七厂和国棉三十一厂这两个单位目际太大，指挥施尚英在杨浦区另外再找一个工厂作秘密指挥点。其后，施选择了中国纺织机械厂为另一个秘密指挥点。之后，施尚英、钟定栋等人都带了手枪和文件等撤离民兵指挥部，到两个秘密指挥点上待命。
    从后来披露的材料看，这两个指挥点都处于临战状态。江南造船厂点设16人，其中有7个报务员，由施尚英、钟定栋负责。中纺机厂点设13人，其中有6个报务员。9日上午人员进点。在通讯联络上的主要手段是：（1）设立电台。江南厂点和中纺机厂点各设四部电台，各师和区民兵指挥部各设一部电台。拟了电报密码，和各台呼号。规定中纺机厂点只收不发。江南厂点可向五个师、十个区民兵指挥部直接发报，而各师、区只能向江南厂点发报，互相之间则不能发报。11日上午，江南厂点和中纺机厂点电台同各台互相沟通，还试通了电报。12日晚，这伙人还确定，有些没有电台的县和直属师团也要配发。有些单位还可利用工作电台。（2）秘密电台号码。规定江南厂点和中纺机厂点间可交换电话号码，江南厂点可同各师、区民兵指挥部直接联系；而各师、区民兵指挥部只能通过市民兵指挥部办事组长转告。中纺机厂点不能同各师、区民兵指挥部联系。江南厂点同康平路徐景贤、王秀珍联系也只有施尚英、钟定栋才知道电话号码。（3）派联络员。市民兵指挥部向十个区民兵指挥部各派了一个联络员。各区民兵指挥部只能由联络员电话告市民兵指挥部办事组长再转告江南点。（4）由于怕暴露目标，也议论了骑自行车联络问题。
    与此同时，被要求待命的3260民兵全部武装起来，配备100辆卡车，200名司机。这些人脱离生产岗位，时刻待令。预备队伍35000人，一边生产，一边准备，暴乱令下，立即行动。
    王秀珍、徐景贤等人多次提出要进一步加强“战备”，做到武器弹药要配套。钟定栋等人还密谋了暴乱发生后的武器弹药的补充问题，妄图一方面到上海警备区仓库“提取”，一方面利用造武器厂搞枪弹，加上两个弹药厂。
    在武装暴乱箭在弦上之际，10月9日，王秀珍接到了马天水从北京来的电话。电话里，马天水告诉王秀珍，北京情况很好。王秀珍等人关心的“四位首长”的情况也很好。马天水说，尽管他并没有去打扰他们，但通了电话。而且“四位首长”让他向徐、王二人问好。
    马天水这个轻松的电话，让徐景贤、王秀珍两天来紧张的心情松弛下来，那些在忙碌着备战的王洪文的小兄弟自然也舒了一口气，这些武装暴乱分子放松了戒备。自然，他们不会想到，马天水这个电话是奉中央之命打的。
    9日晚上，马天水又来电话，说中央要徐景贤、王秀珍10日到北京开会。

    “四人帮”就擒的消息证实后，上海市委又继续谋划武装暴乱

    尽管马天水那个轻松的电话让徐景贤和王秀珍舒了一口气，但是，从各方面摸到的形势来看，“四人帮”极有可能已经被抓起来了。徐景贤、王秀珍虽然不能怀疑马天水，但的确心中有疑惑。所以，10日上午临去北京之前，徐景贤表示，自己有“一去不复返”的心理准备，并说到北京决战也可以。他要求上海继续为武装暴乱作准备，并委托王少庸、冯国柱、张敬标三人负责上海工作。
    10日、11日，陈阿大、叶昌明、黄金海等人继续活动，聚集武装力量。但是，上海市委警备区的几个人却接到了南京军区的警告，不再参与此事。
    到12日，从各方面传来的消息，都证实“四人帮”已经就擒了。这天晚上8点，冯国柱、王少庸、张敬标、黄涛在上海康平路小礼堂召集朱永嘉、王日初（市委组织组负责人）、陈阿大、廖祖康、肖木、何秀文、马振龙、施尚英和王知常（市委写作组负责人）等人开会。会上，朱永嘉歇斯底里地叫嚣：“还我江青！还我洪文！还我春桥！还我文元！”之后，他又进一步建议说：“北京发生政变，我们要立即采取行动，立即炸毁桥梁、破坏铁路、公路，阻止江、浙两省军队进入上海，造成上海生产瘫痪，同时，夺取电台，天亮之前广播宣言和告全国人民书，通知报社第一版等到十二点拼版，发表宣言。”
    王知常来的较晚一些。他一到就声泪俱下，讲了所谓历次政变的历史：“北京现在发生政变，我们不搞也杀头，搞也杀头，可以像巴黎公社的巴黎墙那样用鲜血教育下一代。”廖祖康极力主张“马上暴乱”，肖木狂叫：“要就不干，干就要大干，越大越好。”马振龙还猖狂地说：“文化大革命开始时拎着头干，这次也要拎着头干。”黄涛、何秀文等也叫嚣，要大干，要张敬标、王少庸、冯国柱立即以市委名义作出决定，进行反革命武装暴动。冯、张、王表示，干，同意，等三位领导（马天水、徐景贤、王秀珍）回来，问他们到底什么态度，他们三人不干，我们干。会上决定，马上拟定武装暴乱的口号，向全市全国发布。
    会后，根据黄金海的指示，起草标语口号，共拟了17条。其中有“决不允许苏联变修的历史教训在中国重演！”后来又加上了两条：“全市工人阶级和革命人民团结起来，打倒赫鲁晓夫式的野心家、阴谋家！”“全国工人阶级和革命人民团结起来，打倒赫鲁晓夫式的野心家、阴谋家！”共打印了103份，准备暴乱开始时散发。
    在此期间，江南厂点的人再一次研究了暴乱实施计划。计划要求民兵要对康办、文汇报社、解放日报社、上海市人民广播电台、新华社上海分社和四个飞机场作为重点保卫，还提出对煤、水、电、重要桥梁，以及原来由民兵保卫的目标也要加强。各区民兵指挥部也要加强对自己重点目标的保卫。
    钟定栋提出，上海同兄弟省市有六个口子，为了防止外面来干我们，要搞三个保卫圈。以上海为中心，沿江苏、浙江与上海交界的六个路口，形成第一保卫圈。浏河由宝山民兵指挥部负责，葛隆、安亭由嘉定县民兵指挥部负责，金泽由青浦县民兵指挥部负责，枫泾、金丝娘桥由金山县民兵指挥部负责。每个路口组织五百民兵守卫，另备一千民兵的预备队。沿海六个县（崇明县除外）各组织一千民兵预备队。沿中山路、邯郸路，加上黄浦江形成第二保卫圈。按行政区分片包干，每个路口都要布置民兵，并由渔业公司民兵团派出六艘渔轮在吴淞口巡逻。沿北面到十道桥，南面徐家汇路到启家滨路，西面从乌鲁木齐路、石门路到不道桥一圈，形成第三保卫圈，由有关部门分片包干。
    这些计划拟定好了，已经是13日凌晨了。这时，马天水的秘书房佐庭从北京打来电话说，马、徐、王上午都要回来了，并要求去机场迎接的人要少一点。张敬标半信半疑地说：“可能是个骗局，看看马、徐等下飞机后是否有解放军来，防止诱捕在上海的其他一些人。另外要看看他们回来的情况怎么样，是否投降了。如果是，就把他们抓起来。”
    尽管这些人气焰还是这样嚣张，但是由于马、徐、王很平静地回到上海，以及当天中央派出的工作组也抵达上海，上海的局面很快稳定下来。
    当天晚上，马天水、徐景贤、王秀珍根据中央的指示向上海市委常委及各群众团体负责人传达了中央打招呼会议的精神，并作了言不由衷的检讨。参加会议人明白，几天来酝酿的武装暴乱计划，只能束之高阁了。
    10月28日，已是中共中央政治局委员的苏振华，在中共上海市委召开的党员干部大会上，宣读了中共中央改组中共上海市委的决定：
    “苏振华兼任市委第一书记、市革委会主任；倪志福兼任市委第二书记、市革委会第一副主任；彭冲任市委第三书记、市革委会第二副主任。”
    “撤销张春桥、姚文元、王洪文在上海的党内外一切职务。”
    虽然马天水、徐景贤、王秀珍等人依然坐在主席台上，不过会后他们就从上海的政治舞台上消失了。留给他们的任务是，老老实实地交代在“文革”中种种倒行逆施以及策动上海武装暴乱的罪行。

[1]


首页 -> 2004年第2期

“章罗联盟四川分店”真相

作者：赵锡骅

字体： 【大 中 小】

    1957年7月1日，《人民日报》发表了毛泽东亲笔撰写的社论《文汇报的资产阶级方向应当批判》，着重指出：“民盟在百家争鸣过程中和整风过程中所起的作用特别恶劣。”
    四川是民盟的发源地，解放前在民主革命中牺牲的盟员烈士有59位，约占全国盟员烈士的一半。解放前后在民盟地方组织中盟员人数最多，活动也较多，在反右派斗争中，受冲击也最大。
    笔者于1945年，经成都爱国学生运动的领导人、老共产党员李相符教授介绍参加民盟，解放后长期在民盟四川省委会机关作专职干部，1957年任宣传部副部长，在机关反右运动后接着进行的整风运动中（也是反右的补课）被划为“中右”，受降职处分。经历了这个历史时期的全过程，和许多当事人以后长期都有联系和交谊。有时一起回顾那段经历，无不感慨万端。而今他们多已作古，我也已年届八旬，深感对那段历史负有责任，我再不写，后人很难弄个清楚确切。

    一、民主教授潘大逵

    1936年，青年教授潘大逵积极投身抗日救亡运动。沈钧儒等爱国七君子被捕下狱后，潘大逵等17位著名爱国知识分子曾追随宋庆龄到苏州自请入狱，营救七君子。1945年11月25日，昆明各大、中学学生在西南联大操场举行反内战时事讲演晚会，邀请潘大逵、费孝通等四位著名教授主讲。开会时反动军队、警察、宪兵、特务包围了会场，如临大敌。潘大逵最后讲话时，特务突然截断电源，全场灯光熄灭，扩音器不响，枪弹横飞。但潘仍正气凛然，从容不迫地发表他的反内战演说，激情满怀，声震夜空。群众高呼口号，热烈鼓掌，使这个讲演会成为昆明反内战运动的动员会和誓师会。
    1946年，潘大逵教授从昆明回到重庆，应聘去重庆大学，消息传出，同学们在校园内挂出红色横标，大书“欢迎民主教授潘大逵莅校执教”。
    1949年9月，潘大逵因避反动派迫害，转移成都，利用原有社会关系，做策反地方将领的工作。重庆比成都早二十几天解放，昆明时期的老战友楚图南教授被北京民盟总部派驻重庆任西南盟务特派员，电邀他速返重庆。他立即将起义将领邓锡侯送他的路费银元留一半给重庆来的两位盟员同志，坐上邓送他的吉普车奔向重庆。车到离重庆还有几十公里的青木关时抛锚，他没有耐心等待修理，便截了一辆货车，跳上驾驶台旁边的踏板，用手攀扶着车门，像“赶黄鱼”的小伙子一样冒险搭车进城，急切如鹊跃的心情可以想见。
    到重庆后，他任西南行政区文教部副部长，分管西南地区高等教育工作，还兼任其他一些要职。他虚心学习，积极工作。当时对爱国民主人士强调“安排照顾”，一些人士至今回忆及此，犹叹羡是“黄金时代”。

    二、赵秘书长被推派赴雅安搞调查研究惹了祸

    1954年大区撤销，潘大逵奉调四川省，回到故地省会成都，任四川省政协副主席和民盟四川省委会主委等职。
    1957年4月，毛泽东主席提出，欢迎党外人士帮助党整风。潘大逵在北京参加全国政协召开的鼓励民主党派、民主人士和知识分子帮助党整风的会议，中央统战部长李维汉在会上号召党外人士要向党提真意见，不要讲“政协话”（一味肯定的恭维话），就是“骂娘”也可以的，其诚意十分令人感动。中央的政策和号召，解除了大家的顾虑，为国为民献计出力的积极性普遍被调动起来，许多人欢呼“知识分子的春天来了”。潘大逵怀着欢欣鼓舞的心情回四川传达中央精神，鼓励大家帮助党整风。
    与此同时，为了帮助党整风，围绕正确处理人民内部矛盾的主题，各民主党派中央和地方组织，在中央统战部和地方统战部的推动帮助下，积极开展调查研究工作。四川省统战部帮助我省各民主党派协商怎样开展调查研究工作，首先是选点。当时成都四川大学农学院新迁到雅安市建立四川农学院，师生新到中等偏小的城市，有许多不方便和意见要求，思想比较活跃；此外，民盟在该院有一个盟员较多的支部，在该市又有一个民盟市委会是解放前建立的老组织，盟员人数较多，于是便商定由省民盟去那里搞调查。
    5月13日，由省民盟赵一明秘书长任组长的调查工作组，在省统战部党派处杨建成副处长的陪同协助下来到雅安。民盟雅安市委会召集全市盟员请他们讲话。赵秘书长向大家传达了民盟中央四月工作会议精神，鼓励盟员帮助党整风，积极提意见。调查工作组的调查题目：一、盟的基层组织如何在大学、中学进行工作的意见；二、盟的市、县组织如何搞好地方政协工作的意见。会后与雅安市统战部和市政协负责同志交换意见，到各个学校的民盟支部参加组织活动，拜访有代表性的盟员，联系群众，了解情况。经过两周时间，在回成都之前两天，杨副处长请赵秘书长安排工作组成员、省民盟宣传部干部张声明写一份如何推动地方政协工作的意见的汇报材料。杨看了这份材料后对张声明说“写得很好”，给予肯定。回到成都，省统战部李宗林部长看到这份材料后，高兴地说：“你们这次立了大功劳。”予以表扬。
    然而仅仅过了十来天，政治风云突变。在反右斗争中，省民盟田一平副主委在一次揭批赵一明的发言时，竟将这份材料列举出来作为赵一明反党的证据。顷刻之间，变化何其大也。
    7月5日，《四川日报》刊载了记者刘某写的专文《赵一明在雅安“试点”干了些什么？》，说赵在雅安“提出了章罗联盟的反动纲领在雅安具体实施的方案”。这篇文章口气很大，出语惊人，但文章的内容十分空洞。
    刘文说：“赵一明在专职干部会议上制定章罗联盟反党纲领实施的具体方案”是“不遗余力”的。对具体方案如何，却没有具体指出。当时民盟专职干部共四人，除一位副主委外，只有陈敦泮、朱仰东和张联桢三人，运动中陈、朱划为右派，张划为中右。他们经过小会、大会的揭发批判，即如生活细节或微不足道的小事，也会暴露无遗，如真是在基层贯彻执行赵一明的具体方案，毫无疑问会被群众揭发出来，而刘文对此无任何反映。
    刘文说：“盟市委一些专职干部在赵一明走后，也到各基层叫喊‘要发展，要发展’，批评雅中支部发展盟员太胆小，批评小学小组发展盟员太迟缓。”参加联系基层工作的专职干部只有上述三人，陈当时分工联系雅中支部，曾说过雅中支部盟员已经达到饱和，不主张再发展。从雅安民盟组织发展的实际情况来看：1952年发展43人，1956年至1957年发展23人，一贯都是稳步进行的，盟员的素质也较好，以后也没有查出一个不够条件的。在反右前夕，发展的人数还最少。他们扪心自问，当时不可能叫喊“要发展”之类不符合实际的话语，刘文是否将一些报道凭主观臆断硬搁在他们三个专职干部的头上了？
    雅安是个较小的城市，一时竟被渲染为章罗联盟反动纲领的试点。

    三、“章罗联盟的反动纲领在雅安的具体实施方案”的真相

    1957年6月8日，《人民日报》发表了社论《这是为什么？》。两天后又发表了社论《工人说话了》，社论说：“这两天，北京、上海、天津……等地的许多职工纷纷举行座谈会，愤怒谴责极少数右派分子的反共、反社会主义的言论。”敏感的赵一明意识到风向大变，便在15日省统战部召开的谴责极少数右派分子的座谈会上，以《坚决同一切违反社会主义利益的修正主义思想划清界限》为题，作了长篇系统的发言，“对章伯钧、罗隆基同志的修正主义思想进行了驳斥”，说潘大逵同志“受了不良影响”，“在关于知识分子问题上，加倍地强调知识分子的特点，还颂扬了某些知识分子的骨气。”（6月16日《四川日报》）
    赵一明还揭发说：“章伯钧同志甚至荒谬地说：‘中国的民主党派只有两个是靠自己起家的：民主同盟靠走中间道路起家，第三党（农工民主党）靠反共起家。’”（实际章伯钧没有说过这句话）
    毛泽东对此十分重视，据叶永烈《反右派始末》一书说，毛见到赵一明所揭露的东西后，于16日给彭真、李维汉写信，要他们查询是否已在四川的报上发表，如已发表，要新华社转发。果然《四川日报》16日发表后，《人民日报》18日便作了转载，新华社也予以转发。（见该书256页，1995年出版，书中所载毛泽东给彭、李信件全文，因未注明出处，本文未予转引———作者）
    7月1日，《人民日报》发表毛泽东撰写的社论《文汇报的资产阶级方向应该批判》，着重指出“民盟在百家争鸣过程中和整风过程中所起的作用特别恶劣”，“……还有农工民主党，一模一样”。赵一明的揭发，是否更加激起毛泽东点名痛斥这两个党派；抑或毛早已有了明确的判断，这个揭发为他补充了材料，就不得而知了。这篇社论将反右斗争推向了高潮，史良在民盟中央的会上说，民盟在全国已处于“十目所视，十手所指”的地位了。
    当时任四川省统战部常务副部长的熊扬晚年谈及当年的有关史料时说：“当时中央统战部电话通知省统战部，要批判雅安调查。省统战部李部长接电话后很惊诧，因为雅安调查原是统战部推动帮助民主党派搞的，但也只有照办。当时四川省委第一书记兼成都军区政委李井泉亲自抓反右斗争工作，要求省统战部熊副部长和省民盟党盟交叉（既是共产党员也是民盟盟员）的田一平副主委每天晚上到他那里去汇报工作。李井泉说，要赵一明交代揭发到雅安搞调查的问题，交代揭发得好，可以不划他的右派。
    在沉重的政治压力下，赵一明写出长篇系统的交代检查后，又进一步交代揭发潘大逵说：“四川盟内确有一个‘无形组织’，这个组织的成员是：潘大逵、胡克林、赵一明、舒军、李康、冯克熙、韩文畦、张松涛、刘南、李源澄、杨复全、戴星如、张声明等。这个组织的核心又是潘大逵、胡克林、赵一明、舒军、李康、冯克熙等六人。”“潘大逵这个点的作用是：把上面章伯钧、罗隆基反党反社会主义的主张带下来，把这个组织的情况、关系反映上去，这样盟中央有人说话、支持，下面有潘大逵提出后大家动手干。”（7月29日《四川日报》）
    所谓“无形组织”成员名单上的人，先后全部划了右派。
    熊扬副部长向李井泉汇报请示时说：“赵一明已经交代、揭发了，是否就不划右派了？”未料李井泉说：“运动才开始，怎么能不划？”
    赵一明得悉仍要划右派后，独自骑着他的新自行车离家到一家小饭馆喝了些酒，然后红着泪眼，向百花潭的南河中走去……群众发现后将他救了起来，派出所打电话通知省民盟将他接回机关宿舍，又从派出所借调了一位干部来住在宿舍内能望见赵家的房间，经常关心着他的安全。赵的夫人本是一位优秀的中学教师，受他牵连，也被划为右派。《四川日报》的标题是“夫唱妇随”。

    四、潘教授没有料到竟做了“章罗联盟四川分店”的头目

    6月26日，全国人民代表大会在北京召开，潘大逵是全国人大代表，曾经许诺要带未到过北京的昆明时代同过甘苦的夫人同去北京，此时没有在意在成都初步受到的一些揭发和指责，仍旧带了她同去。潘没有料想到，这次全国人大小组会一开始就反右，更没有料到，他所在的四川代表小组点名批判的，第二个就是他。
    第一个被批判的是章乃器，他的态度特别强硬，对批判仅报以“造谣”、“诬蔑”、“卑鄙”，不屑于回答。朱德总司令是四川人，也编在四川组，休息时问他受得了么？章回答说：“没有什么。”潘大逵自愧不如，轮到批判他时，就不知所措。一些莫须有的事情，越辩越辩不清，只好逆来顺受。虽耿耿于怀，仍然讲了些不实之辞。为了自己过关，还把一些错误乃至莫须有的事情，都推在清华时代的学长、昆明民主运动中的战友罗隆基身上。人大代表中的民盟中央副秘书长周新民和德高望重的老教授邓初民对潘很关心，鼓励他作一次深刻的检讨发言，使一些问题让人了解，从而得到澄清。潘将发言稿先请周新民看了，大会发言后不少代表鼓掌以示认可。周新民和邓初民也认为讲得比较深刻，说回四川后再检讨一下就可以过关了。二位的话对他有所安慰，但他在会场过道上老远望见罗隆基时，便急忙转身躲避，盖愧对老友，良心不安也。直到晚年，还留下文字自责道：“这次假检讨”，“实在可鄙、可悲而又是在无可奈何之中造出的罪恶。”
    但他没有预料到，回到四川以后，风雨更加狂暴，对他的揭发批判愈演愈烈。他既是全国人大代表，也是四川省人大代表，回川以后，便参加省人民代表大会，在小组会上接受批判。省人大闭幕以后，省民盟整风领导小组接着又组织集中学习，成立几个“帮助组”帮助右派分子，第一组主要就是帮助潘大逵的。
    8月30日《人民日报》发表了《四川的右派群丑》一文，揭露批判了以潘大逵为首的“章罗联盟四川分店”群丑的言行。9月1日《人民日报》用大号黑体字通报：“章罗联盟四川分店———以潘大逵为首的右派阵营，在人民群众上下夹攻、内外会攻之下，已全线瓦解。”所谓“章罗联盟四川分店”便如是产生，潘大逵也便被加上了这个分店头目的头衔，并据此被进一步追查批判。

[2]


首页 -> 2004年第2期

“章罗联盟四川分店”真相

作者：赵锡骅

字体： 【大 中 小】

    潘大逵在接受追查批判中，感到就像他在北京揭发批判罗隆基一样，一些被批判中的右派，也把一些莫须有的、他自己一点都不知道的问题，强加在他的身上，而且性质更加严重，说得也更加具体。所谓“无形组织”，即是无中生有，所谓其中成员，有的并无联系接触，有的根本不认识。潘虽然也作了一些违心的假检讨，但他还不是那种干脆把问题包下来，对自己臭骂一通以争取“表现积极”而求得宽大处理的那种人。他已经是头面人物，不能将问题往下面的人身上推，甚至强加给下属。他的交代检讨离揭发、批判的要求还很远，认为他避重就轻，躲躲闪闪，企图蒙混过关。一位帮助组召集人是从大学调来的政治课讲师盟员，指责潘大逵是“滚大案”的。省民盟整风领导小组专门开会帮助潘大逵，有一位负责人告诫潘说：“你的问题，论罪行是该‘敲沙罐’的了。”
    所谓“滚案”，是指旧社会有的惯匪、惯盗，犯案被拘后搪塞抵赖，拒不认罪。被释放再度犯案被捕，仍旧搪塞抵赖，如是再三，称为“滚案”。潘大逵并非惯匪、惯盗，怎不深感受辱。
    所谓“敲沙罐”，是指用枪弹击碎头颅。解放初期镇压反革命运动时，有些人戏称枪决反革命罪犯是将他们“敲沙罐”。这样的戏噱令潘大逵反感，且涉及“沙罐”，也不能不令他担忧危及生命。也许这个情况汇报到李政委那里去了，李在一次批判右派的会上对潘说：“不要怕，你的职务多嘛，党的政策要包下来，还要给你保留几个职位。”潘大逵这才吃了定心丸，感到李政委对他手下留情，有所照顾，相信可以免 “敲沙罐”了。但对于“滚案”、“敲沙罐”的告诫，他始终耿耿于怀，直到晚年还向我谈到过不止一次。正直的中国知识分子，一般都具有不同程度的“士可杀，不可辱”的传统文化精神。事后多年，他对反右中曾经受到的批判和处分都不计较了，只有这两次有伤人格尊严的“告诫”难以忘怀，是可以理解的了。
    划为右派的赵秘书长等机关干部，每天照常上班，但已不做机关工作，主要是监督劳动，包揽机关的卫生、种菜及其他杂事。潘大逵是省级上层人士，原来除了到机关主持会议，平时也不上班，有工作可以在家里做，干部有事汇报请示也到他家里去，被划为右派后没有参加机关的劳动。待到1958年，“大跃进”热火朝天，有时还要加夜班，称为“夜战”，右派的劳动有所加强，潘大逵也被通知参加劳动了。任务是送肥，将城里阴沟的污泥掏出，用架架车运到西门外的农村去支农。安排解放前作经理时掩护过民盟同志的杨善辅拉中杠，解放前是中学老教务主任的杨达纲和潘大逵拉“飞蛾”。拉中杠的是主力，两边拉飞蛾的是助力。潘大逵虽然从清华到留学美国时起，打球、游泳、跳舞甚至骑马都在行，但却从未参加过生产劳动。现在突然要这位年满56岁的名教授参加既脏且累的送肥劳动，对他的家属和社会都有所震动。潘自信身体好，对劳动也有认识，但读初中一年级的儿子坚决要去代父拉车。拉出城后，杨善辅坚持要小潘回去，说明拉飞蛾不费劲，他们会照顾他父亲。小潘比较放心了，这才依依不舍一步一回头地含泪离去。送掉肥料回城时，杨善辅要潘坐上车去，潘也就顾不得脏了，随便垫一点什么，坐在送肥架架车的平板上，让二杨拉回来了。这也是他晚年不止一次向我们讲过的故事，大概是难忘二杨的真切关怀罢。
    十年浩劫中，大右派潘大逵的工资多数被扣，每月只按一家四口每人生活费15元的标准，外加书报费5元，共发65元，长达八年之久。妻子陈瑞璜量入为出，从不超出告借，其勤俭刻苦可想而知。待到苦尽甘来的日子在望时，她已心力交瘁，与世长辞。潘大逵伤心悲痛至极，晕倒在地。
    爱国主义，是中国知识分子的优良传统，历朝历代，多少年来，为了祖国和黎民百姓，他们外抗强敌，投笔从戎，内呈丹心，铮言直谏，不做假事，不说假话。然而不幸的1957年，他们的精神支柱被扭曲了，甚至被压碎了。40年代的著名民主教授潘大逵，面对反动军警特务的横飞枪弹，仍大义凛然，而今却作了一些违背良心的假检讨。这是一代知识分子的不幸，更是祖国的不幸。

    五、尾声

    直到1978年中共十一届三中全会召开，拨乱反正以后，真正的春风舒缓而持久地吹起。1980年中共中央下发60号文件，即中共中央批转中央统战部《关于爱国人士中的右派复查问题的请示报告》的通知，宣告对27名上层爱国人士的右派问题，经复查后有22人得到改正，潘大逵是其中之一。文件指出，“章罗同盟”（后称“章罗联盟”）在组织上并不存在，在批判“章罗同盟”时提的“军师”、“谋士”、“代理人”、“骨干”、“分店”等组织性的帽子应予取消，当年所谓“章罗联盟四川分店”的组织性帽子，赵一明“提出了章罗联盟的反动纲领在雅安具体实施的方案”问题，也就一风吹了。赵一明和夫人以及雅安陈敦泮、朱仰东的右派问题，张联桢的中右问题，1980年已经改正。
    潘大逵不但恢复了过去的全部职务，还增加了四川省文史研究馆馆长的新职和不少名誉头衔。他反思以往，面向未来，积极建言献策，据实铮言直谏，党内外对他都很尊重，亲切地尊称他“潘老”。他在省级各民主党派领导人中，率先请退。1988年，民盟全省代表大会通过同意他不再担任民盟省委会主委职务的决议时，全场掌声雷动，久久不息。

[1]


首页 -> 2004年第2期

出版档案揭示的《红岩》问世波折

作者：卢　淼

字体： 【大 中 小】

    《红岩》是部享誉国内外40多年的长篇小说，从问世以来，已经累计发行千万册以上。以小说为依据进行的文艺再创作，包括电影、电视、话剧、歌剧等，早已风靡全国，在世界范围内也产生了很大的影响，以至于《红岩》及其所表现的历史场景、所描绘的故事和人物为几代国人耳熟能详，它以潜移默化的教育作用和震憾人心的艺术魅力把文学的价值发挥到了极致，成为当代文学史上的一道亮丽景观。
    该书的出版单位———中国青年出版社从1957年4月《红旗飘飘》丛刊开始向作者约稿到1961年末问世，经历了从真人真事到艺术创作的阶段：一是1958年2月，在《红旗飘飘》第六期发表了革命回忆录《在烈火中得到永生》；二是1959年2月，出版了经补充、增订后的单行本《在烈火中得到永生》；三是1961年，从年初到年终，经过为期一年两易其稿、反复加工整理后的小说《红岩》出版。作者和编辑出版工作者打造出《红岩》这部传世之作。

    革命传统教育催生的《在烈火中得到永生》

    《红岩》着力表现的是重庆解放前夕，我地下党开展武装革命和在渣滓洞监狱中进行斗争的历史。据作者之一、也是大屠杀幸存者的杨益言同志回忆，在渣滓洞被关押的时候，由于特殊的环境和革命者可歌可泣的斗争事迹，当时他就想要是狱中会写作的老同志能把这些写出来就好了。但是在1949年重庆解放后，由于被囚禁在渣滓洞和白公馆的革命者大都被反动派杀害，他所认识的那些狱中会写作的老同志没有一个幸存下来的。后来，杨益言参加了烈士追悼会的筹备工作，接触了更多过去根本没有办法了解的惊心动魄的斗争事迹，这些使他加深了对集中营里曾经发生过的历史的理解。在烈士追悼会上，杨益言又碰到了同是大屠杀幸存者的刘德彬和罗广斌，这三人在追悼会结束以后，就被分配在重庆做青年工作，但正是这个工作，促使他们了解了更多的情况，迫使他们去思索、酝酿，最后终于拿起了笔。
    在解放之初的镇反、抗美援朝的运动中，为了对青少年进行阶级教育，重庆团组织决定以牺牲在重庆集中营里的烈士的斗争事迹为题材，具体地进一步宣传。罗广斌、刘德彬和杨益言都被指派为参加这一工作。但是他们没有想到，广大青少年对革命先烈的事迹反映强烈，热烈希望他们把烈士的事迹写出来。在1956年春，这三人就联名向组织提出了报告，希望把材料整理出来。中共重庆市委批准了这个报告，并给他们两个月时间进行这一工作。烈士狱中斗争的片段素材整理由此拉开了序幕。
    1957年初，共青团四川省委决定在全省进行革命传统教育，并通知罗广斌、杨益言和刘德彬到成都、自贡等地作报告，青少年对这段历史的热情终于督促他们拿起笔，写了回忆录《在烈火中得到永生》。
    1956年夏天，中国青年出版社为了编辑对青年人进行革命传统教育的读物，在第二编辑室(即文学编辑室)里建立了传记文学组，并为此创办了一个新型刊物《红旗飘飘》。全组共张羽、黄伊和王扶三个人。到了1957年，在他们安排第二期稿件的时候，收到四川省长寿县的读者赵山林的一封来信。信中反映了四川群众的意见：他们听了罗广斌同志介绍的解放前“中美特种技术合作所”的血录，受到很大的教育，希望中国青年出版社收集资料，通过写小说的形式出版发行，以便收到更好的效果。于是，由王扶向罗广斌约稿，请他写一篇“中美合作所血录”回忆录。
    半年以后，收到罗广斌、刘德彬、杨益言三位作者根据报告整理而成的回忆录《在烈火中得到永生》。这篇副题为《记在重庆“中美合作所”死难的烈士们》的回忆录，共分六节，即：《魔窟》、《考验》、《意志的闪光》、《挺进报》、《望窗外已是新春》、《最后的时刻》。它以短短的1万多字的篇幅，揭露了蒋美反动派在重庆歌乐山下的“罪犯集中营”里犯下的血腥罪行，书写了一曲革命先烈奋勇斗争的的悲壮诗篇。张羽在做了文字审定后，交付《红旗飘飘》第六期发表。

    艺术创作中孕育出《禁锢的世界》

    为了更深入地了解《红岩》诞生的曲折过程，我专门拜访了当时中国青年出版社的文学编辑室主任江晓天。这位70多岁的老编辑对这本书的创作和编辑过程还保持着清晰的记忆。他回忆道：“在1957年底，我从中共中央高级党校回到中国青年出版社的时候，得知《在烈火中得到永生》发表后，社会反映强烈，三位作者的生活素材还有很多，建议他们再把内容写长一些。不久，中国作家协会为迎接建国十周年，成立了文学作品出版规划小组，由邵荃麟和严文井同志负责。1958年7月，我从作协‘献礼’小组的一份简报中，发现四川的材料中有罗广斌、刘德彬、杨益言合作写的一部长篇作品《禁铜的世界》。回到机关，我便请肖也牧同志(原编辑室副主任，被错划为“右派”，但当时仍在编辑室工作)给三位作者写了信，特别叮嘱他问清楚《禁锢的世界》是长篇小说还是长篇革命斗争回忆录。得悉不是《在烈火中得到永生》的材料充实、篇幅扩大，而是创作小说，我就把它列入‘献礼规划’中。”
    1959年4月11日，张羽到重庆。得知罗广斌、杨益言已经从2月起，经重庆市委批准，得到了三个月的创作假，正在埋头创作，而刘德彬由于在1957年鸣放中说过“错话”，1958年整风补课时，说他犯了“工团主义”的错误，刚受到留党查看的处分，马上准创作假不合适，就没有参加。在正式写作以后，罗、杨面临的创作愿望和创作实践之间的矛盾数不胜数。经过大半年的突击写作，废弃的稿页早已超过百万字以上，但是他们总是觉得结构不连贯，感觉少了点什么，又说不出来。他们从这批稿页中选中了30多万字，作为初稿排印出来，送给青年出版社和有关方面征求意见。青年出版社决定由王维玲和江晓天先看。
    王、江很快看完，认为作品的整体框架大致可以了，有一定的基础，只是通篇还显得比较粗糙，文章的思想内容、主题意旨上还需要深化，尤其是艺术上的提炼和人物个性的塑造，还要下较大的力气。这一稿的署名是罗广斌、刘德彬和杨益言。这样一直到1959年秋天才改完。作为国庆十周年献礼的长篇小说已经来不及了，但是中青社仍将其作为重点书稿，加紧进行出版策划，并决定由出版社付款，请作者在重庆就地找印刷厂排印一批作为征求意见本。
    第二稿的题目仍是《禁铜的世界》，作者还是罗广斌、刘德彬和杨益言。随后，就准备进行第三次修改。考虑到定稿前的编辑加工量较大，中青社请有多年编辑工作经验且赏析能力和文字工作水平较高的陈碧芳参加进来。在1960年初通知作者来北京交换意见。5月中旬杨、罗二人来到北京，住在炒豆胡同的团中央招待所，刘德彬没有同来。
    谈到这里，江晓天老人停顿了一下，因为以后发生的一些事情是他没有想到的。他因为在一封给安徽老家的信中提到了对当时家乡饿死人事情的不满，而遭到了持续五个月之久的批判。江老继续道：“当时(1960年6月)，我遭到批判，但我还是以党性对事业的负责，强压抑个人情绪，认真仔细地谈了对《禁锢的世界》的总体评价和具体的修改意见。前后一共谈了六七次，每次半天。因为我几乎天天要接受批判。于是批判会上午开，我就下午谈；下午开，就上午谈。当时对于第二稿提出来的意见，概括起来就是：思想要深化，艺术要升华。所谓思想要深化，就是指整个小说的基调要斗志昂扬。不能把渣滓洞、白公馆写成从肉体到精神的‘禁锢世界’，认为书名不好，一定要换。所谓艺术要升华，就是要摆脱真人真事回忆录的痕迹，不能局限于生活原型，合理的虚构是不可缺的创作手法，尤其是细节描写、人物的心灵世界、情感活动，作者在不违背总的历史真实和特定时代、环境中的生活逻辑下，可以自由创作。”好在两位作者都乐从江晓天的修改意见，这对提升《红岩》的主题思想和艺术水平自然是大有裨益。正是有像江晓天这样一批忠诚于文学事业和编辑业务的出版工作者，《红岩》的创作和编辑工作才得以有条不紊和循序渐进，我们也从中体会到老一代编辑身上所具有的敬业精神和无私品格。

    作者和编辑经年累月的协作中出版的《红岩》

    1960年秋，中青社原五编室属于人物传记、回忆录的部分工作归入二编室，即文学编辑室。曾负责《在烈火中得到永生》编辑工作的张羽返回二编室。《在烈火中得到永生》在《红旗飘飘》发表后，他就和三位作者认识，经常有联系，也一直关心《禁锢的世界》的写作情况。因此，编辑室决定，由他担任《禁铜的世界》责任编辑，负责审读、修改、加工、定稿。
    1961年1月15日，作者把重新构思、认真修改过的《禁铜的世界》第三次稿的第一部分寄到北京。第二、三部分的稿子也陆续寄来。张羽在审读后，先后写信和作者沟通，并希望罗广斌、杨益言来北京定稿。
    3月7日，罗广斌和杨益言来到北京，修改作品。从3月8日到9日，编辑室同志和他俩接连开了两天的书稿讨论会。主客5人各自发表了意见。作者从重庆带来的名字和编辑室提出的名字一共有几十个，如：《地下长城》、《红岩朝霞》、《红岩巨浪》、《红岩破晓》、《激流》、《地下的烈火》、《嘉陵怒涛》等。其中与红岩有关的就有好几个。于是最后一致商定，取名《红岩》。因为重庆的红岩村，曾经是党中央代表团住过的地方，是中共南方局所在地。取名《红岩》就意味着：这本书的主题是揭示在中国共产党领导下，大后方人民和蒋美反动派展开的一场错综复杂的殊死斗争。党的光辉指引着人民在各种困难下，艰苦奋斗，夺取胜利。而牺牲的烈士，就是他们的光荣代表。小说定名《红岩》，从宏观上说，对全稿起到了高屋建瓴、画龙点睛的作用。
    从3月10日起，经过一百个昼夜的努力，小说第四稿的清样于6月19日全部送齐。至此，《红岩》的第一稿正式诞生。为了在现有基础上进一步提高书稿质量，文学编辑室的有关同志又对小说进行了一次讨论。6月27日晚，罗广斌和杨益言带着小说清样，乘车回川，听取四川有关同志的意见。
    6月29日晚，罗、杨到成都。马识途到车站迎接并几次和两位作者深入交谈，对稿件提出很多有价值的意见。沙汀当时正在省委开会，也专门请了假，赶来看完了稿件。他们认为，这次修改得不错，加工一下就可以出版了，不必再拖延了。随后罗广斌、杨益言在重庆、成都听取了不少意见，集中起来认为要修改的地方有：(1)开头要改写，使之成为全书的有机组成部分；(2)结尾两章要修改；(3)关于地下党活动要加强；(4)主要人物———许云峰、江雪琴应塑造得更加丰满；(5)叛徒的加强；(6)后两次“红旗”的改写；(7)加强全书人物之间、事件之间、章节之间的有机联系。他们同时请美协的李少言、牛文等同志集体创作了插图。
    9月中旬，罗广斌和杨益言带着川渝两地众多同志的意见，再次来到北京，住在出版社宿舍，准备对书稿做最后一次修改。当时的责任编辑张羽为了便于和他们交流情况，及时解决问题，也搬到他们的宿舍和他们一起工作。当时编作三人、三床、三桌，依次摆开，进行流水作业。每天晚上是最紧张的时刻。三盏台灯照着三张桌面上铺开的稿纸；三个人悄然无声，埋头写作。一般的情况是：杨益言先改出第一遍稿，交给罗广斌修改；罗广斌改定后再交张羽加工处理；张羽对稿件进行推敲、订正、删削或润饰后，再交罗、杨传阅；三个人都认可后，即作为定稿。等待发稿付排。每日每夜，三人都是通宵达旦，彻夜工作。直到天亮以后，才各自上床，蒙头睡觉。
    第五次修改的重点，首先还是开头的一、二章。2万多字的原稿，经过一二周的时间，几乎是重新写过。张羽对其中那些堆砌式的材料又做了删节；对有新鲜感的补充篇幅做了加强，补充了几段文字。在第二章主要删掉了不符合学校斗争的描写和过分粗野或者过分暴露的描写。经过反复修改后，新的第二章充满着斗争的激情。通过对实际生活的描写，在解剖甫志高思想的变化上，也有了新的深度。罗广斌大量删掉了甫志高对陈松林的评论，删掉了大段带有重复性的交代。修改后，这一章节奏紧凑，思想明快；生活面开阔了；对甫志高的描写有了新的开掘，较以前深化了。
    在最后两章定稿的时候，杨益言因有事情先回重庆，就只剩下罗广斌和张羽两人。在定稿的最后日子里，罗广斌和张羽交叉修改，一直到12月9日黎明，全卷改完为止。粗粗估算一下，这一次的稿件除一般性修改的章节外，重新构思、重新写作的部分约有10万字，可见修改工程之大。
    在1961年年终前，《红岩》终于出版问世了。小说一出，洛阳纸贵。北京所有的宣传机构几乎不约而同地行动起来，纷纷著文介绍，形成了开国以来少有的对一部小说进行宣传的热潮。全国各地出现了“《红岩》热”。同时，《红岩》的影响逾出了文艺界，超越了国界，很快销售到越南、印尼、柬埔寨、缅甸、老挝、尼泊尔、斯里兰卡、日本、蒙古、联邦德国、瑞士、英国、澳大利亚、加拿大、古巴、巴西、委内瑞拉等国家。作为国内外广大读者认识旧中国黑暗政治、理解革命英雄主义精神的文学作品，《红岩》所发挥的跨越时空的影响仍在我们这个时代延续着，今天的许多年轻人仍在它的影响下思考着人生的价值和意义，这肯定是《红岩》的作者和出版者备感欣慰的。


首页 -> 2004年第2期

闽西根据地“社会民主党”冤案

作者：王　勇

字体： 【大 中 小】

    悲剧源于一句喊错的口号

    1931年初，闽西的红十二军（注）召开了纪念李卜克内西、卢森堡和列宁等共产国际领袖的大会。在当时，开会时振臂喊口号是非常正常的现象，全场与会者都会跟着喊，谁不喊谁就有问题。至于喊的什么口号，当时是不加思索的，只要有人领头喊。在这次会上，偏偏有一个战士高声领喊出一句口号：“拥护第二国际！”“社会民主党万岁！”大家跟着喊完了，才有人发现这个口号有问题。这个喊错口号的战士叫吴拙哉。他根本不明白什么是第二国际，什么是第三国际，糊里糊涂地喊错了口号。
    有人向在场的一团政委林海汀汇报吴拙哉喊了“反动口号”，林海汀认为这只是喊错了口号，没什么大惊小怪。那个人又跑到闽西苏维埃政府报告了肃反委员会主席林一株。林一株立即率领肃反委员会的委员们到红十二军把吴拙哉和林海汀抓了起来，一共抓了十几个人。在肃反委员会的审讯室里，林一株摆出各种刑具对吴拙哉实施肉刑。开始，吴拙哉至死不招，林海汀也是坚强不屈，他们一口咬定，自己不知道什么是社会民主党，什么是卢森堡，什么是李卜克内西，至于第二国际第三国际是什么组织更不清楚。但是，几天几夜的严刑拷打，使林海汀等十几个人死去活来，林海汀和吴拙哉两人为首犯，为了活命，两人就屈打成招了，并且把罪责加在了已被开除党籍的傅柏翠身上，说傅柏翠是闽西社会民主党特委书记，自己是宣传部长。他们往自己身上加罪，只求速死。
    有了特委书记，又有了宣传部长，肯定还有其他委员。继续严刑拷打林海汀和吴拙哉等人，于是在苏区工作的许多干部们都被他俩封了职位，还供认出“社会民主党的政治主张是二五减租、劳资仲裁、开国民会议。”
    林一株以肃反委员会主席的名义，发出裁字第一号、第二号通告，号召各级政府集中火力进行“肃清社会民主党”工作。3月1日，在虎冈召开了“闽西工农审判反革命社会民主党分子代表大会”，林海汀等17名主犯被判处死刑。“肃清社会民主党”冤案就这样发展为闽西的一场运动。
    枪毙了林海汀等17名所谓“社会民主党”，算是运动的第一阶段，也是更大运动的开端。在这第一阶段中，尽管肃反声势造得很大，但由于闽西根本不存在所谓的“社会民主党”之类的“反党派别”，株连的人不算太多，只涉及到红十二军中少数几个青年战士。闽西苏维埃政府还比较慎重，枪杀林海汀等人也上报了福建省委。福建省委正好接到四中全会决议案，于是接着就作出了《对四中全会与党内斗争问题的决议案》，派人到闽西直接领导，才把“肃清社会民主党”冤案向纵深发展下去。这场冤案的性质之所以极为恶劣，就在于使用了残酷的逼供信，这就为后来招供出6000多所谓“社会民主党”人打开了方便之门。

    肃反扩大化，直至滥杀无辜

    为什么会发生这场“肃清社会民主党”的运动？这和当时的王明“左”倾路线有关。
    早在李立三“左”倾错误路线时期，福建省委个别人强令新组建的红十二军远离闽西苏区，去攻打广东东江地区，结果遇到广东军阀余汉谋顽强的抵抗。红十二军在战略战术上采取死打硬拼，招致仗仗皆败。部队越打越少，战士大批逃跑。蒋介石对中央苏区发动了第一次“围剿”，国民党闽南漳州的张贞和广东的香翰屏从南部杀来，闽西苏区首府龙岩很快失守，地主还乡团在苏区骚扰破坏，企图全面颠覆苏维埃政权，闽西形势日趋紧张。
    正在此时，邓发来到闽西。他是来苏区传达六届三中全会反立三路线决议的。六届三中全会是受共产国际指令专门解决李立三盲动路线的，然而李立三“左”倾盲动主义路线错在哪里，为什么是“左”倾，根源是什么，中央并没有做任何解释，甚至说李立三并不是“左”倾，而是“消极的右倾”，故三中全会号称反李立三路线，实质则完全相反，派往各地传达三中全会的代表们本身都是立三路线的拥护者，邓发就是其中之一。邓发到闽西后，不去从根本上纠正李立三“左”倾的影响，而是用比李立三更“左”的眼光和观点看待闽西苏区。他来闽西做的第一件事便是下令开除了傅柏翠的党籍。
    傅柏翠是闽西苏维埃政府主席，他在1928年曾经领导过闽西蛟洋暴动，在创建闽西根据地斗争中立下汗马功劳，称得上是老资格的红军根据地创始人。在执行中央各项政策过程中，他与中共闽西特委发生了矛盾。邓发不问青红皂白，不分是非曲直，给傅柏翠安上“右倾”的“社会民主党”的帽子，开除了党籍。
    邓发巡视闽西根据地各个机关后，主观地认为“有些地方的苏维埃甚至被富农、流氓和反动政治派别的反革命分子混迹其间，从中把持苏维埃的工作。”
    邓发到部队去，认为红十二军“军纪废弛，战斗力很弱，在龙岩战斗时，和敌人一遭遇就垮下来，乱得一塌糊涂。”他不去分析部队为什么没有战斗力，而是主观臆断地说闽西没有真正的工农红军。
    苏维埃政府被“富农、流氓和反动分子”把持着，军队又无战斗力。邓发认为有必要对闽西红军和苏维埃来一番彻底改造，“建立真正的红军和苏维埃政府”。正是由于邓发此种思想认识，所以他机械盲目地照搬共产国际要中国党开展对社会民主党及资产阶级派别斗争的指示，一场拥护共产国际指示和路线的肃清社会民主党运动不可避免拉开了帷幕。
    1931年4月4日，中央代表团进入闽西苏区，带来了六届四中全会对闽粤特委的指示信。信中说，“敌人积极从各方面来向苏区红军进攻，普遍的白色恐怖，积极地打入党的组织内和红军中来从事破坏。闽西的社会民主党，江西的‘AB团’及其他地方的改组派等，从蒋介石到傅柏翠都有整个的联系和计划的”，必须“肃清内部的红军中、政府中、党部中的一切反革命分子，站在阶级立场上用最严厉的手段镇压”。
    中央的指示很明显，“对一切反革命分子，站在阶级立场上，用最严厉的手段镇压”，这就等于大开杀戒。闽粤特委随即召开各种会议，在土地革命、军事斗争和肃反等方面实行比立三路线更加“左”倾的方针政策，提出“整个地消灭资产阶级”，“消灭富农”等口号。
    各地方为执行命令，立刻行动起来，先杀闽西区域内的地主、富农，然后又捕杀准备和已经逃亡的一部分小商人、小业主、小资本家。真可以说是站在了阶级立场上。
    对此中央还不满意，仅凭一些不真实的报告否定了肃反方针，说他们右了，“左”得不够。说闽西已经到了非常严重的时期，“社会民主党”等反动派别已经普遍地打入党内和红军内，闽西苏区目前最主要的危险是“右倾”，必须“对一切消沉、悲观、失望、逃跑等等的观念给予无情的打击”。
    中共中央这封指示信错误地将党内所谓“右倾”分子与反动派别混淆在一起作为打击和清洗对象，扩大了肃反的打击面，加剧了苏区的混乱。
    虎冈枪杀林海汀等17人，给后来的“肃社民党”运动树立了一个极坏的榜样。各区各乡的苏维埃政府纷纷仿效，层层召开审判大会，滥加杀戮，造成令人恐怖的气氛。且看下面的新花样：
    十毫子运动：毫子是指当时苏区通用货币，谁拥有了十个毫子，谁就是土豪劣绅，杀之；
    食烟大同盟：几个人在一起互相递支香烟，对对火，说说话，那就是参加了以食烟为接头暗号的反动组织，杀之；
    姑娘姐妹团：年轻姑娘在一起形影不离，说说笑笑，更有亲密者曾拜干姐妹的，杀之；
    恋爱团：一男一女通过搞恋爱，想组织社会民主党，甚至男女之间互相交谈说了些话，也被当作“恋爱团”，杀之；
    膳食委员会：整天讲吃喝，聚在一起研究今天中午晚上吃什么，无论男女，杀之；
    ……
    就这样，不仅错杀了根本无中生有、想当然的“组织”现象和大批无辜群众，而且还把人们普通生活中正常的自由交往当作“社会民主党”行为，将当事人杀掉。至于根据逼供信屈打成招出来的所谓“社会民主党”，更是残酷地屠杀。那些在工作中犯有错误或者表现不好、或者有过落后情绪和行为的更是无一幸免。在他们报功的记录上写道：“这些分子，虽然不是社党分子，但实质上是社党的表现，是社党发展的对象。”为绝后患，也被杀掉。还有一些犯了立三路线错误的同志也成了肃反的对象。对于一些出身阶级成份不好的革命同志，也根据“地富子弟，在斗争中必然会背叛革命”的荒谬逻辑，进行了清洗。
    在屠杀之前，肉体刑罚是必不可少的，这就是“单凭肉刑罗织口供，肉体消灭”的政策。在肃社党高峰期间，全苏区党政军机关和一切团体都投入运动，没有侦察立案，没有调查研究，“以捕人最多处决人最快为坚决”。有的肃反委员竟然亲手处决人。法律又回归到封建社会时代，公开恢复苏区曾禁止的肉刑：杀头、老虎凳。
    红十二军是闽西政权的主要军事力量，由于四中全会点名要在红军挖出社会民主党分子，于是红十二军更不能幸免。连以上干部半数被处决，有的连队刚刚上任两天的连长也被处决。有的连队换了四次干部。
    群众之间，也不能幸免，受到株连的家属更是无计其数。总之到处都是社民党。
    全闽西苏区专心一项工作———肃反，形成了闽西的“肃反中心论”，在这“肃反中心论”的指导下，造成人人自危，干部和群众强烈不满和极端恐慌的现象，各地出现了程度不同的反抗高潮。

    “这样搞，不要敌人打，我们自己就会垮台！”

    1931年5月27日，杭武县三区第三大队长李真和副政委张纯铭，为反对上级胡乱抓人，为保护自己，营救已被指控为“社会民主党”分子而关押在区苏维埃审讯室的区委书记何登南等200多名干部群众，率领第三大队包围了区苏维埃政府，经过一番激烈的战斗后，救出了被捕人员。这一事变当即被宣判为“反革命暴动”，受到红十二军围剿。李真、何登南、张纯铭等第三大队和被释放人员在大军追剿下被枪杀或重新逮捕后处决，几百人尸体示众后掩埋。杭武县第二区、虎团、滨南等地，也发生过反抗，但都遭到红十二军镇压。
    但是，始终没被镇压下去的有一支队伍，就是傅柏翠。傅柏翠作为闽西根据地的创始人之一，与张鼎丞、谭震林等一起战斗过。他被闽西特委告状后，邓发开会宣布开除他的党籍。紧接着肃清社会民主党运动来临，他成了“社会民主党”的特委书记，肯定是在镇压之列。他出于保护自己，利用在苏区人民中间的威信，毅然决然地拿起武器反抗肃反。响应者与日剧增，那些害怕不是今天就是明天被打成“社会民主党”的人们拥戴傅柏翠上了山。他公然打出旗号：“欢迎社民党到这里来。”
    他占据山林，垒墙筑壁，建立城堡，与闽西根据地对着干。红十二军派兵进行围攻，攻了几次都不能拿下傅柏翠的“城堡”。后来，肃反停了下来，他也未能归队。
    红军长征走后，各地都有红军游击队活动，但与他都井水不犯河水。国民党几次“清剿”都没有把他搞掉。抗日战争时期，他的部队被改编为保安队，接受了国民党的指挥，但就是不下山，国民党也无可奈何。
    解放战争期间，解放军大举进山追剿，傅柏翠率部起义。解放后，傅柏翠担任福建省政协副主席。1985年5月14日，中共福建省委发出通知，为傅柏翠平反，推翻其所谓“社会民主党领袖”的不实之词，恢复名誉，消除影响。
    反抗肃社民党的干部群众都被当作“社会民主党”加以消灭。错误的“肃社党”运动给闽西党造成严重的损失，大批干部群众蒙冤受难，红军元气大伤。闽西苏维埃执委35名中被肃掉了一半，闽西近6300人被错杀。闽西党组织的党员人数由8000人减到5000人。共青团组织受到的破坏更加严重，全苏区30个区委，一年后全部瘫痪。
    到最后，林一株和杨全康等人竟然把“社会民主党”的罪名扣在闽西苏维埃主席张鼎丞头上，组织部长罗明也被怀疑。
    邓发发现闽西因“肃社党”竟然把苏区肃得满目萧条，到处都是喊冤哭骂声，不得不承认肃反严重地扩大化了。为了恢复闽西正常的革命活动，必须采取措施转变这一严重局势。鉴于林一株为主席的肃反队伍在人们心中留下的仇恨，闽西苏维埃政府决定撤销这一机构，另行成立以郭滴人为处长的政治保卫处，林一株降为副处长。这根本不能彻底解决问题，因为闽西党政机关并未真正认识到肃反的错误，致使这一运动还在发展。
    张鼎丞、罗明、郭滴人留守上杭，根据群众控诉，认为林一株、杨全康等人利用肃反大权滥杀无辜，为非作歹，便以“社会民主党人”的同样罪名于1931年9月把林一株等人枪毙。
    1931年11月7日，在江西瑞金召开中华苏维埃临时革命政府成立大会。出席会议的郭滴人、张鼎丞向毛泽东主席和苏区中央局任弼时汇报了闽西肃反的错误做法和严重后果。毛泽东非常气愤地说：“这样搞，不要敌人打，我们自己就会垮台。”决定立刻停止“肃清社会民主党”运动，平反冤案、错案，并给了5000多银元作为善后救济费。

[2]


首页 -> 2004年第2期

闽西根据地“社会民主党”冤案

作者：王　勇

字体： 【大 中 小】

    由于周恩来的到来，使闽西还在发展的肃反运动得以制止。周恩来针对中央苏区反“AB团”和闽西“肃社党”运动造成的损失，严厉批评红一方面军总前委和苏区中央局指导方针的错误，基本上刹住了这股歪风。
    1931年12月，周恩来离开上海中共中央机关经粤东进入中央苏区任中央局书记。他于12月中旬到达闽西后，沿途目睹了“肃社党”运动所造成的严重后果，于18日致信中共中央，报告闽西的情况。周恩来说：“闽西解决社党所得的恶果非常严重”，“他们处理方法之错误，如中央历次所指示的殆过之无不及。”周恩来给中央的信，为进一步改正“肃社党”运动的错误，起了极其重要的作用。一个月后，中央专门就肃反问题给闽粤赣省委以指示，让他们以自我批评的精神改正思想上的错误。
    闽西特委在中共中央、毛泽东和苏区中央局的强令干涉下，下决心改正错误，停止“肃社党”运动，并在后来的工农大会上对过去一年来大规模“肃社党”的重大错误进行了严肃的自我批评，总结了沉痛的教训，从而基本结束了长达一年零三个月的“肃社党”运动。
    由于当时正处在王明“左”倾路线开始时期，中共中央、苏区中央局和闽赣省委、闽西特委虽然结束了这场残酷的运动，但却认为“肃社党”是必要的，其错误主要是方针政策、方式方法上的错误，根本没有认识到这是一场天大的冤案，应该从根本上加以推翻。
    延安整风期间，邓发通过清算在第二次国内革命战争期间“左”倾路线的危害时，认识到“肃社党”运动的错误根源和危害，否定了这一错误运动。由于政治运动一个接着一个，此案牵连人物十分广泛复杂，虽提出过要平反，但没法落实。
    1985年第5期《党史通讯》发表了《闽西“肃清社会民主党”历史冤案已平反昭雪》的文章。文章中说：“经调查核实，福建省委认为，闽西苏区根本没有‘社会民主党’的组织，所谓‘社会民主党’应予彻底平反，被错杀的同志应予昭雪，在政治上恢复名誉。”为了做好这一历史冤案的平反昭雪，根据国发[1983] 91号文件的精神，中共福建省委1983年8月设立了“处理我省在第二次国内革命战争时期肃反中被错杀人员遗留问题办公室”，地区（市）、县建立了相应的机构，具体解决历史遗留问题。经过近两年的工作，在闽西又为2624人平反昭雪（解放初期已追认3728人为烈士），对其直系亲属给予一次性困难补助或定期补助。
    按照已平反昭雪两次合计，人数为6352人。6000多人被错杀，这是多么大的数字！如果论及这一冤案对革命造成的损失，那教训就更为惨痛了。
    邓小平同志深刻地指出：“现在，有右的东西影响我们，也有‘左’的东西影响我们，但根深蒂固的还是‘左’的东西。有些理论家、政治家，拿大帽子吓唬人的，不是右，而是‘左’。‘左’带有革命的色彩，好像越‘左’越革命。‘左’的东西在我们党的历史上可怕呀！一个好好的东西，一下子被搞掉了。右可以葬送社会主义，‘左’也可以葬送社会主义。中国要警惕右，但主要是防止‘左’。”我们党的历史上发生过多次“左”祸，但愿我们能永远记住这些历史教训，记住小平同志这段话！
    （注：红十二军是闽西革命根据地的地方红军，1930年6月红一军团成立时，红十二军改编为红四军第三纵队。之后闽西地区又组建了地方部队，番号仍为红十二军，一般后人称为新十二军。本文中的红十二军是指新十二军。）

[1]


首页 -> 2004年第2期

从战士到贱民的奇特经历

作者：徐　孔

字体： 【大 中 小】

    1957年5月上旬，我轮换回到北京军区宣传部，分配到宣传科。按当时的通例，回国以后有一段假期，假期长短由各单位根据实际情况自定。
    当时我心境很好。仗打完了，国内一派升平景象，经济建设蒸蒸日上，文艺创作也很繁荣。文学系的一些同学像徐光耀、鲁煤、陈淼、黎白、以至二班同学鲁芝都写出了一些有影响的作品。我也应该尽力争取条件，把反映朝鲜战争的长篇小说写完。
    我向杨成武司令员提出请创作假的要求，得到了批准。在黎白的安排下，把我借调到总政文化部创作室，并和创作室的几个作家一起，住到北戴河进行创作。
    时间不久，反右斗争全面展开。报纸上一篇篇社论和批判文章义正辞严，右派分子反党反社会主义的种种言行触目惊心。创作室的几个作家奉召回京参加运动，我因不是创作室在编人员，仍留在北戴河，但我有些写不下去了。那时候我的政治热情很高，虽然在刚过去的肃反运动中挨过整，而且整得不轻，但政治热情仍然不减。我希望利用现在的好的条件把小说写完，但总不该只埋头写作，对关乎党和国家命运的反右运动的大事置身事外啊。我给黎白写信，问我该怎么办，是不是回去参加运动。黎白回信要我安下心写小说，不接到通知不要回来。黎白当然比我更了解情况。我继续住在北戴河写小说，心里总是不踏实。
    过了20多天，接到总政文化部创作室的通知，要我返京。我和黎白一起去找创作室主任虞棘，虞棘告诉我，军区通知，要我回军区参加运动。我马上到军区宣传部报到，宣传部办公室告诉我，到文化部参加运动。
    我很奇怪，我编制在宣传部，为什么到文化部参加运动？答复是：这是部长们商定的。我想可能因为我在文艺界熟人较多，自己又正在写作吧。
    我只休息了一天。第二天到文化部文艺科办公室参加小组会。小组会正在揭发批判一个姓鲁的大尉助理员，看样子是重点对象，人们的发言挺激烈。我对这位助理员的情况一无所知，开头的两天只能坐在一边听。几天以后，一言不发总不好，对他自己交待的言论批判几句，基本上是旁听。
    会议休息期间，文艺科的人常常谈论一些北京文艺界和作家协会反右斗争的情况。我最关心北京的一些同学和老师的情况，就给在作家协会工作的李兴华打个电话，问陈企霞和他的情况。李兴华说：前两年定的丁、陈反党集团问题，中央已经复查纠正。可是反右运动一来，丁、陈又成了批判的重点。作协叫他揭发陈企霞，陈企霞是老师，给学生们讲的都是正面的道理，他没有听到陈企霞反党反社会主义的言论，没有什么可以揭发的。他们的领导韦君宜对他比较了解，没有对他“穷追不舍”。他没想到的是，陈企霞自己交待了和周延姘居的问题。
    我听了以后，感到非常惊讶。在我的印象里，陈企霞一向作风严肃、正派，对学生要求严格，甚至有些严厉，他怎么会和自己的学生做出这种事？周延原是西南联大毕业的，1945年到华北联大文艺学院文学系学习，我们是同班，戴着一付高度近视眼镜，作风稳重，她年岁较大，对我们这些年轻些的同学像大姐姐一样和善而关切。周延并不是轻浮的女人呀。我这个人对男女关系问题有很重的传统观念，觉得师生之间发生这种事情实在有伤风化。可是陈企霞是左联时期的老党员，生活腐化，政治上还是久经考验的。所以就对李兴华说：“陈企霞和周延的事实在不像话。不过，就像一个苹果，烂了一块，不等于整个苹果都烂了。”李兴华同意我的看法，说：“文艺界的名人有风流韵事的不只陈企霞一个”。
    我担心文艺界同学和老师的情况，一点也没有考虑自己的问题。因为，鸣放期间我埋头于写东西，一句话也没有鸣放。从朝鲜回国到军区宣传部报到，一天班没上，请准创作假就到了总政文化部创作室，到创作室以后，各写各的东西，我又大部分时间住在北戴河，和大家很少接触。可以说，从鸣放到反右，我是圈子以外的人，别人想反我，也没有什么可反的。我丝毫也没有意识到，此时此刻，反右利剑已经悬在我的头上了。
    10月上旬，我参加军区文化部反右会议大约两周后的一天，主持会议的文化科王科长对我说：“你准备一下，明天你在会上谈谈自己的情况。每个人在反右运动中都应该有所提高。另外，你在文艺界的老师、同学、熟人较多，谈谈和他们的关系。”
    第二天参加会议的时候，我的心顿时沉了下来。这里是文化部的会议，可是今天文化部参加会议的只有两个人，除了原来主持会议的王科长，还有一个上尉助理员。其余的全部是肃反运动中批斗我的二十兵团宣传部的原班人马，只有回国后分配到外地的郭游等人不在，其余的全来了，而且仍是韩部长坐阵指挥。形式是文化科的王科长主持会议，实际和肃反时一样仍然是张山根据韩部长的授意在操作。
    我心里明白，这是肃反运动的继续，可是现在形势和肃反运动中大不相同。肃反需要有组织、有行动，需要真凭实据，而反右根据几句话、甚至一句话不说，单凭思想也可以定性。思想是抽象的东西，说的话可塑性也很大，多增两个字减两个字，甚至加个顿号就可以改变原来的意思。掌握权力者是决定因素。肃反运动中整了我好几个月，没整出问题，韩部长被迫向我道歉，憋了一肚子火，这次肯定不会轻易放过我。
    我感到压力很大，但并不害怕。我自己最了解自己的思想。我对党是忠诚的，从未做过，也从未想过做对党不利的事情。
    对我的批判持续的时间很长。我检查了一遍又一遍，总认为不深刻，没有检查出思想本质，没有交待出重要问题。
    当时追问的问题主要有三个：一是和陈企霞的关系；二是攻击肃反；三是资产阶级成名成家思想。和陈企霞的关系似乎是重中之重，追问的最多。认为我是陈企霞的得意门生，文学系一班那么多学生，为什么陈企霞只把你们7个人留在文学戏剧创作组？难道不能说明你和陈企霞的师生关系不同一般吗？你到朝鲜以后，陈企霞还按月给你寄《文艺报》，为什么他在北京还想着你这个远在千里之外朝鲜战场的学生，难道不能说明陈企霞对你的特殊关爱吗？在全国文艺界愤怒批判陈企霞反党反社会主义罪行的时候，你竟说陈企霞“就像一个苹果，烂了一块，不等于整个苹果都烂了”，公然替他辩护。难道不能说明你们资产阶级反党反社会主义的立场相同吗？等等，等等。追问的问题很多，不能说追问者都是捕风捉影，但多是逻辑推理，并没有揭发出具体的“罪行”。
    批判我的人，对我和陈企霞的关系并不了解。文学系毕业以后把我留在创作组；抗美援朝期间《文艺报》聘我为通讯员，给我寄刊物，都是事实，但这两件事不一定是陈企霞决定的。我和陈企霞的关系，简单地说，我尊敬这位老师，但感情上并不亲近。当然，首先是尊敬，觉得他知识渊博，政策水平很高，佩服他。1945年我入文学系不久，在一次时事讨论会上，我在发言中提到苏联红军在鞍山和沈阳抢老百姓的东西，奸污妇女的事情。在场的大多是刚参加革命的青年学生，苏联红军在他们的心目中一向是革命的化身，崇拜的偶像，听了我的发言，都认为我是造谣，诬蔑红军就是诬蔑革命，向我展开猛烈的攻击。我则坚持说，这是我亲眼所见。我没有说红军都不好，大多数对老百姓很友善，但有的确实很粗野，纪律很差，老百姓，特别是青年妇女听说红军来了就逃就躲，影响很不好。大家仍然不信，说少数的也不可能，红军是革命的军队，不可能侵犯群众的利益。我这个人很倔，不知道的事情不说，亲眼所见的事情绝不改口。双方争得很激烈。
    后来陈企霞到会上做了总结，他说：“什么事情都有个别现象。个别不能代替整体。个别红军违犯军纪是可能的，不能因此就影响对整个红军的看法，徐孔在发言中也说了，大多数红军对老百姓是友善的，这是红军的主流。红军是革命的军队，是人民利益的保卫者，这一点是不能动摇的。”
    这是我入文学系以后第一次听陈企霞讲话，觉得他讲得很全面很深刻，不是用空洞的道理训斥人，而是用事实的分析说服人。对他很佩服。
    在以后的教学和文学系的领导工作中，陈企霞都显示出卓越才能，在同学中享有很高的威信，我对他始终很敬重，为什么在感情上和他并不亲近呢？这可能和我的个性有关。我这个人，对合得来的人，推心置腹，无话不说；对合不来的人很少接触，尤其对上边的人，从不高攀，对老师也不例外。我总觉得陈企霞的面孔很冷，对人态度傲慢，和他说话受拘束。不像文学系另一位老师萧殷那样和善，循循善诱，诲人不倦。所以，学习上有疑难问题，我就找萧殷或严辰，谈思想问题找熊韬，很少去找陈企霞。
    尊重不等于感情上亲近。我调到部队工作以后，没有给陈企霞写过一封信。1950年我调到北京军区以后，曾到《文艺报》编辑部去过一次，当时陈企霞和萧殷都在《文艺报》当主编，我不是去看陈企霞，是找萧殷。我写的一篇短篇小说，萧殷在他主编的《光明日报》文艺副刊上给发表了，给我写信说，这个短篇写得不错，尤其是语言，活泼、有特色，有可读性，但主题的发掘不够深刻，叫我有时间到他那里当面谈谈短篇的写作问题。我很高兴，接到信以后，马上就到位于东总布胡同的《文艺报》编辑部去找萧殷，萧殷很热情，从分析我那个短篇开始，谈起短篇小说的立意、结构、人物塑造，特别是人物语言的性格化问题，谈了很多。陈企霞和萧殷在一起办公，我见到了陈企霞，但只握手问候一声，没有说什么话。
    1955年我从朝鲜回国休假的时候，丁陈反党集团问题经中央复查，对陈企霞已解除监管，他住在《文艺学习》的办公楼里。李兴华对我说，企霞近来心情不好，你最好去看看他。我敬重陈企霞，当然也关心他。但我们多年不通音讯，见面时很不好讲话。就请李兴华陪我一起去。李兴华和陈企霞的关系较好，有他在场，可以使两个人见面时不致尴尬。见到陈企霞的时候，他果然情绪低沉，脸上阴云密布，很少讲话，不停地大口吸烟。我向他问好的时候，他握着我的手，脸上露出一丝灿烂的笑容，但很快又晴转阴。他只简单地问了几句我在朝鲜工作的情况，说了几句鼓励的话，大部分时间是吸烟。我对他的问题，文艺界上层的斗争，不便发问，只希望他保重身体，至多不过五分钟，我和李兴华就告辞了。
    在批判我的过程中，我知道曾几次派人到作协和有关单位调查我和陈企霞的关系，大概都没有什么收获，所以才盯住几个问题死追硬逼。当时批斗的人们引用最多的是我说的“就像一个苹果，烂了一块，不等于整个苹果都烂了”那句话，用尽讽刺、挖苦甚至侮辱的词汇，企图从这里寻求突破，其实那只是我根据自己的了解说出对陈企霞的看法，并没什么“丰富”的内涵，批来斗去，除了我自己讲的，并没有找到新的“罪行”。
    批斗的第二个重点是攻击肃反的问题，参加会议多数是肃反运动中参加批斗我的人，火力特别猛烈，但揭批的内容就是我在肃反当中对某些人某些作法提出的意见，加以“充实”、分析，扣上可怕的大帽子，揭不出新的罪行，军区文化部参加会议的两个人始终没有发言。会议温度虽高，持续的时间并不长。倒是关于资产阶级成名成家思想的批斗和争论耗用了不少的时间。
    1949年解放战争基本结束以后，好几次对我的鉴定里都有一条：不安心本职工作，要求从事文艺创作，有个人主义的成名成家思想。对于这一条我思想上始终搞不通。我是学文学的，毕业以后，希望从事我学习的专业--文学工作，可是1948年前方需要随军记者，我无条件地服从了组织分配，而且努力工作，兵团领导是满意的，杨成武曾对政治部的负责人说：“徐孔这个记者成绩不错，小有名气嘛。”1949年兵团部进驻天津以后，我曾向宣传部长沈图提出，希望把我调到文艺科。沈部长说：“新闻报道更需要人。”我又无条件地服从了。朝鲜战争期间，我作为东线记者组的记者，冒烟突火在枪林弹雨中深入第一线采访，因为成绩好，获得军功章。朝鲜停战以后，我又向兵团政治部副主任丁莱夫提出，希望到文化科工作。丁主任说，《工作通讯》的主编秦江调走了，找不到合适的人代替，决定你到《工作通讯》去主编这个刊物。我又服从了。我觉得一个人总会有自己的志愿，这并不是什么错误，关键是当个人志愿和革命需要相矛盾时采取什么态度，在我都是无条件地服从了工作的需要，我错在哪里呢？说我愿意搞文学就是想成名成家，也不是事实，当记者不是同样可以出名吗，而且可能出名更快，我不愿当记者愿意从事文学写作，和我学习的专业有关。也和我的性格的缺陷有关。当记者需要有广泛的社会活动，而我的生活圈子比较狭窄，很多人我不愿接触，我当了多年记者，接触的面并不宽广。搞文学写作也需要广博的知识，但更需要深入某一个生活领域，熟悉这个领域的人和事，才能更深刻更本质地展现这个领域的生活，写出有血有肉的活生生的人物。这可能更适合于我。我愿从事文学写作，主要出于个人兴趣，并未想到成名成家，我知道自己的水平，不过是文学战线的一名小兵，离成名成家还远得很。1949年第一次全国文代会期间，我和文学系同学陈淼都在大会秘书科工作，陈淼当时是丁玲的秘书，他提议我把近几年写的战地通讯和短篇小说、散文搜集起来，选择一下，由他拿给出版社出个选集。我说：“我那些粗制滥造的东西，够不上出选集的水平，不必浪费纸张。”我并未想到出书扬名。而且，想成名成家的也并不就是资产阶级思想，“名”和“家”本身并不具有阶级属性，并不是资产阶级所专有。关键是看你写作的出发点--为什么写、怎样写。如果你写的是人民大众，写得很好，受到广大读者的欢迎，因而出了名，成了家，那是人民的作家，有什么不好呢？资产阶级有名人、名家，革命队伍里也有很多著名的作家、戏剧家、美术家、音乐家，军、政、文化、教育各界有很多声望卓著的名人。所以不能说想成名成家就是资产阶级思想。

[2] [3]


首页 -> 2004年第2期

从战士到贱民的奇特经历

作者：徐　孔

字体： 【大 中 小】

    我这些观点理所当然地受到了严厉的批判，认为我是“诡辩”，是“有意地混淆无产阶级思想和资产阶级思想的界限”。用刘少奇《论共产党员的修养》中“做党的驯服工具”的理论批判我，说：你表面上服从了工作需要，服从了组织决定，可是内心顽固地坚持搞文学写作的愿望，其实质就是用服从工作的外衣，掩盖你搞文学写作的资产阶级思想的小王国。一个共产党员应该自觉自愿地做党的驯服工具，党的需要就是个人的需要，党的意志就是个人的意志，决不能三心二意，更不能表里不一。党需要你搞新闻报道，搞编辑工作，而你坚持想搞文学写作，这种和党的需要相对立的志愿难道是无产阶级的吗？在阶级社会里每个人的思想无不打着阶级的烙印，和党的需要相对立的“志愿”，是个人主义的志愿，个人主义就是资产阶级思想。
    在批判会上有一条不成文的法则，批判者的意见即使是错的也是对的，没有人更正，更不许被批判者反驳。被批判者的意见即使是对的也是错的，只要批判者认为你的意见不对，你就得老老实实地接受批判。
    当时我非常苦恼，我知道的想到的问题全都交待了；很多我不同意的意见不容我申辩，会议持续了一个多月，总也过不了关。文化部的反右会议，几乎成了我这个“外来户”的专场。这是怎么回事儿，如何了结呢？
    我很想找个熟悉的人谈谈我的苦恼，能给我一些点拨。可是几个要好的同学黎白、李兴华、徐光耀、陈淼等都牵扯到丁、陈的问题，不能联系；北京军区的人我不熟悉；二十兵团轮换回国的一些人，因为我回国后一直没上班，不知他们分配在哪个单位；兵团宣传部的几个人正在批判我，无法和他们谈。想来想去，想到了参加会议的军区文化部的王科长。我初到文化部参加反右会议的时候，王科长是会议主持人。转入批判我以后，王仍是主持人。可能因为他对我的情况不了解，参加批判我的主要是原二十兵团宣传部的人，带领这些人的是张山，又有韩部长坐阵指挥，实际上批判我的会议是由张山主持。王科长很少说话，偶尔发表一些意见，也是以理服人，从不乱扣帽子，我觉得这个人看问题比较公正，对我没有先入为主的成见，决定找他谈谈自己的苦恼，听听他的意见。
    王科长静静地听我说完以后，说道：“你的心情可以理解，你的情况我不了解，很难提出具体的帮助意见。我想，你是否把思路放宽些，不仅要想你说过的话，做过的事，也想想内心里曾经想过些什么。人总是有思想的，知识分子思想更复杂些。对自己的前途、事业、家庭、个人生活等等，都会有一些想法。这些想法有的是对的，有的是不对的或不健康的，通过运动清除那些不对或不健康的思想，也是提高，可以避免以后犯错误”。
    王科长的话开阔了我的思路。回去以后我就回想自己曾经有的思想活动。我这个人思想比较简单，特别是长期处在战争环境里，很少想到理想、前途等比较遥远的东西。对家庭的事倒是想过，我爱人已转业到湖南工作，有了小孩，两下里相距几千里，总不能长期过牛郎织女的生活。军区已同意把她调到北京，我希望尽快安个家，最好能分配给我两间房，一间住人，一间可以供我写作用。至于家具，我没有多少钱，也不懂得购置什么样的摆设，我想使用公家的床铺、桌子、凳子就行了。倒是我用于写作的那间房，能买个便于放置资料和手稿的写字台，再买个书架。我不喜色彩艳丽的东西，写字台和书架最好是米黄色的，陆续买一批名著，写作之余，欣赏一些文学名著，真是惬意的生活。
    我说出这些想法，实在出于无奈，两个多月了，总也过不了关。交待不出大的问题，小的问题上尽力想些新情况，像王科长说的，把思路放宽些，把内心活动都摆出来，供大家更深刻更具体地了解自己。
    我这次检查理所当然地又遭到了迎头猛击。说我在“写小说”，把自己描写成置身世外的文人雅士。在阶级社会里从没有超阶级的人，不是站在无产阶级一边，就是站在资产阶级一边。你不是不关心政治，关心得很，而且政治嗅觉敏锐得很，反右运动刚刚开始，你就到杨司令员那里钻了个空子，请了创作假，在右派分子猖狂进攻的时候，你悠然地在海滨散步，心里高兴得很，你错估了人民的觉悟和力量。
    这可是天大的冤枉，我找杨司令员请创作假的时候，根本不知道反右这回事！可是不容我把情况说完，就打断了我的话。说：“你不要诡辩，别人不是傻子，你心里想的什么，做了什么，你心里明白，我们也明白，你再别想蒙混过关。”
    就连我想买米黄色的写字台和书架的事也成了讽刺、批判的资料，说了很多刺耳的话。
    我越来越清楚了，不论我怎样检查也过不了关，因为我还没有承认反党反社会主义。但我确实没有反党反社会主义的思想。在这个大是大非的问题上绝不能违背自己的良知，给自己乱扣帽子。
    1958年春节是我有生以来过的最烦闷、最痛苦的一个春节。满城张灯结彩，爆竹声声；家家欢声笑语，喜迎新春。我一个人闷在屋子里，无亲友可访，也没有心情看文工团的演出，只有看书，却又看不下去。烟卷成了我消烦解闷的惟一伙伴，吸了一支又一支，一天功夫差不多吸了两盒。
    人人都在喜迎新的春天。新的春天带给我的将是什么呢？

    肃反中因“挽救”我不成被迫向我道歉的领导，反右中终于把我“挽救”成右派

    春节过后的批判会出现了新的变化。第一个变化是张山发言了。张山是批判会的实际主持人，但他和在肃反运动中态度一样，每次开会只记录别人的发言，自己却从未发过言。现在他率先发言了。他笑着（别人是严肃甚至于是严厉的）对我说：“徐孔同志，大概你是担心把你打成右派吧，老是不敢大胆地交待问题。谁也没有说你是右派。你应该打消顾虑，敞开思想把自己的问题交待出来”。接着他就系统地发表了自己的意见，给我印象最深的是，他在几个“可是”下边做的文章。他说：“我和徐孔同志相处当中，发现徐孔同志身上有很多东西值得我学习。徐孔同志在战争中很勇敢，可以说在枪林弹雨中从不畏缩。可是你自己说过：朝鲜战争比国内战争更残酷、更激烈，也就有更丰富的创作素材。这是你真实的思想，你参加朝鲜战争是为写出成名的作品，在你勇敢表现后面隐藏着资产阶级的成名成家思想；还有，徐孔同志性格直爽，说话坦率，可是你说的话很多是对领导的不满，对工作不满的，你那些坦率的话正是你资产阶级立场、资产阶级观点的自然流露，说明你的立场、你的观点本质上和党的领导和革命工作的需要是对立的……”“可是”，文章总有七、八条，根据这七、八条，我是一个不扣不扣的反党反社会主义的资产阶级右派分子，而且是善于伪装的深藏不露的右派分子。
    我当时真是目瞪口呆。我没有想到张山这篇“可是”文章做得这么“精彩”。肃反以后，饮酒当中他推心置腹坦露的心迹，言犹在耳。可是今天竟变成这个样子！我一向以为张山并不是一个城府很深的人。他有自己的独立思维，也有做人的良知，只不过注意观察形势，注意保护自己就是了。可是从今天这篇“可是”文章看，我对张山的理解太肤浅了。张山不但善于领会领导意图，而且善于掌握战机，挽弓待发，一箭中的。不但善于消灭敌人，而且善于在消灭敌人当中保存自己。在“可是”文章里，他引证的全是别人的话或者我和别人说的话，他和我在饮酒当中说的那些掏心窝的话，一句也没露。尽管那些话没什么了不起的问题，但用反右中的技巧略加整理就可以构成反党反社会主义的罪证，即使是我讲的，他也脱不了干系，所以干脆不露，难道这才是真实的张山？
    下一次批判会就直截了当地给我戴上了反党反社会主义右派分子的帽子。这一次韩部长亲自出阵了，他说：“我们一直没有说你是右派分子，并不是你罪行不够右派分子，是给你留有时间，叫你自己坦白交待，争取宽大处理。可是你顽固地坚持反动立场，拖延狡辩，始终不肯老实交待。警告你，放明白点，定不定右派，你自己说了不算，是由组织定性的。你的那些罪行，拿出哪一条都可以定你右派。我们的等待是有限度的，你必须端正态度，马上交待你的反党反社会主义罪行，再拖延只能罪上加罪。”
    会议限定了时间，只给一天时间写出书面交待材料，隔天在会议上作全面彻底的交待。
    至此，我的问题完全清楚了，右派分子的帽子我是铁定戴上了。
    当初，韩部长带领二十兵团宣传部的人马参加批判会的时候，我已经预感到这一次我可能难逃厄运。但总还存在一些幻想。我的思想言行不能说没有错误，但和反党反社会主义是性质完全不同的两码事。在文化部批判会议拖了很长时间，也使我给自己的幻想找到一些依据。文化部是反右派斗争的重点单位，批了几个人，批了很长时间，但最后一个右派也没划，说明领导上对两类不同性质的矛盾掌握是很严的。从批判会上人们的态度看，虽然这一次也是韩部长坐阵指挥，但和二十兵团宣传部肃反运动的情况不同。批判中也有“加温”现象，但没有打骂等暴力逼供行为，基本上是说理的。说明在军区文化部开会，不能不考虑军区文化部对运动的态度，批判的时间拖得很长，可能是为了掌握充足的证据，否则不会轻易定性。
    事实证明，我的想法又错了。反右的政策，划右派的标准，全国都是一致的。但谁执行这个政策，主持批判，其结果可能完全不同。划我右派，早已列入指标。批判的时间很长倒可能和在文化部开会有关，会议的主持者不愿在文化部显出自己粗暴的形象。
    军区的反右运动到1957年底已基本结束，我可能属“补课"范围。会议已经明确限定明天做全面系统的交待。而且韩部长点明，不论写不写交待材料我都逃不脱右派分子这顶帽子，但是必须写，不但要承认，而且要白纸黑字写成书面材料，承认自己是反党反社会主义的右派分子，向党向人民低头认罪。承认这一点是痛苦的，落在书面上更加痛苦，我拿着笔的手直发抖，怎么也写不下去，我确实没有反党思想更没有反党行为啊！
    回想过去，1945年我和几个同学从北平到解放区，要通过国民党（包括国民党收编的伪军）几道封锁线，冒着生命危险投身革命。到解放区初期，我对革命的很多事情还不太理解。但经过联大学生会和张家口市参议会的竞选、选举，亲眼看到了解放区的民主生活，使我欢欣鼓舞。以后又参加了涿鹿县、获鹿县和束鹿县的三次土地改革，农民分得土地后的喜悦和为了保田保家，父送子、妻送郎参军的热烈场景使我深受感动，对党的领导由衷地信服了。那以后，不要说中央的声音，就是上级党委的决定我也从来没有怀疑过，总是坚决执行。部队入朝的时候，我只带了一支小牙膏，有人提醒我，朝鲜战场供应很困难，你为什么不带一支大的。我说，一支小的足够了。我是随军记者，我懂得战争。朝鲜战争是两个力量集团一场实力悬殊的大搏击。正义终将战胜邪恶，我毫不怀疑，但为了胜利必将付出重大的生命代价。我也很清楚，在我们面前有两种可能：一个是战胜敌人，一个是牺牲在战场上，绝不能带着战败的耻辱回到祖国人民面前。这是神圣的使命，个人能活多久，并没有作多少考虑。所以，在那场残酷的战争里，我的心态始终很平静。不论是在战火纷飞，冒烟实火、向敌人冲击的时候，或者敌机带着刺耳的啸音飞临上空，炸弹落向身边的时候，确曾产生一霎时的恐惧，但仅仅是一霎时，炸弹爆炸以后，或者冲过封锁线以后，心态马上恢复平静，照常做战场上需要做的事情。因为从踏上朝鲜战场就把生死置之度外，那一霎时的恐惧仅是求生本能的反映。总的说来，精力始终是旺盛的，毫无消极畏避的思想。
    不论是战争时期还是恢复建设时期，我对党始终是忠贞不二，我把自己看成是党的一个细胞，党的事业就是我的事业，党的前途就是我的前途，没有共产党就没有我的一切。我神经上又没出毛病，我为什么要反党，反对我为之献身的社会主义事业呢？
    我从来不讲违心的话，可是这个罪是党组织定性的，不承认就是自绝于党，我不能自绝于党，只能低头向党认罪。我没有犯罪，这个交待材料怎么写？只能“要什么给什么”了，按大家在批判会上提出的几个主要问题：丁、陈反党集团的走卒，攻击伟大的肃反运动，资产阶级的成名成家思想等等。
    这一夜我几乎没睡，快天亮的时候迷糊了一小会儿，早饭只喝了半碗稀粥，昏昏沉沉地走进了会议室。
    这一次到会的人很多，不仅有二十兵团宣传部参加批判的全部人马，还有文化部的很多人，从未参加会议的文化部部长刘佳今天也来了。
    昨天写交待材料的时候写得很艰难，今天念交待材料的时候更加艰难，我看着自己写的那一条一条的罪行，怎么也念不下去，念不到一半就哭出来了。
    如果是在敌人的法庭上，我会有一种浩然正气，怒目相对，据理反驳，大不了是个死，被敌人处死还落个革命烈士。可是我现在面对的是共产党，是我无限信赖的共产党啊。共产党整共产党员。满心赤诚信赖党，却要承认反对党；全心全意献身于社会主义事业，却要承认反对社会主义事业。有话没处说，有理不能讲，只能掩埋自己的良知，给自己泼污水，那滋味真比被敌人处决还难受！

[1] [3]


首页 -> 2004年第2期

从战士到贱民的奇特经历

作者：徐　孔

字体： 【大 中 小】

    我念完交待材料以后，会场上没有人讲话。过了一会儿，文化部长刘佳用沉重的声音说：“人不伤心不落泪。人不可能不犯错误，毛主席说只有两种人--已死的或没有出生的不会犯错误。犯错误改了就好。”
    我注意到了韩部长，真可谓是神采飞扬，脸上带着得意、讽刺的笑容注视着我，一字一板地说：“你现在哭已经晚了。肃反的时候我们就想挽救你，可是你态度嚣张，不但拒不交待你的问题，反而在肃反结束以后要求我们向你道歉。我们的眼睛是雪亮的。今天终于使大家看清了你的反动本质。我们的政策是宽大的。只要你老老实实地认罪，接受改造，仍然给你出路，我们仍然在挽救你。”
    “挽救”这两个字像两根浸毒的钉子钉进我的心里。
    韩部长是怎样挽救我的？直到1976年粉碎“四人帮”以后，我住在军区招待所，文化部的老人向我说出了事情的原委。反右时，文化部本是重点单位，但一个右派也没有打出来，文化部长刘佳当然要承担责任，压力很大。当时政治部的部长们在一起吃自费小灶，吃饭说话中间谈到文化部的反右情况。韩部长建议说：“我知道一个还没有批判的铁定右派，他一贯对领导不满，攻击肃反，还是陈、丁反党集团主将陈企霞的得意门生，和陈企霞关系密切，他是轮换到宣传部的，可是一天也没有去宣传部上班，回国就请了创作假，借调到总政创作室写小说。他是军区的人，把他的组织关系从总政创作室调回来，到文化部批判正对口。”当时正在反右高潮当中，韩部长建议马上被采纳。
    韩部长此举可谓一举两得，既帮助文化部完成了一个右派指标，又实现自己的心愿。肃反时他想“挽救”我，没有成功，还被迫向我道了歉，这一回终于把我“挽救”成右派，而且在他面前低头认罪，讨回了他一贯正确的领导尊严。我的心在发抖，想不到共产党的高级干部中竟有这样披着“画皮”的人物。
    会后不久，文化部党支部通知我，政治部要召开全体干部参加的批判大会，要我准备好在大会上的交待材料。
    开大会以前有人好心嘱咐我：“在会上无论批判你什么，千万别反驳，会场外边有武装，你若是抗拒，就可能把你抓起来。”对此我并未经心，因为我根本不会反驳。到了会场，叫我上台，我就上台。有人推过一把椅子，叫我坐下，我就坐下，叫我看着台下，我就看着台下。台下坐的人当中有不少兵团轮换回来的，来了哪些熟人我也没看清。好几个人来到前台发言，讲了些什么我也没听清。若干年以后我爱人来到北京，军区文工团一位好朋友告诉她：反右对徐孔处理那么重，是因为徐孔太骄傲，批判大会那天，他坐在台上，显得满不在乎。其实，这位同志是把我估计太高了。那时候我哪里还骄傲得起来！心里是一片迷茫，只听从摆布罢了。
    批斗会后不久，文化部党支部书记李冀陪我到直政部组织科去看结论。
    结论在列举反党反社会主义罪行以后，“定为极端右派分子”。
    我不解地问：批判时说划为右派分子，怎么又定成了极右分子。
    回答是：因为你一贯反党，而且批判中认罪态度很不好。
    我心里明白，结论已经做出来，争辩也没用，就在结论上签了字。
    组织科长又拿出北京军区军事法院的判决书叫我签字。
    判决书上有开庭日期，审判长、审判员、书记员，起诉人是李冀，被告当然是我，判决书在起诉人列举的罪状后边写道：“被告对以上罪行供认不讳”，判决是“开除军籍，剥夺大尉军衔”，“如被告不服本判决可在×日之内上诉”。看判决书的日期，早过了上诉期。
    我莫名其妙地问李冀：“这是怎么回事儿？我没有出过庭啊，你是起诉人，你是否出庭了？”李冀态度很坦然，说道：“这是履行法律程序，对你的处理是党委决定的，但开除军籍和剥夺军衔需要经过军事法院的这道程序。”
    我明白了，军事法院是按党委的决定办事，不开庭，也可以作出判决。
    我在北平读书的时候学过法律，觉得从法律的角度去看，这真是不可思议。明明没有开庭，却赫然写明某年某月某日开庭，而且有审判长、审判员、书记员、起诉人；被告明明没有出庭，却写明出庭，而且“对所犯罪行供认不讳”，这样做，法律还有一点权威性和严肃性吗？
    但也许李冀的态度是对的，党委的决定是必需服从的，军事法院按党委决定履行法律程序，个人则必需无条件地服从军事法院的判决。就像对待党的结论一样，结论所列的罪行明明与事实不符，但你必须按所列罪行做“坦白交待”，在结论上签字同意。大约军事法院就是按着这一原则行事的。按法律规定，被告有上诉权，但我看到判决书的时候，上诉期限早已过了。说明军事法院根本没有考虑被告的上诉权的问题，判你有罪就是有罪，没有可能上诉，否则罪上加罪，如此而已。
    组织科长郑重通知：领导指示，近几天不准请假，不要外出，作好出发前的准备工作。
    1958年4月，我被发配到河北省黄骅县一个劳教农场，开始了我20多年的右派改造生涯。

[1] [2]


首页 -> 2004年第2期

江青折腾我拍“样板电影”

作者：严寄洲

字体： 【大 中 小】

    1963年，广州军区剧作家赵寰，根据1962年台湾当局派出九股武装特务，窜犯大陆沿海骚扰，被大陆英勇的海防民兵一举歼灭的故事，创作了一部多幕话剧《南海长城》。军区战士话剧团演出后，广大群众反应强烈。
    1964年，《南海长城》奉调进北京演出，6月19日，毛泽东和江青观看了演出，毛泽东对该剧予以肯定。之后江青又和剧团领导及作者赵寰谈了进一步修改的意见，据她说有的是毛泽东的意见。
    1965年，八一电影制片厂厂长陈播拟将《南海长城》搬上银幕，并决定由我出任该片导演。此时我正在广东湛江地区拍摄《带兵的人》，巧的是这部影片也是广州军区战士话剧团演出的同名话剧改编的，编剧是广州军区的作家肖玉。
    在这段时间，被人称为“旗手”的江青，先后“呕心沥血”搞出了八个样板戏。不过舞台演出毕竟观众有限，影响面不大。江青一直有想拍“样板电影”的念头。当她获悉八一厂要根据《南海长城》拍成电影，正合她意。为了了解我的导演业务水平，江青在海南岛三亚地区的大东海疗养地调看了我所导演的大部分影片。江青一直对三四十年代在上海电影界与戏剧界的艺术创作人员存有戒心，因为这些人都了解她在上海时的老底。而八一厂的创作干部都是在革命队伍中成长起来的老八路，使用起来不怕露了她在上海时那些见不得人的丑闻。
    赵寰专程从广州来到北京，把一份江青对话剧《南海长城》的意见交给了陈播厂长，并传达江青指示：同意八一厂把《南海长城》改编成电影，并说剧本由你们自己去改，请严寄洲多多费心吧。
    我拍完《带兵的人》返回厂里，接受导演《南海长城》的任务时，同时获悉此片将由江青出任艺术指导，不免心中窃喜。心想，江青懂电影，而且长期在主席身边工作，对我拍摄这部片子，将会有极大的好处。谁知道我的这种天真，到后来却成了可怕的悲剧。
    1965年7月19日，江青在中南海的丰泽园召见我们，这儿是毛泽东与中央领导们商议国家大事的地方。这次被召见的有总政文化部陈亚丁副部长、陈播厂长、故事片室主任冯一夫和我，江青一见大家便兴致勃勃地说：“这部戏是毛主席看过的，一定要拍好。”继而又讲了很长时间如何突出主要英雄人物的话（那时还没有发明“三突出”一词），要形象高大，对剧本修改和剧情的安排都要以此为中心……说是座谈讨论，其实是她一个人演讲。
    江青参予拍摄《南海长城》，一是想打开拍“样板电影”的局面，但主要的是想借军队这座尊神，帮她通过文艺界走进政界。她对我说：“这些年我是攻来攻去攻不动，看来只有依靠解放军。”
    我以最快的速度，突击写出了《南海长城》的“分镜头剧本”，并将“导演阐述”送呈给江青审阅。
    过了几天，江青办公室的柴秘书打来电话，说江青要和陈播厂长谈事。以往江青的作风总是恣意行事，今天在电话里却突然讲起了组织纪律性，她说：“我直接找你们谈话，组织手续不太合适。是不是请你们向总政说一下，再开会。最好请军委罗瑞卿，总政哪一位主任一起来谈。”
    过了几天，江青发话要讨论我写的分镜头剧本了。这回到丰泽园参加讨论的人除了陈亚丁、陈播、冯一夫和我，还有罗瑞卿总长、总政副主任刘志坚等人。这是讨论我的分镜头剧本规格最高的一次了。
    江青看着到会的这些头头脑脑，十分高兴。会上只听她一个人说，没有插嘴的余地。分镜头剧本是供摄制组人员拍摄用的，不搞这行的人看不明白，特别是那些“远、中、近、特、推、拉、摇、跟、渐隐、渐显、叠化”一类术语。“导演阐述”也是供摄制组拍摄中作为依据的蓝图。
    江青说了一阵，小陈护士来请她去吃药。江青一走，罗总长皱着眉头对我大声说：“严寄洲呀！你这个本子是怎么搞的？看也看不懂。”抗日战争时期，我就和罗总长熟识，说话很随便，我说：“罗总长，这分镜头剧本是供拍摄时用的，你当然看不懂，你只要把那些术语跳过，单看内容就行了。”
    江青服完药回来了，她翻了翻本子问我：“严寄洲！你为什么在‘导演阐述’中提出斯坦尼斯拉夫斯基的话？他的表演理论是资产阶级的那一套，今后再不允许提这个名字。”我的心一沉，斯氏体系是一门科学，哪有什么资产阶级和无产阶级之分，可是嘴上却没敢说出来。谁知江青还要把这“旨意”印发全国各文艺团体。斯坦尼斯拉夫斯基再也不提了，可是表演不沿用斯氏体系又用什么呢？无奈中只好变着法儿，把一出戏、一部电影的“最高任务”改称“终极目的”，把全剧的“贯穿动作”改称“串连线”，把“交流”改称“触电”，令人啼笑皆非。
    江青的滔滔大论讲完，罗总长说了几句，他说：“江青同志很懂艺术，她来领导你们工作应当很幸福嘞。不过江青同志呀，你身体不好，有些事你就不用操心，交给我们办好了。”罗总长的讲话，江青还不便顶撞，没再说什么。偏偏陈播厂长也跟着罗总长的话表态：“对，对，有些事情江青同志你就不用管了，我们来办就是了。”江青一听脸一沉，冲着陈播说：“怎么？是你们找我来管的，不要我管，那我就不管算了。”此话一出，弄得大家十分尴尬，会议也就此草草收场。
    本来，江青看重的是我这个老八路对她那30年代的历史不知道，便于她指挥和操纵。后来她突然了解到30年代我也在上海，顿生疑虑。一天，她让柴秘书通知八一厂说有事找我去谈，我忙不迭驱车来到丰泽园。见面的时间到了，江青姗姗而来。我问江青：“怎么今天只有我一个人呀？”江青笑答：“每次大家来，尽听我一个人说，今天想单独和你谈谈，也听听你的意见么。”接着她随便地问：“严寄洲，自从我头一次见到你，我就有一个疑问，30年代你不是也在上海吗？我好像在上海早就见到过你。”我说：“不，我不认识你。”江青说：“你在上海是哪个文艺团体呢？”我说：“我不是搞文艺的，我在上海世界书局印刷厂当练习生。”江青又问：“你在上海是哪年入的党？”我说：“在上海我还不是党员，只是在党的外围组织。我是1938年到了延安在‘抗大’入的党。”
    接下来谈拍摄问题了。其实这开场闲谈，恰恰是她今天谈话的重点，也是她的一块心病。现在一块石头落地了，她的脸上有了更多的笑意。江青首先问我片中的男女主角准备选谁来扮演。我回答：“男主角区英才准备用本厂演员剧团的赵汝平，他曾在《烈火真金》、《碧空雄师》、《英雄坦克手》和《野火春风斗古城》等影片中担任重要角色。女主角阿螺一角则借调‘上影’厂的王蓓担任。”江青皱了皱眉头说：“赵汝平气质倒是不错，像个渔民。但要他扮演区英才，缺少英俊挺拔的气质。”我问：“那你说谁最合适？”她想了想说：“你们厂里那个张勇手行不行？我看过他的《英雄虎胆》、《海鹰》、《赤峰号》，都是你拍的片子，他的形象还可以，不过缺乏渔民的气质，让他到渔村去体验生活。”回到厂里，心想怎么跟赵汝平说呢？我总不能抬出江青来当挡箭牌吧。我只好歉意地找赵汝平谈了此事。赵汝平说：“没什么，角色换人常有的事。”这样张勇手便调到了摄制组。我试拍了他的一场戏后，送给江青审看。江青看完样片摇了摇头发话了：“张勇手渔民气质不行，你还是把赵汝平换回来吧。”首长一句话就是“圣旨”，我只得又找张勇手道歉，换了赵汝平。我心想总算主角确定下来了，可以安心筹备了。谁知天有不测风云。几天后，江青又打电话来了，她说：“还是换张勇手吧。”我的老天爷呀！我的脑袋几乎要炸了！这样走马灯似的换来换去，叫我怎么干呀？谁知道一波未平，一波又起。隔了几天，江青又来电话说：“王蓓演阿螺不合适，小家碧玉，没有渔家妇女那种粗犷气质，要换。”我一听又蒙了，怎么办？王蓓是我费了好大劲才从上影借调来的，眼下又没有更合适的人选，心中不免有些怨气。我当即打电话给柴秘书，要他报告江青，要求面谈。很快得到答复，让我去丰泽园。见了江青，我单刀直入：“我认为王蓓还是合适的，我想不出还能找谁。你如果有合适人选，我可以去调来试戏。”江青看出我的情绪说：“既然这样，那就定王蓓吧。”我叮了一句：“定了？”江青扫了我一眼：“看你这个严寄洲！定了！不过你一定要好好排她的戏。当她政治上觉悟之后，拿起枪进入女民兵队列时，那种飒爽英姿一定要表现出来。”我连忙说：“一定，一定！”
    江青的作息时间与众不同。她夜里办公，十点钟起床吃早点，午餐是下午四点。现在已经过了四点钟了，她邀我共进午餐，谁知道席间她又来花花点子了。她说：“影片作曲要换，换瞿希贤，插曲要马玉涛来唱。还有，摄影要换李文化，他拍的《早春二月》拍得美，有意境。”我心中虽不快，但我认为她对艺术在行，比我站得高看得远，虽然干涉太多，出发点还是为了拍好影片么。
    那年头，八一厂只有办公室和各级领导家里才能安装电话，我接电话要到隔四户人家的管理科长家去接。江青打电话每次都在三更半夜，苦了我和那个管理科长不得安生。
    李文化是北影厂的摄影师。当时他正在拍摄《煤店新工人》，接到厂里命令立即风风火火赶到八一厂我家里，问我到底怎么回事？我把江青点名要他来的事儿说了一遍，他欣然接受了任务。然后我领他去丰泽园见江青，江青一见就说：“李文化！你拍的《早春二月》拍得不错嘛，色彩也很好，画面也可以。不过，你那是为资产阶级拍摄的，现在我要你来为无产阶级拍摄，怎么样？”李文化诚惶诚恐，连连说：“是！是！是！”我很纳闷，一个摄影师根据导演意图，把要拍的内容用摄影机拍下来，哪有什么阶级之分呀？
    在试拍阶段，我们使用的是阿克发彩色胶片。这种胶片彩色还原层次差，鲜艳有余，中间色调反映不出来。江青找我说：“每次看样片总觉得色彩不好，不是偏红就是偏黄，你最好把胶片换美国的伊斯曼，拍摄低密度曝光效果特别好。”我说：“每年各厂只能分配到一两部重点片用伊斯曼，我们厂已经没有了。”江青一挥手：“那好吧，胶片问题你别管了。”第二天，罗瑞卿总长突然通知陈播厂长和我到钓鱼台，见了面罗总长说：“昨天晚上，江青同志打电话来，说什么胶片怎么着？你们知道吗？”我连忙说：“江青同志说，现在我们用的胶片不好，要换美国的伊斯曼，厂里没有这种胶片，须用外汇去买。”罗总长说：“你要用多少？”我说：“一万米，一块美金一米，一万美金。”罗总长说：“那好吧，我跟总后说一下，以后这些事你就不用找江青了嘛，找我好了。江青她懂艺术，你要好好听。不过不对的话就不要听嘛。”罗总长的最后一句话，当时我并没有在意，我政治上迟钝，没有领会。
    胶片问题解决了，我可以高枕无忧了。谁知半夜三更又来电话了，江青在电话中说：“严寄洲呀！我们拍的是无产阶级的彩色片，演员的皮肤不能像资产阶级少爷小姐那样白皙粉嫩。从明天起，你要让演员都去晒太阳，把皮肤晒得黑红黑红的。”
    第二天一上班，我就让演员去晒太阳，遭到化妆师的强烈反对。他们说太阳把皮肤晒暴了皮就没办法化妆了。至于皮肤的颜色完全可以用底子油彩解决。我觉得化妆师说得在理就不吭声了，可是这天半夜里又来电话了，江青问：“演员晒太阳没有？”我支吾地说：“明天开始晒。”第二天我只得让演员都到院子里转了几个圈搪塞。这件事后来在“文化大革命”中成为我抗拒江青指示的一条大罪状。
    演员定下来了，作曲家瞿希贤、摄影师李文化也都来报到了。下一个阶段就是由剧作家赵寰带领大家去广东汕尾渔村体验生活。
    过了一些日子，我们乘火车到达广州，广州军区文化部一位领导已经等候在月台上，一见到我便说：“总政文化部电话，亚丁部长命你立即返回北京，有要事商量，这是飞机票。”我只得从火车站直奔飞机场飞回北京，在飞机上我心中直嘀咕，肯定是江青又出什么馊点子了。到厂后，我和陈播找到陈亚丁问个究竟。陈亚丁说：“还是阿螺那个角色问题。”我说：“最后确定用王蓓是江青同志点了头拍了板的嘛。”陈亚丁莫可奈何地说：“既然江青同志要换，你就执行算了。”我说：“换谁？江青要换谁我马上去借调试戏。”陈亚丁摇了摇头：“她没说，你是不是试一试田华？”我问：“是不是江青的意见？”陈亚丁说：“不是，是罗总长提的，这样省得你被动。”我对陈播说：“田华现在棚里拍《秘密图纸》的内景，怎么办？张勇手已去南海渔村，没人跟田华配戏，摄影师李文化也去南海了。”陈播说：“《秘密图纸》可以停拍几天，让王心刚配一下戏，摄影师也临时请《秘密图纸》的摄影师帮个忙，回去我马上通知《秘密图纸》摄制组，你就在他们的内景棚里拍好了。”
    拍完了田华和王心刚的一场试戏，等样片一冲洗出来我立即请江青来看。她一连看了两遍，好像已经忘了今天看样片主要是看田华扮演阿螺的戏，开口就说：“你看，王心刚的形象什么角度都好看，区英才就换王心刚吧。”我一听吃了一惊，阿螺的角色还没定下来，怎么又冒出让王心刚把张勇手换下来，我非常气愤，但嘴上却只说：“那阿螺呢？”我在放田华样片同时把王蓓的样片也一块放了，以便有个比较和选择。当时江青反问我：“你看两人谁合适？”我说：“从目前这两个人来说么，王蓓比较合适。”江青想了想，又说：“那好吧，王蓓就王蓓了，你们军队上的事你还得请总长来定。”翌日，罗总长来厂看了样片后问我：“江青同志怎么说的？”我如实汇报说：“江青同志看了两遍样片后问我，两个人谁合适？我说，从目前两个演员来看，还是王蓓合适，她说要你来决定。”罗总长说：“嗨！这个江青同志，她来定就算了么。”我又说：“男主角江青同志确定换王心刚。”罗总长说：“好吧！女主角用王蓓，男主角用王心刚，定了。”角色总算确定了，可是我还得去南海渔村做张勇手的工作，唉！

[2]


首页 -> 2004年第2期

江青折腾我拍“样板电影”

作者：严寄洲

字体： 【大 中 小】

    我又重新调整了分镜头剧本，修改中我总是觉得政治性强了，人情味差了。一号人物区英才概念化，缺少戏，所以我重点加强了剧中第二号人物阿螺的戏，这样影片更具人情味和戏剧冲突。谁知江青看后发火了。她狠狠地冲我说：“你这是搞中间人物呀！区英才是剧中的一号人物，应该突出他的戏，把他写得高大才好。比如他与匪首王中王在悬崖顶上搏斗，王中王纵身跳海逃跑，区英才手中不是拿着匕首吗？他可以把匕首含在嘴里，纵身跳海追击，那画面该多么精彩呀！”我实在按捺不住了，脱口说：“那不行，那么高的悬崖，含刀跳下去，惯性会把他的嘴震豁的。”江青把脸一沉说：“这是艺术真实嘛！”我不便再反驳，心想由你说去，我拍摄时再想点子，你奈我何。为此，“文革”中给我定性是抗拒伟大旗手的“滔天大罪”。
    经过这一段时间的频繁接触，江青那种盛气凌人的作风实在令人难以承受。我心想艺术上的探讨应当是平等的，为什么非要全听她的“一言堂”不可呢？不过我对她的特殊身份还是比较尊重的。而且那个时期江青搞样板戏尚是初露峥嵘，还没有后来在“文革”中那样嚣张狂妄。我则误以为和她在艺术上可以探讨甚至争论，殊不知到“文革”中她会对我下毒手。
    1965年冬，我率领摄制组全部拍完外景回到北京。正因为我拍摄的这部电影是江青亲自挂帅的所谓我国第一部“样板电影”，我是兢兢业业、一丝不苟努力工作的，自我感觉也良好。返厂后陈播厂长告诉我，江青正在上海开会，要我携带样片到上海请江青审看。我立即飞抵上海，才知道她在上海召开一个所谓“部队文艺工作座谈会”。参加会的仅是少数几个部队领导人员，有总政副主任刘志坚、宣传部长李曼村、文化部副部长陈亚丁，加上一个上海市委副书记张春桥。他们住在延安饭店，江青住在锦江饭店，每天看国内被点名批判的影片，以批“黑线”为名，把江青的个人意见、观点灌输给与会者。后来把《座谈会纪要》冠以“林彪同志委托江青同志”字样，以示这个“纪要“非同一般。
    我住进延安饭店，第二天就高高兴兴去给江青审看，江青一连看了两遍样片，紧绷着脸半天没吭声。我心里直打鼓，知道要出问题了。果然，江青开腔了：“这个演阿螺的王蓓根本不合适，没有女民兵那种气质。她是上海30年代的人，要撤换，班子要调整。我让你拍成‘大江东去’那种气概，你却拍成‘小桥流水’。我建议把主创人员都调来，大家一块儿谈谈。”我一听懵了，怎么又蹦出个30年代人物来？噢！我恍然大悟，从开始江青就反对用王蓓演阿螺，那是她自个儿贼人心虚。30年代王蓓在上海，一定知道她的底细，所以反对用王。其实王蓓早年在上海拍《乌鸦与麻雀》时还是个十几岁的小女孩。此外，江青指责我把她要求拍成“大江东去”，拍成了“小桥流水”，此话我从未听她说过呀！以往，只要是她的每次谈话，都要整理成文打印上报和存档的，她从来没说过这话。而且从拍摄的外景样片看，李文化拍得很有气势，把南海渔村拍得非常优美，富有诗情画意，扯不上什么“小桥流水”。再说，李文化是她亲自点名从北影借调来的。另外，她提出要主创人员来上海，所谓主创人员除了摄影师，全都是剧中扮演正面人物的演员（当然王蓓不在其中），而扮演反面人物的主要演员全没份儿。我心想，在影片中不论扮演好人还是坏人，全都是演员么，为什么演反面人物的演员都没有资格参加呢？我向陈亚丁部长提出这个疑问，回答是：“江青同志怎么指示，你就执行好了。”
    人马到齐，江青在锦江饭店召集开会。她说：“样片我看了两遍，心情很沉重。有些问题想和大家商量商量。这部电影，是由话剧改编的，主席和我都看过这出戏。所以一定要把它拍好，拍成‘样板电影’。从现在的样片看，差距还很大，扮演阿螺的王蓓不行，小家碧玉，要换。还有那个扮演女特务‘大光灯’的演员，太漂亮。这是阶级感情问题，你们要重新调整班子，重新去体验生活，和渔民实行‘四同’。外景重拍，怎么样？有信心就拍，没有信心就算了，责任由我来负。”
    我听了她这套武断言论颇不以为然，不用王蓓是她的阴暗心理作怪就不去说了，可是说“大光灯”太漂亮更没道理了。剧中“大光灯”使用的是美人计，美人计如果人不美是个丑八怪，那怎么行呢？可江青的话是“金口玉言”，没法扭转。我问：“那这个阿螺换谁来扮演合适呢？”江青想了想说：“祝希娟演《红色娘子军》的琼花不错。还有我最近看了一出歌剧，那女主角也不错，都可以借来试戏么。”圣旨一下，我不敢怠慢，马上派人去商借。一了解情况，祝希娟怀孕四个多月，根本不可能参加拍摄；而那个歌剧演员，由于作风问题，剧院已经准备处理，不可能再借来试戏。江青的建议落空了，怎么办？此时的江青，心中也没个谱。无奈之际，她突然发现我身后站着一个年轻的女演员，这是我从部队文工团借调来扮演片中另一个不太重要角色的，由于她扮演的是“正面人物”，所以有幸前来参加这次接见。江青好像突然发现了新大陆似的，指着那女演员说：“她怎么样？你要培养培养青年演员么。”旁边那位张春桥阴阳怪气地走到我面前说：“你们这些当导演的，满脑子只有白杨、秦怡。”我当时还不知道他是谁，便说：“我从来没有请白杨、秦怡拍过戏。”此时，江青也不知道哪来一股子邪劲，三脚两步走到我面前，冲着我双腿一并，装模作样地说：“我代表全国的青年演员求求你们啦！培养培养她们吧！我向你鞠躬。”说着她表演似地对我深深鞠了一个90度的躬。又说：“我向你作揖。”说时双手合十向我连连唱喏。我忙说：“我一定试，一定试。”当时我窝在沙发里竟然没有欠身站起来，确实有些不太恭敬，弄得在座的刘志坚副主任、李曼村部长、陈亚丁副部长和演员们目瞪口呆。
    闹剧散场了，我小声问陈亚丁，刚才那个说白杨、秦怡的是什么人？陈亚丁告诉我：“他是上海市委文教副书记张春桥。”
    后来，江青可能发现对我过于苛刻，于是当着演员们的面和我套近乎。她说：“严寄洲呀！拍完《南海长城》你准备下一部拍什么呀？”我说：“还没考虑。”江青说：“有一部小说《战斗在滹沱河上》不错，还有《欧阳海》里的童年部分也很好么。另外，《三大战役》也应该拍呀。”我脱口而出说：“我年纪大了，准备以后不拍军事题材的影片了。”江青一听话音不对，立刻眉头一皱，两眼一瞪恶狠狠地说：“怎么？你对我有意见呀？有意见我可以不管么。”我连忙解释：“不是的，我实在是觉得年龄大了，拍军事影片有点儿力不从心了。”这件事到了“文革”又列入了我的罪状。
    在上海这段时间里，我实在感到头脑发胀，无所适从，根本没法进行艺术创作。江青看出了我的情绪，单独召见我谈话，我连忙赶到锦江饭店，等江青身边工作人员举着温度表测定屋内温度合适了之后，江青姗姗而来，身后跟着柴秘书和小陈护士。落坐之后先是谈了一通她对影片的设想，接着进入正题。她问我：“严寄洲呀！你今年多大了？”我答：“四十九岁。”江青说：“噢，我比你大三岁。”又问：“身体状况怎么样？”我答：“没什么毛病，只是经常有些偏头痛。”江青回头说：“柴秘书，你联系一下，上海哪家医院好，让严寄洲去看看病。”我连忙说：“不用，现在工作正忙，以后再看吧。谢谢江青同志。”江青又问：“你一个月薪金多少？”我答：“一百七十块。”江青说：“啊，我比你多三十块。够用吗？”我答：“够，我爱人是剪辑师，她也有薪金，足够了。”江青又问：“你家还有什么人？”我答：“一个儿子，一个女儿，在上海还有一个老母亲，住在我妹妹家，由我抚养。”这次谈话，我还很受感动。其实她是为了稳定我的情绪，好为她的“样板电影”卖力。
    不久，根据江青指示，我和摄制组主创人员再去渔村体验生活。就在此时，史无前例的“文化大革命”开始了，我们奉命返回北京参加运动。开始我还以为只是开几天会，讨论讨论文艺工作中存在的问题，谁知道一场大灾难临头了。
    “文化大革命”实乃“大革文化命”。八一电影制片厂作为一个文化单位首当其冲，一时间大字报铺天盖地，高音喇叭昼夜不停，各色各样的战斗队组织起来，厂内生产全部停顿。
    一天，江青在人民大会堂召见文艺界的“左派”讲话，她在长篇大论中突然冒出一句：“严寄洲这个王八蛋不听话。”这一句话不要紧，八一厂的“左派”们如获至宝，立即专门组织批斗我这个被江青公开点了名的“黑线人物”。大会上把要演员晒太阳阳奉阴违不执行；宣扬斯坦尼斯拉夫斯基；当面向江青撂挑子；气得江青向我鞠躬作揖等等，全都端出来上纲上线，“控诉”我的“反革命罪行”。我被强迫坐“喷气式”，又弯腰又摁脑袋，整得喘不过气来。突然我不知道哪来一股劲儿，摔开拽住我的打手，大声喊道：“我能不能说话？”造反派头头以为批斗起作用了，说：“好，你就交待你的黑良心吧。”我说：“王八蛋是敌我矛盾还是人民内部矛盾？江青同志只说了我一句话，凭什么要批斗我？”
    沸腾的斗争会一下子好像被泼了一瓢凉水。造反派头头气急败坏地慌忙宣布：“今天严寄洲的态度很坏，滚回去！”
    造反派可没有就此罢休，他们继续上报我的所谓“黑材料”，说我把江青30年代的风流事儿到处散布。这可是天大的冤枉，我在上海时经常见小报的“花边新闻”，可是我从来没说过，因为我认为江青是毛主席身边的人。
    过了不久，江青又一次在人民大会堂接见文艺界造反派的讲话中，突然插上一句：“八一厂那个反革命导演严寄洲抓起来没有？他很坏，他在拍《南海长城》时，在我病中折磨了我整整三个月，我指示一次，他反对一次。”这下可定性了！完了！我一百张嘴也没法说清楚了。
    我从1966年7月被揪出后直到1972年6月，批斗、关押、辱骂、毒打、劳改，受尽了折磨达六年之久。1972年6月，我刚回到八一厂，谁知“闭门家中坐，祸从天上来”。1973年1月，江青突然窜到八一厂来，她在全厂大会上讲话中又捎上了我，说：“你们那个导演严寄洲抓起来没有呀？要专他的政。”女皇一声令下，半夜三更一批如虎似狼的喽又把我抓了起来，关押在本厂桃园内的一间小工具房内，一直到1974年12月底才放回家中。

[1]


首页 -> 2004年第2期

怀念公安战线优秀的领导者徐子荣

作者：凌　云

字体： 【大 中 小】

    徐子荣是公安战线上一位优秀的领导者，在上个世纪五六十年代曾长期担任公安部的常务副部长，对公安工作有很大的贡献和建树。“文化大革命”中，砸烂公检法，徐子荣是公安部几位副部长中第一个被隔离审查关进监狱的（公安部还有四位副部长：杨奇清、汪金祥、凌云、严佑民在文革初期也先后被关进秦城监狱），1969年6月，在狱中被迫害致死。
    子荣同志早年投身河南农民运动，1927年入党，随后参加了杨靖宇领导的农民暴动。1932年在北平被捕，移送草岚子监狱服刑，是所谓“61人叛徒集团”的一个成员。他和薄一波、廖鲁言、胡锡奎、刘锡五等同志一起在狱中同敌人进行了极其艰苦残酷的斗争。子荣同志出狱后党组织派他去山西，先后任中共太原市委委员、山西工委秘书长、太行区党委组织部长。在解放战争中，他曾是皮定均旅、十三纵队和六十一军的政委，转战中原、华东，立下赫赫战功。他从一个普通知识分子转变为自觉的共产主义战士，他忠诚于党和人民事业，是我国公安战线上一位令人怀念的优秀领导者。
    我认识子荣同志比较晚。从1952年初我奉调到公安部起至“文化大革命”风暴的到来，我们先后被隔离、被关进秦城监狱，我在他的领导下工作了13年，时间不长也不算短。他对于公安队伍和公安工作的建设作出的贡献，我是有深切了解的。1959年秋谢富治接任公安部长后，我逐渐意识到，子荣同志肩上的担子更重了，处理领导集体间的关系困难多了，在对全国政治、经济形势的估计和处理方针上，他和谢富治之间存在着原则的分歧，并逐渐显露出来了。
    “大跃进”刮起“浮夸风”、“共产风”，天灾加人祸，造成了三年困难时期，特别在农村，众多的农民忍饥挨饿，生活异常困难。反映在治安问题上，群众性的乱拿乱摸、偷盗、农村人口外流，以及哄抢粮食事件，使公安部面临着一大堆极为复杂而又非常棘手的问题。如何看待和处理这些问题？子荣同志认为：困难时期所发生的治安问题，大多数主要是人民内部矛盾的反映，应当按照人民内部矛盾问题给以正确处理。子荣同志对群众闹事问题说了三句很发人深省的话：“可解不可结，可散不可聚，可顺不可激”，这三可三不可，合情合理，浅显易懂，是积极疏导的方针，就当时的局势而言，对付大量的人民内部矛盾，不使激化，这是惟一可行的办法；不这样做，势必越治越乱。这不是轻率得出的结论，而是他经过亲身的调查研究，从实际出发提出的正确主张。然而，谢富治恰恰相反，坚持要采取“紧的方针”，就是要抓紧阶级斗争，靠打击、镇压等强力措施来解决问题。两种主张，南辕北辙，完全背道而驰，谁对谁错是明明白白的！
    在“大跃进”引来的困难时期，农村中的小偷小摸行为相当普遍，成为一个群众性的问题，反映了人们基本生活资料的匮乏，度日的艰难。子荣同志非常关注这种现象，认为这不应是公安机关处理的事，更反对有的地方公安机关和乡村基层干部采取罚款扣饭，游街禁闭，以至捆绑吊打等激化矛盾的错误做法。对于有偷摸嫌疑的人，他采取古人的说法：“赏疑从予，罚疑从去”。主张既是嫌疑并无实据，就不应追究。他给我也给不少人诵读过唐代大诗人杜甫《又呈吴郎》这首诗，诗文是：“堂前扑枣任西邻，无食无儿一妇人。不为困穷宁有此？只缘恐惧转须亲。即防远客虽多事，便插疏篱却甚真。已诉征求贫到骨，正思戎马泪盈巾。”杜甫的诗表述了对一个无食无儿贫穷彻骨的妇人的“扑枣”行为（也就是偷摸行为）的同情心和处理的态度，不仅不要去增加贫妇的恐惧，更要亲和地对待她。说的是一个人，实际上反映的是当时的社会景象。我们的时代同杜甫的时代已是两种天地，不好类比，但历史是可以借鉴的。子荣同志一再以杜诗示人，正是说明他懂得人民的疾苦，关怀人民的疾苦，他提出的处理群众性偷摸行为的原则和方法，是切合实际，利国利民的。
    三年困难时期，河南省是“浮夸风”、“共产风”危害最烈的省份之一。1960年冬，他率领公安部工作组到河南信阳地区考察灾情，处理善后。在“大跃进”年代，信阳地区农民因缺乏最基本的口粮因而饿死的人数超过百万。他目睹那里人民的苦难，如同身受。他忍住了心灵的创伤和痛苦，在那里工作了不短的一段时间。回北京后他绝口不谈“信阳”，而是更多地关注着农村公安工作中的诸多政策性问题。事隔多年他已不在世了，我才得知他信阳归来曾和他的亲密伴侣孟松涛同志，在谈起信阳农民困苦时，俩人抱头痛哭了一场。这是椎心之哭，是为受难人民而哭。
    “文革”前的一段时间内，党内斗争的暗涌迭起。子荣同志作为公安部的常务副部长主持日常工作，要应付来自各方面的压力非常不容易。江青对30年代上海左翼文化界的一些人怀有积恨，处心积虑要向文艺界开刀，曾经几次找子荣同志谈话，说30年代过来的上海左翼文化人中隐藏有不少叛徒和特务，要求公安部彻底查究。子荣同志感到非常为难，他知道这是江青为了泄私恨而故意整人的。这种无中生有的案件怎样“查究”？只好拖着不办。他向有关中央领导同志作了反映。他几次对我说：“欠下这笔账没有还，也还不了”。“文革”中江青对文艺界一些人的诬陷迫害，完全揭穿了她那早已蓄下的罪恶用心。
    1965年冬林彪一手制造了罗瑞卿冤案，子荣同志和我都无法理解，也非常不安。当时还传言罗瑞卿和公安部在毛泽东等中央领导那里安放窍听器，子荣同志奉命和有关省领导及大军区负责人进行有无窍听装置的检查。检查结果揭穿了有关这一切流言的虚假。事后他说起这件事，心情还是紧张而痛苦的。子荣同志心系着党和国家，怀着深深的忧虑，走向“文革”动乱的年月。
    “文革”乱起，谢富治完全投入了林彪、江青一伙的怀抱。子荣同志首当其冲，所谓“六十一个叛徒集团案件”，“彭真、罗瑞卿内奸集团案件”，种种诬陷迫害随之而来，他是公安部副部长中第一个被隔离监禁的。从此我们再没有见面。等我出狱归来，他在监禁迫害下已经早离人世。可以告慰于他的是，林彪、江青反革命集团以及这个集团的主犯康生、谢富治等已经永远被钉在历史的耻辱柱上了。
    我写这篇短文的目的是这样想的：近一年，胡锦涛同志为总书记的党中央，倡导“立党为公”，“执政为民”，强调施政要“以人为本”，并采取了一些如改“收容”为救助等的改革措施和其他亲民措施。按照这条路走下去，政通人和，前景大好。感奋之余，想起了徐子荣，想起了写这篇文章，让更多的人知道这些快要湮没的史事，作为历史的借鉴，应是有益的。


首页 -> 2004年第2期

王匡同志在国家出版局的岁月

作者：宋木文

字体： 【大 中 小】

    12月18日上午，我突然接到王匡同志的女儿王晓吟同志从广州打来的电话。我预感可能发生我不愿意听到的事情。不出所料，我敬爱的老领导王匡同志于2003年12月14日永远地离开了我们。这不幸的消息，虽在预料之中，却是令人难以接受的。王匡同志晚年安居家乡广州。我每次去广州，都到他家看望。我翻出在广州同王匡同志在一起的照片，凝视着王匡同志的热情、宽厚、睿智的面容，想起25年前，即1977年5月到1978年7月，王匡同志主持国家出版局工作期间，那一段短暂而又难忘的岁月。
    1977年5月，中央决定王匡同志主持国家出版局工作，随后被正式任命为国家出版局党组书记、局长。1978年7月离任，到香港任中共港澳工委书记、新华社香港分社第一社长。他在国家出版局任职也只有一年多一点的时间。这时，“四人帮”被粉碎了，为清理“文革”错误路线创造了重要的政治条件，一大批恢复工作的老同志要求纠正“文革”错误，但党的十一届三中全会尚未召开，“两个凡是”还束缚着广大干部（正式文件上还有“巩固发展无产阶级文化大革命”的提法），全党拨乱反正的大气候尚未形成，“左”的思想影响还相当普遍，被搞乱和颠倒了的思想路线是非还未清理，一大批出版业务骨干还没有从各种有形或无形的政治帽子和枷锁中解脱出来，大多数建国以来出版的图书还被封存着。王匡同志正是在这种历史条件下，在一年多一点的时间里，做出了几项对出版事业发展有重大影响的决策。
    王匡同志来到后首先要做的是清查“四人帮”及其在国家出版局的影响。这项工作开始不久，王匡同志即考虑在出版工作中如何消除“文革”造成的恶果问题。他决定成立出版工作调研小组，由陈原同志主持，范用同志和我协助，以国家出版局研究室为工作班子，另调李侃、张惠卿、倪子明、谢永旺等老同志参加。主要清理“左”的思想在出版工作中的表现，弄清路线是非。调研工作持续了3个多月，最终形成了清理出版工作路线是非若干问题的意见。这次调研为当年12月在北京友谊宾馆召开的全国出版工作座谈会作了思想准备和工作准备。
    在王匡同志亲自指导下，从调研小组到局党组，形成一个共同看法，要纠正出版工作“左”的影响，分清路线是非，扭转出版工作窒息、萧条的局面，一定要批判、推倒写入中央1971年43号文件中的关于出版界的“两个估计”，即建国以来出版界是“反革命黑线专政”，“资产阶级知识分子占统治地位”。这“两个估计”像两座大山压在出版界的头上，难以翻身解放。而这个中央文件是毛主席批示同意颁发的，又是周总理主持召开的1971年全国出版工作座谈会给中央的报告。当时囿于“两个凡是”，对毛主席发动“文革”虽多有议论却难以正式提出讨论，而要批判“两个估计”又必须同周总理划开。经过调研和查阅有关档案材料，查清“两个估计”是“四人帮”对抗周总理指示炮制出来的；要批判“两个估计”又不要指向中央1971年43号文件（1979年国家出版局报告中央撤销43号文件）。经过比较充分的准备，在1977年12月召开的全国出版工作座谈会上，在王匡同志的报告中，在会议的讨论中，批判了“两个估计”，得到与会同志的赞同。王匡同志指出：“这‘两个估计’从此成了‘四人帮’在出版战线推行反革命修正主义路线的两根大棒，打击革命干部，打击知识分子，颠倒敌我，颠倒是非，随心所欲，胡作非为。谁要稍微表示不同意见，马上就给你扣上‘回潮’、‘否定文化大革命’等大帽子。这个反革命的‘两个估计’是地地道道镇压广大出版工作者的紧箍咒，一直影响到现在”，必须彻底批判，把“长期压得抬不起头来的广大出版工作者解放出来”。会上也有不同的意见，会后还有人向中央报告了。当时中央分管文化出版工作的吴德同志曾过问此事，“是否批了周总理、毛主席？”王匡同志找我商量，决定以《出版工作情况反映》（增刊）的形式向中央汇报，主要说清楚：会议一开始，我们就明确表示过，集中批“四人帮”塞进文件中的“两个估计”，而不涉及整个文件，更没有批过毛主席、周总理。应当说，这次会议对“两个估计”的批判，限于历史条件，没有同毛泽东发动“文革”的极“左”路线紧密联系起来，但还是在全国出版界（甚至文艺界，因当时文艺界对“文艺黑线专政论”尚未进行批判）产生了广泛的影响。
    王匡同志还决定恢复在“文革”中停止的稿酬制度，并报请国务院批准后于1977年9月发文实施。报告指出：“由于王、张、江、姚‘四人帮’推行反革命的修正主义路线的干扰和破坏，这个关系到加速我国科学技术发展、促进科学理论研究、繁荣文学艺术创作的问题，一直未能得到解决。”“完全不给稿酬，对作者也造成了许多困难，这种情况不宜继续下去。”当时曾为此事征求过一些同志的意见，由于“文革”批判资产阶级法权造成的紧张心理尚未消除，有的受“文革”迫害的文学界老同志也不明确表示赞同。可见，王匡同志下此决心的勇气和胆识了。这次恢复稿酬是低标准的，后来曾因此受到一些人的指责，1980年4月国家出版局报请中央书记处批准提高了稿酬标准，然而我要说当初能迈出这一步的确是很有胆识的拨乱反正之举。
    王匡同志另一项有重要影响的决策，是调动全国出版、印刷力量，集中重印建国以来出版的35种中外文学著作，主要是：五四以来现代文学10种，有郭沫若、茅盾、巴金、曹禺的代表作，以及《红旗谱》、《铁道游击队》等；中国古典文学9种，有《唐诗选》、《宋词选》、《古文观止》、《东周列国志》、《儒林外史》、《官场现形记》等；外国古典文学16种，有《悲惨世界》、《高老头》、《欧也妮·葛朗台》、《安娜·卡列尼娜》、《牛虻》、《一千零一夜》，以及契诃夫、莫泊桑、莎士比亚、易卜生等大家的作品选集等。在此之前，也曾重印《红岩》、《青春之歌》、《暴风骤雨》、《林海雪原》等少数几种，但那都是报请中央政治局分管出版的领导同志批准的。所有这些在“文革”中惨遭厄运的中外古今文学名著能够重见天日，无疑是对“四人帮”推行文化专制主义和文化禁锢政策的否定，而广大读者在各大城市（只能先供应北京、上海、广州等大城市）新华书店门外通宵达旦排队和在店堂内摩肩接踵抢着购书的前所未见的景象，则表明国家出版领导机关拨乱反正落实党的文化政策的举措是深得人心的。在当时，这可是个大举动。可以说，这是批判了“两个估计”之后在出版实践中一个大突破，既有思想政策上解放思想、拨乱反正的重要意义，又在很大程度上缓解了当时的严重书荒，初步满足了广大读者如饥如渴的需求。
    王匡同志这期间还直接领导和策划了新版《鲁迅全集》的注释出版工作。1975年11月1日，毛主席对周海婴关于鲁迅著作注释出版问题的信作了批示。但由于“四人帮”的干扰破坏，这一重大出版任务未能顺利进行。为了把被“四人帮”耽误的时间夺回来，纠正编选工作的错误指导思想，完成毛主席生前批准的鲁迅著作出版计划，在王匡同志主持下，国家出版局于1977年9月11日向党中央报送了《关于鲁迅著作注释出版工作的请示报告》。王匡同志主要做了两方面的工作：一是加强对编选新版鲁迅全集的领导，建议请胡乔木同志过问全集的编选工作，掌握方针和对注释中的重大问题加以指导和审定（乔木同志提出注释中的重大问题要请示中央审定）；将“文革”中受“四人帮”迫害，尚在江西一工厂劳动的林默涵同志（“文革”前任中央宣传部分管文艺工作的副部长）调回北京主持编选工作，并借调冯牧、秦牧同志来加强原注释工作的班子；约请郭沫若、沈雁冰、周建人、王冶秋、曹靖华、李何林、杨霁云、周海婴同志担任鲁迅著作注释工作的顾问。二是确定全集收书范围和编选注释原则，除1958年版的内容外，拟增入全部书信、日记，辑录古籍和译文的序跋，以及1958年以来所发现的全部佚文，并附鲁迅年谱和注释索引于末卷。新版全集注释以1958年版为基础，原注释凡能用的尽量采用，错误的加以改正，不足的加以增补，繁琐的加以删减，体例不一的加以统一。总之，力求准确、简明、通俗易懂。人们不会忘记，对1958年版《鲁迅全集》，“四人帮”在“文革”中颠倒黑白，横加指责，特别是以一条关于30年代两个口号论争的注释向周扬、林默涵同志兴师问罪，大举挞伐。王匡同志主持的国家出版局报请中央批准，由林默涵同志主持新版全集的编选工作，以1958年版全集作为新版注释的基础，这也是一项重大的拨乱反正。人民文学出版社于1981年出版了新版《鲁迅全集》（16卷本），这是学术界、出版界有关专家卓有成效工作的结果，而王匡同志对此事的策划与决策所起的作用也是很重要的。
    1996年2月1日，王晓吟在给我的信中转述了王匡同志对1977—1978年那段历史的回顾。信中说：“您寄来的贺年片和您用特快专递寄来的文章都收到了，而且都交给了我的父亲。父亲看到您还在惦记着他十分感动和欣慰。他让我告诉您，这些事不是他一个人就能办得了的，是因为大家都有这个共识，所以才能成功。他心里一直感谢你们（宋注：当时配合王匡同志工作参与决策的，主要有陈翰伯、王子野、许力以、王益等同志）在极其困难的情况下给他的支持。父亲还说当时印那些中国古典名著、世界古典名著还有一个困难就是没有印书的纸。纸都在汪东兴同志手里。那些纸是准备用来印毛泽东全集的（宋注：毛泽东同志逝世后，中共中央决定出版《毛泽东全集》和《毛泽东选集》第五卷，为此储存了一批专用纸）。在那种情况下毛泽东全集还能不能出，不能出的话，纸能不能动，这可是要冒风险的。我父亲就毛泽东的书（指全集）能不能出的问题去问过吴冷西同志，吴笑而不答。问胡乔木同志，他说恐怕很难。于是我父亲便连夜赶到中南海去请示吴德同志，要求动用印毛泽东的书的纸印中国和世界文学名著。经批准后，就动用了这个纸把书印了出来。这是一个技术问题，弄不好也是一个路线问题，再来一次文化大革命可是要被打倒的。”晓吟对她父亲这段经历还作了一点评论。她在信中说：“中国是一个历史悠久的国家，可是中国人的历史感却不怎么强，容易遗忘过去。在后来人看来一切都很容易，可是对当事人来说真是迈一步也不容易，这是一场生死存亡、宠辱枯荣的考验。”
    大约在1978年五六月间，王匡同志同我谈起他做出这几项重要决策的心情时，郑重、坚定而又亲切地说：木文！看到出版界的同志那么压抑，出版事业那么萧条，我宁愿再一次被打倒也要这样做，也许有人要打倒我的时候我已经去见马克思了。
    王匡同志主持国家出版局的工作，也就一年多一点时间，然而他为打破禁锢，恢复和发展出版事业所做出的几项重要决策，不仅受到当时出版界的普遍赞誉，并使压抑多年的知识界为之振奋，至今还受到人们的称道。25年后，王匡同志真的去见马克思了，我想，如果马克思有知，他会对他的门生给予嘉奖的。作为那段历史的经历者，我现在只想说：王匡同志，我想念您！


首页 -> 2004年第2期

征地：利益分配中的巨大黑洞

作者：应笑我

字体： 【大 中 小】

    归根到底，所有资源问题本质上都是资源产生的财富随着时空在各集团之间分配方式的冲突和斗争。农业部提供的数据显示，近两年，关于征地、土地流转等问题的信访始终占总量的一半以上。
    今年7月，一位部委领导到南方考察，当地市长向部长夸耀说：本市新技术经济开发区没有花财政一分钱，就建成了全市最漂亮、最高档、最绿色、最适合居住的社区。这位曾在地方工作过的部长不客气地说：“这件事你蒙不得我，我了解这勾当：从农民手里贱征贵卖，你没花一分钱，也许还赚钱呢。这哪里是征地，分明是吸血嘛！”
    很显然，一场名副其实的土地之战，已在中国从南到北的农村地区呈现愈演愈烈之势。具体事件的是非曲直，我们难遽判断。农业部提供的数据显示，近两年，关于征地、土地流转等问题的信访始终占总量的一半以上。

    更锋芒毕露的“剪刀差”

    近几年来，中央提出加快城镇化进程，城镇化发展很快，但由于国力限制等原因，实际工作中往往是片面强调城市建设，对城乡经济统筹发展，基本上是心有余而做不到。中国的财力、物力仍然向城市聚集。
    当前，各大中小城市都强调加快城市化，将城市化进度作为自身政绩目标。推进城市化，就需要道路、住房等的建设。资金从何而来?自然想到“土地出让”。
    据一些学者测算，建国后为实现工业化原始积累而推行的城乡二元化战略，主要通过粮食价格的“剪刀差”。30年左右时间城市从农村“积累”拿走至少8000亿人民币。而近十多年间，通过“廉价征地”这一把“金铰剪”，城市从农村也就是从农民手里“积累”了2万亿元人民币。
    很多城市发展规划，“堂堂正正”的以打农民土地算盘为基础。如开发浦东时，向当地农民征地，一亩粮田补偿2.3万元，一亩菜地补偿2.8万元，再投入六七万元完成“七通一平”工程，等出让给开发商时，已高达二三十万元一亩。
    据测算，改革开放以来，通过低价征用农民的土地，使农民蒙受了2万多亿元的损失，这些资金足以建设起农村居民社会保障体系的框架。目前通过农村信用社渠道、邮政储蓄渠道，每年从农村流向城市的以千亿计的资金还不算。农民一年辛辛苦苦打工或种地挣来的，却不能用于农民自身发展。城市用这些钱上项目、搞建设，反过来还要占用农民土地。
    所以，让性情最好的人也要生气的说法就是“城市到了反哺农村的时候了”。其实只是说，能不能少吸一点血!

    全封闭、隔离式的城市化

    近日，新华社发表了一篇“振奋人心”的新闻：中国高速公路总里程已经超过日本，以l万公里的水平仅次于美国。据说，中国的下一步目标就是超越美国!中国是世界上耕地最为稀缺的第一人口大国，而国土面积近似的美国则是世界耕地最多的大国，其人口仅有中国的不到1/4!
    高速公路征地是中国土地问题中非常奇特的一部分。对农民的补偿从每亩l万多元到引起群体事件的每亩千把块不等。但统统都是一次性的，这意味着即使达到每亩2万元的高标准，对于一个农民家庭要真正从第一产业转移出去，也仅是杯水车薪。很大程度上正是因为高速公路征地成本低廉，它在中国成为带来巨额利润的行当。尽管一直有声音呼吁，但农民以土地入股高速公路仍然不被允许。
    同高速路类似的是中国的民用机场，中国修建机场的热度完全可以同高速公路比美。二者除了都有暴利可图，都有形象工程的共同特点外，还有一个特征，那就是农民牺牲最大，从中获益最少。而数以亿计的中国农民和流动工人，则主要依靠早已不堪重负的铁路系统和普通公路辗转千里。
    高速公路不仅切断了乡村之间天然的联系，很大程度上也切断了城市与乡村之间的联系。现在，从北京驱车经高速公路到上海，全封闭的高速公路及其绿化带，使你看不到中国农村的真实情景。于是，中国的城市同太平洋对岸的更为相似，但与高速公路两侧之外的绝大多数地区对比强烈，犹隔国境。
    而作为城市化的基本部分，高速公路和机场对耕地的占领规模不下于城市圈地。莱斯特·布朗尖锐地指出：“汽车和农作物的土地之争已经演变成富人与穷人的争夺。政府用从全体人民那里征收的税款，为建设汽车产业基础提供补贴，事实上就是利用穷人的钱来保护富人的汽车。政府为建设以汽车为主的交通系统提供补贴，就必然要占用耕地。从目前情况来看，发展中国家有汽车的人根本不可能超越少数富裕阶层的范畴。在这种情况下，提供补贴就是利用穷人的钱为富人服务。”

    也为城市居民说句话

    描摹当代失地农民的画像，确实让人心酸。但若统而言之，城市居民是受益群体，却也有失公平。因为除了大家都可以看到的高楼大厦和公共绿地外，大多数市民从中国的“圈地热”中受益有限。相反，城市改造项目对许多普通人而言，是一种现实和心理的挑战。
    最近，海外传煤刊登了一篇《制造一颗经济定时炸弹》的署名文章，为国内《参考消息》所转发，在海内外引起不小轰动。通过这篇文章，人们才知道，在北京，平均每3000个市民就有一家房地产公司!全中国有超过3万家的房地产公司。常驻北京的政治经济学家及律师劳伦斯·布拉姆发表的这篇文章说：
    “北京的地平线上已经可以看到零散的证据：开发商用光了预算，留下聚集尘土的混凝土框架，然后转移到另一个地点重复这一过程。”
    “去年，北京有9000万平方米商品房没有售出，其中半数其实是上一年遗留下来的。今年第一季度内，未售出的商品房又增长了9.6%。但建筑狂潮仍在继续。”
     “对中国房地产投资平均每年的收盘率是l 5%———大约是全球平均水平的3倍。”
    “在北京，70%的利润来自转售土地和项目批准的过程。实际的建筑开发商通常购买经过多次倒手的土地。除了土地的价钱，房地产开发商还有‘间接支出’———基本都是腐败款项。”
    “上海的台湾开发商透露，为了得到批准和许可证，他们平均每月需要支出几十万人民币的娱乐费。”
    这些黑暗的成本堆积成高耸入云的房价，需要一般人家两辈子积蓄才能购置。国土资源部提供的统计也表明，80年代末以来土地转让所造成的国有资产流失，最保守的估计每年也达100亿元以上，“比走私造成的损失还要大”。

    土地：腐败的一大温床

    中国的土地价值无量，仅国有土地一项，静态估算货币价值达25万亿人民币。土地资产数额巨大，具有价值增值功能，又属于不可再生资源。按照市场供求规律，土地的供给稀缺性与需求的无限性，便成了经济转型时期权力寻租商高额暴利的肥肉。翻看近年来有关贪官的报道，几乎每个贪官都与土地开发中的腐败有关，成克杰、胡长清、慕绥新、马向东、于飞等等。
    土地出让过程中寻租的形式也纷繁复杂。首先，当前很多国有土地仍然是通过协议出让或划拨形式，其间的不透明自然酝酿了寻租的机会。其次，因为不同用途的土地价格不同，于是擅自改变土地用途就成为寻租的一个途径。在房地产的市场化开发背后，是大量土地出让的非市场化，是行政价格与实际市场价格之间的巨额差价。这既是驱动不少地方政府大量卖地的动力，也是寻租行为产生的温床。
    据统计，截至目前，全国失地农民约在8000万左右，而且基本上属于失地又无恒业者。在中国经济保持高速发展过程中，这些失地农民基本上可以通过在城镇打工获得起码的就业状态；但是一个尖锐的问题在于，没有人能够保证中国经济特别是世界经济保持非周期性的繁荣昌盛。
    中国土地问题的根本还在于，当中国现代化进程加快，城市不断拓展时，土地价值飞涨后在国家、地方政府和农民之间的分配却被滞后的法律法规扭曲。同样一块地，种粮食和盖厂房，价值有天壤之别。在广东省佛山市，综合平均种植业、渔业等的年收入，当地一亩地的年产值为5296元。要按农民算法，去掉各种投入，会种地的人一亩一年能挣200元，不会种的到头来还得赔钱。但如果盖上厂房，情况就大不一样了。比如在佛山某村，厂房的出租标准是每年5.6万元/亩。
    但在中国现有法律框架下，不能随意改变土地用途。按1982年《宪法》规定，城市的土地属于国家所有，农村和郊区的土地，一般属于集体所有。而农村土地大致可以分为农用地和建设用地。按去年3月实施的《土地承包法》，农地的使用权可以进行交易；但农村建设用地的流转，在法律上一直存在各种各样的限制。按现行《土地管理法》的规定，农民集体所有的土地使用权不得出让、转让或者出租用于非农业建设。这些限制，使农地所有者无法通过土地流转获得相应收益。
    这意味着，在农村，集体所有的土地如果要进入市场，或通过转变用途获得增值，只有一种途径，即改变所有权，将集体土地征用为国有土地，此后其使用权才可以有偿出让。恰恰在土地征用过程中，农民的土地财产权益受到了集体性侵害。于是在一些地方，农地征用制度演变成城市从农村攫取利益的抽血机。制度本身的不完善是根本原因，当前迫切需要对征地制度进行改革。


首页 -> 2004年第2期

蒙昧主义何以在革命旗帜下泛滥

作者：冯建辉

字体： 【大 中 小】

    冯建辉教授是我刊的老作者，他为本刊写了多篇文章。这些文章凝聚了他对党和国家命运的思考，也表达了对本刊的厚爱。在他去世前一个月，仍抱病为本刊写了这篇绝笔之作。他逝世后，他的女儿寄来了他的《告别书》。现将这篇绝笔及其《告别书》予以刊发，以表达本刊同仁对冯教授的缅怀之情。

    告别书

    人生自古谁无死,如果有一天我死了,不要大家向我告别,我向大家告别,此信即做告别书。
    我虽壮年身患重病,多次“死去活来”。但命运待我不薄，又给了我十几年时间，能在“垂死挣扎”中继续做研究工作。因此，想到要告别这个世界，心情坦然而平静。
    我们这一代人生活于一个转折的时代，童年亲历过旧社会的黑暗，又沐浴了解放的曙光。此后的几十年，感受了历史的辉煌，也经历了风风雨雨和转形带来的生机。从人生角度充分体验了世间的美好与智慧，也领略了世间的丑恶与愚昧。所有这些，促使我搞起历史研究。由于研究占据了我的大部分精力，无暇顾及“世俗风尚”，以至有时显得“不合时宜”或“书生气”，并且为此付出代价。然而到头来却值得庆幸———我没有浪费人生。在此告别之际，谨以我的两本书：《从陈独秀到毛泽东———中共六任领袖新视角》和《一个年代的反思———走出个人崇拜》，献给未来。它是我对一个时代的思考，也是我对未来的憧憬。
    我的自画像：①青少年有时左得可爱、可憎、可怜，进入中年始明白，大事多动脑，深恶随波逐流；②人际关系，心中无“术”，似非木讷，实不肖为，乃书生气；③学术上常引司马、雪芹自勉，却少先辈之心境，未脱胎俗；④性格豁达与执拗兼有，碰了南墙不回头，反视南墙如粪土，阿Q精神。
    别了，人生。向许许多多生命一样，我从“无”中走来，在历史的大潮中游渡了几十年，然后消失在日益远去的历史峰谷之中，这就是生命的乐章。我自豪，能够成为生命乐章中的一个符号。
    冯建辉
    2003年11月25日

    一、革命诗人海涅“杞人忧天”

    一百五十多年以前，马克思的朋友、“参加了我们的队伍”的德国杰出诗人海涅，在《路苔齐亚》法文本序言中，一方面热情的高呼：“愿这个旧世界崩溃，这个好人遭殃、坏人得势、人剥削人的旧社会！但愿它遭受彻底的破坏”；另一方面也讲了一大段通常被称为对革命“误解”的话，深深的震颤了我的心。他说：
    我承认未来时代属于共产主义的，我是用一种忧虑和非常恐怖的语调来说这句话的，我真到了那个时代，那个被无知的偶像破坏者们掌握了政权的时代时，我总是惊恐欲绝。他们将要用胼胝的双手毫不悯惜地摧毁我无限心爱的一切美丽的白石雕像……；他们将要毁坏我的月桂树丛林，而在那里栽植马铃薯；……百合花，它将被人从社会的土地上拔掉，除非它手里拿起纺锤来；而夜莺，那些无用的歌人，将被驱逐，还有，唉！我的歌集将被香料杂货小商贩用来做纸口袋，给未来时代可怜的老太婆装咖啡和烟丝。唉！我预见了这一切，……。
    一个多世纪以后，中国大地上掀起的“无产阶级文化大革命”狂潮，使诗人海涅的忧虑变为现实。在“破四旧”的口号下，除几本经典之外，成堆的古今中外优秀书籍如“纸船明烛照天烧”；碑林、庙宇等极有价值的文化遗产被“革命的铁锤”砸个稀巴烂；大批文化人挂着“牛鬼蛇神”的牌子，在劳改所里饱尝皮肉之苦；几乎所有的知识分子被赶到五七干校接受“再教育”。花园里的百合花、月桂树也未能幸免，它们揣着“资产阶级生活方式”的冤魂，被斩草除根，花园变为向日葵园和老玉米地。那个年代，知识成为无用而反动的代名词，知识分子排在“地、富、反、坏、右”之后，成为社会底层的“臭老九”。相传著名学者梁漱溟曾作《吟“臭老九”》诗一首：
    九儒十丐古已有，而今又名臭老九。
    古之老九犹如人，今之老九不如狗。
    专政全凭知识无，反动皆因文化有，
    假若马列生今日，也要揪出满街走。
    研究“文化大革命”的文章著述不算少，几乎都是从政治层面上阐述，极少有从知识、文化层次上论及。这里，我想提一个值得深思的问题，为什么代表先进阶级的政党，一度如此狂热的“反文化”，搞起蒙昧主义呢？仅仅从某一项方针、政策的失误，如“以阶级斗争为纲”，或左的知识分子政策等，很难做出完全合理的解释。我个人认为，作为执政的无产阶级政党，知识观念的陈旧，思想文化战略的失误和高度集权体制下对人性认识的扭曲，是重要的原因。

    二、政治家的知识观滞后

    党的一些领袖历史上并不否认，甚至非常强调知识在无产阶级革命和社会主义事业中的地位和作用，如制定尊重知识和知识分子的政策，提出“向科学进军”的口号等，并取得显著的成效。但从全局看来，始终未能统领大家形成全民族尊重知识、热爱知识的浓厚氛围，而轻视知识、藐视知识、反对知识的潜流，却始终流淌着，以至最后形成“文化大革命”的历史悲剧。从领导角度讲，我个人以为其重要的认识原因在于，如何认识和对待历史的和现代的知识问题上，存在着很大的滞后性。突出的表现为：
    崇尚经验，贬低书本知识。如认为“工农是最有知识的人”， “书读得越多就越蠢”，“读多了，害死人”等等。经验重要不重要呢？很重要，它是知识的基础。但它偏于感性和个别性，而书本知识即理论知识，是经验的升华，使知识由感性上升为理性，因此更具有普遍性，更为重要。随着现代化大生产的发展，理性知识，即系统的科学知识占有着越来越重要的地位，发挥了越来越突出的作用，以至有的学者认为：“知识的生产率已经成为（劳动）生产率、竞争力和经济成就的关键因素”。相比之下，党的历史上，我们一些领袖由于自身条件的局限性，知识观明显的滞后了。
    崇尚实践，否定教育。当年苏联就曾出现过一种舆论：工人、农民受高等教育，“就不再是真正的人，而变成第二等人了”，“受教育竟是一项有害而危险的事业”。以至斯大林在苏共党的十八次代表大会上的工作报告，曾批评“这些奇怪的同志将来会走上颂扬落后、无知、黑暗、反动的地步”。不幸的是，在中国也曾出现过这一倾向，如认为：“读书总比宰猪容易得多”，“资产阶级教授们的学问，应以狗屁视之”，“我一生恨极了学校，所以我坚定不再进学校”，甚至认为社会主义学校培养的许多人，成为修正主义的苗子，主张停办大学。
    全民文化教育水平的低下，再加上一些领袖的倡导，使我国整个社会曾一度笼罩在“反文化”的蒙昧主义迷雾中。如政治上，个人崇拜之风愈演愈烈；建设中，1958年“大跃进”以和科学“对着干”为荣的反科学倾向；思想上，以“知识分子头脑复杂”为耻，“大老粗头脑简单”为荣的反智倾向，等等，这些是每个经历过那个年代的人，都记忆犹新的。
    党的历史上，我们一些领袖也是知识分子，而且是大知识分子，为什么会存在着如此强烈的反知识倾向呢？就认识论而言，领袖是杰出的人，也是普通的人，所处的社会环境和个人经历，包括个性，不能不对他们的认识有着深刻的影响和印迹。有些人生长和生活于长期封闭停滞状态的农业和手工业社会，所学的多为中国传统和西方20世纪初的科学技术知识，后来长期置身于革命事业，对现代科学知识和现代科学技术，缺乏了解。他们的知识观念，也就是对“人”的认识，我认为基本停留在体力劳动和手工业劳动的水平，如“人有两只手”、“人多力量大”、“众人拾柴火焰高”、“人海战术”等等，对知识和科学技术在“人”的素质中的地位和作用，感知甚少，估计甚低，距离科学技术是第一生产力的认识，相距甚远，这不能不是出现反知识倾向的一个重要原因。

    三、文化战略失误

    我以为，我们党一度的思想文化战略的失误，又把“反文化”倾向推向祸及有文化的人，即知识分子。建国以后，党在思想文化方面形成如下战略：批判资产阶级、小资产阶级思想体系；肃清帝国主义和西方文化影响，改造知识分子和文化事业；大规模宣传和灌输马克思主义。后来，又进一步提出上层建筑和政治思想领域的社会主义革命。这一指导思想，不仅把知识分子看成防碍民主改革的消极因素，而且是防碍工业化的消极因素，如认为：“知识分子改造是彻底实现民主改革和逐步实行工业化的重要条件”，于是相继开展起知识分子改造运动。如批判电影《武训传》，批判胡适思想，批判《红楼梦》研究，批判胡风“反革命集团”，批判梁漱溟的文化观，直到反右（派）斗争。尔后又有“插红旗，拔白旗”，批判“白专”，矛头所指，几乎涉及学校的所有老师和学生。初期的运动，应当说对肃清西方殖民主义影响，振奋民族精神，在当时起了一定作用，然而，整个批判运动的趋势，越来越明显的由思想文化转到知识分子群体，由思想清算转到政治斗争，由一般批判转到对人的政治惩罚。
    今天回过头来反思，这一思想文化战略存在着明显的失误。它急于“使资产阶级、资本主义在6亿人中绝种”，清除历史留下的一切“非无产阶级思想影响”，实行两个“彻底决裂”（同传统的所有制关系实行最彻底的决裂；同传统的观念实行最彻底的决裂），实现共产主义世界观的一统天下。这种思想上追求“纯而又纯”和经济上追求单一的全民所有制一样，是在现实世界希望建造“空中楼阁”，它不可能取得预期的效果。实施中我们又以政权力量和政治运动形式，强制性解决意识形态问题，违背了思想的特点和认识的规律。正如一位伟人所说，思想是消灭不了的，思想只能改变。也就是只能以现有的思想认识为基础，通过学习和实践，逐步的提高和改变。这种急于求成的做法，还容易混淆敌我和人民内部两类矛盾，混淆政治问题与思想问题的界限，使许多人受到伤害，特别是传统文化载体的知识分子，首当其冲，受到的伤害最大。
    文化战略中有三个影响很大的口号，值得重新探讨和认识：
    其一，关于灭资兴无。“灭资兴无”的“资产阶级思想”内含是什么？“无产阶级思想”内含又是什么？从历年来搞的文化思想批判看，“无产阶级思想”内涵是指集体主义的（排斥个性、个体），单一化的（排斥多样性），纯而又纯的（消灭各种矛盾），理想主义的（排斥现实利益），禁欲主义的（排斥物质利益）的要求和理念。凡不符合这一理念的思想、行为，都被认为是“资产阶级思想和世界观”。
    其二，关于“不破不立”。早在1954年周扬代表官方所作的《我们必须战斗》的动员文化批判的报告中，就曾讲到：“只有经过这种批判工作，才能使马克思列宁主义在中国学术界树立真正领导的地位。‘不破不立，不塞不流，不止不行’。这个批判运动，同时也就是一个马克思主义建设的运动”。60年代，著名的《中国共产党中央委员会〈通知〉》（1966年5月16日），即“5.16通知”，进一步明确提出：“不破不立。破，就是批判，就是革命。破就要讲道理，讲道理就是立，破字当头，立就在其中了”。这些提法表明，“不破不立”说，把新与旧、唯物与唯心以及不同学术学派之间的关系，统统视为你死我活、势不两立，这显然是片面的；“破就是立”，根本说不通。破坏是破坏，建设是建设，两者虽有联系，但破坏决不等于建设。几十年来的历史说明，要张扬马克思主义，仅仅批判唯心论是不够的，必须认真地下功夫用马克思主义研究有关思想文化学术领域的问题，并从中得出有说服力的新的结论才行。也就是说，光有“破”是不行的，必须有“立”，“立”是根本；“立”什么？立马克思主义的立场、世界观和方法论，而不是立“绝对地位”，“绝对权威”，思想学术领域的权威、地位，靠主观的、人为的去“立”，是立不起来的，它是一种客观的社会评价和多数人的共识。
    其三，关于“批判资产阶级唯心主义”。长期以来在学术领域，“资产阶级唯心主义”一直是革命与批判的主要对象，不管是批胡适、俞平伯，还是批胡风，他们的主要罪名都是贩卖“资产阶级唯心主义”。其实，唯心主义只是人们的一种认识路线。从人类发展史上看，唯心主义与朴素的唯物主义思想比较，它突出了人在认识世界中的主观能动作用，是个很大的进步。从一般的认识论角度讲，唯心主义是人们认识世界过程中，由于种种复杂的主客观条件的限制，很容易出现的一种失误。把唯心主义和资产阶级紧紧捆在一起，是把认识问题简单化、政治化、阶级化了。很容易造成一种误解，仿佛封建阶级没有唯心主义，无产阶级根本不会犯唯心主义错误。即使从学术角度讲，唯心主义也并非一无是处。凡认真读过几本不同学术流派著作的人都会有这样的感觉：有些“唯心主义著作”，十分深刻而有价值。相反，不少“唯物主义著作”，并不一定本本有真知灼见。列宁说：“聪明的唯心主义比愚蠢的唯物主义更接近于聪明的唯物主义”，正是对“聪明的唯心主义”著作的肯定。具体到一个学者、一本书，情况又十分复杂。有的总体上是唯心史观，若干问题的分析却能从实际出发，体现了实事求是精神。有的总体上是唯物史观，若干问题的分析却陷入主观主义和形而上学，这种现象难道罕见吗？

[2]


首页 -> 2004年第2期

蒙昧主义何以在革命旗帜下泛滥

作者：冯建辉

字体： 【大 中 小】

    四、高度集权体制与知识分子问题

    我们党的历史上，一度的高度集权体制，曾要求社会的全体成员，一切行动无条件服从统一的指挥，思想上做“驯服工具”。林彪鼓吹的“理解的要执行，不理解的也要执行”，实际是不需要理解，只需要执行，完全把人当成了机器，当成了工具。人和机器、工具最大的不同，恰恰在于人有思想，执行要靠主观能动性。即使战争年代，我们军队的光荣传统之一，也是发扬军事民主。柯庆施唱得调子最高：“相信领袖要相信到迷信的程度，服从领袖要服从到盲从的程度”，则是赤裸裸的蒙昧主义。一时期，整个社会形成一种气氛：“大树特树领袖的绝对权威”，“紧跟领袖就是方向，紧跟领袖就是胜利”。全党只有一个头脑在想问题，大多数人只是消极的服从和紧跟，扼杀了整个社会的活力和创造精神。一个人从儿童起，接受的教育就是：“听话才是好孩子”。到了青年时期必须学做一切听从领导安排的“螺丝钉”，当了干部要处处与顶头上司“保持一致”，一切“紧跟照办”。
    在当时这样一种气氛下，知识分子的某些特点显得格外不协调。知识分子是脑力劳动者，思想比较活跃，爱想问题，那时便往往被视为“思想复杂”，“不好领导”；知识分子有较多的知识，“秀才不出门，便知天下事”，眼界比较开阔，思维方式上具有多元性，不习惯单一性，容易提出一些不同意见，那时便往往被领导视为“异类”；知识分子的工作方式具有个体特点，每个人的脑袋都是一座独立的加工厂，习惯于发挥个人的独立性、创造性，反映在个性上往往“特立独行”，容易缺乏“集体主义”观念，这一特点又常（下转26页）（上接57页）常被夸大为“个人主义”、“精神贵族”；知识分子相对地说接触书本知识多，对世俗社会缺乏深切的了解，在行为方式上往往“书生气十足”、“认死理儿”，有些人甚至不知天高地厚的喊出：“从道不从君”、“三军可以夺帅，匹夫不可以夺志也”之类的疯话，留给领导的印象：“十分狂妄”。知识分子的上述特点决定，碰到与领导有意见分歧，特别是重大问题的看法有分歧，那时便往往被“上纲上线”，当成敌对分子。在有了以思想划阶级的错误理论以后，知识分子顺理成章的被划为资产阶级，几乎统统成为革命的对象，并被赶出上层建筑的舞台，于是发生了史无前例的“大革文化命”的惨痛悲剧。
    这里，我想讲一讲“与中央保持一致”的问题。在现实生活中，人们对这个问题的理解并不一致，如有的认为，“‘一致’就是中央怎么想，我就怎么想；中央怎么说，我就怎么做”。有的一听有不同意见，就上纲为与中央不保持一致。究竟应该怎样理解与中央保持一致呢？我认为，政治上保持一致，就是坚决拥护和贯彻党的基本路线、方针政策和重大决策；思想上保持一致，就是坚持实事求是、与时俱进、勇于创新的思想路线。至于在若干具体问题上，领导与被领导，中央与一般党员，干部与群众，由于所处的地位、思想水平、了解情况等方面的差别，出现这样那样不同的认识是正常的，不值得大惊小怪，更不能随便扣上“不一致”的帽子。
    从认识论上说，全党的认识状况总是处于又一致又不一致，由不一致到一致的过程中。问题在于，大的政治行动必须坚决贯彻中央的决议，全党统一行动；努力使认识上的不一致，通过学习、讨论，逐渐达到或接近一致。有些认识上的不一致，应当允许其在行动上不违反决议的条件下，保留意见，通过实践去解决。我想，只有这样认识“与中央保持一致”，才能有助于创造一种更加民主的空气，调动广大党员和群众的积极性、主动性，使全党的凝聚力进一步提高，全党的工作日臻完善。

[1]


首页 -> 2004年第2期

张仲瀚——从南泥湾到新疆军垦

作者：刘良玉

字体： 【大 中 小】

    从南泥湾屯垦到新疆戍边

    抗日战争时期，张仲瀚原在河北沧县老家组织抗日武装，后编入八路军一二○师，任津南自卫军司令员，1940年到延安，在王震领导的三五九旅任七一九团团长，参加了著名的南泥湾屯垦。
    1949年，彭德怀率领第一野战军进军大西北时，张仲瀚所在的359旅编入了一野一兵团，王震任司令员，张仲瀚任一兵团二军六师师长。张仲瀚与南泥湾有着深深的情结，他要把南泥湾屯垦的经验带到边疆去，他说“自己养活自己，让老百姓休养生息。”
    1949年9月26日，兰州刚刚解放，彭德怀在布置下一步的解放大西北的任务时，又明确提出：“我们还有一个计划，就是一手拿枪，一手拿镐，今年一定要进军新疆，为明春开荒生产做好一切准备。”他指着一张西北地图说：“大家看看，西北有多大一块地方啊!地大物博，但却人烟稀少，极度贫困，还十分荒凉，需要我们从现在起就开始搞建设。……我们解放大西北、建设大西北，改变大西北的面貌，这就是历史赋予我们的任务，义不容辞的任务。”张仲瀚全神贯注地听着彭总的讲话，心里已把屯垦戍边，建设大西北视作己任，开始筹划了。当时他部下的一位团长谢高忠(后任兵团农二师师长、兵团副司令员，自治区副主席)回忆说：“当我随从张仲瀚首批进疆抵达南疆开都河畔的时候，我发现在听彭老总的报告之后，他已经把棋子捏在手中转了又转。而我们似乎还没有从昨天的战斗中走出来，张仲瀚已经跨进了明天的门坎。他这位先遣队司令随同带来了一批工程勘测设计和农业专业人员，我起初还大惑不解呢？”1949年9月25日，张仲瀚率全师到达南疆古城焉耆。在别人看来，这里是满目破败、衰落、荒凉的景象，荒滩连着草原一望无际，但张仲瀚却十分高兴。他对谢高忠说：“老谢，高兴吧!比南泥湾棒多了!天助我也。夺取政权搞建设是最高的目的，这千古荒原，这半壁江山我们守定了，坐定了，干定了，有多少劲也能使得上。”这时，他对开荒造田，向土地要粮已经是迫不及待。他说：“自己养活自己，让老百姓休养生息，给自己创造一块建国立家的经济根据地。”几天以后他就要求谢高忠陪他到周围去勘踏。他说：“军令在身，任何忧郁、迟疑、等待都与我们的身份不相称。没有休整的机会了，你明天就和我一道去踏勘定点。”他要求谢高忠所属团部在开都河、铁门关一带定点设立司令部，就是后来的兵团农二师所在地。他还经常提到那些屯垦戍边的先驱者。他说：“只要发动同志干起来，你谢高忠比他左宗棠气派大多了，左公去后留下杨柳三千棵，叫诗人赞叹：‘引得春风度玉关’。我们要栽它亿万棵。我们要留住春风绿边疆。”焉耆是蒙古民族聚集居住的地方，张仲瀚在踏勘时，出入牧民家中，还拜访蒙古王爷，他们听说来人是人民解放军的师长，以大礼相迎。张仲瀚说：“蒙古民族是中华民族中有建树的兄弟民族，但放牧生活终不能使他们摆脱落后与贫困。……我们在新疆的解放军应历史的需要，必定要做先进生产力的带头人。”
    在踏勘中，遍地是牛羊粪肥，张仲瀚立即号召全师战士挑起筐来去街头巷尾拣肥，作春耕准备。这条指示不胫而走，成了当时的一大新闻，也感动了驻在当地的起义部队二十七师的官兵，师长陈俊为此专门拜访了张仲瀚，说：“将军此举不亚于给我一面镜子。陈某思之再三，夜不能寐。扪心自问，惭愧惭愧。”陈师长的来访，引起张仲瀚的深思。他对谢高忠说：“我压根儿没想到拾粪这件事会弄得满城响。看来当兵只管吃粮的思想毒害人们太深。”又说：“我得感谢南泥湾大生产，那是对我的一次委实重要的洗礼。今日重操农事，让部队拾粪积肥就引起这么大的反响，这说明拾得太少了，永远拾下去就变得平常又正常。”

    和起义名将陶峙岳一起共创石河子市

    1950年3月，张仲瀚调任二十二兵团，这是以新疆陶峙岳将军的起义部队改编的，张仲瀚开始任二十二兵团九军政委，后任二十二兵团政治部主任兼第九军政委，对团结、教育这支部队做了大量工作，使这支部队感受到了共产党的团结一致向前看的政策，感受到了共产党的伟大。他团结、尊重起义将领的作风，尤其受到传颂。他对陶峙岳司令员，陶晋初副司令员等起义将领在和平解放新疆上的作用，给予很高评价，并在工作、生活上给以多方面的照顾。他经常说“三人行，必有吾师”。他认为一大批来自起义人员的干部，他们钻研农业科学技术，亲临第一线指挥生产的刻苦精神和扎实作风，都是自己的楷模。他常说：“群众路线，党内党外都是一样。”他与陶峙岳一起下基层时总是开车门，让陶先上车：同行时，总让陶走在前面。
    1954年，二十二兵团副司令员赵锡光患病住院，张仲瀚特地从兰州请来厨师为赵做饭，打电话给北京的王震，找卫生部长李德全为赵寻找一个治胃病的秘方，找到后，王震派人乘飞机送到新疆。他经常到医院去看望，陪同家属在病房守护。赵在病危中对张仲瀚说：“从你身上，我看到了共产党的伟大。”
    石河子垦区和它的中心———石河子市，今天已扬名中外，但人们不能忘记当年的开创者王震、陶峙岳、张仲瀚等为它付出的心血和艰辛。
    1950年6月，王震派出了一批新参军的农业、水利技术人员到张仲瀚处报到，他热烈欢迎大家，并说：“全军就要开始生产运动，军队要有一个领导的机构，研究全军生产怎么搞，新疆有新疆的特点，这里能种什么，怎么种才能丰收，一定要搞好科学试验。”于是农业生产试验组很快成立了，从内地引进了几十个棉花和蔬菜品种进行试验。这年春天，张仲瀚和陶峙岳陪同王震在玛纳斯河流域勘察了五天。当时玛纳斯河大桥正在抢修，他们只好徒步前进，徒步过河，张仲瀚意味深长地说：“今天我们是一同携手过玛纳斯河啊!”他们在茫茫无际的苇湖中仔细勘测到天黑，几乎迷失方向，幸亏警卫人员把他们找了出来，一个个混身上下沾满了泥浆和雪，由于穿了皮大衣和高筒毡靴，才没有冻着。张仲瀚掌握了玛纳斯河流域和石河子地区大量第一手资料，开始草拟石河子开发的初步规划，并制定在石河子建立一个新城的计划。王震说：“我们就在这里建成一个生产指挥中心，还要把它建成一座现代化的新城。”陶峙岳说：“王司令员如果同意，这件事就交给我吧!”王震说：“有陶将军挂帅，定会旗开得胜。”又说：“咱们此生的目的，就是要准备干一番前无古人的事业，要让戈壁变绿洲，沙漠变良田。”
    1950年8月，王震和陶峙岳、张仲瀚、陶晋初在石河子的土房子里讨论，规划石河子市的未来。以后，由张仲瀚主持制定石河子新城的规划，征求了许多专家的意见，他自己也亲自划出草图，对提出的方案和设计人员反复研讨。他多次谈到城市建设要符合中国人的生活习惯，还要扩大工业区用地，讲石河子应当发展工业的必要性。张仲瀚还说，他在进疆的途中，就想按自己的考虑建设好一座城市。他开始设计的草图是手掌大的草图，以后逐步放大，最后成为万分之一的正式草图。
    1952年由他领导重新编制的石河子城市规划，也就是今天石河子市区建成的格局。在石河子未建设前，几位领导借老百姓的房子住，随从人员要挖个地窝子住，张仲瀚也参加挖。他说：“干这个我是内行，你们没有赶上南泥湾挖窑洞，今天赶上了天山脚下挖地窝，非常好!明天的高楼大厦就从地窝子开始吧!”
    石河子地区过去被认为是不能植棉的禁区。1951年，张仲瀚考察时一个连长从老家带来棉种种在菜地上，亩产皮棉20斤，虽然产量不高，但说明这里能种棉花。这使张仲瀚十分兴奋，连夜与陶峙岳商讨，第二天报告了王震，他们都为这一发现和可能建成一个大棉花基地而激动不已。经过认真讨论，并和技术专家签订合同，决定在1952年试种2万亩高产棉花的计划，结果获得亩产皮棉l02斤的好成绩。这是一大创举，走出了前人没走的路。正是从这里开始，才有了今天石河子垦区和整个北疆地区几百万亩的国家棉花基地，棉花总产量占全国的1/5。

    毛泽东点将，张仲瀚担任农垦部副部长

     1954年成立的新疆生产建设兵团，司令部设在乌鲁木齐，张仲瀚也由石河子移住乌鲁木齐。1956年，中央在讨论组建农垦部领导班子时，毛泽东点名要他担任副部长。
     其实，张仲瀚和毛泽东交往并不多，但却给毛留下了深刻的印象。
     张仲瀚在北京上中学时，结识了梅兰芳等人，学会唱京戏。1940年12月20日，在延安的一次晚会上，他上台表演了京剧《四进士》。毛泽东、贺龙等中央领导看了这次演出，毛泽东悄悄问贺龙，“他就是那个津南抗日自卫军的司令吗？”贺龙点点头说：“就是他把日本鬼子搞得日夜不宁呢！”毛泽东听说他是719团团长时说：“好啊，好好当，要当好一个团长还要努力！”1943年9月，毛泽东视察南泥湾数日，也到了719团的驻地“九龙泉”。这里的泉水是有名的，毛泽东喝了九龙泉的水，张仲瀚还请毛泽东吃饭，所用的肉菜蛋，都是屯垦战士自己生产的，毛泽东夸奖说：“好！好！”这不就叫自己动手，丰衣足食吗？1944年5月1日，南泥湾垦区政府成立，张仲瀚兼任了领导职务。
     十几年后的1956年，毛泽东不记得张仲瀚的名字了，他问王震：在延安时一个英俊的团长，会打篮球，个子高高的，又会唱京戏，那个人现在哪里？王震回答：他叫张仲瀚，现在是新疆生产建设兵团副政委。毛泽东说：他不可以当副部长吗？由于毛泽东点将，张仲瀚担任了农垦部的副部长，但仍兼任新疆生产建设兵团的副政委(政委由新疆自治区党委书记王恩茂兼任)，长驻新疆。
     在1954年以后的17年间，兵团先后成立了10个农业师，逐步开垦出千万亩耕地。现在的兵团拥有各类企业700多个，有178个工农商并举的团场，二、三产业占50%以上，形成一批繁荣的团场小城镇，整个兵团是一个农工商一条龙的大型联合企业，生产着占自治区10%的粮食和40%的棉花，拥有在全国都有一定名气的棉纺、毛纺、制糖等先进企业。遵照毛主席为新疆各族人民多办好事的指示，张仲瀚说服大家，从1964年起，兵团每年拿出800万元帮助各族人民搞农田、造林、庭院、水利等建设。贺龙听说后，非常满意，说“你们这笔钱花的对”，“这个钱越花的多些越对。这种事要长期办下去。”张仲瀚说：“我们把为各族人民办好事当作自己一辈子的终身事业。”贺龙说“要两代、三代，世世代代办下去。”张仲瀚还十分注意顾全大局，主动承担国家的困难。在60年代初的困难时期，张仲瀚从自己开始，降低供应标推，压缩经费，让出财力物力，接纳远道来兵团逃荒就食者20多万人，并为河南、河北、山东、甘肃缺粮区调运4000万公斤粮食。
    1962年夏天，张仲瀚在检查工作中，发现有人要农场精简职工遣返回内地老家，他立即批评此举，并说：决不能这样做。兵团要顾全大局，责无旁贷地主动为国分忧，兵团不为国家承担困难，让谁去承担呢？又说，回去后生活困难，不是还要回来吗？这无疑是让职工携老带小往返折腾受苦受难吗？他立即制止了这一错误的行为。
    为使戈壁变绿洲，张仲瀚狠抓植树造林、牧草轮作等改造盐碱地的工作，农田林网化，人进沙退，小城镇建设，成为兵团十分诱人的特色。他深入各个垦区，远行不问行路难。他在穿越塔里木沙漠时，汽车受阻，他下车自己推车走，途经古楼兰遗址时，张仲瀚感慨万千地说：“浩浩乎前不见古人!我们有责任建造出新的楼兰城。”以后建在那里的36团场就是他定的点，现在已是一座农牧结合的花果园了。50年代初，他到阿勒泰新成立的农10师去视察，他极目远望，阿尔泰山就在天边屹立，额尔齐斯河边片片丛林，是辽阔无边的大荒原，他说：“开垦出来都是好地。这些人烟稀少的荒原，弱者是无法生存的地方，我们要给他带来繁荣和文明。”他为这里即将建立的一座新城起名为“北屯”’意为在新疆的最北边执行屯垦戍边任务。张仲瀚说过：“夺取政权后，让国土荒芜着，地不能尽其力，人不能尽其才，我们就会成为国家的罪人。”
    在生产建设兵团组建时，由于不再列国防军编制，实行转业，一些同志很不理解，当时正值国家实行部队军衔制，兵团转业不再评军衔，对大家影响很大，有的发牢骚，说“军不军民不民，二转子，还不如解甲归田回老家。”张仲瀚为此作了大量细致的思想工作，并写了首七言诗：“雄师十万到天山，且守边疆且屯田，塞上江南一样好，何须争入玉门关。”这首反映他自己抱负的诗，也使他的同伴和下级深受感染，有些想走的人，又留了下来。
    兵团表现在屯垦戍边上的成就，很快就引起中央领导的重视和关怀。从1954年董必武第一个视察石河子开始，1958年朱德来视察，1965年周恩来、陈毅、贺龙也来了，还有国际友人胡志明、西哈努克，以及众多的国外观察家，张仲瀚常陪同视察。朱德说：“我来到了一个花园农场”，“来到这个农场真不愿走。”陈毅留下了“白杨梯堤护农地，水道纵横育稻苗”和“戈壁惊开新世界”的诗句。

[2]


首页 -> 2004年第2期

张仲瀚——从南泥湾到新疆军垦

作者：刘良玉

字体： 【大 中 小】

    周恩来早在1962年时就已十分关注兵团的事业了，并曾约张仲瀚一道去广州，为在那里召开的部队转业会议介绍经验，总理向张仲瀚直接询问兵团的详细情况。1965年、1966年，周总理对张仲瀚委以重任，要求他帮助即将在甘肃河西走廊一带建立新的生产兵团的工作。周恩来对张仲瀚说：“新建的农业兵团和林业兵团，由你管起来。以后要西北局成立一个关于农业兵团和林业兵团的领导小组，你参加这个小组，以这样的方式来管。”张仲瀚抽调数百名骨干去支援。在甘肃组建了农建十一师、青海农建十二师、宁夏农建十三师、陕西农建十四师。而这两个兵团受文革的影响，未能正常发展起来。1966年，周恩来还指示张仲瀚派人员支援西藏建立生产建设兵团，张仲瀚立即筹建了1500人的骨干并派专人护送到西藏。因受文革影响，这批人员后来又返回了新疆。
    毛泽东虽然没有去过新疆，但是他也深知新疆生产建设兵团所起的重要作用。
    1962年中印边境发生紧急情况时，张仲瀚指挥值班连队参加反击，有1万多人和400辆汽车，参与运物资和抢救伤员。这年5月，中苏边境发生边民外逃事件，张仲瀚挺身而出，说明真相，劝阻边民。此后，又在中苏边境一带，抽调3万多人，建起58个边境农场，实行“三代”（代耕、代收、代管），成为参与稳定边疆局势的一支重要力量。毛泽东听说后很是称赞，说：“新疆生产建设兵团有了情况能打仗！我看有希望。”
    周恩来曾对张仲瀚说：“毛主席和我有一个设想，把我国1/3以上的军队，改为生产建设部队。”可以看出，毛泽东、周恩来都十分看重新疆生产建设兵团的成功实践，他们都希望在边疆地区扩大这样的生产组织形式。
    张仲瀚在“四人帮”横行时被管押8年，身体受到摧残，文革后期，他经毛泽东批准调入北京，由部队安排工作，任炮兵司令部顾问。不久，就住进了北京的海军医院，后又转入到301医院，再未出院。就是在这最后的岁月里，他仍然关心新疆的建设和开发。他曾向当时的总书记胡耀邦写信要求恢复兵团，并在病床上为新中国的屯垦戍边事业留下了《忆新疆》和《周总理关怀屯垦戍边》等文章。《忆新疆》一文未完，即于1980年3月离开人世。文中留下一首长诗《老兵歌》，是从1961年写起，经过多年补充修改。这是一首反映兵团建设经验成就的长诗，诗文从“兵出南泥湾”、“高歌进新疆”开始；以“江山空半壁，何忍国土荒”表达他的心愿；以“兵团多健儿，未离手中枪”表示兵团坚定执行屯垦戍边保卫国土的任务。
    张仲瀚对到医院探望他的干部说：我想抓紧时间写些东西，写我们兵团的创业史，呈送党中央留给后人参考，尽我最后一份责任。张仲瀚不愧为一位发扬光大南泥湾精神和屯垦戍边优良传统的坚强的无产阶级战士，一位为西部的屯垦戍边自觉奋斗不息的将军。

[1]


首页 -> 2004年第2期

葡萄“酒圣”张弼士的乡梓情

作者：张振成

字体： 【大 中 小】

    张弼士是清末民初一位被誉为传奇式人物的爱国华侨实业家，又是“实业兴邦”倡导者和积极实践者，尤其以创办驰名中外的张裕酿酒公司而奠定他在中国酿酒工业史上的重要地位。他在清末民初中国民族资本主义经济早期发展中有较大影响并发挥了积极作用。

    艰辛的海外创业而后欲振翅高飞

    张弼士，名肇燮，别字振勋，1841年12月21日（清道光二十一年十一月初九日）生于广东省大埔县黄堂车轮坪村，父亲张兰轩是清道光初年的秀才，在乡村当塾师，兼业医生，因家境贫困，张弼士只随父读过三年书，当他听说家乡有人在南洋发迹后，遂决计从商闯荡南洋，“创兴实业，为国外华侨生色，为祖国人民增辉”。
    1858年，张弼士前往荷属东印度的巴达维亚(今雅加达)做苦工，三年期满后到一家福建华侨的纸行当店员，因工作勤恳，聪敏能干而提升为买卖手，后又当上管帐先生，因工作出色，纸行的老板将女儿许嫁给他，后岳父病逝继承其遗产，改行经营经销酒类商行，又承办当地酒税和承包了新加坡典当捐务，不久又承办了荷属东印度一部分岛屿的鸦片烟税，还垄断了新加坡两个地区的鸦片专卖权，从此财富日增。以此为基础抓住时机开始大量的投资兴业活动。
    当时南洋土地肥沃，适宜垦殖，而荷属当局极欲开发。张弼士看准机会，利用其自身优势雇佣华人开办垦殖公司，创办了裕和垦殖公司、亚齐垦殖公司、裕兴垦殖公司、笠旺垦殖公司、万裕兴垦殖公司，1866年至1898年30年间，张弼士垦殖业不断发展，仅日里笠旺垦殖公司就先后建立橡胶园八所，直径百余里，拥有雇工数万人，可见规模之大，张弼士从中也赚取了丰厚的利润。随后张弼士又开办了矿务公司、远洋轮船公司、日里银行，组织过药材批发。此外张弼士还在南洋购置了大量房地产，张字号企业一时遍布南洋，张弼士在全盛时期，其国内外全部资产达到七八千万之巨，成为当时海外侨商中首屈一指的巨富。
    张弼士发达后并没有忘怀祖国，当他成为当地华侨极有影响的人物后，英荷殖民当局拟对其封官赏爵以便为殖民当局服务，被他拒绝。说：“吾华人，当为祖国效力也！”没有忘记当初的诺言而后拉开了大举向国内投资的序幕。

    为国生辉的爱国情怀

    19世纪末甲午战败后中华民族的危机日趋严重，清政府不得不改变过去的轻商抑商政策，尤其是海外华侨的经济实力也极为政府借重，清政府训令各省大臣广揽南洋富商回国投资并赐高官勋爵。张弼士毅然听从朝廷召唤回国投资。
    回国后张弼士受到清廷的厚待，李鸿章、盛宣怀等重要大员鼎力支持其实业活动，慈禧、光绪先后三次召见张弼士，最后赏赐头品顶戴、补授太仆寺正卿职，同时张弼士向清廷提出振兴商务、发展实业的全盘计划。第一“中国商智未开，商力较微，而各国莫不藉商战以争利于中原、商务一端，在我已有不能自支之势。居今日而思补救，因非招致外埠华商维持商务不可，振兴商务，尤非向闽、广等省入手不可”。第二在具体办法上，“如由商埠择其声望素罕之员，奏请特派考察外埠商务大臣，督办闽、广农之路矿事，宜予以保护华商之任”。第三在发展步骤上，“先由督办凑集华款，认真提倡，选择要地，筑路一段，开矿一区，垦种工艺，创办一、二事以为程式，二、三年后著有成效，昭示大信，再劝华商出其资财承办各项公司。极力经营，由南而北，逐渐扩充”，如此“中国增亿兆之资，利权既挽，主权自尊，战胜之机，固不尽在折冲间矣”。表现了张弼士拳拳爱国之热忱，殷殷自强之希望，这一计划由此得以批准、推广。张弼士也因此被任命为商部考察外埠商务大臣，1905年他身体力行率领一个考察团到南洋，劝说华侨回国投资。在新加坡出席数十人宴会，张弼士接触侨领和巨商，呼吁他们“勿分畛域”，“视同一体”，振兴实业，为国出力。由于张的特殊身份，每到一处，往往是“悬灯结彩，高挂龙旗，行者塞途，马车轰轰。观者如堵，极一时之盛。”可见张弼士当时的影响力。正是受这样有代表人物榜样作用的影响，大量华人回国投资，促进了中国近代民族经济发展。据统计，“1872—1894年一共办了100多个民族资本主义近代企业”，而“1912———1919年华侨投资的工业、商业、交通运输业及房地产业多达1042家。”
    张弼士病逝后，郑观应对其生平作了中肯评价，指出张公“所最难者，拥厚资不自暇，晚年已垂老，不惮焦劳，无非欲提倡实业，遂其救国救民之志”，这也正是张弼士实业经营活动重要思想基础。
    在张弼士的民族爱国思想中，由于长期在国外接受不同思想文化熏陶，振兴实业、富强国家，其内容显然不是完全尽忠清朝封建统治，也不是复兴汉族王朝，而是希望整个民族的强盛和繁荣。在这一点上与同时代保守的商贾相比显得尤为开明进步。
    1904年湘、鄂、粤三省绅商士人要求废除清政府与美国签订的出卖粤汉铁路的合同，主张收回集股自办。在这次收回路权的斗争中，张弼士坚决站在商方一边。据当时报纸记载：(粤汉铁路)“争回自办，粤人有张弼士侍郎肩任其事，鄂省复有南皮尚书鼎力主持，与湘绅同德同心，方谓可破中国向来敷衍迁就之积习，夺外蔑视之奸胆，申正义以绝阴谋，壮国威而保权利，在此一举。“清廷慑于群愤，收回粤汉铁路，允许商股自力，张弼士等人功不可没。”
    但到了1911年清政府宣布“铁路国有政策”，极大触犯了商人利益，张弼士不断上奏朝廷，力言铁路国有不当，但未被采纳，因此他看透了清廷的腐败无能，转而支持孙中山革命事业。张弼士的儿子张秩捃参加了同盟会，张弼士此刻也很愿意结交一些革命党人，慷慨解囊，通过胡汉民捐助了孙中山白银30万两。武昌起义爆发后，张弼士又与张耀轩以南洋中华商会名义发动群众捐赠巨款。辛亥革命后张公又资助福建民军7万元。正是出于对张公资助革命的感谢，加之对其“实业兴邦”的褒奖，当1912年孙中山莅临烟台时遂题赠张裕公司“品重醴泉”。孙中山先生一生为企业题词较为罕见，其寓义深刻。


首页 -> 2004年第2期

周学熙：实业巨头到北洋财长

作者：段明艳

字体： 【大 中 小】

    中国近代工业发展史上，有两位著名实业家，人称“南张北周”，“南张”指的是功盖东南的状元实业家张謇，“北周”指的是华北新式工商业的开拓者周学熙。
    周学熙字辑之，号止庵，晚年号枕云居士，又号砚耕老人，1866出生于安徽建德（今东至）的一个封建官僚家庭。1880年首次参加童子试，此后十余年多次参加科举考试，终于在1894年乡试中举，但后来的两次会试都未被录取。1895年中国由于甲午战败，被迫签订了丧权辱国的《马关条约》，在北京的知识分子“公车上书”，首先行动起来，要求变法维新，寻找富国强兵的新路。科举仕途的坎坷及时局的影响，使他毅然做出了弃举业投实业的决定。在父亲的支持和帮助下，1897年他开始涉足实业，并顺利地当上了开平矿务局董事及驻上海分局的监察，负责监督推销开平煤炭。从此他潜心致力于实业，实践着“实业救国”的梦想。

    从英商手里收回唐山细棉土厂，使之再度崛起

    周学熙任职的开平矿务局是当时中国规模较大的新式煤矿之一，煤田蕴藏丰富，使用外国进口机器，所产的煤炭质量较好，发火力强，煤灰少。在上海时，他经常来往于温州、厦门、汕头、福州、澳门、广东等地，察看煤炭在南方的销售情况。虽刚刚涉足实业，就表现出了聪慧精干，很受器重，1898年即升任开平局会办，后升为总办。在他的经营下，煤炭生产和销售都很顺利。
    在南方各省督办煤炭销售时，周学熙注意到由于各地纷纷建厂、建矿、修铁路，水泥的潜在市场很大，可国内却没有一家水泥厂，全部要靠进口，价钱昂贵。此前唐廷枢曾在唐山建立了“细棉土”（水泥的译名）厂，由于生产设备和生产方式落后，规模小，1893年不得不关闭。周学熙经过认真的市场调查后，他认为国产水泥成本虽高，但还是要比进口水泥便宜，所以向清政府奏请重新开办唐山水泥厂。1900年4月得到清政府同意，开始筹备建厂。
    周学熙首先委任开平矿物局矿师李希明任经理，聘请德国技师汉斯·昆德为总技师，汉斯·昆德等人对唐山的土石进行化验，发现唐山土石是制造上等水泥的最好原料，一切准备就绪，水泥厂即将开工。就在这时1898年秋兴起的义和团运动发展到京津地区，紧接着八国联军入侵中国，当时周学熙因事又不在唐山，作为开平督办的张翼吓得躲在寓所不敢出门，开平矿物局乱作一团，恢复细棉土厂一事暂时搁浅。
    八国联军入侵华北后，英德军队占了唐山矿区。在混乱中，英国商人和天津海关税务司官员德国人德璀琳联合，连吓带骗，从督办张翼手中，以极低的代价“买”去了开平矿务局和唐山细棉土厂，其中包括唐山、林西两座煤矿、承平银矿，天津总局的房屋，天津塘沽、上海、香港、广州等地的运煤码头及运河、轮船等。他们转手又卖给了英商墨林，墨林又转手将之卖给“东方辛迪加”，1900年底组成开平矿物有限公司在英国注册，承接了开平矿物局的全部产权。
    周学熙回来后，英国商人为了手续完备，又企图诱骗他在卖矿契约上签字。周学熙不顾威胁，断然拒绝签字，愤而辞去总办职务，表现了一个正直的中国人的民族气节。
    1904年袁世凯让周学熙在国内负责办理“收开”的交涉，周学熙调来有关开平矿务局的所有案卷，经反复研究得出结论：由于张翼的出卖，开平新公司已经在英国注册的事实很难改变，在这种情况下，他提出了努力收回部分权益的建议，也就是先收回他曾经试图复建的唐山细棉土厂。
    原来，唐山细棉土厂在垫款抵押开平矿时曾与开平立约：如果一方不愿合办，可提前三个月通知对方，即可分办。这些资料原来都保存在汉斯·昆德手里，汉斯·昆德是个正直的工程师，他目睹英国商人骗取开平矿务局的经过，对这种卑鄙行径十分痛恨，便主动将唐山水泥厂的资料文件全部保管起来，拒不交给英国人。后来，他将这些资料全部交到了周学熙的手中，正是凭着这些文件和资料，周学熙收回了细棉土厂。
    收回细棉土厂后，周学熙将它改名为“启新洋灰公司”。因旧厂股本早已亏蚀尽，他把旧厂固定资本压低折价，动用自己淮军银钱所的存款，按老股本十万元结清旧案，又借一部分官款，还招集商股，待商股招满后迅速偿清所借官款，使这一官营企业逐渐转为私营企业。
    为了维护民族资产阶级的利益，《洋灰公司创办章程》规定：“本公司资本，以100万元为额，凡系本国人民均可附股，无论官、绅、商、庶入股者一率均享受股东之权利。”
    为了在市场上站住脚，周学熙注意改进技术，时刻关注西方水泥制造工艺的改进和新设备的发明，一旦有新设备能促进水泥质量的提高，他总是不惜重金买进使用。启新公司的水泥在产量和质量上不断提高，成本不断降低，多次在国际赛会、博览会及国内展览会上获得奖章和奖状，公司垄断中国水泥市场达14年之久。北京图书馆、辅仁大学、燕京大学、大陆银行、交通银行、河北体育馆、上海邮政总局等当时有名的建筑，都是用启新水泥建造的。

    “以滦收开”，与英商斗争到底

    1905年起英商变本加厉掠夺中国矿权，他们不仅采了开平矿区所属的矿坑，还虎视眈眈地注视着与开平矿区毗邻的滦州的矿源。周学熙认为如不先开采滦州矿源，该地区矿权势必旁落，北洋一切资源将被外国人掠夺。1907年他向袁世凯呈递“陈开滦矿界文”的建议，请求创建滦州煤矿，通过开发资源，收回权利，即“以滦收开”，最终得到袁世凯的同意。袁世凯以北洋大臣的名义，转咨农工商部准予注册，并下令“滦州地方三百三十方里矿界以内不准他人开采”，使滦矿比开平大10倍，还明确该矿系为北洋官矿，为北洋军需服务，以后他矿不得援以为例。
    由于直隶各界人士对英国人以卑鄙手段骗取开平煤矿都很愤怒，所以对中国人自办的滦州煤矿都积极支持，纷纷投资入股，在几个月的时间，“滦州煤矿有限公司”成立，周学熙担任总经理。他不等新式采煤机械运到，就先以土法上马开采，最先建成的是陈家岭矿井，随后又在印子沟、桃园、赵各庄、狼尾沟等地开挖了矿井，并在各矿之间建成专用铁路，安装电话。他还派人到德国订购适合滦州煤矿使用的最新式采煤机械，使煤炭质量大大超过了开平，在市场上大受欢迎，对开平煤矿构成了很大的威胁。
    1909年冬天，在新任直隶总督陈夔龙的支持下，周学熙再次主持收回开平煤矿的事务。由于滦州煤矿已将开平煤矿紧紧包围住，而开平煤矿本身的蕴藏也快要开采完了，经过与英国外交部和英国公司长达半年的交涉，双方终于达成协议：英国把开平煤矿交还中国，中国付给英商178万英镑。当时开平煤矿的股票市价已达到170万英镑，加上公司拥有的其它产权，实际上已超过178万英镑，可见收回开平煤矿不仅维护了国家主权，经济上对国家也是有利的。由于当年出卖开平煤矿的张翼从中破坏，掌握国家大权的摄政王听信了张翼的胡话，不同意由国家支付这178万英镑，而滦矿也无力承担这笔费用，收开一事功败垂成。
    周学照对张翼的卖国行为十分痛恨，他下决心和英国商人斗争到底。针对开平煤矿蕴藏将开采完的情况，他决定首先开采开平附近各矿的煤层，使开平的矿井无法向外延伸。面临着即将无煤可采的困境，英国商人多次对周学熙威逼利诱，周学熙都不予理睬。英国商人又通过英国领事向直隶总督施加压力，陈夔龙也都顶住了。英国商人在无可奈何之际，施出了最后一招，凭借着经济上有英国财团的大力支持，挑起一场煤价大战，把每吨煤价价格降低几乎一半，而且还根据销量，附赠礼品，企图以此压垮滦州煤矿。周学熙果断地接受了挑战，也采取相同的降价措施。两家公司争相降价，最后每销售一吨煤，两家公司都要倒赔很多。在这种情况下，清政府对周学熙的斗争却不给一点财力上的支持。经过了近一年的价格大战后，双方处境都很艰难。最后英国商人改变了策略，开始大肆鼓吹“开滦合作”。他们在天津、上海的报纸上大造舆论，还专门花钱在天津办了张《北方日报》为“开滦合作”摇旗呐喊。同时，他们又从滦州煤矿内部进行分化瓦解，收买滦州煤矿的股东，要他们在董事会上提议放弃斗争、与开平煤矿合作。而滦州煤矿的一些股东，也因为公司亏损、无利可图，赞成与开平合作。
    面对着重重困难，周学熙还是咬牙顶住了各方面的压力，准备与开平煤矿斗争到底。1911年辛亥革命爆发了。滦州煤矿的股东们惟恐因为革命失掉自己的既得利益，纷纷主张向开平煤矿投降，企图靠外国势力保住自己的利益。周学熙势孤力单，最后只得痛苦地接受了与开平煤矿合作的谈判。当股东们一致推举他担任合并后成立的开滦矿务局总局督办时，周学熙坚决地推辞了。收回开平煤矿是周学熙的心愿，但在他的有生之年却未能实现。1948年，唐山解放，开滦矿务局终于回到了人民手中，周学熙却已于此前一年逝世了。

    创办“北洋银元局”，督办天津官银号

    1901年袁世凯署理直隶总督兼北洋大臣。由于八国联军的疯狂掠夺，天津的经济遭受了巨大的损失，大批的银钱都被抢走，所以当时最迫切的问题就是制造货币、整顿金融。这不仅与整个经济界有关，也关系到能否巩固袁世凯的政治地位。袁世凯将周学熙调到天津，委派他为北洋银元局总办，要他尽快建成造币厂，铸出铜元。
    周学熙四处勘察，利用一座寺庙的废墟，修建厂房，招募工匠，改造机器，亲自设计铜元的式样，仅仅用了73天，就建成了造币厂，铸出铜元150万枚。袁世凯最为担心的财政问题被周学熙在短短两个月的时间圆满解决，对他大为赞赏。到1907年3月，天津银元局各造币厂共铸银元571万多元。由于铜元式样新颖，便于携带，人们都乐于使用，因此北洋铜元的流通区域不断扩大。既满足了市场流通的需要，也获得了巨大的利润，同时也打击了帝国主义、投机奸商和贪官污吏。
    1902年，为了维持银根奇紧的天津金融，袁世凯在天津建立了一个官办金融机构———天津官银号（初为平市官银号），发行铸币、管制金融市场，并且准备以此为基础，联合绅商合股开设“天津银行”。筹措资本时，袁世凯试图官方不出钱，只用商人们的钱开办银行，自己从中渔利，结果绅商们都借故退出。袁世凯转而求助外国银行，也遭到拒绝。这时，周学熙提出天津官银号添设储蓄业务和商务柜，经营官民的存款业务，吸收社会游资，扩充官银号的资本，同时商务柜开办经营工商业的贷款、贴现和汇兑业务，并且发行银钱票。袁世凯遂任命周学熙为官银号督办。
    他首先在人事制度方面进行了大胆的改革：定人员，明职责，待遇与资格挂钩，形成了一个自下而上层层负责的责任网，大大提高了办事效率。还编订了官银号各项规则八十条。例如在办公时，以公事为主，不准闲谈。即使休息时，也不许高谈阔论，干扰他人行事。
    为了确保金融业务的正常进行，改组后的官银号还规定每年“官本所得息银，除准允督宪提用外，其余一切官本、护本、公债及各项存款，无论何次公用，永不能提支”。另外，无论是公司、局、所还是商号前来借款，必须先查明有无偿还能力，如果没有确切的偿还保障，概不出借。这条规定十分重要，它禁止了军政各方的硬性摊派和人情贷款，使银号避免了大量的呆账。
    经过周学熙的改组，官银号扩大了营业范围，增加了营业项目，活跃了市面金融的周转流通，积累了大量的资金，促进了直隶工商业的发展，成为直隶全省重要的金融枢纽。袁世凯对周学熙格外嘉许，把北洋政府的行钞、铸币、财政、金融大权统统交给他掌管，周学熙成了真正的“财神爷”。

    创办“京师自来水公司”，为京城百姓谋福利

    清朝末年，随着城市经济的繁荣发展，人口增多，北京城里的生活用水和消防用水越来越成为问题，特别是每年春秋两季，气候干燥，常常发生火灾，因为没有水救火而损失巨大。北京地下水因含矿物质较多，历代井水苦咸，水垢较多，不宜工业用水，也不宜食用。有识之士和工商业者多次奏请清廷设“京师自来水厂”，清政府也考虑过几次，但因为北京缺少资金，更无合适的经办人而始终未建成。1908年由袁世凯推荐让周学熙办理京师自来水事务。
    他立即挑选肯实干、又有真才实学的人，组成了一个精干的工作班子。他们勘察水源，设计水厂，丈量水管线路，仅用一个多月，就完成了这项庞大工程的设计工作。招集商股的时候，为维护民族工业的利益，章程规定只招华股，不招洋股。由于这是一件同人民生计息息相关的大好事，又可为工商业发展提供用水的便利，所以受到社会各界的欢迎和支持，招股进展顺利，工程很快施工。
    当时国内还没有生产自来水器材的厂家，所有的设备材料都要进口。尤其是水塔建筑，连式样都要向洋商定制。周学熙采取向洋商招标的办法，天津、上海的几十家洋行争着要做这笔大买卖。他们通过各种关系找到周学熙，有的买通了当朝权贵，以势压人；有的试图行贿收买经办人。周学熙对这些洋商洋行进行反复的考察和比较后，与德国商人开办的瑞记洋行签订了购置设备、承包工程的合同。然而，瑞记洋行在合同签订之后，为了赚取更大的利润，又在工程预算中做手脚，企图提高工程费用。没想到周学熙对于整个工程的各个环节，甚至一些具体的技术性问题，都掌握得清清楚楚，每次都以精确的数字和准确的市场行情把德方驳得哑口无言。由于周学熙的精打细算，工程的实际费用比预算大为减少。

[2]


首页 -> 2004年第2期

周学熙：实业巨头到北洋财长

作者：段明艳

字体： 【大 中 小】

    在施工期间，朝廷又发生变故。光绪帝和慈禧太后相继死去，袁世凯被开缺“回籍养疴”，自来水公司的工期也一推再推。尽管如此，经过22个月的精心筹划和施工，1910年2月，京师自来水工程终于全部竣工了。其施工速度之快、工程效率之高、花费之节省，在当时都是绝无仅有的。该工程开北京市水建工程之先河，孙河、东直门两座水厂和城内由干管、支管、终端水管组成的供水网络，构成了北京市供水方面的初步格局。在此后的半个多世纪里，这项工程一直在北京市区用水方面起着重要作用。而在周学熙的实业生涯中，京师自来水公司也有着不同于其他事业的意义，这是最直接为老百姓谋福利的一项工程。

    两任财政总长多建树

    袁世凯窃取辛亥革命成果后，组成了第一届以唐绍仪为总理的“混合内阁”，醉心于议会制的唐内阁处处要行使议会的权利，最终被袁世凯解散。第二次组阁时，周学熙被补员成了财政总长。但此时的周学熙已目睹了前届内阁的短命，目睹了内阁大员走马灯似地更换，更目睹了频仍不断的内乱和外患。1912年7月他在百般无奈的情况下不得不就职。
    对于袁世凯政府来说，财政困难是他面临的一个最大的问题。由于战乱而导致的百业凋零，加之国库空虚，外部帝国主义列强逼债又紧，国家经济已陷入绝境。周学熙没有被这些困难吓倒，一上任他就像一架机器一样迅速地运转起来。他用不到10天时间，就向国会提交了《财政政见书》，以其20多年的为官经验，详细论述了当前国家财政危机的根源和解决的方略。同年11月、12月又撰写发布了《财政方针说明书》、《财政计划说帖》。这三个文件总括表明了他对国家财政发展的施政方针。论述之详细、涉及问题之广泛、恢复计划之宏大完备都是前所未有的。
    为使国库充裕，他大胆地进行了税制改革。他首先指出当时税制紊乱的三点原因：一是穷者纳税繁重，二是富者不纳税。即一部分享有特权的巨绅富士独免纳税的义务。他认为上述两点很不平等，因此应实行平等纳税的原则。三是地方截留税收。他采取了集主要税源统归中央的办法，把大部财权收归国家。建立新的财政管理体制，划分中央和地方权限，区分国家税和地方税。为落实中央与地方依标准分权收税的规定，提出在各省设国税厅，分属财政部，以综理国家税收。随着中央权威的增长，民国二年国库收入增多了。他解决财政问题的很多办法在其后的几十年中为各届民国政府所采用。例如他曾带领财政部的部员们在不到三个月的时间里编制出全国预算分表47册，在此基础上造出民国二年的年度出入总预算。自此以后，民国财政部开始了每年的预算表册的编制。
    “实业救国”是周学熙一生的信念和追求。在改革税制的同时，他以“振兴实业”作为治本之策，因此当国家税收问题刚有起色时，他立即着手保护工商产业。他从国家预算的九亿元中划拨一亿元作为资助十种新兴事业的专款。他确信如果这些计划能够实行，中国富强就会大有希望，但因政局突变，振兴实业的措施未能实行。在财政总长的第一任上，他还建立了中国银行，发行新货币，使全国流通货币得以统一。
    1915年3月至1916年4月，在袁世凯的强拉硬派下周学熙第二次出任财政总长。为了继续落实前任时的主张，首先他大力整顿田赋：令各县划分地界，丈量土地，按土质优劣和收成评出等级，按亩数分类编号造册，送交各县。各县按册载互相抽查，报省财政厅。财政厅造简明清册，送部核办。各省征收田赋一律按亩计算，放弃谷粮而改折收银元。结果民国五年田赋收入又增。其次，整顿盐务，执行第一任财政总长时制订的盐务稽核制度。对如期完成盐务改革的官厅给予奖励，对因循贻误玩忽职守者坚决撤职查办。他雷厉风行的作风很快就取得了成果，民国五年的盐税收入大幅上升。他还实行烟酒公卖，开辟新税源。通过上述措施，使风雨飘摇的袁世凯政权在财政方面取得了暂时的相对稳定。
    就在周学熙埋头于财政部工作的时候，一心想当皇帝的袁世凯与日本政府签订了“二十一条”，在爱国风潮日盛的日子里，周学熙度日如年，他请求辞去财政总长职务。袁世凯不许可，他就请长期病假，袁不得已，只好准他到北海“养疴”，把他放在眼皮底下，便于监视。因为袁世凯怕他与反对帝制的人联络，更怕这个性情耿直的人公开反对帝制。直到袁世凯死后，他才恢复自由。
    综观周学熙的实业生涯，他为救国救民，以亦官亦商身份，兴办北洋实业数十年，创办的大型工业企业开创了华北地区工业近代化的新局面。到了晚年，随着北洋政府的垮台，他经营的实业或被四大家族吞并，或被日本帝国主义掠夺，这使他对实业救国绝念，最后笃信佛教，病逝于北京，享年83岁。作为政治家、实业家，他曾有以天下为己任的雄心，竭力为挽救国家危亡，特别是濒临崩溃的国家财政进行过努力。但由于身处那个时代的局限，他无力承担救国救民的重任，更不能改变袁世凯所推行的独裁、卖国的统治。相反，由于形势所迫，他参与了“善后大借款”等饮鸩止渴、出卖国家利权的行为，这是他个人的悲剧，也是时代的悲剧。

[1]


首页 -> 2004年第2期

什么是封建主义

作者：余广人

字体： 【大 中 小】

    “封建主义”本是一种社会意识形态，这种意识形态赖以存在的社会形态便是封建社会。对于“封建社会”定义的阐释，由于对马克思主义社会形态学说理解不同，学术界对中国是否存在封建主义社会，中国何时进入封建主义社会，如何看待中国封建社会与西欧封建社会的差别等问题一直存在分歧。“西周封建说”、“战国封建说”、“秦汉封建说”等诸种说法，在学界的争论直至今天也没有停息过。本文的目的不是着眼于诸种观点的争论，而是个人试着从意识形态层面上阐释“封建主义”的主要特征，说明封建主义的主要思想内核。

    封建社会是一个等级社会

    不管学者对封建社会形态在中国开始的时间有多大的分歧，但对这种社会形态特征的描述则是一致的，即这是一种等级制社会，是一种制度层面维护等级制，意识观念层面论证并确保等级制的社会。
    从西周确立宗法制，实行分封制时，中国步入封建社会形态。周代实行宗法制、分封制，建立了社会性的等级制度，并形成了维系这种等级制度的思想观念———周礼。秦汉以后，作为社会的价值体系的核心等级制承接西周并进一步加强。
    首先，秦始皇扫灭群雄，一统天下，建立了至高无上的皇权，汉代董仲舒更以“天人感应”学说赋予了皇权某种神意品格，“天子”作为皇帝的民间称呼的流行，从此确立了以“皇权”为最高权威的等级制，形成了君权、父权、夫权的等级制锁链。贾元春省亲，祖母、父母与之相见，“未叙家人之情，先行君臣之礼”———《红楼梦》这一场景便是生动的缩影。
    第二，井田制被土地私有所取代，小农经济成为秦汉以后最基本的社会经济形态。其生命的余脉，直至今天也没有销声匿迹。小农经济是一柄双刃剑，它一方面使大多数人因拥有一小块土地而获得了对他人、对官府相对的自由，另一方面又无时无刻不在强化着社会等级秩序。
    第三，郡县制取代了分封制，皇帝“执长策以御天下”，中央集权制下各级社会结构层层节制，使各级官僚具有维护的义务而权利则寥寥无几，等级制度贯穿于社会各级结构单元之中。
    第四，隋唐以来的科举制代替了世袭制，为出身苦寒人士进入上层等级提供了方便之门，但也使等级的规则更为完备。
    第五，从思想观念层面讲，秦汉以后尤其是唐代以礼入律以后，礼法入律，“礼”变为“理”，变为“天理”，作为调整全体社会成员关系的最高规范的三纲六纪确立下来，并被誉为是与天、地俱来的，先于天、地而存在的“天理”。因此，在漫长的封建主义统治中，以三纲六纪为核心的理治，基本上只有上对下、尊对卑、长对少的专制，只有下对上、卑对尊、少对长的绝对服从，“君要臣死，臣不敢不死;父要子亡，子不得不亡”。而这种思想层面的观念，则构成了封建主义最核心的内核。
    这种完备的森然的等级制度，构成了“封建主义”的最主要的特征之一：专制主义。

    专制主义的内核

    作为封建主义特征的专制主义，其内核是思想层面上的所谓礼制。
    在中国传统的封建主义思想中，居核心地位的是“礼”和“仁”。“礼”指《周礼》所规定的等级名分制度，即西周初期制定的一套十分详细的维护奴隶主贵族阶级利益、标志血缘关系、等级名分的礼仪规范和典章制度，具有强制性，成为维护等级社会秩序的工具。“礼”将社会中每个人的社会地位和从属关系，通过不同的礼仪形式规定下来，任何人不能随意僭越。礼制被封建统治阶级作为一种政治秩序、社会治理形式，从奴隶主贵族阶级那里承继下来。
    “仁”指爱人，以“孝”、“悌”、“忠”、“恕”为主要内容。“仁”是为“礼”服务的。“礼”和“仁”的学说就是要严等级，重秩序，要百姓服从，以宗法作为维系社会的手段，用来巩固君主专制的社会。“礼治”讲的就是“人治”：“为政在人”。而“人治”必然表现为基本上不受监督制约的专制。皇帝是最高统治者，至高无上，“溥天之下，莫非王土，率土之滨，莫非王臣”，国就是皇帝的家，治理国家基本上是封建统治者的意识观念，虽然有所谓制约部门，但对皇帝基本上不会有什么大的效果。
    对于皇帝来说，维护自己的统治，防止王权削弱，强化和维持封建等级制是治理臣民、使臣民畏伏的行之有效的制度。“君臣各有定分、上下皆有级别”的等级官制体现着高下、尊卑的统属、节制关系。按等级制组建的封建官僚体制，是用权力统治财产和一切社会资源的形态反映，整个社会权力结构是建立在一层对一层任命的链形体系中的，各级官吏的产生、官吏的仕途是由上边决定的，所以官吏只对上负责，不对下负责，这个官僚群体逐层向上对皇帝负责，形成个人至上的人治体制，权力带着极大的个人色彩。封建专制造成权力私有化，集权专制为腐败打下了制度基础。权力的滥用既是王权的象征，又是腐败的体现。腐败是集权专制的伴生物。腐败的制度孕育出腐败的行为，制造出腐败的官吏。权力的私有化，使各级官吏在专制权力制度下，成为某一部门、某一地方的权力垄断者，使该部门或该地方成为他的权力的势力范围，成为他得以行使腐败行为的权力圈。权力的价值就在于能凭它榨取、掠夺社会财富。官府、官吏上下勾结贪污受贿、奢侈腐化成风，铺张浪费、习尚浮华成为时尚。
    专制引发的恶果是整个制度的腐朽。官员的选拔虽有科举制度在装门面，但大量的行贿、走门路买官的事层出不穷，像捐纳—————买官的方式，只要有钱，无官的可以做官，有官的可以升级，革职的可以复职，只要虚衔不想干实差的也可以穿着品官服饰。官职成了特殊的商品，金钱政治使得腐败现象愈演愈烈。朝廷虽设有监察御史之类的监督官员，其所上奏的呈文多被搁置一边，不少监察御史反因弹劾之事被罢官或下狱。官官相护，层层贪污，处处敛财，犬马声色，无所不为。封建集权专制下的官吏，将自己的官位、权力看作是分割到手的势力领地。利用自己手中垄断的权力，随心所欲地行使权力。吏治腐败摇撼了封建王朝的大厦，封建统治者便愈发强化君主专制，加强思想控制、镇压。控制和镇压使社会矛盾日益积累，积累到一定程度就会发生爆炸性突变，这种突变在数千年的封建社会中呈周期性的延续。

    小农经济：迷信的温床

    “小农经济”是一种经济形态，它是对中国秦汉以后社会普遍存在的小规模、封闭式、自给自足的农业自然经济结构的一种概括。“小农经济”结构单元的形态特征，使人们必然是一方面对一切超乎自身的外在力量深感无奈与敬畏，另一方面则强烈地渴望社会认同，渴望从社会认同中找寻到精神的归宿与现实生活的相互救助。前者主要表现为迷信，首先是对专制皇权的迷信，其次是对各式各样神祗的迷信。后者则主要表现为家族观念，表现为对宗法制的服膺，从而不断强化着中国封建主义社会价值体系的核心———等级观念。
    迷信观念是人不自由的一种表现形态。如前所言，封建社会是一种等级森然的社会。迷信观念是封建主义社会思想观念层面一个重要组成部分，也是封建主义的一大特征。
    西欧的中世纪是基督教的世纪。在西欧封建主义社会中，基督教是全民性的宗教，全社会陷入了对基督教的迷狂，人人都是上帝的子民，世俗必须服从宗教，王权要由教会加冕，异端学说无立锥之地(令人恐怖的异端裁判所，伽利略被处火刑便是明证)。但是，由于西欧中世纪是基督教一统天下，人们迷信观念虽深但崇拜对象却相对单一，而中国封建主义社会则要复杂得多。
    首先，在原始社会后期形成的对祖先的崇拜不仅一直没有受到强有力的冲击，反而在宗法制、礼教等作用下不断被强化。崇拜祖先，祈求祖先荫庇是中国封建主义社会普遍存在的思想观念。其次，“天”作为一种最高的超自然的神秘力量一直主宰着中国古代人们的心灵。董仲舒以“天人感应”学说改造儒学后，儒学虽说不上是一种宗教，但却成为具有某种神学的品格深入人心的学说。董仲舒所谓的“天人感应”，说到底还是在为对皇帝的极权崇拜摇旗呐喊，皇权成为人们迷信的对象。第三，农业经济尤其是小农经济下恶劣的生存环境使一切可能影响人们生存的东西都成为神祗，土地神、谷神、河神到处存在，民间信念多而杂。第四，佛教传入中国后虽未成为中国封建主义社会全民性的宗教但逐渐中国化，尤其是经一大批佛教徒以中国的方式宣扬、普及佛教之后，三世轮回、因果报应等观念深入人心，成为中国封建迷信观念的理论依据和重要组成部分。第五，佛教的传入刺激了中国本土宗教———道教的发展，并衍生出许多“邪教”，它们以民间为基地有组织地发展自己，更加剧了中国迷信观念的流行。因此，中国封建主义社会虽然没有出现过西欧那种全民性的宗教，没有那种全民性的宗教迷狂，但迷信观念一样十分浓厚，而且信仰更为复杂，用毛泽东的话说，“由阎罗天子、城隍庙王以及土地菩萨的阴间系统以及由玉皇上帝以至各种神怪的神仙系统———总称之为鬼神系统”组成的“神权”与政权、族权、夫权一起成为“束缚中国人民特别是农民的四条极大的绳索”。
    家族观念，表现为对宗法制的服膺。由宗法制衍生而来的等级制是调整全体家族成员关系的根本行为规范。在家族制度中，家族成员可以得到家族的认同，困难时可以享受其他家族成员的救助，但这有个前提，那就是他必须承认并服从家族制度，严格按家族制度中的长幼尊卑等级办事。家族制就这样通过日常生活时刻强化着其成员的等级观念。它是一种浓缩了专制主义等级制度、等级观念的社会组织机构，因而它是专制主义等级制权力机构在县、乡以下的延伸、拓展，是专制主义中央集权制的根须。西欧封建主义社会存在公社、自治城市这类社会自治机构，它们的自治是游离于等级制之外的真正的自治，正是它们侵蚀了西欧封建主义社会的肌体，并导致西欧封建社会的消亡和解体。而中国的宗法制则不同，它与其他社会组织结构是同质的，都是等级制的产物。因此，从总体上来说，它的自治不仅不能侵蚀封建主义社会的肌体，反而成为封建主义社会的根须，使其生命力更旺盛。正因为家族与其他社会结构同质构造，共同撑起了中国封建主义社会大厦，有学者就将中国的封建主义社会归纳为一种与“中世纪欧洲和日本的领主封建制以及印度种姓制均相出入的家国同构的宗法———专制社会”。
    迷信观念的盛行，使皇帝如同一尊神，各级官吏如同父母，人们只有顶礼膜拜和服从没有非议的权力。由迷信而产生的奴性因而也大行其道。而宗法制的强盛，则使人们既有“一人得道，鸡犬升天”的机遇，也有“株连九族”的厄运。

    反对封建主义，反什么？

    《炎黄春秋》曾发表李维汉在上个世纪80年代初倡议反封建的高论，读来很令人感慨和深思。在那时候，我们已经立国三十多年了，社会主义制度也已经确立三十多年了，为什么这位革命老前辈还要发出令人感到很迫切的倡议？这是因为我们反封建的任务远远没有完成。为什么远远没有完成？是因为我们在反对封建主义的问题上曾存在比较模糊的认识，走了一段弯路。
    据有的学者研究，社会文明由三个层面的“同心圆”构成：最外层是器物文明层，中间是制度文明层，内核是价值体系即思想观念层面，最内层是该社会个性赖以生存的依据。把这种观点移到对社会形态层的研究，也是相通的。无论是社会文明，还是社会形态，生命力最顽强的是其内核———价值体系即思想观念层面。改变器物比较容易，改变制度较难，而破除思想观念则更难，而后二者的完成，才可以说得上是对一种制度的真正的颠覆。反对封建主义，不仅要从制度、政权上消灭它，最关键的是要从思想观念上消灭它。只有从思想观念上彻底消除封建主义的影响，反对封建主义的历史任务才大功告成。
    1949年，我们建立了社会主义制度，宣告了封建主义制度的消亡。按照毛泽东的思想：革命的主要问题是政权问题，“地主政权，是一切权力的基干。地主政权既被打翻，族权、神权、夫权便一概跟着动摇起来”，“至于家族主义、迷信观念和不正确的男女关系之破坏，乃是政治斗争和经济斗争胜利以后自然而然的结果”，我们曾将封建主义社会制度的消灭等同于反封建主义历史任务的完成。1957年9月中共八届三中全会宣布“过去主要是无产阶级领导人民大众反帝反封建，那个任务已经完结了”，并认为今后社会的主要矛盾是社会主义和资本主义两条道路的矛盾，从此以后我们一直将资本主义作为我们主要的反对对象，而基本中断了反对封建主义的思想观念，使我们难以清醒地认识到，封建主义制度的消灭只是万里长征第一步，破除封建主义思想观念，肃清封建主义思想观念的影响才是反对封建主义斗争中最艰巨、最重要的工作。所以，直到上个世纪80年代初李维汉才重提反对封建主义的历史任务。
    在反对封建主义反对资本主义两种斗争中轻重错位，对在中国生存了几千年拥有广泛社会根基的封建主义思想观念清算不力，对破除封建主义思想观念的艰巨性、长期性认识不够，这是新中国50年反对封建主义斗争的主要失误之一。可喜的是，上个世纪80年代初李维汉认识到了，邓小平给予高度的重视了。如今，我们更认识到其紧迫性。江泽民在中共十五大政治报告中指出:“封建主义、资本主义腐朽思想和小生产习惯势力在社会上还有广泛影响”，首次肯定“封建主义腐朽思想”的存在，并将其置于“资本主义腐朽思想”之前，从而第一次摆正了反对封建主义与反对资本主义的位置，为今后的反对封建主义斗争提供了充分的理论依据（参见游翔、叶剑锋的《封建主义的中国特征与新中国的反封建斗争》）。
    不过，认识到反对封建主义的紧迫性固然可喜，但并不意味着我们可以一蹴而就。从上个世纪80年代到今天，二十多年又过去了。时不我待，路途依然遥远，重任依然在肩。


首页 -> 2004年第2期

法治：建国路上的两难选择

作者：石碧波

字体： 【大 中 小】

    一方面选择了社会主义制度，一方面法治似乎在资本主义那里

    一个以马列主义为信仰、指导、目标的政党，其践行的民族民主革命胜利后，必然接着走上社会主义的道路，这是毫无疑问的。因为这个政党的纲领，即马列主义的目标最终是解放全人类，进入共产主义社会的。而在通向共产主义社会的过程中，就不可能再迂回出一个资产阶级共和国阶段，何况还有了俄国革命成功的榜样，走俄国人的路，就是当然的选择。
    毛泽东早在1940年《新民主主义论》一文中就把中国革命区分为两个阶段：“其第一步是民主主义的革命，其第二步是社会主义的革命，这是性质不同的两个过程。”并根据斯大林论民族问题的观点，认为中国革命是世界革命的一部分，即无产阶级社会主义的世界革命的一部分。并认为，“这个革命的第一步、第一阶段，决不是也不能建立中国资产阶级专政的资本主义的社会，而是要建立以中国无产阶级为首领的中国多个革命阶级联合专政的新民主主义的社会，以完结其第一阶段。然后，再使之发展到第二阶段，以建立中国社会主义的社会。”
    然而，在当时的认识条件下，社会主义只要人民当家作主，工农掌权、工人阶级管理一切就够了。仿佛社会主义管理国家的原则只有“民主集中制”，而与“法治”无关。
    从实践上说，政治上、外交上的“一边倒”，也给法治国家的建设带来了茫然。
    中国革命的历史和中国革命的实际，使得中国共产党作出了“一边倒”的战略选择，即倒向苏联社会主义。“一边倒”既是中国革命历史的选择，也是中国共产党建国道路上的政治、外交的大抉择。
    但是，倒向社会主义一边是容易的，怎样建设社会主义法治国家却是迷茫的。此时的苏联虽然从立法、行政、司法都取得了一定成功，但相对于西方资本主义国家法治，还远不成熟和完备。单就立法上说，苏联的《宪法》以至《民法典》都贯彻了社会主义原则，强调国家利益，保护公有财产胜于私有财产。把一切法律都视为公法，不承认私法。强调的都是公权力的建设，而不是制约公权力，忽视、排斥私权利的建设。法律成为国家统治、管理人民的工具，而非相反。法律在此既不能体现资本主义形式的法治，也不能体现社会主义实质的法治。苏联榜样尚且如此，刚入社会主义门的中国共产党的法治建设问题是可想而知的。

    一方面废除了国民党的一切旧法，一方面又不能迅速建立起社会主义的新法

    新中国成立后，当即宣布废除了国民党政权制定的一切法律法规，着手颁布自己的新法律。颁布的主要法律依次有，《中华人民共和国婚姻法》、《中华人民共和国工会法》、《中华人民共和国土地法》、《中华人民共和国宪法》、《全国人民代表大会组织法》、《国务院组织法》、《人民法院组织法》、《人民检察院组织法》等，首先为国家机构建立了法律的框架。
    但是，立法还十分不够。立法除了要面对国家机关外，还要面对活生生的五亿人口的政治、经济、社会文化等民间生活。这一时期的司法立法基本上处于空白状态，就是刑法、刑诉法这样的一个国家要维持秩序所必备的法律也未能制定出来。可生活却是不以法律的制定与否为转移的。那么，生活中的矛盾以及违法犯罪靠什么来调整，中国共产党又习惯地依靠了政策。
    中国共产党在建国后不去尽快领导制定、完善法律体系，其原因恐怕与其说是个时间问题，倒不如说是一个认识问题，即缺乏法治观念。看看当时马列经典作家以及社会主义教科书，对社会主义制度的解释，几乎都没有法治这回事。
    1956年苏共二十大开始，赫鲁晓夫揭露出斯大林草菅人命、残酷杀害革命同志的问题后，在全世界掀起了批判斯大林的政治浪潮。毛泽东开始从政治制度上对斯大林现象进行反思。毛泽东的秘书胡乔木回忆说：“苏联揭露出的斯大林的统治，其黑暗不下于历史上任何最专制最暴虐的统治。毛主席日思夜想就想走出一条比苏联好的路子来。”
    那么，毛泽东当时到底想出了什么样的能够避免斯大林问题的路子呢？“毛泽东当时曾讲过这样的话，说斯大林如此破坏法制，这在英、法、美这些西方国家就不可能发生。美国发展快，其政治制度必有可学习之处。我们反对它，只是反对它的帝国主义。到底是一个党好，还是几个党好？看来还是几个党好。共产党要万岁，民主党派也要万岁。”
    然而，反思归反思，疑虑归疑虑。1957年“反右”运动开始时，毛泽东结合“波匈事件”大谈党内要有正确的个人崇拜，并深有感慨地说：“我看还是列宁说得好。有人说列宁独裁，列宁回答得很干脆：与其让你独裁，不如我独裁好。”于是，不仅有“反右”运动，而且跟着有了“庐山会议”、“文化大革命”这样践踏法治的政治运动。
    从1957年“反右”扩大化开始，在党内，从中央政治局、中央委员会到基层的民主生活都遭到严重破坏。法律本来是全国人民代表大会及其常委会制定的，法规则由国务院及其有关部门来制定的。但此时党已完全不采用这种法定程序来推行自己的政策或主张，而是取而代之，包办一切。1957年的“反右”斗争，1958年的“大跃进”和“人民公社化”运动，以及1963年冬到1964年春进行的“四清”运动等如此全国范围的自上而下的大规模的群众运动，都是在中国共产党的中央委员会全体会议上或中央政治局扩大会议上做出的决议，都根本未经最高权力机关的批准、法定，也未经国务院通过，就作为全国的意志在全国执行。
    1957年7月，中共中央做出了规定，地方司法机关向地方党委负责。1957年8月，铁路与水上运输法院被撤销。1959年司法部、监察部被撤销。1960年最高人民法院、最高人民检察院和公安部合署办公，由公安部党组统一领导，严重削弱了司法体制。这个时期党确定的政法工作路线是“服从党委领导，依靠人民群众，参加生产劳动，为全党全国中心工作服务”。这在客观上极大地损害了国家司法机关的地位，直接导致了法律虚无主义的进一步蔓延。
    须知，法院是司法机关，检察院是监督司法的机关，公安则是政府的行政部门。法、检服从公安部党组，不仅不符合法治原则，而且直接违反了1954年《宪法》。《宪法》明确规定：“人民法院独立进行审判，只服从法律。”司法独立原则，被批判为“右派分子借口审判独立，反对党的领导，以法抗党”。把强调依法办事和司法独立说成是“法律至上”的资产阶级观点，是“不要党的政策，搞法律独立主义”。辩护制度、律师制度被批判为“替坏人说话，敌我不分，为阶级敌人开脱、掩护”。
    如前所述，在以党代议、以党代政的同时，自然也就以党的政策代替了国家的法律。道理非常简单，党的会议出来的只能是政策，全国人民代表大会及其常委会出来的才是法律，才有合法性。党习惯于发动群众运动，党的政策则是运动的行动指南。而这每一次运动的直接结果，只能是使人们更加重政策、轻法律，从而也就直接造成了对法律的削弱和破坏。
    在实践中，“运动”中的党的政策自不必说，就是在国民经济管理中，也往往直接以政策代法律。1958年3月9日至26日在成都召开的有少数中央领导和部分省市的负责同志参加的工作会议，会上通过了《关于1958年计划和预算第二本账的意见》和《关于把小型农业合作社适当地合并为大社的意见》，这次工作会议并不具备决定党和国家重大事项的资格，但就是这样一个在党的一般工作会议上形成的决议，便可作为全党全国的方针、政策在全国贯彻执行。
    这些党的政策本来可以通过全国人大或国务院的程序，转化为国家的法律法规，使党的决议、政策具有合法性，但党不习惯于这样仿佛在“背后”做工作，于是，其政策便从背后直接跑到前台，抢了法律的位置。
    然而，事情的另一面却是党的领导人又在呼唤法治。早在1956年6月，周恩来在向国务院司、局长以上干部传达毛泽东《论十大关系》时就指出，我们社会主义国家，为劳动人民做了些有利的事，人民容易信任他，集权比较容易。因为集权比较容易，所以，专政也就有它的阴暗的一面，就是缺乏民主。要时常警惕这方面的缺点。

    “两难”的结果是：人治风行，法治暗淡

    新中国开国之初，“法治”一词在国家文件中曾不断被使用，而且，也为一些党和国家的领导人所重视。周恩来在1950年11月签署的《政务院关于加强人民司法的指示》中说：“应广泛进行法治的宣传教育工作。”谢觉哉则强调说：“我们不要资产阶级的法治，但我们却要我们的法治。”并认为：“民主和法制，对于一个国家的兴旺发达，或是衰败灭亡，往往是紧密地联系在一起的，是起决定性因素的。”
    基于党内高层这样的认识，党的“八大”把“法制”提到了党和国家的重要议程上，指出：“我们当前在国家工作中的迫切任务之一，是着手系统地制定比较完备的法律，健全我们国家的法制。”应当说，这是新中国法治建设的一个好的开局。但是，习惯了靠会议、政策、社论指挥、指导全党、全军、乃至全国工作的毛泽东、刘少奇等主要领导，似乎感到了法律的繁琐与束缚，于是，干脆直截了当地在当时提出了：要人治，不要法治。
    在1958年8月召开的协作区主任会议上，毛泽东说，“公安法院也在整风，法律这个东西没有也不行，但我们有我们这一套，……不能靠法律治多数人，民法刑法那么多条谁记得了？宪法是我参加制定的，我也记不得。……我们基本上不靠那些，主要靠决议、开会，一年搞四次，不靠民法、刑法来维持秩序。”刘少奇提出，“到底是法治还是人治？看来实际靠人，法律只能作为办事的参考。”毛泽东后来还说：“要人治不要法治，《人民日报》一篇社论，全国执行，何必要什么法律。”
    至此，法治被彻底抛在了一边，或者仅剩下“专政”工具的职能了。


首页 -> 2004年第2期

超前思维

作者：陈四益

字体： 【大 中 小】

    先有事实，后有概念。这不错。思想总是存在的反映。没有桌子，就不会有桌子的概念。但是，已经有了桌子，要把它做得更实用、更美观、更经济，没有超前的思维是做不成的。
    改革也像做桌子，想要做得好些，思维也要超前。我所说的超前，并不如学问家讲的那样玄乎。说白点，就是事情要想在前头，考虑越周密、越细致越好，不要事先大而化之，及至出了问题，付出了代价，再轻轻巧巧说一句：“就算付点学费吧。”摸着石头过河，在改革开初是不免的，但改革已经二十多年了，石头虽不免还要摸，至少有许多事情是不用摸石头也该知道深浅的了。
    许多地方正在实行公车改革。办法多种多样，大致的思路是取消公车，改为对享用公车的人发放现金补贴。此事早有所议，后来好像因为意见不一，拖了下来。现在又试行了，想必意见大致已经趋同。
    当初，这当初也不过五十来年，坐汽车（当然不是公交车）是一种了不得的待遇，地方上一个司局级就算一路诸侯，有车可坐，“京官”中司局级干部就轮不上了。调到北京，一样坐公共、骑单车。所以发牢骚道：“工作越做越多，工资越拿越少，车子越坐越大，房子越住越小。”出无车，牢骚自然不免，但建国伊始，百废待兴，底子穷，没有那样多汽车，也是实情。所以牢骚归牢骚，干活归干活，就这样二十多年没有太大变化。国家用在公车上的花费，因为数量不多，似乎也还不是太大的负担。
    近二十多年不同了。家底厚了，票子多了，你攀我比，买车也越来越阔绰。国家多方限制，又是卡指标，又是设“控办”，又是定标准，孙猴子仍旧可以跳出如来佛的手掌心，可见控制的法力很有限。司局级的单位不说了，就是一些处级单位，公车也不止一辆两辆，再穷的乡镇，没有汽车的大约也不多了。有了公车，就要有司机，于是不但要养车，而且要养人，车辆越多，专职司机也就越多。一个大些的单位，动辄一个车队，还要设置车管处。养一辆车，增一个司机，加一个机构，一年要多少费用，谁都算得出来。公车数量大膨胀，单此一项，要开销多少国帑？何况这种公车制度，天然具有无限扩张的需求，就像官僚机构也天然具有无限扩张的需求一样，不从根本上改革，国家不胜负担。
    改革公车制度势在必行。但在普通百姓都自己掏钱买车的时候，官员们为什么一定要享受补贴———听说数量还不小———实在也是讲不通的。不是按级别，工资已经拉开差距了么？或许，这是为了减少些改革的阻力吧，姑置勿论。不过有些事情还是要想在前头。
    一是闲下来的公车如何处理？虽然不是没有原则性的意见，但操作起来，恐怕又是有“办法”的人三文不值两文地买了去，发一笔不大不小的“改革财”。
    二是公车未必全能取消。只要留下一些，就有人补贴照拿，公车照坐，上行下效，过一段时间，又要治理，就像机构改革精简了人马，过一段时间，或以增设机构为名，或以临时借调为名，又重新膨胀一样。
    三是公车取消，手中有权，自有人乘机“进贡”，送车上门，就像过去送红包、送房子、送装修、送古董、送干股、送金卡、送会员证、送子女出国一样。明着不行就暗送，名目可以是借用、租用、试用、中奖或其他种种，好在汉语中词汇丰富，可以随意选用。于是，公车改革，又多出一条腐败的渠道。闹到人言啧啧，再来整顿，已输后手。
    在一项改革方案出台的时候，制定防范借改革攫取国帑、牟取私利的方案，恐怕是同样重要的。察之既往，教训不少。公车改革，据说已有规定，但是否已经足以制止这类事情的发生，尚可研究。诗曰：
    一山过后一山拦，改革也如过翠峦。
    绝顶风光收眼底，途中处处有蛇蟠。


首页 -> 2004年第2期

学而优则贾

作者：续志先

字体： 【大 中 小】

    2003年8月中旬，我有幸参观了距太原百余里路程的榆次县“常家庄园”。回京几个月了，那集祖国南北风格大成的建筑艺术，那无处不在的典雅浓郁的儒商文化氛围，在我脑海中，留下了再也抹不去的记忆，促使我近日提起了笔。
    过去经常听人说：“山西人善于经营，善于理财”，我从不以为然。因改革开放20多年来，山西经济发展滞后，也未曾听说山西有冒尖的企业家。但两年前参观了祁县的“乔家大院”，以后又参观了“平遥古城”和“常家庄园”后，我才认知历史上山西商人，确实精明干练，具有远见卓识，还真有一股闯劲！
    据考察，山西商业资本，远在宋代已成为当时中国商业的一支中坚力量。到明代，其资本的积累，已相当可观。当时蒙古草原和松辽平原就成为晋商贩运贸易的新市场。晋商除普及内地的商业贸易外，他们还开辟了国外市场，俄国的莫斯科、彼得堡以及欧洲的其它地方。山西商人经商地区之广、人数之多，当时在全国是首屈一指的。在清代，兴旺发达二百年左右的晋商世家，就有榆次县常家，祁县乔家、渠家，太谷县曹家，还有平遥县众多富商巨贾。
    在众多的晋商中，有一支数百年长盛不衰、堪称中国外贸第一家的名门望族，又是晋商中第一儒商的，就是榆次县车辋村的常氏家族。常氏始祖常仲林在明朝弘治年间从外地迁来车辋村时，房无一间，地无一垅，给刘姓大户牧羊。经过辛勤劳动，第三代才有了立足之地，建了自己的小小院落。常氏从第六代起开始经商，明朝末年，晋商已形成一定气候，常家也挤身小康。到第八代常威时，常氏商务活动开始走向兴隆。常威20岁起，只身徒步张家口经商，虽带有川资，但他坚持不用，沿途以算卦所得解决食宿。经过十年艰苦积累，由背着搭裢的“行商”发展成为拥有自家铺面的“坐商”，为后代的全面振兴打下了基础。清康熙年间，他们以河北省张家口为基地，发展到汉口、成都等地，创立了以经营布匹为主的十个“德”字号的商店，成为众商皆知的商界精英。乾隆年间，即18世纪中叶，蒙古与俄国对中国茶叶的需求日益增加，中、俄边境的“恰克图”开辟为固定的通商要津，敢为天下先的常万达（常威的第三个儿子），以超常的胆识，将目光投向这块荒凉的土地，开始踏上了万里茶路。常氏在福建省武夷山购得茶山经营，雇人采摘加工后，经陆路、水运、骆驼队运抵蒙古和俄国恰克图进行交易，行程达七千余里。以后又延伸至莫斯科，再远触欧洲，全程一万多里。据说常家当时加工茶叶的员工就多达千余人。常家最兴旺时，国内、外商号扩展到大、小近百余家。在万里茶路上，从常万达到他的儿孙艰苦创业，坚忍不拔，从乾隆到清朝最后一个小皇帝宣统，历经七帝，长盛不衰。据资料记载，当时中俄贸易额中，茶叶占了94%，内中常氏一家竟占40%。他们既为国家开拓对外贸易做出了应有的贡献，也为常氏家族创造了巨额财富。
    明末至清，是晋商走上辉煌的时期，由于他们积累了雄厚的资金，于是纷纷回到原籍盖房建院，且有相互攀比之势。山西祁县晋商的“乔家大院”，是中国改革开放以后最先修复的旅游点。那围在城堡式的高墙内，有各种雕刻和彩绘的300间青砖瓦房。张艺谋就选择在那里拍摄了《大红灯笼高高挂》的电影。比起乔家大院来，榆次县的“常家庄园”，更是气势雄伟，别出一格，令万人瞩目。常家庄园占地60万平方米，屋舍4000间，楼房50余座，园林13处。其规模之大，构思的精巧，文化的厚重，雕饰的精微，人说可和明清皇家园林媲美。当时的常家庄园，有史家称是一座中华民族五千年灿烂文化的艺术殿堂。
    可惜的是，这座经过常家几代人营造，集全国名匠智慧的庄园，由于政局的演变和连年战乱，尤其文化大革命的浩劫，近百年来，一天天走向消亡。这些晋商精美的宅院和园林多数荒废甚至人为破坏。改革开放以来，由于我国旅游业的兴起，山西省政府开始陆续拨款恢复修建晋商豪宅。2000年，准备复修常家庄园时，始知诺大的庄园，除了“山西荣军学校”购用的部分建筑保存较好外，所剩已经无几了。为了修复后庄园尽量保持原有风貌，不惜聘请能工巧匠，历经两年多时间完工后始对外开放。复修的总面积15万平方米。其中宅院4万平方米，园林8万平方米，走廊等附属设备3万平方米。其中主要建筑有：1 山、1阁、2轩、4园、6水、9堂、8帖、13亭、23廊、27宅院。复修后的常家庄园面积虽只有原规模的四分之一，但原先的风貌还是大体上保存下来了！我们逛了以后，觉得这修复的庄园仍很豪华，其规模、其构思、其品位，比起北京清王朝留下的王公贵族的府第来，有过之而无不及。
    那天和我一起参观这庄园的还有北京众多学者。大家都注意到这个“常家庄园”不同于其他晋商豪宅的，是具有更浓郁的文化氛围。这种文化，除建筑物的本身结构宏伟高雅，建筑物的木雕、砖雕、石雕及影壁、走廊、花墙及彩绘等几乎无一不精外，最突出的是那批汇集了历代名家书法的法帖群，令人叫绝。
    过去我对“法帖”的含义不甚了解，经导游介绍，始知“法帖”是书法原作的艺术真迹的复制本，用以永久珍藏名贵的书法作品，并为后人提供学书的范本。它刻于木石上，是可以用纸拓下来的大型刻印版本。众所周知，中华书法艺术，乃世界艺术之中的奇葩，也是中华传统文化对全人类文化所做出的独特贡献。数千年来，名家辈出，佳品充溢。车辋常氏做为清代以来著名儒商，对书法艺术自然情有独钟，他们收集的法帖共有八部，所幸这些珍贵的法帖全部保留下来，镶嵌在大院墙壁和走廊里。我先看了“清代名人名联帖”，来不及细看上面精妙的诗词和欣赏那潇洒的笔迹，只粗略地扫了一下那书法的作者，上面有许多熟悉的名字：王文治、左宗棠、刘墉、翁同、林则徐、吴昌硕、曾国藩、纪晓岚、郑板桥、梁启超等，这部法帖一共包括了56位名家的墨宝，用深浮雕凸现在青石板上。它镶嵌在常家静园杏林的两侧和长廊上，高1.6米，长33米，占了11间长廊。“听雨亭法帖”，共收集了上至唐代，下至清朝中叶的共50名大书法家的作品。当今我国学书法热潮中，全国书法学习班临摹的王羲之、颜真卿、欧阳洵等名家的作品这儿都有。此外还有“四十四帝后帖”、“可园唐诗笔意帖”、“石芸轩帖”、“雍和堂恽寿画跋帖”等，我只记了一下法帖名称，来不及细看。
    最后，我看到了“常氏遗墨帖”。这常氏几个字吸引我不自觉地停下脚步细读。这是常家学者自己的诗词作品。此时我想了许多。我原以为常氏做为富甲一方的世代商贾，才有可能凭籍巨资，将历代书圣的神妙极品广为收藏，使其宅院、园林，洋溢着诗情画意，并使其融入自己的生活环境。但当我最后看了用砖刻竖在墙上高1.8米，长33米的“常氏遗墨帖后”，才领略到常家自身也积累起了深厚的文化蕴藏了。中国素主“学而优则仕”。这常家以商致富后，自然看重子弟的教育，则重视学习。所以提出“学而优则贾”。这是他们的远见，子弟学了以后，要继续经商。这贾而学，学而贾，贾学结合，这内中是很有学问的。
    从清初的常氏六、七世开始，常家就有了自己的私塾。到家业大隆的乾隆、嘉庆、道光三代，家族私塾开办到17所之多，这些私塾由全族共同承担聘师的各项开支，族中子弟就近入学。常家对教师的聘选非常慎重、严格，管理也精心、到位，所以常氏经商的精英人才，无一例外全由这全族公有的学堂中走出去。正由于学堂实行全族公有，而不是私家封闭，所以子弟们的求学氛围一直非常浓厚。到清光绪十三年，常氏学子还发起了“华诗社”，活动了13年，参加者近30人，入社之初，最长的23岁，最幼的只有14岁，其作品还汇集成册，择优选摘，印刷成精美的“华社诗集”四卷。据史料记载，常氏家族诗社，绝不是只凑在一起吟诗作对，而更多是一个文史学术团体，他们经常活动于太原关帝庙，在这样的环境中，培养出一批学有所成，乃至省内外闻名的学者。光绪二十九年，常氏又兴办了全省第一所民办新学堂，以后又继续办起两所女子学堂及全省惟一的常氏私立中学。
    做为世代儒商，他们深知“兴国之道在于用人，兴家之道在于育人”。为此他们有创见性地提出了“学而优则贾”的家训。他们对后人的要求极严，特别强调：儒学不精者，品德欠佳者，不准参加经商等社会活动。因此，其子弟不但儒学注重功底，而且代代不乏精通书画的优秀学者。家族中进士常麟书，是著名的史学家、教育家，一生著书56部。常家还出了举人四名，参加过家族诗社的常赞春、常旭春两兄弟，同时中举。他们都是清代有名的书法家和学者。我想，即使是书香门第，一个家族中出了一名进士、四名举人的事例，在旧中国历史上也不会是很多的。所以，常家不仅是三晋第一儒商，也堪称中国第一儒商。参观将结束时，我还看见挂在室内的一张图表，上面有现在散居在国内外常家的后代，其中有教授，工程师一二十人。我想他们处在祖国振兴的大潮中，肯定会像他们的祖先那样，将自己所学，为中华民族的复兴做出自己的卓越的贡献。


首页 -> 2004年第3期

站在改革潮头的田纪云

作者：丁龙嘉

字体： 【大 中 小】

    2002年11月，中共十六大在北京召开。73岁的田纪云，不再担任中央委员、政治局委员。
    2003年3月，十届全国人大一次会议在北京举行。74岁的田纪云从第一副委员长的职位上退下来。
    自此，这位在中国改革开放25年历史中，担任长达10年副总理、10年副委员长、17年中共中央政治局委员、20年中共中央委员的人物，走下了政坛。然而，他在改革开放历程中的作为，却给人们留下了深刻的印象。

    入中枢，呕心沥血推进改革

    粉碎"四人帮"不久的1977年3月，田纪云出任四川省财政局局长。早在"文革"前，他就任贵州省财政厅副厅长。
    "文革"中的重灾区四川，在粉碎"四人帮"后，与安徽遥相呼应，揭开了中国农村改革的序幕。同时，率先进行城市工业经济体制的改革。
    这时，省委主要负责人一再指示田纪云和财政局，解决财政困难必须从发展经济入手，广开财源，不能就财政论财政。党的十一届三中全会后，又强调财政管理必须按照客观经济规律办事，依靠政策调动各方面的积极性。
    田纪云深知，财政管理体制是国家行政管理、经济体制的重要组成部分，财政管理体制的改革是经济体制改革的牛鼻子。从共和国建立以来一直从事财政工作的田纪云，对传统计划经济下财政管理体制的弊端有着深刻的体会。他十分赞成并积极支持省委改革的思路，和财政局的同志们一起为扩大企业自主权，增加国民收入献策尽力。他提出，"扩大企业财权是扩大企业自主权的核心"。
    在扩大企业自主权的试点中，田纪云领导省财政局出台了使企业和职工的物质利益同上交利润相挂钩的一些具体政策，使企业有了利润提留权、自筹资金扩大再生产权、多提留固定资产折旧费权、销售部分产品权和计划外生产权、外汇分成权、灵活使用奖金权等自主权。由于这些政策初步解决了长期以来"统收统支"、吃"大锅饭"的问题，调动了企业和职工积极性，企业经营状况迅速好转，省财政收入连年大幅度增长。对亏损企业，田纪云和省财政局提出，经省委、省政府同意，实行定额包干或计划包干、节约分成的办法。这个办法调动了企业扭亏增盈的积极性，效果十分显著。
    1979年7月，四川省100个扩大自主权试点企业生产上升、利润增加的喜讯传遍全国、传到北京。国务院副总理兼经委主任康世恩敏锐地感觉到，这是改革现行的"统收统支"财政管理体制的一次勇敢的尝试，对打破"大锅饭"有着重要的意义。在对企业扩权有争议的情况下，经委党组毅然决定在成都召开全国工交工作会议，推广四川省企业扩权的经验。田纪云在会上作了发言，介绍财政工作如何支持工农业生产和改革。在这次会议上，田纪云的名字从四川开始走向全国。
    20世纪70年代末、80年代初，由于十年"文革"的大破坏，加之粉碎"四人帮"后中央在指导经济工作中急于求成，所以中国国民经济比例失调，经济建设面临着财政困难、资金不足的严重问题。1979年国家的财政赤字达到170亿元，1980年为127亿元。早在1979年4月，中央决定对国民经济进行调整，并制定了"调整、改革、整顿、提高"八字方针。调整国民经济的过程，实际上是探索建设中国特色社会主义现代化道路的过程，也是推动改革开放的过程。
    就在调整经济、启动改革开放的1981年2月20日，田纪云调任国务院副秘书长、国务院机关党组成员，分管经济工作方面的事情。1983年6月，田纪云被任命为国务院副总理兼秘书长，同时兼国务院机关党组书记、中央财经领导小组副组长，协助总理处理经济方面的工作，并具体组织改革开放措施的实施。
    田纪云刚到国务院，当时的总理就怎样解决财政困难问题给他出了个题目：如何生财、聚财、用财？他经过深思熟虑，很快就上交了一份生财、聚财、用财的意见。此后，田纪云进行了大量调查研究，于1982年初发表了《解决当前财政困难的几点看法》。他认为，要解决财政问题，增加资金积累，最根本的途径是大力发展生产、提高经济效益，而当时的有效办法是挖掘企业的潜力。他举例分析说，全国财政收入占工业产值的20%，这个比例大大低于1957年的44%、1965年的33%的水平，如果将每百元工业产值提供财政收入的比例提高三个百分点，那么国家一年就可以增加150亿元的收入。他指出，要挖掘出这巨大的潜力，具有决定意义的是合理调节中央同地方，国家同企业，国家、企业同个人的经济利益，调动各个方面的积极性。田纪云认为仅仅依靠国家财政解决资金不足的困难是不够的，应该大胆利用外资，有计划地开发内资。他专门指出有的人关于银行储蓄存款不能用于扩大再生产投资的观点是不全面的，他提议发行适当数量的国债券。这些意见陆续被中央和国务院采纳。
    由四川到全国扩大企业自主权的试验，给企业带来很多好处，所以受到企业的普遍欢迎，很快就在全国推开了。在扩权中，"利润留成"是国家和企业一对一的讨价还价，这样不够规范，加之企业之间苦乐不均，难以形成平等竞争。还有一个问题，按企业隶属关系分配上缴利润，造成条块分割，使中央和地方不能有一个固定的收入来源。所以，必须寻求一个统一的规范的办法，既使企业间能够平等地竞争，又使中央和地方有一个固定的收入。于是，就出现了"利改税"，即把企业向国家上缴利润改为按一定税率上缴税金。自1979年以来，国家就在有关省、市的部分企业和少数几个行业中进行"利改税"的试点，到1981年，全国参加"利改税"试点的工业企业已达456个。试点初步显示了优越性，1981年与1980年相比，这456个工业企业，实现利润增长18%，上缴国家税费增长13.6%。
    田纪云到国务院工作后，积极推进"利改税"。在进国务院不久的1981年7月13日，他就与人合作在《人民日报》著文呼吁改革税收。其中提出"利用划分税收的办法，替代以划分企业利润为基础的分级财政体制"。1982年6月，田纪云向国务院领导人提出了进一步完善财政体制的建议。他认为1980年以来实行的"划分收支，分级包干"的财政体制，对社会经济的发展起到了一定的促进作用，但需要完善。如何完善？他建议分两步走，第一步对现有办法加以完善，第二步向"利改税"过渡。对于"利改税"，他说"这是我国财政体制改革的方向，它既有利于国家利用税收这个经济杠杆，加强对宏观经济的控制，保证国家财政资金的稳定增长，也有利于真正扩大企业的自主权，贯彻把经济搞活的方针。但由于目前实际存在的价格体系不合理，行业之间、企业之间盈利水平过分悬殊等客观因素，全面实行'利改税'确有困难，可考虑采取过渡性办法，为逐步向'利改税'过渡创造条件"。
    自1983年1月，按国务院决定实行第一步"利改税"。第一步"利改税"是"以税代利，税利并存"，即企业上缴55%的所得税，剩下的45%则根据企业的不同情况确定企业留多少、上缴国家多少利润。这时有些人心存疑虑。田纪云等著文阐述了"利改税"的优越性：第一，有利于建立和完善国营企业的经济责任制，把企业的责、权、利密切结合起来；第二，有利于减少地方、部门由于自身经济利益强加给企业的不必要的行政干预，逐步解决各级对企业因利益划分而形成的所有制观念；第三，有利于完善中央和地方的分级财政体制。他同时针对有的人担心国营企业由上缴利润改为交税会改变全民所有制性质的疑问，回答说"这种担心是不必要的，因为它仅仅是国家积累资金的形式的改变，并不会改变生产资料所有制的性质"。
    1983年实行一年的第一步"利改税"，获得了明显的经济效果，实行"利改税"的工业企业总户数占盈利企业总户数的88.6%，完成产值比上年增长9%，实现利润比上年增长10.9%。这些企业将增长利润的61.8%上缴国家，38.2%留下。实践表明，第一步"利改税"，既确保了国家的大头，又保证了企业的合理收入，而且初步控制了个人消费基金的过快增长。
    这时，田纪云针对第一步"利改税"存在的缺陷，不失时机地推动实施第二步"利改税"。他从"利改税"这一政策出发，站在改革的战略思考的高度指出："我国城市经济体制的改革，尚处在探索阶段，总体改革模式和走什么路子，尚未完全形成。但有一点是明确的，这就是要充分注意发挥市场调节的作用，特别是要注意充分运用各种经济杠杆的作用，促进企业结构和产品结构的合理调整，提高企业素质和经济效益，大力发展社会生产力，加快四化建设的步伐。"从1984年10月1日起，按国务院决定在全国国营企业实行"利改税"的第二步改革。但是，由于种种原因，第二步"利改税"没有进行到底。
    田纪云到国务院后，很多时间是在第一线搞调研。仅1982年11月30日至12月28日的29天中，他率领12个人的国务院赴鲁、豫、川调查组就跑遍了山东、河南、四川三省的5个地区、15个县，召开各类座谈会33个，走访农户76家以及一批商店、学校，还请各地帮助他们对100个生产队长和100个专业户、重点户进行调查、征求意见。返京后，他们向中央和国务院写出了《关于农村形势问题》、《关于农村商品流通问题》和《关于供销社体制改革问题》等三篇调查报告。至今阅读这些调查报告，还会感到生动的语言、严密的分析、深邃的思想所散发出来的力量。后来田纪云谈到自己在国务院工作十余年的感受时，伸出两个指头说："最基本的有两条，一是必须坚持改革开放，二是必须坚持实事求是。"田纪云在国务院工作期间，走遍了全国的省、市、自治区，至于考察了多少地、县，就难以统计清楚了。
    1985年9月24日，中共十二届五中全会在北京举行。全会增选田纪云、乔石、李鹏、吴学谦、胡启立、姚依林为中央政治局委员。这时中央政治局由22人组成。全会增选乔石、田纪云、李鹏、郝建秀、王兆国为中央书记处书记。这时中央书记处由11人组成。56岁的田纪云进入了中国核心领导层。
    田纪云进入政治局和书记处后，担负的责任更重了。除原来分管的经贸工作外，政治局确定由他分管农业和农村工作。不久后的12月25日，胡耀邦在召开调整后的中央书记处会议上确定胡启立主持书记处会议，田纪云协助万里处理国务院的日常工作。
    1986年1月6日和9日，中央书记处在北京人民大会堂召开中央机关干部大会，号召中央党政军机关的全体党员、干部在端正党风中做全国的表率。6日这天，在胡耀邦作了《中央机关要做全国的表率》讲话后，田纪云作了《关于当前经济形势和经济体制改革的问题》的讲话。这是一篇代表他个人观点的讲话。他首先论证了中国"经济形势的主流很好，是建国以来最好的时期之一"的论断。他引用了老工人的话说："没有想到经过十年动乱之后，国家能这么快地安定下来；没有想到'文革'留下的经济的烂摊子，能这么快地被收拾好；没有想到十亿人口的大国，人民生活能提高得这么快。"这三个"没有想到"，生动地说明了中国改革开放引起的巨大社会变化，给人们留下了深刻的印象。他接着解释了经济生活中出现的某些新的不稳定因素解决的情况及发展前景，又回答了人们普遍关心的物价和价格改革、社会成员收入差距、对外开放等问题的情况和看法。他最后讲了对进一步搞好改革的几个问题的认识，鲜明地指出，中国的改革，是社会主义的经济体制改革；改革是一个渐进的过程；要正确处理改革中出现的各种矛盾和问题。
    中国在长期传统计划经济体制下，由于忽视价值规律，忽视市场的作用，价格体系很不合理，一是管理太死，价格不能灵活反映市场变化，二是价格结构严重扭曲。中国经济体制一开始改革就呈现出两条主线，一条是价格改革，一条是企业改革。从1979年到1984年9月的价格改革，实行"调放结合，以调为主"的方针，以初步改变特别突出的价格扭曲状态，同时试行放开一部分小商品和农副产品价格。
    1984年10月20日召开的党的十二届三中全会，通过了《关于经济体制改革的决定》。《决定》第一次提出了中国社会主义经济是"公有制基础上的有计划商品经济"；决定经济体制改革的重点由农村转向城市。《决定》对价格改革有一个非常明确的表述：价格是最有效的调节手段，合理的价格是保证国民经济活而不乱的重要条件，价格体系的改革是整个经济体制改革成败的关键。
    从1984年10月开始，价格体系改革以放开价格为主，让大部分商品价格在市场中形成，重点是放开大部分农产品和部分主要工业消费品价格。这期间，为了稳妥，对工业产品实行了两种价格，计划调拨部分由政府定价，上市部分实行市场调节。同一样东西两种价格，这就是人们所说的"双轨价格"。"双轨价格"中的市场这一轨，打破了指令性计划一统天下的僵死局面，使经济生活出现了生机，使价格形成机制市场化取得了重要进展。但"双轨价格"也带来了经济秩序的混乱，也为权力与市场的恶性结合提供了物质基础。社会上出现要求改革"双轨价格"的呼声。

[2] [3]


首页 -> 2004年第3期

站在改革潮头的田纪云

作者：丁龙嘉

字体： 【大 中 小】

    1987年11月中共十三大召开，田纪云依然当选政治局委员。在此后1988年3月产生的新的一届政府中，田纪云仍然是副总理，分管农业、商贸和经济特区等方面的工作。1988年岁初，经过认真思考的田纪云对价格体系改革提出了建议："我们必须在价格体系改革上有所作为，要千方百计突破这个难点，攻克这个堡垒。机不可失，时不我待。这个问题越拖对改革越不利，越拖越积重难返，其结果只能是推迟改革的进程。"田纪云还提出自己经过深思熟虑后的一个观点，即中国经济体制改革中最为棘手的问题，"是如何冲破几十年来所形成的僵化的机制和思维观念的束缚，逐步将市场机制引进到经济生活中来，逐步改变人们的思维方式，建立计划与市场内在统一的体制，充分发挥社会主义公有制这个为资本主义所不可能具有的优越性，使社会主义具有极大的吸引力。"他说，这也是对中国改革能否成功地到达彼岸的考验。
    1988年夏季，中央决定实行价格体系改革"闯关"。但由于种种原因，"闯关"未成，转入治理整顿。
    中国农村改革到1984年，一时普遍出现"卖粮难"。当时，中央和国务院对粮食估计过分乐观，认识不够清醒，以致采取了一些不适当的措施。加之其它原因，1985年粮棉等大宗农产品产量较大幅度下降。
    田纪云分管农业和农村工作后，每年总是抽出相当一部分时间，深入农村，深入基层，走村串户，与农民交谈，与基层干部座谈，听取他们的呼声和意见。他每年多次主持召开各种形式的农村工作或专业工作会议，研究农业和农村工作。田纪云深知农业的关键是粮食，粮食是基础的基础。当时中国粮食的需求量不断增长，但可供数量有限，而且增长后劲不足。他全力以赴抓农业发展，抓粮食生产，着力抓稳定基本政策、深化农村改革，把改革与发展结合起来；努力增加对农村的投入；大力发展农田水利基本建设。同时，发挥科学技术在农业发展中的作用，推进农业综合开发。田纪云花费巨大的精力推进农业开发，提出"农业综合开发，一是对现有的中低产田进行改造，提高产出率，二是开发利用新的农业资源"。1988年安排黄淮海平原、三江平原、松辽平原等11片地区为综合开发区。1989年，又在四川、湖北、湖南、江西、宁夏、内蒙古、海南及黄河口三角洲等9片地区立项进行开发。这些项目，计划四年内改造中低产田近400万公顷，开垦宜农荒地67万多公顷，营造农田防护林网5.33万多公顷，治理草场10万公顷。建成后，将新增粮食近1250万吨，棉花近20万吨，油料50多万吨，糖料1200万吨，肉类30万吨。"七五计划"期间建设的第一批商品粮基地县，1987年和1988年粮食产量比建设前的两年增长近400万吨，而且绝大部分是商品粮。
    自1988年到1992年的五年间，农村经济全面发展，结构逐步调整。农业总产值平均每年增长4.9%，粮食生产摆脱了一度徘徊局面，连续四年获得丰收。粮食储备增加，增强了以丰补歉的能力。

    关键时刻，无私无畏坚持改革

    20世纪80年代末、90年代初，中国的国内、国际环境是严峻的。国内因为人所熟知的那个政治风波，导致了严重的政治、经济损失，国际上受到抵制和制裁。苏联的解体、东欧国家的剧变，使国际共产主义运动遭到有史以来最严重的挫折。在这种情况下，遭到批判和否定的"左"倾思想又出现某种程度的回潮，他们针对中国的改革发出种种质问，说什么"政治上的自由化来源于经济上的自由化，经济上的自由化来源于农村的家庭承包"，"三资企业是和平演变的温床，乡镇企业是不正之风的风源，农村承包制是集体经济瓦解的根源"，企图改变改革开放以来形成的一些重大决策，扭转中国改革的大方向。田纪云针锋相对地反复讲这样一个观点，"四项基本原则是我们的立国之本，改革开放是我们的强国之路"，为坚持改革开放鼓与呼。
    1989年10月，在讨论为党的十三届五中全会起草的《中共中央关于进一步治理整顿和深化改革的决定》时，田纪云做了《要保持政策的稳定性、连续性》的发言。他说："十年来，我们许多重大的战略决策都是小平同志作的，也是向原来的中央常委汇报请示的，有些重要的措施都是集体研究的。当然由于各人具有的地位不一样，因此责任大小不同。但是，现在回头来看，不能说我们的基本政策，我们的重大措施好像都是出了什么多大问题。我的观点就是，成绩大家都有一份，问题呢，也都有一定的责任，责任大小不同而已。所以，我觉得不能够采取下届否定上届，你否定我，我否定你的做法。如果出现这种情况，那群众根本不信任你。现在在干部思想上，在群众心理上，有许多疑虑。对这个问题我们还需要认真对待。"
    对一些重大政策问题，田纪云坦诚地谈了自己的建议。他说：农村的承包决不能动摇，八亿农民如果稳不住，一夜之间就要发生大的问题。企业承包，要采取审时度势、因势利导的方针，在改革的实践中逐步探索完善承包的办法。关于财政承包问题，他说："逐步地提高两个比例，是完全对的。但是，用什么办法，是从地方现在碗里的东西挖一块给中央呢，还是从今后的增长部分中中央多拿呢，在今后新开辟的财源当中中央多拿呢？这是两种思路，我主张后者。"关于乡镇企业和私营、个体企业问题，他说，"根本问题是如何加强管理问题，引导他们的资金向扩大再生产投入，限制个人的过度消费"；"乡镇企业垮下来，我们也就没有了速度"；"不能把乡镇企业视为私人企业"；"在坚持公有制为主体的同时，允许适度地发展私营企业和个体经济的方针还应当坚持，不要动摇"。
    党的十三届五中全会，顶住了"左"倾错误观点，明确宣布农村以家庭联产承包为主的责任制等一系列基本政策稳定不变。正由于这样，才安定了农民的心，稳住了农业生产，从而稳住了经济的全局。此后，田纪云把发展农业社会化服务体系、完善双层经营体制作为深化农村改革的重点，把发展商品经济放在农村经济工作的重要位置，把依靠科技进步作为振兴农业的战略措施，把进行的农业开发作为攀登农业新台阶的战略措施，把引导乡镇企业继续健康发展作为农村经济工作的重要任务，把加强县级工作作为推进农村深化改革的重要环节，全力推动农业发展、农村进步。
    "树欲静而风不止"。1989年党的十三届五中全会后，围绕在农村是坚持家庭联产承包责任制，还是把农民重新纳入集体化的轨道的问题，又展开了新一轮的斗争，有人攻击田纪云是"新形势下的'小脚女人'，犯了'恐合症'"。1991年11月召开的党的十三届八中全会，通过了《中共中央关于进一步加强农业和农村工作的决定》，为这场争论作了结论。这个有十大部分四十条的《决定》，总结了20世纪80年代农村改革和发展的成就和基本经验，分析了当时农村的形势，明确了90年代深化农村改革和农村经济发展的方向和任务，在中国农村改革史上占有重要一页。田纪云在全会上作了《关于稳定农村基本政策的几个问题》的发言。这篇仅6600字的发言，观点鲜明地阐述了三个重大问题：（一）坚定不移地稳定以家庭联产承包为主的责任制，稳定党的农村基本政策，是稳定大局，进一步推动农业发展的最基本因素。（二）坚定不移地加强农业社会化服务体系建设，完善双层经营体制，逐步发展集体经济。（三）坚定不移地发展乡镇企业，是农民奔向小康、农业现代化、农村工业化的必由之路。这个《决定》，使田纪云一直悬着的心落了地。中国改革开放的总设计师邓小平在不久后发表的著名的南方谈话中赞扬党的"十三届八中全会开得好，肯定农村家庭联产承包责任制不变。一变就人心不安，人们就会说中央的政策变了"。
    有些同志当时对改革开放提出了姓"社"还是姓"资"的诘难，对党的"一个中心，两个基本点"的基本路线产生了动摇的情况下，88岁高龄的邓小平于1992年1月18日至2月21日视察了武昌、深圳、珠海、上海等地，发表了重要谈话，后被称为南方谈话。南方谈话传回北京、传到全国，立即引起了普遍的重视和巨大的震动。人们把谈话誉为"把中国改革开放和现代化建设推向新阶段的又一个解放思想、实事求是的宣言书"。3月9日至10日，中央政治局专门召开全体会议，学习邓小平南方谈话，并以谈话精神为指导，全面思考中国改革和发展的重大问题和战略部署。田纪云看到南方谈话后，非常兴奋。他在山西，在国家经贸部，在广州，在深圳，畅谈学习南方谈话体会，推动人们的思想解放。他高度评价南方谈话的意义，"小平同志这个谈话，可以说是在关键的时刻，讲了一系列关键性的问题，是一个加快社会主义经济建设步伐的纲领性文件，具有重大而现实的意义"，"这个谈话，可以说是当代中国历史的最强音"。他在讲到坚持党的基本路线不能改变，一百年都不能改变，谁要改变党的十一届三中全会以来的路线、方针、政策，老百姓不答应，谁就会被打倒时说，"小平同志为什么这样尖锐地提出这个问题呢"？"我理解有两个原因"："第一个原因，是因为这条路线是已被实践证明是正确的路线，是适合我们的国情、符合全国人民的意愿、深受广大人民衷心拥护的路线。只有沿着这条路线走下去，我们国家才能发展，国力才能增强，人民生活才能富裕；而只有经济发展了，国力增强了，人民生活改善了，国家才能稳定，才能防止和平演变，中华民族才能屹立于世界民族之林。""第二个原因，是因为现在有人不拥护，甚至采取各种办法，明的暗的，企图否定和改变这条路线。"他在谈到邓小平"要警惕右，但主要是防止'左'"的告诫时，深有体会地说，"由于'左'的积习很深，改革开放的阻力主要来自这种积习"，如果不真正解除"左"的思想束缚，"那么就很难长期坚持党的'一个中心，两个基本点'的基本路线"。
    1992年4月25日，田纪云应中央党校之邀，作了题为《中国农业和农村的改革与发展问题》的著名报告。整篇报告以改革开放的精神，回顾了80年代农村的改革和发展；分析了90年代面临的新形势；阐述了如何稳定党在农村的基本政策，加快改革开放的步伐；指明了在20世纪末中国农村实现"小康"的潜力、路子与保证。当他讲到"简言之，农村的改革使农村得到了'自主'、'自由'、'实惠'。'自主'、'自由'、'实惠'，这是我们农村改革最基本的最实质的东西，也是被农民视作命根子的东西"时，会场上响起了热烈的掌声。当他列举了"左"的种种表现后，尖锐地指出，"在领导层摆脱'左'的思想的束缚，是一个重大的课题。如果不敢触动它，不去触动它，改革开放就无非是空谈一阵子。不彻底解决这个问题，改革开放能否持久，要划一个问号"。在讲到"在消除'左'的影响的时候，特别要警惕那些风派人物。这种人翻手为云，覆手为雨，见人说人话，见鬼说鬼话，一有机会就跳出来反对改革开放。这些人一旦掌握了国家大权，对国家，对人民都将是一种灾难"时，会场上寂静得几乎能听到一根针落地的声音。这篇报告，为新的思想解放注进了强音符，很快传出党校，传到北京，传到全国，引起了极大反响。

    人大十年，竭尽全力推动依法治国

    1992年10月召开的党的十四大，最主要的功绩之一是明确中国经济体制改革的目标是建立社会主义市场经济体制。田纪云在十四届一中全会上再次当选政治局委员。翌年3月，全国人大八届一次会议召开，田纪云当选为第一副委员长，乔石当选委员长。五年后，田纪云在党的十五届一中全会上当选政治局委员，并在第二年3月九届全国人大一次会议上连任第一副委员长，李鹏为委员长。田纪云在全国人大工作期间，除了继续关注中国的改革开放和经济建设外，主要精力放在研究探索中国民主法制建设和依法治国方面。
    八届全国人大常委会将加快经济立法作为第一位的任务，目标是在任期内大体形成社会主义市场经济的法律框架。第九届全国人大常委会的主要任务，是为到2010年形成有中国特色社会主义法律体系奠定良好的基础。田纪云十分重视立法工作，他认为立法工作还不完全适应改革开放和经济发展的需要。他说，市场经济，是法治经济、规范化的经济，既要加快立法的步伐，使立法的进程同改革的进程相适应，又要注重提高立法的质量，使制定的法律符合市场经济的一般规律，符合中国的实际情况。他主张加快立法步伐。如何加快立法？他说，要以改革的精神立法，一是明确立法的指导思想，即立法同改革开放的进程相适应；二是进一步完善立法体制；三是大胆吸收和借鉴世界各国立法程序和经验。他将很大的精力倾注在民主法制建设和推动依法治国上。
    田纪云主张人大在加强立法工作的同时加强监督职能。他说，我国法制建设中存在的突出问题是一些地区和部门有法不依、执法不严、违法不究，甚至以权代法、以权压法、以罚代刑、贪赃枉法等现象，人民群众对这些问题很有意见，所以，人大要加强执法监督，进一步改进和加强对"一府两院"的工作监督。

[1] [3]


首页 -> 2004年第3期

站在改革潮头的田纪云

作者：丁龙嘉

字体： 【大 中 小】

    田纪云对许多地方人大常委会根据宪法赋予的权力开展的对"一府两院"工作的评议、对人大选举或任命的干部的述职评议，给以充分肯定，大力提倡。他称赞浙江省的"两项评议"工作有成效，而且积累了经验。当有的人提出对干部的述职评议与"党管干部"的原则有矛盾时，他反驳说，人大对选举或任命的干部进行述职评议，仅仅是对其执法、勤政等工作表现做出评价，这种评价一般是很全面的，对被评议者是一种鼓励和鞭策，这种反映人民呼声的评议，比纪检部门、组织部门找干部谈话作用大，而且也为党委正确使用干部提供了一个重要方面的根据。他指出，对人大选举和任命的干部进行监督，是人大监督的一个重要内容，而人大的监督权，从根本上说，是人民当家作主的权力，是人民行使管理国家权力的重要体现。他进而指出，监督制度，是现代民主政治的一个主要支柱，它对保障国家机器的正常运转是不可少的。1995年12月31日，田纪云在汕头视察工作时，要求人大常委会在实施监督权方面把腰杆子再挺硬一点！
    1997年11月7日，田纪云在上海市同人大常委会领导人举行座谈，当谈到"两项评议"工作时，他的一段话，入木三分，语惊四座。他说："现在看，这个评议是成功的。如果全国人大常委会一年能够评议国务院的一两个部长，评议你的成绩、你的缺点和提出对你的希望，那影响就不小。评议不等于就要罢免，一般地说都是鞭策多，有些问题是防微杜渐，提出来要你注意。这和党管干部的原则在根本上是一致的。应该说这是置公仆于主人的监督之下的一个很重要举措。不然，公仆就离主人太远。有一年，欧洲一个议会代表团来华访问，他们向我提出一个问题，说他们的官员怕议员，议员怕选民。然后问我，你们的官员怕什么？我说，我们的官员怕领导，这样对外说虽然不是很得体，但这是事实。我们的有些官员离人民太远，应该让他们离人民代表近一点嘛。如果我们对有些高级官员真正有点监督，让他们接受点人民的监督、人民代表的监督，就不至于离人民很远，像陈希同，如果有点监督，不至于这样。"
    田纪云针对许多人大代表给全国人大常委会提意见说实施监督不够这一情况，坦诚地说：这有思想认识问题，比如在人大工作的同志本身勇气不足，怕得罪人，怕越轨，不敢进行监督；被监督者的承受能力弱，只能听赞扬的话，不能听批评的话，这种积习根深蒂固。也有工作问题，主要是缺乏经验。恐怕还有政治体制方面的问题。而监督问题的根本解决，则有待于政治体制改革的深化。他针对每次代表大会都有不少议案要求制定监督法，诚恳地告诉大家：监督法研究、起草工作从第六届人大即彭真同志任委员长时就着手进行，七届人大万里同志任委员长时也在继续努力，八届人大乔石同志任委员长也花了不少工夫，但至今仍难出台。从我个人来讲，对制定监督法也作了一些研究和考虑，现在看，在目前条件下，要制定一个名副其实的监督法，也难。
    田纪云一再指示加强法制教育，增强全社会的法律意识和法制观念。他深刻体会到，加强法制教育，对于中国这样一个有着长期封建社会历史、缺乏民主法制传统，"人治"观念根深蒂固的国度来说，显得更为重要，任务也更为艰巨。
    2002年9月，即将离开全国人大常委会工作岗位的田纪云，怀着强烈的社会责任感，畅谈了自己对依法治国的思考。他告诫说："必须清醒认识到，我国的法制建设特别是执法现状并不令人满意。当前，从不少地区的情况看，有法不依、执法不严、以言代法、以权压法、徇私枉法的现象实可堪忧。这个问题不解决，党的十五大确立的依法治国，建设社会主义法治国家的基本方略将成为空谈。"他回顾了共和国成立以来"人治"的历史，告诉人们以言代法、以权代法的教训是极为深刻的。他一语中的地指出，民主、法制的问题，从根本上说，是个政治体制问题；当今中国，依法治国，重在依法治权、依法治官，而不是治老百姓。
    2002年盛夏，《中华儿女》刊载了田纪云的《改革开放的伟大实践》一文。这篇文章，是田纪云根据自己的亲历、体会，总结中国近25年改革开放的宝贵经验之作。他科学地概括了改革开放历程中的"五个抛弃，五个确立"：
    抛弃唯意志论和"两个凡是"，确立解放思想、实事求是、一切从实际出发的思想路线；抛弃以阶级斗争为纲的错误路线，确立以经济建设为中心、集中力量发展社会生产力的正确路线；抛弃僵化的计划经济模式，确立走市场经济的康庄大道；抛弃单一的公有制经济的模式，确立以公有制经济为主体、多种经济成分共同发展的格局；抛弃重"人治"轻"法治"的错误倾向，确立实施依法治国、建设社会主义法治国家的基本方略。
    研究这"五个抛弃，五个确立"，瞻望未来，我们坚信，中国将在"破"与"立"的改革中继续前进！

[1] [2]


首页 -> 2004年第3期

１９８４年邓小平视察深圳前后

作者：何云华

字体： 【大 中 小】

    上世纪80年代初，中国改革开放总设计师邓小平首次亲临深圳特区视察，这是中国改革开放历史发展航程中，具有深远历史意义的重要事件。重温这次历史事件，仍然使人深思，获益不浅。
    当年我是新华社深圳特区支社社长，曾经有幸亲历见证了邓小平踏足深圳这块当时被视为是非之地的情景。一转眼二十年过去了，虽然历史已经悠远而去，然而留在脑海里的珍贵记忆，却是我的记者生涯中最值得深深缅怀的一页。

    （一）

    那是发生在1984年1月24日的事情。这天清晨，我突然接到深圳市委接待办主任张荣打来的电话，说有重要任务，要我在中午11点半之前到达迎宾馆待命。电话中我问他是谁来深圳，张荣说，你去了就知道了，到时候会给你们交待任务。我依时到达迎宾馆六号楼，见到《深圳特区报》资深摄影记者江式高已早我抵达。他一面同我打招呼，一面在调校几部照相机。正当我们在猜测哪个中央领导可能来的时候，市委秘书长邹尔康和几位工作人员进来了。随即邹尔康告诉我们说，小平同志和王震、杨尚昆一行将在中午12点半左右抵达深圳，要我们一起跟着他们的参观活动。不久，《南方日报》驻深圳记者站站长李通波，以及深圳电视台记者也来了。
    中午12时50分，一辆白色中型旅行车徐徐驶入迎宾馆，来到桂园小别墅门前停下。当身穿深灰色中山装的邓小平健步走下车时，早就列队迎候在这里的宾馆工作人员，个个兴奋激动地鼓掌，热情欢迎贵宾们的到来，市委和市政府领导周鼎、周溪舞、刘波、罗昌仁等快步迎上前去，市委书记兼市长梁湘一一介绍他们同邓小平握手，气氛热烈而又简单朴素。
    贵宾们步入会客厅以后，邓小平干脆地挥着手对梁湘等人说，你们都先回去休息，下午再来听听你们谈情况。大家走出桂园别墅，市领导乘车离开，工作人员各自散去，别墅顿时清静下来。庭院中鲜花盛开，绿草如茵，红艳艳的杜鹃迎风摇曳，仿佛在告诉人们：春天来了。

    （二）

    1984年的深圳，迎来了特区大规模建设的第五个春天。特区建设者们早就盼望着倡导创办特区的邓小平，能亲自看看这片改革开放热土的一切。而今他们的心愿实现了，他老人家到来的喜讯，宛如温暖的春风吹拂着人们的心田。中午已经见到邓小平的市领导们，个个脸上的表情都在希冀着，能聆听到他老人家的指导，更渴望他老人家能来澄清特区创办四年来的是是非非。
    带领着深圳特区建设这支千军万马队伍的市领导班子成员，都是一批步入中老年的优秀干部，他们离开了原先的优越工作岗位，肩负着历史使命，来到左祸深重、人心动荡、田园荒芜、百业待兴的边陲之地，面对的是繁重的建设任务，他们不但要克服缺资金、缺人才、缺技术、缺物资、缺水、缺电、缺粮等重重困难，还要承受着巨大的政治压力和舆论压力。那时国内外媒体和某些政经界人士，对深圳的各种非议指责沸沸扬扬，吓人的大帽子像紧箍咒，让人神经紧绷。1983年夏天，一家有影响的大报突然登出一篇文章题为《历史租界的由来》，与此相呼应又连续发表文章批判中国历史上的洋务运动及其失败教训，矛头直指深圳，影射深圳特区是新的"租界"；有的文章作者甚至危言耸听地告诫人们，要警惕中国出现新买办和李鸿章式的人物。一批批已经退居二线的内地来深圳参观的老干部，其中一些人往往带着有色眼光而来，有的人视特区为异端，留下指责和骂名拂袖而去。甚至有的人回到内地说，深圳除了五星红旗还在，社会主义已经看不见了，特区姓"资"不姓"社"了。深圳经济特区这个刚刚在南中国大地降生不久的初生婴儿，被这些在闭关锁国自我封闭环境下生活惯了的人，看成是不祥的怪婴。
    围绕着要不要办特区和办特区是对是错的争论，犹如来势汹汹的强台风向着深圳湾席卷而来。特区究竟办得怎么样？邓小平脑子里一直装着的这个大问号，促使他南下广东来看个究竟。1984年元旦过后不久，邓小平在王震、杨尚昆等陪同下，于1月24日上午到达广州火车站。在这里迎候中央领导的广东省几位领导，要把客人接去珠岛宾馆休息，邓小平不顾旅途疲劳坚持要先去深圳，他说：办特区是我倡议的，要去看一看特区究竟办得怎么样？他那坚定的口气和话语中蕴含着对特区这个初生儿寄予深切关爱的急切之情，感染着所有在场的人。深受感动的广东省省长梁灵光，原广东省省长、中顾委委员刘田夫等，随即和邓小平一行返回车厢陪同着他们一齐来到深圳。

    （三）

    1984年1月24日下午3时，深圳市领导班子成员和一些部门负责人，齐集到迎宾馆二楼会议室等候着。初春柔和的阳光透过白色的纱帘照进室内，使会场充满着温暖而静蕴的气氛。人们时不时看看表，时间终于到了下午3点30分，邓小平、王震、杨尚昆等来到了会议室。一阵热烈的掌声过后，梁湘把坐在前排的市委常委们逐一介绍给邓小平认识，手里拿着名单的邓小平一个个对号，亲切地询问他们是什么地方的人，原来在哪个单位工作。随后他请梁湘讲一讲深圳的情况。
    梁湘指着挂在墙上的深圳地图，介绍特区开发建设规模和办特区前的历史状况，汇报了办特区四年来的社会经济迅速发展以及干部职工的收入生活现状。他说，1983年工农业总产值比上一年翻了一番，比办特区前的1979年增长了10倍。邓小平听了后频频点头，这时他点上一支香烟，神态自若地靠着沙发慢慢地吸着烟，继续细心地听着汇报。接着，梁湘谈到特区建设遇到的阻力和困难，以及一些急待解决的问题。他对邓小平说："办特区是您老人家倡议的，是党中央的决策，深圳人民早就盼望您来看看，好让您放心，希望得到您的指示和支持。"梁湘请求邓小平给大家讲话。这时邓小平灭掉了手里的烟头微笑着说："这个地方正在发展中，你讲的这些情况我都装在脑子里，不过不发表意见。"他的亲切诙谐的话语，使会场顿时轻松活跃起来，与会人员恍然而悟，不约而同地发出会意的笑声。这幽默和笑声，把高层领导者与身处特区建设第一线的组织指挥者的心连在一起，融汇着相互理解的深厚情谊。这时，杨尚昆插话说：小平同志很关心特区，这次主要是来广东休息，有关问题我们回京后吹个风，让国务院有关部门研究解决。随即他提议出去走一走。

    （四）

    如果说梁湘短短40多分钟汇报的许多有说服力的数字，开始使邓小平脑子里的大问号变小的话，而当他走出宾馆游览市容，以及此后两天他所到之处耳闻目睹的大量具体事实，更使这位智力超凡、判断精辟的伟大改革家，从中洞察到特区这个时代骄子富有的强大生命力，预见到在中国改革开放的历史使命中，她将担当的重要角色。他老人家满怀厚爱，热切地期望她健康成长。
    心情轻松愉快的宾主一行齐齐走出会议室，乘上旅行车离开宾馆去游览市容。下午4时50分，邓小平一行登上建成开业不久的罗湖国际商业大厦，来到22层的顶楼天台，从东南西北不同方向，眺望初具规模的罗湖新城区，呈现眼前的是纵横交错的宽阔马路，车流如梭，人流如织，远处的深圳河从新城南面蜿蜒流向深圳湾，望过河那边可以看清香港新界落马洲的村落；回望近处，只见许多正在施工的工地，高耸的机械塔吊伸着长臂不停地转动着。梁湘介绍说，罗湖新城区计划兴建一百多幢高层楼房，是目前全国高楼群最集中的地方，已成为市区最繁华的金融商业中心宝地。邓小平指着西北角马路对面一幢被脚手架和安全网裹罩着的工地问梁湘，那幢楼要建多少层？梁湘回答说，那幢楼叫国际贸易中心大厦，设计要求建53层，顶部设有旋转观光圆形大厅，是目前国内最高的建筑物，而且是施工难度最大的建筑工程。邓小平听后满意地点着头。
    转眼间已是时近黄昏，渐渐变得灰暗的天空现出一片橙黄色的彩霞。天台上北风劲吹，气温只有九摄氏度，袭人的寒风把旁边工作人员身穿的呢子大衣掀起了衣襟，身上只穿着深灰色普通便服的邓小平，两次挥手推开陪同人员要他穿上的大衣，站在天台上久久凝望着，展现在他眼前的新城区，在夕阳和彩霞映照下，景色绚丽灿烂；特区建设者用双手和汗水建造起来的一座座高楼，犹如在南国大地上矗起了一个个巨大的令世人瞩目赞扬的"惊叹号"。邓小平目睹这些鼓舞人心的建筑艺术符号，脑子里原有的"大问号"一下被抹掉了。深圳短短四年间奇迹般的变化，激起他老人家的思绪，他对梁湘说，都看清楚了。深沉的眼神里闪亮着兴奋喜悦的表情。
    邓小平一行离开天台下楼来到马路边，早在半个小时之前，已有许多市民意外地发现了他们，喜出望外的群众，一直在大楼外面等候着，消息传开后，人群越聚越多，当邓小平一行乘车离开时，满怀崇敬爱戴之情的群众用热烈的掌声夹道欢送。旅行车穿过商店林立的街道，坐在车上的邓小平掀开窗帘凝望窗外，暮色中的罗湖新城，人流熙熙攘攘，一片繁荣兴旺，彻底告别了昔日荒凉萧条衰败的景象。

    （五）

    25日上午10时，休息一夜后精神奕奕的邓小平，在市领导和随行人员陪同下，来到深圳河畔富甲一方的渔民村。一排排两层高的小洋楼在阳光之下耀眼生辉，使贵宾们眼前一亮。村党支书吴柏森特意穿上新买的拷花呢大衣，脚踏擦得乌黑发亮的皮鞋，早早就站在村口迎接贵客。邓小平一下车，他便快步走上前去，紧紧握着邓小平的手久久不放，突如其来的惊喜使他兴奋激动得不知道说什么好，想了好一阵子才说出"欢迎您，欢迎您"！梁湘提醒他说：你请小平同志到家里坐下来慢慢谈谈吧。吴柏森连声说好好好，兴冲冲地把贵客们领进自己的家里参观。入口大门挂着红灯笼，宽敞的客厅里鲜花怒放，大瓷花瓶插着浓绿的富贵竹，一套高级组合音响安置在客厅一角，长短皮沙发摆在主墙一边，春节前夕迎来贵宾光临，更加增添了浓厚的喜庆气氛。
    吴柏森领着客人走遍楼上楼下，两个客厅各有一台大彩电和其它家用电器，卧室里的家具被褥全是新的，10多平方米的厨房里，冰箱、洗衣机、煤气炉、电饭煲、热水器一应俱全。邓小平参观完之后来到客厅坐下，他询问了吴柏森的家庭经济收入情况。吴柏森兴奋地说："我现在生活上什么都不缺了，家里什么都有了，真是连做梦都没有想到我们这些穷苦的渔民，能过上今天的幸福生活。现在村民都说：翻身不忘共产党，致富不忘邓小平，感谢邓伯伯的好政策。"邓小平纠正说：应当感谢党中央。
    吴柏森接着汇报了渔民村的变化。他说：60年代以前我们靠出海捕鱼为生，村民住的是茅棚，吃不饱穿不暖，生活十分贫困，公社化后渔民村也没有什么变化，那时没有资金买不起机械渔船，近海的鱼越来越少，收入越来越差。办特区以后，改革开放的富民政策使渔民村最先得益，我们利用与香港新界只有一河之隔的优越条件，同港商合作搞来料加工，兴办工厂，开办餐厅、商店和其它服务业，还购买了十多辆泥头车搞土石方运输。几年来渔民村集体经济发展很快，1981年全村户户收入过万元，成为全省第一批万元村；1982年全村由集体统筹建房，每户建一幢两层六房两厅小洋楼，资金由集体负担三分之一，三分之二由集体先垫付，村民分期还款，不到两年家家都还清了；1983年全村人均收入达到2300元，吴柏森还向客人亮了家底，1983年他一家平均每人月收入达500多元。坐在邓小平旁边的女儿邓榕怕听力不好的父亲听不清，便大声说：老爷子，比你的工资还高哪。
    走出客厅，邓小平等来到村里的花坛假山前面，高兴地同吴柏森等村干部一起合影留念。告别渔民村时，邓小平沉思着说：全国农村要达到渔民村这个水平恐怕要100年。有陪同人员表示异议认为用不了那么长时间，邓小平却坚持说：我们国家大，情况复杂，至少要到本世纪末，还要再努力奋斗50年时间。后来，邓小平又提出让一部分有条件的地区先发展起来，让一部分人先富起来，并一针见血地指出，贫穷不是社会主义。
    80年代初的中国恐资病流行，还是留恋平均主义，以美化穷光荣、穷革命为时髦的年代。邓小平这些深刻而又富有远见的重要思想，正是医治这种时代病的一剂良方。今天重温改革开放发展的历史，可以启迪激励人们更加奋发努力。20年后的渔民村，与时俱进，乘上建设国际化城市的快车，面貌焕然一新，当年令人羡慕不已的小洋房，而今不见了，原先的城中村被改造后成为闹市中的一个花园式居民社区，重建的设施现代化的11幢小高层楼房，错落有序地矗立在深圳河畔。渔民村这个名字只是记录着昔日辛酸历史的象征，原先的村民现在的生活水平，所从事的经济活动内容，都已经升级换代。这里的巨变再一次提醒人们，要牢记邓小平当年提出要再努力奋斗50年的预言，特区之外远在穷乡僻壤的内地农村，这20年里变化了多少？重温这里的历史，人们将更有紧迫的历史使命感。

[2]


首页 -> 2004年第3期

１９８４年邓小平视察深圳前后

作者：何云华

字体： 【大 中 小】

    （六）

    一个新兴城市如果没有新兴产业，即使高楼林立，商店再多，灯火再辉煌，也只是一种表面繁荣。深圳从特区创办开始，就注意引进国外先进技术，把发展电子工业列为重点发展的新产业。不到四年的时间深圳办起60多家电子企业，1983年产值已达到2亿多元，占当时全市工业总产值的三分之一，使几年前只能生产铁钉、酱料的深圳，一跃成为广东省电子工业发展速度最快的新基地。
    邓小平对深圳的电子工业十分关注。25日下午，他参观了中国航空技术进出口服务公司最早在深圳办的电子厂，几年间这家工厂集中力量开发电脑软件，产品已经打进了港澳市场。邓小平听后高兴地称赞他们的做法，他说，有一位美籍华人学者告诉我，美国搞电脑软件的人许多都是学生娃娃，中国有那么多学生娃娃，学校重视起来，完全有条件搞电脑软件。今天重温邓小平这些话，对于教育部门考虑教学内容和教学方法的改革，对于考虑电子行业发展方向的思路，仍然有着深刻的指导意义。
    26日清晨，桂园别墅花香四溢，清风撩人，初春和熙的阳光洒满庭院，格外显得暖和温馨。神清气爽的邓小平步履轻松稳健地同家人在院子里散步，然后又同家人一起用早餐。工作人员发现，两天来他和家人有说有笑，尤其和孙子们在一起时，兴致特别高。按接待计划，这天的行程将前往蛇口工业区参观一个上午，然后从蛇口前往珠海。
    9时30分，邓小平一行驱车来到深圳湾滨海的蛇口工业区。主持创办开拓工业区的闯将袁庚，把贵宾们领到办公大楼七楼会议室。这里居高临下，背山面海，视野开阔，邓小平看过工业区全景的模型之后走到窗前，他指着蛇口港码头问袁庚，这个码头什么时候建成的？能停靠多少吨位的船？袁庚回答说：1979年春天创办工业区的第一项工程就是移山填海兴建码头。我们花了近一年时间建成了600米的码头泊位，现在已使用快四年了，可停靠5000吨以下的货船，与香港互通的航班客轮，也已营运了两年了。邓小平听后称赞说，你们搞了个港口，很好。
    袁庚汇报说，中央的改革开放政策在蛇口工业区两平方公里的土地上，发挥了巨大的威力，收到了很好的效果。办工业区之前，这里是海上偷渡香港的口子，经常有外逃人员被淹死后的浮尸漂上沙滩，这些荒野陈尸大多数是农村的年青劳动力。自从办特区以后，我们不但制止了外逃风，而且吸引了大量的人才、资金回流。四年多来，蛇口工业区投资兴办的工厂已有46家，产品包括集装箱、铝材、油漆、食品、家用电器、服装等。接着，袁庚重点介绍了工业区实行的体制改革。袁庚说，这几年我们冒了点风险，进行了一系列改革，劳动人事制度实行招聘和合同制，工资实行职务工资加效益挂钩的浮动工资，住房商品化，职工不吃大锅饭，不端铁饭碗，各类干部和管理人员、技术人员，一律通过考核培训后才上岗，工业区的领导干部不坐铁交椅，从去年开始实行由职工无记名投票，直接选举产生领导班子，实行任期责任制，上任满一年还要进行群众信任投票，不超过一半信任票的班子成员要及时更换。
    袁庚说，我们还提出"时间就是金钱，效率就是生命"作为整个工业区的口号。这时袁庚在犹豫着……他知道邓小平在市里听完汇报后不讲话，也不表态，参观时也很沉默，不露声色；蛇口工业区一开始就实行官商分开，政企分开，这个做法虽然曾经得到国务院领导的肯定，蛇口经验、蛇口模式，被媒体广为宣传，扬名全国。然而反对的声音也不少，有人就贬责蛇口是个"要钱要命"的地方，想到这些是非争论，他脑子里闪着顾虑，用自问自答的语气说："不知道这个口号犯不犯忌？我们冒的风险也不知道是否正确？我们不要求小平同志当场表态，只要求允许我们继续实践试验。"袁庚这个不给客人出难题的聪明高招，使邓小平和在场的人都笑了起来。
     汇报结束后，邓小平等参观了港商独资的华益铝材厂，登上工业区引进国外设备兴建的微波通讯楼，从高处浏览了工业区全景。中午11时30分，主人把贵宾们领到"海上世界"作客就餐。这是一艘由退役的万吨豪华旅游船明华轮改装成的旅游景点。船上设有酒店、宾馆和娱乐服务设施，邓小平兴致很高地参观了船上各项设施，还到总统套房里看了看，然后走上甲板观赏深圳湾海景。
    中午12时30分，袁庚陪同贵宾们在顶层中餐厅就餐。餐桌上宾主热烈交谈，话题轻松，王震、杨尚昆等不时发出了笑声。应袁庚的盛情敬酒，邓小平高兴地干了一杯茅台酒，宾主举杯相碰的瞬间，融汇着这位改革开放总设计师与改革开放闯将之间的深厚情谊。
    上完最后一道菜，餐厅女经理领着几名服务员也走上前来给邓小平敬酒，祝他老人家健康长寿。邓小平脸上露着慈祥的笑容端起杯子答谢了她们。袁庚趁机风趣地说：她们都是不大懂事的年轻人，如有不合适的要求，请您不要责怪她们。袁庚的话音未落，几个年轻人拿来了事前准备好的笔墨和宣纸摆上桌面，女经理鼓着勇气走上前去请求邓小平题字。在一片融洽的气氛中，邓小平高兴地欣然挥毫写下"海上世界"四个苍劲的大字。全场热烈的掌声，像春潮般回荡在平静的深圳湾畔。

    （七）

    下午两点多钟，邓小平一行登上一艘海军炮艇离开深圳前往珠海。从26日下午到29日上午，邓小平在珠海逗留期间，听取了珠海市领导的汇报，参观了工厂，会见了一批港澳人士。珠海这座空气清新、环境幽静、有山有海、繁花似锦的旅游城市，给邓小平留下了良好的印象。在离开珠海之际，邓小平应主人的请求写下"珠海经济特区好"的题辞，使珠海特区的建设者深受鼓舞。
    珠海题辞的消息立即传到了深圳，梁湘等市领导深深感到了压力，他们焦急得坐立不安，都在猜测着、自责着：深圳工作究竟出了什么问题？哪怕挨批评也好，到底他老人家怎样想？怎样评价深圳？难道一句话都没有？一连串的疑团像兔子钻进了心窝捣鼓得让人难受。梁湘焦急之中打电话向省里求助，询问到的消息说，邓小平29日下午离开珠海回广州，将在广州过春节。深圳市委紧急召开常委会议，决定派人到广州请求邓小平给深圳题辞。任务落在接待办主任张荣身上。梁湘对他说，你同省委接待办关系熟，人头也很熟，方便见机行事，我把市领导和全市人民的重担都交给你了，一定要完成这个重任啊。
    张荣心里掂量着此行任务的重要性，深知它的难度很大，却二话不说承担了下来。他急匆匆地赶到省委珠岛宾馆，先找到杨尚昆说明来意，拜托他安排。杨尚昆要他住下来等候消息，表示会尽快找机会转达深圳市的要求。一天过去了，张荣没有得到回音，第二天仍然没有消息。深圳方面不断来电话催问，张荣的心情十分沉重焦急，两天都睡不好觉，吃不好饭。第三天一大早他再也耐不住又去找杨尚昆，得到的回答仍不十分肯定。杨尚昆说，这几天小平同志回到广州休息后心情很好，今天早饭后是个好机会，他要张荣作好准备。果然这天上午10点钟左右，邓小平散步之后，来到会客厅，看了看张荣早就在这里摆好的笔墨和宣纸，亲切地同张荣打招呼。他老人家经过深思熟虑之后早已胸有成竹，这时客厅里异常安静，在场所有人的视线都集中到铺在桌面的宣纸上，只见他提起手腕悬肘挥动手中那支蘸满墨汁的毫笔，写下"深圳的发展和经验证明，我们建立经济特区的政策是正确的"。这25个浓墨遒劲的大字跃然纸上，最后的落款，他特意把时间写为"1984年1月26日"，表明还在深圳时已经有这个评价。张荣机灵地及时用照相机拍下这一历史性的宝贵镜头。在场的人看到题辞都向张荣表示祝贺，让他转达他们对深圳市领导和特区建设者们的敬意。
    激动兴奋的张荣如释重负，立即跑去打电话给深圳报喜。接电话的市委秘书长邹尔康逐字记下张荣口述的题辞。一直在盼望消息的市领导纷纷赶到会议室听邹尔康连续重复念了三遍题辞内容，大家都喜出望外，欢欣鼓舞，深刻体会到邓小平对深圳的评价，寄托着一份大海般深沉的厚爱。振奋人心的喜讯，就像乍春季节的一股巨大暖流，激荡着特区建设者的心。这天正逢春节大年三十，往年的除夕夜市区显得冷清平静，这时却洋溢着异常热闹欢腾的气氛，四面八方传来的爆竹声，经久不息；腾空升起的烟花，喷出五彩光芒，把夜空染得斑斓缤纷，人们欢庆双喜临门的激情，使这片热土释放着无穷的活力。

    （八）

    邓小平给深圳的题辞，是他老人家此次南行考察特区究竟办得怎么样的答案，他澄清视听，力排众议，给深圳作了公正的评价，从而使围绕着要不要办特区、办特区是对是错这个长达四年的是非之争，有了旗帜鲜明的结论。深圳、珠海的巨变，使他决心更大，更坚毅果断，他敏锐地把握着当代世界经济发展的脉搏，思考着中国发展战略目标的设计部署。回京后不久，邓小平以超凡的胆识和勇气作出进一步开放沿海14个城市的英明决策，大大推动中国的改革开放和社会主义建设事业向前发展。
    然而，对特区的争议远未结束。邓小平对深圳所作的带结论性的题辞，只是平息了第一场争论，接踵而来的是对市场经济和特区姓"资"姓"社"等问题展开的争论，一直从上世纪80年代中叶持续到90年代初，都在纠缠不休。这期间国内经历了1989年那场政治风波，继而是东欧动荡，苏联解体，面临着国际风云剧变的复杂形势，国内"左"的思潮又有抬头，这时从理论界里冒出了所谓"和平演变主要危险来自经济领域"的论调，严重干扰了以经济建设为中心的方针和改革开放国策的贯彻实施。这就是邓小平给深圳题辞八年之后的猴年（1992年）春天再次南巡视察深圳的重要背景。
    在这个重要的历史关头，他老人家的长篇南巡谈话，使长达12年之久的关于特区的争论得到平息，纠正了偏离基本方针的错误倾向。邓小平的谈话明确指出，特区姓"社"不姓"资"，计划经济不等于社会主义，市场经济不等于资本主义，告诫全党要警惕防"左"，要抓住机遇发展自己等等，批判了把经济领域的改革与和平演变混为一谈的错误观点，澄清理论是非。
    邓小平两次视察深圳，时间虽然相隔八年，然而他老人家的思路是连贯的，两次视察对于中国何去何从，对于实现中国发展战略目标，都有着无可估量的历史意义。如果没有1984年的深圳题辞，没有1992年的南巡谈话，中国改革开放的历史进程将被推迟，甚至历史要重写。
    抚今追昔，时光飞逝，快速的时代步伐，容易使人淡忘历史。今天重温深圳这20多年被许多人陌生了的历史，有着深刻的教育意义。一个有文化底蕴的城市，必然是会珍惜过去，尊重历史，从前人那里吸取养料，总结经验；一个有文化教养的人同样也会懂得尊重历史，珍惜眼前的一切，在享受来之不易的改革开放成果的时候，深深缅怀一代伟人邓小平和他的丰功伟绩；也会记住当年冒着风险顶着压力，艰苦奋斗，从尘土飞扬的工地里走过来的老一代特区建设者们，在深圳这块土地上洒下的汗水和付出的心血劳动。

[1]


首页 -> 2004年第3期

我所知道的建后制宪修宪经过

作者：于光远

字体： 【大 中 小】

    两会即将举行，修改宪法会是这届两会议事日程中最重要的一项。学术界在这时候，理应多提出一些问题、多写出一些文章，供代表和委员们参加讨论修宪问题时参考。现在的状况是由于种种原因学者们在这方面研究得少，报刊有关修宪的文章发表得也少。
    我对宪法---乃至整个法的问题，过去没有给予必要的注意。近几个月才认识到必须改变这种状况，才开始收集资料，特别对建国以来制宪修宪的情况查阅了一下，做了一些思考。
    现在我按时间次序，一部一部宪法来作介绍。

    第一部宪法

    我说的"第一部宪法"是《中国人民政治协商会议组织法》和《中国人民政治协商会议共同纲领》。
    我的这个说法可能是唯一的，现在写关于宪法文章的人，通常都是把1954年制定的宪法作为共和国第一部宪法，因为用宪法这个名称的，它的确是第一部，也有人把《共同纲领》算作第一部宪法的，但是把《中国人民政治协商会议组织法》同《中国人民政治协商会议共同纲领》合在一起才称之为第一部宪法的我还没有见到过。
    1949年10月1日成立中华人民共和国。这部宪法在三天前已经制定成功，等着这个日子的来临。在某种意义上说，中华人民共和国就是根据这部宪法成立的，由此我们可以说建国与制宪同步。
    人们对《共同纲领》讲的多，其实《中国人民政治协商会议组织法》的重要性绝不下于《共同纲领》。在《组织法》中规定：中国人民政治协商会议全体会议拥有"制定或修改中国人民政治协商会议共同纲领"的职权。《中国人民政治协商会议组织法》本身，除规定组织机构的建立和它们的职权外，还规定"团结各民主阶级、各民族"，"实行新民主主义"，"反对帝国主义、封建主义及官僚资本主义"，"联合世界上以平等待我之民族及国家"等最高原则。但是没有保护国家的公共财产和工人、农民、小资产阶级和民族资产阶级的私有财产，没有关于人民自由权利等规定，而这些在《共同纲领》中都有了。所以这两个文件合在一起就是一部新民主主义的宪法大纲。因此我在这里就称之为建国后第一部宪法。这是建国开始制定的第一部宪法。应该说是一部很好的宪法。
    这部没有宪法名称的宪法，是包括中国共产党在内的各党派共同制定的。各党派合作得非常之好。从那两个文件本身，就可以看得出这一点。民主党派中也不乏优秀的法学人才。后来被划为大右派直到最后没有平反的罗隆基，在起草这部我称之为建国后的第一部宪法时，他就是作出了贡献的人中的一个。
    当时中国人民政治协商会议才组成，我们党和各民主党派的合作关系的确很好。就在《中国人民政治协商会议组织法》规定在普选的全国人民代表大会召开之后，中国人民政治协商会议全体会议就放弃在这以前拥有的职权，一心欢迎全国人大。这就可以证明各民主党派和我们党之间的良好关系。
    我手边还保存有一个由中国人民政治协商会议全国委员会学习座谈会干事会印的、题为《关于讨论"唯物主义几个基本特征中的几个主要问题"的试答》的资料，上面记有委员们的意见，有名有姓的就有章乃器、陈铭枢、凌其峻、千家驹、李相苻、章克善、吴觉农、沈志远等人。中国人民政治协商会议秘书长李维汉参加了这次座谈会，并且同全国委员们一样积极发言。从这件事中也可以看出我们党同民主党派合作得很好。在这里我还可以讲一下这样一个情况。有一天，人民政协全国委员会派他们机关姓朱姓钟的两位专职工作人员到中宣部机关找到了我，要我帮助他们政治学习，要我担任"全国委员会学习座谈会"的顾问，所以这份《试答》的记录就到了我手里。

    第二部宪法

    我说的"第二部宪法"指的是1954年制定的《中华人民共和国宪法》。它是这一年的9月20日我国第一届全国人民代表大会第一次会议通过的，它是第一部正式使用"宪法"这个名称的宪法。
    它与《中国人民政治协商会议组织法》和《中国人民政治协商会议共同纲领》时间相隔整五年，在这五年中我国发生的主要变化，是批判了刘少奇的"巩固新民主主义秩序"的主张，否定了新民主主义的长期性。这部宪法肯定"中华人民共和国的生产资料所有制现在主要有下列各种：国家所有制，即全民所有制；合作社所有制，即劳动群众集体所有制；个体劳动者所有制；资本家所有制。"指出要实行对农业手工业资本主义工商业的社会主义改造，"保证逐步消灭剥削制度，建立社会主义社会"。
    对待各种所有制的具体态度是"国家保证优先发展国营经济"；"国家保护合作社的财产，鼓励、指导和帮助合作社经济的发展，并且以发展生产合作为改造个体农业和个体手工业的主要道路"，它是"组织个体农民、个体手工业者和其他个体劳动者走向劳动群众集体所有制的过渡形式"。
    也是在这部宪法中到处可见使用"依照法律保护……"、"保护合法……"的手段保护一下子还不能消灭的非社会主义财产。如"国家依照法律保护手工业者和其他非农业的个体劳动者的生产资料所有权。""国家依照法律保护资本家的生产资料所有权和其他资本所有权。""国家保护公民的合法收入、储蓄、房屋和各种生活资料的所有权。""国家依照法律保护公民的私有财产的继承权。"
    在《中国人民政治协商会议组织法》中，规定中国人民政治协商会议全体会议"在普选的全国人民代表大会召开以前，执行全国人民代表大会的职权"。其实1954年的全国人民代表大会谈不上普选。这第二部宪法的社会基础我以为比第一部狭小许多。
    总的说来，这部宪法与《中国人民政治协商会议组织法》和《中国人民政治协商会议共同纲领》相比有某些退步。
    关于这部宪法，中国人民大学萧北声写了一篇《制宪仪式背后的曲衷---从〈共同纲领〉到〈1954年宪法〉》，文章中告诉我们1954年宪法制定的过程大体如下：
    1952年10月，刘少奇率中共代表团访苏前夕，在给斯大林的信中提到了召开人民代表大会和制订宪法的问题。随后在刘少奇与斯大林的会面时，斯大林提出，"为了驳斥国际上敌对势力对新中国的攻击和便于中国更好地开展建设事业"，中国应该尽快地召开全国人民代表大会和制订宪法。出自中共权威机构之手的《刘少奇年谱》也透露，1952年10月2日，刘少奇在出访苏联前夕曾给斯大林写信，谈到召开全国人民代表大会和制订宪法的问题，而且刘到了苏联以后，于10月26、29、30日先后3次打电报将两次同斯大林会谈的情况向毛泽东和中共中央做了汇报。在此之前，中共原来是打算在完全建成社会主义之后再着手制宪的，但是斯大林既然这么说了，于是中共中央接受了斯大林的"建议"。随即是一连串快节奏的"落实"动作，先是在第一时间内由中共中央做出尽快召开人民代表大会和制宪的决定，并由主持政协的周恩来在随后召开的政协会议上公布中共中央的决定，提请中央人民政府委员会讨论。接着，在1953年1月召开的中央人民政府委员会作出决议，决定当年召开地方各级人民代表大会，并在此基础上召开全国人民代表大会，制订宪法。会议成立了两个委员会：以毛泽东为首的宪法起草委员会和以周恩来为首的选举法起草委员会。随后，在不到一个月的时间里，选举法就被制订出来并获得通过。
    在接下来的时间里，制宪进程出现了一个暂时的停顿，直到1953年的下半年才又重新启动，不过这次却进入了"快车道"。在刘少奇的亲自主持下，从1953年的下半年到1954年夏天，不到一年的时间里，全国范围的异常繁难的人口普查、选民登记和基层选举全部完成。相对而言，宪法的起草工作起步则要晚些，1953年底毛泽东率一干秀才组成的起草小组到杭州，算是启动工作，1954年1月才真正开始动手。1月31日就完成初稿，中间经过几次复议之后，到5月1日就可以将宪法草案向全国公布了。实际进度差不多也是如此，只是宪法草案的大讨论被分成了两步，3月底先由中共和民主党派的地方组织讨论，6月上旬才交由全国人民讨论。据说在3个月的人民宪法大讨论中，有将近1亿5千万人参加，到了这个地步，制宪过程已经有几分像一场颇有声势的群众运动。在这场讨论过后，1954年9月15日，新中国的第一届全国人民代表大会如期召开，会议通过了新中国的第一部宪法，产生了名义上的最高权力机构---全国人民代表大会常务委员会，一起主持选举工作的刘少奇当选为第一届全国人大常委会的委员长。至此，新中国的首次制宪过程全部完成。
    萧北声文字是如此，我虽然没有参加1954年宪法的起草工作，但是我是党中央机关的工作人员，真实的情况还是能够了解和懂得如何判断。因此那时虽然作了人口普查、选民登记、基层选举、中共和民主党派的地方组织讨论及据说有将近1亿5千万人参加的"宪法大讨论"，但是我还是以为基本上是走形式的，还不好说是《中国人民政治协商会议组织法》中所说的"普选"。

    第三部宪法

    这部宪法是"文化大革命"中1975年1月17日第四届全国人民代表大会第一次会议通过的。通篇是"文化大革命"的语言。在序言中就强调了"取得了无产阶级文化大革命的伟大胜利，巩固和加强了无产阶级专政"。搬出了那时候的"无产阶级专政下继续革命的理论"，说"社会主义社会是一个相当长的历史阶段。在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性，存在着帝国主义、社会帝国主义进行颠覆和侵略的威胁。这些矛盾，只能靠无产阶级专政下继续革命的理论和实践来解决。"
    在宪法总纲里还写有"大鸣、大放、大辩论、大字报，是人民群众创造的社会主义革命的新形式。国家保障人民群众运用这种形式，造成一个又有集中又有民主，又有纪律又有自由，又有统一意志又有个人心情舒畅、生动活泼的政治局面，以利于巩固中国共产党对国家的领导，巩固无产阶级专政。"
    在这第三部宪法条文中有一条值得注意的，就是1954年宪法第九十条中关于公民居住和迁徙自由的条文被删掉了。

    第四部宪法

    1976年9月毛泽东去世。10月华国锋、叶剑英等依靠人民一举粉碎"四人帮"，当然不能容忍"四人帮"在位时制订的那部宪法。于是，在1978年3月5日第五届全国人民代表大会第一次会议通过了一部新的宪法。在这次人民代表大会上，华国锋作的政府工作报告的起草我参加了。那次报告的起草小组由顾明负责，主持起草的主笔是吴冷西。华国锋在粉碎"四人帮"这件事情上立了大功，但是他有"两个凡是"的思想，凡是以毛泽东本人的名义说过的话，他就不愿动不敢动。
    我是这一届全国人民代表大会代表，而且是主席团成员，但是由于我没有参加修改宪法的工作，宪法修改的情况竟完全没有注意。直到最近查阅1978年的宪法，才明白这部宪法是怎么一回事。
    这时"两个凡是"的思想仍然在作怪，华国锋知道无产阶级专政下继续革命是毛泽东的思想，在这部宪法中，这个说法依然保留。
    毛泽东说这样的"文化大革命"以后还要搞几次，于是在这部宪法的序言中写着"第一次无产阶级文化大革命的胜利结束，使我国社会主义革命和社会主义建设进入了新的发展时期。"请注意这里的"第一次"三个字。他不敢说"文化大革命"已经结束，只敢说"第一次文化大革命胜利结束"。华国锋知道大鸣、大放、大辩论、大字报是毛泽东提倡的，因此在这部宪法里面，仍然保留大鸣、大放、大辩论、大字报的内容，不过从1975年的宪法的序言中搬到了这部宪法第三章"公民的基本权利和义务"中第四十五条，文字改成："公民有言论、通信、出版、集会、结社、游行、示威、罢工的自由，有运用'大鸣、大放、大辩论、大字报'的权利。"
    还有这部宪法没有恢复1975年宪法中删去的迁徙自由。我竟没有注意到这件事。我不仅没有提出反对意见，而且在通过这部宪法时我是举了手的。这真不应该。

    第五部宪法和它的三个修改案

    很特别，第五届全国人民代表大会制订过两部宪法。除了1978年这一届第一次大会这一部外，都还有1982年这一届代表大会的第五次大会通过的宪法。
    上面讲过的四部宪法，每一部与另一部相比，都有原则上的不同，因此我们说它们都是"一部"。1982年宪法是在十一届三中全会以后制定，同以前的四部宪法比有很大的进步。1988年、1993年和1999年修改了三次，这三次修改，都不算重新制订宪法，因此它们合起来只算一部。
    让我们回顾一下半个多世纪中的我国所有制的变迁。从1952年开始，我国进入了一个"对农业手工业资本主义工商业进行社会主义改造"的历史时期。在这个时期，无论在理论上和实践上就是想剥夺和消灭私有财产。从50年代初的三大改造、1958年到60年代初的三面红旗，一直坚决实行压抑打击私有财产的路线方针。1982年宪法，仍没有保护私有财产的条文。整部宪法对私有财产只有一处说到私有财产的继承权。而这里所写的私有财产指的只是收入储蓄和房屋等生活资料，并没有肯定生产资料可以私有。后来我们国家又逐渐进步，可是1982年宪法在财产条款上一直没有修改。

[2]


首页 -> 2004年第3期

我所知道的建后制宪修宪经过

作者：于光远

字体： 【大 中 小】

    1978年十一届三中全会以后，经济改革逐步发展：先是突破包产到户这个口子。接着承认我们还处在社会主义初级阶段，在财产制度上不得不是多种经济成分共同发展。再进一步就是肯定在我国实行市场经济体制。
    1982年宪法在1988年4月、1993年3月和1999年3月修改过三次，每次在财产条款上都有某些修改。
    1988年对1982年宪法作了两处修改，在宪法第十一条增加："国家允许私营经济在法律规定的范围内存在和发展。私营经济是社会主义公有制经济的补充。国家保护私营经济合法权利和利益，对私营经济实行引导、监督和管理。"在宪法中第一次出现了私营经济的提法，从只是生活资料前进到生产资料。另外一条修改，是把宪法第十条第四款"任何组织或者个人不得侵占、买卖、出租或者以其他形式非法转让土地"，修改为"任何组织或者个人不得侵占、买卖、出租或者以其他形式非法转让土地。土地的使用权可以依照法律的规定转让。"这就是说宪法规定土地使用权可以转让，这是和包产到户、大包干联系着的。
    1993年宪法的修改是在党的十四大之后，十四大决定中国实行社会主义市场经济体制。1993年3月29日第八届全国人大第一次会议通过，除了在宪法序言中加进"社会主义初级阶段"和增加了"中国共产党领导的多党合作和政治协商制度将长期存在和发展"之外，在宪法条文中，也根据社会主义初级阶段理论，加上了一些条文，使得多种经济成分都有了规定。这次修改，最重要的是把原来所规定的计划经济为主、市场调节为辅的规定，修改为"国家实行社会主义市场经济"，"国家加强经济立法，完善宏观调控"。与这个重要修改相适应，宪法对原来国营企业、集体企业服从和接受国家计划的条文也做了修改，去掉了原来的规定，改为在法律规定的范围内自主经营或有独立进行经济活动的自主权。
    1999年3月15日第九届全国人民代表大会第二次会议，对宪法又作了修改，在宪法条文原来第五条基础上增加一款，规定："中华人民共和国实行依法治国，建设社会主义法治国家。"
    1982年宪法，加上它的三次修正案，就是我们现在准备修改的现行宪法。现行宪法应该说是一部好宪法，也许可以说是唯一的好宪法。但是我认为现行宪法也不是没有缺点。从方才的叙述中，我把事实都讲出来了，现在再归纳一下。我个人现在认为现行宪法的主要缺点，有以下几条，我建议大家多多斟酌一下。
    （1）在第一章"总纲"中有这么两点：
    第一，宪法第十二条规定"社会主义的公共财产神圣不可侵犯"，而第十三条规定"国家保护公民的合法的收入、储蓄、房屋和其他合法财产的所有权。国家依照法律规定保护公民的私有财产的继承权。"使人得出结论，宪法规定"公有财产神圣不可侵犯"，而私有财产没有这样的规定，那就是公有财产和私有财产不平等，因为私有财产并不那么神圣，似乎可以侵犯。
    第二，在第十二条当中，没有"合法"和"依照法律规定"的字样，而在第十三条的第一款和第二款都写进去了。
    在第二章"公民的基本权利和义务"中：
    在第三十三条第三款中，规定"任何公民享有宪法和法律规定的权利，同时必须履行宪法和法律规定的义务。"在这里，没有说宪法是个基本法，把宪法和法律平列。
    （2）我们的宪法没有宪法法院的规定，这样就没有更规范的办法保证宪法的实行。
    2003年，德国宪法法院庭长恩斯特·本达访问中国，在中国发表了谈话，这些谈话整理成文字出版，作为德国阿登纳基金会的系列丛书，题为《法律与全球化》。书中指出："根据德国的基本法，宪法的捍卫者是为此设立的联邦宪法法院。只有通过它的宪法法解释，宪法现实才成为规范力量。很显然，在贯彻宪法及宪法变革的过程中，宪法司法审判体系起着至关重要的作用。'普通'法规、'普通'的法律制度通过国家予以保障，国家通过司法人员，必要的话通过强制执行或刑事判决来贯彻法规。""但宪法的贯彻则不同。不存在一个位于宪法之上的保障宪法的国家权力。不是国家权力位于宪法之上，而是相反。唯有宪法法院作为国家唯一的宪法机构有权对宪法做出权威性解释，对它在一定程度上进行有限的制裁。宪法法院决定国家行为的合法性，一个有效的宪法司法审判体系可以使宪法从文字转变为现实，避免与基本法相左的现实宪法的形成，从而避免与新法文字规定相左的现实的产生。宪法优先于普通法律只有通过宪法司法体系对宪法的应用才能得以体现。"
    （3）没有分清楚法律和纲领的区别。纲领同法律之间的关系，纲领可以用一个字来表明自己的特征，那就是"要"。"要"这样，"要"那样。"要"的结果就是"得到"---客观上出现希望出现的事物。法律也可以用两个字来表明自己的特征，那就是"不许"。"不许"这样，"不许"那样。"不许"的结果就是"避免"---客观上不出现不希望出现的事物。纲领对愿意推动社会前进的人是鼓舞。法律对犹豫动摇的人是警戒，而对阻碍社会前进的人则是惩罚的手段。
    总的说来，我们是向前看，但是也需要向后望一望，记取教训，不做不利于社会进步的事情。教育那些对推动社会进步犹豫动摇的人明白和坚定起来。对那些阻碍社会前进的人，那就要对他们大喝一句"法律不许"！
    宪法作为广义法律中的一种，它与其他法律的共同点都是"不许"，但是又有与其他法律相区别的本身的特点，那就是它"不许"任何机构制定与它有任何抵触的法律。它是最高的法，是根本法。我赞同这样的命题："非法之法【能够否定其他法律的法律】才是法【后面那个'法'字说的是宪法】。"如果没有这样的规定，即使这次修宪之后有了宪法法院，也不能很好地行使这种职权。

[1]


首页 -> 2004年第3期

南汉宸为我国金融制度奠基

作者：杨培新

字体： 【大 中 小】

    中国人民银行建行以来，曾经换了十几位行长。但是数百万金融工作者最难忘怀的是两位行长。一位是为新中国金融制度奠定基础的首任行长南汉宸，另一位是粉碎"四人帮"以后重建人民银行的李葆华行长。
    我曾经担任南汉宸行长的秘书，在他的办公室同室办公，参与他制定政策的活动，他的人格魅力给我留下毕生难忘的深刻印象。那是1949年，我从香港《文汇报》返抵北京。南汉宸约我见面，开门见山就提出要我进人民银行。我原打算去上海看许涤新同志，因为那里是中国的经济金融中心。但他不容分辩，叫秘书立即把我的行李搬到银行宿舍。不久，又要我担任他的秘书，安置在他的办公室里，让我参与他的会议和谈话，要我为银行起草向上的报告和向下通气的文件，并主编公开发行的《中国金融》和内部刊物《银行月刊》。中财委召开七大城市工商局长会议，南汉宸带我出席会议，见到陈云同志怎样主持会议，并见到许涤新、张执一、薛暮桥、千家驹等同志。为什么他会那么快信任我？据董必武秘书鲁明分析，当时领导南汉宸筹办人民银行的是董必武同志，董考虑到在他领导下我在重庆夺取《商务日报》的表现，嘱咐南汉宸将我吸收到人民银行工作。
    南汉宸是我敬佩的革命家，我深为在他身边工作而高兴。
    南汉宸幼年家庭贫穷，少年即参加革命。他阅历多次改朝换代，洞明世事，人情练达，历尽沧桑，最后服膺马克思主义。他不容易盲目服从，难于形成个人崇拜；善于独立思考，凡事问个为什么；他忠于人民，熟知百姓疾苦；豁达大度，择善如流，敢于冒险犯难。
    南汉宸对党忠贞不贰，他位居杨虎城的陕西省政府秘书长，曾义释刘志丹。他拒不接受蒋介石的升官拉拢，毅然亡命日本。在白色恐怖中，执行党的统一战线政策，支持冯玉祥、吉鸿昌张家口抗日同盟军。他从事财政金融工作，利用胡宗南封锁边区的部队，为边区运送物资。他在陕甘宁边区财政厅时，康生"抢救失足者"，要逮捕财政厅里曾在国民党地区任过高级职务的干部，要南签字，南说这些人我领导过，了解他们的历史。康生向毛泽东告状，说南右倾。
    我到南汉宸身边工作以后，听到了很多关于他的往事，印象最深的有两件：一是吉鸿昌将军殉难事件。南汉宸在冯玉祥领导的抗日同盟军失败以后，与他介绍入党的吉鸿昌将军在天津法租界旅馆召集会议，准备在冀东举行大规模的起义。会议以打麻将为掩护。南汉宸是优秀的地下工作者，警觉性极高，身经百战而游刃自如，在国民党统治区如入无人之境。他发现旅馆周围有异常迹象，起身上厕所，借以查看情况。突然一声枪响，南回到房里，见到代替他打牌的同伴已血溅满地，吉鸿昌将军也已负伤。南主张立即隐蔽起来，吉鸿昌却认为法租界内国民党无能为力，遂住进医院治疗。国民党胁迫法租界允许其公开逮捕吉将军并解送北平。南即赴上海，向中央军委周恩来汇报。吉将军后来在北平光荣牺牲。
    另一件是南汉宸1941年出任陕甘宁边区财政厅长。皖南事变后国民党停发八路军军饷，并封锁边区，企图困死共产党。毛泽东约时任党中央统战部副部长的南汉宸谈话，提出要南担任边区财政厅长，解决边区经济困难，包括穿衣、医疗、电讯等问题。南说：这是无米之炊。毛说：如果不是无米之炊，也不会找你。南就任财政厅长后，把边区的特产集中起来。当年辛亥革命时，孙中山要求结交帮会，渗入新军，从而爆发辛亥革命，南汉宸早年参加革命，为动员群众曾参加帮会，广交三教九流，资格很老。此时他到西安，帮会首脑奉之为老前辈。南要他们帮助，把边区特产越过胡宗南的封锁线，运到西安，再买成布匹、药品等必需品，运进边区。帮会动员他们在胡宗南等部队里的官兵，负责搬出和搬进，解决了边区的燃眉之急，从而打破了封锁。
    到北京后，南汉宸广交有识之士，他在银行，聘请章乃器、千家驹、沈志远为顾问，信任冀朝鼎、宁加风、郑伯彬，成立研究处。各色人等闻风投效。由于他善于用人，这些人出了不少好点子。南的讲话很生动，多讲事实，浅显易懂。我为他起草报告提纲，他常常只选择要点写几个大字，就去报告。例如1950年讲制止通货膨胀，他说这是火车爬八达岭，上去了就是康庄大道。为什么他讲起话来头头是道，后来我才知道他天天记日记。这些日记现在他的儿媳手中，不愿拿出来，有宝贵的史料价值。
    南汉宸在货币稳定、货币制度、金融政策等方面，都有特殊的建树。

    稳定货币三步走

    我在香港时，得知南汉宸筹备人民银行，准备发行货币。当时，都以为会仿效苏联货币改革政策，就是在战争结束之后，以旧币换新币，实行差别兑换，例如，用十元旧币换五元新币，乘机剥夺一部分人的货币财富，压缩货币流通量，从而实现货币稳定。但南认为苏联的货币改革政策不可取。中国的货币政策采取了三步走的步骤：
    （1）1948年东北、华北、华东等解放区连成一片，冀南、北海、晋西北、东北各银行票子相互渗透。由于各地货币价值不一，规定了不同的兑换比率。这种比率变化使货币流通不畅，直接影响做生意。董必武同志指示南汉宸召集华北各解放区的经济、金融负责人交换意见，大家倾向于货币统一。当时四野进关，包围平津，解放在即。各路部队都带当地发行的货币兵临城下。平津解放后将面临八种货币进城，这种"八国联军"进北京的局面，必将引发物价混乱。于是中央决定提前发行人民币，在1948年平津解放前夕，在石家庄成立了中国人民银行，正式发行货币。现在看来，这个决策是很符合实际的。
    （2）平津解放后，希冀出现物价稳定的局面。但是大军南下，上海、广州等大城市陆续解放以后，物价却加剧上涨。1949年发生了四次大涨风。这是因为国民党败逃时破坏交通、掠夺财富，造成民穷财尽的局面。大城市解放后，交通要恢复，工商业要恢复生产，急需大笔投资。当时人民币发行由各大区中央局掌握。每座城市解放后，都要投放大量货币。这些货币便汇到先解放地区购买物资，引起全国物价大涨。事实证明，货币分区发行、分区稳定是不可能的，稳定物价，必须在全国范围内采取统一措施。这就促使中央决定1950年3月采取统一财经工作措施，对财政、商业、银行乃至铁道部门必须统一管理。当时实行的是财政、贸易、铁路等的金库制度。这些部门的收入各自汇入中央的金库，由中央各部统一开支、下拨款项，实行统收统支。银行资金则由总行统一管理，每一文存款都由总行支配。"存款往上交，贷款看指标"。财政催收税款，发行公债，多收少支；贸易多售货、少收购；银行以市场利率吸收私人存款，暂停放款，多存少放。为了把资金汇到中央财政部、贸易部、铁道部，要银行"收存款，建金库，灵活调拨"，即建立发行库，灵活调拨到北京，以便统一支配。银行为此县县建行，并设立发行库。以至银行无人可派，东北银行曹菊如行长把警卫员也派出去当行长。各地的钱，由银行分支机构交给发行库，在当地入库，北京出库，不必增加货币发行量，以利于收支平衡。
    银行在统一财经工作、稳定货币中，担负了重要的任务。为此银行学习苏联经验，派员赴东北。由于东北全境解放，中央保留东北货币，由曹菊如任行长，要求东北首先进行和平建设，学习苏联经验。我和赵志诚、杨哲省同志去东北，访问了东北的会计局和东北银行。当时东北财经工作的领导人是朱理治、曹菊如和王企之，会计局负责人是李更新，东北银行领导人是王企之。当时东北大企业如鞍钢、本溪等处的大型企业之间的贸易均采用转账付款，由会计局扎账、相互抵消。银行主要是搞现金出纳。当时提出尽量多转账结算，现金限于对私营企业和个人的支付，这部分要编计划，限制数量。这种做法的实质是发展国营经济网，限制和缩小私人经济。现金管理很严格，只准留三天的现金开支，以此控制货币发行量，求取物价稳定。东北银行有些人自称，"高政委得了斯大林的真传，银行是信贷、结算、现金出纳中心"。人民银行还派胡景云、尚明、韩雷赴苏联学习苏联银行的经验。
    当时政务院颁布了现金管理办法，规定国家机关、团体、企业只留三天的现金开支，其他必须存入人民银行，公家之间不许用现金付款，只准用转账支付。原来各单位有余钱就买些布匹、粮食，尽量把钱花出去，以免贬值。同时要求把各单位和个人的余钱存入人民银行，不准存入私人银行，因此人民银行存款开始猛增。过去银行只印票子、发票子，似货币发行公司，款子拨给部队或机关后就有去无回，不知去向，银行没有存款。这时银行涌进来大量存款，成了有存款、能放款的名符其实的银行。
    由于规定各单位之间不得借贷，必须通过银行转账付款，又由于各单位必须从银行提取现金支付工资和零星开支，国营商业售货所得现金必须当夜解交银行，因此银行也就成为信贷、结算、现金出纳中心。票子从银行出去，当月回到银行，货币流通速度，大体上一年达十二次，这就加速了货币回笼的速度，有利于减少货币发行数量。
    （3）由于以上措施，国民经济得以恢复，第一个五年计划开始执行，货币长期稳定。1955年时人民银行以一万兑一的比率收回旧币，换发新币，以扫除自1937年以来将近20年的通货膨胀残迹。我们采取了无差别兑换的办法，并事先广为宣传，要求风平浪静中换发新币。新币分一元、三元、五元、十元，色泽不同，图案不同，印有各民族文字，做买卖、记账都很方便，受到群众的欢迎。我国货币改革三步骤终于完全、圆满实现。

    货币政策的"三紧三松"

    在这个基础上，银行开始对国民经济进行宏观调节，这就是实行"三紧三松"。当时农村存在着汪洋大海式的农民个体经济，城市有私营企业和个体经济，国营经济主要是国营商业，全社会属于市场经济性质。市场经济中货币主导一切，没有票子就不能交易。人民银行掌握票子---银根，就牵动着市场的兴衰、物价的涨落。从1950年3月起，人民银行就开始发挥宏观调控作用，其间有过三次紧缩、三次放松。
    （1）1950年3月统一财经工作，制止通货膨胀，这是第一次紧缩。银行暂停贷款并收回贷款，减少货币投放。没有想到这些措施发生的效力如此之快、如此剧烈，很快物价下落，存货山积，工厂停工，钱庄倒闭，私人银行破产，银楼关门，工商户萧条。总行检视七大城市分行的头寸电报，才发现银行货币发行额已有三分之一回到银行，称为银行的业务库存。过去我们控制货币发行量，增加发行要经中央批准。现在起作用的是银行业务库存之外的市场货币流通量，即货币发行额减去银行业务库存等于市场实际货币流通量。
    中央财委主任陈云和副主任薄一波召集七大城市工商局长会议，决定调整工商业。为了防备增加工商业贷款后工商业的投机会死灰复燃、再度哄抬物价，决定由银行贷款国营企业，扩大对私营企业的加工、订货、收购。这就是所谓"垒墙政策"，让国营商业库存壮大起来成为稳定物价的物质力量。同时以收购农产品支持农民增产，以加工、订货、收购促进私人工商业恢复生产。陈云形象地说：一边是汪洋大海的小农经济，一边是私人企业，国营贸易身居中间，跑来跑去，这就是当时的中国经济形势。货币经由国营商业投放市场以后，银根开始放松，恢复了工商业的信心和活力，这就是一紧一松。
    （2）抗美援朝开始后，我们为防备市场发生剧烈的波动，需要采取必要措施。当时银行存款主要是国家机关、团体、企业的，因此需要稳定这些公家存款，防止提取。我们采取公家存款保值的办法，安定人心，同时紧缩贷款，待安定以后再放松。这是第二次紧缩和放松。
    （3）"三反""五反"以后，国家收购减少，工商业信心动摇。为了防止市场停滞，决定由银行贷款工商业，并亲自送贷款上门，使工商业知道共产党仍然需要并支持工商业。这是第三次紧缩和放松。

    独立、统一、稳定的货币制度

    我国革命战争中，把建立根据地作为重要的任务，而根据地又必须发行自己的货币。军队、政权、货币三者密切不可分。江西红色政权，拥有自己发行的货币；抗日战争期间，各根据地都发行了自己的货币。陕甘宁边区先是发行光华商店的辅币，然后发行边币。同时发动货币斗争，把法币排挤出去。皖南事变后，山东先是割断然后排除国民党政府法币，从而实现了我币的独立和稳定。有了独立的货币，才能形成独立市场，并为根据地提供必要时发行货币弥补财政收入的可能。因此，各根据地均重视发行货币和从事货币斗争、驱逐敌币的斗争。
    人民币继承我根据地货币的特点，形成独立的、统一的、稳定的货币制度。
    （1）人民币是独立的。在发行之初，即申明人民币不与金银相联系，而以丰富的生活资料供应为保证。人民币的汇率主要依据货币的实际购买力而定。

[2]


首页 -> 2004年第3期

南汉宸为我国金融制度奠基

作者：杨培新

字体： 【大 中 小】

    旧中国几千年来以白银为货币。先是以银两为本位，废两改元以后以银元为本位。金银是世界各国通用的货币。发达国家20世纪先后由银本位过渡到金本位。英国在中国推销鸦片，造成中国白银外流，形成货币紧缩，引起银贵物贱，使中国的银元价值动荡不定，动摇国本。实行法币制度后，发行纸币，依靠英国收购白银，换成英镑。法币价值以大条银在伦敦的市价为准。英国再将白银转卖给美国。美国为争霸而停止从英国收购白银，中国转而依靠美国，落入美元集团。抗日战争开始后，国民党依仗美国贷款，购买美国黄金，运回国内，推行黄金政策，依靠出售黄金现货和黄金储蓄，以缓和法币通货膨胀。1948年"八一九"国民党改发金圆券，借以欺骗群众。因此，旧中国以金银为货币，始终摆脱不了西方的控制，是一种半殖民地性质的货币制度。
    苏联的卢布，又是另一番景象。斯大林在关于《政治经济学教科书》的谈话中，强调货币是黄金的符号，并为卢布规定含金量，而且高估卢布的价值，在与东欧社会主义国家的汇兑中占尽便宜。其所以强调黄金，是因为苏联盛产黄金，约占世界产量的五分之二。苏联卢布含金量定的很高，远远超过卢布的实际购买力，据此，使东欧各国在汇兑中吃了大亏。中国人民币没有规定含金量，但货币购买力较高。人民币单位价值高于卢布。斯大林不允许社会主义国家的单位货币价值高于卢布，当时中国人民币单位价值却高于卢布。为此斯大林曾亲自过问，向中国提出质问。斯大林逝世后，东欧各国提出卢布定值过高，要求计算各国货币的实际购买力，改订汇率，并退赔过去占的便宜。此举连续进行数年之久。
    （2）人民币又是我国统一的货币。发行之初，就收回了八种各根据地发行的货币，建立了全国统一的市场，后来又陆续收兑了新疆和西藏发行的货币。原来保留东北银行货币，以利于首先恢复东北解放区的经济。1950年人民币稳定后，也收回东北货币，实现了全国货币的统一。正因此，抗美援朝战争爆发以后，东北市场得以保持稳定。
    货币统一是人民梦寐以求的愿望。旧中国就是在蒋介石当政以后，也未实现货币统一。山西流通阎锡山的老头票，广东使用陈济棠的毫洋，李宗仁、白崇禧发行广西银行券，更不要说伪满洲国的纸币和台湾的台币了。

    银行业务全面发展

    人民币稳定以后，银行的信贷业务得到全面发展。原来农村都是实物交换，马戏团在农村流动演出，观看者要交一个鸡蛋，货币稳定以后交人民币就可以了，这就是货币下乡。南汉宸提出把银行机构伸到农村去，发放农贷，发展信用合作社，打击高利贷，帮助土改后的农民发展生产，防止两极分化。1950年银行县县设行，1952年镇镇设营业所。人民银行贷款支持国营企业迅速发展，执行"垒墙政策"，使物价稳定得到保障，并发挥其收购农产品并转售出去的作用，以增加农民收入。同时支持国营商业进行加工订货收购，促进工商业的发展。对私营工商业也广泛开展业务。

    南汉宸之死

    1966年文化大革命开始，我在银行作为头号反动学术权威挨斗。有一天，忽然听到大街上一阵嘈杂之声。口号声传来，原来喊的是"打倒南汉宸"和污蔑南的夫人王友兰的污秽词句。我是待罪之囚，不能上街去看，揪心不已。南汉宸自1952年发现高血压重症以后，就被迫休养。其后，他抱病出访古巴、日本，历经风险。他已届风烛残年，哪经得起在卡车上长时站立这种喷气式的游斗。
    次日就传来南汉宸去世的消息。原来游街一天下来，南汉宸身疲力竭，病体难支。一个老革命家未丧敌手，却要经受这般肉体和精神的折磨。南汉宸提笔写信给党中央，陈述自己经受不住，请求党的谅解，服安眠药佐以白兰地，结束了自己的生命。周总理闻讯让王震前去探视。王震拳打脚踢，打开一条血路，发现南汉宸尸体已经僵硬。造反派说这是畏罪自杀。王震说这是蓄意谋杀。
    南汉宸的好友王学文同志告诉我，是陈伯达唆使造反派逼死南汉宸，因为陈伯达天津被捕自首的情节，为当时活动在平津一带的南汉宸侦知，并向延安汇报。他害怕南汉宸公开这段事实，就先下手为强，先后逼死南汉宸和王世英。又有人说因为南汉宸、王世英和彭德怀、贺龙等曾联名反对毛泽东和江青结婚，使江等人怀恨在心，导致了这一个个悲剧。
    十一届三中全会以后，党中央为南汉宸彻底平反。

[1]


首页 -> 2004年第3期

我参与讨论胡乔木论异的文章

作者：薛德震

字体： 【大 中 小】

    1984年1月，胡乔木同志发表了一篇长文，题为《社会主义人道主义与异化问题》。文章发表前，曾在当时中宣部在中南海内的会议室，召开了一个有二三十人参加的讨论会，参加者有胡绳、龚育之、邢贲思、卢志超、韩树英等著名学者、专家。我有幸也应邀参加。
     会上大家发表了不少意见，我也发表了意见。我说，今天这是一个党内的会议，而且是个学术、理论讨论会。作为一个党员，本着对党负责的态度，我想讲三点意见。
     针对大争论初期有人公然声称马克思主义不能讲人道主义，凡讲人道主义都是资产阶级的，把人道主义变成了资产阶级的专利品。因此，我讲的第一点意见是胡乔木同志现在肯定了有社会主义人道主义，这一点我是赞成的。但我在习惯上爱用"马克思主义的人道主义"，意即这种人道主义是在马克思主义世界观指导下的。我们讲的这种人道主义，既像社会主义的政治学、经济学、历史学、文化学、艺术学、道德学等都是在马克思主义世界观的指导下一样，在内容上与乔木同志的讲话有相通之处。不过，我对乔木同志说社会主义人道主义只能在伦理道德的意义上说，有点不同意见。我们在革命战争年代实行革命人道主义，现在我们讲社会主义人道主义，是包含丰富的社会、政治、经济、伦理、道德内容的，只讲社会主义人道主义在伦理道德的意义，值得商榷和研究。后来我在上海《文汇报》1986年12月12日发表了一篇《社会主义与人道主义》一文，就是对会上这条意见比较系统的发挥和阐述。
     第二条意见是针对会上个别人的意见说的。会上有人提出要埋葬"异化"概念，要为"异化"概念举行葬礼。我担心会把这种观点写进乔木同志的文章，所以我在会上说对"异化"概念要采取慎重的态度，这不但因为马克思、恩格斯在他们的著作中几十次、上百次地使用过这个概念，而且因为马克思曾经对这个概念作过明确的界说，你可以在《马克思恩格斯全集》中文版第49卷第49页上查到这段话。当时可能有人不太相信我说的话，当即走出会议室找来马恩全集第49卷，翻开第48-49页赫然写着这样一段话："资本家对工人的统治，就是物对人的统治，死劳动对活劳动的统治，产品对生产者的统治，因为变成统治人的手段（但只是作为资本本身统治的手段）的商品，实际上只是生产过程的结果，是生产过程的产物。这是物质生产中，现实社会生活过程（因为它就是生产过程）中与意识形态领域内表现于宗教中的那种关系完全同样的关系，即把主体颠倒为客体以及反过来的情形。……这种对立的形式是必须经过的，正像人起初必须以宗教的形式把自己的精神力量作为一种独立的力量来与自己相对立完全一样，这是人本身的劳动的异化过程。"我接着说，退一万步说，即使马、恩一次也没有用过这个概念，马克思也没有对之作过哲学上的定义，但是在现实生活中，无论是人们改造自然界，还是改造社会的过程中都会出现种种异化现象。我在会上还列举了一些常见的这种现象。我说，"异化"概念实在是一个充满辩证思维的哲学概念和范畴。是我们非常用得着的一个哲学概念和范畴，它同马克思主义哲学中的其他概念和范畴一样言简意赅，短短两个字却包含着如此丰富的辩证法内容。你如果埋葬了"异化"概念，不准人们使用这个概念，那么人们还会像马克思那样要用很长一段话来表述这种现象，那是多么的累赘和麻烦。所以我说，千万不能埋葬这个概念，不能为它举行什么葬礼。
     第三，这场争论是一场学术上、理论上的争鸣。人道主义问题，异化问题，国际上争论了几十年。在国内也争论了几十年。在对十年动乱进行理论上的反思、进行理论上的拨乱反正的时候，周扬同志与一批理论工作者有了正反两方面的经验教训，再次提出这个问题，这仍然属于学术上、理论上的争鸣，千万不要上政治纲，扣政治帽子。
     在会上，我就发表了这样三点意见。这些意见是否汇报了乔木同志，乔木同志又是一种什么态度，我就不清楚了。但是有一点我是清楚的，对于乔木同志来说，我是一个后生晚辈，在此之前同他毫无直接接触，但是在我担任了人民出版社社长兼总编辑以后，我曾多次到他府上汇报工作，请示问题，他都非常亲切地接待了我，好像并没有因为我对他的文章提过不同意见，而产生任何芥蒂。


首页 -> 2004年第3期

我给胡耀邦当秘书

作者：曹治雄

字体： 【大 中 小】

    1954年初春，我由中央团校调到团中央任胡耀邦的秘书，任职三年半，和他朝夕相处，对胡耀邦同志有一定的了解和认识。原团中央的老同志约我写点怀念耀邦同志的文章，就应承了。执笔过程中，能否完全忠实于当年，尚请知情者批评指正。

    创造性地开展青年团工作

    新中国成立之初，对于建立还只有两三年时间的中国新民主主义青年团究竟如何开展工作，中共中央给予极大关怀，毛泽东主席和刘少奇同志都做过多次指示。作为团中央书记处第一把手（当时还没有"第一书记"的称谓。1957年5月召开团的第三次全国代表大会后，团中央才设置第一书记职务，胡耀邦当选为团中央第一书记），耀邦同志做了大量调查研究，组织团中央书记处成员和各部门各单位的领导，反复学习和讨论毛泽东、刘少奇的指示，深入学习、讨论，取得共识，因而青年团工作在全国各地蓬勃开展起来了。
    工业战线上涌现出了许多青年突击队、青年节约队、青年监督岗，部分城市青年还组织了一支又一支青年志愿垦荒队，到边远荒僻的农村开荒种地。广大知识青年为响应中共中央"为迅速赶上世界先进科学水平而奋斗"的号召，掀起"向科学进军"的热潮。在全国工作蓬勃发展的基础上，团中央于1955年9月在北京召开了全国青年社会主义建设积极分子大会，1956年3月又在延安召开了陕西、甘肃、山西、内蒙、河南五省（区）青年造林大会。同月，全国青年文学创作者会议也在北京举行。几次大会都开得非常成功，耀邦同志全力领导、参加了大会，并作了多次热情洋溢的报告，极大地调动了各行各业的青年团员和青年们的社会主义建设的积极性。
    耀邦同志作报告有个特点，每次报告都要由他亲自主持起草，广泛听取意见，一定要把报告写得非常好。1956年决定召开党的"八大"会议，耀邦同志要在会议上发言，向党中央和党代表汇报青年团的工作，他对此非常重视，除了必须由他处理的日常工作外，他把全部精力都投入到起草报告这项工作上。通过他和书记处起草小组成员多次议论研究，集思广益，最后形成初稿。他还不放心，两次亲自带了初稿向时任中央政策研究室副主任的胡绳征求意见，又让我去请《人民日报》的邓拓、新华社的吴冷西帮助审改，还请了叶圣陶老先生的儿子叶至善作了文字上的润色，最后送陆定一审定，这才放心了。从起草这份报告的全过程，足以看出耀邦同志那种对工作"极端负责、聚精会神、深思熟虑、一丝不苟、不达目的决不罢休"的严谨工作作风。这个作风贯穿了他的一生。
    耀邦同志十分重视对青年的思想教育工作，十分重视青年团的舆论宣传，经常亲自抓团报、团刊、青少年图书的出版工作。尤其是《中国青年报》和《中国青年》杂志，他每期必看，看得很仔细。1955、1956那两年，他定了一项制度，每周星期日晚上，《中国青年报》、《中国青年》杂志、《中国少年报》和中国青少年出版社的社长、总编辑，都到他住的关东店20号集中，由他亲自主持，或研究、或讨论、或广泛议论报刊、出版工作中的各种问题，找出工作中的缺点和毛病，提出改进工作的办法，以便提高报刊书籍的质量，使之发挥更大更好的作用。耀邦同志常常发表一些新颖的、有独到见解的、富有启发性的意见，对他们做好工作很有帮助，思想上也受到很大启发。

    深入群众 热爱青年

    耀邦同志喜欢接近群众，喜欢到群众中去。由于这一时期他担负的主要是青年团和青年工作，所以接近更多的是青年群众。
    1955年冬，他出差江苏、上海、浙江、江西、安徽等五省市，除了听取团委领导汇报工作外，必定召开团员、青年座谈会，直接了解他们所思所想。在上海座谈时，还特意邀请了一位青年女企业家（姓陶，名字忘了）、上海市青联委员参加，了解这一群体的青年人的状况和他们的企业的生产经营情况。每到一地，各级团委的干部和团员、青年们，都希望能听到胡书记的报告，耀邦同志都答应了。在南京、上海、杭州、南昌、合肥五个城市，都组织了少则千多人，多则两三千人的青年群众大会。耀邦同志的报告历来生动活泼，鼓动性强，青年人非常爱听，每次都报以热烈的掌声。在安徽，耀邦同志专门去了梅山水库工地，看望那里的数千青年建设者，应邀在工地大礼堂作报告。挤满了大礼堂的听众，不只是青年工人，几乎全体水库建设者都来了。在偏僻的山区听中央领导同志的报告，他们还是第一次哩。
    这次华东之行最重要的一项日程，就是到江西看望上海青年志愿垦荒队。这年10月，青年团上海市委组织了上海青年志愿垦荒队，开赴江西德安县鄱阳湖畔，成立了"共青社"，进行开荒生产。耀邦同志从南昌乘火车出发，到达德安时已近黄昏，下车后直奔"共青社"跟社员们见面，耀邦同志鼓励队员们说："现在中国还很贫穷、落后，我们前进的路上还横着两条'大河'，这就是愚昧和贫穷。同志们，我们一定要下决心闯过这两条'大河'，也一定能闯过这两条'大河'。"应垦荒队员们的要求，耀邦同志用山竹夹着棉花当毛笔，蘸着墨汁题写了"共青社"三个大字。直到皓月当空、银光洒满原野的时候，才依依不舍地向队员们道别。
    1956年夏季，耀邦同志出差东北，主要是到黑龙江省萝北县去看望北京青年志愿垦荒队。途经沈阳、长春、延吉、哈尔滨等地时，每到一地，都要向当地团员、青年们作报告，然后从哈尔滨奔赴萝北县。萝北县位于黑龙江东段南岸，交通不便。先乘火车，中途换乘铁路上自用的平板车，再改乘大卡车，次日下午才到达萝北县。在萝北停留三天期间，耀邦同志跟垦荒队员们进行了座谈，询问了他们劳动、生活等方面的情况，到地里参观了他们耕地、播种，亲自为他们拍照。队员们受到很大鼓舞，纷纷表示要在萝北安家落户，一定要将北大荒建成"北大仓"（粮仓）。
    1955、1956两年中，北京许多高校团委请耀邦同志去做报告，耀邦同志都答应了。可是我们当秘书的心里很明白，他根本不可能分出那么多时间，到那么多大学去做报告，因此多次提醒他。可他总说，这两年同工农青年有接触，跟知识青年、尤其是大学生，接触少了些。这些大学生将来都是建设国家的栋梁之材啊，青年团应当更多地关心和爱护他们，引导他们健康地成长。耀邦同志那种热爱青年，尊重知识，渴望人才，爱惜人才的心情，也感染、教育了我们这些年轻的青年工作者。
    上个世纪80年代，从电视屏幕上可以经常看到胡耀邦总书记坐着面包车，走遍全国老少边穷地区，在炕头上，在饭桌边，在帐篷里，在田头地角……向群众嘘寒问暖、同他们倾心交谈的情景，联想到我在50年代接触到的那些往事，他被称做"人民的公仆""大地的儿子"，是一点也不过分的。

    博览群书好求甚解

    耀邦同志喜欢读书，我早有所闻；而对他好求甚解的习惯，却是当秘书以后才知道的。
    那是1952年秋，我在中央团校工作时，校部请了中宣部副部长、政务院文化部副部长、全国文联副主席周扬同志来给学员上大课。顺便写一笔，那时请中央高级领导同志给学员上课并不难，团校就先后请了政务院法制委员会主任陈绍禹讲法制建设问题，邓颖超同志讲《婚姻法》（新中国第一部民法），叶圣陶先生讲语法修辞，等等。当周扬同志讲到青年团干部和广大团员、青年应当多多读书、勤奋学习、用全人类的知识武装自己的头脑时，他说："你们团中央书记胡耀邦就是一位喜爱读书、知识丰富的领导同志，他在延安时，就以好读书、读书多出了名。他不但读了大量马列主义和毛主席著作，还读了许多文化知识和文学艺术作品。像中国四部古典文学名著，他就很熟悉。"
    耀邦同志对马恩列斯毛的著作总是反复学习的。他的书架上放有不同时期出版的各种版本的《毛泽东选集》。1955年，中共中央编译局新翻译出版的《列宁全集》开始面世，他就叮嘱我务必及时买全。因此每出版一卷，我就立即去书店购买交给他，他拿到手就立即学习，买一卷就读一卷，决不拖延耽搁。第二年，新翻译的《马克思恩格斯全集》开始出版，也是出一卷就买一卷，买一卷他就读一卷，如饥似渴、夜以继日地读。
    他爱读文史书籍，买不到二十四史，就托人从中国青年出版社借来一套解放前开明书店影印出版的《二十五史》，放在手头抽空就来读。其他的书，只要他认为是值得一读的书，都要千方百计的买来或借来阅读。50年代前期，中国同印度、印度尼西亚建立了密切的友好关系。为配合印度尼赫鲁总理、印尼苏加诺总统先后对中国访问，出版部门翻译出版了尼赫鲁著《印度的发现》、苏加诺著《苏加诺文集》，耀邦同志嘱买了这两部书，在较短的时间内把它们阅读完了。
    1955年国庆节前后，香港出版了唐人的著作《金陵春梦》。此书当时在内地的一般书店里买不到，只在一些高级领导干部中流传。耀邦同志自己借了一套来，这套总计160多万字的大部头，他也就是用了个把星期晚上的时间把它看完了。
    耀邦同志看书，总喜欢对其内容琢磨研究，形成自己的见解，有时堪称独特的见解和心得。而每有会意，便欣然同我们这些身边的工作人员谈论一番，这也是他读书的一个习惯。
    他说，《列宁全集》中既有大部头著作，也有中短篇文章。而数量占相当多的是那些书信、电报、摘记、批示、命令等等。这些文献内容简短，语言犀利，往往涉及革命斗争中的重大问题，行文是"急就章"风格，本人未作多的修改，也没有经过别人加工，保留了"原始"风貌。这部分不能小看，它反映了十月革命期间，在那样紧张激烈、错综复杂的斗争中，列宁是如何领导党和人民战胜各种艰难险阻、克敌制胜的。而《斯大林全集》里的文章，一般都写得很漂亮，文字有华彩，逻辑也严密，看得出来是经过"秀才"加工的。
    耀邦同志往往能从读书所得中，联系中国社会主义建设中的一些重大问题，进行思考，形成他自己的看法和创见。记得他读完《印度的发现》一书后，发表感想说，印度原来完全是英国殖民地，中国是半殖民地；印度1947年独立，新中国1949年诞生；印度的面积不及中国的三分之一，但可耕地的面积比中国大很多，人口却比中国少一些；它现在有5万公里铁路，500万纱锭；而"蒋委员长"留给我们的只有2万公里多一点的铁路，纱锭也比印度少，是民族工业家留下来的。美国的面积比中国略小，但根据列宁的调查，美国在20世纪头十年初期，即第一次世界大战前夕，全国铁路的总长度已达20万公里。而中国现有的人口已大大超过美国，我们至少该有30万公里铁路才够用。所以我们得抓紧多修铁路，若干年后，比如到1980年，最晚到2000年，我国的铁路达到20万公里时，那我们的许许多多事情，就好办多了。
    他还说，纺织业是关系民生的大事，也应该加速发展，使全国人民不光"足食"，还要"丰衣"嘛！
    耀邦同志读书还有一个习惯，即如本节标题所示，"好求甚解"。读书时碰到搞不清楚的问题，他一定要搞清楚；不大明白的事理，他一定要弄明白；不大懂的关节处，他一定要"打通"。在学习上他从不拿"架子"，而是"不耻下问"，绝不强不知以为知。
    1954年，团中央召开一个小型农村青年工作座谈会，少数大区团委和省市团委书记参加，共约十来人。耀邦同志请了政务院副总理、中共中央农村工作部部长邓子恢同志来讲话。邓老在讲话中说到治理黄河、淮河等水利建设问题，说这是农村青年施展身手、实现抱负的大舞台。他对此寄予厚望：一定要在他们这一代手中，把黄、淮治理好。否则，他引用一句古语说："俟河之清，人寿几何？"散会回来的路上，耀邦同志问我："邓老刚才讲的那句话，你懂不懂，是谁说的？在什么书上？"我回答"意思懂得，是谁说的，出自何书，都不知道。""你回去后查查，把答案告诉我。"他叮咛道。我在团中央图书资料室没有查着。到北京图书馆，花了大半天工夫才查出来，答案见《左传·襄公八年》引古逸诗。我回来立即向他汇报，他有点惊诧地说："左丘明如果活着，都两千多岁了。他引的古逸诗产生的年代当更为久远。可见我们中华民族的文化是多么古老，是怎样的源远流长啊！更可见黄河的水患为害又有多少历史年代了！"他不胜感慨地说：一定要照邓老说的，我们这一代青年人一定要把黄河治好，把淮河和其他"害河"治好！也一定能治好！他还说："一句古话，听不懂，这是常事，要放过也就过去了，可是一查，就查出这么多学问来了。"
    这年，印度尼赫鲁总理应邀访华。访问结束前夕，毛主席在新侨饭店为他举行送别宴会。耀邦同志出席了这次宴会。宴罢归来，他递给我一张小条，上面记着"暗然消魂者，惟别而已矣！"他告诉我："毛主席在致词中讲，'中国有位古人说过'，往下就是这句话，谁讲的他没指明，你晓得不？"我答"是南朝梁·江淹《别赋》中的文句。不过，这里的'暗'应为'黯'，'消魂'应写作'销魂'。""啊，对了，就是'江郎才尽'那个人吧？这回可记住了！"此时，耀邦同志简直就像中学生解答了一道什么难题那样，得到了莫大的乐趣。

[2]


首页 -> 2004年第3期

我给胡耀邦当秘书

作者：曹治雄

字体： 【大 中 小】

    耀邦同志学历不高，只在少年时代上过两年初中，不满15岁就走上了职业革命家的道路。在60年的革命生涯中，可以静下来安心读书的时间恐怕很少。然而，他毕生勤奋好学，锲而不舍，见缝插针，孜孜不倦，且"好求甚解"、"不耻下问"，从而积累了丰富的知识，成为一个具有渊博学识和很高文化素养的无产阶级革命家。

    生活简朴不求闻达

    耀邦同志生活简朴，在有关日常生活问题上，他从无所求，完全听凭组织上、机关行政部门以及家里（指穿衣服）的安排。1954年我开始任秘书时，团中央书记处的九位书记，除廖承志、王宗槐和荣高棠外，其余六人都住在大甜水井胡同1号。这是一所有四进四合院结构的大宅第，房屋都很旧，也没装修过。第一进三开间正房是耀邦同志的办公室兼会客室、会议室，他的卧室在办公室的西头，面积狭窄，光线阴暗，地面泛潮。大半截为卧室，除了床柜别无长物，小半截隔成卫生间。总之条件相当差，一家老小更不可能住在一起。
    大甜水井开了个小灶。书记们和办公室副主任黄天祥、书记处秘书佘世光两位，以及稍后调来的《中国青年报》副总编辑张黎群，都在这里集体用餐。湖南人喜欢吃辣椒，但多数人不爱吃，耀邦同志遵守"少数服从多数"原则，从未提出过另做点辣椒的特殊要求。
    1955年，团中央决定耀邦和胡克实两位书记及佘世光同志迁往关东店胡同（"文革"中改为富强胡同，沿用到今）20号。关东店20号也是几进的四合院，但房屋较好，比原来宽敞，因此耀邦同志全家人才住在了一起。按规定给他配了厨师，家里单独开火，一家人可团圆吃饭了。夫人李昭同志依旧如"大甜水井时期"一样，只是星期六晚上回家，星期一一早就赶着上班去了。耀邦同志有时陪母亲、岳母两位老太太吃饭，有时单独用餐，用托盘搁在办公桌或茶几上，边看书报边吃饭。逢年过节必定和家人吃团圆饭。零食呢？我见到的他只喜欢吃点葵花籽儿。警卫员李汉平熟知他这个习惯，总是按时买了给他准备着，但也有买不到的时候。
    至于穿着，我在他身边工作期间，未曾见他买过或做过新衣服。外出开会、出差、会见稀客和接待外宾，穿的都是那套旧的深色哔叽中山装，冬天外出时加件外套，这些衣服大概都还是从川北带来的。
    耀邦同志和其他许多老革命一样，从来是手不沾钱。团中央每年的预算，由主管书记审核，交耀邦同志钤印，由我代他盖章后，上报财政部。至于他每个月的工资，都是财务处的同志送到关东店来，由我代为签收，李昭同志也将她的工资的三分之二交我，一并入账保管。一应家用开支，都从我这里取钱。耀邦同志从来不过问这方面的事儿，他的衣袋里从来不装钞票，只带香烟。他的烟瘾很重，一天一包，有损他的身体健康，听说晚年戒了。
    至于"行"，耀邦同志当然配有专用小轿车。不过他来团中央使用的第一辆专车，是从前任冯文彬同志那里移交过来的一辆美造"别克"，而冯也是接用的旧车，只是加了层油漆，又使用了四年时间，到耀邦同志这里，这辆专车之旧的程度，可想而知了。这跟时下有的地方镇党委书记出门坐的是进口丰田，村支部书记也要坐桑塔纳，简直是天壤之别。
    1954年，苏联列宁共产主义青年团中央第一书记谢列平，向耀邦同志赠送了一辆吉姆牌小卧车，他这才更换了座车。
    耀邦同志工作繁重，思维紧张，极少有"放松"的时候。他会下象棋，如有适当对手，偶尔对奕一盘。他也会玩麻将，只在两种情况之下才可能来几圈。一是节假日老朋友相聚，二是中央开会期间，他的一些老战友，如陶铸、曾希圣、张平化等约齐到关东店看望他时，往往就摆摆"方阵"，尽兴而返。一次，我们引用列宁的教导"休息是为了更好地工作"这句话连动员带撺掇说动了耀邦同志，同意到颐和园去逛逛。耀邦同志这一去啊，还真被颐和园内美丽的山光水色吸引了。他兴致很高，还给我们陪同人员拍了照片。回来他说，玩这么一趟，还真消除了疲劳，精神爽快多啦。我们为之高兴，认为往后动员他的理由更充分了。但后来也只去过两次，一次是陶然亭公园，一次是北海公园。我当秘书期间，耀邦同志逛公园就这么三次。平时，我也没有见过他和李昭同志逛过商店。
    1954年夏季，中央办公厅安排耀邦同志去北戴河休假，我陪同去了。住下后，听说全国总工会副主席刘宁一同志也来休假，住在不远的另一幢别墅里。因为工会和青年团都是群众团体，在工作方面有不少"共同语言"，于是耀邦同志就常去找刘宁一同志，议论一些工作上的问题，加上处理公务和读书，十来天的休息，实际上他一天也没休成。
    1956年9月中下旬，中共八大在北京召开，耀邦同志在大会上作了发言。开始时每次散会回家，都是喜形于色。可是到会议后期，进门后什么也不说，表情严肃，似乎有些心事。进办公室后，就伏在案上写，写完后亲自抄好，装进公文包，第二天去开会时一起带走。大会闭幕后公布了新选举的第八届中央委员会的名单，耀邦同志当选中央委员，我们向他表示祝贺。他却依然表情严肃，心事重重地说："不少省委书记，中央的部长，部队的将军，他们的水平比我高，功劳比我大，资格比我老，但还只是候补中委。我向中央和毛主席写了几次信，请求无论如何不能安排我为中委；如果工作需要，安排个候补中委就足够了。但没有被采纳，我心情很难平静啊！"后来还听他说过，当选候补中委的邓拓同志，事先也向中央、毛主席写了"请辞报告"，但中央也没有同意。耀邦同志对邓拓同志一向很是尊敬和佩服，说他是个既有才气又很有才干、为人正派的优秀人才。他给邓拓写信时，总称之为"邓大师"。

    尊重人 团结人 爱护人 关心人

    给耀邦同志当秘书三年多，就我所听到和见到的，突出的感觉是，他尊重人、关心人，爱护人，待人坦诚、宽和、豁达大度，从不计个人恩怨，善于团结人。
    1955年华东之行，在南昌向团员、青年作报告时，耀邦同志对台下一两千青年人说："有同志问我什么时候参加革命的，我可以告诉同志们：我是在家乡浏阳入的团，那时刚15岁，觉悟不高，懂得的革命道理很少，比今天在座的同志们差多了。后来到江西苏区，正式参加红军，开始时，也只在墙上写标语、口号。而你们的邵省长（邵式平时任江西省长）早已担任领导工作了。"总之，不论是在千百人的大场合，还是在少数人中间，他总是由衷地而不是虚假地称道人家。真是"平生不解藏人善"咧！
    耀邦同志胸无城府，谦逊宽和，因此他有许多朋友，有的堪称挚友。据我观察，他们之间，既有战友之情，也有私交之谊。1955年和1956年，耀邦同志先后出差华东和东北数省，所到之处，分别看望了江渭清、陈丕显、江华、邵式平、曾希圣、黄火青、赵林、朱德海、欧阳钦等许多老同志，从他们那里了解了当地的基本情况。同样，一些地方领导同志到北京开会时，都要来看望耀邦，来得最多的是陶铸。
    迁到关东店20号以后，耀邦同志的办公室兼会客室的面积减少了，我的办公室倒是扩大了很多，这样他到我办公室就来得较多了：打电话，布置工作，安排日程，询问一些事情，等等。团中央机关一些部室的负责同志来，有时候耀邦同志也在这儿听取汇报，同他们研究工作。
    我的工作不繁重，时间也较宽裕。我原本也爱读书，因此处理完工作后，就读了些书。1956年发生"匈牙利事件"，我读了些有关这方面的理论著作，心有所得，就写了篇《什么是自由》的文章，《中国青年报》给发表了。接着，应《读书月报》约稿，又写了篇学习法共中央委员罗歇·加罗蒂的一部著作的读后感，在该刊发表。还在《中国青年》杂志发表过几篇学习鲁迅风格写的杂文。青年报刊登载的几篇耀邦同志都看了。他鼓励我说："文章写得还可以，有时间练练笔也好嘛！"总之，凡属于读书、学习、增长知识、充实和提高自己的举动，耀邦同志从不加阻拦，相反他还会营造一种宽松的气氛，鼓励青年人用功学习，发奋读书，求知。
    这里要叙述一段家事：1955年，我母亲从长沙来到北京，被安排住在关东店1号院内。1号距离20号约30来米。我告诉母亲：那头住了两位湖南老太太（指耀邦同志的母亲和岳母），又热情又和气。不久，两位老太太也知道我母亲来了，欢迎我母亲去坐坐、聊聊。这样，三位湖南老乡相聚了，叙乡情、拉家常，很快就变得亲热、熟悉了，有时，周末晚上还一同到团中央礼堂去看电影。耀邦、李昭同志后来也认识我母亲，对我母亲给予关心和照顾。1958年、1959年我下放劳动期间，逢年过节，李昭同志还派人给我母亲送来肉菜食物等。其时我母亲已迁离关东店，住到团中央另一处家属大院了。对于一位孤身老太太，耀邦、李昭同志这种关心、照顾，真是雪中送炭啊！
    1957年以后，我调离耀邦同志身边，先是下放劳动，后分配到中国少年儿童出版社做编辑工作。1961年我参加编辑一套《中国历史小故事》丛书，出版后，请吴晗教授写了篇书评发表在《人民日报》上。大教授为小朋友写书评，不但为社会读者所瞩目，也引起耀邦同志关注。他传话让我去"聊聊"，我如约到了关东店。他说我们送他的样书他看了，也看了吴副市长的书评。他还说："给中小学生普及历史知识很有必要，你们的书也编得很好。"最后还说："你做编辑工作我看是能胜任的，努力干吧。"这是对我的勉励、关怀，也是对我的要求、鞭策。

    在"五七干校"的两次相遇

    在史无前例的"文化大革命"中，共青团中央被定性"修透了"，第一书记胡耀邦被诬为"三反分子"。1969年开办 "五七干校"，把以原团中央第一书记胡耀邦为首的书记处的十来位书记和团中央机关及各直属单位共一千多人，"一锅端"到了河南潢川县黄湖农场"五七干校"。耀邦同志被编入团中央机关一连，我们出版社是七连。两地约一公里距离。因此长时间我没见过耀邦同志。只听说他秋收打场时，同其他"五七战士"一样，扛着装满稻谷的麻袋包入库，我想他那瘦小的个儿，又是五十多岁的人，能扛得动吗，会不会压坏了！？但是有人说："他干得挺像样儿、干得挺欢哩。"
    干校里有一阵"解放"领导干部，原团中央各书记轮流下连队听取"革命群众"意见。一日，耀邦同志来到七连，偶然间我们在路边相遇，互道寒暄后，他问我母亲来干校没有，我答来了，他又问住在哪里，我告诉了他。后来母亲告诉我，耀邦同志特意去看过她，还问了她和周师母好，也问了"周同志好"！周师母是出版社资深老编辑周振甫的夫人，大家习惯称她周师母。"周同志"当然是指周振甫了。
    对周振甫耀邦同志是知道的。1953年，青年出版社和开明书店合并组成中国青年出版社，胡耀邦被推举为董事会首席常务董事（邵力子等任常务董事），所以他知道周振甫其人。有时提到，尊称为周先生，在"五七干校"自然不便这样称呼了。
    耀邦同志逝世已15年了。这位一心一意为民、为党、为国奋斗不息、鞠躬尽瘁，将共产主义道德和中华民族优秀传统美德集合于一身的当代中国伟人，借用太史公一句赞语："虽与日月争光可也！"

[1]


首页 -> 2004年第3期

空袭中路遇宋美龄

作者：沙　浪

字体： 【大 中 小】

    宋美龄已经作古。这位世纪风流人物，史书给她的一生划上了句号。
    近几年来，我在电影、电视中看过扮演的宋美龄，我不能说表演者不优秀，但她们塑造的宋美龄形象，也许受这样、那样的局限，无论是形似、神似，我总感觉不像或者不太像，这也许是我对艺术的苛求。
    最近看到一条讯息，有人要拍一部宋美龄的电影。由此，唤回了我遥远的记忆。
    在我叙述这段往事之前，我必须回顾一下故事发生的历史背景。
    据《重庆大事记》1939年5月记载：
    5月3日，日本飞机26架以密集队形空袭重庆，我飞机起飞迎敌。日机侵入市区，投弹1000多枚，陕西街、大梁子、仓坪街、左营街等地均被炸起火，居民伤亡近1000人。
    5月4日，日机27架再度空袭市区。市区发生大火，都邮街、柴家巷尽毁，居民死2000多人，伤3300多人。
    3、4两日，市区房屋被毁1200多栋，驻渝英、法、德使馆均无幸免，人员亦有伤亡（我的记忆中，当时外国使馆、教堂房顶上为防日机轰炸，都铺着该国巨幅国旗，以示第三国）。
    5月3、4日，仅这两天日机对重庆市区的狂轰滥炸，几千人的鲜血流淌成河，漫天大火烧焦了湛蓝的长空！山城重庆啊，千百年来，日夜依偎身旁的涛涛长江和美丽如画的嘉陵江也被日本法西斯的残暴激怒了！
    "把我们的血肉筑成新的长城……"
    "大刀向鬼子们的头上砍去……"
    "中国不会亡，中国不会亡……"
    这是重庆市民和滚滚大江的同一首歌，同仇敌忾！
    1938年9月下旬，我们战时儿童保育会一百多名师生，从保卫大武汉的战火中乘民生公司轮船辗转宜昌、万县到达重庆，编入重庆临时保育院，住在朝天门临江半坡上一座叫万寿宫的小庙里。
    5月3日下午警报解除后，街上大火还在冲天地燃烧着，院长、老师们带着我们，撤离万寿宫，紧急向外疏散。那时保育院难童年龄最大的约十三四岁，还有更小的。从万寿宫出发时，老师们领着走，我们的老师也多是流亡学生及自愿者。前一年暑假我小学毕业，在这个大家庭里我算是个大孩子。出发时，我原在队伍的后头，上了大街，有一边街的房屋大火还在燃烧，我们冲撞在长长的狼烟迷漫的街道上。那时重庆街道不宽，但逃难的人群和救护队、救火车混流，一些倒塌在马路上的墙壁和燃烧着的木头、家具又不时地横在路上。直到现在我也不完全记得清我们这个非常弱小的队伍，老师们是怎样将我们拖带出火海的！但我记得逃难的人群中好些我们不认识的大人，不顾自己的安危，帮老师带着我们一起奔跑。
    大约过了几个小时，才到两路口。这里马路宽了一点，脱离了狼烟蔽天的街区，路上来往的人、车仍然很多，由于我们保育院的孩子都是穿着一色的青布衣裤，特别好认。到两路口时，我已从队伍的后头，跑到了队伍的前头，站在了老师的身旁，等待后面的同学上来。
    这时，一辆黑色轿车从城外迎面缓慢开来，车子突然在我们的左前方，距我们很近的路旁停下。谁知，下车的是宋美龄，跟着她下车的还有洋人端纳。宋美龄身著深蓝色西服裙装，快步向我们走来。即问："你们是哪个学校的？"
    "我们是重庆儿童保育院的。"老师答。
    宋又问："你们到哪里去？"
    "我们去歌乐山保育院。"老师又答。
    宋美龄环顾前后，果断地对老师说："你们停下不要走了，等我……"
    只见她立即转身到马路中间，伸开双臂拦住了一辆卡车，车子一停，她步履矫健地登上汽车踏板，手扶车门，大声对司机说："我是蒋夫人，请你把我的孩子送到歌乐山去。"
    我们几个同学也跟着到了车前，她对司机说的这句话我们听得特别清楚。
    司机立马下车，打开后车箱，帮着宋美龄和老师扶着我们快捷上车。很快车子满载着我们向歌乐山驰去。时间已近傍晚，后头的师生也都乘车陆续到达歌乐山，直到深夜我们才吃饭睡去。
    这个夜晚，重庆市民陷入深重的灾难中，无家可归的人不计其数。宋美龄和歌乐山保育院院长曹孟君和老师们也是一个不眠之夜。过后听老师们讲，宋美龄送走了难童，她的车子又向城内被炸中心开去了。
    从两路口到歌乐山，究竟有多少公里，要走多少山路、黑路、险路？如果只凭我们这群孩子徒步行走，将有多少艰险！
    写到这里，我想补充一个情节：战时儿童保育会是1938年4月由沈钧儒、郭沫若、李德全、邓颖超、沈兹九、刘清扬、唐国桢、杜君慧、安娥、季洪等在大武汉保卫战中，鉴于许多流亡儿童流浪街头，在汉口发起成立的，宋美龄被推选为战时儿童保育会会长。
    从此，成千上万的流浪儿童，从各个战区被儿童保育会接收后，运到后方转送各个学校上学。记得1938年圣诞节前夕，宋美龄来到万寿宫，还带来了好几大篓橘子赠送全院师生。还有一次视察保育院时，宋美龄和陈纪彝等走进庙里，在我们的地铺上，翻开垫在地上的稻草查看是厚、是薄，对院长、老师也有不少嘱托。
    宋美龄的难童情结，我们那时并不理解，在上了中学以后，有的同学与当地学生打架难解难分时，老师忠告我们，你们（保育生）在学校上学、吃饭、穿衣，一切费用，是宋美龄和妇女运动的领袖们募捐来的，来之不易！
    我们年龄虽然不大，但战争中苦难的经历已经不少。几次见到宋美龄，她的美貌、智慧、端庄，还有她那特有的气质和典雅的风度，在我们小小的心灵里留下难忘的印象。


首页 -> 2004年第3期

我的右派劳改生活

作者：季　音

字体： 【大 中 小】

    从1958年到1961年，我在渤海湾边的一个国营农场里，度过了两年半苦涩的岁月。尽管历史已经翻过近半个世纪，但这段沉重的往事，至今未能忘却。

    一

    人们通常都把上世纪50年代的反右派斗争视为是1957年的事，有人曾称之为"沉重的1957"。其实，反右派斗争是1957年发端的，但到1958年并未停止。根据1957年9月中共八届三中全会提出的反右派"必须克服温情主义"的指示精神，全国各地仍继续大抓右派，一直延续到1958年，斗争规模比1957年毫不逊色，当时称为"反右补课"。成千上万的知识分子，就是在1958年被"补"进右派行列的。
    人民日报社也不例外。1958年又抓出了包括副总编辑黄操良（已自杀）、国际部西方部副主任胡骑等一批右派分子。我这个驻上海的记者，也名列其中。
    1958年深秋，我凄怆地离开北京，和青年作家蓝翎等一起被送往河北唐山柏各庄农场劳动，改造思想。车站上凄凄清清，我的弟弟谷斯涌赶来为我送行，带来了亲人的一丝温暖。
    柏各庄农场是在一大片盐碱荒滩上新开辟的一个规模很大的国营农场，我和蓝翎等几个同行人，被分配到农场的三分场，农场工人都是附近各县的青年农民。先后来到三分场的右派共有28人，与工人们同吃同住同劳动。工人们都很淳朴，对我们这些老右毫不歧视，甚至还多少有些同情，在劳动中对我们十分照顾，使我很快消除了走入一个新环境的陌生感。
    我不是劳动人民家庭出身，从小没有干过农活，虽说在解放区的大生产运动中也种过菜，担过水，劳动量毕竟是轻微的。而农场则大不一样，那里主要种水稻，又是在盐碱地上大面积的种植，劳动量很大、很累。干了一天活，傍晚回宿舍，人就如同瘫了一样，倒在铺上不能动弹，连饭也不想吃。农场干部看我们实在不行，就把一些体弱的人调去干轻活，比如稻子割完后让我们在后边拾散落在地上的稻穗。这在农村是妇女儿童干的活，看起来轻松，实则不然，整天弯着腰干活，一天下来，腰仿佛断了似的痛，只能一拐一拐地勉强走回农场。我不但干活不熟练，还有一个致命弱点，就是干活动作缓慢，这也让我吃了苦头。一次，队上的干部把我们带到一片新割的稻田里拾稻穗，他说今天拾稻穗要开展一个竞赛，一人一大块，看谁拾得又快又好。在农场劳动期间，谁不想力争在竞赛中获优胜？这可是关系改造前途的。于是，人们都争着往前赶。有一个同伴拾得最快，简直像小跑似的往前冲，把大伙远远甩在后边，拾的稻穗堆起一大堆。我使出吃奶的力气向前追，腰酸痛得好像要断了似的，也不敢伸一下。可是这样依然赶不上，眼看距离越拉越大，被远远地甩到了后边。同伴中多数人已经把自己那块地的稻穗拾完了，站在地头擦汗休息，我还呼哧呼哧地在那里拾个不停，足足比他们晚了好几分钟才算拾完，走到地头，人都不能动弹了。队长走来逐块检查验收。我原以为冠军肯定属于那个拾得最快、手脚麻利的同伴。不料队长指出，那个最先拾完稻穗的人，快固然快可是拾得不干净，地里丢下了不少稻穗，光图快不顾质量，不能表扬，还要受批评。我拾的这块地，慢是慢了些，但拾得干净，没发现丢弃的稻穗，因此免于批评。这使我如释重负。
    我们这些只会舞文弄墨的知识分子，来到农场以后，一些重头农活实在拿不起来，比如挖排水渠、割稻、插秧等等，怎么也赶不上那些年轻力壮的农工。有一段时间，我被调到农场的菜园劳动。在局外人看起来，在菜园里侍弄那些白菜、西红柿之类，是最轻松不过的了。其实完全不是那回事。在菜园里劳动，一要懂技术，心灵手巧；二要有长时间蹲在地上不伸腰的功夫。这两者我都不及格。尤其是那"蹲功"不过硬，把我弄得狼狈不堪。我在地里干活，蹲上半个小时，腰就痛得支持不住，只好站起来喘口气，伸伸腰。如此一会儿站起来，一会儿蹲下去，自己看看也实在不像样。带我们劳动的菜把式是个好人，他看着我这副模样，只是叹了口气，并不批评我。和我一起劳动的右派同伴里，有几个都是自小在农村长大，干过农活，既有久蹲不起的功夫，干活又麻利，我只能自愧不如。

    二

    说实在的，从事体力劳动固然累乏，但是倒头睡上一大觉，第二天体力也就恢复了。像我这种从未参加过体力劳动的人，在劳动中体会人生，改造自己的思想，多少还是有些自觉性的。在农场里最折磨人的，是没完没了的所谓思想改造。
    分工管理我们的干部在会上说："你们到农场来是改造思想的，要脱胎换骨，重新做人，对罪行必须心服口服。"他给我们规定了几条制度，一个星期开几次学习会，汇报思想，月末要作改造小结，到年底写改造总结；要相互开展批评与自我批评，对反改造的言行要展开毫不容情的斗争。这样，干了一天活，已经劳累不堪，工人们都呼呼地睡了，我们还经常得硬撑着开会，尽管眼皮子打架，也不敢打瞌睡。后来，为了开会方便，干脆把右派集中起来住在一起。
    分到三分场的28个右派，大体上是两部分人，一部分来自各中央直属机关，包括中共中央办公厅、中央机关事务管理局、中央监察委员会、《人民日报》、《中苏友好报》等单位。还有一部分是文艺界人士，他们人数较多，其中很有些大名鼎鼎的人物，如所谓丁（玲）陈（企霞）反党集团的二号人物陈企霞，因《电影的锣鼓》一文而获罪的电影评论家钟惦，著名作家与记者萧乾，另外还有《文艺报》的几个负责人杨犁、唐因、唐达成等。看来，《文艺报》的头头几乎一锅端了。我在和他们接触中，感到这些人都是令人敬爱的好同志。钟惦贫寒出身，小时曾以拾垃圾为生，后来发奋自学成材，抗战初期就去了延安，曾任鲁艺教员。他写得一手好字，农场的大标语都让他写。唐达成温文尔雅，为人随和，谈起文学来滔滔不绝，仿佛忘掉了身在农场。其他如《文艺报》总编室主任唐因，《文艺报》党支部书记杨犁等，都才气横溢，各有特长，皆深深吸引了我。
    我到三分场，第一个认识的右派是《中苏友好报》的总编辑廖经天，他曾经担任过《人民日报》副总编辑，后来调到《中苏友好报》任总编辑，他们单位共送来三个右派，据说罪名都是反苏。在反右派斗争中，在"反苏"这顶吓人的大帽子下，不知道有多少人罹难，其实他们只是说了一些完全符合实情的对"老大哥"的看法，这些话现在看来，只不过触及"老大哥"种种弊端的一点点皮毛，而在当时却成了弥天大罪。廖经天因为与我相识，背地里问我是如何被打成右派的，我简要地告诉了他，他听了长叹一声："真是不可思议！"廖经天是个入党很早的老同志，抗日战争年代一直在晋察冀等敌后根据地做新闻工作，矮矮的个子，团团的脸，一副忠厚相，看起来年龄比我大很多。对这样一个老同志，就因为这么一条莫须有的罪名，就开除党籍，送到这盐碱荒滩上劳动改造，这不同样是"不可思议"么？
    在农场待的日子长了，渐渐听说了同伴间不少底细，有些事听了，真让人不可思议。在我们的同伴中有个最年轻的妇女，她姓姜，年仅20岁左右，是个现役军人家属，丈夫所在部队驻在外地，她在北京中央机关工作，长期分居两地。大约1956年，报上曾刊出过一幅漫画，画的是牛郎织女隔着一道天河，两人遥遥相望，不能聚首。漫画道出了夫妻长期两地分居的苦恼。这位女难友看了漫画，深有同感，她对周围人称赞漫画画得好，再联系自己，不免发了些牢骚。反右派运动一来，经人揭发，认为是反党言行。于是，她被划为右派，送到柏各庄农场来改造。
    一些不明真相的人，以为右派必定一个个都是罪恶深重之辈。其实，情况完全不是报上所宣传的那样。在我们分场的右派，据我所知，他们获罪的根据，几乎都是捕风捉影，无限上纲，听了只能让人叹息。

    三

    我们分场的28个右派，被编成一个大组，设一个大组长，下边又分成几个小组。农场干部规定三天一小会，五天一大会的制度，在会上我们翻来覆去地翻腾自己的"罪行"，挖掘思想根源，务必做到对罪行"心服口服"，大彻大悟，以便脱胎换骨，重新做人。现在想来，这就像是在演戏。谁都明白，对硬扣在头上的帽子，要做到口服心服，是办不到的，可是谁敢当面顶撞？于是不得不做出沉痛状，转弯抹角地进行自我批评。也有少数几个表现积极的人，把自己骂得狗血喷头，仿佛他从娘肚子里生出来就姓"右"。我听了大不以为然，这分明是说的假话。但继而一想，觉得这些人也情有可原，在那种政治高压下，为了早日跳出右派苦海，说几句假话也是被逼出来的。
    被改造的右派，在内部被划分为口服心服、口服心不服和心口皆不服三类。我是属于口服心不服一类。我家里老小一大家子，都眼巴巴地盼望我能早日改造好回去，我在这里硬顶行吗？不行。可是要我承认自己是反党反社会主义的右派分子，心里实在痛苦，我何尝有过一丝反党之心？每次写个人改造总结，我就转弯抹角地写上一大篇，左一个"错误"，右一个"错误"，就是绕开了 "右派"这个刺人的字眼，我不愿意自己给自己扣上这顶帽子。我的文字游戏瞒不过明眼人，农场干部对我说："你在劳动中表现还不错，还比较老实，思想改造进步不大，恐怕还是没有做到心服口服。"我回答说，我在思想改造上确实还要继续努力。
    农场干部指出，对右派改造不能和平地进行，这是一场改造与反改造的严重斗争，对一切反改造言行必须展开无情批判。于是，在我们的思想检查会议上，斗争越来越激烈了。一些人把反右派斗争中自己吃尽了苦头的那一套极左、粗暴的做法，又搬到我们中间。批判的重点经常是三个人：陈企霞、钟惦、萧乾。陈企霞是一个资历很老的共产党人，抗日战争初期就到了延安。他坚持原则，对"罪行"是心不服口也不服，常常与批判者当面顶撞，反驳对方，看来他是横下一条心，坚守阵地到底了。有一回，有人揭发他曾背后发牢骚说："同是右派，相煎何太急！"这种公然反改造的言行，岂能容忍！少数积极分子奋起痛斥，气氛十分紧张。有些人在旁默不作声，我是其中之一。我从心眼里佩服这位年长者的硬骨头精神，自愧不能做到像他那样。
    萧乾也是经常挨批斗的一个。其实他并没有像陈企露那样硬顶，相反，他在会上一再表示"服罪"，平时寡言少语，小心谨慎，惟恐出错。在劳动方面他显得吃力，一则年岁大，身体又胖；二则不谙农活，干活时看起来笨手笨脚，为此不断受到批评。一次，我们下地割稻子，这是个累活，要不停地弯腰，他的身体实在支持不住，干脆跪在地上干活。收工回来后，他受到尖锐的批判，说他是"丑化劳动人民形象"。批评者说，你看周围哪一个工人像你那样干活的？俗话说："恻隐之心人皆有之。"可是在这里，起码是人道主义精神和同情心都荡然无存。
    萧乾在他的回忆录《我这两辈子》的一篇文章里，回忆了他在农场劳动的一件事：他的夫人文洁若十分关心老伴的健康，有一次，她在信里附来一小包灰锰氧，要萧乾吃生菜前用它消消毒，免得生病。萧乾拆信时不小心，小纸包掉到了地上，被一个一起劳动的积极分子发现，报告了农场干部。那干部批评萧乾，说他是"资产阶级劣根性的表现"，并为此专门开了个批斗会。萧乾在文章里说："当时我心里一点也不服，难道无产阶级就该让蛔虫在体内自由繁殖？在批斗时，能保持缄默，或者说上几句不痛不痒的话来敷衍，就需要很大的勇气，但是季音在发言时却说：我看灰锰氧本身并没有阶级性，在劳动中避免生病，也是为了省得给组织上添麻烦。一席话说得那位复员军人也哑口无言了。"
    萧乾说的这件事，我已经忘了，看了他的文章，却让我想起了另一件事。
    农场负责管理右派的是个转业军人，他原来是新四军6纵队的排级干部，我原是新四军4纵队的，我们有时倒还谈得来。当然他要站稳立场，不能和我套近乎。也许由于他知道我的根底，虽然对罪行口服心不服，在劳动中还比较老实肯干，就任命我为一个小组的副组长，萧乾就编在我这个组里。那时，农场把几个体力较弱的人分配到菜园劳动。菜园里的菜，经常在夜间被附近老乡偷割，队上为此就在园里搭了一间草房，派一个人夜间在那里住，看守菜园子。这份差使就落在了萧乾头上。萧乾年已五旬，在漫漫黑夜里一个人蹲在野外草棚中，万一遇到情况，叫他如何对付？他为此紧张得整夜不敢睡觉。他找我说，自己委实干不了这活。我觉得他说的是实情，就自己作主，把他换下来，另派一个年轻些的人去。这件事传到队上，领导上老大不高兴。他们说：萧乾是重点批判对象之一，他干活叫苦，你不但不批判他，反而护着他，是何道理？类似的事连续发生了几起，不久，我这个副组长就被撤了职。
    萧乾是个老实忠厚的人，他压根儿不会投机钻营、看人下菜碟那一套。也许是被整怕了，有时候他甚至表现出过分的软弱与不必要的自卑。有少数积极分子也就"雷公打豆腐"，拣软的欺，在欺侮别人中显示自己进步得快，改造得好。由此使萧乾又凭空多吃了不少苦头。手头就有这样一个例子。我们住的房子是一间大通铺，老萧的铺位在挨墙的尽头，他夜间常要起来小便，室内的灯早灭了，他在黑暗中挨着床摸出门去。有一次，他上厕所回来，黑暗中摸错了床位，摸到一个积极分子的脑袋，这位难友猛地坐起来，破口大骂，吓得萧乾连连赔不是。从此，萧乾为了避免再闯祸，就控制自己尽量少喝水。夜间是不再起来小便了，但由于喝水过少，日久天长，他便得了肾病，这个病痛在晚年一直折磨着他。我有时劝老萧，不要凡事过于软弱，该争的还得争，他听了只是苦笑。

[2]


首页 -> 2004年第3期

我的右派劳改生活

作者：季　音

字体： 【大 中 小】

    1978年，萧乾在送我的一本书上，写了这样的话："感谢你在柏各庄给我的温暖，在北极世界里的温暖，特别难忘，特别可贵。"其实，我在农场里，只是对这位长者表示了一点力所能及的同情，谈不上什么温暖。况且，我那时自己也是"泥菩萨过河"，自身难保，岂能有助于他？我只是觉得，在那个人性被扭曲的年代，作为一个正常人，总不能丢弃了应有的一点人性，别人要把你打倒，你怎么能自己打倒自己？

    四

    时间过得很快，到农场劳动改造已经一年多了。1959年9月，从北京传来消息，为庆祝国庆10周年，9月14日，中共中央向全国人大常委会提出了对确实已经改恶从善的战争罪犯、反革命罪犯和普通刑事犯特赦的建议。9月17日，第二届全国人大常委会第9次会议讨论并通过了中共中央的建议。接着，国家主席刘少奇颁布了特赦令。在全国人大常委会开会的这一天，即9月17日，中共中央又发出了《关于摘掉确实悔改的右派分子的帽子的指示》，指示说："党中央根据毛泽东同志的建议，决定在庆祝国庆10周年的时候，摘掉一批确实改造好了的右派分子的帽子。"《指示》规定："摘掉帽子的右派分子的数目，以控制在全国右派分子的10%左右为好。"
    听到了上述两个消息，我的心情是复杂的。摘帽子有了希望，固然可喜。可是把摘帽子与特赦战犯并列，作为庆祝国庆10周年实施宽大政策的一项内容，心中实在不是滋味。
    柏各庄农场很快落实了中共中央的《指示》，国庆节后不久，在总场的大礼堂召开大会，传达了中央指示的精神，宣布给第一批改造好的右派分子摘帽子，全农场摘帽子的共10人，基本上符合中央规定的10%的比例。在宣读摘帽子名单的时候，下边都加上了"同志"二字，证明他们已经回到人民队伍，由此台下响起了一阵掌声。
    摘帽没有我的份儿，这是我事先早就估计到的。我对罪行口服心不服，这正是中央文件中指出的不能摘帽子的类型之一。如何才能口服心服，真正改造好呢？我茫然。我被指责为"口服心不服"，又对在一起改造的右派中的重点人物批斗不积极，必然会被认为是思想改造不到家，没有彻底"脱胎换骨"。
    1960年夏，农场又摘了一批右派分子的帽子。这次摘帽子没有开大会，只由各分场分别宣布，摘帽的人比上回略多些。当然，人数还是严格执行中央规定的比例。
    摘帽子仍然没我的份儿，这还是预料中事。
    我原以为将无限期地在农场改造下去，但出乎意料，1961年6月，报社忽然发来通知，把我调回北京。在柏各庄农场改造了两年半，接到回去的通知，心中既高兴，又不免惆怅，因为右派帽子依然戴在头上，颇有"无颜见江东父老"之苦。但能回到家中和妻儿团聚，毕竟让人兴奋。我背着简单的行囊来到唐山火车站，车站上空荡荡的，什么食品都买不到，连开水也喝不上，幸亏我从农场带来几个馒头，只好啃着干馒头聊以充饥。
    周围一片萧瑟的景象告诉我，人民共和国正处在严重的困难中。
    不久，在柏各庄农场劳动改造的右派，陆续回到报社，经过人事部门负责人逐个谈话，大部分都调到外地重新分配工作。我幸运地被留了下来，分配到编辑部的工商部。要知道，当时我还戴着右派帽子，一个被指斥为"埋得很深的定时炸弹"的人，又让他回到编辑部，这件事当然非同一般。我不知道当时报社领导是怎么作出这个大胆决定的。
    调到编辑部不久，报社机关党委就宣布给我摘帽子。部里一位好心的老同志认为我的问题属于错案，应当平反。她找到了报社机关党委。党委书记也同意她的看法，转告我要耐心等待。我遵嘱耐心等待着好消息的降临。可是左等右等，一直杳无音信。
    平反的事始终没有下文，传来的是中共八届十中全会召开的重大消息。在这次会议上，毛泽东痛斥了所谓"黑暗风"、"单干风"、"翻案风"。黑暗风指的是他认为许多人把三年困难的形势看得过于严重，"一团漆黑"；单干风指的是农村不少地方试行了包产到户、责任制等办法，以恢复农业生产；翻案风指的是当时不少地区和部门提出要为过去整错了的干部甄别平反。毛泽东在会上大声疾呼"千万不要忘记阶级斗争"，"阶级斗争要年年讲，月月讲，天天讲"。阶级斗争这柄达摩克利斯剑，又高悬在人们头顶上了。
    我在报上读了这则报道，不免大失所望。平反冤假错案已被斥为"翻案风"，自己平反问题肯定已无指望。我提醒自己，不要再存什么幻想，还是安下心来，努力工作，小心谨慎，以免招来新的麻烦。
    不料，一等竟等了17年。直到1978年，在胡耀邦总书记的主持下，党恢复了实事求是的传统，平反冤假错案被提上议事日程，我在当年获得了改正。我被划为右派时是35岁，改正时是55岁，正好20年。
    虽然好事来得晚了点，但我还是由衷地感到高兴。
    历史最公正。"历史本身就是审判官。"

[1]


首页 -> 2004年第3期

易礼容一生不寻常

作者：杨　翊

字体： 【大 中 小】

    一

    易礼容生于公元1898年，那年是农历戊戌年，发生了开启中国民主革命先河的戊戌变法维新，也兆示了易礼容不平凡的百年人生。
    1911年，易礼容的老家湖南省湘乡县恢复驻省中学（设在省会长沙），他去报考了，国文考题是《秦始皇焚书坑儒，汉武帝表彰六经论》。他文章的结论是："呜呼，汉武之罪岂在秦皇下哉。"13岁的他已明确了反对统治人民思想的专制主义的立场。
    在长沙求学期间，1915年他积极从事揭露袁世凯与日本签订的卖国条约（二十一条）的宣传。1918年易礼容作为湖南省学生联合会领袖之一，投身于反对湖南军阀张敬尧暴政的运动。
    易礼容在湘乡驻省中学念书时，即与毛泽东相识，从此追随后者从事革命活动。1919年6月，他加入了毛泽东发起成立的新民学会，成为一员干将。毛泽东后来接受美国记者斯诺采访时，谈到的学会八位知名共产党人中就包括了他。
    1927年4月，中国共产党五大时，易礼容被选为正式中央委员。当他从候选名单上看到毛泽东只是候补中委时，断然将选票退还给大会主席团成员之一的李维汉，并声明："润之（毛泽东）无论如何比我强，这个候选名单不公道，我不参加投票。"随后退出了选举会场。
    同年5月21日，湖南反革命政变（"马日事变"）爆发，原中共省委主要领导人被迫离湘。易礼容受中共中央紧急委派，立即返湘主持工作，先后担任省军委书记、代理省委书记、省委书记，在严重的白色恐怖下，坚持斗争九个月。1927年"八七会议"前夕，共产国际两名代表（俄国人）来到长沙，召集中共湖南省委负责人开会，要求省委书记带头签名打倒中央总书记陈独秀。易礼容等坚决反对。争辩持续通宵，不欢而散。两个俄国人回到武汉，在"八七会议"上说：湖南省委书记代表地主阶级，遭到毛泽东当场严厉反驳。
    1928年后，由于复杂的客观原因，易礼容失去了与中共组织的联系，在江西、安徽、江苏及日本等地流亡六载。直至1934年，鉴于民族危机上升，也为了养家糊口，易礼容开始在上海做些有益于抗日图存的工作。这一情况反映到中共中央后，毛泽东于1936年8月14日给易礼容写了封信说："知兄从事群众工作并露合作之意，我听了非常欢喜……兄之苦衷，弟所尽知……闻兄之周围有许多从前老同事，甚为怀念他们，希并致意。希望你们能发展一个有益于国有益于民的集体力量……"这封信表明，中央对易礼容30年代中期在上海的工作是理解、肯定和寄予希望的。
    抗日战争开始后，易礼容从上海回到湖南，后转赴重庆。在1943年中国劳动协会（劳协）第四届年会上，易礼容被选为常务理事，任书记长。因理事长朱学范经常在国外开展活动，劳协国内工作主要由易礼容负责。1945年8月，毛泽东应蒋介石之邀，由延安飞抵重庆，出席国共两党和平谈判。9月10日约见了朱学范与易礼容，并肯定了他们的工作。
    1949年5月，易礼容从香港抵达解放了的北平，参加新政协的筹备工作。刘少奇与其他一些熟人建议他申请重新加入中国共产党，并表示愿从旁协助。易礼容婉言谢绝了，他的想法是：在中共同国民党反动派及日本军国主义斗争期间，他很多时候未在第一线直接参战；现在"天下"打下来了，他再申请入党，不符合他的做人原则和中国读书人的处事传统。

    二

    易礼容出身于一户殷实农家。父亲聪明能干，但放荡不羁；母亲勤劳贤淑，刚烈正直。她的坚强豪爽性格，对易礼容影响颇大。
    因家道中落，易礼容少年时代在乡间念私塾时，已是仰仗亲戚援手。他勤奋好学，聪颖超人，有独立见解，深得老师、长辈的赏识以及同学、朋友的敬爱。易礼容高小毕业后，进入湘乡驻省中学和湖南商业专门学校（湖南大学前身之一）学习，不止一次因无钱而辍学，只是由于亲戚和朋友的资助，才得以继续学业。其中出力最大、感人至深的是他的同窗好友李庠。
    1916年，易礼容考入省立商业专门学校（商专），与李庠同班，且座位相邻，交谊甚笃。李庠发现每当学校要交费时，易礼容即愁眉不展。在了解缘由后，便每学期从家中带来两份学费，期期如此，从未间断。商专毕业后，李庠在易礼容领导下默默地做了大量工作。1927年大革命失败后，李庠仍在白色恐怖下的长沙城坚持斗争，不幸被捕，坚贞不屈，壮烈牺牲。
    在商专，易礼容被选为该校学生会会长，并代表商专出任湖南省学生联合会评议部主任。在以学生为主的湖南各界发动的"驱张运动"中，毛泽东、彭璜和易礼容是三名主力。1919年夏末，易礼容带领商专同学30余人转学汉口明德大学，在武汉组织旅鄂湖南学生联合会作为驱张据点，得到在湖北的湘籍学生及恽代英主办的"利群书社"的积极支持。这年冬天，易礼容掌握了张敬尧的部属张宗昌购买鸦片烟种子的罪证后，亲自去北京同正在北京从事驱张活动的毛泽东商议，除把情况向万国禁烟会与湘籍国会议员通报外，还和湖南请愿团代表向国务院总理靳云鹏请愿，要求撤换张敬尧与张宗昌。在湖南与其他各地人民的持续斗争以及湖南国民军的逼迫下，张敬尧一伙终于在1920年6月被逐出湖南。

    三

    当易礼容还在商专学习期间，毛泽东、蔡和森等于1918年4月在长沙发起成立了新民学会，它最初的宗旨是："革新学术，砥砺品行，改良人心风俗。"易礼容于1919年6月正式参加了新民学会。1921年1月1日至3日新民学会举行了一次具有历史意义的会议，易礼容在发言中支持毛泽东以"改造中国与世界"作为学会目的之主张。会议经过热烈讨论，大多数赞成将它作为学会新的宗旨，使学会性质实现了质的飞跃。关于达到目的之方法，易礼容赞成采用"布尔什维克主义"。22岁的易礼容那时已从一名爱国青年，逐步成长为以科学思想武装的共产主义者。
    毛泽东较早就提出要创办文化书社。1920年8月2日毛泽东在楚怡小学召开文化书社发起人会议，推定毛泽东、易礼容和彭璜为筹备员，负责推进书社创建工作。易礼容任经理，全面负责；毛泽东任"特别交涉员"，主管对外联络。经过多方努力，书社规模逐步扩大，经营的书籍报刊达数百种，湖南各地设立了分社或代销处，长沙各校也有贩卖部与推销员。书社经营了七年，坚持到1927年"马日事变"后始遭反动派封闭。
    在新民学会与文化书社的推动下，1920年初冬，约在11月25日至12月1日之间，长沙秘密诞生了中国共产党的早期组织，成员有毛泽东、何叔衡、易礼容等人。1921年8月毛泽东在上海开会后，回到长沙，跟易礼容谈了在湖南组党之事，易表示赞成。接着，毛泽东经中共中央领导人授权，召集何叔衡和易礼容开会，正式成立了湖南省第一个共产党三人小组。同年10月中共湖南省第一个支部建立，有党员十余人，推选毛泽东任支部书记，何叔衡与易礼容为支委。1922年5月成立了中共湘区执行委员会（中共湖南省委的前身），毛泽东任书记，易礼容是委员之一。与此同时，易礼容还代表湖南工人和社青团员，分别出席了在广州召开的第一次全国劳动大会及中国社会主义青年团首次代表大会。在国共合作实现后，易礼容与毛泽东、夏曦代表国民党湖南省党部前往广州，参加了1926年1月举行的中国国民党第二次全国代表大会。

    四

    中共湖南党组织建立后，为培训党、团干部，经毛泽东提议，于1921年8月创办了湖南自修大学，有住校学友30余人，包括毛泽东、何叔衡、易礼容、李维汉、李达、郭亮、夏明翰等，李达为学长。自修大学以"改造社会"为宗旨，学友们一面研究中国革命的实际问题，一面参加党、团工作。1921年9月又开办了自修大学附设的补习学校，目的是提高年轻骨干政治水准。自修大学于1923年11月被军阀赵恒惕封闭后，中共湘区委员会以补习学校数百名学员为基础，建立了湘江学校中学部与农村师范部，易礼容被委任为校长。在大革命失败前的三年多时间里，学校造就了一大批青年革命干部。此外，为筹措革命活动费用，易礼容根据党的指示，曾先后兴办长沙织布厂和从事煤炭生意，均取得较好效益。
    从1922年到1927年，易礼容在毛泽东领导下，以很大精力投身湖南工农革命运动，并担任新成立的泥木工会秘书。在1922年10月23日争取营业自由权及调高工资的罢工爆发后，由易礼容和毛泽东先后任首席谈判代表。经过持续三天的激烈交锋，在长沙其他行业万余工人的声援下，罢工终于获得全面胜利。
    1922年末易礼容奉党组织之命去湘赣边境的安源，创建安源路矿工人消费合作社，并任总经理，协助李立三、刘少奇领导安源工人运动及路矿工人罢工斗争，并取得胜利。此时，湖南常宁水口山铅锌矿3000多工人也兴起了工潮，派人到安源请求支援。毛泽东决定由易礼容偕同安源工人俱乐部的蒋先云等人前往常宁。易、蒋在水口山铅锌矿工人领袖刘东生、谢怀德等原有工作的基础上，迅速成立铅锌矿工人俱乐部，由于领导得力，斗争坚决，铅锌矿工人的罢工赢得了胜利。长沙、安源和水口山三次斗争的成功，奠定了中共湖南省组织的坚实基础，提高了它在省内及全国的声望。
    1926年3月，中共湘区委员会书记李维汉通知易礼容，由他负责湖南全省农民运动，秘密筹建省农民协会。根据此前毛泽东在韶山发动与组织农民的经验，1926年5月易礼容在柳直荀、李庠、陈伏泉、庞人侃等的协助下，制定了《湖南农民运动目前的策略》。因为反动派的压制，当时还只能秘密进行工作，1926年7月国民革命军北伐部队攻入长沙后，省农协从地下转为公开。易礼容以国民党湖南省党部农民部长的合法身份，下令撤消土豪劣绅操纵的旧农会，将其财产划归新成立的农民协会。1926年8月20日，易礼容在湖南国民党省党部第二次代表大会上所作关于农民部工作的报告中，主张提出关于农民的最低限度的经济和政治要求，作为农运的政纲。在湘区委领导下，在约半年时间内，湖南75县中已有77%成立农民协会，成员由40万人扩充到200万人。在1926年12月举行的湖南省第一次农民代表大会上，易礼容当选为省农民协会委员长。为了保卫农民斗争的胜利成果，易礼容积极组建全省农民自卫军。这支经过训练的队伍，后来成为毛泽东开展井冈山武装斗争的重要力量。

    五

    1927年4月易礼容赴武汉，出席中华全国农民协会成立大会，当选为全国农协委员。此前，他已是中共中央农民运动委员会七名委员之一。"马日事变"发生时，易礼容仍在武汉。几天后，中共中央总书记陈独秀找他谈话，告诉他中央决定要他回湘主持工作。易礼容临危受命，潜回长沙城，立即找到谢觉哉、李庠等得力干部，着手恢复党组织，在极其危险的情况下，机警地躲过了敌人一次又一次的搜捕。在一次包围易礼容住宅时，他不在家，逮走了他最小的内弟许文杰。许文杰为共青团员，是长沙市被押赴刑场的众多烈士中，沿途不断高呼"共产党万岁"的第一人，牺牲时年仅16岁。易礼容的好友李庠、省军委秘书李子骥均在这一期间遇难。
    "八七会议"后，因易礼容等不同意签名打倒陈独秀，湖南省委被改组，由彭公达任书记，易礼容仍为省委委员。1927年11月，中共中央在上海召开扩大会议，由于湖南省委未执行当时中央攻打长沙的左倾冒险命令，彭公达、毛泽东、易礼容、夏明翰等均被免职，任命王一飞为省委书记。这时，易礼容请求王一飞批准他去井冈山同毛泽东一道从事武装斗争。因敌人盘查甚严，易礼容等到1928年春节才找机会到达安源，同在茅坪整军的毛泽东取得联系。正当易礼容准备去茅坪时，接到湖南省委转来的中共中央两次电报，第一封调他任中共长江局秘书长，第二封调他任中共江苏省委委员兼农民部部长。中央还说毛泽东是搞军事冒险，不要去他那里，应独立工作。易礼容想向中央陈述意见，但这时湖南省委机关遭到破坏，王一飞牺牲，已无法同中央联系。易礼容设法再次捎信给毛泽东，告知中央的决定，征求他的意见。毛泽东回信要易礼容遵从中央命令，并说："他们不要我们，但我们还是要他们。"
    1928年3月易礼容从安源经九江、南京、镇江等地赴上海（当时江苏省委在上海），沿途多次被特务发现，幸赖轮船上英、美水手及南京海关职员的援助，才得以脱险。因缺路费，不得已在江苏埤城教了几个月小学，待抵上海，已是1929年初了。路上耽搁过久，失去了同党的联系。由于叛徒告密，易礼容于1929年9月东渡东京避祸两年，"九一八事变"前夕始返上海，仍然过着困苦的逃亡生活。直到1934年，他才开始在国民党统治区寻找职业，但明确表示：只做正面工作（指抗日性质的工作），不做反面工作（指特务情报工作）。从1934年至1937年，他先后出任朱学范当班主任的上海市总工会工运人员训练班的教务长、朱学范当总队长的上海市工人勇进队的参谋长、朱学范主管的私立民立中学的教导主任、潘公展任社长的"上海革命青年力社"的总干事。易礼容在上海工作时，利用职务之便联络保护了一批共产党员及进步分子。共产党员王凌波出狱后，曾在易礼容处居住数月才返回延安。张浩（林育英）住在法租界霞飞坊时，也曾得到他的掩护和援助。

[2]


首页 -> 2004年第3期

易礼容一生不寻常

作者：杨　翊

字体： 【大 中 小】

    1937年"八一三"淞沪抗战爆发，易礼容于1938年初取道香港回到湖南，在张治中任主席、潘公展任秘书长的湖南省政府任秘书。长沙大火后，他于1939年初前往重庆，1940年上半年又回到湖南，在新宁乡村师范（原衡山乡村师范）任职。1941年上学期，新宁师范迁至武冈，改名湖南省立第六师范（亦称武冈乡村师范），易礼容继续在该处任职，兼教国文。他在两所师范前后呆了两年多，很受学生欢迎，却因在学校倡导自由学风，为省教育厅长朱经农下令不许在湖南执教，于1943年春再赴重庆，开始在朱学范领导的中国劳动协会工作。

    六

    中国劳动协会1935年2月成立于上海，是国民党中央社会部管辖的一个劳动文化团体。抗战爆发后，劳协先迁武汉，继迁重庆。在1939年12月举行的第二届年会上，朱学范取代陆京士当选为理事长，年会还接纳陕甘宁边区总工会为劳协团体会员，但这时拥有实权的书记长一职仍掌握在右派手里。在劳协1943年3月召开的第四届年会上，易礼容担任了书记长。他积极配合朱学范理事长的进步行动，加强同解放区工会的团结，逐步改变了劳协的结构与面貌。
    易礼容上任后，吸收思想进步的青年为组织股干事；在工人活动分子中选拔骨干；直接发展个人会员，到1945年，已有个人会员1.5万人。依靠这批积极分子，劳协于1946年上半年相继建立了汽车工人、机器工人、被服工人和印刷工人这四个全国性的职业工会。从1943年起，劳协接受美国工会捐款举办工人福利事业，受益人数达40余万；兴办工人文化补习学校49所，工人夜校40多所；资助从沦陷区、战区来大后方从事战时生产的技术工人一万多名，募集并筹措4300万元救济失业工人。易礼容还从美方捐款中拨出一部分给解放区工会。抗战胜利后，劳协参与重庆市劳资纠纷调解，进行了三次全市性的反失业斗争，动员了200多家工厂的3万多工人参加，获得一定胜利。劳协影响不断扩大，两年内团体会员由44个增至86个，会员人数超过200万。
    劳协还重视开展政治斗争。它一开始就注意参加国际工会活动，争取国际支援，积极谋求同解放区工会组成统一的中国工会代表团出席世界工会会议。会刊《中国工人》在重庆、上海、香港三地共出版96期，每期发行2万份，遍及全国各地。而最具历史意义的，是1946年1月30日旧政协闭幕前夕发表的二十三条政治主张。它是劳协历史上首次公开提出的民主革命纲领，是在易礼容主持下，由徐弦、秦牧执笔起草的，内容分三部分：政治方面主张保障人民基本自由，召开民选的国民大会，扩大政府基础，军队国家化，惩办贪官污吏等；经济方面要求保护民营工业，迅速恢复光复区工业生产，解决土地问题，提高农民生活等；劳工方面强调工人自由组织工会，成立全国工会联合会，工人有罢工、游行与参加管理的权利，改善工人生活及工作条件等。
    "二十三条"的发表是劳协政治上一大进步，也标志着易礼容与国民党顽固势力的彻底决裂。国民党反动派视他为眼中钉，对易礼容相继发出逮捕令及通缉令。1946年"八六"大逮捕前夕，易礼容在汽车工人工会会员的掩护下逃离重庆，于同年11月辗转抵达香港。
    此时，已在香港的朱学范与易礼容商议后，将劳协总部迁至香港。在港两年半时间内，朱学范仍主要从事国际活动，随后于1948年2月赴东北解放区的哈尔滨，筹备第六次全国劳动大会。易礼容则在香港建立劳协领导机构，召集内地部分劳协骨干去港工作或在港短期轮训；恢复《中国工人》（丛刊）的出版；指导劳协干部进行反对国民党反动派发动内战与迫害工人的斗争。这批骨干积极联系当地劳协会员及工人积极分子，为护厂护矿、迎接解放，做了不少有益的工作，有的人英勇献出了自己的生命。
    1948年8月在哈尔滨召开的第六次全国劳动大会恢复了中华全国总工会，劳协作为团体会员加入全总。朱学范被选为总工会副主席，易礼容当选为常务执行委员兼劳动保护部部长。1949年11月在解放了的北京举行的劳协代表会议，正式宣告中国劳动协会结束。易礼容在异常复杂与艰难的环境中为劳协工作了六年，同他有过接触的劳协工作人员，对他均有较高评价。
    1949年5月易礼容作为全国总工会的代表，应中共电邀，从香港来到北平，参与新政协的筹备工作。同年9月他出席中国人民政治协商会议第一届全体会议，当选为全国委员会委员。从第二届至他去世前的最后一届（第八届），他都是全国政协委员或常务委员。
    易礼容在全国总工会任职的三年（1949-1952）中，工作十分勤奋，勇于提出意见。他关心和爱护青年干部的成长，带领他们学习苏联工会工作经验。他还主持研究起草了《工会基层委员会劳动保护工作条例》及《工会小组劳动保护检查员工作条例》两项法规，对基层工会劳动保护与安全生产工作的开展起了一定作用。1952年易礼容调至全国政协任副秘书长，为政协各项工作及实现祖国统一大业，提出过不少积极建议。易礼容非常关怀大革命时期湖南革命烈士的遗属，想方设法为他们争取抚恤、提高补贴和安排工作，解决了不少人的燃眉之急与长期困难。
    易礼容还在1949年11月被任命为中央政法委员会委员。自1954年起，连续当选为第一、二、三届全国人民代表大会代表。
    在十年浩劫中，易礼容难逃厄运，于1968年11月5日被逮捕关入秦城监狱，遭受非人的精神与肉体上的折磨。但易礼容不畏强权，始终采取实事求是的态度，不肯陷害好人。他入狱时已年满70岁，由于心态平和，每天坚持锻炼，虽关押六年半，出狱时已77岁高龄，仍身体康健。易礼容的冤案，到1978年邓小平、胡耀邦主持工作后，才得到彻底平反。这一年，他被选为第五届全国政协常委，第六、七届仍连任常委。到第八届时，因已近95岁，才仅任全国委员会委员。在此期间，易礼容仍积极参加政治活动为国家大计建言献策。1995年是中华全国总工会成立70周年，他作为第一次全国劳动大会代表，应邀出席全总4月30日上午举行的纪念大会，接着去全总职工之家聚餐、照相，下午三四点钟才回家，自己走上三楼。这是他生前最后一次参加政治活动，时年97岁，之后遵从医嘱不再下楼。易礼容晚年最大爱好是买书、读书，订阅各种报刊，涉猎甚广。
    易礼容于1997年3月28日病逝，终年99岁。按中国传统算法，可说是活了一世纪。一生历经沧桑，风云变幻，波涛汹涌，极不寻常。

[1]


首页 -> 2004年第3期

我见到的陈伯达

作者：甘惜分

字体： 【大 中 小】

    陈伯达，"文化大革命"中的风云人物。名为中央文革小组"组长"，实为权倾一时的霸主。呼风唤雨，号令中国。他能逼死云南省委书记阎红彦，也能迫害毛泽东的秘书田家英，他能随意点名批这个批那个，其能量可谓不小。不过他在中国政治舞台上横行时间很短，他的权力很快就被比陈伯达更大的野心家江青所篡夺，江青才是真正的中央文革组长。陈伯达地位衰落，改而投奔林彪之门。但他的外表却正如他自称的那样，是个"小小老百姓"，是个"书生"。

    （一）

    我与陈伯达其人素无交往，高攀不上。但几十年历史机缘中，也曾偶有接触，用电影蒙太奇手法把这些影像的片断连接起来，也能略观其人。
    1938年2月我初到延安，行囊中带了几本书，那是路过重庆书肆购得的。其中一本是李达的《社会学大纲》，另一本就是陈伯达的《真理的追求》。买李达那本书，我是作为学习马克思主义的入门书，它一直放在我的随身挂包内带到敌后抗日根据地。为什么买了《真理的追求》？而且带到延安？动机是什么，现在想不起来。大概是受陈伯达文笔的感染，从书架取下略读几页，觉得这位作者思想酣畅，文笔斐然，不像一般理论著作那么晦涩，就带到延安。这本书后来不知所终，也未见过别人有这本书。
    那时我才二十来岁，知识甚浅，只有一番渴求革命理论的欲望而已，买陈伯达的书，并非对他有深刻的了解，完全出自偶然。也许是那本书名吸引了我，想在这本书中对真理"追求"一番。

    （二）

    1938年我在延安马列学院学习，偶然看到墙上一纸布告，陈伯达举办"三民主义讲座"，时间为每星期日，地点在大边沟某号窑洞陈的住宅前，愿听者可自动前去。
    这时陈伯达在延安已颇有名气，我又早已读过他的《真理的追求》。三民主义是什么，虽然早在小学生时代就天天必唱"三民主义，吾党所宗……"（国民党统治时代"党"和"国"不分，把党歌当作国歌了）也粗知民族、民权、民生这三民，无非小孩子念经，跟着唱念而已。现在到延安又进一步从毛泽东著述中了解到三民主义与中共最低纲领基本一致，陈伯达的专题讲座，何不前去听听。
    陈住的窑洞前有小块平地，听讲者可以自带坐具，也可以坐在地上听讲，自动前来听讲的人大约八九位，稀稀拉拉，彼此不认识。陈伯达出来了，距我一二尺，他站着，我们坐着，我们是仰面看他的。这是我第一次见到这位学者：个子不高，微胖，穿一身普通蓝色制服和一双棉鞋，戴一顶棉帽，面色健康，皮肤较粗糙，外貌上看不出什么特点。他一开口说话，其特点就突出了。陈伯达是福建惠安人，他的话我一句也听不懂，完全是"外国语言"，瞧瞧左右，也都在东张西望，似乎都不大懂。他口头常用"暴动"二字，我听起来就是这个字音，什么"暴动"，不明白。听了两个钟头，下课，各自告退。
    第二天去不去呢？犹豫半天，还是决定再去，名人讲课嘛，细细听，总可以听出点名堂来。谁知依然如故，毫无所获。来听讲的人也少了二三位。下课以后，我问身边同志，"暴动"什么意思？他们似乎也不大懂，猜想说，"大概是'矛盾'吧"。天哪！我豁然开朗，中国社会有几大"矛盾"，这不明明白白吗？从此我告别了这位陈教授，其他听讲座的人是否还照样去，我再也不问了，反正是讲座，去不去自便。由此我领悟一点：一个人的文才和口才是两码事，陈伯达文章流利而口才讷讷，我只读其文其书，再也不愿听他讲话了。怪不得"文化大革命"中这位"大政治家"对群众讲话必有人为他当翻译了。中国也真大，写一样的字，却发出不同的口音，有如外语。不过这第一次相见，陈伯达倒留给我以朴实无华的学者印象，丝毫看不出他后来的变化。他的"三民主义讲座"，后来出版改为《三民主义概论》。后来又再版，改称《论孙中山主义》，都是延安解放社印刷发行。

    （三）

    此后，陈伯达在延安报刊上发表的长短文章越来越多。后来我调晋绥解放区工作，与延安只一条黄河之隔，从延安《解放日报》上，经常读到他的作品，特别是他批判重庆蒋介石集团那些文章和小册子，文笔流畅泼辣，如长江大河，一泻千里，很有气势。现在我还记得他批判"精神总动员"之文（篇名已忘记）和《人民公敌蒋介石》、《中国四大家族》，等等，都是一时传颂，很受大家赞赏。显然在延安十来年，陈伯达在毛泽东身边工作，不但政治上、思想上受毛泽东指导，文风也显然学习毛泽东。毛泽东笔下那种高屋建瓴、大气磅礴之势，陈伯达必然日日揣摩，心领神会，他的延安时期之文，可以说是他一生的高峰之作。这都不能不归功于毛泽东的耳提面命和为他精心修改。《人民公敌蒋介石》一文近十万字，四天写成，据说陈伯达有时边写边哭起来。毛泽东读了原稿，大为赞赏，立即批示全文付印。1970年庐山会议，毛泽东痛斥陈伯达的"天才论"，说几十年来就没有同这位"天才理论家"合作过。我看此话也过分了，至少在延安那几年，毛泽东同陈伯达就合作得很好。
    但陈伯达在解放战争时候也有败笔，为害不小。大约是1947年康生和陈伯达从延安转移到晋绥边区领导土地改革运动，《晋绥日报》发表陈伯达的长文《有事同群众商量》。从题目看，似乎没什么问题，但从其效果看，却为"左倾"思潮煽风点火。那时解放区的土地改革运动，开始还比较平稳，广大贫下中农发动起来，不但解决了土地问题，也大大支持了人民解放战争。但随着运动深入，逐渐出现极左情绪，一些勇敢分子提出"贫雇农打江山，坐江山"、"群众要怎样办就怎样办"、"走贫雇农路线"等等，这就不仅打击了其他革命阶级和革命人士，甚至也打击了中农，使贫雇农陷于孤立。这是一种非常危险的极左思潮和自发论。当时某些领导干部和报纸编辑记者也附和这种思潮，宣传这种思潮，使解放区杀人过多，工商业凋敝，学校关门，社会秩序不稳。
    这时，报纸上发表了陈伯达的文章《有事同群众商量》，大字标题，十分醒目。此文为上述那些已经不能再"左"的思潮火上加油，一切都要同群众商量，而不提党的领导和马克思主义思想原则，不提党的总路线，不提革命统一战线，不提党的全面的农村政策，不提在依靠贫雇农同时必须团结中农以及团结所有革命阶级和革命力量。陈伯达片面提贫雇农路线，显然是附和时尚，只同贫雇农商量，这就给"左"倾思潮加温，破坏了土地改革的总路线。此后不久毛泽东从陕北渡过黄河，路经晋绥，在干部会议上讲话，明确提出土地改革的总路线，"依靠贫农，团结中农，消灭封建土地制度，发展农业生产"。这就同陈伯达的"有事同群众商量"是对立的。陈伯达这种貌似革命而实为破坏革命的"有事同群众商量"，在1947年的土地改革中，干了一件坏事。

    （四）

    1948年三月底到四月初，毛泽东和周恩来、任弼时、陆定一、胡乔木等，前往西柏坡途中，在晋绥停留几天，住在中共中央晋绥分局和晋绥军区司令部所在地蔡家崖村，但陈伯达却没有与这大队人马同住在一起。毛泽东接见《晋绥日报》编辑人员，陆定一参加了这次谈话，陈伯达始终未露面。有一天，晴空高照，我正在《晋绥日报》驻地高家村（此地距蔡家崖15里）处理稿件。忽然，飞机轰鸣，由远而近，我放下纸笔，跑出窑洞，见院内乱七八糟的竹竿上晒着白色的被子、衣服。这些白色衣被正好暴露此地是我方党政机关，正是敌人轰炸的目标，我们必须赶紧收拾这些晾晒物。我见隔壁的窑洞房门虚掩着，不知里面住的是谁，就推门进去高喊：防空警戒，快收拾院里东西！我一踏进门槛，愣了，窑洞内光线虽不甚好，但一眼就看见躺在炕上的一个微胖的男人，他急急起身，正是陈伯达，他夫人急忙走出门外收拾晾晒的衣服。
    我不知所措，只说声"对不起"，退了出来，没有叫一声老师。就像一个不知情偶尔撞进门去报警的局外人，这是一次偶遇。
    不过我很奇怪，他为什么没有住进蔡家崖去同毛泽东、周恩来他们一起，而单独住进《晋绥日报》驻地，而且是悄悄而来，我们都未察觉。陈伯达也没有利用这次住在晋绥日报社的短暂机会同记者编辑们说说话，了解一点下情，他们夫妇蹲在窑洞里足不出户，何时离去，我们也不知道。

    （五）

    进了北京的陈伯达，无关的人员是很少见到他了。但北京虽大，人海如潮，却也能狭路相逢。我有一次竟在荣宝斋碰到陈伯达。那是上世纪60年代，离"文革"暴风雨不远了。
    荣宝斋是我常去的古文物市场，看看字画而已，很少购买。有一个星期天，我忽然看见陈伯达在那里认真欣赏，只他一人，并无随从，也未进入内厅待以上宾，大概接待员还不认识这位中央要员，怠慢了。厅里人很少，就我两人，我在一边看这看那，他在那边问真问假。我没有走过去向他自报是他"三民主义讲座"的学生，他也未曾注意到我这个数十年前的听众，他肯定不认识我了。他倒是仍不改本色，并未穿呢制大衣，总是那身臃肿棉衣裤和棉鞋帽，一口闽南方言。我倒是颇有感慨，官至政治局，还是单人匹马出来行动（门外有无汽车我未注意），也难得，不减艰苦奋斗作风，像个基层干部。我对他还颇为敬佩。

    （六）

    文革风暴乍起，我不敢想象，陈伯达这个书呆子（那时还不知道他的野心家一面）怎能撑起中央文革小组组长这个局面。自古以来的造反头头大都是草莽英雄，都是揭竿而起，挥戈四方。陈伯达拿起笔杆子打人骂人，倒还可以，至于叱咤风云，驰骋天下，怕未必是他的本行。加上口音障碍，说起话来别人也听不懂，他也始终不改，这种人要充当"文化大革命"的领头羊、中国革命领袖，恐怕是不自量力，也可能是上边用错了人。
    1970年庐山会议，陈伯达出了事，我大为惊讶。想不到陈伯达这样一个耍笔杆子的文弱书生竟成了一个大大野心家。同《人民日报》和新华社的同志们谈起陈伯达在"文革"初期那种狂言恣肆、动辄给人栽赃上纲的丑态，实在叫人难以置信。林彪事件揭开之后，我才逐渐醒悟：一个人一旦有了权力，如果不善于使用这个权力，人是会变的，变成飞扬跋扈的人。特别是知识分子，要随时警惕，任何人只能顺应时代浪涛，做他应当做而又力所能及的事情，陈伯达显然是站错了位置。
    1973年下半年开始，全国又玩起了反击右倾回潮的运动，大字报铺天盖地，其矛头所向，颇为迷离模糊，看起来一场全国性的政治浪潮又将再起。"文化大革命"初期那场打砸抢、破四旧的恶浪又隐隐再现，我想起我家中那张陈伯达写的大字。
    这张陈伯达手迹是偶然到我手中的。
    1964年我一个老朋友因心脏病突然去世了。她的女儿含泪对我说："甘叔叔，我妈妈的遗物，你看中哪一件，可以取回去作个纪念。"我不假思索地告诉她："别的不要，我只要你家墙上陈伯达写的那张字。"我轻易地得到了这张字，宝贝似的珍藏起来。
    这是一张什么字呢？一张条幅，只写了两个楷书大字"克己"。这两个字是浙江省委一位负责同志向陈伯达讨要来的，装裱起来，颇为中看。这位同志后来把这张字转送给了我这位朋友，她也很喜欢这两个字。快进入老年的人，出于对人生的醒悟，总是注意克制自己，把名利之类的事情看的很淡，所以她把这张字挂在客房内，既欣赏书法，又警惕人生。陈伯达虽不是书法家，笔下也有相当功底，楷书"克己"二字苍劲有力，从内容到形式，都有吸引力。这张字在我家墙上也挂了几年。历史上的名人字画，大概都是这样传来传去。
    "文革"初期，我的家曾被造反派抄了四次，损失不小。陈伯达这张"克己"条幅，造反派是没有注意呢？还是因"伯达"二字署名而不敢妄动呢？那时陈伯达是炙手可热的中央文革大人物，谁敢动他一根毫毛？所以他的字在我家中安然无恙。
    1973年的反击右倾回潮，形势逆转，陈伯达已同林彪一起扫进历史垃圾堆，人人得而诛之。我却"窝藏"陈伯达的手迹，那罪名还了得！我想转移出去，而我的亲友都有"问题"，都在农村改造，谁能收留这种"赃物"。我的心情十分复杂，最后还是决心把它毁掉，以免引起无妄之灾。我把这张条幅从书橱里找出来，撕得粉碎，扔进厕所马桶里冲走了。

    （七）

    后来陈伯达作为林彪、江青两个反革命集团的一分子受审判刑又刑满释放出狱，最后郁郁而死。在这一过程中，陈伯达留给人们什么印象呢？
    在我看来，陈伯达是个两面人物。一方面他是一个学术人物，另一方面他又是一个政治投机分子。他的获罪是由于他在林彪和江青这两个集团之间钻来钻去，讨一杯羹。如果他不作政治钻营，下决心清贫自守，向古代中国有骨气的知识分子学习，他也许在中国学术史上还能作出一些贡献，至少不至于落到身败名裂的地步。陈伯达在那两个反革命集团的罪犯中不同于其他人，他是一个比较有学问的人，他不同于姚文元。姚文元也是一个文人，但他无非是上海滩上一个因缘时会的文痞罢了。他从主子那里讨个题目，或领会意图，然后回家寻章摘句，凑成篇章，向上请赏。他是主子的一条狗，主子要他咬谁，他就咬谁，他咬吴晗，咬周扬，咬陶铸，咬刘少奇，最后还将咬谁，人民都看得很清楚。陈伯达再投机，还不会堕落到姚文元那种地步。至于江青，是个大野心家，陈伯达哪是她的对手。陈伯达是中央文革组长，江青是副组长，副组长领导组长，甚至抛开组长，自行其是，这大概是天下少见。
    总之，陈伯达是个自卑而又不安于自卑的书生，他不懂政治而又被卷入政治漩涡，最后被漩涡卷进无底深渊。
    但是作为一个学术人物，他的前半生还是做过不少有益的工作。按照不因人废言的传统，我们是否也可以把陈伯达著作择其精华编成文集，让后人研究中国历史时有所参考。据我所看到的陈伯达著作中比较有学术价值的大约有几十篇，即使其中个别地方并非都完全正确，也可全文收入，使后人能够从中了解一个真实的陈伯达。注意不要改动他的文章，以存其真。社会在发展，一个人也在发展，一个人总在一定的社会环境中生活和思维，他离不开当时那个社会环境，他的论著就是他那个时代在他的思维中的反映。后人用后来的眼光去修改前人的著作这不仅是对前人的歪曲，也是对时代的犯罪。我们不是已经犯过不少这种错误吗？不要再犯了。


首页 -> 2004年第3期

孙大午访问记

作者：周　勍

字体： 【大 中 小】

    今年49岁的孙大午，是中国第一位拥有亿万身价而"越位"放言的民营企业家，被传媒称为"农民英雄"，因在北京大学等高校宣讲"三农问题"获得知识界的认同。2003年5月27日被以"涉嫌非法吸收公众存款"等罪名拘捕入狱5个多月，在国际和大陆媒体、特别是知识界引起强烈反响，后"控辩双方"达成妥协：孙以"判三缓四"的形式出狱。在接受记者访问中，孙大午回顾了自己的人生、创业和结识知识界的经过，介绍了入狱出狱的过程，并发表了对"三农问题"和中国民营企业发展的最新思考和看法。

    拆庙养和尚是解决农民问题的关键

    周：据悉，在目前巨额的金融市场上，我国的农村经济和民营企业可融资的份额还很小，而且大多是以传统的民间私人借贷为主，但国企和暗箱操作的银行借贷却占了很大的份额，请你谈一谈这方面的现状和解决方法。
    孙：其实农村的资金都被吸收去建"东方明珠"了，建大城市了。人们总是看到税费对农民的剥夺，其实这种税费的剥夺在我看来还是小数，真正的剥夺是农民辛苦攒起来的看病的钱、建房的钱被信用社、被邮政储蓄吸走了。这是一种经济上的剥夺。还有一种就是对劳动力的剥夺，对劳动力的限制，即农民想干点什么，处处都有阻拦。我想本来对于农民来说，从事养殖、种植、加工是一条龙的产业化的活动，是企业的行为。可现在你就只有一个种植的行为，你的土地不能挪为他用，对农民的束缚非常大。我给你讲细致点，比如大午集团，它是个什么路呢？大午之路就是自力更生、互惠互利、互为带动、循序渐进、滚动发展之路。互惠互利，即这个地方很穷，可它有两个资源，一是有劳动力，另一个是有粮食。那么我们就借农民的粮食，先让农民把玉米存在这儿，按5毛钱一斤作个价，三个月或半年以后给你付款，如果3个月后，玉米价涨了，涨到了一斤8毛钱，到时候我们就按8毛钱给你。随高不随低，这样一来既保障农民的利益，我们企业也不吃亏。对于农民来说挺合适的，粮食放到我这儿，价格有保障。对企业来说，这些玉米就是加工饲料的原材料，我们先用赊来的玉米加工着，等玉米涨价了，我们的饲料也就跟着涨价，这样不用向银行贷款，企业就取得了一笔流动资金，企业就起来了。然后再集合村里农民的剩余劳动力，这就是大午集团起步的原始过程。
    关于农村改革和发展，我的主张就是缩县减乡村自治：缩县就是说现在县里的机构太庞大了,要缩小它。一个县就有60个局委办,压缩到十几个就行了。减乡：原来一个乡镇有2万到3万人口,大的乡镇也就是4万人口,而减少后的乡镇，起点就要4万到10万人口,你山区土地面积大，人口可以少一点，4万左右。人口密集区10万就可以,要这么多乡镇有什么用呢？比如徐水50万人口,10个乡镇就可以了，这样就可以减轻农民对乡镇这一级的负担。那么乡镇减少了以后，它自然就形成了一个中心镇，一个县城有着5个到6个中心镇，这就是城市的雏形。农村完全放开，实行村自治，具体实施办法就是县、乡拆庙养和尚。你没有这个庙了，和尚去哪？养起来了，你原先开多少钱，现在还开多少钱，哪怕再多给你点儿奖励，再给你点下岗费，还给你工资再往上提多少。这个好处是一次性了结，这个机构不会再庞大了，它不会再滋生另外的附着人员，你知道，一个土地局，它需要40个人的编制，可现在400人都不止啊，可它还在扩大。所以你把这个机构拆掉，把这些和尚养起来，国家开始算账，可能要亏，用不了一两年国家会取得巨大的收益。农村自治放开以后，它会万马奔腾，会各显其能，农村各行各业能人不少。现在咱们国家，尤其是高层，特别累啊，农村是个大包袱，苦思冥想，怎么解决农民问题，怎么帮助农民，怎么让农民富裕起来。实际上你不要想了，你们把农民放开，农民自己就富裕起来了。

    民营企业缺乏活动空间和合法空间

    周:你觉得你的那场官司对民营企业和金融制度会带来何种影响和启示?
    孙:民营企业在现行的法律框架下,有多大的活动空间和合法空间?咱见到的非法集资、非法吸收公众存款，在判决书中这个"非法"两字频率相当高，我就想，合法的空间在哪里？起码在现有的框架中是较少或没有的。这是第一个层面。再说第二个层面，从历史上说，民间借贷是草根借贷，是现代金融、现代银行制度的起缘。如果国家发展民营经济或者民营银行，应该是在民间借贷的基础上发展才是扎实的。
    周：你认为民间自发金融行为在这一块儿应该是鼓励和培育，而不应该是打压？
    孙：应该是发展的，而不是打击压制的。这种草根金融是最原始的、最古老的，也是现代金融制度的前身和基础。
    周：作为一个有影响的实业家，请谈谈你创业时的情况？谈一些对你来说比较重要的事件或阶段？我觉得这对于年轻人或者后来者，还是比较有借鉴意义的。
    孙：我的企业有几个关键期，一个是1985年的起步期，当时是五户农民，一股金就是2000块钱，一共是1万块钱，可当年就赔了1万6，全赔进去了。当时我在银行工作，事先我给贷了2万块钱，这下本利都赔上了，厂子也就倒了。
    周：当时你们厂子做的是什么？
    孙：就是养猪场和饲料厂，开始饲料质量很好，后来"萝卜快了不洗泥"，质量不行了，就倒闭了，关张了。我就退了出来，我还在银行上班，我就说，你们4户弄，2万块钱贷款我来承担着，可以往后续贷，什么时候企业缓过来了，你再还。结果没有人敢挑这个担子，我就说让我家属把这事担起来，你们4户都撤出去。因为我家属是个妇女，又当厂长，又当会计，不可能搞股份制，你们的2000块钱，我完全退给你们，亏损的由我来承担，他们很高兴，就一块儿吃的散伙饭。我们就养了1000只鸡，滚动发展起来了。这个转折点说明了人要有宽容之心，当时农民都很穷，2000块钱多么不容易。我让我家属全部承担起来，团结了人心，取得了当时的人和。从那时起，我家属和孩子就住在那儿了，我每天骑自行车下班后往回赶帮着家里干活，后来又买了摩托车。一直到1989年，这就是比较大的转变。第二个转折点是88年底的时候，已经有70、80个工人，资产可能有上百万了，当时没有评估。企业已达到了一定的规模，我上班来回跑，太累了，家属她也太累了，我便辞职了，这是第二个转折点。我回来以后，规模大了，这些"虫子"们就来了，工商啊、税务啊、土地啊、卫生啊都来了，就开始出现法律冲突，在冲突中，企业壮大了，这也是我自我完善的过程，之所以在5个多月的监狱中，没有什么事，也得益于他们的监督。在与政府打官司的时候，你首先得检查你自己，所以这么多年来，我们夫妇一直是靠工资生活，每月一人2000块钱。我没有其他什么嗜好，就连我的父母都靠自己劳动吃饭。如果我有幕后交易，也就不会有今天了，我的企业也不是今天这样子，我与他们的关系也不是现在这样。查了这么长时间，我没有这种动机和行为，我很坦然，他们也很坦然。
    周：你当时从银行辞职回来，承包这块地，在当时是出格的事。那时候好多人打破头，为了要一个公职和商品粮户口指标，让干什么就干什么。可你当时是怎么想的呢？
    孙：我觉得利用职权，把家属带出去，找一个舒服的工作，这种活法不符合我的性格，我的价值观在于奋斗，不在于我的寄生生活。我可能到处流浪，也可能在开荒中失败。但这毕竟是我的追求，是我的奋斗，自己种地，自己刨食吃。动物的本能是什么呢？猪往前走，鸡往后刨嘛。作为人，不劳动、寄生，哪有自己奋斗得来的更享受、更幸福。人生的价值在于劳动的价值，在于你给社会奉献的价值，而不在于你索取的价值。我刚才说了，人生的价值取向不一样，当一个人想有所追求的时候，当一个人想被金丝笼养着的时候，而这两点在同时介于愿意和不愿意的时候，就不一样了。比如说我，在部队、在银行、在机关都算不得志，你自己想的，你自己想做的，都好像与别人格格不入，这种情况下我就愿意开荒来了。
    在某种意义上，我还是个能人，你个性特别强，想做点事，人家别人也想做点事，人家是趋利避害，尽可能圆滑，而我这个人个性比较强，自己的良心、自己的良知不愿受丝毫的压抑或者委屈。平时别人说不出来的话，我就说得出来，我不愿说瞎话。那么在这种社会环境中，时间长了就会吃大亏。这很简单，尤其在官场，大家都在奉承一个人的时候，你装不出来这个笑脸。当一个人很委屈的时候，你怎么都不忍落井下石，只能去帮助他。显然，当时在单位我个人在价值取向上，在为人处事上，存在着很多障碍。所以在这种环境下，不如找一个自己的空间，比如开荒地，别人谁能管得着，虽然累、苦，但有一种释放的感觉。

    有人告诉我：你是第一次来中南海吧，这也是最后一次！

    周：据说你是因为那次在中南海的直言得罪了地方政府，请讲讲你在中南海会议上发言的那次情景？
    孙：好像是1998年吧，当时有山东、河北等三个省的基层代表在中南海座谈农村问题。我看到虚假的数字，就一连两次给中央领导写了条子要求发言，当时每个代表规定10分钟发言，而我讲了一个多小时，我说农民的收入没有那么高，讲了我所掌握的真实的情况和数据，我觉得能有这个机会我就要讲实话。中央领导当时也都认真地听我讲，这对改变农村政策还是起了些作用。但这次可能得罪了一些人，因为刚出中南海有人就告诉我：你是第一次来中南海吧，这也是最后一次！
    周：我认为，你出事这件事还有一个标志性的意义，就是告诉人们，我不和权力结盟，不违心地做事，不搞歪门斜道经营，照样能创造财富，这点很重要的。你看现在，一大批企业家，在人面前的时候会讲，我没办法，我也很恨官僚，但是为了生存，我只能跟他们妥协。然后在背后又做着肮脏的交易。你的行为动摇了一批一边做非法的事，一边为自己的行为、心理解脱的问题富豪们自欺欺人的心理基础。另外一个，作为一个社会稳固、富裕的基础，特别在向民主化过渡的时期，特别需要一个中产阶级。中国知识分子，包括何清涟在《现代化的陷阱》一书中都认为中国不可能出现良性的中产阶级，因为生存环境的恶劣，导致了中产阶级天然地依附权力。而一旦中产阶级获得财产，就会更加拥护专制，走向民主的反面。而你没有这些乌七八糟东西却做到了财富的积累，只要有一个个案存在，问题富豪们就不能这样讲，你若这样讲，就完全是在为自己解脱。这是很重要的一件事。
    孙：事情是这么个事情，是事实，但不能这么看，像我这样财富比较干净，财富积累没有官商勾结。但我这种做法可以称道，但不可以学。
    周：为什么不能学呢？
    孙：我，孙大午就在这儿摆着的，就是事实，但是你不能让别人也这么做，这么做，是行不通的。我刚才说过我这是能人经济，比如说我孙大午学过三年法律，学过四年语言文学，我能打官司，我有口才，我能和你辩。但你不能要求别人都能这样，这做不到。所以说，做这件事情，走这条正路，非常难。并不是人们不愿意走这条道，而是在现实社会中你走不通。所以我理解其他的企业家。企业家的心是相通的，即使说企业家的财富积累有原罪，那也是市场原罪，也不单是企业家的原罪。那么为什么我说和他们的心是相通的呢？我相信他们也有一把辛酸泪，他们也有难言之隐，他们也不愿意走红道或者黑道，他们也愿意如我一样走正道。所以我相信他们也支持我、同情我，我们的心是相通的，他们的心也一样是向善的，是向正义的，这是无可置疑的。我这次从狱中出来，看到的是方方面面的企业家对我的支持，不管是官商勾结的、弄虚作假的、（制造）假冒伪劣的企业家都有一把辛酸泪。他们后来对我讲，你孙大午是对的，我们也没有错，我们走你这条路走不通。
    周：但是这个事情，我还是坚持责任不可推卸。只要你在经营中向恶的非法势力妥协，你就必须会付出代价的，这不是道德高调，因为只要你妥协了，你就要付出代价，如果全社会都大面积地妥协，那么这个社会就没有进步可言了。现在你公司的股权和产权结构是什么形式？
    孙：产权是独资的、私有企业，曾经搞过股份制，像那种保息分红的，入股自愿、退股自由的股份，但是银行查处过。我出事后，山东一家银行说让我搞股份制、合作制，那它的概念是什么？让不让农民承担风险，不让农民承担风险，真正的股份制搞得了吗？我要评估资产，老百姓认可不认可你的资产是真实的，再说你的资产那么大，老百姓一家拿出3万5万来，在这里起个什么作用？行不通。那么你要搞合作制，保息分红，那才叫巧立名目，变换手法，才叫真正的犯罪。

    关在单身小号房的囚犯，就成了拉磨的驴子！

[2]


首页 -> 2004年第3期

孙大午访问记

作者：周　勍

字体： 【大 中 小】

    周：你还记不记得这件事情发生时的那个情况吗？
    孙：那天原来的政协副主席给我打电话，我正在开会，他说新来的县委书记要请我吃饭，我感到很高兴，甚至有点受宠若惊的感觉，我就赶快安排好工作，赶到鸿燕大酒店，在那儿并没有见到县委书记，只有便衣和警察，他们一拥而上，我便失去自由了。当时我没有惊慌失措，我觉得自己没什么事儿，自己也不是被坏人绑架了，因为我知道他们是公安局和检察院的。我当时以为是审查审查，就会放了我，没有想到一逮就逮了我5个月，最后还要开庭审判我。
    周：在监狱里，你都干了些什么？
    孙：在里面大部分时间都是看书，一开始关小号时不让我看书，(监狱)里面也没啥，我也呆得住，就是最早关单人小号时有点难受。人为什么要有思想呢？有思想是多么的难受！关在单身小号房的囚犯，就成了拉磨的驴子！后来我就让他们给我一本初中英语，15天后到了大号，就能借到书了，看了几十本书，主要是文史哲方面的，《中国通史》，还有《孙中山》。
    周：在你被关的这5个月中，你过去的一些想法是否有所改变？监狱是个很特别的地方，它既会让人思考、反省，又会令人走向反面。有很多人的人性是比较善良的，但被关后，他会变得很狠，如那些"二进宫"、"三进宫"的人，而一些人会有很大的反省，对自己的行为作出修正，甚至改变了性情。
    孙：我没有。我很从容，也很镇定，它来源于信念和信仰，我也犹豫过，反省过，我做错了没有？最后否定了，我没做错。在里面时，我不相信会开庭审判我，这出乎我的意外，因为我没有做错，如果真要审判，就像阳春时节下暴风雨一样，不合时宜。因为十六届三中全会召开在即，十六大也确定了改革开放的方向，国家正处于转型期，改革开放的春天，在这个时候抓我，就好像春天下冰雹，不合时宜。我相信我没有做错。现在审判我的结局，我也看到了，就是审判我的也受到全社会的审判，乃至全世界的审判。我很从容，很镇定，在里边我看了很多书，我觉得时间过得特别快，好像一晃就过去了。在监狱的时候，说判我10年，最少也得6年，我真的没往心里去。不管生与死，你就面对吧。
    周：在监狱里你对你的企业未来发展有什么思考？
    孙：公安局长找我谈话，说大午集团1300多人，有你不多，没你不少，当时给我很震惊的感觉，真弄垮了你又怎么样？后来知道影响不大，县长、副县长、书记他们一去公司，知道集团没受多大伤害，都很奇怪，连检察长也说，要是别的企业早就垮了，何况还抓了你的两个弟弟和财务处长。所以我不担心。
    周：在监狱里，你对农村金融、农村发展又有什么样的思考？
    孙：农村的金融现在处在一种真空状态或一种半真空状态，农村没有金融可言，也就没有管理可言，没有金融，也就是没有流通。现在农村借贷都是违法，借款超过150户，就能立案。显然，现在的金融制度过度垄断，是倒退了，很不适合农村的发展。在监狱的时候，新华社的黄全权采访过我，说抓我进来的罪名是"非法集资"，这我不同意。首先要问一句，对我们这样的农村私营企业，有"合法"集资渠道吗？我们分析过，正常的渠道我们确实走不通，风险也太大，比如说（我们的）千亩葡萄园，市县都立了项，也给批了600万元贷款额度，但是，办了三年，就是办不下来，用了上万块钱公关，就是到不了位，后来一些知道底细的市领导给我点透了，这件事不可能办下来，因为必须要有10%-15%的回扣，我不是坚决不给，但得有个适量，可是如果不这样做，就贷不到款，我不敢这么做，而且做这些事非得我自己出面，可我又做不来。眼下只有两类企业能贷出款，一是领导树立的样板工程；另一类就是"用钱借贷"、"送礼回扣"，所以有的企业拿出甚至50%的回扣去贷款。这类贷款一旦贷出来，还可能再还吗？中央应当看到为什么下面贷款损失这么大，无法追究。根子在管理体制。因为有部门垄断，就不可能从根子上解决这个问题。
    我现在既后悔，又不后悔。后悔就是太自信、太自负，以为抠对了法律字眼。不后悔就是我干了一件正事，我没贪、没占，没有挪用一分钱。
    周：在一个很集中的时间阶段里，你较频繁地到大学去演讲、发文章，当时是什么样的情况让你和一些著名的知识分子相识，并把你的观念推到公众面前的？
    孙：五六年以前，我与农业部、农协会联系，希望建一个农村培训基地，由我出钱，不让国家出钱，这样中国农协会搞了一个全国科教兴村培训基地。这样，每期都有部长、司长、专家学者来讲课，我就用车接来，给他们讲课费，我就做了8期，这就打下基础了。这不，去年又在我这儿开了"儒家文化与乡村建设研讨会"，这么一来就认识了一大批专家学者，他们就觉得我讲的是实践的，殊途同归，这样就有了共同语言。

    茅于轼的"孙大午做了件违法的好事"是对我最大的安慰

    周：你对"非法"两字是不是感到深受伤害？
    孙：以前认为是非法的、有伤害的，但现在我认为是没有伤害的。因为大家理解我这样做的事。尤其是茅于轼说"孙大午做了件违法的好事"。但有时我也想，这非法与合法之间也没有明显的界限。这些问题也没有理顺，也说不清楚。这个问题，从法律上就没有理顺，一是从程序上没有理顺，二是从法理上没有说清楚。从程序上没有理顺，比如说，这种违法行为是不是与银行有关，就由银行来管，我们是不是可以和银行打行政官司。银行来查、来罚款，说你违规了，人民银行是个金融监管部门。如果认为我们没有违规，我们完全有诉讼权利。好像从法律程序上银行并没有给我处罚，马上就进入刑事诉讼。而这种情况不仅在金融部门，在其他部门都有这种现状存在。比如在土地、工商都有这种现象。事实上他们完全随时可以行政处罚和刑事处罚你。如果他们不愿与你打行政官司，比如偷税，即使你从来没有偷税，他们也可以把你抓起来，这样行政诉讼法就没用了。这些问题的解决方式，我想今后是不是先从行政诉讼开始，然后发现了什么重大问题再递交到刑事上去，即先解决民事和经济问题，给企业一个较平等的申辩机会。
    第二个问题，（民间借贷）从法理上没有界定清楚，就是说，借一户是合法，借10户是合法的，借100户就是违法了。比如我的企业有4000多人，和我孙大午沾亲的，比如借孙二午的钱是合法的，那么借二午的亲戚家的钱，比如他岳母的钱，由二午去借，那是不是就违法了？这就说不清楚了，就是，你不能认为和董事长沾亲的，就是合法的，不沾亲的就是违法的，这些问题也说不清楚。那么我想，这个借款只要是熟人和朋友，你能借出来，他也愿意借给你，只要能真正地确实表达，那么就符合民法，是自愿的。可是现在说符合民法，但又不符合金融法，不符合刑法，所以说在法理上也有问题的。
    周：在开庭时你放声大哭，当时是一种什么感觉？
    孙：很复杂，说不出来，有一种很压抑的感觉。起诉我的人、审判我的人都表示能理解我，肯定我的为人和企业，这些钱（集资）我也没往自己身上花一分，可是我又要接受审判，我自己觉得无罪，公诉人也说孙大午是一个道德高尚的人，为人正派，但是不能不接受法律的审判，我自己百感交集，觉得不可思议，不可理喻，我又想十六届三中全会决定要深化改革，要完善市场经济，一种不合时宜，就像春天下冰雹一样的不合时宜。
    周：你想没想到你被关押后各界有这么多的人支持你、声援你？
    孙：当时在里面我还不知道，后来出来我知道这些学者公众，包括我周围的乡亲们能对我那么好，我没想到。我觉得我没有做什么，周围的乡亲和学者们给了我这么多的支持、肯定和同情。我真的很感动（孙低头良久）。我出来后觉得自己要努力工作，回报社会和这些有良知的人。

    其实我也做过和官员沟通这方面的努力

    周：据说你并不是如一些媒体讲的那样一直没有和政府职能部门沟通，其实你也做过这方面的努力？
    孙：是的，我也做着这方面的努力，只是我个人性格使然，加之我从事的农牧业利润又非常低，又是政府支持的行业，赚钱又较少，我在和外面交往时，仅限吃顿饭什么的，基本没有给什么人送过礼。我也想和他们搞好关系，可是现在这些机构也多，涉及的面也大，我就没有和这些官员及时沟通关系，这个责任在我。
    周：经过这次事件之后，你将如何处理企业与政府的关系？你认为，政府和企业应该是什么样的一种关系？现状又是如何？
    孙：我想像，当然是理想化的，比方说和银行的关系，应当是平等和互惠互利的关系，你帮我贷款，我能还你本息，是一种平等的关系。至于政府部门，真正要实现政府官员就是人民公仆，政府就是为人民和企业服务的。当然是我们所盼望的。可现实却不是这样的。
    但就我个人和企业来讲，在这方面往后也不会有太大的改变。社会一直在发展，逐渐我们之间的关系会越来越融洽的。政府也在思考，企业也在思考，我相信社会会走向进步的。
    周：现在社会上的一些人一直在讲你是一个敢于向潜规则挑战的企业家，但这会影响你企业的发展，有人讲好的企业家应该像水一样因势利导，你如何看待这一问题？
    孙：说企业家就像水一样的，我不大理解，因为水是没有骨头的，而人是有骨气、有追求的。随波逐流当然好了，我没有傻到用鸡蛋去碰石头，也没有挑战潜规则，我只是想有尊严地去发展，性格使然。至于判我有罪这件事，我不想再说了，为了企业的发展，为了我有正常的工作环境，一切就等历史去说吧。
    周：你出事时抄走的东西都是些什么？现在有没有返回给你，若没有，你将怎么办？
    孙：有我的笔记本电脑，里面有我的资料、手稿和多年的读书笔记，还有各种各样的合同，还有300多万的现金，也没有手续，领导最近让我写过一些报告，他们答应研究。那些钱我认为是小事，可那些手稿和合同对我确实很重要，因为那中间有我多年的心血。
    周：最近问题富豪屡屡出现，当然这些人的自身原因自不待说，请你讲讲社会应该对企业家们提供一个什么样的外部环境，使他们逃离"创业原罪"？
    孙：我觉得要加大对民营企业家的保护，因为企业家的原罪大都是市场经济的原罪。我们虽然搞的是市场经济，但在转轨期，往往又是审批型机制，企业家，特别是民营企业家的原罪基本上来源于此，就是说对于职能部门你不润滑他就不动。第二，如果是单位违法或犯罪，不应该把企业一把手抓起来，比如说刘晓庆，关押了400多天，到最后连个被告都不是！既然是单位犯罪，就应该单位派代表去应诉，这样可能公平一些，也可能减少职能部门犯错误的机会，尽可能地保护一些企业和企业家不受无辜的损失和伤害。
    周：请描述一下大午城的未来？
    孙：我讲的大午城是一个和谐的概念，在这里肯定有穷有富，但是这个差别只体现在生产资料上，而不是体现在生活资料上，在尊严上是人人平等的，生活质量上不能有太多的差异，人与人之间是种祥和的关系。

[1]


首页 -> 2004年第3期

甲申再祭

作者：章立凡

字体： 【大 中 小】

    夏历甲申新春又近。三百六十年前的甲申（1644）年春三月，李自成率农民起义队伍杀入北京，结束了另一位农民起义领袖朱元璋创立的大明王朝，自己坐了龙庭，改国号"大顺"。农民起义的"学生"夺了"老师"的帝祚，算是封建社会的一条"历史周期律"。
    中国的老百姓习惯上认为天子圣明而官吏昏暗，李自成《登极诏》中评价崇祯皇帝说："君非甚暗，孤立而炀灶恒多；臣尽行私，比党而公忠绝少。"崇祯登基后忧心国事，宵衣旰食，落了个"辛辛苦苦十七年，一朝吊死煤山前"的结局，原因就在于体制不行，培养出来的尽是亡国之臣，他一个人的力量无法改变封建社会的政治体制，只好跟着当亡国之君。
    "普天之下，莫非王土；率土之滨，莫非王臣"，封建社会是"家天下"，属于"家族所有制"，"王臣"只是这个家族的奴仆，受命管理疆土人民，管得不好，"大家长"是有权撤换惩处的。但奴仆也有本事合伙欺骗皇上，盘根错节，尾大不掉，崇祯就是吃了这帮家奴的大亏。
    王朝末世，天下纷纷，农民起义成为鼎革的动力，但真正能坐定天下的，毕竟只有一家一姓。可惜"大顺"大不顺，李自成登极，并未汲取前朝之鉴，迅速腐败。不久吴三桂引清兵入关，李氏走上覆亡之路，中原成为大清天下。
    综观中国封建社会的王朝兴替，莫不与农民问题有关。顾炎武曾经说过："有亡国，有亡天下。亡国与亡天下奚辨？曰，易姓改号谓之亡国；仁义充塞而至于率兽食人，人将相食，谓之亡天下。"（顾炎武：《日知录》）一个王朝的灭亡，首先从道义上的灭亡开始，道义灭亡时首当其冲的受害者，肯定是处于弱势地位的农民，而最终罹受覆舟灭顶之灾的，则是统治者自身。
    辛亥革命后皇冠落地，由封建走向共和，政治体制已变，何以国民党最终还是丢失了大陆呢？我个人以为最重要的原因有四：
    一、国民党以党治国，党国不分，政党与政权不分，实行的是"权力集团所有制"。与封建社会的"家天下"不同，党内的各级权力阶层（不包括普通党员）是集体的君主，对于"天下"人人有份，权力共同维护，利益大家分享。实质上是封建"会党政治"，而非现代意义上的"政党政治"，整饬吏治比一家一姓的君主制更加困难。一旦发生普遍的腐败，党的上层无力回天，蒋经国1948年在上海"打老虎"失败，就是最著名的例子。
    二、个人独裁，拒绝民主。孙中山的"省长民选"主张，蒋介石根本没有实施过。他长期以"训政"名义，搞个人独裁，拒绝民主宪政，镇压舆论监督，推行特务政治。"中华民国，主权在民"只是一句空话。民主不存，共和安在？如此政权，焉能不亡。
    三、背弃诺言，忽视农民。农民的利益诉求，是中国历史上任何一个政权都不敢忽视的。"平均地权"的承诺，是孙中山领导辛亥革命成功的重要原因。但革命成功之后，这一诺言未予实践，原因在于国民党政权的基础之一是大地主。共产党之战胜国民党，正在于满足了中国农民千百年来对土地的渴望。国民党50年代初才接受失败教训，在台湾以赎买方式实施土改，但也只是亡羊补牢之举。
    四、抗战胜利，腐败加速。蒋介石主张"攘外必先安内"，想消灭了共产党再抵御日本侵略。但外患太急，未及消灭中共就发生"西安事变"，被迫中止"安内"方略。抗战胜利，"攘外"结束，共产党已发展壮大，消灭不掉了，使他终生引为恨事。而国民党的大小官吏，在大后方"茹素"八年，一旦回到原先的"失地"，无不变本加厉，搜刮民脂民膏，鲸吞公私财产，搞得民不堪命，财政崩溃。故国民党亡国，表面上败于军事，根本上亡于腐败。
    腐败的根源，在于统治者习惯于将国家名器视为战利品，因为在他们眼里，天下是打出来的，而不是选出来的。
    封建君主"以为天下利害之权皆出于我，我以天下之利尽归于己，以天下之害尽归于人，亦无不可。使天下之人不敢自私，不敢自利，以我之大私为天下之大公。……是以其未得之也，屠毒天下之肝脑，离散天下之子女，以博我一人之产业，曾不惨然，曰我固为子孙创业也。其既得之也，敲剥天下之骨髓，离散天下之子女，以奉我一人之淫乐，视为当然，曰此我产业之花息也。"（黄宗羲：《明夷待访录·原君篇》）不少国民党官员，忘记了中山陵前"天下为公"的垂训，以为本党先烈流血牺牲换得政权，加上"老子抗战八年整"的勋劳，就有资格予取予求，尽情攫取胜利后的红利，也是一种扩大了的帝王思想。
    自1944年3月郭沫若发表《甲申三百年祭》后，重庆《新华日报》、延安《解放日报》皆有连载，各解放区还印了单行本。毛泽东同志同年在延安的两次讲演中特别谈及此文，说："近日我们印了郭沫若论李自成的文章，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。"（毛泽东：《学习和时局》）
    弹指之间，又过去了六十年。对于一个用"三千万人流血牺牲"换来的政权而言，"胜利时的骄傲"在1949年后的一段时期内是避免了。但能否彻底摆脱"周期律"，仍是一个意味深长的老问题，值得我们认真深思。
    历史巨轮前，难为行路客。三百六十年中的匆匆过客们，尚飨。


首页 -> 2004年第3期

以史为鉴　继续清除封建专制传统

作者：陆亨俊

字体： 【大 中 小】

    在2003年11月下旬中共中央政治局第九次学习会上，学习的内容是15世纪以来世界主要国家发展的历史考察。海外舆论对中国领导人集体学习世界历史觉得很有新意，特别是胡锦涛在讲话中指出，中国不但在19世纪鸦片战争后在世界上落后了，而且在15世纪以后就已经开始落后了。对于这个说法，给予很高的评价。
    我也非常同意这个观点。这里谈谈我在学习中的一些体会。

    一

    我们中华民族有悠久的历史，有光辉的过去。著名历史学家陈寅恪认为宋朝（公元960-1279）是中国历史上经济发展最快的时期。一幅《清明上河图》写不尽12世纪初宋都汴京的繁华景象。美籍华人、历史学家黄仁宇说，在科技方面，中国的拱桥、建筑物用的托架、航海用的指南针、船舰的踏水轮、使用火药、占仪、水钟和深度钻地技术，以及炼钢炉和水力纺织机，"都在宋出现。自此以后，中国再无如此杰出表现"。英国历史学家保罗·肯尼迪在《大国的兴衰》中写道："11世纪后期（中国的）华北已经拥有巨大的炼铁工业，每年生产约12.5万吨……这个生产数字比7个世纪后英国工业革命早期的铁产量要多得多。"到15世纪初，中国的国力还是相当强盛的。1420年时，明朝海军的记录，当时拥有1350艘战舰，其中包括400艘大型战舰和250艘远航舰。这在当时的世界上是无与伦比的。
    可是在这以后，中国的历史就出现了停滞和曲折。从客观上来说，是两次异族入侵的大破坏。一次是1127年（靖康二年），金兵攻陷汴京（开封），大肆破坏抢掠，富庶繁华的情景都烟消云散。临撤退时还俘虏了徽宗赵佶和钦宗赵桓两个皇帝，以及皇妃、皇室成员、大臣和各种工匠一万四千多人，分七批押送北上（徽宗死于黑龙江）。被历史学家认为是中国历史上罕见的一次野蛮施虐于文明的恶行。再加上多年的战争，宋朝的文明只能衰落缩小到东南去"临安"（杭州）了。
    第二次是蒙古统治者的入侵。蒙古统治者的野蛮和残暴是人们很难想象的。铁骑所到之处玉石俱焚。在入侵印度攻陷德里后，屠杀居民近十万人，并掠夺大量战利品；攻陷花剌子模首都乌尔健赤时，全城抢掠后夷为废墟播种燕麦；特别是1258年攻陷巴格达，在城内抢掠七天，居民被杀的达数十万人，当时巴格达是中亚地区的政治经济和文化中心，这个已有一千多年历史的阿拉伯古城遭到彻底破坏，无数的艺术珍品被捣毁，许多华丽建筑被焚烧（这些资料都引自《世界通史》，周一良等主编，人民出版社出版）。蒙古统治者攻入金国的中都（今北京）后也大肆烧杀。金国灭亡了北宋以后，就在今天北京西客站边的莲花池附近建城（即金中都）和皇宫（会城门是一个城门）。由于金兵从南方掳了大批工匠，金皇宫完全仿照宋朝汴京的皇宫，十分豪华、庄丽，蒙古统治者一来全部烧光（后来蒙古也在此建都，那就在金中都的西北另建）。在全国范围内受到的大破坏那就无法计算了。
    经历了这两次浩劫，中华文明的元气大伤，在这个基础上建立起来的明王朝，其政策就趋于内向和保守。

    二

    中世纪的欧洲被称为黑暗时代。一方面是人们的思想被禁锢在教会神权之中，另一方面，战祸不断，从1099年到1254年，先后发动了八次"十字军东征"，打了一个半世纪的仗，接着又是英国和法国的"百年战争"（从1337到1453年），简直打得昏天黑地。再加上频繁发生的饥荒和瘟疫、黑热病流行，人口大量死亡。
    可是就在15世纪之初开始，欧洲出现了新的转机。在以后的几个世纪里，文艺复兴、宗教改革、地理大发现、产业革命、资本主义兴起、法国大革命……等一系列影响整个人类历史进程的大事都在欧洲发生了。欧洲走在时代发展的最前列。
    恩格斯在谈到文艺复兴时写道："这是一次人类从来没有经历过的最伟大的、进步的变革。"又说："中世纪的幽灵消逝了；意大利出现了前所未见的艺术繁荣。"文艺复兴时代所表现的文学、艺术、科学、哲学等方面的思想内容，人们通常称为"人文主义"。其特征是歌颂世俗而蔑视天堂，标榜理性以取代神喻。肯定"人"是现实生活的创造者和享受者。宗教改革实质上是人性的回归，也是人性从神学的禁锢中的一次解放。
    《中国科技史》作者英国的李约瑟说过，文艺复兴、宗教改革、资本主义形成和现代科学技术的发展，是一个"成套"的事件，四件事情前后发生彼此关联。这确实是"有识者之言"。这样，欧洲的封建制度开始崩溃了，资本主义作为一种新的社会制度走上了历史舞台。马克思在《资产阶级与反革命》一文中说：资产阶级的胜利"意味着新社会制度的胜利，资产阶级所有制对封建所有制的胜利，民族主义对地方主义的胜利，竞争对行会制度的胜利……教育对迷信的胜利，家庭对宗教的胜利，进取精神对游侠怠惰的胜利，资产阶级法权对中世纪特权的胜利。"于是，在经济上，正如《共产党宣言》中所说："资产阶级在它的不到一百年的阶级统治中所创造的生产力，比过去一切古代创造的全部生产力还要多，还要大。""他们到处落户，到处创业，到处建立联系。"
    在这同时，欧洲在思想领域里也出现了一场伟大的飞跃。17世纪以后，英法等国出现了一批"启蒙运动"思想家。他们继承文艺复兴的传统，为近代社会的发展奠定了理论基础。如英国的约翰·洛克（1632-1704）在《关于政府的两篇论文》中论证了私有财产的充分自由和不可侵犯性，认为这是人类天赋的权利，国家的产生和存在的首要目的是为了保护私有财产。法国的孟德斯鸠（1689-1755）提出立法、行政、司法三权分立的学说，认为这样可以避免滥用职权。卢梭（1712-1778）在《民约论》等著作中认为，人生而平等的，为了维护自由平等，人们需要某种大家都遵守的"社会契约"。他还提出"主权在民"的学说，主张立法权属于人民。
    在启蒙运动思想家的影响下，政治学、经济学、哲学和各种社会思潮空前繁荣，人民为争取民主和人权的斗争不但在欧洲各国兴起，而且波及新大陆。1776年美国提出"天赋人权"的主张，在《独立宣言》中说："人人生而平等，造物主赋予他们若干不可让与的权利，其中包括生存权、自由权和追求幸福的权利。"1789年的法国大革命，更把"自由、平等、博爱"视为人类的理想目标。到1848年的《共产党宣言》中在提出"全世界无产者联合起来！"的同时，《共产党宣言》又郑重指出："每个人的自由发展是一切人自由发展的条件。"
    欧洲在大步前进，它把曾经领先世界的北非和亚洲的文明古国都甩在后面。中国从此明显地掉队了。

    三

    中国历史上有两次与欧洲的发展背道而驰的记录。
    著名学者顾准写道："我国的春秋时代，始于公元前722年，终于前481年，计242年，截头去尾那200年正好是公元前7、6世纪"，"雅典民主全盛时代的那两个世纪，恰好是我们的春秋时代"。可是在这一时期以后，"希腊史向民主主义变，我们向专制主义变"。
    公元前221年秦始皇统一六国，这是中国历史上重要的里程碑。"书同文，车同轨"，实行的是中央集权的体制。总体上来说，对当时的社会是有积极推动作用的，但是也有不少副作用。一百年后，汉武帝"罢黜百家，独尊儒术"，为文化上的专制打下基础。中国历史上从此再也没有出现"百家争鸣"的局面了。
    第二次背道而驰的是在15世纪以后。从英国的《大宪章》、"光荣革命"到各国资产阶级的兴起，都是限制和监督国王和政府的权力的。三权分立、人民选举成为历史潮流。而中国却进一步集权，皇帝是至高无上的，什么都要管，什么也都可以管。真是"普天之下，莫非王土，率土之滨，莫非王臣"。美籍华人历史学家黄仁宇在《中国大历史》一书中谈到明太祖朱元璋的政策时写道："最大的特色乃极度的中央集权……在世界历史中并无这样的例子"，而且"其影响所及，至今未衰"。为了维护其集权体制，单有纪律还不够，还依靠恐怖政治，建立特务组织。在欧洲人面向海洋、发展商业的时候，朱元璋却宣布海禁与抑商。告示全国军民不许泛海，甚至规定商人不许穿绸纱。明朝第三个皇帝成祖朱棣放松一些，第五个皇帝宣宗又回到了保守。到末代皇帝朱由检刚愎自用，大权独揽，在位十七年，换了十七个宰相，众叛亲离，最后只有一个太监陪他吊死在煤山（北京景山）。
    明朝的集权专制可说是集大成了。可是到了清朝更变本加厉。几天之内，"留发不留头"，专横之极。明王朝的子弟有的被封王后派驻外地，如燕王在燕京，宁王在江西等，结果，有的就在外地起兵造反。清朝改了这个制度，子弟封王也只能在北京，连自己的亲属也不敢相信。所以京城里就多了一大批王府，更集中了。更厉害的是"文字狱"。从康熙、雍正到乾隆，文字狱不断，不但作者获罪，而且出资者、刻版者、印刷者、销售者以及读者都受罚，或处死、或流放、或发放为奴。有的一案可株连几百人。文化专制主义达到登峰造极的地步。
    在这种专制主义的统治下，人性已完全被扭曲。高官也自称"奴才"，朝里朝外都是一批大大小小的奴才，到处都是叩头跪拜，"万岁英明"。说实在的，那时有人还以能做奴才为荣，有更多人还做不了奴才呢。如果有人对他们说"天赋人权"，或"人人生而平等"，那不但是"对牛弹琴"，而且是大逆不道，拉出去就地正法。
    当时欧洲的科学技术和文学艺术正是一片兴盛，人才辈出。可以列举出从哥白尼到牛顿、瓦特；从莎士比亚、狄更斯，雨果、巴尔扎克到歌德、席勒，普希金、托尔斯泰；还有贝多芬、肖邦、斯特劳斯等等一大串巨匠的名字。中国有谁？我们也有过唐诗、宋词、元曲、唐宋八大家的散文，辉煌一时，可是明清以后有什么？只有一部《红楼梦》！甚至原来中国的科技成就也"变了味"。指南针是中国古代四大发明之一，是哥伦布发现新大陆必不可少的仪器，可是中国在郑和下西洋以后就没有什么作为了，最主要的用途是看风水，盖房修坟。火药在《水浒》里就有轰天雷凌振，用来做土炮（那时是北宋）。但是以后也没有多大长进。明末袁崇焕用大炮打伤努尔哈赤（不久他就死了）的是通过澳门进口的葡萄牙的"红衣大炮"，国产的已经不行了。火药主要用于做逢年过节、婚丧喜庆的爆竹。造纸和印刷更糟，许多书不让印，印得最多的是看看今天是否是黄道吉日还是不宜出行的"老皇历"。
    好了，别说了，太令人泄气了，我们难道没有好的吗？清朝不是还有"康乾盛世"吗？乾隆爷还有"十大武功"呢！《剑桥中国晚清史》说，中国在18世纪经历了三件历史性的大事：一是版图扩大了一倍；二是人口增加了一倍；三是欧洲人的到来。与明朝相比，东北一大片划进来了，那里是满族的老家当然归清廷；蒙古（包括外蒙和内蒙）、新疆、西藏，以及川西、青海一部分也进入了大清帝国的版图，还有黑龙江以北的60万平方公里和新疆西北的一片（后来都被沙俄强占去了）也属中国。当然，中国版图扩大、多民族融合，还是有其积极意义的。清朝的拓疆有的与康熙有关，有些与乾隆有关。所谓"十大武功"主要是对外侵略和对内镇压少数民族。其中包括侵缅甸、侵安南（越南）、侵廓尔克（即尼泊尔，先后两次）；对内所谓平大小金川（凉山彝族起义）两次，定回疆（天山南麓的穆斯林），特别是两次平准噶尔（天山北麓），大开杀戒。据吕振羽的《简明中国通史》说，乾隆十九年，清兵发动了"屠洗性的大剿杀"，"准（噶尔）族人口直接间接被杀者40余万，占全数十分之七，其他十分之三尽逃入俄境"。真厉害！这些欺侮弱小国家和民族的行径今天再不能那么自豪了吧？吕振羽说："清廷不断对外侵略的结果，一方面，不只直接消耗兵力，且消耗国库，增加人民负担，反而扩大了民族矛盾和阶级矛盾。"这些都是"伟大功勋"掩盖下的血淋淋的事实。
    事实上，到了乾隆年间，表面上还是"盛世"，实际上已是外强中干、腐朽不堪。1793年，英国派特使来华谈扩大贸易等问题，受到冷遇。使团中有人评论说，这是一个"如此反对进步、反对科学、反对事业精神"的国家。

    四

    指出中国从15世纪后已开始落后了，这与原来说的从19世纪鸦片战争后因为列强侵略中国才落后有什么区别吗？有的，有很重要的区别。
    现在回顾一下鸦片战争，中国是怎么被打败的？过去常说是英国的"炮利船坚"，清兵虽然勇敢，但指挥不当。这确是重要原因，但是深入一步想一想：当时清兵80万，英兵8000人，可中国却输得这么惨，最后还割地赔款。前几年有的历史学家就指出，在战争开始前胜败已经很清楚了。因为这是一场先进的、向上的资本主义和落后的、停滞的封建专制主义之间的一场战争；是科学技术和愚昧迷信、是知己知彼和妄自尊大之间的一场战争。双方的差距不单是武器和兵法，差距是一个时代！

[2]


首页 -> 2004年第3期

以史为鉴　继续清除封建专制传统

作者：陆亨俊

字体： 【大 中 小】

    近一二百年来，中国的仁人志士，前仆后继寻求中国的富强之道。"五四"运动是一场伟大的思想启蒙运动，提出了"民主"（德先生）与"科学"（赛先生）的口号，陈独秀在《新青年》上写道，德赛两位先生把西洋人从黑暗中救出来，"我们现在认定只有这两位先生可以救治中国政治上、道德上、学术上、思想上一切的黑暗。"可是在北洋军阀和蒋介石独裁统治下，这场启蒙运动受到严重的挫折。30年代为民主事业献身的杨杏佛先生曾说过一句很沉痛的话："争取民权的保障是十八世纪的事情，不幸我们中国人活在二十世纪里还是不能不做这种十八世纪的工作。"
    在中国共产党的领导下，1949年建立了中华人民共和国。中国进入了新的历史时期。但是长期以来，严重阻扰中国进步的封建专制主义却没有得到彻底的清理，民主与科学没有得到应有的重视。2003年3月号的《炎黄春秋》刊登的《李维汉痛定思痛疾呼反封建》，是一篇非常重要的文章。文章尖锐地指出，由于我党"反对封建主义的任务没有完成"，"导致'文革'十年封建主义复辟"。早在1980年6月，李维汉指出："我认为反封建的问题是党和国家带根本性的问题。"他说："文化大革命彻底地深刻地暴露了封建主义对我们党的侵蚀，这是从各个方面表现出来的大暴露。"他还说，他曾向邓小平同志建议"要补上反封建主义这一课，并由他来补"。小平同志在当年8月18日所作的《党和国家领导制度的改革》中明确地说："旧中国留给我们的，封建专制传统比较多，民主法制传统很少。解放以后，我们也没有自觉地、系统地建立保障人民民主的各项制度，法制很不完备，也很不受重视。"
    20多年过去了，李维汉同志和邓小平同志这些话，我们今天读来仍是多么亲切和深刻啊。这里特别要指出的是小平同志不是一般的提封建主义而是用"封建专制传统"，很值得我们深刻领会。中国的封建社会和欧洲有共同处（主要是生产关系），也有不同处。欧洲的封建社会是分散割据的、各自为政的。意大利是1861年统一的；德国是1871年才统一的。迄今也不过100多年的历史。而中国在公元前221年就统一了，已经有两千多年的历史，"大一统"专制集权可说是根深蒂固、源远流长。欧洲从16世纪中的启蒙运动思想家出现到19世纪现代国家的形成，其中还反反复复，共经历了300多年。而我国从五四运动新文化运动算起，到建国不过30年，到现在也不到一个世纪，文化大革命中出现的"早请示、晚汇报"，天天读、"三忠于"那一套也不是偶然的。这实际上反映封建专制主义在我国还是有相当的社会基础和思想根源的。这种封建专制传统如果没有强有力的民主与监督，就必然是个人崇拜和腐败的温床。
    岁月悠悠，历史昭昭。从15世纪以来中华民族经历的兴衰荣辱，留给我们许多自豪，也留下太多的反思，更给我们留下痛苦的自我批判。人类已经进入了21世纪，我们将怎样面对这个世界呢？《尚书》说："民之所欲，天必从之。"我们要顺乎民意，迎头赶上世界发展的潮流。

[1]


首页 -> 2004年第3期

忆赫洵同志

作者：刘导生

字体： 【大 中 小】

    赫洵原名赫智莹（1912-1983），生于吉林省，是我在北平师大附中的同学，建国后曾任吉林省科委主任。他虽然没有显赫的地位，不为人所知，但在1983年为李大钊同志移墓时，报上见过他的大名。因为他在1932年参加中共并担任"革命互济会"的秘书，1933年为李大钊同志送葬时写过大钊同志的墓碑。1983年中共中央决定为大钊同志移葬并举行隆重的移葬仪式，邓小平同志为大钊同志题写了长篇纪念碑文，并将赫洵所题写的墓碑出土展出，设立李大钊同志烈士纪念堂。这时经检查发现赫洵患有白血病，回吉林后不久即逝世。
    1931年赫洵考取师大附中高中文科二年级插班生，我们正好同班，彼此一见如故。至此，开始了我们同志式的来往。他参加党所领导的赤色外围组织---革命互济会，经常为被捕和遇难的同志及其家属做营救和救济工作，我以共青团的身份参加社会科学家联盟的活动，虽然两个组织不允许发生横向关系，但由于经常相处，尤其是他有时和他的妻子何怡萍在我姑母刘静君家借住，我们同住在一起，自然就有了更多的深入了解。
    1933年春，革命互济会被国民党破坏，其领导人被捕。这时，赫洵向我提出，能否到外地找个地方避避风。于是我托山东曲阜师范的教员陶次汝同志在曲阜找了空房三间，他住了大约一个月左右才回北平。后来，赫洵需要筹措生活费而先回了东北，他的妻子在北平待产。
    1933年夏北平的学校放暑假，此时何怡萍已生一男孩，赫洵要我送何回哈尔滨夫妇团聚。当时因北平世界语联盟的负责人Saliko（世界语名字）被捕叛变，我是北大世界语联盟的负责人，随时有被捕的危险，要及早躲避。正好借送何怡萍回哈尔滨的机会，我们扮做姐弟关系同行，以免引起日寇注意。这时东北三省已为日本帝国主义侵占两年，满清的末代皇帝溥仪为"满洲国"的皇帝，此时正逢日本天皇的弟弟"执府御"巡视满洲，警戒十分严密。一路上被搜身多次，我亲身受到日本警察凶狠对待，真正体验了亡国奴的滋味。总算平安的到达哈尔滨和赫洵相见。
    返平后，我和赫洵仍经常保持联系。为了避免敌人信检，大多用新文字书写。新文字即汉语拼音，30年代在共产国际工作的中共党员，为了对在远东工作的华工进行文化教育，消灭文盲，又不至忘掉民族传统，为他们创造的拼音文字。
    1935年"一二·九"抗日学生运动之后不久，我几次写信劝赫快来北平。他错误地认为满洲更需要革命，要求我替他找党的关系。
    我当时正好担任北平民先队部秘书长，每周都和黄敬同志见面，他当时代表中共市委领导"民先"，我写材料报告赫的情况请他报告北方局，以便转告中共满洲省委找他接关系，但没有办成。1938年4月12日赫即遭日本宪兵逮捕，这时他正在哈尔滨东亚学院教书。
    赫的被捕经过，据他临终前的自述，他和青年电车工人李永昌常来往。赫认为此人反对日寇侵略中国，有爱国思想，将李作为他的工作对象。在李被调往外地时，赫还给他路费、大衣之类，并送站告别。后李永昌暴露被捕，并将赫供出。1938年4月12日赫正在家中吃午饭，突然有人自称来查电表，闯进室内检查，赫被宪兵捕去。先关押在南岗一个暗无寸光的地下室里，审讯人员均为日本人，刑讯逼供，用电刑最为痛苦，不能忍受时满地打滚，身上破皮多处。第二次再用电刑审讯时，先揭破处干痂，更是疼痛难忍，以致晕死过去，不得已只好承认在北平时参加过共产党，有抗日行动。之后，赫被转送道里法院，第四天强行判决监禁15年。
    转送法院后，允许家属探视，何怡萍拖着三个孩子进入监牢，不知花了多少贿赂才允许几分钟接见。这时何告诉丈夫唯一一件事，就是赫被捕是由于李永昌叛变，出卖了赫洵。当然，这个情节也早为赫所料。
    判刑后不久，即将赫转送到吉林监狱服刑。何怡萍闻讯后，为了营救赫洵，将家搬到吉林，为便于探视，不时送点吃的和日常用品。
    赫洵在狱中，虽然被判了15年徒刑，想来想去，把牢底坐穿的勇气是可贵的；但早日出狱多为革命做些工作，更是他渴望的。因而他千方百计地争取后者---越狱。首先，他认识了狱中的杂役于树功。于曾是北平的学生，在莫斯科东方大学和朱瑞（解放战争时曾任东北抗日联军的炮兵司令）同学。由于于常提着消毒水到狱中检查卫生，赫和他混的很熟，通过他又和狱中青年医生赵公民（原名赵绍先，建国后曾任吉林省卫生厅副厅长）认识，发现赵有抗日救国思想，逐渐取得互相信任，成为知交。
    赵公民晋升为监狱中医官，又是新婚，家属也住在吉林，何怡萍常和她来往（不时送些礼品），成为朋友。何看时机成熟，就和赫策划逃跑计划，在狱中必须经过赵的决策和计谋；逃出监牢后如何隐蔽及筹款逃回北平，这一步步筹划细致工作，都需要何的精心准备。一切准备就绪，只欠东风。这就要看赵公民如何和赫共同扮演这一幕险剧了。
    赫洵在狱中为脱逃做准备，首先注意改正因带脚镣而一步一歪的走路姿势，免得出狱后被敌人发现；同时抓紧对赵公民医生的教育工作，两个人的抗日爱国思想溶为一体之后，便共同策划如何逃出监狱。
    1939年秋的一天，赵公民伪称赫洵患肺结核，需要到医院拍片子，做最后确认，骗取监狱长批准。当时，让赫换上普通服装由赵陪同前往，因为赵公民有家属在吉林，狱长也比较放心。哪知他们一走出监狱，即按何姐早已准备的方案，由何姐准备好化妆服装、证件、路费及火车票，乘大车先到家乡的高粱地里藏起来，经过一番策划，再分头先后奔向北平。由于他们知道我姑母（名刘静君，曾在香山慈幼院任女子师范部国文教员）家的住址，旧地重游，自然带着惊喜而又恐惧的心情和故人相遇。
    姑母不顾全家人的生命危险，坚持掩护赫洵等被日伪通缉的革命同志。这时，派到北平做地下党工作的杨春圃也在姑母家掩护，他听说由东北逃出这两个人，保持高度警惕拒绝见面，要我姑母找赫写出详细报告后再作研究。赵公民是医生，由姑母介绍到大粪场一个老乡那里暂时隐蔽。不久，因为他是由反革命阵营中投向革命，很快被介绍到平西抗日根据地为我八路军服务；对赫经过严格审查，除阅读他的报告外，还进行多次谈话，才转送至平西根据地，参加工作。
    这里还需要介绍一下何怡萍的简单经历，何怡萍，吉林人，生于何年不详（大概长赫洵一二岁），据说她的父亲是老同盟会会员，曾任孙中山总统府的顾问，在东北算是望族。何曾与赫洵的哥哥定婚。赫的哥哥患有重病，农村有一种迷信的风俗，男方病重，要及早成婚，才能免除病灾，这叫做"冲喜"，便把何怡萍娶过了门。结果，"冲喜"不但没能救了丈夫，反而促使丈夫早死，何成了寡妇。在这种悲惨的结局下，何坚决离家读书，婆婆不同意，也无能为力。何乃随赫洵同时到京读书，考入北平第一女中，同时参加"革命互济会"，人精明能干。赫称她为何姐，我们和他们相识的同志，也跟着叫她为何姐，"何姐"之名也就成为通称。后来，赫与何二人相爱，结为夫妻。现在看来，这是爱情的自然结合，合理合法。但在当时，以封建的伦理道德看，这是有违人伦的。所以，他们很久不告诉家人，特别是赫的母亲，她大概认为这是大逆不道的事情。后来何姐为了营救赫洵，把婆婆和三个孩子接到吉林安家。这是带有戏剧性的一幕。
    赫洵脱逃到北平转到根据地后，何姐带着婆婆及三个孩子于1940年也到达北平。
    当时我姑母已带着孩子转入根据地，何姐找到"革命互济会"的老同志王刚（又名王家勋）。王是开业的医生，东北人，热心助人，我们常有来往。王后来也转入平西根据地，曾任聂荣臻同志的保健医生，2003年以97岁高龄逝世。当时何姐由王刚介绍到某医院任护工，月收入20元。凭这点收入养活五口之家，实在困难。何当时兼任党的地下交通，组织并无补贴，幸亏王刚个人尚能不时小有补助，才得以维持最低生活。何姐不幸于1942年7月被日本宪兵捕去，虽酷刑拷打，仍坚贞不屈，最后以死抗争，以丝袜系在窗上自缢身死，完成了她一生的英雄事业。赫洵在平西抗日根据地听到这一噩耗，定会痛苦万分，也一定会为有这样英勇不屈的革命伴侣而自豪。
    1943年1月，由王刚同志帮助将赫的老太太及三个孩子送回长春。
    回忆起赫洵和何姐，使我感到无比沉痛！他们都是我的亲密战友和同志，何姐的壮烈牺牲，更使我感到她可亲可敬。她青年时代的机智勇敢，热情好客的形象，时时浮在我的眼前。同时我联想到我在师大附中高三时的同学郝培壮，我们同在一个团支部。他于1930年的"八一"游行被捕出狱后即被调往东北，在满洲省委做团的工作，不久即被东北军阀张作霖抓去枪杀。七十三年前的这些往事，如今还历历在目。今天我国已有翻天覆地的变化，这是由千万人的鲜血换来的。我们一定要珍惜社会主义新中国的来之不易。我们一定要永远记住那些为祖国独立自由英勇献身的仁人志士！


首页 -> 2004年第3期

再谈项英与皖南事变

作者：李维民　王辅一

字体： 【大 中 小】

    1941年1月15日，即在皖南事变大规模战斗结束的第二天，中共中央在尚未与皖南被围、突围人员取得任何联系，对新四军皖南部队伤亡、被俘情况尚不清楚的情况下，匆匆发出了一个关于项（英）袁（国平）错误的决定。认为"此次失败，乃项、袁一贯机会主义领导的结果"，并加以"不服从中央"、"阳奉阴违"、"自寻绝路"等罪名，而且与叛徒张国焘相提并论。从此，项、袁的革命业绩，包括他们对创建和发展新四军所作出的重要贡献，被一笔抹煞。但这个决定并不是最后的决定，因为这个文件的最后一条写道："将项、袁错误提交党的七次代表大会讨论议处。"可至今已六十多年，经历了十次党的代表大会，均未讨论议处。
    中共十一届三中全会后不久，史学界和新四军的老同志就提出重新评价项英的问题。上世纪80年代初，根据小平同志指示，中美双方达成翻译出版《简明不列颠百科全书》协议后，由我方重新撰写我党我军历史和人物条目。有一天，胡绳同志主持开会讨论编写中的一些问题。姜椿芳、刘尊棋、李琦、廖盖隆等一二十位同志参加了这次会议。这时，中央档案馆刚刚公开出版了有关皖南事变的电报。李维民在会上提出，这些电报充分证明了当年把新四军在皖南事变中遭受损失的全部责任推到项英身上是不公正的，请示在项英条目中应当如何表述。当时重新评价项英的条件尚不成熟，富有经验的胡绳同志表态说："既然是简明百科全书，字数不能太长，皖南事变的事就不要写了。"这是第一次在正式出版的关于项英的条目中，没有提他在皖南事变中的责任。1982年，开始编写《中国大百科全书》军事卷，王辅一负责撰写项英条目。对于皖南事变问题如何表述，经过许多同志集体讨论，1984年12月先后经胡绳、余秋里、杨尚昆、胡耀邦同志一一审定，对项英的历史功绩作了充分的肯定，对于他在皖南事变中的责任只写了"负有责任"，而不是全部责任或主要责任，纠正了当年的片面指责。后来，王辅一根据中央和军委审定的项英条目的基本评价，写出42万字的《项英传》，1995年由中共党史出版社出版。1998年5月13日，经党中央批准，在北京人民大会堂召开纪念项英诞辰100周年座谈会，吴邦国、曾庆红、张震等同志参加了这次会议。迟浩田同志代表中央和军委发表讲话，对项英的一生作了全面的评价。指出："项英同志是杰出的无产阶级革命家，工人运动的著名活动家，党和红军早期的领导人之一，新四军的创建人和主要领导人之一"，"抗日战争的名将之一"。
    关于如何评价项英和皖南事变的问题，本来已经解决了。这是十一届三中全会后，在党史研究领域取得的一项重要成果。可是，2003年8月在央视一台播出的《新四军》电视剧，继续沿用片面指责项英的错误观点，在北移的时机、路线等问题上，给人以中央三令五申，叶挺每每提出正确主张，却被项英一一否决的印象，严重歪曲了历史真相，误导了广大观众。因此，我们认为有必要再写此文以正视听。
    关于皖南事变前新四军皖南部队何时北移，如何北移，选择什么路线，是一个很复杂的问题。虽然中央早有新四军向北发展、向敌后发展的方针，但由于情况瞬息万变，指示也是不断变化的。仅在新四军军部和皖南部队北移的前两个月内，项英就接到过各种不同的指示。1940年11月9日，中共中央以朱德、彭德怀、叶挺、项英名义答复国民党方面，表示新四军皖南部队将"遵令北移"江北。第二天，即11月10日，毛主席致电叶、项，要叶挺去与顾祝同谈北移问题时，要以要求国民党两个军停止东进，不要进攻皖东，为谈判"第一位问题"。11月21日中央给叶、项指示："你们可以拖一个月至两个月（要开拔费、要停止江北进攻），但须认真准备北移。"同日，毛主席对当时的形势作了这样的分析："只要蒋介石未与日本妥协，大举剿共是不可能的，他的一切做法都是吓我让步，……除吓以外还有一个法宝即封锁，此外再无其他可靠办法……我早要北移，但是偏要再拖一两个月。"11月24日，中央致电叶、项："你们必须准备于12月底全部开动完毕。希夷（即叶挺）率一部分须立即出发。"但11月30日，毛主席又作了如下的分析："此次反共规模不会比上次大，只会比上次小，……冯玉祥的估计是不正确的，所谓惹急了他会撕开脸皮乱打，这是被蒋之流氓吓倒了的话，其实蒋是精于计算的人，他的流氓只用以吓人，并不用以决定政策。"同日，毛、朱致电叶、项："你们29日的布置很对。……日蒋决裂，日汪拉拢，大局从此有转机，蒋对我更加无办法，你们北移又让他一步，以大势判断，蒋（介石）、顾（祝同）是不会为难你们的，现在开始分批移动，12月底移完不算太迟。"12月3日，毛主席打电报问项英："军部及皖南部队被某方袭击时，是否有冲出包围避免重大损失的办法，其办法以向南打游击为有利，还是以向东会合陈毅为有利，渡江向北是否已绝对不可能。"12月6日，中央又确定项英先去重庆，然后和周恩来一起于1941年1月15日前到延安参加"七大"。12月14日，中央给叶、项指示："（一）蒋介石为使我军移动不发生变化起见，确已命令顾祝同通知各军加以协助，故阻碍是不会的，但你们仍需注意警戒。（二）移动时间蒋限十二月底移完，我们正交涉展限一个月，但你们仍须于本月内尽可能移毕。（三）速向顾祝同请领应得之饷弹。"12月18日中央指示："项（英）、曾（山）二人暂勿离开军队。""希夷及一部人员北上，望速作部署。"12月25日，毛主席发的通报还认为："蒋介石内外情况只能采取攻势防御，大吹小打，故复电（指复蒋方电报）以拖为宜，拖到一月底再说，……只要蒋不投降，大举进军是不可能的，始终不过是大吹小打而已。"然而皖南的形势已日趋严重，由于新四军军部在国民党第三战区顾祝同的防区之内，叶挺曾多次去见顾祝同、上官云相，商定了军部北移的路线、时间等问题。但顾祝同忽然改变态度，项英急电中央："近顾忽令我军改道，而桂、李在江北之军事布置，皖南顽军之暗中调动，对我包围，阻我交通，并故意对弹药遣散费之推诿，如此情形，是否彼等有意阻难我们，而便于进攻江北，然后可再借口对付皖南。……部队早已整装待发，两方交通因敌顽两方面不能顺利北渡。……情形如此，我们的行动应如何？请考虑后即速示，以免陷于进退两难之境地。"中央接到项英电报后，于12月26日复电项英等，没有回答项英的请示，只是严厉地批评："你们在困难面前屡次向中央请示方针，但中央远在一年前即将方针给了你们，即向北发展，向敌后发展，你们却始终借故不执行，最近决定全部北移。至如何北移，如何克服移动中的困难，要你们自己想办法，有决心。"12月29日项英又接指示："（一）同意直接移皖东分批渡江，一部分资材经苏南。（二）头几批可派得力干部率领，希夷可随中间几批渡江，项英行动中央另有指示。"在刻不容缓的情况下，项英与叶挺等决定1941年1月4日全部北移，并得到中央的同意，7日在转移途中遭到8万国民党军大规模的进攻，发生了震惊中外的"皖南事变"。
    上述经过说明，对国民党顽固派的反共阴谋缺乏警惕和决策失误的并不止项英一人，把皖南失败的责任全部归罪于项英是不公正的。虽然《新四军》电视剧在一些具体方面试图从正面塑造项英的形象，但在皖南事变这个关键问题以及进军敌后和部队建设等许多重要问题上歪曲和贬低了项英。电视剧还把事变前从未当过项英随从副官的孙厚忠（真名刘厚总）安排在项英身边，并虚构了项英袒护刘厚总的许多情节，目的是说明项英革命警惕性不高，用人不当，自食其果。事实是，皖南事变前，项英身边根本就没有副官，刘厚总是在副官处第三科管木工班和饲养班的副官，在皖南事变突围途中刘厚总偶然遇到项英一行，才和项英一起行动。刘厚总经不起两个多月艰苦环境的考验，起了图财害命之心，于3月14日枪杀了项英和周子昆，携款潜逃。其结局也不是被电视剧虚构的余秀英打死，而是跑到国民党那里去报功，遭到冷遇和长期监禁。
    项英是一位革命意志非常坚定的革命家，深受指战员尊敬和爱戴。1930年12月底，项英根据六届三中全会后党中央的决定到达中央苏区，就任苏区中央革命军事委员会主席，并代理苏区中央局书记。1931年1月16日，在苏区中央局正式成立后的第二天，他就发出苏区中央局通告第二号，以非凡的革命胆识和勇气，纠正苏区和红一方面军肃AB团扩大化的错误，提出用解决党内矛盾的方法来解决当时出现的问题，尽管遭到六届四中全会后党中央的反对，其苏区中央局代理书记和军委主席职务被撤销，但历史证明项英纠正打AB团错误的指导思想和做法是正确的，是长期被埋没的一大历史功绩。1934年红军主力撤离中央苏区后，中央领导人都随主力部队走了，项英奉命留下坚持斗争，他作为留在苏区的第一把手，和陈毅等同志一起，在极其艰难的环境下领导了南方三年游击战争。1937年12月13日，中央政治局在《对于南方游击区工作的决议》中指出："项英同志及南方各游击区主要的领导同志，以及在游击区长期艰苦斗争之各同志，他们的长期艰苦斗争精神与坚持为解放中国人民的意志，是全党的模范。政治局号召全党同志来学习这些同志的模范。"项英正直无私，原则性很强。1939年5月，他从来自上海地下党的扬帆那里了解到蓝萍（即江青）在上海时表现不好，在政治上、生活作风上都有问题。项英立即打电报向党中央反映，并讲到此人不宜做毛主席的夫人。此时江青已与毛泽东结合，项英提出这个问题显然会得罪人，但他直言不讳，这种远见卓识和刚正不阿的精神是难能可贵的。


首页 -> 2004年第3期

管文蔚与新四军东进

作者：潘祝平

字体： 【大 中 小】

    2003年中央电视台播出的26集《新四军》纪实电视片，展现了当年新四军光辉的战斗历程，使广大收视观众受到了一次深刻的革命传统教育。但这部电视片也有不足之处，有一些重要史实失实，其中有的严重失实。
    众所周知，1938年6月新四军东进苏南茅山地区后，管文蔚即与陈毅取得联系，随即将创建的3000多人的抗日武装和一大块抗日游击基地，毫无保留地交给党。对新四军在苏南站稳脚根向东向北发展，作出了重大贡献。这是已经光荣载入党史军史史册的重要史实。
    然而在这部电视片中，这一重要史实却变得面目全非。变成新四军东进茅山地区后又收编了一个微不足道的小小游击队，其自封的司令名叫古无畏，被收编前曾在新四军先遣支队破坏铁道出轨的日军列车上抢夺物资，被收编后在参加新丰火车站的战斗中不听指挥等等。如果电视片以谐音古无畏替代管文蔚，则不仅严重失实，而且有损管文蔚光辉的历史形象。
    为了使读者了解这一重要史实的始末真相，现将管文蔚早期投身革命，新四军东进前组织地方抗日武装，新四军东进后的重大贡献等介绍于后。

    （一）

    管文蔚是1926年9月加入中国共产党的老一辈无产阶级革命家。在白区领导过学运工运和农运等革命斗争，自1927年10月起，在白色恐怖极其严重的情况下临危受命，先后担任丹阳县委书记、江苏省委镇江特派员、武进县委书记、苏常特委巡视员及金坛、无锡县委书记等职，出生入死历尽艰辛。1930年4月8日因内奸告密被捕，坐牢7年多，在敌酷刑下，掩护组织，营救同志，坚持斗争，坚贞不屈。
    1937年5月出狱后不久，淞沪"八一三"抗战爆发，接着江南大地相继遭到日寇铁蹄蹂躏。管文蔚当时虽然与党失去联系，但仍牢记共产党员的使命，揭竿而起，先在家乡组织了丹阳地区第一个抗日自卫团---倪山自卫团，动员组织群众保卫家乡。在其影响和推动下，丹北各地抗日自卫团纷纷建立。1938年2月，丹阳抗日自卫总团成立，管文蔚任总团长，很快发展到25000多人，其中武装基干队伍3000多人。
    自卫总团在辖区内，肃清汉奸特务和土匪，并赶走反共扰民不抗日的国民党和其他杂牌武装。打击日寇，破路拆桥，火烧谏壁大桥，断敌交通，袭击日军车队，毁车毙敌。这些战斗规模虽然不大，但在江南敌后率先举起抗日旗帜，影响很大。日寇多次对丹北地区疯狂报复扫荡，并重金悬赏捉拿管文蔚。当时远在苏北的国民党鲁苏战区副总司令韩德勤，也将管文蔚视为眼中钉，先后悬赏5千元和5万元大洋取管文蔚脑袋。
    管文蔚依靠群众牢牢站稳了脚跟。在新四军东进前，不仅已拥有3000多人的抗日武装，还控制了从镇江东乡到武进（常州）北乡方圆数百里的抗日游击基地，人口过百万。在此基地内，既无日寇据点和伪组织，也不存在国民党的党政机构。国民党留下的保甲制已被全部废除，由各乡自卫团长主持政务。管文蔚还重新任命了镇江、丹阳、武进三县县长。这块抗日游击基地，在当时的江南敌后，成了沙漠中的一块绿洲，让人看到了希望。

    （二）

    1938年4月下旬，粟裕率领新四军先遣支队从皖南岩寺出发，5月19日进入苏南敌后，6月15日在下蜀火车站附近破坏铁道使敌一列车出轨，6月17日在韦岗伏击日军大获全胜。1938年5月上旬，陈毅率领新四军1支队从皖南东进，先头部队于6月8日在溧水新桥与先遣支队会合；6月13日，陈毅率领后续部队进入茅山地区，在溧阳竹箦与粟裕会合。随后新四军2支队也紧接着东进。
    管文蔚获知这些消息后兴奋不已，渴望已久的亲人已近在眼前。于是在1938年6月中旬派人前往茅山附近找新四军，见到了陈毅，带回了陈毅的指示。接着管文蔚写了一封长信派专人送给陈毅，诚心表示要将丹北抗日武装交给党。
    陈毅东进后，也在按照陈云的指点，竭力打听管文蔚（误名为祝同）这位当年白区无锡县委书记的下落。现在联系上了，于是在6月下旬即派新四军2团政治处主任肖国生和1营营长段焕竞，带领1营前往丹北与管文蔚接头。管文蔚与党失去联系已7年半，现在党派队伍来找他，如同见到了久别重逢的亲人，感激万分。作为此次接头的"见面礼"，还共同商定攻打新丰火车站，于7月1日深夜发起突袭，歼灭日军40余人，首次协同作战告捷。
    1938年7月上旬，陈毅在丹阳延陵附近约见管文蔚，交给管文蔚巩固丹北发展江北的任务。7月下旬陈毅派新四军1支队政治部主任刘炎到丹北，授予管文蔚部丹阳抗日游击纵队番号，编入新四军战斗序列，管文蔚为纵队司令。
    1938年9月，刘炎带领郭猛、张震东等20多名军政骨干，再次到丹北帮助整编队伍，将丹阳抗日游击纵队整编为新四军挺进纵队（简称挺纵），管文蔚任纵队司令员，张震东任参谋长，郭猛任政治部主任，将原来的3个大队扩编为4个支队（相当于团）。为了摆脱国民党的限制，便于向东向北发展，挺纵对外不用新四军番号，称江南抗日义勇军挺进纵队。
    接着新四军军部和新四军1支队又先后派魏天禄、贺敏学、龙树林、陈时夫、吉洛（姬鹏飞）、惠浴宇、刘文学等资深军政干部到挺纵工作，加强了党对挺纵的领导。1938年10月成立挺纵党委，陈时夫任书记、管文蔚任副书记（经党中央批准1938年8月恢复了党籍）。
    经过整训建党和积极开展抗日斗争，挺纵的军政素质大大提高。

    （三）

    1938年10月初，陈毅首次到丹北，与管文蔚商讨北进的作战方案。为了实现党中央"向东作战，向北发展"的战略方针，东进的任务已交给叶飞的江南抗日义勇军（简称江抗），北进的任务由管文蔚的挺纵承担。管文蔚提出的北进作战方案是，拿下长江中的第二大岛---扬中岛，与早先被挺纵2支队攻占的新老洲岛一起，作为部队北进渡江的跳板，并在江北建立桥头堡。这一作战方案与陈毅的意图不谋而合。
    为实现北进的作战方案，管文蔚于1938年10月6日率领挺纵一部，攻占了扬中县城三茅镇、老郎街、八字桥等城镇。因敌情有变，为避免损失，3天后陈毅急令挺纵暂时主动撤出扬中岛。不久陈毅再次来到丹北与管文蔚会晤，重新商定了北进的作战方案。经过充分准备，1939年4月初，管文蔚令挺纵1、2支队第二次攻打扬中，打下了扬中县城及其他集镇，全歼顽敌贾长富团，控制了全岛，从此牢牢守住了这块江中跳板。管文蔚同时派出3、4支队及1支队一部分头（下转67页）（上接69页）渡江，控制了江北沿江的三江营、嘶马、大桥、吴家桥一带，建立了东西40余里、南北20余里的桥头堡，与扬中跳板连成一片，为日后新四军陆续渡江铺设了安全通道。

    （四）

    为了实现党中央赋予新四军发展苏北的战略任务，1939年10月下旬，叶飞率领江抗部队西撤至扬中整训待机。10月底江抗与挺纵合编，组成了新的战斗序列。管文蔚、叶飞任合编后挺纵正副司令员，张藩任参谋长，陈时夫、吉洛（姬鹏飞）任政治部正副主任，下辖四个团。合编后的挺纵战斗力大大增强，在日后的1940年6月下旬郭村保卫战中，挺纵以两个多团彻底打败了顽敌13个团的进攻，军威大振。
    1940年1月2日，挺纵除留一个加强连在扬中坚持外，全部渡江到达江都境内。加上1939年冬陶勇率领新四军4团团部和2营渡江，与挺纵3团组成苏皖支队，至此新四军已有4000多人到了江北。陈毅也在1940年6月下旬第四次到达江北。1940年7月上旬，粟裕率领新四军江南指挥部、新2团、新6团等主力部队，经扬中跳板渡江到达江都吴家桥，与挺纵和苏皖支队会合。在此之前，战地服务团和民运工作队已先期渡江。从此在陈毅、粟裕领导下，投入了开辟苏中抗日根据地的斗争。
    管文蔚也同时开始了新的征程。抗日战争时期，历任苏北临时行政委员会主任、苏中行政公署主任、苏中区党委常委、苏中军区司令员等职。解放战争时期，历任华中野战军7纵队司令员、华东野战军11纵队司令员、华中指挥部司令员、苏北军区司令员等职。建国前后，历任苏南区党委副书记、第一副书记，苏南军区司令员、政治委员，苏南行政公署主任等职。江苏建省后，任省委副书记、副省长。
    管文蔚1955年受到了错误的审查和处理，蒙冤26年，仍丹心向党、矢志不渝，继续为党为人民作出了力所能及的贡献。十一届三中全会以后，经党中央批准，予以平反，恢复名誉，任江苏省委顾问，省长待遇。


首页 -> 2004年第3期

宋亦英的诗书画

作者：江鲲池

字体： 【大 中 小】

    北京出版的《中国妇女名人录》、《中国美术家大辞典》、《中国作家辞典》、《当代国画辞典》、《中国专家人才库》，合肥出版的《安徽当代美术家人名、作品图录》、《安徽美术五十年》、《安徽省妇女儿童数据库》等辞书中，均载有《宋亦英》条目。1997年香港回归祖国时，香港有关方面邀请大陆一百位诗词家赴港观光的名单上，宋亦英的名字也赫然在目。
    一个人的名字在这样多的辞书中出现，受到人们如此瞩目和尊敬，这还是少有的。

    一

    宋亦英为何许人也。
    清代诗人赵翼有两句诗："江山代有才人出，各领风骚数百年。"本文介绍的宋亦英，正是一位新时代的才人。
    宋亦英是一位老共产党员。上个世纪40年代在白色恐怖时期的上海参加共产党。从此她把毕生精力与才华献给革命事业。宋亦英今年85岁了，她两耳全聋，两眼几近失明，双腿瘫痪，只能靠轮椅行动。但她仍孜孜不倦，关心国家大事，关注国际风云，以她手中的笔来写激昂的诗篇，寄托对国家对党的深情热爱。因此，她被人们广为传誉，赞扬她是一位革命意志坚定、诗书画三绝的当代才人。
    宋亦英祖籍安徽歙县，1919年出生于芜湖一个破落盐商家庭。父亲虽是商人，但有相当的文化修养。母亲刘素更是一位博通经史、雅擅诗词颇有才华的女性。宋亦英在这样一个书香味很浓的环境中长大，尤其是在母亲吟哦声中领会到中国古典诗词的艺术境界，从小就学会作诗。11岁时她根据老师的命题《日暮蝉声》写了第一首诗："日暮槐荫处，蝉鸣不住声。随风问别院，饮露自身清。"不久，她又写了一首《中秋夜月》，其中有这样的句子："明月如银，觉夜凉凉如水；桂风轻拂，掩额发而生香。"情景交融，天衣无缝，令她的老师赞叹不已。可她当年才是一个十多岁娇羞垂髻的小姑娘，才华就如此出众了。
    1934年，15岁的宋亦英考取北平艺术科职业学校。次年"一二·九"学生运动爆发，壮怀激烈的革命斗争场面，极大地震撼了宋亦英的心灵，使从幼年就崇拜秋瑾的她，更加激发了爱国情怀，立下报效国家的志愿。1936年秋，她以第一名成绩毕业于北平艺职以后，又南下考入苏州美专深造，1942年于苏州研究生班毕业，此时她在绘画上已很有些根底了。
    "八一三"事变前夕，宋亦英趁暑假来到上海，不料次日就因日寇战火致使交通中断，与家庭失去联系，只得暂时客居上海。在这段时间里，她目睹沦陷后的上海人民身受外敌入侵的痛苦，写诗表达此时的心情："烽烟遍地疮瘐满，鼙鼓声中血流多"，"安危天下谁曾问，风雨楼头窃自忧"。她年轻的心为自己和国家泣血了，急切于寻找报国救亡之路。
    就是这烽火连天的抗战岁月中，宋亦英接触了一些进步人士，尤其是党的地下工作者，他们介绍她看了不少党内外的进步书刊，使她更坚定了追求真理的决心。1944年，她的同乡石原皋受新四军七师政委曾希圣的委托，到上海为根据地采购物资，结识了宋亦英。他向宋亦英介绍了中国共产党的抗日主张和革命根据地的许多情况，尤其是向她介绍了毛泽东和毛泽东写的诗词，更激起她对毛泽东这位伟人的由衷敬佩。特别是喜读毛泽东的《沁园春·雪》一词之后，更是惊羡不已。她曾写了一首《心降》，其中有这样的诗句："铁板铜琶唱大江，即论诗亦足心降。"又盛赞《沁园春·雪》是"磅礴情文，杈肝肺，浑洒天然不用雕。"宋亦英在黑暗中看到了一盏耀眼的明灯，更加明确了前进的目标和方向，她一心向往加入毛泽东的革命队伍。
    1945年7月，经吴文瑞、洪琪介绍，宋亦英参加了上海地下党，担任交通联络工作。她的家成为皖南游击区党组织与华东局联系的上海秘密联络点之一。
    日本投降不久，国民党反动派公然撕毁国共两党"双十"协定，悍然发动对解放区的全面进攻，在国统区残酷迫害民主人士和进步青年。特务横行，物价飞涨，民怨沸腾，全国各大城市学生工人纷纷示威抗议，宋亦英因是地下党员，不好公开暴露身份。但她用笔杆战斗，连续在上海《文汇报》上发表了许多杂文诗歌，如《诗人节感言》、《为无声的中国而歌》和古风《断指路》等，抗议国民党反动派查封进步刊物、抓壮丁、迫害进步人士等种种暴行。她还在郑振铎主编的《民主》周刊上发表新诗《哭泣李公朴先生》，诗中写道："四万万五千万人民，谁个不爱国？你们，一个个都枪毙？！"
    1948年1月的一天，宋亦英到石原皋住处汇报工作，正说着，一群宪兵突然到石的住处搜查，石原皋被捕，宋亦英也被押到宪兵司令部。由于她事先早有准备，已将有关秘密文件统统烧掉了，所以特务到她的住处搜查时，一点证据也没有，而审问她时，宋亦英更是镇定自若，对答如流，无懈可击，国民党不得不将她放了。但时隔不久，敌人又要来抓她，看来她在上海无法工作了，经皖南游击区党委同意，她立即转入皖南游击区工作，这是1948年春天的事。
    皖南游击区是皖南事变后仍坚持敌后游击战争的一个地区，地处国民党心脏（沪、宁、杭）交汇边区，斗争环境恶劣。而来自大城市看似柔弱的宋亦英，却以满腔激情不畏艰险参加游击区的工作。她运用她写诗和绘画的才能，在宣传工作方面发挥她的特长。她画了一种图文并茂的战士课本，在游击队战士中深受欢迎。后来又调到《黄山报》任美术编辑。不久，皖南地委成立文工队，宋亦英又调任指导员。不管在哪个工作岗位上，她都用她的笔写诗作画，鼓舞群众，使文艺美术为革命工作服务，达到了最完美的和谐。凡是在游击队所涉足到的山村，老百姓都知道部队里有一位能书善画的才女。淮海大捷后，解放大军渡江指日可待，消息传到游击区，群情激奋，都极盼全国早日解放，宋亦英在转战行军途中，豪情满怀地写了两首《西江月》。其中一首云："战局秋风落叶，棋杆黑白兴衰，谁王谁寇早安排，看尔猖狂能再！百万雄师待命，千年枷锁应开，遮天帆橹正南来，助我翻江倒海。"这首诗表达了游击区军民企盼即将到来的胜利的无限豪情，在皖南山区到处传诵。

    二

    1949年解放后，皖南皖北合并，1952年安徽正式建省。宋亦英被任命为安徽省美术工作室主任，负责安徽省美术工作30多年。宋亦英深知安徽省在美术教育方面比较落后，美术力量也比较薄弱，所以她负责美术工作以后，通过各种方法和途径，大力培养过硬的美术业务人才。争取一切机会抽调美术人员和老艺人，到北京、上海、杭州等著名的美术学院和单位深造。1956年，她调任省群众艺术馆副馆长后，仍然尽力为培养业余美术人才作努力，尤其是在挖掘民间艺术传统方面作出了杰出的贡献。
    安徽的民间工艺美术具有优秀的传统，如徽派版画、徽州砖雕、徽州木雕、芜湖铁画、界首陶器、阜阳剪纸、民间挑花及特色年画，都流传久远，是丰富的艺术宝藏。但由于多年战乱，解放前民不聊生，这些民间艺术没有得到很好的继承和发扬。宋亦英在省委领导的支持下，不遗余力地做了大量搜集、挖掘和宣传工作，使安徽工艺美术大放异彩。如她在几濒艺绝人亡的芜湖铁画艺人中，发现了艺技高超的储炎庆等老艺人后，立即组织了一批美术力量，结合铁画艺术及其它一批特种工艺美术特点进行培训辅导，使这些老艺人成为振兴安徽工艺美术事业的奠基者。
    这里特别值得一提的，是20世纪50年代宋亦英根据安徽省委第一书记曾希圣的意见，构思设计，由画家、老艺人共同为北京人民大会堂安徽厅制作的巨幅"迎客松"铁画屏风，后被誉为国宝。
    人民大会堂建成后，如何布置好安徽厅，是安徽省美术水平和成果的综合展现。当时任安徽省委第一书记的曾希圣对此非常重视，在宋亦英的建议下，调集来大批特种工艺美术专家从事设计制造工作。其中突出引人注目的是由宋亦英设计的铁画大屏风"迎客松"的设计图案。它以铁画的简练线条与白色衬底的强烈对比，突出大方、庄重、开阔、峭丽的艺术特色，使人感到铁画上松树伸出的松针虬枝，像是伸出热情的巨臂欢迎来自四方的佳宾，既反映了黄山的特色，也体现了革命现实主义与浪漫主义相结合的表现手法。曾希圣对这个设计非常满意，欣然挥毫为这幅屏风题写了"迎客松"三个雄健而风雅的大字。该件由著名画家安徽师范大学王石岑教授画松，由老铁画艺人锻制。制成后，"迎客松"屏风挺立于安徽厅进口处，非常显目气派。相当长的一个时期，党和国家领导人接见外宾都要在"迎客松"前合影。现在这座屏风已被移至中央首长专门接待外宾和摄影的场所，我们还可以经常在荧屏上看到它的英姿。
    宋亦英为安徽厅所作的贡献，不仅是设计了"迎客松"铁画屏风，许多工艺品的制作、装潢、陈列等表现手法也都倾注了她大量的心血，体现了她的艺术才华。比如她仿效福建厅的网扣窗帘，利用一种极薄的白色素纱，喷上静电植绒的花卉图案。因为植绒部分不透明，所以悬挂起来的窗帘上花枝竹影，透过月光般素纱的迎风摇曳，仿佛月夜园林，极具诗情画意。
    安徽厅施工结束后，周恩来总理到安徽厅观赏。当他看到"迎客松"铁画大屏风时，大为赞赏说："这个屏风做得太好了！有政治气派，有艺术魅力，是美与力的最佳结合。"当他看到制作十分精美的窗帘后，问这幅窗帘是谁设计的，赖少其（时任安徽省文联主席）告诉总理这是一位叫宋亦英的女同志设计的，他还告诉总理："宋亦英是一位女才子，诗也写得好。"总理听后很高兴地说："安徽人杰地灵，是出人才的地方啊！"

    三

    宋亦英在诗词创作上的突出成就，为世人瞩目，诗词界格外推崇。70年来，她创作的诗词2000余首，已出版有《宋亦英诗词选》、《宋亦英集》、《春草堂吟稿》等专集。她在诗词两者之间，尤以词为学界推重，广受赞誉。曾担任安徽省委第二书记、亦为一位德高望重、诗词学修养高深的长者张恺帆，就称赞宋亦英的填词写得极好。陈毅元帅的诗友、老诗人汪继光也赞她填的词"字字珠玑，堪称当代李清照"。
    而更可贵的是宋亦英不仅自幼年就喜欢写诗填词，且篇篇佳作，绝无无病呻吟之篇。她写的诗词立意都与所处时代的大背景相合，给人以强烈的时代感、亲切感和启发、激励人向上的感受。她的诗词的主旋律，与人民同心，与时代同步。
    《宋亦英诗词选》的开篇第一首，为诗人66年前写的一首绝句《述怀》："不作邯郸梦，何惊万户侯。愿为湛卢剑，斩尽佞人头。"这种睥睨世俗、豪气通天的诗句，表现了她对黑暗旧社会的强烈愤慨和立身处世的态度，如果不看诗后所注写作的年份为1936年，谁能相信这样慷慨激昂、振聩启蒙的诗章，竟出自一个18岁的女学生之手。
    后来有人问宋亦英小小的年纪如何写出如此气度不凡的诗来，她的回答是真诚而谦逊的："我虽然那时年纪不大，但思想比较成熟。主要是当时国家正处于危急存亡之秋，自己有爱国忧民的满腔热血，觉得国家兴亡，匹夫有责，这种思想就自然流露于诗词之中了。"
    1948年，宋亦英从上海转入皖南游击区工作，艰苦的敌后斗争岁月，使她政治上更加成熟，写出抒发以苦为乐的情操和另一番情趣的战斗诗篇。1949年农历上元，皖南游击队解放了绩溪县大镇上庄村（胡适故里），她参加祝捷大会后，激切地填写了一首《贺新郎》："夹道扶携争一睹，谊比家人情切。更絮语，终宵难歇。多少血仇多少恨，向亲人未诉声先咽。天下事，匹夫有责。"既反映了游击区军民鱼水的情谊，也表达了自己献身革命的情怀。这"匹夫有责"是宋亦英长期恪守的革命信念，常使她诗兴勃发，落笔成章，成为那个时代的历史记录。她常说："我不是为写诗而写诗。我所写的诗词都是与我所走过的革命道路紧密相连的。没有党，没有革命，不要说写诗，连我这个人也不一定能存在。"
     新中国成立之后，宋亦英负责全省美术工作，曾担任过省美术协会副主席、名誉主席和政协常委等社会职务。但她不论工作多纷繁，始终不忘讴歌和记录时代旋律的责任感，用笔写出大量辞新句质的古体诗词。有对大好河山的吟咏，有对党和领袖的歌颂，有感时言事的抒发，有对人民群众创造业绩的赞美……人们从这些旷达、豪放、清新、隽永的字里行间，深切地感受到她对国家、对党、对人民的无比深厚的赤子之心。1976年1月，一代伟人周恩来逝世，她一腔悲愤，一倾千里，写出了著名的《沁园春·悼念敬爱的周总理》一词，其中"功在人心不在碑"一句，在社会上广为传诵，成为悼念周总理的绝唱。党的十一届三中全会，实现了伟大的历史转折，宋亦英激情满怀，挥笔写就《喜读三中全会公报》一诗："猿鹤虫沙劫大悲，廿年事与愿终还。春催北国晴消冻，雪压南枝怒放梅。石烂海枯天有眼，花明柳暗水生辉。微躯莫道黄昏近，愿学春蚕继吐丝。"一股对肃"左"的喜悦之情和自己愿为实践全会所确定的正确路线之志，跃然纸上。
    时代前进的步伐，宋亦英都要用诗词记载下来。香港回归时，她连写了《沁园春》、《金缕曲》两首词抒发感慨，热情歌颂香港回归是"重振国威，别开生面，两制同存一国先"的伟大胜利。
    有人曾研究过宋亦英的诗词是豪放派还是婉约派，而宋亦英在她《宋亦英诗词集》的后记中写道："我的一生备经坎坷曲折，尝尽世味之酸甜苦辣，所以在我的笔下，便自然流露出各种不同情调的作品。"是的，人们在她的诗词中，也可以深刻地体会到宋亦英"我之为我"的豪放派、婉约派兼而有之的艺术风格。
    宋亦英的诗词发表在国内外诗词刊物上的不下数千首，香港、澳门、美国旧金山等地都常发表她的作品。她是安徽省诗词学会领导人之一，还是中华诗词学会的理事。
    宋亦英在书法上的成就，也不亚于诗词。只是近年她年老体衰，眼力不济，书法作品就不多了。我曾请教诗人、书法家徐味老，对宋亦英书法应作何评价。徐老说：宋亦英的书法根底很深，有她独特的风格。她的隶书达到相当高的水平，沉重厚实，秀中有刚，同她的诗词书画浑然成一艺术整体，充满书卷气，而无丝毫匠气。凡是看过她书法的人，都默默地感受到极高的艺术享受。
    如今，年高85岁的宋亦英老人还在忙碌着。她克服一般人难以想像的耳聋、双目几近失明、双腿不能站立和诸多老年性疾病所造成的困难，抓紧时间作勇猛的冲刺---整理自1993年以来她写的所有诗词，准备再出版第四本诗词集。我坚信宋亦英老人必定能实现她的愿望！


首页 -> 2004年第3期

明朝李东阳暗斗阉党

作者：颜秋桦

字体： 【大 中 小】

    一

    李东阳（1447-1516），字宾之，号西涯，谥文正。湖南茶陵县陇匣（今高陇镇陇集村）人。明洪武五年起，茶陵属湖广长沙府，因此人们又称他李长沙或李茶陵。
    《茶陵州志·杂志篇》载：东阳四岁能作径尺书，景帝召之，抱膝上，赐果钞。有一次父亲带他进宫考神童。东阳人小足短，跨不过门槛，考官笑道 "神童足短"，东阳随口对答 "天子门高"。临考时，东阳坐上考席，其父站立旁边，考官出一上联："子坐父立，礼乎？"东阳立时为对："嫂溺叔援，权也。"（由《孟子·离娄·淳于》引申）此时景帝正在品尝御膳房的螃蟹，遂以螃蟹为题出一上联："螃蟹浑身甲胄，"东阳略加思索，则对以"蜘蛛满腹经纶"。景帝喜而赞道："是儿他日作宰相。"
    天顺八年（1464），东阳殿试中进士，至正德七年（1512）止，立朝五十年。历任翰林院编修、礼部、户部、吏部尚书、华盖殿大学士、内阁首辅（宰相）等，参与内阁机务长达十八年。
    李东阳不仅是明朝的著名政治家，同时还是著名的文学家。当时许多有文学才能的人就环绕在他的周围，形成了一个以他为首的文学流派，因为他是茶陵人，因此这个文学流派被当时人称为茶陵诗派。
    对李东阳的评价，历来褒贬不一，贬之者谓："李东阳……宦官刘瑾专权时依附周旋，为时人所非议。"但明清以来时时都有人出面慷慨陈词反对这种"非议"。因此，这个是是非非的问题至今尚未得到澄清。现在该是正本清源，分清是非、黑白的时候了。

    二

    明弘治十八年（1505）五月，孝宗朱樘崩驾，太子朱厚照嗣位当了武宗皇帝。这时的明武宗年仅十五岁，登上皇位无疑是挂个虚名，代他行使职权的是个名叫刘瑾的宦宫。
    初，刘瑾本在东宫伺候太子朱厚照。由于他善作角抵俳艺之戏，深受太子宠信。而今太子厚照当了皇帝，自然要将刘瑾之辈的俳艺班子带去伴驾。这俳艺班还有马永成、谷大用、魏彬、张永、邱聚、高凤、罗祥等共八人，时人称之为"八党"或"八虎"。"八党"之首的刘瑾也就由伴随太子玩俳艺转为执掌皇权了。
    刘瑾篡了皇权之后目空一切，连内阁的刘健、谢迁、李东阳这三位顾命老臣的忠言都不愿听取，他经常矫旨胡作非为，满朝官员和天下黎庶都恨之入骨。这时司礼掌印太监王岳等人作了铲除"八虎"的密议，不幸泄密，刘瑾乃矫旨将王岳等充发南京，并派其党羽将他们暗害于途中。掌印太监之权也就落到了刘瑾手上。从此，无论大臣奏折、边关文书、官吏任免、圣旨传发等全由刘氏一人独裁（《明史·刘瑾用事》）。

    三

    阉党称霸，祸国殃民。据《馆阁漫录》载，这时的局势是："盗贼纵横、边夷猖獗、财匮民穷、怨访交作。内外臣仆方且持禄固宠，乘机作弊……"李东阳等三位顾命老臣遂"昧死"向上先后呈递了"四不可"、"政事厥失十事"等进谏书，所得到的回音不外是"事待斟酌而行"之类的空话。值此景况，人们深知朝政腐败，积重难返。东阳、刘健、谢迁便于正德元年十月同时上疏乞休。讵料其结果是"健、迁罢，东阳独留"（《怀麓堂全集·狄惠文公李文正公论》）。嗣后，东阳仍多次疏乞致仕，总未得到钦准。于是，他面对"主少国疑，四方多事"（《怀麓堂全集·求退录》）的现状，最后决定采取"潜移默夺"之法，与刘瑾阉党苦心周旋，以图保全善类，阴庇天下（《怀麓堂全集·李东阳列传》）。这便是某些人对李东阳进行"非议"的由来，这些"非议"可归纳为三大论点：

    （一）"贪慕爵禄"论
    有人抓住"健、迁罢，东阳独留"这一事实，咬定东阳之独留是为了"贪慕爵禄"、"留恋相位"。《李东阳列传》称："健等即日辞位，而东阳独留……其潜移默夺……而气节之士多非之。"这些"气节之士"纷纷给东阳致函、投诗，有的议论，有的讽刺，有的谤讪。
    李东阳真的是那"贪慕爵禄"的鄙陋之辈么？
    首先从李入朝出仕的年限看，他自天顺八年（1464）中进士至刘、谢致政的正德元年（1506），立朝计四十三年，已任宰辅八年。一个封建王朝的进士，升到了宰相之职，可算是到顶了，还"贪"什么"爵"（像刘瑾之辈贪图皇位则另当别论）？
    再从他的主动申请退位致仕看，东阳早在孝宗弘治七年（四十八岁）就已擢升为礼部右侍郎，专管内阁诰敕。次年便主动"疏辞内阁之命"。此后，从弘治十四年（五十五岁）起，先后上疏乞休达二十余次。至正德七年（六十六岁）才批准"致政家居"。足见李东阳对此"相位"并无留恋之心。但又有人说李东阳对官爵地位自是满足，他"独留"的目的是贪图厚禄。
    那就再来看看他的利禄观念如何？正德二年八月，皇上敕"李东阳加俸禄一级"，"同年……李东阳辞加俸"。正德四年，"以纂修《孝庙实录》成，加……李东阳正一品俸……（再次）疏辞"（以上均见《明李文正公年谱》）。
    正因如此，这位"立朝五十年"的宰相，待到晚年致仕时，论其家业却贫穷到了"萧然四壁，不足当分宜辈一宴会之费"（明史·献征录））的程度。据《明史》本传载：李公致政家居后，要靠为人作 "诗文书篆"赚钱以弥补生计。一日，夫人送上纸笔让他作书篆，他倦而不愿提笔。夫人道："今日能不买鱼待客么？"他这才强振精神"欣然命笔，移时而罢"。一个宰辅之家，却要靠作书篆赚钱买鱼待客。其日常便餐如何？有《藜》（《诗后稿·西园秋雨》）诗可证：
    藜新尚可蒸，藜老亦堪煮。
    明年喜强健，拄杖看秋雨。
    特别是《献征录》还有如此记述：李东阳立朝五十年，到寿终正寝时无钱治丧，全靠门人、故吏凑资始得了却丧事。

    （二）"委蛇避祸"论
    梁储在《贺阁老西涯公七十诗序》中写道："西涯李公……鞠躬尽瘁，不避艰险。不幸值奸权干政，又能处之以巽，行之以渐。"
    李东阳关于外界对其个人功过是非的舆论素来是无所计较的。譬如当他主文柄时，"何、李蹶弛踔，负材谩骂"，"士林一唱百和，谓西涯文章取熟烂，人物取软靡"，甚至还有人公开写诗呵斥道："相逢亦骂李西涯"（怀麓堂稿旧序）。如此等等，他都是"俯首长叹而已"（见《明史》本传）。但是，对于阉党有害于天下的种种勾当，李从不"委蛇避祸"，而是挺身而出，激烈抨弹。
    这，首先是表现在抨击乱政方面。《玉堂丛话》载：正德元年，吏部尚书焦芳潜通阉党，刘瑾遂将焦拉入内阁用事，并矫旨让他兼管吏部政务，企图上下配合，"表里为奸"。对此，李东阳坚决反对，毫不含糊。他以"此二事实难兼摄……吏部所拟升调…今以自拟之，而自可否之邪？"等理由先后驳斥刘、焦，最后迫使焦芳"乃辞部事"。《辅世编》载：正德二年，刘瑾专权，常带领"年尚幼，好逸乐"的武宗驾着宫苑御舟游猎嬉戏，国祸民殃概不顾及。李遂上疏道："今岁自端阳后，金鼓火炮，声彻都邑……大臣畏忌不敢言，小臣震慑不敢谏。不知祖宗分职，设官朝廷，糜禄养士，将焉用之……"
    其次是表现在体恤民情方面，当李东阳发现"贪官污吏，肆虐为奸，民为穷困，嗟叹交作"时，犹能慷慨陈词，为民请命。正德六年二月，皇上诏令在宫廷附近大搞豹房（皇帝之淫乐场所）、寺观建设。一时间，"京城内外，工役浩繁"，人山人海，大兴土木。人力钱财何来？不外是"州邑坐派无遗，民财剥削殆尽"。于是，东阳又向武宗进谏指出："自古及今，并无禁中创造寺观事例……而财用之费耗，军民之困苦又不足言……俯垂鉴纳将前项工程即赐停止，其于不急之务，大加减节，以正国体，以慰生民。"正德七年四月，李又向上启疏："去冬以来，京师地震有声。霸州及山、陕、福建、云南等处，相继地震。窃闻天人相应，理所当然……即今帑藏空虚，军民穷困，流移不已，盗贼肆行。江西、四川累岁用兵。山东、河南、南北直隶，所至残破，戕害将领、荼毒生灵，侵害京畿。自创业靖难以来，未尝有此……尤望渊衷朗悟"（以上见《馆阁漫录》）。
    李东阳诸如此类为民请命的奏疏不胜枚举，世人夸赞他是：上抨乱政于京畿，下援黎民于水火。
    正因如此，李东阳便成了刘瑾之辈的眼中钉。他们表面上对其改容起敬，内心里却异常切齿。"八党"们曾多次图谋加害于他。一是夺职降俸，如正德三年，"瑾摘《会典》小误，夺廷和与大学士李东阳等俸二级"；次年《孝宗实录》成，参与编纂者照例都应加升俸禄，可是刘乃唆使其党羽援引去年《会典》故事，下诏"以刘健等修《会典》糜费，皆夺升职，东阳亦坐降俸"（以上见《明史》本传）。再就是以"文字狱"治罪。据《馆阁漫录》载：《通鉴纂要》成，刘瑾"乃令人摘《通鉴纂要》小庇为东阳等罪，而除誊录官数人名……"后因武宗"有旨勿问"始息事。可见李东阳在阉党专权的境遇中，不但没有"委蛇避祸"，相反，他为了使"天下亦阴受其庇"倒还惹祸伤身了。

    （三）"阿谀承顺"论
    正德三年"八虎"党羽马永成等为了显赫宗室，炫耀门庭，掀起了一股为祖先造大坟、搞盛祭的妖风，并请东阳为之撰写祭文。同时，刘瑾又想利用宗教蛊惑人心，便在京都朝阳门外创立了祀奉道教的玄真观，也请东阳为他撰写歌功颂德的碑文……凡此种种，明知是些为阉党涂脂抹粉的耻辱事，但东阳还是给他们办了。于是时人更加"多非之"。他们认为这是李东阳向阉党阿谀献媚，甚至是与之同流合污的表现。御史张芹竟向皇上奏劾东阳"阿谀承顺"；侍郎罗还致函要与业师西涯公绝交，并"削门生籍"。对此，笔者颇有不同看法：
    （1）据《馆阁漫录》载："（正德元年）请诛瑾等疏，实东阳秉笔……中人皆以为事不由之。故与健等同日具疏求去。"就此，足以说明在刘、谢致仕之前，李东阳早已"秉笔"上疏请求除掉刘瑾等八虎。后因"事不由之"，他又与刘、谢同时具疏乞休。试想，李东阳若是那"阿承顺"甚至与阉党同流合污之徒，就必然会与刘瑾意气相投，全力支持"八虎"为非作歹，殃民害国，为何还要秉笔上疏"请诛瑾"？可见他与刘瑾之辈不是同流合污而是生死对头。
    （2）有人又说李东阳既然是阉党的对头，阉党们请他撰写那带褒扬性的文字为何不横眉冷对地顶住？常言道："事非经过不知难。"清礼部侍郎沈德潜对此作了客观的分析："健、迁诸大臣相次斥逐，东阳之势益孤。计一人之力，欲除君侧而不得，即欲行己志而不能。于是随事隐忍，随事匡维，宁晦其心迹，而不敢标矫矫孑孑之名"（见《怀麓堂全集·李东阳论》）。可见当时李的处境是何等的艰难。因此他只好将"心迹"隐晦起来，做到对待阉党"外与和而内与辩，阳为调剂而阴护正人"（《怀麓堂旧稿序》）。我们今天只要联系彼时彼事的实际，设身处地去想一想，对李东阳那遭人"非议"之举就不难理解了。
    （3）《明李文正公年谱序》称："（文正公）独以一身周旋……而保全善类，诛锄大憝……好议论者，不谅其心，不求其本末，转以其迁延隐忍用为讥议。"这是一段尊重客观事实的公正论述。
    笔者认为那些"不谅其心，不求其本末"而"讥议"者，他们只是看到了事体的表象，殊不知东阳这些被人"讥议"之举，原是一种"潜移默夺"的制敌手段。其中包含着老子"将欲取之必先与之"的哲理，也就是说东阳为阉党做了违背自己意愿的事，付出了毁坏一己声誉的代价，却取得了迷惑"八党"视听的收获，为"保全善类"阴庇天下创造了有利条件。从大局看，他不是失了而是得了，不是亏了而是赢了，不应讥讽谩骂而应钦佩赞誉。且看：正德三年，总制三边都御史杨一清奉谕旨修筑边墙，这本是一件"御外患、免战祸、利国利民"的大好事，可是由于"刘瑾憾一清不附己"，便给他加了个"筑边糜费"的罪名而下诏狱。经东阳等力救才得释罪。此外，还有早已致仕的刘健、谢迁及刘大夏等，"几经危祸皆赖东阳而解"。（《明史·杨一清传》、《刘瑾用事》）
    以上是笔者针对某些人"非议"李东阳所提出的"三论"而选列的部分辩白性史实。最后还要引用《明史·寿少师西涯李公序》的一段话作结："少师西涯李公……功业在朝廷，德泽在天下，异而不激，和而不同，清恭端靖之节，五十年如一日。"

    四

    正德五年，宁夏安化王叛乱，不几天就打到了陕西。武宗闻讯心急如焚，却又毫无主张。只得与顾命老臣李东阳研究对策，从而决定启用被贬的右都御史杨一清提督军务，派张永为监军。
    李东阳深知杨一清与刘瑾有"筑边糜费"冤案之仇，张永虽是阉党太监，但早已跟刘瑾势不两立。于是他事先与一清密议：结交张永，与之合力同心，先平叛乱，再锄阉党。
    根据杨、张筹谋，平定叛乱之后，由张永回朝复命，遂趁机向武宗面奏刘瑾阉党妄图篡位害国的不法"十七事"逆罪。武宗如梦初醒，即时传旨将刘瑾逮捕入狱，并从他家中抄出龙袍、玉玺、行刺的匕首等谋反罪证。
    刘瑾篡政害国铁证如山，理当问罪伏诛。岂料皇上的诏令却是"谪居凤阳"。
    李东阳闻讯甚急，担心日后刘瑾"脱复用，当奈何？"时张永"谋之东阳"。商议后，旋令科道官员揭发刘瑾罪恶，再由永"易疏"上奏，始将刘瑾"凌迟之，三日枭其首"（以上见《刘瑾用事》）。其阉党余孽也一一查处，祸根始得尽除。
    对此，李绂的《李文正公论》赞道："东阳……其功尤伟者，起用杨文襄一清，使偕张永平，固结永，遂诛瑾……其经营苦心，无异梁公也。"（梁公：指唐·狄仁杰）
    逆瑾既灭，李东阳潜移默夺、阴庇天下的夙志已酬，则于正德七年五月"三疏乞休"，同年十一月"乞致仕，许之"。他在致仕家居之前，犹赋诗（《明李文正公年谱》）抒感：
    平地红尘起白波，
    直从青衮到黄河。
    几州村落人烟少，
    千里川原杀气多。
    汉帅屡传师出令，
    边兵先试凯旋歌。
    白头中夜常忧国，
    何日苍生息荷戈。
    李东阳待到暮年退休时，还在"中夜"忧国忧民，希望祖国的"苍生"卸戈罢战，求得国泰民安。

    五

    李东阳之"潜移默夺"，费心良苦，五百年来，褒贬不一。笔者愚蒙，不揣冒昧，将其跟刘瑾阉党斗争的史实作此简录，且试发刍议，聊以引玉。但愿能引出"百家争鸣"，以澄清此"潜移默夺"之是非，使当今世人能认识李东阳的本来面目。


首页 -> 2004年第3期

对《宋美龄领导抢救抗战中的难童》一文的补正建议

作者：陈耳东

字体： 【大 中 小】

    贵刊2003年第六期刊载《宋美龄领导抢救抗战中的难童》（以下简称《宋文》），是一篇具有史料价值的好文章。拜读再三，倍感亲切。因为我是当时被抢救出来的一名难童，算是一个亲历者。如今65年过去了，我亦年逾古稀，回首当年，感慨不已。一方面，痛恨日本帝国主义侵略中国，给中国人民特别是广大儿童带来严重灾难；另方面又深感幸运，庆幸宋美龄、邓颖超等一大批妈妈们创办的战时儿童保育机构，也曾惠及于我。这是一辈子都难以忘怀的经历，永远感激中国母亲们的丰功伟绩和她们为此付出的辛劳。
     我是河南驻马店农村的穷孩子。1938年夏刚12岁，突遭日军烽火中原而失学。正如《宋文》所说，这时中国军队正在徐州、郑州一线抗击日军，惨烈异常。在家乡到处都能看到从台儿庄前线撤退下来的大批难民，扶老携幼，其状甚惨。加之日机经常飞临驻马店上空轰炸，一幅战争景象降临人间。众多家庭都为孩子的命运担忧。我哥哥在遂平县城当小学教员，得悉上面招收难童，就把我送到天主教堂难童收容所，然后被集中送到武汉中国临时保育院，等待过江向西南大后方转移，可是因年幼想家又跑了回来。至第二年夏，豫南一带也将沦入日军之手，人心慌慌不可终日。哥哥又把我送到设在漯河的难童收容站，不久即被转送到豫西伏牛山区西峡口镇和丁河店，进入宛西战时慈幼院就读，直至1944年上半年初中毕业，从而得以考入国立黄河流域水利工程专科学校学水利。
     这里要指出的是，宛西战时慈幼院大概由河南省地方举办，和宋美龄领导的战时儿童保育机构有没有直接领导关系，不得而知。但是通过《宋文》的记叙介绍，看来宛西战时慈幼院，也是宋美龄领导下抢救战时儿童的一部分，是大环境影响下的必然产物。否则，单由河南省盐务局用税款举办与自己业务毫无关系的宛西战时慈幼院是不可能的。到1940年3月，《宋文》列举了各大后方成立起来的难童教养院近50所，其中有中国战时儿童保育会举办的46所，有基督教会举办的一所，也有个人举办的一所，可是单单漏掉了省级举办的这一部分，如河南省的宛西战时慈幼院（约五六百人）就没列举其中。显然阙如，美中不足。《宋文》作者能在这方面搜集资料，予以补正，就会更全面些。
     抗战中救助难童是一项伟大的事业。《宋文》扼要介绍了这项工作的发起和发展过程，重现了那段历史，使我们得知当时一场拯救难童的母亲行动，是由1938年初集中在武汉的妇女精英们促成的。这里既有邓颖超等中共女党员的首先倡议，又有各方面女界著名人士的积极参与，也有国民党众多女杰的大力支持，更有宋美龄这样高位第一夫人的亲自领导，还有社会各个层面的大力支持，可以说抗战初期使近3万名难童得救，实是国共合作、团结一致、全民抗战的一曲凯歌。它闪耀着人性之光、理性之光和母爱之光，成为中华民族永远的骄傲和光荣！
     为此，特建议《宋文》作者谷鸣先生，在此基础上再作努力，编写一部抗日时期救助难童史，奉献社会，用以对后代子孙进行爱国主义教育，无疑是一桩大有裨益的好事。


首页 -> 2004年第3期

官员无小节

作者：陈四益　文　丁　聪　画

字体： 【大 中 小】

    齐宣王政绩如何，先不管他，为人好像还算老实。孟夫子要他行仁政，他没有耍花枪，做一套，说一套，把什么关心百姓疾苦、鳏寡孤独皆有所养之类的空话挂在嘴上，而是老老实实地说"寡人有疾，寡人好货"，"寡人有疾，寡人好色"。又贪财、又好色，还行个什么仁政！倒是孟老先生与好货、好色之徒谈德政，无异与虎谋皮，让人听了哭笑不得。
    在齐宣王的时代，君主是世袭的，老百姓没有选择的余地。好货也罢，好色也罢，摊上了，也只好认了，要么等他死，要么有人弑了他，不然，哪怕搞得昏天黑地，也只好由他去"好"。今天已经没有了国君，大大小小的官员虽然依旧存在，但一不是世袭，而是选任；二不是把百姓当畜生的"牧民"者，而是替百姓办事的公仆了。如果再有一个孟夫子要他好好替百姓办事，他也大言不惭地说："我做不到，我爱钱，我好色。"定会舆论大哗。一旦闹到这步田地，乌纱帽也就戴不牢了，哪怕有人"我意独怜才"，念他鞍前马后紧跟卖力，无奈"众人皆欲杀"，也只好挥泪斩马谡。明乎此，也就知道为什么今天那些贪财好色的官员大抵不会再把这些毛病直白地挂在嘴上了。他们的口头声明，照例是一色冠冕堂皇的。
    不挂在嘴上，不等于这些痼疾在我国就断了根。从已经公开的许多案例看，官员的落马，还是离不开好货与好色。不过，等到立案审理，这"二竖"已到了膏之下、肓之上，"攻之不可，达之不及，药不至焉"了。
    为什么当病初起的时候，不能及时施治呢？缺少有效的监督固然是一个重要原因，对官员个人品质的评判失衡，也是一个不可忽视的因素。流行的标准，往往是否拥护中央，是否拥护上级或是否拥护某一个领导人，称之为"大节"，而好货、好色这些事情在他们眼中则视为"小节"。只要"大节"不错，"小节"有亏，不过批评批评了事。官做得越大，对小节越是放松。倒是普通百姓，因为大节如何无足轻重，小节一有失，便成了天大的问题，往往整得呜呼哀哉。
    然而，这实在是颠倒了轻重。好色、好货，前者大约从天性中来，后者多半是后天的熏染。对于普通百姓，确可称之为"小节"。如果不闹到月黑杀人、风高放火，一般不会于国家社稷有什么危害，充其量损及一人一家或数人数家而已。官员就不同了。他们手里握着大小不等的公共权力，本来应当用来为百姓做事的，一好货、一好色，便忘乎所以了，为了得到"所好"，便把公共的权力拿去做了交易，付出的却是国家和人民的利益。一笑倾城，再笑倾国，过去都说是红颜祸水，其实，真正倾城倾国的不是女人，而是手握大权而又迷于女色的君王或权臣。普通百姓是小节的事情，在官员就是大节，官越大，权越大，其节越大。
    不但好货、好色，于一般百姓可能不算什么大事的其他问题，官员也不可轻忽。比如撒个小谎，在普通人或许可以一笑了之，但对官员就不可轻轻放过---既然你在这个不大的问题上可以说谎，谁能保证你在另外重大的问题上不会说谎呢？把关系于国计民生的大权交到一个不诚实的人手里，能让人放心吗？
    官员无小节。这话可能过于绝对。那么换一个说法：对于官员，一切可能导致滥用公共权力的品质、嗜好、行为、习惯，均非小节。对官员的要求应当近于苛，对百姓则只要守法即可。这不是双重标准，而是保证权力不被滥用的需要。诗曰：
    大节从严小节松，拉帮笼络助歪风。
    官员二竖膏肓入，便是害民败国虫。


首页 -> 2004年第4期

一号文件的历史性解读

作者：余广人

字体： 【大 中 小】

    2月8日，《中共中央国务院关于促进农民增加收入若干政策的意见》作为2004年中央一号文件，正式公布。
    人们不会忘记：从1982年至1986年，中央连续出台了5个关于农村工作的“一号文件”，激发了亿万农民长期被压抑的积极性，开创了我国农村发展和改革的新局面。此后，在广大农村干部群众心目中，“一号文件”成为象征解放和发展农村生产力的专用名词。
    时隔18年后的今天，党中央、国务院又发出了关于农业和农村工作的第六个“一号文件”，处于“真穷、真苦、真危险”境地的农民高兴地说：“一号文件又回来了。”
    第六个一号文件为什么把促进农民增收、解决“三农”问题作为主题？“一号文件”为什么在18年后重新出台？如何正确地全面地贯彻落实这个文件？本刊编辑部邀请吴象、王郁昭、张广友、陈大斌、宋洪远、白南生等农业问题的专家座谈，试图对这些问题作一解答。

    一号文件的八大“亮点”、四大主题和两个突出关键词

    18年后，中央再次把“三农”问题作为中央一号文件下发，让农民增收成为文件的主题，是在农民收入增长缓慢、城乡居民收入差距不断扩大这个大背景下作出的战略决策。文件传递了一个明确的信号：那就是党和政府高度关注着“三农”问题，党和政府十分关心着广大农民的根本利益，党和政府时刻惦记着9亿农民的增收问题。这些，在这个让农民感到非常亲切的文件中都有所体现。
    “一号文件的政策之多、力度之大相当少见，是多年来含金量最高的一个关于农业和农村政策的文件。”“含金量”在何处？与会者议论纷纷，具体总结出带有创举和突破的八大“亮点”：

    亮点1财政支农力度前所未有
    降低农业税税率、取消除烟叶外的农业特产税，将新增财政支出向“三农”倾斜，传递出国家鼓励农民种粮食的重要信号，在统一城乡税制的政策目标方面迈出了重要一步。

    亮点2突出重点，抓粮食主产区农民增收
    多年来，粮食主产区的粮食产量占全国的70%左右，抓住了主产区，就稳住了全局。今后，中央将启动规模宏大的优质粮食产业工程；对推广良种给予补贴，对主产区农民购置大中型农机具给予补贴；建设高标准基本农田，提高粮食综合生产能力等。

    亮点3改革粮食流通体制，实行对种粮农民的直接补贴
    目前大家对粮食流通体制改革的认识逐渐一致，即要逐步地走向市场。但问题是，在目前粮价较低的情况下放开粮食市场对农民造成的损失怎么办？中央经过认真考虑，提出对种粮农民进行直接补贴。从现有的粮食风险基金中拿出不少于三分之一用来直接补贴粮食主产区的种粮农民。现有的粮食风险基金约302亿元，即拿出不少于100亿元对13个粮食主产区的农民进行直接补贴。非粮食主产区也有粮食风险基金，也要拿出一定的资金对种粮农民进行补贴。对此，国务院也将研究出台专项文件。

    亮点4民工成为产业工人的重要组成部分
    文件强调了“进城就业的农民已成为我国产业工人的重要组成部分”。这种提法在中央文件中提出尚属首次。文件里，关于保障降低农民外出就业门槛，保障外出就业农民的合法权益，提高他们的就业能力都有非常明确的政策要求。从2000年第五次人口普查看，二、三产业中就业的员工有46.5%是农业户口，目前这个比重还在继续提高。即使使用2000年的数据，在服务业中，农业户口的从业人员也已占到52%，加工制造业中超过60%，建筑业尤其是建筑工人占79.8%。由于我国农村社会事业发展滞后，大多数农民工没有受过好的科技文化教育和职业技术教育，在当前城镇就业人员越来越多地从生产第一线退出的情况下，进城的农民工短期内又很难成为熟练工种，如果不注意提高农民工的职业技能，不仅不利于增加农民就业机会，提高收入水平，最终也将严重影响我国的产业竞争力。因此，文件顺应时势，提出重新审视我国社会结构变迁中人口结构和就业结构发生的巨大变化的问题，并将加强对农民工的技能培训作为重要的战略考虑。

    亮点5发展农村二、三产业，壮大县域经济
    乡镇企业的蓬勃兴起，是1984年中央继一号文件又批转农业部的报告（即45号文件）而注入活力的。其“异军突起，短短几年飞速成长”（邓小平语），主体规模和就业人员几乎与国有企业相等，创造出了出人意料令人惊喜的“工业奇迹”。如果说联产承包是在计划经济体制内创造了一个商品经济的细胞，成为改革的第一推动力，那么乡镇企业则引起生产要素的横向流动，使城乡分割的森严壁垒受到一次又一次剧烈的冲击，从而使改革不可逆转地走向市场经济的总目标。乡镇企业发展到现在，已转移了1.3亿农村劳动力。文件强调要进一步发展乡镇企业。不论所有制，不论规模大小，只要企业符合保护生态环境、合理利用资源和安全生产的基本要求，就应该促其发展。

    亮点6征地制度改革引人注目
    我国法律虽然明确规定只有公益性用地才可由政府征用，但目前公益性用地和经营性用地事实上基本没有区分。其后果至少有三：由于公益性征地的补偿标准很低，征地范围被扩大后，农民在失地之后普遍得不到足够补偿；经营性用地通过政府形式强制征用，破坏了市场经济的秩序；政府变相成为经营主体后，背离了其职能，对土地的管理陷入盲区。因此，无论对于农民的市场主体地位的确立，还是对于政府职能转变，这次征地制度改革的意义都非常重大。

    亮点7农村金融体制改革，对县及县以下金融机构支持农业作出硬性规定
    文件明确了县及县以下金融机构支持农业的义务，要求其必须拿出一定比例用于该县农业和农村经济的发展。应该说这是一个相当大的动作，是一个新的创举。

    亮点8进一步推进农村税费改革
    突出的有两点：一是农业税降低1个百分点，同时取消农业特产税。减负也是增收，预计这两项加在一起，可以让农民减轻负担70亿元。二是加快税费改革的配套改革，包括基层机构精简、人员精简、农村教育资源的重组和合理利用等。
    从总体上来说，一号文件可圈可点的地方还很多。与会者分析说，从文件来看，共分9大部分，围绕着促进农民增收这个主题进行了近万字的论述，文件主要突出了4大主题。
    第一大主题，文件在第一和第八部分对如何解决农民增收中的两个难点和重点进行了阐述。要集中力量支持粮食主产区发展粮食产业，促进种粮农民增收。继续作好扶贫开发工作，解决农村贫困人口和受灾地区群众的生产生活困难。
    第二大主题，关于农民增收的具体途径，文件指出：一、继续推进经济结构的战略性调整，进一步向农业的深度和广度进军，挖掘农业内部农民增收的潜力。二、发展农村二、三产业，使更多的农民就近转移到二、三产业，增加农民收入。三、着眼于整个国民经济，让农民通过进入城镇就业获得收入。
    第三大主题，文件的第五、六、七三部分，对如何为农民增收创造好的环境和条件作了重点阐述，主要包括三个方面：一加大各级财政对农业和农村各项事业的开支。二国家固定资产投资继续向农业倾斜，加强农村基础设施建设。三为农民增收减负提供体制保障，要重点抓好4项改革：第一，改革征地制度。控制征地规模，尽量少占用耕地，占用之后必须妥善安置农民，并对其进行合理补偿。第二，深化粮食流通体制改革，实行对种粮农民的直接补贴。第三，继续推进农村税费改革，在农业税降低1个百分点的同时，取消农业特产税。加快税费改革的配套改革，精简基层机构、人员，对农村教育资源的重组和合理利用。第四，改革和创新农村金融体制，农村信用社改革2004年将在总结试点经验的基础上逐步向全国推开。
    第四大主题，要把解决好农业、农村、农民问题作为全党工作的重中之重。文件的最后部分强调要加强党对促进农民增收工作的领导，确保各项增收政策的落实。
    此外，与会者还指出，第六个一号文件的关键词有不少，但这样两个关键词尤为突出：
    1、科学的发展观。中国经济增长很快，但城乡之间、区域之间、经济和社会之间等，都还存在着一些不够协调的问题。农民是中国最大的社会群体，农民的收入上不去，不仅影响农业、农村的发展，而且影响国内市场的扩大，最终必然会制约整个经济的增长速度。因此，高度重视农民的收入增长问题，实际上是体现了全面、协调、可持续的发展观。
    2、正确的政绩观。农民占中国人口的大多数，农民不富裕，整个国家就不可能富强。因此，真正的政绩不在于GDP的增长速度有多高，不在于搞了多少漂亮的大工程，而在于这一切是否能够带动广大农民持续地增加收入、不断地提高物质和文化生活水平，这才是中国实现现代化过程中的关键之所在。因此，文件所提出的正确的政绩观，既考虑到中国农民的数量庞大，增加农民的收入显然只能是一个逐步渐进的过程这一事实，又提醒基层甚至是地方官员要踏踏实实地为农民做事。
    文件上述的八大“亮点”、四大主题和两个突出的关键词说明，第六个一号文件不但抓住了当前农业和农村工作的关键，也代表基层广大干部群众的迫切要求。它的出台，是与当前农村所面临的严峻形势和新一届政府的重农思路密不可分的。

    目前农村所面临的严峻形势

    改革开放初期的5个“一号文件”，反映了广大农民的厚望和心声，记载了中国农村改革的历史进程和前进步伐。几千年温饱不保的中国农民，在历史的瞬间，越过了贫困，从温饱线上逐步向小康迈进。然而，在新的历史时期，“三农”问题再次面临一个新关口。以向朱基总理写信反映“三农”问题而广为人知的李昌平，把他在农村从事基层领导工作所体会、观察到的问题，概括为“农民真苦、农村真穷、农业真危险”一时成为概括“三农”问题最经典的名言。在这三个概括中，对农业是否危险或许还存有一定的争论，但农民真苦、农村真穷，却是普遍公认的事实。以至于从朱基总理到温家宝总理，都曾在不同场合多次强调，如何增加农民收入，是他们最关心也最忧心的问题。
    为什么会出现这样的局面？这些与农民打了多年交道、对农村有深入研究的专家们，从农村历史的发展给出了答案。
    作为改革开放时期新华社国内部副主任、曾长期负责农村报道的陈大斌认为，第一，改革之后，农村迅速发展，商品率提高，农业生产由自给半自给经济向商品经济转变。而这时农产品流通体制却还是计划经济的老一套，粮油棉由国家统购统销，其他多种产品也是计划收购。这就造成了流通渠道的梗阻。从1985年起国家实行流通渠道体制改革，但这项改革经历了曲折反复之后，至今也没有完成，致使农民不能顺利走向市场。农民不能顺利走向市场，体制有责！第二，家庭联产承包责任制确立后，按照原来的设想，新的农业体制是有统有分，统分结合的双层经营体制。但事实上，一直受“大集体”压抑的农民，根本没有那种兴趣。所以当时层层上报设立了多少多少个经联社、合作社，但实际上是农户各自经营。这种千家万户各自经营的方式，与大市场的要求极不适应。农民不了解市场，往往是看邻居。本村当年种什么赚了钱，明年就跟上种什么。结果是，今年市场上的稀缺产品，明年就“过剩”，农民吃尽了苦头。
    改革开放初期积极倡导包产到户的安徽滁县地委书记王郁昭，则从改革开放所经历的两个大的历史阶段谈起，试图给出一个答案：
    改革开放的第一个历史阶段的重点是在农村，也就是1978-1984年这个时期。第二阶段从1985年开始，改革的重心逐步转向城市。从两个阶段的发展来看，却出现了迥然不同的结果。
    他分析说，改革的中心转向城市之后，由于城市和农村的改革交织在一起，出现了一些新的碰撞和磨擦。首先，误认为农村富裕起来了，因而各方面通过种种办法向农村、向农民伸手，农民负担不断加重；同时，国家继续采取剪刀差的办法从农村积累资金，用于城市建设、工业建设。税制改革虽然取得了很大成绩，但对县以下财政收入压得太紧，只占全国财政收入的21%，却供养了69%的国家工作人员，农村公共财政开支严重不足。本应由国家负担的义务教育和公共卫生事业却要农民负担。上面随意开口子，要下面给钱，为了维持基层政权的正常运转，在无奈的情况下，下面只有向农民伸手，因而乱收费、乱摊派、乱集资现象屡禁不止。再加上农村机构膨胀，人员增加等多方面的原因，农村改革初期农民得到的实惠一点一点地被收回了。
    王郁昭指出，城乡二元结构的长期存在，大批剩余劳动力滞留农村，农民不能充分就业，因而农民收入增长缓慢，农民物质和文化生活水平下降。特别是中部粮产区，有的年份还出现了负增长，农民种粮积极性严重受挫，因而造成粮食连年减产，对国家的粮食安全和市场供应产生了不利的影响。

[2] [3]


首页 -> 2004年第4期

一号文件的历史性解读

作者：余广人

字体： 【大 中 小】

    本社副社长吴思80年代曾长期在农业部门工作，他用经济学上著名的“恩格尔系数”从更深一个层面揭示其原因：
    农业和农民在整个国民经济中的地位下降，这是不可避免的历史趋势。工业化和现代化的结果，必定造成食品开支在家庭总开支的比例下降，即所谓恩格尔系数下降。总不能老花百分之六七十的钱填肚子。于是搞饭吃的人也要从百分之六七十下降到百分之三四十，人数下降，收入就会下降。这是三农问题发生的基本历史背景。问题在于，在此过程中政府起什么作用？第一，是消除城市化的障碍，还是设置障碍给农民添麻烦上枷锁？第二，留在农村的务农人口，已经很穷了，是帮助他们，还是继续搜刮他们？这两个问题是政治性问题，是可以通过政策进行调整的。
    吴思将这两个问题称之为政治性问题，事实也的确如此。中国的改革进行了20多年了，经济体制改革已经取得了举世瞩目的成就，但政治体制改革却相对滞后，在农村尤其如此。三农问题的实质和要害是什么？就表面现象来看，主要体现为农民的贫困、农村的凋敝和农业的衰退问题。但背后因素是什么？本社社长、在新闻界有“农民记者”称号的杜导正认为，说到底还是政治体制改革滞后的原因。他分析说：
    为三农问题奔走呼号的同时，几乎所有的人都忽略了《中华人民共和国村民委员会组织法》和《中华人民共和国农业法》、《农村土地承包法》。这三部法令，基本上构成了我国农业法律制度的“三驾马车”。应该说是农村政治体制改革的成果。政治体制改革的滞后，不但使农民没有法律依靠，而且使农村机构臃肿膨胀。据报纸的报道，在一个30万人的小县，财政供养人数高达1万多人，通过乱收费供养人数达5000多人。从某些方面来说，成为三农问题突出的一个重要症结所在。
    上述专家的种种分析表明，历经20多年的改革开放，我国农业发展和改革进入了一个全新阶段。这是我国农业结构加快调整的时期，是农村改革不断深化的时期，但不容讳言，同时也是农民增收最困难的时期。

    新一届政府的重农思路

    农村所面临的严峻形势，也引起了党中央、国务院的高度关注。
    1993年以来，中央每年召开一次农村工作会议、每年出台一个关于农业和农村工作的文件，已经成为惯例。但2003年却先后召开了两次中央农村工作会议，下发了两个文件，为20年来所仅见。
    新一届中央刚刚选举产生不久，为准备2003年初的中央农村工作会议，中央政治局和中央政治局常委会专门召开会议。在2002年12月28日的中央政治局会议上，新一届中央政治局就提出，要更加关注农村，关心农民，支持农业，要把“三农”问题作为全党工作的重中之重。这为2003年年初召开的中央农村工作会议作了非常重要的铺垫。
    为简化会议程序，中央在1997年作出规定，各个行业、部门的会议，除分管领导外，中央领导一般都不出席和讲话。2003年初，新当选的总书记胡锦涛出席中央农村工作会议并作重要讲话，这在一定程度上突破了惯例。胡总书记在会上的“全面建设小康社会最艰巨、最繁重的任务在农村”这句话后来被广泛引用。这也解释了总书记到会作重要讲话的深层原因。因此可以说，2003年从上到下对“三农”问题的重视程度比以前提高了。
    2003年底，第二次中央农村工作会议召开。从表面上看，这一方面是出于对1978年12月22日十一届三中全会原则通过《中共中央关于加快农业发展若干问题的决定》拉开农村改革序幕的纪念，另一方面也由于2004年春节是在1月份而使会期提前。但更深层次的原因是，中央经过认真的分析和研究后认为，2003年在遭受非典和多种自然灾害的影响下，农业和农村保持稳定发展，目前的局面来之不易，很多经验值得认真总结；同时，近几年来农民收入持续增长缓慢，已成为影响农村乃至整个国民经济全局的重大问题。农业和农村工作从长时期的“基础地位”，到近几年的经济工作“首要位置”，再到现在的全党工作“重中之重”，四个字的变化，反映了新一届中央领导集体对解决“三农”问题的高度重视。一号文件时隔18年重新回来，就是这种高度重视的最好体现。
    现任农业部农村经济研究中心副主任、参与这次一号文件起草的宋洪远，详细地介绍了一号文件出台的过程：
    一号文件的出台，主要基于以下三点考虑：一是当前和今后一个时期农民增收形势依然严峻；二是农民增收问题事关全局，农民收入上不去，不仅影响农业、农村、农民，而且影响整个经济发展和社会稳定的全局；三是2003年中央3号文件、中央经济工作会议、国务院农业和粮食工作会议，已经对2004年和今后一个时期的农业和农村工作做了全面部署，因此，2004年中央一号文件的主题可以更加集中一点。
    2003年9月30日，文件起草组成立。文件起草组由中央9个部门和地方的有关人员参加。他们中，既有德高望重的专家、思维活跃的学者，又有来自各部门和地方经验丰富的领导干部。
    在文件起草的过程中，新一届领导集体为掌握全面情况，深入乡村农户、田间地头调查研究。
    2003年10月1日至4日，胡锦涛来到湖南农村，深入到田间地头，与农民亲切交谈，希望大家加快农村各项社会事业的发展，不断推动增加农民收入目标的实现。他强调，粮食问题是关系经济安全和国计民生的重大战略问题，任何时候都不能有丝毫的松懈。要严格耕地保护制度，保护和加强农业尤其是粮食生产能力；依靠科学技术，挖掘粮食生产潜力；完善政策措施，充分调动粮食主产区和种粮农民的积极性，确保国家粮食安全。
    12月12日至17日，胡锦涛专程到河南、山东两省调研。他每到一地，都同当地干部群众一起探讨如何促进农民收入较快增加。
    山东、河南两省是粮食主产区。胡锦涛非常关心这里的粮食生产情况和农民增收途径。他要求各级党委和政府切实把增加农民收入作为农业和农村工作的中心任务，坚持多予、少取、放活的方针，采取综合措施，加大工作力度，有针对性地解决农民增收面临的突出问题。
    同时，温家宝等国务院领导也多次就农民增收等问题进行调研。
    2003年12月初，温家宝在听取文件起草组汇报时强调，当前农村经济中的突出问题仍然是农民增收困难，特别是种粮农民收入增长缓慢。要认真贯彻党的十六届三中全会和中央经济工作会议精神，从维护广大农民群众根本利益、实践“三个代表”重要思想的高度，进一步增强做好农民增收工作的紧迫感和主动性。而具体主持文件起草工作的回良玉副总理，则对文件框架和主要内容提出指导性意见。宋洪远说：
    文件起草过程中，回良玉副总理专门召开三次座谈会，分别邀请有关专家学者、部分老同志和部分省主管负责同志座谈分析农村形势，听取他们的意见。回副总理用两个“最”描述当前农业和农村经济的形势。“第一个‘最’是，现在是改革开放以来农民增收形势最严峻时期；第二个‘最’是，当前农业和农村发展面临的最根本最突出问题，是农民增收难。文件把农民增收作为主题，是非常必要的。”
    他强调，农民收入长期上不去，不仅影响农民生活水平提高，而且影响粮食生产和农产品供给；不仅制约农村经济发展，而且制约整个国民经济增长；不仅事关农村社会进步，而且事关全面建设小康社会目标的实现；不仅是重大的经济问题，而且是重大的政治问题。
    文件起草组按照中央领导同志的要求，始终把握这样几条原则：1、注意保持农村政策的连续性和稳定性，同时，按照与时俱进的要求，认真研究新情况、解决新问题；2、力求主题鲜明而集中。文件研究提出的有关政策措施都与农民增收有直接或间接的关系；3、力求政策实惠而有操作性。农民最讲实惠，农村工作也最讲实际。中央关于促进农民增收的大政方针已很明确，现在关键是要拿出力度较大、实实在在、具有较强操作性的政策措施，并落实到具体的实际工作中；4、力求重点明确而突出。政策支持的着力点突出粮食主产区和种粮农民，近几年，农民增收难主要难在主产区，粮食生产不稳定很大程度也在主产区。主产区现在面临的困难较多，需要国家给予更大的政策支持。
    据悉，由回良玉副总理领导的起草小组分3个层次：一是领导班子，由各有关部门的部级领导同志组成，负责研究确定文件的重大问题；二是各有关部门的司局长，负责各部门之间的协调；三是工作班子。
    在文件起草过程中，各种各样的协调不下二三十次。文件组各个层面都多次组织座谈会。宋洪远提到的回良玉副总理亲自主持召开的三次座谈会：第一次，请农业和农村方面的专家，听取他们的意见和建议。第二次，邀请德高望重、长期从事农业工作的老领导，包括部长、书记、省长,听取他们的意见。第三次，召开部分省区市主管农业的副书记、副省长座谈会。文件起草班子也多次进行调研，召开部分省区市的农业综合部门负责人座谈会，听取他们的意见。
    调研、讨论、修改，再调研、再讨论、再修改，一号文件越来越成熟，措施越来越具体。
    12月3日，温家宝主持召开国务院第31次常务会议，审议了《中共中央国务院关于促进农民增加收入若干政策的意见（送审稿）》，对集中力量支持主产区发展粮食产业，促进种粮农民增加收入等9个部分表示原则同意。
    12月18日，胡锦涛总书记刚从山东、河南农村结束考察返京后的第二天，中央政治局常委会举行会议，同意将农民增收作为2004年中央一号文件下发。
    新年伊始，反映9亿农民心愿的中央一号文件终于出台了。
    与会者在对一文件叫好的同时，对于如何将这些给农民好处的条款落实到位，也提出了自己的看法。

    文件的生命在于落实

    “文件的生命在于落实。无论多么好的文件，不能落实都是空话”。谈到这个问题时，曾推动安徽农村改革，后来担任国务院农村发展研究中心副主任的吴象脱口而出。他回顾历史说：
    中央关于农村工作的前五个一号文件，给了农民自主权，给了农民实惠。但是就在那时候，也出现了“一号文件很好，二号文件好狠”的问题。所谓“二号文件”，是农民对政府部门规定、条例的统称。一般说来，中央的政策要通过各职能部门才能贯彻执行，这些职能部门所出台的二号文件，比中央的一号文件要重要、要直接、要管用，因为他们是直接管农民的。在当时，中央是注意到这一问题的，在第三个一号文件中曾专门指出：对于类似的“二号文件”，各部门要清理、撤销、纠正。当然，有的办了，有的却硬顶着。现在流行的“上有政策，下有对策”这句话，也就是在那时开始流行的。
    谈到第六个一号文件的落实问题，吴象认为，对落实过程中的阻力也要有清醒的认识。他说：
    尽管党中央对三农问题当成工作的“重中之重”，而且这种看法也深入人心，但是，这并不意味着文件就能得到很好的贯彻落实。旧观念、旧体制的阻力仍然不可低估。像八十年代那样公开站出来唱反调的人，大概不会再有了。但在一片叫好声中暗中抵制的，肯定大有人在。
    按以往习惯，被人们批臭了的“二号文件”总是阴魂不散要“表演”一番，这又不免令人担心：中央“促进农民增加收入”的措施，会不会被某些地方打“折扣”。犹记得，前些年中央主要媒体还发表了《一号文件要管二号文件》著名评论。其主要精神，就是要求各地的土政策不能取代中央一号文件的大政策。
    吴象认为，在基层农村，这种“二号文件好狠”的现象是与利益挂钩的。他分析说，“三农”问题的积累和加剧，年深日久，非一日之寒，各级各地方各部门和基层干部形成错综复杂的利益关系，往往把应该给农民的钱截留了，扣押了，吞没了。有的地方，有的部门甚至以“支援农民、救助农民”的名义来剥夺农民。只要上面有什么新的任务布置下来，他就能把权力的手伸得更长一些，到农民的口袋里去捞。
    熟知农村情况的杜导正，很赞成吴象的分析。他接着说道：
    前两天新华社记者报道说，记者去采访一号文件落实情况，有的正层层下发文件。怎么落实？记者问县委领导，回答是“等研究后再定”。记者再问村里的领导，领导回答说：“几项重要工程都忙不过来，哪顾得上什么一号文件。”另一则报道说，四川成都派干部下乡整治“歪嘴和尚”，发现全市900多个行政村，违背国家和省市政策而规定的“土政策”，竟有1087项之多。为何有些部门总是乐此不疲地制订“二号文件”？我同意吴象的分析，关键还是利益问题。出台“二号文件”的部门、政府，说白了就是希望执行大政策的过程中，实现部门的小利益，因此要彻底清除“二号文件”，关键在于能否清除小部门的利益。否则落实政策从何谈起？应该清醒地看到，“一号文件”只是一份纲领性的文件，文件精神的真正落实、“三农”问题的真正解决，不但需要细致、扎实、艰苦的工作，也需要更广泛的参与和支持。

[1] [3]


首页 -> 2004年第4期

一号文件的历史性解读

作者：余广人

字体： 【大 中 小】

    “我很担心长期以来下面所形成的一些规则，阻碍一号文件的落实。”在农业部工作、老是下农村基层了解情况的白南生，对一号文件能否落实也有着自己的看法。他赞同上述的分析，并谈了自己所了解的情况。他说：
    一号文件很好，但是实际遵照执行还是仅停留在口惠上，的确与农村基层干部有直接的关系。农村基层干部有一套自己的规则，要让中央文件的精神能深入落实下去，必须打破基层的一套规则，首先要打破利益上的关系。这就需要体制上的改革。
    对于基层的一套规则，农民曾有一个形象的比喻：“七顶八顶大盖帽，来管一顶破草帽”。这个比喻，既隐喻了农民的辛酸，也道出了“二号文件”甚至“三号文件”以立法的形式保护自己的既得利益的实情。在部门利益不仅没有理顺反而得到强化的情况下，以部门文件和部门立法来规范农村社会经济秩序的结果，必然使中央良政变成地方恶政。这意味着，整个制度环境需要重新建构。而这一内容，也没有进入决策视野———当然，不能要求一个文件把这么多年来积累的问题全部解决。由此说来，与会者所提出的从体制上改革，的确是道出了一号文件能否全面落实的关键所在。
    从历史上看，从1982年到1986年，中共中央、国务院连续五年都发出一号文件，其对农村高度的关注和政策的连续性，强力肯定、推动了农村和农业的改革，形成了农业持续发展、农民普遍增收、农村充满活力的大好局面。在这个过程中，五个一号文件固然发挥了极其重要的指导、动员作用，但更重要的作用，还在于其顺应了社会发展的大势，为农业改革发展破除了体制和制度上的障碍，使农民、农村所蕴涵、压抑多年的活力、动力、潜力喷薄而出，势不可挡。时至今日，“三农”问题再次陷入困局，其原因也不在于中央少发了一号文件，而是中国社会发展至今，一系列新的情况构成对农业发展、农民增收的新的约束条件，那些“二号”、“三号”文件甚至成为新的体制和制度的障碍。在这种情况下，寻求“三农”问题新的解决之道，实际上就意味着一场农业变革和更广泛的社会变革。
    取得这样的共识后，与会者围绕农村体制的改革畅所欲言。曾亲历安徽农村改革、后任《农民日报》总编辑的张广友分析说：
    新的一号文件直接以“促进农民增加收入”为标题和核心内容，并提出多项具体措施。这其中既有挖掘农业、农村内部潜力的措施，也有加大对农业生产和农村发展的扶持力度、搞活农产品流通，及鼓励、帮助农民进城务工等多项措施。而后一类措施的落实和实现，不但与中国社会的整体发展互为因果，而且必然与城市居民之间产生各种直接或间接的利益关系。比如不管是加大对农业生产和农业基础设施建设的财政支持力度，还是放开农产品价格，都必然意味着城市与乡村、农业与非农业人口之间的利益调整。这个利益关系的调整，必然涉及到体制的改革。这就既需要党和政府的决心、勇气、智慧，也需要包括城里人———可能尤其是城里人———在内的每个人的理解、支持，甚至某种牺牲。
    王郁昭同意张广友的分析，他把工业和农业、农村和城市的发展，比作国民经济发展的“两个轮子”，只有协调一致，才能解决好城乡矛盾、地区之间的矛盾、经济与社会发展的矛盾、人与自然之间的矛盾。他强调指出：这些矛盾的主要方面都在农村。这些矛盾即“三农”问题解决了，农民的收入不断增加，逐步走上富裕，走上了统筹、协调持续发展的路，其他各种矛盾都会迎刃而解。
    陈大斌认为，只有从体制上进行改革，才能切实解决农民的负担。他说：
    为农村减负，中央早已三令五申，也曾出台不少规定，但成效并不大。为什么？因为乡村两级干部过多，而且大多数要农民供养。只有通过基层政权的体制、机构改革，建立起精简高效的基层政权、服务体制，大量减少“脱产干部”，农民的负担才能减轻。第六个一号文件的确提出了许多减负措施，力度不小。但如果不进行基层体制改革，真正实行起来也难。即使这些方面的负担减下来了，只要那么庞大的吃饭队伍还在，税不许收了，但肯定又会生出新名堂，再收其他名目的“费”。基层政权的体制、机构改革才是“釜底抽薪”之举。
    从第六个一号文件的内容来看，虽然关于农村体制的改革从总体上论述不多，但文件始终把解决“三农”问题，纳入整个经济、社会发展的“大盘子”统筹考虑，体制上的改革实际上也呼之欲出。与会者的上述议论，正是顺应这一思路来的。
    20多年前，为中国农村改革迈出第一步而付出巨大努力的万里，在晚年回忆当年农村改革所走过的历程时说：
    有中国特色的社会主义怎么搞？谁知道！还不得“摸着石头过河”。石头是什么？就是实践，就是群众，就是要到实践中去摸群众的意愿，群众的要求，摸清历史的脉搏，历史的趋势。这是我们的传家宝，但长期的“左”倾错误使我们把它弄丢了，农村改革中把它恢复起来，发扬光大，所以搞得比较成功。这是一条十分重要的经验，以后千万不要再丢了。
    虽然现在农村改革的形势与当年不可同日而语，但农村所面临的严峻形势必须要改革，则是人们的共识。第六个一号文件来自于实践，来自于群众的需求，在执行过程中，同样也需要“到实践中去摸群众的意愿，群众的要求，摸清历史的脉搏，历史的趋势”。从这个意义上说，万里所谆谆告诫的这一条党的“十分重要的经验”，依然需要人们尤其是基层干部挂怀在心头。
    犹记得，20年前那令人难以磨灭的一幕：
    1984年10月1日，在天安门广场热烈庆祝建国35周年盛大游行中，当一列农民游行队伍高抬“中央一号文件好”七个金色大字的巨幅标语牌走过检阅台时，广场上顿时欢呼起来，人们齐声高喊：中央一号文件好！农民那开心的笑脸历历在目，人们那欢呼的激荡言犹在耳。
    如果说，20年前的五个“一号文件”，使凋敝的农村走向繁荣，那么，今天的第六个“一号文件”，则是在全面分析了农业新阶段的内涵和特征后，推动现代农业加快发展、实现历史性跨越的又一次政策创新。它所蕴含的城乡结合、协调发展的科学发展观，是全面建设小康社会的一个根本要求。
    农村发展和农民生存状况牵动着中国人的心，也牵动着本刊编辑部和与会专家学者的心。《人民日报》在为第六个一号文件所发表的社论中号召，“要举全党全社会之力，千方百计促进农民增收，各行各业都要拿出实际行动来，真情关爱农民，真诚对待农民，真心帮助农民，努力营造支农护农的良好氛围，尽快实现农民增收的新突破，开创农业和农村发展的新局面。”本刊在浓浓春意中召开的这个座谈会，也是响应这一号召之举。作为个人的一管之见，不论全面还是片面，都饱含着对农民和农村摆脱“真穷、真苦、真危险”处境的拳拳之情。
    春天孕育着希望，让农民亲切的第六个一号文件与季节一道，催生着生机勃发的大地。人们有理由期待着，中国的农村改革再次迎来沉甸甸的丰收；我们有理由期待着，农民那久违了的开心笑脸，那热烈欢呼的激荡声音，重新成为定格在历史上的一幕。

[1] [2]


首页 -> 2004年第4期

农村经济和政治体制改革的两笔账

作者：李昌平

字体： 【大 中 小】

    一，农村经济体制改革的三个阶段及其成果

    第一阶段大体是1978———1983年。主要标志是1980年中央发文推广安徽农村改革经验。改革的主要内容是建立“联产承包，包产（包干）到户，统分结合，双层经营”的农村经济制度，其核心内容是包产（包干）到户，本质是把农民从人民公社的桎梏中解放出来，农民获得有限的生产自主权。这一改革极大地调动了农民的生产积极性，第一次解决了中国人吃饭的大难题，并且农民首次有了粮食剩余，有了现金积累。这一阶段的改革可以简单的解读为以劳动效率的提高换取粮食等农产品的增产。这一阶段改革的制度收益是每亩净增250斤粮食(以粮食主产区为例，下同)。
    第二阶段大体是1983———1990年。主要标志是中共中央1984年1号文件。改革的主要内容是建立“产供销、种养加、贸工农”一体化的农村综合发展经济制度。其核心内容是准许农民“离土不离乡”，本质是把部分农民从土地上解放出来，允许农民“综合发展”———发展乡镇企业（主要是加工业、建筑业、流通服务业）。这一次改革，顺应和保护了农民在乡村创业的积极性，乡镇企业很快成为国民经济的半壁河山，第一次结束了新中国商品短缺的历史。这一阶段的改革可以简单解读为将农村剩余劳动力和自然资源转换为现金收入和资本。这一阶段改革的制度收益是一部分地方和一部分农民先富了起来，农村约1%的农民成为老板，约10%的农民成为乡镇企业的职工。
    第三阶段大体是1990———1996年。主要标志是邓小平发表南巡讲话。改革的主要内容是建立“市场配置农村劳动力、资本、自然资源为主的”城乡一体化发展的经济制度。其核心内容是准许农民“离土又离乡”，本质是把农民和农村各种资源从乡村解放出来，允许农民在更广阔的空间和领域创业发展。这一次改革，把有寻求新的发展机会能力的农村老板和敢闯敢冒的青年农民从农村解放出来，让农民在全国的范围内、几乎所有的领域里寻找适合自己的发展机会，极大地调动了农民在城乡异地创业就业的积极性，一大批农民企业家在全国范围内的各个领域异军突起，一亿多农村劳动力异地就业，沿海劳动密集型产业突飞猛进，大城市经济圈高速扩张，小城镇也呈现大发展之势。这一阶段改革的制度收益（就农村而言）是农民非农业收入超过了农业收入，每年农民工的劳务收入高达6000———8000亿元（每个农民工收入6000元）。

    二，农村经济体制改革和政治体制改革的逻辑

    党的十一届三中全会拉开了中国改革开放的序幕。改革改什么？开放放什么？改革就是要革除苏联模式“高度集中的经济体制和高度集权的政治体制”的弊端；开放就是要对内开放和对外开放。总的目标是解放生产力。
    改革开放是从农村开始的，突破口是经济体制改革，着力点是解放农民和扩大农民生产经营的权利。
    第一步改革开放就是把农民从人民公社的桎梏中解放出来，给了农民组织农业生产的自主权和农产品的收益权。随之，农民的劳动生产积极性空前释放，劳动生产率得以极大的提高，农民交足国家的，留够集体的，剩下都是自己的。随之，农民有了积累，有了购买能力，有了投资的冲动。农民购买力的扩张，为乡镇企业的发展提供了巨大的市场空间。农民的积累，为农民创办乡镇企业提供了原始资本。
    第二步改革开放自然而然就是将农民从土地上解放出来（即离土不离乡），给农民在本乡本土发展乡镇企业的自主权。随之，一部分农民跳出农门，在农产品加工业、建筑业、流通运输业等领域大显身手，一部分有一技之长的农民首先成为万元户、十万元户、百万元户，农村涌现出一大批农民企业家，数以千万计的农民离开土地成为乡镇企业的职工。一个乡镇企业就像一艘大船，企业家就是船长，农民工就是船员，他们扬帆启航，可是经过几年的发展，乡村的沟河港汊满足不了他们乘风破浪的欲望了。
    第三步改革开放自然而然就是将农民企业家和农民工从乡村中解放出来（离土又离乡），农民企业家更大的发展空间，让农民工在更广阔的天地里寻找就业的机会。农民企业家和农民工的流动，成为当时我国最活跃的发展力量，有力地促进了国民经济整体性提升。
    农村经济改革的逻辑过程可以简单地表述为“公营退、民营进”。是按照两根主线展开的。第一条主线是放开对劳动力的束缚，过程为：束缚在人民公社制度里———放开到责任田里———放开到乡村社队里（乡镇企业）———放开到全国城乡。第二条主线是对农民开放经营领域，过程为：没有经营权———经营责任田———在社区内经营乡镇企业———在全国内几乎所有的行业经营（几大特殊行业外）。
    经历了上述三步，成功的农村经济改革开放的大局已定。经济改革开放必然要求政治改革开放的同步进行。政治改革开放的逻辑过程应该是“官权退、民权进”。农村政治改革开放在80年代与经济改革开放是基本同步的。
    当家庭承包把农民从人民公社的体制中解放出来时，客观上已经把人民公社的经营职能让渡给了农民。中共中央随之在1983年作出决定，撤销人民公社和生产大队，建立了乡镇人民政府和农村村民委员会。至此，政社合一的经济高度集中、政治高度集权的体制消失了。随着经济改革开放的发展，民间力量在农村经济领域的主导地位的确立，客观上要求国家将乡村公共事务的决策权让渡给民间，1983年开展了村民自治、直选村主任的试点工作，乡镇的供销合作社、食品公司等经营部门开始改制，国家给予部门的经营特权退出。在1986年前后，中央还一度考虑成立农会，直接选举乡镇长和乡镇自治的改革要求也提了出来（杜润生《为农民享有同等国民待遇坚持不懈的鼓与呼》）。应该说这一时期的总体改革思路是清晰的、符合逻辑的、朝着总体改革方向前进的。但是，80年代的后期开始，农村政治改革的步伐缓了下来，致使农村经济改革开放的成果遭受了大的损失。农村政治改革的滞后，我个人认为是直接导致90年代农村发展缓慢的重要原因。

    三，政治体制改革滞后的负面作用

    农村经济改革开放的第一步———家庭承包，每亩增加粮食产量250斤。当时交足国家的，留足集体的，每亩上缴50-60斤粮食就可以了。农民得到了约200斤/亩的实惠，这是第二步经济改革开放的物质基础。
    由于农村政治改革的滞后，在加强对农村经济和社会的管理和加强党的基层组织建设的名义下，这一段官权不仅没有退，相反还前进了。1985年以前，一个乡镇政府的财税所一般3人左右。到后来，财税所分成了财政所和税务所，再到后来，税务所分成了国税所和地税所。中央电视台新闻调查节目报道过的湖北省监利县红城乡财政所人员此时竟高达105人，如果加上国税和地税的人，超过了200人。1985年以前，我国乡镇党委、政府的机关人员一般不会超过20人，到90年代，乡镇下面又设置了管理区，乡（镇）区的机关人员一般都在100人以上。1985年以前，农村的征粮征税成本大约10%，到90年代中期，农村征税成本高达90%（农村税费现在已经不够发县乡干部的工资了）。
    到1987年，农民每亩的负担需要100斤粮食；到1990年，农民每亩负担70元，折合粮食250斤/亩；到1994年，农民每亩负担150元，折合粮食约300斤/亩；到1998年，农民每亩负担180元左右，折合粮食400斤/亩。这就是说，到80年代底，第一步家庭承包的改革成果就被我们这种政治体制消耗掉了；进入90年代，政治体制开始消耗第二步“离土不离乡”的改革成果，对乡镇企业的乱收费开始泛滥，此时，邓小平发表南巡讲话，国家加大对外开放的力度，中西部乡镇企业面临双重压力，加上农民负担过重，农民消费能力下降，农村市场萎缩，尽管94、95、96三年粮食涨价，也没能扭转中西部乡镇企业开始走下坡路的局面；到1996年底，我们这种政治体制又消耗掉了农村第二步经济改革开放的成果。1997年，中西部地区的农村，普遍出现种地负债经营，农民要靠打工收入缴纳各种捐税，这就是说，农村第三步经济改革开放的成果也成了我们这种政治体制的美餐。
    由于农村政治改革的滞后，机构和人员的过度膨胀，恶化了农村的发展环境，加剧了农村资本、人才的外流；由于农村政治改革的滞后，乡镇政府及其部门成为村民自治最大阻力，村民自治十几年几无进展，乡村矛盾尖锐、干群关系恶化，导致农村发展缓慢，我个人认为，我国农村政治体制改革的滞后，是制约中国农村发展和各种矛盾交织的重要原因。

    四，农村改革没有捷径可走

    我们总希望改革有捷径可走。其实，小平同志为首的第二代领导集体在改革的初期、中期都明确无误地指出：政治改革必须与经济改革同步进行，政治改革不同步，经济改革也会走回头路。实践证明这个判断是对的。我们还等什么呢？再也等不起了！
    假如我们肯定改革就是要革除苏联模式的弊端，那么，政治改革就必须按照其必然的逻辑稳步进行下去。眼前，一方面就是要认真落实党的十六大精神，进一步扩大农村民主，在积极推进村民自治的同时，稳步推进乡镇自治，在总结民选村长经验的基础上，推行村支部书记“两推一选”，在总结四川步云乡直选乡长经验的基础上，扩大乡镇长直接选举和乡镇党委书记党内直接选举的试点范围；另一方面，就是要按照“三个代表”的要求和邓小平“三个有利于”的标准，对乡村社区内阻碍先进生产力发展要求的一切部门，对损害最广大农民群众根本利益的一切特权，都必须作出有计划的主动退出的制度安排。
    退一步，海阔天空！退一步，柳暗花明！


首页 -> 2004年第4期

陈独秀：除却文章无嗜好

作者：叶尚志

字体： 【大 中 小】

    国内关于陈独秀的著述主要涉及政治历史，文化历史方面虽也不可能不涉及，但毕竟比重较小，不大相称。最近已知有人注意及此，不免引发我很多联想。
    陈独秀先生在他波澜广阔的生涯中，最早、最多关注的是文化方面，著述很多，分量很重，与他的政治生涯联系得也最密切。他从一起步，首先就对创办报刊、文论、诗论（白话诗文与旧体诗文）、小说（创作与翻译）、戏曲改革、书法与绘画、语言文字研究等等，情有独钟，然后逐渐对文化的各个方面都有论述、见解或创作实践。他自己从就读家塾、科举应试、初入社会，到他晚年都自认为一介书生。他年老在南京监狱一诗中说：“自来亡国多妖孽，一世兴衰过眼明。幸有艰难能炼骨，依然白发老书生”，就是他的自我写照。可是这位书生与众不同，且不说他一生在盛年时代干出了一番惊天动地的伟业，非同凡响；就是在文化上的见识、作为和建树，就总体来说，在同时代人中也无人能出其右。只要初步接触一些他的文论、创作，就不能不惊叹他见多识广，胸中拥有古今中外知识之渊博，见解之独特，与人生、社会和政治结合之紧密，逻辑与创新之交融，观点之大胆、鲜明，气势之磅礴、夺人，论述之流畅、易懂，可以说无所不涉，无所不通，才华横溢，是中华文坛灿若晨星中的一位旷世的文化奇才。
    下边谨列举深切感到的几点，作为参考。
    ———陈独秀先生15岁那年，甲午战争中国战败；此时他就关心国事，萌发了爱国思想。他17岁考中秀才第一名，翌年到南京乡试考举人，深感此道于国无益，并非所愿。他早就厌恶老八股那一套了，却自作三篇政论文章：《扬子江形势论略》、《扬子江筹防刍议》、《湖中水师》。后两篇已难搜集，首篇存世，充分表达了他胸怀大局，关注国运，颇有见地。一个18岁的少年，居然有这等境界，也是极为难得的了。他初入社会，痛感外侮日甚，国将瓜分，而国人还多麻木不仁、醉生梦死，不知作亡国奴的悲惨处境。他早就立志扩大宣传，以开启民智为第一要务。这是他后来大力推动新文化启蒙运动之滥觞，终生不辍。
    陈独秀从1902年《苏报》被查封之后，1903年在上海与章士钊结交，创办《国民日日报》，人称《苏报》第二，共任总理编辑事务。章士钊后来追忆这一段生活时说，当时二人“足不出户，兴居无节，头面不洗”，他发现陈的内衣发黑，白虱如星，亦不在意，其苦行如此。此报只办了三个多月，因清政府严禁等原因而停刊。翌年，陈独秀雄心不死，又在安庆编辑、芜湖设社创办《安徽俗话报》，由挚友汪孟邹协助，由社会人士捐助，陈自任编辑，每天喝两顿稀粥；因无印刷厂，每期要寄到上海印刷，分发、邮寄、打包、一切杂务均由陈自己承担。他和在上海办《国民日日报》时一样，自述“为革命感情所（驱使），日夜梦想革新大业，虽臭虫布满衣襟，也不自觉”。他就是这样不顾衣冠，不计饱暖，舍命地工作。《安徽俗话报》的目的是“通达学问，明白时事”，确实是一份名副其实的面向工农兵学商，为广大群众喜闻乐见的通俗时事、政治、知识、文艺报刊。这也是他后来大力提倡白话文，以收开启民智速效的一次最初的尝试。蔡元培后来说，那时候他在上海从事《警钟日报》“和陈仲甫的《安徽俗话报》都是表面普及知识，暗中鼓吹革命”。此报虽因困难重重，办了22期，经过一年半停办，但它在弘扬爱国主义、反帝、反封建、反迷信，宣传科学与民主方面，具有开创性的意义，永远载入史册。
    ———陈独秀先生可以说是一位不同凡俗的诗文大家。他对诗文的实践和论述在清末民初早就特立独行，与众不同；从八股迂腐文章铺天盖地、令人窒息的神州禹甸破土而出，闯出一条新路，开启了新的一代文风。他对诗文都努力实践与胡适联手揭橥的宗旨。陈倡言文学革命，比较激进；胡主张文学改良，比较和缓。陈说：“余甘冒全国学究之敌，高张‘文学革命军’大旗”，倡导“三大主义”：“一曰推倒雕琢的阿谀的贵族文学，建设平易的抒情的国民文学；二曰推倒陈腐的铺张的古典文学，建设新鲜的立诚的写实文学；三曰推倒迂晦的艰涩的山林文学，建设明了的通俗的社会文学。”他竭力倡导白话文和标点符号。这些主张一经刊出，便震动全国，他的学生、追随者、革命后辈，乃至现今，都能深深地感觉到他的影响，说他功在千秋亦不为过。他的文章明白如话，通俗易懂，或文白相间，口语、成语、谚语羼杂，富于文采；总是旗帜鲜明，每有卓见，词锋锐利，语味辛辣，分析透彻，令人折服。当时李大钊说：“陈独秀是真理和光明”。1990年公映的《开天辟地》电影中，再现了五四运动陈独秀作为领衔人物，被捕出狱时，受到各界结队热烈迎接的情景，北大打出横幅：“陈独秀就是真理”。他的北大学生、海峡两岸和中外著名学者傅斯年（无党派人士，曾任台湾大学校长等职）在陈独秀被南京政府逮捕后所写《陈独秀案》一文中，追述了自辛亥革命以来陈的杰出表现，说：“他（是）在思想上胆子最大，分解力最透辟的人，”“政府决无在今日杀这个中国革命史上光焰万丈大彗星之理”。可见评价之高，影响之大。

    他的文章随处可见，众所周知，不必赘述。但是他通日语、法语、略通英语，俄语，似鲜为人知。他作为师友帮助苏曼殊译过《惨世界》，即法国雨果的《悲惨世界》；又仿《惨世界》，以揭露中国旧社会众生相为题材，创作《黑天国》这部社会谴责小说，更少为人知。两著曾在《国民日日报》和《安徽俗话报》连续刊出；终因两报先后停刊，未竟其稿；虽后来也出版了专书，但结尾阙如。陈此后忙于更多社会活动，未再拨冗从事小说创作，不免可惜。
    ———他很懂诗，作的诗更有特色。本来他少年“进学”成为秀才，旧学功底深厚，旧体诗信手拈来，一挥即就。但因旧诗讲究音韵格律，太费工夫，所以他对青年学作古诗“不提倡”。他为了文学革命，提倡新诗，在《新青年》杂志于1918年连续刊出胡适、刘半农、沈尹默的新诗；他自己也第一次写了一首新诗《除夕歌》（亦名《我与他》）作为尝试。此诗将穷苦人民除夕之艰难和富人的奢侈形成鲜明的对比，完全口语化，通俗易懂，却寓意较深。他不论对新诗、旧诗都讲究“美的语言”，“美的意境”，要懂得“诗味”。即使写新诗，他建议最好先学习诗经、楚辞、唐诗、宋词。有人问他政治思想可否入诗，他作了肯定的答复，但说难度很大，要有高明的手法。有的不下功夫，写成套话、口号、公式，“味如嚼蜡，毫无生气”，“结果把诗弄成屎”，成为可悲的笑话。安庆是诗文戏曲之乡，新旧诗文传统深厚。从《孔雀东南飞》到徽剧、弹腔、京剧、黄梅戏，哼唱普及；戏曲唱词多用五言、七言、十言，往往文白相间，又口语化，有韵有味，通俗易懂，是介于新旧诗文之间的桥梁。我认为这也是陈先生诗文的一种丰厚的营养来源。
    陈独秀先生后来常在与友人酬唱中做旧体诗联相赠，其意境、情景、遣词、用句、对仗、音韵、风格、诗味十分讲究，但毫无矫饰、雕琢痕迹；表达了他的固有人品、学养和高尚的精神境界，可以说他是近现代诗界之人杰。
    他在南京坐狱五年，遗有《金粉泪》诗56首，是挚友汪孟邹避开检查，夹带出来的；后人有幸逃过了“文革”浩劫，交到党的一大纪念馆保存下来，成为宝藏，也真难得。兹选录两首七绝：
    其一
    放弃燕云战马豪，胡儿醉梦倚天骄。
    此身犹未成衰骨，梦里寒霜夜渡辽。

    其二
    民智民权是祸胎，防微只有倒车开。
    嬴家万世为皇帝，全仗愚民二字来。
    《金粉泪》几乎全是忧思国难，体恤民瘼，针砭时政，偶尔抒发豪情感慨，倾吐心声，属于豪放、忧愤诗一类。诗为旧体，文中有白，民谚、口语、成语、典故、新旧名词、时事政治交叉出现，信手拈来，自成一格。诗的政治性鲜明、强烈；嬉笑怒骂，皆成文章；冷嘲热讽，极尽能事。诗中精品不少，但也偶有率性而作，少下锻造功夫之句；其内容都是健康、进取，帮助人们关心国事，分清大是大非，激发人们爱国爱民，奋发有为。这可以说大都是政治诗。正如他所说是非常难能，所以特别可贵。
    ———陈独秀的文化论著还涉及桐城文派、戏曲改革、书法与绘画，等等，都是安庆地区渊源深厚、非常普及、赫赫有名的文化领域；也是陈独秀先生自幼就不断接触、最熟谙的文化门类。他毕生从事文化启蒙运动，自然对此极为关心，有许多独到、卓越的见解。例如，对桐城文派，有许多论述，震动文坛；评者观点纷呈，都不否定陈氏见解独特、振聋发聩，这里不赘。陈对绘画、书法讲究性灵、风骨和品格，既着眼于社会需要，又讲究提高创作者的精神境界。他对五四时期老友、书法家沈尹默关于书法要注意防止媚俗的诤言，影响沈先生一生，是众所周知的一例。他为贫弱女子潘玉良取名并证婚，见她绘画有灵气，竭力支援她到法国深造，终成大器；潘三十年代初回国在南京举办画展，竟冒风险展出恩人陈独秀画像，传为佳话。
    即如戏剧一项，安庆是产生徽剧、弹腔、黄梅戏文唱武功的祖地，又是京剧鼻祖高朗亭和伶圣程长庚的故乡，也是京剧的发源地之一。戏曲作为一门综合性的文学艺术在安庆地区历来非常发达，草台戏班非常普及。
    他在1904年创办的《安徽俗话报》，就从文化启蒙、“开通民智”、社会教育的角度，发表《论戏曲》等宏著，破天荒地提出了戏曲是“男女老少都诚心悦意接受他（它）的教训（的）世界上第一大教育家”；说戏曲有好的、有不好的，提出了“戏曲改革”的口号。提出“要多排有益风化的戏；可采用西法〈如对话、讲演、布景〉；不唱神仙鬼怪的戏；不唱淫戏；除去功名富贵的庸俗内容；排时事新戏”；等等。这些卓越的见解在百年前发表，大大地超前，他真不愧为文化启蒙运动的旗手！
    ———陈独秀先生一生以推动新文化启蒙运动为职志，他慧眼识珠，感悟锐敏，思虑深远，对祖国文字研究情有独钟。从他抱蒙识字，就深感初学方块文字“盲诵如习符咒”，“学童苦之”；“其戕贼学童之脑力为何如耶？……累及学习国文多耗日力，其他科目，咸受其损”。他大声疾呼：“此中小学习国文、识国字之法急待改良，不可一日缓矣。”这是他在即将辞世前为《小学识字教本》所写《自叙》中的谆谆遗言。
    以他的战略眼光、高瞻远瞩、深谋远虑，早就察觉到文字对于扫盲、对于文化启蒙，对于人的教养和成长，对于民族素质之提高，对于国家之兴衰，关系极大。所以他早就立志研究祖国的文字，致力于文字教学方法之改良和文字之改革。经过多年的研究，他作为一位激进的反清革命家，却早在清末风云激荡的1910年，在《国粹学报》上连续发表了《说文引申义考》。1913年在政治纷乱的情况下，他又撰写了直到1925年才出版的《字义类例》著作。他被黜退出领导岗位后花了很多工夫，1928年写成《中国拼音文字草案》，但未能出版。1932年在上海被捕解至南京坐牢的五年中，仍未忘记为人民群众、子孙后代和国家民族着想，与他过去一样，仍然把生死荣辱置诸度外，心境平静，精神奋发，把“监狱当作研究室”、“当作文明的发源地之一”，依然锲而不舍，研究、写作，尤其是钟爱他所关心的文字学。终于1937年出狱之前，又发表了《实庵字说》、《荀子韵表及考释》。出狱后于1940年在国难当头、年老多病、贫困度日、衣食不周的艰难情况下，仍然研究不倦，写成《小学识字教本》一书。这不是一种儿童识字课本，而是专供语文教师及所有知识分子参考的一本学术著作。由当时他的好友、安徽同乡（早期曾是中共党员）台静农先生中介、协助，书稿送到国立编译馆，已预支稿费5000元；可是该馆不得不送重庆当局的教育部审查，部长陈立夫亲自致函要将书名改过来，为一身傲骨的陈独秀先生所拒绝，他宁可忍受贫困，将稿费退回，也不从命。不巧又遇窃贼将衣物书稿偷去。他自述1939年早就患高血压达到过230，这时仍不得不带病重新补写，当写到一个“抛”字，终未完稿而逝。书稿经过辗转耽误，直至1971年才由梁实秋先生在台湾出版；后经武汉语言学家严学先生以所藏底稿抄件校勘，到1995年才由巴蜀出版社出版（陈的至亲吴孟明先生为文指出，此版有不少讹误，希望纠正）。梁、严二位学者，对陈独秀先生之稿均有高度评价。梁认为，该书采用了科学方法和新的观点，“发前人之所未发”，又“简明扼要，易于了解”。严认为“陈先生是近代语言学史上杰出的语言学家”，并带着深厚的感情说：“一代学人，深藏若虚，著述以终，能无敬悼乎？”
    有一种说法，认为陈独秀晚年消极悲观。但从他不改初衷、执着研究文字学，执着于未来社会的理想，直到生命的最后时刻仍然带病写就《我的根本意见》、《被压迫民族之前途》等等观点鲜明、很有分量的文章来看，诚如其自谓“除却文章无嗜好”，真可称为“依然白发苦行僧”，这就足以否定“消极悲观”一说了。
    ———陈独秀先生最早把民主与科学作为新文化运动的核心口号提出，他一生对此论述颇多。这也是我国传统文化最缺乏的要素，是针对我国国情反封建、反专制、反迷信、反愚昧，以实现现代化的关键。民主与科学，是贯穿于文化的各个方面和新文化运动全过程的灵魂。它击中了我国一切封建势力、封建思想、保守观念、愚昧、迷信的要害，足以医治我们民族贫弱落后的顽症，起着为政治、经济、文化、教育现代化辟路奠基、扶正祛邪的巨大革命作用，在我国历史上发生过重大深远的影响。这也是至今发展社会主义民主和实施科教兴国、实现现代化仍然应该重视的重大战略问题。
    陈独秀先生认为，民主是历来被压迫人民斗争的成果，“是多数阶级的人民，反抗少数特权的旗帜”。并认为资产阶级社会不得不利用民主的基本成果维护它的统治，发展资本主义，它的民主有其真实性一面，也有其虚伪性一面，与其他任何专制和与法西斯体制不同，对之要作具体分析。他在上世纪二三十年代之交，最早看到前苏联违背了民主政治，是一种倒退；他以一位政治家和学者广阔的胸怀，毫无偏见地认为，这不取决于个人的道德、品质，“不能一切归罪于斯大林”，而是“无产阶级政权之下民主制的问题”。他在晚年又强调：“没有民主制做官僚制之消毒素，也只是（使）世界上出现了……官僚政权，残暴、贪污、虚伪、欺骗、腐化、堕落，决不能创造什么社会主义”。他的论述似乎使民主问题大大超越了文化的范畴，但就广义来说，民主显然是政治文化问题，仍然属于文化范畴之内。在原苏联解体后的今天，回头看来，不能不惊叹陈氏当初之远见卓识。


首页 -> 2004年第4期

李克林新闻生涯的三大风波

作者：佚名

字体： 【大 中 小】

    克林大姐走了。被疾病折磨得太久、太苦，她应该安息了!
    老太太早有遗嘱：去世后，不留骨灰，遗体捐献，不发讣告，不举行遗体告别仪式。她就这样悄无声息地回归了自然。尊重逝者的遗愿，我和老伴燕凌不能为她送别，只有献上一副对仗不工的挽联寄托哀思：
    毕生为农民争自由
    一心为新闻求真实

    老是个农村女干部的形象

    1946年7月，我和燕凌被晋冀鲁豫中央局组织部分配到人民日报社。那时候，报社刚从邯郸城搬到武安县的南文章村，不久又因备战搬到河西村。报社的食堂设在村里关帝庙，当时叫“伙房”。每次吃饭，总看到一位三十多岁的女同志，身穿一件旧土布带襟褂子，一手牵着一个四五岁的小姑娘（后来知道那是她和林韦的大女儿小林，在抗日战争的艰苦年代里寄养在农民家里，不久前才接回身边的），一手提着打水或盛饭的小罐罐，说起话来直言快语。她就是当时《人民日报》的编辑李克林。那时候《人民日报》每天只有两个版面，第一版以时事新闻为主，第二版以地方工作报道为主。她是第二版的一位主要编辑。
    虽然当时的女同志都不打扮，可是站在一起她却显得更像一位农村基层女干部。听说她原先是河南开封女子师范学校的学生，抗日战争初期奔赴延安，后来长期在太行山做农村工作，非常熟悉农村情况，来报社前是太行区赞皇县的县委宣传部长。我想，她大概就是“工农化”了的知识分子吧，心里暗暗敬佩。半个多世纪过去了，当年的许多人和事在脑子里已经被时光冲刷得模糊不清了，克林大姐这个“农村基层女干部”的形象仍然深深印在我的大脑皮层上。也许是以后的一些事情不断加深了我的印象。
    大概是在我们都已从工作岗位上退下来以后，克林与原来同在报社农村部工作的郝洁同志一起到附近商店里买东西。她指着柜台后墙上的招贴讲些什么。营业员带着几分惊奇地说：老太太不简单，还识字呢？克林笑答：“识不多，斗大的字认得几箩筐。”营业员大概怎么也不会想到，这老太太不久前还是《人民日报》的农村部主任。
    直到她去世的晚上，我和老伴到她家去，看到柜子上放着她的一张大照片：她仍然穿着一件带襟的棉衣，发式和五十多年前在乡下的时候一样，手里织着毛活，安详地坐在院中。拍这张照片的时候，进北京城该已好几年了，看起来仍然是河西村里的李克林那个散发着泥土气息的农村女干部。

    老是被认为“右倾”

    进城以后，她在人民日报社的半个世纪，仍然主要从事农村工作的报道。
    农业合作化运动期间，为了使报社的同志们及时地准确地了解中央领导合作化运动的意图和运动发展的大势，“老邓”（邓拓）同“邓老”（邓子恢）商定，派她长驻中央农村工作部，叫做“联络员”。当时报社没有这样的先例，派一个记者长驻中央的一个部。派她去，这一方面是由于报社重视农业合作化的宣传，另一方面也因为她熟悉农村工作。
    在中央农村工作部的时间不过几个月，克林在思想上却留下了终生难忘的印记。她原先熟悉的是战争年代老根据地的农村，这时候面对的则是要把农民组织起来走社会主义道路的新情况，她未免感到陌生。农村工作部机关的许多同志，是她在太行山时候的老领导、老同事。这几个月，她和他们亲密无间，一起参加大小会议，看文件，听汇报，一同了解情况、分析问题，俨然成了这里的一个工作人员，而不像一个记者。特别是当时农村工作部的秘书长杜润生同志，经常传达邓老对农业合作化的意见和指示，把邓老和其他同志经常一起研究和思考的问题也告诉克林，使她在新时期如何对待农民的问题上受到深刻的教益和启发。邓老的最重要的一个指导思想，就是一切要从中国小农经济的现实情况出发，不能损害农民的利益，不可强迫农民办他们还不愿意办的事情。这使她在怎样正确对待农民的问题上观点更加鲜明、意志更加坚定了。针对一些脱离实际脱离群众的急躁冒进倾向，她在这几个月里写了一系列贯穿实事求是精神的评述农村工作的文章，观点鲜明，材料生动，在实际工作中起了很好的作用。
    可是，好景不长，邓老突然被党的最高领导指责为“小脚女人”而受到严厉的批判。农村工作部有人悄悄告诉克林：前不久，邓老找毛主席反映农村在合作化运动中发生的问题，主张不要过多地增加合作社的发展数目，两个人争执了大半夜。报社领导同志对克林说：“回来吧！”克林无可奈何地说：“不言自明，不能再去联络那个‘右倾’部了。”就此回了编辑部。邓老和杜润生同志被指责为“右倾”以至“右倾机会主义”以后，各地党委纷纷向中央打报告检查“右倾错误”，追加发展合作社的数字，并且加快“并社升级”大办高级社。真是神奇！毛主席说“高潮就要到来”，“高潮”果然很快就到来了。而且大部分合作社是“一步登天”，没有经过互助组、初级社，一下子就实现了“全社会主义”的高级合作化。
    面对这样的“疾风暴雨”，克林大惑不解，她说，这是她在党的生活中遇到的第一次“突变”。邓老开始挨批的时候，她刚写了一篇短文，题为《如此“自愿”》，说的是某地发展合作社的时候，场院里摆了两张桌子，村干部宣布：自愿入社的到东边桌子来报名，不愿入社的就到西边去；东边连着北京，西边通向台湾。许多农民本来还犹豫不定，听到干部这样一说，呼啦一下都到东边去了。已开始大批“右倾”，这文章当然只能悄悄地收起来。可是，这“两张桌子”的场景，却一直在她的脑子里挥之不去。农民在这样的政治压力下一哄而起，这是真的“高潮”吗？邓老坚持的按照实际情况循序渐进的指导思想究竟有什么错？后来的实践证明，过快过急的“社会主义改造”，给生产力造成了长期的深重的破坏。真理还是在邓老一边。后来克林在怀念邓老的文章中说，从延安到太行，到北京，她对毛主席长期十分崇敬，从来没有半点怀疑；可是，1955年批判邓老以后，她的虔诚之心开始有些动摇了，开始用自己的头脑根据实际情况思考问题、判断是非了。从此，她被认为总是从“右”的一边看事情，叫做“一贯右倾”。她未免为此感到苦恼和迷惘，但是不管别人怎样说，她总觉得自己“右”得并不错。
    1958年，克林负责报纸研究组的工作。这时候农村大刮共产风、浮夸风，《人民日报》也昏昏然跟着大讲疯话、胡话。秋收前后，她到河北元氏县农村住了几天，看到红薯烂到地里，豆子崩在土中，农民丢下成熟的庄稼去大炼钢铁，炼出来的却是一堆炉渣似的所谓“烧结铁”，甚至连“烧结铁”也不是，只是一堆炉渣。面对现实，她从迷惑中清醒，深深地忧虑起来。想到报纸上还天天在为“小土群”大炼钢铁放出的“卫星”大唱赞歌，她拣了一块“烧结铁”带回编辑部，让大家看看炼出的都是什么。
    1959年春天，她又带着一脑子疑虑到河南农村做调查。河南省是当时“五风”刮得最严重、党内生活极不正常的地方之一，有的农村已经饿死了人。克林从青年时期就做农村工作，抗日战争时期她所生的两个女儿都是太行山农民的奶水哺育成人的，她和农民血肉相连。听说农村饿死了人，她忧心如焚。凭着一个新闻工作者的责任心和良知，由着她说话直言快语从不拐弯抹角的性格，向编辑部如实反映了农村里令人揪心的情况。
    秋天，从庐山刮起的“反右倾”运动的风暴来了。她的这两次汇报，还有她带回的那块所谓“烧结铁”，成了她“恶毒攻击三面红旗”的“铁证”。她被定为报社“反右倾”运动的重点批判对象之一，挨了几个月批，做了几个月检查，背上个“严重右倾”的罪名。可她还是没有想通：为什么不许讲真话，不许讲道理？不是说不做调查没有发言权吗，为什么做了调查的没有发言权，没有调查的却有发言权，还要批做了调查的？为什么不能讲实际存在的缺点，讲了就是抹黑？……她为自己的思想感情与党“不合拍”而深深痛苦不安。
    到了1962年初的七千人大会，党总结了这几年的左倾错误，“反右倾”的结论也甄别平反了，她觉得自己又回到了党的怀抱。这时候，几年左倾错误造成的席卷神州大地的三年大饥荒已经夺去了千千万万农民的生命。克林这时候是群众工作部副主任，接触到大批反映农民要求包产到户的来信。她被感动了，不管别人说她是不是又“站在右边看问题”，她主持选编了农民要求包产到户的群众来信专辑，希望农民能从这里找到一条活路。不料，仅仅几个月，风向又猛向“左”转，最高领导发出了反对“单干风、黑暗风、翻案风”的指令，农民要求包产到户的呼声被压下去了，包产成为禁区。到了“文化大革命”，这又成了她的一大罪状。她被说成是“刘少奇、邓子恢的徒子徒孙”，“三自一包”、“四大自由”的吹鼓手，多次被批斗。

    几年无奈，长期歉疚

    宣传农业学大寨的那些年，大概是克林几十年从事农村宣传中，最为恼火的时光。
    大约在1970年底或1971年初，克林以刚刚被“解放”的干部身份，被指派到当时的“文革部”农村组负责宣传农业学大寨，直到“四人帮”垮台。我比她稍晚一段来到农村组，深切地感到挑这副担子对她是太沉重太痛苦了。这时候的学大寨运动，包括大寨本身，都越来越远地背离了周恩来总理总结的大寨的三条基本经验，根据“文化大革命”极左思潮的需要，制造出一条又一条“大批促大干”、“堵不住资本主义的路，迈不开社会主义的步”、“割资本主义尾巴”、“穷过渡”等等严重祸国殃民的口号。当时大家对学大寨这一套虽然认识得并不很清楚，但也感觉到不少问题：大寨领导人作风霸道；到大寨采访不自由，甚至连大寨农民的家也不能随便进；大寨、昔阳的有些经验有虚假的成分；以及无休止的“大批大斗”等等。这些，我们从大寨回来，都和她一起悄悄议论。实际上，以她对农村的了解，她心里比我们更清楚。她对当时常驻大寨采访的段存章同志说，前几年她曾去过左权，抗战时期她女儿就“奶”在那里。在县里，干部向她说的是这里生产发展、老百姓生活改善的一些好听话。她去看望女儿的奶娘，奶娘向她诉苦，说现在的生活还不如八路军总部在这里的时候。（八路军总部在抗日战争最艰苦的年代曾驻在这里）对农民的疾苦，她比我们体会得更深，却不能不坐在那里发“堵路、割尾巴”的稿子，真是无奈啊!
    有一段，江青炮制了一个所谓“无产阶级占领意识形态领域阵地”的小靳庄经验，一时间唱文革歌、跳忠字舞、写口号诗成风，学大寨运动又添了一项新内容，各级干部又多了一个“朝圣”的地方，连北京一些机关干部也去“学习参观”。克林作为《人民日报》负责农村宣传的，却迟迟不动。好心的同志提醒她该去小靳庄看看了，不然会被说是态度问题。她接受劝告去了一趟，回来却一言不发。当时也在农村组的郝洁同志悄悄问她小靳庄到底怎么样，她冷冷地说：“唱歌跳舞能多打粮食？”
    以后谈起这一段难过的日子，她实话实说：当时不跟着犯错误不大可能，力争少犯也很不容易。因为总的“舆论导向”是报社的人无法逆转的。她所能做的就只是同新华社的同志们合作，力争少宣传那些明显违反“文革”前农村人民公社体制几次调整后中央明文规定的政策的那些极左的做法。起初，还找人写一些强调落实农村经济政策的评论，送审的时候被“枪毙”了。她当然也莫可奈何。直到离休，甚至重病在身以后，她还常常念叨这一段“堵路、割尾巴”的宣传，愤愤然说：“农民的日子够苦了，还不许人家搞点家庭副业、自留地！”每一谈及，激愤之中包含着深深的歉疚。
    到了80年代，学大寨运动已经烟消云散，大寨在人们的记忆中越来越淡漠了，虎头山上已从昔日的参观者人流不断变得冷冷清清。1985年10月5日，《人民日报》突然登出了一篇标题醒目的大文章：《今日大寨》，作者李克林。离休已经几年的老大姐，以古稀之年重登虎头山，在大寨走村串户，和大娘、大嫂们在炕头亲切谈心，和新老干部坦诚地交流思想，然后热情洋溢而又实事求是地把一个从极左思潮控制中获得自由和解放的真实的大寨呈现给读者，最后还为大寨人说了公道话。谈到大寨当年的农业丰收，她说：“这里有人的热情、天的帮助，也不能忽视大寨田的作用。要不，狼窝掌的高粱怎么长得那么壮实？”在大寨老模范贾进才和宋立英老夫妻家的炕头上，两位老太太亲切地谈着心里话。宋立英说：“当时什么经验都来大寨找，什么风都挂上大寨牌子往外吹，其实大寨老百姓知道个甚？”李老太说，宋立英的话是对当时这段历史简明而又实在的概括，“我觉得真正的大寨精神是凝结在老英雄贾进才这树根一样的双手上的”。
    写出了这篇通讯，多少年来郁结在老太太心头的大寨情结应该可以解开了。

    最舒畅的时期也免不了抗争

    从事农村宣传几十年，让李老太心情最为舒畅的，大概是十一届三中全会后的农村改革，特别是农村实行了包产到户这一阶段。这已是她年过花甲，坚持在《人民日报》农村部主任岗位上的最后几个年头。

[2]


首页 -> 2004年第4期

李克林新闻生涯的三大风波

作者：佚名

字体： 【大 中 小】

    十年浩劫刚刚过去以后，作为人民日报社农村部主任的克林，在还不得不继续宣传“农业学大寨、普及大寨县”的同时，就紧紧抓住落实农村经济政策这个主题，从允许和鼓励农民经营家庭副业、种植自留地，到尊重生产队的自主权等方面，组织报道，撰写评论。这些方面，是在当时历史条件下能够实实在在为农民争得的一点自由，谋得的一点利益。可就是这样一些报道，也仍然遇到不小的阻力，不断受到当时主管农业、主管宣传的一些领导人和某些地方的头头们的批评、指责和阻挠。我们发表了关于尊重生产队自主权的文章以后，当时还坐在副总理位置上的陈永贵立即批评：“这些年农民是拉着推着才走向社会主义的，叫他们自主，他们会自主到哪里？”我们在报道中强调发展家畜副业，一位省委书记就批评说：“靠老太太养鸡能养出社会主义？”幸好当时报社的领导同志是思想解放，坚定不移地支持农民的；但是，作为直接担当责任的农村部主任，李老太顶着的压力确实不小。至今我仍然清楚地记得这样一个场景：在王府井报社编辑部五层楼上的礼堂，她在讲坛上传达当时中宣部主要领导人对《人民日报》农村宣传的批评的时候，只是照本宣科地念了一遍，一句接受批评的表态也没有，一脸不以为然的神色，气呼呼地走下讲台，还在嘟嘟囔囔，显然是仍然坚持着不同的意见，不能接受无理的批评。只是限于纪律，不便公开表达。
    面对阻力和压力，克林不免气愤，却从不退缩，总是精神振奋，思想活跃，倾注全部心血于肃清极左流毒的宣传报道之中，再也看不到过去那种无奈和苦恼。又一次，送了一篇《调动农民积极性的关键在落实经济政策》的社论稿给当时任副总理的纪登奎审查，纪说：关于农村政策，大家正在议论纷纷，社论缓缓再说。社论一时发不出去，她不罢休，就用“本报评论员”文章的形式，布置了一系列有关落实政策的评论，在报社领导人的支持下，绕过送审的程序发表出来。当时，只顾鼓吹大干而不顾农民死活、不考虑农民负担能力、不讲政策的现象相当普遍。在作为全国大搞农田基本建设的两大典型之一的山东“邹西会战”中，损害群众利益的情况相当严重。在推广“邹西会战”经验的大会上，一位中央高层领导人讲话，强调的只是大干快上，规模声势，要求农民“吃大苦，流大汗，不惜掉几斤肉、脱一层皮”。听到这样的话，国家农业部的一位同志悄悄地对记者说：中央领导人这样一发话，下边干起来就难免死人啊！“大跃进”的教训记忆犹新！会后，克林置这位领导人的要求于不顾，坚持实事求是，组织力量，明确思想，在如实报道“邹西会战”的规模和成绩的同时，突出地强调了政策问题。她带领报社农村部的同志，会同报社、新华社驻山东记者，撰写了一系列述评，评论“邹西会战”中种种违反政策的现象，尖锐地批评了用“大干”破坏政策的做法和谬论，诸如“要大干就不能怕农民负担过重”，“要大干就不能不平调”，“强调政策会束缚人的手脚”，等等。这样唯实不唯上，是很需要一点勇气的。
    1979年3月15日，《人民日报》第一版上，以超大黑体字《三级所有队为基础应该稳定》为标题，用大半个版的篇幅登载了两件读者来信和长长的官气逼人的按语。主要的来信者署名张浩，在西北工作，来信说的是他回家乡洛阳农村，看到那里在实行包产到组的生产责任制中间，出现了把土地、牲口、农具分到作业组的情况。他认为，这样作业组就像一级核算单位，削弱和动摇了“三级所有，队为基础”的人民公社集体经济。另一来信大致也是这个意思。按语的气势非同小可，大意是说只能实行“包工到组”的田间管理办法，这与“分田到组”、“包产到组”“完全是两回事”，已经实行“分田到组”、“包产到组”的地方，要坚决纠正这种“错误做法”。报社农村部的同志们，包括克林在内，早晨上班后一看报，愣了，谁也不知道这是怎么回事。报上发表的这些东西根本没有经过我们部里，不知道是什么来头，语气显然是要“纠偏”。十一届三中全会已经决定把联产计酬作为责任制的一种形式，才过了两三个月，难道中央的指导思想就又变了？克林去问报社领导人，得知由报社总编室直接发表的这组稿子果然是“有来头”的。当时中央主管农业的领导人给报社发来一封指示信，大意是说，当前农村出现了抢牲口农具、闹分队的现象，不利于集体经济巩固，要《人民日报》赶快发表纠正这种现象的言论，引起注意。据说，这是当时中央最高领导人的意见。14日总编室接到这封信，认为时间紧迫，就由夜班编辑选了两件来信，根据上边发来的指示信的精神写了按语。因为是“上边”的指示，值班的副总编辑也就只好同意见报。实际上，实行包工到组、联产计酬，与分田到组、包产到组并不“完全是两回事”，不划分田地和必要的牲口农具给作业组，各组怎样包工联产计酬呢？这时候，克林正在参加国家农委召集的落实三中全会决定的座谈会，这天的《人民日报》一到，会场哗然。有人质问克林：你们报纸是怎么搞的？她如实回答：奉命搞的！当然报社也有责任。这一天的报纸到了各地，引起了强烈的震荡和混乱。大批来信纷纷质问：是中央政策变了，还是报纸错了？新华社的“内参”也连续反映这一天的报纸引起的混乱和对《人民日报》的意见。《人民日报》在拨乱反正、批判极左中是旗帜鲜明、坚定不移的，怎么在春耕大忙季节，在农村正在建立生产责任制的关键时刻，兜头给农民大泼冷水呢？克林十分恼火，一说起这件事情就激动不已。她不再像宣传“农业学大寨”时候那样无奈，而是向领导上如实反映情况，据理力争，要求在报上采取补救措施，以便澄清思想，稳定局面。经过研究，编辑部决定再选两封读者来信，加上编者按语，正确地阐明联产计酬的政策。这个建议送到中央“农口”，当时的领导人却不同意，要报社选两件意见对立的来信同时发表，免得“显出倾向性”。编辑部只好照办。克林对此当然不满，说这是“糊涂的补救”。“糊涂的补救”总比不补救好一些。就这样，也是克林和大家力争才得到的。在三中全会以后又发生这样的波折，使她更加感到“唯实”的不易，纠左的艰难。直到后来卧病在床，她还常常与我们念叨这件事情。

    唯实，需要勇气

    从50年代中期农业合作化以迅雷不及掩耳的超高速完成以来，包产到户就是农村问题的禁区，多少人为此挨批挨斗，甚至劳改坐牢，家破人亡。十一届三中全会以后，中央对包产到户的政策是逐步放开的。开始，允许实行多种形式的责任制，却不准包产到户。从不准到肯定包产到户，经历了三年。三年中，农民的实践在前，中央在政策上给以肯定加以完善在后。这种情况，在过去是很少有的。政策的放开，根源于群众的实践。群众的实践靠报纸反映、传播。在这中间，《人民日报》的农村宣传发挥了特定的作用。这种情况在过去也是很少有的。实际上，这正是真正的拨乱反正、解放思想。在这过程中，作为当时的人民日报社农村部主任，克林表现出了她的勇气和坚定。
    在中央红头文件上还规定着不准包产到户的时候，有些地方的农民就在三中全会精神鼓舞下，解放思想，自动实行了包产到户和类似的办法。结果是生产发展、农民高兴，而且势如燎原。很快又突破了文件上仅限贫困和偏僻山区才能实行的规定。许多记者、通讯员接近实际，更真切地听到农民的呼声。反映这一真正的农民运动的稿件送到了《人民日报》农村部。问题尖锐地摆在李老太面前：是死抠着文件条文对现实闭眼不看、掩耳不闻，还是勇于面对、如实报道？她坚定地选择了后者。在我们的报纸上，宣传多种形式的责任制的同时，突出地报道了一些地方实行包产到户的状况。这些通讯和述评反映和赞美了包产到户在农村引起的巨大变化和农民的喜悦，也涉及由此而引起的斗争。这些文章热情洋溢、材料翔实，具有雄辩的说服力。加以在版面上放在突出地位，在当时的农村改革中发挥了强大的舆论导向作用，对于阻挠改革的极左思潮的流毒是一股巨大的冲击力量。也正因此，它所激起的反对声浪也是十分强烈的。一时间议论纷纷。有人指责：《人民日报》的农村报道“大方向有问题”，这样强调包产到户，会动摇集体经济。有人批评：中央提倡多种责任制，《人民日报》却突出一种。有人提出：中央文件明明规定不准包产到户或不能普遍实行，《人民日报》却大肆宣传，违背了中央的决定……这些责难来自各个方面，包括当时中央负责宣传工作和领导农村工作的少数同志。就是在我们报社农村部内，也有不一致的看法。当时我虽然赞成包产到户，但作为中央党报的一个老编辑，对于在公开宣传上突破中央文件的规定，却是心有疑虑的。有类似看法的可能不只我一人。但是对于合乎农民群众利益的事情，李老太却从不动摇。她向我们说明，三中全会恢复了党的实事求是的思想路线，倡导思想解放，报纸应该如实反映农民群众的新的实践和要求。
    在支持农民争得生产和经营上的自由这一斗争中，她为什么能够这样义无反顾坚定不移？这里可以用她自己以后的一段话说明：在宣传报道工作中，历来存在着“唯上”和“唯实”的矛盾。只知“唯上”，不敢“唯实”，盲目紧跟，不顾群众，曾使我们付出了许多沉重的代价，怎能不记取这惨痛的教训？今天改革更深入，情况更复杂，形势要求我们更加深入实际，敢于唯实，敢于为人民讲真话，说实话。这是一个新闻工作者的良心!
    我常想，三中全会后，大家都知道应该“唯实”而不“唯上”，可是并不是每个人自认为的“实”就是真的“实”。而且，认识到了什么是“实”，又不一定能坚持这个“实”。李老太经历了这么多年风风雨雨的惨痛教训，和农民的血肉联系使她把握住了农村的真正的“实”，几十年的坎坎坷坷，又使她敢于不计个人得失，坚持这个“实”。
    李老太常常自贬：我这人事务主义，忙忙碌碌，没写出多少好文章。我们且不说她离休以后下乡调查，写出了多篇有广泛影响的好通讯，她在职期间，有时候我想她是有意不写或少写文章，因为她没法说真话；至于最舒心的几年，她确实没把主要精力放在自己写文章上，而是成天忙于广泛联系了大批驻各地跑农村的记者，和更多的农村通讯员，当然也包括几位资深的名记者。大家都亲切地尊称她为李老太。他们一到报社，就直奔李老太的办公室，李老太总是耐心地听他们谈情况，帮他们出主意、定题目、改稿子、配评论。她为他们服务，又从他们那里触摸农民的脉搏。她还经常关注办公室里的“大麻袋”(通讯员的大批所谓“自流来稿”的归宿地)，不嫌麻烦地去沙里淘金，总想从里面听到一点直接来自基层的声音。她的这种“事务主义”不仅使肃清极左流毒的报道能够生动活泼，贴近现实生活，说了不少农民憋在心里的话，而且支撑了她对“实”的把握，增加了她敢于“唯实”的信心。
    克林在病重的最后几年有一个遗憾：她参加了农村大转折那几年中央召开的历次农村工作会议，自始至终旁听和采访了规划农村改革的五个“一号文件”的过程。她认真地思考酝酿，要把自己在那些会上和会下的所见所闻所感所悟写出来。当她已经不能行动的时候，我们去看她，她还用哆哆嗦嗦的手翻阅那些笔记本。疾病终于完全剥夺了她工作的能力，她没法写出她想写、我们想看的这篇文章。但是，克林大姐，你不必遗憾，作为人民日报社农村部主任，在农村改革的大转折时期，在为农民争自由的斗争中，你已经做了你应该做和能够做的，可以无愧地回归大自然了!

[1]


首页 -> 2004年第4期

英若诚：从艺从政皆本色

作者：张俊杰

字体： 【大 中 小】

    2003年12月27日，一个寒风萧瑟的日子。因为一个老人的离去，这个日子将长久留在中国戏剧人的记忆里。这个老人叫英若诚，著名表演导演艺术家、翻译家和艺术教育家。他以自己的聪明才智，渊博的学识和精深的艺术造诣，在中国文化艺术领域独树一帜。

    众多角色中偏爱“刘四爷”

    英若诚从艺50余年，表演艺术蜚声国际，塑造了许多真实可信、鲜明生动的舞台、银幕和屏幕上的人物形象。如话剧《雷雨》中的鲁贵，电影《白求恩大夫》中的童翻译，《知音》中的袁世凯，电视剧《围城》中的高校长，《末代皇帝》中管教所所长等。有人说，英先生扮演过的诸多角色，演得最好的是《茶馆》中的刘麻子。也有人说，《骆驼祥子》的刘四爷是英先生表演艺术的顶峰。还有人说，中意合拍的《马可·波罗》中的忽必烈，外国人都认可，美国人还给颁奖了，为中国人争光了。又有说，最细最难的要属《推销员之死》中的主角威利·洛曼……在扮演过的众多角色中，英若诚先生本人更偏爱话剧《骆驼祥子》里的刘四爷，觉得这个角色分明是自己四爷爷的原型，连他母亲看过演出后，也感慨地说：“四爹又活了。”英先生对这个角色太熟悉了，所以往那儿一站就是他了，可以说不是在表演，而是在体会一种“角色的自我感觉”。著名戏剧活动家黄宗江先生曾经这样说过：“看戏的有捧梅兰芳的，有捧肖长华的，我觉得英若诚演刘四爷最好，脖梗子上都是戏。”

    一生最爱吴世良

    英若诚在清华大学读书时，最大的收获之一，就是得到了一个才貌双全的女孩的芳心，这个名叫吴世良的女孩最终成为他一生的伴侣。他俩是同班同学，毕业后又一起到了北京人民艺术剧院。吴世良精通英文，熟悉几国语言，1975年美国著名记者苏兹内格来华访问时，她给周恩来总理当翻译。她待人热情，为人豁达。曾任美国驻华大使的夫人包柏漪这样评价吴世良：“她从不诉苦，从不怨天尤人。她身上有一种内在的尊严，一种博大的历史感，使她坚定自若，不被生活的拨弄所左右，赋予她一种独特的高尚的气质。”在英若诚眼里，与他患难与共、相濡以沫的妻子是个了不起的女人，性格很坚强，对困难从不畏惧。在“文化大革命”中，他们被以“里通外国”的罪名分别关在两个监狱，一关就是三年，彼此杳无音信。而既为人妻，又为人母的吴世良独自挺了过来。虽然她去世已经十几年了，但英老一直爱恋着她。她的巨幅油画画像始终挂在英老家最显眼的位置，寄托着思念和眷恋。

    积极推动文艺改革、创新

    1986年至1990年，英老任文化部副部长期间，在他所分管的艺术生产、艺术教育和文化市场等方面都取得了显著成绩，特别在推动艺术表演团体体制改革方面，做了许多大胆有益的尝试。《文汇报》著名资深记者唐斯复曾讲过这样一件事情。1988年夏季的一天，她遇到陪同泰国王储来上海的英若诚副部长，提出了想请北京人民艺术剧院到上海演出的想法。当时，若诚沉默了片刻，斩钉截铁地说：“好，我支持。”回北京后，很快北京人艺就打来电话。1988年秋末冬初，若诚同志参加了轰动全国的北京人民艺术剧院五台大戏赴沪有偿的商业性演出，大获成功，开辟了我国文艺表演团体商演的先河。
    1987年中国举办第一届艺术节，英老在记者招待会上谈到，艺术也需要改革开放，作为我国艺术事业发展中的新生事物，中国艺术节，一方面是文艺体制改革过程中的产物；另一方面，它本身又将极大推动艺术生产力的发展和目前正在进行着的文艺体制的改革。没有改革，就没有今天的艺术节。同以往的“会演”、“调演”、“比赛”、“评奖”不同，不搞名目繁多的各类评奖，最好的艺术作品往往不是一下子都能被人认识的，世界艺术史上不乏其例。同时好的作品要接受检验，这很重要，要有群众的口碑。他说，办艺术节就是对艺术漠视群众的观念的一种冲击。文艺工作者的创作都要力求面向群众，避免把艺术节目送到北京作为最高成就，看作首要任务，单纯为评奖而评奖，为调演而调演，这个倾向是危险的。国际上凡是办的成功的有影响的艺术节，都有一个显著的标志：广泛的群众性。同时他还说，艺术节是对艺术家、对创造性劳动的一种尊重，举办艺术节，向人民展示一下艺术成就，有利于提高艺术事业的地位，希望全社会对文化艺术事业能更支持、关心、尊重。文艺和教育一样，是社会的基础工程，我们国家的民族艺术是人类文化宝库中的精品，我们有责任使它发扬光大，为世界艺术的繁荣昌盛作出贡献。
    在第五届艺术节上，他在观看了开幕式大型文艺晚会《百花赞》彩排后，记者采访时，他说：“这台晚会不错，有创新。艺术就是要新，如果不新，要你干嘛？因为，诗词歌赋，从古到今，浩如烟海，堆积如山，所以，一定要新。当然，新的当中，还可以发现很多问题，因为，不是说新就一定好，但要提倡新。”他认为，艺术节开幕式的演出，首要的一点，就是要的震憾力和冲击力，要能充分展示一段时期内我国文化艺术制高点的风景。

    钟情于莎士比亚

    英若诚博古通今，走进英老的书房，如同进了书的海洋，四壁从顶到底的书柜放满了码放整齐的书籍，世界名著、线装古籍，经典剧本，各类工具书等。经版本最多的当属莎士比亚作品了，这自然少不了莎士比亚的代表作《哈姆雷特》，这是本装潢考究的、酱红色皮制封面英文版精装书，据说此书在全世界只出版了500本。在无数次记者请教关于莎翁剧作或关于对人生问题的探讨时，英先生总会用他那特有的宏亮而又宽厚的嗓音，富有情感地朗诵出哈姆雷特的一段独白：“to be,or not to be，—that is the question.......”他认为：“这段独白之所以成为千古绝唱，跟生死这个巨大的命题有关。有人类以来，人就是有生死的。不管活多长时间，人最终还得死，这是自然法则。人类的一切问题也好，宗教问题也好，最终都得归结到这个基本问题上来。这段独白不是简单的只讲人生的生和死，是在说人生的决定，讲的是怎么拿主意。be是指哲学意义上的生存，nobler是指勇气，理论上的勇气。莎翁的哈姆雷特多年来被人们误解，说只不过写了一个优柔寡断的人。其实不是，莎士比亚是考虑了许多精神世界和宗教方面的东西。作为作家能够考虑这些，总是人类精神的升华。这部戏之所以经典，可以说是要什么有什么，阴谋、毒杀、篡位、夺爱、复仇、恋爱、喜剧、悲剧……《哈姆雷特》是莎翁的最高成就。2002年病重的英老又重新翻译了《哈姆雷特》，他认为，“这部戏是戏剧史上有数的几个最深刻的戏剧之一。世界各国都会有各民族自豪的东西，像法国的莫里哀，俄国的契诃夫……但是，莎翁能够把哈姆雷特用他独特的笔触写出来，翻译的时候，常常让人拍案叫绝，那是字字珠玑啊！”

    译林中开拓

    英老50多年一直坚持搞戏剧翻译，上个世纪50年代初，20出头的他，就开始翻译苏联表演理论大师斯坦尼斯拉夫斯基的《<奥赛罗>导演计划》，两年后，英先生将近30万字的译本交给导演焦菊隐先生指正。一天，焦先生告诉他：“你的译著，我请巴金先生看过，他很满意，愿意在他的出版社出版。”一个刚出校门的大学生的作品能得到巴老的赏识，并帮他出书，英先生兴奋极了。1954年7月斯坦尼斯拉夫斯基的《〈奥赛罗〉导演计划》由平明出版社出版了，此书至今仍是表演艺术上的一部经典著作。从此，他便一发不可收拾，先后翻译了世界十几位名家剧作，发表过200多万字的话剧剧本及理论著作。这其中包括英国的莎士比亚、菲尔汀，挪威的比昂逊，爱尔兰的奥凯西，印度的泰戈尔等，让中国人民更多地了解世界名人及他们的名著；也包括将中国的老舍、曹禺等人的巨作译成英文，传播到世界各地，让世界人民了解中国及中国的文化艺术。他的英文非常标准、地道、流利，对英语中的美国音、澳洲音、黑人音以及许多地方俚语都了如指掌。可以说，英先生的作品翻译也同样具有独到之处：其一，将经典的话剧剧本作为翻译的主攻方向。将世界多部名剧译成中文，在中国舞台上演出，如莎士比亚的《请君入瓮》等，把中国的名剧介绍给世界，老舍的《茶馆》、巴金的《家》、刘锦云的《狗儿爷涅》……其二，翻译过程中，非常注重语言对观众的直接效果，力求译文既忠实原著，又符合中国观众的审美习惯，使每个角色的语言都各具特点，收到了良好的舞台效果。《推销员之死》描写二战后的美国社会，语言以纽约布鲁克林的方言为基础，为了表现这一语言特色，英先生经过细心揣摩，决定使用北京天桥一带方言的某些语汇，赋予译文以原作的风韵。所以他本人认为自己翻译的诸多作品中最好的要算《推销员之死》这个本子。其三，在选择剧本方面始终坚持把世界优秀剧目搬上中国舞台的原则，充分显示出他的胆识与见地、欣赏与品味。1988年《哗变》的上演就是如此。英先生曾说：选择《哗变》的初衷，就是因为它推翻戏剧的一切规律，全戏没有富于变幻的场景，没有鲜艳华丽的服装，没有梦幻变化的灯光，没有优美动听的音乐，也没有惊心动魄的打斗和缠绵浪漫的爱情，甚至没有一个女人。整个戏只有四个人物出场，讲述的是美国军事法庭上的一次审判过程。当时，人艺剧院有不少同志为之担心，害怕观众不接受。面对挑战，英老成功了。连演70场，场场爆满。一位观众讲：“在《哗变》中，‘话’显示了强大的力量，‘话’还是话剧之本。”曾有艺术界权威人士称：中国话剧90年历史中经过“两度西潮”，即20年代和80年代。80年代的“西潮”英先生功不可没。

    心中总有老百姓

    英老是非常重感情的人，对部下、对同事、对朋友和蔼可亲，平易近人。曾给他开了六七年车的王威群，因患胆结石，不能给他开车了。他于是经常向身边的人打听，小王的病怎么样了？还疼不疼？并让他们转告小王，少吃油性食品。1998年我随英老到四川出差，正直周末，成都的一位朋友邀请英老到当地有特色的火锅店吃饭。我们刚下车，就见饭店前热闹非凡，原来是一对新人举办婚礼，围观的人很多。有人认出了英老，窃窃私语。年青的说，这是英达的父亲。有的说，是演《围城》里的高松年。年长的说，是《茶馆》中的刘大麻子……一下子所有人都认出来了。这对新人小心、拘谨地挤到英老面前，请求英老与他们合影留念，英老面带微笑，点头接受。于是，闪光灯下，英老和这对身着中式结婚礼服的青年人合影。大家熟悉了，气氛热烈了，当我们坐下吃饭时，这对新人又特意来到我们桌前给英老敬酒。英老因身体原因，以茶代酒，祝愿这对新人百年合好，幸福美满。
    英老去世的第三天，一位曾在英老分管的司局工作的同事含着眼泪说：“我收到英副部长寄给我的贺年卡了，同时也惊悉他已经走了。太让人难以接受了，他真的走了？……”每年英老都要给曾同他工作过的同事、朋友和身边工作人员送贺卡，今年也不例外。本来因为重病在身，他的手颤抖得厉害，写字已经很困难了，身边的人劝他说今年就算了，等病好了，明年再给大家送。他却坚持一定要送。12月中旬开始，他就坚持每天写几张，等写完最后一张，还让工作人员检查字写得行不行，是否都送出去了。万万没有想到，这批贺年卡，竟是永久的纪念，是英老用自己的身心给予大家的最后祝愿。


首页 -> 2004年第4期

周伯伯和我谈叶挺空难

作者：叶正大

字体： 【大 中 小】

    1951年春天，我们接到中国留学生联合会会长李鹏同志的通知，说国内中央组织部通知，要我们在苏联的留学生利用暑假的机会回国参观学习。这对我们来说当然是个大喜讯。
    我们是1948年底从哈尔滨出国来到苏联学习的，当时苏联政府还和国民党政府有关系，我们不能留在莫斯科，联共党中央把我们一行21人安置到距莫斯科市大约有300公里的依凡诺和市的国际儿童院去学习俄文。有一天，听说院方要处理一批中国同志留在国际儿童院的遗物。我们几个人商量，觉得这些遗物当中皮箱、衣服等都可以处理，但证件、书信等很重要，得找一下，如将来有机会可退交给本人或其亲属。经过一番查找，我发现了三件东西：一张邓颖超妈妈在莫斯科出席中共“六大”的出席证，证上有邓妈妈的相片、名字；一个中央苏区的银元；一张苏区的土布上用油印机印制的一角钱票。这些都是我国有历史价值的国宝。正因为这引出下面一段历史对话。
    1951年6月份我们回国后，首先把苏区的银元和土布票子上交给历史博物馆，他们接到这两件国宝非常高兴。然后我给周总理的秘书打电话请他转告周伯伯和邓妈妈，我有事情想拜访他们。过了两三天就接到中南海的电话，说周伯伯和邓妈妈要我和二弟叶正明到他们那里吃午饭。我们当然非常高兴，如期到了周总理的家。开始周伯伯问我们学习的情况和莫斯科的供应情况，因为当时苏联才打败希特勒法西斯，国内食品供应是很困难的。火车经过西伯利亚运来的是石油，运回的是土豆和粮食。我突然想起邓妈妈的“六大”出席证，就急不可待的从口袋里掏出一个信封来。我向邓妈妈详细讲了我们在国际儿童院找到它的情况，邓妈妈和周伯伯看到出席证都非常高兴地说：“难得、难得，谢谢你们把它带回来给我们！”邓妈妈接着还谈了一些“六大”开会的情况。
    在吃饭的时候，周伯伯问到我们家里的情况。周伯伯的记忆特别好，前一年（1950年）在莫斯科和苏联谈判时有一段时间我曾当过总理的翻译，空闲时我曾经告诉总理我外婆和三个弟妹住在广州。当时周伯伯突然问我外婆生活怎样？身为一国总理，国内国外大事就够管的了，还记得我的外婆！接着周伯伯又问到在广州的几个弟妹的情况，周伯伯动情地说：“你爸英年早逝，牺牲时才50岁，你们要继承遗志，努力学习，坚持革命。关于你爸爸的座机为什么会失事，过去是说浓雾撞山失事。今天我可以告诉你们，肯定是有人做了手脚。机上的乘客全是我们的人，其中还有我们党的王若飞、秦邦宪、邓发那样的重要负责同志，当然还有你们的父亲叶挺同志。国民党关了他五年，出狱的第二天就给党中央写报告要加入共产党，这就触犯了蒋介石。蒋介石是什么人？我跟他打交道已有好长时间了，可以说对他的个性我基本了解。这个人排除政敌无所不用其极。他利用特务在飞机仪表上做点手脚很容易。当时延安只下点小雨，飞机已到延安上空，我们已听到飞机的声音了，为什么一转眼就飞向黑茶山？这不是国民党特务做了手脚又是什么！”我非常佩服周伯伯在政治上的敏感性。为了说明实际情况，这里再介绍几件事：
    一、（新华社延安11日电）中国共产党中央委员会以极大的悲痛宣布：中共中央委员王若飞同志、秦邦宪同志，中共中央职工委员会书记邓发同志，新四军军长叶挺同志，叶挺同志的夫人及男女公子二人，贵州老教育家黄齐生先生，十八集团军参谋李少华、黄晓庄同志及随行员魏万吉同志、赵登俊同志、高琼同志（女）等13人，及美国驾驶员兰奇上尉C.Elange、瓦伊斯上士Dal-laswise、迈欧M.S.Maier、马尔丁E.R.Msdin等4人，本月8日乘美机由重庆飞延安途中，因飞机迷失道路，于下午2时左右在晋西北兴县东南80里的黑茶山遇雾，撞山焚毁，当即全部遇难（原载1946年4月12日《解放日报》）。
    二、我父亲出狱后十个小时就写入党申请书，很快就得到党中央、毛主席的批准，这是人所共知的事情。这里我想把我父亲在五年监禁时，国民党将领上官云相、陈诚几次说降不成，1943年5月12日晚上八时半开始的蒋介石召见我父亲说降的情况，给大家介绍一下。
    谈话只有三个人，蒋介石、郭忏（陈诚的帮手、第六战区副司令长官兼参谋长）和我父亲。这次会见没有公开，我父亲事后整理了一份材料，我把材料直抄如下（为可读起见我把甲乙和一些代号直译了：蒋指的是蒋介石，叶指的是我父亲）。
    1943年5月12日晚上八时半
    蒋步入客厅频点首。口哼哼不止。三人三角对坐下。
    蒋：身体还好？
    叶：还好。
    蒋：一年来休养怎样？有什么反省觉悟的地方？这几年没有很好让你做点事。
    叶：屡经挫折失败，自觉能力薄弱，无法应付环境。
    蒋：尔这个人太老实，上了人家的当还不觉悟。人家叫尔回去，尔就回去；叫尔打就打，人家利用尔完了还会杀了尔。去年（实为前年）为什么不来见我就跑回去，人家要尔回去，尔就回去。
    叶：因为辞职没批准，只好回去。对新四军案子我已尽了自己的能力。第一次给我们移动的命令，是我到上饶去商议决定的。大意是，因皖南敌情和地形关系无法渡江，必须走苏南渡江过苏北；在移动期间，苏南皖南各军部部署不变动。假如调几个师迫在我们周围，则我是不能负责的，我预先已说过了，又过江必须经过重重封锁线，必然会对敌作战，所以弹药须酌量发给。但到后来在移动期间，苏南皖南各军部部署不变动，但到后来这个命令完全变更了。第二次命令要我们依期限由皖南渡江，又新调来三个师，连原有的共七个师，在我们一百里路以内的周围，弹药又不发给。这个时候我打电报去辞职，又没有批准，我只好带着部下去逃命。《孝经》上这样说：“小杖则受，大杖则逃。”我们不善逃命，而至遭受灭亡，则是我对部下不起。现在上饶还监禁几百干部，我对他们应该负责。我处置失当，我愿受军法裁判。
    蒋（大声）：尔的部下就是共产党！他们破坏抗战，搅乱后方。尔上了当还不觉悟，还对他们负责！这样我关起一百多人，是我错了么？
    叶：如果这样说，共产党开始就不应该成立了。
    蒋：话就说到这里止！再说就不好听！尔是不是共产党？
    叶：到现在止，我没有任何党籍。
    蒋：尔觉得共产党对，尔就到那里去；尔觉得国民党对，尔就到国民党来，没有中立的地方。我指示尔一条正路，尔能绝对服从我，跟我走，尔一定可以得到成功。不然尔就算完了。
    叶：我早已决定我已经完了！
    蒋：也不是那样意思。我叫尔到第六战区去好好休养，尔的前途是光明的。
    叶：如果照这样做，大家一定说我自私，怕法律处置，我不能这样做。
    蒋：回去好好想一想，同郭司令商量好了答复我。
    叶（起立鞠躬）：谢谢委员长。
    叶回来还同郭忏谈话约一小时。最后结语：我不能这样做，请枪毙我吧。
    以上是我父亲笔录的全文。依我看关键是三句话：蒋介石说：“……这样我关起一百多人，是我错了么？”应解读为：“这样我发动的皖南事变，是我错了么？”蒋介石关键的第二句话：“跟我走，尔一定可以得到成功，不然尔就算完了。”（“我将在烈火和热血中得到永生”是我父亲在《囚歌》中一句名言）。关键的第三句话是我父亲的结语：“我不能这样做，请枪毙我吧。”
    蒋介石当时有强大的政府，有以戴笠为首的特务机构。皖南事变后我父亲和我们一家子都在蒋家特务掌握之中。现在你不但不跟我走，把你放出来第二天就重新加入共产党。命令特务在美国飞机上做点手脚，置你于死地，是蒋介石“顺理成章”的事。“四八”烈士证明了这点。其后刺杀杨虎城将军一家更证明这是蒋介石惯用的手法。
    三、再让我们从航空技术和当时的天气情况来详细分析一下：
    12时25分，该机由中转站西安再次起飞向北飞行，又与延安美军观察组电台作过一次联络。当时它的位置是延安西南30公里的甘泉附近，飞行正常。党中央领导同志和“四八”烈士的家属，包括我的二弟叶正明、四弟叶华明都在机场等候着。当时外面正下蒙蒙细雨。我弟弟说他们都听到飞机隆隆的声音了，以为飞机马上就可以降落，很快就可以见到爸爸妈妈和两个弟妹了。不知何故飞机隆隆声却越变越小，最后就听不见了。
    当时大家都以为，地面下雨飞机不好降落飞到别的机场去了。党中央发电让各地数以万计的军民到四处查找，美军也派出两架飞机查找。4月9日下午，兴县黑茶山地区一位区委书记到县公安局报告，在黑茶山上有一架飞机碰在山上烧毁。经查证，证明就是“四八”烈士乘坐的飞机，机上人员全部牺牲。我手头上有一份当时兴县公安局参加清理失事飞机现场，直到把烈士遗体护送到延安全过程的干部顾逸之同志后来写的《对“四八”坠机事件的回忆》的复印稿。我想把其中“对飞机失事调查分析”一章中有关几条节录如下：
    根据飞机出事现场的调查和向当地各方面群众的询问，我在给党中央的书面报告中曾做了以下分析：第一，飞机确实是在黑茶山上失事的，不是在空中爆炸而坠毁。因为飞机撞在黑茶山侧峰巨石上面的撞痕非常清楚明显，飞机是撞山后才爆炸和起火的。第二，从4月8日当天黑茶山地区天气情况的调查结果看，那天飞机到黑茶山时，天上云雾很浓，山上下雪，山下下雨，驾驶人员可能是在这种天气中，因能见度太差，看不清山川地貌而撞山失事的。如果飞机再飞高一些，也不会撞在巨石上了。第三……第四，这架飞机本来是在西安机场降落加油，稍事停留后才起飞来延安的。西安到延安是一直向北飞行的，为什么竟飞到东北方向来了，甚至飞到黄河以东黑茶山来了呢？其中原因我们至今都不清楚，也无法分析。后来听谭局长讲，在遗物中有一份迷失方向的电报稿。但当时西安北上沿途及延安的天气并不坏，美方机长又是佩带有飞虎臂章的飞行员。这些，一直在我内心存疑，成了一个不解之谜。
    周恩来总理以他敏锐的政治嗅觉，嗅出国民党特务做了手脚的阴谋。参加清理失事现场的基层公安干部讲了四条失事情况，分析后说失事原因是不解之谜。那么今天就让我们来破解这个谜吧！
    （一）飞机是从重庆出发到西安稍事加油后北飞延安直到距延安30公里甘泉地区，一切飞行和地面无线电联系正常，隆隆的飞机声延安机场都可以听见了。正在准备着陆之前，国民党做了手脚的措施起作用了，使飞机不飞向延安，而“竟飞到东北方向，甚至飞到黄河以东黑茶山”。
    （二）当时，延安在下小雨，黑茶山是山上下雪，山下下雨。就是说黑茶山的天气比延安的天气更不好。黑茶山只有2000多公尺高度，而飞机是“撞在黑茶山侧峰巨石上……才爆炸和起火的……如果飞机再飞高一些，也不会撞在巨石上了”。飞机可以飞6000多公尺高，而飞机在2000多公尺撞山，显然经过国民党特务做了手脚后，飞机的高度表失灵了。
    （三）在遗物中有一份有关迷失方向的电报稿。这就是说飞机承认已迷航，地面指挥也知道了飞机已迷航向。
    根据以上三个事实可以作出下面的分析：国民党特务在西安飞机稍停加油时用简单的定时破坏装置装到飞机的磁罗盘和压力高度表线路上，当飞机飞向延安到达甘泉地区后磁罗盘和高度表同时失灵，致飞机迷失了航向和高度。
    一般来说，飞行员在自己随身的文件夹中，是应该带有标示着飞行任务航线的地图的。按照地图飞过黄河那么大的目标，是可以看见或者感觉得出来的。当时下面天气不好是一片云雾，地图上肯定有山的标高，高度表又失灵了，你发了迷航电报，下面可能是一片山地，你为什么不飞高点？这里可能有飞行员和地面指挥的错误，但主要原因还是国民党特务在西安安装了定时破坏装置，把磁罗盘和高度表破坏了。飞机的航向和高度系统是飞机的“三角神经”，是非常容易破坏的。而且当时的C—47型飞机和现代的飞机不同，没有无线电全罗盘和无线电高度表，更没有卫星定位系统和飞行数据记录系统（就是普通说的“黑匣子”，出了事故后可以分析事故的原因的记录仪器）。和现代我们中国的客机比较，C-47是很原始的。因此，用简单的方法就可以使飞机失灵。
    以上是周伯伯对我讲的第一个问题和我对它的认识。
    我们一边吃饭一边接着谈第二个问题。
    周伯伯说：“这件事情出来后，当时我们没有确切的证据，不好直说是国民党特务干的。”
    我问：“为什么当时不能这样做呢？”
    周伯伯说：“你没有真凭实据，没有人证、物证，蒋介石是绝对不会承认的。当时全面内战还没有爆发，两党谈判还在进行，党中央处理一切事情，都需要考虑各种背景。如果拿不出真凭实据，去和国民党交涉提抗议，那将会给当时反对内战、争取和平的谈判斗争带来不利的影响。我们和国民党的斗争要有理、有利、有节啊！”
    接着周伯伯讲第三个情况。
    周伯伯说；“我们打一仗总得总结一次经验和教训。这一次坐飞机的都是共产党人和美国人，并且主要的都是共产党的重要干部。一出事情就是我们党的重大损失，国民党则没有动一根毫毛，这太不合情理，太不公平了。不能使国民党为所欲为！这次失事后，为了防止国民党特务继续破坏，我们采取了一个相应措施，我们向国民党政府和军调处提出一个要求：以后凡是我党中央委员和高级将领坐你们的飞机，一定要有一位国民党的将军陪同。他们都答应了，以后也不得不这样做了。”
    以上是1951年6月份在北京中南海周恩来总理家中谈论有关国民党特务陷害“四八”烈士的全部情况。按照国家保密法，30年后可以解密，现在已过了50多年，周总理对我的谈话内容应该是可以公之于世了。
    我家父亲、母亲和五妹、九弟都死于国民党特务做了手脚的美国飞机上。我到苏联学习时，那时中华人民共和国尚未成立，更没有新中国的飞机。所以我下定决心，学飞机设计，回国后又为航空事业服务了几十年。中国人民解放军消灭了蒋介石几百万军队，并把国民党赶到台湾孤岛。我人民解放军空军和海军航空兵比台湾空军强大几倍。在飞机上做了手脚的国民党特务如果当时是三四十岁的话，现在也应该是八九十岁了，在世界上也所剩无几了！但是我今天还得再说一句：“我痛恨你们，国民党狗特务！”


首页 -> 2004年第4期

“四人帮”控制舆论的一个剪影

作者：王忠人

字体： 【大 中 小】

    1976年10月6日，党中央一举粉碎“四人帮”。第二天———10月7日，中央即派以刘西尧为首的工作组进驻光明日报社，从“四人帮”手里接管了这块舆论宣传阵地。此后不多天，光明日报社临时领导小组负责人（即总编辑）莫艾，因10月4日《光明日报》发表“梁效”的《永远按毛主席的既定方针办》一文而被宣布隔离审查。在莫艾交出的文件档案材料中，有姚文元同他五次谈话记录和打给他的五十次电话记录。当年莫艾专案组将这两份记录印制成册，作为批判“四人帮”的材料。今天回头看这些材料，可以更清楚、更具体地看出“四人帮”是怎样严密控制舆论宣传这块阵地的。
    两份记录材料是可信的。莫艾是一位思想作风很细致的同志，多年的记者生涯，培养了他勤于作记录的习惯。据他讲，同姚文元的五次谈话，除了当场记录外，他回到报社后都作了追记和补记，“在字句上可能有出入，但大意精神是不会离谱的”。五次谈话地点，前三次在钓鱼台，后两次在姚文元住处按院胡同41号。每次谈话大约都是1-2个小时。
    五十次电话，除姚文元直接“指示”外，有的是姚文元秘书打的，少数是姚文元嘱托《人民日报》负责人鲁瑛向莫艾转达的。
    莫艾1973年8月从新华社调到光明日报社，在他主持光明日报社工作的三年中，上面直接领导他的就是姚文元。而这段时间正是“四人帮”作乱最猖獗的岁月。姚文元在控制舆论宣传大肆兜售其反党的极左路线方面表演得十分充分。下面从两个记录材料中摘取几个问题加以概述。

    专刊刊头是名人题字的一律砍掉

    《光明日报》在1949年创刊后的几年，先后办起了《史学》、《文学遗产》、《哲学》、《经济学》、《文字改革》、《文物与考古》等学术专刊和《东风》文艺副刊。这些专刊副刊是《光明日报》的一大特色，在学界和广大知识分子中颇受欢迎。除《文字改革》专刊在“文革”前已停办，其余专刊都在“文革”中受到冲击而相继停办。1973年莫艾同志主持《光明日报》工作以后，计划逐步恢复这些专刊副刊。根据当时的情况还准备增办《知识青年》、《自然科学》、《卫生》等专页。在向姚文元请示报告后，姚文元批示同意，但是在几个专刊刊头题字上却卡了壳。
    比如《文学》刊头题字。“文革”前文学方面专刊称《文学与遗产》，这次恢复拟改称《文学》。由编辑部邀请郭沫若同志书写了刊头。然而，在1975年8月21日姚文元同莫艾谈话中却说了一些贬斥郭老的话：
    《文学》刊头题词，是郭沫若写的吗？《文物与考古》、《文字改革》都是他写的？都是他写不好，其它专刊是否也都要他写？为什么不用鲁迅的字？评《水浒》鲁迅是正确的。郭沫若有成就，我们党尊重他，但当年攻击鲁迅的是创造社。我就担心你们那里有些旧人，（同社会上一些旧文人）有着千丝万缕的联系。他已经写了，怎么回复他呢？就说还有几个专刊，还没有找到合适的人写，将来统一考虑。现在就用普通字吧！
    为了一个刊头字问题，用得着把30年代创造社与鲁迅的论战翻腾出来吗？这件事给编辑部造成很大被动，只好向郭老婉言解释，还不能露出姚文元的原话。
    在《文学》刊头题字上姚文元抬鲁迅贬郭沫若，那么他真的是尊重鲁迅吗？请看他对采用鲁迅手迹的《哲学》刊头，又是怎样说的：
    哲字不好看，下面的口字太敞。鲁迅写的是小楷，放大了就不好看。既然选就选好看一些的，另外换一个。
    他这样说了，报社不能违抗，最后《哲学》刊头改用了美术字。
    《文字改革》专刊1953年3月创刊，是请周恩来总理写的刊头。还在莫艾尚未调到光明日报社的1973年5月，毛主席根据光明日报社的报告即已批准《文字改革》专刊复刊。它是“文革”中第一个复刊的专刊。刊头仍用周恩来总理的题字。然而1975年9月姚文元同莫艾谈话，却别有用心地问《文字改革》刊头题字是谁写的？总理的手迹，一般人都会看出，难道他认不出？等莫艾向他说明是总理手迹时，他沉着脸默不作声。然后说，等将来各专刊出齐后，可以统筹研究一次。

    独霸艺坛，扼杀电影《创业》

    《创业》反映了大庆人的艰苦创业精神，在1975年文艺舞台作品极少的那个历史背景下，有这么一部影片是一个十分可喜的现象。可是，这部影片从一开始就遭到“四人帮”的否定和挞伐。
    1975年2月10日，《人民日报》登了一篇赞《创业》的文章，江青读后，很不满意，马上给姚文元打电话：“今天《人民日报》用极大篇幅吹捧《创业》，我建议《人民日报》和《红旗》今后不要再登这类东西。对《创业》电影（要）组织一篇有说服力的文章。这种评论权利我们不能放弃。”
    唯江青马首是瞻的姚文元，接到江青指示，马上给《人民日报》打电话，指示以后不要再登这类文章，要登，需经他同意。接着又让秘书给《光明日报》莫艾打电话：“对《创业》电影的评论、剧照、材料都要送文元同志看，未看以前不要登。”
    江青不满意《创业》，文化部（当时称国务院文化组）的几个人，顺着江青的意图，写了一篇很长的报告，给《创业》定了10条罪名。什么有意给刘少奇、薄一波涂脂抹粉啦；什么许多警句是余秋里的语言啦；什么技术语言太多、结构拖沓啦等等。影片作者、长春电影制片厂编剧张天民，对文化部批评不服，给邓小平、毛泽东写了信。
    1975年7月25日，毛泽东在张天民的来信上，作了如下批示：
    此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党内文艺政策。
    江青等“四人帮”对毛泽东的批示拚命反抗。8月，江青、张春桥、姚文元召集文化部的几个人，在钓鱼台开会，商讨抵消毛泽东批示的对策。江青在会上说：“张天民写了两封信，一封呈主席，主席没批，另一封给邓小平转主席，是邓小平逼着主席批的，主席还没有看《创业》电影……主席说‘无大错’，就是说还有中错和小错，并没有说是优秀影片嘛！”张春桥也用同样语言附和江青。他们用断章取义的方法，歪曲和抵制主席的批示。
    8月21日，姚文元约莫艾谈话，他学着江青的口吻说：“主席对《创业》的批示，‘此片无大错’，无大错并非十全十美。在评论此片时，要注意不要把片子中的缺点、错误也评成好的。你们送来的《创业》那个版，来信说还准备再发两三个版，我看发一个版也可以了。副题赞《创业》，可改为评《创业》。照片三张有一两张也就可以了。群众在看影片，照片不一定太多。”
    针对送审文章中，有“不要求全责备”的话，姚文元说：“不要求全责备，是对领导说的，编辑要掌握这个精神，不必写在文章里。”
    这里还要说一下，毛主席对《创业》的批示中有“不利调整党内文艺政策”的话，这句话是有其深刻背景的。
    就在毛主席对《创业》批示这个1975年7月份，还有两次谈到要调整党内文艺政策。一次是同邓小平同志谈话中说：“样板戏太少，而且稍微有点差错就挨批。‘百花齐放’都没有了。别人不能提意见，不好。”另一次是书面谈话：“党的文艺政策应该调整一下，一年、二年、三年，逐步逐步扩大文艺节目。缺少诗歌，缺少小说，缺少散文，缺少文艺评论。”
    毛泽东的这两次谈话也都是针对“四人帮”的。文化大革命中，文艺舞台冷冷清清。八亿人民八个样板戏。而样板戏的成就都写在江青的功劳簿上。江青独霸艺坛，不允许别人有作品出现，出现了就加以围攻。在《创业》影片受压制之前，还有《园丁之歌》、《海霞》两部电影也遭到《创业》一样的厄运。比如湘剧《园丁之歌》，是歌颂小学教师劳动的影片，1974年11月，毛主席在长沙看过，鼓过掌，说是一出好戏。可是“四人帮”横加指责，说什么剧名就不对，教师不能称园丁，园丁只能是共产党。还说什么宣扬了师道尊严，否定了文化大革命，为修正主义教育路线招魂等等。
    “四人帮”这些言行，毛泽东1975年已有发觉，所以在一个月内三次谈调整党的文艺政策。

    仇视老革命压制长征宣传

    1935年10月19日，红一方面军主力到达陕甘根据地保安县吴起镇，同陕北红军和先期到达的红25军胜利会师。至此，红一方面军主力历时一年，纵横11个省，行程二万五千里的长征胜利结束。1975年10月是长征胜利40周年。9月，中央决定作稍大规模的纪念活动，《光明日报》为此作了宣传计划呈报姚文元，但姚文元迟迟不批。10月10日以后，姚文元又频频指示，半个月时间竟达4次之多。
    10月10日，姚文元通过《人民日报》负责人鲁瑛打电话给莫艾：
    你给文元同志写了个报告，关于《万水千山》的。文元同志有个复示给我们，让转告你们。这次宣传总的精神，是宣传长征本身，《万水千山》这出戏，我们（指《人民日报》）原拟出画刊，现在决定不出了。将来发剧评时，配点照片就行了。
    莫问：听说总政还有不少稿件要发表，不是说要开会给各报分配吗？
    鲁答：会已经开过了。
    莫问：你们准备登几篇？
    鲁答：精神是掌握紧一点。文元同志说，你们那个报告不另批了，嘱转告你们，你们心中有数好了。
    《万水千山》话剧，是出长征戏。这次准备上演的是修改过的剧本。过去在长征宣传中对二、四方面军宣传较少，新剧本增加了这方面内容，本应好好宣传，却遭姚文元的压制。
    1975年10月17日，姚文元秘书又给莫艾来电话：
    你们送来的准备19日刊登的那幅油画《走向胜利》，文元同志看过了，他说：记得新华社关于19日的报纸版面已作安排，是斯诺拍摄的主席像和长征诗，可按新华社的照片刊登。送来的油画，作者和创作情况不了解，你们就按新华社的安排办吧！
    《光明日报》计划在10月19日这天（红军长征到达陕北吴起镇）登油画《走向胜利》，据莫艾揭发姚文元的材料，这张油画的画面，毛主席身旁有朱总司令和周恩来，它是撷取长征路上的一个镜头。因为有总司令和总理，姚文元以不了解作者情况为借口予以“枪毙”。
    1975年10月23日，长征宣传的第3次电话，这次电话是姚文元直接打来的：
    长征40周年的宣传，你们可以和《人民日报》商量办。你们上次送来的报告，我没有批，这次的报告也不批了。总之，你们按中央批给总政的那个报告精神办。我记得中央批总政的报告是今年比往年的纪念规模可以略为扩大些。中央只审查了刘伯承的回忆录，是经过中央好多同志共同审查的。你们登的那些我都没有看，我不发表意见。根据中央的精神，主要是宣传长征本身。你们斟酌办吧，我不批了。
    听话听音，他这么一说，《光明日报》怎敢多发表纪念文章。原计划评论话剧《万水千山》和《长征组歌》的稿件被大大压缩。姚文元此人，做事颇工心计，送给他的报告，他经常说：“我不看了，保持评论权”，“我不批了，你们自己斟酌办吧！”这样，他就可以不露声色地、不留痕迹地否定他不满意的文章。

    抓旗帜歪评《水浒》

    1975年，从4月到8月这四五个月，是“四人帮”的日子比较难过的一段时间。
    4月23日，毛泽东在姚文元的报告上批，只反经验主义，不反教条主义，是不懂马列。自以为懂了，实际不懂。
    5月3日，毛泽东在政治局会议上针对“四人帮”的阴谋活动，提出“三要三不要”，即“要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”他当着江青、张春桥、姚文元、王洪文的面说：“不要搞‘四人帮’，你们不要搞了，为什么照样搞呀？为什么不和二百多中央委员搞团结？搞少数人不好，历来不好。”
    毛泽东连续批评“四人帮”，使“四人帮”很被动。姚文元给莫艾电话也少了，平常一个月二三次电话，4、5两个月一共只来两次电话。
    毛泽东晚年，患有眼疾，读书发生困难。1975年5月，中央办公厅从北京大学调了一位中文系教师芦荻，作毛泽东的侍读，毛泽东同芦荻经常谈论古典文学。1975年8月13日，芦荻请教毛泽东对古典小说《水浒》的看法。毛泽东便谈了下面这一段话：
    《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。
    《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁盖的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。
    这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。
    鲁迅评《水浒》评得好，他说：“一部《水浒》说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗———不‘替天行道’的强盗去了。终于是奴才。”（《三闲集·流氓的变迁》）

[2]


首页 -> 2004年第4期

“四人帮”控制舆论的一个剪影

作者：王忠人

字体： 【大 中 小】

    …………
    芦荻将毛泽东这段话整理出来，第二天，8月14日，姚文元得到这段谈话记录，如获至宝。以批评《海瑞罢官》起家而平步青云的这个大文痞颇有一点灵性，“这是多么好借题发挥的转机啊！”3个小时后，姚文元就给毛泽东呈上一份报告，说什么“这个问题很重要”，“对于中国共产党人，中国无产阶级，贫下中农和一切革命群众在现在和将来，在本世纪和下世纪坚持马克思主义，反对修正主义，把毛主席的革命路线坚持下去，都有重大的深刻的意义。应当充分发挥这部反面教材的作用。”报告并提议将毛主席的谈话，同他写给主席的信印发政治局在京同志，增发出版局、《人民日报》、《红旗》、《光明日报》及北京大批判组谢静宜和上海市委写作组，组织撰写评论文章，《人民日报》、《光明日报》要订出宣传计划。毛泽东看到姚文元信后，立即批示“同意”。
    这样，评《水浒》就成了一个重大政治事件。姚文元抓住毛泽东评《水浒》这面旗子，想为“四人帮”几个月来的被动处境打开一个新的局面。
    姚文元得意之余，抓起电话，打给《光明日报》莫艾：
    有两件事告诉你们。主席有个重要批示，是给政治局的，我已告诉增发《光明日报》，你们明天就可以收到，你们接到这个报告后，要认真学习，认真讨论。批判关于《水浒传》的，是批判投降主义，使人民都知道什么是投降派。它和传统的文艺观点相反。
    接着，不到一个月时间，在评《水浒》问题上，又给莫艾作了四次指示。8月19日电话：
    你们送来的规划，我已报送主席。我给主席的报告中说：“送上《人民日报》、《光明日报》讨论情况及初步规划各一份，供参阅，拟同意他们先这样办，遇到问题再商议。”主席批示同意。所以你们可以按照计划做起来。我打电话给你们，是表示对这个问题的重视。
    8月21日，姚文元召见莫艾说：“现在又抓《水浒》，又抓《创业》，谁先谁后，我想还是把评《水浒》放在前头。”9月4日电话说：“除了《文学》专刊继续对《水浒》评论外，别的评《水浒》文章要专登。”
    在姚文元授意下，8月23日，《文学》专刊创刊号第一篇文章就是《〈水浒〉是一部宣扬投降主义的反面教材》的文章，这早于《红旗》、《人民日报》评《水浒》文章5天到8天。

    总理逝世不准悼念

    1976年1月8日，周恩来总理逝世。
    9日一上班，新华社给《光明日报》打来电话，转达姚文元的指示：
    国内干部、群众悼念总理逝世的报道，请示了文元同志，文元同志的意见是，悼词尚未发表，现在不组织；悼词发表后若组织反映，仍应请示中央。
    1月14日，总理追悼大会的前一天，《光明日报》和《人民日报》同时发表《大辩论带来大变化》的长篇文章，说什么“近来全国人民都在关心着清华大学关于教育革命的大辩论”，“连日来，广大工农兵表示要以实际行动支持清华的革命斗争……反击这股右倾翻案风”。文章登出后，遭到广大群众的强烈谴责。报社内部同志对此也感到困惑，有人问总编辑莫艾，为什么作这样报道？莫艾一语道破：“这是符合上边精神的”。
    1976年清明节期间，北京爆发了“天安门事件”，人民群众通过怀念周总理，掀起了声势浩大的声讨“四人帮”的运动。“四人帮”一伙极为恐惧。这期间姚文元通过《人民日报》鲁瑛对《光明日报》频频作指示。
    4月1日鲁瑛电话：
    文元同志嘱转告：中央开了会。前门有送花圈，致悼词等活动，举行扫墓仪式，悼念总理。中央决定不搞这个。要领导群众学习毛主席指示。还是要批邓，不要转移斗争大方向。中央机关要保证所属职工不参与这些活动，要召开支部书记会议传达和布置。
    姚文元说“中央开了会”，实际是“四人帮”一伙人的会议。粉碎“四人帮”以后，从姚文元住处查抄若干本“札记”，在4月1日“札记”中有这样记载：“昨晚开六人紧急会议”，根据札记的记载，这次会议内容是研究各地出现广大群众纪念周总理的形势及将要采取的对策。此处姚文元把它说成中央会议。
    4月4日鲁瑛电话：
    文元同志嘱告：天安门英雄纪念碑事件，是反革命性质。也有些人受蒙蔽，怀念总理，其中有反革命。注意两点：1）抓紧批邓；2）打击反革命。报社内部要继续讨论英雄纪念碑事件的性质。弄清这个问题。听到谣言要追要查……
    把天安门广场悼念总理反对“四人帮”运动定为反革命事件，姚文元是始作俑者。在姚文元“札记”的4月5日记载中有这样一句话：“今晨开会，我提出此事带有反革命政变性质，要立即采取行动。”姚文元自己作了表白。
    姚文元上述几次电话指示，既决定《光明日报》当时宣传的立场、口径，也决定了《光明日报》机关内部政治工作内容。报社层层开会，禁止到天安门，并追查谁去过天安门。
    粉碎“四人帮”后，莫艾被审查，他在一份交代材料中写道：
    三年来同他（指姚文元）五次谈话的接触和一些文件、电话、审稿方面的往还，也确实感到一些问题，突出的印象是他不大正派……对我们敬爱的周总理，朱德同志及其他一些中央领导同志不那么尊重，对老一代的人有点蔑视。

    控制公开宣传的背后

    上述几个方面的问题，可以大致看出姚文元是如何控制舆论宣传这块阵地的。然而姚文元懂得，若使舆论宣传完全听从他的指挥，还必须强化从思想上组织上的控制，把报社机关工作指挥权掌握在自己手里。
    灌输他的领导就是党的领导。姚文元同莫艾第一次谈话，寒暄以后，马上说了下面的一段话：
    以前，《光明日报》出了问题，我们是不管的，中央一些同志也看到《光明日报》许多问题，都没有管，今后要慢慢地严格要求。
    现在党在领导《光明日报》，你们要有党的领导的观念。
    “党在领导《光明日报》”这句话，姚文元重复了好几次。过去《光明日报》没有人管，现在他们“四人帮”要管了。
    向中央报告只能送他一个人。在姚文元控制《光明日报》以前，报社的请示报告，许多是直接上报毛主席、周总理及中央有关负责同志的。姚文元同莫艾谈话以后，规定所有的简报、《内部情况》、《文史经哲动态》等刊物只能送他一个人，再由他决定发给谁，就连向党中央毛主席的报告也必须先送他审，经他修改后才能上报。这样三年中《光明日报》上报给他的文件刊物就多达165种。完全实行封闭管理。
    “文革”中公开出版的刊物少，《光明日报》的《内部情况》和《文史经哲动态》能反映一些知识分子思想动态和学术方面问题，很受外界欢迎，当时有国务院政治研究室、社科院等一些单位，来函希望赠送给他们一份，或作交换刊物。莫艾打报告请示姚文元，姚文元以各种借口表示拒绝。
    《光明日报》同志反映，姚文元的领导是个大漏斗，《光明日报》的什么事情都要经过他，达到事无巨细的程度。大自给毛主席的报告，小到收发室安排什么人，他都过问。为什么过问收发室人员安排呢？因为报社里时常有人写信向中央反映情况，他们要把住这个出口。

    一次电话连用九次“以阶级斗争”为纲

    《光明日报》在“文革”以前，外面有个不好的名声，叫阶级成分复杂、阶级斗争复杂。这个名声怎么来的呢？罪魁祸首是康生。
    创办初期的《光明日报》是民主党派主办的一张报纸，编辑记者有少数人是民主党派成员。“文革”前，有一任总编辑，民主作风很坏，不少干部写信向上级反映他的问题。恰巧这位总编辑同康生的关系很好，康生为了保护这个总编辑，给《光明日报》的上级有关部门写信，诬称《光明日报》人员成分复杂，告状的人不怀好意，须作阶级分析。用这种办法压制广大干部提意见。“文革”中，1967年2月，关锋、戚本禹两个人一同跑到《光明日报》讲话，也大讲《光明日报》阶级成分复杂，某某人是国民党三青团，以威吓群众组织。
    姚文元继承康生的衣钵，也动不动就祭起阶级斗争复杂这面旗帜。他在同莫艾谈话中，几次说阶级敌人是不会放过《光明日报》的，某某是阶级敌人，某某是坏人。对某些同志的问题，无限上纲。
    1976年8月，《光明日报》出现了一次错误，把一篇报道地震的消息同一篇关于地震的社论标题互换了位置。这本是一次责任事故。可是，姚文元在一个长篇电话中，竟用了九次“以阶级斗争为纲”这个词，企图把这个事故定为有人故意搞破坏。遵照他的旨意，报社对有关编辑进行严格审查，又查出身，又查社会关系。甚至同公安部门挂钩，想用专政手段解决问题。这件事后因“四人帮”被粉碎而停止，不然还不知道会闹到什么地步。

[1]


首页 -> 2004年第4期

从“不得已”的好人说起

作者：李　普

字体： 【大 中 小】

    最近看到一篇文章，题为《另一个角度看美国》，作者萧功秦先生在文中说：
    “美国政体被一种深刻的政治文化习惯无形地支撑着，那就是：人们从根本上不信任政府与官员。基于这种不信任而产生一种制度性的安排，处处对政府的行为设防，处处对政府及其官员保持警惕与怀疑，这样，形成一种特别有监督能力的社会报警机制。其结果，反而使政府官员在这种无处不在的社会压力面前不得不行为收敛，更为清廉。”他说这种“不得已”的好人，与心地善良的真正好人，这两者的区别对社会来说并无危害。
    作者把这种情形称之为“政治文化”，我认为他说得很对。从政治方面说，这是先进的政治，靠制度而不是靠人，是法治而不是人治。同时它又是文化。一则它成了习惯，是多数人的习惯或者说人们大家的习惯。二则可以说它是无形的。三则，大家的这种习惯是逐渐养成的。这三条都同所有的文化一样。我认为任何文化都必须具备这三条。无疑，这里所说的这种文化是先进的文化。
    邓小平从制度的角度立论，他说：“我们今天再不健全社会主义制度，人们就会说，为什么资本主义制度所能解决的一些问题，社会主义制度反而不能解决呢?……斯大林严重破坏社会主义法制，毛泽东同志就说过，这样的事件在英、法、美这样的西方国家不可能发生。”
    萧先生这篇文章还说：“按照斯大林式的马克思主义的理论解释，无产阶级是先进生产力的代表，是历史发展的动力，是人类历史上最先进的阶级，既然如此，就没有必要对‘天然性善’的无产阶级的先锋队进行监督了。”
    对于这两者，政治文化和政治制度，我们怎么办？我想，只有快快从制度方面赶上去。因为文化这件事不是一蹴可就的。我想我们只能缓慢地着急。英文里有一个说法：make haste slowly，这个说法很好。我们不能等待把这种先进的文化培养起来再建立制度；而只能先从制度着手，然后培养文化。这就是先下水，在游泳中学游泳。我举个例：
    现在拖欠民工工资成了一个全国性的大问题，国务院在继续想办法。有许多欠账的主儿是当地政府，那些首长要搞“政绩工程”、“形象工程”，资金不到位，欠了再说。他们有权有势，事先就打定主意做不花本钱的买卖，欠工资、欠材料费，欠设计费。这样一来，确实可以完全不花什么钱。柿子拣软的捏，最好欺负的是民工，他们都是进城打工的农民，是最弱势的群体。可见，这在制度方面不仅大有文章可做，而且有两方面文章必须做。至于上级对于这种“政绩工程”和“形象工程”有什么责任、应当怎么办，这里姑且不说。
    我想的是，由全国人大或各省市人大立两个法：一是重申宪法人民有集会结社的权利，规定民工有权成立工会，工会可以打官司，同时要明确规定工会只应帮助而决不妨碍民工自己打官司。二是，凡属政府投资而不是私人经营的工程，规定多少款项以上的项目必须经过某一级政协和人大这两个机构批准，否则就是违法。这是一方面。
    另一方面，这项立法还要规定，媒体对于这类工程的来龙去脉，有充分报道和议论的权利，包括政协和人大对这类工程的讨论和审核。本来我们的《宪法》已经明明白白写了，人民有言论自由和出版自由等等权利，似乎用不着再多说。我的想法是，揆诸我国多年来的事实，这里有必要强调舆论监督。将舆论监督再加以强调，只有好处，没有坏处。
    也许有人要笑话我这是书生之见，说这种立法完全不可能；说即使立了法，那种橡皮图章也毫无用处。
    这话很值得思考。我也并不认为我这办法全国能普遍生效，更不认为能马上生效。我的想法是我们只能慢慢来，有“法”比没有“法”好，有了“法”也要促其逐步实现，不可能立竿见影。我主张走一步算一步，一步一步前进。这是我们国家的国情，必须着急而又不能性急。换句话说，先立制度，让那些当官的掌权的人不论秉性如何都成为“不得已的好人”，然后逐步培养那种先进的政治文化。我国的事只要向前走就好，哪怕走得不那么好看，脚步有点歪歪扭扭也不要紧。
    西方有些先进国家，从被称为母法的宪法到许多子法，从立法到行法，也曾出现过波折甚至倒退的现象，并不那么一帆风顺。有的国家还设立了宪法法院，以保证宪法的实施，就是由于出现了违宪的事、防止再出现违宪的事。其实，欧洲各国民主政体从建立到确立，无不经历了专制主义多次的复辟，专制和民主两种力量的斗争一般长达半个世纪甚至更长的时间。法国经过两次帝制复辟；从1789年大革命，到1875年成立法兰西第三共和国，斗争达86年之久。可见民主政治的确立与法治的实现，在西方各国也是很不容易的，何况东方古老的我国呢？历史已经证明，暴力的结果只能是以暴易暴，要许多年才能缓过气来。所以我认为这样和平地逐步前进，是我国唯一可取的方针。看起来慢，无效；其实最快最有效。
    这是我一己之见。经过反复思考，我希望我没有说错。
    再说句掏心窝子的话：我还准备再退一步，我准备这些话毫无用处，全是白说；我的态度是，白说了也还是要说，苦口婆心再说。我这些话，既是对有权者说的，也是对无权者说的。杜鹃啼血，千呼万唤。
    猴年来了，我想起了“猴子变人”。不知道这个变化花了多少时间，总不可能是一年两年吧。
    真是无巧不成书，我刚刚写到这里，偶然看到王绍光先生的文章《美国“进步时代”的启示》，使我十分兴奋。他说美国19世纪末也是腐败横行，假冒伪劣猖獗，社会矛盾异常尖锐。财政制度既杂乱又低效。所谓预算不过是一堆杂乱无章的事后报账单，美国号称民主，民众在这方面实际上根本无法对政府行为进行有效的监督，结果，腐败现象屡禁不绝。预算改革者们指出：“预算问题决不仅仅是个无关紧要的数字汇总问题，而是关系到民主制度是否名符其实的问题。”在这个意义上，预算是一种对政府和政府官员“非暴力的制度控制方法”。
    美国那种先进的政治文化，早在至今不变的1789年的《宪法》和1791年的《权利法案》中已经体现出来。她在财政制度方面的改革，却到20世纪初才进行。我在前面说到政府一定数额以上的投资必须经过政协和人大批准，当年美国这方面制度建设的重要内容也是“预算改革”。王先生这篇文章说：此后，美国各级政府的每项开支都得说明理由，以便议会考虑各项开支的轻重缓急；没有列入预算的项目不能开支；已经列入的支出不能挪作他用。此外，为了便于民众监督，预算的内容和过程必须透明，等等。这是防腐败。以揭露黑幕为己任的新闻记者被称为“耙粪者”，他们的工作是反腐败。既“防”又“反”，两者都极为重要，缺一不可。文章说：
    看似不起眼的预算改革对美国后来的政治产生了巨大的影响。一方面，它将各级政府行为的细节第一次展现在阳光下，有效地遏制了腐败的势头，从而改善了政府与民众的关系，增强了政府的正当性。另一方面，它加强了政府内部的集中领导机制，提高了政府整体运作效率，造就了一个更加强有力的政府。
    文章最后说：
    改革公共财政是政治改革的最佳切入口。它是低调的，不会过分提高人们的期望值；它是具体的，比抽象谈论‘政治民主’更容易操作；它是务实的，可以在不太长的时间里产生看得见的变化。
    这两篇文章提供的事实给了我很大启发，作者的想法也可以说同我的思路大体一致，因此我很高兴在这里加以介绍。后一篇的建议我觉得很好，究竟对不对，是否行得通，我愿意和读者一同探讨。
    （2004，01，15稿，二月改定。北京）


首页 -> 2004年第4期

打倒孔家店与打倒秦家店孰轻孰重

作者：刘济生

字体： 【大 中 小】

    秦家店是我仿造的一个新名词，仿照新文化运动时提出“打倒孔家店”而来的。秦家店是以秦王朝为蓝本的一种封建专制政治制度。它有至高无上的皇帝坐在权力金字塔的顶尖，以终身制度、集权制度、宗法制度、等级制度和官员的委任制度作为皇权的支柱，以君权神授作为整个专制制度的意识形态。这一制度系统在秦始皇时达到相当完备的境地。秦王朝的专制制度持续了二千多年，我们剖析一个秦王朝，就等于剖析了建国前几千年的中国专制体制。

    一、打倒孔家店质疑

    新文化运动和五四时期有一部分学者喊出了一个响亮的口号：打倒孔家店！80多年过去了，我们走进了21世纪。近一个世纪的风雨洗刷了多少思想？洗刷了多少口号？实难统计。不过打倒孔家店这一口号已经被洗刷得斑驳陆离了。当时这些思想解放的知识分子先驱们，他们的主旨究竟是针对孔家店，还是针对秦家店？有必要根据当时那些代表人物的基本思路来判断，不能根据一个人的几句话，一时的思想和主张来判断。
    打倒孔家店最猛烈的吴虞，他著文以史籍记载的以礼教名义 “吃人”的具体事例，论证了孔子礼教与“吃人”之间的关系，并且呼吁，“到了如今，我们应该觉悟！我们不是为君而生的！不是为圣贤而生的！什么‘文节公’呀，‘忠烈公’呀，都是那些吃人的人设的圈套，来诳骗我们的！我们如今应该明白了！吃人的就是讲礼教的！讲礼教的就是吃人的人呀！”（《家族制度为专制主义之根源论》，《新青年》，第2卷，第6号，1917年2月1日。）吴虞一发不可收拾，接着连续在《新青年》上又发表了《读〈荀子〉书后》、《消极革命之老庄》、《礼论》、《儒家主张阶级制度之害》、《吃人与礼教》等论文，矛头直接针对孔孟思想而去。吴虞还曾说道：“儒家的孝悌二字为二千年来专制政治与家庭制度联结之根干而不可动摇”。在这里，他就有一点本末倒置了，把孔子思想当成“根干”，当成专制的根本了。吴虞解释说，因为历来“忠孝并用，君父并尊，教立于家，效著于国”。“君主以此为教令，圣人以此为学说，家长以此为护符。”利用这一套说教，“教一般人恭恭顺顺的听他们一干在上的人愚弄，不要犯上作乱，把中国弄成一个‘制造顺民的大工厂’”。这里，吴虞用民主主义的批判态度，又有传统的实证方法，对孔孟思想横扫过去。
    胡适在《吴虞文录序》中，在介绍吴虞时，最早提出“‘四川省只手打孔家店’的老英雄”，从此以后，“打倒孔家店”便被“追认”为五四新文化运动的经典口号之一。当然，“打孔家店”和“打倒孔家店”不一样，程度不同，但后人切切实实把二者给混淆了。从此，打倒孔家店的声音响彻中国几十年意识形态的王国，几乎没有衰落过。只是“文化大革命”结束以后，人们才敢于一步一步地去涉及这个禁区。
    五四时期的一部分知识分子为了反对封建专制制度，特别是为了反对袁世凯的尊孔读经，从意识形态和道德的层面喊出打倒孔家店，但他们恰恰忘了从制度的层面去打倒秦家店。秦家店和孔家店的关系，是一种皮与毛的关系：秦家店是皮，孔家店是毛。拔了孔家店的毛，秦家店的皮还能长出专制之毛。只有扒了秦家店的皮，才能克服封建专制制度及其影响。专制制度就其本质来说，它是个体制问题，而不是个思想道德或意识形态的问题。体制不改变，意识形态会变换花样地存在下去。新文化运动和五四运动批判过的政治服从、注经学术、等级关系、男尊女卑这些东西，不但没有减少，反而在后来的年代里愈演愈烈，甚至出现了空前绝后的个人崇拜。请想一想，打倒孔孟思想起作用了吗？早在1902年梁启超于《儒学统一时代》就说过：“中国之学术思想，常随政治为转依。”政治体制不变，学术思想前进了一段，还会倒退回来的。思想离不开政治体制的强力制约。先贤们喊出这一口号已经这么长时间了，专制主义的影响依然不可低估。今天如果我们还对那些拔专制之毛的工作给以赞扬，岂不自欺欺人吗？我们不得不再反思。现实教育我们，专制体制之皮能长出五颜六色，千奇百怪的专制之毛，这些毛不一定非是孔家店的毛。
    近些年来，有一种说法非常时髦，说洋务运动从器物上的变革，没能救中国，戊戌变法和辛亥革命从制度上变革也没有救中国，因而，新文化运动的先贤们才喊出了打倒孔家店的口号，所以它的伟大历史意义一直持续到今天。最近又有人说从文化建设上着手才能使中国走向政治文明。这些都是忘记历史教训的肤浅之论。戊戌变法在制度上变革没有成功，怎么就能说制度上的变革不如文化上的变革？辛亥革命从制度上的变革成功了一半，使帝制如过街老鼠，这不是制度变革的巨大威力之所在吗？辛亥革命在体制上没有完全确立民主政体，资本主义的力量弱小，最高权力机构的权力分割没有来得及去做，再加之好多历史偶然性（如袁世凯的个人作用），致使中国的前途一波三折。这本身不是创建体制的毛病，而是体制的不完备。在我看来，辛亥革命对民主化的推进，要大于新文化运动和五四运动。新文化运动本身也是辛亥革命历史余威而已。
    历史的发展体现了悖论的规则，它是一面双刃剑，打倒孔家店，确也发人深省，有一定的启蒙的作用，但后果之一是把斗争的矛头对准了知识分子。孔家店还不是一些无权无势的知识分子吗？建国后，知识分子总是挨批挨斗挨整，我认为和五四时期这一打倒孔家店的口号有关。另一个大的危害是使人们忽视了专制体制的核心作用，忽视了从体制上建设民主的关键作用。对民主宣传走了一百步，不如在体制上走出一步。我们反思打倒孔家店，意义正在这里。
    当然，文化上的宣传也是十分必要的，忽视这一点也是完全错误的。民主政治成果的巩固和向纵深发展，必须靠全民政治文化素质的提高。

    二、“打倒秦家店”的湮没

    其实，新文化运动和五四运动的主流是打倒秦家店，而不是孔家店。结果打倒孔家店的口号很响亮，反倒湮没了打倒秦家店的功绩，这是历史性的大误会。打倒孔家店反映不了这一运动的实质。新文化运动的一些重要领导者如蔡元培、陈独秀、李大钊等，他们批判的锋芒直指封建专制主义。他们稍带也猛烈地批判孔孟思想，但一直把它作为陪衬来批判的。令人遗憾的是这些文化大师们没有把他们的思想概括为“打倒秦家店”，这真是美中不足。否则新文化运动和五四运动留给我们的口号不是打倒孔家店，而是打倒秦家店。
    新文化运动的领导者之一蔡元培对孔子的评价一直比较平和、客观、公允，在1916年12月26日的一次演说中，针对袁世凯和当时的政府把孔子学说当成宗教进行了驳斥：“孔子自孔子，宗教自宗教，孔子、宗教，两不相关。”1917年5月出版的《新青年》第3卷第3号上发表了一封信，又提出“孔子非宗教家”。他说：“自广义的宗教言之，（信仰心），必有形而上之人生观及世界观。而孔子无之，其所言者，皆伦理学、教育学、政治学之范围。……自狭义的宗教言之，必有神秘思想，而孔子无之。未知生，焉知死。未能事人，焉能事鬼。不语神怪。立祀典则以有功德于民及以死勤事为条件。古代稍涉神秘之传说，如感生帝及符瑞谣谶之属，见于谶纬者，皆孔子所删。其不涉神秘可见。故孔子决非宗教家，而孔教为不辞。”（同上，第3卷）1919年3月18日，蔡元培回答了林琴南批评北大“毁斥伦常，诋排孔孟”时，对孔孟思想也表现出冷静和公允的态度。对于“覆孔、孟”蔡元培谈到：第一点，他否定了北大有这种行为；第二点，说北大有尊孔者；第三，说北大就是有这种观点，也是自由发表的意见。接着，蔡元培回答“铲伦常”，他说：“常有五：仁、义、礼、智、信，公即言之矣。伦亦有五：君臣、父子、兄弟、夫妇、朋友。其中君臣一伦，不适于民国，可不论。其他父子有亲，兄弟相友（或曰长幼有序），夫妇有别，朋友有信，在中学以下教科书中，详哉言之。大学之伦理学涉此者不多，然从未有以父子相夷，兄弟相阋，夫妇无别，朋友不信，教授学生者。”（同上，第三卷）可见，蔡元培没有“打倒”孔子。请注意，蔡元培说这些话的时候，正是新文化运动和五四运动高潮之际。相反，蔡元培在谈到专制体制时，都给以否定的评价。如1919年1月28日在致黄郛函中写道：“吾国承秦始皇、汉武帝以来之习惯，于相对世界持绝对主义，执一而排其他，凡政治之纷争，社会百业之停滞，无不由此。”（同上，第3卷）一个月后，蔡元培又在《新青年》上撰文写道：“李斯之制，焚诗书百家语，欲习法令者，以吏为师。是个人职业教育之自由犹被限制也。进而为立宪的国家，一方面认个人有思想、言论、集会之自由，是为个性的发展；一方面有纳税、当兵义务，对于国家而非对于君主，是为群性的发展。”（同上，第3卷）
    新文化运动的领袖人物陈独秀在其一生中都是反对专制主义的。在新文化运动中他当然要反对孔孟思想的，因为孔孟思想已经是经过两千多年的改造，差不多成了专制主义的护身符了。从《新青年》中的文章看，攻击孔教最激烈的且最有影响的要属陈独秀，他先后发表了《驳康有为致总理书》、《宪法与孔教》、《孔子之道与现代生活》、《再论孔教问题》、《旧思想与国体问题》、《复辟与尊孔》等。特别是在袁世凯掀起复辟尊孔的时候，批判孔孟思想是完全有意义的。1916年11月，陈独秀在《新青年》第二卷第三号上发表《宪法与孔教》，他甚至说了过头的语言：“盖孔教问题不独关系宪法，且为吾人实际生活及伦理思想之根本问题也。”“今效汉武之术，罢黜百家，独尊孔氏，则学术思想之专制，其湮塞人智，为祸之烈，远在政界帝王之上。”由此可见，陈独秀对孔孟思想的激烈批评态度。但是，不管怎样激烈，陈独秀却明明白白知道孔孟思想是为专制制度服务的，孔孟思想的作用比政界帝王影响大，但绝不能和专制体制相比。帝王毕竟不等于专制体制。陈独秀反对把孔孟思想写进宪法，所以他明确申明“使仅以‘孔学会’号召与国民，尤吾人所赞许”。如果专制帝王复辟他还赞许吗？
    同年，陈独秀在12月1日的《新青年》上写道：“吾人宁取共和民政之乱，而不取王者仁政之治。盖以共和民政为自动的自治的政治，导吾人于主人地位，于能力伸展之途，由乱而治者也。王者仁政为他动的被动的政制，导吾人于奴隶的地位，于能力萎缩之途，由治而乱者也。”这里，陈独秀对专制政治表现出根本的否定态度，没有讨论的余地。陈独秀在1917年5月1日出版的《新青年》上，又发表了他的看法：“数年以来，创造共和再造共和的人物，也算不少。说良心话，真心知道共和是什么，脑子里不装着帝制时代旧思想的，能有几人？西洋学者常言道：‘近代国家是建设在国民总意之上。’现在袁世凯虽然死了，袁世凯所利用的倾向君主专制的旧思想，依然如故。要帝制不再发生，民主共和可以安稳，我看比登天还难！”这时，陈独秀把眼睛紧紧盯住了专制政治体制，把它作为头号问题，至于对什么孔孟思想他不再那么激动不已了。在他去世的前几年，他对专制政治体制的批判更加深刻了。我将在后面列一问题再议一下。
    新文化运动的另一员主将李大钊对孔孟思想批判非常猛烈，但从他整个文化思想趋势来看，他反专制是第一位的，反孔孟思想是第二位的。他分析了专制体制和孔孟思想二者的表里关系，但其批判的主要锋芒直指专制体制。1916年5月李大钊写了长篇政论文章《民彝与政治》，对孔孟思想和袁世凯的专制政治和尊孔活动进行了批判。李大钊写道：“自有孔子，而吾华之民族不啻为孔子而生，孔子非为吾民族而生焉。自有耶苏，而犹太之民族不啻为耶苏而生，耶苏非为犹太民族而生焉。自有释迦，而印度之民族不啻为释迦而生，释迦非为印度而生焉。是故释迦生而印度亡，耶苏生而犹太灭，孔子生而吾华衰。……四千余年历史之足夸，即其四千余年之足病者乎？”而吾民族思想之固执、踏故习常、安之若命，“盖自有周之衰，暴秦踵起，用商鞅、李斯之术，焚书坑儒，销兵铸锯，堕名城，徙豪杰，生民之厄，极于此时。汉兴，更承其绪，专崇儒术，定于一尊。为利一姓之私，不恤举一群智勇辩力之渊源，斫丧于无形。由是中国无学术也，有之则李斯之学也；中国无政治也，有之则嬴秦之政也。”可见，李大钊清清楚楚知道对孔子的崇拜是专制帝王搞的，是“为一姓之私”的目的。他更认识到，中国是一个没有“政治”的社会，只是有专制主义的“嬴政之政”。这一认识已经把专制体制的政治和孔孟思想的地位理解得非常透彻了。
    李大钊接着分析了“尧、舜、禹、汤、文、武、周、孔乃能成其伟大之功德”，“有式范人伦之权威”为什么在后来绝迹了？原因在于“乡愿”和“大盗”的结合，“学以造乡愿，政以畜大盗，大盗与乡愿交为狼狈，深为盘结，而民命切不堪矣。”李大钊在肯定古代这些圣人，但对其后学者则冠之以“乡愿”，进行否定的评价。而对秦始皇和李斯之流，则毫不留情地给以批判。对于当代的准备称帝的袁世凯则严加痛斥，并把袁世凯和秦始皇、曹操、王莽联系起来。“例证不远，即在袁氏。两三年前，吾民脑中所宿之‘神武’人物，曾几何时，人人倾心于华、拿，忽变而为切齿之曹、莽，……秦政之事，……曾不二世而嬴氏子孙身死人手矣。”此文愈往后面，愈对专制政体表现出愤慨，愈对专制政体批判的毫不留情。他认为，“专制政治产育之思想，今以无一顾之值。” “盖唯民主义，乃立宪之本；英雄主义，乃专制之原”。对于神州陆沉，李大钊最后找的原因愈来愈清楚了：“余思之，切重思之，则君主专制之祸耳。盖民与君不两立，自由与专制不并存，是故君主生则国民死，专制活则自由亡。”李大钊主张对鼓吹专制政治的人不能姑息养奸，要永绝其萌，要再造民主之中华，迎青年之我，不负此河山。李大钊在此提出的是“君与民不两立”的严肃命题，他没有提出孔子与民不两立的命题。

[2]


首页 -> 2004年第4期

打倒孔家店与打倒秦家店孰轻孰重

作者：刘济生

字体： 【大 中 小】

    到第二年，针对北洋政府把孔教写进宪法，他在《甲寅》上发表了《孔子与宪法》，以更概括的语言分析了孔子和专制政治的关系。他写道：“孔子者，历代帝王专制之护符也。”在《自然的伦理观与孔子》一文中，又写道：“余谓孔子为历代帝王专制之护符，闻者骇然，虽然无骇也。……余掊击孔子之本身，乃掊击孔子为历代君主所雕塑之偶像的权威也；非掊击孔子，乃掊击专制政治之灵魂也。”掊击孔子，实质是为了掊击专制主义，此话说的再明白不过了。李大钊已经从政治体制和为其服务的意识形态的不同上来认识问题了。最说明问题的是1919年7月13日在《每周评论》上写了小短文《万恶之原》，他写道：“中国现在的社会，万恶之原，都在家族制度。”家族制度和专制制度是什么关系？第二年，李大钊在《由经济上解释中国近代思想变动的原因》一文中明确写道：“君主专制制度完全是父权中心的大家族制度的发达体。”所以说，李大钊其重拳出击的是秦家店。
    易白沙一马当先，最先在《新青年》上就儒学问题展开讨论，揭橥起打倒孔家店的大旗。他也认识到孔子是为专制主义服务的。他认为孔子因何因缘被利用，因为孔子本身有缺陷。第一，“孔子尊君权，漫无限制，易演成独夫专制之弊”；第二“孔子讲学不许问难，易演成思想专制之弊”；第三，“孔子少绝对之主张，易为人所借口”；第四，“孔子但重作官，不重谋食，易人民贼牢笼”。（1916年9月1日《新青年》，第2卷，第1号）从以上引用可以看到，易白沙明明白白知道孔子的思想是一回事，专制和君权是另一回事，尽管二者有着千丝万缕的关系。我们也可以从中体会到，易白沙也是为了反专制而反孔子的。
    吴虞虽然激烈地反孔，但在有的地方也明白孔子是为专制服务的，他在一封致陈独秀的信中说道：“不佞常谓孔子自是当时之伟人。然欲坚执其学以笼罩天下后世，阻碍进步文化之发展，扬专制之余焰，则不得不攻之者，势也。”（《新青年》第2卷）在“余焰”下面是什么，是专制的燃烧物。为什么猛烈攻击孔子，“势也”，形势所迫也，袁世凯为了当皇帝而尊孔，批孔就是大势所迫。这也说明，凡是对孔子有一定研究的人，不能不看到孔孟思想的服务性质。
    孔子后来被历代的儒士们塑造成了专制政治的偶像，不是孔子个人之错，其实，孔子当时是反对绝对专制政治的。我在另文要详细论述。尽管陈独秀、李大钊等人没有从学术上认识到孔子反对绝对专制政治这一点，但他把孔子已经放到次要的服从地位来反了，（他还有好几篇文章谈“孔门”的思想观点，说明他注意到了孔子与后儒的不同）他批判的锋芒直指秦家店，直指专制，这是明白无误的。
    从以上分析可见，新文化运动和五四运动的主要锋芒是批判专制体制的，因有人提出“打倒孔家店”而把“打倒秦家店”这一口号给湮没了。这真是历史的大大的误会，是和后人开的大大的玩笑。

    三、陈独秀后期“竟《新青年》未竟之功”

    为了说明新文化运动和五四运动的目的和锋芒是打倒秦家店，最好看一下胡适和陈独秀等人在后来是怎样继续批判专制主义的。
    值得特别重视的是陈独秀后期提出了“竟《新青年》未竟之功”的历史任务。也说明了新文化运动和五四运动那些领袖人物其不可释怀的思想是继续坚持批判专制主义的体制，他们几乎无暇顾及孔孟思想了。
    陈独秀在1940年9月15日给老友台静农的信中说：“中国文化在文史，而文史上所含乌烟瘴气之思想，也最足毒害青年，弟久欲于此二者各写一有系统之著作，以竟《新青年》未竟之功。”他以衰弱之躯勇敢地肩起时代的闸门。在1940年前后的几年里，以他的无与伦比的政治理论素养比别人早40年、早30年、早20年认识了斯大林体制。陈独秀、鲁迅、胡适他们是把新文化运动的民主大旗举到最后的伟大思想家。
    1940年3月陈独秀给朋友的信中说：“我根据苏俄二十年来的经验，深思熟虑了六七年，始决定了今天的意见。”六七年前，他正在国民党的监狱之中。陈独秀在监狱中写给友人的信中说：“现在苏联实行无产阶级专政，专政到反动派，我举双手赞成；但专政到人民，甚至专政到党内，难道是马克思、列宁始料所及吗？此无他，贱视民主之过也。”他又说：“资产阶级政权，是少数人统治多数，他们能允许集会、结社、言论、出版自由，不怕垮台；而无产阶级专政是多数统治少数，竟怕这怕那，强调一党专政不允许言论自由，焉有此理。”20世纪30年代，陈独秀能说出这样的语言，真令后人惊愕不已。1940年8月，他写了《我的根本意见》，共15条，其中关于民主的有3条：
     应该毫无成见的领悟苏俄廿余年的教训，科学而非宗教的重新估计布尔什维克的理论及其领袖之价值，不能一切归罪于史（斯）大林，例如无产阶级之下民主制的问题。
    民主主义是自从人类发生政治组织，以至政治消灭之间，各时代（希腊、罗马，近代以至将来）多数阶级的人民，反抗少数特权之旗帜。“无产阶级民主”不是一个空洞的名词，其具体内容也和资产阶级民主同样要求一切公民都有集会、结社、言论、出版、罢工之自由。特别重要的是反对党派之自由，没有这些，议会或苏维埃同样一文不值。
    政治上民主主义和经济上的社会主义，是相成而非相反的东西。民主主义与资本主义及资产阶级并不是不可分离的。无产阶级政党若因反对资产阶级及资本主义，遂并民主主义亦反对之，即令各国所谓“无产阶级革命”出现了，而没有民主制做官僚制之消毒素，也只是世界上出现了史（斯）大林式的官僚政权，残暴、贪污、虚伪、欺骗、腐化、堕落，决不能创造什么社会主义。所谓“无产阶级独裁”，根本没有这样的东西，那不过是党的独裁，结果也只能是领袖独裁。任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治连在一起。
    1940年9月陈独秀在《给西流的信》，论资产阶级民主制与法西斯独裁存在尖锐的对立，其优劣不言而喻。这时的陈独秀已经透过了苏联那些铺天盖地的宣传，看到了其背后反民主的本质。他理论的洞察力和对现实的观察力远远超出了同时代人。
    1942年3月，陈独秀在《给西流的信》中，又谈到对民主的思考：认为“非大众政权固然不能实现大众民主，如果不实现大众民主，则所谓大众政权或无产阶级独裁（专政）必然流为史（斯）大林的极少数人的‘格柏乌’政制，这是势所必然，并非史（斯）大林的心术特别坏些。”因为陈独秀把民主作为一种相对独立的体制来看待，深刻认识了体制的决定性作用。所以他又认为：“民主不仅仅是一个抽象的名词，有他的具体内容，资产阶级民主和无产阶级民主，其内容大致相同，只是实施的范围广狭而已。”他认为民主不是一个特殊历史时代的特殊现象，“民主是古希腊、罗马以至今天、明天、后天每个时代被压迫的大众反抗少数特权阶层的旗帜，并非是某一特殊时代的历史现象，并非仅仅是过了时的一定时代中资产阶级统治形式，如果说民主主义已经过了时，一去不回了，同时便可以说政治及国家也已过了时及已经死亡了。”
    陈独秀关于“无产阶级民主和资产阶级民主内容大致相同”的这一看法太厉害了，这才是理论的锋芒。说出这种话的人物才是伟大思想家，伟大政治家！他把民主看成是人类一个不断发展，不断积累的历史过程。在古希腊、罗马民主是极少数人所有，而在近代这个“极少数”变为“少数”了，愈往后享受民主的人就会越多。在民主的身上绝不能打上某某阶级的标签。
    这就是陈独秀的“竟《新青年》未竟之功”！
    至于蔡元培、鲁迅、胡适、林语堂他们，也一直坚持民主主义和自由主义，直到生命的最后一息。从后来这些文化大师们的注意力看，他们一直是反对专制主义的。胡适在自己一生中，坚定不移地反对国民党的独裁统治，他的影响可以说是无人可比的。
    新文化运动和五四运动出现的打倒孔家店，真有点昙花一现的样子。这朵昙花又在“文化大革命”中二度重开，也没有多大的生命力。

[1]


首页 -> 2004年第4期

非礼六题

作者：邵燕祥

字体： 【大 中 小】

    一

    美国出兵伊拉克，转眼快一周年了。
    当时美国声称要抓萨达姆；国际上说什么的都有，其中有一支声音，就是抨击美国搞霸权主义。
    美国抓住了萨达姆；这支声音弱了下来，有的转而向美国示好，当然也许是为了国家或集团的利益，也许是承认并接受既成的事实。
    只有在美国国内，除去为了竞选的言论不计，一直有一支民间社会的力量，仍然坚持不懈地对布什政府的决策持批评态度甚至有点揪住不放的样子。
    这在今天，可谓算后账了。
    而在战争进行期间（须知那是战时啊），参众两院的议员也好，街头游行的群众也好，不少人那么肆无忌惮地反对出兵，干扰政府的决策于前，破坏战时后方的社会稳定于后，不顾大局，不顾影响，不仅不与政府保持一致，还以言论自由的名义，从总体到细节批评政府甚至指责布什总统，这不是长伊拉克的志气，灭美国的威风吗？这些美国人的爱国心到哪里去了？
    为什么美国的“公检法”如此软弱无力，对这些涉嫌对抗既定国策、破坏国家安全（还有例如泄露了情报可能不准确这类重大国家机密等）的违法犯罪行为，不是从快从严加以打击，反而任其淆乱视听、进行煽动呢？为什么以布什为首的美国政府竟也无视其司法部门的失职呢？这就是美国在搞的“资产阶级自由化”吗？
    我只读过三年英语，且都已还给老师了。至今只能以中国之心度美国之腹。因此搞不懂：如人们所说，美国要在全球称霸，为什么对国内的一小撮反对派，却一点霸气也没有？也许真如国内一些报纸报道过的，某一位或某几位美总统的案头放着毛泽东的大作，经常向毛泽东主席请教，也许他们真学会了区别两类矛盾，而认为那些人的反战是“认识问题”，还属于“人民内部矛盾”，所以没忙着把他们打成“里通外国”或“卖国主义”吧？

    二

    老同志于光远，在年尾年头所发的贺年信上说，“我已经八十八岁半了”。犹忆四五年前，他曾经笑逐颜开地说：“我现在可以跟毛泽东商榷问题，甚至可以批评他了”，那理由是，“我现在的年龄已经比他大了”。果然，毛泽东生于1893，卒于1976，终年84岁，是不会变更的了，而于公健在，还是“天增岁月人增寿”，不知不觉超过了毛公的阳寿。当时有人促狭，说，依照党章，任何一个党员对党的领导干部直到现任以至前任的最高领导人，都有权进行批评，并不需要以年龄为先决条件的（说得有理，否则，那些领导人健在时就永远听不到比他们年轻的人的批评了）。大家一笑。
    不过，可以想见于公在长达半个世纪以上的党内生活中，不仅历经对领导进言之难，而且大约饱尝了论资排辈之苦。
    另一位老同志曾彦修（又是杂文家，笔名严秀），也是年过八秩的耄耋老人，但近读他一篇关于平反“六十一人叛徒集团”的述史之文，仍强调自己“小小的晚辈”的身份———说的是1948年的事，但其时他似乎也已三十岁上下，只因话题涉及到康生、刘少奇等更老的，或说是革命资历更长、党内职位更高的人，曾老提笔时也许又想起了参加革命之初的某些教训，万万不敢以“晚辈”而平起平坐，而形同僭越吧。
    相形之下，这个论资排辈和领导在上的精神压力，在于光远那里摆脱了一半，在曾彦修那里，似乎遗留的影响还不小呢。
    想到这里，像我们这些更晚的晚辈，在于、曾等老人面前，真也是应该如孔孟之徒所谓“非礼勿言”“非礼勿动”，惟恭惟谨，不敢妄言，连商榷也难的了。
    我不得不深思，曾经以同一切传统观念彻底决裂相号召的共产党人，能够视海内外的敌对者为纸老虎，为什么竟不能如孔孟之徒标榜的“说大人则藐之”呢？

    三

    中国的史籍上，没有过“人权”这个词。
    人权，是天赋的，而人权的观念，则来自《人权宣言》等法兰西和美利坚的经典。
    在中国，20世纪90年代出现了“人权，首要的是生存权”之说。这一有中国特色的人权理论，据说受到体制外的论者的质疑。
    我因长期受的是中国的革命教育，并不知道人权为何物，望文生义罢了。对于生存权，我说不出不同的意见，觉得也符合长期积淀的“好死不如赖活着”的文化心理，历代农民也罢，游民也罢，不都是饥寒交迫，活不下去，才揭竿而起，铤而走险的么？
    对于有关的驳论，只是偶尔听人一说，没见过白纸黑字的文章，我想，如果不是毛主席说过的“别有用心”，就是毛主席说的“书生气十足”吧。
    近悉两家教学科研单位整理有关档案后归纳的一些非正常死亡数字，我就更加服膺生存权的重要性了。
    中国历史上“横死”之多，至少不下于其他各国。所以中国才推重“寿终正寝”，忌避“死于非命”。远的不说了，我所经历过的民国时期，战乱频仍，“死人的事是经常发生的”；秘密处决虽没有亲见，而公开的杀戮则不绝于耳，那是半个多世纪以前的事，似已遥远，不必多说了。
    半个世纪以来呢？据统计，在历次政治运动中，就有党员和群众，乃至毛泽东的战友几百万人非正常死亡；其中许多万人死于文革十年，有党员有干部有学者，也有各界人士普通群众，处决的，逼死的，他杀的，都出于所谓政治原因。
    还有一批是因饥饿而死的，我们在上世纪50年代相信“不能饿死一个人”之说，也只听说在五六十年代之交的“三年困难”时饿死过人；现在才知道，除了1959至1962年非正常死亡几千多万人外，单是60到70年代中后期，每年饿死的人也为数不少。
    中国人口虽多，但一条人命却也是一个生灵，他们理应有权在这片国土上出生，成长，生存以终老。这就是所谓生存权吧。
    要研究中国人这么多年间的生存状况，不妨首先研究中国人不得生存的状况（不是“生老病死”的正常死亡，而是非正常死亡），从这里着眼、入手，来考察中国的人权问题，也不失为一个探讨因果，总结经验的途径，我想。

    四

    李锐为回忆录《回忆四川“萧李廖案件”》所写的序（《炎黄春秋》今年第一期），引述了作者廖伯康对文革中北京地质学院红卫兵的印象。廖在1960年时任重庆市委办公厅副主任兼团市委书记，他和另外两位重庆市负责干部（萧泽宽、李止舟）曾经分别以书面和口头形式向中共中央反映四川饿死人等真实情况，两年多后，他们被打成“反党集团”。文革期间，廖在北京上访时，在北京地质学院接待站遇到的大学生，听了他的说明，就尽力帮助他们，想为他们讨回公道。他说：“我们和这些青年学生相处一年多，在那动乱的年月，没有发现他们有什么过火越轨的行为。他们不辞艰辛，不畏风险，踏踏实实，认认真真地做了不少调查工作，无非是为了弄清我们问题的真相，辨明是非曲直，伸张正义。他们没有个人功利目的，动机是纯正的，为人是正直的。他们在我们心中留下了深刻的印象。”我没有看到原作的全文，不知作者是否有意回避了类如“红卫兵”、“造反派”这样的字眼（又如仅笼统说到北京地质学院学生，实际似应是该院“东方红”红卫兵）。
    但李锐在序中点出来了，他说，人们一说起红卫兵、造反派、专案组时，总是很反感的；可是伯康在这里遇到的一些大学生，仍有着年轻人的热情和正义感，尽管当时完全没有可能解决这样的冤案，但他们所做的努力令人感动。这使我们看到，即使在暗无天日的十年浩劫之中，仍有一些正直的人想尽自己的微薄之力做一些好事。他认为，这就可以增强对国人人性的信心，对民族未来的信心；他认为廖伯康有关的记述写出了社会生活的复杂性。
    我以为，随着对文革历史研究的深入，对红卫兵和造反派的研究，必将摆脱大而化之的全称判断，而从大量掌握材料进入具体分析。不过，这需要相对的时间距离，才能不受派性残余和若干实际功利及人事关系的干扰，做到客观公正；但时间搁久了，有些当事人的记忆又会失去准确和鲜活，确属两难。也许红卫兵方面的材料还易于征集，因为当事人一般还没有超过60岁，而当时成年人中沦于“败者”地位的那部分造反派，由于长期处于劣势，他们对于亲历的那段历史的个人叙述，也许该提到“抢救”的日程上来了。

    五

    近读一篇关于饶漱石的文章，说他讲过，对知识分子，要“先小人，后君子”云云。
    随着真相的不断披露，饶漱石其人揽权跋扈，特别是借整风之机打击陷害陈毅一事，已经为更多的人所知。至于他对一般干部和群众的态度究竟怎样，毕竟因为他不是党史研究的热点人物，不见有人提起。
    “先小人，后君子”，这是一句民间流传的熟（俗）语，但不是一般的熟语，近于格言，而且是像“无毒不丈夫”这样带着冷面杀手气的处世格言。应用的场合不同，含义也有刚柔伸缩之变。比如，民间借贷，双方都是熟人，但还是书写字据，立此存照，这是犹如“小人”之互不信赖；依约办事，不伤感情，实为两便，便又俨然“君子”了。而若在本来并不平等的两造之间，有权可恃或财大气粗的一方说出这个话来，就带有威胁的性质，意若曰：你若不就我的范，就别怪我不客气了！
    所传饶说此话，该是上世纪40年代中期在苏北，时当中共中央已经发布了大量吸收知识分子的通知之后，苏北根据地和新四军中，除了原有的知识分子干部以外，陆续有知识青年投奔而来，地方上也有教员学生和其他读书人。不知这个“土”原则，仅仅是一方党政军最高首长心理活动的表露，还是真的已经作为执行政策时的参考和补充了。
    这使人想起上世纪50年代后期至文革前夕上海最高领导人柯庆施，也有一句众口腾传的名言，说知识分子是“贱货”，三天不敲打一下就骨头轻，就翘尾巴。
    按，中国的知识分子也罢，扩而大之全体中国人也罢，其中确有“贱货”。但柯在这里又犯了一次滥用全称的错误。领导人的思想，在我们这里往往是等同于指导思想的，以“贱货”视知识分子，决定对策时，怕也只能“小人”不会“君子”了吧。
    南方某刊曾经载文对柯有所批评，主要是说到他对江青的支持；随后有人为他辩护，大意说江青到上海来组织文革发难文章《评新编历史剧<海瑞罢官>》的时候柯已生病，不久就死了，并未介入。为了弄清历史真相，这是正常的。无论对“毛主席的好学生”或对不是“毛主席的好学生”，都应实事求是。只是想起柯的“贱货”之类的话，如果属实，不知是仍然叫他“毛主席的好学生”还是不叫为好？

    六

    1988年，我在北京一家报纸上（可能是《人民政协报》吧，记不清了），发过一篇短文，建议全国人大常委会办一份机关报，那理由，简单地说，中国历届宪法一贯把人民代表大会制度确定为国家政体，阐述为社会主义民主的体现；在实际政治生活中，人大常委会与中共中央、国务院和政协全国委员会并列为“四套（领导）班子”；不但中央如此，各省市自治区直到县级均照此办理。而人大以外的几套班子，都各有机关报，惟独人大阙如，不知这种局面是怎样形成的。
    到了90年代，我又发了一篇短文，重申这一建议。鉴于当时正在压缩报刊，我强调这样的报纸，可以只限全国人大一家，不必各地各级人大常委会群起跟进。
    现在已是21世纪，我再提起这个话头，似已不须多作解释。别的都不说，至少我们中国公民，应该知道人大代表都做了些什么事。全国人大代表虽然不是我们直接选出的，但他们作为“人民代表”，各个代表人民说了些什么，干了些什么，提了些什么提案，有了些什么结果，不应该向公众公开，并接受公众的监督吗？这里所说公众，包括推举他们为代表的省市人大的代表们，自然还包括推举省市人大代表的县区人大代表，以及人数最多的，投票选举县区人大代表的每一个选民。
    据说宣传部门和新闻出版领导机构，把报刊分为大报、小报，然则我所建议应办的，至少是不低于中共中央机关报《人民日报》的一份“大报”；因为按照历届以至现行宪法，全国人民代表大会是代表全国民意的最高权力机关呀！这样一份大报，不仅应该办，还应该办好，让全国人民都爱看，不用派购派订，有经济能力的公民都自愿掏钱订阅；这份大报主持的民意调查应该是最公正最可靠最不掺假不掺水因而也是最权威的。
    这样的建议，在一个十几亿人口的大国里，显然不会只是我一人提出，却不见任何下文。若说报刊已经泛滥，新的报刊要“计划生育”，难道这样一种机关报老是列不到生育计划中来？而所谓小报小刊（其实未必“小”）姑且不说，却见不断有篇幅不小但内容“小”中见“小”的报刊陆续面世。你说怪也不怪？
    附带说一句，中国还应该出版一份报道和研究人权问题的“大刊”，以体现中国政府和执政党对人权问题的重视。中国出版的报刊，严格限制以“中国”冠名，这份刊物如办起来，则应郑重地命名为《中国人权》。为什么这样刊名的刊物，不是首先出现在大陆，而是让海外、境外的从业者著了先鞭？恕我在这里冒昧套用毛泽东的一个句式：我们的有关部门和人权研究会等单位全都干什么去了呢？


首页 -> 2004年第4期

从大局看皖南事变

作者：甘惜分

字体： 【大 中 小】

    看了电视连续剧《新四军》，深感悲痛，至今犹怨气难平。皖南事变时，我也在解放区，天悬地隔，各在一方，只从新闻报道和内部文件上略知梗概，而未得其详。现在把当时形象搬上屏幕，虽有艺术虚构成分，但大体上未失其概略。有的观众批评这部电视剧有失实之处，但不能说它全部失真。恩格斯有言：向自己犯过的错误学习比任何学习都要来得深刻。皖南事变那次错误实在是我们的老师。
    我党我军打了许多大胜仗，所以才有后来的全国性胜利。但也打过几次大败仗。败仗最严重的为红军长征中的湘江之战。八万之众，损军五万，这是我们历史上最惨重的一次大败，左倾机会主义领导和那位德国顾问的瞎指挥实难辞其咎。但是这次大败也没有伤了中国工农红军元气，指挥部都过了湘江。到了遵义，清算了错误军事路线，改组了统帅部，经过艰苦长征，一、二、四三个方面军三万人到达了陕北，保存了革命火种，实在是一次大胜利，是中国革命由败转胜的转折点。还有一次大败仗，是内战时期西路军在祁连山的覆灭，这是我军历史上一次难言之痛。但几位领导干部也都经历千难万险回到延安。唯独皖南事变这一次大败仗损失军部九千人马(逃出极少部分)，几位统帅：军长、政委(副军长)、政治部主任、参谋长都全军覆没，这是我军历史上从未有过的最大最严重的一次惨败。不是败在民族敌人日寇之手，而是败在所谓“友”军之手，蒋介石凶相毕露，必欲全歼我军而后快，我们的同志钻进蒋方布置好了的战争口袋中，这是我军在整个抗日统一战线中上了一次最大的当。我军为什么犯了这样一次大错，从中可以得出什么教训呢？今年1月7日是蒋介石围歼新四军事变63周年之日，我们痛定思痛，不妨加以述评，并以悼念先烈。可否总结这样三条：
    一，以弱避强，以实击虚。
    二，对内统一，对外统战。
    三，失之东隅，收之桑榆。
    所谓以弱避强，就是根本不应该把新四军军部安置在皖南泾县的云岭。新四军是中央红军被迫长征后留在闽、赣、粤几省边境分散游击作战三年，在抗日战争初期重新聚合起来的十来支游击队数千人。他们在丛林中煎熬了三年，艰苦卓绝，实属不易。经蒋介石同意改编为新四军后，千不该，万不该，不该把军部安顿在山明水秀的肥沃之地的泾县云岭，军部从武汉和南昌迁来路过此地时住几天可以，但从此在这里安家落户就太危险了。皖南是国民党军第三战区腹心之地，它的十多万人马十多个师都驻扎在皖南一带，“卧榻之侧岂容他人鼾睡”，何况这个“他人”是一群共产党人，蒋介石岂能任其驻扎不走，顾祝同奉蒋介石之命千方百计逼走新四军。如果论项英错误，最大错误就是不该赖在云岭不走。一住三年，安家立业，坛坛罐罐，越来越多，后勤部门，越来越大，搬家搬不动，到了1940年底蒋介石下了决心消灭新四军，这时新四军军部想走也来不及了。如果早走，向东向北，都大有回旋余地。日寇侵华，兵力不足，除了占领一些大城市外，广大城乡都顾不上，正给我军以大发展之机会。敌占城市我占乡，山山水水稻米香，何处不能打仗，何处不能发展，为什么要挤在皖南那寸金之地，与“友军”天天搞磨擦。新四军兵少枪少，人困马乏，何苦与强敌为邻。应该避而远之。
    据说新四军驻兵皖南，党中央也有责任。但项英作为中央政治局委员兼东南局书记的封疆大吏，完全有向中央建议和机动指挥之权。所以皖南被歼责任主要应在项英，他有不可推卸之责。尤其是1940年底，蒋介石已杀机毕露，新四军快走还来得及，但项英一次次拖泥带水，总不挪动，致受毁灭之灾。项英是否对抗日统一战线另有想法，这就只有他自己知道了。当时党中央设有三个中央局，南方局书记周恩来，国统区工作均由其指挥。中原局书记刘少奇(当时化名胡服)，华中工作均由其指挥，以上两个中央局由于领导得力，均从未出过重大损失。东南局书记项英，祖国东南半壁江山均属之。项英担子很重，他对抗日统一战线独立自主性的复杂性艰巨性估计不足，这大概又和他三年丛林生活，与外界隔绝，又未参加1937年洛川会议，对统一战线独立自主精神理解不多可能有关。
    江北形势就大不相同。正在新四军军部在东进、北上反复犹豫难于决断之际，第一支队司令员陈毅率部进入苏南宁、沪、杭地区，与日军战斗，也与蒋军磨擦，独立自主开辟战区，在困难中不断发展，新四军威震江南。1939年逐步派军渡长江向苏北发展，1940年大举过江，与来犯的蒋军顽固派韩德勤部一战，以自己的不断壮大的实力对付虚弱的韩德勤，将其击溃，巩固了苏北根据地。新四军一、二支队的举动向新四军军部作了启示。但军部仍以后勤部队太大太多踏步不前，日益陷入蒋军包围之中，虽然这时中央已多次电催叶项应迅速撤出皖南，但项英总是拖拖拉拉动不了。
    这就是皖南的以弱避强而不避和江北部队的以实击虚而得胜的经验。
    与此有关，新四军还有一个内部统一和对外统战的问题。
    新四军军长叶挺是北伐名将，又是南昌八一起义领导人之一，但在1927年12月广州起义失败后受到不公正批评，退出共产党到欧洲去考察了几年，抗日战争前即已回到澳门，1937年回国请缨抗战，蒋介石由于叶挺系非中共党员，企图拉拢他，把新四军变为国民党军，任命他为新四军军长。这时他虽无中共党籍，他到延安，受到盛大欢迎，与毛泽东长谈数次，党中央支持他担任新四军军长。作为东南局书记和军政委身份的项英，中央一再叮咛他搞好与叶挺的关系，但实际上项英对叶挺产生一些难于言说的矛盾。外表上相互尊重，实际上叶挺并无军事决定权。叶挺的军事指挥艺术和丰富经验，未受到重视。二人之间是是非非，恐怕项英要负主要责任。
    1939年5月，党中央委托周恩来前往皖南传达党的六中全会精神并了解新四军情况。周恩来以国民政府军事委员会政治部副部长合法身份穿行于蒋军驻地之间，他这次皖浙之行，捎带探望故家，实为政治活动。他在新四军干部会上指出，新四军发展方向有三原则：一，哪里空虚，我们就向哪里开展游击战。二，哪个地方危险，我们就到哪里去，创造新的根据地。三，哪里只有日军伪军，我们就到哪里去。可以减少磨擦，利于抗战。周恩来指出。新四军地处中国东南，任务重大，愈向敌后，愈能发展，愈深入群众，愈能创造根据地。在与项英单独谈话时，周恩来指出叶是自己的同志，是中央同意他暂时留在党外对党的事业有利，他的非党身份有利于他在蒋军中的统战工作，要尊重他的军事指挥权。
    但周恩来的面示，项英并未落实。
    项英除了不应该长期驻扎皖南之外，还有一个严重问题是没有建立自己的根据地，新四军军部所在之地全是国民党辖区，新四军已不可能插手进去建立第二政权，这更说明了挤在皖南的错误的严重性。周恩来明确指出新四军要到日军伪军的地方去，意思就是抢占地盘建立自己的根据地，不同蒋方磨擦，这个意思不知为什么不被项英理解其深意，新四军在云岭—住三年，所有地方官员都是国民党委派，所有粮饷费用，都要依靠第三战区顾祝同发给，自己不能自力更生。蒋介石下令卡住新四军的脖子，不发粮，不发饷，不发枪炮，不发弹药，不发医药，制你于死命。革命的根本问题就是夺取政权，这是马克思主义的常识，只有武装而无政权，武装力量就无法生存。华北和中原的情况就不是这样，在那里随着我军的进驻，早就建立了许多大小不同的抗日根据地，有了自己的立脚点，要人有人，要粮有粮，一切走群众路线，人民支持我们，我们站住了脚，什么反动力量我们都不怕了。
    而新四军在皖南所占之地，没有建立自己的政权，不成根据地。一切生存费用全靠国民党发给以及一点华侨捐物。大家都佩服项英生活作风很好，艰苦朴素，风餐露宿，但他不能使新四军免于败亡。由此可见懂得战略是治军的首要问题。
    同国民党讲抗日统一战线本来就是相对的，在抗日这一点上讲统一，推动它抗日，一切抗日力量团结起来，但绝不能什么都统一。统一战线的前提就是独立自主的方针，“地无分南北，人无分老幼，皆有守土抗战之责任”，凡有日伪之处，我们都可以去打仗，去建立抗日根据地。千万不可把自己的手脚捆起来，让蒋方把我们统一了过去。各打各的仗，各算各的账。经过了大革命失败和十年内战之后，我们还不了解蒋介石是个什么货色么？别看他在西安事变之后见了中共高层领导人笑容可掬，内心里却绞尽脑汁要把共产党一网打尽。这就是蒋介石的统一战线算盘，我们不要当傻瓜，以其人之道，还治其人之身，我们就是要不断壮大自己，最后要建立一个新中国。对这个重大战略问题千万不可等闲视之。西北和华北，我军虽也与蒋军为邻，但我军有抗日根据地，我军有政权和群众支持，故我军能发展和壮大。皖南新四军就吃了这个亏。身负东南一方重任的项英同志对这个问题似乎领悟不深，不然他就不会呆在云岭三年之久，看不到自己脚下快要火山爆发。
    这就是上面所说教训之二，对内统一，对外统战，内部统一思想，才能对蒋介石讲统一战线。
    教训之三是，失之东隅，收之桑榆。皖南事变，我们惨败了。但是我们从来不说新四军全军覆没，只能说军部覆没(也逃出了少部分人员)。新四军的一部分早已渡过长江，在苏北皖北广拓领土，披荆斩棘。后来新四军大部也渡江北上，新四军还在，新四军这块牌子还在，不但在，而且大肆扩张，成为后来的华东野战军。这首先要归功于党中央的战略领导和陈毅、粟裕、刘少奇以及其他许多领导同志。他们在1939年形势危急之际，一、二支队首先以突然行动，东进苏南，活跃于沪杭之间，然后，渡江作战。以盐城为中心，抗敌扫顽。开疆拓土，声威大震。如果新四军军部早有战略眼光，甩开皖南，不与国民党去挤那尺寸之土，改而向东向北发展，建立自己的根据地，哪有后来的痛哭之日。
    可是天无绝人之路，失之东隅，收之桑榆，东边不亮西边亮，只要领导者意志坚强而又灵活机动，总是有办法的。新四军军部完了，一个新的新四军军部却在苏北建立起来。蒋介石在重庆宣布撤销新四军番号，叶挺、项英革职查办。但中共中央在延安宣布陈毅为新四军代军长，刘少奇为政委，重建新四军，军部之下扩大为七个师，从此这个新的新四军就再不受国民党政府的指挥了，哪里有敌人，就往哪里打，无法无天，南征北战。真是坏事变成了好事。共产党这一步棋大大出乎蒋介石的意料，这是他在军事上的大败。
    蒋介石还有政治上的失败。1940年11月9日，何应钦和白崇禧先向朱德、彭德怀、叶挺，项英发来一个皓电，以上压下的口气，命令新四军和八路军一律移至黄河以北。朱、彭、叶、项回了一个“佳”电，(出自毛泽东手笔)委婉地表达撤军之难，希望新四军只撤到江北。这封“佳”电全是文言，文章很长，文词典雅，以下级对上级的口气既有让步又有不得已的苦衷，入情入理，一切正义之士读了无不动容。当时像我这样的党员干部远在西北，反复读了这封“佳”电，很受教育，认为是篇奇文，一定会在国统区广大中间人士中引起广泛同情。但这封佳电丝毫打动不了那一帮反动派之心，何白二人又来一个“齐”电，仍坚持前令。这一电已是1940年12月8日。蒋介石武力解决之决心已下，调动七个师兵力，准备好了围歼新四军军部。1941年元旦刚过，就大战爆发，围歼奉令北撤的抗日部队于皖南茂林。
    写到这里。本想论及事变骤起，军部指挥失当。不分散有序地冲出去，却与强敌死拼，继而自发逃生，伤亡惨重。但由于作者不在现场，现在也众说不一，这里只得略而不谈。
    事变发生后，蒋介石封锁报纸发表事实真相，反而宣布新四军叛变。中共方面也毫不示弱，针锋相对，由中央军事委员会负责人发表谈话，以命令口气要对方严惩罪魁祸首，释放叶挺和被俘人员，释放所有政治犯，审判亲日派首领……周恩来在重庆《新华日报》不顾国民党禁令发表自己的大字手迹“千古奇冤，江南一叶，同室操戈，相煎何急！”“向江南死难烈士致哀”。发出最沉痛的悼念和最强烈的抗议!此事在国民党统治区引起舆论一片哗然。国民党在军事上似乎占了一点便宜(其实它在苏北大败)，在政治上却打了一场败仗，大失人心。蒋介石亲口答应以后再不会有剿共军事了。这一事件其实开始了一个新的转折点：国共两党关系已由敌大我小，敌上我下，敌强我弱，敌占优势我居劣势的关系，一变而为双方平等谈判的关系，这是一个极大的变化。虽然蒋方在军事上仍居于优势地位，但在政治上已处于平等地位了。这同抗日初期已大不相同。那时蒋介石居高临下的架子实在叫人难以忍受。经过几年的磨擦和反磨擦，打击和反击，使蒋介石不能不认识中共是个实难对付的对手，不得不平起平坐了，从此以后，才开始了以后几年不断的谈判。所以皖南事变，我们有所失，也有所得，其失也哀痛，其得也壮伟。再往后我们越发强大，抗战胜利时我军已达百万之众，蒋介石被迫举行重庆谈判，中共已占上风，谈谈打打，打打谈谈，到1947年全面内战爆发时，不过三年，蒋方全面崩溃，新中国建立起来。回顾1941年皖南事变蒋介石的趾高气扬，可怜是南柯—梦。
    从皖南，看统战。抗日统一战线是伟大战略，坚决执行则战无不胜，拒不执行而左倒右倒，是死路一条。这就是令人难忘的历史教训。
    叶挺被蒋介石扣押，监禁五年。1946年经中共方面再三交涉释放出狱，中共中央批准了他的入党申请，4月8日乘飞机赴延安，途中飞机失事不幸牺牲，刚获人身自由即遭人生覆灭，命运之惨痛有如此者，悲哉!


首页 -> 2004年第4期

从我的家乡看办社

作者：孙瑞生

字体： 【大 中 小】

    一、农民是这样“自愿”入社的

    1954年的上半年，我在河北省唐县中学读初三。在课堂上政治课里讲到了农业合作化的优越性，诸如便于推广应用新技术、便于使用农业机械、可以进行较大规模的农田基本建设等等。我听着课，觉得很在理。同时，脑子里想起了我们村里的一个不足十户的小合作社。因为这个社的社员中，有我一个同学的家庭，所以我对它的情况，有较多的了解。这个社的成员，都是当时农村中比较贫困的农户。他们都没有牲口没有车，地里没有水井，当然也就谈不上井上的水车了。他们组成合作社后，耕地播种都是几个人合着拉犁拉耧；浇地，则是向有井有水车的地邻借用，趁着人家不用的时候使用（通常都是午休或夜晚的时间）。水车也是几个人合着拉。因为他们确实是按自愿原则组织起来的，所以社员之间的关系非常融洽，可说是齐心协力。自1952年建社，经1953年到1954年，社员的生产生活状况都有了明显的改善和提高。当时我只有十五六岁，在课堂上听了那一番道理，才知道原来这几户贫困农民竟是代表了一种新型的、先进的生产方式。我对这几户农民，不知不觉中产生了一种敬佩之情。并且对于父亲迟迟不想入社而感到遗憾。我决心在回家的时候力劝父亲尽早入社。我觉得如果父亲再不入社，我这个中学生很没面子。
    于是，一次探家时，我便把从课堂上“趸”来的那些有关农业合作化的知识向父亲兜售。没想到，老师用了一节课的时间，便轻而易举地把“优越性”卖给了我这个中学生，而我磨破了嘴皮子，也没把“趸”来的货卖给父亲。他的理由很简单：我家有牲口有车，地里有水井，井上有水车。而那些社员则是要啥没啥。因此，我家入社，肯定是干吃亏。他这么三言两语，便把我弄得张口结舌，呱呱背熟的那几条“优越性”一下子不知跑到哪里去了。
    以后的几次探家，每一次我都试图再劝父亲。起初，他还驳我两句，到后来就干脆不理我了。我一怨父亲太顽固，二怨自己没本事说服他。
    暑假到了。当时初中升学考试，实行地区统考。我和班上几个功课好的同学对本地可以报考的那些学校都不满意，就结伴到北京考学。因为我们报考的那个学校考期很晚，所以在北京呆了二十多天才考完回家。
    回到家，父亲告诉我，他入社了。我问他是怎么一下子想开的。他说：“哪是什么想开了，是不入不行啊！”
    原来在我赴京赶考的这段时间，县里下来了几个干部，那天是晚上，他们召集村民开会。会上他们讲了一番农业合作化的大道理，就让人们报名入社。但只有十几户报名。散会之前干部讲话：“农业合作化是农民致富的康庄大道，因此县委派我们下来，给大家讲道理。县委要求我们，这次下来，务必把大家引上这条康庄大道。县委还要求我们，一定要坚持自愿的原则，今天入社自愿，以后退社自由。绝不允许我们强迫大家入社。今天大多数人都没有报名，看来是我们没有讲清楚。我们有耐心，也有信心，一定要把道理给大家讲清楚。让大家高高兴兴地加入合作社。明天晚上，凡是今天已报名的，可以不来了；而没有报名的，务必还要再来。”
    第二天开会，再讲一遍“道理”，又让大家报名。到散会前又有十几户报名。
    散会前，干部讲话的内容，与昨天的一样：已报名的，明天可不来了，没报名的，务必再来。
    第三天、第四天、第五天……起初县干部还讲几句，到后来，干脆就什么也不讲，只等着人们报名了。大家你瞪着我，我看着你，熬呀熬呀，熬不住了，报上名，就算解脱了。
    父亲终于也熬不住了，只好把心一横，作为最后一拨中的一个，报上了自己的名字。
    我听了父亲的叙述，并没有因为他终于入了社而高兴，倒是为县里干部们这软中带硬的工作方法而感到迷惘：这样搞起来的合作社能给农民带来好处吗？
    暑假后我到北京上学。在学校我经常一阵阵想起父亲，想起家乡那些合作社。父亲能做一个好社员吗？合作社能办好吗？
    放寒假时，坐在回家的火车上，这个问题一直在我脑子里萦绕盘旋。
    回到家，父亲告诉我，那个社根本就没有办起来。一个多月后，县干部走了，社也不声不响地散了。

    二、退社风潮是怎样制止的

    转眼我已在北京读书一年多了。1955年冬，从报纸上广播里看到、听到，全国除了一些少数民族地区之外，绝大多数农民都入了社，在全国范围内基本实现了农业合作化。这时的合作社不是1952、1953年的那种几户、十几户组成的小社，而是几十户、几百户的大社，叫高级社。
    我的家乡自然也不例外。
    至于这个“奇迹”是怎样制造出来的，我已不需问人了。如果说，1954年，那些县干部们嘴上还说说自愿原则，到1955年，他们已决心不再受什么自愿原则的拖累，干脆“合作没商量”了。
    1956年春节，我照例回家度寒假。
    大约是从1955年底（阴历），村里就陆陆续续有人找到县驻村干部程某，要求退社。到春节前，要退社的人越来越多，合作社大有天塌地陷之势。
    正月的一天，程某召集全村“社员”开会。会上他愤然陈词：“这些日子以来，人们一个个要求退社，这完全是因为有坏分子（当时还不时兴‘阶级敌人’这个字眼）捣乱。这个坏分子就是孙老先。”他说的孙老先是个中农。“对这样的坏分子，我们决不能手软，必须严厉打击。现在我宣布，把坏分子孙老先捆起来，押赴公安局法办。”他当即命令两个民兵，把60多岁的孙老先捆了起来，拉到众人面前低头站着。程某继续讲：“孙老先到处散布流言蜚语，煽动人们退社。所以遭到今天这样的下场。我知道，还有那么几个人，跟孙老先是一路货色。今天，我暂且放你们一马，看你们今后的表现再说。”
    散会后，孙老先被押送到了公安局。
    全村那些闹着要退社的人们，一下子便都偃旗息鼓了。
    过了一个多月，退社风潮平息了，孙老先也被糊里糊涂地放出来了。
    自此，我家乡的农民，也和全国绝大多数农民一样，在农业合作化、人民公社化的“康庄大道”上，一走就是二十多年。
    在那以后的二十多年中，社会上流行一句话：“阶级斗争，一抓就灵。”
    每一次我听到、看到这句名言，脑子里就会想起孙老先老人那被绑送的一幕。

    三、收购谷草的故事
    1956年上半年，我因病休学在家。大约是四月的一天，我在屋里看书，隐约听见一阵争吵声从邻居王家传来。很快地，声音由低到高。我放下书本，出门去看。原来，一个陌生的男人在和王大妈争夺一把谷草，嘴里还大声吵嚷着。那年我十九岁，正是血气方刚之际，又自以为是在北京读书的学生，眼见大妈受欺侮，岂能坐视不顾？便三步两步赶过去。我愤怒地命令那陌生男人：“住手！你是哪儿来的？要干什么？”此时，原本站在门外看热闹的十几个男女老少都已随我来到现场。那陌生男人听我的口气，本能地松开了手中争夺的那把谷草，转过脸来，喷着吐沫星子冲我说：“嗬，你问我是哪儿来的？干什么？好，我就告诉你。我是大社的副社长，是奉社长之命来收购谷草的，遇上了这个顽固女人，她愣是不肯卖。我倒要问问你，你是干什么的？竟敢挡我的横车？！”我高傲地说：“你别管我是干什么的，路不平有人修，事不平有人管！像你这样跟土匪似的欺负老百姓，谁都可以管！你说你是收购谷草，那就是买。既是买，为什么还要夺？！”这时王大妈告诉我说：“什么买？他们根本就不给钱。说是记上账，其实以后也不会给钱！”那位副社长火冒三丈：“好，你说我是夺，那好，这谷草我还是不收了，误了事就冲你说了。走，你跟我到大社办公室去！”
    “去就去，我还正要找个地方告你这个土匪作风呢！”
    五分钟后，我跟他到了大社办公室。原来从1955年冬，一夜之间实现了全国农业合作化之后，合作社的规模一大再大，先是一村几个社，后来全并成一村一个社，再后来又合成了六个村一个大社。这时的大社社长，已相当于此前的乡长了。
    一进办公室，那位副社长就冲着一张方桌后面的一个年轻人喊：“王秘书，这谷草没法儿收了，又有坏人挡横车！你看怎么办吧。”说着他便气呼呼地坐在了一条板凳上。这位王秘书不问青红皂白，“啪”地一声把桌子拍得山响：“说，你是怎样破坏郭副社长的工作的？”这时我已坐在他对面的一条板凳上。见他拍桌子，我也重重地拍了一下：“你还别这样诈诈唬唬的，你以为谁会怕你不成？我问你，你是干什么的？”
    “告诉你，我是大社秘书。我现在要你老老实实交代，你是怎样破坏副社长工作的？”
    “噢，听你两次说刚才那人是个什么副社长。我问你，在这里是不是随便长个脑袋就可以当副社长？！”我冷笑一声。
    “王秘书，你消消气，我来跟他谈吧。”这时有人跟他说话。我回头一看，原来是本村的马国庆。我随即喊了一声“国庆叔”。他拍了一下我的肩膀，喊着我的乳名：“走，咱们到那个屋去谈吧。”我跟他到对面的一间屋。他指了指方桌前的一条板凳，让我坐下。他走到桌子后面坐下：“怎么回事？你不是在北京上学吗？怎么惹着大老郭了？”他问。
    我把事情的原委述说了一遍，最后又加了两句：“听说他还是个副社长，可看他的表现，简直就是个土匪。他哪是做工作，明明是在破坏党的威信，损害党的声誉嘛！我敢说，如果刚才那一幕，让毛主席遇上，绝对会就地撤他的职。”
    “你在北京读书，哪里知道这农村的情况。工作难做呀！说实话，你要是斯斯文文的，许多工作还真做不下去。”
    他又接着说：“哎，我跟你说，你这几年不在家，农村的好多情况你不知道，以后再遇上这种事，可别再瞎掺和了。说真的，今天你是遇上我了，要不然，他们揍你一顿，你也没处说理去。”
    “国庆叔，我还没问，你在这儿是什么官儿呀？”
    “我是社长，要不然，他们才不肯把你交给我呢。你呀，回家去吧。”
    我走到半路上，老远就看见父亲惶恐地从对面走来。一看见我，便生气地说：“你不好好看你的书，给我惹什么祸？他们没有怎么着你呀？”


首页 -> 2004年第4期

不尽哀思念宝桐

作者：金　凤

字体： 【大 中 小】

    相知相爱50年、风雨同行伴终身的宝桐走了，我不能吃也不能睡，撕心裂肝的痛啊，天人永隔的痛啊！世界上最疼爱我的宝桐走了，你怎么忽然不见了呢？怎么会突然消失了呢？！
    泪眼迷离中，我看到你超负荷重载的一生：你悲惨的童年，屈辱的少年，奋起英勇搏斗的青年，看到你和我的相识相知、悲欢离合，看到你情系蓝天、梦驰太空……
    你出生在辽宁省抚顺市郊赵家堡村一个赤贫家庭。家中地无一垄，在祖坟边盖了两间土坯房。父亲打工谋生，养不起家。母亲刚过30岁，贫病而死。两岁多的小妹妹不知道母亲已死，还爬在母亲身上要奶吃。你哭着把妹妹拉开，用绳把妹妹捆绑在炕上，一路哭着去找打工的父亲报信。七岁的孩子啊，半夜走过坟场，只见“鬼火”（实为磷火）闪烁，狼狗嚎叫，浑身直打哆嗦，还得摸黑前行。以后你多次梦到这恐怖场景，常常从恶梦中惊醒过来。父亲有病还得打工，你带着小妹妹在姑姑、大姨、姐姐家辗转讨吃。世上没有白吃的饭。七八岁的你必须上山打柴、下河挑水偿还饭债。呼啸寒风中，你稚嫩的双肩背着高过你半身的柴禾，几步一个筋斗，跌跌撞撞赶到亲戚家，冷饭也没给你留一口，小妹妹饿得直哭。小妹妹终于饿病而死，你抓起一领破席，包着亲爱的妹妹，哭着把她埋进村边坟地。你幼弱的手啊，无法把坑挖深。第二天，你去看时，小妹妹已被狼狗吞吃，你哭得昏倒在坟地。这些都是你我第一次长谈时告诉我的，你童年的悲惨深深震撼了我。
    你从小好学，常在小学堂外偷偷听课。老师被感动了，让你上了一年学。你穿了姐姐一件蓝布旗袍上学，自然让同学讪笑。中午，同学都带了饭来吃，你没有吃的，代同学做功课，人家送你半个窝窝头，你三口两口吞下去，“比吃奶油蛋糕还香”，你后来不止一次对儿女们说。你学习成绩最好，交不起学费还是失学。11岁时，你打工的父亲全身浮肿而死，你成了孤儿，全靠自己谋生，给地主放猪放牛。占领东北的日军出外打猎，打死一头猪娃。管家无情的皮鞭打得你皮开肉烂。满腔仇恨强压在你心头。13岁，你进抚顺日本工厂当了一名童工，受尽当亡国奴的屈辱……
    1945年8月15日，日本投降。你挺起腰来，从奴隶变为主人。你立即参加抚顺工人纵队，配合苏联红军，和日本关东军打了一仗。你参加辽东军分区、辽宁军区、东北军区，在极艰苦条件下和美式装备的国民党军队激战，曾经50天没吃过一顿热饭。战斗中你勇往直前，立功受奖，被保送到东北军政大学学习。你参加了辽沈战役、解放抚顺和武汉三镇等战役战斗，英勇作战，为中国人民解放事业作出积极贡献。
    1949年新中国建立空军。由于你在陆军表现出色，你被调往第四航空学校学习，成为新中国第一代飞行员。航校学员大多是中学生，也有大学生。而你只上过一年小学，一年军政大学，文化程度最低。但你顽强拼搏，在全班第一个放单飞。训练你的苏联教员最欣赏你，总夸你学习刻苦，勇敢，细心，悟性又高。
    抗美援朝战争爆发，你随刚组建的空三师奔赴前线，先后担任中队长、大队长、团长。空战中，美国飞行员大都飞行过两千多小时，你们只飞行六七十小时，敌我力量十分悬殊。但你不惧强敌，沉着冷静，机智勇敢，骁勇善战，第一次参战就一举击落两架敌机，首开全师实战歼敌纪录。以后你又首开全师击落美国王牌飞机F—86纪录，而且也是一举击落F—86两架。空战中你共击落（7架）、击伤（两架）敌机9架，创空军击落敌机最高纪录，荣立两次特等功，被授予空军一级战斗英雄称号。你直接指挥的中队击落击伤敌机17架，创全师中队空战最好战绩。全中队五名飞行员，一级战斗英雄一名，二级战斗英雄一名，一等功臣一名，二等功臣两名，人人建功立勋，被授予英雄中队称号。
    对这些战绩，你谈得很简单，往往几句话带过。你对我谈得最多的，是空战中牺牲的你的战友：团长孟进、大队长牟敦康和你的僚机范万章。你慨叹，是这些烈士用鲜血和生命赢得抗美援朝战争的胜利，你永远怀念他们。
    泪眼朦胧中，我又仿佛看到从天津驰往北京的火车，列车上我们第一次见面的情景。你和张积慧、刘玉堤等志愿军归国代表于1952年7月下旬来北京参加解放军建军25周年纪念。当时我是《人民日报》抗美援朝组记者，提前赶到天津，上了火车，便于抓到独家新闻。
    我和你们同坐一个车厢，无拘束地谈了起来。刘玉堤二十八九岁，比较老练。你最年轻，二十四岁，最腼腆，话很少，脸上红扑扑地，热情中透出憨厚，严肃而又英俊。
    火车到了北京前门车站，欢迎的人群把你们抬了起来，学生们追你们到西单旅社，将你们团团围住，采访根本无法进行，不少记者干着急。我庆幸自己提前赶到天津，在火车上采访了你们，结合欢迎现场情景，我赶写了《人民热爱志愿军空军英雄》，发表在《人民日报》。
    任务完成，我忙别的去了。意外地，接到你的电话，说总政决定你们三名空军代表要留下来向首都人民作报告，你们没有准备，你想请我帮你写篇报告稿。为“最可爱的人”服务义不容辞。我下午赶到旅社，和你谈了六七个小时，被你从逆境中奋起拼搏的勇敢和力挫强敌折服，更为你高尚无私敦厚朴实的品质感动，一个通宵赶写了六千多字的报告稿。第二天早晨交给你，你仔细看了，高兴地说：“想不到你出手这么快，不简单”，似乎很欣赏我的工作干劲和效率。
    我们谈到生死观。我问你，每次空战，你都面临生死考验，你是怎样想的呢？你说，童年少年生活悲惨，活得艰难，犹如一根被践踏的小草，随时可能死去，死得无声无息，死得毫无价值。参军后，懂得阶级、民族、国家的责任和价值，为阶级的解放而战斗，为新中国的成立而战斗，为保卫祖国和人民而战斗、牺牲，非常值得。作战多了，每次想的首先是如何消灭敌人，个人生死常常置之度外！
    你的话震撼了我，让我看到你水晶般纯净的心灵。我们彼此交心，互相吸引。一个星期六的晚上，我们相聚在天安门金水桥畔。广场上高音喇叭播放着欢乐的歌曲，不少青年在翩翩起舞。你似乎被这种和平欢乐的情景迷住了，但你很快要赶回前线，投入战斗。你希望确定我们的关系。我担心恋爱会影响你的战斗。你毅然说：“决不会的，爱情只会给予我更多的勇气和力量，去保卫你和祖国人民。”
    我被你深深感动了。但从小坚持妇女独立、事业心很强的我还是提出“约法三章”：坚持记者工作，不能很好照顾家庭；不当随军家属；采访对象多半是男同志，希望你不要有大男子主义，要充分理解、信任和支持我的工作。
    你仔仔细细地听了，认真思考后，爽朗地一口答应，并终身承诺，一辈子支持我的工作，尽管这样做给你带来许多不方便。
    1953年8月5日，我们在空军招待所结婚。婚后不到一个月，你和张积慧、王华清等六位飞行干部到苏联莫斯科空军学院学习。这对你又是一场严峻的考验。你只上过一年小学，一年军政大学，十个月航校，没有学过中学的代数、几何、三角和大代数，也没学过俄文，却要用俄文直接学微积分、高等物理、空气动力学、《联共党史》、《世界历史》、《世界地理》、飞行指挥理论等正规大学课程，艰难可想而知。你又是超负荷地顽强拼搏，六个学员中你学习成绩最好，受到空军司令刘亚楼的表扬。
    然而，过重的学习负担还是把你压垮了。1955年，你不得不回国治疗。1956年初，著名胸外科专家吴英恺给你动了手术，从你肺部割去鸡蛋大充满结核菌的肺瘤。他极其高明的手术加上你坚强的事业心，终于使你手术后重返蓝天，虽然你的肺活量已失去三分之一。你在保定、涿县航校工作，一两个星期回家一次。
    我也经常出差，一出差一两个月。我们一年相聚的时间至多几十天。你从不抱怨，还说，虽已结婚，仍过单身汉生活，吃饭在食堂，衣服自己洗，好容易周末回家，碰上我出差，还得“独守空房”。你怕我过意不去，又笑着说，这样也好，可以有更多时间投入工作。你是多么体贴和全力支持我的工作呀！我内心充满对你的感激之情，为你无私的爱自豪。为有你这样体贴的丈夫而备感欣慰。
    俄国著名作家车尔尼雪夫斯基在他的名著《怎么办》中曾说，爱一个人，就要使所爱的人更高尚、更幸福和更快乐！你正是不折不扣地实践着这句名言。尽管这使你自己生活上有许多不方便。宝桐、宝桐，如果说，我能一辈子坚持十分辛苦、常常顾不上家的记者工作，有所成就，完全应归功于你牺牲了个人家庭生活对我的全力支持和终身支持啊！
    我对社科院新闻研究所的研究生和首都女记协的女记者、女编辑讲课时，常说，一个女记者如果在事业上要取得成功，必须有一位十分谅解、体贴和支持你工作的丈夫。我很庆幸有你这样无私爱我和支持我工作的丈夫！
    我永远记得，1956年我生第一个女儿，你赶到医院，给我送一大捧娇艳欲滴的玫瑰花。这在50年代可是件稀罕事。同房的产妇都用惊奇羡慕的眼光看着我，我感到分外甜蜜。1957年生儿子、1963年生小女儿，你都同样送来鲜花，同样给产房带来温馨幸福的气氛。我深信，只有始终热爱着妻子的丈夫，才能这样做。
    我永远记得，1958年我30岁生日，你送给我一张精致的玻璃面书桌，让我在这可爱的书桌上更愉快地写作。你的关心多么细致、周到！你还用你那双操纵喷气式战斗机灵巧的双手和一颗挚爱的心，给我雕刻了一个寿星像，表面加上椭圆形的凸面玻璃，里面镶嵌了我的小照。你亲手制作的生日礼物，令我格外珍惜和感动。
    你还拿了我1955年去浙江沿海大陈岛采访时穿军装的照片，到前门大街景德镇艺术瓷器服务部，从景德镇定做了一只精美的瓷盘，瓷盘上永远留下我27岁身穿军装英姿挺拔的面容。这瓷盘历经劫难，靠你细心保护，至今兀立在客厅书架上。
    你感情细腻深沉，心灵手巧。每逢我出差回来，常看到我们的房间被你用心重新布置过了，显得更温馨更有诗意，使我感到意外的惊喜。你的生活经验比我丰富，每当我出远门，你总帮我准备行装，还要帮我这个经常遗忘东西的粗心妻子检查一下，有没有遗忘什么。
    1966年，我们已有了三个可爱的孩子。你是个体贴的丈夫，慈爱的父亲。每逢你周末回家，星期天，我们总带着孩子们去中山公园、北海或陶然亭玩半天，给孩子们带来极大的兴奋和欢乐。你总惦记着给孩子们买玩具和小人书。十岁的女儿和九岁的儿子，他们的儿童书籍已装了一书架。我们结婚十几年了，感情依旧如新婚时那么炽热。中国有句古话：“小别胜新婚”。我们常常小别，因而时时处在新婚般的甜蜜依恋中。
    “文革”风暴骤起，一夜间，人民日报社被夺了权。“中央文革小组组长”陈伯达是人民日报社工作组长。我不是当权派，群众也没给我贴什么大字报，我在“红卫兵”监督下采访、写作。
    你工作的航校也闹起来了，你很少回家，回家时我们忧心忡忡，关起房门讨论时局和国家大事。
    张春桥派上海解放日报社的鲁瑛来《人民日报》主持工作，他让我写一篇歌颂“第三代”（红卫兵）的文章。我采访了当时红极一时的北京红卫兵“五大领袖”聂元梓、蒯大富、谭厚兰、韩爱晶、王大宾，写了两个月，文章难以完成。
    你知道我的难处，更了解我的脾气。你劝我：“你老写奉命文章，写不出来不要硬写，不要写以后自己看了会脸红的文章，不要赶时髦、赶潮流！”你是多么理解我啊。尽管鲁瑛一再催促，文章终于不了了之，使我避免了歌颂“红卫兵”的尴尬，我真的十分感谢你呀。
    1967年1月，全国刮起“造反派”夺权之风。我到北京郊区怀柔县采访。一位副县长对我说，春耕生产即将开始，如今全县机构瘫痪，无人管生产。如果农业生产垮了，老百姓是要挨饿的呀。我找了“造反派”，说服他们“解放”一批副职干部，成立了“抓革命促生产火线指挥部”，农业生产有人管了。
    我写了一个直送中央的“内部情况”，周总理看了，立即送毛主席。毛主席让全文发《人民日报》一版头条。全国各地纷纷仿效，成立了工业、农业抓革命促生产火线指挥部。工农业生产有人抓了，周总理很高兴，江青很恼怒，说总理是“用生产压革命”。
    我到了湖北汉口，只见马路上一批批“保皇派”工人和劳模头戴纸糊的高帽子在游街，有位全国劳模还戴了顶铁帽子。我数了一下，足足有六千顶“高帽子”！这是湖南农民运动中农民对付地主的呀，怎么可以用来对付工人？！我提笔写了第二个重要情况，提出这样做严重伤害了工人群众。
    这第二个情况也起了作用。“中央文革”下令，禁止“高帽子游街”、“解放了”一批劳动模范和工会干部。这让你我在愁闷中多少感到些安慰。
    1967年9月，我到上海采访。驻上海空军部队的一位宣传处长找我，说他们“要用毛泽东思想占领天空”。这是什么意思？原来他们想用主席语录指挥飞行，即在下达飞行指令前加上一句语录。这在当时打电话时是常用的。但若用在飞行指挥上，飞行员如一时反应不过来，会出现机毁人亡的重大事故。

[2]


首页 -> 2004年第4期

不尽哀思念宝桐

作者：金　凤

字体： 【大 中 小】

    我忍不住了，提笔写了第三个“情况”。这个“情况”触怒了吴法宪，前面的“情况”得罪了江青。
    1968年5月15日，陈伯达下手令，将我关在北京卫戍区，一关就是五年。不许探望，无人过问。我在牢房以泪洗面，背熟了语录和毛选，通读了《马克思恩格斯全集》和《世界通史》。
    你也受到空军审查，从佳木斯查到海南岛。幸亏你是三代贫农，历史清白，作战勇敢，实在查不出什么政治、历史问题。但当时空军司令吴法宪下令，立即离婚，还让空军组织给你找个“造反派”对象。我在监狱一无所知，你没有到法院签字，“离婚”由空军包办，让一名干事代你签字。
    你所在航校干部果然奉命给你找了十几个对象，你一一拒绝，顶了三年半。航校领导说，你再不结婚就是对王金凤还存在幻想，还在等着她，她也许早就死了！你绝望了，担心再顶下去，自己会被抓起来，三个年幼的孩子势必流离失所，落入你童年悲惨的命运。迫不得已，1971年12月，经组织介绍，你和一名工厂技术员结婚。一年半后，1973年6月，在周总理关怀下，我出狱了，回人民日报社恢复工作。
    你向空军请假，要求到北京看望坐牢五年的我，竟用了半个月时间，才得到批准。一夜长谈，我完完全全谅解了你。我们同心协力，在十几个机关辗转奔走三年半，尝尽人间酸辛苦辣。你夹在两个女人中，处境比我更难。我明确告诉那位女士，我并非和她争宝桐，也不是宝桐抛弃她，而是反抗，反对“文革”造成的悲剧。她自然不理解。你既要坚持工作，还要花极大精力处理这一棘手问题。你从北京回到锦州，立即住在办公室，和那位女士分居三年半。你还要竭力安慰我，三年内写给我三百多封信，平均三天给我写一封信。我自然也如数写给你。我将这些来信一一编号，似乎我们又重新恋爱一次。你心情苦闷，猛抽廉价雪茄，健康受到极大损害。四十出头，两鬓见白。我的体重一年内下降六十斤，骨瘦如柴。两人相见，凄然泪下。
    1976年春天，锦州法院准备判决你真正自愿的离婚。那位女士上书江青，把你我要求复婚和所谓“右倾翻案风”挂在一起。江青大笔一挥：“慎重处理”。事情全部停摆。
    你我一时陷入绝境。我的五年坐牢，由江青、吴法宪而起。我和你的重新结合，又被江青阻拦。我对江青真正恨之入骨。当然，这绝不仅仅是个人的仇恨，整个国家已被江青一伙拖入崩溃的边缘。
    1976年10月，万恶的“四人帮”终于垮台。12月26日，锦州法院判决你离婚。同一天，北京法院撤销错误判决，你我恢复夫妻关系。历经人间难以言喻的悲欢离合，我们和三个孩子终于全家团聚。对那位女士我们倾家荡产从经济上给她补偿，还在北京给她找到她满意的一位干部，重新建立家庭。
    1978年，你调北京军区空军司令部工作，我们才结束长达25年的分居，生活在一起。这一年，我俩50岁，已达“知天命”之年。
    我还是经常出差，你也常下部队。但你从部队回来，有我和孩子在家等着你。五口之家，其乐融融，这可能是我们家庭生活中最快乐的一段时光。
    1983年，你55岁时过早离休。你心情郁闷，设法排遣。悟性很高的你，用操纵战斗机的手，拿起雕刻刀，无师自通，创作了《飞行员之歌》、《雄鹰展翅》、《黛玉葬花》、《嫦娥奔月》、《堂·吉诃德》、《北京猿人》等几十件根雕作品，形神俱备，栩栩如生，受到行家好评，你还当选为全国根雕艺术家协会常务理事。
    三个孩子在逆境中奋发自强，都是硕士研究生，在各自岗位上努力工作。我们有两个可爱的外孙和一个可爱的小孙子，给你我晚年带来很大乐趣。
    宝桐，人民没有忘记你。1988—2002年，八一电影制片厂、中央电视台的《东方时空》、《夕阳红》、《半边天》及阳光卫视、凤凰卫视先后拍摄、放映了你我的专题片，“东方之子”的题目就叫《永远的英雄》。在《开国英雄》、《改革开放二十年》等文献纪录片中，也有你的镜头。新世纪开始，你还收到全国各地中、小学生和少先队员几百封来信。他们天真热情地“要向赵爷爷学习”，“长大了也要建功立业，报效祖国”。信中附着鲜艳的红领巾、他们亲手制作的小飞机、和平鸽、小星星和花结，有个孩子还起名“续航”，表示要努力继续你的航空事业。这几百封来信感动了你，让你感到后继有人，十分欣慰。
    你一生从事飞行事业，热爱和关心中国的航空事业。第一位宇航员杨利伟直飞太空，使你无比激动。你曾笑着对我说：“如果时光倒退25年，我可能成为宇航员”。我劝慰你：“每个时代有每个时代的要求和职责，你尽了你那个时代建立和保卫新中国的职责，不能奢求办不到的事。”你默然，依旧神往太空飞行。
    去年12月12日你走后，许多同志到我家吊唁、慰问。我充分领受并深深感激这一份份深重的友情和同情，也完全明白节哀顺变的道理，但还是沉溺在深重的悲苦中不能自拔。宝桐，宝桐，你这辈子对我照顾得太多太多，我对你照顾得太少太少，“文革”中甚至牵累了你。想到这里，内心的愧疚、自责难以抑止，哀伤的泪水难以抑止。
    我十分尊敬的前辈、清华老学长杨绛先生1月9日灯下写信给我，杨绛先生信上说：
    “料想你还沉浸在悲痛里，我非常同情。可是我的同情不能安慰你。据说，这种悲痛只有时光能治疗。（我也不大相信）
    “你多才多能，可以找些你认为必需做的事，或难以办的事，或任何有价值的事，一纳头地忙去，你也可躲避一下，不让悲痛占领你。我也曾试过，有点用。”
    杨绛先生的信写得何等好啊，她与众不同的开导深深打动了我。我要学会躲避悲痛，找些必需做的事，难办的事，有价值的事，一纳头地忙去。宝桐，宝桐，我深信你也会愿意我这样做的。
    我从悲痛中站起来，抬起头来，放眼望去，你正在蓝天驾机远航，不，乘飞船直驰太空，往宇宙深处飞去！等着我，宝桐，总有一天，我们会在天上相见！

[1]


首页 -> 2004年第4期

理解６０年前的老师林汉达

作者：袁　鹰

字体： 【大 中 小】

    林汉达师于十年浩劫中的1972年逝世，至今忽忽已有三十多年。我只在上海沦陷后期至抗日战争胜利后一年即1943年秋至1946年秋，从师受业，聆听训诲三年。但他的音容笑貌，依稀还在眼前，他的精神风范，更是终身难忘。其中最突出的，一是对民主政治的追求，二是对教育改革的实践。
    身处日本侵略者兽蹄践踏下的上海，当然没有民主政治可言。我们这些在抗日战争年代进入中学读书的青少年，一心只想到挣脱日本帝国主义者的压迫，不当亡国奴。虽然知道“五四”时代思想界先驱举起民主和科学两面大旗，为长夜漫漫的中国高悬两盏明灯，但是离当时的上海似乎遥远而渺茫。什么叫民主，并不清楚。因此，汉达师在教学中对我们灌输民主观念，就非常有吸引力。从他那里，我第一次听到林肯的民有、民治、民享三原则。他将这三条的原文“of the People，By the People，For the People”整整齐齐写在黑板上，也深深嵌入我们的头脑里。讲了林肯，又讲罗斯福倡导的“四大自由”(信仰自由、言论自由，免于恐怖的自由，免于匮乏的自由)，这可更是闻所未闻了。这些内容，同他讲授的教育概论课程并无直接关联，但他可能认为现代文明的观念，其实正是教育的根本。中国古代大学者韩愈的名篇《师说》开宗明义便说：“古之学者必有师。师者，所以传道、授业、解惑也。”韩愈将“传道”列为教师任务的第一条，放在“授业”之上，认为传授真理是做人的根本。若是“道不正”，授再多的业又有何用?记得当年汉达师讲述林肯三大民主原则之后，还发了一通感慨。他说：这三大口号非常美好，但中国现在根本行不通，中国还是大地主、大资产阶级和大官僚的统治，驾凌在老百姓头上，还有帝国主义当“太上皇”，就好像现在的上海。中国号称民国，英文称People’s Republic，可是老百姓连基本人权———生存的权利都说不上，还谈得什么别的权利，比如受教育的权利，更谈得上什么民主!他这番话，对我们很有振聋发聩的作用，尽管我们那时对民主政治只具有极其肤浅的认识。
    1945年8月日寇战败投降，反法西斯战争取得伟大胜利。民主、自由、独立、解放的浪潮，在全世界范围内汹涌高涨，势不可挡。中国国内形势也进入新的时期。蒋介石政府不得不做点民主姿态，装装门面，表示要适应世界潮流。邀请中共中央毛泽东主席去重庆，重开国共和平谈判，召开政治协商会议，发布停战令，这些虽然都是对国际国内装装样子，也毕竟有一点民主气氛，尤其是上海这样有关国际观瞻的大城市。上海人民首先是知识界人士、学生和工人，在中共地下党组织的领导和发起下，要求和平民主、反对内战独裁的群众运动风起云涌，一浪高过一浪。
    1945年12月，汉达师同马叙伦、周建人、王绍鏊、许广平、郑振铎等几位先生共同发起组织中国民主促进会。当时，一些有影响的进步的教授学者文化人常有机会在上海各种集会上用各种题目大声疾呼，号召人们关心国家大事，关心中国的前途，特别是呼吁民主政治，要求言论、集会自由，马叙伦、沈钧儒、郭沫若、史良、林汉达、邓初民等几位先生，隔几天便会出现在学生、工人、教师的集会上。我们在学校里不大见到汉达师，但常看到他出现在群众集会的讲台上。他演讲时深入浅出，通俗易懂，宁波口音的普通话，特别受群众欢迎。在玉佛寺公祭昆明“一二·一”死难师生的大会上，他说：“于再先生虽然死了，为反对内战争取民主而死了，但他还活在我们心里。同学们应该相信自己的力量，民主的新中国必定成功!”在天蟾舞台庆祝助学运动成功的大会上，他说：“助学运动给我们的教训，一是是非自有公论，二是团结才有力量，三是民主必定成功，四是自由必须争取。”在中山公园纪念“三八”国际妇女节大会上，他希望妇女“不做寄生虫，不做磕头虫，不做软骨虫。要团结，要做老虎，要学狮子吼。”在上海北火车站欢送各界和平代表去南京请愿的大会上，他说：“中国人民没有人愿意打内战。中国的主权属于全国人民，政府的官吏只是主人的仆人。但是今天不是主人当政，而是仆人当政，我们要恢复主人的权力。我们的代表就是要吩咐仆人立刻放下武器。我们不能让仆人把主权送给外国人。现在我们的代表到南京请愿，假如不成功。我们就第二次再去！……”那时人们的心理是去南京请愿，要求蒋介石政府停止内战。汉达先生将民主政治主人和公仆的关系讲得如此简单明白而又如此精辟透彻，当天另外几位的演讲者恐怕都是没有想到的。
    汉达先生对中国旧教育改革的决心，我们从入学第一天就感受到了。他将自己的代表性论著《向传统教育挑战》一书发给大家。他并没有宣布作为必读课本，而是启发我们思考。他说这是他个人的主张，欢迎同学们讨论、批评，并且愿意同大家辩论。这样，从一开始就改变了我们对大学教授那种俨然不可冒犯的印象，同他亲近起来。教育系同学有不少本人就是中小学教师，他们很快就被汉达师的新鲜教育观点所吸引，认识到旧教育制度中观念陈腐、思想僵化、束缚儿童少年天性、限制自由发展的种种弊端，面前突然展开一片新天地。
    汉达师改革教育的实践还可以举出两件实例：第二年有一个学期的国文课，没有教授讲课，而是组织同学分组讨论世界书局新近出版的一二十部话剧剧本。我当时自命为进步的文艺青年，对汉达师的举措虽然感到新鲜有趣，私下里却不理解：为何不讨论30年代左翼新文学或者苏联十月革命初期作品，却来读那些带有洋味儿的喜剧?不少同学却都很有兴趣，讨论时气氛热烈。汉达师有时也坐在我们中间，随意发言。前些年我偶然读到杨绛先生为她当年两个喜剧《称心如意》和《弄假成真》重新出版而写的后记，其中有这样一段话：“如果说，沦陷在日寇铁蹄下的老百姓，不妥协、不屈服就算反抗，不愁苦、不丧气就算顽强，那么，这两个喜剧里的几声笑，也可算表示我们在漫漫长夜的黑暗里始终没有丧失信心，在艰苦的生活里始终保持着乐观的精神。”读到这几句，我忽然想起当年在教室里讨论那批喜剧时的情景，大家高高兴兴，似乎完全(至少是暂时)忘却了教室外的黯淡岁月，也就体会到汉达师当年用心良苦了。
    有一个学期汉达师为我们教育系开了一门“新文字”课程，请一位北京来的齐铁痕先生讲授拉丁化新文字。上第一课时，他陪齐先生走进教室，讲了一番中国文字改革的前途和开这门课的意义(他本人那些年已经用拉丁化新文字编写了一些启蒙读物的历史故事)。齐先生一口京片子，身穿蓝布长袍，足登平底布鞋，很有京派学者风度。他费了许多工夫，才使我们这些“王黄不分”的江浙籍学生弄清Z、C、S和Zh、Ch、Sh的区别，他还编了口诀，训练我们熟悉“国语”的准确发音，要大家反复念“十个四，四个十，十个十四，四个四十，十个四十四。”今天，小学一年级学生就开始学汉语拼音，而60年前在大学文科课程中讲授拉丁化新文字，别说在沦陷区的上海，即使大后方甚至陕甘宁边区，可能也是极为罕见的。今天回想起来，更加敬佩汉达师这位教育革命家和革命教育家的创见和胆识。在那个年代，那个环境，拉丁化新文字是革命的左翼文化活动的组成部分，很有可能招来缧绁之灾以至杀头之祸的。
    哲人其萎，典范长存。我们现在正是强烈地呼唤民主政治，也正是深深感受教育改革对我们国家的发展多么重要，缅怀离开我们已经三十多年的林汉达师，更加感慨无际。


首页 -> 2004年第4期

兼俱学者风范的好领导郑惠

作者：徐庆全

字体： 【大 中 小】

    今年2月23日，是郑惠同志逝世周年忌日。
    犹记得，在2003年2月24日知郑惠同志去世的消息，我怎么也不敢相信。他住院时，我曾前去探望。虽然我知道他是肝癌，但从他仍旧谈笑风生的情形看，这病魔似乎与他不相干。他在医院里不仅依然读书写作，而且完成了他早想完成而因时间所限没有完成的《程门立雪忆胡绳》一书。所以，从医院出来我还向关心郑惠同志的同志们讲，郑老没有事，养一段时间就会好的。
    不曾想，2月23日凌晨，郑惠同志竟然因心脏病发作而与世长辞！
    从1996年以来，我有幸成为郑惠同志的部下，得以亲炙，身受熏沐有四年多。现在，郑惠同志逝世一年了，以往所感受到一切重又浮现脑海。他作为党的高级领导干部、著名学者高风亮节的品格和严谨求实的学风，理应让学人知道，让世人忆念。

    从“识”文到成为部下

    郑惠同志是1948年就参加革命的我的老老前辈，先后在中央宣传部、中央政治研究室、中央书记处研究室、中央党史研究室工作，曾参与了很多党的重要文件的起草工作，像《关于党内政治生活若干准则》、《关于建国以来党的若干历史问题的决议》、1982年宪法、党的十二大报告等等。在中央党史研究室副主任任上，郑老参加了《中国共产党七十年》中“文化大革命”十年内乱这一章的撰写和修改，是《中国共产党历史》上卷的主要统稿者。当然，这些我是在成为他的部下后才知道的。在此之前，我是通过读他的文章“认识”这位著名的中共党史专家的。
    1995年1-2期的《中共党史研究》，发表了郑老的《对“文化大革命”几个问题的认识》。在文章里，郑老详细介绍了胡乔木对“文化大革命”的看法，并夹叙夹议谈到了自己的认识。在文章的结尾，郑老写道：
    十一届三中全会以来我们党领导人民进行拨乱反正和全面改革，开创了建设有中国特色的社会主义道路，取得社会主义现代化建设的巨大胜利。今天的巨大胜利与“文革”的严重失败相对照，使我们更加相信党和人民在新时期所作的历史性选择是完全正确的。但是，在前进的征途上并不是一帆风顺。在某些人中间也有过动摇和干扰，而这种动摇和干扰，往往又与“文革”的“流风余韵”的影响有关。小平同志的视察南方谈话和江泽民同志的十四大报告中都强调要毫不动摇地坚持以建设有中国特色的社会主义理论为指导的党的基本路线，认为这是总结十一届三中全会以来十几年经验所得出的基本结论。回顾这十几年的经历，这个结论是蕴含着深刻的意义的。
    1995年，正是几个“万言书”流传很广的时候，郑老这样写，显然是有其针对性的。而他在文中所用的“流风余韵”这个词，可以说是神来之笔，传神地刻画出一些抱着“文革”不放的一些人的心态。读后真佩服作者用词之考究。
    到这年年底，我代表《炎黄春秋》参加由四家杂志社联合发起的庆祝香港回归的征文活动，在一次会上，才算真正见到了他。
    那时，郑老是中国中共党史学会副会长，正拟筹备《百年潮》杂志的创刊工作。他参加了我们的会，在谈了对这一活动具体的组织意见后，也谈到了准备筹备杂志的想法。他谦虚地说，在座的都是办杂志的，我们这份要筹备的刊物，还希望多听听大家的意见。他平易近人的君子之风，给我留下了深刻的印象。
    1996年春夏，为了筹备刊物，在郑老的主持下，邀请了一些中共党史专家和刊物的编辑，开了几次征求意见的会。在时任中央党史研究室秘书长魏久明的推荐下，我也有幸被邀请。郑老的平和与谦虚，使几次会议开得很活跃，大家都对这份酝酿中的刊物各抒己见。我也根据自己当编辑的经历，谈了一些不成熟的意见。这样一来，我这个晚辈后生也得以与郑老熟悉了。
    在此期间，魏久明秘书长找我谈话，想把我调到中央党史研究室工作。我当然很愿意。我学的专业是古文书研究，是出于自己的兴趣才转到党史方面来的，很希望得到专业的训练。后来，由于我自身的因素，调动搁浅了。郑老得知后，对我说，你到我这来吧，干一段时间再谈调动的事情。这时，郑老筹备的刊物已经定名为《百年潮》，他自任社长，开始搭配编辑班子了。这样，从1996年7月开始，我以这个杂志的社长助理兼编辑部主任的身份，开始参与筹备《百年潮》的创刊工作，正式成为他的部下了。

    严谨求实的学风和豁达待人的高尚品格

    在经有关方面审定的《郑惠同志生平》中说：“他治学严谨，博览群书，能诗能文，讲究辞章”，“乐观豁达，平易近人，奖掖后学，关心、爱护和扶持年轻一代，深受中青年理论和党史工作者爱戴”。这是对郑惠同志高尚品格一个方面的评价。对这一评价，我有真切的体会。
    郑惠同志多次参与起草中央文件，自然是大手笔。与他接触，使我不能不为他的“治学严谨”所折服。他为《百年潮》写的文章，有时候我都分不清是几稿了。
    2000年2月，郑老从社长位置退下来后，有了潜心著述的时间，他以回忆与胡绳同志的交往为主线，写出了系列的介绍胡绳这位马克思主义理论家的理论思考的文章。文章夹叙夹议，生动感人，很受读者欢迎。我作为负责编辑发排的工作人员，总是能较早地先睹为快，也总是渴望看到他的稿子。在对稿子的处理上，他每一个校次都改，甚至到我在厂里出片子时还打电话来改一句话甚至一个字。后来翻阅他的《程门立雪忆胡绳》文集，我仍然发现他在发表的基础上又有多处改动。可见其为学为文之严谨。
    郑惠同志把这种“治学严谨”的学风也带到了编辑工作上。他对每期刊物的每一篇稿子都仔细阅读，并亲自当编辑。每一期刊物有十二三万字，他从一校开始看，三个校次都看。且不说在选择这十二三万字的稿子之前他看稿子的数量，单就这三个校次，意味着他一个月要看三十多万字的稿子。这对七十岁左右的老人来说，如果没有严谨的治学作风，是难以做到的。这种学风，用“生平”所说的“兢兢业业、认真负责”八个字，是远远涵盖不了的。我的体会是，郑老是用心血浇灌着《百年潮》的成长啊！
    初次到郑老手下时，我很难适应他的这种治学作风，对他这种改中央文件一般的编辑风格也不以为然。为此，还曾经把这位我所尊敬的笑眯眯的平和的老人惹火了。至今，想起这件事，我还有深深的愧疚与负罪感。不过，从这件事，则可以看出郑老“乐观豁达、平易近人”的高尚品格。
    有一次，在临近出片子的时候，我在工厂已经忙活了一整天，好不容易完成并签字出片。郑老打来电话，要对一篇文章的某些字句作一些改动。当时，我竟然一口拒绝了老人的要求，并不冷静地说了一大堆理由。我把老人激怒了，他见无法说服我，就生气地挂上了电话。熟悉郑老的人都知道，这位平和的老人是不轻易发火的，而我竟然将他激怒了。这且不说，我竟然还不觉得有什么不妥，可见我性格之顽劣。第二天，杂志社的一位同志对我说：郑惠同志说，他也有不够冷静的地方。杂志创刊以来，你不分白天黑夜地干，也是很辛苦的；家里人也为之付出很多（我的孩子还小）。今天晚上郑惠同志让你带上夫人一起吃个饭吧。我听后心头一热。本来是我错了，老人却这样宽宏大量。那次吃饭，郑老仿佛什么事也没发生似的，谈了工作的不易，并关切地询问了我家里的情况。我本来想借此机会给老人道个歉，但在这种气氛下，始终未曾说出口。不过，通过这件事，我对他更加敬重了。

    退位

    2000年2月，郑老从社长位置上退下来了。他本来还可以接着干的，但终究还是提出了辞职的请求。因为了解他辞职的原因，我不禁心中黯然。
    杂志社为郑老吃了一顿送别的饭。回家我搭他的车，看着他满头白发，心情久久不能平静。往日的一切像放电影似的一幕幕闪现：
    郑老是大学者，“言钱”、“言利”的事情本与他无关。可是，为了杂志的生存，他多次以老迈之躯，疲惫的面容去应对投资和发行者。
    由于坚持了“求实、求真”的原则，《百年潮》出刊后，产生了很大的影响，但是，由于“流风余韵”在作怪，这一办刊宗旨也并不为一些人所认同。另一种评价也不时有所耳闻。对此，郑老的态度是，有益的、积极的建议我们听，并改进我们的工作。办刊的宗旨不能变。那神态，也不再是笑眯眯了。
    为这个杂志操碎了心的老人，面对如此结局，如何作想？在车上我没有问，一直到他去世，我也没有问。
    参加郑老的遗体告别仪式，我看到有关方面审定的《郑惠同志生平》中写道：“郑惠同志遵循党的解放思想、实事求是、与时俱进的思想路线，坚持党性和科学性的统一，提倡开阔视野，独立思考，并身体力行。”
    这是对他一生政治方向的肯定，当然也是对他在《百年潮》正确办刊方针的肯定。
    走笔至此，忽然想到沈约悼念魏晋大诗人谢眺的诗句：
    吏部信才杰，文峰振奇响。
    调与金石谐，思逐风云上。
    岂言陵霜质，忽随人事往。
    尺璧尔何怨，一旦同丘壤。
    谢眺历经磨难，英年早逝。郑惠同志虽然不能说是英年早逝，但还可以为党为人民做很多工作啊！
    斯人已去，忆念永留心间！


首页 -> 2004年第4期

官场痼疾：承望者现象

作者：官伟勋

字体： 【大 中 小】

    什么叫承望者现象？

    简略地说就是揣摩当权者的心思，说他想说而他自己不便于说的话；做他想做而他自己不便于亲自做的事。有的辞书注“承望”为“料到”，有点意思，但太简单，不足以概括古人说这个词的全意，故以“承望者现象”名之。
    不就是拍马吗？不全是。通常说的拍马固然也有承望之意，但大都属很低级的那种，反映不了“承望者现象”所包含的复杂而又深奥的内容。拍马只能算“承望小儿科”吧。
    “您的报告真是太振聋发聩了！”“深受教育！深受教育！听您一次报告，真是胜读十年书！”“像您这样的领导，可遇不可求！”“有您这样的领导是我们的幸福！”之类，“承望者”一般是不屑于干的，认为俗，而且碰上精明点的当权者会适得其反。
    我们山东老乡、在明朝官拜礼部尚书的于慎行在他的《谷山笔麈》中就生动记有拍马出洋相的实例。
    严嵩独揽大权时，他儿子严世蕃靠老子当了工部左侍郎（今副部长）。他这个副部长不仅不同于一般副部长，就是部长、副首相见他也得礼让三分。他老子是一把手，他也就是一把手。加以严嵩年龄大了，急于培养儿子接班，所以许多重要文件就让他批。那些跑官的自然就如蝇逐臭般来巴结大公子了。
    这天来了个跑官的，刚坐下，就隐隐约约地听到严世蕃放了个屁。该客立即扬起脸，鼓起鼻翅使劲闻了闻，故做欣喜状：“哪来如此香气？”严世蕃是公子哥，见拍马的见多了。他既喜欢人家拍，觉着舒服；又狡黠刻薄，爱捉弄人。听夸他的屁香，立即装做吃惊的样子“啊！”了一声，说：“刚才是我放了个屁。屁该臭，怎么香呢？是不是我的内脏出问题了？”客人吓了一跳，拍马拍在马蹄上，赶紧又扇动鼻子使劲闻了闻说：“倒也有些异味！”（原为文言，今译白话）可怜的家伙！尽管吸了一肺权贵者的屁，也不敢说个臭字。
    “承望者现象”的当事人可就不是这等水平了。承望者的特点是：用意深，着眼远，措辞高，手段隐蔽而且出手狠。这里说的狠，既指整人整的狠，为了讨好上头，必要时敢置人于死地；也指用上纲上线掩盖祸心的手段高，令人明知不对却难以反对。

    “承望者”一词的出处

    该词笔者初见于明朝李乐的《见闻杂记》。为准确介绍原意，照录原话如下：
    张江陵在朝，气焰凌人。意欲所为，不必面嘱，亦勿烦作书（欲人办事，用不着写信或写条子），承望者悉逢迎为之（承望者会主动猜测他的意图去做），杀人求媚，不可胜记。其最惨者有吴士其，南直隶宁国人曾上书诮（讥讽）江陵，而当事者（指承望者）又不欲以杖死显示人，令狱卒绝食饮。数日间，乞食不得，饥弗能忍。初咬所穿衣衫，既而咬木柱、窗楞，痛惨倍极死！恣行法外之诛戮，忍伤天地之元和，自古未有惨烈如此者！
    这里说的张江陵，就是明朝有名的政治家张居正。张是湖广江陵人（今荆州），所以人称张江陵。历史学家一般对他都是很肯定的。权威的评价是：“万历初年，神宗年幼，前后当国十年，推行改革。执行考成法，提高行政效率；清丈土地，在全国范围推行一条鞭法，裁汰冗员，减少支出；用名将戚继光等练兵，加强防御鞑靼贵族的攻掠；用潘季驯主持浚治黄淮，都有成效。万历十年（1582年）病死。死后被弹劾，尽夺官职。”（《辞海》）这个概括很简略，主要政绩说到了，“死后被弹劾”一句，则含蓄地显示了他的某些问题。
    明熹宗朝给他“平反”恢复名誉，已是四十年后的事了。
    张居正是有名的政治家、改革家，治国成绩卓著。他那么能干，对国家贡献那么大，而且在用人上还有许多超凡见解，所谓“能以智数驭下，人多为之尽”；“任用的李成梁镇辽，戚继光镇蓟门，他们在边防上多有建树，发挥了很好的作用”等等。为什么如此精明的一个政治家，会允许部下不惜以惨杀正人君子的罪恶手段来讨好他，他竟然还心安理得地接受了呢？问题出在哪里？综观他的全部历史，细看他一生作为，不难发现，首先还要从他个人的政治品质上找原因。

    苍蝇叮有缝的蛋

    张居正确实能干。有见识，有魄力，有组织能力。但他有个大毛病，就是私心太重，太贪权，而且为了巩固自己的地位，玩弄权术徇私枉法，无所不用其极！
    对于他的贪权固位，有张瀚的《松窗梦语》实录为证。
    张瀚是浙江仁和人（今杭州）。嘉靖十四年进士。曾官工部、刑部部曹，庐州知府、大名知府，后又长期担任多省要员与巡抚、总督等职，被称为“明朝得力官吏”。张居正调他担任有“朝中第一官”之称的吏部尚书。当时“清流”议论这项任命是张居正拉帮结派培植亲信。
    不料，张瀚正是在吏部尚书这一关键岗位上，因“夺情”案得罪了张居正，“被勒令致仕”的。在他事后写的这本书里，如实述说了被罢官的过程：
    张居正得到父亲去世的消息，给吏部写了个条子：“某日闻讣，请查照行。”（按照制度，父母去世，官僚都要回家守制，以体现“以孝治天下”的原则。作为首相，他当然熟知这个制度。遵制就是了。为什么还要叫吏部查根据？原来前朝曾有杨溥、金幼孜、李贤“夺情起复”的故事。张居正显然是暗示吏部引用这一根据留他继续执政）。张瀚装做没领会其中的意思，把条子转给礼部“查复”。礼部回了个“查节年阁臣丁忧恩典，从重优恤”。这是个根本不着边际的意见。这哪里是张居正想要的？等于催张赶快下台上路嘛！因而，“乃大拂江陵心，唆台省数人相继弹劾”，张瀚就被弹劾掉“奉旨致仕”了。张瀚临走前进殿朝北磕了头，出来见张居正告别说：“我滥竽充数，有幸做您的下属。见您接到讣闻哽咽，哭的很伤心。我以为您难过之极，急于奔丧尽孝。区区之心，实在是想为公效力。没想到弄拧了！”张居正听了他的话，汗满额头，“噤不能声”！张瀚拂衣而归。有人送他一诗曰：“去国一身轻似叶，高名千古重如山。”
    在这件事上，不少官员因弹劾张居正“忘亲贪位”、“厚颜就列”而被治罪。翰林院侍读学士王锡爵找他为众官求情，他竟然把刀架在脖子上，大怒道：“皇上强留我，诸子却要极力赶我走！这不是要杀我吗？”御史刘台弹劾他，措辞尖锐，张居正竟跪在皇帝面前怒辩，“泣不肯起”。直到小皇上把刘台“除名为民”才罢休。上边说的吴士其就是在这次事件中被整死的。与别人不同的是，吴士其写告状信冒用了海瑞的大名。而且假造并传播一份“圣旨”：罢掉张居正，起用海瑞。民间欢欣若狂，奔走相告。张居正的脸面尽失。
    《松窗梦语》披露的另一件事，是张居正为儿子干的丑事。
    甲戌春，张瀚奉命“入阅进士廷试卷”。当时张居正“柄国”，因他儿子也在廷试之列，所以“避不阅卷”。副首相张蒲州选定名次。一甲三名（没有张居正的儿子）；张的儿子被选为二甲第一名。按规矩，给皇上先念一甲的，皇上依次听了就算定了。张居正“潜通大太监”，把他儿子的卷子放在一甲第一名的位置。结果他儿子张嗣修当选一甲第一名。事后张居正还对张瀚不满地说：“张蒲州是我提拔的，竟舍不得给我儿子个一甲！”而在这之前，张居正向会试总裁大学士吕调阳打招呼照顾他儿子的事，早已在社会上传得纷纷扬扬。海瑞听后，给吕调阳写了封信：会试应讲公道，您必然不会“私徇太岳（指张居正）”，太岳也会以公道自守，必然不会以私干公也（大意）。海瑞的信写得已经够婉转客气了，但还是得罪了张居正。当人们推荐海瑞调朝廷（中央）任职时，吏部“承望”张居正的心意，批了个“海瑞秉忠良之心，抱骨鲠之节，”确实是好官，但在下面干的很合适，不宜调朝廷加重他的负担（大意），拒绝起用。先受高拱打击、后受张居正排挤的海瑞，直到张居正死后才得复出。呜呼！已是七十二岁的老人了！年迈体衰而且多病，不到两年就去世了！
    张居正煞费苦心为儿子谋高官，结果如何呢？他死后被弹劾，家产被抄。大儿子张敬修因受酷刑自杀身亡。二儿子张嗣修“发戍烟瘴地”。张居正父子的结局，以及严嵩父子弄权垮台的事，值得所有贪权而又护犊情太浓的高官引以为戒！
    其实，孩子有出息，是金子总会发光的。让他自己奋斗，会更有前途。没出息，靠老子授以要职，犯众怒不说，早晚还会闹个“因嫌纱帽小，反把枷锁扛”的可悲可鄙的下场！

    “承望”风的顽强生命力来自千百年的旧体制

    承望风的猖獗，有被承望者本身“破蛋缝”因素，更有中国社会大环境这一根本因素。
    在一个封建专制官本位的社会里，惟有做官才能出人头地，才有荣华富贵。做官成了最广泛的人生追求。
    没当官的想当官，当了小官想当大官，当上大官想老在大官的位子上牢牢地呆着，生怕被取而代之。这是很普遍的一种心态！功成身退如范蠡、张良的很少很少。
    正是这种普遍心态制造着一出又一出承望与被承望的连续悲剧、喜剧、闹剧、丑剧！
    靠兢兢业业真本事上去的，有。但不能否认，有相当一些人，则是相信“善士不如机遇”，机遇不如关系，踏踏实实不如投机取巧，因而靠走邪门歪道上去的。邪道怎么走？巧施承望术就成了这种人的最佳而且成本最低廉的选择。不需多少投资，用手头的资源就够了。上边说的那个整死吴士其的“当事者”，一个钱没花，只向狱卒交代一句：“什么也别给他吃！”就足够得到赏识了。
    承望的机会处处有。见顶头上司盼望百尺竿头再升一步，就帮上司造“政绩”造“舆论”，利用职权给上司拉选票；见上司恋栈，就慷慨陈词，以国家以大局以及“群众强烈要求”为由“集体”挽留；见上司想安排老婆孩子，就一板正经地倡导“内举不避亲”，“破格”授以要职；见上司喜欢温柔乡桃花梦，就精心周密提供柔情服务，而且保证安全……多了！一些离退休多年的老同志听了，瞠目结舌：“真的？”很难相信是真的。
    承望风是一种恶风。容忍它，它会滋生蔓延，盘根错节，形成一种“一荣俱荣，一损俱损”的朋党势力。一旦形成朋党势力，问题就严重了！
    要彻底消除这一丑恶现象，既需治标，更需治本。体制上人事制度上的旧影响不彻底解决，承望风就总会与世长存。但也不能单纯等待制度的完善。与治本的同时，还应加强社会舆论的力量，尽可能把承望风搞臭，形成一种人人蔑视人人抵制承望风的社会氛围。如果人们能把搞承望风看得像过街老鼠一样，我们的政治环境就会更清澈，更健康。我们就会更轻松更顺利地前进！


首页 -> 2004年第4期

袁世凯的两次历史机遇

作者：章立凡

字体： 【大 中 小】

    袁世凯自小站练兵起家，创建北洋新式陆军，是继晚清名臣曾国藩、左宗棠、李鸿章等人的后起之秀。在顽固派看来，他是一个新派人物，并不值得信任。
    戊戌变法之初，袁氏也曾经附和过。变法岌岌可危之际，由于他是新进能臣，又手握精锐，从光绪皇帝到维新派，无不寄予厚望，所以才有谭嗣同深夜密访的故事。如果袁某人按照对谭氏的承诺，杀荣禄、围颐和园，迫使慈禧太后交出权力，致变法成功，其在中国近代史上的地位，也许不亚于日本的西乡隆盛。
    但袁世凯是小人。“君子喻于义，小人喻于利”，为保个人名位，他出卖六君子，致变法失败。以维新志士的鲜血染红顶子，却失去了一次在历史上的正面地位。
    辛亥革命时，袁世凯又再度面临历史机遇。这次他夤缘时会，成为中华民国首任正式大总统。如果沿着共和之路走下去，不搞洪宪帝制，其在民国史上地位如何？我想也许仅次于孙中山，或相当于美国的杰弗逊，也未可知。
    其时民智未开，群众没有公民意识，议员选举舞弊甚多，国会党派纷争不断。对于民主共和，老百姓还不习惯，袁大总统当然更不喜欢，希望自己一人说了算。暗杀宋教仁、镇压“二次革命”，当上终身大总统还不够———他想君临天下。
    于是请出美国的古德诺和日本的有贺长雄两位国际知名的宪法学权威，考证比较中外政治制度。这两位是严肃的学者，特别是古博士一贯认为：一个国家究应采何种国体，应与本国的历史习惯与经济状况相宜。他在《共和与君主论》中说：“中国数千年以来，狃于君主独裁之统治，学校阙如，大多数人民智识不甚高尚，而政府之动作，彼辈绝不与闻，故无研究政治之能力。四年前，由专制一变而为共和，此诚太骤之举动，难望有良好结果”；“中国如用君主制，较共和制为宜，此殆无可疑者也。”但洋博士对国人影响有限，敲过开场锣鼓，还得让本国的学者名流唱戏。
    知识分子无耻起来，与娼妓无异。“旷代逸才”杨度写了《君宪救国论》，又发起“筹安会”，想抢一个“开国元勋”的地位。他拉舆论界“骄子”梁启超做共同发起人不成，又耍了一点小伎俩，对大学者严复说，有学问的人不研究政治不对，蒙骗严氏上了贼船，于是全国掀起了复辟帝制的舆论总动员。
    返观20世纪中国历史，袁氏失败后，民主共和制度为何长期有名无实，确有研究之必要。以当时民智国情，主张君主立宪或许不是全无道理。清室立宪未成，被革命推翻；有人曾想拥戴孙中山做大皇帝，但他拒绝了。在这个东方大国里，换了别人或许还可主张一下君宪，惟独袁大总统不行。
    袁世凯身为清廷第一重臣，从孤儿寡妇手里夺了天下，自己做上民国大总统，本来不够光彩，但有“民主共和”光环萦绕，在历史上还算站得住。此时又出尔反尔，要废除共和称孤道寡。尽管是做“立宪”皇帝，但无论从封建君臣伦理到民主游戏规则，均属背信弃义，道德上已处于两难境地。自古无信不立，当时讨伐他的檄文中有“既为清室之罪人，复为民国之叛逆”一语，就是明证。
    主张共和的各派反对他，前清的遗老唾弃他，连同享富贵的北洋袍泽也开始离心离德，徐世昌、段祺瑞、冯国璋都不愿向老长官叩首称臣。但袁世凯贪恋权位，爱听对扩张权力有利的话，最终丧失了对形势的判断力。他能听到的，只是各省各地、各“公民团体”的劝进声。长子克定梦想当“储君”，单独伪造“拥护帝制”的《顺天时报》送上案头，也把老子往火坑里推。直到梁启超发表《异哉所谓国体问题》，蔡锷起兵护法，各省纷纷独立，袁的“皇帝梦”才被惊醒，但已彻底成了孤家寡人。（下转72页）
    （上接70页）他声称本不想当皇帝，实行君宪是为救国家牺牲自己；称帝未成，被迫宣布撤销帝制；又恋栈不去，回头想继续当民国的终身大总统。人居然能厚颜无耻到这种地步，无非是出于一人一家的私利。
    袁某人非等闲之辈，也不是没有一点新知识，但是缺乏新思想，至多只能算一个新旧之间的人物。其向西方学到的，只是先进的军事管理经验，却始终没学会政治游戏规则。其才干肯定在末代皇帝溥仪之上，但太醉心于政治权术和眼前利益，见识远不如封建时代的曹操。他是传统与现代交替的特殊历史环境造就的一介失败奸雄。
    袁世凯背上千古骂名，弥留之际最后一句话是：“他害了我”。学者们反复考证所指“害”他者为谁，有说“二陈汤”的（指袁氏亲信陈树藩、陈和汤芗铭宣布独立），有说袁克定的，虽莫衷一是，但都在最亲近者的范围内。
    数十年机关算尽，靠欺骗民意登上极峰；又被伪造的民意捧杀，八十三天就跌入万劫不复的深渊。可谓现世现报。
    历史本不在乎当事者的人品，有时也能将小人推上前台，遂成竖子之名。只要大节不亏，尽可安贵尊荣度过一生。
    伪临朝袁氏者，小人也。从小不爱读圣贤书，不明春秋大义，到老更不知珍惜自己的历史地位。历史能给一个人两次大机会，已是特殊眷顾，他却欲壑难填，连“见好就收”的民间常理都忘记了。
    分明是自己害了自己，又何怨他人？
    2004年2月28日 风雨读书楼


首页 -> 2004年第4期

孙中山主动接受新闻监督

作者：郑连根

字体： 【大 中 小】

    孙中山先生非常重视新闻事业，早在兴中会成立以前，他就进行过积极的报刊活动，并充分地肯定了现代报刊在开启民智、阐述新理论及培养人才等方面的作用，他主张中国要像西方国家一样，大办“学会”和“学报”，以“推陈出新，开世人无限之灵机，阐天地无穷之奥理”。1905年同盟会成立后，孙中山先生又亲自参加并领导了同盟会机关报《民报》的创办工作，他还亲自撰写《民报发刊词》，第一次提出了“三民主义”。在孙中山先生的提倡之下，民主共和的观念深入人心。
    南京临时政府成立后，民国临时大总统孙中山先生始终以国民公仆自居，恪守言论出版自由的原则，认真接受舆论的监督，平易近人地接受记者的采访，经常参加报界的会议，对报刊在民主革命中所发挥的重要作用给予了高度的评价，鼓励报刊在共和建设中继续发挥应有的作用。他特别鼓励报刊发挥舆论监督的责任，他说：“今民国成立，尤赖报界有言责诸君，示政府以建设之方针，促国民一致之进行，而建设始可收美满之效果。故当革命时代，报界鼓吹不可少，当建设时代，报界鼓吹更不可少，是以今日有言责诸君所荷之责任更重。”
    最能体现孙中山先生和南京临时政府恪守言论出版自由原则的，是撤销《民国暂行报律》事件。1912年3月2日，南京临时政府内务部鉴于《大清报律》等前清有关报刊出版法令已随清政府垮台而废弛的现状，颁布了一个由内务部参事林长民草拟的暂行报律，在正式宣布废除《大清报律》的同时，与报界“约法三章”：其一，新闻杂志已出版及今后出版者，其发行及编辑人员姓名须向本部呈明注册；其二，流言煽惑，关于共和国体，有破坏弊害者除停止出版外，其发行人、编辑人坐以应得之罪；其三，调查失实，污毁个人名誉者，被污毁人得要求其更正。要求更正而不履行时，经被污毁人提起诉讼时，得酌量科罚。
    这个报律，单从加强政府对报业的管理的角度来看是有积极意义的。但是，这个报律颁布之时，临时约法尚未颁布，其他法规也多未制定，民国究竟有无必要单独颁布报律，立法机构尚未决定。在这样的情况下，一个政府部门就擅自颁布法律确属越权行为。再加上这个报律中，罪与非罪的界限及量刑标准都很模糊，极易被误解和滥用。因此，这个报律电文发至上海中国报界俱进会并令其转全国报馆遵照执行时，立即遭到了新闻界的普遍反对。3月6日，中国报界俱进会和上海《申报》、《新闻报》、《时报》、《时事新报》、《神州日报》、《民立报》、《天铎报》、《大共和日报》、《启民爱国报》、《民报》等诸多报纸联名致电孙中山并通电全国表示抵制《民国暂行报律》。报界的联合通电称：“今统一政府未立，民国国会未开，内务部拟定报律，侵夺立法之权，且云煽惑，关于共和国体有破坏弊害者，坐以应得之罪；政府丧权失利，报纸监督，并非破坏共和。今杀人行劫之律尚未定，而先定报律，是欲袭满清专制之故智，钳制舆论，报界全体万难承认。”次日，上海各报又刊登了章太炎的文章《却还内务部所定报律议》，再次阐述电文观点，并对报律条文逐一加以批驳，说临时政府“钳制舆论”，“欲导恶政府之覆辙”，文辞极为尖锐。
    孙中山先生得知此事后，于3月9日下令撤销了《民国暂行报律》，指出：“案言论自由，各国宪法所重，善从恶改，古人以为常师，自非专制淫威，从无过事摧抑者，该部所布暂行报律，虽出补偏救弊之苦心，实昧先后缓急之要序，使议者疑满清钳制舆论之恶政，复见于今，甚无谓也。又民国一切法律，皆当由参议院议决宣布，乃为有效。该部所布暂行报律，既未经参议院议决，自无法律之效力……民国此后应否设计报律，及如何订立之处，当俟国会会议决议，勿遽亟亟可也。”
    由于以孙中山先生为首的革命派积极贯彻新闻自由、言论自由的原则，新闻工作者的社会地位较清末有了极大的提高。这个时期的新闻人当仁不让地担负起了“监督政府”、“指导国民”的“天职”，报上不但可以批评政府官员，甚至可以点名骂总统。中国的新闻人还成立了中国报界俱进会、上海日报公会、北京报界同志会、广州报界公会、贵州报界同盟会等团体，代表报界就“报律”，新闻邮电费、报纸和报人权益等问题与政府机构交涉。在这种大气候下，除革命党外，“赞成共和”的立宪党人、旧官僚甚至是袁世凯控制下的北京政府，在民国初年的一个短暂的时期都摆出了一副尊奉言论自由、尊重报界的姿态。当时袁世凯的国务院特设新闻记者接待室，每天由国务院秘书长出面接待新闻记者的采访。独立各省新成立的政权机关也都在所颁布的纲领性法规中列入了言论自由、出版自由的条文。如，《鄂州军政府临时约法》中就明确规定：“人民自由言论著作刊行并集会结社”；四川军政府在《独立协定》中也写上了“巡警不得干涉报馆”的规定。其余的如《浙江军政府临时约法》、《江西军政府临时约法》等也都载有保障言论出版自由的条款。还有两个细节值得一提：其一，为了便于女记者旁听采访，四川都督府每次开会时都要在旁听席上为女记者用红布围成一个女记者室。其二，省内外往来电文，可以发表的，都油印得清清楚楚，分送各报馆。这种做法跟后来动辄对新闻媒体进行“信息封锁”、“资源垄断”等封杀手段相比，简直有天壤之别。
    孙中山先生坚持贯彻言论出版自由的政策，促进了中国新闻事业的快速发展。从武汉起义到1913年“二次革命”失败前，中国的报纸数量剧增，据统计，1912年全国报纸增加到500多家，总销量达4200多万份，创下了历史新高。纵观新闻事业的发展史，我们可以得出这样的结论：中国的新闻事业受政治环境的影响极大。政治开明，执政党和政府坚持贯彻言论出版自由的政策，新闻事业就会得到快速的发展；相反，如果政治黑暗，执政党及其政府以专制主义钳制言论出版自由，新闻事业的发展就会受到重创。国民党（同盟会系国民党的前身）在孙中山先生的领导下重视新闻事业，坚持言论出版自由的原则，中国的新闻事业就得到了较快的发展，当袁世凯窃取了辛亥革命的胜利果实并镇压了“二次革命”之后，他以“乱党报纸”为名对异己报刊进行大清洗，疯狂迫害报馆和报人，中国的新闻事业就又遭遇了挫折：许多报人被害，报刊数量锐减，到1913年底，全国报纸只剩下了139家。1913年是中国农历癸丑年，所以人们又称袁世凯此次对报业的摧残为“癸丑报灾”。


首页 -> 2004年第4期

徐继畬：睁眼看世界的先行者

作者：郭锦华

字体： 【大 中 小】

    1997年5月15日，纪念开创中美友好关系的先驱徐继及其《瀛寰志略》完成150周年的仪式，在美国华盛顿纪念塔前的南草坪举行。仪式的首倡者、美国麻省大学龙夫威教授（Profes-sor Fred W.Drake）介绍说，当年，建造华盛顿纪念塔的时候，美国的在华传教士和中国官员一起摘录了徐书（《瀛寰志略》）关于华盛顿的十分重要的段落，雕刻到花岗岩上。如今，此碑仍镶嵌在华盛顿纪念塔内西壁200多英尺的高处。这是东西方文化交流的一个历史见证。美国哈佛大学东亚研究中心主任傅高义教授（Director Ezra F.Vogel）说，第一，从徐先生开始，中国不仅重视与亚洲邻国的关系，而且重视处理好与西方国家的关系。第二，徐先生是中国内地山西省人，到沿海做官后，对西方的认识才发生变化。今天无论是中国还是美国这样幅员广大的国家，沿海和内地的人对一些世界事务的认识往往差别很大，这是值得深思和注意的。第三，中美关系时好时坏，这也是很正常的，如果能借鉴历史的经验，中美关系必定会更加密切。第四，徐先生对华盛顿推崇备至，原因之一是中国当时刚刚遭受鸦片战争的失败，徐先生为华盛顿这样一位打败英国的英雄而受到极大鼓舞，说明他有高度的爱国主义。
    此时，华盛顿纪念塔前的南草坪，就像一个超越时空的平台，把历史与现实拉近，把东方与西方拉近，其镜头的焦点聚光在东西方文化交流的先驱者之一———徐继身上。

    徐继畬的思想和政治生涯

    徐继畬，号松龛，字健男，山西五台东冶人。1826年（道光六年）中进士，历任翰林院编修、陕西江南两道监察御史、两广盐运使、福建巡抚等职，累官至总理各国事务衙门行走、同文馆总理事务大臣。
    鸦片战争前，徐继畬就对鸦片的泛滥深恶痛绝，主张严厉禁止。他在《禁鸦片论》开篇即指出：“鸦片之害，食货之妖也。”
    1840年鸦片战争爆发，徐继畬被派往福建海防前线，兼署汀漳龙道台。他力主抗战，积极参与和组织了反侵略战争。厦门失守后，他寝食不安，断定夷情叵测，事无了期，要竭力尽心，与漳州共安危、共存亡。当他亲眼目睹清军屡被敌人挫败时，心如刀绞，为之“发指眦裂，泣下沾衣”。他既敬佩捐躯将士们的民族骨气，同时又看到了由于清朝官兵“承平日久，人不知战，名之为兵，实则市人，无纪律，无赏罚，见贼即走，此其所以败也”的事实。
    鸦片战争结束后，徐继畬接连升职，在他任福建布政使时，道光帝召见他，并命他办理厦门、福州两口的通商通行事务。一方面，他严厉谴责英夷的侵略恶行；另一方面，他从切肤之痛中意识到，要走强国之路，就要冲破闭关藩篱，真实地了解世界。1842年初，徐继畬给山西的老友写了一封长信，对西方的威胁有了进一步的认识。他分析战争的起因、英夷的特征、失败的原因。他把英国人称为红毛中强大的种族。他们侵占了大西洋、小西洋（印度洋）、南洋、东南洋（东南亚）沿岸的数十处港口。他们的船只坚固庞大，大炮猛烈。清朝初年，英国人已经来到广东贸易，逐渐运来鸦片毒害华人，骗取中国的银钱。“逆夷”给有“二百年全盛之国威”的清王朝带来极其严重的麻烦。然而，耗资巨大的中国国防却不能拒英国人于国门之外。徐继畬清醒地认识到，掌握英国及其它西方国家的信息，势在必行。西方人已是中国人不能继续漠然视之的外国人了。
    为了了解西方，徐继畬“在繁忙的政务之余，利用一切可以利用的机会，访问西人，耳闻笔录”，搜集资料，并“披阅旧籍，推敲考订”，经过“五阅寒暑”，数十易稿，辑撰成《瀛寰志略》十卷。这部书被著名地理学家张穆称之为“海国破荒之作”，打破了“天朝上国”的一统天下的思想桎梏，启发并帮助人们开眼看世界。

    徐继畬的《瀛寰志略》

    《瀛寰志略》是一部研究近代世界地理，进而探究世界历史、经济、政治、军事等方面的综合性著作。这部书充分体现了徐继畬开放的文化思想。

    ⒈重新认识世界、重新认识中国
    中国自先秦两汉至于清，一直以天朝大国自居，而视四裔邻邦为夷狄，国人对西方世界知之甚少或毫无所知。就连注重实学的明清学者顾炎武、清末政治家林则徐等，对外部世界也所知不多，以致在地理上犯了“舛东西之界”等错误。顾亭林（即炎武）在《天下郡国利病书》中，把佛郎机国（法兰西）列于“交趾（安南-越南）西南夷”一类，以为其地“在爪（瓜）哇（岛）（又称“噶罗巴”）（南洋大岛-现属印度尼西亚）南”。林则徐最初也并不熟悉夷情，曾相信有关蛮夷之国之类的无稽之谈，仅以为夷人需要大量的茶叶和大黄，如果切断供应，他们就会双目失明或患肠胃病等。后来，由于虚心探究，才逐渐对西方有所了解。当时，就连最高统治者道光皇帝，也“不谙夷情”，“震于英吉利之名，而实不知其来历”。骆秉章奏称英兵上身刃不能伤，但以长梃击其足，应声即倒。琦善因访知英国国王自行择偶的消息，向道光皇帝启奏，断定英国是“蛮夷之国”，“未知礼仪廉耻”。
    徐继畬首先从西方地理学获取全新的信息，重新认识世界，并站在世界的角度看中国。《瀛寰志略》开篇，展现给读者的就是一幅“地球平圆全图”，并写到：“地形如球，以周天度数分经、纬线，纵横画之，每一周得三百六十度，每一度得中国之二百五十里。海得十之六有奇，土不及十之四。泰西人推算甚详，兹不赘。”徐继畬基本接受了将世界分为四大洲的理论。他说：“大地之土，环北冰海而生，披离下垂如肺叶，凹凸参差，不一其形。泰西人分为四土，曰亚细亚、曰欧罗巴、曰阿非利加……曰亚墨利加”。对于中国在世界中的位置，他明确指出，中国在亚细亚之东南，所占之面积，“固不止得其半也”，即亚细亚之中最大一国。他已在地理学意义上确认，中国仅是世界版图中之一国。这对“天朝上国”的传统文化思想无疑是一种挑战。进而描述美洲谓“南北亚墨利加，袤延数万里，精华在米利坚一土，天时之正，土脉之腴，几与中国无异”。同时，他已肯定英国、法国和俄国均是世界中的强国。这是对西方世界几个强国概略而合于实际的描写。

    ⒉正视西方强国的物质文明
    《瀛寰志略》对西方强国发达的工商业给予了高度的赞赏。徐继畬称赞欧洲诸国“长于制器，金木之工，精巧不可思议；运用水火，尤为奇妙。火器创自中国，彼土仿而为之，益加精妙。铸造之工，施放之敏，殆所独擅。造舟尤极奥妙。蓬索器具，无一不精。测量海道，处处志其浅深，不失尺寸。越七万里而通于中土，非偶然也”。他在讲到法国时说：“所织大呢羽缎皆精致，又能织花纹丝缎”；“其人心思精敏，工于制器，自来火之枪，火轮之车船，大半皆其所创”，其造钟表之法，“时时变易，奇幻出人意表”。介绍英国伦敦“居民一百四十余万，殿阙巍峨，规模闳钜……街衢纵横穿贯，百货山积……又大肆曰北明翰，铁工聚焉……埔头最大，每岁别国商船，来者千余，本国出入者三千余”。英国“织布者四十九万余人，其机以铁为之，激以火轮，关捩自能运动，是以工省而价廉”。所造之兵船，置炮多而精良，船体固而易驭，“不畏风浪”。徐继畬对美国的介绍着墨更多，分别描述了二十六州的物产和工商业状况，例如，描绘“麻沙朱色士国”（即马萨诸塞州）的“摩士敦”（即波士顿），“城内万室云连，市廛盘匝，百货阗溢……其商船火轮船无所不到，陆地有铁路，马车与火轮车并用。火轮车行甚速，每日可三四百里”。
    徐继畬已经认识到西方诸国致富致强的基础，就在于努力发展工商业。他在《瀛寰志略》中写到：“欧罗巴诸国，皆善权子母，以商贾为本计。关有税而田无赋，航海贸迁，不辞险远，四海之内，遍设埔头，固因其善于操舟，亦因其国计全在于此，不得不尽心力而为之也。”他在分析英国所以富强之由时指出：“英吉利然三岛，不过西海一卷石……即使尽为沃土，而地力之产，能有几何？其骤致富强，纵横数万里外者，由于西得亚墨利加，东得印度诸部”，而进行殖民贸易之结果。同时，他也认为英国本土工商业之发达亦是致富的一个重要途径。在述及苏格兰时，他说：“其民习勤耐劳，善于谋生……商民遍四海，积资多在数万外。故地虽寒瘠，而多素封。”美国东北部，由于有三大通商码头，所以“富商大贾之所聚，地虽偏小，气象固殊。内地各国，皆资耕作，幅员虽广，而财力不如海滨之盛”，等等。在沿袭古老传统“以农为本”的中国，徐继畬直言不讳地称道以工商致富的西方诸国，其实质是对中国重农抑工商政策的一种批评。

    ⒊借鉴西方强国的民主政治
    《瀛寰志略》对19世纪资本主义民主政治制度的积极作用给予了充分的阐释与肯定，特别介绍了英、美、法、俄、瑞士等国的选举制、议会制和立宪制，对于议会的组成、职权范围等，都作了较详细的叙述。他指出，实行议会制是欧洲各国的共同体制，“不独英吉利也”。徐继畬还以推崇的笔墨赞赏美国的民主制度，称赞美国“幅员万里，不设王侯之号，不循世及之规，公器付之公论，创古今未有之局，一何奇也”。徐继畬宣扬这种变革性的政治制度及其先进性，正是同中国“公器付之一人”的中央集权、君主专制形成鲜明的对照。
    《瀛寰志略》中还告诉国人，中国文人理想的“桃花源”式的社会，在西方瑞士国出现了。在那里“推立乡官理事，不立王侯”， “国无苛政，风俗俭朴淳良，数百年不见兵革”，是“西土之桃花源”。而中国历代帝王将相无不实行徭役、苛捐杂税，并把“轻徭薄赋”当成最大政绩。这里作者显然在暗示，西方“蛮夷”的现行制度，要比东方泱泱大国的制度先进。
    国家政体制度要靠统治者建立和实施。《瀛寰志略》在介绍米利坚时，用了大段篇幅颂扬米利坚总统华盛顿“提三尺剑，开疆万里，乃不僭位号，不传子孙，而创为推举之法，几于天下为公，乎三代之遗意”。可见，其中“不僭位号，不传子孙”的体制，较之中国封建皇帝的“传之一世乃至千万世”的体制为优；“几于天下为公”的政治局面，较之中国君王的“以天下为家产业”的政治观念和现实先进得多。
    《瀛寰志略》一出版，便在社会上引起轩然大波。作者自称是“甫经付梓，即腾谤议”。书中对西方世界的叙述和评论招致了封建权贵的弹劾讨伐，就连曾国藩都认为“徐松龛中丞著书，颇张大英夷”。但是，无论持赞同观点的睿哲还是持反对观点的官僚，都不得不承认，他们的注意力已被《瀛寰志略》拉向了外部世界。

    徐继畬的启蒙意义

    美国历史学家龙夫威在研究徐继畬的论文中说：“当研究徐的经历，在透视他的生活和时代的细节过程中，我开始领悟到另外一些因果联系。我很少用预先设想的历史解释，而是把他经历中揭示和影响进程、前途、难点以及机会的东西，与他当时超越对自己民族的利益、政治、文化缺乏远见的近视症患者，作为‘专家’的艰辛努力联系起来，这样就逐渐发现了他的重要性。” 龙夫威还说：“我确信，徐对西方挑战的回应———不单纯是对西方刺激的肤浅条件反射，更重要的是一个精心构想的行动计划———只能用他对中国文化基础的根本信念来解释。正因为有对中国文化和国家的忠诚，才激发徐这个反对英国侵略的爱国主义者、中国领土的保卫者，去探究外国的实情，支持和解政策，从而使中国做好未来的准备。其文化背景的显著特色———他的知识渊源，政治交往，乡土传统———给了他突破文化壁垒，寻求新的真理的勇气和信心。”“徐继畬面对两种世界秩序的冲突，早已在近代框架之内寻找理解和同一性……他的所作所为表明，甚至在最大的文化鸿沟上，以互相交流为使命的、有创造力的、开明的政治家，必然能架起理解的桥梁。”
    徐继畬从研究西方强国的发迹轨道中，看到了欧美早期近代化国家的政治制度和经济制度比封建专制具有优越性。他着重向国人介绍两种有代表性的西方国家的政体模式，即“英国女王”的君主立宪制和美国总统式的民主共和制。从其论述来看，他更倾慕于米利坚合众国的民主共和制度。同时，他又满腔热情地讲述了早期近代化国家的工业化发展。如纺织业的发展，以蒸汽机和机器为动力或工具的机械工业的发展，铁路、公路及海运交通运输业的发达，随之而来的国内外通商行业的发展，以及近代科学技术和工业所装备起来的军事力量的增强等等。徐继畬敢于向国人启蒙，展示当时世界上最新的、先进的、合于时宜的政治与经济制度，这本身就是一种勇敢而有远见的行为。龙夫威教授评价说：“实际上，徐继畬的拓荒之作，深刻地影响着19世纪中国整整一代的思想家，作为变革维新的微妙宣言，它为19世纪的自强运动奠定了根本的思想基础。当他说连苏禄人都能实行自强时，其弦外之音是中国人应该做得更好”。


首页 -> 2004年第4期

说附和

作者：陈四益

字体： 【大 中 小】

    《起居注》是中国专制主义时代记录君主言行的资料。主管记录的是史官。君主是天子，他的言行当然就是天意。天意难违，百官和百姓本只有拥护和服从的份儿。不过据说，史官有秉笔直书的传统，天子若有违背天意的时候，史官也要如实记录，以保留真相。但是，究竟在多大程度上能够做到这一点，是很可怀疑的。“孔子作春秋而乱臣贼子惧”，话一句耳。谁惧了？天知道。敢于冒死直书如董狐与齐太史之俦，看来也只是少数特例。正如作《史通》的刘知几所说：这世界上，倒是正道不走走邪道的小人居多。为什么？无非因为“直如弦，死道边；曲如钩，反封侯。”所以多数人“宁顺从以保吉，不违忤以受害。”顺从保吉的多了，什么事情都舞文弄墨附和君主，要保留真相，谈何容易！这也就难怪章学诚要感叹“千古多文人而少良史”了。
    明白这一点，对于各种官修的史书，就要多一个心眼儿，免得尽信书而被它瞒过。
    不过，官修史书中也有许多有用的材料，只要会读，可以从中推知一些真相。
    喜欢旅游的人都知道，一个康熙，一个乾隆，留下的碑题最多。康熙爱写字，这是真的，在写字上下过一番功夫，这也是真的，起居注里多有记载。有一段记叙很有趣味：有一次，康熙问左右满族大臣道：“我看到朱熹这帮人说，字都被苏（轼）黄（庭坚）胡乱写坏了。你们听到那些汉人大学士对这种批评怎样说？”因为是问汉族大臣的看法，几位满族大臣立即转述了听到的说法———“汉人大学士说，朱熹这拨儿人与苏轼那拨儿人各自为党，所以这样攻讦。不过，苏轼的真迹现在已很难得到了”———但他们自己是不表态的。康熙说道：“苏轼、黄庭坚的文章书法，后人至今还在模仿。可见那种批评是很偏颇的。”接着康熙叹道：“我又好久没有写字了。”一听到皇帝这样明确表态，气氛立即变了。左右大臣竞相跟上。说：“字被苏、黄胡乱写坏了。这话确实偏私，正如皇上所指出的那样。”说：“读书人每天练习写字，应该都会写，可有的人一辈子也写不成样。这就是天分不够。皇上您是天纵之圣，写的字尽善尽美，真是大家的楷模啊！”说：“能像皇上这样善于写字的，古今少有。何不多写些，让万世流传无极。”还有人恭请皇上“时御毫素”，以便“臣等幸得御笔，藏之于家，以为鸿宝，让子孙传之无穷。”
    瞧，一场以学术性问题开场的讨论，转瞬之间就成了歌功颂德的竞赛。而且这种附和阿谀的竞赛是在官僚集团最高层毫不遮掩地进行着。
    另一段起居注的记载也同样有趣。还是康熙，有一次在北巡途中，同随行大臣谈到了一个叫穆尔赛的官员。他说：“我听说穆尔赛居官不善。你们知道吗？”在这之前看来是没有一个左右大臣向他报告过穆尔赛的问题。但皇上一说，左右的话匣子一下全打开了。有人说：“就像皇上您英明指出的那样，穆尔赛为人昏聩，不能办事。”有人说：“穆尔赛的贪，大家都知道。”还有人言之凿凿：“我往西岳祭祀时，那一带州县官员提到穆尔赛都叫苦连天。穆尔赛的名声实在不好。”有人说：“这样的人，天理也断断不能容他！”从左右的应答来看，他们似乎对穆尔赛的问题早就知情，但谁也不开口。待到皇上一点，便如河之决，人人都成了先知先觉。
    一个君王周围如果聚集着这样一批不知办事、只知附和之徒，一定是非常寂寞也非常孤独的。但也一定会养成君王的独断专行和刚愎自用。制度就是这样铸造人的性情：它把所有臣下都铸成唯唯诺诺、只知附和的奴才；也把君王铸成独断专行、无法无天的暴君，因为他已经习惯于听取赞歌和接受无休无止的附和与恭维了。诗曰：
    赞歌唱罢骨筋酥，奉主一人众作奴。
    秦帝有知当笑慰，传家有道朕非孤。


首页 -> 2004年第5期

李定：学者型的领导干部

作者：徐庆全

字体： 【大 中 小】

    一个月前，一位我所尊崇的老前辈给我三大本《李定文集》，让我看看。“李定是谁？”孤陋寡闻的我随口问道。老前辈说：“李定去世前与我比邻而居，他官止中央统战部副部长、中华全国工商联党组书记，不过这是一个非常有见地的学者型官。简单地说，在政治思想上他是一位活跃的敏锐的领导人，是十一届三中全会路线的坚定维护者实践者；在职务上，他是北京民主人士、知识分子与中共沟通的一道桥梁，是我们党统一战线工作上一位当之无愧的优秀领导人。”
    老前辈的话引起了我的兴趣。一个月来，我翻阅了厚厚的《李定文集》，查阅了他的资料，走访了与他相知相识的前辈。有关李定的一个个历史片断慢慢缀联起来，李定以鲁迅所说的须仰视才能看得见的人的形象，在我脑海中定格。

    以笔作刀枪

    李定原名杨邦祺，1923年11月出生于云南省施甸县。父辈所给予的这个名字，大致代表了一种理想和寄托———邦者，国家也；祺者，安定也。李定的父亲杨华是云南讲武堂第一期学员。人们对这个讲武堂不是很陌生，人民军队的缔造者之一的朱德履历上就有这样一笔，不过，人们不知道杨华那时正与朱德是校友。因为这一关系，杨华也与中国革命有了一段渊源关系：1927年南昌起义后，朱德率部上井冈山，在艰难重重中得到了时任国民党第十六军军长、同情革命的范石生的支援，而杨华恰好在这支军队中担任团长，他对革命也融入了一份同情。
    这样的渊源关系，使幼年的杨邦祺显然滋生了向往革命的理想。在中学时代，“挥斥方酋”的参政意识，使李定更多关注这个灾难深重的国家的现实。日本的入侵所唤醒的强烈民族责任感，使他用笔作刀枪，在《云南时报》“副刊”上发表了多篇抗战散文、诗歌。这样的意识，也使他融入到一群进步人士中间去，接受了更多进步思想的熏陶，并开始阅读马列主义书籍。1942年，日本的铁蹄踏上了云南省，在西南联大学习的李定已经不安于坐而论道了，他决定休学，直接到抗日前线。他到《云南日报》担任编辑和战地记者，奔赴滇西采访，报道抗战前线战况，用一支笔尽自己的所能，唤起国人的爱国热情。
    抗战胜利后，国民党所实行的独裁政策，不但让国人失望，也使李定涌起了与这种独裁相抗衡的决心。他积极参与组织西南联大及昆明学生反内战、争民主的“一二·一”运动。他的学识和他的干练，使他成为独当一面的罢课委员会宣传部长，负责昆明学联《学生报》的工作。这场学生运动所起的作用早已载入史册，李定的名字也成为史册中一个高音符号。
    1946年，李定到北京大学继续完成学业。第二年，他加入了中国共产党。他的履历上所增添的这一笔，意味着他已经从一个自在的进步革命者转变成为一名与他所追求的事业融汇在一起的自觉革命者了。

    开拓性的地下工作者

    1948年，对于追求民族和人民解放的中国共产党领导人来说，已经看到了黎明的曙光。11月初，辽沈战役胜利结束；12月初，淮海战役虽然鏖战正酣，但胜利已经不是什么需要担心的问题。平津战役的序幕已经开启了———人民解放军已经对天津形成了包围之势。
    在这兵临城下的决战前夕，处于恐慌中的国民党市长杜建时、城防司令陈长捷和警察局长李汉元又增添了另一种恐慌：他们常常接到一位神秘人士打来的电话，劝告他们放下武器，弃暗投明。这样的电话来自于位于天津市中心繁华地区的罗斯福路（今和平路步行街）哈密道口的《大公报》馆内，而拨打电话的就是李定。
    1947年8月，完成学业的李定，经党组织安排，在天津《大公报》担任记者，有了一个公开活动的身份。而他隐蔽的职务是：中共天津市工作委员会成员，《大公报》地下党负责人；后来又在“迎接天津解放行动委员会”中负责职业青年工作。党组织先让他负责联系学校的工作，后来又让他从事社会方面的工作———通过与一些民族工商业上层人士的接触，及时获取有关国民党的情报，做策反工作和开展对敌斗争。打那些神秘电话，自然也是策反的重要工作之一。
    李定后来先任天津市统战部部长、“文革”后调任中央统战部副部长，与他这一时期的工作自然分不开的。
    当时，李定把工作的重点放在工商界，并选定地位最高、名望与影响最大的天津永利久大化学工业公司董事长李烛尘为统战对象，再通过李烛尘去影响工商界。
    李烛尘和当时的中共中央政治局委员林伯渠是同乡也是同学；他同时也是董必武等人的好友。他在工商界对国民党政府的腐败了解更多一些，因而对这个政府的作为甚怀恶感，他对《大公报》客观公正的报道则抱有好感，很愿意在《大公报》发表自己的政见。而李定平和的工作方式使他与《大公报》的距离更近了。
    李定经常去专访李烛尘，报道他的“只有和平才可以发展工业”、“只有停止内战才可办好工业”等观点，更会让李烛尘谈对时政的看法。他报道过李烛尘对国民党的看法：抗战胜利后国民党的所谓“接收”实际上是“劫收”；他也报道过李对“四大家族”之一宋子文的揭露与谴责。
    当时，李烛尘在天津组织了“工业协会”以团结工商界人士，每周三和五聚会，名为“三五俱乐部”。李定是这家俱乐部的常客。这个协会所作的一切让天津国民党感到恐惧，便组织了一个“工业工会”来与之相抗衡。李定根据党的指示，暗中引导并支持李烛尘的爱国行动，并在《大公报》上揭露敌人的阴谋。他还主动到“三五俱乐部”去演讲，介绍国内外形势，唤起这些业内人士对国是的关心，此举也使他赢得了工商业界人士的信赖和赞誉。
    因为统战工作做得好，李定经常能得到一些情报。一次，美国“救济总署”负责人莱普汉一行突然造访天津，地下党要求李定尽快搞清美国人此行的意图。李定找到李烛尘，了解到莱此行的目的是企图用“美援”拉拢傅作义。李并告诉他，所谓“美援”，只不过是“撒点胡椒面而已，解决不了任何问题”。李定立即在《大公报》上发表题为《美援有如撒胡椒面》的报道，不但将莱之行公布于众，而且揭露其阴谋。
    善作统战工作的李定，在工作中创造性地开拓工作。为了联系新闻界其他报馆的地下党员和进步记者，他主持联系成立了“天津记者协会”，作为地下党的一个外围组织，在新闻界秘密开展统战工作。这项工作卓有成效，甚至国民党天津市党部的机关报《民国日报》的人都参加了革命。
    平津战役打响后，我平津战役指挥部发现，敌人的兵力部署有了变化。搞清楚变化的情况，就成为迫在眉睫的事情。这项任务义不容辞地落在了李定的身上。李定知道，国民党天津某兵站支部长李贻亮是《大公报》记者、地下党员李光诒的侄孙，便通过李光诒去做工作，将敌人更新部署的兵力和火力装备、军需供应等情况，统统搞到手，及时送到解放军前线指挥部。
    这项工作做完后，善于开拓工作的李定进而又继续利用这一线索，进行策反和保护天津的工作。在他的安排下，李光诒又继续通过李贻亮策反国民党的另一个少将支部长。这项工作很有成效。在解放军即将进城前，陈长捷下令炸毁这个兵站的新仓库时，这位少将支部长批示“贻亮处理”，使李贻亮得以借故拖延，把这座装满军用物资的仓库完整地保存下来，交给人民解放军。
    李定在天津解放前夕的几个工作片断，当然远远不足以展示他在血与火的形势下的整个工作内容，却足以展示他的学识和统战工作的才能。因此，天津解放后，他在担任了短时间的天津团市委宣传部部长后就改任统战部副部长的职务，成为天津市委统战部的筹建人之一。

    民主人士、知识分子与中共沟通的桥梁

    在李定一生的任职中，在统战部工作的时间是最长的：在天津，他干了20年，在中央统战部，他又干了7年；其后在中华全国工商联党组书记和全国民营经济研究会会长的位置上，也都是统战工作的延续，应该说是“老统战”了。后人要写他，这应该是重点叙述的内容，但是，梳理材料后却发现，也只有几个不完整的片断。这其中的原因大致有两条：第一条，用他的夫人李美全的话说，李定在家里不谈工作的事情，而李美全又是党性很强的人，也从不问。第二条，李定是个平和而不喜张扬的人，从不谈自己工作的成绩，在媒体露面的机会也很少。不过，在《李定文集》中却留下了他对统战工作的一些思考，使我得以结合几个历史片断，为李定20年的统战生涯画一素描像。
    李定晚年在回顾和反思建国后党的统战工作时，借用工商界人士之口，认为有两个“黄金时期”：一个是建国到1957年反右前，一个是改革开放之后。
    本来，在抗日战争和解放战争期间，“统一战线”是我们党胜利的三大法宝之一，我们的统战工作应该是非常优秀的，团结了大批知识分子、民主党派和工商业界人士。建国最初几年，也依然延续了这一传统。从新政协的筹备到中央人民政府的成立，民主党派都占有重要席位。从中央人民政府、政务院到各个部，都有民主党派担任副主席、副总理或部长。直到1954年实行人民代表大会制，中央还坚持要求各地地方党委保证安排25%的党外人士为厅局级官员。而且，这一段时间内，中央的许多重大决策也都是和民主党派协商的。但是，1957年后，情况发生了变化。这变化，李定用简略的语言描述为：“包括民主党派和知识分子在内，内心深处才开始与共产党分离。”（《文集》第三卷1410页）
    至于为何会出现这种变化，李定也有精辟的分析：
    50年代，正是中国共产党的巅峰时期，以胜利自居的心理，对群众解放者自居的心理，自视为发展了马克思主义光荣、伟大、正确的心理，以及中国封建社会留给共产党人在胜利后“君临天下”的心理，很难接受“犯颜直谏”。这里还深深隐藏着一种心理：共产党领导的政权不能与人分享。民主党派要想更多更深地参与是不能接受的。公开提出“轮流坐庄”更是“造反夺权”的言论，只能伐之、诛之（《文集》第三卷第1420页）。
    身为一名党史研究者，读到这样一位高级干部酣畅淋漓的文字，心中油然腾起一种敬佩感。我想，李定这种求实的精神和勇气，实来自于他20年统战工作的切身体会。
    由于在解放战争期间从事统战工作的经验，加之中共中央在开国初年团结民主党派的正确国策，李定在1950年就任天津市委统战部副部长后，认真贯彻党的统一战线方针、政策，特别是在贯彻党对民主党派和原工商业者的方针、政策方面，做了大量卓有成效的工作，奠定了天津市民主党派和工商联工作的基础。他注重联系实际，广交深交党外朋友，紧紧依靠各级党委和各方面的力量做好统战工作，为天津市统一战线工作的开展和发展作出了重要的贡献。
    可惜，这一段时间太短了。反右开始后，李定就再也无法舒畅地工作了。
    面对着使民主党派和知识分子遭受灭顶之灾的反右派运动，李定心中是如何想的？我虽然看不到有关的材料，但是从李定在回忆与自己一起工作过的天津市委书记万晓塘时所讲到的情况看，他显然是不赞成这样的运动的。
    李定在回忆万晓塘的文章中，透露出这样几个事实：一、在轰轰烈烈的肃反运动中，天津市“在民主党派领导层和基层主要成员中都没有出现问题”；二、在反右派运动中，李定“因为言论‘右倾’、同情知识分子，也受到批判”。因为这样的批判，1959年他被下放到钢厂。三、“从后来‘摘帽’的情况来看，天津在反‘右派’斗争中，划‘右派’没有像一些省市搞得很大，这与市委的掌握有关。”（《李定文集》第三卷第1464-1465页）
    不事张扬的李定，在这里丝毫没有谈到自己是如何做的，而把功劳全给了万晓塘和市委了。熟知这两次运动的历史情况的人都明白，在运动中，各级党委和政府某一部门的主要负责人的权力是非常大的，这一点在反右派运动中表现得更明显一些。一般说来，这一部门的负责人如果要定某某为右派，基本上这个人是没有跑的。正因为如此，某一部门的负责人做法是“左”的———当然，这来自于中央的“左”，这一部门的右派数量就多；反之，这位负责人有难能可贵的独立思考，能在“左”的大潮中保持清醒头脑———当时的情况往往被称之为“右”，这一部门的右派数量就少。李定显然是属于后一种，否则的话，他也不会因为言论“右倾”而遭受批判并被罢官的。
    更令人钦佩的是，即使被罢官后，李定仍然坚持实事求是，自觉抵制那些“左”的做法。
    1959年10月，李定被下放到天津第四钢厂担任党委书记。此时，因庐山会议而兴起的反对“右倾机会主义”之风又蔓延到全国。因为庐山会议上彭德怀等人提意见而被打成为“反党集团”，所以全国各地都在寻找“小彭德怀”，寻找“右倾机会主义”的代表人物。李定所在的钢厂自然也难免要受到影响。但是，李定却和干部、工人一起会战半个月，对这场运动不积极———“没有抓右倾机会主义分子”。虽然李定不抓，但是大形势的逼迫，却使一些干部和工人“怕戴上帽子，心情紧张”。一位老工人因炼钢材料问题无法完成任务，竟然找到李定，恐慌地承认自己是“右倾机会主义者”。而李定则说“谁说你是右倾机会主义分子？”，“你们是好同志！”老工人听到这样的话，禁不住热泪盈眶。看到这样的好同志，体会到“反右倾带来一种心理恐惧和说假话之风”的李定，也“激动地流下了眼泪”。

[2]


首页 -> 2004年第5期

李定：学者型的领导干部

作者：徐庆全

字体： 【大 中 小】

    更可贵的是，李定非但不抓“右倾机会主义者”，而且坦然地在上级领导面前陈述自己对这场运动的看法。第一次他向市委反右倾工作委员会阐述自己的意见：不能把反右倾和生产上的困难混为一谈；第二次他更向市委说：在原料供应十分困难的情况下，职工努力拼搏已经很不容易，没有右倾分子，硬要找右倾分子，这不是党的政策。在那个人人自保的年代里，李定的胆识和勇气可敬可佩！当然，他这样做，在“文革”“左”风达到极致的年代里，却得到了“阶级调和”、“只统不战的投降主义”等帽子。
    “文革”爆发后，李定戴这些帽子而身陷囹圄。在饱受折磨被解放后，他依然挂怀统战工作，并对“文革”“左”祸有了更深切的反思。
    1971年，李定又回到天津市委工作。1973年4月，他又重新担任统战部副部长（稍后任部长）。面对着令人忧心的国家大局，他心急如焚。他曾向友人发问：“这样的继续革命到底还要革到什么时候？还有什么人没有被革？”“无产阶级专政下继续革命的理论”在李定这里已经失去了光环，他已然明白，靠这种理论将国无宁日。
    更让李定揪心的是，统战工作开展的余地已经很小了。他曾经用一个形象的比喻来说明当时工作的困境：做统战工作就像坐在一个跷跷板上，要寻求一个不翻跷的平衡点，非常困难。稍有偏差，便是右倾，后果不堪设想。尽管这样，他每天仍然拖着疲惫的身体去看望他的“统战对象”，兢兢业业地尽自己的一份力。李定在当时政策许可的范围内，做了大量有益的工作。他一如既往地关照党外人士的政治生活和物质生活。1974年1月5日，他主持恢复了天津文史研究馆，安置了一批民主人士和知识分子。同时，他把“统战工作”做到了日本。1975年，在他的主持下，天津市和日本神户市结为友好城市，这在全国还是首创。当年6月，他自己亲任天津市神户友好访问团秘书长，到日本访问。
    可是，他心中的困惑也越来越多：一面说了要“长期共存，互相监督”，一面却又高呼“以阶级斗争为纲”，批判他所要统的对象，又批判，又团结，到底以什么为主？目的到底是什么？
    困惑积累多了，李定的思维也在反思中清晰了。他对造访的好友马识途说：
    我认为统战工作就是要做到团结大多数的人，共同来建设我们的新国家，但是现在的做法却实际上以批判为主，把所谓资产阶级知识分子都打倒了，甚至把党内的许多老干部当作走资派打倒了，到底靠谁来建设我们还十分落后的国家？
    这样的发问，应该是我们语法上所通常讲的“设问”———实际答案李定心中已经给出了。他已经清醒地知道：目前这样大革文化命，实际上是在革国家的命！他也知道，要建设好这个国家，统战工作是非常重要的。
    庆幸的是，这样的“革命”在1976年那个金秋十月被终结了，党的实事求是路线又回来了。被李定称之为统战工作的第二个“黄金时代”来临了。李定也随之担负了更重要的责任———1982年调任中央统战部副部长。

    对私营经济的开拓性思考

    十一届三中全会所确立的改革开放路线，使我们党紧紧抓住了“以经济建设为中心”和解放、发展生产力的主线。统战工作也有了新的任务，那就是调动所有积极力量，为国家这个根本任务服务。担任了中央统战部副部长的李定，紧紧围绕党中央各个时期的工作中心，以实际情况为基点，不断提出统战工作的目的、作用及工作方法。他关注国家的经济改革和政治改革，特别关注私营经济的发展道路，对中国的个体私营经济的发展倾注了大量的心血。
    在中国改革开放过程中，一直伴随着种种争论，而争论最激烈的，还是私有经济。在上个世纪80年代初，反对私有经济的看法还是占上风的时候，李定就鲜明地提出了自己的观点：要发展生产力，一定要大力发展私营经济。他把私营经济当作生产力发展的一个重要方向，当作生产社会化和经济发展的重要力量。在当时来说，这一认识是超前的，也是在今天被历史发展所证明了的正确观点。
    三大卷的《李定文集》，汇集了他从1982年到2000年所撰写的重要文章、讲话、调研报告、札记等等内容，体现了他作为一名“党的高级干部和研究学者水准”。文集中的许多文章是围绕经济改革和政治改革而写下的。现任中央统战部副部长胡德平在序言中评价说，读李定的文章，“给人以淋漓酣畅，言之有韵的感觉”，可谓中肯。俗话说，“文如其人”。李定的文章之所以给人这样的感觉，是与他朴实的为人分不开的。
    “有许多文章他是走出来的”。李定的夫人李美全深知这一点。李定是注重调查研究的人，他要用实践来证明私营经济发展的前景。他跑了全国许多地方，总是轻车从简，不游山，不玩水，直奔调查地区。边调查，边论证，再深思。所以，这些文章无论在理论上还是实践上都有很深的底蕴。
    李定的许多文章写在“姓资姓社”争论最激烈的时期。对于分管中华全国工商联工作的副部长李定来说，是处在风口浪尖上的。他本可以明哲保身，不讲话、不写文章、不表态。不讲、不写、不表态，一是保险，不会出错；二是显得政治上深沉、成熟，让人摸不透而生敬畏之情。即使躲不过去，非写文章不可，也可以让秘书或研究室的写手依照报纸、文件炮制一篇没有任何错误，也没有任何新意的文章。但是，李定没有这样做。接任李定担任全国民营经济研究会会长的保育钧深情回忆说：
    他不仅写文章、讲话，而且亲自动手。与当时“左”派们气势汹汹的文章相反，李定的文章、讲话几乎没有任何论战的口吻，也没有得理不饶人的盛气和霸气。他坚持摆事实、讲道理，平心静气，娓娓道来，信不信由你，决不强加于人。有实事求是之意，无哗众取宠之心。人品、文品、官品的统一，贯穿在李定文集之中，贯穿在他七十余年的生涯之中。
    在社会发生深刻变革的转型时期，官场陋习蔓延，不少人人格扭曲，而李定能坚持其数十年的朴实作风不受侵染，的确难能可贵。
    古人将“立德、立功、立言”，作为人生追求的最高境界。李定一生在实践着这“三不朽”。已作为历史人物的李定，他的德行、事功、言论，足以垂世者，绝非本文所描述的这一点。胡德平认为，《李定文集》“实在是统战工作者、非公经济工作者和经济工作者读之有益的好文章”。他的许多创见，也应引起学者们的研究。而他朴实的为人、为官的品德，也值得人们去敬重，去学习。

[1]


首页 -> 2004年第5期

章乃器：理想和实干铺就的坎坷人生

作者：许水涛

字体： 【大 中 小】

    许水涛：我在中学时代就从“七君子事件”中知道章乃器先生的大名，粗知历史之后，又得知他是1957年钦定、后被改正的右派。关于他具有传奇色彩的一生虽然已有文章披露。但我想，从您的角度谈，既有带着感情色彩的亲人的视角，也有带着理性成分的学者的视角。
    章立凡：我怎么看待父亲，涉及到历史与现实、传统与现代这么一个话题。他们这一代人实际上是处在传统与现代这种转型阶段，既受传统文化教育的熏陶，又接受现代民主思想的教育；既有传统道德所讲的“富贵不淫，威武不屈、贫贱不移”的理念，又有讲宪政、讲民主、讲法制的思想；是很特殊的一代人。我父亲在做人方面是按传统文化的要求做的，对社会理想则更偏重于“科学与民主”，他就是这样一个历史人物。
    许：他这代人处在内忧外患的大变动的时代，只有把他放在这样一个大背景下来看才能看得透彻一些。
    章：这也是我们研究历史最起码的一个原则。

    特立独行

    许：关于您的父亲，我在接触有关史料的过程中油然而生崇敬之意。他可以成为著作等身的学者，但坐而论道不是他的风格；他可以成为拥有巨资的民族资本家，但他的抱负和理想并未停留在实业救国的层面上；他可以成为国民党政府的要员，却因根本不认同这个政权而主动放弃。他给我的感觉是一个特别忙碌特别勤奋的人，可惜他做的不少事情是半途而废的。
    章：的确是这样的，但把这种半途而废放在内忧外患的大变动的时代就可以理解，是强烈的社会责任感和对政治的热忱使他屡屡放弃了个人的许多东西。父亲的生活确实涉及到许多领域，我承认他有成就，但他最终是个失败者，因而有很多人说他是个悲剧性人物。他早年成为著名的银行家和经济学家。1932年6月，他出面联合上海各华商银行，成立了银行界的公用机构———中国征信所，负责对银行客户的信用进行调查。这是国内第一家由中国人创办的此类机构，他出任董事长，靠公平竞争击败了所有的外资，非常成功。他所著《中国货币金融问题》一书，被译成英、日文，成为研究中国这一经济领域的权威性著作，受到国际学术界的高度重视。但他不满足于此，深感对国家民族的兴亡负有责任，必须与闻国是。
    1933年以后，他参与了救国运动的发起，直到1936年被捕，救国会的文件几十万言，十之八九是他执笔的，是救国会里的“宣言专家”，这就招来了国民党的迫害。上海市长吴铁城警告银行里不应容留章某，否则对银行不利。在国难当头之际，他一点没在乎。银行副经理、征信所董事长的职务是在几分钟之内就决定放弃的。从银行辞职后，他下定毁家纾难的决心，把全部精力投入救国运动。有的人认为他傻，或认为他应该事先商量一下，但这些过程都没有。
    1940年6月，他在大后方与上海银行的陈光甫合资创建上川实业公司，设酒精厂、手摇发电机厂、机器厂、畜牧场等，任总经理。当时战备物资极端匮乏，民间机动车几乎弄不到汽油，酒精厂生产的无水酒精正可替代，因此获利不少。但他更关心战时整个民族工业的存亡和发展，提出了解决恶性膨胀的根本办法，为清除腐败，建议实行国民财产登记制度，个人资产实行一名制；对战后中国的建设，他主张利用外资发展民族工业，实行大公司小股东制度，倡议开发大西北；他提出“工业立体发展”的重要思想，认为工业组织和技术的平面发展必然造成重复建设，主张建立“运用高度的组织力量和高深的技术”的立体工业经济体系。他创建了中国工业研究所，制定许多经济发展计划，像修筑轻便铁道、清理长江航道、救济困难企业等。
    许：如果他一直这样做下去，那肯定会成为经济大亨的，可是他还是放弃了。
    章：是的。有人说他是理想主义者，他有非常理想甚至是超前的一些东西，从信仰进化论、三民主义到信仰社会主义。他一生做过许多新年之梦。在1933年《东方杂志》“新年的梦想”征文中，他认为中国“非革命无以图存”，“中国将来的革命，必然是一个向整个的上层阶级进攻的左倾的革命。那个革命的目标，不单是要推翻帝国主义，而且同时要推翻帝国主义的虎伥。”
    许：这是一个被历史发展证明了的梦想。
    章：但他的梦想也有许多幻想的成分，真正反映了理想主义者的色彩。抗战胜利后，他发表杂文《我想写一篇小说———20年一梦》，借主人公黄子孙1945年的元旦之梦，抒发他的社会理想。在梦中，中国实现了民主政治，“全国的人民个个都拿主人翁的身分，热心国事，因此，不但政客官僚不能包办政治，各个政党也都在争取人民的同情。”“中苏之间的亲善，更是举世无出其右。”“英美以大量的资本和技术帮助中国建设，已经在进行第4个5年计划中。中国现在，重工业的发达虽较苏联稍次，而轻工业的发达却已经超过了苏联。”“国民生活已经比20年以前提高了10倍，依然还有大大提高的可能。”他还梦见许多已经被杀害的人们仍然活着，并担任着重要的工作；杀人的刽子手改行作了国营大屠宰场的屠夫，官僚们一部分变为善于伺候人民的公仆，另一部分成为医院的看护。拿着剪刀检查文字的人们，被分配到大型的国营服装厂做裁剪师；检查信件的官员则成了机关、企业中处理日常来信的助理秘书。但这位黄兄一觉醒来，“如像天堂掉到地狱里去一般”。1948年元旦，父亲开始了他的新中国之梦。他在《乾纲重振》一文中写道：“‘世乱奴欺主，运衰鬼弄人’，这是多少年来中国政局的写照。可是于今为烈。老百姓供养的公仆，变成特权阶级，进一步‘我为刀俎，民为鱼肉’，要吃主人的血肉骨髓。”“新的开始就是主人‘乾纲重振’，自己来管事，把这一班恶奴扫除得一干二净。同时，人抬起头来，把鬼打到地狱里去。这就是民主世界，也就是人的世界。”一年后，父亲又写下《新的转捩点》一文，作为1949年的新年献词。他热情地预言：“时序更新，人类历史亦翻到更光辉灿烂的新页。”“亚洲各地民族革命，将因中国革命之胜利，而更加蓬勃。整个亚洲大局，将于今年到了一个新的转折点。”“‘一年之计在于春’，愿从今天起就开始努力。”
    许：他是一个理想远大、追求执着的书生，所以，当任何现实的物质利益与他的理想和追求发生冲突的时候……
    章：他还是选择理想。
    许：而且表示得很果断、迅捷，基本没有瞻前顾后和深思熟虑。
    章：是的。他的表态从来都是很明确的，是就是是，非就是非，同意就是同意，不同意就是不同意，他会当场表态。这种做法当然会让有些人下不了台，这除了性格上的原因以外，还跟他曾从事的职业有关。银行是一个非常精确的体系，不允许有任何差错，这种职业训练也使他对事物的判断和处理具有企业家的风格。
    许：他在“七君子事件”中的表现以及1948年底的抉择，正是这种明快风格的体现。
    章：的确如此。1936年11月，国民党当局以“危害民国”的罪名，将救国会领袖沈钧儒、章乃器、邹韬奋、李公朴、王造时、史良、沙千里逮捕，制造了震惊中外的“七君子事件”。在这个事件中，他的确面临着重大的选择。第一次被捕后保释，法院第二次发了传票，就面临投案不投案的问题。当时宋庆龄阻止他：你去了会有生命危险，后来看也的确如此。他可以不投案，第一是因为人在租界，第二是有很多条件包括宋庆龄的帮助而选择流亡或躲避。但他二话不说，穿上衣服就去投案了。
    而1947年民主同盟遭解散后，国民党当局加紧了对民主人士的迫害，父亲被迫流亡香港。在香港时期，各民主党派共同发表的宣言，绝大部分是他执笔起草的，再度成为“宣言专家”。与此同时，他把投资和经营的重点放在了香港。他认为香港的发展环境和发展空间都很好，就创设了港九地产公司，在香港最贵的地段，即总督府附近做房地产，获得了相当多的利润，已经做到他自己所讲的“资本主义经营达到最高峰”。如果他继续做下去，那可能是另外一番情形了。可是由于图利生涯同他的理想矛盾，所以，在1948年底，他接到中共中央的电召，面临着人生的重大选择。是选择理想？还是两头都占着？他处理起来很简单，就是结束在香港的业务，没有任何犹豫。惟一做的就是先辞职，以保护股东、员工的利益。北上后就再也没有关心公司的经营和发展，房地产由王宽诚接手了。
    许：看来，您父亲硬是在困难重重中把主要精力放在实现政治理想上，终身不渝。但这是一条变数很大、布满荆棘的求索之路，有时候会遇到各种各样的凶险。他为什么要这样？
    章：经济和政治是不可分的。作为一个理想主义者，他更关心的是国家、民族的前途和命运。除了早年的儒家教育以及“五四”科学民主的影响之外，他的社会责任感的第三个来源，就是发展中国经济、进入现代化社会的这种理想。任何搞经济的人都不希望社会分裂、打内战，希望有一个廉洁的政府，这是他最为关注的。
    许：但他作为中间力量的代表不断追求自己的政治理想所遇到的困惑、矛盾却是很突出的。
    章：是的。抗战期间，他提出“少号召，多建议”，认为在国策已经确定的今日，我们应该少作政治的号召，多作积极的建议，使国策可以早点充实起来。主张不分党派，一致团结抗战，其用意本是希望国共两党团结抗战，以大局为重，减少摩擦，避免统一战线内部的内耗，但国共两党都不认同这一点。党派利益和国家民族利益，何者为先？从各党的角度讲肯定有各自的看法。
    国民党的很多要员与他有关系，当时国民党不是不想用他，他在安徽搞战时财政搞得很好，树了一个好的范例。蒋介石在武汉召见他，提出让他留在“中央”管理经济，但被他当场谢绝了。蒋又动员陈诚、孔祥熙、陈立夫等大员轮番挽留，都未奏效。国民党政权到后期，财政非常困难，金融快要垮了，陈诚建议蒋介石重用他，让他当财政部长，以整顿不景气的经济。老蒋说：我是想用章乃器，但章乃器不为我所用。老蒋在这点上看得是很清楚的。
    许：是不是他觉得在国民党政权做事，与他的个性、与他保持独立的人格有冲突。他是不是意识到在那里干的结局不会好？
    章：国民党用了许多大知识分子，像翁文灏、胡适、傅斯年、王云五等人，在国民党那种排斥知识精英和自上而下不透明的政治体制里，个人才华的发挥是很成问题的。王云五如果做一名学者，应该是很成功的，但他不幸干了一任经济部长，发行金圆券，把名声给搞坏了。这实际上不是他个人的问题，而是制度的问题，制度不好会毁人啊！
    许：在战乱频仍、民不聊生的20世纪上半叶，许多热心于政治的知识分子对中国未来的发展都提出过主张，具体到您父亲，他的思路是什么？
    章：他在40年代写了一篇文章，说当前中国要解决的重大问题，就是要清除帝国主义、封建主义和官僚资本对中国政治、经济的影响。他跟共产党能走到一起来，就是因为他认为这三者是中国发展的大患，共产党要除掉这些，他当然要支持。
    你知道，父亲是民建的创建者之一。创建这个团体实际上就是为实现他的梦想，这与抗战期间各党派的民主宪政运动及工商界人士发展民族工业的要求有关。父亲为民建起草了政治纲领、组织章程和各种文件，希望通过平民的努力建设一个新的国家，而且是“不右倾，不左袒”。一是提出“经济民主”的主张，要求以民主方式制定国家的经济计划。二是在推进政治民主上也提出了主张，如提出军队国家化、保障人权和言论自由、反对新闻检查制度等等。

    为人谋忠

    许：1948年底，在面临除旧布新的伟大时刻，他作出北上的选择，他后来跟您谈过这时的心情吗？
    章：他对我谈得不多。不过，从他当时留下的文字还是可以看出来的。他放弃了在香港大有可为的事业和优裕的生活，于1949年初到达东北解放区。在沈阳的欢迎大会上应邀讲话时，他表示：“我过去多年为资本家打算盘，今后要全心全意为人民打算盘。”这说明他是来为新中国贡献力量的。父亲作为民主建国会的代表出席了新政协会议，身为民族资产阶级的代表人物，他在会上第一个公开提出将来有一天要消灭自己的阶级，认为资产阶级一边要积极生产、积累财富，同时要随时准备消灭自己的阶级，他确实有这样的一种“大同”理想。
    许：有人看了他的《七十自述》后说：“章乃器愚忠。”您是怎么看的？
    章：我父亲讲，他一辈子都是为人谋忠的。他早年就有一个观点，就是一个国家要有中心政治势力，我们要对它多下方剂来促进，有人据此认为他是改良主义者。从这两点来讲，他是认同主流社会或者是政治上的主流势力，愿意跟他们合作，一起为国家服务。这个中间有个选择，就是你这个主导政治力量是不是进步的，是不是能为老百姓做事的，是不是对国家的发展、老百姓的利益有作用？是，我就跟你合作，国民党也不是完全不合作。他原来是主张中间路线的，对跟共产党合作，未必是每件事都赞同共产党的，例如在救国会对《日苏中立条约》的表态问题上就是如此。但既然回来，就一定要精诚合作，交给的事情一定要做得最好。1952年8月出任共和国第一任粮食部长后，他保持理论家和实践家的本色，尊重科学，按客观经济规律办事。上任后的第一件大事，就是协助陈云制定粮食统购统销的重大政策。他平均每天工作10小时以上，最多长达16小时，往往星期天也不休息。那真是殚精竭虑啊！毛主席、周总理都表扬过他的工作。这是他为人谋忠的一面。

[2]


首页 -> 2004年第5期

章乃器：理想和实干铺就的坎坷人生

作者：许水涛

字体： 【大 中 小】

    许：“反右”运动已经过去了47年，今天的人们对它已经有了清醒的认识和理性的评价，我在大致接触有关的史料后，发现其中许多言论被历史证明是真知灼见，具有超前性。我想，即以您父亲来说，大致应该如此。他获罪的主要观点都有哪些？今天如何认识这些观点？
    章：他在“反右”中被批判的关于民族资产阶级的观点，今天回顾起来是看得比较远的。他自己的理想也是希望消灭人剥削的人的制度，他后来发表许多关于民族资产阶级在新时期地位的论述，想给决策者这样一种提示，就是靠阶级斗争、政治运动的办法改造不了思想。他觉得搞社会主义，不要打击民族资产阶级这部分人的积极性，他们不会造反的，会跟共产党走的。这部分人的学识和管理能力有用，要鼓励他们发挥积极性。我父亲与其他“右派”有一个很大的区别，是他从1950年开始就受批判，一直到1957年。他在“反右”中被批判的主要观点不是发生在“反右”期间，是50年代初就已经开始的很多批判的延续，这是“右派”中比较特殊的情况。
    父亲曾说民建应该是“红色资产阶级政党”。这话的来历是这样的：1955年英国工党代表团来访，民建负责接待，父亲是主要的接待人。当时民建就是作为民族资产阶级政党给英国人看的，父亲介绍民族资产阶级在共产党的领导下怎么参政的。毛主席在会见工党代表团时讲，我们的民族资产阶级比你们英国的工人还要进步。当时是中共与民族资产阶级关系比较好的时期。父亲提出这个概念的本意是积极的，并不是要抬高民族资产阶级的地位，而是说资产阶级应该走社会主义道路，我想他是作为一个社会主义者才提出这个概念的。但人家从另外一个角度理解，认为公私合营完成后，资产阶级在向我们索要更多的权利，认为他在美化资产阶级。毛泽东先是同意后来又不同意父亲的观点。
    许：这个问题在现在看来，已经基本解决了。
    章：是的。关于中国民族资产阶级的两面性问题，民主革命时期的提法是既有革命的一面，也有软弱、妥协的一面；建国初期的提法是既有有利于国计民生的一面，也有不利于国计民生的一面。但在这个问题上一直有争论，毛主席也提出如何界定两面性的问题。在私营资本主义工商业改造完成以后怎么界定？原来的两面性是在帝国主义、封建主义和官僚资本主义压迫的形势下产生的。“八大”提出阶级斗争结束了的论断，到了社会主义阶段如何表述两面性？父亲就认为两面性的内容已经改变，原来的两面性从阶级属性上看大体上消除了，今后就是如何提高思想认识的问题。我认为，不同的历史时期就应该有不同的历史界定。改革开放以后，历史又回到起点：私营企业重新成为社会主义国民经济的重要组成部分，是有利于国计民生的。现在承认私营企业家是一个“新的阶层”，并修订宪法保障公民合法的私有财产不受侵犯，实际上是向1954年宪法的表述回归。回过头来看历史，当时吵得面红耳赤、沸沸扬扬的很多话题，现在来看都是极平常的事情。应该承认任何事物都有积极面和消极面，私营企业家也不例外。但是靠制造阶级斗争那一套，肯定是不利于国计民生的。
    父亲还撰写了关于“墙”与“沟”的文章，他反对斯大林关于共产党员是“特殊材料制成”的说法，认为这容易造成群众对党员的误解和党员对自身的误解：群众认为党员特殊，党员也会自认为特殊，其实大家都是人，共产党员所以特殊可能是历史责任更重大一些、品质应该更高尚一些，其他没有可特殊的。他当时说：党员有1200万人，如果1%的党员犯错误，对社会主义建设的损失将是多么大！这又是经济学家的思维。现在也仍然存在这种问题。
    关于个人崇拜问题，他提出革命领袖在革命阶段说的话并不能简单地套用在建设时期，不然就是教条主义了。比如说毛主席讲革命不是绘画绣花，但现在做工作就是要像绣花一样地认真细致；“以其人之道，还治其人之身”是对敌斗争的手段，取得政权后，改造这些人，还得要有人道主义。到他检讨的时候，还说关于个人崇拜问题上，本人也犯了一个错误：政协大会曾通过一项决议成立毛泽东大学，后来因毛主席本人不同意而未实行，但自己当时也是举了手的。我很纳闷，哪个“右派”做检查，还说这种事？他居然就说了，这样说实际上还是在提示，他对个人崇拜很有看法。
    父亲还认为：“假如不幸而让教条主义在中国革命当中起主导作用，那不但是民族资产阶级的不幸，也是社会主义革命的损失。”从后来的历史看，他这句话应验了。他还说：官僚主义是比资本主义更危险的敌人，这是为什么一个社会主义企业加上了官僚主义效率反而不如资本主义企业的理由。现在怎么看这个问题，当年的许多私人企业通过公私合营收归国有，继续经营，公方代表掌握大权后不如私营老板管得好，为什么？一个是老板花的是自己的钱，他要在意；其次是企业家有企业心，讲求效率。此外他说过“定息不是剥削而是不劳而获的收入”。这其实是一件简单的事情。当时有两派意见，一派说是剥削，认为是赚取利润到赚取定息的延续；一派说不是剥削，认为已交出生产资料，拿的是固定的收入，同银行的存款差不多。定息类似于今天的投资基金，今天已没有人认为投资基金是剥削。我父亲认为上述两个说法都不算全面，他提出：定息不是剥削，而是不劳而获的收入。这些观点当时被扣上美化资本主义、美化剥削、攻击党的领导等等罪名。
    许：您父亲刚直自信，个性极强，不大容易为原则问题迁就，也不善于转圜，这在为人处事上自然是高洁的、令人敬佩的。但在政治生活上却难免受到种种掣肘，遭到有意无意的误解和陷害，这种情况在反右期间表现得似乎更明显一些。
    章：是这样的，这也是他始终不肯像别人那样违心地承认自己是反党反社会主义的“右派”的真实原因。面对火药味越来越浓的批判和越来越吓人的帽子，面对无中生有的捏造和断章取义的曲解，他却与人舌战，逐条反驳对他的批判，并每天准时到粮食部照常工作。如此强项不屈，批判会没法再开，于是转而责令他写书面检查。1958年1月，他写出了一份3万多字的《根据事实，全面检查》，回顾了自己在整风中的全部言行，以及建国以来在民主党派工作方面的全部经历，在文章最后写道：“我不能颠倒是非对待别人，也不能泯灭良心来对待自己。”1月28日上午，周恩来总理召见他，通知他准备撤销他粮食部长的职务。他说，撤职倒没有什么，但为什么要扣上反党、反人民、反社会主义的罪名呢?这是违反事实的，是宁死不能承认的。直到被撤职，他始终拒绝在他的“右派”结论上签字。主持定案工作的李维汉也承认他“心口如一”，高压无用，只好硬着头皮拍板：我们不是法院，章乃器不签字，照样可以定右派。父亲后来为此付出了更大的代价。

    “直节虚怀”

    许：有人认为您父亲在历史上是一个特立独行的理想主义者，有人誉之为“中国骨头最硬的知识分子”。他一生经商、治学、从政，始终未脱书生本色。
    章：我曾经说过：“父亲在1957年当上‘右派头子’殆非偶然，他的命运早就由他的性格决定了。”他的一生都与此挂得上。他要不这么为人处事，肯定会一帆风顺，活得很滋润，“文革”中间都不会受冲击。以他的特殊身份和地位，肯定会在周恩来的保护名单之内。但他要坚持独立思考的个性，这是没有办法的事情。
    许：当理想与现实发生碰撞的时候，他是如何面对和调整的？
    章：他的民主宪政理想与共产党1949年后实施的人民民主专政肯定是有距离的。从《共同纲领》这个角度看又是有共识的，1954年又进一步变成一部宪法。父亲非常重视宪法，认为既然大家有了共识，就要遵守，就是要按宪法办事，这实际上就是一种调整。他的所有言论，实际上都是在宪法这个范围之内，认为任何个人、政党的活动都应该是遵守宪法的，所以他提的观点都没有超越宪法的范围，是在宪法的范围内行使言论自由权利的。他讲的很多意见，现在来看，无非是改良主义的，指出工作中的缺点、错误，希望能够得到纠正。有人找他谈话，他说：你现在让我检查，我只能进行反批评。坚持独立思考，这是他做人的长处和特点，也是其悲剧所在。最后处理他，在很大程度上不是因为观点而是因为态度。
    许：1957年后的章先生孤处于政治权力之外，只保留了政协委员的身份，遭受冷落之后闲下来了，这对一位政治抱负远大、事功心理强烈、大半辈子忙碌的政治家来讲，当然是很痛苦的。他是不是很难适应？
    章：对于一个刚过花甲、精力充沛的实干家来说，失去工作的权利是一种莫大的痛苦，但他仍以达观的态度面对人生，将生活安排得井然有序，还希望5—10年之后再为国家工作10年。在公众场合，他仍是精神抖擞，谈笑风生，丝毫没有其他“右派”那种抑郁消沉之态。
    同时，父亲依然在有限的场合参政议政，在政协的会议上搬出许多数字来质疑“大跃进”。他是经济学家，讲话是有根据的，是经得住推敲的，这也是会让人不高兴的事。
    许：这个特点在七千人大会后又以批评“三年自然灾害”的方式表现过。
    章：的确是这种情况。“七千人大会”之前父亲就开始了对 “大跃进”的批评，后来他又在座谈会上多次批评不按经济规律办事，“大跃进”头脑发热、经济发展失调、国家经济陷入严重困难、人民生活空前困苦等等问题。他还就被错划为“右派”的问题向三届政协第三次会议提出申诉，当朋友劝止他时，他表示：“唯事实为最雄辩”，事实越到后来越清楚。为此，1963年1月，民建中央通过了《关于开除章乃器会籍的决定》。3月，全国政协常委会通过了撤销章乃器政协委员职务的决定。纯粹因言论而被除名，在当时政协的历史上是空前的。父亲认为这不是他个人的不幸，而是1949年以来的政治协商制度的不幸。
    许：他永远离开了中国的政治舞台，但这样的处分好像对你父亲的个人思想触动不大。
    章：他这人承受力还是比较强的。理想主义者有一个好处，就是不想眼前这些乱事，父亲在逆境中仍保持自己的信念。“反右”时他说自己是“心安理得，轻松愉快”。日常生活中，他对时政也有批评，我那时提醒他小心说话，他很反感。说自己的话可以到大街上去讲。他还做了一副对联：“实践检查真理，时间解决问题。”坚信历史会作出最公正的结论，现在，你们爱怎么批判就怎么批判吧。
    许：您这样说，使我想到“无知者无畏”这个流行的词，其实，真正有大知的人是更加无畏的。
    章：我还想说的是：父亲是“文革”结束后的1977年5月去世的，他为什么能活下来？1966年8月，年届七旬的父亲受到残酷迫害，被抄家、批斗。当时红卫兵在吉祥戏院有一个“打人集会”，押送来的“牛鬼蛇神”往往有去无回，当场毙命。他在那里被打得遍体鳞伤，但他仍靠气功的功力硬顶着。后来有一个民警到戏院向红卫兵要人，说是这个人打死了不好向中央交待，才捡回了一条性命。当他被送到医院求治时，竟遭拒绝。他挣扎着坐起来，在长椅上给周恩来写了几个字：总理，我被打，已经受伤，医院不给治疗，请你指示。信送出后不久，他被推进了急救室。事后得知，周恩来指示医院：无论何人，一律实行革命人道主义，给予治疗。
    父亲当时为什么没有死？他跟我讲，他求生的念头非常强烈，说我现在不能死，我死了很多事情就说不清了，我必须要说清楚了才能死。他虽然有很多失败，但要有始有终，对历史要有交待！他能活下来，当然与他个人的意志有关。除此之外，就是他练气功，靠气功来调理和治疗被打伤的身体，多年坚持锻炼使他比别人强壮。他与其他知识分子在性格上也有所不同，作为一个山民的后代，他从小生长在山区，有草根性的一面，与贵族化的、一直过着优裕生活的知识分子不一样，好日子能过，苦日子也能过，生存能力很强。
    许：您父亲为什么在“文革”初期那样一种环境下花很大精力冒险撰写回忆录？对他来说，写这样的回忆是很痛苦的。
    章：他撰写回忆录是有一种机缘的，就是人家找他要外调材料，这样就有了一个合法写作的由头。那时社会上到处“抓叛徒”，外调人员满天飞，兴师动众地调查个人历史。父亲党内外朋友很多，各种外调应接不暇，他便乘机写起了回忆录。由于外调内容属于不同的历史阶段，他就分为几个历史主题写，复写多份。此时国家动乱，自己年已迟暮，到了不能不写回忆录的时候了。他说：“泼在我身上的脏水太多，自己不写谁写？”我是他回忆录的第一读者，定稿之后总有一份交我保存，其余则分送至亲好友，意在传世。父亲写回忆录坚持两条原则：忠于历史和保护好人。
    许：由此说来，他是把这件事当成晚年的头等大事来做的。
    章：他要对历史有个交待。
    许：我看到您的客厅里挂了“直节虚怀”这四个字，是您父亲在什么情况下写的？
    章：“七君子事件”时，有位画家是李公朴的亲戚，画了一幅竹子，到狱中请七君子题字，父亲便书写了这四个字。后来我从那幅画的照片上单独截取下来，“直节虚怀”是指竹节是直的，竹腹是虚空的，就是指要保持做人的正直的气节和虚怀若谷的心态。我现在是拿它当座右铭，不说假话，不说违心的话。
    许：最后一个问题，面对父亲不断追求梦想却坎坷多难的人生，您有什么话想说？
    章：我说的还是一句老话，一个健康的社会是允许人讲真话的社会。从父亲那一代人的经历来看，社会所发生的所有问题都是从说假话开始的，归结到一点，民主呢，就是人民要把自己的意愿表达出来，变成执政者的行动，变成国家意志或国家行为，而不是反过来，把执政者的某一种意志施予众人，大家都要按这个模式来说话，搞毛主席批评过的“舆论一律”。这样，父亲那一代人所经历的坎坷才能成为历史的坐标。
    许：谢谢您接受我的采访！

[1]


首页 -> 2004年第5期

张闻天在五四时期的先见

作者：张培森

字体： 【大 中 小】

    启蒙思想发端之地———南京“河海”

    江苏南京有一所全国闻名的培养水利人才的高等学校———河海大学，如今优美的校园里矗立着一尊高大的伟人塑像，他就是全校师生员工所景仰的80多年前的老校友———张闻天。“河海”历史悠久，创办于1915年，当时名叫“河海工程专门学校”，是近代实业家、时任北洋政府农商总长兼全国水利局总裁张謇，倡导创建起来的我国第一所全国性的培养现代水利专门人才的高等学府。张闻天1917年考入该校，属“正科第三届”学生。这个普通农家弟子为何能进入这样一所高等水利学校？说来还有一点偶然因素。少年张闻天高小毕业后本可以接着读普通中学，由中学再升大学，可是家庭的经济实力毕竟不如那些有钱人家，于是便选择了一个免收学费、宿费的职业学校，这就是当时设在浦东宝山县吴淞炮台的“江苏省立水产学校”。后来由于身体不适应海上作业，读了将近两年后就无法再坚持下去。正在此时从报上看到“河海”招生的消息，于是便征得父母的支持，以相等学历考入了这所家庭经济还承担得起的公立学校。如果不是这次转学，进不了高等学府，这个农家学子的前程也就很可能是另外一番情景了。
    “河海”虽说是公立学校，但是张謇在创办这所学校时由于北洋政府国库空虚，创办经费相当拮据，学校一直没有自己的校舍，张闻天入学前学校就已经搬了两次家，不得已情况下租赁了南京大仓园（今长江路上）一个姓蒯的两所民宅，一所作校舍，一所作宿舍。学校尽管校舍困难，然而在师资方面却是延请了国内名宿为教授，同时集中很大一部分开办费购置图书和仪器，仅图书一项即从美国采购新书2000余册。创办之初教学没有中文教材，校长许肇南提出完全用外文教材以济急需，得到各位教师的赞同。先后采用英文教材达40余种，“一时使国内工科高等学校采用外文教材成为风气”。显然张闻天高水准外语的培养也是跟当年“河海”这种教学条件有关。对学生影响更为深远是这所学校的校风，学校以养成学生“高尚之人格”、“勤俭耐劳之习惯”、“切实应用之知识”为办学方针，要求学生人人抱定从事河海工程事业之决心。师生同唱的校歌的歌词这样写道：
    钟灵毓秀石头师，人才蒸蔚起。
    河疏湖蓄水利兴，工学昌明时。
    横流浩劫永断绝，拯救数兆黎。
    大哉河海奋前程，毋负帮人期。
    对于在海边长大的张闻天，小时候就从老师那里听说过自己家乡过去一位地方官钦琏兴修海堤为民造福的故事，因此当初报考“河海”也确实是抱着让“横流浩劫永断绝”的决心的，然而后来张闻天毕竟没有学完水利专业，两年之后就离开了学校。那么又是什么促使他改变了原来的志愿？这就离不开当时大时代的急剧变动和他本人的思想变化。
    从“河海”开办到张闻天就读前后这四五年间，中国社会正酝酿着一个新的时代巨大变动，一方面辛亥革命推翻帝制使得民主共和的思想深入人心，西方科学文明得到进一步传播，另一方面“换汤不换药”的民国现状和猖獗一时的尊孔复古思潮，推动着一批新的知识分子进一步思考问题的症结所在。“河海”开办的同一年（1915），作为新文化运动兴起标志的《新青年》创刊。陈独秀创办的这个刊物一问世，就高举起民主和科学两面大旗，向着统治人们思想几千年的封建文化和封建礼教，展开了猛烈的攻击。而到张闻天入学这一年（1917），《新青年》编辑部从上海移至北京，杂志每期发行量从一千多份激增到一万五六千份。张本人在其自述中曾说到过这个杂志对自己的深刻影响：“‘五四’前《新青年》的出版给了我很大影响，我的自我觉醒也于此开始。”
    1919年，也就是张闻天进入“河海”的第三年，伟大的五四运动爆发了。已经在新文化启蒙中觉醒起来的张闻天便积极投入到这场运动中去。张闻天当年活动的具体表现已无历史记录，只是1980年笔者开始搜集张闻天史料时，著名爱国民主人士许德珩曾经在接受笔者采访中说到过五四运动中对张的印象。许老是当年五四运动中北京学生会和全国学联的负责人之一，在与笔者谈话时已经90高龄，头脑却十分清楚。他回忆那时候是在南下到上海组织学生会过程中接触过张闻天的。他说：“张闻天同志和沈泽民同志很要好，五四运动时都是河海工程学校的学生。那时他很年轻，大约是十七八岁，很活跃，所以我的印象很深。”虽然许老已说不出多少张的具体表现，但是在五四运动已经过去60多年，张居然还留在这位当年全国学运领袖脑海里如此深的印象，可见张当时确实是南京五四运动中的活跃分子。
    这位五四领袖还说到另一件与五四运动有关的重要史实，即张闻天和毛泽东同为五四时期著名社团“少年中国学会”的早期会员。他说：“少年中国学会在北京有毛泽东、李大钊、邓中夏，我也参加了，还有黄日葵等一些人。上海有张闻天、沈泽民、商务印书馆的杨贤江等人。张和沈是会员中年龄最小的。”据历史查考，毛泽东入会是他1919年12月第二次到北京之后，由学会发起人李大钊、王光祈介绍于1920年正式入会；而张闻天则是1919年12月由南京分会会员左舜生、黄仲苏二人介绍正式入会。在1920年2月《少年中国》刊载的一条会员入会消息中有这样的记载：“新加会员本会于去年十二月今年一月共加入会员三人”。三人顺序依次作了如下排列：张闻天（江苏）、芮学曾（山西）、毛泽东（湖南）。从这条历史记载来看，张入会时间还略早于毛。那时他们二人没有可能见面，但是两人的名字却第一次并列到了一起。

    横空出世的三篇佳作

    实际上张闻天突出表现于五四运动的并不是他的组织才能，而是其思想站到了反映时代要求的前沿。张闻天文集组最初获得这一认识来源于1981年发现的一份旧报。张本人在1941年写的自传中说到他五四运动时曾在一份名叫《南京学生联合会日刊》上开始发表文章，根据这一线索，张闻天文集组的程中原同志当时经过几番努力终于在南京大学图书馆找到了这份报纸。这份《日刊》是每期一张四开四版的日报，每周出版6期（星期日休刊），从1919年6月至9月共出了70期。该刊的主编阮真是南京高等师范国文本科二年级的学生，张闻天是编辑科科员，是该刊的重要撰稿人。阮真在该刊最后一期的《编辑科经过报告》中这样写道：“本刊自六月二十三日创刊以来，阅时两月有余，出版共七十号（期）。虽于国家社会无直接裨益，然颇为教育界所注目，而我会员得思想之接触，学说之观摩，其必有得益于此者，可断言也。真（阮真）于发表来稿，重思想不重文字，尤以改良社会及改良教育为救国初步之方针，此本刊之微意也。考各门所发表之文字，‘论著’‘评坛’不无佳作。……”
    而令人欣喜的正是从这份报纸中发现了张闻天最早发表的三篇佳作。先说第一篇题为《“五七”后的经过及将来》。“五七”是指五四爱国运动中全国纪念1915年袁世凯出卖主权的五七国耻日而举行的群众示威行动。文章发表的时间是1919年7月11日，顾名思义是一篇回顾和总结前一阶段五四群众运动高潮，探索下一步行动的评论文章。文章不长，但是首先一个奇特之处是在开头几乎用了三分之一的篇幅列数这场运动群众作了如何的“牺牲”，而所得结果却又是如何的“微乎其微”，之后，一连得出六个“无用”：“不声不响无用；空文鼓吹无用；电报战争无用；切实劝告无用；奔走呼号无用；奔都请愿无用。”乍一看，文章这里岂不是整个否定这场群众运动吗？但须知作者这里并不是站在一个历史学家的角度上来全面总结这场运动，而是立足于现实，通过总结斗争实践来启示人们深入思考“将来”的问题。那么究竟“将来”又用什么方法才是真正“有用”呢？回答这个问题，文章用“釜底抽薪”这个成语形象比喻地提出了一个新的大主张，这就是一句话：将“武力政治、强横的中央集权、卖国贼、安福系、腐败的政党”，来个“一切废除”；“然后建设这健全的民主共和国”。文章郑重指出这是一个“大事业”，而要做成这个大事业，认为必须做到三点：“（一）抱定正鹄；（二）勇往直前；（三）不屈不挠。”
    “武力政治”、“强横的中央集权”实际就是指的北洋军阀政府。不过这两点也可以说是对中国几千年封建专制政权特征的很好概括。值得注意的一点是，对于当时封建军阀统治，从主张改良到根本解决是早期共产主义者从斗争中得出的政治共识，从一定意义上说没有这一共识就不会有中国共产党的创建。而张闻天写此文章时，五四群众斗争高潮刚过，他就在文章中如此明确地提出这种主张，说明他当时思想是相当前沿的。这里不妨拿同一时期毛泽东撰写的著名《〈湘江评论〉创刊宣言》（1919年7月14日）来看一看，当时毛泽东就恰好还是主张“向强权者为持续的‘忠告运动’，实行‘呼声革命’”，直至1920年11月他方断然表示：“政治改良一途，可谓绝无希望。吾人唯有不理一切，另辟道路。”
    再来看张闻天的第二篇文章题为《中华民国平民注意》。该文发表于前一文十天之后（7月22日）。如果说前一文提出了政治目标“健全的民主共和国”，那么这第二篇就是从理念上告诉人们这共和国究竟应该是什么样子？特别是作为共和国国民应该有什么样的观念。作者这里是以一个启蒙者的身份向广大“平民”来解述一个共和国国民应有的权利和义务，以及共和国国家与国民的关系。何谓启蒙？启蒙就是要使人在精神上从对封建统治的依附性和奴性中获得解放。文章正是拿“共和政治”同封建专制制度作鲜明对照的方式来解说共和国法制的基本原则。例如平等的原则，文章指出：“从前专制国常有种族、门阀、信仰、武力，若财产等阶级，因势力而享特权。”而“共和政治的法律，必须以万民平等为原则。”每个国民“无论他资格上地位上什样，公法上、私法上的权利义务都是一样，就是凡为国民人格同一”。再如自由的原则：“专制时代君主万能，他要使人民驯服，就是人民没有自由。”而“共和时代，国家以人民组织，所以发达人民即所以发达国家，所以个人的自由非常重要，所以人权是神圣，不但不容私人的侵犯，即国家除了不得已限制外，不能滥用权力而侵害的。”
    对于长期受封建思想奴役的中国人，从根本上说究竟用什么样的钥匙来开启民智？文章用的正是从新文化运动吸收过来的两大法宝———民主与科学。文章说：“吾们从前在专制势力下的时候，不晓得君主、民主到底是什么东西，只晓得君主武力是万能，因为目光所到的只在这一国。到了现在，交通便利，接触面广，晓得君主武力不足恃，晓得有世界的潮流。”因此文章回答“共和国国民应该什样？”时提出的第一条要求就是“自主的而非奴隶的”。“吾们何论做哪一厢事情，终要自己主张，不要服从他人。”文章同时强调的另一条就是“科学的而非想象的”。凡事“吾们一定要用一个法子证明它”，“吾们不能说‘因为古人这样说’这法子就是科学的。”文章还告诉人们要相信中国未来会“比今日要好几十倍的”，“不能保守，要进取”，“不要怕干冒保守派的讥骂”。
    文章这里将民主与科学精神运用于现代国家共和政体的政治解说，体现出一种完全崭新的现代国家观。这不仅在当时有着启蒙的意义，而且对于我们今天也仍然有着深刻的启示。笔者感到这里说得最为深刻的要算关于共和国体中“国家”与“国民”个人的关系。过去我们在一个很长的时期内，总是把“人权”说成是资产阶级的东西加以批判，似乎无产阶级领导的人民共和国就压根儿不存在人权问题，当然也就更不会想到人民的政权还会存在国家本身做出侵害人权的事情，可是现实告诉人们的是，建国以来这种滥用国家权力做出伤害人权的事情难道还算少吗？过去我们一直是强调个人服从国家，只有国家发展了个人才有前途，可是究竟又怎样才能从根本上强国，张闻天这里说出了一条更为值得我们深思的真理：“发达人民即所以发达国家”，并进一步发挥说：“于法律范围内，人人自由，各有活泼进取的精神，各具独立自治的能力。分子发达，国家亦发达了。”
    最后让我们再来看一下第三篇论文，这就是同年8月19日至21日连载于《日刊》的《社会问题》一文。这篇文章是上个世纪80年代被发现时最为引起广泛注目的一篇。人们当时感到新鲜的是五四运动高潮刚刚过去，包括一些先进分子在内，都还根本不知马克思主义为何物的时候，年仅19岁的张闻天竟然已在这篇文章中公开尝试用“马克司（Marx，Karl）唯物的历史观”考察社会问题。而且在《共产党宣言》国内还没有中文译本的情况下，文章最后向读者完整地列出了《宣言》的十条纲领。著名五四运动研究专家、人民大学资深教授彭明读了这篇文章后连声称赞说，在五四青年中能那样早地写出这样文章可以说是凤毛麟角。于是1983年为纪念马克思逝世一百周年，中央编译局等单位在北京中国革命博物馆举办的《马克思恩格斯著作在中国》展览，就将张闻天的这篇文章作为一篇新发现的早期传播马克思主义珍贵文献向观众展出。
    其实这篇历史文献的珍贵价值并不只是在文字上的早期传播马克思主义这一点，而更值得人们注意的是作者尝试运用马克思主义对人类社会，以及中国革命问题所作的接近科学、接近实际的解说。首先是他在文章中用了相当一段篇幅解说人类社会发展历史。今日看来尽管这种解说是如何地幼稚和不准确，然而它毕竟是破天荒地用马克思物质生产为社会发展基础的论点解说人类历史；再者值得一提的是，在当时中国先进分子还只是开始一般地议论社会主义，而张闻天此文却已经结合中国的国情，提出中国革命两步走的设想，认为中国当前革命不是同俄国一样，而是“大约同欧洲旧式的革命差不多”的，首要任务是铲除封建官僚统治阶级，所不同的是“起革命的是工农”，最终达到大家“干涉政治”。办法即是“实行普遍选举”，“公开讨论”。“等到这一次的革命和振兴教育等成功了，后来再讲第二步。”文章也正是在介绍第二步社会主义的内容时引用了《共产党宣言》中的十大纲领。熟悉中共党史的人们知道，将党的奋斗纲领明确分为最低纲领和最高纲领两步的是1922年党的第二次代表大会。而张的文章这时就已提出了同中共二大基本相一致的萌芽思想，应该说这种认识也是相当超前的。
    除了以上三篇文章以外，张闻天发表在《日刊》上的还有许多言简意赅的“杂评”和“随感录”，不过集中突出体现他当时思想的却是这三篇论文。总结过去，窥测未来；弘扬人权，开发民智；唯物史观，绘制蓝图，一个未来富有崭新思想的现代政治家、思想家的年轻才华已经是略见端倪。而他之所以能够当时展现出这些先进思想，自然是和他所成长的那个巨变的时代有关，然而也同时确实表现出了这位年轻学子对新时代特有的感悟力。统观这三篇佳作可以说他当时实际上已经开始抓住了对其后来一生都有深刻影响的三件带有根本性的东西，一是建设健全共和的政治理想；二是新文化精髓的民主科学；三是马克思主义基础的唯物史观。这时候的张闻天当然还不是一个共产主义者，而是一个以启蒙为己任的民主主义者，但也应该看到，他这时人生思想的起跑线上也确实不只是有了一般的民主主义，而是已经开始注入了时代最新成果的马克思主义。他在文章里呼吁人们在寻找改变现状途径中“牺牲也不要怕”，这自然也就首先包含了他个人献身这番“大事业”的决心。因此，已经有了如此宏伟思想情怀和决心的他，随后不久改变原来兴修水利的志愿，脱离“河海”另作他谋也就不足为怪了。


首页 -> 2004年第5期

“学大寨运动”的回光返照

作者：淮北子

字体： 【大 中 小】

    十一届三中全会前后的农村报道，不论是前段的清理，落实党在农村的经济政策，还是后阶段的农村体制改革，都绕不开所谓“大寨经验”和“学大寨运动”的纠缠。
    1977年冬天，“学大寨”运动达到高潮。接着便开始走下坡路。1978年春天农村形势出现了积极变化。在安徽、四川等地的带动下，全国农村形成联系实际揭批“四人帮”破坏农村、农业罪行的热潮。同时，落实党在农村经济政策的热潮，持续高涨。
    以上这两股热潮的发展，在全国各地都与“大寨经验”、“学大寨”和“建设大寨县”运动的要求顶上了“牛”。
    揭批和落实政策的过程中，人们看得越来越清楚，大寨有许多“经验”违背了“六十条”的规定，媒体的宣传（新华社、人民日报起到带头、主导作用）自然就发生了很大变化。
    对于媒体宣传的这些变化，有些读者可能还没有发觉，有些人却早已感到问题的严重，并为此忧心忡忡，愤怒已极。陈永贵同志便是其中最敏感、最愤怒的一位。他觉着你反大寨，你在影射大寨，是在批“大寨经验”。陈永贵同志对北京有关媒体的宣传极为不满，忍无可忍，趁1978年春节跑回山，西组织文章对新华社、《人民日报》等中央媒体的宣传报道进行“反击”。
    这是一场新中国新闻史上罕见的利用地方党报有组织有计划地向中央党报发起“反击”的事件。这是一场严重的斗争。

    “学大寨运动”与落实党的政策“顶了牛”，这场严重的斗争不是偶然的

    粉碎“四人帮”之后，当时的党中央，奉行“两个凡是”的方针，在农业战线上，要继续深入开展“农业学大寨”运动。某些领导人认为，只要按毛泽东的教导把“农业学大寨”、“建设大寨县”的运动搞好，农业生产便会搞好，农村的一切问题便会迎刃而解。所以在粉碎“四人帮”之后仅三个月，1976年12月，党中央、国务院召开了第一个全国性大型会议，这就是“第二次农业学大寨会议”。在这次会议上，陈永贵作主题讲话，他把“四人帮”对农村和农业的破坏，归纳为“三反一砍”。他说：“‘四人帮’干扰破坏学大寨，破坏普及大寨县运动，罪行累累，铁证如山，他们反对大批修正主义，反对大批资本主义，反对大干社会主义，妄图砍掉大寨红旗。这个‘三反一砍’的要害，就是篡党夺权，改变党的基本路线，复辟资本主义。”根据这样的估计，他提出今后农村工作的总体任务就是：“坚持大批修正主义，坚持大批资本主义，坚持大干社会主义，更高地举起农业学大寨的红旗，把农业学大寨、普及大寨县运动搞得更好。”
    这个“三反一砍”没有抓住“四人帮”的要害，只能起到维护、抬高“学大寨”运动地位的作用。
    一切真正深入实际，了解农村真实情况的有识之士，无不痛切的认识到，不能再继续“学大寨”了。当前农村最紧迫的问题是：让多年来一直在饥饿线上挣扎的种田人吃饱肚子。从这一点出发，引出了以安徽、四川两省带头，全国各地农村陆续紧紧跟上，清理、落实党在农村的经济政策的热潮，用实际行动批判、纠正“左”的错误，开启了通向农村改革的大门。
    万里是1977年6月在危难之中出任中共安徽省委第一书记的。到了安徽之后，他跑遍了江淮大地，20年极“左”，“文革”十年浩劫给这个资源丰富的大省，尤其是给这里的农村带来的严重破坏，使他触目惊心。正是农民的悲惨景状使他下定了决心，“一定要从安徽的实际出发，切切实实解决面临的许多严重问题”。万里提出的解决“许多严重问题”的办法，首要一条便是停止“学大寨”那一套“左”的做法，尽快落实党在农村的政策。
    与安徽的做法相类似的还有四川等省。
    而当时的党中央主管农业的陈永贵等正在紧锣密鼓，准备采取另一种行动。1977年11月8日，中央和国务院在北京召开“普及大寨县工作座谈会”。要在全国农村全面推进“学大寨”运动，“建设大寨县”，提出具体指标，规定时限，大搞农村生产核算单位由生产队向大队的“过渡”。
    “普及大寨县工作座谈会”的精神受到各地不同程度的抵制，会议所鼓吹的“穷过渡”等没有形成热潮，相反，产生了会议主持者原来想象不到的效果。更多的人清楚地看到，“农业学大寨”运动正在极力对抗党的农村政策，现实地、严重地威胁着农村形势，不能不引起高度警惕！
    有了这种认识，新华社、《人民日报》等中央新闻单位的农村报道也自然地发生变化，揭批“四人帮”的报道深入了，对落实党的政策的报道大大加强了。而对“大寨经验”和“学大寨”运动的报道急剧降温。对此，陈永贵等怒不可遏！

    陈永贵回山西发动火力猛烈的“反击”

    在那段时间里，我们的记者从农业部领导那里，从种种途径多次听到陈永贵和部里某些负责人对宣传报道的不满，他们认为宣传消极的东西太多了！他所说的“消极的东西”，可能指的是报道揭露农村存在的问题太多，或者是宣传落实政策，更可能是宣传中对“大寨经验”的某种不敬或否定。
    1978年2月间，陈永贵终于忍无可忍，愤怒地要组织对“错误舆论”的“反击”了。在北京他有支持者、同情者、追随者，但却没有可靠的供他驱使的“反击”兵将媒体。趁过春节时机，他回到大寨，在山西组织反击的力量。
    宋沙荫是陈永贵组织这场“反击”的直接参与者。1980年10月，在对大寨、昔阳的那次大调查中，我在太原与病中的宋沙荫有过两次长谈，使我了解了昔阳、大寨和陈永贵的许多事情。宋是陈永贵“文革”后期身边最重要的秀才，原是新华社一位老记者，60年代报道大寨“自力更生”精神是有功的。70年代在昔阳县委工作了几年，对我们这些较他年轻的记者在昔阳的工作有不少帮助和照顾。在那次谈话里，他说，1978年春节时，老陈带着一肚子气回到大寨，过罢春节，就让我召集驻昔阳、大寨的各新闻单位人员开会，传达了他的指示，要各新闻单位针对当前新闻宣传上的消极和错误的舆论，写文章进行“反击”！
    另外，据当时“驻大寨联合报道组”一位同志透露，当时已确定了十几个反击的文章选题。
    据那位朋友当时提供的材料，陈永贵提出来要给予批判、反击的舆论上的“错误”、“消极表现”如下：
    1、有些人把现在的农村形势看成1962年的形势，这个看法对吗？
    2、现在农村的主要矛盾是什么？是两条道路的矛盾，还是落实不落实经济政策是主要矛盾？
    3、不要把先进单位搞得灰溜溜的。有的同志搞宣传脱离基本路线，脱离总路线，这对吗？
    4、定额管理你们说得那么好，不搞定额你们就给戴大帽子，有六顶之多。
    5、你们批“穷过渡”是批谁呢？是批张春桥吗？
    6、家庭副业问题。解决农业问题靠集体，是靠发展集体经济，还是靠老太太养鸡？你们言不及义，好施小惠。
    7、自由市场。应该强调供销社和国营商店嘛！你们把自由市场宣传得那么好，对吗？大寨、昔阳没有自由市场，不也实现交换了吗？
    8、把生产队自主权说成是神圣不可侵犯的。
    9、你们搞宣传的，给文化大革命说上几句好话嘛！
    10、靠什么调动农民的积极性？你们是靠资本主义调动。
    11、当先进难啊！
    12、你们宣传分配上的“一年早知道”。这是安抚富裕中农的政策。
    从以上这12个方面的内容来看，陈永贵对农村的一系列根本问题上，完全坚持“左”的一套，极力维护“左”的一套，对任何一项落实政策，他都不能容忍。
    在他的组织下，“反击”真的开始了。
    1978年2月26日，《山西日报》带头发难。在这一天的《山西日报》上发表了山西省委召开电话会议部署春耕生产的新闻。这条新闻突出报道了一位省委书记在会议上的讲话。他说：“对于大寨的根本经验和一整套经营管理上的先进经验，我们必须坚定不移地学习、推广……大寨在经营管理上的一整套经验，是行之有效的，非常成功的，必须坚持在全省范围内普遍推广，不允许借口情况不同而对大寨的经验抽象肯定，具体否定。更不允许放弃政治挂帅，思想领先的原则，再犯‘工分挂帅’、‘烦琐哲学’那一种错误。”
    这篇报道通过这位省委领导同志之口，对安徽、四川等地落实党的政策，纠正“左”的错误的行动进行公开批判。通篇是“不允许”“更不允许”这类的用语，他们以真理化身自居，完全是革命式的语言，不容别人置辩。
    1978年3月2日，山西《晋中报》紧紧跟上，“反击”的火力更强烈。这天的《晋中报》刊登了报道晋中地委召开县（市）委书记座谈会的消息。消息通过座谈会的众人之口，强调如下观点：“大寨的根本经验和大寨所实行的一整套经营管理制度是完全符合现阶段农村经济政策的，是同发展社会主义大农业相适应的。”“大寨、昔阳基本核算单位过渡的经验，以劳动管理为中心的一整套经营管理办法，……都是大寨根本经验和昔阳学大寨成功的经验的重要组成部分。真学大寨，就要坚信不移、坚定不移地推广这些经验，或为推广这些经验积极地创造条件。如果对大寨、昔阳的一个个具体经验发生某种程度的怀疑、动摇，不认真推广，那么，学大寨运动也就只留下了一个空口号，到头来还是假学，甚至滑向反对学大寨的道路。”
    在这里，“假学大寨”、“反大寨”的帽子、棍子都飞舞起来了。
    “穷过渡”是所谓“大寨经验”和“学大寨运动”的核心内容之一。直到粉碎“四人帮”之后，陈永贵还在鼓吹“穷过渡”，甚至在大寨公社搞从大队向公社核算的“过渡”，还扬言要向全县统一核算“过渡”，真可谓对“穷过渡”情有独钟。在这场“反击”中，全国所有地方，凡抵制“穷过渡”，消极对待“穷过渡”的地方和单位，都在“反击”的炮火目标之内。
    学大寨运动对农村经济最大的破坏之一是批判、搞乱了劳动管理，从而造成了劳动无责任，“大呼隆”、“大锅饭”盛行，以平均主义代替按劳取酬原则。陈永贵等曾说，大寨劳动管理经验是“大寨经验”的“核心”。安徽等地不是从抓劳动管理入手，先是落实政策，后走向建立生产责任制为核心的农村改革。陈永贵对此恨之入骨，耿耿于怀。在这次“反击”之中，自然火力最集中的便在这一方面。
    《晋中报》发表了《各级书记都要动手抓管理》的社论。社论说：“人民公社实行什么样的经营管理制度，大寨、昔阳已经有了一套比较完整的、行之有效的、有助于坚持社会主义原则的好制度、好办法。所以我们说，加强人民公社的管理，就是认认真真地、实事求是学习、推广大寨、昔阳的一整套经营管理制度。”社论还说：“学习推广大寨、昔阳一整套经营管理经验，始终存在着斗争。这个斗争，实质是走社会主义道路还是走资本主义道路的斗争。从这个意义上说，各级书记也必须掌握这个斗争。”
    在这篇气势汹汹的社论里，加强劳动管理，建立必要的生产责任制的正确做法，都被扣上“走资本主义道路”的罪名。他们霸气十足地要求全国各地都要按大寨的办法做，都要学大寨、昔阳的“一整套经营管理制度”。
    1978年3月3日，《山西日报》发表的《高举大寨红旗搞好春耕生产》社论，“反击”的调门更高，公然说：“大寨评工分是大寨劳动管理经验的核心，各地要认真推广。”
    5月9日，《山西日报》又发表一篇评论员文章，专门阐述“大寨劳动管理的经验”。这篇题为《积极推广大寨劳动管理经验》的评论员文章说：“应该指出，推广大寨劳动管理经验确实需要一定的条件，但条件是要人创造的。……问题并不在于是否具备条件，而是有的人根本不信服大寨劳动管理经验。有的单位，明推暗不推，或者把大寨经验推歪了，造成了劳动管理上的混乱，反而倒打一耙，把罪责加在大寨劳动管理经验头上，这种颠倒是非的做法是不能允许的。”这篇文章针对各地的搞责任制的情况，强调指出：“大寨搞定额管理，但不是定额计酬”。其矛头直指联产计酬责任制，而这正是农村改革的核心。
    而《晋中报》报道晋中地委召开县（市）委书记座谈会定出22条规定，在谈到推广大寨劳动管理经验时，按捺不住，竟然高喊：“坚决反对搞定额计酬”。
    1977年6月，山西人民出版社出版的《大寨经验》一书（驻大寨联合报道组编写），认为“定额管理、按件记工”有五大问题：第一，影响了社会主义劳动者之间平等、互助、同志式的关系，造成了干部社员在劳动过程中的对立情绪；第二、工分悬殊，扩大了差别；第三、干部长期脱离劳动，就会成为脱离实际的官僚主义者；第四、滋长了自私自利思想，影响着贫下中农的革命意志，“按件计工”，靠工分刺激社员的积极性，把一些社员养成了“工分脑袋”，“屁股上带着算盘”；第五，浪费了劳力，降低了农活质量。

[2]


首页 -> 2004年第5期

“学大寨运动”的回光返照

作者：淮北子

字体： 【大 中 小】

    割“资本主义尾巴”，取消家庭副业，关闭集市贸易，也是“学大寨运动”一项重要内容，当然这次“反击”也不可能不被列为“反击”对象之一。
    1978年3月2日，山西《晋中报》报道了晋中地区制订的22条规定，对社员的家庭副业，规定“产品除自用外，剩余的要通过国营商业和供销社渠道出售”。“我区绝大多数取消了自留地”，“全区农村集市贸易已为社会主义商业网点所取代”。
    1978年4月19日，《山西日报》发表了昔阳县大寨供销社的调查。《调查》说：“他们在学大寨中首先遇到的一个问题是如何通过农村商业工作的职能作用，在商品流通领域堵死资本主义的路，为农业学大寨扫清障碍。”文章介绍了大寨供销社如何加强工作，“取缔了自由市场，使社会主义全面占领了农村市场阵地。”
    1978年4月18日，《运城地区报》在《坚定不移地搞好“取代”工作》的大字标题下，以两个整版的篇幅刊登了这个地区开展“取缔自由市场、代替集市贸易”工作的报道。在第一版上以于乡和韩阳两个公社对比的方式，发表了一篇《本报记者述评》，说：“今年3月份，社会上刮起一股冷风，怀疑‘取代’工作。于乡公社党委和供销社党支部及时召开了全社生产队长和代购代销员会议，号召大家要顶住冷风，坚定不移地把‘取代’工作搞到底。……相反，韩阳公社和供销社的领导对‘取代’工作缺乏信心，尤其是供销社领导，还持有怀疑态度。一有风吹草动，他们就左右摇摆。这个供销社的党支部书记……还经常大放冷风，说什么：‘山西、陕西隔条河，两省政策为啥不一样？人家那边集会人山人海，要啥有啥，咱这里弄得冷冷清清’。显然，这个供销社的党支部书记就十分迷恋和向往自由市场。……他们不仅不积极取缔自由市场，而且还充当了自由市场的‘卫道士’。”
    在整个“反击”中，唱主角的是《山西日报》，火力最猛的是1978年4月16日该报发表的长达万字的编辑部文章：《真学大寨就有农业发展的高速度》。该文是此次反击领衔之作，它挥舞“左”的大棒，给落实党的政策的人扣上“反对、怀疑社会主义”，反对“学大寨”的“反动势力”的大帽子，把落实政策的干部们说成是“各种破坏农业学大寨、普及大寨县的反动势力”。这篇文章说，“我们也有的同志总是‘好行小惠，言不及义’，对于大干社会主义，缺乏魄力，放不开手脚，不是把着眼点放在高速度发展社会主义农业上，或者在顺利的时候，还觉得社会主义可靠，一遇到艰难险阻、天灾人祸，就忘了社会主义，又觉得还是资本主义、小农经济那一套可靠。有的同志甚至认为可以用资本主义的办法来搞社会主义。”文章强调，“一定不能忘记农村社会主义道路和资本主义道路斗争这个主要矛盾”，“要坚持马克思主义的斗争哲学继续大批修正主义，大批资本主义，向各种破坏农业学大寨、普及大寨县的反动势力和错误倾向进行斗争”。
    以上就是二十几年前那次“反击”的部分内容。
    从这里，我们不难看出，那次“反击”是多么猛烈；从这里，我们可以看出农村改革的兴起和发展的过程中斗争是多么激烈、尖锐、复杂。

    在公开“反击”的背后

    这场反击规模不算很大，但火力很猛，性质严重，它的影响远远超出新闻界。
    这场“反击”能够如此猛烈地展开，绝不是偶然的。冲到第一线开炮呐喊的是少数人，但其背后是有一股力量在支持着他们。说到底，是农村工作受“左”的影响太深了。某些人在“左”的轨道上走久了，走惯了；也有人被一次次政治运动整怕了，不敢越雷池一步。形势变了，却还抱住所谓的“大寨经验”那一套不放。总之，只有陈永贵等同志是搞不成这次“反击”的，他首先得到当时的山西省委某些领导的有力支持。山西省是大寨所在地，山西省委在农村改革初期，一直坚持“农业学大寨”运动的一整套“左”的东西。在全国“包产到户”已经形成气候的情况下，仍然认为包产到户是搞资本主义，是方向、路线错误。1978年春天，山西省委某些人在山西省内，甚至在中央、国务院召开的会议上，肆意攻击落实党的政策的行动，继续散布“左”的错误观点。省委一位领导在山西省一次会议上说：现在外面反对学大寨这股冷风很大，不要受这些影响。我们鼓吹，“首先应肯定大寨的一整套经营管理。现在是对大寨经验宣传不够，抽象肯定，具体否定。”有人说当时影响全国思想解放的，全国有“两个凡是”，而山西还多出两个“凡是”：凡是大寨已有的先进纪录不得超过，凡是大寨已有的经验要照着去做。直到1980年陈永贵同志辞去国务院副总理职务后，仍无根本性变化。这一年主持中央工作的胡耀邦同志亲赴山西找许多领导做工作，帮助他们转弯子，总结经验教训，之后又调整了领导班子，才终于打开局面，“大寨”问题才得以解决。这年8月中共山西省委向中共呈上一份报告：《关于农业学大寨经验教训的初步总结》，11月23日中央加了几千字的批语，批发了这一报告，这便是1980年83号文件。直到这时，山西对待大寨的态度算有了根本转变。
    理解、支持陈永贵进行“反击”那些错误说法的，在北京也有人在。农业主管部门的某些领导就是。农林部1978年3月29日召开情况汇报会。会上，农林部一位副部长在发言中专门谈了宣传报道问题。他说农村经济政策，如按劳分配、经营管理是应该宣传的。但是分量是不是要那么多？要掌握一下，要适可而止。
    1978年4月，在山西“反击”火力最猛烈的时候，农业主管部门整理了一份《目前农村工作中几个值得注意的政策问题》的材料。这份材料指出，当前农村的主要矛盾仍然是两个阶级两条道路的斗争，它表现在也影响着各个方面。农村工作必须始终抓住这个主要矛盾。在一定时间侧重清理和落实党在农村的经济政策，纠正某些突出的倾向，是必要的。但是总的说来，抓住揭批“四人帮”这个纲，开展“一批两打”，进行党的基本路线教育，整党整风整社，是农村工作的中心。同时，应该看到，当前各地开展党的基本路线教育，整顿领导班子，成绩是主要的。批资本主义过头，对干部处理的面大和不准是少数的、个别的现象，大多数地方对资本主义没有批起来，对社队领导班子姑息迁就，不敢批评教育，没有认真整顿是主要的。许多地方资本主义泛滥，社队领导班子中存在的问题，比“四清”以前还严重。这是当前损伤社员积极性、障碍农业高速度发展的主要矛盾。
    这份材料特别强调指出，“四人帮”在农村的干扰破坏主要是从极右的方面，造成许多地方资本主义泛滥，歪风邪气盛行；也用假左真右的手法，破坏党的一系列经济政策。这两种情况是同时并存的。在运动中必须对当地情况进行具体分析，有针对性地加强指导。在批判“四人帮”的假左的时候，要彻底揭发其极右的实质；在纠正某些“左”的倾向的时候，不能放松了“两打”和纠正资本主义倾向。
    把这份材料与山西“反击”所发文章加以对照，就不难发现两者间的诸多共同点。
    尽管陈永贵在山西“反击”的火力很猛，尽管还有人在顽固地坚持“大寨经验”一整套“左”的错误做法，但响应者很少，各地报刊都没有跟上，反应冷淡。中央主要新闻单位旗帜十分鲜明。他们从实践中认识到要把农村宣传重点放在落实党的政策上，“学大寨”运动不能再搞下去了。所以，1978年以来，除了某些会议上的几声口号之外，就很少有对“大寨经验”、“学大寨”和“建设大寨县”运动的宣传了。但也有一个例外，1978年4月21日，《山西日报》刊出驻大寨联合报道组署名的《昔阳调动农民社会主义积极性的经验好》一文，这篇文章鼓吹的仍然是“堵不住资本主义的路，就迈不开社会主义的步”，“大批资本主义”等“左”的那一套，还有什么“大寨、昔阳干部不是挂羊头卖狗肉，不是嘴上说社会主义，实际干资本主义”，这类影射攻击别人的昏话。可是，不知是上面哪位支持大寨的大人物发了话，还是新闻单位自己考虑宣传策略上的“平衡”，新华社、《人民日报》两家商定，最后由新华社全文转发4月21日《山西日报》刊载的这篇文章，《人民日报》全文刊登。有人说，这是“农业学大寨”运动开展以来，新华社、《人民日报》对大寨、昔阳发出的最后一篇表扬性的大文章，是对“学大寨”运动告别的“最后一声礼炮”。

    这场“反击”来得猛，去得也疾。炮声隆隆一阵之后，很快烟消云散。这成了农村改革进程中的一段极为响亮，却十分刺耳的“插曲”。也有人开玩笑说，这场勇猛的“反击”，是“学大寨运动”的回光返照。

[1]


首页 -> 2004年第5期

吴组缃真话说到底

作者：吴继路

字体： 【大 中 小】

    在北京西山蓊郁的丛莽中，一座普通坟茔的墓碑上镌刻着两句铭语：“竟解中华百年之恨，得蒙人民一世之恩”。这是墓主，著名作家，学者，教授吴组缃先生对自己一生情事真诚的高度概括。吴老逝世已十年，“古来圣贤皆寂寞”，光阴流水，世事沧桑，对这位风骨卓然的世纪老人，旧人会记得，新一代可知道？
    吴老生于1908年，1994年去世，他的经历前一半在旧中国，后一半在新中国。年轻时负笈清华大学，后以早熟的才气创作农村题材的小说，解剖社会人生刻骨见血，态度严谨，被茅盾大师赞为文学“生力军”，并预言他“是一位前途无限的大作家”。记得当年求学读他的成名作、代表作《一千八百担》，因为对作品深刻揭露的南方农村宗族统治复杂关系不很了解，加上小说完全用人物对话刻画性格，推进情节的高超手法，使缺乏鉴赏力的我没有读懂。后来读《天下太平》，我的心被震颤了，作家笔下底层农民惨苦境遇与绝望挣扎，尽管事过境迁，也叫人坚信西哲亚里士多德的名言“贫穷是革命和罪孽之母”，从而相信旧中国农民造反是天经地义。
    农民果然造了反，中国革命从农村星火燎原，并且经过浴血奋战取得了成功，新中国建立。吴组缃先生刚过“不惑”之年，赶上改天换地，兴奋欢跃自不待言。可是，历来以写农村写农民著称文坛的吴先生，此后却专心于教学与研究，没有再搞文学创作。据说他这个决定，也是接受周恩来总理的建议。回顾前尘，盖棺论定，不能不赞叹这个决定的世事洞明。
    为什么呢？组缃先生的创作自始抱定现实主义宗旨，那是既经典又现代，既有传承又极具个性的文学法则，他视为天条，所以一贯反对“主题先行”，更拒绝奉命写作。倘若面对农村题材，他断然不会去写那样的小说，譬如煌煌四大卷的《金光大道》。陈寅恪先生有句翻用古人意韵的诗，曰：“不采萍花即自由”，很可以表达吴先生当时的状态。文学研究专家对这种现象自然可以有很多深刻的阐释，但就普通人来说，便只能有个单纯的认识，那就是这位作家或学者一贯主张和坚持：说真话。
    组缃老人后半生的四十多年，是以教师和学者身份在美丽的燕园———北京大学度过的。丰厚的学养，严谨的作风，事事务实的处世原则，使得吴老在学府讲坛成就了另一种流泽与业绩，历届学生都盛赞他的讲课极富魅力，听他的课如同被能工巧匠琢磨陶冶，完全成为一种享受。
    我无缘享受这种幸福，只从几番阅读他的作品产生由衷景慕。吴老晚年口碑甚丰，不胫而走，而最为人们钦佩颂扬的，莫过于他鲠直坦诚的性情，任何时候都敢于说真话。“说真话”，这么一桩简单的事，竟会成为人们崇仰的对象么？是的，因为上世纪后半段，正值我们青壮年时期，经历过一段难忘的世道，那里假大空备受褒扬，而敢讲真话的人却横遭整治，上至元帅下及黎民，有的竟付出生命代价。文学大师巴金老人把他的“随感录”题为《真话集》，正可以作为那个时代的一个标示。
    在我多次听过吴组缃老人数十年间敢讲真话的典故逸事以后，便潜生一个心愿，何时能有机会拜晤老人家，“见贤思齐”，亲聆教诲？但素昧平生，凡人如我，怎好贸然登门叩访呢？
    而机缘终于有了。
    上世纪80年代中期，我为了编《作家童年散文百篇》，给组缃老人写信，请他推荐篇目。很快得到老人答复，信中说：“我没有专写童年回忆的散文。只有一篇散文《柴》，写到童年一段故事。此篇甚长，后段可独立，或可滥竽充数。”
    《柴》写小时候他家雇来劈柴的一个贫苦农民，个子瘦高，小孩子叫他“鹭鸶哥”。他孤苦破落，身世悲惨，一边狠狠劈柴，一边向身边小孩子倾诉自己的倒霉遭遇。结结巴巴的故事却惊心动魄，这成了作者阅历人生的重要启蒙课。作品刚发表即由日本作家增田涉译成日文，被赞为有“鲜明的写实主义作风”，收入佐藤春夫编的《世界短篇述作全集》。
    想通过这篇文章叫新一代读者了解于他们已很生疏的老作家，这个愿望的实现原本渺茫。但是我趁机会重读一遍组缃先生的全部文学作品，对这位学者型作家独异的文韵文体多一点感受，却是很有收获。“风格即人”为洋格言，“读其文，想见其为人”是古贤语，我在延宕了很长时间，克服了重重心理障碍之后，终于在1992年4月末的一天，来到北京大学朗润园九公寓，拜晤吴先生。
    事前我预设的一个聆教题目，就是关于说真话。我一位朋友，同事，早先做过吴老学生，他告诉我：吴先生的为人，使他倒霉的地方，也是他顶受人钦敬的地方，就在于一贯耿直，刚正，敢说真话。在这一点上他极严格，不将就不敷衍不矫饰。朋友知道我有顾虑，又鼓励我说：先生的性情外刚内柔，对凡人百姓，老人家从不摆架子，你用不着胆怯。
    果然，我在以室代厅稍显幽暗的书房看见吴先生时候，84岁的老人正在病后调养。本来魁梧的身材，坐在沙发里便难以彰显，但见他高额宽颊，疏眉朗目，面貌清癯遮不住文人武相。他戴一顶绒线织的便帽，似乎小孩子才戴的那种，眼光宁静却烁烁有神。我自报家门，向老人家问候。在我们编的书里，作家按生年前后排序，他的《柴》排在第三十九，中间靠前。老人翻开书，指着冰心的题词说：“她大我八岁，身体还很好。”
    谈话入轨，事不宜迟，我暗转到预设的话题，想印证传闻很广的有关老人家讲真话的逸事。出乎意料，老人说真话不留面子，吐肺腑惟见坦诚，他这个脾气当时便亮了相。提起解放后全力投入教学不再创作的事，我没有细掂量，贸然说了一句：“您是不是不愿意搞‘遵命文学’？”
    老人听了，眼睛直直望住我，语气显然带着不满，正色道：
    “你是说鲁迅讲过的那个‘遵命文学’吗？你去好好查查书，鲁迅有明白的解释。”
    或者看出我面红耳热，老人面色和缓下来，说，我们那一批搞文学的人，无论做人为文，受鲁迅的影响太大了。你是教写作课的，必定知道鲁迅做文章的秘诀，就是“有真意，去粉饰，少做作，勿卖弄”。
    一片真话坦言，在我如醍醐灌顶，那次访问归来，连忙查鲁迅文集。“遵命文学”的话在《〈自选集〉自序》里，当提到《呐喊》的创作经过后，作者说：“这些也可以说，是‘遵命文学’。不过我所遵奉的，是那时革命的前驱者的命令，也是我所愿意遵奉的命令，决不是皇上的圣旨，也不是金元和真的指挥刀。”
    组缃先生早年就说过，自己做人为文的宗旨，都是鲁迅“启发扶助起来的”。当时“革命先驱者”改造社会的主张，与他们的文学追求完全一致，如此的“遵命”自无须避讳。但是如果让文学成为一种东西的奴仆，唯唯遵奉圣旨，服从政策，这无疑就变成了“命令文学”，跟先前讲的“遵命文学”所指全不是一回事。我很钦服吴老几句真话的教诲，想到他的断然选择，他一生前半后半的不同奉献，带一定典型性，值得研究中国现当代文学史的人好好审视。
    我提到早年一件说真话的典故，老人沉吟说：“那不是一件平常事么，还有人记着？”
    解放初期，作家协会召开一次座谈会，讨论刚问世的长篇小说《三千里江山》。抗美援朝战争还在进行，这部紧跟形势的作品自然很被看重，主持会议的人也预先有个意向，希望与会者充分肯定。发言者热情鼓励，中肯分析，这都在情理之中。组缃先生也讲了话，因为他在作家协会任职，又是著名小说家，他的发言自然很引人注意。吴先生在对作品的合时宜与作家真诚投入生活的态度作了赞许之后，更多更细地剖析了小说的不足与缺点，特别是主要人物形象刻画上的粗糙乃至败笔。他说的一片真话，深含着对同行的关爱，也流露对新创作的期许。不料这样的真话，由于跟主调不和谐，竟遭到一些人非议，七牵八扯，说了不少离题的话。随喜尚同大概是人的普遍心理吧。逆耳良言往往被误解，鲁迅早年批评过的那种小家子气，小圈子气，风流不绝，文坛与名人也未能免疫。
    访谈不到20分钟，话题剪接老人的经历却达二三十年。吴老回忆说，当年那次座谈会是沙汀主持的，沙汀跟他是老朋友，面对那种气氛也无可奈何。“前几年他又调到北京工作，我们见过面。”提起写《三千里江山》的杨朔，老人慨叹说，他是个很认真很诚实的作家，听说也在文化大革命中给迫害死了。
    在中国，讲真话倒大霉的一页皇皇历史是反右派运动。吴老历来直言不讳，“炮筒子”，他的日子自然不会好过。“鸣放”时候谁晓得那是“阳谋”？整风，给党提意见，提到知识分子政策，一阵子受批挨整，过后又“落实政策”，一贯心里有话就直说的吴先生，顺口打了个比方，说：“这倒像大人对小孩儿，打一顿屁股，给一块糖吃。”
    “不过那么一句口头大白话，俗话，想不到成了名言，多少年老有人提它。”老人口吻平静，其中的感慨是蛮沉重的。
    我给老人茶杯添上热水，说：“因为多少年间说真话太不容易吧。您为说真话不也付出代价了么？”
    知无不言的那些意见，加上他写文章批评“政治挤瘪了业务”，他的种种言论处处不合时宜，反右运动里老人不断挨批判，后来，他的预备党员资格也终于被取消。
    真是禀性难移，他说实话真话的做人宗旨可谓“屡教不改”。十年之后他的遭际更凿凿证明了这一层。
    我从听闻得来对老人的印象是，他很肃谨，不苟言笑，忽然听到他幽默诙谐的话，我一时没反应过来。吴老静静地说：
    “那以后倒不打屁股了———，”看见我诧异的表情，他仍静静地说：“改成往上打，打脑袋了。”我忍俊不禁笑出声来。
    整治打击知识分子的既定方针，到文化大革命算登峰造极。北京大学这块新文化运动发祥地，谁也料不到半个世纪以后，竟发生了史无前例的对文化，对文明的疯狂践踏。寒凝大地，恐怖四伏，举国上下举红书，喊万岁，造声势，说假话。大批正直人士为保全性命而严缄其口是自然合情理的事。鲠直坦诚的吴先生怎么样呢？真话还是憋不住的。这回的真话不是俗语而是一句成语：“毛骨悚然”。
    动乱伊始，吴先生和一大批学者教授专家，被揪出来批斗。红卫兵造反派把大石板压在他们脊背上，限定时间背诵毛主席语录，背不出来，皮鞭棍棒砸过来，劈啪声痛呼声刺耳震心。如后来季羡林先生在《牛棚杂忆》里记述的，不堪非人凌辱，他同样有过自杀的念头。这些老文化人硬撑着活下来，是他们倒要看看这天大的闹剧究竟如何收场。
    闹剧的高潮该算林彪爆炸，“批林批孔”开幕，滑天下大稽地把先前的罪过扣在副统帅头上。“暂时做稳了奴隶”的一大群人开学习会，组缃老人发言，回顾当年“横扫一切”的情景，说到一辈子难忘的感觉，这才有“毛骨悚然”的话。其实，这不是经历那种场面的所有人都产生且铭记的真实感觉吗？只不过先生说真话的性格“不可救药”，他就像童话《皇帝的新衣》里那个天真烂漫的小孩儿，自顾自说出了实情。
    “为这句四个字的大实话，听说您又挨批判啦？”
    “当然，说是仇恨文化大革命。”老人的语气和表情依然坦荡平静。
    他还说过文化大革命“造成文化和文明的不毛之地”，当然更属于地道的“反动言论”。一通通批判如狂风恶雨，闪电霹雷，吴老却像一株大树，叶子掉了，枝杈断了，扎在泥土里的根株则一丝不动摇。工农兵学员“上管改”了，他在课堂讲文艺理论，说到塑造人物，仍然搬出讲了多年的一条“准则”，引用一句古典名言，叫“爱而知其丑，憎而知其善”（《礼记》上的话）。反右倾回潮，他又成了靶子，军宣队负责人声色俱厉上纲，说：“林彪，我们也要知其善吗？也要爱他吗？”
    先生木然听着点名批判，一声不吭。那位发言同志大概没想，若是林彪一无是处，坐根儿就是坏蛋，恶魔，那么，把他钦定为“接班人”该当何罪？
    不能影响老人家休息，我该告辞了。我想听的话，几段有关“说真话”的口碑式传闻，得到了主人公的证实，又亲聆老人教诲，我感到很高兴。蒙慨准，我给老前辈照了一张相，也拍了个合影。叫我痛感意外的，我对老人第一次访拜也成了最后一次。两年后，86岁的吴组缃老人溘然长逝。对后面近二十年，他称为“欣逢盛世”，抱了“烈士暮年，壮心不已”的信念，他想做不少事情，包括后半生中断的文学创作。高阁壮志，夙愿未偿，自然令人叹惋。但老人终身不移的精神操守，尤其他那种铮铮骨气，他那种刚直不阿、永远敢说真话的气派，形成一股被众人心仪的人格魅力，“先生之风，山高水长”，这无疑更具有永久价值。
    果然，名贤流泽不会随人而逝。组缃老人已不在，而有关他的一个新典，也属于吐肺腑说真话的，使我很感兴趣，忍不住说项。上世纪80年代初，年逾古稀的他应邀赴美国访问。在大学演讲，一位听众发问，提出个敏感尖锐的历史性问题。拨乱反正，国策转轨，原来坚决反对的东西，如今要极力推行了。问者不无挑战意味：你们那些当政者到底在干什么呢？
    这样的巨大课题，横岭侧峰，答案纷纭，莫衷一是。组缃先生一辈子心口如一，怎样表达自己的真实信念又不说空话呢？饱谙世事，人情练达，他的一席真话，又是大俗话兼大实话，在讲堂里激起一片笑声：
    小时侯，老祖母叫给她搔痒，我就去执行。她老人家一会儿说：上边一点儿。一会儿又说：下边一点儿。先说靠左，再命令我靠右。后来才嚷：对喽对喽，那是正好抓到了痒处。你看，连搔痒这么简单的一件小事，也不是一下子就抓准。一个国家，一个政党，搞一种新制度，能不摸索吗？
    吴组缃先生这样的世纪老人，他们的信念，他们的追求，包括他那种“真话说到底”的品格，都同中国上一个百年的历史紧密联系着。若想探索先生的心灵历程，他为自己和他誓愿“生生世世为夫妇”的夫人沈菽园撰写的墓志铭：
    竟解中华百年之恨得蒙人民一世之恩
    或者能够成为最具说服力的诠解。


首页 -> 2004年第5期

《大公报》的创始人英敛之

作者：王　鹏

字体： 【大 中 小】

    在中国近代新闻史上，1902年6月17日创刊于天津的《大公报》，是创办得较早且又较为重要的报纸之一。其创办人是英敛之(1866一1926年)。

    英敛之其人

    英敛之，名华，字敛之，号安蹇，满族正红旗人，1866年生于北京。他幼年家贫，“家世微寒，先代无达者”。据说英敛之的父亲和长兄都是体力劳动者，他自己是依靠自学而博览古今群书，受传统文化的影响较深。22岁时，他开始信奉天主教，懂得一点法文，从此又和法国人有来往，接触到一些西方资产阶级的社会政治学说，知道那里“民权充盛，民智开通”。因此，英敛之很希望自己这个破落垂亡的国家，也能通过学习西方，变法维新，逐渐富强起来。1895年，康有为“公车上书”，声震全国。1898年，32岁的英敛之也写了一篇《论兴利必先除弊》，对康有为的一些政治主张表示赞佩。
    1902年(即《大公报》创办那年)他在自己日记本的扉页上题了这样一首诗：“献身甘作万失地，著论求为百世师。誓起民权移旧俗，更研哲理牖新知。十年以后当思我，举国犹狂欲语谁?世界无穷愿无尽，海天寥阔立多时。”他的妻子是皇族，姓爱新觉罗，名淑仲，文化程度很高，工于韵律。
    英敛之是位有思想的人，敢于发表政治主张。办一份日报，是最理想的表达自己意志的方式，他决心“闯荡”报界。

    《大公报》的筹组和创刊

    据英敛之日记载，英在1901年4月24日由上海回到天津。他回到天津的第三天，去拜访天津紫竹林天主教的总管、教友柴天宠。柴约请英开设报馆，并答应帮助“募集股本，甘为赔垫”。英敛之很爽快地答应了。
    柴天宠是《大公报》的大股东；《大公报》的另一个大股东是王郅隆。拿钱入股的还有张连璧、李敬宇、朱志尧等以及法国主教樊国梁，《天演论》的翻译者严复也入了一小股。
    1902年6月17日，《大公报》在天津创刊。创刊之时，八国联军已占领天津两年了，《辛丑条约》的签订也快一年了。这时候，八国联军组织的“都统衙门”统治着天津。那时的报界，“中国南北纵横，报馆仅有二十余家，南居二十，北得余数，四五家而已。”这就是说，当时南方的思想比较活跃；天津地近京畿，在清廷直接钳制下，舆论界死气沉沉。此时，《大公报》应运而生，在北方最大工商业城市———天津创刊了。
    在《大公报》创刊号上，刊登了英敛之撰写的《大公报序》曰：
    “报之宗旨在开风气，牖民智，挹彼欧西学术，启我同胞聪明。……凡我同人亦当猛自策励，坚善与人同之志，扩大公无我之怀，顾名思义，不负所学，但冀风移俗易，国富民强，物无灾苦，人有乐康，则于同人之志尝焉，鄙人之心慰已。”这就是说，针对当时那种国破民奴、封建专制主义乌云笼罩全国的严重局面，英办《大公报》，同戊戌时期一样，仍要用西方资本主义的学术文化思想，对“我同胞”进行反封建的思想启蒙工作。1905年4月13日，适值《大公报》出至1000号，英敛之撰写《千虑一得》一文，再次阐述了办报宗旨：“自从出报到而今，差不多三年的光景，作报的人一番苦心，无非是盼望中国强盛起来，并没有别的意思。故此每天苦苦的对着各等人，说长道短，讲今比古，凡是可以劝善惩恶之事，没有不按公理论断的，也不管人爱听不爱听，横竖凭我们的天良，尽爱群的本分，虽然我们没有什么高才远见，到底这一片好心，自己是对得起天地鬼神的。”
    《大公报》初出一大张，成书版式，用中国毛边纸印刷，仅有一面。报头刊有法文：“L’lm-pareial”，为“无私”之意。关于“大公报”三字的寓意，英敛之解释为“忘己之为大，无私之谓公，报之命各固已善矣”。英敛之自任该报总理、撰述、编辑诸职，总揽言论和经营的全权。
    《大公报》的创办，梁启超有这样的评论：“天津之大公报，有特色，有新论，实可称日报进化之一级。”报刊政论家张季鸾亦有这样评价说：“近代中国改革之先驱者，为报纸；大公报，其一也。中国之衰，极于甲午，至庚子而濒于亡。海内志士，用是发愤呼号，期自强以救国；其工具为日报与丛刊，其在北方最著名之日报，为大公报。盖英君敛之，目击庚子之祸，痛国亡之无日，纠资办报，名以大公”。

    要求慈禧归政

    《大公报》一创办，便大胆地议论时政，呼吁慈禧不要“垂帘听政”，拥护光绪亲政，从鼓励“保皇斥后”转而呼号“君主立宪”，伸张民权，反对封建专制。
    1902年6月2l口，英敛之在《大公报》上撰写《论归政之利》一文，公开要求慈禧撤帘归政。文章强调指出，只要“太后”一归政，就有八利：“中外利，满汉利，民教利，新旧利，宫闱利，草野利，君子利，小人亦无不利。”他还指名道姓，指斥慈禧的亲信、军机大臣———“刚毅国贼”，祸国殃民；指责反对慈禧归政的大臣为“诌媚之小人”。
    就是在这篇《论归政之利》的文章中，英敛之还揭露了慈禧1901年回銮以后搞的一套假变法及其腐败朝政，说：“盱衡时事者谓此次变法，虽曰力祛偏私，实事求是；其实仍是因循敷衍之故态，毫无精神于其间。恐泄泄沓沓，仍沿从前之陋习。既未将旧日之熏染，一一痛加湔洗；又未将旧日之秕政，凡可以涣吾民心阻吾进步者，一一锄之务尽，咸与维新。亦不过稍涉皮毛，欺饰耳目，藉以塞责。若是者，仅得谓之变名而已，非变法也。”英敛之尖锐指出，酿成这种“偷情苟安”的根本原因在于：“士大夫鉴于戊戌之变，政府压力过深，倘有指斥时政者，则目为奸佞，不难加之以罪。”英敛之明确表示，他既不“如寒蝉之无声，漠视吾国沉沦而不救”；也不“胶执己见，党同伐异”；更不“意存趋避，拗曲作直，指鹿为马，信口雌黄，求悦当今一二人之耳目，不顾天下后世之唾骂”。在这篇文章中，英敛之敢于抗大官，骂酷吏，指斥不避权贵，请命不忘小民的精神，表现得淋漓尽致。

    同情进步人士

    1902年4月8日，清廷与沙俄签订了《交收东三省条约》后，沙俄不肯履约，不肯撤兵。俄驻华公使雷萨尔提交清廷外务部总理庆亲王奕提出“密约七条”压迫清廷承认，其中有“中国不得将东三省之地让与他国或租贷与他国”等款项。进步人士沈荩了解到这一情况后，披露给日本报界，引起了日英等其他帝国主义国家的不满，纷纷诘问清室。
    慈禧得知“密约七条”被揭露，异常被动，立刻派人彻查消息走漏的原因，有人告发是沈荩所为。1903年7月17日，沈荩被捕。英敛之得知沈荩被捕的消息，于21日在《大公报》“时事要闻”栏中，披露此事。31日慈禧传旨将其“立毙杖下”，用刑极惨。8月2日，《大公报》全文刊录了沈荩“绝命词”四章，其末章云：“今年三十有一岁，赢得浮名不值钱；从此兴亡都不管，灵魂归去乐诸天。”4日又详细报道沈荩杖毙一事，写道：“拿交刑部之沈荩于初八被刑。……兹闻是日入奏请斩立决，因本月系万寿月，向不杀人。奉皇太后懿旨，改为立毙杖下。惟刑部因不行杖，故此次特造一大木板，而行杖之法又素不谙习，故打至二百余下，血肉飞裂，犹未至死。后不得已，始用绳紧系其颈，勒之而死。”9月16日，又有报道说：“当杖毙时，先派壮差二名，打以八十大板，骨已如粉，始终未出一声。及至打毕，堂司均以为毙矣。不意沈于阶下发声曰：‘何以还不死，速用绳绞我。’堂司无法，如其言，两绞而死。”这一报道，其惨状不忍于睹，引起读者的义愤。
    1907年7月，清政府杀害革命党人徐锡麟和秋瑾之后，《大公报》也曾发表文章，批评清政府采用株连党祸的办法，大肆搜捕革命党，以致“风声鹤唳，举国骚然”。文章谴责对徐锡麟啖肉剜心，为见于二十世纪中国的“野蛮凶残行径”；对秋瑾这一女子，“以猛狮搏兔之力擒之。……既无证据，又无口供，邃处斩刑”，已经达到了“野蛮已极，暗无天日”的地步。

    抵制美货与不受胁迫

    1894年，美国与清政府订立了一个为期10年的、载明“两国政府愿合力办理，禁止来美华工”的条约。1904年这份条约到期，美国方面要求继续保留“禁止华工”条约中的主要内容。消息传到中国，各地迅速形成一个控诉美国排华罪行、反对美国经济侵略的爱国运动。
    英敛之和他主持的《大公报》积极响应风靡全国的反对美国虐待华工的运动，鼓动天津市民抵制美货，拒登美国广告。在长达4个月的时间里，英敛之领导的《大公报》，对各地抵制美货的行为，做了广泛的报道，并号召全国制铁业、洋布业、火油业、面粉业等方面的商界巨头联合起来，不用美货、不卖美货、不消费美货，由此形成了—股很强的舆论攻势。
    《大公报》于1905年5月23日登载上海商会发起抵制美货通电，5月26日全文转载了上海的有关抵制美货的“传单”，连续刊登了《上海筹拒美国华工禁约公启》，6月11日登载《本报不登美商告白》的启事。正在天津的袁世凯，看到《大公报》的英敛之如此起劲的宣传抵制美货，勃然大怒。袁世凯通过天津巡警局，以“有碍邦交，妨害和平”的罪名，下令禁邮禁阅《大公报》。8月17日，《大公报》刊登英敛之“启事”，说：“抵制美约一事，倡于上海，各省风应，凡华字报五一无之，敝报当仁岂能独让?故随诸君子之后，亦尽国民一分之天职。诚以此举关系中国前途者既远且大也。今不幸敝报独触当道之怒，严禁士人购阅，不准邮局寄递，为不封之封”，并指明这个当道“实为我最有权力之长官”，即指袁世凯。接连几天，英敛之撰写多篇抵制美货、反对“袁长官”的诋毁爱国运动劣迹的文章，报纸的零售量骤增。当时，《大公报》设在租界内，事实上袁世凯的禁邮禁读令只能在租界外执行。
    面对袁世凯对新闻的扼杀，《大公报》奋起反击，直到11月22日，英敛之还是不肯罢手，继续撰写《论驻粤美国领事函请岑督封禁报馆事》严正表示“执笔人之天职”是：“阐发公理也，激扬公论也，开通民智也，维持国力也。之数者，皆执笔之士，临死生患难、刀锯鼎镬而不易其宗旨也”。英敛之有力地伸张了中国人民坚决反对歧视、反对凌辱的决心和正气。英敛之的檄文，袁世凯无计可施。禁邮禁读不行，袁又采取拉拢的办法。袁曾几次以重金收买英敛之，均遭拒绝。一介报人，如此耿直、刚毅，实在是袁世凯始料不及的。
    1908年，英敛之在回顾禁报经历时写道：“犹忆乙巳之秋被禁时期，而售报转赠，其多数置之死地而后生，天下事大抵然欤。固知文字之生命坚逾宝石，虽万劫千魔、酷炎毒疬，而不能损害其丝毫者也。当飞沙昼冥，怒涛山立，正不知危险奚似，犹有风静潮平，安致今此之一日。”

    朦胧中理解“社会主义”

    英敛之在办报之余，博览群书，接触各种思想流派，其中包括社会主义学说。1903年3月31日，他在《大公报》上发表了一篇题为《二十世纪之新主义》的专文，指出：“于二十世纪之天地，欧罗巴之中心，忽然露一光明奇伟之新主义，则社会主义是也。”该文对社会主义的内容作了以下的介绍：“其目的欲打破今日资本家与劳动者之阶级，举社会皆变成共和资本，共和营业，以造成一切平等之世界。其手段则欲变少数之国家为多数之国家，变海陆军人之国家为农工商人之国家；变贵族专制之社会，为平民自治之社会；变资本家横暴之社会，为劳动者共有之社会；而后以正义博爱之心而压其偏僻之爱国心也，以科学的平和主义而亡其野蛮的军国主义也，以同胞情谊之世界而扫荡刈除其侵略的帝国主义。”
    英敛之偶尔听说马克思的《法兰西内战》一书中内容，就借题发挥，大谈国家机关是社会公仆的论点，提出“官吏为国家公仆”，是“大家雇来办事的”。他说：“官吏的权位、势力、财产、名誉，都来自国民，没有国民也就无须官吏，所以说官吏应当自居为国家的公仆。”他反对官吏有无限的权力，不讲道理，凭个人喜怒办事；主张“在官场中，第一是不走门子，专凭才干；第二是绝不受请托，铁面无私；第三是不要不合理的钱，但守着俸禄。”
    英敛之对社会主义学说的理解是朦胧的，他只是把社会主义当成一种思想流派，加以议论。

    灌输新鲜知识

    英敛之和《大公报》不仅有“敢言”之名，那时的《大公报》还适应新兴资产阶级发展的需要，提倡开办工厂，振兴实业，设立学校，传播科学知识等等。所谓“牖民智”，就是使民众脱离愚昧，增长知识。英敛之说：“民智不开，万样事都作不到好处。”为了向民众灌输科学知识，他在《大公报》上发表过多篇通俗易懂的文章，内容涉及天文、地理、历史等许多方面。关于地理，他介绍过亚洲、欧洲、中国的地理大势；关于历史，他讲过普法战争，讲过埃及向英、法借债受害的经过，还讲过德国宰相俾斯麦的故事；关于自然科学，他讲过月球，谈到过虹霓、潮汐、地震等形成的原理，介绍过电灯、气球、雷电殛人等新知识。

[2]


首页 -> 2004年第5期

《大公报》的创始人英敛之

作者：王　鹏

字体： 【大 中 小】

    1903年1月13日，英敛之在《大公报》上撰写《中国宜广设工艺厂说》，指出“居今日而言行新政，第一先从实业上作起，而其余一切皆后也。”这发展起来就是“实业救国论”。
    英敛之在关于移风易俗方面的许多主张，不仅在当时有很强的针对性，有些到今天仍有可资借鉴之处。他在《大公报》上主编的“附件”栏，从第一期就发表了《戒缠足说》，以后十余年如一日，一直宣传缠足的危害，称“中国有两件坏处，大坏处是缠足，小坏处是(男人)蓄辫”；又说：“应改掉三种毛病：缠足、早婚、吸食鸦片”；批评重男轻女思想，反对铺张浪费大办丧事等。

    为清廷送终

    1911年4月29日，英敛之在《大公报》上发表了一篇题为《说妖孽》的文章，对清廷覆亡前夕官场腐败进行无情的揭露。文章说：“黑暗政府，妖孽之首领也。聚三五衰朽于一堂，旅而进焉，旅而退焉。聆彼口头禅，未尝不私忧窃叹云：大局之阽危，救国之不容稍缓，然而呈之于事实者，无一不颠倒错乱为图危图亡之谋，以言内政，则一面言预备立宪，一面仍拥护专制也；一面言严禁苛敛，一面仍搜刮民财也；一面言发扬民气，一面仍增益官权也。以言外交，则一面言自保主权，一面又曲徇要求也；一面虑外资充斥，一面又恣借洋债也；一面言慎重领土，一面又断送山河也。对于内，则为滑稽之政府；对于外，则为柔媚之政府。其变态之灵便，虽狐蛊不能喻其神。外此，则惟是揽权，罔上营私。声色宴游为平章军国重事，子女玉帛乃进退人才之权衡。……仕宦之场，一妖孽荟萃之区也。天下熙熙，皆为利来；天下攘攘，皆为利往。上自卿相之尊，下逮一命之士，何尝有丝毫图治之心。其所以孳孳，漏尽钟鸣而不肯暂止者，无非为保利禄长子孙计耳。自破格用人之说起，而官吏之流品杂；自卖差鬻缺之风盛，而官吏之心理变。以奴颜婢膝为手段，以白璧黄金为代价。在上之权贵，更依托之以为招徕之术，且美其名曰运动。遂令热中者流，载宝而朝，辇辇而市，胥皇皇焉以为进身之媒。人才之长保以此也，卓异之荐荐以此也。有若金店，有若妓寮，有若饭庄，有若寺观，有若骨董鬼，有若婢媪仆妾，举万有不齐之人类，悉变为官吏投资之场。甚至公署堂皇，大庭广众。昌言评骘曰：某也，运动某大老而得之；某也，运动某贵人而得之。对于运动而已得者，则群羡其能；对于运动而无效者，则竞笑其拙。万其人一其心，百其途一其准。斜封墨敕，大开幸进之门：红粉朱提，尽是显扬之具。纷纷扰扰，几不知人间有羞耻事。及其既得，乃不得不谋利市三倍之赢。于是害民贼出其中，卖国奴出其中。互相倾轧，互相朋比之事，无一不出其中。鬼耶、蜮耶、罗刹耶、灵狐耶，吾又何从而定之!此妖孽中蕃衍最盛之一种也。”英敛之从忧国忧民、救亡图存的立场出发，对清末黑暗吏治，揭发得真可谓淋漓尽致，鞭辟入里。

    揭露和抨击外国传教士的劣迹

    英敛之是天主教徒，他积极倡导“天主教革新运动”。1912年，他曾上书罗马教廷，指控洋教士不学无术，“专欲愚民”。那时，北京是法国传教区，教权、教务都由法国“神长”控制。英敛之对于他们排斥中国学问、欺压中国教徒的霸道作风，非常气愤。所以，他“极力运动天主教脱离法国羁绊”，提出今后传教应“不限定一国，不限定一会”，并主张“能养成中国籍传教士，俾得自传”。他在上书中说：“以北京而论，我教不独无大学、无中学，并高等小学而无之，只有一法文小学。学费之巨，只可招教外人来学。学成之后，只可依法国人谋生。……一国之广场，以往例今，端恃本国之有神品者继承不绝。譬如一家之内，贵能自食其力，万不能恃外债生存！”为了提高广大中国教民的爱国意识，英敛之发愤撰写了《劝学罪言》，大声疾呼不作洋人的“附属品”，不作“永世奴隶”。

    退隐山林

    英敛之经营的《大公报》实际上只有十年时间(1902一1912年)。1912年1月1日，“大清”皇朝倒，中华民国成立了。2月15日，临时参议院批准孙中山辞去临时大总统职，选举袁世凯为临时大总统。这时的英敛之身体有病，“英君渐老，社务中衰”，加之他的仇敌袁世凯掌权，心灰意懒，不愿再抛头露面。1912年2月23日《大公报》改印“中华民国”的年号，同日刊登“告白”：“本馆总理英敛之外出，凡赐信者俟归时再行答复。”这一“告白”，一连登了20天，报务委托樊子、唐梦幻等代为主持。从此，他携夫人来到北京，隐居香山静宜园，潜心于宗教、教育、慈善等方面的工作。
    英敛之在香山创办静宜女子学校，又设辅仁社，教学生学文，兼传授天主教教理。1916年9月，英敛之将《大公报》出兑给旧股东、皖系财阀王郅隆。1917年11月，熊希龄督办京畿一带水灾善后事宜，在北京设立慈幼局，收养灾民的儿女，诚邀英敛之任局长。1920年，慈幼局移香山，更名为香出慈幼院。英每年冬季募赈款，在香山开粥厂，赈济贫民。1925年初，英敛之创办“公教大学”，后改称辅仁大学，英任首任校长。因英所居香山静宜园在松树丛中，自号“万松野人”，著有《万松野人言善录》，是宣传天主教教理的文集；又收集在报纸上所写的论文，出版了一本《是也集》。英敛之因主持《大公报》而驰名，隐退后成为天主教在北方的“代言人”，当时有“南马(相伯)北英”之说。
    1926年1月10日，英敛之病逝。应该承认，英敛之在中国近代史、新闻史上，是有一定地位的。历史学家、教育学家陈垣在评论英敛之时说过：“敛之以一个忠诚的天主教徒，发愤著书，提倡爱国，受到外籍教士种种恐吓、威胁，而无一点惧心，真可谓‘豪杰之士’了!”这个评价，恰如其分。

[1]


首页 -> 2004年第5期

赵尔陆含冤逝世真相

作者：张开善

字体： 【大 中 小】

    1967年2月2日凌晨，这是一个平常的日子。这个时刻，人们不会有什么深刻的印象，但对我来说，却是个难以抹去记忆的日子。因为那个时刻给我带来了沉痛和惋惜，萦绕着我整整37年。
    国务院国防工业办公室的常务副主任、中共中央国防工业政治部主任赵尔陆上将，突然去世在他的办公室里，当时只有62岁。
    37年过去了，每当我提起拙笔想写出这段历史，我的心在沉重，我的手在发木，我的思维难以连贯。使我不能平静的是，因为这件不幸的事，本来是不该发生的，本来也是可以不发生的，然而居然发生了，而且是那样的折磨人，是那样的令人沉痛和惋惜。
    赵尔陆一生戎马，驰骋疆场，南征北战，浴血沙场，硝烟弥漫，枪林弹雨，未能夺去他的生命。
    赵尔陆出生于1905年，1927年春夏之交，他满怀为国为民赤诚之激情，从山西老家千里迢迢来到武汉，通过关系找到了董必武，随后董必武告诉他党即将在南昌举行武装起义，由董必武亲自写信介绍他到南昌去找朱德，刚刚20岁出头浑身热血沸腾的赵尔陆，随即毅然怀揣着董必武的信，长途跋涉奔赴南昌。1927年6月，由林柏渠分配他到国民革命军第20教导团，不久，他随这支部队在南昌参加了震惊中外的八一南昌起义，同年8月赵尔陆参加了中国共产党，从此，他走上了烽火连天、浴血战场的革命大道。
    1928年初，赵尔陆跟随朱德、陈毅随部队进入湘南，参加了著名的湘南起义，随后上了井冈山。后来又参加了举世闻名的二万五千里长征。
    土地革命战争时期，他任红军第四军连、营党代表，29团政委、团长，红一军团供给部长；抗日战争时期，任八路军总供给部部长，晋察冀军区第二军分区司令员兼政委，晋冀军区司令员；解放战争时期，他任冀晋纵队司令员兼政委，晋察冀军区参谋长，华北军区参谋长兼后勤司令员，第四野战军第二参谋长；建国后，他任中南军区和第四野战军参谋长，国家第一、第二机械工业部部长，中央军委国防工业委员会副主任，国务院国防工业办公室副主任兼中共中央国防工业政治部主任等等。中共八届中央委员。
    1964年上半年，我国第一颗原子弹正在青海海晏地区核武器研究基地紧张的攻关，赵尔陆前去察看，我当时是中央专委办公室主管核试验的工程师参谋，跟随他前去。在一天忙碌工作后，我们在闲谈中，当谈到战争年代战场上的危险性的话题时，他说：“我们这些活着过来的人，都会体会到，战场上子弹向你发疯地射过来那是很危险的，但要是做好隐蔽工作，伤亡就会避免或减少。”当我问他，您有没有这样的事例？他微笑而风趣地说，“有一次我蹲在战壕里观察敌人，刚要站起来，一排子弹呼啸着飞过来，从左耳边擦过，很快又一排从我右耳边飞过，对我的脑袋留了点情，子弹跟我们这些走过来的人也不知手下留了多少次情啊。”
    赵尔陆哪里知道，两年以后，在中国大地上发生的“文化大革命”一场风暴，却对他一点也没有留情，而是要了他革命一辈子的宝贵生命。
    “文革”初期，毛泽东、林彪、周恩来都曾为赵尔陆发表过保护性的讲话，但都未能扭转形势，而他的生命最终还是被夺去。
    1966年，我国大地上爆发了“史无前例的文化大革命”，这场风暴，来的突然，来的不正常，更来的强词夺理，还应加上一句来的凶狠。
    国务院国防工业办公室主任，第一把手罗瑞卿大将在这场运动前期就被定为反党分子而打倒，他承受不了这样的屈辱，从楼上跳了下来，而成了终生残疾；第二把手常务副主任赵尔陆上将自然就成了运动的替罪羊，国防工业战线上的斗争对象。
    今天的中年以上的人，大概都还记得或者曾亲自体会到，“文革”开始不久，成千上万人们的思想和心态被扭曲了，而且扭曲的如此厉害，人们像一匹脱缰的烈马，失去了控制，一浪高过一浪的造反，国防工业系统的年轻人组成各派造反组织，造反精神之强，不仅在北京是响当当的，而且在全国也是闻名遐迩的。
    “文革”开始不久，赵尔陆的日子就不好过，而且越来越不好过，国防工业系统的一小部分人抄了他的家，他有家不能回了，一大部分人团团围住了办公大楼，要揪斗赵尔陆，对进出的车辆进行检查，看看有没有赵尔陆，每天高音喇叭的怒吼声震耳欲聋，“赵尔陆出来！”“罗、赵合谋部院合并大阴谋一定要清算！”“破坏国防科研的赵尔陆绝没有好下场！”“誓死将文化大革命进行到底！”一声声在空中回荡，不断的冲击着人们的耳膜。
    1967年1月，此时此刻的赵尔陆，经过半年来的运动冲击和精神压抑，他在坚持背着氧气袋看大字报，参加批斗会，他在只能忍气吞声的听着，不能有任何解释，在不停的愤怒的喊声中一天复一天的度过，他此时已是身心受到刺激和打击，他被折磨得既疲惫又憔悴，他显得又黑又瘦，本来是合体的一号军装，此时穿在身上晃来晃去，又肥又大，已失去了昔日上将的威武风采，他的饭量逐渐减少，已减到了平时的一半都不到，他不停地抽烟，他失眠、他头疼、气短、呼吸困难……
    此时，周恩来首先出来对赵尔陆进行了第一次保护，在一次中央开会的时候，周恩来将赵尔陆交给了叶剑英和聂荣臻，让他们把赵尔陆安排到北京的西山休息。但赵尔陆在西山没住上几天，他就对这种离开工作岗位，躲躲藏藏，心中甚为不畅，他对这种度日如年的生活很不愿意，他向叶、聂二位老帅提出，国防工业没人管是不行的，自己还是回到机关，做好群众工作，取得群众谅解，尽全力抓好国防工业。
    1月22日深夜，赵尔陆从西山改乘吉普车，穿过稀疏人群，隐蔽的回到办公大楼，当他了解到除了我国第一颗氢弹研制和极少数项目外，大部分国防工业的研究生产几乎都处于停产状态，他心情极为沉重，郁郁寡欢，内心压抑。
    接着，周恩来在京西宾馆接见国防工业系统的群众代表时，对赵尔陆作了第二次保护，周恩来说：“你们不了解党的历史，你们说罗、赵合谋，这是不符合党的历史的。”
    随后，传来林彪对赵尔陆问题的讲话，由于林彪当时所处的位置仅次于毛泽东，他的讲话当然很有权威作用，但他说了一个双关语，“对赵尔陆的错误要狠狠地批，对他的工作要重重的用”，这就给造反者有了可利用的借口。这么一来，办公大楼外面的呼喊声毫无减弱的势态，高音喇叭不停的宣传，“罗、赵合谋部、院合并大阴谋”的呼喊声。
    特别令人遗憾的是，毛泽东说的保护赵尔陆的讲话，没能及时传达下来，毛泽东的女儿李敏在一次回家见到毛泽东时，谈到赵尔陆被整的事，毛泽东说：“赵尔陆是井冈山的人，为什么要整他？”这句话在赵尔陆去世后才传出，如果早点传达下来，在当时毛泽东的话真可以说是一句顶一万句，绝对权威，赵尔陆肯定会得到保护，对赵尔陆的攻击将会减弱，他的生命将会延续。
    赵尔陆的最后时刻精神上的压抑、痛苦，致使心脏病、哮喘病并发，在双重打击下夺走了他的生命。
    “文革”开始后，国防工业系统不断传来停工停产的告急电报，工厂和科研部门，绝大部分领导都已靠边，挨斗挨批，无人管业务了，偌大的厂房，空无一人，原来用大量副食品向国外换回来的精密仪器和设备已被尘土覆盖，特别是生产一半的武器装备，吊支在半空中，三五成群的工人、技术人员都不再干活，有的休闲，有的苦恼，有的不安，也有的高喊形势大好，一派大好。这样的局面让赵尔陆极为痛心。
    但是，痛心也使不上劲，赵尔陆每天24小时只能在他的办公室和一间小小的休息室里度过，只能在这有限的小空间转来转去，大门出不去了，家回不去了，国防工业各部、各研究院、各工厂更是去不了，只要走出大门就会被造反者抓走，大门外每天都在等着抓他，这位驰骋沙场的勇将，哪里受得了这种禁闭生活的压抑。
    压抑、痛苦、委屈，让赵尔陆心力交瘁，心脏病和哮喘病严重并发，但他身边没有医务人员、没有急救药物，甚至没有一个人。
    1967年2月2日上午9时左右，当国防工业办公室的机关工作人员，推开赵尔陆休息室房门时，吃惊的发现，他坐在小床上，身体向前倾斜，头垂在膝盖上，手里夹着一支曾被点燃过的香烟，燃烧的香烟把手烧得焦黄。可是他再也感觉不到疼痛了，让人们看了心痛。一代名将就这样离我们而去。
    几乎在同一时间，国防工业办公室秘书室的红色电话机响了，是周恩来办公室打来的电话，周恩来通知赵尔陆即去中南海休息，周恩来对赵尔陆进行第三次更具体地保护措施。然而，此时赵尔陆已离开人间世界几个小时了。
    公开部、院合并的真相，以告慰赵尔陆的在天之灵。
    “文革”中，对赵尔陆声讨的最大罪名，是1965年初，将国防工业部与有关国防研究院合并，又称之谓部、院合并，是破坏国防科研的一大阴谋，一大罪行。在无休止的宣传下，激起了国防科研系统的许多人不满和愤怒，当时阶级斗争为一切的形势下，只要抓到赵尔陆，不被斗死，也会被打死，形势极为严峻。这一罪名对于了解中央是如何研究决定部、院合并过程的赵尔陆来说，让他处于极度委屈之中，但他只字未提这是中央的决定，不是他赵尔陆的阴谋，这一切他自己默默地承受着，直到他生命凝固在办公室。
    部、院合并是在周恩来亲自主持下，经过中央多次讨论研究决定下来的，并且形成了中共中央正式文件下发后而实施的，其文件内容如下：
    1965年2月21日，中共中央(65)中发112号文件通知：为了适应国防工业进一步发展的需要，科研、设计、生产应紧密结合，实行统一领导，统筹规划，以便更好地集中力量，掌握尖端技术，加强常规生产。决定将国防部六、七、十研究院分别与第三、六、四机械工业部合并，各研究院改属各部领导。中央责成国防工办组织有关部门抓紧做好各项工作，保证科研、设计、生产任务的正常进行。
    这份中央文件中，极为明确的说明部、院合并是中央的决定，并阐明了部、院合并的积极意义，及其合并后的好处所在，部、院合并的中心是为了科研、设计、生产能更好的紧密结合。这与部、院合并是罗、赵合谋的大阴谋相差之远，可以超过太空与地球相隔的距离，简直是谬以千里。
    公开此份中央文件，再一次说明，把部、院合并说成是大阴谋，完全是无端罪名，强词夺理扣在赵尔陆头上的这一罪名，是完全不存在的。
    “文革”结束后，赵尔陆的夫人和女儿前去看望薄一波老前辈，薄老拉着赵尔陆女儿的手说：“你爸爸是文化大革命的牺牲品……”


首页 -> 2004年第5期

我为刘伯承治眼病

作者：陈智慧

字体： 【大 中 小】

    刘帅已去世十七年，我常怀念他。我在上世纪六十年代，担任济南市第二人民医院眼科主任期间，从1966—1968年为刘帅会诊两次，然后作保健医师一年零五个月。那时正是“文革”的动乱年代，我和刘帅、夫人汪荣华，以及他们的孩子朝夕相处，亲如一家。那是个特殊的年代，所以我们的感情特别深厚，每当回忆往事，我总有一种激情，使我难忘。

    第一次见到刘帅

    自从1965年《人民日报》发表了我的工作学习及治疗疑难眼病的体会一文后，卫生部随即发文号召全国医疗卫生系统学习。我们济南市第二人民医院眼科门诊病人突然增加到每日600—700人次，其中党的高级干部也越来越多，我也经常为一些中央首长会诊和出诊。
    1966年秋天，院领导告诉我，让我出差到北京会诊，是卫生部组织的，明天就走，到北京后在站台上有人会来接，给我安排工作。同时，交给我一张火车票。因为近一阶段，经常有会诊，我也习以为常。安排好科内的工作后，我按时乘火车到了北京，一位女同志来接我，安排在我住过的新侨饭店。
    第二天，那位女同志又来接我，对我说有位中央首长眼不好，请您会诊，地点在北京医院眼科。我们到了眼科，眼科老前辈左主任先向我介绍了刘伯承元帅的病史、病情及治疗经过。原来，刘帅已做过抗青光眼手术。最后，左主任告诉我，现在首长视力很不好，站在视力表前只能指出第一个大字的方向，我们还认为不准。首长多年来看视力表，在头脑里有很深的影响，他只是模糊的看到，凭印象指出的。其实首长光定位和色觉都不行，给他看手指都数不准，有时眼前手动都说不准确，不可能看到视力表的大“E”字。我检查后想，是眼底出血后玻璃体积血多，玻璃体浑浊，看不到眼底。手术前由于眼压太高，有可能造成视神经萎缩，目前的治疗应以吸收玻璃体积血，提高视网膜功能为主。我提出了这样几条治疗意见。
    这是我第一次给刘帅看病。刘帅给我的印象是一位对同志亲切和蔼、对革命有伟大贡献的革命家。他身材魁伟，体格健壮，但是视力不好。我想首长若视力好，为党还能做出更大贡献。革命老前辈是我们党的宝贵财富，我应想尽一切办法为他治疗。

    上海会诊

    大约过了几个月，院领导又告诉我到上海去会诊，我记得在火车站内戴红卫兵袖章的年轻人很多，已开始大串联了。到了上海车站，已有人在站内接我，送我到宾馆住下后，告诉我：“这次是来给刘伯承元帅会诊。你有亲戚和同学在上海，但不要去探望他们，好好休息。明天在华东医院会诊，我会来接你的。”第二天，在华东医院会诊，参加的人员我记得有华东医院的眼科主任，还有眼科权威、老专家、上海第一人民医院眼科主任赵东生，他技术高超，德高望重，被国际眼科界人士称为“东方一只眼”，还有老专家周诚浒教授和华东医院—位内科主任。北京医院眼科派来了一位医师介绍病情，说北京会诊后，他们想给首长做白内障手术，看是否能提高视力。这一次会诊是想听听华东地区的眼科界同志是什么意见。大家听后都在思考这个问题。因为我是第二次会诊，对首长的病情有所了解。所以我就发言说：“我觉得首长玻璃体积血已七年，现仍浑浊很重，眼底看不到，只见红色反光。晶体浑浊较轻，没有全浑浊，按现在浑浊程度，视力应该较好，若眼底和玻璃体没有病变，根据我个人的临床经验，视力可能在0.2—0.4之间。我认为首长视力不好的主要原因，是眼底和玻璃体的病变，若做白内障手术，视力不可能提高，眼底可能再次出血，怕现有的视力也会丧失(因为上次眼底出血是在青光眼手术后)。我认为目前应先治眼底和玻璃体的病变。”当时我才40岁，觉得在北京和上海这么多老专家面前，我是比较年轻的，应该谦虚，所以我又说：“我的意见不一定正确，请各位老专家们多发表意见。”结果，他们都同意了我的意见。

    神秘的济南治疗

    会诊结束后，我就回济南忙我的工作。这时候“文革”已经开始，我就开始受到冲击，每次他们斗争院领导，我就上台陪斗。
    正在这个时候，刘帅办公室来联系让我去北京给刘帅治病。因为那次上海会诊治疗后，首长的视力有所好转，所以刘帅要邀我再去北京给他治疗。但是，斗我的那—派群众组织的头头不同意。此时解放军支左宣传队已进入我院，军宣队熊队长和群众组织一再协商，但那个群众组织的头头仍不同意。
    大约在1967年3月，刘帅因为我不能去北京，就带着夫人汪荣华同志（也任刘帅的秘书，刘帅身边的同志都称她“汪秘书”）、参谋、护士来到济南，让我给他治病。他的两个儿子，因为停课闹革命，汪秘书不放心，就一起来了。这次刘帅来济南治病对外当然是保密的。
    有一天，熊队长对我说：“刘帅已经来了，住在南郊宾馆的2号小楼，今晚没有安排开会，您吃完饭就去。他们要派车来，我怕给不同观点的同志看到你坐小汽车，又多一个批判材料，你自己去吧。此事要绝对保密。”
    吃完晚饭，我带了眼底镜和眼压计，匆匆来到南郊宾馆2号楼，首长和夫人汪秘书热情接待。尤其是首长，还站起来叫着我“智慧同志”，亲切地和我握手。当时，不带姓只叫名字加称同志，是党内最亲切、最尊重的称呼。我想，本来应该是我到北京给首长治疗，现在国内这么乱，结果让首长长途奔波来济南找我，这是对我的最大信任，我应该尽自己最大的努力为首长治疗，要千方百计提高首长的视力。我拿出检查仪器给首长检查后，给开了药。
    没过多久，南郊宾馆的两派搞起了武斗，就连接我的司机的手臂也被打伤了。一天，济南军区杨得志司令员来看望首长说：“在此不安全，请首长转移。”并让我跟首长走。我提出要带一架裂隙灯以及眼底镜和眼压计，刘帅和杨司令都同意。
    第二天，军宣队召开眼科科室会，会上宣布是“林副主席”和周总理批准，让陈智慧大夫去给刘帅做保健医师，要带去一些检查仪器。此时，不同观点的那个群众组织也不知说什么好。去参加开科室会的解放军同志怕反对派再想出别的点子来找麻烦，接着说：“陈大夫，您现在带了仪器就跟我走。”我当时就和同来的解放军同志抬着裂隙灯，拿了眼底镜和眼压计，什么生活用品都没带，跟着他们就走了。
    在2号楼，我和首长及夫人又住了几天，每天给首长检查、治疗。这段时间，首长病情很稳定，眼压也正常。我们也感到很欣慰，渴望首长的视力尽快提高。

    短暂安定的“中山陵”避难

    过了几天，汪秘书对我说：“现在北京很乱，我们准备今晚坐火车到南京去，南京很稳定，医院秩序也很好，没有武斗。已经和许世友司令员联系好了。北京挂的专列今晚到。”我就整理好东西，晚饭后就跟随首长出发了。
    到南京后，我就与南京军区总医院联系，请总医院心血管内科主任杨成来会诊，给首长检查，首长全身情况均正常。我分析因长期眼压高视神经可能有萎缩，就开始给首长用静脉点滴，治疗玻璃体浑浊及眼底病，提高网膜功能，控制眼压。这一阶段又增加了几种药，有的是静脉输入的，有的是肌肉注射的，首长过去没有用过。这些虽是普通病人常用，但首长是第一次用。我和护士小杨就先在自己身上注射几次，无不良反应，再给首长用。这时，完全依靠南京军区总医院取药，静脉点滴都是由总医院每天派护士送药和输液的大液体来，因为那个年代输液反应较多，他们都是选给别的病人用过无输液反应的同一批号给我们。护士也是选静脉注射最好的。因为“文革”时期很乱，我怕药厂闹派性，工人不安心工作，药物质量不稳定。所以，有些药拿来后，我和小杨都自己试用后再给首长用。因为首长曾一度血糖高，还制定了每餐的主副食的定量，现在血糖、尿糖均正常。首长随身带来的护士小杨是北京301医院派给首长的特护，已经几个月了。他的任务是给首长服药，滴眼药，肌肉注射，饭前饭后扶首长散步，平时也伴随身边寸步不离。晚上刘帅由汪秘书照顾。
    在南京我们的住处环境优美，离市区又远，我们很少去市中心，也不知外界的事。这对首长的病倒有好处。首长是一位忧国忧民的中央领导人，现在听不到不好的消息，精神就非常愉快。病情也有了明显的好转。视力提高了，眼前数指都能准确地说出，而我就逐渐地增加距离。最高兴的是，首长的光定位、色觉也在恢复。当时我们没有镜片箱，没有带色的玻璃片，我用各种颜色的花给首长试色觉。我采了红色、黄色、白色的花和绿叶拿在首长眼前请他看。刚开始时，首长看不见，以后逐渐的能分辨出红色、黄色、白色、绿色，以后又能看出粉红和深红。夫人汪秘书和护士都来测首长的视力，为了检查首长视力进步的情况，我们逐渐把目标由近移远。比如我们在客厅里，先是让他看坐在他旁边的沙发上有几个人，他们穿什么颜色的衣服，再坐远一点让他看。后来，坐到对面最远的沙发上，约3—4米远，首长也能看到是几个人，穿什么颜色的衣服了。饭后，我们就一起陪首长———由小杨和参谋两人扶着———散步，我们请首长看路边有没有花，花的颜色有哪几种。当时，南京的春色正浓，正值鲜花盛开，我们一路散步，一路测首长的视力，以后看到3—4米远就知道有花，是什么颜色的。每当首长说对了，首长和汪秘书都很高兴，我更是高兴，光定位和色觉不好，说明视神经和视网膜病变严重，现在光定位和色觉都正在恢复。如果经过1—2个月的治疗，色觉和光定位恢复正常，以后提高视力就有希望了。
    首长病情好转很快，视力由眼前数指逐渐增加距离到二三米数指。当时我们没有视力表，认为在南京只是短暂的停留，等北京医院秩序好转就回北京。哪知“文革”这一运功，越来越乱。不久南京军区许世友司令员也受到了冲击，许司令员怕首长在那里不安全，就劝我们离开南京。

    动乱的黄浦江畔

    首长和夫人汪秘书决定去上海。上海社会上两派群众组织已经开始武斗，虽然毛主席一再指示要文斗不要武斗，但仍是武斗不断。经过了解，上海华东医院(高干医院)秩序良好，不乱，还能正常上班。去上海，可以继续治疗，药物供应也有保障。于是，我们到了上海。
    在上海我们住在市区，首长的孩子们和护士有空就去街上看大字报。他们看了就回来讲大字报的内容。有好几次，首长听到陈毅元帅、小平同志，还有其他很多中央领导和他所了解的战友、部下都受到冲击，他就开始沉默寡言，总是睡眠不好。他的原则性、组织性很强，现在回想起来当时首长已经看到了“文革”的错误，但他不能讲，只好保持沉默，生闷气。青光眼最怕情绪波动，怕生气。我曾统计过原发性青光眼300多例，急性发作的原因98%是生气，情绪波动。眼科书上和临床经验也都是如此认为。首长第一次急性发作也是情绪波动，发作前视力1.0，能正常工作，发作后视力急剧下降。因此，我向汪秘书提议：“请大家看了大字报不要回来讲内容，或者说没有到街上去，没有看大字报。”汪秘书就吩咐办公室的同志和孩子们，不要再讲大字报的内容了。可是首长关心国家大事，他们不讲，首长却让他们每天都去看大字报，回来后向他汇报。我就对他们说：“你们就避重就轻地说一些不惹首长生气的事。”有一次，他们无意间说起上海两派武斗，有一派斗另一派的人，用带钩的铁棍子，从肛门插进去，把肠子拉出来了。首长听后非常气愤地说；“简直是惨无人道。”大家看到首长如此生气，都很后悔，我也埋怨他们以后千万别再讲这些事，只讲一些无关紧要的事。因为那一阶段首长思想上考虑的，都是“文革”的事，造成眼压增高，经常要用药物才能控制下来，视力进步也很慢，还时有波动。我很担心。
    我觉得我的责任太重，虽然药物、治疗可以依靠华东医院，但是卫生部和上海卫生局的领导都“靠边站”了，什么情况都无法向领导汇报，大主意都要自己拿。于是，我向刘帅建议，成立一个治疗小组，人多可以集思广益，对首长治疗有利。我想请华东医院的内科主任和眼科的周诚浒老专家，这两位专家过去都给首长会诊过，病情也了解。我还想请上海市第一医院的赵东生和五官科医院的郭秉宽两位眼科老专家。但这两位专家因本院群众组织不同意，正受着冲击，被批斗。后来，我了解到第二军医大学附属长海医院眼科奚寿增主任和何淑芳主治大夫，没有受到冲击。我建议请他们参加，首长和汪秘书都同意了我的意见，这样，我们就成立了一个临时治疗小组。
    有一次我和周诚浒老专家、护士、参谋都陪着首长在高压氧仓内治疗，仓外的医护人员在开小组会，说话的声音很高。我们能听到声音，但听不清内容。首长说：“你们听，在开斗争会，在喊打倒刘少奇的口号。”当时我们在仓内的人，都仔细听，没有听到喊口号。我们告诉首长，他们在开小组会，没有开斗争会，也没有喊打倒刘少奇的口号。但首长说：“我听到是在喊口号。”出高压仓后，我问开会的医护人员：“你们有没有喊打倒刘少奇的口号?”他们说：“我们开小组会，没有喊口号。”回到住处后，我反复考虑，是什么原因，会不会是“幻听”?我向汪秘书汇报了在仓内发生的情况，并建议马上请华东医院内科主任来会诊。内科主任来后我详细的介绍了在高压仓内的情况，主任给首长检查后，又问了一些情况。他说：“这叫错听，因为外边是有声音，而听错了。外边没有声音而听到，才诊断为幻听。错听的原因是精神紧张，思考‘文革’的事太多，睡眠不好。首长有老年性糖尿病，神经易紧张和兴奋，服点镇静药就会好。”服药后就没有再出现错听情况。

[2]


首页 -> 2004年第5期

我为刘伯承治眼病

作者：陈智慧

字体： 【大 中 小】

    在上海，首长视力是有进步，但不如在南京时快，还有反复。有一天护士小杨告诉我首长在房间里，能自己从床边走到沙发边。有一次，小杨有事不在首长身边，首长自己从床边走到卫生间，小杨回来后看到首长自己在卫生间，又惊又喜，小杨说这是几年来从来没有的事。还有几次，在大客厅里，从这一沙发走到对面沙发去，自己走了三四米远，中间还隔着二个茶几。
    我们还是没有视力表，还是不能查视力。我建议买一个视力表，跟首长多年的参谋说：“首长不会同意的，他不愿让组织多花钱，不愿搞特殊。”首长也不愿麻烦当地领导，也不愿我们去借。他也不愿意去医院查视力，因为若出去，要先由上海市委联系医院，市委还要派人、派车保护。首长不愿麻烦他们。首长还不喜欢查视力表，汪秘书也怕查的视力不理想会影响首长的情绪。大家都有临时思想，认为北京秩序很快就能好转，就能回北京了。这样，视力是否进步只能由大家看日常生活中行动而定。

    返回北京

    在上海住了几个月，了解到北京医院还是乱，但解放军301医院已经划出了一个楼，经装修后，专给中央首长治疗、住院用。现在有几位老帅已在那里治病，夫人汪秘书和首长商量后，决定回北京。在1967年秋回到了北京。
    到北京后，汪秘书和参谋马上与解放军301医院联系好治疗的有关事项，并在30l医院给刘帅在中央首长专用病区安排了—个病房。首长还是住在家里。凡是首长用药或是注射器等用品，我只要开出处方，护士就到301医院去取。需要静脉点滴时，我们就事先通知30l医院，乘车去。
    住北京，首长的生活很平静，外界的事大家都尽量不向首长汇报。首长每天由秘书或参谋给他读中央文件。首长除了每天治疗，生活回到了以前有规律的情况。因此眼压还正常，病情也有好转，视力在5米距离可以看到手指，数的非常准确。不久，北京医院也恢复了正常秩序，首长以前的内科保健医生，也定时来检查首长的身体健康情况，我感到有内科医生我就更放心了。但首长仍然不愿到301医院眼科去检查，更不愿到北京医院眼科去检查，他只要我一人给他治疗。首长对我的信任，使我非常感动。
    这时，首长每天还听秘书和参谋读报，读文件。但是，由于外界的形势混乱不止，我感觉首长郁闷不安。他常常呆坐着，不知想什么，他沉默了，谈笑风生已不再见了。有时，稍不如意就向孩子发火。我知道，他是在为“文革“担忧。有一次我问首长：“造反派这样造谣诬陷，陷害好同志，这么多领导人被打倒，社会秩序这么乱，毛主席知道不知道?”他说：“毛主席这么忙，具体事情他不可能知道。”首长就不再说了，我也不好多问，又不好劝慰他。首长是一位非常正义、刚正不阿又很重情谊的老革命家。他看到他的老战友、好朋友有的被打倒，有的被批斗，他了解他们都是好同志，是冤屈的。他气愤、他不平，但他又不能对任何人说。他一再教育他的孩子：要听党和毛主席的话，按毛主席的指示办事，要跟毛主席走，不要犯错误。那时候我思想上问号很多，很多事情无法理解。最使我不能理解的是，斗争的对象是我们党的各级领导。我只是盼望，这运动快点结束。工厂停工、学校停课，国家的损失太大了，使我也忧心重重。
    我真怀念南京笑语满堂、其乐融融的生活!我暗暗担忧，首长的情绪会加重他的糖尿病和影响全身健康状况，糖尿病可是一种不好治愈的病。我很担心首长的身体健康会受到影响。

    告别刘帅

    首长除了关心我生活外，还关心我的政治生活和工作。1968年8月，首长了解到山东省成立了革命委员会，下面也在搞“三结合”，成立革委会，把以前的领导结合进去。武斗也平息了。首长怕我长期在外，不利于结合到领导班子里；最近病情稳定，眼压正常，视力稳定在0.1(5米距离数指)；解放军301医院眼科秩序也很好。首长怕影响我将来的工作，就找我谈，让我把工作和治疗方案向301医院眼科尹主任交代一下。首长考虑在“文革”最乱时期我走了，怕群众组织说我逃避运动而为难我，嘱咐参谋与山东省革委会和济南市我的领导联系。1968年8月7日，从总参派了一个参谋送我回来，又写了一封感谢信，送给我院革委会，内容是我在做首长保健工作时，工作好，有成绩，表扬我。又说视力有进步，表示感谢。由于首长细致的安排，使我平安的回到医院工作，上班后群众组织也没有为难我。首长和汪秘书想的非常周到，对我的关怀无微不至。临走的前一天，首长和汪秘书请我吃饭。上车前汪秘书抱着一个大西瓜，让我在路上解渴。他们的热情、体贴和关怀，使我深感两位老革命家对年轻同志的深厚的阶级感情。
    我没想到，从此一别，我再也见不到我最敬佩的刘伯承元帅！但回忆往事，仍历历如在眼前，刘帅虽去世多年，我常怀念他！

[1]


首页 -> 2004年第5期

渡江战役前夕的危险旅途

作者：张惠卿

字体： 【大 中 小】

    1949年2月，淮海战役胜利结束以后，苏北地区除少数沿江地段外，已全部解放。我人民解放军像无数支铁流，浩浩荡荡开向江边集结，准备渡江。国民党妄想依靠长江“天堑”作垂死挣扎，封锁了长江的全部口岸，堵死了两岸交通渠道，一些炮艇和巡逻艇日夜在江面上游弋巡视，发现有偷渡的船只就当场击沉，人员亦格杀勿论，只留下一条从镇江到对岸六圩的通道，每天有轮渡来回，许多人称“跑单帮”的小贩、客商络绎不绝地来往其中间，在国统区和解放区两边往返贩运货物赚钱。
    当时地处江北的镇江对岸的六圩、瓜洲地区还在国民党军队控制之下，这些单帮客从镇江过江后，经过六圩码头国民党检查哨的检查，实际上是每个人都交了“买路钱”，放行以后国民党就不管了。但要进入解放区还得通过一道封锁线，即两不管地段，老百姓称之为“阴阳界”。那里埋了不少地雷，不小心踩上了就得送命。但这些商贩都熟悉路径，七绕八弯，大约走七八里地，就可进入解放了的扬州市郊，有解放军的岗哨在那里。我们当时在上海要去解放区的同志，也往往装作跑单帮的客商，混在他们中间过江进入解放区。
    我当时是上海地下党的一名交通员，在3月初曾受命带领六名国民党投奔我党的空军人员从这条渠道进入了苏北解放区。但当我们经过扬州刚到达目的地淮阴附近的中共中央华中局所在地时，就听说国民党当局停开了轮渡，把这惟一的通道也封住了。我在完成这次交通任务后，潜回到瓜洲江边，借住在一个农户家里，直等到了月底，才随着滞留在江北岸的大批单帮客一起被遣送过江。我立即回到上海向组织复命，但这条去解放区的通道已无法使用了。
    公开过江已不可能，只有偷渡。开始国民党海军有些炮艇还可以“带黄鱼”，即把人藏在炮艇里夹带过江，一人交15块大洋（银元），据说“生意”还相当“红火”。后来被他们的上级知道了，大为震怒，严加禁止，宣布一经发现，就格杀勿论。
    于是那些神通广大的单帮客商又开辟了一条从崇明岛中转的通道。崇明岛在上海的东北端，位于长江出海口的正中，那时还是国民党统治区，但长江北岸包括所有沿江地区都已在解放军控制之下。到崇明岛必须乘船经过吴淞口，那里有个稽查站，每人交两块银元即可放行，已成惯例。船只名义上是去崇明岛，到崇明岛后先靠在岛的南边，到了夜里就悄悄地把船转移到北边，对江就是已解放的南通青龙港地区，江面很窄，等到半夜天黑避开巡逻艇，只要十来分钟就可以偷渡过去，靠岸就是解放区，几乎万无一失。
    我有一个很要好的朋友地下党员叶云同志，他当时在一家和南通、崇明都有交易来往的商行当职员，熟悉一些冒险跑这条航道的船夫。我从苏北回到上海后，组织上又急需送一批学生代表去解放区参加一次全国性的会议。他们共六个人，我就是通过叶云的关系从这条通道把他们平安地送进了苏北解放区，然后转去华北解放区，这是4月初的事。
    过了两三天，当组织上知道这条通道没有任何变化以后，我的领导人王锡珍同志（他当时是中共中央上海局策反工作委员会的委员，化名陈约珥）通知我，说还要送一批台湾同志过江，这几位同志都是党员，有的刚从台湾过来，是十分难得的革命同志，一定要保证他们的安全；并说，他已经告知杨孟亮和我一起负责此事，由他和他们接头联系；还说，他们现在的住处台湾旅沪同乡会似乎已引起特务注意，另外，他们中有人还要去北平参加新政协会议，所以必须尽快把他们送去解放区。他要我马上和叶云联系，找到一条可靠的船只。
    杨孟亮和我是多年的老战友，又曾是一起在民治新闻专科学校学习的老同学，彼此十分熟悉，现在都由王锡珍同志单线领导。老杨在南京路一家犹太人开设的马尔斯咖啡馆当侍者，这家咖啡馆也就成了我党的一个秘密联络点。前不久，他还协助另一位同志胜利完成了炸毁国民党江湾军火库的任务。这次他已按王锡珍同志的指示去台湾同乡会和那里我党联络站的负责人周青同志（当时我们只知道他叫老周，公开身份是台湾同乡会的工作人员。他解放后长期从事对台工作，是中国社科院台湾研究所的资深研究员）接上了头，周告诉杨，要走的共七个人。他们都是参加过台湾1947年“二·二八”起义的同志，因在台湾站不住脚而来到上海隐蔽的，有的人还是从国民党的监狱里跑出来的。
    我和叶云联系后，叶云说，他们商行正好有一条船刚从南通来，已卸完货，正要空船回南通去。船老大他熟悉，很可靠，也很老练。现在船就泊在吴淞镇上，随时可以起程。这是一个难得的机会。
    我请叶云立即找船老大商量，搭七个人去南通，把他们安全送到解放区。叶云当天就去和船老大谈妥了，商定船钱25块银元，另外在经过吴淞口稽查站时每人要交的两块银元“买路钱”，共39块。
    我向王锡珍同志汇报后，王当机立断，决定第二天就走。但他又再三叮嘱我，一定要妥善安排，保证这七个同志的安全。他说，不冒一点险当然不可能，但只要设想好可能发生的各种意外的应对办法，也就可以化险为夷。当天晚上，他就通过杨孟亮把39枚银元带给我们。
    第二天中午在约定时间，杨孟亮、叶云和我在闸北宝山路去吴淞镇的小火车站上将和这七位同志见面，准备一起搭下午的小火车去吴淞镇，送他们下船。
    在车站外的一个饭摊旁边，我们见到了等候在那里的周青同志。老杨迎上前去，周把他身边的一个年轻人介绍给杨，说这是领队老陈，说完他就离开了。
    老陈穿着一身黑色的中山服，显得相当干练。看得出曾饱经风霜（后来我们知道，他叫陈炳基，当时只有22岁。他和周青等同志都是台湾“二·二八”运动的主要参加者和见证人，解放后曾任台盟总部办公室主任、台盟北京市主任委员），我们用紧紧握手表达了相互的情意。
    陈炳基带着我们到站台上同另外六位同志见面时，场面是很动人的。谁都不说一句话，他们一个个含着亲切的微笑望着我们，我们也深情地用眼神向他们致意。在当时上海这样一个特务横行、白色恐怖猖獗的黑暗世界，一下子见到那么多“自己人”，特别都是远从台湾来的同志，我简直无法抑制内心的激动和兴奋，恨不得跨上前去紧紧地拥抱他们。
    可是，我突然产生了一个重大的忧虑，因为他们的脸型、相貌十分引人注目，有两位蓦一看完全像是日本人，穿的又都是破旧的西装。我还注意到有个同志的皮鞋裂了个大口子，袜子也是破的，脚趾头都露出来了。有位年近五十的老同志（我后来知道他是著名的台湾老中医李乔松）却像个南洋华侨。这哪是什么“跑单帮”的客商，倒活像是一群穷途潦倒，流落在十里洋场的海外侨胞。更糟糕的是，除了陈炳基和另一位年轻同志外，其余五人全都不会讲国语（普通话），只会讲闽南话和日语。七张护身符———国民身份证，只有一张是真的，其他六张全是假货。这六张假身份证正是杨孟亮从我们一位在南市区当户籍警察的老同学、地下党员严抚夷同志那里搞到的空白身份证，交给组织上填写好以后，不知由哪位同志精心刻制了一枚假图章盖上，尽管比较逼真，但同真的一对比，却显得略小，一般军警虽不易发现，但经不起专门机关的检查。
    这一系列新情况完全出乎我们的意料，可能根本没有想到，目前我们又无法向领导请示，何况时间也不容许这样做了。
    怎么办？要不要改变整个行动计划？但是如果不走，他们已无退路，再回原地很可能出事，以后要走，也就不可能找到这样一条可靠的船，偷渡路线也会发生变化。但如果仍按原计划走，万一遇到查问，如何应对？必须充分估计到他们的相貌、衣着、语言、身份证等等可能引起的麻烦，甚至危险。
    我们三个人加上陈炳基同志在站台的一个角落里紧张地交换意见，商议对策，幸好离开车还有一段时间。陈炳基坚决要求走，不同意改变原定的行动计划，说他们可以见机行事。我们也考虑以不改变计划为好，只要闯过吴淞口稽查站这一关，就不会有问题了。于是研究具体对策：身份证的问题只要不碰到特殊情况，可以混得过去；语言不通，只好不开口，让会讲国语的两个同志出来应付，不过得把原定的互不相识、偶尔同舟关系改为结伴同行；相貌、衣着是个难题，也最关紧要，只有将计就计，承认都是台湾人，声称原都是在海外经商，以后回国在内地折了本钱，流落在上海，别无生计，只有靠贩运糊口，这次是听说崇明的豆饼便宜，在叶云所在的那家商行的介绍下，共同雇了这条船去崇明贩豆饼到上海卖的，想挣点钱好回台湾。叶云把崇明镇上几家油坊的地点、老板姓名等等告诉陈炳基，并要他转告大家牢牢记住，不管碰到什么情况，就一口咬定是去崇明贩豆饼的。
    陈炳基把这些应对办法传达给其他六个同志后，得到他们的一致赞同。这样，我们就一起搭上小火车，到达了吴淞车站。
    在从吴淞车站到吴淞镇的路上，我们看到国民党军队在镇的周围增设了许多工事，气氛显得很不寻常。在进镇口的大桥上又发现新设了岗哨，搜查进出的行人并验看身份证，这是过去从没有过的。后来我们才知道，这一天是蒋介石要去吴淞口视察，故警卫特别森严。想到我们中间有六张假身份证，大家不免有点紧张。这时，因火车刚到，进镇的人很多。我们对桥上的情况作了一番观察，决定要叶云带着他们七人在附近等着，我和老杨当尖兵先去试探一下，根据试探结果，他们再行动。我们两人走到桥上，被搜身后，岗哨对我们的“国民身份证”只溜了一眼就放行了。我和老杨交换了一下眼色，向桥那边发出了“可以进来”的信号。只见他们八个人拉开了距离，叶云在前，陈炳基殿后，夹在一些人中间，一个一个走到了桥上。我望着他们，几乎屏住了气息，心紧张得剧烈跳动着。但是一切顺利，两张真身份证，六张假身份证一起通行无阻。
    在镇中心的一家茶馆里，我们找到了船老大。他说一切都准备好了，明天一大早就可出口。我们担心这几天出境的情况是否有变化，他说还是那样，通过不会有问题。叶云把船钱和“买路钱”都交给他，并一再交待他照顾配合，如受盘问，咬定船去崇明装豆饼后再回上海，这七个人是包他船的豆饼客人。
    在河边，我们和陈炳基他们反复考虑还有没有什么漏洞和设想得不周到的地方，最后大家确认一切都妥善了，就送他们七个人下船，船上除船老大外，还有他一个十四五岁的儿子当帮手。
    已经是傍晚时分了，西天一抹火红的晚霞正在逐渐暗淡下去，天色开始朦胧起来。船老大把船启动了，准备泊到靠出口处的小湾里过夜，以便第二天凌晨出吴淞口。我们三个人站在岸边，目送着他们渐渐远去。
    归途中，天黑下来了。初春的晚风吹在身上感到阵阵凉意，这是一个没有月亮的夜晚。我心里想，明晚只要也是这样的天色，他们很快就能踏上解放了的土地，这些一向处在白区环境中的亲爱的同志，是多么热切盼望呼吸解放区自由的新鲜空气呀！
    但是对于这次行动的担心和顾虑，始终像一块石头那样压在我的胸上。列车忽隆忽隆地向上海市区奔驰着。我的心却依然悬在这条船上。党组织的一再嘱咐，这七个同志热情的神态，对我们无限信任的亲切的笑容，一直在我的脑际萦绕着，我感到肩负的责任无限沉重。显然，杨孟亮和叶云也在想着同样的心事，一路上我们都沉默着，谁也没有打扰谁，谁的心弦都是紧绷着的。分手时，我们约好明天晚饭后在我的住处碰面，交换情况。
    回来后，我躺在床上辗转不能成眠，索性起来看书。但书又看不进去……天破晓了，我想象着那条船正在向吴淞口驶去，稽查站，国民党宪警的可憎的嘴脸，盘问，七个同志令人担心的外貌、身份证……
    下午5点钟光景，还不到约定时间，叶云突然气急败坏地冲进了我的房间。
    “出了什么事？！”我忽啦地站了起来，还没等他喘过气来，就着急地问。
    “船老大的儿子刚才跑来找我，说他们的船今天早上出吴淞口时被稽查站扣留了……七个人连他父亲一起都被带到警备司令部去了，到现在还不知道一点消息……看来问题相当严重！”叶云断断续续说出了这个可怕的消息。
    像一个晴天霹雳，我几乎惊呆了！警备司令部，汤恩伯的淞沪警备司令部？这是老虎口呀！为什么把他们带到那里去？这样的事情怎么发生的？难道被发现了什么可疑的行迹，还是六张假身份证出了毛病？仅仅是因为外貌已被国民党特务注意，会不会……我愈想愈着急，愈想愈感到问题的极端严重性。
    我立即打电话把杨孟亮找来，这个凶讯同样也使他受到了极大的打击。谁也没有预料到会出现这样糟糕的局面，这个重大事故超出了我们原来最坏的估计。必须尽快把这个情况报告给组织，迅速设法营救。时间拖得越久，对他们生命的威胁将越大。可是党组织在哪里？我们和王锡珍约定联系的时间还没有到，根本无法找到他。

[2]


首页 -> 2004年第5期

渡江战役前夕的危险旅途

作者：张惠卿

字体： 【大 中 小】

    我们心如火焚，焦急万分，因为我们清楚地知道，国民党反动派为了进行垂死挣扎，疯狂地加紧了他们的白色恐怖，上海的特务机关正在变本加厉地逮捕和屠杀共产党人和革命群众。这七个同志的行迹只要稍一暴露，一切就将无法挽救！在这黎明前最黑暗的时刻，什么可怕的事情都有可能发生。我悔恨交加，深责自己为什么在发现他们的外貌如此引人注目之后，不坚决改变行动计划。党信任我，把这样责任重大的任务交托给我，可是我非但没有完成任务，反而把这些同志送进了虎口。如果他们牺牲了，我将永远无法原谅自己！
    我一生中从来还没有经历过这样痛苦的时刻，杨、叶的心情和我一样，每过一分钟，我们心头的重压和苦痛就增加一分。只要有可能，我们宁愿牺牲自己，也一定要把他们救出来。
    但是，我们找不到营救他们的办法，想通过叶云的商行设法保释他们，但叶云是个小职员，作不了主，估计他商行的老板也不会同意，弄不好反而坏事，这一步行不通。另外，我们还需要从船老大的儿子那里了解他们所以被扣留的具体细节。因为叶云当时十分着急，没有顾得上问清详细情况，就赶来告诉了我。所以只能等到天亮再分头行动。
    已经到了半夜，老杨焦虑得实在忍受不住了，提出要到台湾同乡会去看一下动静，也许能了解到什么线索。从那里还能设法找到周青同志，通过他再找到党组织。我不同意他去，因为深更半夜闯到那里去太危险了，说不定特务正在那里守着。但他坚持要去，我和叶云都无法说服他，他把自身的安危已置之度外了。我最后只好同意他去，要他小心谨慎，见机行事，看看就回来。
    一个多钟头以后，老杨一无所得地回来了。那里什么动静都没有。我们三人面面相觑地熬到了破晓时分，谁也没有睡意。一夜间，三个人都像生了一场大病，两颊明显地消瘦了，脸色都很难看。老杨决定再去一次台湾同乡会，我没有阻止他，也不抱任何希望。我不知他能不能找到周青同志，我无法想像当周得知这个噩耗后将有什么反应！我陷入了自责，精神几乎快崩溃了！
    两个多小时过去了，天已经大亮，杨孟亮还没有回来。我和叶云正担心他是否会出事，他忽然跑步回来，高兴地告诉我们一个天大的喜讯：他们全部脱险了！
    原来杨孟亮刚才在那边找到了周青，周告诉他这七位同志昨天下午就已经脱险回到了市区。在周的指引下，老杨随即又到另一个地方和陈炳基见了面，知道了他们这场惊险的经历。
    本来这条船像往常一样，经过稽查站时，船老大给他们每人交了两块银元的“买路钱”，已经准备放行了。有个稽查人员忽然发现他们相貌奇特，产生了怀疑。首先盘问了李乔松这位老同志：你是什么地方人，叫什么名字，要到哪里去？李听不懂，也答不上来，陈炳基只好代他回答；又问了另一个同志，又答不上来，又是陈来代答。一连问了四个人，都是这样，把这个家伙惹火了，喝道：“你们究竟是什么人？这船是到‘匪区’去的，你们知道吗？”陈炳基装作吃惊地说：“这怎么可能？！我们都是台湾的生意人，是去崇明贩豆饼的，根本不知道什么‘匪区’，不信你可问船老大”。那人说：“什么豆饼不豆饼，你们都是共产党，统统跟我走，到司令部去！”
    船老大过来替他们解释，挨了一记耳光，说他通“匪”。于是把船扣了，把他们七个人连同船老大一起押到港口司令部，关在一间拘留室里。船老大的儿子是后来从船上溜出来，辗转找到了叶云报的信，把“港口司令部”说成了“警备司令部”。
    来审问他们的是一个睡眼惺忪的值班军官，样子很凶，连吓带骗，要他们承认是共产党。他们都很沉着，一再声称，他们是“落难的侨商”，这次就是去崇明贩豆饼，打算挣点钱好回台湾，根本不知道其他什么事。陈炳基按照我们预先商定的答话讲得有根有据，加上他们这些人的这副外表和神态，这位军官要把他们和共产党挂上钩确实不太容易，船老大也配合得很好，使他问不出什么头绪，最后把他们的几张身份证翻来覆去看了好久，不再吱声，拿着走到后面去了，足足有两个多小时不出来，把他们撇在那里干着急。
    他们用台语彼此交换了意见，从目前情况看，敌人并未发现他们什么问题，但可能对身份证产生了怀疑，这也十分危险，万一深究下去，把他们交给特务机关就糟了。他们作好了最坏的准备，相互约定，在任何情况下，宁愿牺牲自己，也决不说出真相，只要他们的真实身份不暴露，就有逃脱的希望。
    后来他们才发现，这位军官老爷大概因为没有睡醒，跑到里面睡大觉去了，根本不是去检查他们的身份证。他出来以后，态度反而缓和了一些，把身份证掷还给他们，口气严厉地把他们训斥了一顿，说什么“这条船肯定是到‘匪区’去的，不过念你们是初犯，上了别人的当，这次饶了你们，都给我滚回去！”那位会讲国语的年轻同志大胆问了一句：“我们还能去崇明吗？”因为他心想，如果侥幸能让他们“滚回”船上，岂不依旧可以过江。不想那家伙恶狠狠地吼了起来：“你们从哪里来就滚回哪里去！不准再搭船。下次再碰到就对你们不客气了！”陈炳基赶紧示意大家开溜。结果是每人两元的“买路钱”白丢了不算，交给船老大的25枚银元也被“充公”，落进了这些家伙的腰包。船老大在他们七人被释放后不久也被放了出来。
    他们就这样脱险回到了市区，为了不被人发现，他们没有再回到台湾同乡会，而由陈炳基告知了周青同志，周在向组织汇报后，立即给他们另行安排了住处。真是一场虚惊，把我们快急疯了。
    实际上，国民党的这个稽查站是明明知道这些船只的去向的，无非是跑单帮在两边贩货的商人。一人两块银元是一笔不小的收入，他们一般都是睁一只眼闭一只眼，所以这条路线至今从未出过事。而这一次这七个同志实在太不寻常，我们担心的事才终于发生了。但是他们都很冷静沉着，应付得体，也幸好我们事先作了准备，当时国民党已日暮途穷，人心涣散，一些人无非想捞几个钱，看到这批“穷华侨”没有多少油水，也就不感兴趣，放走了事，使他们侥幸逃过了这场劫难。
    隔了一天，在约定时间我见到了王锡珍同志，他说情况都已经知道了。他没有责备我，反而安慰我，要我放心，说他们现在都很安全，组织上暂时先把他们分散隐蔽起来，再设法送他们走。又笑着说：“好险呀！国民党老爷真是有眼不识泰山，把他们当成七个‘洋装瘪三’了。”
    我说，主要是他们的相貌、语言和内地人不一样，台湾人的特征太明显，很令人瞩目，要混过去相当困难。王锡珍同志和我商量下一步怎么办？我们分析，要再送他们去解放区已不可能，如去浙东游击区，也要过几道关卡，难度较大，而据我了解，我们设在那里的交通站已多次遭到敌人的破坏，有的交通员也牺牲了。这条路线已成险途，决不能让他们再去冒险。只有去浦东游击区比较安全，因为去那里可以避开国民党的哨卡，只要过黄浦江时不去搭公家的轮渡，在十六铺外滩附近有许多私人的小舢板（小划子），可以雇他们载你过江，一次三五个人，等于偷渡，但无人阻拦，不受注意。过江后在约定地点就有我们的秘密交通员接应带路。杨孟亮前不久就曾通过这条路线送过人，相当稳妥。但七个人一起走目标太大，容易暴露，最好分批行动。
    几天后，陈炳基和另一位叫林青山的同志（解放后曾任台盟福建省主任委员）两人作为第一批，在杨孟亮同志的安排下，被安全地送进了浦东南汇大团镇附近的我游击队驻地，成了两名游击战士。其他五位同志因当时形势发展很快，渡江战役即将开始，组织上考虑他们在上海就地隐蔽还比较安全，就没有再送出去。
    4月21日，渡江战役打响了。23日南京解放，宣告了蒋家王朝反革命统治的彻底覆灭。一个多月后，上海解放，这七位台湾同志又会合在一起，很快都投身到了为争取全国胜利的革命洪流之中。

[1]


首页 -> 2004年第5期

我的引路人——姑母刘静君

作者：刘导生

字体： 【大 中 小】

    我的青少年时期，可以说是在姑母刘静君的庇护、熏陶指引下成长的，为我最后走上革命道路，为共产主义奋斗终生，打下了基础。
    我的姑母原名刘静君（1890—1971年），到抗日根据地后，改名刘仁，建国后又恢复原名，江苏丰县人，为当地一个小有名声的书香人家。我的曾祖父饱学诗书经史，姑母姊妹四人。她的三个姐姐均遵守封建礼教，陆续出嫁。惟独四姑少有壮志，酷爱读书，并以其聪颖、好学，且能出口成章，受到祖父青睐，遂亲自教她读四书五经。这样，更促进她的刻苦努力，以至在祖母夜晚打牌时，也不放弃借着萤萤灯光啃着家里能找到的书。其用心之专注，可见一斑。
    曾祖父母、祖父母均去世后，轮到叔祖父成为一家之长。其时，姑母年已过廿，渴望离家入正式学校读书，以求独立人生。及至请求叔祖父恩准时，遭到坚拒。囿于封建礼教，他竟然说：如果是我的女儿，宁可叫她去死，也不能让她出去读书，败坏家风!
    这时，恰好我的叔父刘尔孟（字峄亭），准备赴南京报考师范，并想借机帮助姑母冲破家庭封锁，同赴南京报考女子师范。乃设法以走亲戚为名，骗取家长信任得以离家出走。至南京应试后，居然为南京女子师范录取。四年后毕业，受聘于沛县女子学校。原本徐州亦有女子学校请她去任教，但她顾念故里，执意在家乡促进女子进学堂的新风气。数年后“五四”运动爆发，全国掀起要科学、要民主的热潮，姑母发表文章反对女子缠足，提倡女子剪发，率先喊出妇女解放的呼声。可谓反对旧礼教、封建旧思想的先驱。
    由于姑母坚持个人奋斗，拒绝家庭干涉其婚姻，故成婚很晚，年及30才由沛县女子学校同事李亚兰介绍其弟李亚仙。结识后姑母赏其文才，思想先进，本已心许；后经我叔父刘尔孟首肯（聊为家长同意之意），结为伉俪。李亚仙系自学成才，从事报业，笔锋犀利，文采风流。婚后携姑母辗转上海等地而后到北平。姑母仍不忘学习夙愿，遂考入北京大学为旁听生（当时北大不收女生，只收旁听女生）。北大名师甚多，姑母独尊守常先生（李大钊号），常过往求教，师生情谊颇深，受到其革命影响不少。这期间，姑母和男同学王统照等人编辑进步刊物《曙光》杂志，并为该刊的主要撰稿人。李亚仙曾在河南担任过项城县县长，听姑母讲该县是一贫困县，在袁世凯称帝时，该县县长以项城县系袁家乡为口实，呈书上司，申请将三等县改为一等县，加重了人民的负担。李不顾自己的名誉、地位、待遇为民请命，又将一等县改为三等县。这件事得到姑母的支持与赏识。
    姑母以后发现李思想日渐落后，与姑母分歧加深，终因娶妾而分居。姑母携三幼子女，和一感情很好的奶妈择香山而居，以毛遂自荐方式，给香山慈幼院院长熊希龄写信求职，以其文学修养卓越，被聘为慈幼院女子师范部国文教员，毅然与旧社会多妻制传统宣战，保持女性人格尊严，实属难能可贵。
    香山慈幼院院长熊希龄曾任北洋政府总理，因不满袁世凯辞职，退而办理慈善事业。该院靠向海外华侨和社会各界人士募款维持。专收穷苦孤儿，也收少量自费生。姑母不忍看着我在家乡失学，设法写信叫我到北平读书。于是我随一位叔祖父去平，住在姑母家温习功课，以备考试。
    姑母为我找到一位她的学生、地下党员胡玉升（男，后名胡健）负责为我补习功课，并侧重英语、代数，同时启发我对革命的认识，做着进步思想启蒙的工作。胡当时已是师范大学的学生，每周末回香山时给我补课就在她家就餐，增加了姑母的经济负担。每月几十块钱的收入，本已够紧张，她从来都把我当成亲生骨肉，关怀备至。闲时，总是亲切地说古道今，给我许多无形的教育。
    对我影响最深的一件事，就是李大钊同志被反动军阀张作霖抓走，同时被抓的还有廿多位负有重要责任的党员。大钊同志被处以绞刑，其他27位同志都被枪杀。这是1927年4月28日，也正是同年冬我到达北平的。每提起这段悲惨往事，姑母总是泪如雨下。
    我曾经见到过大钊同志临刑前的照片，看到他只穿一件布棉袍。当时教授的薪金不菲，其他教授大多西装革履，冬天起码也穿一件湖绉的丝棉袍子或讲究的皮大衣。可以看出，李大钊为了革命事业，经济上并不宽裕。姑母正是学习和继承了这种美德。我的家乡经她拉扯出来的甥侄男女，不下十数人。
    大钊同志牺牲六七年后，夫人赵氏也相继去世。姑母想到他的子女无人照顾，于是把从家乡带来的一位饱受丈夫虐待的堂弟媳，介绍到他家照顾姐弟四人。大钊的大女儿李星华考入中法大学后，感到靠业余时间为北大刻腊版所得到的微薄收入维持全家生活十分艰难，便请姑母安排她的三个弟妹，姑母就和好友刘清扬（与丈夫张申府同为在法国留学的周恩来的入党介绍人）相商，清扬与通州女师校长李云章相识，就请求她将大钊二女炎华送到通州女师读书，小五、小六由姑母转请熊希龄院长收容入学。熊院长在白色恐怖下能救助掩护烈士遗孤，使之继承革命遗志，也是为革命立了一大功。
    当时，由于我年幼无知，只能了解姑母是一位仁爱正义和同情革命的志士仁人，而不知道她当时就已是慈幼院中共支部的一名地下党员，直到建国后才了解她的庐山真面目。
    1928年，我接到同学由南京寄来的《中山全书》，读后大开眼界，接受中山先生的民族、民主思想和宏伟的建国方略。这时，姑母介绍我阅读日本进步学者宫崎寅藏所著的《三十三年落花梦》（中译本，新近出版的书名改为《三十三年的梦》），使我认识孙中山确实为中国革命的先驱，为反帝反封建创设一个新中国指出一条道路。可是不久，我看到广东出版的画报上刊载的国民党大批屠杀共产党人的照片，才知道新军阀混战又起，军阀割据，中国依然没有摆脱半封建半殖民地的命运。事实对我的教育是深刻的，我对国民党失去了信心。所以，1929、1930年，我毅然加入了共产党所领导的“反帝大同盟”和共青团。
    1930年后，姑母任北平市社会局妇女儿童救济院院长，又移居北平，比较多的时间是失业。1929年我考入师大男附中时，仍与姑母同住。
    1929年8月1日是国际反帝日，“反帝大同盟”举行游行示威，我参加了游行。当时由师大列队出来，行进至南新华街时砸了国民党区党部。由于汪（精卫）阎（锡山）联合反蒋（介石），禁止集会结社，我们这批青年60人左右全部被捕。姑母听说后心急如焚，多方奔走营救，辗转托人，最后才找到国民党的名人熊观民、邹鲁，介绍到北平市公安局和警备司令楚溪纯，说明我年幼（才17岁）被误捕，请求准予接见和释放。他给市公安局长打了电话，说情优待，并同意接见。
    姑母来到公安局接待室探视我，哭泣着问我：“他们说你已承认是共产党人，游行时喊口号跳得最高。”我一听便猜想敌人耍了阴谋。我只承认到师大附中为朋友去要招生简章，在返回的路上被误捕的。这时，我已注意到接待室的另一端有一窗口有警察监视，我即从容地声称，我不知道什么是共产党，只因从附中返回时，碰上游行队伍，被他们误抓来的。其实，姑母也已识破敌人以优待为名，企图诈出我的真实口供。由于我们的机警应对，敌人的妄想破灭了。
    我们被捕的全体同志由公安局转押北平警备区监狱，关了五十多天。由于我年轻，且姑母托了人，因此未曾受刑。加之汪、阎反蒋失败，阎锡山仓皇逃跑，我们也就都被无条件取保释放了。
    另一次使姑母虚惊一场的是为李大钊同志送殡。1933年4月23日，由党的外围组织“革命互济会”筹备，公开为李大钊同志送殡，出面是一批北大知名教授，如蒋梦麟、胡适等出任筹委。革命师生和民主人士一同送的挽联布满宣武门外浙寺全院（由于大钊同志身后并无积蓄，无力举葬，故牺牲后停柩于此达六年之久）。一般都是歌颂领袖为共产主义事业光荣牺牲的。送殡时，大队革命青年和大钊同志的亲友在西单举行公祭，然后抬灵继续前进。在接近西四牌楼时，遭到国民党专门反共的宪兵三团机枪扫射，把队伍冲散，这时姑母正和大钊同志的夫人同坐在一辆马车上为前导，因为是亲属才得以顺利通过，直送万安公墓。因我至晚未归，姑母一时焦虑不安，正设法营救，深夜我回来了，她才安下心来。
    更幸运的是，为大钊同志立的墓碑事前由专人直送万安公墓，恐遭敌人破坏，乃埋于墓穴内，解放后为大钊移葬时，发现这块墓碑的书写者，正是借住在姑母家我的中学同学赫智莹（即赫洵）。他的夫人何怡平在日寇占领北平后被捕为日寇杀害。他们夫妇和其他一些青年人，经常到姑母家聚集，姑母和她的婆母均热情接待。后来，我在姑母家的储物室里发现有“革命互济会”的印章及油印工具。我推断姑母家正是互济会的秘密机关，后经赫智莹证实，确是如此。姑母家虽生活不富裕，人来人往当然增加她的生活负担，但从没听到姑母有一句怨言。她为革命组织做了掩护工作，在白色恐怖下应是一大贡献。
    早在卢沟桥事件爆发前，冯玉样将军即发动了抗击日寇的古北口战役，这对全国人民是个极大的鼓舞。北平立即成立了华北各界抗日救国会，刘清扬担任秘书长。姑母也是积极参加者，做了许多抗日后援工作。抗日战争爆发后，姑母的甥侄男女云集她家，相商向何处去，至北平通车后，大家才各奔东西。
    1937年春，我曾代表华北各界救国会和中华民族解放先锋队（成立于1936年2月，以代替共青团组织），到河南巡视救亡工作而被捕，须经审查，才能恢复党籍。抗战爆发后，我先到山西找北方局解决组织问题，因当时河南已划归长江局领导，我又转到武汉，代表民先驻武汉办事处，参加和国民党合作的中国青年救亡协会工作。当我找到长江局要求恢复组织关系时，得到的答复却是：现在兵荒马乱，干部调动频繁，无法解决组织问题。正好，这时国民党下令解散武汉“青年救国团”、“义社”和“青协”等三团体。我当时毅然决定离开武汉，到敌后去打游击。经刘清扬介绍，我随国民党69军学兵队，由洛阳渡黄河进入敌人后方，经两个月的行军，到达山东沂蒙山区，找到中共山东省委。省委宣传部长孙陶林要我筹办《大众日报》，并任社长。1938年春，我派人到敌占区济南采购纸张、油墨，并写信给姑母要她带子女来鲁参加抗日根据地的工作。我们约好见面的时间和地点，结果发生意外，采购员暴露身份而被捕。所幸姑母带着两个表妹等了多日，未接上头，只好返回北平。姑母并未气馁，继续千方百计寻找地下党组织。总算功夫不负苦心人，1939年夏，她终于找到了时任萧克将军领导下的挺进军宣传部长杨春圃，她被派到北平做地下工作。有了地下党的关系，姑母全力以赴地开展秘密工作，成为没有党籍的地下党员。我的同学赫洵在哈尔滨被日寇逮捕，受尽各种酷刑，仍无口供，感动当时敌寇狱中的防疫员赵公民，借消毒监狱之机，协助两位表现突出的共产党嫌犯（另一人为于树功），共同逃离日本监狱。赫、赵先后到达北平，投奔姑母。当时他们已是日本人的通缉要犯，姑母不顾全家安危，收容他们，并介绍给杨春圃同志审查一个多月。查明真相后，才介绍到平西抗日根据地。以后又通过组织青年读书会等活动，选择有觉悟的优秀青年介绍到解放区。先后不下数十人，后均成为负一定责任的革命干部。不久，姑母（因她已被敌人注意）奉地下党指示，要她全家速速离平，到平西根据地去。姑母以五十岁高龄到抗日根据地去打游击，恐怕也是知识妇女中少见的。由于她的特殊贡献和本身的学识，后成为晋察冀特约参议员。1944年组织上以保存干部的道理说服她，姑母才离开晋察冀到延安去。直到全国解放后，我和姑母才得以相见。经过几十年的战乱，大家能健康的相聚，欣喜之情可以想见。
    我的一生，在幼年时期受到姑母母亲般的爱护和帮助；同时，我能有幸读完大学，早年参加革命，并将革命作为我的终身职业，她是我的引路人和保护人，这是我永志不忘的。


首页 -> 2004年第5期

怀念我的哥哥叶笃义

作者：方　实

字体： 【大 中 小】

    我的哥哥叶笃义是杰出的爱国民主人士，著名的社会活动家，中国民主同盟中央委员会名誉副主席，中国共产党党员，他因病于2004年2月19日在北京逝世。
    我们是一个有十几个兄弟姐妹的、非常和谐的大家庭。在这个大家庭里，他行三，我行九，他长我五岁。1934年，叶笃义在燕京大学毕业后，曾在天津一个政府部门工作。1935年爆发了“一二·九”运动。这时，笃义兄虽然不是在校的学生，但这个伟大的爱国运动对他的思想影响和政治触动还是很深远的。从这时起，他就立志忠心报国，矢志不移，全身心地投入到民族解放的洪流中去。

    从一个爱国知识分子到党的事业的追随者

    笃义三哥是一天资聪颖、非常好学的人。1930年他在天津南开中学毕业后，以优异的成绩同时被清华和燕京两所大学录取。他的自然科学功底很好，本来想到清华大学读物理系，如果去清华学自然科学，他将来肯定是一位非常优秀的科学家。但因我的一个表哥在燕京大学读书，在他的撺掇下，笃义兄到了燕京大学政治系读书。从此，改变了他终生的事业方向。
    燕京大学是后来担任过美国驻华大使，并因毛泽东那篇《别了，司徒雷登》而在中国闻名的美国人司徒雷登创办的。虽然叶笃义在学校里学的是政治系，但那时却是个不参加任何政治活动、埋头读书的好学生，学习成绩非常优秀。不过，这个专业的选择，使他对英美西方的政治制度有了更多的了解，以后能参与民盟的创建和工作，跟这样的学习是有很大的关系的。另外，因为叶笃义优秀的学业，得到了校长司徒雷登的赏识，这既为他以后充当国共和谈的协调人之一提供了便利条件，也为他后来的命运埋下了祸根。
    1934年，叶笃义大学毕业后，正是国家民族危难之际。在我的两个哥哥叶笃庄和叶笃廉（即叶方，中共地下党员）的影响下，他对中国共产党有了初步的认识，思想上开始倾向于革命事业。1936年，他与几个弟弟一起创办了宣传进步爱国思想的“知识书店”，这个书店实际上是天津中共地下党的一个掩护机关。1937年七七事变后，日本特务机关要对书店下手，首先得到消息的叶笃义只好停业躲避，书店被迫匆匆关门了。
    1935年“一二·九”运动时，我在北平大学念书，积极参加了这场反帝爱国运动，并参加了中华民族解放先锋队。叶笃义非常支持我的革命行动。1935年九、十月间，我因在电车上读一本革命书籍（华岗著《1925-1927大革命史》）被宪兵逮捕。为了保释我，他四处寻找保人，使我获得释放。当时，我和天津学联联系较多。天津学联要召开秘密会议，我找到叶笃义，希望他在我们家里提供开会的场所，他愉快地答应了。他在客厅里布置了麻将桌作掩护。天津学联的两次会议都是在他的掩护下召开的。
    1937年七七事变后，北平、天津先后沦陷，平津进步学生要转移南下抗日，因我的六哥叶笃廉是中共党员，在天津我们家里召开一次会议。“一二·九”运动的领导人李昌、蒋南翔等人参加了这次会议，研究天津学生转移路线问题。叶笃义担负起掩护的责任。
    如果说此前是出于对党所领导的革命事业的同情，那么1938年秋，叶笃义通过张东荪介绍，则与中共地下党员接上了关系，从此就成为党领导的革命事业的热心追随者和参与者。
    1938年秋天，叶笃义随张东荪来到北平，同在沦陷区的中共地下党合作，开展抗日救国的工作。1943年6月，叶笃义只身秘密前往山西太行解放区，与十八集团军副总司令彭德怀和参谋长滕代远会晤，共同商讨抗日救国合作事宜。7月7日，叶笃义代表张东荪和彭德怀共同签署了“七七抗日协定”。随后，按照党的安排，在沦陷区开展抗日救亡的工作。
    抗战胜利后，叶笃义在重庆加入民盟，并任中央委员。在这期间，他与民盟和其他民主党派成员一道，参与国共和平谈判与以周恩来为首的中共代表团密切合作，反对蒋介石的独裁统治，反对内战。
    1946年5月，国民党挑起内战，进攻中原解放区，上海人民掀起了反内战的爱国高潮。6月23日，组成了以马叙伦为团长的“上海人民和平请愿团”，到南京去要求面见各方代表呼吁和平。国民党当局得知后，采取各种办法进行阻拦。叶笃义代表民盟到南京下关车站欢迎代表团。
    进入车站发现异样后，尽管中共代表范长江劝他离开，但他坚决拒绝了。当火车到达车站，和平代表们一下车，立刻遭到埋伏在旁的大批特务围困在车站附近的一个房间。叶笃义和和平代表一起，遭到了国民党特务的连续毒打，叶笃义被打昏过去，后来才送往医院救治。这就是有名的“下关惨案”。
    “下关惨案”发生后，周恩来闻讯随即和董必武、李维汉、滕代远、邓颖超、王炳南等赶赴医院慰问受伤人员。当周恩来来看望叶笃义时，叶感动地说：“谢谢，看来和平民主道路还是很艰难的。”周恩来说：“道路艰难，我们有信心争取到民主和平。”
    国共和平谈判破裂后，国民党当局在昆明杀害了民盟领导人李公朴、闻一多，政治形势更加恶化。叶笃义不顾个人安危，义无反顾地与民盟先驱张澜、黄炎培、史良等一道，捍卫民盟的尊严，投入到争取和平民主的斗争中去。
    1947年10月，国民党反动派悍然下令解散民盟总部，叶笃义冒着被杀害的危险坚持留在上海，与民盟盟员一起转入地下斗争，继续为党、为民盟作力所能及的工作。直到1949年5月，上海解放前夕才被迫秘密转赴香港，8月回到北平，作为候补代表参加了全国政协第一届全体会议。

    坚定的爱国情怀

    叶笃义生于1912年，在他成长过程中，承接了五四运动民主与科学的追求，以及反帝爱国的优良传统。他和同时代的其他知识分子一样，忠于祖国、忠于人民，具有坚定的爱国情怀。
    1934年，叶笃义大学毕业后，由于成绩优秀，1935年，不经意间得到了官费留学法国的一个名额。但是，当录取通知书和船票送给他后，他却毅然放弃了。后来，我问他，为什么不去呢？他淡淡地说，当时国家在那样危难的时刻，日本人都到了家门口了，连学生都在为国家的命运抗争（他指我置身其间的一二·九运动），我出去干嘛？还不如留在国内为国家民族做点事。
    叶笃义因为在燕京大学的优异成绩，深得校长司徒雷登的青睐。由于这一层关系，在有美国参与的国共两党和谈时，他作为民盟的代言人与已担任美国驻华大使的司徒雷登多有沟通。1946年国共和谈破裂、民盟被迫解散后，司徒雷登力劝他到美国去，并表示，愿意推荐他到联合国去工作。他表示坚决拒绝。
    1948年七八月间，国统区学生举行大规模反美示威运动。司徒雷登发表一个声明，威胁说学生们要“自食恶果”。叶笃义出于强烈的爱国热情，对司徒雷登的声明表示不满。尽管司徒雷登是他的老师，但他也要提出批评。他在上海《展望》刊物上以“陈光”的笔名发表《不要打破温度计———警告司徒雷登先生》的文章。在文章中，他借用司徒雷登讲过的一个比喻———学生运动是代表社会舆论的温度计，镇压学生运动如同不愿见到温度改变而打破温度计那样愚蠢，以其人之道，还治其人之身，用这个比喻来批评司徒雷登的做法。同时，叶笃义代表民盟的张澜、黄炎培、罗隆基向司徒雷登递交一封抗议的信。他同时把自己的这篇文章也交给司徒雷登，公开表明自己的态度。
    1949年5月，叶笃义到香港后，为了得知被羁押在上海的张澜和罗隆基的消息，经常与美国一位副领事联系，打探消息。当得知张、罗二人脱险后，叶笃义想立刻返回上海。为此，他找这位副领事帮忙买船票。不料，这位副领事竟向叶打探中共内部事务，他拒绝回答。临走时，这位美国副领事居然想到要用钱来收买他，被他一口回绝。
    这些事情我都是后来才知道的。虽然叶笃义说起来都是很平淡的，但我能理解他的内心情怀。一个人在决定政治走向的紧要关头，何去何从总是他的最基本的感情。叶笃义从来没有空唱爱国的高调。但是，在几个重要政治关头，他总是恪守一个热爱祖国的知识分子的良心。这良心，就是他坚定的爱国情怀的体现。

    虽九死其犹未悔

    1993年，年过八十的叶笃义经过几度请求，终于加入了中国共产党。这一选择，不为一些人所理解，但我能理解他。叶笃义一生命运坎坷，但他对党对革命事业的信念却从未改变过，用他自己的话说“虽九死其犹未悔”。
    1957年，党中央开始整风运动。整风开始后，确有个别人对党的领导和社会主义制度不满，散布了某些煽动性的言论，这是一方面。另一方面，5月15日毛泽东在写给党内的指示中（这一点是后来才知道的）提出了“引蛇出洞”的策略，使报纸版面上一时全是反面意见，在群众中引起极大的思想混乱。这反过来又引起中共领导人的不安，对形势发展和阶级斗争作了错误的估计。
    当时，担任民盟中央副秘书长兼办公厅主任的叶笃义，积极响应党的号召，帮助党整风。他不但在中共中央统战部召开的会议上做过多次发言，而且参加了著名的“六教授会议”。在这些会议上，他都坦诚地对党的各项工作提出了有益的批评和建议。当整风转为反右时，这些都成为他的罪状了。理所当然地他被错划成右派了。
    叶笃义被划为右派后，处分很重，从行政八级降到十三级，职务也全被撤销了。我去看他，他自己虽然思想不通，但他并没有埋怨党，而老是自责，说自己不该那样讲话。我也是想不通的，这样一个忠诚的爱国者为何被打成反党的右派呢！？我那时已是有近20年党龄的老党员，我真不知道该怎样劝慰他。
    1960年叶笃义摘掉右派帽子，虽然仍保留了民盟中央候补委员的头衔，但基本上无事可做。他把主要精力放在翻译工作上。那几年我常常见他捧着厚厚的外文书看。后来，才知道，他把一套四本的《美国外交史》和《英使谒见乾隆纪实》的有名著作都翻译出来了。我想，做这样的工作也是他心中的一种解脱吧。
    到了史无前例的“文化大革命”，叶笃义的命运又一次陷入了悲惨境地。
    叶笃义与张东荪关系密切，而那时张东荪已经被定为里通外国的“特务”了，他又是司徒雷登所赏识的学生，而那时司徒雷登则被视为美国在中国的“特务头子”。这样复杂的关系，使他在1968年4月就被民盟中央的造反派实行“革命专政”，被拘留审查，要他交代与这些特务的关系，硬要他承认自己是美国特务。
    在拘留期间，审完了他以后，又要他交代同别人的“特务关系”。后来得知，当时审查重点，是要他交代同徐冰（文革前，徐是中共中央统战部长）的“特务关系”。他也因此被关进秦城监狱。
    “文革”期间，中央统战部为什么把徐冰打成“美国特务”？徐冰案件的情况，我不清楚，但这个案件却牵连到我的两个哥哥，一个是三哥叶笃义，一个是五哥叶笃庄。这里先说说叶笃庄的情况。
    叶笃庄是搞农业的专家，他很早就参加了民盟，曾被选为中央委员，1957年也被划为右派。随后又被抓进了北京的一所监狱。我当时很不解，因为右派一般是不关进监狱的。1962年6月，他被从监狱放出来，我就去看他，问抓他的原因，他不敢讲。过了一段时间我又去看望他，他才说：“抓我的原因是说我是美国特务。我被放出来时，监管人员对我讲，你出去不向别人说你的案情，就没有事了。所以我不敢说。”他告诉我，他被定为“美特”主要是两件事：一是1945年他在民盟时曾受周新民（当时是民盟的一位负责人，是一个老的地下党员，解放后曾任长春市长）的指示，到美国驻中国的军队中当翻译。再一件事是，1946年，叶笃庄到北平，国民党高树勋部在晋冀鲁豫地区起义了，民盟就想在这支部队里建立支部。正好有一个美国进步记者要到晋冀鲁豫采访，民盟就让他以给这个记者做翻译的名义，到那里去建立民盟支部。当时徐冰在北平军调部任我方代表。叶笃庄在北平与徐冰相识，经请示徐冰，徐冰同意，并给刘伯承、邓小平发了电报，刘邓接见了叶笃庄和这位美国记者。
    我听后说：这两件事都有党内高级干部作证明人，不会成什么问题的。我当时就想通过新华社的党组织去找周新民和徐冰来作证明。但是，八届十中全会开过后，阶级斗争这根弦又绷紧了，叶笃庄在出狱一个月后，又被法院收监，而且立即开庭，以“美特”罪名判处10年徒刑。“文革”前他被安置在安徽的一个劳改农场作渔工，不料想1968年又被押解到北京，关进秦城监狱，主要是要他交代和徐冰的特务关系。
    在叶笃庄被抓回去之前，叶笃义就在秦城监狱中为这个问题没完没了地交代。在严刑逼供下，他被迫捏造说，自己和徐冰是特务关系，徐冰通过他给司徒雷登送情报。但是，每次审讯完毕后，毫无根据地捏造别人的罪行又使他感觉良心不安，他就又翻供。接着又是一轮严厉的逼供，他只好又被迫承认。如此反复，他在秦城监狱里一直关了4年半。
    他曾经给我看过在秦城监狱中所写的几首诗，既描述了所受到的非人待遇，也抒发了自己的信念。他在狱中度过六十周岁生日时写下了这样一首诗：
    已矣六十载，往事如云烟。
    投入囹圄后，倏忽近四年。
    追昔时似煎，抚今日如年。
    日进嗟来食，衣寝灯光前。
    日日受煎熬，时时如倒悬。
    不堪逼供信，被迫作假言。
    居易以艾命，一年复一年。
    梦与家人会，醒来泪满颜。
    影与形相吊，苦楚有谁怜。
    荣辱何足论，功过盖棺言。
    自古谁无死，不愧对青天。
    1978年，中央统战部给叶笃义彻底平反（我的另一个哥哥叶笃庄的冤案也获得平反）。
    平反以后，叶笃义以“俱往矣”的心态看待所受过的磨难，把全部精力又投入到党的统战工作中去。1981年，他得了结肠癌后，预感到生命即将走到尽头，又一次向党组织提出了入党的要求。但统战部考虑到他在民盟担任中央副主席，批准入党有诸多不便。此后，他又奇迹般地活下来了。直到他80岁时，再一次强烈提出了这一要求，最后获得了党组织的批准，在他耄耋之年，终于成了一名共产党员。
    应该说，不管遭受多少磨难，历尽多少坎坷，叶笃义对党对革命的信念始终未曾改变。晚年他写下了发行量很大的《虽九死其犹未悔》一书，简略地讲述了自己一生的经历。在“前言”中他写道：
    将一个爱国善良的灵魂扭曲到心悦诚服地承认自己的反动，这里有社会的悲剧，也有自身的脆弱。在良知复苏的今天，我们该如何写下这一段历史呢？拂去历史的尘埃重新追忆个人的一生，我已没有精力；将过去的自我批判来个反批判？我缺乏这种水平。我以为最简单又最安心的办法倒是将自己后半生最多的作品———检查稿，搜集起来，整理成书，较完整地奉献给读者。
    这寥寥数语，透出叶笃义对历史的洞察力，也使我们能看到他“虽九死其犹未悔”的心态。


首页 -> 2004年第5期

不悔的子冈

作者：付　阳

字体： 【大 中 小】

    1985年11月，做了20多年右派、其时已半瘫在病床上的子冈口述了《我坐在轮椅中》一文，其中有这样一段话：
    我在北京见到一篇回忆我和徐盈的文章（复印件），原载台湾《传记文学》，作者是当年《大公报》的同事，后来定居台北的陈纪滢。陈文所忆旧事大体不差，字里行间还隐隐流露出一丝温情；但按语却指责“中共毁灭人才”，这是我和徐盈所不能接受的。我们（何止是我们？）确实遭受过冤枉，尝受过苦痛，但无论何时何地———包括戴着“帽子”在生活最底层接受“思想改造”的时刻，我们也首先感受到生活（无私的生活！）对每一个正直的人的启示与鼓舞！是它，使我有勇气活了下来，坚持发扬身上原来正确的东西，也努力改掉不那么美好的东西。这些体会，与早已分道扬镳的陈先生是说不清的，也无须去说。（《挥戈驰骋的女斗士———女记者子冈和她的作品》，北方妇女儿童出版社1987年版，289页）
    20多年的浩劫，20多年的磨难，子冈依然真诚地说她们不悔。

    一

    遥想子冈当年，以笔为枪，和徐盈夫妻双双驰骋在动荡中的新闻界，并和《新民报》女记者浦熙修一起被誉为连子双璧。1980年，子冈发表《熙修和我》一文深情回忆：
    抗日战争的40年代，在重庆山城，浦熙修和我，无形中成了新闻界的一双姐妹———并肩采访，分别写稿，人家看见我问她，看见她问我，好像我们之间不存在什么新闻竞争，合作得倒很融洽似的。有人猜想彭子冈是一名地下党员，而浦熙修也愈来愈赤化了。（《子冈作品选》，新华出版社，338—339页）
    子冈的记者生涯是从《妇女生活》开始的，1936年，她曾只身以“堂妹”的名义到苏州监狱采访“七君子”之一史良，写下了《“堂姐”史良会见记》；也曾参加鲁迅的葬礼，写出了《伟大的伴送》这样感人的报道。从1938年初入《大公报》，十多年间，她发表了大量生动鲜活、有棱有角的通讯，这些曾感动过一个时代的文字已永远载入中国新闻史。“那个爽朗敏锐，漂亮洒脱，穿着大红毛衣在国统区跑来跑去的子冈”也早已定格在历史中。
    1943年，在一次推进“节约储金运动”的记者会上，炙手可热的孔祥熙说：“今天讲节约储金，所以准备的茶点也很节约，只有一块维他饼和一杯红茶。但必须向各位说明，这种维他饼是用最富于营养的大豆做成的，又是新生活运动总会总干事黄仁霖先生发明的。当年我在美国遇到汽车大王福特先生，他告诉我，中国的大豆，含有维他命ABC多种成分。总之，各位吃了维他饼，不但实行节约，而且有益于养生之道……”
    他的话没完，子冈就当场提问：“这几年，前方战士浴血奋战，后方老百姓节衣缩食，都是为了争取抗战胜利。孔院长，你可以看一看，在座的新闻界同业都面有菜色，惟有你心宽体胖，脸色红润，深得养生之道。可否请你继续深谈一下养生之道？”
    一番话问得孔祥熙瞠目结舌，只得“哈哈”两声，匆匆宣布散会。
    直言不讳正是子冈的性格，下笔之时，她更是对权贵豪门毫不留情。所以国民党当局不止一次向《大公报》“交待”：彭子冈“文字不妥”，要报社“采取手段”。《大公报》对此自然是不予理会，但她采写的文字越来越难在重庆《大公报》面世了。从1941年起，她为桂林《大公报》写了近百篇“重庆航讯”，几乎是每周一篇，成为桂林版的一大特色，主要传达底层社会的声音，关注小人物的痛苦与挣扎，他们的绝望与希望，被新闻界誉为“重庆百笺”。这不仅是她一生中最重要的作品，也是足以与范长江的《中国的西北角》等相媲美的传世之作。遗憾的是后来出的《子冈作品选》《时代的回声》《挥戈驰骋的女斗士》等都没有收集她这一时期的大量通讯，即使有少量收入，也没有标明出处，徐铸成曾为此发出感叹，认为这样做，“使读者不易明了其战斗锋芒，也容易失其历史的真实”。
    1945年8月，毛泽东到重庆，作为1938年秘密入党的地下党员，当子冈在重庆机场见到她所崇拜的领袖时，心情之激动可想而知，她在第一时间写出了《毛泽东先生到重庆》，短短1500个字，朴实无华，却把毛泽东的形象活生生地勾了出来，其中两个简单的细节尤其传神：
    “很感谢”，他几乎是用陕北口音说这三个字，当记者与他握手时，他仍在重复这三个字，他的手指被香烟烧得焦黄。当他大踏步走下扶梯时，我看到他的鞋底还是新的。无疑这是他的新装。
    记者像追着看新嫁娘似的追进了张公馆，……毛先生敞了外衣，又露出里面的簇新白绸衬衫。他打碎了一只盖碗茶杯，广漆地板的客厅里的一切，显然对他很生疏。他完全像一位来自乡野的书生。（《子冈作品选》158页）
    她所写的不仅合乎历史的真实，而且确实蕴涵了她“当时对于主席的诚挚感情”，令她意想不到的是，为了这一神来之笔，从“反右”到“文革”，她不知道挨了多少批判。
    从1945年9月起，她回到北平，担任《大公报》驻北平办事处记者，以“北平电话”的形式在天津《大公报》发表了一篇篇可与“重庆百笺”前后辉映的通讯：《愁城记》、《北平小事》、《如是我闻》、《北平传奇》、《烽火北平》、《北平的春天》、《北平岁寒图》……这些文字如同为时代画像，半个多世纪以后读来也宛在眼前。借助国共关系没有破裂的时机，她发挥一个记者特有的作用，为共产党做了许多事，蔡文治（军调部的国民党代表）曾在一次记者会上当面问她：“彭子冈，你究竟是不是共产党？！”
    1946年2月，她未经国民党当局允许，擅自采访共产党控制的张家口，在《大公报》发表《张家口漫步》的系列通讯，蔡文治无奈地说：“彭子冈，你的文章真有煽动力啊！”当年12月，国共全面破裂之后，她在《大公报》发表小说《惆怅》，公开怀念在解放区的弟弟，一时震惊朝野。国民党当局一再警告《大公报》：“徐、彭文字不妥”，要求迅速“采取措施”。《大公报》却一直“拖而不办”。到了1948年底，国民党动手搜查了他们的家，并把徐盈关押了数日。

    二

    子冈最辉煌的记者生涯实际上在1949年就结束了，这一年她只有35岁。她坦率、直爽的个性却没有什么改变。新政协在中南海怀仁堂举行会议，怀仁堂的正门朝南，却在西墙专门开了个小门，规定记者只能在那里出入。子冈是代表兼记者，并未受到限制，但她对这一做法表示不满，认为开会的代表很忙，记者要采访他们只有见缝插针，在一个门出入，正好顺道交谈，单独开个门，不便于记者工作。她为此大发议论，有的言论还涉及到反对等级等问题，不无尖锐，被人称为“大自由主义”。
    当年她可以直言不讳地批评国民党，面对自己出生入死一同创建的红色“新中国”，除了歌颂，歌颂，她已不可能有另外的选择，但她做梦也不会想到几年后自己竟成了“右派”。
    1957年，时为《旅行家》杂志主编的子冈成为“右派”之初，她公开表示不服，声明“辞职不干了，准备回家当家庭妇女”。在批判会上，她依然不自觉地为自己在“鸣放”中的意见辩护。打开尘封多年的《彭子冈的右派言论》集，其中只有她写的6篇最“毒”、最“黑”的“反党”文章，批判她的文章数量却超过了10倍。她的那些意见其实没有一条说得上尖锐的，她谈到了出版发行存在的问题，赞成恢复“开明书店”、同人刊物等等，针对蔬菜统购统销中的弊病，她提出“蔬菜公司能否解体”等，这是她作为一个家庭妇女的切身体会———“蔬菜是娇嫩货，经不起翻腾，时间上也经不起拖延，坏了没救。能不能不要什么公司层层集中又层层下放呢？能否让郊区的蔬菜合作社里的菜农或是自留地里的菜农自己来卖呢？不说别的，北京胡同里卖菜的清脆悦耳的吆喝声，也尽够叫人惦记！一吆唤一连串，充满了自豪的感情，可惜如今只能从相声《改行》里听到了。这也许只是我不足为训的小资产阶级旧情感，真正受到实惠的是万万千千、每条小胡同里短不了的家庭妇女们……”结果被批判文章咬定她希望“社会主义制度，都得统统解体不可！”
    老大公报人吴永良回忆，子冈被罗织落网的真正原因还是她的口无遮拦，她竟公然表示不赞成搞政治运动，说那既费时，又无益，这些话触及了当时最敏感的问题。显然比她的文章更容易惹祸。
    许多人还揭发她在《毛泽东先生到重庆》文中，“蓄意”加入毛泽东在张治中家客厅中打碎一只盖碗的细节，说毛泽东“仿佛来自乡野的书生”更是“恶毒污蔑领袖”。一篇曾被延安当年收入毛泽东在重庆的有关集子的文章此时成了她右派根源的罪证。仅仅一年前，她在怀仁堂出席一个宴会，毛泽东先认出了她、叫出她的名字，还说她“比过去胖了”，问她是不是还“经常写文章”等。她不明白转眼间，为什么一切都变了。
    更让她不明白的是，昔日的战友、同志、同事，转眼间也变了。她多次受到大会批判。其中一次在北京日报社的小礼堂举行。会前因为发生了北京日报社一个“右派”跳楼自杀事件，所以那天的批判会空气特别凝重。头一个批的是刘宾雁和他的《本报内部消息》，接着批判子冈。子冈坐在那里，面无表情，似乎被批判得有些麻木了。可是每次批判会后，她依然表示不服。
    因为不服，子冈受到更严厉的制裁，受到《人民日报》的点名批判，被定为“极右分子”，开除党籍，取消工资级别，每月发30元生活费，遣送北大荒劳动改造。只是周恩来在审查名单时，把她的名字勾掉了，所以才免于去北大荒，下放到河北农村劳动。《旅行家》编辑周沙尘说了一句：“彭子冈解放前冒着杀头危险时没有反党，怎会在解放后个人地位节节升高时去反党？！”结果被开除党籍，下放东北二十年。

    三

    1961年，子冈被安排到政协文史资料委员会，她和浦熙修这几个昔日风头最健的新闻记者成了旧闻记者。就在她埋头整理史料时，发生了许多她想不明白的事，从战犯管理所特赦的一大批战犯转眼都成了“文史专员”，每月工资100元，是她的三倍多。而且其中七八位如末代皇帝溥仪及国民党将领杜聿明、王耀武等很快就成了全国政协（特邀）委员，工资翻到了200元。她在1949年前曾采访过这些战犯中的一些人，她不明白为什么对人民犯有罪孽的战犯，如今却翻了个个儿。政协机关里有人私下议论：“越是‘自己人’，挨整就越厉害。”
    “文革”灾难降临，1969年她被下放到湖北沙洋干校劳动。但即使遭受了那么多不公正的待遇，她“对党对人民对社会主义执着的爱”从来没有泯灭过，她在干校写信给邓颖超说：
    徐盈的劳动很重，送粪，拉车，搬运粮袋，大汗淋漓，瘦骨嶙峋。我的膝关节早已坏，是个半残废。我们愿向工农兵看齐，接受再教育一辈子，但体力已跟不上，希望当革命需要用得着我们的时候，以毕生之力，为革命尽一份力，以此报达毛主席，也不辜负当年您和总理在曾家岩五十号的谆谆教诲……
    在写给女儿的信中，她说：“小鸟起飞，是我二年来的生活实感，真想飞翔，不想定居。看麻雀时而来啄食，时而在我的呐喊或铜锣声中忽的起飞，真是羡慕……让我们大家在国家的大好形势中，在世界革命的大好形势中欢乐起来吧！我要像小鸟一样起飞！”
    1979年，子冈获得平反，重返《旅行家》。正如沈从文为《子冈作品选》写的序中说的，“一些拿笔杆子写文章的，在风风雨雨中，被批斗得颠三倒四，无所适从……偶然幸存的，也大都由青春年华进入身心憔悴衰老迟暮之中”。（《子冈作品选》2页）这时她已65岁，走路蹒跚、行动迟缓，进入了暮年，早已不是“那个爽朗敏锐，漂亮洒脱，穿着大红毛衣在国统区跑来跑去的子冈”了。正当她再次提起笔时，1980年夏天她猝然患脑血栓入院，从此半身瘫痪，在轮椅上度过了生命最后的时光，甚至不幸患上了老年痴呆症，说话不着题，“坐在椅子上看报，报纸常常是倒着拿的。”1988年1月，子冈在瘫痪8年后告别人世。《人民日报》以《握一管神笔有两只慧眼著名女记者子冈默默离去》为题发表了一篇让家属非常感动的报道。
    尽管杨刚、范长江、孟秋江、刘克林、蒋荫恩……这些《大公报》人都亲自为自己的生命画上了休止符，尽管子冈、徐盈夫妻，还有曾写下名篇《落日》的朱启平等许许多多《大公报》人被打成“右派”，历经劫难，生命中大好的岁月都被浪费了，但是子冈并不同意陈纪滢“中共毁灭人才”的批评，午夜梦回，她说真的没有后悔过。从她在湖北干校写的那些信来看，从她在病床上、轮椅中口述的文章看，这位年轻时就秘密加入了共产党的记者，对她1957年以后的遭遇真的是毫无怨言，她对陈纪滢的抱怨因此也是真诚的，只是她的真诚中有太多悲凉的意味，这未必是她所能体会到的。她曾是一位出类拔萃的新闻记者，她的许多文字为大时代的历史留下了见证，她也在政协整理过文史资料，但看不出她是不是属于那种缺乏历史感的人？


首页 -> 2004年第5期

遇罗克冤案是如何披露出来的

作者：祝晓风　张洁宇

字体： 【大 中 小】

    冬夜来访的母亲

    1978年冬天，一个寒风凛冽的夜晚，《光明日报》编辑、记者苏双碧的家里来了一个特殊的客人，她就是遇罗克的母亲王秋琳。
    王秋琳的到来，是因为苏双碧几天前（1978年11月15日）在《光明日报》上发表的文章《评姚文元<评新编历史剧“海瑞罢官”>》。这是“文革”后第一篇为吴晗平反的文章。在文章中苏双碧说了这样一段话：“这是‘四人帮’发迹时制造的最早的一桩大冤案，姚文元打着批判《海瑞罢官》的招牌，把和海瑞有一点‘关系’的人统统打下去，仅是这么一个文字狱，就在全国制造了成千成万的冤案。……今天我们就是要平冤狱，包括你姚文元《评新编》造成的以批《海瑞罢官》为中心的文字狱，都必须一个一个地清算，一个一个地平反。只有这样才能彻底肃清‘四人帮’的流毒和影响。冤狱不平反就不足以平民愤，冤案不昭雪就不足以快人心。”王秋琳就是看到了这段话，看到了要为与吴晗冤案有关的人平反的希望，才费尽周折找到作者苏双碧的家中。
    一进门，王秋琳就直截了当地问苏双碧：“你在文章里说，凡是和《海瑞罢官》的案子有关的人都要平反。吴晗是市长，你写文章替他平反，那么，老百姓你们管不管？我的儿子是老百姓，也跟这个案子有关，是被枪杀的。他的事情你管不管？”
    面对这位母亲，苏双碧的回答脱口而出：“如果真是个错案，按照党‘有错必纠’的政策，当然应该平反。”这一句话，点燃了王秋琳心中的希望，苏双碧清楚地看到了她眼中闪出的亮光。
    王秋琳从衣袋里掏出一封早已准备好的信，是写给苏双碧，同时转呈《光明日报》的。信很短，只有三四百字，大体上讲了这样三方面的内容：第一，遇罗克在姚文元发表评判吴晗的文章以后，写了一篇题为《和机械唯物论进行斗争的时候到了》的文章。第二，遇罗克的《出身论》是批判反动“血统论”的。第三，遇罗克于1970年3月5日被枪毙，要求给予平反。
    虽然这封信的原件已找不到了，但苏双碧不仅清楚记得信的大概内容，而且对其字体之清秀印象深刻。他后来才知道，遇罗克的母亲王秋琳也是一位知识分子，曾任北京市工商联的政协委员和东城区人大代表，1957年由于为一名“右派”辩护，她自己也被划成“右派”。也正是在同一年，遇罗克的父亲遇崇基也被划成“右派”。1983年5月，王秋琳去世，享年63岁。她的二儿子、遇罗克的弟弟遇罗文回忆说：“她是个无比刚强的人，对人总爱面带微笑，但内心的痛苦死后我们才从她的日记中知道。……母亲上下班每次经过工人体育场———宣判哥哥死刑的地方，都要把头扭过去，不去看那个地方。”

    查找尘封的冤情

    王秋琳来访的第二天一早，苏双碧就向《光明日报》的领导汇报了这件事。当时的《光明日报》领导，特别是副总编辑马沛文对此十分重视。随后，光明日报社给北京市公安局开了一份介绍信，内容是：“派本报记者苏双碧到你处查看有关遇罗克的材料。”当天下午，苏双碧就持这封介绍信、骑自行车来到了北京市公安局。
    北京市公安局在查看了档案以后告诉苏双碧，遇罗克的档案并不在他们这里，而是在北京市中级人民法院。他们帮苏双碧给法院打电话进行了联系之后，下午4点，苏双碧又骑车赶到了台基厂附近的市中级人民法院。
    一说遇罗克，法院的工作人员都知道，纷纷说档案就在某间屋子里的某个墙角。一名工作人员带领苏双碧来到这间专门存放“文革”期间档案的屋子里，地上布满了尘埃，看来已经很久没有人来过问这间屋子里的东西了。在一个被尘封的墙角边，苏双碧看到了一大摞半人多高的材料，他数了数，一共24卷，这就是有关遇罗克的全部材料。那位工作人员帮苏双碧把材料搬到一张乒乓球台边让他翻阅，但由于已经快到下班时间，他只能粗略地翻阅一下，因此，他先看了最后审判的情况和一些检举信，看看到底是以什么罪名判处遇罗克死刑的。
    虽然是粗略地一翻，但在苏双碧的脑子里就已形成了初步的印象，他认为这的确是一桩冤案，应当给予平反。
    但是，仅凭初步印象是不能作结论的。第二天，也就是王秋琳来访的第三天，苏双碧找到他的同事张义德、赵绍平，三个人一大早又来到了市中级人民法院。
    三个人围着乒乓球台，用了整整一天半的时间详细地查看了遇罗克的档案材料。把50多次审判记录一一翻阅之后，3个人都明白了事实的真相，也都感到了心情的沉重。他们看到，一个头脑清楚、才华横溢的青年，仅仅因为说了几句真话，就被冠以诸多严重的罪名，直至最后被夺去生命。他们还从材料中看出，逮捕遇罗克的主要原因就是《出身论》，但因为这毕竟只是个观点问题，构不成死罪，于是遇罗克就被一而再、再而三地“上纲”，直至成为“现行反革命”。在审判中，没有事实依据，预审庭这样告诉遇罗克：“你交待也要定罪，不交待也要定罪，我们是用毛泽东思想看透了你的罪行。”因此，在判决书上也没有任何具体的东西，全都是各种抽象的罪名，如“大造反革命舆论”、“思想反动透顶”、“扬言要暗杀”、“组织反革命小集团”等等。然而，就是这些莫须有的罪名结束了一个优秀青年的生命。20年后，当苏双碧忆起当时的感受，仍“觉得心里发麻”。
    1979年1月，北京召开了后来被列为改革开放20年大事之一的“理论工作务虚会”。此会的第一阶段持续了一个月左右。在1月26日的会议上，马沛文发言时谈到“文革”的封建专制，特别提到了遇罗克，说这名优秀青年是“封建法西斯主义的无辜牺牲品”。他还在会上念了王秋琳、遇罗峰写给苏双碧及《光明日报》社的信，读了抄录的遇罗克的几段日记。其中一段，马沛文在20年后接受我们采访时依然印象深刻、脱口而出。遇罗克的日记说，“比如说，乒乓球队获胜，是因为毛泽东思想挂帅，那么人们不禁要问，篮球队不也学习毛著吗？苏联队不是没学吗？为什么中国败给了苏联呢？讲不出来了。这是用政治讲不通的问题。”
    马沛文当时就在会上说，遇罗克的这种思想是符合马克思主义的。1978年，报纸才开始批判把马列主义、毛泽东思想当作宗教的错误，可是，在12年前，遇罗克这名青年就在日记中鄙视这种蒙昧主义了。“这样一位具有大无畏的反潮流精神的勇敢青年，这样一位善于独立思考、并有独立见解的优秀青年，竟然被当成不可饶恕的罪犯予以处决。这说明‘四人帮’横行期间，中国的社会是多么黑暗！”
    后来，《光明日报》正式致函北京市公安局，要求为遇罗克平反。
    北京市公安局对此积极配合，立即开始了认真的调查、平反工作。

    还历史以真实

    历史从尘封中显现出来。人们看到，遇罗克是无罪的，不仅如此，更重要的是：他是一个以生命对抗强权、捍卫真理的英雄。
    1965年11月10日，上海《文汇报》刊登了姚文元的《评新编历史剧<海瑞罢官>》，由此揭开了长达10年之久的“文革”浩劫的序幕。文章刊出以后，很多人对其观点并不赞同，但是，真正撰文予以反驳的人却寥寥无几。是24岁的遇罗克挺身而出，“道他人之不敢道，言他人之不敢言”，以一篇长达15000多字的《人民需不需要海瑞》反驳姚文元。1966年2月13日这篇长文被压缩并改题为《和机械唯物论进行斗争的时候到了》，发表在《文汇报》的一角。在文章中，遇罗克批驳了姚文元对历史和现实的曲解，明确地说：“姚文元同志代表了存在于思想界中的机械唯物论的倾向。我觉得和这种倾向进行斗争的时候到了。”
    为了这篇文章，年轻的遇罗克曾被揪斗审问多次。
    1966年底，遇罗克又因《出身论》一文，再次为当权者所不容。
    《出身论》针对的是社会上流布极广的封建血统论。遇罗克通过对当时一副著名的对联“老子英雄儿好汉，老子反动儿混蛋”的剖析，指出了血统论的荒谬本质。他说：“这副对联不是真理，是绝对的错误。”“它的错误在于：认为家庭影响超过了社会影响，看不到社会影响的决定性作用。说穿了，它只承认老子的影响，认为老子超过了一切。实践恰好得出了完全相反的结论：社会影响远远超过了家庭影响，家庭影响服从社会影响。”他粗略地统计了“非红五类出身”的青年的庞大数字，指出“多少无辜青年，死于非命，溺死于唯出身论的深渊之中。面对这样严重的问题，任何一个关心国家命运的人，不能不正视，不能不研究。”遇罗克坚信“重在表现”，坚信“人是能够选择自己的前进的方向的。这是因为真理总是更强大，更有感召力。”他尖锐地指出，坚持血统论的人“不晓得人的思想是从实践中产生的，所以他们不是唯物主义者”。
    《出身论》的出现，在当时的社会上引起了广泛而强烈的反响。很多人争相传抄、议论，很多读者从全国各地写信给遇罗克，表达自己的感动之情。更有很多因出身而备受磨难的青年流着眼泪把文章读完。
    同时，《出身论》也受到了血统论者的强烈抨击。1967年4月14日，“中央文革”成员戚本禹公然宣布：“《出身论》是大毒草，它恶意歪曲党的阶级路线，挑动出身不好的青年向党进攻。”
    1968年1月5日，遇罗克被捕。
    在狱中，遇罗克实践了自己“开始坚强，最后还坚强”的誓言。几十次审讯，他从不屈服。当预审庭宣布：“你公开点名攻击姚文元就是攻击无产阶级司令部”时，遇罗克凛然回答：“我不知道姚文元是无产阶级司令部的人。”当预审庭说他攻击中央首长时，他理直气壮：“我认为陈伯达是左倾教条主义者。”此外，遇罗克还曾当面指责预审庭：“这是什么时代？！（你们）还有点实事求是吗？”“把我没有的东西，强加在我头上，你们这样做不行！”
    当听到审讯人员骂他“死反革命”的时候，清醒敏锐的遇罗克了解到了自己面临的危险。他曾经提出过这样一个最起码的请求：“希望政府能将某些检举材料核实一下，并听一听我个人的申诉。”他说：“我还年轻，还没有对党和人民有所贡献，死了不好。”他开始一遍遍地写检查，写材料，目的在于拖延时间。但是，他的请求遭到了冷冷的拒绝。
    1970年3月5日，在北京工人体育场里，在排山倒海的“打倒”声中，27岁的遇罗克被宣判死刑，并立即执行。
    遇罗克遇害的第二天，在北京的街头曾出现“为遇罗克烈士报仇”的标语。

    用手抄出来的历史

    了解了真实情况以后，苏双碧等人开始为遇罗克的平反工作做准备。他们一方面把已掌握的有关材料提供给北京市公安局，作为重审的证据；另一方面，苏双碧开始就这些材料着手为报纸撰写平反文章。
    此时，《光明日报》的领导觉得为这样的冤案平反，光靠写理论文章恐怕力度不够，于是报社又派出张天来、王晨两名记者开始采访写大通讯。张天来、王晨又到法院等有关部门搜集、抄录遇罗克的日记、生平自传，采访他的家人，做了大量的工作。
    这期间，有关人员转来了一张胡耀邦写来的条子。条子的内容大致是：现在社会上正在搞张志新的问题，这种案子现在比较多，据说《光明日报》也在弄，有一个典型，建议这篇文章先不要上。胡耀邦的意见主要是出于对社会心理承受能力的考虑。为此，苏双碧手中的稿子停了下来。而张天来已写了大通讯的第一稿。
    虽然没有在报纸上刊登有关遇罗克的文章，但是，社会上已开始到处传颂遇罗克的事迹了。1979年，很多人都在读遇罗克的文章，很多人传抄遇罗克的日记和诗，甚至在一些正式会议上，都有人公开朗诵遇罗克的诗文。遇罗克作为思想解放的先驱和勇士，得到了越来越多群众的了解和崇敬。
    但人们也许并不知道，这些真实感人、鼓舞人心的诗文到底是从哪里传出来的呢？其实，它们全部是经过苏双碧、张义德的手，从遇罗克厚厚的24卷档案材料中，一字一句地誊抄出来并传播出去的。凭借他们的笔，依靠他们的口，人们了解到在身边曾经发生过怎样令人发指的冤案，人们开始懂得那个被冠以“现行反革命”罪名的遇罗克实际上是怎样的一位英雄。
    被抄出的遇罗克的日记是从1966年1月到8月的一部分。其中有很多早已为人熟知。
    1966年2月15日，《文汇报》发表了《和机械唯物论进行斗争的时候到了》一文，在日记里，遇罗克这样勉励自己：“凭心而论，《文汇报》大部分删得也还不失本来面目，文笔依然犀利，论点也还清楚。敢道他人之不敢道，敢言他人之不敢言。足以使朋友们读了振奋，使认识我的人知道生活并没有把我逼垮。难道我还有什么可顾虑的吗？天下之大，谁敢如我全盘否定姚文元呢？那些折中的文章，名为否定实是肯定的作者，可有我的态度鲜明、立场坚定？这时候，有一种自豪感油然而生，……真理是在我这一边的，姚文元诸君只是跳梁的小丑。‘尔曹身与名俱灭’，在历史面前，正是他们在发抖。”

[2]


首页 -> 2004年第5期

遇罗克冤案是如何披露出来的

作者：祝晓风　张洁宇

字体： 【大 中 小】

    5月3日：×××××号召，对毛无限崇拜、无限信仰，把真理当成宗教。任何理论都是有极限的，所谓无限是毫无道理的。
    6月12日：晚上看到受批判的电影《红日》。这么一部深受束缚的片子所以受批判，就是因为里面有一些东西是真实的。今天要求的决不是什么“革命的浪漫主义”和“革命的现实主义”，而要求的是“革命的空想主义”。要一切死人活人给我们说假话，欺骗人民。希望现实也去迁就那些假话。……但是，在事实面前，当权者永远觉得会有压力。今天的文化大革命运动这么不正常，即可作为明证。
    8月26日：我想，假若我也挨斗，我一定要记住两件事：一、死不低头；二、开始坚强最后还坚强。
    这些日记上的话在社会上广为流传。
    除日记之外，社会上还流传着遇罗克的遗诗，最著名就是那首《赠友人》：
    攻读健泳手足情，遗业艰难赖众英。
    未必清明牲壮鬼，乾坤特重我头轻。

    “逆风恶浪中的雄鹰”与”划破夜幕的陨星”

    1979年11月21日。北京市中级人民法院做出再审判决：“原判以遇罗克犯反革命罪，判处死刑，从认定的事实和适用法律上都是错误的，应予纠正，……宣告遇罗克无罪。”
     1980年，由于公安局已经做出平反的结论，北京出版社的《新时期》杂志找到了苏双碧，要求刊登有关遇罗克的报道。于是，苏双碧完成了那篇停下许久的文章。1980年6月，《新时期》第4期登出了他的《逆风恶浪中的雄鹰———遇罗克》。1980年7月15日，《北京日报》再次刊发了此文。
    在这篇文章中，苏双碧就占有的材料详尽介绍了遇罗克的“坎坷曲折的生活道路”，讲述了他与恶势力不屈不挠的斗争，首次披露出一些蒙在积尘之下的历史事实。他以“逆风恶浪中的雄鹰”的形象赞美遇罗克的斗争精神。在文章的最后，苏双碧激情澎湃：“遇罗克虽然被杀害了，但他的血没有白流。正是许许多多的张志新、史云峰、遇罗克式的革命先驱的血，擦亮了中国人民的眼睛，使他们看清了林彪、‘四人帮’封建法西斯的狰狞面目。一个遇罗克倒下去，千万个遇罗克站起来；丙辰清明天安门广场上的怒吼，不正是遇罗克的心声吗？伟大的中国人民将永远纪念他。”
    大通讯后来主要由王晨执笔，也经过了几次大改。1979年秋天，王晨开始去中国社科院读研究生。这期间，又因为上面有指示不宜过于集中地报道这一类事情，所以稿子一放就是一年。1980年的六七月间，《光明日报》社又请王晨执笔再写遇罗克。在劲松的那间小屋中，经过记者几个昼夜的连续写作，一篇新闻史上的名作终于问世了。
    1980年7月21日、22日，王晨、张天来的长达20000字的文章《划破夜幕的陨星———记思想解放的先驱遇罗克》在《光明日报》发表。文章更细致地介绍了遇罗克生前的事迹，以及他在狱中的斗争。他们将这位“思想解放的先驱”比作“划破夜幕的陨星”。文章说：
    那些扭转乾坤、功昭日月的巨星，那些有创造发明，能利国福民的名星，将永远被人们称颂。然而，人们也不会忘记，当银汉低垂、寒凝大地，我们民族蒙受巨大苦难的时候，那拼将自己全部的热，全部的力，全部的能，划破夜幕、放出流光的陨星。虽然看来它转瞬即逝了，却在千万人的心头留下了不熄的火种。恰似长夜的10年动乱中，被残酷杀害的青年遇罗克，就是这样一颗过早陨落了的智慧之星。
    副总编辑马沛文亲自为这篇长文写了编者按，编者按说：
    鲁迅先生说：悲剧是把人生的有价值的东西毁灭给人看。下面这篇通讯描述的就是思想解放的先驱者、一个不可多得的人才遇罗克如何被“毁灭”的悲剧。他的思想，他的才华，他的抱负，对国家、对人民该是多么“有价值”，如果能让他顺利成长起来，对我们的事业该是多么有用处！可是，在“唯成分论”风行的日子里，受歧视，遭打击，绝了他前进的路，最后，在现代迷信泛滥，封建专制猖獗的10年动乱中，这样一位异常优秀而又风华正茂的青年被彻底“毁灭”掉了。遇罗克能经受得住种种考验，“就是因为他始终信仰马克思主义，始终热爱社会主义。”今天，我们看着他感动人的事迹，看着他启发人的文章和日记，吟音他激励人的“乾坤特重我头轻”的一类诗句，该从这个悲剧中吸取什么教训呢？
    在文章最后的“附记”中，作者对遇罗克的亲属、难友、同学、朋友，以及所有提供了第一手素材的人们，表示了衷心的感谢。后来，遇罗克全家都与《光明日报》社的有关记者结下了深厚的情谊。特别是苏双碧，他至今仍不能忘记遇罗克的妹妹遇罗锦的一次“天真”的谢礼。
    那是在遇罗克平反之后，遇罗锦也得到了平反，她从监狱里被放出来，得到了680元的补助。一拿到钱，遇罗锦就立即给苏双碧和张义德打电话，希望请他们吃一顿饭，以表示对他们帮助遇罗克平反的谢意。然而，苏双碧在电话中严肃地拒绝了她的好意。他说：“这是一个严肃的政治问题，我们从工作出发，可以帮你哥哥把问题搞清楚，帮他平反，但是如果吃了你的饭，就不好说话了。”于是，遇罗锦只好买来几块巧克力，专门送到报社，交给苏双碧和张义德二人，用她自己的方式表达心中最真挚的情感。
    遇罗克的事迹见报之后，在社会引起了强烈而广泛的反响。一时之间，全国30余家报纸纷纷转载此文，新华社也转发了该文中的六七千字。遇罗克这个名字一下子为全国所知，同时也必将为后世铭记。

[1]


首页 -> 2004年第5期

关于《１９５８年军委扩大会议真相》一文的补正

作者：迟泽厚

字体： 【大 中 小】

    《炎黄春秋》今年第１期的《１９５８年军委扩大会议真相》（以下简称《真相》）一文，介绍了这次会议的缘起、背景，其中提到林彪在听了训练总监部一位上将副部长向他反映部队存在着一些教条主义现象后，即向毛泽东建议，应在即将召开的军委扩大会上反教条主义。这对于读者了解那次会议情况是有意义的。但是，我作为参加过那次会议全过程的一名工作人员，发现该文在记述会议情况方面，有一些失实之处，需要予以指出。
    众所周知，１９５８年军委扩大会议会议，在“左”的思想指导下，借反对“教条主义”和“资产阶级个人主义”，伤害了一批军队高级领导人；尔后层层传达贯彻会议精神，又株连了大批干部，对我军的现代化、正规化建设造成很大损失。这次会议是根据当年３月在中共中央成都工作会议期间毛泽东的指示召开的；会议要以“整风”方式反“教条主义”，也是毛泽东定的。会议开始后，毛泽东又对会议给予极大关注，大会小会３次讲话，并批阅了许多会议文件，这自然对会议的发展具有决定性影响。但是，毋庸讳言，主持这次会议的是彭德怀元帅。当时彭德怀并非被动、勉强地贯彻毛泽东的指示，他也是主张反教条主义的。早在１９５７年２月下旬，他曾亲率包括总政治部主任谭政和副总长陈赓在内的工作组，赴刘伯承任院长的南京军事学院检查工作，认为该院“教条主义相当严重”，“应当开展反教条主义的工作”。３月初向中央写了报告，毛泽东看了报告后第二天便批复“同意”。经中央军委审定的１９９２年出版的《刘伯承传》认为：“这个报告，也为１９５８年中央军委扩大会议发动全军范围的反教条主义定下了基调，作了理论上、思想上的准备。”（见该书６５８页）应当说，彭德怀同志对于１９５８年军委扩大会议上发生的“左”的错误是有责任的。这自然令人为之扼腕。但是，历史不能回避。更何况金无足赤，人无完人，对彭德怀这样的革命家，也不应苛责于他。而《真相》却极力为彭德怀辩解，认为他当时是身不由己，事出无奈，而且在会议中他不曾整人，这就不客观了。彭德怀元帅本人，对他主持的１９５８年军委扩大会议的看法，后来也发生了根本变化。当他在庐山会议因直言获罪被“罢官”之后，经过痛苦反思，终于认识到过去对刘伯承、萧克等人是批错了（《彭德怀传》５５６页），表现了一个伟大革命家的坦白襟怀。这是对１９５８年军委扩大会议的最好评价。
    至于林彪就反“教条主义”向毛泽东的进言，自然会起到推波助澜的作用。但是，毕竟当时林彪在党内只是个一般的政治局委员，直到军委扩大会议开会之前两天才在中共八届五中全会上被增选为中央副主席；在军内，林彪也只是个不管具体工作的军委委员（当时中共中央军委未设副主席，林彪与其他９位元帅及邓小平均为委员）。军委扩大会议开幕时，林彪同各位元帅一起到会作了表态性的讲话，大家都对彭德怀领导下的军委工作给予肯定，林彪讲话时还要求大家团结在彭德怀元帅周围。有几位元帅曾多次到会并讲话，而林彪未再参加会议，只参加了闭幕式也没有讲话。会议期间也没听说他对会议有什么指示或建议。１９５９年批判彭德怀时，林彪在一次小组会上讲，１９５８年军委扩大会议前，他曾向毛主席建议会议应该以反教条主义为主题。显然是借打击彭德怀抬高自己，不能据此过高估计林彪对１９５８年军委扩大会议的影响和作用。
    《真相》在提到会上被重点批判的刘伯承、粟裕、萧克、李达等人的遭遇时，讲他们如何“坦诚”“诚恳”“谦逊”“深刻”地作了“自我检讨”、“自我批评”，并一一获得“通过”。似乎他们都确有错误，而在大家的批评帮助下，又都提高了认识，得到大家谅解。原本火药味很浓的会议，竟然如沐春风！但是真实情况是：这４人除刘伯承是残病交加、力疾出席，毛泽东为他说了几句好话，因而只在大会上作了一次检讨外，其余各人都是大会小会反复检讨，哪个人也没有“通过”，都留了这样那样的“尾巴”；会后又一一受到组织处理。如总参谋长粟裕去军事科学院当副院长，萧克、李达转到地方工作，他们从此都背上了沉重的政治包袱，备受歧视。至于受他们株连的更多干部的处境，就不问可知了。
    还有，写史离不开翔实的史料。而《真相》中的很多“史料”却不知来自何处，如文中竟把军委扩大会议的开幕时间５月２７日误为２８日；说什么彭德怀主持军委工作之后，“首先提议将各位元帅都提为军委副主席”，“而林彪主持军委工作后又都弄下去”，这是没影的事；说黄永胜“竟然把女姘头带到军委扩大会议人员住所，伴宿伴舞”，其实当时黄永胜住的三座门招待所没有入住任何女人，也从未开过舞会。还有装甲兵副司令员聂鹤亭同林彪比资格，说在井冈山时二人在同一连队当排长，实际上那是南昌起义以前的事。


首页 -> 2004年第5期

“七君子”群像落成感言

作者：章立凡

字体： 【大 中 小】

    2004年3月26日上午，救国会沈钧儒、章乃器、邹韬奋、李公朴、史良、王造时、沙千里“七君子”青铜群像在沪上福寿园文化主题公园落成。“七君子”的后代们作为嘉宾躬逢盛会，不少人已是白发苍苍，我是第二代中最年轻的一位。缅怀先人们为民族解放和政治民主奋斗的历史，感慨系之。当日下午有一座谈会，遂发表感言。现加以整理补充，草成此文。
    过去在表述救国会历史的时候，总是将发源于上海的救国运动说成受了北平“一二·九”运动的影响。从史料上看，中国的救亡运动有两个策源地，救国会的酝酿从“一·二八”事变后就开始了。1935年12月9日北平发生学潮的消息传来时，《上海文化界救国运动宣言》已经起草完毕，临时在宣言中加了一段支持北平青年学生的话，并很快就组织各界上街游行。北平学生也派了代表到上海串联，形成南北互动。但上海的救国运动不止限于青年学生，而是各界、各阶层都参加了，并很快发展到全国，具有广泛的联合阵线性质。邹韬奋先生曾谈到：“当时上海成为在实际上领导全国救亡运动的中心”；毛泽东在对柳的谈话中也给救国会以崇高评价：“中国的抗战是由两种力量打出来的，一、红军北上———这是武的；二、救亡文化运动———这是文的。在救亡文化运动中，救国会起了中心的作用。”
    “七君子”群像在他们曾经工作和战斗过的上海落成，是一件大好的事情。群像生动地再现了先辈们捍卫国家尊严、挽救民族危亡的大无畏形象。我们今后所要考虑的，是如何继承先辈的精神遗产。
    “七君子”作为一个知识分子群体，产生于传统与现代交替的社会转型期。其道德力量有两个来源：一是传统儒家文化“富贵不淫，威武不屈，贫贱不移”和“以天下为己任”的社会责任感；二是从辛亥革命到“五四”以来的现代民主理念。由于特定的历史环境已成为过去，这种人现在不大容易出现了。
    “七君子”都是专业人士，分别从事法律、教育、经济、新闻出版等专业，并在各自的领域卓有建树。他们都不是职业政治家，没有党派成见，更不是靠弄政治混饭吃的政客。用今天的话来说，属于白领阶层或中产阶级。他们参与政治和从事救国运动，完全是出于自觉的社会责任感，这一点是非常可贵的。
    “七君子”都是爱国者。“爱国”是一个包容性很广泛的概念，不同世界观、不同政治见解的人都可能认同爱国主义。这就是救国运动为什么能得到社会各阶层广泛同情和支持的原因。沈钧儒先生是一位佛教徒，他的爱国心就表现为“我不入地狱谁入地狱”，牺牲自己来救度众生。我过去参加过关于沈衡老的学术研讨会，也读过一堆研究论文，但从来没有人注意到这一点。只有赵朴初先生手钞沈衡老的《主张坚决，态度和平》一文时，在按语中提及。
    “七君子”在当时都是讲真话的人。他们意识到中华民族已到了最危险的时候，再打内战只会消耗民族的元气，因此要将真话讲出来，将真相披露出来，向全体人民呼吁，向当局呼吁。但国民党当局不许讲真话，认为“爱国有罪”，把他们关进监狱。激起了全国乃至全世界正义力量的义愤，引发“西安事变”，最终迫使国民党走上抗日的道路。
    其后经过多年的奋斗，我们建立了一个新国家，有了一部新宪法。但是在民主与法制建设过程中，由于过分强调阶级斗争，致使国家的政治生活出现了不正常的现象，出现了“一言堂”。“七君子”中的两位———王造时先生和我的父亲章乃器，因为讲了真话，在1957年被打成“右派”。特别是爱国者王造时先生，没有死于国民党的屠刀之下，却在“文革”期间惨死狱中。这段惨痛的历史是不应该被遗忘的。
    一个健康的社会，应该是人人可以讲真话的社会。我们这个社会所有的问题，都是从说假话开始的，现在发展到烟酒食品都有造假。让人说真话，天不会塌下来；不让人说真话，天真的有可能会塌。1957年以后不许人说真话，喜欢听假话，才发生了“大跃进”的经济灾难和“文化大革命”的十年浩劫。这种深刻的历史教训是应当认真汲取的。历史是科学，有谁见过“宜粗不宜细”的科学？拒绝梳理历史情结，就不会接受历史教训，历史的惩罚还会再来。
    现代社会是信息社会，决策信息如来源于官僚系统的层层上报，决策者就有可能被蒙蔽。我们已经知道，“大跃进“中许多数字是假的，很多问题被掩盖了，得不到解决，直到积重难返，来一个总爆发，给国家人民造成重大损失。苏联和东欧的剧变，从新闻报道上看是一夜之间发生的，但实际上危机已酝酿了许多年。去年温家宝总理从一位普通农妇嘴里听到了真话，得知拖欠民工工资问题到了何等严重的程度，才能采取措施及时解决，这就说明让人讲真话的重要性。
    经济民主和政治民主，是现代文明社会的两只车轮，缺一不可，一大一小也走不好。民主就是把人民的意愿变成国家意志，而不是把某个人的意志强加给人民。“七君子”是民主人士，有些后来成为共产主义者，但这并不矛盾，毛泽东在庐山会议上就说彭德怀是“民主人士”。什么叫民主人士？是能够反映和表达人民意愿的人，是为人民讲真话的人。这样的人才有资格被称为民主人士。
    我们今天在这里纪念先辈，就是要学习和继承他们的爱国民主精神，提倡全社会讲真话，才能建设好一个现代化的国家。


首页 -> 2004年第5期

彼得大帝的出海梦

作者：陈德辉

字体： 【大 中 小】

    去年6月初，俄罗斯举办了规模宏大的圣彼得堡市建立300周年的纪念活动。按照俄罗斯人自己的说法，这次庆典是俄政府向世界展示自己，提升本国国际形象，鼓励国人奋发图强，重振雄风的良机。
    圣彼得堡是彼得大帝在经过艰苦奋斗和付出沉重代价夺得波罗的海出海口之后，于1703年亲自规划建立的一座海滨城市，把它作为引进西欧国家先进技术和人才、进行对外贸易的窗口和平台。从此俄罗斯融入国际社会，国势日隆，成为东欧的一个强国。

    梦寐以求打开海上门户

    沙皇彼得一世出生于1672年5月30日。他的童年是在宫廷权力斗争的腥风血雨中度过的。彼得亲政时的俄罗斯，虽然是一个地垮欧亚两洲的大帝国，但却十分贫穷、落后，仍然处于中世纪的黑暗和愚昧状态。其中一个重要原因是没有出海门户，处于一种与世隔绝状态。
    1693年彼得率员视察白海东南岸的阿尔汉格尔斯克港。在港口码头上，他看到俄国的木材、亚麻、皮毛等商品堆积如山。由于没有本国船只运出销售，外国商人残酷压价，俄商不够成本，宁可让它烂掉也不出售。彼得明白了俄国落后的一个根本原因。
    1695年为了夺取黑海的出海口，彼得率俄军攻取黑海南岸原属俄国、后为土耳其占领的亚速城。因为俄国没有海军，无法阻止土军从海上源源不断地向城内供应粮食和弹药，尽管俄军奋勇作战，但还是以失败而告终。彼得亲睹一千余哥萨克敢死队员在土军猛烈炮火下殉身城下。
    这些刻骨铭心的亲历，使彼得日益形成坚定的信念：必须要有海上门户，要有自己的海军，让愚昧落后的俄国融入欧洲，把欧洲先进的技术引进俄国。“俄国需要的是海域”。这是彼得毕生为之奋斗的座右铭，也反映了俄罗斯民族的心声。

    隐名乔装去西欧学习科学技术

    率团去西欧访问，学习先进技术，是彼得的夙愿，1697年2月，他在克服保守势力重重阻拦之后，终于成行。这个使团共有250人，其中有30名留学生。他把使团的领导工作交由三位大使负责，自己化名彼得·米哈依洛夫，以留学生的身份随团出访。
    使团到东普鲁士的海滨城市哥尼斯堡，他向一位上校拜师学习打炮技术。其后，彼得随团到达以造船业闻名于世的荷兰萨尔丹，这里工场林立，气笛长鸣。他借住在一个铁匠家里，生火做饭，洗衣搭铺，全部自理。他跟着师傅学习木工，斧子劈，刨子刨，样样活都干，而且干得非常出色。不久，他得到荷兰当局允许，又到东印度洋公司学习造船学理论。为了完全掌握这门技术，他坚持完全由留学生成功地独立建造了一艘三桅巡洋舰。
    1698年1月使团来到英国。彼得除了进一步学习造船理论外，着重学习英国的议会制度。为了真实了解英国君主立宪的运作程序，彼得获准在英国上院会议厅旁边的一间房子里，听取会议进行的情况。后来彼得觉得国王参加议会当面听取议员的意见，很有益处，俄国应该向英国学习。
    使团在同年1月到达波兰。因为他同波兰国王奥古斯特二世私交甚厚，他不再隐姓埋名，而以沙皇名义同对方会谈。彼得率团出访西欧各国，除了学习先进技术外，还有一个重要的政治任务，就是游说各国建立反对土耳其同盟，结果很不理想。在会谈中奥古斯特二世向彼得分析了当时的国际形势，提出共同反对瑞典最符合两国利益。由于他说得有根有据，使彼得十分信服。并从此将俄罗斯争夺出海门户的重点，从黑海转移到波罗的海。瑞典当时是个东北欧强国，占领了波罗的海东西两岸许多海湾和土地，俄罗斯沿海的许多土地也被瑞典占领。彼得和波兰国王击掌为誓：不败瑞典，誓不罢休。

    雷厉风行革除弊政

    彼得一世回国后立即雷厉风行地全面进行改革，革弊兴利，趋利避害，使整个国家面目一新。
    首先改革礼仪制度。在彼得回国的第二天，大臣、贵族、领主纷纷前来晋见。彼得早已等候。他身穿西服，胡子全部剃光，完全是欧洲人的打扮，他对来者行跪拜礼立即加以纠正，说那是旧的仪式，今后再不能行这种礼了。他简要向大家讲述这次出访的成果和西方的进步以后，就提出首先进行礼仪改革的要求。这时，他拿出一把剪刀，把前面的几位亲信重臣的胡子剪了下来，尽管大家不满意，但皇命不敢违抗，很快就在朝廷所有官员以及全国范围内推广开来。接着彼得又要求大臣们带头换掉宽大、拖地的长袍，一律改成西装，并逐步在全国推行。
    进行政治改革是彼得思考已久的大事。他对蓄谋政变的宫廷贵族及其工具———射击军重拳出击，严厉打击，先后两批处死799名叛军官兵，甚至对某些罪犯采取车裂、暴尸的残酷手段，使人们明白沙皇的意志和权力是神圣不可侵犯的。彼得在1699年设立了由他的亲信组成的办公厅和枢密院，又两次进行地方行政改革，从而建立起一套有效的中央集权的国家机器。彼得还“温和”地告诉神职人员：教会活动只限于精神方面，不得干预政治，不得插手世俗事务或仪式。神职人员同样要效忠沙皇，无条件执行沙皇旨意。
    军事改革是彼得各项改革的核心和重点。他取消了原有的雇佣兵和贵族军队制度，实行征兵制，主要征集对象是农民，先后征兵53次，经过严格训练建成一支20多万人的精锐部队。对于军官的选择，不是看门弟出身，而是看军事才能和军功，有力提高了军官的素质。建立一支强大的海军，可以说耗尽了彼得毕生的精力。他在顿河上游的沃罗涅什建立起造船基地。下令筹集资金。凡拥有农奴1万户的领主和8千户的教堂要缴纳一艘战舰，逾期不交的将没收土地财产。皇室人员也不例外，彼得自己带头捐了9条战船。资金征集到以后就由从欧洲聘请来的技师主持建船，先后建成能架16门、46门大炮的火攻船24艘，加其他各种船只计2000余艘。1696年成立了黑海舰队。1703年又在奥洛涅茨造船厂造成43艘大型战舰，成立了波罗的海舰队。
    为了支持军事改革和军事建设，彼得采取了一系列发展经济的措施。他大力支持和促进对外贸易，鼓励商人到国外去做生意，除了发展同欧洲各国的贸易外，也同东方中国、印度等国发展贸易。同时颁布关税条例，对进口的外国商品课以高税，以保护、扶植民族商业。彼得还采取多种措施，促进工业生产的发展。他鼓励商人开办工厂，国家给予贷款和各种优惠条件。鼓励外国人在俄投资办厂，在经营一段时间后，转让给俄国人经营。国家招聘国外的专家和技术人员，到俄国帮助兴建官办工场。他还通过政策规定，促使大批农奴进人工场，从事工业劳动。彼得执政前，俄国军需民用的铁都要从瑞典进口，到1725年已经可以向国外出口。1680年俄国国库收入为150万卢布，到1725年，超过900万卢布，翻了6番，保证了战争的经费需求。
    彼得以铁的手腕进行上述改革。他不仅残酷镇压叛军和农民起义，即使自己的亲属违抗改革，触犯刑律也毫不留情。他的姐姐索菲娅，因为支持射击军叛乱被他终身监禁于修道院。他的儿子并已立为太子的阿列克塞，因为勾结奥地利反对改革而被捕囚禁，死于狱中。正如马克思所说：“彼得大帝用野蛮制服了俄国的野蛮。”

    圣彼得堡的建立和发展

    彼得大帝自l 695年7月与土耳其在亚速交战，直至1723年争得黑海西岸和南岸，先后征战28年。其中绝大多数为俄罗斯争夺出海门户。
    1702年，彼得一世趁瑞军主力远征波兰，波罗的海沿岸防务空虚之机，率领大军直奔涅瓦河口，先后攻克了瑞军坚守的诺特堡和宁尚茨堡。整个涅瓦河流域全部落入俄军手中，俄国在波罗的海开辟出海口的梦想成为现实。
    1703年5月6日，彼得带领一班人马，乘船顺涅瓦河而下，侦察、寻找建立城堡的理想地方。他们在进入芬兰湾海域时发现一个名叫卢斯特·艾兰特的岛屿(意为“快乐岛”)，地理环境非常好，景色迷人。彼得用刺刀在岛上划了两个十字划痕，随同前来的将军缅什科夫提议就在这里建堡，并命名该岛为圣彼得堡，彼得欣然同意，随即命士兵挖土奠基。这一天便成了未来俄罗斯首都的奠基日。不久，彼得把海军造船厂从拉多加湖迁到这里的一个岛上，命名为海军岛。
    圣彼得堡位于涅瓦河入海口的三角地带。涅瓦河意思是泥泞的河，这里地势低洼，自然环境和气候条件对建立大都市而言都很不理想，甚至较为恶劣。但彼得认准的事，就得坚持到底。他身体力行，三次徒步勘测选址，界定城市版图。他不惜重金从各国聘请专家，规划城市布局，美化城市环境。调集全国能工巧匠精心建筑，使整个城市别具一格。建筑需要大量的石料，他下令其它城市禁止用石料搞建筑，将所有石料都调往彼得堡，并规定：凡驶进彼得堡的船只必须装载30立方石料，否则不准靠岸。建筑缺乏大批劳动力，彼得就下令各省每年要为建设圣彼得堡提供4万名劳工。这些人调来后没有住处就住草棚，粮食不够就吃糠菜，而且劳动时间长，劳动强度高，稍有懈怠，就要受到鞭刑。由于繁重劳动和疾病折磨，大批劳工死去，彼得命令将犯人押来充当劳动力。据估计，在建筑圣彼得堡的过程中，有20多万人献出了生命。
    1713年彼得下令将宫廷、元老院、政府机关和外国驻俄使节迁到圣彼得堡办公，并勒令385户贵族，作为首批移民，定居圣彼得堡。加之有些人自愿到这里开发建设，谋求升迁发财，到1714年圣彼得堡人口已达4万，1725年增加到7万。与此同时，工厂、商店、学校以及文化、卫生、交通等市政设施相继建成，经过20多年的建设，才建成了都市。
    新都主要由两个相邻的大岛组成。瓦西里耶夫岛为市中心，岛上狭窄的一端被划定为政府机关和商业区，“十二院大厦”是其最具特色的建筑，为政府各机关的办公室。大厦前面是巍峨壮观的博物馆大厦。海军岛是以彼得罗要塞为基础建立起来的，共有6座要塞。岛中央是用于庆典的“三圣广场”，广场一侧建有教堂，教堂不远处是森严的冬宫，旁边是海军部大厦。岛中的涅瓦大街，均铺着石料路面，又长又宽，道旁植树，整洁美丽。两个岛隔河相望，有多座桥梁相通。沿河两岸座落着一排排意大利式的两层宫邸，彼得的亲信和达官显贵大多住在这里。新都中最美的是“沙皇夏宫”，它富丽堂皇，出类拔萃。
    1725年圣彼得堡已成为设施完备的都市，在许多地方可以与西欧城市相媲美，彼得把它视为掌上明珠，自豪地说：“新都是通向欧洲的门户，是插在波罗的海岸边的一把双刃利剑，是开辟俄国与西欧各国经济文化交流的捷径。”
    同彼得大帝梦寐以求、毕生奋斗打开海上门户、融入国际社会形成鲜明对比的是，中国清王朝长期实行的给中华民族带来深重灾难的闭关锁国政策。与彼得大帝基本同时代的清康熙及其以后的雍正、乾隆三代，确实给中国带来康乾盛世。
    但是，当时西方国家工业、科技正在以一日千里之势迅猛发展，而清王朝封建统治者对此茫然无知，顽固地坚持腐朽落后的封建经济制度和体制，拒绝任何根本性的改革。在对外关系上，坚持闭关锁国的错误政策。把自己隔绝于日新月异的世界体系之外。马克思在评述中英鸦片战争时曾极其深刻地指出：“一个人口几乎占人类三分之一的大帝国，不顾时势，安于现状，人为地隔绝于世界，并因此以天朝尽善尽美的幻想自欺。这样一个帝国注定要在一场殊死的决斗中被打垮。”果然，其后在“洋人”的坚船利炮而前，只有屈辱地以与列强签订不平等条约来苟生。所以，有些史学家认为，“彼得的崛起是旭日东升前的曙光，‘康乾盛世’是落日西下时的余辉。”我觉得是有道理的。


首页 -> 2004年第5期

漫谈曹雪芹的人生态度

作者：胡德平

字体： 【大 中 小】

    真是说不尽的《红楼梦》，道不完的曹雪芹，辨不清的四十回，登不上的青埂峰。难怪去年在江苏南京召开的《红楼梦》座谈会上，一位同志发言的第一句话就是“曹雪芹万岁！《红楼梦》无疆！”可见伟人、伟著之影响。
    1980年一个仲夏之夜，我和三个大学同学冒昧拜访了香山正白旗村三十九号的主人舒成勋先生。由于他的指引，我开始对曹雪芹在香山的生平活动产生了不可抑制的兴趣，并开始了业余调研。第一阶段的学习调研活动结束于1983年2月。2003年春，在南京市政府的支持下，一家民营企业决定恢复重建清代的江宁织造署。我从事民营企业的工作已有十五年的历史，这家民营企业的举动，又让我燃起了过去对曹雪芹研究的兴趣。
    我第一阶段的调研工作，深受十一届三中全会“解放思想”的影响，正如《曹雪芹在西山·后记》中所言：“我们民族需要的不仅是物质文明的丰富光彩，同时也迫切需要精神文明的繁荣昌盛。整理者愿意本此宗旨听到看到各种意见和评论，从而做一个择善自省、能够独立思考的人。”二十年后，我国民营企业已从无到有、从小到大发展起来，其占全国GDP的份额已达48%，税收占37%。它们的投资范围已扩大到教育、艺术、影视、出版等文化领域，不少企业重视企业文化建设，热心中国优秀的传统文化，这又使我自觉不自觉地联想到中国历代的思想家、哲学家和文学家。墨子主张的义利之辨，南宋叶适永嘉学派提倡的事功义利之说，都是中国企业家所独有的思想遗产和文化积淀。不知怎的，去年我又联想到曹雪芹，由此产生了把我以前整理和创作的《曹雪芹在西山》《三教合流的香山世界》及两篇论文《香山曹雪芹故居所在的研讨》《卧游终日似家山》重印出版的愿望。
    毛泽东同志是个大战略家，他的思想方法是纲举目张。其意是，个别问题、具体政策都是目，总任务、总路线才是纲。战略和战术有如打鱼的渔网，只有抓住渔网的纲绳，才能撒开网，张开网眼，打开目。也就是说，只有把握了战略，具有绾毂全局、宏观、战略的指导思想，才能有制定正确战术的可能。《红楼梦》中的章回、故事，《废艺斋集稿》的工艺都是目，作者的人生态度、世界观才是纲。我们只有逐渐明白了他的人生态度、世界观，才能认清他写作的故事情节和要说明的问题。
    笔者在《三教合流的香山世界》一文中认为，曹雪芹不但反儒，大胆背叛经过注疏的孔孟经典、宋明理学、明清八股的“仕途”之路，而且毁僧谤道，并通过甄、贾宝玉之口说，女儿两个字，比那阿弥陀佛、元始天尊的两个宝号还更尊荣无对的呢！
    清朝康雍乾三代，号称中国封建社会的极盛时期。这一时期确实国土广大，财源充裕，人口众多，但专制制度、文化禁锢亦达前所未有的地步。他们不但以帝王之尊君临天下，也以儒、释、道合一的教主身份谕化中国，尤以雍正为最。雍正在位十三年，除了他的《御制新书》（《红楼梦》语）有《朱批谕旨》、《上谕内阁》、《上谕八旗》、《大义觉迷录》外，还有他的佛学著作和汇编而成的《御选语录》，并召开‘当今法会”，宣讲儒释道三教合流的道理，真是“往复周详、连篇累股”，“不惜眉毛拖地”。他想达到的主要目的即“然则终日念佛，岂有为念佛所窒碍哉？又何必但许人恶梦，而不许人善梦也？”（《御选语录》卷十三）一僧一道对梦的认识则为：“那红尘中却有些乐事……究竟是到头一梦，万境归空，倒不如不去的好。”（《红楼梦》第一回）而曹雪芹这部伟大的著作，一方面向人们讲述了一部貌似温柔富贵、花团锦簇的《红楼梦》，实则却是一场险梦、凶梦、恶梦！另一方面，作者通过石兄之口，说出它的红尘生活是真实的，是有意义的。“至若离合悲欢，兴衰际遇，则又追踪蹑迹，不敢稍加穿凿，徒为哄人之目而反失其真传者。”（《红楼梦》第一回）曹雪芹对宝黛二人爱情的讴歌，在他书中因爱情破灭而遁入空门的青年，绝不是他们具有佛性，而是具有强烈的人性，所以石兄要竭力传世，告之后人，何谓“到头一梦”，何有“万境皆空”的道理。补天派是雍正、乾隆等大大小小的封建卫道士，曹雪芹则是一位离经叛道的人性论者。
    那么，曹雪芹的人生态度究竟是什么呢？他的哲学思想又为何呢？我认为，贾宝玉焚书和林黛玉焚稿有同等意义，都是《红楼梦》一书主旨所在。“林黛玉焚稿断痴情”一回，说了黛玉将死之前，把她对宝玉所写的诗稿全都付之一炬，这是她一生最宝贵的爱情象征，这是她最美好的希望所在。而宝玉准备焚书，也是他勉强赴考，决心出家的重大命运的转折点。在“惊谜语妻妾谏痴人”（《红楼梦》第一百一十八回）中写道：宝玉送走贾兰，便出来将那本《庄子》收了，把几部向来最得意的如《参同契》、《元命苞》、《五灯会元》之类，叫出麝月、秋纹、莺儿等都搬了搁在一边，并回答宝钗道：“如今才明白过来了，这些书都算不得什么，我还要一火焚之方为干净。”“宝叙听了，更欣喜异常。”难道宝玉幡然改悔，成了投降派？否。接着，“宝玉便命麝月、秋纹等收拾一间静室，把那些语录名稿及应制诗之类都找出来，搁在静室中，自己却当真静静地用起功来。宝钗这才放了心。”宝玉要一火焚之的几部书和搁在静室之中的语录、名稿、应制诗绝不是一回事。前者是他喜爱的，喜爱犹如林黛玉所焚之诗稿。后者是他讨厌的，看透的旧文化！所以搁在静室，打人冷宫。“语录”或是宋儒的著作，或是佛家经典妙语，这里的“语录”恐怕还有特殊意义，前面已说过，雍正就有《御选语录》之著。“应制诗”就是颂圣的诗词歌赋。何为“名稿”呢？据人民大学马时进教授介绍：《儒林外史》书中的马二先生把历代会试、殿试中的名卷汇集起来，为考生科举之用，也是他赚取钱财的手段。据此可知，宝玉对此的态度是多么鄙弃不屑了。但他又不得不“用起功来”，准备应考，愤怒压抑之心可想而知。
    宝玉这时又说了句“内典语中无佛性，金丹法外有仙舟”。这句诗应是贾宝玉的基本人生态度。他认为佛性不存在于佛家经典中和偶像之中，《五灯会元》中即说“青青翠竹，尽显法身；郁郁黄花，无非般若”。无情有性，翠竹、黄花都可以通过自身之法、智慧之明到达涅梁彼岸，何需“混盖庙”、“混供神”。何况青春年华的闺阁儿女，他们有情有爱有性有欲，即使呵佛骂祖，亦有佛性。否则空空道人为何易名情僧呢？《石头记》为何改为《情僧录》呢？因为，禅宗的“人人皆有佛性”、“世法平等”、“佛门平等”的观念宝玉是接受的，所以才说“内典语中无佛性”。道家追求的“金丹”完全是要乞求长生不老、羽化登仙的灵丹妙药，但正如袭人所言：“至于神仙那一层，更是谎话，谁见过有走到凡间来的神仙那？”宝玉认为到达仙境的仙舟是有的，但在金丹方术之外，正如《南鹞北鸢考工志》中对比翼双燕的兴托寄寓：“卜居武陵溪，仙源靡赋役。相敬诚如宾，真情非伪饰。”武陵溪、桃花源是一个不知有汉、遑论魏晋，无赋税、无劳役的地方。就说桃花源是乌托邦之地，但也要分清封建早期、中期、晚期乌托邦所出现的社会发展阶段。能否说曹雪芹是中国封建社会充分发展之后，并日趋死亡之时，新萌芽的阶级思想文化的代言人呢？我们说曹公反儒、反佛、反道只是说他反教，反对专制愚昧的文化统治，但对战国时期的百家、佛学、道家、玄学并不是一概排斥。曹雪芹极其推崇阮籍，取字“梦阮”。他对老庄、禅宗中的辩证思维、破除偶像、冲决传统、追求自由等方面均有继承。宝玉要烧的《参同契》经湖南周士一教授翻译成英文后，成为一部极受西方汉学家欢迎的作品。
    曹雪芹对社会贫富问题，也有他极为明确的观点，这也是他的一大人生态度。他生长在“康乾盛世”，却通过石兄之口说道：“今之人，贫者日为衣食所累，富者又怀不足之心，纵然一时稍闲，又有贪淫恋色、好货寻愁之事，那里有工夫去看那理治之书？”
    曹雪芹在《红楼梦》中，同情弱势群体的女性，同样同情弱势群体的贫困人群；痛恨男尊女卑的宗法制度，同样反对贫富对立的社会现实。一方面是四大家族的家产、财富，那是阿房宫、东海龙宫都无法比拟的；一方面却是柳婶对司棋说的“有一年连草根子还没了的日子还有呢”（《红楼梦》第六十一回）多么形象。
    曹雪芹认为他所从事的技艺，多是“微且贱矣”、“人皆鄙之”的手艺，之所以“今乃哓喋不休，勾画不厌，以述斯篇者（注：指《南鹞北鸢考工志》），实深有所触使然也”。这使他想起“思古之世，鳏寡孤独废疾者有养也”。“感此实触我怆怀，于是援笔述此《南鹞北鸢考工志》。”“斯以为今世之有废疾而无告者，谋其有以自养之道也。”跟他学会扎糊风筝的于叔度，说到感激曹雪芹的情义时，曹雪芹便制止说：“何况朋友本有通财之义。”当时朝中吏部侍郎董邦达曾赞《南鹞北鸢考工志》曰：“尝闻教民养生之道，不论大术小术，均传盛德，因其旨在济世也。扶伤救死之行，不论有心无心，悉具阴功，以其志在活人也。曹子雪芹悯废疾无告之穷民，不忍坐视转于沟壑之中，谋之以技艺自养之道，厥功之伟，曷可计量也哉！”
    以上引文均引自于吴恩裕先生的著作《曹雪芹佚著浅探》等书。从中我们可以知道，曹雪芹移居北京西郊香山的生活时期，他和社会底层有多么广泛深人的接触。他同情下层劳动人民，并尽其所有所能帮助向他求告的朋友、穷苦人、盲人、残废人，使他们有技有艺，以谋生计。正如舒成勋先生所言，曹雪芹能够写出《红楼梦》需要许多条件，其中最重要的一点就是，如果曹先富后也富，或先穷后也穷，他绝写不出《红楼梦》。如果他先穷，以后富起来，他也不可能写出《红楼梦》。只有他先富，以后贫困潦倒，他才有可能写出这部伟大的文学著作。
    吴恩裕先生认为曹有近墨思想，这是很了不起的观点，值得深入研究。我在全国工商联工作时，曾于1995年10月接待过日本京都陶瓷株式会社稻盛和夫先生，在欢迎宴会上致词时，我曾说过这样一番话：墨子的“兼相爱、交相利”，“既是同义语，又可以互为引申，互相补充，二者共生共荣，共同发展。……把爱与利统一起来的伦理观，在我国经济思想史上是罕见的。”“可以说，墨子这一人道主义思想最少统治阶级的烙印，而又最能反映劳苦大众的利益。”应该说曹雪芹继承了这一优秀伦理思想。
    “兼相爱”的“兼”，“交相利”的“交”，二者互为主体，又均为客体，意思就是要想得到真正长久的利益，必然是互惠互利之交，利人利己之爱。曹雪芹笔下的王熙凤对刘姥姥既有耍笑，也有接济，最后巧姐终有一归宿，比大观园的其他姐妹们的命运要好，到底最后是谁帮了谁呢？《红楼梦十二支》之一的《留余庆》说得精彩：“留余庆，留余庆，忽遇恩人；幸娘亲，幸娘亲，积得阴功。劝人生济困扶穷。休似俺那爱银钱、忘骨肉的狠舅奸兄，正是乘除加减，上有苍穹。”（《红楼梦》第五回）
    墨子“兼相爱、交相利”的思想还有更为深刻的哲学基础，此即“尚同”。战国后期的儒家接过“尚同”的命题，改变了孔子学说中的“和而不同”的主张，从而在《礼记·礼运》篇中提出了“大同”和“天下为公”的崇高思想，其号召力在人类思想史上有着永恒的魅力。曹雪芹一再关心帮助那些“鳏寡孤独废疾而无告者”，就是这一思想的光辉传承，并付诸行动，真有“赴汤蹈火、死不旋踵的精神”。
    1994年，我国十位民营企业家发起光彩事业活动，即以“兼相爱、交相利”的“义利之辨”作为光彩事业理念的最早源头，并提出了社会主义的义利观的事业宗旨。现在看来，在古代“义利之辨”的源流中，还应加上曹雪芹近墨或继墨思想这一极为重要又亲切的一章。
    晚清积极倡议变法维新的梁启超认为“墨学可以起中国之衰”。毛泽东认为墨子是中国的赫拉克力特。陈独秀把曹雪芹誉为“盖世文豪”，并且大胆宣称要用四十二升重炮向封建主义开炮。《新青年》创刊号的笔法也袭用了曹的曲折障眼风格———“批评时政，非其旨也”，却收到了启动新民主主义革命序幕的成效。
    最近，孔祥泽先生细解曹对孔墨两家的态度，我十分同意。他说曹对孔子称为“先哲”，如“‘玩物丧志’，先（哲）斯语”，“玩物丧志”系孔子所言。对墨子则称为“夫子”，如“惟墨子作木鸢……接其初衷，殆欲利人，非以助暴；夫子非攻，故其法卒无所传”。
    “夫子”地位高于诸位先哲，故在雪芹看来墨子地位高于孔子已是十分明白之事。以上两句话均引自《南鹞北鸢考工志》。在《红楼梦》八十四回中亦有这种描写，如贾宝玉开笔作文第一题为《吾十有五而志于学》，他的作文承题却是“夫不志于学，人之常也”。“圣人十五而志之，不亦难乎”。第二题《人不知而不温》，贾宝玉写的又未切题：“能无温人之心，纯乎学者也。”第三题《则归墨》，贾宝玉破题云：“言于舍杨之外，若别无所归者焉。”承题则为：“夫墨，非欲归者也；而墨之言已半天下矣，则舍杨之外欲不归于墨，得乎？”在贾氏父子问答之中，贾政批评宝玉“可见你本性不是个学者志气”。他的夫子自道是“无恒产而有恒心者，惟士为能”。宝玉的本性不喜人股，没有学者志气，在宗法专制制度对人性的压抑下，逼得宝玉说出“欲不归于墨，得乎？”
    说到这里，我想到在初中时的一段往事。那时，我父亲数次给我讲过这段贾氏父子问答的故事。他对贾宝玉的回答常常是大笑不止，似有欣赏之意，他赞成孩子的天真纯情，之前也曾在公开场合讲话，提出“为什么不许孩子调皮”的问题，似乎也发表过文章。但他又指出十五岁的少年应有自己的志向，这个道理恐怕是与他的经历有关吧。
    我上高中时，我父亲有回极有兴致地给我讲，他相信曹雪芹写完了一百二十回的《红楼梦》。他说：“曹雪芹于悼红轩中批阅十载，增删五次，纂成目录，分出章回’，若没有写完，怎么批阅、增删呢？况且还把目录、章回都整理出来了嘛！”我想黛玉之死，宝玉出家，都是《红楼梦》中情节高潮的高潮，今天又看到宝玉烧书、归墨思想的情节，这都是有极高思想性的章回，反映了曹“冲决网罗”的先进意识。若不是曹雪芹所写，又岂能是高鹗所创造呢？
    我父亲曾仔细看过《红楼梦》，文革前常挂在他嘴边的一句话是：“咳，你这是信口开河！”兴致若高，谈吐甚快时，他又会对没有弄清情况和问题的人，情不自禁地开个玩笑：“‘刘姥姥是信口开河，情哥哥偏寻根究底’，先弄清情况再谈。”然后笑眯眯地看对方反应。究竟他什么时候看过《红楼梦》呢？我也不知道。但他多次谈过：在延安抗大、八路军总政治部工作时，是他看书最多的时期之一，那时他深受毛泽东《实践论》的影响，凡能找到的各种书籍，他都如饥似渴地阅读。我母亲笑他读书之狂、之多，他也笑着承认“我就是个杂家！”1945年抗日战争结束，离开延安奔赴东北前线时，他把大部分藏书都装箱掩埋，并作了标记，可惜以后再未找到。
    综上所述，我们可以这么说，曹雪芹不但是一个伟大的文学家，同时也是一个伟大的政治思想家。话又说回来，世人对香山正白旗三十九号老屋那副由拙笔———鄂比———酒鬼鄂三写的对联———“远富近贫以礼相交天下少，疏亲慢友因财而散世间多。真不错”，也就不应随便儿戏视之了。


首页 -> 2004年第5期

曹雪芹与黄叶村

作者：贺　海

字体： 【大 中 小】

    今年是我国的文学巨匠曹雪芹逝世240周年。报载，前不久中国艺术研究院红楼梦研究所、曹雪芹纪念馆等有关方面在香山召开了以“曹雪芹与黄叶村”为主题的座谈会，探讨曹雪芹在西山一带的有关足迹。
    大作家曹雪芹是清季以来在我国文化史和文学史上有重要影响的人物。他的一代伟著《红楼梦》，不仅在国内家喻户晓，在国外也享有盛誉。只从现存的最古抄本（1754的甲戍抄本）算起，已经风行了二百余年。但是，对于曹雪芹经过许多红学家的反复考证，不断发掘、爬梳，仍有许多不解之谜，如对他的生殁年代、家世、祖籍，特别是在他相当贫困的晚年，写出这部惊世之作《红楼梦》，生活状况如何？著书的具体地点在哪里？历代都有不同的见解，值得探讨的问题很多。
    曹雪芹与北京是密不可分的，这一点得到了专家们的共识，但是，他的生平经传一点也没有，除一部《红楼梦》外，没留下片纸只字，仅能从一些笔记、诗话或诗集中去寻找，香山一带的古老传闻中也提供了一些线索，不过学界对此是有歧义的。
    据学界推断，清雍正初年，曹家被抄，曹雪芹不到13岁，以后举家搬回北京定居下来，先在城内居住，后因生活拮据，“长安居，大不易”，不得不移居西山脚下，直到他去世，先后大约经过了30余年。其根据，主要是与他同时代的旗人敦诚、敦敏和他酬和的诗。敦诚著有《四松堂集》，他兄弟两人的诗文，有的被收入《八旗文经》以及《熙朝雅颂集》中。从诗文中看出，他们同曹雪芹的友谊是相当深厚的。敦诚于乾隆年间曾写有《寄怀曹雪芹》一诗，说他“于今环堵蓬蒿”，末了两句又说：“残杯冷炙有德色，不如著书黄叶村”。敦诚后又写了一首《赠曹芹圃》（芹圃曹雪芹号），头四句是：“满径蓬蒿老不华，举家食粥酒常赊。衡门僻巷愁今雨，废馆颓楼梦旧家。”写他晚年的贫困生活更加具体。敦敏在《访曹雪芹不值》一首诗中也曾说：曹的住地“山村不见人，夕阳寒欲落。”从这些诗中的记述可以看出，曹雪芹此时已经移居西山脚下，蓬蒿荒村，清贫度日是可以肯定的。但诗中对于曹雪芹晚年寓居西山的具体地点并无记载，学界经过反复考证，虽未找到具体的位置，但却划定了香山、卧佛寺、樱桃沟、建锐营等这一范围。这一带不仅是当年旗籍的营房，而且也遗留了不少古寺、河墙、古墩等文物，以及关于曹雪芹的一些民间传闻。
    香山的卧佛寺、樱桃沟一带自古以来就是个寺观林立，泉水淙淙之处，满山遍野都是青松、枫树、柿树、黄栌等林木，一到秋天，枫树、黄栌等树由红变黄，待秋风四起，遍地皆是黄叶，形成了秋色宜人的景观。《日下旧闻考》说它是“西山兰若之冠”。卧佛寺始建于唐贞观年间，初名兜率寺，后几易其名，清季定名为“十方普觉寺”，沿用到今，因寺内卧佛著名，故俗称卧佛寺。清代著名文学家和书画家郑板桥，生前在京曾与庙内主持僧青崖夙有交往，在他的诗集中曾有一首《访青崖和尚》，诗中说：“匹马径寻黄叶寺，雨晴稻熟早秋天”。诗人笔下，卧佛寺又有黄叶寺的别称。
    再有敦敏曾留下一首《西郊同人游眺兼有所吊》的诗，诗云：“秋色召人上古墩，西风瑟瑟敞平原。遥山千叠白云径，清磬一声黄叶村。野水渔航闻弄笛，竹篱茅肆座开樽。小园忍泪重回首，斜日荒烟冷墓门。”诗中写的是一次小园聚会，地点看来是在香山健锐营一带。健锐营一带是清代驻有数千旗籍官兵及其家属的大营盘，并建有团城演武厅。八个旗的所在地都建有碉楼，又称梯子楼。但这些碉楼只有八个是活碉楼，可以上去，其它都是实心碉楼，不能上达，因此，香山一带过去有句歇后语，叫做“七死八活”。乾隆年间修建演武厅、碉楼，当时是为了在此训练朝廷的特种兵———云梯兵。敦敏诗中所指的“古墩”，即指建于金山右环正白旗境内的活碉楼，经修复，如今仍然存在。
    再说与卧佛寺相邻的樱桃沟。从香山脚下卧佛寺西北隅的行宫院旁，沿路西行，便进入了由寿安山两座挺拔秀峻的山峦形成的樱桃沟峡谷，这条峡谷绵延约三里。樱桃沟早就是一处因势利导，自然取胜的景区，隔断尘嚣，恬谧幽静。沿径前行，淙淙的悦耳泉声，倾泻于石罅之间，这就是古今闻名的“水源头”，也叫水尽头。这股山泉格外甘冽清甜，早在明清时期，此处就成为文人墨客寻幽揽胜之地。《帝京景物略》一书中曾描述这里是“薜梦深处一虹流，碎玉疏水曲磴幽”。
    水源头的南面耸立着一块一丈有余的巨石，通体寸草不生，惟独北面裂缝中长出一株桧柏，人们俗称“石上松”。这处景观早在三百多年前就已形成。清初成书的《春明梦余录》记载，“独岩口古桧一株，根出两石相夹处，盘施横绕，倒挂于外。”据当地古老传闻，曹雪芹当年居于香山脚下，曾来此收集素材，见到这株石上柏，很受启发，于是引出了《红楼梦》里贾宝玉（瑛）和林黛玉（珠）之间的“木石前盟”这一奇缘的构思。香山一带民间还流传着这样一首与此有关的歌谣：“退谷石上松，人称木石缘，巨石嶙峋宝，甘泉溢水甜，山上疯僧洞，山下白鹿岩（均为附近名胜），曹公生花笔，宝黛永世传。”说也奇怪，这块巨石下面的一泓清水，四时不竭，夏不外溢，冬不结冰。
    樱桃沟峡谷内，古树名木很多，到处可见。历史上的寺庙有五华寺、普济寺、隆教寺以及广泉寺等。不过这些寺庙由于年久失修，到了清季基本上都成了“废寺”。与曹雪芹同时代的好友张宜泉，曾在《万柳堂诗集》中留有一首《和曹雪芹西郊信步憩废寺原韵》，诗中说：“君诗未曾等闲吟，破刹今游寄兴深。碑暗定知含雨色，墙颓可见补云阴。蝉鸣荒径遥相唤，蛩唱空厨近自寻。寂寞西郊人到罕，有谁曳杖过烟林。”
    从曹雪芹同时代的好友敦诚、敦敏、张宜泉等人留下的诗文，再加上当地的历史遗存，以及百多年民间的古老传闻，曹雪芹的晚年寓居于西山脚下，他的足迹基本上是在香山、卧佛寺以及樱桃沟一带，这一点是可以肯定的。从客观上来说，他生活在这样一个自然胜境和世俗生活当中，这些对于他的文学创作和汲取艺术素材应该说是帮助太大了，再加上他本身的经历，才写出了那部惊世之作《红楼梦》。不过，曹雪芹著书的黄叶村是专有所指，还是这一带的泛称呢？看来泛称的可能性较大。学界的多年考证，也没有肯定具体的位置。
    1984年，香山植物园在现在的正白旗村39号院建立了“黄叶村曹雪芹纪念馆”。在此建馆，主要是根据在此祖居多年的老旗人舒成勋提供的佐证。认为这处宅院根据屋中门窗格局以及房子木料的陈旧程度，断定是二百年前的老屋，又地处当年的旗籍营盘之内，尤其是1971年在这处老屋的墙皮下面发现了不少题诗和对联，因此，这位老旗人肯定这就是当年曹雪芹的故居。再加香山民间有首歌谣说：曹氏故居“门前古槐歪脖树，小桥溪水野芹麻”，正好这处老屋门前还有两株古槐，距此不远就是一条已经干涸的小河。当时对于这处故居曾引起了社会各界人士的关注，特别是红学家们的悉心考证。二十多年来虽未肯定此处即曹氏故居，但对北京植物园在此建馆，并开辟了黄叶村这一周边环境，还是得到了学界的肯定和支持，这毕竟为研究曹雪芹的晚年生活、著书环境提出了又一佐证。
    这位才调极高的曹雪芹，在北京的西山脚下度过了他平淡艰苦的晚年，直到去世。在这样一个环境中，他完成了“字字看来皆是血，十年辛苦不寻常”的《红楼梦》。“披阅十载，增删五次”，可见他对这部书所付出的艰辛劳动。
    曹雪芹是200多年前封建时代的大作家，而且出身于“烈火烹油”的豪门贵族，但最后落得举家“食粥”、“赊酒”度日，可以说他的一生饱经沧桑。这种家庭的巨变，封建制度给他的家庭和他自己所带来灾难，使他“耿耿于心”，正因如此，他才“醉余奋扫如椽笔，写出胸中垒石”（敦敏诗）。否则，红楼梦也许难以成书。
    曹雪芹也是一个“傲骨嶙峋”的人，他的晚年正如《红楼梦》中开卷第一回所写：“今日之茅椽蓬牖，瓦灶绳床，其晨夕风露，阶柳庭花”，应该说相当凄凉。即使在这样一个一贫如洗的情况下，他也没有去投亲靠友，趋炎附势，表现了一个封建文人的正直、骨气，正如敦敏在一首诗中对他的评价：“傲骨如君世已奇，嶙峋更见此支离”。这也是200多年来后世人们对他所以敬重的原因之一。他的一生虽然留下了很多不解之谜，但并没有影响国内外学界对他的高度评价。
    我不是红学研究者，没有资格侈谈《红楼梦》或者曹雪芹，当纪念他逝世240周年之际，这篇小文只是提出“西山何处黄叶村”这一值得探讨的问题。


首页 -> 2004年第5期

漫画家沈同衡

作者：萧　阳

字体： 【大 中 小】

    1914年10月15日，沈同衡出生在江苏省宝山县（现上海市宝山区）一个教师家庭里，受父亲和著名教育家陶行知先生的影响，他17岁的时候，就在家乡创办了农民夜校，并在县立萧泾小学担任教员和校长，从事平民教育。同时，还担任了县报的特约记者。他还联合了几所小学合办刊物，担任主编，编辑出版宣传抗日的少年儿童读物。他编辑的儿童读物《动物常识故事》10册被世界书局列入《小世界丛书》出版，被周围的人称誉为“小先生”。“九一八”事变后，他组织了大风文艺社，编辑出版了《大风》半月刊。1932年“一·二八”事变后，他以自己的亲历感受，撰写了《谁是我们的敌人》一书，在大东书局出版。
    1934年，沈同衡考入上海新华艺术专科学校油画系，被推选为学生会主席。
    1937年他在新华艺专毕业，适值抗日战争爆发，他的家乡被日军占领，他和一些爱国青年组成救亡宣传队，向内地转移，1937年底到达武汉。1938年初沈同衡在周恩来、郭沫若领导的国民政府军委总政治部第三厅艺术处美术科从事绘制抗日宣传画的工作。他们在武汉的街道、车站、码头，用石灰、水粉颜料、油漆和墨汁绘制宣传抗日的漫画、标语。他们在武昌黄鹤楼下一面大墙上绘制了一幅高10米长30米的大壁画《全民抗战图》。他还编绘出版了抗战故事连环画。这一年10月，武汉沦陷，第三厅撤往重庆。1939年1月，他到达桂林后，在战地文化服务处参加了《士兵》、《前敌》的编辑工作，同时在桂林行营政治部做美术宣传工作，编绘出版了《士兵识字课本》、《抗战故事辑》等书，兼任《桂林晚报》副刊编辑、《阵中画报》特约撰稿人和战士绘画训练班讲师。他画的漫画《加冕图》以抨击汪伪傀儡为题材，在莫斯科的“中国抗战画展”中获奖，刊登在苏联《文学报》上。同时他还为桂林文化供应社编著通俗刊物，创作出版了《刘力士》、《俩兄弟》、《从军记》《张子青定计诱敌》等故事连环画。
    1941年皖南事变后，总政治部第三厅领导被撤换，工作人员被遣散。沈同衡到广西省艺术师范学校担任美术讲师兼教务主任。他以校刊《音乐与美术》增刊的名义出版《漫画专页》，协助生活教育社桂林分社编辑《桂林儿童》，创办《儿童漫画》，出版了小学美术教材。在此期间，他写了有关漫画创作的文章发表在《救亡日报》、《力报》、《桂林晚报》等报上。太平洋事件爆发后，香港沦陷，国民党报纸幸灾乐祸，《扫荡报》发表《祭香港文化人》，沈同衡写了反击文章发表在《力报》副刊上，国民党桂林警备司令部以“共党破坏分子”的罪名将沈同衡逮捕入狱。后来由桂林文协欧阳予倩、田汉通过李济深营救出狱。出狱后沈同衡仍在广西艺术师范学校工作，并加入全国木协、漫协和桂林文协从事木刻、漫画创作与编辑工作。
    1944年，日本侵略军进攻桂林，沈同衡被迫离开桂林，1945年初到达重庆。他在陶行知创办的育才学校任美术教师，后来参加了朱学范领导的中国劳动协会，任《中国工人》副主编。这时很多漫画家集中在重庆。1945年3月15日，沈同衡和叶浅予、张光宇、丁聪、特伟、廖冰兄、余所亚、张文元在重庆中苏文化协会举办八人漫画联展，在山城引起了轰动，将漫画创作推向高潮。中共办事处的周恩来看了画展后，曾会见并称赞漫画家们。当时所有的漫画杂志都被禁止发行，漫画家们借《商务日报》副刊，由沈同衡主编《星期漫画》。《星期漫画》配合当时反倒退反分裂的爱国民主运动，抨击国民党的反动统治，直到全国漫协迁返上海才停止出版。
    抗日战争胜利后，沈同衡从重庆回到上海，成为中华全国漫画作家协会的负责人之一。在多家报刊上发表了大量反对内战要求民主的漫画，其中一部分漫画被外国报刊《密勒氏评论报》、《字林西报》和美国《新群众》等转载。他应聘为《文汇报》主编《美术周刊》，曾组织多次漫画专题创作，如《人民公敌蒋介石》、《美帝侵华史》等，都出版了画册。他在《文汇报》上连续发表的一百幅诗配画《百艺图》深受读者的喜爱。如《牙医》诗曰：“天生一张嘴，说话是本能。偏偏不准说，闭口牙痈生。”讽刺国民党反动政府压制舆论的卑劣行径。《写信》诗曰：“十字街头新事业，三家村里老先生。八行书上千行泪，写尽人间痛苦声！”反映了老百姓对旧社会的控诉。
    1946年下半年，在《文汇报》负责美术工作的沈同衡收到许多青年读者来信，反映他们在风起云涌的爱国民主运动中迫切需要掌握漫画这一武器，以漫画创作投入战斗。于是，在全国漫协的支持下，沈同衡于1946年秋天开始筹办漫画学习班。10月中旬，周恩来率领中共代表团离开上海前夕，接见上海漫画界代表沈同衡、丁聪、张文元。在谈话中，周恩来对在工人、学生中成立漫画组织的事表示赞成。并嘱咐画家们：黎明前夕，有一段时间将更加黑暗，要注意保存实力。露骨的政治讽刺画无处发表，可以在报刊上发表一些社会漫画，例如物价上涨，民不聊生等等，这同样也是政治斗争。周恩来的话给了漫画家们很大的鼓舞。
    1947年2月初，沈同衡在《文汇报》上刊出了一则《征求漫画同志》的启事，收到了一百多封来信，根据应征者的经历、习作水平斟酌录取后，沈同衡就开始和团员通讯联系。他利用业余时间收看每一位学员的来信，认真细致地批改作业，解答问题。漫画工学团团员约70人。其中有大中学校的学生，有青年教师，有百货业的店员、职员，有商店的学徒，也有失学青年。沈同衡为这个美术团体取名“工学团”，一方面说明这是一个由工人、学生组成的漫画团体，另一方面也包含着工作、学习、团结的意思，要求团员们边工作，边学习，团结战斗。
    漫画工学团每星期日聚会一次。为了不让国民党特务发现，聚会地点经常变换，都是由沈同衡通过朋友借到学校教室后写信通知大家。教员也是由沈同衡去聘请。他和漫画家米谷、丁聪、张文元、余所亚等先后为团员们讲课和辅导习作。同学之间有时也互相观摩作品，进行讨论，或观摩外国著名漫画家的作品。经过一段时间的勤学苦练，学员们都逐渐提高了绘画水平。
    1947年5月19日，上海学生举行“反饥饿、反内战、反迫害”示威游行的前一天上午，在交通大学的一间大教室里，漫画工学团的团员和交通大学美术社的社员们一起作画。在第二天示威游行队伍中，100多幅尖锐辛辣的巨幅漫画，犹如一发发重型炮弹，射向敌人，在沿途围观的群众中引起了巨大的反响。
    1947年5月以后，上海所有的进步报纸刊物都在国民党的政治压力下被迫停业。1948年后的上海，出现了万马齐喑的局面。为了冲破敌人的高压和封锁，沈同衡作出了举办《漫画月展》的决定，用巡回展览的方式，将富有战斗力的漫画送到群众中去，这是一件十分有意义的创举。参展的作品，除了漫画工学团团员的作品，也包括一部分漫画家的作品，如沈同衡、张文元、陶谋基、范凡、洪荒等的漫画。
    第一期《漫画月展》是1948年4月举办的。当时的政治形势是国民党单方面召开“国民代表大会”，对全国的进步力量实行“戡乱”。针对面临的形势，沈同衡将月展定名为《春梦图》。其中包括《野心家的好梦》（指美国帝国主义者）、《独裁者的美梦》（指蒋介石）、《人民的噩梦》三个部分，共60幅漫画。沈同衡满怀激情，为画展写了《前言》，介绍了这次《漫画月展》深刻和富有战斗性的内容。这一套漫画用夸张、象征的手法，揭露和鞭挞了美帝国主义扶植日本军国主义复活，以及卖国求荣的国民党反动派在美帝国主义支持下，不顾人民死活，发动内战的罪恶阴谋。沈同衡在创作的《金盾牌的后面》等作品中，揭露了在美国盾牌的后面，隐藏的是杀气腾腾的刽子手们；以一身美丽的花纹伪装的毒蛇，隐藏着屠杀人民的炮筒；洪荒作的《救济物资、源源运到》，所谓“救济物资”是有“US”字样的炮弹，而在炮弹下的是骨瘦如柴、手端破碗的中国老百姓；范凡作的《国民与代表》，代表是肥头大耳的地主官僚资本家，而国民是瘦骨嶙峋的老百姓；吴永清作的《简直是梦》，讽刺美帝国主义做着“独霸世界”的美梦，其实是躺在希特勒的骷髅上，寓意美帝只能得到希特勒一样的下场。这套漫画首展时，观众川流不息，反应十分强烈，接着通过地下学联先后在交通大学、圣约翰大学、沪江大学、复旦大学、大夏大学、上海音乐专科学校等院校展出，并应邀到南京、杭州的几所大学展出，收到了良好的效果。
    第二期《漫画月展》《送葬曲》于同年5月19日开始展出。这套漫画揭露了“国民代表大会”的虚伪性与欺骗性，为粉墨登场的“大总统”蒋介石奏响了“送葬曲”。沈同衡带领漫画工学团团员们连夜突击装裱，缮写说明，一直忙到天亮完成后，送到交通大学展出，一时“容闳堂”前人山人海。上海市学联又连夜赶绘了一套《五四运动史》连环漫画，随同《漫画月展》一起展出。
    5月30日，这一批漫画在上海法学院展出，吸引了近千人前来参观，反应十分强烈。第二天上午一批特务、打手闯进展厅，抢走了《又一个袁世凯》、《快到了》、《等量》、《血海鲜花》四幅漫画。下午，十几个手里拿着枪支、榔头等凶器的特务杀气腾腾地闯进来行凶，赤手空拳的同学们和他们抗争，被打得头破血流，姚景韩、茹哲甫、刘鉴农三名学生还被抓去坐牢。
    1948年9月，沈同衡和米谷、丁聪等漫画家在上海地下党的安排下转移到香港。沈同衡在香港参加了“人间画会”，在画会成立了漫画研究部，编辑出版了刊物《这是一个漫画时代》。刊物发表的作品都具有鲜明的政治性战斗性。沈同衡离开上海后，装着漫画工学团师生作品的画箱一直由沈同衡夫人袁林女士保存着，当时沈同衡和袁林住在北四川路横滨桥畔的一条弄堂里，二楼房顶下面用木板搭了一个堆放杂物的小阁楼，那只画箱就存放在小阁楼上，以一堆破烂东西为掩护。警察曾多次到袁林家里来查户口，由于袁林和四个孩子镇静地应付，没有引起敌人的注意。那只珍贵的画箱就一直安然无恙地躺在小阁楼上，迎来了上海的解放。全国解放以后，第一次文代会在北京召开，在此期间，举行了第一次全国美术作品展览，上海漫画工学团的部分作品参加了这次展览会，上海漫画工学团的活动也在会上受到肯定。沈同衡发起和主办的上海漫画工学团在中国漫画史上书写了壮丽的一页。
    1949年1月，沈同衡由中共华南局安排进入解放区，在中国人民解放军二野部队中原军区中原大学文艺研究室工作。后来随大军南下，到达武汉，在武汉军管会文教部文工团负责漫画工作。他在武汉创作了大量大幅宣传画，在街头展出。不久，因工作需要，调回上海
    在上海，他担任上海军管会文艺处美术室副主任，负责筹备组织上海漫画联合会，被推选为上海漫画联合会主席。上海文联和美协成立后，他又被推选为文联委员、创作研究部副主任和美协副主席兼秘书长，并任漫联主席。他和米谷等漫画家创办了《漫画月刊》，任执行编委。又应邀为《文汇报》主编《美术周刊》。他还在《劳动报》上连续刊载《怎样画漫画》，出版了单行本，还编写出版了《怎样画漫画人物》。他为上海文化事业作出的贡献，受到上海人民的充分肯定，被推选为首届上海市人民代表大会的代表和政协委员。
    1953年，沈同衡被调到北京，担任《人民日报》文艺部美术组负责人。这个时期，他创作了大量新闻漫画。
    1956年，为了配合当时试行的“文艺作者职业化”，他改为专门从事漫画创作，兼任文艺部顾问。1957年，却以“摆脱党对文艺的领导，走资产阶级自由化的道路”的罪名，被划为“资产阶级右派”。他以前写的谈漫画创作的文章，已由上海人民美术出版社结集为《漫画漫谈》出版，但已编好的续集却被迫停止出版；应晨光出版社之邀编辑的《苏联漫画选》10册，只出了两册，就此夭折了；已向天津某出版社交稿的《与青年同志谈漫画》，从此杳无音讯；与北京某出版社签约的《中国现代漫画家作品集》也半途而废。他被安排到报社图片组整理照片资料，被迫放下了手中的画笔，长达22年之久。
    1966年2月，他被分配到新疆生产建设兵团，在南疆库尔勒兵团农二师二十九团农场被监督劳动，他带去的全部作品和参考资料，满满七大箱，都被“造反派”毁掉了。在繁重的体力劳动之余，在极端困难的条件下，沈同衡和袁林编撰了84万字的辞书《成语典故》，获得全国首届优秀畅销书奖，五次再版，发行量高达100多万册。
    1979年中央落实政策，改正了1957年的错案，沈同衡从新疆回到北京人民日报社，这时，他已是65岁的老人了。他不顾年老体衰，重新拿起笔来，投入他热爱的创作活动中。1982年他离休以后，仍然勤奋地工作。他为《漫画》的复刊而奔走，1987年新闻漫画研究会成立，他被推选为会长，与人民美术出版社联合出版《新闻漫画选刊》，由沈同衡担任主编。他主持了每年一届的中国新闻漫画奖的评选工作。由于他对中国漫画事业的杰出贡献，1984年国务院授予他“国家级政府津贴专家”称号，1992年被中国美协漫画艺术委员会授予中国漫画“金猴奖”荣誉奖。1992年他因患脑溢血致残，才不得不放下手中的画笔。
    2002年1月8日，沈同衡在北京逝世，享年88岁。他一生创作的漫画在万幅以上，为中国新闻漫画事业的发展作出了不可磨灭的贡献，在漫画创作的理论研究上也作出了突出的成就。人们将永远怀念这位中国漫画战线的坚强战士。


首页 -> 2004年第5期

浅说时尚

作者：陈四益

字体： 【大 中 小】

    时尚这东西，要让“高人”来说，可以云天雾罩，让人莫测浅深。好像一时尚，就雅；不时尚，就俗。而时尚又不断在变化，今天这样，明天那样，跟在后面跑，即便身心俱惫，也未必追赶得上，只能望洋兴叹：雅人难做。我是“低人”，也就是俗人，不能高谈，只解浅说，其说一浅，可能会大煞人间风景。
    引领时尚潮流的人，起码要有两个条件：一是有钱，二是有闲。有钱，才玩得起那些花样；有闲，才玩得出那些花样。
    就拿女人说，许多时尚的花样出自她们。但玩出这些花样的，大抵是两种人———贵妇与娼妓，因为只有她们才具备了有钱和有闲的基本条件。小家碧玉就不玩时尚吗？也不，但她们只是跟随潮流或为潮流裹挟罢了，从来不会站在潮流的前头。
    宫廷贵妇有的是时间，也不愁没有钱供她们挥霍，加之后宫之中，“佳丽三千”，为了争宠，挽住那唯一一个男人的心，便把心思都用到了装扮上面，从头脸直到足靴，无不花样迭出。宫廷里玩出了新花样，宫廷外的贵妇人便争相效尤，然后再传到民间，成为一时风尚。《新唐书·舆服志》载，唐中宗时，后宫人戴胡帽，穿男人的衣服和靴子，“海内效之”。到了唐玄宗天宝年间，据《大唐新语》记载，士流之妻，包括娼妓也都穿起男人的衣服、靴子，戴起男人的帽子了。这是时尚由宫廷贵妇发端而推向民间的例子。这情形迄今似也大致如此，比如英国黛妃的装束就为庶众所仿效。
    娼妓也是以色事人的。要留住嫖客，不得不在各种装束打扮上调花样。只要这些花样能勾住嫖客，让他撒漫花钱，就可以继续调下去。娼妓们的花样把男人从家里勾到了外头，良家妇女就学其样，希望把男人留在身边。于是，娼妓的装束 ，也会成为时尚推向社会。鲁迅先生曾说：“伎女的装束，是闺秀们的大成至圣先师”。他举了汉代“利屣”的例子。“利屣”是一种尖头的舞鞋，为舞者所着，“常穿利屣，即等于现在之穿高跟皮鞋，可以俨然居炎汉‘摩登女郎’之列，于是乎虽是名门淑女，脚尖也就不免尖了起来。先是倡伎尖，后是摩登女郎尖，再后是大家闺秀尖，最后才是‘小家碧玉’一齐尖。待到这些‘碧玉’们成了祖母时，就入于利屣制度统一脚坛的时代了。”需要补充的是，时尚一统了天下，雅也就化为了俗，不成其为时尚了，那时，又会有新的花样出现，形成新一轮的时尚潮。马叙伦先生也有同样的见解。他引用《枣林杂俎》中“近时冶容尤胜于妓”一段话后说：“余观今世妇女装束几视娼妓为转移。士大夫不惟不能止，且从而导其妇女。风俗如此，道德衰落，元气潜坏矣。”其实，时尚之兴，出于倡家，自古皆然。只要女人没有或不愿改变以色事人的地位，这情形就不会改变，同道德、元气，无甚相干。倒是从中或可略窥妇女地位的浮沉。
    今天，娼妓转入地下，取代而引领时尚的，已是经常出现于银幕或荧屏的另一类人物。而推动时尚的，除了以色事人的社会存在，又加上了商业生意的需要。各种推动时尚的选美活动或时装大赛之类，在前台的因种种炒作而抬高了身价，此后可以待价而沽；在后台的则借此推销产品，随后大赚其钱，只有真以为这是风雅时尚、起而效尤的，才是最后买单的顾客。她们支撑着时尚，却永远赶不上时尚，因为等到她们也“时尚”的时候，那东西已不成其为时尚了。
    前台的赚了，后台的发了，跟潮的赔了，鼓吹时尚的传媒从中分了一杯羹且毫无风险。这便是现代时尚的经济原则，也是为什么时尚云涌的原因。信不信由你。
    诗曰：
    塑体瘦身新样方，唐装着罢换霓裳。
    任君跟得如蓬转，空解珠囊无孟姜。


首页 -> 2004年第6期

回顾中国农村改革历程

作者：田纪云

字体： 【大 中 小】

    1978年12月召开的中国共产党第十一届三中全会，是一次真正具有伟大历史意义的会议。在十一届三中全会精神的鼓舞和邓小平同志的支持下，中国农业、农村迈向了一个新的历史发展阶段，开始谱写新的篇章。
    中国的改革开放首先是从农村开始的，虽然开始时步履维艰，困难重重，但由于它顺民心，得民意，故犹如长江之水，滚滚东流，不可阻挡，不可抗拒，迅速普及神州大地。农村的改革极大地调动了广大农民的生产积极性，它不仅在短短几年的时间里解决了全国人民建国以来没有解决的衣食温饱问题，而且为整个经济体制改革提供了良好的社会环境和坚实的物质基础。因此，现在如实的回顾一下中国农村改革的历程，分析一下它的伟大意义，将是十分有益的。

    中国农业和农村走过的曲折道路

    中国农民祖祖辈辈都是以耕种土地为生。日出而作，日落而息，自力更生，艰苦奋斗，这是中国农民的本色。在旧中国，占农村人口不到10%的地主和富农，占有70—80%土地和大部分耕畜、农具，而占农村人口90%以上的贫农、雇农、中农和其他劳动者，只占有20—30%的土地。广大农民为了养家活口，不得不向地主租佃土地耕种，忍受残酷的剥削与压迫。可以说，“耕者无其田”是旧中国贫穷落后的基本原因。
    在土地革命时期，中国工农红军依靠“打土豪、分田地”调动广大农民参战的积极性，所以能突破国民党军队的重重围堵，实现两万五千里长征，顺利到达陕北。在抗日战争期间，依靠减租减息调动广大农民参战、支援前线的积极性，使抗日根据地得以发展壮大。解放战争时期，中国人民解放军之所以在短短几年的时间里打垮国民党几百万军队进而解放全中国，在很大程度上是由于在广大解放区实行土地改革，大大调动了广大农民参战、支前的积极性。可以这么说，中国民主革命的胜利，是在中国共产党领导下依靠武装起来的农民取得的，而农民参战的积极性在很大程度上来源于保卫胜利果实——土地。从一定意义说，中国共产党的天下是依靠农民打下来的，农民的功劳比天高、比地厚！
    但建国后农民的命运又如何呢？
    建国前后，即从1947年到1950年，在全国范围内有计划有步骤地进行了土地改革，没收地主的土地，分给无地少地的农民，彻底废除了几千年的封建土地所有制，广大农民实现了祖祖辈辈所盼望的“耕者有其田”的愿望，真正成了土地的主人。他们放鞭炮、扭秧歌、唱大戏、玩龙灯，一派喜气洋洋，庆祝自已的胜利。他们衷心拥护共产党，拥护毛主席。我自己于1946年下半年，即解放战争开始后也曾在山东朝城县（现莘县）一区任土改工作组组长，亲眼目睹了土改给农民带来的喜悦和争相参军保卫胜利果实的热情。
    经过土地改革，中国农村发生了翻天覆地的变化，广大农民在政治上、经济上彻底翻身得解放，极大地激发了他们的生产积极性，大大解放了农村生产力。这是解放初期能够迅速战胜困难，恢复经济，并顺利开始实施第一个五年计划的最重要因素。
    土地改革初期，适应一家一户“办不了”或“办不好”情况，大量出现了变工队、耕田队、互助组等多种形式的互助合作组织。他们为军烈属代耕，为鳏寡孤独帮忙。这种互助合作组织的宗旨是“自愿结合、等价交换和民主管理”，发展基本上是正常的。应该说，这种形式对当时贫穷落后、生产力极不发达的农村来说还是需要的，对农业生产起了一定促进作用。
    然而，好景不长。1952年党中央根据毛泽东同志的建议，提出了过渡时期的总路线：“要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。”同时提出，要适当加快农业合作化的速度。这样，原来的互助组很快变成了以土地入股、统一经营为特征的初级农业生产合作社。虽然文件规定“入社自愿，退社自由”，实际上是入社并非自愿，退社更不自由。1953年12月中共中央发布了《关于发展农业生产合作社的决议》，明确提出中国农业要走由初级社到集体所有制的高级农业生产合作社的路子，合作化的步子进一步加快。1955年夏，毛泽东同志在《关于农业合作化问题的报告》中尖锐地批评邓子恢（时任中共中央农村工作部部长）等人是阻碍农业合作化加速发展的“小脚女人”，是“右倾机会主义”，是“一场阶级斗争”，这更进一步助长了已经存在的急躁冒进情绪，高指标、浮夸风大大加剧。就这样，在实际工作中把总路线中说的“相当长的时期”变为了“相当短的时期”，把“逐步”变为了“跑步”，快了又快，初级社还未建起来就搞高级社，高级社还未搞起来就搞人民公社。谁慢了谁就是“右倾机会主义”，就是“小脚女人”，并把在速度问题上的不同意见说成是“阶级斗争”，就要批，就要斗。因此，从1953年下半年到1956年末，在不到三年时间里就在全国范围实现了高级合作社，把农民刚刚得到的土地、农具及其他生产资料都“归大堆”了，“共产”了。虽然《决议》上也说对入社的生产资料要折价，要赔偿，但实际上既不折价，更无赔偿。用农民的话来说：“刚分到土地屁股还没坐热呢，又被收走了”，“不仅把土改时分来的土地收归公了，把我们自己原有的土地也充公了，牲畜和农具也都统统归公了。”这是对农民的第一次剥夺。
    1958年初，毛泽东同志提出了要用15年或20年至30年的时间，在工业生产和经济上“超英（国）赶美（国）”的目标。1958年5月，在中国共产党八届全国代表大会第二次会议上，通过了毛泽东同志主持制定的“鼓足干劲，力争上游，多快好省地建设社会主义的总路线”，确认我国社会主义建设已经进入了“一天等于二十年”的“大跃进”时期。在经济计划中搞“第二本账”，鼓励高指标，互相攀比。在急功近利思想的指导下，各地竞相争放农业生产“卫星”，《人民日报》报道的丰产“卫星”一个接一个，并提出了“人有多大胆，地有多大产”的口号。有的地方放出的水稻“卫星”亩产达6万多公斤，小麦“卫星”亩产2万多公斤，花生“卫星”亩产1.5万多公斤。工业战线则掀起了“大炼钢铁”运动。1958年8月毛泽东同志到河北省徐水县视察，听取了汇报后表示非常赞赏这个县的工作，并提出“粮食多了怎么办的问题”，要各地研究。国家统计局发表的1958年国民经济计划执行情况的公报称，当年的粮食、棉花的总产量均比1957年增长1倍以上。1958年8月，毛泽东同志视察河南省新乡县七里营人民公社，发出“人民公社好”的号召，随后，中共中央发出了《关于在农村建立人民公社的决议》。《决议》认为，建立工农商学兵相结合的人民公社，是农村经济发展的必然趋势，是在农村加速建成社会主义，并向共产主义过渡的桥梁。《决议》指出，在我国实现共产主义已经不是遥远未来的事了。
    接着，“人民公社化”的风暴骤起，两三个月内，全国就实现了公社化，有的地区还建立了以县为单位的人民公社或县联社。“人民公社”把穷富拉平，强调公有化的程度越高越好，把一切生产资料包括社员的自留地、家畜家禽等都收归公有，取消评工记分，推行“吃饭不要钱”的“按需分配”方式，提倡“放开肚子吃饭，鼓足干劲生产”，普遍建立以村为单位的集体食堂。这是对广大农民的第二次剥夺。
    1958年底至1959年上半年，党中央和毛泽东同志对“大跃进”、“人民公社化”运动中出现的问题有所察觉，并试图纠正“大跃进”和“人民公社化”运动中刮起的高指标、瞎指挥、浮夸风和“共产风”。1959年8月中共中央在庐山召开了政治局扩大会议。这次会议本来是纠“左”的，即纠正“大跃进”和“人民公社化”运动中出现的左倾错误，但半路上杀出了一个“程咬金”，彭德怀大将军根据他到各地调查了解到的实际情况，上书毛泽东，陈述自已的意见。彭德怀在肯定“大跃进”和“人民公社化”运动取得很大成绩的同时，指出不少人头脑发热，浮夸风滋长蔓延；所谓“粮食创高产、粮食翻一番”是自欺欺人，有损党的威信；小资产阶级的狂热性导致我们犯了“左”的错误，丢掉了实事求是和群众路线等优良传统。毛泽东同志看了彭德怀的意见后，认为彭德怀犯了“右倾机会主义错误”。于是，会议的方向来了个180度的大转弯，由反“左”一下子转为反“右”。八届八中全会对彭德怀等人作了错误的处理，并发出《反对右倾保守思想的指示》，认为当时的主要危险不是左倾而是右倾，要求从上到下开展所谓批判“右倾机会主义的思想斗争”。从此，浮夸风、共产风非但没有刹住，反而越刮越凶，到处“插红旗拔白旗”，不知多少人被打成了“右倾机会主义分子”。
    在“大跃进”、“人民公社化”、“反右倾”的折腾下，加上1959、1960连续两年的自然灾害，农业全面大幅度减产，国民经济陷于空前困难，城乡市场供应紧张，浮肿病、非正常人口死亡大量出现。1960年冬，党中央开始采取措施，纠正农村工作中的左倾错误，提出对国民经济实行“调整、巩固、充实、提高”的方针，并制定和实施了一系列具体措施。中央于1962年1月在北京召开了有7000人参加的中央工作会议，初步总结了“大跃进”、“人民公社化”运动中的经验教训。1961年，安徽、贵州、甘肃、河南、湖南等一些贫困地区的农民，迫于食不裹腹、衣不蔽体的窘境，悄悄地搞起“包产到户”即责任田的办法，得到一些地方领导的支持，但很快被打了下去。毛泽东同志认为，这是刮“单干风”，是走资本主义道路。于是，1962年9月在党的八届十中全会上发出了“千万不要忘记阶级斗争”、“阶级斗争要年年讲，月月讲”的号召，并对支持包产到户的邓子恢、曾希圣等人作出了错误的处理。
    “大跃进”、“人民公社化”运动造成的困难、带来的问题是什么、有多大，是现今年轻一代难以想象的。邓小平同志说：“1958年‘大跃进’，一哄而起搞人民公社化，片面强调‘一大二公’，吃大锅饭，带来大灾难。”（见《邓小平文选》第三卷115页）曾任安徽省委书记的万里是这样说的：“1977年6月，党中央派我到安徽当第一书记。安徽是个农业大省，又是‘左’倾错误的重灾区。‘四人帮’在安徽的代理人推行学大寨的那一套‘左’的东西特别积极，农村问题特别严重，农民生活特别困难……吃不饱，穿不暖，住的房子不像个房子样子，门窗都是泥土坯的，桌子、凳子也是泥土坯的，找不到一件木器家具，真是家徒四壁呀！我真没料到，解放几十年了，不少农村还这么穷！我不能不问自己，这是什么原因？这能算是社会主义吗？人民公社到底有什么问题？为什么农民的积极性没有了？”“我刚到安徽那一年，全省28万多个生产队，只有10%的生产队能维持温饱，67%的生产队人均年收入低于60元，40元以下的约占25%，我这个第一书记怎么能不犯愁啊？”“人民公社化后发生的三年困难时期，到处浮肿病，饿死人。据了解，光安徽省的所谓非正常死亡人口就三四百万。冰冻三尺，非一日之寒，过去‘左’了那么多年，几乎把农民的积极性打击完了。”（见1998年4月30日《中国经济时报》）对农村实际情况的了解，可能是万里之所以成为农村改革闯将的基本原因吧！
    我本人1965年在贵州也曾率团到农村搞“四清”，亲历“人民公社化”的所谓“优越性”。人民公社一般是一乡一社或一区一社，以生产队（自然村）为单位，集体吃饭，打钟上工，敲锣下工。一年四季，何时下种，种什么，何时收割，怎样收割，一切听从公社指挥。那个时候,农民要想务工经商,会被当成不务正业,搞点家庭副业还会被当成“资本主义尾巴”割掉，一家养几只鸡都有规定，超过是不行的。哪块地种什么都要按上边的命令做。行距、株距都规定的很细。种的不对,就要拔掉。在这种制度下，农民简直成了公社的“奴隶”，失去了生产的自主权，更没有产品的支配权，也就没有了生产的积极性。劳动时社员们像一把扇面，一字排开，一小时休息一次，一次半小时，实际上出工不出力，磨洋工，聊天、吹牛、说空话。结果是，公共食堂办了不到一个月就垮了，连稀饭也喝不上了。中国农民被折腾得够惨啊！真是“叫天天不应，叫地地不灵”。
    粉碎“四人帮”之后，当时的中央领导提出“两个凡是”、“抓纲治国”等口号。“两个凡是”就是：“凡是毛主席作出的决策，我们都坚决维护，凡是毛主席的指示，我们都始终不渝地遵守。”抓什么纲？就是以阶级斗争为纲、工业以钢为纲、农业以粮为纲。这就是说，“大跃进”、“人民公社”、“学大寨”等等都是毛主席的决策，都不能变。山西省昔阳县大寨大队，在60年代初期是个自力更生、艰苦奋斗开发建设山区、改变山区贫困落后面貌的先进典型，但是在“文化大革命”中，“四人帮”却把它变成为在农村推行“无产阶级专政下继续革命理论”的左倾错误的政治工具，搞什么“一批二斗三大干”，“以大批促大干”，“七斗八斗不停步，斗一步进十步，步步斗进一路”，影响深远，危害全国。万里说：“学大寨实际就是推广以大批促大干，取消自留地，不准搞家庭副业，推行‘大概工’，只算政治账，不算经济账，搞穷过渡。”“所谓普及大寨县，就是不仅要农业学大寨，连工业、财贸、文教、卫生都要学大寨，大寨有什么工业？有什么文化？据说中学生都没有几个，大部分是文盲，怎么值得全国学习？这样学法只能是越大越公越‘先进’。”（出处同上）

[2] [3]


首页 -> 2004年第6期

回顾中国农村改革历程

作者：田纪云

字体： 【大 中 小】

    回顾三年困难时期，到处闹浮肿，饿死人，非正常死亡人口达数千万，比整个民主革命时期死的人还要多。是什么原因？刘少奇说“三分天灾，七分人祸”，现在看基本上是人祸，这个“人祸”就是瞎指挥，就是乌托邦式的空想社会主义，就是“左倾机会主义”。
    多年来，我以为“合作化”是毛泽东同志的发明，是中国的“土特产”，后来我才知道，非也。它像“计划经济”的模式一样，是从苏联“老大哥”那里搬来的，无非加了点自己的作料。
    请看苏联农业的集体化：十月革命胜利后，布尔什维克党接受了农民平分土地的要求，使农村普遍小农化了，农民有了处理自己劳动成果的自由，生产积极性提高，农业生产迅速恢复，轻工业高涨，商业也为重工业积累了一些资金。新的实践使列宁改变了看法，他提出通过自愿结合的合作社，依靠农民对自己利益的关心，引导农民走上社会主义道路。
    1927年至1928年苏联在粮食收购问题上出现“危机”，斯大林认为造成危机的原因是“富农”的破坏。因此，一方面决定采取非常措施，打击“富农”，另一方面加快集体农庄建设。在斯大林看来，社会主义是一个工业与农业紧密结合为一个工场的社会。他认为，苏维埃制度不能建立在两种不同的经济基础之上，社会主义国有工业与小私有制农业是相互排斥的。斯大林不相信广大个体农民会走上社会主义道路，他认为必须想办法拴住农民，让农民听命于国家。
    1929年11月初，斯大林发表《大转变的一年》，自上而下发动一场集体化运动。同年12月27日，他又提出从限制存有余粮的“富农”过渡到“消灭富农”。于是，全盘集体化就同他的“阶级斗争尖锐化”理论结合起来了，成了一场急风暴雨，“富农”被扫地出门，财产被没收，有的被处死，有的被驱逐到边远地区。
    在斯大林“为集体化的飞快速度而斗争”的口号下，靠行政命令搞集体农庄成了普遍现象，有2.5万名城市工人、干部下乡强行搞集体化，许多州提出的口号是：“谁不加入集体农庄，就是苏维埃的敌人。”这种强制政策不仅用于对付“富农”，也扩大到对付中农和所有不愿参加集体农庄的农民。农业被看成是国家工业化的手段和工具，农民则把集体农庄称为“第二次农奴制”。
    1933年1月，联共（布）中央宣布：“把分散的个体小农经济纳入社会主义大农业的轨道的历史任务已经完成。”2000多万农户被20多万个集体农庄所取代。集体农庄由国家选派的干部按国家统一计划进行生产，对农产品实行义务交售制。农民失去经营管理权，也失去了产品的处理权。
    不愿加入集体农庄的农民在绝望中屠宰牲畜，毁坏工具和焚烧谷物。1933年与战时困难的1916年相比，牲畜存栏骤降1/2至2/3，粮食总产跌入低谷，直到1952年粮食总产都低于1913年，但国家征购却有增无减。（以上摘自《苏联“农业全盘集体化”的教训》一文，见2001年5月7日《学习时报》）
    看！中国的农业合作化与苏联的农业全盘集体化何其相似！
    毛泽东同志在《论十大关系》中说：“苏联的办法把农民挖得很苦。他们采取所谓义务交售制等办法把农民生产的东西拿去太多了，给的代价又极低。他们这样来积累资金，使农民的生产积极性受到极大损害。”遗憾的是，我们中国的办法（苏联的办法加自己的创造）比苏联把农民挖得更苦。
    1930年夏，列宁夫人克鲁普斯卡娅在莫斯科鲍曼区党代表会议上一针见血地指出：“我国的集体化不符合列宁的原则，这种集体化按其方法与列宁的合作社计划没有任何共同之处，中央领导人实行这一政策时没有同党商量，也没有同人民商量。”（出处同上）由此可见，苏联的集体化的悲剧是斯大林滥用自己的权力造成的。我们中国，也因权力没有强有力制约，在农业、农村问题上同样也发生了类似苏联这样的严重失误。

    中国农民的伟大创举

    “家庭联产承包责任制”是中国农民的一大发明，一大创造，被邓小平称之为“农民的伟大创举”。什么是“家庭联产承包责任制”呢？说白了，就是土地归集体所有的性质不变，把经营权即耕种权承包给农民家庭，其产品在交纳国家税收和集体提留之后的剩余部分归自已，用农民的话说，就是“大包干，大包干，直来直去不拐弯，交够国家的，留足集体的，剩下都是自已的”。1990年7月，我去看望一位老领导，他问我：“什么是家庭联产承包责任制？我不懂，不就是‘分田单干’吗！”我向他解释说：“所谓家庭联产承包责任制，有两层意思，一是土地这一农业的基本生产资料仍然归集体所有，性质不变；二是把土地的经营权、管理权包给农民家庭了，由集体与农民签订合同，一定多少年不变，承包期间，由农民给国家交税，给集体交提留，余下的归农民自己支配。所以，它同‘分田单干’还是不同的。”这位老同志听了后说：“噢，是这样啊，那同‘分田单干’还是不同嘛！”我说：“对！与‘分田单干’是两码事。”
    “包产到户”，也叫“家庭承包经营”，现在说起来很轻松了，一则因为大家都享受到了这一改革的实惠，二则它载入了国家的根本大法——宪法。但这一改革，即使在粉碎“四人帮”后的七十年代末、八十年代初也是“不合法”的，因为它违背“两个凡是”，违背当时党中央的《决定》，也不符合当时的宪法（1978年宪法肯定了三级所有、队为基础的人民公社制度），按照传统观念，就是搞资本主义。众所周知，安徽、四川一些贫困地区搞家庭承包责任制是冒了极大风险的，凤阳县小岗村村干部搞的大包干的“秘密协议”很能说明问题。但是，农民实在无路可走了，他们要吃饭，他们要生存，继续走“一大二公”的路子实在走不下去了。于是，他们胆子壮起来了，有点天不怕地不怕了，要为生存而斗争了。
    党的十一届三中全会,重新确立了“实事求是、实践是检验真理的唯一标准”这样一条正确的思想路线。在邓小平同志的支持下,许多地方放手让农民去实践,去选择，去试验，只要有利于促进生产发展的就支持。地方党委慢慢地胆子也壮了起来。由于“包产到户”符合中国的国情，适应农村生产力发展水平，符合中国广大农民的意愿，所以，在短短几年时间里，犹如大地回春，万象更新，迅速在全国推开。
    但，并不是所有的人都同意这样干，围绕农民这一伟大创举的不同声音和争论仍然不绝于耳。特别是当时不少基层干部因失去了昔日大集体、大锅饭时代的权力，对家庭承包经营就是想不通，有的说：“辛辛苦苦几十年，一夜回到解放前。”更多的人则提出一系列的问题，比如：水利工程管理怎么办，大型农业机械怎么办，集体工副业怎么办，农田基本建设怎么办，计划生育怎么办，民兵训练怎么办，等等。言下之意是“单干不如集体”。
    为了实地考察农村改革发生的变化，研究农民在实践中是怎样回答和解决改革中出现的新问题的，1982年11月30日至12月28日，在我担任国务院副秘书长分管经济工作的时候，根据当时国务院常务副总理万里的指示，我率领由有关部门参加的12人工作组赴山东、河南、四川作了近一个月的农村经济调查，撰写了三篇考察报告。这些调查报告客观如实地反映了当时农村所发生的深刻变化，反映了广大农民对农村改革的喜悦和期盼，对我任副总理后在领导中国农村工作、坚持和完善农村改革等方面起了重要作用。
    调查组写的三篇调查报告，先由中央书记处研究室作为内部文件印发，后由《人民日报》连载。
    这些调查报告，以无可辩驳的大量事实说明：
    第一、广大农民衷心拥护党的十一届三中全会精神，衷心拥护在农村实行的以家庭联产承包为主的责任制，农村形势一派大好：农民生产积极性空前高涨，农业生产连年增产，基本解决了建国三十年来没有解决的吃饭、穿衣问题，到处呈现一片兴旺发达景象，新房多，林木多，牲畜多，赶集上会的人多，农村集市贸易空前活跃。所到之处，流传着许多赞美党的政策，赞美现实的顺口溜。例如：“大包干是摇钱树，不出三年都变富。”“过去‘三靠’（即吃粮靠返销，生产靠贷款，生活靠救济），越靠越穷，现在‘靠三’（即靠三中全会路线），越靠越富。”“过去是：地瓜干当主粮，老母鸡是银行。现在是：粮满囤、油满缸，穿新衣、盖新房，光棍汉子娶新娘，大把票子存银行，日子越过越舒畅。”
    第二、家庭联产承包责任制在农村已扎了根，并在实践中进一步发展完善。家庭承包初期基层干部担心出现的一些问题，有的已经解决，有的正在解决。已经解决的有：水利设施的使用管理；农业机械的使用管理；集体牲畜的分包养用；作物布局的调整；集体债务偿还；烈军属、五保户的照顾；干部报酬；义务工的摊派；农田造林的收益分成等。正在解决的有：地块的调整；各种合同的签订；集体财务的整顿；提留的管理使用；机耕、植保的统包；集体工副业的承包等。
    实践证明，广大群众是勇于实践、富于创造的，他们既然选择了大包干等形式的责任制，就一定会想办法完善它，发展它，使之更适应于生产力的发展。
    实践也证明，责任制已经不是作为一种权宜之计，而是作为一种原则，在种植业以外的各个领域推广。人们说：“责任制是个宝，用到哪里哪里好。”农业包，副业包，社队企业包，商业包，连农村教育也搞包干责任制。一个“包”字，打破了大锅饭、平均主义，大大解放和促进了生产力的发展。
    第三、随着农业生产的发展，农民购买力的提高，提出了改革商品流通体制、改革作为农村商业主渠道的供销合作体制的必要性，长期实行的由国家“独家经营”的体制已经不适应新的形势了。调查报告提出了改革初步思路。
    通过这次调查，我们深刻体会到党的十一届三中全会的伟大，农村改革的必要性及其强劲的生命力。也使我们深刻体会到马克思所说的“人们奋斗所争取的一切都与他们的物质利益有关”、“物质利益是人们从事一切社会活动的基本动因”的真正含义。
    推行农村家庭联产承包责任制党中央并没有下命令,说一定要在哪年哪月全面推开,而是由于各地看到承包以后所显示出来的优越性,然后很快自发推广的。有的地方想挡也挡不住。结果,实践证明凡是实行了家庭承包的地方,农业生产状况迅速改观,出现了惊人的增长。改革解放了生产力。在事实面前,绝大多数同志的思想逐渐统一起来了,家庭承包责任制在全国迅速推开,并且在以后的实践中逐步完善,最终形成了现在这种以家庭联产承包为主,统分结合的双层经营体制。这是在中国共产党领导下广大农民对社会主义制度的一项伟大创新。其伟大之处就在于它使生产力最基本的要素——劳动者获得了第二次解放,而这一解放的实质,又在于使农民获得了对土地这一基本生产资料的经营自主权,获得了对自身及其劳动所创造价值(大部分)的自由支配权。

    乡镇企业异军突起

    在家庭联产承包经营责任制在全国迅速推开的同时，乡镇企业异军突起，邓小平把它称之为“农民的又一伟大创举”。八十年代以来中国农村乡镇企业的异军突起，其意义不限于农村，它使我国整个工业化的道路发生了历史性的转折。邓小平说：“农村改革中，我们完全没有预料到的最大的收获，就是乡镇企业发展起来了，突然冒出搞多种行业，搞商品经济，搞各种小型企业，异军突起。这不是我们中央的功绩。乡镇企业每年都是百分之二十几的增长率，持续了几年，一直到现在还是这样。乡镇企业的发展，主要是工业，还包括其他行业，解决了农村剩余劳动力百分之五十的人的出路问题。农民不往城市跑，而是建设大批小型乡镇。”（见《邓小平文选》第三卷238页）过去我们搞工业化，主要是由国家拿钱投资，搞建设。而且这些投资多是搞一些重工业项目，这些项目资本密集，相对吸收的劳动力较少。所以我们城市中工业化搞了几十年，连城市中本身新增劳动力都吸纳不了，“文化大革命”时不得不让2000多万知识青年上山下乡。现在乡镇企业的发展，不用国家投资，只是在税收政策上给一些优惠，农民用自己的钱搞工业化建设，在十多年的时间里吸收的劳动力相当于城市大工业三十几年里吸收劳动力的总和。有人说，乡镇企业对国家贡献少，税收低等，这是一面之词。殊不知国家一分钱没给它，它办起了那么多企业，安置了那么多劳动力就业，繁荣了经济，为市场提供了种类繁多的商品。出口创汇中，乡镇企业占了约三分之一。它一年拿出的用于以工补农、以工建农，用于公益事业的建设，用于办学校、办卫生、搞福利的钱等在200亿元以上。1991年交的税款454亿元。乡镇企业的活力和效益明显高于国营企业。当然，乡镇企业在发展中也出现这样那样一些问题。怎样解决这些问题，进一步促进乡镇企业的发展呢？

[1] [3]


首页 -> 2004年第6期

回顾中国农村改革历程

作者：田纪云

字体： 【大 中 小】

    1992年11月中旬，我在西安主持召开了加快中西部乡镇企业发展经验交流会议，我在《解放思想，抓住机遇，加快中西部乡镇企业的发展》的报告中强调，要加快中西部地区和少数民族地区乡镇企业的发展步伐，继续提高东部地区乡镇企业的发展水平，形成东、中、西部地区相互促进全面发展的新局面。对中西部地区乡镇企业的发展，我提出：1、要培养启用各类人才，尤其是大胆选拔和放手使用那些敢想敢干，善于经营，在实践中成长起来的各类农村能人，即使过去犯过某些错误但有一定专长的人才，只要基本素质是好的，就要大胆地启用；同时要以各种方式积极引进人才。2、实行“多轮驱动、多轨运行”的方针，乡办、村办、联户办、户办（包括个体、私营）以及股份制、股份合作制企业、外商投资企业等一齐上，不限规模看发展，不限速度看效益，哪个“轮子”转得快就让它快转，在政策上要一视同仁，创造平等竞争的条件。3、因地制宜发展优势产业，“八仙过海”，各显其能。只要市场需要，保证质量，有效益，不污染环境，不破坏资源，不违法乱纪，能发展什么就发展什么，速度能多快就多快。4、因地制宜、合理布局、适当集中。尤其是乡镇工业企业不能走“遍地开花”的路子，也不能不切实际地搞消灭“空白村”之类的活动。而应从市场、资源、人才、交通、能源等综合条件出发，主要依托现有乡镇，相对集中发展，使乡镇企业与集镇建设同步推进，取得国民经济与社会发展的双重成果。5、加强横向经济联合，充分利用当前沿海地区产业结构升级换代，以及沿江、沿边和内陆省会城市开放的大好时机，打开省门、县门、寨门，实行各种形式的东西联合、城乡联合、国有企业与乡镇企业联合，实行以东带西、以城带乡、以大带小，做到优势互补、互惠互利、共同发展、共同提高。6、培育和发展市场体系，这是加快中西部地区乡镇企业发展的必然选择。要坚持以市场为导向，大力开拓国际国内两个市场，特别是广大农村市场。要打破垄断，搞活流通，积极鼓励农民和乡镇企业进入流通领域，并积极建立和充分培育人才、技术、劳务、资金等市场。这次会议制定了对中西部乡镇企业发展的一些具体的扶持措施，促进了中国乡镇企业的发展。

    坚持并不断完善农村改革

    中国农村的改革，是一场真正的革命。正是这一场革命解决了十二亿中国人民的吃饭问题，为国民经济的发展注入了强大活力，为整个经济体制改革创造了物质基础和社会条件。
    这一改革从根本上废除了“一大二公”的人民公社制度，抛弃了归大堆、大锅饭、平均主义的体制，把集体所有的土地这一基本生产资料交给了农民去管理、去经营。与此同时，大幅度的提高农产品的价格，减轻农民负担，使农民得以休养生息，并允许一部分地区、一部分人先富起来，允许个体、私营经济发展，允许兴办乡镇企业等等；继而取消了实行多年的“统购统销”制度，陆续放开了绝大部分农产品价格，发展市场经济。农村的改革以及与之配套的一系列重大政策措施的出台，使农民得到了自主、自由和实惠，极大地解放了农村生产力，充分地调动了广大农民的生产积极性，它的意义不亚于全国解放初期的土地改革，从而为我国农业生产注入了新的生机与活力，一举结束了我们这个十二亿人口的大国始终难以解决温饱的历史，奔向小康之路。从1979年开始，直到80年代末，可以说是我国农村的黄金时代，连年五谷丰登，六畜兴旺，农民生活显著改善，呈现一派欣欣向荣、喜气洋洋、国泰民安的景象。
    我从1983年任国务院副总理兼秘书长，1985年中央政治局确定由我分管农业和农村工作，亲自参加并参与指导了这一伟大变革的实践。
    需要指出的是，对于这样一个伟大而具深远意义的改革，从一开始就有两种思想、两种观点的斗争。一些思想极其僵化、死死抱住“左”的马列教条不放的人，对家庭承包经营就是看不惯，就是不顺眼，说它是“集体经济瓦解的根源，资本主义复辟的风源”，必欲除之而后快。特别是1989年“六四”风波以后，有人甚至一心想把农民重新拉回到“一大二公”道路上去，并重新制定了《合作社章程》（草案）。邓小平同志领导我们党坚决顶住了这股逆流，同这种僵化的思想观念进行了坚决的斗争。我也多次发表文章和讲话，反复强调，实践是检验真理的唯一标准。实践证明，家庭承包经营适应我国农村生产力发展水平，符合广大农民的心愿，符合中国的国情，必须保持稳定并不断完善，这是关系国家大局的事情。只有稳定农村基本政策，才能稳住八亿多农民的心；只有把八亿多农民的心稳住，才能把农业搞上去；只有把农业搞上去，才能把整个经济稳住；只有把经济稳住，才有利于社会和政局的稳定。我强调，中国农村的改革，使农民得到了“自主”、“自由”、“实惠”，这是农村改革最基本最实质的东西，也是被农民视作命根子的东西，农民有了对土地经营的自主权，有了对自己生产产品的自由处理权，当然也有了自己选择职业的权利，他们从改革中得到了经济实惠，这是农村改革之所以具有生机与活力的基本的动力。所以农村家庭承包经营责任制这一最基本的改革不能动摇，一动摇生机和活力就没有了，人的积极性没有了，其他什么措施都没有用。我还说，不要心血来潮搞什么新花样，否则，会碰得头破血流。

    我在十三届八中全会的发言

    十三届八中全会于1991年11月25日至29日召开，会议主要是讨论通过中共中央《关于进一步加强农业和农村工作的决定》。为了坚持党的十一届三中全会以来党在农村的基本政策，防止保守势力再次兴风作浪，我作了《关于稳定农村基本政策的几个问题》的发言，进一步阐述了以下三个问题：
    第一、坚定不移地稳定以家庭联产承包为主的责任制，稳定党的农村基本政策，是稳定大局，进一步推动农业发展的最基本因素。我国农村由农业经济向工业经济发展的过渡阶段，农民有那么几亩地，可以亦工亦农，亦商亦农，能进能退，是一项最大的社会保险。这也是乡镇企业之所以具有强大生命力的基本因素之一。所以农民把它看成是自己的命根子。只要我们实事求是地观察，就不难得出这样的结论：以家庭联产承包为主的责任制等一系列农村基本政策，是符合中国国情的，适合我国农村生产力发展水平的，也是深受广大农民欢迎的。它不仅在八十年代，就是在现阶段仍有旺盛的生命力。不要随便乱刮风。
    第二、坚定不移地加强农业社会化服务体系建设，完善双层经营体制，逐步发展集体经济。家庭承包仍然是集体经济的一部分，并非分田单干私有化。这是我们之所以要坚持和完善这一基本制度的理论根据。实行家庭承包制，与人民公社时期的不同之处在于，已经由过去那种单一的集中经营变为统一经营和分散经营组成的两个经营层次。家庭经营在集体经济双层经营中属于分散经营层次，但是，仍然属于集体经济的范畴之内。这种统分结合的双层经营体制比过去人民公社生产队单纯的集中经营体制，由于符合农业生产经营的特点，而且符合中国的国情，更能为中国农民所接受，因而也更富于生命力。农村改革十年来的发展表明，包括乡镇企业在内的农村集体经济不仅没有因为家庭承包制而遭到削弱，而且获得了空前的大发展。目前我们提出要发展社会化服务体系，完善统分结合的双层经营，主要是加强和更好地发挥统一经营层次的作用，为家庭承包经营注入新的生机、活力，而不是削弱家庭的自主经营权，更不是取消家庭经营层次。
    第三、坚定不移地发展乡镇企业，是农民奔向小康、农业现代化、农村工业化的必由之路。发展乡镇企业是建设有中国特色社会主义的重要组成部分，是农村经济发展的重要支柱，工业的重要组成部分，市场商品的重要供应者，财政收入和外汇收入的重要来源，是国民经济中不可替代的重要组成部分。从长远看，乡镇企业对增加农民收入，繁荣农村经济，实现小康目标，实现农业现代化，推进国家工业化进程，以及缩小城乡差别、工农差别等方面都具有重要而深远的意义。在搞活国营大中型企业的同时，要采取积极方针，坚持不懈地抓好乡镇企业，任何时候都不要摇摆。实践证明，乡镇企业发展了，就可以稳定农业，就可以增加农村就业人口，提高农民的收入。当前，农民增产不增收，是农村的一个突出问题。解决这个问题要采取综合治理的办法，例如大力疏通流通渠道，搞好流通；适当增加国家农产品（粮棉油肉糖等）储备，实行丰歉调剂；适当增加出口；有计划地调整种植结构，适当增加经济作物面积；陡坡地逐步退耕还林，或林粮间作等等，都将有利于缓解增产不增收的问题。但我认为，解决农民增产不增收的最根本途径是大力发展乡镇企业，发展第三产业，使滞留在种植业上的大批剩余劳动力向非农产业转移，向多种经营发展，这是广辟就业门路，增加农民收入，农村富裕的主要出路。农民收入增加了，购买力提高了，对农业的投入也会增加，就可以扩大市场需求量，促进城镇工业发展，繁荣城乡经济。“七五”期间，全国农民纯收入净增量的一半来自乡镇企业。现在江苏、上海等一些乡镇企业发达的地方，农业收入占农民收入的比重逐步减少，农民收入的增加主要靠乡镇企业。综观目前我国农村包括东中西部农民收入的差距，在很大程度上是由于乡镇企业发展水平的差距所导致的。种植业方面的差距，单产的高低也存在，但差距不大。要实现“小康”目标，没有工业，没有乡镇企业的发展，仅仅靠农业是办不到的。可以这样说，要实现我国经济发展的第二步战略目标，九十年代国民生产总值再翻一番，人民生活达到小康水平，没有乡镇企业的继续发展是绝对办不到的。没有乡镇企业的大发展，就没有农村的小康，没有农村八亿多人口的小康，就很难实现全国十二亿人口的小康。这是显而易见的。因此，对发展乡镇企业的政策要坚定不移，不能摇摆。乡镇企业的发展是近年来小城镇繁荣和一批新的小城镇兴起的主要经济基础。把发展乡镇企业建立小工业区同小城镇建设结合起来，是发展我国农村城市化的主要途径。乡镇企业和小城镇发展了，乡镇以及县一级的财政状况就会有很大的改善。一些乡镇企业比较发达的地区，乡镇财政收入的百分之七十至百分之八十，县财政收入的百分之四十至百分之五十，来自乡镇企业，日子好过多了。这些地方尝到了发展乡镇企业的甜头。
    我在发言中还说，我们党在农村实行的这些基本政策是成功的、得人心的，正是这些政策，大大激发了广大农民的生产积极性和创造力，使我国农业生产节节上升，登上了新的台阶，取得了举世瞩目的进步和成就。我特别强调：只有稳定农村基本政策，才能稳住八亿多农民的心；只有把八亿多农民的心稳住，才能把农业搞上去，才能把整个经济稳住；只有把经济稳住，才有利于社会和政局的稳定。
    邓小平在1992年的南巡谈话中说：“这次十三届八中全会开得好，肯定农村家庭联产承包责任制不变。一变就人心不安，人们就会说中央的政策变了……城乡改革的基本政策，一定要长期稳定……有了这一条，中国就大有希望。”（《邓选》三卷371页）这就是结论。
    纵观世界，古往今来还没有哪个国家是靠“一大二公”的集体化把农业搞上去的。原苏联以及东欧社会主义国家的集体农庄、中国的人民公社都以彻底失败告终。现在仍然坚持农业集体化的国家，人民在忍饥挨饿，难以为继。再看世界上农业最发达的国家，他们从事种植业的人口很少，有的只占总人口的百分之二三，但农业却十分发达，不仅本国人民丰衣足食，而且大量出口农产品，赚取外汇。为什么？从根本上说，它是靠个人利益的驱动。
    我考察过不少西方国家的农牧业生产。他们基本上是以家庭农牧场为基础，以利益为纽带，形成各种形式的利益共同体，利益均沾，风险共担，国家扶持（轻税、无税甚至补贴）。这种形式，具有旺盛的生命力，长期活力不衰。其秘诀在于，它的生产是社会化的，但它又是由各个独立的家庭、个人利益连接而成，独立核算，自负盈亏，无大锅饭可吃。
    发达国家的经验是值得借鉴的，切不可以社会制度划线，把资本主义国家先进的生产形式拒之门外。当然，中国人多地少，一般说，不可能形成几千亩、上万亩地规模的家庭农场，但随着农村二、三产业的发展，农业人口向二、三产业转移，逐步形成几十亩、上百亩、几百亩地规模的家庭农场还是可能的。政府应该积极扶持龙头企业，推动贸工农结合，形成利益均沾、风险共担的利益共同体。我认为，这是中国农村深化改革的方向，也是逐步增加农民收入、缩小城乡差别的唯一可行路子。
    现在的问题是，必须采取最坚决的措施，保护广大农民赖以生存、也是全国人民衣食之源的耕地（基本农田），那种任意拿农民耕地搞“形象工程”、“政绩工程”的恶政该结束了

[1] [2]


首页 -> 2004年第6期

关于党史人物研究

作者：龚育之

字体： 【大 中 小】

    共产党修史，从联共党史起，似乎就是综合论述党的发展的历史过程这一种格式，似乎正史就是如此，只能如此。其实，这种格式固然有它的长处，是现代修史、科学地修史所不可缺少的，但不应该用这一种格式来限制修史。中国历史悠久，修史经验丰富。中国古代修史，有一个很好的传统，就是有纪有传。本纪和列传，是一个个人物的传记，可以说，人物传记居中国古代正史的主体地位。我们现在不来争主体地位，但是一定要看到，人物传记在历史上、在党史上有重要地位。没有众多的，鲜活的，生动的，有文采、有故事、有个性的人物传记，历史不就贫乏了吗？不就苍白了吗？不就只剩下几个社会发展阶段或几次路线斗争了吗？所以，要大大重视和加强党史人物的研究。
    那么，何谓党史人物？这是个说来清楚又不大容易说得很清楚的问题。
    古史的纪传体，本纪是帝王的传记，这很清楚。当然，项羽，是列入本纪，还是列入列传？司马迁恐怕很费了心思。《史记》把项羽列入本纪，是司马迁自己定的，还是经过审批的？《项羽本纪》，显现了司马迁修史的胆识和文采。
    列传是将相的传记，大官的传记，名人的传记。大与不大，名与不名，这界限就不大好掌握，也不知道要经过什么程序。解放以前，大官名人逝世，报上常说，要“宣付国史馆立传”，也不知掌握的是什么标准。我们共产党不讲这一套了。但我们的大官名人死了，什么人见报，什么人不见报，什么人详细报道，什么人简略报道，好像也有一定的规格。不过，这规格对于修党史，写党史人物传，顶多可供参考。如果就按这个规格来定名单，写党史人物，那就很容易，不需要修史者有什么眼光和史识了。
    何况我们共产党人修史，不能只看到大官名人，还得看到人民群众，我们的大官名人，是来自人民群众，联系人民群众，为了人民群众的。
    所以我主张，党史人物的范围还是放宽一点为好。乔木讲写党史的三个新的态度（对人民斗争的态度，对党外共同奋斗者的态度，对党的广大干部和党员的态度），《中共党史人物传》精选本的十二个分篇（领袖篇，先驱篇，英烈篇，模范篇，军事篇，民运篇，隐蔽战线篇，政治经济建设篇，科教篇，文化篇，统一战线篇，国际友人篇），就展现了宽选的方针。
    从现在已经写入党史或写了传记的情况来看，我认为还可以再放宽。

    一是往多写经济建设人物方面放宽。

    道理很简单，要以经济建设为中心嘛！过去以革命战争为中心，党史上当然就要多写军事政治人物，建国以后，转到以经济建设为中心，军事政治人物还很重要，但是，党史上就应该多写经济建设人物了。
    现在党史上写经济建设，写了许多数字。数字能够说明问题，但总不能见数不见人吧。
    现在党史上写经济建设，写了许多事迹。例如：建国之初鞍钢的恢复和建设，第一个五年计划，五六十年代的大庆油田，六七十年代的尖端工业，七八十年代的宝钢，九十年代的三峡，新世纪的“神五”。《中国共产党的七十年》里鞍钢写得稍多一点，宝钢就少写了几笔，陈锦华同志还就此向我提出意见。以后应该写得更充分，更周到。但是，总还是不能见事不见人吧。
    的确，经济建设人物不容易写。据说，毛泽东主席说过，讲中国近代工业，有四个人不能忘记：钢铁业不能忘记张之洞，纺织业不能忘记张謇，化工业不能忘记范旭东，航运业不能忘记卢作孚。“四个人物”这么一概括，中国近代工业的历史就给拎起来了。中国共产党从事的半个多世纪的工业建设、经济建设，无论从规模上，从水平上，从成就上，都是那四个人所代表的事业所根本不可比拟的，我们难道不应该、不能够从中写出四个、十四个、四十个中国共产党搞现代经济建设的代表人物来吗？
    近年来，关于两弹一星元勋的宣传，关于神舟五号人物的宣传，比较引人注意，党史人物研究要从这个起点上前进。

    二是往多写科教文人物方面放宽。

    自然科学和技术方面的人物，前面说了，已经开始引起党史界的注意。当然，还要更加引起注意。在这里特别讲一讲还要注意社会科学方面的人物。
    今年1月25日，温家宝同志亲自前往北京医院和协和医院，看望了两位老同志，一位是薛暮桥，一位是陈翰笙。薛一百岁，陈那天正是一百零八岁生日（茶寿）。这次看望，我以为意义重大。一是尊老，二是尊社会科学，三是尊马克思主义学者。尊一尊社会科学和马克思主义的老学者，应该说，现在正是需要的时候。这两位学者，写进了《中国共产党的七十年》，就是说，都是“载入了党的史册”的人物。陈还是写进了邓小平为宋庆龄所致的悼词中的人物。陈、薛写进《中国共产党的七十年》，是根据乔木所定的编写方针。编写出来送审的稿子，乔木看了，对把这两位学者写进党史还特别表示赞赏。《中国共产党历史》第一卷这本新修订的篇幅更大的著作，按乔木的三个新的态度做了许多工作，可惜没有把这两位人物写进去。《中国共产党的七十年》和《中国共产党历史》第一卷，都是中央党史研究室的著作，不是说，后来写的著作要亦步亦趋照搬《中国共产党的七十年》，而是说，《中国共产党的七十年》中的优点和长处不要忽略了，不要抛弃掉。希望第一卷以后再修订时，能够补上去。

    三是政治人物也要放宽。

    犯过错误、有过争议的人物写不写？重要的、影响大的还是要写。已经出版的党史人物传中，就有陈独秀。陈算不算“党史人物”，是有过争议的，他后来被开除出党了嘛。但开除出党，不等于从历史上把他抹去，他如果在历史上有地位，是无论如何抹不去的。把陈独秀列入党史人物，这带了一个好头。其实，毛泽东主席在延安就说过，将来修党史，要讲讲陈独秀的功劳。党史人物传执行了毛的这个指示。
    由此就联想到胡耀邦。不是要把胡耀邦同陈独秀相提并论。完全不可以相提并论。就胡来说胡，胡耀邦从1980年2月被选为党的总书记（这是有党的主席和副主席体制下的总书记），到1981年6月被选为党的主席，到1982年9月在十二大上被选为党的总书记（这是没有党的主席副主席体制下的总书记即党的最高领导人），到1987年1月辞去总书记，前后长达七年之久。辞去总书记后，仍任中共中央政治局常委。逝世时，仍任政治局委员。中央悼词对他在党的历史上的贡献，特别是在以十一届三中全会为标志的党的历史的伟大转折中的重大贡献，作了充分的估计。这样一位党史人物，在党史研究中是不是也应该给予足够的重视呢？是不是也应该像别的许多重要领导人那样，由正式的机构组织力量，为他编选集、写传记呢？
    还有，为英烈写传，要不要也为被错杀的、冤死的中共党员写传呢？精选本军事篇中有先例，为许继慎、段德昌、曾中生立了传，这几位都是在十年内战中被党内错误路线错杀而冤死的。在“文化大革命”中被错杀而冤死的写不写呢？《中国共产党简史》里写到了张志新被错杀，这有胆识有气魄，我很赞成。立传也应该考虑到这样的同志。
    除了劳动模范、战斗英雄这些党史人物外，比较不容易的是怎样写普通人物。我在党史札记中写过三篇文章，一篇是《读〈金凤自述〉》，一篇是《读〈冀朝铸自述〉》，一篇是《读〈张泽石自述〉》，这三位自述者都是我的同学，都有相当特殊的经历，也许都不好算是应该写入党史的人物。对此，我专门写过一段话：“把这篇《读〈金凤自述〉》列为党史札记中的一篇，是不是主张把金凤写进党史？完全没有这个意思。但党史并不只是党的文件和会议，党的领袖和英雄，而且是党员群众和人民群众斗争和命运的总体的描述，一个一个人的故事和经历未必能写进党史，而研究党史则不能不研究一个一个人的历史。正是从这个意义上，我认为研究党史的人，要多读些各种人写的、写各种人在这时代中的经历的书。”
    最后讲一个问题，我主张写党史人物眼界要宽，但也不能宽得没有边。提这个问题，不是虚拟的，而是经历了一件事情得出的结论。什么事情呢？中国社会科学院宗教研究所的李申同志，给我送来一封信和一摞材料，反映一位打着“周易应用”的招牌算命看相的先生，居然胡吹自己被作为重要人物写进了党史！据这位“预测学家”邵伟华自称，因为他的“突出贡献”，于2001年10月被写进一部党史（风采卷），“这不仅是党中央对我国传统文化《周易》、四柱等信息科学的继承和发扬的关怀与重视，更是对这个行业的代表人物邵伟华先生及他的研究成果的最终肯定。”
    我不相信有这等荒唐事，以为不过是邵和吹邵的人的信口开河。交给党史学会的同志去查，先是告诉我查无此书。要求再查，查来了结果：此书确有，而且是权威出版社出版的大型多卷本，但只有中央卷和各省市自治区卷，都属正规，没有什么《风采卷》，也查不到关于邵伟华的记载。我以为就可以用“查无此书，实属信口胡吹”十个字回答李申了。但又一想，还是再向此书主编问问吧。一问，结果不像我想的那样简单，此书确有一本卷外卷《风采卷》，是答谢这套大型出版物的赞助单位和个人的，不公开发行，只分送赞助者。邵伟华得讯，出一万八千元赞助，还拿出他与党的领导人的合影，编者不察，让他钻了进来。
    2002年10月，邵伟华又写了一篇文章，题目叫《我们胜利了！》，说什么这一天是“中央党史编委会”把邵伟华“载入党史一周年”，并建议把这一天定为“《周易》节”！须知，“中央党史编委会”这样的机构是根本没有的！合影照片是很容易伪造和合成的，清末戊戌政变之后，什么人要陷害别人，就到照相馆里把那人的照片同康有为的照片合成在一起，就可以把它当作那人是“康党”的“证据”！何况就是真的合影，本身也不能说明什么。邵伟华是什么人？据他自我介绍：“说白了，就是研究算卦，算命的”。他的事迹，据他自我介绍，就是能算出人的死亡之灾和牢狱之灾，并能为之化解。他的先进性，就是亲自给达官贵人算命，收费很高，贫民百姓来算命，他就介绍给他的徒弟，每次只收六百元！他的著作《周易预测学讲义》、《周易预测例题解》、《四柱预测学》等，经审定被定性为“名为宣传科学，实为卜卦算命，宣扬迷信，社会影响很坏”，并且宣扬到这样荒谬的程度，说什么毛泽东主席领导解放战争的胜利，就是依据于周易预测，依据于八卦布阵！因为这个缘故，上个世纪90年代新闻出版署曾几次查禁此书和此类书籍。我手头还有一份新闻出版署1995年新出图1300号文件，就是为处理此书对下属新闻出版局的批复。现在邵伟华宣布“我们胜利了”，是对新闻出版署的胜利吗？还是对什么的胜利？
    据那部多卷本的党史书的主编告诉我，他并没有看过这本卷外书，这本卷外书也不公开发行，他已叫经手此事的人告诫邵伟华，不得再以这本书作为宣扬自己的资本！
    我是收到李申的揭发信才去请人调查的。除了把查来的结果告诉李申之外，我还能同他说什么呢？只好说：“党史人物编纂，谁交钱谁就能列名，此风若渐，夫复何言，夫复何言！”


首页 -> 2004年第6期

步云乡直选的历史意义

作者：吴　象

字体： 【大 中 小】

    “发展社会主义民主政治，建设社会主义政治文明，是全面建设小康社会的重要目标。”“健全基层自治组织和民主管理制度，完善公开办事制度，保证人民群众依法直接行使民主权利，管理基层公共事务和公益事业，对干部实行民主监督。”这是党的十六大报告明确提出的。《步云直选》一书的出版，无疑对推进社会主义民主政治、弘扬社会主义政治文明起到了促进作用。
    改革开放以来，中国的经济体制改革取得巨大成就，内外瞩目，举世公认。而政治体制改革却举步维艰，明显滞后。对此，邓小平曾经表示忧虑。他在1986年9月3日同日本公明党委员长竹入义胜谈话时说：“现在经济体制改革每前进一步，都深感到政治体制改革的必要性。不改革政治体制，就不能保障经济体制改革的成果，不能使经济体制改革继续前进，就会阻碍生产力的发展。阻碍四个现代化的实现。”他还在一次政治局常委会上说：“我们所有的改革最终能不能成功，还是决定于政治体制改革。”
    可惜，不争的事实仍然是，关系到整个改革成效的政治体制改革继续滞后，进展甚微，而且似乎越来越成为敏感的话题。当然，应当承认，政治体制改革比经济体制改革更困难，要充分估计其复杂性、艰巨性、长期性，决不能急切从事，一哄而起，必须在党的领导下有计划、有秩序地进行，采取既坚决又慎重的方针。
    1997年党的十五大就继续推进政治体制改革，进一步扩大社会主义民主，曾提出明确要求，并指出城乡基层政权机关和基层群众性组织，都要健全民主选举制度，实行政务和财务公开，让群众参与讨论和决定基层公共事务和公益事业，对干部实行民主监督。在这方面值得称道的是村民自治。迄今全国所有90万个村先后实行直接选举，建立了自治的村民委员会。据民政部考察，其中60%左右进行得比较成功，经过激烈的竞选，村民得到了民主的训练，提高了参与管理政事的愿望和能力。联合国教科文组织派人作过调查，对此也有积极的评价。尽管政治体制改革是一项系统工程，牵涉到众多深层次的体制性矛盾、结构性矛盾，村民自治可能解决的问题是非常有限的，而且由于整个政治体制改革进展甚微，村民自治的成果也不能不大打折扣，但实践毕竟已经证明，借口农民文化素质低、民主观念差、宗族封建势力影响大而否定村民自治，实质上不过是想剥夺农民合法的政治权利。必须破除这些借口，把蕴藏在农民中的巨大创造力进一步解放出来，完善村民自治，巩固和扩大村民自治的成果。
    既然一个村能实行直接选举并取得良好的效果，那么，一个乡、一个镇能不能实行直接选举呢?在许多地方犹疑不决的时候，四川省遂宁市市中区1998年底在步云乡进行了一次大胆的试验，通过直接选举建立了乡政府新的领导班子，结果怎么样呢?选民参与的积极性之高是出人意料的，干部受教育之深也是出人意料的。近四年来，直接选举产生的这个新的领导班子，廉洁奉公，比较重视民主决策、民主管理、民主监督，确实为全乡人民谋取福利，为全乡的经济发展做出了贡献。
    人们自然想要知道，这次选举是怎样组织的?选举的程序有哪些?在指导思想上有过一些什么考虑?进行过程中遇到过一些什么阻力和困难?又是怎么解决的？等等。所有这些，《步云直选》一书和其它报刊都有详细记载，不必赘述。这里只想着重指出一点：如果人民不能决定干部的命运，就不是真正的当家做主，民主仍然是一句空话；如果人民能按自己的意愿选择干部，决定干部的去留，民主就落到了实处，干部队伍的精神状态就会为之一变，从根本上遏制腐败也就有了希望。
    为什么这样说呢?
    现在不负责任的太平官太多了，他们奉行的原则是不做事没事，做事就出事。只看领导颜色，只重复上级的话，而不去具体化，并把真话变成空话，有人为这种太平官画了个像：“要发文件，等待实践。要去实践，等待文件。啥都不干，难找缺陷。不做事情，不担风险。组织考察，没有缺点。如此结论，形成经验。”太平官得到赏识、重用、升迁，导致干部队伍中认真工作、讲求效率的越来越少，逢迎奉承、跑官要官的人越来越多，形成恶性循环，后果堪忧。我国不少地方的乡镇干部，过去并非没有选举，但候选名单是上级定的，参加选举的人是受控制的，选举只是走走过场，很难反映群众真正的意愿。也就是说，在这些地方，决定干部命运的只是少数几个上级领导，干部自然很难意识到自己是群众选出来的公仆。步云乡冲破了传统的做法，实行了真正的民主，其效果也就与过去形式上的民主大不相同了。这一点，从这本书中可以看得很清楚，这也就是步云乡经验的最可贵之处。
    二十多年前，一个寒冬的夜晚，安徽省凤阳县小岗村18户农民实行土地大包干，其历史意义当初并未得到普遍的重视，但正是这一星星之火，燃起了农村改革的熊熊烈焰，启动了整个经济体制改革。
    四年前，遂宁市市中区步云乡的直接选举，同样没有引起普遍的重视，但这并不能说它没有深刻的历史意义。政治体制改革总的目标是要消除官僚主义，发展社会主义民主，调动基层单位人民的积极性。步云乡在村民自治的基础上，实行乡政权的直接选举，是政治体制改革一个新的突破，如果能得到重视和推广，必将激发广大农民潜在的积极性和创造性，大大推进政治体制改革，创造新的辉煌。


首页 -> 2004年第6期

秦汉时期反贪的启示

作者：孟祥才

字体： 【大 中 小】

    秦汉大帝国，作为中国传统政治体制走向成熟的开端,无论是辉煌的事功和灿烂的文化，还是繁荣发达的社会经济，都达到了一个后代王朝长期难以企及的高度。尤其是所谓的西汉文景之治、昭宣中兴，东汉建武、永平之政等，皆堪称一代盛世。然而，贪污腐败的问题就像帝国的孪生姊妹一样始终伴随着帝国的行程。尽管秦汉帝国都在力所能及的范围对反贪和澄清吏治进行了较大的努力，也曾取得了相当成就，但却无法从根本上遏制贪污腐败的愈演愈烈，最终导致了吏治崩溃和政权瓦解的悲剧。纵观秦汉的反贪史，不管是其中的成功经验，还是失败的教训，无疑都是留给后人的珍贵启示。
    第一、必须对贪污腐败的巨大危害性保持清醒的认识。秦商鞅，西汉董仲舒、贡禹，东汉王充、王符、仲长统等当时的思想家，都反复指明了贪污腐败对社会生活和国家政权侵蚀的严重性。事实上，秦末的腐败流行和兵徭征发等急政一样，都是秦二世灭亡的关键因素。即便是社会经济没有接近崩溃边缘的西汉和东汉后期，也由于官吏的贪污腐败和横行不法，直接造成了民众对现政权离心离德的社会大危机，并进而分别演变为王莽代汉和东汉在张角起义、董卓篡权、军阀混战等事变冲击下走向瓦解。因为，吏治腐败的直接受害对象肯定是广大无辜的普通民众，无论是横征暴敛、贪赃枉法、损公肥私等种种花样，最终的后果和负担还是不合理地压在他们的头上。所以，民众对官吏的贪污腐败最敏感也最仇视和痛恨。如果出现贪污腐败问题，他们会在忍让承受寄望于政府处理的同时，也以各种手段表达自己的不满和反抗。一旦现政权缺乏或者忽视了对贪官污吏的有效控制，当矛盾积累到一定程度，来自社会中下层的反抗风暴必然会起来以雷霆之势荡涤一切官场丑恶，秦、新朝和东汉的倒台都是如此。当然，这要以巨大的社会性牺牲为代价。所以，为了尽量避免发生伴随王朝覆灭而来的巨大社会震荡和破坏，清醒的统治者总是对贪污腐败的危害性保持高度警戒，坚持不懈地抓好反贪工作。
    第二、构建严密的监察机构是反贪有效进行的必备前提。秦汉反贪的主要成功经验之一就是以很大的投入构建了由中央到地方成完整体系的监察网，东汉时遂基本定型为：尚书令、御史中丞、御史、刺史、郡守(兼)、督邮、县令、长(兼)、廷掾等共同构成的庞大监察机构，并配备有相当数量的监察官员。实践证明，当整个政治大环境比较健康的时代，秦汉监察机制确实收到了澄清吏治的良好效果。但也存在着较明显的问题，最突出的就是监察权与行政权分离不彻底。例如郡守、县令、长是地方长官，但他们同时也为辖区内的最高监察官，都是集地方行政与监察权于一身。监察权与行政权分离不彻底，不但容易造成监察与行政的互相干扰，不利于监察的进行；更重要的是由于监察权的不独立，就使其经常受到行政权力的制约，从而使秦汉时代的监察在效能上大大弱化。郡守和县令、长集行政、监察权于一身，他们自己却没有同级监察。督邮、廷掾等既为监察官又同时为郡、县长官的属吏，他们在行使监察权时当然必须秉承行政长官的意志，因而不可避免地使监察权屈从于行政权。然而，监察权一旦独立，监察体系又成为不受监督的独立王国，为害更烈。这是中国封建王朝难以跳出的怪圈。
    第三、反贪污腐败的主要武器只能是法律，必须做到有法可依、有法必依。从《秦律》开始，就继承了战国法治文化的成果，规定有详细的以惩治渎职和贪污腐败为主要内容的官吏法规，对各级官吏的违法行为都用法律的形式明确规定了以“轻罪重罚”为特色的惩罚标准，对贪官污吏有着强大的震慑力。此后的《汉律》也基本继承了《秦律》的精神，并有意识地加大了对贪官污吏的惩治力度，西汉武帝朝、东汉明帝朝都是如此。此外，两汉在通行法律之外还规定有《刺史六条》、《三互法》等专门的监察法规，分门别类地针对各种贪贿行为予以惩治，确实做到了有法可依。有法必依的情况则时好时坏，像汉武帝、汉宣帝、汉明帝等都基本上做到了有法必依，既不以贵、官抵罪，也不因功废法，保证了法律在反贪领域中的权威性。但更多时候，法律都受到了皇帝、贵戚、宠臣们的破坏，尤其是西汉中期以后，强调人治的儒学理论导入汉代法律之中，有罪不罚或同罪异罚的所谓议亲、议故、议贤、议能、议功、议贵、议勤、议宪等“八义”大行其道，对贪官污吏以各种名义逃脱惩罚打开了方便之门，从而加速了西汉中、后期腐败之风的蔓延，这一历史教训值得后人吸取。
    第四、官府直接经营工商业，虽然有利于改善政府的财政收入状况，但却极易滋生严重的腐败问题。这不仅表现在官员直接从中损公肥私，大肆侵吞，而且往往会与商人共同勾结，出卖经济情报，或故意贵买贱卖，以此谋取一己私利。同时由于官吏直接经营工商业，也会严重败坏官吏的形象，毒化吏治空气。汉武帝朝所以在强化反贪力度的条件下仍难以有效控制腐败的蔓延，一个重要的原因就在于推行盐铁官营、均输平准等官府经商政策。王莽新朝吏治的迅速腐败至不可收拾的程度，主要原因也在于此。
    第五、统治阶层奢侈享受的不正之风，不仅浪费大量的社会财富，也是贪污腐败产生的重要根源之一。因为不论在任何一个政权中，官吏的合法收入总是比较固定和有限的，而奢侈享受就像无底洞一样，永远也难以得到满足。如果奢侈享乐形成风气，许多官吏便难免会走上贪污受贿、谋取不义横财的绝路上去。西汉、新莽、东汉中后期的数次吏治腐败高潮，也都与由皇帝、外戚带头掀起来的奢侈歪风有关。倘若奢侈无度得不到有效地控制，则无论怎样加大反贪力度也难以收到良好的效果，因为在享受贪欲的刺激下，贪官污吏总会层出不穷的涌现，直至吏治彻底崩溃的绝境。
    第六、民众在反贪中要有发言权。秦汉反贪的一个成功经验就是在制度上保障民众参与反贪、揭发贪官污吏的权力，尽管这种权力实际上在逐渐减弱。两汉都有授权民众进京告发地方官吏横行不法的言“变事”制度，东汉时还把民间舆论即所谓的民谣作为陡黜官吏的依据之一。许多贪污腐败的大案就是在民众的揭发下败露的。其中道理也很简单，贪官污吏们无论怎样试图遮掩贪污腐败的事实，虽然可能逃脱上级的监察，但要完全逃脱民众的眼睛是不可能的。关键在于反贪过程中必须避免不应有的黑箱操作，不能单纯依赖往往有官官相护嫌疑的官僚队伍自身，要鼓励民众，并努力创造有利条件，让民众敢于也乐于参加到反贪中去。这样，哪怕是再隐晦的贪污腐败丑行，也会大白于天下。
    第七、表彰廉吏、提高官吏自身修养水平对保持官吏廉洁奉公是必要的，但不能对其作用估计过高，更不能迷信。因为品质优异、能够自觉做到廉洁奉公的官吏永远只能是少数，从整体上要求官僚队伍达到他们的道德水准是不可能的。譬如汉宣帝反贪就特别重视表彰廉吏，希望全体官吏们都能以他们为榜样，可实际效果并不见佳。一方面贪官污吏们决不会按照榜样们的标准来修正自己，还是在利益驱动下照贪不误；二是反而出现了许多沽名钓誉的伪君子，像王成、黄霸等人的清廉美行都是人为宣传出来的，当谎言被戳穿以后，更加剧了腐败问题的恶化。这种情况在东汉尤其突出。
    最后，也是最关键的，秦汉反贪皆以失败而告终的结果，证明了在专制主义政体的条件下，想要比较彻底地解决吏治的贪污腐败是不可能的，而只能取得一些局部的、阶段性的成果。中国古代社会所以不断上演“其兴也勃，其亡也忽”的悲喜剧，原因之一也就在这里


首页 -> 2004年第6期

周恩来批评柳亚子牢骚太盛

作者：孙有光

字体： 【大 中 小】

    1949年，我在中共中央社会部便衣保卫队工作，这支部队直接受李克农部长领导，队长高富有，指导员焦万有，副指导员沈平。按照李克农部长指示，我们队负责中共中央驻地香山至西直门公路沿线的便衣警卫工作。队部住颐和园内的东七所，颐和园内的保卫工作也归我们队负责。高富有队长还兼颐和园管理处主任。柳亚子先生是1949年3月底由六国饭店搬进颐和园住的，他的生活管理和警卫工作全归我们便衣队管，因此，我亲眼目睹了柳亚子先生发牢骚、打门卫、骂哨兵和打管理员，周恩来副主席对柳亚子先生的批评及田家英同志给柳亚子先生送毛主席写的《七律·和柳亚子先生》的经过。现回忆如下。

    一、中共中央号召成立民主联合政府，柳亚子应邀北上

    1948年9月，中共中央决定：安排民主人士的代表人物来解放区，准备于1949年内召开政治协商会议，成立中华人民共和国临时中央政府。
    柳亚子先生偕夫人郑佩宜女士于1949年2月27日，由中共党员乔冠华等同志协助送上一艘挂着葡萄牙国旗的“华中号”海轮。由金仲华、罗雁子、赵扶等护送，同行的还有陈叔通、叶圣陶、马寅初、张伯、沈休兰、傅彬然、刘尊棋、宋云彬、徐铸成、赵超构、郑振铎、包达三、王芸生、曹禺及随行家属等男女长幼共27人，他们乔装改扮,有的冒充船员，有的扮作管舱员或管账先生。柳亚子先生身穿灰色长衫，目光炯炯，按捺不住满心的喜悦。他心里十分清楚，伟大的事业在远方召唤。1949年2月28日，“华中号”海轮自香港启程时，他赋七绝一首：
    六十三龄万里程，前途真喜向光明。
    乘风破浪平生意，席卷南溟下北溟。
    在从香港北行的海轮上，每天晚上总是有兴趣盎然的晚会。柳亚子一路放歌，豪情满怀，经过6天的航行，于1949年3月5日到达山东烟台。海轮靠岸，烟台市徐市长和驻军贾参谋长已在码头上热情迎候。
    3月18日上午10时，专车抵达北平，北平市长叶剑英、民主人士沈钧儒、郭沫若、李德全、许广平等数十人在车站热烈相迎，面对如此热烈的礼遇，柳亚子心潮激荡，即撰《抵北平感赋》：
    旧游十五年前事，此日重来一惘然。
    尊酒碧云应告慰，人民已见太平年。
    是夜寓居东郊民巷的六国饭店。翌日傍晚，叶剑英设宴，为柳亚子一行洗尘，出席者有李维汉、齐燕铭、连贯等人。叶剑英致欢迎词，指出：此刻犹如百里征途刚刚开始，今后要在军事、政治上继续取得胜利，尚相当艰苦。即使一切反动势力俱已铲除，犹如辟一平地，其一切建设也非容易，贵乎大家的努力合作。
    席间柳亚子和陈叔通相继发言。柳亚子非常高兴，他在当天的日记中写道：“大呼万岁，彼得意。尽黄酒十余大杯，数年来无此乐事矣。”柳亚子由香港到北平，可以说是一路春风得意。
    由于建国在即，北平热火朝天，他多年不见的老友陆续云集北平，准备参加新政治协商会议。这些先生们也大都下榻在北京饭店、六国饭店和德国饭店，相距都不太远。这些大饭店都有专车来往，可以互访叙旧，听时事报告，参加民盟例会，游览名胜古迹，参观大专院校，对柳亚子先生都很方便。尤其是住在六国饭店的几十名老友随时可访。从3月18日到北平一周多来，柳亚子可以说是：满怀喜悦，满心振奋。

    二、移居引起的牢骚

    1949年3月25日，毛泽东、刘少奇、周恩来、朱德、任弼时等中央领导同志及中共中央机关和中央军委机关移居北平。3月26日，中共中央通知南京国民党政府：“中共中央决定同国民党政府的和谈定于四月一日在北平举行。”中央确定六国饭店为以张治中为首席代表的南京国民党政府和谈代表团三十余人下榻和工作的地方。为此，决定原居住在六国饭店的民主人士搬出该饭店，分别移居他处。有的迁往北京饭店，有的迁往德国饭店，有的另辟公馆。通知柳亚子移居颐和园内的益寿堂。
    由于柳亚子先生对和南京国民党政府和谈本来就不同意，此时为了给国民党政府和谈代表团腾住地，又让他从生活条件优越的六国饭店移居到生活条件相对较差的颐和园居住；黄炎培3月25日到北平，3月26日毛主席就在香山双清别墅宴请黄炎培，畅叙别情、纵谈时局，而他到北平一个多星期了，毛主席还没有接见他；有的高级民主人士一来到北平就给了专车，而没有给他，几件事引起他的不满，因此，他在1949年3月28日，撰写了七律《感事呈毛主席一首》：
    开天辟地君真健，说项依刘我大难。
    夺席谈经非五鹿，无车弹铗怨冯。
    头颅早悔平生贱，肝胆宁忘一寸丹。
    安得南征驰捷报，分湖便是子陵滩。
    1949年3月29日，柳亚子先生搬进颐和园益寿堂，他的生活供给和安全都归我们便衣队负责，为了照顾好他，高富有队长特意分配两名便衣队员，其中一名专管安全，另一名专管生活。柳亚子到颐和园时，就是带着不满情绪去的。他看到在他周围为他服务的都是我们这些从山沟里来的“土八路”，与他在六国饭店时的服务员相比，有很大的反差。他说我们穿的土布衣服难看，穿着解放区老百姓支援前线的土布硬底山地鞋走路脚步重，说话声音大，影响他工作和休息等等。总之，这一切在他看来都不顺眼。
    他虽然居住在相对偏僻的颐和园，但去看望他的人却不少，经常有人来给他传递一些毛主席和周副主席看望某代表团，接见某来人的消息。特别是毛主席1949年4月3日，在香山双清别墅接见了李济深、马叙伦、蔡廷锴、陈其尤等民主人士，就国共和谈进行了交谈。他还听说，在此前，毛主席还在香山双清别墅接见过傅作义。他说：“共产党内有些高级干部说：‘早革命不如晚革命，晚革命不如不革命，不革命不如反革命’，我也有同感。李任潮在1927年蒋介石叛变革命后是跟着蒋介石屠杀共产党的；傅宜生在1946年蒋介石撕毁政协决议后，执行蒋介石进攻解放区消灭共产党的命令是最积极的。现在他们倒成了毛主席的座上客。1927年蒋介石叛变革命后我是被蒋介石通缉的，我一直是反对蒋介石，跟着共产党走的，现在却让我来这里坐‘冷板凳’了。”他心里很不平衡，因此动不动就发脾气。
    便衣队员们把这些情况反映到队部，高富有队长说：“柳亚子先生是高级民主人士，还是毛主席的老朋友，要尊重他。因此，在他发脾气时，大家要忍耐。”但武装警卫战士，尤其是门卫、哨兵，不知道这些情况，只是按照上级布置的规定，对不认识的人要查问，这就引起了柳亚子先生对门卫、哨兵的不满。
    1949年4月5日，柳亚子先生到西苑逛市场，买回一个孙中山先生的小型石膏像，门卫以为他是颐和园内的住家户的亲友（当时东宫门内和知春亭东侧住有十多家市民），就挡住问他：“找谁？”这一下惹他生气了，他说：“我住在这里七八天了，你还不认识我？”说着就举起拐杖打门卫，门卫举起右手迎他的拐杖，由于怕用力过猛把这个老先生推倒，结果右臂挨了一拐杖，但门卫还是不让他进。在东宫门内住的居民围了一圈，在看热闹。几个便衣队员看见宫门口围了一群人，走过去一看，是柳亚子先生在与门卫吵架，就说服门卫让他进来了。
    1949年4月7日，中共中央办公厅主任杨尚昆、中央社会部长李克农等在景福阁召开保卫工作会议，景福阁周围布置了武装警卫哨，不是参加会议的人，不让上景福阁。偏偏这时柳亚子先生偕夫人要上景福阁，又受到哨兵挡驾，他又大骂哨兵，生气而返。
    当天上午保卫工作会议结束后，高富有就把以上情况向李克农、方志纯、王凡等社会部的领导作了汇报。
    1949年4月7日晚上，周恩来副主席在听鹂馆宴请国民党南京政府的和谈代表邵力子。柳亚子听说周恩来到颐和园没有去看他，以为毛主席、周副主席忘了他，就更生气了，牢骚也更多了。他说：“毛主席和周副主席再不理我，我就跳昆明湖或吊死在益寿堂。”高富有将他这些言论即时向上级作了汇报。周副主席对柳亚子的这些情况有所了解，只是因为周副主席那几天特别忙：一方面在筹备召开新政协，一方面和南京国民党政府代表团和谈，还要协助毛主席指挥军队作战，经常废寝忘食，没有时间与柳亚子谈话。周副主席给高富有打了电话，要他照顾好柳亚子先生的生活，不要惹他生气，并特别嘱咐要注意柳亚子先生安全。尽管我们队员小心谨慎，怕他生气，但不愉快的事情还是再次发生了。
    在周副主席到颐和园宴请邵力子以后不久，大约是4月12日，柳亚子先生提出，要吃炒青扁豆角和顶花带刺的鲜嫩黄瓜。管理员到东宫门外、青龙桥、西苑、海淀等菜市场跑了个遍，都没有这两种菜。他一边走一边想，这类菜六七月份才能上市，现在才四月，为时尚早，买不着也不为过，回去给柳亚子先生解释解释，想他也会理解的，因此，也没有再到城里去买。
    柳亚子先生本来就有气，一看到管理员回来，没有买回他想要吃的那两种菜，气就上来了。询问间，管理员刚要向他解释，一句话还没有说完，柳亚子先生就打了管理员一个耳光，并说：“你没有尽到职责，还讲什么客观理由！”
    这个管理员是我在军大时的同学，他在部队任过连队的副指导员，是和我一起从军大调到便衣队来的，出身于贫农家庭，在部队立过功，他文化水平不高，但对人忠诚厚道，是在党的培养教育下成长起来的工农干部。由于在革命阵营见惯了上下级平等，官兵一致，亲密无间的同志关系，对旧军队、旧政府那种以上压下、以强凌弱的人际关系是深恶痛绝的。这个同志在被打耳光后，感到从来没有受到过这样大的侮辱，但在这种情况下，对柳亚子老先生又能怎样呢？能还手吗？不能。只有委曲求全。但这口怨气总是咽不下去。于是，便伤心地去找高富有队长，回到队部就有回到家的感觉，见到高富有队长就像小孩子见到亲人一样，哭起来了。他边哭边说：“我有什么错误，可以批评甚至处分，有什么意见提出来，我还是愿意做好工作的，怎么不容分说，就随便动手打人呢？”
    但在这种情况下，高富有队长能说什么呢？只能做安慰、劝导、解释工作。安慰他说：“不要难过，要想开一些。为了党的事业，你能够忍辱负重，委曲求全，有苦处回家里诉说这很好。柳亚子先生是孙中山先生创办的同盟会成员，国民党元老、诗人、高级知识分子，他长期与我党合作，是支持革命的。这次他来北平，是我党请来的，毛主席和周副主席都很尊重他，因他有病身体不好，让他来颐和园住，有些活动没有请他参加，他有些误解，打骂门卫、哨兵，也打了你一耳光。你能做到打不还手，骂不还口，说明你很有涵养，你做到了‘为了党和人民的利益，能宽大容忍和委曲求全’，我想你一定能把委屈化为力量，更加努力地做好工作。”经过高富有队长做工作，这位管理员同志的情绪好多了，他说：“请组织相信我，为了革命的利益，我一定顾全大局，正确对待这件事，尽自己的能力把工作搞好。”
    管理员同志走后，高富有回想起柳亚子先生前几天说过“坐冷板凳”“投昆明湖”“吊死在益寿堂”以及打门卫、骂哨兵，这次又打管理员耳光，这些举动并不单纯是对门卫、哨兵、管理员的不满，而是对毛主席和周副主席没有接见他不满的一种不良情绪的反应，就将这一情况及时向李克农部长做了汇报，希望领导同志能来和柳亚子先生谈谈。当李克农部长向周副主席汇报之后，周副主席说：“我要抽时间去见他，我要批评他。”

    三、周恩来对柳亚子的批评

    1949年4月20日，李宗仁、何应钦发电报给张治中并南京政府在北平参加和谈的各代表，拒绝在《国共和平协定最后修订案》上签字，国共和平谈判宣告破裂。4月21日，毛主席、朱总司令发布了向全国进军的命令，人民解放军遵照毛主席、朱总司令的命令，向尚未解放的广大地区，举行了规模空前的全面大进军。当天，人民解放军30万大军就渡过了长江。这时周副主席的工作，比起与国民党代表团谈判时轻松了一些。
    1949年4月22日上午，周副主席电话通知高富有说：“我要和邓颖超同志请柳亚子先生夫妇到颐和园听鹂馆吃饭，你和颐和园管理处的另一位同志作陪。”在预定的吃饭时间之前，周副主席和邓大姐就到达了听鹂馆，周副主席让高富有把柳亚子先生到颐和园以后发牢骚的话及打骂门卫、哨兵、管理员的详细情况说了一遍，显然这是进一步核实情况。在处理问题之前，周副主席总是要再三核对落实，搞清事实的真相，这是周副主席处理问题的一贯作风。然后，周副主席对高富有说：“我没有时间陪他们吃饭，这里有邓大姐同你们一起陪他们，我要批评他，饭后你们一定要陪他们夫妇到寓所，保证安全，不要让他们发生任何事情。”
    吃饭的时间到了，柳亚子先生和夫人郑佩宜女士按时到达了听鹂馆，宾主握手寒暄之后入席，周副主席站起来举杯祝酒，在觥筹交错相互碰杯之际，周副主席说：“为柳先生和柳夫人的健康干杯！”干杯后，大家在开始举筷品尝菜时，周副主席讲话了。他说：“我们来到北平已经20多天了，由于忙，没有及时来拜访和请教先生，请柳先生谅解。最近听说柳先生情绪不大好，我感到很不安，今天特来拜访先生。”周副主席先简单介绍了一下与南京政府谈判破裂，我30万大军已渡过长江以及时局发展的情况。紧接着周副主席很直率地说起了柳先生与门卫、哨兵、管理员之间发生的几件不愉快的事情。说：“我们的同志刚进城，很多事情还不懂，没有把事情办好，惹柳先生生气了；不过这几件事，柳先生你做的也过分了。我们的朱总司令，可谓影响大、职位高，可是他从来没有打过任何一个战士，没有动过战士一指头。打人在我们人民军队中是不容许的，中国人民解放军取得胜利的原因之一，就在于军队内部的民主制度，党的领导和人民群众的支持。领导人对身边的工作人员、门卫、警卫战士应当和气。他们做错了事情，可以指出来，可以批评教育，动手打人就不对了。”柳亚子先生听着，只是点头，没有说话，看上去他在反思。周副主席接着说：“门卫就是为了门里的人的安全才设的嘛！如果门卫对不认识的人，不查证件、不闻不问，谁都可以随便出入，那设门卫还有什么用？门卫对不认识的生人阻挡询问，这是他们的职责。如果他们不管，就是失职。我也遇到过门卫阻挡，不让进门的事，前几天在北京饭店就遇到过，不单我遇到过，陈毅同志、彭真同志、邓子恢同志都遇到过，其他民主人士朋友也遇到过。希望柳先生对门卫、哨兵的工作能够理解。”柳亚子先生再次连连点头。这时，周副主席慢慢坐下，心平气和地说：“至于柳先生说的要‘投湖’‘上吊’，那就更不对了。我们刚刚进城，百废待兴，许多工作等待我们去完成，我们希望有更多的民主人士朋友来参与建立新中国、建设新中国的伟大事业。因为柳先生年岁大，身体不好，有些事情没有麻烦您，柳先生可能有些误会。不参加新政协筹备工作的，不一定在政府里就不安排重要职位，参加新政协筹备工作的，也不可能都是中央人民政府委员。希望柳先生把眼光放远一些。多多保重身体，今后有的是重要工作要您去做。”这时柳亚子先生的表情轻松多了。

[2]


首页 -> 2004年第6期

周恩来批评柳亚子牢骚太盛

作者：孙有光

字体： 【大 中 小】

    说罢，周副主席微笑着站起来伸出右手说：“柳先生、郑女士，我还有急事，先走一步，有邓颖超、高富有同志陪你们，希望你们吃好，喝好，多多保重。”说完就与柳先生夫妇一一握手告辞，匆匆离席。
    高富有紧随周副主席走出听鹂馆门外时，周副主席再次对高富有说：“柳先生的生活，你们一定要照顾好，这里不是陕北，也不是西柏坡，有的食品蔬菜，西郊市场买不到，可到城里东单菜市场买菜，到东安市场买水果。如果这些地方也买不到，可到北京饭店，你们便衣队的副指导员沈平同志不是还兼北京饭店的总经理吗？让他想办法嘛！总之，柳先生的生活水平，不要低于住北京饭店民主人士的生活水平。”
    高富有遵照周副主席的嘱托，后来派人去东单菜市场和东安市场，果然买到了柳先生要的蔬菜和水果。柳亚子先生满意了。
    通过周副主席对这件事情的处理，使我们便衣队员们受到了一次深刻的教育，也使我们认识到搞好保卫工作，也必须搞好保卫对象的服务工作。

    四、毛主席赠《七律·和柳亚子先生》

    周恩来副主席批评柳亚子后，向毛主席作了汇报。柳亚子先生虽说受到周恩来副主席的批评，但他也得到了一些信息：将来他在新政府中，还是有一定职位的。从此，他再也没有对身边的工作人员发过脾气，但变得沉默寡言了，也很少出门，多数时间在家里抄书稿，撰书写信，整邮票，贴照片，有时也对着孙中山先生的小石膏像发呆，出门也只是在益寿堂门外或是上景福阁打太极拳。
    1949年4月29日上午，柳亚子先生又开始到远处活动了，他偕夫人郑佩宜女士游了仁寿殿、玉兰堂、排云殿等处，中午回到益寿堂院里，见到了毛主席的秘书田家英，给他送来了一封信。他拆开信，看到是毛主席的赠诗《七律·和柳亚子先生》，他很高兴，当场就朗读起来：
    饮茶粤海未能忘，索句渝州叶正黄。
    三十一年还旧国，落花时节读华章。
    牢骚太盛防肠断，风物长宜放眼量。
    莫道昆明池水浅，观鱼胜过富春江。
    读到“牢骚太盛防肠断”一句时，稍停了片刻，紧接着又继续读，读完全诗，并连声说“好诗，好诗”。田家英临走时还告诉柳亚子先生：“毛主席说，请你多保重身体，他抽时间来看望你。”毛主席在诗中劝说柳亚子先生，节制牢骚放眼未来，留在北京参加建国大业。这和周恩来副主席在听鹂馆对柳亚子批评时让他“把眼光放长远一些”是一致的，也许周副主席把柳亚子在颐和园说的“投湖”“上吊”等牢骚话和打骂门卫、哨兵、管理员的事给毛主席详细汇报过。
    1949年4月29日下午，柳亚子先生没有出门，在家写诗两首:

    其一
    《次韵奉和毛主席惠诗》
    东道恩深敢淡忘，中原龙战血玄黄。
    名园容我添诗料，野史凭人入短章。
    汉彘唐猫原有恨，唐尧汉武讵能量。
    昆明湖水清如许，未必严光忆富江。

    其二
    《叠韵寄呈毛主席一首》
    昌言吾拜心肝赤，养士君倾礼酒黄。
    陈亮陆游饶感慨，杜陵李白富篇章。
    “离骚”屈子幽兰怨，风度元戎海水量。
    倘遣名园长属我，躬耕原不恋吴江。
    柳亚子先生移居颐和园以后，情绪一天比一天低，牢骚一天比一天多，从打门卫、骂哨兵到打管理员，又说要“投湖”“上吊”，可以说他的牢骚是“一浪高过一浪”。至4月22日受到周副主席的批评，情绪开始走向平静，到29日，他读到毛主席的《和诗》，他的情绪就完全转过来了。29日下午，在他写的《次韵》、《叠韵》两首诗中，有了“未必严光忆富江”、“躬耕原不恋吴江”的诗句，可以看出他开始考虑在北平定居了。这时，他只是盼望毛主席尽快来看望他。他问身边的工作人员：“知道不知道毛主席什么时候来？”只隔了一天，到了1949年5月1日，毛主席到颐和园来看望他了，并邀请他同游了颐和园。
    1949年5月5日上午,毛主席派秘书田家英，用自己的坐车到颐和园把柳亚子先生夫妇接上，赴香山碧云寺拜谒孙中山先生的衣冠冢；中午毛主席请柳亚子先生到双清别墅畅谈并共进午餐；下午三时，田家英送柳亚子先生夫妇回到颐和园益寿堂。这一天柳亚子先生非常高兴。
    从毛主席看望柳亚子并同游颐和园以后，再也没有看到柳亚子先生向身边工作人员发过牢骚。总的说来，柳亚子的牢骚，是从3月26日通知让他从六国饭店搬出起，到4月29日毛主席派田家英给他送《诗》止，这一个多月的时间中发生的。
    1949年10月1日，中华人民共和国成立，柳亚子先生被选为中央人民政府委员。这时，毛主席和中共中央机关已经全部搬到了中南海，我们便衣队在西郊的便衣警卫任务已经完成，也准备搬到城里东城区西裱褙胡同原美国大使馆武官包瑞德住过的那个院子里。柳亚子先生在颐和园时，吃住警卫都是我们便衣队负责的，我们要搬走，当然首先要安排好柳亚子先生。这时我们便衣队的副指导员沈平同志还兼着北京饭店的总经理，周恩来总理就让柳亚子先生先搬进北京饭店，生活安全乃由沈平和我们在北京饭店的队员负责，并说，柳亚子先生的住址以后中央另作安排。这样柳亚子先生就在1949年11月初搬到了北京饭店。柳亚子先生走后，我们便衣队也就从颐和园搬到了西裱褙胡同。

[1]


首页 -> 2004年第6期

刘顺元事件与中苏关系

作者：潘祝平

字体： 【大 中 小】

    抗日战争刚胜利，时任中共淮南区党委副书记的刘顺元即到了东北，先担任中共辽东省委副书记，后为加强旅大苏军占领区的工作，调任中共旅大地委副书记、第二书记。刘顺元在旅大期间，对苏联的大国沙文主义、苏军的专横霸道，在忍无可忍的情况下，进行了几次不同程度的抵制，导致苏军以“反苏”为由，在中国的国土上将刘顺元无理“驱逐出境”。

    旅大苏军占领区的由来

    刘顺元是在旅大苏军占领区被“驱逐出境”的，因此首先要明白这一占领区的由来。此事须从《雅尔塔协定》说起。早在日本投降以前的1945年2月11日，美英苏三国首脑背着当时的中国政府，签订了严重损害中国领土和主权的《雅尔塔协定》。其中对旅大问题作了如下规定：“大连商港须国际化，苏联在该港的优越权益须予保证，苏联租用旅顺港为海军基地也须予以恢复。”这一条款就是让苏联恢复1904年日俄战争前沙俄在我国东北霸占的旅大港口。
    苏联在1945年8月14日与国民党政府签订了《中苏友好同盟条约》，迫使国民党政府全部接受了《雅尔塔协定》的有关条款。苏联作为回报，承诺只承认国民党政府，并由其接管东北。该条约在旅大问题上，虽然规定旅顺港中苏共同使用，旅大地区的防务委托苏联政府，旅大地区的行政权属于中国，但日后苏军在旅大地区却实施了全面的占领管制。
    刘顺元当时还不知道《雅尔塔协定》和《中苏友好同盟条约》的有关内容，因而也不会知道苏联竟会继承沙俄的衣钵。

    初到旅大的忧虑和困惑

    刘顺元一向对苏联怀有特殊的崇敬仰慕之情，然而初到旅大后的所见所闻和亲身感受，对苏军的所作所为产生了忧虑和困惑。
    苏军1945年8月22日空降占领旅大时，曾受到万人空巷的热烈欢迎。但苏军纪律出乎意料的败坏，猥亵甚至强奸妇女，劫夺公私财物，拆走工厂精密机器等等，时有发生。以致不久即引起了旅大人民的不满和反感。刘顺元初到旅大后，耳闻目睹了苏军纪律败坏的种种劣迹，甚感纳闷和忧虑，曾善意地向苏军司令部反映并提出建议，但收效甚微。
    苏军为了在表面上将旅大地区的行政权交中方管理，在其策划和操纵下，于1946年9月20日成立了由中方人员组成的旅大行政联合办事处。苏军竟指定日本统治时期有劣迹的大连商会会长迟子祥任主任，刘顺元担任了副主任。这一机构名义上由中方掌管，实际上仍为苏军牢牢控制。这里的行政、防务、财政、金融、海关直到报纸广播，全由苏军管理和监督。苏军还以顾全与国民党政府的外交关系为由，不允许中共旅大地委进行公开独立的活动。苏军的这些专横举措，使到旅大不久的刘顺元很为困惑和不满。
    刘顺元到旅大后，中共中央东北局和华东局要求中共旅大地委利用大连的和平环境和工业基础，发展军工生产支援前线。但苏军也以顾全与国民党政府的外交关系为由，不允许大连成为中共的军工生产基地。刘顺元等人只得在距离大连较远较隐蔽的地方，秘密进行军工生产。刘顺元对这件事也很为困惑和不满，共产党为何不帮助共产党，而要顾全国民党？

    筹组关东行政公署之争

    苏联为阻止国民党接管大连的行政权，在1947年3月以后，抓紧在旅大地区建立一个听命于苏联的由中方人员任行政长官的地方政府，将旅大行政联合办事处升格为关东行政公署。苏联为此特派梅尼兹柯夫元帅前来旅大主持筹组工作，刘顺元参与了筹组工作的全过程。在筹组工作中苏军专横霸道，根本不把中共旅大地委的意见放在眼里。
    矛盾的焦点是行政官员的人选问题。苏军坚持由迟子祥任关东行政公署主席，并由其推荐的人任财政厅长、建设厅长，由财政厅长兼任关东银行行长。如果中共旅大地委同意如此安排，苏军可同意刘顺元任关东行政公署副主席，并由中共干部继续掌管旅大公安总局、法院和检察院。这个方案就是将旅大的行政权、财政金融权交给对苏军俯首贴耳的迟子祥，中共旅大地委的责任只是帮助苏军维持社会治安。
    苏军指定迟子祥任关东行政公署主席，遭到普遍反对。刘顺元将各方面的意见集中起来，向旅大苏军政治部主任彼得罗夫斯基中将反映。这位苏军中将专横地表示这个名单是梅尼兹柯夫元帅定的，一点也不能改，强令中共旅大地委必须保证迟子祥在旅大人民代表大会上当选。
    鉴于苏军如此专横武断，刘顺元提请中共旅大地委将与苏军的争议，报告中共中央东北局和南满分局。当时这两个领导机关忙于组织“三下江南、四保临江”的重要战役，无暇顾及此事，只是笼统地答复：“旅大是苏军管制区，大政方针还是以苏为主。”这样中共旅大地委和刘顺元只好站在屈从的位置，勉强同意迟子祥任关东行政公署主席。
    关东行政公署建立后，仍然要听命于旅大苏军司令部及其派出机构苏军民政局。遇事还是过去的老办法，把关东行政公署的官员叫到苏军司令部听训话。对关东行政公署的日常工作，事无大小都要过问。重要会议都要派人监督。还给所有行政机关派上军代表进行监控。凡此种种，中方官员稍有不逊或抵制，便会扣上“反苏”的帽子加以追究，甚至由苏军中的特务组织格伯乌加以逮捕。
    刘顺元对这一切虽有争议和不满，但还是忍耐着。因为当时保持与苏联的友好关系，对东北和全国的解放战争还是有利的。

    忍无可忍的抵制

    国民党东北行辕副参谋长为首的视察团，定于1947年6月上旬到大连视察。在此之前苏军准备应对防范措施时，接连发生了几起严重损害群众利益和中方权益的事件，刘顺元在忍无可忍时进行了抵制。
    第一件事是苏军强令进行货币改革。
    苏军进入我国东北后，滥发军用券在东北通用。旅大苏军司令部为防止国民党视察团到大连用苏军所发的军用券抢购物资，1947年5月17日宣布进行货币改革，限期从5月23日起5天内完成。居民所拥有的军用券，都必须到兑换所重新加盖印记改变面值。在兑换期间实行现金限额管理，多余的军用券都要存入银行听候处置，引起了普遍的不满和恐慌。
    刘顺元向主持其事的苏联元帅梅尼兹柯夫陈述了这件事将对大连的经济活动和群众利益造成严重损害。这位苏联元帅强令必须如期完成，并指令刘顺元到大连广播电台讲解这次货币改革的意义和办法。刘顺元为避免与苏军关系的恶化，只得忍让表示按期完成，但抵制了苏联元帅的指令，拒绝到电台作欺骗群众的违心广播讲话。这对旅大太上皇的苏联元帅来说，实在有失尊严，引起的恼怒可想而知。
    第二件事是苏方强制签订“中苏合作合营”协定。
    苏军在强令货币改革后，又担心国民党视察团视察大连后可能接管大连，急于将大连的主要企业和资源都变成“中苏合作合营”。签订中苏电业合作、盐业合作、渔业合作及中苏合营造船公司。签订一方是中方关东行政公署，一方是旅大苏军司令部和苏联对外贸易部代表萨瓦斯基。这些合作合营，苏方无偿霸占了完全属于中方所有的一半资产。在合作合营中，中方也只是挂个名，还是由苏方完全控制。
    中共旅大地委考虑，旅大的大中型企业和主要资源都控制在苏军手中，苏方拿出来搞合作合营，对恢复生产稳定职工生活有利，因此同意经过平等协商签订这几个协定。
    然而苏方根本未考虑在签订协定之前与中方平等协商，苏军司令部只是通知刘顺元带上关东行政公署的图章去签字。刘顺元在苏军司令部从上午9点等到下午黄昏时分，一位苏军少将和萨瓦斯基才来到会议室，要刘顺元等人立即在事先未经协商未见过面的协定上签字。
    在事关中方权益的问题上，苏方竟不允许中方作任何讨论便要强迫签字，实在专横霸道。但刘顺元考虑如因此而拒绝签字，关系就会彻底破裂，只得再次忍让，忍气吞声签了字。但刘顺元签字后，抵制了苏方当晚庆祝签订协定的宴会，以表示对苏方专横霸道的不满。苏方对刘顺元的罢宴，感到非常尴尬和气恼。
    第三件事是苏军要刘顺元制造虚假舆论。
    1947年6月3日国民党视察团来大连前夕，大连苏军司令格里格耶夫上校要刘顺元代表关东行政公署，到大连电台作广播演讲。规定讲明几点：第一，这个政府是旅大地区人民代表大会选举产生的；第二，这个政府是独立自主按照自己的意志行使主权的；第三，这个政府是为旅大地区老百姓服务办了很多好事的。
    这些都是苏军掩饰自己专横控制关东行政公署的谎言。刘顺元义正辞严地表示，我们共产党人应该讲真话，不能讲假话，我们不能去作这样的广播讲话。此次刘顺元未作任何忍让，这次抵制，更惹恼了苏军司令部。自此以后，刘顺元又继续抵制了苏军的一些活动。

    刘顺元被“驱逐出境”

    刘顺元已准备大祸临头。不出所料，苏军果然对刘顺元采取果断措施。1947年9月17日上午，旅大苏军总司令留德尼可夫上将的代表巴申上校，在旅顺苏军总司令部，与正在旅大的东北民主联军政治部秘书长杜平谈话。指出了刘顺元的许多所谓错误，认为刘顺元“不明白苏军司令部的政策，不执行苏军司令部的办法，因此要求撤退他。”同时旅大苏军司令部也向中共中央东北局发了内容相似的电报。所谓撤退就是驱逐，巴申的谈话和苏军司令部的电报，实际上就是驱逐刘顺元的最后通牒。巴申在谈话后不久还扬言，刘顺元如不离开，即用武装监送。
    巴申在与杜平谈话中，还指责了与刘顺元观点一致的旅大工会主席唐韵超和旅大公安总局局长边章五，对这二人也要采取果断措施。
    中共旅大地委在1947年10月30日的常委会上，将巴申与杜平的谈话记录，与刘顺元见面。在此次常委会上，刘顺元对苏军的无理指责作了反驳和解释。多数常委都对苏军的所作所为表示了强烈的不满，对被苏军指名驱逐的刘顺元和唐韵超表示了深切的同情。地委书记韩光在发言中反复说明，苏军对刘、唐二人的处理是经莫斯科批准的，已无力挽回。第二天在地委全体会议上宣布人事变动时，韩光对刘顺元、唐韵超被苏军赶走表示了惋惜之情。
    中共旅大地委常委原为韩光、刘顺元、边章五、苏杰、唐韵超5人，一下子被苏军赶走了刘、唐、边3人（边章五在此之前已被宣布“离职休息”）。刘顺元等人在旅大对苏联大国沙文主义、苏军专横霸道的抵制，就此而告终。虽然日后苏联不得不将旅大归还新中国，但苏军占领管制旅大期间，中国人饱受屈辱的那段历史不能忘记。

    济南再次遭遇苏联人

    刘顺元满怀义愤离开旅大，到中共中央南满分局向陈云诉说了旅大事件的真相。于1948年5月回到驻在山东青州境内的中共中央华东局，向饶漱石、陈毅报告了旅大事件的经过。并说“人家都说我是反苏分子，你们敢收留我？”饶、陈皆好言相慰。陈毅说：“这哪里是什么反苏？是民族气节嘛！”在20世纪60年代中苏关系公开破裂后，陈毅几次称赞刘顺元是中国共产党内敢于抵制苏联大国沙文主义的第一人。
    刘顺元回到华东局不久，被任命为华东局宣传部长。1948年8月济南解放，中共中央鉴于济南是被解放的第一个大城市，决定建立直属华东局的中共济南特别市委，任命刘顺元为市委书记兼济南警备区政委。被旅大苏军“驱逐出境”，被一些人视为“反苏分子”的刘顺元，不但未受任何处分，反而更受信任。
    正在济南施展政治才华的刘顺元，并未意识到1948年下半年国际国内先后发生的两件事对自己非常不利。一件事是，苏、保、罗、匈、波、捷、法、意8国共产党情报局，通过了《关于南斯拉夫共产党状况的决议》，公开指责以铁托为首的南共的反苏立场。这一决议虽然与刘顺元在旅大抵制苏联大国沙文主义无直接关系，但对日后刘顺元的困难处境产生了直接影响。另一件事是，1948年底华东局准备集中力量组织淮海战役和渡江战役，准备接管南京、上海，决定随军南下。另外成立了以康生为书记的中共中央山东分局，以刘顺元为书记的中共济南特别市委，易名为中共济南市委，改由山东分局领导。这两件事使刘顺元的命运急转直下，并且陷入无人能够挽回的困境。
    康生刚到济南时，对刘顺元曾非常亲切和尊重，多次在会上称赞刘顺元理论水平高，工作有魄力，特别赞扬他在旅大敢于顶苏联人，有骨气。刘顺元早在1932年在上海中共中央机关工作时就认识了康生，但无直接接触。在济南相处一段时间，也曾被康生的表象所蒙蔽。但好景不长，嗅觉特别灵敏的康生，得知中央领导和中央报刊先后批判铁托集团反苏以后，对刘顺元的态度发生了180度的大转弯，不仅态度由热变冷，还在背后指责刘顺元是反苏分子。自此以后，康生排斥打击刘顺元的风波接连发生。
    1949年10月1日，中华人民共和国成立，苏联派出代表团来中国参加庆典，并且指名要访问刘顺元为市委书记的济南，看看中共有未处置对苏联不友好的刘顺元。

[2]


首页 -> 2004年第6期

刘顺元事件与中苏关系

作者：潘祝平

字体： 【大 中 小】

    康生听到苏联代表团要来济南访问，中央通知不要刘顺元出面接待的消息，随即派山东分局宣传部长匡亚明去北京，以请示如何接待苏联代表团为名去摸底。匡亚明带回的信息是，中央不仅通知刘顺元不得出面接待，还要刘顺元写一份检查由中央交给苏联。康生于是赶紧开会，对刘顺元落井下石，以刘顺元反苏为由，决定给刘顺元以撤职处分，报中共中央和华东局批准。

    忍辱负重

    康生排斥打击刘顺元的种种恶行，被当时居住在济南的原中原军区政委郑位三看在眼里。一身正气的郑老曾到北京找刘少奇为刘顺元鸣不平，但与刘少奇交谈后，就连声叹息地返回济南。原来刘少奇为毛泽东访苏作准备，1949年7月秘密访苏归来。斯大林与刘少奇会谈时点了刘顺元的名，说：“你们中国有个刘顺元在旅大对我们苏联很不友好，据说现在还得你们的信任，我希望今后苏中合作中不要再出现刘顺元这样的人。”在淮南就非常了解和器重刘顺元的刘少奇，此时只好对郑位三说：“为了搞好中苏两个大党之间的关系，刘顺元的工作岗位只好动一动了。”
    刘顺元对中央要他就旅大事件作书面检查，并且要交给苏联，感到非常诧异，过了半个多月书面检查只字未写。郑位三知道了，劝刘顺元忍辱负重，为改善中苏关系作出牺牲。刘顺元才于1949年10月22日写了一份《关于旅大事件的申明书》，由山东分局转送中共中央。这份申明书虽然给自己扣上：“在处理与苏联同志的关系上，犯了头等的政治错误。”但通篇还是辩白多于检讨。
    刘少奇看了刘顺元的申明书，于1949年11月1日写了如下批语：
    毛、朱、周、师哲阅，退安子文存。
    请子文告山东分局，在刘顺元对济南工作交待后，来中央一谈，再分配工作。
    毛泽东、朱德、周恩来都在刘少奇的批语上画了圈表示同意。由于批语未提到给予刘顺元撤职处分，而是“再分配工作”，刘顺元被山东分局撤职不但未发正式文件，而且济南市委还于1949年12月18日，为刘顺元开了团以上干部参加的盛大欢送会。
    1949年12月下旬，刘顺元接到中央组织部长安子文的通知，于是赴北京听取中央领导人的指示。刘顺元到达北京的当晚，就被刘少奇派自己的专车接到中南海的办公室面谈。刘少奇听了刘顺元的诉说，而后平静地作了如下谈话：
    作为一个政治家，应该坚持真理，但也要善于作必要的妥协。你不是读过许多列宁的著作吗？列宁在十月革命以后，与德国签订丧权辱国的布列斯特和约，许多人思想不通。列宁说：当着人民的面签订一个因为力量薄弱而有利于帝国主义的和约，不是背叛社会主义，因为媾和是积聚力量的手段。我们与那些毫无原则的人的区别，不是是否允许妥协，而在于我们将妥协作为达到战略目的的手段，而他们却把妥协作为战略目的。我知道你这个人，优点是耿直、廉洁，很有原则性，缺点是太耿直，不会绕弯子，有时还显得有点固执。你想想，现在新中国刚刚成立，帝国主义都在反对我们，我们现在能不同苏联搞好关系吗？据我的了解，有些共产党的领导人，历史上并不很光彩，我们现在还不是照样称他同志，与他握手言欢吗？旅大的事关系到两个大党、两个大国的关系，而搞好中苏关系是我国目前的最大利益所在，是头等的政治问题。所以我找你来，不是劝说你，而是命令你，从搞好中苏两大党、两大国关系的高度，认真写一份检查。至于旅大的主权，我们迟早都要收回的嘛。
    刘顺元按刘少奇的要求，于1950年1月2日写出了书面检查，为了党和国家“现实的政治利益”作出了特殊形式的牺牲。
    刘顺元的书面检查写出不久，就被连降三级，被任命为华东军政委员会财经委员会下属规划局副局长。刘顺元早有被贬谪的思想准备，从此隐姓埋名，做一些不需要出头露面的工作。华东的党政军领导人都了解刘顺元，陈毅就非常同情刘顺元的遭遇，几次到刘顺元住所探望。以后刘顺元还担任过华东军政委员会人事部副部长、副秘书长、华东局宣传部副部长。在四年期间从未为撤职降级讲过一句怨言，相信中央完全了解事情的真相。
    点刘顺元名的斯大林于1953年逝世，刘少奇就四处打听刘顺元的下落，要重新分配他的工作。中共中央于1954年9月24日决定：刘顺元任中共中央上海局委员、中共江苏省委副书记；以后又任重新组建的中共中央华东局委员、中共江苏省委书记处书记、常务书记、代理第一书记。中共中央重新起用刘顺元，实际上也是为刘顺元的反苏冤案彻底平反。

[1]


首页 -> 2004年第6期

日据时期台湾的“文斗”志士

作者：钟兆云

字体： 【大 中 小】

    1895年日本侵略者强行割占台湾，遭到台湾爱国军民的殊死抵抗，自日军近卫师团长北白川能久亲王、近卫第二旅团长山根信成少将以下，共有3.2万余众伤亡（其中阵亡4642人），几占其所投兵力的一半。在11月28日，日本接收台湾全权大员、驻台第一任总督桦山资纪宣称“全台已完全平定”以后的半个世纪里，台岛反抗日本统治的斗争声浪从未停止，数百万台湾人民用他们的鲜血和生命捍卫了一个民族的尊严。在不见硝烟的“文斗”战场上，一批社会贤达、文化名人，以自己的方式为弘扬民族精神、保持民族文化进行着不懈的抗争。成绩卓著者，有林献堂、连横、蒋渭水、赖和等人。

    一

    1902年（清光绪二十八年），殖民当局开展“大扫除”，台湾武装抗日斗争转入低潮之际，出身台中雾峰望族、久有抗日志的林献堂决心以“文”抗日，开展以“反同化”为旗帜的非武力斗争，在其居家莱园组织起栎社。作为日据时期台湾诗人的第一个诗社，栎社在保存祖国文化、培养民族气节、教育子孙后代方面起到了一定的历史作用。后来成为著名作家的吴浊流在《回顾日据时代的台湾文学》一文中，曾说：“我入栎社之后才知旧读书人……骨子里，汉节凛然”，从他们那里“学习不少爱国诗词”。当此时，台湾各地诗社、文社皆以莱园栎社马首是瞻，尊称林献堂为“迷惘年代的掌灯人”。
    1907年，26岁的林献堂在日本奈良结识因戊戌政变而亡命日本的梁启超。闽南语与广东话不能沟通，两人以中国文字笔谈。林献堂问：“我们处异族统治下，最可悲痛者，尤无过于愚民教育，处境如斯，不知如何可以？”梁启超感慨无限：“本是同根，今成异国，沧桑之感，谅有同情！今夜之遇，诚非偶然。”在这么个特定的时空里，台湾的进步青年和来自祖国的优秀分子发抒了共同的感叹，他们的感叹里深深埋藏了割台后两岸情感的痛苦和挣扎。
    1911年2月，梁启超应邀访台，曾住林献堂莱园五桂楼中，并写下《莱园杂咏》十首，使莱园更增声价。梁启超在林献堂、连横等陪同下到台湾诸地参观，深为台湾同胞的爱国情怀所感动。还在日本时，梁启超就曾游经马关，对着马关就想到《马关条约》割让台澎的恨事，他写下了“明知此是伤心地，亦到维舟首重回。十七年中多少事，春帆楼下晚涛哀”的诗句，用以表达一腔悲愤。
    当台湾的爱国遗老为梁启超设宴洗尘时，他始终被一种爱国爱民的悲愤所笼罩，当场挥毫两诗。其一云：“樽前相见难啼笑，华表归来有是非。万死一询诸父老，岂缘汉节始沾衣。”其二云：“破碎山河谁料得，艰难兄弟自相亲。余生饮泪尝杯酒，对面长歌哭古人。”真是凝成血泪而情见于诗，其中“万死一询诸父老，岂缘汉节始沾衣”，流露出他以民族大义与台湾父老相期勉，至于“对面长歌哭古人”中的古人，指的就是抗夷保台不脱祖国版图的千古英雄郑成功。
    旅台期间，梁启超还专门改编了十首台湾民歌（他后来名其《台湾竹枝词》，在小序中，公然申明是为“遗黎写哀”），其中一首为：“相思树底说相思，思郎恨郎郎不知。树头结得相思子，可是郎行思妾时？”此诗从表面看是妻子思郎之作，但深层却寓含着台湾同胞思念祖国之情，蕴含着吁请祖国不要忘记他们的大声呼喊。
    梁启超浓烈的爱国情怀，深深感动着林献堂、连横等爱国绅士。和林献堂一样，连横也是出身台湾望族，其祖于清康熙年间从福建漳州府移来，世代经商，家业迭兴。日本侵台后，连家的“芳兰号”烟铺及水田被强行征收，连氏家族迁台六代经营所得，就此毁于一旦。连横少好读书，稍长即有反清爱国思想。出于对殖民统治的憎恨，连横发起成立古诗社“南社”，与林献堂的栎社相互唱和。日俄战争爆发，他携眷离台赴厦门，与友人合作创办《福建日日新日报》，并与孙中山领导的革命党人有所往来。但他实在难舍祖辈的坟茔之地，于是仍在海峡两岸来回穿梭。
    梁启超离台后，作为台湾地主资产阶级代表和改良主义领袖的林献堂，就一直没有沉默过。在他发动下，莱园栎社同人和台湾绅民集资18万元，创办台中州第一高等学校（今台中一中），专门招收台民子弟入学，以抵抗日本的殖民教育政策。日人矢内原忠雄曾为此惊呼：“这是台湾民族运动的先声。”
    1914年12月，日本自由主义者、明治维新的功臣伯爵板垣退助来台成立“台湾同化会”。林献堂等一批改良派和知识分子，误以为日本当局真的把台湾人看作是自己的同胞了，于是纷纷加入。林献堂因出会费最多而做了“台湾同化会”的领导人，他天真地向日本当局争起台湾的待遇来，并不断提出一些社会政治改良的主张。事实给了他当头一棒，不久，这个“同化会”就被日本总督佐久间左马太下令解散。接着，台中州第一高等学校面临停办，栎社的活动也日益维艰（后在该社基础上另建起台湾文社），林献堂以梁启超当年“切勿轻举妄动，避免无谓牺牲”的教导为信条，乃暂居日本。
    从大陆复归台湾的连横见此情状，心怀愤恨。为反抗殖民当局的“同化”政策，打破殖民者篡改台湾历史、甚至重新捏塑台胞灵魂的阴谋，他决定撰写《台湾通史》，保存祖国文化，使今人后世不忘台湾历史。由于他一向注意搜集台湾人民反割台斗争的史料，在民国初年又曾被延入清史馆，有机会接触到重要史实，在台湾士子中最具备写此通史的条件。他竟日埋头书房，为台湾这个岛屿的本质、真相而废寝忘食地钻研，痛哭流涕地反思。经5年呕心沥血，终于在1920年出版煌煌巨著《台湾通史》。此书上溯隋朝，下至甲午，涉及近千余年之史事，在台湾文献史的地位甚高。

    二

    当连横给世人留下如此一笔丰富的精神财富，因而成为台湾的一代名儒、最杰出的历史学家时，林献堂等人也在痛苦中思索和寻找前进的道路。
    第一次世界大战结束后，国际间出现了“国际联盟”这一组织。对于刚从猛烈炮火中走出的欧洲乃至世界人民而言，无不希望通过国际联盟的成立而获取永远的世界和平。这股风潮也影响到亚洲，从事政治运动的台湾知识分子也深切地感觉到了这股时局的变化。在他们看来，第一次世界大战是新旧时代的分水岭，他们满怀期望一个“新世界”，一向遭受凌虐的弱小民族必会享得和平、自由与平等。出于乐观的看法，他们发起了一连串要求自由平等的政治社会运动。
    深受祖国大陆新文化运动和“五四”运动影响的林献堂，应运组织起了新民会，其最初宗旨便是谋求台湾的自治。但林献堂考虑到完全的自治要求，势必引起日本的强烈反应，招致严苛镇压，对台湾的民族解放反而产生负面作用，所以新民会的政治运动重点，就放在争取台湾人的参政权上，要求日本政府给予台湾人和日本人一样的平等待遇。林献堂几经斟酌，决定进行合法的民族解放运动。于是，新民会通过《台湾青年》等刊物，掀起了要求废止对台湾人歧视的法律，要求建立“台湾议会”，允许台湾人参政。1921年2月，林献堂发起“台湾议会设置请愿运动”，向日本第44次帝国议会提交了请愿书。此举点燃了台湾近代政治文化启蒙运动的火把，自此以降至1934年，一共发起了15次此项请愿运动。
    面对台湾爱国民众从“不法”的武装抵抗有声有色地走到“合法”的民族运动，日本政界处于十分尴尬的境地。按照日本宪法规定的民权原则，剥夺台湾人的参政权明显是违宪行为，何况日本不少学者和民主派的政界人士，也积极支持台湾人的“民权运动”。林献堂发动第一次请愿运动后，日本在台湾的第一任文官总督田健治郎虽然没有同意建立“台湾议会”，但为了敷衍这些改良主义的绅士们，还是设置了一个“台湾总督府评议会官制”，由总督亲任会长，特聘林献堂等9名新民会骨干为“评议员”，对总督的政务进行监督评议。殖民当局原想以“御用文人”的高官厚禄方式，来收买林献堂等人，使他们自愿停止民权运动。谁知林献堂并不买账，依然积极领导和参与民权运动，对日本的殖民统治进行“合法抵抗”。在与殖民当局接触时，林献堂既不唯唯诺诺，也不说日本话，而是带着秘书当翻译，他不高兴时照样骂日本人“马鹿野郎”（日本语，马鹿指憨呆之意）。
    1921年10月，林献堂又联合台北大安医院开业医师蒋渭水和蔡培火等各阶层进步分子，在台北静修女学校发起成立台湾文化协会，林献堂为总理，蒋渭水为专务理事。会员很快发展到1000多名，主要为台湾医专、台北师范、高等农校等校学生，也有林献堂家乡台中一带居民。台湾文化协会与台湾议会设置运动、台湾青年杂志社并称为台湾非武力抗日运动的三大主力。在这个具有资产阶级民族主义启蒙性质的文化团体的影响下，台湾各地青年纷纷成立读书会等文化团体。台湾总督府对林献堂恼羞成怒，1922年罢免了他的“评议员”职务。在殖民当局强大的压力下，林献堂只好宣布退出议会设置运动。
    蒋渭水的骨头似乎更硬一些。1923年1月，因不满林献堂等人“变节”，蒋渭水本着对改造台湾社会的信心与热情，出面发起组织“台湾议会期成同盟会”。但在台北召开成立大会时，遭日警驱散。于是，蒋渭水亲往东京，重建“台湾议会期成同盟会”，并在台湾设立支部，台湾总督认为“此为非法组织反日团体”。这年底当蒋渭水回台湾率众请愿时，殖民警察以扰乱治安罪将他们逮捕。台湾人民和部分支持台湾民权运动的日本人，在法庭上与殖民当局进行了大规模的法庭斗争。消息传出，厦门大学学生李思祯（台湾嘉义人）以所创“台湾尚志社”名义，召开在厦台湾学生大会，并作宣言书，寄送于台湾、东京及国内各地。
    看到各地的斗争一浪高过一浪，殖民当局为平息事端，只好下令法院释放大部分被捕者，对蒋渭水等首领只判了4个月的象征性监禁。
    在蒋渭水等人被捕期间，林献堂又再度出面，领导请愿运动。《台湾民报》也配发了一系列相关文章。在一篇题为《社会改造和我们的使命》的社论中，把欧战前后的变动比作“世界有史以来的大地震”，文中指出：“回顾我们的台湾，虽然是绝海孤悬的小岛，当此世界的黎明期，难道无一点刺激？……对于这样世界的大变动，好像服了觉醒剂一般，对于从来的信仰希望以及思想制度，颇受反抗的暗示”。文末更以“充实我们的智识，俾使顺应世界潮流”相号召。
    相隔不久，1925年3月21日，《台湾民报》又发表社论，说：
    原来时代的潮流是一种很普遍很伟大的东西，无论什么山间僻处海外孤岛，时势的势力都会普及得到。……台湾虽是孤悬海外的小岛，难道解放的钟声就唤不醒岛人的迷梦吗？所以这几年来，受潮流的激动，文化运动政治运动等也渐渐发生起来了。
    为了“以台制台”，和林献堂等人及所领导的请愿运动和台湾文化协会相对抗，1923年11月，日本第九任台湾总督内田嘉吉任命汉奸辜显荣创设“台湾公益会”。
    辜显荣挖空心思以讨殖民当局的欢心。1924年底，他特地邀请在日本讲学名动公卿的宗亲、享誉世界的文化怪杰辜鸿铭来台“教化事业”。台湾虽已由日本统治了近30个年头，但辜鸿铭仍觉这还是中国的土地，所以一到这里，便宣扬孔孟之道和他所持的中国文化救世说，一时成为台湾新旧文学之争两派交攻的目标。连横亲自在《台湾诗萃》上发表赞赏文章，对辜来台讲学表示热烈欢迎，张我军等一批主张新文化的台湾青年，则陆续刊发了不少讨辜檄文。
    辜显荣劝辜鸿铭安心留在台湾，还说“宁为太平狗，勿为乱世民”。辜鸿铭斥之为“混账话”，愤然表示：“在异族统治下，不管怎样，千万要对得起良知，时刻莫忘了自己是中国人！”辜鸿铭这话留在了辜显荣记忆深处，留在了辜振甫（曾任国民党中常委，现为海基会董事长）等台湾辜氏家庭的后人心里。
    日本新任总督伊泽多喜男还未看到内田嘉吉下令开办的“台湾公益会”收到什么成效，就得知台北爱国人士200余人集会议决重建被殖民当局毁坏的孔庙。虽然台北孔庙直到1939年才最后竣工，但开工之后不久，便有台北民间组织的“崇圣会”在此举行祭孔大典。当殖民当局野蛮摧残台湾各族文化之时，台北孔庙却成了台民反抗外来文化侵略、坚持民族文化传统的大集会场所。
    随着革命的深入，由不同阶级出身和不同思想倾向的知识分子组成的台湾统一战线组织台湾文化协会却发生了分裂，分化为三股不同的力量：右翼以林献堂、蔡培火等地主资产阶级分子为代表，他们仍然顽固地站在改良主义的立场，采取叩头请愿的方式，希望在日本统治下实现其所谓的“地方自治”；左翼以王敏川、连温卿等社会主义知识分子为代表，坚决主张在台湾进行阶级斗争以彻底推翻日本帝国主义的统治；以蒋渭水为代表的小资产阶级知识分子，则彷徨于两者之间，主张以当时实行农工政策的中国国民党为榜样，进行以农工阶级为基础的民族运动。

[2]


首页 -> 2004年第6期

日据时期台湾的“文斗”志士

作者：钟兆云

字体： 【大 中 小】

    1927年10月，台湾文化协会在台中召开第一次全台代表大会，正式宣告分裂，林献堂、蒋渭水、蔡培火等脱离出走，另行组建台湾历史上第一个合法的政党——台湾民众党，正式作为台湾新兴资产阶级利益的代表登上政治舞台。台湾文化协会（新文协）在左派人物王敏川领导下继续开展活动，毫不屈服殖民当局的高压统治，勇敢无畏地传播民族文化，宣传民族意识。新文协会员有的积极参加革命活动，有的投身于祖国的抗日救亡运动，他们以切实行动，体现了对祖国的高度认同感和归属感。“台湾文化协会”的精神内涵进一步明确：台湾的“主体”就是中华文化，“台湾文化协会”坚持和弘扬的“台湾文化”就是中华文化，如果说这是“本土化”，其实质就是“去日本化”。殖民当局对新文协的行动感到恐慌，不断进行干涉和破坏，并将王敏川等人逮捕。
    也是1927年，因大陆内乱，原台湾文化协会会员连横又迁回到了台湾。在大陆期间，他结识了革命党人张继、章炳麟等人，并经张继介绍加入了中华革命党（国民党前身）。回台湾后，连横即在台中参加了林献堂主持的汉文教学班，为教育后学而尽心血。1928年，为抗议日本人禁台人使用闽南语，连横又与人合作创办“雅堂书局”（连横字雅堂），只卖汉文书，不卖日文书，表现了强烈的民族气节。
    作为对日本殖民当局充满幻想的改良主义分子，林献堂虽然有着局限性，但他的一系列活动，对提高台湾人民的民族觉悟和斗争意识起到了一定的进步作用。他和蒋渭水等发起建立的台湾民众党，提出了“对内唤起全台湾人民的总动员，对外联络世界弱小民族及国际无产阶级共同奋斗”。以此为契机，日据时期的台湾文教战线并不寂寞，各阶层的爱国人士以各种形式与殖民当局展开斗争，奏响了民族解放运动的鼓号。
    但随着台湾民众党的日益“左倾”，却引发了林献堂、蔡培火等改良主义者的不满，终于在1930年8月脱离，创立“台湾地方自治联盟”，要求“在不抵触日本宪法之范围内”、“实施完全之地方自治”。次年2月，日本总督府强行将民众党取缔，早已被视为眼中钉的台湾文化协会也随之被取缔。“台湾文化协会”虽然只存在10年时间，但对台湾社会却产生了深远影响，其民族意识和爱国精神感召了许许多多的台湾民众。
    1931年8月，就在台湾民众党和台湾文化协会相继被取消后不久，蒋渭水去世。这位有着台湾“圣雄甘地”之誉的医生，临终还就此发表声明，不忘告诉自己的同志：“台湾人的解放，不可能单靠知识阶级及有产阶级完成之。全台湾人的自由，必俟工人、农民、无产市民奋战。惟其如是，方能获取解放运动之完善结果。”

    三

    1931年9月，日本悍然在中国大陆发动了“九一八”事变。日本政府在台湾宣传机关报《台湾日日新报》作了大量欺骗台湾民众的宣传。事变的第三天，该报的四个版面尽是有关东北战情的报道，大小标题反映的重点无非是：“战争，非我日本政府所要，实因中国人的节节进逼（华军袭我、毁铁路等），事后，日本军已在刻意防止事件扩大，为维持威信，才‘严惩’敌人，而且，日军英勇无比，一猛击就使中国军溃走。”在日本政府刻意传达的讯息中，日本人发动这场战争系“自卫还击”，“师出有名”。此后的宣传更是连篇累牍：什么“防止事件的扩大，是我（日本政府）努力的方针”、“为了维持我军的威信，有必要严惩（华军）——杉山陆军次官的声明”等等，不一而足。
    日本发动侵华战争之后，听收音机和看国际媒体，成了林献堂仰赖的讯息来源。作为富家人，他自家拥有收音机，不要像穷苦人要从公众的广播塔听消息，那样的广播塔，和《台湾日日新报》一样，都是殖民当局的宣传管道。
    当时欧洲各国报刊，如瑞士《日内瓦报》、《地方导报》、美国《纽约世界电讯》等，均在报道中直接对日本“侵略有理”的宣传提出质疑，并隐约传达出日本人掩耳盗铃的伎俩。林献堂这位有反省力的台籍爱国绅士，身在曹营，虽然有时也难免与殖民者虚与委蛇，但仍旧深藏着一颗作为中国人的朴素的心。他对日本蓄意发动这场与祖国间的战争深表气愤，为了让台湾民众能接受到可靠的战争讯息，他以《台湾新民报》社长身份，联合该报各股东，商定要让这份发行五六万份的汉文报纸，“代表四百万台湾人言论立场”。
    于是乎，《台湾新民报》就“九一八”事变发出了与殖民当局的报纸、电台不同的声音。单从其在事变期间新闻版的标题，如《满洲遍地起风云，日本军占领奉天》、《张氏通电倡导和平，国家命脉一线仅存，披发撄冠拒容忽视》等，以及称日军不称“皇军”和“我军”，还有夹杂在新闻后头的冷语，如“霹雳一声，奉天城头飘扬着日本国旗，不见有青天白日了！”等，明显可看出该报“心向祖国”的民族主义立场。
    在日本高压的统治下，《台湾新民报》“甘冒大不韪”的做法显得极其可贵。曾任该报股东的杨肇嘉在回忆文中指出，“九一八”时期，他亲眼看到《新民报》的编辑，为日本侵略祖国痛心愤慨，将所有电文凡“支那”皆改为“中国”；为不侮辱祖国，轻视自己，常与检查报纸的日本警察发生争吵。该报还经常刊登直接向日本政府发出警告战争后果的言论。
    《台湾新民报》真正反映了台湾人的心声，不仅为台籍知识精英所依赖，还成了台湾民众的“喉咙”。为了让这“喉咙”失声，殖民当局一方面对《新民报》大行拉拢手段，一方面也更加扩大了宣传渠道，除收音机、报纸之外，还利用影片在街坊、学校等处巡回放映。总督府作如此欺骗宣传不够，为防止台湾民众站在中国大陆那头，还发表了禁止建党结社的严令。
    看到台湾民众“合法”的民权运动差不多就此画上了句号，连横悲愤之余，乃让独子连震东赴上海，投奔国民党元老张继。他在给张继的信中说：“……弟仅此子，雅不欲永居异域，长为化外之人，是以托诸左右。昔子胥在吴，寄子齐国，鲁连蹈海，义不帝秦，况以轩黄之华胄，而为他族之贱奴，泣血椎心，其何能？”对国之忧心，对儿之期望，跃然纸上。

    四

    1934年，日本政府为准备更大规模的侵华战争，提出所谓台湾“自治改革案”，以收买以林献堂等为代表的台湾上层分子。还拟成立各州“国防议会”，以“政府人民团结”的口号，诱惑台民入会，以图把台湾建成日本的“国防第一线”。为此，日本海军军令部长伏见宫亲王和海军元帅黎本宫亲王双双来台，鼓励所谓“国防第一线运动”，并为台湾“国防议会”联合会总部举行成立典礼。
    消息传出，台湾爱国民众同声讨伐。在“合法”的民权运动遭受扼制之时，他们决心以非常手段破坏这次“国防议会”成立大会。9月29日，即“国防议会”联合会总部成立前两天，青年工人郑清水只身潜入日本基隆警察署，埋下炸弹，炸毁了部分建筑物，并炸伤多名日警。对这个突如其来的爆炸事件，殖民当局十分恐慌，台湾第十六任总督中川健藏一面下令封锁消息，一面布置搜索。郑清水在杀伤追捕的日警后，毅然剖腹自杀，年仅21岁。
    10月，东港乌龙23岁的青年杨万宝，为反抗殖民当局把台湾变成“国防第一线”，杀死日警，被俘关押后仍与看守搏斗，越狱逃出。日本出动数千名警察和团丁，漫山遍野搜捕，毫无收获。这位勇敢无畏的青年后来病死于山中。同月，台湾紫云寺道士曾宗组织“众友会”起义，失败后会员427人被捕……
    这些新一轮的“暴乱”，使殖民当局惊恐之余，加紧了对台民思想、行为的控制。东京帝国大学法科毕业的日本台湾总督中川健藏，情知民主法律为敌掌握并利用的危害性，乃勒令林献堂停止他领导的“台湾议会设置运动”。
    台湾议会设置运动从1921年1月开始到1934年9月结束，前后共组织请愿15次。虽然这是资产阶级领导的一次改良主义运动，采取的是叩头请愿的和平方式，但在当时的历史条件下，却一定程度地反映了广大台湾同胞反对日本殖民统治、向往民族解放的情绪和要求。在上世纪二三十年代文化启蒙尚未蓬勃开展之前，这项运动点燃了台湾近代政治文化启蒙的火把，对提高台湾人民的民族觉悟和斗争意识起了一定的推动作用。
    连横既反对台湾成为日本的“国防第一线”，更不愿看到和平请愿也遭殖民当局扼杀的局面，于是他再次从日本控制下的台湾迁回大陆，定居上海。1936年6月，连横因肝癌在上海病逝。2个月后，其孙连战（现为台湾国民党主席）在西安出世。在孙子未出生前，连横便遗言子媳：“中日必将一战，若生男则名连战，寓有自强不息、克敌制胜之意义，有复兴故国、重整家园、光明希望之象征。”这就是“连战”名字的来历。
    身为历史学家的连横真是先知先觉了，如他所料的那样，1937年，日本挑起了“七七”事变，中国人民由此开始了全面的抗日战争。台湾殖民当局宣布台湾进入“战时体制”，强令解散“台湾地方自治联盟”，强化对台湾的法西斯统治，以防“叛变”。在其推行的所谓“皇民化运动”中，文教界尤其受到箝制，不要说《台湾新民报》等中文报刊或中文栏目均遭停刊，连中文都严禁使用。
    高压政策下，一批爱国文士没有沉默，更没有臣服，处身“地下状态”仍在进行激烈的斗争。

[1]


首页 -> 2004年第6期

周总理与《中国青年》杂志

作者：邢方群

字体： 【大 中 小】

    “人民总理爱人民”，这是1976年周总理逝世后广大人民对这位伟大的无产阶级政治家和敬爱的领导人发自内心的歌颂。周总理有宽广的胸怀，他胸中装着广大人民；他对新中国的年轻一代的成长，更时常挂在心中。我从1953年到1963年担任《中国青年》杂志总编辑，从周总理关注这个杂志就可以感受到他对青年的热爱。

    （一）

    1953年10月，《中国青年》杂志刊载一篇译文，题为《抽烟的害处》。文章着重叙述尼古丁对人体的严重危害，说“只要用十五分之一滴的尼古丁注入狗的血管中，狗就会死亡。一个人抽一支烟就几乎有千分之一克的尼古丁侵入人的身体。这个数量相当于能使人致命的分量的五十分到四十分之一。”在1953年斯大林逝世后，国内外都传说斯大林生前吸烟太多，以致得了不治之症，于是有些人开始不吸烟或少吸烟。《中国青年》杂志刊出这篇文章后，由于这个杂志发行量大，读者又不限于青年，抽烟的害处便在社会上引起很大的震动，以至香烟的销售量大为减少。四川省一个专区的烟酒专卖公司在一个季度没有完成销售计划，便埋怨《中国青年》杂志。不少青年写信问编辑部，既然吸烟有那么大的害处，为什么政府还允许农民种植烟叶？烟厂生产香烟？商店出售香烟？这些情况总理得知后，在一次会上，他说，在青年中提倡禁烟是完全应该的；但吸烟在中国以至全世界，有长期的历史，有广泛的群众性，因此，政府不能下令一律禁止种烟卖烟和吸烟。他还指出，《中国青年》杂志登的那篇文章，在某些论述上把尼古丁的害处夸大了。文章说，一个人吸入多少尼古丁就会死亡，但要知道，抽烟的人不是一次就把那么多的尼古丁吸入体内的。另外，还有个国家税收问题。我们编辑人员听到总理的讲话后，认识到，宣传一个事物，不论是赞成或反对，都要注意科学性，对事物要进行恰如其分的分析。当然，总理是不赞成吸烟的，他自己就从不吸烟。

    （二）

    1957年10月初，周总理办公室打电话来，说有一篇文章，是周总理接见美国青年代表团的谈话记录。总理嘱交《中国青年》杂志刊登。我们听了很高兴，急忙派人把文章取来，还附有两幅照片。文章和照片都刊载在1957年《中国青年》杂志第20期上。现在我翻阅那期杂志，从一幅照片看出，周总理坐在美国青年中间，面带笑容，手打着拍子，与青年一起欢快地歌唱。另一幅照片是周总理俯身在一个乐器（类似“吉他”）上签名，两旁站着一些美国青年在注视着。总理同美国青年的谈话，口气亲切，立场鲜明。他一开始就说：“中国人民很欢迎美国朋友来中国访问。我们两国人民在过去很长时期内彼此往来得很多。最近这个时期中断了。这次你们一来就来了41位，你们作了打开两国人民来往的先锋。因此，我代表中国人民非常欢迎你们，同时，中国政府也欢迎你们这种友好的访问……”一个美国青年问：“我们两国之间更加密切的关系，对各自国家的经济发展有何影响？”周总理说：“如果中美两国友好起来，毫无疑问，对两国的经济发展都会有好处。……任何一个国家在这个世界上，不可能完全闭关自给，总是要互相需求，首先是贸易的来往，技术的合作。这对我们中美两国，也不例外。当然这种友好来往，经济来往，也是要建立在平等互利的基础上，这正是亚非会议29个国家所通过的原则。”一个美国青年提出：“美国国务院曾多次说过，在中国发生过种种暴行，被清除的人以百万计，这就作为不承认中国的理由之一。他们又说，在西藏发生了什么事。你是否愿意评论一下？”总理答道：“一个革命的国家，当她初建成以后，总有一些反对新政权最严重的反革命分子，国家要消除一些，镇压一些，这是很自然的事情。在美国和法国的历史中，也有过这样的事。总之，这是我们的内政……至于说到在西藏发生的什么事情，那是完全没有根据的。相反地，倒是美国有一部分人通过西藏的几个坏分子，进行西藏‘独立’的活动……这就是世界上常说的在别的国家进行的颠覆活动。这是一种敌视中国人民的行动。”周总理接见美国青年代表团，并同他们进行亲切坦诚的谈话，美国青年代表团很感动，团长说：“我代表大家感谢总理给予我们来华以后的一个特殊的光荣。”

    （三）

    中国共产党党员、模范共青团员、五好战士、解放军原沈阳部队工程兵某部运输连班长雷锋，于1962年8月15日因公殉职。他的模范事迹在沈阳人民和青少年中传诵着。1963年2月初，首都几家报纸先后刊载了雷锋的部分日记。共青团中央于2月15日发出广泛开展“学习雷锋”活动的通知。《中国青年》杂志社编辑部决定出学习雷锋专辑。为此，写信给毛主席、周总理和其他中央领导同志，请为雷锋题词。信是在2月中旬发出的。编辑部首先收到周总理的题词，词句是：“雷锋同志是劳动人民的好儿子，毛主席的好战士。”之后，编辑部又收到毛主席的题词“向雷锋同志学习”。毛主席题词的消息很快传开了，许多报刊要求刊登毛主席题词的手迹。有的报纸还要请其他中央领导同志题词。中央决定，中共中央政治局常委都为雷锋题词。周总理听说毛主席题了词，叫秘书打电话给《中国青年》杂志社，询问毛主席题词的内容。我们向总理作了报告。于是总理作了第二次题词，词句是：“向雷锋同志学习：憎爱分明的阶级立场，言行一致的革命精神，公而忘私的共产主义风格，奋不顾身的无产阶级斗志。”周总理题的这几句话，显然是经过思考的。因为毛主席的题词是“向雷锋同志学习”。学习什么呢，可以有不同的理解，周总理指明了学习的方向。

    （四）

    1963年10月18日晚，《中国青年》杂志社为纪念创刊40周年（创刊日期为1923年10月20日），在团中央礼堂举行晚会，并在礼堂的一个会议室里，举办一个展览，陈列有关《中国青年》杂志历史文物和当前状况的种种资料、图表、历年出版的杂志以及一些读者的反映等。我们夙知周总理关怀青年，也关心团的报刊工作，特发柬请总理前来参加纪念会。晚上八点钟左右，总理来了，我们事先已知道总理要来，团中央书记处书记胡克实、刘西元同志在礼堂门口等候，我也在场。总理来后先到展览室参观，他在室内边走边看边问边讲，我在他身旁作解说。杂志社不少同志聚集在一边，亲睹总理的风采，亲聆总理的教诲。当他翻阅陈列着的《中国青年》杂志1960年第21期（内容多是介绍“毛选”第四卷）时，批评说，文章太长了，和《红旗》杂志差不多，青年看不完，我们老头子看也觉得多了。帮助青年读“毛选”，最好一个问题讲一段，一年把四卷讲完，最好用札记的形式。文章多了，当时学起来也许有些心得，但是往往看不细，理解不深，过后还是忘了，短些的文章好。总理看到一个青年手抄的《中国青年》雷锋专辑（按：这个青年当时买不到那期专辑，向别人借来一册，亲自抄录有关雷锋的文章。过了一段时间，他把手抄本寄给《中国青年》杂志社），很有感慨地说：“这证明你们刊物的发行份数需要增加。”又说：“你们还要把青年中这类动人的材料经常向我们反映，向各方面宣传。”总理绕着展览室参观了一遍，就站在一张长桌子旁，面向大家，对《中国青年》的方针和内容作了重要讲话。他首先说，党和政府考虑问题，要为全体人民着想，从刚生下来的小孩到老年人，都要想到。婴儿要进婴儿室、托儿所；稍长一些，要进小学；青年要学习、结婚、参加劳动；老年人要安度晚年，这些问题都要放在我们心里。拿青年来说，农村青年占绝大多数，城市中的知识青年，有的也要去农村，这就要解决他们的精神食粮问题。总理指出，你们纪念《中国青年》杂志创刊40周年，应该考虑今后20年怎么办？要有计划，确定新的方针。现在刊物发行145万份，百分之七八十在城市，只有很少部分在农村，无论从发行情况和刊物内容来看，都和农村青年的需要不适应，应该根据新的情况加以改进。我看今后《中国青年》的方针应该是：面向农村，兼顾城市。总理说，如果你们愿意和能够担负这个任务，我就要替你们为增加纸张而奋斗。你们要我来，我就要解决这点问题。
    1965年2月26日，周总理接见各中央局和部分省、市、自治区出席安置工作会议的代表，并听取他们的汇报。他在插话中几次提到《中国青年》杂志，叫杂志专门设一栏，讲农村青年的问题，每期至少要一半讲农村。内容里面有政治、农业生产知识、农业技术知识、农村通讯。要登些新的歌，要简谱的；要有革命的歌曲，搞些漫画，漫画要画得简单些。当时参加会议的团中央书记处的一位同志说，这个刊物的转变，还要一个过程，长期以来主要是给城市青年看的。团中央还有一个刊物，叫《农村青年》，今后要加强领导。

    周总理对《中国青年》杂志的关怀，体现了党中央对青年工作的重视，对广大青年的重视。另外，我们亲爱的邓颖超同志，也同周总理一样，关怀《中国青年》杂志。在这方面，原《中国青年》杂志的编委黎勤同志也写了一篇文章，我就不重复了。


首页 -> 2004年第6期

董老指示我们“在商言商”

作者：杨培新

字体： 【大 中 小】

    1941年皖南事变后，中共南方局书记周恩来根据他在国统区的亲身考察指出：中国资产阶级已经发生重大变化：中国的四大家族已经成为官僚资产阶级，垄断中国的经济命脉，正在残酷地掠夺民族资产阶级、工人、农民和知识分子；民族资产阶级饱受官僚资本的欺凌和掠夺，敢怒而不敢言，他们盼望着国民党和四大家族的灭亡。南方局副书记董必武设想，可以利用“在商言商”的口号，动员舆论工具，支持和鼓励民族资产阶级站起来，反对和对抗四大家族，把党的统一战线扩大到工商界，进一步孤立四大家族。在这一方针下，1943年让我到重庆《商务日报》当记者。运用“在商言商”方针，支持工商界反对四大家族及其国民党政权的斗争。由于党的方针符合实际，民族资产阶级逐步站了出来，促成了反对四大家族的统一战线，为新中国诞生起了推波助澜的作用。在上世纪40年代，这一斗争大体上经过四个阶段：运用重庆《商务日报》，团结工商界反对四大家族掠夺的斗争；1945年抗战胜利后在上海筹备《商务日报》上海版的斗争；1947年参加上海《文汇报》，揭露四大家族的斗争；1948年参加创办香港《文汇报》，揭露国民党垂死挣扎，发行金圆券的斗争。

    运用重庆《商务日报》，开展反对四大家族掠夺的斗争

    重庆《商务日报》是重庆市商会的机关报，温少鹤家族支持这家报纸。三青团看到报纸的困难，乘人之危，抢夺了这家报纸，派高允斌当了社长。但是国民党内分崩离析，争夺权力。军统、中统割据一方，社内既无国民党的组织，也成立不了三青团，党认为必须乘虚而入。原有的共产党员徐淡卢、徐逸安进入经理部，又让我进去当外勤记者，要我在数月内成为名记者，夺取采访部主任职务。董必武同志亲自制定了具体方针，并让他的秘书鲁明随时传达他的决定。徐逸安承担对高允斌的争取工作。当时总主笔周寒梅和总编辑金东平靠发表特务机关炮制的污蔑共产党的新闻和文章领取津贴和赏金。中政校毕业的傅某凭采访部主任头衔到自流井找盐商，混到了钱和一个美丽的妻子。经理则乘机取得贷款，经商赚钱。社长高允斌大权旁落。国民党中央宣传部每月供给几元钱的津贴，由于法币贬值，仅能买到几盒香烟。高允斌想收回实权，仰仗徐逸安出谋划策并组织一批人。我们提出“在商言商”的主张，建议不登反共新闻，以提高报格，并提出支持工商界反对统制经济的呼声。董必武同志指出，支持金东平参加中外记者团去延安，以便调虎离山，由我们接替编辑部和校对室，掌握发稿权。由我们推荐一批外勤记者占领采访部。王烈望主笔是交通大学教授，比较接近我党，因此言论部多发表支持工商界的社论，由少发到最后不发反共言论。
    在斗争中，对我们的对手采取只挤不赶的策略。金东平从延安归来，我们已经占领编辑部所有岗位，他急于上班，我们要高允斌采取拖延的办法，照发工资，不让上班。我们工资发不出，但他的工资却保证照发不误。日子久了，他习惯于不干活光拿钱的生活，从而避免了矛盾激化。
    《商务日报》被我们争取过来以后，从1943年到1949年重庆解放，中共党员彭友今同志一直安然掌握实权。我们利用“在商言商”这个社会习用的口号，隐蔽政治面貌，真正做到了“隐蔽精干，长期埋伏，积蓄力量，以待时机”，完满实现了党在国民党地区的方针。董必武同志十分看重这一时期的斗争，直到新中国成立后，还交待鲁明，要好好总结这段工作经验。
    《商务日报》在商言商，在政治新闻方面，只发中央社的新闻，不登载左的言论，对工商界的利益坚决维护，深得工商界的拥护。沿海内迁工厂组织的“迁川工厂联合会”的头面人物如章乃器、吴羹梅、吴蕴初、胡厥文、范旭东、李烛尘和金融界的王志莘、陈光甫、徐国懋，都把《商务日报》当做自己的报纸。四川企业界的温少鹤、范崇实、何北衡、胡子昂以及自流井的盐商、内江的糖商，都支持我们。为了集中力量打击四大家族，我们对受四大家族欺凌和奴役的政学系也予以同情和支持，例如支持中国植物油料厂的张禹九、张肖梅，反对复兴公司垄断植物油出口。他的兄弟张嘉深得美国的支持，回国以后，特地约我在黄山见面，发泄对四大家族的不满。1945年中央银行黄金加价舞弊案发生后，我们集中火力攻击主事的宋子文及郭锦坤，放过政学系的财政部长俞鸿钧，这使他对我们产生了好感。这样一来，逐渐形成了对抗四大家族的民族资产阶级的阵线，扩大了党的统一战线。我约《新华日报》记者李普同志一起去看李烛尘，李对政府低价收购永利公司产品发了一顿牢骚，我把它发了新闻。李生怕国民党找他的麻烦。可是几日后，国民党却提高了其产品收购价格。从此，李烛尘开始了对共产党的交往。后来李烛尘作为共产党提名的工商界代表参加政治协商会议，建国后出任轻工业部长。

    到上海再办一个《商务日报》

    1945年抗战胜利后，共产党努力争取和平，准备议会斗争，同时准备打仗。我党对《商务日报》团结工商界孤立四大家族的作用，作了足够的估计，考虑要在上海再办一个《商务日报》。潘念之老师是老共产党员，从事党的情报工作。他向周恩来同志建议，充分利用《商务日报》，并由广大华行卢绪章处拨给五百万元法币作为筹备经费。通过俞鸿钧的秘书黄苗子和吴铁城的秘书汪公纪，取得他们的介绍信，找到上海市长吴国桢、社会局长吴开先、敌伪产业管理局长刘攻芸、南京内政部长张厉生，批准《商务日报》在上海出版，并拨给虹口三处敌伪产业房屋。党内指定宦乡、闵刚侯、王纪华帮助筹备，并争取民革的李世璋、李维城、农工民主党的章伯钧、民盟的吴晗支持报纸。我们在工商界得到胡厥文、余名钰、王志莘、周耀平等的支持。《新华日报》上海复刊未果.准备将卷筒印刷机转移给《商务日报》。当时负责筹备的有钦本立、徐逸安和我，我们不拿工资，靠写稿自筹生活费。我白天跑关系，夜晚给生活书店写书，给《文萃》投稿。
    《商务日报》上海版对宣传我党主张，团结民族资产阶级起了重要作用。

    参加上海《文汇报》

    当时万事齐备，只等和平局面来临，就出版报纸。但是后来和谈破裂，1947年中共代表团撤退，我们决定停止《商务日报》上海版的筹备，参加上海《文汇报》工作。《商务日报》的到沪人员刘火子、王思曙、程光锐已参加《文汇报》编辑部，我和钦本立决定也到《文汇报》工作。我写信给徐铸成，徐铸成立即约见，欢迎我们去《文汇报》主持经济版。1947年3月我们进《文汇报》，是为了便于继续执行团结工商界，反对四大家族的方针。
    在重庆期间，我就看到桂林《大公报》具有自己的特色，言论比较公正，对文化界比较接近，并知道是徐铸成主持该报。上海《文汇报》则是新闻界的一朵奇葩。它在日本人占领上海之后创刊，在暗杀、恐吓中坚强不屈。抗战胜利后复刊，徐铸成和总经理严宝礼，吸纳了宦乡、陈虞荪、孟秋江等知名报人、共产党员，反对内战，敢与国民党抗衡，深得文化界、学生、工人的欢迎，成为群众运动的号角。《文汇报》是大型报刊，在知识分子中影响深远。为了在工商界中扩大影响，礼聘张锡昌、寿进文、秦柳方等经济学家主编经济新闻，并撰写社论。徐铸成对我和钦本立进《文汇报》深表欢迎。由我主编经济新闻并撰写一部分“编者的话”。钦本立、王思曙、夏其言同志采访经济新闻。王思曙写的《中国植物油厂内幕》，深刻揭露他们的丑闻。报纸上不时出现一些精彩的新闻和专栏文章，成为上海《文汇报》的新亮点。我夜间去上班，看一万几千字的没有标点的稿件，边看边打标点。到凌晨再划出版样，加上标题，最后看过大样，步行回虹口休息。报馆提供龙井茶，泡上浓浓一杯，提神看稿。回家后兴奋，难以入睡。同时还应姜椿芳同志之邀，为苏商《时代日报》写半周经济述评，并一度应陈虞荪同志推荐，帮助《新民报》编“生意经”。中共代表团撤退后，《文汇报》、《联合晚报》、《新民报》坚持阵地，成为群众运动的号角。国民党视为眼中钉。在1947年5月，利用复旦学潮中吴国桢挨打事件，下令封闭三报，并逮捕《文汇报》记者麦少楣、《联合晚报》记者姚芳藻。中共党员孟秋江同志是《文汇报》采访部主任，利用记者身份到各大学学潮中采访之机，向学生运动领导人通消息，传达指示。报纸被封后，他迅速隐蔽。他曾写信慰问我，说他在我居处附近打转，但不能相见，要我提高警惕，夜间不要在家过夜，患难之中见真情。不久他避难去香港。
    在这紧张时刻，《文萃》编辑陈子涛经常在夜间来我家，彻夜编稿，黎明离去。他说，已得到党的支持，决定编印《文萃》地下版，要求我们给以支持。《文萃》的住处不能住了，他们要把房子顶出去，并从而筹集印刷费。徐逸安同志帮助找一位地下商人租下编辑部住地。国民党侦察房子盘顶经过，但由于经过报纸登过招租广告，无法加罪，只得作罢。《文萃》地下版，印了好几期，有《论纸老虎》、《新傀儡戏》。《文萃》封底印有读者扛着一支笔的暗记，出版后到外滩批发，报纸一抢而光。国民党政府穷追陈子涛。陈子涛一次到印刷厂看校样，被卧底的特务逮到，一对照片，才知道此人正是鼎鼎大名的陈子涛，被中统局逮捕。陈子涛把校样咽下腹中，使特务无法追究撰稿人名单。陈子涛与麦少楣同拘于中统局拘留站。由于陈坚不吐实，被打断腿，终无所得。后来被押送南京，和编辑骆何民同被处以绞刑，英勇牺牲。经理部的吴承德等下落不明，后来才在宁波发现他们的尸体，弄清他们光荣牺牲的事迹。对陈子涛等烈士，我深为敬仰，追怀不已。
    为《文萃》、《经济周报》写稿中，拆穿国民党利诱政学系和民族资本家的阴谋。国民党内战中耗尽了黄金和外汇。这时让张嘉当中央银行总裁，引诱陈光甫、秦润卿等出任外汇管理委员会中的一些职务，企图装出一副笑脸，拉拢他们，为四大家族效力。我写了《两张的财权》（两张指张群、张嘉）、《美金公债不是生意经》，劝阻他们不要存有幻想。张嘉邀我见面，我面劝张嘉不要为他们殉葬。后来张嘉赴美，张禹九到南洋，都不去台湾，秦润卿等留在上海。

    筹备香港《文汇报》

    徐铸成在《新民报》复刊后，曾希冀和叶楚伧公子叶元合作，利用《国民午报》牌子，出版《文汇报》，但国民党绝不松口。不久，徐铸成告诉我，潘汉年是他的表亲，曾劝他不要对国民党再抱幻想，不如到香港去复刊《文汇报》，再销到上海、青岛、平津。徐并邀请我到香港一起参与《文汇报》的复刊，以回应国民党查封报馆的暴行。我和宦乡商量，他赞成这一决策。
    1948年夏，我到香港见到徐铸成、马季良、孟秋江、刘火子、王思曙等一些熟人。借陈济棠公子的荷里活道房屋和印刷机，积极筹备复刊事宜。1948年9月3日香港《文汇报》出版。徐要求我除主编经济新闻外，兼任副经理，管理经理部工作。丁君是经理，他筹备印刷厂后不久，就不辞而别，返回上海。
    党对《文汇报》复刊，作了安排。由民革李济深先生支持筹集部分资金。《华商报》在香港职工中很有威信，但希望《文汇报》复刊能争取知识分子和工商界这些中间阶层同情共产党。当时文化界和民主党派人士云集香港，人才济济，足以办个有影响的大报。由总编辑马季良（即唐纳）负责联系李济深。马季良在重庆经徐盈介绍找过我，当时，他以盛苹臣秘书身份出现，转达盛宣怀七公子盛老七邀我创办宣怀经济研究所的要求。徐铸成告诉我，马季良为潘汉年奔走于港沪之间。马季良是谦谦君子，他出身于苏州旺族，在电影界很有地位。他在港期间，做完夜班，还给他的爱人写情书。不久，离开《文汇报》到联合国工作，后来听说在巴黎开了一家饭馆。据蒋湘军告诉我，马是为了躲开江青的权势而出国的。文革后，我深深佩服他的真知灼见。
    我在香港《文汇报》每晚编辑经济新闻，深夜回家，次日上午又到报馆处理经理部工作。当时，我主要联系章乃器、王宽诚、庄世平、郑铁如、黄长水等工商界头面人物，并且得到他们的热诚帮助。经济新闻记者有王思曙、刘柏桦，他们很辛勤努力。同时还得到《经济导报》赵元浩、孙孺、陈文川等的帮助。王思曙是浙江大学外国文学系毕业生，经金仲华介绍，到重庆《商务日报》工作。他刻苦努力，很快熟悉了经济报道。后来一起到上海，参加《文汇报》，担任经济记者。香港《文汇报》创刊后，他又担任经济记者。建国后，他到人民银行总行国外局担任处长，并出任香港金融工委成员。1957年因代表民建综述成员鸣放情况，转述弼马温官卑职小的意见，竟被划为右派。后来分配到东北密山劳动，因扛树木过重，昏倒路旁，冻饿而死，真令人浩叹。刘柏桦是《华商报》总编刘思慕先生的弟弟，是一个好记者，我离开《文汇报》后他曾任总编辑，在“四人帮”统治年代，受折磨死在岗位上。马锐筹是我在恩施《新湖北日报》同事，后邀到重庆《商务日报》任编辑部主任。抗战胜利后赴台湾做新闻工作。“二二八”事件后，被捕入狱。释放后到日本，看到香港《文汇报》发行人是杨培新，赶到香港找我。我引见乔冠华，担任《文汇报》副总编辑，他辛勤工作，鞠躬尽瘁死在岗位上。

[2]


首页 -> 2004年第6期

董老指示我们“在商言商”

作者：杨培新

字体： 【大 中 小】

    香港《文汇报》初战告捷。主要是两个事件中取得了成功：
    一是淮海战役中忠实报道，得读者好评。淮海战役中，解放军占领开封，国民党作了虚假报道，而《文汇报》如实报道，令读者震惊。当时一般报纸，均报道解放军为“共匪”，《华商报》则称国民党军队为“蒋匪”。徐铸成认为，应称为共军和国军，对战事如实报道，中央社、美联社和新华社的新闻一起登。对于这点新闻界同仁不无微词。但现在看来，当时工商界思想比较保守，对《文汇报》这样的报道方式还能接受。这正是《文汇报》成功之处。香港领导人乔冠华、夏衍也赞成《文汇报》以中间偏左的面目出现。当时香港要了解解放战争的真实情况，非看《文汇报》不可，这使《文汇报》销路激增。
    二是国民党政府发行金圆券，《文汇报》戳穿内幕，使工商界避免了—些损失。国民党为了打内战，把抗日战争中积累的黄金和外汇花个干净。1948年8月19日王云五发行金圆券时，手中既无外汇也无黄金，是想把民间储存的黄金、外汇，连骗带抢掠到手中。
    香港《文汇报》的上海特派员钦本立和南京特派员浦熙修，把中央银行的黄金外汇库存被消耗干净如实报道出来，估计物价限价最多能维持一个月，这个报道使工商界震惊，币信破坏无遗，兴起了抢购风，引起了市场崩溃，人心动摇，使这个阴谋彻底破产。当时有些报纸为国民党捧场，为金圆券造势，凡是迷信国民党宣传的商人，遭受巨大的损失。香港《文汇报》的报道，帮助部分商人避免或减少了损失。社会上日益相信《文汇报》的报道，也使《文汇报》销路日增。
    香港报纸每天早晨在利源东街批发，新创刊的《文汇报》销路天天增加，为国民党鼓吹的报纸销路日蹙。这就使新闻界猛醒。香港《大公报》的王芸生、杨刚、李纯青等倡议和共产党合作。从而形成《华商报》、《文汇报》、《大公报》三报大联合的局面。新闻界的通气会议有乔冠华（代表新华社）、夏衍（代表《华商报》）、金仲华（代表《国际新闻社》、刘思慕、张铁生（代表《华商报》）、徐铸成和我（代表《文汇报》）、王芸生、李纯青、杨刚（代表《大公报》）等参加。从此改变了新闻界力量的对比，扭转了舆论动向，为新中国的成立呼唤。
    浦熙修、钦本立和天津特派员潘静远对《文汇报》作出特殊的贡献。浦熙修和我在1943年重庆新闻界的长寿电力考察中认识，人称“浦二姐”。她写的《长寿之行》很有文采，宛如一篇桃花源记，我为之折服。她是江南才女、诗书世家。浦二姐秀丽温柔，文笔流畅，和《大公报》的彭子冈同为新闻界的女中豪杰。浦二姐对我们十分友善、谦和。她的报道冒了很大风险，厥功甚伟。可叹的是浦二姐、浦三姐（彭德怀夫人）先后遭受反右、反右倾机会主义和文革的沉重打击。浦二姐身患癌症，过早谢世。这是好人一生坎坷，令人感叹不已。
    钦本立是我的老战友。他由闵刚侯介绍到重庆《商务日报》。他性格直率，写的文章锋芒毕露。抗战胜利后，一同到上海筹备《商务日报》，后来一起参加《文汇报》。他写的《美帝侵华史》，很有见解。他留在上海，为《文汇报》提供了很好的新闻和通讯。他和浦熙修一起参与上海《文汇报》建国后复刊，闯出了办报的新路。三中全会后，他和李鸿礼创办《世界经济导报》，我建议它应成为中国改革的号角。徐铸成评为最好的报纸之一。可惜他身患癌症，过早离世，对这个老战友，我们怀念不已。
    香港《文汇报》的孟秋江同志也是令人怀念的勇者。他是共产党员，在国民党统治地区报道学潮、工潮中，发挥了号角作用。他后在天津《进步日报》任社长，再派回香港《文汇报》任社长。文革中应召回国后，被立即押到会场批斗。对“四人帮”的暴行，他以自杀抗争。我曾到张自忠路他的寓所，听到他自杀的情节，真为他以生命直批“四人帮”逆鳞的壮举，感佩不已。
    香港《文汇报》在创办之初，经济拮据，同仁工资常拖延发给。严宝礼曾一度到港，带来部分资金，但主要靠民革筹措。香港《文汇报》同仁，作出了很大的牺牲。我作为副经理，有愧于心，没有同仁的艰苦奋斗，顾全大局，就没有香港《文汇报》今天的辉煌局面。
    香港《文汇报》的成功，应当说，徐铸成厥功最伟。徐铸成是优秀的报人，最好的新闻记者，他在上海沦陷期间，面对日本人的暗杀、恐吓毫不畏惧。在《大公报》张季鸾传人中，最先站出来和共产党合作。他在艰辛奋斗的日子里，创办香港《文汇报》，建国后复刊上海《文汇报》，走出办报的新路子。他爱听京戏，能言善饮，有他的个人嗜好，有文人的个性，但并不妨碍他作为直言不讳、秉笔直抒的新闻记者品质。由于徐铸成在群众中很有威望，被定为政协代表，离港北上。临行前要我接任发行人，我盼他早日返港。
    1949年北平解放，我认为“在商言商”支持工商界反对四大家族的使命已经完成，新中国即将成立，我准备到北平去。临行前我向乔冠华汇报，请求党直接领导《文汇报》，解决《文汇报》的资金困难。我从此结束了40年代的记者生涯。
    香港《文汇报》现已如日中天，前途似锦。报纸庆祝创办五十五周年，缅怀创业艰辛实属明智之举。昔日艰辛与今日辉煌不可分离。特撰此文，以追悼前贤，抒发哀思，并祝贺今日同仁，共庆盛典，开创未来更加辉煌的局面。

[1]


首页 -> 2004年第6期

张春桥追查“黑材料”的疯狂

作者：马洪林

字体： 【大 中 小】

    一、引子

    1970年1月11日，中共中央文化大革命领导小组副组长、上海市革命委员会主任张春桥，在康平路原上海市委书记处小礼堂突然召开了一次由他主持、上海市革命委员会主要成员参加，进驻上海师院工宣队团长孙林宝、政委张惠明，驻政史系工宣队连长王金宝、副指导员李芝道，上海师院革委会主任缪财生，教师马洪林、项立岭、王铎全、汤才伯出席的小型座谈会。此事被“四人帮”当权者定名为“元月座谈会”，并由项立岭、王铎全、汤才伯整理成《座谈会纪要》，据说还上了中共中央红头文件。座谈会的基调是：上海某些高等学校的资产阶级势力包围了工宣队，工宣队在资产阶级势力进攻面前打了败仗，这是当前阶级斗争的新动向。1月13日在上海文化广场召开大会，由徐景贤向全市文教、卫生、出版、科技等系统传达。随之，掀起了揪斗“党内资产阶级代表人物”的浪潮。张春桥特派上海警备区政委徐海涛坐镇上海师院政史系，直接指挥批斗以鄙人为代表的所谓“政史系资产阶级势力”。在篡党夺权百忙中的张春桥，兴师动众去围攻一个高校的小助教，实在令人费解。不过，你看了正文就会明白，原来张春桥做贼心虚了。

    二、正文

    1970年1月9日下午4时左右，我从上海师院第十教工宿舍122号起居室，走到东头出口处报插取《人民日报》，这时政史系政治辅导员朱爱慈正送一个小青年从楼梯上下来，我一看是《文汇报》理论部的记者郭志坤，他约我写过稿子，也可以说是熟人了，可他和朱爱慈朝我笑笑，不打招呼，侧身而过。我以为这些“无冕之王”一向目中无人，做梦也没想到大祸即将临头。1970年1月10日，上海《文汇报》发表了《枪声就是命令》的思想评论，指桑骂槐地说：“对于那些敌视革命，死抱住旧文科的一小撮人，红卫兵就是要造他的反，贴他的大字报。”公开挑动红卫兵造我们这些抵制“四人帮”的人的反。11日中午12时许，上海师院的所有高音喇叭播放着同一个声音：“请马洪林同志听到广播后，马上到院革会办公室，有要事相商。”我听到广播，立即穿上破棉袄，提起拉链包，从西首门洞走出第十教工宿舍，一辆黑色小轿车正停在水泥路上，缪财生打开车门招呼我上车，我还傻乎乎地问他：“有什么重大政治任务？”缪说：“不清楚，到了市革会就知道了。”
    到了康平路原市委书记处大门口，有全副武装的解放军列队拦住汽车，拿着一张打印的名单，一一验明正身，才放入院内。有一位穿军装的秘书特意领着我在前面登上台阶进入小礼堂的前厅，记得左侧是衣帽间，右侧是盥洗室。又进入一道玻璃门，见是一个大会议室，中间放着几排橘黄色长条桌椅，最里面居中坐着一位披军大衣戴眼镜的中年人，埋首在看一份《白头简报》，秘书把我领到他面前，附耳说了什么。他抬头看了我一眼，一束冷酷的目光从镜片后斜射过来，指着面前的一把椅子说：“坐，坐。”我见是张春桥，立即想起1967年1月28日我和同事们因抗议张春桥派兵包围复旦大学抓捕学生，而参加了学生上街游行示威，高呼“炮轰张春桥，保卫毛主席”的口号，当游行队伍进入交通大学校园时，被“反到底兵团”关起大门抓住，在教学大楼关押一夜，返校后又受到本校“反逆流”干将以“幕后策划者”的追查，心中一直愤愤不平。
    下午2时整，会议室已坐满了与会者，有王洪文、姚文元、马天水、王少庸、徐景贤、王秀珍、陈阿大、朱永嘉、徐海涛、郭志坤等，冠盖如云，谋臣如雨。徐景贤环顾左右说：“项立岭同志怎么还没来？”张春桥忙说：“用你的车，快去接！”王铎全自告奋勇：“我认识项立岭的家，我陪你去。”不多时，项立岭身穿呢短大衣进来了，一声不响地坐在我旁边。
    张春桥用山东普通话语气严峻地开场说：“昨天晚上看了《文汇报》送来的《简报》，一夜没睡着。在上面批了八个字：打倒阎王，解放小鬼。今天找师院政史系的同志开个座谈会，想了解一下下面进行大批判的情况。师院政史系的情况值得注意，为什么写大批判文章却受到阻碍呢？究竟是什么情况什么问题？马洪林同志，你是大批判组长，谈谈你们那里大批判进行得怎么样？”
    我不知是计，盲目相信张春桥的话，立刻振作精神一五一十地报告，本系组织过多少次批判会，发表过多少篇批判文章，编写过多少部革命教材，本系斗、批、改成绩如何辉煌。忽然听到张春桥大喝一声：“你不要讲了!我今天才知道下边是怎么欺骗我们的。你说的全是假话，和我掌握的情况完全是两码事。有人被你蒙蔽了，我不吃你这一套!我们不是讲分析形势吗？师院的阶级关系阶级力量对比应怎么估计？分析形势总是要从阶级关系分析，师院是资产阶级统治的地方，原来占绝对优势，工宣队进校后改变了多少？事实上，你们那里的资产阶级包围了工宣队，用各种方式把我们的工宣队包围着。”我一时被惊呆了，一个中央领导人、上海市的一把手怎么这样专横无理？我说的全是事实，怎么全是假话呢？何况政史系的工宣队连长指导员、学生缪财生、教师项、王、汤都在座，他们都是大批判的参加者和见证人，我能睁着眼睛说瞎话吗？原来张春桥只相信手中那份颠倒黑白的《白头简报》。
    据查，《白头简报》是一种不署名、不注明出处的机密报告，由“四人帮”的联络员搜集整理，经《文汇报》印刷，直送“四人帮”头头专阅。此份《白头简报》以项立岭诬告工宣队压制他写大批判文章的信件为主要内容，由项立岭等在密室精心炮制，经郭志坤剪裁成文，在《文汇报》印刷并密报张春桥。粉碎“四人帮”后，我有幸拜读过这份《白头简报》，其特点是有时间、有地点、有人物、有对话、有背景，深文周纳，假话假说，伪造得和真的一样。这份题为《“文科大学一定要搞革命大批判”一文发表后，上海师院政史系无动于衷死水一潭》的《简报》共四大部分：
    （1）上海师院政史系形成一股资产阶级势力，通过各种手段包围了工宣队。主要人物都是炮打张春桥同志的干将，灵魂人物是马洪林，复旦校友兵团头头王春瑜是急先锋。
    （2）政史系工宣队晕头转向，对积极参加大批判的同志进行压制，马洪林吹捧工宣队篡得身兼三职，没有把握阶级斗争的大方向，没有把矛头指向资产阶级，而是指向誓死保卫春桥同志的无产阶级革命派，上海市革会写作班成员项立岭同志连续被批判6次。工宣队执行了一条新的资产阶级反动路线，实行资产阶级专政。
    （3）政史系国民党的残渣余孽和反动学术权威逍遥法外，没有对他们进行革命大批判，更没有实行无产阶级专政，其中列出了18人的政治历史问题，认为应发动群众把他们批倒批臭。
    （4）政史系炮打情绪严重，至今未受到批判，有人暗中搜集春桥同志的黑材料，马洪林甚至搜集了春桥同志“一麻袋的黑材料”，企图打倒无产阶级司令部，炮打思潮至今没有收敛。
    张春桥睡不着觉，其因盖出于此。
    徐景贤的语气则充满了杀机，他说：“马洪林同志，听说你不辞辛苦，搜集了春桥同志一麻袋黑材料，还用恶毒的语言攻击上海写作班，你竟敢诬蔑‘丁学雷’写作班，是在丁家花园里学雷锋。”
    在白色恐怖笼罩的文革年代，收集江青、张春桥的材料，攻击“四人帮”的写作班子，都被定为现行反革命行为。前面张春桥的开场白虽然极具煽动性，但我仍迷信他们都是党的高层领导人，总得实事求是，不能无中生有吧!我甚至天真地认为，在《党章》面前人人平等，不识阴谋家的险恶用心，竟强项争辩说：“我参加过炮打春桥同志，但没有收集过一份黑材料，只是觉得上海写作班用丁学雷作笔名欠妥。我一直认为清者自清，浊者自浊，岂能混淆黑白!”
    张春桥听了哈哈大笑，那声音令人毛骨悚然：“好啊!你的革命大方向完全错了。我张某人怕什么？我出生入死干革命，把脑袋系在裤腰带上，赤条条来去无牵挂。一生只有一个愿望，就是写一本《毛泽东传》，想不到遇上你这位阎王爷，使我平生不得志。景贤啊，可别小看了这些人，他们人数少能量大，呼风唤雨，借刀杀人。人家马洪林是大学教师，你是什么学校毕业的？”徐心领神会地说：“我是上海中学高中毕业。”张春桥又问：“洪文呢？”王洪文以不学无术为荣地说：“我小学毕业。”张春桥绵里藏针语带讥讽：“是啊，我是济南正谊中学的中学生。我们都是中小学生，人家大学教师能看得起咱吗？我可告诉你们，上海是个海，无风三尺浪!上海高校是藏龙卧虎之地，有一股死硬的资产阶级势力，是上海阶级斗争的晴雨表。哪一次炮打妖风不是从高校刮起来的？”他气呼呼地站起来用手指着我的鼻子说：“马洪林同志，不要说你有一麻袋黑材料，就是有十麻袋黑材料，我照样是毛主席的好学生。”他凶狠地点着工宣队连长指导员和我说：“你们是师院的豺狼虎豹!我们这些人要当心，别落进豺狼虎豹之口哟!我今天就是要打倒你们这些阎王，解放小鬼项立岭同志。”我吃惊地看着张春桥骄横的样子，一时说不出话来。他以为击中了我的要害，又猫哭耗子假慈悲地拍拍我的肩膀，用居高临下的口气说：“你别紧张，我们都是同志嘛！我是打不倒的，不信，问问你的学生缪财生同志，他是上海红革会的头头，多次领着红卫兵炮打我，我张春桥不还是张春桥吗？他炮打我，还担任你们院革会主任，我不是照样很信任他吗？此事今后不提了，我决不以拥护我还是反对我来划分革命还是反革命的界线!”又说：“我和文元同志开了关于大批判的会已经有一个多月了，为什么开展不起来？为什么讲了这么长的时间没有行动？我和文元是小人物，讲话没人听。《红旗》杂志发表文章（指1月5日《红旗》杂志发表的《文科大学一定要搞革命大批判》一文），总该听了吧!”并把“政史系不搞革命大批判”的罪名强加在工宣队身上，说什么“我很怀疑有些人拿着工宣队的旗号干刘少奇的事，不准人家搞大批判!”他还批评徐海涛镇压不力，说什么：“徐海涛，今天我又要批评你了!你这个名字不错呀!可惜呀!你既没有海，也没有涛!”我这时才多少明白了一点，这次座谈会的目的是追缴那子虚乌有的“一麻袋黑材料”。
    关于本人整了张春桥“一麻袋黑材料”的传说，在师院传播已久。我确实拜读过张春桥的《龙华集》，一张一张地翻阅过张春桥主编的《解放日报》合订本，不知天高地厚地向访问我的一些师生，指出张春桥在《龙华路上》引用革命志士张恺帆《龙华古寺仰高风》诗之不伦不类，在《莫斯科的月亮》抄袭胡适“美国的月亮比中国的圆”之东施效颦。也说过张春桥的《论资产阶级法权》有片面之处。一位政治辅导员曾亲眼目睹我在系资料室翻阅《解放日报》，并询问我翻阅这些陈年旧报干什么？今天已无法确定谁是吹出“一麻袋黑材料”的始作俑者，但也使我体验到文革期间的人心险恶。1968年8月，工宣队进驻上海师院的第二个月初就采取“九四”行动，996名工宣队员把师院翻了个底朝天，声称就是掘地三尺，也要挖出这“一麻袋黑材料”，结果是竹篮打水一场空。
    我是一介寒士，为人处世从不设防，常以直言敢谏自诩。听张春桥还把我叫成同志，又书生气十足地冒死进谏说：“现在北京的梁效，上海的丁学雷、罗思鼎领导着全国的大批判运动。上海写作班住在丁家花园，用丁学雷笔名不妥。因为丁家花园是李鸿章为他的小妾丁香置的欧式花园洋房私宅，无产阶级革命大批判组怎可冠以卖国贼小妾的姓氏呢？”
    这几句大实话，刺得那些道貌岸然的伪君子一阵骚动，只听会场上轰然一声，许多人站起来用手指着我大声吼叫：“马洪林，你炮打思潮至今还未收敛，今天还当面炮打无产阶级司令部!”我不服气地说：“我说的都是事实，事实胜于雄辩。”王洪文最有“造反派脾气”，他擂着桌子大叫：“马洪林，你再狡辩就砸烂你的狗头!你现在还在炮打，有些话是很恶毒的，你把写作班比作什么？有些人实际上是资产阶级代表人物，搞资产阶级专政，搞独立王国。”以大批判杀人出名的“姚棍子”则对项立岭说：“你们这些造反派，锐气哪里去了，怎么棱角都磨光了，为什么不写文章反驳他们？”
    张春桥不知是兴奋还是紧张，不小心把面前茶杯打翻了，茶水顺着台面流到我的面前，我赶紧用抹布把水擦干，引来张春桥一声冷笑：“你们看，马洪林这样的党内资产阶级代表人物，其特点就是口甜手勤，而老干部的特点则是个个老奸巨猾。”徐景贤接着无限上纲地说：“资产阶级代表人物用吹、捧、抬、拍的方法向无产阶级进攻，比糖衣炮弹还厉害一百倍。”真是欲加之罪，何患无辞啊!接着王秀珍对我进行“触及灵魂”的批判。可惜她声音沙哑，不如张春桥那样能言善辩，声声如刀。
    这次座谈会挂帅印的自然是张春桥，他一擂鼓点，其部属必轮番上阵。其中以徐景贤最会揣摩主子的意图，对张春桥极尽奉承阿谀之能事，他紧锣密鼓地说：“师院政史系的工宣队打了败仗，资产阶级势力已经占领了那里的文化思想阵地。马洪林同志，你是教育革命组长，大批判组长，又是教材编写组长，身兼三职，你不嫌太多了吗？你到底站在哪一边？站在无产阶级一边，还是站在资产阶级一边？”

[2]


首页 -> 2004年第6期

张春桥追查“黑材料”的疯狂

作者：马洪林

字体： 【大 中 小】

    张春桥显然感到对我几个小时的狂轰滥炸，还没有制服又酸又硬的我，便拿出一份上海市革委会文件宣读一遍，并解释说：“最近发现有人在农村演出时，公然在舞台上丑化杨子荣的光辉形象，破坏革命样板戏，这是明目张胆的现行反革命行为，而在台下看戏的复旦大学写作班，竟然拍手叫好，简直是麻木不仁。为了誓死捍卫无产阶级文化大革命的旗手江青同志，我特意亲自起草这个文件，对破坏样板戏的人处以极刑。”徐景贤明知故问：“春桥同志，什么叫极刑呀？”张春桥得意地向椅背上一靠，厉声高叫：“极刑，就是枪毙!”又霍地站起来用凶狠的目光扫视全场：“极刑，就是杀头，明白吗？”顿时，全场一片寂静。张春桥挥笔杀人，比法西斯还法西斯。
    张春桥意犹未尽，咬牙切齿地说：“不要怕难，针插不进就用锥子，锥子不行就用刀子，我今天不是动刀了吗？在这块阵地上战斗，不准备头破血流是不行的。这次还得动刀子!”秘书叫张春桥去吃晚饭，他摆摆手说：“不吃了，今天要斗争到底!”
    张春桥接着对王洪文说：“上海煤气公司有个小技术员桑伟川，竟然狗胆包天，写文章与文元同志商榷，为周而复的《上海的早晨》辩护，我亲自写了编者按语，把他的文章发表在《文汇报》上，让人们见识见识什么是大毒草。听说他不服气，那就叫工总司派人押他到各工厂批判，我就不相信武器的批判不能战胜思想的批判。”桑伟川拒绝出席，手执铁棍头戴藤帽的文攻武卫队员们，就用铁棍把他挑起来抬到各工厂游斗。桑伟川被“武器的批判”打得遍体鳞伤，气息奄奄，直到被逼疯了，仍然像猫玩老鼠一样，对他实行二十四小时连续批判。
    张春桥一看表，已是晚上7点，从2点至此，我已经站了5个小时。张春桥宣布：“今天座谈会就开到这里。马洪林同志的问题不予追究，希望你今后挺起腰杆子做事，夹起尾巴做人。”我对这种仗势欺人的座谈会心中不服，拎起拉链包转身走出大厅，发现张春桥跟在后边，就加快步伐走出过厅，在下台阶时张春桥竟追上来与我握手言别，一时又把我弄糊涂了，可我一到家就被宣布隔离审查了。我不敢相信，他那“马洪林同志的问题不予追究”的话言犹在耳，怎可翻手为云覆手为雨呢？

    三、余响

    从此我跌进了灾难的深渊。“元月座谈会”次日，我被押回松江县佘山公社陈坊桥大队江秋八队接受审查。下午，在佘山旁的凤凰山大草棚内召开全院大会，张惠明传达了张春桥的讲话精神，布置了批判“党内资产阶级代表人物”的战斗任务。政史系工宣队被诬陷包庇重用炮打情绪严重的教师，连长指导员成了“资产阶级的代理人”，揪斗他们的名字写得巴斗大。但工人师傅坚持真理，实事求是，并没有在“四人帮”淫威面前屈服，被以“轮换”为名赶回工厂。为了打垮师院的“资产阶级势力”，工宣队召开了“宽严大会”，当场给师院附小校长曹娴戴上手铐，宣布以现行反革命罪逮捕，把王春瑜揪上台示众，宣布成立专案组隔离审查，对所有参加炮打的教师进行抄家；对王春瑜实行毁灭性抄家，即把所有家具砸得粉碎，把书籍全部撕成碎片。同时还隔离审查了蒋葆庆、孙仲发、陈新权，日夜逼供交待炮打张春桥的“罪行”。王春瑜被折磨得了急性肝炎，生命垂危；陈新权被长期关押患了肺病，仍批斗不止。在一次批斗会上，陈新权昏厥跌倒直挺挺躺在地上，批判者竟说他是因为被揭发“攻击林副统帅”吓昏的，倒在地上是装死，冲上去反剪他的双手，抓住他的头发，拖起来继续批斗。
    座谈会不久，佘山脚下开来了一长串车队，由徐海涛带队，有上海各高校的头头，《文汇报》、《解放日报》、上海人民广播电台和新华社记者现场观摩，开始押我到各系科、各生产队游斗。我的贱名被写得有一人高且倒立打叉，涂满了江南山野乡村的白墙。虽然没有给我挂牌子、戴高帽子和坐喷气式飞机，但在“批马领导小组”精心策划下，到5月31日返校前，已进行了上百场的“口诛笔伐”，折磨得我面黄肌瘦、形销骨立。他们还在《文汇报》上撰写了长篇大批判文章《从康有为到刘少奇》，批判历史上和现实中的所谓改良主义，诬陷我编写的《商鞅变法》是为改良主义招魂，鼓吹“三自一包”，企图从理论上把我压倒。这期间我企图以死抗争，梦想效法屈原投江自沉或追随外语系的龚皓跳罗山自裁，都因被人日夜看守而未成千古恨。粉碎“四人帮”后，我听说敝校被大批判逼死了22人，夏乃儒教授惊异地说：“马洪林被张春桥点名批判未死，是师院文革的一大奇迹。”这期间，张春桥遥控指挥着手下人给他的密报《对市革会元月座谈会的反映》简报（1—11期），穷追所谓黑材料而未得逞。
    5月31日上午，一辆大客车把政史系教工从松江佘山拉到师院卫生室前停下，当全体教工下车回家时，工宣队宣布我留下，押回政史系继续隔离审查。当他们把车门关上时，我听到一个小女孩凄惨的叫声：“爸爸，回家!”我不顾一切地站起来，看到我的小女儿马燕站在车下哭泣。看守人伸出头大喝一声：“你爸爸是反革命，不能回家！”而大客车押解着我调头就走，这小女孩竟发疯似的在车尾狂追不舍，直到她那瘦小的身影消失在汽车扬起的尘埃之中。
    我的囚室设在师院东部办公楼西出口楼梯右边北向房间，内设两张双层床，令我睡在一张床的上层，下床要报告，以免逃逸；另一张床横在门口，由两个中国“盖世太保”蛇盘狼踞其上，严密监视着我的一举一动。四壁和门窗早已贴满了大字报和文革流行语：“坦白从宽，抗拒从严；顽抗到底，死路一条。”“马洪林不投降就叫他灭亡”等等。我简直就像被关在一个用大字报糊成的纸笼子里，压抑得喘不过气来。这样顶牛到7月1日党的生日，我这个共产党员才被“特赦”回家。
    再说时令到了九月初，张春桥在师院的联络员特意到系里通知我：“今天下午一点半，在东部礼堂召开全院大会，你必须准时参加。”我对张春桥遥控千万人追查“莫须有”的“一麻袋黑材料”反感透了，届时不仅拒绝赴会，而且在床上高卧不起。据说主持人准时在东部礼堂主席台上大叫：“把资产阶级代表人物马洪林押上来示众!”满礼堂的人站起来四处张望，不见鄙人的影子，立即闹轰轰响成一片。主持人被我的蔑视惹恼了，他站起来大喊：“这还了得！派人去抓马洪林到现场批斗！”专案组长得令，立刻率领一批小将飞奔到第十教工宿舍，架起我的双臂，脚不点地冲出人群，直奔东部礼堂而去。
    东部礼堂正门大开，我被押着从正中甬道走向主席台。这个礼堂原系华东音乐学院的演出厅，该院迁走后留给我们师院的，共鸣效果极佳，我平生还是第一次听到这山呼海啸般的怒吼，真是慑人心魄，荡人元气。也许正应了“民不畏死，奈何以死惧之”的古训，我故意昂首漫步，模仿走向刑场的志士状，气得会议主持者们暴跳如雷。我被押上主席台右侧，仍像一头山东倔驴不肯就范，这时从台下跳出来两条“武林高手”，拼命揿着我的头向下压，我则用尽吃奶的力气向上撑，在垂死挣扎中我听到造谣公司老总们上纲上线的批判。最后，主持人拍着台子问我：“资产阶级代表人物马洪林，你认罪不认罪？”我认为这些打手的发言全是胡说八道，只回答了两句话：“谎言重复千遍也不能成为真理；历史将宣判我无罪。”结果我在一片打倒的吼声中被轰出了会场。
    我不堪凌辱，多次提出申请，要求回老家种田，均遭拒绝。1972年春，我被押着作环绕上海一周的拉练，当走到昔日我参加“四清”的金山县松隐公社田间时，陈新权问我：“远处土堆上的人在干什么？”我过去曾和贫下中农在那里烧过砖，便不假思索地说：“贫下中农在那里造窑，准备烧砖!”有“包打听”火速报告领队，谎称：“马洪林诬蔑贫下中农造谣!”不容分说，当晚就在松隐公社七一大队对我召开了批判大会。
    1976年夏季，上海高校掀起了支援西藏的活动。据说是周总理生前的嘱咐。上海师范大学历史系在一夜之间要求支援西藏的大红纸决心书，挂满了系办公室前50米的长廊。那时我隶属于中国历史教研组，教研组长是我的老师陈旭麓教授，他动员我支援西藏，可以暂时脱离“上海陷阱”之苦。
    1976年7月14日，我和上海高校42名战友到达拉萨西藏师范学院（今西藏大学），1978年7月15日离开拉萨，经敦煌、北京、青岛返回上海。在西藏整整两年为翻身农奴服务，是我人生最有价值的黄金时代。在这里，我有幸遇到了新华社驻拉萨的资深记者魏辅政先生。他早年毕业于南京大学中文系，当时任职于新华社江苏分社，也是支藏干部。他与我作过几次长谈，对我遭到“四人帮”迫害非常同情，挺身而出要为我这个小人物写一份通天的新华社《内参》。他说只印22份，直送每位政治局委员。不久，中共上海市委接到中央为我平反的批示，由上海市教委主任兼交通大学党委书记杨凯同志亲赴上海师范大学本部指导为我平反。
    1976年12月28日，西藏党政军民两万人，在拉萨布达拉宫前广场上，举行声势浩大的深揭猛批“四人帮”篡党夺权滔天罪行的大会，我作为自治区宣传系统的代表在大会上发言，会后举行了群众大游行。著名歌唱家、西藏歌舞团团长才旦卓玛走过来紧握着我的手说：“马老师，你第二次解放了，扎西德勒（藏语，吉祥如意）!”

[1]


首页 -> 2004年第6期

在父亲王森然身边的日子

作者：王润琴

字体： 【大 中 小】

    童时的记忆

    在我小的时候，很少见到父亲，他整年不在家，当时是在直隶保定教书，后来嫁给田汉的安娥、王若飞的夫人李培之、张苏的夫人齐树容都是他那时的学生。武昌起义爆发，他是第一个剪掉辫子的，并不让他的大妹妹裹小脚，还送她到定州城里去读书，大姑多次偷着跑回家，常常把脚再裹上，当时女人不裹脚是让人耻笑的，而且会嫁不出去。那是父亲在当时对封建社会的最早冲击。辛亥革命后，孙中山专门接见了父亲。
    父亲很喜欢我，记得六岁那年，就让我跟着两个姑姑上了定州城里女子师范学校附属的幼儿园。五四运动后的很长时间父亲辗转在北方各地教书，那时他和邓中夏、何孟雄一起投入了一系列的爱国运动和革命工作，因而遭到北洋军阀头目曹锟的通缉，被迫避往北京大学，受到李大钊的掩护，并结识杜斌丞，与李子洲、魏野畴先后往陕北榆林，刘志丹是他在榆林中学所教的学生，刘澜涛谈到父亲说：“尤其令我追念的是，王森然同志也是对我的思想进步起了启蒙作用的师表，其实他的影响远远地超出了陕北的范围。”父亲后来到山东一师任教，教国文专修科国语教学法课程，山东第一师范也是具有革命传统的学校，李广田、邓广铭、臧克家都是当时的进步学生。父亲在该校任教期间，宣传进步思想和马克思主义，支持学生“五卅罢课”，大大壮大并发展了这所学校的进步力量。因为革命浪潮猛烈冲击着军阀统治，反动政府把父亲视为“祸根”，因此又遭到张宗昌的通缉，便由蔡和森介绍，与蒋听松到绥远，仍为军阀蒋鸿煜捉拿，最后被迫来到北京。
    父亲任教于文化大学和四存中学的同时，又在北京大学听课，父亲与鲁迅的交往就开始于这个时期。我家就在离北大不远的骑河楼公寓居住，后又搬到附近胡同里一个叫做慧兴寺的尼姑庵内，是个很安静的院子。那时我在张雪门主持的孔德学校上小学，一直受到奶奶的照顾，还是很少能见到父亲，早晨我起床他走了；晚上我上床，他还没到家；他白天忙着上课，夜里不停地写文章。回想起上个世纪20年代中期以后的年月里，我家来往的人很多，至今印象仍很深的有胡也频、蒋冰之（丁玲）、于赓虞、焦菊隐、许超远、沈从文等等，他们经常在深夜里，谈论国家大事和文学艺术，常常争论不休。那个时期让我记忆最深的是差不多每天吃完晚饭，父亲都还没有回来，胡也频叔叔和蒋姑姑就带我到骑河楼东口的北河沿散步，等着父亲，蒋姑姑特别喜欢我，总是紧紧地搂着我，一路上他们谈论着我听不太懂的事情。这样的温情每想起如今仍历历在目，永远难忘。尽管在以后几十年的时光中，包括父亲的晚年，都只忆及胡也频，很少提起丁玲。

    把生命放在极限上的父亲

    1926年，张季鸾、吴鼎昌、胡政之接办了天津《大公报》，父亲在北京师范教课期间，受聘为《大公报·艺术周刊》的主编，父亲在为创刊号撰《本刊缘起与宗旨》中写道：“本刊最要紧的宗旨，是从根本上去整理，切切实实地下一番功夫去研究，把高尚的、优美的提倡起来，使一般人确实知道真善美的意义与价值；一方面把卑劣的、丑恶的消弭下去，不使他们遗毒社会，堕落人心，引导公众的眼光到高尚的道路上去。”在同一个时期，父亲还创办了《摸索》杂志，不久又为《世界日报》主办《骆驼》文艺副刊。通过这些文学和艺术的园地，他不仅仅宣传革命文艺思想，也发现培养了不少爱国青年和文学艺术人才，如最早开创以毛笔写生描写劳动人民生活为内容而擅长画农民和驴的赵望云。当时，赵随舅父学徒，生活很苦，父亲让他在我家居住，边指导他用国画写意方法描写农村穷苦人民的现实生活，边给他阅读进步书刊，并在《大公报·艺术周刊》上陆续介绍他的作品，还特意给他写了《群众画家赵望云》等具有品评和指导意义的文章，这样，再加上他自己的刻苦努力而慢慢有了成就和名气。此时我家在北师附近端王府夹道居住，后又一度搬到护国寺对面的宝禅寺，直到1930至1931年间才买了前车胡同北下洼子的房子而安定下来。
    当今讨论李苦禅的艺术定位时，美术理论家李松认为，“李苦禅当时处于一种文化艺术圈内：蔡元培、齐白石、徐悲鸿、林风眠，还有王森然、潘天寿、赵望云——他们是在直接影响这一时期中国画发展中起了重要作用的人，苦禅先生就属于这个圈中的一位艺术家。”就在那个时期，李苦禅因常来我家，很快与赵成了朋友。那时父亲曾在《艺术周刊》主办他俩的专页画刊，介绍宣传他俩的绘画艺术，后来父亲又专写了《画家李苦禅》等系列评论。因此，李的成就也不可排除父亲心血的浇灌。
    1928年7月7日的《大公报·艺术周刊》，有父亲以我的名字留下的这样一段文字：
    新文化运动之后，谁都承认吧！在枯脊的中国荒原里，播上完好的种子，而渐能结起繁茂的枝叶的，当然是绘画与文学了。我们应当一齐呐喊，高唱绘画革命以援助他们不？到过去年中西画展览场的，李君苦禅名字之外，还记得一位赵望云吗？他并不灰心，依然勇往直前地走，同李苦禅、侯子步连结起来，从事于新的中国画的创作。所谓新的中国画，即是把中西艺术的真精神融合一起，新中国画才将出枝叶，要想它开灿烂之花、园美之实，则全在望云与苦禅几位新艺术家之刻苦努力。好在他们都在壮盛之年，都有同样改革国画的抱负，只要不畏威武的气焰，奋勇直前，什么能作他们的梗阻？绘画革命！新的中国画连连出现！我们有厚望于望云与苦禅！
    1927年的夏天，蔡元培在与父亲的通信中，建议父亲到北京大学读研究生。这样，1928年父亲以《明堂制度考》为论文，考取了京师大学国文研究馆史学组研究生。1929年，京师大学恢复北京大学校名时，蔡元培曾再被任命为校长，虽然他此后并未北上到任。
    就在那个较长的日子里，父亲已经担任着河北大学、中国大学、民国大学、蒙藏学院多所高等学校的教授，经常忙于各种关于文学革命和普罗文学（无产阶级文学）的讲座，由于他当时的社会影响，又应邀相继为京华美专、王悦之创办的美术学院讲授艺术概论等理论课程，继而创办了华北大学艺术专修科，并任主任。
    那个时期我的家更热闹了，除了赵、李两位常住客，至今能记起的还有王悦之、王雪涛、王青芳、胡佩衡、邱石冥、侯子步、萧松人等常来常往，这些人来了，不是铺纸泼墨即兴创作，就是临时抓个话题，变成了时事论坛。我一生不忘的是，这些叔叔伯伯们来了之后，不是个个聚精会神的作画而鸦雀无声，像没有一个人似的；就是交相高谈阔论，一片喊声、笑声，像要冲破屋顶一般。特别是苦禅叔那次用奶奶絮被子的棉花即兴泼墨，在窗户纸上先画了几个大荷叶，然后用毛笔画上荷花和一只小鸟，真是惟妙惟肖，给我留下的印象太深刻了。
    此外，无法忘怀的是，父亲除很早把奶奶和我接了出来，又陆续把我的四个姑姑送到大学读书，再后又将早去世的两个叔父的四个孩子和我的妹妹也接来上学，这是多大的负担啊！全家的生活来源全靠父亲一人教书、写文章来养活，真是太辛苦、太不容易了！华北大学艺术系的创办，正值“九一八事变”发生，父亲接受了大批的东北流亡学生，把父亲称为“恩师”的鲁迅美术学院院长张启仁，当时就是流亡到北平的东北穷学生，他自己回忆往事的时候说，他不但从父亲那里接受了进步思想，而且更是父亲出钱把他送到延安抗大去的。后来在文革前办学非常困难的一段很长的极左日子里，张启仁从鲁迅美术学院调来中央美院主持工作，作出了很多有益的决策，给予了很多对正义的支持。
    回忆起一个世纪中非常有限的可利用时光里，父亲都把生命放在极限上，父亲的一生是多么辛苦的一生，又是多么让人敬佩的一生！分别了已经二十年的父亲，让我深刻懂得了生命的价值和生命的宝贵。今天，父亲为之奋斗终生的祖国繁荣富强了，他在九泉之下，也会感到安慰和幸福的，更会忘却那些痛苦和折磨的；他给我们留下的不仅是永久的怀念，更有他对祖国、对他终生为之奋斗的事业的无限忠诚与奉献。

    心底的伊甸园

    我家在北京居住了近四十年的房子，是父亲用在商务印书馆出版的《中学国文教学概要》、《世界妇女运动大系》和《印度革命与甘地》几本书的稿费和蔡元培先生的资助购买的，坐落在西四北平安里北下洼子二号。
    院门是两扇棕红大门，走进门洞右手一间为门房，隔着门洞连接着与之一体的两间西房，门上面挂着一个牌子写着“琴室”，那是我小时居住过的，连同南面厨房，构成一个小长方院子，我们称之为前院，前院一片竹林，走进竹林半遮的月亮门，北屋正房的山墙下，有父亲种植的无数悬垂着的圆圆的栝楼，每天与家人微笑着，迎接着来往的客人；绕进去是个大四合院，北房五间、西房两间、东房两间，院子的东南角有南房小三间，穿过南房又有个小后院，在小后院中看这南房反而成了北房，正门和窗子都是向南的，小院中有满墙攀援的山药豆，东西对称有两个小杂物间，出小院便是东屋背后、院落最深处的冗长夹道，经过这条夹道又可通回大四合院。
    院内最主要的五间北房是父亲的书房，围着墙满满的都是书架，中间还有横着的好几行，书架的格局是和图书馆一样的摆法。当时进步书刊、中外名著很多，我很小就读了冰心的《繁星》、爱罗先珂和安徒生的童话、鲁迅的《呐喊》、《彷徨》以及易卜生的《娜拉》、都德的《最后一课》、高尔基的《母亲》和泰戈尔的诗。东屋则存满了从创刊号就开始的《新青年》、《小说月报》、《创造月刊》和《大公报》的逐月合订本等等。这些书刊，一直影响着我的成长，我是多么热爱这个充满精神食粮的大粮仓。
    日本鬼子来了，我家不得不把进步书刊统统埋在家中各处地下，表面上只剩下古线装书和古画。虽然躲避过日本侵华的灾难，却没有躲过“文化大革命”的浩劫，不但将满屋的古画古书全部抄走，还有一些极有价值的照片也荡然无存了。
    我家所存仅齐白石送给父亲的带款作品90余帧，白石老人题父亲作品75帧，赵望云、李苦禅、王雪涛等人他们自己所没有的千余幅佳作——多是他们在我家十几年中即兴之作，父亲几十年收藏的唐宋以来的艺术珍品，直至扬州八怪、八大山人和吴昌硕、陈师曾的珍贵卷轴、册页，更有宋版《南华经》、明版《群芳谱》、古本《三坟》，数以万计的文物和图书，都是国宝啊，对考古界非常重要的三叶贝化石、龟板甲骨断片也全都抄走了！当时，仅被捣毁的父亲的几百块名贵石章的残块和被砸碎的数百张百代公司唱片的断片，撒落在三条胡同里，成为不堪回首的一片狼藉。那时父亲心中的痛楚和失落是可想而知的。
    父亲屋内堆满的书籍、资料和工艺、美术品，均因地制宜地布置得充满诗情画意，他亲手栽培的花草也盆盆透露着主人热爱生命的博大胸怀，屋内的一切，均蕴含着一种内在的美、一种崇高的情趣、一种炽热的追求，这一切，深深印在我心里，让我终生牢记，难以忘怀。
    文革遭难后的父亲曾诗记“老眼昏花懒读书，闲来摹画板桥竹；我也有家深竹里，未识明公记得不？”指的就是我幼时居住过的“琴室”门前的那片竹林。如今我虽然已经87岁，但每想起父亲那迷人的书房和他亲手种植的伴我成长的庭院林木，依然是我一生中最甜美的心底的伊甸园。

    一张明信片

    1937年“七七事变”爆发了，当时在北平国立艺专读书的我还差一年毕业，艺专为续办下去，一次次通知同学去报到，我坚决不去，随时准备离开北平去参加抗日工作。当时和一个小时候很要好的朋友赵晓镜经常偷偷联系，准备好一个可随身携带的小箱子，等待时机和她一同出去。父亲此时在天津女师教书，每次回家给我留有作业，读的书要有读书笔记，每天要书写魏碑《龙门二十品》一篇。此时我家的进步书刊大部埋在院里，怕日本鬼子搜查。我非常喜欢我的读书笔记，因为父亲在每一页上都留有用红毛笔写下的批语和挂满行间的红圈圈，几十年来，我一直留到文化大革命才被焚毁，我是多么的惋惜和怅然啊！
    如今我尚记忆的批语有：
    今日能做的事决不要推至明日。
    自己能做的事，决不要麻烦别人。
    要气度高雅，但是不能骄傲自负。
    要坚定，但是不能固执己见。
    要坚决果断，但不能顽固不化。
    山因风雨而朗润，梅因霜雪而傲然，荷因淤泥而高洁，人因遗憾而多彩。
    你能赠送给别人的最有价值的礼物是一个良好的榜样。
    “知人者，知也。自知者明也。”
    “胜人者有力也，自强者，强也，知足者，富也。”
    我能记得和影响我成长的语句也仅这一点了。“逝者如斯夫”，时间是无情的，它冲走了多少人间美好的东西啊！
    有一次，父亲临去天津，将一个仅有的存折给了我，支持我离开北平，任我去找自己选择的出路，存折共70元，这在当时是多么的不容易，这是父亲的多少心血呀！

[2]


首页 -> 2004年第6期

在父亲王森然身边的日子

作者：王润琴

字体： 【大 中 小】

    不久，我又接到在艺专与我最要好的同学张瑞芳的信，她也离开北平了。
    接到瑞芳的信，我的热血沸腾了，恨不能和她一起同行。因此，更坚定了我走的信念和决心，心想或去南迁湖南沅陵的艺专，或想办法参加抗日工作，总之，一定要离开北平。
    1938年我与赵晓镜和她的一个亲戚一同离开北平，到天津乘船去上海，又辗转艰难地到了武汉，此时，武汉已告吃紧，便在湖北的老河口参加了战地服务团。
    离开天津前，到天津女师去向父亲告别，亲情难舍……嘱咐路上一定要小心，临行交给我一张明信片，我含着泪匆匆地去上船了。
    明信片上密密麻麻写着：
    芹，
    你初次出门，要处处小心。
    如果你不能成为山顶上的高松，那就去当棵山谷里的小树吧，但一定要当棵溪边最好的小树。
    如果你不能成为一棵大树，那就当一丛小灌木，如果你不能成为一丛小灌木，那就当一片小草地。
    如果你不能成为大道，那就当一条小路，如果你不能成为太阳，就当一颗小星吧！决定你的不是你尺寸的大小，而在立志做一个最好的你！
    奶奶想你！我记挂你！
    这张明信片一直陪伴我走过茫茫的人生，但就这点足以成为我灵魂深处的无尽的资源，也在“文化大革命”中被夺去了！

    眼中的话语

    让我永远难忘、常常心酸和内疚的一件往事，“文化大革命”中父亲的家先后被“抄”八次，北房5间满满的书画荡然无存，后来父亲在诗中自述“四壁萧然，满目皆空”，不久大四合院的住房被强行占用，父亲被赶到隔院那家一间十几平米的破屋居住，接踵而来的是在美术学院的关押，解除关押之后，便是在居住地强制劳动，任何人均不准和他来往，每月只给七元钱的生活费，生计陷于绝境。当时父亲的住处离我工作的地方不远，每当我从和平里家中坐13路公共汽车到北京四中上班的厂桥车站时，经常看见父亲拄着拐杖，穿着一身旧蓝制服站在车站的路口深情地望着我。因地处我任教的四中和父亲的居住点多有相识之人，不敢招呼更不敢说话。多次，我故意走过去又走过来，让彼此多看上几眼，他有时也装不相识地走过去；我虽有时特意擦肩而过，将一张10元钞票塞到他手里，但仍不敢说一句话，连一声“爹”也不敢叫。历史的河流啊！长流不息，流的是我深沉的思念和无尽的哀伤！
    我永远难忘这无数次刹那间的深深的亲情……
    也永远难忘父亲当时的身影和他眼中的话语……永远难忘……永远难忘………
    我父亲出生于《马关条约》签订的1895年8月18日，逝世于1984年的清明日，今年清明节是父亲逝世20周年纪念日。20年前的5月9日，在北京人民大会堂举行的父亲的逝世纪念会上，习仲勋说：“王森然同志是我国著名的教育家、革命思想家、社会活动家”，“他在新文化传播、教育学、文学、史学、哲学、美学、语言文字学、社会学、文学教育、史学教育、艺术教育、美术理论研究和国画创作诸方面都作出了卓越的贡献。他的业绩，不仅表现在文字上、言论上，更重要的是传播在青年中的进步影响和革命意识。他不仅是一位知识渊博的理论家，而且是一位身体力行的实践家。”“‘文化大革命’期间，尽管遭到了惨重的迫害，但他对党、对人民、对革命的由衷之情没有丝毫的改变。”王任重说：“王森然教授是我国最早接受民主进步思想的知识分子，积极地投身‘五四’、‘五卅’等我国现代史上的历次重大革命运动，为革命作出了不可磨灭的贡献。”“王森然教授的逝世是这位巨人生命的终结，但他的名字将千古流传。”
    父亲临终，将他贫苦一生的全部积蓄捐献给了祖国的教育事业，除给他奔波付出过而至今仍贫困的陕北、河北老区办学以外，为中央美术学院美术史系捐助了奖学基金，90岁病中的父亲在遗言中写到：
    中国学术处于大改革之前夜，东方固有文化已渐不为青年所重，西风东来，利多害少，以长避短，唯在本体之强。汉有丝绸之路，唐有佛教文化，皆为我民族文化所囿，而不受制于外族，蒙古女贞文化薄弱，入主中原，反为汉文化同化，史鉴殷殷，不可不知也。余寄望于来者，总结中华文化之精华，随时代之发展与社会之变革，从而创造继承传统不断更新之现代中国文明，立于世界前列而无愧，前景灿然，为之雀跃哉。
    文化范围至广，人生有限，皓首穷一艺，非天才勤奋兼美者无所成。美术青年之多空前，美术史、论至关重要，治此学者极少，惊人著作尚称罕见，有愧于数千文明。昔年有志于此，颠顿荒忽，岁月蹉跎，悔之晚矣，“文革”十载，水深火热，个人损失，沧海一粟，殊不足道。余行年九十，朝不虑夕，清苦半生，奔波一世，学无所成，至庸至愚。森然一身一家，皆吾土吾民所哺育，祖国不强，个人绝无出路矣！愿以余之部分稿费及生活节蓄，作中央美术学院美术史系奖学金，每年奖励学生史论著述一二篇，积积以年，必有英才脱颖而出。治学与得奖本系风马牛，著作乃对社会负责，而非为微利也。森然之所以愿尽蚁力者，为大时代推波助澜而已。
    近百年来美术家夥颐，身后或荣或枯，后人考证，史料奇少，下笔艰难。确有掌故，继往开来，翔实而有卓识之作，当优先授奖。以上管见，未必有当，明者晒而教之，感德无涯。
    1987年8月19日，根据中华人民共和国文化部第241号文件，中央美术学院正式将父亲的捐赠设为“王森然美术史奖学金”。

[1]


首页 -> 2004年第6期

新中国首次举办大型国际会议

作者：张　彦

字体： 【大 中 小】

    如今，大大小小的国际会议一个接着一个在中国召开，已是家常便饭，司空见惯了。但是，设想一下，50年以前，在建国初期那百废待兴的艰苦日子里，要举行一个有几十个国家的几百位代表参加的盛大国际会议，将是一个什么样的情景？作为当年会议新闻处的一名工作人员的我，1952年10月2日至13日在北京举行的亚洲及太平洋区域和平会议，至今仍历历在目，许多感人的场面难以忘怀。
    当时，刚刚从战火中诞生不久的中华人民共和国，不仅要在废墟上重建家园，还被迫卷入了朝鲜战争以保家卫国。何况，美国不仅对新中国实行经济封锁，而且派遣第七舰队驶入台湾海峡，对我统一大业造成极大障碍。与此同时，在越南、寮国（现老挝）、柬埔寨、马来西亚等地，争取民族独立的斗争遭到殖民主义的镇压和外国的武装干涉，局部战争也在扩大。这一切使亚洲和太平洋地区的和平，面临自第二次世界大战结束以来最严重的威胁。所以，新中国在建国的第二天，1949年10月2日，就成立了中国人民保卫世界和平大会委员会，积极地投入正在如火如荼展开的保卫世界和平的运动。1951年2月，世界和平理事会在柏林开会时提出召开亚洲及太平洋区域人民和平会议的建议。同年10月，印度建议这个会议在北京举行，获得一致的赞同。这对于当时正处于如此困境的中国，具有何等重大的意义，是不言而喻的。
    1952年3月21日，宋庆龄、郭沫若、彭真、陈叔通、李四光、马寅初、张奚若、刘宁一、蔡畅、茅盾、廖承志等11位代表各界的知名人士，联名发出《亚洲及太平洋区域和平会议发起书》，希望本地区和平人士聚集一堂共商大计。果然，各国纷纷热烈响应，并相继进行自身的筹备工作，随后商定同年6月在北京举行筹备会议。中国的筹委会也随之成立，担任筹委会主席的北京市市长彭真，从第一天起就一针见血地指出：我们必须认识到，出席这个会议的代表来自不同的国家和民族，他们有不同的政治见解，还有不同的宗教信仰，因此，要使会议成功，关键在于自始至终贯彻民主协商的精神。
    作为东道国的中国，自然要身肩特殊的重任：准备合适会场，安排代表的食宿，保证会议的物资供应，调集各种语言的翻译人员和工作人员分批进行培训，并与各国筹委会密切联系。当时这一系列的工作难度之大，今天的人们也许难以想象。但是，北京人民为克服困难所表现出的革命热情，也是难以想象的。由于当时在全北京还找不出一个能举行这样大型国际会议的会场，中央决定将中南海的怀仁堂改建成为一座足够900人开会的大礼堂，并且安装中、英、俄、西四种语言的同声传译设备。北京的工人和工程师们二话没说就肩负起了这一沉重担子，并且在规定的时间内漂亮地完成了任务。当时长安街上的老北京饭店是全市最大最好的饭店，但是远不能解决全部外宾的住宿问题。于是，市政府7月做出决定，将北京金鱼胡同正在为接待工商界来京人士兴建了一半的楼房立即着手改建成为一座能够接待外宾的高层大楼，并且限期保质完成。由于从中央到地方的全方位的支持，经过来自各方面的工人、专家和技术人员日以继夜的共同努力，终于出现了奇迹：一座九层豪华的“和平宾馆”，在两个月之内拔地而起。一时间，这成了北京城有口皆碑的一段佳话。
    亚太和会的筹备会议于6月3日至6日在老北京饭店举行。出席会议的有亚洲、澳洲、北美洲和拉丁美洲20个国家的47名代表，互相交流了本国的和平运动与积极支持召开亚太和会的各种工作。由于意见分歧，在文件起草的过程中，出现了许多争论。例如，美国和澳大利亚的代表就不赞成把民族独立与争取和平运动连接在一起。于是，在会内会外，中国代表团的彭真、刘宁一、廖承志分别与这些代表展开协商，以摆事实、讲道理的方式做耐心说服工作，让他们看到民族独立的斗争与反对战争、保卫和平的斗争是紧密不可分的。经过协商以后虽然基本上取得一致，但仍有个别代表反对在文件中称美国为“侵略者”。中国方面接受了这个意见，删去了美国的字样，但谁都不难看出，在当时的形势下是谁在阻碍和平。经过四天的民主讨论和充分协商，全体一致通过了筹备会议《宣言》，将大会的筹备工作向前推进了一大步。
    民主协商精神，在筹备会议期间就已初步显示了它的威力。
    1952年10月2日，亚洲及太平洋区域和平会议终于在崭新的怀仁堂隆重地开幕了。一进门，是一个巨幅的屏风，上面写着中英俄西四种文字的“和平万岁”。主席台上悬挂着毕加索的“和平鸽”巨画，两旁竖立着参加会议的37个国家的国旗。出席会议的有353名代表、38名列席代表和23名特邀代表和来宾共414人。他们来自不同的民族和社会阶层，持有不同的政治见解和宗教信仰。有政治家、科学家、艺术家、作家、教授、医生、律师、商人、宗教界人士和社会活动家。这些代表，大多数来自尚未与我国建交的国家。由于受到当时存在的恶意宣传的影响，不少人对在共产党领导下的中国还心存疑虑。因此，面对这样复杂的情况，要团结一大批初次相识又互不了解的新朋友到国际和平统一战线中来，在反对战争、维护和平与民族独立的问题上取得较为一致的意见，其艰巨可想而知。
    出席亚太和会的中国代表团共40人，阵容之强大，只要看看这些各方面重量级人物的名字就一目了然了。团长是宋庆龄，副团长是郭沫若和彭真，成员包括各民主党派和各人民团体的领导人，少数民族的代表，以及学术界、工商界的知名人士和宗教界领袖人物。名单上除了上述11名发起人外，还有李德全、罗隆基、包尔汉、吴耀宗、吴蕴初、萧三、冀朝鼎、陈翰笙、蔡楚生、钱三强、金仲华、老舍、钱端升、梅兰芳、华罗庚、许广平、曹禺、赵忠尧、刘良模、王芸生、周培源、赵朴初等；特邀来宾3人是：著名的民主人士章伯钧、抗日名将蔡廷锴以及代表中国参加审判二次大战战犯的律师梅汝。
    作为中国代表团的副团长，彭真在会议开始以前就向全体团员坦率地表明了他对开好这次会议的一个总的看法：秉承毛主席和周总理指示的精神，我们的主要任务是团结国际友人，唱的调子要不高不低，要发挥各人自身的优势，言行要符合自己的身份，兵对兵，将对将，广交朋友。方法上要始终贯彻民主协商的精神，以扩大和平团结的国际统一战线。中国革命的胜利是各国朋友所关心的，一些来自殖民地或半殖民地国家的人民会因此受到鼓舞。我们要在会外多做工作，还要发动其他国家的代表做工作，让大家都感到自己是会议的主人。要让他们了解和亲眼观察中国，好的坏的都要让他们看，这样才能突破帝国主义对我们的封锁、造谣和污蔑。这一席肺腑之言，显然对会议的成功起了很大作用。
    会议的第一天，宋庆龄用带上海口音的普通话致开幕词：《动员起来，为亚洲、太平洋区域与全世界的和平而斗争》。听得出来，她当时的感情非常激动。带着强烈的历史责任感，她一开始就把这次会议同1933年她在上海参加的保卫和平国际会议加以对比。她说：“那时候，日本已经强占了中国的东北，而且准备用它作为基地向我们全面进攻，然后向亚洲及太平洋区域发动进攻……这次会议比起前次会议，有着何等的不同！”她接着对大家说：“亲爱的朋友们，今天我们在这里聚集一堂，这件事实本身就标志着人类历史中的和平事业的重大发展。对于居住在亚洲及太平洋区域或更远的地方的广大而不同地区的人民群众，这是有着辉煌的意义的。中国的榜样，使他们更坚定地掌握了一个基本真理：民族独立与和平是从同一个斗争中产生出来的。”
    彭真代表北京和全国人民向大会致贺词时，除了阐明中国人民对和平的热切愿望和对本次会议将要讨论的几个问题的看法以外，还特别欢迎远道而来的代表们趁此机会参观北京和中国各地，以增进相互之间的了解。他说：“新中国成立仅仅三年，旧中国遗留下来许多落后东西，不可能完全消除，但诸位可以看到解放了的中国人民正满怀信心和希望，生气勃勃地进行祖国的建设。他们不允许任何人来侵略自己的祖国，也绝不会去侵略别人。”
    做大会总报告的是郭沫若，题目是《团结一心，保卫和平》。他要求大会讨论五个议题：一、全面解决日本问题，制止日本军国主义复活；二、采取步骤，在公平合理的基础上终止朝鲜等地的战争；三、缔结五大国和平公约；四、保障所有国家的民族独立；五、禁止战争叫嚣和种种仇恨的宣传，取消一切对和平运动的压制。
    接着致辞的都是各方面的有代表性的人物，例如澳大利亚的牧师梅纳德、英国工党的伯恩斯、印度国大党的克其鲁等人。
    会议头两天各国代表的发言，大方向是一致的，一般都能充分地各抒己见，包括不尽相同的看法。但是，苏联代表却以“老大哥”的口吻在会外对我们表示不满，认为第一天的发言安排不当，责问为什么让英国代表伯恩斯任意宣传工党主张。受苏联控制的世界和平理事会的代表，也认为郭沫若的报告中过分强调民族解放运动的作用。苏联代表还建议，今后要防止在大会上自发的发言，一切发言必须由我们事先审查，不妥当的就不能在大会上讲。他们还认为，由中国任大会秘书长，印度、日本任副秘书长就够了，不必再增加其他国家的6个人。总之，权力一定要集中，不宜分散。这些意见与我们广泛地团结国际友人、力求避免包办操纵的原则是不相容的，但又不宜于与苏联发生公开矛盾。于是，就由熟悉苏联的萧三同志耐心地向他们做说服工作，让他们认识到这是民间的国际和平会议，甚至要准备会上可能出现骂中国、苏联的场面，我们也只能沉住气听，否则反而对我不利。事实证明，对于不同意见，中国代表团实行坚持原则与耐心说服相结合的方针，是行之有效的。
    按照日程，在随后几天的大会上，由八个国家的代表分别作了关于日本问题、朝鲜问题、文化交流、经济交流、民族独立、缔结五大国和平公约、妇女儿童福利等报告，引发了许多代表争先恐后地上去踊跃发言，介绍本国的斗争情况，发表自己的看法。此外，特邀代表、担任国际民主法律协会细菌战调查团团长的布兰德魏纳教授，在发言中揭露了他亲自调查证实的美军对朝鲜及中国东北地区进行细菌战的罪行。
    在各小组会讨论文件起草的过程中，为了使各方面意见都能吸收进来，八个小组共开了59次会，有120多人发言。争论的焦点集中在几个大问题：对和平的威胁来自何方，如何分清正义和非正义战争，和平与民族独立的关系等根本性问题。通过民主讨论和充分协商，终于使各方面的意见达成一致或接近，最后通过了十一个决议文件和一个《告世界人民书》。
    为了开好这个会议，中国所有相关部门包括外交部、中国人民保卫世界和平委员会、外文出版社以及新华社、国际广播电台、报刊等媒体，无不全力以赴予以支持。我所在的外文出版社是当时最大的对外宣传机构，因此就成了为大会提供各种语言文字翻译和出版中英文每日公报的基地。曾经在联合国担任多年同声传译工作的唐笙，是外文出版社提供的“头号种子”。她不仅挑起了大会翻译的重任，还开了我国同声传译的先河，培养了一大批年轻的学生。我和几个同志当时是在新华社社长、大会新闻处长吴冷西的领导下负责每天出版大会中英文《公报》。为了保证每天一大早将《公报》送到每一个代表手中，我们日夜奔走于会场、编辑部、外文印刷厂之间，直至深夜。连我们的外国专家陈依范也同甘共苦日夜不分地干，外文出版社的领导刘尊棋则坐镇社里为文件的翻译质量把关。为了翻译多种语言，我们当时十分缺人，甚至不得不从英国特别请来能从英语译为其他语言的专家。
    大会结束后，中国还邀请了各国代表分三路乘专列去全国各地参观访问，以增进他们对新中国的了解和友谊。从代表们回去以后的反应来看，让他们眼见为实，实事求是，的确起了很好的作用。虽然，他们当中有的由于说了中国的好话而受到本国当局的指责。像美国代表威廉·鲍惠尔甚至由于在中国揭露了美国细菌战罪行而遭到政府起诉，因而长期受到政治迫害，直到30年后才获得平反。但是，这些人回去以后都成了促进与中国友好的积极分子，活跃在本国和国际和平运动中。这些事实都证明，亚太和会发挥了极大的积极作用。
    总而之言，无论从当时、还是从50年后的今天来加以评价，亚洲及太平洋区域和平会议都应该说是国际关系史上一座耀眼的里程碑。它之所以能开得如此圆满成功，在很大程度上，是由于中国代表团忠实执行了中央求同存异的英明方针，实现了团结一切可以团结的人的目标，形成了一条最广泛的国际统一战线，为我国后来的各种国际会议树立了一个光辉的榜样。


首页 -> 2004年第6期

第一颗原子弹爆炸的十大要闻

作者：张开善

字体： 【大 中 小】

    1964年10月16日下午3时，我国西部地区新疆罗布泊上空。中国第一次将原子核裂变的巨大火球和蘑菇云升上了戈壁荒漠，第一颗原子弹爆炸成功了。中国人终于迈进了原子核时代。
    30多年前的那天，激动和喜悦的心情，传遍了整个祖国大地，巨龙腾飞，震动了整个国际朝野。但是，原子弹的爆炸成功，谈何容易。除了要突破科技领域中的无数难关，真正掌握确保原子弹起爆成功的奥秘外，还有一个特殊的历史情况，那就是国家当时正处于经济最困难时期，可以说中国人勒紧了裤带，把原子弹研制出来，那种自力更生、艰苦奋斗、科学务实、团结协作、无私奉献的精神将会永放光芒。我要向世人说的有许多许多，现在只能将其中鲜为人知的部分重要内容作一回顾。

    一、毛泽东对制造原子弹的决策是这样形成的

    1945年8月13日，美国人在广岛投下了原子弹。几天以后，毛泽东在延安的一次干部会议上说：“原子弹能不能解决战争？不能！原子弹不能使日本投降，只有原子弹而没有人民的斗争，原子弹只是空的。”
    1946年8月6日，美国记者安娜·路易斯·斯特朗女士在延安枣园树下采访了毛泽东，毛泽东说出了流传于世的一句话：“原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。”
    1951年下半年，法国科学院院长、世界著名科学家、诺贝尔奖获得者约里奥·居里（居里夫人的女婿，法国共产党员）让人传话，“请转告毛泽东同志，你们要反对核武器，自己就应该先拥有核武器”。随着时间的推移，国际形势的变化，毛泽东对原子弹在战略上蔑视，而在战术上逐渐重视起来。
    1954年，毛泽东对来访的赫鲁晓夫提出，能否在制造核武器方面给中国以援助。
    1956年，毛泽东在最高国务会议上说：“我们还要有原子弹。在今天的世界上，我们要不受人欺负，就不能没有这个东西。”
    1958年，毛泽东正式表态：“那么好吧，搞一点原子弹、氢弹，我看有十年工夫完全可能。”
    中国的核工业正式上马了。原子弹正式开始确定研制了。

    二、赫鲁晓夫翻脸不认账，却给中国制造原子弹燃起了自力更生之火

    1957年，中国与苏联经过多次谈判协商，10月份，两国正式签订了国防新技术协定。该协定明文规定，为援助中国制造原子弹，苏联向中国提供原子弹的教学模型和图纸资料，并派专家来中国帮助研制。
    核武器研究院的科技人员，听到这一消息，都甚为兴奋。为了配合这一援助计划，科技人员每天突击学习俄文，办公室、走廊上、宿舍、食堂一片俄语声。我当时是研究院的自动组件研究室负责人，后为院学术秘书兼团委书记，我们年轻人在一起谈话的内容，离不了希望早日得到苏联的原子弹样品和图纸资料，早日上马，早日出成果，早日作出自己的贡献。
    但是，就在我们每天等着、盘算着的时候，情况发展却并不像我们想象的那样。1959年初来了一位苏联专家，但是他对原子弹的技术问题只字不提，怎么问他都不说，就是重复一句话“你们都去工厂实习”。他口袋里装了一本资料，上班拿出来看看，下班装着就走，从不让中国人接触。有人给他起了个外号“哑巴和尚”。
    1960年7月16日，赫鲁晓夫完全翻脸不认账了，决定撤走在华全部专家。8月23日，在核工业部系统工作的200多名苏联专家全部撤回国，并把重要的图纸资料全部带走，原来应该供应的设备也不供应了。
    中央果断决定，自力更生，自己动手搞出原子弹。核武器研究院很快组成三大部——理论部、试验部、总体部，排列出原子弹的各项技术关，分工到各研究小组，分配到每个人，全面开始攻关；在长城外面很快建立了小型爆炸物理试验场，迅速开展了试验工作；在青海草原建立大型爆炸物理试验场和特种炸药浇注车间，以及其他相应配套的自动控制、机械加工等场地，各项理论研究和实际试验工作有条不紊地进行。
    原子弹的研制工作，攻关如此有成就，进展如此之快，出乎国内、国际上的预料，包括研制人员本身在内。五年之后，原子弹爆炸获得完全的成功，十分巧合，卡中国人脖子的赫鲁晓夫也在同时被他的同伴发动宫廷政变赶下了台。
    赫鲁晓夫低估了中国人的志气，更低估了从事核工业的科技人员，他们在中国是一流的，在国际上也是一流的。

    三、原子弹的重大技术关——同步聚焦被成功突破了

    美国人在1945年制造出三颗原子弹，其中两颗是“内爆”型，一颗是“枪法”型，在广岛投下的是“枪法”型，在长崎投下的是“内爆”型。据1960年7月17日《纽约时报》报道，“内爆” 型原子弹如果研制成功，就表明下一步有可能研制出氢弹，“内爆”型是一种有发展前途的原子弹。
    我国的第一颗原子弹采用了“内爆”型。所谓“内爆”型是将大量炸药起爆的能量压向内心，产生高温、高压，使内心里的核材料产生裂变，释放出大量核能。但是困难的问题在于炸药起爆后，能量并不是完全向内心压缩，而是向四周扩散，这就无法实现核裂变。
    从60年代开始，国际太阳能技术的许多报道，曾多次提到同步聚焦这一问题，但是没有关于这一技术内容和实现手段的任何报道。
    要解决这一重大技术关，应当是如何使炸药同步起爆，能量聚焦，科学家把这一技术问题叫做同步聚焦。
    中国人的最大优点之一是发奋和勤劳。面对这一技术难题，科学家和技术人员经过无数次的理论计算和试验，从北京长城脚下试验到青海湖金银滩，从小型到中型再到大型，从局部到整体，一步一步的试下去，最后实现了炸药起爆的能量完全压向内心，同步聚焦技术关成功突破了。

    四、原子弹的核心材料——铀235研制出来了

    1964年初，国务院国防工办在常务副主任赵尔陆上将的主持下，召开国防各工业部部长会议，核工业部部长刘杰在会上高兴地说：“报告大家一个好消息，核材料铀235已经研制出来了。”大家听了甚为兴奋，赵尔陆说：“好！那好！我们已经有了粮食，有了粮食，我们就可以做饭了。”这句话生动风趣地表达了这一成果的重要性。
    核材料铀235是原子弹的核心材料，原子弹是用铀235原子裂变时产生的巨大能量而爆炸的，没有铀235，原子弹是无法制造出来的。
    铀235研制过程真是一件了不起的系统工程，从探矿、选矿、开采到最后的提取成功，有上百道工序，经过了许多家工厂。从南方的矿山开挖、选矿，由粗加工到细加工，再到精加工，一步一步的筛选，一步一步的提取，将半成品送到北方某工厂，再由北方某工厂加工后送到西部多家工厂，最后提取。整个工艺流程要经过大半个中国，缺少一道工序也不成。每一道工序都有极严格的技术要求，工作量之大、工艺要求之细、技术要求之强，不是有真才实学的行家里手，是完不成的。
    赵尔陆在得知铀235核材料研制出来后不久，决定前往西部某地亲自查看。他在核工业部部长刘杰的陪同下，第一次看到了宝贵的黑色铀235，我国第一颗原子弹的粮食就是这块“黑金”。我当时有幸随同前去，荣幸地看到了这块世界上极稀少、极珍贵、极秘密，既可以为人类造福又可以为人类带来灾难的“黑色金子”。

    五、周恩来和中央专门委员会委员审看了原子弹怎样才会起爆的纪录影片

    中央15人专门委员会是国家管理领导两弹事业的最高机构，由周恩来、贺龙、李富春、聂荣臻、李先念、薄一波、陆定一、罗瑞卿、赵尔陆、张爱萍、刘杰等人组成，周恩来是主任。
    随着原子弹研制工作的开展，中央专委委员和中央的许多领导人都特别关心进展情况，他们一个共同的问题就是原子弹究竟怎样才会起爆？研制工作进展到了什么程度？取得了哪些成果？性格豪爽的陈毅外交部长，着急地跑到核武器研究院了解情况。他说：“有了原子弹就有了实力，做外交工作讲起话来就有了分量了，我支持你们。”当时任国防部长的林彪，也把专家叫去询问，原子弹搞得怎样了？他说出一句既表示要有决心，又很外行的话，“用柴火烧也要把原子弹烧响”。
    为了回答这些问题，在同步聚焦技术取得初步成果后，拍摄了一部绝密电影，从聚集元件开始介绍，对各种部件、器件的研制，到炸药浇注，再进行各部件组装，从内心到外层，一层一层的展示，最后组装一个大球，引出了密密麻麻的电线，这个大球除了核材料铀235未装上，其他的几乎全部装上了，离原子弹的真正实体已近在咫尺。最后的镜头是这个大球起爆，虽然不是原子弹，但是爆炸的威力和蘑菇云也非同小可。
    1964年初，影片制成，没有配音（出于保密也不让配音），只同意在放映时，有人做口头介绍，并决定在一次中央专委开会前放映。我是这次放映的具体负责人和组织者。我们选了两位放映员，一位是国防科委的，一位是八一电影制片厂的女同志，又从核武器研究院选了一位解说员，是位女技术人员。我们提前两小时就到了中南海西花厅会议室，在会议室后面的一间小屋子挂上了银幕，在我往柱子上钉钉子时，工作人员说，总理正在休息，让我轻一点。
    下午2时，专门委员会准时开会，首先放映这部影片。中央专委委员们和有关领导，看了以后，兴奋得直点头，给我一个明显的感觉，他们都认为我们国家的原子弹有希望了。

    六、美国当权者曾多次扬言并打算要对中国扔原子弹

    在过去的历史中，美国当权者曾多次扬言并打算对中国扔原子弹，这是有案可查的。
    1950年10月，中国人民志愿军入朝参战，志愿军发动猛烈的进攻，把敌人打得节节败退，溃逃了400多公里，麦克阿瑟紧急报告了美国总统杜鲁门。
    杜鲁门这位曾经下令向日本投下了两颗原子弹的总统，产生了可怕而危险的念头，并很快公开了他的想法。他对新闻记者说：“要采取一切必要措施，包括我们所拥有的一切武器，挽回朝鲜战局。”
    随即，美联社播出重要新闻，“杜鲁门总统于11月30日表示，美国正积极考虑使用原子弹来对付中国共产党人，如果有必要采取这一措施的话”。
    这条带有爆炸性的新闻震动全世界，引起西欧各国的恐慌，英国首相艾德礼立即飞往华盛顿，会见杜鲁门，陈述利害。杜鲁门向中国人扔原子弹的威胁才缩了回去。
    1952年12月，美国总统艾森豪威尔去南朝鲜访问，美国的许多军官向他建议：“应考虑使用小型原子弹和核大炮，封锁中国大陆和东北基地。”1953年春季，艾森豪威尔下令，美国秘密地将原子弹运到了冲绳岛。根据30年后解密的美国档案证实，这位总统确实下令准备对中国使用原子弹。同年5月份，美国国务卿杜勒斯露骨地对印度总理尼赫鲁说：“如果朝鲜不能实现停战，美国不对使用核武器的后果负责。”
    1955年，我国沿海的一江山岛和大陈岛被解放，美国国会正式授权总统可以对中国使用核武器。随即，美国军方研究出原子弹袭击中国东南沿海地区的多种方案。
    据美国现在解密的档案证实，1955年3月10日，在国家安全委员会上，国务卿杜勒斯说过，“我们将不得不使用原子武器，只有它们才能有效地对付中国大陆的机场”。3月15日，杜勒斯对新闻界宣布“我们可能利用某些小型原子武器”。
    美国当权者虽多次扬言并打算对中国使用核武器，却迟迟不敢按下核按钮。在很大程度上是当时中苏结盟，苏联拥有的核武器对他们有很大的遏制作用。现在看来，中国决心研制核武器，在当时和今天是有多么重要的意义啊。

    七、原子弹能否爆炸成功，最后一道主要工序插雷管至关重要

    我国的第一颗原子弹是采用铁塔上爆炸的方式，即先把原子弹在地面组装好，不能插雷管，而后吊升到塔顶，进行固定、检查、测试，等各项工作完成后，最后才能插雷管。
    这个铁塔是北京金属结构厂生产的。当年工厂只知道生产这个高度102米的庞大铁塔是个重要任务，而并不知道做何用途。我几乎每月都要去工厂一次，看看生产情况，质量如何，成了他们的常客。
    这个高塔竖立在大戈壁上，成了罗布泊一幅独特的风景，除了它，四周几百里都是一色的沙漠，铁塔如同伫立在万里荒漠的一位巨人。
    铁塔竖立在大戈壁，因为当地多风多沙，早晚温差甚大，技术人员在铁塔上工作非常困难，除了恶劣的自然条件外，就是铁塔的自然摆动。我上到铁塔后只呆了20多分钟，铁塔的摆动就使我头晕眼花，比乘船反应还大。
    在如此困难的工作条件下，必须把数量甚多、危险甚大的雷管插好，多么困难、心理压力有多大就可想而知了。
    当年的核武器研究院副院长，今天的中国科学院院士、著名理论物理学家彭桓武，特别强调这一点，原子弹能否爆炸成功，就看最后插雷管的了。这是因为雷管是否能按规定要求插到正确的位置，直接影响到原子弹是否能同步起爆，否则原子弹爆炸试验就失败了。

[2]


首页 -> 2004年第6期

第一颗原子弹爆炸的十大要闻

作者：张开善

字体： 【大 中 小】

    当年曾爬到塔顶上插雷管的一位技术人员，后来在电视上讲了当年在铁塔上插雷管的感受。他以他的忠心和无畏精神，圆满地完成了任务，将雷管插的完全到位，同步起爆获得了完全的成功，我们应该记住他。

    八、毛泽东和周恩来在听到原子弹爆炸成功的报告后，都同样问道“是不是真的核爆炸”

    我国第一颗原子弹试验的现场总指挥是张爱萍（当时任副总参谋长），副总指挥是刘西尧（当时任核工业部副部长），他们根据中央的决定和命令，在首次核试验委员会全体会议上，宣布原子弹试验的倒计时，零点定为1964年10月16日北京时间下午3时。
    1964年10月16日那天清晨，罗布泊的天气不太理想，云层较低，能见度不太好。但随后不久，试验场整个场区气象好转，为正式试验提供了较好的天气条件，是个好兆头。
    北京时间下午2时59分40秒，历史性的时刻到了，主控制站技术人员按下决定历史的电钮，10秒钟后，自动控制系统进入自动控制状态，这时倒计时从10到零点顺序跳动。这10秒是扣动人们心弦的10秒，因为在10秒内原子弹从雷管点火，炸药起爆开始，能量向内心聚焦，高温高压压缩铀235材料，核材料达到超临界值，中子轰击原子核，原子核产生裂变，释放出大量能量。只见零点一到，强光闪亮，天地轰鸣，巨大的蘑菇云翻滚而起，直上蓝天。成功了，我们向全世界说成功了。
    张爱萍拿起现场直通北京中南海西花厅周恩来办公室的专线电话，极为兴奋地向周恩来报告核爆炸成功了。周恩来第一句话就问“是不是真的核爆炸”？张爱萍继续报告，我们已看到火球，蘑菇云正在上升，铁塔已经消失……周恩来当即代表中央向原子弹研制和参试人员表示热烈的祝贺，随即赶到人民大会堂报告毛泽东。当毛泽东听到这一报告后，更为严谨地提出“是不是真的核爆炸？要继续查清楚，最好让外国人先报道，我们再发表”。
    当晚，中央人民广播电台连续播放了《新闻公报》，《人民日报》印发了号外。美联社和路透社也相继进行了报道。国内、国际上引起了一场不小的地震。

    九、原子弹是全国大力协同的成果

    核武器研究院制定第一颗原子弹研制方针时，就明确为：主要技术以我为主，同时要考虑全国大力协同。
    在原子弹的理论计算、物理爆炸试验、各项主要技术关突破、核材料生产等，都必须由核工业部自己负责研究解决，别的部门代替不了。但原子弹的其他相关部件、器件、测试手段，以及相关的配套协作工程，十分庞大。涉及到国防工业各部门、民用工业部门、科学研究部门、大专院校、各军种、兵种许多部门，是一件了不起的全国系统配套工程。不是直接参与这项工作的人，是无法体会到的。
    例如原子弹本身配套的特种雷管、炸药是兵器工业部所属厂、所研制的，许多特殊电子元件、器件是电子工业部所属厂、所研制的，短时间可释放大容量的电源是民用部门研究出来的，这里就不一一列举了。
    我曾看过一个协作配套项目表，仅中央各部、中国科学院、部队科研生产部门以及地方工业部门就有数十家数百项重要的配套项目直接与原子弹爆炸有关，涉及机械、电气、电子、轻工、化工等许多行业。
    这里举几个例子，将原子弹托举起来的铁塔，是北京地方工业生产的；为隔除各测试点电容的影响，需要用塑料布覆盖，这些塑料布，数量甚为可观，也是地方工业生产的；爆炸前，每个人都要戴上一副防止光辐射的眼镜，这也是民用工业生产的。还有从新疆境内主要火车站向核基地运输庞大的物资和人员，大量的解放牌汽车，一条一条长龙通向罗布泊，从天上往下看极为壮观，这些汽车是机械工业部生产的。还有许多测试仪器，如高速照相机、特殊示波器、精密天平、精密电表等等，缺一不可。总之，几乎各行各业都为原子弹爆炸出了力。

    十、中国人勒紧裤腰带研制出原子弹，感人至深的故事如搬上银幕可获得奥斯卡奖

    我国的原子弹正式起步研制是1959年下半年，这个时期正是我国经济困难时期，粮食定量供应，副食品短缺。核武器研究院的广大科技人员，同样度过了每天挨饿、身体浮肿的艰苦时期。
    但是，我国的第一颗原子弹研制工作却出现了奇迹，科研人员热火朝天，没有灰心丧气，没有消极沉闷，整个核武器研究院的人员，像蒸汽机车一样，加上点煤、水，就用尽全力向前奔驰。
    科研人员每天在食堂都吃不饱，但回到研究室立刻开展工作，两个多小时后，肚子提抗议了，于是有的人拿出酱油瓶冲一杯汤；有的人挖一勺古巴黄色糖冲一杯糖水；还有的人拿出伊拉克蜜枣，含到嘴里。“加餐后”立即又埋头科研工作，就这样坚持到下班。大家自我鼓励和互相鼓励：喝一杯酱油汤或糖水，应坚持工作1个小时以上；吃一粒伊拉克蜜枣，应坚持工作1个半小时以上。
    我国的两弹元勋邓稼先，当时是院理论部主任，他的岳父是全国人大副委员长许德珩，有时支援他一点粮票。他拿这点粮票，作为奖励，谁的理论计算又快又好，他奖励谁几两粮票。在当时从事国家尖端技术的人员，能得到几两粮票，是一种最高奖赏，今天的人们是无法理解的。
    核武器研究院副院长、著名核物理学家朱光亚，从长城外爆炸物理试验场回来，途中买一点青颜色杏子，回到院内送了几个给我。因快要下班了，正是饥饿的时候，我既没有洗手又没有洗杏，马上吃进肚里，是苦是涩是酸，也未来得及感觉，但觉得有了点力气，就继续加了一会儿班，看着窗外还未落山的太阳，说了一句“光亚同志今天真是雪里送炭”。这件事仿佛就发生在昨天。
    远在新疆罗布泊核试验基地，百万大军在那里从事科研工作和基建工程，那里大戈壁的客观条件本身就很艰苦了，在三年国家经济最困难的时候，曾经出现过断炊的问题，更是雪上加霜。罗布泊本来植物就很稀少，可以吃的如榆树叶、沙枣树籽，甚至骆驼草，几乎都被他们拿来充饥了。
    这里我想起当时的国防科委主任聂荣臻的一段话：“我以革命的名义向大家募捐，请求你们立即搞一点粮食和副食支援我们的试验基地吧，我们的科技人员太辛苦了，他们能不能活下来，是关系到国家前途和命运的大事。”今天的朋友们，你们可曾想到过曾经有过如此困难、如此忍饥挨饿的人把原子弹搞出来。有了他们艰苦奋斗的闪光精神，才有我们今天的强大中国。这难道不是奇迹吗？
    原子弹爆炸后，第一时间看到的能量是闪光，科学家把它叫做光辐射，有极强的亮度，但是它比起从事我国原子弹事业的科技人员的内心的闪光，也只是第二位的。
    我们国家有许多有才华的优秀导演和演员，如果能把这些故事情节及科技人员闪光的内心世界拍成电影，我认为完全可能获得奥斯卡奖。

[1]


首页 -> 2004年第6期

铁骨金声　巍巍其人

作者：赵淮青

字体： 【大 中 小】

    青岛岁月

    吕荧先生是中国近代文坛上一位享有很高声誉的文艺理论家、美学家、翻译家。1950年初秋，著名作家王统照先生奉调辞别位于青岛的山东大学，前往济南出任山东省文联主席。接替他担任文史系主任的是刚从大连来的吕荧先生，当王先生在他主持的欢迎大会上，热情地向大家介绍了吕荧教授时，同学们都非常兴奋，半是对王先生的惜别，半是对吕先生的敬仰，有的同学开玩笑说：“真是鱼与熊掌不可得兼也！”
    我与吕荧先生真正近距离地接触，是次年春天，文史系分成中文、历史两系，他为中文系讲授《文艺学》的时候。记得那天，吕先生穿了一身深灰色凡尔丁中山装，面庞清癯、白皙，戴一副深褐色近视眼镜，让人一看就想起瞿秋白的容貌来。他显得有点羸弱，春暖时节，那双黑色高筒布棉鞋还未能脱下来。他微微颔首向大家致意，并不开口，转身在黑板上写下《文艺学》三个大字，苍劲有力。第一节课似乎讲了一些学习注意事项之类，诸如要记好课堂笔记等等，别的内容我就记不得了。
    然而几堂课下来，同学们发现，吕先生讲课实在非同寻常，内容丰富，条理井然，分析透彻，见解精辟，他有自己的理论系统，有扎实的文史哲功底，且能深入浅出地表达，教学水平堪称一流。同学们还发现，这位先生讲课不苟言笑，庄重沉稳，自有一种风度翩翩的动人处。
    消息很快传开了，文学院的历史系、外文系的学生也来听课，教室内外人挤得满满当当，只好迁到理学院一个大教室去上课。
    课外的吕先生也显露出自己与众不同的性格特征。记得他刚到山大的那年冬天，我与几位同学到青岛郊区的李村参加土地改革。吕先生在课余也偶尔参加一些土改活动。看来面对这样大的历史变革，他是欢迎的，兴奋的；但对斗争地主一些过火的行为，情绪似乎又有点抵牾。一天，空中飘着雪花，吕先生披一件棉布大衣，来参加批斗大会。当他看到几个中年妇女扑向跪在地上的地主，用脱下的鞋底披头盖脸地打，嘴里还骂着不堪入耳的粗野的话时，他便退到围观群众的后头，较早地离开了会场。
    1951年，批判电影《武训传》的运动，在全国轰轰烈烈地展开。吕先生对此也有自己的看法。曾对去看望他的同学们说，武训也是你们山东的一个圣人，他办义学错在哪里？没有钱，到处募捐甚至乞讨，正表现了他对办学的坚韧执着，怎么成了罪人呢？我的老乡冯玉祥就崇拜武训，步他的后尘办义学……
    几十年以后，我才知道，《武训传》的倒霉，不过是万人唾骂的江青出于对孙瑜、赵丹等一大批电影艺术家的嫉妒，抓住影片中的个别问题，比如写了农民起义的失败，便兴风作浪，状告到毛泽东那里，随后展开了那场声势浩大的批判。这也是对全国文化艺术工作者施加思想桎梏、迫害知识分子的一个开端。而吕荧先生当时所持的态度，正表现了他的特立独行的性格。
    那年盛夏，青年团山东省委在青岛举办海滨夏令营，参加者为全省大中学生代表，我也有幸忝列其内。一天傍晚，吕先生托人把我找去。当我走进地处海滨金口二路他的家，推开门，浓浓的烟草味混合着中药味扑面而来，桌上摆着凌乱的报章杂志，还有一大摞文章底稿，壁下全是书，多是外文版。另一间房子有两个小女孩，大的七八岁，小的四五岁，由阿姨看着。吕先生几年前已与妻子分居，过着单身生活。
    吕先生让我来，是征求我的意见。他告诉我，海滨夏令营要请他去讲现代文学。他不太知道听讲人的具体情况，应该讲些什么呢？我根据自己了解的情况对他说：这些学生大多来自农村和小城市，文化程度参差不齐；大学生中也有不少是学理、工科或农、医科的，讲的内容不宜太深太专……他凝神听我说，不时点头。
    先生喜怒不形于色，威仪俨然，使我觉得有些拘束，正准备告辞时，他的话头突然转了。他大概知道我是系学生会的一名“干部”，问起了同学们参加土地改革、抗美援朝（报名参加军干校）、思想改造、下乡进厂等活动的情况，然后对有关问题发表了意见。他说：“学校组织你们参加一些政治活动和社会活动，要你们向社会学习，这是好的，但是，你们好不容易踏进大学这个门坎，主要任务应该是读书。要珍惜时间啊！我曾对系党支部的同志说过，我们是正规大学，不是政治训练班，学生参加社会活动固然重要，但不要影响更不能代替本科功课的学习。”记得他还向我解释，感性知识毕竟有它的个别性，历史上流传下来的书本知识才是人类智慧的结晶，比起实际来，是一种更全面、更普遍、更深刻的知识……
    第一次听到有人对我说这样一些话，我感到很新鲜，觉得持之有故，言之有理。那时高等学校院系调整已过，位于济南的华东革命大学和齐鲁大学文学院合并到山东大学来。从吕先生的话里我听出，他对华大有些领导的“左”的做法是有看法的，据说他对来自华大的系领导还说过：“我们可不能误人子弟啊！”
    我与吕先生的个别接触不多，但已经觉察到，他虽话少，却很精辟，很尖锐，才情学识不同一般。我还感到，先生待人处事耿介不曲，爱憎分明。乍一接近，似乎内向深沉，实际上热情诚恳，率真坦荡，不论怎么忙碌劳累，他从不拒绝学生前往讨教，可谓诲人不倦，慷慨无私。

    独一无二的运动

    也就在那年冬天，山东大学爆发了一场全国独一无二的运动。1951年11月出版的中国作家协会主办的刊物《文艺报》，刊登了一篇“读者来信”，署名张祺，题目是《离开毛主席的文艺思想是无法进行文艺教学的》。文章内容主要是“揭露”吕荧在《文艺学》教学中，不重视《在延安文艺座谈会上的讲话》的指导作用，看不起来自解放区的新文学作品，盲目崇拜西欧和俄罗斯名著，等等。
    张祺是中文系办公室的一名资料员，他并没有听过吕先生的讲课。据知情人说，他向《文艺报》投书，是有人背后指使并经过有关领导研究和过目的。
    这封“读者来信”刊载于中央权威刊物，在山东大学自然引起了轩然大波。来自华东大学、当时担任山东大学副教务长的一位领导指令要吕荧检查，要中文系学生对吕荧展开批判。系党支部书记积极到各班进行动员，要求同学们写小字报，开小组讨论会，为召开全系批判大会作准备。他甚至在一个班上说：谁不参加批判吕荧，是对党的号召的态度问题，党团员是要受到批评甚至受到严厉处分的。但是系里绝大多数同学对此却有不同看法，有的同学出于气愤，将那期《文艺报》撕得粉碎，有些同学联名写信给《文艺报》，指出张祺的信，纯属道听途说，捕风捉影，断章取义，片面歪曲，要求澄清事实。那些日子，整个系里的空气相当紧张，但吕先生拒绝作出任何检讨，他说，他无错可认，他要对自己负责，也要对学生和读者负责。
    在学校大礼堂召开的批判吕荧的大会上，尽管华岗校长不赞成在会场的横标上出现“批判”二字，最后写成了“文艺学教学思想讨论会”，但由于这个会是经过有些人精心策划的，发言人言辞相当尖锐激烈。我坐在会场的后几排，思绪纷纭，想起吕先生几次讲的“取法乎上，仅得乎中；取法乎中，仅得乎下”，这难道也错了吗？看看坐在左前方的吕荧先生，却挺直腰板，岿然不动。他曾想登台驳斥，被中文系副主任奉命挡住。
    几天后，吕荧把两个孩子交给保姆照看，自己去了上海，先住在朋友何满子家。在此期间，他曾接到华岗校长来信，殷切希望他返回山大继续做教学和研究工作，吕荧复信婉然拒绝。不久，他应北京人民文学出版社之聘，到出版社担任特约翻译去了。吕荧先生这种宁折不弯的性格，是我平生所仅见。
    如今，时间过去了50多年，当我再来回顾山大中文系那场独有的“左”式运动时，心情依然沉重。吕荧先生讲授《文艺学》，即文艺理论和文学创作的基本知识，时当解放初期，绝大多数大学的文学教坛都还刚刚开始接触马克思主义，而吕先生对马克思主义文艺学已经有了相当深入系统的研究。在教学中，他用新的文艺观点来分析讲解他自己对中外文学精品的研究成果，这在当时应该说是难能可贵的。然而世事不公，回报他的竟是一场大批判。这真让人啼笑皆非，不可理喻。而更让人遗憾可惜的是，我们的《文艺学》课程由此夭折，并永远失去了一位多才多艺、学识渊博的好老师。
    吕荧在从上海前往北京赴任的路上，绕道青岛探望两个孩子。有一天，我在系图书馆门前与他相遇，虽匆匆一晤，却留下深刻的印象。记得他穿一件白衬衫，没有寒暄，也没有笑容，劈头就问我：“听说你们参加了市里工商界的五反运动，去了多长时间？”我说：“一个半月吧。”他立时表现出惊讶，说道：“那不打乱了学习计划吗？”看来，“大学不是政治训练班”的想法仍在他心中盘旋。他还说：“这几年，你们哪门功课从头到尾地学完了？系里这么多有名望的先生，却不能好好向他们学习，多可惜呀！”看来他虽已离任，还在关怀着同学们的学习。听着他的这些议论，我心中隐隐感受到，先生似乎在为现实社会中存在的某些问题忧虑。随着时间的推移，特别是“文革”之后，我更加意识到，在那个时候，“读书无用论”已经初露端倪，文化园地已经开始沙化，而吕先生，凭着他超人的敏感与远见，不是开了批判“读书无用论”、“知识越多越反动”这些谬论的先河吗！
    这是我见到吕荧先生的最后一面，一年多之后，我便到了大西北，从此云泥相隔，音问断绝。而他那时而深思时而激动的声音容貌，却永远铭刻在我的心中，定格在我的眼前。
    当年在山东大学，吕荧先生的为人治学精神，都曾为广大师生所称道。他是安徽天长县人，原名何佶，1935年考入北京大学历史系。在校时积极参加“一二·九”学生运动，加入“民族解放先锋队”，曾创办进步期刊《浪花》，开始接触马克思主义，同时受到北大“自由的思想，独立的人格”的校风的薰陶。抗日战争爆发，当他正要与作家罗烽结伴去延安时，途中突然患病，改去四川疗养。1939年在昆明西南联大复学，兼攻历史、文学、哲学和外文。1941年毕业后，到四川涪陵等地教中学，经常往来重庆，与进步作家、文艺理论家冯雪峰、胡风、聂绀弩、邵荃麟、骆宾基等交往甚密。同时埋头读书，刻苦著述，出版文学论文集《人的花朵》（评论鲁迅、曹禺、艾青、田间等人的作品）、《文学的倾向》，翻译了普希金的诗体小说《叶甫盖尼·奥涅金》，奠定了左翼文学评论家、翻译家的地位。吕荧知识广博，文章有创见，意境涵泳，有文采，学识与品才俱备，在抗日大后方的文艺界颇有名望，嗣后他去贵州大学、台湾师范大学任教。为迎接全国解放，1949年4月，经香港去北平，出席第一次全国文代会。那年10月，他到大连去开展工人文艺运动，辅导工人文学创作，出版《关于工人文艺》论文集。

    厄运从天而降

    世间的事真让人难以琢磨。以胡风为首的文学流派，一朝之间变成“胡风反革命集团”，那是1955年5月间的事。当时吕荧正担任《人民日报》文艺副刊版的顾问，他和萧乾都因中外文学造诣深厚又谙熟外文，被胡乔木看中，受到《人民日报》聘请。胡风案发时，文艺界上层领导认为，吕荧与胡风虽有文字交往，但关系不深。1955年5月25日，中国文联和中国作家协会召开联席会议，声讨“胡风反革命集团”。当时胡风夫妇已被逮捕，胡风的不少友人也失去人身自由，而吕荧还能被邀与会，并且能够上台发言，说明上面当时尚未把他划入那个“反革命集团”之内。但正是由于那次发言，他成为唯一敢为胡风申辩的人，并为此招来厄运。
    1956年春夏之交，我去宁夏银川采访，在文联领导姚以壮的家中与诗人李季不期而遇，对坐在炕桌两边聊起来。李季有点调侃地对我说：“你们那个老师吕荧呀，真是个笨拙的反革命！本来没把他划到那个圈子里，主席团也没打算让他发言，谁想他三番两次递条子要求发言，就让他上台了。可谁也没想到他竟为胡风辩护，说胡风是文艺思想问题，不属于政治问题，意思是胡风不是反革命……这个人真是书呆子的可以了！但是此话出口，举座皆惊，全场好一阵才回过味来。这么一个沉着庄重的人，怎能在那样一个众口一辞、一片声讨的大会上说出这种话来？这不是与会议的决议唱反调吗？后来主席台上有同志站出来把他往台下轰，大会主席郭沫若也站起来让他‘停止发言’，他这才走下台去，回到自己的座位上……”
    面对着这位大名鼎鼎而又平易近人的诗人，我呆呆地听他叙述，心潮难平！是的，这就是我所熟悉的吕荧先生，他从来就是这样，把自己认准的事情直言出口，毫不隐讳，无所畏惧，决不闪烁其辞。历史已经证明，他在胡风批判会上的那些话是黄钟大吕，金声震天，将永远响彻在历史的上空。吕荧蔑视以言代法、言出法随，他敢于面对强权，而隐忍苟活绝不是他的个性。据说，在当时席卷全国批判“胡风反革命集团”的风暴中，吕荧是第一个公开站出来，声言胡风不是反革命的人。

[2]


首页 -> 2004年第6期

铁骨金声　巍巍其人

作者：赵淮青

字体： 【大 中 小】

    当吕荧发言时，《人民日报》上已经公布了胡风“罪行”的第二批材料，以他的睿智，不会不知道这是有来头的，是当今最高领导的旨意，但他还是挺身而出了。吕荧就是这样一位为民请命、舍身求法、敢于为正义承担苦难的伟丈夫。
    多年之后，女作家韩文敏告诉我，那天最先站出来把吕荧轰下台的不是别人，正是诗人、文艺评论家张光年，他当头棒喝：“吕荧！不要再说你那一套了，先交代你和胡风的关系吧！”当韩文敏后来访问张光年时，他没有否认这一切，而且对吕荧表示了深深的歉疚之情。
    那次声讨胡风的大会开过不到一个月，吕荧被隔离审查。先是在《人民日报》上公布第三批“胡风反革命集团罪行”材料时，他被划为“胡风分子”，同时公安部门派人把他看管起来。这使他无法理解，日夜忧思如焚，悲愤交加。始而精神恍惚，继而幻觉幻听，大脑神经受到严重刺激。直到后来解除管制，他的好友聂绀弩、萧军等人去看他，他还惊慌失措，高喊“特务”，把他们拒之门外。
    但是谁也难以预料，也不知是哪位领导批准，1956年5月25日，吕荧突然被宣布解除审查。更令人料想不到的是，从1957年开始，吕荧又提笔写文章了。那年12月，他的美学论文《美是什么》登载于《人民日报》，并且加了一篇让所有关心他的人都舒心顺气的“编者按”，那篇“编者按”实际上是为他在政治上平了反。文字不长，我且照录如下：“本文作者在解放前和胡风有较密切的来往。当1955年胡风反革命集团揭露，引起全国人民声讨的时候，他对胡风的反革命面目依然没有认识，反而为胡风辩解，这是严重的错误。后来查明，作者和胡风反革命集团并无政治上的联系。他对自己过去历史上和思想上的错误，已经有所认识。我们欢迎他参加关于美学问题的讨论。”
    据悉，“编者按”是由胡乔木执笔，经毛泽东过目，虽然仍有一些不实之词，却使所有关心爱护吕荧的人如释重负，为之庆幸。人们原以为他的体力和精神已被折磨殆尽，无法再写作了，谁知政治处境改变之后，他的写作才气又爆发出来，没过多久，人民文学出版社为他出版了译著普列哈诺夫的《论西欧文学》，作家出版社为他出版了文学论文集《艺术的理解》。在以后的几年里，吕荧集中精力研究美学，写文章与著名美学家朱光潜、蔡仪诸位商榷美学问题，独树一帜，自成一家。

    弃尸荒野

    腥风血雨的“文革”铺天盖地的开始了，吕荧无处藏身，无法幸免，很快被红卫兵抄了家。不过他们大失所望，全部家当只不过是一些破旧家具，还有一些旧书、旧画，另有三块砖头支着一口锅，聊以生存而已。四合院很快被他所在单位人民文学出版社的人强行搬入。特别是有个姓孙的外文编辑觊觎着他住的那间向阳房，不时制造事端。有一天，吕荧在井台上洗苹果，手里拿着削水果的小刀。他俩发生了口角。孙某写出大字报，声称吕荧“持刀图谋行凶”，强烈要求有关方面对他实行无产阶级专政。这年6月，公安部一位副部长亲自批示：“胡风反革命分子吕荧，一贯思想反动，影响社会治安，应收容强制劳动。”一声令下，吕荧被押往良乡农场劳动改造。
    吕荧被捕时，衣衫褴褛，赤脚穿一双胶鞋。但他不忘带上未完成的书稿，还有一架旧英文打字机，他还带上准备开夜车写文章用的若干包蜡烛。可是一到农场，看到人挤得如罐头的通铺，大便马桶就摆在脚底下，粗糙又不足量的饭食，力不胜任的劳动，他的一切向往都变成了泡影。很快，打字机被没收了；因为饥饿，他不得不把一包包蜡烛换成了玉米粒混合着玉米叶磨粉做成的窝头。
    女作家韩文敏和吕荧的大女儿潘怡都访问过与吕荧同住一囚室的难友姜葆琛，姜是清华大学毕业生，他对吕荧的同情和友情，是吕荧劳改生涯霏霏寒流中的丝丝暖风，抚慰着吕荧痛苦的心灵。据姜葆琛说，吕荧到农场后，很快消瘦下来。与众不同的是，他平时几乎不说话，以沉默对待队长的责问。因此常被当作批斗的靶子，辱骂和殴打是常有的事。据另一位难友陆俊说，吕荧打饭回来，没有筷子，站在囚室前用手抓着吃，此时此刻，他常常仰望天空，口中念念有词，眼神里流露出惨伤和悲愤的情绪。
    祖国在受难，人民在受苦。吕荧在劳改中虽然过着度日如年的生活，但他不能忘情于外界的事情，一早一晚注意听从高音喇叭里传出的新闻联播节目。姜葆琛偶尔被批准进城看病，吕荧便托他到有关单位看看大字报，他挂念着他的朋友冯雪峰、聂绀弩、萧军、楼适夷、骆宾基等人的命运，可是每每给他带来的都是揪心的消息……
    吕荧以沉默抗议一切，有时却对囚室外的几株开白花的茨菰开口说话，喃喃道：“真美呀，真美！”吕荧爱美，爱世间一切美好的事物，他的一生是为美而奋斗的，他留给人间的也是美。如今他见茨菰花开花落，这是劳改农场唯一的美啊！我想，他这时一定会想起他的友人阿垅的那两句诗：“我们无罪，然后我们凋谢！”他自己不就是一朵盛开的绝美的花，然后在狂风暴雨中凋谢的么！
    1968年10月，吕荧和姜葆琛等人作为“老残队”被遣送到清河农场继续劳改。他俩一如既往，相依为命，相互关照。吕荧虽寡言，但对姜葆琛却能倾诉心曲。他曾说过：“一定要坚信：这个不公正的时代，一定会过去的！……”他还说过：“你年轻，一定要活着出去……”当他兴致好时，还谈起如何写作。真是耿耿此心，天地可鉴。
    冬天到了，吕荧心身交瘁，如风前残烛。加上饥饿，有病无医无药，那床长满虱子的破棉絮早已难遮风寒，人变成皮包骨头，命如游丝。
    当生命的最后一个春天到来时，他已不能看到窗外初萌的绿草芽了，心碎神伤，奄奄一息。有一天，他忽然想抽支烟，姜葆琛只能为他买包最次的烟，他抽了几口，便永远闭上了眼睛。那是1969年3月5日，一领苇席草草包裹，几锨黄土随便掩埋，半块砖头上用粉笔写了“吕荧”二字。那年他55岁，令人想起“生以身谏，死以尸谏”那两句话。
    吕荧先生离开这个世界已经35年了，他一生正直，光明磊落，侠气贯胸，而又历尽劫波，命运多蹇。他没有坟墓，更没有碑碣，但他的浩然正气，他的辉煌事业，他的光风霁月的人格魅力，将永留在天地之间。

[1]


首页 -> 2004年第6期

悼念袁晓园女士

作者：欧　初

字体： 【大 中 小】

    2003年11月18日晚，我接到中华女子诗书画联谊中心理事长李宝光女士自北京来的电话，说袁晓园女士于17日下午在南京仙逝。心里一阵难过，我把这一噩耗告知工作人员，请其立即打电话给袁女士的亲属严敬先生，表示哀悼，并敬献花圈。
    袁女士是当代的奇女子，慈祥、刚毅、多才，是她留给我的深刻印象。
    她少小的时候，就养成了勤奋学习的习惯，对传统文学、书画艺术、英语都很有心得，尤其是汉文造诣很深；她又是我国第一位女外交家。上世纪30年代，她出任我国驻印度加尔各答副领事6年，为外交工作做出了卓越的贡献；她不但是外交人才，而且还是个汉文字学家，在文字改革中曾提出“袁氏汉字拼音”的方案；她对哲学也有研究，对人生、社会的各种现象分析的十分条理；有文学修养内涵，她的书法苍劲而典雅；她热爱祖国，夫妻俩曾联名上书国民党当局，呼吁国共合作，和平统一，因而遭到开除国民党籍和通缉，因而被迫经香港转到美国定居。
    她告诉我，新中国成立后，她一次回国，周总理见她，对她说：“你研究汉文字，应该回来研究，才会有优越的研究条件。”她认为总理的话很有道理，遂于1985年申请回国入籍，美国有关办理人员奇怪地问她：“很多外国人都希望能来美国定居而未被批准，可你却为什么反而舍弃美国籍而回中国？”她态度鲜明地回答：“我热爱我的民族，热爱我的国家，我对汉文字有点研究，我要回国致力于文化事业。”
    她热爱文化艺术事业，1993年中华炎黄女子诗书画联谊中心在广州成立，1995年女子诗书画联谊中心第二次理事会在三亚召开，她都参加了。雅集中，老人精神矍铄，毫不龙钟。她或笑语连篇，或诗酒唱和，或玩弄翰墨，大家对此十分感动。
    2002年5月22日，中华女子诗书画联谊中心第三届理事会议要在广州召开。她于5月21日又从徐州飞来了。刚下飞机，知道住处离广州艺术博物馆不远，马上要求前往参观。当晚香港梁洁华博士举行小型晚宴，她、任仲夷夫妇、李宝光女士、祁烽、陈开枝和我参加，大家谈笑风生。她神情爽朗，毫不显老。谈到老人要有乐观的精神，要成立一个什么会的时候，她提出“我们是不会老的，就叫不老会吧！”大家一致赞成，并立即推举仲夷为会长，她为名誉会长，80岁以上的祁烽和我都当了会员。随后名誉会长立即在红布上挥笔书“不老会”三个大字，我们在红布上签名。“不老会”三个大字，却被不知哪位“识货”的人，顺手牵羊拿去了。
    在第二天的中华女子诗书画联谊中心第三届理事会上，她发言思路敏捷，口齿伶俐，她说：“……我经过许多曲折，但我不怕困难，什么困难，可以想办法把它克服……我不认老……”一番短小精练、富有人生哲理的话，赢得与会者热烈的掌声。香港亚洲电视台王明清小姐立即专访了她。她对记者侃侃而谈，认为艺术要不断求新、求变，不落俗套，要想“古怪”也不容易，怪要怪的有趣。老人又关心国家大事，又慷慨大方，乐于助人。归国后，她曾捐赠6万美元，资助泰山石刻及《人民日报》海外版大楼建设，又曾对贫困地区儿童、孕妇有过资助。1998年南京江苏遇上百年一遇的大水灾，她除捐赠书画作品外，还亲自到长江大堤慰问抗洪官兵。特别值得一提的是，当她病重弥留之际，亲属向其报告我国神舟五号飞船升天的消息后，她瞪大眼睛兴奋地说：“中国人永远不会落后，中国总有一天会赶上美国！”
    老人走了，但她留下了宝贵的精神财富。她曾手书一诗赠我：“不拜耶稣不参禅，不信气功不练拳。人间哪有不老药，顺其自然到百年。”诗意明快豁达，充分反映老人宽阔胸怀和顺其自然的心态，也许这就是她活到102岁的原因吧，我想。


首页 -> 2004年第6期

谁翻译了《伏尔加纤夫曲》

作者：达　生

字体： 【大 中 小】

    《伏尔加纤夫曲》（又名《伏尔加船夫曲》）是一首著名的苏俄歌曲。它作为我国最早传唱的俄罗斯民歌之一，从上世纪二三十年代传入中国，受到广泛欢迎。它激励了一代人，不怕艰难险阻，奋力拼搏，勇往直前，鼓舞他们走上革命解放的道路，并且得到现代人们的喜爱。它浑厚悲怆、沉重有力的音乐语言使人想起列宾的著名油画《伏尔加纤夫曲》，想起中国黄河、长江上的纤夫，想起中国的黄河船夫曲、川江号子和大路歌。
    《伏尔加纤夫曲》中文歌词的译配通顺有力，琅琅上口，词意通俗而深刻。对照俄文原文可以看出，“齐心协力把纤拉”、“踏开世界的不平路”的翻译对原文又有新的升华。这首歌的译配至今已经经过了七八十年时间的考验，得到了音乐界和广大群众的认可和喜爱。令人不解的是：这么一首著名的歌曲，经过这么长时间的传唱，至今译配者却为“佚名”。到底这首著名歌曲的译配者是谁？为什么会这么长时间“佚名”？一直是人们心中的一个谜团。近来翻阅《艾思奇文集》偶然得到一条重要信息，又查阅了相关的一些文章，终于得到答案——原来这首歌的译配者并不是音乐界人士，而是我国著名的哲学家艾思奇！
    艾思奇作为我国著名的哲学家，在老一辈的广大知识分子和党员干部中几乎无人不晓，他的《大众哲学》、《社会发展史》讲座和《辩证唯物主义历史唯物主义》都在全国产生了广泛的影响，但他在音乐界的贡献却鲜为人知。下面将我所查到的有关资料介绍给大家，以帮助解开人们心头的这个谜团。
    1、人民出版社1983年8月版《艾思奇文集》中刊有艾思奇年谱，摘录如下：
    1928年（18岁）……艾思奇从日本秘密运回许多日、德、英等文的马列主义经典原著……还将一些革命歌曲带回昆明，并将《伏尔加船夫曲》译成中文，交给聂耳在昆明教唱。
    2、云南人民出版社1997年9月版《人民的哲学家——艾思奇纪念文集》中所刊的艾思奇年谱对这段历史也有同样的记述，并补充说明道：
    艾思奇和聂耳是同学、好友，曾将世界音乐家名人小传赠给聂耳，向他传播马列主义，宣传革命思想。后在上海有更深的交往和友情。
    3、艾思奇大哥的同学好友冯素陶（原山西省人大主任，共产党建党初期，云南早期共产党员，现已近百岁）在回忆文章中写道：
    他第一次从日本回昆明养病（兼有其他任务）时，带回一些世界作曲名家的传记，如《贝多芬传》等赠聂耳……又把《马赛曲》、《伏尔加船夫曲》译成中文教聂耳唱……（见《人民的哲学家——艾思奇纪念文集》21页）
    4、关于艾思奇和聂耳的友情，邹高翔文章《哲学家在哲学之外》写道：
    艾思奇和聂耳不但是同乡，而且是至交。音乐是他们友谊的桥梁……1928年，（下转78页）（上接76页）艾思奇第一次从日本回昆明时，给聂耳带回许多世界音乐家的传记，同时还给聂耳带来《国际歌》、《马赛曲》、《伏尔加船夫曲》等著名乐章。（见《人民的哲学家——艾思奇纪念文集》262—263页）
    5、艾思奇的夫人王丹一在回忆文章中有如下记述：
    （20世纪）50年代，美国男低音黑人歌唱家罗伯逊演唱的热爱和平的歌曲在中国负有盛名，艾思奇喜欢听他的唱片。他平时也常用有素养的男中音唱一些歌剧段子或外国民歌，每当他听到罗伯逊唱的《伏尔加船夫曲》时，便情不自禁地跟着唱起来，这是一首反映劳苦大众心声的俄罗斯民歌。艾思奇对这首歌曲怀有特殊的感情，是他早年从日本带回并翻译成中文，送给他的老乡、著名音乐家聂耳，并和他一道传唱。（见《人民的哲学家——艾思奇纪念文集》119页）
    从以上资料可以推断：是艾思奇早在1928年将《伏尔加船夫曲》译配成中文，并交给聂耳在昆明首先传唱。由于艾思奇是哲学家，工作精力全在马列主义哲学的研究、宣传、教育方面，译配外文歌曲只是偶尔为之的业余爱好。他在译配好歌曲交给聂耳后，从未去关注过此曲译配者的署名问题。而聂耳这位中国著名的音乐家又英年早逝（1935年23岁时不幸在日本溺水逝世），也未来得及解决这个问题。终使《伏尔加纤夫曲》的译配者成为鲜为人知的“秘密”。


首页 -> 2004年第6期

发人深省的官署对联

作者：赖某深

字体： 【大 中 小】

    封建时代，许多官员往往在各级官署门口贴上自撰的对联。这类对联多有施政纲领的味道。由于撰写者的经历不同，抱负不同，处世态度不同，所撰对联内容也大异其趣：有的提醒自己要廉洁奉公，有的告诫所属要安分守己，有的申明要秉公执法，也有的纯粹是挂羊头卖狗肉——嘴里讲清正廉明，背后却贪赃枉法。从文风上看，由于此类对联颇像安民告示，往往平白如话，通俗易懂，很少用典。
    据《楹联丛话》，明代王阳明每赴新任，都要以两块高脚牌作为行队前导，两块木牌上写就一副引人注目的对联：
    求通民情愿闻己过
    联语简明扼要地表现了他的官风和政愿。林则徐任江苏廉访使时，也将这两句话写成对联贴在大门两旁。
    清代余小霞任三防主簿时，题衙署联曰：
    与百姓有缘，才来此地；
    期寸心无愧，不鄙斯民。
    将自己到该地作官看作是和当地百姓的一种缘分，表示为官要对得住自己的良心，不鄙视和欺侮百姓。
    封建时代，尽管贪官污吏多如牛毛，“三年清知府，十万雪花银”、“衙门八字朝南开，有理无钱莫进来”就是封建官场真实的写照，但是也有为数不少的官员把为政清廉作为自己追求的目标。清代谢时雨任杭州太守时题大堂联云：
    为政戒贪，贪利贪，贪名亦贪，勿务声华忘政本；
    养廉宜俭、俭己俭，俭人非俭，还崇宽大葆廉隅。
    在现代研究腐败的学者看来，贪婪不仅是指贪图钱财，贪名（即费尽心机，捏造政绩，为自己脸上贴金，想方设法为自己树碑立传）也是贪。谢时雨在几百年前即有如此见解，实属难得。
    为政清廉不仅要严于律己，而且要严格要求下属和家人。杨福五任漳州太守时题大堂联便是由此下笔：
    第一严自己关防，其余则门内家丁，堂前胥吏；
    凡百为斯民打算，即此是告天心事，报国经纶。
    有些官署对联则是出语浅显，切中时弊。福建福安县署大堂联云：
    什么叫做好官？能免士民咒骂，足矣；
    有何称为善政？只求狱讼公平，难哉。
    此联以自问自答的疑问句式，提出了做好官、行善政的最低标准，使人品出了为官清廉的难处。
    广州郡守署中一联则是说的老实话：
    不要钱原非易事太要好亦是私心
    惟一的尺度就是非分之财不取，不义之财不要。
    封建时代的州县官兼理司法，因此判案公允、不徇私枉法便是许多官署对联的重要内容。桂超万任栾平县令时题大堂联云：
    我如卖法脑涂地尔敢欺心头有天
    以赌咒发誓的方式来表明自己的心迹，也算难能可贵。
    杨炳坤任息县县令时题大堂联则可看出他的良心未泯：
    每施鞭扑心常恻不事苞苴梦亦清
    清末俞樾题江苏某官署联则谆谆劝告大家息讼，不要轻易提起诉讼：
    听讼吾犹人，纵到此平反，已苦下情迟上达；
    举头天不远，愿大家猛醒，莫将私意入公门。
    清代杨昌题浙江某官署联云：
    看阶前草绿苔青，无非生意；
    听墙外鸦啼鹊噪，恐有冤魂。
    清代古文学家吕璜遭受冤狱15年，昭雪后任浙江庆元县知县。他题大堂对联立意是，我不判错案，你也别告错人：
    我也曾为冤枉痛入心来，敢糊涂忘了当日；
    汝不必逞机谋争个胜去，看终久害了自家。
    有些对联阐明了自己的为政之道。梁章钜任职荆州时，于厅事漫题一联云：
    政惟求于民便事皆可与人言
    赵慎畛题桂林抚署二堂联云：
    为政不在多言，须息息从省身克己而出；
    当官务持大体，思事事皆民生国计所关。
    有的对联则像安民告示。清代武承谟任无锡县令，接印前一天在县衙内多处悬挂对联，其中衙前照壁上的是：
    罔违道，罔民，真正公平，心欺无怍；
    不容情，不受贿，招摇撞骗，法所必严。
    大堂联云：
    人人论功名，功有实功，名有实名。存一点掩耳盗铃之私心，终为无益；
    官官称父母，父必真父，母必真母。做几件悬羊卖狗的假事，总不相干。
    这些对联贴出后，“四乡人皆聚观”。好人快意，坏人惊慌。据梁章钜《楹联丛话》记载：“时先声所夺，平日绅衿之出入县庭者，皆悚息危惧，有避至他省者。”对联作为一种舆论宣传，其威力之大，可以想见。
    清代州县衙门大堂的前面都立有一座碑，碑面北，上面写着十六个大字：“尔俸尔禄，民脂民膏。下民易虐，上天难欺。”意思是，你的俸禄都来自老百姓的血汗，不要以为老百姓好欺负，头顶三尺有青天，昧了良心是要遭上天报应的。这座碑称为戒石铭，又叫戒石箴，是皇帝用来戒饬官吏奉公守法，不得贪赃虐民的。一些官署对联便从戒石铭立意：
    阳奉阴违，天有难遮之眼；
    民穷财尽，地无可剥之皮。
    这是张公灿任无锡知县时的题联，语言质朴但含意深远。陈景登任晋州知府时，也在厅事自题一联云：
    头上有青天，作事须循天理；
    眼前皆瘠地，存心不刮地皮。
    在今天看来，仅仅依靠道德说教，宣传因果报应的迷信学说来遏制腐败是不足取的。要使官员的权力不至于滥用，必须制定合理的制度和严密的法律，使权力得以制衡，这样才能使那些自律意识不强的官员不敢妄动。
    也有一些贪官喜欢附庸风雅，借对联来标榜自己。清末，多琪到湖北浠水任县令。他一到，苛捐杂税多如牛毛，弄得民不聊生。某年除夕，他居然恬不知耻在官署悬挂一联：
    奉君命来守是邦，两度蝶飞，只求对头上青天，眼前赤子；
    与其民共安此土，八年鸿爪，最难忘山间白石，寺里清泉。
    俨然一副正人君子模样，可是此联当晚就被人改动了几个字，变成：
    奉王命来虐是邦，两度蝗飞，哪管你头上青天，眼前赤子；
    与胥吏共刮此土，八年狼藉，只剩得山间白石，寺里清泉。
    揭出了他的老底。


首页 -> 2004年第6期

读者来信摘编

作者：佚名

字体： 【大 中 小】

    一

    我们订阅《炎黄春秋》已有五年了，周围的好多教师和单位都订阅它。下面谈谈读《炎黄春秋》的一些感受。

    一、教师的良师益友——《炎黄春秋》
    我多年来从事历史教学，历史课本来就枯燥无味，手头资料缺乏，讲起课来不活跃。自从订阅了《炎黄春秋》，我的课堂教学大为改观，在县、学校组织的大型公开课教学中，我的课一直受到师生的好评。有人问我，你知道的为什么这么多？我告诉他们，是《炎黄春秋》帮了我的大忙。在我的课堂教学带动下，一大批文科教师和单位都订阅了《炎黄春秋》。

    二、《炎黄春秋》是一本思想性、知识性很严肃的杂志
    历史是一面镜子，可以鉴出往昔的是非，可以辨出现实的善与恶、美与丑。贵刊刊出的文章，有的是老一辈无产阶级革命家的亲身经历和知道的是是非非，是真实的记录，具有很强的史料价值，可信度很高。
    我在讲到太平天国灭亡的时候，把《洪秀全在美女包围中走向灭亡》一文搬到课堂上，让学生了解洪秀全从41岁进南京城至52岁自尽，在美女丛中生活11年，从未走出天京城门一步，让学生了解到，太平天国灭亡的原因是多方面的。
    我在讲到中国共产党的创始人陈独秀，过去的教科书对他有评价。可《炎黄春秋》2004年第一期《陈独秀一案有了新说法》，开拓了学生知识面，让学生知道了一些鲜为人知的史料，了解史学前沿动态，陈独秀终于堂堂正正又归入了中共领导人的行列。
    再如，中国近现代史结合课文插入的文章太多了，如，张学良、张闻天、叶挺、周恩来、彭德怀、胡耀邦，邓小平的南巡，改革开放的来龙去脉等等。
    《炎黄春秋》是一本中国近现代史活教材，一些文章是近年来披露的原始史料，极为珍贵。由于正确的使用了贵刊，我的知识面拓宽了，学生的成绩提高了，特别是理解、分析问题的能力提高了。衷心感谢贵刊帮了我的大忙。

    三、群书中的佼佼者——《炎黄春秋》
    《炎黄春秋》以史为鉴的办刊宗旨，决定了它的严肃性、真实性，实事求是。贵刊能否突破史的范围，多办一些像海外事、文配画这样的栏目。通过阅读贵刊，拓宽知识面，不仅用于教学，而且在生活方面得到启发。从老一辈无产阶级革命家身上学到很多现实生活中学不到的东西：淡薄名利，不被权势所吓倒，敢于坚持真理，等等。恳请老一辈无产阶级革命家，能把过去亲身的经历和所知道的史实，更多地在《炎黄春秋》上刊登出来，让读者拜读，留下珍贵的史料。
    山东省泗水县特教学校、第二中学汪龙义、汪会江

    二

    《炎黄春秋》的文章读起来令人回味，不少文章颇有史料价值。有的文章具有真知灼见，有的振聋发聩，有的仗义执言，有的文笔犀利，有的直言不讳。
    本着贵刊愿与读者沟通的精神，我冒昧地将杂志编校方面的差错提出来供参考。2004年第1期61页右栏倒数第1行“第二任主席汉森（1825——1946年）”，其生卒时间可能有误，一个人活120多岁怕不太可能。第2期47页左栏倒数第2、3行“窍听器”应为“窃听器”。同页右栏倒数第2行“湮没的史事”应为“湮没的史实”。第2期79页左栏第15行“诺大的庄园”应为“偌大的庄园”。彭光中
    三

    2004年第2期《炎黄春秋》的差错：第6页图文说明：“粟裕夫楚青和秘书鞠开”，显系“粟裕夫人楚青和秘书鞠开”之误。第14页右栏第10行：肖木突然惊叫起来：“不好了，对文化部动手了，下一个就轮到我们了。”于会泳把“于会泳”的名字放在后面显然是多余；第15页左栏第3段第4行：他们召集市委警备区副政委李彬山……开会。警备区虽履行市委军事部和兵役机构的职能，但在编制上不在市委的序列，而属于军队序列，正确的称呼是：中国人民解放军上海警备区。第24页左栏小标题是：艺术创作中孕育出《禁锢的世界》，而在下面的正文中却多次排成《禁铜的世界》。第51页左栏第2段：今年7月，一位部委领导到南方考察……杂志是今年2月4日出版的，怎么把今年7月份的事写出来了？估计这篇稿子写的是2003年的事情，今年刊登时没把时间概念更正过来。


首页 -> 2004年第6期

面谀与听谀

作者：陈四益

字体： 【大 中 小】

    自从有了高低贵贱之分，君臣主奴之份，上下之间的关系如何处理，就是一个始终未能解决的问题。孔夫子主张下对上要尽忠、尽礼，但反对谄媚。不过他也知道，既然尽忠、尽礼只是对主子一人，而且要一切无违，那么，这样的忠与礼同谄与媚，是很难分别的——“事君尽礼，人以为谄也”。事主尽礼呢，当然也是一样的。为什么？因为尽忠和尽礼都要求下对上的绝对服从。绝对服从，哪里还有犯颜直谏，哪里还有面折廷争！上面说什么，下面就赶紧迎合、顺着说，即便有不同意见，也赶紧收起。这种迎合与顺从，同谄，确实没有太大的差别。 如果事情办好了，迎合、顺从似乎都成了大大的功劳。及至事情办坏了，尽管点子是主子出的，责任却常常落到臣、奴的头上，说他们“逢君为恶”，不能直言规谏云云，也算是活该倒楣。为臣的“六邪”，即所谓具臣、谀臣、奸臣、谗臣、贼臣、亡国之臣，其中一种就叫谀臣： “主所言皆曰善，主所为皆曰可，隐而求主之所好，即进之以快主之耳目。偷合苟容，与主为乐，不顾其后害，如此者，谀臣也。”用今天的话说，就是上头说什么都欢呼叫好，上头干什么都说应当应当，暗暗探听上头喜欢什么就说什么、做什么、送什么，让上头听着看着拿着高兴。只要上头高兴，拍马屁、装孙子，随声附和，哪管原则，全不顾会给今后带来什么严重的危害。这样的人就是谀臣。
    指责谀臣是完全应该的，今天的干部不能当谀臣。遗憾的是，即便今天已经没有了君臣主奴之分，有的人在精神上依旧没有摆脱奴才的地位。前面讲的“谀臣现象”，依然到处可见其现代翻版。有的人就是靠上所言皆曰善，上所为皆曰可，偷合苟容而步步高升的。孔子说“六十而耳顺”。但过了耳顺之年的我却依然无法适应在公众场合对上级那些露骨的吹捧。“在某某的正确领导下，在某某的亲切关怀下，在某某的直接指导下……”诸如此类近于肉麻当有趣的谀辞，常常都听得到。不知从什么时候起，这种当面吹捧在一些地方已经成了官场惯例，习以为常，把封建时代的主奴关系带到了共产党里，从而败坏了党的风气。于是有人提出：面谀者，罢。凡对上级当面吹捧者，不管动机如何，一律罢免。这意见我赞成。矫枉过正。不过正难于矫枉。
    但是，吹捧之成，总有两面。说的固然有过，听的难道就不负责任？人家这样肉麻地吹捧，被吹的人听着却安之若素，甚至面有得色，岂不怪哉！面谀总要有对象。没有爱戴高帽的角色，面谀者也就无所施其伎，即所谓上有所好，下必甚焉。所以，应当立一条规矩，在党内、政府内，上下级之间，禁绝一切无聊的吹捧。面谀者固然当罢，接受面谀而不制止、不批评的，也一样该受到处分。这样坚持实行一段时间，或许风气可以为之一变。诗曰：
    面谀风行事可嗟，竞相仿效闹群蛙。
    何当一扫歪邪气，云淡天清看物华。


首页 -> 2004年第7期

华国锋谈粉碎“四人帮”

作者：张根生

字体： 【大 中 小】

    1949年3月初，接到冀中区党委的通知：调我南下，立即到石家庄集中。当时中共中央华北局决定，以山西晋中区党委为主，组成一个南下区党委班子，随大军南下。这个南下区党委下属五个地委、专署，由晋中区出三个地专班子成员，察哈尔省、冀中区各出一个地专班子成员。华国锋是晋中一个地委班子的宣传部长，我是冀中地委班子的专员，互不认识。我们这一批南下干部在石家庄，听了七届二中全会精神的传达之后，3月16日就出发南下，原定是分配去湖南的，到了河南省时，因为湖南尚未解放，便集中到巩县县城待命。此时中原局机关正住在开封，为了充实机关干部，决定从各地南下干部队伍中抽出一部分人到机关工作，因此，我被抽到中原局（后改为中南局）政策研究室工作，直到5月初武汉解放了，我们随即赶到武汉。到8月，湖南和平解放，他们都去了长沙，这批人后来大部分分派到湘潭地区各县。1950年初，我下乡去湖南湘中地区调查了解情况，曾去湘阴县，华国锋当时任县委书记，以后我到广东工作，有时到中南局开会也见过面。
    1963年10月，任湖南省委书记处书记的华国锋和李瑞山，带领省有关部门负责人和各地委书记等33人到广东省来参观水利建设和农业生产。广东省委派我（当时任省委候补书记）和杨德元（佛山地委副书记）陪同参观珠江三角洲的电动排灌工程和花县的水利灌溉工程，同时看了6个人民公社农业发展情况，共有八九天的时间，在相互学习、相互交流中，大家就熟悉了。他们回到长沙后，给党中央写了一个报告，毛泽东和党中央向各省、市自治区批转了这个报告，表扬了湖南省委虚心学习、反对骄傲自满和固步自封的精神。后来两省来往就更多了，人也更熟悉和了解了。不久在华国锋、李瑞山的主持下，湖南省修建了洞庭湖大型排涝和韶山灌溉工程，对湘潭等地区的农业生产发挥了重要的作用，受到了广大农民的拥护和赞扬。
    1972年，我由下放煤矿调回广东省委工作之后，多次去北京参加计划会议、知青工作会议、农业学大寨会议，参与修改人民公社60条等。1977年秋，我调到国家计委、农林部工作，此间华国锋先后担任了国务院副总理、总理等职务，因此接触比较多。
    印象深刻的有三件事。第一件是1973年6月全国召开知青工作会议时，华国锋当时是参加国务院业务组的成员（类似副总理职权），主持这次会议，我是作为广东省革委会副主任来参加会议。会议期间，我找他个别谈过一次话，向他谈了中央派赵紫阳回广东工作时，周总理亲自向丁盛明确说了中央决定叫赵紫阳负责省委全面工作，赵也在现场，而丁盛回来在会上却宣布赵紫阳只分管省革委会的全面工作。赵对农村工作是很熟悉的，但他提出的一些意见不被重视。谈话后华就立即向周总理作了汇报，事情很快得到解决。中央立即决定任命赵紫阳为省委第一书记，免去了丁盛的职务。而且，由此事引起了党中央注意，发现有的人思想上受到了无政府、无组织、无纪律的影响，发展下去很难贯彻执行党的方针、政策。因此中央作出决定：除少数人转业到地方工作以外，全部支左干部都撤回部队去，过后证明这是十分重要的正确措施。
    第二件是在那次会议中间，当时任浙江副省长的冯白驹同志在北京突然病逝了，华国锋、纪登奎找我去参加给白驹同志作生平的评价，纠正了原来1958年广东省委对冯白驹同志的错误决定，肯定了他在海南岛长期坚持革命武装斗争，23年红旗不倒的重大功绩，是中国共产党的优秀党员，久经考验的忠诚的共产主义战士。作出了比较公正的结论。虽然没有宣布完全平反，但在那时也算比较好了。
    第三件就是1976年7月在全国计划工作座谈会上，他依靠谷牧副总理和国家计委的几位副主任，以及到会的大多数领导干部，与“四人帮”进行了激烈斗争，我参加了这次会议，是中南大组召集人之一。本来这次会议是要解决反击右倾翻案风后，经济严重下降的问题，但“四人帮”提出要批条条专政，进行干扰破坏，原定开半个月，分两段各七天，结果进行了20天也毫无结果。上海帮的王洪文、黄涛，辽宁的毛远新更直接指挥沪辽两省市代表提出追查国务院的务虚会，把矛头指向李先念、余秋里等副总理包括华国锋总理，妄图把他们打成邓小平右倾翻案风集团。这时又发生了唐山地震。华国锋果断与谷牧和国家计委商量之后，简单讲了讲话，便立即结束会议，全力投入救灾工作。
    １９８２年５月，我因患胸壁结核到北京医院住院开刀治疗。华国锋因患高血压、糖尿病也在北京医院住院，因此在早晚散步时较多见面。我俩也曾进行过一些简要的交谈。如：我曾向他提出过他不应搬到官园去住；不应该听陈永贵的意见，搞大队、公社的穷过渡。但并未深谈。近几年他到广东来了一次，我也去了北京两三次，见面谈的比较多。经过了１０多年的形势发展，我对党内的斗争情形有了一些了解。１９９９年３月９日上午，我亲自询问了华国锋当年粉碎“四人帮”的过程，他详细向我介绍了当时的经过情况。
    华国锋说：１９７６年是我们党和国家最困难的一年。“四人帮”在这一年里疯狂地进行篡党夺权的阴谋活动。１月８日全国人民敬爱的周总理去世了，在“四人帮”的策划下，发生了惨酷的镇压广大人民群众悼念总理的“四五”天安门事件，邓小平又再次被打倒了，７月７日伟大的中国人民解放军的创始人朱德元帅也因病逝世了。叶剑英元帅被借口身体不好暂停工作。李先念、余秋里等几位副总理都无法工作，分别离京到外地“养病”，只有谷牧副总理主持国务院的工作，“四人帮”又让李素文、吴桂贤、孙健、姚连蔚等直接管理几个方面的工作，以便于他们操纵指挥。在新闻传媒意识形态方面，更是由姚文元完全控制，一手遮天。他们以为我是他们夺权的主要障碍了，他们没把我放在眼中，又打又拉。我心中很明确：不能让他们一伙夺取党和国家的领导权，但要把握好时机。政治局常委只剩四人了，王洪文、张春桥占两人，叶帅和我也是两人。而且７６年２月７日，毛泽东又决定让叶帅养病休息，由陈锡联代替负责军委工作。当时谁也不理解毛主席为什么在中央政治局讨论通过的，任命我代国务院总理的通知中加了叶帅休息这么一句。我估计这和江青“四人帮”和毛远新造谣污蔑叶帅反对文化大革命有直接关系，在政治局委员中，除“四人帮”外，大都是反对他们的。
    当年９月９日，我党的伟大领袖毛泽东主席逝世了。“四人帮”认为时机到了，因此更加变本加厉地进行篡党夺权活动，党和国家真是到了生死存亡的关键时刻。“四人帮”大造反革命舆论，并企图建立由他们控制的武装力量。张春桥的弟弟（总政副宣传部长）亲自下到某坦克师活动，上海市再次给民兵发放了大批枪支弹药。在党和国家危在旦夕之际，我于９月１０日下午，首先找李先念来家中密谈，指出“四人帮”正在猖狂活动，他们阴谋篡党夺权的野心已急不可待，特请李先念亲赴西山找叶帅交流看法、沟通思想。我和叶帅比较熟悉，在林彪搞的第一号令时，把叶帅分散到长沙住了较长时间，我与他接触比较多，１９７５年８月叶帅接见梅县地区县委书记时，还叫我去参加了见面。他是我们党德高望重的老帅，在部队有极重要影响，所以我对他非常信任，在这紧急关头和“四人帮”势不两立，我早已下决心要搞掉他们一伙。因此派李先念去找叶帅联系。为提防“四人帮”察觉，李先念于１３日借去北京市植物园的名义，然后突然转向前往西山。当时叶、李两人由于有一段时间没交谈了，互不摸底，相见时先是寒暄问好，又到院中走走，经过一段交谈之后，才转入正题，正式交换了对当前时局和对“四人帮”的看法，并转达了我的意见和派他来的意思，表示了看法和态度，但并未深谈。
    此前聂帅、徐帅和王震、杨成武等将军、老同志都向叶帅反映“四人帮”是一伙反革命分子，他们要篡党夺权，一定要高度警惕和采取措施粉碎他们的阴谋活动。
    为了稳妥执行这一事关党和国家命运的重大决策，我还亲自和叶帅直接取得联系，交换看法，作准备工作，我们两人一致认为要采取非常手段解决，并找了汪东兴谈话，思想也完全一致。而且还商量了各项详细的准备工作，要挑选可靠人员。我还亲自找了北京市委吴德、吴忠谈话，指示他们要坚决防止北大、清华等学校的学生因不明真相，受到谢静宜、迟群的煽动闹事，要坚决杜绝一切意外发生。
    当一切准备就绪后，１０月６日晚，我和叶帅在怀仁堂亲自坐镇指挥，由汪东兴具体实施行动。当时是以召开政治局常委会的名义，通知王洪文、张春桥参加会议，顺利地逮捕了他们，并由我当面向他们宣布：中央决定对其实行监护审查。由于姚文元不是常委，因此通知他是审定《毛泽东选集》第五卷书稿，请他参加会议，这样姚文元也一同被捕了。江青是在中南海住宅里被捕的。与他们同时被抓的还有毛远新、谢静宜、迟群等。并且在抓江青、姚文元后都当面宣读了我签发的、对他们实行监护审查的决定。
    在完成对“四人帮”一伙的逮捕任务之后，便立即通知政治局委员到玉泉山开会。我请叶帅主持，他要我主持先讲，我宣布了“四人帮”已被隔离审查，并着重讲了“四人帮”阴谋反党夺权，疯狂活动的罪行，为了保证党和国家的领导权不被他们篡夺，不让他们的罪恶目的得逞，因此必须采取坚决的措施，粉碎他们的阴谋，严惩他们的罪行。叶帅介绍了对“四人帮”逮捕的经过，而且着重讲了全党全军都坚决反对他们一伙的反党罪行。在这种特殊情况下，对他们采取非常手段是非常必要的。因为舆论部门都被他们控制了。还有上海一伙反党分子已经发了大批枪炮，为了避免流血伤亡，稳定全国局势，被迫采取这种特殊手段，这是正常情况下不可采取的办法。经过讨论政治局一致表示拥护。
    我先提议请叶帅担任党中央主席，他德高望重，两次挽救了党。叶帅则起来说提议要我担任中央主席、军委主席，这是毛主席指定你当接班人的，我已经７９岁了，你年纪比我小２０多岁，你有实际工作经验，为人实在、讲民主、尊重老同志，你应该担起这个重任。经过大家认真讨论后，一致通过叶帅的提议，由华国锋担任党中央主席、军委主席。这也是临危受命吧。
    华国锋在后来一次谈话中还说了：政治局会议后，各主要部门都在一定范围内进行了传达，大家都坚决拥护。但是纪登奎却没有在国务院立即传达。对此，我还批评了他，为什么在政治上那么不敏感。
    近几年来，在与华国锋进行的交谈中，我还诚恳地提出了他在指导思想上“两个凡是”的错误。他提出的凡是毛主席作出的决策都必须维护，凡是损害毛主席形象的言行都必须制止，这就阻碍了一些受迫害的老干部及早出来工作，特别是不能早日纠正“左”的和极左的错误路线。可以谅解他的是，按其资历、经验、能力、政治水平，当全党的一把手，身兼三要职是有一定困难的，但这种情况是在一个极其特殊的情况下出现的，最高领导人支持纵容“四人帮”把党的老一代领导人统统打倒和靠边站了，而他确实在粉碎“四人帮”的斗争中起了极为重要的作用。回想当时我们许多人对毛泽东都是有很大迷信的，华国锋也是一样。他不可能马上正确识别毛泽东晚期“左”的错误，他当时搞“两个凡是”又是想靠高举毛泽东旗帜来稳定大局，如只靠他本人的能力、威望是有困难的。
    在粉碎“四人帮”之后的两个月，在１２月１０日华国锋又召开了全国第二次农业学大寨会议，会议上指出了全国农业情况十分严峻，有１亿多人吃不饱肚子。这说明了他对农业生产是十分重视的，这是正确的。但是他提出来的工作方针仍是农业学大寨、普及大寨县，这就错误了。大寨起初是艰苦奋斗，狠抓农田基本建设的先进典型，但在文化大革命中，大寨已经蜕变成以阶级斗争为纲，推行极左路线的典型了，因此在１９７７年至１９７８年的两年时间里，由于总的指导思想和采取的措施不对头，致使全国的农业生产虽有好转，但没有明显突破。与此同时，华国锋还继承了毛泽东提出的１９８０年实现农业机械化的“遗志”，设想以此为突破口，开创农业生产的新局面。这也是不可能的。从我与他多年的接触中，他给我的印象是对党忠诚、为人忠厚、工作踏实、没有官架子、作风民主和团结同志好、能接受批评。华国锋同志对“四人帮”的斗争是非常坚决的，是冒着重大风险的，他恨透了“四人帮”，早已与之势不两立，因此毛泽东逝世的第二天，就下决心除掉这一伙反党反人民的反革命集团。这是他的优良政治品质的主要方面。
    在党的十一届三中全会召开之前，中央曾召开了３６天的工作会议，会议原定的主要内容是讨论经济计划和农业问题。当时我没有正式参加这个会议，但是我参加了会前三个农业文件的起草和会中对一些问题的研究，其中：一是修改《人民公社六十条》；二是修改《加强农业生产的若干意见》。在会议上经过大家讨论，对第二个文件作了重大修改，而第三个文件《关于农业的长远规划》没有拿出来讨论。《人民公社六十条》在三中全会上获得原则上通过，但由于后来农村改革实行了包产到户，也就没有再提到全国人大会议上立法。加强农业若干意见写了二十多条，但却保留了“三级所有、队为基础”的体制；并且写上了不要包产到户，这是由于当时还有较多的人在思想上不赞成包产到户，致使极力主张包产到户的一些省委书记不完全满意。但此次会议总的精神是解放思想，实事求是，尊重群众的首创精神的，对扭转形势推动农村改革起到了重要的作用。其中对当时的农业发展真正起了最大作用的是提高了２０％的粮价；超额完成任务的加价５０％；征购任务一定５年不变；多进口了一些粮食，以适当减轻农民的粮食征购任务。另外则是增加了化肥、农药等物资的投入。

[2]


首页 -> 2004年第7期

华国锋谈粉碎“四人帮”

作者：张根生

字体： 【大 中 小】

    当然，这次会议取得的最大成果是从根本上改变了我们党的思想路线和政治路线，因此具有重大的历史意义。会议重点揭露、批判、清算了“四人帮”“左”和极左路线的严重危害，始终坚持以邓小平同志提出的“解放思想，实事求是，团结一致向前看”的思想为指导。在会议之前，胡耀邦亲自组织撰写了《实践是检验真理的唯一标准》的文章，并且在全国展开了大辩论，这对于端正我们党的思想路线起到了极为重要的作用。会议明确宣布废除阶级斗争为纲的极左路线，确立以经济建设为压倒一切的中心任务的政治路线。
    华国锋之所以在改革大潮汹涌而至之时，思想不能完全跟上形势，是与他长期在省、地、县委工作有关系。参加革命后主要是学习毛泽东指示，又是在文化大革命中被毛泽东提拔起来的。在毛泽东去世之后，他只能依靠树立毛泽东的威信，打着毛泽东的旗帜稳定局势，这是可以理解的。他在政治上，坚决反对“四人帮”破坏经济建设、取消党的领导、阴谋篡党夺权的活动。在第一次农业学大寨会议期间，他就提出了不许批判“唯生产力论”和批判资产阶级法权。他的最大贡献就是支持全党粉碎了“四人帮”反党集团。他在政治、思想、理论上都有局限性，这也是他犯“两个凡是”错误的主要原因。
    应该肯定华国锋在主持这次中央工作会议，和紧接着召开的党的十一届三中全会上所做的工作。他比较能发扬民主、接受大家对他的批评。当时所有人的发言都照登简报，可以指名道姓地批评任何人，是较好发扬民主的一次会议。会上华国锋对于自己的“两个凡是”和其他问题的错误作了自我批评，并接受大家的意见，态度是诚恳的。对这次会议上大家强烈要求解决的一些问题，经过政治局常委讨论通过和紧接着召开的十一届三中全会通过，先后解决了如下一些大家强烈要求解决的问题，其中包括：
    中央认为天安门事件完全是革命的群众运动，为天安门事件彻底平反；反击右倾翻案风是错误的；为二月逆流事件受到冤屈的所有同志，一律恢复名誉；为六十一人重大错案平反；为彭德怀平反；为陶铸平反；专案审查康生、谢富治。
    这次会议对中央的人事安排，各组提出了很多建议，在正式召开的三中全会上得到了解决。
    在这几次的交谈中华国锋还讲了，他在召开中央工作会议和三中全会时，完全赞成和主张转向以社会主义经济建设为中心任务，他提议由谷牧带领国务院考察团去西欧五国访问，回来汇报时提出借鉴国外设加工区的做法，建议建立加工区等措施，他是赞成和支持的；习仲勋建议广东实行特殊政策等措施，邓小平确定先在深圳建立特区并定名为“特区”等，他都是赞成的。当时任仲夷在辽宁，提出了大连也应建立特区，他也是同意的。
    历史是社会政治、经济、文化的客观记载，整理和编写历史，应本着实事求是的精神，真实地反映历史事件的全过程。在评价历史事件和历史人物时，应本着辩证唯物主义和历史唯物主义的观点和方法，分析判断其是非功过。只有这样才能留下真实的历史资料，并接受有益的经验和教训。在文化大革命中，林彪、“四人帮”曾经提出所谓“历史要为政治服务”的口号，在广州举办的毛泽东“四个伟大”的展览中，竟然出现了毛泽东与林彪井冈山会师握手的大照片。这是政治野心家任意篡改历史的一次丑恶表演，在人民群众中曾造成极为恶劣的影响。也正是这个期间，被林彪第一号令赶出北京来到广州从化温泉的朱德、董必武、邓子恢等革命元勋，在王首道同志的陪同下，有一天到展馆参观，一进门邓老首先看到那幅“毛林会师”的巨幅照片，立即就说“井冈山会师是毛泽东与朱老总会师的啊！怎么成了这样？这是历史，可不能随便改变的。”朱总司令和董老听了都笑了笑，什么都没说，陪同的王首道很不好意思，也没有办法回答是怎么搞的。
    华国锋在“两个凡是”上是犯有错误的，按他的政治经历和水平，一身担任党的中央主席、总理、军委主席是不很合适的。但那是当时粉碎“四人帮”的历史洪流把他推上这个地位的。粉碎“四人帮”是他和叶帅取得联系，一致行动，一举粉碎了“四人帮”反党集团。应该承认华国锋是起了极为重要作用的。但后来有一个时期，社会上有些书籍、报刊和个人讲话，根本不提华国锋的作用，这是违背历史事实的。在粉碎“四人帮”反党集团这场斗争中，叶帅的确是起了极重要的作用，他和许多中央老同志作了大量酝酿准备工作（详见范硕著《叶剑英文革“风云录”》），可以说华国锋与叶剑英是一同起了决定作用。由于华国锋当时所处的地位，是担任中共中央第一副主席、政治局常委、国务院总理，主持中央日常工作，他主动与叶帅取得联系进行这场斗争，其决定作用是不容置疑的。否则，叶帅当时首先提议华国锋为党中央主席等职务，并经政治局一致通过，就会是不妥当和不应该的了。至于后来华国锋不适宜身兼三个第一把手，经过中央会议改选是另一回事。但他主持召开十一届三中全会和中央工作会议，并充分发扬民主，作了自我批评，接受大家的意见，为“四五事件”和许多中央领导人平反昭雪，并调整了中央领导核心，都是具有重要历史意义的。在近五届全国党代会上都选举华国锋为中央委员，也可以说是对他的肯定和评价吧！
    （此文转载自《中国农村改革六十年回顾》。此书2004年5月由海天出版社正式出版。此书已经中共中央党史研究室科研管理部2003年审读通过，由新闻出版总署图书出版管理司于2003年11月14日备案修改批准出版。作者今年5月19日将此文推荐给本刊发表时，只对文章个别地方作过技术性改动。作者张根生，吉林省原省长、国务院农村发展研究中心原副主任。）

[1]


首页 -> 2004年第7期

郑炎潮经济理论的创新与遭遇

作者：陈　敏

字体： 【大 中 小】

    最早提出“私营经济”

    陈敏（以下称陈）：我想了解一下你二十五年来的理论探险、思想探险的历程，可以称作郑炎潮历险记，这是第一个层面。第二个层面是讲讲你作为广东理论界的改革先锋之一，与广东理论界其他改革先驱如卓炯等，及与广东政坛的改革先驱比如任仲夷先生等等的互动。第三个层面是把你和你的师友们的理论历险、思想探险与广东改革开放二十五年的历史联系起来考察，把你们的个人命运和广东二十五年的命运联系起来考察。
    郑炎潮（以下称郑）：那我就谈一下。关于这些问题，我手头有一些资料，这些资料很陈旧，但应该还有价值。（手持已发黄的1982年研究生毕业论文，封面题目是《我国生产资料所有制结构及其发展》）这是我的研究生毕业论文，是我最早和最有代表性的论文之一，是今天要谈的我的第一份历史资料。这是论文原稿，写成时间是1982年。当时我的导师是黄家驹教授和丁家树教授，但我精神上的导师主要是著名经济学家卓炯教授，当时他在广东社会科学院任副院长，兼任华南师范大学经济学研究生的授课和指导导师。现在看来，这份论文的学术价值我认为有两点：其一，在我国最早提出“社会主义初级阶段私营经济”概念；其二，提出“生产资料所有制结构理论是经济改革的基础理论，它决定着经济改革的方向、目标、内容，关系到我国在这次改革中能否探索出一条独特的社会主义道路。”“我国应多种经济成分并存发展”。
    （手持另一份资料，封面题目是《中国特色的社会主义市场经济》）这篇文章是我在小平南巡之前写的，小平南巡是1992年春，我这篇文章是1991年11月结的稿。关于社会主义市场经济，小平南巡之前学术界已有探讨，并留下了一些文稿，但开始没人敢发表。小平南巡后，就马上发表了，我这篇是在广东《学术研究》杂志1992年第一期发表的。

    苦难出学者

    陈：可以先简单介绍一下你的学术生涯吗？
    郑：我是西安交通大学机械系毕业的，毕业后分在陕西一个汽车大修厂工作。1978年恢复研究生考试制度，1979年我考入华南师范学院读政治经济学专业研究生。
    陈：这是你的幸运，你的学术生涯从广东开始，从改革开放的最前沿开始。
    郑：是的。正因为身在广东，而我国改革开放广东先行一步，所以我可以把中央的改革开放政策和广东省的实际情况结合起来，进行超前性的理论研究。
    我1979年进校，1980年确定论文题目，1981年开始写。写之前已允许个体经济发展并且很多个体户雇工人数已大大超过政策规定（当时只准许雇工八个），已经有了特区（深圳特区是1980年年底挂的牌）。广东的个体经济、中外合作经济、外资企业和私营经济最早发展，为什么呢？一方面因为广东改革开放先行；一方面因为广东是侨乡，百分之七八十的港澳同胞和华侨是从广东出去的，国门刚打开，港澳同胞和华侨就回乡投资或支持亲人发展个体经济或中外合作经济等。所以我的理论不是个人空想出来的，是先有这些社会实践作研究素材，我才能够写出我的毕业论文。为什么我的毕业论文产生在广东，而不是产生在别的地方呢？因为当时内地没有这些社会条件。
    陈：你是理工科出身，为什么会转向社会科学研究？你的这种理论兴趣跟你的个人生活有什么关系吗？
    郑：我的人生转向、我的理论兴趣跟我的个人经历是分不开的。我的老家是著名的侨乡之一广东恩平，大学时代，每次放假回家总要听到很多偷渡香港或国外的故事，总有一些乡亲突然就再也见不到了，甚至有一些乡亲因为偷渡淹死在海里，这对我刺激很大。为什么我们中国人不选择中国生存发展，而不惜以生命为代价偷渡境外？为什么我的同胞苦难深重，而报纸上却始终莺歌燕舞？我不能不思考，中国到底怎么啦？中国的路到底该怎么走？
    我以前是学理工科的，读大学以前，我没有任何社会理想，我是农民的儿子，父母都是文盲，苦了一辈子。我考大学的目的，就是离开农村，吃商品粮。进大学后正好碰上文革，文革给我们带来灾难和伤害，同时也激发我们反思和追求。我发现我不适合搞理工科，下决心改行。这里也有一个故事。大学时代，我曾经是重点批判对象。我本来“根红苗正”，和当时的所有红色青年一样盲目崇拜。后来我为什么从崇拜转到怀疑？家乡的苦难教育了我，文革的苦难教育了我。为什么跑那么多人又死那么多人？为什么停工停产？为什么搞武斗？为什么搞残忍的阶级斗争和路线斗争？这些问题从自然科学和理工科教科书中是找不出答案的，于是我相信只有研究社会科学，才能找到救国救民的道路。那时我先读马恩列斯毛传记，后来又读华盛顿、拿破仑等名人的传记，渐渐得到一个启发，就是要树立伟大的志向，干一番事业，这就渐渐改变了我原来那种纯朴的、原始的、中国式的所谓个人理想。开始从一个听话的孩子，变成一个怀疑者、一个“问题”青年了。
    陈：大概从什么时候开始？
    郑：我66年迷信般的崇拜，67年还崇拜，68年开始怀疑甚至是“叛逆”，反对文革，怀疑林彪，认为毛泽东思想也可以一分为二。69年就开始寻找自己独立的思想。我的一帮同学，都有这个经历。
    陈：不是你一个人，而是一个群体？
    郑：对，是一个群体。这个群体都很不幸，有的被打成反革命，有的被捕坐牢，有的被流放到新疆或西藏。我是比较轻的，没抓我，只是作为系里的重点批判对象，大会小会批，并隔离起来，两个同学看守，从吃饭到睡觉、到上厕所都跟着我，搞了半年。那时我还不到二十岁。
    陈：也就是群众专政。
    郑：对，群众专政、同学专政。毕业时，我的鉴定是这样写的：“犯过攻击无产阶级司令部的严重政治错误，不能重用。”然后把我送到部队农场锻炼，再分配到工厂从事技术工作。一直到报考研究生前三个月的1979年3月，西安交通大学平反“错案”，才通知我的工作单位将我的原鉴定撤消。
    我为什么要研究社会科学？因为现实让我困惑，我的思想挨批判而无法找到答案。我用业余时间看了很多书，试图从书中找到答案，主要看马列经典。刚好机会也来了，1978年恢复高考，我下决心考研究生，转向研究社会科学。为了考研究生，我白天上班搞技术，利用晚上和业余时间把马克思写的三本《资本论》、三本《剩余价值理论》从头到尾通读了两遍，几乎每一页都有圈点或批注。我对马克思经济理论较熟，功底就是这时打下的。1979年，我考上了经济学研究生，实现了从事社会科学的愿望。

    绝处逢生的一次会见

    陈：还是回到开始的话题，从你的研究生毕业论文讲起吧。
    郑：读研究生是我实现人生理想的起点。选定《我国生产资料所有制结构及其发展》作为自己的毕业论文的题目。关于这篇论文还有几个故事。
    我的毕业论文在全国最早提出“私营经济”这个概念。当时我在广东做了大量调研，根据这些调研我断定，个体经济蓬勃发展的趋势已经是不可阻挡。但当时有一个政策，个体经济可以搞，不过必须有一个量的限制，比如雇工不能超过八个。因为按照马克思的说法，到了八个就不是普通的个体经济，而是资本主义经济，是剥削了。经过研究，我发现马克思的这个说法与广东改革开放实际不符。照搬马克思这个说法，对发展经济、对改革开放只会起束缚作用。我认为需要一个新概念来定义和规范超过雇工八人的个体经济，叫什么呢？我当然不同意叫资本主义，就自己定义了一个概念，叫“社会主义初级阶段的私营经济”。但这个概念很敏感，政策不允许，又不符合马克思经典理论。论文答辩前夕，导师告诉我，关于私营经济那一章必须放弃，不放弃，你的答辩肯定不能过关。当时我很痛苦，到底是放弃自己长期研究和创新的理念；还是坚持自己的观点，不计后果呢？我自己没有能力解决这个问题，学校也没法解决，最后还是当时的广东省委书记任仲夷把这个问题“解决”了。
    我们都知道，任仲夷书记是广东改革开放的开路先锋。他1980年到广东，来之后遇到了难题，因为政策规定个体经济雇工不能超过八个，但广东的个体户相当多，雇工十几个，二十几个，甚至几百个都有。这个问题到底怎么办？他也很苦恼，当时就要广东社科界研究。那时我没参加有关会议，我还只是一个研究生嘛。但我听到了这个消息，很高兴，我正好研究这个题目啊。于是我从毕业论文中抽出《社会主义初级阶段的私营经济》那一章的打印稿，没有作任何修改，用信件单独寄给任书记。我的研究生论文九万多字，这一章大概近万字。
    陈：是用平信还是挂号信寄？
    郑：平信。信封写上“广东省委任仲夷书记收”，贴了一张八分钱的邮票，就寄出去了。
    陈：你为什么要选择直接寄送给任书记呢？
    郑：为什么我要直接寄给任书记？因为当时我的印象中有这么一件事，听说中国社科院比我早一届的两个学经济的研究生来广东调研，任书记亲自接见他们。这让我很意外也很感动，我想，堂堂省委第一书记，原来这么平易近人，连研究生调研也接见，那我为什么不试探一下，看看我的论文能否引起书记重视？
    当时对这事，我是既抱希望又不抱希望。抱希望是因为我认为，要是任书记能看到我的文章，那么它应该有参考价值，对解决广东的现实问题应该有作用。不抱希望是因为任书记肯定忙，一封平头老百姓的普通信件，他未必能看到。
    完全出乎我的意料之外，不到一个星期，任书记的电话就打过来了。不是直接打给我本人，是打到我们华南师范大学研究生处办公室的。任书记说找郑炎潮，办公室主任说小郑不在，有事我们转告吧。任书记说不行，这事没法转告，一定要和小郑本人谈谈。任书记留了一个电话号码给主任，要我晚上跟他联系。
    我当天晚上就直接与任书记电话联系。电话拨通，我问你是任书记吧？他说是啊。我说我是郑炎潮，你打电话找我呵？他说，是啊，我打电话找你找不到啊。我说什么事呵？他说，你的论文，我收到了，我看了之后，觉得非常好，我想约你谈谈这个事，你有没有时间来？我说可以啊，我也想请教你啊。他说明天来吧，怎么样？我接你过来。我说，不用接，我自己坐车就行了，我知道你在省委。他说，你不用自己来，我派车接你。他好像很为难，说是他请我的怎么能让我自己去。但我不想来一辆省委的专车到学校接我，我不想惊动大家，想低调一些。于是我坚持自己去，说不用劳烦你。任书记只好同意了，并告诉我下午3时在省委办公楼三楼他的办公室等我。
    按约好的时间，第二天下午两点半快三点钟的时候，我赶到省委，给门卫说任书记约我来的，门卫就把我放进去了。我直接就到了任书记的办公室。
    陈：他的办公室没有别的人？没有秘书把关？
    郑：没有别的人，我直接就找到他了。他要我先说说论文的基本观点，我就把论文主题结合调研资料和一些具体案例，做了一个简单的陈述。然后任书记讲话，他的大意是说，现在对个体经济，只能扶持不能压制，但要扶持个体经济，首先就要给个体经济正名，如果个体经济头上始终悬着一把“资本主义”的达摩剑，个体经济还怎么扶持？还怎么发展？到底超过雇工8人的个体经济该叫什么？他们也没想好，也还没有制订新的政策和办法。他说，刚好这个时候看到你的论文，你的论文非常好，为我们的决策提供了重要依据，我们正在苦恼着啊，个体经济超过了马克思的“八个规定”，我们不好坐视；但如果我们管错了，又会压制新生力量，给我们的经济带来损失。你这个“私营经济”的概念提得好，它不属于传统的公有经济范畴，但又不是资本主义的，按你的说法，是社会主义经济的重要构成，并且是“社会主义公有制经济的辅助和补充”，它不但没有损害社会主义反而发展了社会主义，那么它当然是有益的，当然不能够约束它，它该怎样发展就怎样发展。所以你的论文非常好，我支持你。并且我们还要围绕着你的这些观点，制定一个政策，给它取个正式的名字，就叫做“私营经济”怎么样？让它发展，让它壮大。
    最后，任书记鼓励我继续研究。他非常理解搞社会科学的难处。用他的原话就是，“在中国搞学问不容易”，“有风险”。当时我的论文还没有答辩，但导师已经提醒我有麻烦。我没给任书记讲这事，但任书记好像知道似的。他说：“你搞这个有风险，你已经超出了马克思的书本，人家说你怎么样你就怎么样，说你反马克思你就成了反马克思。”我说，我没有反啊，我说马克思也主张解放生产力，列宁还有“新经济政策”呢，为什么我们不能借鉴呢？他说，你这个比较好，但真做学问，终究是有风险的。不过你不要怕，时代在进步，你要根据自己掌握的材料，选准自己的研究方向，选准了方向就要坚持下去，坚持自己的追求，坚持自己的学术品格，不要为任何非学术的评价所动。

[2]


首页 -> 2004年第7期

郑炎潮经济理论的创新与遭遇

作者：陈　敏

字体： 【大 中 小】

    这里我要特别强调一下，在广东，对我影响最大的有两位，一个是我的精神导师卓炯，再一个就是任仲夷。晃眼二十多年过去，两位恩师一个已经故去，一个还在世但已是风烛残年。真是岁月无情。但无论岁月怎样无情，两位前辈的人格和精神会激励我一辈子从事学术研究。
    陈：任书记跟你的谈话持续了多少时间？
    郑：任书记跟我谈话，开始时不到下午三点，谈到下午五点。后来他说，小郑我要处理个事，你再和我们政策研究室的雷宇同志谈一谈，我就失陪了。雷宇是从辽宁跟他来的，他从辽宁来广东别的什么人都没带，就带了个雷宇，安排在政策研究室当主任。他把雷宇介绍过来，我跟雷又谈了将近一个小时。
    陈：那么在他接见之后，你的毕业论文就很顺利地通过了，没什么阻力？
    郑：对。本来有麻烦，但任书记接见之后，导师对我的看法改变了，并且有些领导放了一个风，说我们学校培养了一个很好的研究生。我的毕业论文因此顺利通过。
    陈：一次接见改变了你的毕业论文的命运，也改变了你一生的命运。
    郑：是的，如果没有任书记的接见，毕业论文通不过，那我就不能毕业，就没有人敢要我了。当然也有出路，但肯定没有学术上的出路，我的研究生涯也许就此终结了。
    陈：后来还同任书记有联系吗？
    郑：有，后来我们还会面过两次，一次是1988年，一次是2000年2月。
    陈：都谈些什么内容呢？
    郑：1988年，我听说他身体不太好，去看望过一次，问候性地说些保重之类的话就走了。2000年2月，由原广州市市长杨资元安排我和任书记在广东大厦谈了一个多小时。我们两人回顾了“私营经济”从不允许存在，到概念提出和转为政策扶持，到现在发展成为社会主义经济的重要组成部分，短短二十多年取得如此巨大的成就，我们感到非常欣慰。

    三大群体推动广东改革

    郑：刚才谈的是决策者，现在回到学术界，谈谈卓炯。卓老是广东理论界先驱，是我们广东理论界80年代的一面旗帜，也是全国的旗帜之一。他早在20世纪50年代就提出社会主义经济也是商品经济，80年代初提出社会主义是有计划的商品经济，对我国突破计划经济作出了重大贡献。当时卓老是我的授课老师，主讲《资本论》，开专题讲座。
    陈：当时他带几个研究生？像不像现在有些导师动不动就带十几个、几十个甚至上百个研究生？
    郑：没有的事。那时我们经济学专业总共才六个研究生。我的论文也得到卓老的指导，所以说卓老是我经济学研究的启蒙老师之一。我跟卓老感情很深，研究生毕业我分到广东省社科院，就是他把我要去的，在他的主管和指导下进行研究。当时可以留校，或者去政府部门和大企业，但我还是选择了广东省社会科学院。其实在学术上我跟卓老的观点并不完全一致，卓老对我影响最大的还不是学术，而是人格。他追求真理、坚持真理的人格和学者品格影响我。做学问，最重要的就是人格。
    照我的看法，广东改革开放的推动者，大致有三个群体：一是以任仲夷、习仲勋、袁庚、梁湘为代表的政治家，他们有思想，敢创新，负责任；二是以卓炯为代表的一批理论工作者，他们大胆探索商品经济、市场经济，探索多元经济成分、探索对外开放理论，使广东理论界在80年代和90年代初处于超前地位，不断有新理论为改革开放先行做决策参考；第三是企业家，个体企业家、私营企业家和外资企业家，各种非主流企业家、非公有制企业家及国有企业家，他们改革探索，不断创新，为广东理论界提供了源源不断的社会实践的活水。三大群体联手推动广东改革开放，广东才有今天，这是我个人的一个基本评价。

    坚持改革的市场取向不动摇

    陈：刚才主要谈了“私营经济”理论引出的风波。“社会主义市场经济”、“中国特色的社会主义市场经济”这两个概念也是你较早提出和一直坚持的，这里面有一些什么样的故事？
    郑：我为什么提出“社会主义市场经济”这个概念？因为当时出现一个问题，中国改革目标究竟是坚持计划经济为主还是走商品经济、市场经济之路，我很困惑。当时广东的实际情况是，价格慢慢放开后，一半以上价格由市场调节，形成了市场价格为主的新格局，而我们在理论上宣传上，还是“计划经济为主，市场调节为辅”。这就面临一个很重要的问题：现状到底如何评估？改革的路到底该怎么走？改革之初我们“摸着石头过河”，这可以理解，因为我们走的是前人没有走过的改革开放之路，我们只能走一步看一步。
    陈：和红军长征一样。同样是绝境突围，同样是最初时没有明确目标，走到哪算哪。
    郑：是这样的。改革之初只能这么办。现在回过头来看，我们的改革之初是没有理论准备的改革，是没有预先设计的改革，是没有整体方案的改革，只能走一步看一步，碰到什么问题解决什么问题。但到了80年代中期，问题就严重了，广东已经形成了这样一种新格局：个体私营经济大发展，港澳台资和外资大量涌进，分配理论突破，价格放开等；现实与传统理论相冲突，我们必须确定改革的方向、目标和对改革进行总体设计。
    因此，大概从86年开始，广东理论界就提出了“建立社会主义市场体系”的概念，并公开发起对“市场体系”的系列研究。当时党和国家领导人也了解广东市场发展的情况和广东人的困惑，察觉到了市场经济问题，提出研究改革目标和市场经济问题。这是我后来才知道的，当时我并不清楚这个来头。省有关部门提出进行广东省综合改革试验方案研究，指定四个人，每人牵头设计一个。我是中青年学者的代表，我牵头设计的那个方案现在还在，方案明确提出广东要搞的是“市场经济”。1988年初，广东省经济学会、广州市经济发展研究中心、广东社科院、广东省商业经济学会、广东省经济发展中心、中山大学、华南师大等联合发起，召开“社会主义市场经济双月研讨会”第一次会议，我提交了一篇关于改革目标是市场经济的文章，反响较大。那次研讨会结束之后，主办单位委托广州市研究中心主任王利文、我和广州市研究中心的张向荣三人，按大会研讨的精神写份高水平的研究报告，后来被媒体称作“三人团勇闯市场经济‘雷区’”。
    王利文把我们安排在白云山制药厂招待所，与外界隔离了五天，形成《广州、广东实行社会主义市场经济研究报告》。报告完成后，王利文到北京，将报告送给了当时的国务院研究中心主任、著名经济学家马洪，马洪又交给著名经济学家吴敬琏等，吴敬琏做了热情洋溢的评论，马洪便通过有关人员把我们的报告和吴敬琏等人的评论一起送给当时党和国家的主要领导人。领导人非常关注，在报告上批示：“这是一个值得认真研究和探讨的理论问题。”等于是充分肯定了我们的报告。随后，报告又在《红旗》杂志《内部文稿》1988年4月发表。至此，在市场经济理论这个问题上，广东理论界以广东市场转型的社会实践为主，结合国外经验，在全国理论界率先提出了“社会主义市场经济”这一改革的目标。这当然不是我一个人的功劳，而是广东整个理论群体的贡献，广东理论群体的这个突破最终引起了中央高层的重视。
    但在89年之后，“鸟笼经济”的主张盛行一时，市场经济理论则遭到严厉打压。所谓“鸟笼经济”就是“计划经济为主，市场调节为辅”。在当时环境下，广东省一些机构也组织“计划经济为主、市场调节为辅研讨会”，请我参加，我拒绝参加。1991年11月，广东社科界召开“社会主义市场体系理论研讨会”，这次研讨会我参加了。我提交的论文旗帜鲜明，标题就是《中国特色的社会主义市场经济》，提出：“我们必须进一步解放思想，用新的思维去认识社会主义市场经济，用新的思路去创建中国特色的社会主义市场经济。”当场就有朋友担心地说，你这文章是不是太厉害了！
    陈：你1987年就主张并一直坚持“社会主义市场经济”和“中国特色的社会主义市场经济”，而我们接受这个概念是1993年也就是党的十四大之后。
    郑：1992年小平南巡，讲过“社会主义可以有市场经济”，这是原话。而“中国特色的社会主义市场经济”这个概念，在此之前确实很少有人讲和一直坚持。1991年我在“社会主义市场体系理论研讨会”上提出这个概念，但研讨会不敢安排我做大会发言。《学术研究》杂志跟我很熟，我问与会编辑：能不能登一下？那位编辑直摇头，说这文章谁敢发。但他们的一位副主编会后看到我的文章，有点心动，说可以考虑吧。正在考虑，刚好1992年春小平南巡，他们听到风声，壮了胆，就把文章登出来了。
    文章发表不久，小平南巡的消息公开报道宣传了，接着，十四届三中全会把中国改革的目标确定为建立社会主义市场经济，并写进了全会决定。我们广东理论群体十多年的苦斗至此总算有了一个比较理想的结果。

    经济改革的核心是产权

    陈：也就是说你们终于有了一个比较完满的结局。
    郑：是结果，不能说是结局。因为纵然确立了市场经济理论，但我的困惑并没有解决。我讲的也是“社会主义市场经济”，但这和通常意义上的“社会主义市场经济”并不完全一样。我主张的市场经济体系是以解决产权问题为基础，即以公私融合所有制和民族产业为基础，而不是以传统的公有制为基础；传统的“公有制”只能是传统的计划经济的产权基础，不可能构成现代市场经济的产权基础。以传统的公有制与现代的市场架构嫁接，这是很多人理解的所谓“中国特色社会主义市场经济”。而在我看来，这大错特错。传统的公有制跟现代市场经济根本无法兼容，现代市场经济需要自己独有的产权结构。因此，要建设“中国特色社会主义市场经济”，必须重组产权。也就是说，当务之急是重构市场经济基础；只有在重构市场经济基础的前提下，才谈得上树立市场经济的基本框架，进而也才谈得上完善社会主义市场经济。显然，就现在的情况来说，这个问题并没有解决，基础目标还没有达到；基础目标没有解决，框架、体系问题不可能解决。也就不能说确立改革目标的任务已经完成。我们理论工作者的思想探险之旅，远没有结束，我们还需要继续探索下去。
    陈：我注意到你研究生毕业论文的题目就是生产资料所有制结构问题。
    郑：是的。在二十多年前的研究生毕业论文中，我已经意识到产权和所有制问题的重要性。这篇论文明确讲到（拿着研究生论文指着说）：“生产资料所有制结构改革是经济改革的基础”；“经济改革是生产关系的变革，而生产资料所有制问题既是生产关系的基础，又是生产关系的总和。彻底的经济改革，必须以彻底的理论为指导，不仅仅要解决计划与市场、集权与分权、行政管理与经济管理关系及物质利益分配等重大理论问题，而且必须首先解决并自始至终要解决生产资料所有制结构的理论问题。”二十多年前形成这样的理念，我从未放弃，今天则更加强烈。
    现在我就可以讲讲我的另一篇论文《中国产权改革论纲———理论创新与总体构思》（手持论文原稿），这篇文章是我1993年春写的。广东的改革实践表明，多种经济成分大发展，私营经济大发展，股份制经济大发展，中外合作经济大发展，人民拥有的财产大量增加，产权交易比如房产交易等等已经存在，证券市场、金融市场都已经存在，产权市场已经形成，社会实践走得很快，理论不能回避，理论要迎头赶上实践。一定要确定产权改革这个目标，解决产权基础，刚巧也是跟我的研究生毕业论文相呼应和延续吧？所有制改革是中国改革的首要和根本的问题，在十四届三中全会确定市场经济为改革目标后，这个问题就显得尤其突出了。在十四届三中全会之后，广东省经济学会会长曾牧野教授、王利文和我等人又发起，联合广东八个学术团体、研究机构和高等院校，在南海市西樵山召开“市场经济与产权改革研讨会”，大家推荐我为大会秘书长。我撰写了《中国产权改革论纲———理论创新与总体构思》出席大会。
    陈：你谈到的这个产权问题实在太重要，能否对你这方面的主张做更深入的说明？
    郑：我的论文提出：“用市场经济新体制全面取代计划经济体制，最根本的是要彻底清除计划经济体制存在的基础———旧产权制度，创建市场经济借以建树的基础———新产权制度。”“改革的根本是重构新产权制度。”“用社会主义市场经济新产权制度全面取代计划经济的旧产权制度，逐步建立一个以公民（个人）产权为基础，以多元化公有产权为主体，以私有产权为辅助的公产与私产长期并存、相互依赖、相互促进、互补长短、平等竞争、协调发展的公私混合产权结构；在产权多元化、分散化、社会化基础上，使产权运行、配置、管理市场化、法律化；形成各种产权自由联合的开放性、国际化的产权新制度。”基本想法就是：以公民为产权主体，混合产权结构。社会主义市场经济的整体架构，如果不是以真正的人民产权制度为基础，你叫什么完整的市场经济？而我这里的“人民”，当然不能是抽象的人民，而必须是实在的人民，具体的人民。实在的人民、具体的人民拥有实在的、具体的财产权利，经济上的人民主权才可能实现。有了经济上的人民主权，才谈得上其他领域的人民主权。我这篇文章的要点在《南方日报》发表了，大概发了两千字左右。当时就引起了不同反响，有的支持，有的则指斥为“私有化纲领”。我主张的不是西方资本主义的少数人的私有化，我主张的是广大公民拥有自己财产的民有化，我主张的民有化实际上就是保护公民财产权。公民财产权神圣不可剥夺，这是现代社会的题中应有之意。有些人把我的民有化放在资本主义私有化的筐子里，又把理论问题政治化。我在理论上的每次超前、创新，都是在对广东改革开放、中国改革开放出现的新情况、新问题潜心研究基础上形成的，是在我觉得已经到了非解决这些要害问题不可的时候；但几乎每次超前、创新，开始我都要受到不公正的评价，过一段时间又证明我的理论是正确的，就这么一个“否定———承认———又否定———再承认”规律。真是在中国做人难，做一个有良知的学者更难。但我现在一点不后悔，在中国进行理论研究和创新，必须做好付出代价的充分思想准备；而我在中国改革的转型期，尽了一个学者的责任和良知。

    从一千年的沧海桑田中提炼我们的人生智慧

    陈：关于你以后的人生，大概是怎样规划的？
    郑：我有一个很宏大的规划。现在我已经五十七岁，我的生命不多了，充其量有二十年的学术生涯，因此我必须在有生之年，把自己的东西搞出来。从我的研究生毕业论文到这个《论纲》，是我公开发表文章的一个“休止”，我不想再在报纸上发表没用的文章、应景文章，我要把中国放在人类历史的长河和世界的大舞台中，从西方、东方不同的道路，从西方、东方的兴衰成败，反思中国的命运，探索中国的未来之路，建立自己独立的思想体系。
    我在广东改革开放前沿的经历是二十五年，我的研究，始终以社会实践为前提、以社会需要为前提。所以不能说我是什么天才，只能说我生而有幸，生活在中国转型期这个大历史时代，生活在广东这样的中国改革开放最前沿，使我的大脑时刻受到现实的强烈撞击，使我时刻不满现状，时刻探索，进行超前研究。从私人所有到全面公有，再从全面公有到公私混合所有；从公有经济的兴衰到私有经济的兴盛，再到公私混合经济的新选择，这样的沧海桑田，人类或在西方可能花了上千年、数千年的时间，而在中国只用了半个多世纪。人生苦短，但我们的人生并不短，我们在一生中经历了人类上千年、数千年的沧海桑田，这是我们这代中国学者最大的幸运。能不能抓住这个机遇和幸运，从人类千年沧桑中提炼出真经、真知，从而建立我们的知识谱系、思想谱系，改变我们中国人的生存环境，这是我们人生成败的关键，我将毕生为之求索。
    陈：谢谢！

[1]


首页 -> 2004年第7期

先知者的遭遇

作者：钱伯城

字体： 【大 中 小】

    我读过三种《马寅初传》，分别是邓加荣著（下简称《邓传》），上海文艺出版社，1986年3月出版。杨勋、徐汤莘、朱正直著（下简称《杨、徐、朱传》），北京出版社，1986年4月出版。杨建业著（下简称《杨传》），中国青年出版社，1986年9月出版。
    本文就书中所记“新人口论”事件，排比诠释，看看先知者在历史上的命运。
    “新人口论”初出面世，即遭多人指斥，三本传记所记基本相同，时间为1955年6月全国人大一届二次会议期间，内容互有详略，《杨传》（162—163页）记载较详，引录于下：
    研究了古今中外的历史经验，又结合中国的具体实际情况，他（马寅初）终于写成了一篇题为《控制人口与科学研究》的有关控制中国人口发展论文；而且准备在一届人大二次会上，以提案的方式，正式向人代会提出。但有谁能够想到，马寅初在一届人大二次会议期间，满怀期望和信心地在浙江小组会上就这一问题发言以后，听到的却完全是一片反对的意见。他甚至因此而遭到了围攻和批判：
    “我们根本不能同意你的意见!”
    “在社会主义国家是没有人口问题的，你却居然在人代会上敢谈人口问题。这简直是放肆!大胆!”
    “你所谈的人口问题，完全是马尔萨斯的一套。还不赶快收回去!”
    “不，马寅初的说法与马尔萨斯不同。”也有的代表这样说：“但思想体系恐怕难免仍旧落到马尔萨斯的窠臼里。”
    据《邓传》（249页），“马老看到这些，知道当时的气氛不是提出这个问题的时候，就主动把提交给大会上的发言撤回来了”。《杨、徐、朱传》与《杨传》亦有同样文字的叙述，这都是根据马寅初1957年7月在全国人大会上书面发言的自述。马寅初回忆说：“虽然他们的意见我不能接受，但我认为大部分人都是出于善意，故我自动把这篇发言稿收回，静待时机成熟再在大会上提出来。”按1955年人大小组发言稿《控制人口与科学研究》一文，今未收入1981年由北京大学出版社出版的《马寅初经济论文选集》。不过《杨、徐、朱传》（192页）有“甚至有些人打算对马寅初进行批判，只是后来由于周总理的阻止这才未实现”一说，为另二传所无。
    由此可知，早在1955年就已有人对马寅初实行“大批判”了。三本传记都没有点出1955年这次在全国人大浙江小组会上对马寅初发起批判者的名字，只用“有人”或“有些人”代替，这是一些当代传记史家出于各种顾忌，通用的避讳笔法，也可称为模糊笔法，读者遂如雾里观花。幸得近年来陆续出版了若干种各次政治事件和政治运动经历者的回忆录、日记等，透露一些史实，有助于了解某些真相和全貌。
    宋云彬是当年全国人大一届二次会议浙江代表团小组副组长，曾带头批判马寅初在小组会上关于人口问题的发言。宋云彬有三十年日记，出版社取名《红尘冷眼》，于2002年出版。其1955年7月12日日记云：“下午，浙江小组讨论五年计划，邵力子、马寅初强调中国人口过剩，余起而驳之。”7月l 3日日记云：“上下午均赴赵登禹路政协全国委员会出席浙江小组，讨论五年计划。马寅初、邵力子等大谈人口问题，实则不满意五年计划，以为第一个五年计划不能改善人民生活，改变失业失学现象，其根本原因在人口增长过速，而又谓马尔塞斯人口论极端反动。余两次起立发言，问此种论点与马尔塞斯有何不同之处，则皆哑然无言。马寅初面红耳赤，谓余不能企图阻止他在大会发言（此公准备在大会发言中谈人口问题）。”7月14日日记云：“上下午小组讨论均由余主持。余特声明：昨天两次提到马尔塞斯，盖恐邵、马二公对于人口问题之见解不自觉地陷入马尔塞斯人口论之泥潭，所谓心所谓危，不敢不告耳。沙文汉递一字条给我，说：‘你说他们重复了马尔塞斯人口论原没有说错，只是说得太早一点，容易阻碍辩论的展开。’下午，骆耕漠（计划委员会副主任）来列席，准备对代表提出之问题作解答，而马寅初坚持请骆对五年计划作全部讲解，谓‘大家愿意听大课’云云，使骆局促不堪，幸沙文汉为之解围，谓时间已晚，留待明天讲解。人谓马天真，以余观之，实无知也。杨思一最后发言，极有条理，共产党员故自不同也。”7月15日日记云：“上午浙江小组讨论五年计划，仍由余主席。陆士嘉、张琴秋等均对人口问题有所发挥，惜邵（力子）马（寅初）二君不肯倾听也。……马寅初将发言稿清样送请王国松看，其内容谓目前兴修水利、开荒等等皆非根本办法，根本办法在限制人口，满纸荒唐言，不仅贻笑大方，且将为帝国主义及反动派据为口实。沙文汉看后，大为惊诧，与王国松商议，由王找竺可桢谈，请向马劝告。晚饭后，王赴竺公馆，又赴马公馆，归来已十一时矣。”7月19日日记云：“上下午均分组讨论，继续讨论五年计划，邵力子、马寅初等又大谈人口问题，争吵甚烈。”7月25日日记云：“上午小组讨论。沙文汉提议不再谈人口问题，专谈预决算、兵役法及常务委员会工作报告。”8月3日日记云：“七时赴前门车站，邵力子、陈叔通、许昂若、严景耀均来相送。独马寅初未来。此老在小组会中谈人口问题与余等意见相左，岂尚耿耿在心耶？”
    按：看以上宋云彬日记，可知当年浙江小组批驳马寅初新人口论大致情况。日记中出现的人物，全都留下真实姓名，则是一般传记难得的史料。历史已经证明，当年那些一知半解地讥笑马寅初“无知”、“荒唐”的人，自身难免无知与荒唐之讥。
    从三本传记记载来看，当年的人们，特别是中南海的高层决策者对中国人口问题的看法，并不是一上来就是一面倒地反对讨论的。对待马寅初“新人口论”的提出，也不是一开始就持反对态度的。
    《邓传》（250页）对此就有一段背景叙述：“到了1956年，我们党和国家开始注意到了人口增长与经济发展不相适应的问题，并在农业发展纲要四十条上正式规定：‘除了少数民族的地区以外，在一切人口稠密的地方，宣传和推广节制生育。’周恩来总理在《关于发展国民经济的第二个五年计划的建议》也明确指出：‘在第二个五年计划期间，必须继续发展卫生医疗事业，开展体育运动，并且适当地提倡计划生育。……我们赞成在生育方面加以适当节制。’周总理还建议成立一个节制生育的专门机构，并对这个机构的组织形式提出了具体的设想。”
    进入1957年早春，马寅初的新人口论似乎在中南海的和煦春风里博得了更多高层知音。《杨传》（164—165页）有这样动人的描写：“此刻，在古色古香的紫光阁，毛泽东、刘少奇、周恩来等党和国家领导人，正在主持召开最高国务会议。整个会场静悄悄的，都在全神贯注地倾听马寅初关于‘控制人口’问题的发言。……马寅初的发言结束以后，整个会场响起了热烈的掌声。毛泽东、刘少奇、周恩来等党和国家领导人当即对他的发言表示赞同。毛泽东同志笑着说：‘人口是不是可以搞成有计划的生产，完全可以进行研究和试验。马寅初今天讲得很好!从前他的意见，百花齐放没有放出来，准备放就是人家反对，就是不要他讲，今天算是畅所欲言了。’”
    但是，毛泽东很快改变了对“新人口论”的看法。《杨、徐、朱传》（207页）载：“1957年1O月14日《人民日报》发表的一篇署名文章中说，有一位经济学家算了一大堆账。结论是：因为人口过多，资料积累太少，不敷分配，所以不能搞很多的大型工业，而只能多搞中小工业。并引用列宁说的‘没有大工业，就没有社会主义’。文章由此得出结论：‘他们谈的并不是人口问题，并不是什么节育问题，并不是什么学术问题，而是现实的阶级斗争问题，严重的政治斗争问题。’”按此时反右斗争已展开，《人民日报》的批判文章都是有来头的。这篇文章不点名指“有一位经济学家”，大家一看就明白指的是马寅初了，预示风向要变了。
    形势还在发展。据《杨传》（168—169页）载，1958年《红旗》杂志创刊号发表了毛泽东写于1958年4月的《介绍一个合作社》，文章说：“除了党的领导之外，六亿人口是一个决定的因素。人多议论多，热气高，干劲大。”又载同年5月，刘少奇（按《杨传》此处隐去刘的名字）在党的八大二次大会上的工作报告，指出“某些学者”，“他们只看到人是消费者，人多消费要多，而不首先看到人是生产者，人多就有可能生产得更多，积累得更多。显然，这是一种违反马克思列宁主义的观点。”人们看到，一场狂热的以人多为胜的“大跃进”架势，此时已呼之欲出，“某些学者”与此唱不同调子的什么新老人口论，自然成了前进道路上的障碍。很快，党内“理论权威”陈伯达和康生先后出来，公开点名对马寅初“新人口论”进行批判，甚至进行面对面批斗。陈伯达、康生当然不是个人行为。关于这些批判批斗情况，三本传记都有相似的记载。现取《杨传》（169—170页）所述：
    从此，北京大学就对马寅初展开了点名批判。据统计，仅1958年下半年，在北京大学的校刊和学报上就发表了18篇批判马寅初的文章。同时，一批全国性的报刊，也都先后相继投入批判，很快就形成了一个全国性的批判马寅初的声势。
    据了解，这一时期上阵参加批判马寅初学术思想的人，有二百之多，全国发表的文章有58篇，集中批判他的《新人口论》、“综合平衡”和“团团转”。
    这些批判文章给马寅初的《新人口论》冠以三顶大帽：说它是马尔萨斯主义，否认了“人多是好事”这样一个所谓的历史唯物主义的重要原理；说它否认了社会主义制度的优越性，因为“人口相对过剩”是资本主义特有的规律，社会主义制度下是不会出现多余人口的；还说它对六亿人口缺乏感情。等等，等等。
    在康生的策划下，从1959年12月中旬至1960年1月中旬，北京大学不仅举行了许多次的小会批判马寅初；而且曾先后召开了三次全校规模的大会批判马寅初，召开了一次有二百人参加的会议，面对面地对马寅初进行批斗。这期间批判马寅初的近万张大字报也洪水猛兽般地向他袭来。与此同时，各种报刊上又相继发表了82篇文章，对马寅初进行点名批判。面对如此汹涌而来的批斗浪潮，马寅初没有退却，坚持自己的主张，拒绝检讨。他于1959年11月在《新建设》杂志发表的关于“新人口论”的《声明》中说：“学术问题贵乎争辩，愈辩愈明，不宜一遇袭击，就抱‘明哲保身，退避三舍’的念头。相反，应知难而进，决不应向困难低头。”他谢绝了几位朋友要他认一个错，退却了事的劝告，特别提及一位“好朋友”的劝告。他在《声明》中写道：
    最后我还要对另一位好朋友表示感忱，并道歉意。我在重庆受难的时候，他千方百计来营救；我1949年自香港北上参政，也是应他的电召而来。这些都使我感激不尽，如今还牢记在心。但是这次遇到了学术问题，我没有接受他的真心诚意的劝告，心中万分不愉快，因为我对我的理论有相当的把握，不能不坚持，学术的尊严不能不维护，只得拒绝检讨。希望我这位朋友仍然虚怀若谷，不要把我的拒绝检讨视同抗命则幸甚。（《马寅初选集》435页，天津人民出版社）
    《声明》中的这位“好朋友”是谁呢?三本传记都曾采用这条材料，却都不点出这位“好朋友”的名字，留给读者一个悬念。但看书的人明白，这位“好朋友”除了周恩来，还能是谁呢?
    马寅初的“新人口论”，经历了从理性到狂热的反复，“1960年3月以后，马寅初的名字在学术论坛上消失了。在这以后，中国人口继续无限制地盲目发展着，人口问题严重地加剧着。”


首页 -> 2004年第7期

粟裕与淮海战役

作者：闻　实

字体： 【大 中 小】

    淮海战役，国民党方面称之为徐蚌会战，是决定现代中国命运的关键一战。蒋介石兵败淮海，犹如拿破仑兵败滑铁卢，从此一蹶不振，不久延续二十二年的蒋家王朝土崩瓦解。因此，中外战争史研究者把它称之为“蒋介石的滑铁卢”。
    可悲的是，蒋介石的统帅部当时和事后都没有搞清楚，在淮海之战中，谁是他们主要的直接对手，谁是造成“蒋介石的滑铁卢”的关键人物。
    这个人就是粟裕。
    当时，华东野战军司令员兼政治委员陈毅已经调任中原军区和中原野战军第一副司令员，粟裕担任华东野战军代司令员兼代政治委员。是他向中共中央军委建议举行淮海战役并适时发展为南线战略决战。他指挥的部队占解放军参战兵力的70%，歼灭国民党军占解放军歼敌总数的80%，在战略决策和战役指挥两方面，都作出了独特的贡献。

    从“子养电”到“齐辰电”，粟裕先后提出发展战略进攻、举行南线决战的战略构想及相应的建议

    淮海战役的战略决策，要从1948年粟裕的两次“斗胆直陈”说起。
    1947年5月孟良崮战役以后，粟裕总结正反两方面的经验，探索解放战争的发展规律，逐步形成了改变中原战局、发展战略进攻、夺取全国胜利的战略构想。他认为，随着敌我双方力量的消长和战略战术的变化，解放军打歼灭战将向更大规模发展，是一个客观规律。在解放军转入战略进攻以后，在原有政治优势的基础上，又取得了战略优势地位，但是在数量上和技术上仍然处于劣势。国民党军队仍然可以依恃其数量、技术上的优势，在局部地区组织战役进攻。因而中原战场出现反复拉锯的僵持局面。改变中原战局、发展战略进攻的关键，是集中更大兵力打更大规模的歼灭战。1947年12月上旬，他准备把这一战略构想以及相应的建议上报中共中央军委，建议在作战和建军两方面采取措施以争取数量上和技术上的优势，在中原战场上采取忽集忽分的战法，集中兵力打大仗。由于他的构想和建议不仅关系战略全局，而且与中共中央一再强调的避免打大仗的意图不同，所以在电报起草好以后，又经过40余天的慎重考虑，并通过平汉战役的实践证明集中兵力打大仗是可行的，方才于1948年1月22日发出，并使用了“斗胆直陈”的措词。按照中国电报地支代月、韵母代日的惯例，1月22日是为“子养”，故称“子养电”。
    粟裕当时不知道，中共中央在1947年12月的杨家沟会议上已经作出分兵南进的战略决策，决定从中原战场上抽出一部分兵力渡江南下，调动中原战场上的国民党主力部队，以改变中原战局，发展战略进攻。1948年1月27日，中共中央军委电示粟裕，要他率领三个纵队渡江南进，执行宽大机动作战任务。电报强调指出：“你率三纵渡江以后，势将迫使敌人改变部署，可能吸引敌二十至三十个旅回防江南。”至于渡江的时机、地点和方法，提出三个方案，认为各有利弊，要粟裕“熟筹见复”。
    粟裕认为，中共中央的战略意图显然是为了进一步把战争引向敌人的深远后方，扭转中原战局，发展战略进攻。问题是，从战争全局和中原实际来看，究竟是分兵渡江南进有利，还是集中兵力在中原作战有利？他认为，为了改变中原战局，进而协同其他战场彻底打败蒋介石，中原和华东我军还要同国民党军进行几次大的较量，打几个大歼灭战，尽可能多地把国民党军主力部队消灭在长江以北。从当时敌我态势来看，要打大规模的歼灭战，分兵渡江南进是做不到的，而在中原黄淮地区打大歼灭战的条件却正在成熟。三个纵队渡江南进，无疑会给敌人以相当的震惊、威胁和牵制，但是难以实现预定的战略企图，特别是调动不了国民党在中原战场上的四个主力军，同时又会分散和减弱我军在中原战场的兵力。权衡利弊得失，粟裕认为，集中兵力在中原黄淮地区打大歼灭战，更有利于迅速改变中原战局，发展战略进攻，进而夺取全国胜利。
    1948年4月18日，粟裕再次“斗胆直陈”，向中共中央军委建议，华东野战军三个纵队暂不渡江南进，而集中兵力在中原黄淮地区打几个大规模的歼灭战。同时提出，在打完第一个歼灭战以后，“除以一部相机攻占济南外，主力则可进逼徐州，与刘（伯承）、邓（小平）会师，寻求第二个歼灭战”。
    粟裕的建议引起了毛泽东等中共中央领导人的高度重视。1948年4月底到5月初召开的中共中央书记处会议，听取了粟裕的汇报，决定在既定战略方针不变的前提下，采纳他的建议，华东野战军三个纵队暂不渡江南进，而集中兵力在中原黄淮地区打大歼灭战。
    1948年6月16日至7月6日，粟裕组织指挥的豫东战役，不仅创造了一个战役歼敌9万余人的空前战绩，更重要的是迅速改变了中原战局，并推动全国战局由战略进攻向战略决战发展。实践证明，在中原黄淮地区确有大量歼敌的必要和条件，集中兵力在中原黄淮地区打大歼灭战的决策是正确的。因此，豫东战役以后第7天，1948年7月13日，中共中央再次调整原定战略部署，指示：“粟兵团应在现地作战至明年春季或夏季，歼灭五军、十八军等部，开辟南进道路，然后南进（不歼灭五军、十八军不走）。”1948年9月，中共中央政治局会议进一步明确决定：“人民解放军第三年仍然全部在长江以北和华东、东北作战。”
    豫东战役以后，粟裕对解放战争规律的探索又前进一步，形成了南线决战的战略构想。他认为，解放军的歼灭战不断向更大规模发展，“势将成为同敌人的战略决战。而要进行这种大规模的决战，必须考虑时机，还要考虑战场条件和后勤供应条件。对于战场和后勤供应条件，我考虑在长江以北决战比在长江以南决战有利得多；而在长江以北决战，又以在徐蚌地区最为有利”。他认为，豫东战役的胜利，实现了由战略进攻向战略决战的转折，当前的问题是如何推动战局向战略决战方向发展，无论是正在酝酿的济南方向作战，还是未来的徐州方向作战，都要同南线战略决战联系起来考虑。因此，当中共中央提出拟令华野许世友、谭震林兵团迅速攻克济南，以保证豫东参战部队休整，然后配合华野主力打几个大仗，“争取于冬春夺取徐州”的时候，粟裕建议华野全军首先休整一个月，然后“协力攻打济南，并同时打援”。他认为，“只要济南能解决，打援方面又取得胜利，则战局可能迅速向南推移，今冬攻占徐州之计划似有极大可能。”1948年8月23日，又提出：“两个月以后，我们即可举全力沿运河及津浦南下，以一个兵团攻占两淮及高（邮）宝（应）”，为下一步在徐州地区作战及渡江南进创造条件。
    在1948年9月的济南战役过程中，集结在徐州地区的国民党军三个兵团17万余人，在华野阻援打援部队阵地前面徘徊，不敢北上与华野交战。粟裕认为，这说明敌人是避免在不利条件下与我军打大规模的仗，也说明我军对敌人进行战略决战的有利条件正在逐渐成熟。因此，当济南城内巷战仍在激烈进行，但已胜券在握的时候，就于9月24日7时发电报给中共中央军委，“建议即进行淮海战役”（《粟裕军事文集》第393页———394页）。中共中央军委经过慎重考虑，于9月25日19时复电，同意粟裕的建议：“我们认为举行淮海战役，甚为必要。”（《毛泽东军事文集》第5卷第19页）
    粟裕指挥的济南战役只用8天8夜就攻克济南城，全歼守敌10万余人（包括起义者两万人），并且在打援战场上不战而胜，实现了中共中央所设想的最好结果，更重要的是揭开了解放战争战略决战的序幕，促使中共中央对原来的战略部署作了进一步调整。济南战役前夕，中共中央政治局会议提出，用五年左右时间，建军500百万，歼敌500个正规旅，从根本上打倒国民党反动统治。济南战役以后，中共中央考虑到从豫东战役到济南战役、辽沈战役的实践经验以及全国战局的发展，改变了对战争进程的估计。毛泽东在为中共中央起草的党内指示中指出：“我军九、十两月的胜利，特别是东北及济南的胜利，业已根本上改变了敌我形势。”“九月上旬（济南战役前）中央政治局会议时所作的五年左右建军五百万，歼敌五百个正规师，根本上打倒国民党的估计及任务，因为九、十两月的伟大胜利，已经显得是落后了。这一任务的完成，大概只需再有一年左右的时间即可达到了。”因此，中共中央决定，继辽沈战役之后，连续发起淮海战役和平津战役，加快了解放战争的历史进程。
    淮海战役发起之前，中原野战军先后攻克郑州、开封，陈毅、邓小平率领的四个纵队到达徐州附近的萧县地区。粟裕分析战场态势，认为华东、中原两大野战军将由战略上配合作战发展为战役上协同作战，淮海战役的规模也比原来设想的要大，必须建立统一的指挥体制，才能统一指导思想，协调作战行动，最大限度地发挥两大野战军的整体威力。于是，他在1948年10月31日给中共中央军委、陈毅、邓小平、华东局、中原局的电报中建议：“此次战役规模很大，请陈军长、邓政委统一指挥。”中共中央军委和陈毅、邓小平于11月1日、2日先后复电同意。就这样，淮海战役的统一指挥问题，在不到3天时间内就顺利解决了。而蒋介石的统帅部，从10月22日提出由白崇禧担任国防部蚌埠指挥所主任，到11月10日指令杜聿明到徐州担任徐州“剿总”副总司令兼前进指挥部主任，用了近20天时间，即淮海战役发起4天以后，才勉强解决了徐蚌会战的统一指挥问题。
    淮海战役发起以后，粟裕观察分析全国战略态势，认为南线战略决战的条件已经成熟。那时，辽沈战役已于11月2日结束，国共双方力量对比发生了根本变化，人民解放军在数量上也取得了优势。粟裕说：“现在东北全境已经解放，解放战争到了一个新的转折点。要从这个角度来考虑仗怎么打，怎样能更快地给蒋介石以决定性的打击。”1948年11月8日，他在给中共中央军委的电报中，分析全国战略态势，估计蒋介石可能采取两种方针：“第一，以现在江北之部队，再加上由葫芦岛撤退之部队，继续在江北与我周旋，以争取时间，加强其沿江及江南及华南防御。第二，立即放弃徐、蚌、信阳、两淮等地，将江北部队撤守沿江，迅速巩固江防，防我南渡，并争取时间整理其部队，以图与我分江而治，俟机反攻。”认为如果解放区对战争还能作较大支持，则以迫使敌人采取第一种方针更为有利。因此建议：“我们在此次战役于歼灭黄（百韬）兵团之后，不必以主力向两淮进攻（新海敌主力已西撤），而以主力转向徐（州）固（镇）线进击，抑留敌人于徐州及其周围，尔后分别削弱与逐渐消灭之（或歼孙兵团，或歼黄维兵团）。同时以主力一部进入淮南，截断浦蚌铁道，错乱敌人部署与孤立徐、蚌各点敌人。为此，在战役第一阶段之同时，应即以一部破坏徐蚌铁路，以阻延敌人南撤。”这就是著名的“齐辰电”。11月9日，粟裕又向中共中央军委报告，“刘峙有以徐州为中心与我决战模样”，正在调整部署，“实为歼敌之良机”。中共中央军委采纳粟裕的建议，毅然作出将淮海战役发展为南线战略决战的决策。毛泽东为中共中央军委起草的复电指示：“齐辰电悉。应极力争取在徐州附近歼灭敌人主力，勿使南窜。华东、华北、中原三方面应用全力保证我军的供应。”
    后来的实践证明，这是一个能动地驾驭战局、力争主动、迫使敌就范的战略方针。
    在淮海战役发起之前，蒋介石的统帅部曾经考虑“放弃徐州，守江保淮”，采取“守江必守淮”的作战方针。但是，误认为华野和中野“行动甚缓”，“企图不明”，“陈（毅）刘（伯承）是否合力尚难断定”，因而举棋不定，“守江必守淮”的计划并未付诸实施。当时辽沈战役大局已定。蒋介石担心，辽沈战败，再加徐州撤退，导致政局不稳。因而被迫采取第一种方针，将兵力集结在徐州及徐蚌段铁路沿线，作攻势防御。蒋介石为了保住44军，让黄百韬兵团在新安镇等了两天，结果使黄百韬兵团陷入重围。为了救黄百韬兵团，又把邱清泉、李弥、孙元良等兵团集中在徐州地区，指令黄维、李延年、刘汝明等兵团北上增援。他所采取的措施，沿着粟裕“齐辰电”设想的第一种可能，一步一步地走向在徐州地区决战的道路。对于这一点，国民党内的有识之士所见略同。他们说，“在徐州附近开打，是被迫无奈的”，“未战而败局已定”。
    关于淮海战役，史学界有“小淮海”、“大淮海”之说。一般认为，11月8日以前策划的淮海战役是“小淮海”，11月9日以后策划的淮海战役是“大淮海”。毛泽东为中共中央军委起草的1948年10月11日的电报，在收入《毛泽东选集》时标题定为《关于淮海战役的作战方针》，实际上淮海战役执行的并不完全是这个作战方针，而是“隔断徐蚌歼灭刘峙主力的总方针”。
    上述过程表明，粟裕对淮海战役的首要贡献，是提供了南线决战的战略构想和战略建议，从“子养电”到“齐辰电”，在由战略进攻发展为战略决战过程中，在由“小淮海”发展为“大淮海”的关键时节，粟裕都提出了具有关键性的建议，对中共中央军委作出正确的战略决策起了极为重要的作用。

[2] [3]


首页 -> 2004年第7期

粟裕与淮海战役

作者：闻　实

字体： 【大 中 小】

    粟裕适时把战局推向新水平，促成南线战略意图的圆满实现

    粟裕有一句名言：“对付敌人，不但斗力，更要斗智。”他的谋略思想和指挥艺术的特点和优点，就是自觉地运用唯物辩证法于战争指导，在尊重客观规律的前提下，充分发挥人的主观能动性，依靠正确的谋略思想和巧妙的指挥艺术克敌制胜。在淮海战役的战役指挥中，尤其鲜明地表现了这一特点和优点。
    谈到淮海战役的特点，粟裕说：“毛主席对淮海战役有一句精辟的概括：一锅夹生饭，硬是被你们一口一口地吃下去了。我的理解，是指淮海战役发展为南线战略决战并取得胜利的条件，不是一开始就成熟的。形势的发展变化多端，中央军委、总前委审时度势，统一筹划，集中集体的智慧，正确指导了战役全过程，充分发挥了主观能动性，还乘敌之隙，充分利用了敌人的错误，终于取得了伟大的胜利。”
    淮海战役第一阶段作战的主要目标是歼灭黄百韬兵团。黄百韬兵团下辖五个军，是淮海战场上国民党军兵力最多的兵团，战斗力中等偏上。一仗消灭敌人五个军，这是一个大仗、硬仗，又是对整个战役影响很大的初战。为求初战必胜，粟裕精心运筹，果断决策，大奏奇效。
    在作战部署上，他采取声西击东的策略。先期派出两个纵队向鲁西南进军，以9个纵队用于运河以东，以歼灭黄百韬兵团为主；以6个纵队加4个旅用于运河以西以南，造成南北聚歼李弥兵团、攻略徐州的态势，隐蔽我军意图，错乱敌人部署。蒋介石的统帅部和徐州“剿总”果然中计，在参谋总长顾祝同主持的部署“徐蚌会战”的会议上，徐州“剿总”各个兵团司令官都说自己防区当面发现共军重兵集结。判断华野部队将由鲁西南南下，而不会在徐州以东发动攻势。因而决定放弃海州、连云港，固守徐州，集结兵力于津浦路徐蚌段，作攻势防御。这一部署正好给华东野战军分割歼灭黄百韬兵团提供了有利条件。
    在出击时机上，粟裕根据战场态势变化，决定提前两天发起战斗。顾祝同主持徐州会议以后，华野指挥机关很快就侦察得知蒋军动向，判断敌人有“集中兵力固守徐州及徐海段、徐蚌段，以阻我南下攻势，掩护其加强江防及江南后方部署”。11月6日又发现，驻守海州的国民党第44军有西撤新安镇并归黄百韬指挥的动向，隐蔽在冯治安部的共产党员何基沣、张克侠在发动起义上“要求更趋积极”。形势的发展表明，淮海战役的发起时间宜早不宜迟。粟裕当机立断，将淮海战役的发起时间提前两天，即由原定11月8日晚改为11月6日晚。11月6日戌时（19时———21时），一面将作战部署上报中共中央军委、邓小平、陈毅、华东局，一面下令部队执行。11月7日，中共中央军委复电，表示“完全同意鱼戌电所述攻击部署，望你们坚决执行”。后来的实践证明，这一决策打乱了敌人的部署，夺取了战场主动权，打了敌人一个措手不及。在这两天时间里，华东局和华野前委成功地组织指导了何基沣、张克侠的起义。华野主力部队迅速通过起义部队防区，切断了黄百韬兵团西撤徐州的通路。同时，以神速的动作完成了对黄百韬兵团的分割包围。国民党统帅部和徐州“剿总”惊叹：“未料共军行动这样迅速！”粟裕后来说：“如果再晚四小时，让黄百韬窜入徐州，那仗就不好打了。”
    在作战方法上，粟裕采取“攻济打援”的战法，用6个纵队围歼黄百韬兵团，用7个纵队阻击由徐州增援之敌。在作战过程中，根据黄百韬兵团由驻守之敌变为运动之敌，又由运动之敌变为驻守之敌等实际情况，适时转换作战方式。由运动战转换为村落阵地攻坚战，用近迫作业的办法把交通壕挖到敌人阵地前沿，然后突然发起攻击，突破敌人的坚固防御阵地，全歼黄百韬兵团。而由徐州增援的邱清泉、李弥两兵团虽然与黄百韬兵团炮声相闻，却不能越雷池一步。谈到淮海战役的战法，粟裕说：“在战役指挥上重视和掌握作战方式的转换以及由之引起的战术、技术上的变化，是一条重要经验”。这种战法，也是出乎敌人意料之外的。国民党军在淮海战场上的主将杜聿明说：“他们（指参谋总长顾祝同等人）并未料到解放军已有一半以上兵力担任阻击打援，并准备在淮海战役中实行战略决战，消灭国民党军。当然我也未料到这点。”
    在第一阶段作战过程中，粟裕就开始为下一步作战创造条件。1948年11月7日，即在淮海战役发起一天之后，他就与华野参谋长陈士榘、副参谋长张震议论，认为不论战局如何发展，孤立徐州，截断徐州之敌陆上退路甚为必要。于是连发三电给中共中央军委、华东局、中原局和陈毅、邓小平、谭震林、王建安，判断淮海战役发起后“有提前夺取徐州，使敌不能南撤可能”，认为“目前主要关键为能否全歼黄（百韬）兵团，同时作下一步准备”，要求谭震林、王建安率领的华野部队按预定计划迅即出陇海线，建议陈毅、邓小平率领的中野部队直出津浦路徐蚌段，截断徐州之敌退路，下一步或继续歼灭黄维兵团，或歼灭蚌埠之孙元良兵团。中共中央军委于11月8日复电指出：“估计及部署均很好”。11月10日，中共中央军委又连发3电，指令中野集中4个纵队攻取宿县，控制徐蚌段铁路，切断徐州之敌南撤通路；指令华野部队以勇猛神速手段歼灭李弥兵团，切断黄百韬兵团西撤通路。
    在第一阶段作战中，粟裕指挥的华东野战军与刘伯承、陈毅、邓小平指挥的中原野战军互相配合，始终掌握着战争的主动权，超额完成了中共中央军委赋予的任务，不仅全部歼灭了黄百韬兵团5个军12万人，争取何基沣、张克侠率领的第三绥靖区部队2.3万余人起义，给增援黄百韬兵团的邱清泉、李弥两兵团以沉重打击，解放了徐州以东直到海州、连云港的广大地区，并且隔断了徐州与蚌埠之间的交通，使徐州之敌处于孤立地位，给下一步作战创造了极为有利的条件，奠定了南线战略决战胜利的基础。毛泽东在为中共中央军委起草的电报中指出：“这是一个伟大的胜利”。电报说：“在战役发起前，我们已估计到第一阶段可能消灭敌人十八个师，但对隔断徐蚌，使徐敌完全孤立这一点，那时我们尚不敢作这种估计。”
    淮海战役进入第二阶段以后，淮海战场上国民党军总兵力还有6个兵团18个军50余万人。分别集中在三处：徐州地区，有徐州“剿总”和邱清泉、李弥、孙元良3个兵团8个军30余万人；蒙城地区，有黄维兵团4个军12万人；蚌埠地区，有李延年、刘汝明2个兵团6个军10余万人。
    三个战场一盘棋。如何确定主要打击目标，如何处理主攻战场与钳制、阻击战场的关系，有计划、有步骤地消灭这三部分敌人，是关系整个战役胜负的关键问题。
    从淮海战役发起之时开始，粟裕就一直关注第二阶段作战对象的选择。在“齐辰电”中，他向中共中央军委建议，华野歼灭黄百韬兵团之后，下一步作战“或歼孙（元良）兵团，或歼黄（维）兵团”。中共中央军委判断，在歼灭黄百韬兵团以后，徐州之敌有南撤或不撤两种可能。指出：“如果敌人不撤，我们即可打第二仗，歼灭黄维、孙元良，使徐州之敌完全孤立起来。”第一阶段作战过程中，中共中央军委一度设想“第二步歼灭邱（清泉）、李（弥），夺取徐州”。刘伯承、陈毅、邓小平提出，如果黄维兵团出永城或宿县，“歼击黄维为上策”。那时围歼黄百韬兵团的战斗刚刚开始，其余各部敌军的动向尚未判明，所以中共中央军委指示：“需待黄（百韬）兵团歼灭以后，依邱清泉、李弥、黄维三部的情况，才能决定作战方针。”当第一阶段作战临近结束的时候，南北两线战场态势发生重大变化：全歼黄百韬兵团已成定局，邱、李两兵团积极东援的情况并未出现，集结于蒙城、蚌埠地区的黄维、李延年、刘汝明三兵团开始向北增援。1948年11月18日，中共中央军委提出，在北线歼灭了黄百韬兵团，南线歼灭了李延年兵团、歼灭或驱逐了刘汝明兵团之后，“即可全力歼灭黄维，如像在碾庄歼灭黄百韬那样，获得一个伟大胜利”。同一天，黄维兵团进至蒙城地区，向中原野战军部队发起攻击。11月19日，刘伯承、陈毅、邓小平提出，华东野战军在歼灭黄百韬兵团以后，“即将主力集中于徐东、徐南，监视邱、李、孙三兵团，争取休息十天半月。同时以尚未使用之五个纵队或三个纵队用于南线，协同我们歼击黄维、李延年”。粟裕等于11月20日复电，“完全同意刘陈邓指示”，决定“抽出四至五个纵队，必要时增加三个纵队，协同中野歼击黄维，李延年”，并建议“首先求得彻底歼灭黄维兵团为主”。11月22日，华东野战军全歼黄百韬兵团，李延年、刘汝明两兵团迟迟不进，黄维兵团向中野南坪集阵地猛烈进攻，出现了歼灭黄维兵团的有利战机。刘伯承、陈毅、邓小平向中共中央军委建议先打黄维，并请华野“以两三个纵队对李、刘防御，至少以四个纵队参入歼黄维作战”。中共中央军委于11月24日15时复电：“完全同意先打黄维”，指示华野“派必要兵力参加打黄维”。粟裕等于11月24日午时、25日巳时连复两电，表示“完全拥护先集中力量歼灭黄维的作战方针”，决定“大力协同中野歼灭黄维兵团”，并作出具体部署：再抽调3个纵队，连同已交归中野指挥的王秉璋、张霖之第十一纵队，先后投入歼灭黄维作战；以3个纵队加江淮军区两个旅，阻击李延年、刘汝明两兵团向西向北进犯；以8个纵队监视和钳制邱清泉、李弥、孙元良3兵团，使其不能向南向西增援。这样，第二阶段的作战方针就确定下来，并开始付诸实施了。粟裕指挥的华东野战军一肩三副重担，除先后派出5个纵队参加歼灭黄维兵团的作战外，还担负着钳制、阻击南北两线敌军1个“剿总”指挥部、5个兵团约40万人的作战任务。
    在第二阶段作战方针商讨过程中，粟裕在11月20日的电报中判断，黄百韬兵团被全歼后，徐州之敌与蚌埠、蒙城之敌有“以宿县为中心对进，以图打通津浦线联系之极大可能”，决定以8个纵队成大弧形包围徐州，监视和钳制徐州之敌，阻止其南援。以4个纵队加2个旅阻止李延年、刘汝明两兵团北进，“全力保刘陈邓歼黄（维）胜利”。果如粟裕所料，11月23日，黄百韬兵团被消灭，蒋介石急令刘峙、杜聿明到南京开会。决定“徐州方面以主力向符离集进攻，第六兵团及第十二兵团向宿县进攻，南北对进，一举击破共军，以打通徐蚌间交通。”这时，粟裕指挥的华东野战军早已严阵以待。北线经3天激战，由徐州南下的邱清泉、孙元良两兵团仅仅前进10到15公里，到第三天就不能再越雷池一步。南线李延年、刘汝明两兵团刚刚前进到任桥地区，就受到华野部队迎头痛击。11月26日，华野部队攻克任桥以东的灵璧，威胁李、刘两兵团侧背。李延年、刘汝明眼看大事不妙，立即指挥所属部队缩回浍河以南。而由蒙城北进的黄维第十二兵团则被刘伯承、陈毅、邓小平指挥的部队包围在双堆集地区。蒋介石的南北对进计划刚刚出笼，就宣告破产了。
    在第二阶段作战中，徐州之敌的动向一直是粟裕最为关注的问题。他分析敌我态势，认为国民党军后方已无兵可调，放弃徐州的可能性较大。徐州之敌有固守和突围两种可能。如果敌人固守，以坚固设防的大城市为依托，将加大我军歼灭该敌的难度。相反，敌人突围对我并非不利，让他离开乌龟壳再消灭他是最好不过的。因此决定不把敌人堵死在徐州，而准备对付敌人突围。11月28日，中共中央军委来电指出：“黄维解决后，须估计到徐州之敌有向两淮或向武汉逃跑可能。”接到中共中央军委来电，粟裕进一步分析敌我态势，认为敌人有不待黄维被消灭就放弃徐州的可能，并且判断徐敌逃跑的方向有三个：一是沿陇海路向东，经连云港南逃；二是直奔东南走两淮，经苏中转向京沪；三是沿津浦路西侧绕过山区南下，解黄维之围，集中兵力防守淮河。敌人走这一路，将要遇到我两大野战军的强力打击。但是敌人总是对自己估计过高，走这一路的可能性最大。如果敌人的阴谋得逞，战场形势将发生不利于我的重大变化，所以也是对我军威胁最大的一招。因此，在兵力部署上，他将北线7个纵队部署在徐州以南津浦路东西两侧，重点对付徐州之敌向西南逃跑。同时防备其向两淮、连云港逃窜。11月28日，蒋介石果然急令刘峙、杜聿明到南京密商，决定于11月30日撤出徐州，走粟裕判断的第三条道路，经永城到蒙城、阜阳地区，解黄维之围。11月30日晚上，徐州之敌刚刚撤出徐州，华野就从各种渠道侦察得知，敌人已经撤出徐州，向西南方向逃窜。粟裕立即作出追歼逃敌部署，除北线的7个纵队以外，另从南线抽调3个纵队，加上从山东调来的渤海纵队，共11个纵队，追击、截击、围歼逃敌。到12月4日，就将杜聿明率领的30万人马包围在河南省永城县陈官庄地区，并于12月6日全部歼灭企图突围的孙元良兵团。

[1] [3]


首页 -> 2004年第7期

粟裕与淮海战役

作者：闻　实

字体： 【大 中 小】

    粟裕说：“战役指挥的重心放在哪里，对能否掌握战场主动权关系极大。我从历次参加的战役指挥中体会到，每个战役都有一个转折点。这个转折点，就是在对战役有决定影响的环节上我们掌握了主动，打赢了敌人，从而使我军确有把握取得战役的全胜。因此，战役指挥员不仅要对整个战役有通盘的考虑，预见情况可能的发展变化，在打第一仗时就想打第二仗和第三仗的问题，而且要把自己注意的重心放在战役的转折点上，充分发挥主观能动作用，全力以赴，采取一切手段促使战役转折的实现。”他认为，整个淮海战役的转折点，是在杜聿明集团被围死，李延年、刘汝明两兵团被阻住，我军已能集中足够兵力全歼黄维兵团的时候。在第二阶段作战中，他全力促成这个转折的实现。
    1948年12月上旬，淮海战场态势发生重大变化：李延年、刘汝明两兵团被华野5个纵队阻止于蚌埠以南，杜聿明集团被华野11个纵队围困在陈官庄地区，黄维兵团处于孤立无援境地。华野得到情报：杜聿明向蒋介石建议，从山西、台湾、甘肃抽调几个军到蚌埠，与李延年、刘汝明合股北援；宋希濂兵团已由武汉向浦口开进；蒋介石派他的儿子蒋纬国率领战车部队到蚌埠参战。粟裕分析战场态势，认为南线阻援兵力不足。万一出乱子，势将影响全歼黄维兵团的作战。他估计，华野对杜聿明集团作战还需十天到半月时间，可以再抽出部分兵力到歼黄战场，首先集中兵力歼灭黄维兵团。12月10日，即发电报给刘伯承、陈毅、邓小平并中共中央军委、华东局，“建议再由此间抽出一部分兵力，以求先解决黄维（对邱、李暂采大部守势，局部攻势）”。经刘伯承、陈毅、邓小平电话同意，华野前委决定，由华野参谋长陈士榘率领第三纵队、鲁中南纵队和特种兵纵队一部，于当天晚上南下参战。这样，就使参加围歼黄维兵团的兵力达到12个纵队另两个旅，在数量上也居于优势地位。战至12月15日，历时23天的第二阶段作战胜利结束，全歼黄维兵团12万人（包括起义者在内），取得了淮海战役第二个伟大胜利。
    淮海战役进入第三阶段以后，粟裕认为形势已经完全明朗。杜聿明集团已成瓮中之鳖，绝对逃不脱被歼灭的命运。问题在于，从战争全局来考虑，什么时间发起总攻最为有利。12月11日，中共中央军委决定，在歼灭黄维兵团以后，留下杜聿明集团余部，“两星期内不作最后歼灭之部署”，以使淮海、平津两大战役互相配合。粟裕认为，中共中央军委的英明决策给淮海战场造成了极好机会，既可利用这段时间组织部队休整，又可乘机对敌军展开政治攻势。在组织部队休整中，广泛开展立功运动、评定伤亡、溶化俘虏等活动。经过休整，华野部队兵员充实，装备改善，战术提高，士气上升，更加壮大。淮海战役开始时，华野总人数为36.1万人，战役过程中伤亡10.5万人，战役结束时增长到55.1万人。增长部分，除了补充几个地方团以外，主要是补进“解放战士”。对敌政治攻势更是大放异彩，促使国民党军官兵纷纷携械投诚。到华东野战军发起总攻时，杜聿明集团的30万人马只剩下不足20万人，仅用4天时间就被全部消灭了。粟裕说：“敌人最后被解决得这样快，应该归功于政治攻势的成功。四天四夜还不到，就歼敌10多万，平均每天歼敌四五万人。如果没有政治攻势，最后解决敌人不会这样快，我军的伤亡还要大些，证明攻心为上是正确的。”
    1949年1月10日，历时66天的淮海战役胜利结束，歼灭国民党军一个“剿总”指挥部、5个兵团、22个军共55.5万人，基本上消灭了蒋介石在长江以北的精锐部队。解放了华东、中原广大地区，取得了解放战争的决定性胜利，为人民解放军渡江南进，解放全中国奠定了坚实的基础。
    粟裕以善于指挥大兵团作战著称。在淮海战役中，他把大兵团作战的指挥艺术提高到了一个新水平，对夺取淮海战役的胜利作出了独特的贡献。
    粟裕总结自己的经验说：“作为战区指挥员，应不断地研究、分析敌我力量的对比变化，发挥主观能动作用，敢于适时地把战局推向新水平，而不能坐待条件完全成熟。从孟良崮战役到豫东战役，再到淮海战役，都使我体会到这一点。”

    毛泽东说：淮海战役，粟裕同志立了第一功

    淮海战役创造了古今中外战争史上的奇迹。中国解放战争的三大战役相比较，辽沈战役和平津战役都是以多胜少，惟独淮海战役是以少胜多。辽沈战役，解放军以70余万对国民党军55万，歼敌47.2万。平津战役，解放军以100万对国民党军60余万，歼敌（包括改编）52.1万。而淮海战役，则是解放军以60万对国民党军80万，歼敌55.5万。淮海战役歼敌数字超过了第二次世界大战中的莫斯科会战和库尔斯克会战。苏军在那两次会战中各歼灭德国法西斯军队50万。所以，斯大林听到淮海战役胜利的消息，连称：“60万战胜80万，奇迹，真是奇迹！”
    中国和外国都有人把淮海战役与滑铁卢会战联系起来，称之为“蒋介石的滑铁卢”。但是，任何比喻都是不准确的。就这两次战役对于拿破仑和蒋介石的命运来说，确有相似之处。滑铁卢一战，拿破仑指挥的法国军队丧失殆尽，随即宣布第二次退位，“百日拿破仑政权”覆灭。淮海一战，蒋介石赖以生存的命根子80万主力部队被消灭，接着在内外交困的政治危机中宣布“引退”，不久持续22年的蒋家王朝土崩瓦解。而就战争规模和战争指导来说，淮海战役则远远超过了滑铁卢会战。滑铁卢会战，惠灵顿和布吕歇尔指挥的联军13万人，对拿破仑指挥的法军7.2万人，联军歼敌7.2万人，战争规模和歼敌人数不及淮海战役的五分之一。而在战争指导上，不论是战略决策还是战役指挥，更是大大超过了滑铁卢会战。毛泽东及其在淮海战场上的指挥员运筹帷幄，出奇制胜，用兵如神，不仅创造了战役上以少胜多的奇迹，而且把大兵团作战指挥艺术提高到一个新水平。
    在创造这个奇迹过程中，在战略决策和战役指挥两方面，粟裕都作出了独特的贡献。
    毛泽东在1949年的一次谈话中说：“淮海战役，粟裕同志立了第一功。”事实雄辩地说明，这是一个经得起实践检验的历史结论。

[1] [2]


首页 -> 2004年第7期

张闻天在苏区建设中的民主主张

作者：曹景忠

字体： 【大 中 小】

    中国共产党早期领导人张闻天重视政治民主。他认为，在苏维埃政权下，应实行广泛的民主，实行“苏维埃的德谟克拉西”。他反对党委包办政府工作，主张向选民揭发工作中的一切错误，主张舆论监督，反对空喊反对官僚主义。
    张闻天于1925年秋赴苏联留学，系统学习马列主义，后任教，亦讲授列宁主义。他自述：“学习中最感兴趣者即为列宁主义，无产阶级革命的理论与实际。第三年内，对于这门课，曾担任教课，曾加以特别研究。”列宁主义的主要内容是无产阶级革命和无产阶级专政，但他对列宁主义理论中的苏维埃民主非常重视。1931年他回国后，先在中共中央做理论宣传工作。1933年初，进入江西革命根据地，后来担任苏维埃中央政府人民委员会主席，从事苏维埃政权的领导工作。尽管当时苏维埃革命根据地和苏维埃政府均在中共中央“左倾”错误路线统治之下，但是无论从列宁主义学理出发，还是从苏维埃政权工作实践出发，或者说，正好是从这二者的结合出发，张闻天都对在苏维埃政权建设中要贯彻德谟克拉西（民主）的原则非常重视。

    要实行苏维埃的德谟克拉西

    张闻天从理论上论证，苏维埃政权对工农大众要最大限度地发扬民主。他说道：“这一工农民主专政对于最大多数的工农民众则是最大限度的德谟克拉西。它真正实现了广大群众言论、集会、结社与出版的自由，使广大群众真正参加苏维埃政权，开始自己管理他们自己的国家。”他引用了列宁的论点：“新政权是大多数人的专政，是依靠而且完全依靠大多数群众的信任。最自由的，最广泛的，最有力量的吸引一切民众参加政权，没有任何隐藏，没有任何秘密，没有广告，也没有形式。（1920年10月20日《关于政治问题的历史》）”当时周遭弥漫着的是强调苏维埃无产阶级专政即暴力专政的气氛，而张闻天却很重视苏维埃政权要最大限度地实现劳动民众的民主，这无疑包含了张闻天对无产阶级专政理论的理解和认识，反映了这位学者型革命家执着追求民主的精神。
    虽然在理论上说，苏维埃政权对广大劳动民众应实行最广泛的民主，但实际情况如何呢？张闻天观察到许多相反的情况：“在有系统的发展苏维埃的德谟克拉西方面，我们是异常的不够，甚至在许多同志的思想与行动方面，表示出对于这一问题的无知与错误的了解。这主要的表现在我们苏维埃政府中工作的同志，往往只看到苏维埃政权的一方面，即是只看到苏维埃政权的权力的一方面；而不看到苏维埃的德谟克拉西的一方面，以至常常发生绝不能容许的对于群众的强迫命令的现象。”

    反对以党代政，重党轻政

    张闻天坚决反对苏维埃政权中党委包办政府工作，以党代政、重党轻政的现象。
    中国苏维埃是中国共产党领导下的革命政权。张闻天看到，“在我们党内，对于苏维埃的工作，显然还是存在两种倾向。或者是我们党的负责同志，直接下命令给苏维埃，要苏维埃执行党的命令，甚至在县苏（维埃）、区苏（维埃）的会议上，党的县委或区委的书记直接出席做报告，决定县苏区的工作。或者是党根本不理苏维埃的工作，把苏维埃的工作当作无关紧要。甚至把党内过去犯过错误的同志，都往苏维埃政府送。”
    张闻天这里所说的两种错误倾向，实际上是一回事。既然党对苏维埃直接下命令，以党代政，包办代替，自然把苏维埃看作可有可无，无关紧要，把犯过错误的同志往苏维埃送，就毫不奇怪了。值得注意的是，张闻天的文中用的语汇是“许多同志”，“异常的不够”，“往往”，“常常”，“我们党的负责同志”等等。它说明，当时在江西革命根据地不是个别或少数地方，而是相当多的地方，或者普遍存在以党代政，党委包办代替政府工作的情况，而且直接从党的中央起就有这种情况。可见，这是“左”的错误路线、方针在党政关系方面的错误表现。无怪乎张闻天专门撰文批评这种违反并障碍苏维埃民主的现象了。

    向选民报告工作要揭发“一切错误”

    结合当时改选苏维埃的具体工作，张闻天提出了发展苏维埃民主的做法。他要求，“吸收每一个苏维埃的选民，参加苏维埃的选举。”“在改选之前，各级苏维埃必须向选民做他们的工作报告”，“必须在候选人与工作报告中，发展极大的自我批评，揭发过去的一切错误，同官僚主义与贪污腐化等现象作最坚决的斗争。党不但不应该掩盖苏维埃过去的错误，而且应该领导这一自我批评的发展，消灭群众对于苏维埃负责同志的畏惧心理，使他们感觉到他们自己是苏维埃的主人翁，只有他们有权选出或撤回他们自己的代表。”
    张闻天又写道：“在反官僚主义的斗争中，首先必须利用一切官僚主义的事实向群众解释官僚主义的罪恶”。这里他用了“一切”这个词，没有为考虑照顾某些高级干部的面子或是防止产生什么“不利”的影响，在揭露官僚主义事实时要经过选择和领导机关批准手续留下余地。他接着写道：“在反对官僚主义（反对贪污腐化也是如此）的斗争中，苏维埃的领导者必须使苏维埃的公民学习他们的召回权与改选权。关于苏维埃公民的这一召回权在苏维埃的宪法上是分明的写着，然而直到现在我们还没有告诉群众如何使用这一权力。”事实确实如此，宪法上怎样写着是一回事，实际上怎么做又是一回事。张闻天想使实践与学理相一致的思维，面对着的却是行动与书面不相一致的现实。不过，张闻天确实真诚地想在苏维埃政权下实现德谟克拉西（民主），实现选民真正的选举权、召回权（罢免权）、改选权。张闻天接受了列宁无产阶级专政理论后，仍然信奉着民主主义精神。在他的思想里，这二者是能统一的。

    苏维埃政权要重视舆论监督

    为实施苏维埃民主，张闻天还重视发挥舆论监督的作用。这里可以引用他批评报纸在反官僚主义斗争中只空喊口号，而不揭露官僚主义事实的一段话：
    在我们的报纸中，差不多经常议论到应该反对官僚主义，甚至有些地方由于叫喊反对官僚主义把嗓子都弄哑了。然而，关于官僚主义的具体事实的记载则少到再不能少的地步。我从《红中》（指《红色中华》———引者）106期翻到128期，似乎只有两个关于官僚主义的事实的新闻，而且这些新闻都登在最不重要的地位，这些新闻都是拿旁观者的笔调随便写来充充报纸的篇幅的。除了空喊反对官僚主义而外，我们很难找到真正有名有姓的官僚主义者。他的官僚主义的具体表现与他的官僚主义在群众中所发生的恶果的记载。如若这样去空洞的反对官僚主义，那不但官僚主义不会受到丝毫损失，而且官僚主义者也会双手赞成反对官僚主义，因为这种反对决不会影响到他自己的官僚主义。
    看来，在当年江西苏区就存在着报纸空喊反官僚主义而又不敢揭露官僚主义的事实及其严重危害的情况。张闻天对这种情况批评得多么深刻，讽刺多么尖锐！这反映了他对舆论工具———报纸不能如实揭露党和政府的缺点错误是何等不能容忍！这反映了他对实施苏维埃民主的心情是何等真切和热诚！


首页 -> 2004年第7期

纪要：江青文革中的“碑石”

作者：苏双碧

字体： 【大 中 小】

    1966年1月21日，江青从上海到苏州看望正在养病的林彪，以“文艺革命”为名，提出要召开一个部队文艺工作座谈会。她要求林彪支持她，用她后来在《为人民立新功》一文中的话说，是把林彪当“尊神”请出来。林彪对江青的设想，表示赞同和支持。两人进行了政治交易，江青希望得到林彪的支持，林彪也想借江青的特殊地位达到其政治目的。随即由叶群电告主管宣传、文化工作的总政治部副主任刘志坚，说江青要找几个部队搞文艺工作的，谈谈部队文艺工作问题。并说都什么人去，让刘志坚同萧华商量，把名单报“林办”，叶群提出希望萧华也去。但萧华一再推辞，不愿去，要刘志坚去，理由是“我事情很多，身体又不好，文艺方面的情况又了解不多。”最后决定由总政治部副主任刘志坚、宣传部长李曼村、文化部长谢镗忠、文化部副部长陈亚丁等人参加。刘志坚向叶群报告参加会议的人选时，叶群转达了林彪向参加会议的部队文艺工作者说的话：“江青同志昨天到苏州来，和我谈了话。她对文艺工作方面在政治上很强，在艺术上也是内行，她有很多宝贵意见，你们要很好重视，并且要把江青同志的意见在思想上、组织上认真落实。今后部队关于文艺方面的文件，要送给她看，随时可以同她联系。”刘志坚等人临走前，萧华特别交代：江青同志是个病人，她对部队文艺工作如果有什么批评，你们不要当面辩解。你们就是“带耳朵听”，少发表意见。江青这个人疑心大、脾气也大，对她的话，要多听少说，不要和她争，要尊重她。显然，萧华不愿意去，和他对江青的看法不无关系。但是，他从爱护部下出发，对江青这个人的毛病，他还是交了底。
    2月2日，刘志坚一行来到上海，当天下午由张春桥陪同至江青住处丁香花园，得到江青会见。刘志坚当即转达了林彪上述那段话。随后，在下午五时，江青又把刘志坚、谢镗忠、李曼村、陈亚丁等请到锦江小礼堂，在坐的有张春桥。江青向参加座谈会的人宣布了纪律，即座谈会“不准记录，不准外传”，特别提出“不准让北京知道”。随后江青发表谈话：“我们的文艺界不像样，让帝王将相、才子佳人、洋人死人统治舞台”，“有一条与毛主席思想对立的反党反社会主义的黑线专了我们的政”。“现在该是我们专他们的政的时候了”。“现在的论战，还只是前哨战，决战时机尚未到来。”
    座谈会从2月2日下午开到2月20日结束，中间的10日到15日，因江青有事，没有开会。会议以“看电影、批黑线”为名，看了十多部电影和三台戏。又以个别交谈和集体讨论的形式，把江青自己的意图灌输给与会者。实际上到会的部队文艺工作者并没有说多少话。这个座谈会开初以“部队文艺工作座谈会”的名义召开的，形成纪要时被改成《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》。这样，实际上这个座谈会的前台人就不仅是江青，而是林彪和江青了，大大增加了座谈会的分量和政治性。
    以彭真为首的中央文化革命五人小组此时搞了一个《二月提纲》，这就成了江青的座谈会必须搞一个“纪要”的重要背景。《二月提纲》后来既然受到毛泽东的否定，江青召开的座谈会就只能是“正确的”，针对《二月提纲》的。《纪要》对十七年的文艺工作，包括部队的文艺工作进行彻底的否定。《纪要》的第二部分，即核心部分，“对毛主席文艺思想的理解”和“对社会主义文化革命的认识”写了十点意见，认为文艺界在建国以后，基本上没有执行毛主席的革命路线，被一条与毛主席思想相对立的反党反社会主义黑线专了我们的政，这条黑线就是资产阶级的文艺思想、现代修正主义的文艺思想和所谓三十年代文艺的结合。而对十七年来文艺工作从总体上看，则认为，十几年来，真正歌颂工农兵英雄人物，为工农兵服务的好的或基本上好的作品也有，但是不多；不少中间状态的作品；还有一批是反党反社会主义的毒草。我们一定要根据党中央的指示，坚决进行一场文化战线的社会主义革命，彻底搞掉这条黑线。《纪要》基本上是个“左”的产物，是个否定一切的《纪要》。
    《纪要》的形成有个比较复杂的过程。由于座谈会基本上是江青一人的谈话，但她的讲话没有条理，十分零乱。刘志坚等人回北京时向总政党委汇报觉得应有个材料，而江青讲话时又不让记录，于是参加会议的几个人一起回忆、追忆，逐句进行讨论认同，才形成了《江青同志召集的部队文艺工作座谈会纪要》，即“汇报提纲”。主要写了三部分内容，即座谈的经过、江青在座谈中谈了“许多极为重要的意见”，以及“在思想上、组织上、工作上落实”江青的意见。林彪在济南看到这个“提纲”，并听了刘志坚等的汇报之后，认为“这个材料搞得不错，是个重要成果。这次座谈，在江青主持下，方向对头，路线正确，回去后迅速传达，认真贯彻。”但是，刘志坚一行刚在北京下飞机，就接到江青秘书来电，说这个材料不行，“歪曲了她的本意”，“没有能够反映她的思想”，要刘志坚派人到上海，再进行修改。并说，她已告诉了毛主席。毛主席派陈伯达、张春桥、姚文元来参加修改。随后，刘志坚派陈亚丁到上海参加修改。江青提出的“十七年文艺黑线专政的问题”，陈伯达认为这样提很好.但没头没尾，应该说清楚这条文艺黑线的来源，“是三十年代上海地下党执行王明路线的继续”，陈伯达说：“要破除对所谓三十年代文艺的迷信。那时，左翼文艺运动政治上是王明的‘左’倾机会主义路线，组织上是关门主义和宗派主义，文艺思想实际上是俄国资产阶级文艺评论家别林斯基、车尔尼雪夫斯基、杜勃罗留波夫以及戏剧方面的斯坦尼斯拉夫斯基的思想。他们是俄国沙皇时代资产阶级民主主义者。”陈伯达认为，只有“把这个问题讲清楚，才能更好地认清解放后十七年的文艺黑线。”陈伯达还说，要讲一段文艺方面的成绩”，把江青亲自领导的戏剧革命，如《沙家浜》、《红灯记》、《智取威虎山》等等，都写进去，“这些，真正是我们无产阶级的东西。”陈伯达的讨好，使江青大受鼓舞。她说：“伯达的意思很好，帮助我们提高了，击中了要害，很厉害。”这次修改，文字有很大的增删，从三千多字增加到五千多字。因为这个稿子江青认可后，以后就不改了。刘志坚批准打印一百份，送总政党委、宣传部、报社，并“拟批送林副主席、江青同志、萧主任、杨代总长等”。北京正在进行中，上海又传来毛泽东修改“提纲”的信息，要刘志坚到上海参加对提纲进行再修改。
    毛泽东对江青主持召开的这次座谈会十分重视，当他看到江青送来的“提纲”时，立即对《纪要》进行审阅和修改。首先是在标题上增加了六个字：“林彪同志委托”，从此标题改为《林彪同志委托江青同志召集的部队文艺工作座谈会纪要》。而在内容上也作了较多的修改，如在“彻底搞掉这条黑线”的后面，加上“搞掉这条黑线之后，还会有将来的黑线，还得再斗争。”之后又加上这么一段：“过去十几年的教训是，我们抓迟了。毛主席说，他只抓过一些个别问题，没有全盘地系统地抓起来，而只要我们不抓，很多阵地就只好听任黑线去占领，这是一条严重的教训。”在“要破除对所谓三十年代的迷信”后面，加了“三十年代也有好的，那就是以鲁迅为首的战斗的左翼文艺运动。到了三十年代后期”一句，等等内容，前后共修改了十一处。并再次嘱咐“请陈伯达同志参加，再作充实和修改”。也就是说，经过毛泽东亲自修改后，它也还有充实和修改的必要。
    根据毛泽东的指示，在江青的主持下，有陈伯达、张春桥参加，又进行了较大的“充实和修改”。全文由五千多字扩充到一万字左右。对“ 纪要”的修改，毛泽东十分关注。这一稿修改后，毛泽东审阅时，于三月十七日批示：“此件看了两遍，觉得可以了。我又改了一点。请你们斟酌。此件建议用军委名义，分送中央一些负责同志征求意见，请他们指出错误，以便修改。当然首先要征求军委各同志意见。”随后，即三月十九日，江青又召集刘志坚、谢镗忠、李曼村、陈亚丁以及张春桥开会，让他们看毛泽东又一次修改过的稿本，并征求意见。刘志坚提出“重新组织文艺队伍”的提法，涉及对整个文艺队伍的估计，建议把“组织”改成“整顿”，江青不同意改。因为，此稿已经毛泽东改过，大家就不再提什么意见了。江青宣布：“如果你们没有什么意见，就算定下来了”。并向与会者交代：“斗争很复杂，周扬在苏州养病，听说我们在同你们座谈文艺问题，好紧张，跑到上海来看春桥，打听消息，春桥没有告诉他。你们回去后，没有正式传达前，不许外传，要保密，这是一条纪律，定下来，一定要守纪律。”并以她的名义给林彪写了一封信，说明《纪要》修改的经过，以及转达毛泽东三月十七日的意见。
    林彪看到江青的信后，即以他的名义给军委贺龙等同志写了一封信，说这个《纪要》“是一个很好的文件，用毛泽东思想回答了社会主义时期文化革命的许多重大问题，不仅有极大的现实意义，而且有深远的历史意义”。信中说：“十六年来，文艺战线上存在着尖锐的斗争，谁战胜谁的问题还没有解决。文艺这个阵地，无产阶级不去占领，资产阶级就必然去占领，斗争是不可避免的。这是意识形态领域里极为广泛、深刻的社会主义革命，搞不好就会出修正主义。”林彪还交代把他的信和《纪要》“分别送军委各个常委，看常委有什么意见，如果没有意见就送给中央，由中央来批发。”在此期间，毛泽东对《纪要》又作了第三次修改，其中如“歌颂我们伟大的党和伟大的领袖毛主席英明领导的文艺作品”，改为“歌颂我们伟大的党，党的领袖和其他同志们英明领导的文艺作品。”又如把“从根本上消除一切剥削阶级的意识形态的革命”，改为“从根本上消除一切剥削阶级毒害人民群众的意识形态的革命”。还有诸如把“学习江青”改为“仿照江青”等等。随后，军委向中央和毛泽东请示，并将《纪要》和江青给林彪的信，林彪给军委的信，一起报中央。当时邓小平在外地视察工作，给中央的这一份文件就送到常务书记彭真处。三月三十一日，彭真请中央军委起草转发《纪要》的批语。由刘志坚等人起草的二三百字批语，送彭真后，即于四月二日，将《纪要》和批语送毛泽东、周恩来、朱德、邓小平等中央领导同志。当日，毛泽东批示：已阅，同意。四月十日将《纪要》批发全党，并附了1944年1月9日《毛泽东同志看了〈逼上梁山〉以后写给延安评剧院的信》。
    由江青发起的，毛泽东亲自关心和指挥并参与修改的，所谓《林彪同志委托江青同志召集部队文艺工作座谈纪要》正式产生了。因为毛泽东的介入，他亲自调动了林彪、陈伯达等来修改这个《纪要》。尤其是林彪被当成“尊神”请出，这个举动是走向“文化大革命”的重大步骤。正如江青后来在《为人民立新功》一文中所说的，她召开文艺工作座谈会是利用解放军的力量去“攻那些混进党内的资产阶级代表人物”。
    这个《纪要》当时在党内外广泛传播，并于1966年4月18日，在《解放军报》上以社论（社论的题目：《高举毛泽东思想伟大红旗，积极参加社会主义文化大革命》）的形式把《纪要》的主要内容发表出去。1967年5月29日在纪念毛泽东《在延安文艺座谈会上的讲话》发表二十五周年之际，于5月29日正式发表。同一天《红旗》杂志发表题为《两个根本对立的文件》的社论，社论声称：“这个纪要，是同《汇报提纲》针锋相对的。是巩固无产阶级专政，粉碎资本主义复辟的重要文件。”说这“两个文件是从两个代表不同阶级的司令部里发出来的两种号令”，“是无产阶级向党内一小撮走资本主义当权派发动大反击的一面红旗。”这个《纪要》在“文化大革命”中起了极坏的作用，是用来在文艺界、学术界兴起文字狱的重要根据。当时却被称为是“以毛主席为代表的无产阶级司令部发出的革命号令”，“是粉碎资本主义复辟的重要文件”。好在历史是人民群众写的，曾几何时，党的十一届三中全会后，即1979年5月，经中央批准撤销了这个《纪要》，并公开对这个《纪要》的流毒进行揭露和批判。


首页 -> 2004年第7期

目送胡耀邦的灵车

作者：施　亮

字体： 【大 中 小】

    十五年前，也就是1989年4月15日上午，我与妻子一起送父母去飞机场。先父施咸荣受中美学术交流委员会邀请，作为访问学者第二次偕同母亲赴美讲学。那天，他们迅速办妥手续，很顺利地进入关卡。走出飞机场时，天色灰暗，乌云密集，还下着零星小雨。我乘车回家，心内郁闷，似乎是担忧再下暴雨，影响飞机的飞行；又似乎不仅仅是这些忧虑，胸中有一股奇怪的压抑感觉。
    走进家门，小保姆正在打电话。我下午要去单位，急于吃午饭，连连向她做手势。她却没有理会，仍然聊了一会儿。放下电话，她立即对我说：“今天上午，胡耀邦在医院里去世了。”我愕然，反问她：“你怎么知道的？”她告诉我，她的一个安徽同乡在某部长家里当小保姆，因此消息来源是可靠的。我一下子怔住了，又坐在沙发上呆怔了许久，一股悲切的情绪泛上来。前些日子，我确实听人传说，胡耀邦同志在一次会议上心脏病猝发，被送进了医院。可又听说已经好转了么，怎么又突然病逝了呢……
    下午我又上班。我在《辅导员》杂志当编辑，这个杂志就在团中央大楼内。当时，机关里的同事们尚不知道此事。听我告知了这个消息后，同事们聚集在我办公室里，一时黯然无语。大家心中的滋味儿是难言的，也是悲怆的。我们钦佩耀邦同志高洁、坦诚和正直的品格，也深深地为耀邦同志所受到的待遇而不平，但是，我们也对那时的国家形势有着深切的忧虑感，那年春天已经充满了扰攘不安的气氛：通货膨胀以及官倒、贪污贿赂等交织一起的社会问题；老百姓对腐败官僚横行所持的激愤情绪；党内对改革的分歧；以及民众对胡耀邦同志的不平心理，各种矛盾凝聚起来，人们都有某种不祥的预感。
    第二天，团中央大楼一层楼前厅里，设立了哀悼胡耀邦同志的小灵堂。正中是披着黑纱的胡耀邦遗像，两旁一副对联：“鞠躬尽瘁，死而后已；一身正气，两袖清风。”它再确切不过地反映了胡耀邦同志的崇高品德。人们进楼后，自发地在胡耀邦遗像前低头伫立，静穆默哀。团中央大楼里一片阴郁沉重气氛，同事们见面，彼此对望一眼，算是打了招呼。大家都是默默无言的，心事重重的。
    4月17日上午，我又随许多同事到胡耀邦家里吊唁。那是北京胡同里的一个院子，胡耀邦文革时期从五七干校回京后一直住在那儿。他担任中共中央总书记期间，也只是自己在办公室里支一张床，并没有把全家搬到中南海住。胡耀邦逝世后，他的家属在家中设立了灵堂，供人悼念。我们团中央机关的许多工作人员，没有任何人组织，结队自发地去参加悼念。我们赶到那里，才九点钟，门口已经排满长长一大队人，直至胡同口的拐弯处。大门前虽然有两位武警守卫着，却并不盘查进出的人们。
    同来的团中央机关的一位老人对我们说：“耀邦同志律己是很严的。90年代，他有一回在团中央礼堂说，‘我这个人可能会犯这样那样的错误，可有一条我不会犯，就是道德品质和生活作风的错误。’他做人清清白白，就是反对他的人也说不出来什么！”这位老同志还回忆起胡耀邦文革时期在河南潢川县黄湖五七干校的一些往事。
    前面排队的一些人也凑过来听，他们都是老知识分子模样。我们互相攀谈起来，才知道他们来自中国科学院。一位五十多岁的妇女说，胡耀邦在文化大革命后期到中国科学院，搞了《科学院汇报提纲》，为知识分子们办了许多好事，人们至今感念他。
    又一个人说，耀邦同志受四人帮迫害，在开他的批判大会时，有人故意叫他上台示众。可是，胡耀邦刚走上台，下面的群众却极其热烈地为他鼓掌。
    前面一群知识分子火气很旺，你一言，我一语，说个不住。团中央机关的这些人却矜持得很，谨慎地并不说什么。虽然，大家从内心深处是赞同他们的话。
    进了胡耀邦家中的灵堂，只记得有一排家人守灵，似乎其中并无胡耀邦夫人李昭，据说她恰好进去休息了。给我印象最深的是，有一位将近六十岁的老军人，泪水纵横，身体笔直站在胡耀邦遗像前。同来的团中央老工作人员悄悄告诉我们，这个老军人原是胡耀邦的警卫员，五十年代就跟随胡耀邦。文化大革命中，他也曾经起来揭发胡耀邦。以后，他觉得没脸见胡耀邦了。胡耀邦当了总书记后，却不念其旧过，仍旧把他调来当卫士长。我们匆匆走过重叠的花圈丛中，又走出敞开的大门，只见前来吊唁的人们川流不绝，每人都是悲哀肃穆的神情。我心中感慨，有哪一位中国领导人的深宅大院可以如此让平民百姓随意进出呢！这恰恰表现出耀邦同志生前襟怀坦白的性格和平易近人的亲民风范。
    我听说4月22日将在人民大会堂召开追悼胡耀邦的大会，团中央可有少部分人参加。不过，名额有限，我们杂志社只能去一人。我找到总编辑，激动地说，我到杂志社工作多年，从未向领导提出什么非分的请求，可这一回，我迫切希望领导能给机会让我参加追悼会，这是我衷心的请求。总编辑犹豫片刻，终于被我的真情所打动，她同意了。
    开追悼大会那天早晨，两辆大客车拉去了团中央参加会的人们，除了书记处的领导们以外，大多数是在机关工作多年的老人们。一路上，人们脸色阴郁，闷不做声，氛围异常沉重。到了大会堂，我们这一拨人去得最早，只好在前厅等候。一个小伙子拽一把我的衣角，领我到人民大会堂门口的台阶上，眺望着下面静坐的一大片黑压压的大学生们，据说有二十所大学约三万余人。他们昨晚就从校园出发，深夜十二点到达人民大会堂静坐，要求参加胡耀邦追悼大会。北京市公安局原打算凌晨在人民大会堂戒严，也来不及了。大学生们整整坐了一夜，神情疲惫，但秩序良好。他们为了维持秩序，专门组织了纠察线，不准外人进入。纠察线圈外，周围站了很多市民，安静地观望着。
    在台阶上，也站着几十个人。不远处，就是当时任北京市的一位副市长，他笑嘻嘻双手抱肩，我实在搞不清楚，他高兴的到底是什么！我身边的两位团中央书记，却是神色忧虑，眉头紧蹙。各自不同神情，反映出不同人等对那场即将到来的政治风波的复杂态度。远处学生们高高擎举着胡耀邦遗像，还有几幅大标语。盘腿静坐的大学生们此起彼伏的唱着歌，犹如沉闷的雷声交错从阴沉的天空滚过。
    我身边一个老太太，50年代担任团中央副部长，她忽然拽住我胳膊，止不住泪流满面说：“里边在开追悼会，外面更是真正的追悼。对一个人的评价最后还要靠人民！人民！”
    开追悼会时，我们靠得比较后面。周围的人群都关心有哪些领导人来了，许多人时不时踮起脚尖张望，却是什么也看不见。而那些生动场景，例如党内高级领导人步入会场的神情，聂荣臻元帅坐轮椅去参加追悼大会，胡耀邦夫人李昭抱住聂帅大哭……都是我晚上看电视才见到的。领导人念完悼词后，开始向胡耀邦遗体告别。我随着川流不息的人群走到玻璃棺前，深深望一眼胡耀邦遗体，他身上覆盖一面很大的党旗，躺卧在鲜花丛中。记得四年前，我在一次大型会议远远见到他，相比那时，现在的模样更苍老了，也瘦多了。虽然化妆师抹了挺重的油彩，仍掩盖不住他脸庞斑斑点点的老人斑。
    随着人群走出人民大会堂旁门，我不甘心立刻回机关，又折回到大会堂门口的高台阶上。原来坐在台阶上的几排士兵已经站起来，手臂挽着手臂。以前静坐的一大片大学生也站起来，人潮涌动着。大学生纠察线也缩拢了，数万市民都聚集过来。我向站在那儿的人探问究竟，他说大学生们要交请愿书。
    正在这时，里面出来一个服务员又驱赶大伙回到人民大会堂，我也稀哩糊涂跟着进去了。在那里，治丧委员会的工作人员正收拾会场，许多人聚在胡耀邦遗体旁，不住抽泣。突然，熙熙攘攘的人群自动闪开一条通道，身旁有人说：“胡启立和乔石来了。他们护送灵车去八宝山火葬场……”胡启立泪痕满面，举步蹒跚，走在前面，一位秘书搀扶着他，他的眼泡红肿，不停用手绢擦泪水。他踉踉跄跄快走到玻璃棺的胡耀邦遗体前，再也抑制不住自己的悲哀情绪，蓦然抽出手捂住脸，呜呜痛哭失声。他的身体几乎跌倒，秘书赶紧架住了他。乔石在旁边满脸焦虑又束手无措的模样，一会儿拽一下他的衣襟，一会儿又拉一下他的袖子，还附在他耳旁轻轻说一句什么。胡启立却全然不顾，两手捂住脸，浑身颤抖地哇哇痛哭。
    又推来一辆小型吊车，把沉重的玻璃棺罩吊起，胡耀邦遗体被抬出来了。胡耀邦夫人李昭扑过去，哭喊一声：“耀邦我随你去呀……”这凄惨的声音真是令人撕肝裂肺，我的眼泪哗一下流出来了。周围嚎啕哭声也更是达到顶点。又一位面容粗糙黝黑的老农民扑通一下跪倒在地，嗓音嘶哑哭叫道：“耀邦呀……耀邦呀。”他带着衣服陈旧农民模样的一家十余口，男女老少们，“咚、咚、咚”磕着响头。听说，那位农民是胡耀邦的哥哥胡耀福，是李昭特意把他们一家人从湖南农村接过来参加追悼会的。工作人员们抬着胡耀邦遗体从我们身边经过，近百名军人肃然立正朝遗体敬军礼，其他人鞠躬，又鞠一躬……
    一大群悲痛欲绝的人们簇拥着胡耀邦遗体，抬进披着黑纱的灵车中。奏着哀乐的灵车和小汽车的车队，向长安街缓缓驶去。我目送灵车。刚才满腔的悲恸之情又化为了深深的迷惘。
    当天晚上，我在电视中看到从人民大会堂至八宝山，十里长安大街自动站满了臂带黑纱的人民群众，目送胡耀邦灵车经过，连楼顶上都站满了人。
    我还回忆起一些往事。
    80年代中期，胡耀邦同志的处境就越来越困难，许多人说他“越搞越右了”。我曾经到山西农村采访两次，深切体验到那种“极左”的政治氛围。到了那儿，发现农村干部大吃大喝的现象极为严重。你若谢绝他们的宴请，就被认为是看不起他们，反而要恼火。还有，就是不少农村干部都骂“家庭联产承包制度”。有各种各样说法：“包产到户把农民搞穷了，五保户也没人管了。”“如今农民不听命令，公粮也收不齐了。”“现在的政策，不是复辟资本主义是什么？”甚至还假借民意说：“老百姓把老邓和胡耀邦的头都骂肿了。”有一次，我接触一个共青团干部，他对我悄悄说：“别听他们瞎说八道！我家在农村，我还不知道，农民当然乐意自由一点儿好啦。”可他当时只能暗地讲，而不敢违悖那时上面官员的意志。由此，我得到一个深刻印象：那股保守顽固的极左势力确实是强大的，而且是根深蒂固的。
    著名美籍华裔作家陈若曦女士在1985年曾经得到胡耀邦同志的会见，彼此在中南海交谈了两个多小时。陈若曦女士多次向我盛赞胡耀邦作风开明，诚挚坦荡，平易近人，是一个心口如一的人，在她所见的诸多政治家中极为罕见。她说，当时大陆开放的程度很不够，对文化人出国的限制也很严。交谈中，她曾经问胡耀邦：“你们为什么不放北岛出国？”耀邦同志不知道诗人北岛的名字，问一遍陈若曦，立刻回头对秘书说，你要记下来呀，北京的北，岛屿的岛，查一下这件事，要发放他的护照呀。这个事例，再形象不过地反映了耀邦同志开明的作风。所以，中国知识界人士把他看成是诚挚的朋友。耀邦同志主张“宽容、宽厚、宽松”的“三宽”政策，希望能形成民主活跃的社会气氛，坚决反对再搞阶级斗争了。他的做法正是符合中共十一届三中全会路线的。可是，他却受到一部分抱有保守顽固观点的人物的反对。而那些人物，也曾经尝过阶级斗争的苦头。以前，他们被别人在运动中整肃，甚至坐监牢。而今，他们为了抓权和弄权，又反过来整肃别人！这种翻过来倒过去的政治迷圈，实在让知识分子们感到迷惘与愤懑。1982年2月，我去南通采访。那段时期，曾被人们看成是国内政治气氛较为稳定与活跃的繁荣时期，其实也常常充满了“火药味儿”。与我同住一所宾馆的，有一位江苏的老作家顾尔镡先生，他是被江青迫害致死的著名导演顾而已的弟弟，正担任江苏省作家协会的副主席。那时，他在南京某刊物发表了一篇文章，主张应该多一些创作自由，作家才能写出好作品。这篇文章引起北京某些大人物的震怒，以致胡耀邦不得不在公开场合批评这篇文章的观点。可是，公开点名批评顾尔镡后，耀邦同志内心深感不安，又打电话给当时的江苏省委主要负责人，要他安慰顾尔镡先生。所以，顾尔镡先生那次到南通市，名义是休养身体，实质上也是避一避政治风头。我到顾尔镡先生的房间去拜访他，我们谈得很投契。我对他说：“我们这代人内心深处都是很迷惘的。”顾尔镡先生感慨地说：“唉，岂止是你们年轻人迷惘，我们也很迷惘啊！”临走时，顾先生紧紧拉住我的手说：“你们在北京能接触到耀邦同志吗？可能也没有机会吧。你就想办法再托别人，把话带到就可以。请告诉他，我顾尔镡是不要紧的，也绝不会有情绪。最重要的是他呀，希望耀邦同志多保重！在各方面，多保重！”老人讲这番话时神情凝重，眼里闪着泪花。可惜，我只是一个小人物，怎么可能接触到高层领导人，又怎么可能给他把话带到呢。如今在文章里写出，也算了却一桩心事吧。从这件事又可以看出耀邦同志那时的艰难处境。他力倡“三宽”政策，而他自己所处的环境都很不宽松呢。

[2]


首页 -> 2004年第7期

目送胡耀邦的灵车

作者：施　亮

字体： 【大 中 小】

    胡耀邦同志是一个襟怀坦荡又磊落的人，他喜欢思考问题，对改革开放有一番深刻的见解。他主张在经济体制改革的同时，也要进行政治体制改革，认为应该脱离苏式社会主义的轨道，探索和建设更自由民主的社会主义社会。我清楚记得，在1985年，团中央机关传达了一次胡耀邦的内部讲话。他深刻分析了当时苏联与东欧一些社会主义国家的状况，认为改革和民主是当今世界发展的主流。他提到了在波兰发生的“团结工会”运动，尖锐地发出疑问：为何自称代表工人阶级根本利益的波兰共产党却受到了工人群众的反对？这对国际共产主义运动来讲，又具有怎样的教训？而对中共来讲，又具有怎样的借鉴意义？他提出警告，倘若完全由执政党包办“工会”之类的群众组织，这些组织又不能反映民意，在中国“团结工会”也是可能发生的。那一次讲话，他提到政治改革问题，严厉批判了斯大林模式的社会主义，认为不脱离这种模式的轨道，中国的改革开放就没有出路。他的这些话讲得很透彻，至今仍然有很强烈的现实意义。传达了他的讲话以后，编辑部里一位思想很左的老同志，就很不以为然，认为耀邦同志的讲话与周扬的“异化论”没有什么区别，讲得太出格了。而我内心掠过一层不安的阴影，心想，耀邦同志的讲话思想很解放，给我们以深刻的启迪。但是，也会使那些攻击他的人得到口实，别人又能抓到他的“小辫子”了。
    那时侯，胡耀邦同志各式各样的“大辫子”和“小辫子”已经有一大把被别人攥在手中了。特别是，1986年底和1987初的全国性学潮爆发，更加剧了形势的恶化。
    还记得，1987年元旦前后，社会就充满了乱纷纷的各种小道消息。我回到家，父亲总要问我：“在机关听到什么消息没有？”先父施咸荣当时在中国社会科学院美国研究所当研究员，担任社会文化室主任。本来，他只是一个纯粹的学者，并不关心政治。可那几天，他也表现出异乎寻常的忧虑感。
    终于，1987年1月16日下午，团中央机关党委通知各部门，请大家注意看晚上七点钟的新闻联播，有重大消息。同事们大都猜到此事，在办公室却缄口不言。只是乘电梯时，一位老同事才沉重叹息道：“唉———！重大消息，重大消息！文化大革命中我们一听这通知就发慌。如今，总以为这‘重大消息’该没有了吧……唉！”
    晚上回家，我们匆匆吃过晚饭，就看“新闻联播”。果然，广播了中共中央政治局扩大会议公报，公布胡耀邦辞去总书记职务的消息。
    关闭了电视，我和父亲坐在客厅里的沙发上，都感到一种寂寥与抑闷。我们良久无言。
    那天晚上，我询问父亲对以后时局发展是如何估计？他肯定地说，将会进入多事之秋。胡耀邦下台事件，犹如外国人所说的“多米诺骨牌效应”，胡耀邦这块牌一倒，以后就是倒一片牌。改革开放可能会走一段曲折道路，中国的政局甚至可能发生动荡。我对他的这番分析有些半信半疑。
    胡耀邦同志逝世十五周年的纪念日就要到了。我仅在几次会议上见过他，而从未有过直接交往。但是，我与中国绝大多数知识分子一样，非常敬仰胡耀邦同志高洁、坦诚和正直的品格。
    1978年胡耀邦同志在给郭小川家属的信中曾经写道：“群众、人民、后代子孙并不记得什么鉴定和悼词，记得的是那些有血有肉的史实。”确实是这样的。人民群众对任何政治人物的评价，心里是有一本账的。伟大的政治家只有靠自己的人格，才能在人民心中凝结成一座永恒的丰碑。
    在这座丰碑前，本文作者谨掬心香一瓣，敬奉给胡耀邦同志的英灵。

[1]


首页 -> 2004年第7期

也谈秦家店的来由及其内涵

作者：尹振环

字体： 【大 中 小】

    读2004年第四期《炎黄春秋》，颇为敬佩刘济生先生之文《打倒孔家店与打倒秦家店孰轻孰重》。正如刘文所言，秦家店乃孔家店的“仿造”，实指持续二千多年专制制度———“秦制”罢了。对此，毛主席早有名言：“百代都行秦政制”。可惜历来对“秦制”因何如何产生，它的设计者是谁，它的要点何在，为什么历史终于接受了这个设计等等均语焉不详。
    今天接着刘文的话题，继续谈谈它，想来不无益处吧，

    一、“秦制”的来由：战争起着巨大的作用

    春秋时期，生产力产生某种质变。铁器和牛耕的推广，使大范围垦殖土地成为可能，新兴地主及农民最关注得到土地，于是争夺土地的斗争日益激烈起来。仅据《春秋》242年的记载，各国间的军事行动凡483次，朝聘盟会（也是大国对小国的一种掠夺）凡450次（引自范文澜《中国通史简编》第一册）。大国与大国、小国与小国、华夏与戎狄，动辄兵戎相见，不过春秋时期战争规模不大。到了战国中后期，战争规模十倍、百倍于春秋，达到空前的程度。
    首先，全民皆兵，全民均处于战备状态。“考苏秦张仪说，计秦及山东六国，戎卒尚存五百余万，推民口数尚当千余万”（《后汉书·郡国志》刘昭注引）。惊人的兵民比例！其中秦“奋击百万”；楚“带甲百万”；齐赵燕合计约在二百万左右；魏七十万；韩三四十万（见《战国策》）。战国人口约二千万，成人以一半计，男子又以一半计，岂不是全民皆兵？看来，各国都实行兵民合一，兵民不分，有事调集为兵，无事散处为民。
    其次，战争极为频繁。据《战国策》、杨宽《战国史》等载，公元前321年以后的战国最后一百年里，各国有战争的年头，秦为八十年，魏为三十八年，韩为三十一年，赵为四十七年，楚为二十七年，燕为十九年，齐为二十年。秦几乎无岁不征、无年不战；其他六国虽然平均四五年或二三年一战，但每战常常是一连数年不断。《管子·参患》说：“一期之师，十年之积蓄殚；一战之费，累代之功尽”。《侈靡》说，逢战之时，“丈夫走祸，妇人备食，内外相备”，全民投入战争，碰上种收季节，“一日，败费千金”。可见人民负担是何等之重。国家要对付战争，需要付出多大的努力！
    其三，惊人的战争规模。战国前期，交战双方用兵不过十万左右。“吴起之用兵也，不过五万”（《吕氏春秋·用民》）。而战国后期已经是数十万乃至百万之众了。战争持续时期已由春秋的数天增加到数月甚至数年。战争规模大，死伤自然也多。公元前293年秦将白起大破韩魏联军于伊阙，斩首二十四万。公元前260年，秦俘虏赵军四十余万，都活埋了。由此可见，当时及龄男子随时有被编入军队的可能。“临淄七万户，不待发于远县，而临淄之卒，固以二十一万矣”（《战国策》齐二、秦三）。必要时还组成壮女军，负责运输守卫，男女之老弱担负后勤事宜。这真是罕见、独见于世界的兼并战争。在这种条件下，要么千方百计地适应战争，在战争中求得生存与发展，要么国破家亡。剩下的路只能是：一切服务于战争，一切为了战争，战争的需要高于一切。久而久之，这种需要变为社会的需要，而且是社会各方面的巨大需要。

    1、经济方面的需要
    首先，需要足够的粮食。这么多人打仗，没有足够的粮食是万万不行的。因此农耕不能不视为国家存亡之本，不能不举国责之以农。同时理所当然地要抑制、打击影响农耕的阶级和阶层。其次，需要足够的劳动力。这些劳动力，战时必须勇猛作战，平时必须勤于耕作，召之即来，来之能战；归之勤农。因此，耕与战并提，责之以农的同时，举国责之以兵。其三，需要充足的金钱、物资。孙子说：“十万之师，日费千金”。何况数十万、上百万之军，历数十数百日呢！上述需要决定了政治必须对经济进行全面的、强有力的干预；对生产、流通、交换、消费乃至分配领域，进行全面干预。

    2、政治方面的需要
    这方面最大的需要，是要有一个适应战争的、高度集权的国家。与经济方面的需要相比，政治方面的需要显得更直接、更急切、更严峻。
    首先，局部必须服从整体，地方必须服从中央。步调必须一致，号令必由一统；其次，人民必须服从统一的指挥，各级官吏必须服从君主，并且要绝对服从；其三，需要将各方面的力量组织起来，并有效地加以控制，以便为战争服务。没有这三点，战争的胜利就难以保障。这些显然不是西周分封制那样的国家所能解决的。必须有一个适应战争的新国家。这种国家，第一，必须是中央集权的，不能各行其是，更不能分裂割据；第二，必须是统治阶级保持高度一致的国家，而不能是你争我夺的，因而必须是君主专制的；第三，必须用严刑峻法、专制主义的统治方法统治人民，以确保人民的服从。

    3、思想文化方面的需要
    这需要是双向的。一方面，战争需要控制舆论思想文化，禁止不利于战争的思想言论扩散。另方面，因为战争不仅是军事和经济力量的较量，而且是智力的较量，在某种情况下，斗智比斗力更为重要，斗智的失败同样会招致灭亡。而智力却需要自由的条件。因此，君王不得不赐予“贤智者”这种自由，以及优厚的生活条件：“卑辞厚币以招贤者”，养士游说、百家争鸣由此而兴。由于战争首先需要讲求兵法，所以军事科学最早发展起来，美籍华人何炳棣院士详证《孙子兵法》成书早于《论语》、《墨子》……百年以上（《历史研究》1997年，第五期）。汉初张良、韩信整理兵法书，共得182家，战国占大多数。同样战争更要讲求政术，发展政治科学。因而儒、墨、道、法诸家及他们各个流派的政治学说发展开来。同时兴起了合纵连横的理论，产生了一批外交家、谋略家。在“杀人盈城、杀人盈野”的条件下，幻想恢复礼制、施行仁政的孔孟学说，只能受到君王敬而远之的待遇。而兼爱、非攻、寝兵、贵生、重己诸说，就难免不遭到法家的猛烈抨击了。什么样的政治学说才是最需要的呢？那就是兵书与“举事实、去无用”、力主耕战强兵、加强专制主义的法家理论。这种理论经过治国用兵的考验，证明确实是富国强兵的：魏国最早用法家李悝、吴起进行变革，使魏成为战国前期最强国；吴起逃楚，楚用吴起变法，使楚出现“南收扬越、北并陈蔡”（《战国策》齐二、秦三），“却三晋、西伐秦”（《史记·蔡泽列传》）的强盛局面。战国中期，秦用商鞅、齐用邹忌变法，从而使秦齐同时崛起于西方、东方。商鞅死，秦法未变，以至秦越战越强，终灭六国，一统天下。法家正是在这种历史条件下，逐渐总结春秋战国的历史经验，精心设计了专制主义的新型国家的。必须说明一点：吴起、商鞅不仅是法家，且兼兵家。吴起、商鞅，就有用兵专著、专论，且军功显赫。而孙武虽属兵家，同时有人认为也是法家。

    二、“秦制”是法家的精心设计

    专制主义本来是战争中形成的一种管理手段、统治方法，法家逐渐地将兵家的一些理论、方法改造和移植到为政治国上来，使之理论化、制度化。始初它着重于对社会的管理，人民的统治，即商鞅、慎到的“法”、“势”，韩非不仅使之进一步丰富完善，而且侧重于御制群臣的“术”。《管子》则充实国家对经济的干预方面，综合兵家和齐、秦法家，兼及儒、道之治道。所以法家设计的专制主义，第一层次是封建统治阶级对于社会、人民的专制主义；第二层次是君王御制群臣的专制主义。此两者运用到政权建设上，则成秦制国家政体的组织原则。

    1、第一层次的专制主义
    法家总的主张是“务在弱民，本在制民”。《商君书·弱民》说：“民弱国强，国强民弱”。故有道之国务在弱民。因为“弱则轨，弱则有用”，弱之制之一如熔炉中的铁，陶范中的泥。如何治之呢？
    （1）以刑为主，严刑峻法
    商鞅、韩非力主轻罪重罚，如此则轻罪不生、重罪不至。这叫“以刑去刑”。赏固然不能缺，但“刑九赏一”。《管子》主张“慎罚”，指出“杀戮不足恃”，但管说为秦所不取。
    （2）重本抑末
    农，除了是战争和赋税的主要承担者外，用《商君书·垦令》的话说，“农朴”、“畏令”、“下不非上，中不苦官”，“不贵学问”，易于统治。而“诗书游说之士”、“处士”、“隐士”、“技艺之民”、“工商”，凡此五民大不如农，他们“轻禁”、“轻君”、“易徙”、“非上”、“议上”，无耕作之劳及临战之危，却富贵于农战之民（《算地》）。因此一方面，“民之欲利者，非战不得”；另方面“不农之征必多，市利之租必重”。对于“事末利怠而贫者”，连同妻妾儿女，一并收为官奴婢。而所谓“尊本”，除了按夫授予田宅，重赏军功外，其他就是对人民生活的干预：“声服（音乐、服饰）无通于百县”，取消旅店、不准自由迁徙，甚至禁止饮酒等（见《垦令》）。
    （3）什伍连坐，重赏告奸
    农工商军、官吏及其家属，以至宫廷，一律编为什伍组织，相互监督。“夫妻交友不得弃恶盖非”，相互隐瞒。用严酷的连坐法及重赏来实现什伍的责任。“告奸与斩敌首同赏，不告奸腰斩”。统治阶级上层同样行连坐（《商君书·禁使》）。
    （4）国家必须掌握土地
    “地者，政之本也”。要“均地分力”，“与民分货”。国家必须控制得利最厚的产业：“官山海”，“挟其食，守其系”———官营盐铁、控制粮食与货币。同时要管理市场、吞吐物资、控制物价，既可调通民利，又可伺机理财谋利（见《管子》“乘马”、“海王”、“国蓄”、“轻重”篇）。
    （5）焚诗书愚黔首，实行文化思想专制
    法家认为诗书游说，不仅影响耕战，而且乃是一种危险因素。《商君书·农战》曰：“农战之民千人，而有诗书辩慧者一人，皆怠于农战矣”。《韩非子》（“五蠹”、“六反”篇）把“学者”、“言古者”列为国蠹之首，“奸伪无益之民”。商鞅早就主张“燔诗书明法令”。《管子·法禁》主张“齐士义”，齐的手段是强者折、锐者挫、坚者破，绳之外诛。

    2、第二层次的专制主义
    其主要内容是：地方大权归于中央，中央之权集于君王。法家反对分封制：“毋与人以壤”。《管子·山至数》说：如果像西周那样分封，到一定时候，必然会“伏尸满衍（野），兵决而无止”。商鞅变法的一个主要内容是普遍推行县制。各国的变法实际上已经解决了这个问题，因而法家著作对此着笔不多，而是把注意力集中在设县置郡后，如何集权于君王，如何防止人臣擅权侵主。
    首先看法家的君臣观。
    所谓君主专制，主要是对臣而言的，即君王独擅权势。但是在“君垂爵禄，臣卖智力”的君臣关系下，人臣在爵禄上总是贪得无厌的，而爵禄即是一种权势，因而“君臣上下一日百战”。只要条件具备，人臣都可成为“阳虎”———时刻觊觎着王位，或者做损害君王利益而符合自己利益的事。比如后妃、太子，可谓至亲至爱，但有时他们却希望君王早死。因为他们担心妻妾众多的君王会因爱的转移而变易储君，以致影响自己的利益。所以万万不可只看到君臣利益相同的一面，还必须注意到利益相异的一面。《管子·君臣下》、《韩非子》“杨权”、“奸劫弑臣”说，对于君主专制主义的主要危险来自“中央之人”、大臣、重臣，甚至主母、后妃、子姑、兄弟。“难之从内起与从外作者相半也”。因此对一切人都不可太信，“人主信人则制于人”，只有全面多方加以戒备才能有备无患。
    其次，君主独擅权势。君之所以为君，臣之所以为臣，是因为权势在君。权势是制臣胜众之资，犹如虎之爪牙筋力。“主失势则臣得国”。因此君王必须：（1）“威势独在于主，不与臣共”。君王必须控制“文武威德”，即行政权、军权、惩罚与赏赐权。同时“生法者，君也”，立法权也要控制（《管子》“明法解”、“任法”篇）。（2）法家强调权势独断，并非不要兼听多听，听要“多其门户”，甚至鼓励进谏、廷议、咨询，但君王拥有最高、最后决断权。一当决定，必须绝对服从，凡留令、亏令、不行令、不从令、益令，“五者罪死不赦”（《管子·重令》）。（3）独操对人臣的生、杀、富、贵、贫，贱之“六柄”。（4）君尊臣卑。对于君王最重要的是自身的“至贵”、“至尊”、“主势之重”、“主势之隆”（《韩非子·爱臣》），对此万万不可忽视。
    其三，防止“大臣太重”。韩非认为战国后期之“公患”是“大臣贪重”，因此必须抑之：（1）不得末大于本，臣“不得藉威城市”；（2）臣不得专兵权，不得臣士卒，“命将太重，边地太守太尊”是不行的；（3）臣不得制财利专财权，“臣得制财则主失德”；（4）臣不得私施救济，不得私买人心与君争民；（5）臣不得“树人”专人权，“臣得树人曰壅”；（6）臣不得擅行令，“擅行令则主失制”；（7）臣不得有刑赏之权，“失刑德则臣易其君”；（8）禁止臣下结交成党，“大臣之门，唯恐多人”，一旦发现就要“散其党，收其余，闭其门，夺其辅”；（9）“大臣有行则尊君”，一切功德美名必须戴在君王头上；（10）必要时质其妻子，设置暗探，直至暗杀（见《韩非子》“孤愤”、“和氏”、“主道”、“爱臣”、“扬权”、“八经”篇）。

[2]


首页 -> 2004年第7期

也谈秦家店的来由及其内涵

作者：尹振环

字体： 【大 中 小】

    将这些主张付诸行动，不就是双层次的专制主义？运用到政权组织上，不就是全能的专制国家吗？

    三、秦制：双层次专制主义国家的形成

    战国后期，上述主张大都已付诸实施。秦始皇灭六国，缔造的秦王朝则完全体现了上述理论精神：

    1、君主专制的国家政权组织
    首先，帝王独擅权势，集权于一身，“事无大小皆决于上”。其次，在名实两方面加强帝王之至尊、至贵、至重、至上的地位。名的方面集三皇五帝之尊称，谓之皇帝；实的方面不惜调动大量人力，建阿房修骊山。“命为制，令为诏”，一经宣布即为法，诏令与现成文法有矛盾时，以诏令为准。其三，绝对掌握对皇室及大臣的生杀予夺大权，秦二世靠阴谋篡夺了皇位，竟毫不费力地“尽去先帝之故臣”及许多至亲（《史记·秦始皇本记》），生动说明了这一点。

    2、地方大权归于中央的国家结构形式
    战国时期各国已经逐渐地进行了如下三项变革：
    （1）用郡县制改变分封制，用可以随时任免地方长官改变旧贵族垄断地方政权的局面。
    （2）推行国家授田制，把土地作为赏赐军功、事功和鼓励人民耕战的奖品；对农民的授田，由国家直接征收赋税，改变旧贵族分级占有土地的状况。
    （3）按地域，用什、伍、乡、里等居民组织，生产组织，军事组织，将劳动者组织起来，变为国家直接控制的编户民，改变旧贵族分级占有和控制劳动者的状况。秦统一天下，后来彻底废除封国建藩制度，先后在全国设四十余郡，郡之郡守（管行政）、郡尉（管军事）、监御史（监察郡守与尉），分别执行职务，互不统属。郡下设县，中央和地方所有重要官吏皆由皇帝任免调动，从而铲除了地方割据的可能性。秦始皇对六国原有法令，除吸收有用条文外，都予以废除，颁行统一的以秦法为主的法律，这即是“海内为郡县，法令由一”。同时，统一文字、统一币制、统一度量衡、统一车轨、统一历法、统一伦理，修长城，建驰道，拆除内地长城，拆除妨碍统一的关隘、堡垒，疏通河道等等。事实证明，这种中央集权式的国家结构，是先进的、有效的，它加强了中央对地方的控制，也加强了各地的联系。如果不被错误利用，它是有利于发展经济文化的。

    3、专制主义的统治方法
    战争时期对“妄欢呼者”，称誉敌众敌巧者，要“斩之”。也许因此《法经》才有：“议国法令者，诛，籍其家与其妻氏”。但是由于战争斗智的需要，战国时期还难以取消私学，对知识阶层也难以实行专制主义。相反要尊贤重士，多方笼络知识分子，除此而外，法家其他各项主张大都在战国时期付诸实施了。秦统一天下，继承战国传统，国家控制主要生产资料和劳动力。皇帝控制官僚地主、军功地主的财产权，各级官吏控制人民的财产权。重赏告奸，任用酷吏，严刑峻法，“隐宫徒刑者七十余万”，二十人中就有一人受刑。由于战争结束了，不再存在生存发展问题了，当务之急是稳定形势、巩固统治。在秦始皇看来，私学成风，必然混乱思想，动摇形势，危及统治。因此全面实行思想文化专制的时机成熟了：焚书坑儒，以法为教，以吏为师。从而双层次专制主义全能国家———“秦制”完全形成了。秦始皇用它征发了三百多万劳动大军，修宫造陵，戍五岭，筑长城，伐匈奴……如若不是全能的政治、全能的政治制度，在一个二千多万人口的国度里，是绝不可能做到这些的。
    比起分封制的国家形式，中央集权国家形式是一种进步。没有它，就没有国家、民族的统一。在中央集权基础上实行君主专制，也属势在必行。因为，它能防止和减少最高统治层争夺统治权的斗争。但这里潜伏着极大的危险性：由于君王在法律、道德、舆论上都是无所限制的，一旦君王滥用权力，就会把天下投入苦海，而无可奈何。专制主义的统治方法本来是残酷战争条件下的产物，当时有其不可避免性。但是原封不动地移于和平时期，也就难免走向极端。果然，秦始皇把双层次专制主义变为他推行暴政的工具，滥用民力，滥用暴力，迅速滑向灭亡。“百代都行秦政制”，由汉至清，固然对秦制有所损益，尤其在统治方法上饰以儒术（挂“孔家店”招牌）、辅以道术，但双层次专制主义的国家仍然是秦时的模式。在一个自然经济为主的、疆域辽阔的、民族众多的大国，法家理论及其设计的国家，也许真是有其必然的不可避免性的。

    四、结束语：“打倒孔家店”即企盼建立“民家店”

    综上所述，现在看来可以作如下结束语了。
    如果说，孟德斯鸠、洛克的理论影响了美国国家政体的形成，那么，我国“秦制”的形成则是受法家理论指导的。如果说，西欧的封建专制主义是单层次的———封建统治阶级对于人民的统治，而我国则是双层次的———统治阶级对于人民和君王对于人臣的统治。前一个层次集大成的设计者是商鞅，后一个层次集大成的设计者是韩非。而《管子》则集齐、秦法家之大成，兼及儒道。之所以时代终于接受了法家理论所设计的专制主义，是由于长期兼并战争的需要。正如马克思所说：“在真正历史上，征服、奴役、劫掠、杀戮，总之，暴力起着巨大的作用。”（见《资本论》第一卷第二十四章）战争，不仅极大地影响了我国“秦制”政体的形成、双层次专制主义的形成，而且决定了“秦制”是全能主义的。双层次专制主义全能国家，即“秦制”也，“秦家店”也。由于它完全受制于一人一姓，而且它含有战争、兵家、法家的“遗传基因”，所以它的治理总是跳不出“正复为奇，善复为妖”、“正奇之变，不可胜穷”的怪圈，它的治理结果也逃不出“一治一乱，治乱循环反复”的窠臼。一旦受制于一人的“秦家店”变为受制于全民的“民家店”，这时就会只剩下“以正治国”了。那么，孟子所谓“一治一乱，久矣”，将会永远退出中国的历史舞台。可见，“五四”时期“打倒孔家店”，不过是对“民家店”的一种向往罢了。

[1]


首页 -> 2004年第7期

为《田夫之子》说几句话

作者：李　锐

字体： 【大 中 小】

    崔军同志这本回忆录很有史料价值。书名就叫《田夫之子》。崔田夫，作者的父亲，土地革命战争时期陕北的农民领袖。书的开篇即写到这个长工之家，在大革命时期父亲怎样参加农会和入党的，后来如何奔走革命，以及当年陕北党发展过程中有关的人事等情况。父亲原名崔文宪，田夫这个名字，是第一次见到毛泽东谈话后，改过来的。书中保存了父亲的许多史料原件，如本人的《我的历史和思想方法的反省报告》，以及张鼎丞代表组织对这份检查总结作的结论，更是有价值的原始资料，从中可以在一定程度上了解当年延安整风运动的具体运作情况，这有助于对整风运动的历史研究。我在延安六年中，没有见到过崔田夫，但是他的大名是听说了的，从他儿子的记述中，才对这样一位农民革命领袖人物，有了较具体的认识。
    1934年，在陕北紧张的游击战争环境中，崔军那年才五岁，就随他的母亲和弟弟一起被捕，关入国民党的大牢；随后，他的伯父也惨遭杀害。儿子亲见母亲受到严刑拷打，百般折磨。“我母亲头上、脸上、手上都有伤，晚上躺在谷草上翻身都困难。”敌人实际是把他们母子当作人质，想以此来诱捕陕北有名的农民领袖。从七岁到十七岁的十年间，崔军在延安上小学和中学。书中使我们具体了解到这些典型的“红小鬼”、“小八路”，又是“土包子”（本地的）、“洋包子”（外来的）们，在延安时期的学习和生活情况，这也是很有意思的事情，因为他们中许多人后来都成了全国解放后党政部门的领导干部。
    书中写的那个“4821”问题，是特别值得关注的。这并不是一个什么工程的代号，而是这样在延安长大的21个青少年，于1948年派去苏联留学及后来在“文革”中发生的事情。崔军是其中之一。当年正是全国革命胜利决战时刻，为了准备执掌政权以后的建设人才，他们被送到苏联学习，都进入工科和财经类大学。这些烈士遗孤和高干子女，他（她）们的父辈是罗亦农、刘伯坚、项英、叶挺、李硕勋、谢子长、任作民、邹韬奋、张浩以及叶剑英、高岗、罗炳辉、贺晋年、张宗逊、王稼祥、萧劲光等。
    1954年，当时的燃料工业部派了一个电力代表团到苏联参观考察，刘澜涛副部长任团长，我以水力发电建设总局局长的身份任副团长。这个团的任务着重考察水电建设，在苏联共逗留了四个月。这时崔军和李鹏、林汉雄、贺毅四人刚从莫斯科动力学院水电专业毕业，他们四人就留在团内，同我们一起活动，并担任翻译工作。回国之后，除李鹏到丰满水电站任职外，崔军等三人都到水电总局系统工作。谁也无法预料到的是，这“4821”竟然会成为一个“问题”。那是在文化大革命当中，这21个当年留苏回国的学生，已在各自岗位上克勤克俭工作了十多年，被打成一个“苏修特务案”，“坐牢的坐牢，隔离的隔离，受尽了苦难和折磨。”这虽说是“文革”中成千上万大大小小的荒唐事件中的一桩，对身受其害的人来说，其难堪和痛苦是可想而知的。这也从一个侧面反映出文化大革命真是何等的灾难和浩劫。
    我在水电系统前后工作11年，即1952年到1959年，1979年到1982年，这是我生平最长的工作岗位，情有独钟，不解之缘，又遗憾终生。因此，直到现在，同崔军一直有来往。我深知中国的水电建设生不逢时，在计划经济制度和长官意志控制之下，在火电易于急功近利和水利工程片面防洪的夹缝之中，我国水电应当优先发展却不能优先发展。在上个世纪中，不论发达国家或发展中国家，无不优先发展水电，许多国家长期水电比重占优势。只有我们中国脱离了这个世界能源发展的规律。崔军回忆录的主要篇幅，写他一生所从事的水电建设事业，其中甘苦，我所深知，所写的许多工程感到特别亲切。几十年间，这位自幼受尽磨难的“田夫之子”，锻炼成了一位经验丰富、业务专精的水电专家，是许多工程的指挥员和技术负责人。书中写了好些他在现场解决技术难题的事例，我是能够看出他所作贡献的分量的。他不但写了自己个人的活动，也写出从事水电建设这一支队伍的活动。像西藏海拔4400米羊卓雍湖水电站工程，那样难以想像艰苦的施工条件，如果不是有这样一支武警水电部队的英勇奋战，是根本不可能建成的。崔军是武警水电指挥部的副主任，他多次去工地，书中较详细谈到这一工程的种种具体情况。这里我可以附带插一句：1979年到1982年间，我曾是这支部队的前身———中国人民解放军基建工程兵水电部队的兼政委，早就了解到这是一支特别能战斗的工程部队。这本回忆录所写的事情，同我相关的还真不少，许多往事故人又都栩栩如生浮现在眼前。我就更乐于为之作序，拉杂说些读后感言。
    崔军酷爱自己的工作，对许多问题有自己的看法。1992年以后，被安排多坐机关、少下工地，他就“常用‘婆婆嘴’，处处‘管闲事’。”“凡是遇到对水电事业有益的事，我就要参谋意见；凡是与水电官兵、职工疾苦有关的事，我就要大喊大叫。”“从1989年到1997年的10年中，我给部长和中央领导同志送报告、写信不下百篇，反映方方面面的问题，提出各式各样的建议和意见，都有不同程度的反映和效果。”他自认为“是一个敢说真话的人”。书中收录了15份这样的报告和信件。2001年，他已73岁，回到6岁就离开了的家乡绥德农村，住到曾养活他母子3人的三舅父家。“自1997年以来，连续5年旱灾，今年种子都没种下去，全家吃的是淡水煮菜，简直像‘猪食’一样。我打开他家的粮缸，只有几斤生了虫的粗粮。”“绥德县的山区农民同我三舅父相比，有的接近，有的甚至还更差。”他为此向中央领导写了封长信，并建议为该县批拨修条公路的扶贫项目资金。他将信给我看了，由我转了上去，算是得到解决。
    崔军是个有心人，他在“后记”中还谈到自己的养生之道，尤其坚持常年游泳的好处（我们是常在一个室内游泳池碰面的），以及应当广交朋友。他在文史方面不是专长，所书自不能以文字取胜，内容组合或嫌生硬；有的史事及其分析（如紫坪铺工程下马问题），有待专家考证。可是我相信，读者从他质朴无华的叙述中，必可增进对于当代历史一些侧面的理解，可以从中获益。


首页 -> 2004年第7期

奇女　奇想　奇书

作者：钟沛璋

字体： 【大 中 小】

    最近我读到一本旷世奇书———王小平的《第二次宣言》。
    为什么叫第二次宣言？王小平说人类有两次宣言。
    第一次宣言是宣告人类从何而来。古猿在大自然的灾害和凶禽猛兽的威逼下，为求生存和发展，冲破樊篱，在劳动中实现生命的飞跃，进化为人类。劳动创造人类。1859年达尔文发表《物种起源》，宣告人类是从猿进化而来。
    第二次宣言是宣告人类向何处去。猿类进化为人类后，人类不断改进生产工具，推进了科技革命，开拓了文明。但人类并没有完全摆脱兽性，自私、贪婪、凶残，科技被利用来相互残害，而且越演越烈，人类已处于随时可能自我毁灭的危机之中。为了求生存，求发展，摆脱危机，人类不断探索发展的客观规律。现在人类已经可以科学地控制、主导自己的进化，实现生命新的飞跃。王小平《第二次宣言》，宣告人类将向仙类进化而去。科技创造仙类。
    人类要进化为仙类，这是不是荒诞？
    不是。追求成仙，原本是千百年来人们美好的愿望。我国人民就创造了许许多多长生不老成仙的动人的故事。我国古代庄子、广成子、黄帝都把长生之道作为最高的道。人们还把人死了，称为“乘鹤西去”，成了仙。美好的愿望并非荒诞。嫦娥奔月早已不是神话而已成为现实，人类早已登上了月球，而且正在向火星、更遥远的星空飞去。既然嫦娥奔月可以变为现实，那么秦始皇追求长生不老，为什么不可能变为现实呢？王小平指出，纵观人类寿命史，随着人类的进步，人的寿命也在不断地进步。在生产力低下的4000年前的青铜器时期，人的平均寿命只有18岁，古罗马时代为23—25岁。以我国不同历史时期的平均寿命来看———夏商时期18岁、秦汉时期20岁、东汉时期22岁、唐朝27岁、清朝时期33岁、民国时期35岁、1985年已达68岁、2000年达71岁。中国人的寿命在解放后短短50年里延长了一倍之多。现有的科学家宣称，人的寿命达到120岁也可能实现。
    愿望是美好的，现实生活却是多苦、多难。古代印度有一位王子释迦牟尼，目睹人们的苦难，心怀救苦救难，创建了佛教，要人们把幸福寄托于来世。世界其他大的宗教如基督教、伊斯兰教和中国的道教等，无不包涵着人们摆脱苦难像神仙那样生活的愿望。英国的大历史学家汤恩比，纵观人类的苦难和互相残杀的历史，最后还是想从宗教中找到解答。被中国人民称颂为伟大而自己表明只想当个教师的毛泽东，在七十多年前就教导人们：“人类也要灭亡。人类灭亡是有比人类更进步的东西来代替人类，是事物发展的更高阶段。”事物发展的更高阶段是什么样呢？毛泽东没有能够说明。
    达尔文进化论的发现，曾经推动了马克思主义哲学的创建。马克思主义的根本点是人的解放。马克思创建了人的德、智、体、美、乐全面发展的学说和共产主义世界大同的伟大理想。马克思主义的学说，超越了许多乌托邦式的社会主义空想，曾经极大地鼓舞了世界寻求解放的人民，在世界各地掀起了革命的浪潮。俄国十月社会主义革命被认为是开辟人类历史的新纪元。但是马克思主义学说，本身从发表《共产主义宣言》开始也存有矛盾的地方。一方面，马克思认为生产力是推动社会发展最活跃的革命因素，指出：“无论哪一种社会形态，在它所容纳的全部生产力发挥出来以前是决不会灭亡的；而所有更高的生产关系在它生存的物质条件在旧社会胎胞成熟以前，是决不会出现的。”另一方面，马克思又提出阶级斗争的理论，号召全世界无产阶级迅速联合起来，用阶级斗争来推翻资本主义、消灭私有制。于是在俄国、中国出现了物质条件没有成熟的早产的社会主义革命。于是苏联在经过七十多年辉煌和苦难后出现自动瓦解，一些社会主义国家红旗纷纷落地。在中国则不只经历了上世纪五六十年代不成功的公社化甚至十年“文化大革命”那样的灾难。
    任何先进的学说，都是当时人类探索客观规律科学成果的产物。马克思主义是马克思年代科学成果的结晶，有发人深思、引人猛醒的先进性，也不可避免存在着时代的局限性和一些空想的成分。像一切先进的学说一样，马克思主义也必须是发展的，而不能成为封闭的、排他的、僵化的教条。马克思、恩格斯在世的时候，就曾根据实践不断修正和发展自己的学说。马克思之后，科学技术突飞猛进，人类又不断创建许多光辉灿烂的科学研究成果和学说。其中一支学说叫做未来学。未来学在西方发达国家是一门受到普遍的重视和欢迎的显学。因为未来学总是为人们构筑大家想知道的未来发展形象。托夫勒的《第三次浪潮》在全球畅销2000万册。托夫勒关于信息社会、知识经济的预见，对世界各国政要和企业界领袖的抉择和决策起了巨大的作用。罗马俱乐部的经典报告《增长的极限》，为今天人们可持续发展的发展观奠定了基础。里斯本小组的《竞争的极限》，为自由资本主义的竞争敲起了警钟，呼吁必须“避免一场（经济、宗教、政治和伦理）全球自我爆炸的危险”。曾经与克林顿搭挡的戈尔，也是一位学识丰富的未来学家。他在当美国参议员时写的《濒临失衡的地球》一书，短时间在美国重印了10次，同时被译成几十种文字，成为许多国家的畅销书。戈尔从参议员被选为副总统，并在下一轮总统竞选中，仅以几票之差输给了布什。
    现在我个人以为我们中国也有了自己的第一本重大的未来学著作，这就是王小平的《第二次宣言》。这本著作对人类和未来世界的影响，将会远远超过过去所有未来学的著作。这是由于王小平综合了现代科学研究的成果，石破天惊地预言：“我们正处在万年未有的大变局———物质生产力、知识生产力、人本生产力的神奇突变的时空点上。高自动化使物质生产力发生突变———趋零生产。高智能化使知识生产力发生突变———神脑科研，高神性化使人本生产力发生突变———天才辈出。这一切变化之巨大、之突然，空前未有！”
    这是由于王小平超越众多未来学家只着眼于研究新经济的发展前景及其未来影响，而是继承马克思主义的根本点是人的解放光辉思想，指明人的发展是一切发展的根本，人人成仙是人类最全面最彻底的解放。王小平不但塑造了长生不老、全知全能、至善至美、终日极乐，毛泽东没有能阐明的“发展的更高阶级”仙类的形象，而且“凸现了高人性需求在未来经济中的拉动作用，指明了新产业的形成与未来经济的五大发展趋势。这种未来经济形象，源于科学的预测，根据于科学的依据，体现于新经济发展融心、融智、融资三位一体的超越传统生产力理论的人本生产力理论”。（著名未来学家秦麟征为该书写的序）
    我觉得《第二次宣言》对世界、特别是人类未来将会发生的影响，不会低于一千多年前的《圣经》，甚至不会低于一百年前的《共产党宣言》。
    为什么这样一本奇书，不是出于某位“一句顶一万句”的领袖，也不是出于皓首白发、饱读经书的大学问家，而竟出自于才21岁的“黄毛丫头”。这不奇怪吗？的确，王小平就是一位超越常规的奇女。在学校高一期末考试，她名列全班第一，总成绩比第二名足足高出70分。她却决定退学回家自学。为什么呢？她发现学校一个学期才学十几本书，而自己一个月至少可以读几十本书。她不是一般人理解的回家自学学校规定的课程。而是进行研究型的学习，在研究和写作中进行创造性学习。她十分重视首先把握现代科学知识总体系，有了总的知识背景、知识视野，再根据研究的需要进行深入学习。她说读书有很多方式，或精读、或泛读、或选读、或快读、或细读。她通常看书，是持研究者的态度，先是鸟瞰式、后是消化式、最后是批判式。她训练自己的速读的能力，又特别重视思考。她“以书为敌”，把书当劲敌，找到书中的疏漏，加以批判。她又充分利用现代的信息工具电脑，建立自己的电子卡片数据库，把所有有用的资料全部录入。她又利用网络随时收集和查考现代科学知识。她从《毛泽东文集》中毛泽东的一句话中得到启发：“我们队伍里边有一种恐慌，不是经济恐慌，也不是政治恐慌，而是本领恐慌。”她说人所面临的一切问题，归根到底，都是因为自身本领不够强大所致。只有对传统学习进行超越、变知识学习为本领学习，实现学习中心的根本转变，才能够克服本领恐慌。王小平向世人提出“大成”者的本领菜单———学习能力、思维能力、创新能力、谋划说服能力、交际能力、合作能力、组织能力、自知能力、自制能力等十大能力。王小平17岁登上全国教育学术研讨会讲台，给专家作学术报告。18岁在高校办系列讲座。19岁，与人合著《大成奥秘———超越美国成功学》。20岁出版《本领恐慌》。想想马克思在当时科学研究成果的基础上，利用大英图书馆的条件，与恩格斯一起写成《共产党宣言》时，才29岁。再想想今天人类科学研究成果已极大丰富，信息咨询条件已极大便利，王小平以她超常的学习和思考，21岁写出《第二次宣言》这样的奇书，也就不足为奇了。
    翻开《第二次宣言》这本奇书，人人都可以开卷有益。首先可以大开眼界，领略在日常忙碌中自己不知道的现代科学知识。从书中可以汲取许多精辟的见解，比如：人类将通过高科技主导自身的进化，使未来的人尽善尽美；比获取空间上的自由更重要的自由是获取生存时间上的自由；世界上最大的监狱是头脑的监狱，人是观念的囚徒；21世纪，最需要的不是金钱，不是资源，甚至不是技术，而是能够使全世界人类联合起来的共同理想；市场是“看不见的手”，科技是“看不见的头”，市场与科技是人类的两尊神；未来的经济是高科技与高人性的联姻。等等。
    我感到从《第二次宣言》中得到最重要的教益是：
    解放思想，把自己从旧观念的禁锢中解放出来，改造自己的思维方式，认清未来决定现在，只有准确预知未来，才能正确制定战略，抢占未来发展的制高点，才能有真正跨越式发展。
    深信马克思主义的根本点是求得人类的全面彻底解放，深信生命的绝对宝贵性，人的发展是一切发展的根本点。
    把握万年未有的大变局，人类正处于或是成仙、或是毁灭，或是上天、或入地狱的关口。每个人都要为全世界人人成仙的伟大共同理想做出力所能及的贡献。


首页 -> 2004年第7期

从“以人为本”想到的

作者：姚松柳

字体： 【大 中 小】

    “以人为本”、“国家尊重和保障人权”、“公民的合法的私有财产不受侵犯”，这些体现“以人为本”观念的文字，已经成为《中华人民共和国宪法》的内容条款。
    “以人为本”就要尊重和保障人的一切权利，包括对人的选择、尊严、感情的尊重；“以人为本”就要关注人，尤其那些底层、弱势的人的自下而上环境与状况。政治措施，权力关怀，舆论视点、文学和艺术笔墨等，应当更多地给予他们。一言以蔽之，“以人为本”就是要重视和关注人的一切。
    “以人为本”还反映了中国的民主政治在逐步走向成熟。因为，民主的本质与核心就是人权。而只有逐步走向成熟的民主政治，才能使人看到民族复兴的曙光。
    确立中国当代的“以人为本”观念，就不能不使人联想起中国古代的“以民为本”思想，以及这一思想的代表人物：晏婴与孟轲，即晏子和孟子。
    晏子和孟子不仅是春秋战国时期“民本”思想的代表人物，而且还是中国古代最具民主色彩的卓越思想家。他们的“民本”思想，集中体现在对“民”的强烈关注和深刻认识上。
    先秦时期，乃至整个中国古代，“民”的概念就是指人，是指除了统治阶层以外的各类人群。《诗经·大雅·生民》“厥初生民，时维姜”。《假乐》“宜民宜人，受禄于天”。此外，古代各类史籍中的“民”，亦被释解为“人民”，或“百姓”。因此，晏子和孟子所说的“民”，就是指当时的人民、百姓，他们的“以民为本”，就是以人民，以百姓为本。
    晏子，春秋末期齐国人。曾任齐国灵公、庄公、景公三朝的辅弼大臣。他不但是一位思想家，还是一位政治家。他的言论和事迹，记载在《晏子春秋》一书中。
    在《晏子春秋》这部史籍中，有很多反映晏子“以民为本”思想的言论和事迹。通过这些言论和事迹可以看到，在晏子的思想中，充满了对“以民为本”的深刻思考。其中，最著名的是在“内篇问下第四”中，晏子和当时的另一位著名人物叔向的一段对话。叔向问晏子：在社会混乱，失去常道，国君和官僚贵族品行坏僻，背离社会道德的状况下，怎样做才能既安定人民，又不要让人民产生不端的行为，而背弃社会道德。晏子答曰：“以民为本也”。他认为：如果能以民为本，把人民当作社会的根基，使人民安定，哪里会有不端的行为和背弃社会道德的现象出现呢？在这段对话里，晏子不仅提出了“以民为本”的思想，同时还在文字上明确使用了“以民为本”这样一个词语概念。这是与晏子同时代的，或此前的任何一位思想家所没有的。
    晏子对“民本”的深刻思考与认识，不但体现在思想上，而且表现在行动上，对处在被统治地位的社会底层群体，尤其是对那些正在遭受灾难和折磨的人们，给予了深切的同情和关注，这是非常难能可贵的。如“景公之时，霖雨十有七日。公饮酒，日夜相继。晏子请发粟于民，三请不见许。……遂分家粟于氓，致任器于陌。”就是将自己家中全部财物，散发给“冻寒不得短褐，饥饿不得糟糠”的人们。此举使齐景公翻然醒悟“寡人有罪，……寡人请奉齐国粟米财货，委之百姓。”这实际是晏子在用他无言的身体力行，向齐景公谏诤：作为一个统治者，漠视民众，特别是那些弱势民众的生活和生存状况，就是在犯罪。对于他们，必须拿出实际行动和切实可行的措施，以解燃眉之急，予以全力关注。而这些，一定要成为统治者治国的着眼点和思想，执政的出发点和归宿，也就是说，要“以民为本”。
    晏子还看到了政治上的“以民为本”同人的道德之间的关系。“意（德）莫高于爱民，行莫厚于乐民。”“意（德）莫下于刻民，行莫贱于害身也。”这说明，晏子清楚地认识到，个人尤其是统治者个人的品行，对他在政治上能否实施“民本”的政策措施，所起的决定性作用。因此，晏子不但将能否“爱民”，作为衡量和透视一个统治者治政好坏的政治标准，而且还将其作为衡量和透视包括统治者在内的，每个人道德行为好坏的准则。这就从道德规范的角度，对“以民为本”的思想给予了人的个性化的观照与提升。
    晏子“以民为本”的思想，反映在对国家与国君之间关系的认识上，首先将国家利益放到了第一位。他认为“君为社稷死则死之，为社稷亡则亡之。若君为己死而为己亡，非其私昵，孰能任之。”他甚至直面齐景公：“君得罪于民，谁将治之？敢问：桀、纣，君诛乎？民诛乎？”这是何等的胆识与气魄！国为主要，君为次要，而国之基础在于民。这就是人民、国家和统治者在晏子心目中的地位。
    晏子对人民、国家和统治者之间关系的认识，特别是他的“敢问”，以及他的“爱民”观点成为孟子“民本”、“民贵君轻”思想的主要源头。
    孟子是战国中期的邹人。他一生游历过许多国家，曾两次客居齐国，做过齐宣王的客卿，在齐国呆的时间最长。据说，他还参与了当时以学术思想争鸣而闻名遐迩的“稷下学宫”。他继承和发展了孔子的学说，以及先秦时期的“民本”思想。
    孟子的思想学说，集中在他的著作《孟子》一书中。这部典籍，因南宋著名的哲学家、教育家、儒家思想集大成者朱熹的《四书章句集注》，而被立为儒家经籍“四书”之一。
    通过《孟子》可以看到，在孟子的学说体系中，充满了对人和人性的探索和思考，反映了孟子思想中的精华，这在两千多年前是极其了不起的。
    孟子“仁”的学说把对“人”的认识放在第一位，“仁也者，人也”。他强调人对自身价值的自我认识，“人人有贵于己者”，表达了对个人价值、意志、人格的肯定和尊重。孟子“王道”与“仁政”的政治主张，构想和设计了先“富民”而后“教民”的理想王国。虽然“迂远而阔于事情”（《史记·孟子荀卿列传》），然而，孟子“以民为本”的心灵世界，表达出对人民深厚的爱。
    孟子“天命”和“天人合一”的观点，在对“天”与“人”的认识上，重视人的地位、作用和人的主观能动性，强调人与自然的和谐统一，强调人的道德和精神境界的高尚。正是在这种理念的基础上，孟子对人性———即便在现代科学研究中也是难点的问题，作了深层次的探究。他以“四心”“四端”说为基础，提出了以“性善”为核心的、系统的人性论，通过强调人性与兽性的区别，强调人性的平等，指出“人皆可以为尧舜”，从而表达了人与人平等的观念。
    孟子进一步发展了晏子“民本”思想，对人民、国家和统治者这三者之间的关系、地位在历史上首次作了明确的阐述，“民为贵，社稷次之，君为轻”，即“民贵君轻”的著名政治论断和主张。认为在人民、国家和统治者这三者之间，“民”是第一位的，是最重要的。虽然“君权天授”，君治理民，但是，“天视自我民视，天听自我民听”。鲜明地表达出“民”对“社稷”和“君”的决定作用，表达出对“民”的价值的充分肯定，对“民”的尊重。因此，胡适先生认为，在孟子思想中，“有一种平等主义”“很带有民权的意味”（《中国哲学史大纲》商务印书馆）。这在先秦时期绝无仅有，在中国整个封建社会的思想文化中，也十分罕见。即便同时期欧洲的思想，也不能与其相比。他犹如一颗在无际的夜空中闪烁着光芒的星。
    但是，民权与君权、民主与专制是截然对立的。尤其对人和人性的摧残与践踏，是封建专制黑暗性和残酷性的一个突出表现。反映在封建意识中，就是对人的人格、感情和尊严的肆意贬毁。这种封建意识根深蒂固，影响既深且远。今天，我们依然可以从当代文化的各个层面，看到这种封建意识的种种表现。中国封建社会是君主专制的社会。孟子思想中的“民本”精华部分，显然是与封建专制格格不入的。因此，中国封建社会历朝历代的统治者，对孟子及先秦时期的“民本”思想，采取实用主义态度。一方面，在统治集团内部，将“以民为本”、“民贵君轻”引为治政理国的自戒箴言，注意到“民可载舟，亦可覆舟”。另一方面，在意识形态领域，又对其“民本”的内涵，不遗余力地加以消解、湮灭，而“不可使知之”。
    晏子和孟子的“民本”思想，是中国历史处在大转折，生产方式和社会形态经历巨大变革时期，也是中国历史上第一次思想大解放———诸子蜂起、百家争鸣，中华文化进入第一个高峰时期出现的，这一思想，特别是孟子思想，对中华民族的传统精神和文化产生了极大影响。例如，他那“生于忧患而死于安乐”的至理哲言；他那“舍生取义”的豪情壮语；他那不知鼓舞了多少仁人志士，为了正义和尊严，同封建专制主义进行顽强抗争的，激励人心、发愤图强的“大丈夫”、“大任”的“浩然之气”说，已经成为中华民族优秀的传统精神，得到继承和宏扬。这就说明了这一思想所具有的进步性和发展性，以及可资借鉴的现实意义。因此，先秦时期的“民本”思想，是中华民族传统思想文化宝库中的珍品。这样的思想珍品，在逐步确立“以人为本”观念的今天，如果能够为多元的当代思想、文化很好地吸收、继承和发扬；如果哪怕存在于一小部分“向权看”、“向钱看”的人群中，中国“以人为本”的民主进程前景，就会更加灿烂辉煌。


首页 -> 2004年第7期

中共一大代表李达的最后岁月

作者：李　崟

字体： 【大 中 小】

    一、重修旧作

    李达是中国共产党的创始人之一，一向被尊为“中国的理论巨匠”。
    1961年，李达已经是70多岁的老人了。这年夏天，因为双手颤抖的病症，加上劳累过度，他来到庐山休养。
    8月25日，刚刚抵达庐山的毛泽东约见了李达。这是继1959年他们在武汉相会后又一次相见。那一次两位好友谈论文章时，毛泽东不止一次地赞赏李达的《社会学大纲》。随后他也中肯而直率地告诉李达：“你的文章没有从前那样有锋芒。”从那以后，李达十分注重自己文章的“骨肉与血气”。
    “看你的气色不太好，人也比过去消瘦许多，是不是工作太重，你可要注意身体，注意休息。”毛泽东一见面就非常关注李达的身体健康。
    听到毛泽东的关心，李达十分感激。随后毛泽东又一次赞赏李达30年代所写的《社会学大纲》是那样“脍炙人口”，接着衷心地建议李达“是不是根据新的材料再修改一下，重新出版”，并希望李达在武汉大学多找几个助手共同承担这一任务。
    李达当即表示：“我一定不会忘记你的嘱托，尽快把《社会学大纲》修改好。”
    接受任务后，李达便雷厉风行。他一边打电话给助手，要求立即把有关书籍带上庐山，一边写信给武汉大学哲学系副主任余志宏，告诉他接受了毛泽东交给的修改《社会学大纲》一书的任务，希望他能在优秀毕业生中物色两位有所作为的学生作他的助手，并介绍自己准备花3年的时间修改或撰写《唯物辩证法大纲》、《历史唯物论大纲》等6部哲学著作的计划。
    给余志宏的信发出不久，李达中断休养，由庐山返回武汉。回校后，第一件事是筹建毛泽东思想研究室，李达调集了几名助手，随后又向学校要了几间房子，毛泽东思想研究室就这样成立了起来。这是全国大专院校里最早建立的毛泽东思想研究室。
    李达与助手们经过5年的共同努力。数易其稿，1965年第一部著作《唯物辩证法大纲》终于问世了。当此书征求意见稿送给毛泽东审阅时，毛泽东给予了很高的肯定和评价：“辩证法的核心是对立统一规律，其它范畴如质量互变、否定之否定、联系、发展等等，都可以在核心规律中予以说明”；“盖所谓联系是诸对立物间在时间和空间中互相联系，所谓发展就是诸对立物斗争的结果”，这些结论是对对立统一规律核心地位的“突出阐述和高度概括”。

    二、抵制“顶峰论”

    还在李达与助手们聚精会神地全面研究撰写《唯物辩证法大纲》时，康生与林彪等人为了达到个人目的，唱起了“顶峰论”。
    早在1958年夏天的一次会议上，“顶峰论”的始作俑者康生就抛出“毛泽东思想是马列主义的顶峰”。1960年10月，在中央军委扩大会议上，林彪指出：“现在的马列主义是什么？就是我们毛主席的思想，它今天在世界上是站在最高峰，站在时代思想的顶峰。”
    对于康生、林彪等人大力倡导的“顶峰论”，李达认为这是不符合马克思主义基本原理的。有一位领导特地撰写了一篇题为《毛泽东思想把马克思主义发展到顶峰》的文章。当这篇文章送给李达提意见时，李达一看题目，就把文章丢在桌子上，毫不讳言地指出：“这篇文章题目本身就不科学，谁也不能把马克思主义发展到顶峰，因为事物总是不断发展的，不可能一次就完成。马克思列宁主义发展也是根据形势的发展变化而发展变化。”接着他要求助手们“在编写《马克思主义哲学大纲》时，绝对不能出现这类字眼”。李达的话传了出去，弄得这位领导非常尴尬。
    李达坚持马克思主义发展观，但这并不能阻止那年月大报小刊上连篇累牍的“顶峰论”。相反，在林彪反复叫喊“毛泽东思想是当代马克思列宁主义的顶峰”的影响下，“顶峰论”成为人们最时尚最热衷的话题。一次李达助手在谈到撰写毛泽东哲学思想发展时，提出是否加上“毛泽东思想是当代马克思主义的顶峰”。李达立即对这种想法给予了严厉批评，指出“不能写。马列主义、毛泽东思想本身也是一个不断发展的过程，需要在实践中不断汲取新的养料，不断丰富发展自己，决不会停滞不前，因此也决不会有什么‘顶峰’”；“‘顶峰’这种提法不符合辩证法，是形而上学，是吹泡泡，根本违背马克思主义的基本原理”。
    李达的观点是鲜明的。然而许多人不能理解，认为李达是固执，是僵化，是埋头学问。当然也有一些好心人劝李达：“写上这一句话，也没有什么大不了的，你何必那样坚持，说不定还会犯错误呢！”这些善意的劝告没有改变李达的初衷，他斩钉截铁地回答：“怕什么？犯什么错误？坚持马克思主义的辩证法是犯错误，而违反辩证法的东西就能出成绩？”
    李达这种“不讲政治”的“固执己见”，引起了一些领导的不满。

    三、武大“三家村”

    1965年底，经国家有关部门同意，李达已经搬到了北京，就任全国人大常委会专职委员。然而由于《唯物辩证法大纲》还没有最终定稿，1966年2月，李达又返回了武汉，开始了全书的最后定稿工作。
    正当李达全力投入工作的时候，文化战线上掀起了大批判运动。此时中共中央中南局的有些人对李达颇有微词，认为李达“埋头研究，不关心政治”，随即指示武汉大学整理出李达的一份材料，说李达是“反动学术权威”，并通过有关部门报到中央。因为李达是党的创始人之一，此事关系重大，中央有关同志就此事询问了毛泽东同志。毛泽东同志当时未置可否。4月，在杭州会议上，有人又向毛泽东谈及李达的问题，当询问可不可以对李达开展批判时，毛泽东仍旧没有表态。接着在上海会议期间，这人“不厌其烦”，再一次询问毛泽东是否可以对李达进行批判，并说湖北的群众有这方面的要求。在这种情况下，毛泽东说了一句：“既然群众有要求，在校内批判一下也是可以的”。
    紧接着形势急转直下。1966年5月10日，姚文元的《评“三家村”、〈燕山夜话〉、〈三家村札记〉的反动本质》发表后，全国上下对邓拓、吴晗、廖沫沙“三家村”的大批判迅速出现了高潮。中央“5·16通知”发出后，一场史无前例的无产阶级“文化大革命”拉开了序幕，北京率先揪出了邓拓、吴晗、廖沫沙所谓的“三家村”。
    揪出“三家村”，批判“三家村”，一时间成为全国各地效仿的大事。湖北省一些人立即将武汉大学整理出来的李达的材料加以“修改”、“充实”，作为中南地区的“三家村”，上报给中共中央文革小组。
    6月3日，武汉大学召开全校大会，传达中南局关于“文化大革命”动员大会精神，宣布珞珈山也有一个“三家村黑帮”。6月7日，在省委驻武汉大学教育革命领导小组的主持下，召开全校三级干部扩大会议，决定进一步发动群众，揭开武汉大学阶级斗争的盖子，将目标集中对准校长李达、前党委书记朱劭天、副校长何定华三人。
    从此，李达再也没有安宁过。他先是被“勒令”停止写书，交待自己所有的“罪行”。接着他的助手们也被强制性地“集中”起来，强令写出揭发检举李达材料；他家的保姆被不明不白地弄走了，电话被剪断，北京的来信也被劫去了。
    6月8日至9日，中共湖北省委召开贯彻中央《五一六通知》精神的会议，决定派出工作组到大专院校和文化艺术界开展“文化大革命”运动，指出要把革命斗争的矛头指向“‘混进党内’的‘资产阶级代表人物’、‘反动学术权威’、‘反革命修正主义分子’”。6月10日，中共湖北省委正式决定将李达与武汉大学前党委书记朱劭天、副校长何定华作为武汉大学的“三家村”。这是全国所有高校被“揪”出来的第一个“三家村黑帮”。

    四、不屈的抗争

    6月13日，武汉大学“组织”7000余名师生员工集会，批斗李达，“声讨”珞珈山“三家村黑帮”“反党反社会主义罪行”；湖北省、武汉市几十万人拥入武大校园“声援”武大师生的“革命”行动；《湖北日报》、《武汉晚报》等报刊，长篇累牍发表“批判揭露”文章，指出：“长时期以来，武汉大学存在一条反党反社会主义反毛泽东思想的黑线。朱劭天、何定华和某资产阶级‘权威’等组成的‘三家村’黑帮，猖狂地反对毛泽东思想，疯狂地攻击1958年教育大革命，推行资产阶级路线，抗拒省委领导，阳奉阴违，欺上瞒下，打击无产阶级革命派，扶植资产阶级‘专家’，把武大变成他们复辟资本主义，反党反社会主义的顽固堡垒。”与此同时，湖北省将李达、朱劭天、何定华作为武大的“三家村”，在全省范围内开展批判。
    此时“批判”和“声讨”，虽然用的是“某资产阶级‘权威’”，但被隔离起来的李达心情异常沉重，他根本没有半点辩解的自由，只有老老实实“认罪”，写“认罪”材料是他每天的“必修课”。
    6月30日，对于李达的批判开始升级，李达的名字，在报纸上公开点了出来。《武汉晚报》发表了《李达反党反社会主义反毛泽东思想的言行》和《揭发武大的“三家村”黑帮反党反社会主义反毛泽东思想的罪行》，指出“武大校长李达、前党委第一书记朱劭天、副校长何定华组成的‘三家村黑帮’，就是这样一小撮妄图推翻共产党，恢复旧中国的反动的资产阶级代理人。”
    进入7月后，批斗的方式开始残酷起来。武汉地区接二连三的批斗大会，李达总是“主角”，批斗、声讨、示众、审讯、辱骂，使一个风烛残年的老人，遭受着肉体和精神的双重迫害。然而倔强的性格，使李达从不在批斗者面前低头，所以每一次批斗，对他的人体摧残是最重的。
    尽管李达遭受种种非人的磨难，但当他听说《马克思主义哲学大纲》资料被抢走，助手被赶跑、研究室撤销时，愤慨地说：“你们把我的资料抢走了，把我的助手赶跑了，我怎样完成毛主席交给我写书的任务呢？”
    无情的批斗，肉体的折磨，李达的身体再也无法承受。他的饮食锐减，病情逐渐加重，身体一天天地消瘦下去。妻子石曼华看到他这个样子，内心十分难过，但李达仍然抱着乐观的态度，“黑暗总会过去，等运动结束了，我一定到北京去，向党中央、向润之告状。”
    7月中旬，为了加大对李达“罪行”的批判力度，武汉大学举办了“李达罪行展览”。这时李达胃病加重，伴有大量出血，每次发作，李达都非常痛苦，有时痛得大汗淋漓。尽管如此，对李达的批斗却没有半点减缓的迹象，批斗、游街、罚跪，可谓变本加厉，直到李达卧床不起。

    五、巨星的陨落

    1966年7月16日，毛泽东又一次抵达武汉视察的消息传遍了武汉三镇，可是李达被软禁在武汉大学自己的家中，无法知道毛泽东来到武汉的情况。
    7月18日，中共湖北省委作出《关于开除混入党内的地主分子李达党籍的决定》，开除了李达这个“叛徒”、“地主分子”的党籍。
    7月19日，看守李达的一个学生悄悄地把毛泽东已到武汉消息告诉了李达。这个消息让李达颇有些高兴，他认为毛泽东一定会出来给他说话的。当天晚上他强支撑起身体，准备给毛泽东写信，可是当他拿起笔来的时候，内心又充满了矛盾，是称呼润之，还是称呼主席？经过半天思虑，他选用了主席的称呼，因为他想在目前的处境下，直呼毛泽东的名字有些不合时宜了。全信的内容短得不到20个字：“主席，我有难，请救我一命。李达顿首。七月十九日。”
    第二天，李达小心地用信皮把信牢牢包好，恳请学校“文革”工作队的人，将这封信尽快送给毛泽东。
    然而，就在李将信交给学校“文革”工作队的前两天，毛泽东已经离开了武汉。此信只好辗转送往北京。
    李达的病情更加严重了：胃病频繁发生，出血不止，糖尿病恶化，手颤抖得吓人，进食困难，每天仅靠少量的稀粥维持生命，身体骨瘦如柴。家人看到李达身体不行了，要求去医院治疗，但被拒绝。李达非常痛苦地对看守说：“我们共产党人和解放军就是对待俘虏，也是有病治病，病好后送回原地，可现在就是把我当作敌人，当作你们的俘虏，也要给我治病呀！”过了几天，家人看到李达时有昏迷，要求自费去看病，但仍然被拒绝。
    李达的信辗转送到毛泽东手里，已经是8月中旬，毛泽东看后，立即在信上作了批示，要求湖北省委解决李达的困难处境问题。
    8月22日，李达已经是奄奄一息了。这时可能是毛泽东的批示起了作用，也许是有一些人“良心”发现，他们才允许把李达“押送”去医院，化名看病。然而，一切都晚了。这时的李达已经处于半昏迷状态，已经难以输液。8月24日，这位中国共产党的创始人之一，毕生研究和传播马克思主义并作出了卓越贡献的理论家、哲学家、经济学家和教育家，走完了他76年艰难的人生之路。8月25日，在李达尸体即将火化时，学校宣读了经中央同意的中共湖北省委关于“开除李达党籍，撤销党内外一切职务，戴上地主分子帽子，进行监督改造的决定”，并宣布“李达已死”。


首页 -> 2004年第7期

晚报界的林放

作者：李　普

字体： 【大 中 小】

    林放者，赵超构也。这位著名的杂文家一辈子办晚报，而且一辈子办《新民晚报》。我早年仰慕他，晚年同他结交，都同晚报有关。
    1982年我退下来以后，主持中国记协的王揖要我帮忙。我在记协挂名主要做了一件事，就是以记协书记的名义连续三年主持了三次全国晚报会议，直到第三次会议上成立全国晚报协会为止。这三次我以主持人身份的发言中，都介绍和赞扬了赵老。抗日战争期间我在重庆《新华日报》，每天必看《新民晚报》，主要是看他的文章，那时我就是他的热心的读者。
    我的一位好朋友方言是新华社新闻研究所所长，从刊物上看到了我的发言以后对我说：“你不怕人家说你右倾吗？”我说何以见得？他说：“你左一个‘赵老’，右一个‘赵老’，人家要抓你的辫子太容易了。”我这才悟过来，那两年正是反资产阶级自由化很起劲的时候。第一次晚报会1983年12月在昆明举行，会后就有人对我说，他们来的时候战战兢兢，以为我是去抓反自由化的。那次赵老没有去，《新民晚报》去的是另一位老总束仞秋。
    第二次会1984年8月在乌鲁木齐举行，赵老去了，比我先到。他见到我，很高兴，他说：“怕你不来呢，你来了就好了。”这句话似乎含有深意，因此我特别记得。当时没有多问，今天想起来，不知道他是不是也曾经为我担心。方言的担心还有他自己的一层原因，他在新华社山西分社社长任上被土皇帝抓起来，蹲了两年监牢。这种事是容不得你申辩的，因此他心有余悸。
    我说了些什么呢？现在抄下第二次会上我说的两段话：
    我们要向赵老学习。赵老的《未晚谈》为什么那么叫座，那么耐看？文章写得漂亮，固然是一个原因。我以为更重要的是，他有真知灼见，有见解，言之有物，确实能从一件事件中看出其中的道理，发挥出来，能见人之所未能见；真正能够由小讲到大，由近讲到远；软中有硬，软硬结合；清谈娓娓，平易近人。
    我接着说道：
    说到这里，我想借用龚自珍一句诗：‘但开风气不为师’。我们只开风气，不当老师，不以老师自居。我想我们讲的指导性，虽然不一定能和开风气划等号，至少包含着开风气的意思；或者甚至可以说，指导性的主要内容和方法是开风气，是潜移默化，而不是具体指导什么。是和风细雨，经常不断，而不是狂风暴雨，一阵风，雷阵雨。从态度上说，只是作为读者的好朋友，天天到读者家里串门子，像知心朋友那样讲知心话；而不是摆开老师架式，教训人。这个态度问题，是个民主作风问题，又有赖于我们真正能够把一件事情弄清楚，说出个所以然来。为此，必须提高我们的思想政治水平。民主和科学两者，往往是联系在一起的。
    我这后一段话里，包含着赵老一个观点。他说：晚报要像一支报春的燕子，飞入寻常百姓家。这点我很赞成，在晚报会议的一次会上介绍过。
    最近看到年轻学者傅国涌一篇文章，讲南京《新民报》被国民党封杀之后的一些历史。其中说，1944年赵超构（那时候他还很年轻、还不能叫赵老）随中外记者团访问了延安。他的报道《延安一月》在《新民晚报》登出，引起了轰动。傅国涌说他对毛泽东的观察可谓入木三分。关于毛泽东的新民主主义理论，赵超构说：“我们的民主观念是以整个国民为主体的，不分阶层和宗派。新民主主义摈弃了‘国民’两字，而正式以阶级为主体。”赵超构又说：“我们最好的态度，是将‘新民主主义’看作是共产党目前的‘政策’或‘政略’，而不要相信这就是共产党的主义。主义是永久性的、它代表一种深远的理想，而新民主主义则不过是共产党在未能实行共产主义时的某一阶段的政策。”
    后来的事实很快就证明他的观察多么深刻，这个赵超构多么了不起！翻开《毛选》第五卷，我们可以看到毛泽东1953年6月就指出所谓“确立新民主主义社会秩序”的“这种提法是有害的”，是右倾机会主义的表现。赵超构说最好是将“新民主主义”看作是“目前的‘政策’或‘政略’”，应当说是对毛泽东这一思想最恰当的注释。
    回想起来，我当时既没有看懂赵超构，也没有看懂毛泽东。
    我何以没看懂呢？太浅薄了，太天真了，太傻了！
    毛泽东在《新民主主义论》中说，中国革命要分两步走，第一步民主主义革命，然后才走第二步社会主义革命。这是1940年写的。1949年新中国成立，还是高举着新民主主义的旗帜。毛泽东领导制定的《中国人民政治协商会议共同纲领》，又叫做《新民主主义共同纲领》。在《毛选》中我们还看得到，毛泽东1950年6月还在强调这个《共同纲领》“是我们现时的根本大法”，又说社会主义改造“还在很远的将来”。可是仅仅三年之后就变了，而且是不声不响、突然改变的，突然改变了之后才大张旗鼓地予以公布和宣传。
    这个改变不合法，因为没有经过全国政协，是对全国政协和《共同纲领》的践踏。这“上篇”和这些话事实上真正只是一纸“文章”而已，赵超构所说的“政策”或“政略”，大概就是这个意思吧。不过毛泽东亲自给赵超构的观察做的证明，1953年6月就来了。来得这么突然、这么快，是不是也有点出乎赵超构意料之外呢？


首页 -> 2004年第7期

共和国才子廖鲁言

作者：许人俊

字体： 【大 中 小】

    廖鲁言身材魁梧，仪表堂堂，风度潇洒。他19岁入党，32岁当选党的七大候补代表，35岁任中共中央政策研究室秘书长、副主任（彭真为主任），39岁任共和国政务院副秘书长，40岁任中共中央农村工作部副部长，41岁任农业部部长兼国务院七办副主任。他是共和国历史上最年轻的农业部长。
    他政策水平高，思维敏捷，富有文采，写文章、作报告、起草文件，一向亲自动手，从不要别人代笔。他记忆力强，善于分析、表达。大会上作报告，常常点起一支烟，熟练地运用各种数据，有条有理，连续四五小时滔滔不绝，透彻地分析农村形势，解释党内外人士关心的重大问题。资料翔实丰富，观点明确清晰，令人口服心服，给大家留下了极为深刻的印象。人们都佩服他，称赞他是共和国的才子。

    一、在抗日烽火中出生入死，无所畏惧

    廖鲁言是江苏南京人，家庭比较富裕，天资聪明，好学上进，富有正义感。早在少年时期，他就和一些充满爱国主义思想的初中同学，从学校走上街头，参加游行示威，愤怒抗议帝国主义在上海制造“五卅”惨案的暴行。读高中时，又和一些进步同学组织文艺团体“人间社”，开展革命活动，被学校开除学籍。
    1930年夏季，他毅然告别父母，离开鱼米之乡，登上北去的列车，到北平军医学校读书。后又追寻抗日救国道路，和几位好友一起创办《杠杆》杂志，积极宣传抗日救国思想。两年后，加入左翼作家联盟，担任北平“左联”组织部长，并加入中国共产党。因组织活动能力强，党组织调他到“北平民众义勇军”任执行委员长和党团书记。他大展才华，带领一批热血青年进行政治和军事训练，在市区贴标语、撒传单，组织飞行集会和游行示威，常常身穿民众义勇军的戎装，在流亡北平的东北军中四处奔走，积极开展抗日救亡宣传活动。
    1932年7月，北平地下党组织决定发动进步学生和民众，在市区举行“八一”示威活动，反对国民党的“不抵抗”政策，宣传团结抗日思想，廖鲁言担任示威现场总指挥。“八一”那天清晨，大批进步学生和民众，按照计划纷纷来到西单牌楼附近集合。只见一位青年，突然在大街上点燃起一长串鞭炮，发出示威开始的信号。转眼间，青年消失在人群中，他就是廖鲁言。
    由于叛徒告密，廖鲁言被逮捕入狱。面对叛徒指认，廖鲁言只得承认是共产党员，但辩称鞭炮是别人给的，其他一概不知。
    尽管敌人严厉逼供，他对党内机密守口如瓶。军法处审讯后，确定“拟判死刑”。远在南京的父亲得知后，悲痛万分。迅速筹集资金，疏通关系，死刑改为6年徒刑。
    当时，被捕入狱的共产党人有薄一波、刘澜涛、安子文、杨献珍等60多人，廖鲁言是最年轻的党员。经过秘密串联，建立了狱中党组织，议定每20多人推选一名“斯皮克”，即“说话”、代表人，带头同狱方开展斗争。廖鲁言能言善辩，被难友推选为“斯皮克”、“生活委员和分委会委员书记”。他勇挑重担，积极配合难友在狱中开展反迫害、反虐待和说理斗争，参与组织绝食，要求改善生活条件，而且取得了胜利。
    廖鲁言酷爱读书学习，狱中四年，他和难友们通过秘密渠道，先后搞到了《共产党宣言》、《政治经济学批判》、《列宁主义问题》等马列主义和中外历史、文学名著共1000多册。北平草岚子监狱，既是他同敌人斗争的战场，也是他专心读书、增长知识的地方。建国后，他在自传中写道：“我的理论修养，完全是在‘反省院’（监狱）获得的。‘反省院’是我的大学。”

    二、组织抗日“决死队”，开展游击战

    1936年华北抗日救亡运动风起云涌，轰轰烈烈展开，各方人士纷纷要求共产党派干部加强领导。中共中央代表刘少奇得知北平草岚子监狱关押着60多名优秀干部，认为，日军打来，这批同志必遭杀害。他们经过长期考验，坚持不在《反共启事》上签字，是好同志。为适应形势需要，他建议党中央批准这批同志按国民党的规定办理出狱手续。中央领导表示同意，同年10月60多人集体出狱。
    当时，山西抗日形势大好，群众同仇敌忾，阎锡山当局寻求共产党合作。党中央指派薄一波、安子文等到山西开展统一战线工作。党组织安排富有文才的廖鲁言到太原军政训练委员会编辑室，协助杨献珍编写抗日救国宣传教材，并给军政训练班学员讲授政治经济学、农村社会经济的没落、地主和农民的基本矛盾、民族问题等理论专题。对于发动军政人员决心抗日起了积极作用。
    “七七事变”后，我国进入全面抗日新阶段。薄一波根据党中央指示，与阎锡山反复磋商，决定共同组建青年抗敌决死总队。决死队又称山西新军，它是通过统一战线关系，以平津流亡学生为骨干建立的抗日革命武装，内部设有秘密党组织。廖鲁言受党组织委派，先任大队政治工作员后到二纵队第六总队任政治部主任。他带领部队在当地开展游击战，打了不少胜仗，为巩固和扩大晋冀豫边区抗日根据地作出很大贡献。
    1939年6月，廖鲁言调任山西新军209旅政治部主任。他根据薄一波的指示，利用建旅、编团的机会，大力提拔秘密党员任团长和政治部主任，撤换反动军官，实现党对部队的实际控制。决死队队伍的不断壮大和影响力的增强，使阎锡山深感恐慌。1939年冬季，他乘蒋介石发动第一次反共高潮的时机，在山西组织了“十二月事变”，阴谋消灭正在崛起的新军和进步力量。当地抗战形势面临危机。廖鲁言获得情报后，在12月26日带着警卫员，利用夜幕掩护，悄然逃出敌占区。随后进入陕甘宁边区，胜利到达延安。
    时任总政组织部长的胡耀邦，得知廖鲁言长期在山西新军从事秘密工作，富有统战经验，推荐他到中央统战部工作，历任友军科副科长、科长。他不负重托，积极搜集有关国民党军队的资料，认真总结在国民党军队中开展统战工作的经验，编写了一些关于友军问题和对友军开展统战工作经验的小册子，深受中央领导重视。不久，调他任统战部长王明的政治秘书，参与制定对西北地方军阀和少数民族的统战政策。
    1943年春，党中央成立中央研究局，刘少奇任局长，杨尚昆任副局长。下设党务研究组、材料组、图书馆。廖鲁言调任党务研究组组长，主要从事调研工作，为党中央制定各项政策提供决策依据和参考。两年后，中共第七次全国代表大会召开，32岁的廖鲁言当选候补代表和大会记录组组长。后来他又调任刘少奇的秘书。1948年，中央成立政策研究室，彭真任主任，廖鲁言任秘书长和副主任。他主要给中央书记处起草文电，搜集有关材料，编辑《党内资料》供中央领导阅读。

    三、积极配合邓子恢，推动农业生产稳步发展

    建国后，廖鲁言一直在中央高层领导重大决策的研究。1952年10月17日，他就“五反”运动问题，向中央报告：“为使小城市和大集镇的工商户安心经营，促进城乡交流和经济生活进一步活跃，避免影响秋后旺季的市场活动，建议结束‘五反’运动。凡尚未进行‘五反’的城镇，今后一律不再搞‘五反’运动。对于那些工商界对‘五反’尚存顾虑、经营情况尚不正常的城市，可以以市、县为单位宣布不搞‘五反’。对于那些工商户‘五毒’行为比较严重的城市，自择时间，用几天时间采用开会检讨的方式，以教育为主，组织工商业者坦白检讨自己的‘五毒’行为，订立不犯‘五毒’的爱国公约。只对其中个别‘五毒’罪行特别严重者，给以必要的、适当的处分，随即结束‘五反’……”
    党中央认为建议十分重要，指示各中央局、分局、各省、市、区党委，参照廖鲁言的意见，根据各地情况，迅速结束“五反”。
    也就在这一期间，党中央根据革命形势发展的需要，决定组建中央农村工作部，任命邓子恢为部长，陈伯达、廖鲁言为副部长，杜润生为秘书长。中央政策研究室改组合并进中央农村工作部。陈伯达只是挂名，从不到中央农工部机关上班办公。大量日常工作是邓子恢、廖鲁言、杜润生等人操办。廖鲁言积极协助邓老工作，大力推动我国农业合作化稳步发展。
    1953年10月15日，邓子恢正在南方考察。毛主席在中南海突然召见廖鲁言和陈伯达谈话，提出“办好农业生产合作社，即可带动互助组大发展”，“在新区，无论大中小县要在今冬明春，经过充分准备，办好一两个合作社”，“一般规律是经过互助组再到合作社，但是直接搞合作社，也可以允许试一试”，“合作社不能搞大的，搞中的；不能搞中的，搞小的；但能搞中的就应当搞中的，能搞大的就应当搞大的，不要看见大的就不高兴”，“要打破新区一定慢的观念”。
    廖鲁言敏锐地发现毛主席的思想出现了新变化。不久前，中央确定应以发展和巩固互助组为中心环节，如今毛主席提出要以发展农业生产合作社为中心环节。这是一个新思想、大变化，事关重大。他立即给邓老写信，通报情况。邓老迅速同意提前召开全国第三次互助合作会议，重新研究互助合作发展计划。
    十天后，廖鲁言在互助合作会议上传达了毛主席的指示，但同时强调不能“把毛主席的指示简单化，错误理解为发展合作社要大，要多，要快”。这充分表明他的态度，既积极又慎重。
    第二年，年仅41岁的廖鲁言被任命为农业部部长，并兼任国务院七办副主任。他是共和国农业部历史上最年轻的部长。当时，全国农业生产经过四年恢复，农产品和农业产值有较大幅度增长。但生产手段落后，抗灾能力弱，农民生活依然贫苦。他一上任就以实事求是的态度，边干边学边摸底，然后组织90多名机关干部，由7名局长带队，分赴华东、华南、华北、东北、西南14个省市，深入农村了解情况，协调商业、供销部门的关系，帮助解决生产资料的供应问题，做好春耕的准备工作，多为各省办实事。
    他参与起草、制定《农业生产合作社示范章程》，对合作社内部的经营管理作了详细明确规定，并代表起草小组在全国人民代表大会上作了说明，获得通过，推动了合作化的顺利发展，农村出现一片兴旺景象。
    1955年，他在第一届全国人大会议上做报告，指出：“一方面，我国还是一个工业落后的国家，还不能广泛实行农业机械化，更大规模的水利建设还不能全面展开；另一方面，国家的工业化需要大量的资金，主要靠农业的积累来提供，不能采取削减农业投资的办法来增加工业投资。出路只有一条，那就是依靠互助合作，挖掘农业内部潜力，合理使用劳力，充分利用土地，改进耕作技术，加强抗灾能力，发挥集体生产的优越性。”
    这一见解，曾受到毛主席的表扬，认为“此建议很好”。不久，中共中央根据毛主席的意见，指定他牵头深入农村调查研究，起草了全国农业发展纲要。实践一年多后，经过中共八届三中全会和最高国务会议通过，最终形成《纲要》四十条（草案）试行。
    廖鲁言有思想、有见解，善于发现和提出问题，考虑问题全面。他到农业部后，根据农村工作实际需要，确定自上而下建立农业技术推广、经营管理辅导、植保检疫、畜牧兽医等组织机构，至今仍在发挥作用。1956年3月，他就农、林、水利、气象工作，向中央如实汇报：“农业生产规划，越往下面指标越高，有的干部说，吹牛不上税。”同时指出：“农业生产合作社兴办一些非生产性的事情，不知爱惜民力，这种苗头十分值得警惕。”另一次会上，他还说：“山区人民的生活，特别是偏僻山区人民的生活，是很苦的。有许多山区，又是长期革命战争的根据地，我们依靠这些山区的人民，取得了革命战争的胜利。而在胜利以后，他们的生活改善不多，有的发出怨言，说我们下了山，忘了他们。”他强调，山区农业生产必须加强，主张“山区的生产门路是多的，是各种各样的，一般都应该采取农、林、牧业相结合的方针，还必须保持水土。山区的农业生产，不限于生产粮食，有许多山区是适宜发展工业作物的，特别是经济林木。”这一年，他在中共八大上当选为候补中央委员。
    1961年5月，他到山西长治调查回京，向党中央、毛主席汇报时，主张“在偏僻山区，应该允许分散的住户设立独立包产组，应该允许山庄独立户作为独立包产户”。
    在火热的大跃进年代，他也一度兴奋过。但总体上头脑冷静，不乱放炮、瞎胡吹。他讲话、写文章都强调“农业生产有自身的规律，不能光靠冲天的干劲。冲天的干劲是热，科学分析是冷。两者必须统一起来。爱冷不热，是不行的。没有冷静的头脑，不愿意做分析，只爱热，也是不行的。”他主张“应该实事求是，力戒浮夸和弄虚作假。经济工作必须是越做越细致、越踏实”，“提倡敢想、敢说、敢做的共产主义风格。解放思想，这虽是大跃进的一条重要经验，而敢想、敢说、敢做就有一个想什么、说什么、做什么的问题———不是离开马列主义，离开科学去乱想、乱说、乱做。”

[2]


首页 -> 2004年第7期

共和国才子廖鲁言

作者：许人俊

字体： 【大 中 小】

    有一次，在农业部的会上，他对自己1958年估产过高，宣传人民公社“一大二公”说了一些过头话，给中央提供了错误的信息，深感痛心，作了自我批评。他要求领导干部多下基层看看，“当你看到了许多痛心的事情之后，你就会觉得到了非改不可的时候了，我们的压力感也就有了。”他甚至说，“坐在北京对缺点是觉察不到的，对许多方面的认识也是不深刻的。”
    正因为这样，中央领导人器重他，甚至拿他开一点玩笑。当时，党中央在北戴河召开经济工作会议。李富春副总理就经济形势做报告，指出我国经济形势发展是马鞍形。毛主席突然手指梳着一头波浪发形的廖鲁言，风趣地插话：“我们的经济形势不是直线发展的，而是像廖鲁言的头发是波浪式的，有起有伏，有高有低。”顿时，全场哄堂大笑，气氛活跃，搞得廖鲁言既不好意思，又挺高兴。
    1964年2月，全国掀起了农业学大寨的高潮。周总理指派廖鲁言带工作组到山西大寨蹲点调查，实事求是总结大寨经验。一个月后，他向总理递交《调查报告》，实事求是总结大寨经验的同时，也如实指出：到大寨参观访问的人太多，必须由中央和省、县加以控制。他认为，民兵部门要求射击比赛第一，文化部门要求培养歌手等等，也非控制不可。要求一个先进单位什么都第一，这是不可能的。表现了他大胆直言和实事求是的工作作风。

    四、“文化大革命”中惨遭诬陷迫害，59岁冤死狱中

    1964年，我国国民经济调整任务刚刚完成，工农业生产开始全面高涨，整个国民经济将进入新的发展时期。然而，此时国内政治风云却悄然发生变化，以阶级斗争为中心的“五反”和“四清”运动逐渐升温。
    “五反”在城市开展，“四清”在农村进行。按中央要求，两个运动“都是打击和粉碎资本主义势力猖狂进攻的社会主义革命斗争”。中央指示下达后，国家机关轰轰烈烈掀起“反贪污盗窃、反投机倒把、反铺张浪费、反分散主义、反官僚主义”的运动，农业部的干部也发动起来了。身为部长的廖鲁言，有思想、有智慧、有水平、有能力、有才气，但他工作要求严，为人自负，也有傲气、有脾气、有官气，尤其对领导干部态度严厉。稍不如意就发火、训人、骂人，司局长都怕他，敢怒不敢言。有些问题处理有偏差，得罪了一些人。加之，他平时生活方式比较讲究，运动中许多人就贴大字报，主攻铺张浪费和官僚主义，形成了声势和气氛，引起中央重视，中监委派出调查组进行调查。
    恰巧此时，农业展览馆突然发生馆长腐化堕落叛逃的严重事件，轰动全国，惊动中南海。而那位馆长又受过部长器重，还曾把展览馆展览后的农副产品送给廖鲁言。种种事情联在一起，廖鲁言有口难辩，难辞其咎。毛主席极为震怒，严厉批评他是“死官僚主义”。
    当年9月，党中央决定廖鲁言带职下放河北石家庄，兼任地委书记。昔日在政治舞台上有过辉煌历史的耀眼明星，从此逐渐离开中央决策圈。
    但他工作一如既往，从不马虎。他认为，阶级斗争并没有严重到改变农村颜色的地步。农村出现贫富差别，也并非敌对势力破坏，而是有些政策不当，工作未做好。因此，他领导“四清”运动时，反复强调运动中发现的问题，并非全是敌我矛盾和你死我活的阶级斗争。不要把基层干部看成一团漆黑，犯“四不清”错误是有的，但不是所有干部都犯了错误。基层干部基本上是好的，不能一脚踢开。他甚至说“前几年农村干部贪污几百元，几百斤粮食，不要硬往资本主义道路上拉。前几年基层干部打了人，不要再纠缠不放。因为前几年基层干部打人是由上边造成的，上边有责任。”
    1966年4月，石家庄“四清”工作总团汇报：“四清”后，有的地方反攻倒算，搞复辟活动。廖鲁言严肃指出，“不要到处都说是复辟，挨了整，不讲话，也难说，都算复辟也不行。”他强调，“运动不能放松生产，‘四清’要落实到生产上。”“一个劳动日一两毛钱，不如老母鸡下个蛋，社员感到工分没有味道，劳动就不积极。”他要求，“通过分配，调动广大群众的积极性，鼓足干劲，把明年的生产搞好。”
    当时，社会上“左”倾思潮严重，不少人认为社员卖一点酱油、盐、醋是资本主义活动。他明确说：“他卖酱油、盐、醋，赚不了多少钱，生活比一般农民富不了多少。大部分村又没有供销社，买酱油、盐、醋，还得跑好几里地，不方便。他送货上门，群众还是需要的，不要看成是资本主义倾向。”有人反映社员开理发店，雇学徒是剥削行为。廖鲁言则分析说：“理发工具、肥皂、烧煤等，都是开理发店用的吧！人家有成本，学徒交一些钱是合理的，要算算账，不要动不动就看成是剥削。”这些观点，当然是正确和实事求是的，但在那个大批资本主义的疯狂年代，则属于异端邪说和修正主义理论，后来就成了他举白旗、反红旗、反毛泽东思想的一大罪状。
    不久，“文化大革命”风起云涌，席卷全国。1966年国庆节上午，他刚从天安门城楼观礼下来，农业部的红卫兵就紧急出动，打着“造反有理”和“敢把皇帝拉下马”的旗号，把他揪回部机关大楼挂上牌子，开始批斗。他是经过铁窗烈火、战火风云和历次政治运动考验的坚强战士，当然坚决抗争。然而，“文化大革命”的烈火越烧越旺。1967年3月，林彪、“四人帮”又掀起“揪叛徒”的狂风恶浪。顿时，廖鲁言升级为刘少奇、薄一波、刘澜涛、安子文、杨献珍“叛徒集团”的黑干将，罪名是“结成死党，狼狈为奸，进行反党、反毛主席的罪恶活动”。面对强暴，他毫不畏惧，坦然回答：“让我交代反毛主席的罪行，定我为叛徒，我不承认！我是拥护毛主席的，从内心里拥护，不是表面，是真的！我不知道关于我反毛主席革命路线的罪名是怎么定的，中央对我的历史很清楚。”
    在那个疯狂年代，抗争的结果必然是轮番抄家、武斗加身。最后，竟被“四人帮”投入秦城监狱严加审讯，时年54岁。他在狱中历经诬陷、磨难，受尽诽谤、凌辱。此时，多年的糖尿病日益加重，得不到治疗，处境悲惨。1971年春，原农业部留守处干部到秦城监狱，给他送衣服、粮票、家信。他手捧衣物凄然流泪说：“你们还想着我，给我送东西来，谢谢你们了！”声音低沉、凄凉，令人同情、寒心。
    第二年11月廖鲁言离开了人间，年仅59岁。监狱按专案组规定通知农林部办理某某编号案犯后事（农业部已撤销，新组建农林部），不说姓名。部机关行政组奉命匆匆赶到秦城监狱，只见遗体身材高大魁梧，掀开遮布一看，发现是廖鲁言，不禁大吃一惊。但当时“四人帮”横行，他们不敢声张，只好运回城里会同家人悄悄处理。
    1976年，祸国殃民的“四人帮”终于被粉碎，举国欢腾，万民同庆。1978年底，党中央作出决定，为薄一波、刘澜涛、安子文、杨献珍、廖鲁言等领导干部彻底平反昭雪。不久，又为廖鲁言举行了隆重追悼大会，悼念他革命的一生，战斗的一生。从此，廖鲁言屈辱、蒙冤多年的灵魂，在九泉之下终于得到了最后的宽慰和安宁。

[1]


首页 -> 2004年第7期

我跟校党委书记拍桌子

作者：张系朗

字体： 【大 中 小】

    1982年3月，我的老师———华东师范大学教授钱谷融先生来泰安讲学。作为他的学生，我设家宴相请。席间，钱先生笑着对我说：“1957年反右时，你作为一名学生，居然敢跟党委书记常溪萍拍桌子，好不简单啊！”
    我为什么会跟党委书记拍桌子？拍桌子的举动又给我带来了什么样的后果？这得从我的出身、经历讲起。
    我是一个穷孩子出身，12岁才得到读初小一年级的机会，而小学未毕业，就失学、失业了。对我来说，前途是一片迷茫和黑暗。然而平地一声春雷，淮海大战的炮火解放了我的家乡———安徽萧县。1949年4月，我考进了人民政府创办的我县第一所中学———梅村中学。因家贫，享受甲等助学金，即不用交一分钱，即可在学生食堂就餐。我的命运发生的这一巨大变化，使我本能地、衷心地热爱和拥护共产党。
    从此，党说什么，号召什么，我就听什么，信什么，做什么。所以进步很快。4月份进校，6月份入党。从1949年9月份起，连续五年担任全校学生会主席。其间，还担任过学校党委总支委员、学生党支部书记、学校团总支副书记职务。1954年8月，考进华东师大中文系，当然也一直是学生当中的主要骨干。1957年整风反右初期，我担任系党总支委员和本年级三、四、五班的党支部书记（一、二班另建支部）。这年的4月间，系总支告诉我：“不久要召开全校党员代表大会，改选党委。党委已经拟定，要把你选为党委候补委员。因此，在选举前，你要更好地工作，更加谨慎。”总之，在那时，党组织对我是非常信任和关怀的。可以说我简直成了党的“骄子”，我对党更是怀有一颗赤子之心。但一场反右斗争的暴风雨，却使我从“骄子”一下子变成了“支持右派向党进攻”的罪人！事情是这样的：
    1957年4月底（或5月初），党委书记常溪萍同志在全校学生党员干部会议上，传达上级有关开展整风运动的指示，并要求我们学生干部号召同学们大胆鸣放，帮助党整风。他并说：“群众提的意见，即使只有百分之零点五的正确，我们也欢迎。”我参加会议回来，忠实地贯彻了常书记的指示，号召三、四、五班的同学积极鸣放。同学们出于对党的信任和热爱，积极鸣放了。果然贴出了许多大字报，提出了不少意见和问题，大家的心情都很舒畅。但进入6月份之后，气氛突然变化了，学校党委指示各个学生党支部，要开会对全体同学进行摸底排队，划出右派分子，并说右派分子同党和人民的矛盾是敌我性质的矛盾。这突如其来的大变化，使我的头脑一下子蒙了，思想上怎么也转不过这个弯子来：刚刚是号召人家鸣放、提意见，帮助党整风，怎么一下子又要把人家当成敌人呢？我们这样做，将来如果再向人家发出什么号召，人家怎么会再相信、再响应呢？基于这种朴素的想法，在我主持召开的支部委员会议上，当有的支委提出一些同学是右派分子的主张时，我毫不犹豫地进行了反驳，发生了激烈的争论。由于支部一班人的意见不一致，右派划不出来，反右斗争当然也就无法顺利展开。系总支多次找我谈话，批评我，教育我，我不服。最后，党委书记常溪萍同志亲自找我谈话。应该说，平时他对我是比较了解的，也是比较关心和重视的，准备把我选为党委候补委员一事，就是很好的证明。所以，谈话之初，他的态度是很平静的，也是很诚恳的，完全是出于对我的关心和爱护。到此时为止，如果我的脑子能“灵活”一点，接受他的教育和帮助，放弃自己的看法，就决不会发生后来的事情。但当时，我不仅是一个20多岁的青年，血气方刚，正所谓“初生牛犊不怕虎”；而且怀有一个坚定的信念：共产党员“无话不可对党言”，共产党员绝不能向党隐瞒自己的观点，向党隐瞒自己的观点，就是对党的不忠，是可耻的。基于这种信念，我没有接受他的教育和帮助，而是理直气壮地坚持了自己的看法，仍然不同意把那些同学划为右派分子。渐渐地，常书记的态度开始变化了，严肃起来了。他明确地批评我这是严重的右倾思想，我则说他是“左倾”。到后来，我甚至当面质问他：“不是你让我们学生干部号召同学们鸣放的吗？不是你说过，群众提的意见，即使只有百分之零点五正确，我们也欢迎吗？实际上，同学们提的意见，大多都是正确的，现在又要把人家划成右派，这像什么话？我张不开这个嘴！”我这些话，使得常书记大怒了，也许他过去很少被别人这样当面质问过，顶撞过，所以他气得狠狠地拍了桌子；我也在气头上，又是“初生的牛犊”，所以不甘示弱，也拍起了桌子。最后，他气愤地把我赶出了他的办公室。
    事后，为了能够顺利地开展反右斗争，党委决定把我这小小的绊脚石踢开，撤掉了我的党支部书记职务（总支委员未撤），并委派学校团委书记顶替我担任三、四、五班的党支部书记。这样，右派分子很快划出来了。于是很多同学成了“人民的敌人”，受到批判和斗争，如三班的秦效琼、四班的王学畅、五班的陈若珂……其中，陈若珂被定为“极右”，先是下放农村劳改，后被发配到新疆伊犁。
    反右斗争结束后，师大党委监察委员会给我作出的正式结论是：在反右斗争中，犯有“严重右倾，放弃党支部领导”和“支持右派向党进攻”的严重错误，“为此给予撤销党内职务的处分”。（可能是考虑到我“出身好，一贯表现好”，否则，结论和处分可能要重得多。）
    从此，我只有挨批和检讨的份儿了。但有一点，即我反对把王学畅同学划为右派这一“错误”，我在思想上始终没有搞通，因而也从来没有作过真正触及灵魂的检讨。这一点，要从“肃反运动”说起。
    1955年秋季，“肃清胡风反革命集团”的运动，在华东师大的学生当中也轰轰烈烈地开展起来了。当时，我是一个刚进入大学一年多的青年学生，政治上十分幼稚，脑子里根本没有什么政策观念。运动开展起来之后，我既未向党总支和学校党委汇报，更没有得到他们的批准，仅仅根据个别同学的“揭发材料”，就自作主张地把王学畅同学作为“胡风分子”，一连几个下午，公开进行大会批斗。一天，我正在主持批斗大会，党委派出的检查各系运动进展情况的检查组让我去汇报批斗王学畅的根据。他们听了我的汇报后，明确地告诉我：“这些不是胡风言论，王学畅不是胡风分子，你必须马上停止对他的批斗。”但由于他们急于要去别处检查，没有来得及交待我如何做好善后工作，就急急忙忙地走了。我当然要按照检查组的意见办事：停止批斗。回到会场，我宣布：“散会”，就此了事。至于把人家批斗错了，我连一个字也未说。我这样做，从表面上来说，似乎仅仅是出于我的幼稚无知，不懂政策；但实质上是因为，当时我作为整人者，根本没有去设身处地为被整者着想，根本体会不到被整者的处境和痛苦！到1957年鸣放期间，一天晚上，在党委小礼堂，常溪萍书记主持了一个“学生鸣放会”，让包括我在内的一些学生党员干部去“听会”。在这次鸣放会上，王学畅同学“鸣放”了。他给我留足了面子，根本没有点出我的名字，但我却知道他批评的就是我。他痛哭流涕地诉说了他在肃反运动中的遭遇。他说：“把我当成胡风分子进行大会批斗，后来明知批斗错了，但却一直当作没有发生这件事，弄得我一年多来吃不下饭，睡不好觉，心里十分痛苦。试问这是什么作风？”听了王学畅同学的发言，我的灵魂受到了很大的震动，深深地认识到自己当年实在太荒唐，给人家造成了这么大的伤害，而自己却长期“不知不觉”，实在对不起人家。我当时真想马上发言，表示接受王学畅同学的批评，并公开向他赔礼道歉。可是，当时我的任务只是“听会”，当然无权去这样做。但会后，我却在私下里向几位同学吐露了我上述的感受和心声。不料，当我被撤销了党支部书记职务、受到批判之后，有的同学却把我在私下里吐露的心声反映给了党组织。于是，王学畅固然以“攻击肃反，向党进攻”的“罪名”而被定为右派，我在私下里说出的那些话，则成了我“支持右派向党进攻”的三大罪状之一！（其实，当时王学畅同学根本就不知道我有上述的心声和言论）对此，我无论如何也想不通：人家明明是被错误地批斗了，怎么就不可以提出批评意见呢？我只不过是一个基层的学生党支部书记，人家仅仅是不点名地批评了我个人确实有过的错误，既未涉及全校，更未涉及全国的肃反运动，怎么就成了“攻击肃反，向党进攻”了呢？我明明严重地伤害了人家，本应公开向人家赔礼道歉，我只不过在私下里向别人而并非向他本人表示了接受他的批评的意向，怎么就成了“支持右派向党进攻了呢？这岂不是说我支持他向‘我自己进攻’吗？”对诸如此类的众多的问题一直想不通，我如何能够作出真正触及灵魂的检讨呢？
    1955年秋季，本应公开向王学畅同学检讨和赔礼道歉，但当时因我的“幼稚无知”而未去做。1957年整风反右时，我认识到应该这样去做，却又不允许我去做。改革开放了，我也退休了，我内心的歉疚之情日甚一日。于是，在我得知王学畅同学现在的通信地址———浙江省瑞安师范学校之后，情不自禁地在1999年11月间，给他去了一封长信，诚心诚意地向他道歉，检讨我1955年的过失，请求他的宽恕和批评。我在信中并说：“如果不是我在1955年错误地批斗了您，您在1957年就不会‘鸣放’，因而也就不会被打成右派。因此可以说，您之所以被打成右派，并因此而招致了长期的灾难，我实在是‘始作俑者’。”2000年的正月初三，王学畅同学给我写来了满满四张纸的长信，信中不仅称我“学兄”，而且说：“来信充溢歉疚之情、诚挚之情，十分感激”，“过去的就让它过去了”，“我所受的灾难，也不会责怪您为‘始作俑者’”……读了这封信，我泪如泉涌！这并不是因为我被宽恕之后灵魂得到了解脱，而是被学畅同学那大海一样宽广的胸怀深深地感动了！以后，我们又几次通信，畅叙衷情。
    十一届三中全会的春风，融化了神州大地上覆盖着的极左思潮的冰层，我们年级三、四、五班当年被打成右派的同学，全部得到了改正。因此，加在我身上的“严重右倾，放弃党支部领导”和“支持右派向党进攻”的罪名，当然也就无法成立了。于是，在1979年的4月6日，华东师大党委给我作出了平反的决定。改正和平反虽然来得迟了，但总还是令人欣慰的。
    最后，关于常溪萍书记，我还想说几句。当年他虽然斥责了我，处分了我，并因此影响了我一生的前程；但是，说句心里话，我至今仍然对他很尊敬。他衣着简朴，工作勤恳，平易近人，经常深入到学生宿舍，与同学们促膝谈心，到运动场与同学们一起打球，他每周都要到学生餐厅一次，以便了解和改善同学们的伙食情况……可以说，在他身上，的确可以看到我们党的许多优良传统和作风，他不愧为我们党的一位非常优秀的、忠诚的高级干部。但一位干部越是对党忠诚，在党的政治思想路线发生严重错误的时候，他做的错事也就会越多、越大。在1957年，他忠诚地执行了那条极左路线，把一大批风华正茂的青年学生打成了右派分子（全校有多少，我至今不得而知。仅中文系我们一个年级，就达23人之多），这不仅给这些同学造成了长期的苦难，有的甚至家破人亡，而且也给党和国家造成了严重的、无法弥补的损失。不幸的是，十年之后，在那场史无前例的“文化大革命”运动中，他本人却遭到了那同一条极左路线的迫害，被造反派作为“顽固坚持资产阶级反动路线”的“死不改悔的走资派”，进行残酷的折磨和摧残，最后竟从高楼上摔下来，悲惨地离开了人世！（至于他是怎样从高楼上摔下来的？究竟是自杀还是他杀？至今也仍然是一团迷雾）他的结局无疑是一种悲剧。


首页 -> 2004年第7期

随毛泽东进京赶考的日子

作者：杨志新

字体： 【大 中 小】

    1949年3月25日这一天，是我们中央警卫团跟随毛主席、党中央进北平的日子，是我们从最后一个农村根据地———河北平山西柏坡进入大城市的日子，是我们从长期战争环境转入相对和平稳定环境的日子。
    那天，春光灿烂，人人心中充满着胜利的喜悦和美好的向往。临行之时，毛主席意味深长地和随行人员说：“我们要进京‘赶考’去。”朱德总司令、周恩来副主席也叮嘱大家，要好好学习，争取考好才是。
    当时，在毛主席身边担负警卫工作的中央警卫团团长刘辉山和战士们听了毛主席这句既通俗、又深奥的话，并不十分理解，但也顾不上多问。一路上想着，议论着。到了北平，部队的大部分兵力随毛主席等中央领导驻进北平西郊的香山。
    根据中央的指示，中央警卫团除了在新的情况下完成保卫中央安全的任务外，还要学习政治、城市政策、文化知识。重点是学习党的七届二中全会文件，深入领会毛主席关于“进京赶考”的指示精神。
    其实，在进京之前，部队就开始学习了。由于这支部队担任直接保卫党的七届二中全会会场的任务，近水楼台，等于旁听了会议。中央委员们在会内学习，我们团的干部、战士在会外学习讨论。进京的路上，大家也在议论。进驻北平香山以后，有了正式文件，就进一步深入地、有计划地学习了。学习情绪非常高涨，有时为一个词、一句话争论得面红耳赤。
    一天，毛主席出来散步，走到警卫一连（当时也叫手枪连）驻地，听到大家正在讨论。连长何有兴见主席来了，忙迎了出来。主席称赞说：“你们的学习很热烈呀！”何连长说：“热烈是很热烈，就是文件太深，有些领会不了。讨论题也太多，抓不住中心。现在学习有点深入不下去了。”毛主席接着又问：“同志们都有哪些想法，说说看。”何连长心里正有些事弄不明白，想找个机会向主席请教，这下机会来了。于是他就把大家讨论的情况连同自己的想法，大概地和主席说了一通。他说：“学习二中全会文件，进北京，对这件大事，大家的看法、想法很多，也很不一致。有人说：‘我们这支部队，是战无不胜的军队。三大战役我们打胜了，国民党几百万大军被我们打败了，现在又进了北平，全国胜利就在眼前，再没有什么困难能难倒我们。今后不论是拿枪的敌人，还是不拿枪的敌人，都不在话下。至于今后搞建设，舍得出力就行。’还有的说：‘革命胜利了，今后天下太平，万事大吉，该享清福了！’也有个别人认为：‘我们打天下，坐天下，老子天下第一。’还有的战士想回家，他们说：‘革命胜利了，今后该回家种地了。’还有许多问题弄不懂，例如，二万五千里长征走过来了，也进了北平，为什么还说万里长征才走完了第一步呢？”
    毛主席微笑着，边听边点头，听了何有兴的这番如实汇报后说：“那么，我给你们出一道讨论题，就是，我们是共产党进北京，还是李自成进北京呢？你们把这一道题讨论好就可以了。”
    何有兴连长如获至宝，高兴地敬了个礼，告别主席回到连里。很快地，团领导得知何有兴领回一道主席给出的讨论题，便决定下达至全团学习讨论。因为毛主席在七届二中全会作报告时，曾经生动地引用过李自成进北京的故事，大家都很熟知。于是，讨论很快引向深入。大家在会上讨论，会下也讨论，甚至吃饭时也在争论。有的说：“李自成进了北京，以为革命成功，天下太平，刀枪入库，马放南山，完全松懈了斗志。结果很快被吴三桂引清兵打败。”有的说：“李自成进北京，以为革命有功，应当坐享其成。三天一节，五天一年，贪图享乐，腐化堕落，只坐了48天的皇帝，就把天下丢了。我们共产党人要牢记毛主席提出的‘两个务必’，永远保持谦虚谨慎和艰苦奋斗的作风。不被糖衣裹着的炮弹打倒。”大家认识到，现在面前是一片新天地，面临许多新的问题，好好学习，争取答好共产党人进北平这张考试卷。
    通过这次学习和这场讨论，部队觉悟有了很大提高。首先，从政治上、思想上适应了伟大的历史转变。在以后长期的岁月里，在毛主席等中央首长的关怀、教育和熏陶感染下，始终保持着旺盛的斗志和良好的作风。我刚到中央警卫团时，当文化教员。一天早晨，在香山下出早操，领着一营同志们唱歌。见到毛主席走过来。这时候，虽然已经进北平半年多了，他老人家仍然穿着补补丁的衣服。我们刚参军的小青年都比主席穿的好。毛主席艰苦朴素的作风，使我们深受感动，给我们树立了贯彻 “两个务必”的榜样。
    部队进京之初，有的住老乡房子，有的住在庙里。老乡一致反映，部队秋毫无犯。住在老乡房子里的同志，看到院子里枣树上的枣子、桑树上的桑椹熟了，落了满地，战士们谁都不肯吃一个。老乡外出把家门钥匙交给战士保管或干脆不锁门。战士们把落在地上的枣、桑椹拾起放在篮子里，等房东回来全部交还。刚进京时我们部分战士担任接管任务，有一个敌伪仓库，遍地是新的皮鞋，战士们认真地给收拾起来，整理好，放进库里贴上封条，自己脚上仍旧穿着由于长途行军已经磨破，露出脚指头的旧鞋；有的长了冻疮，谁都不肯换一双新鞋。
    以后，这些同志在学文化、学知识、学理论和军事技术等方面，都如同攻敌人碉堡一样，非常刻苦，十分感人。毛主席看到这些，很高兴。
    进京后，中央警卫团办了一张8开小报，叫《士兵报》，毛主席亲自给题写报头。那时每期报纸都给毛主席等中央首长各一份。毛主席有时还作批语，甚至给修改病句。主席还叮嘱部队要好好学文化，他说：“仗打完了，全国胜利了，今后我们的主要任务是搞建设。地方要搞经济建设，部队要搞正规化建设，没有文化不行。”毛主席的谆谆教导对部队鼓舞极大。
    1951年以后，部队随中央进入北京城内，进驻中南海。就是后来编号为8341的这支神秘部队。随着岁月的变迁，这个团的干部、战士陆续走向了不同的工作岗位，有的在部队当了将军，有的到地方当了市长，有的在经济建设岗位上当了模范，有更多的同志在平凡的岗位上默默地作贡献。也有极个别的没有经得住历史的考验，落榜了。
    遥想当年，毛主席要我们进京赶考，给我们提出的历史命题，已经55年了。但毛主席的教诲仍时时响彻耳边，似乎那场进京的争论仍在继续，那场考试也还在进行。


首页 -> 2004年第7期

韩国华侨的今昔

作者：詹小洪

字体： 【大 中 小】

    韩华有过的辉煌

    发韧期（1882—1927年）
    韩国华侨称自己为韩华。韩国何时开始有华侨难于考证。1882年清政府派吴长庆将军率大队清军援助朝鲜政府，有部分商人随军行动办军需，应是华侨大批进入朝鲜半岛的嚆矢。是年，朝鲜政府与清政府签订《朝清商民水陆贸易章程》，华侨得以名正言顺在汉城、平壤、仁川、大邱、光州等大城市经商。1887年，清政府任命吴将军随员袁世凯任“总理朝鲜商务”，袁干练精明，恪尽职守。在他的统领下，华侨商务迎来第一个繁盛时期。韩华们提供了朝鲜国民绝大部分的日用品。他们还在当地开矿务农，从山东引进种菜技术来朝鲜。朝鲜官民给来自强邻的客人很高的礼遇，称他们为“大国人”或“清商”。朝鲜的华侨95%是山东人。到1906年，在朝鲜半岛共有华侨3600多人，1916年有18000人，从事商业的占一半以上，韩华们凭着重信用善经营，克勤克俭，势力渐趋扩大，几乎垄断了朝鲜半岛的商权，1922年，华侨人数为24000余人，当时朝鲜全国纳税大户全是华商。1910年朝鲜成了日本殖民地后，日本商人一直视在朝鲜的华商为眼中钉，1927年发生了排华的“万宝山事件”，使华侨财产损失80%以上，继之“九一八”事变，日本发动侵华战争，华侨在朝鲜地位更是一落千丈。

    鼎盛期（1946—1950年）
    1945年日本投降，由于多年战乱，加之韩国幅员小，资源贫乏，当时全国消费品奇缺，华商利用与香港、上海、烟台、青岛、天津、大连、安东等地原有商业往来关系，积极为朝鲜人民提供商品。据《朝鲜年鉴》，1946年，韩国进口商品82%来自中国。当时华商创立大型贸易公司13家，他们经营的进出口业务占韩国全国进口总量的21%，出口总量的16%。1948年韩国有华侨人数八万多人。笔者近年在韩国光州讲学，一次到仁川旅游，曾听一个侨领津津乐道当年的韩华盛况。他说，在四十年代末，韩国的华商就像东南亚其他国家华侨一样，也几乎掌握所在国的经济命脉。记得一个侨领的爷爷去世时，前来送葬的当地高官政要巨贾络绎不绝，出殡的队伍长达几条街，仁川主要大街挂满挽幛，白花四处飘零。那时在韩国各大城市、沿海口岸，凡大街上西装革履的士绅皆为中国人。

    境况不佳的韩华

    世界上凡有华人的地方就有唐人街，五千多万华侨，在他们的各居住国，都不同程度有较大发展，华侨凭着自己的勤劳节俭，在各地均创下了灿烂的业绩。在东南亚多个国家，有富可敌国的华商。在美国、加拿大有华人做过国会议员，有大学校长是华人。做律师、大学教授的更是不可胜数。然而唯独在韩国没有唐人街，近半个世纪，韩华们既没有他们的先辈曾有过的荣耀，也没有像其他国家华侨那样的事业发达。上流社会看不到他们的身影。他们在韩国仍属弱势阶层。韩华们每说到此，就对中韩建交前的历届军政府外侨政策痛恨不已。
    1945年日本战败，结束了在朝鲜的殖民统治。朝鲜半岛光复，但很快以三八线为界分为南北两韩。1949年中国内战结束，国共两党隔台湾海峡分治。中朝两国相同的分裂命运也给中韩贸易带来了相应的停顿。紧随而来1950—1953年的朝鲜战争既给南北朝鲜人民带来了深重的灾难，同时也毁灭了华侨们数十年辛苦经营积攒起来的家业，华侨经济遭受了自“万宝山事件”后的第二次打击。战后，韩国相继执政的李承晚“第二共和国”和朴正熙的“第三共和国”和后来的全斗焕、卢泰愚政府无一例外实行了排斥外侨的保护主义政策，给华侨带来深重的灾难。简单地说有：
    华侨难以得到永久居留权。韩国政府很少给外国人永久居留权，出入境管理法上只分“居留者”和“非居留者”。“居留者”到期可申请延长三年，但不保证每次都继续给予延期。到期不办延期手续会科以极重罚金。韩国再入国制度僵硬，几乎不近情理。华人离境，必须要在限期内回来，不然逾期就不准再入境。60年代有个华人老太太到台湾探望读书的儿子。回程前，突患盲肠炎动手术，出院后，发现离再入境期限只有两三天，她持医院证明到韩国驻台湾使馆陈情，要求放宽在台湾多呆几天，待治愈返回，都得不到批准。
    韩华们入韩国籍难上难。韩华绝少有从事诸如律师、教授、公务员等职业的。连以前四五十年代韩华们轻车熟路的外贸业华侨也领不到营业执照。因为这些职业要有韩国国籍才行。而韩国法律规定，外国人归化入籍必须要有相当财产或高等学历，还得有政府高官推荐，而这对一般华侨来说几乎是不可能的。诸种原因致使华侨子弟在韩国就业非常困难。在这种情况下，开中餐馆似乎成了近几十年韩华们唯一的选择，50年代，全韩有4000多家“中华料理”店。韩国华侨大多仍以开小餐馆为业，卖炸酱面。韩国甚至有人戏称韩华为“炸酱面”，这真是个辛酸的名词。我们中国来韩国光州任教大学老师们聚会多在中餐馆，价格绝对打半折，老板说，只要收回成本就行。韩华们另一个热门行业是中医药业。他们自己称汉医，韩国人则认为是韩民族本身的医药事业，称这是相异于西医的“韩医”。在1994年，全韩有华侨经营的汉医院174家，药房38家。
    限制华侨积累财产。韩国政府上世纪70年代曾颁布《外国人土地管理法》，规定外国人不能同时拥有两处房屋，自住房面积不得超过200坪（每坪合3.3平方米），店铺经营面积不得超过50坪。主要是限制他们财产的扩张和不动产投资。当时很多富裕华商不得已将自己财产请韩国人注册登记，谓之“寄名”，有点类似改革初期中国一些名为集体实为私营的“红帽子”企业。由于法律风险极大，最后财产被当地人侵吞不计其数，韩华吃哑巴亏，打掉牙齿往肚里吞。限制外国人置产创业的政策直到金大中总统执政时才有较大改变。
    华侨与韩国人同工不同酬。我认识一个从祖国大陆拿到博士学位的女性韩华，现在汉城几所大学作时间讲师，还兼一家公司的汉语翻译，每周四个下午有课，二个晚上作翻译，收入一月不过一百五六十万韩元。比同等资历的韩国同事少多了，可她不敢去找校方或雇用她的老板论理，她的父母告诉她要“忍”，因为你是中国人，这是人家的国家。韩国的华侨忍了二三辈子了。与我同校同系的一个华侨W教授，60年代末毕业于台湾大学，现在收入也比同资历的韩国教授少三分之一还多。
    看到在韩国难以有前途，在七八十年代，韩华兴起了移民潮，主要是移往美国。据统计，从1970年起至1992年中韩建交前，共有近二万人离开韩国，其中80%去了美国。去了美国的仍称自己为“韩华”。所以到1992年，在韩国的华侨只有两万多人。应该说明的是，选择离开的大多是资金雄厚、经营能力强的华侨。近些年，强烈的“韩华”声音往往不是由居韩国的“韩华”而是由移往美国的“韩华”们发出来的。

    韩华的政治取向

    韩国的华侨对台海两岸的态度经历过一个变化过程。韩国与西方属同一意识形态，过去承认台湾，与大陆没有邦交关系。加之改革开放前的中国屡屡政治动乱，经济凋零，韩华觉得身为中国人，在国外抬不起头来。因而对大陆没有太多的好感。现在韩国的华侨多是第二代和第三代华人，绝大多数持的还是“中华民国”的护照。四十岁以上的高学历韩华都是在台湾上的大学，据统计从50年代以来有一万多人在台湾的大学毕业。应该说，从政治上精神上，他们对台湾的认同感更强。按他们的话说，“过去，我们是坚决反共的，对中共没有归心，也不抱好感，但从心理上又无法摆脱对故国的感情。”随着国际上承认中国大陆的越来越多，台湾在国际社会越形孤立，说话没有分量。更直接的是，俗话说，“弱国无外交”，所谓的“中华民国”并无力保护韩华们的权益，改变不了他们在韩国屈辱的命运。尤其是改革开放后，中国的国力大大增强，1992年中韩建交后，两国经贸关系飞速发展，韩华们感受到了韩国政府及国民对他们态度的改变。导致韩华们政治上弃台湾趋大陆的另一个重要原因是，上世纪90年代以来，李登辉，陈水扁相继执政后的台湾当局“台独”倾向愈益明显化、公开化，韩华们失去了对台湾的向心力。他们是铁了心的促统派，在维护祖国统一问题上，与大陆同胞是高度一致的。下面举中韩建交时，韩华们为捍卫“祖产”（祖国或祖宗）———中国大使馆馆舍发生的动人的故事为例，来说明韩华的爱国心迹。
    中国驻韩国大使馆坐落在汉城市中心黄金地段明洞二街。是清政府置下的财产，其间历经晚清、袁世凯政府、北洋政府、民国政府还有台湾当局，几番改旗易帜，先后都将使馆设于此处，保留至今。韩华视斯土为“祖先的财产、是祖宗积下的基业”，是“中华历史之延伸、龙种之荣耀、族魂之象征”。中韩建交前夕，台湾当局怕落入中华人民共和国手中，想以4.6亿美元的价格卖掉馆舍。风闻此消息的韩华无不义愤填膺，无论是在韩国本地的韩华还是美国的韩华侨社纷纷发起了“护馆保产”运动。韩华的立场是：坚决反对台湾当局变卖使馆，对使馆土地不以政治立场视之，乃以中华民族广义角度视之，视该产是中国领土一部分，永为中国所有。有斯土就有韩华，无斯土就无韩华。他们同时致电给台海两岸政府或当局，并向全球的华人表达了上述态度。国内《人民日报》的海外版曾发表文章肯定了韩华此爱国之举。最后，无论是按照国际法还是当时形势，在处理馆产问题上，韩国政府都不敢得罪中国政府，台湾当局也不敢得罪韩国华侨，从而致使他们的“败家子行动”阴谋最终破产。韩华们做了一件上对得起中华民族，下对得起列祖列宗的大事。
    韩华们近些日子关心的是两岸的局势，由衷地为两岸和平祈祷，可以说100%希望泛蓝军胜出这次台湾选举。他们认为，五十多年前国、共联手打跑了日本人，如果当时兄弟携手建国就不会有今日台独分子的叫嚣。大陆人、台湾人都是自己的同胞，共产党、国民党也都是自家人，他们之间的党争也只是兄弟打架，有什么问题不好协商解决。如果蒋家父子大度一点，早点与大陆接触，哪会有今天台湾可能分裂出去的危险。如果中国这一百多年都是像近二十多年一样专心搞经济，中国人地位不知比现在高多少。我们华侨真的希望别再兄弟相残了，外国人尤其是我们的近邻等着看我们的笑话呢，他们包藏着祸心，表面表示中国稳定好，其实无不抱着幸灾乐祸的心理看待台海局势。听了这些韩华们发自肺腑的话，我深有感慨，也许离家的路越远，爱国心越重，只有中国人（无论他身处世界哪个角落）才盼中国好。
    我同事华侨W教授曾深有感慨地说：“我们华侨尤其是台湾来的华侨简直是‘弃儿’，韩国说我们是中国人，中国则认为我们出生在韩国，应是韩国人。还又总被人问是大陆人还是台湾人。身份上找不到认同感。真是生的不亲，养的不爱。可我们认为自己是道道地地的中国人，龙的传人，血管里流的是炎黄子孙的血。我们在家里都教孩子认方块字说中国话，但无语言环境，难以吸收继承中国文化。我们这些年近花甲的华侨很少有加入韩国籍的。我们打心里盼望中国强大。无论是大陆人还是台湾人，都是中国人，我们都视他为亲人。”说着说着，就老泪纵横。每当我们对他的帮助表示谢意时，他就颇为生气，说我们太把他当外人看了。我告诉他，国内经济学界对海外华侨的贡献评价甚高。有篇文章曾分析比较过中国与前苏联改革成败原因，认为如舍去其他因素，中国海外5000万华侨对国内的支持———直接投资，是中国改革所以成功的一个极为重要的因素。听了我的介绍，W觉得挺宽慰。

    愿韩华悲情不再

    1992年8月24日中韩建交。十多年来，两国经济、政治、文化交流突飞猛进。现在中国已经成为韩国最大的经济伙伴国：1992年两国贸易额不足50亿美元，2003年，达500多亿，扩大了十倍。2003年，韩国对外直接投资的77%投往中国大陆，中国是他们的最大的投资对象国。对韩国经济来说，离开了中国这个生死攸关的市场，后果难以设想。正应了那句“形势比人强”的话，韩国上下格外重视发展同中国的各方面的关系。包括大大改善了对韩华的态度。归化入籍、就业、置产等多年来令韩华们痛心疾首的一系列问题都有了不同程度的松动。有些城市首长甚至找韩华侨领们商量兴建唐人街问题。我听到韩华们发出肺腑的话：“祖国与华侨唇齿相依，息息相关。”我觉得这些老一辈的华侨对中华民族、祖国的认同感非常强，而这些华侨对二十多年来国内的改革开放是打心眼里拥护的，我就听到不止一人说过：“是邓小平让我们华侨硬气起来的。”
    我要由衷地祝福他们：韩华同胞，25年的改革已经使我们的祖国空前强大，你们可以理所当然地挺胸抬头，愿悲情不再伴随你们！


首页 -> 2004年第7期

许世友将军逸事

作者：李　波

字体： 【大 中 小】

    上世纪60年代初，我在南京军区某军专事新闻摄影，有幸数次跟随许世友司令员下部队视察和采访，耳闻目睹了许将军不少趣闻轶事，并拍摄了一些照片。在我案头上，这几张尘封38年的老照片，述说了将军一些鲜为人知的故事。
    许世友将军1903年出生于河南新县一个贫苦农民家里。1926年就参加党领导的武装起义。1927年加入中国共产党。他戎马一生，从战士、班长、排长、营长、团长、师长……一步步地从枪林弹雨中冲杀过来。红军期间，他五次参加敢死队，当了营长和团长后还参加敢死队。他八次负伤，其中两次是当了军长以后挂的彩。他身经百战，在战场厮杀中，仅乘骑的战马，被敌军打死、打伤的就有几十匹，真是一生沙场，一生风尘。

    将军穿草鞋走过了他的人生路

    许世友一辈子穿草鞋，参加革命一直到老年。解放后，要说草鞋的变化，只不过在草中再加点棉纱或布条，打成“布”草鞋。许世友穿草鞋不仅在夏天，而是每年从四五月，一直穿到十一二月。
    一次，许世友一行在经过某团“红六连”炊事班时，正看到炊事班的战士们在和面蒸馒头。他便跨门而入。一个年纪很轻的战士，上下打量这位不速之客。可能这个新战士，一则还不认识他们的司令员，二则看到他这般模样：大热的天，军容整齐，风纪严密，脚上却穿着一双草鞋的老兵，似有大惑不解之意。许将军看出这位战士的心思，笑着说：“你们看过红军、八路军的电影么？你们看我像不像那里面的一个老兵？！”他用手指了指自己身上的军装和草鞋说：“那时候我们穿的是灰布军装，布没有现在的好，可脚上穿的就像这样的草鞋。可别小看这草鞋，好处多着哩！不要选号码，轻巧，透气，还没有脚汗臭。穿破了一甩了事。再找几把草，一袋烟工夫就能打双新的。”
    有关“老兵”穿草鞋下连当兵的故事，在这个军的“临汾旅”更是传为美谈。那是60年代初期，这个部队在远离军营的山区进行军事训练。一天，许世友戴着列兵军衔，扛着背包，到某团一个连当兵。起初，连队的战士们只看到他整天军容整齐，脚上却穿着一双布草鞋，与战士同吃、同住、同训练，却不知道他就是威震敌胆的许世友司令员。后来战士们与他闹熟了，知道他不仅枪打得好，武功也特别棒，都想跟他学一手。每当这时，许世友总是笑而不示，说：“那都是基本功，你们现在摸爬滚打，也是基本功。要练成真功夫，可并非一日之寒。”凡知根知底者，都对将军的话深信不疑。
    幼年的许世友，由于家贫，八岁就到少林寺当了一名杂役。也就在这个“拳禅一体”的少林寺，他得到修身练武的机会。论气功，他能飞檐走壁；论武功，能倒拔杨柳。到十六岁离开少林寺时，不仅刀、枪、剑、戟、叉，十八般武艺样样精通，而且臂力过人，大小红拳、罗汉拳、炮拳、梅花拳等也深得精要。他五步起跳可上城墙，丈余高的房子跳上去，屋无声，瓦不碎。
    由于他艺高胆大，又是位传奇式的将军，所以，许世友这个“老兵”走到哪里，战士们也就跟到哪儿。为此，他也收了不少“徒弟”，不仅手把手地教他们学会打草鞋，而且还教了他们几路拳术，使这个部队在很长时间里，官兵们穿草鞋，练功习武成为风气，成为时尚。笔者也是那时跟将军学了些许套路，现在还时常杂耍几下。
    这天在炊事班里重提草鞋，许世友更是津津乐道。他问战士们穿过草鞋没有，自己会不会打？见战士们笑而不答时，他说：“你们不会打，办个学习班，叫你们团长、连长都参加，我来当教练，欢迎不欢迎？”说完，他自己也忍俊不禁地哈哈大笑。他这一笑，把这些原本拘泥的战士们也个个逗乐了。

    司令员赶麻雀的故事

    1965年金秋十月，是个收获的季节。
    一天下午，许世友一行由南京乘坐军用吉普车，来到安徽境内某部汪波荡军垦农场。下车后，他们沿着农场的土路，走向一望无际的水稻田。这时，成群结队的麻雀在头顶上唧唧喳喳，从这块稻田飞到那块稻田，毫无顾忌地啄这啄那。许世友时而俯身摸摸稻穗，或摘一二粒放到嘴里嚼嚼，时而抬起头，望着不远处的麻雀和插在稻田里随风摇曳的稻草人。
    突然，他拿过警卫秘书的马步枪，对着一群麻雀，“砰、砰”地开了几枪。枪响之后，麻雀纷纷飞去，但过了不大一会儿，它们又聚拢而来，仍安然自得地在稻棵上、稻草人上跳来蹦去。
    来农场之前，根据后勤部门的统计报告，每年这个季节里，仅水稻每个连队被鸟雀吃掉和糟蹋的就达上千斤。一个农场就要上万斤。全军区大小几十个农场，其损失便可想而知了。
    下午五时许，农场营以上干部会议，在场部门前空地上召开。会上，他形象地说：“凡事都要心中有数。心中无数者，就像炊事员做饭炒菜不放米和盐一样，结果是清汤寡水，淡而无味。对待鸟虫之害，也要像打仗一样，要摸清情况，知己知彼。”最后，他提出，要保住稻谷不遭损失，就要设法把麻雀赶走！放枪不行，扎稻草人也不行，各连队可以把锣鼓家什用起来，叫站岗放哨的战士在田边敲锣打鼓，来个声势浩大、威震“敌”胆的人民战争！
    会后，农场各连队立即采用此法，从早到晚，锣鼓喧天，彼此呼应，对麻雀实行疲劳战、持久战，不让一个麻雀有落脚之地、落脚之时。不几天，麻雀又饥又累，都纷纷飞到别处去了。当年水稻收成也大大高于往年。此后，我们在报道这个农场丰收喜讯时，着重介绍了这一做法，并在军区各农场推而广之。

    “我许世友倒不倒，要由毛主席发话”

    1966年秋，一代虎将许世友也处在危难之中。即使如此，许将军仍心系军队，想到部队的训练和生产，想到官兵们的安危冷暖。
    一天午饭后，许世友乘坐吉普车，从隐身住地，渡江北上，驶上浦镇北城圩某部视察。闻讯而来的军师首长们，见到被“炮轰”而东躲西藏久违了的司令员，个个心情激动，倍感亲切。他们相互搀扶着，在坎坷不平的田间小路上，指指点点，谈笑风生。那亲密无间的情景，令人非常感动。我也不失时机地按动着快门，拍下了不少动人的瞬间。
    一次，当我站在他的面前，拍摄他的特写镜头时，将军可能听见相机快门的响声，笑着对我说：“怎么又是你这个小鬼？不要再拍了，说不定我还是个黑帮分子哩！”此话一出，顿时惊住了军师首长们。许世友语调平静地说：“我许世友倒不倒，要由毛主席发话！”数月后，周恩来总理在接待江苏省暨南京市造反派代表时，传达了毛泽东主席的讲话（即《1·28讲话》），严厉批评说：“许世友打仗这样勇敢的人，都被你们撵得‘钻’了山洞，这是毁我长城啊！”难怪在此后不久，毛泽东主席召见许世友时，他“跪拜”毛主席，一诉衷肠。
    悠悠岁月，弹指三十余年，将军早已作古。但他的传奇人生，和那些凡人轶事所体现的品格，却常令官兵们缅怀。


首页 -> 2004年第7期

吕后玉玺与江青

作者：王兆麟

字体： 【大 中 小】

    在西安城南陕西历史博物馆的展厅里，陈列着一方通体晶莹润泽的玉印，它高2.8厘米，重33克，印上部为螭虎纽，虎形呈伏卧状，头尾微向左边蜷曲，怒目张口，造型生动。玉印四周有线雕云纹，印面为正方形，边长各2.8厘米，上面阴刻“皇后之玺”四个篆字，经考证印的主人是汉高祖刘邦的皇后吕雉。专家认为这方玉印的发现创造了两项全国之最：一是我国最早发现的皇后印玺；二是玉玺的主人是年代最早的皇后。故历史、艺术价值很高，被列为国家级文物。
    “皇后之玺”问世于文革前期，出土地点在陕西咸阳汉高祖陵园的一条地沟边，它是被一个小学生在放学途中偶然发现的。
    陕西是周、秦、汉、唐等13个王朝建都千余年之地，埋藏地下的文物遗存难以计数。据长期在咸阳从事文物工作的学者张德臣、张延峰介绍，事情发生在1968年9月的一天傍晚。咸阳市区东北30多公里的韩家湾公社韩家湾小学的14岁学生孔忠良放学回家，他沿着渭惠渠边的路走到狼家沟，无意中看见渠南边的土坎上有个东西在夕阳斜照下闪闪发光，开始他以为是只躲在草丛中的小兔子在偷看他，就好奇地走近一看，却什么也没有发现，只是那亮光仍在闪烁。于是他放下书包，用手刨挖起来，终于发现有个东西的一角露了出来，由于土质松疏，他很快便把这东西刨了出来。他擦去上面的泥土，原来是一块光亮的玉石，玉石的上部趴着一个动物，下面四四方方的，好像刻着字，可是他一个字也认不出来，于是把它带回了家。到家后便把玉石给哥哥看，两人研究半天，觉得可能是颗印章，准备把上面的字磨掉，刻上自己的名字留着玩。可是这玉石特别坚硬，上面的字怎么也磨不掉。过了几天他们的父亲孔祥发要到西安给生产队办事，孔忠良就把印章拿出来让父亲带到西安，找家刻字铺把印上的字磨平后刻上自己的名字。孔祥发向小儿子仔细问明印章的来由，端详着印章的造型、质地、文字，尽管他也认不出是什么字，但总觉得这东西非寻常之物，他想到印章出土之地在刘邦陵园之内，自己在担任大队干部期间，同到这里来的文物工作者打过多次交道，有一些文物知识，再联系到这一带常有人挖出古代陶盆、瓦罐、瓦当、麻钱之类的古物，意识到这颗印章可能是文物。
    第二天他到西安后，先没有办其它的事，而是直接找到省博物馆，请他们对玉玺鉴定。博物馆的人一看印章上的动物造型和印面上的“皇后之玺”四个篆字，当即认定它是珍贵文物，在详细介绍了出土地点和发现经过后，孔祥发表示愿意将这方玉印上交博物馆收藏，博物馆给予了奖励。
    陕西省博物馆的有关专家进行了研究、鉴定，结合出土地点，查阅了许多古代文献。据《汉官旧仪》上记载：“皇后玉玺，文与帝同。皇后之玺，金螭虎纽。”而韩家湾发现的“皇后之玺”在吕后与刘邦合葬的封土之西约一公里的陵园之内，其形制、式样、印文内容及字数均与《汉官旧仪》所载相符，当为吕后之印玺无疑了。有些专家还认为，它可能原来是放置在吕后墓旁的便殿中供祭祀之物，后来便殿被毁，玉玺遗落土中，被水冲到狼家沟，遭泥沙覆盖而致湮没二千余年至今。
    吕雉（公元前241—前180年）是山东单父县人，其父吕文，后来一家迁居江苏沛县，吕父和沛县县令是好朋友，吕文看中了沛县泗水亭长刘邦，将女儿吕雉许配给刘邦为妻。刘邦与项羽争夺天下时，发生战争，刘邦出征在外，吕雉留在家乡，项羽把刘邦父亲和吕雉俘虏，成了人质。公元前203年，楚汉停战谈判，以鸿沟划界，刘邦父亲与吕雉被释放。后来刘邦战胜项羽，即大汉皇帝之位，封吕雉为皇后，史称“吕后”。吕后出身贫寒，但颇有才干，为人果断刚毅。在刘邦讨伐陈叛乱时，吕后与丞相萧何密谋斩韩信于钟室，继而除掉了一些实力强大、功高震主的功臣，稳定了汉初的政局。
    吕雉生一男一女，男名刘盈，被立为太子。女儿嫁宣平侯张敖为妻。刘邦后来认为刘盈生性软弱，天资平常，打算改立戚夫人的儿子赵王如意为太子，因吕后不满和朝臣的劝阻，未能实现。刘邦死后，刘盈即皇帝位，因年幼由吕后掌权。吕后掌权后，将戚夫人断其手足，剜眼薰耳，饮以哑药，扔在厕中迫害惨死，又将其子如意缢死被中，刘盈吓得害了一场大病，从此不问朝政，很快去世。吕后独揽朝廷大权后，将吕姓亲属四人封王，六人封侯，以巩固吕氏家族的统治。
    吕后所作所为引起朝廷大臣不满，两大势力展开斗争。公元前180年，吕后病死，以周勃、王陵为首的汉室元勋抓住机会，一举诛灭了吕氏集团，拥立刘桓为帝，即汉文帝。由此，吕后的女皇梦破灭，结束了政治动荡时期，汉代进入了“文景之治”的昌平阶段。
    由上可知，这方皇后玉玺的主人吕雉，在汉初的政治斗争中扮演了极其重要的角色，并一度掌握了国家最高权力，是中国历史上著名的凶残专横、篡权窃国的阴谋家、野心家。可是江青却对此人十分欣赏，妄想有朝一日步吕雉的后尘，登基当女皇。她大肆吹捧“吕后也了不起。她对汉高祖刘邦的事业起了很大作用。”借以比喻自己。
    据学者党军调查，1974年“四人帮”发动批林批孔，批儒评法，为其篡党夺权大造舆论，此时江青野心膨胀，做女皇梦正酣。她听说前些年发现的“皇后之玺”是吕雉之物，欣喜若狂，连忙追问玉玺的下落，快拿来给她看看。当她得知吕后玉玺收藏在陕西省博物馆时，便迫不及待地打电话给当时正在西安出差的一位中国女领导，要她速将此玉玺找到带回北京。这位领导干部不敢怠慢，立即到陕西省博物馆找来负责人传达江青的话，要他找出玉玺，馆负责人当即领她到“秦汉文物陈列室”看实物，当她看到文物标签上并未标明是吕后之物时，有些不解，陪同的有关专家解释，对此方玉玺学术界尚有不同意见，因此未明确标注。这位领导同志说：那江青同志说是的，那就是的嘛！随后命陕西省博物馆派人将玉玺护送去京，江青见之如获至宝，迟迟不还，直到粉碎“四人帮”之后，这方“皇后之玺”才得完璧归赵返还陕西省博物馆收藏。
    早在1973年6月20日，周恩来总理陪同外宾参观设在碑林的陕西省博物馆时，对陕西省负责同志说：“陕西文物很多，展室窄小，在适当时候，新建一个博物馆。”1991年6月20日，一座国家级的大型现代化博物馆———陕西历史博物馆在大雁塔西北不远处建成开放，原陕西省博物馆收藏的文物移交新馆（原馆址改为碑林博物馆），这方历经沧桑曲折的国宝，从此在这座被誉为“左都明珠，华夏宝库”的艺术殿堂中正式陈列，公开展出。


首页 -> 2004年第7期

梁启超的读书生涯

作者：张维坤

字体： 【大 中 小】

    人们都说，梁启超是我国近现代史上政治活动家，启蒙思想家。我却要说，如从性格本色来看，梁启超首先是个“书生”，而从“书生”的本分“读书”来看，他又是千千万万个“书生”中的佼佼者！
    梁启超（1873—1929年）的读书轨迹是曲折而丰富的。他迈入读书园地的第一步是为科举考试而读书。读书的目的是“金榜题名”，仕宦闻达。在这段从四五岁到十七岁的读书时期内，不论读的内容还是方式，都是由家长和塾师决定的。他只是按照长辈和塾师的指点，记诵苦读而已。据史料记载，在这段时期里，他最先熟读的是《四书》、《五经》、《史记》、《汉书》、《纲鉴易知录》、《古文辞类纂》和唐诗、八股文。十二岁考中秀才后，开始学到训诂、词章之学并对它们产生了兴趣。尤其是读到张之洞所著《轩语》和《书目答问》之后，眼界大开，开始知道“天地间除帖括外还有所谓学问者”，因而萌生厌弃科考念头。但由于强大的习惯势力的影响和家庭长辈的督责，他还不可能完全背离这条追求个人功名利禄的读书道路。他只能压抑着个人的兴趣爱好，继续沿着这条路艰难迈步，直到十七岁考中举人。梁启超这段读书生涯除了取得“秀才”和“举人”的称号外，实际意义在于熟读了中国文化中的一些基本典籍，对中国的经、史、子、集有了一个轮廓了解，从而为一生的事业，打下了坚实的文化基础。待进入广州学海堂正式学到在当时被视为“显学”的训诂、词章之后，他已经进入了中国旧学中的殿堂。
    1890（18岁）是梁启超读书生涯发生根本性转折的一年。这一年他拜康有为为师，进入了康有为的万木草堂求学。在这里，他不仅读到了万木草堂大量藏书，更在康有为的指导下，用全新的观点，研读了中国典籍，了解了西方的种种学说和政治、经济、军事、教育等情况，对中国历代的沿革得失、兴亡盛衰的原因及救治方略，都有了深刻了解和明确主张。加之康有为的“志于道、依于仁、据于德、游于艺”的教育思想熏陶，他确立了“经营天下”大志，决心用维新变法来挽救危在旦夕的国势，使祖国走上独立富强的康庄大道。
    这一时期的读书是到1894年结束的。梁氏这一时期的读书，由于得到了明师指点，所读所获更加广博、更加深入、更加全面、更加系统；他的知识结构也更趋合理、更趋进步、更趋实用。这为他踏入社会，登上政坛奠立了稳固而广博的基础。从这个角度说，这一阶段的读书，无疑是他一生事业的关键。
    自1895年至1912年（23至40岁）是梁启超步入社会后的第一个读书时期。这个时期又可分为两个阶段，它们以1895年9月戊戌变法为界。政变前，梁启超用其所学，协助其师康有为策划、组织、领导“公车上书”，积极参与变法活动。梁氏在这段辉煌岁月里，以其十余年读书所获，发表了《变法通议》等著作，鼓吹变法维新，在社会激起了强烈反响。他也像一颗灿烂明星，辉耀于中华领空，为千百万人所识、所知、所仰望。梁氏这一阶段的读书，是紧紧围绕维新变法进行的。这时的梁氏已经把读书视作变法斗争的手段和武器，自觉地运用读书为变法斗争服务。从他这一时期的许多著作可以看出，他阅读最多的是“西书”，即西方的译著。例如在他1896年编撰的《西学书目表》中共搜罗到325种西书，他读过的即达252种，余下的只是些当时并不急需的医学、工政和兵制著作。这些阅读，对他的变法维新的宣传，无疑起了重要作用。
    寓居日本后，梁启超为血腥的政变所震撼，他沉痛地回忆着变法的前前后后，思考、分析着变法失败的原因，寻觅着进一步斗争的策略。当时他认为，要想取得变法的最后胜利，必须开发民智，走“新民”的道路。因此他创办了《新民丛报》，提出了“新民”学说。而为了实现“新民”理想，他大读“西书”和“东书”（日本人著作），并将读书所感、所悟、所得向国人作广泛介绍。根据记载，梁启超这一时期发表在《新民丛报》上的大量文章，主要涉及以下几个方面：一是一些国家如英、德、法、俄、日致富致强的原因，包括变法的经验、教训，以及他们的政治、经济、军事、教育建设。二是一些国家如波兰、越南、朝鲜等国固步自封、因循守旧而衰亡的原因。三是歌赞一些保卫、建设祖国和革命斗争中的豪杰与英雄，如意大利的罗兰夫人、英国的克林威尔等。四是对西方和日本的主要社会学说、哲学思想及其代表人物的推介。如孟德斯鸠、卢梭、霍布士、斯宾诺莎、培根、笛卡儿、康德等这些评述介绍，都是他广读“西书”、“东书”的结果。可以这样说，“新民”说的产生和提出，就是梁启超在他通过读书获得的广博知识基础上，博览“西书”和“东书”并加以融汇的结果。
    自1913年至1929年（41岁至57岁）是梁启超步入社会后的第二个读书时期。这一时期也可分为两个阶段，而以1920年游历欧洲归来为界。梁启超是在民国建立的第二年即1912年归国的。归国后，他希图通过“贤人政治”，实现“改良国家”的理想。因此先后出任北洋政府的司法总长、币制局总裁、财政总长，还组织过政党，担任过进步党主席。当袁世凯恢复帝制时，他不顾身家性命的危险，和蔡锷等策划、组织了反袁斗争。张勋复辟时，他又参加了反复辟斗争。这一阶段的梁启超，可以说日理万机、席不暇暖，但他仍见缝插针地读书不停。他的这时期读书基本是围绕所担任的职务和工作来进行的。如研读许多有关宪法、法律、货币、财政、税法等方面的中外著述与文献，并写出了许多相关专著和专文。
    1920年，48岁的梁启超由于目睹了欧洲资本主义的种种矛盾和弊端，对中华传统文化重新燃起了希望。又由于“贤人政治”理念被军阀争权夺势、互相残杀的残酷现实所粉碎，他对政治完全失去了信心，决定息影政坛，全力从事教育事业，用传授中华传统文化来培养年轻一代，以达到振兴中华的目的。由1920年开始到1929年去世，是他整个读书生涯的最后阶段。在这一阶段，他的读书是基本围绕着整理、发扬中华传统文化进行的。根据他的著述可知，这时期他的读书集中在以下五个方面：1、中国历史尤其是中国的学术思想史；2、佛学、佛典；3、文学艺术；4、读书、治学、做人；5、教育。根据这些阅读，他为人们撰写了一大批永垂史册、泽被后世的著作，如《清代学术概论》、《先秦政治思想史》、《中国近三百年学术史》、《中国历史研究法》、《中国历史研究法补编》、《墨经校释》、《老子哲学》、《儒家哲学》、《中国佛教史》（未完）、《大乘起信论考证》、《中国韵文里头所表现的情感》、《中国之美文及其历史》、《治国学的两条大路》、《国学入门书要目及其读法》、《要籍解题及其读法》、《古书真伪及其年代》、《趣味教育与教育趣味》、《作文教学法》等。就是这些著作，把梁氏推上了杰出的学术大师宝座，永远受到人们的崇敬和敬仰。
    梁启超的一生，是在紧张的读书中度过的。读书一面给他以精神的满足，一面又激起他更强烈的读书欲求。就在这种不断的精神满足———追求更大的精神满足中，他的知识不断的积聚、更新、创造着，他的为人也在人生台阶上不断攀登，不断地被塑造着、改变着。综其一生可以看到，读书先使梁启超掌握了帖括之学，成了秀才和举人；读书又使他学得了训诂、词章以及康有为的“新学”，使他站到了当时中国学术的最前沿，成了立志经营天下的变法志士和维新运动的领袖；读书还使他登上文坛，创造了一种明白晓畅、笔锋饱带感情因而耸动一世、风靡海内外的“新文体”，将当时的西方思想、学术介绍给了国人，撕破了笼罩在中国人民身上的封建思想的罗网，他自己则成了中国思想界的陈涉和文坛盟主；又是读书，使他成了学术大师和年青一代的导师。因此我们说，梁启超是政治活动家、启蒙思想家，但他首先是“书生”，是“书生”中的佼佼者。


首页 -> 2004年第7期

缠放足的波澜

作者：刘志琴

字体： 【大 中 小】

    20世纪初年的辛亥革命，在中国是惊天动地之举，这不仅表现在自古以来的封建专制王朝从此被推翻，成就了几千年未有的大变局，而且是席卷全社会的大浪潮，包括人们的思想观念、社会心理、生活方式和风俗习惯，这是影响社会各阶层的全方位的大变动。
    这变动对老百姓来说，影响至深至广的是生活方式和风俗习惯的变化，如果说，政治革命的成功不久即遭失败，但在扫除积弊、移风易俗方面，却造福后世。
    在一百多年前，男子脑后拖着辫子，女的缠小脚，是最有损中国人形象的两大陋俗。前者是满族强加给汉民族的装饰，在中国有200多年的历史；后者却是汉民族压迫女性，畸形审美的产物，沿袭近千年，如果以20年为一代来计算，在中国已传沿四五十代之久。
    缠足给妇女带来身心扭曲的痛苦，在世界上也属罕有。从记载所见，这缠足是用5尺长2寸宽的布条，紧紧地缠在女童的足上，把足背及4指下屈，压至足心，被缠者痛得汗如雨下，甚至鲜血淋漓。亲自动手的往往是母亲，缠一层，还要抹一些唾沫以便防滑收紧，不管女儿如何哀哀痛哭，做母亲的毫不怜惜，说是“娇女不娇足”。长大后双足因肌肉挤压，指甲软化，嵌入肌肉，肌骨变形成弓状，腿部不能正常发育，瘦削如棍。脚长以三寸为佳，因此称为“三寸金莲”、“弯弓”，所谓“小脚一双，眼泪一缸”，真切地反映了女性缠足被摧残的痛苦。这种违反人性的陋俗，并非没有人抨击，早在宋代车若水就指出，妇女自幼“无罪无辜，而使之受无限之苦，缠得小来，不使何用？”清初张宗法痛斥缠足之害说：“今俗尚缠足，堪伤天地之本元，自害人生之德流，而后世不福不寿，皆因先天有戕。”著名诗人袁枚痛斥这是男子的主使：“三寸弓鞋自古无，观音大士赤双趺。不知裹足从何起？起自人间贱丈夫。”真是一针见血。
    关于缠足的由来，说法不一，不论是起自南北朝说，始于隋炀帝说，还是五代南唐说，从有缠足以来，就不断有人谴责这一残害妇女的陋习，如果说在19世纪末以前还属个别有识之见的话，到清末已形社会性的舆论，凡此揭露性的文章，是篇篇血泪。
    要知道缠足并非是华夏的古风，更不是满人的风俗。清朝以马上得天下，满族妇女都崇尚大脚，清初几度禁止缠足，抗旨者，其父或夫要受杖刑和流放，然而这些法令抗不过习惯势力，又不得不弛禁，从此缠足风愈来愈炽。
    为什么历代文人的抨击，清初的严刑峻法，对此都无可奈何？男尊女卑的社会机制，视女性为玩物的男权思想，依附男性的女子心理和畸形的审美观，都助长了这一恶习的流布。
    自古以来虽然不乏有为女性痛苦呐喊的有识者，但更多的文人雅士，却对女子缠足，赞誉有加，不惜为文揄扬，《采菲录》、《莲吟》、《韵语》、《香莲艳唱》、《竹枝词》等长篇短论，充满了鼓惑人心的词句：什么“世俗所称‘折腿腕’，最为灵妙耐人看。”“第一娇娃，金莲最佳，看凤头一对堪夸。新荷脱瓣、月生芽，尖瘦帮柔绣满花。”“尖如角黍俏如菱，肤似羊脂白玉凝，最爱绣床新睡起，横担膝上束吴绫。”“足美尤将履样妍，底分厚薄口尖圆，但期秀称须纤瘦，晨夕休忘紧紧缠。”如此等等，不一而足。有的还专门就此进行研究，用“尖、瘦、弯、小、正、软、香”，所谓五字诀、七字诀，把女人的足分为超品、上品、中品、下品、劣品等五等十八式。这些作者并以莲痴、惜红生、莲意等笔名，表示对小脚的醉心和迷恋。骚人墨客甚至用女人的小脚鞋盛酒痛饮，以为风雅。
    这种审美观也影响了女性以小脚取悦男性，在清末时兴的选美活动就是选小脚。山西大同有“亮脚会”，每年农历六月初六妇女坐在家门口，伸出小脚来供来往行人观赏品评，比赛谁的脚最小，绣鞋最精致。男子挑选配偶也以脚小作为重要条件，有的歌谣说：“看我腿，是好腿，红绸裤子绿穗穗，看我脚，是好脚，梅花高底菜碟搁。”在河南也有类似的小脚会：“盖元旦至初五，此数日间，凡大家小户妇女，无不艳装坐于门外，将双足露出，任人往观，评定甲乙。”这缠足之风除了少数民族和广东、岭南等地的劳动妇女以外，遍及全国各地。
    作为社会的恶习并不限于缠足，诸如吸毒、赌博等都损害社会的治安与健康，但这毕竟是部分人的行为，也容易被唾弃，唯有这缠足不以为耻反以为荣，甚至嗜痂成癖，有的男子走火入魔，也仿效女子缠了足，这不能不是社会病态的怪现象。
    缠足危害之大，不仅损害了二亿女子，近全国一半人口的健康，也不利于子孙后代的发育成长。上亿的女子由于腿足不便，被幽禁在家庭之内，难以走出家门，不可能使自身获得解放。使中国人蒙羞的“东亚病夫”，社会的积贫积弱，莫不与缠足有关。而国人对此种陋习的麻木不仁使人触目惊心。有人记载说在湖北天门县有一打花鼓女子，从俄国沿铁路步行到西欧卖艺，卖纸花兼卖小脚，给钱就任人观赏，把这种有辱人格、国格的行为视为生意经。传说李鸿章出使俄国，参观盲哑学校，盲诗人爱罗先珂私下摸李的脚，以为中国的男性也是小脚，种种在国内外流为笑谈的恶习，严重地挫伤了民族的自尊。这危害国民体质，民族心理健康的缠足陋习，可谓20世纪初年的公害之尤，要求变革的仁人志士，莫不对这恶极无量的丑行，拍案而起，口诛笔伐。
    在移风易俗运动中，以放足发动最早。清初的旋禁旋弛说明，改良习俗如果没有社会变革的支持，就事论事，免不了要被旧习惯势力所吞没。到清末，维新变革已蔚为思潮，反对裹足又得以避开满汉的民族矛盾，因而受到当政者的支持。光绪三十年颁布《劝行放足歌》的诏书，其中的歌词琅琅上口：“照得女子缠足，最为中华恶俗。”“惟当缠足之时，任其日夜号哭。对面置若罔闻。女亦甘受其酷！为之推原其故，不过扭于世俗。”然而，面对这已流传近千年的旧习，即便有了最高当政者的指令，也遭遇陈腐观念的顽强抵制。你说这缠足是女子的痛苦，“小脚一双，眼泪一缸”，却有人说：“在小脚盛行的时代，裹脚的时候,果欲痛泪直流，待到双脚裹小以后，博得人人瞩目，个个回头，在家时父母面上有光辉，出嫁后翁姑容上多喜色，尤其十二分快意的，便是博得丈夫深怜密爱。……哭在前，笑在后，哭是暂时的，笑是永久的，所以‘小脚一双，眼泪一缸’，这两句话，未必是事实。‘大脚一双，眼泪一缸’倒是常有的事。”这明白宣告博得男性欢心和投合习俗的偏好，是反对放足的重要缘由。
    这一放一缠之争，主要是如何对待习已为常的习俗，而习俗的改变，不仅需要新的观念和当政者的支持，更重要的是要有带头人以实际行动作出示范效应，还要有相应的社会团体对民众进行宣传教育工作，使之深入到家家户户，这比在报刊上进行学理上的论辩，更为复杂和艰难。维新运动的领袖人物康有为在家乡成立“不缠足会”，身体力行，首先给自己女儿放足。为了解除女子放足、出嫁困难的顾虑，天足会还规定，入会者若有女儿放足嫁不出去，可在会内联姻。在上海召集大会，发布公开信，呼吁有识之士动员妻女放足。蔡元培公开征婚，以放足作为第一条件，以一名翰林之身作出这样勇敢的抉择，在当时可谓惊世骇俗之举。在这些先进分子的带动下，短短几年，不缠足的社团组织遍布上海、湖南、广东、福建、湖北等各大城市。
    然而风俗的变化并不那么简单，这是沉潜在民族心理深处的烙印，经过一代又一代的积淀，已成为民族难以磨灭的记忆，在男权为中心的社会更不能期望受到男性宠爱的小脚会一朝绝迹。早在19世纪末苏州成立不缠足会进行劝导时，弄得“舌敝唇焦”，20世纪初绥远的天足劝导员“游说期年，听者藐藐”，任其用强制的办法“当街令妇女脱去鞋袜”检查，或者进行罚款，自愿响应者也不多。有的认为女人裹足是天经地义的事，赞美小脚是中华文化的“巧思”，对放足极尽攻击之能事，说：“女人裹足是天经，贫富何尝判渭泾，雪色足缠红色履，鲜明紧洁俏无形。”“事事惟将欧美夸，便从扎脚鄙中华，富强只是弹高调，女足何能系国家。”
    20世纪初，反缠足宣传非常火热，各种报刊连篇累牍地刊载有关文章，《天足会报》、《天足日报》、《天足公平报》等专刊联翩发行。戒缠足的歌谣、弹词、小说、漫画广为传布。有的还采用民众喜闻乐见的说唱形式普及到街头巷尾，主要的宣传要点是：
    其一、加大力度口诛笔伐这种摧筋折骨的陋习。《大公报》一创刊即发表《戒缠足说》，拟出缠足的三大害处：一伤身体，二行动不便，三于生育受害不浅。从古今中外、天理人情方面说明这一恶俗之害。《宁波白话报》模仿十送郎调的民歌填上《缠足叹》的歌词，吟唱道：“金莲小，最苦恼，从小那苦起受苦到老，未曾开步身先袅。不作孽，不作恶，暗暗里一世上脚镣。”《苏州白话报》还发起读者自行传播：“百人传千，千人传万，普中国的小女子，一朝提出苦海。大家、大家，快些、快些，功德无量。”
    其二、以放足增强女性的自强和爱国意识。在民间传唱的一首歌说：“休缠足，缠足岂争妍，闺阁本来天赋，质女郎亦有自由权，何苦乞人怜。”“文明足儿顶呱呱，细能绣花粗能打杂，妈儿啥！女娃赛过男娃。”在女性中最有盛名的《妇女杂志》呼吁国人要以“助生理之发育，洒国民之耻辱”的精神，“使全国妇女未缠者全其真，已缠者弛其缚”，号召女性“痛自猛省，革千年之毒，复本来之天。”一些民间团体开办各种讲座，1904年12月10日的《成都日报》刊有成都福音堂的广告：“讲天理脚之道，请众人来听。”英国教堂在成立天足会时，邀请留日学生黄英演说，“听者数百人，妇女亦百数，皆大感动。”
    其三、对天足实行奖励，以实际行动冲破习惯势力的阻挠。有些地方官员给放足者发放纪念章，以资鼓励。地方官龚某赴乡镇检阅团练，“传见不缠足之女孩，奖给银牌数百”，并题“坤维向化”四字。新繁县令余某夫人在该县召开第2次天足会时，“亲身到会演说，并捐资制造银牌徽章二百，凡未经缠足者给予徽章一面，饰诸袖上，以示表彰而资鼓励。”《时事新报·图画新闻》载文说：“湖南抚院为破除缠足之害，必须当道者躬行表率，嗣后无论绅宦妇女，一律改作圆头薄底靴，俾民间得资楷模。”有首《放脚乐》到处传唱：“放脚乐，乐如何？请君听我放脚歌。棉花塞脚缝，走路要平过。醋酸同水洗，裹脚勿要多。七日剪一尺，一月细工夫。夜也赤脚睡，血脉如调和。放了一只脚，就勿怕风波。放脚乐，乐如何？请君同唱放脚歌。”
    辛亥革命推翻了满清王朝，为扫除积弊，更新气象，提供了前所未有的社会条件。1911年10月19日，辛亥起义成功后的第9天，湖北军政府即发布妇女放足的通告。孙中山就任临时大总统后，立即于1912年3月13日发布命令：“恶习流传，历千百岁，害家凶国，莫此为甚。……当此除旧布新之际，此等恶俗，尤宜先事革除，以培国本。为此令仰该部，速行通饬各省，一体劝禁，其有故违禁令者，予其家属以相当之罚，切切此令。”
    各地政府纷纷呼应，常州光复后刚刚创刊的《新民日报》，第一版即敦促人民剪辫子，废除缠足，改变服饰，严禁鸦片。四川境内所办的女学，规定入学者必须天足。各地报刊争相刊载颂扬放足的文章，凡有民众聚会的场所，如书社、茶园、读报社、讲演堂，都配合进行宣传，宣传天足的文章还选进小学教科书，一批民众喜闻乐见的歌谣、说唱、戏剧，活跃在舞台上，使放足为荣做到家喻户晓。
    放足运动到民国时期首先在大城市得到普及，在上海还成为新的时尚，《海上竹枝词》就有这样的诗句：“学界开通到女流，金丝眼镜自由头。皮鞋黑袜天然足，笑彼金莲最可羞。”泰山东岳庙供奉的娘娘，泥塑金身，三寸金莲，朝拜者多用自制的大脚锦鞋，换去娘娘的小脚鞋，“以娘娘实行放足，普告钳制之妇女。”连菩萨都放了足，可见放足已经深入人心。在沿海和一些大都市，天足女郎、天足女孩成为时髦女性的美称，风行一时。
    民国初年之所以能取得这样大的成效，是历经维新、新政、革命运动坚持不懈地除旧布新，广泛传播文明生活观念的结果，推行得力的主要是在开埠较早的大城市，可在内地像湖北缠足者还有相当数量。在广大的农村和边远地带，缠足者更多。云南民政厅在1934年对全省的视察报告说：“有全县皆缠的，有全县皆不缠的，也有境内部分区域缠而部分不缠的。”一省尚且如此，全国的发展更多反复，有的地方缠缠放放，一波三折，断断续续，长达一个世纪之久。
    仍以云南为例，当局早在1913年就规定15岁以下的妇女不准缠足，已缠的要立即放足，嗣后又规定6个月的劝导期，进展并不大，直到30年代初昆明县汉族妇女缠足的仍占80%，省政府又提出《禁绝妇女缠足办法》22条，通令各县城的民政厅、教育厅和民众团体通力合作，对25岁以下的缠足妇女，实行强制性放足，遇有知情不报的要给以处罚。这一年嵩明县向省民政厅呈报情况说：“积习相沿已数千年，实有积重难返、弊深难革之势。以故政府曾三令五申，而一般人民仍置若罔闻、视若无睹。革除之难，可概见矣。”云南是少数民族聚居之地，少数民族妇女并无缠足的习惯，居住在山地的汉族妇女由于在山路行走的不便，也很少缠足，为什么在这样的地区放足又这样困难呢？传之久远的陈风旧习固然是一原因，传统的华夷之辨也起了重要作用。在民族杂居的地方素来讲究夷夏之分，小脚为汉族的崇尚，有些地方的汉人“娶媳妇时要先问是否小脚，如果是大脚，便以为是猓猡之流。”或被视为下等人，致使有些少数民族的居民为了表示与汉族并无二致，特意效法汉人，让妇女缠足，这无异宣扬了以缠足为荣的心理，更加重了放足的阻力，由此可见陈旧的文化观念实为缠足陋习的主要支柱。
    如果说云南是一特例的话，山西缠足的反复在内地就很有代表性。山西省政府早在1916年就已实施严禁缠足的条例。各县都成立天足会，各级官员都为当然会员。1918年成立《全省学生不娶缠足妇女会》，规定会员未婚者不得娶缠足女子；已娶缠足者，一律放足；违约者罚以重金，家长为幼女缠足者罚金加重10倍。1919年又将禁止幼女缠足作为村规，经常鸣锣示众，沿街张贴布告，如此兴师动众，不可不谓雷厉风行，成效也不可不谓不大，如在大同，“二十以下之女子率皆力趋新潮，城外乡僻中容或有此十八世纪之美人，至城中则已如凤毛麟角，不可多得矣。”然而这只是在交通发达的城市，在那些偏僻的乡村又是另一种景象，城乡落差非常大。1933年缠足就有复苏的趋势，据当时《中央日报》的报道，山西省15岁以下的女孩缠足的还有32万2千余人，致使这恶习迟迟不能绝迹。直到20世纪90年代，一篇报告文学《中国最后的小脚部落》揭示，云南通海县的六一村，至今还生活着300多位缠足的老太太，她们大多经历缠缠放放，放放缠缠，有的1946年缠，1954年放；有的1943年缠，1950年放，1951年再缠，直到1958年才解缠。现今70岁的老人差不多到共和国成立前后才放足，称为“解放脚”。


首页 -> 2004年第7期

林则徐译报：中国人办报的先声

作者：郑连根

字体： 【大 中 小】

    关于报刊在中国的发展，大家都知道这样一个事实：1815年，英国传教士马礼逊、米怜在马六甲创办了世界上第一份近代中文杂志《察世俗每月统计传》，到1833年，英国传教士郭士立在广州创办了《东西洋考》，这才是第一份在中国境内出版的中文报刊。随后，不断有传教士在中国创办中文报刊。鸦片战争后，外国传教士在中国办报形成了一个小高潮。外国人在中国的办报活动对中国的新闻事业起到了刺激和示范的作用。通过借鉴传教士们的办报经验，中国的一些有识之士开始自己创办报纸，揭开了中国新闻事业的新篇章。不过，在外国人办报和中国人自己办报之间，有个过渡，这个过渡便是林则徐组织的译报活动。虽然林则徐对报纸还采用“情报”的眼光来看待，虽然他组织的译报并不发行，只供他本人和朋友做“内参”用，但它毕竟是中国人第一次和近代报刊这种新事物打交道。
    外国人在中国创办报刊之时，中国人对办报活动是不屑一顾的。如此情形之下，林则徐便是中国重视近代报纸的第一人了。林则徐于1838年以钦差大臣的身份前往广东禁烟，抵达广州后，他发现“沿海文武官员并不谙夷情，震于英吉利之名，而实不知其来历。”（林则徐《东西各洋越窜外船严刑惩办片》）于是，他一面“指点洋商、通事、引水二三十位，官府四处探听，按日呈递”，一面派人搜集当时在澳门出版的主要外国报刊，然后选译员进行翻译，以了解敌情。对于组织译报活动，林则徐在给奕山的信中说：“澳门地方，华夷杂处，各国夷人所聚，闻见较多。尤须密派精干稳实之人，暗中坐探，则夷情虚实，自可先得。又有夷人刊印之新闻纸，每七日一礼拜后，即行刷出。系将广东事传该国，并将该国事传至广东……近雇有翻译之人，辗转购得新闻纸，密为译出，其中所得夷情，实为不少。制取准备之方，多由此出。”（林则徐《答奕山将军防御粤省六条》）因为林则徐组织译报活动的主要目的是了解“夷情”，所以，最初的译报内容便是当时政治、军事和中外贸易等方面的时事报道。随着对“夷情”认识的不断深入，翻译的内容也逐渐有所扩大。
    林则徐组织译报活动所遇到的第一个难题是选译员。“大清国”向无这方面的“人才储备”，广州海关的通事虽懂外文，但文化素养很差，不足以胜任翻译报刊的工作。但是，经过林则徐多方罗致，一个译报班子还是建立起来了。这个班子的主要成员有袁德辉、梁进德、亚林、亚孟等人。
    袁德辉，原籍四川，曾在槟榔屿一所罗马天主教所办的学校里学习拉丁文。他的中、英文水平俱佳，是林则徐翻译班子的骨干成员。除了翻译英文书报外，他还常将林则徐的重要文稿译成英文，他还曾翻译过林则徐、邓廷桢、怡良三人致英国女皇的信。
    梁进德，广东人，是中国第一个基督传教士梁发的儿子。他经常往返于马六甲、新加坡和澳门、广东之间，与英美人士有着广泛接触。他被认为是翻译班子中水平最高的人，因此很得林则徐的赏识。他的工作主要是将澳门出版的英文周报翻译成中文，再将其中的重要部分转给中央政府。
    亚林，英文名为William Botlho,先后在美国康涅狄格州和费城两地的教会学校读书，1825年来到中国广州，1839年被林则徐聘为译员。
    亚孟，其父为中国人，其母为孟加拉人，曾在印度塞兰普尔的一所教会学校里学习，他的老师是著名的传教士卖西曼（Dr.Marshman）。他1830年来到广州，1839年被林则徐聘为译员。
    这样译员的翻译水平在当时无疑算很高的了，可林则徐对他们的工作并不是很满意。袁德辉翻译林则徐、邓廷桢、怡良三人致英国女皇的信，林则徐很不放心，就请人再译成中文加以核对。对于从译报中选出的呈送道光皇帝的译稿，林则徐还要亲自动手修改润色。
    林则徐译报活动所保存下来的成果就是《澳门新闻纸》和《澳门月报》两份译报稿汇编。《澳门新闻纸》有6册，译稿自1839年7月23日至1940年11月7日，所涉内容十分广泛，主要内容是外报有关禁烟、抗英的新闻报道和评论。这些译稿的一个最大的特点就是忠实原文，无所顾忌。译稿中以相当辛辣的语言揭露了清廷官府的腐败无能，议论清军队不堪一击，对乾隆、道光皇帝也出言不恭。对林则徐本人，译稿中有称赞之词，也有严厉的责骂。如指责他失信背约，不自量力，“所做之事，俱是性急、冒失及自傲”，说他所造成的灾害“已布满此省及近海之处”。
    《澳门月报》在魏源的《海国图志》中署“林则徐译”，其实，译稿多散见于《澳门新闻纸》，可以推断它是根据《澳门新闻纸》中的材料加工整理而成，因要送呈道光皇帝御览，所以文字可能多由林则徐加工、润色，所以，《澳门月报》的译稿要比《澳门新闻纸》文雅、简洁，但也有了避讳。例如，《澳门新闻纸》中有这样一段译文———
     ……而中国永远如一，非是中国无内乱，然亦常有相继血战。此不过是一人之贪欲，中国暂时受苦。无论有了何等主人，国中即复如前。中国也曾为外国人所平复，然仍是暂时之乱，即平复中国之满洲王，定比用中国之风俗律例。此可谓胜中国人以力，而中国反胜之以文。
    到了《澳门月报》中，这段译文被润色为———
    ……中国非无变乱，不过暂时受害，乃有一主，即复统一如前。即平复中国之金朝、元朝，必用中国之风俗律例。此可谓胜中国人以力，而中国反胜之以文也。
    两相对比，就发现后者比前者精炼、文雅，并将直呼“满洲王”之处改成了“金朝、元朝”，这当然是为了避讳了。
    当然，无论是《澳门新闻纸》中原汁原味的译稿还是《澳门月报》中的修改稿，都不对外发行。这些译稿只供林则徐用以掌握“夷情”。林则徐看过之后，也常寄给邓廷桢、怡良等重要的同僚，觉得有必要让皇帝了解的，再送呈中央政府。这样的译报跟中国人真正创办报纸显然还有着一段相当的距离，不过，说《澳门新闻纸》和《澳门月报》是中国早期的“内参”似乎并不为过。
    林则徐组织的译报活动虽然持续的时间只有一年多（林则徐被罢官后，译报班子被解散，译报活动也就停止了），但它显示了官方有识之士对近代报刊的重视，是国人创办近代报刊的先声，推动了近代报刊在中国的发展。


首页 -> 2004年第7期

思想打架

作者：陈四益

字体： 【大 中 小】

    读思想史，常常有看打架的感觉。打架的因由不同，方式与结果也两样。
    不同思想派别的打架，是因为“道不同”。道不同，不相为谋，各说各的不就行了？不行。因为每家都以为自己的思想是最好的、最正确的，所以就容不下“异端”，一定要鸣鼓而攻之。攻之其实也不妨。本来，思想只有比较好的，没有绝对好的，有人来攻，才会有防。你攻我，我也可以反攻。攻来攻去，把对方学说的漏洞都暴露出来了，于是解释的解释，补苴的补苴，可以表述得更加严密也更加完善，思想也就丰富了、发展了。不过，这样的情况，只出现在双方都无思想以外的力量可以借助的时候。一旦有了外力尤其是政权势力可以借助时，有势力的一方便觉得争来争去太过麻烦，解释补苴太过罗嗦，不如让对方闭上嘴巴来得简便。要对方闭嘴也不难，把他抓起来或者关起来就是。发现了这个秘密，谈思想的人便把争取权势当作光耀学派的不二法门。一旦得了权柄，思想也便风行。这时，架也打不起来了。思想史每到无架可打的时候，横说公有理，竖说也是公有理，一家独尊，一支独秀，也就索然无味了。没有了对立面，谁也不敢挑刺儿，即便是比较好的思想，在保持了“永恒正确”的同时，也就保持了“永恒停滞”。
    停滞是思想败坏的开始。败坏的催化剂则是另一种“打架”———真诚的思想家和冒牌的思想家之间“打架”。真诚的思想家是那些思想的真诚信奉者，他为推行所信仰的思想而求助于权势。冒牌的思想家则是那些借思想获利者，他为权势而利用思想，但并不准备真正实行。汉代的儒学，因权势者的支持而取得了独尊的地位。但权势者看中儒学，只是因为它那“君君臣臣父父子子”的一套设计（即陈寅恪所说“吾中国文化之定义，具於《白虎通》三纲六纪之说”），至于仁政啦、义啦，民本啦，选贤任能啦，忠呀孝呀，不过是挂在嘴上哄哄人的。真诚的思（下转51页）（上接80页）想家如果坚持要认真实行，势必同权势者发生冲突。冲突的结果，当然思想敌不过权势，最后是权势者把真诚的思想家当作了异端，把他们的嘴巴也封了起来。于是，独尊的思想也就成了一具空壳。儒学到汉末的隳颓，就是因为它只是一个招牌。读东汉以降的民谣，很可见当时的情形：“举秀才，不知书；察孝廉，父别居；寒素清白浊如泥，高第良将怯如鸡。”“直如弦，死道边；曲如钩，反封侯。”一种社会的指导思想，一旦成了权势者愚弄他人的玩物，人们也就把它视为无物了。舔痔吮痈之辈，卑鄙无耻之徒都登坛说法之际，这“法”还有谁去理睬，活泼泼的思想已如庄子所谓供奉于庙堂上的那只死乌龟了。无可奈何的真诚的思想家，这时倒是以反传统的面貌出现了，如嵇康、阮籍之流。这一点鲁迅论魏晋思想时有过很好的评论。宋明理学的隳颓，也是这般情形。
    一种比较好的思想，要葆其青春，恐怕一要有不同思想的论争，论争是思想完善、发展的必由之路；二要切实认真地实行，实践的思想才有生命。倘若一面用权力禁止所谓异端，一面把思想变成虚伪的装饰，那再好的思想也会走向末路的。
    诗曰：
    百家思想各争锋，异彩纷呈千万重。
    只道独尊成霸业，不知霸业毁阿侬。


首页 -> 2004年第8期

怀念小平同志

作者：田纪云

字体： 【大 中 小】

    小平同志离开我们已经八个年头了，我们每每想起这位伟大人物就肃然起敬，无限怀念。
    我是1981年初调国务院工作的。1983年6月，在六届全国人大第一次会议上被任命为国务院副总理，1985年9月，在党的十二届五中全会上被增选为中央政治局委员、书记处书记。在国务院我长期分管经济工作和经济特区、沿海开放地区的工作，经常向小平同志汇报工作，与小平同志接触较多。每次接触都给我留下深刻印象。

    初次接触小平同志

    我初次个别接触小平同志是1984年春。3月13日，四川省驻北京办事处主任孟薇打电话给我，要我约小平同志和曾在四川工作过的一些老同志到北京的四川饭店聚一聚，品尝一下川味，我同意为他约请。我首先与小平同志办公室王瑞林打电话，他请示小平同志后表示同意，我又约请其他人。这些人有：王震、杨尚昆、段君毅、陈野苹、宋时轮、李一氓、李伯钊（杨尚昆的夫人）、罗青长，还有当时的商业部长刘毅、北京市市长陈希同等人，惟万里我忽略了邀请。四川饭店坐落在北京西绒线胡同的一个三进四合院内，环境十分幽静。3月15日上午十一时许，大家都先后来到饭店客厅，十一时三刻，小平同志在邓楠和毛毛的搀扶下来到饭店，大家争相与他握手、问好，饭前许多人与他照相，进餐中也有不少人站在他的座椅后与他合影。他很随和，那么多人与他合影没有一点厌烦之意，但当他端起酒杯与大家干杯时，突然发问，怎么万里没有来？我马上回答：呀，是我忘了通知他。他诙谐地说：吃川菜不能没有万里。后来我才知道小平同志与万里有至交，关系非同一般。

    小平同志对改革开放的若干指示

    1985年至1987年是我与邓小平接触最多的时期，因为那时我在国务院协助万里主持日常工作，同时我又是中央财经领导小组副组长，每年总有几次陪同中央、国务院领导同志向小平同志汇报请示工作，以下是我亲自听到的小平同志关于改革开放问题的若干指示。（这些指示，主要是根据我当时的记录，与经整理收入《邓小平文选》第三卷的有关讲话，在文字上不完全相同，有的《文选》中没有。）
    我第一次去小平同志的家里是1985年7月11日，那是向小平同志汇报价格改革的思路和初步方案，由我主讲（我是物价领导小组组长）。小平同志对于价格改革持非常积极的态度，他认为早晚要过价格改革这一关，迟过还不如早过。他说：“物价改革是个很大的难关，但这个关非过不可。不过这个关，就得不到持续发展的基础。”又说：“今后即使出现风波，甚至出现大的风波，改革也必须坚持。否则，下一个十年没有希望。”在价格问题谈完之后，小平同志兴致勃勃地谈到四个经济特区的建设问题（1984年2月小平同志曾到深圳、珠海、厦门三个经济特区进行视察）。他说，当初试办经济特区就有不同意见，但是我们没有争论，下决心干，不干，就闯不出路来嘛!现在看，这个决心下对了。四个特区办得好，为今后扩大开放积累了经验，如果说有不足，是没有把海南岛也列入特区。大家一致点头称对。这也是1986年国务院主要领导率领有关部门去海南进行考察，以及后来海南升格为省、并成为特区的最初动因。
    1985年下半年出现了物价上涨过高的情况，人们对调整工资也有不少意见。中央书记处决定召开一次党政军机关干部大会，由我给大家讲一讲经济形势问题。机关干部大会是1月6日召开的，会议由胡耀邦主持，中央、国务院主要领导差不多都参加了，由我作了《当前经济形势和经济体制改革的问题》的报告，针对当时经济工作中的一些认识问题作了较系统的阐述，胡耀邦也讲了话。随后向小平同志作了汇报，他说，中央机关干部大会上的报告讲得好，可作为中央二号文件发到全党（一号文件是农业问题）。
    1986年6月10日，我与国务院主要领导又向小平同志汇报经济形势，当时整个经济形势是好的，但农业滑坡的局面未见大的好转。我们进门尚未坐定，小平同志就说，农业问题可要注意啊!农业一旦滑坡，三五年转不过来。
    小平同志在听完汇报之后说，当前经济情况总的是不错的，是不是有三个问题，如果解决得不好，将会影响我们经济的发展。一是农业，主要是粮食问题。农业上如果有一个曲折，三五年转不过来。又说，我们从宏观上管理经济，应该把农业放在一个恰当位置上，要避免过几年又要大量进口粮食的局面。二是外汇问题。外汇短缺，外贸发生逆差，会不会拖我们的后腿？要研究多方面打开国际市场。要打开出口市场，关键是提高产品质量。他指出，逐步减少外贸逆差是战略性问题，否则，经济持续稳定发展就不可能，总有一天要萎缩下去。三是政治体制改革问题。小平同志说，现在看，不搞政治体制改革不能适应形势。改革，应该包括政治体制改革，而且应该把它作为改革向前推进的一个标志。要精兵简政，真正下放权力，扩大社会主义民主，把人民群众和基层组织的积极性调动起来。机构多、人多，就找事情干，就抓住权不放，下边就搞不活，企业也就没有1积极性。
    小平同志讲的三个问题都是战略性的，十分重要。国务院根据小平的指示，很快采取了加强农业，加强外贸工作的措施，并经书记处研究成立了中央政治体制研讨小组，研究政治体制改革方案。
    1986年12月19日上午10时，姚依林、我和国务院主要领导向小平同志汇报经济形势和经济体制改革问题。一坐下，小平同志就说：改革要过几关？我讲了“过五关斩六将”，但究竟要走几步？去年走了一大步，今后还要走几步，花多少时间？
    国务院领导回答：要研究一下才能回答清楚。姚依林汇报了八六年经济形势，在讲到外债时，小平插话说：外债不怕，但要用于生产，用到补财政赤字那就不好。
    接着，国务院主要领导汇报了下一步改革的设想。改革的问题，重点讲了调整钢材价格、原材料价格、搞活国有大中型企业，以及提高粮食价格和金融改革等问题。在讲到提高粮食价格，同时提高职工工资时，小平说：“学校伙食要解决一点，300万人，加点钱，解决一点，伙食改善一下。”
    关于1987年工作，小平同志强调说：明年工作重点是两条，一是农业，增加粮食生产；二是搞活企业，从长远看搞活大中型企业更重要。
    在讲到金融改革时，小平同志说，金融改革的步子要迈大一些，要把银行办成真正的银行。我们过去的银行是货币发行公司，是金库，不是真正的银行。对金融问题，我们知识不足，可以聘请外国专家做顾问嘛。
    在讲到要把大中型企业经营权交给企业家时，小平同志说：这个问题没解决，主要是老框框的束缚。其实许多经营形式，都属于发展社会生产力的手段、方法问题，既可为资本主义所用，也可为社会主义所用，谁用得好就为谁服务。
    在讲到要重视基础设施建设时，小平同志说：这是一个很重要的方向问题。基础设施，包括电力、交通、港口、铁路、通讯、原材料等，这些都涉及到发展后劲的问题。
    在讲到要利用外资时，小平同志说：墨西哥过去借了多少外债，不能说都是失败的，有得有失。巴西人均外债4000元，墨西哥人均2000元，由落后国家发展到中等发展水平。他们用外资多了。我们要学习他们勇于借外资的胆略，但要适度，不能借得太多。但不能认为他欠债多就是失败的。
    最后，小平同志说：关键问题还是粮食、外汇这两个问题，不要忽视。再花大量外汇买粮食不行。另外，电子工业太分散了，为什么不与左邻右舍挂钩，联合起来搞？太分散，各搞各的不行，那样质量上不去。汽车工业如何组织起来，也要研究一下。形成企业集团，就形成力量，信息也就比较灵通了。
    对于企业下放，小平同志说，企业下放，政企分开，是经济体制改革，也是政治体制改革。下放的阻力来自婆婆太多，听说经委有上万人，必须精简，计委一定要小。这些人在中央机关工作多年，多数都还有一定知识，到基层去竞选厂长、经理，显示自己的本领去嘛!
    1987年7月22日，在北戴河办公期间，小平同志在一份关于与南韩关系问题的材料上作了重要批示，大意是：与南朝鲜实现关系正常化不能再拖了，……随之，中央、国务院决定成立中、韩经济协调小组，由我任组长，在与南韩未正式建交之前，许多经济交往，都是由这个小组首先研究提出意见报中央、国务院决定的，这对后来中韩正式建交，确实起了促进作用。
    1987年11月初，我陪同中共中央主要领导向小平同志汇报沿海发展战略问题，这个问题是中共中央领导经过大量调查研究后首先提出的，汇报时由中共中央主要领导讲，讲得非常详尽生动，主导思想是在沿海两亿人口的地区大力发展外向型经济，让这个地区的近两亿人口吃国际饭。还讲了沿海的有利不利条件以及需要在政策上解决的问题等。小平同志听后非常兴奋，当即表态，这是一件大好事，要放胆地干。1988年1月23日，小平同志在一份关于加快沿海地区对外开放和经济发展的报告中批示：“完全赞成。特别是放胆地干，加快步伐，千万不要贻误时机。”
    1988年2月6日，中共中央召开政治局第四次全体会议，会议决定：把沿海经济发展作为一项重大战略加以布署。3月4日，国务院在上海召开沿海地区对外开放会议，对贯彻实施沿海发展战略作了具体布署。我在会议讲话中指出：“两头在外、大进大出、以出养进、以进养出，进出结合，这是实施沿海发展战略的基本方针。”根据沿海经济发展战略，经国务院批准，新划入沿海经济开放区的有140个市、县，包括南京、杭州、沈阳等省会城市。
    1988年9月12日，小平同志在听取关于价格和工资改革方案时又说：“沿海地区要加快对外开放，使这个拥有两亿人口的广大地带先发展起来，从而带动内地的发展，这是一个事关大局的问题。”

    小平同志支持洋浦承包开发

    1987年6月12日，小平同志在会见南斯拉夫代表团时说：“我们正搞一个更大的特区，这就是海南岛特区。海南岛和台湾的面积差不多，那里有许多资源，有富铁矿，有石油天然气，还有橡胶和别的热带植物。海南岛好好发展起来，是很了不起的。”1988年，根据国务院的提案，经第七届全国人民代表大会第一次会议决定，建立海南省，并决定海南省为经济特区，实行特殊政策。1988年下半年，海南省委和省政府与香港“熊谷组”公司达成口头协议，由“熊谷组”承包开发洋浦32平方公里面积的开发区，并由“熊谷组”负责招商，引进项目，把洋浦这个一片荒凉的海岛地区建设成为一个海南自由工业贸易区。为了考察这一方案的可行性，我于1989年1月17日至20日率国家计委、经贸部、人民银行、财政部、海关总署、特区办公室等部门的负责人去海南考察论证。考察结果，从总体上认为是可行的，如能成功，将成为海南经济特区建设的牛鼻子。我与参加考察的有关部门负责同志和当时筹建海南省的省委书记许士杰、省长梁湘、“熊谷组”董事长于元平详细磋商后，达成了以下共识：
    （一）、海南整个岛是经济特区，这是中央已经决定了的。但要一下子全面开发、全面铺开建设，既没有那么大的力量，也不具备条件。海南开发只能像吃饭一样，一口一口地吃，像走路一样一步一步地走，全面铺开是不现实的。选准突破口，一片一片开发是比较现实的。当然说重点突破，并不是说面上就地踏步，面上要逐步完善能源、交通等基础设施，要把农业和水利搞好，稳步发展。
    （二）、海南选择洋浦作为重点开发地区是可行的。洋浦作为成片开发的起步点是比较理想的，条件比较好。一是傍海，有建设港口的条件；二是已经和正在建设深水港口，比平地起家好得多；三是地貌平整，不要愚公移山，又是一个半岛，比较容易管理；四是那里的地层是岩石，将来打基础方便，也可就地取材；五是移民少，搞成片开发选择一个没有移民的地点不容易。此外，还有易于防治环境污染，等等。
    （三）、由于先生承包开发洋浦，是个理想的承包人。于先生有远见，有魄力，是精明的企业家，在海外与一些大财团有广泛联系，而且对各方面都熟悉，是一位很好的承包者。希望于先生能做到“三不依靠”：资金不依靠中国；能源（煤、电、气、油）和原材料不依靠中国；产品销售市场不依靠中国，至于中国需要购买开发区企业的产品，则作为进出口贸易对待。
    （四）、有五个问题希望海南的同志和于先生充分注意到。于先生那里对投资开发洋浦提出了一些有关政策问题的意见。有些问题要考虑得细致些、明确些，然后达成协议。“先小人后君子”，协议必须做到“小葱拌豆腐”，一清二白。这样，以后的事办起来就顺当了。

[2]


首页 -> 2004年第8期

怀念小平同志

作者：田纪云

字体： 【大 中 小】

    1、涉外问题。涉及到国家与国家之间的关系问题，要遵守我国的法律和对外政策。
    2、司法、公安的管理问题，要服从中国的法律。搞好治安，也为了保证开发区的安全。
    3、海关和税收问题，总的要执行我们经济特区对外资企业的法规。其他如有特殊要求的，要另议。金融问题也要专题研究。
    4、环境保护要服从我国环保法律。
    5、地下资源问题。如果这个地区发现地下有矿藏，则要另议。地下水开发利用到什么程度，也应事先言明。
    这些问题，是涉及国家主权的问题，要考虑得周到些，说清楚。在这样的条件下，开发者享有充分的自主经营权，从开发、建设、生产、经营上，你说了算，企业说了算。这样，就能建立相互信赖的合作关系，也保障了自主经营权。
    洋浦利用外资成片开发的总体方案要抓紧报国务院审批，由中央、国务院决策。
    不料在我率组去海南考察的同时，全国政协也派出了一个工作组去海南进行考察，我们前边走，他们后边到，我们看什么，研究什么，他们也看什么，研究什么，但他们得出的结论是洋浦开发是一个丧权辱国的方案，是割让新的租界地，并向中央、国务院正式写了报告。由于意见完全相反，我随后向国务院写的报告如石沉大海。就这样洋浦开发被搁置起来，而咒骂丧权辱国之声不绝于耳。
    1989年4月28日，小平同志在中共海南省委关于设立洋浦经济开发区的汇报材料上批示：“我最近了解情况后，认为海南省委的决策是正确的，机会难得，不宜拖延，但须向党内外不同意见者说清楚。”不久“六·四”风波发生，洋浦开发也就搁置起来。直至1992年，在小平同志南巡谈话春风的推动之下，海南省终与“熊谷组”达成了承包开发协议，条件还是那些，一点没变。但时间耽误了四年，黄金时代的投资机遇已经过去，所以至今洋浦开发也不见生机。真是好事多磨，实在可惜呀!
    从我与小平同志的直接接触中，我认为小平同志的确是一位伟大的政治家，具有远见卓识的战略家和实践家，他虽然是一位伟大的马克思主义者，但又不受任何教条的束缚，一切着眼于实际效果，所谓“黑猫白猫”论可能是他的基本哲学观点。他思想敏锐、高屋见瓴、胆识过人，雷厉风行、势如破竹，言必行、行必果。毛泽东夸他“人才难得”，我看是符合实际的。

    小平同志的历史功绩

    美国前总统尼克松说，20世纪是最不幸的世纪，它经历了两次世界大战，半个世纪的冷战，冷战中无数次的局部热战，给世界人民带来了巨大的牺牲。但正是这个不幸的世纪造就了无数的英雄，造就了一批出人头地的领袖人物。他又说：“一般来讲，出色的革命领袖都不是优秀的国家建设者。革命领袖必须摧毁旧体制；国家建设则必须建立新体制。”
    在我看来，小平同志不仅是一位伟大的革命家，旧世界的摧毁者、中华人民共和国的缔造者之一，同时他又是一位优秀的建设者，是他勇敢地领导中国人民同传统观念与实践决裂，拯救中国于危难之时，把中国推向改革开放的康庄大道。
    在他的主持下，召开了中国共产党具有历史意义的十一届三中全会。在为十一届三中全会作准备的中央工作会议上，小平同志作了《解放思想，实事求是，团结一致向前看》的报告。在报告中，他强调要打破林彪、“四人帮”大搞禁区、禁令，制造迷信，把人们的思想从假马克思主义的禁锢下解放出来。他肯定和支持了由胡耀邦领导的实践是检验真理的唯一标准的讨论，明确实事求是，一切从实际出发，是无产阶级世界观的基础，是马克思主义的思想基础。强调要真正实行无产阶级的民主集中制，他说：“一个革命政党，就怕听不到人民的声音，最可怕的是鸦雀无声”，“对于思想问题，无论如何不能用压服的办法，要真正实行‘双百’方针”。他指出：“现在我们的经济管理体制权力过于集中，应该有计划地大胆下放，……应该让地方和企业、生产队有更多的经营自主权”。在这个报告中，他第一次提出了“为了保障人民民主，必须加强法制，必须使民主制度化、法律化，使这种制度和法律不因领导人的改变而改变，不因领导人的看法和注意力的改变而改变”的观点，提出了要允许一部分地区、一部分企业、一部分工人农民先富起来，以带动其他地区、其他企业、其他人们向他们学习的观点。在这个报告中，对党的干部路线，对于如何评价毛泽东都作了明确阐述。小平同志的这篇讲话，为党的十一届三中全会定下了基调。
    在小平同志的主导下，十一届三中全会开得非常成功，是一次真正的拨乱反正的会议。全会确定了要把全党工作重点和全国人民的注意力转移到社会主义现代化建设上来的政治路线。全会指出，对经济管理体制和经营管理方法应着手认真地改革，认真解决党政不分、政企不分、以党代政、以政代企的现象，实行分级分工分人负责，等等。全会决定大幅度提高农产品价格，调动广大农民的生产积极性。全会肯定了实事求是、一切从实际出发、理论联系实际的思想路线，批判了华国锋的“两个凡是”的错误方针。全会还对党的领导成员作了调整。根据十一届三中全会的路线，那些在文革中搞打砸的、帮派思想严重的、出卖灵魂陷害同志的人很快被赶下了领导岗位，大批挨批、挨斗、靠边站的老干部重返工作岗位，大批冤假错案得以平反昭雪。
    党的十一届三中全会精神及其以后的一系列重大政策调整，大得党心，大顺民心，它像一股强劲的春风迅速吹拂神州大地，使万物复苏，鲜花盛开。
    在农村，乌托邦式的“人民公社”迅速为家庭联产承包责任制所代替；在城市，扩大企业自主权的试点逐步展开；为适应国民经济发展的要求，在1984年10月召开的中共十二届三中全会上通过了《关于经济体制改革的决定》。随之对财政管理体制、计划体制、商业外贸体制、物价体制、劳动管理体制、工资制度等相继进行了初步改革。
    1979年，根据小平同志的提议，开始创办深圳、珠海、汕头、厦门四个经济特区；同时对广东、福建两省实行特殊政策、灵活措施。
    1984年2月，小平同志视察深圳、珠海、厦门三个经济特区，肯定了建立特区的正确决策。视察期间，他高兴地为三个经济特区都题了词。在深圳的题词是：“深圳的发展和经验证明，我们建立经济特区的政策是正确的。”在珠海的题词是：“珠海经济特区好。”在厦门的题词是：“把经济特区办得更快些更好些。”小平同志回到北京后在同中央负责同志谈话时指出：“特区是个窗口，是技术的窗口，管理的窗口，知识的窗口，也是对外政策的窗口”。在他的提议下，中央和国务院决定进一步开放大连、秦皇岛、天津、烟台、青岛、连云港、南通、上海、宁波、温州、福州、广州、湛江、北海等14个港口城市。
    1985年1月，中央、国务院决定将长江、珠江和闽南三个三角地区开辟为沿海经济开放区，建立以外向型经济为主的经济。1987年下半年，中央、国务院又决定实施沿海发展战略，将沿海11个省市、2亿人口、32万平方公里和国际接轨，吃国际饭。
    在经济体制改革取得巨大成就的同时，政治体制改革也被提上了日程。

    南方谈话

    在小平同志改革开放思想鼓舞推动下，从1979年到1988年的十年，称得上是思想大解放，经济大发展，国力大增强，人民生活大改善的年代，饱经风霜的中国人民开始焕发着自己的青春。但不幸的是，正在中国人民意气风发、阔步前进的时候，发生了大家都知道的那个“风波”，使中国的改革开放事业一度蒙上了阴影。
    一些思想极其僵化的同志，企图利用“风波”带来的机会，否定改革开放的巨大成就，把中国重新拉回到老路上去。
    当时，“左”的东西的表现很多：你要多宣传一点改革开放，他就会说，这会破坏来之不易的大好形势，他就没有想一想大好形势是怎么来的，大好形势是改革开放带来的；你说要多利用点外资，他就会说，多一个外资企业，就多一份资本主义，就会威胁我们国家的社会主义性质；你要划出一块地方包给外商承包开发，他就会说，这是出卖国家主权、丧权辱国；你要多发展一些乡镇企业，他就说，乡镇企业是不正之风的风源，会腐蚀我们的干部，把乡镇企业视为对社会主义的威胁；你要多发展一些私营企业、个体户，他就说，这会改变社会主义性质；你讲要搞厂长负责制，他就说，这是削弱党的领导；你讲家庭联产承包责任制不能动摇，他就说，这是走单干的道路，不利于集体经济的发展和共同富裕。如此等等。有人作了这样的高度概括，三资企业是和平演变的温床，乡镇企业是不正之风的风源，农村承包责任制是集体经济瓦解的根源。他们把改革开放以来最基本、最实质的东西几乎全都否定了。有些人，一面吃着改革开放的饭，享受着改革开放的成果，一面大骂改革开放，对改革开放就是看不惯，就是不顺眼。端起碗来吃肉，放下筷子骂娘，还是留恋50年代、60年代的那种短缺经济。也有人至今还留恋以阶级斗争为纲那一套，总觉得，你斗我，我斗你，群众斗干部、干部斗群众，人人不得安宁、干群关系非常紧张，没有这样一种情况就不是社会主义。
    在那冷风吹袭的日子里，广大干部、群众都憋了一口气，为中国的前途担忧。
    邓小平冷眼观察了三年，眼看他倡导的改革开放事业可能毁于一旦，他再也不能沉默了。他下决心去南方视察，发表了震惊中外的南方谈话。他大声疾呼：“不坚持社会主义，不改革开放，不发展经济，不改善人民生活，只能是死路一条。基本路线要管一百年，动摇不得。”“谁不搞改革开放，谁要改变三中全会以来的路线、方针、政策，老百姓不答应，谁就会被打倒。”又说：“这次十三届八中全会开得好，肯定农村家庭联产承包责任制不变。一变人心就不安，人们就会说中央的政策变了。”“城乡改革的基本政策，一定要保持长期稳定。”
    小平同志的南巡谈话，代表了历史发展的潮流，代表了广大人民的意愿，因此，它犹如一声春雷，使沉寂的神州大地再次复苏，全国人民为之欢呼。把那些企图开历史倒车的人，吓得魂销魄散。正是这个谈话，为中国的发展再次拨正了航向，为改革开放注入了新的生机与活力，使中国继续沿着党的十三大确立的“一个中心、两个基本点”的基本路线胜利前进!
    邓小平拯救了改革开放，也再次拯救了中国!
    小平同志，我们永远怀念你!

[1]


首页 -> 2004年第8期

任仲夷谈邓小平与广东的改革开放

作者：关　山

字体： 【大 中 小】

    反对两个“凡是”获小平赞赏

    关山（以下简称关）：任老，你是抗战前参加革命的老同志，又长期身居要职，与小平同志一定有过不少交往吧！
    任仲夷（以下简称任）：我在抗战期间和解放战争之后直到1977年任辽宁省委第一书记前，与小平同志没有单独直接接触过，只是听过他几次报告和讲话。
    第一次见到小平同志大概是在1939年冬或1940初，听他作抗日战争中“关于锄奸问题”的报告，当时他才三十四五岁，留着小胡子，人很精神，讲话声音很响亮。第二次是在太行整风学习时，听他在北方局党校作关于“抢救失足者”的报告。1956年我出席“八大”，听他在大会上作修改党章的报告。1960年我任哈尔滨市委第一书记时，听过他作关于大跃进的报告。1962年七千人大会上听过他的讲话，他在讲话中曾讲过对1959年反右倾机会主义斗争中搞错了的人，都要“一风吹”（一律平反）。这几次都是我认识他，他不认识我，但都给我留下深刻的印象。
    1977年后，我从黑龙江调到辽宁工作，因职务和工作关系，才和小平同志有几次直接接触，向他汇报工作，听取他的指示。
    关：你与小平同志第一次直接接触是什么时候，谈什么问题？
    任：大概是1978年吧。当时华国锋提出“两个凡是”，由胡耀邦领导，《光明日报》发表了《实践是检验真理的唯一标准》一文，揭开了批判“两个凡是”的思想大论战的帷幕。接着，邓小平在全军政治工作会议上畅谈“实事求是”，支持“实践是检验真理的唯一标准”。当时我是辽宁省委第一书记，看了《光明日报》上发表的《实践是检验真理的唯一标准》的文章后，极为高兴，立即着手写了《理论上根本的拨乱反正》一文。这篇文章刊登在中共辽宁省委的理论刊物《理论与实践》，《光明日报》发现后立即全文转载。当时，恰巧小平同志到辽宁视察工作，我曾把这篇文章送他一份，谈了我对这个问题的看法。
    关：当时中共中央和中央军委主席是华国锋同志，你不担心会被扣上反对毛主席、反对毛泽东思想，甚至反党、反革命的罪名？你为什么要冒这么大的政治风险？
    任：我当时并没有考虑这么多。我认为共产党人就是真理的追求者、捍卫者。在真理与谬误激烈斗争的关键时刻，是不允许丝毫胆怯、犹豫、徘徊的。如果我们不能旗帜鲜明地拥护真理、捍卫真理，不能大声地讲出真理、宣传真理，还算马克思主义者？如果我们党不能坚持真理、捍卫真理，还算什么共产党？
    现在回过头来看，这次真理标准大讨论的意义极其重大，影响深远。它不但把人民从极左思想的禁锢中解放出来，开启了改革开放的新时代，而且为我们提供了辨别真理、判断是非得失的永恒标杆。
    关：当时还有哪些“地方诸侯”表态支持《实践是检验真理的唯一标准》？
    任：我记得当时黑龙江省委第一书记杨易辰，甘肃省委第一书记宋平，都是最早表态的。到了1978年底，几乎所有的省、市、自治区和各大军区、各总部负责人都公开表示支持“实践是检验真理的唯一标准”。
    关：中央对广东实行特殊政策、灵活措施，是不是还因为你思想解放，中央才挑选你来执掌祖国的南大门广东？
    任：不少人是这样估计的，我想也可能是这样。
    我在辽宁还干过几件事：一是冲破重重阻力，为被“四人帮”迫害致死的张志新等一大批冤假错案平反昭雪。我曾请华国锋同志为张志新烈士题词，当时华国锋同志就不表态，但胡耀邦同志给予了充分的肯定和支持。这件事在海内外引起强烈的反响。
    二是“抓富”。小平同志在辽宁视察时对我说过一句话：“要让一部分人生活先好起来”。我记得很清楚，他当时不是说“要让一部份人生活先富起来”，但我的理解就是要让一部分人先富起来。你别看这么一句话很简单，但意义十分重大。当时很多人还受“富则修”极左思想的影响，谈“富”色变。小平同志讲了这么一句话，才冲破“富则修”这种极左思想的束缚。为此，我在全省开展“敢不敢富、能不能富、让不让富、会不会富”的致富大讨论，取得了很好的效果。在农村和城市恢复了长期被视之为“资本主义尾巴”的自由市场。那时候，我还提出允许个体经营，大力发展集体所有制企业，为国营企业“松绑”等问题。当时，《人民日报》对辽宁的报道很多。这可能使中央领导同志对当时辽宁省的工作，有一个比较好的印象。
    当广东提出要搞经济特区时，我也向中央提议，也在大连办经济特区,但未得到中央的批准。
    这些，都可能是调我到广东的原因，但这都是自己的估计。

    “特区指的是广东、福建两个省”

    关：你来广东上任前，小平同志接见了你吧，他对你说了些什么？提出了哪些要求？
    任：不单是邓小平。叶剑英、李先念、胡耀邦、赵紫阳、万里、韦国清、姚依林、谷牧等党和国家领导人都先后接见了我和梁灵光，并都对广东的工作作了指示。
    印象最深的是，小平同志对我和灵光同志说：特区不是仅仅指深圳、厦门、珠海、汕头那几个地方，而是指广东、福建两个省。单搞那一点地方不行，中央讲的是两个省，要实行特殊政策，灵活措施。你们要充分发挥这个有利条件，摸出规律，搞出个样子来。
    再一个印象很深的是，小平同志非常重视政策，他说一个地区工作好不好靠政策，政策对头，工作就好做，政策不对头，工作就做不好。

    “变通”

    关：你是怎样理解和贯彻小平同志指示的？
    任：我感到小平同志思想非常求实非常解放，胆子很大，决心很大，魄力很大。他说得很明确，特区不仅是指深圳、珠海、厦门、汕头那几个地方，而是指广东、福建两个省。根据他的思想来检查我们的工作，我们胆子还是太小了，思想还是不够解放。如果我们当时胆子更大一点，思想更解放一点，今天广东的形势可能会更好。
    他提出对广东实行特殊政策，灵活措施，我的理解就是一切要从广东的实际出发，根据具体情况，相机办事。在政治上和总的政策上，一定要和中央保持一致，不能违背。但在具体操作过程中，要因地、因时、因情况制宜。特别在改革开放之初，国家和地方的很多政策、规定都还是陈规腐制，要想迈出改革开放的脚步，必须善于变通。我认为，中央给广东、福建特殊政策，灵活措施，就是允许这两省在改革开放工作中，在执行某些政策规定时，有灵活“变通”的权力。特别在搞特区问题上，更是如此。不然叫什么特区呢？特区嘛，就是应该特殊点。
    我在辽宁时就提倡“变通”，在广东更强调“变通”。什么叫“变通”？“变通”就是依据不同情况，作非原则性的变动。就是说在不违反总原则的前提下，根据实际情况灵活处理，把事情办通，甚至办得更好。毛主席所说的一切从实际出发，因地制宜；邓小平说的“不管黑猫白猫，抓住老鼠就是好猫”，我看也是这个意思。
    我多次讲过，“变通”就好比“变压”，各级党委、各部门，执行上级政策、指示，因情况特殊而必须“变通”时，要像“变压器”或“变电站”那样，把上面输送来的电流进行变压，使之适合本单位、本部门具体需要的电压，使机器正常运转，否则机器就会烧坏。但所用的“电”，还是中央“总电厂”的电，中央政策的总精神和总原则不能改变。
    就是说，“变通”绝非“变相”。“变通”是因地制宜，是为了更好地执行党和国家的政策，为人民办好事。所谓“变相”，就是借口变通，为了个人利益或局部利益，搞“上有政策，下有对策”，违反党和国家的政策去办坏事。动机和目的不同，结果不同，是非分明。

    “你们认为好，就坚持搞下去”

    关：你到广东后，最早是哪一年见到小平同志，他对你的工作是怎样评价的？
    任：我到广东不久，（19）82年初，小平同志来广东，他预先就打了招呼，他这次来广东是来休息的，不听汇报，不谈工作。我独自一个人去看望他，并趁此机会向他汇报了工作，时间约有一个半小时之久。小平虽说不听汇报，不谈工作，但他还是很高兴、很耐心，而且很仔细地听了我的汇报。
    我实事求是地向他汇报了我来广东后的工作情况，特别是深圳、珠海特区的情况。我说中央对广东实行特殊政策、灵活措施、办特区效果很好，取得了不少成绩，也谈了遇到的困难和问题。
    他只是听我讲，很少说话，但在我汇报过程中，他也简单明确地讲了他的意见。我记得最清楚的是，他说了这么一句话：这说明中央确定的政策还是正确的，如果你们认为好，就坚持搞下去。他不说“上面认为好”而是说“你们认为好，就坚持搞下去”，这是对我们省委最大的信任和支持。
    当我汇报到想逐步放开物价的时候，他说，统购统销恐怕还要有一点。我体会他这话给我们留有很大的余地。他可能是为了把这工作搞得更稳一点，如果我们认为可以取消统购统销的话，完全可以放开市场。时隔一年后，广东的物价就几乎全部放开了，广东，特别是深圳、珠海特区是最早突破计划经济的束缚搞市场经济的。当然，只能说是开始实施。
    关：计划经济真的管得那么严？
    任：我给你讲个例子吧。我记得当时一盒火柴，要提价两分钱，能否提？得拿到省委常委会上讨论决定。计划经济就是这样，党管一切，鸡毛蒜皮，什么都管，不可能管好。

    坚持先行一步，加快发展

    关：你主政广东期间，遇到过什么大的困难？你又是怎样面对的？
    任：我来广东遇到的第一难题是在（19）81年，中央召开工作会议，中心议题是讨论国民经济的调整，这自然就涉及到改革开放，涉及到广东办特区的问题。
    在会议期间，陈云同志在会上讲了一封四个青年人写给中央领导的关于经济调整的信，信中提出了“缓改革，抑需求，重调整，舍发展”十二字方针。我听了以后感到信的出发点是好的，但药方下得不对。什么叫“缓改革”？我认为正是由于过去思想保守，不肯和不敢进行改革，改革的步子太慢，才在经济上出现了许多的问题。“抑需求”？社会的需求、人民群众对物质、文化需求的不断增长是必然的和正常的，只能逐步地积极地去解决，逐步地去满足，特别在当时情况下，不应当再强调抑制群众的需求。对绝大多数群众来说，他们的生活已经够苦的了，对他们的需求，不能再去抑制了。调整是必要的，但“舍发展”就不对了。中央对广东实行特殊政策、灵活措施，办特区，就是希望广东先走一步，发展得快一点。如果按照“十二字”方针办，特别是要“缓改革”、“舍发展”，广东怎么能先行一步呢？我认为至少在广东，改革不能缓，发展不能舍，而是改革要坚持，发展要加快。不搞改革，舍掉发展，一切都谈不上。这“十二字”方针也是与小平同志的指示相违背的，与中央原来给广东的指示精神相违背的。
    我回广东后，只是在调整上作了“文章”。就是把发展与调整统一起来，有机地结合起来，调整的目的，仍是为了发展，为了发展得更快一些。当时经济调整，广东遇到的困难是比较大的，但由于省委政策对头，全省广大干部群众支持，我们克服了重重困难，使广东和特区的经济在那几年获得高速增长，真正在全国“先行一步”，实现了小平同志和中央对广东在改革开放中先走一步的要求。

    “二进宫”

    关：你主政广东工作期间，有过失误吗？小平同志批评过吗？
    任：人哪能没失误，（19）82年我还差点过不了关。
    事情还得从头说起。当时全省各地，尤其是深圳特区经济快速发展，人们的经济生活发生了深刻的变化。“求富”心切啊！有些人就不顾党纪国法铤而走险，更多的人是不了解党的政策，走私贩私。个别沿海地方，甚至出现了渔民不打鱼，工人不做工，农民不种地，学生不上学，一窝蜂似的在公路沿线、街头巷尾兜售走私货的现象。省委、省政府对走私贩私的问题是有所警惕的，也采取了一些措施。（19）80年，省委、省政府就发出指示，要求坚决打击走私贩私活动。（19）81年又组织了两次全省性打击走私贩私的行动高潮，遏制了大规模走私贩私浪潮。但是由于省委向中央汇报不够及时，中央对广东大规模开展反走私斗争的情况也不够了解；加之反走私经验不足，防范措施跟不上，确实还存在不少问题。
    （19）81年底，中央政治局常委看到中纪委一份内参上披露广东一些干部利用开放之机，进行走私贩私和倒买倒卖的问题时，给予了高度关注。（19）82年1月，中央发出紧急通知，要求严厉打击走私贩私活动，整顿党风。
    （19）82年2月，中央书记处召开广东、福建两省座谈会，专题研究打击走私贩私、贪污受贿的问题。会议由胡耀邦总书记主持。会议是在极其严肃的气氛中进行的，印发了反走私等好几个文件，其中有中央政策研究室编写的一份材料：《旧中国租界的由来》，非常耐人寻味。

[2] [3]


首页 -> 2004年第8期

任仲夷谈邓小平与广东的改革开放

作者：关　山

字体： 【大 中 小】

    我和刘田夫代表广东向中央书记处作汇报。我本着实事求是的态度，详细汇报了广东出现走私贩私、投机倒把、贪污受贿的情况，以及省委对上述情况所采取的措施，也谈了实行特殊政策、灵活措施以来所取得成就和下一步的打算。同时，希望中央不要收回给予广东的特殊政策。
    胡耀邦、赵紫阳等中央领导明确表示，中央给广东的政策不会变，但是要总结经验，继续前进。
    对广东对外开放出现的一些问题，中纪委一位领导同志说：广东是见怪不怪，习以为常。我不同意这一看法：不能笼统这样讲，见怪不怪不对，少见多怪也不对，更多的还是有人自己少见多怪，对一些新人新事看不惯，接受不了，横加指责，干预过多。
    又有一位领导同志说：广东“放羊”了，对下面管理不严，放任自流。我和田夫对此表示不同看法，认为不存在“放羊”问题，刘田夫同志说：省委是有威信的，县委还是听省委的。
    我和田夫在会上还提出：应当划清因经验不足而造成工作失误和违法犯罪的界限；走私贩私、投机倒把同正确实行特殊政策、灵活措施的界限；在处理罪责时，应划清个人贪污与非个人贪污的界限。基层干部出现工作失误，与省的政策有关的，应由省委、省政府承担责任。
    胡耀邦、赵紫阳、胡乔木、谷牧、余秋里、韦国清、姚依林、彭冲、王鹤寿等中央领导先后在会上作了讲话。他们要求广东、福建两省更坚决、更有效地贯彻执行中央的《紧急通知》，端正对外经济活动的指导思想，进一步开展打击走私贩私、贪污受贿等违法犯罪活动，更好地实行特殊政策和灵活措施，进一步发展经济。会上有的同志把广东的问题讲得很尖锐，但都是出于好意，都是为了把广东工作切实做好。但有个别的同志包括中央领导同志，在表达的言词上，难免有某些不宜对下和对外传达的话，譬如说：“这场斗争，是资产阶级又一次向我们的猖狂进攻”；有的说：“广东这样发展下去，不出三个月就得垮台。”有的甚至说：“宁可让业务上受损失，也要把这场斗争进行到底。”等等。
    该如何传达贯彻这次会议精神呢？会后我找了胡耀邦，我对胡耀邦同志说：“这次会议，没有一个传达提纲，我觉得同志们特别是中央领导同志在这次会议上的发言都很重要，但回去往下传达时不可能讲这么多，特别是有些话不宜往下传达。譬如：‘这是资产阶级又一次向我们的猖狂进攻’、‘宁可让业务上受损失，也要把这场斗争进行到底。’等。现在，就在珠海码头附近‘文革’中的‘千万不要忘记阶级斗争’的大字标语还未刷掉，澳门那边看得清清楚楚。如果我们这次又提出这一个口号，恐怕更会引起港澳和海外的疑虑，也会引起内地的人，怀疑我们的政策变了。”耀邦同志回答得很干脆：“哪些话可以传达，哪些话不可以传达，由你自己定。”
    两省座谈会结束，我回广州没几天，胡耀邦亲自给我打来电话说，中央书记处将两省会议情况向中央政治局常委作了汇报，政治局常委以为广东的同志思想还不通，（我明白主要是说我）还有些问题没“讲清楚”，还很不放心，还是请你来北京一趟。因此，还要我再度进京。我提出请田夫同志一起去，耀邦同意了。
    第二天，我和田夫同志再度赴京。当晚八时许，耀邦、紫阳接见了我们，一直谈话到深夜。
    耀邦、紫阳先向我们传达了中央政治局常委的重要指示。有的政治局常委认为，广东的工作不是“活”得不够，而是“活”过头了。接着，耀邦向我询问了许多具体问题。我一一作了解释。
    最后，耀邦对我说：仲夷同志，你给中央政治局写个自我检查好不好？我说：当然可以，我到广东工作虽然才一年多，时间虽短，缺点还是有的，我毫不犹豫地同意向中央写自我检讨。
    第二天，我先将检查征求了刘田夫同志的意见，然后送给耀邦。他看了两遍，说可以了。
    关：你检查了什么？是真心的还是违心的？
    任：这份检查，应当说是真心的，但也有违心的地方。在管的方面，我确实有许多不足之处，但我实在不同意“广东不是‘活’得不够，而是‘活’过了头的观点。”实事求是讲，广东还有很多该活的没有活起来。
    这是我自参加革命以来，向中央写的唯一的一次自我检查。我和田夫这次进京，后来被一些知情者称之为“二进宫”。
    关：就这样过关了？小平同志是什么态度？
    任：我认为小平同志是知道这些事情的，因为就在两省座谈会前几天他还在广州过春节，那时候，中央已发出了《紧急通知》，中纪委的内参估计他都看了，我又向他汇报了工作，所以他才对我说：“中央确定的政策还是正确的，如果你们认为好，就坚持搞下去。”如果没有他的理解和支持，耀邦、紫阳也帮不了我。
    当时，广东在全国形象不怎么好，内参、传媒登载广东不好的东西。我听说上海的干部到广东出差，不许一个人上街；广东的采购员出去，受监视、受审查；下火车，叫广东人站一边，其他人先出站，广东人个个搜身，怀疑走私；有的电视电影也丑化广东人，骗子坏人都说广东普通话。
    两省会议后，中纪委副书记章蕴，专门来广东住了半个多月，给中央写了一份调查报告。过后不久，王震来广东，一下飞机就告诉我，章蕴的报告，小平同志批给政治局常委的同志传阅了。章蕴同志的这个报告对广东和我个人的工作基本是肯定的。
    １９８３年，我陪同胡耀邦去海南岛，有一天晚上，耀邦同志问我：“你知道小平同志为什么把章蕴给中央写的报告批给中央常委阅吗？”我对此事本来有个想法，我估计他是为了支持广东的工作，同时也是对我的支持，但为了听一听耀邦怎样讲这个问题，我就说了一句“不清楚，反正对于广东工作有利”。但我讲了之后，耀邦却没有再讲什么话。事实上，自从小平同志批了章蕴的报告之后，我感觉压力减轻了许多。后来，我还听习仲勋同志对我说，小平同志在常委听取书记处汇报两省座谈会情况的会议上一言不发。

    “三个坚定不移”

    关：你对（19）82年两省座谈会精神是怎样传达的？
    任：当时有中央领导建议要对存在的问题进行大辩论，以统一认识。我经过慎重考虑，认为不能这样搞，一搞大辩论，就会出偏差，弄不好就像过去政治运动一样，上纲上线，乱抓辫子，乱扣帽子。过去搞政治运动，搞大批判，大讨论，其实是只有大批判，哪里有什么大辩论，只有“批倒”，“批臭”，不允许你还口。
    （19）82年3月底至4月上旬，省委在广州珠岛宾馆召开省、地（市）县三级党政主要领导干部会议，贯彻落实中央两省座谈会精神。会前，有不少干部估计“这一定是杀气腾腾的会”，许多县委书记都准备在会上作检查，挨批评。
    因为有胡耀邦的尚方宝剑，那些不利于广东改革开放，不利于在广东实行特殊政策，甚至容易引起党内外思想混乱的话，我就没有传达。
    我开场就说，这不是一次杀气腾腾的会，而是热气腾腾的会。我在代表省委做的报告中说，广东工作中出现的问题省委要承担责任，我作为第一书记，更要承担领导责任，并且检讨了自己的失误。对下面的干部，强调只要不搞违法乱纪和犯罪活动，工作上还是允许犯错误的，对干劲足、闯劲大的干部应予鼓励。
    根据中央的精神，在这次会议上，我在报告中提出了“两个坚定不移”的方针：打击经济领域的严重犯罪活动坚定不移，对外开放和对内搞活经济坚定不移。不久之后，我在汕头又提出“执行让人民群众富裕起来的政策坚定不移”，和前“两个坚定不移”加在一起，就是“三个坚定不移”。为避免“一活就乱”、“一管就死”的恶性循环，我对过去提出的：“对外开放，对内搞活，越活越管，越管越活”的十六字方针，在这次会上，改为二十四个字，即“对外开放，对内搞活；思想先行，管要跟上，越活越管，越管越活”。
    关：“排污不排外”也是在这次会议提出的？
    任：“排污不排外”是在这期间提出的，（19）82年5月，我接受《世界经济导报》记者采访时解释得比较具体：我们不排外，排外是不对的。但是我们要排污。实行开放政策，也带来一些新问题。“近水楼台先得月”，但也会先污染。盲目排外是错误的、愚蠢的；自觉排污是必要的、明智的。排污要分清界限，要排真正的污，要作具体分析，要总结经验，吸取教训，统一认识。我离休之后，对“排污不排外”的问题，曾在报纸上谈过，污有“内污”、“外污”之分，“排污”主要应当重视排“内污”。
    关：事实上，世界上找不到纯粹好的和绝对坏的事物，所有的事物都是有利有弊的，所以对外开放带来一些污染毫不奇怪，甚至可以说不可避免的，关键是我们不要让这样的东西变成主流就行了。而且有些我们认为是“污”的东西还不一定是“污”，比如过去就说“市场经济”、人权这些是资本主义的东西，穿喇叭裤、留长头发是资本主义生活方式等等。
    任：你说的有一定道理，所以要与时俱进。“十六大”报告不是说了吗，世界是丰富多彩的，文明的多样性是人类文明进步的动力。现在世界上不可能也不应该只有一种价值观念、一种文明、一种社会制度、一种发展模式。各种文明、各种社会制度、各种价值观今天都宜和谐相处，彼此尊重，取长补短，求同存异，在以人为本的原则下共同发展。

    广东多亏了邓小平

    关：我接触过一些老同志，有的说：广东有今天，多亏了任仲夷。
    任：这是不对的。应该说：广东有今天，多亏了邓小平。这不是谦虚，是实事求是。小平同志是中国改革开放的总设计师，办特区是小平同志定的，连特区的名字都是小平同志起的。从办特区的那一天起，小平同志就时刻关注广东，支持广东。改革开放后，他到过最多的地方就是广东，小平同志那些最伟大、最光辉、最有意义的思想就是在广东发表的。这绝不是偶然的。没有小平同志的大力支持，没有邓小平理论的正确指导，没有党中央的正确领导，就没有改革开放，广东就没有今天。
    胡耀邦、赵紫阳也功不可没，提广东改革开放，不能不提他们。这是历史，历史是谁也抹杀不了的。
    广东改革开放的早期工作，还要提习仲勋、杨尚昆等负责同志，他们开了好头，打下了良好的基础。我是（19）80年才来的，在广东工作的时间只有四年多，贡献是不多的。（19）85年我就离休了。以后的每一届省委都干得很好，都使广东的经济和各方面的工作有新的跃进。

    邓小平是中国人民英明杰出的领袖

    关：以你的亲身经历，小平同志给你留下了什么样的印象？
    任：虽然我与小平同志接触不是很多，也没有什么特殊的私人关系，但小平同志给我的印象却很深刻。他是自从我参加革命以来遇到的一位杰出的领导者，是一位革命领袖人物。他革命经历丰富，正反两方面的经验都很丰富，非常了解并能把握中国的国情，一切从实际出发；他多谋善断，举重若轻，作风果断；他讲解和回答问题非常明确、准确、简练、干脆；他善于把许多理论问题深入浅出、通俗易懂地表达出来。比如人们熟知的“不管黑猫白猫，抓住老鼠就是好猫”、“摸着石头过河”、“一个中心、两个基本点”、“贫穷不是社会主义”、“社会主义的本质，是解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕”、“不要争论”、“资本主义有计划，社会主义也可以有市场”、“我们所有的改革最终能不能成功，还是决定于政治体制改革”等等。他说的这些真理和名言不光是干部，就是一般群众，都能听得懂，都能理解，还能背诵出来。不像我党历史上有的领导人，总是讲空话、官话、重复来重复去的话，讲了一大堆，人们还是不知所云,甚至连自己还未弄懂的问题，却夸夸其谈地教训别人。
    关：小平同志给人们的印象是比较严肃的，很少见他开怀大笑过。据你所知，他有没有活泼的一面？
    任：有。有一次我跟他闲聊，谈艺术问题。我说现在的文艺作品很八股，举了电影的例子，给他说了一段顺口溜：“生产队长犯错误，老支书来帮助，请来老农民诉苦，最后抓住个大特务。”他听后哈哈大笑。
    关：你是怎样评价他的一生？
    任：总的来讲，邓小平是伟大的马克思主义者，伟大的革命家、政治家、军事家、外交家，是中国人民英明、杰出的领袖，人们把他称做中国社会主义改革开放和现代化建设的总设计师，我看他是当之无愧的。
    当然，人无完人，不犯错误的人是没有的。他自己就说能对半开就不错了。显然这是他谦虚的表现，但不能说他没有过。历史会给他客观的评价。
    我个人认为，小平同志主要的不足就是没有利用他的崇高威望适时地进行他所主张的政治改革。

    最好的纪念就是全面准确地贯彻落实邓小平理论

    关：我们应该怎样纪念这位伟人？

[1] [3]


首页 -> 2004年第8期

任仲夷谈邓小平与广东的改革开放

作者：关　山

字体： 【大 中 小】

    任：对这位伟人最好的纪念就是继续更自觉地高举邓小平理论伟大旗帜，全面、准确、与时俱进地贯彻落实他的理论。
    邓小平在他一生最辉煌的十八年中，在中国造就了一个渐渐富裕起来的社会、一个相对开放的社会、一个生机勃勃的社会，但也留给了我们一个尚未能解决贫富悬殊问题的社会，一个未能彻底解决腐败蔓延的社会。究其根本原因就是政治改革相对滞后。改革开放以来，小平同志的经济思想可以说是基本上得到了很好的贯彻，坚持以经济建设为中心，经济一天一天有进步，不断有新的突破。但政治改革没及时跟上。经过20多年的改革，经济基础在很大程度上已经市场化，而政治体制还基本是计划经济基础上的。人们说这是“市场经济，计划政治”。上层建筑和经济基础不协调、不适应的问题，是当今一切社会问题的根本所在。最近国家审计署披露的审计结果触目惊心，但这还是冰山一角。小平同志自己曾说：“我们所有的改革能不能成功，还是决定于政治体制改革，不搞政治体制改革，经济体制改革也搞不通。”这是真理！
    邓小平对政治改革有很多精辟、全面、系统、科学的论述，这主要集中在《邓小平选集》第二卷。邓小平经济改革的理论是正确的、精辟的，他的政治改革理论同样也是正确的、精辟的。改革之初，小平对政治改革雄心勃勃，多次强调，多次讲。事实上，思想解放运动和初步的政治改革也确实为经济改革扫除了障碍，但后来他可能意识到，政治改革的风险要比经济改革的风险大得多。是留下一个社会相对富强安定但问题丛生的社会，还是留下一个可能动乱的社会呢？他选择了前者。这种选择，可能不是完全自觉的，也许是无奈的。所以，１９９２年南巡，他对政治改革就说得很少了。在他的南巡谈话中，几乎没有提到政治改革，但他也没有收回和改变他对政治改革的思想和观点。他在南巡讲话中说“谁不改革，谁就下台”。我认为，他所说的改革，绝不只限于经济改革。他留下了一块还未被真正开垦但遍布荆棘甚至“地雷”的处女地，当然，这也是继任者建功立业的好机会。
    现在，以胡锦涛为总书记的党中央提出科学的发展观，强调要全面、协调、可持续发展，强调要以人为本，强调要依法治国。这很好很重要。这是非常正确和富有远见的。
    什么叫协调发展？我的理解不仅是指经济内部的各个成分、各个地区的经济、社会的发展不能“失调”，更重要的还必须使政治体制与经济体制相适应。两者即使不能同步，政治改革也不能过于滞后。政治与经济如长期不相适应，我以为是最严重的失“调”，就谈不上协调发展、全面发展、可持续发展。即使经济一时上去了，它还是会掉下来的。政治改革跟不上，最终还会出大问题。这是不以人的主观意志为转移的。
    政治改革的最终目标就是建立民主的政体，这是毛泽东当年在延安回答黄炎培时向人民庄严的承诺。这是中国共产党还未能很好完成的历史任务。

    政治改革需要勇气“杀出一条血路来”

    关：政治改革比经济改革难度大得多。虽然像你说的那样，政治改革是大有作为的处女地，但毕竟是“地雷阵”，谁愿意冒这个风险？
    任：这一关最终得过，现在不过，以后说不准更难过。
    我总感到现在的闯劲还不够。过政治改革这一关一定要有勇气、胆识，横下一条心，“杀出一条血路来”！。小平南巡就说：“改革开放胆子要大一些，敢于试验，不能像小脚女人一样。看准了的就大胆地试，大胆地闯。深圳的重要经验就是敢闯。没有一点闯的精神，没有一点‘冒’的精神，没有一股气呀、劲呀，就走不出一条好路，走不出一条新路，就干不出新的事业。不冒点风险，办什么事情都有百分之百的把握，万无一失，谁敢说这样的话？”经济改革要有这样的勇气，政治改革更要有这样的勇气！
    政治改革之所以滞后，主要原因之一是由于怕乱，其实政治改革不会大乱的。因为，中国绝大多数人现在是拥护中国共产党的，拥护改革开放政策的，谁都不想乱，老百姓都希望生活安定，都痛恨腐败。这也是中国的基本国情。有了这个基础就好办，粉碎“四人帮”后的拨乱反正政策几乎来个180度转向，但社会仍然安定。只要政策、步骤、方法对头，今天政治改革一样乱不了。因为这是顺民意得民心的好事！

    政治改革可以先搞试验

    关：在中国，政治改革勇气是需要的，但也要讲策略，这方面你有什么高见？
    任：再过两三个月我就91岁了，老啦，谈不出什么高见，浅见倒有。
    毛主席曾提出的种“试验田”、“一切经过试验”的办法我看可以用。不仅要搞经济特区，而且也要搞政治特区。政治改革必须审时度势，先做试验，突破一点，再行推广，就可以稳步前进。可以在某一个地区、某一个领域先搞试验，取得经验，然后推广。
    比如能不能选一个县、地级市甚至一个省，例如海南省，办政治特区，搞民主选举。就是试验失败了也不要紧。失败是成功之母嘛。
    我认为我们有党中央的正确领导，这件事又有广大干部和群众的拥护，我们稳步前进（先做试验就是为了稳嘛），是出不了大乱子的。
    关：广东是先走一步的地方,政治改革能不能也先走一步？
    任：我看可以。这个问题，刚才已经讲过了。改革开放后，中央、国务院就明文把广东、福建定为“综合试验省”，深圳定为经济特区，赋予先走一步的任务。这个文件直到现在并未收回和撤销。江泽民也曾希望广东“增创新优势，更上一层楼”，怎样增创新优势？增创什么新优势？我看关键还是要在体制改革上下功夫。
    关：对意识形态领域的改革你有什么看法？
    任：我看这是进行政治改革最重要的一个领域。
    中国最大的资源是人力资源，但只有解放思想，启蒙而不是愚民，才能让亿万人民的聪明才智竞相迸发，人口包袱才能变为国力优势。可是我们在意识形态方面基本上还是计划经济时期那一套。８０年代，报纸传媒还是活跃开放的，政治改革不像今天那样敏感，是可以公开讨论的，经常能看到和听到不同的声音。兼听则明，偏听则暗。一个政党、一个领导人，如果听不到批评的声音，是很危险的。小平同志就说：“革命政党最怕是听不见人民的声音；最怕是鸦雀无声。”况且言论自由、出版自由是写进宪法里的，是公民的基本权利。中央不是反复强调要依法治国、保障人权吗？如果我们有法不依，知法犯法，就谈不上法治。靠枪杆子和笔杆子统治的社会绝不是民主的社会，也不会长治久安的。

    要学习借鉴国外先进的政治文明

    关：还有什么好的建议？
    任：我看政治改革还是要像经济改革那样，学习借鉴国外先进的东西。用“十六大”江泽民同志报告的提法就是“借鉴人类政治文明的有益成果”。过去我们把政治等同于阶级斗争，老是强调其阶级性，讲政治就是讲阶级斗争。这是不对的。其实政治最根本的功用就是管理，像孙中山所说的那样，政治是管理众人之事。还要强调一点，必须把管理众人之事，看成是为众人服务之事，就是毛泽东同志讲的为人民服务。既然是管理，就有共性、工具性和普遍性。西方发达国家现在社会稳定，经济发达，生活富裕，是他们总结了许多成败教训，才在管理国家方面取得了这些成就的。这是人类的文明，肯定有好的东西值得我们学习。
    关：可是我们干什么都强调“中国特色”，比如：中国特色的社会主义、中国特色的民主、中国特色的人权、连市场经济也要搞中国特色的，等等。你如何看待这些中国特色的东西？
    任：中国的东西自然会打上自己民族的历史的文化的烙印，不用强调都会这样。问题在于我们这些中国特色是先进的还是落后的，如果是落后的，这些中国特色的东西就越少越好。从中国历史和现实来看，中国特色往往带有封建专制小农经济和计划经济色彩。这次欧盟不承认中国的市场经济地位就很说明问题。我看就是上面讲的中国特色在作怪。我们有些人，把保持中国特色作为拒绝外来文明的挡箭牌，这是不对的。
    关：说到西方的政治文明，我感到还有一个值得我们学习借鉴的就是透明和公开。我今年初去了一趟北欧考察，感触良多。这些国家公共部门的一切开支、每一笔经费的去向和每个公务员的收入财产都是公开的，以便接受市民和媒体监督。你不但可以在相关网站上找到国家领导人（包括皇室成员）的财产和收入资料，而且可以找到任何一位政府官员公务宴请的菜单和费用以及出差的报销清单。有一位高官只不过公务宴请时上了一道鹅肝，就被传媒批评超标而丢了官。如果中国也这样做，想腐败都难。
    任：这种办法好，简单易学，不难办到。现在电脑已经很普及，每个单位都有，上网就是了。这又不违反四项基本原则，利党利国利民，说不准每年还可以省下1000多亿的公款吃喝费。
    关：任老，你还有什么话要说？
    任：中国的改革正在过关，但仍未过大关，“革命尚未成功，同志仍须努力”。

[1] [2]


首页 -> 2004年第8期

黄万里与三门峡工程的旷世悲歌

作者：许水涛

字体： 【大 中 小】

    黄万里，这个绝大多数国人颇为陌生的名字注定会受到越来越广泛的关注，他以及他那交织着梦想与迷茫的悲剧人生也注定会引起越来越深刻的反思。如果用最简洁的语言描述黄万里，那就是：著名民主人士黄炎培的儿子、立志以学问报国的清华大学教授、因反对三门峡工程戴上右派帽子备受歧视的水利和水文学专家、有胆有识无私无畏的知识分子、三年前以90高龄满怀遗憾和困惑辞世。
    翻阅表现他传奇人生的有关资料，这样一个巨大的反差就凸现在人们面前：蜚声海外而在国内少为人知。1987年应邀到美国12所大学巡回演讲他在水力学、水文学等领域的最新研究成果，母校依利诺伊大学向他颁发了“杰出校友”的荣誉奖状。1995年，美国总统克林顿通过国际咨询机构征求他对三峡工程的意见并复函表示钦佩，而他关于黄河、长江等关乎国计民生的重大工程的声音连同他本人长期被湮没；1999年底，美国名人传记宣布他为20世纪世界杰出人物，而表现他智慧和探索精神、富有真知灼见的学术著作却迟迟未能正式出版，伴随他终生痛苦的是他的知识的价值无法实现，他的备受折磨的心灵一直没有轻松过。我绝对相信，他的远见卓识，他的直言贾祸，他的艰难坚持，他的无可奈何，勾勒出某种悲剧色彩的一生素描，他的个人际遇所表现出的一段意味深长的历史、所引出的关于政治和科学的话题都将被今人乃至后人一再提起，当代中国史乃至世界科学史将会记载黄万里这个闪光的名字，他理当享有一个正直的爱国的科学家应有的殊荣。

    面对水灾:年轻的桥梁工程师下定改学水利、治理黄河的决心

    1911年8月，黄万里出生于上海，三个月后，带有改朝换代性质的辛亥革命爆发，快速的社会变革几乎影响着每一个家庭。
    辛亥革命前后，黄炎培参与了为时甚短的政治活动，可是官场的混浊气氛让他深感窒息和压抑，此后就把学以致用的职业教育锁定为自己的人生目标，借此实现“实业救国”和“教育救国”的理想，这种转向对黄万里的影响是直接的。
    1924年黄万里进入无锡实业学校，1927年入唐山交通大学学桥梁建造，1932年毕业，并发表《钢筋混凝土拱桥二次应力设计法》等三篇论文，由茅以升审定作序并出版，成为一名崭露头角的桥梁工程师。1931年长江洪水，仅湖北云梦县就淹死7万人，1933年黄河洪水决口十几处，人财物损失无算，给沿黄地区造成巨大灾难。黄万里因此立志探寻治理黄河之道而改学水利。他回忆说：“黄河水患最难治，我改学水利就为了治黄河。我的决心得到父亲的支持。父亲的朋友、曾任黄河水利委员会委员长的许心武先生告诉我：中国从事水利工程建设的工程师，都是土木结构专业出身，没有人懂水文学。许先生建议我从水文学学起。”与鲁迅的弃医从文、外敌入侵时许多热血青年的投笔从戎一样，黄万里人生选择的转变表现出拯民于苦难的博大胸怀和高远的思想境界，这一质朴的行动本身胜过万千豪言壮语。
    1934年元旦，黄万里赴美留学，1935年获康乃尔大学硕士，之后又到爱奥华大学、伊利诺伊大学学习，1937年获伊利诺伊大学工程博士，是该校获得工程博士的第一个中国人。在美学习期间，黄万里渴望寻求治理江河的知识，学习了天文、气象、地理、地质、水文、数学等多门学科，成为我国致力于跨学科研究河流水文与水流泥沙的先驱者，其博士论文《瞬时流率时程线学说》，创造了从暴雨推算洪流的方法，被认为是水利学术界具有创新意义的方法，至今在美国科学界享有盛誉。在美期间，黄万里驱车45000英里，踏遍当年美国各大水利工程工地。通过学习和参观，他认识到水利工程建造在河里将改变水沙流动的态势，从而造成河床的演变，仅仅学习土木结构理论远远不足以解决洪水治理问题。1937年初，黄万里学成归来。浙江大学校长竺可桢亲邀其任水利系主任，但黄以年轻为由谢辞。理由是，自己考取的是官费留学，花了老百姓的钱，现在最切要的是亲身参与中国的水利事业，不能欠黎民百姓的钱。他想考察中国的河川，并出任全国经济委员会水利技正。半年后，抗战爆发，赴四川水利局任工程师、测量队长、涪江航道工程处处长等职，1938年至1943年，他和部下先后六次长途考察，勘察岷江、乌江、涪江、嘉陵江，行程3000公里，其间训练了40多名工程师。
    1945年抗战胜利后，黄万里回到南京任水利部视察工程师，兼全国善后救济总署技正。1947年至1949年4月任甘肃省水利局局长兼总工程师、黄河水利委员会委员。因为战乱，立志治黄的黄万里在回国整整十年之后才来到他魂牵梦绕的黄河岸边，可以直接考察黄河的水文和泥沙，可以化解长期悬在脑中关于黄河的一个个谜团，其兴奋的心情可想而知。他以一个专家的眼光观察和分析着那恼人的水土流失，发现大雨之后的黄土高原不是一点点被冲刷而是一块块在剥落。对于无雨时节黄河水依然浑浊的现象，他也得出了合乎实际的解释：水从河床流过，必定挟带一定数量的泥沙。河床本身、河床周边与水流之间的关系、水与泥沙的关系，是天然浑成处在变动不居的动态之中，非人力和技术所能完全控制。他到达兰州后，广聘各方人才，迅速组建了甘肃省水利局及勘测总队，由他拟定的该省水利事业的方针为：先改善旧渠，次动新工；勘测全部河西走廊的水资源，以拟定通盘建设计划。结合工程实际向技术人员传授知识是他一贯的工作方式。在短短两年的时间里，他自编讲义讲授了《水工学总论》、《论工程经济》、《水力学》、《水文学》、《地下水工程》等。他治水的基本风格已经形成，就是要弄清河流的特性、流域的地质地理状况，依据自然规律，因势利导地开发水利，为我服务。
    1949年4月，黄万里将妻儿迁往上海，5月辞去兰州职务，经广州到香港。6月搭乘上海解放后由港至沪的第一艘邮轮，在上海受到陈毅等领导人的接见。他响应党支援东北建设的号召，应当时东北行政委员会赴沪招聘团之聘，携全家到沈阳工作，任东北水利总局顾问。
    1950年6月，黄万里回到母校唐山交通大学任教。1953年因全国高校院系调整奉调至清华大学任教，直至2001年去世。在1953至1957的近四年时间里，他完成并出版了学术专著《洪流估算》、《工程水文学》，这两部专著被认为是上世纪50年代水文科学十分重要的代表作。

    面对苏联专家提出的三门峡工程方案：众人之诺诺压制了一士之谔谔

    然而，黄万里在清华园平静的教学生活并没有维持多久，就因三门峡工程的争执而中断。
    孕育了中华文明、被称为中华民族“母亲河”的黄河，几千年来水患频仍，为历代统治者视为心腹大患。所以在天下初定之际，中国共产党人就将整治黄河、让黄河安澜的愿望和决心付诸行动。
    1954年4月，国家计委决定成立黄河规划委员会，在苏联专家的指导下，编制黄河流域规划，中央决定将三门峡枢纽大坝和水电站委托苏联设计。苏联专家参与设计的三门峡枢纽大坝和水电站的《规划报告》，于同年底出台，仅用了8个月的时间。这个报告选定三门峡水利枢纽为黄河综合利用的第一期重点工程：蓄水位350米，总库容360亿立方米，最主要的目的就是要解决黄河的洪水问题，同时实现发电和挡沙的目标。苏联境内很少泥沙量大的河流，他们的专家缺少泥沙河流治理经验，所以他们的整体思路就是蓄水拦沙，认为水土保持能很快生效，进入三门峡的泥沙能很快减少，因此可用三门峡的高坝大库全部拦蓄泥沙，使三门峡下泄清水来刷深黄河下游的河床，从而把黄河一劳永逸地变成地下河。结果，这一与黄河实际相背离的思路却得到了一片叫好声。
    1955年，水利部召集专家学者讨论这一计划。7月，全国人大一届二次会议全票通过了《关于根治黄河水害和开发黄河水利的综合规划的报告》。1956年4月，苏联专家进一步完成了《三门峡工程设计要点》，建议水库的正常水位360米，比《规划报告》中的350米高出10米。这意味着必须淹没农田333万亩，移民90万，远远超过350米规划中的60万移民。此时，学识渊博、治学严谨的黄万里郑重地向黄河流域规划委员会提出《对于黄河三门峡水库现行规划方法的意见》，要点为：
    1.水库的规划违背了水流必然趋向挟带一定泥沙的自然原理。即使上游水土保持良好，清水在各级支流里仍将冲刷河床而变成浑水，最后仍将泥沙淤积在水库的上游边缘。在坝下游，出库的清水又会加大冲刷河岸的力度，使下游的防护发生困难。因此，黄河的水不可能变清，也没有必要变清。
    2.筑坝的有利方面是调节水流，有害方面是破坏河沙的自然运行。在库上游边缘附近，由于泥沙淤淀下来而不前进，那里的洪水位将提高。可以想见，毋须等到水库淤满，今日下游的洪水他年必将在上游出现。
    3.河流坡面上的水土应设法尽量保持在原地，但对已经流入河槽里的泥沙却相反地应该要督促他们继续顺水流下去。这才是人们了解了自然规律而去限制利用它，却不是改变它的正确措施。认识了必须让河槽内泥沙向下运行的自然规律，如果修了水库，设法刷沙出库就必然成为河沙问题的研究方向。而无论采取什么措施刷沙出库，均要求在坝底留有容量相当大的泄水洞，以免它年觉悟到需要刷沙时重新在坝底开洞。
    可叹的是，这种呼声被漠视了。作为最早预见到三门峡工程灾难性后果的黄万里，焦虑和怅然失落的情绪一起涌上心头。一年后，有较高文学修养的他通过小说《花丛小语》把这种情绪直白地发泄了出来。
    小说的情节很简单，说的是田方生教授正在吟词，碰到满头大汗的老友甄无忌来访。甄无忌汗涌气喘的原因是：“我老远特从城里来拜访，谁知31路车只开到石油学院为止，害我徒步十里路。这条西郊公路是哪位宝贝工程师修的？”
    接着又来了一位朋友贾有道。田方生接着西郊公路的话茬说：“这公路是修得有些奇怪，在原始的土路基上不铺大碎石的路床，却直接铺柏油碎石路面。今年春雪特别多，天暖融化后路面下的积水不及宣泄，因此路面受载重后就被压碎。”
    甄无忌就破口大骂：“照你说，这是工程设计的错误。王八蛋！市政府谁管这种事的？尽说美帝政治腐败，那里要真有这样事，纳税人民就要起来叫喊，局长总工程师就当不成，市长下度竞选就有困难！我国的人民总是最好说话的。你想，沿途到处翻浆，损失多么大，交通已停止了好久，倒霉的总是人民！王八蛋！也不知该骂哪位坐大汽车的官大爷。”“所谓歌德派是指专事歌功颂德的那派学者。还有一种‘但丁’诗人，但知盯住领导党员，随声附和，就算立场坚定，其目的就更有问题了。歌德——但丁派学者最为无耻。”
    甄无忌接着就乘兴发挥：“我们国内的学者和人民代表们却独多歌德——但丁派诗人。你看，除掉去年的人民代表会还开始提些意见外，以往照例是以个人体会为歌德的内容，这真是世界议会制的奇迹。我就不信一个政府会绝无缺点和错误，竟不需人民监督。企图掩盖一切，但求表面统一，就是现政府的特点。”
    于是田方生也激动了，就联系水利方面的事情说了起来：“文人多无骨，原不足为奇，主要还是因为我国学者的政治性特别强。你看章某原来有他自己的一套治理黄河的意见，等到三门峡计划一出来，他立刻敏捷地放弃己见，大大歌德一番。并且附和着说：‘圣人出而黄河清’，从此下游河治。他竟肯放弃水流必然趋向挟带一定泥沙的原理，而厚颜地说黄水真会清的，下游真会一下就治好，以讨好领导的党和政府。试想，这样做，对于人民和政府究竟是有利还是有害？他的动机是爱护政府还是爱护他自己的饭碗？这些人也就是我们的党和政府最喜爱的人才。”
    三个朋友决定“先帮助纠正修这条马路中的错误。”
    三人同意，当场起了一稿，提交代表，大意有三点：（1）这次马路损坏究竟是必然的结果还是偶然的无法预计的灾祸？（2）重修花了多少人民的冤枉钱，断绝交通多少天，人民损失估计多少，公共汽车损失多少？（3）谁应负责？应怎样处理？请求逐条解答，切勿无意或有意遗漏。
    蒋南翔校长把《花丛小语》送到了毛泽东手中。毛泽东的批语就是“这是什么话？”黄万里的厄运从此开始。
    就在《花丛小语》在清华园闹得沸沸扬扬的时候，1957年6月10日-24日，由周恩来总理主持，水利部召集70名学者和工程师在北京饭店召开“三门峡水利枢纽讨论会”，给苏联专家的方案提意见，谈看法；给两个月前正式开工的三门峡工程出主意，想办法。准确地说，参加这次会议的所有专家学者，除了温善章提出改修低坝水库和滞洪排沙的方案外，大部分人不说话，其余的人异口同声地认为三门峡大坝建成后，黄河就要清水长流了。这时，黄万里站了出来，他不肯迷信苏联权威，大胆进谏，不惜引火烧身，与主张建坝的人争辩了7天。他说，三门峡水利枢纽工程是建立在一个错误设计思想基础上的工程，因为它违背了“水流必须按趋向挟带一定泥沙”的科学原理。“黄河清”只是一个虚幻的政治思想，在科学上是根本不可能实现的。这坝修不得。他说：“一定要修三门峡水库，将来要闯祸的，历史将要证明我的观点。”立即有人反驳他，黄万里自感人微言轻，便换了一种口气：“一定要修，请别将河底的施工排水洞堵死，以便他年觉悟到需要冲刷泥沙时，也好重新在这里开洞。”

[2] [3]


首页 -> 2004年第8期

黄万里与三门峡工程的旷世悲歌

作者：许水涛

字体： 【大 中 小】

    最后这一条与会者全都同意了，也得到了国务院的批准，但现场主持施工的“水利专家”仍按苏联专家原设计将6个施工泄水洞全部堵死。
    在不能宽容不同意见的年代，黄万里独自发出反对三门峡工程的声音，其结果是永远失去对于水利工程的话语权。
    与苏联专家的设计意见相左本来是一个技术问题，但在当时的形势下就被视为重大的政治问题，成为黄万里反党反苏反社会主义的铁证，发表《花丛小语》更是授人以柄。1957年6月19日，《人民日报》在《什么话》的黑字标题下转载了《花丛小语》，这是毛泽东亲自点名批判的大毒草，“什么话”三字就引自毛泽东批判它时用过的原话，其后沿用下来，作为《人民日报》刊登供批判的右派文章的专栏题目。黄万里被定为右派，归入另类。在校党委向他宣布划为右派的处分决定时，他的回答简直是空谷足音：伽利略虽被投进监狱，但地球仍在绕着太阳转！
    9月号的《中国水利》杂志出了批黄专号，刊出六篇文章，认为黄万里的治黄主张和反对三门峡工程是“鼓吹外行不能领导内行”，企图“取消党对科学技术的领导”，质问黄万里“骨子里到底装了什么东西”。黄万里在46岁的壮年被剥夺了教书、科研、发表文章的权利，被下放工地劳动，接受几乎是侮辱人格的批判，还要递上一份份违心的检讨书，子女的升学受到影响。庐山会议上，毛泽东在指斥彭德怀时，说他和黄万里一样脑后长着反骨，足见黄万里的直言在最高领袖的心中留下的印象是何等之深！

    竣工后的三门峡工程

    1958年11月25日，三门峡工程完成对黄河的截流！1960年6月，坝筑到了340米，已能够拦洪。同年9月，实现关闸蓄水拦沙。自然规律是无情的，黄万里从泥沙运行的原理说明修建三门峡水库的弊端，这一科学分析和预见一开始便被一一验证，设计上的缺陷也一一暴露出来，三门峡开始“付学费”。1961年2月9日，当坝前水位达332.58米（尚未到设计高度）的时候，泥沙淤积就迅速发展；同时，原来设想得比较简单乐观的移民也遇到了困难，工程实际上已无法按原设想进展。4月，大坝筑到了计划高程353米。1961年下半年，15亿吨泥沙全部铺在了从潼关到三门峡的河道里，潼关的河道抬高，渭水河口形成拦门沙，渭河航运窒息，渭河平原地下水位上升，弄得从无水患的渭河两岸也不得不修起了防洪堤。而关中平原的地下水无法排泄，田地迅速出现盐碱化甚至沼泽化，粮食因此减产。这一年，潼关以上黄河渭河大淤成灾。水壅高后横向冲击，使两岸坍塌农田80万亩，一个县城被迫迁走。
    1962年3月，水库内的淤积已经开始迅速发展，潼关河床在一年半的时间内暴长4.5米，成了名副其实的“悬河”。最糟糕的问题是，河床的“翘尾巴”——即泥沙淤积向上游延伸，严重危害着关中平原的安全，已威胁到以西安为中心的工业基地。水电部不得不在郑州召开会议，将美妙的“黄河清”暂时放在一边，而把三门峡水库的运用方式由当初定的“拦蓄上游全部来沙”改为“滞洪排沙”。水位不得不降低。而失去了大水头，第一台15万千瓦的发电机组披红挂彩地发电不足一个月，便丧失了用武之地，只好改装5万千瓦小机组。同时耗费惊人的人力物力财力打通排水洞，以泄泥沙。如此一折腾，不下百亿元投进水库“打水漂”。运用方式作了180度大转弯之后，淤积有所减缓，但因泄水底洞底槛高，泄流量还是太小，“翘尾巴”淤积继续向上游发展，造成渭河、洛河、黄河淤积连锁反应。事实正朝着黄万里所担忧的方向一步步地发展着。
    受害严重的陕西省再也不能容忍下去，在1962年4月召开的二届人大三次会议上，陕西代表拟请国务院从速制订黄河三门峡水库近期运用原则和管理的具体方案，提出坝前水位降到315米以下，泄洪闸门全部开启，以减少库区淤积，并保护335米移民线以上居民的生产、生活、生命安全。在随后的许多年里，三门峡工程的运用方式虽几经调整，但三门峡工程对渭河造成的危害却仍在继续。类似的不满和争议也就不免时常出现。面对实际情况，国务院让水利部研究三门峡大坝改建问题。
    1964年，周总理在两次讲话中谈到三门峡工程。一次是在6月10日同越南水利代表团谈话中说：“三门峡工程我们打了无准备的仗。……建国才五六年就兴建三门峡工程，当时想要黄河清，志向很大，夸下了海口，但科学态度不够……”另一次是在12月18日治黄会议上的讲话：“当时决定三门峡工程急了点。头脑热的时候，总容易看到一面，忽略或不太重视另一面，不能辩证地看问题。原因就是认识不够。认识不够自然就重视不够。放的位置不恰当，关系摆不好。……不能只看下游不看中游，更不能说为了救下游，宁可淹关中。这不是辩证的说法。做不好，上下游都受害怎么办？为什么不从另一面想想。”第三次视察三门峡之后，他直言“三门峡改建不能再等”，并立即决定了第一期改建方案：在大坝左岸增建两条泄洪排沙隧洞，改建四根引水发电钢管，让被正面大坝堵住的沙和水，尽量从旁边的又新开出的隧洞和底下本来用来发电的管子流出去，以此来加大泄流排沙能力，这个“两洞四管”方案被认为是周总理“挽救了一个接近失败的工程”。但他也指出，有了改建工程也不能解决全部问题，改建也是临时性的。作为一个救急方案，改建工程1965年开工，三年之后完成。此时，水库淤沙虽有减轻，但潼关以上淤积却仍然在继续，水库的排沙能力显然还不够。黄万里认为，改建工程未能纠正建坝时的错误设计思想，力主必须让泥沙排出水库以挽救渭河两岸。建坝以后，由于泥沙淤积在水库内，人们只得将坝下部的泄水洞逐年一一打开，似乎排出许多沙来，实际上排出的只是潼关以下库内历年的积沙，而每年随水流冲下的泥沙仍淤积在潼关以上的黄河与渭河里。
    1966年，库内淤积泥沙已达34亿立方米，占库容44.4%。三门峡水库已成死库。
    1968年，第一期改建刚刚结束，第二次改建就于1969年接踵而至，所有的争论至此已经变得毫无意义，“防止下游千年一遇的洪水”不再提，变成了“确保西安，确保下游”，气魄不那么雄伟的“合理防洪、排沙放淤、径流发电”得到确认，只能将当年黄万里主张保留以备将来排沙却在施工时被堵死的施工导流底孔打开，从1号孔到8号孔，每一个耗资1000万元，又将1~5号机组进水口高程由300米降到287米，泄洪排沙。此时的三门峡水利枢纽，距离当初激情规划的巨大综合效益，已经大打折扣：由于水位的一再调低，发电效益已由最初设计的90万千瓦机组年发电46亿度下降到二期改建后的25万千瓦机组年发电不足10亿度；灌溉能力也随之减弱；为下游拦蓄泥沙实现黄河清与地下河的设想，也随着大坝上的孔洞接连开通而作废；发展下游航运，更是因为黄河遭遇长年枯水而无法实现。第二次改建花了两年半的时间，以坝身百孔千疮外加旁边还有两条导管的代价，暂时解决了三门峡大坝的泄流排沙能力问题。按照一些水利专家的看法，原指望带来黄河清水长流的三门峡工程，已经水库不是水库，电站不像电站，成了个四不像。
    近来年，有专家指出：三门峡水利枢纽虽经两次改建，潼关以上黄渭洛河汇流区的淤积局面并未得到根本改变。从1960年至1995年，三门峡库区冲淤累计净总淤积量为55.65亿吨，其中潼关以上为45.45亿吨，占总淤积量的81.65%，潼关以下淤积量为10.21亿吨，占总淤积量的18.36%，说明潼关以下虽有冲刷而潼关以上淤积一直在发展，各河的淤积还在向上游延伸。潼关河床高程1996年达328.6m，比建库前抬高5.2m，潼关河床的过水断面现在只有建库前的1/3左右。因此建议进一步改建三门峡水利枢纽，增大泄洪能力，降低潼关高程，解决潼关以上库区继续淤积和洪涝灾害问题。
    三门峡工程失败的直接结果，是对黄河河流生态环境、特别是中下游流域生态环境的严重破坏：黄河三门峡至潼关的淤积泥沙至今没有解决；关中平原50多万亩农田的盐碱化；水库淹没了大量的农田；水库毁掉了文化发祥地的珍贵文化古迹；黄河航运的中断；29万多农民从渭河谷地被迫向宁夏缺水地区移民，其中15万人来回十几次迁移，给他们造成了人生中难以想象的惨剧。三门峡工程直接的经济损失为：高坝当低坝用，工程本身就浪费了大量人力、物力、财力；发电机装机能力只有原来的1/5，发电目标没有达到；高坝低用，防洪目标无法实现；两次改建增加的费用，以及增加的常年运行费用等等。据最保守的估计，这些直接经济损失已经超过三门峡工程的总造价，整个三门峡造成的损失有人估算不下百亿元。
    2000年4月，在渭南召开的陕西省三门峡库区防洪暨治理学术研讨会上，81名专家学者针对库区出现的恶化态势，一致认为洪灾威胁非常严峻，解决三门峡库区问题是关乎陕西关中东部乃至陕西省经济发展和社会稳定的十分紧迫的大事，必须引起各级领导和有关部门的高度重视。
    2002年春，曾长期负责我国水利工作的前水利部门的某高官带领大批专家考察三门峡及其以上的黄、渭流域时，见到历史上陕西省农业最发达的渭河流域，泥沙淤积、土地盐碱化、生态环境所遭破坏已目不忍睹时，也不得不承认：三门峡水库已到决定存废的时刻了。
    2002年9月6日，水利部长汪恕诚主持召开部长办公会，听取中国工程院“降低潼关高程可行性研究”项目组的汇报。汪最后表示：是否通过三门峡水库全年敞泄运用进行降低潼关高程，需要建立在科学论证的基础上；水利部要安排一组课题研究，以加强政府推动。
    历史已经无情地证明：三门峡工程以充满浪漫主义的构思开端，致祸国殃民的恶果为终结。

    空悲切的黄万里

    在这一长期历史过程中，没有任何人能体会到黄万里备受煎熬的心情。头顶沉重的“右派”帽子，他只能空怀绝技而无处施展，他只能在孤独中长吁短叹。常言道：愤怒出诗人，又何况是古典诗词造诣深厚的黄万里呢！此后，他常常把无可名状的怅然若失和痛彻心腑的凄然情绪化为一篇篇语意婉切、意境高远的诗作，这里有他潜孕于思想深处的社会良知，这里有他高悬真理的执着信念，这里有“哀民生之多艰”的士大夫情怀，有一颗忧国忧民的拳拳之心。
    1962年8月，“闻黄河中游淤塞，三门峡水库不能蓄水，一如当年愚言，怅惘之余，诠次为七言长句。”黄万里写了《念黄河》。诗中叹曰：
    廷争面折迄无成，既阖三门见水清。
    终应愚言难蓄水，可怜血汗付沧溟。
    徙薪曲突非求泽，烂额焦头自上鬓。
    肠断秦川陇水咽，艳阳遗照此精诚。
    1963年，潼关河床继续升高，上游泥沙不断淤积，提出解决方案已经迫在眉睫。8月，“癸卯伏雨，闭户披览各家改建三门峡坝工意见，顿时无穷之虑，怅望禹功，泪垂无已。”黄万里又写了《哀黄河》。
    昏昏八表停云里，风雨凄凄满地水。
    闷煞书生不得出，闭门重讨治河技。
    百家宏论亦纷纷，造坝节流曾一是。
    留洞排沙谋不用，枉教民徙无常止。
    曾参岂是杀人者？郑国莫非怀鬼士？
    尽说河清定可期，长堤千里顶冲？
    可怜血汗付东流，留得空库仰谷底。
    五载尔来管葛多，改持开洞排沙旨。
    纷纷献计泄库藏，但恨水高壅远。
    噫吁嘻异哉奇计，摆脱秦灾复能几？
    郑渠垂就木成舟，应尽水库功用起。
    兴利除灾并顾间，巧谋犹待细研揣。
    凡今谁是出群雄？翡翠兰苕千手指。
    谁掣鲸鱼碧海中？百年难遇风流子！
    莫教碧眼笑千秋，莫使禹功坠如此!
    雨打窗声催转急，愿闻扫却杞忧矣。
    1964年春天，黄万里实在坐不住了，他不顾个人安危，上书国家副主席董必武，陈明三门峡坝淤积的严重性。
    不久，水利部召见黄万里，要他拟出三门峡大坝的改建计划。黄万里昼夜兼程，以60天的时间完成《改修黄河三门峡坝的原理与方法》，建议开洞排沙，以灯泡式水轮机加速底流，“期救秦川于陆沉，复蓄水以调洪兴利”，真可谓一片冰心在玉壶。水利部于1964年9月印发。黄万里难得有一吐为快的愉悦。但事与愿违，黄万里的建议未得采纳，他再一次陷入了深深的失落之中。
    到史无前例的“文化大革命”时，被指为特务而归于改造的“异己分子”的黄万里，却仍然“上午参加‘学习班’，俯首听批。下午扫地。晚上可以自己想黄河的事。”他曾就三门峡改建方案致信周恩来总理，说明必须外加能量，把泥沙排出坝外，才能挽救秦川于陆沉。1973年初，被准许在监视下进入当时的“三线”潼关以上地区，考察黄河、渭河的地貌与河势。黄渭之行，目睹中游人民遭受的“从下游移来的苦难”，悲从中来。他在头戴右冠、边挨批斗、边劳动改造的业余时间里，在工棚昏暗的油灯下，完成了《论治理黄河的方略》、《论连续介体最大能量消散率定律》等论文，也写出了大量的诗篇。他自认为，这些工作乃其平生最大之收获。

[1] [3]


首页 -> 2004年第8期

黄万里与三门峡工程的旷世悲歌

作者：许水涛

字体： 【大 中 小】

    1976年，黄万里的一颗牙齿脱落，那种离体感觉作为生命的一部分，多少让他伤感，他竟将这样的一件小事与治河联系在一起，治河在他心中沉甸甸的分量就可想而知了。
    《牙落惊老·调寄渔家傲》：
    牙落始惊身已老，形衰不役心犹矫。
    欲治黄河赍志早，空负抱，制鳌有策知音渺。
    王景千年擅工巧，长才自古能伸少。
    细考其谋何所造？行洼道，分流回注淤沙皎。
    1978年12月，中国共产党十一届三中全会召开，黄万里右派终于被改正。1979年，他被容许在有关专业会议上就自己提出的治黄方略做讲解。此时，虽不再受责问受批判了，但并未得到重视。其后，黄万里仍孜孜不倦地研究治理江河的策略以及中国水资源利用的问题，在科学上爆发出惊人的能量，写出或发表了《论分流淤灌策治理黄河》、《论黄河断流及其对策》、《论黄淮海河的治理与华北平原的整体开发》、《我看“黄河治理开发纲要”》、《论江河淮海综合治理》等文章。到90年代，他不仅完成了关于黄河治理方略的多篇论述，而且对长江三峡卵石输移量和三峡高坝的可行性问题提出过自己的见解，并向国家决策部门反映意见，表现出一个老科学家崇高的敬业精神。
    2001年8月20日，黄万里在清华园度过了他的90岁生日，7天后辞世。两年后，也是在8月下旬，发生在渭河流域的洪灾引起全国上下的关注，他在40多年前的预言不幸成为现实，近几年来许多专家担忧的现象终于出现。大自然的报复来得如此迅速和无情。黄万里未能亲睹这场洪灾，对他来说也算幸事——平生关注民瘼却受尽人世烦扰的黄老，至少免除了一次痛苦的刺激，他那颗未曾轻松的心灵少受一次摧残！

    惨痛的教训深长的启示

    面对已经远去而精神长存的黄万里先生，面对依然矗立却形同鸡肋的三门峡工程，业已逝去的历史让我们无奈，我们只能咽下已经酿就的苦酒。对于今人乃至后人而言，惟有从中汲取教训，省察得失，增长智慧，增强理性，从黄万里的悲剧人生和三门峡工程的尴尬处境中梳理出更多有价值的思想，这段“殷鉴不远”的公案才能发挥更大的历史教益。
    第一，在哲学的层面上，它提出了如何正确地发挥人的主观能动性和掌握客观规律之间的关系这样一个老生常谈的话题。作为新中国兴建的第一项大型水利工程，三门峡工程曾被赋予浓烈的政治色彩，从共和国的最高领袖到亲历其事的工程技术人员，都冀望由此一次性地实现中华民族数千年来“海晏河（历史上‘河’就是指黄河）清”的梦想，满足“圣人出，黄河清”的浪漫幻想和心理需求，以致在善良的动机所汇聚而成的强大精神力量、所激发出来的主观能动性面前，黄河在水文、泥沙、生态和人类影响活动方面所具有的复杂性被淡化了，自然界内在的客观规律被漠视了。结果，三门峡工程建成之日，就是弊病显现之时，显然，历经40多年沧桑风雨的三门峡工程是一项违背客观规律、为害大于造福的失败工程，善良动机下放大的主观能动性带来的是后患无穷的恶果，并承受着千秋功罪的评说。三门峡大坝上依稀可见的“黄河安澜，国泰民安”依然是一个梦想，它无情地昭示了一个真理：人们只有在尊重自然界客观规律的前提下发挥主观能动性，才能实现动机和效果的统一。
    第二，从政治运作的方式上，它提出了怎样决策、遵循什么样的决策思路和决策程序这样一个发人深省的问题。决策，特别是关乎国计民生、投资巨大的公共工程的决策，从来都是一个复杂的过程，需要广泛听取各种意见，需要严谨的科学论证，需要决策者权衡利弊、排比得失、趋利避害，应对各种可能的挑战，需要断然摒弃一厢情愿、好高鹜远和急功近利的思想。在这个过程中，怎样让决策更科学，建立一个容纳多种意见甚至反对意见的论证机制，真正做到兼听则明；怎样通过民主的方式防止决策脱离理性的轨道，都是至关重要的。大凡错误的决策，劳民伤财，贻害无穷，而通过严谨的科学论证形成的正确决策，则产生福祉，利国利民，它来源于科学知识、科学精神、科学方法和科学的思维方式，而这些正是三门峡工程的决策过程中所严重缺乏的。人们轻信甚至盲从无治沙经验的苏联专家的说法，从遵照最高行政领导和树立形象出发先入为主地论证工程的可行性，工程存在缺陷后又缺乏有力度的纠正。更要命的是，对反对者的忠告置若罔闻，缺乏实事求是的态度和宽容反对意见的胸怀，造成了权力对科学的排斥和压制。时代背景和当时的国情决定了这样的事情几乎难以避免，这就使三门峡工程的决策失误作为一个反面教材给我们留下了活生生的标本。
    第三，从保障言论自由的角度出发，它提出了如何正确对待少数人不同于主流的声音这样一个事关民主建设的重大问题。言论自由乃是宪法第35条赋予公民的基本权利，是任何时候任何情况下都不应漠视的。中外科学史的许多事例都反复证明：科学的真理具有独立于个人或集团利益之外的属性，它往往掌握在少数人手里，黄万里的遭遇再一次印证了这个判断，这就提醒执政者和社会各界必须重视少数人特别是专家学者的“异见”，“另类”的声音或许提供了更广阔的视角或对更多可能性的预见。在这种声音面前审时度势慎重行事只有好处，没有坏处，人为地回避、忽略乃至压制这种声音只有坏处，没有好处。所以在三峡工程的论证结束之后，有人坦言：在为三峡工程做出贡献的人群中，不该淡忘那些三峡工程的“反对派”们，正是由于他们出于同样的爱国热忱，提出一条条在相关领域有相当分量的反对意见，为决策者们提供了宏大的视角和多维的思路。我们理当为这种对反对声音的重视叫好，这无疑是观念上的一个巨大进步。可惜复可叹的是，坚持反对三峡工程并先后六次上书中央领导同志的黄万里却未享受这样的待遇。或许是将几十年治黄工程批得体无完肤的缘故，或许是对他的成见太深，或许是闭目塞听的顽症在水利界中的一些人中根深蒂固，黄万里未能受邀参加有关三峡工程的会议，他反对三峡工程的陈述没有得到任何回响。2001年9月4日，在黄万里的遗体告别仪式上，他的一个学生不无遗憾地说：“在国内水利学界，多年来，黄万里代表着科学家的良心。从这个意义上说，黄万里的离世意味着，在国内重大水利工程上，另一种声音的消失。”这种象征意义正是黄万里的价值之所在。
    第四，在衡量知识分子的作用上，它提出了在政治权势和科学真理之间，知识分子应如何取舍这样一个关乎其价值取向的重要问题。在促进科技发展、推动社会进步、解决人类各个历史阶段面临的诸多挑战的过程中，知识分子以学问贡献社会的价值是无可替代的，这不仅在于他们掌握了科学的真理，更在于对这种科学真理的坚持上。坚持真理是一种操守，特别是在与政治权势发生冲突、与传统的社会观念正面碰撞时显得尤为难能可贵，它意味着为此损失个人利益、付出沉重代价乃至身家性命都可能在所难免，它特别能够考验知识分子意志和品格。一介书生黄万里以他的坚持表达了自己的学术良知，保持了知识分子至大至刚的浩然正气，他的坚持还在于他坚信科学的尊严不容践踏，真理的声音不会湮没，终将发挥穿透历史、穿越时空的光芒，这使他断然放弃了乃父黄炎培一直推崇的“外圆内方”的处世哲学。“以外圆应付生存，以内方把握正义”本是复杂形势下一种巧妙的应对策略，可以较为周全地自保，黄万里不是不明白其中的玄妙，也不是不明白固执己见会给自己带来可怕的伤害。事后，有人问他，你明知会遭惨祸，为什么还要直言？他说：“我不能看着就要祸及农民而不说话。至于为此而付出的沉重代价，我一生无悔。”他真正做到了忠荩之言，难免逆耳，心所谓危，不敢伪饰。古人云：“报国之道有四，一曰贡贤，二曰献猷，三曰立功，四曰兴利。”立志报国、终身不渝的黄万里赋予其新的内容，正可谓鲁迅所激赏的“民族的脊梁”！
    历史往往充满着诡秘的逻辑。站在科学巅峰上的黄万里是孤独的，他的见解只能在经历时间的淘洗和实践的检验后方被社会认同。追问历史，直言无隐的谔谔者何以寡？答曰：备受歧视，打入另册，掉进深渊。曲学阿世的诺诺者何以众？答曰：患得患失，明哲保身，一帆风顺。于是强大的政治压力下、傲慢的苏联权威前，就出现了“足将前而趔趄，口将言而嗫嚅”的人们。
    一位水利专家和一项水利工程之间的关系至此应当结束了，但其所留下的警示意义则将日益彰显。透过浑浊的黄河水来看黄万里一生忧郁的眼神，三门峡工程也必将成为世人拷问理性、良知的墓碑。

[1] [2]


首页 -> 2004年第8期

重新评价张闻天莫斯科留学

作者：张培森

字体： 【大 中 小】

    位于莫斯科市区西南沃尔洪卡大街16号一幢四层楼房，看上去是一座很普通的建筑，然而很少有人知道这里却记录着一段中俄特殊的历史。70多年前这里原是一所很特别的学校，这就是多少了解中国革命史的国人都知道的著名的莫斯科中山大学。中共的邓小平，台湾的蒋经国都曾经就读过这所学校；张闻天、王稼祥、博古、杨尚昆等一大批中共的老革命家都在这所学校学习过。这是1925年在国共合作的背景下苏联政府提议建立的，以孙中山先生名字命名的培养中国革命人才的一所大学，因此学员除了共产党员外，国民党当初的一些政要也都进过这所学校。张闻天则是由中共1925年冬指派的最早入学的学员之一。
    1996年笔者为搜集张闻天史料曾来到过这里参观，这是一座坐东朝西的长方形建筑物，据说校园原来有围墙，后来倒坍了，痕迹已经荡然无存，楼前有一片不大的白桦树林。记得我们搜集史料的一行三人参观的那天天气很好，和煦的阳光照射在高高的白桦树林里，衬托着这座大楼显得格外的平静。可是人们岂知隐藏在这座大楼里70多年前的那段历史风云却并不平静。
    学校开办之初，也是张闻天入学之际，中国革命正在步步走向高潮。国民革命军捷报频传，很快占领武汉重镇，上海工人三次武装起义也终于取得成功，一个胜利接着一个胜利；然而不久风云突变，几乎不到半年时间一场轰轰烈烈的大革命就惨遭失败，正如郭沫若所形容的，大革命就像一串燃放的爆竹，响声之后摆在人们面前的竟是一摊碎屑。国共分裂，蒋介石搞白色恐怖，共产党转入地下。而这时候从苏联来说，却正是苏共内部斯大林同托洛茨基发生激烈争论，以至演变为一场残酷打击反对派的党内斗争。双方当初争论的一个焦点恰恰就是关于中国革命问题。这样，一方面是国内革命起落的客观形势引起了学员们思想的激烈震荡，另一方面苏共内部的党派激烈斗争又直接影响着这所受其控制的学校，加上学校内上有米夫那样权赫一时的人物从中操纵，下有王明这样的人物仗势挑动，搅得学校内部纷争不断，最后以一次“清党”停办而宣告结束。
    张闻天在莫斯科留学长达五年，其中有三年是在中大，最后两年转入苏联红色教授学院深造，但同时还在中大兼课，与中大仍有工作上的来往和联系。因此如何评价张闻天莫斯科留学，尤其是他同莫斯科中山大学关系这段历史，确实是涉及到评价他人生转折的一个重大问题，同时也是一个比较复杂的问题。古人云人生“三十而立”，那么处在接近“而立”之年边缘的这段人生经历，究竟又是给张闻天后来的人生发展带来了什么呢？如果用简单的一句话来概括的话，可以说是既是给他带来发展创造的机遇，又是给他种下了后来令其痛苦的祸根。因为没有莫斯科这段长时期的学习，就不会有后来作为中共一位杰出理论家的深厚理论基础；没有通过这段学习得到共产国际的重视，也不会有后来能够走进中共高层领导，以至在30年代中期的中国历史舞台上创造出那样辉煌业绩的最初条件。然而自打40年代延安整风批判教条主义以后，莫斯科留学就成了他“教条宗派”这条罪状的源头，也可以说是几乎成了以后屡次党内挨整的一条“原罪”。
    那么究竟应该如何评价他的这段人生历程？历史已经过去半个多世纪，随着近年来大量原始材料的公布，和张闻天生平史料的不断发掘，人们应该而且也有可能对造成他“原罪”的这段历史做一点客观的评论了吧。今天我们如果根据全面的事实来看，实事求是地说张闻天的这段历史表现应该肯定错误是有，然而后来在整风批判时显然是被夸大了。
    如前所述，大革命失败后中大内部的斗争日趋复杂，在这种复杂斗争中学校基本上形成了两大派别，即拥护贯彻苏共和共产国际路线的学校领导“支部局”一派，和反“支部局”的一派。张闻天无疑是属于拥护国际路线“支部局”一派，不同程度地卷入了几个时期的派别斗争之中。而他之所以被卷入这些斗争，当然主客观原因很多，但从他本人来说，主要是出于对斯大林的个人崇拜，正如他后来检讨时所说，那时“我对苏联领导同志（过去是斯大林）有过迷信”。
    而这一点也是与他当时在学校中所处的地位有关，他留过美，英语好，出国前在国内文坛上已经算是有点名气的文化人，因而从入学起就得到学校的重视，一开始就在学校里处于一种比较优越的地位。当初由于大部分中国学生开始都不懂俄语，于是学校起初通过英语做桥梁，把懂英语的学员组成一个班，一边学习一边充当翻译，张闻天和王稼祥、吴亮平等都编在这个班。张闻天通过英语又很快掌握了俄语，四个月就又能开始直接用俄语进行翻译。1927年春斯大林来校演讲，张闻天和沈泽民等四人轮流担任翻译。而学校中这些担任翻译的学生，又大都是文化稍高的知识分子，因此不但教学中充当翻译，而且其中一些人还兼任教员，并在学校重用之下成为各方面的骨干。张闻天就一度担任过支部局候补委员。因为工作的关系这些人同上层比较接近，观点上自然多数站在拥护支部局的立场上看问题。加之张闻天学业出众，会写文章，在学校算得上是比较有影响的人物，因而在纷争中也就自然被对立派视为目标受到攻击。
    在中大派别斗争中，王明起初也是翻译，由于观点基本相同，在争论中张闻天同王明站到了一边也是客观事实。但是，应当指出，拥护支部局一派的人并不都是王明一伙的，而张闻天在那时同王明就不是一个类型的人物，对此比较了解当时情况而且持公正观点的老同志有所评论。1987年我们张闻天选集编辑组的几位同志访问过年近80高龄的原国家外国专家局顾问杨放之老人，他是同张闻天1925年同乘一条轮船离开上海去苏联学习的。老人在中大学习时曾经因为支持中共代表团的意见而遭受过王明一伙人的打击，但他谈及张闻天时却特别强调他同王明的区别。老人诚挚地对我们说：“张闻天比我的年纪大，去莫斯科前他就在学校教过书。他给我的印象好，有学者、长者风度，总是平平静静，不像王明那样张牙舞爪。”他认为张闻天同王明虽然都是属于一派，但是他同王明不一样，他“不搞派性”。还说：“张闻天在中大时热衷于研究理论，研究中国问题。他为人厚道和蔼，不像王明疾言厉色，也不像博古锋芒毕露。在反托派斗争中他很积极，搜集了很多资料，做了大量研究工作。他搞学问，不搞派别（活动）。”
    事实上，编辑组访问过的所有在这一段莫斯科接触过张闻天的老同志，尽管过去历史上观点不尽相同，但是在谈起张闻天时，几乎都程度不同地得出与杨老相同的印象。这里还应举出另一位对张比较深知的吴亮平老同志的回忆，他在1985年所写的一篇回忆文章中说到莫斯科同张闻天一段交往时说，那时王明同一些人拉拉扯扯，对不满意他们的人则是不择手段进行打击，他本人就是遭受他们打击的一个，“但闻天同志，尽管王明使劲拉拢他，却不愿参加他们的活动，而专心埋头于学术研究。对于我，他始终是爱护的，有时并把王明一伙要想打击我的情况告诉我。当1927年全校党员大会通过我由团转党时，闻天同志成为我转党的五个介绍人之一。往后在中山大学党内生活中，王明一伙不断诬陷打击我，闻天同志如同往常一样，根据事实为我作了正确说明，使我亲身体验到闻天同志为人的正直和作风的正派。”
    张闻天当时热衷于理论学习和研究，不屑于搞帮派活动，这一点从我们在俄罗斯收集到的档案资料中也多少得到佐证。他本人在1928年填写的一份表格中写道：“对于学习极感兴趣。每种功课都能引起我的注意。最初二年内，极努力一般政治经济知识的发展。对于中国革命及俄国党内争论，及社会主义建设问题曾特别用过功。学习中最感兴趣者，即为列宁主义，无产阶级革命的理论与实际。第三年内，对于这门课，曾担任教课，曾加以特别研究，对于中国革命问题，虽想加以同样的研究，苦无时间。”在回答“学习过程中感觉到有什么困难”问题时答道：“因为我进校后即担任很多口译笔译工作，所以虽想自己努力研究，常苦于缺乏时间。没有时间，实为我在学习中最大的困难。”
    从以上这两段简单回答的文字可以看出，他那种如饥似渴的学习迫切心情跃然纸上，“苦无时间”多学一点，何来时间去搞派别活动？由于学习认真肯下功夫，因此无论在中大还是后来的红色教授学院，张闻天学习成绩的评语也一直是好的。这里仅举出1930年6月红色教授学院张所在的研讨组对其学年成绩的两段评语：该生“提出了一个书面报告和提纲，作过一次发言。在所有这些工作中都表现出有能力和善于正确提出问题，并对俄国和外国文献十分熟悉。掌握了马克思主义的方法。做科学研究工作是合适的。”评语还说：“他在中国劳动者共产主义大学（1928年中山大学改称此名——笔者按）中以党小组的领导者的身份做党的工作，在共产国际执委会东方书记处也做党的工作，对此有积极的反应。他积极参加党小组的工作。党性坚强。守纪律。”“鉴于其完成学业的情况，将其升为三年级，同时责成其秋天通过德语测验。”
    那么究竟应该如何看张闻天等这一派人得到米夫以及共产国际的重用这个问题，深知当时情况的杨放之老人同编辑组同志的谈话中有过这样一段比较深刻的分析。他说：
    所谓“二十八个半”，就是所谓“教条宗派”，我认为是苏联共产党、斯大林按照他们的意图制造出来的。他们认为中国大革命失败的原因主要是中国共产党领导干部理论不行。瞿秋白最初到莫斯科时，斯大林给他们讲过话，说中国革命处在两个高潮之间，曾表示中国党理论水平不行，萌发了领导干部要换班的思想。31年米夫在四中全会上把王明扶上台，不是他个人的事，是斯大林在后面支持的。这是苏联党致命的弱点，就是要做老子党。他们要挑选有马列主义书本知识懂俄文的人来担任中国党的领导工作。当时苏联有些工作人员，当着我面就说你们回中国是“潜在领袖”，可见这是上面的意图。张闻天就是在这样的历史背景下被选的，因为他理论、俄文都学习的很好，有学者风度，所以米夫选中了他。但他本人不搞派性。
    从“苏共、斯大林意图”上来观察当时莫斯科中山大学的派别纷争，杨老这番话可以说是抓住了问题的本质。须知当时苏联共产党是一个唯一领导社会主义革命取得胜利执政的党，而斯大林则至少是已经坐在苏共领袖位子上的领导人，而且他们手中有一个重要的旗帜，就是要维护列宁开创的苏联共产党的统一，要保卫苏联这个国际共产主义运动最高利益的唯一代表。因此在这种情况下，得到他们青睐和重视的这一派中国知识青年，除了极少数确实存在品德问题之外，应该说卷进一些错误斗争的多数基本上是属于认识问题。
    事实上张闻天整风中尽管按上头定好的调子上纲上线检讨莫斯科中大“教条宗派”问题，但是从个人的交往活动上却申明他与王明只是“在一个短时期内同过班，平时不接近”，也“并无对他尊重之意”；而从我们搜集的材料中迄今也确实没有看到张闻天参与王明什么阴谋勾结的宗派活动，相反倒是在莫斯科中大档案的一份材料中看到他那时就认为陈绍禹（即王明）比对立派的周达文更危险的说法。
    个人来往都很少，而且对其人有一定的看法，怎么能算成一个“宗派”，显然张闻天在整风中的这种检讨是带有违心成分的。那么这种违心的检查在延安整风中又是怎样搞起来的呢？经查考1945年中央会议通过的《关于若干历史问题的决议》，对过去“左”倾错误属于组织路线方面的问题只有“宗派主义”的说法，却并没有党内存在过一个“教条宗派”的说词。然而实际上从1943年毛泽东在9月中央政治局会议的讲话中提出党内存在两大宗派，即一是“教条宗派”，二是“经验宗派”之后，即给检查错误定下了基调。从此，批评者即按此进行批判，被批评者即按此进行检讨。偏激之词便不断升级。担任过毛泽东的秘书，也是当时领导整风“总学委”秘书的胡乔木90年代回忆当年整风时都认为当时许多人的发言都有偏激之词，他在评议当时会议情况时说：“在会上，一些同志对洛甫（即张闻天）、恩来等同志的整风检查提意见，有一些偏激之词。……第二阶段会议有党内斗争过火的偏向。……过火的批评，过高的‘上纲’，给检查者以较大的精神压力，这对于后来的党内斗争产生了不好的影响，是一个应当总结的教训。”
    今日如果我们对此认真思考一下，应该说将过去莫斯科中大得到共产国际赏识和重用的一派人笼统地说成是一个“宗派”，这至少在用语上是不准确的，对此已有老同志写的专论延安整风文章提出这个问题。因为“宗派”是一种组织，而且说在党内搞宗派一般指的是不合法的“小团体”、“小组织”，是一种分裂党的行为，是党章规定所不允许的。然而按照当时共产国际章程的规定，国际对各国党是上下级的关系，而中山大学的“支部局”就是苏共的一个基层组织。因此尽管米夫、王明这些人在操纵中大派别争论中采用了一些卑劣的手段，但从今日来看，他们是贯彻上面的意图，手中完全掌握着合法的旗帜的。抛开这个前提而把所有当时得到领导重视和重用的这一派人都说成一个“教条宗派”，这就势必要迫使像张闻天这样一些主观上认为自己是拥护共产国际，站在国际路线上的同志不得不进行违心的检讨了。

[2]


首页 -> 2004年第8期

重新评价张闻天莫斯科留学

作者：张培森

字体： 【大 中 小】

    既然被认定是“宗派”，那么其中的成员是哪些人？于是在整风“脱裤子”、“割尾巴”的号召下，检查者纷纷交待过去莫斯科中大的派别斗争情况，凡是留学过莫斯科多少接触过一些这方面情况的人也都纷纷回忆和揭发。这样，一个后来历史上流传很广，以至直到今日还被一些不负责任者进行炒作的名词，第一次成为党内的一个热门话题，这就是所谓的“二十八个半布尔什维克”。其实所谓“二十八个半”原不过是当时中大两派一次激烈争论中，一派讥嘲另一派的一句戏语。
    1929年夏中大校内举行过一次讨论学校支部局工作总结报告的党团员大会，也就是后来人们所说的“十天大会”。会议起初是讨论支部局的工作，后来却发展为焦点集中到支部局的路线问题上来，一派人认为路线是正确的，另一派人则认为路线就是错误的。最后会议进行表决，有人说，表决时只有28名党员拥护支部局，因而对立派就送给了拥护支部局一派人一个讥讽的称号叫“二十八个‘布尔什维克’”，又有人说，拥护的人中还有一个不是党员，只是一个团员，于是加了这“半个”，成了“二十八个半”。可是据当事人杨尚昆说，“二十八个半”这个名称并不符合当时的事实，一是表决中支持支部局的不是28票，而是90多票，所谓“半个”更是不可能，因为团员根本就没有表决权；二是投票支持的人当中并不都是王明一派的人，例如吴老（吴玉章）本来是对支部局有很多意见的，但有人提示他首先要说支部局路线正确，然后再说缺点。吴老当即表示，要反党我就不赞成！便投了支持支部局的票；三是被认为是“二十八个半”的有些人就压根儿没有参加会议，更谈不上投票。（张闻天说他本人和王稼祥、沈泽民因为在红色教授学院学习，没有参加“十天大会”）事实上尽管这个话题整风中炒得很热门，结果却始终谁也没有能拿出一个经过查实的“二十八个半”的确定名单来。
    然而就这样一句本属子虚乌有的戏语，却不但在40年代整风中成为像张闻天这样一些留学过莫斯科后来犯过“左”倾错误的同志的一条不成文的罪状，而且从“文化大革命”一开始，康生提出“二十八个半没有一个好人”之后，那些被列在他们认定的名单中还活着的同志，几乎都没有能逃出一场大劫，关押的关押，整死的整死。有鉴于“二十八个半”名词原来就不合乎事实，后来又成了坏人的代名词，整人的帽子，造成了极大的混乱，1981年8月中共中央党史资料征集委员会专门就此召集有关老同志座谈讨论，最后郑重建议今后党史中不再使用这个名词。
    其实如果是真正要总结历史教训的话，根子恐怕还是要追到苏共。在党内如何对待不同意见问题上，斯大林领导的苏共可以说树立了一个很不好的传统，总是动不动就把一些持不同意见和观点的同志视为异己，将他们说成有纲领、有组织的“宗派集团”以至“反党集团”，说他们是阴谋篡党或者是分裂党，组织全党批判，最后视为敌我矛盾进行处置。“教条宗派”这个词在最终查不出组织系统的情况下毛泽东有一个特别的说明：“这些宗派也可以说无组织系统，但有思想方法、政治路线为纲领。”这里且不说这种说明很牵强，因为这些受到共产国际或者说就是苏共重用的一派人实际并没有什么真正独立的纲领，而说到共同的思想便可以算做党内的“宗派”，就更是为后来的以思想论罪开了先例。因此如若说“二十八个半”虽与具体事实不符，但却是当时激化矛盾的结果，折射出一些人对苏共那一套压制民主方式的不满的话，那么后来我们党又反过来拿它来惩治异己，恰恰说明我们也从老师那里搬来了这一套，历史上遭受过这套传统打击的毛泽东自己，最终也没有能摆脱这套恶劣传统的影响。
    当然我们这样来评说，并不否定张闻天在这段历史上的错误，但正如我们前面所说，他当时的错误主要应该说是认识上的错误，也就是所谓的“教条主义”的错误，不过这里也需要作历史的、具体的分析。
    首先，他和其他一些留俄的中国同志在那时翻译了不少马列的书籍。在翻译马列著作方面有过贡献的，并被毛泽东喻为如大禹治水有功的吴亮平，就对笔者说过他同张闻天在莫斯科时就一起搞过马克思的名著《法兰西内战》这本书的翻译，果然我们编辑张闻天著作小组1996年赴俄搜集史料时，就从俄罗斯科学院远东研究所汉学图书馆发现一本1929年经张闻天翻译的在苏联出版的《法兰西内战》中译本，复印带回国内后经过专家鉴定，这是迄今这本著作最早的中文译本，后来又在这个版本基础上在延安出版了经过校订的国内的中文译本，译者署名吴黎平、刘云（即张闻天）。第二，并非主观上就热衷于“教条”不想联系中国实际。他在1928年学校征求意见时，就表示了这方面的要求和意见：“想对中国问题加以详细的研究”；建议“各种教材应尽量中国化”；“多讨论中国党内的现状，及最近发生的问题”等。但是由于远在国外，加上学校脱离中国实际的教育方针，学习中不能不受到这种客观环境的限制和错误方针的影响。第三，从目前发现的这一时期他所写的文章来看，显然有不少是错误的，如按照共产国际东方部指定课题写的鼓吹白色恐怖下举行“示威和飞行集会”冒险行动的文章，还有站在共产国际“加紧反对富农”的立场上强调“忽视富农的特别危险性”的文章，以及照搬“国际”的观点宣传“反对右倾是各国党的主要任务”的一些文章等。然而要看到当时共产国际整个路线指导上就是错误的，而中国革命道路问题又都还处在探索之中。可贵的是他后来回国经过一段实践之后，不但较早地发现错误，而且不断纠正错误，在拨正党的航向上做出了很大贡献。第四，还应该看到就在这一时期也写过一些现在看来也还是正确的，或者说主导观点是好的文章。例如有人回忆1926年春国内蒋介石阴谋制造中山舰事件，正当中大学生中共产党左派同国民党右派在中国革命问题上激烈辩论时，张闻天在墙报上贴出质问国民党派驻中大代表的公开信《质问邵力子》，批评和揭露国民党右派破坏统一战线背叛国民革命的言行，在澄清当时学生中的思想混乱方面产生了很大影响。再如1930年5月在李立三“左”倾冒险主义错误尚未在中共中央形成统治地位之前，张闻天看到了国内党在工作中出现的过左的迹象而写下的批评“左”倾盲动主义的文章《论两条战线的斗争》。提出“各国共产党内的斗争，是两条战线的斗争，是要反对右倾与反对‘左’倾的斗争。”“忽视从‘左’的方面来的危险”与看不到右的危险“同样是很大的错误”。他在那时候就提出这样的论点是很难得的。
    对于张闻天，最重要的还是通过这五年的学习和深造使他获得了理论上的提高，正如杨尚昆所说：“闻天同志在莫斯科中山大学和红色教授学院的学习和工作，为他打下了比较深厚的马克思列宁主义理论基础。”他在中大读书非常勤奋，曾经当时与他同过学的李敬永回忆说：“闻天同志学习非常努力，早晨起得很早，我也是一个好早起的人，可是每天我起床时，总见他已坐在教室里读书了。”事实上他不仅勤奋读书，而且更重要的是他主动学习，善于钻研和思考问题。根据我们接触到的当事人的回忆和文献史料来看至少有以下两件事值得注意。
    一件事是1927年暑假他利用假期在休养地带头发起组织政治经济学研究会，他当时联络了一、二两个年级中学习好、懂英语的同学参加，其中二年级的有他本人和沈泽民，一年级的有沈志远、李敬永等。并且请了一位刚从美国留学回来的教授贝林（Белин）在课外用英语开专题讲座，组织大家深入讨论研究。从这件事可以看出张闻天过去留学美国时就养成的对经济问题研究的兴趣至此不减。他在三年级编入教员班时虽然分的是列宁主义研讨组，但有时他也参加政治经济学研讨组的活动。人们知道，后来他回国不久写了一篇非常重要的文章《中国经济之性质问题的研究》，可是人们不好理解的是刚回国在那样短的时间内（１９３０年２月１７日回到上海，６月１５日写成此文），为何就能写出这样一篇引用大量经济数据的、理论分析透彻并且产生了重大影响的四万余字的长文？现在看来他是早有准备的，须知他在莫斯科学习时苏联理论界就已经在关于中国社会性质问题上发生了一场大争论，占上风的一派观点就认为中国自古以来就没有封建社会，到了西方资本主义入侵后，中国就成了资本主义社会，中国农村也就成了资本主义农村。当时这个观点很流行，在中大的中国学生中也有这样的观点。而张闻天正如杨放之所说，在反托派斗争中很积极，但“他搞学问不搞派别”，“搜集了很多资料，做了大量的研究工作”。这样看来，他在回国后不久，能写出那样一篇批驳托派关于中国社会已是资本主义错误观点的力作，就并非偶然了。
    另一件事是他１９２９年在苏联红色教授学院学习期间写了一篇长篇哲学论文《哲学战线的当前分歧和马克思主义方法论的任务》。这件事人们过去从来不知，直到１９９６年我们张闻天文集编辑组赴俄罗斯搜集他的史料时才终于发现。这次搜集工作总共进行了一个多月，大部分时间都花在俄罗斯现代历史文献保管与研究中心，因为那里集中收藏了过去莫斯科中山大学的档案史料，后来俄国同行专家又告诉我们莫斯科还有一个俄罗斯国家档案馆，但他们也不知道那里是否有张闻天的资料，于是工作快要结束之前抱着试一试的心理去了一次，却意外地发现了这篇论文。全部是用俄文写的，一叠密密麻麻的俄文打印稿８５页！这是张闻天花了３个月的时间写出的一篇学年论文。
    国内有的哲学专家看了后认为这是一篇有理论深度的历史文献，它对于了解苏联２０年代前后马克思主义哲学发展的历史，对于学习列宁的哲学著作均有较高的历史价值。论文的主要内容是批判机械论捍卫马克思主义辩证法。依笔者现在来看，从此文中至少可以看出张闻天对列宁辩证法思想的研究是下了功夫的，但他并没有沉溺于纯理论的研究，明确提出“必须把唯物主义辩证法运用于社会生活领域中的当代一切紧迫问题”。
    特别值得注意的是他认为１９２５年至１９２７年中国革命中党从放弃领导权的右倾又发展到盲动主义的“左”倾，是由于共产党人“不懂得辩证法犯了极大的错误”。这是从哲学高度上对这三年党领导中国革命曲折历程经验教训深刻的理论思考。客观地运用“反映物质过程的全面性及其统一性的灵活性”，这“就是辩证法，就是世界的永恒发展的正确反映”。论文在引了列宁的这个关于辩证法的精辟论点后，认为“列宁本人在其创造性的一生中为我们提供了运用这种灵活性的种种光辉范例”，而“我们正是缺乏这种客观地运用的灵活性”。这里我们如果再联系他在１９２２年就在发表的文章中反对僵化地、绝对地看待真理，提出“科学的真精神是个人的思想自由”的话，那么通过莫斯科这一段学习，就更是进一步得到了马克思列宁主义辩证法的理论武装。有了早期那样的思想基础和这一段列宁关于辩证法的理论武装，也就可以了解为何继这篇论文之后不久，能写出上面所说的《论两条战线的斗争》那样体现辩证法思想的文章，同时也就不难了解后来为何是他，而不是王明，也不是博古能够在革命的实践中较早地起来纠正“左”的错误，为扭转中国革命的危局做出特殊贡献的问题了。
    在许多当时莫斯科留过学的老人记忆中都有一个所谓“四大教授”的流传说法，张闻天即是其中之一（其余三人为沈泽民、王稼祥、郭绍唐），１９９６年我们赴莫调查时确实看到了一份１９３０年国际列宁学校聘请的教职员名单，其中张闻天列为副教授第一名，教授的课程为“中国社会经济状况与土地革命的任务”，可见名非虚传。此外，还有差不多同一时期另一份国际土地问题研究所录用张闻天的档案，其中记载：“东方和殖民地部中国问题高级研究员，月薪一百九十卢布。”从这两份档案，我们可以得知当时教授、高级研究员这样的高级职称他已经获得，月薪１９０卢布当时也可算不薄，加上他当时已经同一位俄罗斯姑娘结了婚，生了一个男孩。有了这样的地位和生活。若按今天一些人们的眼光来看，满可以继续在苏联呆下去，何况当时他还在共产国际东方部兼做着一些工作，然而早就决心“漂泊一生”的他，还是本着革命实践的需要，不惜抛弃这一切向国际申请回国，这样经批准于１９３１年１月离开莫斯科回国，踏上了新的革命征途。（2004年5月19日于北京）

[1]


首页 -> 2004年第8期

寿到雏声胜老声

作者：胡德平

字体： 【大 中 小】

    谭启龙伯伯长我父亲两岁。在中国共产党的队伍里，他们两人作为红小鬼，在湘赣苏区结成的兄弟情义，持续了五十八年并成为终身的朋友。作为后代子孙能有机会研究体味这段历史，令人愉快。同时还应抱一慎终追远，面向未来的态度，继承这份遗产，不没先人教诲。

    一、一张照片

    2003年10月中共党史出版社出版了《谭启龙回忆录》，书中生动、翔实地记录了谭伯伯光荣、多彩的一生。他出生在江西永新县一个贫苦农民的家庭，父母双亡后，无力上学，自小便给别人做了放牛娃。
    湘赣边界是土地革命的策源地，秋收起义使这里的人民最早投入了武装斗争的革命洪流。井冈山就在永新县的近旁。谭伯伯早我父亲一年，于1928年参加了中国共产主义青年团。他们两人相识于1931年的湘赣苏区。
    苏区的群众不但青年、壮年大批参加红军，就是8岁到16岁儿童也组织了儿童团和少先队，一齐配合红军的军事行动，保卫地方政权。
    湘赣苏区在永新县沙罗洲曾举行过三次少先队和儿童团的大检阅，第一次是1931年5月，第二次是1932年5月，第三次是1932年5月下旬。三次检阅中，最为盛大的是第二次。据回忆录记载：“1932年5月，少共湘赣省委举行了全省少先队、儿童团总检阅。检阅的规模很大，有20多个县的少先队和儿童团派代表参加，共计近万人。在永新县城沙罗洲广场扎了三个大检阅台，王首道等省委领导和冯文彬参加了检阅。检阅的内容有：军事表演操练，项目是列队、刺杀等，少先队员和儿童团员各自统一服装，背着大刀，扛着梭标，威风凛凛地通过检阅台，然后进行集体操表演；政治业务测验，分别考试少先队、儿童团组织的基本知识；文艺表演，各代表队演出了许多精彩的文艺节目，进行歌舞比赛。最后进行评选，给优胜者发了奖。”
    永新县虽是湘赣苏区的首府，但毕竟是中国广大农村的一座偏远小县。这里的群众祖祖辈辈还未见过这种万人大检阅的场面，况且还都是娃娃们组织起来的盛大活动，其震撼影响可想而知。不期而然地一张珍贵的历史照片竟然得以保存。这张照片真实地拍摄到那次大检阅的一瞬：木架搭起的检阅台上站满了人，检阅台两侧竖起的木杆上横挂着大检阅的会标!整个检阅台上扎满了花朵，广场上是排序整齐，列队而进的少先队、儿童团的队伍。这不是和平时期的欢庆游行，检阅之前、之后都有残酷的战斗发生。第二次永新大检阅刚刚结束，就有500多名少先队员集体报名参加了红军。这张照片我在军事博物馆等地见过不止一次，我父亲也提起过这帧照片，并问我在照片中找到他没有？我说没认出来。他不以为忤，继续高兴地说：“那上面有我!”当时他是湘赣省儿童局书记。现在想起来，这张照片如果有我父亲，也可能会有谭伯伯，因为当时他是湘赣省少先队总队部委员会主任、省少先队总队长。两人又同是少共省委的执行委员。他所负的责任理应还要比我父亲更重一些才对。这些细节、人物和故事，还需对此照片认真考证一番。同时我还想知道，在这帧照片中，还有谁的名字能被回忆起来，更多的人虽然在照片上留下了自己天真稚气的面容，但是他们的真实姓名恐怕再也无人知晓了。他们不少人将作为无名烈士永铸在天安门广场的“人民英雄纪念碑”上，告示后人，苏区8岁至16岁的少年儿童们为祖国为人民作出的历史贡献。

    二、泪为谁流

    革命回忆录中，很少描写革命者的泪水。谭伯伯《回忆录》中有一段对感情宣泄、抽泣流泪的生动描写：1928年秋，15岁的谭启龙给山里的亲友送饭，经常看到亲友们在山间密林的窝棚里悄声密语。有一次，他出于好奇在棚外偷听，忽然听到里边的人讲：“党指示我们……”，“对，暴动!先消灭挨户团!”“打倒土豪劣绅!”“给穷人报仇!!”这些话字字句句打动了他的心。他的母亲就是被挨户团拳打脚踢，口吐鲜血含恨而死的!此时，他抑制不住内心的冲动，情不自禁地呜咽抽泣哭出声来。泪水为谁而流？为失去的母亲，为自己的身世，为穷人不再受穷。自那时起，他就认定了共产党，跟着亲友们参加了红军，迅速成长起来。抗日战争期间成为我党十九块根据地之一的最高负责人。建国后又曾任四个省的第一书记，成为独当一面，运筹全局的高级干部。
    我看过谭伯伯写的一篇回忆文章——《真诚的友谊》，至今还有印象。文章说到在湘鄂赣苏区坚持三年游击战争的最后时刻，谭伯伯负伤，和卫生员、警卫员、挑夫老柯四人潜伏在幕阜山中。因谭伯伯伤势恶化，警卫员冒险下山买药，得知国共合作的消息后，非常兴奋，特地买了一只鸡、一袋米，又雇了一副担架。当他在约定地点高喊首长和战友的名字无人应答，一时找不到谭伯伯时，竟然一屁股坐在地上呜呜大哭起来!那时谭伯伯24岁，小警卫员也只有十六岁，还是上中学的年龄，他们在革命战争中结成的同志友谊竟是如此深厚，让我们后人看来，难以理解，更难以忘怀。当时少先队员、儿童团员们的稚气和成熟，天真和现实，情感和理想统一在一起，反差极大，但巨大的反差又那么真实感人，动人肺腑。
    父亲的痛哭失态，我只见到一次，那是1967年文革之中。祖母去世，他还关在团中央大楼中。当我告诉他祖母去世的消息时，虽然有些惊讶，但仍很镇静。一路上，我骑车，他坐三轮，其表情也还平静。到了医院的太平间，母亲已在此等候多时，我站在他们身旁，正准备三鞠躬，和祖母作最后告别时，他张了张嘴，突然用家乡话喊了声：“娘老子，儿子送你来了!”一句未了，“哇”的一声竟然痛哭起来，顿时泪如雨下，鞠躬之时，全身微颤。我没有一点思想准备，一时不知所措，一边抬头看看祖母清癯遗容，一边从旁瞅瞅父亲那神态，泪水也涌出眼眶。走出医院，他轻轻地念了一句唐诗：“上穷碧落下黄泉，两处茫茫皆不见”。回到家中，他复又平静下来，告诉外祖母、母亲和我，祖母在土地革命时，当过乡苏维埃的妇女委员……
    谭伯伯的回忆录中，说到1932年底，省委政治保卫局把他和父亲列入“AB团”反革命分子名单，在生死危亡之际，冯文彬同志敢作敢当把他们两人带到中央苏区，脱离了险境。谭伯伯以后没有再受审查，我父亲仍然在被审查之中，这使他很苦恼。一次少共中央书记顾作霖到我父亲所在单位指导工作。一天晚上我父亲鼓足勇气，敲开他的房门，向顾作霖同志诉说了他的家庭、经历，如何参加共青团，如何离家来到莲花县苏区。激动之处，竟已是边诉边哭起来。顾作霖听了大半个晚上，也是动容非常。他也不相信一个14岁的儿童出来参加革命，有什么根据去当特务加入反共的AB团，他看出了父亲的巨大痛苦和委屈，断然作了不再继续审查他的决定，分配了他的工作。
    《谭启龙回忆录》对这段历史有如下评论：“现在看，历史的事实已经证明，肃清‘AB团’的斗争是完全错误的，许多忠诚于革命事业的党政军领导干部和群众被错杀，给革命事业造成严重危害和极其痛心的损失。在当时极左错误盛行的高压之下，冯文彬能顶住压力，坚持实事求是的原则，是十分可贵的，是值得我们大家学习的。”

    三、以诗相别

    谭启龙伯伯作为红军中的后起之秀、党的重要领导干部参加过党的八、十、十一、十二、十三、十四、十五、十六次党的代表大会，实不多见。为何他未参加党的九大，反而被选为九届中央委员会的候补委员呢？
    据我所知，九大之前，经毛泽东主席的提议，解放了张宗逊、范文澜和我父亲少数几个八届中央委员，他们还参加了八届十二中全会。当然了，会上的日子很不好过，他们蒙准参会，当然要做许多自我批评，光自我批评还不够，还要自我无限上纲，最后还要批刘批邓!我父亲毫无例外地也要这么做，但他觉得很不是滋味，与喧闹的会议很不合拍。他对文革彻底的反思、认识和批判是在林彪事件以后。这时他还是想跟上文革的发展形势，总认为文革中的错误会由上边自己改正过来。最后他总是失望，但又不断存以希望。九大中央候补委员的预选名单有他。他当然也盼望着早日出来工作，但又感到自己实在跟不上形势。他深知对广大干部来说，早日解放，出来工作的机会是多么可贵。思考再三，他决然给毛主席写了一封信，作了一番表白，表示自己的错误严重，思想认识一时还上不去，建议自己不要再作为候补中委的人选，提出可否另换一人。这人的经历应和自己相似，但对错误的认识要比自己好。并提出谭启龙同志的名字。很快得到了毛主席的同意。以后的事实也确实如此，谭伯伯被选入候补中委。这里要说明的是，谭伯伯对文革的认识，他也不了解，但他对谭伯伯有个基本的认识，谭伯伯绝不是什么走资派，他希望像谭伯伯这样的老同志能多出来几个，再为人民做些工作，毕竟他当时只有55岁。
    谭启龙伯伯确实也是一个饱经考验，具有高风亮节的老前辈。粉碎四人帮以后，他先后主政青海、四川省委的工作，支持真理标准的讨论。1982年，在他68岁时，谭伯伯率先向中共中央提出从省委第一书记的位置上退下来。1985年又主动卸去四川省顾问委员会主任的职务。为此邓小平同志手书“人间重晚晴”条幅相赠谭伯伯。
    1988年9月，我父亲和母亲在山东休养，访谭伯伯未遇，他怅然若失，曾写诗一首相赠，此后两人再未见面。父亲去世后，此诗寄去谭家。现全文录入，以兹纪念：
    回京路过济南，拟访老战友谭启龙同志，始悉因病去沪治疗，怅然若失，书此相寄。
    年逾古稀能几逢？逆交难忘六十春。
    冤蒙AB双脱险，战处南北俱幸存。
    牛棚寒暑相忆苦，开拓岁月倍感亲。
    遥祝康复更添寿，寿到雏声胜老声。
    胡耀邦
    九月十七日书于济南，九月廿六日书于北京。
    最后一句套用的是唐人诗句，叶帅也曾将此句改用入诗。都是寄希望新生力量，支持后起之秀的意思吧。
    谭启龙伯伯是一位高寿的跨世纪老人，他高高兴兴地参加完党的十六大，于2003年1月22日去世。他人生的句号划得十分完美。


首页 -> 2004年第8期

送别老宋

作者：王景山

字体： 【大 中 小】

    直到最近我收到《炎黄春秋》第六期，突然发现特邀编委名单中“宋文茂”三个字加了黑框，才知道老宋已经去世了。
    他是何时去世的呢？我完全不清楚。此前我没有收到过讣告，当然也不知道是否举行过追悼会或遗体告别仪式。他病中我们曾多次通过电话，他在家里，或在医院里。今年春节前后，我和老伴几次要去医院看他，他总说不必，还在定期化疗，情况正常。他大概是用这样的话来安慰我们，我们便也以“情况正常就好”来安慰他。明知总要化疗不是好现象，但在我长期形成的印象中，老宋是条意志坚强、精神昂扬、精力充沛的汉子，心想他应该会好起来的吧。可是他终于走了，我们也终于未能见他最后一面。现在只好以这篇拙文来送别老宋了。
    在日常见面或在电话里交谈时，我总喊他老宋，他则喊我老大哥，因为我比他痴长几岁。不过这是他到《炎黄春秋》以后的事，以前，我们互称同志。1979年，我被错误地开除党籍21年之后，在北京师范学院得到改正，回到党内。宋文茂同志在他的“右派”问题得到平反后，来到师院，先后担任了党委宣传部长和纪委书记。顺便说一句，他原先的老伴陈荫芝同志“文革”前是我们中文系的总支书记。
    其实老宋对我倒好像他是老大哥，时时开导我，督促我，鼓励我。1984年他正任师院党委宣传部长，为了向学生进行热爱师范专业的教育，要我写了一篇《我的老师》，发表在校刊上。过了几年，他已当了纪委书记了吧，又建议并张罗让学校为我出一本小册子，把我陆续写的十几篇有关学生学习问题的短文一齐收进去。一本题为《向同学说》的小册子，终于在1990年校庆前夕，由师院教务处印出来了，薄薄的，但印的很精美，紫红色有暗纹的封面，是请美术系教授戴克鉴先生设计的，另又请书法教授欧阳中石先生题写书名。这些难能可贵而又麻烦的事都是老宋一手操办的。
    我和老宋进一步成为知己，真正成为可以无话不谈的同志，是在他加盟《炎黄春秋》并担任了副社长以后的事。应该说也正是从此时起开始了他的辉煌的晚年。后来他升任常务副社长，说明了《炎黄春秋》和杜导正同志对他的倚重。
    在我印象中，他对《炎黄春秋》杂志的确是视同亲人，不辞辛劳，爱护备至的。从创刊号起，每一期我都得到一册赠刊。我是一见钟情，也特别喜欢这个杂志。不管是他亲手交给我的，还是后来邮寄给我的，我们都会当面或通过电话议论一番，双方都非常积极主动。我和他已经是老熟人了，对现实许多问题的看法又大都相同，说话也就互无顾忌，有所争论，也很容易取得共识。议论什么呢？主要是我对《炎黄春秋》办刊宗旨、原则、意图及其风格特色的理解和建议；对刊出文章的评论，哪些我认为好，我喜欢，哪些我不大喜欢，哪一类文章最应多有，哪一类则可登可不登；指出所刊文章中的瑕疵，包括错别字、用词不当、史实有误和我自以为的某些论点看法值得商榷，等等。
    由于我在《炎黄春秋》杂志面前总有一种自惭形秽的感觉，因此再三嘱咐老宋我的意见只是说给他个人听的，和他个人探讨的，不足为外人道。也许老宋还是把这些意见转告了导正同志了，我终于在老宋的鼓励下写了《我喜欢炎黄春秋》一文，并被拿去发表在1994年第八期上。我在文中主要是强调了“治史”需要“史胆”和“史识”。我说“所谓史胆，就是敢于发掘历史真相，敢于直面历史事实，敢于秉笔直书，敢讲真话，不做瞒和骗的蠢事；所谓史识，就是善于总结历史经验教训，既十分注意主流和九个指头，也不忽视支流和一个指头，在左转右弯的迷雾中寻找历史人物的来龙去脉，历史事件的前因后果，从而求得真实，求得真理。”也许又是转达导正同志的意见吧，老宋要我再写一篇《既有史胆，又有史识》，后来他们拿去在《新闻出版报》上发表了。
    这年初冬有一天老宋忽然很是郑重地提出，要我写一篇阐明《炎黄春秋》办刊原则的文章，计划发在来年第一期上。我说这是你们的事，我怎么能写呢？老宋不高兴了，脸也涨红了，连说你看，你看，你看，怎么还是“你们”“你们”呢？你就是“咱们”！咱们商量商量，看怎么写，最后你执笔。
    翻阅一下刊物，1991年7月1日创刊号无发刊词，只从所发表的文章可以大致看出它办刊的宗旨和取舍标准。次年第一期首页刊有编辑部的《新春寄语》，从政治、社会、历史、文化的角度，对为何办刊问题和刊物内容做了说明，未及其他。1993年第一期在杂志末一页刊出了署名本刊编辑部的《新年新话》，申明办刊宗旨方针不变，强调“坚持忠于历史，面对现实，敢讲真话，不拘一格”。1994年第四期《编者寄语》里提出了《炎黄春秋》力图把握的“一种精神”即“实事求是的精神，不求虚言、不听浮术、不采华名、不兴伪事，力求发表的每一篇文字都情之殷殷、言之凿凿，道人生之真谛，还历史以原貌。”
    参照以上各文，又经导正同志和老宋提示，最后由我执笔写成了一篇题为《尊重史实是本刊办刊的原则》的文章，署名“本刊编辑部”，作为“开篇”刊于1995年第一期。我现在想，导正同志的理想和追求应该说是这篇重要文章的灵魂，老宋协助支起了框架，而我只不过是根据我读《炎黄春秋》的感受，结合我对治史和办刊的一些看法，用自己的语言，补充了一些事例，并借此发了一些议论而已。哲人已逝，我这也算是还历史以原貌吧！
    此后我的确有些自居为《炎黄春秋》的自家人了。回想老宋在《炎黄春秋》的十几年间，他不断督促、鼓励和支持我的有以下几个方面：一是反馈我对杂志的意见和建议，这一点我觉得义不容辞，是努力以赴的。二是争取多参加一些杂志社的活动，如座谈会之类。这一点我是勉力而为。仅有的两三次发言，都是导正同志和老宋再三示意的结果。三是给杂志挑毛病，这一点我倒真是大力去做的，包括核对校正一些可能有误的人名地名年代史实，改正一些可能误写误排的错别字词。我曾向老宋一再提出，我希望做一个义务的编外校对。他又不高兴了，你开什么玩笑！其实我说的是真心话。我总认为对历史人物、历史事件、历史现象的看法，见仁见智，容有不同意见，可以讨论，但所根据和引用的史实绝对不能有误，字词错讹也是严肃的刊物不应容忍的。有错必纠嘛。
    忘记是哪一年了，老宋告诉我要让我当特邀编委，也许是他向导正同志推荐的吧。我立即表示我当不了。老宋着急了，说，你看，你看，又见外了，你一直为《炎黄春秋》做的，已经是编委的事了。我还是坚决拒绝。可是不久后我的名字出现在“特邀编委”名单里了。老宋认定的事，他一定要做到，真拿他没办法。不过在我这方面倒也没有什么变化，仍是热心于史实字词的纠误。估计杂志社也许还存档了不少我写给老宋并转编辑部的纠误指谬信吧，已发表的和未发表的。
    老宋还经常要我为《炎黄春秋》写稿，这一点上我可是辜负了他的好心诚意了。翻翻旧刊，除了若干纠误短简和发言摘录，能勉强称为文章的平均年不到一篇，而我自己觉得尚可一阅的，不过《鲁迅心目中的改革和开放》和署名汪京的《带到二十一世纪的应是些什么？》、《“五四”前后鲁迅的民主、科学思想》、《〈炎黄春秋〉是我的良师益友》等三五篇而已。其中《鲁迅心目中的改革和开放》曾受到舒展同志的赞赏；在《〈炎黄春秋〉是我的良师益友》一文里，我引用韩愈的《师说》，指出《炎黄春秋》传的是“实事求是”之道，授的是关系中华民族的历史之业，解的是恢复历史原貌之惑。这是得到老宋的肯定的。《西南联大和〈茶馆小调〉》应是他最后读到的我的一篇拙文，其后即使再有，他也不会读到了，我也不可能再听到他的指正和鼓励了。
    听说他在最后的一段日子里，情绪平稳，精神坚强，自信可以度过此劫。以他的理想、志向和抱负，他肯定会想到还有许多工作没有做完，还有不少计划有待实现。然而天不假年，终于不可能了。这应是他难以忍受之重。其中最使他牵挂的，我估计应是《炎黄春秋》。他终于和《炎黄春秋》永别了。"鞠躬尽瘁，死而后已"，哀哉！


首页 -> 2004年第8期

彭老总巧语留人才

作者：朱太刚

字体： 【大 中 小】

    1950年，淮海战役刚结束，为组建炮兵队伍，组织上把我从前线部队调到沈阳高级炮校进修，学习炮兵课程。
    两年的时间过去了，我以优异的成绩毕业了。正当我们第一期毕业的学员等待分配的时候，学校作出决定，凡成绩优异者一律留校任教员。由于建国之初，我军炮兵人才极度匮乏，留下优秀学员任教员是为日后给我军培养更多更优秀的炮兵人才。这一决定在当时的情况下无疑是正确的。
    但学校的这一决定却在学员中间引起了一场不大不小的波澜。
    原来，炮校的学员都是从各部队抽调来的优秀指战员，而且大都在部队任有较高的职务，此次毕业后，如重返部队，职务和待遇都将得到提升，而如果留校任教，则所有的一切都无从谈起。毫无疑问，从个人的前途出发，留校和回部队真可说是天壤之别。成绩优秀的学员则更加不平衡：为什么学习好的反而不如学习差的人了？
    一时间，炮校大院里沸沸扬扬，很多人想不通，纷纷找到校领导，情绪激动地要求回部队。学校也感到工作十分棘手，不知如何做学员的思想工作。
    这时，彭德怀同志风尘仆仆地从朝鲜战场上来到沈阳高级炮校，并很快了解了这一情况。彭老总非常重视，这是关系到我军发展建设的大事。
    彭老总召集我们几个成绩优秀的学员开了一个座谈会。会上，他穿一身整洁的旧军衣，军帽端正地戴在头上，连风纪扣也扣得严严整整，面容上还看得出朝鲜战场的硝烟，神态严峻。一间不大的会议室里一时显得很平静，大家围着彭德怀同志坐下来，每个人心里都有些忐忑不安，心想要挨一顿好批了。
    彭老总神色和缓地环视了一下大家，闭口不提留校任教的事，更没有批评大家的意思。彭老总说：小时候，在我家乡的山上有成群的野羊。那些野羊啊到处跑着吃草，在春天和夏天的时候，遍地都长着茂盛的野草，可是羊总是吃不饱，长得很瘦。原因是草多。它们东吃一口，西啃一口，总以为前面还有更多更好的草，结果跑来跑去的反而饿瘦了。到了冬天，草都干枯了，难得觅到一块能吃的草，羊就低着头认真地吃草，直到吃饱才离去。所以到了冬天，羊儿反而长肥了。
    一段话讲完后，彭老总停顿了一下，话头一转，谈起留校任教的事：建设我军炮兵，发展我军炮兵，任重道远，是一项无比光荣而神圣的使命。你们干工作不能这山望着那山高，你们都是解放军指战员，是革命军人，干工作要把个人利益抛开，不要讲求个人名利，要立足于本职工作，以革命需要为重。讲到这里，彭老总停下话头，用期待的目光看着我们，指指我说：“这个同志，你来说一下，你愿不愿意留校呀？”我站起来激动而坚定地回答：“我愿意留校！”在场的学员都纷纷站起来一致表示愿意留校任教，什么待遇，个人的升迁，早就被大家抛到脑后了，没有一个人提起，每个人的内心都充满了为建设我军炮兵而奉献终生的豪情。后来，我们这一批学员分赴祖国各地，成为炮兵建设的中坚力量。
    时至今日，虽然时光已经逝去半个世纪了，可那一天的情景犹如在眼前。彭老总的那一次谈话改变了我的一生，决定了我的一生的奋斗方向。从那一天起，我走上了炮兵教学的岗位，一干就是30多年，直到上世纪80年代离休，我从没有离开过炮兵教学岗位。虽然现在我已是耄耋之年，但仍无怨无悔。30多年来，我先后在沈阳炮校、郑州炮校、南京炮校工作。虽然在文革期间，军事院校也受到了“四人帮”极左路线的干扰，我遭受了打击迫害，但为了彭老总的期待，为了党和人民的重托，我为我一生的付出感到欣慰和自豪。


首页 -> 2004年第8期

一份内参推翻“两个估计”

作者：余焕椿

字体： 【大 中 小】

    （一）

    “两个估计”说的是：“文化大革命前17年教育战线是资产阶级专了无产阶级的政，是黑线专政”；“知识分子的大多数世界观基本上是资产阶级的，是资产阶级知识分子”。教育战线几百万知识分子，就这样被推向灾难深渊，稍有不满者竟遭毒打和迫害，有的甚至丧失了生命。
    这“两个估计”是怎么出笼的呢？1971年召开的全国教育工作会议，从4月15日开到7月31日，历时3个多月。会上，“四人帮”及其帮派人物抛出事先搜集好的所谓“材料”，把教育战线“文革”前17年说得一团漆黑，使会议始终形成一种大批判的紧张气氛：只许说17年坏话，不许说17年半句好话。会议最后产生一份《全国教育工作会议纪要》（以下简称《纪要》），用以指导全国高等教育工作。这份《纪要》是由迟群挂帅起草，姚文元、张春桥修改定稿发到全国的。
    粉碎“四人帮”后，早对“两个估计”强烈不满的教育战线，纷纷起来要求教育部带头揭批“四人帮”破坏教育革命的罪行，形成了一股强大的舆论力量。
    1977年在太原召开了第一次全国高等院校招生工作会议，大家希望揭开《纪要》内幕，推翻“两个估计”。会议主持者以《纪要》是毛泽东画了圈的，当中还引了毛泽东的一些话，阻挠揭批。这就引起与会代表的愤怒和不满，纷纷以各种方式向参加会议的《人民日报》记者反映情况，提出意见，表示对教育部领导的不满。
    参加会议的穆扬、王惠平均为《人民日报》资深记者，他们历来把尊重事实、说出真相看得高于一切，从不为“官禄德”、“名权利”所动，曲学阿世，写那些乱世惑众的东西。他们听取各方反映的意见，还特地在休息时间邀请参加过1971年全国教育工作会议的代表开座谈会，调查、核实《纪要》和“两个估计”产生的详情。这样一来，会议主持者对记者大为不满，认为记者在“煽风点火”，“干扰会议大方向”，扬言要把记者“撵出会场”。
    穆扬、王惠平没有屈服。尽管会议毫无建树，难作公开报道，但记者获得的材料已经得出一个结论：由“四人帮”炮制的《纪要》，尤其是其中的“两个估计”，是教育战线的一个“毒瘤”，教育革命要开创新局面，高校招生工作要搞好，非切除这个“毒瘤”不可。于是，记者写了一份“内参”，刊登在1977年9月15日《人民日报》《情况汇编》特刊628期上，题为《全教会〈纪要〉是怎样产生的？》。
    这个时候，正值邓小平第三次复出，并自告奋勇抓科技教育。8月8日，邓小平在北京饭店召开科技教育座谈会，对大家最关心的17年怎么估计问题讲了话，明确指出教育战线17年“主导方面是红线”，“知识分子绝大多数是自觉自愿地为社会主义服务的”。吹了一股推翻“两个估计”清新的风。
    9月19日上午，邓小平在接见教育部主要负责人时又说：“我在8月8日科学和教育工作座谈会上的那篇讲话，是个大胆的讲话，当然也照顾了一点现实。”但当他看过“内参”之后，情况完全不一样了。邓小平说：“最近《人民日报》记者找了六位参加过1971年全国教育工作会议的同志座谈，写了一份材料，讲了《全国教育工作会议纪要》产生的经过，很可以看看。《纪要》是姚文元修改、张春桥定稿的。当时不少人对这个《纪要》有意见。《人民日报》记者写的这份材料说明了问题的真相。”他还说，“《纪要》是毛泽东同志画了圈的。毛泽东同志画了圈，不等于说里面就没有是非问题了。”“你们管教育的不为广大知识分子说话，还背着‘两个估计’的包袱，将来要摔筋斗的。”（《邓小平文选》（1975—1982），第63、64页）邓小平支持舆论，《纪要》和“两个估计”就此一举被推翻，强加在教育战线几百万、上千万知识分子头上的精神枷锁也同时被彻底打碎了。
    “教育部大批判组”文章《教育战线的一场大论战——批判“四人帮”炮制的“两个估计”》（以下简称《论战》），就是在这样的背景下登上了1977年11月18日《人民日报》头版头条的。同一天，《人民日报》二版头条还刊登了“本报记者”文章《“两个估计”是怎么炮制出来的？》，与《论战》相配合，成了当天轰动全国、振奋人心的大事。不仅教育战线，其他各条战线从中也看到了希望，“黑线专政”论的破产终将使他们获得解放。
    事后，有人说《人民日报》“一篇内参推翻了两个估计”，做了一件功德无量的事。其实不是一篇，而是三篇。写《全教会〈纪要〉是怎样产生的？》前5天，王惠平、穆扬已经写了第一份内参，题为《招生会议代表对教育部长提出尖锐批评意见》，说他不敢站出来引导大家打碎“四人帮”强加在他们头上的精神枷锁，为推翻“两个估计”先造了一点舆论。1979年1月召开的全国高校科研工作会议上，90多位全国著名的高校校长、党委书记，联名给中央写信，提出现任部长很不得力，不宜继续担任教育部长，要求及早进行调整。为此，王惠平和另一位记者黄植写了第三份内参《高等学校科研工作会议上的呼声》，提出“恢复高教部”，“派一位热心教育事业、有经验、有威望的同志担任教育部长”，建议对现任部长“及早进行调整”。不久，中央决定，教育部长易人。

    （二）

    《论战》是一篇激动人心又令人深感遗憾的檄文。在“两个凡是”阴霾笼罩下，文化大革命前17年“黑线专政论”还不能碰的时候，《论战》的发表，无异是一声惊雷，对思想解放，知识分子问题的解决，以及教育战线拨乱反正起了巨大作用。不仅如此，对后来文艺黑线、新闻黑线、出版黑线、政法黑线、公交黑线……一一平反，都起到了关键作用，其意义无庸置疑。
    但是，《论战》一文虽然推翻了“四人帮”的“两个估计”，极力说明“两个估计”责任在“四人帮”，不在毛泽东同志，这是难以令人信服的。
    “四人帮”粉碎才一年，“两个凡是”还大行其道，出于策略考虑，当时那样写也是可以理解的。但是，26年过去了，多少事经过拨乱反正，是非已有定论，现在再来谈论“两个估计”，难道不应该与时俱进，把过去不便说或不敢说的话说出来，正本清源，还历史本来面貌？
    2003年《炎黄春秋》第5期发表了原“教育部大批判组”吉伟青先生新作《教育战线推翻“四人帮”两个估计前后》（以下简称《前后》），不免令人失望。文章观点依旧，观念和思维方式仍停留在原来大批判水平，没有从《论战》的基础上前进一步。
    《前后》一文重点虽不再重申《论战》原来观点，而在回述当年写作《论战》的内情：一是定四条写作原则；二是说明那两段“极端重要的震憾人心的话”是乔木同志在审稿时加的，“使《论战》稿的政治水平极大地提高了”。这后一点恰恰在重申和加强原先《论战》的观点。
    老实说，《前后》并未贯彻那些写作原则。如果按“立论正确，是非严明，能经得起历史的检验”，和“解放思想、转变观念”，“以事实为根据”去写，文章肯定要比现在有说服力。那两段“震撼人心的话”是《论战》的核心部分，现在又披露内情，无非是要增强话的分量和权威性，让人相信“两个估计”真的与毛泽东同志无关。殊不知这是玩忽历史，既不利于对毛泽东同志晚年极左思想作深刻的反思，也不利于对当代中国历史作准确真实的评价。这是一个值得深思的大问题。

    （三）

    胡乔木加的这两段话的原文是：
    “这里，我们受权向全党和全国人民郑重宣告：就在1971年夏季，‘四人帮’把十七年抹得一团漆黑的时候，我们的伟大领袖和导师毛主席针锋相对地批驳了他们的谬论，毛主席指示的精神是：
    （一）十七年的估计不要讲得过分。
    在无产阶级专政下执行了错误路线，不是大多数人，是一少部分人。
    （二）多数知识分子还是拥护社会主义制度。
    执行封、资、修路线的还是少数人。
    ‘一年土，二年洋，三年不认爹和娘’，还是认的，就是爱面子，当人的面不认，背地还是认的，只不过有资产阶级思想，过后还是要认的。
    （三）高教六十条，总的还是有它对的地方嘛，难道没有一点对的地方嘛，错误的要批，批它错误的东西。
    毛主席还说，人家是教师，还要尊重他嘛，一讲不对就批评，哪能都对呀!讲不对没关系，讲错了没关系，大家共同研究，怎么能一下子都讲对，不可能嘛。
    毛主席的指示是多么好啊!这就是毛主席关于教育战线形势和知识分子状况的根本估计。”
    文章一会儿说“指示精神”，一会儿说“指示”，语气极不肯定。原因是在中办和中央档案馆中都找不到原文。这种根据迟群、谢静宜等人笔记本上三言两语记录整理出来的文字，既不准确，也不可靠，却被用作《论战》的重要论据，难怪即便是胡乔木这样的权威也难以理直气壮了。
    我相信毛主席同迟、谢等人有过这次谈话，但决不是作重要指示，而更像是一次私下交谈，打招呼，劝他们要掌握好尺度，不要走得太快太急，仅此而已。用它说明毛泽东是反对“四人帮”的“两个估计”的，恐怕与史实不符。
    事实上，建国以来毛泽东同志在知识分子问题上的一系列讲话，与“四人帮”的“两个估计”有许多相似的地方，尤其在“文革”期间。
    50年代中期，由于经济和社会发展，知识分子的地位和作用显得愈来愈重要，党同知识分子之间某些不和谐也日益突出，为了解决这个问题，1956年1月14日，中共中央专门召开了知识分子问题会议，周恩来代表中央在会上作《关于知识分子问题的报告》，明确宣布：“我国的知识界的面貌在过去六年来已经发生了根本变化。”“他们中间的绝大部分已经成为国家工作人员，已经为社会主义服务，已经是工人阶级的一部分。”周恩来还批评在知识分子问题上的宗派主义，以及使用和待遇上的不合理，提出给他们应得的信任和支持。这次会议鼓舞了广大知识分子，激发了他们的政治热情和工作积极性。
    但是，毛泽东在1957年3月中共中央召开的全国宣传工作会议上提出，知识分子的“世界观基本上是资产阶级的，他们还是属于资产阶级的知识分子”。推翻了周恩来的正确意见。
    1957年夏，毛泽东把鼓励发展科学和艺术的“百花齐放，百家争鸣”方针，推广到政治领域，实行“大鸣大放”，“放手让大家讲意见”。但是，等到各种意见出来了，既批评共产党，也批评毛泽东。毛泽东感到事情不妙，突然一百八十度大转弯，于5月15日写了《事情正在起变化》，说“最近这个时期，在民主党派和高等学校中，右派表现得最坚决最猖狂”，他们“拥护人民民主专政，拥护人民政府，拥护社会主义，拥护共产党的领导都是假的”。整风运动变成反右派斗争，“双百方针”受到严重干扰，55万人被打成右派，其中绝大多数是知识分子。
    此后政治运动不断，知识分子被整得抬不起头，只能“夹着尾巴做人”。党和知识分子关系又趋紧张。为缓和矛盾，1962年3月周恩来总理和陈毅副总理亲赴广州，出席在那里召开的话剧、歌剧、儿童剧创作座谈会（又称广州会议），周恩来再次作《关于知识分子问题的报告》，强调我国知识分子的绝大多数已经是属于劳动人民的知识分子，而不属于资产阶级知识分子。实质上恢复了1956年知识分子会议上党对知识分子的基本估计。
    陈毅还在会上宣布，“应该取消‘资产阶级知识分子’的帽子”，为广大知识分子“脱帽”，“加冕”（加“劳动人民知识分子”之冕）。他甚至说，8年、10年、12年，如果还不能鉴别一个人，那共产党也太没有眼光了。
    广州会议再次燃起广大知识分子的热情，使他们看到新的希望。但好景不长，1963年底，毛泽东对文艺工作作了两次严厉批示，使他们希望破灭。一次批评文化部是“帝王将相部”、“才子佳人部”、“外国死人部”；一次在一份内部刊物上批，“各种艺术形式——戏剧，曲艺，音乐，美术，舞蹈，电影，诗和文学等等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是‘死人’统治着。”又说“许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。”
    这两次批示，不仅夸大了文艺界存在的问题，而且为文艺界进行“左“的批判提供了思想理论武器。
    文艺界从上到下，据此开展整风，进行检查。文化部副部长齐燕铭、夏衍、徐光霄、徐平羽、陈荒煤，作协党组书记邵荃麟，全国文联副主席阳翰笙，全国剧协主席田汉等，许多文艺界代表人物，都遭到错误批判。这种批判很快扩大到哲学、经济学、历史学、教育学等各领域，杨献珍、孙冶方、翦伯赞、吴晗等一大批著名学者无一幸免。
    到了“文化大革命”，这种情况愈来愈严重。毛泽东批准发表姚文元《评新编历史剧〈海瑞罢官〉》，在全国掀起政治大批判运动，把大量不同意姚文元观点的意见统统列入“右派言论”，借此对知识分子进行打击。后来发展到批判北京市委，批判中宣部，批判正确指导开展学术活动的《二月提纲》（即《文化革命五人小组关于当前学术讨论的汇报提纲》），燃起“文化大革命”的大火。
    《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》，无端地捏造出一条所谓的“文艺黑线”，说“新中国建立以来，基本上没有执行毛主席的文艺路线，被一条与毛主席思想相对立的反党反社会主义的黑线专了我们的政。”声称要“坚决进行一场文化战线上的社会主义大革命，彻底搞掉这条黑线。”从此，“黑线专政论”肆虐全国，知识界受害惨重。这个《纪要》正是毛泽东修改并同意的。
    《中国共产党中央委员会通知》是毛泽东主持起草的。《通知》要求“彻底揭露那批反党反社会主义的所谓‘学术权威’的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文学界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。”“同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物，清洗这些人。”《通知》将“左“的思想推到了顶点。
    整个“文化大革命”，自始至终，视知识如粪土，将英才俊彦当牛鬼蛇神，知识分子成了“臭老九”，排在各类坏分子之后……在那备受煎熬的日子里，有多少知名和不知名的知识分子，以自己血肉之躯去维护革命的尊严，抗击邪恶势力对人的摧残。每当想起这些，每一个有良知的人无不痛心疾首。面对这一切，我们还能说“四人帮”的“两个估计”与毛泽东无关吗？《论战》承认“文革”17年教育战线“黑线专政”论，“发端于文艺战线的‘黑线专政’论”，却又说这与毛泽东无关，是说不过去的。


首页 -> 2004年第8期

西路军问题与《中国共产党历史（上卷）》

作者：马长虹

字体： 【大 中 小】

    由中共中央党史研究室编著、人民出版社1991年7月出版的《中国共产党历史（上卷）》是在胡乔木、胡绳的直接指导和领导下，经过10年砥砺写成的一部有很大影响、具有权威性的著作。但是这样一部权威性的著作当年却因为西路军问题而在出版过程中发生了一次小小的波折。
    关于西路军，在《中国共产党历史（上卷）》基础之上编修而成、并于2002年由中共党史出版社出版的《中国共产党历史》第一卷中是这样描述的：
    1936年10月,中国工农红军第一、二、四方面军胜利会师。在此期间，中共中央和中革军委把宁夏战役（中共中央打算通过夺取宁夏，巩固和扩大西北根据地，并打通同苏联的交通。）作为政治上、军事上打开新局面的决定一环。1936年10月11日发布的《十月份作战纲领》，要求全军争取用一个月时间进行休整，并做好渡过黄河等各种准备，然后红军主力向北发展，夺取宁夏。根据中革军委的命令，红四方面军第三十军于10月25日渡过黄河；随后，红四方面军第九军和方面军总部及第五军也渡过黄河，准备执行宁夏战役计划。
    胡宗南部于10月底至11月打通增援宁夏的道路，隔断了河东红军主力和河西部队的联系。红军夺取宁夏的计划被迫中止执行。11月11日，中共中央和中革军委致电红四方面军领导人，令西渡黄河的2.18万红军（占当时全国红军总数的五分之二）称西路军，领导机关称西路军军政委员会，以陈昌浩为主席，徐向前为副主席。李先念当时是红三十军政委。
    对于深入河西走廊的红军西路军，蒋介石指使马步芳、马步青等部进行围追“兜剿”。西路军广大干部、战士坚决执行中央命令，不怕牺牲，浴血奋战。但由于无根据地作依托，又无兵员、物资的补充，孤军作战，虽然毙伤俘敌约2.5万余人，但在敌众我寡的极端不利的情况下最终失败。红五军军长董振堂和红九军军长孙玉清、政治委员陈海松等许多干部、战士壮烈牺牲。1937年3月14日，在国民党军队围困中的西路军军政委员会召开会议决定，徐向前、陈昌浩离开部队，回陕北向中央报告，其余的部队分成三个支队，在由李卓然、李先念等组成的西路军工作委员会的统一领导下，转入祁连山区打游击。
    三个游击支队中只有李先念率领的西路军左支队，历尽艰险，经过33天的艰苦卓绝的跋涉越过祁连山，于1937年4月底到达甘肃、新疆交界的星星峡。这时部队还有400余人，得到中共中央代表陈云、滕代远的接应，进入新疆。他们在全国抗日战争爆发后分批返回延安。
    就在西路军血战河西走廊之际，延安的政治形势发生变化，中共中央准备着手清算时任中革军委主席团成员、红军总政委、红四方面军领导人张国焘的错误。1937年3月，中央政治局在延安召开扩大会议。会议深入揭发和批判张国焘分裂党和红军的严重错误，并作出《关于张国焘同志错误的决议》，指出张国焘的错误是战争中的右倾机会主义，其内容是退却路线、军阀主义和反党行为的综合。张国焘终于在1938年4月逃出陕甘宁边区。当了国民党特务。4月18日，中共中央宣布开除张国焘的党籍。
    在这样的政治背景之下，毛泽东在1937年12月接见西路军所剩部分领导人时讲了这样一番话。毛泽东说：“红西路军的失败，主要是张国焘机会主义错误的结果，他不执行中央的正确路线，他惧怕国民党反动力量，又害怕日本帝国主义，不经过中央，将队伍偷偷地调过黄河，企图到西北去求得安全，搞块地盘称王称霸，好向中央闹独立。这种错误的路线，是注定要失败的。”
    毛泽东对西路军的这一观点最终体现在1951年10月北京第一版《毛泽东选集》中收录的《中国革命战争的战略问题》一文及其注释中。这篇文章成文于1936年12月，文中写道：
    为敌人吓倒的极端的例子，是退却主义的“张国焘路线”。红军第四方面军的西路军在黄河以西的失败，是这个路线的最后的破产。
    在针对这段文字的注释中，我们可以看到这样的内容：
    一九三六年秋季，红四方面军与红二方面军会合后，从西康东北部出发，作北上的转移。张国焘这时候仍然坚持反党，坚持他一贯的退却主义和取消主义。同年十月，红二、四方面军到达甘肃后，张国焘命令红四方面军的前锋部队二万余人，组织西路军，渡黄河向青海西进。西路军一九三六年十二月在战争中受到打击而基本失败，至一九三七年三月完全失败。
    党的十一届三中全会后，邓小平、陈云委托李先念组织人员查阅西路军历史档案。根据大量历史事实，李先念写出了《关于西路军几个问题的说明》报告中央。说明中这样写道：“西路军执行的任务是中央决定的。西路军自始至终都在中央军委领导之下，重要军事行动也是中央军委指示或经中央军委同意的。因此，西路军的问题同张国焘1935年9月擅自命令四方面军南下的问题性质不同。西路军根据中央指示在河西走廊创建根据地和打通苏联，不能说是执行张国焘路线。”对于李先念的说明，邓小平、陈云、胡耀邦等分别作了批示，中共中央也作出了相应的决定。
    根据中央精神，此后关于西路军的表述和评论有了崭新的面貌。其中包括对《毛泽东选集》注解的修改。1991年6月，经中央批准的《毛泽东选集》第二版出版发行，新版《毛泽东选集》上述《中国革命战争的战略问题》一文中针对西路军的注释作了重大修改。注释这样写道：
    一九三六年七月，红四方面军和红二方面军会合后，由于中共中央的积极争取，并经过朱德、刘伯承等以及四方面军广大指战员的斗争，张国焘被迫同意与二方面军共同北上，于同年十月到达甘肃会宁。十月下旬，四方面军一部奉中央军委指示西渡黄河，执行宁夏战役计划。十一月上旬根据中共中央和中央军委的决定，过河部队称西路军。他们在极端困难的条件下孤军奋战四个月，歼敌二万余人，终因敌众我寡，于一九三七年三月失败。
    恰逢此时，《中国共产党历史（上卷）》出版了，书中对西路军只写明是“奉命”西渡黄河，但没有写明是“奉谁之命”——是奉张国焘之命，还是奉中革军委之命？《中国共产党历史（上卷）》出版还未发行之际，这一问题便引起了重大争议。曾任国家主席的李先念在读过书中有关西路军的一部分文字后，以吃惊而愤怒的心情，给中央有关负责同志写下了这样一封信：
    尚昆、一波、乔木、胡绳、力群同志：
    建国以后第一部由中央党史部门编著的《中国共产党历史》上卷就要出版了，这是一件值得庆贺的事。
    但是有一点我闹不明白，为什么书中对西路军西渡黄河是奉中央军委的命令这个已经十分明确了的问题，都不肯明确说出来呢？
    一九八二年，我受小平、陈云同志的委托，花了近一年时间，组织人查阅了大量历史档案，一九八三年初，我写了《关于西路军几个问题的说明》。大量史实证明：西路军执行的任务是中央决定的。西路军自始至终都在中央军委领导之下，重要军事行动也是中央军委指示或经中央军委同意的。对此，小平、陈云同志都作了批示，当时的中央政治局常委都已圈阅。以后，经中央批准的大百科全书军事卷中的有关条目、四方面军战史、特别是徐向前同志逝世后中央、国务院、人大常委的讣告，以及徐帅的生平，都明确指出西路军过河和转战河西走廊是奉中央军委的命令。
    我满以为这个问题已经解决了。今年初我特意要来此书稿中关于西路军的一部分文字，胡绳同志告诉我还没有最后定稿，我又满以为中央党史研究室一定会遵循历史唯物主义的原则，一定会注意到中央同意了的党史研究中的最新成果。万万没有想到竟写成现在这个样子！
    “奉命”、“奉命”，究竟奉谁的命令！？几十年来一直说“西路军是奉张国焘之命西渡黄河的”，甚至说：“西路军是张国焘擅自命令组成的”、“西路军是张国焘错误路线的牺牲品”等等。直到今年一月，《新华文摘》上还刊登有类似说法的文章。现在中央正式出版的党史版本，竟用如此含糊不清的春秋笔法，对得起壮烈牺牲的一万多名西路军将士吗！？
    我的《关于西路军几个问题的说明》当时陈云同志即批示存中央党史研究室一份，上面提到的几个中央同意的关于西路军问题的文稿，不是见诸报端，即是公开发行的书刊，难道中央党史研究室竟如此孤陋寡闻，甚或是有意充耳不闻，视而不见！？
    我坚决要求：最少应该加上“奉中革军委命令”几个字。
    另外，书稿中把三十军已经过河后中央指示重点阻击南路敌人的来电放到前面说，而把三十军过河放到张国焘对中央怀有二心的后面说，我实在闹不明白是为什么！
    李先念
    一九九一年七月八日
    来自国家主席的愤怒使《中国共产党历史（上卷）》的有关内容得到了修改。人民出版社把此时已经装订完毕等待发行的7万本成书中的相关书页全部撕去，再粘上修改后的书页。《中国共产党历史（上卷）》此后累积印数达30万册，书中有关李先念信中提及的“奉命”问题和“三十军过河”问题已经得到了改正（如下所引，黑体为本文作者所加），不清楚的表述说清了，被颠倒的次序纠正了，关于西路军的叙述，终于回到了本应属于它的轨道上：
    在三大主力红军会师的时候，中共中央和中革军委把宁夏战役作为在政治上军事上打开新局面的决定的一环，抓紧进行部署。10月11日，它们发布“十月份作战纲领”，要求全军争取用一个月时间进行休整，并作好渡河等各种准备，然后红军主力向北发展，夺取宁夏。根据中革军委命令，红四方面军第三十军于24日夜渡过黄河；随后，第九军和红四方面军总部及第五军也渡过黄河，准备执行宁夏战役计划。
    10月20日开始，蒋介石调集国民党军十几个师由南向北大举进攻，企图消灭红军于黄河以东的甘肃宁夏边境地区。针对这种情况，10月25日中革军委提出，今后作战“第一步重点应集注意力于击破南敌，停止追击之敌”，“第二步重点集注意力于向北。”在具体部署中，规定红四方面军的两个军先行渡河。其余的集中阻止南线来犯的敌军。这时，张国焘仍对党中央的领导怀有贰心，对重点击破南线敌人没有信心，虽然表示同意中央的部署，但又不断提出异议。
    李先念所痛斥的“《新华文摘》上还刊登有类似说法的文章”指的是1991年第一期《新华文摘》转载的《红军西路军史研究中有关问题的再探讨》一文。文中对“近十年来，党史学界对红军西路军的历史进行了重新探讨”，并得出了“全新的结论”，即：“打通国际路线是中共中央的既定方针”；“红四方面军三个军的渡河、西路军的组成、西路军的西行，建立永（昌）凉（州）根据地，建立临（泽）高（台）根据地等都是执行军委命令的”；“西路军的行动是党的整个战略部署的重要组成部分”等等新的历史学研究成果加以否定，通过对当时一些电报稿断章取义地分析，无视徐向前元帅1984年7月即出版了的自传《历史的回顾》大量有关西路军的回忆，轻率地得出了“河西部队从组成西路军到西征，均不是出自于中央的战略部署”、“张国焘要对西路军的失败负责”、“组成西路军，不是中央军委的既定方针，而是在既成事实面前，中央及军委作了认可罢了”、“西路军西出凉州，兵发新疆的决定出自于西路军自己，而不是中央和中央军委的战略部署”等等一系列学术结论。
    在此只举一例即可窥探该文断章取义的程度。该文中提到了1936年10月中央军委拟定的《十月份作战纲领》对红四方面军的具体部署（黑体为本文作者所加）：
    （前略）
    乙、四方面军以一个军率造船技术部迅速进至靖远、中卫地段，选择利于攻击中卫与定远营之渡河点，以加速的努力造船，十一月十号前完成一切渡河准备。四方面军主力在通马静会地区就粮休整，派多数支队组成扇形运动防御，直逼定西、陇西、武山、甘谷、秦安、庄浪、静宁各地敌军附近，与之保持接触，敌不进我不退，敌进节节抵抗，迟滞其前进时间，以期可能在十月份保持西兰大道于我手中。
    戊、攻宁部队准备以一方面军西方野战军全部及定盐一部、四方面军三个军组成之，其余两个军及二方面军全部，一方面军之独四师组成向南防御部队，可能与必要时，抽一部参加攻宁。
    己、攻宁开始时机依造船情况决定，但至迟十一月十号前须完成一切攻宁准备。
    （后略）
    通过以上引文可以看到四方面军的任务有两项：一是南向西兰通道地区，形成扇形运动防御，阻挡南面敌人的进攻；二是迅速完成造船任务，以三个军渡河进攻宁夏。据此，第三十军奉命到靖远地区秘密造船，侦察渡河点。鉴于四方面军现有造船力量及材料不足，毛泽东通知彭德怀，令一方面军火速收集造船材料，寻找技工，送往三十军。10月24日夜，三十军按照中央电令在河包口（虎豹口）渡河成功。26日，中央电令九军渡河。29日，中央军委同意三十一军渡河，后因彭德怀建议留该军在河东作战，30日军委改变原令，命已开到河边的三十一军折向麻春堡开进。这时，负责监视靖远守敌及看守渡口的五军，由于南线敌人突进靖远，无法向打拉池靠拢，遂奉朱德、张国焘的命令，全部撤到河西三角城地区看守船只，休整待命。战争是敌我双方军事力量的较量，形势瞬息万变，不可能完全按照预想方案行事。五军被迫西渡就是在这种情况下发生的。从军事上说，时任红军总司令、总政委的朱德、张国焘依据当时的敌情变化，果断处置，令五军过河，是完全正确的。由此可知，四方面军三个军西渡黄河，完全是按照中央《十月份作战纲领》的部署和军委、红军总部的命令行动的。
    但是，《红军西路军史研究中有关问题的再探讨》一文在引用这段文字时，却作了断章取义的处理。该文只引用了上述《十月份作战纲领》引文中的黑体字部分，并据此得出了这样的结论：“从中央军委的《十月份作战纲领》看，中央丝毫没有让四方面军之三个军西渡黄河组成西路军、打通国际路线的战略意图。红四方面军之主力部队的任务应是南下防御，尔后参加宁夏战役。”试问不渡河那“加速努力造船”做什么？试问没有打通国际路线的意图那发动宁夏战役做什么？当时接通苏联的路线有两条：一条是占领宁夏，通过与苏联订立了军事互助条约的外蒙与苏联靠近；一条是通过新疆与苏联靠近。该文对这样的基本史实都加以否定，难怪李先念要对其大加斥责。
    政治是多变的，历史是人写的。也许卷入政治斗争漩涡的人们有着今人无法理解的无奈，但是作为今天的史学研究者，秉笔直书应是自己的义务，为后人留下民族真实的记忆更是自己的责任。把能写的和该写的按它本来的面目写出来，应当是对史学工作者的基本要求。


首页 -> 2004年第8期

蒋斌将军蒙难记

作者：王书君

字体： 【大 中 小】

    蒋斌，字及时，生于清光绪十五年（1889年），福建长乐县古槐乡屿头村人。蒋斌将军是在上世纪初叶，在中国改朝换代、由封建帝制向资产阶级民主革命转型之际，毅然选择了追随孙中山，从而走上了民主革命道路的爱国志士。
    1923年，一直赞同、支持孙中山革命主张的蒋斌，由海军转入陆军，到保定军官学校，入步科六期七连，就读交通和通讯专业。保定军校毕业后，蒋斌便北上到了东北，以期在奉系集团里得到发展，为国出力。在奉军中历任连长、营长、交通旅长和东北电政交通总监，深受张学良的器重。1932年8月，张学良出任北平军分会代委员长时，蒋斌任北平军分会交通委员会委员长、北平电报局局长兼军犬信鸽训练所所长等要职，协助张学良做了大量工作。

    “西安事变”后遇难真相

    1934年10月2日，国民政府军事委员会任命张学良为“西北剿总”副总司令，张学良任命蒋斌为“西北剿总”交通处处长，专负西北方面的有线无线通讯，并兼任西安市电信局局长和无线电台总台长，蒋斌由此晋升为中将。
    当年的交通处，类似今日之后勤部，部门重要，责任重大，其中，不仅掌管军队的电讯，且地方电讯以及交通运输也在其统管之下，因而，此职位非张学良所信得过的人莫属。
    当时，张学良虽身为“剿匪司令”想的却是“抗日还乡”，他秘密与共产党联系，进而在肤施（即延安）与周恩来“坐谈竟夜”。随后，他发动了震惊中外的“西安事变”。
    蒋斌在张学良的器重和信任下，全程参与了震惊世界的西安事变。在事变的前夜，张学良亲率十一员亲信高级将领前往新城大楼与杨虎城汇合，坐镇指挥，蒋斌即是张将军亲自指定的参加者之一。
    追随张学良，息内争御外侮，走联共抗日救国的道路，是蒋斌一生中第三次大转折。
    事变后，蒋斌在“三位一体”组成的西北抗日联军军事委员会中出任交通委员会主任，张学良把主控电讯及交通运输方面的重任交给了他，蒋斌临危受命，豪气凛然，呕心沥血，不辱使命，出色地完成了各项任务。
    据东北耆老高崇民之子、当时在东北军中工作、后曾任中共炮兵副司令员的高存信书面回忆说：“去新城的高级将领人数不多，都是张的亲信。开始，让蒋斌发的第一封电报，是给洛阳炮六旅旅长黄永安，黄于十二日凌晨即收到电报。”
    《张学良年谱》一书记载十四天的西安事变各方的来往电讯电文，竟达一百余页，可见蒋斌担纲的电讯电台任务之繁忙。
    据事变参与者之一、时任张学良机要秘书、后出任中共铁道兵副司令员、铁道部部长的郭维城书面回忆说，张学良把蒋斌叫到设在新城大楼的临时指挥所，“让他掌握电台，主持向南京、延安及各方面拍发电报，这些电报对方都已按时收到，并收到复电。”
    不管你对西安事变是持肯定或否定的态度，但你都得承认，由蒋斌担纲的电讯部门，在事关国家和民族安危存亡之际，以难以想象的工作量，及时地向全国人民、向政府各部门、向各党派、各团体、各有关将领、向世界各国发出了有关事变的主旨和真相的大量电文电讯，从而为随后和平解决西安事变、为促成联共抗日、促成全民族抗战的局面，提供了前提条件。
    勿庸置疑，蒋斌的这一历史功绩，是应该给予充分肯定，是不容抹杀的。
    事变后，张学良独闯南京，负荆请罪；而蒋介石则以武力相胁，大兵压境，迫西安方面就范，编遣东北军和西北军。当时，形势十分险恶，内战一触即发。
    战乎？和乎？被软禁在南京孔祥熙公馆中的张学良忧心忡忡。在他抵达溪口当晚，疾书杨虎城等诸将说：“盼兄为国家、为西北、为东北、请详计之，凡有利于国者，弟任何牺牲，在所不惜，盼勿专为我个人谋计。”
    很明显，此刻，张学良以抗日大业为重，以国家民族利益为重，力避中央军与东北军、西北军兵戎相见。正如他晚年对唐德刚教授所讲的那样：“我是牺牲我自己。牺牲我自己是为了什么？我第一个问题是不要再打内战了。”
    这时，西安方面，西北军中分主和与主战两种意见，杨虎城左右为难，一度动摇于和战之间。
    中共的方针，仍是继续逼蒋实现其抗日救国的诺言，主张和平解决，反对纠纷，反对亲日派挑起内战、分裂中国的阴谋。
    而东北军内部两派意见则尖锐对立：以王以哲、何柱国、于学忠以及蒋斌、高崇民等为首的高级将领，主张应以张学良的指示行事，避免内战，一致对外，认为一切都应从大局考虑，反对贸然开战，并愿意接受和谈条件，从潼关撤兵；但是，以孙铭九、应德田等人为首的中下级军官组成的“少壮派”，则坚决主张南京必须先放张学良回陕，然后东北军才可以撤兵，否则便与中央军拼个你死我活。
    王以哲为了说服少壮派放弃动武念头，统一东北军内部思想，于1月29日在渭南召开了高级干部会议，不期，王因病未能参加，只好委托总部参谋长董英斌主持，会议最后决定：张学良不回来，决不撤兵，中央军如进攻，则决心与其决一死战。
    很显然，这个决议是违背王以哲、何柱国、刘多荃以及蒋斌等将领“主和”意图的，这时，东北军内部战与和的争执愈演愈烈，两派剑拔弩张，几近势不两立。
    31日晚，杨虎城、于学忠，王以哲、何柱国和周恩来，分别代表十七路军、东北军和红军，在王以哲家举行最高军事会议，最后决定：主和，先撤兵，服从中央命令，以后慢慢设法营救副司令。随后，西安方面首先下达了撤兵令。
    在此情况下，东北军少壮派中少数极端分子决心铤而走险，密谋大开杀戒，夺取东北军指挥权，阻止撤兵。他们采取的手段竟是残忍的暗杀。于是一份拟处决者的名单很快开列出来：王以哲、何柱国、缪澄流、刘多荃、米春霖、鲍文樾、李金洲、蒋斌、徐方，谢诃等十余人。
    关于蒋斌的惨死，其嫡孙蒋桢先生在信中告诉我说：“先祖系三七年元月三十一日，孙铭九以何柱国先生名义通知其开会，结果一去就不复返了，根本不知被关在何处，交通处的同仁也找不着他。二月二日清晨，孙铭九派人来找我祖母，要十万大洋，并扬言交款可以放人。当时兵荒马乱，祖母是随军眷属，何来此巨款？我父亲当时尚年幼。不久，就传来祖父被杀的消息。先祖被杀时所穿的军服（血衣），我祖母一直保存到文革被抄家时才丢失。”
    原来，在会议散会之际，蒋斌被孙铭九一伙挟持到汽车里劫走，先藏在城内，后又被关押在卫队营驻地的西安东城门楼上的一间小屋内。
    2月2日上午，孙铭九派人杀害了王以哲、徐方、宋学礼等人后，又来到东城门楼上，亲手从小屋中把蒋斌拖出来，欲实施枪杀。据目击者说，蒋斌大义凛然，毫无惧色，当面痛斥孙铭九是野心分子，痛斥他发动暴乱的野蛮行径，孙铭九闻言恼羞成怒，疯狂地向蒋斌嘴上连开数枪，打碎了他满口牙齿，接着，面对不屈的蒋斌，孙又残暴地向他的胸膛近距离开火。更令人发指的是，当蒋斌尚在弥留之际，孙铭九就丧心病狂地下令将他埋在离小屋仅十几米远的城墙脚下。
    郭维城曾撰文证实道：“东北军内部少数野心家妄图篡夺领导权，组织新东北军，蒋斌拒不与他们合作，坚决按张学良手令办，追随于学忠、王以哲为首的正确领导，拥护‘三位一体’，实现和平政策，少壮派为了夺权，首先就要夺电台之权，为此，蒋斌被少壮派头头应得田、孙铭九私自逮捕，扣压在卫队二营，一九三七年二月二日，和王以哲一起被枪杀。”
    惨案中，何柱国将军因及时躲逃到杨虎城公馆而免遭毒手。在遇害的五人中，唯王以哲和蒋斌军阶最高，均为陆军中将。
    血案发生后，杨虎城签发了一道逮捕应、孙、苗和其他一些暴乱分子的通缉令，以便稳定军心，挽救西安摇摇欲坠的局面。主谋应德田、孙铭九、苗剑秋等见大事不妙，连夜逃离西安。
    张学良对“二二暴乱”完全是持否定态度的，对王以哲、蒋斌等得力将领惨遭毒手痛心疾首，他愤怒地对吴克仁军长说：“这些暴徒能够捉住正法顶好！”

    灵柩北运隆重公祭

    王以哲、蒋斌等将军遇难后，遗体运往北平，其公祭详情，1937年2月22日出版的《世界日报》和《北平晨报》均有详尽报道：
    “西安二月二日暴动事件遭难之王以哲、蒋斌、宋学礼等灵柩，于十八日由西安专车东运，经过郑州、顺德等地，沿途在各站受各界人士及各亲友吊祭，昨晨七时十分继续北开，经过长辛店、西便门等站，均略停，十二时三十分开抵前门西车站。冀察政委会、绥靖公署、北平宪兵司令部合组之治丧处，首在站前致祭，祭毕，各灵柩分别移赴柏林寺及法源寺安厝，定期开吊。”
    “祭棚布置，治丧处事前特在西车站北侧支搭祭棚一座，为三灵柩出站后公祭之所，布置极为整洁肃穆，前面扎有素形牌坊，棚内节为三间，分置三氏灵位。各间摆设均同，每间设一案，上置供品，及祭品三色，墙间满悬挽联、横匾、花圈等件。不下千余件。”
    “与祭人员，昨午十一时许，各界人士及王蒋宋等之亲友，纷纷莅临，准备与祭，治丧处在场设桌办公，来宾到后首先签到，当即发给素花一枝，计到各界名流有万福麟、宋哲元代表刘哲、鲍文樾、高胜岳、鲁穆庭、叶弼亮、陈继淹、钱宗超、邹致权、张振鹭、张建侯、姚东藩。保安队、警察均到站戒备，维持秩序。”
    “灵车抵站，十二时三十分，灵车进站，由宪兵司令部乐队奏哀乐，各界来宾，及眷属陆续入站。运灵专车一列，共分十余节，王以哲灵车在首，系铁闷车，外罩白布，上书“王故军长鼎方之灵车”；宋学礼灵车置于当中；蒋斌灵车列为最末；各眷属同来。车停后，五十三军军长万福麟、宋哲元代表刘哲等，首先入内致祭，行三鞠躬礼，万、刘下车时，均已满面泪痕，状殊悲痛。”
    “致祭情形 万等在车上祭毕，即退出站外，准备正式致祭。三氏灵柩旋即徐徐移运出站，转入祭棚暂停。王以哲灵柩置于正中，蒋斌灵柩在右，宋学礼灵柩在左，各氏家属亦随之扶灵柩走入，分别跪于各灵柩之旁。一时整，各事均布置就绪，当即开始致祭，首祭王，次祭蒋，再次祭宋，均由万福麟主祭，刘哲陪祭。礼节简单而肃穆。”
    “安厝地点 三灵柩受各界致祭毕，即分别移赴指定地点安厝，计：（一）王以哲灵柩出站后，经公安街长安街直赴安定门内柏林寺安厝。（二）蒋斌灵柩经过长安街、王府井大街，二时许至锡拉胡同蒋之私寓门前略停，举行家祭，旋即继续前行，经东华门转长安街出宣武门至法源寺安厝。（三）宋学礼灵柩出站后，即直接运往法源寺安厝。”
    “各氏眷属 三氏眷属昨日均同车扶灵柩来平，王氏享年四十一岁，遗有两子、两女，长子育斌，次子育文，长女育馨，次女育贞。蒋氏享年四十七岁，遗有一子二女，子名馨生，年十六岁，女年尚幼，其妻蒋石钟奇亦同来。宋氏享年四十二岁，仅遗一子，名强，年二十一岁。此次三氏遭难，身后颇为萧条，中央决定拨款抚恤，俟规定数目后，即可发表。”
    显而易见，当年，对于王以哲、蒋斌等诸将领不幸被害，上至当局，下至民众，皆给予隆重悼念，致以崇高敬意。

    死后仍背负罪名

    然而，应德田、孙铭九等暴乱凶手，为掩盖其滥杀无辜之罪行，杀人之前就以“除奸”为名，捏造事实，罗织罪名，造谣诬蔑，制造了这一冤案。
    更有甚者，上世纪80年代，应得田又写了一本《张学良与西安事变》，书中再次对蒋斌进行了诬陷，说什么：“这天夜里，（指西安事变的前夜），交通处长蒋斌也到这里来了，张学良将军很不放心蒋斌，嘱咐我仔细留心他的行动，不要让他走开。”同时，书中又无中生有地说什么蒋斌“勾结南京，迟发了八大主张电报”。
    应得田这一为掩盖其滥杀革命志士的罪行而编造的谎言，实在是漏洞百出，不值一驳。
    首先，蒋斌是自上世纪20年代始，尚在东北时期就追随张学良的爱国志士，是张的亲信，并屡屡被委以重任，正如张将军多次对唐德刚教授所表述的那样：“我这个人是这样的，我是疑人不用，用人不疑，我要用你，我就相信你，就放心地让你去做！”
    张将军一贯用人行事的风格就是这样，哪里会有在事变前夜的重大关头，特派小小的应得田去监视自己亲自委以重任的“中将亲信”这等咄咄怪事？
    其次，西安事变前夜，张学良亲率十一员高级将领前往新城大楼与杨虎城汇合，建立事变指挥中心，这些人都是张学良亲信中的精英，如果张学良那时不信任蒋斌，怎么会亲自指定蒋斌也参加到这拥有重大权力和机密的指挥中枢来呢？可见，应得田的谎言是自相矛盾的，难以自圆其说的。
    而事实上，如前所述，事变当天，张、杨拟定的“八项主张”通电，九时发出，南京方面十时就有反应。而且，据《年谱》记载：“南京政府要员，于当夜十二时，召开紧急临时会议，会议延续到十三日凌晨三时。”

[2]


首页 -> 2004年第8期

蒋斌将军蒙难记

作者：王书君

字体： 【大 中 小】

    另外，南京国民政府十二月十二日即下达了对张学良的撤职令，足以证明通电并未扣压。西安事变的主要目标是南京政府，南京方面当日就已收到，对其它地方，还有什么积压扣发的必要呢？
    显然，所有这一切谎言，纯系应德田假借张学良的名义诬陷蒋斌，因为应得田知道，张将军被囚禁，蒋斌已遭毒手，死活皆无法对证，信口胡说，谁能奈何得我？同时，这也是应德田之流逃避滥杀无辜之罪行的唯一有效的手段。
    无独有偶，西安事变五十年后，又跳出来一个叫岳崇的人，写了一篇《蒋斌扣发西安事变通电前后》的短文，文中说：“当双十二事变时，张学良、杨虎城的通电和张学良发给李宗仁、白崇禧、陈济棠、刘湘、刘文辉、韩复榘、宋哲元、阎锡山、傅作义、孙连仲等以及驻在保定的五十三军军长万福麟的急电，蒋斌都擅自扣压不发。”
    可是，岳崇又在此文中自相矛盾地说：“总部送我去南京参谋本部边务研究所学习，当双十二事变第二天，友人郑公权来到我家，行色仓皇，手里拿着一张报纸给我看，上登着大字标题：《张学狼（良）劫持统帅》、《蒋委员长在西安被扣》、《张学良提出的八项主张》等，当时我感到惊奇。”
    岳崇一面说电报“蒋斌都擅自扣压不发”，一面又说在事变的第二天，他在南京就看到报上登出了《张学良提出的八项主张》等，这不是自打嘴巴吗？这不是恰恰证明西安方面及时发出了“八大主张的通电”？
    更可笑的是，岳文中还无中生有地说：“蒋骥是他弟弟，管理铁路军运。”可是，据蒋斌嫡孙蒋桢先生在信中告诉我说：“他的文章中说我祖父有个弟弟，实际上，我祖父几代单传，而且到祖父这一代也是几房才有一个男的。我父亲也是独子，到我这一代才有哥哥和我，我和哥哥又各有一子，他文章中说的那人，我们家庭中根本就没有这个人。”
    可见，自相矛盾、道听途说的岳文，哪有什么可信度？蒋桢先生在信中告诉我：“据我姨婆回忆，岳崇是我祖父手下的一个尉官，平时不务正业，西安事变之前早已在南京学习，整个西安事变全过程，他根本没有参加，何来诬蔑先祖的言词呢？”
    郭维城曾书面证实道：“蒋斌的罪名是私通南京政府，扣发双十二时向外发的电报，这完全是陷害诬蔑。蒋确未扣发电报，而且，所有这些电报都是密码的，都是先经机要部门秘书起草，张学良签字，再由机要部门译电员译成密码后，由收发电台拍发，蒋斌和电台根本不知道电报内容，也无从扣起。来的密码电报也是由电台收到后，送机要部门译电员译出，由机要秘书分别送领导阅批，蒋斌和电台不知道内容。”
    这里，郭老又从专业技术和工作程序的角度，一再强调，当时，任何人是无法扣发或擅发电报的。
    在台湾出版的《西安事变史料》以及《西安事变电文选》中，我们从南京中央驻洛办事处在事变期间发给南京政府的八十封密电中来看，也未能找到任何一个字，能证明蒋斌在西安事变期间与南京“秘密勾结”。
    高存信在书面证明信中写道：“若干电报和回忆录中，都没有蒋斌与南京勾结的材料，可见说‘勾结南京’纯属为陷害蒋斌而制造的杀人借口，现在有不少人在重复这个问题，其实来源只有一个，就是应德田、孙铭九等人当时制造的谎言。”
    更有甚者，孙铭九、应德田行凶之后，为了进一步掩盖杀人罪行，又诬蔑蒋斌是“军统特务”、“军统潜伏特务”、“出卖副司令”，甚至还离奇地编造说：“张副司令曾对我说：‘蒋斌真可恶！误了大事，把他押起来，一定要严办他！’”然而，事后又推卸罪责，说枪毙蒋斌是“大家说的”。
    孙铭九的同伙、时任西北军军法处长的米暂沉，直到1986年还借出版《杨虎城传》之机，在书中诬陷说：“西安事变证明，剿总交通处长蒋斌和西安绥靖公署交通处长黄念堂都是军统特务。蒋斌积压了事变对外通电，黄念堂在事变前刹那，走漏了消息。”
    然而，众所周知，军统成立于1938年4月，而蒋斌、黄念堂则于1937年2月2日便已遇难，可见，造谣者的伎俩也实在太拙劣了。
    蒋斌惨遭杀害，至今已六十六年了。为了告慰“二二暴乱”中遇难者的在天之灵，洗雪诬蔑陷害不实之词，还遇难者以历史清白，给以正确的历史评价，文革之后，尤其是80年代，许多当年与蒋斌生死与共、并肩战斗的战友，出面替蒋斌作证，他们分别是原任张学良机要秘书、曾任解放军铁道兵司令、铁道部部长的郭维城，东北老一辈知名人士、全国政协副主席高崇民之子、解放军炮兵副司令高存信，白竟凡女士等，以及众多当事人。
    郭维城证实道：“一九三七年二月二日和王以哲一起被杀，罪名是蒋斌私通南京政府，扣押双十二时向外发的电报，还说他是特务，这完全是诬蔑。”“几十年来，大陆和台湾公布的材料，没有一件能对此作出说明，诬陷者更是拿不出一件事实来证明。西安事变前我担任张学良机要秘书，事变后我担任宣传委员会代主任，曾经与蒋斌一起办公，我可以证明蒋斌被害，是野心分子对一个正直的爱国主义者的迫害，是一件冤案，应予以平反，恢复名誉。”
    高存信的夫人白竟凡亦撰文写道：“我本人为了考证蒋斌的政治情况，为慎重起见，亲自向我们国家的公安部门，提出要求对蒋斌进行是不是‘军统和中统特务’及‘十人团’、‘复兴团’等反动组织成员的查证，公安部查阅了一九三七年以前的特务名单，查证结果是：‘经查无此人材料’。”
    1988年4月，蒋桢先生亲自来到米暂沉家中，当面质问他：军统成立于1938年4月，蒋斌却早已于1937年2月被害死，为什么你出书还诬指他是“军统特务”？
    米暂沉当面又是赔礼，又是道歉，表示内疚，并说要在《团结报》上公开赔礼道歉，以此骗走了青年人，但后来至死他也没有兑现自己的诺言。
    蒋桢先生在信中还对我说：“文革时，我还去上海市政府参议室找孙铭九，可他一直躲着我，不敢见。”
    蒋桢先生在信中告诉我说：“先祖的问题，我此次专门去台湾查询有关资料，……我去了台北忠烈祠，不见其牌位，抚恤档案也没有。在忠烈祠左边的祠堂里只见到在‘剿匪时期’一栏中有徐方之名，（“西北剿总”参谋长与先祖同时遇难），也不见王以哲、宋学礼等将军的名位。当然，王以哲大陆已经追认他为中共党员，台湾当然不可能以他为忠烈了。但我祖父呢？一些人说他‘勾结南京中央，投靠何应钦将军’，如果果真如此，他则是忠于当时的国民党中央政府的，当然可以名列忠烈祠，可是里面没有先祖。可见一些人的污蔑不实之词不攻自破了。”
    高存信在证明信中认为：“经过五十多年的实际考验和我的研究，证明蒋斌是个爱国志士，而被无辜杀害的，现在应该实事求是追认为烈士。”
    郭维城在证明信中也说："我可负责证明蒋斌被杀害是野心分子对于一个正直的爱国主义者的迫害，是一件冤案，应予以平反，并追认为烈士。”
    可以这样说，蒋斌将军既是一位在纷繁复杂的中国近现代史中为国牺牲的民族英雄，同时又是一位至今仍被诬陷栽赃的爱国志士。据悉，大陆有关部门最近正在调查落实，着手为蒋斌作出正确的历史评价，我在海外闻此，深感快慰！

[1]


首页 -> 2004年第8期

杨子荣的真人真事

作者：王荣卫

字体： 【大 中 小】

    杨子荣在中国可以说是家喻户晓的人物，他的形象通过《林海雪原》的小说、电影、特别是现代京剧《智取威虎山》为人们所熟悉。不过，大家认识的杨子荣是小说、电影和舞台上塑造的形象，对现实生活中的杨子荣——当年在东北剿匪战斗中屡建奇功的特级侦察英雄的真实情况，并不是十分了解。而最近上演的有关杨子荣的电视剧，对杨子荣的形象更作了一些不切实际的虚构，不仅损害了英雄的形象，也为大多数观众所不能接受。杨子荣到底是一个什么样的人，他早年的生活经历是怎样的，他牺牲后有哪些鲜为人知的故事，很多人都想有一个全面准确的了解。

    一、杨子荣是山东牟平人，曾在东北闯荡生活了14年

    杨子荣，原名杨宗贵，1917年出生在山东省牟平县（现烟台市牟平区）城南一个叫峡河的小山村。父亲杨世恩是个泥瓦匠，母亲宋学芝是个刚强的农村妇女。杨子荣4岁那年，父母曾带着一家老少去东北安东（今辽宁丹东）谋生。但父母一天到晚拼死拼活地干，也难以维持一家人的温饱。没办法，除了父亲和姐姐外，母亲又领着其他孩子回了老家。在老家，母亲省吃俭用地供杨子荣上了几年私塾。
    1929年，胶东地区军阀混战，民不聊生，12岁的杨子荣在母亲的安排下，去安东投靠父亲。开始父亲让他去上学。两年后，杨子荣到姐姐做工的缫丝厂干活，以挣钱补贴家用。但是好景不长。杨子荣三年学徒期刚满，厂子裁人，杨子荣被赶出工厂大门。无奈之下，杨子荣就到码头搬木头、扛大包，到鸭绿江江边放木排、当船工。1938年底，他在鞍山千山采矿区找了一份当采矿工的活儿。矿区的活儿也不是好干的，不仅有生命危险，还要常常忍受日本监工的打骂。最让他不能忍受的是，看到日本监工毒打自己的工友。一次，他实在是看不下去，夺过监工的皮鞭，为自己的工友出了气，但他自己也无法在矿山呆下去了，在工友的帮助下，杨子荣逃离了矿山，回到了老家牟平。这一年是1943年春，杨子荣26岁。
    从12岁离家算起，杨子荣在东北整整闯荡了14年。这14年，对杨子荣来说，可谓是尝遍了人间的酸甜苦辣，体会了生活的艰难辛劳。但也使他熟悉了东北的风土人情、山情地貌，结交了一大帮穷苦朋友，积累了丰富的社会经验。这段经历，在他后来参加的剿匪斗争中，可谓是发挥了重要作用。

    二、在家乡报名参军，随后开赴东北剿匪

    杨子荣回家后，正是家乡抗日战争最艰苦的时候，怀着对日本侵略者的无比仇恨，他毅然参加了村里的民兵组织，积极配合正规部队，打击日伪军。
    母亲也为他张罗了一门亲事，媳妇是邵家沟一位叫许万亮的姑娘。婚后不久，女儿出世了。女儿的出生，给家庭带来了不少的欢乐，而半年后，女儿的夭折，又给他们带来了更多的忧伤和痛苦。
    1945年9月，日本投降，抗日战争结束。为应对蒋介石发动内战的阴谋，中共中央决定采取“向北发展、向南防御”的战略方针，命令山东立即派主力部队开赴东北，解放被日本侵略者铁蹄践踏了十几年的东三省。为贯彻落实这一战略方针，杨子荣所在的胶东地区开展了声势浩大的参军活动，每个县、乡、村都有参军任务，杨子荣的村也不例外。
    杨子荣小时候最爱看的书，就是《三国演义》、《水浒传》，他对书里的英雄人物十分敬佩，梦想有一天自己也能成为英雄。当他得知村里组织报名参军的消息后，没等跟家里人商量，就报上了名。不过报名时没用“杨宗贵”，而是用的“杨子荣”的名字。
    参军后，杨子荣被编在胶东军区海军支队，因为岁数大，被安排到炊事班当了一名炊事员。杨子荣虽说不是太情愿，但既然当了兵，就得听从领导的安排。
    根据上级指示，杨子荣所在部队经过短暂集训后，于11月下旬开赴龙口。接着从龙口港坐船，开赴东北。部队在辽宁庄河登陆，改番号为东北人民自卫军辽南三纵队二支队，随后，继续向北挺进。一路上，一边行军，一边打仗，先后解放了吉北哈南一带的乌拉街、朝阳、舒兰、榆树、五常等城镇，于1946年2月初到达黑龙江省东部的牡丹江地区，驻扎在牡丹江市西边的海林镇。
    在进军途中，杨子荣还积极响应部队的号召，每到一个地方，就利用向老乡筹粮、借锅灶等机会，向群众宣传党的政策，宣传人民军队的性质，发动青年参军参战。一路上，杨子荣一人就动员了30多人参军，被部队评为“扩军模范”。
    1946年1月，杨子荣光荣地加入了中国共产党。他在党旗下庄严地宣誓：为共产主义奋斗终身，随时准备为党和人民牺牲一切。

    三、在杏树底剿匪战斗中，一人劝降400土匪

    根据上级指示，杨子荣所在部队的主要任务，就是消灭牡丹江地区形形色色、五花八门的土匪武装，建立人民政权，实行土地改革，发动群众参军参战，支援解放战争。部队进驻海林后，立即投入了紧张的剿匪战斗。第一阶段，采取集中兵力、分路清剿的办法，先后歼灭了势力最强、威胁最大的郑云峰、马喜山、谢文东等部大股土匪。
    看着战友们在前线与敌人拼杀，把杨子荣急坏了，只要有机会，他就趁着往阵地送饭的时候，也拿起枪与战友们一起参加战斗，有时还帮着出出主意、支支招儿。在一次战斗中，一班长负了重伤，不能继续参加战斗。一班是连里的尖刀班，没有个好班长可不行。正当连长为班长的人选犯愁时，指导员一句“你看杨子荣怎么样”，把连长给提醒了。就这样，杨子荣众望所归，当上了一班班长，也遂了自己的心愿。
    担任一班班长的杨子荣，如鱼得水，在随后的剿匪战斗中，表现得异常机智勇敢，特别是在杏树底剿匪战斗中，孤身一人，闯入敌阵，硬是把400多土匪给劝降了，堪称剿匪战斗的一个奇迹。
    杏树底村是位于牡丹江北部的一个山村，这里集结了从各处逃窜来的土匪400多人，他们凭借村子的有利地形和村周围高大的土墙、坚固的工事，与我剿匪部队对峙，企图负隅顽抗。3月22日，攻打杏树底残匪的战斗打响，杨子荣带领尖刀班冲在最前面。但由于敌人火力太猛，组织了多次进攻，都没有成功。为了尽早结束战斗，减少部队伤亡，指挥部命令炮火支援。几炮打过去，敌方阵地和村子里立刻浓烟滚滚，也隐约听到村子里妇女小孩的哭喊。如果再打下去，虽然能把土匪消灭掉，但村里的老百姓也将遭受更大的损失。在炮击的间隙，杨子荣一个箭步从沟里钻出来，就挥舞着白毛巾，直奔村里，去劝降土匪。
    在杨子荣的宣传鼓动下，许多土匪开始动摇，村里的群众也纷纷劝说土匪赶快投降，别让乡亲们也跟着遭殃。这时，几个土匪头目出来了。为首的分别是从青背村、北甸子逃来的残匪许大虎、王洪宾，和家住本村的郭春富、康祥斌。许、王二人色厉内荏，叫嚣着谁投降就枪毙谁；郭、康二人因家在本村，不能不顾村里乡亲们的死活，经杨子荣和乡亲们的一番劝说，有了投降的意思。双方为此发生争执，互不相让。最终，还是郭、康人多势众，占了上峰。杨子荣乘机做工作，土匪们纷纷把枪扔到杨子荣的身边。许、王看看大势已去，也垂头丧气地把枪扔到了地上。就这样，一场血战被杨子荣的勇敢举动化解了。
    杨子荣一人劝降400土匪的消息，很快传遍了整个部队，部队首长决定让杨子荣到团里做侦察工作，并担任团侦察班班长，杨子荣又有了新的用武之地。此后，在每次的剿匪战斗中，都是先由杨子荣率领侦察员，乔装打扮，深入侦察，待摸清敌人的详细情况后，再由大部队进行围剿。
    随着剿匪斗争的节节胜利，剿匪部队不断发展壮大，杨子荣也由侦察班长升任侦察排长，他肩上的担子更重了。

    四、智擒“座山雕”的经过

    经过近一年的剿匪战斗，大股土匪已基本被消灭，但二三十人一伙的小股土匪仍有不少，而且更加隐蔽，更加狡猾，外号叫“座山雕”的土匪就是其中之一。
    “座山雕”本名张乐山，原籍山东昌潍，两岁时随堂兄到牡丹江，15岁进山当土匪，18岁便当上了匪首，有50多年的土匪生涯，历经清末、北洋军阀、伪满三个时期。此人老谋深算，诡计多端，在匪徒中颇有声望，内部人称“三爷”。当年，张作霖和日军都曾想消灭他，但都没成。日本投降后，他接受国民党的委任，当上了“国民党东北先遣军第二纵队第二支队司令”。我剿匪部队进驻牡丹江地区后，曾对这股土匪进行多次围剿，消灭了他的大部分人马，只剩下身边二三十个亲信死党，隐蔽在深山老林里，一心等着国民党大军到来。并时常出没山林，抢掠百姓，杀我干部，继续作恶。
    按照以往的经验，对这种小股土匪，用大部队围剿是行不通的。团里决定，由杨子荣带领5名侦察员，组成一支剿匪小分队，扮成土匪模样，进山搜寻“座山雕”的匪窝，并待机剿灭。同时，派出部队跟踪配合。
    1947年1月26日，农历正月初五，杨子荣一行6人接到命令后，立即出发，向海林北部的密林深处开拔。
    他们在深山老林里一连转了好几天，才在一个叫蛤蟆塘的地方，找到一座工棚。工棚里住着十几个人，样子像是伐木工人。杨子荣先是用土匪手势和黑话试探，意思是自己遇了难，走投无路，想请人帮忙牵线，投奔个山头。开始没人搭理，后来，一个自称姓孟的工头搭了腔，答应领他们去一个地方。他先从屋里拿出一把锯、一把斧子、一把小铁锹和一个盛着半桶苞米面的小铁桶，交给杨子荣等人，然后，把他们带到了20里外的一个空木棚子，交待了几句后就走了。
    杨子荣他们在工棚里一连等了两三天，也不见孟工头的影儿，仅有的一点儿苞米面也吃完了，心里不免有些着急，担心情况是不是有什么变化。正在着急的时候，孟工头回来了，这回他把杨子荣一个人领到了附近的一个屯子，并在屯长家里见了两个人。两人先是一番土匪黑话试探，见杨子荣对答如流，才亮出了真实身份。一位自称姓刘，是“座山雕”的副官，另一位被称为连长，两人表示同意引荐杨子荣等人上山，并说要下山办些酒肉，准备在山上过元宵节，等禀报“三爷”后，再来接他们上山入伙。
    两天后，两人如约来到杨子荣他们住的工棚。杨子荣让战士把两个土匪给绑了，并假意解释说：现在不知道是否是自己人，只好先委屈一下，到了山上再说。两个土匪觉得到了山上自会见分晓，也没太在意，就领着杨子荣他们直奔“威虎山”。
    “座山雕”确实真够狡猾的，一路上设了三道哨卡，当初要是派大部队清剿，不论惊动了哪一道哨卡，土匪都能逃得无影无踪。杨子荣他们每过一道哨卡，都由两个土匪上前搭话，然后，把岗哨也一块绑了，一同押上山。过了第三道哨卡不远，就到了“座山雕”的老巢——一座被当地人称做“马架房子”的木棚。
    杨子荣命令三个战士在外面看好土匪，他带领另外两个战士冲进棚子，各自占据有利位置，枪口对准土匪。棚子里一共7个土匪，其中一个白头发、黑脸膛、长着一副鹰钩鼻子、留着一把山羊胡子的瘦小老头就是臭名远扬的“座山雕”。杨子荣命令战士把“座山雕”和其他几个土匪一起绑了。
    这次剿匪可谓大获全胜，没费一枪一弹，端了土匪的老窝，活捉了阴险狡猾的“座山雕”和土匪13人。
    杨子荣活捉“座山雕”的消息，很快传遍了整个海林镇，当地老百姓无不欢欣鼓舞，奔走相告。《东北日报》以《战斗模范杨子荣等活捉匪首座山雕》为题，进行了报道，称这次剿匪战斗 “以少胜多创造范例”。团里也召开庆功大会，给杨子荣记功，给其他战士也分别记了功。

    五、血洒海林，英雄罹难

    消灭了“座山雕”，剿匪工作并没有结束。2月20日，也就是活捉“座山雕”的第13天，杨子荣又领了新的任务，踏上了新的剿匪征程，这次是负责清剿在海林北部梨树沟一带活动的漏网残匪。为保险起见，团里决定，由副政委曲波带领30人的小分队，随杨子荣一起进山。
    经过几天的侦察，杨子荣和几个侦察员在一个叫闹枝沟的地方，发现了土匪窝藏的地点——一座冒着炊烟的“马架房子”。为了不惊动土匪，在离窝棚三四百米的地方，杨子荣命令侦察员们匍匐前进，慢慢向窝棚靠近。在确定土匪没有发现以后，杨子荣和几个侦察员一齐向房内猛扑过去，大喊一声：“不许动，举起手来！”慌乱中有土匪开始操枪，杨子荣立即扣动匣枪扳机，可能是天气太冷，枪针受冻，枪没有打响，其他战士也立即向屋内射击，也没有打响。这时，从屋里射出一颗子弹，正好打中杨子荣的胸膛，杨子荣晃了几晃，便倒了下去。
    听到枪声，随后赶到的小分队，在曲波的指挥下，立即向土匪的窝棚猛烈扫射。土匪在房内也拼命顽抗，向外射击。曲波命令战士爬上房顶，向屋内扔手榴弹，终于把这股顽匪全部消灭。
    土匪消灭了，但英雄杨子荣却倒下了，小分队的同志为失去这位英雄的排长、昔日的战友而失声痛哭，纷纷脱帽向英雄致敬。他们永远都不会忘记，这一天是1947年2月23日。

[2]


首页 -> 2004年第8期

杨子荣的真人真事

作者：王荣卫

字体： 【大 中 小】

    杨子荣牺牲时年仅30岁，参军只有一年多时间。从1946年2月进驻海林剿匪，他参加大小战斗上百次，每次都出色地完成了上级交给的任务，多次立功受奖，并被评为战斗模范。
    为让人们永远记住这位英雄，学习这位英雄，3月17日，杨子荣所在部队在海林镇朝鲜族小学操场上，为杨子荣和其他几位在剿匪战斗中牺牲的战士，举行了隆重的追悼大会，授予杨子荣“侦察英雄”的光荣称号，将杨子荣生前所在排命名为“杨子荣侦察排”。

    六、英雄的身后事

    杨子荣参军后，就随部队去东北参加了紧张的剿匪战斗，一直没时间给家里写信。家里只知道杨子荣参加了八路军，也不知道到哪去打仗了，更不知道他在部队成了战斗英雄，并且光荣牺牲了，也不知道他用了杨子荣的名字。相反，杨子荣在东北经常化装侦察，扮成土匪的模样，倒给家里带来了不少的麻烦。原来，村里一个从东北回来的人，说在牡丹江看到过杨子荣，说他一身土匪打扮，八成是当了土匪了。村里为此取消了杨子荣家的军属待遇，也不再给他家代耕了。杨子荣的母亲宋学芝听说后，怎么也不相信这是真的，就找村里干部评理。村干部说，人家都看见了还能有假？宋学芝不服，就背上干粮，到区上、到县上、到地区找，终于在1957年1月等来了一张“失踪军人通知书”。通知书上写着：“经审查确认杨宗贵同志为失踪军人，家属仍享受革命军人家属的优待”。1958年11月，政府又根据有关规定，给杨子荣家发了“革命牺牲军人家属光荣纪念证”。看着证书，宋学芝失声痛哭，她哭自己失去的儿子，哭自己终于为儿子洗去了不白之冤。
    1966年，宋学芝去世。老人到死也不知道，她天天看的样板戏《智取威虎山》里的英雄杨子荣就是她的亲生儿子。而杨子荣在老家的媳妇许万亮，因为得不到丈夫的消息，又背上土匪家属的黑锅，再加上婚后孩子夭折的痛苦，忧思成疾，在1952年秋天，就带着说不尽的遗憾离开了人世。
    在海林，海林人民也在为寻找英雄的家乡而奔走。杨子荣是哪里人，烈士纪念碑上没有刻上，《林海雪原》的小说里也没有记载，只知道他是胶东人。《智取威虎山》的样板戏上演后，杨子荣成了家喻户晓、人人皆知的英雄，海林人民觉得不把英雄的家乡找到，不仅愧对长眠于地下的英雄，也愧对全国人民。1966年，海林县委组织成立杨子荣情况专门调查小组，赴胶东调查寻找杨子荣的家乡。调查组经过三个多月的走访调查，翻阅了3000多份失踪军人档案，都没有发现与杨子荣相符的人员。第一次调查无功而返。1969年，海林县委与杨子荣生前所在部队组成联合调查组，进行了又一次更大规模的调查。在当时的烟台地委和文登、荣成、牟平、乳山、海阳县委的大力协助下，经过半年多艰苦细致的调查走访，终于有了结果。最后确认，牟平县峡河村的失踪军人杨宗贵，就是杨子荣。1974年，当一张杨子荣在东北剿匪被评为战斗模范的照片，送到杨子荣的哥哥杨宗福手里时，老人不禁泪流满面，百感交集，失踪多年的弟弟总算有了着落。
    杨子荣家乡的干部群众，也为出了这样一个英雄人物而感到无比自豪和荣耀。1991年，中共牟平县委、牟平县人民政府，为纪念这位智勇双全的战斗英雄，在县城中心位置建起了“杨子荣广场”，在城南原烈士参军集合的雷神庙西侧，建起了“杨子荣烈士纪念馆”，让烈士英勇无畏的革命精神，成为激励全县人民永远开拓进取的精神力量。

[1]


首页 -> 2004年第8期

新闻，备受折磨的“真实”

作者：杨克现

字体： 【大 中 小】

    新闻，备受折磨的“真实”，是一篇反思回忆录。真实二字还要加上引号，足见新闻真实之艰难。
    在我五十年的记者生涯中，新闻违背真实的事情，并不少见，然而：
    ——最典型的莫过于大跃进“火红”的年代；
    ——最惨烈的则是十年文革的浩劫。

    （一）

    像一切实际工作者一样，记者工作也难免遭受失误的折磨。
    我第一次尝到失误滋味的是1958年，农业大放卫星的年代。
    那是个交织着欢乐与兴奋，失望与痛苦的年代。我记得很清楚，那年夏秋之际，毛泽东、刘少奇等许多中央领导纷纷下乡下厂，视察形势，鼓动大跃进。他们所到之处，随着新闻报道的强化，仿佛花团锦簇的祖国大地又增添了一层层光辉。我那时是新华社新疆分社记者，也多么盼望新疆有这么个光辉的日子，等待着有中央领导的莅临。
    非常幸运。
    就在葡萄成熟的季节，朱德副主席和康克清大姐一起来到新疆。他们先后视察了乌鲁木齐南的天山牧场，火洲吐鲁番的葡萄沟，准噶尔戈壁沙漠中的克拉玛依油田，以及天山南北一些著名的军垦农场。我虽无缘随行采访，却也从地方报纸上读到了新疆各地汇报的工农业战线上的喜讯。不过产量远不能与《人民日报》刊登的大小卫星相比。上不了中央大报。新疆，新疆啊！你怎么这样令人泄气！
    可是，忽然有一天，《新疆日报》用了套红的版面，破格地刊登了一则颇有轰动效应的新闻：一颗小麦高产“卫星”从天山北麓的木垒哈萨克族自治县腾空而起。这个县由于小麦丰收，全县平均每人拥有粮食高过了一万斤！
    真是，不鸣则已，一鸣惊人。木垒，这个在《新疆日报》上也极少露面的县份，一下子爆出了这样一则具有全国意义的大新闻！
    接到报纸，初读为之惊喜，复读又为之叹息。我本是跑新疆农村的首席记者，何以几个月未抓到这则如此鼓舞人心的新闻，竟让地方报纸捷足先登，自尊心仿佛遭受到了致命的打击。蓦地，一种职业的羞辱感和追不上时代的失误感袭击了我，“我，国家通讯社驻新疆记者，何以漏报如此重大的新闻！”
    这种失职的苦涩味与当时的“万马奔腾”的形势和我们新华社领导高度的政治要求联系起来，尤觉问题严重。其时，全国各省市自治区发射高产“卫星”进入了高潮。大字标题的喜讯，震撼人心的口号，天天充斥着《人民日报》。小麦“卫星”，从亩产七八百斤、一千多斤、两三千斤，直到青海的八千五百八十五斤；水稻“卫星”来势更猛，亩产两千斤的消息发出不久，就有亩产上万斤的“卫星”，接着，广东亩产六万斤的“卫星”也放出来了。后来，还有更高的，广西，十三万多斤。印象最深的，是《人民日报》刊登新华社摄影记者摄于湖北某地的照片。那高度密植的稻穗上竟然直端端站立了三个儿童，真叫人叹为观止！……
    没有任何报纸揭发这种虚假的新闻报道，包括我们新华社自己。难道说，真的稻穗会稠密到能够支撑起三个儿童来！？难道说，总社摄影部的发稿人、部主任都不曾怀疑过吗？更上一级呢！？都没有，因为，大家的脑袋一直在狂热的激情中膨胀着，膨胀着……
    直到1958年年终，我们新华社总社还不知道自己闯下了大祸，反而在一篇内部指示——《深入报道群众运动的初步意见》的文章中高度肯定和表扬着这种浮夸得令人吃惊的新闻报道。文章写道：“这一切都证明了：（新华社）经过反右派斗争和整风运动的记者队伍，对待今年的群众运动，基本上采取了正确的态度，基本上执行了新闻报道为政治、为生产、为群众运动服务的方针……这种对群众运动所起的积极影响是空前的。”同时，文章又不无遗憾地提到了我们队伍一个缺点，那就是我们新华社“有些记者对待群众运动采取了旁观的态度”。
    用现在时下的语言来说：这就是新闻导向了。而那时，新华社、《人民日报》都责无旁贷地联手充当着这种导向的角色。
    作为新华社记者，我自己呢？那时我天真无邪。我是用一种极幼稚的心态，热爱着我们年轻的社会主义。对于所放“卫星”脑海里时时有一闪而过的疑团：“会这么高吗！？”很快便在连篇累牍报纸版面文章与主观认识之间，寻找自己的差距。寻找差距时仍不免对报纸产生新的怀疑，却又不得不对于自己的新的怀疑进行着更新的怀疑：“你能怀疑到底吗？”这些消息，不都是一贯把真实性作为我们无产阶级党性原则的中央党报吗！新华社发出来的新闻岂能有假？纵使一篇有假，岂能篇篇有假？还有，要是文字有假，照片岂能有假？何况，我们知道报纸上的消息都有着严格的党委审查的制度。更何况，从8月10日到16日，新华社连篇累牍地播发了毛泽东主席视察河北徐水、河南七里营、天津地区一些粮棉大跃进，山区大炼钢铁也有着类似鼓舞群众斗志的新闻，我哪里还敢怀疑呢！……
    当然，最初这些激动人心消息大都来源于内地省份。我们地处边陲，就我们分社来说，也不是不曾发过粮食增产的新闻。但比较起来，那都是正常年景的增产，唯其正常，便被远在北京的新华总社以值不得一提，一一“枪毙”。我们曾经为之愤愤不平。但当地干部并不知道我们这些努力。特别是那些赴内地参观回来的自治区农业厅的干部和农业科学工作者，他们对于内地的“卫星”颇不服气，便常常以尖锐而友好、热情又挖苦的语调质问我们：
    “新华社记者同志，难道说咱们新疆五六百万各族人民群众不是英雄的人民吗？难道占全国六分之一的新疆，发不出一颗‘卫星’吗？”
    伟大的推理，问得我悚悚然，惶惶然。是的，现在不是都说“一天等于二十年”！毕竟时代是伟大的。最怕的是自己不能适应大跃进的新形势，缺乏作一个新华社记者的新闻嗅觉；还怕自己采访作风上存在问题，不曾追踪到高产“卫星”的地方；甚或是作风过于粗疏，面对着“卫星”却失之于交臂。好了，现在，“卫星”由地方报纸放出来了，而且，卫星县竟然就在我们眼皮底下，就在我们所在的乌鲁木齐专区，它证实了自己的“无能”。这“无能”的后果令人可怕。它隐寓着在一个伟大时代，一个立志要作好新华社记者的青年，行将交出白卷。

    （二）

    作为新华社年青记者，此时，惟一的出路是补报这颗卫星以洗刷自己的职业耻辱。自然，为了报道它，我得核实产量，因为，新闻一定要真实。
    问题是怎样核实？到木垒县去，逐社逐队调查？
    分社几位同志说：你，一名记者，就算化作十名记者，能调查清楚吗？木垒，地广人稀，几十万亩小麦，能一亩亩地验收，一斤斤地过秤吗？
    那时，对于报道高产“卫星”，我们新华社已有了最严格的规定，大凡记者采写的高产“卫星”稿，每篇都必须送审，由地方党政主管部门签字方可发出。稍后，又追加了电报，还要求更高一级领导签字同意。可惜，惟独没有提到记者应当独立负责地深入群众中去调查。这究竟是表明总社对于高产“卫星”的极度重视，还是隐藏着不便明言的怀疑，叫人捉摸不透。但无论如何有两点是肯定的。即：总社在尊重地方领导方面，远远超过了它第一线的记者，在尊重地方高一级领导时，又远远超过了基层干部和广大农民群众（那时有个口号：跟第一书记走）。虽然，木垒的卫星，地方当局汇报给共和国的副主席，并且得到了首肯。但我认为，核实产量，仍然是自己——一个新华社记者的不可推卸的神圣职责，这不是说我比地方报纸有多高明。我害怕经过自己之手的新闻发生失误。我想，也许还有两种补救的办法能帮助我核实产量。
    一是横向对比。我趁乌鲁木齐地区各县云集于专署开会之机，遍访各县的党政负责干部，向他们讨教：是否木垒今年的小麦长势，比其他各县特别突出？可惜问来问去，答案是：今年小麦长势都好，未见木垒有什么特殊的地方。
    二是纵向对比。我又找木垒县领导查问，今年木垒增产幅度特大，可有什么特殊增产措施？例如：良种？深翻？密植？施肥？灭虫？防病？浇水？除草？……总之，毛泽东主席有关“农业八字宪法”增产措施中的每一字，我都穷追不舍。追问了半天，反而加重了我的疑虑。
    最令人怀疑的是，这个县七月底八月初开始麦收，碾打刚刚开始，何来实际产量？况且，根据县委书记的介绍：木垒县地处天山雪山之阴，无霜期短，剩下的小麦，还要推迟到冬天“打冻场”呢！
    这纵横对比的核产，核得我垂头丧气。我只好如实报告分社领导。因为，我不能将一条未曾核实，连自己也怀疑的消息发出去。
    假如我能心安理得地一直拖下去，也许我此生将会减少许多折磨。但当时我立志响应我们新华总社的号召，要做个名符其实的新华社记者——名符其实就是要做大跃进高潮的促进派。过分的争胜心、自尊心，以及惧怕失误的复杂心理，不断地折磨着我。我反而认为，在大跃进的年代里，假如新疆发不出一颗高产卫星，将会成为我们新疆分社历史上的奇耻大辱。
    冷静地分析，解剖自己，这复杂感情中隐藏着一种不敢告人的政治压力。因为，无论如何，我的所作所为，实际上是在反对一个共产党的县委，反对他们受到朱总司令赞美过的“伟大”功绩。我心里明白，反右派时，反对党支部书记都可以定为右派，何况这是新疆大跃进中放出最大“卫星”的县委！那时，我也用“反右”已成过去的事来宽慰自己。心想，历史哪能个个重演！但又看到中央报纸上不断出现的批判“保守派”、“观潮派”、“秋后算账派”的言论和重量级的文章，又不免发生了疑惑。我实在担心，说不定有那么一天，一种扼杀新疆农业“卫星”的政治账，一个“保守派服输记”的大帽子，不可避免地会落在我自己的头上。
    我害怕失误，就像怕鬼一样地过了两个月，直到进入冬季，全国农业亩产“卫星”热潮归于沉寂，大炼钢铁的“卫星”又占据了报纸版面的时候，心潮总是无法平静……
    我耐心地等待木垒县碾打后的好消息。我想：“迟早都得了结这笔冤枉债。”这年冬天，我打听到粮食征购中木垒最后落实了产量。全县粮食总产整整压缩了一半，我感到十分震惊，庆幸自己险遭虚报的失误，如释重负；却又觉得人均五千斤粮也是个不敢不报的大成绩。于是，挥手间，写下了木垒县人均五千斤粮的新闻。这则迟到的消息被《人民日报》放在了不显眼的地方，小得像豆腐块。这不能算是“卫星”，连高产也不是，是填补报纸空白的。虽然如此，也总算我还清了一笔债。我长长舒了一口气：从今以后，谁也休想将保守派的帽子戴到我的头上。新闻报道，我尊重的是事实！
    我觉得万无一失。因为，我被告知这是征购时最后落实的产量，绝对不会再低，岂知1959年春荒，国家增购粮食，又传来了木垒粮食产量缩水的消息。我叫苦不迭，我实在后悔。我只感到了一种受人捉弄的屈辱，以及自己受骗复又骗人的羞愧，心里像吃了苍蝇一般地难受。
    我不知道木垒的粮食产量是否还会连连下降，我只感到浮夸问题的严重。
    不仅是木垒，可怕的是全国，一个拥有数亿人口的大国！
    我们的国家，因浮夸蒙受的巨大损失是一两年后才懂得的。粮食浮夸后面是高征购，高征购的不良后果，一是一批搞浮夸、高征购的干部，被误认为是党的好干部普遍向上爬了一级，而那些实事求是的好干部则多半倒了霉。二，更为严重的是给广大人民群众带来血泪的灾难。从1959年到1960年，我看到了灾难的严重后果。一方面，日日夜夜，新疆的运粮汽车川流不息地将救济粮——细粮、粗粮直至制糖的甜菜渣急急地送往内地的河北、河南、陕西、甘肃等缺粮断粮的地方，以抢救生命垂危的饥民；另一方面，那些内地省份受饥受饿的人民公社社员，男男女女，老老少少，成千上万，仍潮水一般逃荒到被周总理誉为世外桃源的新疆来，看他们面黄肌瘦的样子，叫人心里难过。听他们的口音，问他们的故乡，不是河南、山东，便是安徽、四川，以及我们邻省甘肃的几个县。那正是我们的同行们报道高产卫星、跃进亮点最最多的地方。
    进入上世纪60年代以后，我渐渐丧失了50年代的纯真，思想变得复杂起来。我不得不常常用痛苦的心情审视我们的社会主义社会，审视我们的“舆论一律”不敢面对真实的新闻队伍，又审视着心怀愧疚的我自己。

    （三）

    1959年，1960年，两年岁末年初，新华社有关部门，都少不了检查。因为，在严重的经济困难面前，大家的头脑逐渐冷静下来。彻底地清理是1961年春天，中央提倡大兴调查研究之风，同时，严格要求总结那些造成我们民族严重灾难的错误教训。就新闻战线来说，上面指出，主要是：“宣传生产建设成就方面的浮夸风，在推广先进经验方面的瞎指挥，在政策理论宣传方面的片面性。”这三句话虽然简单，却内涵了几亿人民难以数计的苦痛与灾难。在贯彻中央这一指示精神时，新华总社连续检查了1958、1959、1960三年来在国内新闻报道的错误。检查的范围不仅包括农业、工业、财经、文化教育等，方方面面，而且也检查了上级指出的在新闻报道中严重的分散主义和无组织无纪律的错误，向中央写出了报告。后者，指的是：在报道中央领导人各地视察和会议上的讲话……绝大多数没有经过中央领导本人审查，也未经过中央讨论批准，造成了下面大刮五风的一种借口，影响远，危害大。

[2]


首页 -> 2004年第8期

新闻，备受折磨的“真实”

作者：杨克现

字体： 【大 中 小】

    之后，国内各个分社也都纷纷检查了三年来类似的错误。在新疆，我们分社领导授命我筹办一个“错误稿件展览会”。我立即想到了自己那篇木垒县粮食增产的消息。想到了自己的心路历程。我愿意认错，并且愿意用自己的痛苦与悔恨，为分社年轻记者增加一些免疫力，为自己赎回一份罪责。
    当然，在我看来，这不仅是一个人的问题，我想的更多的是：我们党的新闻战线，何以在一个特殊的年代整体地失职的严重情况和原因。
    这是个难以回答即使在几十年、百年之后也不能不回答的问题：为什么，作为与资产阶级新闻相对立，我们一贯把维护新闻的完全真实视为无产阶级党性根本原则的新闻队伍，不是一个两个，十个八个，几乎是整体地丧失了独立思维的能力和实事求是的理智，对于那些祸国殃民的“五风”，不曾有任何公开的抵抗与揭发，反而充当了上上下下那些唱着高调、自觉和不自觉的“假大空”“官员们”的“驯服工具”！？
    探究这样的问题，涉及到方方面面，我们地处边陲，知之不多，只能存疑，难以解惑。仅仅是办一个“错误稿件展览会”，在这种展览会上，凡属错误稿件，每篇都加以评析，连同原稿一律上墙。重在吸取教训，不追究个人责任，不出几天，展览会就“胜利”开幕了。总的看法是，新疆分社三年来发出的稿件，大部分都能经得起检查，错误稿件只是一少部分。分社无论是在农业、钢铁，都不曾向全国发过一颗“卫星”。当然，大家都明白，这一切是和新疆自治区党委，特别是王恩茂书记遇事慎重稳进，实事求是的领导作风分不开的。（王恩茂说：“没有‘卫星’你放什么！”）
    展览会上，惟一激起波澜的是《新疆水利工地温暖如春》一稿。这篇稿件刊登于去年初冬《人民日报》头版头条重要地位，因为目标显著又严重夸大失实，曾经遭到水利工地干部群众来信抗议，这在新疆分社历史上还是第一次。调出记者原稿上墙公布，才发现那些夸大失实，过分渲染的字句，大多出自我们分社社长程——人称“老将军”的手笔。程是战争年代的老记者，看上去豁达大度，全然一笑置之。麻烦的是他的妻子程素，她是分社党支部书记，竟然怒气冲冲前来找我算账，说是不应该公布老将军的改稿，我只好以社长并没有说什么回敬了她，安慰她说，不追究责任，也不上报总社和自治区党委，她方息怒，不再说话。所以，直到第二年夏天，我调往陕西分社以后，一直自我感觉良好——是我，为我们新疆分社成功地举办了一次重在教育的展览会。
    谁知，以后的情况证明我料事有误。一年后，这次“错误稿件展览会”主办人的我却变成了反对高产卫星，也就是反对大跃进的一个有力证据。这正是八届十中全会大抓阶级斗争的目标指向。再加上我被揭发出的还有：对于那些逃荒讨饭的人民公社社员的命运的同情；又听到过一些贫下中农对于共产党、对党的领导人的错误有所非议，便构成了绵延到“文化大革命”中反党、反社会主义、反毛泽东思想的严重罪行。于是我一下跌入了黑暗的深渊，无以自拔。
    我重新受到折磨，我辩白我不是反党、反社会主义，也没有反对毛主席，重重的折磨却熬不到头。直到被革命群众“解放”，结论上还挂着政治问题，我不得不负罪工作，又直到党的十一届三中全会实事求是路线占据统治地位时，重新作了结论，才最终从心灵的折磨中走了出来。这之间，时间又过去了8年。
    遗憾的是，十一届三中全会前后的三年，不知道是否因为报道各条战线拨乱反正太忙，新闻战线竟未能顾及本身的拨乱反正，坐失良机，以至于在改革开放、民主与法制建设的今天，新闻的真实还时不时地受到各种折磨，和广大干部群众的期望要求比还有着不小的差距。
    唐人杜牧有云：秦人不自哀，而后人哀之，后人哀之而不鉴之，亦使后人而复哀后人也。（《阿房宫赋》）不过，我还是相信：我们将全心全意为人民视为崇高的党的新闻战线，一定会走过这种怪圈。这样的道理，这样的教训，千古都是一样！

[1]


首页 -> 2004年第8期

我所了解的“真理标准”一文发表经过

作者：王强华

字体： 【大 中 小】

    这篇文章虽然发表在1978年5月11日的《光明日报》第一版上，但约作者胡福明撰写文章则是在1977年的8月，距离“两个凡是”公开发表的1977年2月7日，仅仅六个月的时间。
    约稿的指导思想取决于两个要素，一个是当时总的形势和宣传要求，另一是报纸的特色和需要。现在回想起来，当时总的形势是，党中央1976年10月一举粉碎了“四人帮”以后，各条战线的首要任务就是拨乱反正。经过一段时期以后，各条战线的拨乱反正取得一定成效，但普遍遭遇到一道几乎是不可逾越的障碍，那就是在“拨”（批判、纠正）林彪、“四人帮”之“乱”时，有人动辄就声称这个是毛主席的指示，那个是毛主席决定或批准，人们的思想受到严重的束缚，拨乱反正也就深入不下去。形势需要必须从根本上也即从理论上进行拨乱反正。具体来说，必须要摆正存在与思维、物质与精神、实践与理论、基础与上层建筑（包括经济与政治）的地位，弄清楚何者是第一性、何者是第二性，谁决定谁等重大理论问题。
    《光明日报》是以理论和文教宣传为重点的中央大报。当时我在光明日报社工作，担任理论部党支部副书记、哲学组组长，负责编辑《哲学》专刊。根据当时的形势，《哲学》专刊责无旁贷地需要组织和编发从理论上拨乱反正的文章。正好1977年8月，江苏南京地区的理论工作者举行了以“经济与政治关系”为主题的理论研讨会。我应邀前往参加，并在会上第一次结识了胡福明。胡福明当时是南京大学政治系的教师。我听了他在研讨会上的发言，认为他思想解放，而且有理论素养和勇气，当即就邀请他为《光明日报》《哲学》专刊写稿，并按一般程序向他提出了文章的要求。
    胡福明同时寄来两篇文章，一篇题为《女人也是生产力吗？》批判江青过去鼓吹过的“女人是生产力”的谬论。另一篇是《实践是检验真理的标准》。胡福明的稿件是1977年9月寄来的，当时我正在外地出差。编辑部有人认为，前一篇稿件是江青的谬论庸俗不堪，不值得从理论上批驳；后一篇则被认为“纯”理论的色彩太浓，论述的又是一般性的理论原理，没有多少新意，两稿均准备退稿处理，但因稿件是我约的，就留待我返京后决定。1977年12月我从外地返京，阅稿后认为前一稿的确不能刊用，同意退稿；而后一稿虽然讲的是一般原理，而且引经据典的话较多，理论色彩较浓，但文章讲的实践与理论的关系，突出的是实践在检验真理中的重要作用，联系到“文革”期间林彪、“四人帮”大肆宣传的“一句顶一万句”、一学就灵、立竿见影，制造精神枷锁，阻碍各条战线的拨乱反正，我认为它有很强的针对性，符合当前从理论上拨乱反正的宣传要求，就决定留用，并在作了初步删节以后，于1978年1月14日发排了。尔后到1978年4月10日，又经过五次修改，以胡福明的署名放在1978年4月的《光明日报》《哲学》专刊第77期（头条）的清样上准备出版，标题改为《实践是检验一切真理的标准》。
    当年我作出这样的抉择的动因，除了从我对胡福明的稿件修改中可以看出思路，还可以从由胡福明保存的我于1978年1月19日和1978年3月13日给他的两封原信得到印证。第一封信是在排出文章小样以后寄小样时写的，认为文章提出的问题“比较尖锐”；第二封信是在处理稿件过程中写的，提出了修改稿件的具体要求：增加联系实际的内容，“由于‘四人帮’多年来抓住（毛主席）片言只语吓唬人，束缚人们的思想，致使一些同志至今仍不注意实践经验，不从实际出发，而是从定义出发，从概念出发，离开具体条件硬套某个指示，结果‘心有余悸’，许多工作搞不好。请考虑能否把这样意见的话加上。”
    按照报社的规定，登载了《实践是检验一切真理的标准》的《哲学》专刊第77期的清样送请总编辑杨西光审阅。他慧眼识珠，果断决定把这篇文章从《哲学》上撤下，要求作修改以后放在《光明日报》第一版上发表。他把这件事当作报社的头等大事，为此付出了极大精力。他亲自动手并精心指导我们对这篇文章进行修改，特别是当他得悉作者胡福明于1978年4月13日从南京来到北京开会的消息，决定立即把胡福明接到报社，并把据闻正在撰写同类题目文章的中共中央党校理论研究室的孙长江请来，杨西光亲自主持与我们开会，商讨文章的修改。杨西光明确指出，文章的修改要坚持邓小平完整地准确地理解毛泽东思想的观点，解放思想，批判“两个凡是”，冲破禁区。他的这个意见在我当时记下的谈话要点中得到印证。我记录的第一条就是：“完整、准确毛泽东思想体系”，临末又记下：“注意：完整、准确毛泽东思想”。
    综上所述，就我所知道的情况，《实》文从组稿、发排到修改，主要是由《光明日报》的同志完成的，决定发表的是总编辑杨西光。社会上有人说这篇文章组织来以后杨西光不敢发表，所以找了中央党校的同志来修改，并最后送请胡耀邦审查同意后才发表。这不是事实。据我所知，杨西光是横下一条心要发表这篇文章的。之所以请中央党校的同志来修改，是他听说中央党校也在（准备）写类似的文章，为了集思广益，把胡福明的文章改得更好，才这么做的。送请胡耀邦审阅最主要的原因是杨西光在“串连”中央主要新闻媒体转载、转发时，有的同志提出最好能请某个“权威”看看。为了争取更多的媒体转载、转播，杨西光同意此文由中央党校理论研究室送请胡耀邦审看。以后他听到上述《光明日报》不敢发表的传言，他认为并非如此，于是就愤然对中央党校的同志说：此文如果在中央党校的内刊《理论动态》刊发，请在文末注明“光明日报供稿”（见《光明日报与真理标准讨论》第225、236页），以表示他愿承担此文的政治责任。据我了解，即使此文不送请胡耀邦审看，有的媒体因此就不转载、转播，杨西光也会义无反顾地把文章在《光明日报》上发表。


首页 -> 2004年第8期

从学做饭到家宴

作者：沈　容

字体： 【大 中 小】

    我年轻时从不会做饭。上学时在学校吃饭。参加工作后在食堂吃饭。有了小孩就在家里吃，由保姆做饭。
    “文革”期间在干校，我属于“牛鬼蛇神”，没有资格到厨房做饭。干校对我们这号人的警惕性是很高的。只是在会餐时叫我们做一些洗菜、摘菜的事。
    1970年，我和老伴李普先生被“解放”。我们可以在老乡家借一间房住，可以自己做饭吃。
    我最难忘的是我们俩第一次做饭的情景。粤北农村的冬天，我们在房里生了一个炭盆，在上面烧水、做饭。我们第一次做饭，把米洗了，加了水，放在炭盆上，两人坐在炭盆边上守着。眼看着热气从锅子四面冒了出来，显然是水开了。我想打开锅盖看看，李普说：“不能打开，听说打开后，会煮成夹生饭。”我似乎也听见过有此一说，于是就不敢打开锅盖看了。但是饭什么时候算熟了呢？我们都不知道。四只眼睛看着炭盆上的饭锅，既不敢打开，又不知道它什么时候煮熟。这就是我第一次做饭的经历。
    以后我有资格到厨房里帮厨了，我看到大饭锅里的水开了以后，不仅可以打开盖子，还可以用饭勺搅两下。我还看到精于烹饪的女同胞们如何做出各种可口的菜来。这是我学习做饭菜的第一阶段。
    我们的好朋友王匡（是他把李普介绍给陶铸，李普才来中南局的）“解放”后，他的夫人田蔚来干校看他。他可以在十五分钟内把一只活生生的鸡杀了，并把一盘鸡肉端上桌来。这真是绝了！王匡的父亲是个厨师，所以王匡很会做菜。
    我看了他操作的全过程。过去人们杀鸡，都是把鸡杀了，放了血，把鸡放在盆里，把烧开的水浇在鸡身上，然后拔毛。这拔毛是很费时的一道工序，尤其是细毛，更是难拔。匡兄（我们称他匡兄，他管李普叫李公）处理鸡毛的过程完全不同。他把水烧开以后，稍微放一点冷水，然后把杀好的鸡在盆里一转，把鸡头鸡脚放在水里浸一浸，用手在鸡身抹几下，就把鸡毛通通抹掉了，比人们平常拔鸡毛又快又干净。然后，他把鸡胸上的肉切下来，切成丁丁，在锅里放上油和作料，放下鸡肉，扒拉几下，一盆香喷喷的炒鸡丁就放在桌上了。
    我看得目瞪口呆说：“匡兄，你有这样的好手艺，何不到大厨房去露一手，让我们也吃得好一点。”王匡说：“千万不能，你做得好了，他们会说：你看他，做工作不怎么样，做吃的倒很内行。你要是做得不合他们的口味，他们又会说：你看，他只会吃，不会做。万一出了什么事，那就更不得了了。”这话有理，我们都给运动整怕了，虽说已经“解放”，还是心有余悸。
    匡兄是我学烹饪的第一位老师。
    广东人很讲究吃，也精于厨艺。就拿有名的盐锔鸡来说，听说原来的做法是把粗盐在火上炒得很热很热，再把鸡用做丝棉袄的薄纸包好，放在盐里。等鸡熟了，盐味进入了鸡肉，而鸡味一点没有丢掉。这做法太费时费事，后来的盐锔鸡大都是用椒盐粉抹上，放在锅上蒸十七分钟，味道同样鲜美可口。
    我在广东从做第一锅饭开始，学会了几道广东菜。
    1972年，我和李普调到北京，粉碎“四人帮”后，李普调到新华总社。总社有一位特级厨师叫袁学怀，湖南人，是李普同乡。有时我们请几位朋友在家吃饭，请他来帮忙。我又从他那里学了几道菜。
    那时有朋友来，我们常留他们在我家吃顿饭。当我做盐锔鸡时，李普必定要介绍这种鸡的做法。他会绘声绘色地说：这种鸡必须严格蒸十七分钟，如果蒸十八分钟，鸡就老了；如果蒸十六分钟，鸡就还不熟。他的这一番理论，常常使朋友们听得一愣一愣的，以为他十分精通烹饪之道。有时，孩子们说话了：“爸爸只知道理论，从来没做过。”引得朋友们哈哈大笑。
    1981年，我们大规模地举行了一次家宴。请的都是湖南人，有曹瑛夫妇、李锐夫妇、廖沫沙夫妇、于刚夫妇、黎澍夫妇等。这是一次湖南同乡的聚会、老友的聚会、更是老战友劫后余生的聚会。这些同乡、老友在几十年中都历尽劫难、九死一生，今天能聚集一堂，真够不容易的！那时还不大兴在饭店里请客，就由我担任厨师。我把我学会的手艺全部拿出来了。每上一道菜，客人们都叫好。我想，这倒不一定是我的手艺真有那么好，而是这次老友相聚太不易，太不寻常，不管什么菜，都觉得特别好吃。
    酒足饭饱之后，大家诗兴大发。我们赶快把碗筷收走，拿出笔墨，铺上宣纸。曹瑛写了一首他在“四人帮”监牢里做的诗：
    白天阳光少，黑夜臭虫多。
    一瓢糊糊面，两个窝窝头。
    固是维他命，无如奈我何！
    谁解其中味，南无阿弥陀。
    曹瑛1925年参加革命，曾反对李立三路线、王明路线，反对康生的抢救运动。“文革”期间被打成“特务”。他说：这是在监牢里做的，当时没有纸笔，不可能写下来，这天才书写出来。
    吟诗、写字李锐是打的头炮，这是他的性格和作风。他口占一首，写道：
    举杯难得竹林欢，都是古稀花甲年。
    海内久经文字狱，人间本好自由谈。
    这诗道出了大家的心声。李锐从庐山会议后，历尽劫难，1979年才返京复职，住在木樨地22号楼，黎澍住24号楼，我们住三里河，和木樨地仅隔一条马路。我们三家过往甚密，我们常常从他们那里听到一些闻所未闻的往事和振聋发聩的思想。他们两位实在是我们的良师益友。
    有一次，我请他们两位来我家吃西餐，我做了罗宋汤、猪排、沙拉等，他们吃得很开心。黎澍说：“你哪里弄来那么多猪肉？”
    1988年冬天，我和李普到海南岛过冬，本来准备多住一些时候，说来奇怪，有一天，突然觉得要回北京，于是就立即回京。到家才知道黎澍已不幸去世，我们刚赶上遗体告别。黎澍的夫人徐滨告诉我们，黎澍在病中几次问：“李普回来没有？”“李普怎么还不回来？”李普和我把这位可敬的老夫子一直送到焚化炉前。
    廖沫沙曾是全国闻名的“三家村”三家之一。他和江青在上世纪30年代有过一些过节，江青不会放过他，在“文革”中他当然被整住了。“三家村”另两家：吴晗和邓拓在运动开始不久就先后自杀。廖沫沙成了“三家村”中硕果仅存的一家。家宴这一天，廖沫沙举笔挥毫写了一副对联：
    胸无点墨真干净，笔重千钧保吉祥。
    这两句话意味深长。沫沙才气横溢，抗日战争初期他在长沙当《救亡日报》的总编辑，用笔为革命而写作。他身无分文，家里无以为生，有一天他妻子先让两个孩子吃了毒药，然后自己也吃了毒药，母子身亡。黎明之前沫沙下了夜班回家才知道，你说这有多惨！沫沙继续用笔战斗，并没有因此而停止写作。可是，赶到他为之奋斗了半辈子的新中国成立以后，他却笔重千钧要保吉祥了。这又是一种多么令人揪心的心境！
    他的晚年似乎很孤独。我和李普有一次去看他，门上贴了一张纸条：“尊医嘱，谢绝探访。”我们犹豫了半天，是不是进去。为担心他的身体，我们还是敲门进去了。沫沙的身体还很好。他说：“这纸条不是对你们的，不要管它。”这张纸条可能不是他自己的意思。李普最后一次去看他，回来告诉我：他想和沫沙好好谈谈，但是什么也没谈成，因为他家里有一个人老在打岔，弄得李普毫无办法，只好告辞。走时，沫沙送他到门口，紧紧拥抱他。这是他俩最后一次见面。我们很后悔，应当多去看看他。
    附带说一说，李普也沾了廖沫沙他们的“光”。北京批“三家村”，中南局也批“三家村”。李普曾鼓励中南局政策研究室的同志多多练笔写文章，写文章的人被打成广东的“三家村”，李普就成了这个“三家村”的后台。
    沫沙写的那副对联，后来我们裱好了，在厅里挂了很久，以后又常拿出来挂。那天他没有带图章，后来我们也没有抓紧请他盖。
    李普说他不会做诗，那次也凑了几句，请沫沙修改如下，可以作为这次湖南老朋友聚会的纪念。
    椒红酒绿添诗兴，风雨潇湘忆少年。
    莫道洞庭麻雀小，惊涛骇浪舞翩跹。
    这首诗我把它镶了镜框。李普有一次开玩笑说：“我想打入书法界。”我说：“这容易，我帮你打。”于是就把这首诗的镜框挂在墙上。我说：“你的字挂在墙上了，这就算打入书法界了。”
    这次家宴以后，李锐也要办一次家宴，而且要赛过我家。这也是李锐的性格。他办事特别认真，找来了菜谱，要按菜谱一道一道做菜。他刚乔迁到木樨地，一应家常用品还没有备齐，就叫他女儿南央来我家借餐具。接着我们又在李锐家热闹了一场。那天十分丰盛，果然赛过了我们家，李普伸出了大拇指对李锐说：“还是你第一！”


首页 -> 2004年第8期

民国时期中医废立之争

作者：奚　霞

字体： 【大 中 小】

    中医乃我国“国宝”之一，有着数千年悠久的历史和辉煌的成就。
    鸦片战争前，中国医界一直是中医一枝独秀。列强入侵后，西学东渐，西医学也在中国落地生根，两种异质医学体系并存，冲突在所难免。在日益激化的中西医论争中，医界有相当一部分人对中医持轻视甚至反对态度，主张用西医取代中医，认为中医已落后于时代，是封建迷信的骗人把戏。尤其是废止中医思潮成为政府千方百计排斥、摧残中医的思想基础。从道光皇帝、北洋军阀到国民党蒋介石，制造各种障碍阻止中医的发展，甚至企图用行政手段消灭中医。为了挽救中华民族这份宝贵的医药文化遗产，中医界进行了长期的顽强抗争，仅直接与北洋政府和国民党政府的请愿抗争就有十多次，地区性的抗争更是难以计数，古老的中医经历了历史上最艰难的岁月。

    一、 北洋时期的首次抗争

    北洋时期，政府一味推行西洋医学，而无视中国传统医学的存在。1912年，北洋政府以中西医“致难兼采”为由，在新颁布的学制及各类学校条例中，只提倡医学专门学校（西医）而没有涉及中医，则完全把中医药排斥在医学教育系统之外。这就是近代史上著名的“教育系统漏列中医案”。
    消息传出，各地舆论反响强烈：“教育部定章，于中医学校之课程，删中医科目，是可忍，孰不可忍。”扬州中西医学研究会创始人袁桂生首先公开批评北洋政府的医学教育政策，从此拉开了抗争的序幕。他说：“今年教育部所颁之医学专门学校章程，事前既未采集众议，更未宣布其政见，贸然自订之而自颁之。……教育总长对此事当负完全责任，延聘海内医界同人讨论此事，先从编书入手，将来即以新编之书为全国医校讲义及参考书。”并指出清末民初两次制订学制均以日本体制为蓝本，而日本早在明治维新就已推行废除中医的政策，其不列中医的意图是十分明显的，决非“漏列”二字可以遮掩过去。
    1913年，教育总长汪大燮公开提出废除中医中药。他在接见京师医学会代表要求将中医列入医学教育系统时，竟毫不掩饰地说：“余决意今后废去中医，不用中药。所请立案一节，难以照准。”接着，江西当局颁布了取缔中医章程32条，与汪遥相呼应。随后，教育部公布了“大学规程”、“医学专门学校规程”和“药学专门学校规程”，仍摒中医于政府教育体系之外。于是，中华教育社联合江苏、湖北、山西等中医团体，向教育部提出中医加入医学系的要求，但教育部以中医不合教育原则为由予以拒绝。
    而对这种情况，上海 “神州医药总会”会长余伯陶等通函各省征集意见，联合全国19个省市中医界和同仁堂、西鹤年堂等药业人士，组织了“医药救亡请愿团”，推举代表进京向教育部、国务院请愿，力请保存中医中药，并将中医纳入学系。连日来，各地民众也纷纷集会、通电，抗议政府弃中扬西的政策。
    迫于压力，政府一面虚与逶迤，诡词搪塞说废除中医中药的政策不会实施，一面仍拒绝将中医列入医学教育计划。教育部甚至在批示中明目张胆地将中医说成“非最新学说”、“非具有完全科学知识”，于是立案“应勿庸议”。国务院的批示与此类似。中医界的第一次斗争就这样失败了。
    1922年3月，北洋政府内务部颁布了《管理医士暂行规则》，规定发给医士开业执照的资格，必须经各地警察厅考试及格领有证明文件者，或在中医学校、中医传习所肄业三年以上领有毕业文凭者；医士诊病必须开设二联单，汇存备查，如有药方不符或医治错误，经查“予以相当处分”等。如此摧残医生、束缚医学的条款受到中医界的强烈反对。上海中医学会迅速行动起来，与中华医药联合会召集了有170人参加的大会，大家一致认为审查医士资格应由医学会或推出各地名医主试，而不是由警察厅主试；并通知全市医生拒领执照，定期召开全国中医大会，各地纷纷响应。会后派代表赴南京请愿，要求内务部取消《医士规则》。在一片反对声中，内务部被迫宣布暂缓实施《医士规则》。

    二、国民党时期的废止中医案

    对中医歧视、摧残最酷的莫过于国民党政府。
    1929年2月，国民政府召开第一届中央卫生委员会议，通过了西医余云岫等提出的“废止旧医（中医）以扫除医药卫生之障碍案”，另拟“请明令废止旧医学校案”呈教育部，并规定了6项消灭中医的具体办法：
    1、施行旧医登记，给予执照方能营业，登记限期为一年。
    2、限五年为期训练旧医，训练终结后，给以证书。无此项证书者停止营业。
    3、自1929年为止，旧医满50岁以上、在国内营业20年以上者，得免受补充教育，给特种营业执照，但不准诊治法定传染病及发给死亡诊断书等。此项特种营业执照有效期为15年，期满即不能使用。
    4、禁止登报介绍旧医。
    5、检查新闻杂志，禁止非科学医学宣传。
    6、禁止成立旧医学校。
    这就是历史上臭名昭著的 “废止中医案”。曾留学日本学习西医的余云岫，是废止中医派的代表人物。他一向攻击贬低中医学，把中医等同于巫术，甚至直指“中医是杀人的祸首”，必欲废止清除而后快。他对中医的处置办法是“废医存药”，中医废止，而中药作为医学研究资料尚可以加以利用。余云岫提出“废止中医案”的四点理由是：（1）中医理论皆属荒唐怪诞；（2）中医脉法出于纬候之学，自欺欺人；（3）中医无能预防疫疬；（4）中医病原学说阻遏科学化。他多次解释该提案是打算在五十年内逐渐消灭中医，一者任其老死，自然消亡；二者不准办学，使后继无人。因此，余云岫被世人讥评为“东西医奴隶”，成为千古罪人。
    此案一出，人们热血沸腾，中医界空前大团结、大觉醒，在全国掀起了一场声势浩大的反废止风潮。上海名中医张赞臣主办的《医界春秋》，出版号外“中医药界奋斗号”，揭露余云岫等人的阴谋。3月2日，余云岫主编的《社会医报》竟然公然刊出了还没有宣布实行的“废止中医案”。这无异于火上浇油，双方剑拔弩张，直面对峙起来。几天内，数不清的各地中医药团体的质问函电飞向了南京政府。
    3月17日（后来定这天为 “国医节”），全国17个省市、242个团体、281名代表云集上海，召开全国医药团体代表大会。会场上悬挂着“提倡中医以防文化侵略”、“提倡中药以防经济侵略”等巨幅标语，高呼口号“反对废除中医”、“中国医药万岁”。大会成立了“全国医药团体总联合会”，组成赴京请愿团，要求政府立即取消议案。上海中医药界全力支持大会，罢工半天并提供全部交通工具。同时，全国总商会、中华国货维持会、医药新闻报馆，以及南洋华侨代表等电请保存国医。社会公众舆论也支持中医界，提出了“取缔中医药就是致病民于死命”、“反对卫生部取缔中医的决议案”等声援口号。一时间群情激愤，运动的浪潮颇似“五四”运动在中医问题上的重演，可见废中医是何等地违背民心。
    国民政府没料到会造成如此轩然大波，当时正值召开国民党第三次代表大会，叶楚伧、李石曾、薛笃弼等要人亲自接见了请愿代表并表示慰问。这迫使卫生部不得不公开表示对中医并无歧视，并面允代表：该提案虽获通过，但暂不执行；改称中医为国医；同意成立“中医学社”。
    虽然这次斗争取得了一定胜利，但政府的反中医政策丝毫没有改变，废止中医一直在以变相的手法进行着。不久，教育、卫生两部通令中医禁止参用西药及器械；中医学校降格为中医传习所或中医学社，不准用学校的名称，以限制中医人才的培养；中医医院改为医室等。目的仍是企图逐渐消灭中医，全国医药团体总联合会尤为南京政府所忌恨。该会人力、物力、财力雄厚，动辄通电全国，号召力很强，是中医界与南京政府斗争的强有力的组织。1931年1月，国民党中央执行委员会以该会不符合法律强令解散。这再次激起中医药界的愤怒。2月1日，中医界在上海召开临时代表大会，有17个省市及南洋、菲律宾等223个团体的457位代表参加。这时的中医界已清醒认识到行政地位的重要性，于是明确提出中西医平等待遇，中医参加卫生行政，中医药改称国医国药，编纂中医药字典及教科书等，并再次派代表进京请愿。这次请愿的规模和声势较前一次更大，惊动了蒋介石。他先是煞有介事地答应代表，让文官处撤销两部公告。然而这不过是缓兵之计，代表们一撤，身兼教育部长的蒋介石马上以教育部的名义推翻了自己的诺言。
    1930年3月，由焦易堂等人提议，仿照国术馆之例，在南京设立了中央国医馆，并在各省及海外设立分馆、支馆。它负责制订学术标准大纲，统一病名，编审教材，设有学术整理委员会和编审委员会。人们正奇怪呢，难道国民政府忽然热心起中医来了？其实是为了缓和中医界的愤怒情绪。国医馆的经济来源，名义上是国民政府每月支给五千元，但从第二个月起就减半发给，使得国医馆迟迟办不起刊物、开不起训练班，要靠分馆和各地中医界的接济来维持。这是一个半官、半民、半学术的特殊组织，是在特别情况下建立的畸形机构。它的建立曾使中医界欢欣鼓舞，但因受政府操纵，国医馆名为学术机构，实为政府的御用工具。所以国医馆成立后作为不多，形同虚设，曾受到中医界的尖锐批评。

    三、公布《中医条例》步履维艰

    在1933年6月召开的国民党中央政治会议上，中委石瑛等29人提议仿1930年制定的《西医条例》，拟定《中医条例》（草案）。这是中医界多年奋斗希望实现的目标，目的是争取与西医的平等地位。但这也是废止中医者最不愿意的事情。在会议讨论中，行政院长汪精卫不但反对该提案，不肯执行草案，而且提出废除中医中药。他说“中医言阴阳五行，不懂解剖，在科学上实无根据；至国药全无分析，治病效能渺茫”，主张“凡属中医应一律不许开业，全国中药店也应限令歇业。以现在提倡国医，等于用刀剑去挡坦克车。”这引起了中医药界的强烈抗议，《医界春秋》严辞批驳，斥责汪氏“亡国未足，必灭种而后快”。汪精卫见众怒难犯，便转换手法，在《中医条例》交立法院审查时，他写信给立法院院长孙科，大谈“若授国医以行政权力，恐非中国之福”，嘱孙共同阻止其通过。他还和孙科搞了一场辞职闹剧，使得《中医条例》被压了两年之久。
    面对国民党政府的百般阻挠，各地中医团体纷纷质问。1934年1月，中医界召集全国代表请愿，要求尽快公布《中医条例》。最后妥协的结果，焦易堂发表了《为采行中医条例告国人书》，以不了了之的办法由国医馆执行起行政权来，行政院则睁一眼闭一眼，保持沉默。接着，汪精卫在全国医师公会第三次代表大会上发表了反中医的长篇演说，指责中医不科学，如果谁有中西医并存的观念，便会使医学“陷入非科学的歧途”。上海市国医公会强烈抗议汪氏的言论，分别致电国民党四中全会、国民政府和立法院，要求提高国医国药的地位、中西医平等对待并尽快公布《中医条例》。
    1935年11月召开国民党第五次代表大会，以冯玉祥为首的国内外82名代表再次提出：政府应对中西医一视同仁，尽快公布《中医条例》；国家医药卫生机关增设中医；允许设立中医学校。终于，几经磨难的《中医条例》在1936年1月22日正式颁布，标志着中医在医药卫生系统中取得了合法地位。
    然而，一纸条例远不能解决中医药的根本问题，国民党政府仍采取不承认主义，条例中也有许多歧视、排斥中医的内容，中医实际上仍无地位。不久，卫生署颁布了“中医审查规则”，它名义上是《中医条例》的具体实施办法，实际上是从根本上推翻《中医条例》。如其中“中医条例所称的中医学校，指经教育部备案或各地教育主管机关立案者”，而教育部并未把中医学校列入学系，这就等于把所有中医学校毕业生的中医资格全否定了。
    为了改变长期以来中医审查规则由卫生署管理，而卫生署官员中又没有中医的不正常状况，1936年12月，中医界组织了18省市120多位代表向立法院请愿，要求卫生署增设一名中医副署长，以体现中西医平等待遇的原则。在立法院讨论时，引发了一场中西医优劣的论争，结果设副署长的要求未获通过，只在卫生署内增设一中医委员会管理中医事务，而实际上卫生署从不让中医委员会参与行政。

    四、抗战后政府变本加厉

    抗战后，政府变本加厉，对抗战中仅存的中医横加摧残，反中医事件迭起。中医界再次起而反抗，多次发起全国请愿。
    政府除了不准中医办医院、设学校、登广告外，还设立了审查国医资格委员会，审查限于经政府考试领有证书者、或中医学校肄业三年领有毕业证书者、或由政府发给行医执照者，方可向中央国医馆申请登记，否则不准行医。在非法的考试、审查制度下，绝大部分中医已无法继续开业。1946年，卫生署否定了1943年公布的医师法，规定中医一律称“医士”，不得再称“医师”，并严禁中医使用新药。杭州卫生局还实行污辱性的中医登记，公然在中医执照上加盖“中医不准使用西药以及注射器具，违者吊销执照，撤消资格”，以示歧视。
    政府为了消灭中医学校，更是不择手段。1946年2月，教育部命令上海市教育局取缔我国最早创办、最具影响的上海中医学院和新中国医学院。两校坚决抵制政府的无理取缔，经多次交涉无效，终于转为公开斗争。8月，校长丁济万的护校宣言在《新闻报》上刊出，并组织请愿团向教育部请愿，终无结果。9月，教育部再次命令将上述两校及上海中国医学院同时取缔。此讯一出，全国震动，在三校负责人的呼吁下，成立全国中医药请愿团向行政院请愿。国民党政府竟然毫不理会，在全国没有一处中医学校立案的情况下，却以该中医校未经立案为由强令关闭，使这三个在近代中医教育史上最有影响的学校终于没有维持到解放。
    1947年11月，上海不准中医学校毕业生参加特种中医考试，再次打击中医教育。广东省在民国年间先后开办20多所中医院校，到1947年仅剩1所广东省中医药专门学校。
    1947年国医节，长沙组织了500人的示威游行，并向南京政府请愿，要求在宪法中规定中西医平等，各省市设立中医药学校，实行中西医共管卫生权，奖励中医科研，中央拨款补助省级中医院等。郑曼青、谢会东等十人携带行李，冲进南京政府，绝食三天，要求蒋介石亲自答复请愿要求。蒋拒绝不见，代表们被警察强行拖走。这次请愿影响很大，南京报纸作了多次报道，国民党中央电台进行了歪曲性宣传。
    纵观中医界38年的斗争，政府采取的种种消灭中医的政策，虽然也未达到目的，但对中医的发展起了很大的阻碍作用，并加剧了中西医的分裂和相互对峙的局面。到全国解放前夕，散居在各地的约50万中医，绝大部分已无法继续开业。全国没有一所公立中医院校，更谈不上学术研究，中医书籍出版尤其困难。中药生产听其自生自灭，质量低劣，税多捐重，药店纷纷倒闭。
    然而，我国传统的中医药是我国文化宝库中一颗璀灿的明珠，虽曾一度遭遇来自民间和官方的冷落乃至贬损，但终因其自身具有的西医药所不能代替的优越性而巍然留存。中医在中国废止不了、消灭不了，相反逼迫着中医界走出一条新路子：与西医取长补短，共同发展。1949年后的中西医结合即代表了这一方向，世界性中医热的兴起，预示着中医学的发展不可限量。


首页 -> 2004年第8期

于右任的乡愁

作者：金光群

字体： 【大 中 小】

    于右任是国民党的元老，德高望重，长期担任国民党政府监察院院长。1949年4月，被国民党特工挟持去台湾，再也没有回来过。在台湾闲居15年，无时无刻不在思念大陆，盼望祖国统一。但长期处于失望中，受浓浓的乡愁的困惑，忧郁而死，临终也未能实现他的愿望，抱憾终生。

    一、重点“护送”赴台对象之一

    1949年4月20日，是于老在南京最后的一天。这天下午5点多钟，我到南京宁夏路2号于公馆采访，遗憾的是：这次我未能见到于老，我走进楼下熟悉的大客厅，坐到我常坐的沙发上。经常在楼下招待来客的于老的副官，照例泡一碗盖碗茶送过来，低声告诉我，院长在楼上收拾东西。说完他转身上楼去通报，我扫视大客厅，有四五个客人，其中有两个年纪不大，穿黑色中山装，不像是平时常来的客人。不一会儿，副官下楼，手拿一卷白宣纸，弯腰在我耳边说，于院长今天没有时间下楼会客，叫我把这副大对联送给你，院长讲来不及题款，边说，边请我打开看看，大概是怕引起“客人”怀疑，的确，在坐的几位，都投来带有疑惑的目光。我同副官分别展开上下联，只见字迹苍劲，如龙飞凤舞，我称赞说：的确是一副书法精品，而且是于老特殊的风格，可惜，只匆匆瞥见一眼，未记住内容。我卷起于老墨宝，辞出客厅时，请副官代我向于院长道谢。
    事后得知，楼下那两位年轻人，有特殊使命，是负责“护送”于老去台湾的。国民党蒋介石集团，早就作计划，部署特工对一些“靠不住”的高官，要防止他们投向中共，要分别妥善“护送”去台。当然，“护送”就是“挟持”，不过好听一点而已。
    次日午后，我发完晚报稿后，又驱车到宁夏路2号，已铁门紧闭，人去楼空，据留守的看门人说：院长昨晚已由“客人”“陪着”走了。
    在人生的道路上，有时候跨出一步，会影响他以后的命运。前几天，于老差一点，有机会去了北平，就会留在大陆。4月中旬，国民党政府代总统李宗仁，想利用于老的声望，派于老去北平协助和谈。可惜决定的太晚，当时于老已作好准备，专机已待命起飞，北平和谈已到了最后阶段。中共代表已于4月15日将和谈协议草案最后文本交出，国民党和谈代表团进行研究，必须李宗仁签字，决定派人回南京述职，送协议草案给国民党政府当局讨论决定，因此通知于老暂勿起程，次日即派人回南京。4月20日，国民党政府党政人员开会，否决了这个草案，李宗仁不敢在协议上签字。因此，人民解放军于21日凌晨大举过江，于老已被挟持去了，再也无法留在大陆。于老这一步未迈出去，以至在台湾住闲，日夜处于乡愁抑郁中，15年后怅然辞世。

    二、和平愿望的破灭

    南京解放前的几天，我几乎每天都要到于府采访最新动态。当我从别处得知于老将以“特派代表”赴北平时，曾立即去于公馆采访。这一次，是专为于老赴北平的事而来。刚落座不久，请副官通报后，于老就从楼上走下来，于老微笑着，看来心情很好。
    我急于想知道于老对此次北平之行的一些情况，多余的话没有说，就直接提问：李代总统为什么要请您去北平协助和谈？于老知道我会问到这些问题，于老说：我也不知道李德邻是怎么考虑的，他跟我讲，北平和谈已经进行好几天了，为了推动和谈进展，我想有劳您辛苦一趟，作为“特派代表”，加强和谈，问我是否同意。这件事来得突然，容不得我考虑，不过，我觉得和平是好事，我一向反对打内战，因此，我表示愿为和平尽力，就这样定了下来。接着我又问：您对和谈前景有什么想法？于老抚摸一下长须后说：只要大家都能真正为老百姓着想，从中国的国家利益出发，都作些让步，就有希望谈成。再说，当前人心思定，老百姓不希望老打仗。近百年来，兵灾不断，尤其八年的艰苦抗战后，又打了两年内战，人力、物力损失太大太多，战区人民受到极大苦难，急需休养生息，重整家园，过平平安安的日子，不愿意处在战乱之中。我知道和谈担子很重，我要去了北平，也就尽我一点力量，争取和谈成功。最后我问：您的准备工作做好了吗？于老回答：没有什么特别的准备，等北平电话，随时可以起程。我站起来说：“那就祝您一切顺利!”
    告辞回到报社，写了几百字的专访，发给晚报和外地《新民报》。于老的愿望，最终还是破灭了，北平也没有去成。

    三、爱小孩、捎奶粉

    《新民报》南京社一个编辑来找我，说他妻子在北平《新民报》工作，刚生一个小孩，北平买不到奶粉，能否托于院长捎一罐去？我觉得很为难，固然我同于院长很熟，但是，在这种时刻，托带东西，为点小事去麻烦他老人家，是否合适？我说：这时候托于老带东西，不太好说，劝他不要带。这位同事爱子心切，一再央求，要求我试试，如果不行就作罢。我只好答应试试看。次日下午，我又去于府采访，把一大罐奶粉带在车上。于公馆的客厅里，总有些客人，这几天来客比平时还要多，我进门后同于老副官打了一个招呼，就找空沙发坐下。于老下楼来，同一些客人见面，有的托带信件，有的说几句话，不一会儿先后辞去。于老站起来移坐到我身旁时，我问于老何时起程，于老讲还在等北平的电话。看到于老精神还好，又没有其他客人，就试着探询：我们《新民报》北平社有一个女职员是这边同事的妻子，刚生一个小孩，北平奶粉不好买，这位同事托我问问您，能否给他捎一罐奶粉？于老一听，给小娃子捎奶粉，显得非常慈祥，满口答应。随后吩咐副官，等一会儿把奶粉放到车里。当我告辞出来到院子里，从我的车厢里取出奶粉，副官已打开于老坐车的后背箱盖，我也端着奶粉走过去，看到后背箱已放一些东西，我注意到有两扎信件，一扎写：毛润之(毛泽东)先生，另一扎写：李任潮(李济深)先生等。我把奶粉交给副官，又留下北平《新民报》收件人的电话号码，请他到北平后，在方便的时候，打个电话叫她来取。我暗自高兴，在这个特别时期，能托于老带东西，确非易事。
    4月19日晚，北平国民党政府和谈代表团通知于老暂勿起程，使于老抱憾终生。

    四、主张和平民主

    于右任是陕西省三原人，生于1879年，1906年在日本加入孙中山的同盟会，从此追随孙中山先生，拥护孙中山的联俄联共和扶助工农三大政策，1912年任中华民国临时政府交通部次长，1918年组织靖国军，任总司令，进行护法战役；1924年当选国民党中央执行委员，并随孙中山北上，反对军阀统治。以后先后任国民党政府委员、审计院院长、最高国防委员会委员和监察院院长等职，长期以来，于老为人诚恳，作风平易近人。他留了长须，到花甲之年，银白色的长须盈尺，有人称他为于大胡子，也有人称赞他是“美髯公”。于老平时写字作诗，只盼天下太平。当监察院长达20年。国民党政府标榜实行三权分立，即立法、司法、行政三权。国民政府设五院，即立法、行政、监察、考试、司法五院。监察院权力看起来很大，政府大小官员，都在监察之内，可以弹劾高官。实际上，蒋介石把监察院当作“冷宫”，不论监委们如何慷慨激昂，提出多少“案件”，结果都难于付诸实行，监察院当然管不了蒋介石，也管不住高官，充其量只能拍几个“苍蝇”。于老一贯主张民主和平，同共产党合作，反对打内战，同周恩来及民主人士有些来往，开起会来，要么一言不发，要么就提出国共要和衷共济、停止内战等等。西安事变后，他要求释放张学良、杨虎城，这些都让蒋介石非常头疼，可是，于老德高望重，又奈何不得他，因此，表面上对于老很谦恭，于老提出小事，就给点面子，大事却寸步不让。如有一次杨虎城老母在家乡病重，于老向蒋介石提议，让杨回家探视，蒋介石就是不答应。背后说于“讨厌”，“多管闲事”。所以蒋介石一直让于右任担任有职无权的院长，表面上是担任要职，实际上同坐冷板凳也差不多，所以20年也未更换。
    于右任还是老报人、诗人、书法家和教育家。1927年开始研究中国历代草书；1931年创办草书研究会，以后编著出版了《标准草书》、《草书字典》等专著。1905年，他协助马相伯创办复旦公学，这就是今天的复旦大学，到2005年正好是100周年。1907年以后，他先后创办《神州日报》、《民呼日报》、《民吁日报》和《民立报》，在报上撰文反帝反清，提倡民主思想，介绍苏联十月革命经验，他还以诗人身份参加文学团体——南社。

    五、爱祖国、爱复旦

    我1946年夏天到南京《新民报》采访部工作，听说于老从西北视察归来，以前对于老就有很深的印象，决定去访问他。一天下午，驱车到宁夏路2号于公馆。事前没有约定，按门铃入内，是一位瘦瘦的副官来开门，我递上名片(名片上印的是并排五地南京、上海、北平、成都、重庆的《新民报》记者)，说明来意，我知道他是复旦的创始人之一，所以我讲了我是复旦大学毕业的，请他通报。他把我引进大客厅，泡上盖碗茶送来，就持我名片上楼去了。很快，就见于老下楼。他穿一套中式白色褂裤，宽衣大袖，特别是满脸银须飘拂，神采不凡，我立即起身相迎，于老满脸堆笑，一边握手，一边还用他的左手拍拍我的右手背，显得非常亲切。他已听说我是复旦读过书的，先问我：什么时候毕业的？我说今年学校要复员迁回上海，我们1946届毕业生，在5月底就提前结业，举行了毕业典礼，我6月才到南京。他问学校一些事情，又问陈望道等教师的近况和我是哪里人等等，我都作了简略的回答。于老讲：看到复旦的发展壮大，毕业生遍布全国，我特别喜欢，你们都在为社会服务，为国家尽力啊!
    我很想听听他访问新疆的观感，就转入了正题，问于老：听说您访问了新疆，一定有不少事情印象很深，想听听您对此行的印象。谈到这次远行，于老的头脑中仍有不少新鲜影像，立即滔滔不绝地说起来。他说：新疆地方大，很美，有大沙漠，也有大草原，还有很丰富的矿产，水果也多，出名的有葡萄、苹果、香梨和哈密瓜，农产品的棉花好，草地多，牛羊也多。矿产中有石油、煤炭，都有很大的开发价值。那里居住有十多个民族，维吾尔族人口较多。人们都极好客，都爱我中华。维族有个人叫包尔汗，很聪明能干，他把孙总理(中山)的全本《三民主义》都翻译印刷出来了。新疆风景好，天山南北有许多风景区，我最喜欢天池，这是一座高山大湖，在海拔1900米的丛山峻岭中，一湖碧水，四周林木青翠，高大的云杉耸立，高山上雪峰围绕，湖水深达几十米，碧蓝如镜，空气清新，沁人心肺。湖滨安静沉寂，偶尔有飞鸟出现，打破空气平静；人行岸上，倒影水中，水上蓝天白云相映，真不知到了什么地方，美极了。于老像作诗一样，赞颂天池之美。新疆是古丝绸之路经过的重要地段，有很多古迹，高昌、交河有古城遗址，库车、拜城的千佛洞，吐鲁番的火焰山，喀什的清真寺等等。于老一口气讲了很多，那时没有录音机，我一边仔细听，一边记要点。看得出来，于老讲了这些，仍意犹未尽，还有一些美好的记忆，有机会还能再谈一些。最后他说，以后可以随时来他这里。这也是对我这个复旦后生的特殊优待。
    随后两年多，我去过于老处的次数不少，有时是为了证实某一重大新闻，因于老可参加国民党政府一些首脑会议；有时是为监察院的一些议题；有时也没有一定目的，但作为一个记者，往往会从于公馆内外，得到意外的信息。我每次去，只要于老在家，一般都会接谈。平时于老不大谈国家大事，也不谈时弊，但言谈间总希望天下太平，民富国强。因为“复旦”的情结，我在南京时，同于右任、邵力子等老一辈复旦人就很亲近，常去他们府上走动，使我获益匪浅，甚至有外地记者，要求我带他去见于老、邵老，如天津一位驻京记者，我向于老引见，于老也予以接见。邮政总局的人，要去见邵老，我也领他们去。
    于老送我的大对联，既未裱，也不敢挂，到文革时被焚毁，非常可惜，至今还后悔，为什么不收藏好。
    于老到台湾后，已不再担任监察院院长。平时无事可作，写写字，偶尔写点小诗，常倚杖站立，眼看西北方，那边“有我大陆，有我故乡”。1969年，于老80周岁，有老友倡议为于老庆寿，他心情凄苦，摇头拒绝；他说在此乱世，还做什么寿，于是吟诗曰：“平生只愿看到太平时”。在台十几年，度日如年。郁郁终日，到83岁时去世。离世前作《望大陆》，诗曰：
    葬我于高山之上兮，望我大陆；
    大陆不可见兮，只有痛哭!
    葬我于高山之上兮，望我故乡；
    故乡不可见兮，永不能忘。
    读了此诗，令人鼻酸。
    于老至死，还一心盼望祖国统一，期盼能重返故里。但他在绝望中含泪而别，只能魂归故里了。


首页 -> 2004年第8期

“世界第一美术家”

作者：邱　健

字体： 【大 中 小】

    在笔者的故乡江苏南通市早期著名实业家张謇的故居中，陈列着一幅精美绝伦的艺术绣品：画面上风沙滚滚，城堞逶迤，终年积雪的长白山遥遥在望；在茫茫的旷野中，孤独的牧羊人凝视着低头吃草的羊群……
    这幅给人以特有的古朴、苍茫之感的塞外牧羊图，就是我国近代著名刺绣艺术家沈寿女士的遗作。

    “仿真绣”的创始人

    沈寿原名雪芸，号雪宦。清光绪初年（1874年）生于江南景色如画的苏州城一个富庶的古董商人之家，自幼深受家藏艺术品的熏陶。她所生活的年代，是苏州“闺阁绣”极为风行的时期，当时苏州有“闺阁家家架绣棚，妇姑人人巧习针”的盛况。雪芸八岁开始与姐姐同棚习绣，十六七岁，即以绣艺闻名乡里。当时宫内常派专人到苏州购办丝织绣品，剔选甚精，许多人家的绣品都被淘汰了，唯独沈家母女的绣品备受青睐。
    1893年，美丽而多才的沈寿嫁给了当地的举人余觉，由于丈夫能诗善画，常和妻子研究绣艺为她设计画稿，使沈寿的刺绣艺术达到新的高峰。
    1903年，沈寿开始研究明代露香园彩绣技艺，亦称“顾绣”。“顾绣”是明代上海名人顾会海之妾，因刺绣人物山水花蕊逼真，颇有生韵，因之她的绣艺被誉称为“顾绣”，堪称一绝。沈寿在继承顾绣传统针法的基础上，改进了原有的套针法，按照所绣真实景物组织针脚纹路，使针迹隐藏，物象逼真，更具立体感。这一创造性发展，更开“仿真”绣一代新风，使苏绣艺术达到了新的境界。

    《八仙上寿图》令慈禧惊喜不已

    光绪三十年（1904年），适逢清末慈禧太后七旬寿辰，沈寿夫妇经人举荐为庆贺慈禧寿辰绣了一幅通景绣屏《八仙上寿图》进京呈献。慈禧将此幅绣屏视为绝世佳品，立即传旨：“着沈氏进觐，一体赐宴”，这在当时可谓无比恩荣。雪芸遵旨来到慈禧面前，慈禧见她姿容娴雅，稳重端庄，对这位姑苏女子似有特殊的好感。过了几天之后，又亲书“福”、“寿”二字赐给雪芸夫妇。为表示对慈禧的感恩，雪芸将名字改为“寿”，她丈夫更名为余“福”，从此沈雪芸即正式名为“沈寿”。清政府农工商部大臣载振也向他们夫妇颁发了勋章，并决定设立“女子绣工科”，任命余觉为总理，沈寿为总教习，传授她的绣艺。
    同年，清政府又委派沈寿夫妇到日本考察艺术教育。东瀛之行，使沈寿大开艺术视野，对她后期的艺术创作产生了很大影响。她敏锐地发现了西洋画和摄影技术对明暗光线的处理特点，不似传统苏绣中的平板、呆滞。经过潜心钻研，便把西洋美术注重透视、光线明暗、色彩变化和仿真效果融合到中国刺绣艺术之中，从而把中国的刺绣推向了一个划时代的新阶段。
    1907年，女子绣工科在北京正式开学，下设国文、图画、刺绣三门专业课。沈寿对教学十分认真，常到皇家动物园观察鸟兽羽毛色彩，并把实地观察记录作为教材。她此时在人物绣像的技法上也有了创新，为绣像表现现实生活拓宽了道路。

    意大利皇后称她为“世界第一美术家”

    自满清政府因与八国联军于1901年7月签订了丧权辱国的《辛丑条约》后，慈禧着意向各国列强讨好。为庆祝意大利皇后诞辰，慈禧命沈寿仿照意后相片绣一幅四尺大像。当时的意后被称为世界四大美人之一，在相片中，她披着细亮披肩，外罩白色纱衣，胸前悬挂勋章，错落起伏，颇难描绘。沈寿潜日刺绣半年而成，经慈禧过目后，很快被送到意大利。
    意后雅好修饰，许多著名画家曾为她画像，都未能合意，而见到沈寿的作品后，爱不释手。为表谢意，她亲自致函慈禧，赞誉沈寿为“世界第一美术家”，并谓东方女子能创造出这样的奇迹，可驾他国之上。意后还把她平日配用的钻石手饰、五色钻镶的宝星金表和20万意币酬赠沈寿，并在金表上贴上皇家徽号，以示格外珍重之意。沈寿为此像获得1910年召开的南洋创业会一等奖；1911年此像又在意大利都灵万国博览会上获得最高奖。
    当这一消息传出后，各国报纸竞相登载，沈寿声誉远扬海外，邀请沈寿到各国游览的信函如雪片似飞来，沈寿当时无心游览世界风光，只想趁此机会学习别国艺术经验，博采众长，补己之短。于是她先赴日本观摩刺绣技术，然后到意大利参观都灵博览会；接着她又远涉重洋来到美国旧金山，参加巴拿马世界博览会。各国工艺美术家都想借此机会一睹这位“世界第一美术家”的风采，而沈寿则尽量避免应酬，专心致志地饱览各国工艺美术佳作，从中汲取精华。她在国外参观学习期间，在绣艺上受到很多启发，对她此后的艺术创作产生了很大的影响。

    神绣《耶稣像》

    1911年辛亥革命爆发后，随着清王朝的覆没，绣工科也停办了。1914年，当时任实业部长的张謇，十分重视沈寿的刺绣，特邀请沈寿夫妇到南通担任“女红传习所”所长。
    沈寿在南通“女红传习所”主持教学之余，一直身不离绣棚，艺术创作无一日稍懈，在她不惑之年又创造了一种“旋转”针法。她依据一张著名的西洋油画《耶稣》的摄影件，由她的丈夫余福摹入绣片。沈寿采用100多种颜色的绣线根据摄影件的光色差异，巧用色线，突破过去单向排列丝路的传统绣法，进行灵活多变的仿真绣法，按人物面部受光的明暗层次与肌肤纹路的阴阳运色，循画理而显真形，因而使画面立体感更强，达到形神兼备之美效。她在刺绣这幅画像时，还创造性地将好几种不同色彩的丝线穿在一根针上，用“滚针”绣法，惟妙惟肖地绣出耶稣受难时的荆棘冠下的血渍，表现耶稣临危不惧、普救世人的崇高精神境界。这幅《耶稣像》，是她将东、西方艺术有机融合为一，在世界艺术史上放射出灿烂的光辉，也为中外文化艺术交流作出了贡献。
    目前在中国南京博物院珍藏的《耶稣像》，高54.8厘米，宽39.4厘米，是近代“绣圣”沈寿的一幅代表作，被世人誉为“神绣”，它在1915年美国旧金山举办的“巴拿马万国博览会”上曾荣获“卓绝大奖”。
    1919年，沈寿在患病期间，又以惊人的毅力，历时3年绣成最后的杰作《美国女优倍克像》。《美国女优倍克像》是根据当时美国著名影星倍克的肖像刺绣的。这幅画绣中的倍克是一位身着盛装的妙龄女郎，神态端庄、自然而生动。那缕卷曲的秀发，明亮的双眸，甜蜜的微笑，雾一般的白色纱裙和丰润的肌肤，都被绣得细致入微，层次分明，极尽华丽、娇艳之美。
    据说沈寿的针法共有18种之多，其独创的旋针、散针，尤为世人称道，上述这两幅画也大量运用这两种针法。仔细观察绣像上的倍克，发肤纹路细致逼真，人物面部皮肤隐隐如水纹旋转，发丝富弹力感，似乎触手就能颤动。远观则人物跃然其中，眼光流闪，语言欲出，神韵之生动，则无以名状。
    当倍克这幅绣像在美国纽约陈列展览时，倍克特前往参观。当她看到自己的形象被中国刺绣大师沈寿表现得如此生动毕肖，兴奋地欢呼起来，当即愿出重金购买。但当时我国著名实业家张謇正率领中国实业代表团访美，则以“此乃国宝，无价也”而婉言谢绝。
    1921年，对我国刺绣事业做出了杰出贡献的沈寿在弥留之际，将《耶稣像》和《美国女优倍克像》赠送给张謇，张謇将它珍藏在南通博物苑中。抗战爆发后，这两幅绣品一度存放在上海一家银行的保险柜里。此后去向一直不明。多年来，经过张謇海外亲属们多方查找。终于在1973年由在香港的张謇之孙张融武寻觅到它的下落。1987年10月，这两幅举世奇珍价值连城的名绣，由张謇先生孙媳妇蒋蓉卿女士代表张氏家族把它带回南京，捐献给江苏南京博物馆，此举受到政府的嘉奖。

    开刺绣教育之先河，留下珍贵遗产《雪宦诱谱》

    沈寿在出访各国考察艺术期间，亲眼看到中国绣品在欧美大受欢迎，于是萌生了出口绣品的念头，认为这样既可传播中国工艺美术，又可赚取外汇。在她回国不久，便向清政府建议创办一个绣工传习所，亲自主持，广招学员。辛亥革命爆发后，此议化为泡影。沈寿为自己的心愿不能实现一直感叹不已，后偕丈夫余福去天津，在那儿自设刺绣传习所，授徒课艺，这是中国第一所刺绣教育机构，尽管经费筹措十分艰难，所址也不理想，但沈寿还是竭尽全力把传习所办了一个短时期才返回故里苏州。
    上世纪中国著名实业家张謇，对刺绣艺术的热爱与扶植，也是中国近代工艺美术史上足以长期流传的佳话。张謇创办南通师范学校时，因在清政府任职时即仰慕沈寿绣艺，便在南通女子师范设立绣工科，聘请沈寿为主任，沈寿欣然允诺，便于1914年合家迁往南通。沈寿辛勤擘划，亲自督教，把学校管理得井井有条，南通地区妇女入学者甚多，笔者母亲青年时代就是沈寿大师艺徒之一。沈寿除了在艺术上推陈出新，在工艺美术教育和职业教育方面也有新的突破，从根本上改变了过去母女相传和师徒传习的陈规教法。由于她有南通女子师范作为依托，加上沈寿在南北各地进行教学的切身体会，并参照赴日访问时考察日本工艺美术教育的先进范例，为南通女红传习所制订了整套行之有效的教育体系。沈寿在南通女红传习所执教8年，先后培养了十五期近150名学生，许多弟子后来成为绣艺名家，如全静芬、巫秀莲等人。
    沈寿的刺绣精品，创作题材丰富多元，举凡人物、动物、山水、花鸟等无不搜罗殆尽。她的早期作品以佛像祝寿为主，后期人物肖像更是精湛突出。以五代、南唐宫廷画家顾闳中的千古名作《韩熙载夜宴图》名画为例，沈寿的刺绣手卷，长宽各为6.2米、0.4米，这幅作品不仅是沈寿精美绝伦的“神来之笔”，也是名画与名绣的珠联璧合之作。
    1998年2月，在中国台北佛光缘美术馆展出了艺术大师沈寿百幅杰作。它包括：代表多子多孙、多福多寿的“石榴”、张大千的“莲花观音”、梅兰芳的“净瓶观音”、郑板桥的“兰竹”等，在众多宫廷艺术品中，“沈绣”作品都被列为上乘，受到非常严格的保护。目前也只有北京的故宫博物馆、上海博物馆以及苏绣的故乡苏州、南通等地，才有机缘偶尔得以一窥“沈绣”真迹。
    刺绣是中国的一项古老的艺术。千百年来我们的祖先就用灵巧的双手把刺绣艺术不断推向新的高度。到了近代，涌现出苏绣、湘绣、顾绣、鲁绣等著名流派，可谓群芳斗艳，万紫千红。沈寿继承了苏绣的传统技艺，但又不为成法所囿，刻意求新。如她在刺绣《耶稣像》中耶稣的眼睛时，运用了稀、细、短、转好几种独特手法，巧妙地运用了底料的白色，留空不绣，作为眼白。这样既表现了眼球的空灵而传神，又使眼睛略次于鼻梁的高度，使面部层次更为分明，形象也更为生动逼真。又如在绣《美国女优倍克像》时，表现了她在用针上的功力是无与伦比的。在女优的面部，每一针的落点都是深藏在一丝中间，而千丝万线无一丝针迹。为使人物的口角、眼角、发际之间等细部都显其神，她常在阴阳浓淡之间，加绣一两针极细的短针，美人的笑靥和神彩顿时显露出来，可谓画龙点睛之笔，充分反映出这位刺绣名家高度的造型才能和美术修养。
    可惜这位刺绣名家只活到47岁就夭折了。由于晚年夫妻生活不谐，她终年累月自锢于绣房中，忧郁寡欢，虚弱多病，不幸于1921年5月13日去世。
    为把沈派艺术留给后人，张謇担心沈寿死后绣艺绝世，便恳请沈寿把自己的绣艺著书流传，这也正合她的心愿；于是由沈寿在病中口授，张謇亲自笔录，整理出了一本《雪宦绣谱》留世至今。此书用文言文叙述，虽仅万言，但内容丰富，包揽了沈寿总结整理和创造的18种针法，图文并茂，是我国刺绣艺术宝库中一份极有价值的艺术遗产；张謇先生亦为此作出了可贵的贡献。
    沈寿死后，张謇根据其遗言，为之公葬于南通市郊黄泥山南麓，墓碑书曰：“美术家江苏吴县沈寿女士之墓”。


首页 -> 2004年第8期

李世民与“贞观之治”

作者：江仁宝

字体： 【大 中 小】

    李世民即唐太宗。公元599年1月23日诞生于一个李姓贵族家庭里。他十六岁就应募从军，十八岁随父起事，后来带领唐军东征西讨，统一全国。武德九年（公元626年）发动“玄武门之变”，被立为太子，继帝位，次年改年号为贞观元年。李世民在位（公元626—649年）期间，吸取隋亡的教训，从政治、经济、军事、文化、思想、民族等诸多方面，实行了一系列的开明政策，采取了一系列整顿和改革措施，有力地促进了社会、经济、文化的恢复和发展，人民生活逐渐趋于安定，国力不断加强，从而在中国封建社会历史上出现了一个所谓“贞观之治”的繁荣兴旺局面。为后来的“开元之治”打下了雄厚的基础，对后世、对世界都产生过比较深远的影响。这无疑是同社会的发展和历史的进步相一致的，确实起到了推动作用。那么，“贞观之治”涵盖些什么内容呢？据各种史料记载，可以概括为以下几个主要方面：
    第一、“安人宁国”，删削繁苛。李世民是借助农民起义的力量而起家的，认识到老百姓的力量完全可以决定一个国君的命运。为了避免重蹈覆辙，他从贞观初年就开始注意处理好与老百姓的关系。李世民引古人的话说：“舟所以比人君，水所以比黎庶。水能载舟，亦能覆舟。”（《贞观政要·论教戒太子诸王》）“国以民为本”，民心向背乃是国家存亡的关键。为了做到“安人宁国”，必须删削繁苛，先存百姓，“安诸黎庶”，使其“各有生业”。李世民实行了“省徭赋”，“务积于人”的政策，尽量减轻人民的徭役和赋税的负担，让老百姓能生存下去。他说：“治国犹如栽树，本根不摇，则枝叶茂荣。君能清净，百姓何得不安乐乎！”（《贞观政要·政体》）只有“徭役不兴，年谷丰稔”，百姓才能安乐，国家才有安宁的基础。他从历史的教训中认识到，“徒益其奢侈”，乃是危亡之本。为此，他于贞观之初，采取一系列厉行节约、限制奢侈的措施，如停止诸方进贡珍贵异品，限制营造宫室，破除厚葬的陈规旧俗，规定葬制一律从简，如有违反，依法问罪。在他的影响下，当时有许多重臣，一般也都崇尚俭约的生活和简肃的作风。与此同时，李世民也比较体察民间疾苦，并采取一些相应的“恤民”措施。所有这些都是服务于他“安人宁国”这一治国的总的指导思想。
    第二、“为官择人”，“唯才是与”。李世民的所作所为，在这方面比历代帝王有着较突出和罕见的才华和创举。他强调“为政之要，惟在得人，用非其才，必难致治。今所任用，必须以德行、学识为本。”（《贞观政要·崇儒学》）他确实能够“拔人物则不私于党，负志业则咸尽其才。”（《旧唐书·太宗纪》）早在统一战争时，他就重视人才的搜罗，每击败一个武装集团之后，房玄龄就“先收人物，致以幕府。及其谋臣猛将，皆与之潜相申结，各尽其死力”。（《旧唐书·房玄龄传》）武德四年（公元621），尚为秦王的李世民，“以海内浸平，乃开馆于宫西，延四方文学之士”，如杜如晦、房玄龄等，“并以本官兼文学馆学士，分为三番，更日直宿，供给珍膳，恩礼优厚。世民朝谒公事之暇，辄至馆中，引诸学士讨论文籍，或夜分乃寝。”（《资治通鉴》卷189，武德四年十月）。贞观时期的文武大臣，既有早年追随他的秦府幕僚房玄龄、杜如晦、长孙无忌等，也有他的政敌李建成的旧部魏征、王、韦挺等；既有原属各个武装集团的人物岑文本、戴胄、张玄素等，也有农民出身的将领李、秦叔宝、程知节等；既有出身贵族的李靖等，也有出身寒微的尉迟敬德、张亮、马周、刘洎等；此外，还有出身少数民族的契何力、阿史那社尔等。李世民对他们不讲门户，不分亲疏，不避仇嫌，不论前后，任人唯贤，只要确有才能，忠诚于唐，都能委以重任。为了选拔人才，他还建立了一套比较完整的制度，如通过科举制度把选拔人才的权力集中到中央，以网罗人才，扩大统治基础。据史料记载，李世民“尝私幸端门，见新进士缀进而出，喜曰：‘天下英雄尽入吾彀中矣’……故有诗云：太宗皇帝真长策，赚得英雄尽白头。”（《唐摭言·述进士上》）李世民还比较知人善任，了解臣僚的长处和弱点，能够扬长避短，使其各得其所，各尽其才。如对房玄龄、杜如晦的任用就说明这点。他“每与房玄龄谋事，必曰：‘非如晦不能决。’及如晦至，卒用玄龄之策。”（《资治通鉴》卷193，贞观三年三月）因此李世民任命他俩为尚书仆射（即丞相），共掌朝政，发挥个人的长处，集中大家的智慧，使事情办得更好一点。李世民还非常重视官吏的任用，特别是地方官吏更是他经常注意的。他曾说：“朕思天下事，丙夜不安枕，永惟治人之本，莫重刺史，故录姓名于屏风，卧兴对之，得才否状，辄疏之下方，以拟废置。”（《新唐书·循吏传》）李世民还规定，凡是县令都要五品以上的中央官吏保举，而各州刺史则由皇帝亲自选拔任命。他这样做是因为他认识到：“古人云，王者须为官择人，不可造次即用。朕今行一事，则为天下所观；出一言，则为天下所听。用得正人，为善者皆劝；误用恶人，不善者竞进。赏当其劳，无功者自退；罚当其罪，为恶者戒惧。故赏罚不可轻行，用人弥须慎择。”（《贞观政要·择官》）
    第三、“开直言之路”，兼听纳谏。李世民深知，治国单靠一个人是不行的，没有忠臣贤吏辅佐，不可能求得身安国宁。因此，他重视“纳谏”、“纳贤”是历代皇帝所不及的。他非常赞同魏征“兼听则明，偏听则暗”的意见，懂得“明主思短而益善，暗主护短而永愚”（《贞观政要·求谏》）的道理。他说：“人欲自照，必须明镜；主欲知过，必藉忠臣。主若自贤，臣不匡正，欲不危败，岂可得乎？”“人君必须忠臣辅弼，乃得身安国宁。”（《贞观政要·求谏》）所以李世民以隋炀帝拒谏为戒，特别强调要求臣僚进谏。他曾多次说过：“朕每思之，若欲君臣长久，国无危败，君有违失，臣须极言。”（《贞观政要·行幸》）“今天下安危，系之于朕。……然耳目股肱，寄于卿辈，即义均一体，宜协力同心，事有不妥，可极言无隐。傥君臣相疑，不能各尽肝膈，实为国之大害也。”“公等但能正词直谏，裨益政教，终不以犯颜忤旨，妄有诛责。朕比来临朝断决，亦有乖于律令者。公等以为小事，遂不执言。凡大事皆起于小事，小事不论，大事又将不可救，社稷倾危，莫不由此。”（《贞观政要·政体》）李世民在贞观前期基本上能够言行一致。在他的倡导下，贞观前期进谏和纳谏蔚然成风。如魏征谏止封禅，张玄素谏止修洛阳宫，戴胄谏设义仓，李百药等谏止裂土分封等，均被采纳。在纳贤和纳谏方面，李世民同魏征的关系堪称典型。魏征原是李建成的部下，曾建议李建成早除秦王李世民。玄武门之变后，李世民召见魏征，责问他：“汝何为离间我兄弟？”魏征面无惧色，举止自若，回答说：“先太子早从征言，必无今日之祸。”李世民并未发怒治罪，却“改容礼之，引为詹事主簿”。原因就是他“素重其才”。（《资治通鉴》卷191，武德九年六月）他曾评价魏征及他同魏征的关系说：“魏征往者实我所仇，但其尽心所事，有足嘉者。朕能擢而用之，何惭古烈？征每犯颜切谏，不许我为非，我所以重之也。”如一次魏征对李世民说：“人言陛下欲幸南山，外皆严装已毕，而竟不行，何也？”唐太宗笑而答道：“初实有此心，畏卿嗔，故中缀耳。”又有一次，李世民“得佳鹞，自臂之，望见征来，匿怀中；征奏事固久不已，鹞竟死怀中。”（《资治通鉴》卷193，贞观二年十月）李世民也有按捺不住的时候，一次罢朝回宫，怒气冲冲地说：“会须杀此田舍翁”。长孙皇后问要杀谁？李世民说，杀魏征！因为他“每廷辱我”。长孙皇后退回后宫，穿上礼服再来见李世民。他惊问其故，长孙皇后说：“妾闻主明臣直；今魏征直，由陛下之明故也，妾敢不贺！”这一番恭维话，使李世民转怒为喜。（《资治通鉴》卷194，贞观六年三月）总之，李世民“自比于金”，而以魏征“为良工”。魏征也“喜逢知己之主，竭其力用”。仅贞观初年，魏征即谏奏二百余事，都被李世民所采纳。所以，李世民说：“贞观以前，从我平定天下，周旋艰险，玄龄之功无所与让。贞观之后，尽心于我，献纳忠傥，安国利人，成为今日之功业，为天下所称者，惟魏征而已。”当魏征死后，李世民“亲临恸哭”，并对侍臣说：“夫以铜为镜，可以正衣冠；以古为镜，可以知兴替；以人为镜，可以明得失。朕常保此三镜，以防己过。今魏征殂逝，遂亡一镜矣！”（《贞观政要·纳贤》）
    第四、李世民非常重视法律的制定和实行。李世民从安人宁国的需要出发，在立法方面确定了力求宽简的原则。他说：“国家法令，惟须简约，不可一罪作数种条。格式既多，官人不能尽记，更生奸诈。”（《贞观政要·赦令》）立法不仅应当由繁而简，而且应当去重而轻，即“死者不可再生，用法务在宽简”。（《贞观政要·刑法》）他特别强调法律一旦制定之后，要力求稳定，不可“数变”，“不可轻出诏令”。“诏令格式，若不常定，则人心多惑，奸诈益生”，对待立法或修改法律，应持慎重态度，不能朝令夕改，轻易变更法度。在这个思想指导下，李世民即位后，就令长孙无忌、房玄龄等人重新修订了《武德律》，并于贞观十一年颁布了《贞观律》，同时还编制和删定大量令、格、式作为律的补充。共“立律五百条，立刑名二十等，比隋律减大辟九十二条，减流入徒者七十一条，凡削烦去蠹，变重为轻者，不可胜纪”。（《资治通鉴·唐纪十》）尤其对死刑一再从轻。开初曾“议绞刑之属五十条，免死罪，断其右趾”，后来又把断趾法改为流刑，并删去“兄弟连坐惧死”之法。这样一来，比以前的死刑规定，几乎减少一半。总之，从立法的基本倾向看，是务求宽平，并在一定程度上克服了隋末法律过于苛刻的弊病，这对于减轻劳动人民遭受司法镇压的痛苦，毕竟有一定的积极作用，对后世的封建立法也有直接影响。“贞观之治”是法制得到了较好贯彻执行的时代。这个局面的形成和李世民“守文定罪”，“恤刑慎杀”的法制思想分不开。他说：“古来帝王以仁义为治者，国祚延长，任法御人者，虽救弊于一时，败亡亦促”，“为国之道，必须抚之以仁义，示之以威信，因人之心，去其苛刻，不作异端，自然安静”。（《贞观政要·仁义》）单靠严刑峻法，不能从根本上解决问题。只有兴仁义之政，力求恤刑慎杀，才能使老百姓渐知廉耻，官民奉法，盗贼日渐减少。对于执法官吏来说，重要的问题在于严格依法办事。能否依照律令断案，决不是件小事，它关系到国家存亡的问题。李世民对侍臣们说：“朕比来决事或不能皆如律令，公辈以为小事，不复执奏。夫事无不由小而致大，此乃危亡之端也。”（《资治通鉴·唐纪十》）他鼓励臣下对皇帝不守律令的做法要敢于直谏，不应等闲视之。只有君臣上下都能据律断罪，方可做到“庶免冤滥”。所以，李世民比较能够尊重法律的严肃性和相对独立性，即使有损于自己的权威也在所不惜。如有一次“大开选举”，他下令“诈伪阶资”者自首，否则处死。后查出诈伪者，大理少卿戴胄“据法断流”。李世民认为，这是使自己失信。戴胄说：“法者，国家所以布大信于天下；言者，当时喜怒之所发耳。陛下发一朝之忿，而许杀之，既知不可，而置之以法，此乃忍小忿而存大信。”李世民听后收回成命，并说：“朕法有所失，卿能正之，朕复有何忧也？”（《贞观政要·公平》）
    第五、恢复和发展经济。李世民认识到，“国以人为本，人以衣食为本，凡营衣食，以不失时本。夫不失时者，在人君简静乃可致耳。”“国以民为本，人以食为命，若禾黍不登，则兆庶非国家所有。”（《贞观政要·务农》）所以，他从“国以民为本”的思想出发，在推行均田制的同时，采取了“以农为本”、“不夺农时”、“与民休息”、“轻徭薄赋”的政策。李世民为了“不夺农时”，在赋役征收方面，推行以庸代役的租庸调制，尽量减少徭役的征发；为了鼓励垦荒，规定归来的流亡农民可以减免赋役，设置义仓，对有困难的给予一定的粮食救济；为了促进人口的增殖和劳动力的增加，规定青年男女需适时婚配，鼓励寡妇再嫁，释放宫女自由成家，用“御府金宝”赎回农民因灾荒卖掉的子女和被突厥掠夺去的人口；为了发展生产，修复和新建了一些水利工程。所有这些，都对当时社会经济迅速地恢复和发展起到了积极作用。
    此外，在军事、外交、民族关系，特别是文化建设方面都有很多建树，唐朝为当时世界上众目所瞩、人心所向的强大帝国。当然，李世民是封建帝王，不可避免的有他的局限和缺陷，本文不是全面评价李世民，只是记述“贞观之治”可资后世借鉴者。


首页 -> 2004年第8期

依附心态

作者：陈四益

字体： 【大 中 小】

    有两则很有名的故事。故事所述之事，或系附会，故事所体现的读书人心态，却是实有。
    一则见《唐摭言》、《北梦琐言》、《唐诗纪事》等多种笔记。大意是说孟浩然诗做得很好，但一直没有当上官。有一次，王维（有说是李白，有说是张说）待诏金銮殿，约他一起谈论诗文，恰巧玄宗驾临，孟浩然吓得躲到了椅榻下面。王维不敢隐匿，只好如实禀报。玄宗闻知很高兴，诏见诗人并要看他的诗作。于是孟浩然念了新作一首：“北阙休上书，南山归敝庐。不才明主弃，多病故人疏。白发催年老，青阳逼岁除。永怀愁不寐，松月夜窗虚。”才念了四句，玄宗就不高兴了，说：“我又不曾弃你，是你自己不求仕进嘛。怎么反倒作出这样的诗来！”于是，孟浩然被放归南山，从此没得官做。读孟浩然诗，始终不解的情结，就是自以为一肚子学问，却未能得到皇上的赏识。
    中国的读书人（那时没有也不可能有现代意义的知识分子阶层），就总体而言，读书的目的就是效忠皇室，即所谓“学成文武艺，货与帝王家。”他们依附于皇家，一日无君则惶惶然。离开了皇家，就没有了独立的人格和独立的生活。孟浩然的放归南山，未必是因为玄宗发了脾气。但从他的心态来看，那种抑郁，那种颓唐，无疑是因为无缘攀附皇室。这是读书人的普遍心态，即便伟大如杜甫、李白，也未能免俗。这也怪不得他们，因为他们所处的社会，从制度设计上，就只给读书人留下了这“华山一条路”。
    另一则见《能改斋漫录》，《艺苑雌黄》、《词林纪事》、《词苑丛谈》等也有传述。说的是填词名家柳永（原名柳三变），因为一阕《鹤冲天》有“黄金榜上，偶失龙头望”及“忍把浮名，换了浅斟低唱”等句，被宋仁宗看到了，于是记在心里。到科考时，特意将他黜落，还说了“且去填词”或“且去浅斟低唱，何要浮名”之类的话，于是柳永一生功名蹭蹬。虽然后来改了名字及了第，也只当了一个小官，死的时候连葬资也没有。比起孟浩然来，柳永似乎想改变一下读书人的宿命。他选择了另外一条生活道路，把填词作为自己的生涯，整天同歌伎们混在一起，为她们写歌词，还打着“奉旨填词”的牌子。他的词在当时很受欢迎，“凡有井水饮处，即能歌柳词”，足见流传之广。但是，社会制度的设计，并没有给读书人留下其他出路。柳永的填词生涯虽然为下层民众欢迎，却为主流社会所不容。当大官的晏殊斥他格调不高，其实，晏殊那些“太平无事荷君恩”，“人尽祝、富贵又长年”的词句，同样媚俗，格调只怕还不如柳永的“针线慵拈伴伊坐”。然而晏殊一生富贵，柳永却落拓而终。他跳不出那座“五行山”。
    “五四”以后，读书人的生活道路有了更多的选择，但社会的制度设计，依然强化着读书人的依附心态。所谓皮存毛附之说，便是依附关系的新表达。依附心态不除，独立之精神，自由之思想，很难养成。而没有这种精神与思想，读书人就永远不能成为现代意义的知识分子，中国的思想与学术也终难有长足的进步。诗曰：
    得失龙头一望中，或衣青紫或秋虫。
    进身全仰提携力，自由精神牛马风。


首页 -> 2004年第9期

杰出青年思想家王申酉

作者：金　凤

字体： 【大 中 小】

    27年前，即1977年4月16日下午，一个8年不给分配工作的大学毕业生，仅因为他真诚信仰马克思主义，并运用马克思主义原理探讨当时中国的社会现实问题，发出许多真知灼见，竟然被戴上“恶毒攻击”的罪名，在“文化大革命”已宣布结束、“四人帮”已被打倒半年之后，不幸倒在自己人的枪口下。
    王申酉的冤案1981年便得到平反。在平反的前一年秋后，人民日报社两位副总编给我布置一个紧急任务，赶赴上海采访收集这位“张志新式”人物的事迹，准备公开报道。
    我到上海后和当地的报纸、电台、新华分社的记者们合力投入了这项艰巨的采访。由于王申酉已死，而采访需涉及的人大部分都是当年与处理王申酉一案有关联的人，收集资料是非常困难的。我们访问了王申酉读书的华东师范大学领导，拜访了中共上海市委、公安局、法院和所在区委的诸多单位负责人以及王申酉的亲友。还观看了当时关押王申酉的牢房和宣判他死刑时的体育场……
    经过曲折艰难的采访，我们收集了上百万字的资料，除各种所谓“罪行”的记录和判决公文之类的材料以外，最主要的是他自14岁开始就坚持写的八大本日记，还有他写给亲友的表达他政治观点的书信。尤其珍贵的是他写给女友而未来得及投递的一封六万多字的长信，这封信在最后审判他时算是对他判罪依据的所谓“全面供词”。
    上海采访后我写好了稿子。因为种种困难，这稿子迟迟不能与世人见面。
    2001年8月，看到了《王申酉文集》。我手捧这本横跨两个世纪终于得见天日的书，心中感慨万端。二十多年前赶赴上海收集王申酉事迹的往事，历历如在眼前。
    现在我又写此文，真诚地向读者介绍这位二十多年前为了苦苦求索和追求马克思主义真理，科学地剖析当时社会弊病，发出忧国忧民心声，有着一颗强烈的爱国爱民赤诚之心的年轻人。让人们知道他、敬佩他、怀念他，学习他。

    他十四岁时就咬破手指用鲜血在日记上写道：“永远忠于祖国的建设和保卫事业！”
    1945年，王申酉出生在上海一个多子女的工人家庭。九口之家全靠父母每月90多元的工资维持生活，过得十分清贫。
    他五岁上小学，从小喜欢读书。除了做功课之外，经常从黄埔区图书馆借读中外名著。他尤其爱读《牛虻》。看了将近十遍。牛虻那坚毅如钢的性格和深沉的爱国主义激情深深地感染了少年时期的王申酉。他还爱看一些大科学家的传记。如牛顿、爱因斯坦、居里夫人，等等。崇拜他们自我奋斗攀登科学高峰的精神。1959年8月5日，才14岁的王申酉咬破手指，用鲜血在他第一本日记的扉页上写下“永远忠于祖国的建设和保卫事业”这样纯洁的誓言。
    1962年秋天，17岁的王申酉以480分的高分考进上海市重点大学华东师范大学物理系。他是他的工人家庭和所有亲戚中第一个大学生。他在日记中又写道，要“像科学家一样用孜孜不倦的个人奋斗，以极顽强坚毅的辛劳换取无穷尽的科学成就，一切为了人类的幸福，从而也享受着丰硕的劳动成果（是他所创造的极大财富中极小有限的一部分）”。他立志将来“以科学家的身份，将毕生的精力与才智贡献于全人类，以取得社会对我的信任和报酬”。
    大学学习生活紧张艰苦，王申酉除了学好正课之外，经常泡在图书馆里，在古今中外知识的海洋里遨游，同学们都叫他“怪人”。他们不明白，一个学自然科学的学生，为什么要看这么多文学、艺术的书籍？王申酉在日记中回答：“一个除了自己的专业知识而外对其他领域一无所知的人，是个盲目的人，我一定要用人类最美好的知识把自己武装起来。”
    由于读书多了，王申酉的视野也比一般大学生开阔。1963年11月3日，18岁的王申酉在日记上全文抄录了世界著名科学家爱因斯坦在1938年8月10日写给五千年后人们的那封著名的《致后人书》。
    这位科学巨人用短短几百字概括了二十世纪人类的成就和主要的社会问题，寄希望于几千年后的人们。希望那时的人们能找到一条高度发达的科学技术与社会共同和谐发展的道路，王申酉从中受到深刻的启发。
    1964年10月16日午夜，他躺在床上听到收音机里传来中国爆炸了第一颗原子弹的消息，他激动得在心中高呼：“中国这条东方巨龙真正升腾起来了！”他满怀希望地准备将自己的一生贡献给祖国的科学事业。

    大量削减专业课和外语课的“教改”使他沮丧；他不肯交出吐露心灵自由的日记
    正当王申酉怀着激情努力攀登科学高峰的时候，北京传来高校“学制要缩短，教育要革命”的声音。上海华东师大和全国大学一样搞起了这样的“改革”。专业课被砍掉一半，外语考试也取消了，而政治学习的时间增加到每周十个小时，劳动的时间也增加了。
    面对这样的“改革”，王申酉想不通。他在日记中这样写道：“这样做对系统的不容间断的科学知识的掌握有什么好处？”“不要读书，不要科学，还搞什么建设？中国如此会被引向繁荣富强吗？”他十分苦恼。
    然而，他不能说出来。因为当时“白专道路”的棍子随时可能劈头打下来。他只能在日记中偷偷倾诉：“自从‘教学改革’以来，教学搞得一塌糊涂，倒退了好几年，学的东西实在太少了……”他还感慨地说：“这种改革总算来晚了两年，要不然（我）五年的大学等于白念了。”他沉痛地写道：“我个人又算得了什么呢？但我不能不为中华民族担心，担心这个世界上最庞大民族的衰灭……”
    不久，他终因不安心到工厂劳动受到严厉批评，还被迫写了检讨。
    这时他从翻阅旧报纸杂志上了解到1957年那场“反右”运动和1958年开始的“大跃进”的一些情况。他感觉到解放后十多年的建设方针并不都是正确的。“大跃进”造成的巨大经济损失和失调，“反右派”、“反右倾”的思想压抑，直接造成以后三年的举国灾难。导致这一切现象产生的原因很多，“个人崇拜”更是致命伤！他思考的问题更多了。
    1965年秋天，王申酉随学校到崇明岛参加工厂“四清”。当时许多同学都想借此机会要求入团，而入团是要经常向组织上汇报自己的思想和别人的表现的。王申酉讨厌这种做法。政治指导员几次找他要他说出“真实思想”，王申酉都没有照办。后来他们知道王申酉喜欢写日记，就提出要他把日记交出来，王申酉大吃一惊，“他们怎么会知道我经常写日记，又怎么能把日记交出呢？”因此，被他拒绝了。可是天真的王申酉哪里知道，他的日记已经被同室住的学习班长偷看过了，并把其中对“教改”不满的话偷偷摘抄了，汇报给团组织并上报到校党委了。王申酉日记中还有一些用英文代替亲友名字的地方，他们怀疑是“反革命小集团”的代号，也向上面汇报了。
    校党委派人查阅了王申酉的家庭、亲友和中学同学的档案，没有发现“反革命集团”的任何痕迹。一位政治指导员不肯罢休，一次次找王申酉谈话，要他交出所有日记，企图从中找到他的“突破性材料”。经过思想斗争，王申酉决定：宁可不入团，也不交出日记！王申酉伤心极了。躺在被子里偷偷哭了一场，这是他最早受到的思想压抑的伤害。
    1966年“文化大革命”开始了。6月2日，他从收音机里听到北京大学的一张大字报的广播，他感到一场残酷的斗争从天而降，而且“将席卷文教界，也许将涉及更多方面”。
    果然不久，他从报纸上看到彭真、吴晗、邓拓已遭到批判。他在日记中写道：“难道彭真、吴晗、邓拓等人的政治生命消失了？人说我终日忧心忡忡，以为我始终在为个人考虑，我实是忧国忧民啊。”
    “中国共产党是在干着一场极其空前、极其史无前例的事情。它把中国引入一条极其与世界不同的道路！”“这是一条什么道路呢？”20岁的王申酉发出沉重的叹息和思虑重重的疑问。

    他预言：“文革”“这场‘革命’将使中国倒退至少十年”
    1966年6月23日，王申酉从崇明岛回到华东师大。学校已经停课，校园气氛一片混乱和狂热。
    他走进物理大楼，想找个地方写他的日记，但所有室内空间都被大字报塞满了。偌大的师大，偌大的中国，似乎成了大字报的天下。王申酉在日记中说：“这种大字报，成事不足，败事有余。要使中国富强，难道非要这样搞不可吗？”
    他只好躲到学校对面的长风公园去写日记。他在日记上写着：“这场所谓的无产阶级文化大革命，彻底打翻了曾经稳定一时的教育秩序，把中国引向一条迷茫的路。我从内心深处讨厌这场革命。国家、民族的前途越来越渺茫。生为一个热血青年，一腔热血无处可洒啊！”
    他走进学校图书馆新开辟的一间名为“锄草室”的屋子，里面放着邓拓等人写的《燕山夜话》等书，一些同学在这里狂热地批判所谓“毒草”。王申酉看了一篇又一篇邓拓写的《燕山夜话》，他按捺不住内心的气愤。心想这些好文章怎么可能是“毒草”呢？于是在日记上奋笔疾书：“对邓拓等一些人的看法是，我想他们的文章是与现实密切结合的……他们的骨气是硬的，中国很需要有这样的人物。”
    7月13日，他又在日记上写道：“现在报纸上更神化了，什么‘无限敬仰’、‘无限崇拜’，为什么不说‘无限迷信’呢？……言必称圣旨，看必是圣旨，听必是圣旨，到处是圣旨。中华民族今后将是怎样的呵？”他预言：“文革”“这场‘革命’将使中国倒退至少十年！”
    1966年8月4日，华东师大一百多位教授在校园里被批斗，有的被打得头破血流，有的被迫吃泥土和毛毛虫。不久，物理系教授姚启钧跳楼自杀。王申酉面对这一切心头十分苦闷。
    1967年1月，王申酉参加了上海学生炮打张春桥的正义行动。他认为张春桥是“牺牲了上海许多群众的生命而爬到中央去的政治骗子”！
    这一年，全国各地武斗升级，形势愈来愈乱。一天，王申酉回到家里，拿出报上批判爱因斯坦、牛顿的文章，愤慨地对弟弟说：“这样的伟大人物，人类最杰出的科学巨人竟然受到批判！可是全世界都不会忘记他们对人类所作的贡献！”还说江青“这个女人本来不准干预政事，如今被放出来发疯般地害人，犯了不可饶恕的罪行！”他弟弟吓得说不出话来，他却坦然道：“我估计，百分之七十的人希望改变现状，结束这场革命；百分之二十的人无所谓，随大流；百分之七的人见风使舵，死心塌地要干到底的人不超过百分之三。”
    在这样天下大乱的环境中，王申酉感到万分的孤独和无聊。他在日记中感叹：“这样无聊的日子怎么过得下去呢？早些回到科学研究的希望落空了，整整两年大好光阴沦到汤里去了！”
    他只好一个人默默地看书，默默地思索，默默地写日记。他写道：“几十万大学生，几百万中学生，几万万小学生在虚度光阴，更有几百万工人和几万万农民在消极怠工，中华民族的文明受到空前的浩劫！我对这样的政局失去了兴趣”；“近一年来的‘文化大革命’，使社会上失去的太多了，我的失去是与社会的失去一致的。”他焦虑国家的命运，对当前的现实极度不满：“十年前划了几十万右派分子，他们绝大多数是无权无势的耿直志士。这一次，历史开了玩笑，几十万当权派（有低到一个小小的里弄干部，有高到国家主席）被戴高帽子、罚跪，肉体折磨。而一帮无赖、流氓、小人反而上了台！”
    他的哥哥劝他不要再写日记了，倔强的王申酉不听。
    哥哥的话不幸言中。1968年“清理阶级队伍”，王申酉被“隔离审查”，抄家。他多年节衣缩食买的几百本书和一些无线电零件，直至他从14岁开始写的日记都全被抄走了，当作“反革命罪证”。“造反派”的皮鞭打得他满地翻滚，昏死过去又被冷水泼醒。他在白纸上写了几百个“天地难容”……这一年，华东师大几百个学生被点名批斗，成百学生被“隔离审查”，三十多个学生被迫跳楼自杀！
    1968年1月29日，春节除夕。王申酉被送进上海第一看守所牢房。同牢有一位上海外语学院的学生赵贵泉，他们很快成为知己。王申酉向赵贵泉学德语，赵贵泉向王申酉学英语。王申酉在大学时学的是俄语和英语，现在他又掌握第三门外语德语。
    1969年4月，他被释放回校，监督劳动。王申酉决心自学自然科学知识。在空无一人的教室里，他认真攻读无线电专业知识，又顽强地自学第四门外语日语。
    1970年，全国又开展“一打三反”运动。王申酉受工宣队点名批判，说他学习业务是“走白专道路”，学习外语是想“里通外国”！他所有的自然科学书籍，英、俄、德、日书籍和辞典被全部没收。而且勒令他不准再看业务书和外语书籍，只能学“毛选”和好好劳动。
    王申酉气愤地写了《我的自由》、《大学八年思想小结》和《我头脑里真实想的东西》三篇材料，交给工宣队。文中引用了马克思、恩格斯、列宁、毛泽东、鲁迅关于学习和掌握人类知识的名言，反复申述他想学习一点有用知识的愿望。工宣队却认为他这是猖狂攻击“文化大革命”、“破坏一打三反运动”。被上海市革委会文教组定为“敌我矛盾性质”，不戴帽子，留校监督教育。此时，他的同班同学毕业分配了工作。而王申酉仍继续留校，并再次被宣布为“敌人”。

[2] [3]


首页 -> 2004年第9期

杰出青年思想家王申酉

作者：金　凤

字体： 【大 中 小】

    马克思的《资本论》像一盏明灯。他说：“我将宣布自己是马克思主义者！”
    1970年11月9日，王申酉又被送到苏北大丰干校劳动。这是他一生的转折点。
    干校生活极端枯燥，除了吃饭、睡觉、劳动之外，闲极无聊，大家只能玩一种叫“争上游”和“工兵掘地雷”这样的扑克牌的游戏。就是玩这样的游戏，王申酉也没有资格参加，他唯一可以自由支配的就是思维。思维是最残酷的法西斯专政也难以禁止的。而这恰好是王申酉的喜好。他不愿意把大好时间浪费在那毫无意义的游戏活动中。他在日记中写道：“做学生追求点知识；当工人追求点技术；当教师多追求点传授知识；当学者多追求点学术研究，为什么是罪恶？为什么知识越多越反动？”干校有一个图书馆，有不少马列著作和社会科学书籍，但很少有人光顾。只有王申酉看上了这个图书馆。他利用图书馆里社会科学书籍目录制订了一个庞大的读书计划。决计研读这些书，从中探索“这个社会的本质”。
    他是在怎样艰难困苦的环境中实现他的读书计划的呵！白天，他拼命劳动，避免“监管小组”找他的麻烦。清早，他比别人早起一小时，在田头默默背诵德语单词，希望能直接阅读马克思、恩格斯德文原著。中午，别人都午睡了，即使在炎热的夏天他也不休息，到阅览室看书。晚上，放下饭碗，带着书和笔记本钻进一间堆杂物的小屋。小屋里堆有不少霉烂的土豆，老鼠在地上跑来跑去。王申酉把烂土豆扔了出去，在屋里清理出一席之地，这就是他读书的天堂了。他开始攻读《资本论》一至三卷和其他马克思主义的经典著作。他埋头读书忘记了时间，忘记了饥饿和寒冷，回宿舍睡觉时常常是半夜时分。
    王申酉从阅读《资本论》这部伟大著作中，获得一生从未有过的巨大精神享受，他的世界观发生了决定性的转变。他了解到，社会的发展决不是一团乱麻，决不是凭任何伟人的个人意志能操纵得了的，而是有它内在的固有规律。他了解到，任何人类社会发展阶段属于上层建筑范畴的东西，如政治、法律、宗教、艺术等等，它们发生、发展和变化的原因，只能从这个社会的经济基础中去寻找根源。正是马克思第一次把人类的物质生产活动，提到了与其他一切活动相比具有决定性的高度。在王申酉艰难探索的人生道路上，马克思的《资本论》像一盏明灯，照亮了他多年摸索的黑沉沉的夜。
    《资本论》他看了两遍，还阅读了一系列马克思主义政治经济学著作。即使回上海度假期间，他也每天都在黄埔图书馆度过。
    然而要真正掌握《资本论》中揭示的历史唯物主义和科学社会主义学说，并以此来观察分析现实世界，必须占有丰富的经济资料。而在那个与世隔绝的年代，只有《参考消息》偶尔还透露一些外部世界的信息。可是王申酉连阅读《参考消息》的权利也被剥夺了，他只能从偶尔接触到的《参考消息》上摘录一些资料。
    一天深夜，他正躲在蚊帐里，靠手电筒的微光摘抄《参考消息》上一些国外经济资料。被“监管小组”的人发现了，没收了《参考消息》不说，还把他放在枕头里的资料和书架上的书、笔记本都抄走了。第二天被拉到干校操场接受批判，硬说他“学习马克思著作是为了寻找资本主义复辟的理论”。
    这场风波给王申酉学习马克思的政治经济学著作带来了困难，他们不让他看这些书了。王申酉被迫转移目标，他想不让看这方面的书，就看马克思主义哲学著作和历史书籍吧。于是他遍读马克思、恩格斯的《德意志意识形态》、《哲学史简编》、《哲学史讲演录》、《世界通史》、《德国社会民主党史》、《马克思传》等等。他全身心投入这些经典著作，探索革命真理，几乎“达到了疯狂的程度”，连干校领导都说：“阅读室的书让王申酉一个人包了。”
    在干校还有两个所谓“反动学生”，因为他们参加过“炮打张春桥”的活动，坐过监牢，后来也被发配到干校来了。残酷的政治迫害，复杂的政治斗争，使他们“看破红尘”，准备过“作一天和尚撞一天钟”的生活。王申酉不同意他们的生活态度。他避开“监管小组”约他们谈话，给他们开了一张学习马恩著作的读书目录，劝他们认真阅读，必有收获。从此，这三个被流放的大学生就经常聚在一起，学习探讨一些社会问题。
    一天，王申酉和小黄一起割草，休息时听到高音喇叭里正在广播“一个钢铁、一个粮食，有了这两样，什么都好办了……”王申酉听后不以为然。他对小黄说：“这话不对。要发展中国经济，必定要搞工业革命，还要改变现有的经济体制。我想，农村公有制不变，可以按目前的生产队为单位，上缴一定的粮食指标，允许生产队用多余的粮食和其他农副产品进行自由贸易。各生产队可以竞争，这样农业可以上去。工厂要由厂长、经理负责，进行成本核算，按各厂自己的盈利自定工资、奖金，进行竞争。这样，工业也能上去。一定要重视运用价值规律……”王申酉所说的道理，正是当时被批判的。可是，我们不能不感到惊异，这些设想和十一届三中全会以后我们党在农村和工厂所进行的改革是多么吻合呀！而他这个话却是在1971年“文革”那动乱年代提出的，是一个才二十多岁的青年人，我们现在难道不应该钦佩他的先见之明吗？！
    在大丰干校一年零七个月时间，王申酉阅读了千百万字的马恩著作，写了一百多万字笔记，还抄了二十七万字《世界通史》和五六十万字的《马克思传》。他在一般人难以想象的逆境中刻苦学习，他从内心深处坚信马克思主义基本原理的正确性，竭力以它为武器考察社会问题。他彻底抛弃了过去那彷徨、动摇、苦闷甚至悲观的世界观，而接受了马克思主义世界观。他对小黄说：“如果允许的话，我将宣布自己是马克思主义者！”

    “四人帮”覆灭前他预言：“‘旧世界’的末日在最黑暗的挣扎中也就来到了！”
    1972年6月，父亲中风瘫痪，王申酉被批准回上海照料父亲，被安排在学校绿化组劳动。
    他家离学校十几里路，原来他一直住在学校宿舍，这时他名义上已毕业，学校不再让他在宿舍里住了，他不得不天蒙蒙亮起身，步行十几里赶到学校。一天繁重的劳动下来，再拖着疲惫的身子步行回家，已是万家灯火，晚上实在没有精力再看书了。走投无路的王申酉被迫在学校宿舍楼楼梯下，一个只有四平方米的堆放清洁工具的三角形暗室安身。自己安装了一个三度光的小灯，用一张破席子铺地，晚上，就蜷伏在微弱灯光下，孜孜不倦地坚持读书。
    绿化组的人都把他当作“危险分子”，离他远远的。只有一位中年女工对他颇为同情。王申酉看她有一副好心肠，就大胆请她帮忙从学校图书馆借几本书。因为学校图书馆已没收了他的借书证，他自己借不到书。他神色黯然地对她说：“没书读，比不吃饭还难受。”女工见他戴了政治帽子还念念不忘看书，足见他有抱负，不像“反革命”，就慨然应允了。
    她利用和图书馆工作人员熟悉的关系，按照王申酉开列的书单，把一些外文版的马克思经典著作和社会科学书籍，一次次送到王申酉手中。
    一次劳动休息时，王申酉对这位女工说：“你知道吗，我成天想的是我们国家的前途和许许多多受迫害、受屈辱的人的命运。”女工听了，不以为然：“你考虑这么多干什么？你苦还没有吃够吗？”王申酉神色肃然地回答：“我有我的理想和信仰。我个人算不了什么，我要为社会做出自己的贡献。”他还对这位女工说：“德国伟大诗人歌德说过：‘追求伟大事业的人必须全力以赴，巨匠在限制中才能表现自己，而规律又能给我以自由。’我追求真理的自由谁也剥夺不了。”他还对她讲了许多真正的革命道理。这位女工从来都没有听到过这样新鲜深刻的见解，暗暗佩服他，小声嘱咐他以后不要随便乱说。谁知一天晚上，当这位女工把王申酉要的书送给他时，被保卫科的人盯上了，把污水泼到这两个无辜人的头上，任凭他们抗辩、申诉都无用，女工被定为“帮凶”，王申酉的罪名也更加重了。
    1974年5月27日，他被再次发配到师大在奉贤县的五七干校监督劳动。这里劳动条件更加艰苦，王申酉一天要劳动九个小时，星期天也不能休息，但他仍然坚持读书和思考。
    1974年秋天，王申酉随干校的教师到金山县营房大队一个生产队生活半个月，他利用这个机会，对这个生产队作了尽可能详尽的调查。他运用马克思主义原理结合实际对这个生产队作客观分析，判定生产队的经济性质基本上是自给自足的自然经济。整个生产队的经济交换，百分之八十发生在生产队内部。社员绝大部分是手工劳动，几百个农民被牢牢束缚在几百亩土地上，只能作简单再生产。王申酉断定：中国农村生产关系不来个根本的改变，农村经济永远没有改善的可能。他还认为，在这种小农经济基础上侈谈建设科学社会主义简直是笑话，也是违背马克思主义的原理的。
    1974年“批林批孔”运动又开始了。报纸上连篇累牍批孔老二，王申酉一眼看穿江青一伙不过是借这场丑剧“把矛头指向周总理”。他对朋友说：“他们自比为法家，这一点倒比对了，他们确实是不折不扣的法家子弟、封建余孽。但法家是封建地主阶级的思想家，在两千年前对中国历史有进步作用。但随着封建社会的溃灭，对当前社会早已失去进步意义。拾起历史上那么陈旧、腐朽的帽子往头上戴，还丝毫没有自惭形秽，实在是少见的丑闻。至于还给自己脸谱上涂上几笔马克思主义的油彩，那就更滑稽可笑，更无耻可恶了。”
    这一年，邓小平出来重新主持工作。王申酉十分庆幸。他认为小平同志学识渊博，光明磊落，为了全党全国人民利益，不计个人恩怨，以超人的气魄和实干精神站出来主持工作，短短一年就打开局面，中国眼看有了一线生机，中国人民眼看能从灾难中解脱出来，他真高兴啊。可是不久“四人帮”又借“评水浒”为名，大作文章，意在批判周总理，再次打倒邓小平。这一伙魔鬼的诡计，实在是计穷智尽了！
    1976年1月8日，广播中传来周总理与世长辞的噩耗，正在奉贤干校“改造”的王申酉听到后呆住了。他一向说自己“不流泪只流血”，但那天晚上，他把枕头哭湿了。
    周总理逝世了，邓小平又被打倒，神州大地上空乌云滚滚。王申酉这时被调回上海，安排在师大防空办公室搞“深挖洞”的工作。他深深忧虑着国家的命运和人民的前途，常常独自在人民广场上徘徊、思考。他在一家新华书店发现柜台里藏着周总理遗像，立即买了一张，挂在自己的书桌边，常常满眶热泪地凝视着总理遗像。
    天安门事件发生后，王申酉极其兴奋，他情不自禁地在日记上写道：“这一事件将永远载入中国人民英勇奋斗的光辉史册，激励今后世世代代人民继承这一斗争传统，为把祖国建设成为一个伟大的、繁荣昌盛的四个现代化的国家而奋斗到底！”
    1976年七八月间，“四人帮”又发出对所谓“三棵大毒草”的围剿，国内人人自危。王申酉写信给他在内蒙当工人的弟弟说：“周围令人窒息的政治空气，已到了我不能容忍的地步。中国历史上最黑暗的阶段，已降落在我们这个勤劳善良的民族身上。每一个有热血的中国人特别是青年都应正视这个现象，随时准备献出自己的一切！压在人们心头的话总有一天会奔放出来，‘旧世界’的末日在最黑暗的挣扎中也就来到了！”这是王申酉在“四人帮”覆灭前夕对中国政治形势所作的预言。他的预言很快为不久后发生的惊人事变而证实。

    一阙甜蜜、忧伤的爱情奏鸣曲
    在王申酉不幸、短促的一生的最后阶段，命运为他演奏了一颀甜蜜而忧伤、深沉而悲壮的爱情奏鸣曲。
    1976年6月，一位可爱的姑娘悄然走进他充满忧患的生活。她身材颀长，面容姣好，初中毕业后进了工厂，是无线电厂一名女工。她也喜欢读书，关心时事，希望找一位能在政治上、思想上帮助她的理想伴侣。
    一个月白风清的夜晚，姑娘由介绍人（王申酉的中学同学）陪同，来到东台路口和王申酉见面。王申酉衣着朴素，一件白色两用衫，一条蓝色布裤，眉宇间自然透露出一股英气。
    姑娘知道王申酉是师范大学毕业生，知道他暂时在校办工厂劳动，有些奇怪他为什么不能分配工作。但第一次见面，不好意思深谈。
    王申酉却想试试姑娘的志趣和胆量。他笑着问她是否知道复旦大学一位名叫胡导钧的学生（胡导钧曾因反对张春桥，被定为“五一六”分子，遭到批斗）。姑娘点点头说，这个人很有胆量，敢反潮流！王申酉紧接着说：“你是否害怕和这一类人来往呢？”姑娘不知道他问这话的意思，尽管她是同情炮打张春桥的正义行动的。在伴她回家的路上，王申酉执拗地问她：“假如我像那些人，你害怕吗？”姑娘壮着胆子小声回答：“我不怕！”王申酉开朗地笑了。受到姑娘回答的鼓舞，他约姑娘三天后在老西门见面。

[1] [3]


首页 -> 2004年第9期

杰出青年思想家王申酉

作者：金　凤

字体： 【大 中 小】

    三天后，在老西门，他兴冲冲来了，给姑娘带来两束洁白、芳香的栀子花，还给她讲了一个故事：一位勇敢的革命者为了寻求真理，献出了自己的生命。他的女朋友把他最喜爱的栀子花撒在他的坟墓上……当他们感情发展更深一层时，王申酉问她：“如果我死了，你会哭吗？我落难了，你会跟我吗？”姑娘心里掠过一丝恐惧，他为什么说这些不吉利的话？不过经过了几次交往，特别是她收到王申酉那一封封内容深刻、文辞优美的情书，她深深地被王申酉渊博的学识、出众的才华、高尚的情操吸引住了。她毅然回答：“我会跟你的。你现在不也在落难吗？落难的你本不该交朋友的。”姑娘调皮地说了一句。王申酉笑着说：“我就是要在落难时找朋友，这才是真正的朋友。”
    第三次见面，他给姑娘带来芬芳的白兰花，又推荐姑娘看普列汉诺夫的《论一元唯物史观的发展》和《马克思主义者及遗产》。他还给姑娘带来他从德文翻译的波兰著名作家显克维支的名著《往哪里去》的译文。他告诉姑娘，这本书写的是罗马帝国暴君尼禄残酷迫害原始基督教徒以及他最后灭亡的故事。他很喜爱这本书，一面看一面随手翻译，把译文送给他心爱的姑娘。
    王申酉多年追求的理想伴侣，似乎在这位姑娘身上朦胧出现了。他们谈恋爱，不是在花前月下，而是奇特地安排在图书馆的阅览室。每次，王申酉急急赶到阅览室看书，姑娘也从工厂匆匆赶来，坐在他身旁默默看书。图书馆关门后，两人才一起在马路上边走边谈。他们谈彼此的爱好、志向，谈看过的一些书和当前的时局。
    他们仅仅游了一次虹口公园，在鲁迅墓前停留很久。王申酉十分崇拜鲁迅，背了鲁迅许多诗。当他背到那首著名的《无题》“万家墨面没蒿莱，敢有歌吟动地哀。心事浩茫连广宇，于无声处听惊雷”时沉重地说：“总有一天，我们会听到那一声惊雷的！”
    他们情感、思想的交流，更多是靠“笔谈”。王申酉与姑娘相识70多天，他给她写了13封信，好几封都是洋洋洒洒的万言书。这些信是王申酉表达自己政治见解说理透彻的政论，是他抒发个人胸怀志向优美动人的散文，有的还是关于音乐的专论。
    7月10日，王申酉在第三封信中叙述了他的世界观以及对理想伴侣的愿望。他说：“我十分低微，绝不敢狂言追求什么伟大的事业。但我总感到人应当凭信念活着，应该追求一点有价值的东西。为此我不但需要耗费自己的精力，而且必须求得自己终身伴侣的理解和同情。当然我并不要求对方分担同样沉重的负担，作出巨大的牺牲。我只要求在我全力以赴追求一些有价值的东西时，你会对似乎漠视你的幸福的情况抱原谅的态度。如果要求我有完美的健全的学识，使人生有价值，又要求我沉溺在琐碎的小事中，那是一个无法克服的矛盾。”
    王申酉从心底希望他心爱的姑娘能透过他身上的污泥认识他平生的价值。他对姑娘说：现今“这个社会专门压抑人的进取心和创造力，窒息人的才能、智慧，抹杀人的主动性和个性。我在较全面学习了马克思主义的历史唯物主义原理后，从原先的感性认识上升为理性认识。才理解现实社会的上层建筑和生产关系正在顽固地阻碍和束缚生产力的发展。我的悲剧完全是社会的悲剧，绝非是个人的悲剧。”
    学校保卫组的人知道王申酉有了女朋友后，竟赶到姑娘的工厂，当着姑娘和厂里同志的面，污蔑王申酉是“反革命分子”，政治反动，道德败坏，五毒俱全！这对姑娘是晴天霹雳。她犹豫了，退缩了。
    王申酉发现姑娘情绪不正常。在他追问下，姑娘才告诉他保卫组的人对她说的话。这对王申酉是沉重的当头一棒。他悲愤地说：那些人为什么要那样昧着良心作弄我，坑害我？他想，既然问题已闹到姑娘单位去了，他将对姑娘彻底谈谈自己的世界观和对一些重大问题的看法，让她对自己有个透彻的了解和选择。
    9月5日，王申酉和姑娘见面时，相约9月11日再见，到时他要把一封长信交给她，让她看后作出正确的抉择。
    9月7日、8日、9日他连续用三个晚上写这封信。11日这天他正在伏案疾书时，被一个一直监视他的人扑上来抢他写的信。王申酉气愤地说：“我写给女朋友的信，怎么能给你看呢？”他急忙把信撕碎，丢在自来水池里。那个人见抢不到信，便哇哇直叫：“抓反革命！”就这样，王申酉仅仅因为给女朋友写了一封没有写完的信，又再一次被“专政”了。9月11日下午4时，押解王申酉的吉普车向普陀区拘留所呼啸而去！那时“文革”刚刚结束。

    一位马克思主义者的所谓“供状”
    警车飞快越过上海闹市区，驶向普陀区拘留所。当晚即开始审讯，紧紧围绕着所谓恶毒攻击伟大领袖的罪名而展开。
    问：“你的矛头针对谁？”
    答：“我主要写的是现在的社会情况。”
    问：“我们的社会是什么社会？”
    答：“是社会主义社会。但我想有很多情况不符合社会主义社会。国民经济停滞不前；生产力不能高速度增长；科技水平不是高速发展；文学艺术也不能达到高水平。我们社会是闭塞的，不是如马克思所讲的和国际交往密切。”
    问：“为什么你的攻击在1976年？”
    答：“我感到邓小平重新工作以后，中国有了希望，我的思想是和他完全合拍的。1976年批判邓小平以后，我情绪抵触，认为国家没指望了，自己也失望了。这在给女朋友和弟弟的信上都讲了……”他给女朋友和弟弟的信都给公安局当作“罪证”收缴了，在内蒙做工的弟弟也被关了起来。
    一个多月20次审讯，预审员反复要求王申酉承认所谓“恶毒攻击罪”。而王申酉认为这不是攻击，他是讲真理，讲人所共识的客观事实。
    1976年11月18日，办案人员要王申酉重写一遍给女友的那封没有写完的长信内容，作为一份他全面的“亲笔供词”。
    原来的那封信已被他丢到水池中毁掉了。再重复写这封信时，他没有任何资料可供参考，手头也没有马恩典籍可供翻阅，一切全靠他惊人的记忆力，全靠他对马克思主义原理和对历史与现实的深刻理解，靠他多年生活的观察积累和深入思考的透彻分析，他下笔一泻千里，从11月18日到23日，6天中写了6万多字。
    王申酉在1976年9月7日至9日用三天工夫写给他女朋友的这封长信分八个问题。除了他谈到与女朋友的结识及双方关系发展前景的问题外，主要阐述了他对马克思主义的看法与他的世界观；对1949年以前中国历史的看法；对苏联历史的看法；对1949年以后中国历史的看法与对毛主席的看法；对中国目前现状的看法。
    这是一份运用马克思主义原理剖析当时中国的历史与现实、探求建立科学社会主义道路的很有价值的宏篇论文。就是这样的一篇文章，却被当时的审查者们当作王申酉“恶毒攻击罪”的罪状供词拿出来。
    王申酉这份“亲笔供词”全部复述了他在写给女朋友信中的内容，是他十年探索、刻苦攻读马克思主义联系社会实际形成的真知灼见。
    当时万恶的“四人帮”已经被粉碎，“文化大革命”已宣布结束，他满怀希望他的命运会有根本的改变。他给父母写信，要求他们用他的工资代买《资本论》1-3卷、《剩余价值学说史》1-3卷、《马克思恩格斯选集》、《马克思传》、《论一元唯物史观的发展》、《没有地址的信》、《论个人在历史上的作用》等书送来，还准备在牢中再次攻读马恩著作。谁料想竟无人理会他的正当要求，连这封家书也被扣压。他日日地兴奋和期待着。他万万没有想到，粉碎“四人帮”后的1977年，“个人迷信”“极左思潮”仍然紧紧禁锢着当时执政部门一些同志的头脑。凶险的命运在等待着他！

    六分钟决定他的命运，他不幸倒在我们自己人的枪口下

    1977年年初，北京传来中央文件和通知，再一次强调要“注意阶级斗争新动向”，凡是恶毒攻击……者，必须严厉镇压，决不手软。
    1977年3月，上海市革委会决定在“五一”节前要召开“反革命分子”公判大会，要求法院上报案例。上海市高级法院“死刑复核组”人员立即到各区、县选择公判典型。王申酉不幸被选中。“全面专政机器”飞速开动。
    时间紧迫，连表面上的法律程序也顾不得了。按规定，公安局向法院起诉后，法院才能受理审讯、判刑。可是，王申酉一直关在公安局，并未移交法院审讯。为了赶在3月20日前向市委上报公判案例，3月8日，市、区两级法院审判员联合突击审讯王申酉。此时，他们还没有接到公安局的起诉书。普陀区公安局的起诉书是在3月9日才正式送到区法院的，而在头一天法院却已开始审讯。
    3月8日、9日、10日、16日上下午，普陀区法院和上海市高级法院联合提审王申酉五次，围绕“攻击罪”整理出了“攻击伟大领袖”、攻击“文化大革命”、攻击“反右派运动”、攻击“反右倾运动”、攻击“大跃进”、攻击“人民公社运动”、攻击“批林批孔”、攻击“批邓、反击右倾翻案风”等九项恶毒“攻击罪”。
    3月14日，普陀区法院党组和普陀区公安局分党委联席会议决定：对王申酉判处死刑，立即执行！
    3月17日，普陀区区委书记董镇同志认为王申酉只是动嘴，没有动手，写信没有扩散，不宜判处“死刑，立即执行”。他批示：判处死刑，缓期两年。
    区法院党组将原报批“死刑，立即执行”和区委书记的批示“死刑，缓期两年”两种意见一并上报上海市高级法院党组。
    3月25日，上海市高级法院党组开会讨论，一致意见：判处王申酉死缓。
    4月5日，当时上海市委主要负责人在全市党员干部大会上说：“我们要认真贯彻执行1977年中央五号文件精神，开展几次大的打击，抓住典型案例，坚决打击，决不手软！”
    参加会议的上海市高级法院院长开完会回来，睡不着觉。他想自己过去曾被市委领导批评“太右”，今天会上的精神是对政治案件判刑要从严，王申酉的案子我们判“死缓”是否轻了？如果上报市委审批时，市委意见是“死刑，立即执行”，岂不说明自己真的“右”了？想来想去，他决定将王申酉案改为“死刑，立即执行！”
    4月6日上午，他召集党组开会，传达市委会议精神。建议立即改变上次党组判处王申酉死缓的决议，改判王申酉“死刑，立即执行！”王申酉的命运就这样可悲地决定了！
    我们采访中了解到，上海市高级法院死刑复查组、刑一庭以及所有党组成员都没有看过王申酉写的六万言的“供状”，他们判刑的根据只是区法院整理的几百字的“九条罪状”！
    1977年4月7日，一间布置得十分幽雅的会议室里，当时的上海市委常委会讨论市高级法院上报的公判案件。这一天他们共讨论了58个案件，决定了68个罪犯的判刑，每个常委都分到了一袋装有“罪犯”“罪行”的材料。他们在讨论这决定人命关天的大事时，包括汇报时间，平均每六分钟就讨论决定一个死刑案！王申酉的案子，排在第12名。高院刑一庭同志同时汇报了普陀区委建议“死缓”和高级法院党组“判处死刑立即执行”两种意见。市委的决定性意见是“杀”！
    那位高级法院院长庆幸自己把“死缓”改为“死刑”，不会再被他的顶头上司批评他“右”了。
    1977年4月27日下午，普陀区体育场上，召开了一万六千人参加的公判大会。王申酉被押赴刑场，中弹倒地。这年他31岁。
    可笑的是，上海市高级法院的书面批文，在王申酉被枪决后的第二天才送到普陀区法院，而区法院却在没有见到批复件之前就宣布判决了。
    王申酉生前说过：“人是应该为信仰而活的，我也愿为自己的信仰而死！”他的话不幸而言中。他为追求和坚持真正的马克思主义信仰而献身！
    1981年4月中共上海市委召开了庄重的追悼大会，为王申酉正式平反。受他株连坐牢的弟弟和朋友也都同时平反。

[1] [2]


首页 -> 2004年第9期

张国焘笔下的陈独秀

作者：孙　郁

字体： 【大 中 小】

    五四以后的中国，文化与政治何以渐渐左转，对研究者一直是个谜。这左转的背后，定然有它逻辑的必然，什么是它的合力，那就非一两句话可以说清了。国共两党的发展史与文学的发展史，是两条不同线。认识每一条线，都不能孤立地看，参照起来，就可以窥见一些问题。在这里，把鲁迅和陈独秀对比起来，就可以摸到一些线索的。不过，打量这些线索，也该扩大一些眼界。比如陈独秀的命运，何以会如此，他周围的人，也是一个坐标。在这坐标里，我们环视周围的环境，是也有惊人的发现的。
    我有时想陈独秀的苦运，也连带记起他的学生、曾做过共产党的高官的张国焘。张氏生于1897年，1916年10月到了北京，成了北京大学的学生。他到北京几个月后，陈独秀才出现在校园中，任文科学长，论辈份，张国焘自然属于学生。他虽不在文科，是理工预科的新生，但对陈独秀倡导的新文化运动，是最先拥护的人员之一。1919年五四运动爆发，他算是发起人，后来因之而被捕。和陈独秀一样，由新文化的倡导而转向马克思主义。张氏晚年曾著有《我的回忆》，有诸多描述陈独秀的文章，资料很是可贵。比如记叙陈独秀出狱的文字，就画出了当时的氛围，陈氏的英杰式的仪表跃然纸上：
    过了约两星期，陈独秀先生也未经审判悄悄的被释放了。北大同学在第三院举行大会，热烈欢迎他出狱。我任大会主席并致词，曾热情奔放的说：陈独秀先生是北大的柱石、新文化运动的先锋、五四运动的思想领导者，我们可敬的老师……抗议北京政府非法逮捕他，对于他的遭受迫害，深致慰问；对于他的出狱表示由衷欢迎。陈先生当场发表演说：表示他自己不受压迫与威胁，此后无论在北大与否，仍当继续奋斗。不久陈独秀先生终于接纳同事们的劝告，离京南下，从此再没有回到北大。
    陈独秀与张国焘，按天分都可以成为很好的学者。当时的环境却让他们做了另外一种选择，即由学术而转向政治。这一转向和胡适的政治热情不同，胡适喜欢以学者身份参与社会变革，设计“好政府”等空想的图案。陈独秀与张国焘自愿地放弃了学人身份，甘愿做一个革命者。把五四的文化风潮，从书斋转向社会的内部。本来，一个政党的建立是该有充分的酝酿和思想准备的。但这两个北大人却没有精力在学术的层面沉下心来，造就一个新式的中国思想源。沉重的现实不会让这样的学人沉到书本的深处，他们急于改变一种社会现状，革命才是重要的。《新青年》的另一类人如周作人、钱玄同就没有类似的冲动，他们觉得梳理旧物，引进新学，大量翻译域外学术，培养新的文化土壤，似乎更为迫切。历史的轨迹后来是这样的，更多的读书人选择了前者，惟有京派的几个少数人，却恪守了学术的园地。一向有实用主义传统的中国读书人，还像孔夫子所说的，有献身社稷的悲壮。1920年7月，张国焘到上海访问过陈独秀，他后来作了这样的描述：
    他虽然受西方文化甚大的影响，但基本上还是对于中国文化植根甚深的学者。他极富怀疑与批评的精神。他曾多年从事文化工作，文笔生动锋利。他严厉批评孔子的纲常名教思想和康有为等人的尊孔主张，以及一切旧思想和旧传统。他提倡文学革命，发扬科学与民主的精义。凡此一切虽大都导源于西方文化，但他能融会贯通，用以暴露中国固有传统的腐朽面，因而成为新文化运动的旗手。
    他对于马克思主义的研究较迟，直到1919年初才发表同情俄国革命的文章。到这年底，他被迫离开北京以后，才认定马克思主义是解决中国问题的良方。他的信仰马克思主义，最初也许是受李大钊、戴季陶等朋辈的影响。但进而组织中国共产党，则确是由于他自发自觉的挺身向前。他对于马克思主义的接受似乎也不是毫无保留的。他常强调要以马克思主义为蓝本，恰当地适应中国的实际环境。
    他虽以1915年9月15日出版提倡新文化运动的《新青年》月刊而著名于世。但他早就是中国革命的一个活动分子。辛亥革命时，他曾任安徽都督柏文蔚的主任秘书。他似未加入同盟会，但一直与当时的革命党人及左倾文人交游，也曾因革命失败流亡日本。他不是一个特殊的政治家，却无疑是一个难得的政论家。他的信仰马克思主义和组织中国共产党，主要是由实际政治观点出发。换句话说，中国半殖民地的处境和内部政治的黑暗，以及他个人政治上的遭遇，使他由一个急进的民主主义者走上国际共产主义的道路。
    关于为什么要组织中国共产党这一点，我们谈论得很多，涉及的问题也很广泛。就我记忆所及，主要是下列各点：第一，社会革命的内涵是中国无产阶级和广大穷苦人民的自求解放。以中国实际状况而论，就非走马克思主义所说的阶级斗争、无产阶级夺取政权的道路不可，证之俄国革命的经历也是如此。第二，我们觉得孙中山先生的三民主义和他所领导的革命运动不够彻底。而无政府主义又过于空想，没有实行的方法。其他各派社会主义的议会政策又不能实现于中国，因中国在可见到的将来不会有良好的议会制度。第三，未来的中国共产党仍应从事新文化运动、反军阀运动、反日爱国运动等；只要是站在共产党的立场去适应的进行，就没有说不通的道理。第四，不应顾虑共产主义的曲高和寡，站在革命立场上，应当有一个“各尽所能，各取所需”的最终目标，长期努力来促其实现。要讲革命———不分主张温和或急进———都会被视为洪水猛兽，遭到残酷的镇压，现在我们进而组织共产党，在旧势力的心目中也不过是在十大罪状中加上一条“共产公妻”的罪状罢了。第五，中国工业不发达，工人数量甚少，文化落后，因此一般工人还谈不上阶级觉悟，还不能成为共产运动的骨干。但五四以来，信仰马克思主义的知识青年日有增加，如果集合起来，就是推进这一运动的先驱。未来的中国共产党虽然一时无夺取政权的希望，但现在就必须认真的发动起来。
    我觉得这是一段非常重要的文献，它至少回答了一个问题，在落后、残酷的中国社会，产生社会主义思潮是必然的。在苏俄模式与欧美社会模式之间，前者的引力很大。胡适梦想的美国民主化道路，离人们的视野还很遥远。而苏俄却仿佛可以一下子能摸到。彼此有着相近的血缘。在上世纪二三十年代，苏俄的巨大引力，是别一民族与国度无法相比的。
    陈独秀最初组建共产党，就已意识到像国民党那样的党魁制是有问题的。解决它的办法，应采用“较民主的委员制”。经过五四民主之风洗礼的他们，在思想深处就一直有着读书人的特点，存在一个基本的底线。问题的复杂性是，当他们投身于自己钟情的事业的时候，周围布满了种种陷阱，有时不得不被推向一种两难。背后是共产国际，身边多稚气的热血青年，以及各类机会主义者。在严峻的事实中，便不免有权力之争、党风之变。陈独秀和张国焘都感到“权力、组织、一致、领导”存有非人性化的因素，他们自己也在制造着这些东西。选择的悖论，是五四后知识界普遍碰到的问题。张国焘在回忆录里，多次暗示了此一点。后来所以脱党，走了另一条道路，有着十分深切的原因。
    张国焘笔下的陈独秀，有些描写十分精彩。个性与气质飘然于纸上。顺着他的思路，当可以想见那个时代的境况。张氏每每写到这位前辈，都有敬重之笔。偶有批评，语气亦十分中肯，没有漫画的笔法。这些印象都是自然流露出的，显然无雕刻的痕迹，解读的过程里，可以嗅出别一类文章中鲜见的气息。将这些片段连缀起来，一个丰富的人物形象大概就可以托现出来了。
    在张国焘的眼里，陈独秀聪慧、果敢、富有人情味儿。有时喜怒于色，说一些伤人的话。他不太记仇于人，争论之后，倘认真思索问题，觉得自己有错，还敢于承认，是有气魄的。建党初时，其身上还有些民主作风，让人有一种信任感。此后中国革命一波三折，共产国际的瞎指挥，党内的机会主义倾向，农民运动中的流寇问题，使其渐渐感到早期设想的蓝图，已多难实现了。革命正在向相反的路途滑进，荆棘日多。不仅陈氏不能适应，张氏也苦楚难排，多积淤于胸。此一体验，后来的几代有知识分子色调的党内人士，都有一点的。《我的回忆》对陈独秀的把握，是建立在书生的基点上，并无政客的一面。张国焘写道：
    陈先生曾是新文化运动的领袖，此时充当中国共产党的发起人，确实具有多方面的特长。他是中国当代的一位大思想家，好学深思，精力过人，通常每天上午和晚间是他阅读和写作的时候，下午则常与朋友们畅谈高论。他非常健谈，我住在他家里的这一段时间内，每当午饭后，如果没有别的客人打扰，他的话匣子便向我打开，往往要谈好几个钟头。他的谈吐不是学院式的，十分的引人入胜。他往往先提出一个假定，然后层出不穷的发问，不厌其烦地去求得他认为最恰当的答案。谈得起劲的时候，双目炯炯发光，放声大笑。他坚持自己的主张，不肯轻易让步，既不大显著的差异也不愿稍涉含混，必须说得清清楚楚才肯罢休。但遇到他没有考虑周到的地方，经人指出，他会立即坦率认错。他词锋犀利，态度严峻，像一股烈火似的，这和李大钊先生温和的性格比较起来，是一个极强烈的对照。
    应当说，早期共产党人，是真诚的，为了寻路而有了一个路向，自愿地加入到一个行列里。后来的变故，实在不能以人的意志为转移，旧世界的遗风，俄共的习气都交织其间，知识界自然与其发生冲突。国共合作的时期，陈独秀就已经感到了其间的问题。共产国际一味地让共产党消融在对方之中。独立性的存在就可疑了。张国焘的回忆录不止一次地记录了陈独秀的发脾气、愤怒和焦虑，因为他判断的事情与共产国际的代表是迥异的。一种巨大的力量弥散在他的四周，使之不得前行。那时候他感到了党内独立见解的不易确立，个人的真实感受成了罪过。连瞿秋白这样文人气的人，在掌权之时亦带有片面的、伤害他人的一面。政党机器的运作过程，反将个体的人血肉之感抹杀掉了。张国焘这样写道：
    他之反对瞿秋白的暴动政策，与我是完全一致的。他认为这种儿戏暴动的行为，不合于科学的马克思主义，也违反列宁关于暴动的遗训；而且事实上每次暴动都遭受严重的失败。他曾屡次向中央进言，改变暴动政策，但无效果。现在，他极愿与我共同纠正瞿秋白中央的错误。
    我则指出我们以往一切对中央的劝告，都被当作机会主义的见解，遭受拒绝了。我慎重建议为了有效的挽救中共，和抛弃以往纠纷以及开展以后的光辉前途，应另行组织一个工农党；这个党仍以原有的同志为基础，扩大其政纲要点仍是反对帝国主义和实现土地革命，但不再是共产国际的一个支部。瞿秋白中央的一味盲动，是以共产国际的指示为护符的；罗明那滋等共产国际代表，不懂中国情况，任意胡闹，是祸害的根源。如果命名为“工农党”的新组织，不再是共产国际的支部，而只是国际主义下的友党，一切取决于党内多数，也许可以减少一些这样或那样的错误，进而由黑暗步向光明。
    如果不是作者记载了这一点，也许我们不会懂得事态的严峻性。在白色恐怖的时期，人的书斋里的设想，大多要破灭的。创立过五四独立精神的人，现在面临的恰恰是与之相反的存在。陈独秀被撤掉职务之后，共产国际就已经意识到这位前任总书记潜在的破坏力。俄国的托洛茨基不是被铲除了么？那原因是他有了异样的声音，不协调了。无论是苏联共产党还是中国共产党，其主要领导人都不希望有多样的声音，因为那时面临的黑暗过于强大，统一性、共同性要远远重于分歧性、个性。斯大林就担心陈独秀会不会另组一个政党，那样的话，中国革命就完全混乱。张国焘有一次见斯大林时，就被问到了这一点：
    斯大林接着问：陈独秀是否能找到必需的钱和获得其他的条件来办一张报纸？他这个问题，似是判定陈独秀被中共第六次代表大会排出中共中央之后，可能会采取反共产国际的态度。他所耽心的是陈独秀有无能力另行办报或另行组党等等。
    苏联解体后，关于共产国际与中国共产党的一些档案，不再成为机密，人们终于可以窥见其中的讳莫如深的存在了。回望那一段历史，真是让人感慨万端。最倡导自由的人，一生都置身于非自由的环境中；为大众殉道的寻路人，却被大众的冷眼所视，收获的只是悲凉的苦果。文学家们描述那一段历史，诗的成分过多，不得要领。瞿秋白已经很是人性化的人物了，在那样的条件下也不得不做一些背理的事。至于陈独秀、张国焘也难逃劫运，一生之中做过许多错事。那一代人是经历大痛苦的，所从事的事业，越走越远离了自我。几十年过去，却发现漫长的跋涉，并无彼岸，迷津四布，反而不及起点时那么目标清醒。世间的道理，唯有体验过生活的人，才最为清楚，在象牙塔里永远感受不到这些的。体验中的知识，才是真的知识。这是那一代人给我们的馈赠。未经历于此的人，事前向其述说而无用。待到事后，又无可如何。大家都在这样可怜的世间。
    张国焘与陈独秀在晚年都放弃了政党事业。在政治的层面无疑是失败者。关于他们的批判文章和图书，已很是不少。作为一种现象，在讨论二人的历史时，以成败论英雄未必正确。问题在于，政治失败了的他们，在文化心理上胜利了么？如果没有的话，其中引发出的教训是什么？张国焘的情况十分复杂，世人对其有好感者不多，暂且不谈。仅陈独秀带给后人的遗产，是丰沛的。他在黑暗的中国放了一把火，却烧了自己和同行的人们。黑暗的中国依然黑暗，而先前积蓄的精神资源却零散了。每每想起那一段历史，就让人感到一种沉重。火是要放的，但为什么烧不死敌人，却毁坏了自己的家园？难道这是五四新文化运动的必然？这是现代史的一个黑结，它解开了，也许历史的真相也就浮出水面了。


首页 -> 2004年第9期

听武纡生谈李达

作者：申　春

字体： 【大 中 小】

    武纡生同志是我尊敬的革命老前辈，抗战时期，他曾受中共党组织指派在冯玉祥将军身边工作达六年之久。我和他有过多次晤面恳谈。一天，他向我谈到一件轶闻。他说，抗日战争时期，毛泽东曾致信时在重庆的李达。诚邀他偕夫人及子女去延安，而李达思之再三却婉辞毛泽东的邀请，这个中缘由至今仍鲜为人知。
    李达，号鹤鸣。1890年出生于湖南省零陵。早年留学日本。1920年回国后和陈独秀等发起组织上海共产主义小组，创办《共产党》月刊。翌年出席中国共产党第一次全国代表大会，当选为中央宣传主任。不久，他又创办人民出版社，出版了《共产党宣言》等书。后曾出任湖南自修大学校长，主编《新时代》刊物。
    1923年，李达因对建党一些重大方针策略不赞成，不堪忍受陈独秀的作风，离开上海回到湖南长沙，即中断了与陈独秀和党中央的联系而脱党。
    北伐时期他曾辗转于武昌、上海、北京、湖南等地一些大学执教，并继续从事马克思主义的理论研究，过着闲适的书斋生活。冯玉祥将军在山东泰山隐居期间，李达应冯玉祥邀请前去讲学。抗日战争爆发后，他又流亡到贵阳大学执教。
    1938年秋，冯玉祥任第三战区司令长官期间，率一批督导人员赴川、湘、黔等地检阅部队。1939年2月在贵阳停留期间，冯玉祥知悉李达在贵阳执教，特约请李达前去晤面，冯玉祥对李达非常尊敬，见面时称他为“李先生”。交谈中冯玉祥特邀李达一起到重庆去，李达欣然同意。俟后，李达偕夫人、三个子女以及经中共贵州省工委同意的武纡生一起随冯玉祥将军到重庆，李达一家安排住在佘家祠堂。
    1939年4月开始，李达每周给冯玉祥讲一次唯物辩证法理论课，除冯玉祥外，听讲的还有秘书赖亚力，副官赵力钧、周茂藩、武纡生等30余人。李达讲课深入浅出，理论联系实际，深受冯玉祥的称赞。据武纡生回忆，李达在重庆共讲了七八次课便中断了。主要原因是由于日寇飞机对重庆空袭日渐频繁，冯玉祥将军为安全时常变换住处。
    李达在重庆除讲学外，也到社会上做些调查，并撰写了多篇形式逻辑方面的论著，先后发表在重庆出版的《理论与实践》杂志上。
    有一段时间，李达和武纡生同住一室，在朝夕相处中，相互间建立了深厚的友情，在坦诚交谈中，武纡生了解到李达作为上海党代表出席过中共第一次全国代表大会，又曾当选为党中央的宣传主任，特别是李达著述很多，在哲学理论方面颇多建树，这些令武纡生对他更加崇敬。
    一天，李达随手从皮箱中翻出毛泽东的一封亲笔信，递给武纡生。据武纡生回忆，毛泽东这封信写于1938年，内容主要有三点：一是对李达和他的夫人表示关怀之意，毛泽东尊称李达是“真人”（据当年李达给武解释“真人”乃湖南地方对人常用的褒义词）；二是毛泽东说他已是第三遍读了李达著的《社会学大纲》；三是诚邀李达偕夫人和子女去延安看看。
    武纡生手捧毛泽东的信连读两遍，信中流露出毛泽东对李达既尊敬又十分关心。武纡生当即问李达是否准备去延安。李达开始沉默不言，不一会儿他若有所思地说道：“我去延安定受照顾，这我当然是不忍心的，再说一家大小也会不安的。”
    据武纡生回忆，李达这番话并不是他不去延安的真正原因，因他早于1923年秋已脱离党组织，后又曾在汉口《民国日报》发表过脱党声明，李达决心继续做理论的研究与传播，并从事讲学和理论著述。
    武纡生曾将毛泽东致信李达的事向在冯玉祥身边的中共党员赖亚力谈过，不几天，中共南方局董必武知悉后，特派车来接李达去南方局谈了一次话。因董必武和李达都参加过中共一大，董必武也理解李达的选择，也很尊敬他，同时也劝他去延安看看，并愿为他去延安提供方便，而李达却一直未明确表示去延安的意向。
    李达曾多次向武纡生谈到对毛泽东的印象。李达认为，毛泽东对中国革命的伟大贡献是众所周知的，李达在重庆通读了毛泽东《论持久战》后惊叹不已，称赞毛泽东的马克思主义哲学思想水平已达到新的高度，毛泽东不愧为理论与实践相结合的典范。特别是毛泽东在信中写到已第三遍读了《社会学大纲》，李达对此深感欣慰，备受鼓舞，他更加勤奋研究哲学理论。
    李达在重庆作为冯玉祥将军最尊敬的客人，所以他受到的礼遇也是不一般的。每两个月，冯玉祥便嘱秘书赖亚力给李达送去200块银元，以作李达一家人的生活补贴。尽管如此，李达既不打算去延安，又觉得重庆也不是久留之地。他曾坦然向武纡生说，他想到一个新环境去从事讲学和理论研究与写作，他计划创造条件，开办一个书店或创办一个刊物，并再版他的《社会学大纲》，译著《法理学大纲》等著作。
    1939年深秋时节，李达终于辞别了冯玉祥将军和家人，只身离开重庆前往广西桂林。他到桂林后，由于种种原因而未能实现自己的计划，他不愿潦落异乡，回到湖南家乡零陵过起凄凉的田园生活。
    1944年，武纡生在重庆接到李达的一封信，字里行间流露出思想消沉、心情苦闷的情况，还谈及他一次遭到土匪的洗劫，险些丧命，一些衣物及毛泽东那封信全被劫走。武纡生对李达处于困境的情况深表同情，他当即给董必武同志写了一封信。董必武当面对武纡生说，李达虽已脱党，但他爱国之心尚存，思想上仍坚信共产主义，拥护党的抗日主张。中共中央南方局曾从经济上分别给在湖南的李达及其在重庆的家属以补助。
    新中国成立后，武纡生在北京见到李达时，李对董必武的博大胸怀由衷敬佩，并重新加入中国共产党，历任湖南大学、武汉大学校长，中国哲学会会长，全国政协委员，第三届全国人民代表大会常务委员。“文革”中在武汉含冤逝世，1980年平反昭雪。


首页 -> 2004年第9期

李立三在自我批评中度过后半生

作者：李思慎

字体： 【大 中 小】

    1999年11月18日是我党早期领导人之一、老一辈无产阶级革命家、我国工人运动的杰出领导人、优秀共产党员李立三同志百年华诞纪念。立三同志离开我们已经30多年了，可是他的音容笑貌永远留在我的记忆之中。
    全国解放初期，我在原中共中央西南局工作，随着大区的撤销，1954年9月11日调到北京。当时，中央的设想是在北京设立六个地区工作部作为过渡。但实际工作没有开展，1955年初又决定把六个地区工作部解散，打乱重新组合为中共中央书记处四个办公室。我有幸被分配到主管工业和交通的第三办公室。春节(1月24日)刚过，就按新的机构开始办公。
    一到“中三办”，就听说“中三办”的主任是李雪峰，副主任是李立三和高扬。虽然当时我是一个刚刚22岁的小干事，但在西南“革大”学习革命史时，也简单地知道一点“立三路线”错误。在未见到李立三之前，只听说他是一个赫赫有名而又犯过严重错误的老革命家，但不知他究竟是一个什么样的人。
    2月14日下午，温暖的阳光照耀着大地，在北京西苑大院三号楼的会议室里，“中三办”召开第一次全体干部大会，李雪峰、李立三、高扬到会与大家见面。正式开会前，会场内窃窃私语，议论纷纷。只见个头高大的李立三，花白的头发，戴着一副玛瑙色框圆形近视眼镜，满面笑容，和蔼可亲地端坐在那里。在李雪峰作简短讲话，向大家介绍了李立三、高扬之后，李立三出人意料地自我介绍道：“我就是那个在党内犯过‘立三路线’严重错误的李立三。我在苏联呆了15年，脱离中国革命的实际，比同志们要缺乏一大截。回国以后这一段时间，在全总又犯了新的错误，在劳动部的工作也没有做好，我要向同志们学习，请同志们多给以监督和帮助。”他的态度是那样的诚恳、真挚，对于像我这样参加革命时间不久的年轻干部来说，确实深深地打动着我的心。
    1960年底，根据党组织的派遣，我有机会直接到立三同志身边工作，直到史无前例的“无产阶级文化大革命”运动中，1967年6月22日立三同志遭受迫害含冤离开人世。从我第一次见到李立三开始，特别是在担任他的秘书以后，在十多年时间中，立三同志有功不自居，有过不讳言，鞠躬尽瘁、死而后已的高尚品质给我留下了永不磨灭的深刻印象。
    据我后来得知，早在少年时代，李立三就曾经在一张与朋友的合影背面写下过这样的题词：“‘天下英雄唯使君与吾耳’。虽不必有此事实，亦不可无此志气：非敢自负，实自勉也。”说明李立三从小就不是一个随波逐流，听从天命的人。他怀着强大抱负，要干出一番伟业来。
    李立三1919年跨海求学。年仅20岁的李立三在法国勤工俭学时期，就发动和领导华工和学生开展斗争，被众人称之为“小领袖”；回国后，领导工人运动，功不可没。当时，哪里有困难，党中央就委以重任派他去哪里收拾残局。
    在我党成立的第一个十年当中，李立三为党和人民作出的贡献是十分巨大的，可以说是辉煌的十年。他在白色统治下搞地下斗争，敌人两次出以重金悬赏要取他的人头而未能得逞；在枪林弹雨中没有伤及他一根毛发；在他还活在人世的时候，党组织在五年时间内，就曾先后为他举行过三次追悼会，其中有两次是周恩来主持的。我们曾经在他身边工作过的同志，出于好奇心，总希望能够听他讲讲这方面的传奇故事，但不管是故意问他也好，有人向他作调查也好，或是在闲谈中偶然涉及到某个事件某个情节也好，他始终是坚持一条：只讲毛主席、刘少奇、周恩来、陈毅等其他老一辈无产阶级革命家的丰功伟绩，一涉及他个人的功绩时，总是笑着把话题岔开。他从不谈及自己的风云往事、峥嵘岁月，从不讲他“过五关、斩六将”的事情。但是，我们从历史档案中看到了李立三1939年10月在苏联的监狱中写的《我的声明》，其中这样写道：“我自从1921年入党直至1927年底的七年内，在中央和地方先后担任党和工会领导职务期间，从未犯过右倾或左倾错误，一直坚持正确的立场，同各种机会主义倾向作斗争。”
    他还写道：“中国共产党建党后的10年中，有3个艰苦时期，每逢这样时期，中共中央就委我以重任，派我到最关键的地方去。第一个艰苦时期，指的是京汉铁路工人总罢工失败后，军阀吴佩孚在汉口枪杀工人和共产党员，汉口党组织完全涣散，此时党中央派我去汉口担任汉口市委书记。通过一年多的艰苦的工作，恢复和发展了党和工会组织。第二个时期指的是广州公社失败后，国民党军阀把广州淹没在血泊之中，屠杀了5000多名工人和共产党员。此时，党中央派我去广东担任省委书记。这里，一方面是镇压共产党和工人组织的白色恐怖在猖獗，另一方面是党内干部中产生恐慌、气馁、动摇、开小差等现象。通过五个月的工作，不仅恢复和发展了党和工农组织，而且在广东创建了苏区。第三个时期指的是‘六大’以后，当时中国大革命以失败而告终，白色恐怖十分猖獗，所有工农革命组织均遭破坏，党组织被迫完全转入地下，逃跑、叛变、出卖等事屡见不鲜，中央的盲动主义错误更是火上加油，使局势更加严重。还有一个十分可悲的情况，即党内各种小宗派纷纷抬头，并且联合起来反对中央。这时，我被选为中央政治局委员及书记处成员(实际上成为中央主要的政治领导人)。在两年的时间内，中央执行了正确的路线，克服了内部困难，首先是粉碎了托派和右倾集团，使全党团结在党中央周围。另一方面恢复了党和工农组织，开展了革命斗争，在国内建立了苏区根据地和中国红军。由此可见，在这三次艰苦时期，我一分钟也没有动摇过，一直为完成党交给我的重要任务而努力。”
    但作为我党杰出的工人运动领袖的李立三，却从来不在公开场合讲自己在这方面的功劳。1949年8月7日，李立三在工人运动训练班开学典礼上讲话时说：“以毛主席为代表的中国马克思主义者，一相信了马克思主义就投入到工人运动中去了。中国共产党的领袖之一少奇同志一开始也是投身工人运动。长辛店大罢工、安源工运、上海的五卅、武汉的工运都由少奇同志所领导。”
    最典型的事例是，1963年电影《燎原》公开放映以前，《北京日报》记者请他写的“影评”，他在文章中都是讲刘少奇、毛主席的伟大功绩，一点也没有触及到他本人的事情。当有人向他调查“南昌起义”时，他也都是只讲周恩来、朱德、贺龙、刘伯承等人的功绩。在“文化大革命”前，史书上的南昌起义，从来不提及李立三。所以长期以来，人们都不知道李立三在这两大事件中的地位和作用。真实的情况，是李立三亲自发动和领导了安源大罢工；同时李立三又是南昌起义的倡导者和重要领导人之一。安源大罢工和南昌起义，始终是李立三政治生活中的两大禁区。他还是上海“五卅”运动和汉口群众收回英租界的总指挥。这些被扭曲了的历史，至今还未完全恢复本来的面目。
    众所周知，早在第二次国内革命战争时期，李立三在1930年6月至9月犯过“立三路线”错误，给我党领导的革命事业造成了巨大损失。这是他一生中最大的一件憾事。
    在对待错误的问题上，历来有两种态度。一些人犯了错误，总是躲躲闪闪，生怕丢了面子。而李立三则不然，他说：“共产党就是提倡自我批评。一个共产党员究竟有没有党性，就看他能不能对自己的错误进行认真的自我批评。这在旧社会是不能理解的，人们只会自我吹嘘。错了，还硬称英雄好汉，保全自己的面子。共产党人不讲个人的面子，只讲人民的面子。一个人的面子和亿万人的面子哪个大?共产党员当然不可能不犯错误，只要他不搞阴谋，不谋私利，犯了错误，首先想到党的面子，人民的面子，承认错误，他就可以改正错误。不仅如此，还要把自己犯错误的教训告诉大家。好比这墙上有钉子，你碰了一下，扎破了手，就应该记住，别再去碰它。不但自己不再碰，还要不断提醒别人：‘这里有钉子，我就吃了亏，你们千万要注意。’大家都不碰钉子，就会保全了党的面子。”
    李立三不只一次地说过：“如果党需要我当‘反面教员’，我就当好这个‘反面教员’。”正因为如此，李立三在他后半生的政治生涯中，始终是把这句话当作他自觉遵守的“座右铭”。一方面，他兢兢业业、任劳任怨地工作，努力以优异成绩作为补偿；一方面，他又利用一切可以利用的机会，在各种各样的场合，襟怀坦白、主动地向同志们、甚至向一些素不相识的人讲自己的错误，公开批判“立三路线”的错误和危害，即使在自己的子女面前，也从不隐讳。努力当好“反面教员”，警戒后人。
    1949年，李立三第一次见到分别20多年刚从蒋管区历尽艰辛来到北京的儿子李人纪时，一不叙情，二不问事，一见面就问：“我犯过错误，你知道吗?我犯的‘左’倾错误，就是瞎干、蛮干。”他多次告诫他的子女要吸取他的教训。他在给儿子的信中谈到自己少年时期的一件往事时，曾经写道：“我少年时期，狂妄自大的坏习气，使我吃了不少亏，后来犯错误，和这个有直接关系，思之痛心。望你们千万以此为戒。”
    不仅如此，他对初到他身边工作的工作人员，总是要主动地说，他是犯过严重错误的，思想上有片面性，要求随时对他以严格的监督和更多的帮助。他鼓励大家对工作中的不同意见，大胆地提出来与他进行讨论、展开争论。像这样的“入门第一课”，长时期以来，可以说已经成为立三同志的一条惯例。
    李立三无论是在苏联时期还是在国内一些场所，都曾情绪激昂地公开批判“立三路线”的错误所在。不了解情况的与会者还以为他是在批判别人，只有当他最后点明犯“立三路线”错误的人不是别人而正是他自己时，大家才恍然大悟。这种现身说法的事例屡见不鲜，给听报告者留下了极为深刻的印象。
    1930年，李立三犯了“左”倾冒险错误，在六届三中全会上就主动深刻检查，勇敢地承担起全部责任。他遵照共产国际的召令，迅即赶到莫斯科。共产国际为他召开了一系列会议，专门听取他的汇报和检查。李立三在各种会议上对于自己所犯的错误给予中国革命事业造成的损失，反复多次进行了全面深刻系统的检查和批判，承认自己所犯错误的严重性。
    李立三十分深刻诚恳的自我批评态度，得到了大多数共产国际执委们的赞许。库西宁当即表示：“立三在这里很勇敢的实行自我批评，这是很好的。……我应当说，立三的自我批评是给我一个很好的感觉，这里确实没有两面派的手段。”
    李立三在共产国际检讨结束后，根据共产国际决定化名李明，以研究生的身份进入了莫斯科列宁学院学习。一个周末的下午，列宁学院召开了一个别开生面的讨论会，李立三被指名发言，他发言的题目是《批判立三路线》。在他的发言里列举了许多惊人的事例，历数“立三路线”给党和红军造成的危害。讲着讲着竟痛哭流涕。台下的听众都深深地被他生动的发言吸引住了，并不时为他精彩的批判发言报以热烈的掌声。听众对李立三的“左”倾冒险主义给中国革命事业造成的损失更加深恶痛绝。大家纷纷议论说：李立三如果在这里，非得给他点颜色看看。李立三作完长篇发言走下讲台后，人们立刻把他紧紧围了起来。有人问他：“你怎么讲得那么活灵活现!好像亲自经历一样。”李立三难过地垂下了头，面有愧色地说：“我就是李立三。”大家都惊愕了，一时说不出话来。
    后来有一次李立三在莫斯科郊外一所为中国培养干部的军事学院讲课，享有副教授职称。在讲授“立三路线”一课时，内容极其丰富具体，批判极其深刻。当时听课的学员并不知道他就是李立三，后来知道了真相，都说李立三对自己的错误有深刻反省，表现了共产党人认真的自我批评精神。
    1946年5月中旬，李立三乘军调处的飞机经北平到了延安，他在向毛泽东、刘少奇、朱德等中央领导同志汇报了过去15年来的经历和在东北的工作，对自己过去所犯的错误又作了认真的自我批评以后，主动向毛泽东提出请求：向延安干部和党校学员讲一次话。得到毛泽东同意后，由当时担任中央办公厅副主任的师哲同志安排，在延安党校大礼堂对延安的干部和党校学员发表了长篇讲话。他一开头就向大家自我介绍说，我就是李立三，就是那个搞“立三路线”的李立三。然后，他诚恳地作了自我批评，充满激情地讲述了回国以来4个月的感受。
    有一次，东北民主联军某部在辽阳市召开庆祝苏联“十月革命”节纪念大会。会场座无虚席。部队负责人请刚从苏联回国的李立三到会上去作报告，李立三欣然同意了。会议开始时，主持人宣布：“请李隆郅同志作报告。”当时，大家都不知道李隆郅是谁。只见一位瘦高个的中年人走到讲台上就讲开了。他首先讲了苏联“十月革命”胜利的经过和成功的经验意义，接着用了两个多小时讲了中国革命的历史。在讲过陈独秀右倾投降主义给党和革命事业带来损失后，又讲到李立三“左”倾冒险主义的错误时，他提高了嗓门说：李立三错误地估计了当时中国革命的形势，认为革命高潮已经到来，1930年6月11日，在上海主持召开中央政治局会议，通过了一个错误的决议案(即《新的革命高潮与一省或几省的首先胜利》)。随后，又制定了以武汉为中心的全国总暴动和集中红军进攻中心城市的错误计划，将党、团、工会的各级领导机关合并为准备武装起义的各级行动委员会，先后命令红军攻打南昌、长沙、武汉、九江、柳州，幻想能够“会师武汉，饮马长江”。并提出了“来一次暴动，取得一次成功，一口吃掉一个大将军”等“左”倾冒险主义。当这个命令和决议下达和执行过程中，毛泽东等同志曾经提出不同的意见，但“左”倾冒险主义者不但不听，反而指责这些正确意见是右倾，对党内持不同意见的人进行打击和惩罚。结果给中国革命带来了不可估量的损失。后来，在瞿秋白、周恩来同志主持下，我们党在上海召开了六届三中全会，指出了李立三的错误，结束了李立三“左”倾冒险主义在党中央的统治。

[2]


首页 -> 2004年第9期

李立三在自我批评中度过后半生

作者：李思慎

字体： 【大 中 小】

    会场鸦雀无声，个个听得入神。报告人突然大声向听众发问：“你们都认识李立三吗?”台下齐声回答：“不认识。”这时，报告人用手指着自己的鼻子说：“我就是李立三!”顿时，会场喧腾开了，随之爆发出雷鸣般的掌声。大家无不为李立三这种勇于自我批评的精神所感动。这时，李立三招手示意大家安静下来，然后接着说：“同志们，希望你们从我的错误中吸取教训，坚决执行党中央、毛主席的指示，发展和巩固解放区，扩充部队，努力完成战斗任务。并祝同志们身体健康，多打胜仗。”
    1949年2月，李立三经北平到党中央所在地———河北省平山县西柏坡村出席党的七届二中全会。这是他近二十年来第一次参加党中央的会议。他主动要求发言，又一次深刻地检讨了自己历史上所犯的错误，受到与会者一致好评。而王明却拒不作检讨，恰成鲜明对照。因此，刘少奇在会议上表扬了李立三，说他有自我批评精神。
    1949年5月初，全国总工会在天津召开第一届职工代表大会，李立三根据七届二中全会精神，希望天津的领导要团结一切可以团结的人，放开手足，大胆工作。与此同时，他还以惊人的坦率在上千人的大会上，公开检讨了过去犯的“立三路线”错误，令与会人员无不钦佩。
    1949年9月7日，李立三在中央燃料工业处华北电业工作会议上讲话中曾经讲道：“知识分子好面子，为了保存面子有缺点不肯承认，不肯改变，越搞越糟。爱面子的结果是根本丢掉整个面子。我们要帮助这些同志认识到面子是小事，否则丢掉的更多。我们不要怕承认错误，我们共产党员是诚心诚意为人民服务的，个人算什么?面子更算什么?我过去曾犯过严重错误，大家知道历史上的李立三路线，我公开批判过我的错误。如以旧思想来看就了不得了，这不是面子上不好看吗?其实对我公开批评之后，可以帮助别人不再犯(类似的错误)。我们要帮助旧人员丢掉包袱，要他们知道面子是小问题，有什么错误必须向群众公开坦白，并保证不再犯。群众的眼睛是雪亮的，群众的气度是宏大的，群众懂得技术知识是很重要的，所以能原谅他们。”
    1949年11月16日至12月1日，世界工联在北京召开亚澳工会会议，参加会议的有中国、苏联、蒙古、朝鲜等14个国家和地区的工会代表117人。亚澳各国代表交流了工人阶级斗争的经验。李立三以东道国工会负责人的身份作了《关于中国工人运动》的报告。一些外国工会的代表，从欧洲资本主义的工运经验出发，单纯强调工会的权力、工人的民主权利和经济要求，忽视民族解放的根本任务而不同意中国工会报告的观点，使会议发生原则争论。斯大林来电表示同意中国工会的观点，会议的认识才得以统一。会议促进了亚澳各国工人运动的发展和两个地区工人运动的团结和统一。特别值得指出的是：李立三在向各国工会工作者介绍我国工人阶级及其政党取得胜利的斗争经验时，还以自己过去的错误为例，讲了我国革命历史的教训。在中国革命刚刚获得伟大胜利，一些人作为“开国功臣”正在享受人们的赞誉时，李立三却公开向外国朋友批评自己所犯过的错误。这种风格与品德是多么难能可贵啊！
    1956年，在党的第八次全国代表大会召开前夕，李立三相对地集中了一些时间，认真准备他在党代表大会上的发言材料。发言稿起草出来，先是送党中央一些领导同志征询意见，争得帮助。毛泽东极为仔细地审阅了这个发言稿，并对标点符号和个别文字作了改正，给予了明确的肯定。8月30日毛泽东亲笔批示：“退李立三同志：看了一遍，觉得可用。只作了一些完全文字的修改，请加酌定。”周恩来批：李立三在总工会受了批评之后，不气馁、不消极，继续积极工作，表现了共产党员的应有品质。9月23日，李立三在大会发言后，《人民日报》在9月24日发表时，题为《对“惩前毖后治病救人”方针的体会》。
    李立三在发言中重新讲了自己在20多年前发生的、早已纠正了的错误事实后说道：“我从自己犯错误的教训中得到了一点起码的认识，就是如果不老实检查自己的错误，便会成为思想包袱，便有可能陷入到更大更深的错误中去。同时，我在犯过了错误之后，还没有丧失一个共产党员应有的信心———对共产主义事业的信心，因而还能够保持为党工作的积极性，这也许可以说是我在犯了几次严重错误之后，还没有垂头丧气，悲观失望，还能不讳疾忌医，切实检讨自己的错误并且力求改正错误的原因之一吧。”这的确是立三同志一生的最好写照。他的坦率态度与责己精神使与会者（下转第29页）（上接第21页）深受教育，受到党内外一致好评。据说参加这次大会的郭沫若同志，听了他的发言，竟激动得热泪盈眶。
    毛泽东曾经说过：“我们是干革命的，如果真正犯了错误，这种错误是不利于党的事业，不利于人民的事业的，就应当征求人民群众和同志们的意见，并且自己作检讨。这种检讨，有的时候，要有若干次。一次不行，大家不满意，再来第二次：还不满意，再来第三次；一直到大家没有意见了，才不再作检讨。”李立三正是这样，为了保全党的面子，尽管他是在党的幼年时期，他也只有30岁，犯错误的时间只有三个多月，却坦率地检讨了三十多年。他这种对自己的错误采取的坦率态度，正是他无私的高尚品质、坚强党性的表现，也是他对党的事业的特殊贡献。
    即使如此，在十年动乱中，他仍然没有免遭厄运。林彪、江青、康生、陈伯达之流，给他编织了许多莫须有的罪名，使他和他的亲属都遭到严重迫害。就是在如此情况下，他仍然坚持党的原则，宁可自己吃苦受罪，决不损害党和同志的名誉，更不向林彪、江青一伙低头。他的这种爱恨鲜明的立场和态度，自然更加触怒了那帮家伙。在遭到连续的批斗和禁闭折磨之后，他不堪忍受，不得不含冤离去。直到党的十一届三中全会以后，党中央才决定推翻强加给李立三的诬蔑不实之词，为他平反昭雪，肯定他是“我党的优秀党员、无产阶级革命家、中国工人运动的杰出领导人”。
    宋平同志写道：“无论在革命高潮还是低潮，无论处于顺境还是逆境，立三同志对革命事业始终充满必胜的信念。他既不居功自傲，也不讳疾忌医，既敢于坚持真理，又勇于修正错误，光明磊落，襟怀坦白，淡泊名利，无私无畏。这正是一个共产主义战士应有的高尚品格，也是立三同志给我们留下的宝贵精神财富。”

[1]


首页 -> 2004年第9期

马克思是怎样论述自由的

作者：杜　光

字体： 【大 中 小】

    （一）自由并无阶级性

    自由是每一个社会成员与生俱来的权利，既没有资产阶级自由、无产阶级自由之分，也没有资本主义自由、社会主义自由之分。自由作为人类文明的一种理念，一种价值观，并非偶然地出现在资本主义的萌芽时期，即资产阶级的孕育时期。这是一定的生产力发展水平和社会文明程度的产物。当物质文明和精神文明达到一定程度，使人们不甘于封建王权和宗教神权的束缚，而诉求人身和精神的解放时，自由、平等、博爱等观念便油然而生，成为资产阶级向封建制度进军的号角。历史赋予资产阶级以埋葬封建专制制度的使命，同时也向他们授予自由平等这些精神武器。资产阶级同自由的结合是一种历史现象，这丝毫也不意味着自由具有资产阶级性。
    人类自从进入阶级社会以来，被压迫被统治的阶级争取自由的斗争就没有中断过，它已经有几千年的历史，但被肯定是人的自然权利并由法律加以规范却是近代新兴的资产阶级登上历史舞台以后的事。在历史上，中世纪的自由主要是集体的自由，英国在1215年6月颁发的《自由大宪章》里，虽然有给予自由民及其子孙以种种自由的规定，但重点还是教会、城市、港口的自由。13世纪以降，意大利的人文主义者在他们的著作中论及自由时主要是指城市独立和共和自治，如罗兰迪诺在13世纪60年代写的《帕多瓦编年史》，就旨在歌颂帕多瓦的共和自由。随着资本主义的兴起，新兴资产阶级出于革命的需要，把自由主要解释为公民的个人自由。美国在1776年制订的《独立宣言》指出：“人人生而平等，他们都从他们的造物主那边被赋予了某些不可转让的权利，其中包括生命权、自由权和追求幸福的权利。”1789年法国大革命的《人权宣言》第一条就明确宣布：“在权利方面，人们生来是而且始终是自由平等的。”第四条进一步解释：“自由就是指有权从事一切无害于他人的行为。因此，个人的自然权利的行使只以保证社会上其他成员能享有同样权利为限制。此等限制仅得由法律规定之。”在这个经典式的自由定义里，我们可以知道：1、自由是指人们可以做一切不损害他人利益的事，它们以别人也享有同样的权利为前提；2、自由是人与生俱来的自然权利；3、如何实现这种权利，如何界定自由的界限，由法律加以规定。法国启蒙学者孟德斯鸠在他的名著《论法的精神》里说：“政治自由不是愿意做什么就做什么”，“在一个有法律的社会里，自由仅仅是：一个人能够做他应该做的事情，而不被强迫去做他不应该做的事情。”“自由是做法律所许可的一切事情的权利；如果一个公民能够去做法律所禁止的事情，他就不再有自由了，因为其他的人也同样会有这个权利。”
    根据这些经典定义，人的自由权利是由法律规范的。马克思就不无根据地指出：“法典就是人民自由的圣经。”自由只能在法律范围内实现，并不意味着随心所欲地各行其是。这是自由的一大特征。
    自由的另一特征在于它是理性的行为，法国的空想共产主义者马布利把理性列为人类的第一个特征，自由是第二个特征，自由在理性指导之下，两者不可分离。英国的洛克也说：“我们是生而自由的，也是生而具有理性的。”“人的自由和依照他自己的意志来行动的自由，是以他具有理性为基础的。”约翰·罗尔斯在《正义论》里多次引述康德的观点：“人是一种自由平等的理性存在物。”马克思也认为：人的自由“合乎理性的本质”，它“使人们成为理性的存在物。”可见，自由指的是在法律范围内、在理性指导下的自由，并不意味着可以为所欲为。仿佛是为了更正人们对自由的误解，卢梭在他的一篇名著中指出：人们不应当“把与自由相对立的那种放荡不羁当作自由。”
    正因为自由理念具有普适性，所以才能为马克思所继承而成为共产主义的基本原则。当然，一方面由于生产力发展水平和社会文明程度的局限，另一方面由于阶级眼界的局限，资产阶级在争取和实践自由的过程中，必然以发展和维护他们本阶级的利益为前提。马克思指出：“人们每次都不是在关于人的理想所决定和所容许的范围之内，而是在现有的生产力所规定和所容许的范围之内取得自由的。”资产阶级所争取的自由，从经济领域来说，是贸易自由、竞争自由、私有财产不受侵犯的自由；从政治领域来说，是本阶级的政治统治。这些都是同资本主义的生产发展水平相适应的。在自由的实现程度上，资产阶级没有也不可能超出本阶级的利益，没有也不可能超越资本主义的发展水平。但是，随着生产力的发展和广大劳动者的有产化，资本主义社会的自由必然会超出资产阶级的范围，越来越多的社会成员得以享受与生俱来的自由权利(这当然也符合于资产阶级的利益)。这是社会发展规律的必然体现，资产阶级只不过是不自觉地充当了这个规律的实现者罢了。

    （二）共产主义的题中应有之义

    在资产阶级为确立市场经济和本阶级的政治统治而扫荡封建专制主义的时候，自由的口号曾经响彻云霄，它吸引了无数爱国者投身于其中。《马赛曲》里的“不自由，毋宁死”，裴多菲的著名诗句“生命诚可贵，爱情价更高，若为自由故，两者皆可抛。”既代表了上升时期的资产阶级为夺取自由而战的坚强决心，也反映了人民群众反封建专制主义的战斗精神。因为争取自由，实现自由，不仅符合于资产阶级的利益，也符合于广大人民群众的利益。所以，自由便理所当然地成为人类的共同要求，共同的价值理念，共同的奋斗目标。它是资产阶级前辈给人类社会留下的无比珍贵的瑰宝。正因为如此，一切先进的思想家无不推崇自由、宣扬自由，以共产主义理想为奋斗目标的革命者，更是把自由列入自己的理论思想体系。如马布利说：“人们来自大自然的怀抱时都是完全平等的……而且都是完全自由的。”他认为在未来的社会里，“人人都是富人，人人都是穷人，人人平等，人人自由。”另一位空想共产主义者德萨米也指出：“人的自由就是要实现他权力以内的东西。”他把自由视为人类幸福的泉源，认为“人愈自由，国家将愈繁荣；反过来说，国家愈自由，人将愈幸福。”另一位著名的空想共产主义者魏特林也认为理想的制度是“全体的和谐，以及在全体的和谐中的每一个人的最大的自由。”
    马克思恩格斯在建立他们的共产主义学说时，明显地继承了资产阶级思想家和空想共产主义前辈的思想成果。他们绝非偶然地把“每个人的全面而自由的发展”作为共产主义的基本原则。马克思在早年著作中曾指出：“共产主义———是通过人并且为了人而对人的本质的真正占有。”而人的本质特征便是“自由的自觉的活动。”“自由是全部精神存在的类的本质。”在马克思看来，自由是人的本质的复归；争取自由的过程，就是争取人的本质的复归过程，也是人的解放的过程。共产主义的目标就是人的解放，实现自由。马克思在他关于未来社会的描述中，一直把自由放在显著的地位。他认为未来的社会将“以自由的联合的劳动条件去代替劳动受奴役的生产条件”，建立“广泛的、和谐的、自由合作劳动的制度”，即“自由平等的生产者联合的制度”。这个社会是由“自由结合的人”构成的，它的基本单位就是“自由人联合体”，换句话说，未来社会将是一个“自由平等的生产者的联合体所构成的社会”。在这个联合体里，“每个人的自由发展是一切人的自由发展的条件。”恩格斯也明确地谈到，社会主义制度将“给所有的人提供真正的充分的自由”，在这个社会里，人将“成为自己本身的主人———自由的人”。他在青年时代肯定“真正的自由和真正的平等只有在共产主义制度下才能实现”，到晚年仍坚持认为《共产党宣言》中的“每个人的自由发展是一切人的自由发展的条件”，是未来社会主义新纪元的基本思想。
    可见，在马克思主义创始人那里，对自由的追求始终是他们的理论体系的重要基石。马克思主义的核心是人的解放。何谓解放？陈独秀说：“解放云者，脱离夫奴隶之羁绊，以完成其自主自由人格之谓也。”人的解放就意味着获得自由。所以，自由是马克思主义最核心的价值观。过去我们论及马克思主义时，更多地注意它的世界观、人生观，注意阶级斗争、无产阶级专政，而对它的价值观则很少关注。国外有些学者也往往把马克思主义同自由平等的价值观对立起来，这是一个很大的误会。遗憾的是西方现当代学者几乎都是通过苏联这个标本来考察马克思主义、评论社会主义的，马克思主义被蒙上了一层厚厚的灰垢，被描画得面目全非。这种现象使回归马克思主义、宏扬马克思主义的自由学说显得十分必要、十分迫切。

    （三）自由与现代化

    人类社会由不自由到自由的发展是不以人们的主观意志为转移的历史规律。在某种意义上说，实现现代化就是由不自由到自由的转化。现代化意味着经济、政治、文化的全面发展和人的素质的普遍提高，而这种发展和提高都有赖于自由。也就是说，社会的全面发展和人们素质的提高都需要一个自由的环境。就以经济现代化来说，它始终伴随着自由的发展而发展。也可以说，经济现代化以经济自由为前提。什么是经济自由呢？经济自由是人类整个自由的经济基础。英国古典政治经济学的开山祖亚当·斯密在《国民财富的性质和原因的研究》里有一段关于经济自由的经典表述。他说：“每一个人，在他不违反正义的法律时，都应听其完全自由，让他采用自己的方法，追求自己的利益，以其劳动及资本，和任何其他人或其他阶级相竞争。”斯密在这里说的自由竞争，是市场经济的基本特征，贸易自由、交换自由、投资自由，都包含着竞争的因素在内。经济自由所要求的竞争，是在平等公正的前提下的竞争，这就是说，竞争的机会是平等的，竞争的条件是公正的。实现经济自由，实现竞争的平等化、公正化是我国经济体制改革和市场经济发展的必然要求。我国当前市场经济之所以发育不健全，主要就是不能自由地、平等地、公正地展开竞争。不能一视同仁，没有免于特权干涉的自由。市场上充满了各种无法可依的不平等不公正的竞争规则，甚至根本无规则可言，这就大大限制了企业发展的自由。这种局面如不改变，要实现经济现代化是十分困难的。
    但是，市场竞争的自由、平等和公正，仍不足以保证经济的健康发展，因为市场经济不可避免地会带来贫富不均。在一部分人占有生产资料而另一部分人只能出卖劳动力的情况下，真正的自由、平等、公正是很难实现的。马克思指出：“生产者不占有生产资料是不能获得自由的。”他把占有生产资料作为自由的前提，鲜明地展现了马克思主义自由观的本质特征，既揭露了资产阶级垄断了生产资料所有权因而它在实现自由时带有很大的局限性，也提示了劳动者获得生产资料所有权的必要性和合理性。只有生产资料所有权实现了平等公正的占有，才能从根本上克服劳动的异化，使雇佣劳动转化为自由劳动，实现全面的经济自由。《共产党宣言》特别强调所有制，就因为所有制的核心所有权是自由的关键。
    政治现代化的核心是民主化，民主是公民的自由权利在政治领域的主要表现。公民参与政治事务的自由权利就是民主权利，也就是卢梭说的“主权在民”。自由是民主的灵魂，民主是自由的政治保证；没有自由的民主和没有民主的自由都是不可取的。民主的历史可以追溯到两千五百年前的古希腊民主制和古罗马的共和制。但近代民主的理论体系则是文艺复兴的产物，当时的自然法学派从自然法演绎出人民的民主权利。启蒙运动的思想家们几乎都对民主有所论述，使民主作为一个理论体系趋于成熟，为资产阶级民主革命准备了思想条件。
    在我国，民主曾经是民主革命时期的一面旗帜，1922年7月中共党的第二次代表大会就提出“建立和平、统一的民主共和国”的纲领；抗日战争时期陕甘宁边区和一些根据地曾实行过普遍、平等、直接、无记名的民主选举。毛泽东曾以斩钉截铁的语调宣称：“只有经过民主主义，才能达到社会主义，这是马克思主义的天经地义。”但民主在建国后一段时间却遭到冷遇，随着一次又一次的政治运动，自由民主日益式微。粉碎“四人帮”后，经过讨论真理标准问题的思想解放运动，情况有所好转，但由于没有进一步揭露批判封建专制主义，邓小平在《党和国家领导制度的改革》中指出的权力高度集中、个人崇拜、家长制等现象，至今没有明显的改变。
    这种情况再也不能继续下去了。邓小平说得好：“没有民主就没有社会主义。”一个正在现代化的道路上阔步前进、而且以社会主义为发展方向的国家，必须以政治民主化为主旨，改革现有政治体制。近年来不断有人呼吁改进共产党的党内民主，作为推行政治民主化的第一步，这是非常有必要的，因为共产党是现阶段唯一的执政党，它本身的民主是否健全决定着国家的命运和社会的前途。只有一个充分民主的执政党才能把国家带上健康发展的道路。

[2]


首页 -> 2004年第9期

马克思是怎样论述自由的

作者：杜　光

字体： 【大 中 小】

    文化的现代化，文化的繁荣，也是同自由分不开的。贺麟先生在他的《文化与人生》一书中指出：“文化包括三大概念，第一是真，第二是美，第三是善———总起来说，真美善即是真理化、艺术化、道德化，而由于高级的情感、坚强的意志和正确的理智所产生，可以说即是精神化———精神，使人精神心悦诚服。”贺先生在这里说的文化的内涵是真美善，就是真理化、艺术化、道德化，也就是精神化———精神文明，它体现着人类对自身和社会的真美善的追求。这种追求是同自由联系在一起的。文化的进步离不开自由。没有自由宽松的环境，人们对真美善的追求受到压制，它们的对立物———假丑恶便相应孳生。纵观当今社会，假丑恶泛滥成灾，为什么会这样？根本原因还是缺乏文化自由的环境。
    为了改变这种状况，加快文化现代化建设，首先要落实宪法规定的言论、出版、集会、结社等方面的自由。其次是要贯彻“百花齐放、百家争鸣”的方针，这是一个完全符合于马克思主义、符合于文化发展规律的方针，它的贯彻将会有力地推动文化艺术和学术理论的繁荣。其三是尽快制订《新闻法》，保障人民的创作自由、出版自由的权利，把对文化艺术和学术理论的管理，纳入法治的轨道。
    但是，不管哪个领域的现代化，都离不开人的现代化，人的素质的提高。有些学者认为中国人素质低，所谓素质低，就是缺乏公民意识。缺乏什么样的公民意识？我认为最根本的意识就是自由民主的权利和争取自由民主的义务。公民素质的全面提高，只能在自由的社会环境中实现。鉴于公民对自由民主普遍缺乏正确认识，十分需要自由民主的启蒙教育。在公民的自由民主的启蒙教育中，理论界、教育界、学术界、新闻界的知识分子，应当担当起这个沉重的历史任务。这是一个非常艰巨的长期的任务。但只要我们明确方向，持之以恒，便可以逐步地提高公民的素质。这是我国现代化的最根本的保证。

    （四）人间正道是自由

    “万类霜天竞自由”，追求自由是一切生物、尤其是人类的天性。石板下的小草懂得寻求自由生长的缝隙，荒野上的小鹿知道奔向水草丰茂的草原，具有思维能力的人更是无时不在为自由而奔忙。自由是人类与生俱来的权利，但是，诚如卢梭所说，“人是生而自由的，但却无往不在枷锁之中”。由于自然的社会的种种条件的限制，人的自由发展受到极大的束缚，特别是在阶级社会，被压迫者在受到经济剥削的同时，与生俱来的自由权利也遭到剥夺。然而，随着生产力的发展、社会文明的提高和人们的主观努力，自由的范围必将扩大，人类终将完成从不自由到自由的转化。自由是符合于社会发展规律的人间正道。
    马克思主义是关于人的解放的学说，是为人类争取自由指引方向的科学。他所提出的共产主义的基本原则———每个人的全面而自由的发展，既是人类争取自由的历史的总结，也是对未来理想社会的最简要的概括。我们共产党人在接受共产主义作为自己毕生的理念，并宣誓为共产主义而奋斗的时候，实际上就接受了“每个人的全面而自由的发展”的基本原则。作为共产主义者，没有比争取实现这个基本原则更为重要的了，它值得我们为之奋斗终生。几个世纪以来，为了实现社会的自由，多少志士仁人抛头颅，洒热血，前仆后继，义无反顾，共产主义者应当是这些自由先驱的当之无愧的继承者。
    作为一个不可移易的历史规律，人类由不自由到自由的转化取决于生产力的发展水平和社会文明程度，但在既定的社会条件下，历史所能容许的自由的实现程度是十分宽广的。我们的责任是在现有的社会条件下，争取实现最大限度的自由，为未来的“每个人的全面而自由的发展”创造条件。这就需要积极地投身于争取自由的实践，而首先需要的是开展关于自由的研究和讨论。目前国内已逐渐兴起了对自由主义的研究，但都是宣传西方的自由主义理论，而对马克思主义的自由理论的探讨却很少。我认为，马克思主义自由观、社会主义自由观同西方自由主义是异曲同工的，终将殊途同归。所以，目前应当从两方面同时着力，开发出有中国特色的马克思主义的自由主义。
    “世界潮流，浩浩荡荡，顺之者昌，逆之者亡。”自由民主化是当今世界的主要潮流，全世界的所有国家都被卷入，只不过程度不同罢了。不自由不民主的国家固然需要发展自由民主，已经建立一定的自由制度、民主制度的国家也需要扩大自由民主。自由和民主化是社会主义取得世界性胜利的前奏，是通向更美好的未来世界的大道、正道。中国人民将告别封建，告别专制，沿着这条大道、正道，奋勇前进！

[1]


首页 -> 2004年第9期

对《共产党宣言》的补充和修正

作者：孟戈非

字体： 【大 中 小】

    所谓两《言》，一是指1848年马、恩合著的《共产党宣言》，二是指1859年马克思为他的《政治经济学批判》写的“序言”，两篇巨著相距十一年，虽然背景不同，写作的目的不同，而且文字的风格、气度各异，但它们的基本精神则都是为了阐明人类历史发展的规律、揭露资本主义剥削的奥秘，以及指出无产阶级和劳苦大众求解放的道路。因此可以说，两篇雄文具有一定的对比性和参照性。
    欧洲大陆特别是法国大革命以及英国的产业革命是《共产党宣言》产生的时代背景。1847年底，马克思、恩格斯受“共产主义同盟”第二次代表大会的委托，开始起草《共产党宣言》。马、恩根据资本主义社会初期所暴露的社会弊端，如“生产的社会化和私人占有之间的矛盾不可调和”；由于生产过剩而产生的周期性的经济危机；资本主义残酷剥削促使阶级分化日趋严重，“私有财产对十分之九的成员来说已经不存在”；“资产阶级在它的不到一百年的阶级统治中所创造的生产力，比过去一切世代创造的全部生产力还要多，还要大。”因此就认为实现共产主义再也不是空想了。同时资产阶级还铸造了置自己于死地的“掘墓人”———现代工人阶级。于是断定：“资产阶级的灭亡和无产阶级的胜利是同样不可避免的。”马克思和恩格斯在《宣言》中以尖锐、辛辣的语言和犀利、流畅的文字对资产阶级毫不留情地揭露、批判，对无产阶级抱着无限的同情，号召“全世界无产者联合起来”，“用暴力推翻全部现存的社会制度”，建立无产阶级专政的新社会。于是一部震惊世界的巨著———《共产党宣言》诞生了。
    《宣言》发表以后十一年，也就是1859年1月，马克思为他的《政治经济学批判》一书，写了一篇寓意深远的“序言”，这篇“序言”在《马克思、恩格斯生平事业年表》一书中，称之谓是“对唯物主义历史观原理作了经典性的表述”。（详见该书208页）同年6月，根据马克思的建议，该“序言”先在德国的《人民报》上率先发表，随后又在美国的许多德文报纸上陆续发表，直到《政治经济学批判》一书正式出版时，才收入该书一并出版发行。由此可见，该文虽然是一篇学术性的文章，但它的历史作用和政治理论意义却是划时代的。
    我认为，“序言”对《宣言》来说，虽然只仅仅过了十一年，然而至少仍在三个大的方面作了重大的修正和补充：
    第一个重大的补充和修正，我认为在社会进化规律方面。《宣言》明确指出：“到目前为止的一切社会的历史，都是阶级斗争的历史。”这就是说“阶级斗争”是社会进化的原动力。在抗战时期我接受了这一理论。虽然社会进化的内容不仅仅是阶级斗争。如自然科学方面的发明和发现等等，都对社会进化，发挥了巨大作用。但使我产生疑问的例证是：原始共产社会没有阶级当然也就没有阶级斗争，那么这个社会是怎么进化的？！这个问号在我的头脑里存在了几十年。虽然恩格斯加了注释：“确切地说，这是指有文字记载以来的历史”，但仍然解释不了我上面的疑问。可是后来当我读到马克思为他的《政治经济学批判》写的“序言”时，“序言”却明确地把生产关系和生产力矛盾、统一的辩证规律当作了社会进化的动力。我认为“序言”中的这一表述，不仅可以解释原始共产社会是如何进化的，而且还可以说明任何社会的进化规律。“序言”说：“社会的物质生产力发展到一定阶段，便同它们一直在其中活动的现存的生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些生产关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。”（详见《马克思、恩格斯选集》Ⅱ卷82页）从马克思这段概括中，雄辩地说明：生产关系、生产力矛盾统一的辩证规律，是一切社会进化发展的基本规律，这是不争的事实。这里说明两点：一是生产关系和生产力是一对矛盾的统一体，两者永远不可分割；二是两者不能错位，生产力永远是决定的因素，生产关系永远是服从和服务于生产力的。两者是矛盾的又是统一的。因此我认为：从《宣言》的把阶级斗争看成社会进化的动力，到“序言”的把生产关系和生产力的矛盾、统一的辩证规律作为社会进化的动力，是“序言”对《宣言》的一个很大的补充和修正。它不是一般的补充和修正，而是一个很重要的关于社会进化理论的补充和修正。
    第二个大的补充和修正是：《宣言》指出：“共产主义宣言的任务，是宣告现代资产阶级所有制必然灭亡。”因而号召“全世界无产者联合起来”，“用暴力推翻资产阶级而建立自己的统治。”《宣言》认为资本主义生产力的发展已强大到资本主义制度“容纳”不下自己的地步，因而生产过剩，周期性的经济危机频繁发生，工人罢工、破坏机器、阶级冲突不断加剧，同时资本主义还为自己的灭亡“铸造了置自身于死地的武器”及“运用这些武器的人———现代的工人阶级即无产者”来埋葬资本主义制度。（以上引文见《共产党宣言》）可是仅仅过了十一年，马克思根据新的研究，在“序言”中却说：资本主义“在它们所能容纳的全部生产力发挥出来以前，是决不会灭亡的”。（详见《马、恩选集》Ⅱ卷83页）这是两种截然不同的表述。我认为这是“序言”对《共产党宣言》又一个重大的补充和修正。
    第三个大的补充和修正是：《共产党宣言》提出“共产党人的最近目的……使无产阶级形成为阶级，推翻资产阶级的统治，由无产阶级夺取政权”实行无产阶级专政，用行政手段消灭资产阶级所有制。并且还提出十条消灭资本主义的具体措施。但是仅仅过了十一年，马克思在他为《政治经济学批判》写的“序言”中却又提出：“而新的更高的生产关系，在它存在的物质条件在旧社会的胎胞里成熟以前，是决不会出现的。”（详见《马克思、恩格斯选集》Ⅱ卷83页）上述两者的提法也是不同的。前者《宣言》是无条件地要求无产阶级“夺取政权”，用无产阶级专政的手段消灭资产阶级所有制；而后者“序言”则认为社会主义或共产主义是物质的，它需要的“物质条件”必须在“旧社会的胎胞里成熟”，否则是“决不会出现的”。所谓“成熟”，我认为就是恩格斯在《共产主义原理》一文中指出的，要具备三个基本条件，即工业化水平要高，生产力水平要强，社会财富的积累要丰厚。（详见该文第十九题）也就是说，上述的“物质条件”如果不具备，想超前用暴力手段夺取了政权，用行政措施没收了资产阶级的财产消灭了私有制，结果反而会阻碍或破坏生产力的发展，败坏共产主义的名声，自己也是存在不下去的，实际上是欲速则不达。强大苏联的解体，中国建国初期的历史教训，都充分说明超前思维是无济于事的，达不到目的的。
    以上三点论证，我认为充分说明：“序言”从根本上补充和修正了《共产党宣言》。
    马、恩合著的《共产党宣言》，问世已经有156年了。他们本来是为西方发达国家的无产阶级革命写的宣言书。《宣言》发表以来，19世纪末时，欧洲少数几个国家，如法国、德国、西班牙等，曾掀起过短暂的武装夺取政权的斗争，时间最长的要算有名的巴黎公社的武装革命了，也仅存在了三个多月就被资产阶级的军队镇压下去。到了20世纪初叶，俄国在特定的历史条件下爆发了十月革命，它虽然不符合恩格斯在《共产主义原理》一文中所讲的社会主义“不能首先在一个国家发生”而将在一切文明国家里，即至少在英国、美国、法国、德国同时发生的预言，因为它需要的“物质条件”当时在俄国还不具备，（详见《马、恩选集》Ⅰ卷221页）但却符合《共产党宣言》的基本精神，因此当时列宁被斯大林说成是“帝国主义时代的马克思主义”。不久，十月革命的熊熊烈火，在东方和被压迫、被侵略国家普遍燃起，很多殖民地半殖民地，甚至很多封建性的国家，也普遍掀起了反帝反封建的武装斗争，很多殖民地国家取得了胜利，人民得到了解放，这不能不归功于《共产党宣言》的伟大号召力和影响力。西方很多发达国家，虽然没有按照《宣言》的号召，走上武装夺取政权，实行无产阶级专政的道路。但是，资产阶级不得不收敛他们的残酷剥削手段，相对改变工人阶级的生活条件和工作条件并实行资本主义的民主制度，这也应该归功于《共产党宣言》所推动的工人斗争的强大压力。
    然而，如果以“实践是检验真理的唯一标准”为武器来检验《共产党宣言》的科学性和实践性，那么156年的历史证明，《宣言》中若干论点还是不够科学的。而马克思在1895年为他的《政治经济学批判》所写的“序言”，却经得起实践的检验。经过145年的革命实践证明，马克思在“序言”中所作的“对唯物主义历史观原理”“经典性的表述”，是精确的。无论是关于社会进化规律的研究也好，对资本主义灭亡条件的分析也好，对社会主义或共产主义实现的物质基础的论述也好，即前面所谈“序言”对《宣言》所作的三个重大的补充和修正，我认为都是正确的，是经得起革命实践检验的。


首页 -> 2004年第9期

忆“三同”张老

作者：舒　芜

字体： 【大 中 小】

    “三同”张老，指张友鸾先生。我与他互称“三同”。今年是他诞生一百周年。
    “三同”原是土地改革运动中的政策术语，指工作队员应该和贫雇农同吃、同住、同劳动，才好谈心知心，发动群众。我与张友鸾先生互称“三同”，则有我们的典故，是指我们被宣布划为右派（1958年），宣布摘去右派帽子（1961年），宣布改正右派错划（1979年），三次的宣布都在同一时间场合。而本单位其他同时的乃至同案划右派的，后来虽然都摘帽、改正了，但摘帽、改正的时间，宣布的场合，彼此不尽相同。
    我与张老同时同地听宣布摘帽，是1961年11月13日，当时我们还以为有多大意义，约定从第二年起，年年此日小聚小饮，以为纪念。后来渐渐觉得不大对劲，摘帽之后可以恢复“同志”的称呼，此外没有多少不同，背地里还是叫你“摘帽右派”，可是我们仍然小聚纪念。当时规定干部每人每年有一个月的轮流劳动锻炼，1964年的11月13日，我正与绿原同在北京王府井新华书店参加卖书劳动。事先约好张老于书店下班时来，我们同到书店隔壁的闽江春小馆小吃。席间，张老偶然说起，我才知道前一天是他六十生辰。第二天，我用旧体诗形式写了一篇祝词道———

    十一月十三日夜饮赠张友鸾先生兼祝六十之寿
    十一月十三，日历寻常字；而我与先生，频年得佳致；
    拮据共倾囊，相将买微醉；我惭无酒肠，公归一酣睡。
    今年又此日，习劳在书肆；期约及华灯，策杖飘髯至。
    客问何所为，答云是生祭；庾词虽滑稽，恍惚见深意。
    人生天地间，所历非一事；事至异甘辛，事过尽堪记。
    庄生强齐物，汗漫聊自譬；七尺付百年，艰难岂儿戏？
    羞为沾沾喜，不下潸潸泪；风物放眼量，立身终有地。
    席上闽海珍，未必众口嗜；与其问庖人，曷如自尝试？
    泸州大曲酒，不饮香触鼻；当其储瓮时，胡由辨真伪？
    且作荒唐言，以代纵横议；今古揽奇观，聊斋搜志异；
    范张鸡黍情，狐鬼幽微意；收拾入新篇，鼎笔绘魑魅。
    清话颇移时，凌杂少序次；前日寿六旬，失口偶未秘；
    我欲补称觞，招邀几朋类；公言勿复尔，齿长徒为累；
    世情本如斯，菀枯各相避；但申来岁约，重证今朝事。
    前年我四十，手把锄器；担水点芋苗，带露刈麦穗；
    仰视浮云驰，卧逐凉风吹；自寿不成诗，辗转却成寐。
    今者寿先生，思量尤匪易；惟当袭陈言：长保松筠翠；
    十一月十三，永葆毋遐弃。 耰耰耰耰 耰耰耰耰
    “客问何所为”的客，指与我同在书店参加轮流劳动的绿原，我们邀他共餐，他问为什么有此小聚。“答云是生祭”，是张老答道：“今天是我们的生祭。”冲口而出，把小聚的意思和我们的心情说得恰好，他一贯有这样妙语如珠的捷才，所以说是“庾词虽滑稽，恍惚见深意”。诗中虽有牢骚，如“且作荒唐言，以代纵横议”、“世情本如斯，菀枯各相避”等句，末尾还是相约“十一月十三，永葆毋遐弃”，满以为可以年年如此小聚一番。我们真是“鱼游沸鼎之中，燕巢飞幕之上”，不知道只隔一年，1966年的十一月十三，大家早已陷入文化大革命的浩劫之中，什么都谈不到了。
    文革之后，我们第三个“同”之后，只见过两三面。最后一面，是1987年11月，听说张老决计和夫人崔伯苹女士回南京定居，我与周绍良兄同去他家送行。张老已经因脑血栓失语，见我们去，很是高兴，半靠在床上笑容满面地相陪。我们告别时，他半靠在床上笑容满面地挥手送我们，是我记忆中他的末一张照片。从温暖的斗室走进茫茫的寒夜时，我明明意识到后会难期，却无悲戚之意。归途中，我一直默念着，为他们庆幸。我知道，南京对于他，不是故乡，胜似故乡。当初他离开新闻界，离开南京，到北京改行当编辑，本来都是不得已，对南京还是朝思暮想，现在可谓终于能“遂初”。1980年他应邀参加了北京新闻学会成立大会，担任了《北京晚报》顾问，也算回到他当初立志终身的新闻事业。
    别后不到三年，1990年7月，得到张老逝世的噩耗，我寄去挽联云：
    新闻妙笔，古典鸿裁，尽俗文章皆大雅；
    浊酒陪欢，清流共厄，三年喑默竟千秋。
    上联说张老学问的三个方面：新闻，古典文学，章回小说。下联说彼此关系的始终，“清流共厄”指“三同”，“浊酒陪欢”却不大真实，我们同吃小馆虽然不少，我其实一贯酒精过敏，滴酒不沾，正如前引诗中所云“我惭无酒肠”，只是以吃菜陪他小饮罢了。
    我们相识于1953年5月，我从广西南宁调到北京，进人民文学出版社第二编辑室（古典文学编辑室）工作。张老是年初调来，比我早几个月。他的大名，我已经久仰。抗战期间在重庆，我就是《新民报》《新民晚报》的爱读者，从这两家报上取材写过杂文。我已经知道“新民报三张”，其一是张友鸾（另两位是张恨水、张慧剑）。见面认识，才知道他是安徽怀宁人，我是桐城人，两县邻接，可算小同乡。这样一位著名老报人、大我约二十岁的乡前辈，一点没有乡前辈的架子。“平易，温和，幽默，胸怀宽广”，“坦荡幽默，达观开朗”，“旷达散淡”，“倜傥不拘，潇洒自如”，“待人谦和，温文尔雅”，“幽默风趣，妙语如珠”，这些是《张友鸾纪念文集》里面老朋友们描写张老风度品格不约而同的用语，与我的初步印象完全相符，后来越熟识，越是加深印象。
    熟识之后，大体了解张老的历史：他是北京平民大学新闻系出身，邵飘萍的得意弟子，大学还没有毕业就进入新闻界，开始就是总编辑一级，很快显示出新闻工作的全才奇才，得到公认。他本来要以新闻为终身职业，解放前坚持民间报纸工作，不入官报。擅长编小型报，在《新民报》《南京人报》最久。抗战后的《南京人报》是他独力办的，政治上是独立、自由、公正、超然，新闻上注重社会性，注重文采，注重趣味，有很大成功。南京解放前，《南京人报》公正地揭露国民党的内战、独裁、贪污、腐败，受到国民党迫害查封。解放后，与《新民报》一起得到批准仍然作为民间报纸复刊，为全国都没有民间报纸中之特例。不久改为公营，又不久，因为必须学《真理报》《人民日报》，失去特色，销路锐减，只好停刊，他从此结束了一生大愿，离开新闻界。三反运动起来，他配合运动写出章回小说《神龛记》，受到欢迎，上海正要拍电影，不料《文艺报》上一篇大文章批判之为《一部明目张胆为反动资产阶级辩护的小说》，使他不能再在南京待下去了。正好老朋友聂绀弩经过南京，聂本来了解他在新闻工作之余，已经研究古典文学，写过《汤显祖及其牡丹亭》等论著，便邀他参加人民文学出版社古典部工作。张老于是移家北京，进了人民文学出版社二编室。
    起初，二编室的气氛比较宽和，工作之余，谈谈笑笑，做打油诗互相唱和，工作丝毫没少做。尤其张老，上班坐下来就不大走动，埋头工作。他给《水浒》作了新的注释，开创了中国古典白话小说加注的新领域，其他古典小说，也都是他作为小说组长主持整理出版的。他从不做打油诗，别人的打油诗，却不知为什么多爱以“赠张老”为题，抄写奉上。本来大家没有注意，张老自己指出这个现象，大家一想确是这么回事。有一次我首唱赠张老云：
    伤风晨上值，淋雨夜归家。
    白日常寻梦，晴窗偶种瓜。
    传闻夸鹿马，相见话桑麻。
    □□□□□，□□□□查。
    （末联忘记了。）
    张老长期新闻界生活习惯于夜间工作，早晨迟起，所以第三句说他白日常寻梦。张老笑道：“我成了大烟鬼了。”是带欣赏的玩笑态度，没有愠意。这大概也鼓励了大家更喜欢做打油诗赠他，好像一班小弟弟爱缠着一位笑嘻嘻的老哥哥开玩笑。但副总编辑兼二编室主任聂绀弩比张老大一岁，他们是几十年的老朋友了，也用此韵嘲张老，第三句云：“文章王卖瓜。”用“老王卖瓜，自卖自夸”的俗典颇巧妙，张老笑纳，不以为忤。但末联云：“错自由他错，谁将字典查。”张老可笑着抗议道：“这可是领导在考核工作呀！”聂老连忙改为“一字难分处，康熙百遍查”，问：“这行了吧？”
    及至王任叔来任出版社副社长兼副总编辑，分工管二编室，二编室气氛迅即紧张，“闲谈乱走打油诗”和所谓“吃吃喝喝，拉拉扯扯”被指责为二编室四大要不得风气。关于“吃吃喝喝”，张老后来有小文追记云———
    文酒之会，以谈为乐，原是文人们的享受和趣味。鲁迅先生当初在北京，也爱下个小馆子，西四“同和居”，就是他常去的地方。到了五十年代，仍然有许多人，继承这个传统。当时聂绀弩任人民文学出版社副总编辑兼古典部主任，同事中不乏老饕，招邀共饮，每周必会。说他们吃遍了北京小馆子，当然是夸张；但是他们的足迹，踏过不少地方，这倒是千真万确。
    他们轮流做东，仿佛像是个“转转会”。为写文章有些稿费，杖头之赀，不虞匮乏。聂发表的稿子多，收入稿费多，所以做东的日子也偏多。有些小朋友们，少有稿费，就请他们吃白食。这也成了不成文法。
    有那么一天，他们去到一家名叫“马凯食堂”的馆子。那天之前，聂拿到稿费，我也拿到稿费，聂多而我少。聂领头在前，走进店里，回顾一下说：“今天张老请客呀！”我便笑答：“先入为主嘛！”聂哈哈大乐，无言以对。那些小朋友，如今也是五十老翁了，有的还谈起此事，说直到现在，和人上馆子，总有戒心，不敢走在前面。想想多有趣！
    马凯食堂是个湖南馆子，在后门桥迤北，鼓楼之南。什么蒸腊肉、炒鱿鱼、东安鸡、豆椒肉丝之类的菜，它都拿手。而且大师傅、服务员，很多湖南人，有一种特殊的乡土风味。所以他们后来一段时期，常吃马凯。到了一九五七年，出版社发布一个编辑条例，在它第八条中，规定社内编辑，一概不付稿费。对于那些老饕，影响不小。舒芜写诗一首，以表无穷的感慨。诗曰：
    马凯漫相招，先看第八条。
    两行编辑泪，羞过后门桥。
    这简直是一首挽歌！这些年，真是“贯索犯文昌，一代文人有厄”。他们之中，有坐牢的，有劳改的，挨批挨斗的更是比比皆然，风流云散，哪里还谈得上什么文酒之会！
    “四人帮”被打倒之后，知识分子又受到社会的重视。走到任何地方，都看到喜笑颜开的脸；走到任何地方，都听到令人鼓舞的好消息：真个是一片欣欣向荣之象。死气沉沉的时代已经过去了，马凯食堂（如今改称湖南饭馆）的老顾客又来了。启功教授和舒芜说：“你那首诗，如今要改一改了。”说着，就口占道：
    酬报凭劳动，推翻第八条。
    从今开口笑，重上后门桥。
    ———《马凯餐厅的文酒之会》———
    写得轻松，其实当时很严重，“肃反”“反右”中，“吃吃喝喝”曾被批判为反党反社会主义的地下组织联络方式之一，这里且不深论。
    下班之后，“文酒之会”之外，我还有很多向张老承教的机会。我与他同住出版社的草厂胡同宿舍。我住四合院里面，张老住一个小“别院”，进大门不进中门，向左一拐，一个矩形地带，实际上是四合院内通向厕所的旁角地，靠着外围墙搭起披茬三间房，就是张老宿舍。张老书桌当窗正对厕所，他坐在桌前，全宿舍谁上厕所都逃不过他的眼目。幸而空间还大，当窗搭起架子，种上藤蔓植物，隔一隔向厕所的视线，倒成就了一点豆棚瓜架的诗意，也就是我所谓“晴窗偶种瓜”。我又有赠诗云：“小圃当窗种菟丝，酒醒人困晚凉时。忽然一阵潇潇雨，闭户人家总未知。”咏他夏日豆棚下乘凉的情况。
    张老这三间屋，今天回想很简陋，当时倒不大觉得，仿佛还是宿舍中的水平线以上的。张、崔二老诚恳好客，主雅客来勤。特别是聂老当时独住出版社机关，下班后经常来张老这里共餐，谈到深夜回去，各自灯下写作。我若知道张老那里有我熟识的客人，也常去共谈，学到不少东西，最多的是新闻界的逸事趣事。
    记得1945年初，国民党统治区民主运动高涨，有一位黎东方教授在重庆公开讲演，说君主制度是世界上最好的政体，缺点只在好君主身后不容易有适当继承人，所以秦皇汉武求长生实在是不得已。他又说，农民虽苦，却不知道造反，有文人煽动，才会天下大乱。《新民报》的“本报特写”记录了这些高论，加上大标题曰：“可恨腐儒文乱法，只悲圣主不长生。”幽默风趣，典切工整，一针见血，我当时就据此写过一篇杂文，现在才知道那标题就出自张老手笔。又，抗战胜利后，传来郁达夫南洋被难的消息，又风闻王映霞已与某轮船公司总经理结婚，当时交通困难，出川不易，轮船公司是大家注意羡慕的敏感部门，于是《新民报》将两条消息综合加标题曰：“王映霞买舟东下，郁达夫客死南洋。”妙不可言，现在也知道出自张老。
    （附带说一件，但可能是以后才听到的：抗战胜利后，某次黄苗子、郁风夫妇偕丁聪同过南京。张老请他们在秦淮河某酒家小饮。这家有一位女招待颇著名，墙上悬有于右任赠她的对联。黄苗子向女招待介绍时，故意把郁风说是“丁夫人”。女招待以为黄苗子真是单身客，特别殷勤，后来才知道他的夫人就在座，很是尴尬。次日，张老把这件事在报上登出，加标题曰：“于髯翁挥毫桃叶渡，黄苗子调笑酒家胡。”后来黄苗子谈起，还笑道：“那时我是财政部荐任秘书，‘调笑酒家胡’的罪名，几乎害我受处分哩。”）

[2]


首页 -> 2004年第9期

忆“三同”张老

作者：舒　芜

字体： 【大 中 小】

    一些文苑交游，文坛点滴，张老偶然随意谈起的，例如，远在1921年，张老还是安庆第一中学一个十七岁的学生时，便结识了来到安庆教书的郁达夫。郁达夫便介绍他读黄仲则的《两当轩集》。张老早年在北京时，去看过徐志摩，徐晨卧未起，床前凳上，整整齐齐叠着他的绸缎袍褂。焦菊隐结婚，周作人送贺诗曰：“郎情如烈火，妾性似干柴：今朝两相遇，并出火星来。”等等。我听了都有兴趣，从中领会不少东西。
    但是，好景不长，1957年来了。
    1957年开始整风时，二编室早已人心思散，纷纷打主意离开。张老想回新闻界，已经联系有成。机关里鸣放，他好像请了什么假在家，没有参加运动。某一个星期日，二编室同事顾学颉来到张家闲话，我也去了，同宿舍的林辰也来了，谈了机关鸣放中揭露的许多消极事项，一个上午谈得很畅快。紧接着“反右”开始，我与顾学颉相继被揪出来，那个半日清谈真成了“盛筵难再”。我每天低头上下班，偶尔看见张老还在豆架下闲坐纳凉，远远对我微笑致意。我庆幸他没有卷进来，希望他能保平安。可是，北京召开了新闻界座谈会，那是专为“钓鱼”、“引蛇”而开的，张老出席，作了《是蜜蜂，不是苍蝇》的精彩发言，一吐他压抑多年的对于新闻界的意见，马上被钓出来引出来了。北京新闻界批判之后，发回本单位批判，正好满足了本单位的需要。先前“肃反”运动中，就批判过“二编室独立王国”，是以反革命分子聂绀弩为首，以舒芜、张友鸾为左丞右相。后来聂绀弩不算反革命分子了，独立王国还算不算，仍然悬着。现在可好了，“由聂绀弩独立王国到舒（芜）张（友鸾）顾（学颉）李（易）右派小集团”，这篇文章就这么水到渠成了（此时聂绀弩虽然也打成了右派，但是“肃反”以后他就没有上班，所以与我们“右派小集团”连不上）。领导全出版社运动的人兴高采烈，发动群众把我们批得昏天黑地，我们终于都按这个口径认了罪。可是，我至今不清楚，上面是否有哪位尊神说了话，舒张顾李四个右派的定案结论上都没有提到“小集团”，只是四个单干户而已，这在处理轻重上是不相同的。
    “反右”在政治上把二编室一扫而空，业务上不能没有人做，于是二编室的右派绝大部分留在原单位原部门仍然做编辑工作，张老与我都在内。其时，出版社机关从老平房迁入新大楼，一楼两家，人民出版社占东边，人民文学出版社占西边。一天，我上班上楼时与张老相遇，旁边没有别人，张老向我微微一笑道：“无言独上西楼。”此时此地，他还是这样妙语如珠，典切自然。
    我们同在二编室一阵，又一同调入新成立的编译所。1961年我们一同被宣布“摘去右派帽子”，张老便申请退休，1962年批准退休。所以前面说的1964年11月13日，我们相约小聚，我还在参加轮流劳动，张老却是从家里“策杖飘然至”了。
    张老“划右”后工资降了三级，退休还要折扣，本来很窘迫。所幸能在香港《大公报》、《新晚报》、《文汇报》等处开辟专栏，笔耕不已，稿酬以港币计，生活略微宽裕了几年。聂绀弩赠他的诗有云：“傥非香港大公报，看尔悠然能遂初。”是纪实。“悠然”是张老所用笔名之一，双关“遂初”后略微宽裕的生活。
    退休还有一个好处，“文革”中他没有与我们在职人员一起进牛棚，下干校，只是被“街道专政”。“专政”具体内容似乎只是扫胡同，作思想汇报，此外无多事，他照样喝老酒，上街看大字报，反正比牛棚干校好得不少。
    这些我都不是亲见。重新见面就跳到粉碎“四人帮”之后，我们曾一同访问刚从山西出狱回北京的聂绀弩，在聂家午饭。聂绀弩“文革”.中以“现行反革命”罪判处无期徒刑，后来以“国民党县团级以上人员”身份获释.，每月从派出所领取生活费十八元。那天的饭菜很可口，张老赞美道：“我准备来吃一月十八块的伙食，却吃了一月八十块的。”妙语如珠，仍不减当年。
    再以后就是开头说的送他们回南京，直至接到讣告。关于张老的最后形象，其女公子张锦女士有生动描述云：“父亲八十六年的人生旅途，是把他热爱的南京城作为归宿的。1990年7月21日，父亲一反终年卧床的衰疲状态，挣扎起床，下地走动。他的失明的眼睛忽然明亮起来，时而喃喃自语，时而拈须大笑，似乎在同老友倾谈，但只能听到‘新闻’、‘发稿’、‘出版’等单词，讲不出连贯的句子。实际上他是用别人听不懂的语言向世人告别，向他从事半个多世纪的新闻和文学事业告别。一连三十几个小时精神亢奋，终于在7月23日凌晨，他无憾地长眠于母亲———南京的怀抱之中。”
    这同我亲见的满面笑容挥手送我的最后形象完全一致。真好！

[1]


首页 -> 2004年第9期

范长江当人民日报社长的日子

作者：燕　凌

字体： 【大 中 小】

    1948年12月间，范长江奉命离开新华总社的领导岗位，从西柏坡到了北平附近，参加准备接管北平的军管会的工作。1949年1月31日，他领着从华北人民日报社抽出来的一部分人员，加上华北局城工部从北京大学、清华大学学生里挑选出来的适合做新闻工作的地下党员、进步青年，从良乡到北平西郊住在程砚秋别墅里一段时间，然后随解放军进城，接管新闻出版机构，创办和主持了《人民日报》北平版。不久，他又奉命随军南下，上海解放后主持创办了新的《解放日报》。中华人民共和国成立后，他又回到北京，辅助胡乔木主持中央人民政府新闻总署工作。1950年初，中共中央任命他担任中央党报《人民日报》的社长。
    在这里，把他1950—1951年担任人民日报社长期间的谈话、批语和示范活动作些记述。

    以“将军”的姿态指挥“大转变”

    当时《人民日报》刚从华北局的报纸改为中央的报纸不久，工作人员绝大部分是长期在农村环境中做报纸和通讯工作的，还有一些是刚参加新闻工作的。党的工作的重点正在从战争向生产建设转移。报社正处于机构、体制、指导思想、工作方针方法和作风都需要大的变化的时期。范长江像一个身临战场的将军一样，指挥了新闻战线上的这场大转变。做“将军”，这也是他对报社各级领导干部的要求。他历次在报社编委、组长接头会上讲的一些话，鲜明地表达了他在新中国建立初期对新闻战线大转变的期望：
    ———我们报社的编委、组长都要做“将军”，不要做“侠客”。要会带领队伍，指挥队伍，而不是单枪匹马，跳来跳去。头脑要保持清醒。各组组长每天都要了解自己组里每个人都在做些什么。每个编委都要随时检查自己领导的组里的工作情况。各组的组长、编辑都要经常外出活动，了解各自分工的方面的新情况。我们解放军的作战命令总是把情况放在最前面。知彼知己，才能百战不殆。每个组的人员可以分成两条线，有“在朝”的，有“在野”的。编委和各组正副组长，有领兵出征的，有在中军帐里摇鹅毛扇的。不要都埋在成堆的稿子里，不了解情况，迷失了方向。
    ———各个组长要清醒地掌握责任范围内的主要问题，抓住不放，突出中心，力争主动，不要只是手头有什么稿子就编发什么稿子。现在我们的接头会上，各组组长不谈本组调查研究的实际工作中的主要情况和问题，只是介绍手头的稿子，枝枝节节，没头没脑。有的同志讲了半天，别人也听不清楚他推荐的稿子反映了实际工作中的什么主要动向，有什么背景，为什么要发这些稿件。显然对有关情况不甚了了，甚至事前连手头的稿件也没有看，是到了接头会上才看的。凭天地良心，也不能这样啊！
    ———不要只是到接头会上争地盘。老是说“我们组已经发了许多稿子，好多篇还没有见报，总编室为什么不用？”不能停留在这样的水平上。看工作成绩不在于哪个组已经交来了多少篇稿件，而在于有几篇有助于解决实际工作的做法问题和人们思想上的看法问题。发稿的目的只是为了用稿，不是为了解决实际存在的问题，这就放弃了党报工作人员应负的责任。从来稿中发现了实际工作中值得注意的问题，正好拿出来在报上讨论或批评，为什么要抹掉，代为隐瞒呢？
    ———报社的政治神经要灵敏，每个人了解了重要情况和问题，要迅速反映到神经中枢。重要事件的读者反映，要向中央报告。要学会看苗头。“人民园地”组答复一位读者提出的政治性问题说：“这个问题很难解答。”这是不对的。是谁很难解答呢？是中共中央不能解答吗？把目光限于“本园地”，自封独立国，自然就会不能解答。为什么遇到不能解答的问题不向领导同志提出呢？现在中央领导同志并不嫌大家提问题太多，而是嫌提出的政治性问题太少了。桌子板凳之类的事情往往拿去请示，政治性问题反而压下来不向上报告请示。高级动物都是由脑子统一指挥的。乌贼那样的低级动物才每一部分都能独立生活。我们报社还正在由低级动物向高级动物演变之中，猴子还没有变成人。
    ———报社内部的力量要团结中央各部委的写作力量，形成统一的写作队伍。报社的主要力量要以编写主要稿件为中心。训练新闻干部，主要办法是让他们认真地严格地编写稿件。为了编得好写得好，自然就要努力学习理论，自然也就非找群众商量不可，非了解实际情况不可。这样，思想水平和知识、能力就积累得越来越高了。
    ———报社也要开展创新纪录活动。总编室要抓这件事，交流各组的新经验、新办法，评比各组的好稿件、好作风。有表扬，有批评和自我批评。我们报上提倡的，我们自己要不要照着办？譬如民主管理的经验，我们宣传了，自己是怎样做的？是不是“胡文虎的头痛粉”，自己也不相信管用不管用？据说，有一次胡文虎头痛得不行的时候说：儿呀，你把咱那头痛粉拿来我吃，看到底顶用不顶用……

    高标准，严要求
    长江对人民日报社的同志提出高标准的严格的要求。在他主持下，对处理来稿来信规定了一套比较细致而合理的制度：每天的来信来稿，由通讯联络组（读者来信组）统一接收，按内容分发给各专业组。各组人员轮流先由一人大略浏览一下，按照组内相对固定的分工，把稿件信件分给编辑人员。大家看过以后，向组长汇报。汇报中提出了重要的问题，组长可以让大家一同讨论如何处理，必要时组长可以把涉及重要问题的稿件信件再拿来仔细阅读。较长的稿件在送给组长复读之前，由编辑写出提要，组长看了提要就便于决定处理的先后次序，提出处理意见。分工相对固定，而不太死板。一定时期要把主要力量用在一个主要方面。要根据中央的要求和自己从群众中了解的实际情况，每周每月检查报上发表的稿件，看什么情况和问题应该在报上反映而没有反映。据此，从来稿来信中寻找线索，约请通讯员或记者采写，或组内派人到群众中去访问、写稿。对读者和通讯员的来稿来信如何答复？长江说：不能“打太极拳”，虚晃一下应付过去。人家提出了许多问题，反映了许多情况，你没有认真回答和回应，把人家的热心和精神劳动，在客客气气的“您”字里湮没了。
    对于各方面的来稿，长江都要求及时认真处理。1950年5月间，报社农村组收到在政法委员会工作的民主人士叶笃义的一篇稿件，是写到灾区去的考察团的活动和灾民生产自救情况的，负责处理这篇稿件的同志不但不重视来稿，而且轻视民主人士，没有细看就压下来，忘在一边了。作者打电话催问，他还很不耐烦。后来，打算把叶先生的文章退回了事。政法委员会新闻秘书室来信询问：为什么发表了记者写的同一主题的通讯，而不用叶先生写实的文章？他更加反感，说：“政法委干涉我们的内政，发哪一篇稿子他们还管得着？”拖来拖去，这篇文章过了十多天才发表出来。
    长江发现此事，当即追查。这位同志作了书面检讨，认为自己在编辑岗位上不称职，“恳请领导上考虑我的工作问题，置于一个适可而止的岗位”。6月10日，长江在他的书面检讨上加批：“你为什么不向上级报告？你是哪一个独立国的国王？”在说到“干涉我们的内政”的地方又批了一句：“你这个独立国是不能动的？！”另外还写了一个总的批语：“×××同志的检讨，深值他自己和本社全体党员同志警惕。他在这次事件中犯了两大错误：一、严重地违反党的统一战线政策。对于非党人士采取极端错误的轻视的态度，对他们的文章和意见可以任意置之不理，这是严重的关门主义倾向，和党中央一再号召加强与非党群众联系的指示毫无共同之点。这种政治上的盲目自大，大大地妨害了我们与非党群众的联系。二、他的第二个大错误是惊人的无组织无纪律。他把自己作为一个至高无上的独立王国，他不把自己作为党报的一个工作人员、党的一个成员，而是以专断独行任性胡为的态度来处理政治性问题，不请示，不报告，对于政法委员会也极不尊重。这是本报在今年一月间已提出来加以反对的倾向之一，即是独立分散的倾向。×××同志在这一方面还没有什么进步。”批评是严厉的，而提出的组织处理意见则是宽容并且饱含深情和期望的：“他犯这样大错误的原因，主要由于不肯学习，满足于自己这一段革命历史，因而对政治问题采取马虎潦草的态度。这种错误的态度，应当痛下决心，加以改正。只要决心改正错误，不必加以处分；亦不调动工作，即在原工作岗位上加以锻炼。”
    有一次，为了一篇稿子里的问题，他要经手的编辑打电话向作者问清楚。编辑说不知道作者的电话号码。他惊奇地说：做新闻工作，怎么对这样的事情能说“不知道”呢？应该知道而不知道的事，为什么不问清楚呢？他认为，“我不知道”这种话，根本不应该从编辑记者口中说出来。
    有一段时间，编辑部强调学习苏联《真理报》，有些编辑机械照搬，把它的缺点也当成优点，把自己的优点反而丢掉了。《真理报》的版面上总是一大块一大块的，很呆板；标题也只是简单地一句半句，不像中国传统的报纸标题讲究引题、主题、副题。《人民日报》有个时期也弄成了这个样子。长江对这很不满意，生气地说：“这不是学苏联，是学懒联。”
    那时候，报上发表的消息老是迟到。长江对这状况难以容忍。他对大家说：新闻报道放“马后炮”，是从农村带来的毛病。展览会要结束了才报道，谁还看？挖“三海”（北京北海中南海清淤）的新闻稿，说是要等到挖完了以后才发表；挖完了，说要等写好评论一起见报，又压下来。这是做新闻工作吗？这是很要不得的做法。各组要和派到各地的记者密切联系，随时搞清全国各地有关本组任务的情况，组织好自己的力量，并且和新华社各组结合起来，清醒而又及时地报道各地的动向。8月1日全国通航，什么地方发生了有重要意义的事情，可以乘飞机去。要及时抓住全国多数人最关心的最当紧的新情况、新问题，及时地报道、评论。不要让人们冷盘吃饱了才把许多肥肉堆上。即使肉是肥美的，过了时机也就没有人愿意吃了。
    他谆谆告诫大家：要清醒地认识《人民日报》在社会上的地位和作用。报社每个工作人员都要兢兢业业，不能“大致差不多”就算了。韬奋办报刊多么周到精细，一点不含糊，数十年如一日。不要以为“我过去在老解放区就是这样做的，那时候还受到过表扬呢！”要知道，时代不同了，环境不同了，自己所处的地位不同了，从前可以的，现在就不行。不要因为领导同志多指出些缺点就觉得冤枉了，这工作干起来也太辛苦了，不干了。共产党员怎么能退坡呢，要前进啊，要快些提高自己啊！《人民日报》现在居于全国的舆论领导地位，而我们还没有领导舆论的本领。靠中央党报的牌子、地位吓唬人是不行的，要自己真有领导舆论的本领才行。新闻、通讯、评论，《人民日报》一登，全国所宗。不可不极度慎重。我们报上把合作社工作者会议消息放在第二版角落里了，黑龙江合作社干部给在北京开会的人写信就说：大概中央不重视这个会。司法工作会议在报上登的地位太小了，与会的人们大闹情绪，会也开不下去了。上海《解放日报》夜班编辑处理新闻中间发生争论，就有人说，看《人民日报》是怎样处理的……

    把自己的岗位看作最后的防线

    长江要求党报工作人员每个人都具有独立负责的精神，都把自己的岗位看作最后一道防线，坚决守住，不让任何错误从自己这里通过。
    1951年7月间，一位记者采写了一篇关于全国供销合作事业发展情况的稿件，经过合作事业局一位工作人员修改补充以后，这位记者认为自己的任务已经完成，没有再看一遍就交给发稿的同志了。长江很重视这篇稿子，是要同关于合作事业的社论一起发表的。他仔细看过之后，发现几个问题。他把这位记者叫来询问，得到的是似是而非的答复。长江要他再认真核实。他再向合作事业局查询以后，才弄清楚。长江对这位记者作了严肃的批评和恳切的教导。这位记者作了认真的检讨。主要反省自己缺乏政治责任心，没有独立负责的精神，依赖被采访的单位审稿，依赖报社领导同志把关；而且用“可能是”“或者是”“恐怕是”“大概是”来应付领导同志的询问，掩盖自己的错误。他认识到以这样的思想作风做党报记者的危险性，决心彻底清算这种思想和作风。
    长江在这位记者的书面检讨上写了这样的批语：“×××同志这个检讨甚好。必须严肃认真地工作，才能有真正的进步。他在所写合作社新闻中，把几个重要事实弄错了，反而含糊其词地答复我的询问，如果我马虎过去，就太危险了。这种马虎了事、不负责任的作风，在我们人民日报社的工作同志中，还有一部分人是很严重的。这是一种党性不强的表现，必须坚决加以克服。”他把这位同志的检讨交给报社党的总支，建议总支印发各个小组，希望各组结合本组实际情况，在开小组会的时候加以检查。

[2]


首页 -> 2004年第9期

范长江当人民日报社长的日子

作者：燕　凌

字体： 【大 中 小】

    要求每个党报工作人员都把自己的岗位当作最后一道防线，长江的这种指导思想，来自他自己的实践。他谈过他的一次永志不忘的经历：1948年5月间，中共中央重新公布1933年关于土地改革中一些问题的决定和怎样分析农村阶级这两个文件的时候，他作为新华总社的负责人之一，仔细地校阅了，连一个标点符号也没有放过。可是，新华总社电台把这两个文件发到各地以后，有些地方党报登出来的却出现了一些差错。周恩来同志看到出错的报纸以后，就把长江叫去，严肃地批评了他。他当时觉得委屈，说明自己是尽了责的，问题发生在电台发稿过程中遇到了外来电波干扰，有些分社收报台没有收清楚。恩来同志听他说过以后，并没有放松追究责任，而是仍然严肃地指出：这两个文件是要解放区各地照办的，报上登的文件出了差错，对党的工作就要造成损失。你是新华总社负责人，有掌握电台的权力，也有对电台工作随时检查的责任。为什么不向各地分社打招呼，要他们在电台收听不清楚的时候来电查问？也应该通知他们，遇到这种情况就向总社提出要求再发一遍嘛！长江说：经过恩来同志教导，我思想通了，当即作了检讨。———他现在要把恩来同志的教导，把这种将自己的岗位看作最后防线的高度负责的精神，言传身教地传递给人民日报社的编辑记者和各级干部，希望能够一代一代传下去。

    不能只做喉舌，还要当好耳目

    1950年底，《人民日报》发行到11万份；到了1951年9月，增加到将近30万份。《人民日报》在群众中的威信在提高。长江说，这主要是因为报纸上有了“声音”，而且“声音”渐渐响亮起来。报上的言论的确能够而且已经对各地的工作起了指导作用，许多地方的干部把《人民日报》的言论作为行动的指南。有些地方党委看了《人民日报》社论或短评，不再等待上级指示就开始照着布置工作。《人民日报》用马列主义毛泽东思想分析和批判实际工作和社会生活里的各种值得注意的现象，指导性加强了。可是，长江提醒大家注意，《人民日报》的思想水平与报社工作人员的思想水平是有区别的。
    1951年7月中旬到9月中旬，党的第一次全国宣传工作会议开了两个多月。报社工作人员学习这次会议的文件以后，长江作了学习总结报告。他着重告诫大家：报纸水平提高了，不等于报社工作人员水平相应地提高了。报上发表的东西，特别是言论，不全是我们自己写的。作为中共中央的发言机关，报社人员现有水平是不相称的，与中央对我们的要求是相差很远的。我们报社的干部应当能征善战，像五虎将、一百零八将那样，人人都有几手熟练的本领。但是我们这里像大刀关胜之类的猛将还不多。
    怎样提高战斗力呢？他反复强调两条：一是提高思想性，二是加强群众性。提高思想性，先要彻底了解党报工作首先是思想工作，党报工作人员如果不把精力集中在提高思想性上，就不会有进步。加强群众性，先要明确地认识群众工作是党报工作力量的源泉，而且联系作者积极分子队伍是为了在实际工作和社会生活中进行思想斗争的需要，而不是无目的地联系。我们不是从与官僚主义、主观主义等等不良倾向作斗争中选择和培养作者积极分子，没有明确地认识到编辑部是思想斗争的一个司令部，因此在群众工作中老是处于被动应付状态。他说：新闻工作中的单纯技术观点必然走向形式主义，那是死路一条。发展通讯员，应当是为了进行思想斗争而培养作者积极分子，同他们交流思想，帮助他们提高思想水平和写作水平，而不是缺稿的时候才向他们约稿，更不是填写了通讯员登记表就完事。
    他传达少奇同志的指示：我们的报纸要办成真正的全国性的报纸，就要大量地团结人，吸收大量的作者为报纸写稿。工厂中，农村中，学校中，机关中，有单独写稿的，有集体写稿的，都要联系。对非党员的作者也要注意联系，党外关心国家建设事业和党的政策、干部作风而又会写好文章的人多得很。报上要反映各个方面的声音和动向，局面才能打开。
    他常讲《人民日报》要起党中央和人民群众之间的桥梁和纽带的作用。既要做中央的喉舌，也要做中央的耳目。来稿来信中反映了重要情况而报上不适宜发表或为版面所限未能发表的，他都很重视，要求大家千万不要都装到麻袋里当作废纸处理掉，而要分门别类或全文或摘要定期编印成小册子，供中央领导同志和各部门的有关人员参考。特别重要的紧急的要尽快单独报告。
    批评电影《武训传》的社论发表后，编辑部收到大批来稿来信。我作为编委会政治秘书，他要我把来稿来信情况给党中央写个专题报告。我知道这篇社论来自最高领导人，就选出拥护社论的反映，摘写成一篇报告稿。他看了之后，皱眉苦笑摇头，对我说：给中央反映群众意见，不能这样；要把不同意见反映上去，对中央决策才更有用处。———实际上，他自己对批判《武训传》是有不同看法的，至少是认为批判《武训传》有些过火，希望中央即使不刹车也要有所控制，降低调子。他认为只有认真地，如实地反映社会上种种不同的声音，才是真正自觉地忠实地做中央的助手，做中央的耳目。兼听则明，偏听则暗；“诺诺”有害，“谔谔”有益。

    在思想斗争中联系作者积极分子

    长江主持的在实际斗争中提高思想性、加强群众性的一个重要行动，是以“没有设计就不能施工”（后来订正为“没有正确的设计就不能施工”）为主题，在《人民日报》上连续开展关于基本建设问题的宣传和讨论。建国伊始，刚从战争时期转入和平建设时期，恢复和新兴的大大小小的基本建设工程渐渐多了起来，而许多在“农村包围城市”的历史时期成长起来的干部缺少这方面的知识和经验，而且不尊重科学，不愿受基建程序和规范的约束，随心所欲，急于求成，总想简单从事。1951年6月16日，《人民日报》发表了东北第三造纸厂盲目施工造成损失的报道，并且为此发表了社论。6月20日，发表了中央财经委员会关于检查基本建设工程设计的通知。此后，全国各大行政区各大城市纷纷来稿，以往从来没有和报纸联系的许多人也寄来了稿子。报社收到反对必须先有设计然后才能施工的来信，长江决定发表，发动人们在报上公开讨论。
    报社的工作人员也体会到：“没有正确的设计就不能施工”的宣传和讨论，实质上是愚昧与专断的意识和科学与民主的意识之间的一场思想斗争；而且，不组织广大的积极参与报纸上的讨论的“社会活动家”队伍，就不能在报纸上有效地进行思想斗争。而这些“社会活动家”，又大都是在这场反对错误思想的斗争中涌现的。如重工业部办公室副主任崔中，从《人民日报》一开始进行关于基本建设的宣传和讨论，就自动报名参加这场思想斗争，始终不懈。有些人自愿地积极地以自我批评的方式参与思想斗争。石家庄糖厂厂长陈光宇，写了本厂建设失败的检讨，要求在报上发表。北京建筑工程师戴念慈等送来文章，分析自己的雇佣观点对基本建设的危害。这些内行人的话，更利于解决思想问题。在长江主持的公开进行的这场思想斗争中，编辑部的工作人员认识到：组织社会活动家在报纸上进行群众性的讨论，对改进实际工作有头等重大作用。
    1951年6月18日，《人民日报》编辑部印发给全国各地通讯员一封信，号召他们提供反映基本建设中的问题的材料。太原钢铁厂通讯员王贵英（全国劳动模范）积极响应，8月26日给报社寄来一封信，揭露了这个钢铁厂基本建设中的严重问题，同时提到生产管理、工人福利工作中的一些缺点，反映了工人群众的呼声。他为了写这封信，向很多人作了调查，还爬到高高的烟囱上检查了工程质量，极其认真负责。这封信寄到报社以后，两个有关的组都未能正确处理，毫无结果。这年11月间，当中央正在制订关于农业生产互助合作的决议草案的时候，长江到山西农村调查采访（写了《川底村的农业生产合作社》），在太原停留期间，特意抽查了工厂通讯员的状况。他从报社工业组要去的名单中，注意到了王贵英，同他交谈，得知他曾经向《人民日报》编辑部反映过重要情况，没有下文。长江当即打电话到编辑部，从北京调去王的来信；并且向王要来编辑部读者来信组给他的信。仔细地阅读和分析了这些信件之后，发现其中有很大问题。王贵英信上反映的确实是很重要的情况，报社经手的前后有六个人，可是谁也没有把信的内容弄清楚。给王回信要王“补充具体事实”，其实原信已经写了具体事实。说王的信与已经发表的另一读者来信“重复”，其实王的信提出了更多更重要的问题，并不重复。王认为报社不相信他，就不再给报社写信了。没有重视和发表王的来信的根本原因是经手的人群众观点不强，对自己本应经常联系的社会活动家式的通讯员茫然无知，而且缺乏应有的实际知识，看不出来信提出的问题的严重性。
    长江发现这个问题的时候，王的来信反映的问题经过中央财经委员会基本建设检查组查处，已经基本上解决，那封来信当然不再需要发表了。12月4日晚上，长江同王贵英和太原钢铁厂负责干部一起座谈如何增产节约，其间王又提出厂内公共厕所年久失修无法使用，全厂工人对这十分不满，这个意见提了两年也没有解决。长江当即与王和这个厂的工会主席一起到几个厕所查看，看到这些厕所确实又破又脏，难以进入。而厂领导人总推说“计划未定”、“没有钱”，其实是没有关心工人生活的观念，从中作祟的是根深蒂固的脱离群众的错误思想。王贵英和工会的同志都认为，必须拿到报上公开批评，这个问题才能解决。长江就派自己的助手跟王一起到厂内所有厕所实地调查，并且访问了各车间的老工人、工会干部以及一些管理人员。由于王贵英对本厂情况的深刻了解和他同工人的广泛联系，调查所得材料具体、全面，文章写得生动、实在。这篇文章在《人民日报》上发表以后，不但在太原钢铁厂引起轰动，而且受到中央人民政府重工业部和中共太原市委的重视。文章见报当天，太原钢铁厂负责人就接到重工业部和市委限期解决厕所问题的电话。原先两年没有解决的问题，一个星期就解决了。更重要的是从此厂里领导干部的群众观点加强了，厂长还在全厂积极分子大会上表扬了王贵英。
    在太原，长江还召集山西省的《人民日报》特约记者（大都是省委政策研究室、省报和省里各单位的作者积极分子）开座谈会，商定了特约记者组织起来加强联系、定期讨论写稿问题（主旨、题目、分工等等）的办法，并且同他们一起讨论了当地的工作情况、领导和群众的要求，以及近期的写稿计划。他随时随地都以党报负责人的责任感和新闻工作者对新事物的敏感，在实际工作和群众生活中抓选题，组织写作力量。平时在北京，他经常直接联系各部委的领导同志和研究人员、写作队伍，力求熟悉自己还不熟悉而日益成为党和国家的工作中心的经济建设工作，从里面抓新情况、新经验、新问题，组织报道和评论。
    他是热爱新闻工作的，殚精竭虑想把《人民日报》办成更加符合党中央和全国人民要求的报纸。在他到山西去之前，还起草了《加强思想工作是改进报纸工作的中心环节》，里面寄托着他对《人民日报》的同志们的深情和期望。
    就在1951年12月，他从山西回到北京之后不久，“三反运动”开始了。包括故宫博物院在内的文物单位是这次运动的重点之一，1952年1月，中央指派他去领导这方面的“三反五反”。在报社的“三反运动”中，由于种种错综复杂的因素，包括“运动”中难以避免的“左”的倾向，他受到了过火的批评，例如“资产阶级新闻观点”、“资产阶级思想作风”等等。内部矛盾一时难以缓解，他奉调离开报社。从此，再也没有回到新闻工作岗位。

[1]


首页 -> 2004年第9期

迎取刘少奇主席骨灰纪实

作者：李　平

字体： 【大 中 小】

    今年是刘少奇同志在“文革”中蒙冤辞世35周年。在中国人民全面建设小康社会的进程中，人们仍然怀念刘少奇同志对中国的社会主义事业和中国人民建树的功绩。我也回忆起24年前，参加到河南省郑州市迎取刘少奇同志骨灰工作的一些情节。当时拍摄的一些照片，20多年来从未公开发表，现在公诸于众，作为对少奇同志逝世35周年的纪念。
    1980年2月下旬召开的中共中央十一届五中全会，重要议程之一是为“文革”最大冤案的刘少奇主席平反昭雪，撤销中共中央八届十二中全会强加给刘少奇的所有罪名以及将其“永远开除出党，撤销其党内外一切职务”的错误决议，还其“伟大的马克思主义者和无产阶级革命家”的本来面目。邓小平同志对会议的评价是，会议开得非常好，而且一次比一次好，真正作到了畅所欲言。这次全会恢复设立书记处，当选为总书记的胡耀邦同志认为，五中全会内容不比三中全会少，在国内外反应很大很强烈，其意义不低于前两次全会。
    五中全会公报公布：“在适当时间为刘少奇同志举行追悼会。”中央最初决定在4月15日举行追悼会，并成立治丧委员会进行筹备工作。后因当时的中共中央主席华国锋前往南斯拉夫参加铁托总统的葬礼，而将刘少奇同志的追悼会推迟到4月17日举行。
    刘少奇同志从1969年10月17日晚7时许，于病中被用伊尔—14型3284号专机运离北京，晚9时30分左右到达河南省开封市关押，至1969年11月12日6时45分含恨因病辞世，距离开北京仅27天。11月13日夜12时，刘少奇的遗体在开封市火葬场火化。
    据护送刘少奇前往开封并最终在开封火葬场观察遗体火化情况的刘少奇主席原卫士长李太和同志的记述，刘少奇于1969年10月17日晚19时23分被用担架抬离中南海福禄居，从北京西郊机场用飞机空运到河南，晚21点30分在开封机场降落，即被送入监护地点。李太和一行于11月8日奉专案组之命全部撤回北京。刚回北京不久，李太和即于11月12日夜得知刘少奇已去世的噩耗，又于11月13日凌晨赶往开封。李太和亲手为刘少奇的遗体剪去乱发和胡须，并为遗体穿好衣服和鞋子，于当夜送至开封火葬场火化。当时为了保密，选定在夜间火化，并且谎称被火化的遗体是一名“烈性传染病患者”，火葬场由军人予以警戒和封锁，只留下了两名火化工人。火化手续由北京赶来的专案组人员办理，登记申请人时冒用了“刘原”的名字，对死者则填写了“刘卫黄”这个刘少奇少年时曾经用过却不为外界所知的名字。火化后，刘少奇的骨灰被放在一个普通的木质骨灰盒里，由北京来的人交费后寄放在开封火葬场骨灰存放室。后被长期搁置在骨灰陈列室第124号框格里。
    造成十年内乱的“文革”结束后，党召开了具有历史意义的十一届三中全会，开始了思想路线、政治路线、组织路线的拨乱反正。1979年2月，中共中央决定，由中央纪律检查委员会和中央组织部联合对刘少奇一案进行复查。很快，中央组织部首先对王光美同志作出结论：“王光美同志政治历史清楚，没有问题。”同年6月，王光美同志被增补为五届全国政协委员。当年11月，联合复查组经过核查，证明强加给刘少奇同志的所有罪名都是诬陷不实之辞。中央纪律检查委员会派员到河南，调查了解刘少奇被武装监护、惨死在开封的情况。正是在这种背景下，时任河南省委书记兼河南省委“两案”审理小组组长的赵文甫，在1979年3月5日，派人秘密前往开封，取回了刘少奇的骨灰盒。为防止意外，他把骨灰盒暂时存放在自己办公室的铁皮保险柜里，并只让少数几位省委领导知道了这个情况。
    追悼会前，需将刘少奇同志的骨灰迎回北京。中共中央书记处会议专门研究并批准了中共中央组织部报送的《关于刘少奇同志骨灰从郑州迎回北京的请示报告》，知会治丧委员会办公室办理。治丧委员会决定由王首道、刘澜涛等同志陪同王光美同志及子女前往郑州迎取骨灰。但当时中央决定，迎送骨灰的活动不在中央媒体上做公开报道，北京组织新华社、中央电视台、中央新闻纪录电影制片厂的摄影人员随迎取骨灰的专机到郑州，尽可能多地积累资料，将镜头拍足。河南省的报社、电台、电视台等，可对有关活动作地方新闻予以报道。由于当时的河南省委第一书记段君毅和第二书记胡立教都有事不在省内，所以在河南的活动，只有省委第三书记兼省长刘杰和省委书记戴苏理、乔明甫、赵文甫等参加。河南省委对此事极为重视，几次开会研究，确定由赵文甫书记具体负责。
    1980年5月13日上午，王首道、刘澜涛等同志陪同王光美同志及子女乘三叉戟专机飞抵郑州，下榻于郑州市的中州宾馆。他们一行进入宾馆，即被人们认出，住宿在中州宾馆的一些外国宾客，也纷纷索要白花，希望能参加悼念活动。
    当天下午，王光美等由赵文甫书记和河南省副省长史毅陪同前往开封。他们首先到开封市火葬场，在那里翻阅了当年的火化记录和骨灰存放登记簿，王光美同志与当时参加火化的两名工人作了简短的交谈，询问了有关情况。然后即到刘少奇被关押的地方参观。
    刘少奇同志被关押的地方是原开封市政府院内一栋三层的老式楼房。这里解放前是开封银行及其金库，所以修得非常坚固，院落也不大。由于墙高房固，院落封闭，且只有一条安装了铁门的通道可以进出，符合易于保密的要求，因此选定在此，把少奇同志关押在一楼的一间斗室。这是一个套房的里间，面积只有十几平方米，屋中央摆放一个单人木床，惟一可透光亮的窗户竖着铁栅，窗前有一张旧木桌，两把椅子，此外别无他物，少奇同志在此只住了27天就溘然辞世。少奇同志死后，为等北京的指示和来人，其遗体被放在一具帆布担架上，停放在同院原金库的小房中达两天一夜，然后才在13日夜间火化。在那间空空如也、屋长不及身长的类似过道的小金库中，当时只好斜着摆放那具担架。
    关押少奇同志的房间按当时原物原样陈设，王光美同志及子女刘爱琴、刘平平、刘源、刘亭亭等人进入小屋，看到房里的状况，以及少奇同志最后用过的简陋器物，睹物思人，再也控制不住心情的激荡而潸然泪下。刘平平、刘亭亭扑倒在床上，抱着少奇同志病逝时的枕头，哭喊着：“爸爸，爸爸。”闻者观者，无不为之心酸泪下。王光美同志强自抑制心中的悲愤，大声地劝慰：“孩子们，坚强些。”
    关押少奇同志的院落应该有着太过沉重的记忆，因为不仅刘少奇同志在此蒙冤辞世，以后，就在这个小院的二层楼，还关押过以“战备疏散”名义转送到开封的徐向前元帅。王光美同志一行离开时，很多开封市民风闻消息，汇聚拢来，形成了自发的夹道迎送，他们向着车内的王光美同志热情地鼓掌，表达发自内心的深切慰问。
    5月14日上午，在郑州人民会堂第一休息室更换刘少奇同志的骨灰盒。乔明甫、赵文甫两位书记将新旧两个骨灰盒送到休息室。旧的骨灰盒个小且普通，盒上没有照片，放照片处嵌着写有“刘卫黄”三字的纸签。盒内的骨灰袋为红色绸质，袋上还印有“移风易俗”四个字。新的骨灰盒大一些，做工相当精致，正面居中镶嵌着少奇同志的半身标准像，准备好的新骨灰袋是洁白的缎子所制。
    8时30分，治丧委员会办公室的王首道、刘澜涛及河南省委书记刘杰、戴苏理、乔明甫、赵文甫等同志，陪同王光美同志和子女刘爱琴、刘平平、刘源、刘亭亭步入休息室，在屋子中央白布铺围的长台前肃立默哀。然后，刘杰同志打开旧骨灰盒，取出骨灰袋交给王光美同志。她沉痛地抱着骨灰袋，长时间地将脸偎依在骨灰袋上，又一次流下心酸的泪水，静谧的房间内，随之响起一片啜泣声。接着，刘杰同志把套上新袋子的骨灰袋放入新骨灰盒，刘源把骨灰盒盖好。在肃穆凝重的气氛中，刘杰同志将骨灰盒捧入骨灰迎送仪式的会场。换盒后，旧的骨灰盒亦带回北京，交由中国历史博物馆保存。
    午后1时30分，正式的骨灰迎送仪式在郑州人民会堂举行。礼堂内悬挂的横幅上写着：“伟大的马克思主义者和无产阶级革命家刘少奇同志永垂不朽”；舞台正中悬挂着刘少奇同志的遗像；遗像下是党旗覆盖的骨灰盒；骨灰盒前摆放着一个花圈，花圈洁白的缎带（下转51页）（上接43页）上写着：“献给敬爱的少奇同志”，“光美率妙秀、爱琴、平平、源源、亭亭、潇潇”；会场内外，还摆放着治丧委员会及河南省党政军各部门敬献的花圈共153个。
    骨灰迎送仪式由河南省委书记戴苏理主持，河南省委书记兼省长刘杰同志讲话，参加仪式的有河南省党政军各部门负责人及郑州市、开封市的领导共1500多人。王光美同志即席致辞，她简略回顾了刘少奇同志于民主革命时期两次在河南工作和建国后多次到河南的情况。她说，少奇同志热爱河南人民，河南人民也培育了少奇同志。骨灰迎送仪式和河南人民怀念少奇同志的深厚感情表明，少奇同志活在河南人民和全国人民心中。
    骨灰迎送仪式在凄婉低回的哀乐声中结束后，即启运少奇同志的骨灰。刘杰等河南省委的负责人分别将骨灰盒、少奇同志遗像、花圈交给家属。刘源手捧党旗覆盖的骨灰盒，王光美同志手捧鲜花陪伴，走在队列的最前边，接着是刘爱琴捧护着少奇同志的遗像，然后是刘平平、刘亭亭两人抬着花圈，缓缓步出会场。
    王光美同志和子女及陪送骨灰到北京的河南省委书记刘杰、赵文甫登上灵车。这是一辆大轿车，车身披着黑纱，车前悬挂着刘少奇同志的遗像和黑白两色的花球。车内素白洁净，前部安放了一个素纱缠裹的台子供奉骨灰盒。灵车由七辆摩托车护卫，驾车的警察臂缠黑纱，摩托车上也悬挂着白色的花球。从人民会堂至郑州机场的路上，两万多郑州市民肃立默哀，夹道送行。
    午后3时，治丧办公室同志陪同王光美同志等家属，护送刘少奇同志的骨灰飞离郑州，返回北京。彭真、薄一波同志等数百人在北京西郊机场迎接，并一同将少奇同志的骨灰迎送安放在人民大会堂江苏厅，那是国家主席刘少奇生前办公和会见外宾的主要场所。


首页 -> 2004年第9期

忆在延安的生活

作者：郑校先

字体： 【大 中 小】

    弹指一挥间，六十年故去。抚今追昔，如火如荼的革命斗争生涯，不时让我陷入沉思，延安生活历历在目。延安，也是我走上革命道路的重要转折点。

    一、奔向延安

    我出身在一个比较富裕的农民家庭。从7岁到13岁读私塾，13岁开始上学堂，16岁高小毕业后，考入泰安育英中学，那是一所英国人办的教会学校。我们班的班主任、国文老师夏振秋先生经常找我谈心，向我讲解抗日救亡的问题，讲“九一八事变”后，国民党蒋介石政府不抵抗，把东北三省拱手送给日本侵略者的种种妥协投降政策。我对国民党蒋介石政府的做法非常愤慨。夏老师根据我的思想动态和对形势的认识，对我说：“你想打日本，可是国民党蒋介石政府却要和日本妥协，他们要大力围剿共产党和红军，而共产党和红军是坚决主张抗日的。”我说：“日本如果占领了山东或者全中国，咱们只能当亡国奴，给它做事就得当汉奸。我是坚决不当汉奸的，谁打日本我跟谁。”于是夏老师就介绍我参加“时事研究会”。他对我说：“咱们成立一个专门研究抗日救国形势的组织，你愿意参加吗？”我说：“愿意！我听老师的话。”“你是共产党员吗？”我问他，夏老师微笑着点了点头。
    1937年我弃学参军，参加了山东省第六区（聊城）抗日游击司令部青年抗日挺进大队，以后在延安抗大加入了中国共产党。“要抗日不当亡国奴”是我走上革命道路的思想基础，使我从一名爱国青年学生一步一步走到革命队伍中来。
    1938年8月，为策应武汉保卫战，中共鲁西北特委和山东省第六区抗日游击总司令范筑先将军团结合作，集中近两万兵力，袭击济南和破坏日寇的铁路、公路，同时多处打击敌人的小据点，牵制日军进攻武汉的部队。我们青年抗日挺进大队也参加了这次战役，来到前线参加战斗。虽然大家都是第一次打硬仗，但我们把对日寇的无比仇恨，化作了无畏的勇气，英勇地冲过了敌人的封锁线。在这次战斗中，牺牲了包括大队长在内共23名同志，至今想起他们来，不禁热泪盈眶，怀念不已。
    这次战斗后不久，中共鲁西北特委选送我和白驰驹、席一、周衡、左江、贺立德等六名同志到延安抗大学习。我们先到冀南抗日根据地的南宫等待。在这里，我们会同从河北、山东选调来的300多名干部，编成三个队，由一个营的兵力护送我们去延安。我们冲破敌人的封锁线，跨过平汉铁路，穿越阎锡山的防区，来到晋东南八路军总部，受到了热情的接待。经过一个多月的时间，徒步跋涉2000多里，我们终于胜利到达革命圣地延安。

    二、抗大抗大越抗越大

    到延安后，我们从冀南抗日根据地来的300名同志被编入中国人民抗日军政大学第五大队，何长工任大队长。
    入抗大学习时间不长，因为敌机就要轰炸延安，驻延安城内的各机关单位有计划地进行了疏散。抗大有些大队也撤出延安城。我们五大队迁到了甘肃省庆阳县。罗瑞卿副校长针对我们这个大队说：“同学们辛苦啦，你们从华北到了延安，又从延安到了庆阳，敌人到我们这里来，我们到他们那里去。”在庆阳，我们将学校设在一座文庙里。到了12月初，中央决定将五大队调回延安。当我们大队走到离延安90里的甘泉县城时，接到了新的命令：五大队前往晋东南八路军前方总部所在地，成立抗大第一分校，何长工同志任校长。我和另外几个同志调回延安，编到抗大总校第三大队继续学习，住在清凉山山腰的窑洞里。
    我在抗大被分在军事队里，听讲军事方面的课程较多一些。学习内容主要是抗日战争中需要的战略战术以及如何在敌强我弱的情况下打游击战和在有利条件下的运动战。军校生活紧张而有秩序，严肃又很活泼，集会时学员队之间互相挑战唱歌，每个队都有啦啦队，情绪激昂，高潮迭起。学员们精神生活丰富，心情很愉快，与队里的干部、教员、职工之间关系都非常融洽。对待学习都非常认真，争取多学些本领，待毕业后到前方部队工作时用得上，对抗日战争多做贡献。
    1939年我在清凉山三大队时，我们组里有位华侨同学叫庄林苏，30来岁，是来自马来亚的中学教员，文化程度较高，和全组同学都相处得很好。有一次他为丢了一件东西写了一首诗给我看，至今我还记得其中几句：“东西放在洞中，不翼而飞，君子来自梁上，有获而去。”后来队上知道后，给他找回了失物。该同学没有学完第五期，根据他的能力水平和海外的许多关系，我估计他的离校是另有重用了！抗大不仅在国内受到普遍赞赏，有很大的影响，就是在国外也有很高的声誉。抗大创立初期，史沫特莱、白求恩、柯棣华、马海德等许多国际友人都曾到过延安抗大参观访问。有些国际友人参观访问后就自愿留在延安参加中国的反法西斯战争。马海德是美国人，到延安后在八路军总政治部门诊部当医生，曾给我治过病。他在延安和一位中国文艺界的女同志结了婚，建立起美满的家庭。上个世纪80年代我在北京医院治病，巧遇马海德也去看病，他时任国家卫生部顾问。我跟他说：“四十年前在延安你还给我看过病哪！”他马上问我：“看好没有？”我说：“看好啦，那时我才20多岁，并无大病。”他的中国话说得很好，对人很热情。
    罗瑞卿副校长在一次讲话中说：“抗大，抗大，越抗越大。”说明了抗大的顽强生命力。大多数学员在抗大加入了中国共产党。我就是1938年12月在抗大入党的。

    三、在八路军的最高学府学习

    1939年底我入军政学院学习。军政学院在当时被称为八路军的最高学府。课程安排，除中央领导同志毛泽东、朱德、周恩来、董必武、叶剑英等常来讲话作报告外，还专门安排谭政、王若飞、和培元、郭化若、王学文、张如心等同志兼课，这些同志在党内都担负着重要的工作，如王若飞是中共中央秘书长，和培元是毛主席的秘书之一，王学文是总政治部敌工部部长，郭化若是中央军委一局局长。他们在繁重的工作中抽出较多的时间来给我们讲课。王若飞同志讲历史课，包括中国历史和世界历史；和培元同志讲哲学；郭化若同志讲战略战术；王学文同志讲政治经济学。
    学院驻地叫大便沟，周围是山，山顶有块平地。我们自己动手在这块平地上盖了个能容纳三四百人的小礼堂。我们多数时间在这个小礼堂里上课，也到宝塔山或八路军大礼堂去上课。学员和干部都住窑洞。除集中上课外，其它时间主要就是阅读学院发的教材，自学时间较多。马克思、恩格斯原著《资本论》、《费尔巴哈论》、《反杜林论》等书，很难读懂，要逐字逐句很费力地去研读、去理解，每小时只能读5页左右，等于是硬啃下来的。学校还安排读书讨论会，会上大家都要谈自己的读书心得和体会，交流学习方法和见解，相互帮助。全院共有三个学员队，我在一队。我在军政学院两年多，是学员一队的课代表，要经常收集综合学员在学习中遇到的各类问题，可以直接去找老师汇报和请教。老师每次来上课时都先问一下上次讲过的课还有哪些地方不懂，就由我简要地汇报一下。老师一般都是坐着讲课，学员有时坐小凳，有时就站着听，用一块木板穿上绳子挂在脖子上当课桌，木板上放着笔记本，边听边记录。

    四、感受伟人风采

    当时的延安，不论是毛泽东主席、朱德总司令、周恩来副主席还是其他中央领导同志，他们都是穿普通的灰军服，外表和普通的干部群众没有什么两样。在大生产运动中他们都身体力行，参加挖地、种菜、拾粪、纺纱等生产劳动，周恩来副主席还被评为纺纱能手。
    我在抗大时，校部设在延安清凉山下。毛主席经常到抗大讲话、作报告。每当毛主席骑着白马的身影一出现，即受到全体学员的热烈鼓掌欢迎，有的还将自己的帽子抛到空中欢呼。报告会会场布置非常简陋，会场中间放一张旧木桌和一条长凳，桌上放把装满白开水的茶壶和一只大碗；各大队都按划分的位置围坐在桌子四周，各队下设十几个组，组长坐在组的最前面，离毛主席也就二三米远。在主席讲话时，有时是队领导安排，有时是自动的，由坐在前面的学员给毛主席提壶倒水，我也倒过。因为我们都年轻，毛主席不认识我们，但在倒水时都向我们点头示意。毛主席讲话一般都是站着讲，没有讲稿。但每次讲话都有个中心内容，条理清晰，讲起来非常生动幽默。有一次毛主席讲到延安物质条件比较差，又有敌人和反动派包围限制封锁时，说了一句：“你们坐着地球听讲课，也是了不起的呀。”引起全体学员哈哈大笑，热烈鼓掌。1939年4月抗大总校第三大队与第一大队换防，毛主席特地前来为第三大队送行，他对大家说：同志们要离开延安了，要求我来讲话，我不讲别的，瓦窑堡有狗，送你们一个礼物———一条打狗棒，这条打狗棒就是：“人不犯我，我不犯人；人若犯我，我必犯人。”毛主席讲话妙趣横生，引人入胜，学员们非常爱听。毛主席讲话每次两个小时左右，一般不超过三小时。有时校领导请主席中间休息一下，这时不少学员拿出事先准备好的笔记本或纸片，走到主席跟前，举手敬礼后，请毛主席题字。主席从不拒绝，提笔就写，如“坚持抗战到底”、“坚定正确的政治方向”等等。毛主席的题字一般送到队上统一保管，也有的由自己保留。不管由谁留存，只要请到毛主席写了字，就都高兴地认为这是自己的终身光荣。毛主席来讲话，有时带秘书，但多数时间不带，由学校安排专人作记录。记录稿经过整理送中央或毛主席亲自审检修改后，有的在《解放日报》上发表，有的编印成书，下发延安各单位和前方各抗日根据地进行学习。如《论持久战》、《统一战线中的独立自主问题》、《目前形势和党的任务》等书都是由毛主席的讲话整理而成的。1942年春，我们军政学院第一期学员毕业，要求毛主席来讲话。因主席工作太忙，不便从枣园骑马来学院。学校就组织我们到枣园毛主席的住处，听毛主席给我们毕业学员讲话，作指示。我们的心愿达到了，都非常高兴。我在延安近四年，听毛主席讲话作报告有很多次，由于听得次数多了，我能模仿毛主席的湖南口音。在军政学院开娱乐会时，同学们都自报节目，我表演的节目是模仿毛主席的口音讲几句话，这个小节目竟很受欢迎。
    朱德总司令也经常给我们上课或作报告，他就像一名普通的老军人，非常平易近人。他还经常到学校来与我们一起打篮球，尽管技术不高，却非常喜欢和我们一起打。能与总司令一起打篮球，我们也都非常高兴。1940年我们军政学院成立了篮球队，起初起名为“朱德篮球队”，但是在和兄弟学校、单位的几次比赛中，总是输得多赢得少，我们自觉脸上无光，就主动取消了这个名字，改为“军政学院篮球队”。当时在延安还流传着一个总司令“借钱不能还”的故事：那时延安的物质生活很艰苦，从中央领导到一般干部，没有工资，只发津贴。我在抗大时每月只发一元钱津贴，到军政学院后也只发三元钱。当时营级干部是三元五角，团级干部是四元，旅级以上干部直到总司令每月也只有五元钱。总司令老家出现灾荒，生母、养母都已80多岁，在家中没有饭吃，急需用钱度过难关。家乡亲人找到总司令。总司令虽然号令全军几十万人马，但是却拿不出钱来救济老母，无奈只好给原在北伐军中的好友写信，募借到200元钱，并告诉好友，自己虽在八路军中任总司令，却还不起那200元钱，因为“十数年实无一钱，将来亦是如此”。所以就只有借没有还了。
    其他的中央领导同志也常给抗大讲话作报告，如周恩来副主席、董必武、徐特立、陈云等同志。周恩来当时是我党我军在国民党统治区的总代表，常住重庆，有时回延安开会或汇报工作。每当听说周副主席回来，校领导就请他来给我们作报告。周副主席讲的内容多是抗日战争的形势和国共合作的关系以及他领导的同志们在国民党统治区的重庆如何进行又联合又斗争的方式方法，举出例子说明我方怎样坚持党的原则团结大多数，孤立少数顽固分子的斗争等等。有一次，恩来同志一气讲了近四个小时，我们既忙着听，又忙着记录。他的报告对我们了解国内外形势帮助很大。

    五、我的三位老师

    在延安近四年的学习中，给我们上过课的老师有很多，给我们讲课次数最多，时间最长，印象最深的是王若飞、和培元、王学文三位老师。
    王若飞是位老革命家，是我们的老长辈。他对人和善，讲课话语快慢适度，条理清晰，逢到重点处就讲得格外详细，大家都很尊重他。他每次来讲课都先问一问对上一次讲的内容有什么疑问，我就简单汇报一下。每次讲课前大家都要求他给我们先讲些抗战的形势。他总是微笑着接受我们的要求，先讲十几分钟国内外的形势，然后再开始讲课。1946年王若飞同志因飞机失事牺牲，我们知道后非常难过，很怀念他。1949年绥远省在“九一九起义”后获得和平解放，当时我任包头市副市长兼公安局局长。1950年镇反时公安局的同志抓到一名特务。经调查，1931年10月21日王若飞同志在包头市“泰安客栈”就是被这名特务带队抓捕的。我和市长郑天翔同志商量后令市法院迅速审判，依法判处该犯死刑。在尚未行刑前，我给王若飞的夫人李培之同志写了信，将此情况告诉她，并将判决书寄给她一份，征求她的意见。培之同志很快回了信，完全同意我们的意见。1992年我到北京，王若飞的儿子王兴到中组部翠明庄招待所看望我。他告诉我，他母亲已病重在床，她将我们给她写的信和判决书放在她使用几十年的箱子的底层，一直珍藏着。

[2]


首页 -> 2004年第9期

忆在延安的生活

作者：郑校先

字体： 【大 中 小】

    和培元老师给我们讲授马克思主义哲学，很受学员欢迎。和老师原是保定市高中语文教员、中共地下党员，到延安后给毛主席当秘书。他来上课也是每次讲三个小时，共讲过70多课次，讲课地点多数在军政学院礼堂，有时在宝塔山上讲。他的哲学课讲得很有系统，讲课列有大纲，每节课有一个中心内容，有理有据，论点鲜明，论据充分，我们听得明白，理解深刻。和老师讲哲学时，经常举例子说明问题，理论联系实际，比如他说：“学游泳，你在岸上明白游泳的道理，两只手、腿、脚知道该怎样去蹬水、划水，但是到了水里，还是得喝上几口水才能学会。”还有使我受益终身、印象最深的是，他将唯物辩证法的认识论和方法论归纳成五句话，使我至今记忆犹新：“世界是物质的，物质是运动的，运动是有规律的，规律是可以认识的，认识是有个过程的。”
    和培元老师逝世于1941年夏天，在他结婚的第三天到延河游泳时被淹死了。两天后，《解放日报》登载：“青年哲学家和培元同志被淹身亡。”我们才知道敬爱的和老师离开了我们。他当时只有30来岁，正是风华正茂的年纪，我们都非常难过。一位青年哲学家，就这样离开了我们，他永远活在我们心里。
    王学文老师是位学者，给我们讲课也是每次三个小时，讲课达70多课次。他讲政治经济学，讲得很深刻，我们需要经常讨论后才能理解，课后还要再精读马恩原著帮助消化。政治经济学在当时比较难懂，王学文老师为此花费了很大精力，他能针对学员的不同程度，做深入浅出的讲解。

    六、艰苦与快乐的交织

    延安的生活虽然十分艰苦，但是每个人都有坚定的政治信念，精神生活丰富多彩，充实、自由、幸福。在延安生活虽然有苦有累，但一想起这苦和累是为了中国革命的胜利，为了打败日本帝国主义，为了建立人民当家作主的新中国，反而感觉吃这些苦受这些累是光荣的，是革命过程中应该的，是对我们革命的精神、勇气和胆量的考验。苦累在身上，甜乐在心里，艰苦中有希望，劳累而舒心。我在抗大劳动时有几次下起了大雨，汗水、泥水，再加上从天而降的雨水，将浑身湿透。我们都不以为苦，却感到特别的高兴和畅快，有的学员反而从山上往山下滚几圈，故意把身上弄满泥巴，再任凭大雨冲浇，享受那种痛快淋漓的感觉。在延安我们也加强对身体的锻炼，除去天气寒冷时、下暴雨时，我和一些同志经常到延河中去游泳。延河从宝塔山脚南下，被顶着转弯向东流去，到延长县境内就入了黄河，有些河段，如清凉山西面山下，解放日报社下面那一段，因转弯处地势不明，河水也较深，一般不过去游。当时延安社会风气很纯洁，天热时到延河中游泳的多了，男女会自动分开河段。
    我在生产劳动中也是个积极分子，那时还是个青年小伙子，干起活来浑身是劲，不怕苦不怕累，手脚经常磨破受伤，简单包扎一下，继续干下去。有次被锄头碰伤了左嘴角，硬撑着干，没及时治疗化了脓，伤愈后留下伤疤，直到现在60多年了还可以看到疤痕。
    在军政学院时，有一次全体学员到数十里路外背木柴。回来的时候，我和一位日本学员比赛，各扛一根50来斤重的树干，看谁走得快。结果我累得吐了血，那日本学员很过意不去，对我说了很多安慰的话。我说：“没关系，小毛病，没事。”我俩在路边休息了一会儿又继续赶路，说说笑笑地走着，一块儿回到军政学院，把树干放到规定的地方，都完成了任务。
    在延安大家都吃小米饭，但有的同志结婚生子后组织上会给孩子每月配发25斤白面。好多同志有时就到有孩子的同志家中吃顿白面饭，以改善一下生活。有一段时间日本鬼子还“帮助”我们改善生活。在1938年11月日本鬼子第一次轰炸延安时，延安稍有损失。后来我们就总结了受损失的原因，采取了措施：一是在挖窑洞时将左右窑洞之间的深层处彼此挖通，如敌人的炸弹落在这个窑洞上，我们可以从里面走到另一个窑洞里去。二是在延安周围部署高射炮或高射机枪，使敌机不敢低飞。三是大家都有了防空的经验和措施。我在三分校时，一有警报，许光达校长都是亲自出来指挥，延安各单位和各学校都是有步骤有领导地进行防空，所以自1939年以后，敌机来轰炸就构不成威胁，反而成了一个特殊的喜讯。日寇飞机轰炸哪个单位和学校，哪个单位和学校就能会餐，改善一下生活。因为敌机投下的炸弹每枚近百斤重，炸弹皮都是好钢制造的，卖到铁匠铺能值一元钱一斤，百十斤左右的炸弹皮卖的钱能买一两头肥猪，把它杀了会餐，一饱口福，真是新鲜有趣，皆大欢喜。我在的学员队就多次捡过炸弹皮，每次都吃红烧肉，包饺子等。那时我们都是青年小伙子，吃饺子每人平均一斤面和一斤肉，这些大礼都是敌人白送的。
    延安的文化娱乐活动也很丰富多彩，到处可以听到抗战的歌声。由冼星海指挥，延安各学校参加演唱的《黄河大合唱》和朝鲜族音乐家郑律成谱写的《延安颂》，唱遍了整个边区。在延安鲁迅艺术学院有个业余（京）剧团，多由票友组成，经常自演一些节目，如《三打祝家庄》、《打渔杀家》、《逼上梁山》等剧，很受大家欢迎。
    在延安时因条件比较艰苦，许多人身上都生有虱子。夏天对虱子还好处理，到了冬天就困难了，棉衣、衬衣的缝隙里藏满了虱子、虮子，洗不掉，捉不尽。于是就利用中午太阳当头时，脱光膀子，在温暖的阳光下捉虱子，这竟成了我们的一大乐趣。我估计当时在延安的同志身上没有虱子的是极少数，就连毛主席身上也有虱子。斯诺在《西行漫记》一书中曾写道在采访毛泽东时，毛泽东解开腰带抓寄生虫的事。当时同志们给虱子起了个雅号叫“抗日虫”。在延安虽然生活条件艰苦，但对衣食住行却料理得井井有条。每年发单衣棉衣各一套，但发新不收旧，这样就给我们留有了充分的余地。我们自己动手将旧衣服洗干净平时穿，或者在劳动的时候穿，上课、集会时再穿新衣服，听中央首长作报告时我们都穿得整整齐齐。我们经常将旧衣缝改成内衣，如做成裤头、袜子等。在延安党的组织生活制度很健全，小组会每周都开，党员之间开展批评与自我批评，谁有缺点都能及时发现，有则改之，无则加勉，做到实事求是，有理有据，党内党外更加团结一致，同心同德，对抗日战争的胜利和整个革命的胜利充满了信心和决心。

[1]


首页 -> 2004年第9期

制度的威力（读书札记）

作者：李　普

字体： 【大 中 小】

    邓小平1980年关于制度有一段名言（见《邓选》第二卷），讲建立制度的重要性，我曾经加以引用。我至今认为他说得很对，近来觉得还有一层意思过去没有认识到。
    中共创始人之一的陈独秀说过：“中国共产党不采取党魁制，而采取民主的委员制，从委员中挑选一个书记，来负责联络工作，权力不应集中在一个人身上。”陈独秀的意见很好，可惜没有成为制度。
    邓小平说的是我们党没有建立起民主的制度，没有建立起集体领导的制度。可是相反地，不民主的制度却是建立过的，个人专断的制度却是建立过的。
    从《刘少奇传》可以看到：1943年3月20日中共中央政治局正式会议上通过了一个《决定》，主要内容一是重新成立政治局，毛泽东为主席；二是重新成立书记处，它隶属政治局，由政治局主席为主席。书记处由毛泽东、刘少奇、任弼时三人组成，毛泽东为主席。《决定》中最值得注意的是这句话：书记处“会期不固定，得随时由主席召集之，会议中所讨论的问题，主席有最后决定之权。”这是根据刘少奇的建议决定的。刘少奇在会上建议：“书记处有一个主席，其他两个书记是主席的助手，不是一个像过去那样成为联席会议的形式。”
    我是几年以前看到《刘传》的，一直没弄懂刘少奇这个建议有什么意义，有什么必要性。假定任弼时每件事都反对毛，你刘少奇每次都站在毛一边，每次都是二比一，毛笃定得胜；然则，这个建议和这个决定岂不是多此一举。不过话虽如此，刘少奇这么说想来一定还有他的道理。我糊涂数年之久，最近总算悟到了一点儿：这就叫做制度；把这件事形成制度，叫做制度化。这才开始领会，制度和制度化威力大矣哉！
    首先，毛从此可以百分之百独断而毫无顾忌。他有根据。他手里有这个《决定》，等于说你们必须听我的，你们只能服从我。谁反对我的意见，往轻里说是无组织无纪律，重一点说就是反党。反对固然不可以，怀疑都是不行的，你竟敢怀疑党中央不是绝对正确？有了这个“最后决定权”，毛泽东就是党中央，党中央就是毛泽东；后来，“中央”两个字也不妨省掉，“文革”时期毛主席就是党，党就是毛主席。
    其次，省市和下属各级向中央看齐。很长一段时间内，在中央，主席说了算；在各级，一把手说了算。实践曾经无数次证明，在基层政治生活中，批评支部书记就是反党。这一点可以从这个决定推衍出来，并非毫无根据。
    再次，中央和各级一把手既然拥有这种制度化了的权威，当然也就有了上下之分。然后下面的聪明人自然以揣摩上面的意图为能事，“揣摩”这两个字不大好听，所以都叫做“领会”。这是门大学问，不是我说得清的，其中大概包括必须说假话。林彪有一句名言是不说假话办不成大事，这是玩弄权术的意思，难怪红军老将们都叫他精灵鬼。后来他越发精灵了，说毛主席的话一句顶一万句；理解的要执行，不理解的也要执行。
    还有两点我也说不清，其中想也必有大道理。一是，刘少奇这个建议是怎么来的？是他凭空想出来的，是从苏联学来的，还是有感于党的经验教训得出来的？二是，那一代中共中央政治局委员都是叱咤风云的英雄好汉，怎么能通过这样一个《决定》，规定什么“最后决定权”呢？是不是与中国仍然是农业社会有关，与秦政以来皇权专制的传统有关？或者，与革命战争中必须高度集中权力也有关？


首页 -> 2004年第9期

张文达先生谈张爱玲

作者：吴　江

字体： 【大 中 小】

    张文达先生，原名孝权，祖籍湖南，定居上海。大学毕业后从事新闻工作。抗战时期协助赵朴初居士做救济总会工作。1980年移居香港，为香港各报写专栏文章，有时一日两三篇。常有传神之笔，堪称“随笔艺术”，誉满香港。我在香港仅见他一二面，今已作古。我曾在《随笔》杂志上介绍他的专栏杂文（六篇）。今又在旧剪报堆中拣出他写张爱玲的两篇。张爱玲，旧上海一女作家也，汉奸胡兰成之妻。胡为汪精卫汉奸集团开始时的“十一人”之一（在香港）。但张爱玲本人不是汉奸，这一点是应当加以区别的。
    但任何作家都是社会的人，都有其时代性。论文必须知其人论其世。张文达在他的文章中说：“我对比较文学没有深入的研究，没有资格‘评文’。但对于这么多文人对张爱玲作品如醉如痴，捧其作品最优秀，不免有点诧异。”张先生说的是2000年以前港台一带的情况，与此同时，张先生也指出，也正因为如此，港台及海外也有不少人对这种现象作出分析，“评”张爱玲文者大有人在。
    不知为什么，中国大陆这几年也有人掀起“张爱玲热”来，并也热到“如醉如痴”的程度。甚至北京、上海两地个别出版社，有出版并吹捧胡兰成书者，称其为“奇书”（尤其是胡专写他与张爱玲的关系的那本名为《今生今世》的书），这就大大超过了港台。至于喜爱不喜爱张爱玲作品，自应允许有各人的自由，甚至也应有喜爱到“如醉如痴”程度的自由，但从张先生的文章看，即使在香港也有要求那些“喜爱或不喜爱张爱玲作品的文人雅士”们应当从知人论世的角度剖析张爱玲，例如，剖析一下张爱玲“怎么会挑了两个这样子的男人”。我看，这样的要求是合理的，这也是对读者负责的态度。
    因此种种，我在这里特向读者介绍张文达先生谈张爱玲问题的两篇文章如下：

    一、也谈张爱玲
    10月27日本报刊蒋芸小姐的大文，写张爱玲《自闭自虐的一生》，写张爱玲的两度婚姻，怎么会挑了两个这样子的男人？蒋小姐以心理分析的手法，剖解张爱玲对婚姻的态度，一语不涉及张爱玲的作品。并世喜爱或不喜爱张爱玲作品的文人雅士未有从这一角度剖析张爱玲者，我十分佩服蒋小姐独具只眼。
    我对比较文学没有深入的研究，没有资格“评文”。但对有这么多文人对张爱玲作品如醉如痴，捧其作品最优秀，不免有点诧异。
    文坛前辈陈蝶衣世丈则曰：“对于张爱玲的一系列作品，无论中篇或长篇，概括言之，若不是营造‘男欢女爱’，便等于做足‘吹影镂尘’的功夫，求其与‘共赴国难’的大时代，挂得上钩的，简直是百不得一，绝无仅有。”蝶衣世丈这一篇大作的题目是《不幸的乱世女作家张爱玲———国难当头时的卿卿我我一族》。
    哥伦比亚大学唐德刚教授1995年为文云：“一个社会，纵在异族和暴君统治之下，也不能无文艺，因此在敌人豢养之下的汉奸报刊崛起之后，另一种作家艺人也就应运而生。这种作家艺人的作品，一定要有个大前提———那就是他们作品的内容和风格，一定要为凶残的异族统治者，和无耻的本族汉奸所接受。换言之，这是一种‘顺民文学’、‘皇民文学’，写得好的，也颇能承继战前‘性灵文学’的技巧；写起男情女爱来，也颇能惹出读者一掬眼泪，一声叹息，一丝微笑……这种作品兜来转去，只在个人情感小圈圈内，装模作样，惹人怜惜；山鸡野狐，终非上品———这就是张爱玲了。”
    张爱玲爱上了胡兰成，这是她个人的感情问题，蒋芸小姐的分析极其简明扼要。但人们不禁要问，张爱玲对胡兰成做汉奸———汪伪宣传部政务次长———是怎么看的？对那个汪精卫汉奸卖国组织是怎么看的？抗战胜利我回到上海，就有文化界朋友告诉我，张爱玲虽没有投敌，却出入于大汉奸周佛海的公馆。这和胡兰成没有一点关系吗？
    （见《信报》2000年10月31日）

    二、知人和论世
    人，不能遗世而独立，因此，“知人”和“论世”是联在一起的。
    1951年诺贝尔文学奖得主———瑞典的帕尔·拉格维斯特，1913年发表了一篇名为《文学的艺术和绘画的艺术》的年轻人宣言里写道：“作家的任务是要从艺术家的观点来阐明他的时代，并且为我们以及后来者表达、透露出这个时代的思想和情感。”
    台湾作家杜清玄先生写道：“我们写的每一个字都是人格和风格的延伸。”
    使我感到讶异的是，如此大阵仗谈“张爱玲与我”，却不涉及张爱玲所处的时代、地点和她对这个时代的态度，仿佛她是一位遗世而独立的高人。
    张爱玲当年成名的时代是什么样的时代呢？在那抗日战争烽烟四起的时代里，张爱玲住在沦陷在日寇汉奸之手的上海。那个孤岛就是张爱玲的天堂，她是在那座天堂里成名的。
    论一个作家，不能离开那个作家所处的时代，不能只论他的作品而不涉及所处的时代和他的为人。知人论世，二者是没法子分开的。数十年间，论张爱玲作品的文章多矣，但很少直指她和她所处的时代和环境的关系。离开了这一点，就不能得其全。
    唐德刚教授说：“在我民族存亡绝续的年代而能无动于衷，吾终不信作家之无灵魂者而能有文学也。”
    严于斧钺之论。
    约在1943年或稍早，张爱玲和胡兰成在上海结婚。胡兰成是汪精卫汉奸集团开始时的“十一人”之一（在香港），汪在南京成立汉奸政权，胡兰成为宣传部政务次长兼《中华日报》总主笔。日本投降时，日本宪兵队保护他，他且向日本政府献策，不投降，打下去，还要日本将搜刮的金银秘密保存以谋东山再起。这一段，胡兰成在《今生今世》中有生动的记载。胡兰成逃往浙东，已被通缉。张爱玲赶到温州去看他，而胡兰成却和一个旧识人家的姨太太结为“夫妇之好”。
    张爱玲的心里怎么想，蒋芸小姐分析透彻，我不写了。


首页 -> 2004年第9期

也谈从大局看皖南事变

作者：王辅一　李维民

字体： 【大 中 小】

    《炎黄春秋》2004年第3期刊出笔者所写《再谈项英与皖南事变》，第4期又刊出甘惜分所写《从大局看皖南事变》（以下简称《甘文》），两文的观点是不同的。《炎黄春秋》发表不同观点的文章，有助于读者从对比中明辨是非。我们认为，观点可以不同，但史实必须准确。《甘文》中的观点有的缺乏史实根据，有的偏离了史实，因此有必要加以澄清。

    新四军军部设在皖南是从大局出发，根据党中央战略部署确定的。保持皖南战略支点，也是中央一贯的方针

    《甘文》说：“经蒋介石同意改编为新四军后，千不该，万不该，不该把军部安顿在山明水秀的肥沃之地的皖南泾县云岭，军部从武汉和南昌迁来路过此地住几天可以，但从此在这里安家落户就太危险了。……如果论项英错误，最大的错误就是不该赖在云岭不走。”“如果新四军军部早有战略眼光，甩开皖南，不与国民党去挤那尺寸之土，改而向东向北发展，建立自己的根据地，哪有后来的痛哭之日。”我们认为这些说法都缺乏史实的根据。1937年12月30日，中共中央根据全国形势，制定了“关于长江南北作战部署”，对我苏浙皖赣边部队明确提出：“以皖南为重心，攻击并准备攻击南京、芜湖、杭州、浙赣路与湖口之敌”，“以陈毅支队置于皖南，以高敬亭支队并准备增加一部置于皖北。”把新四军军部和第一、二、三支队设在皖南，将第四支队即高敬亭支队设在皖中，是根据中央的这一部署确定的。1938年1月15日，长江局致电项英并告中央：“同意部队即向皖南集中。”2月28日，毛泽东在中央政治局会议上发言时，提出要创造许多抗日区域，其中就有皖南。皖南是我党我军在南方的战略支点，是当时全国抗日斗争的前哨之一。新四军军部到达皖南后，一方面指挥各支队进入敌后作战，一方面掩护东南分局（后东南局）领导东南地区党组织开展革命斗争，皖南具有重要的战略地位。1939年2月，中央确定的新四军发展方针中，规定“向南巩固”，明确要坚持皖南，而不是甩掉皖南。1940年2月10日，中共中央和军委规定八路军、新四军任务时，要求“项英直接指挥皖南斗争，巩固现有阵地”。1941年1月28日，在皖南事变大规模战斗结束仅14天，毛泽东等就电令新四军派人重返皖南开展革命斗争，“以便将来向南发展，扰乱国民党后方”。这说明皖南作为战略支点的重要意义。
    《甘文》说：“正在新四军军部在东进、北上反复犹豫难于决断之际，第一支队司令员陈毅率部进入苏南宁、沪、杭地区，……在困难中不断发展，新四军威震江南。……新四军一、二支队的举动向新四军军部作了启示。但军部仍以后勤部队太大太多踏步不前，日益陷入蒋军包围之中，虽然这时中央已多次电催叶项应迅速撤出皖南，但项英总是拖拖拉拉动不了。”这种把一、二支队和军部分割、对立起来的表述，是不符合实际的。1938年2月14日，当新四军军部和主力准备向皖南歙县的岩寺集结之前，项英和陈毅就联名致电中央，提出：新四军组建后，不宜全部集结岩寺，应尽可能向前伸出到浙、苏、皖边之昌化、绩溪、孝丰、宣城、宁国；以游击战在战略上配合正规军为原则，受领一定的任务，机动的完成；在广大的浙苏皖边境地区自由进退。这是关于新四军向北发展、向东作战、向敌后进军的最早构想。第二天，毛泽东即复电项英、陈毅：“同意14日电的行动原则，力争在苏浙皖边发展游击战。”4月初，项英到达岩寺不久，即根据毛泽东这一指示，确定派先遣队去苏南敌后进行战略侦察。先遣队由粟裕于4月28日率领出发后，根据叶挺、项英的命令，陈毅率第一支队于5月12日出发东进。6月15日，项英又向中央和长江局报告：陈毅率领的第一支队与粟裕率领的先遣队已在溧水会合，目前正着手在茅山一带建立根据地；二支队主力，在当涂以东小丹阳两侧山地为根据地，开展活动；三支队一个营在芜湖至宣城的公路两侧活动，军部及三支队位于南陵至泾县间山地整训。由此可见，第一、二、三支队的行动，是项英和军部根据中央的指示精神统一部署的，中央并未提出异议。1940年1月19日，中共中央对新四军发展方针的指示指出：“新四军能否向南发展，向皖浙赣大活动，抑或应过江向北，要看今后的形势来决定。……新四军在皖南、江南力求扩大的计划，我们完全同意。”
    1940年4月23日，项英向中央转报陈毅等21日关于放弃皖南、集中力量发展苏南的建议时，表示军部应向苏南靠拢，集中力量发展苏南。5月3日，中央致电项英、陈毅：“同意军部后方机关及皖南主力移至苏南，惟请注意皖南力量不要太弱，并须设置轻便指挥机关，以便坚持皖南阵地并发展之。”由此可见，中央并无“甩掉皖南”的意思。同年秋，国内政局发生逆转，皖南部队又面临向北或向苏南转移的问题。项英认为如果军部撤走，则皖南就难以坚持。10月28日，项英致电中央说明：“如必要坚保皖南阵地，兵力不能减弱，而领导人要留一强者来统一指挥；如决定放弃皖南，则各方应积极准备，而不能形成顾此失彼等。应如何？请速示。”11月1日，中央电复项英：“你及皖南部队或整个移苏南再渡江北，或整个留皖南准备于国民党进攻时向南突围，二者应择其一。”
    这个电报距皖南事变只有两个月，这时中央尚未明确项英及皖南部队是否全部北移江北。《甘文》说项英“最大的错误是赖在皖南不走”，看来是没有根据的。

    皖南事变的罪魁祸首是蒋介石。我军遭受严重损失的主要教训是对国民党顽固派的反共阴谋估计不足，对大局的判断失误

    1940年10月19日，国民政府军事委员会正副参谋总长何应钦、白崇禧致电（即《皓电》）朱德、彭德怀和叶挺，对八路军、新四军进行种种攻击和诬蔑，并要八路军、新四军于一个月内全部开赴黄河以北，并将八路军、新四军50万合并缩编为10万人。与此同时，国民党当局又密令汤恩伯、李品仙、韩德勤、顾祝同等部准备向新四军进攻，显然是要对10月上旬新四军在苏北黄桥自卫反击战中取得的重大胜利进行报复。11月9日，由毛泽东起草，以朱德、彭德怀、叶挺、项英名义复电（即《佳电》）何应钦、白崇禧，驳斥《皓电》的反共诬蔑和无理要求，同时表示，为顾全大局，坚持团结抗战，新四军驻皖南部队将“遵令北移”江北。10月15日，毛泽东在关于对付蒋介石的反共高潮的指示中说：“蒋介石怕我皖南不动，扰其后方。故我对皖南部队既要认真作北移准备，以为彼方缓和进攻时我们所给之交换条件，又要要求彼方保证华中各军停止行动，以为我方撤退皖南部队时彼方给我之交换条件。”但此时国民党军已进行了围攻我皖南部队的部署，显然不会接受这一交换条件。
    1940年11月下旬，经毛泽东批准，华中总指挥部准备在苏北实施曹甸战斗，解决韩德勤部。叶、项担心曹甸战斗会给皖南部队北移带来不利影响，于11月29日向中央请示：苏北动作如何？如与大局无碍，可否延至我安全北渡后？但叶、项这一建议和提醒没有引起中央的重视。第二天，毛泽东等电复叶、项：“苏北动作不碍大局，……顾、韩会要叫几声的，你们敷衍一下就完了。日蒋决裂，日汪拉拢，大局从此有转机，蒋对我更加无办法，你们北移又让他一步，以大势判断，蒋、顾是不会为难你们的，现在开始分批移动，十二月底移完不算太迟。”同一天（11月30日）毛泽东致电周恩来，分析当前形势，认为：“此次蒋、何、白串通一气，用《皓电》、调兵、停饷、制造空气、威胁办事处等等手段，全为吓我让步，并无其他法宝。……他只有吓人一法，对日本是吓，对我们也是吓，除了这个流氓手段外，他是一筹莫展的。……此次反共规模，不会比上次大，只会比上次小。”
    苏北我军发起的曹甸战斗，历时18天，因屡攻未克，部队伤亡较大，遂于12月16日撤出战斗。这样，国民党当局不再担心韩德勤部的安全，顾祝同在皖南加强了围攻措施，加剧了皖南部队北移的困难。12月13日，项英向毛泽东报告：我军北移已公开，敌顽双方到处增加兵力，严密封锁，大部队渡江有困难，同时国民党方面拒发饷弹，请示中央如何行动。12月14日，中央电告叶、项：“（一）蒋介石为使我军移动不生变化起见，确已命令顾祝同通知各军加以协助，故阻碍是不会的，但你们仍须注意警戒。（二）移动时间蒋限十二月底移完，我们正交涉展限一个月，但你们仍须于本月内尽可能移毕。（三）速向顾祝同请领应得之饷弹。……”12月25日，毛泽东关于国民党各派态度及我之布置情况的通报，仍然认为：“蒋介石内外情况只能取攻势防御，大吹小打，故复电（指复蒋方电报）以拖为宜，拖到一月底再说。……汤恩伯部据所得情况亦很少打的兴趣，……只要蒋不投降，大举进军是不可能的，始终不过是大吹小打而已。”然而皖南的形势已日趋严重。叶挺曾多次去第三战区找顾祝同、上官云相，交涉军部北移的路线、时间等问题。但顾祝同忽然改变态度，叶挺、项英于25日急电中央：“近顾忽令我军改道，而桂、李在江北之军事布置，皖南顽军之暗中调动，对我包围，阻我交通，并故意对弹药遣散费之推诿，如此情形，是否彼等有意阻难我们，而便于进攻江北，然后可再借口对付皖南。……部队早已整装待发，两方交通因敌顽两方面不能顺利北渡。……情形如此，我们的行动应如何？请考虑后即速示，以免陷于进退两难之境地。”中央看到叶、项电报时，又接到周恩来26日报来25日会见蒋介石、蒋根本不让步等情况后，看到以皖南部队北移作为谈判的砝码已不可能，局势已非常严重。12月26日给项英等的复电，没有回答项英的请示，只是严厉地批评。
    1994年9月出版的《胡乔木回忆毛泽东》一书讲到：“在佳电发出后和蒋介石的‘齐电’发出前的一段时间里，毛主席对形势作出过较为乐观的估计，认为蒋介石大举‘剿共’不可能，一切做法是吓我让步，大吹小打。为了加强政治斗争的筹码，曾提出在皖南偏要再拖一两个月，而不立即转移的主张。”
    上述经过说明，当时我党对大局的分析过于乐观，对于蒋介石的反共阴谋估计不足。把皖南失败的责任完全推给项英是很不公正的。

    项英与叶挺之间的芥蒂，并非个人之间的矛盾，需要从大局来分析这个问题

    《甘文》以很大篇幅谈到项英与叶挺的关系，并且不加分析地断定“项英要负主要责任”。笔者以为，叶、项之间并无个人恩怨，许多是是非非是主观和客观的种种复杂原因造成的。
    首先应当看到，新四军的组建和八路军的改编，情况有很大的不同。八路军的改编是经过国共双方反复协商达成协议后实现的。而新四军的组建，事先国共双方没有经过协商，蒋介石的国民政府军事委员会就在1937年9月28日任命叶挺为新四军军长。叶挺在1927年12月广州起义失败后，受到不公正的批评，离开了共产党，在国外过了十年流亡生活，1937年回国参加抗战。当时，蒋介石认为叶挺已不是共产党员了，想乘机拉拢叶挺，利用叶挺的声望把南方红军和游击队组编起来，为他所用。8月中旬，周恩来在上海会见叶挺时，曾希望他出面来改编我南方游击队。但此时中共中央对于南方游击区的红军和游击队集中整编有很大疑虑。10月3日，洛（张闻天）、毛（泽东）电报讲：“国民党企图集中南方各游击队，我们决不可中其计。”对于叶挺任新四军军长，开始中共中央也没有表态。一个月后的10月30日，洛、毛致博（古）、叶（剑英）电中提到：“叶挺是否能为军长，待你们提出保证之后，再行决定。”国民党任命叶挺为新编第四军军长，编制南部各游击队，通令有关各省、区，何应钦要叶挺去接洽高敬亭、傅秋涛两部，而中共中央要叶挺去闽赣边或闽浙边，指挥张鼎丞部或刘英部。10月15日，毛泽东致电林伯渠：“请你给信与郑位三、高敬亭，重复说明坚持独立性，拒绝外人。”10月19日，洛、毛电询博、叶：“（一）要求何应钦将叶挺之新四军隶入八路军建制是否可能。（二）叶挺是否愿意恢复党籍或完全受党指导，而不受国民党干涉，并是否愿意来延安及八路军总部接洽一次。”11月3日，叶挺到达延安，毛泽东与叶挺交谈后，当日致电周恩来：“甲、叶挺已到延安。据云，在沪你曾要他编游击队，他才敢对国民党说。因为蒋委他为新四军长。究竟你对他说过些什么？乙、叶表示在党的组织外，但愿在党的领导下进行工作。”
    从上述来往电报中，足见事情已够复杂的了。蒋介石想利用叶挺，达到他“溶共”的目的；我们愿意叶挺恢复党籍，完全在党的领导下工作；叶挺表示在党的组织外，但愿在党的领导下工作；我党希望叶挺不受国民党干涉，但他是国民党任命的，而且要向国民党要给养、枪弹，完全不受国民党干涉也不可能；叶挺是军长需要有职有权，但他不是共产党员，又不能参加党的会议，特别是此时实行了土地革命到国共合作共同抗日的转变，新四军虽是共产党领导的军队，但属于国民革命军序列，配置在长江南北地区，受国民政府军事委员会第三战区（江北第四支队为第五战区）指挥、管辖，这种复杂的关系使叶挺很不好处，项英也不好办，这是叶、项在工作中出现一些芥蒂的最主要的原因。《甘文》片面指责项英对叶挺不尊重，要负主要责任等等，是很不客观、很不公正的。

[2]


首页 -> 2004年第9期

也谈从大局看皖南事变

作者：王辅一　李维民

字体： 【大 中 小】

    新四军在皖南三年间，叶挺为解决新四军的编制、饷弹等问题，在1938年10月下旬至1939年2月23日、1939年9月1日至1940年8月，两次长时间去重庆、广东、香港、澳门，1939年4月下旬至8月去江北巡视部队，再加上他常常去三战区顾祝同处联系工作，叶挺在军部和项英一起工作的时间不到一年半。《甘文》埋怨“叶挺的军事指挥艺术和丰富经验未受到重视”，这是许多因素造成的。
     从新四军组建时起，项英就意识到新四军作为共产党领导的军队，而军长不是共产党员，肯定会遇到许多问题。他从有利于新四军的存在和发展的大局出发，积极团结和支持叶挺军长开展工作。他要求机关、部队都要尊重叶军长的领导，服从叶军长的命令；对叶挺的生活保障，项英同副官处作了专门研究。当时项英感到难办的事，就是党内经常过组织生活，或开党的会议，叶挺由于不是共产党员不能参加，难免感到尴尬。特别是有些中央来电没有写叶挺的名字，按规定不便交给叶挺看，即使让他看了也容易引起误会。1939年2月，周恩来到云岭时，项英反映了这个问题，此后党中央给新四军来电中有叶挺名字的才多起来。
    项英与叶挺之间的关系，并非像包括《甘文》在内的外人所说的那样。1940年10月12日，军部在云岭开会纪念新四军成立三周年，叶挺发表讲演，在叙述新四军成立的战斗历程后讲道：“特别项英同志，起着领导的决定的作用。”这并非违心之言。同年11月，中共中央电令叶挺早日渡江，到江北就任华中新四军八路军总指挥，项英也催他快去江北，如果叶挺与项英关系很紧张，按人之常情，叶挺会巴不得早些离开，但他却偏偏留下与项英在一起，直到皖南事变发生。
    叶挺几次提出辞去新四军军长之职，原因很复杂，多为编制、经费等问题与国民党交涉有困难，也有回广东拉队伍、打游击的想法，项英总是恳切挽留。叶挺曾给秘书长李一氓信中表示：“居士不适于当一个大庙的方丈。”意思是他是党外人，不适于充当共产党军队的军长，这说明叶挺想离开新四军，并不是针对某一个人的。
    对叶、项关系，李一氓曾专门谈道：“叶挺军长在皖南停留一年零几个月期间，一般来说，项英还是比较注意处理与叶军长的关系。军部的正式会议，由叶军长主持；前方部队的报告、请示，项英都请叶军长批注意见；皖南几次反‘扫荡’作战，叶军长只有1940年秋季那一次是他指挥的。叶军长介绍到军部工作的非党干部，人数不少，项英都表示欢迎接纳。项英考虑到叶军长的经历和身份，在生活上尽可能给予照顾，专门设立了小灶，项英自己却吃大灶，只是在开会时偶尔在一起吃。”“是否叶挺不习惯政委制？我不这样认为。叶在北伐军中和南昌起义时，部队中都有党代表。问题是他过去担任军长或师长时，部队是他带的，党代表是后来派来的，而到新四军时，部队基本上是政委带来的，他是外面派来的，而且是非党员身份，自然会带来些不便，双方可能都会感到有些不习惯。……我从未听到项英议论过叶挺。甚至叶个人难以处理的事情，项也为之作了妥善处理，维护了叶的威信。”

    不应抹煞项英在组建新四军、创建抗日民主根据地和加强新四军建设等方面做出的重要贡献

    皖南事变以后，项英受到不公正的批评，他在组建新四军、创建抗日民主根据地和加强新四军建设等方面做出的重要贡献也被一笔抹煞了。《甘文》也是这样。须知，如果没有项英等领导的南方三年游击战争，就没有后来的新四军。项英11月7日到延安后，党中央为他举行欢迎会，毛泽东致欢迎词时，对项英领导的南方三年游击战争给予高度评价。12月13日，中央政治局又作出《对于南方游击区工作的决议》，称赞“项英同志及南方各游击区主要的领导同志，以及在游击区长期艰苦奋斗之各同志，他们的长期艰苦斗争精神与坚决为解放中国人民的意志，是全党的模范。政治局号召全党同志来学习这些同志的模范。”
    《甘文》一面说：“新四军军部所在之地全是国民党辖区，新四军已不可能插手进去建立第二政权。”一方面又埋怨“新四军在皖南所占之地，没有建立自己的政权，不成根据地。”互相矛盾。从大局来看，新四军军部在皖南三年间，新四军完成了在大江南北的战略展开，在苏南、皖中、皖东等地建立了抗日根据地，作战2900余次，歼日伪军和顽军9万余人；新四军自身人数，由1938年4月组建时的一万余人，1940年底发展到八万余人，增长了七倍半；掩护了东南地区党组织的恢复和发展，到1939年2月，就建立起14个县的党组织和3个特委。这些成绩的取得，与以项英为书记的东南局、军分会的领导是分不开的。
    1939年8月1日，中共中央在“致项英同志转新四军党代表大会全体同志”的贺电中，高度评价了项英和新四军两年奋战的业绩，与几个月后，特别是皖南事变后对项英的片面指责，形成鲜明的对照。
    《甘文》提及的史实还有多处讹误，例如：周恩来视察云岭新四军军部不是在1939年5月，而是在2月23日至3月14日；解放战争爆发的时间，不是1947年，而是1946年6月26日国民党军大举进攻中原解放区时；说新四军发展“成为后来的华东野战军”也不对，华东野战军是由新四军和八路军山东军区两部分部队合编组成的，华东野战军所辖各纵队，有一半是由原山东军区部队编成的。对于史实需要十分严谨，愿大家共勉。

[1]


首页 -> 2004年第9期

解析柳亚子的牢骚

作者：李海珉

字体： 【大 中 小】

    1949年3月28日，柳亚子撰写了一首七律《感事呈毛主席》，毛主席于4月29日回复了《和柳亚子先生》一诗，其中有“牢骚太盛防肠断，风物长宜放眼量”一联，此后，各家各派对柳亚子的“牢骚”诗，仁者见仁，智者见智，众说纷纭。最近，又有好多文章谈及柳的牢骚诗，其中孙有光的文章，2004年在《炎黄春秋》第6期发表以后，很多报刊纷纷转载，引起了广泛的关注。
    孙有光文章认为，由于中共方面让柳亚子从六国饭店移居颐和园，于是引起了他的牢骚，在颐和园益寿堂生活期间，柳亚子对那些“土八路”看不顺眼，于是就发牢骚、打门卫、骂哨兵、打管理员等等，发生了一系列的不愉快。
    笔者认为，孙有光同志的文章，抓住的只是一些枝节，不是根本，罗列的只是皮毛，而非本质。
    柳亚子一家移居颐和园是在4月25日，而孙有光同志提前到3月29日，因此接下来的孙文叙述的事件几乎都与事实有了误差。
    2004年6月21日，那天是柳亚子逝世46周年的忌日，正好柳亚子的一位亲属与笔者等人在柳亚子故居缅怀柳亚子先生，座谈时说到最近好些文章对柳亚子先生作了颇不恰当的评价，尤其是孙有光的文章，他说：“柳亚子先生根本不会为了什么新鲜的扁豆和黄瓜大发脾气的，生活上的事都有夫人操办，他从来不管，对手下人，比如书僮、佣人都是很和善的，从来没有骂过他们，更不要说打了。”

    最大的牢骚为和谈

    要说柳亚子牢骚的原因，有必要再来阅读一下柳亚子的牢骚诗。1997年笔者发现了柳亚子先生《感事呈毛主席》的手稿，与发表稿较有出入，所以想把原稿和改定稿一起参互品读，以便更好地探讨柳亚子牢骚的原因。
    初稿：
    开天辟地君大健，俯仰依违我大难。
    醉尉夜行呵李广，无车弹铗怨冯。
    周旋早悔平生拙，生死宁忘一寸丹！
    安得南征驰捷报，分湖便是子陵滩。
    发表稿：
    开天辟地君真健，说项依刘我大难。
    夺席谈经非五鹿，无车弹铗怨冯。
    头颅早悔平生贱，肝胆宁忘一寸丹！
    安得南征驰捷报，分湖便是子陵滩。
    通过对柳亚子的立身行事的认识，对他全部著作反复阅读，特别是日记和牢骚诗的研读，笔者觉得，初到北平，引发柳亚子牢骚的事件决不是一桩一件，也决不是鸡毛蒜皮的小事。现在就从引录的牢骚诗谈起吧。“俯仰依违我大难”（初稿）和“说项依刘我大难”（发表稿），二者指的同一回事，这是柳亚子最大的牢骚。
    1949年2月，在香港的柳亚子接到毛主席的电召，邀请他参加新政治协商会议，筹建新中国。临起程的时候，柳亚子写下了格调欢快的《二月二十八日启程有作》：“六十三龄万里程，前途正喜向光明。乘风破浪平生意，席卷南溟下北溟。”
    从2月28日到3月18日到达北平这20来天的时间里，柳亚子不止一次地赋诗表明自己的观点，打过长江去，彻底消灭偏安长江一隅的蒋家皇朝。在柳亚子看来，打过长江去是必然之举，蒋介石大势已去。想到解放军即将渡江南下解放东南父老，心中的欣喜常常溢于言表。尽管也听到有关国共再次和谈的传闻，但他深信毛主席不会中此缓兵之计。纵然有人要同国民党和谈，他柳亚子也会纵其张仪苏秦之舌，“一唱纵教万和来”，以回报共产党的礼遇。
    3月25日，毛主席抵达北平，柳亚子与众人前往欢迎。欢迎晚宴后柳亚子写了四首七律，力主立即渡江作战：“华、拿陈迹休怀念，希、墨元凶要荡夷。”“长江自昔非天堑，逆豫何曾幸瓦全。”“百万大军渡江好，夫差授首甬东天。”再次观点鲜明地直陈己见，打过长江去。
    然而，就在次日，意外的情况突然而来。3月26日早晨，电台中广播了一条重要新闻：中共代表团将于4月1日与国民党政府代表团举行和平谈判。这大大出乎柳亚子的意料，仅仅过了一天，即3月28日，柳亚子写了这首感事诗。表明自己的政治观点，在初稿上，也即“俯仰依违我大难”句，柳亚子认为在对蒋介石和与战的大问题上，要自己俯仰其间随宜应付发表些模棱两可无关痛痒的言论那真是太难太难的了。但柳亚子正式定稿时作了改动，改成了“说项依刘我大难”，认为要说服项羽归附刘邦这是天大的难题，对蒋介石没有和谈的可能与必要，柳亚子明确表达了自己的困惑和不满。初稿的“俯仰依违我大难”，偏重于个人角度来考虑国共和谈；发表稿的“说项依刘我大难”，则从大局上来看待国共和谈。弃个人角度而取大处着眼，这就是柳亚子修改的原因了。
    柳亚子对蒋介石的认识是深刻的，而毛主席对蒋介石的认识同样是深刻的，且棋高一筹，毛主席要利用和谈争取更多的中间人士。4月20日，当蒋介石拒绝在和谈方案上签字之后，毛泽东与朱德发布渡江命令，不仅军事上势如破竹，在舆论上也广收仁德。
    毛主席接到柳诗，没有立即作答，直到4月29日，人民解放军已经打过了长江，才回赠柳亚子，“牢骚太盛防肠断，风物长宜放眼量。”毛、柳二十多年知交，有什么不可以说呢，然而出于对国家大局的考虑，这是国家机密，当时无法作答。毛主席是理解老朋友的，理解老朋友的“牢骚”，希望老朋友把眼光放得长远一些，共产党不会中蒋介石的缓兵之计，现在不是打过长江了吗！
    现在，孙文虽然也提到“柳亚子先生对和南京国民党政府和谈本来就不同意”，但是把柳亚子牢骚的重点放得不当，说“此时为了给国民党代表团腾住地，又让他从生活条件优越的六国饭店移居到生活条件相对较差的颐和园居住”，引起了柳亚子不满，因此撰写了《感事呈毛主席》一诗。

    第二大牢骚为被“夺席”

    柳亚子第二大牢骚，初稿和发表稿提到的是不同的两件事，当以发表稿为是。“醉尉夜行呵李广”（初稿），“夺席谈经非五鹿”（发表稿）。
    “夺席谈经”和“非五鹿”这两个典故，相当部分的注释说成柳亚子非常自负，把自己比喻作极有能力极有学问的人，也就是像朱云像戴凭。其实，正好相反，柳亚子引用“夺席谈经”之典，不是说自己是戴凭，相反自己是被戴凭夺了席的人；“非五鹿”，柳亚子说自己是被非难被驳斥的五鹿充宗。
    早在1949年2月28日，柳亚子抵北平20天前，李济深主持了民革第一次中央联席会议，推选民革的新政协代表，柳亚子已经被排除在外了，更谈不上代表民革参加新政协筹备会了。后来，在政协筹备会期间，民革政协代表由6人增至16人，柳亚子才成为民革政协代表。
    大家都还清楚记得，1948年上半年，人民解放战争在全国范围内的胜利已成定局。中共中央发布了《纪念五一劳动节口号》，提议召开新政治协商会议，讨论成立民主联合政府。5月2日，中共中央就邀请各党派代表赴解放区协商召开新政协问题电示中共上海局：新政协会议由国民党革命委员会、民主同盟及中共联名发起。我党拟邀请民主人士前来解放区参加协商。所列32人名单中，柳亚子列名第五。
    可是在到达北平之前，民革已经确定了参加新政协的代表，柳亚子先生竟然不在其内，原先列名第5的柳亚子连作民革代表参加新政协的资格都没有了。意外，大大的出乎意外，柳亚子岂能无动于衷？
    更可气的是，当时文化界的主持者，也没有给这位名满天下的文化人，著名的诗人、学者安排位置。
    新中国成立在即，柳亚子作为文学艺术颇有造诣的活动家，极望发挥特长，有所贡献。1949年3月20日晚，李维汉和周扬召集并主持了学术工作者会议，讨论成立文学艺术界联合会的筹委会问题。柳亚子应邀出席，可是发言时意见不同。这在当天柳亚子的《日记》中有：“晚上开学术工作者会议，李维汉、周扬所主持也。李、周招宴，饮酒仅七杯，颇不痛快。”又，3月24日日记：“下午，赴中国妇女第一次全国代表大会（地址在中南海），被邀讲话，尚未垮台为幸！……又出席文协筹委会，未列名常委，从此可以卸肩了。”
    柳亚子一生无意仕进未脱书生本色，不过他一生爱国爱民救国救民的思想信念不衰，始终想着为黎民百姓贡献才力。可是，至此柳亚子有一种被闲置起来的感觉。
    “夺席”句和“醉尉”句都有被人冷落闲置甚或非难呵斥的意思。初稿“醉尉夜行呵李广”，着眼于妄评大作，尽管柳亚子很生气，但毕竟是小事一桩；发表稿“夺席谈经非五鹿”，着眼于被“夺席”，不让参加所擅长的工作，着实受不了，因此，柳亚子在定稿时将“醉尉夜行呵李广”改成了“夺席谈经非五鹿”。

    无车也是牢骚

    柳亚子第三点牢骚是“无车”，“无车弹铗怨冯”。
    关于“无车”，柳亚子在《恭谒孙先生灵堂有感》中写道：“余税驾北平之日，馆舍粗定，即思往香山碧云寺恭谒中华民国国父、中国国民党总理孙先生之灵堂及衣冠冢。乃招待处诸同志恒以道为言。嗣迁颐和园，相距益近，相思益切，因乘毛主席枉驾之便，面陈衷曲，一诺无辞。……”又1949年4月1日日记：“夜，餐时与任老夫妇及寰老之夫人同席，谈得很起劲，约明日同往北京饭店赴民盟例会，可不叹出无车矣。”柳亚子是高度近视，又加那时体弱多病，出门无车无陪同是方向莫辨寸步难行。一个行动不便但社会活动十分频繁的老人，感到无车的苦恼而提出要车的要求，应该说是无可厚非的。
    对无车一事，柳亚子是有意见的，但是决不是像有些人所说的那样是柳亚子私心发作的表现。记得在1949年4月25日迁居颐和园前夕， 柳亚子写了一诗赠给负责六国饭店接待工作的邓子平同志，题目就是《赠邓子平》：
    嘘寒问暖费经营，豪气能消邓子平。
    出入车鱼宁有憾？播迁吴粤岂无名！
    狂奴肝胆吾轻剖，琐事眠餐汝总成。
    自是人间美男子，翻疑母性太多情。
    其中“出入车鱼宁有憾？播迁吴粤岂无名！”意思是说自己是在吴粤等地流亡出了名的人，实在不会为生活上的某些不足而闹意见的。写此诗时，柳亚子还没有接到毛主席的答诗，可见对“无车”一事，柳亚子在诗中仅是顺手一笔，并没有把它放在心上耿耿于怀。

    希望进言而没有机会

    在北平，柳亚子一直盼望毛主席的接见，他肚里有话，希望一吐为快。孙有光的文章谈到：“黄炎培3月25日到北平，3月26日毛主席就在香山双清别墅宴请黄炎培，畅叙别情、纵谈时局，而他（柳亚子）到北平一个多星期了，毛主席还没有接见他。”还有李济深和傅作义，他们都到毛主席的双清别墅，就国共和谈问题进行了交谈。可是，等啊等的，就是没有机会见到毛主席。
    有许多话，柳亚子觉得只有向毛主席才能说，只有向毛主席说才有效。
    比如与国民党和谈问题，在柳亚子看来根本就没有这个必要，和谈只会给蒋介石为首的国民党军队带来喘息的机会。
    比如民革代表问题。1948年元旦民革组建时柳亚子是核心人物，被公推为秘书长，目前也是中央监察委员会主席，如今怎么连个民革代表都当不上？李济深在1927年蒋介石叛变革命后是跟着蒋介石屠杀共产党的，现在当上了民革主席，而1927年柳亚子因为反蒋而遭到蒋的通缉，现在竟把柳亚子排挤在外了。
    比如北平的文代会筹委会没有柳亚子的位置，全国文联领导机构也没有柳亚子的位置。
    比如“醉尉夜行”问题。在诗词创作方面，柳亚子自认与毛主席有着相当多的共同语言，毛主席一直非常赞赏柳亚子的诗词。早在1945年10月4日，毛主席就在信中高度评价了柳亚子的诗：“先生诗慨当以慷，卑视陆游陈亮，读之使人感发奋起。”可是，柳亚子刚到北平，就有某同志对柳的诗文妄加诋訾，产生了不良的影响。对此，柳亚子非常愠怒，大有被醉尉呵斥的耻辱。
    比如出无车的问题。等等。
    希望毛主席接见，柳亚子在《感事呈毛主席》颌联之中也有所表露：“周旋早悔平生拙，生死宁忘一寸丹”（初稿）。“头颅早悔平生贱，肝胆宁忘一寸丹”（发表稿）。
    柳亚子是易冲动的诗人性格，他没有城府，崇尚率真，待人接物方面的确不会周旋，更别说掩饰自己喜怒哀乐了。这里的“周旋”，根据上文来分析，包括两类内容。一是“俯仰依违我大难”、“说项依刘我大难”的周旋，二是“醉尉夜行呵李广”、“夺席谈经非五鹿”、“无车弹铗怨冯”的周旋。前者属敌我，后者属内部。共产党马上将与蒋介石为首的国民党重开和谈，作为长期与蒋介石斗争且为蒋介石开除出国民党的柳亚子，别说是和谈成功，就是和谈期间，他都是拙于周旋的。柳亚子满怀希望来到北平，却不料被晾在了一边，民革代表当不上，文坛上居然也沾不了边，就是自己引以自傲的诗作都被人妄加评论。同住六国饭店的人中有的出入有车，而柳亚子从资望、地位、年龄、视力来看都应安排车子却没有安排。见不到毛主席，也见不到周副主席，对谁说都不管用。

[2]


首页 -> 2004年第9期

解析柳亚子的牢骚

作者：李海珉

字体： 【大 中 小】

    在这里，柳亚子向毛主席作了拙于周旋的表白，希望生死之交能够让他一诉衷肠。可是，因为建国在即，毛主席日理万机，一时安排不过来。

    孙文回忆有误

    柳亚子搬进颐和园益寿堂，应当是在4月25日，有柳亚子《日记》、《柳亚子年谱》等材料可证。即使是3月29日，那么“土八路”之类的事情也写不进牢骚诗里去。柳亚子《光明集卷九（万寿乾集）》有一段序言：“1949年4月22日，齐燕铭同志访余六国饭店，谓将迓余夫妇赴西郊万寿山之颐和园益寿堂休养，盖奉毛主席之命而来者也。翌日，余偕佩妹、超弟乘汽车诣园中相宅。其圆满超出意外……”柳亚子一家23日去相宅，24日准备，25日移居。事隔50多年，孙有光同志记忆有误是情有可原的。
    由于柳亚子移居颐和园的益寿堂，孙文提前了27天，所以对事情的产生与分析就大相径庭了。
    4月25日移居，那时国民党和谈代表团的任务已经结束，不存在让柳亚子腾让住地的问题了。移居颐和园益寿堂，是毛主席让柳亚子去那里休养，柳亚子相宅之时觉得“圆满超出意外”，移居之后，柳亚子在写给美国的儿子柳无忌信中说：“此地是皇宫，我们居然享受帝王之乐，也算翻身了。”住进颐和园柳亚子是非常兴奋的，根本不存在引发牢骚的问题。
    孙有光文章说：1949年4月22日上午，周副主席电话通知高富有说：“我要和邓颖超同志请柳亚子先生夫妇到颐和园听鹂馆吃饭，你和颐和园管理处的另一位同志作陪。”接着写了周副主席批评柳亚子发牢骚，打骂门卫、哨兵、管理员等情节。
    笔者查找了这一时段的有关柳亚子的资料，也搜寻过其他材料，发觉4月22日上午，柳亚子因为要迁居颐和园，正在六国饭店请各房间的友人题名留念。周恩来到听鹂馆宴请柳亚子一事是有的，但是，时间不对，宴请的目的更不对。柳的《北行日记》里明确写的是6月28日，出席者一共13人，有具体名单。设宴的目的不是为了批评柳亚子，而是为柳亚子补祝寿辰。
    还有一些，列举如下：
    孙文：4月5日，柳亚子先生买回一个孙中山先生小型石膏像，门卫以为他是颐和园内的住家户的亲友，就挡住问他：“找谁？”这一下惹他生气了，他说：“我住在这里七八天了，你还不认识我？”说着就举起拐杖打门卫。
    据柳亚子《日记》柳亚子买“得孙先生遗像一页”，也不是石膏像，时间在4月10日。不管是4月5日还是10日，柳当时都没有搬进颐和园，怎么会与门卫发生这档子事件呢？
    孙文：4月7日，周恩来副主席在听鹂馆宴请国民党南京政府的和谈代表邵力子。柳亚子听说周恩来到颐和园没有去看他，以为毛主席、周副主席忘了他，就更生气了，牢骚也更多了。他说：“毛主席和周副主席再不理我，我就跳昆明湖或吊死在益寿堂。”
    当时，柳亚子还没有移居颐和园，而且也不知道日后毛主席将让他移居益寿堂，这时怎么会说出“跳昆明湖或吊死在益寿堂”的话呢？
    孙文：4月12日，柳亚子先生提出，要吃炒青扁豆和顶花带刺的鲜嫩黄瓜。管理员到东宫门外、青龙桥、西苑、海淀等菜市场跑了个遍，都没有这两种菜。……柳亚子本来就有气，一看到管理员回来，没有买回他想要吃的那两种菜，气就上来了，询问间，管理员刚要向他解释，一句还没有说完，柳亚子先生就打了管理员一个耳光说：“你没有尽到职责，还讲什么客观理由！”
    当时，柳亚子居住在六国饭店，生活都由饭店安排。
    孙文：4月7日，中共中央办公厅主任杨尚昆、中央社会部长李克农等在景福阁召开保卫工作会议，景福阁周围布置了武装警卫哨，不是参加会议的人，不让上景福阁。偏偏这时柳亚子偕夫人要上景福阁，又受到哨兵挡驾，他又大骂哨兵，生气而返。
    游颐和园事，柳《日记》写到过两次：第一次在4月27日（柳亚子夫妇刚搬进颐和园益寿堂的第三天），“至乐善堂，以无字不得入，一怒冲锋，看门者亦无如何也。”
    关于景福阁事，柳亚子《日记》中作5月17日：“傍晚，吴柳生、陈麟飞夫妇挈小孩持敏同来，留之同饭，不肯，送出门外，佩妹邀登景福阁，为哨兵所阻，余大骂拂衣而返，不复管客人的事了。”
    回忆半个多世纪前的事情，某些具体事情和时间不准确难以避免，可进一步考证、核实。像柳亚子先生这样一位感情容易激动的诗人，处于新旧时代交替的岁月，发生一些不愉快的事情也属正常。我们不应就事论事，应透过现象分析其实质。

[1]


首页 -> 2004年第9期

周恩来给张学良的十六字密信

作者：范丽红

字体： 【大 中 小】

    周恩来、张学良在短暂的交往中结下了深厚的友谊，其中，尤为惹人注目的是，上世纪60年代，周恩来曾托人给远在台湾幽禁的张学良捎去一封十六字密信，真切地反映了周恩来对张学良的关切情感。周恩来给张学良的这封亲笔信，既没有收信人的姓名，也没有写信人的署名，全文只有十六个字：为国珍重，善自养心；前途有望，后会可期。
    有关周恩来给张学良的这封密信最早披露于1990年，10多年过去了，密信的知情人或年事已高，或已作古，或三缄其口，多年来，围绕这封密信各界众说纷纭，莫衷一是。20世纪60年代海峡两岸正处于相对隔绝的状态，这十六字密信究竟是通过什么人，以何种方式传递到张学良手中的呢？近日，笔者通过查阅大量的史料和走访知情人，对十六字密信的相关史实进行了深入考证，对以往种种说法中的舛误之处，进行了一一考订。

    关于密信传递的时间

    关于密信的传递时间，历来说法不一，计有1960年说、1961年说、1962年说等不同的说法，就是1961年说又有1961年春和年底两种说法。
    最早向外界公开这封密信的是曾在周恩来身边长期工作的童小鹏，据他回忆：“1961年12月12日晚，周恩来和邓颖超在北京饭店举行宴会，纪念西安事变25周年，应邀出席宴会的有张学良将军的胞弟张学铭、张学思以及与张学良有过交往的东北籍人士。席间，大家很自然地谈起了张学良在台湾的近况。张学思激动地向周恩来敬酒时，泣不成声。周恩来也留下了热泪，他深情地说：‘我的眼泪是代表党的不是我个人的。25年了，杨先生牺牲了一家四口，张先生还囚禁在台湾，没有自由，怎能不使人想起他们就落泪呢？’回到寓所，心情难以平静的周恩来写下了十六字短信……”
    由于童小鹏曾长期担任周恩来的秘书，又是第一个披露这一内幕的人，应当说他的回忆还是有很高可信度的，以至很多学者在没有做进一步考证的情况下，将这一说法加以引用。一时间，周恩来在1961年年底或者1962年春通过特殊渠道给远在台湾的张学良捎去密信的说法似乎已成定论。
    但是，罗青长在2004年4月2日《人民日报》撰写的《情深意重割舍不断———忆周恩来与张学良的情意》一文中，写道： “1960年，周恩来总理得知张学良将军的弟弟张学铭及夫人朱洛筠要到香港探亲，便在西花厅宴请张学铭夫妇。当时我在陪。席间，周总理谈到对张学良的牵挂，他手书了几句话托张学铭夫妇设法转达给张将军……”
    罗青长长期从事对台工作，了解许多对台工作的内幕，他的这篇文章一经发表，立即引起人们的普遍关注，他在文中特别提到的“当时我在陪”，更是令人毋庸置疑。
    那么，传递密信的时间到底是哪一年呢？我们在中共中央文献档案中找到了直接而宝贵的第一手资料，为我们提供了可信的时间证明，这份档案全文如下：
    张学铭、张学思给张学良的信，已托朱五送到台湾张学良手中，我写“为国珍重，善自养心；前途有望，后会可期。”几句话已带到，张现住董显光家中，仅获有限度的自由。
    这份档案的准确时间为1961年5月31日。从这份档案的内容，我们可以看出它应该出自周恩来之口，而且是总理在得到密信已转交到张学良手中的信息反馈后，向中央做的汇报。我们可以试想一下，受总理委托完成这一使命的人，一定会第一时间将此事汇报给总理，同样，总理也会将事情的经过及时向中央汇报。由此来看，密信一定是在1961年5月通过安全渠道转到张学良手中的。

    谁是密信真正的传递人？

    谁是密信的传递人？此前大多数学者认为密信是由郭增恺夫人传递的。此说大多依据童小鹏的回忆：“1961年12月12日晚，心情难以平静的周恩来写下了十六字短信，决定通过特殊渠道转交远在台湾的张学良，信写好后，周恩来几经思考，终于找到了理想的送信人选———郭增恺夫人。此后，郭增恺夫人不负众望将总理的密信安全送到张学良的手中。”
    童小鹏此语一出，立即被史学家接纳。因为郭氏夫妇与周恩来及张学良夫妇皆有着很深的交情。郭增恺原为杨虎城17路军参议。西安事变爆发后，宋子文将当时关押在南京的郭增恺保了出来。宋子文与宋美龄前往西安救蒋时，郭作为宋子文的随员一同到达西安，协助宋子文做调解工作，为西安事变的和平解决做了很多工作，郭增恺由此深得周恩来的赏识。当时其夫人在香港居住，不仅能自由出入台湾，而且与张学良夫妇也有交情。郭增恺夫人作为双方均信赖的朋友，完成这一使命自在情理之中。
    但事实却与此说相去甚远，童小鹏的回忆至少有两点错误：时间和密信的传递人。关于时间前面我们已经进行了考证，而在前面我们提到的1961年5月31日的那份中央档案也明确提到“张学铭、张学思给张学良的信，已托朱五送到台湾张学良手中，我写‘为国珍重，善自养心；前途有望，后会可期。’几句话已带到……”根本未见郭增恺夫人参与此事的任何依据，这是其一。
    其二，据同样作为知情人的罗青长回忆，明确提到张学铭夫妇是密信传递人之一。（见前页右栏第三段引文）
    这样说来，至少张学铭夫妇、朱五三人曾参与了密信的传递。从当时的情况来看，张学铭夫妇不具备到台湾送信的可能，是不是朱五将周恩来的密信亲手转交张学良？带着这一疑问，笔者走访了张学铭的儿媳吴量绩女士，却意外地获知，其实参与密信传递的人除了张学铭夫妇、朱五外，还有一位关键人物参与了此事，而且就是这个人最终将总理的信交给了张学良。她就是现居台湾的朱浣筠。
    张学铭是张学良同父同母的胞弟，早年留学日本，1931年出任天津市市长。九一八事变后，张学铭携同妻儿到西欧、美国游历。1941年太平洋战争爆发后，张学铭由香港被迫回国，出任国民党政府东北长官部参议室中将主任、行辕参议室副主任、总参议等职。全国解放前夕，张学铭毅然决定留在大陆，迎接新中国的成立。新中国成立初期，张学铭回到天津工作，曾任天津市市政工程局副局长、民革天津市委员会副主任、民革中央委员等职，深得周恩来的器重和信赖。
    张学铭的夫人朱洛筠是北洋政府代总理朱启钤的第六个女儿。朱启钤先生1964年病逝于北京，生前颇受周恩来的敬重和关照。朱洛筠不仅是张学良的弟媳，而且和赵一荻是中学时代的同学。
    朱洛筠的五姐叫朱湄筠，人称“朱五小姐”。1931年九一八事变时，马君武曾写过一首“赵四风流朱五狂，翩翩蝴蝶最当行。温柔乡是英雄冢，哪管东师入沈阳”的打油诗，讽刺执行了“不抵抗命令”的张学良，诗中的朱五指的就是朱湄筠。朱湄筠后来嫁给了张学良的亲信朱光沐。张学良遭到幽禁后，朱光沐做了宋子文的秘书，当时住在美国，朱湄筠带着子女独自生活在香港。
    朱浣筠是朱洛筠、朱湄筠的第十个妹妹，当时住在台湾，她的丈夫卢志德是蒋介石的私人医生。朱浣筠夫妇都信奉基督教，跟蒋介石、张学良同在台北的凯歌堂做礼拜，朱浣筠有和张学良接触最为便利的条件，是能够与张学良直接接触的最佳人选。
    据吴量绩女士回忆，1960年的一天，周恩来在北京宴请张学铭夫妇。席间，周恩来谈到如何花了好多的钱，找了好多的渠道、好多的人，都不能跟张学良接触上的无奈。希望听听张学铭的意见。张学铭略加思索，向总理提议，此事找他的夫人办最合适，并向总理详细地介绍了在台湾、香港的朱家姐妹情况。当时，周恩来听了张学铭的介绍十分高兴，马上拿出纸笔写下“为国珍重，善自养心；前途有望，后会可期”四句话十六个字。考虑到张学良的安全，行事严谨的总理并没有在上面署名。总理把这封寄托着他对张学良无限思念与关切情感的短信郑重地交给了张学铭，希望张学铭设法尽快将信转到张学良的手中。
    此后，张学铭夫妇在周恩来的精心安排下，将周恩来写给张学良的密信连同张学良胞弟张学铭、张学思写的两封信交给了在香港的朱湄筠。1961年春，朱湄筠专程前往台湾将信交给妹妹朱浣筠，最后由朱浣筠将信安全送到了张学良的手上。

    密信是通过什么方式传递的？

    罗青长在他的回忆文章中提到：“周总理考虑得十分周到，他请张学铭夫妇到达香港后，再托台湾的友人将他的信装在口红盒里，到张学良夫妇经常做礼拜的教堂，趁人不备，交给赵四小姐，就说‘大陆方面的朋友有话捎给少帅’。”这一说法似乎跟以前大多数学者引用童小鹏的回忆如出一辙。此说认定郭增恺夫人带着总理的亲笔信到了台湾，由于未获准见张学良将军，一时难以完成总理交给她的这项特殊使命。不久她发现张学良将军和赵一荻常去教堂做礼拜。一天，她提前把周总理的信夹在一支口红中，赶到教堂，利用做礼拜的机会，把这支夹有周总理亲笔信的口红安全地交到了赵一荻的手中。
    但是，这一说法却被吴量绩女士否定了。
    据吴女士介绍，从总理写信，到信送往台湾，期间经过了很长一段时间的精心策划和准备。张学铭夫妇接受周恩来的重托后，即以探亲为名前往香港和朱湄筠接洽、联络。由于此事关系重大，为谨慎起见，张学铭夫妇几次往返于大陆和香港之间，每次从香港回到北京，他们夫妇都要当面向总理详细汇报香港、台湾方面的情况，当时朱湄筠在香港因经营不善，生活十分拮据，张学铭夫妇每次到香港都带去很多钱，作为朱湄筠的活动经费。
    经过充分的运作和筹备，1961年春，朱湄筠专程前往台湾，将周恩来写给张学良的密信连同张学良胞弟张学铭、张学思写的两封信交给了妹妹朱浣筠。5月的一天，朱浣筠将信夹在一本《圣经》里，带到了张学良、赵一荻经常去做礼拜的凯歌堂。在教堂做礼拜时，朱浣筠巧妙地靠近张学良，将事先准备好的《圣经》快速地递给张学良，在圣歌声中，张学良打开《圣经》，周恩来写的“为国珍重，善自养心；前途有望，后会可期。”十六个字立刻映入他的眼帘。熟悉的字体，关切的话语，加上特有的灵犀相通，使张学良马上意识到这封未署名的短信，一定出自周恩来之笔。张学良与朱浣筠二人均心照不宣。

    五、关于密信的背后

    在周恩来给张学良写密信的前一年，即1959年，蒋介石一方面迫于舆论的压力，另一方面自认台湾政局稳定，已下令解除对张学良的“管束”，并将看管张学良的任务交给儿子蒋经国，张学良在某种程度上获得了有限的自由。时刻关注张学良境况的周恩来早已从相关渠道获取了消息，总理认为这一松动是一个迹象和好的征兆，所以在信中有“前途有望，后会可期”之语。字里行间，充满对张学良获得自由的期望。
    其实，1936年西安事变后，张学良亲自送蒋介石回南京，身陷囹圄后，曾力阻张学良送蒋回南京的周恩来，无时无刻不牵挂着张学良这位为抗日救国做出了重大牺牲的老朋友，从未停止过争取张学良恢复自由的种种努力。
    早在1937年1月10日，周恩来就曾致信刚刚幽禁中的张学良，表达了对蒋介石扣押张学良的极大愤慨：“自兄伴随蒋先生入京后此间一切安然，静候蒋先生实践诺言，由兄归来主持大计。及撤兵令下，特赦成文发表，愈是使大家认识蒋先生信义和宽宏，乃事未周，蒋先生休假归里，中央军竟重复压境，特赦令转为扣留，致群情惶惑愤懑不可终日，”并嘱张学良“为国珍摄万岁！”
    就在上面一封信发出的第二天，周恩来又致函蒋介石：“立释汉卿先生回西北主持，则内战可弭，和平可坚，……未承召谈，只因大兵未撤，汉卿先生未返，暂难抽身。以俟局定，当即入都应约。如先生认为事已速决，请先生以手书见示，保证撤兵释张，则来为促进和平，赞助统一，赴汤蹈火亦所不辞。”周恩来在做正面努力的同时，也不断通过东北抗日救亡总会等民间组织积极营救张学良，甚至每次与国民党谈判时，周恩来都提出释放张学良、杨虎城的要求，但始终未有结果。
    1946年1月，在重庆召开的旧政协会议上，周恩来当面质问国民党当局：“现在强调国内团结，这使我想起一位对国内团结贡献最大的人，这个人是你们的朋友，也是我们的朋友，那就是张汉卿将军。他至今还没有获得自由。”同年，在延安召开的纪念西安事变10周年大会上，周恩来再次呼吁：“现在抗战胜利已经一年多了。然而张、杨两将军却被蒋介石囚了10年。这段公案人民会起来给予正当地裁决。在纪念‘双十二’的今天，我们要求立即释放张、杨两将军！”
    新中国成立后，日理万机的周恩来更是牵挂远在台湾的张学良，总是通过各种渠道、各种关系，暗中了解张学良的情况。周恩来常对身边的人说：“我们夺得了政权，但是不要忘了帮助过我们的朋友，有的现在还在台湾，等祖国统一了，一定要关照这些朋友。张学良就是其中的一位。”
    1956年，正值西安事变20周年之际，周恩来在北京召开的座谈会上，再次提到张学良，他说：“由于西安事变，张、杨两将军是千古功臣，这点是肯定的。张汉卿亲自送蒋走是个遗憾。张汉卿在被扣后，还给我过两封信，多年来表现很好，始终如一，是值得使人怀念和尊敬的。张汉卿将来能援救出来最好，……”可见，周恩来无时无刻不把张学良的自由挂在心上。但遗憾的是，在新中国成立后的前二十多年时间里，受复杂的国内、国际环境影响，周恩来为争取张学良自由所做的努力，始终未能如愿。
    周恩来在他弥留之际，还不忘嘱咐身边的工作人员“不要忘记台湾的老朋友。”周恩来躺在病床上批示的最后一份文件后面，接连写下“托！托！托！”，直到生命的最后一刻，萦绕在周恩来心头的仍然是对张学良无限的关切
    我们知道，关于十六字密信，无论是周恩来还是张学良，他们在生前都未曾向外界透露过，我们当然无从了解张学良见信后的心情。但是近年来，随着张学良口述历史的不断披露，我们不难发现，他对周恩来的高度评价和思念，溢于言表。张学良在晚年从不讳言，周恩来是他一生最敬佩的人。周恩来与张学良在国家、民族危难之际建立的这份特殊友情，虽历经岁月流逝、云天阻隔，始终难以割断，成为一段流芳千古的佳话。


首页 -> 2004年第9期

清朝北洋舰队两次访日

作者：史春林

字体： 【大 中 小】

    广大读者对中日甲午海战还是比较熟悉的，但对此前北洋舰队两次访问日本并不是十分了解，实际上北洋舰队这两次访日无论是对清朝海军还是对日本海军的发展都产生了一定的影响。清政府认为“日本狡焉思逞，更甚于西洋诸国”，因此对日本十分关注和警惕。北洋水师的缔造者北洋大臣李鸿章也认为：“今之所以谋创水师不遗余力者，大半为制驭日本起见”，为此北洋舰队在筹建过程中以及成军之后曾有过两次引人注目的访日活动。

    一、第一次偶然造访

    19世纪80年代朝鲜半岛出现了非常复杂的国际纠纷，日本、英国、俄国都有占领或控制朝鲜的企图。1884年12月日本策动所谓的“甲申事变”，试图推翻当时亲清的朝鲜政府，替代清政府而成为朝鲜的保护国。英国为了防止俄国南下威胁其在华利益于1885年4月占领了朝鲜南端的巨文岛，结果遭到俄国和日本的反对而作罢。1886年7月李鸿章接到袁世凯报告，说朝鲜有人谋划联俄防英，而俄国正在觊觎元山口外的永兴湾。面对如此复杂的国际形势，清政府深知一旦朝鲜落入它国必将危及自身安全，于是命令丁汝昌和吴安康分别率领北、南洋舰队前往朝鲜的永兴湾一带巡防，借以展示清政府强大的海军实力，制止敌国可能的侵略企图。北洋水师提督丁汝昌、琅威理接到命令后立即率“定远”、“镇远”、“济远”、“威远”、“超勇”、“扬威”等6艘军舰前往朝鲜东海岸海面操演，之后又奉命前往海参崴接当时参加中俄关于吉林东界勘定谈判的清政府官员吴大。北洋舰队将吴大送至摩阔崴，留下“超勇”、“扬威”两舰在海参崴待命。铁甲舰由于海上长途航行需要上油、修理，于是“定远”、“镇远”、“济远”和“威远”等4艘军舰奉李鸿章之命在丁汝昌的率领下前往日本长崎进行大修，不料竟酿成一场骚乱，被称为“长崎事件”。
    1886年8月1日北洋舰队抵达长崎港，长崎人对欧美军舰早已司空见惯，但来自中国的铁甲巨舰却还是首次目睹，因此码头上挤满了看热闹的人群。望着龙旗高扬、威风凛凛的巨舰，市民中夹杂着惊叹、羡慕、愤懑等复杂的情绪，这些情绪伴随着日本朝野长期宣传的军国主义思想最终酿成一场骚乱。8月13日中国水兵上岸购物，个别水兵则跑到妓院嫖娼而与当地警察发生冲突，造成1名日本警察受重伤，1名中国水兵受轻伤。当时《长崎快报》报道说：“有一群带有醉意的水兵前往长崎一家妓馆寻乐，因为发生纠纷，馆主前往警察局报告。一日警至，已顺利将纠纷平静，但由于中国水兵不服，不久乃有6人前往派出所论理。非常激动，大吵大闹，引起冲突。日警1人旋被刺伤，而肇事的水兵也被拘捕，其他水兵则皆逃逸。”英国驻长崎领事在一份报告中则称：“有一中国水兵与妓馆的仆人在街上争吵，警察前来干预，水兵遂将之刺伤，但那水兵也受了轻伤。”李鸿章后来也承认：“争杀肇自妓楼，约束之疏，万无可辞”，但又说：“弁兵登岸为狭邪游生事，亦系恒情。即为统将约束不严，尚非不可当之重咎，自不必过为急饰也。”“武人好色，乃其天性，但能贪慕功名，自然就我绳尺”，对水兵的违纪行为表现出一种宽容。在李鸿章看来，在当时嫖妓引起的冲突只能算是小事，但事态很快被扩大了。
    15日舰队放假数百水兵上街观光，丁汝昌鉴于前日的冲突严饬水兵不许带械滋事，但在广马场外租界和华侨居住区一带水兵遭到日本警察有预谋的袭击又发生大规模冲突，结果双方死伤80余人，其中中方水兵死亡人数多于日本。当时数百名日本警察将各街道两头堵塞，围住手无寸铁的中国水兵挥刀砍杀。当地居民在歹徒煽动下从楼上往下浇沸水、掷石块，甚至有人手拿刀棍参与混战。中国水兵猝不及防，又散布各街，结果吃了大亏，被打死5名，重伤6名，轻伤38名，失踪5名。日本警察被打死1名，伤30名，此外当地市民负伤多名。
    事后中日双方通过外交和司法的途径进行了长达几个月的谈判，开始日方态度强硬，中方也不甘示弱，甚至在中方谈判者中有人提出“撤使绝交、以兵相胁”的主张，谈判最后延至1887年2月双方在英、德公使的调停下彼此让步才算达成协议：称这次冲突是语言不通，彼此误会，没有追究责任和是非，对死伤者各给抚恤：军官、警官的恤金每人6000元，水兵、警察恤金每人4500元。水兵因伤残废者每人2500元。由此核算日方共付恤款52500元，中方共付恤款15500元，此外长崎医院的医疗救护费2700元由日方支付。在交涉中李鸿章深信此事错在日本：“长崎之哄，发端甚微。初因小争，而倭遂潜谋报复，我兵不备，致陷机牙。观其未晚闭市，海岸藏艇，巡捕带刀，皆非向日所有，谓为挟嫌寻衅，彼复何辞？”是非曲直显然，中国“断无不坚持到底之理”，而“日人自知理短，断不敢再生事端，贻人口实”，通过据理力争总算为国人挽回了一点面子。
    “长崎事件”虽然得以和平了结，但在日本当局的挑动下其民间的反华、仇华、排华的情绪却因此被煽动起来。日本朝野的军国主义思想越来越浓厚，当时深受刺激的日本海军由此出现一句流行话：“一定要打胜‘定远’。”在军国主义思想蛊惑之下，甚至连天真幼稚的小学儿童也开始玩起了打击中国军舰的游戏：即把孩子分成两组，一组扮成中国舰队，另一组扮成日本舰队，进行捕捉“定远”、“镇远”的战斗游戏。李鸿章把北洋军舰送到日本修理本来就含有威慑的意图，却没想到竟如此深深地刺激了日本人的民族心理，日本朝野拼命发展海军的狂热情绪也由此被煽动起来。日方鉴于清朝军舰“定远”号、“镇远”号外观新颖，威力强大，深感力不从心，从此之后不断增加对海军的投入，加强舰队建设，务期超过中国。1887年3月天皇下令从内库拨款30万元作为海防补助费，全国的贵族和富豪无不为天皇资助海军建设的行为而感动也都竞相为海防捐款，至9月底捐款数就达到103.8万元，这些资金全被用作扩充海军军备。1888年和1890年日本又提出第七次和第八次海军扩张案，这两次扩张案共购买或建造了“千代田”号（2439吨）、“吉野”号（4160吨）、“秋津洲”号（3172吨）巡洋舰、“八重山”号（1584吨）通报舰。其中“吉野”号购自英国，时速23节，是当时世界上航速最快的巡洋舰。由于日本军舰舰龄较短，在设计时吸收了当时世界科技的最新成果，因此在许多性能上超过了北洋舰队。对此情况，清廷官员也曾电告北洋水师注意，但李鸿章认为，“倭人治海军，筑台垒，或以欧西将有变局，预为巡防”而已，对日本海军发展的这一新动向并未予以足够的重视，以致在北洋水师建成之后的相当一段时间里墨守成规，没有太大的发展。

    二、第二次正式访问

    1891年俄国在修筑西伯利亚铁路之后把触角进一步伸向远东，图谋把势力范围扩大到朝鲜，以获得防御英国北上的前沿阵地，此举使俄、日矛盾进一步加深，因为日本也是首先确立了侵略朝鲜作为日后扩张的跳板，故而对俄国的做法极为不满。清政府的一些有识之士对俄、日的这种企图与矛盾尽收眼底，为使清政府的传统保护国朝鲜不落入日本人的手里，遏止日本人的扩张，他们提出“联络外交，整顿海防”，实行外交与军事互为表里的国策：即在外交上继续坚持对朝鲜的保护权，在军事上通过展现清政府强大的海军力量来显示其在该地区和海域的影响以树立其威信，威慑日本以消除其染指朝鲜的野心和制止其可能的侵略企图，也就是所谓的“建威销萌”之策。另一方面，日本帝国主义为了要在国内制造积极扩充海军战备的舆论，并对中国舰队作战能力进行摸底，在1891年特别邀请北洋舰队正式访日。
    在这种情况下，北洋大臣李鸿章得意洋洋，在他的亲自安排下，1891年4月21日北洋舰队在完成了给俄太子护航的任务后，稍作休整便应日本邀请按计划于6月26日由丁汝昌提督率北洋舰队的精华———“定远”、“镇远”、“致远”、“靖远”、“经远”、“来远”6舰编队从威海卫出发起程正式访问日本。舰队在出发前，李鸿章鉴于上次“长崎事件”，曾电饬丁汝昌要严加管束。6月28日北洋水师编队到达日本马关，次日开赴神户。7月1日抵达神户，舰队在此加煤添水后按预定计划直驶横滨。7月5日下午3时抵达横滨港，北洋舰队随着旗舰“定远”发出的旗号变换队形驶进港口，“定远”舰鸣21响礼炮向日本海军致礼，日本海军方面负责接待的“高千穗”舰也鸣21响礼炮作答，当时停泊于港中的英、美军舰皆鸣13响礼炮向丁汝昌和北洋舰队致敬，一时间礼炮轰鸣，此起彼伏。7月8日《东京朝日新闻》以“清国水兵现象”为题报道了观看北洋舰队的感受：“登上军舰，首先令人注目的是舰上的情景。以前来的时候，甲板上放着关羽的像，乱七八糟的供香，其味难闻之极。甲板上散乱着吃剩的食物，水兵语言不整，不绝于耳。而今，不整齐的现象已荡然全无；关羽的像已撤去，烧香的味道也无影无踪，军纪大为改观。水兵的体格也一望而知其强壮武勇。惟有服装仍保留着支那的风格，稍稍有点异样之感。军官依然穿着绸缎的支那服装，只是袖口像洋人一样饰有金色条纹。裤子不见裤缝，裤裆处露出缝线，看上去不见精神。尤其水兵的服装，穿着浅蓝色的斜纹布装，几乎无异于普通的支那人。只是在草帽和上衣上缝有舰名，才看出他是一个水兵。”日本记者的观察只停留在表面，不久有经验的日本军官则看出了北洋舰队的缺陷：大炮没有擦干净，并且像洗衣坊一样晾晒衣服，这说明北洋舰队在军械保养以及军纪方面存在着严重的问题。
    日本方面对清政府北洋舰队的到来竭尽礼仪之能事，所到之处或礼炮致礼，或夹道迎接，在各种场合都表现得“礼意其隆”，希图以此表达对华的“亲善”之意。7月9日日本方面还特地安排了天皇在东京接见了丁汝昌和北洋各舰管带，礼仪非常隆重。7月10日日本外相夏本武扬在东京小石川的后花园举办游园会，招待北洋舰队将领。日本海军方面也以招待会的形式招待北洋官兵，特别是日本海军大臣桦山资纪在“红叶馆”专门举行了欢迎宴会招待中国海军将领。而清政府也表现出一个传统礼仪之邦的风范作出了必要的答谢，力表“两国同文共域之邦交谊日亲”，并对两国日增之友谊感到十分“欣悦”。7月16日丁汝昌在泊于横滨港内的“定远”旗舰上举行招待会，邀请了包括国会议员和记者在内的日本各界人士出席。通过这一活动，北洋舰队在礼貌地答谢日方接待的同时，再次向日本人炫耀了它的威容，但对日本来说又是一次很深的刺激。当日本朝野人士参观完日本暂缺的7000吨级“定远”、“镇远”舰后普遍感到羞惭，这两艘军舰铁甲之厚、炮火之强极大震慑了日本人，诱发了日本国内的惊恐情绪。曾登上“定远”舰参观的日法制局长宫尾崎三郎事后记述道：“‘定远’号放出小艇迎接，先登‘定远’号。丁（汝昌）、李（经方）两人在舰门迎接来宾，一一握手。随即由向导带领巡视舰内上下各室。巨炮4门，直径1尺，长25尺，当时我国所未有。……舰内清洁，不亚于欧洲。中午12时进午餐，下午1时半离舰辞别。此时，鸣礼炮21响送行登陆。同行观舰者数人在回京火车途中谈论，谓中国毕竟已成大国，竟已装备如此优势之舰队，定将雄飞东洋海面。反观我国，仅有三四艘三四千吨级之巡洋舰，无法与彼相比。同行观舰者皆卷舌而惊恐不安。”看来这件事对日本当局刺激不小。日本舆论也大力渲染日本国内“对强大的中国的舰队的威力感到恐怖”的社会心态，如福泽谕吉在《时事新报》上感叹道：“舰体巨大、机器完备、士兵熟练，值得一观之处颇多。”北洋舰队在横滨港停留了约两个星期后，丁汝昌率舰队前往长崎访问。8月4日离开日本回国，8月11日返抵威海，至此历时40余天的北洋舰队访日计划全部完成。
    此次出访与上次不同的是出访者对日本近年来海军的快速发展深感吃惊，海军右翼总兵刘步蟾力陈中国海军战斗力不如日本海军完善，因此北洋海军添船换炮已刻不容缓，而丁汝昌则认为中国海军规模相比日本而言具有一定的优势，但也存在问题，主要是以前所购置的舰船经历多年已有不少落伍，机器也有运转不灵者，同日本新式快船相比相距已为遥远，且快炮未备，一旦有事恐难支撑，为此请示增购舰炮船只以备防御。但在日本风光一时的北洋舰队出访归来却迎来了当头一棒，清政府户部以经费短缺为由压缩海军经费，两年内禁止北洋水师购买外洋枪炮、船只和械器，连补充装备的费用都不拨给，北洋水师官兵听到消息后纷纷向提督丁汝昌建议请清政府收回成命，丁汝昌虽然把官兵意见汇报给李鸿章，但也无济于事，至此北洋舰队的东洋之行完全演变成了一场“搬起石头砸自己的脚”的悲剧。在后来的若干年北洋水师并没有多大改观，中国海军发展进入了停滞状态，以至于在力量上与初建时并无多大变化。
    相比之下日本则是另一番景象，一方面北洋舰队访问日本对日本朝野产生了巨大震动。北洋舰队的规模巨大、整齐划一和“强壮武勇”的外观给日本人留下了难以忘怀的印象，使日本看到了北洋水师的实力。另一方面北洋舰队访日本身又给已把中国作为头号假想敌国的日本政坛和军界以极大的刺激，认为必须加速日本的海军投入，把建设一支足以对付北洋水师的海军作为其“最高命令”。深受刺激的日本随之掀起了超常加速扩充其海军军备的高潮。就在日本天皇接见北洋海军管带的前一天，日本松方内阁提出了5860万元的海军支出方案，计划在9年内建造1万吨级的铁甲舰4艘和巡洋舰6艘，获得了国会的通过。1892年日本新上台的伊藤内阁公布了建造10万吨军舰的计划，该计划在天皇的裁决下很快得以落实。1893年日本天皇又发布敕谕：决定在尔后6年中再从内帑中每年拨出30万日元，并从文武官员的薪金中抽出1/10作为造舰费缴纳国库。到这一年，知耻后勇的日本海军已初具规模，共有各种军舰55艘，弹药储备超出了一次对华战争的可能消耗掉的数量，迅速发展成为一支可以和北洋水师相抗衡的远东海军力量。
    在激烈的海军竞争中，一边是装备一流的舰队但却如强弩之末，而另一边虽为二流舰队却是日趋强盛之势，中日两国海军之间的差距日渐缩小，中国在前些年里所积成的海军发展优势，基本上被从后边穷追不舍的日本海军拉平了。1894年号称“亚洲第一舰队”的北洋水师在与日本联合舰队的正面较量中首败于丰岛海战，再败于黄海海战，三败于威海卫而全军覆没的结果便可想而知了。


首页 -> 2004年第9期

毛泽东与秦腔艺术

作者：杨步均

字体： 【大 中 小】

    1938年4月，毛泽东在陕甘宁边区工人代表大会组织的戏曲晚会上，看了秦腔《升官图》、《二进宫》、《五典坡》等剧的演出，在场观众情绪很高，掌声不断。毛泽东向坐在身边的工会负责人毛其华说：“你看，群众非常欢迎这种形式，群众欢迎的形式我们应该搞，但是内容太旧了，应该有新的革命内容。”毛其华指着坐在毛泽东身后的柯仲平说：“这是文协的老柯，他是专门搞文化工作的……”毛泽东转身亲切地问柯仲平：“是不是应该搞啊？”柯仲平（时任陕甘宁边区文化协会副主席）肯定地回答说：“应该，应该。”并坚定地接受了毛泽东的指示。
    从第二天起，柯仲平就四处奔走，招人筹资，决心创造一个以古老秦腔艺术形式，反映红军将士和劳苦大众生活的艺术团体。
    20世纪30年代，陕甘宁边区的处境十分艰难，要完成这么一个任务，困难是很大的。但是，在陕甘宁边区很有名的云南籍诗人柯仲平大有不达目的誓不罢休的决心，并展开了细致而深入的工作。在寻觅人才的过程中，他获知延安师范学校有一位老师叫马健翎。此人能编会唱，酷爱秦腔和眉户艺术，同时还领导着一个以学生为主的“乡土剧团”，经常编写一些秧歌剧或秦腔折子戏，在不同场合下演出。柯仲平如获至宝，很快约见了马健翎。当柯仲平谈起想组建一个新型秦腔剧团时，马健翎十分激动，他说早有此愿，特别是当得知这是毛泽东指示时，更加坚定了实现此愿望的决心。
    在组建剧团最困难的时候，毛泽东派人送来了300块银元，极大地解决了建团的燃眉之急。经柯仲平、马健翎和另外几位同志反复研究后决定，剧团的名字定为“陕甘宁边区民众剧团”，以显示永远为民众服务的决心。剧团建立了必要的机构和章程，柯仲平任团长，马健翎任副团长兼剧务主任。
    1938年正是日本帝国主义侵入中国的第二年，全国人民同仇敌忾，决心把强盗赶出中国去。抗战！抗战！挽救濒临灭亡的中华民族！这是时代的呼声。民众剧团结合这一形势，在很短的时间里，赶排出了一批秦腔现代短戏《好男儿》、《一条路》、《回关东》等。这恐怕算最早用秦腔艺术，讴歌人民战斗、生活的剧目了，也是自毛泽东指示后第一批秦腔现代戏的处女作。
    《好男儿》描写的是东北抗日联军战士郑二虎被日军俘虏后，遭严刑拷打，宁死不屈。后来抗日联军打进县城救出了郑二虎，全歼了县城的日伪军。此剧主题鲜明，短小精悍，具有很大的鼓动性和唤起人们奋斗的感染力。《一条路》和《回关东》同样是号召人们团结起来，抗击日寇侵略的故事。1938年7月4日，在延安天主教堂公演时，极大地轰动了延安县城，秦腔艺术经更新内容后，得到了观众的真心喜爱！1938年秋，马健翎编了一个话剧叫《国魂》，此剧是反映党的统战政策的：共产党号召知识分子团结一致，抗击日本侵略者。1938年冬天，此剧首次在抗日军政大学演出，毛泽东也亲临现场观看。戏演完后观众普遍反映说，故事曲折，情节动人。毛泽东当晚就接见了马健翎，说：“这个戏写得很成功。很好，如果你能把它改为秦腔，作用就更大了。”马健翎很快把话剧《国魂》改成了秦腔。当此剧再次以秦腔形式演出时，毛泽东又一次观看了演出，非常高兴，并拍手叫好。过了几天，毛泽东写信给柯仲平，信里说：“请你转告马健翎同志，让他把秦腔《国魂》改名为《中国魂》。”从此，《中国魂》以秦腔形式在延安演出，很受人们欢迎。
    1939年2月，民众剧团离开延安，深入陕北边远山镇作巡回演出，除了秦腔外，还有少量眉户和秧歌剧。陕北当时虽为老解放区，但人们能以秦腔艺术接受抗日救国理论，这还是首次。这次巡回演出，行程约1200公里，所到城乡三十余处，在军民中引起了强烈反响。毛泽东曾对朱德说：“民众剧团经常深入群众，宣传革命理论，这很好。”
    1943年秋，张闻天通知民众剧团，毛泽东要接见柯仲平和马健翎，同时被接见的还有抗战剧团的负责人杨醉乡。这就是人们经常说的“毛泽东会见三贤”。毛泽东说：“一个抗战剧团，一个民众剧团，好像两个很受群众欢迎的播种队，走到哪里，就将抗日的种子撒播到哪里。民众剧团是在物质和创作极困难的条件下诞生的。你们编演的秦腔《好男儿》、《一条路》等剧，既是大众性的，也是艺术性的，体现了中国的作风和气魄，体现了中国的新文化，我希望你们再接再厉，继续努力。”
    毛泽东在延安文艺座谈会上的讲话和对戏曲界柯仲平、马健翎、杨醉乡的接见，极大地鼓舞了从事文艺工作的同志，一批优秀的音乐、诗歌、戏曲及文学作品相继诞生。1943年及随后几年里，马健翎和他的战友们先后编导了大型秦腔现代戏《血泪仇》、《穷人恨》、《一家人》（又名《保卫和平》）和秦腔古装戏《鱼腹山》等，受到广大人民群众的热烈欢迎。
    1946年10月，中共中央为欢迎王震和三五九旅指战员从中原解放区回到延安，周恩来副主席特指定民众剧团在欢迎晚会上演出《一家人》。毛泽东、朱德、周恩来等中央领导同志陪同王震一起观看了演出。第二天毛泽东写了一封表扬信，让宣传部转交柯仲平，向民众剧团全体人员宣读。
    在伟大的解放战争中，彭德怀和王震曾多次观看秦腔现代戏《血泪仇》、《穷人恨》、《一家人》等，并亲笔写信给民众剧团全体人员，表示赞扬和提出希望。解放军不少指挥员在战前动员会上，经常组织官兵观看《血泪仇》、《穷人恨》等戏，为启发革命斗志，英勇杀敌起了巨大的鼓舞作用。毛泽东说：“秦腔是对革命有功的。”
    从1938年毛泽东提议改进秦腔艺术至今，半个多世纪过去了，深受西北人民热爱的秦腔艺术，经多年的不断改进完善，已经开辟出了无限广阔的前景，已有了正规的学院和学校，还有不少学者从理论到未来的改进与发展作深层次的研究。毛泽东早期对秦腔艺术的关怀与支持，将永远为后人所铭记。


首页 -> 2004年第9期

印尼华裔音乐家黄武殿

作者：苏　明

字体： 【大 中 小】

    2003年3月14日。印尼首都雅加达。大丛山佛堂。这里正在举行一个盛大的寿筵，祝贺华裔音乐家黄武殿先生的80大寿。中华人民共和国驻印尼大使馆文化参赞陈怀之先生到会祝贺。会上宣读了卢树民大使(陕西三原人)的贺信，称颂武殿先生为繁荣印尼的音乐事业、弘扬中华文化、促进中国和印尼的文化交流作出了积极的贡献，祝愿武殿先生健康长寿!
    大丛山佛堂是印尼华裔所建的号称全国最具规模的佛教寺庙，该寺庙的慧雄法师颇晓音律，精通印尼文、中文，是黄武殿的知音。这天到会的音乐界、政界人士、学生和合唱团成员等约千人，由慧雄法师安排合唱团演唱黄武殿先生创作的歌曲。祝愿他福如东海，寿比南山。
    2004年3月11日。距前一年的祝寿活动仅差3天就满一年，在雅加达的阿默渣雅殡仪馆，参加者有20多个合唱团和文艺界、宗教界人士，很多是前一年参加祝寿的“原班人马”，但举行的是肃穆庄严的黄武殿先生追悼大会，令人感叹世事难料，人生无常。追悼会上演唱了黄武殿作曲、李焕清作词的《印中友好万岁颂》。
    2004年3月8日，我在西安家中先后接到两个印尼电话，同一内容：老友黄武殿先生当天上午病逝于雅加达。噩耗传来，为之怅惘良久。随后远在温哥华的著名男高音歌唱家林祥园也打来电话，谈了近一个小时的黄武殿。过几天香港也转发来由印尼李焕清先生写的追悼文。
    我认识黄武殿始于1948年。其实我们都是印尼棉兰市苏东中学毕业的，是校友。可他是二战前毕业，我是二战后毕业，他算是我的“学长”。1948年我们都在苏东中学附属第一高级小学教书。在教务室里我俩桌对桌，面对面，很快就熟悉了。我们后来又在棉兰市的一个颇有名气的学艺歌咏队共事，为这个歌咏队的“向左转”走向新生而努力。1951年底，我准备背家私逃，回国到北京上大学。他知道我经济困难，曾和林祥园一起，帮我筹集了部分经费。我和他的最后一面是在2003年9月21日，我们是参加印尼苏岛华侨抗日“九·二○”事件60周年纪念会而聚集在香港的。那天晚上，他和甄绿荷女士到酒店话别，恰巧崔前磺、周芸夫妇也来，挤坐在我那非常狭小、灯光黯淡的房间里，追忆往事，很有“昏昏灯火话平生”的意境。我们酝酿着由武殿口述录音，周芸执笔协助他写传记之事。武殿是印尼华裔音乐界中很有影响的人物，大名鼎鼎，他刻苦自学音乐，最后取得成功的经历值得传世。那天我们谈到午夜才惜别。可惜此一有意义的工作还未开始，武殿遽尔仙逝。
    这几天，我整理多年来武殿给我的信件、照片、歌曲集、歌曲磁带、节目单、报刊等等，一大堆。想一想我总该写点东西吧，不只是为了纪念他，为老友保留一点资料，也许还有为印尼华侨华人史积累点材料的意义。于是乎命笔。
    黄武殿于1925年阴历2月12日生于印尼苏门答腊岛棉兰市，祖籍福建南安。当时印尼是荷兰的殖民地，称“荷属东印度”。黄武殿自幼聪明，但家境不佳。小时曾清早沿街叫卖糕点，贴补家用，再上学校读书。自述从8岁起就很喜欢唱歌，把当时流行在海外的黎锦晖歌曲如《可怜的秋香》、《桃花江》、《毛毛雨》、《妹妹我爱你》等等全唱完了。上高小时曾因撬开琴锁，偷弹全校唯一的凤凰牌脚踏风琴而被记大过。
    1937年抗日战争爆发，几个回国升学的小伙子黄源尹、黄生通、洪云龙回到棉兰。他们三位长于歌唱，当年的中国驻棉兰领事馆在本馆礼堂为他们举行演唱会。垂髫少年黄武殿从礼堂后的小巷偷偷爬上窗子，听了两个小时。他还记得印象最深的两首歌曲是聂耳的《打长江》和任光的《渔光曲》。
    他在苏东中学上初中时更沉迷于音乐，音感很敏锐，颇有“入耳不忘，出口成曲”的本事，成天满脑子里都是飘来飘去的音符旋律的排列组合。但其它功课不好，又以顽皮爱打架闻名全校，是个“问题学生”。初中毕业后因家里困难，无力继续升学。随后参加了由德国莱比锡音乐学院的花腔女高音歌唱家波德威夫人在棉兰组织的“中华合唱团”，对他来说不啻进入了音乐殿堂，几年时间，他大大开阔了音乐视野，不但受到了初步的声乐训练，甚至可以说对他一辈子音乐生涯起了良好的奠基作用。当年“中华合唱团”的台柱人物有在抗日战争中回国，在国内颇享盛名的男高音歌唱家黄源尹，有在50年代享“棉兰歌王”之称的黄文湘，有著名的女中音王御凤等等。日本南侵占领印尼时期(1942—1945)，这些文艺活动全都停止了，我们听到的只有连唱带吼的日本国歌和日本军歌。
    战后印尼独立，华侨社团又纷纷成立。黄武殿和一些热爱歌咏活动的朋友(好些是原来“中华合唱团”的成员)组织了“学艺歌咏队”。它和先后成立的新中国剧艺社、昆仑歌咏团、海风社等等都是当时棉兰市的著名文艺团体。尽管这些团体刚成立时各有不同立场，但到50年代初都汇聚到爱国的棉兰华侨总会旗帜之下，它们为棉兰市华社培养出大批堪称后起之秀的文艺骨干。
    50年代的黄武殿既是华侨总会的文娱主任，又负责印中友协的文娱部。他曾参加接待以郑振铎为团长到印尼演出的中国文化代表团。1959年他作为合唱指挥和男中音独唱演员参加印中友协文化艺术团到中国、朝鲜、越南作为期40天的演出。这是他第一次回到祖籍国。这时的武殿工作十分带劲，意气风发。可是他一生中最为春风得意的时期当推60年代前半期。1960年他组织并任指挥的“英勇前进合唱团”在印尼颇有名气，有人称之为“总统府合唱团”。由于水平高，自1962年至1965年，印尼节庆日及招待国宾(如刘少奇、金日成、胡志明、西哈努克、米高扬等)的演出，大多有该合唱团的节目，有时还派专机接送。黄武殿也得到爱好音乐、美术的苏加诺总统的器重。据他说，他的印尼文名字“Uddin Wijaya”中的“Ud-din”就是苏加诺总统给他起的，音近“武殿”；而“wijaya”是梵语、古马来语，意为得胜、凯旋。其第一音节“wi—”音近闽南语“黄”的发音，姓黄的华裔多采用“wijaya”为其印尼姓。1965年4月，他获得由苏加诺总统亲笔签名的印尼文化艺术一等奖勋章(WIJAYA KESUMA)，以表彰他为印尼民族事业特别是音乐艺术事业做出的贡献。据说自印尼独立以来获此殊荣的只有6人，黄武殿是唯一的华裔人士。此次获奖为印尼华裔争得了荣誉，也为他自己的音乐生涯涂上浓墨重彩的一笔。
    1965年8月，他随印尼歌舞团出访，预定到非洲、东欧作为期40天的访问演出。在肯尼亚，他曾登上非洲最高峰，海拔5895米的乞力马扎罗火山群。这似乎也象征着他音乐生涯获得的荣誉已登峰造极。好景不长，接下去印尼发生“九三○”事件，政权更迭，苏哈托总统上台，歌舞团原定赴东欧演出也临时取消了。印尼国内取消华校和华裔社团，社会生活中不许用华文华语。此后一段时间黄武殿浪迹海外，从事商贸谋生。音乐方面的活动似乎慢慢转向作曲。风波过去后他定居在印尼首都雅加达。
    写歌曲必须有歌词。除印尼文歌词外，黄武殿也需要中文歌词。那个时期印尼严禁中文书刊入境，但通过第三国转寄普通书信还是可以收到的。1985年他写来一封信，建议我们合作，我写歌词，他配曲。我已久疏此道，敬谢不敏。但先后引荐了陕西几位优秀的歌词作者如郎太根、党永庵、王军道给武殿提供歌词，武殿据此谱写了几十首中文歌曲。这些歌曲中有好些题材和陕西有关，如《我漫步在黄帝陵前》、《游子归国看秦俑》、《华山含笑迎客来》等等，此后黄武殿来陕西的次数就多了。老归侨、他的当年棉兰市苏东中学的“老学妹”苏文女士(原名郭攀凤)时任陕西省古典乐团团长，又是著名的《仿唐乐舞》最早的创意者和总编导，这就为黄武殿歌曲的配器、试唱创造了很方便的条件。我记得有一次我陪武殿在省歌舞剧院院内，由武殿自弹钢琴伴奏，女高音歌唱家于淑荣(以在电影《冰山上的来客》中唱《花儿为什么这样红》闻名)试唱黄武殿曲、郎太根词的新作《妈妈就在你身旁》。唱了一段，武殿忽然把头伏在钢琴上放声大哭。我吓了一跳，以为出了什么事，把他拉起来。他定了定神，为他的失态道歉，对于淑荣说“我没有想到你把这首歌唱得这么好”。这首歌曲1988年荣获上海《华声曲》金龙奖。
    1997年元旦，在北京21世纪大剧院，他和党永庵合作的《长江黄河拥抱香江》，和王军道合作的《妈妈窗前的丁香》荣获迎接1997香港回归作曲奖。中央音乐学院声乐教材选用了他的作品《故乡常在我心上》、《但愿不是在梦里》和《我爱你妈妈》。90年代，中央广播电台的“海外”和“九州彩虹”节目中，曾多次播放他的歌曲。陕西出版的《音乐天地》也选刊过他的代表作。
    黄武殿还创作了大约40首佛教歌曲，印尼文、中文歌词都有。一些歌曲是和印尼慧雄法师合作的。其中《炉香礼佛》和《回向偈》经印尼宗教部佛教司认可，作为印尼佛教徒举行仪式时的规定佛曲。他曾应印尼体育及青年部要求为晨运体操配曲(包括太极18式及24式等)，广播全国，于1987年获该部奖励。
    印尼李焕清先生对黄武殿的歌曲作了很全面的总结：他的歌曲“宣扬了中华民族悠久文化，赞颂它繁荣富强，体现了对祖籍国的情怀”。“号召增进印中人民友谊，促进世界和平，表明了他的国际主义崇高思想”。“教导世人做人的哲理，莫作恶行，显示了他的高尚情操”。
    黄武殿究竟创作了多少歌曲，恐无确切统计，应当超过200首。他给我的一封信上曾说：他最大的心愿就是他的作品中能有，哪怕只有一首歌曲，能像贺绿汀的《嘉陵江上》那样传世不朽。我想他的这一美好心愿，只能靠时间的流逝去检验和实现了。
    1987年清明节，黄武殿应陕西省侨务办公室邀请参加公祭黄帝陵大典，和其他海外前来祭陵的贵宾们住在西安协和酒店。祭陵前一天下午，前棉兰苏东中学校长、后定居澳门的梁披云老先生在大堂喝咖啡。突然武殿走到梁老跟前，深深一个九十度鞠躬：“梁校长，您还认得我吗？”梁老略一端详，语出惊人：“你是黄武殿。”我们在座的都乐了。相隔半个世纪没有联系，黄武殿从垂髫之龄到年过花甲，梁老为什么还能认出武殿？他说：“最好的学生和最差的学生我都印象深刻，黄武殿差点被开除。”
    祭陵后，作为著名诗人、书法家的梁老挥毫写下了一首七绝《桥山瞻拜》，黄武殿连夜谱曲，师生合作愉快。
    1996年12月28日，在西安音乐学院的演出厅举行了一场“印尼华人作曲家黄武殿先生声乐作品音乐会”。黄武殿率雅加达绿鸽子合唱团远道赶来参加。演出上半时为男女声独唱，由陕西几位著名歌唱家丁毅、安金玉等演出；下半时为合唱，特邀陕西省师范大学艺术系合唱队担任。管弦乐指挥及音乐总监为原西安音乐学院院长刘大冬教授。棉兰苏东中学校友(也是黄武殿的学生)，曾在意大利学习声乐，现居美国的蒋金花女士也不远万里，专程前来参加盛会，并登台演唱了两首恩师的作品。武殿那晚非常激动，演出结束他登台和听众见面，并用他那不太标准，有点南腔北调的普通话即兴朗诵了一首歌词(有人称之为《归侨之歌》)：别说我是离枝的落叶/那样我会心里难过/祖国，我是归来的星光/悄悄地悄悄走进你的夜色/如果你的夜空/多了一颗小星/那就是默默的我/那就是默默的我/我将挽起满天的星斗/把黎明迎进我的祖国。
    尽管自学成材，黄武殿始终以自己未能接受正规音乐教育为憾，所以把希望寄托在子女身上。他除长子务商，幼子在德国学工程外，次子黄胤灵毕业于德国柏林音乐学院，专业是指挥和钢琴；长女是歌剧院的芭蕾舞演员，次女毕业于柏林音乐学院钢琴系。黄胤灵和小泽征尔、汤沐海被誉为在欧洲的亚裔三大名指挥，1991年曾应邀到中国和上海交响乐团合作演出；1992年应邀到北京和中央交响乐团合作，为纪念莫扎特逝世200周年演出；1993年应邀到台北指挥大型古装歌剧《万里长城》。黄胤灵在音乐上的成就或许青胜于蓝(我相信这是令武殿含笑九泉的)，但对华社的影响和贡献，要赶上老爷子，还需继续努力。中国名指挥李德伦曾题写大幅扇面赠黄胤灵：“双臂挥出大千世界，音符抒尽万种情怀”。此一题词对父子俩都合适。
    愿武殿安息。


首页 -> 2004年第9期

我收藏的《共产党宣言》

作者：张贻贝

字体： 【大 中 小】

    著名学者季羡林先生说：“古今中外都有爱书如命的人，我愿意加入这一行列。”我藏书不多，读书更少，但我爱书，尚未进入“如命”之境。由于陈望道先生于1920年翻译、上海社会主义研究社出版发行的《共产党宣言》中文首译本，激发了我收藏《宣言》版本的热情。从首译本至1998年中央编译局出版的《共产党宣言》纪念版本，现共有12种不同的版本。
    每一个版本都有不同的经历和故事。首译本长18厘米，宽12厘米，封面灰蓝色印刷，正中印有马克思半身像，上边从右到左，印有“社会主义研究小丛书第一种，共产党宣言，马格斯、安格尔斯合著，陈望道译”。像下边，还印有“马格斯”字样，共56页，内文用5号繁体铅字竖排印刷，版权页从右到左为“一千九百二十年九月再版，定价大洋一角，原著马格斯、安格尔斯，翻译者陈望道，印刷及发行者社会主义研究社”。经考证，初版是同年8月，封面将“产党”二字颠倒，错版封面赭石色，估计发行量有限。错版《共产党宣言》较完整的一本珍藏在山东省广饶县博物馆，现已列为国家一级革命文物，并作专门技术保护处理。
    翻译《共产党宣言》，“需要马克思主义理论和中文修养兼得之士才能承任”。在邵力子先生的举荐下，陈望道先生担当此重任。陈先生以“唯准确为本，唯流畅为要”，“费了平常译书的五倍功夫”，“终于在1920年4月下旬，将这部伟大的著作译成中文”。《宣言》译稿经过“通晓日、德、英、法四国语言的李汉俊校阅”，又送到“既懂英、日文，又对马克思主义理论有研究的陈独秀手中，请陈独秀再行校看”，而后出版发行的。毛泽东曾说：“有三本书在我思想上影响特别大，建立起我对马克思主义的信仰”，其中“一本书是陈望道翻译的《共产党宣言》，这是第一本用中文印行的马克思主义的书”。陈望道在回忆文章中写道：“1920年，我翻译了《共产党宣言》，就便寄给鲁迅先生。”鲁迅对陈望道翻译的《共产党宣言》也倍加赞扬，读过之后说：“把这本书译出来，对中国做了一件好事。”时经八十春秋，社会动荡，战乱连绵，革命战争年代的“禁书”保存至今也非一件易事，我有幸收藏了它。
    《共产党宣言》第二个中文全译本，据有关资料，便是1930年由上海华兴书局出版华岗先生的译本。我案头由华岗译、上海中外社会科学研究社印行的《宣言》是1932年第三版。这是山东大学青岛校友会赠我的重印本。我能读到这个版本，非常感谢史若平、周忠雅、曲凤官诸位老先生。华岗先生是我们敬重的“中国无产阶级革命家、马克思主义历史学家”。他一生为革命和学术事业做出了重要贡献。所不幸的是，“华岗一生两次入狱，第一次5年，第二次达17年，共22年”。1931年“九一八”事变后不久，华岗在由上海去东北赴任中共满洲特委书记途中，在青岛被国民党逮捕。在敌人狱中关押5年之久，1937年抗战爆发后，经党营救出狱。“1955年秋，华岗校长在反胡风集团和肃反运动中，以莫须有的罪名被捕”，“1972年，华岗病死狱中，终年69岁，1980年得以平反昭雪”。我读史若平先生这段文章为之动容，每想起华岗先生一生22年的监狱生活，心情无法平静。华译本《宣言》尘封半个世纪，很少有人知晓，同样是悲哀。我怀着对华先生的崇敬，收集他的著作，已见成效。遗憾的是，至今尚未收藏到他译《宣言》的原版本。华先生的译本比陈先生的译本多了三个序言，即1872年、1883年、1890年三个德文版序言，是首次同我国读者见面。译本的结尾句，华译“全世界无产阶级联合起来”，陈译“万国劳动者团结起来”，即有明显的区别。
    我还藏有博古先生署名《共产党宣言》的三个不同版本，其中两个版本署“博古译”，一个版本署“博古校译”，都是建国前的版本。译文无差异，应视为一个版本，而在《宣言》出版史上则是第三个中文全译本。有文章介绍早于博古译本的是1938年成仿吾、徐冰二人合译的《宣言》，由延安解放社出版。成仿吾先生在1978年翻译，人民出版社出版的《共产党宣言》译后记中写道：“1938年中央宣传部弄到了《宣言》的一个德文小册子，我与徐冰把它撕成两部分，我拿了前半部，徐拿了后半部……译出来后，我把全部译文通读了一遍就交了卷。约一年后，我在前方看到《宣言》的这个延安版，发现有人根据俄文作了大量的修改，我很不满意。”看来，成、徐二人的译稿是经人校改过了。成老说的这个版本是否就是署名“博古校译”的版本呢？有待于专家考证了。博古“或者把既有的译本重新加以校改”，确有其事。博古先生“精通俄文、英文。历年以来，于工余之暇，从事翻译”。博古夫人张越霞女士在回忆文章里写道，博古“不仅能够翻译马列主义一般著作，而且还能翻译列宁同志的古典作品《唯物论与经验批判论》”。博古先生的译本有四个序言，比华译本增加了“一八九○德文版序言摘要”。封面有的红色，有的草绿色，有套有马克思、恩格斯木刻侧面头像的，有镰刀、斧头镶嵌红五星图案的，在当时的艰苦环境下，设计印刷做到如此精美，让人赞叹！
    《宣言》第四版本，为纪念《共产党宣言》发表一百周年，设在莫斯科的外国文书籍出版局用中文出版了“百周年纪念版”。我收藏的这个版本，道林纸封面，四边粗细双线作框，上方是马克思、恩格斯铜版雕刻侧面头像，中部套红印红五星和“共产党宣言”字样，下边印“外国文书籍出版局印行，一九五○年莫斯科”。没有版权页，内页有一幅马克思半身像，一幅恩格斯半身像，还有一幅“共产党宣言一八四八年版本封面”影印，扉页有出版局声明，序言增至七篇。为什么要这么多序言呢？彭真委员长有段精辟的论述：“《共产党宣言》马克思、恩格斯写了那么多序，里边有很多重要的思想，那是因为《宣言》是历史文件，不能改，只能通过写序补充”，“该译本是当时内容最全、译文质量最高的一个本子”。
    以上四个版本都是解放前翻译的版本。
    人民出版社1949年9月于北平出版的《共产党宣言》就是根据莫斯科版本，以后多次出版、重印，也是根据这个版本，直到1958年。这是第五版本。版本内页少了马克思和恩格斯两幅像，增加一幅“共产党宣言，草稿这一页”影印。这期间，我收藏了两个版本。
    尔后，中共中央编译局分别于1958年8月和1964年9月两次对《宣言》重新校译、校订，即是第六、第七版本。1978年，成仿吾先生翻译的《共产党宣言》由人民出版社出版，印数5万册，已是第八版本了。在此，值得称赞的是成老的锲而不舍的革命精神。据成老回忆：1929年，在柏林的翻译稿，因种种原因“石沉大海了”；１９３８年和徐冰二人的翻译稿有人修改了，“很不满意”；1945年对《宣言》作较大的修改，但完稿后交给了解放社，“译稿也没下落了”。近半个世纪，成老先后四次翻译《宣言》，直到满意为止。
    《宣言》第九版本，也是我国迄今出版的最新译本，由中共中央编译局译，中央编译出版社于1998年为纪念《宣言》发表150周年出版的纪念版本。这个版本直到2003年春我托友人从北京购来，欣喜不已。这个版本装帧设计精美，枣红色封面，硬书套；封面书脊烫金，内容编排独特，如文本前选用国画艺术大师蒋兆和先生于1954年绘作的马克思和恩格斯两幅肖像，使版本大为增辉。蒋先生是位善于把西画素描手法引入中国画的高手，并能汲取光影法刻画人物面部，但又以线描为主要造型手段，使得画像惟妙惟肖，生动感人。还有，让读者目睹《共产党宣言》1848年2月德文第一版影印全貌和马克思手迹两幅，确能让人感受到历史的深沉。书后部分影印了各国《共产党宣言》版本封面25幅，异彩纷呈。其中，中文首译本初版和再版两个封面，饱含着编者的匠心和情怀。纪念版，是难能可贵的版本。
    《宣言》经历了150年的历史，共有多少版本，发行量有多少？我手头缺资料。仅见“从1848年2月《宣言》发表，到1918年十月革命胜利，《宣言》的译本共达30多种，再版达300多次。可以说是那时世界上译本最多、再版最多的一部著作。”这是对前70年的小结，后80年呢？我国的版本之多，发行量之大，也会让世人吃惊。足以证明，《宣言》的科学价值、历史价值和强大的生命力是无与伦比的。《宣言》的出版是人类思想史上的大事，对于中国共产党的建立和成长以及中国革命事业的发展起了重大的作用。七篇序言最能体现与时俱进的精神。第八篇序言应由中国共产党人撰写，这是责无旁贷的光荣的历史使命。我国正处改革创新的盛世，最需要的就是这样伟大的精神。


首页 -> 2004年第9期

笑话

作者：陈四益　丁　聪

字体： 【大 中 小】

    幽默是外国货，笑话才是土产。不管笑话还是幽默，都是一种精神现象。
    笑话，在古代亦称谐语，又叫谐谑。不管叫什么，说出来总要令人发笑。
    怎么才能叫人笑？生理学家的回答是：血液从右心室经动脉血管流出，造成肺部突然膨胀，反复多次地迫使血液中的空气猛烈地从肺部呼出，由此产生一种响亮而含糊不清的嗓音；同时，膨胀的肺部一边排出空气，一边运动了横膈膜、胸部和喉部的全体肌肉，并由此再使与之相连的脸部肌肉发生运动。这种脸部的动作再加上前述的响亮而含混的嗓音，便构成了人们所谓的笑。这样的研究，或许说明了笑的生理机制，但并未对作为精神现象的笑，给予任何说明。
    也有这样的研究：区分各种不同的笑。比如，孩子的笑、白痴的笑以及其他种种的笑。又比如，不同的人种在笑的时候，脸的宽度与颧骨直径之比有如何的不同。这样的研究或许也有某种学术的（比如人类学的或病理学的）价值，但也同样与精神现象关系不大。作为精神现象的笑的关注者，看到这样的研究，恐怕忍不住也会发笑。好在人各有志，正不必要求笑之研究舆论一律。
    笑话是引发笑的媒介之一。研究笑话何以会引人发笑，或许是进入这一精神现象领域的通道之一。
    作为笑话的接受者，我觉得笑话是内容与形式矛盾的一种特殊表现。一个人因感冒而打喷嚏不可笑，一个正在命令众人保持庄严肃静的人突然打了个喷嚏便会引起哄堂大笑。清正廉明的官吏在台上讲反腐败，不会令人觉得可笑；贪污受贿的行家在台上大讲反腐败或一人得道、鸡犬飞升的人大讲用人惟贤，便产生了叫人发笑的效果。笑话就是揭示这种矛盾的一种文艺形式。揭示的矛盾愈深刻、愈普遍，它的效果便愈大。
    揭示这种矛盾，需要勇气。如果不让人讲话，没有正常讲话的渠道，人们便以笑话出之。中国自古独多笑话，其因在此。王国维辑《优语录》，收唐宋两代优语五十条；任半塘作《优语集》，自先秦迄于民国，得三百五十余条，不少是出于优伶之口的笑话。帝王圣贤，达官贵人，种种可笑之事、可笑之人，均难脱其烛照。敢以笑话作武器，也是有大勇者。如果记载详尽，因为笑话掉了脑袋的，恐怕不会比直言强谏者少。
    说笑话也要有智慧。高明的笑话是一种特殊形式的社会批评与文化批评。必有洞悉世态的智慧，才能一针见血。笑话引发的笑声，是对可笑事物的否定，其锐利有时更胜于正论。
    有自信的领导者不禁笑话，而且有意从笑话中了解世情、观察民心。无自信的领导者视笑话如水火，必欲禁绝而心安。其实，消灭了笑话，并不等于就消灭了可笑之人与可笑之事。何况只要有这样的人和事，笑话就无法消灭。
    中国的相声，是要说笑话的。笑话止于令人笑，不免流于浅薄。必也令人笑过之后要想，想过之后要哭、要叹息、要扼腕，方称高明。否则，笑话不过仅仅是个笑话而已。侯宝林先生到历代优语中寻找相声的源头，极有见地。丢失了社会批评和文化批评的深刻内涵，欲求相声繁荣，得到的不过是空洞的回响。诗曰：
    我本无心作笑谈，奈何世事总难堪。
    古今优语知多少，留与后人仔细参。


首页 -> 2004年第9期

读者来信摘登

作者：郑元良等

字体： 【大 中 小】

    浙江省宁波市郑元良：每收到贵刊犹如看中央电视台的春节联欢晚会，是一次精神美餐。为《炎黄春秋》年年有新进步，提个建议供参考：题材重复虽是不可避免的，但应只用其新意的部分，其余全部砍掉。要提高稿件录用的门槛，不管是谁，稿件只求新，不追求全面，为老话、废话、可有可无的话亮红灯。刊物有了质量便有了权威。届时作者将按照刊物的要求去写作，而不是刊物去迁就作者。至于内容基本是新的，但有些重复、有些无关紧要的话，编辑应该作必要的文字处理、删节，作者应该欢迎、忍痛割爱。
    新疆乌鲁木齐市李景强：《炎黄春秋》有炎黄子孙深厚的情感，用春秋笔法，讲述历史与现实。意气勃发，启人深思，臧否人物，切中肯綮。编创人员阅历深，有学识，思想新，扬正气，关注社会，自揽责任。《炎黄春秋》为人提供了历史的经验教训，宣扬了爱国主义思想，直面现实，与时俱进。
    北京市潘德千：我是贵刊的老订户。近年来贵刊的分量越来越重，不仅在直面历史上有所建树，对当代问题也有相当深刻的反映。我离休多年，见闻不如在职时宽广，但我认为并相信贵刊在 “反对封建主义，民主政治建设”上，会作出贡献。建议在适当的时候，把这些文章编印出版，因为这些文章实在是值得一而再、再而三地学习和思考的。
    山东省东营市丁贵春：编辑人员对书稿中的引文往往失之大意，以为既是括号中的字，是从别人那里引用来的，一般不会出错，因而在编校中失之疏漏，2004年（下同）第5期中就有二例：1. 《遇罗克冤案是如何披露出来的》一文第61页右栏所引《光明日报》副总编辑马沛文为该文所作的编者按，其中“吟音他激励人的……一类诗句”中的“吟音”二字应改做“吟咏”。2. 《张闻天在五四时期的先见》一文第13页右栏所引河海大学的校歌歌词最后一句“毋负帮人期”，应是“邦人”，邦人者，国人也。
    广东省梅州市李义辉：第6期《第一颗原子弹爆炸的十大要闻》中“第一要闻”第一句话：“1945年8月13日，美国人在广岛投下了原子弹”。这个日期是错误的。历史事实是：美国人使用的第一颗原子弹，是1945年8月6日投到日本广岛的，造成了几十万平民的伤亡。接着，美国人的第二颗原子弹，1945年8月9日投到日本的长崎，也造成了惨重的伤亡。
    北京市力平：第7期41页上载：“1954年，当时的燃料工业部派了一个电力代表团到苏联参观考察，刘澜涛副部长任团长。”据我所知，刘澜涛同志并未担任过燃料工业部副部长之职，应是“刘澜波”之误。
    甘肃省兰州市牛兆奇：第8期第4页《怀念小平同志》中“当时筹建海南省的省委书记许士杰、省长梁湘”之句，我认为当时海南省还未成立，不可能有省委书记和省长。这句话如果改为“当时负责筹建海南省的许士杰、梁湘（海南建省后分别任省委书记、省长）”，就符合实际了。第23页《黄万里与三门峡工程的旷世悲歌》中的淤积量有误。应为：净总淤积量为55.66亿吨，其中潼关以上为45.45亿吨，占总淤积量的81.66%，潼关以下淤积量为10.21亿吨，占总淤积量的18.34%。
    更正错别字：第5期72页左栏第12行“人不知而不温”、13行“能无温人之心”，这两个“温”应为“愠”。第6期3页右栏3 行“食不裹腹”应为“食不果腹”；18页右栏11行“陡黜”应为“陟黜”；54页右栏倒数6行“晒而教之”应为“哂而教之”。第8期35页右栏倒数10行“书于济南，书于北京”应为“写于济南，书于北京”；41页右栏倒11行“无庸置疑”应为“毋庸置疑”；50页右栏15行“陈继淹”应为“陈继庵”。


首页 -> 2004年第10期

近距离感受胡耀邦

作者：田纪云

字体： 【大 中 小】

     胡耀邦同志辞世已整整十五年了，但他的音容笑貌、他的人格魅力、他的丰功伟绩、他的人民公仆的品质至今仍然深深铭刻在人们的记忆里。

    一个彻底的唯物主义者

    1980年下半年，我有机会到中央党校学习。学校9月1日正式开学，副校长冯文彬讲话时传达了兼校长胡耀邦对来党校学习的同志的几点希望：“好好地读点书；好好地开动机器，想点问题，过去的，现在的，将来的；好好地利用这个机会总结点经验；好好地准备重新走向工作岗位，为党的事业作出更多的贡献。”听，四个“好好地”多么实际呀！
    11月23日，我以中央党校中青年培训班支部负责人的身份列席全国宣传工作会议，听取胡耀邦在会议上的讲话。这是我第一次直接聆听胡耀邦同志的讲话。他讲话的题目是《要做一个彻底的唯物主义者》。这个讲话精彩而深刻，充分展示了他是一个无畏无私的彻底的唯物主义者。他一开头就说（以下引文系作者当时的记录）：“多少年来，许多同志劝我少讲话。这些同志都是好心，我很感谢他们。但多讲、大讲也有好处，因为我们党正处在一个转折关头，拨乱反正，必须讲。现在的形势好讲话，把话讲透，对党对国家有好处。大家都敢讲话，我们党的事情就好办一些。站在人民的利益上讲话，会使我们党提前完成拨乱反正的任务。讲话无非是三种话，拍板的话，打通思想的话，再就是乱放炮的话。1977年3月中央工作会议，王震同志就放过炮，要让小平同志出来工作呀，等等，这种炮就放得好。”他说，“今天我只讲一个问题，即怎样做一个彻底的唯物主义者，这是一个老问题，也是一个大问题，是马克思主义宣传工作的一个根本性的问题。毛主席经常讲这个问题，在庐山会议上还在讲这个问题。当然他老人家也违反了唯物主义的原则。”
    他从五个方面阐述了如何做一个彻底的唯物主义者：
    一是如何用彻底的唯物主义精神对待上级的指示，他说，“什么是上级？我们往往把个人的东西都当作上级的东西。在某些情况下个人的意见是非常精辟的，但是一般情况下，集体的智慧，经过集体讨论的东西总是超过个人的东西。因此，任何时候把上级某一个人的意见当作上级指示，都是不对的。”“上级可不可能犯错误，中央的决定在特定条件下也可能犯错误。说‘我们党犯了错误’，这个说法不对，是某些领导人犯了错误。搞个人迷信，危害之深，给党的事业带来损失之大是无法估量的。今后再也不能搞了。资产阶级搞个人权威，不搞个人迷信。什么洞察一切呀，了如指掌呀，传达上级指示一个字都不能少，错了一个字都是罪状。这样创造性积极性也就没有了。这是封建思想的残余。”
    第二、如何用唯物主义精神对待自己。他说，“这个也不容易。毛主席说‘三个正确对待’（正确对待党，正确对待群众，正确对待自己），他自己就没有正确对待文化大革命。”“个人在历史上的作用，是推进的作用还是阻挡的作用？主导历史的是人民群众，还是个人？个人不能随心所欲地推动历史前进。毛主席粉碎刘、邓司令部为什么这么多年粉碎不了呢，为什么后来把‘四人帮’一下子就粉碎了呢？因为他们早就成了孤家寡人了，腐朽透顶了，因之粉碎他们是人民群众的力量，而不是哪一个人。当然，中央一些同志顺应了历史潮流，减少了损失，是有功的，但与人民的力量不能颠倒。……人民群众创造历史，人民群众是历史的主人。今后不要说某某人到我们这里来，对我们是极大鼓舞、极大鞭策这类话，这些话听起来酸溜溜的，连说这话的人自己也不相信。”
    第三、如何用彻底唯物主义的精神对待国家大事。他强调“要宣传社会主义的优越性，也要宣传资本主义的科学技术，宣传它的先进企业管理经验，但不能宣传资本主义制度的优越性。”
    第四、如何用彻底唯物主义精神对待群众？他说，“我们的工人、农民、知识分子，绝大多数是很好的，任何时候都不要模糊这个认识。”“我们一定不要同群众隔离，要更有成效地向群众做工作。”
    第五、要用彻底唯物主义精神对待党的领导。“中国共产党是中华民族的中流砥柱，这一点不能动摇。”“党执政以后危险性在哪里？在于搞不好会蜕化变质。社会主义可能蜕变为社会帝国主义。”“解决这个问题，防止党蜕化变质，重要的一条就是必须认真地改善党的领导。要坚持民主集中制，坚持集体领导的原则，坚决废除终身制，这是防止蜕变的重要措施。”
    胡耀邦的讲话，多么精彩，多么深刻啊！至今也不过时。
    1981年1月24日，在党校为一部分学员举行的毕业典礼上，胡耀邦又亲自到会讲话。讲话通篇闪烁着他无畏无私、光明磊落的思想光辉。
    他讲了四个问题，第一个问题是如何看形势？关于国际形势，他说，人们最担心的是里根上台后中美会怎样？我认为，好也好不到哪里去，坏也坏不到哪里去。因为它是资本主义要搞霸权嘛！但它又需要我们，在反霸问题上可以搞点统一战线。苏联打进来也不可能。160多年来，世界上没有哪个国家能把我们灭亡，包括日本鬼子，它想把我们的东北三省拿去变成它的殖民地，它也没有把握把全中国并吞掉。因为中国太大了，几年、几十年把中国吞并，不可能。苏联连个阿富汗都对付不了，还能对付中国！当然也不能放松警惕。
    关于国内形势，他说，经济形势一年比一年好，政治形势一年比一年稳定。有的同志说，“你们中央安定不安定呢？”我说，中央现在比过去安定。现在搞民主，搞群言堂，不是一言堂，不打棍子了。相互之间有意见，这是难免的，过去有，今后还会有。两种办法，一是民主集中制，群言堂；一是一言堂，法西斯，乱上纲。两种办法，哪种办法能安定？第二种办法不行，连毛主席那么大本事都安定不了嘛！现在不可能有哪个人能强加于人。大家都承认小平同志经验比我们多一些，比我们高明一些，但我们都是60多岁的人了，他能强加于我们吗？有人给我们划派，说胡耀邦是邓小平的门徒。完全是胡说八道。我1930年参加革命，1944年才认识小平同志。现在中央所以稳定，就是真正实行集体领导，实行民主集中制。党的事业是靠集体，而不是靠哪一个人。
    他讲的第二个问题是如何正确对待重大历史问题。他说，我们积累的问题很多，成堆成山，难以一下子解决，不能丢下当前工作。但，第一要解决，第二要采取慎重的方针。他举例说到如何对待毛主席的功过和毛泽东思想的问题，对文化大革命中犯了错误的同志怎么办，我们党的生活究竟怎么搞等。在讲到如何对待犯错误的同志时，他主张宜粗不宜细，从宽处理。关于党内生活，他说，几十年来党内生活不正常，动不动就是党内斗争，路线斗争，你死我活。他主张：l、以后少用“党内斗争”这个词，用批评、自我批评；2、工作搞的不好，可以辞职，用辞职的办法；3、犯了严重错误可以调开，不要逼着人家写检讨，检讨了，三年以后还得闹翻案；4、不要轻意讲“路线斗争”，没有准确的含义；5、一概不要上挂下联，包括秘书、司机、老婆、孩子；6、经过考验，确实改了的，可以重新上台。
    他讲的第三个问题是如何抓好当前经济工作。
    第四个问题是如何正确对待自己。他说，党校的同志都是我们党的骨干，他鼓励大家不要满足于当“万金油”干部，要钻研业务，要学经济，要自己写东西，不要完全靠秘书，要克服和防止不正之风，要“振作精神抓工作，咬紧牙关当模范”。
    胡耀邦同志的精彩讲话，学员们听得入神，报以热烈掌声。

    第一次与胡耀邦握手
    我与胡耀邦同志相识是1981年春。当时我已被任命为国务院副秘书长，协助总理、副总理处理一些经济方面的事务，中央指定我列席中央书记处的会议。1981年3月，我第一次列席书记处会议时，国务院领导把我向胡耀邦同志介绍说，这就是从四川调来的田纪云同志。我走到胡耀邦的座位前与他握了手。这是我与胡耀邦的第一次握手。在其后的会议中，胡耀邦经常要我宣读文件，有时也问我一些经济方面的数字或情况，我总是尽力作准确回答。在我任国务院副总理、中央政治局委员、书记处书记之后，与胡耀邦同志的接触就更多了，经常参加由他主持的政治局会议和书记处会议。另外，我还是由胡耀邦同志主持的人事安排小组成员之一，也经常参与人事安排问题的研究。在多年的接触中，我对胡耀邦不仅有着较深刻的了解，而且结下了深厚的友谊。
    给我留下的四点深刻印象
    胡耀邦同志不仅是一位伟大的革命家、政治家，伟大的马克思主义者，而且是中国人民的忠诚儿子和公仆。对于胡耀邦的功过评价，在胡耀邦去世后中央所作的悼词中作了最全面、最准确的概括。我认为这些评价是实事求是的,经得起历史检验的。在这里我想着重指出的是，在我与胡耀邦同志的接触中，感受最深的是以下四点：一是胡耀邦同志的民主作风，二是胡耀邦同志对人民高度负责的精神，三是胡耀邦同志对年轻干部的热情关怀培养，四是胡耀邦同志对邓小平思想路线的忠诚。
    对于胡耀邦的民主作风，凡与胡耀邦同志接触过的人无不交口称赞。他让人说话，敢让人说话,动员人说话，“不戴帽子，不打棍子，不抓辫子，不装袋子”这是胡耀邦同志身体力行的名言。凡是他主持的会议，与会的人都比较轻松，发言热烈，有时甚至争论得面红耳赤，胡耀邦同志全不在乎。记得1985年6月，劳动人事部副部长严忠勤在向书记处汇报工资改革方案时，因与胡耀邦理解不一致争论起来，但事后耀邦同志对我说：严忠勤这人不错，敢于直言。所以，在中央工作的人，包括一些老同志，都认为胡耀邦同志主持中央工作期间，是中国共产党最民主，政治生活最正常、最活跃的一个时期。
    胡耀邦同志作为党的最高领导人，时时刻刻铭记着人民群众的疾苦，在他任总书记期间，一有空就深入基层，访贫问苦，调查研究。那些有名的穷山恶水、荒漠边陲、严寒高原、世界屋脊他大都到了。1986年5月，我陪他去甘肃考察工作，他告诉我：全国2000多个县他已去过1500多个，甘肃省地市一级还有两个未到，即甘肃平凉地区和甘南回族自治州，这一次就是来补这一课的。胡耀邦同志本来心脏就有点毛病，有高原反应。甘肃平凉海拔比较高，到后刚住下我就发现他嘴唇发紫，上楼有些吃力，我劝他少活动，晚上就不要开会了，但他说没关系，适应一下就好了，晚上照常开座谈会，听汇报，还在那里住了两个晚上。作为总书记他身上的担子有多重，是可以想象的，但他还抽空挤时间阅批大量人民来信。在他任职总书记期间批处的人民来信不下数千封，是任何其他领导人无法与之相比的。而且凡经他批处的人民来信，他都指定专人，跟踪了解处理结果，充分表现了他对人民高度负责的精神。
    顺便说一下，耀邦同志生活非常简朴，衣著很随便，粗茶淡饭，不挑食，不嗜酒，吃饭很快，比如四个菜刚上了两个，他就吃完饭了。他身边的工作人员，都知道他的特点，也抓紧时间吃饱，生怕跟不上总书记的节奏。
    胡耀邦同志以极大的政治热情培养、选拔年轻干部、革命事业的接班人。在1984年7月30日的书记处会议上，胡耀邦同志说：“前天（即7月28日）我向小平同志汇报了三中全会的问题，我讲三中全会的一个议题是明年（即1985年）召开党的代表会议的问题。党代会的议题是：1、‘六五’计划与‘七五’计划问题；2、人事安排问题。中委要退一些人，进一些人。现在的中委60岁以下的不到100人。补充中委的条件是：一是对经济工作真正懂行的人，二是作出了突出贡献的人，三是优秀的55岁以下的年轻干部。”在胡耀邦同志的主持下，于1985年9月18日至23日在北京召开的党的代表会议，在实现中央领导机构新老交替方面迈出了一大步，一批老干部不再担任中央委员。增补一批年轻干部进入中委。在十二届五中全会上胡启立、乔石、李鹏和我同时进入了中央政治局和中央书记处。同年12月25日，胡耀邦同志主持召开了调整后的书记处会议。在这次会议上，胡耀邦同志说：“在培养干部方面，我们六年走了三步：选拔、锻炼、进领导核心，下一步如何培养？一要老同志支持，二要个人努力。要给他们压担子，老同志要少管一点事。”他告诫新进领导核心的同志：第一，要努力学会驾驭全局的能力，要多拿点时间想点全局的问题，读点书，马列主义、中外历史、政治经济学、文学等都要读一点，要熟悉全局情况，学会支配时间。第二，要发扬处理问题、解决矛盾的好风格：一是光明正大，旗帜鲜明，坚持真理；二是身体力行，模范带头。一位领导插话说：“小平同志说过，在位谋行，担子压上了，就干得了。”就是在这次会议上，确定今后书记处会议由胡启立主持，由我协助万里处理国务院的日常工作。可以毫不夸张地说，80年代中国领导层的年轻化，一大批年轻人走上领导岗位，正是在胡耀邦同志的大力推动下实现的。

[2]


首页 -> 2004年第10期

近距离感受胡耀邦

作者：田纪云

字体： 【大 中 小】

    使我感受特别深的是胡耀邦同志对邓小平及其思想路线的忠诚。我记得最清楚的是1986年7月在北戴河办公期间，胡耀邦同志主持拟定十二届六中全会《关于社会主义精神文明建设指导方针的决议》的文件，几经修改之后，他首先让送呈小平同志审阅，听取小平同志的意见。在小平同志审阅期间，他非常焦急地期待小平同志的指示，几乎每天都打听小平同志看过了没有，有什么表示没有。在小平同志一看完文件通过王瑞林将意见转达胡之后，他立即召集起草小组开会，根据小平同志的意见对文件一一进行修改。由此，我看出耀邦同志对小平同的确是忠心耿耿，言听计从。9月22日，我和胡启立、朱厚泽（当时朱任中央宣传部部长）乘坐耀邦同志的专列从北戴河回北京，途中耀邦同志约我、胡启立、朱厚泽聊天，在谈到小平同志的丰功伟绩时，他说：毛主席在民主革命时期，即在全国夺取政权之前，确实很伟大，不仅领导中国人民夺取了政权，而且写了许多马克思主义的光辉著作。像《实践论》、《矛盾论》等光辉著作都是这个时期写出来的。但是，毛主席在建国之后，特别是60年代之后，逐渐与实践、与群众脱离，毛主席很难再写出很系统的、很有深度的文章了，常常是三言两语，大家又都把它作为最高指示，因此工作上导致许多错误决策。相反，小平同志就有所不同，他虽然年过八十，但思想不僵化，适应形势的发展，提出了一系列新的指导方针，诸如拨乱反正，工作重点转移，改革开放，干部年轻化等等，都是小平同志在新形势下作出的重大决策。他又说，小平同志不愧为毛泽东事业的伟大继承者，他的思想是发展了的毛泽东思想。
    围绕加强社会主义精神文明建设的问题，以胡耀邦为代表的主张改革的人和思想比较保守的同志之间展开了一场激烈争论。为了说明问题，我将胡耀邦在书记处会议上传达的他于1986年9月15日向邓小平汇报时的谈话摘录于下：
    耀邦：某某的修改稿发给了很多人，可能有20到3O人。你删掉的他又加上了。某些人放风说，某某的修改稿是你同意了的。有的人可能想挑起争论，旁及其他。
    小平：不会，不要紧。实在要挑明就挑明。可采取表决方法解决问题，少数服从多数。某某的修改稿打的是我的牌子，实际是想把我拉向“左”，这个不能听。当然，有些话可以吸收一点，但总的不能听。现行的路线不能动摇。我们的政策是还要放，而不是收。明年（指1987年党的十三大）人事结构要作大的调整。现在集中力量把十二届六中全会开好，其他问题，会后再讲。文件先在会下沟通一下，有了结果再告我。你还可直接找某某谈谈“自由化”这个词可以不用，但也确有一些人想把我们引导到资本主义道路上去，怪论很多，不要理他，翻不了天。
    胡耀邦在传达完邓小平的讲话后说，不能左右怕，要走我们自己的路。吾爱吾师，更爱真理。不解决这个问题，什么也干不成。

    胡耀邦的历史功绩

    粉碎“四人帮”之后，胡耀邦同志先后担任中共中央党校副校长、中共中央组织部部长、中共中央政治局委员、中纪委第三书记，并兼任中共中央宣传部部长、中央委员会秘书长等职。在他任内，在邓小平等老同志的支持下，他以马克思主义者无私无畏的惊人魄力和坚忍不拔的精神，先后组织推动了关于实践是检验真理标准的讨论，组织领导了平反冤假错案、落实干部政策等工作。通过真理标准的讨论，打破了“两个凡是”等教条主义的思想禁锢，促进了广大干部、群众的思想大解放。通过平反冤假错案，使数百万蒙受不白之冤的党员、干部、群众得以平反昭雪，恢复名誉。其中，包括六十一人“叛徒集团”、“新疆叛徒集团”、“东北叛徒集团”等在全国影响很大的冤假错案，以及为在“文化大革命”中遭受迫害的贺龙、乌兰夫、彭真、谭震林、罗瑞卿、陆定一、杨尚昆、萧劲光、杨成武、余立金、傅崇碧等老一代革命家平反，并为受到错误批评的谭政、习仲勋、黄克诚、邓子恢等老革命恢复名誉。接着，又对解放后在各种政治运动中的冤假错案进行甄别，其中包括为“胡风反革命集团”平反，为“右派分子”摘帽子，为“右倾机会主义分子”平反等。一些蒙冤多年的中共早期领导人如瞿秋白、张闻天、李立三等也先后得到平反昭雪。随着这些冤案的平反昭雪，数以千万计的因亲属、工作关系受到株连的干部和群众也得到解脱。
    这样大规模地平反冤假错案，为古今中外所没有，如果没有高度的历史责任感、没有坚强的党性、没有坚忍不拔的毅力是办不到的！
    通过真理标准的讨论和平反冤假错案，不仅为召开党的十一届三中全会作了思想和组织准备，也为改革开放作了思想和舆论准备。
    胡耀邦是一位坚持改革开放路线的人，他不仅主张经济上要搞改革开放，而且主张进行政治体制的改革，主张在文艺战线真正贯彻毛泽东提出的“百花齐放，百家争鸣”的方针，主张给知识分子创造一种宽松的政治环境，让他们敢于讲话，大胆创作。正是在他的提议下，文学家王蒙当上了文化部长。也正是在他主政时期，中国的政治环境比较宽松，民主空气比较浓，知识分子的积极性得到发挥，创作热情大为提高。在党和国家领导制度方面也有所改进。
    所以，用“无私无畏、光明磊落”八个字来描述胡耀邦的个人品德、用“丰功伟绩、千古流芳”八个字来描述他的光辉业绩是当之无愧的。
    胡耀邦的名字将与世长存！

[1]


首页 -> 2004年第10期

重温邓小平“八．一八”讲话

作者：张绪文

字体： 【大 中 小】

    1980年8月18日，邓小平在中央政治局扩大会议上，作了题为《党和国家领导制度的改革》的讲话，同年8月31日，政治局讨论通过了这个讲话，这就是著名的“8·18”讲话。这是一篇具有历史厚重感的文献。认真地阅读它，可以使我们从比较深的层面上，回顾历史，思考现实，展望未来。

    值得记取的历史经验

    “8·18”讲话是在“文化大革命”结束不久，十一届三中全会实现了党和国家工作重心的转移之后作出的，是在全党广泛而深入地讨论建国以来党的历史经验的过程中作出的。
    集中精力进行社会主义现代化建设，这是全国人民期盼已久的。那么，如何推进我国现代化建设的进程？回答是：必须进行党和国家领导制度的改革。《讲话》指出：“改革党和国家领导制度及其他制度，是为了充分发挥社会主义制度的优越性，加速现代化建设事业的发展。”《讲话》列举了党和国家现行的一些具体制度中存在的种种弊端，诸如：官僚主义现象，权力过分集中的现象，家长制现象，干部领导职务终身制现象，形形色色的特权现象，等等。指出：这些弊端的存在，“妨碍甚至严重妨碍社会主义制度优越性的发挥。如不认真改革，就很难适应现代化建设的迫切需要，我们就要严重地脱离广大群众。”《讲话》还提出：“我们进行的社会主义现代化建设，是要在经济上赶上发达的资本主义国家，在政治上创造比资本主义国家的民主更高更切实的民主，并且造就比这些国家更多更优秀的人才。”“党和国家的各种制度究竟好不好，完善不完善，必须用是否有利于实现这三条来检验。”
    “文化大革命”给我国带来的深重灾难，这是全国人民记忆犹新的。如何防止“文化大革命”那样的历史悲剧重演？回答是：必须进行党和国家领导制度的改革。《讲话》严肃地指出：“我们过去发生的各种错误，固然与某些领导人的思想、作风有关，但是组织制度、工作制度方面的问题更重要。这些方面的制度好可以使坏人无法任意横行，制度不好可以使好人无法充分做好事，甚至会走向反面。即使像毛泽东同志这样伟大的人物，也受到一些不好的制度的严重影响，以至对党对国家对他个人都造成了很大的不幸。我们今天再不健全社会主义制度，人们就会说，为什么资本主义制度所能解决的一些问题，社会主义制度反而不能解决呢？这种比较方法虽然不全面，但是我们不能因此而不加以重视。斯大林严重破坏社会主义法制，毛泽东同志就说过，这样的事件在英、法、美这样的西方国家不可能发生。他虽然认识到这一点，但是由于没有在实际上解决领导制度问题以及其他一些原因，仍然导致了‘文化大革命’的十年浩劫。这个教训是极其深刻的。不是说个人没有责任，而是说领导制度、组织制度问题更带有根本性、全局性、稳定性和长期性。这种制度问题，关系到党和国家是否改变颜色，必须引起全党的高度重视。”就总结历史的经验教训来说，上述这段话可以称得上一语中的，醍醐灌顶，振聋发聩。二十四年前我们刚刚从那场灾难中走出来的时候读它，有这样的感受；二十四年后的今天我们面对现实生活中诸多急待解决的难题读它，同样有这样的感受。对于上述付出了沉重代价总结出来的极为宝贵的历史经验，有责任感的共产党人应当牢牢记取，铭刻在心。

    从一道难题看制度建设的重要

    现实生活中需要破解的难题很多。这里只说作者熟悉的一道难题。
    “解放思想、实事求是”是中国共产党的思想路线最简明扼要的概括。这条思想路线建立在马克思主义科学世界观即辩证唯物主义和历史唯物主义的基础之上。是否坚持解放思想、实事求是的思想路线，关系到党的事业的兴衰成败，它的重要性已被实践所证明，已为全党所公认。以十一届三中全会为标志的新的历史时期，是从倡导解放思想、重新确立党的实事求是的思想路线开始的；邓小平最后一次出来工作解决中国的问题是从这里破题的。破掉“两个凡是”，重新确立了实事求是的思想路线，才有“一个中心、两个基本点”的政治路线的提出和贯彻执行，才有中国近二十多年的举世瞩目的快速发展，这也是为全党和全国人民所公认的。然而，在新的历史时期，在改革开放和现代化建设的过程中，不少同志不只一次地反映：解放思想、实事求是说起来容易，做起来难。这的确是一道需要继续破解的难度很大的课题。
    解放思想、实事求是的思想路线难以贯彻执行，有诸多的原因。首先，实事求是的本意是探索事物的内部规律，作为我们行动的向导。可是，主体反映客体，特别是反映规律，是十分艰难的。规律是事物内部的、本质的、必然的联系，不是凭直观就能把握的。因此，要研究并谙熟“求是”的规律，也就是认识的辩证运动规律。第二，主体自身立场、观点、方法不对头，难以做到解放思想、实事求是。马克思主义科学世界观是公之于世的，但绝不是随便什么人，站在什么立场，出于什么动机，都可以实行得了的。这里，既有一个善不善于解放思想、实事求是的问题，也有一个敢不敢于解放思想、实事求是的问题。无私方能无畏，无所畏惧的人，才能做彻底的唯物主义者。所以，提高主体素质，解决立场、观点、方法的问题，至关重要。除了上述两方面的原因，体制的弊端恐怕是更为根本的。体制不好，敢于解放思想、实事求是的人，一定时期是要吃苦头的。1959年庐山会议上，彭德怀、张闻天等同志不是因为敢讲真话而吃了苦头吗？土地革命战争时期，毛泽东本人也曾经因为坚持实事求是而一度被撤掉几个重要的职务。我们党是奋斗了几十年的成熟的党，毛泽东是历史和人民选择的伟大的领袖，然而，在毛泽东发动“文化大革命”的时候，尽管党内有那么多同志思想不通，但在当时全党都不能纠正他的错误，这难道不值得深思吗？我们党一贯倡导解放思想、实事求是，而做起来直至今日又普遍感到如此之艰难，这就不能单纯归咎于某个人的品德和过失，而要从更深的层面即从体制上找原因。就拿用人体制来说，如果我们的干部人事制度中存在着封建主义的、人身依附的痕迹，那么，许多不正之风都是难以纠正的。诸如：对上负责，对下不负责；围着领导转，不去深入群众；溜须拍马，阿谀奉承，弄虚作假，形式主义，甚至买官卖官，等等。由此可见，没有好的制度保证，实事求是的思想路线难以落到实处，实事求是的思想教育也显得苍白无力。在我们的实际生活中，求真务实尚未形成中国共产党和中华民族的风尚，党中央及广大党员和干部为此忧心忡忡，这从一个侧面反映出我们的体制改革还没有完全到位，我们现行的制度仍然存在许多弊端。邓小平二十四年前所作的“8·18”讲话，仍然是我们今天破解“实事求是难”的一把金钥匙。

    改革是“决定中国命运的一招”

    中国的长治久安，中华民族的振兴伟业，中国共产党正确的思想路线和政治路线的贯彻执行，从某种意义来说，都有赖于党和国家领导制度的改革。邓小平说过：“改革开放是决定中国命运的一招”。“不坚持社会主义，不改革开放，不发展经济，不改善人民生活，只能是死路一条”。
    我国的改革，就城市和农村而言，农村先行一步；就经济体制和政治体制而言，经济体制改革先行一步。首先进行经济体制改革是无可非议的，因为经济体制改革是党和国家领导制度改革的重要组成部分，而且是基础性的东西。计划经济体制下，国家是配置资源的主体，企业和个人只是附属物。在这种体制的基础上，必然形成政治上的权力的高度集中。把经济体制改革作为我国改革开放首先推出的重头戏，表现了总设计师邓小平的深谋大略和远见卓识。他在市场经济问题上的理论突破和创新，定会载入史册。经济体制改革是十分复杂的系统工程。我们所要建立的是社会主义市场经济新体制。按照十四届三中全会《决定》的说法，要使市场在国家宏观调控下对优化资源配置起基础性作用，必须建立适应市场经济要求，产权清晰、权责明确、政企分开、管理科学的现代企业制度；建立全国统一开放、城乡市场紧密结合、国内国际市场相互衔接的市场体系；建立以间接手段为主的宏观调控体系；建立效率优先、兼顾公平的合理的个人收入分配和社会保障制度。这些主要环节是相互联系和相互制约的有机整体，构成社会主义市场经济体制的基本框架。
    “社会主义市场经济体制初步建立”，这是去年召开的十六届三中全会对我国经济体制改革进展程度的总体判断。这个总体判断有两层含义：其一是说，市场经济体制的大框架搭起来了，子系统建立起来了，整个国民经济开始按照新体制的轨道和规则运行，市场在资源配置中的基础性作用明显增强。其二是说，新建立的经济体制还不完善，企业、市场体系、宏观调控、社会保障等子系统比较稚嫩，整个市场体系的运转尚存在许多问题，受计划经济体制影响最深的国有企业的改革和政府职能的转变十分艰巨，作为市场经济外部环境的民主法制建设、政治体制改革等等，比较滞后。总之，对于我国“社会主义市场经济体制初步建立”的深刻内涵，对于我们取得的成就和存在的问题，都要用系统观点、立足系统整体去观察。由于是经济体制系统整体的变化，虽说是“初步建立”，但谁想回到旧体制，已经根本不可能了。由于所要建立的市场经济体制是庞大而复杂的系统工程，尽管党、政府和人民付出了许多，但仅只十年，也只能是“初步建立”。到目前为止，我们的确无须担心走回头路了，但倘若不继续前进，不切实地在完善市场经济系统上用力，那么我们就不能建立起真正意义的市场经济体制。在我国，市场经济从“初步建立”到“完善”，是一个大台阶，有的学者用“改革的中后期”、“改革的攻坚阶段”，说明这一段历程的艰难。
    在经济体制改革的攻坚阶段，迫切地要求政治体制改革与之相配套。政治体制改革是党和国家领导制度改革的更为重要的内容，是完善我国社会主义市场经济体制过程中需要不失时机地推出的又一出重头戏。经济体制改革和政治体制改革协调配套地稳步推进，应当是改革发展到现阶段所呈现出的特色。作为政治家、战略家、总设计师的邓小平，自始至终都十分重视改革的全面性和系统性。早在上个世纪70年代末，他就指出：“要大幅度地改变目前落后的生产力，就必须多方面地改变生产关系，改变上层建筑”。“我们要在大幅度提高社会生产力的同时，改革和完善社会主义的经济制度和政治制度，发展高度的社会主义民主和完备的社会主义法制。我们要在建设高度物质文明的同时……建设高度的社会主义精神文明。”1986年，他在几次谈话中说到：“改革，应该包括政治体制的改革，而且应该把它作为改革向前推进的一个标志。”“现在经济体制改革每前进一步，都深深感到政治体制改革的必要性。不改革政治体制，就不能保障经济体制改革的成果，不能使经济体制改革继续前进，就会阻碍生产力的发展”。多么中肯而切中要害！须知，这是十八年前讲的话。致力于中国改革并且经历过中国改革历程的人们，今天重温这些话，自然是倍感亲切的。试想，如果不稳步而切实地推进政治体制改革，不真正解决人民执掌权力的问题，不建立权力的授予、监督、制衡的体制和机制，我们能够建立健全“归属清晰、权责明确、保护严格、运转顺畅”的现代产权制度吗？我们能够防止权力的滥用和异化吗？我们能够遏制为人民群众深恶痛绝、以权钱交易为主要特征的腐败现象的滋生蔓延吗？我们能够避免走入“权力资本”的陷阱吗？

    我国政治体制改革的核心内容是发展高度的社会主义民主和完备的社会主义法制
    社会主义国家，人民当家作主本是天经地义的事情。邓小平说：“为了保障人民民主，必须加强法制。必须使民主制度化、法律化，使这种制度和法律不因领导人的改变而改变，不因领导人的看法和注意力的改变而改变。”党的“十五大”把依法治国提到党领导人民治理国家的基本方略的高度。这标志着党的领导方式和执政方式的根本转变，也标志着社会主义国家权力运作方式的根本转变。邓小平把解决人治还是法治问题作为我国政治体制改革的两个重要内容之一。法治和人治的根本区别在于，国家权力的运作是否严格依法。在人治国家中，民众必须守法，但政府可以不守法；在法治国家中，民众应当守法，而政府必须率先守法。十六届三中全会把“实现政府职责、机构和编制的法定化”，“推进依法行政，严格按照法定权限和程序行使权力、履行职责”，写进《关于完善社会主义市场经济体制若干问题的决定》之中。
    经济体制改革尤其是政治体制改革，是十分艰难的。搞了若干年的计划经济，所谓轻车熟路，一想点子，一出主意，一作决策，自觉不自觉地就是过去那一套，须知习惯势力是非常之可怕的。中国是一个自然经济、封建制度延续了两千多年的国家，没有民主法治的传统，倒有家长制、专制独裁的“基因”，从人治到法治的转变，谈何容易！改革是权力和利益的再分配，不是谁都能够为改革付出代价的，不是谁都能够把改革进行到底的，当着改革向纵深发展的时候，改革初期的某些受益者有可能成为改革的阻力。但是，改革毕竟是大势所趋、人心所向，是“决定中国命运的一招”，改革会给广大人民群众带来根本的长远的利益，正是广大人民群众才是我们党领导改革的依靠力量和动力源泉。邓小平多次说过，改革是有风险的。这就要求我们在推出某项重大的改革举措时，对随之而来的风险作出评估，并提出应对的措施。无论什么改革，都要从国情的实际出发；无论什么时候，都要处理好改革、发展、稳定的关系。但是，不把改革适时地向前推进，矛盾积压下来，党和国家将要有更大的风险。改革是社会主义制度的自我完善。通过自我完善所进行的变革无疑会减轻社会的阵痛，但它同时要求领导改革的党和从事改革的人们，具有同传统观念、传统体制决裂的勇气和智慧。


首页 -> 2004年第10期

中西历史比较再谈“秦家店”

作者：尹振环

字体： 【大 中 小】

    蒙《炎黄春秋》2024年第7期刊出拙文《也谈“秦家店”的由来及其内涵》之后，有友来电话：能不能再用横向比较的办法，谈谈中西政治结构的差异。此话使我一震。细细一想，确实应该进行一些简单的比较。一来通过比较可以更好地理解“秦家店”，二来，也许还可以由此了解到为什么15、16世纪之前，中国一直独居世界经济、政治、科技、文化的第一强国的重要原因。同时也许还有助于理解为什么中国近代积贫致弱、落后挨打的重要原因，以及工业化、现代化姗姗来迟的政治痼疾之所在。不过跟西方哪个国家比较呢？当然不能跟美国、拉丁美洲、澳洲诸国比，他们甚至没有经过封建社会，也不能跟印度等南亚国家比，他们有文字记录的历史不太长。只能跟欧洲诸国封建社会的政治结构比。自然这种与“秦家店”的比较，只能是大轮廓、笼统、论纲式的比较。

    一政治结构集权与分权上的巨大差异

    我国从战国后期到明清，无论是统一的王朝，还是分裂割据的小王朝，都有：
    （1）庞大而完整的行政系统；
    （2）庞大的常备兵；
    （3）统一的法律与较为系统的司法、监察机关；
    （4）严密的户籍制度与基层组织；
    （5）严格的赋税、财政、兵役、徭役、戍边制度。
    因为这“五有”，政治结构呈集权状，而欧洲中世纪，多国林立，国中有国。王权微弱，中央权力无足轻重，没有全国的行政系统、税收制度、司法机关和统一的法律，国王手下没有像样的常备兵。因此封建政治结构不发达，呈分权状。这是为什么呢？
    1.领主不同于地主，农奴不同于自耕农和佃农。欧洲全部土地归领主，号称“没有无领主的土地”。欧洲中世纪的农民，基本上是农奴。按照法律，农奴“如同领主自留地上的家畜一样，他可以被卖掉，被交换”。领主不仅拥有土地所有权，而且在其领地上握有行政、司法权。那些大封建领主权力尤大，在其领地内设置法庭，征收赋税，建立关卡，铸造货币，活像土皇帝。显然这样形成的政治结构只能是分权的。
    中国秦制社会，地主的土地往往不居主要地位。每一个王朝的前期，国家掌握着大量的土地。用授田、占田、均田等形式招募或分给农民耕种，这时自耕农占相当的比例。地主的主要剥削形式是佃农制。佃农可以改佃，地主也可以撤佃。历代通过分封赏赐的军功贵族、事功贵族，只收租税而不治民，地主更是只有土地所有权而没有治民权。土地所有权与政治权力分离。政治权力只能由专职官吏行使，从而需要庞大的行政系统，形成了集权式的结构。
    2.权力来源不同。在欧洲，他们根本不知道郡县制为何物。国王依靠贵族支撑王权，进行统治。贵族的政治权力大都来自世袭，而不是君王任命。君王对其封臣下面的臣属没有直接支配权，所谓“我的封臣的封臣，不是我的封臣”，这就使完整的行政系统无从建立，其政治结构不可能不是分权的。在中国，君主依靠官僚制和郡县制进行统治，中央及地方各级官吏的政治权力，统统来自君王和上级长官的任命，任免权完全操之于君上，“朝命之，可夕改之”。君上还掌握着他们的生杀予夺大权，因此势必要形成层层对上对君王负责和效忠的集权政治结构。
    3.土地与权力占有的稳定性不同。在欧洲土地不能自由买卖，也不能随意遗授，只能由长子继承土地，其他儿子可以得到一次总付的货币遗产。“土地被束捆起来世代相传”（《不列颠百科全书·地产条》）。因而土地占有稳定。由于土地所有权与政治统治权联在一起，土地的继承与政治权力的继承相一致，因而土地的稳定就意味着政治权力、封建等级制的稳定。在中国因为土地可以自由买卖，土地变成特殊商品，从而土地占有是不稳定的。同时中国社会一直采取严格的诸子弟平均继承财产的制度，从而加速了土地占有的不稳定性。“百年田地转三家”“千年田、八百主”，就是生动的概括。中国政治权力大多不能世袭，而主要靠科举选官。“主有专己之权，臣无百年之柄”。所以等级及权力占有是不稳定的。因而阶级矛盾及政治斗争要比欧洲复杂尖锐，从而相应的统治机器也必然发达。
    4.经历的战争多少大小不同。李泽厚先生认为“中国自新石器中期以来，充满了极为频繁、巨大、复杂的战争。”如果说这太遥远了，那么，中国进入青铜器时期，尤其是进入铁器时代，随着铁器和牛耕的普及，大量开垦土地的利益刺激，使得春秋战国时期争夺土地与劳动力的兼并战争愈演愈烈。战争的频繁，规模之大，持续时间之长，都是与年俱进，世界第一，无以匹敌的。因而经过春秋、战国，就大体结束了小国林立的时代。西汉之后，战争固然一度大为减少，但随之而来的是土地占有与权力占有的矛盾。土地占有不稳的另一面就是土地兼并；权力占有不稳定的另一面就是权力的保持与争夺。土地兼并与权力争夺发展到一定程度，国内基本矛盾必然激化。或挣扎于死亡线上的农民奋而起义，或异民族乘隙入侵，或者统治者为转移国内视线挑起对外战争，或宫廷政变，或藩镇之乱……种种战争接踵而至。社会陷入大动乱。欧洲由于土地占有比较稳定，同时分权式的政治结构能量有限，因此封建社会战争少得多，战争的规模、战争持续的时间也小得多短得多。我国由秦至清，中小型农民起义以千计，席卷全国的大型农民起义达九次。欧洲农民起义不及中国农民起义十分之一，其著名的几次农民起义也仅相当于我国的小型农民起义。欧洲著名的十字军东征不过二、三万军队。没有大规模的战争，也就难以结束欧洲小国林立，国中又有国的现状。我国历代王朝的覆灭和诞生，大都要经历数百万人的战争。规模巨大的战争本身就需要一个庞大的机构为之服务，需要高度集中权力。同时政治必需干预经济、思想、文化，使之服务于战争，在这种历史条件下形成的政治结构只能是集权和无所不能的。

    二意识形态的主宰者各异

    在中国，政治结构的主宰者同时是意识形态的主宰者。在欧洲中世纪，意识形态的主宰者是教会。作为精神领袖的教会权力，是与世俗政治权力相分离的。教会按照等级制的原则，建立自己的教阶制度，有一套严密的统治系统。教皇下设大主教、主教等。主教各有辖区，管理本地区内的宗教事务，直至是神学的奴婢，不合神学的思想学说，都将受到惩罚，教会为此成立了宗教法庭。教会不仅对教会土地上的居民拥有行政权、司法权，而且还有权更改国家法庭的判决。同时教会还拥有某种军事力量。因此，教会不仅牢牢把精神权力控制在自己手中，而且在政治、经济上与世俗政权形成某种分庭抗礼的局面。宗教客观上起到监督、限制、制约王权与世俗政权的功能。
    中国则不是这样，一体化、一元化由来已久。起码从西周时起就政教合一，吏师合一，“学在官府”，在政权机构中设置了管理意识形态的机构，春秋以降，兴起了私学，渐渐地形成了一个治学为业的知识阶层。由于兼并战争斗智的需要，知识阶层十分活跃，形成百家争鸣的局面，创造了中国空前绝后文化思想的黄金时代。但秦汉一统后，百家争鸣变成了内法外儒，政治体制是法家的精心设计，外面则用儒术加以装饰，儒家伦理道德成为法定统治思想，法定意识形态。历代帝王及各级政府都把社会教化及控制精神手段、控制思想舆论作为行政的主要内容。同时用察举制、九品中正制及科举制等，规定知识分子的思路、仕途，并通过他们影响人民的思想。知识分子除了以仕途为归宿、致力于修齐治平之外，别无他途。佛教、道教曾一度在中国取得很大影响力，但他们从来都是服从皇权并依附于世俗政权的，也从来没有在意识形态领域占主导地位。占统治地位的是御用儒学，其中心内容是三纲五常，而尤被视为根本的是忠与孝。竭力倡孝，目的在移孝为忠，化君臣关系为父子关系。这种意识形态极利于家族的联结、小农经济的凝聚及专制政治的推行。其他思想、其他宗教，以及哲学、法学、教育、史学、文艺，都得维护至上的皇权，必须“扶持名教、砥砺气节”。否则丁点讽喻，弄不好也会招来横祸，招致杀身灭族之祸。

    三政治作用于经济结构的能力悬殊

    西欧封建政治机构没有干预经济的职能，更谈不上对经济结构进行强有力的调节。中国不同。西周的政治机构中就设有管理生产和土地的部门，同时“工商食官”———官府垄断主要工商业进入战国之后，私营工商业逐渐发展。这本来是社会进步的大好事，但它不利于兼并战争。所以战国时工商业被认为影响耕战妨碍富国强兵，因而受到种种限制，并被公开视为“末业”、“奸伪无益之民”。从此以后，历代都奉行“尊本抑末”的政策，工商业社会地位低下，并常常受到“迁徙”、“算缗”、“藉没”、“重租税”、低价收购、没收富商（也有官绅、异己势力）的财产、田产的打击。在土地方面，从战国至宋，历代王朝前期都掌握大量土地，除了用于军功事功的赐田之外，还用来调节农民土地的所有权，宋以后不再大规模干涉土地所有权，但从宋至清，都承认农民起义后地权分散的现状。此外，历代都拥有数量可观的官手工业及其工人，对有关国计民生的重要产业、重要工程、重要商业，往往由国家实行垄断。所以我国政治机构在一定条件下，可以调节、影响经济结构。这是西方无法想象的。

    四城市在封建政治结构中的作用相反

    希腊、罗马等古代城邦是欧洲最早的国家形式。城邦的政治制度、公民大会和长老会议，原来乃是一种原始民主制。城邦分别有掌管宗教、军事、行政的首领，而没有中国西周、东周时期集政权、军权、神权于一身的天子与侯王。中国很难说有过希腊、罗马的“城邦”。城邦为了争取生存和发展，有的城邦联合成联盟，但它不是大一统帝国。后来城邦逐渐发展为城市。蛮族入侵，败坏了罗马帝国时期的城市。从此以后，封建的西欧几乎没有作为工商业中心的城市。11世纪以后，随着生产力的提高，交换的发展，才日渐形成工商业城市。但是城市是兴起在封建主的领地上的。所以领主以土地所有权为理由，要求统治城市，并获得赋税。市民为了求得生存发展，和封建主展开激烈斗争。西欧君主为了利用市民阶级的经济力量，制服分裂割据的封建主与教会势力，往往支持市民斗争。这就是西欧许多城市取得自治权、甚至发展为独立的城市共和国（如威尼斯、热那亚）、城市联盟的原因。当然也有一些城市完全没有自治权。但总的来说，西欧城市自治权长期存在。在中国，从战国时起，历代都有不少数万、数十万人口的城市。尽管战争常常将其化为废墟，但屡灭屡生。不过，中国城市的政治军事意义大于经济意义，根本不存在不受大一统政权控制的自治城市。由于工商业受歧视，所以其盈利往往不用于扩大再生产，而是转化为地产，所谓“以末致富，以本守之”，或者千方百计挤入统治阶级的行列，因此资本主义经济不可能成为一支举足轻重的力量，市民也休想发展成为一支独立的政治力量。城市充当了帝国堡垒的作用。这与西欧城市充当资本主义摇篮的作用恰恰相反。因此虽然郑和下西洋之时间早于哥伦布、麦哲伦百多年，其规模其装备也大于和强于他们上百倍，但前者主要目的是扬威海外，招徕贡国。而后者则是发现新大陆，开辟资本主义的新时代。

    五专制皇权无所不及，欧洲君主无法比拟

    “秦家店”是中央集权下的君主专制，所以归根结底帝王及其代理人主宰着政治、经济、意识形态。又由于政治机构可以对经济发号施令，因此在一定条件下，帝王“权力无边”，如果他愿意的话，他就可以“无法无天”，为所欲为。欧洲大封建主仅把国王看作“平等的第一员”。等级君主制建立后，王权受到等级代议机关的一定限制。欧洲后期的专制君主制，君权也不是不受任何限制的。找不出一个欧洲的封建帝国可以与秦制帝国相比拟。秦始皇“驱天下以纵欲，罄万物以自奉”，二千万人口的国家，居然能调用140万劳力为自己修宫、造陵。公元2世纪时，偌大的罗马帝国，中央政府官员不过150人，而明世宗锦衣卫的特务竟达15.6万人。威震全欧的拿破仑，终身两次娶妻，第一位还是比他年长几岁的寡妇。他难以想像中国帝王竟能“后宫万人”，“粉黛三千”。欧洲著名的专制名言是“朕即国家”，比之我国“富有四海，臣妾兆亿”算得了什么？帝王权力越集中，越强化，帝王对整个社会的影响就越大。但世袭的、终身在位的帝王，其品质、能力、性格、年龄极不相同，碰上昏庸残暴的，就会对全国产生重大影响。中国社会曾发生十次以上人口死亡过半的毁灭性灾难，起码有四次是由于帝王暴虐、倒行逆施造成的。在欧洲，这是不可能的。

    六结束语

    通过以上粗略的比较，可以看出我国的所谓“秦家店”，即教科书上的“专制主义中央集权”也。商周时，形成君主专制主义：到了战国，秦，又形成了中央集权的郡县制，与以严刑峻法为主的专制主义的治理形式。其特征主要是：
    第一，它通过郡县制，实现中央集权；通过“刑九赏一”实行专制主义的治理。
    第二，皇帝掌握了大臣、地方官吏、宗室及臣民的“六柄”———生、杀、富、贫、贵、贱，所以中央集权又是受制于君主专制的。
    第三，由于“秦家店”能牢牢控制“文武威德”及神权，主宰整个国家的政治、军事、经济、文化、思想、教化、意识形态，因而它又是全能主义的。
    这样秦制就是一种不同于欧洲封建国家的双层次专制主义全能的国家。这种国家形式，从它诞生时起，就显示了巨大的优越性。秦始皇运用秦制，灭六国、一天下、结束小国林立、国中有国的分裂割据状态。这比欧洲各国实现统一要早十几个世纪，比欧洲正在开始实现的统一，更要早两千多年（欧洲的统一是和平的、渐进的、松散的、邦联式的，而不会是中央集权的，更不是君主专制的）。同时秦始皇卓有成效地实现了车同轨、书同文、行同伦，统一货币、统一度量衡，这也要比欧洲开始实行的“同”早两千多年（欧洲的“同”也是渐进的，同中有异，有刚性同，有柔性同，允许不同）。秦虽“亡之也忽”，但秦的国家形式并没有随之灭亡，而是被历代有所增益地承袭了下来，于是创造了许许多多辉煌灿烂的篇章、出现令世界震惊的一个个的奇迹，这就是秦制帝国之所以久居16世纪以前世界政治、经济、军事、科技、文化第一强国的重要原因。但是，秦制从一开始成型，就又充分暴露了它的难以避免的缺陷。始皇三十一年，即统一天下后第六年，“米石千六百”（《史记·秦始皇本纪》），比统一前官定粮价“石粮三十钱”（见《睡虎地秦简·秦律十八种》），飚升了五十多倍；在这种情况下，居然还能从全国一千万劳力中调动140万劳力为自己修阿房、建骊山，另外还调动一百多万劳动力建驰道、筑长城、击匈奴……可见滥用民力达到何等荒唐的程度，而滥用民力，必然以滥用暴力为保证，终于使秦王朝亡于农民大起义的怒火之中，结果是人口十亡七、八，过了一百多年，同样的历史教训又发生在雄才大略的汉武帝身上，结果又是“人口减半”，“人复相食”。之后的帝王，也没有完全避免同样的教训的重复。为什么一个超世界各国之前的、无比强大的帝国终于落在欧美之后，一度沦落为任人宰割的地步？为什么工业化、现代化一波三折、障碍重重？为什么中国人民比西方经历更多的大灾难？……这些都是与“天下安危，系于一人”“一言偾（败）事，一人定国”（《大学》）的“秦家店”有关的。


首页 -> 2004年第10期

陈独秀墓的四次修建

作者：张登善

字体： 【大 中 小】

    我第一次看见陈独秀在安庆的墓，是在1998年。那时我到安庆市开会，会后，集体到北郊十里埠参观。那个墓实在是简朴、荒凉。在一片小树林里，有一个小小的土丘，立着一块小小的墓碑，碑的正面只有“陈独秀之墓”五个字，背面刻着陈的生卒年月及与原配高夫人合葬等字。这个简单的小碑，有一件事引起了我们的惊讶。
    在那不到一平方米的碑石上，正面、反面、侧面都密密麻麻地写了上百条题辞，钢笔的、铅笔的、圆珠笔的，字迹不同，纵横交错。
    “一代伟人！”“人民怀念你！”“历史将作出评价！”……全是简短而肯定的赞颂之辞。
    我在墓前坐了很久，心头不禁涌出几行诗句：
    密密麻麻的小树，环绕着你寂寞的坟。
    密密麻麻的题字，抚慰着你寂寞的灵魂。
    晚上回到招待所，心里还在翻腾。我想起了汉高祖刘邦称帝后，为陈胜修墓，并设置了20户人家为之守墓，以纪念其“首义”之功。陈独秀作为“五·四”运动的急先锋，又是共产党的创建元勋，其“首义”之功还赶不上陈胜吗？他的墓葬规格很低，是1981年党中央决定的，因为他犯过路线错误。但他的路线错得多大，谁认真调查研究过？难道比反右、反右倾、文化大革命三个加在一起还要严重吗？对他的“待遇”，老百姓感到不平，那些墓碑上的题辞，都是一些“不平之鸣”啊。
    1999年是陈独秀的120周年诞辰，《百年潮》第11期发表了袁鹰先生的文章《怅望一座墓园》，作者所曾怅望过的，正是我前面写的那座小坟。袁鹰先生为陈独秀说话，立论非常透彻，文字也很动人。读后极为感佩。最后一段关于墓的见识，也极高明。他写道：“……获悉，安庆市已决定重新修葺陈独秀墓地，这真是一条好消息。……对他来说，真正的丰碑不在安庆市长江畔，而在千秋青史中，在亿万人心头，多少云雾烟雨都掩盖不住的”。
    这条“重新修葺”的消息，引起我的关注。我特地委托一位家在安庆的亲戚去打听。2000年5月25日，亲戚访问了陈独秀第三子陈松年的三女儿陈长璞。陈女士说陈独秀在安庆的墓已修建四次。第一次在1947年，陈松年将其父灵柩自江津运回安庆，草草安葬。原江津的墓已改为衣冠冢。第二次是1979年陈独秀诞辰100周年之时，安徽省委批文以家属名义对陈墓加以修葺。因为是家属名义，碑上就有了“子松年泣立”的字样，全然一座私家民墓了。1981年陈松年给邓小平写信请示修墓问题。根据邓的指示，1984年安庆市再修陈墓，这是第三次。修出的墓就是前面所说的那个小土丘。因为碑文交待欠清楚，无事迹、评价，故被讥为“无字碑”。
    根据各方面的意见，安庆市对陈独秀墓有提高规格重新修建之意。并于1995年在墓附近设一小型资料室，以补“无字碑”之不足。1998年有老同志给中央写信，谈及陈独秀故居及坟墓问题，中央决定第四次修墓。1999年举行了有国家、省、市三级专家参加的修墓方案论证会。会后开始了第四次修建。
    2001年5月，我去安庆瞻仰了陈独秀的新墓。规格比上次的高多了，全是混凝土浇注的，基底达40米见方。附近还开辟了一个总面积约200平方米的二层小楼作为资料室，计划五个展室，已开放三个。
    我看了很高兴。又不禁有些浮想。
    从陈墓迁到安庆起，约五十年间，修了四次，搅得老先生不得安眠了吧。一般人换了大房子都会高兴的，陈独秀呢？此公的性格，热情而倔强，这在他同乡老友朱蕴山的一首诗中有很好的刻画：
    掀起江楼百丈潮，当年志气怒冲霄。
    暮年萧瑟殊难解，夜雨江津憾未消。
    他最大的“憾”，恐怕还是“吾道不行”，“空文自老”吧。而这种“憾”，又岂是换一个墓所能消解的呢。
    但我要诚恳地告诉墓中人，不能小看了这座墓。虽说墓并不重要，墓和人也难得做到匹配，“小人睡大墓”，“大人睡小墓”的现象充斥着历史。正如袁鹰所说，“真正的丰碑在千秋青史中，在千万人心头”。但是，他陈独秀墓的改造，乃是民意推进的结果，说明公道自在人心；又是学者们深入“禁区”、“半禁区”（萧克将军语），对陈独秀认真研究、客观评价的结果；也是党的领导人，20余年来，在拨乱反正中逐渐走出历史上对“路线斗争”的理解的一系列误区的结果。所以，陈独秀墓的重修，是有着特定的意义的。它是时代进步的一个物化标志。这总是值得告慰的吧。


首页 -> 2004年第10期

温家宝在安徽的一次下乡

作者：陈桂棣　春　桃

字体： 【大 中 小】

    温家宝是中央领导层深入到安徽农村搞调研次数较多的一位；同时，也是让陪同他的地方干部最头疼的一位。为了了解到农村和农民的真实情况，他常常不给地方一些领导人留面子，想方设法冲破对他的“封锁”，使得刻意弄虚作假者不知所措。
    1996年5月麦收之前，当时还是中央政治局候补委员、中央书记处书记的温家宝，到安徽检查扶贫工作。一来就约法三章，不搞迎送，不搞陪吃，下去时更不许前呼后拥，一切轻车简从。
    他的随行人员也是屈指可数，除秘书田学斌，警卫参谋张振海，中央办公厅秘书局和中央农村工作领导小组各来一位局长，还有就是农业部的一位有关领导。
    那次他们来了后，就同安徽省的有关领导分乘两辆普普通通的中巴车，直奔大别山革命老区。
    在从金寨县通往霍山县的山道上，温家宝来了一个突然袭击。他招呼司机说：“我要方便一下。”司机当即把车停住。
    车上的人都以为温家宝真是下去“方便”了，谁知，他跳下车后，快步前行，沿着一条小路就一直往前走去了。
    坐在另一辆中巴车上的安徽省的领导，这才发现，前面有座不大的村庄，温家宝正向那个村庄走过去，他们不免感到诧异。因为这是在事先安排要视察的计划之外。而且，看上去，还是一处十分贫穷的地方。
    大家赶忙下车，快步跟了上去。
    温家宝见几个农民扛着树皮走过来，就迎上去问：“你们这是干什么呀？”
    一个妇女见问话人面相慈善，话声和蔼，虽是干部打扮，却没有想到这会是中央下来的干部，因此答得就很随便：“现在青黄不接，山上没东西可卖，供销社正在收购树皮，听说造纸用，就削点树皮去卖，好买点口粮回来。”
    温家宝转身又去打问一位男青年，当得知对方是位民办教师，便仔细了解他的工资情况。民办教师发愁地说：“乡里一个月只补助五十元，连吃粮的钱也不够，说是补助，也只是欠着，赶到要过年了才给，平时就连买粮的钱也没有。”
    温家宝一边认真听着，一边点着头。
    他在村子里各处仔仔细细地看了个遍，这才上车。到了霍山县城后，他随便用了一下餐，就要求听县里汇报。
    霍山县委书记不知道温家宝在来的路上已经没按“规定”下过车，依然像往常一样地做着汇报，他甚至激动地说道：“这几年，我们霍山县有了很大的发展，既脱帽，又加冕，脱掉了贫困县的帽子，戴上了‘奔小康’的帽子。”接着就把全县的国民生产总值、粮食产量、财政收入和农民增收的各种数字，熟练地报了一遍。他还准备把各种成绩的统计数字一一报来，温家宝却截住了他的话头，忽然问：“你这个县这么好，可以按时发工资吗？”
    县委书记回答得斩钉截铁：“我们不欠全县职工一分钱！”
    温家宝点到了他下车看过的那个村庄的名字。
    县委书记不禁一愣。但他马上指出：“那是我们县最穷的一个村。”
    温家宝幽默地笑道：“你最穷的一个村，就被我看到了？”
    县委书记这才知道遇上了麻烦，偷偷地看了一眼坐在旁边的省委领导，见省委领导都面无表情地望着他，不由得急出了一头汗。
    温家宝严肃地说：“同志们，不是我们不相信你们的数字，我更看重农民家里的生活水平是否真的提高。你们都很年轻，我希望你们多到农民群众的家里看看，真正做到脱贫很不容易，何况有些脱贫了还会返贫呢。”
    也就是在那一次，温家宝要看龙河口水库淹没区农民的生活状况，舒城县却安排了一个各方面都比较好的村子让他看。他一眼就发现了问题，问：“这儿是淹没区吗？”
    县委书记见瞒不过。只得照实说：“不算淹没区，只是边缘地带。”
    “我要看淹没区，看最贫困的村子。”
    舒城县委书记没有一点思想准备，因为以往下来检查工作的中央领导或省领导，没谁提出过这样的要求。安排领导参观“形象工程”，视察“闪光点”，早已成了一条程式化的不变的“规矩”。于是，这位县委书记搪塞道：“那儿路不通。”
    “你说的不通，是不是车子开不进去？”温家宝认真地问。
    “是。”
    “走路要走多远呢？”
    县委书记想了想说：“十公里吧。”
    温家宝一听，朗声笑道：“不算远，那我们就走去。”说着，做了个挽裤脚赶路的动作。
    当时的省委书记卢荣景见温家宝决心已定，马上接过话：“快上车，开到哪儿不能开了，再下车走嘛！”
    于是大家陆续上车。
    舒城县委书记说“路不通”，只是不希望温家宝看到穷得不像样子的地方。不过，他又是一个实在人，见省委书记表了态同意去看，也就没再留点儿心眼，把自己曾说过路不通还须走上十公里的话忘得一干二净，指挥着司机顺顺当当地将车开进了一个村子里。
    省农经委的吴昭仁在和我们讲起这段插曲时，他的脸上露出了无地自容的神色。他说：“我当时一听县委书记说‘到了，下车吧!’脑袋嗡地响了一下。心想，你这个县委书记真要命，说过这村子车开不进去，你至少也要停得远一点，让大家走几步，哪能让车一下子进了村？这让陪同的省领导在中央领导跟前，脸往哪搁？这时就听走在我边上的王昭耀副省长说：‘地上有缝都想钻进去……’搞得我们一个个灰头土脸，硬着头皮走下车。”
    那确实是个很穷的村子，房子不像房子，阴暗潮湿，因为农舍里太黑，大白天走进屋，半天看不见东西。其实，看见跟没看见都不重要，许多农家家徒四壁，半个村子跑下来，没看到谁家有一件值钱的东西。
    温家宝一连看了几户农家，心情很是沉重。
    又一次，温家宝到安徽检查农业经济结构调整方面的工作。在阜南县，县里安排是看小陈庄，这是一个新建的村，两排楼房十分漂亮地拥路而立，中间的马路也修得很宽，看上去不仅富足，还透出几分气势。但是，温家宝下车后只看了一眼，就拒绝进村去看。
    这弄得陪同的领导十分尴尬。
    吴昭仁是多次陪同温家宝到安徽各地视察的，彼此已经很熟悉，他打破僵局走上去说道：“既然来了，进村看看吧！”
    “不看，”温家宝不为所动，“要我看什么呢？无非就是几个有钱人，盖了几幢新楼房。”
    县里领导忙解释：“还有个座谈会……人已到齐了。”
    温家宝坚持说：“这个座谈会我不参加。”
    现场的气氛变得十分窘迫。
    这时，走来了两个农民模样的人，温家宝于是上前打问：“搬到这儿来，你们是自愿的吗？”
    对方高声答道：“完全是自愿的。”
    温家宝若有所思地又问：“住这样的房子，花了多少钱哪？”
    “两万多。”
    温家宝朝村里望了望，空无一人，就打量起走过来的这两个“农民”。显然他已从对方回话的口气中悟出了什么，指着其中的一人问：“你在村里具体干什么呀？”
    对方说：“支部书记。”
    温家宝幽默地笑了：“那我就问问你，为什么要修这么宽的马路，占用这么多的耕地呢？”
    支部书记哑口无言。
    重新回到阜阳市，市委将温家宝一行安排在国际大酒店，温家宝一听是“国际大酒店”，坚决不住，要求住招待所。
    由于温家宝的坚持，最后下榻在作为市委招待所的“颍州宾馆”。晚饭后，温家宝也不愿休息，要求安排两个县委领导汇报有关工作。汇报时，太和县委书记取出了事先准备好的稿子，刚念了个开头，温家宝就示意对方停下来：“你们不要念稿子好吗？”
    离开了稿子，这位县委书记竟不知什么该讲什么不该讲了，变得吞吞吐吐，十分狼狈。
    温家宝失望地摇了摇头，说道：“今天下午，我很生气，在阜南县的那个村子里，见不到一个群众，不知道你们想让我看什么？去年，我到河南省，一个县委书记也叫我去看一个这样的村子，见不到农民，村里的马路修得比你们这儿看到的还宽，房子也比这儿漂亮，我就问那个县委书记，这样好的村子在你县占多少呀？他支支吾吾地说，百分之二十吧。我说，好，就是占到百分之二十，还有百分之八十的农村是个什么样子呢？我更想知道你们县百分之八十农村的情况，你带我去看看好吗？他马上说，路不通，不好去。我说，车子去不成，人总可以走进去吧，那么多的农民可以走，我们为什么不可以走呢？你带路，我要进去看看！”
    说到这里，他顿了一下，脸上的表情十分复杂。
    陪同的安徽同志，当然听得出此番话的意思。借故路不通，不希望他看到自己管辖范围的落后面、贫困状况的，不止是河南省的那位县委书记，他在安徽舒城县就有过同样的遭遇。只给上面展示“政绩”，看“莺歌燕舞”，这种弄虚作假的现象，已经像瘟疫一样在中国各地蔓延成灾。
    那天晚上，温家宝谈了很多，谈得推心置腹：“阜阳地区我来过几次，通过前后对比，我看有很大发展，农民生活也有很大改善，当然离小康的要求、离物质文明和精神文明的要求还有不少差距，一个地区里面也还有很大的不平衡。可能有很好的村，但也有相当多的一般村，还有很多贫困村。就一个村子来讲，也很不平衡，有富裕户，有大量的一般户，也有比较困难的户。我觉得我们的农民非常知足，就吃几碗白米饭，没什么菜，住的又是那个样子，但是对党，对政府，却没有什么怨言，非常朴实。我感到我们的农民，是非常有觉悟的，越是这样，我们的干部就越应该觉得自己身上的责任重。怎么帮助农民尽快地富起来，我们有着不可推卸的责任。”
    他说：“事关农村的政策问题，我就想到安徽来听听大家的意见，因为这里有许多熟悉情况、又敢于发表意见的同志。我每次来都很有收获。我的好多政策上的想法，都是我随便下车了解到的。地方上准备的东西，和要看的地方，往往是一些比较典型、比较成熟的闪光点，不是说这些地方不真实，但常常不具备普遍性。所以，我非常喜欢随便走走看看。我的调查研究很简单，就是开车随便进一个村，有时要谈一个小时，也可以跟农民谈一天。最长的一次是在铁岭，我坐在炕头上和农民谈心，从中知道了好多事情：土地关系、分配关系、干群关系。不坐下来深入地谈，就很难了解到。即使这样，我仍觉得自己对农村的了解恐怕至多只有十分之一，大量的情况还是不了解的。我知道农村的情况并不都是好的，需要我们去看问题，发现问题，解决问题。所以我希望今天的座谈，能畅所欲言，有什么情况就讲什么情况。”
    他是从天津市旧城区一个普通的胡同里走出来的，有着一家五口居住在不足二十一平方米房屋里的经历，因此，“平民情结”一直根植在他心中。他非常喜欢深入基层，在全国的两千多个县中，他居然跑了一千八百多个县，这在中央一级的领导中，恐怕是最多的。
    那一天，他动了感情说道：“我们党的政策是要为绝大多数人谋利益的，我还希望去看绝大多数群众。如果农村都这么好的话，还要我们这些人干什么呢？在北京郊区的房山，我看到过许多农民仍在看九英寸的黑白电视，难道你们这里比北京郊区还好吗？共产党人一定要关心大多数人的利益，不能只关心少数人!”
    他特别强调：“我再说一遍，我是来搞调查研究的，不是来参观的，请你们不要只让看‘闪光点’!”
    坐在会场上的阜阳市委书记王怀忠是个绝顶的聪明人，他马上离开会场，慌忙要人给颍上县打招呼，将原安排第二天去颍上参观“全球环境五百佳”的小张庄与八里河的计划取消；并交待，从阜阳宾馆拉过去的那些高档餐具和借去的厨师，统统连夜撤回，不得有误！


首页 -> 2004年第10期

陈云主持的两次调查会

作者：苏　星

字体： 【大 中 小】

    陈云的领导能力和领导方法，长期以来，为全党所称颂。这里，我只根据自己亲自接触的事情，对陈云怎样做调查研究，讲几点个人体会。

    要用90%以上的时间做调查研究工作

    陈云常说，做工作要“不唯上，不唯书，只唯实”。怎样才能做到唯实呢？主要靠调查研究。他告诉我们：“领导机关决定政策，要用90%以上的时间做调查研究工作，最后讨论做决定用不到10%的时间就够了。”他不仅这样说，自己就是这样做的。
    大家可能还记得，1962年2月，陈云在西楼会议（中共中央政治局常委扩大会议）上的讲话。这个讲话，深刻地分析了“大跃进”以后所造成的灾难性的困难，提出了解决困难的具体办法，并确定对国民经济实行调整的战略决策。这个讲话，起了力挽狂澜的作用，受到全党的热烈拥护。
    陈云的讲话，为什么能够如此深入人心，使大家信服呢？主要是因为它是从实际出发的，符合实际。能做到这一点，则得益于他所作的大量的深入的调查研究工作。
    1961年，他首先到农村做农业调查。6月下旬到7月上旬，到上海市青浦县小蒸人民公社做调查。调查后，向党中央送了三个报告：母猪也应该下放农民私管；种双季稻不如种蚕豆和单季稻；按中央规定留足自留地。今天看，这些建议已无足轻重，但能在“左”倾思想泛滥时提出这样的建议，还是需要足够的勇气的。
    1961年秋，陈云在北京主持召开了两个座谈会，做工业调查。10月14日至11月3日，召开煤炭座谈会；11月24日至12月11日，召开钢铁座谈会。两个会前后开了37天。按原计划还要开一个机械工业座谈会，由于陈云身体不好，1962年初开了一次会，就停下来了。我当时在《红旗》杂志社工作，领导曾派我列席煤炭和钢铁座谈会，给我的主要任务是学习。
    在会上，我认真听大家的发言，并做了详细的记录。这是一次终生难忘的学习机会。它不仅使我比较全面地了解了三年“大跃进”的情况和问题，而且亲身领会到陈云坚持实事求是的精神和科学的调查研究的方法。
    煤炭座谈会开始，陈云首先说明了座谈会的性质和开会的方法。他说：根据典型的情况（从61个直属矿选了6个矿）找出若干问题，专门讨论。可以得出共同的意见，也可以得出不同的意见。共同的意见也不做结论。讨论中分两类问题：一类是厂矿内部的问题，一类是从部、从全国的角度看的问题，即属于全局性的问题。工业和农业不同，必须同时考虑企业内和企业外的问题。讨论方法：先报告，再专题讨论，重点在专题讨论。从10月14日到20日，听了6个矿务局的报告，21日听了煤炭工业部部长的报告。汇报时，陈云每天按时到会，总是聚精会神地听每一位同志的发言，而且把要点记下来。在听汇报过程中，有时也插话，但插话不多。煤炭部部长汇报后，陈云提出了18个讨论题目，其中包括：三年来煤炭产量上升的原因，1960年下降的原因，现在的生产能力有多大？其余都是具体问题，其中包括工人住在农村的家属粮食定量不够的问题。他认为，讨论最怕囫囵吞枣，问题分得细，讨论反而快。
    经过讨论，陈云根据大家的意见，把三年煤炭产量上升归纳为四个原因：（一）增加来自老井、新井、卫星井和工程煤；（二）底子好；（三）干劲大；（四）不适当的开采（约6000万吨）。1961年煤炭生产下降的原因：（一）生产指标高了；（二）基本建设摊子大了；（三）因此，材料、设备分配少了，带病运转；（四）生活从1959年开始出问题；（五）管理混乱（技术革命、工具、巷道维修、各种制度）。他指出，采掘跟不上，是指标高逼的，生产指标摆在第一位，别的都同它有关。陈云说：“头几年不管什么原因总是上去了。中央、地方都积极得很。当然，预先看到问题可以改，但是也很难。通过这次座谈会，一要了解问题所在，二看综合水平如何，三是研究十年八年以内的根本性问题。
    钢铁工业座谈会的调查研究方法，和煤炭座谈会大体相同。
    经过周密的调查研究，陈云在西楼会议上提出了重大的调整部署。他主张，把十年（1963-1972年）规划分为两个阶段，前一阶段是恢复阶段，后一阶段是发展阶段。同时提出，减少城市人口；采取一切办法制止通货膨胀；尽力保证城市人民的最低生活需要；把一切可能的力量用于农业生产；计划机关的主要注意力，应该从工业、交通方面，转移到农业增产和制止通货膨胀方面来，并且要在国家计划里得到体现。在这一战略部署的指导下，中国经济才慢慢从困境中摆脱出来，有了进一步发展的希望。1964年12月，周恩来在第三届全国人民代表大会第一次会议上郑重宣告，调整国民经济的任务已经基本完成。

    无所顾忌左思右想

    调查研究的成败，关键是被调查者敢不敢讲真话。要使被调查者讲真话，首先调查者必须讲真话。
    煤炭座谈会一开始，陈云就强调实事求是，敢讲真话。他说：座谈会要无所顾忌，左思右想，不要怕说右倾。从各种角度考虑问题会周到一些，避免片面性。
    这几句话太重要了。至少是在1958年“大跃进”以后，党内说假话成风。比赛谁的假话说得大。说真话则被扣上“右倾”的帽子，受到打击。在这种情况下，谁还敢讲真话？这个座谈会，如果和过去一样，只讲假话，不讲真话，什么问题也解决不了。陈云同志提出的无所顾忌，左思右想，对与会者是一个思想大解放，大家都敢说真话了，才有可能开好这次座谈会。
    在会议过程中，陈云一再强调讲真话。
    第一天，陈云在听完阳泉矿务局党委书记的汇报以后说：革命总是有对有错，好事讲不坏，坏事讲不好。见了面只是哈哈哈，革命会大势已去。胜利了的革命也会大势已去。革命是讲道理的，真理不能说成为谬误，谬误也不能说成为真理。一看就对的人，世界上还没有。在陈云的鼓励下，汇报的同志确实做到了畅所欲言。
    在汇报中，党委书记们对煤炭产量下降列举了许多原因。如高指标，追产量，加班加点挤了维修时间；采煤方法不当，吃厚煤层多，吃薄煤层少，大巷失修，工作条件变坏；材料设备供应不足；新工人多，技术水平和思想觉悟低；管理削弱……但最突出的是生活问题。阜新的同志说：由于生活问题解决不了，粮食和副食品不足，工人体力普遍下降。他们认为，这些问题都是“大跃进”带来的。1958年以后，管理制度剩下不到一半，而且自流了；指标过高，规章制度（包括计划平衡、采掘衔接）不能坚持，乱采乱掘；取消计件工资，使劳动生产率下降了；生活困难，带来职工队伍不稳定；技术人员政策不落实，有功不显，有过难逃；群众对干部说的话失去信任，说“1958年号召什么听什么，1959年怀疑，1960年不敢说也不敢信了”。
    汇报以后，一位党委书记说：“过去只能在桌子下面讲的话，现在也搬到桌子上面来了”。陈云说：“共产党员的桌子下面的话，总有一天要搬到桌子上面来”。有人开玩笑，说“除非是和老婆说的话”。有人说：“那也不一定。”

    要做事后诸葛亮

    有一位党委书记在总结“大跃进”的经验教训以后说：我这都是事后诸葛亮。
    陈云对大家说：就是要做事后诸葛亮。他说：没有事后诸葛亮，就没有事前诸葛亮，事后诸葛亮就是总结经验。错误不可避免，要客观，要接受经验教训，肃反的经验最多，没搞过的也会出“左”。土地改革也是一样，去过中央苏区的人，还是可能出“左”。许多事情自己没有经历过，就容易出问题。每个部门都有很多争论，问题是采取正确态度，要客观地看问题，否则，今后还会重犯错误。
    当煤炭部谈到“大跃进”期间生产和基本建设规模的比例关系遭到破坏时，陈云说：最核心的问题是每年增加多少煤。但每年能增加多少，不决定于我们的主观愿望。第一个五年计划期间平均每年增1000万吨。第二个五年计划头三年每年增加2690万吨。过去一个时期建设煤矿靠外国设备。现在要转到完全靠国产设备，争取配套。这样，每年增加2300万吨不容易，增加2000万吨比较充裕。
    总结三年“大跃进”的教训，陈云提出，一定要算账。生产和基建所需要的主要设备、一般设备、辅助材料、三类物资到底需要多少？几项材料要分别计算。以后做老实事，材料不够，可以请示综合机关，或者吃老本，或者减产。巧妇难为无米之炊。一是算账，一是材料和指标要一致。算账很重要，五块钱只能做五块钱的事，不能做八块钱的事。他特别强调，不要怕降低指标，向下是实的，向上是虚的，下马总有个底。东西多出来了，谁也吃不下去，半年以后可以作结论。1957年基本建设投资调整到100亿元，半年以后东西多出来了，结果完成138亿元。
    陈云很注意引导大家认识错误的性质。他说：我们在农村推广密植、种双季稻都是好心，但方法不对。我们是好人有缺点。比如电力排灌农民就非常满意。我们究竟是做的好事多还是坏事多，做坏事是出于本心还是方法不对？完全可以用事实说服农民。
    对于如何纠正错误，陈云认为，纠正只要开始走一步，就松动了。有了十二条（即中共中央《关于人民公社当前政策问题的紧急指示信》），才有六十条，即《农村人民公社条例》（草案）。不要急了，要一步一步认识。
    陈云的话使与会同志在认识上、思想方法上受到很大启发。当时煤炭和钢铁工业虽然正处在困境，两个部门的同志不但没有垂头丧气，通过座谈会，向领导讲了心里话，反而提高了信心。
    我讲的是四十多年前的事。改革开放以来，我国经济生活已经发生了巨大变化，计划经济体制已被市场经济体制所代替。1984年，陈云就说：“现在，我国的经济规模比50年代大得多，也复杂得多。50年代适用的一些做法，很多现在已不再适用。”但我认为，陈云的调查研究的精神和方法并未过时。它是不朽的。


首页 -> 2004年第10期

我们怎样安排上级访穷村

作者：韩立坚

字体： 【大 中 小】

    1989年春，江苏省委政策研究室农村处处长曹光福和科长顾星，一起到我们滨海调查农村脱贫情况，要求安排到最穷的村调查。当时我任县委政策研究室主任，按对口接待的原则，由我负责陪同他们进行调研。
    要求到最穷的村，具体到哪几个乡镇、哪些村呢？我请示有关领导，他们很有顾虑，担心被抓到反面典型。于是决定安排到北坍乡渠东等村调查。这些村在滨海来说，属于中等偏上的村，但对省委研究室的同志却说是“最穷的村”。实地调查的时候，只见一排排居民点整齐划一，户户都住上了新瓦房，每户粮食囤子里都有几千斤粮食，真可谓“大囤满，小囤流”，一片兴旺富裕的景象。再看看田块，横竖成方，沟渠配套，三麦、绿肥布局科学，无论怎么看，也看不到一点“穷”样。看到这些“最穷的村”如此脱贫，曹光福和顾星却一点高兴不起来，反而频频皱眉、摇头，最后终于和我摊牌了。
    原来，前几年江苏省委、省政府曾经组织有关部门深入到徐、淮、连、盐地区调查，省委农工部长吴同志写了一篇调查报告《一个值得重视的贫困地带》。这篇调查报告确实引起了省委、省政府的重视，省成立了扶贫办公室，协调有关部门在苏北开展了前所未有的扶贫工作。随着扶贫工作的开展，越来越多的地区上报显赫的脱贫成果，形势越来越喜人，似乎扶贫任务已经结束了，有不少人建议撤销扶贫办公室。但省委、省政府领导为了慎重起见，委托省委研究室的同志到苏北贫困带走访调查一下，看看最穷的乡村现在经济发展和群众生活状况究竟如何？到底有没有脱贫？省委、省政府将根据调查情况，作出进一步决策。
    曹光福苦笑道：“这次从徐州、淮阴到滨海，每到一处我们都要求看最穷的地方，但每次实际看到的都是比较富庶的地方。苏北是不是真的全部脱贫了？这可关系到省委、省政府重大决策啊！”
    接着，曹光福再三要求我们安排他们看看真正穷的地方，并表示这次调查，决不影响滨海的政绩，也不会抓反典型、抓辫子。
    我感到他们这次调查的严肃性和对省领导决策的影响，立即打电话向县委领导如实汇报并请示办法，他们终于同意我陪同省委研究室的同志到真正贫困的地方调查。
    我把省委研究室的同志带到天场乡马套村，他们终于访到了穷村。听说省里有人来调查了，不少农民很快围上来。只见人们不但衣衫褴褛，而且明显营养不良，面露菜色。到各户走走，各家囤子里只有作为烧柴的稻谷壳子，却没有什么粮食，有的人家草房四沿墙壁将要崩裂，梁和檩条用树棍顶着，草绳捆着，稍有风雨就要倒塌。再到大田看看，只见田块横七竖八，白花花的盐碱泛冒处，连茅草都不生。这里与北坍比较起来，真正是天壤之别！
    离开企求脱贫的乡亲们，曹光福感叹两个（下转54页）（上接22页）“没有想到”：“没有想到解放这么多年，我们国家还有这么穷的地方！更没想到在我们江苏，还有这么穷的地方！”他们接着又和我一起到沿苏北灌溉总渠北的几个穷乡跑了一趟，回来迅速与县委领导交换了一下意见，委托县委政策研究室实事求是撰写一份调查报告，迅速送给他们。
    按照他们的要求，我很快写出了《一个值得进一步重视的贫困地带》的调查报告。我坚持实话实说，把滨海贫困状况、致贫原因、扶贫建议，如实地反映出来。材料经县委主要领导同志阅后，我立即赶赴南京直送曹光福。省委政策研究室复印后，给副省级以上领导人每人送一份。
    这份调查报告以及曹光福、顾星同志的直接汇报，受到省委、省政府领导同志的重视。他们连续三年派省委办公厅的同志到滨海驻点调查，对滨海以及其它贫困地区的情况了解越来越透彻，不但没有撤销扶贫办公室，而且成立了有省委、省政府主要负责人参加的扶贫领导小组，对苏北重点地区持续开展大规模的扶贫开发，使这一区域的经济和社会面貌终于发生了令人瞩目的变化。
    事情过去十多年了。我常想：如果省委研究室同志不是那么执著于实事求是，坚持要揭示真相；如果滨海县不顾全大局，仍然用假情况应付上级，那么，江苏的扶贫很可能十几年前就高奏“凯歌”，苏北老区百万贫困农户也可能无从受惠脱贫了！
    我又想，贫困地区的面积那么大，涉及到的人那么多（仅滨海县贫困乡村就有二十多万人口），为什么上级不但听不到如实的汇报，而且调查起来竟会那样困难，甚至无法调查呢？


首页 -> 2004年第10期

培育出新中国两位总理的名校

作者：申泮文

字体： 【大 中 小】

    周恩来和温家宝都是天津南开中学的毕业生。周恩来在1913—1917年期间就读于南中，那时南中是4年制私立学校。温家宝在1954—1960年期间在南中就读，这时南中已经是6年制的公立学校了。两位总理在中学学习期间相距40余年，不同时代、不同家庭出身、不同成长经历、不同锻炼，但同为国务院总理，同出于同一名校，这里有偶然性，但也有必然性。这必然性就在于南开中学四所学校（南开系统4所中学，即天津南开中学，天津第二南开中学，重庆南开中学，四川自贡蜀光中学）培养人才的作用，不同凡响，历届毕业生中英才辈出，在全国中等学校中人才效益独占鳌头。这符合于国际教育规律，就好像是英国牛津大学多出首相，美国哈佛大学多出专家。
    为纪念建校100周年，南开中学于今年5月1—8日在北京历史博物馆举办了一场“百年南开”展览，盛况空前。在观展人题词中，有一名知名校友作了如下题字：
    南开百年成功教育的魅力在于：
    （1）真诚的教育家办教育，不拘一格育人才；
    （2）爱国主义教育环境出英才；
    （3）培养高层次人才立足于国内。
    参展的工作人员和许多校友，一致认为这个题词题得好，总结概括了南开办学特色，每一条都涵盖了许多南开故事。据此，作者就以此题字为纲，写一写我所知道的南开故事，也借以表达一位校友的祝贺。

    一真诚的教育家办教育不拘一格育人才

    在南开学校的百年教育中，不拘一格培育人才的故事是很多的，最典范的故事，是南开学校创办人严修（范孙）作为伯乐，善待周恩来，把他培养成材的故事。
    严修（1860—1929），字范孙，天津人。满清末年1883年进士，官授翰林院编修，补国史馆协修。1894年清廷委派他出任贵州学政，相当于今日的教育厅长，在任4年，尽心于推广新学，选拔人才，不遗余力。当时正是甲午战争之后，内忧外患，国势危殆。严修忧国忧民，认为要强中国，必须创办新教育，培养新人才。后离职回北京，上疏朝廷，建议开办“经济特科”（就是创办现代科技文教的新式学校），1898年光绪皇帝批准了他的奏疏，但却因此得罪了全朝廷的保守派，罢了他全部的兼职，只留下了编修虚职。1898年末严修辞官回天津，专心致志于兴办新式教育。
    从1901年开始，严修逐步改革自己开办的家塾课程，并改聘教师，请张伯苓等来做家塾教席。1904年改家塾为敬业中学堂，后因房舍不敷应用，1906年在南开洼购地建新校，改称南开中学，聘请张伯苓为监督（即校长）。严修聘请张伯苓，并帮助他办教育，也是严修慧眼识人，不拘一格选人才。张伯苓原是海军专科学校毕业的一介士官生，严修把他聘来，委以重任，当新学教师，当校长，带他出国考察，从办中学、办大学直到办完整的教育体系的学校，让张伯苓在教育实践中成长，终于把张伯苓培养成为中国历史上少有的伟大教育家。
    南开中学在张伯苓的锐意经营下，始终保持优良纯朴的学风，教师授课认真，对学生要求严格，精心培育，赢得社会上很高声誉。同时，校内社团活跃，课外活动丰富多彩，兼重体育锻炼。全国各地优秀青年纷纷慕名来津投考。学生人数十年间发展到近千人，培养出一批又一批德才兼备的有用人才。周恩来就是其中的佼佼者。
    周恩来于1913年秋考入南开中学。入学后，就显示出他的优良品德和卓越的才能。他学习上孜孜不倦，成绩突出，还积极参加各种课外活动，深受同学爱戴，并也得到校董严修的格外赏识。严修称赞周恩来：“此子有宰相之才”。不久就建立了交往关系。1916年春，南开举行全校作文比赛，试卷由严修亲自批阅。结果周恩来取得全校第一名。发给的奖品是一面奖旗，旗上有严修亲笔书写的四个字“含英咀华”。严修得知周恩来家境困难，即关照学校减免周恩来的学宿费。周恩来是当时南中唯一的免费生。
    1917年6月，周恩来以优异成绩毕业，获得金质奖章和奖状。不久，在严修和张伯苓等师友的资助下，周恩来赴日本留学。
    1917年8月，张伯苓赴美国纽约哥伦比亚大学师范学院进修教育。翌年4月，严修亦去美国考察教育，为创建南开大学做准备。此时严修已年近花甲，赴美旅程途经日本，在东京约见周恩来，数次晤谈，留日南开同学亲治菜肴便餐招待了严修，师生相聚甚欢。在东京逗留8日，登轮离开日本时周恩来码头送行。
    严修到美国后，部分时间与张伯苓相伴，晚间听张伯苓讲教育，白天参观访问或随张伯苓到哥大听课。其余时间遍游美国和加拿大，考察各级各类学校，详查其教育体制，访问了许多校长和教师，同时也考察了彼邦与教育有关的设施如图书馆、博物馆、教育行政管理机构等。旅美为时半载，年底偕张伯苓回国，返途仍经日本，再次晤及周恩来等人，并聚餐合影留念。
    严、张返津后，立即投入南开大学的筹建工作，经半年紧张筹备，南开大学于1919年9月正式开办，9月5—6日举行入学考试。此时周恩来已应严修之召，提前回国，参加考试。经合格录取，入文科班学习，成为南开大学第一届学生。南开大学于1919年9月25日举行开学典礼，次日开班上课。但是周恩来并没有从此闭门读书，而是全身心地投入“五四”运动后天津市人民抵抗反动北洋政府镇压爱国行动的斗争和支援全国人民的抗暴斗争，成为天津市人民群众运动的领袖人物之一。1920年1月末周恩来等四人被天津反动当局逮捕，投入监狱，历经半年之久。在群众运动正义压力下，反动当局于7月17日被迫释放了周恩来等人，但同时北洋政府教育部命令南开大学开除周恩来的学籍。张伯苓被迫接受了开除命令。
    尽管处境不利，但严修对周恩来仍非常关怀，继续培养周恩来。是年，严修捐款7000银元，设立“范孙奖学金”，经征得张伯苓和校董的同意，选定周恩来和李福景二人，派遣出国留学。李福景到英国，周恩来到法国。严修并在严家账上为周设立专门户头，每半年支款一次，托人负责转寄。后来李福景获得英方学校奖学金，将应得的范孙奖学金退还，严修鉴于周恩来在法国的开支较大，将原奖给周李二人的奖学金一并支付给周恩来一人使用。严修原本希望周恩来到西方上大学求学上进，周恩来没有去上大学，而是在寻访西方的革命理论、考察工人运动，最后找到了马克思主义，参加了中国共产党，主持中共旅欧支部的活动。
    周恩来在法国的活动情况传回国内，便有友人进言严修，说“周恩来这个人已经变了心，参加了共产党，你不要再支持他了。”严修回答道：“人各有志，不能相强”，继续汇钱给周恩来给予支持，直至1924年7月周恩来奉中共中央命令回国参加国内革命斗争为止。严范孙在经济上支持了周恩来在法国的整整4年的革命活动。严修与周恩来在意识形态上有矛盾和冲突，例如，严修反对学生运动中所谓的过火行为，这与周恩来的彻底革命意识相悖。又如严、张向达官、贵人、军阀捐款助学，周恩来则坚决反对，并见诸文字和言论。严修则不以为然，说“盗泉虽不可饮，但可濯我足，何利而不为！”面对矛盾冲突，严修从来不把自己的意见强加给周恩来，而以“人各有志，不能相强”支持周恩来的自主发展。可见严修的宽宏师德。
    周恩来到法国留学，不在邓小平、聂荣臻等人的“勤工俭学”之列，过去的历史文献有误载。《严修日记》（原稿存天津档案馆）的记录可以证明，周的旅欧之行，完全是严修资助的。另一项记录是美国作家斯诺的《西行漫记》：“周恩来告诉我说，‘当时有朋友提到，我用了严修的钱，却成为一个共产党人’。严引用了中国一句成语‘人各有志’。我感激他。”严、周的忘年友谊是中国革命史中的一朵奇葩。

    二爱国主义教育环境出英才———抗日战争前南开中学的学生运动

    1931年“九·一八”事变，蒋介石政府执行不抵抗政策，东北四省辽宁、吉林、黑龙江、热河相继沦陷。随后日军铁蹄越过长城，入侵华北。1933年春夏之交，抗日将领冯玉祥、吉鸿昌在察哈尔组织抗日同盟军，奋起抵抗日军的侵略，因南京政府的阻挠破坏而告失败。当年5月南京政府与日军竟然签订了《塘沽协定》，承认冀东、冀北、绥东为“非武装区”，日军可以进驻长城线内，华北门户洞开。全国人民对国民党政府的不抵抗政策群情激愤，青年学生更是义愤填膺，爱国抗日学生运动逐渐向高潮发展。在全国孕育形成了抗敌救亡和遍地英雄人物脱颖而出的伟大氛围。
    1934年10月，华北运动会在天津举行，在开幕式上，南开大学和南开中学学生组织了庞大的拉拉队，数百人整队坐在主席台对面斜坡看台上。用黑色和白色方巾布旗，组编“勿忘国耻”、“勿忘东北”、“收复失地”等大字旗号标语，表达南开师生的抗日情绪、有的同学还现场散发了抗日传单。在主席台上就坐的日本领事当场提出抗议，大会总指挥张伯苓校长当即予以拒绝，说群众活动无法干预。日本领事遂通过该国政府向南京政府进行交涉，南京政府教育部电令张伯苓对学生们进行约束，避免事态扩大。张伯苓便把拉拉队负责人找来，对学生们说：“你们这件事办得讨厌，讨厌得好，希望你们以后继续这么讨厌。”学生们心领神会，知道张校长是支持他们的爱国行动的，更加坚定了抗日信念。
    《塘沽协定》后，南开中学学生中组织的抗日小团体，犹如雨后春笋，但政治属性比较复杂。例如亲共抗日的左翼文艺团体“野烟社”，国文教师张锋伯和社会学教师吴宽带领学生组织的“青年友社”，军事训练教官带领的“学生军事训练队”骨干等。“野烟社”是1936班学生高云屏、张炳元、梁华（白文治）等自发组织的文艺团体，组织出版不定期刊物《野烟》，发表追求光明、揭露黑暗、宣传抗日、赞美红军等文艺作品。但此时他们仅是有进步倾向的学生，同中国共产党还没有取得联系。只是到了“一二·九”运动时期，他们三人才成为南开中学第一批参加中国共产党的党员。除高云屏等的地下党支部外，当时南中还有党的外围组织———“民先队”（民族解放先锋队），其成员有吴祖贻、叶笃成（方实）等。他们一起成为推动南开中学学生抗日运动的骨干力量。
    张锋伯和吴宽是两位学生们尊敬的爱国教师，负责辅导学生会工作，常在课余之暇，组织学生，讨论抗日救国大计，受到学生们的欢迎。在中日签订《塘沽协定》之际，张锋伯、吴宽带领学生会起草了“反对塘沽协定宣言”，被天津市和学校当局制止，他们二人被迫辞职。离校前，在熟识的学生中组织了抗日团体“青年友社”，以“反蒋抗日”为纲领，引导青年学生走上抗日救国道路。当时学生们并不知道张锋伯的政治背景，只是到了新中国建立后，张锋伯以西安市副市长、陕西省民盟主委、中国共产党党员的身份公开亮相时，大家才知道在中学任教时，他实际上是中共地下党员。张锋伯原是西北军冯玉祥将军的幕僚，冯玉祥内战失败下野，隐居泰山读书时，才转入南开中学执教。在1936—1937年的学生抗日运动当中，青年友社确实起到了一定的进步作用。参加青年友社的同学横跨3个年级，记忆起来的有：1935班的李璞、徐文园、张中厚、王大纯、申泮文，1936班的王树勋、申宪文、张开运、么自兴、滕国定，汪绍诚等，1937班的刘东生、涂光炽、刘守悌、杨綮、林观善和低年级的王曾壮、涂光涵等。
    抗日战争前，南开中学设有南京政府派来的军事教官，主管各年级学生的军事训练，他们都是军官学校毕业的青年军官，任务除了负责军训之外，当然还有为南京政府作正面形象宣传的责任，鼓励学生投考国民党政府主办的航空军校和中央（黄埔）军校。由于人们头脑中的正统思想，南京政府是中国的政府、蒋介石是政府领袖，还是有人相信的，所以仍有学生向往投笔从戎考军校。这在当时抗日救国大环境下，尽管政治理念不同，但为国捐躯大志却是殊途同归也是正常的。1935—1937班投考了军事学校有记录的同学是：
    中央航空军校，邹道宽、裘志鹏、柳东辉、宋寿椿、王绶昌、刘维权、欧阳寿、徐世友等。
    中央军官学校，潘成伟、宁金波、林俊德、王秉立、申质文、段昌义等。
    “一二·一八”天津学生大游行1935年6月南京政府与日本签订《何（应钦）梅（津）协定》，将华北军事、政治、经济主权悉数奉送给日寇。11月汉奸殷汝耕在冀东成立“防共自治政府”，随后南京政府委派宋哲元组织“冀察政务委员会”，华北危在旦夕。在这紧急关头，北平学生掀起了伟大的“一二·九”抗日救亡运动。12月18日南开中学学生800人参加了天津学生响应北平学生运动的示威大游行。当晚南中学生在校内举行集会讨论进一步开展救亡活动。会上有人提议集体赴南京向政府请愿，要求政府出兵抗日，经表决多数通过。当晚南中学生370余人赴天津西站卧轨拦截火车，津浦路中断。于是学生改步行去南京请愿，行30余里至杨柳青，学校派人和家长劝阻，用汽车将学生接回学校，宣布提前放寒假以平息运动。返校后有百余学生决定分头秘密赴南京，12月30日有109人到达，几经交涉，得到行政院秘书长翁文灏和教育部长王世杰接见，劝阻抚慰有加，又由校友出面劝说，挂了一辆火车厢押解回津。

[2]


首页 -> 2004年第10期

培育出新中国两位总理的名校

作者：申泮文

字体： 【大 中 小】

    “五·二八”天津学生大游行进入1936年，天津形势日益恶劣，日军增兵、浪人猖狂走私贩毒，海河浮尸不断（中国工人修日军地下秘密工事后被杀害），风雨欲来。5月28日，南开中学学生在天津学联统一的组织下参加全市大示威游行，控诉日本侵略、走私、贩毒等罪行。在官银号广场前开群众大会，南开中学学生会主席吴祖贻在大会上发表演说，抨击国民党政府亲日媚外政策。游行后天津保安队200余人武装包围了南开中学，禁止人员出入，三天后始解除包围。这次示威游行很成功，群众一致提出“拥护廿九军抗日”、“拥护宋哲元抗日”等口号，对天津市人民和全国人民起到了很大的影响。在这次运动中，南中地下党组织成员和青年友社社员都起了骨干作用。
    1937年“七七事变”，抗日战争爆发，不久平津沦陷，南开校园被侵华日军空军炸毁。南开大学奉命西迁长沙，与清华、北大共组长沙临时大学，南开中学西迁重庆。广大学生开始分散，或参军抗战、或参加革命、或西去复课、或观望彷徨。“八一三”上海战兴，南京政府任命冯玉祥为第一战区（上海地区）司令长官，张锋伯随赴战区司令部襄佐战务，南中36班学生申宪文、申振民（申健）随同服务。11月日军在杭州湾登陆，攻袭我军侧背，致使上海前线30万大军仓皇后撤，造成重大损失。淞沪沦陷，日军进逼南京，12月上旬南京失守，12月13日发生南京大屠杀，举世震惊。
    第一战区撤销，张锋伯回到家乡陕西，1938年春初任临潼县县长。他立意把临潼建设成为一座游击县，准备在日军渡（黄）河西犯时，以游击战阻击敌军。张锋伯号召南开中学学生及青年友社同学来临潼效力，共赴国难。前来效力的南开学生有：1935班的李璞、李廉、王大纯、徐文园、叶笃正；1936班的申宪文、么自兴、滕国定、王树勋、郑怀之、张开运、郭文昭；1937班的涂光炽、李明、王松生、殷汝棠、许寿谔等，纷纷争往临潼，呈一时之盛。张锋伯充分发挥同学们的抗日热情和工作能力，在临潼县开展声势浩大的减租反霸运动，动员民众，准备战争，受到临潼贫下中农的拥戴。经半年的工作，在临潼秘密组织起拥有3000条枪的农民武装。但好景不长，张锋伯的农村改革和秘密武装活动，受忌于在临潼的国民党驻军，1938年8月驻军宋希濂部逮捕张锋伯并将其投入监狱。同学们部分分散到陕西各县市去做中学教师，大部分在中共陕西省委的领导下，转去延安，到陕北公学、抗日军政大学学习，参加了革命，有的人入了党后，又被派到昆明西南联合大学学习和做党的工作。散留在陕西各地的同学也陆续来到昆明，入西南联大学习。所有以上这些同学都学有所成，后来为新中国的政治建设（王树勋、郑怀之、殷汝棠、王松声、许寿谔）、经济建设（徐文园）或科技建设（叶笃正、王大纯、涂光炽、李璞）做出了重大贡献。张锋伯被捕后，经营救，三个月后无罪释放，回到西安，以西安著名士绅身份为掩护，继续为党做革命工作。
    大批南开中学校友为国捐躯成为光荣烈士其中有1936毕业生吴祖眙、张炳元、田文莼、岳岱四位同志。1987年5月3日，1936班校友在天津南开中学校园内建立了四烈士纪念碑，碑名由革命元老薄一波同志题字。
    在国民政府空军中的南开校友为国捐躯的烈士，有记录可查的共有7位：
    张锡祜，南开中学1932班学生，为张伯苓校长的四公子，投考航空军校为第三期学员，抗日战争开始，于1937年8月14日准备参加上海之战前，不幸在江西上空失事殉职。
    沈崇海，南开中学1931班毕业生，考入航校，为第三期学员。1937年8月19日参加上海空战，俯冲直撞敌舰，人、机、敌舰同归于尽。
    刘承祜，南开中学1932班学生，中央航空学校第三期学员，1936年3月16日因飞行事故殉职。
    柳东辉，南开中学1935班同学，考入中央航校为第六期学员，1942年3月17日在四川涪陵上空因飞机故障，失事殉职。
    刘维权，南开中学1935班同学，为航空学校第六期学员，1937年8月14日我机5架在浙江曹娥上空与日机20架空战，击落敌机四架，刘维权坐机被击伤，身负重伤，迫降海宁，经医治无效，光荣殉职。
    陆家琪，南开中学1935班同学，中央空军学校第六期学员，1944年10月4日驾机飞临日占区，为地面炮火击中光荣殉职。
    陈康，天津南开中学1937班转入中央航空学校第九期学习，任上校大队长，战功彪炳，荣获多种嘉奖。1944年10月1日对日作战时不幸阵亡，追赠空军少将。

    三 培养高层次人才立足于国内
    南开中学在一百年期间，师生成长为各类科技院士（包括少数外国院士）者多达60余人，占全国中等学校的榜首。
    在1904~1934期间，南开中学毕业生后来成长为院士的有：
    旧国民政府中央研究院院士：
    梅贻琦陶孟和吴大猷钱思亮殷宏章
    新中国的中国科学院院士：
    江泽涵张文佑殷宏章罗沛霖吴阶平
    陈新民黄家驷李文采罗常培范文澜
    何其芳何炳棣
    1934年，南开中学建校30周年，欣逢张伯苓校长60岁寿诞，校友们为两庆举行了盛大的庆祝典礼，捐资建设了范孙楼（包括校友楼）和奖学基金。这次庆祝的实际意义远非寻常：南开中学三十而立，积累了丰富的教学经验，形成了有自己特色的优秀办学方针和传统，从此给南开教育开辟了优秀人才辈出的时代。
    到了1935年毕业班、1936年毕业班和1937年毕业班，南开中学的人才工程发生了重大转机，从此开始了一个连续多年毕业生中成批量地成长出未来的院士的历史时期。
    1935、1936、1937三个毕业班都是人才大班。以1935班为例，毕业生151人，后来成长出三位中国科学院院士、一位美国工程院院士、二十多位大学教授、四十多位高科技人员以及著名的中国现代诗人和文学家、许多抗日英雄、新中国国家干部等等。36班和37班人才茂盛情况大体与此类似。
    1937年秋，天津市南开校园被侵华日军所毁，举校南迁，南开大学与清华大学、北京大学到昆明联合组成著名的国立西南联合大学。南开中学主任喻传鉴率领办学骨干管理班子和精英教师队伍入川，并入张伯苓校长于1936年提前建设的重庆南渝中学，组成战时办学体系。1938年南渝中学更名为重庆南开中学，继承了南开优良的教育传统。
    抗日战争胜利后，1946年，天津南开中学和南开女子中学（后为第二南开中学）在天津复校，重庆南开中学在渝续办，与抗日战争期间按南开体系承办的四川自贡蜀光中学，形成为南开体系四所姊妹学校，教育风范辉映于祖国南北。这四所中学都成为新中国的国家或省市重点学校。
    南开中学的津校和渝校在建国后，虽然都经过体制改编的周折，津校并且是从废墟上重建，经历多重困难，但经形势的转变和教职工的共同奋斗，南开的教育传统终于得到了传承和发展。
    南开校友数尽风流，许多校友院士执掌着我国科技事业牛耳，例如周光召曾是中国科学院院长，朱亚光曾是中国工程院院长，（下转64页）（上接28页）钱思亮和吴大猷曾先后是旧国民政府中央研究院院长，张存浩曾是国家自然科学基金委员会主任，等等。这项人才业绩的统计材料是纪念南开教育事业百年辉煌的最好礼物。
    下面提供一个统计图表，记录天津、重庆南开中学院士工程的辉煌成果，可以说明南开的教育精神是百年传承持续发展的。

[1]


首页 -> 2004年第10期

蒋介石对军事失败的检讨

作者：张开森

字体： 【大 中 小】

    1949年12月10日，在人民解放军解放大西南的隆隆炮声中，蒋介石逃离成都，乘飞机直抵台湾。
    在孤岛上重新营造窝巢后，蒋介石痛定思痛，开始检讨起自己在大陆的失败特别是军事失败的原因。

    对军事战略的检讨

    首先，蒋介石认识到自己在发动内战之初所实行的“全面进攻”、“速战速决”犯了战略性的错误。
    他说：“我们在进攻中虽然占领了许多城市，却要处处设防，尤其是交通要点和后方基地更须置重兵据守，每处至少布置了一团以上兵力，我们的兵力就这样被四处分散，并且都成了不能机动使用的‘呆兵’。而共军则能随时集中主力，采取主动，在我们正面积极活动，伺机突袭，将我各个击破。”在此之前，蒋介石还曾说过：“国军处处设防，备多力分，形成处处薄弱之虞。共匪乘此弱点，乃‘以大吃小’之战法，集中其全力攻击我薄弱之一点，于是屡被其各个击破，此所以逐渐造成今日严重之局势。”
    但是，蒋介石的“反省忏悔”，常常把责己与责人、自责与自负混淆在一起。尽管承认自己犯了战略错误，蒋介石却将导致自己战略失误的原因归咎于马歇尔的调处。他说：战争爆发之初，“我们政府误信马歇尔的调处，将最精良的国军开到东北，以致内地空虚，各战场都感到兵力单薄。战略上一经犯了错误，那在战术上是无法补救的，如此，当然失败得更快。”
    蒋介石在1956年所著《苏俄在中国》一书中称：“从军事方面检讨，首先要知道打仗是求胜利的；而俄帝的诈术，乃使他的敌人不能打仗，却又使他不能求得胜利。”抗战胜利后，“我们克敌军事是无往不利的，国军处于这样优势，本可一鼓作气，勇往直前，而军事调解处的3人小组，每在我国军进展之处，总是提出严重的抗议，妨碍阻挠，真使我国军束手挨打，不能不使之功亏一篑。而敌人受了致命打击之后，不仅还有喘息的机会，反而使之能从容整补，养成其坐大反噬，卒使我们遭到这样最后的崩溃。”“所以我们军事失败，可以说仍然是失败在外交上的”。

    对军事制度的检讨

    军队内部的腐败，是国民党在大陆战败另一个重要原因。蒋介石对此感受得非常深切：“自从抗战末期到现在，我们国民革命军内部所表现的贪污、腐败的内容和实情，真是光怪陆离，简直令人不能想象。”他认识到这跟各项军事制度———诸如教育、人事、经理制度皆未能健全建立有着重要关系。
    蒋介石指出：“我们军队里面，功过不分，是非不明，主要的原因就是因为我们军队里面没有监察制度。”北伐时期，国民革命实行党代表制与政治工作制度。后来“因为所有部队长官都受过党的训练，又因为军队职权宜求统一，故采取一元制度，即以各部队长为建军的骨干”。自从党代表制取消，政治部改成部队长的幕僚机关以后，军队的监察即无以实施，同时，因为政工人事的不健全，故政训工作亦完全失败。“整个部队即失其重心”，如此，“我们军队怎么能不失败，不崩溃呢？”
    蒋介石痛陈：国民党军队“根本没有现代的军事学识”，是“我们军事最近4年来失败的最大原因，也是我们中国最近4年来，党务、政治、军事彻底崩溃的最大原因”。蒋批评国民党军队各级军官“学得太少，又不注意补充”；“大多数出身于农村社会及资产阶级子弟，偏于保守型的多”，一向安于“养尊处优的环境”。蒋总结说：“大家虽然生在现在科学时代，而大家的精神、学术、生活、行动，都不配做一个现代的军人。”对于造成上述状况的原因，蒋介石分析说：我们一般军官和美国人相处，受了美国人的教育，对于美国军人的长处一点没学到，则专门模仿美国人的生活及缺点，诸如“滥肆吸烟、酬酒、打牌、嫖妓”，殊不知这只是美国军人生活的一面，“而对于工作业务之活泼认真，乃是对国效忠精义之所在”。真所谓“画虎不成反类犬”。
    针对国民党军队存在的上述弊端，蒋介石发誓“要彻底改革过来”。他认为“振作军队的精神，转移部队的风气，根本着手之点，还是要着重于建立制度”，特别要“确立一种健全的监察制度”。“要确立军队的监察制度，必须彻底改革现在的政工制度”。因政工人员多为主管推荐，“今后军队的政工人员应由党部连选，透过政府予以委任，决不能听由部队主管擅自任用，并且对部队负起监督的责任，来挽救今天一般军官腐败贪婪，无法无天，自由行动的流弊。”

    对军队纪纲的检讨

    蒋介石认为，军队纪纲的败坏导致国民党军队丧失了战斗力。1950年3月19日，蒋介石在题为《国民革命第三期任务之说明》的讲演中检讨道：“就过去一年失败的情形看来，以军队纪纲的败坏是最为严重”。“最显著的一点，就是一般军长、师长，不经过请假的手续，可以随便离开自己的职守，自由行动……即此一点，就足以知道我们军队的纪律扫地。”蒋介石还沉痛地说：“过去北洋军阀被打败是他们本身腐朽”。但在北伐后，“所有北洋军阀的毛病，我们的军队都已习染，不论在精神上、在行动上，都渐次趋于腐化堕落”，“几乎与北洋的军队如出一辙”。“如再不彻底觉悟，那这种军队非自取灭亡不可”。
    在《军队改革之基本精神与要点》演说中，蒋介石还一口气列举出国民党高级将领的八大缺点：1、“本位主义”。“只知有己，不知有人，平时相处则互相摩擦，互相攻讦，在战场上则不能协同一致，互相合作。2、“包办主义”。“一切事情，不论自己是否可以胜任，先就包揽下来，不许大家过问，其结果使得彼此争权夺利，而业务则废弛拖沓。”3、“消极被动，推渎责任”。4、“在办事的时候，不能分别轻重缓急，不经过研究考虑，大而无当，粗制滥造。”5、“含糊笼统，不求正确。”6、“因循守旧，得过且过。”7、“迟疑犹豫，徘徊却顾。”8、“主观自大，固步自封。”
    蒋介石指出：“许多高级指挥官每到作战的时间，不是在陆上准备了车辆，就是在水上准备了船舶，一到紧要关头，就不管他的部下生死，而先自上车或者登船逃命，这样没有人格的官长，可以说是寡廉鲜耻，怎能再取得部下的信任呢？而且，一般的高级将领，在生活上骄奢淫逸，何尝还有一点同甘苦、共患难的意思。”“目前我们部队的情形，各长官嫖赌吃喝，无所不为。尤其是赌博一项，相沿成风。共军的纪律那样严肃，而我们的军纪如此废弛，试问这样的军队，怎么能不被敌人所消灭？”
    在军民关系方面，蒋介石承认“可以说恶劣到了极点”。他指出：“我们军队每到一个村庄，这个村庄中较好的房屋，就一定被我们军队占领，借了人民的东西不归还，损坏了人民的器具不赔偿。这样，当然使人民对我们发生反感，而不愿帮助我们。”
    为了重整军队的纪纲，蒋介石提出必须要“官兵一体”、“生活一致”。蒋要求各级首脑与士兵同甘共苦。在军民关系方面，蒋还提出了“军民合一”的口号。
    经过上述检讨反省，蒋介石不得不承认他的军队已成了“六无”之军，即“无主义、无纪律、无组织、无训练、无灵魂、无根底”，军人们也已成了“六无”之军人，即“无信仰、无廉耻、无责任、无知识、无生命、无气节”。蒋介石最终得出结论：“我们此次失败并不是被共匪打倒的，实在是我们自己打倒了自己！”


首页 -> 2004年第10期

文革中人民日报社的几次突发事件

作者：季　音

字体： 【大 中 小】

    给国家和民族带来巨大灾难的“文革”，已经结束近30年。“往事依稀浑似梦”，那些疯狂的日日夜夜，仿佛已是很遥远的事。但我这个亲历了这场浩劫的过来人，却不能把它忘却，当我提笔写这篇回忆文字的时候，往事不觉又一幕幕活生生地再现在我眼前。
    这里，我写的是自己亲历的几个片断。

    一

    “文革”的正式发难应当从何时算起？这有多种说法。有的说应当从1965年11月10日上海《文汇报》发表姚文元的《评新编历史剧〈海瑞罢官〉》算起。有的说应当从1966年5月16日中共中央发布《5·16通知》之日算起。但我的亲身感受是，文革风暴，是从《人民日报》社论《横扫一切牛鬼蛇神》那天起，才铺天盖地地刮起来的。那是1966年6月1日。
    作为中国第一大报的《人民日报》，在社论发表前夕，已经处在山雨欲来风满楼的境地。连我们这些一般工作人员，也都感到惶惶不可终日。
    5月31日下午，一大溜小汽车驶进报社大门，来者全穿着军装，还带来了10多个解放军战士。他们是来干什么的？我们瞧着这群神秘的来客，预感到灾难即将降临。
    果然，过了不多会儿，广播喇叭响了：“全社人员立即到五楼会议室参加大会。任何人不得请假。”我匆匆赶到五楼，会议室里已坐满了人，主席台上几乎全是穿军装的人，坐在中心的是个其貌不扬的小矮个子，人们一眼就认出，他是当时正红极一时的中央文革小组组长陈伯达。
    陈伯达操着一口难懂的福建话宣布：“党中央决定派工作组进驻人民日报社，负责领导报社的全部工作。”他眨着小眼睛，神秘地向会场扫了一眼，“我在你们报社搞了一个小小的政变。”
    我头脑嗡地一下，简直被打蒙了。政变？共产党在共产党的机关报里搞政变？这是怎么回事？莫非真要改朝换代了吗？
    全场鸦雀无声，连一点轻微的咳嗽声都没有，压抑的气氛让人透不过气来。
    第二天，6月1日，《人民日报》在一版以通栏大标题和从未用过的大五号字刊出社论：《横扫一切牛鬼蛇神》。
    这篇由陈伯达口授的杀气腾腾的社论，实质上宣告全国“文化大革命”正式开始。
    报社很快就乱开来了。不少革命热情高涨的人响应伟大领袖“造反有理”的号召，纷纷揭竿而起，成立这样那样的“战斗队”，最大的造反组织叫“遵义红旗”。顾名思义，是代表正确路线的，实际上完全不是那么回事。不久，就由他们牵头召开了名曰批斗走资派的斗争大会，在我的记忆里，这是“文革”中报社的第一次大型批斗会，也是一次大打出手的武斗会。
    那天，编辑部大楼里突然人声喧哗，口号声与“当当”的敲打搪瓷脸盆声此起彼落，一队队造反派战士押着一个个“牛鬼蛇神”从楼道上走过来，向五楼会议室走去。队伍里有个报社的副总编辑，手拎一个破脸盆，一边敲，一边大声喊：“我是走资派！我是走资派！”这显然是押着他的造反派逼着他如此表演的。
    我只在门缝里张望了一下，就赶紧退回到办公桌边，我知道在这种场合躲得越远越好。
    离我办公室不远是文艺部，已经决定调出的原文艺部主任陈笑雨听到楼道上的喧哗声，就走出办公室探看究竟。
    “走！你也不是个好东西！”几个造反派一拥而上，抓住正在门口探望的陈笑雨，把他推进了正在游楼的“牛鬼蛇神”行列，一起押到五楼会议室。
    这次批斗会是一次十分残酷的打人会，造反勇士们对被斗对象一个个拳打脚踢，毫不留情。平时身体很棒的国际部“摘帽右派”胡骑，被一个耳光打倒在地，从此他的这只耳朵被打聋了。陈笑雨这个平时斯斯文文的知识分子，也被打得很凶，满脸血痕，再也站立不住。
    就在当天傍晚，饱受凌辱的陈笑雨投河自尽。这是“文革”期间人民日报社第一个自杀者。我与陈笑雨战争年代曾经在苏北淮阴的《新华日报》(华中版)一起工作过一段时间，他是一个待人热情、很有才华的同志，不幸成了“文革”的殉葬者之一。
    批斗会上凶残的打人场面，使报社广大有良心的人深深受到震憾，一致谴责这种暴行。
    可是那年头，把阶级敌人打翻在地，再踏上一只脚，这是伟大领袖的教导，敢于打人正是造反精神强的表现。打人事件依然不断出现。被押在报社印刷厂车间劳动的报社总编辑吴冷西，一天发现自己放在桌上的手表被人偷走了，他开始时不敢吭声，后来只是对边上的人低声问了几句，一个造反派闻声过来，迎头给了吴冷西一个耳光，打得吴踉跄几步，几乎跌倒。
    从那以后，大小批斗会没完没了地召开着。报社里一个最大的造反派组织，为了表现自己“最革命”，他们不满足于只在社内批斗走资派，又想出了一个新招，决定把批斗对象扩大到社外。一天，报社的广播喇叭发出通知，要全社人员立即去参加一个重要的批斗会。我走进五楼会场，才知道今天是批斗彭德怀和胡乔木，不觉吃了一惊。会场上有许多人的脸上都露出惊愕和不安。两个被斗者是被先后押上台的。彭德怀身材魁梧，依然不失军人风度，只是多年来的无情折磨，使他显得苍老而憔悴。
    批斗纯粹是老一套，造反派勇士大声吼道：“彭德怀，你为什么反对毛主席，必须老实交待！”
    “我从来不反对毛主席！”彭老总的声音洪亮，沉着，与其说是回答，不如说是对造反小丑的呵斥。
    乏味的批斗就在这一问一答中进行。我相信会场上大多数人的心都向着彭老总。
    接着批斗胡乔木。他本来个子不高，是个文弱书生，在造反派的推推搡搡下，几乎栽倒在台上。胡乔木是长期领导《人民日报》，深受全社员工爱戴的领导人，今天竟然被押到报社来，当众凌辱他，这使许多同志都心如刀绞。从胡乔木被押上台，我不忍看那场面，就低下头去，直到会议基本结束。
    造反派想从批斗彭德怀、胡乔木中捞一根稻草，结果只是使他们在社内更加声名狼藉。
    此时，报社内部两个最大的造反派组织打开激烈的派仗，大字报铺天盖地，贴满了所有楼道。我什么战斗队都不参加，当起了逍遥派，每天以读大字报混日子。

    二

    乱哄哄的日子过得快。到1968年，中央文革小组提出要“清理阶级队伍”，据说是革命队伍内部混进了各类坏人，必须一个不漏地揪出来，真正来个“横扫一切牛鬼蛇神。”
    在人民日报社搞了一场小小“政变”的陈伯达，决定亲临阶级斗争第一线。他选定新成立的文革部作为清理阶级队伍的试点。
    一天下午，我所在的文革部领导小组通知，今天下班后全部工作人员不准回家，晚上有重要活动。
    大约到了八九点钟，领导小组负责人陪着陈伯达和姚文元走进文革部办公室。我们立即列队站立，等候这两位“文革”大红人的训话。
    他们只是简单地说了几句，就开始对文革部人员进行审问式的对话。姚文元拿着一厚本文革部工作人员花名册，站在陈伯达身边，为他一个个点名，陈伯达就循着次序，挨个儿地向队列里的人询问，盘查他们的家庭成分，本人政治面貌，何时参加革命，过去犯过什么错误等，询问得异常详细。还不时提出些怪问题，要对方当场回答，谁回答得稍有迟缓，他更紧追不舍，接连发问，仿佛站在他面前的就是一个潜藏的反革命分子。
    这情景，不免使大家感到紧张不安，谁知道会发生什么意想不到的事。”
    盘问在一个又一个地进行，果然意想不到的怪事接连发生。当轮到文革部编辑白夜时，陈伯达灵机一动，发问：“你为什么叫白夜这个怪名字？”
    白夜一时语塞，不知如何回答。
    陈伯达翻了翻花名册，发出一声阴笑：“原来是地主家庭出身，怪不得叫这个怪名字，还不是不分白天黑夜地剥削贫下中农！”
    盘问轮到另一个编辑赵近宇。这位年龄较大的同志新中国成立前曾在《益世报》等旧报纸工作过。陈伯达问到这里顿时来了精神。
    “你在反动的《益世报》工作过吗？”
    “是的。”赵近宇有点紧张。
    “你家里是不是藏着电台？”
    一向胆小的赵近宇一听，吓得面色发白，连忙解释：“没有这事，没有这事。
    陈伯达叮嘱站在边上的造反派头头，要他们认真查一查这件事。
    当盘问到另一个女同志时，形势就更紧张了。这位女同志的父亲在敌伪时期曾经当过伪警察局长，她早就与反动父亲划清了界限，并如实向组织上作了交待。这时，陈伯达与姚文元低声交谈了几句，转身严厉地问：
    “你父亲当过警察局长？”
    “是的。”
    “哎哟，那可是个大官呀！”陈伯达装出一副鬼脸，忽然蹦出一句让人摸不着头脑的话：“他可不要把我抓起来哟！”
    陈伯达的怪论一出，我们禁不住都笑了起来。姚文元在旁顿时沉下了脸大声训斥：“这是严肃的无产阶级政治，有什么好笑的！”
    陈伯达不知是出于什么考虑，他的查问只进行了一半多一些，大概是认为自己已经做了示范，就宣布暂时停止，随即离开了文革部办公室。我不觉松了一口气。
    不久，“清理阶级队伍”在全报社展开了。采取的是“自报公议，人人过关”的形式，每个人在会上详尽交待自己的历史，听候公众评审。这就又一次挑起了群众斗群众。凡是有这样那样历史问题，或者家庭出身不好的人，一个个被拉出来，坐到被告席上，听候群众审查。
    本来已经紊乱不堪的报社内部，形势变得越来越复杂。

    三

    清理阶级队伍真是“战果辉煌”，一个个新的阶级敌人被揪了出来，大部分押送进了不久前设立在图书馆地下室的“牛棚”。造反派选定了这个密不透风的地下室作为“牛棚”，是很高明的，这里只有一条楼道通到地面，要想从这里逃出去可不容易。被关进“牛棚”的所谓牛鬼蛇神，完全失去了自由，他们只能是早请示，晚汇报，像宗教信徒那样背诵“最高指示”，余下就是交待自己的罪行。但就这样看守严密的囚室，还是有人逃了出来，走上了自杀之路。她，就是群工部的一个普通干部赵湖。
    人，在被逼得走投无路，处于绝望的时候，他们往往选择了最后的一个解脱办法，这就是自杀。
    随着清理阶级队伍的斗争日趋激烈，自杀事件一个接一个地发生。
    陈笑雨是报社第一个自杀的(邓拓已调出报社，不算在内)。第二个自杀的就是赵湖这个不幸的妈妈。赵湖在敌伪统治时期曾经有过一段一般历史问题，过去早已查得一清二楚。这次造反派却翻出旧账，狠狠批斗她，要她老实交待。赵湖为人老实巴交，不善言辞，批斗大会上造反派提出一个又一个不近情理的难题，要她回答，可怜她说的是一口浓重的山西土话，怎么说人们也听不懂，于是会场上一片“赵湖必须低头认罪”的斥责声，夹杂着阵阵嘲笑声，急得在台上的赵湖不知如何是好。我坐在会场上，心想，这哪里是什么批斗会，分明是残酷而下贱的对不幸者的戏弄。不久，赵湖被关进“牛棚”，成了“牛鬼蛇神”。
    一天早晨，我正在二楼办公室打扫卫生，忽听外边走廊传来一阵急促的脚步声，我朝外一看，原来是赵湖正气喘吁吁地奔过来，显然是从“牛棚”逃出来的。
    “赵湖怎么跑出来啦！她要干什么？”我惊异地想。走到门外，赵湖已经飞跑上了三楼，不一会儿。传来一声沉闷的震响，这个有着几个孩子的母亲，跳楼自杀了。
    报社第三个自杀者是和我在同一办公室的刘晓，一个在1957年的“扩大化”灾难里被错打成右派的老干部。抗日战争初期，他在去延安途中，曾经有过一段曲折的经历。具体情节我已记不清楚了。大概他一度被国民党军队抓住，后来他设法逃了出来，依然义无返顾地投奔延安。这段历史过去早已查清，根本不是什么问题。可是这次在清理阶级队伍中，造反派不分青红皂白，硬说他是国民党派遣到延安的特务。刘晓为人老实厚道，完全不是那帮胡搅蛮缠的造反派的对手，凭他怎么解释，也洗不清劈头盖脸地向他泼来的污水。在小组会上，他被造反派追问得瞠目结舌，不知如何回答才好，那绝望的神情，我在旁看了不禁心酸。
    一天下午，办公室的广播喇叭响了：“明天下午两点，在五楼会议室召开批斗右派分子刘晓大会。”
    刘晓听了，脸上登时白得像张纸，两眼发直。我看他的脸色不对，估计他肯定受不了这巨大的打击，便走过去安慰他说：“老刘，你不要紧张，没有什么了不起的，事情总是可以说清楚的，你要想得开，别胡思乱想。”我和刘晓是同命运的人，有共同语言，平时我们两人最谈得拢。我以为我的劝说也许能起些作用。
    刘晓听了我的话，没有吱声，仍然两眼呆滞。
    当天晚上，他回到家里默默地喝了一瓶“敌敌畏”，结束了自己的生命。
    人民日报社在“文革”期间究竟有多少人走上了自杀之路？我查不到确切数字，有的说七八个，有的说还要多些。
    人，本来是生活的主人，他们理应受到尊重，受到呵护，受到关爱。俗话说，人命关天，难道还有比人的生命更宝贵的东西么？可是，在“文革”那个彻底颠倒了是非的疯狂年代，人的生命被视为草芥，死几个人如同踩死几只蚂蚁。
    尽管社内不断出现死人事件，可是祸国殃民的“文革”依然在照常进行。直到1976年“四人帮”覆灭，人民日报社才迎来了新生。


首页 -> 2004年第10期

大跃进时期的青年突击队

作者：柴成岳

字体： 【大 中 小】

    1958年大跃进初期，青海省互助土族自治县发动了规模浩大的“水利化”运动。兴师动众，全县四万多名修渠大军中有近5000名各族男女青年组成的100多个青年突击队，在各主要“水利化”工地发挥了重要作用。不过，他们的劳动成果，除少部分在以后水利建设中作为现成工程基础使用外，大部分只作为大跃进的遗迹存在下来。

    （一）

    1958年3月间，正值互助县大部分地区开始春耕大生产的时候，中共互助县委发出“苦战四十天”，实现“水利化”的号召，提出要使“全县112万亩耕地除21万亩脑山地不需要浇水外，80万亩山旱地要变成水浇地，加上原来的10万亩水地，全县16万人，每人平均水地由原来的6分4厘增加到5亩6分4厘。从根本上改变互助县的干旱面貌”。同时发出“苦干硬干30天，九峡河水搬上山，倒引五峰泉水上西山，全县水利化，幸福万万年”的战斗口号。还对各级领导干部提出警诫口号：“无暮气，水源广；有朝气，渠就成。”县上成立了“水利化指挥部”，下设办公室。县委第一书记亲任总指挥。各大干渠建立了指挥所，分别由县委副书记、副县长和省里下来的处长等（都担任副总指挥）分兵把守。
    于是紧急在全县春耕第一线调出占总劳动力40%的四万多男女劳动力，按军事化的组织和行动要求，由各乡镇和农业社干部带队，三两天时间匆忙到指定地点安营扎寨，迅速在全互助土族自治县展开了空前规模的“水利化”运动。
    互助土族自治县按自然条件分称三类地区：一是北部大石山麓一带，高寒潮湿、无霜期短，俗称脑山地区。现在又有个新叫法称九峡地区；二是县城南部有水浇地的四条小川道，俗称川水地区；三便是互助县的主体部分，典型的黄土高原，俗称浅山。这里山体破碎、沟壑纵横，常年干旱。“40天实现水利化”、“80万亩山旱地变成水浇地”，指的主要就是这一地区。
    在这水源多在石山峡、渠道多数分布在黄土山的地方兴修水利，艰苦程度相当大。先就十多条干渠来说，从石山峡起步，一路都有工程很艰巨的地段。有的要经过石山砂坡，有的要挖通阴湾冻土；再说每条干渠都要跨越多少不等的山垭沟壑。全县计有较大的山垭沟壑44处之多。那时候没有钢筋水泥，不把这些山垭沟壑填起来，就无法连接土干渠，也不能够撑起木渡槽。而这些山垭沟壑的挖填，土、石方量都很大。可当时挖砂填土和装运土石的工具，只有当地农业生产中使用的锨、镐和枝条编的背篓。夯土压坝只有农民打土墙用的石蛋础子。
    在工程如此艰巨、工具如此古旧的情况下，全县四万多男女劳动力在30多天时间里，花费127万多个艰苦劳动日，在海拔2540公尺至2940公尺高的16条大山上修成7条大干渠、9条小干渠、90多条分支渠，填平44个山垭与沟壑，架起全长6600米的木渡槽和倒洪管。
    就这样，虽说那个“水利化”没有“化”出一亩水浇地，可是全长有2720余公里的盘山渠一时出现在土族之乡的山山岭岭，呈现在当时世人面前。

    （二）

    当着全县“水利化”跃进洪流汹涌兴起，全县各级共青团组织紧跟党的跃进步伐，
    很快在全县参加“水利化”的23000多名男女青年中组织起有近5000名青年参加的180多个青年突击队和青年爆破组。这些突击队和爆破组，面对非常艰巨的工程，他们都勇敢地承担攻坚任务。36个日日夜夜，他们在各干渠工地都表现勇敢顽强。
    南门峡干渠石方段是该干渠的关键工程。其中有30余公尺长的一段渠线全是石头坡。还有一节石方段所在的地名叫“贼路沟”，当地人说这地方能“滑倒雀儿、摔死蛇”，可见其有多么的陡峭。像这样的工程任务，就是干渠指挥所交给双树等乡500名青年组成的10个青年突击队限期完成的。
    红崖子沟东旱滩干渠需要凿通一孔长48.7公尺、高4公尺、宽4.5公尺的涵洞。这项工程先由小寨农业社第七生产队承揽。开工六天后，当从两头洞口往深处打时，越往里加着石砂的土越硬。干渠指挥所发现打这个洞难度大、费工多，要不及时调换人马，会影响全干渠的完工进程，于是将这个洞的挖凿任务转交给青年突击队。10名突击队员接手后，克服洞内石坚土硬、空气稀薄、油灯不亮等困难，顽强苦干16个昼夜，终于把洞开通。巴洪乡一个有18名土族和汉族青年组成的突击队，从“水利化”开始一直在石山砂坡执行攻坚任务。他们曾置生死于度外，系身于数十公尺高的悬崖上破劈坚石，六天时间打通了这条干渠上一段艰险地段。该干渠负责人誉称巴洪青年突击队是本干渠的开路先锋。
    中国农民能吃苦，古今中外人共识。1958年互助土族自治县的“水利化”给全县农民增添了许多苦。广大青年在“水利化”上更是集中地经受了几十天“苦”的磨练。不产棉花的青海农民就是到了上世纪50年代，穿一件棉布衣服都是不容易的。当时的“水利化”工地上赤脚裸背进行劳动的人随处可见。那时候人们宁愿使自己的皮肉受点苦，也不肯拿能穿的衣服衬背篓。一次在席芨沟填坝工地上有记者前来采访，《青海日报》总编乔迁在注意查看青年突击队劳动情况时，发现有个突击队员肩头被运土的背篓压伤。乔迁于是把那个突击队全体队员叫到一起逐一查看，结果全队30名队员尽管都用破旧衣服衬护着自己的皮肤，可他们中多一半人的脊背或肩头不是被压肿，就是被磨伤。
    五峰干渠龙口门段尽是砟板石，平峰等农业社三个青年突击队120名小伙子从“水利化”开始一直在那里开挖。他们以自己骨肉之躯和无情的砟板石作对的30天时间里，不但每天都是汗垢满面，而且部分人因被石块砸伤，流过血。
    那时候的水利工地填坝运土都用条编背篓靠脊背背。西干渠填坝工地上参加运土的纳家农业社青年突击队队长、共青团员沈占全嫌人背效率低，回家做出个单轮小推车，到工地把装土的背篓架在上面推着跑，结果运土效率比背背篓运土高一两倍不说，人还轻松多了。于是纳家这个青年突击队带动全工地运土全用单轱辘小车架上背篓推，加快了整个运土填坝进度。县水利化指挥部知道后，同团县委联合在这个工地召开现场会，向全县推广了沈占全等青年积极改革工具、加快填坝进度的经验，从而对全县“水利化”工程发挥了一定的促进作用。
    时间已过去40多年，至今令人不能忘记的是在那个艰难的岁月里，我们那时的青年总不忘谨守先公后私、孝敬老人等中华民族的传统美德。仓家沟青年突击队队长、团支部书记刘凤琴，是父母的独生女儿，她在五峰干渠工地和别的突击队长一样，接受任务从不选轻避重。凡交给他们突击队的攻坚任务都能如期完成。可有时晚上召集突击队长开会，在工地上找不到她。不久人们发现：每天收工后就是天晚，甚至雨夜，刘凤琴和土族姑娘王万芬相伴回家，早晨天刚亮大家上工前她俩已在工地上。后来才知道：原来刘凤琴父母年老，母亲患病。她从担任青年突击队队长后，整天带领队员突击干活，照顾父母的事自己悄悄装在心里，只能天晚，收了工才有王万芬主动给她做伴，翻山越沟夜行五六华里路回家照顾老人并抓一下家务活。还有个藏族女青年叫高占秀，是白多青年突击队队员。她也因为公婆年老、丈夫在外、且有吃奶小孩在家，白天不迟到早退到工地劳动，晚上不顾山高路远，回家照顾公婆和小孩。30多天“水利化”运动中，一直未误一天工，也未欠一次照顾老人和孩子的爱心。

    （三）

    笔者当时是青年团的一名基层干部，在互助县的“水利化”运动中一直为青年突击队摇旗呐喊。那时候作为新中国青年，自己思想单纯，一心向上，整天思考的主要是如何带领广大青年发挥好党的助手作用。后来互助县那个“水利化”运动搞罢，那个“水利化总指挥部”完成历史使命，眼看在全县刚修成的所有干渠都无水流的情况下，一个“放水典礼”便宣告“水利化”成功，那么大的谎言有人竟敢如此郑重地讲，我的思想这才出了问题，并且牛犊不怕虎似的亮出思想问题。这就在1959年不可避免地成为反右倾运动的批判对象。从此，我再没有和那些朝气勃勃的青年群体在一起劳动、唱歌、说笑和编咏歌谣。和他们在一起时的兄弟情谊以及热烈情景，有时还在脑子里出现，一出现，我便沉浸在沉思之中。


首页 -> 2004年第10期

《开国大典》采写回顾

作者：李　普

字体： 【大 中 小】

    《开国大典》那条新闻是我采写的。新闻界有朋友要我讲讲这条新闻采写的过程。建国50周年的时候媒体有人访问过我，问到那时候我紧张不紧张，我就从这儿讲起吧。主要讲过去没想到的，现在认识有所提高。
    当然紧张，紧张到前一晚怕睡不好觉，怕第二天没精神，所以第一次吃了安眠药。现在是每晚必吃，起码三四十年了。那是第一次，果然睡好了，第二天精神很好。
    除了紧张的一面，过去没想到同时还有骄傲的一面，觉得这次采访也没什么了不起的，我见的大场面多了。比如我采访过抗战时期蒋介石检阅青年军，我离蒋介石站的地方只有几公尺。那天我没碰见别的记者，大概那些同行早知道那件事没有报道的价值。不过，我们党对蒋介石的一举一动很注意，我是应当去看看的。哪怕没有什么可写，可以说是忠于职守吧。
    这里说到我对采访开国大典有骄傲的一面，主要表现是我因此没有做好充分的准备。一个老记者不应当发生这样的失误。怕睡不好觉固然也可以算是一种准备，更重要的是还应当尽一切努力设想和准备可能发生的一切，这才是实质性的准备，很要紧。后来我才知道，大典之前，对大检阅和大游行至少预演了一次，也可能是两次，现在记不清了。我却完全没有料到这一层，完全没往这方面想。如果我去看了预演，采访和写作当然会有所不同，起码会轻松得多。
    现在回想，何以我没有想到有预演的可能，并且根本没有往那方面想呢？这个问题不简单，这是由于那时候我还完全没有进入“角色”。这意思是说，到了解放区，特别是到了新中国，共产党是“领导党”，我这个记者属于领导党的一方，这同在国民党统治区采访大不相同。开国大典之前预演一番，只有共产党才做得到，而且我们党历来重视大检阅大游行这类的事，岂有不预演之理。我偏偏没往这方面想，还是习惯那老一套，像在重庆当《新华日报》记者那样，临时采访、临时写稿子，岂不是完全没有进入角色？
    有没有这种政治敏感，这是对一个记者最重要的检验。老记者应当知道，不仅我们党特别重视大检阅大游行，以苏联为首的各国党都如此，因为这是培养领袖崇拜最有效的手段之一、是培养个人崇拜最有效的手段之一。领袖高高在上，万千群众远远在下面仰望着高呼万岁，领袖也就越发显得伟大威风而且带着几分神秘感、越发叫人觉得高深莫测、与常人不同。同时，平常比较冷静的人，在群情激动之下也会热血沸腾。季羡林教授在他的《牛棚杂忆》一书中描写了这种情景，他说作为一个大学教授、又曾多年在德国吃洋面包，“毛主席万岁”他本来是喊不出口的，在国庆大典的游行中他也被弄得如痴如醉而高喊起来，从此就习以为常了。胡锦涛担任党的总书记以来没这么做，是个大进步。希望今后再也不要出现这一套。
    此后两年我还在新华社。每年五一劳动节和十一国庆节都要举行大检阅、大游行，都是我的事。每次大同小异，用不着看预演，而且每次预先写好稿子，第二天到现场采访，不过是核对一下罢了。
    那天在天安门城楼上采访，开头我是站在毛泽东后排听他宣读“公告”，听他宣布中华人民共和国成立，然后向他要了那份“公告”。公告上贴着一张手写的字条，写着中央人民政府全体委员的名字，那是根据张治中的建议临时加上去的。毛泽东指着那张字条叮嘱我：照此发表，注意这张字条，千万不要弄丢了。然后我就在城楼上四处走，注意现场情况的发展，寻找现场感觉，同时为当天那条新闻打腹稿。
    80岁以后我越发明白了，严格说来我算不得个好记者。讲写作，可以说还够格；但是那次采访很差劲。这一点也是过去没想到的。那次采访我注意了用眼睛看，搜索现场感，这是对的，我早已习惯这样做。但是我既没有想到看预演，在现场更没有开口提问，这就太差劲了。城楼上的开国元勋，有些我认识，有的很熟悉。在重庆，外宾来访，人家刚到，就有记者问人家有什么感想，这很可笑。可是这时对那些开国元勋，哪怕是这样很幼稚的提问，人家也是有得说的，至少我还可以同他们谈谈天。我没有开口，只是走来走去。大摄影记者侯波为我拍了好几个不同位置的镜头，那时候我还不认得她。当然，我忙于用眼睛看，专注于现场的情景，同时全力打腹稿，也是个原因。
    由于采访差劲，写稿的时候就出现了困难，这是一定的，不可避免的。具体情形记不清了。只记得胡乔木审稿的时候一再叹气，弄得我很不好意思。他修改以后还不放心，要我再送给彭真看看。这时候木已成舟，彭真也没有办法。大概他也增删了几个字，只好通过。附带说一句，这种审稿，他们都是同我商量着一起改的。
    去年在电话上同好友苏仲湘谈天，他说他的一位朋友，一位语法和修辞专家，对我那篇《开国大典》有所批评。我认为那位朋友说得很有道理。但是记不确切，昨天再问仲湘，他便把那位朋友的书给了我。作者黄鸿森，书名《报刊纠错例说》，是仲湘写的序。这本书的每一篇，都从实例出发展开议论，涉及许多学科的学问，足见作者功力深厚，绝非单纯咬文嚼字者可比。作者很谦虚。书中《文章评改篇》这一部分中有一篇《白圭之玷———重读〈开国大典〉》，写得很客气，文中说了许多赞美的话。说那时他正在华东新闻学院学习，“这条新闻把开启一个时代的庄严盛大的庆典，用生动的新闻笔法，浓缩在800字之中描绘出来，写得层次井然，气氛热烈，受到我们这些学新闻的同学们的普遍赞扬。”他还注意到当晚游行队伍全部走出会场已经九点多钟，这条稿子第二天就要见报，还要翻译成外文对外发稿，写作时间之仓促可想而知。
    他说了这么多好话，同时提了四点意见，并且说明那是他同一位当日的同窗重读这条新闻“共同作出的挑剔”。那些意见，我心悦诚服，首先在这里表示感谢。
    一、毛泽东的职务。新闻开头说“中华人民共和国主席毛泽东”，不对，那是后来的事。当时他的职务叫做“中华人民共和国中央人民政府主席”。
    二、毛泽东主席在会上出现，不宜放在状语位置。新闻说：“当毛泽东主席在主席台上出现时，全场沸腾着欢呼和掌声。”似可改为：“毛泽东主席登上主席台，全场沸腾着欢呼和掌声。”如果能写上他登上主席台的时间，更好。
    三、“各委员”的“各”，省去为好。
    四、两个词语商榷。新闻说“毛主席亲自开动有电线通往广场中央国旗旗杆的电钮，使第一面新国旗在新中国首都徐徐上升。”这句话有两个问题：一是，动词宾词搭配不很妥贴。“开动”一般用于需要较强功率驱动的对象，至于“电钮”，“按下”就可以了。二是，按下电钮，国旗升起，没有必要加个“使”字。“使”既然可有可无，多一字不如少一字。
    所有上述这些，我想现在大概也还是有点儿用处的吧。政治敏感第一，思想要宽广，眼界要开阔，否则还在说糊涂话，茫然不知自己已经被远远地抛在时代后面。新闻界这方面的事例太多了，现在还在继续发生。可见这似乎是老生常谈，但是其中学问很大，很不容易做到。同时，新闻必然准确、必须完全符合事实，不可弄错，当然更不许想像，不许虚构。新闻写作要力求简洁，这也是为读者着想，珍惜人家的时间。其实也是为自己着想，文章长了没人看。所以写新闻要有寸土必争的劲头，要惜墨如金。


首页 -> 2004年第10期

抗战前期的外交战场

作者：陈　敏

字体： 【大 中 小】

    抗战有两个意义上的抗战，一个是金戈铁马的疆场格斗，一个是使节穿梭的外交搏杀。如果说前一个抗战发端于七七事变，那么后一个抗战则要早得多，至少从九一八事变起就已逐次展开。而在后一个抗战逐次展开的最初阶段，最重要的战场竟然不是中美日三角外交，也不是中苏日三角外交，而是中德日外交。这鲜为人知的一幕，今天终于被留德外交官陈仁霞博士的处女作完全揭开。
    这是一部学术著作，但并不古板，其波澜壮阔，其跌宕起伏，其险状丛生，扣人心弦。国民政府面临日军铁蹄的节节进逼，忍辱含诟，但刚强不屈，在极端自私而冷漠的国际关系中苦苦挣扎，为中华民族博取生存空间。
    一部抗战史，就是一部中华民族求生史，就是一部中华民族自救史。这是我从陈著得出的第一个结论。国际关系最大的特征是弱肉强食，根本就没有任何真正的朋友，有的只是利益交换。正因为如此，虽然就道义角度而言，中国是受侵略的一方，理应受到广泛的国际援助。但相对来说对中国还算比较友善的美国，也认为中国在国民政府的领导下实现现代化是不大可能的，由日本人统治中国对美国最有利———同时也对中国有利。美国国务院一位官员就断言，中日争端的解决可能对美国的利益有害，最好让日本在一个美国没有重大利益的地区，陷入一场非决定性的斗争；允许“我们远东政策的原则及和平理想”“蒙受进一步小损害”。于是，美国以“借刀杀人”为其远东政策的指导思想，一方面怂恿日本与苏联和中国为敌，镇压远东的大、小布尔什维克，一方面避免日美冲突。这就注定了美国对日本侵华仅停留于空洞的道义谴责，而不可能实际干预。对于蒋介石及国民政府的求援，美国置若罔闻。甚至当1937年12月12日，侵华日军制造一起极端挑衅性的事件：故意在南京江面击沉美国“帕内号”，导致美方七十多人死亡，美国仍表现出惊人的忍耐力，平静处之，一如既往地对日本提供贷款和出售战略物资。
    美国如是，苏联更无道义可言。苏联最大的噩梦，是遭受德日两国夹击。那么如何化解来自东方即来自日本的压力呢？苏联的主要对策，便是挑动中日冲突，并使中日冲突升级为全面战争，让日本这股祸水在中国泛滥，以牺牲中国为代价挽救苏联。炸死张作霖的柳条沟事件现在被证实为苏联间谍所为，张作霖并非死于日军之手而是死于苏联间谍之手，从这个逻辑来看是完全合理的。中日战争之全面爆发，在苏联当然是如愿以偿。为了让中国能够拖住日本，苏联向中国提供了援助，但这种援助是有限度的，那就是这种援助必须以不得罪日本为前提，必须以不把苏联卷入中日战争为前提。所以，无论国民政府如何再三恳求，苏联坚决拒绝对日出兵。在有限度地援助中国的同时，苏联暗中与日本一直勾勾搭搭，直至于1941年4月13日签订《苏日中立条约》。该条约共四个条款，其第二条规定：“倘缔约国之一方成为一个或数个第三国敌对行动之对象时，则缔约国之他方，在冲突期间，即应始终遵守中立。”这显然是对日本侵华的默许和纵容。苏日《共同宣言》更声称：“苏联誓当尊重‘满洲国’之领土完整与神圣不可侵犯性；日本誓当尊重蒙古人民共和国之领土完整与神圣不可侵犯性。”以中国的神圣领土为相互馈赠的供品，苏联实现了确保东线安全的初衷；并从此断绝了对中国抗战的援助。这对正处于抗战以来最艰苦岁月的中国人民来说，无疑是令人寒心的叛卖之举。
    美苏如此，其他重要国家也不仗义。当中华民族面临生死之劫，国际社会却保持着可耻的沉默。中国不得不在恐怖的孤独中迎战强敌，外交上一个失败接着一个失败，一个危局接着一个危局，欺骗连着欺骗，叛卖连着叛卖。但中国并没有因此而停止抗日战争，再败再战，百折不回，艰苦卓绝，最终实现了以空间换时间的战略目标，日本这头卤莽的野牛最终如中国期望的那样撞上了美国的脑门，迫使美国拔剑自卫，日本从此陷于国际反法西斯战争的泥潭而不能自拔。中国终于告别孤军奋战，最终以弱克强，与盟国携手迎来了反法西斯战争的辉煌胜利。
    一个国家应该始终将实际的国家利益置于意识形态的大词之上，应该始终由务实的专业的政治家而不是由意识形态化的专家来治理，外交上尤其如此。这是我从陈著得出的第二个结论。
    在抗战前夜和抗战的最初阶段，德国在中日冲突中竭力保持中立，这一点是从前甚少披露的。德国的国家利益和意识形态的需要，注定了德国根本不可能站到受害的正义的中国一方，而是要最终与同样是极端民族主义和军国主义的日本携手挑战文明世界，最终与中国为敌。但发展到这一步有一个复杂的历史过程，德国并不是自始至终都与日本沆瀣一气，在中日冲突的早期，德国还保持着相对清醒的头脑。德国传统的政治精英认识到，中国的战略地位和国际影响尽管还不是很强大，但不容忽视。德国需要同中国保持密切联系，使之既可以从中国获得德国从任何别的渠道所无法获得的扩充军备所必需的战略物资，而且可以向中国扩大商品输出以带动德国经济的快速增长；更重要的是，可以避免政治上为丛驱雀，即避免把中国逼上绝路而迫使中国与苏联结盟，以此来最终避免中国的布尔什维克化。正是基于这样的判断，德国传统的政治精英和他们主持下的德国外交部、德国国防部、德国经济部，对日本侵华政策是持异议的甚至是明确反对的。比如1937年7月28日，德国外交部就在给其驻日大使狄克逊的训令中明确指出：“日本欲以中国为基地对抗共产主义以履行防共协定，此举令人无法理解。须知，在第三国领土上对抗共产主义并非防共协定之目标。我们认为，日本的做法实已违反防共协定，因为日本阻碍中国之团结统一，导致了共产主义在中国之成长与蔓延，而其最后结果将驱使中国投入苏联怀抱。日本因此不能期望获得德国的支持。”德国还几次向中方声明，1936年德日签署的防共协定并没有要求德国担负在中日战争中援助日本的义务。一方面对日本侵华不以为然；另一方面，德国传统的政治精英和他们主持下的德国外交部、德国国防部、德国经济部，坚决抵制建立亲日远东政策的强大呼声，苦心孤诣地维持中德邦交。以至于德国亲日派外交官狄克逊不能不悲哀地承认：“德国对东亚的同情，最重要的一个特征是对中日两国厚此薄彼。”“就连在外交部，亲华派的人数也压倒了亲日派，而且随着希特勒和纳粹党与日本关系的不断推进，前者的人数越是增加。”
    抗战前夜和抗战的最初阶段，“亲华派”的努力取得了明显成效。正是因为“亲华派”的努力，1933年，德国的考茨少校和威伯尔中尉可以在后方坐镇指挥张学良的部队与日本关东军作战。而到1935年，德国在华军事顾问队伍已经达到70人的新高点。德国顾问团几年中为中国训练了30万中央军，成为日后抗战的重要力量。1937年“淞沪战役”日军惨遭失利，其速战速决击败中国军队、以此强迫国民政府订立城下之盟的如意算盘化为泡影，而在此次战役中痛击日军的主力部队，就是德国顾问训练的中国精锐部队。正是因为“亲华派”的努力，1936年，德国帮助中国制定了《中国工业发展三年计划》，该计划打算在华南和华中建立新的经济中心，以建立工业基础和为抵御日寇入侵做好充分准备。为了筹措实现该计划的建设资金，中德签署秘密的中德信用借款合同，德国政府给予中方货物信用借款1万万马克。中方将在随后5年中每年购买2000万马克金额的德国军火和机器，在10年内用各种农矿产品归还，每年为1000万马克。中国的军火供应也基本仰赖德国，1936年中国从德国订购军火占中国进口军火总额的80%以上。即便在抗战最初几个月，中国对日作战的军火仍有80%来自德国，以至于日本有人将这场战争称为对德战争。德国的做法当然令日本恼火。日本最终以不惜退出反共产国际协定相要挟，说服希特勒下达了停止对华军火供应、撤回在华德国顾问等禁令，但这些禁令仍一度遭到“亲华派”占上风的德国军方和外交部的强烈抵制。迫于军方和外交部的压力，德国国防部长戈林给国防部国防经济处处长托马斯上校发出指令：“仍以目前的方式继续与中国的贸易。”对于日方的抗议，德国外交部政治司长魏茨泽克毫不客气地反唇相讥：“不仅日本无权控制或质问德国武器输华，就连德国政府亦无权阻止私人对华军售。”外长牛赖特也表示：“德国武器输往中国，保持适当之限量。中德经济之发展，是基于纯粹商业基础，并非经由德日谈判所能解决。”1937年德国以易货供应方式输入中国的作战物资，价值高达8000多万马克，比1936年激增3倍多。直到1938年7月美国国务院统计七七事变以来各国输入中国军火的数量，德国仍压倒苏联居第一位，德国当时对中日战争的微妙态度由此可见一斑。
    德国传统政治精英确实堪称精英，他们具有惊人的判断力，准确地预见了未来———不仅准确地预见了日本侵华必然导致的远东政治色彩的变化，而且他们一直认为日本过于高估自己的实力，中国未必在中日战争中失败而日本很难在中日战争中取胜。这些方面，他们比日本要高明多倍。相形之下，日本是一个暴发户，得志便猖狂，卤莽而短视。德国传统政治精英跟日本政客不在一个档次上。如果德国外交始终由这批政治精英主导，德国外交就会始终保持清醒，就可以一方面既把日本绑在反苏的战车上，一方面又维持中德邦交，继续从中国捞好处。这对德国的国家利益无疑是最不坏的选择。换句话说，德日同盟实际上存在着一个领导权的问题，是德国主导德日同盟，还是日本主导德日同盟。德国的传统政治精英坚持前一者选择，可惜的是，他们的选择并没有能够成为德国政府的最终选择。希特勒和他手下的一批纳粹党棍只有意识形态上的狂热，而并不具备起码的专业能力、务实精神，他们根本无从判断德国的国家利益何在，只基于意识形态的狂热来决定德国外交的方向。1936年以前，希特勒还没有完全树立他在德国的绝对个人权威，还无法一手遮天，因此不能不对德国传统的政治精英多所包容，德国的传统政治精英因此还能在外交方面发挥重要影响。但从1936年起，希特勒在德国范围内已经是不可战胜的力量，德国传统政治精英也就不再见容于希特勒，他们的悲剧和整个德意志民族的悲剧便正式上演了。德国传统政治精英被从他们在德国政坛的最后三个领地———外交部、国防部、经济部———逐渐排挤出去。里宾特洛甫之流的纳粹党棍最终彻底把持了德国外交的大权。里宾特洛甫之流一改德国传统政治精英的理性立场，不再对日本有警惕和防范之心，而是将德日同盟的主导权拱手相让，德国完全被日本牵着鼻子走。德国传统政治精英苦心维护的中德友谊至此毁于一旦，德国与中国完全断交，而完全投向了日本的怀抱。德国的这种愚不可及的选择最终被历史证明为政治上的自杀。党派利益至上、意识形态狂热祸国殃民，中德关系的这种变迁，便是一个生动的印证。
    抗战外交艰苦备至，抗战胜利来之不易。这是我从陈著得出的第三个结论。近代以降，中国屡战屡败。鸦片战争中，英军数千人横扫中国如入无人之境，半个世纪过去，中国依旧积贫积弱，八国联军不过万把人而横扫中国如卷席直至火烧圆明园。但从八国联军到七七事变不过三十来年，南京国民政府建立不过九年，中国竟可以与当时世界上最强大的国家之一的日本全面抗衡，并且是在内部不和、外交上孤立无援的极度危险的境况中与强敌日本抗衡。没有综合国力的根本改观，这是不可想象的。中国敢于与强敌日本交手并坚持八年之久并最终完胜，这是中国一个划时代的进步。抗战将士在金戈铁马的疆场上的浴血格斗，现在已经有一个比较公正的说法，可以告慰抗战将士的英魂了；但遗憾的是，由于种种原因，迄今为止，对国民政府的抗战外交的研究局限仍然很大，尤其对国民政府的外交努力及其成就，缺乏应有的估量。事实上，抗战中的疆场格斗和外交搏杀，二者是相辅相成，缺一不可的。如果不是国民政府奋力突围，终于使中国挣脱孤立状态，为中国抗战迎来广泛的国际援助，为中国抗战创造了最有利的的国际环境，中国抗战也就很难有军事上的持久，中国抗战可能就要经历更多的曲折，付出更惨重的代价。国民政府抗战外交，在中德日三角关系中表现得非常突出。在维护民族尊严的前提下，殚精竭虑，最大限度地延长了中德邦交，最大限度地赢得了德国对中国抗战的实际援助，最大限度地减少了德日结盟对中国抗战造成的损失。国民政府的这一页，是应该在史册中大书的，是应该受到后人尊重的。
    抗战外交中的中德日三角，在抗战前夜和抗战初期具有极端重要的意义，但瞩目的学者并不多，许多关键内幕因此一直无从获知。陈仁霞博士历数年之功，从已经尘封的德国外交档案中翻检出大量第一手资料，在此基础上写就《中德日三角关系研究》一书，以崭新的史料、翔实的细节丰富了抗战大历史，揭开了我们原本暗昧的惊心动魄的中德日三国角力大场景，并使我们从这些惊心动魄的大场景中获取了很多新鲜的教益。在学界人心浮躁之今日，这样扎实的和具有开创意义的研究无疑是值得称道的。但陈著当然不可能没有缺陷，如何不受传统语境的制约，而真正做到思想上的独立和客观，窃以为是陈著改进的一个切入点，也是所有历史学者需要努力的方向。


首页 -> 2004年第10期

也谈胡风“清算”姚雪垠的旧案

作者：姜　弘

字体： 【大 中 小】

    《炎黄春秋》2003年第一期有一篇《胡风清算姚雪垠始末》。说的是当年路翎批评姚雪垠的旧事，把一两篇批评文章说成是胡风“清算”姚雪垠的“运动”，并把这说成是几年后姚雪垠未能参加第一次全国文代大会的原因。这些奇怪的说法引起人们的注意，作为和当事人直接谈论过这两件事的人，把我所知道的真实情况说清楚。
    这里有两个问题：一是路翎为什么批评姚雪垠；二是姚雪垠为什么未能参加第一次全国文代大会。前者是文艺问题，后者则与政治有关。
    第一个问题是姚雪垠主动向我提起的。1982年秋天，他和我谈到出版旧作的计划，并谈到了当年在重庆挨批评的旧事，说那时胡风很左，宗派主义严重，在文坛上很有势力，他们在《希望》上发表文章，大骂《春暖花开的时候》是市侩主义、色情文学。其实，这些话他早已写进回忆录并公开发表了。接着，他向我透露回忆录里没有写的重要内容，即当年他挨批评的真正原因。他说：“我告诉你一个秘密，也就是这件事的内幕：当时胡风他们要批茅盾，说茅盾的创作是客观主义的，色情。周总理不同意，出面制止。他们没有办法就骂我出气，因为茅盾和我的关系很好，充分肯定我的创作。这事牵涉到茅盾和总理，我不好说，背了几十年的黑锅。你是研究现代文学的，以后写文章的时候可以把我说的这些写进去……”
    从姚家出来，我就近去看望胡风，谈话间很自然地提到刚才姚雪垠所说的“秘密”“内幕”。胡风一口否定，说根本没有那回事，在文艺问题上周总理从不下命令发指示，总是以商量的口吻提建议。他曾建议胡风把“客观主义”的提法改为“旁观主义”，那是为了避免哲学上的误解，与批评茅盾的事无关；他知道胡风所说的“客观主义”包括茅盾，却并未阻止对茅盾的批评。事实上有人指名道姓地批评茅盾，而批评者也是路翎。胡风说，那是文学思想上的原则分歧，他发表路翎的文章，是为了坚持文学上的鲁迅道路，坚持五四新文学的现实主义传统，抵制当时正在泛滥的客观主义倾向；把路翎的作品和茅盾的作品对照着研究，就会明白什么是现实主义、什么是客观主义。
    几天以后，我到团结湖去看路翎，自然免不了要谈到姚雪垠。当时的路翎的思想还有些迟钝，记忆却并不差，他还记得当年重庆的论争，记得他写文章批评四个正走红的作家———茅盾、沙汀、姚雪垠、碧野。他的看法和胡风一样，说那是文艺观点上的分歧，他并不认识这几个人，更没有私人之间的交往，完全是从文学创作的角度出发，批评他们所代表的那种客观主义倾向。他也承认，那时年轻（22岁）气盛，文字上或有过分尖刻之处，但基本态度和基本观点是正确的。那种客观主义倾向是抗战期间文学上的一股逆流，也就是所谓的“抗战+恋爱”———标语口号+低级趣味”，姚雪垠的几部小说都有这种倾向。
    当然，把茅盾和姚雪垠的作品笼统地称为“色情文学”，是不恰当的。虽然他们在这方面也确实有可议之处。
    这本来是一次正常的文艺批评，可是，到了《炎黄春秋》上，路翎的两篇批评和阿垅的一篇杂文，竟变成了胡风有意发动的“清算”、“整肃”姚雪垠的“运动”，而且导致了1949年姚雪垠未能参加第一次全国文代大会的后果。
    现在就来说第二个问题，即姚雪垠为什么没有参加第一次全国文代大会。简单说来，就是上海解放前夕，姚雪垠卷进了一个中共地下市委接收上海的活动，后来这个地下市委被取缔了，盛怒之下的陈毅要处置姚雪垠，是夏衍出面说情，才交由文艺界把他送回了河南。当时具体处理这件事的是章靳以，他在写给河南省委的信里提出了四点意见：一、姚回去不要开欢迎会，二、不要给予特殊待遇，三、不要让他到处做报告，四、让他到生活中、群众中去好好改造思想。在这种情况下，上海和河南文艺界怎么可能推举他去出席文代大会呢？进入80年代以后，姚雪垠多次提到当年在河南所受极左势力的迫害，而且不点名地提到当时任河南省文联副主席的李蕤。李蕤则不同意把当年的一切，包括姚雪垠从上海回来所受待遇，统统说成是极左。为此，二人在《新文学史料》上打起笔墨官司。《新文学史料》主编楼适夷老人，曾向我了解姚李二人交恶的情况。楼适夷当年曾与章靳以一起参与上海文艺界的领导工作，对姚雪垠的情况十分清楚，包括他从上海被送回河南的过程。当时，楼老还要我转告姚李二人：不要扯旧账，那样对两人都不好，《史料》也不会再发这种文章。我转达了，此后他们也都没有再提这回事。


首页 -> 2004年第10期

读郭述申同志遗嘱

作者：吴培根

字体： 【大 中 小】

     郭述申同志度过了70多年的革命生涯，在进入90高龄后与世长辞了。他在83岁生日向亲属宣布的《我的遗嘱》，以安详的心态和平实的语言显示了一位无产阶级革命家坦荡的胸怀，读来感人至深。
    郭老1994年7月14日逝世后，刘华清等同志发表了《德高望重，功垂千古》的悼念文章。但他在遗嘱中说到自己的革命经历时，只是很平淡地说：“在我觉悟到要做一个共产党员，而要求入党（1927年6月）以来，已经整整60年了。在这漫长的奋斗生涯中，有成功的经验，有失误的教训，但我没有做对不起党和人民的事。”这使我们回忆起他生前言行，不论是平日接受访谈，还是撰写文章，对并肩战斗过的先烈和战友的功绩和品德总是如数家珍，赞不绝口，却避而不谈自己所起的作用。这种崇高的革命情怀使我们的心灵得到一次净化，也感到郭老说的“我没有做对不起党和人民的事”这句话具有“一言九鼎”的分量。这句话看似平常，但能问心无愧地用来作自己革命生涯的总结却并非易事。正如毛泽东同志所说：“一个人做一点好事并不难，难的是一辈子只做好事，不做坏事。”遗嘱接着说：“我也不是完满无缺，没有错误的人，我只是在不断学习的实践中，解剖自己，反思吾身，克服缺点，纠正错误，以期保持正确的思想路线和正确的政治方向。”这些亲切而又朴实的语言却蕴含着深刻的启示：只有“在不断的学习实践中，解剖自己，反思吾身，克服缺点，纠正错误，才能保持正确的思想路线和正确的政治方向。”党的十六大报告提出要“建设一支能够担当重任，经得起风浪考验的高素质的领导干部队伍，特别是培养造就大批善于治党治国治军的优秀领导人才”，郭老的切身经验，对于建设高素质的领导干部队伍，仍然有着重要的借鉴作用。
    “无情未必真豪杰，怜子如何不丈夫”。关心子女是人之常情。在生命将及终点时想给后代留下一份遗产，也是可以理解的愿望。问题是留下什么样的遗产。有的人千方百计利用尚有的权力、影响，给子女留下优越的位子、豪华的房子、大量的票子，为子女的未来创造条件，其结果往往事与愿违的事并不罕见。郭在遗嘱中说：“我希望我的后代用我的经历（正反两方面的经历）以及我所能存留的言论，作为我贡献给你们的一份精神遗产。”这就是他留给子女的全部遗产，是名副其实的“精神遗产”。除了平日的身教言教，全都见诸《郭述申文选》（《郭述申纪念文集·下卷》）。遗产的性质和内涵，充分体现了一位无产阶级革命家的崇高风范。这份遗产所体现的革命精神、崇高品德、教育意义都是十分丰厚的，其价值是任何物质遗产所无法比拟的。可以从中受益的也不仅仅是郭老的后人。倘若我们每个人，包括领导干部都能受到启发，尽己之所能尽力给子女留下一份或多或少的精神遗产，对于精神文明建设、提高年轻一代的素质，意义该是何等重大。
    为人父母，望子成龙，应当说是无可厚非的。问题在于要求子女成为什么样的“龙”。不少人希望子女得到某种高级职称或成为卓越人物，这比希望子女成为高官或大款的显得高尚，也未可厚非；但与郭老对子女的要求相比就差距太明显了。他在遗嘱中对子女说：“在你们一生中，能做出一番有益于人民，有益于民族的事业，无论成就的大小，只要诚心诚意地坚持下去，就是我们光荣的后代。”这些话初看似很平常，经过仔细体会，我发现这是一种高素质的要求，只有完全与高低贵贱一类的等级观念决裂的无产阶级革命家才会希望子女成为这样的“龙”。这不禁使我想起鲁迅的遗嘱：“孩子长大，倘无才能，可寻点小事过活，万不可去做空头文学家或美术家。”（鲁迅《且介亭杂文末编·死》）在绝无等级观念和厌弃虚名这点上，郭老和鲁迅的两篇遗嘱可谓后先辉映。
    郭老在遗嘱中还特别告诫后代：
    “我要求你们：（1）不损人利己；（2）不贪污枉法；（3）不以权谋私，不以势压人，在坚持原则的基础上以平等友好的精神和积极帮助别人的态度（包括批评）对待周围的人们。”这些话出自一位高级领导干部之口，不仅出于对子女从道德上政治上的关心，也体现了对党和人民事业的高度责任心，可谓语重心长。郭老对子女谆谆告诫涉及的正是人民群众十分关心的问题，反映了人民群众的愿望。根据个人见闻和感受，我认为“在坚持原则的基础上以平等友好的精神和积极帮助别人的态度（包括批评）对待周围的人们”这一点应当引起所有家长的注意。不光是高干子弟，几乎所有家境优裕的子女，很容易产生优越感，一切以我为中心盛气凌人，缺乏平等待人的精神和关心帮助人的态度。说句也许被认为危言耸听的话，这对他们自身和祖国前途都是值得忧虑的事。但愿我们的领导干部和家境富裕的家长都能像郭老注意以平等待人的思想教育子女。
    《遗嘱》的第二部分是对后事的交代，一共10条。
    第6条是：“以我和许云共同的有限积蓄的一半约五千元，贡献给孝感市人民政府，作为奖励小学教师的基金。”“共同的有限积蓄的一半”仅仅是约五千元，这对于两位有数十年革命经历的伴侣来说实在是太少了。不少职务低得多的干部的积蓄可能比这多得多，其廉洁自律的风范于此可见。据我们所知，郭老直到临终，家中既无空调也无音响，一台电风扇还是修过多次的。孝感市的小学教师如果了解这些情况，对他的义举一定会十分感动。


首页 -> 2004年第10期

鲁迅答“托派”的信出自冯雪峰

作者：丁　弘

字体： 【大 中 小】

    鲁迅先生的《答托洛斯基派的信》，几十年间，是作为高中语文教材的。一代又一代知识青年，从这篇文章了解“托派”和鲁迅。我在“文革”中曾拜读此文，一时没有想通，这篇文章不过是用讽刺、挖苦的语言，作出几点表态。其篇章结构和逻辑推理，岂可以作为范文呢！当时这样想显然大错，错在没有“突出政治”。
    在突出政治的年代，首选此文是理所当然的。他标志着鲁迅先生思想发展到新的高度，是他鲜明政治态度的证明，特别是他抒发了歌颂党的语言，虽是婉约，但又是明确无误的。
    二三十年之后，才知道此文不是鲁迅先生写的。个中的故事发人深思。
    鲁迅先生是在1936年10月19日病逝的，他到6月份就病重了。《日记》在6月5日中断，可是这个文章注明是6月9日写的。鲁迅先生坚持写的日记都中断了，时已重病在床，四天之后怎么写出这样的文章来呢？
    这篇文章发表时，说：“这信由先生口授，OV笔写。”（OV是冯雪峰）胡风在1984年有长篇回忆文章《鲁迅先生》。他谈到：“当时鲁迅病重，无力起坐，也无力说话，连和他商量一下也不可能……冯雪峰约我去看鲁迅，他拿着拟好的稿子，念给他听。鲁迅闭着眼睛听他念，没有说什么，只点了点头。冯雪峰回去之后，又拟了一篇（即《论现代我们的文学运动》），又约我一道去念给鲁迅听。鲁迅这时身体更弱了，更没有力气说什么了。他点了点头，略显出一点不耐烦的神气……我提了一句‘雪峰模仿周先生的语气倒很像……’鲁迅淡淡一笑，说：‘我看一点也不像’！”这是说，文章也不是鲁迅口授的，而是出自冯的笔下。胡风还谈到，叫重病中的鲁迅在这样重大的问题上表态，显然是不严肃的。一则影响他的健康，再则他未能深思熟虑，叫他负责，说不过去。此后他只是略为表示不满，但也没有郑重否认，因为冯是从中共中央来的人，他代表党，鲁迅未便如此。
    胡风所言，并不仅仅是“孤证”。鲁迅夫人许广平对这两篇文章的态度是重要的佐证。此文收入《且介亭杂文末篇》。其《一集》、《二集》都是鲁迅先生自己选编的。《末篇》是他去世之后，由许广平选编的。对此文许广平的心情有点尴尬，因为不是先生所著，不可堂堂正正的选入，但又毕竟以他的名义发表过。于是退而置于《末篇》的《附集》中。当时以鲁迅先生的名义发表，而不是他写的文章，另外还有，如瞿秋白的文章。这是当时文坛上的现象。许还是收存备考了。
    关键问题在于这文章，不符合鲁迅的一贯思想。鲁迅先生提到托洛茨基，总是怀着敬意和赞许的，他读过很多他的书。就是托氏被斯大林打倒后，他也没有“成王败寇”的思想。仍然说，他不是武夫，他是有文艺修养的，他的观点从长远看是有价值的。等等。
    他对冯雪峰文中所说的，“托洛斯基的中国徒孙们”———当时公认指的陈独秀，也一直是肯定和赞扬的。陈在鲁迅的心目中是什么地位？鲁迅有“遵命文学”之说。他明白地说：“我所尊奉的，是那革命先驱者的命令，也是我愿意尊奉的命令，决不是皇上的圣旨，也不是金元和真的指挥刀。”说白了是尊重陈独秀，当时公认他是“革命的先驱”。那时共产党没有建立。鲁迅先生也从来没有谴责过托派。
    曹禺在他的剧本扉页上写着：“世界是一个舞台，人生是一个戏剧。戏剧表现精彩的人生。”如果把这件事看作一个独幕剧，人物有冯雪峰、鲁迅、胡风和许广平。也有精彩之处：鲁迅病重，闭目点头。戏剧性在于它的模糊性和悬念。可以理解为“认同了”，也可以认为是“知道了”。如何理解视主谋者的需要而定。冯说是鲁迅口授，还利用了党在鲁迅心目中的地位。冯的目的达到了。他把鲁迅———“中国的高尔基”推入国际共运反托。他又在病重的情况下，终于深情地歌颂党所领导的队伍。他说：“那切切实实，足踏在地上，为着现在中国人的生存而流血奋斗者，我得引为同志，是自以为光荣的。”这儿，作为党的代表的冯，在代替鲁迅表态和抒情。胡风对之进行道德评说。政治斗争哪讲这个！如军事斗争的“兵不厌诈”吧。此类事多矣！如“反右”中的“阳谋”，庐山会议前的号召学海瑞。都是“请君入瓮”，纷纷落马。所以冯雪峰之举不足怪。鲁迅先生是讲过《费厄泼赖应该缓行》，这当然应看对什么人，对鲁迅先生也可以不讲“费厄泼赖”(fairplay)吗？
    后来鲁迅不好再说什么。史学家靳树鹏说：“冯和鲁迅、胡风可能没有想到这个文章会造成这样大的影响。”这是善意的揣测。
    看来冯雪峰也并不了解“托派”有什么罪和错。当时革命队伍里的同志都知道“托派”是最阴险、最可怕的敌人，但是又不知道怎么回事。冯用了最刻薄的语言，极尽讽刺、挖苦之能事，但又未能据实说明是非。
    例如他说：“史太林先生苏维埃俄罗斯社会主义共和国联邦，在世界上任何方面的成功，不能说明托洛斯基先生的被逐、漂泊、潦倒，以至‘不得不’用敌人金钱的晚景的可怜吗？”这个逻辑，是歌颂成功者，鞭笞失败者，没有讲“是非”。陈独秀晚年的诗中，有“善非恶之敌”（好人常斗不过坏人。）这倒是事实。
    冯急匆匆一再这样做，当然是一种需要，是不择手段的个人行为，还是执行革命任务呢？
    在这个独幕剧中，鲁迅也是主角，他的处境不妙。他谈不到认同，其一贯的思想是清楚的。
    胡风先生负责地做了见证人。许广平对文稿作了恰如其分的处理。这使情况十分清晰地展示出来。
    “鲁迅的文章”发表后，立即有巨大的反响，因为他满足了党内斗争的现实需求。在巴黎的《救国报》（中共所办的报纸）居然两次发表这篇文章。来信人原来是陈其昌，刊出时用陈××。一般误认为是陈独秀，认为鲁迅先生居然和陈独秀斗争起来，真是太有戏剧性了。从该报反映的情况看，应和鲁迅先生声讨“托派”之声遍及各地，如上海、北平、天津、青岛，当然还有延安等地，更及于香港、美国、新加坡、巴西等地区和国家。
    毛泽东在延安有强烈的反响，他说鲁迅的思想和他是相通的，赞扬鲁迅，居然用了五个“最”———“最正确、最勇敢、最坚定、最忠诚、最热忱的空前民族英雄。”还说：“孔子是封建社会的圣人，鲁迅是现代的圣人。”伟大无以复加。用这样的词语赞扬一个人是少见的。这当然是因需要而从总体上说的，但不能否认此文是重要的诱发因素。毛泽东1937年在陕北公学所做的《论鲁迅》的讲话，即抓住这篇文章做重要的发挥。他说：“鲁迅先生第一个特点，是他的政治远见。他用显微镜和望远镜观察社会，所以看的远，看的真。他在1936年就大胆的指出托派匪徒的危险倾向，现在事实完全证明了他的见解是那样的稳定，那样的清楚。托派为汉奸组织，直接拿日本特务机关的津贴，已经是明显的事情了。”（1938年，第十期《七月》杂志）。
    此文1981年在《人民日报》重新发表时，及收入《毛泽东文集》时，均删去“托派成为汉奸组织……”等词语，算是改正了，因为查无实据！这是在毛泽东去世后多年了。在历史上，党内斗争进行诬陷，后来不得不重新改正，是常有的事情。如诬陷潘汉年是“特务”，彭德怀是“里通外国”，刘少奇是“叛徒、内奸、工贼”等。问题在于没有法制，更没有“诬陷罪”。诬陷者是不承担任何责任的。几千年形成一种民族的潜意识，伟人居法理之上，也无需接受道德评价。因此对待“托派”一样如此。
    历史条件如此，也就无须过责冯雪峰利用鲁迅病重，杜撰他的反托言论了。后来反“右派”，他有不幸的遭遇，又是值得同情的。
    应该了解，发表这篇文章时，即1936年6至7月间，托洛茨基在哪里？他正在逃亡国外，辗转万里的途中。他一路听到的是一批又一批列宁的战友、那些杰出的政治家被杀害了。他是仅次于列宁的第二把手，“十月革命”时，他的像和列宁的像并列挂出，更是斯大林的政敌，最后逃到南美墨西哥，还是被“契卡”捕杀。鲁迅对他一贯是敬仰的。这时仍婉转地说到他的理论是不朽的，托洛茨基被开除出党之后，鲁迅写到：“托罗兹基虽然已经‘没落’，但他曾说，不含有名利关系的文章，当留在将来另一制度的社会里，我以为他这话还是对的。”说明鲁迅先生没有势利之见，仍然在肯定托氏。鲁迅能做到这一点很不容易。
    这时陈独秀又在哪里？他第五次被捕，正关押在敌人的牢中。“陈案”惊动全国，各地报刊公开连续报道，全国掀起援救的热潮。社会名流蔡元培、胡适、柳亚子、杨杏佛、林语堂、潘光旦，还有蒋梦麟、周作人、钱玄同……都以不同的形式呼吁公开处理、从宽发落！当时被誉为“国母”的宋庆龄专程从上海到南京，进行斡旋，对蒋介石施加压力。陈的视死如归、陈的浩然正气为国人所称颂。鲁迅当然是知之甚详，在这种情况下，他会讽刺诬陷陈独秀吗？事实恰恰相反，在陈被捕之后他写到，“这里我必须纪念陈独秀先生，他是催促我写小说最着力的一个。”这是他真正的感情！陈独秀一直是他心目中的旗帜和领路人。如果鲁迅对陈独秀和托洛斯基取“成王败寇”的态度，不讲是非，那鲁迅也就不是鲁迅了。
    几十年间，这篇文章，成为鲁迅思想发展史上标志之一，这不仅是文艺界文化界的话题，而且被“拿来”在国际共产主义运动中，推波助澜，着实起了“投枪和匕首”的作用。
    是否正因为如此，鲁迅讲了这样的话，他说：“据我的经验，那种表面上扮革命面孔，而轻易诬陷别人为‘内奸’为‘反革命’以至为‘汉奸’者，大半不是正路人。”这才真是鲁迅先生的语言和思想！
    前苏联已经为托派平反，这使我们可以说中国托派分子大方向没有错。他们向往革命，思想上皈依托洛斯基，应该说他们是一批先觉者。1952年，我们党下令，在12月22日，恰在斯大林的生日这天对约500名中国托派一网打尽，全部投入监狱。三十年后，《毛泽东选集》第二版，第二卷，516页注释[9]中，删去诬陷之词，人们认为这是在道义上为“托派”平反了。牢狱中的幸存者得到释放，但在法律上，在组织上对平反并未真正落实。以致这些所剩不多的人，至今仍受到损害和压抑。他们的苦情得到人们的同情……


首页 -> 2004年第10期

徐铸成划右派问题的争论

作者：姚芳藻

字体： 【大 中 小】

    1957年6月8日，《人民日报》发表了令人震惊的社论《这是为什么？》揭开了反右运动的序幕。
    《文汇报》是这场运动的焦点。这个时候，毛泽东主席亲笔撰写的《人民日报》社论《〈文汇报〉在一个时间内的资产阶级方向》和《〈文汇报〉的资产阶级方向应当批判》还没有发表，《文汇报》老总徐铸成还陶醉在受毛泽东表扬，被委派为中国新闻工作者代表团团长访问苏联的无限荣耀之中。
    然而，反右斗争的熊熊烈火已向他扑来。9日晚间和10日上午，上海市委第一书记柯庆施两次召见《文汇报》党组书记、副总编辑钦本立，命令他把徐铸成批垮搞臭，连具体作战方案都安排好了。10日晚间6时，又召集《文汇报》全体党组成员，到海格大楼市委办公厅举行党组扩大会议，专题讨论徐铸成划右事宜。
    参加会议的有钦本立、唐海、刘火子、温崇实、周天国、殷克、韩才英，还有几个不是党组成员的人。主持会议的是市委宣传部副部长陈冰，记录是市委宣传部新闻出版处负责干部工作的蒋文杰，到会的还有一位陈虞孙是文化局局长。他曾经是解放前《文汇报》的副总主笔，但与现在的《文汇报》没什么关系。他来干什么呢？后来人们才知道，他马上就是《文汇报》的老总，领导《文汇报》的反右运动。这个时候，市委已经决定撤换徐铸成了。
    会议内容说是讨论徐铸成是否划右问题，其实只是宣布而已。徐铸成已经被内定为右派，开会讨论不过是走走形式，表示一致通过而已。然而这时却有这么一个不识时务的人，提出了反对意见，说：“徐铸成不是右派！”
    讲话的是温崇实。他在行政上担任报社编委会秘书，在《文汇报》同仁中并不起眼。此人于1956年10月刚与钦本立一起调到《文汇报》来，过去与徐铸成毫无关系。
    于是，引起一场争论。对温崇实倒也并没有群起而攻之。因为《文汇报》的那些人，思想实在跟不上形势，尤其钦本立和唐海。他们都是《文汇报》副总编辑，大鸣大放期间，徐铸成在苏联访问，应该由他们负责，他们的思想负担极重，又怎能去说服温崇实？他们也不能站在温崇实一边，因为柯庆施已经找他们谈过话。于是他们只能一言不发，保持沉默。争论只是一对一，陈冰对温崇实。旁人虽了解情况，也沉默不语。
    陈冰认为把徐铸成划为右派，罪证确凿。第一，他在上海宣传工作会议上的发言《墙是可以拆掉的》，宣扬他的拆墙经验是调离党员领导干部，无庸置疑，这是反党大毒草；第二，《文汇报》在鸣放期间发表那么多反党文章，他罪责难逃；第三，从历史上看，徐铸成在解放前《文汇报》，表现不佳，本来就是右派。
    温崇实却一一加以反驳：第一，《文汇报》两个党员领导干部的调离，是党组织的决定，徐铸成没有这个权力。徐铸成把这个作为他的拆墙经验，显然是认识上的错误，不能拔高到政治问题上来；第二，温崇实说：“《文汇报》这段时期的确发了很多鸣放文章，但我作为编委会秘书，这些文章都曾送给你们审查过的，你们批下来‘可发’，我才交给编辑去发。你们批下来‘不发’，我们不会发。《文汇报》发了这么多反党文章，难道是徐铸成的责任？你们没有责任？徐铸成那段时间不在上海，他根本不知道那些稿件，怎么能由他负责呢？”第三，至于徐铸成历史上的问题，温崇实有发言权。因为当时他是地下党领导人姚溱联系《文汇报》的信使，对《文汇报》人事方面、宣传方面，以及党与非党之间的矛盾了解得一清二楚。他举了许多实例说：“徐铸成是有错，但当时地下党忽左忽右，也有错，怎能说徐铸成当时就是右派呢？”
    双方就在这几个问题上论来论去，争论不休。温崇实遭到猛烈攻击，但他始终坚持己见，据理力争。就因为他一个人反对，徐铸成划右的事情得不到一致通过。这时市委宣传部部长石西民走了进来，他刚坐下，陈冰就想出了解决的办法。陈冰说：“好吧，我们举手表决吧。”
    举手表决。少数服从多数，温崇实当然非输不可。他硬是不服气，犟头倔脑地说：“我保留我自己的意见。”
    石西民向大家扫视了一遍，看个个保持沉默，他看看表，已是半夜一时，会整整开了7个小时。他站起来说：“都什么时候了，还在开会。”立即宣布：“散会吧。”
    虽然徐铸成划右的事没有通过，但他还是被戴上右派分子的帽子，工资从9级降到14级。清除出他一手创办的《文汇报》。温崇实呢，包庇右派，罪莫大焉，当然非处分不可。对他的处分是：降级降薪，撤销党内外一切职务。自此，他被撵到资料室，当一名普通资料员。至于降级降薪，幸被石西民一笔勾销，才未遭受到经济压迫之苦。
    23年后，右派分子改正的中央55号文件下达，温崇实又为徐铸成改正问题而奔走。他去找石西民，石西民说：“你忘了我那天不是说散会吗？我们没有对徐铸成划右问题进行表决，徐铸成右派不是我们定的。”
    原来，石西民一声“散会”和对温崇实降级降薪处分的一笔勾销，都是他有意对知识分子的保护啊！


首页 -> 2004年第10期

文革中的《伯达文选》

作者：王　锐

字体： 【大 中 小】

    年前有文章谈及“文革”中曾有红卫兵、造反派编有《江青文选》，并有追随讨好者欲正式出版《江青文选》，后因故作罢。今年《炎黄春秋》第3期上甘惜分先生在《我见到的陈伯达》一文中谈及对陈伯达的评价，又建议说：“但是作为一个学术人物，他的前半生还是做过不少有益的工作。按照不因人废言的传统，我们是否也可以把陈伯达著作择其精华编成文集，让后人研究中国历史时有所参考。”又说：“据我所看到的陈伯达著作中比较有学术价值的大约有几十篇，即使其中个别地方并非都完全正确，也可全文收入，使后人能够从中了解一个真实的陈伯达。”
    其实，许多人并不知道，正如当年的《江青文选》一样，早在“文革”高潮期的1967年至1969年间，即已有红卫兵及造反组织，编印发行过《陈伯达讲话集》、《伯达文选》之类。笔者收藏至今的一册《伯达文选》，由四川大学革命委员会政工组于1969年7月编印，大16开本，篇幅颇巨，达488页，约有3斤重量，估计有100万字以上。共收录陈伯达从1933年秋至1969年4月，三十多年间的著述、文章、讲话共100余篇。其中已出单行本的诸如《中国的四大家族》、《人民公敌蒋介石》、《窃国大盗袁世凯》等名篇，部分编目仅有篇名而无正文。依笔者所见，这大概是收辑陈伯达著述最完整的一个《文选》版本。
    也许正因为编者系四川大学这样有学术文化含量的单位，又是以“革委会政工组”这种官方正式机构出头，不比“文革”普通的只知冲冲杀杀以批判揪斗为能事的群众造反组织，这册《伯达文选》不仅内容较厚实，选编态度上也比较严谨慎重，而且印刷也很美观（封面设计及扉页印刷均不错，另有三幅大照片），在当时“文革”的印刷出版物中，恐怕算是佼佼者了。为显示这种审慎严谨，编者煞费苦心地在正文前，专门附有一页《说明》，全文如下：
    为了帮助我校的广大的师生、教员、工人、干部认真学习无产阶级文化大革命的基本经验，认真学习党内两条路线斗争的历史，认真学习毛主席关于无产阶级专政下继续革命的理论，斗私批修，继续革命，我们选编了《伯达文选》，作为内部学习参考资料。
    为了力求资料尽量完善，《伯达文选》所收的文章，讲话等，虽然基本上是解放后公开发表过的，但也有少数是没有公开发表过的，和解放前发表过的，而且我们无法一一加以订正，这是特别加以说明的。因此，本书只作内部学习参考资料，不得外传。凡未公开发表的文章、讲话，一律不得扩散、引证。“保守党的机密，慎之又慎。”要严格执行毛主席的指示和中央有关规定。若有违犯，要严加追究。
    编者一九六九年七月
    从这个说《说明》的前半部分，可以看出是将陈伯达视为类似江青那样的“文化革命旗手”、党内路线斗争的正确路线代表，按照当时流行说法，叫“毛主席司令部”或曰“无产阶级司令部的人”这种至高无上地位来看待陈伯达的。从一定程度上说，连周恩来也无法与之相提并论，不能享受这种“尊荣”。当时无任何机构组织出头编印《周恩来文选》便是证明。因此才有说明中要帮助人们“学习无产阶级文化大革命的基本经验，认真学习党内两条路线斗争的历史”那些非常高屋建瓴又相当针对现实的话。
    从内容方面讲，这册《伯达文选》，所有文章、著述、讲话按时间顺序通排，大致可分作三个部分。第一部分是建国前，从1933年到1949年止。第二部分为建国后至1966年6月“文革”爆发前。第三部分为“文革”时期。陈伯达一生著述的“精华”，几乎都在建国前的那部分里。甘惜分先生文章所说的“比较有学术价值的几十篇”，大约其多数包括在其中。
    《伯达文选》开篇文章，为陈伯达写于1933年的《论中国启蒙思想家谭嗣同》，（平心而论，这是陈氏较有学术水准的文稿之一，同类者还有《文选》中的《从名实问题论中国古代哲学的基本分野》、《关于知行问题的研究》、《扬子哲学思想》、《思想的自由与自由的思想》等）最后一篇是1969年4月底或5月初（原稿无具体日期）在中央直属机关传达“九大”精神大会上的讲话录音记录稿。此《文选》编于1969年7月，算是包括陈伯达的最新讲话文稿的一个文集。以陈伯达“一贯紧跟”的政治形象，当时身居高位的显赫，编纂者这也算是“跟得紧”的一种表现了。尤引人注目的是《文选》卷首有三页篇幅占上整版的大幅照片。第一幅是毛泽东与林彪在九届一中全会上。第二幅是毛泽东、林彪、周恩来、陈伯达4位最高领导身穿军装满面笑容在天安门城楼检阅红卫兵时的合影照，世称“四巨头”照。在当年（陈伯达倒台前）极为流行和有名。此照片的说明文字是：“我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席和他亲密战友林彪同志，以及周恩来同志、陈伯达同志在天安门城楼上检阅无产阶级文化大革命大军。”最后一幅照片是陈氏在天安门城楼代表党中央和中央文革发表讲话。照片上，陈伯达处于突出位置，他左边是毛泽东及林彪，毛泽东正呈拍手状，为陈伯达的讲话鼓掌喝彩。照片的说明文字也别有深意：“陈伯达同志向文化革命大军说：毛主席时时刻刻都是和群众在一起的。他的心，永远向着群众。”显然，这幅照片更是突出了陈伯达在“文革”中的显要作用，对毛泽东本人和毛泽东的路线紧跟，以及受毛泽东高度信任的政治姿态。
    其实，照片中所展示给世人的，在实际上也确实如此。这册《伯达文选》的“文革”部分中，收有一份题为《拥护毛主席的大字报》的短文。其实，那是陈伯达的一份大字报原稿，是在1966年8月召开的中共八届十一中全会上，陈伯达紧跟毛泽东将攻击矛头对准刘少奇、邓小平同志的一次政治表态，当时就很引人注目。
    在1966年8月1日开幕的中共八届十一中全会上，毛泽东出人意料地写下了《炮打司令部》的大字报，将“文革”运动的攻击点指向刘少奇、邓小平所谓的“资产阶级司令部”。此举极令与会者震惊与困惑。而身为“中央文化革命小组”组长的陈伯达，则是毫不犹豫地，无条件地紧跟毛泽东“炮打司令部”，于毛泽东大字报的第二天，写下这张《拥护毛主席的大字报》的大字报。在这份大字报中，陈伯达如毛泽东在大字报中一样，没有点刘少奇、邓小平的名，但是却露骨地攻击刘邓是“镇压群众”，“这样做不是把无产阶级革命事业引向胜利，而是把无产阶级革命事业引向失败，引向资本主义复辟。”同时，还从所谓的理论高度，对毛泽东大字报的观点予以阐释，并试图从国际共产主义运动的历史和经验方面，为毛泽东发动“文革”寻找依据。
    无论当时还是事过之后来审视，陈伯达这种“亮相”都是很出彩的。由此，他也获得了相当的报偿。几天之后中央领导机构出人意料地作出大幅改组，此前，仅为政治局候补委员的陈伯达，一跃而进入中央政治局常委，而且名列刘少奇、邓小平、朱德、李富春等老资格领导人之前，成了中央第5号人物（据中央文革小组成员王力回忆，本来陈伯达在毛、林、周之后名列第4位，因江青嫌陈伯达文人出身，怕其压不住刘、邓等人，就将本来名列末位的陶铸提到陈伯达之前的第4位，以镇住刘、邓等。不过，几个月后陶铸因故被罢，陈伯达名正言顺成了中国政坛第4号人物）。两个月后的中央工作会议上，由他代表党中央和中央文革小组，对与会者（也是对全党、全军、全国）作题为《无产阶级文化大革命的两条路线》的“主打讲话”（这册《伯达文选》中亦全文收入该讲话）。这个讲话被称为“文革”的“经典讲话”之一。这个《讲话》中，陈伯达“创造性地”使用了“资产阶级反动路线”这一“新提法”，将所谓“刘邓路线”称之为“资产阶级反动路线”。从此，“文革”开始了一个新的进程。毛泽东对陈伯达这个《讲话》深为赞赏，并于几天后不仅亲笔批示：“该稿看过，很好。”而且还进一步批示说：“印成小本，大量发行，每个支部，每个红卫兵小队至少一本。”毛泽东将陈伯达这篇讲话大量发行到全国每个党支部，甚至红卫兵小队，可见对其赞赏好评到什么程度。反之也可证实，此时陈伯达其人在毛泽东心中的地位。
    从历史事实来看，这册《伯达文选》编印之时，尽管表面上陈伯达仍然以中央“第4号人物”的身份在“无限风光”，其实私下里，他因为与江青的矛盾在中央文革小组里已经失势，被排挤到了次要位置。这也是陈伯达下决心改换门庭投靠林彪集团的主要理由。只是当时此事仍为“高层机密”，一般人无从知道罢了。也因此才有《伯达文选》的问世。一年后陈伯达在庐山翻船，这册《伯达文选》不仅成了“禁书”、“毒草”，被收缴，被焚毁，而且编印者均受到严厉无情的政治审查，有些人还因此而身入囹圄大吞苦果。这又是当年试图对陈伯达这个“文革红人”讨好拍马，跟风吹捧的造反先生们始料不及的。如今，这册难得的《伯达文选》不仅成了较为珍罕的“文革藏品”，也成了当年“文革”进程的一份历史见证，可供史家学者们研究之用。


首页 -> 2004年第10期

张澜：追求民主的“川北圣人”

作者：赵锡骅

字体： 【大 中 小】

    公开谴责蒋介石独裁

    1944年春，日本侵略军大举进攻河南，国民党军汤恩伯、胡宗南部40万守军一触即溃，日军接着经湖北进攻湘桂，全国震动，群情激愤。
    10月7日下午，华西坝上，华西协合大学和从沦陷区迁川的燕京大学、金陵大学、金陵女子文理学院、齐鲁大学等5所大学的“时事研究会”、“朝明学社”等12个学术团体，邀请在重庆参加三届三次国民参政会后回成都的7位国民参政员，到华西坝华大体育馆举行“国是座谈会”。他们是：张澜、李璜、常燕生（华大教授）、刘王立明、吴贻芳（金陵女子文学院院长）、周华池、黄建中。其中张澜、李璜、常燕生、刘王立明4位是代表民盟参加参政会的参政员，黄建中是国民党党员。
    那天，我和川大部分同学到华西坝听讲，华大体育馆内近千个座位很快坐满，后来的只有爬上窗台或围立在大门口了。座谈会由燕大学生会主席刘克林（中共地下党员）主持。
    同学们提了一百多个问题：民主宪政方面，国民党中央屡次声称结束训政何以至今没有行动。内政方面，物价飞涨，官吏贪污，特务横行。团结抗战方面，国共谈判症结，党派合法，抗战前途，教育问题。军事方面，豫湘桂战役失败的原因，失职将领如何处置，政府对西南战事的布置等共7类。张贴在讲台墙壁上，参政员们到后，先请他们参阅，以便讲话时回答。
    最受群众欢迎，一再赢得大家鼓掌的是民盟主席张澜的讲演。我是第一次见到张老先生，但见他体魄比较高大，身着旧布长袍，年逾古稀尚挺着腰板。他用生动犀利的四川方言讲道：“你们不是受着种种的干涉和限制，不让你们谈国是吗？（笑声）今天你们提出了这样许许多多的问题，其实根本问题就只有一个，就是民主政治问题。如果实行民主，就不会有许许多多的问题，既有这些问题，就反证今天是不民主。”（鼓掌）他指出：“何以政治腐败到这种程度？何以国家到如此境地？都是由于一党专政独裁的结果。（大家鼓掌）……贪污违法不一而足，亦以财政部为第一。（部长孔祥熙）……民意不能代表，舆论不能伸张，人民不能监督政府官吏，因此，法令繁多而纷扰，民不聊生，利归中饱。（大鼓掌）军队没有不吃空额的，正如冯玉祥先生在宪政座谈会上所说的，现在的士兵由壮丁变成瘦丁，由瘦丁变成病丁，由病丁变成死丁，幸而不死的，放下枪杆，脱下军装，亦形同乞丐一般。（大鼓掌）所以要实行民主，才能团结全国，集中人才，革新这么多年来腐化的政治，才能挽救国家的危局。”
    张澜点名谴责蒋介石的假民主说：“蒋委员长，国民党也在喊民主。他们那儿民主，不是我们这儿民主！”（长时间大鼓掌）
    谈到党派问题和民主政治问题，张澜说：“各党派应公开合法存在。国共合作，尤为必要。……民主政治的第一步，就是组织联合政府。”在这次国民参政会上，中共参政员林伯渠、董必武和民盟及各方面民主力量商量后，由林伯渠于9月15日在会上提出改组国民党一党专政的国民政府问题，要求召开国是会议，组织各抗日党派的民主联合政府。把当时在民主宪政运动中提出的一般政治要求，集中为成立民主联合政府的具体主张和总的奋斗目标。参政会后不到一个月，张澜就将这个民主宪法政治运动的具体主张和奋斗目标在成都的公开群众集会上响亮地提出，引起了震动。他接着号召说：“现在正是说话的时候，希望大家起来多说，多吼，那么联合政府的内容，性质，自然就有了！”（大鼓掌）
    以上这些讲话，当时成都的《新中国日报》作了详细的报道，只是略去了对蒋介石的点名谴责。
    在中国出生成长的加拿大籍国际友人、华西大学教授文幼章博士（Dr.James G.Enditt），也来参加听讲。他对张澜的精彩讲话和学生们的强烈反响很感兴趣和激动，会后给加拿大外交部写了一份报告，并将副本交给了《时代》的记者。报告中说张澜“对国民党进行直接的，无畏的，特别有力的攻击”。“三番两次地号召学生：‘你们必须一而再地大声疾呼，直到你们获得言论自由为止。’只有这样，才能有助于挽救时局……挽救的办法是把民主权利给予人民。”又说张澜“赞同共产党所持的这种反对国民党的立场”。“国民党坚持统一，而共产党人首先要民主，共产党人若不首先取得民主，那么国民党计划中的统一就意味着肉体上消灭共产党。”
    1984年，中共成都市委党史工委在所编写的《民主青年协会革命斗争史稿》中写到这次国是座谈会时，也强调指出：“民盟主席张澜在会上发表了激昂的讲演……受到广大群众的热烈的欢迎……国是座谈会的召开……打破了大后方沉寂的局面，动员和鼓舞了广大青年学生的爱国热情。”对张澜这次讲话的作用和影响，作了很高的评价。

    布衣铁骨论国是

    张澜，字表方，1872年4月12日生于四川省南充县。一生清廉公正，浩气凛然，德高望重，毛泽东、周恩来，朱德、刘少奇等举国上下都尊称他张表老。
    张澜1914年曾任南充县立中学校长。1917年任四川省长，1920年因反对北洋军阀被北洋政府免职。1922年复任南充中学校长，兼任端明女子中学校长。1926年4月6日，就任国立成都大学（四川大学前身）校长。他一贯提倡思想自由，学术民主。注重师资建设，在南充时聘请共产党人张秀熟、袁尧等作教师，邀请吴玉章到校讲演，传播马克思主义，朱德、罗瑞卿、任白戈等，都是他的得意门生。在成都大学时，教师中各种政治派别的人物都有，学生的活动也丰富多彩。三个政治派别的学生组织了三个社团，办了三个刊物，学校拨经费支持，让他们自由发展，互相争鸣。信仰社会主义的学生组织的“社会科学研究社”，邀请中共特支书记刘愿安到校以“如何救中国”为题作讲演时，张校长亲自参加听讲。讲毕，张校长立即起身“掀髯欢笑，带头鼓掌，连声称赞‘讲得好！’”接着全场热烈鼓掌。他还主持招收女学生，开创男女生同校学习的新风。盘据成都的军阀逮捕进步师生时，张校长立即奔走营救。获悉有成大学生六人被杀害后更加震怒，便召开全校师生员工大会，在会上厉声谴责反动军阀残杀学生，“任意蹂躏学府尊严”的罪行，当场宣布辞职以表示抗议。各军首脑迫于社会各界舆论的压力表示挽留，张澜感到反动势力的阻碍，在成大已难有所作为，仍婉辞他们的盛情，于1931年1月回到了南充。
    1937年，中国对侵华日军开展全面抗战。1938年，国民党政府在武汉召开“国民参政会”，张澜被遴选为参政员。但是到了1939年1月，蒋介石便自食其不分党派精诚团结的诺言，在国民党五届五中全会上秘密制定了“防共、限共、溶共”的反动政策，破坏团结。张澜获悉后，在蒋介石约见时，当面直问说：“共产党抗日，为什么你们不同意？”和蒋介石进行了争论。1940年，蒋介石为了排斥四川地方将领，加强嫡系部队对四川的控制，自己兼任了四川省主席。3月28日，他召集张澜、黄炎培、罗隆基等座谈宪政及川政问题时，张澜说：“补充阙者，不能亲从脞。”当面指出蒋介石兼理四川省主席是不妥当的。
    1940年，著名爱国经济学教授马寅初在黄炎培办的中华职业学校讲演时，痛骂蒋介石的连襟、财政部长孔祥熙“贪污，发国难财”！蒋介石“不是民族英雄，是家族英雄”。他们这般贪官污吏，“误国之罪，还在汉奸、奸商之上”。12月8日，蒋介石下令将他逮捕下狱。次年9月17日，二届二次国民参政会召开，张澜在会上提出《恢复马寅初之职业自由以励直言而裨国政案》，提案指出，“忠直利国之言，应虚怀采纳，即有不合，亦应大度涵容，不宜辄加严谴，致绝忠谏之路”。提案代表民意，反映民心，惜未被当局采纳。直到1942年8月，迫于国内外舆论的压力，蒋介石方才释放马寅初教授。
    在这次参政会上，张澜和民盟几位负责人参照民盟《十大纲领》的内容，概括写成《实现民主以加强抗战力量树立建国基础案》，要求国民党结束训政，实施宪政；成立战时民意机构；保障人民自由，停止特务机关活动等事项。由张澜领衔签署，董必武、邓颖超等共23位参政员参加联署提出。蒋介石看到这个提案的文本后甚为震怒，拍案大骂道：“张澜把我当成宣统了！”不准讨论此案。张澜在会上直问蒋介石，为什么不让讨论这个重要提案，与蒋争论了一个多小时之久。会后又写了一封五千多字的长信给蒋介石，重申这个重大提案的必要性，再度对他拒不讨论此案提出批评，并不再出席会议。此后当局虽然聘请张澜任国民参政会的驻会委员，张澜也不再参加参政会的活动，更不驻会。直到1943年9月第三届二次国民参政会将要召开时，张群奉命再次敦请张澜出席，他方才同意参加。
    梁漱溟80年代末向张澜的女儿谈及张澜说：“表老德高望重，敢于斗争，大家都尊敬他。”这的确是当时普遍一致的看法。曾经作过国民参政员的“最杰出的新闻记者、政论家”邹韬奋在他的《抗战以来》一书中记述国民参政会的章节里写道：“在六七十岁的老前辈中，我们可以看到富有斗争精神，老当益壮的伙伴，例如最令人感动的有张一……又例如躯体魁悟，美髯的张澜先生，虽高寿已达古稀，而气概却无殊青年，对于四川积弊，在会场上尤其是口若悬河，气薄云霄。我们看见年青的纯洁英俊，深为国家民族庆幸，看到六七十岁的老前辈这样英勇有为，更不禁为国家民族快慰。”周恩来也对一些民盟上层人士说，张澜不但反蒋坚决，而且西南许多实力派人物都是他的学生或部下，以他在他们中的威望，很有利于民盟在西南立足。张澜继任民盟主席，可谓众望所归。

    与毛泽东三次畅谈

    坐落在重庆上清寺西南角嘉陵江畔的“特园”，主人鲜英字特生，张澜任川北宣慰使时的护卫营参谋，后任国民政府陆军第10师师长。因不满蒋介石破坏国共合作，危及抗战，愤而辞却一切职务，宣布影息特园，弃政从商。他参加民盟，延请张澜在此长期下榻。从此特园群贤毕至，英才荟萃。特园既是抗日民主活动的中心，也是中共领导的统一战线的中心活动场所。同时还是民盟没有挂牌的总部所在地，上层的重要活动都在这里举行，张澜以主席名义发表的政治主张和重要函件，从此发出。
    1945年8月12日，日本宣布无条件投降。张澜当天即在特园向新闻界发表谈话，呼吁“立即召开党派会议，从事团结商谈”，以寻求“民主统一，和平建国”的途径。15日，民盟又在特园向新闻界发表《在抗战胜利声中的紧急呼吁》，进一步阐明民盟的上述政治主张。
    8月28日，毛泽东自延安飞抵重庆参加国共谈判，张澜、鲜英等前去机场迎接。
    毛泽东到重庆的第三天，8月30日，便亲临特园访问。毛泽东刚在客厅坐下，便对张澜说：“表老，我临行时，你的学生，我们的总司令朱德同志，托我带了一封信给你，并代他向你问候，还给你带了一份礼品，大生产时候织的军毯。”随即挥手示意警卫员将随带信件和礼品送上。张澜收下信件和礼品后说：“请代我向总司令致谢。”然后毛泽东和张澜、鲜英亲切叙谈了半个小时，说明刚到重庆事忙，改日再来畅谈，方才离去。
    毛泽东在重庆的43天里，先后三顾特园。第二次是9月2日，民盟领导成员张澜、沈钧儒、黄炎培、左舜生、章伯钧、罗隆基、冷、张申府和鲜英在特园盛宴招待毛泽东、周恩来和王若飞。席间，毛泽东说：“我们今天聚会于‘民主之家’，今后共同努力，生活于民主之国。”
    9月14日，毛泽东第三次去特园，专访张澜，二人闭门促膝谈心，畅论国是达三小时之久。他告诉张澜国共谈判的情况说，有一部分问题已经取得协议，目前症结仍在军队和解放区两个根本问题上。蒋介石正在驻华美军大力帮助下军运频繁，名为接收敌战区主权，实为抢占地盘，准备发动内战。张澜建议将国共已经取得一致的问题公诸于众，以免蒋介石以后又不承认，并主张用他给国共两党写公开信的方式，把问题摊开。毛泽东表示赞同。他又说，表老在西南声望很高，地方将领和实业界人士多半都听你的。他们有些是你的学生，有些是你的部下，何况你是“川北一圣人”嘛，一生清廉公正，两袖清风，连小小的公馆都没有，他们在心里不能不佩服你。蒋介石总是千方百计想吃掉他们，而你不厌其烦一再给他们指引爱国为民的光明大道，他们相信你是关心他们，为他们好的。现在内战的危险可能严重存在，如果内战爆发，请表老鼎力做川军将领的工作，希望他们至少保持中立。张澜表示一定尽力去做。
    是夜，张澜即刻赶写给国共两党的公开信，在重庆《新民报》和成都民盟机关报《华西晚报》同时全文发表。

    一锤定音：民盟不参加伪国大

    国共重庆谈判的成果，是1946年1月10日到31日在重庆召开政治协商会议。然而事隔几月，蒋介石国民党在其六届二中全会后，便肆意破坏政协决议，视《停战协定》如废纸，继续发动和扩大内战。7月4日，国民党单方面宣布将于11月12日召开国民大会。10月11日，国民党军队攻占中共解放区张家口，蒋介石“得意忘形”（罗隆基语），悍然于当日下午单方面下达了如期于11月12日召开国大的通知。

[2]


首页 -> 2004年第10期

张澜：追求民主的“川北圣人”

作者：赵锡骅

字体： 【大 中 小】

    周恩来当日便理所当然地宣布，中共拒绝参加国民党违反政协决议单方面召开的一党包办的国大。
    “于是，问题的焦点，就集中到‘第三方面’是否参加伪国大的问题上来。”“在这个关节上，民主同盟是否参加伪国大，在‘第三方面’来说，确有举足轻重之势。”
    张澜在成都，接到南京民盟总部同仁催请他东下主持总部工作的专函后，于10月11日抱病坐飞机抵达重庆，对前来机场欢迎的民盟中委邓初民等20余人和报社、新闻社记者发表简短谈话说：“民盟一贯之主张，是和平民主。为了要求和平，所以反对内战；为了要求民主，所以反对国民党一党单独召开国大。如国民党召开一党国大，实有徒然把中国造成分裂局面之可能。”下榻“特园”后，又对新闻界发表谈话说：“国民党以一个战胜者姿态来召开国大，是威胁，是利诱？我们民盟不能放弃自己的意见和立场，不怕一切威胁、利诱，绝不参加。中国的宪法已经通过两次了，人民不同意还得再来。国民党如不能与共产党合作，也不能与其他的人合作。”并警告说：“如国民党硬要一意孤行下去，这对他是异常不利的。”
    中共代表团驻重庆的代表兼四川省委书记吴玉章，是张澜的老朋友，二老当年在南充办学和搞地方自治时曾有密切的合作。张澜到重庆后，吴玉章数次到特园来访。吴玉章向张表老说明了党中央对时局的决定和态度，分析了一个多月来民盟致力于调解国共关系失败的原因，是蒋介石顽固坚持其独裁分裂的方针。二位老人在亲切交谈中的共同看法是：坚持或是破坏政协决议，是当前顺应或者违反人民意志的根本分水岭。作为对人民对历史负责的政党，必须信守自己的签字和诺言，断然拒绝破坏政协决议的任何举动。因此，决不能参加伪国大。
    张澜决定暂留重庆，不再东下，以表示他拒绝参加伪国大的决心，并避免国民党的宣传机器将他的东下歪曲为将参加国大。被誉为和平老人的成都国民参政员邵从恩到重庆准备东下，张澜挽留他说：“要去，等国民党按照政协决议的程序召开国大时，我们一起去。”邵老也留下了。
    在南京，国民党正紧锣密鼓地加强对民盟的欺骗拉拢和分化瓦解活动。国民党大员陶希圣、陈立夫、潘公展、彭学沛等轮番游说，甚至宋美龄也出动了。青帮首领杜月笙也来做过说客。他们先着重拉拢黄炎培、罗隆基，都被婉言谢绝了。对张君劢，经过反复拉拒的争夺，国民党终于以委任其弟张公权任财政部长作诱饵，最后奏效了。国民党又放出所谓民盟先参加中共后参加的说法，表面上没有说不要中共参加，也有一点欺骗作用。第三方面的思想陷于混乱之中，民盟内部，也有些人还在犹豫，还想看一看。民盟一些中委乃至第三方面人士李济深等，都急盼张澜早日东下，团结第三方面以应付当前尖锐复杂的局面。李济深说：“表方不来，一切失去了中心。”
    面对这种情况，黄炎培、罗隆基自感“镇不住纸”，主张催请张表老早日东下。就在这个关键时刻，周恩来12日一大清早便来蓝家庄民盟总部，到时黄炎培刚刚起床，还在刷牙。周恩来向沈钧儒、黄炎培、章伯钧等建议说：“这样的关键问题，民盟应及时向主席张澜先生请示。”大家当即商定由实际负责秘书长工作的周新民立刻挂长途电话向在重庆的张澜汇报请示。张澜在电话中首先大声重复三遍说：“参加不得呀！……”在电话机旁的周恩来和民盟负责人及干部陈新桂等都听见了。张澜接着叮咛说：“我们同盟必须在政协决议程序全部完成以后，才能参加国大，否则，就失去了同盟的政治立场。希望大家要万分慎重，决不可稍有变动。”周恩来听完张澜在电话中给民盟总部一锤定音的明确指示后，这才放下心来，告辞而去。当天下午和晚上，张澜在重庆放心不下，又接连两次打电话给民盟南京总部周新民，再三叮嘱：“民盟无论如何不能提交名单（参加国大的代表名单），民盟绝对不能参加国大！”
    民盟总部召开中常委扩大会议讨论张澜主席的指示，一致表示拥护，“无一个对表老指示投反对票的”。（范朴斋）决议公布民盟不参加伪国大的决定，对外发表《严正声明》，对内发出《紧急通告》，其中引述张澜主席的指示，声明“即为本同盟对于国大之最后态度”。
    《新华日报》随即在头版头条用大字标题向全国报道：《民盟宣布拒绝参加国大》。
    张澜得悉后高兴地笑着说：“今天晚上可以睡一觉了。”周恩来高兴地说：“只要民盟不参加国大，国大就臭了！”
    15日，国民大会在南京召开，美国《纽约先驱论坛报》也说：“听蒋主席报告的，都是反动分子。”

    应邀北上，毛泽东亲临北京饭店诉心曲

    1946年12月18日，张澜东下上海。24日主持召开民盟中常会，决议：“有民主社会党党籍之盟员而参加‘国大’者，应予退盟。”张君劢作为民社党负责人提交该党参加伪国大代表名单，亦以参加国大论，给予退盟处分。1947年1月6日至7日，张澜主持召开民盟一届二中全会，在会上讲话指出，伪国大通过的伪宪法是“企图以法治之名，来保‘党治’之实。”会议决定，继续为维护政协决议而斗争，并为应付可能发生的困难局面，作了思想和组织准备。
    10月28日，国民党《中央日报》公布了《政府宣布民盟为非法》的声明，宣称“民主同盟勾结共匪，参加叛乱”、“煽动五月学潮及上海工潮”。通令依据《后方共产党处置办法》，“严加取缔，以遏乱萌。”派遣特务和武装军警扼守张澜在上海永嘉里8号和成银行宿舍住地，强制解散民盟总部。张澜于次日发表声明表示：“我个人对国家之和平民主统一团结之信念，及为此而努力之决心，绝不变更。”此声明上海各大报都不敢刊登，只有《正言报》和苏联办的《时代日报》全文发表了。
    张澜和罗隆基被软禁在虹桥疗养院“治病”，不许离开上海，他们仍然坚持斗争。
    张澜早已警告过蒋介石，破坏政协决议对他是异常不利的。人民解放军威逼长江后，蒋介石宣布下野，退居幕后，争取喘息时间，先派张群回重庆任西南军政长官，妄图稳住西南。并先召四川地方将领邓锡侯、刘文辉到南京面谕，要他们支持张群。
    邓锡侯见过蒋介石之后，便溜到上海看望张澜。邓对1948年春蒋撤掉了他的省主席职务，用听话的王陵基接替一事很生气。张澜劝他说：“丢掉省主席不要紧，时局很快要变，你应联络川军，等待时机，迎接解放要紧。”
    刘文辉是张澜亲自吸收的民盟秘密盟员，他到南京后，便命随行的杨参谋长秘密径往上海看望张澜，请教川康下一步如何做的问题。张澜对杨说：“毛主席和我商量的是，内战打起来后，四川的力量够，就早起义，若力量不够，就等解放军进川时协同作战。”并嘱他们早回四川。杨回南京向刘文辉汇报后，刘完全接受张表老的吩咐，并遵嘱为民盟提供了一笔盟务活动经费。张澜将此款交给四川人办的和成银行汇往香港，补助民盟香港新总部的开支。刘将吸了多年的鸦片烟也戒掉了，下定决心准备起义。
    张群要回四川任职时，也于1月24日先到上海看望张澜，张澜叮嘱他说：“你回去应该为四川人民做些好事嘛！首先应该释放政治犯，关起民盟那么多人，应该放嘛！还有征兵征粮少做些嘛，也不要在四川打内战，这就是为人民造福了。”
    张群答应这些事“回去以后斟酌办。”
    1949年1月1日，蒋介石发表了名为《元旦文告》的求和声明。
    1月5日，张澜在虹桥疗养院对来访的美国合众社中国分社主任高尔雅纵论了国内国际大事。上海《申报》头版头条报道说：“此七十七岁之民盟主席称：每一个人都希望和平，但是我以为希望很渺茫。蒋介石提出的条件中，有两条特别不能接受，不要说共产党如此，一般人民也是这样。这两条关于政府的接替和国民保持原状之要求。
    张氏证实在香港活动的民盟分子数人已离港北上，与中共举行新政协，渠透露其中两人为沈钧儒及章伯钧。
    李宗仁作代总统后，派邵力子、甘介侯于1月27日到上海请张澜再像过去一样出面“调解”。张澜告诉他们说：“从前国共两党之争，我们是第三者，但现在局势已完全改变，现在是革命与反革命之争，而我们站在革命的一边，不能再作调人。”
    4月21日，人民解放军百万雄师横渡长江，5月初进抵上海近郊。
    国民党当局因张澜、罗隆基在被软禁中坚持革命立场，命上海警备司令王新衡派警察局长、军统特务头子毛森，将张、罗以转移台湾为名，中途处死，抛尸海中。幸中共中央已经指示上海地下党设法营救。地下党策动对蒋介石不满的前淞沪警备司令杨虎营救。杨虎应承后，获悉王新衡系派警备第三大队副阎锦文执行，而阎系杨虎的旧下属，便嘱阎营救，并派得力亲信潘云龙、庄儒伶二人充当警备队员协助阎锦文。阎率潘、庄二人以押解张、罗为名，将他们接出疗养院，乘坐的吉普车转向北街小巷摆脱追兵，然后弃车步行，命二人分别背上张、罗，穿院越墙，到达环龙路杨虎公馆，安全脱险。
    5月24日，解放军进入上海市区。27日傍晚，解放上海的第三野战军司令员陈毅前来看望，慰问张澜、罗隆基。
    30日，民盟北平总部临工会电慰主席张澜等上海脱险。31日，沈钧儒电请主席张澜来北平主持盟务。
    6月1日，毛泽东、朱德、周恩来、董必武致电张澜，欢迎张澜、罗隆基“准备来平”，“共同致力今后建设工作”。
    14日张澜、罗隆基到达北平时，火车刚到前门车站停下，周恩来、朱德、郭沫若等便出现在车厢门前了。张澜由女儿搀扶急忙下车，周恩来迎上前来紧紧握住张澜的手，频频摇动，连声说：“你们为我们担了风险，吃苦了！吃苦了！我曾命令解放军和地下党赶快营救，总算见面了。”朱德是张澜昔日在四川南充办学时的学生，四十多年后再见老师，当即举手敬军礼，表示敬意。
    张澜下榻北京饭店后，毛泽东次日亲自来看他。行前要换衣服，工作人员取出一件来，为难地说，有一个补丁。毛笑说，可以。张老先生一生清廉，衣着俭朴，和我差不多。见到张澜寒暄后，毛泽东含笑说：上海《申报》报道的，表老对合众社记者关于共产国际情报局的谈话，我是同意的。现在不能公开讲就是了。张澜哈哈一笑。毛泽东请他次日去中南海家宴，俭朴的四菜一汤，张澜事后赞赏说：“这正是共产党伟大之处。”
    9月21日至30日，中国人民政治协商会议（新政协）第一届全体会议在北平召开，张澜在开幕式上发表讲话，在会上当选中央人民政府副主席。10月1日中华人民共和国成立，张澜和毛泽东、刘少奇、朱德、周恩来等站在天安门城楼上出席开国大典。
    张澜清廉公正，闻名乡里，有“川北一圣人”之美誉。任新中国中央人民政府副主席参加开国大典，也不同意做新衣服。年近80高龄，夫人要来京照顾他的生活，周总理得悉后为他安排较宽敞的住宅，他嫌太大，谢绝了。规定的警卫和服务人员编制，他要求减少一半，被誉为“中央人民政府艰苦朴素第一老”。其清廉高洁，一以贯之。苏联送给中国5部新轿车，毛泽东亲自关怀，指示配给张澜一部，他一再推却。后来，周总理亲自上门做工作说：“表老怎么留恋一部美帝的破旧汽车，不许换苏联赠送的新车哟？”说得他哈哈一笑，这才同意换新车。
    1955年2月9日张澜在北京逝世，朱德等党和国家领导人组成治丧委员会，毛泽东等党和国家领导人亲视含殓，全国人大、全国政协举行公祭大会，刘少奇主祭，林伯渠致悼词，表示“中国人民感谢张澜先生在爱国运动中的贡献”，盛赞“张澜先生不朽！”黄炎培致哀词，颂扬张澜“一生真对得起国家，对得起人民”。由刘少奇、周恩来等执绋，护送灵柩至八室山革命公墓隆重安葬。

[1]


首页 -> 2004年第10期

李敷仁：传播百姓的声音

作者：李屺阳

字体： 【大 中 小】

    李敷仁先生1899年出生于陕西咸阳县一户贫苦人家。1937年，他创办《老百姓》报，名扬中外。但由此受到国民党反动派的严密监视，不断追踪。1946年5月1日终于在西安被秘密绑架。在狱中，他正气凛然，视死如归。后被敌特押送咸阳秘密打两枪，头部重伤，幸未击中要害，被我地下党员营救，护送至陕甘宁边区马栏，后送往延安。1946年8月受到毛泽东主席接见。同年9月，边区政府主席林伯渠任命李敷仁担任延安大学校长。他继续献身人民教育事业，为党培养了大批优秀青年干部。
    我从1938年认识李敷仁先生，很喜欢看李先生编写的《老百姓》报，并专门收集。本文记述了我了解的一些事实。

    三次办报

    1945年4月，在陕西民盟领导杨明轩（后任陕甘宁边区政府副主席）的具体指导下，成立了西北民主青年社，指定李敷仁、武伯纶、王维琪、张光远、郑竹逸组成五人小组，作为民主青年社的领导机构。1945年秋，民青成员集体加入民盟，加强了民盟的活力。李敷仁先生还是陶行知先生生活教育思想的崇拜者，陕西省生活教育社的领导人。
    早在抗日战争开始，李敷仁先生已是中国共产党员。在西安师范任教时，与该校著名教师郁达夫（《创造社》领导人之一）、武伯纶（历史学家）、何寓楚以及西安二中教师张寒晖（著名歌曲《松花江上》词作者）、张光远、郑竹逸、田克恭等共商创办通俗报纸《老百姓》报，宗旨是为老百姓说话，说老百姓的事，把抗日战争、世界大事，老百姓的痛苦等等，简明扼要地告诉老百姓。
    办这份报，困难很多，没经费、没房子。于是他们几位省吃俭用，自掏腰包筹集资金。西安师范校长、人民教育家石雨琴为这份报纸进行个人捐资，并为办报腾出房子，大力支持。李敷仁、武伯纶、郁达夫任编委，何寓楚任经理，田克恭任发行人。《老百姓》报于1937年11月12日在西安师范创刊，开始为旬刊，后改为周刊。
    西师（西安师范简称）几个学生也参加了编辑、出版、发行工作。
    《老百姓》报的中心任务是反帝反封建，宣传抗战反对投降，宣传民主团结，反对独裁专制，反映老百姓的痛苦生活，从而受到广大老百姓的热爱。报纸销往13个省和苏、英、美、法、加、匈、瑞典等国。
    在陕西，进步学生很喜欢这份报纸，组织宣传团到各地农村时，带上这份报纸，散发给广大农民；有的学生到延安去，带《老百姓》报，发到边区。当时我在三原县武字区做农村工作，常常买《老百姓》报，发给农村识字班和农民夜校，博得农民读者的喜爱。我教农民顺口溜“苜蓿牙儿拌拌汤，日本死到河岸上”（日寇打到黄河边，企图进犯陕西），唱歌中有“盼的是油泼辣子沾蒸馍，盼的是穷人改善生活……”，都是李先生编的词，男女老少都会说会唱了。
    《老百姓》报共出刊113期，由于国民党反动派视《老百姓》报为眼中钉、肉中刺，于1940年4月被勒令停刊。
    李先生不甘心，又出刊《农村导报》，只刊出6期又被查封停刊。接着，李先生主办《民众导报》，聘请了一批思想进步有名望的人士担任“特邀兼编辑”，《老百姓》报又复活了。
    日本投降后，内战开始，李敷仁先生在西安国民党统治区组织反内战反饥饿的学生运动，国民党特务给他的信中装了一颗子弹。《老百姓》报的发起人之一武伯纶先生被捕了。1946年4月30日蒋介石来西安视察，在陈立夫、陈果夫领导下的陕西狗腿子王宗山，禀告蒋说：“《民众导报》主编把一些青年学生都拉拢过去了……”于是大肆搜捕编辑人。《老百姓》报的编辑、西师学生常奋坐牢后生死不明；董鸿儒，共产党员，为办《老百姓》报费尽心血，1940年被捕，押在西安劳动营，他坚贞不屈，在狱中两年多被折磨得奄奄一息，出狱后就撒手人寰。

    脱险进边区

    1946年5月1日，李敷仁先生在西安被特务秘密逮捕。李先生被捕后，正气凛然，视死如归，在敌人淫威下，不呻吟，不求饶。随后押到咸阳二道塬上一个壕沟里，打了两枪，还在他身上踢了两脚，认为打死，便扬长而去。李先生夜间被当地群众救出。
    次日，消息传至马栏中共陕西省工委后，工委书记汪锋即派韩夏存出外营救。
    原来，1941年皖南事变后，国民党区形势恶化，省工委派韩夏存到西安联络暂时中断的共产党员关系时，给在西安的李敷仁当面说，要他记住，派人来找他时，只要说他就是李云实，就是他恢复关系的联络人；还告诉李先生：“我叫韩夏存，名字已改为唐磊，以后就用这个名字直接和你联系。”李先生又惊又喜。韩是他的学生，称赞韩是后起之秀，青出于蓝而胜于蓝。此后，他俩之间一直保持着密切联系，党的重要指示，都是由唐磊传达给李先生的。
    李先生被枪击后，韩夏存一路打探消息，和地下党员王维琪见面知道消息后，赶到礼泉县康家店地下党员康子安家中却被生人发现，遂转到另一个地下党员王章家中。李先生在危难中，忽然听到唐磊的名字，两人见面后悲喜交加，李万万没有想到，韩夏存来到他的面前。他挣扎着想坐起，韩箭步到炕边，按住他，不让起来。韩紧紧握住李的手说：“你受苦了！”
    为了掩人耳目，他们商定，买来一副棺材，找些知情人，举行了吊唁仪式，把棺材埋了，以示李先生已丧命九泉，敌人就不会来找了。这件事传遍关中，说这是共产党反敌特的最高艺术创造。
    接着，韩夏存向李先生传达了省工委书记汪锋的问候，传达了陕西省民盟主要领导人杜斌丞和杨明轩的问候，还从西安带来云南白药、消炎散、药棉、纱布等。李先生无限感激。
    韩夏存，礼泉县人，熟悉这一带的敌情和地下党组织的情况，即刻把李先生安顿在自己家中。已叫他在家的妹妹刘云购置了药品，说是他未婚妻的父亲要来。每天韩亲自洗伤换药，后来转移到赵廷芳家。赵是礼泉县国民党保警大队手枪班班长，韩的哥哥韩竞存是县保警大队队长，都是亲属，政治可靠。赵家住在往边区去的浅山小村庄，人烟稀少。省工委派来了姜医生为李治伤，静养半月，伤口愈合，体力恢复，可以行走后又转移到另一家。最后由韩夏存安排护送到边区马栏。
    同年夏，蒋介石在庐山见到美国特使马歇尔，马歇尔问老蒋，说李敷仁在咸阳被暗杀已死，为何到了延安，问得老蒋张口结舌。

    编写现代《诗经》

    抗日战争期间，李敷仁先生在西安国立兴国中学教书，他的学生王泓，后来在北京写作出版《人生漫记》，其中记录了自己当年在兴国中学帮助李敷仁先生整理民歌、民谣，结成亲密师生的故事。
    据王泓记录，李先生在校讲课、讲演、写文章，他的语言都很丰富、通俗、生动、幽默、简练、泼辣，深入浅出，极富哲理，堪称语言学家。
    李先生说：我们要为老百姓说话，人民是源，官吏是流，万不可包办民意，强奸民意，人云亦云，本末倒置。报纸的读者是老百姓，老百姓是社会的基础，要办好报纸，就要牢牢依靠这个基础，与基础共鸣。报纸办得好不好，只能老百姓说了算，受老百姓的检验。要加强与读者的联系，文章、形式、语汇要读者喜闻乐见。只要读者支持，任何攻击、压制都不要畏惧，世上的事有对立面比没有对立面好。
    民间文学，苏联叫“口头文学”，民间文学有散文、韵文之分。歌、谣、谚、谜、曲、歇后语都属民间韵文。老百姓多爱韵文，好听、好学、好记，这是李先生情有独钟的原因。
    李先生在校讲《公民》课时，说到“公民”是贴在人身上的政治标签，使人想到封建时期的“顺民”，日寇占领区的“良民”，而民者，普通老百姓也。人，要分清善恶邪正，要做一个有益于人民的人。他说，古人把人分三等：一等是于世有益的人；二等是于世无害的人；三等是于世有害的人。这个等级，不是由地位高低，钱财多寡来决定的，而是由人格是否公正，是否善良，是否为了人类做好事谋利益来决定的。离开了这些，他的官再大，钱再多，即使是委员长，百万富翁，只要你为私，邪而不正，你也是三等货。
    王泓在兴国中学上学时，就知道李先生搜集民间歌谣的事，他们那一代学生几乎人人都参与了这一活动，持续数年之久，这期间搜集民谣已达到高潮。一次作文课，题目是《论诗经》，王泓把李先生搜集的民谣和《诗经》的国风来自采风联系起来写，语文老师看后夸他的文章写得好，他拿给李先生看，李也夸他写得好，还了解到王泓喜欢民歌民谣，李先生便要王泓课余帮自己整理他已搜集好的民谣。王泓看到李先生搜集的民谣装满了一柜子，十分惊喜。从此，师生成为忘年交，王经常在深夜和假日整理、编排，有的重抄，有的拿到老百姓家调查核实，有的剔除封建迷信糟粕。王泓从而受到很大教育和锻炼，影响了他的一生。
    下面记录了一段民谣：
    尖尖帽，桃红缨，娘说话来我不听，媳妇说话笑盈盈，先拨火，后点灯，再给媳妇骚个情。亲娘想吃水花梨，还没钱买灶篓，媳妇想吃水花梨，备上鞍子骑毛驴，半夜起来就上集。一连上了三回集，才得买个水花梨。捅在袖筒里，拿在绣阁里，双手递给我的妻，妻呀妻呀你快吃，老娘看见生气哩!娘呀娘呀别生气，将心比心都一理，我爸在着也爱你，清油调进苦曲菜，谁的媳妇谁不爱。
    多么生动、幽默、辛辣、上口啊!
    当年谈到民谣的起源时，李先生说：我国民间歌谣源远流长。《古谣谚凡例》记载，歌谣在文字产生前就有了，只是有文字后才记录下来。这种民间文学，内容极其丰富。《诗经》就是我国第一部诗歌总集，其中的风诗主要是民间歌谣；《小雅》中也有歌谣。歌谣是《诗经》最重要的部分。民间歌谣的特点是：表达人们的思想、感情、意志、愿望，具有很强的现实性和战斗性，历来为人民所喜爱，常用来美化语言。先秦时代就重视收集民间歌谣，有的安排专人采风，有的设立“乐府”专门搜集民间歌谣，以了解民情、民心，因而流传下来《诗经》、《汉乐府》等多种文化瑰宝。古人云：“谣者，民口也，明镜也”，把民间歌谣看作政治的一面镜子，这在古代和现代都十分必要。特别在缺乏言论自由的国家和时代，民心、民意、民情唯有通过这种特殊形式折射，或针砭时弊、或自我解嘲，都反映出时代的风貌。民众的聪明才华，也从这些口头创作中得到展示，某些作品甚至具有永恒的价值。
    李先生把整理出的民谣民歌分类集中起来，比如，儿歌、夫歌、妻歌；人生、家庭、社会、国家；农业、经济、文教、行业等等。他发表过《歌谣起源论》、《谚语起源论》等文章，还打算将收集起来的民歌民谣分册出书，并考虑先出一册人生方面的书，按人生的生老病死编辑，最终汇编成一部现代《诗经》。这个美好的愿望，后来由于他身处逆境，原稿大量丢失，终于未能实现而遗恨千古。

    继续献身教育事业

    李敷仁先生到达马栏的当天，省工委书记汪锋、统战部长吕剑人、组织部长王俊等迎接他。他激动地说：“党和同志们这样关心我，我遇刺后，没想到党组织很快就知道了，第三天就派人来营救我，我终生难忘！”
    敌人杀害他的子弹在身上尚未取出。党中央很快从延安派来中央医院院长徐根竹（后担任关中警备司令部卫生部部长）专程到马栏给他动手术，取出身上的子弹，治疗枪伤。党中央还发出电报慰问他，嘱咐他：“要好好休息疗养，恢复健康，然后到延安。”
    1946年6月下旬，省工委用两匹强壮的骡子，绑成架窝子，请李先生卧在里面，派人送他到达延安。
    到延安后，7月24日，边区政府为李敷仁先生举行了盛大的欢迎会。7月31日李先生致函民盟中央，揭露西安反动派妄图暗杀他的罪行，要求审判凶犯。同时，他把国民党反动派逮捕民主进步人士和他的学生常奋、董鸿儒等被关进监狱惨死的事件写出，刊登在延安《解放日报》上。
    8月的一天，毛泽东主席亲自接见李敷仁先生，高度赞扬他“坚持正义、坚持民主、不怕牺牲、为老百姓办报的精神”，勉励他养好身体，继续为革命奋斗。他感动地说：“党是我的再生父母……我的血没有白流!今后民盟与中共合作，要为中国人民的民主事业继续奋斗到底!”
    9月，陕甘宁边区政府主席林伯渠任命李敷仁为延安大学校长。他以极大的热情与毅力，在延安大学培养了众多的优秀年青干部。他们毕业后奔赴各地，深入实际，深入群众，为新中国建设贡献青春活力，为共产主义事业英勇奋斗。
    1958年2月19日，李敷仁先生病逝，享年59岁。


首页 -> 2004年第10期

我认识的华君武

作者：涂光群

字体： 【大 中 小】

    人格魅力

    1953年下半年，《人民文学》杂志换了领导班子，邵荃麟任主编，严文井当副主编，主持常务。他们决心改变《人民文学》的面貌，包括封面设计、装帧及增加美术作品插页，以使刊物从里到外给读者、作者以新观感。两位领导决定请一个美术顾问。这位美术顾问就是漫画家华君武，严文井在延安鲁艺和解放战争时期东北日报社的长期同事。编辑部还需要一个经常联系华君武的人，领导让我做这个工作。但我既未学过美术，也不懂美术这门艺术，所以够不上“美编”，只能叫做为组织画稿跑腿并不时请教华君武同志的人。
    我认识华君武的时候，他是《人民日报》的美术组长，与诗人袁水拍共同负责《人民日报》文艺部的工作。从1953年起，他又兼任中国美术家协会秘书长。他是个顶忙的人，一周上班要穿梭来往于两个单位。我每回去他办公室，都见他门庭若市。但他总是笑脸迎接八方来人，跟他们耐心说事。我这个他老同事严文井的小部下，他也是亲切相待，面含微笑，称我涂光群同志。不管怎样忙，他总能抽出时间，有条不紊地来过问我的事，从没见他不耐烦过。或写张条子，让我去找美术单位某个人借一张他推荐的《人民文学》要登的某画家新作的底片；有时告知我，美院正在举办一个内部画展，值得一看，要我去看看。美协秘书长这一岗位，华君武自然是最合适的人选，他一直干到1966年；而身处这一岗位，他也是美术信息最灵通的一个人。
    在这之前，我与美术界从无接触，在华君武和美协工作人员推荐介绍下，我有机会去美院和美协几个宿舍区，走访了当年能见到的北京最有名的新老油画家、国画家、木刻、版画家、雕塑家，甚至美术史家和评论家；看了美院、美协举办的一些最好的中外美术佳品展。还有外地一些势头很好，常有佳作面世的画家,他也介绍我联系。他的关照周到、细致，使我得以较快地了解熟悉情况，较顺利地完成任务。他这美术顾问当了几年，除了出力，《人民文学》没有登出他这位名家顾问的名字，也没给他一文钱所谓报酬。
    华君武同志是个非常好接近的人，工作之外也爱开点玩笑，没有一点领导架子。记得有回我去美协，他刚从福建归来，悄悄送我一包福建龙虱，让我吃吃试试。我打开一看好像一堆堆油炸过的香喷喷的原装“知了”，吃时感觉酥而香。我带回人民文学编辑部，当众吃了一两只，伙伴们大吃一惊，说我这人真是不怕脏，竟然吃土鳖!
    后来他不做美术顾问了，我便少有机会去美协了，但有时在文艺界的会议场合，还是能见着他。偶然也请他为《人民文学》的小说插图，如四川作家马识途的一篇讽刺小说《最有办法的人》就是请他作的插图，效果甚佳。
    “文革”初期，他遭受了造反派冲击，主要是攻击他从1961年开始在《光明日报》“东风”副刊上连续发表了数年的“人民内部讽刺漫画”，他被打成所谓反革命修正主义分子。在“文革”高潮时，报纸甚至用一整版篇幅来批判他这些漫画。我知道他处境艰难，因此颇惦念他。1968年秋天中国文联系统的人都去昌平一个良种场劳动。有天下午突然通知早收工，各个协会的造反当权者将文联各协会的“牛鬼蛇神”集合起来，带到当地一个大礼堂集中示众。我是作协“牛鬼蛇神”队伍中的一员，我不太在意示众，因为这么多“牛鬼蛇神”，不会感觉孤单。倒是急切想看到美协的“牛鬼蛇神”队伍里，我阔别数年、熟识和尊敬的美协原领导人蔡若虹和华君武。我果然看见他们走过来了。我仔细观察华君武，觉得他的头发有一部分像是出现了灰白色，想到他目下的处境，心里真不是滋味。我不知他是否看见了我。漫长的“文革”中，也就这样见到华君武一回。
    1973年我从干校回京。大约1976年上半年，我打听到华君武住在朝阳门大街的一处普通居民楼里，我去他家看望。房子住得比较挤。值得庆幸的是，华君武和他的家人，身体都还健康。“周扬一案”自从毛主席讲了松动的话后，周扬放出来了，其他受“中央专案组”审查的文艺界人士，也陆续松动了。估计在这个背景下，华君武回到家中。那时“四人帮”还未倒台，政治气氛森严，我们未便多说。
    “四人帮”被粉碎后，华君武同志恢复了工作，任文化部艺术局负责人，同时又是新当选的美协副主席、全国文联书记。那十多年我几乎没有去打扰华君武。1998年接近岁末，我接到华君武同志寄给我他的漫画展请柬，请柬写道：“兹定于1998年12月21日上午10时，在中国美术馆中央大厅举行《华君武漫画展》开幕式”……我真是惊喜不置。我注意到请柬一角，还写有“恳辞花篮”四个字，可见君武的作风是多么朴实。
    漫画展非常了不起。131幅漫画精彩纷呈，展现了他从30年代至90年代末，半个多世纪漫画艺术的劳绩、丰硕的收获。百分之七十多的作品，是他70年代末期复出后，1980至1998这将近20年的新作。
    看了漫画展后，我心里涌起许多想法。2000年农历冬至那天，我去他家看望他。这天他亲自画了一幅漫画、他1982年的佳作《老鼠吹牛》赠我，写了一段发笑的文字，最后他写道：“世上凡爱说假话、大话、空话的均如此鼠。光群老友一笑”。他还赠我1955———1982，1983———1989两册汉英对照的他的漫画选，赠给我上海的学林出版社1998年3月第二次印刷的他的文集一本。他谦虚地取名《补丁集》。本书后边还附有作者各个时期漫画一百幅，实际上囊括了作者相当一部分代表作。
    三年多时间过去了，我反复读着华君武的画作及文字，回想他这个人。最近方下决心，写点我对华君武其人其作品的片断感受。

    从漫画看漫画家

    从40年代至50年代，华君武无疑是创作时事政治讽刺漫画的佼佼者，他创作的蒋介石脸贴一方上海流氓爱贴的黑膏药，“画龙点睛”，生动传神的系列形象，从1947年的《磨好刀再杀》到50年代后期蒋想“反攻大陆”，躺在台湾那狭小“澡盆”里狂喊时的《热昏》，海内外几乎无人不知。华君武是政治讽刺漫画的高手，这已有定评。当然他不仅仅是画政治讽刺漫画，早年也画社会风情漫画，如1934年他在上海时期发表的《江北大世界》，一张画上画了那么多活跃的小人及场景，就很有看头。
    中国进入社会主义建设时期，毛主席讲要正确处理人民内部矛盾。因为人民内部矛盾凸显，残存的旧思想、习惯，尤其几千年沿袭下来的封建主义思想和某些陋习，还在影响人们的思想行为，这些都是建设社会主义的阻力。华君武及时思考了这个问题，他开始了漫画创作新征程，花了不少工夫来尝试他那时取名的“人民内部讽刺漫画”，如1957年2月创作的《风信鸡》，尖锐地讽刺了“今朝东风脸朝东，明朝西风脸朝西”的风派人物。1959年3月和1961年二三月创作的《疲劳过度症》（龙王、王母、嫦娥、孙悟空都累倒在病床上，护士说：“画家同志，请你画别的东西吧，他（她）们不能为你出差啦!”）、《公牛挤奶》、《无效劳动》（两个人划船各向相反的方向划）、《误人青春》（主持者离题万里的冗长发言，“我感到我的同伴们都苍老起来”，胡子巴拉，头发长，变成了老汉、老婆婆）等作品，反思并辛辣地讽刺了58年大跃进的主观冒进、浮夸等不良作风。他经过一番思索（包括自我反思）和实践，愈加明确了内部讽刺漫画的作用，正像一个高明的外科医生，他通过精确的手术，不伤好的肌体，而剜去人体因不洁长出的危害身体健康的疥疮之类。然而这样的治病促健康的行为，在反右扩大化之后，“万花纷谢一时稀”。北京、上海等大城市，有的漫画家因其漫画被打成右派。
    华君武的漫画在《光明日报》发表后，过了一阵子，组稿人却希望他用漫画来正面表现“形势大好”。华君武对此仍然头脑清醒。他深知，漫画如同相声，它是一门讽刺艺术，它在使人一笑之中，自觉地配合医生疗疾，或抖搂自己身上沾的灰尘。如果丢弃讽刺，那就不成其为漫画或相声了。华君武1959年曾画过一幅《听相声》，画着一对夫妇在家中苦着脸收听相声，而他们的孩子已经睡着了。这大约是讽刺当年不让人笑的失去了讽刺功能的某些“相声”吧。既然他不能勉为其难地接受组稿者的新要求，就只好暂时停止向他们寄稿。然而社会上还是有有识之士欣赏、理解华君武的内部讽刺漫画，于是1961年又在该报“东风”副刊连续登载华君武的漫画，持续数年，直到“文革”前夕。华君武这期间的漫画，可谓蔚成大观，华君武关注国情、民情，他为内部讽刺漫画或曰社会生活漫画，闯出了一条可资借鉴之路。
    这些60年代的漫画，大体可以归纳成六个方面。
    1、讽刺偏离实事求是，违背真理的“左”的思想行为。如1961年作的《杜甫检讨》。中国古代最关心民生疾苦的大诗人杜甫，满脸愁容地握笔思忖———《兵车行》乃和平主义思想？华君武对我讲，当年北京确有某大学忽然发起批判《兵车行》，说作者犯了分不清战争的正义和非正义的“和平主义思想”错误，将现代观念硬套在杜甫身上。50年代末期，至60年代以来不断地搞大批判，指导思想越来越“左”，直弄得学术、文艺界人心惶惶，无所适从。华君武非常了解当年知识分子的心境，深刻地感受了极“左”思想对学术和文化健康发展的危害，而用漫画讽刺之。
    2、讽刺、批评国人多年沿袭下来的陋习。如《好大的痰盂》（游泳池所见）、《生根》（占着公用电话亭的电话说个没完）、《公园小景》（爸爸驮着儿子去攀折树枝）、《散戏的门口》（堆满垃圾）等这类许多人司空见惯、甚至见惯不怪的情景———不讲公共卫生和公共道德，我国人群中的陋习，华君武用生动、逼真的漫画讽刺了，就是为了提醒公民们应养成良好的公共道德。
    3、讽刺官僚主义作风和体制中的官僚主义。如《保险走路法》（踏着别人的脚迹前进）、《永不走路，永不摔跤》（如同襁褓中的婴孩）、《盲目加工》（画蛇添足）、《差不多》（打靶只在靶周围，不中靶心）、《科学分工？》（两人吹一根笛子———人浮于事）、《请抢球》（不去致力于问题的解决，而是互相扯皮打架）、《洗脸盆里学游泳》、《看操季节》、《干洗》（讽刺某些人不认真去实践）、《所以不离开疗养院》（某些人小病大养，高高在上，养尊处优）等。
    4、社会生活中相当普遍的一些现像，人们习见无睹，而作者画之，引起治疗的注意。如《燎原》（讽刺抽烟之风扩散之势）、《大‘小家庭’》（讽刺不节制生育）等作品。
    5、讽刺文艺、学术界在创作、研究中常犯的毛病。这一领域中的某些现象自然是华君武相当熟悉的，如《咏美女老调》（讽刺文艺创作中的千篇一律：描写姑娘总是长长的辫子，一双乌黑的大眼睛，银铃般的笑声之类）、《过誉的评论》（给稀发的老头儿喷洒香水———“不管作品质量如何，而一味吹捧”）、《滥竽充数》（不仅讽刺上操）。
    6、多义的，哲理性漫画。如《决心》（没有恒心戒烟的人）、《不必去害怕不认真的人》（兔子指着吊儿郎当的猎人对它的伙伴们说：别怕，他平时不练枪的!）、《熟视无睹》（明明写着“此站暂不停车”，还有不少人在那儿排队等待），都是这类佳作。这样的漫画耐咀嚼。
    总之，60年代，是建国后华君武创作漫画的第一个高潮。
    80年代以来，作者的视野更加扩大了，佳作迭出。《一言堂造主像》、《不称职的理发师》、《拖到没有》等，尖锐地讽刺封建残余思想、官僚主义和腐败现象，讽刺不顾中国国情，盲目崇洋媚外，“引进”国外“洋垃圾”等社会现象；“疑难杂症系列”、“生活拾趣系列”、“猪八戒系列”更是漫画家与时俱进、独一无二的创造。很多作品让人过目难忘，如《某文人弄潮图》、《人留名，狗留尿》、《皇后的新衣》、《曹雪芹提抗议》等，难以细列。
    我的看法，20世纪80年代至90年代，是建国后华君武第二次漫画创作高潮期。

    人品和画风

    华君武幼年时父亲去世，家庭景况不好。他有绘画天分，上初中就喜欢漫画，并且向当地报纸投稿，投寄了两百多幅漫画后终于被选中一幅，这对于一个15岁孩子是极大的鼓励。但是他没有条件去美术专门学校深造。他成为漫画家是靠自学成才。1933年他去了上海，仍在中学上学，在这里，投稿和钻研漫画艺术的条件好多了，有登幽默文章和漫画的杂志，还有两份漫画刊物。他从阅读中开阔了眼界，提高了绘画修养。因为投稿，他渐渐认识了前辈漫画家，著名的有丰子恺、叶浅予、张光宇、鲁少飞等人。尤其是丰子恺先生，平易亲切、谦逊待人；他漫画的简朴易懂，深入人心的民族化、大众化风格，对青年华君武产生无形的影响。此外，外文书店还有些外文报刊登的一些外国漫画家的作品，华君武也不放过机会去学习借鉴。据他自己讲，“我最喜欢两位未见过面的老师，一位是上海《字林西报》的萨巴乔，他以创作国际时事漫画为主。他的漫画线条之流利、造型之夸张，都令我倾倒。另一位是德国漫画家卜劳恩，他的《父与子》构思极妙，幽默感强，构图和人物造型简练，对我影响也很深。”

[2]


首页 -> 2004年第10期

我认识的华君武

作者：涂光群

字体： 【大 中 小】

    1931年“九一八”事变，日本侵占我国东北三省，激起了少年华君武对侵略者的仇恨，学校成立了学生义勇军，他和同学们拿着军棍操练，表达了不愿做亡国奴的决心。1933年他在上海求学，更是在报刊上发表《报告!我何时失踪？》等讽刺漫画，揭露侵略者的狼子野心。他深感民族危机深重，要找寻一条抗日救国的新路。正在这时，他的好友黄嘉音给他看斯诺的《西行漫记》，书中用大量事实真实地介绍了红星照耀的西北一片新天地，空气新鲜，人和人的关系平等，呼吸是自由的，而共产党和红军是一贯主张抗日的，澄清了国民党统治区反动宣传长期对共产党的造谣污蔑。他引动了华君武对新天地的向往。
    一年多后，上海沦陷。华君武瞒着家庭亲友，在黄嘉音支助下，秘密乘船离开上海，到香港。又从陆路长途跋涉，终于抵达中国抗日堡垒、陕北的延安。从此开始了他既富有理想又脚踏实地的战斗学习生活。有一回他和一位作家、几个画家应邀到毛主席那儿作客，当面聆听毛主席对讽刺艺术的见解。毛主席在延安文艺座谈会上讲的文艺家要为人民大众服务，要深入群众生活，艺术要有民族风格，要为广大群众所喜闻乐见等，都深深地启示了他。延安时期，限于当时物质条件，漫画的创作和发表不多。1946年至1949年，他在东北日报社工作，他的时事讽刺漫画一发不可收。尤其画反动头子蒋介石的形象，更是惟妙惟肖，入木三分，海内外影响很大。
    华君武很有个性。我觉得他从小到大到老，始终童心未泯，喜欢找乐，活得自在。在《补丁集》“往事琐忆”里，他极坦率地写了延安“鲁艺”时期，他用干马粪取代近似马粪的一种旱烟逗同事的小“恶作剧”，然后告知被逗的人，以“挨一顿骂”而化解之。还有篇写“文革”时期干校生活的《烧鸟华》，题目就是逗趣的。北京小吃的品牌，很多人都知道有个“馄饨侯”，而华君武自我解嘲接受别人给他取的外号“烧鸟华”。原来这是他干校后期的苦中作乐，与人合作逮“知了”，串起来烤着吃，后来还“得寸进尺”地逮麻雀，用作料腌了做成红烧雀肉，成了人们争来品尝的美味。“烧鸟华”从此名声大震。老华那时已经接近花甲之年了吧，可是还保留着这样的童心。
    有什么样的人，就有什么样的漫画家。
    在华君武看来，漫画家要提供笑料，又不失冷峻、深刻；在击中要害又逗人发笑之中，使人们认同画家批评的严肃性和他的苦心、善心。漫画这样的讽刺艺术，就是用作者眼中的光芒，来照射那些阴暗的角落，使人们看到那些黑暗、阴暗，而引起警觉。
    华君武虽然性格开朗、风趣，但他律己甚严，很实事求是，有两个事情让我很感动。一是《天津日报》一位作者写的《华君武谈‘农村三部曲’》一文，其中一句话讲华君武“经常和钱钟书老先生见面”。华说：此句“不确。一年也仅三四次。钱先生和杨绛都是学者，不希望别人去扰，故亦只在院子里散步时巧遇谈话。现说‘经常’，顿时想起30年代流行的‘我的朋友胡适之’，所以我也很怕报纸加油添醋。我倒想画一幅钱先生被‘热攻’状的画。”这幅《先生耐寒不耐热》的漫画真精彩，画钱先生在澡盆旁难耐头顶上的“钱钟书热”水蒸汽。同时也澄清了那位作者对读者的误导。二是华君武对一个作者一稿多投登在某传记和某喜剧杂志上“胡编乱捧”华君武的文章，做了公开的彻底的更正，并配漫画：《何方尊神？》、《我就是自传里的你》。这位作者的“西洋景”，在人们一笑之间被漫画家戳穿了。
    作为一个漫画家的华君武，他还有两点是我欣赏的。他在《漫画要有感而画》短文中说：“漫画和其他文艺一样，要有感而发。”请读者注意他接下来的一段话，我用黑体字将它抄录：“但这些感触并不只有作者才有，他必须和多数人共感，漫画才起作用，否则就是无病呻吟。漫画作者并非天生特别善感或敏感，他需要从读者群众那里得到支持和启发。我的许多作品就是从读者(包括领导人和群众)的意见中得到启发的。”这是对艺术的真知灼见，我很赞成。不仅华君武成功的漫画艺术作品。我认为一切伟大、成功的文学艺术作品，都要源自许多人的共感。
    第二点，他谈到漫画的普及，仍是说“首先是作者和读者有一种共同的思想和感情，否则就无从普及”。

    拥有最多读者群的漫画家

    2004年5月14日，我与老伴应约去看了华君武同志，89岁的老人，虽说腿脚有点不大方便，但头脑依然清晰，眼睛能看字，笔下仍能写作。他告诉我，一天要给人写三四封信，读者寄给他的信不少。他一般每信必复。他觉得这对健康有益。
    君武送给我2003年5月河北教育出版社出版的《华君武集》共十卷，其中五卷是漫画作品，四卷是文集，还有最后一卷是影集。这是一份珍贵厚礼。他听说我老伴学画自娱，还送她画册。
    回到家，我爱不释手地翻阅《华君武集》。我统计一下，五卷本漫画集共收漫画1426幅。这样多产，是勤奋创作的果实。华君武可能是现仍健在的艺术生命最长的一位画家。从1930年他在《浙江日报》发表第一幅漫画起始，到五卷漫画集所收最后一幅他2003年1月画的彩色漫画《一览众山小》，他的艺术生命长达73年仍未衰竭。影集后面有一《华君武漫画展统计》引起我兴趣。上世纪90年代起，全国许多地方陆续举办华君武个人漫画展。这时华君武已近八旬高龄，仍然应邀参加。最让我感动的是君武关心着不容易看到他画展的工农兵大众。在城市展出后，他总是设法将画展直接送到这些人生产、战斗的地方去，如在上海，去了上钢三厂；在天津，去了塘沽盐场；在黑龙江，展览除在哈尔滨，还去了大庆油田，漫画在一个食堂展出，职工们端着饭碗，高兴地一边吃饭一边欣赏华君武漫画；在大连，华君武将漫画送到北海舰队，给海军官兵们观看；在成都，他将画展送到德阳县太阳村，开幕式时农民们以舞狮来欢迎他。
    华君武爱他的观众、读者；读者、观众们也爱看他的漫画。我认为他是继丰子恺先生之后，作品最普及，最为广大读者喜闻乐见，因而也是最成功的中国漫画家。

[1]


首页 -> 2004年第10期

华人在古巴

作者：孙光英

字体： 【大 中 小】

    在古巴首都哈瓦那，距市中心不远的地方有一条长300多米叫“桑哈”的街道。街道两旁挤满了大大小小的中餐馆和各种各样的中国店铺，周围居住着近万名华侨、华人和华裔，这就是哈瓦那华人区，在英美等西方国家都称之为“唐人街”。我曾经于1997-2001年作为新华社记者在古巴工作过4年，期间多次踏访。

    中国人移民古巴史

    首批中国移民206人是1847年6月4日作为“契约华工”从厦门乘船抵达哈瓦那港的。1492年10月，哥伦布发现了古巴，于是这个美丽的加勒比岛国从16世纪起沦为西班牙的殖民地。古巴盛产蔗糖。在16-17世纪，西班牙庄园主都是靠从非洲买进黑奴来从事甘蔗园和糖厂劳动的。19世纪初，英国率先发起废奴行动，西班牙在英国的压力下只好停止买卖奴隶。在这种情况下，为了弥补劳动力的空缺，西班牙人接受英国的建议，开始从亚洲移民，这些中国移民都是受骗被人贩子转卖到古巴和其他加勒比国家的。在哈瓦那的博物馆里，至今还保存着当年华工的卖身契，“契约”的期限为8年。由于华工都是给庄园主卖苦力，因此，后来在西班牙语中就有了“苦力”这个词，表示早期中国移民的意思。
    在此后的几十年里，来古巴的华工不断增多，1870年，古巴政府宣布废除华工的“契约”，在古巴的“苦力”都成了自由人。勤劳的中国人在古巴的境况日益改善，成了餐馆、旅店、咖啡馆等行业的主人。19世纪中叶，由于美国歧视移民的政策，大批华人从芝加哥移民古巴，1874年，在古巴的华人达到10多万人，哈瓦那华人区成了美洲最大，最繁荣的华人区。当时的桑哈街上除了各种中餐馆和中国商店，还有好几家电影院、戏院和麻将馆；华人区建立了中文学校、医院和养老院，并且在哈瓦那的国家公墓里买下了自己的墓地———中华总义山。广大华侨为了维护自身的合法权益，于1893年5月建立了自己的组织———中华总会馆，它是拉美国家中历史最悠久、规模最大的侨团之一。20世纪初古巴独立，在中华总会馆的影响下，各类华侨组织纷纷出现。
    1959年卡斯特罗领导的古巴革命胜利后，以私营业主为主的华人华侨大批离开古巴，前往美国和其他拉美国家，只有少数人留下。随着时间的流逝，老侨逐渐死去，又没有新的中国移民到来，古巴华人的数量越来越少，华人社会日趋衰落，目前全古巴的华侨华人总共才有1000多人，华人区现在的居民大多数是华裔。

    华人记功碑

    在古巴，只要你走到街上，老远就会听到有人对着你高喊“契诺”、“契纳”！（中国人的意思）热情地与你打招呼。有的人甚至走上前来主动和你说话。古巴可以说是世界上少有的对华人没有歧视的国家，不仅如此，在那里处处都可以感觉到人们对中国的友好。古巴人对中国的良好印象，固然与20世纪90年代以来中古关系日益改善，越来越好，中国在古巴困难时期给予古巴无私的援助有关，但同时也是因为中国人在那里历来就有良好的口碑，在古巴革命历史的各个时期都有华人的贡献。
    在哈瓦那贝达多区利内亚街和“L”街交汇处的一个小广场上，矗立着一个高8米，粗2米多的黑色圆柱形大理石纪念碑，这就是有名的旅古华侨参加古巴独立战争记功碑。凡是中国重要代表团到访，一项重要的活动日程就是去那里敬献花圈，悼念那些为了古巴的独立而牺牲的中华亡灵。在19世纪古巴进行的两次独立战争中，广大华工踊跃参战，为了反对殖民统治，在战场上舍生忘死，英勇杀敌。不少华工智勇双全，战功卓著，成为起义军的中坚力量和指挥官。为了缅怀华侨在古巴独立战争中的卓越贡献，根据著名的爱国者盖萨达的提议，在哈瓦那市区树立了一个华人记功碑。纪念碑正面刻着“旅古华侨协助古巴独立记功碑”13个大字。碑的背面底座上镶嵌着一块铜牌，上面用西班牙文刻着古巴民族英雄，何塞·马蒂的战友盖萨达将军的名言：“没有一个古巴华
    人是逃兵，没有一个古巴华人是叛徒”。

    中华总会馆

    旅古华侨的最大社团组织是中华总会馆，它成立于1893年，是美洲国家中历史最悠久，规模最大的侨团之一。早在抗日战争时期，旅居古巴的爱国侨胞就在中华总会馆的领导之下，积极捐钱捐物和购买爱国公债，支援祖国的抗日战争。抗战胜利的消息传到古巴后，中华总会馆同其他侨团一道，举行盛大庆祝活动，舞狮舞龙，广大侨胞敲锣打鼓，手持彩旗，参加游行，整个华区一片欢腾。
    1959年卡斯特罗领导的古巴革命取得胜利，推翻了美国的傀儡政府巴蒂斯塔独裁政权，1960年，古巴与新中国建交，旅古华侨社团的事业也进入了一个新阶段。中华总会馆先后承办了侨胞向国内亲属的侨汇工作，开设了“中华药店”，扩建了赡养老侨的“中华颐侨院”，整修了华侨公墓“中华总义山”，等等，促进了华侨福利事业和文化事业的发展。
    20世纪90年代初，苏联解体、东欧剧变，经济上严重依赖苏联的古巴失去了其主要产品糖的出口市场和绝大部分必需品的进口来源，加上美国又加强了对古巴的封锁，古巴经济陷入了严重的危机，国家进入了直至现在尚未摆脱的“特殊时期”。在这个时期里，尤其是最初阶段，生产几乎瘫痪，物资奇缺，尤其是食品和生活必需品的供应十分困难。中华总会馆在极其困难的条件下坚持开展工作，为帮助华人区居民解决生活困难，为弘扬中华文化作出了重大贡献。
    “桑哈”街上还有好几家电影院，中华总会馆经常从使馆文化处借来国内的电影片和录像带，免费向侨胞放映。
    为了继承和弘扬中华文化，中华总会馆还开办了汉语普通话学习班、学习太极拳和其他拳类的武术班，每当中国的重大节日或者国内有重要代表团来华人区参观时，会馆都要举行舞龙舞狮和武术表演，“桑哈”街上热闹非凡。华人区每年都要举行武术比赛，参加者从中小学生到白发苍苍的老人，比赛的内容有各种拳类和擒拿格斗，也有老人参加的“导引养生功”。

    邵黄将军

    在古巴华人社会乃至当今中古两国的关系中，莫伊赛斯·邵·黄是不能不提的人物。他是古巴国家物资储备局长，革命武装部队少将，又是古中友协主席。他的中文名字叫邵正和。他的父亲姓邵，母亲姓黄，在古巴，人们几乎不知道他的名字，都称他邵黄将军。
    邵黄将军的祖籍是广东省增城，父亲1895年与前妻关氏离乡背井来到古巴。关氏病故后他父亲与黄氏结婚，生有5男4女，邵黄是其中之一。连同关氏生的4个孩子在内，邵家共有13个孩子，邵黄排行第十二。
    邵黄在上中学的时候就参加了卡斯特罗领导的“七·二六运动”青年组织的革命活动，参加了反对巴蒂斯塔独裁政权的斗争。1957年7月，邵黄离开首都哈瓦那前往马埃斯特拉山，跟随卡斯特罗在山上打游击，在起义军总部负责后勤给养工作。在山上，他结识了著名的游击英雄格瓦拉，后来参加了格瓦拉领导的解放中部城市圣克拉拉的战役，并且荣立战功。1959年1月古巴革命胜利后，邵黄在古巴革命武装部队领导人劳尔·卡斯特罗的直接领导下工作，担任国家物资贮备局长，负责国家的物资储备和军队的后勤保障，并被授予少将军衔。1992年他开始担任古中友协主席至今。
    邵黄将军生在古巴，根却在中国。他热爱中国，为加强古中友好关系，增进两国人民的友谊不辞辛劳地工作着。他多次访问中国，对中国翻天覆地的变化和改革开放的巨大成就赞叹不已。在古巴，他除了接待来访的中国重要代表团外，还经常接见前去考察和经商的中国贸易团组和经商人士。在古巴的中国人凡是有了难以解决的困难都会去找他，他都会热情地想办法帮助解决。他还学习中国的样子，利用家中房前屋后的空地，搞了一个菜园子，自己动手种植蔬菜，在城镇居民历来没有自种蔬菜习惯的古巴创立了开辟家庭菜园的成功先例，在哈瓦那，几乎无人不知“邵黄菜园”。
    在他的推动下，成立了华区促进会。这是一个隶属哈瓦那市，由华裔青年组成的政府机构，旨在推动古巴华人区的复兴和发展。邵黄将军说：“作为炎黄子孙，我的身上流淌着中国人的血，对中国怀有一份特殊的感情，理应为古中友谊而努力。”在他的努力下，古巴华人区的形势在逐渐好转，各项工作开展得生气勃勃。


首页 -> 2004年第10期

历史上真实的和

作者：冯佐哲

字体： 【大 中 小】

    编者按：近年来有关和的影视作品颇多。但是同一个和，却是“一人千面”，“脸谱各异”，很多读者想知道和到底是个什么样的人。本刊特请历史学家冯佐哲先生撰写此文，供读者了解和其人其事的一些真实情况。

    一家庭、出身与学历

    “和”是他的“满语”名字的音译，如果译成汉文应为“三纲之纲”之意，其乳名叫“善宝”。他生于乾隆十五年（1750年），钮祜禄氏，满洲正红旗二甲喇人。祖籍在长白山英额峪（今辽宁省清原满族自治县英额门地区）。和的先祖叫噶哈察鸾，很早就归顺了努尔哈赤（后金），过着平时狩猎、耕作，战时出征作战的生活。其五世祖尼牙哈纳，因作战英勇，为他家挣得了一个“三等轻车都尉”的世职。他的父亲名叫常保，也是八旗军武官出身，除了继承“三等轻车都尉”的世职外，还因为他的堂弟阿哈硕色，在跟随康熙皇帝亲征准噶尔部的战争中，在西北地区阵亡，追叙军功，他家又获赠了个“一等云骑尉”的官职，后来也由其承接下来了。常保一生最高做到“福建副都统”（正二品）的官位，相当于今天的军队中的“中将”级别的军官，这在当时也可以算是个“高级武官”了。常保的妻子（即和的亲生母亲）是河道总督嘉谟的女儿，其继妻是吏部尚书伍弥泰之女，都是有头有脸的人家。和的妻子冯氏是清乾隆朝名臣大学士英廉的亲孙女。因此，从这个意义上说，正史（如《清史稿》等）、野史和传说中说和家庭出身“低微”、“贫贱”、“少贫无籍”……是不准确的。
    和全家于顺治元年（1644年）随龙入关，住居在京师（今北京）内城；按照严格的八旗旗分制度，他家住在正红旗领地西直门内的驴肉胡同（民国后改为“礼路胡同”，今“西四头条”，离“广济寺”和“历代帝王庙”很近）。
    和与比他小三岁的胞弟和琳（1753———1796）一起，开始在家塾中接受启蒙教育。在十二三岁左右，他们就一同进入了咸安宫官学。当时这是一座重点学校，坐落在皇宫西华门内，与武英殿比邻，它最初由雍正帝提议，内务府负责筹建，创立于雍正六年（1728）十一月的一座官办学校。在乾隆年间，大约在校学生90人左右，学生全部是内务府官员和八旗官员的优秀子弟；教师则多由翰林院翰林充任。学生在校期间，主要学习满文（清文）、骑射和儒家的“四书”、“五经”等，此外，也还学习一些诗文、书法、绘画、蒙古文和藏文等等。在校学生由政府发给一定钱粮，作为学习补助。他们的前途无量，除了参加科举考试作官外，修业期满后，还可以充当“笔帖式”（满语为“巴克什”，即今天的“文秘”、“翻译”之意）、“库使”等工作，也是一条入仕的捷径。在此期间和由于聪明伶俐，才思敏捷，刻苦用功，经“童生试”被录取为文生员（即秀才），成为官学生中的佼佼者，他除了精通满文、汉文外，还掌握了蒙古文和藏文等多种语言文字；诗词、绘画也算不错。乾隆三十三年（1768），他又参加了戊子科顺天乡试，可惜没有考中。

    二君臣相遇，官运亨通

    乾隆三十四年（1769），刚刚20岁的和承袭了他家“三等轻车都尉”的世职；不久就入宫当差，先后在“尚（上）虞备用处”和“銮仪卫”充当“执事人”（皇帝出行时的服务人员）和侍卫（亦称校尉，负责皇帝在皇宫、行宫等处以及出行时的警卫）。乾隆三十七年（1772）提升为三等侍卫；在此期间，虽然工作、生活比较艰苦一些，但可以不时接近皇帝，有讨得君主青睐的机会。这正如他自己在一首诗中所说：“莫嗟行役苦，时接圣人欢”。
    在经过三年小心翼翼的“三等侍卫”生活后，到了乾隆四十年（1775年），和终于等到了在乾隆皇帝面前一展才华的机会。关于乾隆帝发现和，传说有几种。有一种说法是说：有一天，乾隆帝“大驾将出”，仓促中怎么也找不到“黄盖”（皇帝出行时仪仗队用的一种“伞”），于是皇上生气问道：“这是谁的过错呀？！”只见底下的人都个个瞠目结舌，不知所措地相互对望，一下子都傻了眼。这时和赶忙跑上前去应声答道：“典守者不得辞其责”。乾隆帝抬头一看，好一个“仪度俊雅”的美小伙，不觉怒气顿消。于是问道：“是何出身？”答对：“生员”。又问：“你参加过乡试吗？”答曰：“戊子（一说庚子）曾赴举。”又问：“何题？”对曰：“孟公绰一节。”乾隆帝说：“你能把你的文章背下来吗？”于是和便滔滔不绝地背诵起来，且声音洪亮，字字清晰，乾隆帝听后，龙心大悦。说道：“可以呀，完全能够中举啊！”于是君臣知遇便由此开始，遂派和总管仪仗，不久便升迁为乾清门御前侍卫，此后官位节节高升。另一种说法，与此大同小异：一日，乾隆帝“警跸出宫”，在轿中翻阅“边报”，当他看到一篇奏文中提及有一个重要犯人逃脱，十分生气，便顺嘴说出《论语》中“虎兕出于柙”一语。当时扈从的侍卫和羽林军们听后，个个都惊呆了，不知皇上说的是什么？彼此交头接耳，相互询问。只见和独对曰：“爷（当时宫内人称乾隆皇上为‘老佛爷’或‘老爷子’）谓‘典守不得辞其咎耳’”。乾隆帝听后，非常高兴，一看身边站着一位翩翩美青年，便问道：“你读过《论语》吗？”和答曰：“读过”。接着乾隆帝又问了和的家世、年龄等等，亦对答如流，颇得上意。于是“恩礼日隆”，官运亨通。此外，关于和得宠的原因，还有一些离奇，而且荒诞不经的传说，大都不可信。
    总之，和由于一个偶然的机遇，得到乾隆帝的青睐、恩遇。再加上他聪明伶俐，眼勤手勤，善于逢迎，更善于揣摩乾隆帝意，日久天长，掌握了乾隆帝“喜谀而恶直”的心理，毕恭毕敬，哪怕听到乾隆帝咳嗽一声，他便能立刻把痰盂送上……这怎能不讨得皇上欢心！于是“恩礼日隆”，名冠朝列。从乾隆四十年（1775）和被任命为御前侍卫，兼满洲正蓝旗副都统开始，他的官位就像断了线的风筝，扶摇直上。乾隆四十一年一月，任户部右侍郎；同年三月，入军机处办事，授其为军机处行走；次月，又升为内务府总管大臣；同年八月，兼任镶黄旗副都统；同年十一月，又兼任国史馆副总裁，戴一品顶戴；同年十二月，赐紫禁城内骑马的特权，并兼总管内务府三旗官兵事务。同时他家的旗籍也从正红旗抬入正黄旗，进入了上三旗。接着他家也由驴肉胡同搬到德胜门内什刹海畔（即今恭王府）。乾隆四十五年（1780），乾隆帝把最心爱的第十女和孝公主许配给了和的长子丰绅殷德，从此乾隆帝与和成为了儿女“亲家”，两家结为了椒房懿亲，和家变成了皇亲国戚。也就是在这一年初，和奉乾隆帝命赴云南，查办云贵总督李侍尧贪污案，获得成功；并提出了有关“设关”、“盐务”和“钱法”等改革建议；同时还对“清缅关系”、“清与安南（今越南）的贸易”的改善都提出了看法，深得乾隆帝赞赏。他在处理国内各少数民族事务与接待周边各朝贡国家使节上，显示了其才干，成为了“民族事务”和“外交事务”的行家里手。乾隆五十八年（1793），夏秋之间，英国特使马戛尔尼率领庞大代表团访华，中英双方在觐见皇帝礼仪，以及英方要求派使臣常驻中国、开放港口、减轻关税等一系列问题上发生分歧。和禀承乾隆帝的旨意，与英国特使进行了艰苦而长期的谈判交涉，结果使英国人同意按清廷礼仪进行觐见。事后，连英国使节也不得不承认和是一位杰出的外交家。认为他在谈判中，“保持了尊严的身份……态度和蔼可亲，对问题的认识尖锐深刻，不愧是一位成熟的政治家”。
    和的官位几乎是年年升迁，可以说高官作遍，风光享尽；他所管的范围越来越广，所辖的部门越来越多，权力也越来越大。他从乾隆四十一年（1776）起，至嘉庆四年（1799）初，前后担任23年军机大臣；以军机大臣又兼步军统领（即“九门提督”，相当于今天的“北京卫戍司令”）22年；以军机大臣、步军统领，又兼户部尚书长达15年之久。他从承袭三等轻车都尉晋封为一等男爵，再晋封为三等忠襄伯，最后晋封为一等嘉勇公。他从宫内普通的“执事人”、侍卫，擢升为军机大臣、御前大臣、领侍卫内大臣、大学士，掌管吏、户、刑、兵四部及三库、理藩院、内务府、圆明园、茶膳房、造办处、上院、太医院与御药房等等事务。在经济上，他除了任户部尚书外，还控制着国家重要的进财口———崇文门税务监督这个要职。在军事上，他除了担任过兵部尚书外，还长期担任京师的步军统领等要职，并控制着火器营和健锐营等清军中执掌新式兵器的特种部队。在文化上，他除了曾担任《四库全书》正总裁外，还担任过《钦定大清一统志》、《钦定日下旧闻考》、清《三通》、《石经》、《清字经》和《热河志》等书的正总裁、总裁，以及经筵讲官、日讲起居注官、教习庶吉士、殿试读卷官和翰林院掌院学士等要职。这一切就意味着和当时把国家的政治、经济、军事、外交与文化等方面的大权独揽于一身，并对清朝社会产生了一定影响，这种现象在整个清王朝历史上也是不多见的。

    三巧于经营，善于搜刮

    治前半期，国力强盛，国库充裕，可谓“盛世”时期；但抵不住他中晚年以后毫无节制地挥霍和穷兵黩武，眼看着国库日见支绌，入不敷出。为了满足他好大喜功和粉饰太平的欲望，他非常需要一个善于理财，又能广开财路的人，而此时和正是适应其需要应运而生的。
    和生性贪婪，擅于敛财。为了扩大财源，他绞尽脑汁，想尽办法，千方百计地进行盘剥与搜刮。他除了经营好皇室正常的收入项目（如，皇庄、内务府所开当铺和发放的高利贷等），对内务府的一些成规旧例，进行变革，减少开支，扩大内帑生息银两的数额外，就是想方设法增加皇室的额外收入。首先他把眼睛盯在了各级官吏和富商的腰包，让他们多为皇帝作些贡献。例如，（1）鼓励、奖掖百官、臣民多多“进贡”、“报效”，特别是每年皇太后、皇上和皇后过生日的时候，借着为其作寿的机会，和便乘机或明说，或暗示让各级官吏、富商大贾们多作“贡献”，以博得皇上欢心；（2）借着“惩贪”的名义（所谓“宰肥鸭”），扩大抄家面，尤其是对那些经管钱物的大户（如，盐政、盐商、皇商、“织造”和海关监督，以及地方握有实权的“封疆大吏”等），动不动就找茬进行“抄家”，轻而易举地把这些贪官污吏和奸商们多年搜刮的民脂民膏没收、“充公”；（3）实行“议罪银”（亦称“罚项”、“自行议罪银”和“认罪银”等）制度。这是一种非公开秘密进行的罚银制度，是皇上让臣子自行认罪，自动拿出银子，“破财免灾”的措施。在这期间，当然和在极力聚财、敛财的过程中，也从来没有忘记自己从中捞到好处，于是白花花的银子源源不断地流向了户部银库和内务府广储司，同时也有一部分装进了和的私囊。
    当时，上至清政府中央各部、各衙门的官员，下至地方的封疆大吏（总督、巡抚）、知府、知县和盐政，以至皇商、盐商、行商和票号商们，每年都纷纷把他们搜刮来的大量钱财与稀世珍宝自觉或不自觉地拿出来一些献给乾隆皇帝，以讨其欢心和青睐。于是和在不大动用国库库存的情况下，满足了乾隆帝奢华享乐的需要，把他服侍得舒舒服服，使其十分自得、高兴。并且不出几年的工夫，和就扭转了内务府的亏空，而且还有多余的银两补充户部银库。因此乾隆帝越发觉得和聪颖、能干，是他得力的助手，更是值得他信赖的人。因为乾隆帝所需要的不仅仅是只会吹拍，庸庸碌碌的无能之辈，而是要那种“巧于迎合，而工于显勤”的干练之才。总之，乾隆帝把和看成是招财进宝的财神爷，缺钱用钱就向他要；和则打着乾隆帝的旗号，发号施令，改革成法，尽量捞钱取物，不但满足了皇上的欲望，也肥了自家。
    和不但善于为乾隆皇帝广为招财进宝，而且同时他也是一个善于理家、善于经营、发财致富的能手。他敛财的方法和途径主要有三种：（1）窃取。和不但是个“贪官”，而且还是个“盗官”。他利用主管政府和皇家财政、物资的大权；利用乾隆帝的信任和重用，大肆向各级官吏、富商要钱、要物，确实增加了皇帝的个人收入，而且也更方便了他从中渔利和窃取。例如，每年全国有大量“贡品”进入宫禁，可是皇帝只收取其中一部分，其余部分或退回，或由和处理。于是他便上下动其手脚，从中渔利，进行窃取。只要他看上眼的、喜欢的物件，哪怕是已进入了皇宫，他也能千方百计把它弄出来，盗为己有。因此，在查抄和家的物品中，有许多东西（如，宝珠、念珠和珍稀器物）甚至比皇宫中的还要好。（2）纳贿。和经常利用职权任用私人，把一些有实权、好捞钱的差事分配给他的党羽和亲信，然后再让他们以各种名义，采用不同形式向自己报效，有时一次就纳贿几万两、十几万两，甚至几十万两白银。（3）营私。和在给乾隆帝增加财政收入同时，对自己个人的财富积累更加用心，千方百计到处捞钱。平日他十分注意“开源节流”，即广开财源，减少开支。除了他的妻妾儿女直系亲属等少数人，过着锦衣玉食，豪华奢侈的生活外，他对家中的佣人、使女和奴仆却十分苛刻，平日全无赏给，且经常是以稀饭充饥，还不容吃饱。他家进出的银两，除了委派亲信管家经管外，有时他还要“持筹握算”，亲自称量、过目。他家的账本由四个不识字的使女保管，而现金另设专人保存，钱账分开，不时核对。他家的许多开支花费，也“皆由下官承办，不发私财。”其次，他家兴建土木以及许多劳务工作，也尽量找不用花钱的人来承担。例如，他家修新宅第时，仅步军统领衙门的官兵，就有一千多人在他家无偿服役。和敛财的方法很多，路子更广。他不但大量兼并土地，收取高额地租；而且还在京城内外广置房产（特别是铺面房），用于出租收取房租；此外，他还利用发放高利贷，进行盘剥，收取高额利息。同时他还深知要想发大财、快发财，“农不如工，工不如商”的道理，从事工商业活动。他家经营的商铺、厂矿范围颇广，只要能赚钱几乎什么都干。一般是或以他本人，或利用管家、仆人的名义开当铺、钱铺（银号）、印局、账局、药铺、古玩字画铺、瓷器铺、弓箭铺、柜箱铺、鞍毡铺、粮店、酒店、客栈、杠房、灰瓦店，并在京西一带开办煤窑、石灰窑等。此外，他家还栓养着80辆大马车，常年从事运输业。

[2] [3]


首页 -> 2004年第10期

历史上真实的和

作者：冯佐哲

字体： 【大 中 小】

    四扶植亲信，排斥异己

    和一人当道，全家沾光，亲朋好友乃至个别家人、奴仆也都鸡犬升天。其子丰绅殷德与乾隆帝爱女和孝十公主结为连理，此外，他家还有多人与皇室联姻；其弟和琳曾为驻藏大臣、四川总督，晋封公爵；他家的亲属，有的做了总督，有的当了巡抚，甚至连他的管家们也成了拥有10万、20万两银子的富户。与此同时，和深知要想地位巩固、长久，必须具有社会基础，也就是说要得到当朝有势力集团的支持。为了达到这个目的，就要拉帮结伙，网罗死党；因此，他一朝权在手，便把帮来拉。他四处拉拢亲信，组织私人班底，结成了一个庞大的关系网。在这个关系网中，他培植了一批亲信，其主要骨干人物有以下几人：（1）和琳，字致斋，也是官学生出身。他最初以满洲文生员补为吏部笔帖式，后又升迁为郎中、巡漕御史、杭州织造、湖广道御史、内阁学士、工部左侍郎、正蓝旗汉军副都统、镶白旗汉军都统、工部尚书、驻藏大臣、光禄大夫、兵部尚书、都察院右都察史、四川总督等，并赏用黄带、紫缰和三眼花翎，封一等宣勇公，授予云骑尉世职。嘉庆元年（1796）八月，在镇压湘黔苗民起义过程中死于湖南平陇。死后乾隆帝亲自到其家灵堂吊唁，并赐白银5000两和陀罗经被祭葬，命配飨太庙，祀昭忠祠与贤良祠，并特准其家建专祠祭奠。和琳是和最亲信的人之一，他是和一手培植和提拔起来的。兄弟配合，沆瀣一气，特别是在清军中掌握一定权力。（2）福长安，富察氏，满洲镶黄旗人。乾隆帝孝贤皇后的亲侄儿，大学士、军机大臣傅恒的第四子。乾隆帝对他比较喜欢，曾任正红旗副都统、武备院卿、户部尚书、军机大臣等职，被封为侯爵。在与和共事中，福长安深受其扶植和关照，彼此结为知己。福长安甘愿做和的附庸和走狗，亦步亦趋的跟随和。他们二人在朝中拉拢帮派，结成死党，排斥、打击以阿桂为首的朝臣。（3）伊江阿，拜都氏，满洲正白旗人。大学士永贵之子，曾在军机处行走，是和的亲信之一。他平时与和关系密切，往来频繁，彼此经常以诗唱和，沟通情感。伊江阿巴结和，和也极力培植伊江阿，推举他做了山东巡抚。（4）苏凌阿，他塔拉氏，满洲正白旗人。举人出身，曾任户部尚书、两江总督、刑部尚书和东阁大学士等职。因为他与和琳是儿女亲家，又巴结、顺从和，故受到和特别关照。他虽然年迈体弱，两耳重听，且昏庸无能，只知爱财，营私舞弊、贪污受贿、诬良为盗，无所不为，声名狼藉（他曾大言不惭地说：“皇上厚恩，命余觅棺材本来也。”）；但和还是千方百计推举他，使其官位步步高升。（5）景安，钮祜禄氏，官学生出身，曾任内阁中书、户部郎中、山西河东道台、甘肃按察使、河南按察使和山西、甘肃布政使、河南巡抚等职。他一向依附和，办事无能，只知欺压百姓，贪污中饱。（6）明保，和的舅父。由于和的保荐，曾任湖北汉阳知府。此人一生庸庸碌碌，花天酒地，依附和作威作福。他的儿女亲家倭什布同在湖北作官，与和的关系也十分密切。在和的庇护下，胡作非为，鱼肉百姓。（7）吴省兰、吴省钦，两人为同胞兄弟，吴省钦为兄，吴省兰为弟，南汇（今属上海市）人。兄弟皆进士出身，他们曾在翰林院任职，是和的老师；又“系和私人”，彼此之间关系密切，他们情愿作和的党羽，为其奔走效劳，通风报信。因此，由于和的推荐、保举官位步步上升，曾多次任乡试主考官。嘉庆初年，吴省兰还被和安排在嘉庆帝身边，名为帮助皇上整理诗文，实则监视皇上的一举一动。除此之外，还有许多文武大员投靠和，向其献媚取宠，卑躬屈膝，送钱送物；有的人还恬不知耻地称和为“老师”。例如，征瑞、孙士毅、秦承恩、孙绶、湛露、李潢、李光云、胡长龄和蒋赐等，其中不乏总督、巡抚、盐政和知府等高官。
    和满以为有这么多人向其靠拢，他的关系网从中央到地方，遍布全国各地，构成了“和家铺子”的班底，一旦有风吹草动，总可抵挡一阵子。可是他这个如意算盘打错了，其实这些人聚集在他周围，并不都出于真心，而他们与和是彼此相互利用的关系。因为当时和身处高位，不少人为了向上爬，屈服于和的淫威，心甘情愿者寥寥无几。一旦和垮台，这些人便树倒猢狲散了。
    与此同时，凡是不依附和，不愿意做他的党羽，进而反对他的人，他便想尽办法进行排斥、打击、陷害，欲置之死地而后快。现举几例：（1）阿桂，章佳氏，字广庭，原为满洲正蓝旗人，后抬旗为满洲正白旗。其父阿克敦曾为大学士。阿桂于乾隆三年（1738）考中举人，并以“父荫”授大理寺丞，官至内阁大臣、工部尚书、镶蓝旗汉军都统、正红旗满洲都统、军机大臣、伊犁将军、四川总督、太子太保、翰林院掌院学士，封一等诚谋英勇公，并授予骑都尉世职。阿桂以“首辅”身份，多年来其官位都排在和前面，虽然实际上构不成对和的威胁，但和心里委实不舒服，可又无可奈何。因为阿桂出身显贵，办事认真，政绩、战绩均很卓著，颇得人心，可以说“德高望重”，连乾隆帝也不得不尊重他。于是多派阿桂出差在外，让其出征、治河、办案……，而把和留在自己身边。和与阿桂之间矛盾重重，阿桂瞧不起和，对和贪婪和骄横非常痛恨、鄙视，故不屑与其为伍；他们俩人虽同为军机大臣，却很少在一处办公，就是每次上朝，阿桂也要离和数步之远，平时很少理他。和时时不忘排斥、打击阿桂，一找到机会就要搞小动作。阿桂实在忍受不下去了，于是在嘉庆元年（1796），以养病为由，请求“致仕”，后在家休养，第二年去逝，享年81岁，谥文成，祀贤良祠。（2）福康安，字瑶林，号敬斋，富察氏，满洲镶黄旗人。福康安的姑母是乾隆帝的孝贤皇后。曾任云贵总督、四川总督、两广总督、闽浙总督、成都将军、御前大臣、工部尚书、兵部尚书、总管内务府大臣和协办大学士等，并加封为太子太保、一等嘉勇忠锐公和郡王贝子。嘉庆元年（1796）夏，在镇压湖南、贵州苗民起义中，身染瘴疾而亡，死后谥文襄。福康安虽然一生高傲跋扈，生活奢靡，但颇擅长领兵作战。因此乾隆帝对他的“军功”是十分欣赏的，对他非常钟爱（传闻福康安是乾隆帝的私生子，从小养育宫中）。可是他与和长期不和，矛盾重重，史载两人“宠权相埒，势不两立”。乾隆帝只好也采取对付阿桂的办法，于是经常派福康安出差在外，或领兵征战，或处理其他事务；把和留在自己身边。（3）王杰，字伟人，陕西韩城人。乾隆二十六年（1761）进士，历任内阁学士、刑部侍郎、左都御史、兵部尚书、军机大臣、上书房总师傅、东阁大学士等官，并加封为太子太保。王杰在军机处前后十几年，此时正是和把持军机处，声势显赫之时，每当他看到和办事擅自独断，飞扬跋扈之时，除了忍让之外，有时也与和争一争；或者向乾隆帝“委屈陈奏”。因此和非常讨厌他，把他看成眼中钉、肉中刺，总想找茬把他从军机处排挤出去，造谣诽谤无所不用其极；无奈乾隆帝喜欢王杰学识渊博，长相俊秀，为人正派，始终不肯让王杰离开军机处。嘉庆元年（1796），王杰在忍无可忍的情况下，便以足疾为借口，自己请求退出军机处，并辞去了上书房和礼部的事务。直到嘉庆四年（1799），和事败，他才重新出山，担任首辅。（4）董诰，字蔗林，浙江富阳人。乾隆二十八年（1763）进士，著名书画家。历任庶吉士、内阁学士，以及户部尚书、军机大臣、东阁大学士、《四库全书》副总裁、上书房总师傅，并加封太子太保和太子太师。他在军机处先后四十余年，办事勤勉、认真，熟于朝章故事，深得乾隆帝赏识。他同情王杰在军机处的处境，与和之间也不时发生矛盾。和为此非常嫉恨他，曾多次找机会陷害他。
    除以上数人外，受和排挤、打击和陷害的朝臣还有许多，如大学士、嘉庆帝的老师朱和协办大学士彭元瑞等人。

    五多行不义，必有反者

    和当权之际，气焰熏灼，甚至连嘉庆帝也要让他三分，一般官员就更不敢多说什么了。可是就在此时也居然有一部分人不买他的账，非要捅一捅他的老虎屁股。他们明里暗里跟他作对，不敢公开干，就旁敲侧击，冷嘲热讽，进而则弹劾他的党羽、爪牙。其中主要代表人物有：（1）曹锡宝，字鸿书，一字剑亭，南汇（今属上海市）人。乾隆二十二年（1757）进士，历任内阁中书、军机处章京、刑部主事、刑部郎中和监察御史等职。他生性刚直不阿，办事认真，尽职尽责。当他看到和招权纳贿，结党营私，中饱私囊，贪污腐败时，十分气愤，总想找机会弹劾和。但他深知和树大根深，身后又有乾隆皇帝这个大保护伞，因此一时还不敢轻易触动他；于是便想拿和的忠实奴仆、大管家刘全开刀，拉开“倒和”的序幕。乾隆五十一年（1786）六月初，曹锡宝以监察御史的身分，上奏弹劾刘全“持势营私，衣服、车马、居室皆逾制”。请求严惩刘全。刘全是和家的世仆，从小就在和家赶车、跑腿，跟着和受了不少苦，从而也得到了和的信任。和得势后，他便成了和家的大管家，主管和家的外间事务，如代理和掌管崇文门税关的税收，以及和家所经营的店铺等，故人称“外刘”。平日他以和代理人的身份出现，结交官府、士绅、商贾，狐假虎威，招摇撞骗，假公济私，贪污受贿，侵冒公款，无所不为。刘全也颇善于敛财，广置房地产，经营当铺和其他各种店铺、作坊，一生积攒了二十多万两白银的家产，比一般京官富裕得多。他曾在和宅第附近的兴化街修建了一座豪宅，其建筑规模大大超过了一个管家的规制，还有他家使用的车马、衣物也全都逾制。曹锡宝就以这些为突破点，写了一道奏折，准备参奏刘全。奏折写好后，他首先拿给同乡好友吴省钦阅看，想让他帮助提点意见。不料，吴省钦为了讨好主子和，竟不惜出卖朋友，偷偷地捅给和了。和与刘全密谋后，刘全迅速拆除了逾制的房屋，毁掉了不应该配置的车马；隐藏、转移了不应穿戴的衣物。然后和给乾隆帝也上了一道奏折，述说自己平时管教下人很严，不许他们在外惹是生非，且刘全是个“安分朴实”的人，不会“招摇是非”。并假惺惺地请皇上派人严查，出面干预此事，以使刘全解脱困境，并进一步使曹锡宝处于被动境地。果然乾隆帝出面为和、刘全解脱，并怀疑曹锡宝弹劾刘全的动机不纯，是其“假公济私”，进行报复；而更大的目的，是受人指使攻击和；因此指令曹锡宝必须“逐条指实”。结果如所预料，查不到什么真凭实据。曹锡宝只好承认自己无中生有，认错请罪。最后落了个“革职留任”的处罚。此后他一直闷闷不乐，心情忧郁，在乾隆五十七年（1792）含冤死去。（2）钱沣，字东注，又字约甫，号南园，乳名正贵，云南昆明人。乾隆三十六年（1740）进士，历任江南道监察御史、太常寺少卿、通政司副使、户部主事和湖广道监察御史等职。他一生以诗文、书法、绘画闻名于世，特别是他所画的马尤具特色，故有“瘦马御史”之称。他性格刚直，不畏权贵，为官清正廉洁，不贪名利，安于清贫，并惠泽桑梓，为民造福，是封建时代为数不多刚正不阿的“清官”。在政治上，他敢于向贪官污吏等恶势力斗争，特别是他以惊人的勇气和聪明的才智与和、勒尔谨、王望、毕沅、国泰、于易简等人展开了坚决斗争。和对于钱沣公正刚直，不屈从自己，十分嫉恨，总想找机会陷害、打击他一下；于是他唆使党羽湖南巡抚浦霖以“钱沣对生员匿丧冒考，置若罔闻”之罪，上奏弹劾，结果钱沣受到了“革职留任”的处分。但钱沣并没有因此停止对和的斗争，当他看到由于和专横跋扈，军机处分成阿桂与和为首的两派，以至不能同在一起办公，便向乾隆帝上奏疏，提出建议，请其恢复旧制让所有军机大臣，均应回到军机处办公地点共同办公。而更深一层的意思是钱沣就和对军机处以及其他一些朝政所作的一系列“变革”，提出了自己的看法，涉及到了其核心的问题。但因事关重大，还不敢明言和犯罪的种种内幕，只是以此作为试探而已。此外，钱沣还另外草拟了一篇长达数千字的奏折，上列和二十大罪状，准备上奏皇上。仅就这一点也可以看出他是以何等的勇气向和开战的。在当时此举绝无二人，非常难能可贵。为此和更加忌恨于他，极尽打击报复、穿小鞋之能事，凡遇苦差事、难办的事全派他去作。结果他积劳成疾，医治无效，于乾隆六十年（1795）与世长辞，终年55岁。关于钱沣之死，另有一种说法，即有人怀疑和得知钱沣要上奏折专门弹劾自己，遂派亲信将其毒死。（3）尹壮图，字楚珍，云南蒙自人。乾隆三十一年（91766）进士。历任京畿道监察御史、内阁学士、太仆寺少卿、礼部侍郎等职。他为官正直，风骨凛然，不畏权势，敢于发表自己的见解。例如，他大胆地对和炮制的“议罪银制度”提出异议，认为这种制度是促使、怂恿地方官贪污中饱的下策；如果继续实行下去，必将会造成地方吏治废弛，银库亏空；这只会使社会经济恶性循环，从而加重人民的负担，破坏社会安定。其实这也是尹壮图对和损下肥上，贪污腐败，结党营私种种劣迹揭示的一个尝试。乾隆帝在和的建议下，委派户部侍郎庆成和尹壮图一起先后到山西、直隶（今河北）、山东以及江南各省查核各处仓库。其实庆成是和的私党，他在查核过程中处处钳制尹壮图，每到一地都要“游宴数日，乃发仓库校核”；在这期间地方官们早已准备妥当，往往借商家银两充实库存，待核查大员到来，已经不露任何马脚，结果一点亏空也没查出来。在这种情况下尹壮图非常尴尬，只好“自承虚讹，奏请治罪”。乾隆帝认为尹壮图的奏折实乃“希荣卑鄙，饰词谎奏”。结果尹壮图被下刑部大狱，判为“比狭诈欺公妄生异议律，坐斩决”。后来乾隆帝又觉得这样判罪未免太重，遂改为将其降职，改授“内阁侍郎”。尹壮图心里郁闷，最后以回乡奉养老母为名，回到云南。直到嘉庆四年（1799）初，嘉庆帝亲政，冤案才得以平反。（4）谢振定，字一斋，又字芗泉，湖南湘乡人。乾隆四十五年（1780）进士。历任散馆编修、监察御史、给事中等；此人为官刚正不阿，平日很不满和的所作所为，更对和的眷属、爪牙借其势力横行霸道、胡作非为深恶痛绝。据说他在任京师巡查东城御史时，在灯市口附近痛打了和的小舅子，并火烧了他坐的逾制马车。和得知后十分恼火，但又没理由发作，只好暗气暗憋；最后“假他事，劾振定”，将其夺职。

[1] [3]


首页 -> 2004年第10期

历史上真实的和

作者：冯佐哲

字体： 【大 中 小】

    至于“野史”、“笔记”和影视剧中刘墉（“刘罗锅”）、纪昀（纪晓岚）与和“斗争、抗衡”的故事与传说，多与史无征，并不可信。
    历史上的刘墉（1720———1804），一生政绩平平，只是谨慎谦和，办事勤勉认真，洁身自好，注意吏治，关心民瘼，不尽趋炎附势而已。刘墉在任左都御史任内，并没有对和及其党羽进行过有效的监督与弹劾；而是奉行了“明哲保身”和“井水不犯河水”的政策。但是这也不能证明刘墉阿附和，嘉庆四年（1799）初，和受审前，刘墉是首先起来参劾和者之一，同时他后来也参加了对和等人的会审、抄家。
    历史上的纪昀（1724———1805）字晓岚，素有“通儒”之名。他是个“风流才子”，言语诙谐，“嬉笑怒骂，皆成文章”。和与纪昀虽然同在乾隆朝为官，但地位不同。和是大学士兼军机大臣，俗称“真宰相”，而纪昀最高只作到“协办大学士”，从未作过军机大臣，因此二人地位相差较大。在修《四库全书》过程中，和是该书的正总裁，纪昀是总纂官，两者是上下级的关系，彼此虽有过矛盾，但并未见两人有什么激烈斗争。

    六乾隆驾崩和赐死

    乾隆六十年（1795）九月初三日，已经85岁的老皇帝弘历，宣布立皇十五子永琰（即位后改永琰为“琰”）为皇太子；并决定当年冬至进行禅位大典。翌年（1796）元旦，嗣皇帝正式登基，改元“嘉庆”。可是有一点乾隆帝很明确，这就是“退位不让权”。他规定自己虽被尊称为“太上皇帝”，但仍然称“朕”；谕旨称为“勅旨”；在宫中仍用“乾隆”年号；《乾隆起居注》照常续编；嗣皇帝的许多诏书，也要加盖“太上皇帝之宝”玉玺；臣下的“请安折”要一式两份，其他奏章也要由嗣皇帝转呈太上皇帝，由太上皇帝定夺……一句话：一切还是由乾隆帝说了算。和此时以出纳太上皇帝的命令者自居，常常以太上皇帝之名，贩卖自己的私货，依旧耀武扬威，有些事情就连嘉庆皇帝也要让他三分。嘉庆四年（1799）正月初三日，乾隆帝去世，享年89岁。嘉庆帝亲政，便立即将埋藏在心中多年的整肃朝政的计划开始实施，巩固自己的统治地位；同时也为了尽快平定闹腾多年的白莲教起义，筹集大量军费，弥补国库空虚，决定首先扳倒和。于是他暗示给事中王念孙、御史广顺和大学士刘墉，于正月初五日，上奏弹劾和“贪鄙成性，怙势营私，僭妄专擅”等种种不法罪行；正月初八日，和被逮捕下刑部大狱，接着抄家籍产。正月十一日，嘉庆帝亲下谕旨，宣布其20大罪状，决定将其“凌迟处死”。可嘉庆帝考虑到皇妹和孝公主多次请求：乞望保和全尸，遂决定赐其自尽。正月十八日，和用御赐的白练自裁身亡，终年50岁。
    关于和家产到底有多少？在他当政的二十多年中总计贪污了多少钱财？这些问题至今还没有人搞清楚，一直说法不一，仍然还是个“谜”。有的说是“八亿两白银”，相当于当时十多年的国库收入；有的说是“两亿三千万两白银”，相当于当时三年的国库收入；有的说是几千万两白银……在档案与正史中记载，除珍宝、珠玉和各种器物难于估价者外，在京财产尚有：金三万三千五百五十一两，银三百一万四千九十五两三钱三分。自开当铺十二座，家人刘全等开当铺八座，取租房一千零一间半，取租地一千二百六十六顷，合计银价二十万三千三百两，追本利银二万六千三百十五两，八十辆大车折合银九千六百两。此外，和在京的住宅、花园、别墅多处，仅德胜门内什刹海畔的宅第（今前海西街恭王府），就可与王府媲美，其中厅房二百五十余座，楼台亭阁二百余处；海淀别墅（今北京大学未名湖周围）房屋一千零三间，游廊楼台共计三百五十七间；善缘庵寓所房屋八十六间，游廊楼台四十四间。其他还有和家所经营的粮店、药店、古玩店、煤窑……多处。总之和二十余年，聚敛钱财数额巨大（笔者估计除他所收藏的大量珠宝玉器、金银器皿和古玩书画等难于估价的宝物外，他家的财产当在二三千万两白银左右），故他被诛后，民间就流传着一句谚语：“和跌倒，嘉庆吃饱”。

    余论

    和为官首先抓权，同时最主要的还是抓钱；正因为“权”与“钱”抓的太快、太大、太多，甚至超越了嗣皇帝———琰，理所当然为嘉庆帝所不容，因此他刚一亲政就要收回其“权”和“钱”，以解燃眉之急，故将和立即诛杀。这正如嘉庆帝自己所言：“和罪之大者，盖由其事权过重”。同时他也是为了给其父乾隆帝为政的各种失误开脱责任，缓解社会矛盾，拿和作替罪羊罢了。平心而论，和除了贪、横、骄、奢、狠一面外，确实也为大清朝廷、为乾隆帝做了些实实在在的事；因此乾隆帝才会如此倚重他，成为其左膀右臂；因为乾隆帝也是一位有才干、有作为的君主。这一点就连嘉庆帝也不得不承认：和“精明敏捷，原有微劳足录，是以皇考高宗纯皇帝加以厚恩”。
    和不是一个墨守成规的人，他主张要对清初制定的一些规章制度进行改革；在其掌政期间，他鼓动乾隆帝对清朝的政治、经济和文化等一系列所谓“祖宗成例”进行了某些“变革”。如，臣工的奏折，必须一式两份，一份正本呈皇上，一份副本交军机处；再有，必须在六十五岁老臣中诠选御史，以及制定议罪银制度等等。
    他长期担任理藩院尚书，负责处理少数民族事务。特别是他多次帮助乾隆帝在处理对蒙古、西藏、新疆与西南地区少数民族问题上，取得了一定成功，从而巩固了祖国统一与边疆的巩固。尤其是每年在热河避暑山庄，乾隆帝在接见各少数民族上层集团王公贵胄和宗教领袖时，不论大事小事和都安排的妥妥当当，使各方面均很满意，从而加强了他们的向心力。此外，在处理周边各进贡国家的关系上，和也忠实地贯彻乾隆帝的旨意。特别是在前文提及的处理英国特使马戛尔尼一行访华问题上，更是不卑不亢，坚持了原则，已如前述，此不赘言。

[1] [2]


首页 -> 2004年第10期

什么都要

作者：陈四益

字体： 【大 中 小】

    孟夫子教人选择：鱼，我所欲也；熊掌，亦我所欲也。二者不可得兼，怎么办？孟夫子的办法是选一样。大概熊掌难得，所以他没有选鱼。但是，中国人（尤其是中国有势力的人或正期望成为有势力的人）的秉性不爱选择，而求兼得。福要五福，功要十全，不肯有一丝欠缺。就是讨老婆，看看中国的说部，也都是五美图、九美图、十美图，恨不得天下美女都入吾囊中。
    这毛病，虽说过了两千多年，却丝毫不曾变得。
    就说官员吧，当了官，执掌了权力，按说就应该临渊履冰，好好治国，替百姓多办些正事。但不，纱帽若是熊掌，一旦到手，眼里就盯着了鱼———当个学者好不神气。于是千方百计要弄个博士头衔。认真读点书，弄顶方帽子戴戴，过把瘾，本也无妨，但他并不读书，只是要那头衔。待到弄到，可以收手了吧？又不，他就一本正经当起了“专家”，放着政事不理，走穴讲课，独揽课题，出国参加学术会议，接受各界咨询，比教授还要教授。如果官再大一些，说不定又觊觎两院院士呢。官员乌纱博士衔，该称心了吧？不，毕竟经商来钱更快。于是，他还想当老板。好在企业巴不得与权力挂钩，于是，明的、暗的，一个个又兼起了董事长、总经理，次一等也要参股分红。中国某些行政效率不高，同一些官员贪多务得，不务正业，大有干系。
    学者如何？心态一样。当了学者、教授，精力却不在治学、授课，又想往官堆里扎，又要往商海里挤，教学质量下降，学术水准滑坡，同亦官亦商的学界现状难脱关系。教授从政或从商，天下多有，并不稀奇。但既然选择了从政生涯，就应该一心一意去从政。如果以官位来提高学术地位，靠权力来博取学术权威，学术腐败难于避免。有人写文章说，北京大学当初有规定，政府官员若在学校兼课，教职不能为教授，所以鲁迅只是讲师，因为他是教育部佥事。此事若确，倒是一个不坏的制度。同样，一面以专家身份参加评审、评标，一面自己明里暗里开着相关的公司或事务所，他的学术公正性就不能不受质疑。
    七十多年前，鲁迅写过一篇《小杂感》，其中一则道：“人往往憎和尚，憎尼姑，憎回教徒，憎耶教徒，而不憎道士。懂得此理者，懂得中国大半。”这话我一直未曾读懂。近年来憬然有悟。盖和尚、尼姑、回教徒、耶教徒，都有信仰、有戒律，因而必有所为，有所不为。唯道士，不记得有什么戒律。荤是不必戒的，酒是可以喝的，女人是可以睡的，而且醉酒可以度人，纵欲可以成仙。要钱，有点金术，要寿有长生术，不但享尽人间诸福，而且得道之后，羽化登仙，继续享福，永无尽期。这固然都是痴想，但也确是有势力的中国人的梦想：什么都要，什么都不拉下，没有任何约束和限制，要约束限制，也只是对人而不对己。人之所以不憎道士，莫非就是这个缘由？“懂得中国大半”，莫非也是指此？质诸高明，不知以为然否。诗曰：
    求罢官衔弄学衔，乌纱方帽两相掺。
    人间好景方收尽，忽见仙山眼又馋。


首页 -> 2004年第11期

我也是个“两头真”

作者：张劲夫

字体： 【大 中 小】

    张劲夫是一位为党和国家的革命事业奋斗了几十年的高级干部。他收编了自撰的22篇文章和讲话、书信，称为《嘤鸣》；又收编了17篇编者赞赏的文章，称为《友声》，共成一集，书名《嘤鸣·友声》，由中国财经出版社日前出版。这些文章在这些年中发生过振聋发聩的影响。本文是张老为这本书写的前言。
    我有幸成为一位跨世纪的老人，在20世纪生活工作了80多年，于耄耋之年探头于新世纪，展望到新世纪的一些新情况、新问题。作为一名老战士、老党员，我对已往的世纪难免要回顾一番。我没有写回忆录之类，只写过一些人和事的专题文章，也算是我的“世纪回顾”吧！
    我小时候生长在农村，自幼即知道一位乡下先生作的有关插秧的一首诗，但现在已记不清作者的姓名和全诗的内容了，只记得一句“步步后退是向前”。因为这一句源于实际生活，生动形象，富于哲理，充满辩证法，给我的印象太深刻了，所以一直没有忘记。我由此觉得，不管是回顾过去，还是展望未来，只要目的是为了社会发展、把事情办好，其实质都是“向前”。
    2001年，我应广东《同舟共进》主编萧蔚彬同志之约，在纪念“七一”党的80周年生日之时，写一篇题目为《采药杂说》的文章，作为一名老共产党员的书面发言。这篇文章，另外两家报刊也发表了，北京、上海、浙江等地的几位同志，还自动翻印了若干份，相互传看。有一位老友说，这篇文章是对当下套话文章的突破。其实，我花两个月的时间写成这篇文章，反映的只是我在20世纪80多年实际生活、工作的一些感受，实话实说；不写套话的意思是有的，因为讲套话与我不合。文章写成后，不知是否合乎主编的要求，所以在给他的信中明确地说：“如不合用，弃之可也。”主编认为可用，于是发表了。
    在写《采药杂说》之前，我曾一度头脑发热，拟了十几个题目，例如，“屁股指挥脑袋”、“人间的天堂”等等，想一一写出来。岂知一到动笔，方知写这样的东西也并非那么容易，一定要“厚积薄发”，才能“涉笔成趣”。鲁迅先生在1902年别诸弟的诗中，有两句说得很好：“我有一言应记取，文章得失不由天”。这是鲁迅先生的亲身体会。鲁迅先生的杂文，堪称举世一绝，嬉笑怒骂，皆成文章。这是因为他学贯中西、博古通今，没有这样的功力，要写出这样的杂文，是很难做到的。
    近读《同舟共进》2004年第1期《同舟人语》一栏中萧蔚彬写的《观书与论事》一文，颇具新意，摘录如下：
    南宋爱国将领辛弃疾以词传世，其诗鲜为人知。数年前，编者从他的一首七律中拈出两句，与作者读者共勉，且在本刊三番五次，广而告之。这首《送湖南部曲》作于宋孝宗淳熙七年（1180年）冬，原诗如下：

    青衫匹马万人呼，幕府当年急急符。
    愧我明珠成薏苡，负君赤手缚於菟。
    观书老眼明如镜，论事惊人胆满躯。
    万里云霄送君去，不妨风雨破吾庐。

    此诗本是辛弃疾在湖南安抚任上受谗去职之时，赠送前来话别的一位部属的。“观书老眼明如镜，论事惊人胆满躯”两句，既是诗人自许之辞，颇见他的磊落和傲气；也是对同袍的勉励之语，流露出一种激情和期待。
    编者以为，辛弃疾这两句诗，在800年后的今天，仍堪为本刊读者作者和编者书之座右，诵而深思之。
    观书，是一种阅读的权利；论事，是一种表达的权利。阅读思考之余，自有表达议论的需要。至于能否别出新意，议论风生；如何把握分寸，以理服人；那就全凭观书者的慧眼和胆识了。编者于此有厚望焉。
    要能做到编者厚望，没有功力是不行的。要活到老、学到老，锲而不舍，不断增强自己的功力。我赞成离退休的人，不仅要老有所养，也要老有所为，为国家、为人民贡献点“余热”。当然，要量力而行，这一点我是有深刻教训的。2003年春节过后，我为了给接受关于股份制问题的采访作准备，大年初三凌晨3点就起来看书。因过于劳累突然病倒了，不能走路了，去医院检查，说又犯了脑血栓的毛病。由于活动受限制，原来想研究的一些问题不得不搁置，想写的几篇文章大都完不成了，我这才后悔莫及。坐在轮椅上，思绪万千，心潮难平，偶成四言句表达心情：

    年衰未敢忘忧国，志寄新生兴九州。
    释疑有盼后贤晰，切忌茫然度春秋。

    胡绳同志80岁时写了一首自寿诗，自谓“四十有惑，惑而不解，垂三十载。”他说自己是一个“两头真”的革命者，并自勉：尘凡多变敢求真。我也是一个属于“两头真”的革命者。年轻时，面对要当亡国奴的危险，提着脑袋找共产党，加入革命行列，真心抗日救国；年老时，经历了党内外诸多有疑问的事，真心反思，以求弄通，不当糊涂人。清人龚自珍在其《夜坐》诗中写道：“平生不蓄湘累问，唤出娥诗与听。”这两句是说，他从来不像屈原那样，积累了许多问题向天发问，而是通过诗句对嫦娥诉说。不蓄湘累问是诗人秉性自持之言，但只诗与娥听是不够的。我不想蓄问，但很想把一些疑问析清，但垂垂老矣，力不从心。一日忽然想起《诗经·小雅》上一首《伐木》诗，曰：“伐木丁丁，鸟鸣嘤赢。出自幽谷，迁于乔木。嘤其鸣矣，求其友声……”于是想到，把自己过去写成的文章选出十几篇，再力所能及地写几篇，算是“嘤鸣”；然后再加上几位友人的十几篇文章，作为“友声”；合起来编一本书，书名《嘤鸣·友声》，不也可以在某些问题上帮人释疑吗？想到此，便决定编这本书。本书的出版，如能对读者解惑多少有点帮助，对建设有中国特色的社会主义事业多少有所裨益，我就心满意足了。
    余年90，已难握笔，就此打住，更大的希望寄托于新人。


首页 -> 2004年第11期

制约官权的《行政许可法》诞生记

作者：石碧波

字体： 【大 中 小】

    2004年7月1日，我国《行政许可法》正式实施，这是继我国《行政诉讼法》、《国家赔偿法》、《行政处罚法》、《行政复议法》后又一部治“官”的法，规范政府行为的法。它的颁行，无疑是我国政治、法律、经济、乃至民间社会生活中的一件大事，必将产生深远而广泛的影响。

    一、历史演进

    1989年4月第七届全国人民代表大会第二次会议通过了《行政诉讼法》，1990年10月1日起施行。我们知道，诉讼通常是指审判机关解决原告和被告双方之间争议的活动。现代世界各国最基本的诉讼不外刑事诉讼、民事诉讼和行政诉讼三大诉讼，而以法的形式对其加以规范的时间或时代却大不相同，前两种诉讼法是两种古老的诉讼法，行政诉讼法则是资产阶级革命的产物，是现代法治国家依法行政的最一般要求。可见，我国制定了《行政诉讼法》具有划时代的意义，是我国迈向依法行政的第一步。我国《行政诉讼法》的出台，自然离不开我国改革开放这个大背景。专制或极“左”制下的民主，只能是“大鸣”、“大放”、“大字报”、“大辩论”式的无序和无常的样态，而法治下的民主，首先是一种秩序，“官治”的秩序和制度。《行政诉讼法》作为“官治”或“治官”的重要组成部分，它解决的首先是我国“民”告“官”的法律渠道，提供百姓与政府论理的司法平台。可见，我国的《行政诉讼法》是一部重要的人权立法。
    1994年5月第八届全国人民代表大会第七次会议通过了《国家赔偿法》，1995年1月1日起施行。该法的颁行，是在小平同志南巡讲话后、我国公开实行社会主义市场经济体制下的产物。因此，《国家赔偿法》也正是我国深化经济体制改革在政治生活和法律生活中的反映。《国家赔偿法》包括刑事赔偿和行政赔偿两部分，前者是司法机关的损害赔偿，后者则是政府机关的损害赔偿。政府滥用权力，侵犯公民、法人以及其他组织的权利、并造成损害时，受害者有权向审判机关请求损害赔偿。由此可见，该法对于保障人权、治理官吏从而规范政府法律行为的价值所在。
    1996年3月第八届全国人民代表大会第四次会议通过了《行政处罚法》，同年10月1日起施行。起草《行政处罚法》时，立法者旨在治理行政领域严重存在的“两乱”，即乱处罚和乱罚款，并认为其根源在以下三个方面：（1）行政处罚的设定权不明确，行政机关随意设定行政处罚；（2）实施行政处罚的主体混乱，没有行政处罚权的组织和个人也在实施行政处罚；（3）行政处罚程序缺乏统一明确的立法规定。为此，《行政处罚法》正是从行政处罚的设定权、实施行政处罚的主体以及行政处罚的程序方面规定了一系列较为完备的法律规范。应当说，该法的颁行，为政府在整个行政领域里依法行政，确保行政权的公正行使，确保相对方的合法权益，提供了坚实可靠的基础。
    1999年4月第九届全国人民代表大会常务委员会第九次会议通过了《行政复议法》，同年10月1日起施行。行政复议，是指国家行政机关在行使其行政管理职权时，与作为被管理对象的相对人发生争议，根据行政相对人的申请，由上一级国家行政机关或者法律、法规规定的其他机关依法对引起争议的具体行政行为进行复查并作出决定的一种活动。可见，这是上级国家行政机关对下级国家行政机关的行政活动进行层级监督的一种制度化、规范化的行政行为，是国家机关系统内部为依法行政而进行自我约束的重要机制。
    2003年8月第十届全国人民代表大会常务委员会第四次会议通过了《行政许可法》，2004年7月1日起施行。毫无疑问，这是继前四部立法之后的又一部“治官”的立法，是更为重要的规范政府行为的法律。这部法律从1996年开始着手研究起草到2003年8月27日由全国人大常委会通过，历时7年。可以预想，这部法律的实施将对我国的行政管理产生巨大的影响，尤其是对行政机关依法行政提出了更高的要求，也必将极大地促进我国行政管理法制化水平的提高。
    这五部法律的先后颁行，大致也就是我国依法行政、建设法治政府的历程。面对这几部法律，我们仿佛如数家珍，但它却来之不易。我们不应该忘了，我们是在怎样的一种传统文化背景下和怎样的一种经济、政治制度或体制上来建设法治政府的。因此，我们必须对这几部法律的社会价值给予足够的认识和重视。

    二、社会价值

    这几部法律，尤其是《行政许可法》，对于限制、约束和规范政府的权力及行为以及保障公民这个相对弱势群体的意义是不言而喻的。但是，建设法治政府，是否就靠这几部法律？回答当然是否定的。建设法治政府，进而建设法治国家，是一项浩大的系统工程，须有方方面面的同时跟进。不过，这几部法律至少是我国由“政策社会”向“法治社会”、“无限政府”向“有限政府”的过渡。我们在考察这几部法，特别是《行政许可法》的意义时，还应体察其社会价值之所在。
    1、从国家机关与公民之间关系的改善看我国政体与立法发展及其意义
    翻开中国上下五千年的文明史，就不难发现：中国文明的一个重要特点，是以家族为本位的自然经济长期占据统治地位，商品经济从未得到过充分的发展；而与其相适应的是行政和经济管理上的封建专制，以及司法与行政不分的法律制度。法律此时不过是政治的婢女，不过是封建国家用来统治人民的工具，而决没有保障人民合法权利的功能。君主专制把人民的基本权利和自由剥夺得一干二净，一切立法、行政、司法大权都集皇帝于一身，人民根本无民主、自由可言。正如马克思所言，在东方只有一个人是自由的，这就是君主。以君主为核心的封建统治阶级，高高在上，养尊处优，统治压迫百姓是他们的权利，百姓服从、听命于他们，是百姓的义务。穷苦百姓逆来顺受，无处申冤，无处告官，官民关系完全是统治与被统治、压迫与被压迫的关系。
    近现代资产阶级为了寻求救国救民的真理，主张向西方学习，呼唤“德先生”和“赛先生”的到来，进而改造中国。康有为提出“开国会、定宪法”，“行三权鼎立之制”。孙中山则认为，西方“三权分立”并不完备，还需补之以中国传统的监察权和考试权，行“五权宪法”，才能保证政府的清廉和官吏的素质。自南京临时政府的《中华民国临时约法》起，我国近代宪法大都规定了人民的申诉、请愿和诉愿之权。1920年国民政府制定并公布了我国第一部《诉愿法》，规定“人民对于中央或地方机关之行政处分，认为违法或不当，致损害权利或利益者”，通过两次向行政机关诉愿后，最终可向法院提出行政诉讼。1932年南京政府还制定并公布了我国第一部《行政诉讼法》，并由行政院实行“文书审判”。1947年的国民党政府第一部宪法则明文规定：“凡公务员违法侵害人民之自由或权利者，除依法惩戒外，应负刑事及民事责任。被害人就其所受损害，并得依法向国家请求赔偿。”可以说，这是中国有史以来在立法上确立行政损害的国家承担赔偿责任的开端。所有这些由近代资产阶级的法治思潮、法学理论变为我国法律条文和法律实践，较之于封建行政专制式统治，无疑是历史的巨大进步。可以说，它是我国资产阶级革命争取和争得民主和民权的标志。但是，资产阶级的这些思潮和法律，更多地表现为一种理念，并未能真正兑现于人民。
    “只有社会主义才能够救中国。”新中国1954年颁布的第一部宪法规定：“由于国家机关工作人员侵犯公民权利而受到损失的人，有取得赔偿的权利。”初步确立了行政损害的国家赔偿原则。1982年的宪法规定：“由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利。”与1954年宪法相比，不仅进一步明确了国家机关、包括行政机关的工作人员的侵权损害赔偿，而且还明确规定了国家机关的侵权赔偿。国家机关当然包括立法机关、政府机关和司法机关。这样，就从根本法上确立了我国国家赔偿的制度。这一宪法制度，保证了国家机关与公民在诉讼中的平等地位，即作为原告的公民、法人以及其他组织与作为被告的国家机关对簿公堂，体现了国家法律的神圣不可侵犯性以及我国人民民主专政的国家政权对人民权利的保护、对国家机关及其公职人员违法侵害人民行为的惩戒。至此，我们可以说，这一制度彻底改善和改变了我国几千年来国家机关与公民之间统治与被统治的关系，要求国家机关必须依法行使职权，侵权担责、损害赔偿。但是，由于该制度仅仅是根本法中的一个抽象的原则，没有相应的部门法来细化，因而只能停留于应然状态，远不能成为实然状态。
    1989年我国《行政诉讼法》的出台，大体上算我国第一部治官的法，规范政府行为的法。它从司法制约的角度大大改观了我国的行政制度。这部法虽然在司法上确立了民可以告官，可以要求政府赔偿的制度，但总的说来还不能真正保障公民合法权益不受侵害，以及侵害以后就一定能得到赔偿救济。比如：国家对公民的侵害，往往是行政与司法联系在一起的，如，公安局的侦察的错误，导致了检察院的错捕，以至法院的错判。这就不仅不能依法取得司法损害的赔偿，而且很可能出现互相推诿、扯皮、连行政赔偿也得不到的情况。孤法与孤军一样，都不足以成事。
    只有到1994年颁布了《国家赔偿法》后，公民、法人以及其它组织，才可以依法取得行政侵害赔偿和刑事侵害赔偿。可以说，《国家赔偿法》的颁布是对《行政诉讼法》的延伸、呼应与配套，它大大促进了行诉法的有效实施；是我国社会主义民主与法制建设的又一进步，是人民民主权利在我国法律领域的新的保障和承诺。与《行政诉讼法》相比，《国家赔偿法》使我国公民的合法权益得到更广泛、更可靠的保障；使我国宪法规定的公民基本权利得以具体化和可行化；使审判机关具有比较可行的操作规则；使人民民主、人民的合法权益尽可能免受任何国家机关的侵害。更有意思的是，它使国家机关与公民在诉讼领域处于平等地位，国家机关再也不能无法无天地凌驾于公民、法人和其他组织之上，而必须依法立法、依法行政、依法审判，否则，不仅为法律所不允，而且要受到法律的惩罚。因此，《国家赔偿法》的颁行大大改变了我国国家机关与公民之间的关系。
    2、从制约国家权力、规范政府行为看以上行政立法的意义
    以上几部法律的施行，使我国公民权利的保护以及对国家权力的制约、尤其是对政府行为的规范与监督，在立法与司法领域获得了保障。易言之，立法与司法对行政形成了制约，即以权力来制约权力。因此，这几部法可谓我国分权与制衡意义上的实际步骤与重大举措。现代民主国家区别于封建专制国家的首要特征，或曰法治国家区别于人治国家的主要标志就是：有权力就必有制约，有损害就必有救济，任何权力都必须受到控制。法治观念的提出，就是针对国家机关的活动，尤其是国家行政机关的活动。按照法治观念的要求，任何权力的正当行使都离不开法律的规范和约束。不受制约的权力不是产生专制，便是产生腐败。绝对的权力产生绝对的专制，我国“文革”十年的无法无天、践踏人权的无数事例即是验证。
    长期以来，由于我们计划经济下的传统理论与教育等原因，造成了人们对国家权力监督上的认识误区：一是国家与人民的根本利益的一致性；二是国家机关工作人员都是人民公仆，他们所做的一切都是在“全心全意为人民服务”，都是在代表人民的利益。这样，就不需要如同资产阶级国家那样，在国家权力问题上，不仅分权抗衡、相互制约，而且还要通过种种法律对国家权力进行各种监督和限制。从传统教育和感情上讲，中国的广大平民百姓对党和政府又怀着一种感恩戴德的感情，一事一策之前，是无比信任、无比崇敬、无比热爱，绝不会认为国家和政府会侵害人民的利益。然而，随着近些年来，党内和国家机关中腐败现象的严重存在，以权谋私、贪赃枉法，屡见不鲜，触目惊心，人民群众众多利益受到多方面的侵害。人民越来越认识到，社会主义国家、政府及其工作人员原来也不是尽善尽美。特别是在社会主义市场经济条件下，如果不假以法律监督和约束，也往往难免要办坏事。而以上一些立法，特别是后几部，正是这样一种时代要求的产物，是用来防止、约束和惩罚国家、政府机关及其工作人员滥用权力的。这种监督制约从以下几方面体现出来：
    其一、国家、政府机关侵权承担赔偿责任，费用从国库或国家机关的活动经费中支出，有利于国家机关及其工作人员反省自律，加强管理，杜绝违法执行职务行为的发生。
    其二、实行国家赔偿后的追偿制度，直接监督和制约了公务人员，使其不敢懈怠工作，只能谨慎负责。
    其三、实行错案追究制，使公务人员一怕办错追究，二怕影响考评升迁。因而格外认真，公正尽职。

[2]


首页 -> 2004年第11期

制约官权的《行政许可法》诞生记

作者：石碧波

字体： 【大 中 小】

    3、从“无限政府”向“法治政府”的转变看《行政许可法》的意义
    其一、《行政许可法》的实施，使得政府的权力有了边界。
    说政府的权力没有边界，一是其所管没有边界，可以“上管天，下管地，中间管天气”。二是其各部门在行使权力时，可以自我授权，自定政策，自己执行，自我监督，在运行过程中随心所欲，无有限制。三是其审批泛滥，令出多门，上至国务院、国务院各部门，下至乡政府、甚至其派出机构，就连一些机构的内部文件也同样照设不误。这样一个无限政府，在《行政许可法》实施后自然就不能再继续下去了。《行政许可法》既从肯定的角度规定了六类事项可以设定行政许可，更从否定的角度规定了四类事项可以不设行政许可。这四类为：公民、法人或者其他组织能够自主决定的；市场竞争机制能够有效调节的；行业组织或者中介机构能够自律管理的；行政机关采用事后监督等其他行政管理方式能够解决的。看看这四类政府放开的事项，我们便不难发现，它们本来就属于“市民社会”私法自治的内容。立法规定政府对这四大范畴的不介入，是在收政府的权、缩政府的边界，从而还权于民，扩大民间社会的自治空间。至此，政府的行政许可权有了法定边界，从而也使我们过去的“无限政府”向将来的“有限政府”转变。
    其二、《行政许可法》的实施，改变了政府在行政许可上的“议行合一”的权力构成。
    原来的政府在行政许可上自定政策，自我执行，既是立“法”者，又是执法者，议会的立法权和政府的行政执法权集政府于一身。所以，政府的权力无限大，大到可以“信马由缰”，因为其有的只是其内部的上对下的监督，根本不存在外部权力机构的监督与制约。我们称其为“无限政府”，就在于其不受立法、司法等权力机构的制约，是“政策政府”，不是“法治政府”。“政策”是其自产的东西，而“法治”却是来自立法机关的立法和司法机关的监督与裁判、以及公民们的依法维权。
    新颁布的《行政许可法》则明确规定，行政许可的设置权只有三个层次的国家机关可以行使：一是全国人大及其常委会；二是国务院；三是省、自治区、直辖市人民代表大会及其常委会，省、自治区、直辖市人民政府。但是，行政许可本质上是由法律设定的，即立法机关的制定法，只有尚未制定法律的，行政法规才可以设定行政许可，即政府方可制定法规和规章。《行政许可法》规定，必要时，国务院可以采用发布决定的方式设定行政许可，但实施后，除临时性行政许可事项外，国务院应当及时提请全国人民代表大会及其常务委员会制定法律，或者自行制定行政法规。而地方人大和政府只有在全国人大及其常委会和国务院尚未制定法律、行政法规时，才可以设定地方性法规行政许可；尚未制定法律、行政法规和地方性法规的，因行政管理的需要，确需立即实施行政许可的，省、自治区、直辖市人民政府规章可以设定临时性的行政许可。临时性的行政许可实施满一年需要继续实施的，也须提请本级人民代表大会及其常务委员会制定地方性法规。而且还明确规定，地方性法规和省、自治区、直辖市人民政府规章，不得设定应当由国家统一确定的公民、法人或者其他组织的资格、资质的行政许可；不得设定企业或者其他组织的设立登记及其前置性行政许可。其设定的行政许可，不得限制其他地区的个人或者企业到本地区从事生产经营和提供服务，不得限制其他地区的商品进入本地区市场。由以上立法可知，政府在行政许可事项上的所作所为，一般都必须依据立法机关的立法。
    这样，政府就不再是“议行合一”的“无限政府”，而将转变为实施型的“有限政府”。

    三、面临挑战

    《行政许可法》的实施，一如前几部行政法的实施，也将面临严峻挑战。
    1、为顺利实施《行政许可法》上下积极作准备，但仍任重道远
    2004年1月，国务院召开了全国贯彻实施《行政许可法》工作会议，国务院总理温家宝发表重要讲话。各省省长、各部部长以及分管法制工作的副省长、副部长与会。为实施一部法律，召开这样高规格的会议，在历史上是少见的。早在2003年10月26日，国务院通知限令对政府行政许可规定依法进行清理，要求地方各级人民政府和国务院各部门抓紧做好有关行政许可规定的清理工作。清理工作要在2004年7月1日前全部完成。凡与《行政许可法》不一致的有关行政许可的规定，自《行政许可法》施行之日起一律停止执行。到2004年6月底，国务院部门行政审批项目得到全面清理，分三批取消和调整了1795项行政审批项目，占国务院部门审批项目总数的48.9%。各省、市、自治区取消的审批项目基本在百项以上。如，北京市政府依法对全市的行政许可事项进行了认真清理，各部门共清理上报许可事项2037项，经认定属于行政许可的有1663项，其中国家设定的行政许可事项1355项，占总数的81%；北京市设定的308项，占总数的19%。北京市政府决定，对市里设定的308项行政许可事项，保留98项，与其他许可事项合并30项，根据需要转为临时许可的6项，取消174项。取消事项占总数的56%。上海创设的202项行政许可事项中，经清理拟予取消的有101项，占创设事项的50%。
    此外，按照国务院的要求，全国数百万公务员在2004年6月底前都要接受行政许可法的培训和考试，考核不过关的公务员将面临离岗的命运。2004年4月24日，浙江省22万公务员一起走进考场，参加《行政许可法》考试。在众多考生中，包括该省省长、副省长。可以说，自2003年8月颁布至今，从中央到地方的各级政府为配合行政许可法实施都进行了清理、培训等各种准备。
    所有以上这些准备都是积极的，也是有力度的，但是，还远不能高枕无忧。所清理的许可权，都不过是自查，而且是上报数，未必完全彻底。学习、培训也都不过是入门式的，真正领会、接受还需假以一个较长的过程。而且，在实施过程中也还会遇到这样那样的阻力和问题。因此，《行政许可法》的顺利实施，任重道远。
    2、从“法治”观念的悖论看实施《行政许可法》所面临的挑战
    到底什么是“依法行政”？这个概念澄不清，继续固守错误的观念，《行政许可法》的立法精神在实践中就会被扭曲。错误的观念、甚至是流行的观念认为，“依法行政”就是用“法”来“治”行政对象，于是，由“依法治国”层层分解为“依法治省”、“依法治市”、“依法治县”、“依法治乡”、“依法治村”、“依法治农”、“依法治林”、“依法治水”……甚至一直到“依法治农民”。不仅把“依法治国”、“依法行政”庸俗化，而且大错特错的是把“治理”中的主体与客体颠倒了，即把治理的主体当成了治理的对象。如果我们照此观念理解和实践下去，只能是与“依法行政”背道而驰，使《行政许可法》的实施变的面目全非。我们各级行政机关严重存在的如此错误“法治”观念以及在实践中的本末倒置、主客体反串的情况说明，实施《行政许可法》、建设“法治政府”将面临严峻的挑战。
    其实，“依法行政”的实质是依法治官、依法治权，而非相反。法治的根本含义在于政府守法，政府权力受到制约。我国法学界曾就“法制”与“法治”的概念进行过20多年的争论，就是要明确“刀”制与“水”治的重要区别，不能把法治简单地理解为是治理民众的“刀把子”。国务院关于全面推进依法行政实施纲要明确提出了建设法治政府的目标。“法治政府”概念的提出，是“法治国家”概念的引申或分层，其意义也不外是向世人表明：政府依法接受制约和监督。所以，我们应当坚决纠正和转变此等与“法治”的本来意义完全相悖的观念，真正理会“依法行政”、“法治政府”的真实含义，并且千方百计地使“依法行政”、“法治政府”的观念普遍为广大人民，尤其是政府官员所接受，从而体现在他们的日常工作中。只有这样，《行政许可法》才有望真正得以实施。
    3、从《国家赔偿法》实施难看实施《行政许可法》所面临的挑战
    《国家赔偿法》1995年1月1日实施后，笔者曾就其实施情况连续三年自上而下跟踪调查，得到的答案是实施难、兑现难。尤其是行政损害赔偿更是难上加难。据笔者研究，个中原因大概有五条：其一、社会基础不够。它包括（1）经济基础、（2）政治基础、（3）法律文化基础等三个方面。其二、诉讼成本高昂。它包括（1）直接诉讼费与灰色诉讼费、（2）诉讼中的“潜亏”、（3）诉讼中的安全等三个方面。其三、利益的较量。它包括（1）被诉机关的抵触情绪、（2）错案追究制的负效应等两个方面。其四、裁判主体的悲哀。它包括（1）在体制上法院缺乏独立性、（2）在法官制度上法官缺乏独立性等两个方面。其五、立法本身的问题。它包括（1）实体规范上的问题、（2）程序规范上的问题等两个方面。
    《国家赔偿法》主要是一部救济受害公民的法，但也不乏对国家机关及其工作人员行为的规范。《行政许可法》则主要是规范政府机关及其工作人员行为的法，因此，二法似乎不能同日而语。但是，二法一旦进入诉讼领域，情况却是一样的。行政机关的违法许可或违法不许可，相对人大概都会通过诉讼寻求司法的帮助，通过行政复议，仍在行政机关打转转的少。走行政复议，一旦不服行政复议时还得到法院去，岂不是浪费了时间、增加了成本。而要进到诉讼领域，《行政许可法》就难免要遇到以上《国家赔偿法》实施所遇到的问题。比如“审判独立”的问题，就仍然没有解决。法院的人事受制于党委，法院的财务受制于政府，法院的日常工作受党委和政府的双重领导。法官的工资不说，法院要增加办公经费、修建住房、购置车辆等都必须向政府打报告，请求财政解决。如此行政与司法的关系，司法要在政府与公民或法人、其他组织之间做出公正判决，不能不是一种挑战。如此等等，《行政许可法》的实施将面临诸多挑战。（2004年7月）

[1]


首页 -> 2004年第11期

在胡耀邦领导下工作

作者：冯　征

字体： 【大 中 小】

    多少次执笔想抒发我内心灼热的情感，怀念终生难忘的耀邦同志，但直到我将满83岁的今天，才力不从心地还多少年来的宿愿。
    耀邦同志是1989年4月15日过早地离开人世的。邓小平同志曾亲自到人民大会堂为他送行。我含着眼泪走出大会堂南门，伴随他的灵车在长长行列中到达八宝山革命公墓。15年过去了，他的音容、笑貌，思想、精神依然回荡在我的脑海中。在60多年坎坷的征途中，我曾有幸在他领导下工作，他对我亲切的教诲，一直铭刻在我的心里。

    毛泽东向我们推荐的热爱学习的“红小鬼”

    我知道胡耀邦的名字，是1938年8月1日毛泽东同志亲口推荐给我们的。在延安东门外延水之滨，为欢送我们新入伍的抗大学员开赴瓦窑堡，毛泽东同志在罗瑞卿副校长陪同下，前来为我们送行。这是我第一次见到久仰的革命领袖毛泽东。他高大的身材，灰布军装，以浓重的湖南口音对我们说：“同学们，你们就要到远离延安的抗大一大队学习去了，我特地为你们送行，向你们推荐两个人。一个是我敬佩的老师，从苏联吃面包回来的张如心教授，他可以把许多马列著作背诵如流，你们可以向他学习系统的马列主义理论；一个是大队政治委员胡耀邦，他的年龄比你们大不了多少，是我亲眼看着长大的热爱学习、朝气蓬勃的‘红小鬼’，现在还不断写些文章在报上刊登，很受读者的欢迎。希望你们以这两个同志为榜样，好好的学习。”毛泽东同志简短有力的欢送词，给我们这些从四面八方来的向往抗大的年轻学子以有力的鼓舞。
    我对耀邦同志的第一个印象是他对年轻人的热情关怀。我们近300人的两个学员队，从延安出发爬山越岭，经过三天行军，在8月4日的晚霞中到达了瓦窑堡。这是个形势险要、依山筑城、窑洞壮观的陕北名镇。大队机关的同志们敲锣打鼓在南门口欢迎我们，站在最前头的是一个个头不高，留着分头的青年人，他炯炯的目光凝视着我们，满面笑容地和我们一一握手说：“同学们，辛苦了，抗大一大队欢迎你们”。
    第二天上午在上堡子广场上全大队集会，欢迎我们新到的学员队。主持欢迎仪式的同志向我们一一介绍大队、支队的负责同志和主任教师。当介绍胡耀邦政委时，我们发现就是昨天第一个和我们握手的那个青年人。他在热烈的掌声中对我们说，“我就是胡耀邦，前几天，毛主席和罗副校长给我打电话，说你们有的是从大武汉来的，有的是从云南边疆、昆明来的，有的来自黄埔军校和绥远前线，还有从南洋、新加坡来的爱国侨胞，你们的到来为我们抗大增添了新的血液，大家有什么建议和要求可以随时找我们谈，我们大队领导和教职员工就是为同学们服务的。让我们在抗大这座革命熔炉互相学习，共同进步”。
    耀邦政委简短亲切的欢迎词，使我们这些历经艰险、奔赴抗大的学员心里热乎乎的，就像回到了自己的家中。

    耀邦同志给我的一个强烈的印象就是他高度的革命原则精神

    瓦窑堡是工农红军早已解放了的革命老区，曾经是党中央初到陕北时的所在地。但是绥德专区挂名专员顽固分子何基鸿，借口加强国共合作，和我们联系，派了一个经过专门训练的磨擦专家田杰生、名义上的保安县县长来这里，专门散布流言蜚语，挑拨军民关系。在瓦窑堡双十节军民联欢会上，田杰生不请自来，大言不惭地表示要代表保安人民讲几句话。主持联欢会的镇长答应了他。田杰生说：“我是保安县的老县长，保安的老百姓托我讲几句话转达他们的意见。”这就是：“欢迎抗大上前线，不要光在瓦窑堡吃年糕饭”。人们意想不到这个挂名的国民党县长，竟然在大会上公开挑拨、诬蔑抗大和人民群众的关系。会场一片哗然。坐在主席台上的胡耀邦政委立即跃然而起，严肃地指着田杰生的鼻子说：“田先生，谁让你代表已解放多年的保安人民，你怎么能代表保安人民？你是靠了我们共产党提出的抗日民族统一战线政策，才被允许来瓦窑堡作联络工作的。谁不知道，我们抗大培养了成千上万的干部上前线，在敌后创造了抗日根据地，你怎么竟敢在光天化日之下制造谎言，挑拨军民关系，居心何在？”耀邦政委义正辞严的讲话，与会军民报以热烈的鼓掌。“反对田杰生胡说八道”、“加强军民团结”的口号声，震撼了会场。面对胡政委的严厉谴责，在众目暌暌之下，田杰生低头哈腰地说：“胡政委不要生气，我说的是群众的一点意见而已，说错了，我收回。”在会场一片嘘嘘声中，他只好逃之夭夭了。与会的抗大师生和人民群众为胡耀邦政委的这种革命原则精神感到自豪。

    耀邦同志深入基层关心青年学员的培养，使我感受到革命大家庭的温暖

    1938年底，我在抗大一大队紧张愉快的学习就要结业了。大队领导让我们即将毕业的学员为新来的学员实习教课，听取领导和教员们的讲评。由于领导准备要我任哲学助教，让我把学习、领会毛泽东关于《实践论》、《矛盾论》的讲稿精神的体会和心得，讲给新来的学员们听。这也是我学习中感受最深的，因此备课和介绍十分用心。一百多个新来的学员对我的实习课报以热烈的掌声。张如心教授对我的讲课予以肯定。大家没有意识到耀邦政委突然出现在课堂上。原来他早就坐在新学员的后面，听我的实习讲课。胡耀邦政委的出现受到了同学们的热烈欢迎。他紧握我的手说：“冯征同志，你是我们张如心教授的好学生，半年来，你认真学习和领会毛主席的哲学思想，学习中理论联系实际，实习汇报课成绩是合格的，希望你再接再厉，争取做一个优秀的抗大教员。”
    耀邦政委的亲切鼓励，再次指引了我学习和奋斗的方向。认真攻读马列主义理论，紧密联系实际，奋发进取，对于我的一生都具有重要的意义。
    1939年初我从抗大一大队毕业分配到抗大五大队任政治助教。这时耀邦政委已调到八路军总政治部任组织部副部长，我们都住在八路军大礼堂附近的窑洞里，接触的机会多了，在延河边上散步经常可以碰到，不断能听取他的教诲。

    耀邦同志鼓励我到火热的斗争中锻炼成长

    1939年6月1日抗大举行建校三周年大庆，宣布根据党中央和毛主席的决定，抗大总校要开赴敌后，到八路军野战总部去办。耀邦同志出席了延安各界欢送我们的大会。他对我说：“过去要求你安心在清凉山下，当一名教员，现在情况变了，要欢送你们到敌后去，到前线经受战斗的考验和锻炼，这是很难得的，只要牢记毛主席的三句话（即坚定正确的政治方向，艰苦奋斗的工作作风，灵活机动的战略战术。），八个字（团结、紧张、严肃、活泼），全心全意地为人民服务，就能够不断地取得新的成就和进步。”他说：“我将到前方去看望你们。”接着耀邦同志率领的总政治部宣传队的同志们为我们送行，热情地教我们唱《再会吧，在前线上》的“送别之歌”，让我们唱会记熟。我们手挽手的在火光细雨中漫步，在延河边上反复地唱着这首感人的歌曲。60多年过去了，至今还记忆犹新。

    耀邦同志一再勉励我们在斗争中努力学习和领会毛泽东军事思想，为我军政治工作创新、发展作出贡献

    1939年秋我随抗大总校前往晋东南路过晋察冀时，罗瑞卿副校长带领副大队长、老红军陈海涵和我一起去易水河边晋察冀军区司令部看望聂荣臻司令员，当聂司令员得知我是邯郸人又是待分配的政治教员之后，向我讲起：易水边上的“风潇潇兮易水寒，壮士一去兮不复还”和“燕赵多慷慨悲歌之士”的典故，我也向他讲述了我的家乡盛传赵武灵王胡服骑射和“将相和”的故事。我们谈的很投机。聂司令员当即向罗副校长提出留陈海涵同志和我在他身边工作。抗大总校就是向敌后根据地输送干部的。罗副校长当然不会拒绝老上级的要求。从此我就离开了抗大母校，和燕赵地区的父老乡亲结下了不解之缘。1946年夏天，当我所在的冀晋纵队转战绥包返回平绥线上阳高驻地后，碰到了从热河前线到冀晋纵队任政治委员的胡耀邦同志，真使我喜出望外，真正实现了我们在延安告别时唱的“再会吧，在前线上”的愿望。当时我是冀晋纵队政治部的宣传科长兼《前卫报》主编。7月7日在我主持的纵队直属队纪念抗战、欢迎胡耀邦政委、李昌主任的大会上，陈正湘司令员致欢迎词之后，胡耀邦政委发表了热情洋溢的讲话，他说“晋察冀军区所在的燕赵地区自古以来就是慷慨悲歌之地，涌现过许多爱国主义的英雄志士。冀晋纵队是以老红军部队为基础的英雄部队。陈正湘司令员是长征中的英雄，晋察冀的名将。李昌主任是北京一二·九爱国学生运动的领袖，中华民族解放先锋队的总队长，主持会的冯征科长是抗大的优秀教员，我能到这支英雄部队和同志们并肩战斗感到光荣和自豪。让我们高举毛泽东思想伟大红旗，团结在以聂荣臻司令员兼政委为首的晋察冀中央局领导之下，为粉碎国民党反动派的进攻，争取自卫战争的胜利，建立新中国而努力奋斗。”部队同志为胡耀邦政委的到来感到由衷的高兴。
    耀邦同志任纵队政委的第三天，就让我陪同他到大同前线视察敌我斗争的形势，听取部队领导同志汇报，了解干部战士的思想动态。我向他提出一旦自卫战争开始请求到第一线部队去打仗。他说：“你的愿望和态度很好。但现在我们面临的最重要的问题是，如何加强纵队的领导，大力宣传、贯彻毛主席的建军和作战思想，提高部队的战斗力，争取战争的胜利。”他责成我继续担任现职，集中精力先把《前卫报》办好。经过纵队党委讨论，耀邦同志亲自兼任报社社长，李昌主任任副社长，我任主编。报社编辑部中有新华支社副社长、著名记者王惠德（解放以后任中宣部副部长），前卫剧社原社长沈定华（后任解放军艺术学院副院长），著名学者冯兰瑞（任副主编）。编辑、记者有炯炎、泾水生、李健等人。为了能及时听到党中央、毛主席的声音，专门为报社配备了一部电台，每天抄写新华社和新华广播电台的新闻广播稿，报纸从三日刊改为日刊。为保证铅印出版，为报社配备一辆胶轮马车运载铅印机和铅字。并配有四个骑兵通讯员每天把报纸及时送到运动中的部队。耀邦同志还决定报纸每天把头条篇幅留给纵队首长，以便及时传达领导的指示意图。并规定及时编发有针对性的讲话材料。纵队《前卫报》在耀邦政委、李昌主任亲自领导下，坚持每天铅印出版及时发到部队，在转战平绥及出击平汉、正太、津浦线和清风店歼灭战、解放石家庄战役中发挥了重大作用，受到部队欢迎和军区、野战军首长的鼓励，荣立集体一等功。在解放战争中野战纵队能坚持每天铅印出版的报纸是绝无仅有的。解放后聂荣臻元帅和耀邦同志曾多次要我找寻当年铅印的《前卫报》，由于部队抗美援朝，丹东留守处档案失落，我原来保存的一份报纸，文化大革命中又被抄走，没有找到，至今引为憾事。但耀邦政委亲自领导的《前卫报》的作用和影响，一直深深地留在我们的记忆中。
    部队老同志还念念不忘耀邦政委对加强部队政治思想工作建设，提高战斗力方面的卓越贡献。耀邦同志在行军作战中经常出现在前线，遇到敌机袭击，他让部队迅速躲避，自己却泰然自若地指挥。他能及时向部队传达毛主席、朱总司令和军区首长的指示。当部队主动撤离张家口和大同前线转入察南和河北地区的时候，干部战士情绪不高，耀邦政委关于没有什么“不得了”、我们一定要争取“了不得”的报告，传遍了部队。他向干部战士说：我军主动撤离张家口和大同前线，是为了卸掉背上的包袱，争取战争的主动权，变被动为主动，这没有什么“不得了”。用不着垂头丧气，毛主席教导，我军的主要任务是歼灭敌人的有生力量，而不是一城一地之得失，主动撤离张家口和一些阵地，正是为了在广阔的战场上，寻找和创造更好的机会歼灭敌人，因此没有什么“不得了”，而用毛主席主动寻找机会创造条件歼灭敌人的思想武装起来，才是我们认为“了不得”的大事，我们一定要争取这个“了不得”的实现。耀邦政委关于没有什么“不得了”和一定要争取实现“了不得”的报告，提高了指战员的思想境界，形成了巨大的战斗力。为了发挥在运动中歼灭敌人的有生力量，部队还流传着耀邦政委关于“牵着笨牛的鼻子走”的讲话，启示了我们指挥员要千方百计地调动敌人东奔西跑、造成许多失误，抓住有利时机出其不意地把它歼灭。耀邦同志创造性地用生动的语言传播毛泽东作战思想，武装并领导我们的部队取得了一个又一个的胜利。
    部队中还流传着耀邦政委重视并善于运用群众喜闻乐见的语言传播毛主席建军、作战思想，倡导编写“人民军队三字经”的故事。1947年初当解放战争进入最紧张最困难的时候，如何在运动中对部队进行毛主席建军作战思想教育，这是一件领导关心的头等大事。一天，耀邦政委在《前卫报》上看到了前卫剧社宣传员和谷岩编写的一篇“三字经”式的歌谣，开头是：“天荒荒，地荒荒，不识字，是文盲，不怨爹，不怨娘，旧社会，害人狼。”认为很好，立即要我找到和谷岩同志，鼓励他为部队战士编一本人民军队“三字经”。和谷岩同志说他参军前只上过几年小学，文化程度低，怕完不成任务。耀邦政委亲自鼓励他说：“不要泄气，天下许多大事都是小人物干出来的，只要下决心，思路对，肯努力，有志者事竟成。”在耀邦政委鼓励、指导下，和谷岩同志奋发写作，把毛主席的建军作战思想、我党我军优良传统，以及对部队任务要求写成了一本“三字经”，耀邦政委亲自审稿，还请了著名画家为“三字经”作了插图，请著名作家杨朔和我们一些同志们字斟句酌地作了文字上的推敲。由耀邦政委审定、晋察冀军区政治部出版发行的“人民军队三字经”，受到部队热烈欢迎。

[2]


首页 -> 2004年第11期

在胡耀邦领导下工作

作者：冯　征

字体： 【大 中 小】

    耀邦同志在大力宣传毛泽东作战思想的同时，还大力倡导发扬革命英雄主义精神，号召开展“立功运动”。1947年解放定县作战中，他亲自动员和组织电影工作者拍摄攻城影片，表扬指战员英雄事迹，这在我军历史上还是创举。他提出“人人立功”、“事事立功”和“为人民立功最光荣”的口号，启发和调动干部战士的积极性，为我军政治思想工作深入群众、发展创新作出了贡献。
    当全国胜利，中华人民共和国建立之后，耀邦同志调任共青团中央第一任书记，我也从野战部队调到总政治部工作，和耀邦同志的接触又多了起来，每逢重大节日（如春节、“八一”）我们有几个长期在耀邦同志领导下的老部下，都会到耀邦同志的家里，抚今忆昔，促膝谈心，这几乎成了习惯。
    在坎坷、曲折的征途中，耀邦同志不断给我亲切教诲，鞭策和鼓舞我奋发前进
    这里我不能不提到令人痛心的1959年的庐山会议，当时我刚随彭总从苏联及东欧八个社会主义国家访问归来，作为总政治部的工作人员参与了庐山会议的会务工作（负责简报及小型会议记录）。耀邦同志作为中央委员、共青团中央第一书记出席了会议。前期会议根据毛主席要开“神仙会”的指示，让人们畅所欲言，会议生动活泼。当毛主席发现彭总和不少同志对他倡导的三面红旗、大跃进中的严重浮夸现象有所批评以后，在7月23日的大会上出人意料地为彭总扣上了“右倾机会主义”的大帽子，随后又无中生有地说彭总有一个包括黄克诚、张闻天、周小舟在内的反党军事俱乐部。庐山会议风云突变，从批“左”转到批右，来了一个180度的大转变，使得许多中央委员，忧心重重，不知所措。聂荣臻、叶剑英两位元帅和彭总促膝交谈如何求得主席谅解的对策。一些长期跟随毛主席、彭总的将领如邓华、杨得志、杨勇、苏振华、李志民、洪学智、唐亮等人对把彭总说成是反党反毛主席的首领，表示难以理解、接受。一向胸怀坦荡、快言快语的耀邦同志，忧心如焚，一言不发。当我把会议中一些同志的情况告诉他时，他满含眼泪对我说，彭老总怎么会反党反毛主席呢？毛主席老人家听不进不同意见了，你作为会议工作人员，可以多听听，多想想，将来事实总会搞清楚的。文化大革命中，我在《解放军报》工作，因对林彪吹捧毛主席的一些言论提出质疑，被定为“既反毛又反林”的现行反革命，关进牛棚，发配河南焦作劳改农场监督劳改。从此断绝了和耀邦同志的联系。这期间，听说耀邦同志也受到了残酷的迫害。
    “四人帮”被粉碎后，1977年小平同志和罗瑞卿同志重新回到工作岗位后，把我调到邓小平同志兼总参谋长的总参谋部政治部工作。这时耀邦同志已到中央党校任副校长，我们中断了多年的联系又恢复了。当时耀邦同志正在大力倡导开展真理标准的大讨论，由于华国锋、汪东兴等仍然坚持“两个凡是”的观点，不少单位的负责同志还在观望。总政治部依然执行华国锋的指示，说什么“实践虽是检验真理的标准，但理论还是行动的指南”， “两个凡是”还必须坚决执行。当我把面临的这一情况告诉耀邦同志时，我请他为总参军以上干部作报告，他向我认真地阐述了坚持“实践是检验真理的唯一标准”的观点，指出全国包括军队不少负责人仍在观望。他考虑好久之后对我说，军队中的事最好能请德高望重的小平同志、几位老帅和罗瑞卿秘书长出来讲话。同样的道理由他们来讲比我讲作用和影响要大得多。按照耀邦同志的建议，我们总参党委就请兼总长小平同志和军委秘书长罗瑞卿同志讲述开展实践是检验真理唯一标准的大讨论的重大意义，联系实际批判“两个凡是”的错误观点，军委和总参谋部关于真理标准讨论的补课，有力地推动了军队中正确思想路线的恢复和拨乱反正的进行。
    “四人帮”被粉碎、党中央工作会议和十一届三中全会之后，耀邦同志进入中央政治局并当选为党中央总书记，在小平同志等老一辈无产阶级革命家支持下，党的解放思想、实事求是、团结起来向前看的思想路线和一个中心两个基本点的政治路线的确立，拨乱反正平反冤假错案以及改革开放的正确国策，全国出现了欣欣向荣的大好形势。作为党的总书记耀邦同志的威望不断提高，受到全党全军以及全国人民的热爱。这期间，有两件事给我留下了极深刻的印象。一个是1981年新年，我受总参党委委托，去看望和慰问正在休养的老总长黄克诚同志。当我向黄老汇报了总参拨乱反正、改革创新的一些情况之后，黄老十分高兴对我说，你讲的大好形势我完全相信，但我的眼睛已经看不见了，耳朵又聋，听人讲也很吃力。我不知道全国还有多少人没有解决温饱问题，咱们过去熟悉的革命老区，人民的生活情况怎么样了，接着他问我能不能见到胡耀邦同志，转达他的一个意见。他说，我在广播里听到中央领导同志过年过节在中南海、人民大会堂畅谈大好形势，问他们能不能到革命老区和边远地区亲自去看看群众的生活情况和问题，我年老了，眼瞎，耳聋，不能去了，请把我的意见转告给他，这是我的一点心意，仅供中央同志参考。
    当天下午，我向总参党委汇报了黄老的意见和建议，受到了杨得志、杨勇、张震等同志的重视和支持。晚上杨勇同志和我就到了耀邦同志家里，向耀邦同志转达了黄克诚同志的建议。耀邦同志完全同意和赞赏黄老的建议，他说：这正是我们考虑不周的地方。他建议作为军委成员和第一副总长的杨勇同志立即向军委转达黄老的建议，加以讨论落实，他将在中央政治局常委会上传达并认真研究和落实黄老的建议。
    1982年春节，耀邦同志就亲自到云南、贵州交界的地区看望老区人民，到西沙群岛看望海防战士。之后几年连续跑了七千多公里，在长征路上、边远地区察看人民生活、生产的情况，提出了开发革命老区和开展扶贫工作的措施。当年杨勇同志亲临南沙群岛，洪学智同志深入新疆和西藏边防，解决了海边防部队和人民群众生产生活中多年来存在的一些问题。中央和军委领导作风的改变，受到了广大人民群众和部队官兵的热烈欢迎。
    另一件事是1985年，我已满65岁到该离休年龄了。耀邦同志听说我将离休，特地找我谈话说，你虽然已满离休年龄，身体还可以，我和小平同志商量，推荐你到中央党史资料征集委员会协助年老体弱的冯文彬同志，把党史资料的征集和研究工作搞好。耀邦同志说，中央关于党的历史问题决议作出了，但历史还需要时间检验，为了安定团结，对当代历史人物评述目前只能宜粗不宜细。但历史终究是要真实、客观地表述的，这就要抓紧时间把党史资料征集工作做好，存真求实，为写党史打好基础。这是我党一项很重要的工作，对你也是一个很好的学习机会。冯文彬同志很欢迎你去中央党史资料征集委员会主持日常工作。耀邦和小平同志的指示使我很感动。根据耀邦和邓小平同志的指示，1986年3月初，当我参加完人大会议之后，就带着中央组织部和总政治部的介绍信，随同冯文彬同志到了中央党史部门，开始了我金色晚霞中的学习和工作。

[1]


首页 -> 2004年第11期

陈翰笙的革命生涯

作者：韩秉芳

字体： 【大 中 小】

    2004年3月13日，著名革命家和历史学家陈翰笙的心脏停止了跳动。在无限悲悼之余，不禁追忆起与他相识的日子。
    我有幸能与陈翰老相识，是缘于共同的友人谢孝苹先生的介绍。经过谢孝苹的热情引荐，遂得到陈翰老的惠允，我遂于1988年春到木樨地22楼陈家拜谒，其时相见甚洽。更令人喜出望外的是，陈翰老还答应我随时可以趋家访谈，亲身倾听他回顾一生走过的艰难历程。
    从1988年春起至1989年6月底，我有幸28次到陈翰老家，聆听他老人家细说生平往事，同时以其特有的睿智感悟人生，评古论今。他一生波澜起伏，丰富多彩，俨然是一部生动鲜活的中国近现代史。每次访谈，寒暄过后，老人总是闭目追思，娓娓道来，令听者如临实境，印象深刻。我则耳听手记，有言必录，记了两大本，约有十数万字之多，弥足珍重。因为有陈翰老自传《四个时代和我》已经出版在先，故在此仅撷取几件对我印象较深而又鲜为人知的事，缕述于后，以表示我衷心的钦敬与深深的悼念。

    关于“新中学会”与李大钊遇害

    陈翰笙青少年时，素怀大志。小学毕业于无锡著名的东林小学。中学则在湖南长沙明德中学度过。当时，祖国已陷入深重的民族危机之中，又受到了优秀教师爱国主义精神的熏陶，陈翰笙遂立下救国和兴国的宏愿。为了寻找救国的道路，他冲破重重阻碍，赴美国留学。1915到1924年，在美欧留学10年，主攻历史，成绩优异，先后获硕士、博士学位。其间与在美国留学，读教育专业的顾淑型女士结婚，并与志同道合的留美学生高仁山订交。
    在陈翰笙留学的10年里，俄国爆发了十月革命，祖国也发生了五四运动，世界革命浪潮与民族解放运动，风起云涌！这股激流，更激荡着青年学子的救国与报国情怀，陈翰笙夫妇经高仁山的荐介，遂加入了先进留学生在日本成立的以复兴中国为己任的“新中学会”。
    “新中学会”是五四前兴起的青年救国社团组织之一。因它是以留学生的精英为限，故更精干，活动力强有凝聚力。参加者必须有为“刷新中国”而献身精神，同甘苦共患难，强调过集体生活，彼此亲如兄弟，无私互助共济。还特别以富象征意义的“赤心”为会徽。重要成员有童冠贤、高仁山、周恩来、于树德、何思源、杨伯安、查良钊、焦实斋、马洗凡、陈翰笙、顾淑型、李峰等。“新中学会”成员人数不多，但各个都是学有专长的热血青年，决心为祖国奉献一切力量。每年定期召开会员全体大会，讨论国家大事，联络感情，砥砺品行，辨明前进方向。故在其后的五四新文化运动和第一次大革命洪流中，“新中学会”会员都发挥了重要作用，不少人成了共产党和国民党的骨干分子。此外，“新中学会”还热衷于教育事业，培育救国、兴国和建国的“新人”。1925年，在北京创办了“艺文中学”（即北京二十八中），高仁山任校长，查良钊任董事长，陈翰笙任董事，顾淑型为教务长。在学校中实行教育革新，推行美国道尔顿制教学法。大革命失败后，成员中政治分歧，分属国共两党，“新中学会”也不得不在北京开会，宣布解散。然而，会员间那种相知相识的感情，却不可磨灭。陈翰笙与周恩来的友谊就是从那时开始的。况且，“新中学会”所办的艺文中学，却一直延续下来，从未中断，为我国教育作出了贡献。
    陈翰笙1924年在柏林大学获博士学位。恰在此时，北京大学蔡元培校长来德国考察，两人不期而遇。蔡校长对陈翰笙留学欧美10年，学有所成，人品学品俱佳，非常赏识，特聘他为北京大学教授。当时陈先生仅27岁，故有“娃娃教授”之雅号。回国任北京大学教授的陈翰笙，与时已任职北大教育系主任高仁山是老友，过从甚密。高仁山是共产党员，特介绍陈翰笙与李大钊结识。1925年经李大钊和于树德介绍，陈先生加入国民党，并经李大钊荐介，与共产国际建立组织关系。此时，陈翰笙除教学之外，以极大的热情，投身到北京的政治运动中来。不久，1926年3月18日，爆发了震惊中外的“三一八惨案”。
    1926年3月18日，北京各界为抗议蛮横的八国最后通牒和政府的怯懦媚外行径而举行了大会和游行。陈翰笙是大会与游行的积极参加者，亲眼看到李大钊举着红旗走在游行的队伍中。当示威群众行进到铁狮子胡同国务院门前时，却遭到执政府卫队的开枪镇压，军警用排枪和大刀，杀向手无寸铁的示威人群，当场死亡四十多人，伤数十人。陈翰笙亲身经历和目睹了血腥虐杀无辜的一幕，这就是被鲁迅称之为“中国最黑暗的一天”的“三一八惨案”！在光天化日之下，凶残的执政府竟敢冒天下之大不韪，下令在首都北京街头向爱国青年开枪，造成死伤百数十人的血案，犯下了不可饶恕的罪行。陈翰笙在愤怒之下，当即写出《三月十八日惨案目击记》一文，声讨“杀人刽子手”，揭露媚外残民的段祺瑞执政府的罪行，把屠杀爱国群众的刽子手永远钉在了历史耻辱柱上！
    “三一八惨案”之后，参与领导这次示威游行的李大钊，在1928年4月28日倒在了敌人的绞刑架上，为革命而献身！
    对李大钊遇难前后的具体情景，陈翰老叙述得很详细。因为他夫人的姐姐顾淑礼，当时是李大钊的交通员，经常到大钊那里取信，接受指示。故对此事件的内情，了解颇多。并对军阀之所以能得知李大钊的行踪，且公然敢打破外交豁免权，派兵进入苏俄使馆抓人，怀有深重疑问。据翰老的分析推断，此次共产党北方领导人李大钊（同时也是国民党北京主要领导成员之一）被捕遇害，与国民党右派，也是国民党重要人物李石曾告密与策动大有干系！因为李石曾过去曾经在法国停留较长时间，且与法国大使关系密切。李石曾与李大钊矛盾很尖锐，为了排除竞争对手，不择手段。他很可能是先通过法国大使疏通了外交使团，再把遭到通缉的李大钊秘密住址，透露给反动的奉系军阀，尔后才有震惊中外的捕杀共产党领导人李大钊的事件发生！陈翰老对上述推断，深信不疑。在我因惊奇而追问时，他再次做出了郑重的肯定性答复。对这起已经过去七八十年的历史大案，陈翰老的推断，可备一说，以作为历史悬疑，留待后人再察考。

    高风亮节

    每当陈翰老谈到孙夫人———宋庆龄时，他的眼睛就会放光，整个身心立刻沉浸在美好的回忆之中。他对孙夫人仰慕已久，特别是1925年孙中山先生在北京病危那些揪心的日子里，时任北京大学教授的陈翰笙，曾有机会到中山先生的住所探问，听到追随孙先生左右的同志们讲到夫人在病床边悉心照拂呵护，直到最后一刻的忘我动人的情景，深受感动。遗憾的是，当时却未能见到她本人。直到大革命失败以后在莫斯科，才有幸与孙夫人结识。
    那是1927年严寒的冬天，陈翰笙正在第三国际所办的国际农民运动研究所工作。恰在此时孙夫人也来到莫斯科。经陈翰笙的朋友邓演达热情引见，方得以在莫斯科红场附近的苏维埃旅馆拜访孙夫人。当时，她友好地接待了这位青年学者，给陈翰笙留下了美丽、端庄、智慧，非常美好的印象。此后，一直到30年代在上海，陈翰笙有机会协助孙夫人所领导的中国民权保障同盟工作，才逐渐与她熟悉起来，增加了相互了解。尔后，到抗日战争时期，双方又不期在香港会合。陈翰笙遂在孙夫人组织起来的保卫中国同盟和她所赞助的工业合作国际委员会的工作中，共同为支持与资助国内抗日战争而努力。在这段艰苦的日子里，为共同的目标而奋斗，增进了彼此的友情。即使后来陈翰笙因工作需要，远渡重洋，来到美国工作，孙夫人与陈翰笙仍保持着联系。1948年时，孙夫人还写信到美国，向陈通报她的行止和此后的打算。上世纪40年代后期，长期得不到陈翰笙讯息的亲属，也曾到上海孙夫人处，探问他目前的现况，并从她那里得到确实和平安的亲切答复。
    新中国成立，陈翰老于1951年初从国外归来，以外交部顾问和学者的身份，热情投入到祖国的发展建设中来。在周恩来总理的参与筹划下，孙夫人领导创办了对外宣传刊物《中国建设》，她本人担任编委会主任，陈任编委会副主任。从此，在30多年的岁月里，陈翰笙全力襄助孙夫人，办好这份为打破外界封锁，向世界展示中国的“窗口”的刊物。该刊陆续出版了英、法、德、俄、西、葡、阿等多种版本。为了编辑方针与内容，陈翰笙与孙夫人需要经常协商或书信往还，个中甘苦，可想而知。这时，陈翰笙已经成为孙夫人办刊物的得力助手，同时，在国内某些事务中，也有时征寻他的意见。对陈氏的书信，孙夫人三天之内必有回信答复，充分显示她对意见的重视和机敏作风。
    文革浩劫后期，陈翰笙与孙夫人恢复了交往。1981年3月，孙夫人给陈写信，信中谈到加拿大维多利亚大学授予她荣誉法学博士学位一事，并且商量她致答辞的内容。陈则在第二天就写信作了答复，坦诚地谈出自己的参考意见。不料孙夫人四月底从加拿大回国后不久，陈翰笙在5月16日就听到了她因病住院的公告。陈翰老当天下午，立即赶到医院探望。孙夫人躺在病床上，对陈的问候报以微笑，表示谢意。虽有医生的关照，尽量不要多说话。但是，孙夫人还是对这位知心的老朋友，说出了她难以释怀的话。对文化大革命中江青等“四人帮”的倒行逆施，种种罕见的暴虐行径，把国家推向大乱不止，险象环生的境遇中，仍愤愤难平。陈则安慰她说：噩梦已经过去了，那个坏女人再也不能兴妖作怪了，国家有了复兴的希望，您要为国为民珍重，养好病。不久，孙夫人病逝的噩耗传来，举国哀悼。陈翰笙满怀真情，迅速地写出《谈谈孙夫人的高尚品格》纪念文章，作为悼念。

    关注国家的复兴大业

    陈翰老早年留学美欧10年，两度到苏俄工作，还到印度讲过学，并在美国搞了几年联络工作，可谓是学通中西，具有世界眼光的专门人才。但是，他却不热衷于官场，心甘情愿从事学术工作。所以，1951年回国后，婉拒了周总理让他当外交部副部长的建议，只挂了个顾问的虚衔。如前所述，陈翰笙在留学期间，就加入了以“意大利三杰”为榜样的“新中学会”，立志终生为祖国的独立、民主自由、新生强盛而奋斗！回顾往昔岁月，他确实实践了自己的诺言，为推翻专制独裁的反动政权，创建民主共和的新中国，不怕牺牲，殚精竭虑从未消歇。特别是经过十年浩劫，步入老年的翰老，更以极大的热情关注着拨乱反正，振兴民主的复兴大业，切切然钟爱之情溢于言表，唯恐其停滞不前，中途夭折！
    由此，不由得令我联想到陈翰老对历史上官商腐败问题与袁世凯以军权夺政窃国的关注。
    当时，“反腐败”是全国各阶层人民关注的焦点。陈翰老则以其历史学兼经济学家的敏锐眼光，认为“腐败”的根源在计划经济旧体制跟不上商品市场的新发展，中心点是“官商勾结”。恰在此时，《历史研究》上发表了一篇探讨宋代官商问题的论文。陈先生看了之后，非要我到杂志社联系，把写“那篇文章”的作者找到，邀请那位作者与陈翰老面谈。为的是借古鉴今！陈先生一连催促我几次。后因他妹妹陈素雅的劝阻，怕因此而增加工作负荷，影响她哥哥的身体，所以我才借故推托，掩饰过去。但从这件事，可以看到陈翰老对中国改革事业所遇到的问题十分关切，力求匡正的责任心。
    陈翰老还曾几次深有所感地谈到了袁世凯。他在少年读中学时，正赶上爆发辛亥革命运动，对鼎革之际的种种变故，印象深刻。当时，袁世凯拥兵自重，在义军与清廷之间，纵横捭阖，耍尽权谋，终于窃取了总统职位。然而，袁大头依仗他军权在握，不以总统头衔为满足，还梦想再高升一步，登上皇帝宝座。没料到当他机关算尽，在群丑拥戴之下，黄袍加身之后，却招来了众叛亲离，举国反对的局面，最后只落得一命乌呼，彻底完蛋的可耻下场！这一幕幕历史活剧，至今仍似历历在目。
    他老人家之所以一再谈这些历史故事，甚至还追溯到秦始皇……无非是要告诫警示世人，当今的中国一定要建立真正有法可依的民主制度，才能自立于世界民族之林，强盛发达！
    以上陈翰老这些语重心长的话，只是在和我私下交谈时，关涉到政治敏感话题的议论，属即兴发挥，不宜公开，以免误会。但是，斯人已逝矣，而他留下的感言，对时下的中国反腐败斗争和民主政治的发展前途大有裨益，至关重要。


首页 -> 2004年第11期

怀念刘英大姐

作者：万绍芬

字体： 【大 中 小】

    2002年8月26日，是个令人悲伤难忘的日子。这天的深夜，尊敬的刘英大姐与世长辞了。虽然她已是97岁高龄，但对此，我还是感到突然。因为无论从她的身体状况、精神状态还是思维敏捷来看，都比她的自然年龄年轻许多许多。我有幸与她熟识，并开始比较密切交往，是1986年10月她和帅孟奇大姐应邀参加江西省委、省政府举办的红军长征胜利50周年活动以后的事。那年，两位大姐在江西参观视察了18天。当时我任江西省委书记。作为全国第一位女省委书记，两位大姐给予了特别亲切的关爱和鼓励。
    以往我主要是从书刊及老同志谈论中知道一些有关帅孟奇和刘英大姐的传奇般的革命斗争经历，非常敬重她们。通过这次密切接触，从她们的言行举止中，我直接感受到她们处处关心人民群众利益，关心党风建设，关心地方经济发展的精神境界和坦诚爽朗、朴实亲切的优秀品格，从内心更加敬重她们。我调北京工作后，一有空，便去看望康克清、帅孟奇、刘英、邓六金、李昭、王云等几位大姐，交往就多了一些。1994年刘英大姐家搬到万寿路，我们就成了楼上楼下的邻居，走往也就更方便更多了。
    我喜欢听她回忆艰苦斗争的往事。她加入中国共产党七十多年，历经了漫长的革命岁月，感人的故事实在太多。她从苏联莫斯科回到江西苏区少共中央工作，直到西渡于都河，开始二万五千里长征，在中央苏区生活战斗了一年半时间。谈起这段历史，她往往连声说：“那是我一生最难忘的日子，苏区人民好呀！对革命贡献大！”顿时我想起此前曾多次听说刘英大姐对中央苏区有着一份特殊的感情。1998年她去香港访问，时任香港新华分社社长的姜恩柱同志，热情接待了这位93岁的老大姐。在交谈中，姜恩柱同志问大姐，一生中印象最深刻的地方是哪里？她马上回答说：“瑞金！中央苏区。那一段日子是我一生心情最愉快，生活最充实，也是最难忘的。”此刻我听到她亲口这样说，倍感亲切，产生了强烈共鸣。她对中国妇女运动以及妇女干部成长问题甚为关切，对妇女运动领袖蔡畅、邓颖超、康克清等很为敬重。
    刘英大姐家会客室挂着一幅张闻天同志端庄俊慧的照片。对这位我党早期历史上曾起过重要作用的主要领导人，后来虽历经坎坷，仍坚持正直敢言、勇于探索的革命家、理论家，我每次去大姐家，都会很自然地以敬重的目光抬头仰望。有次在我诚挚的探问下，她深情地讲述了与张闻天同志命运与共的许多片段：在异国他乡莫斯科、在中央苏区红都瑞金、在庐山会议、在“文革”中身处逆境的岁月……她的神情有时振奋，有时凝重。谈及党的十一届三中全会后，党中央为张闻天同志平反，尤其是谈到在庆祝中国共产党成立六十周年大会上，胡耀邦同志在讲话中将张闻天的名字列入同毛泽东等同志一起为中国革命的胜利、为毛泽东思想的形成和发展作出重要贡献的党的杰出领导人的行列，她的欣慰之情溢于言表。提起八十岁后三次回江西，看望老区人民，她谈笑风生，那样深情，那样愉快。我分享着她的快乐，也为她和张闻天同志所遭受的挫折和不公常常感到心情沉重。
    我曾几次向大姐及周围工作人员建议，把大姐多次回忆的革命往事，用录音带记录下来，这都是宝贵的精神财富。她告诉我，近来，她接受采访多一些了，认为这是一种责任。她送给我几本著作：中共党史出版社出版的《在历史的激流中———刘英回忆录》、《我和张闻天命运与共的历程》、《张闻天选集》等。我由衷感谢，并表示将认真拜读。我将中央文献出版社2000年出版的《共和国第一位女省委书记》一书回赠给她。我知道在她面前，这本近40万字的册子内容太轻，但大姐高兴地点头连连说：“是件好事，好事，应该出、应该出，我要好好看看。”我们的交往是愉快的。我把她看作是革命长辈，她把我这个从江西出来的妇女干部看成是可信的朋友。我们交谈无拘无束，使我得益匪浅。我还记得，有一次，她亲切地问我：“绍芬同志，你有时是不是不够冷静呀？听说在一次大会上有人给你提意见，你当众哭了，有没有这回事啊？”这使我愕然。因为这不是我的个性和习惯，即使在“文革”中进牛棚，大小会多次挨批斗，打得遍体鳞伤，受尽屈辱折磨也不曾当众哭过。她说，“你记记，好像是在一次妇女干部的会议上。”于是，我突然明白了。我曾在那次会上，严词批评了一位坐车撞伤路人而不顾被投诉的女干部，她当众哭了起来。事后想想，虽然我是为纠正不正之风，但批评的方式方法可以更讲究一些，也许效果会好些。不料此事竟变成了这样，真令人哭笑不得。但大姐的关心，仍使我心存感激。经过经常的亲切谈心，我们的友情也更加深厚。每当过年或在一些节日，我都不会忘记去探望。2000年11月中旬的一天，当我得知大姐摔跤了，连忙赶去看她。她躺在病床上，仍然是笑呵呵的，说：“不要紧，过些日子就会好。绍芬同志，我还想第四次回江西去呢！去瑞金、于都、兴国……再看看老区的发展变化。”我赶忙回应： “我陪大姐一起去！”她爽朗地笑了。她从不言老，从不服老。我想起“革命人永远是年轻”这首歌词中的大松树，这就是她。我衷心祝愿老同志们像刘英大姐那样成为苍翠的松树。这样，尽管高龄老人越来越多，但我们的国家和社会处处有一片片朝气勃勃的“松树林”。
    刘英大姐走了。我总觉得她还是那样乐观开朗地活在我们中间。我沉痛地去她家客厅灵堂前献上花圈，深深鞠躬，并参加了为她隆重送别的行列，以表达我对她的哀思。


首页 -> 2004年第11期

我的恩师吴晗先生

作者：张海瀛

字体： 【大 中 小】

    我是1964年初，拜吴晗先生为师攻读明史的。当时，吴晗先生有两个研究生。除我以外，另一位是中国科学院哲学社会科学部的张显清同志。吴晗先生考虑到我们两人的学习进度不同，便让我们分别求教，每周一次，我被安排在每星期五的下午。先生为了使我能够有一个较好的学习环境，又同院、系领导商定，除保证我每星期要有六分之五的业务学习时间外，还在院图书馆内给我开辟了一个研究室。从那以后，我就整天钻在这个研究室里，日以继夜地攻读先生指定的书籍。吴晗先生对我每星期五的登门求教，十分重视。记得有一次先生告诉我他要去西藏，下星期五不要来了。但到时候先生又打电话叫我去。我见到先生时顺便问了一句：“先生没有去西藏？”先生谈笑风生地说：“哪里！去了两天，总书记（指邓小平）找我有事，就把我叫回来了。我以为有什么要紧事，原来是叫我回来和他打桥牌呢！我既已回来，你还是按时来为好，要不学习进度就受影响。”吴晗先生为开扩我的视野，还给我办理了北京市政府的介绍信，要我去温泉中央档案馆（那时不对外开放），查看明代档案，并要我定期汇报查阅情况和收获。
    吴晗先生指导我读书时，多次告诫我说，学习明史一定从基本书读起，在基本书上下功夫，花力气。他说，《明史》、《明史纪事本末》、《明实录》，这些都是学习明史的基本书，非读不可。先让我读了一遍《明史·本纪》和《明史纪事本末》，接着就让我读《太祖实录》和《太宗实录》。当我读完《太宗实录》时，先生又教了我一种读书方法。他说，现在你要改变一下读书方法，要按列朝顺序，以朝为单元，从洪武朝开始，一朝一朝地读。比如说洪武朝吧，先读《明史·太祖本纪》，对洪武朝有个总的了解；再读《明史纪事本末》卷一至十四（洪武朝纪事本末），这样你对洪武朝的重大事件就知道得详细多了。因为《明史纪事本末》不是抄撮《明史》写成的。《明史纪事本末》成书在前，《明史》成书在后。这是《明史纪事本末》与其它纪事本末不同的地方。《明史纪事本末》中涉及到的人很多，你再回头去参看有关的《明史·列传》，这样就把人与事联系在了一起，既便于掌握，又便于记忆。《明实录》量很大，材料非常丰富，是研究明史的主要史料来源。万斯同最推崇《明实录》，他撰写明史底本时就是以实录为指归的。明列朝实录，万斯同几乎可以背诵。王鸿绪的明史稿，不过是万斯同明史底本的改头换面。康熙十八年（1679）后，万斯同又以平民身分参加《明史》编纂，他不列名次，不拿薪俸，但却出力最大。在万斯同以前明代的一些史学家，对实录则有很多批评。《太祖实录》纂修过三次，这是批评的一个重要内容。《太祖实录》初修于建文之世，再修于永乐初年，三修于永乐九年。其实再修和三修的用意，就在于证明燕王朱棣确为高后所出，故懿文太子死后，伦序当立。现在我们又不去考证这些问题，其它部分的记载还是可信的。万历时把建文元年至四年的纪事附于洪武朝后，采用洪武纪年，这就是洪武朝只有三十一年而太祖实录中却出现了洪武三十二年至三十五年的由来。吴晗先生要求我读《太祖实录》时做两件事：一是编写洪武朝大事记，二是选择一两个题目抄录一些卡片。后来，先生审阅我编写的大事记时，首先肯定我踏实认真，但同时又指出，太烦琐了，很多不该写的都写了进去，已经不成其为大事记了。对我抄录的卡片，还比较满意。
    我以朝为单元读完太宗朝时，先生让我作了一次全面汇报。随后说，读书一定要从基本书入手，但只读基本书还远远不够，从现在起再给你增加两部参考书，一是《国榷》，一是《明经世文编》。《国榷》是谈迁根据明代列朝实录、崇祯邸报以及百余种诸家著述写成的。谈迁编撰《国榷》的一个重要意图，就在于纠正明代列朝实录中的失实和错误之处，所以读《明实录》时，不能不认真去看它。由于《国榷》这部书没有刊行，所以也没有经过四库馆臣的胡乱删改，史料价值很高。《太祖实录》不承认建文朝的存在，《国榷》不但恢复了建文年号，而且还站在建文帝立场上纪事，如建文帝削除燕王号位后，《国榷》直呼永乐为燕庶人。《太祖实录》对杀戮诸将记载极为简单，只录某年某月某日某人死，不说是怎样死的。而《国榷》则不加隐讳地把事实记录了下来。通过这些不同记载的对照，就可使我们对某些史实的了解更接近或符合当时的历史实际。《明经世文编》是一部从历史实际出发，总结明代统治经验，经世致用的书。这部书现在不必全读，你看一下序言、影印附记、分类目录就可以了。你在读基本书时，也可围绕一两个问题，参看一下其中的有关疏奏，熟悉熟悉这部书，懂得这部书的编辑情况和使用方法即可，这对你以后的研究工作大有好处。
    吴晗先生听了我阅读《国榷》和《明经世文编》的汇报后，又说，你翻阅这两部书后，收获很大、弄清了许多错综复杂的史实，这是很自然的事。要知道记载明代历史的书还多得很哪！要真正弄清许多错综复杂的史实，还需要翻阅很多很多的书。诸如傅维麟的《明书》、陈鹤的《明纪》、查继佐的《罪惟录》、张岱的《石匮遗书》、沈节甫的《纪录汇编》等等。若要了解明代的典章制度，就非读《明会典》、《明会要》不可。各种专著，如徐光启的《农政全书》、宋应星的《天工开物》等，也相当多。有关明代历史的野史笔记多达千种以上，如若把各种文集和方志也算上，因为那里面保存了不少有价值的史料，简直是浩如烟海了。正因为书很多，读起来有点像老虎吃天，没法下口。所以我才再三强调，一定要从基本书读起，在基本书上下功夫。读了基本书，你就有了主心骨。有了主心骨，你再翻阅其它书时，才能够选取和驾驭那些有价值的史料。这就是开始阶段我只让你读基本书的原因所在。至于说到研究，基本书以外的书不是不重要，而是很重要。有时甚至比基本书更有用、更直接、更重要。但追根溯源，对这些书的阅读和使用，都不能不以基本书为依据。
    吴晗先生在指导我搜集和掌握史料过程中，首先特别重视提高我的认识，培养我搜集和掌握史料的主动性、自觉性。先生经常说，不论做教学工作还是研究工作，都必须掌握充分的经过严格审查和鉴别的史料。史料是研究历史的基础，要弄清一个哪怕是很细小的问题，也必须掌握充分的史料，不然就没有说服力。文学家可以凭灵感，而史学家则只能靠史料。自古以来没有不搜集和掌握史料的史学家。其次，先生告诉我搜集和掌握史料时一定要注意广度。所谓广，就是要对明代列朝的历史，比如洪武、建文、永乐……都要有个基本的了解，这样才能掌握明史的全貌。这个工作可通过写读书提要、心得笔记、编制大事记或年表来完成。第三，先生要求我搜集和掌握史料时还必须注意深度。所谓深，就是对一些重大事件、具体问题、历史常识都要深入钻研，反复推敲，真正搞清楚。然后，再通过写摘要、抄卡片，加深理解，帮助记忆，把它变成自己的知识。在说到抄写卡片时，先生再三强调，抄写卡片一定要标明分类，加上标题，注明出处，一张卡片就记一件事。先生拿起我抄的一张卡片说，像这张卡片，把致仕还乡官员免除徭役和序尊卑的规定抄录在一起就不妥当，最好把它抄成两张卡片。遇到一条材料讲两个问题的情况时，你就要把它分别抄作两张卡片，既锻炼你分析史料的能力，又便于分类保存。在谈到卡片分类时，先生说，保存卡片要有个固定的总的分类法，不然就会乱套。但在使用时，则可根据需要临时再分成若干类。用毕，一定要按固定的分类归还原处，以便检阅。
    在我积累了一些资料的基础上，先生又引导我沿着训练研究的方向前进了。先生让我选择个题目练习研究。那时我抄录的资料大部分是洪武朝的，再加上我对先生写的《朱元璋传》看过多次，还写了两三万字的笔记，所以拟就朱元璋由农民起义领袖蜕变为封建皇帝的历史过程进行一些探讨，先生同意了我的选题。先生在指导我练习这个选题时，首先，要我做朱元璋年表，对于朱元璋思想发生变化的重要年代，比如从龙凤元年（1355）到洪武初年，纪事要力求具体、全面；其次，要我着重探讨儒士对朱元璋的直接影响，从李善长、李习、陶安到刘基、宋濂、叶琛、章溢，逐个进行具体的探讨；第三，要认真阅读有关研究朱元璋的文章和著作，从王崇武的《论明太祖起兵及其政策之转变》（见《历史语言研究所集刊》1941年第10本）到近年来出版的一些著作和文章，都要认真去读，要写读书提要和笔记，还要把发现的问题和自己的一些想法记录下来；第四，用最简洁的语言把自己要写的文章的中心思想写出来，按照文章的中心思想再编写写作纲目。先生强调指出，完成上述任务的过程，就是培养和训练研究能力的过程；一个人的研究能力，只有在完成研究任务的实践中，才能逐步培养和训练出来。
    在谈到怎样写学术论文时，先生说，好的学术论文必须具备两条：一是要观点明确，材料丰富，有独到见解；二是要结构谨严，语言精炼，通过史实讲道理，以理服人。这两条说起来很容易，做起来就难得多了。因为这里既包含着研究能力的严格训练，又包含着撰写文章的基本功力。在谈到怎样练习写作时，先生说，练习写作的最好办法就是多读书、多写作、多修改。学会自己修改自己的文章，这是练习写作的一个基本功。自己的文章写成后，要回过头来再读书，再看别人的文章，从中吸取营养，提高认识。认识提高后，再看自己的文章，再找漏洞，挑毛病，进行修改。有时小改，有时大改，有时甚至还得推倒重来。自己修改自己的文章，一定要有推倒重来的勇气，否则就改不下去。推倒重来不是做无用功，而是更上一层楼。不这样写不出好文章来。很多好文章，不是妙手写出来的，而是妙手改出来的。
    原先我只读基本书时，进度较快，每周都能完成读书计划。翻阅《国榷》和《明经世文编》以来，就出现了完不成计划的现象。选择题目练习研究以后，完不成计划的现象日益严重。于是我就向先生如实做了汇报。先生说，这我清楚，近来我就没有检查你的读书进度。读基本书也要波浪式前进，有高有低，有快有慢。现在你已读了一些基本书，可以暂停一下。在翻阅史籍，积累资料，训练研究能力和写作能力方面，多下些功夫。这样，不仅对你提高业务水平大有好处，而且对你今后再读基本书也大有帮助。
    正当我在先生指引下跨入学习和训练基本功的时候，“四清”运动开始了。学校要我去参加“四清”，吴晗先生同意了学校的安排，我把前一阶段的学习情况写个小结，就参加“四清”运动去了。1965年6月第一期“四清”结束后，我被留到顺义李桥“四清”留守组，一面工作，一面学习，并利用每月返京休假的机会，到吴晗先生家里汇报学习情况。
    1965年11月10日，反动文痞姚文元抛出批判海瑞罢官的黑文后，因乡下没有《文汇报》，我未曾及时看到。《北京日报》转载后，使我大吃一惊。我看了好几遍，越看越觉得不是滋味。我读了《文汇报》12月1日刊载的蔡成和同志题为《怎样更好地评价历史人物和历史剧》一文后，特别振奋，特别激动！因为这篇文章说出了我的心里话。蔡成和同志义正词严地揭露了姚文元全盘否定海瑞和《海瑞罢官》的卑劣伎俩。作者反问姚文元说，广大群众对海瑞这样的历史人物评价很高，印象很好，你为什么独独要说得海瑞一无是处，甚至是封建统治阶级的帮凶和走狗呢？照你这样的理解，那末人们又怎样区别岳飞、海瑞、文天祥和秦桧、严嵩等人之间的巨大差别呢？你是不是要打破他们之间的差别，要人们对他们一视同仁呢？作者愤怒地指出，姚文元的批判文章是“别有用心地硬要把封建统治和社会主义制度等同起来”，“硬要把‘退田’理解成瓦解人民公社，把‘平冤狱’理解成无法想象的东西”。作者质问姚文元，“你果真是这样想的吗？这是什么居心？”我百读不厌，爱不释手。接着，12月2日的《文汇报》又刊登了燕人同志写的题为《对历史剧〈海瑞罢官〉的几点看法》一文，作者引证了大量的铁一般的史实，对剧中的海瑞和历史上的海瑞进行了具体的分析和比较，指出，剧中的海瑞是符合历史事实的真海瑞。从而有力地批驳了姚文元胡说的剧中的海瑞是一个不符合历史事实的假海瑞的谬论。我仔细读完后还写了笔记和摘要。随后，我带上这两张《文汇报》，专程返京去见吴晗先生。先生如同往常一样，热情地把我接到书房里。先生问我说，“你还在乡下吗？”我说还在。接着，我就把《文汇报》上批判姚文元的文章递给先生看。先生说：“姚文元根本不懂历史，不懂还要装懂。不顾起码的史实，捕风捉影，胡乱联系，无限上纲，那样能说服了谁呢！”我问先生是否准备写篇回敬的文章，先生说：“准备写，问题是怎么个写法。”先生问我有何看法？我说：“我看和郭沫若替曹操翻案差不多”。先生说：“不好类比，恐怕不那么简单，看来很有来头”。随后，我又说了些乡下的事，我就告辞了。
    12月30日，《人民日报》登出先生的自我批判后，我读了一遍又一遍，感到先生的检讨是十分诚恳的，很有说服力的。时逢新年休假，我又去拜访了先生。先生问我：“看报了没有？”我说：“拜读过了，而且读了好多遍”。先生问我：“你听到些什么反映和说法？”我说：“反映很多，说法不一。有的说，《人民日报》发表先生的自我批判，说明这场争论快要收场了；有的说，不像收场的信号，更像升级的信号。”先生说：“要是辩论升级，事态恶化，你的学习就有中断的危险。不过事在人为，有志者，事竟成。”说着先生拿来《朱元璋传》、《读史札记》、《学习集》、《灯下集》、《投枪集》、《海瑞集》，分别在封面上写上：“送给海瀛同志，吴晗一九六六年元旦”，然后送给我，最后又把先生在高级党校讲授明史的讲稿，也拿过来给了我。我含着泪花，抱着先生赠送的宝书，深深地鞠了个躬，告别了先生。1966年1月26日，春节后，我同往年一样，去先生家拜年，先生热情地接待了我。先生问我，还去顺义吗？我说，还去，计划明天走。先生说：“现在上面情况错综复杂，你在乡下还好，那里比较平静。”随后，又说了一些勉励我的话，我就告辞了。万万没想到这次告别，竟成了我和先生的永别！
    “文革”后，吴晗先生的冤案终于得到平反昭雪。1979年9月14日，我应邀专程赴京参加了吴晗先生的追悼会。站在先生的遗像前，许许多多的往事，涌上心头，我终于失声痛哭起来！会后，我把先生在高级党校讲授明史的讲稿，送给《北京师院学报》正式发表。学报给了四百元稿酬，我托张显清同志，转交给了吴晗先生之子吴彰。1980年，中华书局又将吴晗先生在高级党校讲授明史的讲稿，取名《明史简述》，印成单行本，在全国发行。


首页 -> 2004年第11期

邓小平在冀鲁豫解放区

作者：丁龙嘉

字体： 【大 中 小】

    在中国革命战争那漫长而艰难的岁月里，邓小平在冀鲁豫解放区工作、战斗、生活了两年六个月。他在这860多个日日夜夜中，为民族的独立和人民的解放，呕心沥血，辛勤操劳。他的深邃思想，他的伟大精神，他的光辉业绩，深深地镌刻在冀鲁豫人民的心中。

    指导民主民生运动

    1945年1月23日，中共中央电示北方局：最近冀鲁豫根据地有极大发展，人口将近两千万，超过太行、太岳数倍，为敌后最大抗日根据地。因分局书记黄敬离职养病，提议你们即时进至冀鲁豫根据地，普遍发动群众进行彻底的减租减息，使冀鲁豫根据地进一步巩固。
    此时，邓小平代理北方局书记。大约在3月初，邓小平和北方局组织部长刘锡五、宣传部长李大章等率领北方局机关从山西省左权县麻田镇出发，于下旬到达冀鲁豫根据地。从这时到抗日战争胜利，北方局把大本营放在了冀鲁豫，工作重点也在冀鲁豫。邓小平一来到冀鲁豫大平原，就遇到了如火如荼的民主民生运动，也听到了对这场运动的各种不同的反映。他没有急于发表意见，而是组织机关干部到直南豫北地区的滑县、运西地区的濮县和刚收复的濮阳进行调查研究，“特别企求在滑、濮两县获得好的经验，用以帮助正在发动和尚未发动的地区”。
    1942年6月30日，在冀鲁豫边区抗日根据地处于极端困难的情况下，中共中央北方局发出《对目前冀鲁豫工作的指示》，要求边区全党全军必须了解，发动群众是开展一切工作的中心环节。冀鲁豫边区党委根据这一指示，于7月召开民运工作会议，决定在全边区发动群众，开展民主民生运动。
    在运动中，全边区的12个地区中出现了两个热点地区。一个是第八地委辖地运西地区，一个是第九地委辖地直南豫北地区。当时，段君毅任第八地委书记，万里任副书记，万里具体领导民主民生运动；张国华任第九地委书记，赵紫阳任副书记，赵紫阳具体领导民主民生运动。自从提倡大胆放手以后，民主民生运动轰轰烈烈地开展起来，当时人们形容说：“三百里战线无村不斗争，无村不运动。”但运动中也出现了严重侵犯中农利益，过重削弱地主、富农，甚至消灭地主的“左”的偏向。这时期，虽然分局做出过纠正偏向的指示，但在实际工作中纠正不彻底，而且在干部中引起了不同认识和争论。邓小平就是在这种情况下来到冀鲁豫边区的。
    经过一个半月的调查和中共冀鲁豫分局的讨论之后，1945年6月6日，邓小平在分局群众工作会议上做了重要讲话。邓小平首先指出，冀鲁豫边区的这次运动是在中共中央正确路线指导下进行的，获得很大成绩，这表现在五个方面：（一）抓住了彻底解决减租减息发动群众这个中心环节；（二）比较好地解决了群众观念、相信群众的问题，造成了大规模的群众自己的运动；（三）明确地提出了以贫农雇农为运动核心和切实照顾贫农的方向，并且执行得有成绩；（四）削弱了地主，严重地打击了封建势力的气焰；（五）教育了干部，培养了大批的新的本地的农民干部。邓小平同时又指出运动中存在的弱点乃至一些严重的问题，这主要是：相当严重地伤害了中农，过重地打击了地主，过于严厉地打击了富农，斗争的方式比较生硬简单，后进地区群众发动得还很不充分，减租减息还不够彻底。接着，邓小平指出了产生这些弱点的原因，一是过于性急解决贫农的生产资本问题，二是在民主民生运动阶段政策不够明确，三是对于边区的内部和外部环境认识不够。邓小平在指出上述弱点时又指出，这些弱点是在执行党的正确路线下产生的偏向，有些是在大的运动中不可避免的。最后，邓小平对冀鲁豫边区根据地今后的群众工作提出了九点意见。
    邓小平的“六六讲话”，在关键时刻保证了冀鲁豫边区民主民生运动健康地发展。
    使基本农民群众在经济上改善了生活，在政治上获得了民主和权利；使边区各项建设事业得到蓬勃发展，根据地获得了空前的巩固；使抗日的人力、物力、财力大大增强，这一切为最后战胜日本侵略者乃至推翻国民党反动派的统治奠定了坚实的基础。

    八战冀鲁豫

    抗日战争胜利之际的1945年8月20日，中共中央决定成立晋冀鲁豫中央局和晋冀鲁豫军区，邓小平任中央局书记，刘伯承任军区司令员，邓小平兼任军区政治委员。同时，中央决定撤销北方局和冀鲁豫分局。晋冀鲁豫边区划分为冀鲁豫、冀南、太行、太岳四个区党委和军区。
    11月中旬，晋冀鲁豫中央局在邯郸县峰峰召开第一次扩大会议。会议中，刘伯承、邓小平布置各部队立即投入肃清解放区内残余日伪军据点的战斗。由冀鲁豫区组建的第七纵队和军区部队迅即向盘踞在鲁西之郓城、巨野、嘉祥三个县城的日伪军展开攻势作战。从12月29日至1946年元旦，部队连续攻克上述三城。1月3日，刘伯承、邓小平高兴地致电第七纵队和冀鲁豫军区，表扬部队四天连下三城，并令继续向济宁、汶上等地扩大战果。很快，济宁、汶上就回到了人民的怀抱中。不久，遵照中央军委指示，由刘伯承、邓小平组成晋冀鲁豫野战指挥部，率第三、六、七纵队和冀鲁豫军区部队4万余人转战于冀鲁豫区。
    1946年7月底，刘伯承、邓小平在濮阳县八公桥召开军事会议，决定向陇海铁路汴徐段全面出击。战役的目的，一是策应中原解放军突围，配合山东解放军作战，二是“打乱敌人发动内战的部署和时间表，争取战争的主动权”。这是自内战爆发、国民党向南线解放区进攻以来，中国人民解放军进行的第一次大规模反击战，后称为一出陇海。
    一出陇海。1946年8月10日夜，刘伯承、邓小平指挥各参战部队，以急行军秘密穿过鲁西南敌人据点密布的约30公里的纵深地区，突然向陇海路兰封、黄口段300里沿线的国民党军发起攻击。随后，南越陇海路，在豫东地区展开攻势。战役历时12天，歼敌1.6万多人，打乱了国民党军队南线作战计划。
    在这次战役中，第七纵队一举攻克砀山县城，战绩卓著，但在作战中有的战士损坏了群众的一些东西。邓小平得知后，立即趟着泥水来到纵队部，命令通知召开团以上干部会。与会人员以为邓小平要表扬他们仗打得出色，却不想邓小平十分严厉地说，“你们仗虽然打得很好，却有人违犯了群众纪律！你们打仗为了什么？为什么又这样损害群众利益？你们要赔偿群众的损失。”“违犯了群众纪律，人民就不会支持我们。离开了人民的支持，我们就不可能赢得战争的胜利！”邓小平的讲话，使部队受到了一次严肃的纪律教育。部队立即向当地群众赔偿、道歉。
    举行定陶战役。陇海战役胜利不久，蒋介石集中30万人马，向鲁西南解放区压来，妄图以优势兵力一举将刘、邓部合击于定陶、曹县地区。刘伯承、邓小平指挥部队从9月2日到7日同敌人展开了大战。5天内，歼灭敌人1.7万人，歼灭国民党军整编第三师，俘中将师长赵锡田，击溃整编第四十七师等部，取得了定陶战役的胜利。毛泽东得到定陶战役胜利的消息后十分高兴，他和朱德亲自嘉奖刘伯承、邓小平：庆祝你们歼灭整三师的大胜利。通令全军嘉奖。敌尚有进攻力量，我军应休整补充，准备再战！定陶战役的胜利，意义重大。延安《解放日报》9月12日发表的《蒋军必败》的社论中指出：“这是继中原我军突围胜利与苏中大捷之后又一次大胜利。这三个胜利，对于整个解放区南方战线，起了扭转局面的重要作用。蒋军必败，我军必胜的局面是定下来了。”定陶大捷，震动了国民党上层，蒋介石一怒之下撤了郑州绥署主任刘峙的职。
    部队连续打了两个大胜仗，有的指战员滋长了居功自傲的情绪，个别部队纪律有些松弛。邓小平洞察秋毫，在战后召开的高级干部会议上，见到与会干部满面春风，要跟他握手，十分严肃地说：“今天开会不握手，省得打了两个胜仗就骄傲。”他一再要求部队要克服居功自傲情绪。这次“不握手”会议的消息，迅速传遍全军，使许多与会人员终生难忘。
    举行巨野战役。敌人虽然战败，然而依仗优势兵力继续向鲁西南解放区推进，先后占领菏泽、济宁。10月3日，刘伯承、邓小平决定反击，发起巨野战役，经过4天激战，虽然毙伤敌人5000人，但部队自身伤亡也不小。为避免被动，刘、邓决定停止进攻，结束战役。
    发起鄄南战役。巨野战役一结束，国民党军便多路进攻刘、邓大军。刘伯承、邓小平依据避强击弱的原则，迅速向北转移。10月28日，正当部队行至鄄城东北地区时，发现敌刘汝明部第一一九旅9000多人由菏泽向鄄城孤军冒进。刘、邓当机立断，改变意图，决心在鄄城以南消灭该敌。战斗从29日进行到31日，不到48个小时就全歼敌9000余人，俘敌旅长刘广信。
    发起滑县战役。11月2日，中共中央军委电示刘伯承、邓小平，要求在豫北和鲁西南作战。刘、邓决定发起滑县战役。为了打好这次战役，野战指挥部在濮县白衣阁召开团以上干部会议。刘伯承总结了4个月的作战经验。邓小平作了政治报告，号召部队打几个大胜仗来显示人民的力量，并要求改进战时政治工作。会后，各部队进一步作了战斗动员。从11月18日至22日，战役进行了四天，共歼敌1.2万余人，达到了战役的预期目的。
    发起巨金鱼战役。12月下旬，刘伯承、邓小平指挥部队冒着刺骨的寒风，踏着厚厚的积雪，大踏步地挺进到敌人兵力空虚的巨野、金乡、鱼台一带，攻歼敌人。巨金鱼战役，部队连续行军作战20余日，辗转600多里，歼敌1.6万余人，收复县城9座。
    刘伯承、邓小平及其将士们的1947年元旦是在进行巨金鱼战役中度过的。元旦这天，邓小平为冀鲁豫军区《战友报》题词：“为更多地消灭蒋军而斗争，为争取战略主动、收复一切失地而斗争，为民族独立与人民解放事业而斗争！”
    二出陇海。巨金鱼战役结束仅3天，中央军委就指示刘伯承、邓小平，乘有利时机，在陇海路南北展开攻势。自1947年1月24日起，到2月4日止，刘、邓指挥部队在陇海路南北向敌人出击。12天中，连克县城数座，歼敌9000人，还一时间控制了民权至商丘间铁路30余公里。这次作战，有力地支援、配合了山东解放军在鲁南战役中的作战和发起的莱芜战役。人们称这次战役为二出陇海。
    在二出陇海中，邓小平亲自指挥路南集团作战。他不顾枪林弹雨，与部队同行军、同打仗。打下亳县城时，当他看到当地的群众饥寒交迫，立即下令开仓济贫。此举引起极大轰动，人们盛赞人民军队的功德。
    发起豫北反攻。1947年3月，国民党政府堵塞了1938年6月按照蒋介石的命令炸开的花园口黄河大堤口门，使滚滚的黄河水回归故道，从而构成了从风陵渡至济南约2000里的“黄河防线”。蒋介石反动集团称这条防线可抵40万大军。同时，蒋介石集中主力部队用于陕北和山东两个战场，进行所谓重点进攻。刘伯承、邓小平将蒋介石这种战略态势称之为“哑铃战略”。黄河归故后，冀鲁豫区被分割为黄河南北两个部分，刘、邓率部在黄河以北地区。为了打击国民党军队的重点进攻，位于“哑铃”中间的刘、邓大军，于1947年3月至5月进行了近2个月的豫北反攻，先后歼灭敌人4.5万多人。此役，有力地配合了人民解放军在山东、陕北战场上的作战。
    邓小平在与刘伯承指挥野战军作战的同时，非常重视支持地方党组织开展土地改革和游击战争。部队每到一地，就派出人员发动群众，进行土地改革；发放枪支弹药，培训民兵。1947年6月21日，邓小平在一次会议上讲：“如果没有土地改革，能不能支持战争？……在冀鲁豫作战时，每天就得300万个民力，人民负担重。如果没有土地改革，农民会愿意？”冀鲁豫区的人民群众不惜倾家荡产支援刘、邓大军作战。邓小平对此给予高度评价，他发自肺腑地说：“冀鲁豫是个好战场，我军到哪里都有翻身群众支援，到哪里都有粮吃。我军取得的胜利是与边区人民的支援分不开的。”

    揭开战略进攻的序幕

    就在刘、邓大军进行豫北攻势作战之际，毛泽东和中央军委决定人民解放军大举出击，经略中原，并指示晋冀鲁豫野战军突破国民党军的中央防线，直出大别山。对于这样一个光荣而又艰巨的任务，刘伯承、邓小平感到肩上的担子十分沉重，他们率领部队进行着极其紧张的准备工作。邓小平从这个部队走到那个部队，告诉广大指战员：我军转入战略进攻的时机已经基本成熟了，我们要立即由战略防御转入战略进攻：我们要把战争推到蒋管区去，不能让敌人把我们家的坛坛罐罐打烂；我们好像一条扁担，挑着陕北和山东两大战场，我们实行中央突破，就能把陕北和山东的敌人拖出来，减轻兄弟解放区的压力；我们挑的担子愈重，对全局就愈有利。
    突破敌人的中央防线，首先要突破敌人的黄河防线，打击驻鲁西南之敌。1947年6月20日，刘伯承、邓小平发出了《晋冀鲁豫野战军鲁西南战役作战命令》。6月30日，强渡黄河作战开始了。

[2]


首页 -> 2004年第11期

邓小平在冀鲁豫解放区

作者：丁龙嘉

字体： 【大 中 小】

    是夜，东阿至濮县300里长的黄河河面上，波光粼粼的河水正急速地向东流去。河北岸，微风习习，芦苇摇曳。芦苇深处，成百只木船载着整装待发的刘、邓大军的将士，静静地等待着。午夜12时，一声令下，一只只木船像离弦的箭，驶出芦苇丛，射向南岸。古人云：“黄河自古不夜渡”。然而，刘、邓大军抢渡黄河，一举成功，最快的船只仅用了5分钟就到达南岸。在刘伯承、邓小平率领指挥部人员渡河的那天夜间，突然，两架敌机由东向西飞来，抛下了一颗颗照明弹。河南岸的敌人也像壮了胆似的，向河心进行疯狂的扫射。这时，警卫员看着站立在船上的刘伯承、邓小平，大声喊道：“首长，隐蔽！”经验丰富的刘伯承，若无其事地望着天空说道：“小鬼，不怕，这是侦察飞机。”邓小平则望着敌机，风趣地说：“老蒋怕我们渡河寂寞，特地给我们点天灯来了。”
    刘、邓大军抢渡黄河天险，使蒋介石暴跳如雷。他严令军队逼刘、邓部背水作战，置之于死地。刘伯承、邓小平将计就计，采用“攻其一点，诱敌来援，啃其一边，各个击破”的战术，进行了鲁西南战役。经过郓城之战，定陶之战，巨野独山集、六营集之战，金乡羊山集之战，28天歼灭国民党军5.6万多人，取得了巨大胜利。鲁西南战役，震动了全国，也震动了世界。7月31日新华社发表社论《祝鲁西南大捷》。社论宣告了战役的伟大意义：
    “鲁西南大捷答复了蒋介石的总动员令。”
    “鲁西南大捷答复了蒋介石的重点进攻。”
    “鲁西南大捷答复了蒋介石的黄河阴谋。”
    “鲁西南大捷答复了蒋介石的无耻造谣。”
    “鲁西南的胜利，显示了南线反攻的伟大远景。”
    刘、邓大军抢渡黄河，取得了鲁西南战役的胜利，为下一步南进打开了通道。鲁西南战役，揭开了中国人民解放军战略进攻的序幕。

    提前跃进大别山

    鲁西南战役期间，蒋介石曾两次亲临指挥，但都无济于事。于是，蒋介石命令采取“摩里达克斯之剑”计划，派特工人员潜入鲁西南前线，暗杀刘伯承、邓小平。
    一天，特务摸进了刘、邓大军的神经中枢———丁官屯。村内一所三合院里，刘伯承、邓小平正在研究战事。一幅1∶ 50000的作战地图贴满了墙壁，4盏马灯悬吊在梁上，3张门床拼成的桌子上还点着6根蜡烛。整个院落充满了紧张气氛。这时，特务们正在一座土坯屋顶上放置一块红色丁字布板———对空联络信号，以指引敌机前来轰炸。
    敌机的轰鸣由远而近，引起了警卫人员的高度警惕。他们三步并作两步地冲进屋内，掩护刘、邓撤出屋子。恰在这时，一颗炸弹在北墙外炸响，巨大的气浪将刘伯承、邓小平身上盖满了一层厚厚的泥土。好不惊险！事后，刘伯承笑着问邓小平：“我们这是第几次了？”因为自内战爆发以来，国民党报纸一再造谣，一说刘、邓受伤，二说刘、邓潜逃，三说刘、邓死亡……所以刘伯承问邓小平这是死亡第几次了。“我们不死，让敌人去死！”“我们还有好多事要做。”邓小平讲话，总是言简意赅、寓意深刻。
    “摩里达克斯之剑”计划失败了。心急如焚的蒋介石为了挽回败局，决定像1938年6月炸开花园口黄河大堤那样，放水淹没刘邓大军。天公不作美。自刘、邓大军飞越黄河后，阴沉的天空就像被戳破了一样，不停地倾泻着雨水。在刘、邓的指挥部里，原是潮湿的土地现已灌满了水。黄河里，河水暴涨，小山一样的浪头，在远远高出附近屋脊的河床里打着滚，发出震天动地的吼声。黄河的大水，将刘、邓的心提到了嗓子眼儿。几天来，敌机对黄河大堤的轮番轰炸，给刘伯承、邓小平带来了愈加沉重的压力。刘伯承在作战室里反复地踱着步子，不自觉地说出了一句话：“忧心如焚啊。”40多年后，邓小平对家人说：“我这一生，这一个时刻最紧张。听到黄河的水要来，我自己都听到自己的心脏在怦怦地跳！”
    就在这时，刘伯承、邓小平收到了从陕北发来的毛泽东亲自起草的一份标有三个A（最急）的极秘密的电报。电报说“陕北情况甚为困难”，意要刘、邓迅速挺进大别山，以吸引敌人，支援陕北。
    黄河、雨水、飞机、炸弹，从陕北来的加急电报，紧紧地揪住了刘、邓的心。按照中央军委的指示，晋冀鲁豫野战军可以休整到8月15日再挥戈南下，挺进中原。他们复电毛泽东说，马上行动。
    邓小平在行动之前，亲自指示冀鲁豫行署副主任韩哲一、军区参谋长傅家选说：“晋冀鲁豫野战军南进，陈、粟野战军要转移到鲁西南地区作战，这个地区有可能出现大拉锯局面。因此，要用脚板拖住敌人。你们随陈、粟野战军前方指挥部行动，同鲁西南党政军民一起，为陈、粟野战军服务。”
    1947年8月7日，刘、邓大军甩开身后的黄河，开始了千里跃进大别山的战略壮举。

[1]


首页 -> 2004年第11期

西府战役　彭德怀戎马生涯的遗憾

作者：鲁　静

字体： 【大 中 小】

    彭德怀元帅戎马一生，从土地革命战争、抗日战争、解放战争一直到抗美援朝战争，可以说无役不予，为建立和保卫共和国，立下了卓越的功勋，在军事史上创造了一个又一个辉煌的战役典范。然而世界上没有常胜将军，彭德怀元帅在其辉煌的军事生涯中，也留下了为数不多的遗憾，西府战役便是其中之一。

    久攻洛川不下，转而挺进西府

    1948年3月，西北野战军取得宜川大捷之后，彭德怀鉴于当时西北敌我两军的形势，为了歼灭胡宗南部有生力量，并解决我军远离后方作战粮食和给养困难等问题，决定发动黄龙山麓战役。
    3月4日，彭德怀、张宗逊、赵寿山等西北野战军领导向全体指战员发布了作战命令：为截断延安到咸阳的公路、消灭分散之敌、夺取小城市、扩大解放区，野战军司令部（简称野司）决定由张宗逊率领一、四纵队，进攻中部和宜君，三、六纵队进攻洛川。彭德怀实际上是打算通过围城打援来调动敌人主力在运动中歼灭之，并相机收复延安。
    3月9日，西北野战军三、六纵队到达了洛川城下，形成了三面包围之势。洛川守敌国民党整编第61旅依仗着强大的火力和地形优势，拼死顽抗。西北野战军由于缺乏攻城的重装备，数次爬城均未能奏效。敌我两军在洛川城下形成了对峙。
    胡宗南收到洛川告急的电报后，立即命令在豫西的第5兵团裴昌会部去解洛川之围。而裴昌会因为害怕在野战中被歼灭，滞留在合阳、澄城、白水及其以南地区，不敢轻易北上。
    彭德怀在围城打援两个目的均没有实现的情况下，及时改变了战役部署，决定乘胡宗南部主力集结在渭河以北、洛河以东地区，而后方兵力薄弱之机，大踏步向西府（西安以西，泾河与渭河之间的地区，古称西府，首府凤翔。包括今宝鸡、咸阳等地，地处关中、汉中和四川的咽喉要冲，自古以来就是兵家必争之地）挺进，进一步调动、分散洛川、延安守敌以及裴昌会兵团，在运动中捕捉战机各个歼灭，并夺取敌人的军需物资和武器弹药，解决给养，改善我军装备。然而这是远离解放区，深入敌人后方作战，敌众我寡，彭德怀对此还是深有顾虑的。赵寿山也表示：部队是在胡宗南和青马（马步芳）的结合部作战，不宜深入的过多，否则有一定的危险。经过反复权衡，在请示中央并获得同意的情况下，彭德怀最终还是下定了西进的决心。
    4月13日，彭德怀在马栏镇召开西北野战军旅以上干部会议，一针见血地指出，此次西府战役是调虎离山，我们威胁胡宗南的战略后方，搞他的补给基地，他就顾不上延安了，可以迫使敌人不战自退，撤出延安。只要能把敌人调过来，就可以在运动中消灭他。根据野司部署，西北野战军三纵继续围攻洛川，二、四纵队为左路，一纵为中路，六纵队为右路。渡过泾河后，左路和中路目标直指宝鸡，右路切断西安至兰州的公路，监视并抗击马步芳部随时可能的来援。16日，西北野战军三路大军同时开拔，揭开了西府战役的序幕。

    宝鸡不保，徐保命亡

    西府战役打响后，西北野战军主力突然间从北起职田，南到高王庄30多公里宽的正面上，在胡宗南与马步芳两个集团的结合部，以雷霆万钧之势，长驱直入，席卷南下，先后攻克麟游、扶风、岐山等9个县城，切断了西兰公路。兵锋直指宝鸡。
    有西北王之称的胡宗南，多年来已经将宝鸡这个重要的战略交通枢纽经营为他的军事供应基地，在这里建有兵工厂等相当一批军事设施，并储存了大量的军事物资。守将徐保与刘戡、严明等人同为胡宗南手下的悍将，异常骄横。
    老巢告急，胡宗南像热锅上的蚂蚁乱了手脚，接连电令裴昌会部分三路驰援宝鸡。洛川被围的时候，胡宗南就考虑收缩防线，放弃延安，调国民党整编17师南下。然而出于“政治”上的考虑，一直没有下这个决心。
    整编17师师长何文鼎与胡宗南是黄埔一期同学，1947年10月奉命守备延安。而此时的延安已经是孤城一座，何文鼎虽然修筑了大量防御工事，但是该部与后方的联系仅有一条漫长的毫无保障的补给线，从延安到洛川100多公里的路上，连一只像样的警备部队都没有。一旦西北野战军倾力来攻，城破军亡只是时间的问题。出身黄埔一期的何文鼎对自己所处的形势看的非常清楚，多次向胡宗南提出撤离延安，但是都被否决了，何只好坐守孤城。待彭德怀大军兵临宝鸡城下之际，胡宗南再也顾不得什么面子了，命令整编17师南下。何文鼎接命令后如蒙特赦，4月20日接到命令，次日凌晨，即率部队仓皇撤出延安，逃向洛川。
    被国民党军占领了一年一个月又三天的革命圣地延安，又回到了人民的手中。
    整编第17师到达洛川后，没有进城，而是和洛川守敌一起继续南逃。一路上遭到西北野战军的多次打击损兵折将，丢弃了大量装备和物资。5月1日，到蒲城才站住脚。5月10日，蒋介石在西安太乙宫接见了何文鼎等人，当面怒斥何：怕死，无耻！并将其撤职查办。我军收复延安给予蒋介石在政治和心理上的沉重打击由此可见。
    4月26日，西北野战军第三纵队解放洛川。
    胡宗南为保住后方补给基地宝鸡，忍痛放弃了他损兵折将得来的延安城。可宝鸡最终还是被西北野战军于4月26日攻克了。4月24日，胡宗南电告徐保，已令马家军星夜增援，要求他以现有的兵力固守。25日深夜，西北野战军一、二纵队主力向宝鸡发起了猛烈进攻。至26日上午，一纵、二纵相继攻入城内。徐保见情况不妙，将师部转移到铁甲车上，准备西窜。但是开出不远，即因铁路遭到破坏，无法继续前行。据国民党整编第76师少校参谋武乃栋回忆，当时有人建议徐保迅速弃车，徒涉渭河南逃。徐对参谋长袁致中说：“眼看大势已去，我先撤出，你在车上继续指挥作战。”袁以在西安的家小相托付。徐保生气地说：“那么你突围渡河去，我留在车上，一个革命军人还怕死么！”袁致中听后只好劝徐先走。徐保换了士兵服，刚打开铁甲车门，即被我军炮弹击中，重伤倒地。被俘后不久即丧命。国民党守军土崩瓦解，我军解放了重镇宝鸡，缴获了足够使用两年的弹药物资。
    徐保和刘戡、严明等数名国民党高级将领接连毙命，在很大程度上撼动了西北国民党军的士气。蒋介石到西安召集胡宗南部下的将官们在翠华山祭奠刘戡等三人时，曾说到：“我们今天还能在这里祭奠他们，如果你们作战不努力，恐怕我们死后，就没有人来掩埋，更谈不到祭奠了。”其凄惶之心，可见一斑。当时在西安城里的老百姓中，流传着这样一副对联，上联是：“刘戡戡‘内乱’，‘内乱’未戡身先死”，下联是：“徐保保宝鸡，宝鸡不保命也亡”，横批是：“纪律严明”。这是群众对国民党政权及军队腐败无能的蔑视和嘲讽。
    至此，彭德怀在马栏镇军事会议上提出的调虎离山的战略意图，已经基本上得到实现。
    在这一阶段作战过程中，国民党方面也逐渐认识到，西北野战军主力大举西进远离后方，应当抓住这个有利的时机：蒋介石命令胡宗南“彻底以大军轻装尾匪穷追，不使稍有喘息之能力，尤应不分界域越境追击，马继援部应协力向西南堵击，务将匪军完全歼灭”。在蒋介石的严厉督促之下，胡宗南集中了西北国民党军主力共10多个旅的兵力，向宝鸡杀来。负责陇东防务的国民党整编第82师马继援部也奉命日夜兼程向长武等地急进，截击西北野战军。

    危急之际，彭德怀向警卫员要来了手枪

    此前，彭德怀数次围城打援均未能实现，这次终于将敌人调动起来了，他决定在运动中再歼灭一部敌人。根据野司命令，六纵教导旅在长武、彬县地区转入机动防御，保障我主力右侧后的安全；四纵以及二纵的独六旅在武功至凤翔地区转入机动防御，保障我主力左侧后的安全。
    几乎与一、二纵占领宝鸡同时，裴昌会部在扶风杏林镇突破四纵的防线。四纵在既未请示上级又未通知兄弟部队，即自行撤退到岐山东北的山地，致使裴部长驱直入，直逼宝鸡。与此前后，马步芳的整编第82师也突破了教导旅在长武一线的阵地。
    据原国民党将领韩有禄、马尚武回忆，长武之战前后，马继援接到赵寿山的一封信（赵和马曾是国民党陆大将官班同学）。信的大意是：解放军主力已接近马的防区，因为有同学之谊，所以奉劝马退回青海，或者投向解放军。希望马以人民利益为重，不要再为蒋介石充当炮灰了。若能如此，全国解放后，一定会有光明的前途。如果同意，可派人来联系等等。马继援却执迷不悟，反而企图以此来向蒋介石表忠心。在马步芳的授意下，他将原信转送时任国民党西北行辕主任张治中处。他还对记者说，赵寿山让我派人和他联系，我派骑八旅和青保骑一团去了，没有找到他。今后我还要派更多的人去找他。
    风云突变，西北野战军主力陷入了敌人左右夹击的不利形势，一、二纵更处于背水侧敌的险境。
    敌人来的很快。4月27日这天，彭德怀率领野司机关驻在凤翔南的屈家山村，与胡宗南部相距不过几十里，前线的枪炮声不时传来。彭德怀遇事不慌，沉着冷静、有条不紊地指挥着部队的行动。他命令一、二纵将兵工厂、军火库以及来不及转运的军事物资统统炸毁，两纵队主力于28日拂晓前全部撤出宝鸡，迅速摆脱敌人。
    但是，当时攻克宝鸡的我军部队正在分散做群众工作、转移军事物资。彭德怀命令电台马上联系每个纵队，由他亲自布置撤退路线和集结地点。为了保证万无一失，他特别关照一、二纵队，集中一个团，撤一个团，集中一个旅，撤一个旅。天色将晚，枪炮声越来越近。野司警卫部队已经作了最坏的打算，正在挖工事，随时准备痛击来犯之敌。由于有一支部队还没有联系上，彭德怀坚持要将电报发出去，自己再走。面对着战友们焦急的催促，彭德怀向警卫员要来左轮手枪，带在身上，说：“只要部队撤出去，我个人没什么，我还可以带警卫营打游击”。一直到和各纵队联系完毕，彭德怀心里的一块石头这才落了地，率领野司人员顺利地摆脱了敌人向北转移。
    在西北野战军左右两路相继打援失利、攻克宝鸡又迅速撤离的情况下，国民党整编第82师马继援部相当猖狂，再次袭击六纵教导旅，4月29日攻占旧永寿县、旬邑等地，切断西北野战军和陕甘宁根据地的联系。马继援占了点便宜之后，狂妄之极，对外宣称：我们不能把陕北的共军消灭完，否则老蒋会把我们调到山西战场去。蒋介石和胡宗南也借此机会大造舆论，还组织了一个中外记者参观团到战区参观采访，大力吹捧马继援。胡宗南在给马继援的祝捷电报中称：自古英雄出少年，我兄足以当之云云。
    彭德怀准备寻找战机，歼灭整编第82师一部或大部，狠狠地打击一下这股敌人的嚣张气焰。5月6日在马头坡遭遇战中，我军将马继援的乘马（据说，这是马步芳最喜爱的一匹新疆大青马，在马继援赴陇东作战前夕送给他的）击伤，马本人几乎毙命。但是裴昌会兵团一改过去密集方阵推进的作战方式，实行几路并进长追不舍的战术，为避免兵力分散，所过之处均不留兵守备，企图依仗数量上的优势围歼西北野战军主力。我军寻歼马继援部主力的计划再次落空。
    在敌人重兵“围剿”之下，彭德怀等人率领西北野战军主力，从5月5日开始历经屯子镇、荔镇、肖金镇、三不同、东平镇等数次苦战。于12日转移到老解放区马栏、转角、高王镇地区，终于摆脱了敌人。
    西府战役至此告一段落。此次作战，西北野战军转战1500多华里，深入敌人后方，连克重镇，彻底打乱了胡宗南的部署，大量歼灭了敌人的有生力量，收复了延安，战果辉煌，但同时损失也较为严重。因此野司决定彻底开展“自上而下，自下而上民主的检讨经验教训”。

    赵寿山说：彭老总能打大胜仗，也能打好败仗，是真正的大将军

    5月26日，彭德怀在洛川土基镇主持召开了西北野战军前委第二次扩大会议。贺龙、林伯渠、习仲勋、王维舟等人参加了会议。
    会上彭德怀首先对西北我军的春季攻势做了总结。他指出我军经过长时间的连续作战，取得了伟大的胜利，但同时也暴露出许多缺点和某些错误。在谈到西府战役时他说：出击西府的方针是正确的，光复延安，夺取洛川，扩大并巩固了黄龙分区，歼敌2.1万人，一度攻克县城14座，摧毁了西北敌人补给基地宝鸡，在相当范围内扩大了我党我军在国统区的政治影响。
    接着彭德怀率先承担了战役后期失利的主要责任。他说，战役领导机关战役直接指导者应负责任，也就是我个人应负更多的责任。彭德怀认为之所以造成失利、被动的局面主要有三点：首先，出发前准备不充分。其次，对个别纵队内部情况了解不深刻。对四纵队党委中存在严重的自由主义，对干部放任，内部不团结，斗志不坚强等问题没有深刻了解。第三，对敌人估计不足。在敌情判断上，对胡宗南能在短时间内集结11个旅增援宝鸡估计不足，对马步芳部实力缺乏充分认识，特别是对胡马两部能积极配合认识不深刻。由于敌大我小的客观情况，主观上想利用敌人阵营的若干矛盾，过分强调利用敌人矛盾才吃了亏。说到这里，彭德怀用手指着自己的脑门说：彭德怀呀彭德怀，你的马列主义就是没有学通，一格一格的。只看到胡马闹矛盾的一面，忽视了胡马两军在反共反人民这一基本点上完全一致的一面。打了礼泉应该观望一下再打出去，没停。打了扶风，应该背靠麟游，钳制马军，消灭胡军一部，可是我们又前进了。说到这里，彭德怀感慨万千，语重心长地说：“一个人哪，‘悬崖勒马’是不容易的。”
    彭德怀毫不留情地严厉批评了造成战役被动局面负有直接责任的部队负责人。他说：四纵队负责同志采取严重的自由主义态度，已影响其内部团结，以致邪气抬头正气遭到压制，发展到不执行命令几次丧失有利战机，放弃与放走可能与应该消灭的敌人。他声色俱厉地说，这是严重的犯罪行为，从给革命造成的损失说，应该是砍脑壳的。接着又质问四纵队干部：你有电台，完全可以请示报告，敌人力量大抗不住也可以报告。而你既不抗击于歧山之东，又不抗击于歧山之西。你撤，既不通知友邻部队，又不告诉我们，总该打个招呼吧。部队在行军路上住老乡的房子，走时还给房东打招呼嘛。你们的组织纪律性哪里去了。你不恨敌人我就恨死你。战争是流血的斗争，要求各级军事指挥员、政治委员要有高度的责任心，不能丝毫疏忽。指挥员失职，必然带来意外的损失和不应有的流血牺牲。
    陕甘宁晋绥联防军司令员贺龙到土基镇后，同各纵队首长广泛交谈。经过调查研究后，他在5月31日讲话中指出：西府战役“彭总的决心是正确的，我们缴获了不少弹药、武器、汽车和物资，特别是因此收复了延安，对全国全世界影响都很大。但是在实现彭总这一正确决心的过程中，某些将领出了毛病，造成了美中不足，……至于不执行命令，那是平时治军不严造成的，党纪军纪所不容。问题在下面，责任在上头，纵队首长要负主要责任。”
    四纵队指挥员在会上做了深刻检讨。会议对因不执行命令造成整个战役失利负有直接责任的个别旅团干部给予了纪律处分。彭德怀的严厉是出了名的，个别同志表示不理解。为了做通这些同志的思想工作，陕甘宁边区政府主席林伯渠在土基会上的发言中，意味深长地说：彭德怀同志有德有怀，有威可畏呀。彭总有坦荡的胸怀，你愈是了解他，甚至受他的批评越多，便越能深刻的感受这一点。经历西府一战后，赵寿山副司令员也感慨地说：彭总忠诚感人，他能打大胜仗，也能打好败仗，化险为夷，转危为安，是真正的大将军。
    西北野战军根据前委扩大会议决定，于六七月间在黄龙、韩城地区进行了一个多月的政治和军事整训，开展了评斗志、评政策、评工作、评作风、评功查过的“四评运动”。土基会议，对西北野战军严肃军纪、提高战斗力起到了重大作用，产生了深刻的影响。


首页 -> 2004年第11期

中国留美幼童的遗产

作者：梁赞勋

字体： 【大 中 小】

    今年是中国近代留学生的先驱、晚清幼童留美计划（Chinese Educational Misson，CEM）的倡导者、组织者容闳博士从美国耶鲁大学毕业，并登上"欧利加"号（Eureka）船启程回国的150周年。1872-1875年，即距今约130年，容闳带领的120名幼童分批踏浪东行，负笈美国。从此，揭开了中国近代留学生史的第一页。
    “予之一身，既受此文明之教育，则当使后予之人，亦享此同等之利益。以西方之学术，灌输于中国，使中国日趋于文明富强之境。”这是容闳回国时怀抱着的夙愿，也是他殚精竭虑，终生追求的事业。他苦心孤诣为之奋斗，历时18年，终于获准由清廷设立驻美和驻沪的“幼童出洋肄业局”，从上海海关拨付经费120万两，计划选派120名中国聪颖幼童留美学习15-20年，期满回国服务。从1872年起，每年30名，分四批去美。幼童们年仅11-16岁，摒弃私塾、科举等旧制度，离乡别井，远涉重洋，负笈海外。他们在美国，分散住宿在以康州哈德福市和麻州斯普林菲尔德市为中心的38个城镇的美国教师、医生、牧师家庭中，学英文，熟悉生活，就地上学，逐步升入大学和预科。在美期间，受到良好的教育，得到美国家庭热情细心的照料，同美国人民结下了深厚的友谊，学业进步很快，身心健康成长，昂首步入成年。
    很自然，在异于东方文化的土地上生活，在西方先进教育制度下学习，他们在服式、仪态、礼节、以至言行、思想上受到西方文化和生活习惯的影响，产生一些改变，应该说，这是正常的，合理的，何况其中含有许多进步的成分。尽管事实上，他们没有中断故国文化的学习，更没有忘记祖国和来美时给他们的学习使命，但对待这些改变，却被以陈兰彬、吴嘉善、李文彬为代表的清政府封建保守官僚视为离经叛道，沾染西方“恶习”。时任出使美国大臣、幼童出洋肄业局正委员的陈兰彬发回奏折，断言“外洋风俗，流弊多端，各学生腹少儒书，德性未坚，尚未究彼技能，实易沾其恶习”，“极应将局裁撤。”留学监督吴嘉善上任不久，就说“各生适异忘本，目无师长”，“难期成材”，“流弊恐多，亟宜裁撤”。江南道监察御史李文彬则径直上奏：“请旨饬查洋局劣员，分别参撤。”容闳一贯反对裁局撤人，致留学计划半途而废。其间，美国友好人士如马克·吐温、耶鲁大学校长波特、以及幼童就读过的许多学校校长、教授以至前总统格兰特等都曾出面，致信李鸿章和清政府总理各国事务衙门，劝说清政府让幼童完成学业，不要在学业行将有成的时候，调回国内。李鸿章初则犹豫折中，继而在驻外及国内的保守官僚强大压力下，模棱两可，默然同意奕上奏，“将出洋学生一律调回”。他们绝大多数（除詹天佑、欧阳赓两人外），大学学业尚未完成，功亏一篑，只能告别师友，在1881年黯然回国。
    我的祖父梁普照（时年13岁）和二叔祖父梁普时（11岁）于1873年旧历5月18日在第二批离开上海，经横滨、旧金山到麻州斯普林菲尔德，祖父学习矿冶，就读于哥伦比亚大学矿业学院，二叔祖父学习电信，留美8年，也在这时同全体“幼童”一起，于1881年秋回到上海。
    他们被冠以“洋化”的罪名，回国后备受歧视和冷遇，还饱受舆论的冷嘲热讽。船到黄埔码头，亲人不能去接；中秋节日不能与家人团聚。住所“求知书院”是个关闭了十年的院落，门窗腐烂，霉气熏人，青苔满阶，到处是蜘蛛网。可以想见，出国时的豪情与回国后的境遇相对比，不能不使人感到神伤和沮丧。
    但他们出国前有求学为了报国自强的责任感做基础，出国后受到良好的道德文化教育，又受到新大陆开发时求实、进取、实干这种气质的感染，有些人还受到基督教提倡的献身、忍耐、舍己为人的精神的潜移默化，参加工作后，绝大多数都振奋精神，勇于献身，埋头苦干，报效人民，在海军、铁路、矿业、通信、教育、外交等领域为中国现代化作出了卓越的贡献。
    1874年日本侵台，清政府急谋筹建海军，需要大量人才。“幼童”在美所学，本非海军专业，但1881年回国的94人中，有43人被分配到舰队和船政学堂服役。中法战争马尾之役，时任“扬武”舰枪炮官的黄季良、杨兆南、薛有福、邝泳钟四位留美“幼童”顽强抗敌，为国捐躯。中日甲午战争中，留美“幼童”奋战海疆的有12人，在丰岛和黄海之役浴血奋战，陈金揆、沈寿昌、黄祖莲3人壮烈牺牲。作为中华儿女，他们为保卫海疆英勇献身，在中国反侵略战争史上用鲜血写下了壮丽的篇章。
    在中国兴办实业的初始阶段，铁路、矿山、电信、航运事业在当时，犹如今天的航空、航天、计算机、通信、新材料、新能源等产业，是处在科技前沿、影响国计民生、体现综合国力的重点产业。回国“幼童”中，服务于铁路界的共30余人，詹天佑是中国自主修建铁路的第一位总工程师，也是中国科技界的先驱。梁敦彦以天津海关道兼任京奉铁路总办，力主京张铁路自主兴办，他以身作保，由詹天佑主持这项工程。邝景扬、钟文耀、黄仲良、罗国瑞等曾在粤汉、京绥、沪宁、津浦等路局任总办、总工程师。
    服务于矿业的有吴仰曾、邝荣光、唐国安和我的祖父梁普照等8人，他们回国后继续在唐山路矿学堂学习，由美国工程师巴特执教，又一起在唐山开平矿务局工作多年，他们是中国第一批矿冶工程师，参加开发从东北到甘肃的地下宝藏，为中国矿业做出过贡献。
    先后在电信业工作的共20人，周万鹏、唐元湛、袁长坤曾任全国电报总局局长，朱宝奎任邮传部左侍郎。
    唐国安、蔡绍基、周寿臣、方伯梁分别从矿业、电信业、航运业转入教育界，唐国安是清华学堂（今清华大学）的第一任校长，蔡绍基曾任北洋大学（今天津大学）校长，周寿臣与方伯梁筹设“铁路学堂”（即唐山交通大学），方任监督，周兼总办，后周寿臣又任京奉铁路总办，晚年造福桑梓，为香港立法委员、太平绅士。
    活跃在外交界的有20余人。唐绍仪驻韩16年，后任全权议约大臣赴印度与英谈判，推翻了图谋置西藏于英国保护下的《拉萨条约》，维护了我国在西藏的主权。武昌起义后，袁世凯派他与民军谈判，他内心同情民军革命，表示“清廷不足保全，共和应当推动”，一再电告袁世凯：清帝退位大势所趋，人心主张改变国体，使袁不得不接受共和。于是清室退位，共和体制在我国得以建立，他在其中所起的作用不可低估。民国成立后他任国务院总理，“彻悟袁之种种行为，存心欺骗民党”，破坏《临时约法》，于是愤而辞职退休，支持孙中山反袁护法的革命运动。梁诚在驻美公使任内，察觉满清对美的庚子赔款远超过美国在义和团之乱和庚子战祸的实际损失，力促美国将部分庚款退还，经过三年交涉，终于达成协议，将退还的庚款用于兴办清华学堂和派送学生留美。其余在外交界服务的“幼童”如容揆、欧阳赓、吴仲贤、刘玉麟等，分别在我驻外使领馆任代办、领事、公使，为督办留学生事务、保护侨民、维护国家权益辛勤工作。他们是中国第一代留学生出身的干练的外交官。
    容星桥（耀垣）归国后，在香港与孙中山会面，参加兴中会、同盟会，在1900年筹划“自立会”起义失败后，与容闳一起，从上海去日本，在“神户丸”轮船上巧遇孙中山同赴日本。由容星桥介绍，容闳与孙中山在船上晤谈，这次相遇，成为日后容闳支持孙中山革命事业的契机。辛亥革命后，容星桥任孙中山顾问，襄助民初革命事业做筹款工作。
    在“幼童”当中，有一位才华洋溢的作家李恩富，他长年在美国报刊工作，面对当时汹涌的反华浪潮，用锋利的文笔、雄辩的演说保护华工和中国同胞的正当权益，同种族歧视、种族暴力作坚决的抗争。他写了一本《我在中国的童年故事》（When I Was a Boy in China）于1887年在美国出版，给我们留下有关幼童留美这段历史的翔实的故事。而这本书，成为华裔作者第一本在美国出版的图书。
    120位中国幼童留学美国，是中国现代化征程上的一次远航，是长期闭关自守的中国在教育、文化领域打开窗户，走向世界，救国图强的一声号角，这段历史已过去130年了。我作为他们其中两个成员的后裔，从封存了100多年的历史尘埃中寻访他们的足迹，追踪他们在国内外走过的旅程，我体会到，他们飘泊在风云变幻的岁月，胸怀报国之心，奋斗不息，尽管每个人的际遇不同，在世修短各异，贡献大小不一，也不排除有个别人因时代和认识的局限而走过弯路，但这个团队作为一个整体，他们的人生之旅、开拓之旅，为当时垂危的祖国走向现代化，寻求振兴之路，做出了许多重要的贡献，创造了、也为我们提供了一笔十分宝贵的精神财富，足以供后人从中吸取营养，努力把它发扬光大。


首页 -> 2004年第11期

一个老右派的反思

作者：肖　荻

字体： 【大 中 小】

    反右派斗争业已过去46年，在时间洪流的冲刷下，那猛烈的围攻，那窒息般的困惑，那绵绵无尽期的屈辱，那诸多痛楚的记忆均已淡去了。然而，历史的链条乃环环相咬，无论它是否闪光，都是斧子砍不掉的。这使我感到，逐渐淡去的记忆，不等于应该全然忘却的记忆……

    水底波澜鱼不知

    1957年我27岁，是《天津青年报》副总编辑，能听一些内部传达。其时1956年以来一个又一个宽松精神在下达。诸如双百方针、长期共存互相监督、表扬反官僚主义小说《组织部新来的年轻人》……继之到1957年4月底开展以反对官僚主义、宗派主义、主观主义为内容的整风运动，真的是一派祥和之气，就连社会学家费孝通先生也欣然为文：《知识分子的早春天气》。在十几天的鸣放中各报是满坑谷的批评意见。这一情况使我不禁又感动又吃惊，从早年在学生运动中培养的那种忧国忧民、振臂一呼的意念涌动于胸，遂在5月20日在天津日报社四楼礼堂天津市新闻工作者座谈会上，作了一次发言，这一次发言其代价是22年的大好青春！
    原来，1957年5月中旬在波匈事件和尖锐鸣放刺激下，高层领导早作了“引蛇出洞，聚而歼之”的“暗转”。由于信息的不对称，得到这一部署精神的骨干胸有成府，满面春风地在“恳切”动员发言，而一般人则在那里直言无隐、傻拉瓜唧地倾吐衷肠。那时，《天津青年报》在和平路《大公报》旧址，一向没到报社来过的团市委领导一再亲临现场反复交代言者无罪，启发鸣放，叫你感到如不说上几句实在有负上级一番好意，大家遂毫无戒心热烈发言。
    当时我发言的主旨是：开门整风是古今中外政党做不到的，这表明中国共产党的光荣、正确、伟大。但从整风发言来看，现在宗派主义、教条主义、官僚主义“三害”严重，应大力开展批评自我批评。比之人大、政协，天天要出的报纸，应当把反映人民呼声和监督执政者视为天职。没料想，强调舆论监督的这些话，不容分说地便被认定是“右派反党新闻纲领”。在解放前我不顾生命危险便追随党。把自己命运和组织联在一起，怎么现在却要反党呢？然而，你就是跳进黄河也洗不清了，那从地下党时几乎是看着你长大的领导人现在都不认得你了，在人人自危的气氛中猛烈围攻，一开始叫“辩论会”，我便据理抗辩了五次。美术编辑王子明会后说：你真叫舌战群儒！只这一句话，他也被划右。原来，谁同意我的观点谁便划右。善于罗织罪名的有关负责人，集当时批判用语之大成，层层拔高，最后构成一个“以肖荻为首的有纲领、有计划、有组织的右派反党集团”。幸而北风转南，时过22年，《天津青年报》这10个右派全部得到改正，并认定过去罗织的罪名全属不实之词。一个兴师动众、声势赫赫、严重扩大化的反右派斗争，不仅为十年浩劫开了一个恶劣的先例，而且在翻云覆雨中使披肝沥胆者蒙难，在“诚为贵”的民族血脉上割开了一道深深的伤口———

    螳螂捕蝉与青蛙效应

    这些年我坐车路经天津内环线、中环线、外环线时便不由得发生一种联想：1957年5月我是《天津青年报》第一个被揪出的靶子，我被围攻几天后，便受命到一间小屋去反省。中间出来解手时路过会议室便见原来斗我的人，今天张三、明天李四坐在被斗席上，沮丧不堪。原来风水轮流转了。那真叫“螳螂捕蝉，黄雀在后”，惶惶不可终日。从时序上讲反右派还只是一个小圈儿“内环线’。两年后反右倾机会主义，原来报社反右斗争的主要骨干因说了些实话，被纳入批斗席狠整一番，这可说是“中环线”了。及至文化大革命，在前两个运动主其事者本人遭遇触及皮肉，被造反派打下几颗牙来。这就是“外环线”了。这不过是当年“运动风景”中一个细部。放大来看，此类轮回可谓不胜枚举。反右时老舍先生写了一篇《吴祖光为什么怒气冲天》，用语很重，篇尾还召唤：“同志们，不能温情，要警惕啊！”但曾几何时，文革中老舍先生被迫跳湖自杀。曾经在1959年庐山会议上一些围攻彭德怀者，转过来在十年浩劫中纷纷落难，就连功勋卓著的共和国主席刘少奇，最后在开封死去的时候，浑身背负着无所不用其极的骂名，一只脚光着露在外面，连真名实姓都不能用！老舍先生呼喊的“要警惕啊”，警惕什么？历史是最公正、最无情的。“要警惕右，但更主要是防止左”！历史告诉人们：跟着“左”跑，那么今天你给别人打棍扣帽，掉过头来明天挨整挨斗的就是你！这就是“运动年代”铁的法则。一旦“左”占了全局性、压倒性的主流，你就是再高的智商、再大的功劳也逃不过这一恶性循环！如果这一条教训记不住，谁能保证历史不再“有惊人相似之处”呢？
    一些新闻界同行还喜欢问我：从1957年到1979年22年漫长而沉重的压力之下，你怎么没想到自杀呢？
    按照长痛不如短痛的逻辑，这问题提的不能说没有道理。可以说当时如告知要强制执行22年，说不定有人就会一头向墙壁撞去。但事实是，除个别寻了短见外，我所了解的绝大多数右派，都是耐着性子度过了那艰难苦涩的8000多个日日夜夜！一个最简单的原因是，那时如同开始“引蛇出洞”时，只告诉你言者无罪，并没有告诉你犯忌的“六条标准”一样，现在处分你时则只告诉你“只要好好改造，必有光明前途”，并没有任何年限的界定。使你感到只要拼命改造，也许两三年就重回人民大队。于是你就苦苦争取，但又苦苦失望，翻天覆去地从希望到失望，从失望到绝望，又从绝望到希望……这样一圈儿又一圈儿地跌跌爬爬、年复一年直熬到1979年。在物理试验中有一个什么“青蛙效应”，说如把一只青蛙放入沸水中会立即蹦出，但如将水慢慢加温，那青蛙会老老实实在水里呆着一直到煮熟……盖类乎此。
    其实，钝刀子割肉更疼，因为人毕竟不是青蛙。但，我要说的奇迹也就在这里，我面对那如山的压力，在长达22年历程中不仅没想到过死，而且可以说从未沮丧过。首先感到天大的冤枉，我好心好意响应号召提意见怎么就“右派”啦呢？为此我连续抗辩，使自己的处分等级坐上直升机。但，就在处分宣布前夕，我对怎么也搞不通的“右派罪行”，在昼夜苦思中却发生了一个180度的大转变。其时，在我的思想武器库中除了1948年参加地下党以来所受的马列主义教育，就是自幼感受的中华民族传统道德。在被连续批斗、报纸点名和抗辩无效后，我不禁昼夜苦思、反复自问：藐小如我难道会比伟大的党组织聪明吗？我认定，这是绝对不可能的。错误肯定在自己一方。那么我究竟错在哪里呢？痛苦哇……这时，“阶级本能”四个字使我在茫茫大海中抓住一把稻草。在理论上阶级有“自在”与“自为”之分，那么是不是在不自觉的阶级本能驱使下，我确是在浑然不觉中铸成大错？那如今击我一猛掌就是应该的！在政治高压下我的心态出现一种“我已非我”的混沌和蒙昧，甚至由衷痛恨自己在风口浪尖上作了“帝国主义、资产阶级的内应”，因此当时只要思想上出现反复，便严厉地自我断喝一声：镇压反革命！面对随后到来的无论是开除党籍还是“保留公职劳动教养”，以至工资从16级110元锐减至每月三元零用费，均认为是理所应当，我要和过去决裂、决裂再决裂！此外，刘少奇和时传祥握手的情结；高尔基历尽艰辛终成作家的梦想；“仲尼厄而作《春秋》；屈原放逐，乃赋《离骚》；左丘失明，厥有《国语》；孙子膑脚，《兵法》修列……”等等轶事嘉言，均给我以上刀山下火海一般的力量。古语：须臾忍死。这一切，使我产生一种清教徒般的倔犟。不是火中飞出凤凰吗？就让烈火来得更猛烈些吧。我一遍遍夯实这一奇特的精神架构……
    但，现实远比我的想象残酷得多。劳动农场的劳动是超强度的。1958年4月16日原机关用吉普车将我和另外两人送板桥农场。那是一个多年改造劳改犯的地方，对这些受“最高行政处分”者均沿用旧习，200多右派分编几个队。睡觉如沙丁鱼罐头挤成一团。半夜里吹哨集合去12里外的小站抬稻秧，一路在狂风暴雨中跌倒上百次，摔倒爬起如泥猴，一身“三不怕”，新雨衣扯碎，满面泥污。暑天耪大地，汗如雨下；隆冬打冻方，虎口震裂；粪汁沤肥，遍体黄汤；8月补秧，连续三日夜苦战在水田中，竟躺在泥埂上睡出一个人形来，那是片刻的吃窝头时间；日未出而作，日落亦不息，年节假日还要“义务劳动”出工，据称这是为了占据你的“脑际空间”。对于这些来自办公室、课堂、实验室的知识分子的确是度日如年一般。并不是每个人均能咬牙度过。但尽管这样我没有悲、没有叹。我一门心思：听党的话，要脱胎换骨就得死去活来，凭借一种“以左治左”的蒙昧，巩固了我那种苦行僧般的精神家园，一时之间竟是无怨无悔地闯过头几年。
    但，在劳改生活中最为熬人的尚不是劳其筋骨，而是望山跑死马一般地苦其心志。1958年开始实行的劳教是不定期的，上边给予的承诺是“什么时候改造好了，什么时候回归人民大队”，在这一口号鼓舞下，我鼓足干劲力争上游，遂于1960年国庆较早摘帽解放，满以为原机关就会派车接我回去，机关领导热烈握手鼓励抚慰……一时之间额手相庆翘首企盼。岂知，这一切均是自作多情的泡沫！事实是，这“摘帽右派”比“戴帽右派”还要夜茫茫、路漫漫……

    可爱的“红色保险箱”
    之后，除了将你从劳教食堂换到就业职工食堂，从集体用铁桶打饭变为个人用碗打饭，从不准离开寸地到可以礼拜放假而外，那“摘帽右派”和“就业职工”同样被视为异类，被管教队长称为“你们”，而绝非“同志”二字；在社会上则你依然被人视为劳改犯，所谓“最高行政处分”云云谁能说得清呢？在这一次如大旱之望云霓，却盼来赤地千里之后，到1962年高层又传来“甄别”的“新精神儿”，有些内心同情这些倒霉人物的干警也悄悄相告，并将右派集中起来改善伙食、增加休息并叫各自复习课业，在“原职、原薪、原单位”的传言中许多学员大喜过望，有的竟拿过算盘来计算如补发工资可以拿到多少钱……岂知，那九天仙女一般的“新精神儿”，就如同大风天半空飘摇的塑料袋儿一样，不仅可望而不可即，不久竟汪洋一片都不见，从希望的浪尖又摔到失望的谷底。
    面对这一切起起伏伏，我已变得比较“成熟”。再好的传闻、多坏的消息我均淡然对之。我既以普通劳动者作底线，又何必为那名缰利索心潮起伏庸人自扰呢？我在逆境中静观，大气压却日趋窒闷。1964年四清开始，又一批批阶级异己分子、坏分子送来劳教。有人说，这“狗不理包子”不是一屉顶一屉，而是一屉压一屉，压在最底层了。未几，文革开始，社会上传来种种腥风血雨，许多熟悉的领导人和老同志被红卫兵批斗摧残的消息纷至沓来。形势发展至此，那一向渴望即便扫厕所也可，希望重返社会摆脱劳改阴影的板桥老右们，却感到农场“相对安全”，一时之间有人竟称板桥是“红色保险箱”！因为那里是一群匍匐在地无权、无钱、无门、无路的“死马”和“贱民”，红卫兵根本不屑一顾也。至此，倘说从戴帽打棍以来是凭借内在的思想斗争来化解重压，那么此时已变为以外在恐怖的幸免来取得一种苟安了。
    由于农场的特殊经历，使我更看到一些底层的“小右派”在背负种种骂名之后仍未扭曲的真性情。数学教师王梦珏被打成右派送板桥后长期两眼发直寡言少语，他常常半夜起来数天上的星星，他弄不清这个好心得恶报的人生疑团！他每天劳动十足用力，腰系草绳、衣衫褴褛、挺直腰板、来来去去，节粮度荒时抓住耗子撕巴撕巴就吃。但就在那粮食贵如赤金时，他存了几张点心票，买了糕点用布密密包起来缝好，到小站邮局在包上写明：“寄给国务院总理周恩来”！这就是一个中国教师的心，已然落魄这步田地，心里还在惦念着自己一向敬爱的总理！点心被邮局扣下并转告农场，当时听到这消息的人无不拊掌大笑，但大笑之后又感到一阵阵心酸。再一个是天津大学化学系三年级学生陈科正。这个一向作风严谨不苟言笑的青年，在1969年被遣送，回到安庆郊区农村。一天外出回家过一小河时感桥板松动，心想，眼看就要下大雨，如别人踩上滑倒岂不危险，便跑回家中取来铁锹铲土修桥，此刻雷雨大作狂风呼啸，陈科正在用力蹬锨时脚下一滑落入湍急的河水，几经挣扎未能上来，一个正直热诚的好青年就这么消失了。留日归来的音乐学院教师王可之，因精通外文被调公安六处李七庄一个翻译队，文革时被斗得万念俱灰，最后被发现在水上公园悬树自尽。奇怪的是上吊时他用一块手巾将脸包住。熟悉他的人说，王可之这个人一向爱孩子，他是怕把游园的孩子吓住所以将脸遮起来。啊！直到死时，他们还在想别人、想着孩子，这样的人他们怎么可能是什么反这反那呀！
    “中国要警惕右，但主要是防止‘左’”，邓小平此言，一万个正确。培根说，以史为鉴使人明智。像反右、文革这样一些全民性的灾难就需要全民性的反思，才能把历史教训化为伟大力量。老百姓“位卑不敢忘忧国”，领导人虚怀若谷听忠言，才是兴国之兆。从政治文化上深层次探讨这一运动非这篇小文力所能及。几许闲笔倘能为历史长河留下几滴逝水，便于愿足矣，也就算是“曾经秋肃临天下，敢遣春温上笔端”吧！


首页 -> 2004年第11期

邓小平关于政研室的一次谈话

作者：冯兰瑞

字体： 【大 中 小】

    “文化大革命”期间邓小平被打倒后，于1973年复出，主持中央工作。邓于1975年7月在国务院建立政治研究室，协助他工作。政研室没有设立主任，由胡乔木、吴冷西、胡绳、熊复、于光远、李鑫、邓力群等7人集体负责。我有幸参加政研室的工作，在这里度过了一段难忘的日子。政研室的工作异常艰巨，并且遇到了生存的危机。本文记的就是关乎政研室起死回生的邓的一次谈话。
    政研室成立于“文革”后期，当时“四人帮”还在台上，政研室的任务就是在邓小平领导下，整顿被“四人帮”搅乱了的各项工作。这是十分艰巨复杂的斗争。政研室一成立，在这方面就发挥了独特的作用，所以为“四人帮”所不容。仅仅四个月之后，在11月，毛泽东听信了“四人帮”的谗言，开展了“批邓、反击右倾翻案风”运动。“四人帮”集中“火力”攻击政研室，污蔑政研室是“邓记谣言公司”，是“右倾翻案风”的“风源”。政研室的处境异常艰难，但这还不算是“危机”。
    1976年10月，“四人帮”垮台。按说政研室的日子应该好过了，政研室是同“四人帮”作坚决斗争的，也是挨“四人帮”整的。整政研室的那些人倒了，政研室还不该从政治上翻身吗？
    可是，1977年春天，正当政研室积极认真地揭批“四人帮”时，却传来政研室要撤销的消息。三八妇女节那天，我们听到正式传达：国务院已经决定撤销政研室。理由是说当时由于“四人帮”篡夺了中央领导权，所有舆论阵地、宣传工具都控制在他们手里，现在形势变了，这些已经夺回来了，所以政研室这个组织就没有必要了。当然这是一种说法。究竟是什么原因，至今我还是不清楚。
    听了传达，大家心情都很沉重，一方面觉得政研室似乎已经无望，另一方面又不甘心就这样“散摊”，还是想尽力保住它。负责人之一的于光远出主意，要求国务院批准我们全体人员在撤销之前去大寨、大庆参观学习，尽量拖延时间，拖到邓小平同志第二次复出(这时已有邓复出的信息)，看能否保住这个机构。参观的报告送上后，国务院批示同意。
    就在政研室危在旦夕的时候我得到一个重要消息：5月12日这天，邓小平找了中国科学院负责人方毅和李昌去谈话，主要谈科学和教育方面的问题，讲了许多重要意见。邓小平虽然还在赋闲，但是这件事情表明他很快会重新出来工作。第二天一早我照例到于光远家(我每天搭他的车上班)，马上将这个消息告诉了于光远，建议他们也找邓小平谈谈。
    这时，政研室负责人已经“一分为三”：吴冷西、胡绳、李鑫去了“毛著”编辑出版委员会，熊复去了《红旗》杂志，胡乔木、于光远和邓力群留下来了。自“批邓、反击右倾翻案风”开始，他们就同邓小平失去了联系。
    听了我的建议，于光远说，他们也很想见邓小平，但是不知道邓小平的电话和住址。于光远让我向李昌打听。李昌说，邓小平是在西山会见他们的，政研室要见邓小平可以找他的秘书王瑞林联系。我立即将这一讯息转告了于光远。
    经过联系，邓小平于1977年5月24日会见了于光远和邓力群，据说还有王震在座。很快，于光远、邓力群就在室里传达了这次见邓小平的情况和邓小平谈话的主要内容。这次会见使政研室的命运有了“转机”。
    邓小平谈了很多问题。他批评了“两个凡是”，说“按照‘两个凡是’就说不通为我平反的问题，也说不通肯定1976年广大群众在天安门的活动‘合乎情理’的问题。”邓小平说：“把毛泽东同志在这个问题上讲的移到另外的问题上，在这个地点讲的移到另外的地点，在这个时间讲的移到另外的时间，在这个条件下讲的移到另外的条件下，这样做，不行嘛！毛泽东同志自己多次说过，他有些话讲错了。”毛主席过去就讲过，一个人只要做工作，没有不犯错误的。马恩列斯都犯过错误，如果不犯错误，为什么他们的手稿常常改呢？改就是因为原来有些观点不完全正确，不那么完备、准确嘛！邓小平还说：“这个问题是个重要的理论问题。这是个是否坚持唯物主义的问题。彻底的唯物主义者就应该像毛泽东同志说的那样对待这个问题。马恩自己没有说过‘凡是’，列宁也没有说过‘凡是’，毛泽东同志自己也没有说过‘凡是’。”又说我提出用准确完整的毛泽东思想来指导我们的工作，“这是经过反复考虑的”。
    于光远他们提到大家很关心小平同志重新工作的事情，邓小平很幽默地说：定了，“反正要继续当大官”。他说考虑想管科学、教育。接着讲了很多关于科学、教育工作问题，内容同十二天前与方毅和李昌所谈的差不多。主要是强调要搞现代化，不搞科学技术，不要教育不行。他说的下面这段话给人印象特别深：一定要把“臭老九”这个称号去掉。一定要在党内造成一种空气，尊重知识，尊重人才。后来，“尊重知识，尊重人才”成为广为流传的一句名言，起源大概就是这次谈话。
    邓小平谈到最后，讲到了政研室的问题。他说，你们的事情以后再说，反正有用的人总还是要用就是了。邓小平还提到了“批邓”运动中被诬称为“三株大毒草”的三个文件，一个是《论全党全国各项工作的总纲》，一个是《关于科技工作的几个问题》汇报提纲，一个是《关于加快工业发展的若干问题》，这三个文件都同政研室有关。邓小平说，《论总纲》最近才看到，写得好，针锋相对，很尖锐，是个香花，不是毒草；《关于科技工作的几个问题》的汇报提纲，当时想争取通过，有些问题现在要进一步写；《工业二十条》看过第二稿，以后的稿子没有看过。这些文章也有缺点，没有缺点的文章没有。
    邓小平的谈话，给了我们政研室的同志很大的鼓舞。他肯定了政研室的工作，他说有用的人还是要用，都表明政研室的命运有了转机。虽然我们仍然按照计划参观大庆(不再参观大寨)，但是大家看到了希望，已经完全是另外一种心态了。
    1977年7月，邓小平正式复出。不久，他又找胡乔木、于光远、邓力群谈话，明确表示政研室这个班子不能散，要存在。以后用什么名义再说，反正理论队伍不是多而是少了。就这样，邓小平亲手建立起来的这个机构终于保留下来，不再撤销了。尽管后来名称改了，叫国务院研究室，实际上机构还是原来的机构，没有实质改变（注）。
    前面说了，国务院政研室是邓小平提议建立的，后来在面临存废问题时又是他保住的。因此，这件事情更加令人难忘。
    邓小平1977年5月24日会见于光远、邓力群时的谈话是一篇重要的讲话。这次谈话的内容，中共中央文献研究室摘了两段载于《邓小平文选》第二卷(1994年10月第二版)，题为《“两个凡是”不符合马克思主义》和《尊重知识，尊重人才》。
    《邓选》二卷出版后，我同李昌就发现此两文的脚注(见第38、40页)有问题。
    问题之一是，两个注都说“这是邓小平同志同中央两位同志谈话的一部分”。两文均标明谈话是在5月24日即邓小平会见于光远和邓力群那天。而那天同邓小平谈话的是三位同志，不是两位。除于光远和邓力群外还有王震，是邓小平那边通知去的。
    问题之二是，这两位“中央同志”指的是谁？不是方毅和李昌，因为他们不是“中央同志”，且会见方毅和李昌的日期不是5月24日；又不像是于光远和邓力群，当时他们两位都是国务院政研室的负责人，连个正式的官衔如什么主任之类的称谓都没有，不能称为“中央同志”。那么，这是怎么回事呢？
    不久前听说，中央文献研究室在《邓小平文选》第二卷那两篇文章的脚注中说的两位“中央同志”指的是王震和邓力群，传闻还说于光远没有参加这次会见。这就不对了。
    第一、1977年5月王震、邓力群都不是中央同志。王震当时虽然是国务院副总理，但还算不上“中央同志”；邓力群仅仅是国务院政研室的七位负责人之一，根本不是什么“中央同志”。《邓选》二卷的编者应该是了解这一情况的。
    第二、注释将会见者写成“中央同志”，与会见者当时的地位不符，也让读者莫明其妙，究竟邓小平会见的是哪两位呢？
    这次于光远和邓力群去见邓小平是我向于光远建议的，王瑞林的联系电话是于光远让我向李昌打听之后我转告于光远的。他们见了邓小平后在政研室全体会上传达时我也在场亲耳听见，说的是胡乔木没有去，于光远和邓力群去了。于光远还保留着他们谈话时他的原始记录。如果他没有去，怎么会有当场的谈话记录呢？
    最近见到中央文献研究室2004年8月出版的《邓小平年谱》，1977年5月24日邓小平会见的两位“中央同志”中的“中央”两字没有了，却进一步明确地写成会见了王震和邓力群，而漏掉了于光远。于光远明明是去了，并且他还作了这次会见的记录，怎么会将他的名字去掉呢？
    实事求是是我们党一贯坚持的优良作风，也是小平同志经常强调的。当我们纪念小平同志诞辰一百周年之际，更应遵循实事求是的优良传统才是！
    注：国务院政治研究室1978年改名为国务院研究室，1979年与中央办公厅研究室合并，邓力群任主任。1980年改为中央书记处研究室，仍是邓力群任主任。1987年中央决定撤销这个机构。


首页 -> 2004年第11期

我所经历的《三上桃峰》事件

作者：贾　克

字体： 【大 中 小】

    《三上桃峰》事件已经过去二十六个年头了，我—直保持缄默，许多同志都想听听我这个“炮制者”的声音，我也有责任澄清社会上一些误传。
    “四人帮”制造的这起“政治事件”其背景及内幕复杂，事件牵连的人也多，不是我们这等人能够知根知底了解清楚的，只能仅将我所经过和了解的一些情况记述如下：
    1966年春，山西省晋中地区晋剧团，根据1965年7月25日《人民日报》刊登的一篇通讯报道《一匹马》改编，讲“四清”时河北省抚宁县某大队，卖了—匹病马，支书知道后将病马赎回，并用好马支援友队春耕。这是发扬共产主义风格的真人真事。剧团据此情节编演了一出山西梆子现代戏，初稿名叫《—代新风》。开始时，是由许石青和张正申执笔，初演后受到好评。当时我在山西省文化局分管戏剧工作，曾在剧本创作中提过些修改意见，后来又派省里戏剧创作干部杨孟衡参加，由他们三个人共同修改剧本，改名为《三下桃园》，并在我主编的《火花》戏剧专刊上发表，各地争相上演。文化大革命开始后，此剧就停演了。到了1973年，柳林县晋剧团将《三下桃园》再做修改，易名《三上桃峰》，加上了农业学大寨的内容，仍由许石青执笔。当时，山西省话剧团正下放到吕梁地区，话剧团的方彦等同志也参加了修改。该剧在各地演出时，我正被结合到山西省文化局革委会，还是分管戏剧工作，就将剧团调到太原来演出，也受到领导和各界的好评。因为文化大革命开始后，观众只能看几个“样板戏”，忽然有了新剧目，大家感到新鲜。这时，正赶上中央文化组要在1974年举行华北地区戏剧调演，再加上西安电影制片厂要将《三上桃峰》拍成电影，选中了山西省晋剧院这批演员，经研究决定将此剧拿回省里修改，准备代表山西省参加在北京举行的华北地区调演，同时拍成电影。开始时，由杨孟衡执笔修改，后又调许石青来太原参加，许石青与杨孟衡意见不一致，就退出去了。这时修改，我提出将《三上桃峰》的时代背景从“四清”农业学大寨，提前到1958年的人民公社时期。当时，作者和剧团有些同志都认为在山西删去农业学大寨不妥，我坚持认为故事发生在人民公社的一大二公年代，更能体现发扬共产主义风格和大公无私的精神，其实也是受了“左”的思想影响（并非“初澜”文章中所讲的改年代背景是别有用心的）。这样修改演出后，接受同行与各界审查，在政治上没提出任何意见，省里领导审查也没提出异议。当时，中央文化组“四人帮”的干将于会泳还派专人来太原审查过此剧，也认为很好，更没有提出任何政治内容方面的意见，并同意去北京参加调演。
    1974年1月初由我率领山西省晋剧院《三上桃峰》剧组赴京参加华北地区调演，省文化局长芦梦同志亲自赴京坐阵。开始，在北京二七剧场带音乐连排时，特意邀请中央和北京市部分文艺界知名人士观看，也受到了赞赏。第二天，也就是1974年1月23日，晋剧《三上桃峰》在二七剧场彩排，请中央文化组领导及首都文艺界和在京的山西同乡观看审查。这一晚的演出，演职员个个尽心尽力，剧场效果特别好。只是，坐在首长席上的“四人帮”在文化组的干将于会泳及其亲信，却无动于衷，始终铁青面孔铁青，大幕刚刚落下，一言不发就扭头走出剧场。当时，我心里咯噔打了一个问号，只觉得这帮家伙盛气凌人，架子太大，不尊重台上演职员的劳动，不上台接见可以理解，连个招呼也不打一声，就气呼呼地走了，实在不近人情。谁料想，这里边隐藏着一个大阴谋。后来据有关知情人向我透露：这伙“四人帮”的干将回到调演总部西苑旅社，就在小会议室开秘密会议，阴谋发动一场政治风暴。原来在揭批《三上桃峰》之前，中央文革小组已布置动员全面开展“批林批孔”运动。据说，林彪事件后，毛主席、党中央解放了大批老同志出来工作，“四人帮”为了达到其篡党夺权的目的，正挖空心思地在各处寻找所谓“反革命复辟”的具体事例作为突破口。因《三上桃峰》是根据《三下桃园》修改的戏，河北省抚宁县的桃园大队曾是王光美同志蹲点搞“四清”的地方，推广过“桃园经验”。“四人帮”牵强附会地抓住“桃园”两字大做文章，硬跟王光美同志联系起来，大肆诬陷《三上桃峰》是给王光美树碑立传、为刘少奇翻案，认为这一下可抓住反革命复辟的典型事例了。
    还据说，于会泳等看了《三上桃峰》彩排后，连夜给江青写了一份《关于晋剧〈三上桃峰〉情况的报告》，并组织了一个秘密调查组，赴抚宁县查清所谓反革命事件的来龙去脉。2月1日，江青就拿着于会泳的报告指示说：“以评论文章和座谈会形式进行批判。”2月6日，于会泳等人急忙拟定了《批判〈三上桃峰〉的初步计划》。
    1974年2月7日夜里，中央文化组突然在西苑旅社的中楼小会议室召集各演出代表团负责人开会，山西由芦梦和我参加。会上，“四人帮”的干将于会泳等人代表中央文革小组江青、张春桥等声色俱厉地宣布《三上桃峰》是为刘少奇翻案的大毒草，命令芦梦和我立即回去向剧团全体人员宣布，传达中央文革的决定。并让我俩负责保证全团人员的政治思想工作，发动群众深入揭发批判；并再三宣称责任不在下边，还声称中央文革江青、张春桥已命令山西省常委全体进北京开会。当时，确实给我和芦梦同志当头一棒，芦梦同志患有高血压病，吓得头昏得支持不住了，我勉强地听着。会上，还宣布决定：《三上桃峰》立即停止公演，改为内部演出供大家批判。2月8日下午，于会泳等“四人帮”干将就召集了在北京的四个“样板团”和参加华北调演的各省、市代表团部分成员一百多人参加的揭批大会，会上每人发了一份事先打印好的《关于揭发批判毒草戏〈三上桃峰〉的情况简报》，于会泳说：“这个戏是文艺黑线回潮的典型，黑论皆备，五毒俱全。”会后，还派人到山西代表团驻地威胁说：“上演《三上桃峰》是政治事件，不是一出戏的问题，没这么简单，完不了的！”并动员号召大家揭发。2月9日在北京展览馆召开了由中直文艺单位和各代表团共两千多人参加的批斗大会，接连开了两天，给《三上桃峰》安上“十大罪状”。
    《三上桃峰》被宣布为大毒草后，在参加调演的各演出团的驻地西苑旅社的满院、满楼和饭厅里立即出现了铺天盖地的大字报。开始都是泛泛地批判，后来，北京电影制片厂的导演××（我在延安鲁艺的老同学）说：“我到山西时，在胡正同志的家里曾亲口对贾克说：‘文革’中北京早已揭发《人民日报》发表的《一匹马》报道是歌颂王光美桃园经验、给刘少奇翻案的。贾克明明知道此事内幕，偏要带到北京演出。”××的揭发使《三上桃峰》事件的性质变了，变成明知是为刘少奇翻案，还故意拿到北京来演出的现行反革命活动。××的所谓“揭发证明”立即引起爆炸性的轰动，更引起“四人帮”及其在文化组的干将们的重视，从无意变成故意了。实际上，我从来没有在胡正同志家里听××说过此话，胡正同志写材料也证明从来没有听××说过。后来在揭批中，有人又贴大字报揭发我曾说过：“要不是无产阶级文化大革命，这个戏早就红了。”还揭发当时有人反对演《三上桃峰》，而我说：“别的戏不上行，《三上桃峰》不上不行”，甚至说“是毒草也要演”。还有人揭发我说：“这个戏好就好在突破了样板戏的框框。”这些具体揭发前后对照，更加补充了××的诬陷，使有意为刘少奇翻案进一步成为铁证。因此，北京展览馆批斗大会上揭批发言的调门越提越高了，罪名越来越大。
    在华北调演闭幕大会上，于会泳等干将又说：“这出戏不是一般文艺问题，而是阶级斗争、路线斗争的一个集中反映，是社会翻案风和黑线回潮的突出表现，是同国际上阶级敌人的反华、反共、反革命逆流遥相呼应。”调演结束后，各代表团都离京了，只留下山西代表团在京继续深入揭发批判。1974年2月28日，《人民日报》发表了由中央文化组写作班子以初澜名义写的《评晋剧〈三上桃峰〉》，据说这篇文章经姚文元修改了十一处，姚文元批道：“这个戏的炮制者完全站在地、富、反、坏、右的立场上。”还有一句：“三上”被揭露了，会不会搞“四上”、“五上”呢？值得我们深思。此文一经发表，将《三上桃峰》事件推向全国，立即在各地掀起一场揭批所谓大毒草《三上桃峰》的政治运动。国外也在报道此事。据后来有人统计，全国28个省、市，32家报刊，包括《参考消息》转载了这篇文章，影响之大，可见一斑。
    由于性质变了，就追查我在山西的后台———山西省委书记谢振华，还要追查谢振华在中央的后台。当时，“四人帮”提出的口号定性为：有组织、有计划、有预谋地为刘少奇翻案，将我这个“炮制者”作为重点审查对象。当时，为了避嫌已经没有人敢理我，在北京批判大会后，许多同行和多年共同战斗过的老战友们都躲着我走，即使迎面碰见也假装不认识了。我也不思茶饭，深感冤枉。可是，西苑旅社有位老服务员，不时进屋来，悄悄安慰我，让我想开点，保重身子骨，将来准有重见天日的时候。这种深情厚谊，深深感动着我。演出团在北京，白天揭发批判，晚上被迫演出。已经被宣布是为刘少奇翻案的大毒草，还要让活生生的演员上台演出供批判。因之，人人心情沉重，演青兰的王爱爱同志当场昏倒在台上，进行抢救，台上台下一片唏嘘，甚至痛哭流涕，演出只好草草收场。我当时，心如刀绞，痛苦万状。事后，江青于3月8日国际妇女节晚，身穿军装，带领张春桥、姚文元等人，突然接见山西演出团全体演职员，进行所谓的“安慰”，并假惺惺地说：“要保护好群众的革命积极性，让大家深入揭批。”还说：“我要找谢振华算账，我今天穿上军装来，就是要炮轰谢振华的。”事后，我还听说，江青问：“那个炮制者叫‘什么克’？”当时，江青没有把我和当年在延安鲁迅艺术学院的贾克联系起来。1938年春，我在延安鲁艺学习时是戏剧系二班的生活班长，江青是教员。当时，鲁艺演了两出戏，一个是王震之编导的话剧《流寇队长》，江青饰“大红鞋”；另一出是根据京剧《打渔杀家》改编的《江汉渔歌》，江青饰桂英儿。这两出戏的演出，我都担任后台主任，校方另给我的任务是准备一把小茶壶，在下场门等着江青下场后饮水。当时，江青不叫我名字只喊我小鬼。1944年我又回延安以及全国解放后我在北京工作时，再没与她打过交道，所以，江青没把这个叫“什么克”的炮制者，跟当年在鲁艺时的小鬼联系起来，否则，我也难逃活命，因为她知道我在延安鲁艺时了解她的许多情况。
    在北京批斗十余次后，即转回山西。火车一进娘子关，沿途大小村庄及火车站都贴满了“大毒草《三上桃峰》是为刘少奇翻案”的大字报。当时，“四人帮”将《三上桃峰》分别定为：“炮制者”是我，谢振华是“批准者”，“支持者”是王大任、芦梦、李蒙。其实谢振华同志从来没有看过省晋剧院演出的《三上桃峰》，只是下乡时看过县剧团移植的同名剧目，剧情也早忘掉了。王大任同志是分管文教的书记，也只看过一次，确实说过：“一滴水可以看见太阳”的话。而李蒙和芦梦同志则是省文教组和省文化局的领导，也被牵连进去了。
    回到太原后，作为“炮制者”的我，立即被隔离审查，并在省城文艺界的各单位轮流批斗，上下午两场，连续20多天。这时，除了为刘少奇翻案的罪行外，另一条罪状就是反对“农业学大寨”和反大寨。原山西省委对此政治事件发了文件，由原省委宣传部领导口头向我宣布：停止我党内外一切职务，接受审查批判，停止党内生活，不准参加社会活动和会议，不准阅读党内文件，不准用真名发表作品等。后来，王大任同志批准我下工厂锻炼，我就到山西针织厂工会。其间，我给业余剧团写了独幕话剧《金凤高飞》，演出时就用的假名字。
    《三上桃峰》事件发生后，山西及至全国各地在初澜的文章煽动下，都掀起了批判《三上桃峰》的热潮，文艺作品凡是跟马和牛沾点边的都受到株连，凡上演过《三上桃峰》剧团（吕梁柳林晋剧团首当其冲）的团长、支书、作者和文化局长等都遭到批斗，有的甚至遭到严刑拷打，下放回乡。就连看过演出该剧的观众都要检讨，还有凡请过剧团演出该剧的经手人和批准的领导都要受到处分。连我的子女和侄女都在学校遭到批斗和毒打；儿子十五岁时，在学校忍受不了欺辱，就下乡插队，到了农村在知青点上仍受到歧视、欺负。株连之广，在全国各类政治事件中是罕见的。
    就在我被隔离审查和接受轮流批斗的同时，又有一起事件发生了。1973年，曾在忻州地区文化部门工作过的赵云龙同志调到省创作室时，带来一篇他自己写的论文，观点是：认为“社会主义文艺创作的根本任务是塑造英雄人物的论点欠妥当”。当时，省里正在召开文艺理论座谈会，他将已在忻州文化局打印好的论文，在会上散发，并要求在座谈会上讨论。我主持的座谈会，认为赵云龙的论点值得研讨，就向省委写了请示报告，当时省委分管文教工作的张平化书记书面批示：“作为思想认识问题，要和风细雨地展开理论争鸣”。根据这个指示精神，在一次有二十几位从事文艺理论工作的同志参加的会上，用半天时间专门研讨了赵云龙的论文，赵云龙同志在会上也做了发言。会后，只作为学术理论问题研讨，没做任何处理。当时，在那极左年代，这样做是很不容易的。不料，事隔多时，《三上桃峰》被定成为刘少奇翻案的反革命大毒草时，“四人帮”认为赵云龙的这篇理论文章是《三上桃峰》的反革命理论基础。《三上桃峰》剧组回到太原，在我被隔离后，由省文化局革委会召集的一次专门批判赵云龙的批斗会上，有人引证“四人帮”无限上纲上线的话说：“这篇文章的矛头是指向江青的。”因为江青在《部队文艺座谈会》上说过：“社会主义文艺创作的根本任务是塑造英雄人物”。这样，赵云龙的论点就成为政治问题了。当时，赵云龙同志一时想不开就自杀了。赵云龙是《三上桃峰》政治事件中，由“四人帮”迫害致死的受害人。

[2]


首页 -> 2004年第11期

我所经历的《三上桃峰》事件

作者：贾　克

字体： 【大 中 小】

    “四人帮”垮台后，我在电视上看到王光美同志出现在屏幕上，心想：“王大姐，你都解放了，而我这个无意为你树碑立传和为刘少奇同志翻案的炮制者还在靠边挂着，没有平反呢！”于是，我便向原省委宣传部领导提出要求上北京去揭批“四人帮”。可是，得到的回答是：“不能去，你若去就是告省委。”后来，我只好于1978年初，写了要求平反的申诉书，让我老伴力新秘密送到了北京，找到了当时任中央文化部副部长的贺敬之同志。贺敬之同志说：“……给《三上桃峰》平反，在山西就有阻力。”他指的虽然不是给刘少奇翻案的戏，而有的领导却认为是反农业学大寨的。说起来，确实是我让作者将柳林晋剧团的《三上桃峰》剧中农业学大寨的背景修改成人民公社时代。我当时也不知道谢振华同志与陈永贵同志之间的微妙关系。于是，我的申诉要求平反的报告中，还检讨了不表现农业学大寨，并非有意反大寨。后来，由贺敬之同志将该报告转交给当时主持党中央工作的胡耀邦同志。
    1977年11月4日，中共山西省委做出了决定：在《三上桃峰》事件中受牵连的赵云龙同志是被“四人帮”在文化部的亲信于会泳迫害致死，给予平反，并举行了赵云龙同志的骨灰安放仪式。
    1978年8月5日，中共山西省委也给中央写了报告：要求给在批判《三上桃峰》时受到牵连的一些同志平反。
    当时，中央文化部已经专门成立了审查“初澜”写作班子的专案组，经过认真核查，党中央批发了中共中央为《三上桃峰》平反的52号文件，并在《人民日报》头版头条上发表了：《〈三上桃峰〉是一大冤案》的平反文章。几天后，山西省委接到中央的正式文件，于1978年9月11日，在太原召开了四千余人大会，宣读中共中央为《三上桃峰》平反的52号文件，还宣读了山西省委为《三上桃峰》平反的决定。
    “四人帮”强加给《三上桃峰》的罪名，纯属诬陷捏造，据后来查清的事实是：《一匹马》通讯所歌颂的是河北省抚宁县刘义庄和大刘庄两个大队发生的故事，与王光美同志蹲点的桃园大队毫无关系，就因为剧本的初名是《三下桃园》，桃园是王光美同志搞过“四清”的地方，“四人帮”就抓住桃园两字，栽赃陷害，制造冤案，掀起一场全国性的“政治风暴”，企图达到篡党夺权的反革命目的。善良正义的人们都蒙在鼓里，谁又能想到是一场大阴谋呢！
    《三上桃峰》事件于1974年初，在北京被揭批，至1978年秋，党中央和山西省委给平反，近五年的时间。痛定思痛，但愿从坎坷的经历中悟出点有益的哲理，以史为鉴，我相信参与此事件的人们，大家都能从中吸取到教训。

[1]


首页 -> 2004年第11期

文革中的荒唐事

作者：封佩玲

字体： 【大 中 小】

    “文革”是一场空前的大灾难，是充满血腥、荒唐的一段历史，我们这些从“文革”走过来的人有责任阻止它的重演，那只有一个办法，就是把“文革”的丑陋和邪恶记录下来，留给后代，从中接受教训。
    “文革”荒唐事比比皆是，我写下几件亲身经历的小事也许微不足道，但可以从一个侧面了解这些荒唐事的可笑、可气和可悲。这些事，儿辈或许多少知道一点儿，孙辈可能完全陌生了，一定以为奶奶为他们讲“天方夜潭”的故事，故而把这些血泪斑斑的残暴行为命名为“文革逸事”，让后人来评说吧。

    一、初尝游斗
    1966年6月1日深夜，工作了一天的人们已经进入了梦乡，这时，突然响起了急促的敲门声，学校司机老赵开车来外专宿舍楼接我和老伴以及其他几位总支委员，参加学校党总支紧急会议，传达第二天即将见报的北大聂元梓等7人一张大字报的消息，并研究应对措施。9个总支委员谁也没有经历过这个阵势，你看我，我看你，不知道说什么好，整整一宿，也没有讨论出结果来。当第二天新闻联播播出这张大字报和《欢呼北大的一张大字报》的评论员文章后，学校里立即乱作一团。不久，学校停课，学生造反，揪斗校系领导，冲击各级组织，党政工作陷于瘫痪，接着运动步步升级，一发不可收拾。当时，我是学校团委书记，直接面向广大青年师生，我又爱和青年人聊天，结识不少青年朋友。可是，“文革”风暴一来，说外专执行的是刘少奇修正主义的建团路线，我这个团委书记就成了推行修正主义建团路线的急先锋。我结识的一些青年朋友都起来反戈一击，给我糊了一个一米多的高帽子戴上，拉出来在校园里游斗，这可是外专戴高帽游街的第一个“走资派”，我心里又怕、又羞、又恼，真是斯文扫地，恨不得有个地缝钻下去。好不容易游斗完了，放我回家吃饭，老伴已为我煮好一大碗面条，还特意放了两个荷包蛋，但我却一点食欲也没有，脑子里一片空白，一句话也没有，两眼发直，呆坐在沙发上。这时，老伴从他的卧室拿出一个自己糊的高帽子，同我戴的那个差不多，强作笑颜地对我说：“明天要是再游斗，我戴这顶陪你游”。我忽然感到有了依靠，痛苦、烦恼一下子全消失了，端起面条碗，吃个净光。这时我才发现，老伴两眼都含着泪花，是无奈的泪，也是痛苦的泪。我心里有了底，不再惧怕戴高帽子游斗，而外专的学生都是刚从国外回来的华侨学子，胆子比较小，也比较克制。有些人也许觉得游斗不大过瘾，就召开全校大会批判，会场一片打倒声，还让我第一次尝到坐“喷气式”的味道：弯腰90度，脸望前方，双臂向后高举。大会点名要我老伴上台揭发，老伴照着报纸口径批了一通修正主义后，竟为我表起功来，说我来学校刚一年，作了多少事情，都是根据党中央指示做的，谁能知道是修正主义呢？未等他讲完，就被“革命”群众轰下台去，我心里暗自发笑，心想，你这个书呆子，现在是什么气候，还在表功，有你好看的。果然，没有多久，老伴也成了被批斗的对象，而且比批斗我还厉害。
    最让我想不到的是，我精心培养的一个团委接班人反戈一击，竟信口雌黄，把我苦口婆心劝他安心团的工作，并现身说法，服从组织分配，34岁还作校团委书记的工作，说成是以资产阶级的功利主义拉拢他。他家在农村，生活很困难，我主动借给他60元钱让他寄回家应急，说我拿臭钱腐蚀他。要知道，那时的60元钱，可是一个大学毕业生一个多月的工资啊。遗憾的是，这位同志“文革”后没有对我说过一句表示歉意的话，也从不提60元借款的事，可见，“文革”把人性扭曲到什么程度。

    二、“三家村”和“夫妻店”

    “文革”开始，北京市就揪出吴晗、邓拓、廖沫沙“三家村”，各地、各单位都如法炮制，外专造反派也不甘落后，就把我和老伴，再加上副校长刘质毅（原湖南株洲市委副书记）三个人打成外专的“三家村”，理由似很“充分”，因为我们三人都是从对外经委调来的，又都是长期从事政治工作，按造反派的说法，执行的都是修正主义路线，必然臭味相投。但批来批去，除了几顶吓人的大帽子外，没有什么实质性的问题，更揭发不出有分量的反党材料。于是造反派就别出心裁地提出批周宗贤、封佩玲“夫妻店”。要说“夫妻店”，自有造反派的说法，因为我们是从广西南宁调京的，“文革”乍起，广西大乱，分成“联指”、“4·22”两派。那时，时兴大串联，两派都有人来京，我和老伴都特别好客和念旧，不论哪派，只要找上门来，都热情接待，或吃顿饭，或住上几天，只谈友谊，不谈派性，也记不清招待过多少拨，多少人。那时最感困难的是粮票不够用，因为吃饭买粮要粮票，有些避难来京的同志，来不及带粮票，我们只好东挪西借，往往是寅吃卯粮，有时实在接不上顿，就和老伴带上两个孩子串亲戚找顿饭吃。没有想到，这种同志之间的正常交往和友谊竟引来了大祸。由于谢王岗同志在我家住了一个多月，袁家柯、罗丽华同志住了十多天，我和老伴都成了十恶不赦的罪人。谢、袁两位同志，都是我们尊敬的老领导，谢王岗还是我和老伴结合的“红娘”，袁家柯更是老伴的入党介绍人，以正常的眼光看，是很自然的友好交往，有什么可以非议的呢？何况，任何朋友来家住，我们都按规定如实向派出所申报临时户口。可是没过多久，谢王岗、袁家柯被康生点名扣上特务和死不改悔走资派的帽子，造反派对我和老伴的批斗大大升级了，我俩都成了包庇窝藏坏人的现行反革命分子，我们家成了窝点，并被造反派戴上“周封夫妻店”、“黑店”的桂冠。这时就不光是文斗了，还受了不少皮肉之苦，老伴被打、被虐成疾，1971年4、5月份在积水潭医院急诊收治住院，生活不能自理，长达4个多月。我每天要在“五·七”干校劳改，接受批斗，又惦记医院的老伴和在家里无人管的两个幼子，身心憔悴。有一天，从干校回家，听我12岁的大儿子说，家属造反派斗了他几天几夜了，说一个造反派的儿子丢了10元钱，他是反革命的“狗崽子”，一定不是好人，非逼他承认偷了这10元钱，不承认不给睡觉，还威胁送他去派出所劳改。我最了解自己的孩子，街上捡到一分钱都送到警察叔叔那里，我们的工资都放在家里明显的地方，也从来没少过一分钱，可是那时就是造反有理，无法无天，造反派说你是坏人，不是也是。我心疼孩子受委屈，违心地拿出10元钱给那位造反派“夫人”，并狠狠心，把大儿子送到河北迁安的亲戚家，把只有8岁的小儿子送回河南老家。在那个年代，对自己的孩子，不仅不能给予保护，甚至难以抚养。送别儿子的滋味，别提多难过了，可又有什么办法呢！

    三、划界限

    康生点名批判谢、袁后，外专的造反派和军工宣队认定是他们立功的机会来了，抓了两条“大鱼”，他们很懂“策略”，先把我老伴关进“牛棚”，不给自由，不给见面，背对背地交代揭发，规定每月只有一次给老伴送粮油票和日用品的机会，每月见面时，后面总跟着造反派或军、工宣队队员，生怕我们串供。说来奇怪，只要看上老伴一眼，互相交换一下眼神，就觉得放心了，没事。几个月也搞不出他们需要的材料，于是，他们又玩了一手，要我同老伴划清界限，说：“周宗贤是铁板钉钉的现行反革命分子，是谢、袁反党集团的骨干分子，你是受蒙蔽的，性质不同，是人民内部矛盾，要大胆揭发，划清界限。”见我还是揭不出老伴的反党材料，造反派进一步逼我说：“你是要党籍，还是要周宗贤。”我毫不含糊地说：“我要党籍，也要周宗贤。”造反派实在逼不出东西来，就满校园糊大字报，说我划不清界限，死路一条，死定了。后来，老伴从牛棚里放出来，造反派对他采取的是同样拙劣的办法，同样是一无所获。

    四、封鬼

    外专军、工宣队和造反派在学校弄不到他们需要的材料，就派出不少人外调，不知道他们在南宁外调时怎么听说我在学生时代有个绰号：“封鬼”，以为可找到了一个过硬材料，能置我于死地。其实，“封鬼”是南宁解放前我搞地下学运工作时，战友们对我的昵称。在国民党统治区搞地下工作，要冒着杀头的危险，这就要求地下工作者既要有敢于斗争、不怕牺牲的革命精神，又要有善于斗争、保护自己、打击敌人的手段。“封鬼”就是战友和同学们对我这段表现的肯定，它是机警的意思，又含有一种乐观向上、幽默浪漫的意味和同志间的亲切感。尘封的记忆，本算不了什么，更没有表功的意思，但我万万没有想到，某些人为了不可告人的目的，竟把具有革命含义的称谓诬称“风流”的意思，并借此攻击污蔑我有作风问题，妄图把我的革命斗争史篡改为“风流韵事”史。他们为了打倒我，可谓处心积虑。但南宁外调材料丝毫帮不了他们的忙，于是，他们只有编造谎言了。谎说南宁没有地下团的组织，说我历次交代参加过地下团是假的，搞地下活动是无中生有，是欺骗组织，混入革命队伍，以他们编造的谎言激发群众的义愤。真是为达到目的不择手段。他们已不顾做人的起码良知了。批风流鬼批不下去，于是又把“封鬼”说成是“疯鬼”，要我交代疯狂反党、反人民的罪行，不然，为什么叫“疯鬼”。我说是封佩玲的封，不是疯狂的疯。造反派说，不管哪个封，你就是疯狂，不交代疯狂，就是不老实，过不了关。如此强词夺理，不讲道理，已是司空见惯。你批你的，我就像没听到一样，思想早开了小差。

    五、祸从口出

    “文革”那些日子，没完没了的交代检讨，早请示，晚汇报，挨斗挨骂，老伴关在牛棚，两个幼子都送去远方，牵肠挂肚，内外交困，我又严重失眠，精力不集中，可是大会、小会都要你发言、表态，我只好按报纸登的文章的口径讲，有时就念报纸，还生怕念错了。有一次小组会发言，我把《人民日报》社论中刘少奇反革命修正主义路线，念成刘少奇革命路线，出现了口误，这一下，小组会立即炸了窝，我还未反应过来，就有人把我从座位上揪起来，低头、认罪。第二天，又开了专门的批斗会，要我交代颂扬刘少奇，公开唱反调的罪行，交代反动思想的根源，说我骨子里反毛、反党、反人民。其实，就是口误，念错了，哪有什么反动思想，更找不出反党的思想根源，只好认罪，任你批，任你斗，大会、小会，批个没完。这时，军工宣队为了扩大“战果”，制造恐怖气氛，就利用这年8月31日部分青年学生同几个科室干部发生口角，诬陷这些学生搞打、砸、抢，定性为反革命，人为制造了一起“831反革命事件”，企图把这起事件同“刘周封三家村”挂起钩来，掀起更大的批判闹剧。每次批判，自然要我联系自己表态，我心里想，再不能走神，再不能念错字了，一边字斟句酌，一边心里嘀咕，可就是越担心，越出事，鬼使神差，把“831”反革命事件口误念成“8341”反革命事件。这一下，可不得了了，“8341”是保卫中南海的解放军，说“8341”是反革命，就是反军，十足的反革命，联系我上次的口误，罪加一等，有人当场就要定我为现行反革命分子，建议立即开除出党，交群众专政，也有人要揪我去专政机关。没隔多久，市里在原建工学校召开宽严大会，确有因喊错口号被判了重刑，记得还有个女的给枪毙了。造反派就地开了我的批判会，说我也够枪毙的，要我交代反动思想和背景，是谁指使的，似乎我是故意的，不可能是口误，是反动本质的反映，真是有口难辩。这时，心里已经没有了怕，只觉得好笑，历史上的文字狱，还有个文字凭证，可没听说口误罪，真是“文革”的新发展、新事物，其荒唐程度，达到了登峰造极。

    六、抄家

    在我的记忆中，抄家往往同满门问斩联系着，是从旧小说和历史故事中知道的，可是到了“文革”时代，抄家成风，随处可见，就见怪不怪了。运动开始，我和老伴都成了“走资派”，自然免不了被抄家，幸好我们提前听说要破“四旧”，早早就把多年积累的工作笔记、生活日记、亲友来往信件，以及一些旧照片，一把火烧光了。我从广西带来的几大箱书籍，除了几本爱读的诗词和古典名著外，也全部当废品处理了。所以造反派抄了几次家，翻箱倒柜，什么也没得到，只是有一次，一个带着红卫兵袖章的“小将”，顺手牵羊把我仅存的几本古诗抄走，还教训我说：“放着毛主席的红宝书不看，净看这些‘四旧’的书，反动透顶”。在那个时候，实在是有理说不清啊！当谢、袁事件出来后，造反派把我和老伴划为谢、袁集团的骨干分子，把我们家说成黑窝点，抄家更成了家常便饭。军、工宣队的队长当面告诫我，家里来人要向造反派、居委会和派出所报告，晚上家里不能锁门，随时叫，随时开门。可巧，有一天，南宁一位自报工厂团干的青年来我家，说是来北京上访反映情况的，因未带粮票，钱已花光，两天没吃饭了，不得已，来求老书记（来不及问他在哪里打听到我这个原南宁团市委干部的）给顿饭吃。这时，我听他讲家乡话，又动了恻隐之心，但如实告诉他，我这里危险，正审查我们，来人要报告居委会、派出所的，你吃过饭赶快走，免惹是非。他说：“我来北京向中央文革反映情况，不怕的。”我一面赶快做饭，一面叫老伴向居委会报告。饭好了，叫这位客人先吃，看他狼吞虎咽的样子，真的是饿坏了，怪可怜的。可是刚吃了一半，居委会带两个民警就来了，要查户口，听说是广西来告状的，立马要带走。来客说等把这碗饭吃完，硬是不让吃就带走了。以后再没有这位朋友的音信，也记不得他的名字和工作单位了。还有一次，一位朋友来看我，诉说“文革”各自的遭遇，唏嘘不止。正在这时，几个红卫兵闯了进来，这里翻翻，那里敲打敲打，连大衣柜里的衣物也都掀了出来，我这位身高体壮的朋友实在看不过去，大声斥责他们说：“你们要干什么？你们是什么人？是红卫兵？告诉你们，我是老红卫兵，是红卫兵的头，八代贫农。”说着扬了扬手上的红卫兵袖章，他们见这个“八代贫农”的红卫兵头，气势汹汹，赶快灰溜溜地逃了。事后我问他，你不是资本家出身么？怎么成了贫农，又哪里有个八代贫农？从哪里来的红卫兵袖章。原来红卫兵袖章是小儿子在院子里捡的，正准备送到居委会，就放在桌子上，这位朋友急中生智，就上演了一出上述活剧。

[2]


首页 -> 2004年第11期

文革中的荒唐事

作者：封佩玲

字体： 【大 中 小】

    七、积肥小组长

    归纳我的“罪状”，造反派和军、工宣队定我为现行反革命分子，作人民内部矛盾处理，但帽子拿在群众手上，不老实就给戴上。“定性”后于1970年6月跟随革命群众到西城区“五·七”干校劳动改造。不用说，我这样的专政对象要干最苦、最累、最脏的活，种水稻、平地插秧难不倒我。造反派又生一计，在抬土造地时，找一个身体最棒的男劳力同我一组抬土，土筐压得实实的，又叫那个男劳力跑快一些，一天下来，我身子简直要散架了，躺下去就起不来了，饭也吃不下，可能有好心人对这样虐待一个专政对象看不下去，第二天为我换了工作，我才没有倒下去。
    造地种水稻离不开肥料，打扫厕所粪便，积肥，自然落在专政对象身上，于是成立了一个专门打扫男女厕所的积肥小组，有四五个男的专政对象，却单单派我这个女的当积肥小组长。现在当一个什么长都有点权力，可那时的组长只有带头的份，干不好就开田头批判会，我不但要带头打扫女厕所，也要带头打扫男厕所。说到这里还闹过一次笑话：有人到男厕所如厕，老远听到男厕所里传出女人说话，就没敢过去，因为那时人们对阶级斗争的弦绷的挺紧，有人疑神疑鬼，动不动就抓阶级斗争的新动向，男厕所里去了女人，那还了得，赶紧向领导报告，要去抓“流氓”。待他们拿着木棒煞有介事地赶去时，见积肥组在女组长的带领下正紧张地出粪，好生没趣，只好悻悻地离去。

    八、谁为我“平反”

    1972年，“五·七干校”一位领导找我谈话，说是对我宽大处理，过去说的留党察看、开除党籍、现行反革命都不算数了，但还留个小尾巴，说运动中有错误。我问是什么错误，这位领导说：“把反革命修正主义路线说成革命路线，831说成8341，虽属口误，但也是错了，怎么说没一点错呢！”这种强词夺理、偷换概念的拙劣手法，还是出自一个自认很革命的领导干部，不能说不是 “文革”的悲哀。我就是带着这个小尾巴分配到北京市112中学担任校革委会和党支部的领导工作，以后又多次调动：区党校、区财贸干校、区房产落实办公室、区委财贸部，还参加一年农业学大寨工作队的工作，最后于1983年提前离休。
    我在“文革”中是受害者，身心俱损，两个儿子受牵连，“文革”后工作频繁调动，未能尽我力量去工作，实感遗憾。更为遗憾的是：对我的冤案，只是在1972年口头讲给我带个小尾巴的“宽大处理”，以后找谁也不管了，这真是天大的笑话。
    谁为我“平反”呢？
    其实，用不着谁再为我“平反”了，“文革”中所强加给我的一切，都已成为历史上的笑料，让后人记住：再不能上演这类最野蛮、最无聊、最残暴的人间悲剧了。

[1]


首页 -> 2004年第11期

王明其人其事

作者：李维民

字体： 【大 中 小】

    从安徽农村出来的革命青年

    王明原名陈绍禹，1904年阴历四月初九（阳历5月23日）出生在安徽省金寨县一个贫民家庭。金寨县成为鄂豫皖苏区后，王明的父亲、母亲、弟弟、妹妹都参加了革命，父亲在六安、霍山县当过干部，母亲做过妇女工作，大妹妹陈觉民当过商城县妇委秘书，小妹妹陈映民当过川陕省委妇女部副部长，经过长征到达陕北。弟弟陈绍炜土地革命战争时期参加革命，抗战时期到了延安。王明是全家人中最早参加革命的。他幼时聪明伶俐，读过七八年私塾，9岁开始写诗，深得老师赞赏。1919年入固始县志诚小学读书。在这里曾受过进步教师詹谷堂（后为共产党员）的影响。1920年夏，王明考入朱蕴山等人创办的安徽省立第三甲种农业学校（简称三农）。五四运动后，朱蕴山买了许多进步书刊如《新青年》、《共产主义ABC》等带到学校，王明班级的国文老师钱杏（阿英）公开在课堂上宣讲十月革命，介绍列宁、高尔基、陈独秀等人，都对王明的成长起了一定的作用。王明在班级里是数一数二的优秀学生，参加过抵制日货、反对省议会贿选等进步活动。1924年夏，王明在三农毕业后考入国立武昌商科大学（简称商大），在这里学习了一年。其间在校刊上发表过几篇宣传革命运动、宣传社会主义的文章。1925年作为商大学生代表，积极投身于武汉声援“五卅”运动，同年夏天加入中国共产党。

    在莫斯科留学备受米夫器重

    成立于1925年9月的莫斯科中山大学（全称中国孙逸仙劳动大学），是为国共合作的大革命培养干部的学校，由国共两党分别选派学员。1925年11月28日，王明与俞秀松、马骏、张闻天、乌兰夫、王稼祥、吴亮平、伍修权、孙冶方、潘自力、张琴秋等60余人到了莫斯科。第一期学员中还有蒋介石的儿子蒋经国、冯玉祥的儿子冯洪国、于右任的女儿于秀芝等国民党保送的学员。
    对王明一生产生过重大影响的巴维尔·米夫，当时是中山大学的副校长。王明在俄文班学习时与米夫还是一般的认识。中山大学开学后，学生中的中共党员成立了中共中山大学莫斯科支部（简称旅莫支部）。书记是从法国旅欧支部转来的任卓宣（即1926年回国后叛变投敌的叶青）。任卓宣的官僚家长作风和对学生的种种限制，引起大多数同学的不满，能言善辩的王明与任卓宣辩论时，讲得头头是道，得到大家的拥护。1926年9月中山大学学生会（当时称学生公社）改选时，王明当选为学生公社主席，可以说是出人头地。1927年1月，米夫以苏联共产党宣传家代表团团长的身份来华，挑选王明做他的翻译。从此，他与米夫有了密切的接触。他们于3月到广州，然后到上海、武汉。这时，蒋介石在上海发动“四·一二”政变，中共第五次代表大会4月27日在武昌召开。米夫参加了这次代表大会，王明也以工作人员身份参加大会。大会闭幕后，王明在中共中央宣传部当了两个月的秘书长，当时蔡和森兼任宣传部长。王明还兼任《向导》的编辑（主编是瞿秋白）。他以“绍禹”的笔名在《向导》上发表过两篇文章，还陪同米夫在武汉与陈独秀长谈过一次。武汉“七·一五”政变后，他随同米夫于八月初回到莫斯科。这时，中山大学校长拉迪克去世，米夫当上了中大校长，不久又任共产国际东方部副部长，王明从此备受米夫器重。1927年以后，共产国际和联共中央想培养一批俯首听命于共产国际的中共领导人，王明自然成为首选人物。他以米夫为靠山，在中山大学内俨然成为正确路线的代表，拉拢一部分人搞宗派活动，先是制造出“江浙同乡会”事件，打击俞秀松等同志。中共六大在莫斯科召开时，王明以工作人员身份参加了大会，获得发言权。他在会上作了《关于江浙同乡会问题》的报告，把莫须有的“江浙同乡会成员”诬陷为“托派分子”。以后又以反对所谓“第二条路线联盟”的名义，给一些工人出身的中大学生扣上“工人反对派”的帽子；给对王明和中大支部局的工作表示不满的团支部的一些人扣上“先锋主义派”的帽子，并且把矛头指向中共驻共产国际代表瞿秋白。王明的宗派活动显然是错误的。但是同时还应该看到，这是在苏联共产党内斗争日益激烈的背景下，在共产国际和联共中央的支持下进行的。王明在中山大学学习和工作的四年，对他一生具有重要影响。他在这里比较系统地学习了马列主义理论，同时也深受斯大林领导的苏联共产党和共产国际左倾思想的影响。

    回国两年半，当上中央政治局委员

    1929年春，王明被派回国内，3月上旬到达上海。当时担任中共中央组织部长的周恩来、秘书长恽代英等，按照从苏联回国的留学生先去基层锻炼的惯例，把王明分配到沪西区委做宣传工作，7月又调到沪东区委任宣传干事，并兼《红旗》报通讯员，在沪东区委书记何孟雄领导下工作。王明认为对他的安排是大材小用，工作不那么积极。但这期间王明的意外收获是，与曾在莫斯科中山大学就读，回国后在沪东区委妇委工作的孟庆树谈上了恋爱。1929年10月，王明被调到李立三任部长的中共中央宣传部，在《红旗》报工作。善于耍笔杆的王明，在这里有了用武之地，天天埋头在亭子间里看材料、写文章，从1929年9月到1930年1月不到半年内，先后在《红旗》报和中央机关刊物《布尔什维克》上发表了37篇时事政论文章。王明的理论基础是在苏联打造的，免不了受“左”的影响，回国后又受李立三左倾思想的影响，所以这时期王明发表的文章，一方面在反对帝国主义和国民党反动派统治，反对军阀混战，支持工人阶级斗争方面起过积极的作用；另一方面，对李立三左倾冒险主义的发展又起着推波助澜的作用。王明对苏联和共产国际的指示是唯命是从的，所以他的文章有时阐述一些正确的观点，有时又散布一些脱离中国国情的左倾理论。
    1930年1月12日，王明在上海英租界参加一次秘密集会时，被巡捕房逮捕，2月18日获释。这期间他犯了一个严重错误，就是为了急于出狱，买通一个看守，去党的秘密机关送信要钱，虽然党的机关没有因此遭到损失，但王明这种做法违反了党的纪律，因此出狱后受到党内警告处分。“文革”中有人据此说王明是叛徒，是不能成立的。
    王明出狱后被调到全国总工会，主要工作是编辑《劳动》三日刊和写文章。过了几个月，王明又重回中宣部任秘书。这时李立三是中央秘书长兼宣传部长，实际上主持中央的工作。在李立三狂热宣传争取一省与几省首先胜利的左倾气氛中，王明是一个积极的吹鼓手。他和李立三的左倾错误观点是基本相同的，都来源于共产国际，但王明对共产国际决议是照抄照搬，对马列原著引经据典，不变动一字一句；而李立三则不大拘于照本宣科，还有些他自己的发挥，因此两人在某些具体观点上有所不同。王明虽然对李立三的左倾错误有过批评，但其基本观点比李立三还左。当时，以何孟雄为代表，得到林育南、李求实等支持的一些同志起来反对李立三的左倾错误，反对在李立三主持下于1930年6月11日通过的中央政治局《目前政治任务的决议———新的革命高潮与一省或几省的首先胜利》。王明的观点与何孟雄的观点是有区别的，但他联络从中山大学回国的博古、王稼祥、何子述等，利用何孟雄等反对李立三的契机，在7月9日中央机关工作人员政治讨论会上，引经据典，咬文嚼字，与李立三等中央领导人争辩起来。李立三对王明等的突然袭击十分恼火，给王明等扣上“小组织者”、“右派”、“右倾机会主义路线”等帽子，并撤销了王明的中宣部秘书职务，王明还受到留党察看半年的处分，被调到江苏省委宣传部工作。1930年8月，共产国际派瞿秋白、周恩来回国，于9月主持召开六届三中全会，纠正了李立三对中国革命形势的极左估计，停止了组织全国总起义和集中全国红军攻打中心城市的计划。李立三作了自我批评后离开了中央领导岗位。开始，共产国际没有把李立三的错误说成路线错误，三中全会也说“仅仅是策略上的错误”。王明等开始也表示同意六届三中全会的报告。后来，从莫斯科中山大学回国的沈泽民等，把1930年10月共产国际给中共中央一封信的内容透露给了王明，这封信把李立三的错误上升为“反国际的政治路线”错误，并对三中全会有不满的表示。王明预先得知这一信息后，乘机打起“拥护国际路线”、“反对立三路线”、“反对调和主义”的旗帜，与博古联名于11月13日、17日连续给中央写信，指责三中全会没有揭露立三路线的机会主义实质，声称立三路线是“托洛茨基主义、陈独秀主义和布朗基主义等等混合物”。接着，王明又花了半个月时间，写出了《两条路线》意见书，这篇洋洋十万言的大作，王明上台后曾于1931年2月在上海印过第一版，1932年3月在莫斯科印了第二版，更名为《为中共更加布尔塞维克化而斗争》。这本小册子把李立三的左倾当成右倾批，硬说“立三路线”是“一贯右倾机会主义的理论与实践”；同时批判瞿秋白和六届三中全会的调和错误，完全抹煞六届三中全会在纠正李立三左倾错误中的积极作用，指责瞿秋白和三中全会“反国际路线”；并且全面系统地提出了他对于中国革命问题一系列基本政策和策略上的左倾理论。他在许多问题上比李立三的观点更左。例如，他认为只有工农和下层小资产阶级才是中国革命的动力，否定“第三派”和“中间营垒”的存在，把资产阶级、上层小资产阶级都当作革命的对象。他认为“目前我们还没有全中国的直接革命形势，但在全国革命运动新高潮日益生长和不平衡发展的条件之下，直接革命形势，最近可以首先包括一个或者几个主要的省份。”他主张“真正实现一省或几省的首先胜利，进而推进与争取全国范围的胜利。”王明和李立三一样，坚持城市中心论，把准备总同盟罢工以至武装起义，当作党的最主要的任务。他不懂得在敌强我弱的情况下，红军作战和根据地发展的规律，埋怨到1930年冬还没有建立起一个能成为革命中心的根据地，认为这才是真正的右倾。在土地革命问题上，王明提出坚决打击富农等左的主张。
    王明的《两条路线》的小册子，是王明左倾教条主义的政治纲领。不过，在反对国民党反动统治，主张土地革命和红军斗争这些中国革命的基本问题上，同党的纲领还是一致的。尽管王明把“立三路线”归结为“反革命的本质”，但是我们不能把王明的小册子说成是反动的或反革命的本质。而且还应该看到，王明的基本观点都来源于当时的苏联和共产国际。
    1930年12月中旬，共产国际东方部副部长米夫，以共产国际代表的身份，秘密来到中国。他不先找中共中央领导人瞿秋白等谈话，而是先接见他的得意门生王明，为王明撑腰打气，把王明树为“国际路线忠实代表”，反立三路线和反调和路线的英雄。在米夫操纵下，中共中央首先在1930年12月12日作出决议，取消李立三掌权时给王明的留党察看半年的处分，取消给博古、王稼祥、何子述的最后严重警告处分。12月25日又任命王明为管辖上海和苏、浙、皖等几省的江南省委书记。为了给王明上台铺平道路，米夫发动批判了实际上主持中央工作的瞿秋白，拉拢了当时戴着总书记头衔的向忠发，争取了“顾全大局，相忍为党”的周恩来，并且违反党的纪律，确定王明、博古等15名非中央委员参加四中全会，而且享有与中央委员同等的权利，同时又不让一些持不同意见的中央候补委员参加会议。米夫限定只开一天的六届四中全会，于1931年1月7日在上海召开。王明在会上作了长篇发言，米夫在会上把王明吹捧了一番，并且宣布了一个共产国际提出的候选人名单，结果原来还不是中央委员的王明一下子成了中央政治局委员，共产国际远东局还提议王明担任中央政治局候补常委，但未通过。中央政治局常委是向忠发、周恩来、张国焘。米夫在中国住了半年，这期间，中共中央的大政方针，主要按米夫的意见决定，王明在其中起了很重要的作用。
    四中全会后三个多月，发生了1931年4月参与领导中央特科工作的中央政治局候补委员顾顺章被捕叛变和6月中共中央名义上的第一把手向忠发被捕叛变的事件。1931年10月18日，王明同孟庆树等离开上海，乘船去苏联，担任中共驻共产国际的代表。12月上旬，周恩来离开上海去中央苏区。在他们离开上海之前的9月下半月，根据共产国际远东局的提议，在上海成立了临时中央政治局，由博古、张闻天、康生、陈云、卢福坦（后叛变）、李竹声（后叛变）六人组成。博古、张闻天、卢福坦为中央常委，此后党中央的工作由这个临时中央政治局主持。

    在共产国际六年的功与过

    王明从1931年11月7日到达莫斯科，到1937年11月14日离开莫斯科回国，他在莫斯科住了整整6年。王明不仅担任中共驻共产国际代表团团长，还是共产国际执行委员会委员、主席团委员和候补书记。中共驻共产国际代表团，在共产国际和中共之间起着桥梁作用，王明在参与共产国际指导中国革命方面，有举足轻重的作用，共产国际对于中国革命的指导，不论正确或是错误，都有王明的一份，但不能全归于他。王明出国后，他的左倾思想对临时中央仍有影响，但他在莫斯科无权以个人或代表团名义对中共中央发布指示，国内的事情毕竟还是临时中央决定。

[2] [3]


首页 -> 2004年第11期

王明其人其事

作者：李维民

字体： 【大 中 小】

    十一届三中全会以后，党史学界根据实事求是的精神，对有关王明的论述，不断有所修改。例如，1990年6月人民出版社出版的《中国共产党历史》，在1931至1935年遵义会议这一章中，从“以王明为代表的‘左’倾冒险主义出现”，写到“第五次反‘围剿’失败。以王明为代表的‘左’倾冒险主义对苏区的危害。”把白区工作遭受的损失，根据地的左倾政策，排斥毛泽东在中央苏区对党和红军的正确领导，第五次反“围剿”的失败，统统归罪于“以王明为代表的‘左’倾冒险主义”。这一章四个小标题，三个都写上了这顶帽子。1991年7月中共中央党史研究室所著《中国共产党历史》做了许多修改，2002年9月出版的最新版的《中国共产党历史》又做了进一步修改，把“以王明为代表的左倾冒险主义”改为“王明‘左’倾教条主义错误”。把1991年版党史写的“以博古为首的临时中央，继续贯彻执行以王明为代表的‘左’倾冒险主义的政策。”改为“以博古为首的临时中央，继续贯彻执行‘左’倾教条主义方针。”把“共产国际通过中共驻共产国际代表王明等人对中国党的指导，有许多是脱离中国实际的。”改为：“共产国际对中国共产党的指导，有许多是脱离中国实际的。”把“这次会议（六届五中全会），把以王明为代表的‘左’倾冒险主义发展到顶点”，改为“六届五中全会，博古主持会议并作报告，将‘左’倾错误发展到顶点。”这些修改并不是为王明开脱，而是更加切合实际。
    王明在莫斯科担任中共驻共产国际代表团团长期间，最大的贡献就是为制定中国共产党抗日民族统一战线方针起了积极的推动作用。对此，最新版的《中国共产党历史》作了这样的叙述：
    1935年七八月间，共产国际第七次代表大会在莫斯科召开。会上，季米特洛夫作了《关于法西斯的进攻以及共产国际在争取工人阶级团结起来反对法西斯的斗争中的任务》的报告。报告提出，在殖民地和半殖民地国家，共产党和工人阶级的首要任务，在于建立广泛的反帝民族统一战线，为驱逐帝国主义和争取国家独立而斗争。会议期间，王明代表中共驻共产国际代表团作了关于建立反帝统一战线问题的发言。这次大会把建立最广泛的世界反法西斯统一战线作为各国共产党的基本策略。鉴于法西斯势力在世界范围内日益猖獗的形势，会议要求纠正自1928年共产国际第六次代表大会以来在国际共产主义运动中盛行的“左”倾关门主义倾向。
    根据华北事变以来的民族危机加深的形势和共产国际七大的精神，1935年8月1日，中共驻共产国际代表团草拟了《中国苏维埃政府、中国共产党中央为抗日救国告全体同胞书》（即《八一宣言》），10月1日正式以中华苏维埃共和国中央政府和中国共产党中央委员会的名义在法国巴黎出版的《救国报》上发表。
    8月25日至27日，中共驻共产国际代表团召开会议，讨论在中国建立反帝统一战线问题。王明在会上作了《为争取建立反帝统一战线和中国共产党的当前任务》的报告，指出：在当前中国的具体情况下，革命力量应进行反对日本帝国主义和南京政府的斗争，但中国人民的主要敌人是日本帝国主义；蒋介石只要真正停止反对红军的战争并掉转枪口去反对日本帝国主义，也不排除与之建立统一战线的可能性。
    《八一宣言》和中共驻共产国际代表团的这次会议，突出中日民族矛盾，提出抗日救国的政治主张，初步纠正了“左”倾关门主义，扩大了抗日民族统一战线阵营的范围。
    1935年11月，中共驻共产国际代表团派张浩回国到达陕北瓦窑堡，在12月举行的中共中央政治局会议（瓦窑堡会议）上，传达了共产国际关于建立广泛的反法西斯统一战线的精神和《八一宣言》的内容。瓦窑堡会议作出了建立抗日民族统一战线的新策略的决议。但仍然提出：“当前主要的敌人：日本帝国主义与卖国贼头子蒋介石。”1936年8月15日，共产国际执委会书记处致电中共中央书记处，指出：“把蒋介石和日本侵略者相提并论是不对的。这个观点在政治上是错误的。因为日本帝国主义是中国人民的主要敌人。在现阶段，一切都应服从于对日本帝国主义的斗争。……要真正武装抗日，还必须有蒋介石或他的绝大部分军队参加。”“中国共产党和红军首长必须正式向国民党和蒋介石提出立即开始停战谈判和签订共同对日作战协定的建议。”上述一系列文电，对于中共中央在后来发生的西安事变中采取和平解决的方针具有重要的作用。应当肯定，王明在提出和制定抗日民族统一战线方针方面，有不可磨灭的贡献，而统一战线是取得中国人民革命胜利的三大法宝之一。

    “七·七”事变后回国抗战，延安整风中受到批判

    1937年7月7日，卢沟桥事变爆发后，8月10日，共产国际执委会书记处专门开会，讨论中国抗战形势和中共的任务。共产国际执委会书记季米特洛夫在会上说，中国共产党面临政策和策略上的“一百八十度的大转弯”，中国党内工人的比例很小，红军又是一支农民军队，他担心中共能否适应新的环境和新的任务。他认为“必须派一些新生力量，一些熟悉国际形势的人去帮助中共中央”。根据这一指导思想，王明、康生和陈云等于11月被派回国。行前，斯大林和季米特洛夫接见了王明、康生和后来接替王明任中共驻共产国际代表的王稼祥。当时，共产国际和斯大林都认为，中国共产党和中国工人阶级的力量比较弱小，中国的抗战要依靠蒋介石为首的国民党。中共应竭力促成在国民党政府基础上的全国的团结统一，在抗日民族统一战线中不要提谁领导谁的问题，而应运用法国共产党关于“一切服从统一战线”和“一切经过统一战线”的经验，做到共同负责，共同领导。
    11月29日，王明一行到达延安，毛泽东到机场迎接，并说王明一行回来是“喜从天降”，当晚还请王明、康生吃饭，以后又召开了隆重的欢迎会。王明故作谦虚地说，应当欢迎的是毛泽东同志，他还举了几个例子加以说明。12月9日至14日，中共中央召开政治局会议，王明在会上传达斯大林和共产国际的上述新政策。他讲了要坚持抗战、巩固和扩大以国共合作为中心的抗日民族统一战线等意见，同时批评了过去对国民党的根本转变认识不够，对国民政府和国民革命军开始起到全国统一的国防政府和国防军的作用估计不够；没有把握住“抗日高于一切”、“一切服从抗日”的原则；过分强调独立自主，没有采取“一切通过统一战线”的工作方法。他主张不怕国民党限制，要到国民政府去立案，争取合法；他不同意公开批评国民党执行片面抗战路线，认为这样的提法太尖锐，使人害怕。他认为只能以抗日或亲日为标准，不赞成把国民党营垒分为左中右三种势力；也不赞成国民党和共产党谁吸引谁的提法，认为不应当空喊领导权，不应说谁领导谁，而是国共两党“共同负责，共同领导”。
    王明说他传达的是共产国际和斯大林的指示，使许多与会者盲目地信赖，甚至根据王明提出的观点，检查过去统一战线工作的得失，承认有“狭隘观念”和“不策略”的地方。12月13日，中央政治局通过了《关于中共驻国际代表团工作报告的决议》，全文如下：“政治局听了中共驻国际代表团王明、康生、陈云三同志工作报告之后，认为在王明同志领导之下的代表团，在国际领导和季米特洛夫的帮助之下，几年来所做的工作成绩，首先在关于抗日民族统一战线新的政策的确定与发展上给了中央以极大的帮助，此外如培养干部，出版报纸书籍，反对隐藏在某些党的组织中的奸细敌探，对满洲与华侨工作的直接领导和进行国际宣传等，是满意的完成了党中央与共产国际所给予他们的任务。”
    12月13日，中央政治局还通过了关于准备召集党第七次全国代表大会的决议。准备委员会25个委员中，毛泽东列第一，王明列第二；毛泽东为主席，王明为书记。王明、陈云、康生还增补为中央书记处书记。并决定由王明、周恩来、博古、叶剑英组成中共中央代表团，负责与国民党谈判；由周恩来、博古、项英、董必武组成中共中央长江局，领导南方党的工作。政治局会议结束后，王明即与周恩来、博古等到武汉，12月28日，中共中央代表团与长江局召开联系会议，决定这两个组织合而为一，对外叫中共中央代表团，对内叫长江局，王明为书记，周恩来为副书记。
    王明回国后，即在中央名列第二，洋洋得意，自以为是，有时对中央工作擅加批评，有时擅自以中共中央名义发表谈话和声明。他在武汉工作了八个月，发表了不少文章和讲话，流露出一些右倾的观点。最新版党史归纳为：“政治上，过分强调统一战线中的联合，影响独立自主原则的贯彻；在军事上，对党领导的游击战争的作用认识不足，不重视开展敌后根据地的斗争；在组织上，不尊重、不服从以毛泽东为核心的中央领导。”但是，由于王明并不主持中央工作，他的言论虽产生一些不良影响，并未造成严重后果。过去都说王明实行的是“右倾投降主义”，现在不再用这顶帽子，更加切合实际。
    1938年底王明返回延安后，被任命为中央统战部长和中央妇女运动委员会主任，还担任了中央南方工作委员会主任。1939年7月，中央决定在延安成立中国女子大学，王明兼任校长。
    在延安整风以前的两三年里，王明仍是中央书记处书记，他时常发表演说，发表大块文章，他的自以为是、夸夸其谈，在延安很是招眼。1940年3月，他还把《为中共更加布尔塞维克化而斗争》的小册子，在延安印了第三版，并在三版序言中说：“许多人要求了解这些历史事实，尤其在延安各学校学习党的建设和中共历史时，尤其需要这种材料的帮助。”但事与愿违，王明非但未达到为自己辩解的目的，反而提供了一份反面教材。1940年12月25日，毛泽东在《论政策》党内指示中，批评了土地革命战争后期的过左政策。1941年5月19日，毛泽东在《改造我们的学习》报告中，批评有的人“或作讲演，则甲乙丙丁、一二三四的一大串；或作文章，则夸夸其谈的一大篇。无实事求是之意，有哗众取宠之心。华而不实，脆而不坚。自以为是，老子天下第一，‘钦差大臣’满天飞。这就是我们队伍中若干同志的作风。”毛泽东所指何人，在延安的高级干部中是不言自明的。
    从1941年9月10日至10月22日，中共中央举行政治局扩大会议。毛泽东在会上作反对主观主义和宗派主义的主题报告，指出苏维埃运动后期的左倾机会主义是主观主义的统治；分析了主观主义的根源和遗毒，提出了克服主观主义和宗派主义等不正之风的办法。强调“要分清创造性的马克思主义和教条式的马克思主义”。王明在发言中不作自我批评，仍坚持认为四中全会的路线是正确的，强调“苏维埃后期最主要的错误负责者”是博古，并说他在苏联时就反对博古的错误。10月初，王明与毛泽东谈了几次话，他认为抗战以来中央的方针太左了，并借季米特洛夫询问中国抗战情况的一封电报，进行反攻，声称要到共产国际去告状。毛泽东明确指出了抗战以来王明在对形势分析、国共关系、军事战略等问题上的右倾错误，与会的绝大多数同志都支持毛泽东的意见。10月12日，王明称病不再参加政治局会议，接着住进了医院。从此，王明在延安整风期间未再公开露面。延安的整风运动，在毛泽东领导下有计划、有步骤地展开，王明的左倾和右倾错误得到深入的批判。
    1943年3月20日，中共中央政治局决定中央书记处由毛泽东、刘少奇、任弼时三人组成，王明与张闻天、陈云、康生都不再任书记。1943年5月22日，共产国际宣布解散。5月26日，中共中央决定，“自即日起，中国共产党解除对于共产国际的章程和历次大会决议所规定的各种义务。”原先以共产国际为后台而自以为是、盛气凌人的王明，丢掉了共产国际所有的头衔，在国内的职务也因机构调整相继被免去。王明曾通过在延安的苏联军事记者和苏联驻延安医院的外科医生，给季米特洛夫发过一封电报，为延安整风事向季米特洛夫告状。1943年12月22日，季米特洛夫以个人名义给毛泽东写信，认为“发动反对周恩来和王明的运动，指控他们执行了共产国际推荐的民族统一战线，说他们把党引向分裂，这在政治上是错误的。”季米特洛夫还指出：“我对康生所起的作用也心存疑虑。清除党内敌对分子和把党团结起来的党内正确措施，被康生及其机构扭曲得面目全非，这样做只能散布互相猜疑的情绪，引起普通党员群众的无比愤怒，帮助敌人瓦解党。”12月27日，毛泽东与康生致电华中局转新四军各师及山东分局，指出：“反特务斗争必须坚持少捉少杀及少捉不杀方针，……应通知下级对于证据确实的特务分子一九四四年一年之内不许杀害一人，……因党内错误被误认为特务的，仅有党派问题但未做坏事亦被认为特务的，均得在复查过程中加以平反。”12月28日，毛泽东就组织研究王明、博古宗派机会主义路线错误问题起草中共中央书记处致各大区负责人电，指出：“你们应很慎重地组织这一研究。参加研究的高级干部范围目前不宜太多，……其目的是使干部提高认识与增进统一团结。”1945年4月20日，中共中央六届七中全会通过了《关于若干历史问题的决议》，总结了建党以来，特别是六届四中全会至遵义会议前这一段党的历史及其基本经验教训，阐述了六届四中全会后新的左倾错误的表现、危害及根源，没有涉及抗战初期的右倾错误问题。六届七中全会通过决议时，没有点王明、博古的名字。1950年编《毛选》时，毛泽东提议在决议中加上了王明、博古的名字。王明给六届七中全会写过一封长信，表示同意和“完全服从”这个决议，但他并未真正认识自己的错误。

[1] [3]


首页 -> 2004年第11期

王明其人其事

作者：李维民

字体： 【大 中 小】

    长期寓居苏联，晚年客死他乡

    1945年中共“七大”在延安召开，王明因病只参加了开幕式，大会结束时被选为中央委员，在博古之前、是44名中央委员的倒数第二。“七大”之后，中央成立法律问题研究委员会，王明与谢觉哉共同负责，协助中共西北局起草陕甘宁边区宪法草案。1947年国民党军进攻延安前，撤到山西临县，继续完成宪法草案起草工作。1948年4月转移到河北省平山县，根据中央要求把宪法草案改为新中国的临时宪法草案，提交中央宪草纲领起草委员会。同年12月，中央决定将中央法律问题研究委员会，改为中央法律委员会，王明任主任。1949年9月，他参加了全国政协第一次全体会议，当选为第一届全国政协委员，被中央人民政府任命为政治法律委员会副主任、法制委员会主任、最高人民法院委员。1950年4月13日，他在中央人民政府第七次会议上作《关于中华人民共和国婚姻法起草经过和起草理由的报告》，将新婚姻法草案提交会议通过。在新中国成立前后，王明为我国法制建设做了一些有益的贡献。
    王明对自己的错误从未做过认真的检讨。1949年3月他在西柏坡参加中共七届二中全会，会议决定要他写一个历史错误的声明书，提交政治局审阅。毛泽东、刘少奇都曾找他谈话，希望他认识错误，写好声明书。他口头表示同意，但一直拖着不写。1950年6月，中共七届三中全会作了《关于王明同志的决定》，指出：“王明同志至此时为止，对于他过去所犯的错误是拒绝反省的，对党中央所采取的态度是不诚恳的。对不遵守二中全会决定向政治局写声明书的行为，是无纪律的行为”，要求王明对自己在历史上“所犯的原则错误作一次深刻的反省”，“此声明书写好后，应提交中央政治局审阅”。王明因病没有参加这次会议。8月17日，他给毛泽东写信，说笔记本被拿走，手头没有材料，拖延写声明书的时间。1950年10月25日王明去苏联养病，在苏联住了三年多，1953年12月9日病情好转回到北京。1954年9月，第一届全国人民代表大会决定政务院改为国务院，王明任主任的法制委员会撤销，从此他在政府中没有担任任何职务。1955年10月4日，王明让夫人孟庆树代笔给刘少奇写信，说明因病不能参加七届七中全会，请求解除他的中央委员职务。1956年1月30日，王明再次赴苏联治病，从此再没有回国。1956年中共八大在北京召开时，王明来信说因身体不好不能回国参加，仍被选为中央委员。
    文革期间，王明在苏联写了一些攻击中共和毛泽东的文章。1974年3月23日，王明病逝于莫斯科郊区寓所。

[1] [2]


首页 -> 2004年第11期

张学良的三大政治“情结”

作者：王　锐

字体： 【大 中 小】

    张学良，他的人生经历充满了传奇色彩，是中国近代历史上一颗耀眼的巨星。其政治生涯短暂，但其所作所为却影响了中国历史发展的轨迹，一次又一次的改变了历史方向，时隐时现地表露出那种传奇式经历所产生的三大政治“情结”，即“日本情结”、“领袖情结”、“中共情结”，或者说这三大政治“情结”铸就了其充满传奇式的政治生涯。

    “日本情结”

    张学良仇化的情结———“日本情结”。国恨家仇，“皇姑屯事件”和“九一八事变”仅系于此情结。“皇姑屯事件”，炸死其父张作霖，家仇；“九一八事变”，东四省沦陷，国恨。张学良一生荣辱，政治生涯从盛到衰，由维护国家统一的盛赞声到背负“不抵抗将军”的骂名，都源于此情结。
    早在1921年秋，张学良就近距离感受了“日本情结”，奉父命访问日本。张作霖的想法很明确，让儿子看看日军军事演习，考察一下日本的军事实力，这对张学良将来继承父位经营东三省大有益处。日本人对张学良的访问，接待得很周到，也很客气。张学良参观军事演习、武器库、兵工厂、军港、军舰等等，但张学良明显感到：日本人是在中国人面前炫耀自己的军事力量，想以势压人。张学良第一次走出国门，近距离接触了日本，使其民族自尊心受到了刺激，强烈忧患意识萌生于心底，深感日本对中国的侵略威胁。归国后，他提议奉军装备应现代化，整顿军纪，选拔军官，加强训练，决心赶超日本。这就是张学良最初的“日本情结”：强兵卫国，赶超日本。
    乃父张作霖死于非命后，张学良出任东三省保安总司令，东北开始了一个新的时代———“少帅时代”。
    张学良执掌东北政权后，面临着一大难题，就是东北向何处去，是走国家统一，民族独立之路？还是走“保境安民”傀儡式的日本路线？这关系到东北的未来走向，关系到国家的未来命运。危难时方显英雄本色，张学良开始独立处理与日本的关系。尽管杀父之仇日夜煎熬着他，大局为重，对日本人忍而不发。连年内战，灾荒频发，民生凋敝，怨声载道，统一大势所趋。历史给了张学良一个契机，给了一个了断“日本情结”的机会，实现东北与关内的统一：东北易帜。
    东北易帜，不仅仅是中国的内政问题，要处理好奉系内部各派系之间的关系，要处理好与南京国民政府的关系；同时也是个对日的国际问题，要处理好与日本的关系。张学良深知东北是块是非之地，也了解日本人在东北的实力，日本人视东北为禁脔，不容他人染指。因此易帜前，一切都是秘密进行的，7月通电以前，南京国民政府和少帅之间即开始了幕后谈判，引起日本政府的注意。1928年6月25日，日本驻奉天总领事林久治郎向张学良提出警告：“为今之计，东北当以保境安民为重，切勿过于向南方采取接近态度。”张学良未予理会，7月1日“东电”，表示东北决无妨碍统一之意，派代表团与南京国民政府谈判易帜事宜。东三省易帜气氛十分浓烈，1928年7月10日，蒋介石首次会见东北代表团，表示了南京国民政府的立场。同时东北代表团也提出自己的条件，双方磋商。1928年7月12日，林久治郎再一次向张学良警告：日本反对东北易帜，并威胁说此举将导致东北治安秩序陷入混乱。19日，林久治郎第三次警告，劝其不要与南京政府合作，称：“南京政府含有共产色彩且其地位尚未稳定，东北实无与其联系之必要；如果南京政府以武力压迫东北，日本愿不惜牺牲尽力相助；如东北财政发生困难，日本银行予充分接济。”这三次警告是日本对东北易帜态度的缩影，对张学良采取软硬兼施的手段，先施以安抚、怀柔之策，推行“保境安民”路线；进一步以武力相威胁，财政诱惑为辅，放弃易帜。张学良的“日本情结”又一次历史的再现，是退是进，是“保境安民”还是“东北易帜”，关键时刻决定了关键的政治抉择，东北易帜，维护国家统一。
    张学良，纵横于南京国民政府与日本政府之间，数次与日本政府斡旋。最终以国家统一为前提，保障了东北政局稳定和领土完整，实现了东北利益最大化，成功挫败日本分裂中国企图。张学良本想以东北易帜的方式来了断其的“日本情结”，结果形式上的国家统一，并没有阻止“九一八事变”的发生。这一次用东北人民的血和泪，又刺痛了张学良的“日本情结”，成为其永远了断不了的情结。

    “领袖情结”

    1928年东北易帜，和平谈判，蒋介石给了张学良一次政治生命。1930年中原大战，借助武力，张学良还给了蒋介石一次政治生命。东北易帜和中原大战，造就了两个胜利者，一个是张学良，巩固了东北地方利益;一个是蒋介石，提高了个人的政治威望。两者政治结盟，互换兰谱，结为异姓兄弟，关系更进一步，非同一般。张学良也渐渐萌生了带有兄弟情味的“领袖情结”，对蒋忠心耿耿，唯蒋之命是听，认为蒋介石是富国强兵，民族复兴的领袖，只有他才能实现中国的统一。张学良曾说过：“我张学良没有统一中国的能力，但我有决心服从统一中国的人。”张学良认定此人为蒋介石，拥护其为领袖，萌生了新的情结———“领袖情结”。
    如果说1930年9月18日，一纸通电，出兵助蒋，是张学良“领袖情结”的开始，那么1931年9月18日，一声爆炸声，东北沦陷，是张学良“日本情结”噩梦般的延续，同时其“领袖情结”也出现了波动，甚至于转折。南满铁路一声爆炸，把张学良从政治生涯的顶峰轰了下来。不管是蒋介石“欲避免全面抗战”的不抵抗，还是张学良“主张全面抗战”的不抵抗；不管是蒋介石的“攘外必先安内”的说法，还是张学良的“希求事态扩大”、“依赖国联”的想法，最终东北四省沦陷，举国哗然，骂声一片，追究南京国民政府的责任，声讨张学良丧国之罪。罪过总需有人去领，1933年3月10日，蒋介石会见了张学良，说“当前的局势好比在惊涛骇浪中的一叶小舟，舟内只能坐下一人，我俩中间谁离开小船好呢？”张学良出于他的“领袖情结”，为了维护领袖的地位，慨然离去，交出军权，出国考察，代蒋受过。
    张学良在旅欧期间，深受德、意法西斯的影响，强化了其固有的“领袖情结”，认为绝对服从一个领袖是振兴民族之道。1934年1月归国后，张学良发表谈话，就宣扬“各国民众皆能热烈拥护其领袖，俾得放手做事”，他强调“在统一的国家里，必须绝对服从一个领袖，才能够把国家复兴起来。”并又一次认定“委员长是我们的唯一领袖”。张学良的“领袖情结”不仅仅是行动上拥戴蒋介石，而且在“反共思想”上也保持着一致，无时无刻都表现出他的“领袖情结”。他曾对秘书王化一说：“中国必须真正统一，拥护一个强有力者做领袖，像德、意两国那样，先把国内搞好，然后才能对外抗战，现在只有蒋先生有资格做这样的领袖，因此，我决心拥护他做领袖。”张学良的“领袖情结”中也直白地包涵领袖的“攘外必先安内”的思想，“不过今日惟一的先决问题，是在‘安内’，能‘安内’，才能产生一个健全的政府，有了健全的统一的政府，才能‘攘外’，才能谈到收复失地，而‘安内’最重要的工作，便是消灭赤匪。”张学良的“领袖情结”中有极为明显的反共情绪，不过也不难理解，此时是张学良与蒋介石的第二次的政治蜜月，蒋任张学良为豫鄂皖“剿共”副总司令，代行总司令职权，于是大肆宣扬“先安内，后攘外”，“一个政党，一个领袖”，“武力统一中国”。
    张学良的“领袖情结”并不等同于中国传统的“忠君爱国”，不是愚忠，有自己爱国的思想和方式，其“领袖情结”经历一个从无条件服从领袖到劝说领袖服从民意，再到以兵谏方式迫使领袖接受民意的过程。“西安事变”是张学良“领袖情结”的缩影，是其“领袖情结”的异化。西安兵谏是一种非常的手段，目的是拥蒋联共抗日，在这过程中，张学良依旧维护蒋介石的领袖地位和威信。1936年4月9日，张学良与周恩来就“合作抗日”问题进行会谈，主要是蒋介石领导抗日的问题，强调蒋介石的领导地位，“离开绝对必要的蒋的领导，实际抗日是不可想象的”，“拥蒋是抗日的必要前提”。送蒋返京，张学良更是力排众议，相信蒋介石以领袖人格的口头承诺，决定亲自送蒋。他说，蒋介石是领袖，“有领袖的人格，有可靠的信用，有崇高的尊严。我们这次发动事变，对他打击太大。我们说抓就把他抓起来，说放就叫他一走了事，他还成什么领袖？还成什么体统？这使他以后怎么做人，怎么办事？”所以负荆请罪，挽回蒋的领袖威望，“我必须亲自送他回去，使他能够保持威信和尊严，好见人，好办事，不致使他感到难堪，不致对我们再存怨恨和戒心。”
    张学良以自己的实际行动又一次向世人证明了其“领袖情结”，但“领袖情结”也为他的政治生涯划上了一个让世人充满疑问的问号，成为中国近代史上的世纪问号，同时也为国共第二次合作加上了注释———联蒋抗日，成为中国抗日战争史上的重大转折，一个永恒的惊叹号。

    “中共情结”

    张学良的“中共情结”的早期是以“反共”为先导，可以追溯到其早期随父张作霖“反赤”，他是当时奉系军阀的主要成员，其政治态度与其父一致，不断发表“反赤”言论。1926年4月24日，张与国闻社记者谈论时局时说，“至奉方对于苏俄驻京大使加拉罕，确已表示不满，希望俄政府觉悟，予以召还。盖中俄邦交本笃，乃加氏在华宣传赤化，干涉内政，种种行为，实足为中俄邦交之障碍。且其政策现已失败，自应早日警省，有以善处。”当时情况，所有的“反赤”的势力都把苏联看成是干涉中国内政，赤化中国的根源。张学良由笼统的“反赤”转变为“反苏反共”，1926年12月8日，张与《大公报》记者谈论时局说，“实告君，吾人确有讨赤作战决心。只要党军驱除俄国人，且不再到处鼓动工潮、提倡工会，使举世骚然，人人危惧，则奉军对党军本无仇视之意，否则为国家社会计，不惜与之一拼，不得最后解决不止也。”
    1928年东北易帜后，张学良成为南京国民政府的一员，受到当时国内环境的影响，“反共”思想成为主流思想，但也萌生出“容共”思想，毕竟中共方面倡导一些理论和实践行动与张学良的想法相似，可以为己所用。1929年，在“反共反苏”和收回路权爱国主义驱动下，与苏俄就中东路问题发生争端。1930年4-5月间，中共满洲省委遭到了东北地方当局的严重破坏，张学良对被捕的共产党员大部分释放。11月，他在一次谈话中说：“最近辽宁有逮捕共党事情发生，一般共产党徒，大抵均系良好青年。”1931年2月，张学良重申对待共产党采取的是区别对待的方针，“虽同谓共产党，然其中有研究学说者与计划暴动者之别，对于其暴动分子，则夙饬令宪兵警察等各机关严重取缔。”可见张学良当时的“中共情结”是即反共又容共，兼容并蓄，区别对待。
    张学良旅欧期间，考察一些国家，就研究共产主义与法西斯主义的区别，曾认为共产主义不适合中国。在鄂豫皖“剿共”期间，张学良在黎天才和潘文郁的协助下，对中共和马列主义学说开始大量的研究，并亲自考察，接触到根据地人民和红军，加深了对中共的了解。国难日益加重，张学良的民族国家利益超越了任何阶级、任何党派、任何团体的利益。1934年6月7日，他在《对世界电讯社记者之谈话》中就提出：“凡属中国人，无论其为共产党、国民党、第三党，或其他任何党派，均应在拯救中国之唯一动机中，摈除一切歧见，联合一致，共救危亡。此乃救国之唯一途径。”与1935年中共的《八一宣言》，号召停止内战，一致抗日，不谋而合。
    张学良真正认识到中共和红军力量是东北军和红军几次较量遭到惨败。张学良想近距离的接触中共和红军，了解中共对抗日的态度，以求真正的合作。他通过三个渠道:东北同乡杜重远、东北军五十一团团长高福源、李杜———宋庆龄———刘鼎，寻求与中共的接触。渠道一:1935年12月，国民党五届一中全会后，张学良秘密前往上海会晤东北同乡杜重远。杜重远向张学良介绍了中共的《八一宣言》，指出停止内战，一致抗日是中国唯一的出路，分析了当前的政治形势，建议张学良促成西北大联合的局面，这一切加速了张学良思想的转变。渠道二:1936年1月，被俘的东北军的团长高福源，成了红军的使者，往来于张学良和中共之间，传达着双方的信息，张学良与中共代表李克农在洛川第一次亲密接触。渠道三：刘鼎，张学良自己亲自派人找到的，他使张学良消除内心疑虑，更加坚定与中共合作。张学良与周恩来在肤施会谈，成为第二次国共合作的起点，双方达成了停止内战，一致抗日的协议。张学良的“中共情结”由“剿共”转变为“联共”，终于找到了抗日救国的盟友。
    张学良不仅确立联共抗日的信念，而且对抗日问题有了深刻的认识，上升到理论高度。在1936年6月22日的《中国的出路唯有抗日》中，张学良已经形成了完整的系统的抗日理论，上升到联共抗日联蒋抗日的高度，他把“中共情结”和“领袖情结”结合起来。任何理论都需要经过实践，才转化为现实。“西安事变”提供了实践的契机，使张学良的“日本情结”、“领袖情结”和“中共情结”三大政治情结，相互碰撞。三大情结之间关系复杂，你中有我，我中有你，互为因果。一个“日本情结”，衍生出来了“领袖情结”和“中共情结”，“领袖情结”与“中共情结”在一段时期内甚至于矛盾。每一个政治情结都可以是张学良的政治选择，每个政治选择都决定着中国的命运。历史选择张学良，张学良改变了历史，他的“领袖情结”和“中共情结”结合起来，国共第二次合作，一致抗日。
    张学良的三大政治情结，“日本情结”、“领袖情结”、“中共情结”，其倾向性在各个历史时期表现不同，甚至在某一阶段相互对立。1928年东北易帜，“日本情结”日夜煎熬，民族大义，拥护统一。1931年“九一八事变”，更多表现为“领袖情结”，选择了“领袖”，选择了“不抵抗”，背负骂名。1936年“西安事变”，“领袖情结”与“中共情结”的抉择，张学良曾拥护领袖，服从命令，领军“剿共”；国难日深，中共感召，拥蒋联共，选择抗日。如果把张学良的某一情结加以放大延伸，可能误读其一生的政治选择，认为其单纯地被“日本情结”和“领袖情结”所困，或者质疑“中共情结"的目的性。但把三大政治情结贯穿其政治一生，置于当时的时间和空间中考虑，就会清楚地看到维系张学良三大政治情结的是其一生的解释：爱国。


首页 -> 2004年第11期

西南联合大学学人轶闻录

作者：郭岭松

字体： 【大 中 小】

    抗日战争时期，西南联合大学在极其艰苦的条件下，保存并发展了我国的教育事业，在我国的教育史上、抗日战争史上留下了光辉的一页。一大批优秀学者，自始至终服务于联大，为国家培养战时人才，抵制日寇文化侵略，弘扬民族精神，做出了卓越贡献。在此仅录张伯苓、闻一多、朱自清诸先生生前旧事二三则，以作纪念。

    “不倒翁”张伯苓

    1946年4月5日，适逢我国著名教育家张伯苓七十寿辰。先生的好友、门生纷纷前来祝贺。老舍、曹禺两位作家，联手为伯苓先生作了一篇绝妙的贺词。其中，“有一天中国，便有一天南开。中国不会亡，南开也不会垮台。沙坪坝，不久又变成他的家，也有荷塘，也有楼馆。还有啊，红梅绿栀，和那四时不谢之花”一段，高度颂扬了伯苓先生在抗战期间为中国教育事业做出的贡献和他坚毅不挠的高贵品格。40年来，南开由仅有5名学生的私立中学，发展到大、中、女、小、渝5部，在校学生3000多人的规模，实在是伯苓先生惨淡经营、殚精竭虑所致。
    全面抗战爆发后，伯苓先生随国民政府入川，与蒋梦麟、梅贻琦等人共任西南联大常委。
    日寇占领天津后，先对南开学校进行炮轰，而后又纵火焚烧。南开这座著名学府，在日寇铁蹄践踏下，化做一片焦土。当伯苓在重庆得知后，悲痛之余，郑重告谓世人，“我深信中华民族是不会灭亡的。南开学校是为复兴祖国而产生，必然遭到日军所嫉恨，其被炸、被烧，固意料之中事耳。只要中华民族存在，南开也必存在！我们努力吧！”
    命运似乎对这位年过花甲的老人太不公平。伯苓先生抵达重庆不久，就收到了四子锡祜牺牲的消息。伯苓先生的三子锡祚回忆当时的情景写道：“他看过电报后，递给我。神态镇静地说：‘你看，老四殉国了’。接着又语气缓慢地说：‘我早就把他许给国家了，遗憾的是，他还没有给国家立功’。”
    大半生的心血毁于战火，爱子为国捐躯，接踵而至的打击下，伯苓先生苍老了许多。但是，人们从他炯炯的目光中感觉到，伯苓先生决不是向逆境低头的懦夫。
    身为联大常委，伯苓先生只在重大事情上参与校务，大部分时间他都在重庆，专心致力于南开中学的建设。几年间，在沙坪坝800亩荒芜的土地上，出现了一座全新的学校，其环境、设备都堪称一流。国内外来参观的人士，见到这一切后，惊奇地称伯苓先生为“魔术师”。伯苓先生却微笑着回答，“我不是什么魔术师，我是一个不倒翁。日本人把我打倒了，我随之又站起来，而且今天我在建设一个雄伟壮丽的教育基地，准备建设新中国。”
    正是这种“不倒翁”精神，支撑着抗战教育事业，支撑着全民族神圣的抗战事业，支撑着中国民族的脊梁。

    三千块钱的寿序

    抗日战争后期，昆明城中有位附庸风雅的商界“名流”，辗转请西南联合大学中文系的一位名教授为自己作一篇寿序，打算做寿那天把它挂在中堂上，好向亲友们卖弄炫耀，润笔费高达三千元。那位名教授出于礼貌，含笑听完来者的话后，婉言拒绝了。这位教授便是朱自清先生。
    抗日战争爆发后，朱自清先生随清华大学西迁到昆明，就任西南联大中文系系主任。当时的大后方，通货膨胀严重，物价飞涨，人民生活苦不堪言。自清先生上有双亲，下有八个子女，生活尤为艰难。成都物价较昆明便宜一些。为节缩开支，朱夫人带孩子们离开了昆明。自清先生独自留在云南，穷困潦倒之际，甚至到了卖行军床看病，卖碑帖探亲的境地。冬天，一件掉光了钮扣的破皮袍无法御寒，他买了一件赶马人穿的毡披风。在单身宿舍吃泡饭，陈仓烂米，裹腹尚且不足，哪里还谈得上营养。自清先生患了严重的胃病。
    即便如此，他还是拒绝了三千块钱的润笔费；即便如此，他还是身披毡披风，从遥远的司家营清华文科研究所，冒着严寒，步行赶到昆明城中给学生们上课；即便如此，他的《诗言志辨》、《新诗杂谈》、《经典常谈》等一大批著作，还是当之无愧地跻身于抗战文化的行列。
    朱自清先生过着极端困苦的生活，但没有牢骚，没有怨言，在他的心目中，国家至上，抗战至上。这便是西南联大前辈学人们的精神与风范。

    闻一多操刀刻图章

    抗战中后期，昆明城北一家书社门口张贴出这样一张启示：秦玺汉印，雕金刻玉之流长；殷契周铭，古文奇字之源远。自非博雅君子，难率尔以操觚；傥有稽古宏才，偶涉笔以成趣。浠水闻一多先生，文坛先进，经学名家，辨文字于毫芒，几人知己，谈风雅之源始，海内推崇。斫轮老手，积习未忘，占毕余瑕，留心佳冻。惟是温磨古泽，徒激赏于知交，何当琬琰名章，共扬于并世。黄济叔之长髯飘洒，今见其人；程瑶田之铁笔恬愉，世尊其学。爰缀短言为引，聊定薄润于后。
    这则小启是浦清江先生为好友闻一多挂牌治印而专门作的。
    抗战时期，由于物资缺乏，薪水的百分之九十六又被征发，后方的公教人员生活非常清苦。闻一多有五个孩子，外带一个女佣。八口之家全靠他微薄的薪水度日，而那点可怜的薪水仅够全家用十天的。因而生活很窘困。吴晗在《哭一多父子》一文中，对此描述道：一只破烂藤椅是孙毓棠去英国时送的；一个整齐一点的方桌，是我（指吴晗）向学校借来转借给你（指闻一多）的。你的书桌是三块长木板，像裁缝用的。
    为了全家人每天的柴米油盐，闻一多用握惯了笔杆的手拿起了刻字刀，靠替人治印换几个钱，补贴家用。他会写甲骨文，会写金文，会写篆字，在古文字学上着实下过一番功夫。此外，他在美国学过美术，也试着刻过图章。潘光旦珍藏的一枚石章，便是闻一多早年的作品。有这番经历，他挂牌治印也算轻车熟路。
    云南出象牙，因此流行象牙章。刻牙章，特别是老象牙，要费很大的劲儿。由于经验不足，闻一多在刻第一枚牙章时，花了一整天工夫，右手指被磨烂，可还是没能刻好。难过之余，这位中国现代史上著名的诗人、学者、民主斗士，几乎哭出声来。几经失败，终于摸着门道。因为功底深，刻的又用心，闻一多的图章特别畅销。据说，有些住在昆明的美军也闻名前来订刻。
    图章来得多的时候，闻一多着急，这会耽误他的学术研究；图章来得少的时候，闻一多更着急，全家老少会因此而挨饿。
    所幸的是，凭着这门技艺，他一家人在战争最后几年免于饥饿。


首页 -> 2004年第11期

用现代科学探寻中医证治

作者：徐玲玲

字体： 【大 中 小】

    我国中医界的一些专家认为，在现代科技竞争中，原创性科技创新的作用和重要性达到了一个前所未有的高度，而我国的中医药学，恰恰是一个我们最可能获得原始性科技创新的领域。
    2004年2月20日，中医界迎来了一项殊荣：中医药项目“血瘀证与活血化瘀研究”荣获国家科技进步一等奖。这是自新中国建立以来中医药项目在科学研究方面获得的最高荣誉。

    一项成果，使中医药在国际上名声大扬

    同一个问题，不同的人有不同的视角。
    一项医药方面的科研成果，人们首先关注的应该是它能治什么病？疗效怎么样？
    “血瘀证与活血化瘀研究”主攻方向是冠心病的治疗。
    “活血化瘀”是中医血瘀证的治疗原则，而“血瘀证”是中医学中一个很宽泛的概念。20世纪60年代以前，活血化瘀主要应用于跌打损伤、妇科疾患等病症。通过大量的临床观察，当中国中医研究院西苑医院课题组率先提出冠心病的主要病机为“心血瘀阻、血脉不通”，以活血化瘀疗法来治疗冠心病时，他们就为中医药治疗冠心病这种发病率越来越高的现代病找到了正确的突破口。
    介入治疗是目前冠心病治疗的主要有效方法之一。但介入治疗后的冠脉再狭窄一直是困扰当前医学界的一大难题。“1/3的人当时治疗效果很好，后又复发，3到6个月后就发生了再狭窄；日本有一个病人，因这样的问题反复地介入治疗十几次。”中国工程院院士李连达说。
    介入治疗后用活血化瘀疗法来防止或减缓再狭窄，这是中西医结合的治疗。课题组在观察中发现，血瘀证的轻重与再狭窄的发生关系密切，活血化瘀中药干预可以明显减少冠心病介入治疗后再狭窄的发生及心绞痛的复发，使两者的复发率下降50%。“常用的西药是硝酸甘油及阿司匹林，很多病人都在用。这些药用了一段时间后病人会产生耐药性，因此药量要不断加大，个别患者每周要用100多片硝酸甘油。可是加用活血化瘀药之后西药就可以减少，由每周用100多片硝酸甘油减到20多片。”陈可冀院士说。
    “血瘀证与活血化瘀研究”这个科研课题使“活血化瘀”成为全国中医治疗冠心病的主流治法（据不完全统计，1982年以来用活血化瘀治法治疗病例60，000多例，显著提高了冠心病的治疗水平），也在国际上引发了活血化瘀药研究的热潮。陈院士与课题组主要成员应邀到英美等10余个国家作专题报告，并多次召开国际会议，日、韩及东南亚等国还相继成立活血化瘀专业学术团体。
    “现在在国际上，中医最著名的是针灸，然后就是活血化瘀。活血化瘀成为中医药国际交流最为活跃的领域”。李连达院士说。

    一份荣誉，包含了两位院士从青丝到白头40多年的人生努力

    “血瘀证与活血化瘀研究”有两位项目主持人———中国科学院院士陈可冀和中国工程院院士李连达。课题组长陈可冀院士是做临床的，而李连达院士是做基础研究的，在这个项目中他们合作了近40年。“刚开始做的时候，还都是20多岁的小伙子。”在向记者们介绍情况时，李连达教授望着陈可冀教授笑说道。
    在李连达院士的家里，当我看到他40年前的照片时，我的脑子里闪过了毛泽东主席的一句诗：“恰同学少年，风华正茂”。也就是从那个时候起，年轻的陈可冀大夫和李连达大夫就沉潜在这个项目中，一直做到白发苍苍的如今。
    “他们配合了近四十年，主攻方向只有一个，不容易。”中国中医研究院西苑医院院长说。“我们强调基础研究面向临床，为临床服务，临床的治疗方向，通过基础研究手段不仅要证实有效无效，而且要研究为什么有效，如何提高疗效；而临床的疗效反馈又是基础研究的丰富的资料。基础研究和临床研究密切配合，长期坚持，一个课题，一个主攻方向，一个思路。”李连达院士说。
    临床和基础研究的紧密配合，相互反馈，也许是这个项目能一做40多年，并且能越做道路越宽，方向越明的重要原因之一。但在一个项目中埋头一做40多年，这其中的不容易或许要远远地超过我们的想象力。当我拜访李院士那个在一片老旧的居民楼中与现代装修相去甚远的简陋的家时，我就看到了这位学者一生追求的是什么。在科学界的浮躁之风十分普遍的现实中，我不由得对这两位40多年如一日的老科学家充满了深深的敬意。
    李连达的妻子靖雨珍也是一位资深大夫，两人是大学同班同学，“他在家的时间很少，他搞研究都入迷了。”她这样说她的丈夫，“光是清代王清任的八个活血化瘀方，他把其中的药一味一味地做，二味二味地做，八个方子就做了不知多少次实验。”
    当然不光是王清任的药方，二位院士深知，研究中医，首先要深深地挖掘老祖宗留下的宝藏。“根据古典本草学代表性著作的论述，我们将活血化瘀药归纳为和血药、活血药、破血药三大类，但在古籍中，药的效用多是定性的描述。比如说丹参可以活血，川芎也可以活血，那么它们活血效用的强度怎样呢？于是我们要比较研究作用的强度。用现代的二十六个指标，来确定其作用强度。比如莪术这味中药，古籍记载是破血药，不能常用，但通过实验，证明使用得当，活血效果却非常好。在大量的实验之后，我们不仅分类了和血、活血、破血药，并分别排列了它们的作用强度。这对于临床医生准确的辨证施治、选方用药有重要的指导意义，对于研究新药也是非常有用的。”陈可冀院士说。
    他们的研究就是要从定性走向定量，无论是医，无论是药。
    “中医学术体系是通过经验积累，抽象概括，而形成中医理论，过去判断治疗好坏主要以自己的感觉为主，以主观症状为主。你自己感觉好了，查心电图可能一点也没好转。吃这个药也见好，吃那个药也见好，哪个更好？治疗以后怎么有效？在哪些方面有效？有效的程度？我们就需要拿出足够的证据证明它是否真的有效，为什么有效。”李连达院士说。

    标准就是最高的科研成果

    我听到过这样一个故事：皇帝病了，召来几位御医诊病，但几个御医的诊断结果不尽相同。皇帝大怒，杀了御医。然后又召来几位御医。因为前车之鉴，第二拨御医约定了几个暗号。第一个御医进去诊病之后，出来摸了摸自己上衣的第二个钮扣，这是事先约定的一个暗号。于是剩下的那几位就知道了第一位给皇帝诊的是什么病，进去之后都照着说。皇帝见众御医的诊断一致，大喜。重赏了这些御医。
    同许多人一样，我对中医的“望闻问切”“辨证施治”充满了神秘感。中医治病以人的整体状况为出发点，甚至七情六欲也在考虑之列，它是宏观的，变化的，因人而异的，同一种病可以是不同的“证”，不同的人不同的身体素质，引发同一病证的原因和过程不同，施治方法也将不一样。正因为如此，中医的治病效果，尤其依赖医生的个人经验。
    我相信中医，我相信老中医，尤其相信有家学渊源的老中医，我以为中医既然是一门经验科学，它的技艺精湛需要时间作为铺垫。
    但是有标准就不一样了。
    在长期的临床观察，系统的基础研究的基础上，课题组阐明了血瘀证是以循环障碍为主（整体、局部，特别是微循环障碍），并包含血液理化性状改变（血液高粘滞状态、血小板活化和粘附聚集、血栓形成、组织和细胞代谢异常等）、炎症、免疫、组织异常增生等多方面的病理生理变化及其临床表现。据此建立的血瘀证诊断标准，不仅包括了中医的“望闻问切”四诊八纲，还包括了现代医学的化验及特殊检查。课题组在确定了血瘀证的量化诊断内容后，又对冠心病血瘀证患者的血小板结构、功能及冠状动脉病变程度等进行了研究，建立了冠心病辨证标准及疗效评价标准，开创了病证结合诊断的范例。
    这些标准现在已经成为全国学术界公认官方认可的临床诊断、治疗及疗效评价的重要标准。
    “有了这些标准，是否意味着即便是经验比较少的医生，也可以据此作出较准确的诊断并且可以更有效地施治？”
    “对，可以这样说。标准就是最高的科研成果。”李连达院士回答。
    基于血瘀证与活血化瘀基础研究和临床研究，活血化瘀治法已广泛用于中医内、外、妇、儿、皮肤等多科，涉及呼吸、消化、循环、泌尿、内分泌、血液、运动、神经系统等疾病，包括冠心病、糖尿病、癌症、硬皮病、肝硬化等数十种疾病。此外，这项研究还带动了30多种2、3类中药新药的研制。系列新药的研制，又带动了全国中药新药的发展，特别是防治心脑血管疾病中药的研究和开发，在国内外产生了重大影响。

    找到了古老医学和现代医学沟通的语言

    中医和西医秉承着两种完全不同的语言。
    即便是现在，中西医之间的隔阂与门户之见依然很深。不说国外———把中医看成“巫医”常常是国外医学界甚至是民众之间的误解，只说国内，也还有西医不相信中医，不承认中医是科学。而中医排斥西医亦不罕见。我认识一个在地方挺有名气的出生于中医世家的中医，他就对我斩钉截铁地说：“只要你学过了西医，你就不可能再学好中医。”
    “两个不同的学术体系，不同的文化背景，医学理论上的融会贯通难度很大。譬如中医说的‘五脏’—心肝脾肺肾，它与西医的心肝脾肺肾就是完全不同的概念。中医说肝主疏泄，包括气机、情志、气血的疏泻；中医说肝为将军之官，其性急，其志怒；把肝形容为将军；中医的“肝”实际包含了神经及精神系统，而非解剖学的肝脏。这些，你说教西医怎么理解？我们说‘养血柔肝’，就有外国医生问：‘养血柔肝？你是在肚子里揉还是拿出来揉？”李连达院士说。
    陈可冀和李连达两位院士都是西医科班出身，而后再学的中医。
    “中西医之间时常有门户之见，有时甚至很深。我相信中医的效果，相信中医是科学的，所以能一辈子执著地做这个工作。”陈可冀说。
    “虽然是从学西医开始，但在我的中医生涯中，我真正热爱上了我国的传统医学，中医的内涵难以穷尽，实在是一个博大精深的宝库。”李连达说。
    搞临床的陈可冀和搞基础研究的李连达能互相配合，近40年不辍地从事中西医结合的努力，因为他们深信，虽然西医和中医是完全不同的医学体系，但目的一样，都是治病救人；研究对象一样，都是人。既然如此，它们之间就一定能找到沟通的语言；而二者之间的取长补短互为补充一定能为人类造福。
    “年复一年我们在实验室不断地用动物做研究，做了各式各类的动物模型。每年光是狗就需用三百多只，还不算小白鼠、兔子这些小动物。”李连达院士说。
    “有些中医专家认为动物模型并不适宜中医研究。您怎么看？”我问。
    “不错，中医讲究七情六欲，而动物没有，我们的动物模型大量借鉴了西医的模型。但我们可以利用它，尽量使它与人体疾病相似，为中医所用。一个动物模型只能说明一定问题，不能与病人完全相同，更不能与中医病证相同，我们可以一点一点地研究，一个一个地研究，一口一口地吃梨。”李连达院士说。
    “你总要拿出让人信服的科学根据。比如中医治肾炎，有的中医大夫说，我治的病人水肿全消了就算都好啦，但学术界不承认，国外也不承认。而我们的疗效评价标准大家就承认。因为我们拿出了令人信服的检验结果，拿出了令人信服的科学数据和资料。包括国外最先进的诊断检验方法我们都做到了。目前日本、韩国等亚洲国家以及一些欧美国家，在相关疾病的研究和临床应用过程中也采用了我们所确立的相关诊断和疗效评价标准。有关血瘀证和血液生物流变性、血小板黏附、聚集和血管功能关系的认识，得到了国际的认可。”陈可冀院士说。
    近年我国医学界出国进行学术交流所带论文报告，很多与活血化瘀有关，不但中医，西医也带这类中医论文出去。而且，目前日本、韩国、新加坡及部分欧美国家，也在用活血化瘀方药治疗心脑血管疾病，且屡有相关的文献报道。
    几千年形成的我国传统医学的浩瀚医海中究竟有多少宝藏？但为什么只有活血化瘀疗法得到了如此广泛的国际认可？一句话，它找到了一种与现代医学沟通的语言，它让你可以比较，可以衡量，不仅可知其然，也可知其所以然。不管我们说传统医学如何的博大精深，但是，在现代社会中，如果它与现代科学和医学没有沟通的语言，它就难以实现现代化，它就难以在现代社会中继续发扬光大。
    “我以为这个项目更重要的一个方面，除了项目本身的成果外，还有学术成果以外的意义。中西医结合，怎么结合？中医药现代化，路子怎么走？事实上这个项目创立了一个科研思路，一个技术平台。在推动中医学术发展及中医药事业的全面发展上，起到了示范、带动作用。”李连达院士说。


首页 -> 2004年第11期

我所知道的胡可

作者：徐光耀

字体： 【大 中 小】

    一次，在饭桌上与胡可、杜烽边吃边聊。我忽吐出一句杂感，说：“京剧有点怪，有时故意往别字上念。比如，常把‘脸’念成‘减’。”杜烽接过去说：“不，我小时候上学，老师就教我们念‘减’。”胡可听了，很不屑地“哼”一声说：“什么你的老师！”杜烽见他这样，马上睁圆眼睛：“我的老师，怎么了？”胡可把脸再沉一沉，才说：“你的老师是个戏迷！”我“噗”地一声，几乎把饭喷在桌上。
    这是1957年上半年的事，我们同住在北京大耳胡同15号。那时，胡可给我的一个很突出印象，便是活泼。我交朋友的范围很窄，且拘谨而挑剔。但与他交往，最为放松，很容易亲近起来。与他聊天，有很大的愉快。他说话的姿态丰富而生动，眉眼手势随情达意，机变灵活，极有情趣。像“戏迷”这样的玩笑，是俯拾即是，随时都冒出来的。与这一点紧相联系，他又特别喜欢相声和各种喜剧，侯宝林的名言警句，常常被他意想不到地打进话题。那时戏剧小品还不多，而于古今中外的讽刺喜剧，他是由衷喜爱和向往的。连品评人事，也常引入喜剧话题。与这样的人为邻为友，总是放心而快活的。
    我们也说些怪话、黑话。有一次，我读到一篇批人骄傲的文章，忽起反感，愤愤然牢骚说：“老是骄傲、骄傲，我觉得我还骄傲得不够哩！”他大吃一惊，顿时把眼睁得老大：“什么？你还骄傲得不够？”我自知失言，忙说说错了。他见我涨红了脸，也就一笑而罢。其实，我之反感屡屡批人骄傲，是因自己出了一本书之后，经常动辄被训诫：“不要骄傲啊！别翘尾巴啊！”弄得日夕警惕，低眉顺眼，凡事缩手缩脚，很伤了自信心和主动性、创造性，自觉已成一种心病。所以在他面前憋出这句词意不大相符的气话来。后来反右时，我几个月提心吊胆，生怕胡可把这句话揭出，倘一揭，必会引起公愤而致“罪行”升级，弄我个“极右”都是可能的。但胡可始终没有揭，又说明他凡事是心中有数的。
    活泼和心中有数，应该是胡可的两个根本性性格特点。他从抗战一开始，便参加了晋察冀部队的文艺工作。是大名鼎鼎“抗敌剧社”的台柱子，是最具喜剧色彩的主要演员。很奇怪，这一点现在很少有人说起，连他自己也不大提了。
    他演过很多像《日出》中“胡四”这类角色，演过大量反面人物。他创造的“丑角”形象，在根据地几乎是妇孺皆知的。建国初期，侯金镜和杜烽都跟我说过，“胡可演的日本鬼子，那是一绝！目前影片和舞台上的‘鬼子’形象，都没有他那两下子。”这是个人闲聊的话，决无吹捧之意。
    当然，胡可也演过不少正面人物，包括正得无法再正的《李国瑞》中的“指导员”。远在1940年初冬，我就有幸看过一次胡可的戏，剧名《王老五逛庙会》。是个仓促赶制的“活报剧”。内容是宣传解释边区政府刚刚出台的“双十纲领”，举凡“二五减租”，“统一累进税”……总共二十条。都要通过演员之口，用不同曲艺形式，把剧情一一串连，逐条给观众讲解明白，使之懂透。就在这样一个枯燥透顶的宣传剧中，胡可扮演了中心人物“王老五”。而戏，不但能把观众聚拢不动，反映还相当热烈。那年我十五岁，在锄奸部受训，文艺欣赏水平很低，但事情过去六十四年了，那个目不识丁、幽默好奇的“王老五”，依然活在我的心中。凭什么？就凭胡可亦庄亦谐、浑身是戏的精彩表演啊。那时我还不知道，那就是胡可。
    50年代，我住进大耳胡同，才知道是他；也才知道那个演唱京韵大鼓的漂亮女演员就是胡朋。
    这么一个喜剧特色很浓、有无限发展前途的演员，后来渐渐变成了剧作家。
    50年代我才认识的胡可，已是成名的剧作家了。我们坐在一起穷聊，却未发现他对做成了剧作家表示过懊悔———也许懊悔过，但我没有看见。
    把革命武装斗争凝结成戏，将战争大规模地搬上话剧舞台，逼真而传神地写“兵”，在胡可，都可说是前无古人，他的剧作成就，在这方面几乎是无与伦比的。抗日战争期间，他已多次参与剧本写作，因无署名，不去说了。单是解放战争时期的多幕大剧，他便有《战斗里成长》和稍后的《英雄的阵地》两部，皆发生过重大影响，远近闻名。还有个独幕小戏《喜相逢》，更是流传广远，成为当时根据地大小剧团的保留节目。至于抗美援朝时的《战线南移》，再后一点的《槐树庄》，都称得上表现一个时代精神风貌的代表作品，当之无愧的具有“红色经典”的资格。他还另写过一批反映战士生活的纯部队独幕剧，被政治机关集印下发，号召普遍排演，以辅助思想政治工作的深化。
    所有这些，都实实在在显现着当时、当地最真切、最丰厚的革命运动的历程和命运。其语言，其生活，无一不来自祖国大地的心底，吐自广大群众的肺腑心声。若论其政治的文化的社会意义，论其历史价值，论其泥土气息、生活根基，纵使今天看来，也会令人惊叹的。
    我无意评价胡可在文艺活动中的历史地位，我只想略略提一提他对戏剧事业的严肃和迷恋。抗日战争最残酷的1943年之后，他曾冒着生命危险，深入被敌人切割而去的原根据地边缘区，换穿便衣，钻入敌之“爱护村”的农户里，下地道，睡凉炕，在碉堡群中往来穿梭，连夜奔走，以鼓舞与体验人民群众顽强坚韧的搏斗生活。建国后几十年之后，我们才见到他这段经历的《沟里日记》。所谓“沟里”，就是指被敌人用封锁沟和无数岗楼切割去的“敌占区”啊。
    去“沟里”而记日记，这在当时并不算太特殊，文艺战士同战斗部队一样，无后方而打游击，经常钻入炮火纷飞的火线是家常便饭，大家都不把冒生命风险当成一回事。顺便拿胡可的妻子胡朋做个例子：一个大剧社的女演员，竟两次摔倒在战场上，一次在对敌政治攻势中，被子弹打穿了脚底，致使小战士抱了她的腿直哭；一次，反“扫荡”中被敌寇逼坠崖坡，摔“死”过去。作为男同志的胡可，怎么逃得过枪林弹雨的洗炼呢？寻常提到战争，“出生入死”四字都说滥了，可真能体会其滋味的，又有几人？而胡可，就是在这样的环境中“练功”的啊。
    还是在大耳胡同，有一次我看了京剧《凤还巢》，傍晚忽发狂兴，在院里大叫一声：“非也———我拿鸟枪打你！”这完全是无意中的纵性胡喊，不料背后正倒水的胡可接过去了：“精彩吧？京剧里的台词，经过多少代艺人的创造呀！”我转过身来，见他一脸倾心的郑重，一句狂喊，竟又吸他入戏了。后来，他劝我：“徐光耀，光写小说也单调，写写剧本吧。”我问有什么好处，他说：“你瞧，你写的一句句话，能在舞台上由别人说出来、演出来，你在下边看着、听着，那滋味儿，很值得去体味体味。”他神情的沉迷由不得使你也沉迷了。
    日后在保定，我被迫真的写起剧本来了。开头时，之所以情绪还好，就因为胡可的这几句话。后来，由于政治风云变幻，文坛上血雨惊风，使我这“摘帽”右派心中无数，把持不定，就把剧本《起凤庄》初稿寄他请教。寄后我才想，贸然把“右派”之作硬塞给他，不是难为他么？然而，隔了一段时间，忽接来信，蝇头小字写了七页，洋洋近四千言，除给了我很大鼓励，竟把《起凤庄》条分缕析，掂斤簸两，好坏两方面都予细审细评。最后，还写来六七条修改意见，正而八经抵得上一篇剧评。热心、血心、精诚之心，给了我极大的鼓舞和感动。
    可惜啊，阶级斗争接续猛烈地打上文坛。我的剧本被折腾得无一是处，处处皆成陷阱，连我自己都觉得又快成为“反动派”了。正自做入狱噩梦的时候，胡可却又来信，问：“你的剧本快要公演了吧？”使我差点儿哭出来。
    至今，我仍常常碰到一些曾经写过剧本但又未显大名的人。他们每提到胡可，总是“啧啧”称赞不已，举出很多亲受细雨温润的事实来。胡可是个大戏迷，他自己又演又写，忙个不迭，却对业余作者仍然尽心尽力，精心辅导。即使到八十余之高龄，依然到处看戏说戏，写文章，发议论，至成作品，提携后进，没有个要安度晚年的样子。
    然而，有个小细节，曾长期萦绕在我的深心。也是在大耳胡同，刚看过喜剧《抓壮丁》。回家来大家谈那可悲、可笑、酸辣钻心的感受，谈到兴头上，胡可忽地使劲搓着双手，慨然叫道：“嗨，哪一天，咱也写部喜剧来给人看看！”他这个猛然的激情勃发，明显是蓄积有年的，也是他本真性情和天然趣味之表露。我猜想，在他开阔活泼的思想中，一出喜剧题材的戏，已在搏动了。这或许是他即将为自己打开的一片新天地。从那天起，我一直怀着很大兴趣，等待观看他的喜剧。然而可惜，在连续压来的波谲云诡的政治运动中，我的希望越变越小。终至淡成绝望。胡可毕竟是人，时代环境的压力太大了，压灭了他心灵中具有天才却又易惹风险的这部分东西。我看不到他的喜剧了，这使人多么遗憾啊！
    近日看到了胡可新出的一部杂文集，其中讲到他的往年以至今日的一些活动。虽珠玑满纸，但内容丛杂，当不得自传看的。然而却加深了我的一个印象，老年胡可越来越老成持重、严肃规矩了。就是说，更多的显现了他的德高望重和政治成熟。年轻时的活泼、开朗、机敏、幽默，都已难得找见。或许，这就是我绝望于他的喜剧剧作之依据吧。
    “文化大革命”后期，忽听人讲起，说胡可成为文化部艺术局筹备小组的负责人了，着实让我吃了一惊：“怎么干他妈的那个去了？那是人干的活儿吗？”我立即想到了往日的两件事：一是，我跟他学说一位同学好友，同一位有夫之妇好上了。我因同情这位同学，把那场恋爱说得特别动情。我以为胡可一定会被打动的。可他听完，悻悻然阴沉着说：“这两个人都不可爱！”我还想说服他，解释说：“他们的感情多么真挚！”可他说：“真挚也得分怎么看。一个馒头，你也想吃，我也想吃，我不管你饿不饿，先抢来吃了，这也是真挚？”我红着脸无言以对。又一次，我要给新生的女儿找个奶母。条件之一是，人要长得漂亮一点。胡可问：“为什么？”我答：“据说，人长丑了，一吃奶，孩子也会跟着变丑。”胡可问：“那喂牛奶的，就会变成牛了？”
    一向原则性不含糊，连生活作风都嫉恶如仇的胡可，怎么去干了那么样的文化部呢？那一群头上长角，浑身是刺，摇荡恣睢，灵魂“交白卷”的人，他怎么对付得了呢？
    思来想去，觉得胡可也有“软弱”的一面，或许是被逼无奈吧。不过，“向上爬”也是通常心理，在权利面前忽而“变脸”的，难道还少吗？究竟为何，谁知道呢？
    那年初冬，我为一项任务出差北京，任务办完，恰恰路过黄宗江的门口，便走进去打个招呼，顺便问问他见过胡可没有。黄宗江轻轻一笑说，胡可住院了，几天前他刚去病床看过他。我问什么病，黄含含糊糊说，大概是心脏什么的吧。我又问情绪上如何，黄说也看不出什么来。但他眼神一闪，神秘地补充说：“我出来的工夫，他送我到大门口，说了一句话……”我问什么话，黄说：“他说得非常恳切：宗江，这回，我可是真病啦！”“哧”的一声，我俩都笑出来。回保定路上，一直十分畅快，他的心中有数还保持着哩。
    回想“反右派”运动，虽然（下转71页）（上接74页）基本上没有动着胡可，但对他灵魂的冲击之大，是可以想象的。读过《昨夜西风凋碧树》的人当记得，他一面参与斗争别人，一面却汲汲于“梳辫子”，居然替自己找出了“八条罪状”。他的潜台词肯定是：“斗完了徐光耀，差不多就该轮到我了。”请设想，那会是怎样的日夜煎熬，胆战心惊啊！一个谨细敏感的人，不必棍子打到头上，自会从“八条罪状”中总结“经验教训”的。在如此心境中，还有什么喜剧材质能够萌发生长呢？
    人，就是在这类的“顺应”潮流、潜移默化中，悄然改变了性格的啊。
    然而，本质地看，胡可依然是胡可。去年，他读了我的一本小册子，其中有些文章曾谈到时代的苦难。于是他写信给我说，读这些文章，“每每是被牵着一起来回忆，来沉思。有时还要接受历史的拷问：当时你在做什么？”这个“拷问”，是很残酷，很苛刻的。一个老共产党员的良知良能在凝重深沉的自省中，澎湃着激情和泪水，它们在我眼前闪闪发光……
    在战争年代，在根据地，在穷困艰苦的山沟里，走出来一批文艺知识分子。他们在枪林弹雨、荆天棘地中浴血奋战，对革命、对党、对人民事业，抛洒苦汗热血，经受难以想象的罪戾苦痛，表现了钢铁般的意志和火热的忠心，称得上是无私无畏的英雄。然而，他们成长的条件太简陋、太寒苦了，尽管全身披挂着丰富宝贵的战争生活，但多数未能尽善尽美地奉献艺术；或者虽然奉献了，却又流于粗疏、遭人小觑。这是他们的悲哀，更是他们的遗憾。而胡可，却是他们中的佼佼者，是最典型的代表人物之一。他现在八十多了，精神依然矍铄，仍在执笔为文，只是患有肺气肿，冬天十分痛苦，令人每想到“硕果仅存”四字，不是欣慰，而是不免酸酸的了。
    纵观胡可的一生，若不做超乎时代的苛求，他是近乎完美的，也是很幸运的。这个大戏迷，演了那么多戏，很够了。写了那么多剧本，很够了。临老临老，仍在培育新人，活跃于剧坛，举手投足，仍在戏中，尤其够了。人之一生，能为自己的事业信念和爱好，如此的一以贯之，还求什么呢？
    我惟一为之祈福的一点只是，再不要用自身去“演”那不是喜剧的喜剧———“这回，我可真是病啦！……”


首页 -> 2004年第11期

清末法制改革大家沈家本

作者：晓　海

字体： 【大 中 小】

    一

    一百年前，伴随着中国人走进20世纪的是一场国破家亡的耻辱。1900年，庚子之变爆发。八国联军攻占北京，西太后带着光绪皇帝从西直门仓皇夜奔，出逃至西安。1901年9月7日，清政府与侵略者在北京签订了《辛丑条约》，割地赔款，极尽丧权辱国之能事。
    条约签了，洋人撤了，太后回来了！
    光绪二十七年岁末，文武百官在皇城门口列队迎接老佛爷的归来。太后回来了，四处逃散的大臣们这会子也都聚拢来继续做官了。国难当头之时，君君臣臣贪生怕死，一心追的是荣华富贵、明哲保身。大清朝江河日下，气数尽了。
    可在这个鱼龙混杂、国破家亡的年代，也仍有人为了自己的国家而苦苦抗争和求索。就在和慈禧一起返京的大臣中，有一位叫沈家本的刑部大臣，这是一个并不显赫的刑曹官吏，并没有多少人在那些逃亡的官员队伍中把目光多投向这位六十多岁的老人片刻。然而，此人对晚清十年、乃至今天的中国社会产生的巨大影响，令世人惊诧，令后世缅怀。
    沈家本，字子，别号寄。1840年出生于浙江湖州。沈家本自幼随父亲四海为家，二十四岁子承父业进了刑部，光绪九年中进士，有数十年的刑曹经历。尽管他做官精通律例，治学考证严谨，但在庚子之乱前，沈家本也只作过天津知府、保定知府、光禄寺卿，对于年届花甲的他来说，朝廷中炙手可热的一品大员、封疆大吏似乎与他是无缘了。
    光绪二十四年，即沈家本任保定知府的第二年，发生了教案。保定府的外国教堂，被过境的军士毁坏，沈家本与清苑知县和外国教士进行谈判。外国教士见朝廷卑躬屈膝，气焰嚣张，竟要求赔偿重金、划清河道旧署归教堂。沈家本按照法律据理力争，使他们的无理要求没有得逞。沈家本由此想到了国家民族的生死存亡。国家的每况愈下，官场的糜烂堕落，外强的步步紧逼，沈家本心急如焚，痛心疾首。
    不久，沈家本又经历了一场大难。
    庚子之变，外国侵略军进入保定，逮捕了时任臬司的沈家本和藩司廷隆等几位官员。廷隆等人被处斩，沈家本作为陪斩，也许是因为官职卑微且与义和团并无关联，沈家本幸免于难。他一直被囚禁到清政府在《议和大纲》上画了押，才得释放。获释后，沈家本离开保定，直奔西安。置身于“日处阽危，忧患近切”的清末，沈家本亲眼目睹了国破家亡惨状，又亲身经受了侵略者的囚禁和侮辱，半个世纪的爱国思想的积淀促使他迫切地寻求着匡世救国之路。

    二

    大清国即使是瘦死的骆驼比马大，可是这次也损失惨重。《辛丑条约》光赔银就赔了4亿5千万两。海关税、盐税也被做了抵押。诸国公使还逼着朝廷下令，凡有与洋人为敌者，杀无赦。可是洋人在大清胡作非为犯了法，大清却无权过问。这年月，国贫民弱，从朝堂到民间，从内部到内外之间政治、经济、民事、刑事各方面的冲突纠纷事件不断，以大清的法统怎么理得清。
    光绪二十八年，列强表示如清政府改良司法现状，“皆臻完善”，可以放弃领事裁判权。清廷产生了修律的积极性，力图“参酌各国法律”，修订现行律条，“务期中外通行”，“与各国无大悬绝。”
    八国联军入侵时的主战派、原任的刑部尚书赵舒翘已被清廷当做替罪羊赐死了。前任刑部尚书八十多岁的郭允中，虽然法学造诣颇深，可是年事已高，死在西奔返回的路上。袁世凯、张之洞、刘坤一联名保举了精通律例、学贯中西的沈家本。1902年，谕旨下，令沈家本、伍廷芳奉旨修律，启动了晚清的法律改革。
    穷则变，变则通，通则久。中国人不乏这样精辟的见解。然而，从春秋战国的吴起、商鞅到宋代的王安石，再到明代的张居正，再到前几年的“康梁变法”，改革的过程极为艰辛，而令人扼腕长太息的改革者的结局更不是什么新鲜的事情了。此时，病入膏肓的大清已是冰冻三尺非一日之寒了，修律治国，谈何容易？
    沈家本接到了谕旨，以吏部侍郎充修律大臣。
    沈氏的欣然与激动是可想而知的，这正是他寻求多年的匡世救国的一个机会啊。西学东渐以来，西方法律文化的优越，使中国传统法制的残暴、野蛮暴露无疑。沈家本的法学视野并非仅仅囿于中国传统法律学，他曾精研欧美及日本等各国的法典、法律思想和新的学说。他一直期望着倾其所学通过修律来救助危难中的国家和民族。
    生死荣辱，沈家本早已置之度外了。熟读经史子集的他不会不知道二十四史中历代改革者的悲欢离合。为了国家和民族未来的自强自立，他欣然受命。
    这个在别人看来烫手的山芋，却是他渴求已久的报国良机啊。
    他积蓄了多年的思想、才识、信念，如火山喷发般的迸发出来。

    三

    沈家本先后派一些大臣对欧洲强国及日本进行了考察，翻译法学著作，并聘请日本刑法学专家作为变法顾问。随后确立了修律的基本原则：“参考古今，博稽中外”。“我法之不善者当去之，当去而不去，是为之悖；彼法之善者当取之，当取而不取，是为之愚。”他竭力推行资产阶级的立法原则，认为“举全国之精神，胥贯注于法律之内”，就能够使国家强盛。
    沈家本以为，“各法之中，尤以刑法为切要”。1902年他首先主持修订了《大清新刑律》。
    清朝刑法起源于清初以“参汉酌金”为指导思想，形式上基本与《大明律》相同。而《大清新刑律》抛弃了以往旧律“诸法合体”的编撰方式，以罪名和刑罚等专属刑法范畴的条文作为法典的唯一内容，因而成为了一部纯粹的专门法典。《大清新刑律》抛弃了旧律的结构形式，采用了近代西方刑法典的体例，将整部法典分为总则和分则两部分，并规定刑罚分为主刑和从刑两种。沈家本反对酷刑，废除肉刑，提倡慎刑，主张刑罚人道主义。他废除了凌迟、枭首、戮尸等酷刑，并参照西方国家法律在《新刑律》中引入了故意、过失、正当防卫等现代法学理论。《大清新刑律》标志着残酷的古代刑法的解体，以大陆法系为基础的现代刑法体系的开始形成。
    清法统面临着重刑主义、家族主义、礼法合一、民刑不分、实体法与程序法不分等一系列的弊端。沈家本参酌各国，立足本土，还制订了中国近代第一部商法———《钦定大清商律》、中国第一部诉讼法———《刑事民事诉讼法》、中国第一部破产法———《破产法》、以及《法院编制法》、《商法总则草案》等一大批中国前所未有的新型法律，奠定了中国近代法律体系的框架。
    在司法公正方面，他提出了建立陪审员制度和律师辩护制度。由大理院、高等审判厅、地方审判厅、乡县局四级三审的司法制度也建立起来，这是中国近代法制的创举。
    他还奏请设立法律学堂，培养法律人才，开中国法学教育之先河。新中国第一任最高人民法院院长沈钧儒就毕业于沈家本创办的法律学校。
    一些西方法律原则的采用是清末修律中最具有生命力的价值所在。以《大清新刑律》为例，辛亥革命后中华民国成立，而《大清新刑律》没有消亡，孙中山和参议院都同意批准了司法总长伍廷芳的建议，《大清新刑律》除内乱罪不适行外，其它继续有效。袁世凯就任大总统后也承认该法有效，北洋政府时期也如法炮制，只做了关键字的替换。1949年以前的法律均以沈家本所制订的这部法律及其原则为基础。1949年新中国成立后废除，但在1997年新刑法颁布时，罪行法定等原则又成为了刑法的基本原则。法学界有专家认为，我国1997年刑法对于罪行法定的重新规定是一个有重大历史意义的“回归”。
    中国今天所使用的一整套法律原则理念、概念术语几乎都发端于这场史无前例的修律运动。
    沈家本赢得了“封建大臣不封建，修律大臣真修律”的美誉。

    四

    众所周知，清廷关于变法的诏书是在内忧外患的情况下，被迫发出的，苟延残喘是其目的，而并非是想真正改变自己的统治基础———礼法合一的封建法统。
    变法上谕中称：不易者三纲五常，昭然如日星照世，而可变者令甲令乙，不妨如琴瑟之改弦。封建统治集团已画地为牢，对修律进行了限制和桎梏。
    沈家本在夹缝中艰难地进行着改革。“礼法之争”不可避免地发生了。
    张之洞、劳乃宣为代表的礼教派不断向以沈家本、杨度为首的法理派发难。
    光绪三十二年，沈家本修订了《大清刑事民事诉讼法》，该律废弃了封建苛法滥刑，礼教与法律相分离，采用了资产阶级律师制度，于是遭到了张之洞的大肆攻击，他上《复议新编刑事民事诉讼法折》，斥此法坏名教、乱纲纪、断不可行。于是清廷宣布废除尚未公布的《刑事民事诉讼法》。
    光绪三十三年八月，沈家本上奏《大清新刑律草案》，该案持出量刑定罪不依“服制”，废除旧律中“犯罪存留养亲”的规定，故杀子孙无减轻，妻妾殴夫无加重，“无夫奸”不论罪。张之洞对此进行了逐条批注，指责《草案》违背了君为臣纲、父为子纲、夫为妻纲，破坏了男女之别、尊卑长幼之序。
    宣统二年，在审核出台《修正刑律草案》时，宪政编察馆参议劳乃宣发起攻击，要求将“旧律有关伦纪礼教各条”统统直接修入新律正文。并组织亲贵对《草案》口诛笔伐。
    斗争是残酷的，沈家本的环境相当的险恶。
    金井胡同已经破败了的吴兴会馆是沈家本的宅居，那年从西安回京，沈家本便购买了这处便宜的居所，东侧院的三间平房改成了二层木楼，沈家本命名为“枕碧楼”。
    在“枕碧楼”里，这位法学大师用心良苦，为政治学，度过了那段艰难的岁月。
    多少个不眠之夜，沈家本都在灯下研酌律改的条款，多少个月朗星稀的夜晚，沈家本在月下长叹……
    礼教派的人为了阻止修律，甚至不断想出恶毒的办法，把“背经叛道”、“包庇革命党”这些杀头的罪名嫁祸给他，想置他于死地。
    沈家本内心充满了苦闷、焦灼、悲伤和愤怒，但他没有畏惧和放弃。他想起“庚子之变”时，他被侵略者拘押时，他与藩司廷隆在囚牢中相遇，彼此涕泪交流，为大好河山而落泪。那首刻骨铭心的《九月初一口占》是他心灵的写照：“楚囚相对集新亭，行酒三觞涕泪零。满目河山今更异，不堪说与晋人听。”这是在我们自己的国家啊，我们却羸弱得在自己的国土上成了别人的阶下囚。沈家本想，为了国家和民族的强盛，即使是粉身碎骨也要坚持下去。
    他痛苦地沉思，在这个年代，西方强国们已经步入到了一个经济发达、社会协调、法治逐步完善的时期了，而我们的这个朝廷还在抱着一些落后的经验和利益冥顽不化，“法治强国”这样的先进理念在这些人的眼里似乎是“痴人说梦”，没有半点的觉悟。
    沈家本热血沸腾恨不得变成一把利剑斩断所有滞后的腐朽的积弊，与这些可悲可恶的势力决一死战，这样就像一个勇士，在战场上抽弓拔剑，纵然是血溅沙场也痛快淋漓。
    可是血溅沙场后又会怎样呢？硬拼的结果只能是使改革的成果付之东流。这决不是沈家本所希望的。他看着一条条被批驳的面目全非的法律条款，心头在流血。然而只能忍耐中尽可能地推进修律，这才是真正有价值的意义所在。
    在妥协中寻求机会去达到成功，这比单纯的斗争更需要信心、技巧和智谋。
    宣统三年，在礼教派的弹劾下，沈家本被迫辞去了修订法律大臣和资政院副总裁的职务。
    从光绪二十八年（1902年）至宣统三年（1911年）沈家本苦苦经营改革十年，虽然不能按自己的意愿充分地修律，但是毕竟使新律吸收了资产阶级法律形式，建立了近代法律体系，引进了资产阶级法律制度原则，删改了旧律中落后野蛮的内容。使中国的法律不再独立于世界之外，开始成为其中的一员。
    辛亥革命爆发了，清社颠覆，溥仪退位。沈家本“以司法大臣的身份参加了封建王朝的最后一次典礼，冲着溥仪三鞠躬，告别了这位旧日君主，告别了宦海沉浮”，回到了金井胡同枕碧楼。尽管他仍然担任着袁世凯政府的法部龙头，但年事已高的他只是挂了一个法律顾问的虚名，基本上是在枕碧楼里著书立说、研磨法学，度过了人生中的最后岁月。

    五

    礼法之争中，沈家本与张之洞、劳乃宣之间的争论是耐人寻味的。
    光绪二十七年，张之洞在十天内连上三折，主张变法修律，并大力保举沈家本作为修律大臣，而他如何却又成为修律的最大的反对者呢？
    “以礼治天下”还是“以法治天下”作为修律的法律原则是两者之间不可逾越的鸿沟。
    在被坚船利炮被迫打开了国门的中国，在饱尝了内忧外患之后，中国有见识的先进知识分子是极力主张变法图强的，张之洞主张学习西法，承认西法确系精良，成效显著。但他认为学习的前提是“中学为体”，中法的原则不能动，“西学为用”，西法的基本原则不能学，西法要求实行民权，人民有民主、自由、平等的权利，张之洞认为，中国现时民智未开，不可谈民权，特别是“三纲”不可变。所以“知君臣之纲则民权之说必不可行也，知父子之纲则父子同罪免祭祀之说不可行也，知夫妇之纲则男女平等之说不可行也。”在他看来，民权一经提倡，愚民必喜，乱民必作，纲纪不行，大乱四起。西法主张立法、司法、行政三权分立，张之洞认为这在中国将会使司法官所断之案，朝廷无法过问，不要几年，必将乱党布满天下，大局倾危，无从补救。
    劳乃宣认为行而上之道不可变，行而下之器可变。道好比三纲五常，器好比法律制度。大经大法昭垂百世者，固卓然不可易。他的变法只是对不适应形势的法，在不违背礼教的前提下，稍加修改。当沈家本的修律走得超过了他们设计的范围时，他们便开始反对并横加制止和干预。
    沈家本不断地与礼教派展开辩论，他的理由之一是，“中国修改法律，首先收回治外法权，实变法自强之枢纽。”
    张之洞不屑一顾，他认为以他与列强打交道的经验，能否收回治外法权，要“视国家兵力之强弱，战守之成效以为从违，”仅靠法律是靠不住的。
    “折衷各国大同之良规，兼采近世最新学说，而仍不戾乎我国历代相沿之礼教民情”，是沈家本固守的修律原则。如果继续墨守成规，拟古而不化，那么“以一中国而与环球之国抗，其伏拙之数不待智者而知之矣。”
    沈家本重视中西之差异，“考欧美之规制，款目为多，于中国之情形，未能尽合。”他主张仿行西方当以大陆法系为主，以日本为榜样，是因为中日国情民情相似。他清楚地认识到，“中朝之学，以刻核为宗旨，恃威相劫，实专制之尤”，而“泰西之学，以保护人民治安为宗旨，人人有自由之便利。”国人的轻法传统与统治者对“法治”的排斥是沈家本法律改革的最大障碍。
    一个世纪过去了。沈家本的一些思想和抱负经历了几代中国人的不懈努力在今天已经变成了现实，然而，这场改革却留给了后人不尽的思考和借鉴。
    古老文明中华大地上有着生生不息的改革传统，然而，人们似乎又一直处于一种两难的境地，那就是对时、势、情的艰苦抉择。譬如在近代的历次改革中，民智未开、国情不符、时机不成熟一直成为阻止改革的理由。的确有哪一项改革能不关乎风俗、民生、国情呢？马克思曾说过，一切已死的先辈们的传统，像梦魇一样纠缠着活人的头脑。一些改革者的失败也恰恰证实了这一点。沈家本曾叹息康梁变法“欲速则不达”，但他的律改也被迫只能硬闯出一条路来。
    然而如果一味的考虑民智未开，国情不符，仿佛一旦改革就会造成不稳定的局面，天下大乱，这样是否会因因循守旧、杞人忧天而贻误了一个国家一个民族复兴的绝好机缘呢？《应谐录》中有一则笑话写道：“有盲人过涸溪，桥上失坠，两手攀木盾，兢兢握团，以为失手必堕深渊。过者告曰：毋怖，第放下，即空地也。盲人不信，握木盾长号。久之，力惫，失手坠地，乃自哂曰：早知即定地也，何久自苦耶！”


首页 -> 2004年第11期

读者来信摘登

作者：佚名

字体： 【大 中 小】

    读了2004年《炎黄春秋》第8期《于右任的乡愁》一文，深受于右任的爱国之情所感动。文章述及他生于1879年，1969年于老80周岁。恐怕时间标错了。（编者注：于右任80周岁应是1959年）（华国贤）

    现就第9期《炎黄春秋》中的两个问题和你们商榷：
    一、《杰出青年思想家王申酉》一文在第8页右栏倒数第5—3行说，“9月11日下午4时，押解王申酉的吉普车向普陀区拘留所呼啸而去！那时文革刚刚结束。”
    一般都把1976年10月6日粉碎“四人帮”作为结束文化大革命时间。文中所述的1976年9月11日，还不能算作“文革”结束。
    二、《李立三在自我批评中度过后半生》一文在第20页左栏第4段中有“庆祝苏联‘十月革命’节纪念大会”等之句。“十月革命”即俄国无产阶级社会主义革命。此时，苏维埃政权尚未建立。所以，这次革命可称俄国“十月革命”，不能称苏联“十月革命”。（牛兆奇）
    顷阅贵刊2004年10期，发现47页冯雪峰照片实为郑振铎照片，该照片见于郑振铎公子郑尔康编著的《郑振铎》一书（《转变中的中国丛书》之一，文物出版社1990年）73页。（王世民）

    今天浏览10期《炎黄春秋》时发现两个问题：
    田纪云《近距离感受胡耀邦》，“一个彻底的唯物主义者”一节中写到“……传达了兼校长胡耀邦……”。在“胡耀邦的历史功绩”一节中写到“……先后担任中共中央党校副校长……”。到底是中共中央党校副校长还是校长，应该明确。（编者注：应是副校长。）
    尹振环的《中西历史比较再谈“秦家店”》文中的“蒙《炎黄春秋》2024年第7期”中的“2024”应是“2004”。（张晓春）
    《炎黄春秋》是一本读者爱看的杂志，但也时有差错。今年第10期就出现了几处：
    一、陈敏在《抗战前期的外交战场》一文中说道：“炸死张作霖的柳条沟事件(应为柳条湖事件。引者注。)现在被证实为苏联间谍所为，张作霖并非死于日军之手而是死于苏联间谍之手，从这个逻辑来看是完全合理的。”(见39页右栏第2自然段第6行。)这里所说张作霖之死，有几个问题：一是，张作霖不是死于柳条湖事件，而是1928年6月4日凌晨在沈阳皇姑屯车站被预先埋置的炸弹炸死。二是，柳条湖事件是1931年9月18日夜，日本驻我国东北的侵略军———关东军炸毁沈阳北郊柳条湖附近南满铁路的一段路轨，反诬中国军队破坏铁路，并以此为借口，突然袭击中国军队驻地北大营和沈阳城。是为“九一八”事变。三是，张作霖到底死于谁人之手，似已有定论，即死于日本关东军之手。这里提出张作霖死于苏联间谍之手既无自证，也无旁证(或引用别人的证明)。大有疑问。
    二、赵锡骅在《张澜：追求民主的“川北圣人”》一文中说道：“1945年8月12日，日本宣布无条件投降。”(见57页左栏倒数第4行)此事不确。事实是，1945年7月26日，中、美、英发表波茨坦公告(苏联8月8日声明加入)，促令日本立即无条件投降。但日本政府声明，对公告“不予理会”。此后，日本及其侵略军遭到沉重打击。8月9日，日本政府接受波茨坦公告。8月14日，日本照会中、美、英、苏四国，表示接受波茨坦公告。8月15日，日本天皇裕仁广播《终战诏书》，宣布无条件投降。
    其他差错：第68页左栏第4自然段第二行：《一言堂造主像》，显系《一言堂主造像》。76页右栏第2行末多一“”字。（夏玉林）

    另：本刊今年第10期74页左栏17行开头缺少四个字：“乾隆帝统”。这是在电脑调版过程中丢失，未能发现。谨此说明。本刊编辑部


首页 -> 2004年第11期

语言的魔力

作者：陈四益

字体： 【大 中 小】

    语言、文字都是人类创造的，这大概没有疑义。人类创造语言文字是行动的需要，这大概也没有疑义。为了做，才要说或写；做了之后，要记事、记言，也要说或写。因此，做总是第一义的。离开了做，说和写都没有实际的意义。但是，语言文字一经创造出来，天长日久，会产生一种魔力，让人产生一种误解，以为凡是挂在嘴上、写在纸上的便都是既有的事实，以致一切写有文字的纸张都成了崇奉的对象，而一切夸夸其谈的人，都被当作真有本事的人。
    小时候，但逢我把写有或印有文字的纸张团掉或撕毁，祖母总要一把夺过，一面将它抚平叠齐，一面口中“罪过罪过”念念有词。我想，这样敬惜字纸，就是一种文字崇拜吧。今天，人们喜“八”喜“九”而厌“四”，几个无生命的数字，一说出口，人的幸或不幸好像都受其掌控一般。这大概就是一种语言崇拜了，
    年事渐长，知识渐开，这才知道会说的未必会做，写在纸上并不就是实有。不然，孔老先生怎么会把“听其言而观其行”当作一大发明？纸上谈兵的赵括，是战国时赵国名将赵奢的儿子。谈起军旅之事，老子也说他不过。但赵奢以为他把艰难的战事说得过于轻巧，真要带兵打仗，非失败不可。赵奢毕竟久经战事，不迷信语言。但孝成王少不更事，以为说得好的一定做得好，用他为将，抗御秦兵，结果大败于长平，四十万赵军全被秦将白起坑杀，赵国也就此一蹶不振。赵括怎么死的？《史记》上记载不一。《廉颇蔺相如列传》和《白起王翦列传》都说“秦军射杀赵括”，那么，他是死于战场；《赵世家》却说“赵括以军降。”那么他是降后被杀。不知太史公怎么会有这样的疏忽。好在不管他是“射杀”还是降后“坑杀”，都怪他言不副实，只可怜那四十万赵军，摊上了这位夸夸其谈的主将，都成了枉死城中的冤魂。
    “纸上谈兵”这成语早已耳熟能详。赵括也成了一个会说不会做的典型，落下了千秋骂名。倒是那个不听劝告，刚愎自用的孝成王，用人不当，造成巨大损失，却未曾听说他引咎辞职，就连装模作样的“罪己诏”也没下过一道。皇帝老子犯了天大的错儿，也没人敢去追究，板子总是往旁边打。结果，这一份教训，也就总也不能记取。到头来，后世能说会道的人，能吹会侃的人，依旧是讨领导喜欢的角色，不断被提拔到重要岗位上来。这样的事多了，钻营的人就学了乖，知道吹牛不受惩罚，于是，竞相效仿。无论到哪里，都能见到这样的人物，汇报起来天花乱坠，做了的固然大说特说，尚未做的，也混在里头，假冒成绩，甚至明明失算的事也讲得花团锦簇。考察诸公如果迷信于语言文字，正好入其彀中。
    这种风气也不限于官场。经济的发展、技术的推广、药品的效用、科研的进展、农民的脱贫、教育的普及、学习的成效、安全隐患的排查，等等等等，若是只看总结，只听汇报，真是天下太平、光明一片。等到事故一出，问题一查，才知道并非如此。安全事故出在据说经过多次“拉网式”排查的地方，“萨斯”泄漏出在制定了一整套预案的单位，都是近年的著例。足见语言文字之不足恃。无论对干部、对工作的考察，还是要看究竟做了什么。如果轻信赵括者流，难免不重蹈孝成王之覆辙。诗曰：
    言大而夸古有之，谈兵纸上任驱驰。
    长平一战三军尽，谁为赵人哭健儿。


首页 -> 2004年第12期

胡耀邦陈丕显倾心交往五十年

作者：胡德平

字体： 【大 中 小】

    本文是纪念陈丕显叔叔的回忆文章，我愿意记述他和我父亲胡耀邦在儿童团、共青团、共产党内工作、生活的一些往事。

    一、初闻尊名

    1952年7月，我父亲从四川南充川北区党委调北京工作，一行四人，其中有秘书曹令中、警卫员蓝天禄和我。
    父亲上京时的兴致极高，意气昂扬，真有一股事事争上游、处处比先进的劲头。那时也有小广播，人们风传他要去中央人民政府建工部任副部长，李维汉同志也欢迎他去中央统战部。人民掌权后的南充，一片勃勃生机，新的经济建设任务摆在大家的面前。父亲作为川北区党委书记、行署主任、军区政委对经济建设十分热情，简直到了废寝忘食的着迷程度。我记得，我当时就听到他用极为兴奋的口吻说过，川北可能发现大的油气田，准备修建飞机场，嘉陵江从南充到重庆如何才能通航运货等问题。在南充的市建工程中，他也留下了自己的智慧和心血，他力主要搞市中心广场，并把中心广场修得很宽敞，形状为五角星，每颗星的尖端都辐射出一条马路，三条通向嘉陵江边，一条通向现在的火车站，一条通向大巴山区，每条路都很宽。当时少数同志认为马路太宽了，有何必要，现在南充广大干部群众都认为五十年前这一杰作至今还未过时，尽管各种车辆成倍增加，车辆的行驶仍然通畅，绝少堵车现象。组织部门推选他到建工部任职，也算知人善任吧！那时朝鲜战争刚刚结束，黄继光、罗盛教、邱少云、丁佑军一代英烈又出自川北。这一切怎么不叫人产生一种继续为人民建功立业的豪情遐想呢，在我今天看来，又是坐飞机上京，他真有点“春风得意马蹄疾”的样子。
    在北京翠明庄的一天，我看到父亲匆匆从外边回来，径直一人走进客房，一下坐在床上，右腿盘在床边，左脚垂落在地，半晌没有言语，沉思一会儿慢慢抬起头来，面带一丝笑意看了看我，仿佛自言自语说道：“我的儿子都这么大了，还让我作青年团的工作？哼——，没有想到，真没有想到……”边说边摇头，一扫来京时的兴奋。
    事后不久，听周围的同志们讲，那天是刘少奇同志找他谈话，分配他到中国新民主主义青年团工作。对团中央第一书记的人选，有两位候选人，一为胡耀邦，一为陈丕显。名单上报党中央时，毛泽东同志圈定了胡耀邦。父亲当然服从了中央的决定，但他独自一人发的轻微牢骚，恐怕只有我一人知道，同时陈丕显的名字也深深印入我的脑海。那时他正任苏南区党委书记兼军区政委，这是中国经济文化最发达的地区。

    二、毛选五卷中的一篇讲话

    毛泽东四卷选集已成不朽之作，将永传于世，第五卷却不能享有这种声誉，但其中也不乏睿智之作。我认为1953年6月30日毛泽东在接见中国新民主主义青年团第二次全国代表大会主席团时的谈话——“青年团的工作要照顾青年的特点”就是一篇绝妙生动的演说，如果今天的学生、青年听到这篇讲话，也会兴奋雀跃不已。
    父亲到团中央工作的当年，毛泽东同志就给他出了两道题目：一个是党如何领导团的工作，一个是团如何做工作。第二年，毛主席借团代会召开之际，亲自回答了这两个问题。
    毛主席讲话开门见山第一句话就是：“青年团对党闹独立性的问题早已过去了。现在的问题是缺乏团的独立工作，而不是闹独立性。”他高屋建瓴的判断和气势一下子吸引了到场所有的听众。正当大家关注毛主席怎样阐述党团关系，什么是独立性这样重大严肃的政治问题时，毛主席却话锋一转：各地党委反映，对青年团的工作是满意的，现在要来个不满意，就是说青年团的工作还没有适合青年团的特点，搞些独立活动。十四岁到二十五岁的青年们，要学习要工作，但青年时期是长身体的时候，他们的学习和工作负担都不能过重，青年人就要多玩一点，要多娱乐一点，要蹦蹦跳跳，不然他们就不高兴，以后还要恋爱结婚。他们一要身体好，二要学习好，三要工作好。在场听众怎么也没想到毛主席会讲出这么一番话。体贴入微的话语叫人凝神屏气，讲话时的魅力风采又令人赞佩倾心。毛主席意犹未尽又谈到学生的睡眠，他认为8小时不够，要9小时，因为学生们容易神经衰弱，经常睡不着醒不来。这真是对青年慈父般的关怀。说到这里，毛主席态度一转断然说道，要下一道命令，不要讨论，要强迫执行。革命带来许多好处，但也带来一个坏处，就是大家太积极太热心了，以致过于疲劳。这是谈话的第一个层次。
    谈话的第二个层次是怎么选拔青年干部。团中央提名的团中央中央委员，三十岁以下的只有9个。经毛主席、党中央审议后增加到二十几个，毛主席认为人数还不多，他说三国时期，周瑜是个“青年团员”，孙权任命他为东吴统帅，老将们不服，孙权的任命不改，结果周瑜大败曹贼，火烧曹营连环战船。他认为干部的威信是逐步建立起来的。群众对领导者真正佩服，要靠在革命实践中了解。他还诙谐地说有“小广播”是因为“大广播”不发达，团中央的威信已经相当高了，有些人还不佩服，慢慢会佩服的。“小伙子刚上台，威信不高，不要着急，不受点批评不挨点骂是不可能的”。
    谈话的第三个层次，是讲党在过渡时期的总路线。毛主席在十五天之前刚刚在政治局会议上对此问题作了重要讲话。在和青年团干部的讲话中，他先是从青年特点、生理需要、青年工作娓娓道来，最后归结到党的总路线，话语不多，画龙点睛。“青年团如何执行这个总任务，你们应当按照青年的特点，做出适当的规定”。他的结语既指出了青年团今后十五年的奋斗方向，又为团中央今后独立工作留下广阔空间。
    多次披览此文，掩卷思索，真让人有如坐春风、如临碧波之美。毛主席说的“小伙子刚上台，威信不高”所指何人呢？我认为这里既指个体，又指群体。红军时期的红小鬼就是一个群体，现在这批幸存下来的红小鬼都变成了小伙子，成为党政军中的领导骨干。在我父亲任青年团第一书记的当年，毛主席签署文件，调“小伙子”陈丕显同志任上海市委第四书记并代理第一书记。因为第一书记陈毅同志在华东军区上班，第二书记刘晓、第三书记刘长胜即将离任，中央对陈丕显同志所寄托的信任可想而知。

    三、红小鬼的沉浮起落

    “红小鬼”在文革时期先由江青叫响。1966年8月她在群众大会上先说胡耀邦从“红小鬼变成胆小鬼”。1967年4月她在“为人民立新功”的讲话中又气急败坏地把陈丕显“红小鬼”骂作“黑小鬼”。另一个“红小鬼”谭启龙在党的九大之前还未解放。不管怎么骂“红小鬼”，似乎在革命队伍里人们的心目中，“红小鬼”仍是一种亲昵温暖的爱称。陈丕显的同辈人和上级都不叫他名字，总叫他阿丕。难怪长征组歌的作者萧华上将在文革中被迫检讨时，总要说一句“我是一个红小鬼”！
    1929年陈丕显、谭启龙、胡耀邦同时参加革命，谭15岁、胡14岁、陈13岁。他们都作过地方儿童团的工作。三个人在肃反过程中都被打成AB团反革命分子，丕显叔叔又多了一项罪名——参加了社会民主党。他们三个人最后均侥幸存活下来。1933年我父亲和陈丕显同在瑞金的中央苏区团中央儿童局工作，同吃同住，朝夕相处。他们在儿童团共事的时候，丕显叔叔是我父亲的上级。他是团中央儿童局书记，赖大超同志负责组织工作，李秀英同志负责福利工作，我父亲负责宣传并兼《时刻准备着》杂志的主编。他们一日只能吃两餐饭，吃的菜既无油又缺盐，但革命热情很高，生活也很愉快。一首《共产儿童团歌》反映了红军时期小小儿童团员们蓬勃的朝气和争取未来的远大志向：
    准备好了吗？时刻准备着！
    我们是中国共产儿童团。
    将来的主人必定是我们，
    滴滴答滴答滴滴答滴答！

    小兄弟们啊，小姐妹们啊！
    我们的将来是无限好啊！
    携起手前进，时刻准备着，
    滴滴答滴答滴滴答滴答！

    红色的儿童，时刻准备着，
    拿起刀枪参加红军，
    打倒军阀地主，保卫苏维埃，
    滴滴答滴答滴滴答滴答！
    不难想象，当年一批又一批的红小鬼，今天打着小鼓，吹着小号，接受检阅；明天就要拿着刀枪，冲入战场，牺牲了多少人，又有多少人长眠在雪山草地和湘赣闽粤的苍山林海中，幸存下来的人真是少之又少。存活下来的人最后毕竟看到了新中国的成立，亲历了共产党由一个革命党成为执政党的历史过程。
    当时的儿童团就是现在的少先队，儿童局就是现在的团中央少工委。凯丰任少共中央局书记，刘英任组织部长、宣传部长，张爱萍任少先队中央总队长。1933年8月，他们结识了毛泽覃同志。毛泽覃是作为“邓毛谢古”帮派被批判的重点对象。因有被共同打击的经历，他们之间的共同语言很多很多。此时毛主席也因“右倾”离开反围剿的战场而赋闲，经常来看他这个倔强的胞弟。以后，丕显叔叔调往闽赣负责团省委工作，赖大超同志接任中央儿童局书记，我父亲升任少共中央局秘书长。
    抗日战争初期，共青团随之改名为青年救国会，我父亲和丕显叔叔又在延安会面。丕显叔叔任中共中央东南局青委书记、青年部长，我父亲任西北青年救国会常务委员、抗日军政大学一大队政委。革命阵营扩大了，抗日局面打开了，我父亲经过长征，丕显叔叔经过三年游击战争，路遥知马力，日久见人心，两人的友谊更加深厚了。
    解放后，父亲在团中央工作十年，后到湖南、陕西。丕显叔叔则在中国工商业最发达的上海工作达二十三年之久，其见识、经历、场面很丰富，工作的繁忙程度要超过我父亲。父亲关心上海方方面面的发展，丕显叔叔在繁忙之中也不忘支持、指导上海市的青年工作。
    忽如一夜文革来，一时天旋地转，人伦颠倒，批判、夺权、斗争席卷全国，无所不在无孔不入。反动路线要斗，走资派要斗，黑五类要斗，红小鬼也要斗，刘邓要斗，还有带枪的刘邓最后也跑不了。我父亲1966年8月就被停职打倒。1966年10月，丕显叔叔经叶群劝慰参加了中央工作会议。当时他的心情复杂、彷徨心中无底。遇到的熟人也都紧张而忧郁。什么是党内走资派？他的心理活动正像他的回忆录描写的那样：“这种提法实在是令人不安。究竟什么样的人算是走资本主义道路的当权派呢？我们在心里暗暗为自己划线。我们是当权派，这是没有疑问的，但扪心自问，没有走资本主义道路。要说工作中的错误，肯定是有的，但不仅没搞资本主义，连想都没想过。因此，我们不是走资本主义的当权派。可看看周围挨整挨打的，被斗自杀的，都是和我差不多的人，像田家英、邓拓在运动之初就自杀了，何长工、张霖之被点名，各省市自治区领导没有哪个有安全感，随时准备被揪斗，这样看来，运动的重点又好像是我们……我很惦念耀邦，他被揪出来了——”
    毛主席给全党、全国人民出了一道难而又难的难题，为什么要搞文化大革命，什么人是走资派？正当丕显叔叔绞尽脑汁，费尽心思，认真考虑这一问题时，很快上海就变成了文化革命夺权的中心焦点。正如一则谚语所言，寓言换个说法，指的就是你自己！何苦多想，那时的当权派就是走资派，陈丕显是当权派，必然也是走资派，如果不想当走资派就必须把自己骂个狗血喷头，跟着中央文革的指挥棒走。
    文化革命进入夺权阶段，“共产党”打倒共产党真是天下第一奇事。夺权斗争的第一个回合就出自中国最大的工业城市、经济文化中心的上海，首当其冲的人物就是陈丕显。1967年1月1日凌晨3点，周恩来总理亲自打电话给陈丕显，指示他担负起领导责任，维持革命秩序，“抓革命，促生产”。中央文革这一条线却策划着一场夺权阴谋。1月4日《文汇报》夺权，1月5日《解放日报》夺权。1月12日凌晨上海造反派冲进市委大楼，抢走了市委大印，宣布夺权成功。同时在人民广场举行几十万人大会，扣押了陈丕显、曹荻秋等领导人。1月31日《红旗》杂志发表了《论无产阶级革命派夺权斗争》的社论。社论说：“无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派手里夺权，这个无产阶级的大风暴是从上海开始的。上海的群众把它叫做伟大的‘一月革命’。‘一月革命’的风暴正在席卷全国。”张春桥为此作注：“苏联十月革命是一场伟大的人民革命，我们上海的‘一月革命’也是一场伟大的人民革命。这两次革命都是一个阶级推翻一个阶级的深刻的大搏斗。”至此丕显叔叔带着鼻咽肿瘤，开始度过了八年囚禁的囹圄生活。

    四、寄语囹圄

    我父亲l971年告别了河南潢川五七干校回京家居赋闲。随着父亲的到来，家中的客人也多了起来，热闹起来，先是我们兄妹的同学来，同学又带着他们的朋友来，接着受到冲击的干部来，以后没有受到冲击的干部也来……我父亲接触的人越来越多，方方面面的信息也使他更多地了解了外面的情况，开始了新的思考，也开始他和客人、来访者的谈话。他戏称这是没有职务、主动为党做的台下工作。一次丕显叔叔的长子陈小津来到我家，他向我父亲述说了在“一月风暴”的中心上海他父亲的经历和仍被关押的现况，以后他往来更加频繁，粗略统计，约有三四十次之多。十分感谢丕显叔叔的遗作，他对这些谈话作了真实的追述。

[2]


首页 -> 2004年第12期

胡耀邦陈丕显倾心交往五十年

作者：胡德平

字体： 【大 中 小】

    我父亲以他亲身经历，结合当时文革的感受和他对毛主席的了解，就丕显叔叔的问题不断对小津讲：“毛主席是我们崇敬的领袖、长者，对主席一定要认错。如果你不认错，难道说群众错了？难道说毛主席他老人家错了？当然，要认错有两种，一种方式是可取的，另一种是不可取的。一种认错方式就是实事求是地检查自己错误，请主席关心，向主席提出请求，要求解除监禁，恢复组织生活，要求分配一些工作；另一种，就是把自己骂得狗血淋头……”并具体告诉小津给主席的信应该如何写：“要在信中表示：多年来一直想念毛主席，好多年没有见到毛主席，过去主席经常耳提面命，经常能听到主席教导。这么多年没有见到主席了，很想念主席。虽然没有见到主席，但一直在认真读毛主席的书，检查自己的错误，愿意继续跟战争年代一样，在毛主席的教导下，跟毛主席一起干革命。”
    父亲向狱中战友的寄语，对“红小鬼”时的朋友存在着极大的影响力。1974年9月9日，丕显叔叔给毛主席写了一封信，大意是：“我没有见到您老人家将近八年了，我时常想念着您，我对您老人家和亲爱的党有深厚的感情。……我仍在隔离审查中，长期没有过党的生活，又长期没有工作，思想落后于形势太远了，内心十分着急。我不是叛徒、反革命、死不悔改的走资派，恳切要求主席和党对我早日从宽处理，给我一点我可以做的工作，得在实践中彻底改造自己……”此信真灵，毛主席八天以后作了批示，丕显叔叔才摆脱了八年的囚禁囹圄之生活。我父亲这样劝导丕显叔叔完全是真诚的，他们倾心相交几十年，目前他所处的环境太残酷了。
    正如毛主席二十年前对青年特点的分析一样，青年们要玩，要娱乐，要学习，要工作，要恋爱结婚那样，我们这些青年，也到了恋爱的年龄。父亲常批评我和一些年轻人，不要认为恋爱求婚是羞于启齿的事，年轻人应大胆追求自己的幸福家庭。他还为四对男女青年作过红娘。一次他对小津讲起丕显叔叔在苏区儿童团与一个叫八妹子的姑娘相好的故事。小津把这故事告诉给他父亲，丕显叔叔一下子就猜到这是耀邦说的，因为这个秘密只有我父亲知道。丕显叔叔也还以颜色，“耀邦年轻时候的故事，我也不是不知道啊”。关押监禁的生活也没有禁止丕显叔叔对人生情趣的回忆。
    1976年批邓反击右倾翻案风开始，小津匆匆跑来看我父亲是否安全。父亲脸色凝重，声音沉重地对他说：“今后要丢掉一切幻想，告诉阿丕不要再想出来工作了。”

    五、未竟的事业

    文革结束，经过全党的努力，改革开放的大业如春潮而起，我国的经济体制要改，政治体制要改，思想文化体制要改，就是共产党的领导也要在改革中加强，在改革中发展。
    父亲深受中国传统文化的影响，他对事业看的很重。他对丢弃事业一味大树特树什么思想、权威、接班人的作法向来不以为然。文革中，他多次让我看1956年毛泽东纪念孙中山先生诞辰九十周年的文章。毛主席说孙中山是中国民主革命的伟大先行者，他领导人民推翻了帝制，推动建立了第一次国共合作，我们中国共产党和一切进步力量都是孙中山先生革命事业的继承者。到2001年，也就是到21世纪中国应该成为一个伟大的社会主义强国。这段话深深地感动了他。但现实和理论相距太远，我父亲说，像文革这样搞法，不要说建成什么伟大的社会主义强国，就是连饭中国老百姓恐怕都吃不饱。
    党的十一届三中全会以后，党逐渐明确了所要从事的有中国特色的社会主义事业，端正了党的指导思想。我父亲先是大胆为解放老干部而效力，后又为识别、选拔年轻干部、四化干部而努力。因为他知道改革开放的事业不是一代人所能完成的。中国共产党要用自己脑子想问题，走自己的路，真正建设成一个民富国强的社会主义国家，必须寄希望从实践中涌现出来的优秀年轻人。他明白自己也是一个过渡性的人物。十一届三中全会开创的事业是一个未竟的长期事业。
    为政谋国，他十分积极，虽有困难但也无法遏制他所处职位的责任感和热情。同时，他的两位“红小鬼”出身的战友也处处帮助他、提醒他、规劝他、配合他。谭启龙同志文革后先任青海省委书记，后任四川省委书记，1982年在他68岁时，率先向中央提出辞去领导职位，退居二线的请求。丕显叔叔则在1980年就向邓小平同志推荐38岁的年轻干部王兆国同志。这有邓小平文选二卷为证，小平同志于1982年7月4日《在军委座谈会上的讲话》，其中一段：
    “前年，我同陈丕显同志到第二汽车制造厂，有个副厂长陪同我们参观，我发现这人不错。我说他不错指什么？一个那么大的汽车厂，他是技术骨干，工作胜任，这是讲能力。他的年龄那个时候是三十八岁，现在四十多。更重要的一点，他是‘文化大革命’中受打击的，他是反对打砸抢的，以后一直是表现好的，包括对待所谓‘反右倾翻案风’这些问题在内。这样的人才特别可喜。这样的人有的是，而且容易鉴别。这件事要放在我们经常的日程中间。我们讲了几年了。大家一致认为是一件大事，但是做起来不容易。不解决选择人才的问题，我们交不了班，历史会给我们写下一笔。”这位副厂长就是王兆国同志。
    在小平同志和丕显叔叔的推荐下，我父亲不敢怠慢，并代表组织亲自作了考察。自兆国同志来京工作后，从不走门子，拉关系，在我父亲在职时，我从未见到他去过我家。以后我有幸在他直接领导下工作了十年。我从事的工商联工作和非公有制代表人士的工作那时是有相当风险的，就在今天困难亦不少，到关键时刻他都能站出来为我们的工作说话，表明态度。
    我父亲和丕显叔叔从中央苏区儿童团、团中央时相识，直到五十年后又在中国共产党中央书记处共事，在党的历史上确实罕见。半个世纪的风雨历程，大好年华所从事的民族伟业，使他们深感党的建设的重要性，他们越是接近暮年的夕阳岁月，越是对德才兼备的人才、年轻干部、专业人员、企业的经营管理人员充满着希望和期待。“心在人民原无论大事小事，利归天下何必争多得少得”。这是我父亲1958年在南阳隆中诸葛亮草堂改写的一副对联。上世纪80年代中期，他们两人在一次会议上，又为在场的年轻人挥笔寄语“致力四化建设，勿忘振兴中华”。为了推进改革开放事业，更多地提拔年轻干部，1983年，党的十二大以后，党中央以干部四化为标准提拔了一大批年轻干部，又于1985年召开了一次党的代表大会，给年轻干部的筛选、任用再铺设一级台阶，再进行一次全党性的选拔。这次会议得以召开，丕显叔叔无疑是个积极分子、促进派，其作用应充分肯定。
    我父亲于1989年4月15日逝世。他的墓地在江西共青城的一座山丘上，面对开阔鄱阳湖，墓碑后是一排茂密的青松。墓碑上刻有他的头像，撰有他的生平，他双眼凝视的前方镌雕着党徽、团徽、队徽。三枚徽章代表着一个组织整体。胡耀邦、陈丕显、谭启龙、赖大超只是这一整体中的一分子、一滴水，由于整体的存在，他们将永远不会干枯。中国共产党的发展和广大党员的成长、奋斗密不可分。共产党所以有今天的执政地位，绝不是与生俱来的，否则何以要付出这样大的代价和牺牲；同时这种执政地位也不会是一劳永逸的，否则何以和中国共产党有着同样奋斗历史的苏联共产党会顷刻瓦解覆灭。今天的共产党人应该面向未来，重视自己的历史，让历史中的每一个人物都能重新“复活”，让党的历史陪伴着党的生命，如影相随，继续谱写出史诗般的壮丽画卷。2004年10月24日

[1]


首页 -> 2004年第12期

改革开放的闯将项南

作者：钟兆云

字体： 【大 中 小】

    胡耀邦遴选改革大将，邓小平支持项南出任疆吏

    1980年冬天的北京，天寒地冻，关注中国改革开放大业的人们却被中共中央的一份人事任命抬升着热情。中央决定称：项南担任中共福建省委常务书记，主持福建的大政。
    被打成“右倾”的项南从落实政策到出任改革开放前沿省份的疆吏，少不了时任中共中央总书记胡耀邦的举荐，也少不了中国改革开放总设计师邓小平的支持。
    邓小平在1979年的一次讲话中，把是否拥护十一届三中全会的路线，定为选拔干部的主要标准。福建是中央确定的改革开放的两个先行省份之一，实行“特殊政策、灵活措施”，可三中全会开过两年了，“左”的势力在这里却依然根深蒂固，福建的各项工作徘徊不前，与中央的设想差距甚大，更遑论什么“先行一步”了。福建广大干部群众普遍存在不满情绪，一些闽籍爱国华侨还给中央写信，呼吁派出得力大将坐镇八闽。火车跑得快，全靠车头带。福建的班子建设问题摆上了中央的议事日程，也摆在了邓小平眼前。
    邓小平与项南虽然鲜有接触，但隐约知道他的一些经历，知道他是胡耀邦任团中央第一书记时的得力助手，对他在农机部任副部长期间所显示的才能更有所了解。项南是十一届三中全会精神的坚定执行者，是个思想解放的开拓型领导者，让项南主持福建工作，不仅能打开福建的新局面，也定能为中国的改革开放事业贡献才智。邓小平看准了胡耀邦推荐的福建“火车头”人选。
    接到任命后，项南利用赴任前的一个多月时间，翻阅了有关福建省情的资料。1981年1月12日，项南带着邓小平、胡耀邦和中央其他领导同志的意见和嘱托，带着他们的关怀和希望，从白雪皑皑的北国回到了温暖如春的南方。

    既要“杀出一条血路”，又得“两手抓，两手都要硬”

    项南上任后，全面贯彻邓小平倡导的路线、方针、政策，努力打破禁锢人们头脑的精神枷锁和僵化思想，顶着重重压力坚决推行农业生产责任制，大力平反冤假错案，给福建吹来了一股清新的劲风，让全省上下把注意力集中到发展上来。
    福建和广东一样，肩负着为中国改革开放和经济建设“试验”的重任。为了向中央交出一份满意的答卷，项南殚精竭虑，费尽心血。
    特区是邓小平倡导兴建的，中共中央、国务院在1979年4月就定下了决策，但因为种种原因，直到1980年10月7日，在历经一年多的筹备后，国务院才正式批准在厦门建立经济特区，直属福建省政府领导，时间上比深圳晚了一大步。特区会是个什么样呢？1981年1月底，上任10多天的项南，怀着热切的心情，下闽南一睹特区风采。
    初见之下，项南的心都凉了半截。不要说整个厦门还沉睡在远古中，就连被划作特区的湖里，也丝毫没有一点特区的讯息，一片荒芜，电灯不明，电话不灵，马路不平，自来水常停。而且，2.5平方公里的地方又能施展出什么抱负、绘就何样的蓝图？参观湖里回来，项南脑子里就萦绕着一个想法：要争取把厦门全岛搞成特区！
    邓小平倡议建设特区时曾有一番经典之谈：“中央没有钱，可以给些政策，你们自己去搞”，“从这里杀出一条血路来！”项南深切地领悟到其中的真味，就是要他带领全省干部群众“杀出一条血路来”！
    该如何在一张白纸上绘出特区蓝图？思想解放的项南有着超人的胆识和智慧。他给特区领导者和建设者们上课：“搞特区，基础设施建设是第一位的，怎么做也不会过分，没有危险，搞晚了倒是会耽误工作。”特区之初，厦门的基础设施建设体现了项南的这一设想，以后的事实证明此举极有远见。
    这年6月，中共中央、国务院在北京召开广东、福建两省和经济特区工作会议。项南在6月11日下午的会上有针对性地提出几点意见：
    ——特殊政策特到什么程度。在目前条件下，福建对华侨和外国资本的吸引力不如广东，更不如香港、澳门。因此，福建应该采取比广东、港澳更加优惠、更具有吸引力的政策。具体说，有“三个要干”，即：外商和我们双方都有利的，我们要干；外商有利，我方无利也无害的，我们要干；外商有利，我方吃点小亏，但能解决我们的就业等问题的，我们也要干。请国务院在原则上予以认可。
    ——要扩大地方自主权。……只要中央给了权，我们就可以通过特殊政策和灵活措施搞到钱，解决资金短缺这个长期困扰我们的大问题。
    ……
    项南那异常解放的思想和超前的主张，不由得让比福建先走一步的广东省的领导心怀敬佩，后来广东省委第一书记任仲夷坦承自己在一些方面“不如福建的项南同志”，就连主管特区工作的副总理谷牧也称赞项南的主张。
    这些主张，自然也汇报到了邓小平那里去了。出于对项南的高度信任和倚重，不久后，邓小平拍板同意：把久病缠身的原福建省委第一书记廖志高调离，任命项南为省委第一书记。
    1981年10月15日，厦门经济特区湖里工业区正式动工兴建。在为特区命名时，湖里加工区的正式定名是“厦门经济特区湖里加工区”，而没有使用“厦门湖里经济特区”。虽是几字之差，意味却十分深长：在项南和特区创办者的心中，已不把特区理解为湖里的2.5平方公里，而是着眼于厦门全岛。
    特区动土后，建设者们立即感觉到2.5平方公里的逼仄，有些项目无法放进特区，项南据此向李先念作了汇报，请求扩大特区范围。李先念不好表态，只说：你们不要死啃2.5，哪个地方有利就放在哪里。项南也就有了办法，指示特区建设者可以在2.5以外建工厂，吸收外资，享受特区待遇。
    以厦门特区建设为龙头的福建改革开放事业，在项南的带领下，很快就打开了局面，短短一两年内，福建的投资环境起了翻天覆地的变化。
    经济建设是20世纪80年代的核心任务，邓小平为此不止一次地向全党发出号召。在反右、“文革”中被冷冻了10多个年头的项南，更能理解邓小平的殷切之情和良苦用心，他义无反顾地把自己的心血和智慧融入了邓小平制定的蓝图之中。
    所谓不当家不知柴米贵，到福建主持工作的项南，真正知道了困难之重、责任之大。一方面，福建既然是中央定的改革开放先行省，就一定得在短期内做出成绩，改变原先落后面貌；另一方面，福建作为“前线”，建国30年来得不到国家投资，国家建设规划的大、中型项目，没有一个在福建落户；从经济基础和发展速度来看，福建也大大落后于兄弟省份。
    为了达到改变福建面貌进而先行一步的目的，项南领导全省上下积极用好中央给予的“特殊政策，灵活措施”，独辟蹊径大搞基础设施建设、筑巢引凤，其中的曲折和艰辛一言难尽。
    1981年6月，福建同日本日立公司合资兴办的福建日立电视机有限公司（简称福日公司）正式开始生产。这是在中国落户的第一家中外合资经营公司。虽然国家订立了中外合资法，但由于“左”的思想迷雾重重，注定了这个“新生儿”要承受毁誉交织。从中央到地方对此都有不同意见，一位副总理竟把福日公司定性为“殖民地性质的厂子”。随着这顶帽子泰山般压下，一场围绕福日公司的争论引起举国关注。
    在“卖国主义”的巨大压力和重重困难面前，项南想到了邓小平那个“办特区，我有个发明，不作争论”的论断。他毫不犹豫地对福日公司给予了最有力的支持，并以超然魄力表态：不答复，不辩论，只要下功夫把福日公司办好！
    不只是福日公司，几乎每一个大的引进项目都遇到这类问题。关键时刻项南都挺身出来旗帜鲜明地支持，给那些对改革者冷嘲热讽、甚至大打棍子乱放暗箭的“评论家”们以无情的抨击。他力主引进外资，倡议省里利用美国芝加哥第一国民银行的贷款，建成全省第一支远洋船队；并率先引进、开通了当时全国最为先进的万门程控电话，之后为全国各省市纷纷效法。
    随着中国的大门向世界敞开，资本主义腐朽没落的东西不可避免地趁机混入。福建一些地方在发展经济的同时，也出现了严重的经济犯罪活动。对此，项南坚决贯彻邓小平“两手抓，两手都要硬”的方针。他在一篇名为《窗口的作用》的短文中，形象地提出既要打开窗口，引进外国的资金、技术、知识、管理，吸收海外的清新空气，又要设窗纱，筑一道抵御资产阶级腐朽思想的钢铁长城。三明市的精神文明建设成为全国典型，就是项南亲自培育、总结、宣传、推广开来的。
    改革开放和创办经济特区，在社会主义中国是前无古人的伟大创举，既无现成经验可资借鉴，新情况新问题又层出不穷。更何况僵化的旧体制、旧观念还紧紧束缚着人们的思想和手脚。随着特区建设的加快，一方面引起了国内外各阶层人士的广泛关心、深切理解和热情支持，一方面也招来党内外一些不同意见者的怀疑和指责，有对兴办经济特区认识模糊的，有担心办经济特区会走上资本主义邪路的，也有对能否办好经济特区信心不足的。
    对经济特区，项南自始至终表现了一种冲天热情。以敢讲话著称的他，不止一次地为特区正名，为改革开放和特区建设摇旗呐喊，还为特区争取更多的特权。1983年9月，项南在福建省经济特区工作会议上，提出特区要实行“四特”：特殊的任务、特殊的政策、特殊的环境和特殊的方法。这个讲话以《特区要“四特”》为名经香港《中国经济特区年鉴》创刊号发表后，《香港经济导报》、日本《中国经济动向》等先后转载，收到很好的社会效应。

    邓小平视察厦门特区，项南提出建设性意见

    1984年2月7日上午9时30分，乘坐着中共中央政治局常委、中央顾问委员会主任、中央军委主席邓小平和中央政治局委员王震等人的专列，徐徐进入厦门站。项南上专列接邓小平一行，心里激动有加。在接下来的日子里，他将向邓小平汇报，向他交出一份关于厦门特区的答卷，请他打“分”，请他排忧解难，请他导航。
    在由火车站向厦门宾馆行驶的路上，项南扼要地向邓小平、王震汇报了厦门经济特区的创办情况。邓小平对项南下决心抓基础设施建设表示首肯：“这个抓得对，要下本钱。栽得梧桐树，引得金凤凰嘛，要努力改善我们的投资环境。”邓小平还说：“最好能吸引外资参加基础建设。”
    这些年，有关项南和福建的工作，邓小平时有耳闻。在广东看到的深圳、珠海两个特区让他满意，福建的厦门特区虽然起步较慢，但他的心里还是有数的。以至于项南简要汇报后，请他给福建的工作作指示时，他摆了摆手说：“这次来，主要是来休息，呼吸一下新鲜空气，同时也看看特区。明天就去看看。”
    2月8日早饭后，邓小平在福建省党政军主要领导陪同下，和王震来到东渡港，视察了正在建设中的几个万吨级深水泊位码头后，在厦门码头登上“鹭江”号游艇。
    项南在王震的鼓动下，坐在邓小平身边，摊开了早已准备好的厦门地图，开门见山：“小平同志，厦门特区现在实际只有2.5平方公里，实在太小了，太束缚手脚了，即使很快全部建成，也没有多大的实际意义。”
    邓小平以探询似的眼光看着项南，问：“你们有什么具体想法？”
    “最好能把特区扩大到全岛！”“使整个厦门岛都成为特区，这对引进外资和技术，对改造全岛的老企业，对加强海峡两岸的交往，都可以起到更大的作用。”“特区立足于原有基础上，起点更高，成效更大，发展更快。”
    邓小平一边听汇报一边察看地图，思索一阵后，以肯定的语气说，“我看可以，这没得啥子问题嘛！”
    项南露出了会心的微笑，他接着说：“厦门岛四面是海，是天然的隔离带。厦门全岛建成特区，这对开展对台工作也有利。厦门离金门最近的距离只有1000多米，一开放，再搞一个落地签证，‘三通’不通也通了。所以厦门工作做好了，对将来祖国统一也有利。”
    听罢项南的介绍，邓小平平静的脸上露出一丝笑容，说：“对了，就是应该这样考虑问题嘛。”说罢情不自禁地举眸面向海峡对面的方向，好一会儿才回头，重拾刚才的话题：“特区扩大后你们想怎么个搞法？”
    这正是项南想要汇报的第二个问题，这个问题同建设自由港联在一起。
    关于自由港，有个故事。1981年7月，福建省和厦门市收到闽籍泰国华侨李引桐关于厦门特区建设的意见信函。李引桐根据自己多年在国外的见闻，认为厦门特区太小，门开得不够，门槛又太高，倡议在厦门建设“自由港”。项南看到信后，深感字里行间跳跃着一个爱国老华侨希望祖国经济早日腾飞的拳拳之心。他要求厦门市委书记陆自奋陪李引桐到省里来，他亲自主持省委常委会，听取李引桐讲对自由港的看法。“自由港”一词自此在他脑海里生了根。此后，每逢中央领导人来厦门视察，他必定要汇报“自由港”问题，但得到的回答都是“研究研究”。

[2]


首页 -> 2004年第12期

改革开放的闯将项南

作者：钟兆云

字体： 【大 中 小】

    项南不死心，决定趁邓小平视察厦门之际再作动议。他委婉地说：“现在台湾同胞到大陆，都要从香港或日本绕道来，实在太麻烦了。如果把离台湾、金门最近的厦门特区搞成自由港，实行进出自由，这对海峡两岸人民的交往，将会起很大的促进作用。”
    邓小平对特区建设中的许多新事物新问题都很感兴趣，询问什么是自由港。项南和围拢过来的厦门市领导陆自奋、邹尔均等把从香港调查得来的资料作了概括性的汇报后，邓小平脸上非常平静，没有说话。
    将军风度的王震看来有点急，快言快语道：“老爷子，你说嘛，我看这个意见很好，应该考虑。”
    邓小平深深地吸了一口烟，略一沉吟，说：“可以考虑。自由港都实行哪些政策呢？”
    项南想了想，说可以参考香港的做法，无非就是三条，一是货物自由进出，二是人员自由来往，三是货币自由兑换。
    邓小平想了想说：“前两条还可以，可后一条你拿什么跟人家兑换呢？”
    项南答：“我看可以印发‘特区货币’。”
    “这不容易，”邓小平微微地摇了摇头，俄顷又道，“但没有关系。特区货币问题没解决前，可以实行自由港的某些政策。”
    项南见邓小平没有把门堵死，心里很是激动，进而提出：“单有厦门特区的发展，还解决不了福建由穷变富的问题，最好是闽南厦、漳、泉三角地区也能对外开放。”
    邓小平表示：“这个问题，要等回北京后，跟第一线的同志们一起研究。”
    2月9日，项南陪邓小平一行参观了湖里工业区。厦门经济特区的这个发祥地，当时还只是一个正在建设的大工地。此情此景，让刚从广东过来的邓小平明显地看到了厦门特区与深圳特区的距离。但面对厦门特区远景规划模型，听着特区三年建设的情况汇报，他的眼睛不禁为之一亮，看到了特区美好的远景。邓小平欣然挥毫命笔：“把经济特区办得更快些更好些。”
    看着这个寓意深刻的题词，项南和在场的省市领导无不意识到它的分量。他代表大家向邓小平表示：一定按照小平同志的指示和题词精神，进一步加快厦门经济特区的建设和发展步伐。

    “就是要飞出去嘛！”打好“侨”牌走在时间前面

    离开湖里，项南又陪同邓小平一行视察了厦门机场。项南到福建上任后，深感厦门
    要搞经济特区没有机场不行，于是在厦门特区管委会召开的第一次办公会议上明确提出：“没有机场，就没有特区。要下决心在厦门建飞机场，既然搞特区，又是对外开放，就一定要飞出去。”
    建设机场首先碰到的难题是争取修建权问题，代管民航的空军认为：厦门离台湾很近，是海防前线，不能建民用机场。军方的理由当然很充分。项南没办法，只好亲自带人到北京做工作。虽然时任福州军区司令员的杨成武也作了努力，但空军某些同志的态度还是那么强硬：“厦门搞这个机场，不是在金门的炮火射程之内吗？你花那么多钱，几炮就给轰掉了，哪能成！”
    “这个话恐怕不对吧，”项南既诚恳又不客气地说，“你们怎么就不想一想，金门的机场不也在我们炮火射程之内吗？在军事上，到底是台湾怕我们还是我们怕台湾？台湾在前线照样建机场，他们都不怕，难道有着强大的解放军的我们还怕！”
    空军某些同志找不出什么话来反驳，但就是卡住不办。项南向国务院常务副总理万里、中央军委副主席杨尚昆等领导求助，这才使军方开启了绿灯。
    但钱从哪里来？国家不给一分钱。项南去找政治局常委李先念，李先念幽默地说：“要钱没有，要命有一条。”说的是笑话，但实际情况就是这样，不仅厦门机场，福建所有的建设项目，国家都不给钱。项南当时衔命到福建来，中央领导就曾对他说：“特区特在哪儿呢？特就特在国家不给一分钱。”
    如果按老办法依靠国家订计划、上项目、投资，必将坐失良机。但如果依靠自身力量，显然也不行。当时福建全省财政年收入才10来个亿，怎有可能拿出那么多钱搞机场？在困难面前，项南响亮地提出：“等，是等不出特区来的！我们必须自己创造奇迹！”项南以极大的勇气和卓识，提出向外国借钱。在时任国家进出口委员会主任的江泽民支持下，厦门机场建设被列入到科威特在中国援建的几个项目中。科威特向福建省贷款600万第纳尔（相当于2200万美元），用于修建厦门机场。
    从正式开工到1983年10月建成，厦门机场只用了8个半月的时间（不算前期工程），实现了令人难以想象的高速度。厦门机场的建成，赢得了广泛的信誉，让外国人看到福建人办事的速度和魄力。
    眼见为实，厦门机场果然是高起点，气势不凡，王震连声说“厦门机场搞得不错”！邓小平看在眼里，眉梢也挂上了喜色。
    当初建厦门机场，项南曾设想以国际机场命名，但有些领导人却说“好大喜功”，连北京、上海机场都不冠“国际”两字，你一个小小厦门，何来“国际”。但项南有他的想法，因此，他干脆就此向邓小平建议。
    邓小平听后，开始也感到奇怪：“你们厦门机场为什么要叫国际机场呢？”
    项南回答：“搞经济特区，就应该与海外建立广泛的联系，叫‘国际机场’，有利于对外开放。不仅要让人家飞进来，还要飞出去，不仅要与东南亚建立联系，还要与日本、美国等通航，将来还可以飞台湾，飞美国，只有飞出去才能打开局面。”
    邓小平对项南的考虑极表赞同，他挥挥手臂，大声说：“就是应当飞出去嘛！就用国际机场这个名字。”
    一锤定音，厦门国际机场从此命名。随着机场的不断扩大和完善，很快就成为闻名遐迩的中国第一流航空港。
    这天，项南还陪同邓小平一行视察了爱国侨领陈嘉庚生前倾资创办的集美学校。邓小平由陈嘉庚说起，赞扬广大华侨支持祖国四化建设的爱国爱乡精神，指示有关领导要进一步贯彻好侨务政策。
    福建的侨务工作，在项南的长抓不懈下，走在了全国之先。福建华侨众多，20世纪80年代初就已有六七百万。项南深知，中共中央、国务院之所以决定率先在闽粤两省开办经济特区，实行特殊政策和灵活措施，就是基于“广东、福建两省靠近港澳，华侨多……”
    在大会小会，在各种场合，项南总是苦口婆心地说：侨务工作是做人的工作，要尊重华侨，理解并保护他们爱国爱乡的热情，要加快落实侨务政策的步伐；要调动华侨、归侨、侨眷参加四化建设的积极性，使他们在引进人才、资金和先进技术等方面发挥更大的作用；充分发挥侨乡信息灵、人才多、资金和劳动力多等优势，积极从政策上扶持归侨、侨眷办企业，繁荣侨乡经济，促进山海共同发展。
    项南在福建打得最漂亮最大胆的“侨牌”之一，是最早提出胡文虎是“捐资兴学”、“报效民族”、“爱国爱乡”的侨领。这个表态，是30多年来中国共产党关于胡氏问题的第一声评价。《华声报》创刊号以“项南认为胡文虎是个爱国华侨”的消息，还了胡文虎历史的本来面目。这一评价传到海外，反响很大，也使胡氏后人的政治态度起了明显的转变。
    2月10日上午10时许，邓小平结束厦门视察，在临上专列前，握着项南的手说：“你讲的两个问题，我带回去，让一线的同志来回答决定。”
    项南相信，这不是官话。在厦门与邓小平接触3天，虽然他没有发表讲话，视察期间也都是边听边问，但项南却悟到了真谛：邓小平的提问，看似即兴而问，其实是深思远虑，有感而发；他不表态不讲话，足以说明他的务实作风，他一定会作出让特区建设者们满意的回答的。
    怀着这么一种信念，项南没有坐等来自北京的红头文件所给予的“回答”，在他的领导下，福建省和厦门特区各方面的工作都“走在时间前面”，在有声有色地进行着。
    2月16日，项南在福建省农村工作会议上作题为《认真落实中央领导同志的指示》的讲话，他说：邓小平的指示，同胡耀邦“希望福建走在四化建设的前头”的殷切期望，同李先念要求我们发挥山和海的优势等指示是完全一致的，都是希望我们把经济建设搞得更快些更好些，为全国的四化建设作出贡献。我们要借这个东风，把广大群众的革命精神振奋起来、积极性调动起来，加快发展步伐。他要求《福建日报》专门在头版制作一个名为“把经济工作做得更快些更好些”的通栏标题，以此作为全省干部群众的奋斗目标。

    邓小平理论的成功实践者，晚年仍提出自由港问题

    2月底，回京后稍作休息的邓小平，和中央负责人谈了视察特区的观感和对一些政策的看法，一个重大的新决策呼之欲出。
    3月26日，中共中央、国务院召开沿海部分城市座谈会。会议采纳邓小平的建议，提出将厦门特区范围扩大到全岛，并实行自由港的某些政策。4月，包括福建省省会福州在内的14个沿海港口城市对外开放……
    喜讯从北京传来，项南颇有针对性地向省领导和省直有关部门吹风：“中央给了福建这个特殊政策，支持福建省，我们省一级就应该支持厦门市。我在团省委一个会议上讲了一个笑话，中国人有个老毛病，自己当媳妇时，就怪那个婆婆对她厉害，一旦她自己当了婆婆，比自己那个婆婆不知要厉害多少倍。中央没有给我们权力时，省里就怪中央搞得太死，现在把这个权力给了福建，福建省就神气起来了，这个做法不好。我觉得，我们国家要有希望，就要让各级都有自己的自主权，每个人的积极性都能得到发挥。”
    随着厦门经济特区扩大到全岛，基础设施在逐步加强，投资软环境在不断改善，在海内外产生了极大的磁场引力，特区的开发建设逐步走上正道。1984年，厦门出现了外商投资高潮。极具超前意识的项南，见外商多了，就又指示要召开福建省商品交易会。1985年，厦门项目协谈会在富士山展览城召开，国内外客商纷至沓来。协谈会开得很成功，渐渐演化为现在已成全国性的“9·8厦门经贸洽谈会”。
    1985年1月初，在项南的热心支持下，中国大陆第一家综合性地方航空企业——厦门航空有限公司正式营业，注册资金1亿元；同月20日，厦门从日本引进的程控电话交换机投入使用；接着，中国首家合资银行——厦门国际银行成立。其后，厦门经济特区各类银行及分支机构达300多家，密度在全国名列前茅。
    项南不仅关心经济特区，还积极思考着全省的大开放格局，提倡沿海和内地都要扩大开放，沿海应走在内地山区的前面，为全省乃至全国起示范和带动作用。为了推进改革，项南旗帜鲜明地支持55位厂长、经理关于“松绑”、“放权”的呼吁，并亲自为《福建日报》发表这封信撰写了按语。《人民日报》、新华社等媒体都作了报道转载，在全国引起巨大反响。项南提出的“大念山海经”、“乡镇企业一枝花”、“以智取胜”等战略思想，极大地促进了全省乡镇企业的发展，从而带动了福建经济的空前繁荣。其中，“泉州模式”更是闻名全国，泉州被称为项南实践邓小平理论的成功之地。
    1985年初，项南勾勒的又一份蓝图成为现实，经国务院批准，闽南厦漳泉三角地区被辟为沿海经济开放区。福建一跃成为全国改革开放的前沿地带，形成一个新的开放格局。
    1985年11月，项南在会见首批访闽的37国驻华使节、外交官及其夫人时，自豪地宣布：“前几年，福建的经济增长率一直都是在全国29个省市里占第21位，去年我们前进到全国的第三位，我们的电子工业，原来占全国的第18位，去年前进到第6位……”他表示：“我们对外开放的政策是坚定不移的，福建的大门将会越开越大。”
    项南在福建广大干部群众，在港澳同胞以及华侨华人中形象高大，在外国友人心中，他的名字也是改革开放的象征。
    项南在福建任职的5年，正是改革开放风起云涌的岁月，他纵横捭阖地提出了一系列切合福建实际的经济发展战略构想，为福建的腾飞打下了坚实的基础。他任职期间，是建国以来福建省发展最好的时期之一。离闽赴京前后，项南历尽波折，受到不公平待遇，但他忍辱负重，白手起家创办了第一个全国性的民间扶贫团体——中国扶贫基金会，怀着对贫困地区和贫困地区群众的深厚感情，奔走呼号，为中国的扶贫开发作出了积极的贡献。
    实行自由港的某些政策，这是包含海南岛在内的五个特区中赋予厦门最重要也是独一无二的政策，在海内外曾产生过巨大的号召作用。自由港可以实行的某些政策究竟有哪些？中央没有具体研究，地方上也没具体提出，似乎要不了了之了。项南为此深感焦虑，1993年6月1日，在“加快厦门特区改革开放研讨会”上，特作题为《厦门应该打出自由港的旗号》的发言。他说：“对于自由港问题，我理解邓小平同志的想法，不只是为了发展经济，而是以祖国统一这一国家最高利益作为出发点，把厦门作为突破口的。”他认为厦门已基本具备建立自由港的条件，完全可以提出一些工作设想，“自由港关系对台工作，对台工作关系到祖国统一的大局。小平同志视察厦门将近10年，我们再也不应当辜负小平同志的期望了”。此后几年，项南又再三提出建设自由港问题，但“某些政策”始终未得实行。
    1997年11月10日，改革先锋人物项南因心脏病突发逝世，人民给了他盛誉，后事备极哀荣。他为中国的改革开放所做的巨大贡献，将载入史册，永志人民心中！

[1]


首页 -> 2004年第12期

惊动邓小平的一桩大案

作者：邓全施

字体： 【大 中 小】

    《邓小平文选》第三卷152页有这么一段话：“青海省杨小民那个案子拖了多年，几任省委书记没有解决，现在处理了，处理得好。就是要查处这样的案子，才会有震动。”这是邓小平1986年1月17日在中央政治局常委会议上的讲话中的一段。我当时是新华社青海分社的记者，从始至终参与这个案件的调查，现将这个案件的前前后后作一介绍。

    (一)

    1979年2月27日，青海省委家属院内发生一起杀人案(以下简称“二·二七”案)。凶手杨小民，时年25岁，青海铝制品厂工人，其父时任青海省委办公厅副主任。被害人王强，时年17岁，系《青海日报》职工王水之子。两家同住一个院内。当天早晨，杨小民与王强在水房相遇，发生口角。王强回到家里掩门继续睡觉。杨小民回家经过化装：头戴白色卫生帽，戴上口罩和眼镜，持五寸藏刀，闯入王强卧室，朝王的头、胸、腹、背部猛戳数刀。王一面求饶呼救，一面扑向门口，挣扎夺门逃命。杨小民堵门拦截继续刺杀，直到惊动邻居赶来敲门。门开后王强倒在血泊中，杨小民持刀木呆而立。王强送医院抢救无效，于次日晨5时死亡。经法医鉴定，王强头、胸、腹、背部刀伤14处，10处深抵内脏，肺被捅穿。
    “二·二七”案是杨小民故意杀人致死，事实清清楚楚，证据确凿充分。此案经西宁市城中区人民法院审理，判处杨小民死刑，立即执行，并报经区委审查同意。西宁市中级人民法院同意城中区人民法院的判决，并报经西宁市委审核同意。但是，此案上报到青海省高级人民法院时，就发生了常人难以想象的变化。省高院报经青海省委同意，改判杨小民为死刑缓期。1982年2月，省高院又将杨小民死缓改为无期徒刑。
    死者家属对这个不公正的判决悲愤难平。5年内大街控诉、法院申诉、赴京上访……倾家荡产贫病交迫而无济于事。
    1983年9月，总社调我到青海分社担任采编主任、党组成员。上班不久，就遭遇到“二·二七”案件了。被害者亲属不但向我悲痛哭诉，甚至下跪请求我们新华社反映实情。这情景使我震惊。
    经过一般的简单的了解我就感觉到，“二·二七”案是一件惊天动地的大案。时隔多年，要纠正它，更是要惊天动地的。1985年7月底，“二·二七”案终于重审重判。

    (二)

    对于这一牵涉到青海党政领导众多高级干部的大案，新华社若不向中央反映实情是失职的，是有负“耳目喉舌”的性质和功能的。但要反映实情，调查研究的难度和危险也是可想而知的。我不敢轻举妄动，一方面不露声色地收集“二·二七”案件的有关资料，从1984年下半年开始就陆陆续续地进行准备；一方面向社长、党组书记汇报，建议秘密调查。社长俞位海同志和我多次认真分析研究后决定：一，此案要调查反映；二，严格保密，调查过程只有社长、我和一个参与调查的记者三人知晓；三，为保险起见，选定一位户口关系未迁移到青海的记者参加调查。这样，参与此事的我们三个人，户口关系都不在青海，有什么预料之外的事情发生时较有回旋余地。
    1985年1月份，我和记者刘金桐开始此案专项调查。近处我们步行，远处需要用车，我们从不在车上谈案件，从不告诉司机我们去干什么。这倒不是不信任分社其他记者和司机，而是保密的需要。多一个人知情，就多一个泄密的可能。而泄密有时是无意之中的失言漏嘴。
    为什么我们这样注意保密？这是因为“二·二七”案件“拖了几年，几任省委书记没有解决”，并不是他们没有水平、没有能力或没有机会解决，而是显然另有原因。青海省有一个特殊的党政机关领导干部人际关系网。我们现在调查此案，就要解剖这张网。新华社记者要“触网”，网中人除反应灵敏迅速之外，可能还会强烈甚至不择手段。我们不但要保护自己，尤其要保护提供证据证言的人。在这张巨大的“网”下，敢于站出来与我们共同奋斗的人是很了不起的，但也许不会很多。很关键的一个原因是人们害怕这张“网”。
    当地熟悉情况的同志告诉我：青海这张关系网在全国各省来说，有其显著的特性。当年人民解放军解放青海后，是由西北野战军的某军干部及一批西北革命大学干部，转业组建青海省、地(州)、县三级政权机构的，他们大多是陕北籍干部。刚解放，为解决青海省干部缺乏问题，曾到四川省招聘过一批有高中学历的女青年到青海。而这批年轻漂亮又有文化的女干部，后来成了当权的陕北干部的新宠。许多人与元配的小脚太太离婚了，当了四川女婿。所以，青海当年许多领导干部的家庭组成是“四川婆姨陕北汉”，男人们是陕西同乡、战友或同学关系，女人们则是四川同乡、同学关系，非常亲密。他们不但有共同的利害关系，而且还有共同的生活习惯和乡音。这张关系网的联络之紧密和信息传递之快速，也就可想而知了。后来我们调查中发现，那些在“二·二七”案中策划密谋、通风报信、公然压制正确意见或暗中串通作弊等等的法官、检察官或党政干部，基本上都有这个关系网的特殊背景。当然也有个别不是网中人但却投向这张网的其他省的人。中共中央办公厅1985年6月23日在《转发〈关于杨小民故意杀人案的调查报告〉的通知》中就指出：“有些地方搞封建主义、家族关系、官官相护，应引起严重注意。”
    入网的人毕竟是少数。广大干部群众是不喜欢这张网的。因此，我们的调查就从寻找对这张网有看法，或者被这张网威胁、压制过，而且又能坚持原则不改初衷的人开始。

    (三)

    被害人亲属在5年多的上访申诉求告无门的悲惨经历中，对人情冷暖、世态炎凉有太多的体验。他们给我提供的线索，比如谁在这个案件上讲的真话，谁在同情支持他们，谁欺骗作弄了他们，是分得清清楚楚的。“二·二七”案件的基本情况、三级人民法院审判的前后变化、省高级法院的改判理由、凶手亲属的关系人对受害者家属的软硬两手、北京最高法院信访的指示信函与青海省高院的推磨式软抗术……他们都有详细的记载和深刻的记忆。尤其是王家保存的王强那件被刀子戳了许多窟窿的浸透了鲜血的暗红色汗衫，还有王家在省法院门前张挂血衣控诉判决不公时群众自动买来笔墨纸张签名支持王家上访的5米长幅，那是受害人冤魂的无言控诉，是民意民心的无声的呼唤，谁看了能不动容？能不义愤？王强的父母都是有严重心脏病的老人，王强的姐姐王欢茹性格坚强，矢志不移上访告状，是少见的刚烈女子。1979年12月16至18日，王家连续3天在省高级法院门前张挂血衣，王欢茹的血泪控诉吸引成百上千的群众围观，交通为之阻塞。5年中她们11次在省高级法院门前上访求见院长，7次上京告状，家中积蓄和自行车手表等微薄的家当散尽了，生活十分窘迫。我们探访这个破碎悲惨的家庭，我想任何铁石心肠的人也不能不为之动容吧！他们给我们提供的第一手资料是充分的，而且是带着血和泪的，绝没有虚假的东西。
    我们采访了原西宁市公安局城中区分局预审股长，后调到城中区检察院任检察长的张维城。这位来自江苏扬州的老公安说，凶手的逮捕和预审都是我和治安股的另一个同志进行的。案件起诉到法院后，我刚调到检察院，又要我出庭公诉。我们办案的人认为，杨小民不杀，法律说不过去，民愤也难平！区法院一审，法庭里群情愤慨，判处死刑，立即执行。报市委研究，也是死刑。省法院改判死缓，真是不可思议。开始我们义愤填膺，写好了抗诉书。但上面有领导说，改判死缓是省委批准的，抗诉就是抗省委。这顶大帽子一压，作为基层党员干部只得服从，没办法抗诉了。但王家来找我时，我明确说过，你到北京告状，我支持。
    我们还采访了已离休的原省高级法院副院长兰路远。这位因“右倾”问题当年从公安部下放到青海的干部，坦率地告诉我们：他是1979年底到省高级法院任职的，过去对“二·二七”案怎么讨论的他不知道。但后来了解了案情，知道改判死缓的理由十分荒唐，在1983年严打“回头看”一些重大杀人案件时他是坚决主张改正错误，把杨小民执行死刑的。因为，1983年9月处理的14起“回头看”案件，哪个也没有杨小民的犯罪情节严重恶劣，民愤极大，那14个人都杀了，为什么杨小民又保护下来了？我不说他们是贪赃枉法，但他们是徇私枉法、循情枉法！
    我们在采访中了解到，在“二·二七”案件中为杨小民改判死缓出了力有“贡献”的人，后来都得到奖赏。比如省高级法院的院长提升为副省长了，一名审判员提升为省院副院长了，另一名审判员被提拔为海东地区副专员了。相反，那些在案件讨论中坚持法律面前人人平等，主张对杨小民执行死刑的人，有的不断收到威胁、警告或好言劝告的电话，有的则被免职、调离或尽快办手续离休退休了。
    我们调阅了大量的文字资料，如会议记录、有关案卷等等，当然这都是通过可靠关系，以别的理由借阅的。在近三个月专题调查中，我们一直防止被人察觉新华社的行动意图。
    为了核对一个细节，我们可以说是绞尽了脑汁。我们了解到，“二·二七”案发生的当天晚上，凶手之父害怕被害人的家属报复，不敢在自己家里睡觉。他从省委办公厅保卫处拿了一支手枪，躲在省高级法院院长家过夜。2月28日凌晨5时，王强抢救无效死亡，有人立即通知说，现在人已经死了，主任你再躲藏在法院院长家就不合适了。让他“赶快走吧”！当年没有手机，传递信息必须靠有线电话。要证实这件事，只有电话总机接线员能说清楚。于是，我们调查那天晚上值班的接线员。查到这个人名后，又分析了她的身世关系，认定她不属于那张“关系网”。但我们又不能在大白天去找她，尤其要为她保密。于是，在电话中我们冒充她的家乡人，到青海来采购的。家乡有人委托我们给她带了东西要交给她。请她约定在某个傍晚，我们上她家去。后来正是这样采访成功了，核实了这个情节。她说，那晚上值班她好紧张，领导交代过，要保证那两家的线路畅通，随时通话。她也不知道发生了什么事，为了什么事情，只知道那家的电话几乎未间断过。
    青海省长黄静波虽然也是陕西人，但他是刚从广东来上任的，他与青海的陕西老乡不同，在对待“二·二七”案件上他有鲜明的是非，强烈的爱憎，率直的语言。对他的采访，使我们反映此案的信心更大，某些观点更明白准确了。他还提醒我们，重要情节、证据，要死死扣准，文字下判断要确切，不要让人钻空子抓住把柄。

    (四)

    大量的第一手资料掌握了，我们反复研究如何写作、反映。总的原则是，叙事要简明准确，文字要朴实无华，民情要反映充分，主旨要击中要害。
    我们的第一篇稿子标题是：《青海省高级法院负责人有蓄意包庇杀人犯杨小民的重大嫌疑》，于1985年2月6日发出。分社社长俞位海在签发此稿时专门给国内部二编室负责人喻权域同志附言：“杨小民案是件大案，牵涉到这里的最高当局，涉及一串人，已经包庇了多年。分社决心以此作为突破口，揭开黑幕。我们对此案将作连续报道，现发去第一篇，希总社予以帮助支持。但不要登《清样》。为保护提供材料的干部，本文一概删去了他们的名字。”
    我们第二篇稿子的标题是：《青海干部群众对一些人利用职权包庇杀人犯杨小民反映强烈》，1985年4月5日刊于《附页》。
    1985年7月30日，杨小民被重审判决并执行了死刑。鉴于通稿不让发，我们撰写了一篇比较详细的综合稿内部报道，刊于1985年8月16日的《内部参考》，标题是：《官官相护，杨小民杀人案被长期包庇错判；法战胜权，杀人犯被处决包庇者受查处》。
    前两篇稿件是由俞位海、邓全施、刘金桐采写的，后一篇是刘人杰、邓全施采写的。邓全施执笔。4月5日的《附页》稿被评为三等好稿，8月16日的《内部参考》稿被评为二等好稿和国内部当年12篇好内参之一。
    新华社的内参是为中央决策提供重要参考和依据的。中共中央办公厅转发的中央工作组撰写的《关于杨小民故意杀人案的调查报告》中，两处提到了新华社及其内参。其一说：“最高人民检察院、新华社、光明日报社和中国青年报社等单位，均在内部刊物上多次刊登被害人家属的控诉，强烈要求纠正此案。”这是指新华社的《群众来信选编》1983年9月30日第131期，头条刊登了王水夫妇撰写的《强烈要求重新处理杨小民故意杀人案》。其二说：“新华社4月5日《国内动态清样》第69期对杨案作了详细报道，要求重新改判。目前群众正在急切地等待中央的决断。”正是由于有了中央调查组的调查报告和新华社等新闻单位的大量内部参考材料，中央书记处于6月13日召开第212次会议讨论杨小民杀人案，认为：此案搞了五年之久，青海的群众意见很大，要尽快解决。……在这个案子的错判和长期未予纠正上，青海省委的一些领导同志是有责任的。对那些在此案中徇私枉法的人，不管是谁，都要实事求是地予以严肃处理。
    为了严肃处理青海省在杨小民杀人案中负有责任的领导干部，中共中央整党工作指导委员会办公室派出了许多有丰富经验的老干部来青海。我先后见到过的有黄镇、乔明甫、李子川、张耀等同志。他们中有的有心脏病、高血压，来青海后高原反应很严重。1985年9月7日下午，中央工作组负责人乔明甫同志约见我时，他正躺在胜利公园宾馆4号楼的床上打吊针。他给我谈了工作组关于对省委、法院的主要负责人的处分建议。他最后感慨而又似鼓励我说：青海的问题多呀！民和县一个生产队长把一个老乡的两个儿子公然杀死了，公安局还包庇杀人凶手；乐都县一个杀人凶手，只因其母亲和哥哥是当干部的，被害人也告状无门。你们是新华社，这些事要捅。不这样，党风怎么端正呀？我笑着说，一个杨小民案件让你们够忙的了；那些案子都捅上去，还不知你们怎么忙哩！
    回顾“二·二七”案件在宣传报道上的最大遗憾，就是7月30日杨小民被处决后，新华社没有能发出通稿。本来，7月24日接中央整党工作指导委员会的薄一波同志电话指示，此事要由新华社发消息和通讯，教育全党。分社社长刘人杰同志告诉了我这个电话通知后，我就很快写出了稿件。省委有关人士还对稿件讨论了的。但后来不知何故，这件在青海惊天动地的大事，却不让新华社张口。所以，后来只有青海的媒体和上海的《民主与法制》报道了此事。杨小民被执行死刑那天，西宁市万人空巷，人们像欢庆解放一样涌向街头，看囚车经过，有欢呼的，有燃放鞭炮的。街道两边及许多房顶上都站满了人。人们不是仅仅为看热闹，也不是幸灾乐祸看别人被正法，这是人们呼唤真理和正义，欢呼法律的胜利，庆祝党中央英明决断处理了这个长期影响青海的大案。遗憾的是，这件事的正确处理，却因为某些人在宣传报道上的根本没有必要的限制，远没有发挥出应有的作用。有些人显然是典型的阿Q精神，不愿意家丑外扬！


首页 -> 2004年第12期

文革高潮中的京西宾馆

作者：杨军戈

字体： 【大 中 小】

    京西宾馆是1964年9月14日开业接待宾客的，到现在已经整整四十年。特作此文，以资纪念。
    京西宾馆建成时，北京市除北京饭店、民族饭店、前门饭店、华侨大厦外，它的建筑设备算是比较好的。所以开馆伊始，1964年国庆节，京西宾馆就接待了阿尔及利亚、匈牙利、捷克、保加利亚、巴基斯坦、缅甸等六个国家的党政代表团和来自其他34个国家的61个专业代表团，并接待了当年10月20日召开的第三届全国人民代表大会东北、中南、解放军三个代表团和大会的260多名工作人员。
    京西宾馆属于军队编制序列，归属总参谋部管理局领导，强调安全保密，有严格的警卫措施，故多受党、政、军、群机关青睐。京西宾馆建筑的目的，主要为军队内部接待及外宾服务，以后又发展为为党、政、军召开各种内部会议服务，即为政治活动服务，根本排除商业行为。
    京西宾馆有秩序的正常工作只维系了三年，到了1967年，由于国内“阶级斗争”形势的不断升温，特别是“文化大革命”的爆发，京西宾馆成了备受外界冲击的焦点。
    军队是“无产阶级专政”的柱石，按说维护军队的稳定应该是党的高级领导层的共识，然而，林副主席认为，有些领导机关过分强调军队的特殊性，压制民主，运动搞得冷冷清清。于是鼓动军队也要搞“四大”，要造反。这样，不但军队各机关形成了观点不同的两派组织，院校的造反派更是接收了党委对文化革命的领导权，先揪斗院校的各级领导干部，再揪斗当地军区的领导干部，进而上北京，冲击国防部大楼，冲击军委办公的京西宾馆，寻衅闹事。京西宾馆发生了许多惊心动魄的故事。

    一

    文革开始，在毛泽东同志“造反有理”、“革命是一个阶级推翻一个阶级的暴烈的行动”的“最高指示”引导下，在官方舆论宣传的鼓动下，一场打、砸、抢、抄、抓、关、杀的“红色恐怖”降临中国大地，并很快从社会转向党内。
    一股批判“资产阶级反动路线”之风，迅即刮遍全国，开始了一场对党的高级干部残酷的迫害运动。
    1966年12月25日，上海市市长曹荻秋被揪到文化广场，召开万人大会批斗；
    12月28日，吉林省委代理第一书记赵林被揪出来，游斗示众；
    1967年1月8日，云南省委第一书记、昆明军区第一政治委员阎红彦在经受了“革命造反派”的追捕后，心烦意乱，口干舌燥，端起桌上放的一杯水，一饮而尽，熄灯上床。当造反派冲进他的卧室后，他已经停止了呼吸；
    1月21日，海军东海舰队司令员陶勇死在舰队招待所的井中，死因不明；
    1月22日，煤炭工业部部长张霖之在批斗中被造反派活活打死，身上被伤32处；
    与此同时，福建省委第一书记叶飞、江苏省委第一书记江渭清、山东省委第一书记谭启龙、安徽省委第一书记李葆华、浙江省委第一书记江华、江西省委第一书记方志纯等，统统受到批判、游斗示众，乃至关押。他们在得到中央保护后，1967年春天都住进了京西宾馆。
    由于党的高级干部反对无政府主义，坚决反对在军队搞“四大”，在1月19日召开的军委扩大的碰头会上，就军队搞不搞“四大”的问题，叶剑英、徐向前、聂荣臻等军队高级领导干部同中央文革小组的江青、陈伯达等发生了激烈的争论，并且拍了桌子，这就是著名的“大闹京西宾馆事件”。2月份，因为几位老帅、副总理反对对党的干部进行残酷斗争，同中央文革发生了同样激烈的斗争，这就是所谓的“大闹怀仁堂事件”，即以后被称为“二月逆流”的“事件”。
    鉴于无政府主义思潮泛滥，造反派到处冲击抓人，1月26日，中央军委对京西宾馆文化大革命做了专门决定。决定说：“京西宾馆同中南海、人大会堂、钓鱼台一样，属于保护单位。京西宾馆的文化大革命，要按照军以下部队的办法搞正面教育，不搞四大，不搞战斗组织，不搞串连，军队和地方战斗组织不许冲击。”但就在军委的决定通告贴出去两个小时后，新疆农学院“红旗造反团”企图强行进入京西宾馆大楼揪人。宾馆警卫人员耐心但强制地劝阻。气急败坏的“造反团”涂抹了军委的决定，大骂宾馆“保皇”。
    1月28日，总参管理局“革命造反派”不顾军委“不许冲击京西宾馆”的决定，为了给总参管理局领导人施压（京西宾馆为总参管理局的下属单位），包围宾馆，封锁出入口，还检查了阿尔巴尼亚军事代表团进出的车辆。致使在宾馆开会后的周总理、叶帅、聂帅无法离开宾馆。王新亭副总长严责宾馆领导出去做工作，让他们撤走。
    我当时是宾馆负责接待工作业务的副主任，分管会议、客房、餐厅各科，责无旁贷。因为同是总参管理局的同事，互相认识，我就向他们说明军委的决定，并暗示他们的行为搞不好会“闯祸”，撤走为好。对方虽然高呼“砸烂杨军戈的狗头！”但也怕事态闹大，还是决定撤走了。
    2月4日，新疆红二司要强行把接见他们的王恩茂同志从宾馆接待室劫走，引起公愤，被我馆工作人员和家属制止。
    2月5日，驻京文体单位“红色造反者”堵住宾馆出入口，强行检查进出车辆，他们抓人的目的没有达到，就把我馆警卫科长抓走。
    时任北京卫戍区司令员的傅崇碧在其回忆录中写道：
    南京军区司令员许世友住在京西宾馆，南京造反派来了六七百人抓他。负责京西宾馆警卫的卫戍区部队把造反派阻拦到宾馆外面，使他们抓人未成。于是这帮南京造反派围在宾馆外面不走，而且得到北京造反派的支持，人越来越多。我们及时调整和加强了京西宾馆的警卫力量。许世友同志看到形势不好，就把住在京西宾馆的福州军区副司令员皮定均及张希钦（据本文作者所知是张震）等同志组织起来，把京西宾馆的开水壶集中在七楼（据本文作者所知是十二楼）做“水雷弹”，把电梯关闭，准备在造反派冲上楼时，用开水壶往下冲。许世友自己随身带了枪，他是准备自卫的。对造反派的防范工作准备好后，许世友同志用电话报告周总理、林彪、叶剑英和徐向前元帅，并请转报毛主席。许世友说：“今天，造反派来抓我许世友。我革命大半生，战场上枪林弹雨都不怕，今天来抓我我更不怕。谁敢抓我，我就向谁开枪！”
    周总理知道许世友的脾气是敢说敢做，立即让我跟徐帅到京西宾馆做许司令的工作。与此同时，毛主席指示中央文革小组派关锋到宾馆做造反派的工作。我们到了宾馆，见了许世友司令员。他见徐帅来了，情绪非常激动，说：“我出生入死为革命，我许世友犯了什么错误？中央批评我可以改，为什么要来抓我？为什么要污辱我？”那一天，如果没有周总理及时处理，京西宾馆就可能发生人命案。
    周恩来总理对京西宾馆的稳定和安全十分关心，2月7日零点，他向北京卫戍区司令员傅崇碧作了以下重要指示：“京西宾馆从1967年2月7日零点起，开始实行军事接管，未经北京卫戍区允许，任何人不许进入。如果有人要进的话，讲清道理。避免冲突，说明这些人（中央军委首长、各军区首长）来开会，是中央请来的。”“……京西宾馆要设接待室，有问题到接待室谈，……不许冲击，不许进去抓人，不许把人揪走，卫戍区要绝对负责。”
    1967年2月7日，中国人民解放军北京卫戍区发布通告，对京西宾馆实行军事接管。通告广贴宾馆各出入口。
    当天下午4时，周总理委派秘书周家鼎对京西宾馆军事接管问题进行了检查，总理指示说：“接待室不能设在大楼，可以设在东小楼（即现在东大楼的位置），要把力量配备好。未经许可不能进入宾馆，不但前门不能进，后门也不能进，一定要管好。”
    当天晚间，总理亲自到宾馆查看了通告张贴的情况，并指示：宾馆接待室安一部直通总理办公室的电话。

    二

    虽说京西宾馆已被卫戍区“军事接管”，宾馆警卫工作得到了加强，但是，宾馆的安全仍然面临着严重的隐患：一是批判“二月逆流”以后，“革命造反派”得势更猖狂，根本不把卫戍区的通告放在眼里；二是人民解放军“骂不还口，打不还手”，实际上被解除了武装。在造反派的冲击中，他们只能组成人墙阻挡，无权同造反派平等地作你来我往的斗争。
    一天我从总参管理局开会回来，见接待室外面紧紧围着一群人在争执，原来是广西造反派要把来接待室接见他们的韦国清同志抢走。韦国清同志被一个大个子紧紧扼住脖子，他的警卫参谋和我馆客房助理员陈回民同志竭力帮助他挣脱。在他们的外面围着一圈造反派，在造反派外面又围着一圈警卫战士，互不相让扭到一起，大约相持了20多分钟，在外围警卫战士的接应下，韦国清同志终于脱离险境。
    7月23日，军委办事组传达周恩来总理指示：武汉军区司令员陈再道、政治委员钟汉华、独立师师长牛怀龙、政治委员蔡炳臣、武汉市人武部长巴方亭等人秘密住进京西宾馆，要求宾馆“绝对保密”，加强安全保卫工作。我们那时已经知道武汉发生了“七·二○”事件，理解为什么应当“绝对保密”。除主任（老红军）、吴世昌同志、我、客房科长、警卫科长外，没有告诉任何人，对客房、电梯服务员，也作了“绝对保密”教育。
    那天，中央警卫局奉总理指示，直接派遣宾馆警卫科长李生同志去机场迎接。24日凌晨三点半钟，他们乘大轿车到达宾馆。从大楼东门（此门长期关闭，没有使用过）进入宾馆，乘坐宾馆东部平时为客人送饭的电梯上到九楼东半部入住，九楼东头会议室作为他们的临时餐厅，不去餐厅用饭。等把客人安排好后，已经是凌晨五点多了。
    那时北京正在修地铁一号线，采用掘开式施工法，整个复兴路形成了一条又深又宽的大沟，进出宾馆只有一座临时搭建的木架桥可以南北通行。大约六点左右，忽听北面桥上人声鼎沸，上万人从桥北向宾馆冲过来，高呼着“打倒陈再道，打倒钟汉华！”的口号，我问冲在前面的人：“你们要干什么？”回答说：“我们要揪走反革命分子陈再道！”我心想，这事“绝对保密”，他们肯定并不知道真情，便故作镇静地说：“笑话，陈再道在武汉，你们来京西宾馆抓得什么陈再道？！”那人反驳我说：“你别骗我们，首长说了，陈再道昨天晚上就到了北京，就住在京西宾馆。”
    人所共知，“首长”就是“文化革命的旗手”江青。我撒腿就往大楼跑。
    我想的第一件事，就是把客人转移到哪里，但苦无良策。电梯服务员见状出主意说：“杨（副）主任，别着急，先上电梯，我开到两层之间，把信号关闭了，是不会被人发现的。”此法绝好。就这样把陈、钟二人藏起来后，我就急急下到一楼。
    一楼大厅正在激烈的对阵，造反派人多势众，奋力往里冲，口中念念有词：“革命无罪，造反有理！”但因宾馆预先作了防御准备，除了值班人员外，大部分职工也都赶到，加入到“抵抗”队伍，战士、职工拼命阻挡当面之“敌”，一楼大厅已有安全保障。
    “革命造反派”是中央和北京市文化系统的，他们人多势众，冲不进大楼一层，就把地下室窗户玻璃打碎冲入地下室。
    当得知地下室“失守”的时候，警卫部队在大厅两侧通往地下室的东、西门，各派一个班防堵，死死抵住门，防止地下室的造反派往上冲。但终因力量悬殊，最终被造反派冲开，进入大厅。
    此时，一个惊人的情况报告我：造反派上到了餐厅的屋顶，从那里可以跨入三楼客房317、319的阳台，虽然一楼大厅通往楼上各层客房的门被关死，但经过这两套客房穿堂而进，可以走向任何一层楼，进入任何一个客房。更严重的是，造反派此时互相传递着一个信息：说陈再道中等个子，圆脸，长有麻子，外号“陈麻子”，只要是“麻子”就是陈再道。我一下子惊呆了。317的客人是昆明军区司令员秦基伟同志，他的长相与陈再道有近似的地方。造反派一旦把秦司令错当陈再道施暴，问题可就严重了。后来知道我的担心是多余的，秦基伟同志一见造反派，就向他们亮明身份“我是秦基伟”，并且和蔼地劝说造反派要守纪律，要文斗不要武斗。
    傅崇碧后来回忆当时的情景时说：
    几千人冲破了门外的警卫线，有几百人冲进一楼，情况非常紧急！
    很明显，如果陈、钟、牛等被揪走，就会死在造反派手里。当时，我正随着周总理等人在天安门城楼上陪同毛主席接见红卫兵。
    紧急时刻，周总理写了4条，前两条是：一、陈、钟、牛是毛主席请来的，不能抓；二、京西宾馆是中央文革小组、中央军委接见各省、各大军区领导干部谈问题的地方，不能冲。
    我赶到京西宾馆时，里外一片混乱，人声鼎沸，大约上万人，冲进一楼的造反派把窗户都砸碎了，玻璃满地都是。我立即（重新）宣布总理的4条，造反派仍然不听。
    我很快回到天安门城楼上，把情况报告给周总理。……我根据我们的警卫干部提供的情况，报告周总理：“冲击京西宾馆之事，谢富治、戚本禹他们很清楚。”周总理让立即把谢富治、戚本禹找来，严厉地批评他们说：“冲击京西宾馆，抓陈再道的事我不管了，交给你们两位。陈、钟、牛出了问题，你们去向毛主席交待！”

[2]


首页 -> 2004年第12期

文革高潮中的京西宾馆

作者：杨军戈

字体： 【大 中 小】

    谢富治、戚本禹看到周总理生了那么大的气，也不敢怠慢，就在天安门城楼上给（在）京西宾馆造反派头头通电话。他们的电话很管用，造反派很快从京西宾馆撤走了。
    傅崇碧同志再一次到京西宾馆处理善后时，在宾馆办公室接了总理给他打来的电话。总理严厉追查陈再道等到京情况，是什么人泄了密？傅崇碧同志委婉地建议“不要追查了吧”！显然，不是什么人泄了密，而是“官方”指示造反派去冲击京西宾馆的。果然，总理又指示“不要追查了”。
    其实造反派并不是无条件撤出京西宾馆的，他们要傅司令员承认他们冲击京西宾馆是“革命行动”，傅崇碧同志答应了他们的条件，我委屈地向傅司令员申诉：“他们是进攻的，我们是防御的，如果承认他们的行动是‘革命行动’，我们奋力阻挡他们岂不是……”傅司令生气地反问我：“你说应该怎么说！”
    这批造反派撤出宾馆，三军造反派几万人很快又围绕京西宾馆游行示威，并对准京西宾馆不间断地高呼“打倒陈再道！打倒钟汉华！打倒牛怀龙！打倒蔡炳臣！打倒巴方亭！”那喇叭大的出奇，直径少说也得有三米，据说这是专为从厦门向金门广播设计制造的，发出的声音震耳欲聋，把窗户玻璃震得哗哗响。
    我们其实不怕三军造反派，他们的后台就是军委办事组一些人。他们不敢超过京西宾馆警戒线一步，更不敢冲击京西宾馆，不过虚张声势而已。

    三

    制止了造反派的冲击以后，扩大的中央常委碰头会开始批判斗争陈、钟、牛、蔡、巴等人。在这次批判中，京西宾馆在军委办事组一些人的教唆下，犯了一个极大的、严重损害京西宾馆声誉的错误——派宾馆职工参加了扩大的中央常委碰头会，参加了对陈再道等同志的武斗。
    关于那次会议，陈再道同志在他的《回忆录》中写过下面一段话：
    吴法宪的发言，越说越不像话了。他简直就像一条疯狗，到处乱扑、乱咬一气。在场的周恩来实在是听不下去了，曾先后打断吴法宪的发言，让他讲主要问题。
    然而，吴法宪仍然信口雌黄，满嘴胡说，又对徐向前发起攻击，声言徐向前早在二月份，就为陈再道打保票，说陈再道不是三反分子，有错误也打不倒。武汉问题，徐向前是要负责任的，这个责任应当追究！
    在场的徐向前听到这里，实在是忍无可忍。他说，这个话我讲过，是根据当时的情况讲的，如果有出入，可以调查了解嘛！
    说罢，徐向前写了条子，递给周恩来，便愤然离开了会场。
    吴法宪并没有因此而罢休。他穷凶极恶地窜到我的面前，伸手打了我一个耳光，以进一步证实他的立场坚定，态度鲜明。
    在场的陈毅、谭震林等同志，实在看不下去了，也先后离开了会场。
    在这次会议上，我据理进行了申辩。
    我实事求是地说，如果搞“兵变”我总不能没有几个人，总不能不开个会吧？说我搞“兵变”，可以找人对证嘛！
    吴法宪不等我把话讲完，就领着武空的刘丰和几个打手恶狼似的冲了过来，先是撕掉了我的帽徽、领章，接着又是一阵拳打脚踢，不准我们再讲话。
    在会议中间休息的时候，他们也不让我们喘口气。
    一些不明真相的服务人员，由于受了他们的煽动、驱使，也向我们冲了过来，继续对我们进行武斗，你推过来，他推过去，让人搞不清楚是谁的拳脚。
    在休息室里的周恩来听到秘书周家鼎的报告，气愤地说：“真是荒唐！”说罢，周恩来快步赶了过来，想制止他们的武斗。可是，等周恩来赶到第一会议室时，那些服务人员已闻风跑光了。
    吴法宪在会议上带头搞武斗，曾受到周恩来的严厉批评。而江青却表扬吴法宪说：“吴法宪是造反派，有造反精神。”
    在扩大的中央常委碰头会上搞武斗，这在我党历史上也是绝无仅有的。
    我们宾馆的服务人员被人当枪使，派到扩大的中央常委碰头会上搞武斗，而且被斗的是住在宾馆的客人，这确实是我们宾馆的耻辱，是我们宾馆的一个污点。我党高级干部异口同声地赞扬京西宾馆在“文化大革命”中保护了他们，惟独陈再道同志留下了这样一段让人痛心的话。

    四

    7月底，新人大、工业大学、民族学院、轻工学院、科技大学、工业学院等各千余人分别冲击了京西宾馆，其中一次，一百多人砸破地下室玻璃，冲入楼层进行搜查。
    8月19日晚11点30分，杭州一司等19个造反组织200多人，突然袭击，砸碎楼门玻璃，冲入楼层进行搜查。
    大约8月上旬，拥陈（锡联）反宋（任穷）的辽宁革命造反联络站（简称辽革站）在京西宾馆警戒线外安营扎寨，要揪宋任穷同志。当时陈、宋都住在宾馆，他们既要揪宋，又不能伤及陈，以表示揪宋与陈毫无关系，因此只是虚张声势，不敢妄动。
    但这毕竟是宾馆安全一大隐患，大意不得。宾馆大厅常有一个排守护门厅，夜间就地和衣而卧，一有动静，可以随时投入“战斗”。
    辽革站数天“蹲点”，把情况摸得一清二楚：宋任穷住在几层几号，什么时候冲击最好，走什么路线，用什么方式进入室内，用什么方法把宋劫走等等，做了详细计划。
    鉴于宾馆防守严密，他们就先设法麻痹宾馆对他们的警惕。8月18、19、20连续三天，他们敲锣打鼓进入宾馆东警戒线内，声称他们组织了“毛泽东思想”宣传队，为宾馆演出，麻痹了宾馆对他们的警惕。
    8月21日凌晨两点，辽革站排除了哨兵的阻拦，突然发起冲击，把大楼卫兵推开，冲上六楼619房间，砸碎门上面的玻璃，人踩着人进入室内，整个行动十分神速。他们的目的，是要把宋任穷同志用绳子从六楼阳台上吊下去，由下面的人接应劫走。
    一楼大厅被惊醒的战士立即跟随造反派上楼，但前面的造反派已全部进入客房内并把房门锁死。战士们看到门上破碎的玻璃，受到启发，也采取同样的办法想进入房间，但遇到房间内造反派的抵抗，他们用力把战士往外推，后面的战士却奋力把前面的战士往进推。经过几个回合，房间里的力量对比不断变化，战士们终于有可能把房门打开，一拥而入。宋任穷同志被解救。
    周总理得悉辽革站冲击宾馆抓人后，严厉地批评辽革站，并指示军委办公厅：“今后对冲击京西宾馆处理要严格。打了人要赔礼，打了东西要赔偿。”并指示宾馆“要抓紧对干部、职工的思想教育”。总理对“京西宾馆接连发生问题没有对策”表示不满，指示门口“应该有一个排”。并且指示宾馆立即修围墙。
    “八·二一事件”也惊动了毛主席，他指示北京卫戍区“常驻京西宾馆两个连”。
    一天，军委办公厅通知：福州军区第二政委刘培善、副司令员吴瑞山，乘南京到北京的列车到京，要宾馆派人去车站迎接。宾馆指定办公室干部汪书琴同志办理。
    那时，宾馆同车站的关系非常好，宾馆接站的汽车都是开到站台上的。列车到达后，没有在软席卧铺车厢接到刘、吴，却发现他们从后面硬席车厢走来，他们被顺利地接回宾馆。
    大约过了一个多小时，宾馆东警戒线外人声鼎沸，一群江西造反派要求京西宾馆“还人”，说宾馆把他们看管的刘培善、吴瑞山“抢”走了。
    后来才知道，江西召开万人“抓革命、促生产”动员大会。一派造反派组织冲上主席台劫持了刘培善、吴瑞山，说他们支持“保皇派”，压制“造反派”，要把他们押往北京找中央首长解决问题。为了避免走露风声，他们不经铁路、公路，而走水路。出湖口，下南京，转车北上。刘、吴都是经过长期革命战争锻炼的老战士，岂能甘心当造反派的“俘虏”？将要到达南京时，刘培善“肚子疼”，要求看病，否则不走。不得已，造反派找到当地驻军，医生背着药箱，给刘培善“看病开药”，刘趁人不备，把一个小纸团扔进药箱。医生回去打开一看，上写 “我们是刘培善、吴瑞山”，医生立即上报。南京军区侦得他们将乘坐的车次，上报军委。刘、吴已被劫持几天，现在终有下落，故通知宾馆去接。列车一到北京站，刘、吴就看见站台上有汽车，凭他们的经验，那一定是京西宾馆的车，在混乱中他们钻进汽车，脱离了造反派的视线。
    造反派毕竟是一些年青人，他们先是对刘培善“肚子疼”不加怀疑，更没有严密监视医生，而到北京站也没有加以防范。直到走失了刘、吴，才发现前面有一辆汽车开走了，顿感上当受骗。
    刘、吴被谁接走了，几经周折，经由北京造反派指点，才肯定是京西宾馆所为，因为京西宾馆是“窝藏”各地走资派的地方。所以，他们迟了一个多小时才赶到京西宾馆“要人”。
    我在一楼西厅小卖部遇到刘政委，我说：“江西造反派随后追来，要求你和吴司令出去接见他们，否则，不离开宾馆。”刘政委笑了笑说：“我现在要理发、洗澡，没有时间接见他们。我已经解放了，要过正常的生活了，同他们共同生活的日子从此结束了。”
    第二天早晨，两个造反派把站岗的战士纠缠住，几十个人趁势冲到大楼门前，见里面严阵以待，只好围聚在门前，造成客人出入不便。其中一个小伙子，竟当众撒起尿来，激怒了宾馆战士职工，双方争执起来。大概他们自己也觉得严重脱离了群众，几个小时以后，撤出警戒线以外。
    就这样双方僵持了好多天。一天上午，接待室打电话，说江西造反派要撤走了，要求撤走前同京西宾馆的领导见一次面，我欣然答应了。
    我一进接待室的门，他们就表现出了异乎寻常的“热情友好”，两位女将立即坐在我的两侧，这种阵势显然藏有杀机，我立刻意识到自己上当了。
    “是这样”，大概是个女头头对我说：“我们来到宾馆好几天了，宾馆既不还人，刘培善、吴瑞山也拒绝出来接见我们，我们只得撤走了。但希望在撤走前，能见见刘培善、吴瑞山。然而门前有警卫，我们自己进不去，今天就有劳（副）主任同志给我们带带路，去见见他们。”不由分说，左右两位女将把我架起，后面又有两位女将推着我就往大楼走。说话间到了大楼门前，隔着玻璃看到里面几十个战士严阵以待，她们傻眼了。她们哪里知道，此时宾馆已经有了严格的安全措施。就在他们把我推出接待室的时候，接待室已经按了暗藏的警铃向楼内报了警。无奈，他们只得撤走了。
    大约到10月底，宾馆的院墙抢修起来了，东面还修了一个“正规”的门，宾馆的警卫工作环境得到改善。
    大约就在宾馆修好围墙以后不久，广西“四二二”造反派要揪斗韦国清同志。“四二二”的战斗力非常强，他们冲进了大门，冲垮了大楼门前警卫战士组成的盾墙，打碎了转门侧面的玻璃门，奋力往大楼内冲，宾馆的职工则奋力抵抗，战斗场面十分激烈。造反派冲不进来，一些“勇士”就从人头上往里钻。爬在人头上面的是一个戴眼镜的，于是有同志出主意：“摘下他的眼镜！”这一手真灵，那人眼镜没了，就变成了瞎子，顺手把他擒获，成了宾馆的“俘虏”。战士们把他押到一个角落，强迫他跪下，向毛主席“请罪”。一人“被俘”，后面的人再不敢出头，而大院又有解放军增援，“四二二”深感形势对他们不利，斗志低落，最终被我馆战士职工驱逐出境。
    第二天，“四二二”经过重新调整，傍晚又一次向京西宾馆发起冲击，不费力气就冲开了大门，汹涌而入。但当其进入一半后，突然出现大批战士阻拦，并把大门关闭起来。“四二二”进来的人出不去，外面的人进不来，院内院外都无所作为。那时已是深秋，广西人来到北京，不曾带来御寒的衣物，就只能靠“革命热情”御寒了。
    经过“谈判”，“四二二”最终撤回广西。
    其实，造反派除少数坏头头外，绝大多数都是受蒙蔽的好人，他们误认为 “造反有理”真的是“马克思主义的道理”，他们也是那个“无产阶级专政下继续革命理论”的受害者。

[1]


首页 -> 2004年第12期

毛泽东与柳亚子的诗词唱和

作者：王晓飞

字体： 【大 中 小】

    在中国近代历史上，毛泽东和柳亚子是两位杰出的人物。这两个人在性格和气质上是有着共同点的：一个是具有诗人气质的政治家，一个是具有政治家气质的诗人，是诗词创作和诗词交往把这两个人紧紧地联系在一起，结下了长达三十余年的诗词情缘。

    共同志向铭心志

    柳亚子（1887—1958），江苏吴江县人。原名蔚高，后改弃疾，号亚子。近代著名的爱国诗人。柳亚子和毛泽东相见于1926年5月的广州国民党第二届二中全会上，当时毛泽东是以共产党员的身份任国民党中央宣传部代理部长，柳亚子则是国民党中央监察委员。在这次会议上，毛泽东坚定的革命立场受到与会的何香凝、柳亚子等先生的支持。从这时候起，柳亚子和毛泽东就相互认定为是志同道合的革命战友了。
    自广州一别，国内政治形势逆转。大革命失败了，毛泽东领导共产党人为建立一个新中国而继续奋斗。柳亚子则依然衷情于自己文学革命的理想，继续着文学生涯。两人虽然不能常见面，但柳亚子却不怕杀头，赋诗歌颂毛泽东的革命斗争。1929年，居住在上海的柳亚子作《存殁口号》一诗，诗中写到：
    神烈峰头墓草青，湘南赤帜正纵横。
    人间毁誉原休问，并世支那两列宁。
    原注谓“两列宁”为孙中山、毛润芝。第一句指南京紫金山中山陵所在地。第二句表达了对毛泽东所领导的工农武装斗争的热情赞扬，由于诗中所写的人物一生一死，故曰“存殁口号”。在毛泽东尚未成为我党领袖之前，柳亚子先生能给予如此高的评价和赞扬，实属难能可贵。从现存的史料看，这首诗应当算是我国历史上第一首讴歌毛泽东的诗。当时写出这样诗来，需要何等的慧眼，何等的胆识。
    1932年，蒋介石亲自指挥三十万重兵，向毛泽东领导的红色根据地发起大规模“围剿”，不但没有消灭红军，反而遭到惨败。在得到红军革命力量不断发展，根据地不断扩大的消息后，柳亚子备受鼓舞，欢喜若狂，欣然命笔，写下了《怀人四截》。其中第一首写到：
    平原门下亦寻常，脱颖如何竟处囊。
    十万大军凭掌握，登坛旗鼓看毛郎。
    诗中“毛郎”，诗人自注“毛润芝”。柳亚子运用平原君和毛遂的典故，讴歌根据地反围剿的胜利，表达自己对毛泽东的敬仰之情。
    与此同时，毛泽东也是十分关心柳亚子的。1937年6月25日，毛泽东看到柳亚子为何香凝的画所作的题词，于戎马倥偬之中致信何香凝，向她询问这位老朋友的情况。信中写道：“看了柳亚子的字，如见其人，便时乞为致意。像这样有骨气的旧文人，可惜太少，得一二个拿句老话说叫做人中麟凤，只不知他现时的政治意见如何？时事渐有转机，想先生亦为之慰，但光明之域，尚须做甚大努力方能达到。”
    怀着企盼革命早日成功的心愿，柳亚子更盼望毛泽东领导的中国共产党队伍不断壮大、发展。当他得知毛泽东领导抗日军队同日寇进行战斗，并取得胜利的消息时，自香港给毛泽东寄诗。诗云：
    弓剑桥陵寂不哗，万年枝上挺奇花。
    云天倘许同忧国，粤海难忘共品茶。
    杜断房谋劳午夜，江毫丘锦各名家。
    商山诸老欣能健，白头相期奠夏华。
    毛泽东接到柳亚子诗后，心情非常激动，只是无暇以诗作答，于是便给柳亚子写了一封热情洋溢的信，以示祝贺。信文如下：
    亚子兄：
    广州别后，十八年中，你的灾难也受得够了，但是没有把你压倒，还是屹然独立的，为你并为中国人民庆贺！“云天倘许同忧国，粤海难忘共品茶”，这是几年前你为我写的诗，我却至今作不出半句来回答你。看见照片，样子老一些，精神还好罢。没有病罢？很想有见面的机会，不知能如愿否？敬祝
    健康
    毛泽东
    一九四四年十一月二十一日
    信中提到的“灾难”是指1927年“四一二”事变中，柳亚子受到蒋介石的通缉和搜捕，匿于夹壁中幸免，以后流亡日本。

    渝州重逢索名词

    柳亚子看过毛泽东的来信后，更加增添了对毛泽东的思念之情。得知毛泽东身体无恙，在努力为打击日寇做不懈的斗争消息之后，更是激情如潮涌。他逢人便讲：“世界的光明在莫斯科，中国的光明在延安。”1945年赋诗一首寄给毛泽东，诗的题目是《延安一首，正月二十六日赋寄润芝》，诗云：
    工农康乐新天地，革命功成万众和。
    世界光明两灯塔，延安遥接莫斯科。
    不久，毛泽东为和平谈判亲自赴重庆。柳亚子听到信息后，心中万分高兴，为能再次见到毛泽东，心中自是无限的愉悦。毛泽东的不屈不挠、大无畏精神深深感染着柳亚子，他盼望着毛泽东能早日来重庆。
    1945年8月28日，毛泽东一行为和平谈判来到重庆。第三天，柳亚子抑制不住激动的心情，打扮一新，出家门去会见毛泽东。傍晚时分，柳亚子赶到重庆桂园毛泽东住处，毛泽东忙迎出来，紧紧握住柳亚子的手，拉到里屋，开始了一段长长的谈话。两人从过去的美好回忆一直谈到当前的重庆谈判，又谈到中国的美好未来。从毛泽东处回来后，柳亚子夜不能寐，作诗一首以抒发心中的情感。诗云：
    阔别羊城十九秋，重逢握手喜渝州。
    弥天大勇诚能格，遍地劳民乱倘休。
    霖雨苍生新建国，云雷青史归同舟。
    中山卡尔双源合，一笔昆仑顶上头。
    诗人念念不忘昔日“羊城初晤”，津津乐道而今“渝州重逢”，更崇拜毛泽东不畏艰险亲赴虎穴的“弥天大勇”。
    几天后，毛泽东约见柳亚子等人，分析国共和谈的态势，指出了蒋介石集团假和谈的反动本质。柳亚子听了毛泽东等人的局势分析后，很受感动，写下了《毛泽东招谈于红岩嘴办事处》一诗，诗云：
    得坐风光霁月中，矜平躁释百忧空。
    与君一席肺腑语，胜我十年莹雪功。
    9月6日，毛泽东又偕周恩来、王若飞去沙坪坝南开中学柳亚子的寓所回访，并应柳亚子索要诗词作品之请求，把自己1936年2月在陕西清涧东渡黄河时写的《沁园春·雪》抄写给柳亚子。柳亚子拜读再三，吟哦不已，接连称赞说：“大作！有气魄。”并依毛泽东词韵和了一首《沁园春》，词云：
    次韵和润芝咏雪之作不尽依原题意也
    廿载重逢，一阕新词，意共云飘。叹青梅酒滞，余怀惘惘，黄河流浊，举世滔滔。邻笛山阳，伯仁与我，拔剑难平块垒高。伤心甚，痛无双国士，绝代妖娆。
    才华信美多娇，看千古词人共折腰。算黄州太守，犹输气概，稼轩居士，只解牢骚。更笑胡儿，纳兰容若，艳想浓情着意雕。君与我，要上天下地，把握今朝。
    柳亚子在《索句后记》中说：“读之余叹为中国有史以来第一作。高如苏、辛犹未能抗耳，况余子乎……”
    柳亚子写出和词后，抄下毛泽东的词连同自己的词，送给《新华日报》要求发表。报社主管同志告之，公开发表毛泽东的诗词已有规定，就是需征得毛泽东本人的同意。此时毛泽东已回延安多日，沟通联系不上。《新华日报》便于11月11日首先刊登出了柳亚子的和词。
    柳亚子和词刊出后，引起各方面人士的重视。人们知道毛泽东有一首咏雪佳作，都想尽办法读到这首原词。重庆一家民营报社《新民报》，当时任副刊“西方夜谭”编辑的吴祖光从他人处抄得了毛泽东的词稿，但有三句遗漏，便多方寻找，终于得到了一首完整的《沁园春·雪》词，于是发表在11月14日的《新民报》副刊上。这首词的发表，轰动了山城，并很快传遍全国，使人们知道毛泽东不仅是伟大的政治家、军事家，还是卓越的文学家，伟大的诗人。《沁园春·雪》的发表，引起了国民党的恐慌，便组织一些文人骚客，进行文化围剿，找了一些人，每人写一首或数首《沁园春》，要把毛泽东的词比下去，但可惜的是没有一首能够比得上毛泽东的这首词。后来元帅诗人陈毅写了一首《斥国民党御用文人》，词中有“燕处危巢，鸿飞寥廓，方寸岑楼怎比高？”句，就是写此事。

    赠印画像表心情

    毛泽东与柳亚子在重庆二度相见，不想还为以后引出了一段趣话。柳亚子为了表示自己对毛泽东和斯大林的崇敬和爱戴，同时也展示自己为革命事业不惜肝脑涂地、鞠躬尽瘁、死而后已的奋斗精神，他请曹立庵刻了两枚印章，一方刻为“兄事斯大林，弟畜毛泽东”，另一方刻为“前身弥正平，后身王尔德，大儿斯大林，小儿毛泽东”。第一方文中的“兄事”、“弟畜”典出《史记·季布传》“长事爰丝，弟畜灌夫”，意为季布的弟弟季心因避祸逃到吴国，躲在吴国丞相爰丝家里，他像待兄长一样尊敬爰丝，又像待弟辈一样友爱灌夫。第二方文中的“大儿”、“小儿”典出《后汉书·祢衡传》。祢衡为东汉末年才子，他在群贤荟萃的京城中只看得起孔融和杨修两人，常说：“大儿孔文举，小儿杨德祖，余子碌碌，莫足数也。”这里的“大儿”、“小儿”是对自己钦佩的人物的尊敬。王尔德为19世纪末英国唯美主义作家，反对当时的市侩哲学和道德标准，宣传“为艺术而艺术”，晚年感到资本主义制度不合理，赞成以社会主义制度代替资本主义制度。柳亚子深恐别人误会，又请曹立庵在第二方印上加了边款，语曰：“予倩立庵治印，援正平例，有大儿小儿语……斯语表示挚爱耳，虑昧者不察。更乞立庵泐此，以溯其源……”为纪念刻印一事，柳亚子还作长诗一首以明其志：
    大儿斯大林，小儿毛泽东。
    我狂胜弥生，斯毛真英雄。
    ……
    列宁逝后斯君来，中山衣钵毛郎才。
    ……
    斯君屹立寰球重，毛郎大智兼神勇。
    ……
    毛泽东在重庆时，柳亚子还邀请青年画家尹瘦石为毛泽东画像，此事使柳亚子非常激动，为毛泽东画像题诗一首：
    恩马堂堂斯列健，人间又见此头颅。
    龙翔凤翥君堪喜，骥附骖随我敢吁。
    岳峙渊亭真磊落，天心民意要同符。
    双江会合巴渝地，听取欢虞万众呼。
    不仅邀人给毛泽东画像，还邀人给毛泽东刻了两枚印章。一枚为白文“毛泽东印”，另一枚为朱文“润之”，送给毛泽东。毛泽东收到后非常感动，说“……总之是感谢你，相期为国努力”。
    在紧张的谈判期间，听说柳亚子妻病重住院，毛泽东写信给柳亚子询问病情以示关照。为了表示对毛泽东深切关怀的感激之情，10月6日，柳亚子又作诗两首呈送毛泽东：
    其一
    曲折延绵溪复溪，光明前路未长迷。
    周王防口流于彘，秦帝钧天醉岂泥。
    下士君能资集益，见贤我自愧思齐。
    弛笺问疾殷勤甚，合走深山慰病妻。
    其二
    障海东流挥日中，吾曹妙手岂空空。
    独夫民贼终为虏，团结和平合奏功。
    周士蕨薇怀义士，殷嘘禾黍笑狂童。
    三年待纵冲天翼，风起云扬尔我同。
    毛泽东又致信柳亚子，赞扬柳亚子诗写得慷慨豪壮：“先生诗慨当以慷，卑视陆游陈亮，读之使人兴起。可惜我只是能读不能作。但是千万读者中多我一个读者，也不算辱没先生，我又引以自豪了。”
    得到毛泽东如此的评价，柳亚子内心激动不已，心潮起伏，又作诗一首云：
    瑜亮同时君与我，几时煮酒论英雄。
    陆游陈亮宁卑视，卡尔中山愿略同。
    已见人民昌陕北，何当子弟起江东。
    冠裳玉帛葵丘会，骥尾追随倘许从。
    诗中表达了自己谦逊的谢意和对毛泽东的崇敬之情。“葵丘会”用齐桓公会诸侯之典，表示自己愿意追随中国共产党，建立一个有各民主党派参加的新中国的决心。

    喜迎光明抒情怀
    1949年2月，柳亚子和许多民主人士一起，应毛泽东邀请北上参加筹备新政协，共商建国大计。毛泽东还专门给柳亚子单发了一封电报。柳亚子接到电报后，抑制不住内心的激动情绪，赋诗一首以示纪念：
    六十三龄万里程，前途真喜向光明。
    乘风破浪平生意，席卷南溟下北溟。
    并《拟民谣二首》其一曰：
    太阳出来满地红，我们有个毛泽东。
    人民受苦三千载，今日翻身乐无穷。
    3月25日毛泽东随中共中央和中央军委迁到北平，当晚在颐和园宴请民主党派、人民团体和无党派人士代表。柳亚子应邀出席宴会。柳亚子异常高兴，即席赋诗数首，其中一诗写道：
    二十三年三握手，陵夷谷换到今兹。
    珠江粤海惊初见，巴县渝州别一时。
    延水鏖兵吾有泪，燕都定鼎汝休辞。
    推翻历史三千载，自铸雄奇瑰丽词。
    这首诗把两个人的三次会晤都写到了。但由于柳亚子所具有的知识分子易冲动、富幻想的本性，三天后柳亚子又写了一首《感事呈毛主席》诗：
    开天辟地君真健，说项依刘我大难。
    夺席谈经非五鹿，无车弹铗怨冯。
    头颅早悔平生贱，肝胆宁忘一寸丹。
    安得南征驰捷报，分湖便是子陵滩。
    此诗大力歌颂了毛泽东的丰功伟绩，但更多地流露出急流勇退的情绪。柳亚子的诗，引起了毛泽东深思。他想到的不仅是柳亚子个人，而是考虑到更多的党外民主人士所流露的思想，决定以诗的形式来劝导他们。于是，于4月29日给柳亚子写了一首和诗：

[2]


首页 -> 2004年第12期

毛泽东与柳亚子的诗词唱和

作者：王晓飞

字体： 【大 中 小】

    饮茶粤海未能忘，索句渝州叶正黄。
    三十一年还旧国，落花时节读华章。
    牢骚太盛防肠断，风物长宜放眼量。
    莫道昆明池水浅，观鱼胜过富春江。
    这首诗体现毛泽东对柳亚子真诚的爱心，也展示了对老朋友、老诗友真心的情谊和善意的规劝。同时婉言相劝友人，要以大局为重，以前程为重，亲切耐心友爱之情溢于言表。柳亚子看过毛泽东的和诗，心潮起伏，深受感动。他想起了与毛泽东的交往岁月，感戴毛泽东的知遇之恩，便打消了欲回家退隐的念头。于是又写了首诗给毛泽东，表示要更好地为新中国做自己应做的工作，诗云：
    东道恩深敢淡忘，中原龙战血玄黄。
    名园容我添诗料，野史凭人入短章。
    汉彘唐猫原有恨，唐尧汉武讵能量。
    昆明湖水清如许，未必严光忆富江。

    填词志盛颂中华

    中华人民共和国成立，柳亚子当选为中央人民政府委员。1950年10月3日，建国一周年纪念日，中共中央在中南海怀仁堂举行盛大歌舞晚会，毛泽东等中央领导出席晚会，并邀请民主人士柳亚子等一同观看。演出生动优美，毛泽东看了心情格外激动。他对坐在前排的柳亚子先生说，“这样的盛况，亚子先生为什么不填词以志盛呢？怎么样，你来填我来和”。柳亚子听了毛泽东的盛情劝说，便也诗情大发，遂即席赋《浣溪沙》词一阕，用以纪念建国一周年和全国各族人民团结之盛况，词云：
    火树银花不夜天，弟兄姊妹舞蹁跹。
    歌儿唱彻月儿圆。
    不是一人能领导，哪容百族共骈阗？
    良宵盛会喜空前。
    词呈献给毛泽东后，毛泽东夸赞词写得好，随之也乘兴为柳亚子原韵奉和一阕《浣溪沙·和柳亚子先生》，并写了题记在前：
    1950年国庆观剧，柳亚子先生即席赋浣溪沙，因步其韵奉和：
    长夜难明赤县天，百年魔怪舞翩跹。
    人民五亿不团圆。
    一唱雄鸡天下白，万方乐奏有于阗。
    诗人兴会更无前。
    读了毛泽东的豪壮和词，柳亚子心情激动。毛泽东词作的高度概括力，展示了近百年中国的苦难历程，阐述今天胜利的来之不易，歌颂了新中国各民族的大团结。诗意浓浓，情意浓浓，昭示出中国的前景和未来是光明和辉煌的。欣赏阅读毛泽东的和词，柳亚子联想到自己一生前后两种截然不同的经历和处境，更是深有感慨。于是，又写了一首《浣溪沙·迭韵呈毛主席》：
    落魄书生戴二天，每吟佳句舞翩跹，
    愿花长好月长圆。
    平等自由成合作，匈奴南韶更于阗，
    骅骝开道着鞭前。
    感谢毛泽东对自己的关怀照顾之情，使得自己能在有生之年为新中国做些有益的工作。柳亚子心情愉快，兴致浓烈。在国庆后4日和5日一连两晚都在怀仁堂观看舞剧《和平鸽》，诗兴大发，又作短调《浣溪沙》，词云：
    白鸽连翩奋舞前，工农大众力无边。
    推翻原子更金圆。
    战贩集团仇美帝，和平堡垒拥苏联。
    天安门上万红妍。
    词写好后，送去给毛泽东欣赏。这时传来朝鲜战场中国人民志愿军作战取得胜利的捷报，毛泽东高兴万分，又接到柳亚子送来的词作，欣喜激动之情溢于笔端，写作和词《浣溪沙·和柳亚子先生》，词云：
    颜齐王各命前，多年矛盾廓无边。
    而今一扫纪新元。
    最喜诗人高唱至，正和前线捷音联。
    妙香山上战旗妍。
    词意意境辽阔，联想丰富，回顾历史，展望未来。有对朝鲜战场局势的判断和推断，又有对柳亚子个人人格的评价和总结。
    柳亚子对以毛泽东为首的中国共产党的英明决策和中国人民志愿军可歌可泣的战绩给予很高的赞赏。他常在诗中颂扬毛泽东的英明伟大，表达自己对毛泽东的景仰和爱戴之情。此间曾作诗数首，其中两首为：
    其一
    棋局虬髯输一着，太原公子信英雄。
    平生兀傲今低首，第一人才毛泽东。
    其二
    大道能行天下公，中山此语死犹雄。
    虬髯不王扶馀岛，拥护湘潭毛泽东。
    在短短的一年半时间里，柳亚子和毛泽东两人在百忙之中进行了三次和词酬唱，可见二人诗词交往情谊之深厚。不仅如此，柳亚子迁居新址后，毛泽东还亲自书写匾额“上天下地之庐”。柳亚子将它高悬于客厅之内，让前来的客人们观瞻。诗人在这里幸福地度过了自己的晚年。
    柳亚子一生同毛泽东的诗词交往三十余年，这是柳亚子引以为骄傲的事情。毛泽东和柳亚子的诗词唱和，不仅使二人成了诗友和挚友，为我国诗坛留下了一段千秋佳话，为现代诗苑增添瑰丽的篇章，而且也是中国共产党人与各民主党派、爱国人士肝胆相照、同舟共济战斗友谊的真实、生动写照。

[1]


首页 -> 2004年第12期

晏阳初与张学良的一段交情

作者：谷斯涌

字体： 【大 中 小】

    中国杰出的教育家晏阳初先生，致力于平民教育和乡村建设运动，筚路蓝缕，披荆斩棘，前后六十余年，倾注了毕生心血。他的业绩，为中国现代教育史留下了颇具特色的一页，受到国内外普遍赞誉。他还曾在联合国教育、科学、文化组织担任顾问。晏阳初在多年的办学生涯中，与爱国将领张学良将军亦有多次交往，留下了一段佳话。
    第一次世界大战期间，晏阳初在法国为赴欧服劳役的华工扫盲启蒙，颇有成效。1920年回国后，得到中华基督教青年会全国协会支持，先后在浙江、湖南等地推行平民教育，并谋求在乡村扫除文盲，普及生产技术和医药卫生的基本常识，提倡过文明、健康的现代生活。晏阳初的行动获得社会上的好评，他本人自然极愿平民教育之花早日开遍全国。
    那时，中国各地为军阀割据，且互相混战。1922年5月，东北奉军在第一次直奉战争失败后，主帅张作霖鉴于不训之官难以为战，不教之兵不堪上阵，乃锐意革新整军，送校尉军官进讲武堂操练，责令在士兵中扫除文盲。年轻干练的少帅张学良，禀承父意主持革新，正考虑将此事一一落实。
    晏阳初是个虔诚的基督教徒，他有个好朋友王正黼，当时是奉天基督教青年会会长，任东北矿务局总办，深得张氏父子的信任与尊重。此事经王正黼从中牵线搭桥，双方一拍即合。1924年初夏，晏阳初来到奉天，两人一见如故。张学良说：“晏先生，我军中士兵，多农家子弟，大部分目不识丁，有劳您前来指点，该如何教化他们？”晏阳初急忙说：“张将军，当年欧洲华工十万，都被唤作苦力。后来我才发现，他们虽陷于贫苦，智能却大有潜力，一旦学文识字，才干便会突飞猛进，可望成为有用之材。”他们谈得非常投机。张学良请他通盘考虑后拟出详细计划，以便逐步实施；晏阳初愉快地应承下来。
    回来以后，晏阳初根据军队集中居住、统一作息、物质条件又较充裕等特点，提出初步设想，其间与张学良几次往返函商，订出具体方案，组成一个总委员会负责，张学良担任主席，由三名将官、四名校官任委员，下设三个小组：课本书刊编辑组、教学监督组和财务供应组。每营以一名长官任教员，另聘若干有读写能力的军官或士兵担任“指导”、“助教”。
    6月间，晏阳初等携带大批幻灯片、放映机及识字课本，来到奉天省城，主持由三百名军官参加的师资训练班。7月初，举行了奉军识字教育班的开学典礼，头一批有一万多名士兵随即投入识字学习。这些穿着军装的青年农民，如饥似渴地学习，仅用一个多月的时间，普遍掌握了识字课本中250个生字的认读和书写，有的还捧读起以这些生字编印的《士兵周刊》来了。
    张学良本打算在第一期结业后，将此举逐步在全奉军推广。不料，这年9月，爆发了第二次直奉战争，士兵们无奈只得丢下课本和纸笔，匆匆忙忙赶往前线，原来制定的教学计划，自然宣告流产。这一年，晏阳初多次往返关内外，在奉天居留长达一个半月，为奉军士兵的识字教学不辞辛劳。张学良以上宾之礼相待，对他的学识人品也深为感佩。
    第二次直奉战争后，奉军得势，威震华北，张作霖率部进驻北京，于1927年6月称“大元帅”，张学良在帅府侍立一旁相助。
    这时候，晏阳初的“平民教育总会”，早已设置于北京，他和同事们以河北省定县的翟城村作为平民教育的实验点，全面推行文化教育、经济互助、保健医疗和村民自治相结合的乡村建设。这项实验在全国很有影响。当时奉军二十三师驻军定县，正是近水楼台。该师师长何柱国在张学良支持下，向晏阳初旧事重提，想在士兵中开展识字教育。晏阳初乐于相助，派人新编了《士兵千字课》，于1928年初直接送到师部，并亲自参与培训师资。此后，教官认真督导，士兵爱学肯练，效果十分显著，一两个月后，二十三师中不少东北籍的战士，居然已能写简单的家信。张学良闻知后颇感欣慰，对晏阳初的劳绩，亦铭记于心。
    那时，晏阳初奔忙于北京定县之间，他在北京市内来往时，常骑一辆脚踏车助行。有一回，他骑车经过一条大街，另有一辆脚踏车突然从他身后快速驶来，眼看着两辆脚踏车就要相撞，晏阳初急忙躲闪，慌忙中前轮卡在了电车轨道里无法转动，车子一斜，人也跌倒了。后面还有汽车开来，晏阳初急出一身冷汗。幸好后面开来的汽车“咔——”的一声及时紧急刹车，才未酿成车祸。乘在汽车里的人从车窗探出头来一看，认出是晏阳初，忽然哈哈大笑起来。原来他不是别人，正是少帅张学良。晏阳初起身扶正车把，对少帅尴尬地一笑，略示歉意。张学良对他毫无责怪之意，还关心地询问他腿脚是否受了伤。两人寒暄几句，互相挥手告别。
    事过一个多月，不料张学良竟派副官送来汽车一辆，说是专供晏先生乘用，以慰藉他工作之辛劳。当年，小汽车在中国算是极豪华的装备了，晏阳初再三辞谢。他解释说，若是乘了汽车外出推广平民教育，岂不让人笑掉大牙！但副官说，少帅已有吩咐，此车务必请晏先生全权支配，亦可自由处置，但一定不能退回。盛情难却，晏阳初收下了这辆汽车；但不久便将汽车售出，所得银洋一千余元，全数列入平教会的活动经费。他在市内依旧骑脚踏车来往各处，到定县下乡时，还以小毛驴代步呢！
    出于对晏阳初的关心和支持，1928年3月10日，张学良与奉军参谋长杨宇霆亲临定县视察，受到当地农民和平民学校师生的热烈欢迎。张学良当众发表演说，对晏阳初所倡导的平民教育大加赞扬，还提出愿对这一事业予以大力赞助。这一天，晏阳初并未在场，他恰巧应邀去南京拜访国民政府大学院院长蔡元培，商谈在江苏推行平民教育的事去了。他回来后得知此事，既惊奇，又感到高兴。不久，他又接到张学良亲笔来信，邀他前去面谈。
    3月28日，晏阳初应约前往张学良官邸。张学良盛情接待，杨宇霆也在旁作陪。他俩对在定县所见称赞不已，说做好这件大事乃是兴邦强国的根本。张学良提出愿捐款800万元，作为平教总会基金，以免总会同仁常年为筹款奔走之劳顿。但他同时又建言，请晏先生不妨将具体会务移交总会同仁办理，本人则抽身参加奉系，来主持政治工作，挑起更重的担子，与他们精诚合作，定能号召到更多的一流人才前来共事。
    张学良礼贤下士，原是“三顾茅庐”，另有所求。当时在平教会中，正聚集着一批从国外归来的高级人才，许多人是欧美名牌大学的教授、博士，他们追随着晏阳初，深入乡野大地，从事着平民教育和乡村建设的工作。张学良求才若渴，晏阳初洗耳恭听，笑而不答。张学良接着主动让步，提出一个退而求其次的办法。他说，也可以在奉军所辖范围内，划出一个特别地区，任由平教总会依预订计划开展各项工作，所需经费，悉数由公库支付；晏先生及总会职员，也可按公务员领取薪俸，酬劳从优……张学良、杨宇霆一连谈了三个小时，反复陈词，言意恳切，极盼晏阳初等与他们合作共事。
    晏阳初面露微笑，却略带为难的神色。他心里思忖：几套办法，其目的都是要将我及平教总会诸同仁纳入奉军门下。眼下，奉军虽然地盘大，钱粮足，却尚未归附南京中央政府。我们倡导平民教育，原无政治色彩，总会是一个社会团体，不参与党派纷争，自然不能投靠某一派地方势力。不过，这事若是当面拒绝，闹得双方都不愉快，也未必妥当，看来只好先脱身再说。晏阳初对张学良的关心一再表示感谢，但委婉表示，敝人只是总会一分子，上有董事会主持大计方针，在总部，与敝人共事的还有各部主任及干事会诸多同仁，此计事关大局，个人难以擅自定夺，容我回去以后和大家商量合议，改日再来禀报。
    张学良点头称是，期待他早日作复。
    晏阳初回到总会以后，感到此事不能延搁，当天，立即找来各部主任研究对策，看如何才能巧妙地辞谢这个邀约，而又不致于得罪奉军。大家众说纷纭，反复权衡利弊，一直商议到深夜。
    第二天，晏阳初往访张学良，和气而又坦诚相告：“张将军，承蒙厚爱，敝人及会内同仁，莫不额手称庆，深表感激。我们虽处境不同，文武有别，但我们的目的是相同的，我们的目标是一致的，我们都是为了使贫弱的中国强盛起来。只是，你们谋划的是自上而下的斧正，着力于行政制度的改良，我们则取法自下而上，起步于民众教育的普及与智慧的开发。这两个方面，原是相辅相成的。现在我们都还年轻，都有为国效忠的充裕时间和精力。愿我们各自都先作努力，十年以后，双方必定都会有显著成绩，到那时，我们不但造就了有才干、有经验的治国人才，同时也培养出了成千上万聪明、开通的广大民众。此时，我们再携手合作，从事共同的建国大计，这样，中国的强盛，不就指日可待了吗？”
    张学良见晏阳初没有应允合作，开始颇有不悦；但他转念一想，又为这位博学多才又德高望重的民众教育家的执着所感动。他明白，合作不宜强求，只得点头同意，来日方长，此事不妨从长计议。
    晏阳初向张学良告辞以后，此事告一段落，他心里便踏实下来。不料，仅仅过了一个多月，他的平教会突然遇到意外的麻烦，不得不又去求助少帅。
    5月9日，当时被定为是全国民众的“国耻日”。1928年的这一天，平教总会编印的《农民报》发表文章，要国民牢记十多年前袁世凯承认日本帝国“二十一条”的卖国罪行。
    这个爱国举动却招来了灾祸。北京奉军宪兵司令部认为该文有煽惑民众、违碍邦交的言词，下令查封《农民报》，派宪兵包围平教总会，扬言要逮捕总干事晏阳初。那天，恰巧晏阳初有事去了天津，宪兵们便逮捕了当时在场的公民教育部主任陈筑山及另几位职员，将他们押解到宪兵司令部。
    第二天，晏阳初回到北京。他一下火车，就见到前去车站迎候的熊佛西。熊佛西据实相告：“晏先生，不好不好，出事了！你千万别先去总会，也别回家，那儿都有宪兵等着要抓你呢！还是先找个地方躲一躲吧！”
    晏阳初得知情况后义愤填膺，想到总会同仁居然遭到无理羁押，又极感痛心。他略加思索，便果断地对熊佛西说：“好，这样吧，我先不去总会，家也不回，我索性现在就去宪兵司令部！”
    晏阳初径直赶到司令部，质问宪兵司令为何拘捕平教会的工作人员？司令推诿说是“奉命办理”。晏阳初义正词严地说：“就算你们有命令，那我现在告诉你，本人愿意入狱，请立即释放我的同事！”司令官一脸狞笑，摇头不予同意。晏阳初转身返回，随即赶到电报局直接致电张学良，要求他立即释放平教会的被捕人员。
    两天后，晏阳初接获张学良的回电，接受他的要求，称即可派人前去办理有关手续。晏阳初急匆匆赶到看守所，立即将他的同事全部接回。晏阳初无法了解奉军上层各方人士处置此事的前后经过，但是可以设想，假如没有张学良从中斡旋，恐怕此事难以这么快就能得以解决。
    那时，国内形势已起变化，国民革命军北伐势如破竹，正跨过黄河逼近京津，奉军已临近败退。6月6日，北伐军攻克北京，张作霖在三天前出关返回根据地东北。不料专列驶至奉天城郊的皇姑屯附近，被日军预置的炸弹炸成重伤，不治而亡。
    张学良临危升帐，接任奉军统帅。他审时度势，顺应时代潮流，于1928年12月29日宣布，拥护南京中央政府，下令所统辖的东北三省及热河省，一律悬挂“青天白日满地红”的国旗，为当时中国的统一大业立下了重要的一功。
    在解决奉系上层的歧议纷争，铲除内部叛逆之后，军政大权在握，张学良又筹划起地方行政及文化教育方面的事来。这时，他想起了晏阳初。1931年4月，晏阳初应少帅之邀，又北上沈阳，两人共商在东北全面推行平民教育的大事。他们计划先抓好重点，将沈阳市划作实验区，另以第一军列为部队的实验点，使地方和军队双方齐头并进，然后逐步铺开，最终推向全东北。张学良召集沈阳市政府和第一军的长官，请晏阳初讲授平民教育思想和实验步骤，又于5月底派出沈阳市长等六名高官及第一军十名军官，去定县“留学”，实地参观考察，认真学习经验，在当地停留十余日。晏阳初等对远方来宾热情指导，他们深为东北主政的长官能如此重视平民教育感到由衷欣喜。
    可惜，历史没有给这位年轻将领以兴邦报国的机会。当时，虎视眈眈的日本帝国，早就觊觎着我国富饶的东北。几个月后，“九一八”的炮火一响，张学良受命于蒋介石南京政府的“不抵抗主义”，忍痛将几十万军队先后撤回关内，使大片国土沦陷……后来，华北也陷入动荡不安，晏阳初无法再在定县继续他的工作，不得不将平教总会南迁长沙，在湖南、四川等地开辟新的实验区。
    此后，晏阳初与张学良再未谋面。一个长期飘泊动荡不定，一个久陷囹圄身不由己，这中国近代史上一文一武两个杰出人才，虽然最终都各以高龄谢世，但却再也未能获得交往合作的机缘。


首页 -> 2004年第12期

我访出国前的冯玉祥

作者：金光群

字体： 【大 中 小】

    1946年夏天，报上登出冯玉祥即将出国考察的消息之后，南京安徽旅京人士联谊会举行欢送茶会，我闻讯前往参加。散会后冯将军站起来同一些与会者一一握手告别，等人们走得差不多了，我走到冯将军面前，递上一张名片。我与冯将军原先就认识。他一看是我，就问：“你在南京《新民报》工作？”我告诉他：我在复旦大学毕业后，刚到《新民报》不久。此前有几个来采访的记者曾要求冯将军约见，均被谢绝。我早就想在他出国前对他做一次专访，我试着问：“在您起程之前，我能来看望您吗？”他很爽快地答应了，他说：“明天上午9点，你到上海路我家里来吧。”我喜出望外。次日我准时到达他的公馆。进门后，他的秘书已经知道冯老约了我，就直接把我引进到冯老的书房，冯老在看书。这间屋子不大，室内有几个书架，一张书桌，一对旧沙发，墙上挂两张地图，一张中国地图，一张世界地图，另外还有条幅，没注意看。

    缘何出国考察

    冯老见我进来，从椅子上站起来，笑眯眯地伸出他的大手，我赶紧迈前一步，和他握手，他身材魁梧结实，手大又厚，他微微黝黑的方脸上，堆起笑容，很像大肚子弥勒佛，很有感染力，很亲切。因为我们在重庆北碚见过两次，有一次是在兼善公寓单独会见。他很重视乡情，对我这个安徽后生有些印象。他先问：什么时候到南京的？我简单回答：走贵川陕公路，6月底才到南京，就在《新民报》工作。他对民办的《新民报》也较熟悉。我开门见山，从他即将要起程赴美国考察谈起，我问冯老：“您为什么想去美国考察水利？”他知道我会有这个疑问，他说：这个事说来也不见怪。现在抗战胜利了，我虽是军事委员会委员，实际上是个大闲人，总不能不干事，成天白吃饭；我也爱多事，多嘴多舌，不招人喜欢。当然这些话，可不要在报上写，不这样的话，我有些话就不能对你们当记者的讲，你明白吗？我知道当记者要有诚信，尊重被访者，遵守诺言，我立马回答：我明白，您放心，只要您不愿我发表的话，我一定不会写。冯老笑了，他说：我相信你。接着就讲他此次出国的主要原因：
    有一天，蒋先生（指蒋介石）跟我说：抗战胜利了，治理水利是建国大业中一桩非常重要的事，将来，我来治长江，你来治黄河。现在要学学外国经验，听说美国治水有实例，你可以先去美国看看他们是怎么整治的。我现在还顾不上，偏劳“大哥”走一趟。冯将军一听，就明白他这个“兄弟”的意思，知道他卖的是什么药，蒋介石嘴里叫他“大哥”，实际上已恨之入骨。1928年，蒋介石自己羽毛不丰，见到冯玉祥拥有实力和对杂牌军队的影响，一心要笼络他，提出要同他结拜为兄弟。当年，冯见蒋介石势力不小，态度装的很诚恳，也很愿意，同他结拜，于是就按旧俗结拜。冯比蒋大5岁，所以蒋称冯为“大哥”。后来，冯对蒋的一些做法看不惯，见到蒋越来越专横，独断专行，排除异己，培植亲信，于是不断提意见或书面条陈，蒋不爱听，表面虚与委蛇，实际上一点不改，冯大怒，曾联合阎锡山、汪精卫反蒋，大动干戈，吃了大亏。以后蒋介石又用花言巧语拉拢冯玉祥，冯多次上当受骗。现在，抗战胜利了，冯玉祥还是不断找麻烦，总得派些人盯着他，蒋介石周围何应钦之流，总想干脆把冯干掉，老奸巨猾的蒋介石不敢冒天下之大不韪，不能做得太露骨，想来想去，不如花点儿钱把他支走，免得碍手碍脚，于是蒋介石给他6万美元，以“特派考察水利专使”美名，派他去美国。
    冯玉祥同美国来华特使马歇尔将军有过几次接触，马歇尔曾向冯玉祥谈过美国田纳西河水利工程，还讲他自己曾在那里工作过，值得去看看。冯玉祥对美国并无好感，尤其在抗战期间，美国还继续卖废钢铁给日本国，让日本人拿这些钢铁制造枪炮来杀中国人。但他对史迪威、陈纳德和马歇尔这些美国人还有好感，认为史迪威、陈纳德是帮中国打日本鬼子；马歇尔是来“调解”国共和谈的，和平是好事，是来办“好事”的。
    冯老讲到爱国华侨：可敬可爱。抗战期间，许多华侨倾力捐助，整车整车物资开回祖国，许多老华侨派子弟回来参加抗战。有些华侨曾盛情邀请冯将军到国外相聚，一想起这些可爱的侨胞，心头就很畅快。
    冯老谈兴甚浓，我仔细听着，并记下他谈话的要点。偶尔停顿下来，就顺势问清细节。
    冯老说，他对美国了解很少，只知道他们很富足，工业发达，能造飞机、大炮和大兵舰。宋子文曾向冯玉祥说，美国的农业靠机器去干，从耕地、播种、除草、打药到收割等等，都有机器，农业已经机械化了，所以一个大农场，用不了几个人，一个人种粮，够几百人吃。冯老说，我还真要去看看。冯玉祥的一些朋友，也劝他到美国去。到那边，既安全，又可以多接触一些爱国人士和华侨。这些话促使冯老决定接受出国访问考察。

    临别赠言

    我抓紧时间再问一个问题：您出国前一定很忙，还有些什么事情要办？他说，事情很多，要准备行装、物品，会些朋友，最要紧的是准备给蒋先生提几条“赠言”，正在考虑写几条要对他说的话，他听不听，我就不管了,但我总得郑重其事的向他提。我很想知道他要向他这位“兄弟”提些什么“条陈”。于是大胆提出，能不能把您要说的主要意见讲一点？他望着我，沉默一会儿。然后讲：这些意见还在我脑子里，绝不能登报，你能办到么？我肯定的答称：一定遵守您的嘱咐！他又讲他心里朝思暮想的事：当前中国最最当紧的事，就是和平、民主，老百姓要休养生息，人心思定。不能再打内战，一旦打起来，一定惨痛无比。要化敌为友，共同使国家富强起来。和平是大局，是天经地义的大事；讲民主也很重要，要开放言论自由，多听取各方面的好主意；另外要抓紧时间，开展建国大业，办工厂、修铁路、兴水利，要能自力更生。不靠旁人，旁人是靠不住的。只有把国家搞强了，才不会被人欺侮。还要提倡廉洁奉公。贪污腐败，是非常危险的。光这几点，就有许多话要说。到此，因为我还要赶回报社为晚报去写稿，只好忍痛打住。我向冯老说，这些事都很重要，又是全国老百姓的心愿，您能代他们去提，是极大的好事。今天费您不少时间，等您顺利归来后，我一定再听您细谈。这回告别冯老，谁知竟成永别。
    回到报社，我匆匆写了700字的专访，发在晚报一版上，当然是一些简单的，可公开的内容。

    “倒戈”的功过

    我对冯将军了解不多，以后从他身边工作过的赖亚力以及他朋友翦伯赞先生等人处，先后了解到冯老在美国的动态和他生平一些事迹。那时，媒体上和人们传言中，常说冯玉祥是个“倒戈”将军。他的确“倒戈”过几次，但是都是有原因的，他是一个爱国者，也热爱人民。由一个旧军人，逐步转变成一位坚强的民主斗士。他走过的道路是曲折的，可是他办过许多好事。他性格豪爽，由于认识上的局限，往往上当受骗，当他发现上当了，就反戈一击。他去美国前，对蒋介石还抱有幻想，总认为他本人不那么坏，只是他身边的一些人太坏。所以要认真提临别赠言。到美国后，还带回一件礼物，为蒋介石60岁祝寿。但不久，他很快认清了蒋介石的真面目，于是同蒋介石彻底决裂。他在美国也受到蒋介石派的特工们盯梢、监视和恐吓，后来开除冯玉祥党籍（国民党员），断其经济来源，又勾结美国，吊销他的护照，差点被美移民局拘捕，遣送回国。在这危难时刻，冯玉祥得到苏联驻美大使潘又新的帮助，搭乘苏联船“胜利”号离美赴苏，将再转道来北平参加新政协会议。1948年8月22日，轮船正驶向敖德萨港，冯玉祥的房间失火（传说是放电影着火），他同女儿晓达一起，被毒雾熏倒，不幸遇难，他生平夙愿未酬身先死，令人痛惜不已。
    冯玉祥一生干过许多重要事情，有些事很值得称道。1911年孙中山领导的辛亥革命后，冯玉祥联合几支清军，发动滦州起义响应；1916年，窃国大盗袁世凯复辟当皇帝，冯玉祥拥护蔡锷讨袁；1917年北洋军阀张勋搞复辟，他立即誓师讨伐；1924年他联合友军，发动北京政变，打倒吴佩孚军阀政府，囚禁贿选总统曹锟。尤其令人称快的是，11月5日，武力驱逐末代皇帝溥仪出宫。1912年，清室退位时，民国政府代表同清室订的优待条件，非常荒唐。允许尊号不废，岁拨400万两白银，且允暂居宫内等等。这次重新规定，永远废除皇帝称号，清室家用由民国政府拨10万元辅助，即日移出宫禁；公产归民国政府所有等。溥仪退位后，仍在宫内称帝13年之久，几乎一切照旧。10月24日，冯玉祥于政变后，就立即打电报请孙中山北上，主持大计。
    各军阀同帝国主义勾结，联合“讨冯”，说冯玉祥已经“赤化”。在军阀围攻下，冯玉祥于1926年去苏联考察，数月后回国，入国民党，声称要实行三民主义。但他一度跟随蒋介石“清党”反共，是他平生一大错误。1930年冯玉祥又一次倒戈反蒋。1931年“九·一八”日军大举侵占东北，冯通电斥责蒋介石不抵抗。1933年冯玉祥见到日军步步紧逼，侵占山海关、承德和察哈尔等地，冯部属二十九军在喜峰口孤军奋勇杀敌，蒋介石仍不动声色，冯玉祥到张家口说服旧部，又联合吉鸿昌、方振武等友军，成立抗日同盟军共10万余人，冯被推选为总司令指挥对日寇作战，分路英勇反攻，收复多伦、宝昌等察东各县，予以日寇沉重打击；正当士气高涨，乘胜推进时，日寇惊慌，想不到蒋介石、汪精卫、何应钦等人怕“事情扩大”,慌了手脚，不但不给予支持，反而调集16个师的兵力，配合日伪军，对冯等抗日同盟军围堵夹攻，并在同盟军内部进行分化收买，冯玉祥被逼无奈，只好放弃打日本。
    1935年冯玉祥在多人劝说下，应蒋介石之邀，赴南京就任军委会副委员长，实际上无权过问军事，但蒋表面上态度谦恭，向他认错，冯再一次认为蒋介石本人不坏。次年西安事变时，何应钦等阴谋轰炸西安，炸死蒋介石后夺取领导权。冯玉祥电张学良，劝他释放蒋介石。蒋被放回南京后，冯玉祥和宋庆龄、何香凝等提出：实行孙中山的“联俄、联共、扶助农工”的三大政策，还提出救国方案。

    坚持抗战

    “七·七”抗战爆发，冯的旧部已被蒋介石分化瓦解了，成为光杆司令。他曾被任命为第三战区司令长官，但无法指挥作战，后派到北方当第六战区司令长官，用冯旧部鹿钟麟部队，刚打一个胜仗，占领泊头，敌人大惊，就被蒋撤了后腿，怕他重整旧部，于是又对其旧部分化收买，叫邻近部队不配合出兵，另让韩复榘破坏了黄河铁桥，断其后路，冯玉祥不得不撤出战斗。后来蒋介石要他去湖北、河南等地视察防御工事。冯玉祥发现在德国顾问指导下做的工事，根本不中用。他回来向蒋提出，德国顾问是日本间谍，他们要害我们。在这之前，日德早已勾结，由德国驻华大使陶德曼假装“调停”，实则劝蒋介石集团投降，同时动摇军心，影响作战布署。冯曾提醒蒋介石，要警惕陶德曼的阴谋，他可能是日本间谍。并在国防会议上，主张实行全民抗战，扩大抗日宣传。
    冯玉祥因病在武汉住院，蒋介石来看他，坐了很久，说话谦和，冯又一次受到感动。武汉弃守，蒋介石仍动摇不定。冯恳切相劝：主公决不可言和。汪精卫出逃，发电投敌，当了大汉奸。冯大声疾呼：谁破坏抗战，谁就是民族大敌。蒋介石等对冯很头痛，但又奈何他不得。心生一计，派他当“督导长官”，到湘、桂、川、黔各省检阅新兵。冯除宣传抗战，鼓舞士气外，见到新兵待遇极差，衣单被薄，又吃不饱饭，回来指控一些当官的贪财，克扣军饷，蒋下令对贵州军队负责人撤职，原来此人是何应钦的兄弟，何对冯更加痛恨。
    冯玉祥所到各地都宣传抗战，一旦听到有爱国人士被捕，就营救出狱，他的旧部如发生同八路军摩擦，他就力劝旧部以大局为重，消除成见，共同抗日。凡此种种，都引起顽固派忌恨，对他造谣诬蔑，称他是共产党外围。当局对他设防，派人监视，甚至切断经费。一度使冯玉祥陷入困境。经友人苦劝，他到各地宣传抗日，同时发动抗日献金运动。他的演讲动人，很有鼓动性，许多人当场踊跃捐助，取得不小成绩，先后的捐献价值折合黄金达2万多两，还有一些实物。蒋介石对冯的这种活动，并不反对，但又怕他同进步人士接触。
    抗战胜利后，冯玉祥力主和平、民主，反对内战，要求开放言路，同中共合作，又同民主人士来往较多，这些都令蒋介石大伤脑筋。为了不让他找麻烦，设法调虎离山，请他出国。
    冯玉祥在美国从东到西，走了许多地方。参观了田纳西河等水利工程，也看到美国种族歧视现象严重，同时也认清美国是在帮蒋介石打内战。他到处演讲，受到华侨和美国人民的欢迎。当他抱着满腔热情，回国尽力时，遭到不幸。但是中国人民是不会忘记他的。


首页 -> 2004年第12期

老红军李水清访问记

作者：宫洁民

字体： 【大 中 小】

    今年是长征出发70周年。为了寻访健在的老红军将士，传扬不朽的红军风貌，笔者走访了原第二炮兵司令员李水清将军。老人已是87岁高龄，但步履轻盈，思路敏捷，脸上总是带着笑意，从容而慈祥。
    在影片《打击侵略者》中，有一位庄重、威严、胸有成竹的志愿军军长李国栋，他就是以老红军李水清为原型塑造的。这位当年红小鬼中的宣传队长，在他担任六十七军军长、济南军区副司令员以及第二炮兵司令员期间，一直重视对部队的传统教育，他是言传身教的典范。
    李水清在家乡江西省吉水县参加红军时，年仅十三岁，他参加了第一至第五次反“围剿”。笔者到他府上，听他讲述了反“围剿”中红军释放俘虏，打开吉安活捉张辉瓒以及他参加强渡大渡河作政治动员的情景。
    笔者问二次反“围剿”中，红军捉到白军俘虏后释放的情况。李水清说，释放时，每人发给三块白洋，让他们回家。可是，敌人非常愚蠢，又将被俘过的白军集中起来，驱使他们向红军开枪，红军一喊话，他们很自然地回答，说红军不杀俘虏。他们都知道，上次还得过红军给的三块白洋。红军优待俘虏兵、严格执行政策，在白军中产生了很强的感召力。
    笔者请他讲述一下活捉张辉瓒的经过。李水清说：那是1930年9月，红军第一方面军从长沙回到江西，10月初打开吉安后，引起敌人的惊恐，他们调动了十万人向苏区龙岗一带进攻。可我们早有准备，敌人先头部队一靠近，红军如同神兵天降，干净利索地歼灭敌军一个旅，活捉了张辉瓒。当时我在红一军团政治部组织部当巡视员，参加了对敌军俘虏的审问。正在审问中，朱德同志骑着大骡子走了过来。俘虏们见他戴着一顶大草帽，穿着破旧的衣服，很瞧不起的样子，可朱德同志一席话，把他们给吸引住了。俘虏群中除张辉瓒一人低头不语外，其余都抬起头来张望。朱德同志认识张辉瓒，他一眼看出，不紧不慢地说：“这不是老张吗？”当了红军俘虏，偏偏又赶上朱德司令，张辉瓒十分狼狈，他抬起头来，张口结舌，愣在那里一句话也说不出来。俘虏们一个个都看呆了。
    讲完释放俘虏和活捉张辉瓒的故事，老红军李水清又深情地回忆了强渡大渡河的情景。他说，那时他在红一军团政治部宣传队任分队长。1935年5月下旬的一个下午，军团政治部主任朱瑞向他交待任务，说红一团在杨得志团长的指挥下，歼灭敌人两个连，缴获到一只渡船，已经控制了大渡河南岸的安顺场渡口，正作渡河前的战斗准备。要他带宣传队到那里协助作政治动员，并参加他们的战斗。李水清带宣传队到了担任突击任务的红一团二连，给参加战斗的每人发一条印有“祝君早安”的白毛巾，一只搪瓷碗，就与熊尚林连长一起去察看渡场。到那一看，安顺场周围贴满“活捉朱、毛”的标语。他们看了十分气愤。说到这里，李水清微笑着说：“敌人错看了红军将士，他们妄想让红军成为第二个石达开。当年石达开带领的农民起义军在这里被全歼。可是，铁的事实粉碎了敌人狂妄的判断。”
    “十七勇士”过河，请的民间经验丰富的老艄公，一只船上，除了武器弹药，还分了工。有人拿水瓢，有人带棉花，准备万一船被打漏时往外舀水或堵漏。船上还有一名年轻勇敢的重机枪射手李得才，大家信心百倍。在我各种炮火掩护下，终于胜利完成了强渡大渡河的光荣任务。
    这位老红军再次展现人生辉煌的是：1949年和1950年，他曾率领六十七军一九九师在开国大典以及国庆阅兵中，两次走过天安门，受到毛主席和朱总司令的检阅，有着“首都师”的美誉。抗美援朝时期，在朝鲜东线，又有着粉碎侵朝美军范佛里特发动的所谓“秋季攻势”首战告捷的光辉一页。
    1951年6月，六十七军入朝作战时，李水清已任六十七军副军长。在各级干部大会上，李水清宣誓似的告诫大家：“朝鲜是国际战场，我们一定要打出军威，打出国威，为祖国增光！”
    同年秋季，六十七军在金城阻击战中首战告捷，粉碎了美军范佛里特发动的“秋季攻势”，三天歼敌17000人，创造了朝鲜战场日歼敌最高纪录。志司、兵团均发电嘉奖，《人民日报》一版报道了这一重大胜利。
    1953年，为狠狠打击侵略者，中朝军队开展了声势浩大的夏季反击战。该军的主攻方向是位于金城东南的轿岩山，总攻开始之前，李水清在前线指挥所静静地听侦察员对美军阵地的地形、地貌、工事构筑、兵力部署、火力配备位置以及指挥部和炮兵阵地所在位置极其准确的汇报后，按照预定方案，在7月13日2时，出其不意的对敌发起总攻击。一声令下，1000余门大炮、多管火箭炮同时开火，各路先锋部队向守敌的防御正面猛烈冲击。一时间，炮声隆隆，火光熊熊。这时，一九九师五九五团一连年仅19岁的安徽籍战士李家发，抱着炸药包奋不顾身地炸开敌人设置的第一道铁丝网，随即直扑第二道，炸开突破口。当部队冲向敌人据守的山顶时，突然被大小地堡里猛烈的机枪火力阻止。李家发动作敏捷，他带着两颗炸药手榴弹，巧妙地躲过敌人火力，跃向敌人地堡，敌人的机枪哑了。当部队一次又一次跃起冲锋时，又遭到敌中间大地堡的拦阻。战士们几次从两侧爆破，都倒在半路。在这千钧一发之际，随着上空一声“冲啊”的呼喊，敌人的机枪戛然而止。年轻的战士李家发用自己的胸膛堵住了敌人的枪眼，开辟了前进的道路。14日10时许，一九九师全部占领轿岩山，将红旗插上顶峰。六十七军参加的夏季反击战役，共歼敌12.3万人，收复朝鲜国土238平方公里，拉平了金城以南的战线。李水清代表军首长鼓励一九九师，他说：“真不愧是‘首都师’。同志们打得好！向你们祝贺！”当他得知五九五团一连出现黄继光式的英雄李家发，尤其听说英雄舍身前身上已七处负伤，他禁不住心潮翻腾，十分激动地对指挥所的同志们说：“这是安徽父老的光荣，是祖国的骄傲！”然后，他凝视着轿岩山顶峰上飘扬的红旗，心情久久不能平静。
    战后，李家发被追记特等功，授予“一级英雄”和“朝鲜民主主义人民共和国英雄”称号。李水清特意将这位家在安徽省南陵县延虎村的英雄战士李家发的英雄事迹写进自己的阵中日记。


首页 -> 2004年第12期

海外的“日本侵华浩劫纪念馆”

作者：王海印

字体： 【大 中 小】

    1970年12月7日，一个令全世界为之感动的镜头出现了：时任联邦德国总理的维利·勃兰特在访问波兰期间，作为一个曾经屠杀了600万犹太人的国家的代表，在波兰的首都华沙，向犹太死难者的纪念碑下跪，代表德国政府和世界正义，为他们的前政府——希特勒纳粹政府——曾经犯下的罪行而郑重道歉、郑重忏悔，令许多波兰人感动得落泪。这道歉和忏悔，虽然姗姗来迟，但却表明了这样一个事实：正义的审判总是要来的，刽子手的行为不管经过多少年，在正义面前，总要买单。
    在电视机前看到这一组镜头的时候，我在想：日本作为当年与纳粹德国一样屠杀中国人民的法西斯国家，三千五百万中国同胞的亡灵不但没有给后来的日本政府一点点震动，他们反而在采取各种手段让这笔令世界震撼的屠杀惨剧化为乌有。在战争结束后，日本政府某些首脑无视国际公法、人类道德及中国人民的感受，对其发动的侵华战争罪行不断的否认，日本右翼势力不断篡改教科书，企图歪曲历史，掩盖事实，毁灭证据，掩盖其在二战时期军国主义的侵略行为。日本现任首相小泉纯一郎多次公然参拜供奉着包括东条英机在内的日军甲级战犯灵位的靖国神社，为日本军国主义招魂抚安。
    所不同的是，勃兰特是代表德国政府向在1942年被希特勒残杀的所有犹太人下跪，向历史赎罪。而日本的领导人小泉也下跪了，但并不是为日本在侵华战争中残暴屠杀的无数死难者，而是为当年肆意屠杀无辜生灵的刽子手们。
    日本政府这种伤害中国人民感情、践踏世界正义的做法，自然而然地引起了中国人民的强烈反感。为了充分展现这段历史，中国人民抗日战争纪念馆、南京大屠杀纪念馆、日军“七三一”细菌部队罪行陈列馆、九一八纪念馆等记载日本屠杀历史的纪念馆，在几十年间陆续建立起来了。
    远在海外的中华儿女，也与国内人民爱国同心。2000年3月，在美国加州屋仑市，一个“日本侵华浩劫纪念馆”落成了。尽管是临时的，但这是海外华人在异国建立的第一个纪念馆，因而引起了美国社会的关注，也吸引了国内许多人的目光。
    当年，当我在互联网上看到这条消息后，心中涌起的是一种昂扬的振奋：远离祖国的儿女们，在为自己的后代提供“勿忘雪耻”的坐标，为否认历史的日本政府提供一座警示碑。那时，我就涌起一个念头：向国内读者介绍这个纪念馆。几年后的今天，我终于在松鹤大酒店采访了“日本侵华浩劫纪念馆”馆长兼会长的熊玮女士。

    海外的中国人同样要记住日本军国主义的暴行

     熊玮女士的父母亲均毕业于中山大学，后从事教育工作，父亲生前任教于香港中文大学，外祖父钟介民为著名的哲学家、教育家和政治家。有着良好家庭教育背景的熊玮女士，从小在香港、马来西亚、新加坡受教育，有感于英国殖民地对中国人的不公平，在小学及初中时候便喜欢阅读有关抗日战争的血泪史。那时，日本人在中华大地的残暴罪行在熊玮女士的心中便留下深刻的印象，使得她对日本人充满了仇恨，增强了强烈的爱国主义热情。后赴美求学。1986年获多元文化教育学博士，曾任教于阿拉巴马州、加利福尼亚州、三藩市州立大学，及担任台湾国立师范大学客座副教授等教职。亦担任加州联邦幼儿教育部副主任和加州三藩市联合校区高中部行政监督及历史教材部主任。现在除担任教职外，并义务担任主持美国“日本侵华浩劫纪念馆”会长兼馆长的职务，经常在美国的国际性学术会议发表有关教育及中日战争教材的论文等，同时，在最近的四年里，每年到国内各大学（如：北京大学、南京大学、南京师范大学、东北大学等高等学府）召开有关中日关系研讨会。
    完全在西方文化背景下成长的熊玮博士，却能说一口流利的国语。拥有教育学博士学位的她，在美国有着收入丰厚的工作，而主持“日本侵华浩劫纪念馆”的工作完全是利用业余时间。谈到纪念馆成立的源起，熊玮博士首先说起了自己对日本侵华历史的认识：
    我是在海外长大的，完全接受的是西方式的教育。我对祖国遭受侵略、人民受到屠杀的这段历史，是在11岁时才知道的。那一年，我读了一本有关中国历史的书籍。书中介绍了中国近代惨痛的历史，对于日本人在我们的土地上毫无人性的残暴屠杀无辜的生命有一些描述。这是我第一次知道日本人在中国的暴行。我们这些远离祖国的中华儿女，虽然对祖国的了解还是祖国改革开放以后的事，但那种强烈的民族自尊心还是有的，关注祖国的历史和现在，几乎是每个海外华人的心愿。所以，读到这段历史以后，在我心中引起了很大的震撼。在以后的学习生涯中，我经常留意这方面的书籍，也向国内来的人了解这方面的情况。
    在我取得教育学博士参加了工作后，在旧金山见到后来成为我恩师的吴天威教授，才真正的接触了中日战争的历史。
    熊玮博士提到的吴天威教授，是美国著名的历史学家，也是研究抗日战争的专家。这位出生在东北却因日本的侵略而流落海外的学者，对发生在自己家乡的那段惨痛的历史从来没有忘记过，因而将自己所研究的专业定在了抗日战争史的研究。最初见到吴天威教授时，熊玮博士就向他请教有关日军屠杀中国人民的历史。吴教授的讲述，让熊玮博士更深刻地了解了那段历史，也使她涌起了追随这位博学的教授学习的念头，由此她又成为吴教授的弟子。此后，她追随吴教授在美国一些城市宣讲日本侵华的历史，参加各种各样的抗议日本篡改历史的活动。对于日本首相参拜靖国神社的举动，她和吴教授及其夫人一道，到日本驻美国大使馆强烈抗议。
    随着对日军侵华历史的了解，熊玮博士认为，应该编辑出版揭露日军大屠杀的教科书。涌起这一想法，是在她研究和考察了德国人屠杀犹太人的历史后产生的。她说：
     在二战期间，与我们同样受到伤害的犹太人，他们遭受纳粹屠杀的悲惨境遇，早已编入美国各中学的历史教科书,犹太人所经受的那场浩劫已为世人所知，美国的所有中学都在讲授这段历史。但是，世界上许多人至今仍不知道日本人在侵华战争中屠杀了3500多万中国人，他们的残忍较纳粹有过之而无不及。最感到愤怒的是，日本政府至今不承认事实，不给予赔偿，不认罪。日本法西斯在亚洲所犯下的罪行，尤其是对中国的侵略战争所造成的受害人最多，时间最长，损失最大，可是这段历史在美国却鲜为人知。我曾经呼吁将这段历史编入美国的教科书，将中国抗日战争的历史编入美国高中的历史课程。我当时在旧金山的教育局工作，在呼吁的同时，我在旧金山联合教区、湾区讲授中日战争的历史，我觉得应该让美国的学生完整地了解整个历史，而不是日本人现在所掩盖的历史。我义务地为他们编写中日战争史教学大纲，补充那段被日本人掩盖的历史。

    纪念馆搜集日本侵华罪证，揭露日军侵华暴行

     在熊玮博士进行这些工作的同时，吴天威教授认为，为纪念在纳粹大屠杀中的死难者，揭露纳粹灭绝人性的大屠杀，犹太民族在世界的许多地方都建了纪念馆，除了在国外有纪念馆以外，还有教育中心等许多机构。现在世界上几乎无人不知道纳粹德国对犹太人所犯下的滔天罪行。中国人也应该在美国、甚至世界各地建立这样的揭露日本侵华罪行的纪念馆。为此，吴教授和熊玮博士等人一起发起了筹建“日本侵华浩劫纪念馆”的活动。
    经过几年的努力，日本侵华浩劫纪念馆向美国政府提出申请注册并获批准，从2000年至今，已迁了三个地方，目前，旧金山日本侵华浩劫纪念馆于2003年1月18日迁至三藩市日落区的罗顿街1914号。
    中国驻旧金山总领事王云翔在开幕式上表示：这个纪念馆是要告诉世人历史真相，毋忘战争带来的痛苦，教育年青人努力争取世界和平。
    散发的纪念馆宗旨中写道：
    “日本侵华浩劫纪念馆”为纪念在一九三一年至一九四五年日本侵华战争期间，死难于日军屠刀下三千五百万的中国同胞而建。纪念馆将把日军的滔天罪行和中国军民及美军英勇对日抗战的史实，公诸于美国大众：呼吁全球，以血为戒；提醒华人，以耻为训；教育后代，以史为鉴；制止日本军国主义复活和浩劫的重演。
    临时纪念馆建立后，主持筹建工作的八十多岁高龄的吴教授，请熊玮博士担任了馆长。年近50岁的熊玮博士义无反顾的挑起了这个重任。
    纪念馆落成后，在海外引起了很大的反响，国内媒体也给予了多方的关注。开馆那天，熊玮博士在馆中一直待到夜幕降临。她知道，纪念馆虽然建立起来了，却没有任何松口气的时间，以后还有许多工作要来做，从布展内容上要达到纪念馆成立的宗旨等工作还需要艰苦的努力。
    纪念馆成立后，为了能搜集到揭露日军侵华罪行的资料，熊玮博士及后来热心参与此事的伍敬群先生多次回到祖国内地，一方面同北京的中国人民抗日战争纪念馆、南京的南京大屠杀纪念馆、沈阳的日军“七三一”细菌部队罪行陈列馆、九一八纪念馆建立联系，得到了这些纪念馆的热情支持，复制了大量的资料。这几个馆同时许诺：“日本侵华浩劫纪念馆”可以无偿地使用其展览内容。另一方面，他们亲自到日军实行残暴屠杀的地区，了解情况，走访当事人，拍摄照片，丰富馆藏内容。与此同时，他们还与日本反战友好人士建立联系，从他们手中获得了大量的历史资料。
    为了加强与祖国大陆、台湾及美国三方的联系，纪念馆分别在三地聘请了三位纪念馆的名誉会长。大陆方面的名誉会长是曾任北京市政协主席、当年的抗日老战士、主持筹建中国人民抗日战争纪念馆的白介夫同志。
    在取得国内及有关方面的支持后，熊玮博士把纪念馆布展内容与宣传结合在一起，举行了多次声势浩大的活动，揭露日军的侵华罪行。
    在纪念馆开幕当天，就布置了大型的展览，除展出了北京中国人民抗日战争纪念馆的一些内容外，还展出了由日本人提供的日军在南京进行大屠杀的照片，以及日军“七三一”细菌部队罪行的照片。吴天威教授配合图片展览，对日本在撤离中国时留下的毒气弹的危害性予以揭露。他说：日军撤离时，在中国留下180万枚毒气弹，二战后五十多年来，已有两千多名中国人因此而死亡。此外，许多河流因毒气弹而受到污染。日本对中国侵略的危害还没有停止。他呼吁全世界都来关注日军曾经犯下的罪行。
    用史实回击日本政府的言行，抗议日本政府掩盖历史真相
    2003年2月3日，作为“日本侵华浩劫纪念馆”创始人的吴天威，针对日本强占钓鱼岛的行径，写下了近万字的致美国总统布什、副总统切尼的信。有鉴于美国政府对钓鱼岛列岛主权不了解，他将自己多年来对钓鱼岛历史的研究成果告诉美国政府。在信中，他呼吁：美国在法律及道义上都有责任出面调停解决钓鱼岛列岛主权问题，并阻止日本霸占的野心。这封信在美国报纸公布后，引起了很多人的关注。熊玮博士说，有很多人到纪念馆来，了解有关钓鱼岛列岛的历史。美国国务院日本事务主任专门给吴天威回信，除了表明美国政府对钓鱼岛的立场外，也感谢他向美国政府提供了详尽的历史史料。
    2003年7月18日，为抗议日本国会议员江藤隆美所说的南京大屠杀是“捏造出来的谎言”的讲话，熊玮博士以“日本侵华浩劫纪念馆”的名义，组织了到日本驻美国三藩市领事馆提交抗议书的活动。活动得到了很多人的支持，成为一场抗议日本政府的游行。熊玮博士在接受记者采访时说：示威游行是为正义，为史实。要求日本不要本末颠倒，不要虚构事实。要让欧美人士知道日本不对，是他们在讲谎话。在对我谈及这次抗议活动时，熊玮博士说：
    我们的目的是揭露日本现在还在制造的谎言，警惕日本军国主义的复活。提交抗议书及举行游行示威的举动，是希望在海外的中国人不分省籍，一齐表达心声，不要再做沉默的一群，不要被人羞辱。海内海外的中国人要联合起来，共同揭露日本掩盖历史的真相。
    在熊玮博士带来的资料中，我看到了关于这次示威游行的发起书。上面写道：
    主题：现任日本国会议员及执政的自民党领袖江藤所发表的荒谬言论：
    一、历史，篡改事实
    二、再次残害南京大屠杀的受害者
    三、侮辱全球中国人民及海外华人的尊严
    这次抗议活动，在美国引起了很大反响。“日本侵华浩劫纪念馆”的正义行动得到了不同国籍的正义人士的支持。
    2003年8月29日，针对发生在中国大陆齐齐哈尔的日本毒气弹爆炸事件，“日本侵华浩劫纪念馆”举行了记者招待会。熊玮博士在会上做了专题发言，揭露日本政府不负责任的行为。谈及这次发言，熊玮博士说：
    日本政府对战后责任的归属，只是一味推脱，不肯负责。虽然在1997年时，日本于日内瓦召开的国际会议中表示将耗资100亿美元的经费，并在2012年以前全面清除二战时日本在中国留下的毒气及化学武器，但时至今日，日方的表现却令大家所不耻，很明显地只是想采取拖延战术，完全没有承认错误、承担责任的诚意。我们借此举行的这个招待会，就是要把日本在二战时的罪行公诸于世，敦促日本尽快履行其对日内瓦条约的承诺。

[2]


首页 -> 2004年第12期

海外的“日本侵华浩劫纪念馆”

作者：王海印

字体： 【大 中 小】

    举行记者招待会的同时，“日本侵华浩劫纪念馆”推出了展示“日本战时遗毒”专题展览。
    上述所列出的内容，仅是纪念馆成立后一系列活动之一。在举行这些活动的同时，纪念馆坚持不懈的一项工作是编印《日本侵华浩劫纪念馆通讯》。《通讯》除了刊登纪念馆的活动内容外，还大量报道了世界各地揭露日本掩盖侵华历史的信息。
    在熊玮博士带来的部分《通讯》中，有一期就有这样的内容：揭露日本人在金泽市偷偷建立起来的维护军国主义的“大东亚圣战大碑”的丑行；2001年8月14日大陆人士冯锦华抗议日本首相小泉参拜靖国神社的“涂油漆事件”；公布了新发现的侵华日军在南京大屠杀的照片；怀念研究日本“七三一”部队细菌战罪行的专家薛尔顿·哈里斯及为抗议日本政府篡改历史教科书而抗争30多年的正义斗士家永三郎逝世的消息。
    熊玮博士说，及时编印这些消息，有助于人们了解各种情况。她还告诉我，所有这些《通讯》，都是免费分发到世界各地的。
    渴望纪念馆从“临时”变“永久”，让历史告诉未来
     在国内的有关抗日战争的纪念馆，都是政府出资主持筹建起来的，而在美国的“日本侵华浩劫纪念馆”却是属于非赢利性组织，筹建资金是吴教授和熊玮博士等人从自己的收入中拿出来的或者筹措的。纪念馆已经开馆，下一步的资金如何筹措？谈到这一问题，熊玮博士说：
    我们目前是临时纪念馆，没有任何官方的资助。两边政府也没有支持，我们的馆区面积约1000平方米，所有的开销（包括水、电话费）每月需要2000美元，经费欠缺，经济上非常吃紧，而筹备的一些为数不多的费用留到紧急的时候用，我们一切从头开始，在这个起点上出发，希望能够得到国内各界人士的支持，共同来建成一个在海外的永久性的纪念馆，纪念我抗日死难同胞，维护历史真相，教育华裔子孙及阻止日本军国主义复活。我们有企划书、建筑师，纪念馆的初步设计已完成，因没有资金而搁置。因此，希望各界能够支持我们，共同将这项中华民族的千秋大业做下去。
    尽管面临着筹措资金的困难，但纪念馆还是在日益发展。因为纪念馆的理事会是非常团结的，而且吸引了很多人的义务服务。现任加州政府助理的香港人伍敬群先生，就是很热心投身到这个行列的人之一。他这次也与熊玮博士一起，回到北京搜集资料。
    采访结束时，熊玮博士强调说：
    在美国兴建永久性的日本侵华浩劫纪念馆是完全必要的。犹太人受纳粹德国迫害的史实在世界各地有不少展览，而中国人遭受日本军人的残酷杀害、奴役、凌辱的历史，在海外却没有完整的记录和展览，可是日本人还在纽约建有“美国日裔纪念馆”，纪念战时美国日裔12万人被强迫迁进集中营居住的史实；还出资2200万美元在美国洛杉矶为珍珠港事件后被迫离开海岸的旅美侨民建立纪念馆。我们的临时纪念馆只是一个开端，希望更多的人能够参与到这项事业中来。中华民族的尊严是不可侵犯的，我们必须积极的投入，我后半生的心愿是建一所永久性的纪念馆，让我们的子孙后代牢记那段历史。
    我为熊玮博士的这种执着的爱国主义精神所感动，同时也真诚地希望她的愿望早日实现。

[1]


首页 -> 2004年第12期

新民主主义的由来和历史命运

作者：王思瑞

字体： 【大 中 小】

    中国社会性质问题是在中外（主要是中西）比较中产生的20世纪新问题。20年代末、30年代初关于中国社会性质的思想交锋是名副其实的论战，论战各方都在出版物上比较充分地表达了自己的意见并对不同意见做出了回应。后来的两次交锋我以为算不上真正意义上的论战了，掌握着政治优势的一方往往无意与不同意见者展开思想交流与平等对话。最好的情况也不过是各说各话。这样，论者之间，迄今就很难摩擦出思想的火花。

    新民主主义理论的成功

    虽然第一次中国社会性质论战的参与者中包括了中左派的国民党改组派、第三党理论家和非左派的胡适等人，但对阵双方的主将则是共产党的斯大林派和托洛茨基派。两派分别由三个层次组成。第一层次是联共（布）党内的斯大林派和托洛茨基派；第二层次是服从于共产国际的中共正统派和陈独秀、彭述之等组织的“中国共产党左派反对派”；第三层次是参与公开论战的“新思潮派”与“动力派”。《新思潮》原先是创造社的出版物，后来则接受中共中央宣传部与中央文化工作委员会的直接领导。1930年5月，中国社会科学家联盟（社联）继中国左翼作家联盟之后成立，中央文委书记朱镜我兼任社联党团书记，社联的其他几位党团成员王学文、彭康、杜国庠、潘梓年同时也是《新思潮》的编委。《动力》杂志的创办人严灵峰以及任曙、刘仁静等人，则是托派组织的成员。
    中共二大曾指出当时中国是一个“半独立的封建国家”，但同时又认为“中国的资本主义，已发达到一定程度”。在很长时间里，当时的中共领导层对于中国社会性质并没有一个清晰明确的系统表述。直到1928年7月在莫斯科召开中共六大，才确认“中国现在的地位是半殖民地”，“现在的中国经济政治制度，的确应当规定为半封建制度”。这实际是斯大林派的观点。陈独秀当时不同意中共六大对于中国社会性质的判断，他说：中国的封建残余，经过了商业资本长期的侵蚀，自国际资本主义侵入中国以后，资本主义的矛盾形态伸入了农村，整个的农民社会之经济构造，都为商品经济所支配，已显然不能够以农村经济支配城市。他认为经过1925—1927年的大革命，封建残余“受了最后打击”，已“变成残余势力之残余”。严灵峰则认为，“中国目前是个资本主义社会”；任曙也认为，“中国在世界范围内已经发展到资本主义国家了”；刘仁静则称中国是一个“落后的资本主义”国家。
    在“新思潮派”与“动力派”关于中国社会性质的论战，以及随后开展的中国社会史论战和中国农村社会性质论战中，很难说谁是当时获胜的一方。
    斯大林派的观点被毛泽东、刘少奇、何干之等创造性地正确地改造为新民主主义理论后，在20世纪40年代获得巨大成功。1936年11月，何干之在《中国过去、现在、未来》（后易名为《转变期的中国》）中采用了中国是“半殖民地半封建社会”的说法，并提出中国现阶段革命的性质是“新的民主革命”。毛泽东在1940年1月发表《新民主主义论》时吸纳了何干之的上述正确观点。毛泽东同志的新民主主义论主要包括社会性质的分析、社会改造的方法步骤和新社会的目标框架三个部分，使其得分的不是社会性质分析，而是后两个方面。
    毛泽东在《新民主主义论》中写道：中国现时社会的性质，既然是殖民地、半殖民地、半封建的性质，它就决定了中国革命必须分为两个步骤。第一步，改变这个殖民地、半殖民地、半封建的社会形态，使之变成一个独立的民主主义的社会。第二步，使革命向前发展，建立一个社会主义的社会。他认为整整一百年的工夫，都是中国人民要在不同的时间中和不同的程度上实行这第一步，实行反对帝国主义和封建势力，为了建设一个独立的民主主义的社会而斗争，为了完成第一个革命而斗争。孙中山先生说的“革命尚未成功，同志仍须努力”，就是指的这种资产阶级民主主义的革命。刘少奇则指出：新民主主义革命“有三个敌人，四个朋友。帝国主义、封建阶级、官僚资产阶级，这是敌人阵线，是斗争对象，革命对象；而工人、农民、小资产阶级、自由资产阶级则是我们的阵线”。在中共看来，“统一战线和武装斗争，是战胜敌人的两个基本武器。统一战线，是实行武装斗争的统一战线。”“中国共产党的武装斗争，就是在无产阶级领导下的农民战争。”同毛、刘对立的托派则认为“中国目前是个资本主义社会”，那么革命的主要对象就不是“封建残余势力之残余”而是资产阶级，这显然就不必建立广泛的统一战线，他们也不可能提出“阶级联盟”的政治主张。同时，他们反对在条件不成熟的情况下发动“武装暴动”、“建立苏维埃政权”，使党变成“单纯的‘杀人放火’之象征”；而主张“在没有革命局势的现阶段，应力争彻底民主的国民会议，并且必须与‘国民会议’同时提出‘八小时工作制’，‘没收土地’和‘民族独立’”，“如此才能够动员广大的劳动群众，参加公开的现实政治斗争，不断的扩大斗争，由要求资产阶级的彻底的民主主义，走到无产阶级的民主主义”。然而，蒋介石主宰的国民党政府坚持一党独裁，不但不给“左派反对派”从事合法斗争的机会，甚至也不给邓演达的“第三党”等中间政党合法存在的权利，这就使拒绝武装斗争、农村暴动的托派组织不能不陷入“取消派”的境地。
    托派主张“无产阶级的民主主义”、“无产阶级的社会主义革命”，使得他们的纲领在30和40年代的中国成为一种“阳春白雪”式的高调主张。相比之下，毛泽东等同志的新民主主义的纲领就显得要温和的多实际的多。毛泽东在1944年7月对美国外交官谢伟思说：中国战后的最大需要是发展经济。但中国缺乏独立完成这一任务的必要的资本主义的基础。中国必须工业化。在中国，工业化只能通过自由企业和外国资本帮助之下才能做到。美国不但是援助中国经济发展的最合宜的国家，而且也是完全有能力合作的唯一国家。每一个在中国的美国士兵都应当成为民主的活广告。他应当对他遇到的每一个中国人谈论民主。美国官员应当对中国官员谈论民主。毛泽东说：总之，中国人尊重你们美国人民主的理想。我们的经验证明，中国人民是了解民主和需要民主的，并不需要什么长期体验、教育或“训政”。中国农民不是傻瓜，他们是聪明的，像别人一样关心自己的权力和利益。毛泽东说：美国会发现我们中国共产党比国民党更加容易合作。我们并不害怕民主的美国影响，我们欢迎它。即使是最保守的美国实业家也不能从我们的纲领中找到可反对的东西。1945年9月，毛泽东在答路透社记者甘贝尔问时说：“自由民主的中国”将是这样的一个国家，它的各级政府直至中央政府都由普遍、平等、无记名的选举产生，并向选举它的人民负责。它将实现孙中山先生的三民主义，林肯的民有、民治、民享的原则与罗斯福的四大自由。它将保证国家的独立、团结、统一及与各民主强国的合作。我们完全赞成军队的国家化与废止私人拥有军队。除了军事与政治的民主改革外，中共将向政府提议，实行一个经济及文化建设纲领。这纲领的目的，主要是减轻人民负担，改善人民生活，实行土地改革与工业化，奖励私人企业（除了那些带有垄断性质的部门应由民主政府国营外），在平等互利的原则下欢迎外人投资与发展国际贸易，推广群众教育，消灭文盲等等。毛泽东同志以上的新民主主义纲领不仅争取到大多数中国知识分子与中国民主同盟等中间政党团体的热烈支持，而且也获得了在华的美英记者、学者、外交官与军人的好感，极大地帮助中共赢得了对国民党内战的胜利。

    “新民主主义社会论”的曲折

    毛泽东是“新民主主义社会论”的最早创立者，他在《新民主主义论》中使用了“新民主主义的社会”和“独立的民主主义社会”的概念来表示介于“半殖民地半封建社会”与“社会主义社会”之间的社会形态。于光远认为，1940年毛泽东在延安提出的“新民主主义论”包括两个部分，一是“新民主主义革命论”，一是“新民主主义社会论”即关于进行新民主主义革命胜利之后建立起来的社会制度的理论。前者在原则上没有超出列宁斯大林的东西，后者完全是以毛泽东同志为代表的中国共产党人的独创。“新民主主义社会论”在1945年中共七大前后达到高峰。毛泽东在中共六届七中全会上作了这样的说明：《论联合政府》“这个报告与《新民主主义论》不同的，是确定了需要资本主义的广大发展，又以反专制主义为第一”。为什么需要有“资本主义的广大发展”？毛泽东同志在《论联合政府》中回答道：“拿发展资本主义去代替外国帝国主义和本国封建主义的压迫，不但是一个进步，而且是一个不可避免的过程。它不但有利于资产阶级，同时也有利于无产阶级。现在中国是多了一个外国的帝国主义和一个本国的封建主义，而不是多了一个本国的资本主义，相反地，我们的资本主义是太少了。”此后七八年中，毛泽东同志的主要精力是指挥打仗，没有太多精力过问理论建设，但逐渐从《论联合政府》的鲜明立场上模糊化。在这期间，主要是刘少奇又继续坚持和发展了“新民主主义社会论”，张闻天也为此做出了重要的贡献。当朝鲜战争局势稳定后毛泽东重新关注基本理论和路线问题时，遗憾的是他逐渐离开了自己过去创造的坚持的新民主主义的正确观点，充当了“新民主主义社会论”批判者的角色。
    刘少奇最早提到“新民主主义社会”的概念，是1944年5月20日在陕甘宁边区工厂职工代表会议上的讲话。1945年4月他在中共七大的《论党》报告中，讲到由新民主主义社会向社会主义社会转变的基本条件，提出四个“只有”：“中国共产党在目前阶段的任务，就是联合所有一切能够参加这个革命的阶级、阶层、民族和个人，为彻底肃清外国帝国主义与本国封建主义的压迫，为建立各革命阶级联盟与各民族自由联合的中国新民主主义共和国而奋斗。中国无产阶级只有在这个革命彻底完成以后，只有中国社会经济在新民主主义的国家中有了一定程度的充分发展以后，只有在经过许多必要的准备步骤以后，并且只有根据中国人民的需要和意愿，才能在中国实现社会主义的与共产主义的社会制度。”以后他在1948年的九月会议和华北财经会议上，直到50年代初期，对新民主主义社会基本上形成了一套想法。
    刘少奇指出：“在推翻帝国主义及国民党统治以后，新中国的国民经济主要由以下五种经济成分所构成：（一）国营经济；（二）合作社经济；（三）国家资本主义经济；（四）私人资本主义经济；（五）小商品经济和半自然经济。由上述五种经济成分所构成的国民经济，我们称之为新民主主义经济。”“现在私人资本是有积极作用的，必须充分发挥。将来到中国的工业生产过剩的时候，就是要搞社会主义的时候，到那时候，私人资本的积极作用已经用完了，但那将是几十年以后的事情。”“我们的党规党法上允许党员单干而且也允许雇人，认为党员便不能有剥削，是一种教条主义的思想。”“富农雇人多，买了马，不要限制他，现在要让他发展，没有坏处，这不是自流。将来……用国家颁布劳动法，把雇农组织起来，提高雇农的待遇，征土地税，多累进一些，多加公粮等办法，予以限制。”“已有人提出了这样的意见：应该逐步地动摇削弱直至否定私有基础，把农业生产互助组织提高到农业生产合作社，以此作为新因素，去‘战胜农民的自发因素’。这是一种错误的、危险的、空想的农业社会主义思想。”因为“仅仅依靠农村的条件不能搞社会主义，农业社会化要依靠工业”。1980年中共领导层给刘少奇在政治上平反时，对于他的上述思想尚有保留。中共2002年十六大将“三个代表”写入政治报告和党章，则意味着对刘少奇“新民主主义社会论”的全面肯定与继承。
    1953年6月15日，毛泽东在中共中央政治局会议上不妥当地批判了所谓“右倾错误”的三种表现——“确立新民主主义社会秩序”、“由新民主主义走向社会主义”、“确保私有财产”，把斗争矛头直接指向刘少奇和薄一波，说他们“在民主革命胜利成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的‘新民主主义’，不去搞社会主义改造”。他同时提出：党在过渡时期的总路线和总任务，是要在十年到十五年或者更多一些时间内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造。他这个说法，事实上不仅是否定了刘少奇的主张，也否定了中共七大确定的政治路线和当时起着“临时宪法”作用的由各民主党派团体建国时一致通过的《中国人民政治协商会议共同纲领》。
    根据中共领导层在七大前后确立的共识，在取得新民主主义革命的胜利后，向社会主义过渡需要经过两个阶段，完成两大任务。第一个阶段是新民主主义建设时期，用刘少奇的话说在这个时期要“以经济建设为中心”，实现工业化。第二个阶段是社会主义改造时期，首先“实行工业国有化”，“再进行一个时期的建设，国有化更巩固、更发展了，就可以进一步采取农业集体化步骤”。中共取得政权后，“它现在为巩固新民主主义制度而斗争，在将来要为转变到社会主义制度而斗争”。“新民主主义革命一般地不破坏私有财产的制度，但社会主义就首先要在工业中然后要在农业中破坏私有制。”

[2]


首页 -> 2004年第12期

新民主主义的由来和历史命运

作者：王思瑞

字体： 【大 中 小】

    张闻天和毛泽东在1945年中共“七大”前都曾说过，新民主主义社会就是新（式）资本主义社会。毛泽东同志的《论联合政府》中说：“而在中国，为民主主义奋斗的时间还是长期的。……没有一个新式的资本主义性质的彻底民主革命，要想在殖民地半殖民地半封建的废墟上建立起社会主义社会来，那只是完全的空想。”共产党人“不但不怕资本主义，反而提倡它的发展”。1948年9月，毛泽东在中共中央政治局会议上的报告中虽然否定了“新资本主义”的提法，认为“我们的社会经济的名字还是叫‘新民主主义经济’好”，但他同时也指出：“关于完成新民主主义到社会主义的准备，……还要一二十年时间。我们要努力发展经济，由发展新民主主义经济过渡到社会主义。”由于毛泽东一再说“社会主义还早着呢”，因此建国时的《共同纲领》完全没有提到社会主义。建国初期毛泽东提出“三年准备，十年建设”，也是指新民主主义经济的建设。然而，“三年准备”刚刚有了一点头绪，毛泽东就过早地提出了将“基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造”毕其功于一役，提出“总路线也可以说就是解决所有制问题”，就是“改变生产关系”，让私有制“变为不合法”，等于是在“新民主主义社会”这个初生的婴儿尚未正式命名前，就死于襁褓之中。
    为什么这样以“今日之我”否定“昨日之我”，毛泽东同志并没有详加解释，也没打算和持不同意见者认真对话。据说，“按《联共（布）党史简明教程》的介绍，1925年底苏联国民经济恢复时期结束，从1926年开始国家的社会主义工业化建设，到1933年底取得决定性的胜利，共花了8年时间。按斯大林1936年11月25日所作的关于苏联宪法草案的报告所讲的情况，苏联1924年开始社会主义改造，到1936年资本主义在国民经济所有部门被完全消灭，时间则为13年。”这样一计算，用10到15年时间完成中国的社会主义改造就足够了。现在斯大林已经去世，再没有人能够阻止毛泽东同志加速实现社会主义改造的雄心了。由于延安整风和中共七大确立了毛泽东思想的最高领导地位和权威地位，中共党内也已经没有任何力量能够撼动毛泽东的决心了。1953年夏秋两季，高岗充当了批判刘少奇“新民主主义社会论”的急先锋，一时间大有接替刘少奇党内“第二把手”的架式。
    在批判“右倾错误”并掀起“社会主义高潮”后，中国仅用两三年时间就完成了原来设想用三个五年计划来实现的社会主义改造任务。但毛泽东同志仍不满意，他还想以大跃进的速度，在生产力上“超英赶美”，在生产关系上超越“老大哥”，抢先进入共产主义，使中国成为世界革命当之无愧的中心。由于总路线、大跃进、人民公社“三面红旗”运动的彻底失败，中苏两党、两国关系完全破裂，中国国内经济陷入深重的危机，千百万人饿死，各种社会矛盾激化，毛泽东同志在党内的威信也明显地下降了。在这种情况下，毛泽东同志开始怀疑苏式社会主义模式。在“反修斗争”中，他则把苏联的社会性质描述为“社会法西斯主义”、“社会帝国主义”；在四清运动和文化大革命运动中，他又采用了“官僚主义者阶级”、“党内走资本主义道路的当权派”、“党内资产阶级”来描述自己的同志和部下，表达了对自己亲手建立起来的当时的中国社会主义制度的质疑。
    1976年6月15日，毛泽东对华国锋等人说，“我一生干了两件事，一是与蒋介石斗了几十年，把他赶到那么几个海岛上去了；另一件事你们都知道，就是发动‘文化大革命’，这事拥护的人不多，反对的人不少。”第一件事是进行新民主主义革命，在中国大陆建立了无产阶级专政的政权；第二件事是在无产阶级专政下继续革命，革过去革过命的命。在这里他没有提社会主义改造，虽然过去他曾表示对此比对淮海战役还要高兴。事实上他对当时中国的“社会主义社会”评价甚低，认为“现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别”。
     毛泽东与刘少奇关于中国社会性质的思想碰撞，前后经历了两个回合。每一次刘少奇在主观上都想要追随毛泽东，而后者思想观点的多变性，使刘少奇一再成为所谓“资产阶级反动路线”和“资产阶级司令部”的代表人物。在第一个回合，刘少奇坚持毛泽东在40年代前期提出的“新民主主义社会论”，而毛泽东则提出了“从资本主义到社会主义的过渡时期的总路线和总任务”。在第二个回合，刘少奇肯定了“社会主义改造”后中国社会的社会主义性质，而毛泽东则再次否定自我，提出了“没有资本家的资产阶级国家”、“资产阶级就在党内”的所谓“无产阶级专政下继续革命理论”。

    当代中国社会性质的新争论

    在十年“文革”结束并彻底否定“无产阶级专政下继续革命理论”后，进而否定“过渡时期总路线”，恢复“新民主主义社会论”的历史地位，本来是顺理成章的事，但是又出现了不应有的阻碍。
    重新恢复“新民主主义社会论”的理论尝试始于1979年。这一年的《经济研究》第5期发表了冯兰瑞等的文章《无产阶级取得政权后的社会发展阶段问题》。文章指出：“在我国……小生产占绝对优势，生产力发展水平、生产社会化的程度和人民的文化水准都极为低下，向社会主义过渡的时期将会更长一些。在我国，过渡时期还没有结束，还没有进入马克思和列宁所设想的共产主义社会的第一阶段（社会主义社会）。”他们认为可以参酌毛泽东的一个说法：由资本主义到社会主义，这可以叫做不发达的社会主义；承认中国还处在“不发达的社会主义阶段”。时任社科院副院长的于光远评论道：“应当说这是我国学者系统地提出无产阶级取得政权后的社会发展阶段问题和进行科学分析的第一篇文章。”而社科院另一位负责人则认为，这篇文章提出中国现在是否是社会主义问题，这不是学术问题而是重大的政治问题。
    虽然“不发达的社会主义阶段论”暂时被压制了下去，但类似的说法很快就堂而皇之地进入了中共正式文件。1981年6月，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》提出“我国的社会主义制度还是处于初级的阶段”。1987年10月，中共十三大政治报告中首次系统地阐述了“社会主义初级阶段”理论。当时，人们还不能旗帜鲜明地鼓吹“市场经济”，而只能说“社会主义商品经济”，因此，对于当时用“社会主义初级阶段”的“新瓶”来装“新民主主义社会”的“老酒”，也是可以理解的。
    于光远在试图阐释“新民主主义社会论”与“社会主义初级阶段论”的关系时说：理想的发展应该是，在建国后按照新民主主义社会论的要求，建立和巩固新民主主义的社会制度，在新民主主义的社会制度下本着发展生产力的基本要求，发展社会主义的经济，同时也发展资本主义的经济。在发展中争取社会主义经济发展得更快。两者在发展中差距逐渐拉大，使得资本主义经济逐渐变成社会主义经济的补充和助手。这时候中国的社会就成为社会主义社会，但还处于初级阶段。这时候“社会主义初级阶段论”就取代了原先的“新民主主义社会论”，成为指导今后社会发展的理论原理。可是在事实上，这两个“论”起作用的时间中，有30多年的“指导性理论空白”时期。已经成为历史的东西，只有承认。1956年在中国诞生的，并且在这之后20多年中形成的那个社会主义社会不论是怎样的早产儿、畸形儿，我们也只能作为既成事实接受下来。严格意义上的补课——即要求中国再经过一个新民主主义社会的阶段是不可能的。于光远的观点在1988年刚提出的时候是一种相当前瞻的观点，在十几年后的今天却已经不合时宜了。当时，在“社会主义经济因素与资本主义经济因素可以长期共存”尚被视作离经叛道的情况下，“争取社会主义经济发展得比资本主义经济更快”，显然是天经地义、理所当然的。
    自科学社会主义理论体系形成之后，一直坚持社会主义区别于资本主义的三个主要特征是公有制、计划经济和按劳分配原则。即使是在刘少奇阐述“剥削有功”的“天津讲话”中，也明确表示“社会主义是要没收私人工厂的”。1992年邓小平南方谈话首先突破了社会主义就是计划经济的框框，随后突破的是社会主义因素只意味着公有制经济的框框，最后一个框框是最近才正式突破的，中共十六大政治报告首次提出社会主义社会要“确立劳动、资本、技术和管理等生产要素按贡献参与分配的原则”。
    邓小平说：计划经济不等于社会主义，市场经济不等于资本主义。事实上，在欧美大洋洲日本等“现代资本主义社会”，有的政府经济计划和指导多一些，有的少一些；有的公有制企业多一些，有的少一些；有的社会福利制度完备一些，有的简陋一些。经济社会制度的差别还是相当大的。
    “革命尚未成功，同志仍须努力。”我个人认为，我们完全有理由把中国21世纪头20年的总任务定为“确立新民主主义社会秩序”。而“我们的基本口号是：民主化与工业化！在我们这里，民主化与工业化是不能分离的。”

[1]


首页 -> 2004年第12期

从石狮经验看反腐倡廉

作者：孙轶青

字体： 【大 中 小】

    全国政协，我先后干了四届，算是个老政协了。在政协工作中，我较为关注的，是我们国家的反腐倡廉问题。
    反腐倡廉，含义深刻、鲜明、全面，如能落实，则国家幸甚，人民幸甚。陈云同志用“生死存亡”四字形容防止腐败的严重意义，这话说到家了。
    然而，落实反腐倡廉，并非易事。
    君不见，反腐倡廉，已经喊了多少年了，可实际上，腐败现象并未清除，而是在继续发展、蔓延……这样下去，怎么得了！？
    战争年代，在革命圣地延安，著名民主人士黄炎培，曾向毛泽东同志尖锐地提问：中国共产党执政后，能否摆脱由胜利转向腐败的所谓“周期率”，毛泽东同志的回答斩钉截铁：“我们已经找到新路，我们能跳出这周期率，这条新路，就是民主。”(黄炎培《延安归来》)
    的确，中国革命胜利之后，我们经由民主协商建立了中华人民共和国，并进行民主改革，保障人民应当享有的若干民主权利。新中国民主改革的伟大成就必须肯定。问题是，今天的民主到底达到了什么程度？我们常说民主化，到底化了没有？比如在用人问题上，充分体现人民的意志没有？为什么我们的民主不能从制度上有效地制止腐败？……这些问题不能不令人感到困惑。
    一次，我曾被委派同几位政协委员一起，去考察福建、江苏的廉政建设情况。由于时间短，跑的地方多，走马看花，收获不大，但也多少了解了点真实情况。从民主选举的情况看，有些地方虽也做了若干工作，但大都由领导确定候选人，走民主过场，通过了事，很少认认真真地体现民意。有的地方，在民主程序的掩护下，新建的领导班子仍然用人唯亲，贪污受贿，严重脱离群众，很快垮了下来。唯独福建石狮市的廉政建设有显著效果，给我们留下了深刻印象。
    石狮是福建走在改革开放前头的著名城市。我们从石狮调查中发现，在全市人民的心目中，市党委、政府、人大、政协等方面的领导人员，是人民的公仆，而不是“主人”。
    为什么石狮市的领导班子威望这么高呢？一条重要原因，是石狮人民在召开大会实行换届选举时，打破了当地束缚民主的若干框框，在民主化上下了功夫，充分体现了他们的集体智慧和共同愿望。
    民主，民主，人民是主。民为邦本，本固邦宁。执政党，党政领导者，作为人民公仆务必听命于民，了解民意，尊重民意，顺从民意。在民主选举中，尤其要这样。
    石狮市民主选举的成功之处就在于顺从了民意。其主要表现是，领导班子的候选人未由上面提出，而是由代表畅所欲言，各提自己信得过的人作候选人。这样，一开始被提出作候选人的数字往往超过应当选者的几倍甚至十多倍。这怎么办呢？办法很简单：在相互介绍、推荐、增进了解的基础上，通过民主表决，一步步筛选。这种筛选过程，实际就是选优过程，选贤任能过程。最后，则由候选人发表演说，表明志向，以无记名投票方式决出结果。就这样，最后的决胜者，是优中选优的贤者，达到了用人唯贤的目的。被选者，则深为人民群众的信任爱戴所感动，在履行职责的过程中谦虚谨慎，兢兢业业，严格律己，奉公守法，大大增强了执政为民的观念和自觉性。
    用人唯贤与用人唯亲是根本对立的两种路线。用人唯亲，包括用人唯愚，用人唯奴，用人唯谄，许多坏事都出在这上面。我们党正确的干部路线是用人唯贤。贤人的标准是德才兼备，联系群众，公而忘私。人民群众是贤愚忠奸最权威的鉴定者。只有彻底实行民主，才能真正做到用人唯贤。
    民主选举意味着优中选优，或优胜劣汰，属于竞争机制，是一种先进的政治制度。我们是社会主义国家，我们的民主选举必须力求科学、公正，充分体现人民意志，改掉一切图虚名、走过场、形式主义的弊病。候选人的提出，可以自上而下，也可以自下而上，最好是上下结合，关键在务求符合民意，不要把人民信不过、不喜欢的人强塞给选民。应逐步废除等额选举，实行差额选举，候选人的数目要多于应当选者，让选民有选择余地。要经过充分酝酿，增进选民对候选人的了解和信任，避免盲目性。尽量无记名投票，以减少顾虑。严禁买官鬻爵、贿选、舞弊等恶劣行为。党组织要高举民主旗帜，逐步改革代表中共产党员机械执行组织纪律的所谓“党内保证”；在民主选举中，共产党员的党性表现应是虚心听取和反映人民意愿，为实行真正民主而努力。要积极创造条件，在越来越多的地区和单位改间接选举为直接选举。
    民主选举只要真正做到体现民意，便可达到用人唯贤。而一经做到用人唯贤，反腐倡廉便有了保证。因为，通常，贤人是不会搞腐败的，搞腐败的不是贤人，或不再是贤人，彻底民主是可以把这样的人拉下马来的。
    反腐倡廉的另一重要举措是健全的监督机制和健全的法制。
    遵纪守法的自觉性非常重要，但同时必须有对付违法乱纪的制裁措施。执政党立志“自我完善”是可贵的，但不能完全依赖于执政党的自我完善。无情的客观规律是：绝对的权力产生绝对的腐败。中国古代思想家孟子说得好：“入则无法家拂士（作者注：拂士，即敢提不同意见的刚正之士），出则无敌国外患者，国恒亡。”这说明，反腐倡廉必须像毛泽东主席主张的那样，要设置对立面，即要有健全的监督机制和法制。
    北京市人民政府副市长王宝森的严重贪污罪行揭露后，有人这样发问：“王宝森是无锡案件扯出来的，而不是北京市自己揭出来的。那么请问，北京市党内的监督作用到哪里去了呢？北京市人大、政协、人民团体、新闻媒体的监督作用又到哪里去了呢？”我的说法是：“魏征所以敢于犯颜直谏，因为有个虚怀若谷的唐太宗。包公所以敢铡陈士美，因为手中握有尚方宝剑。我们今天的监督机制，多有职无权，欲发挥其监督作用，必须解决监督权问题。”
    我说这话，是有根据的。一次，我去某省视察，一位政协常委亲自对我说，他对省纪委的工作表示不满，曾批评省纪委“只打苍蝇，不打老虎”。而省纪委的一位同志如此回答：“其实，我们有时连苍蝇也不敢打，因为苍蝇是落在老虎的鼻子上的。”
    现在，在共产党的各级委员会中，都设有纪律检查委员会，负责检查本地区或本部门党内的违法乱纪行为。这是完全必要的。但是，对同级党委要不要实行监督和由谁监督呢？同级的纪检委最易了解同级党委的内部情况和问题，最有利于对同级党委实行监督，然而纪检委被置于同级党委的领导之下，不具有监督职责，而且，“党票”、“饭票”都掌握在同级党委手中，为避免打击报复，往往也不敢对同级党委实行监督。这种体制，党中央现在正在积极解决中。我也建议全党同志都来探讨这个问题。
    其他如人大、政府、政协、人民团体、新闻媒体等方面的监督机制，同样应认真解决监督权问题，充分发挥其监督作用。我建议制定监督法，保护民主监督自由权不受侵犯，凡属对于违法乱纪的检举揭发行为，坚持表彰鼓励，严禁打击报复。总之，要努力做到监督成网，切实有效，又与公检法部门密切配合，形成维护法纪的天罗地网。要做到在我们国家里，无论任何人，任何单位，任何事业，都必得遵纪守法，沿着正确的轨道前进，谁违法乱纪，都会成为人人喊打的“过街老鼠”，并绳之以法。
    我相信，只要我们在党中央正确领导下，在实行民主化上狠下功夫，靠民主选举做到任人唯贤，靠民主监督做到贤人执政，那么，反腐倡廉的形势必会大为改观，我们国家的前程必会无限光明。


首页 -> 2004年第12期

丁玲在延安的“洗礼”

作者：尹　骐

字体： 【大 中 小】

    丁玲需要革命决心奔赴陕北

    1936年10月初的一天，丁玲在西安的一家小旅馆里闷闷地呆着。她来西安已经有好些天了。她在这里急切地等待中共地下党派人来和她联络然后把她送往延安。可是一连等了好些天仍不见有人来，因而有些着急烦闷。恰在这时，中共派往南京去和国民党进行国共合作谈判的代表潘汉年正途经西安，他得知丁玲要去陕北，并根据党内同志提供的地址找到丁玲临时居住的这家小旅馆时，却出人意料地向丁玲提出了先不要去陕北的建议。潘汉年认为，丁玲被国民党逮捕关押期间曾经引起国内外的强烈关注，已有一定的国际影响，现在出狱后如能去国外，比如去法国，那里的左翼势力较大，不仅可以宣传中国革命而且可以进行募捐活动。
    丁玲稍加思索后便拒绝了潘的建议。她对潘说：法国当然是个好地方，我好多年前就很向往的。可是我现在只有一个心愿，我要到我最亲的人那里去，我要母亲，我要投到母亲的怀抱，那就是党中央，只有党中央，才能慰藉我这颗受过严重摧残的心，这是我三年来朝思暮想的。请你一定答应我，让我去陕北去保安。潘汉年深知丁玲的个性以及她对革命的满腔热情。还是在5年多之前，即在胡也频牺牲后不久，潘汉年就曾在上海会见过一次丁玲。那时丁玲就向他提出过类似要求。当时她就满怀激情地对潘汉年说，她要离开上海旧的一切，要闯进一个崭新的世界，一个与旧的无瓜葛的新天地。我需要做新的事，需要忙碌，需要同过去的一切有牵连的事一刀两断。丁玲知道潘汉年是代表党来看望她的，于是她明确地向潘提出要求：“我想我只有一条路，让我到江西去，到苏区去，到原来胡也频打算去的地方去。”面对丁玲的急切要求，潘汉年当时是答应了要设法让她到江西苏区去的。但后来由于种种原因丁玲并未去成苏区。5年多的时间过去了，现在丁玲又在西安向潘汉年提出了和5年多前同样的要求。虽然潘汉年认为丁玲暂不去陕北而去法国可能对革命更有利，但因丁玲的态度坚决而最终答应了把她送往陕北的要求。
    上述情况是丁玲在一篇回忆潘汉年的文章中详加记述的。文章的题目叫《决定一生的谈话》，主要就是指她这一次在西安会见潘汉年时潘动员她去法国而她则坚持要去陕北的谈话。历史的实践正如丁玲所说，这次谈话的结果的确是决定了她的一生命运的。如果她接受了而不是“顽固地”（丁玲自己这样说）拒绝了潘汉年建议，去法国而不是去陕北，她一生的命运可能就是另外一种情形了。当时和丁玲同行的还有一位左翼作家聂绀弩，他听从了潘汉年的建议立即返回了上海，而丁玲则如愿以偿到达了陕北保安。
    丁玲为什么要坚持去陕北而不去法国？这要从她的人生经历和独特的个性去寻求答案。她出身于旧的官宦家庭，但从少年时代起就受到了“五四”启蒙运动思潮的影响而初步形成了反叛旧思想旧道德的性格。刚刚步入成年，她就在上海大学那样的环境中受到了以瞿秋白为代表的革命党人的思想熏陶。追求自由，追求个性解放，成了她的主导思想意识形态。面对旧社会的黑暗与罪恶，她感到压抑和苦闷，并因无力抗争而有些颓唐。幸而对文学的喜爱和某种天赋的写作才华使她找到了一个宣泄思想情感的突破口并表达出对黑暗社会的强烈批判，因此就有了《梦珂》《莎菲女士的日记》等创作问世，并从此走上了文学的路。然而文学终究只是一种作用有限的武器，它代替不了武器的批判。它既不能改变黑暗的社会现实，也改变不了包括作家在内的人民大众被压迫和被损害的命运。因此丁玲和她同时代的许多激进的青年知识分子一样，很快就认定了惟有革命才能改变黑暗社会的现实，才能改变被压迫者的命运。特别是在胡也频被国民党逮捕并被杀害之后，丁玲渴望参加革命实践斗争的决心就更为强烈，而且认定只有到苏区去参加红军才是最好的选择，才能摆脱在上海的一切旧牵连和旧的瓜葛。稍后她加入了共产党，并根据党的需要在“左联”担负了一部分实际革命工作的任务。但她对直接参加革命实践斗争的要求和对苏区革命根据地的向往却是一直存在的。1933年5月丁玲在上海被捕，随后又被转移到南京关押了整整三年之久。在此期间鉴于她的名气和影响，更为了软化她，国民党当局在生活上给了她许多的照应和方便，但在精神上却使她感到了格外地压抑和痛苦。当国民党对她的管制多少放松了一些时，她就千方百计寻找党的关系，并在找到了党的关系后立即逃离敌人的魔爪而坚决要求到革命根据地去参加实际斗争。对丁玲而言，此举不仅是为了实现她5年前的强烈愿望，同时也是为了证明自己对革命的忠贞不渝，以事实来消除关于她在被国民党关押期间的种种捕风捉影的传闻。正是基于上述的思想基础，加上丁玲固有的执着个性，因而才有她拒绝潘汉年的建议而坚决奔赴陕北的行动。虽然在当时的条件下去陕北还有着一定的风险，但她还是坚定地踏上了这条被后来的历史证明是充满了荆棘的道路。

    革命需要丁玲给她以空前礼遇

    经过长途跋涉，丁玲于1936年11月终于到达中共中央和红军总部所在地陕北保安。
    当时保安的形势还很严峻。红军经过2万5千里长征只剩下2万多人了。现在红军仍然被国民党的军队及山西和宁夏的军阀部队包围着。红军时时刻刻都要应付来自敌军的不断侵犯，整个陕北根据地都处于严峻的战争考验之中。在这样的情况下，丁玲的到来无疑具有重大的意义，政治影响不言而喻。因此她受到了热烈的欢迎和隆重的礼遇。
    丁玲刚到保安，首先就由中共中央宣传部出面为她举行了一个规格极高的欢迎会，毛泽东、周恩来、张闻天、凯丰、林伯渠、李克农等几乎所有留在保安的重要领导人物都出席了。这样的礼遇是空前的。原因就在于“丁玲同志是中国工农红军抵达陕北后第一个到苏区来的知名作家”（中宣部长凯丰的欢迎词）。在这个欢迎会上，周恩来、林伯渠、李克农都发了言，周恩来的话具有代表性：我们红军队伍，不仅需要扛枪杆子的战士，也需要拿笔杆子的战士，我们欢迎更多的作家、诗人、戏剧家、音乐家、画家，到我们苏区来。丁玲第一个到陕北，无疑是树起了一面旗帜，起到了示范和带头的作用。
    到保安后不久，丁玲就应约和毛泽东单独会见。在谈话中，丁玲向毛泽东汇报了自己的一些想法，内容之一就是建议把已经在陕北的文化人组织起来成立一个文艺协会，以推动根据地文艺创作。毛泽东当即表示赞成，认为这是中华苏维埃运动的创举，并当面指名要丁玲担任文艺协会主任。虽然那时陕北已经有成仿吾、李伯钊等一些参加过长征的革命文艺工作者，但丁玲还是被委以重任，由她主持协会工作，足见毛泽东对她的看重。
    在和毛泽东谈话中，丁玲向毛提出参加红军的要求。毛泽东也当即表示同意，并很快就安排她到红军作战前线，随彭德怀、任弼时领导的部队活动，体验生活，进行采访。稍后毛泽东还特地写了一首《临江仙》词送给丁玲并破例用军事电报的形式发往前线：“壁上红旗飘落照，西风漫卷孤城。保安人物一时新，洞中开宴会，招待出牢人。纤笔一支谁与似？三千毛瑟精兵。阵图开向陇山东，昨日文小姐，今日武将军。”这首词充分表达了毛对丁的高度评价并对她的作用有着极高的期望值。毛泽东正是从革命需要的角度把丁玲这个文化人所能起的作用看着是同军事力量的增长同等重要的。
    受到毛泽东的如此鼓励，丁玲深为感动。她果然不负期望，很快就写出了直接反映和歌颂红军的几篇作品：《彭德怀速写》《记左权同志话山城堡之战》《一颗没有出膛的枪弹》等。这些作品刚面世就受到了任弼时等人的称赞。不久，中共中央和红军总部迁到延安。毛泽东又点将让丁玲回延安担任中央警卫团政治处副主任，真正实现了她的当红军的愿望。当然，革命并不只需要丁玲当一名普通的红军干部。作为一位才华出众并在国内外都有一定影响的作家，丁玲还必须承担更多更重要的革命工作。不久，她就被邀担任红军历史征编委员会的委员，参加《红军长征记》的编选工作。1937年秋后，抗战已全面爆发，国共合作出现了新的局面，丁玲在中宣部的直接支持下出面组织了一个包括文学、戏剧、美术在内的综合性的“西北战地服务团”，不仅在陕北，而且到过西安和山西部分地区，积极宣传抗战，发挥了重要作用。
    1938年，随着抗战形势的发展，延安迎来了数以万计从国统区来的青年知识分子，他们大多不满国民党的消极抗战和专制统治而寄希望于延安这唯一高举抗战与革命两面大旗的“圣地”。毛泽东和中共中央看到了这一有利形势，及时做出了吸收大量知识分子的决策。知识分子向往革命需要革命，革命也十分需要知识分子充实和加强革命队伍的建设。不久延安就改变了传统根据地单一军事存在的局面，逐步形成了党政军民学各项建设全面发展的革命新政权的雏型。然而革命所需要的知识分子并不只是一般的普通的知识分子。革命需要的知识分子必须要具有“革命”的一切品格，即不仅在组织上而且必须在思想行动上和革命保持高度的一致，而这样的知识分子是必须经过革命的改造才会有的。
    正是在这样的背景下，已经被树为一面旗帜的丁玲再一次受到了毛泽东的关注。对丁玲寄予厚望的毛泽东亲自和丁玲谈话，要她暂时离开战地服务团的工作岗位到刚创办不久的马列学院去学习。毛对丁说，你写过一些好的小说，到陕北来以后表现也不错。现在把你留下来主要是提高理论水平，这对你今后的工作有好处。你看，延安一下子又来了那么多文化人，要做好文艺工作，没有一定的理论修养是不行的。丁玲虽然很想到下面去体验生活进行创作，但毛泽东的话她不能不听，于是从1938年11月起她就进入马列学院学习，以接受革命理论教育，“提高理论修养”。这就是说，丁玲不仅需要在感情上对革命对党抱有热忱，而且需要在理论上对革命有切实的认知并在行动上和革命保持高度一致。客观地说，丁玲在此之前对革命的追求和对党的关爱基本上或者说更多地还是停留在感情层面上的，而对革命的基本理论则知之甚少或是一知半解。

    未改文学初衷丁玲逾越了“革命需要”的限度

    丁玲在马列学院学习了并不算短的时间，但在革命理论修养方面她到底有多大的提高就很难说了。在此期间，刘少奇在马列学院做过一个系统的演讲，即《论共产党员的修养》。在这个著名的演讲中，刘少奇要求所有的共产党员都必须具有高度的党性修养，包括思想和理论修养以及伦理道德的修养。而党性修养的基础和核心则是无条件地服从党的需要，也就是后来被人们所普遍理解和接受的听党的话做党的驯服工具。如果用这样的标准来衡量丁玲，就不难看出她的某些差距。
    随着抗战形势的发展和延安文化界队伍的不断扩大，延安先后建立了中华全国文艺界抗敌协会延安分会和陕甘宁边区文化协会。丁玲根据党的安排分别担任了这两个机构的领导工作。这些机构的建立除了在组织上有助于抗日统一战线工作外，在文化上当然是为了推动革命文化的建设和革命文艺的创作以发挥如毛泽东所一再宣示的“团结自己战胜敌人”的作用。然而在工作实践中，丁玲似乎忽视了毛的多次明示。曾经写过《彭德怀速写》和《一颗没有出膛的枪弹》的她，这时却写出了《在医院中》和《我在霞村的时候》这两篇以揭示革命根据地内部现实问题为主旨的作品。写出这样反映现实生活矛盾的作品，表示了丁玲作为一个受过五四启蒙思想熏陶的作家仍未忘记文学创作理应着眼于人文关怀的基本使命。从文学的层面上说，《我在霞村的时候》更为成功也更为深刻。但从政治层面上说《在医院中》则更为尖锐和敏感。诚然，这样的作品经过长期的历史沉淀后实在也并没有什么可挑剔的问题，但在当时当地，在革命根据地还处于敌强我弱的包围之中，革命队伍还处于相对弱势的状态，外界对革命还了解甚少的情况下，这样的作品对革命而言或许还是弊大于利。当时重庆的国民党宣传机关之所以要利用《在医院中》做反共宣传，原因也正在于此。按毛泽东“凡是敌人拥护的我们就要反对”的理论，《在医院中》这样的作品至少是革命所不需要更不能提倡的。
    不过在丁玲写出《在医院中》之后相当一段时间内，人们还没有充分意识到这种文学泛政治化可能引起严重后果。延安的高层也还没有注意到或者还没有来得及关注这一点。因为那毕竟只是一两篇小说而已，影响面并不很大。也正是在这种人们都有些忽视的情况下，丁玲沿着自己传统的文学思维定势继续前行。1941年春，中共中央第一份机关报《解放日报》创刊后，丁玲被挑选担任了文艺版的主编。就在这个延安最引人注目的文艺阵地上，丁玲几乎未经深思熟虑便按照既定的文学思维经手发表了一些反映延安现实生活存在的所谓阴暗面的作品。特别是王实味的《野百合花》以及丁玲自己的即兴之作《三八节有感》。虽然从文学的角度说，它们都是立足于现实充满了人文关怀精神的作品，传承了鲁迅的精神，但从现实的政治角度来说，它们却是触动了这“革命圣地”延安的部分脆弱的神经，因而立即引起了高层某些人的恼怒。首先是两位将军的发难，矛头直指王实味和丁玲。偏偏国民党又把其中某些作品当作反共宣传品大量翻印传播，更是火上浇油，引起了更高层的强烈不满。其实政治家和艺术家都是很敏感的，在此之前，王实味已在《谷雨》杂志上发表《政治家、艺术家》一文，指出由于各自任务的不同和观察问题着眼点的差异，政治家和艺术家就会各有自己的优势与弱点因而必定会产生矛盾与分歧。他希望政治家和艺术家都能各自尽责共同完成改造社会和改造人的历史使命。王实味是过于天真了。丁玲在政治上并不是一个敏感的人，她可能还不了解就在王实味的《野百合花》发表后，他所在的中央研究院竟有百分之九十五的人赞成这篇文章。当王实味在研究院召开的整风动员大会上发言激烈批评院领导李维汉的讲话后，李的讲话竟被大会以84对28票的绝对多数所否决。在研究院办的墙报上，王实味又写文章指名批评李维汉并引来了大批参观的人群。王实味因此而成了延安风云一时的人物。这种情况很有些像后来的1957年春夏之交的态势。毛泽东对此自然不能等闲视之，于是迅速采取了措施。正如三年后在党的七大期间，毛泽东在回顾当时的情况时所说：“党要统一思想才能前进，否则意见分歧。王实味称王称霸，就不能前进。四二年王实味在延安挂帅，他出墙报，引得南门外各地的人都出来看。他是总司令。我们打了败仗。我们承认打了败仗，于是好好整风。”

[2]


首页 -> 2004年第12期

丁玲在延安的“洗礼”

作者：尹　骐

字体： 【大 中 小】

    整风运动丁玲经受了严酷的“洗礼”

    延安整风运动以1941年5月毛泽东作《改造我们的学习》的报告为开端，高潮是在1942年。由于肃反和审干运动也是整风运动的继续和延伸，这一规模空前的运动直到1943年年末或1944年年初才基本结束。
    关于延安整风运动的历史评价，是一个十分敏感和复杂的问题，最近几年学术界已有一些深入的探讨，这里不可能详加辨析。这里只想从延安整风运动的发展过程以及它对丁玲所产生的重大影响的角度做一些历史的陈述，说明丁玲在整风运动过程中思想上经受了一场怎样的严酷“洗礼”以及在文学道路上怎样转轨改弦易辙从此进入了一个新的阶段。
    延安整风运动的初期，主要目标无疑是为了清除以王明为代表的实际上是由共产国际和斯大林推行的教条主义对中国革命所产生的恶劣影响。这个目标自然是正确的而且是比较快地实现了。与此同时则是要进一步确立毛泽东在中共党内无可争议的思想权威和领袖地位。然而随着上述目标基本实现，从1942年初开始，整风运动便逐步向纵深发展了。其标志之一，就是1942年2月毛泽东在《整顿党的作风》的讲话中，在批评教条主义的同时，就竭力把批评的目标转向了知识分子的群体并过分地贬低书本知识的价值。他的结论是：“许多所谓知识分子，其实是比较地最无知识的，工农分子的知识有时倒比他们多一点。”他认为知识分子即使有一些书本知识也没有什么了不起，因为学习和掌握书本知识并不困难而且可以说是最容易的。
    毛泽东为什么要这样评价知识分子并且明显地包含着某种轻视和蔑视知识分子的意味呢？这倒未必是他在认识上的偏颇或是偏见，因为他自己就是知识分子出身并具有极丰富的书本知识。他之所以要在整风运动过程中突出批评知识分子并竭力贬低书本知识的价值，其主要原因还是出于政治上的某种考虑和需要。众所周知，延安本是一个又穷又落后的小城。但从1937年抗战全面爆发后，就有大批青年知识分子从国统区各地不断来到延安。据统计，到1938年年底就已有约2万人进入了延安各类学校和大小机关。一时间宝塔山下，延河岸边，随处可见知识分子频繁活动。这些人起初几乎都抱着一种“朝圣”的心态，视延安为革命圣地，对革命抱有若干不切实际的幻想。但随着时间的流逝，延安的实际存在和他们起初的想象自然便有很大差距，于是这些知识分子的某些弱点便逐渐暴露了出来：自命清高，自高自大，自以为是，看不惯工农干部的某些缺陷，一有不满就发牢骚，等等，于是在干群之间，在知识分子与工农干部之间的矛盾便凸现出来。尤其是一部分高级知识分子，例如某些作家、艺术家、理论家，其言行往往具有一种居高临下傲气逼人之势。这一切都不能不引起毛泽东的敏锐警觉。如不及时遏制势必会造成严重后果。或许是出于矫枉必须过正的策略，他才在整风报告中突出提出了知识分子的问题并竭力贬损知识分子及其所有的书本知识的价值。
    为了有针对性地整顿延安的知识分子，毛泽东在1942年初分别约见了一些知识分子的头面人物谈话，了解情况听取意见。这些人也大都坦诚相告。例如艾青、萧军在和毛泽东谈话时就都直言不讳提出了自己的批评与建议。也正是在毛泽东以虚怀若谷的姿态听取作家和艺术家们意见的这一段时间里，丁玲主编的《解放日报》文艺版上却接二连三地发表了一批特别引人注目的文章：《野百合花》《三八节有感》《了解作家，尊重作家》《论同志的“爱”与“耐”》《还是杂文的时代》等。这一下矛盾就立即激化了。王震的公开指责最具代表性：“前方的同志为党为全国人民流血牺牲，你们在后方吃饱饭骂党。”毛泽东也随后表态：“贺龙、王震他们是政治家，他们一眼就看出了问题。”于是在王实味和丁玲等人所在的组织单位立即召开了名为学习讨论实为批判声讨的各种会议。在中央研究院的会议上，此前曾经得到多数人赞赏的王实味一下子成了众矢之的。
    毛泽东是一位政治战略家。他在点名打击王实味的同时，又保护了就其所写文章的性质而言和王实味并无根本区别的丁玲。因为丁玲是最先来陕北的知名作家，是毛泽东亲自树立起来的一面旗帜，和毛的关系也一直比较密切。保护丁玲具有包括策略需要在内的多重意义。因此丁玲虽然也受到了批评，但其政治地位却并未受任何影响。她仍被任命为文抗会整风运动委员会的主任，让她来主持文抗会的整风领导工作，包括主持对萧军等人的批判会。在随后举行的延安文艺座谈会上当与会人员集体照相时，毛泽东又特别招呼丁玲要她坐在离自己更近的位置。这一切都不能不使丁玲深受感动。丁玲本是性情中人，一直以来对革命对党就充满了感情。尤其是对毛泽东的格外礼遇更是充满了由衷的敬意。当她在文艺编辑和创作活动中出现了问题并且受到严厉批评之后，党的组织和毛泽东本人不仅没有把她和王实味相提并论，相反却对她如此关心和爱护。这就使她在感激之余，更在思想和理论上毫无保留地接受了毛泽东关于知识分子和文艺工作的所有观点，并且虔诚地奉为经典守则。例如毛泽东关于知识分子作家必须进行彻底改造以及改造应该是从一个阶级转向另一个阶级的观点，丁玲就公开著文积极响应说：“改造，首先是缴纳一切武装的问题。既然是一个投降者，从那一个阶级投降到这一个阶级来，就必须信任、看重新的阶级，而要把自己的甲胄缴纳，即便有等身的著作，也要视为无物，要拔去这些自尊心自傲心……不要要求别人看重你了解你……”在这里，丁玲不仅表达了自己接受改造的决心和态度，而且劝告所有的作家都不要自尊自傲，不要像艾青那样要求别人“了解作家，尊重作家”。又例如毛泽东关于文学与政治的关系，作家与党的关系的论述，丁玲都是坚信不疑并且把它们概括为自己的终身信条：“作家是政治化了的人。”“首先是党员然后才是作家。”
    延安整风运动，主要是1942年春夏之交的文艺整风运动，让丁玲在精神上经受了一场严酷的“洗礼”。无论是在政治思想上还是在文学观念上都使她发生了历史性的转折：从一个小资产阶级自由知识分子作家转向为一个一切服从于无产阶级革命政治需要的党员作家。她自五四运动以后就不断吸取并信守了近20年之久的关于民主、自由一类的政治思想营养以及关于人的文学个性解放等文学价值观念从此被断然摒弃。她说，回顾过去所有的烦闷，所有的努力，所有的顾忌和过错，就像唐三藏站在通天河边看自己的躯壳顺水流去的感觉，一种幡然而悟、憬然而惭的感觉。这样“洗礼”的结果，首先是使她在政治上得到了信任。例如此后不久，即在审干和抢救运动中，丁玲安全渡过难关。还有一例也可从侧面反映丁玲当时所得到的政治信任。在王实味被捕几个月之后，外界对王的情况十分关注且传闻颇多。一些到延安访问的中外记者便纷纷要求会见王实味。为了宣传的目的，组织上决定由丁玲出面将王实味带到记者们的面前，让王在已经备受折磨而又仍在政治高压的情况下，认罪悔过并感激毛泽东的宽宏大量和仁慈。一位在场的记者后来写道：“一个脸呈死灰色的青年，让丁玲带着，出来背书似地向记者们痛骂自己。”另一位在场的记者则写道：“我在他几乎毫无表情的脸上唯一察觉到的情绪是恐惧。”
    延安文艺整风运动基本结束后，丁玲又被送往中央党校学习和参加审干运动。在政治上和思想上进一步接受了锻炼和改造。从党校结束学习之后，她便以轻装上阵的姿态积极投身于文艺界的活动。她首先是切切实实遵照了毛泽东的教导，深入到边区的工农兵群众生活中去，不久就写出了为现实政治服务的报告文学《田保霖》。作品发表的当天，毛泽东就写信向她祝贺并邀她去作客。此后她接连写出了歌颂八路军的《一二九师与晋冀鲁豫边区》以及表扬边区模范人物的《民间艺人李卜》《袁广发》等。
    抗日战争胜利后，丁玲根据革命形势的需要组织文艺通讯团奔赴东北。后因交通阻断被滞留在张家口地区，但她随即就全身心地投入当地的工作。除写文章和编刊物外，更以普通工作队员的身份参加了最基层的土改运动。正是在土改运动中积累了丰富的生活素材，随后她就开始了长篇小说《太阳照在桑干河上》的写作。从1946年秋天开始经过近两年时间的努力，到1948年的夏天，小说终于修改完成。这部堪称鸿篇巨制的作品，丁玲确是下了功夫并且基本上体现了毛泽东对文艺创作的要求。丁玲又亲自把小说稿送到西柏坡中共中央所在地请胡乔木、艾思奇等人审阅把关。胡、艾等人在审读后又将他们的肯定意见报告了毛泽东，毛当即表态说：丁玲是个好同志，就是少点基层锻炼，有机会当上几年县委书记，那就更好了。这部小说很快就由胡乔木拍板出书。这一切都说明，在延安“洗礼”后的丁玲，是真正按照党和毛泽东的思想指导身体力行参加文艺实践活动的。历史证明，《太阳照在桑干河上》不仅是丁玲个人文艺创作的一部巅峰作品，而且也是贯彻实践毛泽东文艺思想的一个具有标志性的重大成果。丁玲对党的文艺路线和对毛泽东文艺思想的衷心拥护和忠贞不渝真是惟天可鉴。直到30余年之后，虽然已经遭受过无数的误解和磨难，丁玲在《太阳照在桑干河上》的再版前言中仍然充满感情地回顾说：“我写书时像一个战士喊着毛主席冲向战场。”

[1]


首页 -> 2004年第12期

历史学家尚钺的悲剧人生

作者：李　凌

字体： 【大 中 小】

    尚钺，是一个为追求真理，历尽坎坷险阻，“虽九死其尤未悔”的忠贞革命家；是一个妻子和爱儿俱被“左”倾狂浪吞噬的幸存者；是一个有独立创见，满腹经纶而又被长期迫害的历史学家和教育家。
    尚钺，河南省罗山县人，1902年出生。在开封读高中时就积极参加五四运动。1921年考入北大，在鲁迅指导下参加进步文学活动，编刊物，写小说，鲁迅对他的评语是：“尚钺的创作也是意在讥刺，而且暴露、搏击的，小说‘斧背’之名便是自提的纲要。他创作的态度比（黄）朋其严肃，取材也较为广泛，时时描写着风气未开之处——河南信阳的人民。”
    每逢学校放假，他便和一批青年回乡宣传革命。1926年冬，他回到家乡罗山组织农民自卫军，准备迎接北伐军的到来。但北伐军暂时停留在武汉，尚钺遵从李大钊的指导，南下上海和武汉参加革命；1927年，蒋介石、汪精卫相继叛变革命，大量共产党人被屠杀，一些人退缩，一些人叛变，正在这样的关头，尚钺毅然参加了中国共产党。
    1927—1928年间，中共河南省委响应中共八七会议的号召，在河南组织武装斗争。尚钺被任命为豫南特委宣传鼓动部长、工农革命军四大队六支队的党代表和地区苏维埃主席。他的妻子陈幼清为中共县委委员，她带着三个孩子也在河南参加了红军。尚钺不幸两次被捕，五次受老虎凳等酷刑，九死一生，身体受到严重摧残。但他坚贞不屈，没有暴露自己的身份，也没有暴露党的秘密。后经组织大力营救，被保释出狱。
    1929年，经楚图南介绍，尚钺被派到吉林省毓文中学教书，他在学生中组织秘密读书会，办刊物，宣传革命思想，和学校中的反动分子作斗争。他的学生中包括一些后来成为东北抗日战争的骨干，也包括后来成为朝鲜革命领导人的金日成。金日成说尚钺是他“马列主义的启蒙老师”。
    因暴露，回上海，先后在全国总工会、中共中央组织部工作，曾任《红旗日报》采访部主任。
    1930年，陈幼清带着三个孩子随红军到鄂豫皖苏区，1932年被张国焘当作反革命杀掉，三子尚海伦失踪，这是尚钺第一次丧妻失子。
    1932年4月，党中央任命尚钺为满洲省委秘书长。当时满洲省委要搞飞行集会、示威游行，尚钺不同意，认为在日本占领东北的情况下，首先应武装人民进行抗日斗争。省委认为他反对领导，要他检讨，承认错误。被他拒绝，因此被错误地开除党籍。
    虽然如此，他还要继续革命。他不畏严寒，泅渡风涛险恶的黑龙江到苏联。一为找到共产国际为自己申诉，二为继续为革命工作。当时的苏联在斯大林极左政策统治下，他的申诉自然不会有结果。1934年后回国，先后在哈尔滨、上海、北平等地颠沛流离，寻找党组织。1935年冬，经高沫鸿介绍、杜润生帮助，他和北平市委取得联系。但不久，北平市委被破坏，联系又中断。在北平时，他堂兄、北大教授尚仲衣在尚钺和其他同志的帮助下，思想逐渐进步，但不久尚仲衣因支持学生运动被捕，尚钺被迫离开北平。1936年，尚钺到宁夏中卫县的中学教书，一面继续写小说，一面在学生中组织秘密团体，并介绍一些学生到陕北抗日军政大学学习，其中一些学生后来成为宁夏第一批共产党员。他自己却因和学校中的反动分子发生冲突，离开了学校，到银川教书。
    1937年，他回到北平。“七七”事变发生，他继续找党组织，没有成功。他决心去陕北，途经西安八路军办事处，董必武指示他到武汉先工作，再解决组织关系。1938年，他到武汉，由郭沫若介绍，到国民政府军委政治部第三厅工作，任中校图书资料室主任。1939年，随三厅迁往重庆。
    1940年，蒋介石要三厅的人都参加国民党，周恩来抗议。蒋改组三厅为文化工作委员会，仍由郭沫若领导，但实际上工作很难展开。周恩来号召有条件的同志都应学习一门专业，成为专家，准备将来在思想战线、学术领域和敌人开展斗争。尚钺响应号召，从此开始了他的历史研究。中国自古有文史不分的传统，尚钺熟读“四书”、“五经”，国学根底很厚，但他不敢怠慢，从头学起。他进一步学习马克思主义，同时学习古文字，钻研古文献，先后向郭沫若学习甲骨文，向唐兰学习古文字，向闻一多学习训诂学。
    1941年春，皖南事变发生，重庆一片白色恐怖。尚钺遵照党的指示，疏散到政治环境比较宽松的昆明，在云南大学任讲师、副教授，讲授国文和中国通史，同时继续培养青年走向进步。
    1943年，中共中央派原南方局宣传部长华岗来昆明，做龙云的统战工作，同时组织西南文化研究会，帮助西南联大、云大的高级知识分子学习，了解华北八路军的战斗情况和中共的政策。参加文化研究会的有闻一多、吴晗、潘光旦、曾昭抡、李公朴等。他们后来参加了民盟，对推动云南的爱国民主运动起到重要作用。尚钺协助华岗、楚图南工作，成为西南文化研究会的骨干。
    1945年，华岗介绍尚钺重新入党，以民盟左派身份参加各项活动。
    当时云南昆明所以能比较顺利地开展爱国民主运动，是因为云南省主席龙云比较开明。因此蒋介石痛恨龙云，必欲除之而后快。抗战胜利以后，蒋介石派龙云的主力部队赴越南接受日军投降，趁昆明滇军力量空虚之际，10月3日蒋嫡系杜聿明率部队突袭，把龙云挟持到重庆，昆明形势突变。
    蒋介石此举是为自己发动内战解除后顾之忧，同时企图剪除以西南联大为主力的民主力量。在中共领导下，学生和各界奋起反击，12月1日遭到反动派镇压，屠杀学生和青年教师四人，打伤三十多人，西南联大和昆明的学生三万多人罢课抗议，尚钺、楚图南等民盟同志发动各方面力量积极支援学生，运动取得胜利。
    1946年5月4日，由北大、清华、南开三所大学联合组成的西南联大结束，学生分别北上进三校学习。反动派以为民主力量削弱，于1946年7月11日、15日先后刺杀李公朴、闻一多。
    1946年8月，尚钺和楚图南等飞赴上海。年底，尚钺北上到山东解放区，先后在山东大学、华北大学任教。
    1950年，中国人民大学成立，尚钺任人大历史教研室副主任、主任，并任中国科学院哲学社会科学部历史研究所学部委员。
    50年代初，他在人民大学除教本科生外，还先后培养了四批共八十多名研究生。这些同志后来都成为科学研究机关和高等学府的骨干和学科带头人，他们又培养出许多历史学教学和科研人才。尚钺可以说是桃李满天下了。
    尚钺夜以继日地工作。除自己讲授中国历史等课程外，还要指导其他教师的教学和研究工作，指导研究生写论文。这期间，他编写了一百多万字的《中国通史讲义》，写出了许多学术论文和专著。
    1954年，尚钺主编的《中国历史纲要》由人民出版社出版。此书力图用马克思主义解释中国历史发展的规律。内容丰富，结构清晰，语言简练，因此受到广大干部和历史教学界欢迎，多年畅销（累计至今已发行四十多万册）。国外还先后出版了日、俄、波兰文几种译本。
    1959年，继庐山会议批判彭德怀的右倾机会主义之后，尚钺、孙冶方和巴人（王任叔）等也成为史学界、经济学界和文学界右倾机会主义的代表人物，受到全国性的批判。
    批判尚钺，原因就在于他认为中国的奴隶社会从魏晋时期才过渡到封建社会（这就是所谓中国历史分期问题，当时主要有三派。一是范文澜、翦伯赞等的西周封建论，二是郭沫若等的战国封建论，三是尚钺的魏晋封建论，三足鼎立）。尚钺还认为明清之际，中国已有资本主义萌芽。毛泽东在《中国革命和中国共产党》一书中有一句说，中国的封建制度“从周秦以来一直延续了三千年左右”，也就是说，这之间的中国都停滞在封建社会制度中。尚钺的观点与毛泽东的上述说法不相符，因此受到大批判，《人民日报》、《历史研究》等中央级的报刊都发表了包括一些历史学权威在内的大量批评文章，把尚钺的学术观点说成是“托派观点”、“修正主义”、“反马克思主义”、“反毛泽东思想”等等，认为他“犯了严重的政治错误”，不准他讲课，不准他发表文章。党内酝酿党籍处分，北京市委的个别人，试图将他全家下放农村，由于许多同志的抵制，他才免于更大的灾难。
    1966年，文化大革命爆发，这次不只是学术思想上的批判，而且是肉体上的折磨，罚繁重劳役，蹲牛棚……
    毛泽东虽然采纳了翦伯赞、范文澜的西周封建论，尽管翦、范二人也曾对尚钺进行过批评，但他们在文革中也难逃厄运。文革开始不久，翦伯赞就被北京大学的造反派批斗一百多次，拳打脚踢。翦伯赞和他的夫人戴淑婉二人不堪凌辱，于1968年12月18日服毒自尽，以死抗争。
    范文澜的遭遇比翦伯赞好些，但因长期头上顶着“反动学术权威”的沉重帽子，身心受到严重摧残，在翦伯赞自杀后八个多月，即1969年7月29日就去世了。
    郭沫若的战国封建论勉强可以和毛泽东的“周秦以来”论挂钩，郭本人在文革中委曲求全，所以虽然屡受凌辱，但他本人仍勉强活了下来，不过他的两个爱子郭世英、郭民英都悲惨地死于非命。
    吴晗，是尚钺在抗战后期在昆明的爱国民主运动中的同一战壕的战友，又是史学界的同行，却被当作文革的祭旗牺牲品，被迫害致死。
    史学界的这些同行一个个被摧残，对尚钺是沉重的打击，他自己的命运也十分悲惨。1968年，他的妻子阮季和儿子尚嘉齐分别自杀。这是尚钺第二次丧妻失子。
    阮季，燕京大学毕业，时在人大授课，因受尚钺牵连被迫害，不堪忍受，自杀。（下转59页）（上接62页）
    尚钺在文革中忍受着巨大的悲痛，但他对自己认为是正确的观点坚持不变。他追求真理，置个人得失于不顾，即使在被迫检查时，也不见风使舵，不讲违心的话，表现了马克思主义史学家的高尚品质。他保持共产党员的清醒头脑，鄙视“四人帮”一伙，他认为，在真理面前人人平等，即使是领导人的意见，也只是一家之言，应允许平等讨论，不应以势压人。但他不固执己见，他不断学习，发现有新的史料，新的考古成果，他都十分高兴，拿来补充到自己的讲稿中，并准备再版自己的著作时加以订正。他曾多次对自己的学生说：你们不要盲从我的观点，你们要认真学习马克思主义，钻研史料、独立思考，拿出你们自己的独立研究的成果来。
    1972年，人民大学被迫停办。
    1976年毛泽东去世，“四人帮”才得以被粉碎。1978年人民大学复校，尚钺复任中国历史系主任。1981年恢复他1927年入党的党龄。他不顾自己年事已高，仍孜孜不倦地工作。他组织力量修订《中国历史纲要》和编写《续篇》，他还筹划改写大型的《中国通史讲义》，力求全面，精益求精。
    他在最后一篇论文中写道：“一个优秀的历史学家，应该能辨别历史发展的方向，他所争的不是一时之是非，而是万世之是非；所追求的不是一时的荣显，而是客观的真理。”
    1982年1月6日，这位坚强的革命家，为追求万世之是非、追求客观真理而奋斗一生的史学家、教育家，在受尽苦难之后去世了。
    尚钺走了，对他的各种“处分”、扣在他头上的各种“帽子”也摘去了；他1927年入党的党龄也恢复了；他的著作也出版了，好像就不应该有什么遗憾了。但是应该深刻反思：尚钺的悲剧为什么能够发生？这不是个人恩怨的问题，而是研究今后如何才能避免使这类悲剧重演的问题。
    恩格斯曾说：“要正确地懂得理论，最好的道路就是从本身所犯的错误中学习，从痛苦的经验中学习。”这就是对历史的反思，不只是表面的，一般化的，而且是从主导思想、从制度上找根源，进行彻底的改革，否则类似的悲剧还可能以不同的方式重演。


首页 -> 2004年第12期

散撒刘少奇主席骨灰纪实

作者：李　平

字体： 【大 中 小】

    刘少奇主席在“文革”中遭到肆意诬陷和残酷迫害，他在与遭到同样不幸的王光美同志诀别时，忍着心中巨大的悲痛，只说了一句话：“好在历史是由人民写的。”这句话充分显示了这位无产阶级革命家在处境极其艰难的时候，仍然保持着无私无畏、光明磊落、坚持真理、相信人民的气概。整整十年之后，中国共产党十一届五中全会还历史的本来面目，为十年浩劫中的最大冤案平反，为刘少奇同志沉冤昭雪，举行了隆重的悼念活动。
    1980年5月16日，《人民日报》发表社论《恢复毛泽东思想的本来面目——论为刘少奇同志平反》，这篇社论经过大范围的多次讨论，最后经胡乔木同志修改定稿。胡耀邦等中央书记处主要负责人认为，社论写得很好，有很大的教育意义，有很大的说服力，可以说达到了“死者反生，生者不愧”的效果。
    1980年5月17日下午4时，在北京人民大会堂举行了隆重的刘少奇同志追悼大会。追悼会的规模仅次于在天安门广场举行的毛主席追悼会。大会在万人大礼堂举行，这是第一次在党和国家最重要的治国议事场所举行追悼会。此后也只在这里举行过刘少奇的亲密战友、中国改革开放事业总设计师邓小平同志的追悼会。
    刘少奇同志追悼大会的主席台正中悬挂着高5米、宽4.25米的少奇同志巨幅遗像，遗像前供奉着少奇同志的骨灰盒，大会堂和整个会场里陈列安放着270个花圈。主席台上分两列站立党和国家领导人以及少奇同志的夫人王光美和子女。共有9600个座位的三层礼堂达到饱和状态，其中一层的3400个座位为在京中央委员、候补中委、全国人大常委会委员、全国政协常委、中央部委和直属局以上负责人，二三楼有党政军和北京市机关的干部和各界群众，群众分为工、农、兵、少先队和少数民族5个队伍。追悼会由当时的中共中央主席华国锋主持，中共中央副主席邓小平致悼词。除叶剑英、李先念、刘伯承、粟裕、陈慕华等或在外地或出访外，所有党和国家领导人都出席了追悼大会。举行追悼大会的当天在天安门广场等地降半旗，停止娱乐活动一天。大会由中央电视台和中央人民广播电台进行实况转播，并重播两天，组织广大群众收听收看。
    根据刘少奇同志的遗愿，他的骨灰撒在祖国的大海里，中央书记处和治丧委员会就此进行过讨论。原曾计划撒在渤海，最终决定撒在黄海，并由胡耀邦总书记作出批示，确定由中央有关部门和治丧办公室负责人李步新、高登榜、李伟、高富有等陪同王光美同志及子女，于5月19日前往青岛，完成散撒骨灰的工作，由北海舰队派军舰执行此次任务。
    为郑重而顺利地完成散撒骨灰的任务，海军副司令员梅嘉生签发了发给北海舰队并抄送济南军区及报总参谋部的《关于派军舰保障撒刘少奇同志骨灰事》的电文：“遵照中央书记处批示精神，商得王光美同志同意，中央组织部决定将刘少奇同志的骨灰撒在黄海。刘少奇同志治丧办公室李步新、高登榜、李伟等同志陪同刘少奇同志家属子女，于5月19日从北京乘专机前往青岛流亭机场，而后改乘军舰出海撒骨灰。请舰队届时派一艘驱逐舰专程保障此任务。具体问题治丧办公室与你们直接联系。望认真准备，确保安全。”5月17日晚，海军司令员叶飞又专门给北海舰队负责人打电话，通知治丧委员会的决定，执行此次任务“按照国家元首的地位，给以最高的规格和礼遇”。叶飞以党给海军担负散撒少奇同志骨灰的任务而激动，他在病中命令北海舰队，派出一艘驱逐舰和四艘护卫的炮舰散撒骨灰。
    5月19日，北京天色晴好，早晨8时，刘少奇同志治丧办公室成员和全体工作人员齐集人大会堂四川厅，然后陪同王光美同志和子女亲属将少奇同志的骨灰从停灵的人大会堂江苏厅启运。人民大会堂的东正门大开，东大厅内灯火齐明，人大会堂的工作人员沿江苏厅到东门外的走道和台阶上分两边列队，肃立致哀。臂缠黑纱的解放军礼兵卫护着双手捧持骨灰盒的刘源和王光美同志挽臂缓步出行。然后，王光美同志怀抱骨灰盒坐在第一辆红旗牌轿车中，红旗轿车车头披着黑纱，结扎着黑黄两色的花球。长长的车队沿西长安街驶向北京西郊机场，一路通行无阻，但车速并不很快，因为沿途的路人和车辆都驻足停行，目送默哀，形成了夹道相送的场面。
    在西郊机场举行了简朴无华的送行仪式。天空晴朗明净，但低沉悲壮的“哀乐”和“葬礼进行曲”却撩拨着人们沉痛和怀念的情绪。登上舷梯后，刘源站在机舱门口，回过身来，流着眼泪将骨灰盒高高地举过头顶，向送行的人们作最后的诀别；机场上很多人热泪盈眶，几位老同志泣不成声，他们招手呼唤，向少奇同志的骨灰作最后的道别；王光美同志脸上的表情凝重而宽慰，她向所有送行的人，深深地鞠躬致谢。9时30分，三叉戟专机腾空而起，飞离北京。
    10时25分，飞机降落在青岛流亭机场，机场降半旗，播放着哀乐，数百名北海舰队的干部战士臂缠黑纱，在停机坪列队，肃立默哀。专程由济南赶到青岛的山东省委第一书记白如冰和山东省、青岛市、海军司令部、北海舰队的负责人在舷梯前迎接。护送骨灰的车队离开机场，直接驶往青岛港第三码头——军用码头。
    青岛是阴天，阴霾蔽空，车队到达码头时，天空还星星点点地洒落下几点雨花，天公似乎也体察到人们沉痛悲伤的心情。码头上，数百名海、陆军指战员和地方干部群众，臂缠黑纱，目迎目送。扬声器播放着哀乐，半降的国旗在微风中缓缓飘动，执行散撒骨灰任务的驱逐舰是50年代即服役的军舰，重达2000多吨，舰上官兵有270多人，在它的舷舱上悬挂着醒目的横幅，黑底白字，写着“刘少奇同志永垂不朽！”王光美同志及子女与陪同散撒骨灰的人员依次登舰，驱逐舰上的官兵，全部臂戴黑纱，在各层甲板上脱帽肃立迎候。
    11时45分，军舰汽笛长鸣，缓缓离港。军港码头中所有舰艇上，着蓝裤白衣军装的海军官兵，列队在军舰甲板，肃立致哀；相邻的民用码头上，很多船的甲板上也聚满了人，在肃穆哀伤的气氛中，目送军舰开向海口。驱逐舰出港后，四艘炮舰快速跟上，分在驱逐舰的前后左右，编队护卫航行。由于是阴天，浓云低垂，笼罩大海，铅灰色的海水翻涌波荡，军舰在水天苍茫中默默地快速行驶，更增加了一许忧郁凝重的氛围。
    午后1时许，治丧办公室工作人员陪同王光美同志和子女捧护着少奇同志的骨灰盒来到驱逐舰后甲板。舰上广播室播放哀乐，后护卫炮舰开始鸣炮致哀。
    驱逐舰后甲板上挤满了人。在一个临时搭起的台子上，刘源打开骨灰盒；王光美同志拿出骨灰袋，最后一次亲吻偎依骨灰袋，然后缓缓打开骨灰袋；看到面前洁白如雪的骨灰，她忍不住泪如泉涌。在祖国黄海海域大公岛附近的海面上，王光美同志撒下了第一把刘少奇主席洁白的骨灰。接着，她捧了一把骨灰交给小女儿刘潇潇，这位因学习而未能前往郑州迎取骨灰的大学生，撒骨灰时悲伤得痛哭失声。然后，少奇同志的子女亲属，以及原来在少奇同志身边的工作人员依次散撒。随着少奇同志的骨灰和鲜花不断地抛进大海，人们俯身在船舷边，呼唤着，哭泣着，凝望着，追寻着。哭声和呼唤声交集，风声和海浪声回响，震撼着水天茫茫的黄海，震撼着所有人的心弦。在撒骨灰的过程中，后炮舰共鸣炮21响，给刘少奇主席以国家元首的最高礼遇。
    下午2时半，执行骨灰散撒任务的军舰回泊到码头。至此，给刘少奇主席举行的庄严而肃穆、郑重又隆重的治丧活动，全部结束。青岛的天色，由阴转晴，下午疏云艳阳，十分喜人。邓小平同志在刘少奇同志追悼会上曾对王光美同志说，给少奇同志平反并开追悼会，是喜事，是胜利。天公也像懂得人民的心情那样赶来凑趣。


首页 -> 2004年第12期

文革初期文革初期

作者：刘景林

字体： 【大 中 小】

    1964年夏季，我调到解放军报社，在福州军区记者组当记者。1966年8月，接到报社命令：驻福州军区的全部记者立即返回北京。我们到了北京才知道，其他驻各军区的记者也都回来了。解放军报社代总编胡痴向我们传达了任务。他说：“根据毛主席的提议，由军报创办一份内部刊物，定名为《快报》，向中央政治局常委和中央文革小组反映‘文化大革命’的动态，发行量虽然只有十几份，但必须认真地做好这一工作，这是一项特殊任务！”《快报》由胡痴挂帅，记者处副处长宋琼主持日常工作。我和其他记者以中央文革联络员的身份，到各处收集情况并上报。《快报》多次受到毛主席的表扬，越办越红火，直到把《快报》编辑部的办公地点搬到钓鱼台，与中央文革办事组一起办公。
    我的任务是了解首都58所大专院校“文化大革命”的情况。受领任务后，我就经常到北大、清华、北医、北外、石油、钢铁、林院、地院、人大、科技等高校去，看大字报同时了解各派群众组织的活动情况。
    当时，北大的聂元梓和北师大的谭厚兰、清华的蒯大富、北航的韩爱晶、地质学院的王大宾等大学生“造反派”的头头已浮出水面。他们知道我的身份后，就经常向我汇报情况，传送材料。以后，各校和首都红卫兵组织又联合成立了四个红卫兵“司令部”。我又负责这四个“司令部”的联络工作。根据周恩来总理的指示，这四个“司令部”被安排在天安门后面、过去大臣们上朝前在此等候的朝房里。上级也给我在这里安排了一个房间，安了一部电话，还配了一辆挂有“辰3”牌子的轿车。因为中央领导人乘坐的车都是“辰3”的牌子，所以，有了这辆车我出入人民大会堂、中南海和钓鱼台国宾馆，也就十分方便了。
    首都红卫兵四个“司令部”成立后，周总理指示：军委驻京单位和北京市委要支持红卫兵“司令部”的工作，并决定在三座门开会研究，同时叫我参加。三座门临近北海公园，是中央军委办公厅所在地。我乘车前往，一进大办公室，就见军委代总参谋长杨成武上将，北京市委书记雍文涛等人已在座，二十多米长的会议桌旁还坐着有关各方的领导。坐在桌东头的杨代总长，指定我坐在桌西头。会议开始前，杨代总长又走了过来，想跟我说话。我赶忙站了起来——这么赫赫有名的将军，而我只是个普通的记者，要不是有特殊使命，哪会如此。他对我说：“会议开始吧，有什么指示？”我谦和地说：“我是来听会的。”会议开始后，军地各方都提出了一些支持红卫兵活动的措施。最后杨代总长表态：大力支持红卫兵的活动，要钱出钱，要物给物，请领导放心，一定办好此事。最后，杨代总长又过来征求意见。我说：回去向总理汇报！
    一天深夜，我突然接到一个电话。说在王府井大街内的帅府园中学，有十几名老师被关了起来，天亮前要被处死，叫我马上前去解救。我立即乘车赶到了学校。一下车，就看见两个红卫兵站在校门口，他们手持用圆钢打成的长把弯刀，不住地往水泥地上戳打，发出“铛铛”的响声，在这动乱的深夜，显得特别刺耳。但他们一见这特有车牌的车停在门前，立即停止了戳打，并陪我进了学校。一个戴着红袖章的女红卫兵头头问我：“有什么事吗？”我问：“你们把老师都关押起来了？”她说：“他们都是走资派、牛鬼蛇神！”她带我到一个教室内一看：十几名不同年龄的男女老师，已被折磨得狼狈不堪了。我当即对这个红卫兵头头说：“我奉周总理的指示，要求你们立即将这些老师放走。”这个头头看了看我，就对老师们说：“你们都回家吧！”老师们一阵惊喜，急忙逃出学校。我再次对这头头说：要从灵魂上闹革命，再不许伤害人！她点头答应后，我才离去。
    又一天下午，传来周总理的指示，叫我随北京市委第一书记、中央政治局委员吴德和北京市委书记雍文涛，去处理东安市场红卫兵杀人事件。当时，红卫兵杀人的事时有发生。就在东安市场附近的一个小学，有个女孩要加入红小兵。红小兵组织的头头说她革命不坚决，她听后，找了一把尖刀，来到被关的老师屋内，上前就将一个老师捅死，回来说：我这么坚决，可以当红小兵了吧！
    吴德和雍文涛虽是中央刚任命不久的北京新领导，但因当时社会已处于极端的无政府状态，领导说话都不大管用，所以总理才叫我参加处理。
    红卫兵抓来的各校老师和各街道上的所谓“牛鬼蛇神”，就关在东安市场二层楼上。这里比监狱还差，不给吃喝还随意打骂，不服的就处死。这一天又抓来几十名，很难说晚上会不会有人被红卫兵打死。我们一行三人来到东安市场登上二楼，一看木板屋内已关了几十人，并正在打骂审讯。我们找到这里管事的红卫兵头头——那只不过是个戴红袖章的小男孩。吴、雍向他做了劝说。我传达了总理的指示：“不准随便抓人、打死人！”并命令他立刻把抓来的人放走。他看了看我们，不得不将人放走。我回来后迅速将此事写成材料，通过《快报》上报。
    没过几天，我又接到一个紧急任务：寻找彭真。他突然被一个红卫兵组织从家中抓走。周总理知道后很惊奇——怎么中央刚开完会，人就被抓走了？指示立即查清是哪个红卫兵组织抓走的，头头又是谁？
    偌大的一个北京，又在这动乱时期，各级组织大多瘫痪，要想查清此事谈何容易。我忙了两天两夜，也没有找到线索。后来我想，这个红卫兵组织和头头一定是有来头的，不然，一个北京市委书记兼市长又是政治局委员和书记处书记，家中起码有一个班的警卫，怎能把人轻易抓走呢？我先从中关村八大学院的红卫兵组织调查起，然后又找四个红卫兵“司令部”的头头交谈，均无所得。于是，又转向其他城区。我的调查又持续了一天一夜。最后，在一个高干家庭出身的红卫兵嘴里得知：中央戏剧学院“毛泽东思想红卫兵”抓了北京市的一个大官。我急忙赶到该校核实，才找到了彭真的确切下落。我向周总理报告了这一情况，周总理马上指示北京卫戍区司令员傅崇碧，要立刻将抓走的彭真，还有刘仁、万里抢回来，转移到安全地方保护起来。
    为了推动“文化大革命”的开展，毛主席在北京八次接见了各地红卫兵代表。我参加了其中的七次。前几次接见，都是红卫兵步行通过天安门，当红卫兵走到天安门前时，为了多看看毛主席，很多人便站在天安门前不走了，时间大大拖长，急得周总理站在城楼上大声呼喊：“同学们，红卫兵小将们，后面还有几十万！”他从西边喊到东边，送走一拨又一拨，嗓子都喊哑了。有一次接见，人多又慢，从上午10点一直持续到下午还有十多万人未通过天安门。考虑到毛主席的健康，接见只好结束。但那些没能见到毛主席的红卫兵都聚集在天安门前不走，直到夜深仍未离去。这时天安门城楼又亮起灯光，周总理出现在城楼上，他告诉大家，下次接见将他们排在前面。这些红卫兵才高兴地散去。以后，为了加快接见的速度，周总理又安排由解放军站在队伍两边带着红卫兵通过，但效果仍不明显。后来又改为由部队派出军用卡车，让红卫兵乘车通过天安门。
    几次接见后，驻在天安门后的四个“司令部”的红卫兵，因为没有机会见到毛主席，就找我提意见，希望也能参加接见。我迅速向周总理汇报。很快传来了周总理指示，叫我在下次接见时，将这些人安排在天安门后的通道两旁，接受特别的接见。但规定不能高呼毛主席万岁，以免影响天安门城楼前接见的队伍。我传达了这一指示。那次接见时，我提前将这些红卫兵安排在天安门后的车道两旁等候。上午10点前的几分钟，只见一列车队从中南海的侧门开出。周总理的车在前面开道，他一下车就挥手，让大家安静。一会儿，毛主席等中央领导人都下了车。毛主席边走边挥手致意，坐在车道两旁的红卫兵都站起来向毛主席挥手。人们都十分激动，但又不能高呼，一直目送毛主席、周总理等领导人登上天安门城楼，这时“东方红”乐曲声和欢呼声才响起来。
    1966年的国庆节就要到了，按照惯例，国庆节要在天安门举行庆祝大会和群众游行。根据毛主席的意见，周总理指示：还按往年的规格，即除中央领导外，其他住京的中央委员及有关单位领导，一律上天安门，已被关押批斗的领导干部，借用三天上天安门，三天后再回去批斗。我将这一指示，向首都红卫兵四个“司令部”的头头作了传达。这是毛主席的指示，谁敢不听。那些被群众组织关押的领导干部，已被折腾得面目全非，头发胡子都长得很长。放回后，赶忙理发洗澡换衣服等待参加国庆活动。此事引起了首都红卫兵“第三司令部”头头蒯大富的不满，扬言要带领清华“井冈山兵团”的红卫兵战士，冲击天安门，反对“走资派”和“牛鬼蛇神”复辟。我将这一情况迅速向上汇报。周总理立即作了明确指示。当天夜晚，我来到清华园，在一座教授居住的小楼上，找到了蒯大富——“蒯司令”。蒯大富是清华大学工程化学系三年级的学生，“文革”中因造反积极，得到了江青的厚爱和支持，一时名震大江南北。他出入都坐高级轿车，常有女学生做秘书陪伴，其号召力也很大。他见到我忙问：“刘记者，这么晚来，一定有急事！”我问道：“你想带人冲击天安门吗？”他点点头说：“已准备好了！”我说：“我郑重向你传达毛主席和周总理的指示：不能冲击，如不听指挥，就派八三四一部队一个连的兵力，在中关村等候，全部捉拿归案！”他听了直翻白眼。我又补充了一句：“要听话，不要蛮干！”他才忙不迭地说：“那我们就不去了！”
    在从事中央文革的联络工作中，在如海如潮的红卫兵群体中，我还结识了一些高干子弟，常常会有人给我介绍，这是哪家司令、哪家部长的公子、千金。他们抱着不同态度和目的卷到这场运动中来，其中就有人组建了“西城纠察队”。这些人都身穿军装，骑着军用摩托，成群结队地在首都各条街道上呼啸而过。
    一天上午，我突然接到通知，叫我参加一个重要的批斗会。我赶到军队某机关大院。大院门口增加了多名警卫，进入的人都严格检查。哨兵一看我乘坐车的车牌，马上打敬礼放行。这次批斗会是由“驻京三军无产阶级革命派”组织的，会场就设在大院的操场。此时操场上已坐满了人，四周都站着岗。再看主席台下赫然押着四个人，除一个坐在箩筐内，其他都被戴着红袖章的军人扭成“喷气式”。我仔细一看，大吃一惊——没想到彭德怀元帅也被押在这里批斗。后来才知道，是北航红卫兵头头韩爱晶在江青授意下，带人到四川把彭老总抓来的。另外三个人是陆定一、杨尚昆和罗瑞卿，罗是被用箩筐抬上来的。这些都是创下赫赫战功的高级将领，而今却成了阶下囚，居然还在大庭广众之下挨斗！真让人心酸不已。
    “文化大革命”中最大蒙冤者当属国家主席刘少奇。当时，一些红卫兵组织都千方百计地想把刘少奇同志拉出中南海批斗，但由于有周总理的保护，他们才没能得逞。有一天，我从清华大学“井冈山兵团”一个小头头的口中得知，蒯大富策划了一个阴谋：由一名红卫兵冒充公安，把电话打到刘少奇家，说他的女儿刘平平腿被车轧断了，已送到人民医院急诊室，要做手术，等家长签字。我及时将这一情况汇报上去。总理知道后，不让他们离开中南海。但他们听说女儿受伤，还是去医院了，结果王光美被“造反派”押往清华园批斗。
    1967年初夏，北京红卫兵一百多个组织，数十万人，围困中南海。他们高举各自的旗帜，架起高音喇叭，召开“揪斗刘少奇”誓师大会。有一天，一百多人冲进了中南海西门。周总理立即赶到，他十分严厉地对“造反派”们说：“中南海是党中央、毛主席所在地，是不能冲的，一定要冲，就踏着我的身体冲过去！”那些冲进中南海的群众，看着威严的总理，静了下来，接着就退了出去。
    在这场史无前例的“文化大革命”中，费尽了力，操碎了心，又左右为难的是敬爱的周总理。他要保护老干部，还不得不支持红卫兵运动；同时，还要夜以继日地管理着这个问题成堆的国家。我参加过两次周总理在中南海接见红卫兵代表的会议，令我终生难忘。
    一次是有各派红卫兵代表参加的会议，地点在周总理居住的西花厅大会议室。我来到大厅后就坐在前排，许多红卫兵头头和我打招呼。不一会儿，周总理从侧门走到前台，大家热烈鼓掌。周总理说：“同学们好，红卫兵小将们好！”然后叫大家先提问题。在座的七嘴八舌提了不少。总理归纳为四个问题，大家没意见后，他才正式开始讲话。周总理首先提醒大家，在革命运动中不要过“左”。他说：“我们在‘五四’运动中，就犯过‘左’的错误，当时提出打倒‘孔家店’，取消‘百家姓’。取消了‘百家姓’，那怎么称呼呢？就是叫‘无名氏’，还得分一、二、三、四、五，人口那么多，排起来不更麻烦吗？”他又说：“我们革命，破的是‘四旧’，反的是资产阶级当权派，不能一切都反。任何事物都要一分为二，不能说所有的党政干部都是走资本主义道路的当权派，不能把领导干部都打成黑帮。你们翻开‘十六条’看看，说一切都是坏的是不对的，说多数是坏的也不合实际，多数是好的，要注意政策！”

[2]


首页 -> 2004年第12期

文革初期文革初期

作者：刘景林

字体： 【大 中 小】

    周总理在讲话时，不时有秘书请他接电话，周总理就从座位上走到后面的电话室，边走边讲。接完电话，刚一出门又接着讲——周总理每一分每一秒都在利用。总理要求大家要注意革命的质量和效果，不要光喊口号搞形式，他指着桌上的暖水瓶说：这个水壶，都改叫“东方红牌”，但不保温，有什么用呢？他希望大家联合起来闹革命，不要分“保守派”、“造反派”。这时有的红卫兵站起来说：“总理，你不要和稀泥！”周总理郑重地说：“我就是和稀泥，我是八级泥瓦匠，专门和稀泥，但我和的是革命稀泥！”说得不少红卫兵都笑了起来。
    周总理就这样一边用电话处理公务，一边给红卫兵讲道理，整个会见进行了4个多小时，直到深夜，有的红卫兵还提出问题要求总理再讲讲。周总理用沙哑的嗓子说：“如果一天能有25个小时，我就再讲下去！”秘书解释说：“总理在人大会堂还有一个重要的会议要参加。”总理讲完后，接着乘车赶往人民大会堂。
    另一次接见红卫兵代表是在中南海小礼堂。周总理遵照毛主席的指示，在处理国际关系上内外有别。“文革”期间中日友好往来照旧。所以总理就派国务院秘书长周荣鑫、中日友好协会秘书长廖承志，去安排中日友好活动。而红卫兵冲击了这次活动。总理不得不召集红卫兵代表做劝说工作。江青也参加了这次会议。当红卫兵代表谈到反对这次活动，周和廖劝阻时，坐在主席台上的江青却声嘶力竭地举手高呼：“打倒周荣鑫！打倒廖承志！”坐在主席台下的我，浑身一震，心想：周荣鑫是总理的秘书长，“打狗还要看主人”，怎能当面就敢把总理的秘书长打倒！江青这么一喊，接着就有几个红卫兵冲上主席台，把周和廖给揪走了。此时的总理，气得脸上一阵红一阵白，说不出话来。会议就这样不欢而散了。
    1967年8月，解放军报社贴出了一张大字报，标题是《反复辟，反保守，誓将革命进行到底——剥开假革命、反革命赵易亚的画皮》。这张大字报彻底改变了军报面貌。在江青的操纵下，第二天，北京大街上就出现了声讨刘志坚的大字报。刘志坚时任总政治部副主任、全军“文革”小组组长。不久全军“文革”办公室也被查封，经毛主席批准，新的全军“文革”小组由徐向前任组长，江青任顾问。因为造反派实际上掌握了军报的大权，因而结束了我的“特殊任务”，我和一大批同志遭到诬陷和迫害，并被调出报社。
    “文革”结束后，解放军报社为我们平了反，报社党委的决定中这样写道：他们是在林彪、“四人帮”反革命修正主义路线的破坏干扰下，被错误调出报社的。一切强加给他们的诬蔑不实之词均予推倒，彻底为他们恢复名誉。
    执行“特殊任务”的那段不平凡经历，使我受益终身，特别是在周总理领导下工作的那段历练，让我变得豁达、坚强。

[1]


首页 -> 2004年第12期

小平批准我上大学

作者：薛　亮

字体： 【大 中 小】

    1977年恢复高考，是拨乱反正的开端，是中国走向改革开放的起点。我有幸亲身参与其中，一段不平常的经历从未对人言说。在那新旧交替的特殊的历史时期，邓小平同志对我上大学有过一次批示，从而改变了我的命运，使我历经周折进入了日夜梦想的北京大学。
    文革时我初中毕业，随着上山下乡的洪流，从北京到青海当了一名工人。在无书可读的岁月里，我渴盼继续受教育。只要能学到知识，青海畜牧兽医学院、西北农学院都是我心目中理想的天堂，任何学校任何专业我都没有选择地无比热爱。青海从1972年开始招收工农兵学员，我踏实劳动，积极表现，每年都力争被推荐，有两年已经被推荐上去了，但最终录取的都是领导早已内定的人。现在的年轻人可能不知道，文革中上大学不是考大学，而是推荐进大学。所谓推荐，即是“自愿报名，群众推荐，领导批准，学校复审”，其中领导批准是关键。
    本以为此生已与大学无缘，1977年10月间突然从报上得知高考不再实行推荐制，“老三届”也可以报考，此后的一个多月内，仓促中通过报名，体检，政审，几乎来不及复习就进了考场。多年的自学起了作用，我被北京大学录取了！
    没想到的事情发生了。录取入学通知书到达时被送到厂党办，掌实权的党委副书记说：“薛亮不能上大学！”于是立即召开党委会，针对我这个非党群众做出决议：“薛亮受极左思潮影响，追随‘四人帮’，写小说反党，不同意她上大学。”会后将录取通知书退回了省招办。
    我知道这个消息的同时，接到另一个通知：本来已经“以工代干”坐了几年办公室的我，下放车间劳动改造。
    那些年，工作之余我在报刊上发表过一些诗歌、杂文、小说，其中有一篇小说被厂党委副书记对号入座，认为是在影射他，加之我曾经几次书生气十足地对领导的工作作风提出过意见，自以为是真心反映群众意见为把生产搞上去，却浑然不觉这么做伤了领导的面子与自尊。这就是决议中吓人“罪名”的由来。
    为了消除领导的怨气，放我上大学，我当天就去了车间。我不怕劳动，我本来就是个好工人。我白天劳动，晚上写检查，还一个一个拜访党委委员，恳求他们同意让我上大学。工人代表、食堂代表、女代表，倒是好说话，其他干部也表示可以给我这个面子，只是党委主要领导“坚持原则”，他说：“这是党委的决议，只有复议才能改变这次的决议。”我只能频频请求他尽快复议。一个月过去了，没有动静，再见到我，他平淡地说：“录取通知书已经过期了吧，就不要上什么大学了。”
    我忍无可忍，悲愤地质问他：“你考虑过我的前途吗？厂党委的一次会议就决定我的命运了？”
    原本还客气的书记一下子火了，瞪着眼睛“义正辞严”：“只有上大学才有前途吗？当工人就没有前途了？你的命运不是党决定的是谁决定的？”
    我只能继续申诉。
    后来，《人民日报》的编辑、记者了解了我的情况，《人民日报》群工部的林璋同志把我的情况编进内参呈送中央。在一次会议上，邓小平同志看到这份内参，他当即在有关我上大学受阻的情况反映上迅速果断地写下批示：交刘西尧同志办。
    刘西尧同志是当时的教育部长，他派了时任学生司副司长的张德亭同志和时任高教司处长的王显明同志，与《人民日报》的记者组成联合调查组，专程赶赴青海，调查了解我的情况。调查组经全面调查了解之后认为：薛亮有缺点错误，但不应揪住不放。小说无政治问题，不影响上大学。
    当时的青海省委第一书记谭启龙同志亲自听取了他们的汇报，指示说：按教育部的意见办。
    刘枫同志当时任谭启龙的秘书，在他的大力协助下，谭启龙的指示迅速贯彻执行，我终于拿到了早已被退回省招办的录取入学通知书。此时已经开学一个学期了。
    上大学对我后来的人生影响不言而喻。我回到首都回到年迈的父母身边，幸福地度过了难忘的北大时光。
    多年来，我一直深深怀念着帮助过我的人们，他们为我遭受的不公平拍案而起，显示出强烈的正义感、社会责任感。我对他们的敬佩之情、感恩之心远非语言所能形容。


首页 -> 2004年第12期

左宗棠开发大西北

作者：谭学书

字体： 【大 中 小】

    早在130多年前，我国就曾经进行过一次有声有色、卓有成效的西部大开发运动。主导这次西部大开发运动的领军人物就是我国近代史上大名鼎鼎的左宗棠。

    一、对农业的开发

    左宗棠对西北经济的开发是与他西征的军事行动同时进行的。19世纪60—70年代，我国西北地区相继发生战乱，一些地方势力纷纷建立起了分裂政权；沙俄侵略者乘乱出兵侵占了我国伊犁地区；英国殖民主义者也蠢蠢欲动，妄图在新疆混水摸鱼。一时间，我国西北地区烽烟四起、山河破碎。
    在祖国领土和主权遭到侵略和瓜分的关键时刻，力主出兵收复领土的主战派领袖人物左宗棠，于1866年临危受命，以钦差大臣兼陕甘总督的身份率兵西征，肩负起了平定和收复大西北的历史重任。
    左宗棠西征的主要任务是平定内乱、驱逐外敌、收复失地。但左宗棠并没有把自己的历史责任仅仅局限在这上面。他在平定内乱、驱逐外敌、收复失地的同时，还在收复的领土上尽全力恢复生产、发展生产、开发经济、开发边疆。因为左宗棠对举兵平乱与发展经济的关系有着清醒的认识，他认为：平乱首在安民，安民首在足食；衣食足则民心定，民心定则乱不生。所以他在整个西征的过程中是一边打仗一边搞经济开发，而经济开发中首屈一指的当务之急就是迅速恢复和发展农业生产。所以左宗棠在整个西征的过程中，每收复一片失地，每平定一块地方，他就要把恢复和发展农业生产作为第一要务来抓。为了使农业生产尽快地得到恢复和发展，他还专门制订了如下一些有利于恢复和发展农业生产的优惠政策：
    一是无偿发放农业生产资料。左宗棠十分清楚，饱受战乱之苦的农民要从颠沛流离中安定下来恢复农业生产，开始时一定是两手空空、一无所有。要在这样的情况下恢复和发展农业生产一定是困难重重、举步维艰。于是他下令把口粮、种籽、农具、耕牛等等生产资料无偿分发给那些一无所有同时又愿意恢复农业生产的农民。为防止农民们把生产资料挪作它用，左宗棠规定只发实物不发现银；为防止农民们把种籽吃掉，则规定必须到播种时节才发放种籽。除了无偿发放农业生产资料外，左宗棠还无偿向恢复农业生产的农民们发放口粮。发放口粮的标准是：青壮劳动力每人每天8两，老人、小孩5两。由于耕牛等牲畜大多已在战乱中被杀被抢，所以左宗棠就挪出一部分军饷去购买耕牛，然后分发给老百姓。耕牛不够就用驴、骡、骆驼代耕，还不够就把军队中老弱的军马淘汰下来支援农耕，再不够就几家人轮流使用一头牲口。实在没有牲口就三人拉一头犁，用人力也要恢复农业生产。左宗棠不但制订了恢复和发展农业生产的优惠政策，同时还制订了恢复和发展畜牧业的优惠政策。他用军饷买来种羊分发给流离失所的牧民。允许他们三年分期归还购羊款，不计利息。1866年他驻节兰州，一次就拨出6800多两银子购买种羊分发给皋兰等地的牧民。在平定安西、敦煌、玉门之后，他一次就给那些实在难以为生的难民们拨付赈银2万两、寒衣1万套。
    二是对开垦荒地者实行政策倾斜。大西北地广人稀、土地贫瘠。熟地本来就不多，只种熟地根本就不足以富民、不足以养军。为了扩大耕地面积，左宗棠鼓励农民们开荒种地。他规定：凡开垦荒地者，从开种之日起，第一年全免税赋，第二年半免税赋。为了吸引内地居民移居西北开荒种地，左宗棠还建议朝廷对移居西北开荒种地的家庭给予科举考试方面的照顾。清政府在科举取仕中对各地区都规定了录取名额，同时还规定考生必须在报考地居住达到一定年限才有报考资格。左宗棠一方面建议朝廷适当增加西北地区的取仕名额，另一方面又建议对移居西北家庭中的考生可以不必受居住年限的限制。清政府采纳了左宗棠的建议。这些优惠政策对于推动西北地区农业生产的恢复和发展起到了一定的积极作用。
    三是减轻农民负担。在左宗棠到达西北地区以前，那里的各级官吏都要在正常的税赋之外层层加码向农民乱收费、乱摊派，使当地农民不堪重负。左宗棠到西北以后把税款以外的各种收费统统取消，并把过去当地官府实行的借一还四的高利盘剥政策改为借一还一。过去农民向官府借贷种籽和口粮，收获后要四倍偿还。左宗棠痛斥这一政策是杀鸡取卵、竭泽而渔的政策。他认为民不聊生、逼民为贼的混乱局面就是这些不合理的剥削政策造成的。因此他在给朝廷的奏章中愤怒地揭露那些贪官污吏：“其志不在恤民，不在济军，惟勒派取盈，以顾目前而已。预借籽粒，秋后数倍取偿。民不能堪，弃耕避匿，则系累其家属，追呼迫索，至不可堪。故立开屯之名，而地亩转荒。”从左宗棠给朝廷的这道奏章中可以看出，他已经看清了各级贪官污吏对农民的过度盘剥才是造成官逼民反、战乱四起，并进而造成各地田园荒芜、百业破败、民不聊生的根本原因！同时，左宗棠对以前屯田过程中存在的各种腐败现象也了如指掌，并就在屯田过程中应该如何正确处理好养军与养民、富民与强国的关系方面提出了他独到的见解。他说：“从前诸军也何尝不说屯田，然究何尝得屯田之利，也何尝知屯田办法？一意筹军饷，何尝顾及百姓？不知要筹军食，必先筹民食，乃不竭之源。否则兵欲兴屯，民已他徙。徒靠兵力兴屯，一年不能敷衍一年，如何得济！”
    左宗棠在恢复和发展农业生产的过程中，不仅十分注重发挥农民的作用，而且还十分注重发挥军队的作用。他在西征的过程中，每收复一块地方，他都要命令军队利用作战间隙，修整因战乱而荒废的土地，并适时种上庄稼。如果熟地不够种，就开垦荒地。在耕种熟地的过程中，如遇业主回来认领，就归还给业主；如无业主认领，军队在开发前线时就转交地方政府。另外，左宗棠在西征的过程中还开办了一些规模不小的军垦农场。1874年，他命令西征军前锋张曜率领嵩武军十余营在哈密开荒种地，且耕且战。为了办好军垦农场，在军饷相当困难的情况下，他一次就拨给张曜3万两银子作为启动资金。而张曜也没有辜负左宗棠的期望。在不到一年的时间里，他就开荒2万多亩，当年就收获粮食近百万斤，足够张曜所部食用两个月！为推广哈密经验，左宗棠又相继在巴里坤、古城、吐鲁番、乌鲁木齐、喀喇沙尔等地开办军垦农场。在整个西征的13年时间里，左宗棠屯田不拘形式，既发展军垦，又发展民垦，有的地方则是军民兼垦，共同经营。总之，完全是因地制宜、灵活掌握。但不管是军垦还是民垦，所生产的粮食，一律由政府按价收购。所得银两，民垦自然归百姓；军垦则全部分发给参与耕种的军人。这既减少了长途运输军粮之苦，又增加了参战军人的收入，还激发了军队参加生产和作战的积极性，提高了军队的战斗力，为西征的胜利打下了坚实的物质基础。经过十多年的努力，左宗棠在西北恢复和发展农业生产取得了明显的效果。据1878年对新疆部分地区新增军垦农场耕种面积的统计：哈密3.8万亩，巴里坤5万亩，古城子0.66万亩，吐鲁番1.2万亩；新增民垦户数为：古城子900多户，乌鲁木齐2000多户，昌吉1300多户，玛纳斯900多户。
    左宗棠在西北大力恢复和发展农业生产的同时，还在那里大搞农业基础设施建设。其中突出的成绩就是兴修水利。左宗棠在就任陕甘总督之初就语重心长地告诫华州知州说：“水利所以养民，先务之急，此为最切。”针对西北地区缺雨少水的自然条件，他进一步指出：“西北素缺雨泽荫溉，禾稼蔬棉专赖渠水……治西北者，宜先水利；兴水利者，宜先沟恤，不易之理。”张曜在奉命开办军垦农场的过程中，因修建水渠需毛毡一万条。张考虑到经费困难，只敢向左宗棠申请6000条。而左宗棠在回信中则说：“尊函6000为定，然鄙意与其功亏一篑，不若多备为先。仍令多购万条，以资利用，未敢议减。”从这件事情上也可以看出左宗棠对水利建设是何等的重视！据不完全统计，左宗棠在西北期间共修建各种水渠1833里，修建水坝7道，凿水井1800多眼。这些水利设施的兴建，不仅使长年缺雨少水的大西北数以百万亩的农田得以灌溉，而且还解决了西北许多地方老百姓饮水难的问题。1881年，左宗棠在进京路过平凉时，特意到柳湖书院察看他当年修建的温泉池。结果发现已被当地官员用围墙圈入书院中。他立即下令拆除围墙，为老百姓饮水和灌溉提供方便。
    经过左宗棠十多年的苦心经营，西北的农业在战乱的废墟上得到了明显的恢复和发展，不仅使老百姓从流离失所走向安居乐业，而且税赋也有所增加。仅以南疆八城为例：1878年征粮达到1.2亿斤，比战乱前的0.65亿斤差不多翻了一番；征收税银1.37万两。

    二、对工业的开发

    左宗棠对西北工业的开发，是在因战争需要而开办的军火工业的基础上发展起来的。这也符合世界上许多国家工业发展的一般规律：许多先进的科学技术首先是在军工生产中得到应用，然后再逐步推广应用到民用工业上去。左宗棠是洋务运动的重要人物，在西征前，他就在1866年创办了福州船政局。在西征的过程中，他又先后开办了西安制造局、甘肃制造局等等，最初主要的目的是为西征军生产武器。
    但是左宗棠并没有把军火工业仅仅局限在生产武器上面，而是因势利导、因地制宜地把它发展成民用工业。主管甘肃制造局的是一个叫赖长的记名提督，他是左宗棠专门从福州调来的。此人除精通武器生产外，还十分擅长各种机器的设计和制造。1877年赖长在兰州设计出了我国历史上第一台织呢机，左宗棠见织出的羊毛绒质薄而细，美观耐穿，并不比洋人的差，非常高兴。他立即把甘肃制造局更名为甘肃制呢局。为了扩大生产规模，左宗棠又从德国进口了20台毛纺机，并雇请德国技术人员到厂给中方人员传授技术。到1880年，甘肃制呢总局已经形成了年产上万匹毛织品的能力。当年冬天左宗棠把甘肃制呢总局生产的毛纺织品带到北京，引起各方人士的兴趣和称赞，同时也引起了近代工业比较发达的一些国家的关注。甘肃制呢总局落成的消息就被当时上海的一家英文报纸所披露。过后英国又派人到甘肃制呢总局考察，并把考察报告刊登在上海的《字林西报》上。甘肃制呢总局的建成是我国近代工业发展史上的一件大事，它是我国历史上第一家毛纺厂，也是我国历史上第一家中外合作工厂，它比李鸿章在上海开办的我国第一家棉纺厂还要早几年。
    1873年，赖长在甘肃还制造出我国历史上第一台抽水机，当时叫“吸水龙”。这一成就不但有利于农田灌溉，而且还有利于解决当地群众饮水难的问题。1873年左宗棠在兰州自己衙门左侧开凿了一个“饮和池”，翌年又在衙门右侧开凿了一个“挹清池”，都是用吸水龙分别抽取黄河和五泉山的水注入池中供当地老百姓饮用。
    进军新疆后，左宗棠又先后在阿克苏、库车、乌鲁木齐等地分别设立制造局、火药局、农具厂、炼铁厂等企业。除制造武器外还铸造各种农具和钱币。在制造农具的过程中，当地技术力量不够，左宗棠就从内地调来工匠；当地铁料不够，他就下令开矿炼铁。
    左宗棠还在西北大力提倡和推广种棉织布和种桑养蚕的技术，为此，他在西北开办了好几个蚕织局，专门用来主管发展养蚕和织绸事业。由于当地缺乏技术和人才，左宗棠先后分两批从浙江湖州雇请了60多名养蚕能手到西北传授种桑养蚕的技术。遵照左宗棠的嘱托，养蚕能手们随身从内地带来了桑秧、蚕种、蚕具等。在内地专家的指导下，西北人民不仅学会了栽桑、接枝、压条，而且还学会了浴蚕、饲养、缫丝、织绸等等技术。收复肃州后，已70多岁高龄的左宗棠就在清明节那一天围绕衙门周围亲自栽种了几百株桑苗。为了促进养蚕业的发展，左宗棠先后在哈密、吐鲁番、库车、阿克苏、安西、敦煌等地设立蚕织总局。至1880年，西北各地已经种活的桑树就达80.6万多株。生产出的丝绸不仅有可观的规模，而且品质也很好。1881年左宗棠在北京看到阿克苏蚕织总局织出的丝绸时，大感欣慰。他立即写信给西北的地方官，叮嘱他们继续办好当地种桑养蚕、种棉织布、植树造林、兴修水利等等事宜。大西北本来就是连接我国与中亚各国的丝绸之路，但此前通过这里的丝绸大多来自我国内地。自左宗棠在西北发展养蚕业以后，丝绸之路上又增添了西北人民自己生产的新产品。

    三、修建道路植树造林

    交通运输无论是在和平时期的经济建设中还是在战争时期的军事用途中都是十分重要的。现在人们常说：“要致富，先修路。”古人也说：“大将出朝，地动山摇；逢山开道，遇水造桥。”左宗棠当年西征，十分清醒地把保障运输畅通看成是克敌致胜的关键。正如他自己所说：“筹饷难于筹兵，筹粮难于筹饷，筹转运又难于筹粮。”所以左宗棠把修建道路当成西征的第一要务。

[2]


首页 -> 2004年第12期

左宗棠开发大西北

作者：谭学书

字体： 【大 中 小】

    当年左宗棠修建道路，其主干线是从陕西潼关开始的。到兰州后又分头发展：一路向西修到青海的西宁、大通、湟原等地；一路向北出嘉峪关后再向西进入新疆乌鲁木齐等地，然后又由北疆向南疆发展。这还只是主干线，还有许许多多的支线。其中有些是对原有道路进行修整和扩建，但更多的是新建。如果要计算它们的总里程，那就是数以万计。这还是在一边打仗一边开荒种地的过程中进行的，其任务之艰巨可想而知。更何况当时又没有现代化的机械设备，一切都要靠人工进行。大西北幅员辽阔、地势险要、战线漫长，每前进一步都必须要“逢山开道，遇水造桥”。比如由嵩武军张曜所部修建的从哈密到巴里坤一段300多里的道路，沿途多是重山叠嶂、峭壁悬崖，盘旋环绕32圈后，道路才翻过天山之巅。左宗棠在纪念这段道路开通的石碑上写下了著名的《天山扶栏铭》：“天山三十有二般，伐石贯木树扶栏。谁其化险贻之按？嵩武上将唯桓桓……”在修建道路的过程中，架设的桥梁更是不计其数。仅在甘肃南部的平凉、会宁等8个县境内，就新修桥梁79座。要统计左宗棠在整个西北全境所修建的桥梁那就不知道有多少了！说到修桥，还有一段值得一提的插曲：左宗棠原准备在流经兰州城北的黄河上修建一座横跨南北的大铁桥。当时驻在上海的德国泰来洋行老板福克听到消息后，立即赶到兰州与左宗棠洽谈，表示愿意投标60万两白银承建工程。左宗棠嫌其索价太高而作罢。当时如果不是因为经费困难，那么黄河上的第一座大桥将会出现在兰州，而且还会提前30多年结束黄河上没有大桥的历史。
    左宗棠不仅在西北大力修建道路，而且还大力植树造林。他要求大家把道路修建到哪里就把树木栽种到哪里。道路狭窄的地方植树一到两行，宽阔的地方四到五行。同时他还要求大家利用一切条件扩大种树面积，尽量把植树造林扩大到道路以外去。据史料记载，从陕西长武到甘肃会宁这600多里的路段上，当时栽种成活的树木就达26.4万多株；另据当时对甘肃会宁、安定等8个县的统计，它们境内栽种成活的各种树木就有近30万株。不久，这些树木就生长成林。当左宗棠看到这些长成的树木时，心里万分高兴。他在给朝廷的奏稿中说：“道旁所种榆柳，业已成林，自嘉峪关至省，除碱地砂碛外，拱把之树，接续不断。”“兰州东路所种之树，密如木城，行列整齐。”不久，有一湖南人隆无誉到西北看到左宗棠所种的树木，大加赞赏。他在《西笑日觚》中写道：“左恪靖命自泾州以西至玉门，夹道种柳，连绵数千里，绿如帷幄。”1880年当左宗棠的部属杨昌浚在西北看到那煞是喜人的树木时，即景生情，吟诗赞叹道：“大将筹边尚未还，湖湘子弟满天山。新栽杨柳三千里，引得春风度玉关。”在左宗棠的大力倡导下，西北许多地方官都不同程度地仿效左宗棠植树造林。他们还煞费苦心地在左宗棠当年所修道路两旁标立榜示：“昆仑之墟，积雪皑皑。杯酒阳关，马嘶人泣。谁引春风，千里一碧？勿翦勿伐，左侯所植。”因感怀左宗棠的功绩，人们都把左宗棠当年所种的柳树尊称为“左公柳”。若干年后，有些人把左公柳砍伐作为柴薪，使左宗棠当年发动民众栽种的林木遭到破坏。在民国时期，时任甘肃省主席的朱绍良曾下令把当时还存活的左公柳编号登记，严加保护。谁再砍伐，连同当地保、甲、县长一并处罚。直到现在，人们都还能在西北地区看到少量存活着的左公柳。

    四、发展文化教育事业

    左宗棠在西征期间，还十分重视推动文化教育事业的发展。每到一地，只要社会秩序恢复正常，左宗棠就要敦促地方官恢复和兴办各种书院。兴办书院的经费一是发动地方官员、义士捐款，二是各地方财政划拨。许多地方还由官方出资聘请教师。左宗棠本人也多次带头向各地书院、院生和考生捐款。在他驻节兰州期间，他每年都要给兰山书院捐资2000两；在甘肃的第三次乡试中他给62位考生捐赠路费，并给甘肃举人捐赠去北京考试的路费。据资料显示，左宗棠当年在西北共开办书院31所，开办义学共294所。在戎马倥偬的条件下，左宗棠还经常抽出时间来给一些院生修改试卷并到书院和院生们一起讨论学问。1870年，左宗棠平定兰州。当他看了兰山书院院生的来信以后，立即回信道：“本大臣四十年前一贫士耳，然颇好读书。日有粗粝两盂，夜有油灯一盏，即思无负此光阴。今年垂耳顺，一知半解，都从此时得来；筋骨体肤，都从此时练就……诸生勉旃。”在收复新疆的战斗十分吃紧的时候，左宗棠还抽出时间到柳泉书院与院生讨论学问并捐助膏火钱。
    左宗棠在西北大力兴办书院的同时，还在那里修建了有史以来第一个、同时也是当时全国最大的贡院。贡院是科举时代进行乡试和会试的考场。康熙二年，甘肃从陕西分出单独成省。但两百多年来甘肃一直没有贡院，整个西北乡试和会试全部都集中到西安进行。甘肃离西安最近的也有几百里路程，新疆到西安最远的有几千里路程。来回一趟，少则十天半月，多则几个月！所需经费也成倍增长。为方便西北考生，左宗棠奏准朝廷，在兰州新修了一个可容纳4000多人的贡院。1875年，在兰州举行有史以来第一次乡试，考试人数达到3000多人，比以往西北参考考生多出三倍！在陕、甘科考分闱后，左宗棠又奏准朝廷增加了西北科举取仕的名额。这些举动给西北各省学子以极大的鼓励，使西北各省人文渐盛。后来晚清兴办新学，当年左宗棠开办的书院都顺理成章地改为新学堂。一般省属书院就改为师范学堂，府属书院就改为中学堂，县属书院就改为小学堂。
    左宗棠是我国西部大开发的历史先行者。他那个时候所进行的西部大开发虽然是原始的、初步的，不能和我们今天所进行的西部大开发相提并论、同日而语。但各有各的历史条件。左宗棠在当时那种落后的科技条件下，在当时那种落后的经济条件下，在当时那么低的历史起点上，在当时那种有限的人力（西征军最多的时候只有8万人）物力和财力条件下，在一边打仗一边搞开发而且是以打仗为主兼顾开发的条件下，在战火连天、人亡地荒、满目疮痍的废墟上，在短短的13年时间里就能创造出那样的奇迹来，的确算得上是难能可贵、功勋卓著的。左宗棠当年进行西部大开发的某些做法和艰苦创业的精神，对于我们今天的西部大开发来说，同样是一笔丰富的历史遗产，同样有着历史的借鉴意义。

[1]


首页 -> 2004年第12期

读者来信摘登

作者：佚名

字体： 【大 中 小】

    南开学校校名与郑菊如先生

    《炎黄春秋》2004年第10期刊登了南开中学校友申泮文院士的《培育出新中国两位总理的名校》。我作为天津南开中学的校友，读了之后，十分高兴，对母校的历史和南开精神，有了进一步的了解。
    申泮文的文章在述说了严修改家塾为敬业学堂之后，说：“后因房舍不敷应用，1906年在南开洼购地建新校，改称南开中学。”
    事实上，南开校址的土地，不是购买的，而是郑菊如先生捐赠的。
    根据“中华民国四年夏季订”的《天津南开学校章程》中的《沿革志略》中记载：光绪“三十二年(1906年)……邑绅郑菊如先生以南开水闸旁空地十余亩捐助本校。惟该地在大广公司界限向内，该公司不肯让。张伯苓先生向该公司总理交涉，始于电车公司后得地十亩有余。”2001年的《南开中学校史》说：“光绪三十三年(1907年)正月，学校由严宅迁入由邑绅郑菊如先生捐地，新建成坐落在南开洼的校舍(欧式建筑二层灰砖楼房)。是年秋，校名改称‘私立南开中学堂’。民国元年改为‘私立南开学校’。”南开校友、著名历史学家蔡美彪先生在《缅怀故老》中，在讲到郑菊如先生对南开的贡献时写到：“1906年，他把个人私有的地产，天津西南郊水闸空地十余亩捐赠给张伯苓校长建校。经张校长调换成南开洼地，把原设于严家院内的中学堂迁建于此，定校名为‘南开’。”“南开学校”之所以名为“南开”，是因为学校坐落在“南开”这个地方。
    郑菊如先生名炳勋。我儿时就认识郑老先生，在1944年，十一二岁时有幸经常受到他老人家的教诲。他曾赠我《春秋左传》、《礼记》等书以及一方古砚。可惜的是，由于几十年的变动，均已遗失。万幸的是，我尚存郑菊如先生的一张古稀之年美髯飘胸的照片，照片的背后还有郑菊如先生的毛笔签名。当时的郑菊如先生给我的印象，只是一位受人尊敬的老人、清贫的教育家和学者，并没有使人感到是什么“邑绅”。郑菊如先生曾在崇化学会国学专科学校任教，为培养国学方面的优秀人才，做出了贡献。他也曾在天津多所中学任教。抗战胜利后，受聘于北洋大学。新中国建立后，上个世纪50年代初到北京，受聘于中央文史馆。
    我认识郑菊如先生时，他已须发皆白，身穿布大褂，冬季穿布棉袍，腋下夹着一个布包，里面包着上课用的书等。他无论到哪里，都是走路，从不坐车，生活十分俭朴。他还是当时教授国学的“崇化学会”的董事，并且义务教课。我就是由他介绍，于1945上半年至1946年到“崇化学会”学习了将近两年，不仅受到了郑菊如先生的教诲，而且还受到当时在“崇化学会”执教的龚作家、郭霭春、王斗瞻等先生的教诲，不仅使我受到国学的熏陶，也使我在思想品德上受到了深刻影响。
    我认为郑菊如先生是值得人们怀念的，不应忘记这位在教育事业上做出重要贡献的教育家、在弘扬中华传统文化中做出重要贡献的学者。特别是南开校友更不能忘记这位老人对南开的贡献，“南开”之所以称为“南开”，就源于这位老人。（石世奇）

    “为右派摘帽子不确”，应为“改正”

    今年第10期《炎黄春秋》《近距离感受胡耀邦》一文，其中有一句“为右派分子摘帽子”（5页右栏第1行），我认为不妥。为“右派分子”摘帽实际自1959年即开始有。胡耀邦同志是为“右派分子”改正，也就是说错划了。“摘帽”和“改正”是两个不同的概念，是原则上的区别。特提出予以纠正。（席联淦）

    作者更正

    本人发表在《炎黄春秋》2004年第10期的《抗战前期的外交战场——〈中德日三角关系研究〉随想》有两处失误。第39页“柳条沟（沟应为湖）事件”应为“皇姑屯事件”；第42页“八国联军不过万把人而横扫中国如卷席直至火烧圆明园”应删去“直至火烧圆明园”七字。因圆明园是在1856年第二次鸦片战争中为英法联军所焚。1900年八国联军虽再度抢掠圆明园，但此时圆明园已无可再焚。笔者仅凭印象行笔而未核对史料，有失严谨立场。特此更正，并向读者诸君致歉。另：上文中讲到炸死张作霖系苏联间谍所为（39页右栏13行），出处详见《青年参考》2003年9月4日俄历史学家普罗霍罗夫新著《张作霖元帅之死档案》的报道。
    （陈敏）

    《炎黄春秋》今年第11期刊登我写的《陈翰笙的革命生涯》一文中“不料孙夫人四月底从加拿大回国不久”一句（18页左栏16行），经读者指出，此事不确，是我记忆有误。此句应删去，谨此说明。（韩秉芳）


首页 -> 2005年第1期

新年献词

作者：本刊编辑部

字体： 【大 中 小】

    《炎黄春秋》杂志已经发行13年了。13年，150多期，3000多篇文章，2000多万字，缺点和遗憾自然有，但力求真实表述历史则是一贯的；宣扬爱国大团结，高举邓小平理论的伟大旗帜，特别在坚持十一届三中全会解放思想、实事求是的思想路线方面，态度始终是鲜明的；科学地、与时俱进地拥护马克思主义、毛泽东思想、邓小平理论和“三个代表”思想，是从来没有摇摆过的。
    遥想我们创刊的1991年，正是在十一届三中全会路线实践十年后的大背景下。这个大背景，是党、国家、人民对待一切事物的评价比较客观了，求实了，杂志和作者对史对人的研究，获得了更多的自由空间，有了更多的科学态度。13年来，尽管非科学的框框还有，作者和编者在叙事写人时，仍有敢不敢、要不要讲真话的犹豫，但我们毕竟前进了。这前进的步履，也和我们党、国家探索发展的轨迹重叠在一起。
    在举世瞩目的十六大上，党中央对民主的重视和强调是显而易见的。十六大报告篇幅很长的第五部分，引人注目地专讲“政治建设和政治体制改革”，第一、三、十部分也反复强调了民主建设和政治体制改革的重要性和迫切性。2002年12月，胡锦涛同志在宪法二十周年纪念会上的讲话概括地指出：“党的十六大把发展社会主义民主政治，建设社会主义政治文明同建设社会主义物质文明、精神文明一起作为全面建设小康社会的重要目标，这是我们在建设中国特色社会主义的实践中取得的新的重大认识，也是我们继续建设中国特色社会主义事业必须完成好的重大任务。”在刚结束不久的十六届四中全会上，党中央继续强调“坚持科学发展观”的主导思想，把“不断提高发展社会主义民主政治的能力，推进社会主义民主的制度化、规范化和程序化，贯彻依法治国基本方略，推进决策的科学化、民主化，加强对权力运行的制约和监督，改革和完善党的领导方式”作为党的重要任务显明地提了出来。
    科学化和民主化，不仅仅是加强执政党建设的要务，也是所有思想领域和探讨一切问题的基本前提。以科学和民主的态度来大力宣扬“我们在建设中国特色社会主义实践中取得的新的重大认识”，应该成为每一个真诚的共产党员的责任，也是我们杂志的使命。新的一年的办刊思路，就是要在党和政府的正确领导下，继续兢兢业业地去完成这一使命。
    恩格斯说：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯的错误中学习来得快。”我们党今天的治国方略，正是建立在对以往的成功经验，包括错误和教训认真总结的基础上的。要认真地总结经验教训，就要让人民如实而全面地了解历史的本来面目。而这正是以中国历史尤其近现代历史重要人物和事件为主要关注内容的《炎黄春秋》的任务。司马迁作《史记》，目的是“述过去，思来者”。13年来我们领受这一任务，应该说大体上没有辜负读者的期望，目前，科学化与民主化琅琅上口，我们更没有理由让读者失望。
    过去的一年里，在党和政府有关部门、作者和社会各方面的爱护支持下，这个刊物社会影响越来越大，和读者的关系更加密切。读者每一封来信，无论批评还是表扬，我们都感受到一份滚烫的赤诚；在家人搀扶下耄耋之年的老读者，时不时坐到我们面前娓娓倾谈，每一次都使我们感受到一种心灵的共鸣。“谁念寸草心，报得三春晖”。一元复始，照例是送上祝福的季节，请接受我们深深的祝福和谢意！


首页 -> 2005年第1期

牢记对老会长的承诺

作者：佚名

字体： 【大 中 小】

    我们中华炎黄文化研究会1991年5月正式成立，7月1日这份杂志就出版了。这是我们的门面，也是我们的招牌和骨干。
    这份杂志是中华炎黄文化研究会老会长萧克将军一手创办的。创办之初，即正式列为研究会三大任务之一。老会长对这个杂志的领导是非常具体的，倾注了许多心血，直到二三年前病重后，仍嘱托我们将这个刊物办下去，办得更好。我作为继任的中华炎黄文化会会长是郑重地承诺了的。
    杂志创办十三年来，在坚持中共十一届三中全会路线，宣传邓小平理论和三个代表思想方面，始终旗帜鲜明，从来不曾摇摆过。在宣传思路上，如“百家争鸣”，做了可贵的探索。既然是探索就有创新也就难免产生失误。总体来看，这个杂志较好地体现了政治上爱国大团结、对人对事实事求是、不增美不溢恶、以史为鉴的办刊宗旨。对于已出版的一百五十多期杂志，国内外的反映是好的，老干部和高层次知识分子的反映更好些。尤其是最近一两年，订阅数量一直稳中有升。
    寒冬岁阑，新年将至。我说几句希望的话：希望《炎黄春秋》照这个样子办下去，取得更大的成绩；希望广大读者和党政有关领导同志继续关注这份杂志，经常地给予批评建议。


首页 -> 2005年第1期

我们在前进途中

作者：杜润生

字体： 【大 中 小】

    现在我们处于经济转型时期。改革进行了20多年，但是并没有完成。前途已定：中国特色的社会主义。具体道路正在探索，还存在种种变数，这是一个伟大的变动的时代，也是人才辈出的时代。面临民族复兴、社会发展、认识互异、思想活跃，预示知识社会的发育，显示出时代活力。
    《炎黄春秋》以史为鉴，立足当代，回顾走过的道路，了解前人和外人的成败得失，这种历史知识可以拨开眼前的迷雾，帮助我们确认方向。看《炎黄春秋》的人很多，就是因为杂志坚持了实事求是的方针，澄清了许多问题的真相，恢复了历史的本来面目。高透明度，可以避免摔跟头、走错路。
    建国以前，黄炎培在延安请教毛泽东，如何避免“其兴也勃焉，其亡也忽焉”的规律，毛泽东说要搞民主，让人民监督政府。这是对历史经验的深刻总结，也是世界历史的潮流。我们要朝这个方向走下去。
    从改革开放到现在，我们已经取得了许多历史性的进步。除了经济体制改革取得举世瞩目的巨大成就外，邓小平同志废除了终身制，这两年又完成了党与国家的领导集体的平稳交接。这是一项政治层面的成就。深入研究当代的各种经济和社会问题，研究各种问题的来龙去脉，研究解决这些问题的历史经验，我们还可以发现，彻底解决问题的办法，还要依靠进一步的改革。其中重要的，是将政治体制改革提上议程，加快步伐。当然这需要时间，需要摸索经验，稳步前进。
    新年伊始，希望《炎黄春秋》继续努力，为我们的读者提供历史知识，帮助我们的每个读者提高认识能力，做出正确的选择。


首页 -> 2005年第1期

乘风破浪又一年

作者：李　锐

字体： 【大 中 小】

    在《炎黄春秋》创刊十周年的时候，我曾写过几句话：“澄清史实明辨是非，学术道义勇挑双肩，此为国本精神资源。”时间又过了四年，《炎黄春秋》比过去办得更好，发行量大幅度上升，社会影响越来越大。
    《炎黄春秋》其所以得到这么多读者的喜爱，是因为这本杂志坚持科学的态度，不断匡正过去史书上的谬误，不断披露过去某些被掩盖的历史真相，努力还历史本来面目，给读者以深深的启发。
    自然界的存在变化有其自然规律，人类历史的发展也有其普世规律。从近代到现当代的几百年，尤其经过20世纪的大动荡大变革，凡遵循自由、民主、科学、法治和市场经济的轨道的国家，就能逐渐消灭一切专制，现在仍在这个普世规律中发展前进。我国从清末进入民国，也出现过变法维新，三民主义，五四运动，直到延安时期，追求新民主主义，要建立一个自由、民主、独立和富强的新中国，而且提出“没有民主主义就没有社会主义。”可是，1949年后，却遗憾地走过了一段大弯路，那时面对一系列严重明显的错误，无人敢于站出来反对，找不到规则和办法予以遏止。粉碎四人帮后，我们党接受“走到崩溃边沿”的教训，才逐渐走上改革开放和市场经济的大道。但同旧习惯有关的政治、文化等体制的改革，未能与经济同步，以致贪污腐败、实利犬儒之风盛行，使人感到我们还没有从过去历史的种种迷误中彻底清醒过来，还未能对历史进行全面反思。
    不久前召开的四中全会提出：“必须坚持科学执政、民主执政、依法执政。”“不断推进国家经济、政治、文化、社会生活的法制化、规范化。”这使我们看到要进行全面改革的希望了。1999年底，我在《炎黄春秋》上刊载的《迎接新世纪要四讲》一文中说过：“总结人类社会进步的经验教训，21世纪就要来临之际，我认为民主、科学、法治和市场经济，要年年讲，月月讲、天天讲。”我还在一篇文章中说过：“人类历史发展的遗憾太多了。历史学家的责任就是要将历史及有关人物和事实，尤其是长期不为人知的事实，一一清理出来，公之于世。从而使后代人彻底清醒过来，接受教训，以史为鉴，更理性地前进。”近年来，继经济学成为热点之后，历史学又成为一个新的热点，各种反思历史的杂志应运而生。在这些众多反思历史杂志当中，《炎黄春秋》无疑引领着潮头。
    在新的一年，我希望《炎黄春秋》站在历史的潮头，乘风破浪，勇往直前！


首页 -> 2005年第1期

从两大口号到三大口号

作者：龚育之

字体： 【大 中 小】

    新的一年到了。《炎黄春秋》编辑部要我为杂志写一篇新年祝词。于是，写下这样一个题目。
    两大口号，就是科学和民主。这两大口号，是《新青年》提出来的。这个杂志原名《青年》，1915年创办，到现在正好90年。它的创刊，是新文化运动的标志。
    创刊号上陈独秀写了一篇《敬告青年》，就提出了这两个口号。不过当时叫科学和人权。1919年段祺瑞主政时期，陈独秀发表《〈新青年〉罪案之答辩书》，说：《新青年》本来无罪，只因为拥护那德莫克拉西Democracy和赛因斯Science两位先生，才被认为犯了滔天大罪。“我们现在认定只有这两位先生，可以救治中国政治上道德上学术上思想上一切的黑暗。若因为拥护这两位先生，一切政府的压迫，社会的攻击笑骂，就是断头流血，都不推辞。”
    这是当年中国掷地有声的一篇战斗宣言。旋即发生了轰轰烈烈的、波及全国的群众性五四爱国运动。从此，德、赛两先生在中国声名大振。
    新文化运动和五四运动，为中国共产党的成立作了准备。陈独秀成了早期中国共产党的领袖，中国共产党提倡民主和科学，于是，德先生和赛先生成了德同志和赛同志。
    从五四到中华人民共和国成立，中国共产党为科学和民主奋斗了三十年，取得了历史性的辉煌胜利。
    五十五年中处于执政地位的中国共产党，在新的历史条件下为科学和民主奋斗得如何呢？
    概而言之，一方面有很大的成绩，另一方面又有若干的不足，还需要新的觉醒。
    党的十一届三中全会以来，迎来了新的觉醒。
    这新的觉醒，是伟大的，也是艰难的。
    人权入宪，法治入宪，是新的觉醒，是重大进展。入宪，不是万事大吉。作为有重大意义的新的开始，是万事开头难，万事落实难。
    十六届四中全会通过了关于加强党的执政能力建设的决定，又是新的觉醒。
    三大口号：科学执政、民主执政、依法执政。这是四中全会决定提出来的。科学、民主、法治，要体现在国家和社会生活的各方面，要体现在中国共产党的执政理念中。人们有理由期望，在这三大口号下，在研究和贯彻四中全会决定的过程中，科学、民主、法治在中国会有新的扎扎实实的发展，而不会停留在口头上、虚文中。
    人们有理由期望，《炎黄春秋》和中国所有的叙史论时的杂志，都继承《新青年》的优良传统，在推进中国的科学、民主、法治中办得更加活跃、精彩。


首页 -> 2005年第1期

君子多识前言往行

作者：范敬宜

字体： 【大 中 小】

    《周易》有一句话：“君子多识前言往行，以蓄其德。”大意是要求人们多了解前人的言论和行为，以积累为人处世之道。用现代的语言说，就是要认真吸取历史的经验教训，使自己今后变得更加聪明。
    《炎黄春秋》就是这样一本帮助人们“多识前言往行”的刊物。随着“年龄”的增长，它正在发挥越来越明显的“治史经世”的作用，因而理所当然地获得越来越多读者的欢迎。
    在鸡年即将来临之际，作为一名老新闻工作者，我衷心祝愿它在新的一年里越办越出色，做到：
    秉笔直书论炎黄，
    引吭高唱迎春秋。


首页 -> 2005年第1期

贵在一个真字

作者：冯　健

字体： 【大 中 小】

    一元复始。我挑出一首南宋理学大师朱熹老夫子的七言诗，作为我献给《炎黄春秋》和广大读者跨进新一年的贺岁礼。诗曰：“半亩方塘一鉴开，天光云影共徘徊。问渠哪得清如许？为有源头活水来。”何也？我对这个比喻做一点解释：在我国报刊园地里，《炎黄春秋》像一面镜开的半亩方塘，中华民族历史上的林林总总在这里展示，宛如在塘面上徘徊摇曳的天光云影。《炎黄春秋》逐步被广大读者认可，在读者中扎根，其源头在哪里？一言以蔽之，就是：解放思想，实事求是。
    《炎黄春秋》是一本以记述历史和人物为主要内容的综合性纪实杂志。评说历史事件与人物，贵在一个真字。所谓真，就是秉笔直书，不做曲笔；就是对历史事件和人物客观、公正，是则是，非则非，不歪曲，不捏造；就是不唯上，不唯书，只唯实。这是我国历代良史所遵循、传承的一种精神。一直被奉为圭臬的，当属被鲁迅推崇为“史家之绝唱，无韵之离骚”的《史记》了。博极群书如西汉的刘向、杨雄这两位大家，也称服司马迁“有良史之才”，“其文直，其事核，不虚美，不隐恶。”《炎黄春秋》力求承继这个优良传统，制订了自己的办刊宗旨：求实存真，秉笔直书，以史为鉴，与时俱进，以弘扬中华优秀文化，增进爱国大团结。
    不堪回首的“文革”十年，最大的遗憾之一，是讲假话、不讲真话成为一种社会流行病。经历过这是非混淆、善恶颠倒，说假话飞黄腾达、说真话遭罪受过的十年，又面对近年浮躁之风日盛，如今讲真话几乎成了一种艰难，不说假话仿佛也不那么容易了。惟其如此，讲真话在今天更显其难能可贵，特别值得倡导，值得嘉勉。
    一个真字，使历史具备了对后世鉴戒和警示的价值，这就是所谓“以古为鉴，可以知兴替”。司马迁在《自序》中说，他写《史记》的目的，是要“究天人之际，通古今之变”，即探究自然界和人类社会的关系，通晓古今嬗变的因果；是要“述往事，思来者”，即追述过去，思考明天，就是这个意思。历史是一面镜子，是一本教科书，一个人如果善于总结历史的经验，面对今天，思考未来，他就会变得聪明些。一个民族，一个国家，也是如此。
    党中央倡导求真务实。我盼望新的一年将是一个求真务实年，举国上下能大兴求真务实之风。多一些真话实话，少一些假话空话；多一些真抓实干，少一些虚夸浮华；多一些人民群众翘首期盼的久旱降雨、雪中送炭，少一些口慧而实不至的空头支票和麻袋上绣花的“政绩”工程。祈愿人民公仆们都来安民爱民，而不要去扰民坑民。


首页 -> 2005年第1期

进入新天地

作者：佚名

字体： 【大 中 小】

    在甲申之年即将过去的时候，我们代表中华炎黄文化研究会，向杂志社全体同志致以新春的问候！
    甲申总是一个大开大合、令人难忘的年头。它往往和社会的前进，思想的解放，事业的新兴联系在一起的。这一年，我们的《炎黄春秋》杂志在上下左右、领导和同志、专家和读者、朋友和诤友从不同角度给与的支持和帮助下，经过自（下接第7页）（上接第6页）己齐心协力的拼搏，又进到了一片柳暗花明的新天地。杂志继续坚持了求实存真，秉笔直书，以史为鉴，与时俱进的办刊方针，稿源在扩大，质量在提高，园地在巩固，订户在增加，在弘扬中华优秀文化，增进爱国团结，加强交流联络，推动研究切磋方面，做出了自己的贡献，继续办出了个性和特色。我们在共同分享愉快和欣慰的时候，特别要对为杂志付出了艰辛劳苦的同志们，表示诚挚的谢意！
    我们《炎黄春秋》是社团办的刊物，它是改革开放的产物。它从一开始就遵循着文化市场运作的规律，尊重作者，尊重读者。秉笔直书，不溢美，不溢恶；面对文化市场不媚俗，不取巧；明辨是非，不求组织论争；尊重事实，允许各抒己见；建言倡议，拾遗补缺，总是为党，为国，为民，为文。因而纵有一些工作失误，总是竭诚欢迎批评指出，努力改进完善，力避因小失大。中华炎黄文化研究会作为《炎黄春秋》的主管和主办单位，始终同杂志荣辱与共。
    在新的一年里，我们要继续坚持办刊方针，尽心竭力，务使杂志办得更好。为此要继续把毛泽东思想、邓小平理论和“三个代表”重要思想作为自己的指导思想；要加强法制观念、政策观念，更自觉地把我们的所有工作，规范在法律法规政策允许的范围内。要广泛地依靠社会各界，为我们出谋划策，增强我们的知识后劲。
    让我们紧密地团结在以胡锦涛同志为总书记的党中央周围，努力贯彻党的十六大精神，为我们的炎黄事业，为中华民族的伟大复兴贡献我们的力量。


首页 -> 2005年第1期

邹韬奋为民主理想拼搏终生

作者：郑连根

字体： 【大 中 小】

    1944年7月24日，邹韬奋先生因耳癌去世。半个多世纪的时光并没有将邹韬奋的光辉业绩湮没，相反，当回顾这位杰出的新闻记者、出版家、政论家的生平时，我们发现，他给今人留下的是一笔笔丰厚的精神遗产。

    一
    邹韬奋，原名邹恩润，1895年11月出生于福建永安，少年时代在福州求学，1912年赴上海，考入南洋公学（上海交通大学的前身），先读小学，1913年升入中学，1917年升入大学，学的专业是机电。机电与新闻可谓风马牛不相及，可是，邹韬奋这个学理科的人却偏偏爱上了文史，一心想做新闻记者。他一有空就往图书馆跑，每次都要找当时上海有名的报纸《时事新报》。当时，著名记者黄远生在《时事新报》上开了一个专栏“北京通讯”，这个专栏深深地吸引着邹韬奋，他十分佩服黄远生，希望自己将来也能成为黄远生那样的记者。
    可是，由于家境贫寒，邹韬奋的大学还没有读完，就被迫休学了，他不得不一面干杂活，一面求学，1919年2月，他到江苏宜兴蜀山镇给人家当起了家庭教师，干了半年，又带着挣来的钱返回了大学课堂。由于缺课太多，他的机电专业索性不上了，改学了文科，9月转入上海圣约翰大学，主修西洋文学，副修教育学。
    1921年7月，邹韬奋大学毕业，先在上海厚生纱厂、上海纱布公司任英文秘书，还兼任中学英文教师，但都为期不长。1922年，经黄炎培介绍，邹韬奋参加了中华职业教育社的工作，担任编辑股主任，主编《教育与职业》月刊，从此走上了编辑出版的道路。
    1925年，中华职业教育社在上海创办《生活》周刊，作为职业教育的园地。《生活》周刊出刊一周年的时候，主编王志莘辞去职务，到银行任职，邹韬奋接编了这份在当时看来十分不起眼的周刊。当时，《生活》周刊每期只印2000份左右，邹韬奋还得兼任《时事新报》的秘书主任，这样才能维持自己的生活。但是，经过邹韬奋的努力工作，《生活》周刊的销量迅速上升，1927年底就达到了2万多份，邹韬奋不得不于1928年辞去兼职，专心主编《生活》周刊。
    原来《生活》周刊的宗旨是：“揭出社会上困苦和快乐的生活实况，并加以批评建议”，“揭出人类正当生活的途径”，“揭出各种职业之性质与青年择业安业乐业的准则”等。邹韬奋接编之后，将《生活》周刊的宗旨改为：“暗示人生修养，唤起服务精神，力谋社会改造。”
    这个宗旨切中了当时一些底层民众的“心脉”，同时，邹韬奋又特别注重刊物和民众之间的“互动”，所以，《生活》周刊很快就在青年中有了极大的影响。
    从第二卷第一期起，邹韬奋就开辟了《读者信箱》专栏，发表读者的意见、希望和编者的答复，这大大地拉近了编读之间的关系；以后邹韬奋每主编一种刊物，都保持这一专栏，这在我国报刊史上属首创。邹韬奋用全部精神处理读者来信，“以极诚恳、极真挚的情感待他们，简直随他们的歌泣而歌泣，随他们的喜怒而喜怒。”“与读者的悲欢离合、酸甜苦辣打成一片。”为读者“竭我智能，尽忠代谋”。读者来信一小部分在报刊上公开发表和解答，大部分信给予回复。后来读者来信多了，他确定四个人专门负责处理来信，复信立卡存档，每封复信邹韬奋都要亲自过目，签名后寄出。他为读者提供信息，交流思想；代读者办事、购物；组织读者参加社会活动。他成为读者的“好朋友”，读者也成了他的良师益友，编者和读者由此形成了良性互动。
     从第二卷第四十七期起，邹韬奋又在《生活》周刊上开辟《小言论》专栏，每期一篇，用“最生动、最经济的笔法”议论。与此同时，邹韬奋在办刊理念上也提出了自己的见解，形成了自己的个性和特色。在编辑方针方面，邹韬奋认为：“最主要的是要有创造精神。尾巴主义是成功的仇敌。” “在内容上是讲人民大众想讲的话；在文字方面，力避‘佶屈聱牙’的贵族式文字，用明显畅快的平民式文字。”
    他强调《生活》周刊要用“生动的文字”，要用“有价值有兴趣的材料”来同读者见面，“其注意之点不但在‘报有价值’，尤在‘报有趣味’”。他既不赞成老生常谈，也反对“滑头面孔”，而提倡寓教育于趣味之中。邹韬奋这样创办报刊在当时是少有的。他还说：“不管是老前辈来的（稿件），或是后辈来的（稿件），不管是名人来的，或是‘无名英雄’来的，只须是好的我都要竭诚欢迎，不好的我也不顾一切地不用。在这方面我只知道周刊的内容应该怎样精彩，不知道什么叫做情面，不知道什么叫做恩怨，不知道其他的一切！”有了这样的办刊作风，《生活》后来的成功就不值得吃惊了。如何反映底层最广大民众的呼声并和他们形成良性互动，这始终是新闻传媒必须面对的一项课题。邹韬奋先生在这方面的作为实在值得今天的传媒借鉴，可以说，这是他给今人留下的第一笔宝贵的精神遗产。

    二

    在邹韬奋的主持下，《生活》周刊的内容逐渐地由探讨个人职业与生计问题为主变为评述时事政治与社会问题为主，最终走出了“职业教育”的圈子，走向了更广阔的社会生活。它的读者也随即由最初的职业青年和失业青年扩展到了社会的各个阶层。随着时局的变化，邹韬奋多次撰文说明刊物的性质和宗旨。1927年，他说：“本刊的动机完全以民众的福利为前提”。1928年，他强调办报要“以读者的利益为中心，以社会的改进为鹄的。”1930年他表明，创办报刊“不以赢利为目的”，“全靠自己的正当收入来维持自己的生存与力求自己的发展。”同年，他还宣布：“依最近的趋势，材料内容尤以时事为中心，希望用新同学的眼光，为中国造成一种言论公正评述精当的周刊。”1931年“九一八”事变后，《生活》周刊更是及时调整，迅速走在了民族解放斗争的前沿，1932年，邹韬奋先生宣布：“本刊最近已经成为新闻述评性质的周报。”可以说，随着时局的变化相应地调整自己的办刊思路和办刊宗旨，以紧跟时代步伐，这是邹韬奋先生留下的又一笔精神遗产。
    在上海淞沪抗战中，《生活》周刊每日编发“紧急号外”，组织读者支援前线、发动捐款、征集物资、开办伤员医院等。在大声疾呼抗日救亡的同时，《生活》周刊还勇敢地揭露国民党政府的腐败现象，抨击国民党在抗战问题上的错误政策。1931年8月，读者来信要求披露国民党政府交通部长王伯群贪污交通建筑款、造房纳妾的丑行。邹韬奋亲自调查了此事，并给王伯群新建的花园洋房拍了照片。王伯群得到风声后，派人携巨款找邹韬奋，企图“资助”邹韬奋和《生活》周刊，目的当然要免登相关报道。邹韬奋断然拒绝了这笔交易，于8月15日在《生活》周刊上发表了读者来信、记者调查和照片，并斥责王伯群为“作贼心虚而自己丧尽人格者”。这一报道，得到了广大读者的支持和称赞。同年的11月28日，《生活》周刊第六卷第四十九期上发表了邹韬奋的文章《政府广播革命种子！》，指出国民党政府压制抗日言行就是“广播革命种子”，并警告说：“民众为自卫及卫护民族计，随时有爆发的机会，起来革命！”
    当《生活》周刊以提倡个人修养和职业道德为基本内容时，国民党上海市政府教育局称赞它“取材丰富，理论新颖”，而在它宣告以时事为中心后，就日益为国民党当局所不满。1931年底，就从南京传出国民党中央党部将勒令《生活》周刊停刊的消息，1932年，国民党政府下令停止《生活》周刊的邮寄。但是，这些手段仍然不能遏制《生活》周刊影响的扩大。1932年，《生活》周刊的发行量超过了15万份，成为当时销售量最大的杂志。也就是在这一年，它公开宣称拥护社会主义的主张，发表了一系列宣传社会主义的文章。
    鉴于《生活》周刊随时可能被扼杀，邹韬奋和同事们采取了一系列措施以减少损失。1932年成立生活书店，是作为刊物的《生活》周刊和作为出版机构的生活书店相分离。同年10月，邹韬奋写了《与读者诸君告别》的文章备用。可以说，邹韬奋对《生活》周刊的被查封是有思想准备和行动准备的。在这篇“告别”文章中，邹韬奋重申了自梁启超、邵飘萍等先辈所倡导的新闻自由的原则，表示要坚决捍卫“报格”，他说：“绝对不容侵犯的是本刊在言论上的独立精神，也就是所谓报格”，“定为保全人格报格而绝不为不义屈”。希望读者“把对本刊言论的同情移到实际方面的努力上，共同奋斗，共谋中华民族的独立与解放。”
    1933年12月8日，国民党政府以“言论反动、思想激进、毁谤党国”的罪名下令查封《生活》周刊。12月13日，《生活》周刊在上海一些报纸上刊登公告：“本刊迫于环境，无法出版，结束办法可另行通知”。16日，《生活》周刊出版最后一期———第八卷第五十期，在这期上发表了署名“同人”的文章《最后的几句话》，其中说：“统治者的利剑可以断绝民众文字上的联系，而不能断绝精神意识上的联系。人类的全部历史记载着，民众利益永远战胜了一切。”当然，这一期上还刊载了邹韬奋一年前就写好的告别文章。

    三
    当邹韬奋的《与读者诸君告别》在最后一期《生活》周刊上发表的时候，邹韬奋本人已经身在欧洲了。事情是这样的：1933年6月18日，中国民权同盟总干事杨杏佛被国民党特务暗杀，此事震动很大。邹韬奋当时也被特务列入了暗杀名单，情况非常紧急。为了躲避暗杀，邹韬奋于7月14日出国流亡，而《生活》周刊的编务则交由胡愈之、艾寒松等人打理。
    从1933年7月至1935年8月，邹韬奋一直在国外流亡。他先后到过意大利、瑞士、法国、英国、比利时、荷兰、德国、苏联和美国。在出国之前，他就打算把在国外的见闻和感想写出来，寄回《生活》周刊发表。整装待发之时便写下了第一篇稿件《开端》，此后每到一处都细心采访，深入调查，两年时间便写下了159篇国外通讯，计50万字，后来汇编成了《萍踪寄语》和《萍踪忆语》两部书，前者在他回国前已编成集子出版，后者则是他回国后整理成篇的。
    邹韬奋曾说，自己在国外采访写作时，“心目中常常涌现着两个问题：第一是世界的大势怎样？第二是中国民族的出路怎样？中国是世界的一部分，我们要研究中华民族的出路怎样，不得不在意中国所在的这个世界的大势怎样，这两方面显然是有很密切的关系的。”由此我们可以看出邹韬奋的“大局观”。我觉得，这是邹韬奋先生给今天的新闻工作者留下的又一笔精神遗产。读近现代名人的著作，我明显地感到与今人的文章有差异，这其中最大的差异还不在行文习惯上，而在文字所展示的气魄上。前辈们的文字———从梁启超、章太炎到陈独秀、鲁迅，从蔡和森、毛泽东到范长江、邹韬奋———都有一种叫做“伟人气象”的东西充盈其间。这些人尽管思想性格各异，文风也各不相同，但他们的文章都体现出了一种极宝贵的人生品格：注重对世界和人生本源的追问，面对纷繁的社会，有“舍我其谁”的自信和救民众于水火的责任感。这些文字反映出了这些人的胸襟，他们的心里装着民族的苦难与希望，而绝不仅仅是一己的利害得失。或许正因为他们有这份自信，有这样的责任感，所以他们才能从容地应对艰难的世事和坎坷的人生。

    四
    1935年8月，邹韬奋回到了上海，一方面整理材料，撰写《萍踪忆语》一书，另一方面着手创办刊物。努力之下，11月16日，《大众生活》在上海创刊了。邹韬奋在发刊词《我们的灯塔》中宣布办刊宗旨：“力求民族解放的实现，封建残余的铲除，个人主义的克服”。当时日本正在策划“华北自治”，而国民党政府却在高唱“敦睦邦交”。《大众生活》及时揭露日本侵略者的阴谋，猛烈抨击国民党政府以“赤化”、“妨碍邦交”为借口镇压人民大众的抗日运动。北平爆发“一二·九”运动后，《大众生活》立即响应，发表了十多篇文章，称颂学生的救亡运动，认为“这是中国民族斗争的序幕，这是中国大众为民族争生存不怕任何牺牲的先声！”这之后，又陆续报道了上海、南京、武汉、杭州等地的学生运动，号召学生和中国大众结成全国救亡的联合战线。《大众生活》成了救亡运动的舆论机关，它还报道上海文化界救国会、北平文化界救国会等社会团体的活动。1936年2月11日，国民党中央宣传部发表《告国人书》，给上海文化界救国会加上了“反对中央”、“颠覆政府”的罪名，2月14日，上海文化界救国会发表了《对中宣部告国人书之辩正》，指出救国会不是“一纸污蔑文书所能恫吓得了的”，同时还呼吁停止内战，一致对外。《大众生活》刊登了这个文件。这再次惹恼了国民党中央政府。他们先是找邹韬奋“谈话”，后下令停邮《大众生活》，最后于2月29日查封了《大众生活》。
    《大众生活》被查封后，邹韬奋面临着被国民党逮捕的危险，为了避祸，他化名离开上海去香港，再次流亡。到香港后，于1933年6月7日创刊了《生活日报》。《生活日报》继承了《大众生活》的衣钵，继续宣传团结抗日。邹韬奋在《发刊词》中写道：“本报的两大目的是努力促进民族解放，积极推广大众文化。”同时还表示：“同人愿以自勉的第一义，便是以全国民众的利益为一切记述评判和建议的中心标准。”邹韬奋主持《生活日报》，除了负责制定报道方针外，还着重抓言论和读者来信。头版每天都有社论，由邹韬奋执笔，每篇500字左右，针对读者关心的各类问题发表评论。

[2]


首页 -> 2005年第1期

邹韬奋为民主理想拼搏终生

作者：郑连根

字体： 【大 中 小】

    《生活日报》创刊的前几天，爆发了“六一事变”，广东和广西的军阀联合起来，声称“抗日反蒋”。当时香港有不少报纸支持这次事变。而《生活日报》则力排众议，宣传“枪口对外，团结御侮”，并提出了“全国一致对外的口号”，呼吁“必须发动整个中华民族的大抗战”，显示了邹韬奋高远的政治见解。
    《生活日报》的创办，得到了中国共产党的关怀和支持。当时在天津主持中共中央华北局工作的刘少奇，于1933年5月24日、6月19日两次署名“莫文华”给邹韬奋写信，对于出版《生活日报》表示欢迎，并就该刊的性质、任务与宣传方针提出建议。邹韬奋在《生活日报星期增刊》上发表了这两封信，并加上编者的话，表示完全接受。中共在南方的党组织同邹韬奋建立了联系，共产党员胡愈之、恽逸群等参加了《生活日报》的工作。
    《生活日报》是一家在贫民窟出版的报纸，困难极大。稿件要经过香港英国殖民地政府的审查，“帝国主义”只能写成“□□主义”；纸张昂贵，印刷条件差，铅字不全，常常要在大标题里镶小号字。例如，缺少“铲”字，就印一个“产”，下面加括弧注“加金旁”。另外就是华南地区交通不便，严重地影响了《生活日报》的发行。鉴于这种情况，中共在南方的党组织建议《生活日报》迁往上海，以扩大它在全国的影响。邹韬奋接受了这个建议。1936年7月31日，《生活日报》在香港自动停刊，《生活日报星期增刊》改为《生活日报周刊》继续在香港出版。但是，由于国民党政府不予登记，《生活日报》没能在上海出版。于是，《生活日报周刊》宣布迁往上海，并改名为《生活星期刊》，邹韬奋依然任主编兼发行人。可惜，出版不久，邹韬奋就被捕入狱了———1936年11月23日，邹韬奋与沈钧儒、李公朴、章乃器、沙千里、史良、王造时一起因主张抗战被捕，这便是有名的“七君子”事件。在狱中，邹韬奋也没有停止著述，他写道：“我要掮着这枝秃笔，挥洒我的热血，倾献我的精诚，追随为民族解放和大众自由而冲锋陷阵的战士们‘冒着敌人的炮火前进’！”
    “七君子”被关243天后出狱。1937年8月13日“淞沪会战”爆发后，邹韬奋又出版了《抗战》三日刊，上海沦陷后，邹韬奋取道香港、广东、广西抵达武汉。到武汉后，邹韬奋到八路军办事处访问了周恩来，主动接受了中国共产党的领导。此时的邹韬奋在民众中享有极高的声望，他主持的书店和出版物遍及全国，甚至在海外华侨中也有许多读者。国民党当局也企图控制邹韬奋，遂对他软硬兼施：一面威胁说“杀一个邹韬奋绝对不会发生什么问题”，另一面又拉他参加国民党。1938年初，蒋介石亲自找邹韬奋、杜重远谈话，要他们“特别注重组织的重要”。但邹韬奋不为所动，反倒一再表示要加入中国共产党，周恩来劝他留在党外，发挥民主人士的作用。
    1938年3月，邹韬奋参加了中国青年记者学会，被推为名誉理事。7月6日，被国民党政府聘为参政员，出席在汉口举行的国民参政大会。同年10月28日，国民参政会在重庆举行第二次大会，会上，邹韬奋提出了《请撤销图书杂志原告审查办法，以充分反映舆论及保障出版自由案》，经过激烈辩论，此提案获得了通过。不过，国民党当局依然我行我素，根本不受这个提案的约束。
    抗日战争进入到相持阶段之后，国民党借《战时新闻检查办法》、《战时新闻违检惩罚办法》、《抗战时期报纸通讯社申请及变更登记暂行办法》等法令压制进步新闻出版和文化事业。邹韬奋主持的书店多次被封，主编的刊物也多次受到刁难，他的文章屡次被检扣。为了争取书店和刊物的生存权利，他多次给国民党当局写信表示抗议。他还亲自找国民党中央宣传部部长叶楚伧、副部长潘公展交涉，争取和捍卫新闻自由。国民党特务机构中央调查统计局局长徐恩曾是邹韬奋在南洋公学的同班同学，邹韬奋也找他“晤谈”，争取“自由空间”。徐恩曾直率地对邹韬奋说：“到了现在的时候，不做国民党就是共产党，其间没有中立的余地，无所谓民众的立场！你们这班文化人不加入国民党就是替共产党工作！”徐恩曾还承认“跟”了邹韬奋达七年之久，未能证明他加入了共产党，希望他加入国民党。这一要求被邹韬奋当场拒绝了，徐恩曾十分恼怒。
    为了理想，为了“主义”，“贫贱不能移，富贵不能淫，威武不能屈”，这是邹韬奋先生留给后人的又一笔精神遗产。

    五
    1941年1月，“皖南事变”发生，举国为之震惊，邹韬奋针对此事写了一篇社论，但全文被扣。愤怒之下，邹韬奋决定在报上“开天窗”以示抗议。这之后，他再次陷入危险的处境中，他在秘密拜访了周恩来、沈钧儒、黄炎培等人后，于2月25日凌晨4时只身一人化装出走，取道湖南、广西，最后抵达香港。
    邹韬奋抵港时，范长江等人正在筹办《华商报》。他们用预付稿费的方式在经济上资助邹韬奋，随后又在报上连载了邹韬奋的《抗战以来》。与此同时，邹韬奋自己也在积极地筹办刊物，经过努力，《大众生活》于5月17日复刊出版。邹韬奋在复刊辞中写道：“摆在全国人民面前的紧急问题，就是如何使分裂的危机根本消灭，巩固团结统一，建立民主政治，由此使抗战坚持到底，以达到最后的胜利。”至12月8日，太平洋战争爆发，在香港的《大众生活》不得不再次停刊。至12月25日，香港沦陷，邹韬奋躲在“贫民窟”中避难。后来，中共中央指示华南工作委员会将邹韬奋、沈雁冰等20多位文化界人士由香港转移到内地，他们一行在东江纵队的护送下，于1942年1月15日抵达东江游击队的机关报《东江民报》编辑部，此后又经过多次辗转，至9月下旬才抵达苏中抗日根据地。邹韬奋在苏中抗日根据地会见了粟裕、黄克诚、陈丕显等领导人。对抗日根据地的考察给了邹韬奋极大的信心，他在给陈毅的信中说：“过去十来年从事民主运动，只是隔靴搔痒，今天才在实际中看到了真正的民主政治。”
    1943年2月，邹韬奋被确诊为耳癌。陈毅军长主持紧急会议，研究治疗问题。病中的邹韬奋也表示：“希望病愈之后再和大家一起努力二三十年”，还说要办一家日报。1944年初，病情稍好，他就又提笔撰写《患难余生记》，计划写五章，可是只写到第三章就因病情恶化而写不下去了。6月2日，邹韬奋召集亲友，口述遗嘱，“最后一次呼吁全国坚持团结抗战，早日实现真正的民主政治，建设独立自由幸福的新中国”。同时他还请求中共中央审查他的历史，如其合格，请追认入党。遗嘱还勉励眷属、子女，努力工作、学习，为革命事业做贡献。
    1944年7月24日上午7时20分，邹韬奋与世长辞，遗体以“季晋卿”假名入殓。在邹韬奋病逝之后，刘少奇与陈毅书写挽联：“噩耗传来，忆抗敌冤狱，民主文章，革命气骨，涕泪洒襟哭贤哲；胜利在望，看欧西革故，敌后鼎新，人民抬头，光芒到处慰英灵。”9月28日中国共产党中央委员会致电邹韬奋家属，高度评价了邹韬奋先生的一生，电称：“韬奋先生二十余年为救国运动，为民主政治，为文化事业，奋斗不息，虽坐监流亡，决不屈于强暴，决不改变主张，直至最后一息，犹殷殷以祖国人民为念，其精神将长在人间，其著作将永垂不朽。先生遗嘱，要求追认入党，骨灰移葬延安，我们谨以严肃而沉痛的心情，接受先生的临终请求，并以此引为吾党的光荣。”毛泽东也为邹韬奋题词：“热爱人民，真诚地为人民服务，鞠躬尽瘁，死而后已，这就是邹韬奋先生的精神，这就是他之所以感动人的地方。”作为杰出的新闻记者、政论家和出版家，邹韬奋先生是无愧于这些评价的。

[1]


首页 -> 2005年第1期

《江声日报》事件与记者节

作者：刘晓滇　刘小清

字体： 【大 中 小】

    （一）

    上世纪30年代在镇江曾经有一份报纸叫《江声日报》，该报创办人刘煜生为江西人，大革命时期曾接受反帝、反封建思想的熏陶。抵镇江后，刘煜生立志以报纸唤起民众，遂创办《江声日报》，自任经理与总编。取报名“江声”是喻指镇江百姓代言人。刘因其在报界的影响，被推为镇江报界公会主席。
    民国时期，虽然政府规定“人民有集会结社、言论出版、居住信仰之完全自由”，而且强调“保障人民的自由权”，但这一纸空文丝毫未能约束政府官员对舆论的钳制。1932年，刘煜生抱着“犁尽天下不平事”的愿望，在《江声日报》开辟《铁犁》副刊，并称该副刊“需要新的记述，爱的素描，是大众的呼声，是不平的呐喊”。之后，《铁犁》陆续刊登了一些具有时代特征的进步文章。其中，在《时代不是时代》的文章中有这样的描写：“时代已飞卷起狂涛，一切旧的马上就被冲倒，时代已撞起丧钟，一切旧的眼看就要葬送，奴隶们斗争吧！”这是对新时代即将到来的一种呼唤和期盼。
    不料，国民党江苏省政府主席顾祝同以“显有阶级斗争之用意，察其文字，含有共党口吻”为借口，称刘“意图颠覆政府，实属罪不可逭”，亲自下令省公安局逮捕刘煜生，查封《江声日报》。
    一介报人何以令省主席亲自出马并如此大动干戈呢？原来其中另有隐情。此前，江苏省民政厅长赵启吸食鸦片成瘾而不思政业，为百姓所痛恨。刘煜生闻讯后即在《江声日报》揭露其丑闻，同时披露了省政府官员参与买卖鸦片的内情，由此触犯当局。赵启长期为顾祝同部下，两人过往甚密，私谊笃厚。北伐时，顾祝同任第九军军长，济南惨案后，蒋介石收缩编制将第九军改编为陆军第二师，顾祝同任师长，参谋长即为赵启。以后顾、赵又发展为儿女亲家。顾祝同任江苏省政府主席后，拥有实权的民政厅长一职自然非赵启莫属。由于关系非同一般，有时赵启甚至能当顾祝同的家。顾、赵如此亲密，如此默契，刘煜生揭露赵启，顾祝同自然不会袖手旁观。

    （二）

    刘煜生被捕及《江声日报》被封，立刻在全省引起强烈反响。镇江新闻公会率先而起，向全国新闻界及南京国民政府发出呼吁，要求保障新闻自由。无锡、南京等地新闻界随之形成呼应之势，抗议顾祝同滥用职权，封禁民声，要求立刻放人。南京新闻公会同时派员赴镇江详细了解事件真相，并当面向顾祝同递交抗议书。继之，上海、北京等地新闻记者在全国各大报纸发表文章，以为声援。在民众强大的压力下，国民党江苏省党部不得不干预此案。经过调查，省党部形成结论性意见，认定《江声日报》“无反动文字”，望顾祝同准许该报复刊，并将刘煜生交保释放。
    然而，顾祝同根本不把省党部放在眼里，依然我行我素，拒不释放刘煜生。
    顾祝同藐视法律的行为震惊了国民政府监察院，监察院长于右任拍案而起。他随即派两名监察委员赴镇江调查。顾祝同自恃有蒋介石撑腰，对监察院调查不予配合，甚至处处掣肘，拒不交案卷。面对顾祝同的傲慢和嚣张气焰，于右任要求监察院依据《国民政府弹劾法》，呈请国民政府将顾祝同“交付惩戒”，“以维法纪”。
    然而，就在监察院呈请弹劾之际，顾祝同置民怨和法纪于不顾，诬刘煜生违反《危害民国紧急治罪法》，于1933年1月21日将刘煜生秘密枪毙。在给行政院的呈文中称：“刘实系共党”，以为掩盖。
    顾祝同的有恃无恐、变本加厉以及对监察院的蔑视激起了众怒，特别是监察院的威信受到了挑战。为此，监察院对新闻界发表谈话称：“中国为法制国家，监察院是属总理手订五权之一，凡属公务人员理应遵守。今顾对党纪国法一再破坏，且蹂躏人权，监察院职司所在，当然不能漠视。”于是，列举顾祝同五项罪状在《申报》上公布，其中包括拘押刘煜生未移交法院；拒绝监察院调卷；非法逮捕，逾越职权；意图陷害；妨碍言论自由，破坏法制精神等。并且再次提出弹劾，以“彻底根究，而清吏治”。
    刘煜生无端丧命，顾祝同逍遥法外，新闻界亦为之大哗。上海新闻记者公会成立了“刘煜生案专门委员会”，并派代表赴南京吁请国民政府查办顾祝同。同时发出《上海市新闻记者公会呈请中央撤惩顾祝同通电》，其中称：“如此摧残人权，草菅民命，在军阀时代已属罕见，而顾祝同竟敢悍然为之。”强烈要求将顾祝同撤职归案，依法惩办。南京新闻记者公会在《宣言》中称：“似此任加人罪，何殊军阀暴行，若不加声讨，严惩重罚，不特新闻记者人人自危，即全国人民亦时时恐怖，国家纪纲破坏无余，社会秩序岂有宁日。”之后，发出振聋发聩之呼声：“全国各界，一致奋起，共作不平之鸣，籍尽护法之责！”抗议并要求严惩顾祝同的浪潮迅速蔓延到全国，无锡、常州、镇江、北京、天津、武汉、广州、青岛、太原、杭州等地新闻界均举行集会，发表通电，抗议顾祝同破坏法纪之暴行，呼吁保障新闻自由。其时较有影响的《申报》、《生活周刊》、《新闻记者》等也载文谴责顾祝同，争新闻记者之权利。

    （三）

    刘煜生及《江声日报》事件同时也得到社会知名人士的极大关注。身为中国民权保障大同盟主席的宋庆龄闻知顾祝同如此践踏民权，非常震惊。她随即召集同盟紧急会议，并通知驻沪各新闻单位派记者参加旁听。既是同盟成员又是社会知名人士的蔡元培、林语堂、邹韬奋、史量才等均到会。
    面对同盟成员和新闻记者，宋庆龄女士不无激动地说：“中国民权保障大同盟以保障民权为己任，对镇江新闻记者刘煜生这样连生命权都得不到保障的事件，我们岂能旁观。”蔡元培在会上宣读了谴责江苏省政府顾祝同、赵启蹂躏人权的宣言。宣言称《江声日报》事件“实与北洋军阀在北京枪毙邵飘萍、林白水如出一辙，全国人民应予以严重之注意。”邵飘萍、林白水均为著名报人，他们针砭时弊的犀利笔锋透骨见血，为军阀忌恨，1926年先后遭张宗昌枪杀，成为中国新闻界骇人听闻的惨案。《宣言》将顾祝同与北洋军阀视为同类，并称“顾祝同任意滥用其权利，蹂躏人权，破坏法纪之黑暗暴行，已明白证明顾祝同实质与北洋军阀毫无二式，亦即为我国人民之公敌。”宋庆龄随后倡议由上海新闻界发动罢市一日，以示态度之坚决。此倡议得到参会者的一致响应。
    翌日，上海滩著名的《新闻报》公布国民党元老李烈钧专门致当局电：“欲集人民智能共决国事，首当以诚意示天下，人民所渴望者在此，政府所当努力者亦在此，则保障人民集会结社言论出版等自由，经屡次所宣示者，当不致再托言。”李烈钧虽没有明确抨击顾祝同，但此时此地呼吁保障言论自由，其寓意十分显然。史量才任总经理的《申报》亦发表时评《顾祝同枪毙刘煜生案》，矛头直指国民党当局，认为对此案“政府有彻底根究以昭示于全国民众之必要”。著名报人邹韬奋在《新闻记者》一文中慷慨陈辞，不要“以为只须新闻记者能受操纵，能驯服如绵羊，便可水波不兴，清风徐来”，而“水波不兴的下面必将有狂澜怒涛奔临，清风徐来的后面必将有暴风疾雨的到来！”
    刘煜生案与《江声日报》停刊事件引起如此大的社会反响是顾祝同所始料不及的，更何况此案的发展已给国民政府造成巨大压力。为平息众怒，国民党中常委蒋介石、汪精卫、居正、冯玉祥等于1933年8月联署发出《保障正当舆论》的通令，其中称“扶植民众运动，保障正当舆论，为本党一贯政策”。9月，国民政府又发布《切实保障新闻从业人员》的通令，称“各地方政府对于新闻事业人员常多不知爱护，甚至有任意摧残情事”，“应由内政部通令各省市机关，对于新闻事业人员一体切实保护。”尽管当局在这些通令中作出了一些姿态，但对于刘煜生案的责任人顾祝同如果没有丝毫触动，既不能取信于民，亦不能平息党内怨言。迫于无奈，蒋介石最后还是撤销了顾祝同的江苏省政府主席，调任它用，以搪塞民愤。
    《江声日报》事件给新闻界留下的印象是深刻难忘的。1934年，在刘煜生遇害一周年之际，新闻界纷纷发起纪念活动。杭州新闻记者公会有感于《江声日报》事件，倍觉新闻自由必须得到保障，遂倡议每年9月1日为记者节，以争取新闻记者的社会地位和保障记者之人身安全，同时促进全国新闻界团结一致，共同争取民主自由。这一倡议随之得到全国各地新闻界的响应。当年9月1日，北京、杭州、太原、青岛等地的新闻记者均举行了欢庆记者节活动。以后，活动影响逐步扩大，进而延及全国。


首页 -> 2005年第1期

日据台湾的真实历史

作者：王也扬

字体： 【大 中 小】

    自1894年甲午中日战争中国战败，次年日本割占我领土台湾，到1945年日本投降，台湾曾有过半个世纪的日据历史。不久前，黄静嘉著《春帆楼下晚涛急———日本对台湾的殖民统治及其影响》一书在海峡两岸先后出版。作者早年投身抗日救亡运动，1946年赴台参加接收工作，即着手研究日据台湾历史，积数十年之材料与功力，锻造一书，揭橥历史真实，论辩大是大非，读了令人既受益又感动。
    黄著指出，日本在台湾的殖民统治，除具一般殖民主义特征外，尚有其自己的特点，那就是以严刑峻罚的高压控制与深文周纳的自私政策相结合，对台湾人民实行政治压迫、经济掠夺和民族歧视。经过血腥镇压当地民众早期的反抗斗争，日本在台湾建立起由总督专制，配合警察和保甲制度的殖民统治秩序。50年中，三分之二的驻台总督是军事首领，总督的命令即为法律。警察则是总督令的主要执行者，其员额超过文官数倍。台湾居民被编入保甲，十户为甲（设一甲长），十甲为保（设一保正），负治安连坐责任，使之互相监督；而在台日本居民不入保甲。保正虽为地方上有头有脸的人，但日籍警察震怒时，可随时令其当众下跪。
    一些专门针对台湾人民的法令反映出日本殖民主义者极端残暴和用心歹毒，如为镇压抗日行为制定的“匪徒刑罚令”，除藏匿及“图免”匪徒者，为有期徒刑外，其他均为死刑，最轻亦为无期徒刑，且效力溯及既往。用该法令以一审终结的临时法院曾一次判处死刑犯近千人。根据警察法，当局对人民的言论、出版、集会、结社，均得以干涉，只要被认定为“浮浪者”，不必构成犯罪，即可送往强制定居地火烧岛（今称绿岛）。又如“台湾鸦片令”，该法令允许台湾人吸食鸦片，但又规定以鸦片或其吸食器具交予军人、军属或其他来台之帝国臣民者处死刑，严厉保护日本人防止其染毒。台人吸食的鸦片为政府专卖，当局从中牟取巨额收入。被日人所称道的第四任总督儿玉太郎及民政长官后藤新平治台的“功绩”，就是用向台民卖鸦片的钱一举使台湾变成了“帝国”之“宝库”。在其当政的1903年，总督府的岁入为2170万元，鸦片专卖收入即达420万元，而台湾当时人口仅270万！上述这些罪恶的法令一直实行到日据末期。
    日本对台湾的经济掠夺更以强权加独占为能事，把宝岛当作大块肥肉全部吞入腹中（《马关条约》签订后，日本首相伊藤博文语）。据台不久，日人即开始对台湾全岛进行详细的山林原野调查，凡无证明所有权之地契或其他确证之山林原野，皆归官有，结果民有地不及官有十分之一。当局把这些掠夺来的土地交予日本财阀和移民经营，从而控制了台湾经济最基本的资源。
    为了抑制本岛民族资本，在日据台湾的前30年，曾禁止台民独立成立公司，台民如欲组织公司，必须把资本交给日本人支配（与日本人合组）或以日人为人头，这样日本资本在台湾建立起绝对的独占地位。以1941年为例，实收资本在500万日元以上的大企业中，日人资本占96.9%，台人资本占2.8%；而在台湾各业别投资总额的绝对数字上，日人资本约占3/4；那些大规模的现代公司企业，则几乎整个为日人资本。一些台人资本的公司，经营权也操日人之手。
    按照殖民统治者的意志，台湾长期被作为日本农产品（主要为糖米）的取给地，及其本土工业品市场。在对日输出的最高年份，台米约占日本输入米量的四分之一（余由朝鲜供应），糖则几占日本国内消费量的90%。为了增加台湾的糖米产量并将其牢牢控制，殖民当局建设了嘉南大圳水利设施，并把给水量及给水期严加管制，对农民强行采取三年轮作制度，使每年灌区内必须有三分之一的土地种甘蔗，以保证日本在台独占制糖企业的原料供应。蔗农们因不满于甘蔗的垄断收购价格过低而多次抗争，均遭野蛮弹压。
    不了解日据台湾史的人，一般会想当然地以为，台湾今日的现代化工业基础是当年日人留下的，其实这很有限。包括二战时期为支持战争兴建的工业，日据末期的台湾经济结构中，农业及农产品加工合计仍达各业总产额的70%以上。黄著以事实说明：台湾今日所取得的现代化建设成就，主要是光复后半个多世纪的发展，应归功于华人之素质及努力。日人在台遗留之基础建设及若干工业化设施，尚非其主导及决定性因素。
    黄著还告诉读者，连日本学者也承认，台湾日据时代的民族压迫与歧视问题，较当时同为日本殖民地的朝鲜要甚得多。那时，台湾人被侮称为“清国奴”，没有任何基本的政治权利。台湾的较高级官吏和公吏，几乎完全为日人所独占。直至1945年，全台167位敕任官，本岛人只有1人，且为与行政无关的医学博士。日本人不仅独占了绝大部分公职，还“依法”享受特别加俸（较同职级本岛人高50—60%），退休后则继续任同业组合、公共埤圳、农会、水利组合、街庄长等职，仍享受优厚待遇，这些社会性职位也全部为日人所独占。
    日本是靠普及教育而实现近代化的，因此深知教育对一个民族的重要性，其推行的民族压迫与歧视政策于此也颇为用心。根据殖民当局的教育法规，在台日本人子弟入“小学校”，本岛人子弟入“公学校”，前者经费由地方税支办，后者则由街庄居民筹款自负；两种学校的设备、课程、师资均有差别，台人子弟上的公学校要逊色许多，这样到中学考试时就不能与日人子弟处于平等的竞争地位，至高等教育阶段，台人子弟便尽遭淘汰。事实上，当时用台湾人民脂膏作经费办的大学，长期是以自日本本土招生为其主要学生来源的。在1944年台北帝国大学学生357人中，本岛人仅85人，其中80人为医学部学生，文政学部只有2人，理农学部1人，工学部2人。可见殖民统治者如何殚智竭虑以限制本岛人接受高等教育，尤其是文法方面的教育。
    在据台后期，日本殖民统治者开始标榜一种所谓“内地延长主义”，企图使台湾民众产生正逐步取得与日本本土人平等待遇之错觉；至侵华战争发动，为了将台湾人民绑上战车，更是掀起“皇民化运动”。学校中禁止学生说汉语，否则将受处罚；车站中若不以日语购票，则将无法购得车票；所有报纸的汉文版皆停止印行；执行公务不说日语将马上遭到解职。凡家中悬挂“国语（日语）家庭”牌子者，可以得到较多的配给及警察较好的对待。同时，当局还强迫本岛人改用日本姓名、参拜靖国神社，不肯配合者，会受到领不到配给品或撤职的处分……
    黄著的书名，取自梁启超的诗句。1912年梁启超应台湾爱国人士林献堂之邀访台，夜泊马关，当地春帆楼为中国甲午战败媾和缔约之所，梁氏故有“春帆楼下晚涛哀”的诗句。黄静嘉先生有感于历史巨变，将梁诗中的“哀”字改为“急”字，可谓点睛之笔。


首页 -> 2005年第1期

胡耀邦向我们三鞠躬

作者：陈　模

字体： 【大 中 小】

    我是1936年参加革命的。1945年8月日寇投降后，跟随中央青委常委蒋南翔率领的五四青年干部工作队挺进东北做青年工作，担任青年团哈尔滨市委书记、团黑龙江省委副书记，建国后任《中国青年报》副总编辑。
    我们《中国青年报》是团中央的机关报，报社人员都是从团内外挑选的好干部，报社里热气腾腾，绝大多数是二十几岁的年轻人，工作热情、肯干，他们富有朝气，敢想敢干，是一个颇有革命活力的先进集体单位。
    《关于出版〈中国青年报〉的决定》是团中央副书记、组织部长蒋南翔同志起草的。南翔同志在创刊的筹备、调配干部、培训人员方面，付出了大量的心血。继他领导《中国青年报》的，有胡克实、刘导生同志。他们都以思想锐敏见长。领导《中国青年报》时间最长、抓得最具体的是胡耀邦同志，可以这样说，他是《中国青年报》的灵魂。
    耀邦同志常常来报社参加编委会，向编辑部干部讲话。讲到报纸的战斗性问题，耀邦同志从坐位上站起来，口里讲着手里比划着说：“报纸是个号角，要吹着人前进的，因此声音必须洪亮。力量微弱、战斗性不强，就不能很好地起引导与鼓舞大家前进的作用。今后《中国青年报》应当加强战斗性，也就是加强指导性、鼓舞性，开展批评与自我批评。报纸应当有声音，有言论，争取每期有一篇社论……”他要我们拿出好榜样，让青年学习；又要把坏人坏事公布出来，让青年不要学，并鞭策有这样、那样错误和缺点的人改正。
    反右派斗争开始后，胡耀邦同志率领中国青年代表团访问伊朗等中东国家。团中央机关党委书记在家主持工作，并领导团中央机关及所属各单位的反右派斗争。
    《中国青年报》的社长、总编辑，开始由团中央宣传部正副部长杨述、韦君宜兼任着，以后专职社长是陈绪宗，他是上海复旦大学文学系毕业、团华东工委宣传部长，文笔过硬，工作稳健。继任者是张黎群，他勇于开拓创新，放手使用干部，坚定地执行耀邦同志的办报方针，要求大家做一个思想解放、朝气蓬勃的青年报人。主持日常编务的副总编辑，一个是我，主管青年运动和团的工作的报道，包括青工部、青农部、团的生活及《团支部副刊》。另一位是钟沛璋，主管文教和思想理论宣传。在《接班人》副刊上，发表过冯定、周扬、乔木、丁浩川、田家英等著名理论家的文章，“思想三日谈”栏目虽小，颇受青年欢迎。《辣椒》副刊号召青年在做好自身工作的同时，要勇敢揭露社会生活中的丑恶现象和刚刚露头的干部中的腐败作风。《辣椒》一创刊，就在社会上产生很大的影响。各省、市、自治区的团报、团刊，也办起了类似的副刊，敢于讲真话，说心里话，形成了一股社会舆论监督力量。
    《中国青年报》不仅办成了深受青年喜爱的报纸，也成为成年人爱读的报纸。发行量平时每天200多万份，最高时七八百万份，受过毛主席的几次表扬。
    1957年反右派斗争开始后，张黎群同志由于在首都新闻工作座谈会上，有个称报纸成了“布告牌”、“传声筒”、“留声机”的发言，团中央工作组要把他打成右派，几经折腾，邓小平同志说了话，保护他过了关，但被撤职下放。前社长、总编辑陈绪宗，由于保护他爱人，为她开脱“胡风分子”的罪名，被开除党籍，列为右派。副总编辑钟沛璋主办《辣椒》，鼓吹反官僚主义，《星期天》副刊宣传穿花衣服，提倡资产阶级生活方式，在团中央召开的会议上，还发表团的“独立性”言论，被打成右派。
    我入党后受党的教育，组织观念比较强。团中央机关党委号召，党员要帮助整风、提意见时，我在座谈会上就积极发言，讲了三点：1、团的学校工作，不如解放初期；2、团的基层工作薄弱；3、团中央对团报的领导，有官僚主义的情形。我在报社负责团的三大宣传，登了几篇发扬民主，对团的工作提意见的文章。
    没过几天，社内和团中央大会就批判我和社会上的右派配合，猖狂地向党进攻，说我散布“今不如昔”、“青运倒退论”、“攻其一点，不及其余”、“火烧三大”，将我兼的反右派领导小组组长撤职，以团中央派来的工作组取代，要把我列入“敌我矛盾”，将我打成“反党分子”（也就是右派分子）。
    所有被打成右派分子的人，都要经过团中央常委会的讨论。张黎群同志是常委之一，他在常委会上说：“陈模从小参加革命，历史清楚，扛过枪、吃过小米、爬过大山，把他打成右派，他想不通，会自杀的。”主持会议的××，打断他的话，严厉地说：“你这是温情主义，就让他去自杀吧！”于是，我被打成反党分子，开除党籍，降五级，下放农村劳动。对我来说，有如跌进了无底的深渊。党组织对党员也要讲诚信，自己号召党员对党提意见，而且意见也是善意的，怎么能“引蛇出洞”，翻脸不认人，把人打成右派呢？
    原来我并不知道我被定为“反党分子”的决定。1957年末，我向党支部交党费时，党支书说：“你已经被开除党籍，不用交党费了。”这是晴天一声霹雳！我受到极大的震撼，人的精神似乎整个地垮了。我回家连哭了三天，爱人、亲友和孩子，谁也劝阻不了我。饭也吃不下一口，只喝了一些开水。
    我想，哭没有用，也不是办法。团中央的书记们一个个我都熟，有的还是我的老上级。应该说，他们是了解我的为人和过去的表现的。我去找了章泽、路金栋、胡克实、王伟等人。我说，我没有反过党，我对党是有认识、有感情的。我有工作中的错误，念我入党二十年第一次犯这种错误，请不要开除我的党籍。我可以辞去党内外一切职务，带着老婆孩子，下放农村，不拿国家一分钱，自食其力，在业余帮助党支部、生产队做些工作。书记们说，不行啊，你的错误性质是敌我矛盾，党籍是不能保留的。平时，他们一个个是和善的领导人，这时候都变成“铁面无私”的人。我陷入无比的痛苦之中。
    在中国青年报社，除整了张黎群、钟沛璋和我之外，青工部、文艺部、记者部、思想修养部四个部主任都被打成右派。编委会九个编委打了五个。《辣椒》组长及几乎所有评论好手都打成右派。有一位编辑在院子里贴了一张《人事科用人唯亲》的大字报，被打成右派。一位同志不服气，说了句“这也成为右派？！”照样被打成右派。党中央明文规定，在一个单位内打的右派，不得超过单位人数的1.5-2%。《中国青年报》编辑部人员不到100人，被打了17名右派，主要领导和业务骨干都倒了。
    1957年9月末，胡耀邦同志率领中国青年代表团结束访问中东几个国家，回到新疆的乌鲁木齐市。一下飞机，他就打长途电话，问团中央主管反右派斗争的书记处书记××：“家里的运动搞得怎么样啦？”
    答：“已经结束了。”
    耀邦问：“这么快呀，打了多少人？”
    答：“七十一人。”
    耀邦问：“《中国青年报》呢？”
    答：“十七人。”
    耀邦说：“损失惨重呀！”
    耀邦同志回到北京，详细地了解了团中央机关和各直属单位反右派斗争的情形，认为有不少人只是思想认识问题，并无反党的行动，是不应该打成右派分子的。他想为《中国青年报》的两位副总编辑———钟沛璋和我平反。在团中央的各省、市、自治区团委书记会议上，他提出为钟沛璋平反，出席会议的书记们，因受反右派斗争“左”的影响，没有一个人同意，我的平反也只好作罢。
    1958年2月，团中央系统71名挨整的右派，要下放到山西省平顺县去劳动改造。出发前一天上午，耀邦同志在团中央大会议室接见大家。他说：“你们人很多，我来不及一个个找你们谈话。今天和大家见见面，谈一谈，也算给你们送行吧。我今天要讲的，集中起来是‘两个十分’的问题。”
    大家听了不甚明了，这“两个十分”是什么意思。他慢慢地说，这“两个十分”，一个“十分”是，你们所犯错误的性质是十分严重的，你们应该有足够的认识；第二个“十分”是，你们的前途是十分光明的。第一个“十分”，他只讲了两句话，再没有多讲。第二个“十分”，讲了一个多小时。他的大意说，人的一生，不可能一点不摔跤子，只是摔得多，摔得少而已。他还问大家，摔了跤子怎么办？一句话，摔了跤就爬起来，在哪里摔的，就在哪里爬起来。摔跤子是坏事，也不完全是坏事。可以吸取教训，以后不再摔跤子。为什么说你们的前途是十分光明呢？第一，因为你们年轻。如果是老年人，摔了跤子爬起来，来日也不多了。你们不同，才二三十岁，还有几十年好过。给你们改正错误的时间很长，改正了，还能为党为人民工作嘛。第二，你们有文化知识，有一定专长，可以用你们的本领为国家做事，为人民服务。第三，你们受过党的长期的教育，不少人还是党员，对党都有一定的认识。有了好的表现，将来还可以入党，党的大门对你们会敞开的。
    耀邦同志的讲话，给我们很大的鼓舞。他没有摆训人的架子，更多地是亲切的关怀。在我们面前，他不是什么大首长，倒像个慈祥的长者。
    临走时，我送他下楼。从他1952年秋来团中央以后，我和他接触很多，每个星期天的晚上，各报刊和团中央宣传部的负责人，都要到他家中去开“神仙会”，汇报青少年情况，议论可写的社论、文章。他出题目的社论，我就写过十二篇，写好要送给他看、修改，交心的时候也很多。他拉着我的手说：“陈模，下乡劳动习惯吗？”我说：“我是贫农出身，从小干过农活。”他说：“你摔了跟头，要想得开，我等着你的好消息。”我谢了他，说：“我会努力的。”他点了点头。
    时间过得真快，“四人帮”垮台之后，我被借调到中国少年儿童出版社，担任《儿童文学》杂志编辑室主任。1977年的7月，我给胡耀邦同志写了一封信，要求为我1957年的冤案平反。不久，团中央机关党委派人找我说，你给耀邦同志写的信他收到了，他给我们写了一封很长的信。信上说，他完全同意为你的冤案平反。只是中央组织部、宣传部、公安部、民委、统战部正在起草为右派改正的87号文件，不久会发下这个文件。在文件发下来以前，你是否可以先重新入党？我说：“我是1938年5月入党的党员，为什么还要重新入党呢？”来人说：“这是权宜之计，耀邦的一份用心嘛。”我没有同意，来人走了。
    过了几天，来人又找我，劝我先重新入党，便于为党工作。我说：“那样，我要保留恢复党籍的权利。”来人表示同意，我就在入党志愿书上注明了恢复党籍的要求。当天夜里，中国少儿出版社召开党支部全体党员会，一致通过我重新入党。团中央代表宣布任命我担任中国青少年出版社党组副书记兼中国少年儿童出版社社长、总编辑。我二十一年没有工作，如今走上工作岗位，感慨与兴奋之情不言而喻。我狠抓了拨乱反正的工作，无非是给挨整的人平反，重建编辑队伍，不断扩大出书品种，恢复原有杂志，增加新的杂志等等，这就不嗦了。
    1978年12月间，党中央发布了87号为右派改正的文件，我是团中央平反的第一名。
    1979年2月间，团中央召开一年一度的各省、市、自治区团委书记会议。过去我是团中央委员，都要出席，现在让我列席。会议地点在西苑饭店，我去晚了点，坐在最后排。胡耀邦同志这时任党中央的秘书长兼中宣部部长。他是团中央的老书记，会议请他来讲话。他一进门就看见我，笑着说：“陈模同志，你好啊！”我答：“您好！”他又问：“工作了吗？”我答：“谢谢您的关心，已经工作了。”他高兴地说：“那就好。身体呢？”我说：“身体好。”他拉着我的手，让我在第一排坐下，自己走到主席台前，不等会议主持人宣布开会，自己站在麦克风前讲起话来。他指着我对与会者说：“我给大家介绍一下，这位是陈模同志，团的高级干部。1957年反右派斗争，他挨了整，吃的苦头最多。这件事我也有责任，我在最后的裁定书上也签了名嘛。现在我向陈模同志赔礼道歉！”说着他走到我的面前，行了三鞠躬。他并没有直接整我，先把整人的责任担当起来，他的大度、坦诚、谦逊的作风，感动得我热泪盈眶。耀邦同志接着说：“我不但向陈模同志道歉，还要向团中央机关及所属单位所有挨整的，被打成右派的同志道歉。”说罢，走到主席台前向全场同志三鞠躬，赢得了与会同志热烈的掌声，也赢得全团同志的尊敬。
    耀邦同志又说：“用一分为二的观点看，这件事对陈模同志也是一次锻炼，一次学习。我还要强调的是，今后这种整人的事，不要再发生了！”台下又是一阵热烈的掌声。


首页 -> 2005年第1期

“扫盲大跃进”亲历记

作者：孟祥才

字体： 【大 中 小】

    1958年7月下旬，我正在山东临沂北老屯村家中度暑假，每天同社员一起下地干活。有一天刚吃过早饭，大队长找到我说：“今天上午公社召开扫盲誓师大会，你就不要下地干活了，带几个学生去开会，回来咱们商量怎么扫盲。”当时我这个高二的学生在全村是最高学历，参加扫除文盲的活动是责无旁贷。于是我急忙找了四五个中学生，一起赶到五里之外的公社驻地付庄。
    进入公社大院，只见刚刚搭建的主席台上红旗招展，旁边几个年轻人起劲地敲打锣鼓。院内墙壁上贴着大字标语：“工业大跃进！农业大跃进！扫盲也要大跃进！”“苦战三个月，扫除全公社文盲！”大约九时，誓师大会开始，公社书记作动员报告，大讲了一通扫除文盲的意义，号召全公社敢想敢干，一定在三个月内将文盲扫光，每人都能识字三千，达到熟练的读书看报的水平。接着文教助理将扫盲的组织领导、工作步骤、检查验收等有关事宜做了布置，最后是几个大队代表表决心，调子出奇地一致，都是保证超前完成任务。
    散会后回村的路上，我心里直打鼓：小孩子6年小学毕业，还不一定能顺顺当当地读书看报。现在正值夏季，农活挺多，组织文盲识字一无时间，二无教材，要求三个月扫光文盲，简直是开玩笑。我回村就找大队长汇报，讲了许多困难，表示三个月无法完成扫盲任务。大队长是我的同姓长辈，他苦笑着说：“现在什么都跃进，上面怎么布置，咱就怎么干。反正别人能完成，咱也能完成。”他要我立即向全村广播，要求全村50岁以下的青壮年文盲，不分男女，从明天起，以小队为单位，利用午饭后时间，各自找一片树荫，学识字一小时，然后再干活。当天下午，我就召集全村八九个初中生开会，要求每人包一个小队，以小学语文课本作教材，以一块小黑板作教具，自找场地，从明天起，利用午休时间，开展扫盲教学活动。
    第二天中午，我“巡视”了全村八九个树荫下的教学点。这些点上，多则二三十人，少则十几人，都在老师的带领下认认真真地看着黑板学识字。当时我很高兴，心想，虽然三个月完成扫盲任务有困难，但只要这样坚持下去，让文盲识些字还是不成问题。识字教学进行到第四天中午，我正在一个教学点上教社员识字，大队长心急火燎地找到我，说：“坏了！咱们大队的扫盲落后了。人家付庄大队，上午开完誓师大会，下午就向公社报捷，说他们已经完成了扫盲任务。你快去大队办公室，用红纸写一份报捷的喜报，就说我们大队经过苦干加巧干，也超前完成了扫盲任务。然后找几个年轻人，敲锣打鼓将喜报送到公社。”他看我吃惊的样子，不容置疑地说：“快去办！再不快点，咱就更落后了。”
    我只得按照他的要求写了“喜报”，于当日下午四时左右敲锣打鼓送到公社大院，受到公社副社长、文教助理、团委书记的接待。他们接受了我们送去的“喜报”，说了些“继续努力，巩固成绩”之类的话。回过身来，我环视公社大院，看到四面墙上贴满了报捷的“喜报”，全公社的大多数生产大队都在我们之前报了捷，我们真是有点落后了。
    回村后我向队长汇报了报捷情况，谈到怕公社检查露馅时，队长说：“不用担心。我估计十之八九不会检查。为防万一，你把全村上过小学和初中的人列个名单，让他们随时准备应付检查。”以后，我们又组织了几次识字教学活动。由于已经报捷，组织者和参加者都没了积极性，“扫盲大跃进”也就结束了。
    平心而论，“扫盲大跃进”不过是整个“大跃进”中微不足道的一出小小的闹剧，但它却具备“大跃进”中荒唐事件的基本特征：上面下面一齐吹牛、造假，彼此心照不宣而又装得煞有介事。


首页 -> 2005年第1期

我与日军空战

作者：吴鼎臣

字体： 【大 中 小】

    1937年9月19日的沪宁保卫战中，由于日军的96式战斗机性能优越于我们当时使用的霍克Ⅲ战斗机，战斗中，我的飞机中弹十多处，一粒达姆弹击穿飞机的玻璃风挡后炸成无数只芝麻大的碎片穿进我的右小腿内，忍着剧疼，我驾驶着受伤的战机好不容易才降落到扬州机场。紧接着就被紧急送到扬州医院进行手术。
    当时我们空军的情况并不好，军事力量上敌优我劣，尽管中国空军已连续击落日机60多架，但我们损失更大，由于没有技术力量制造也购买不到飞机，国民党军方只能“拆东墙补西墙”临时组装一些飞机，根本压制不住敌机的强大攻势。照这样下去，中国空军将全军覆没。
    就在我为下一步如何空战焦急万分的时候，接到了我所在的空军四大队发来的电报，让我在伤好之后赶到兰州接收苏联援助的新型飞机。要知道，能驾驶战机重返蓝天战斗，那是一件多么让人振奋的事情啊！当时别提我有多么激动了。顾不得腿伤还没有痊愈，我坚持要求出院，当天奔赴兰州。
    这里有必要提及《中苏互不侵犯条约》，由于空军损失殆尽，国民党政府开始寻求外援，当时太平洋战争还未爆发，美国无心介入，蒋介石只好把目光投向苏联，经过一番磋商，于1937年8月21日签订条约，苏联不但为中国输送了飞机，还派来了志愿航空队参加中国的对日作战。
    当我风尘仆仆地赶到兰州，战友们在与我热烈地拥抱后，就急着向我介绍苏联新式战机的优越性能。我们四大队接收的是E-15和E-16两种型号的战斗机，这两种战斗机最大的优势就是速度快，转弯灵活，配备的火力猛。先是在湖北襄城机场完成熟悉飞机性能的训练任务后，我们四大队就接到上级命令，驻防到武汉王家墩机场，保卫武汉领空。武汉作为当时国民党的政治、军事指挥中心和抗战物资的集散地，战略地位极其重要，自然也是日军进行军事打击的重要目标。我们个个摩拳擦掌，发誓要驾驶新型战机给日本人一点颜色看看。

    第一次空战，我们击落敌机十二架

    1938年2月18日，武汉地区晴空少云，江面上风平浪静、舟楫稀疏。地处中原地区的武汉，虽然离当时的抗日前线还有几百公里，但在中国传统的春节期间里，人们根本没有心思过年，日军飞机空袭的警报不绝于耳，战争的阴云笼罩着武汉三镇。
    当天，我和其他担任警戒任务的飞行员寸步不离各自的战机，就连中午吃饭，我们都是在各自的机翼下面蹲着吃，就在我吃完饭准备进入机舱休息会儿的时候，突然间空袭警报长鸣，我们立即登上战机做好起飞的准备。这次日军来势凶猛，在26架战斗机的掩护下，12架96式轰炸机满载着炸弹，排着长蛇阵向武汉方向饿扑过来。
    随着三颗红色信号弹的升空，在代大队长李桂丹的率领下，我们四大队所属的21、22、23中队立即全部起飞，迎战敌机。当我们升高到2000米高度时，就发现大批日机已逼近武汉东南部上空。李桂丹当机立断，指挥大家投入战斗。第22、23中队担任主攻，第21中队负责掩护。顷刻之间，一场激烈的空战打响了。就在我的飞机升高到3000米的高度时，一架96式战斗机居高临下向我俯冲下来，想咬住我的飞机尾部实施攻击。由于手中驾驶着性能优越的E-15战斗机，我心里一点也不慌张，开始慢慢地在空中兜圈子，并故意做出躲避敌机射击的样子，引诱敌机上当，敌机果真以为我的战机害怕了，也跟着我的战机转起了弯子。突然，我以最小半径的急速转弯，猛地转到日机的尾巴后面。惊慌失措的敌机发觉上了当，猛升、猛降、急转弯……使出吃奶的本领想挽回劣势局面。上钩的鱼儿可不能让他白白溜掉，当距离三十多米远的敌机锁进了我的瞄准镜时，说时迟那时快，我的四挺机关枪同时开火，眼看着敌机飞行员的脑袋蔫在一边，刚才还嚣张不可一世的日机此刻拖着长长的浓烟，翻转着向前下方坠落下去。那年我未满23周岁。
    “二·一八”空战，从战斗打响到结束，只进行了12分钟，共击落敌机12架。四大队损失飞机5架。代大队长李桂丹、中队长吕基淳、队员巴清正、王怡和李鹏翔5人，为掩护战友血撒碧空。
    2月21日，武汉市各界在汉口总商会举行隆重的追悼大会，中共中央和第十八集团军代表周恩来、陈绍禹、秦邦宪、董必武等领导人送来了挽联，上写：“为五千年祖国英勇牺牲，功名不朽；有四万万同胞艰辛奋斗，胜利可期。”
    “二·一八”空战的中国空军的胜利，大长了中国军民抗击日寇的士气。过了几天，那些被我们击落的敌机残骸被堆放在汉口中山公园大门外，武汉百姓扶老携幼争相前来观看，照相留念。我们这些飞行员自然也成了武汉姑娘追求的偶像，我的妻子也就是在那时经朋友介绍认识并结为眷属的。

    第二次空战，钢板椅背救了我的命

    没有了敌机的骚扰，武汉又暂时恢复了往日的繁荣，商店照常开门营业，学校也恢复了上课，就连电影院也开始热闹起来……但我们空军时刻没有放松，时不时地飞到前方战场为陆军加油助威，并在空中向日军阵地投掷炸弹。为打击日军空军基地，我们奉命调到南昌机场，准备与苏联空军志愿队一道，奔赴广州外海的三灶岛的日军基地实施空中打击。但天公不作美，正逢梅雨季节，天天小雨下个不停。
    那时中国空军有三个不飞：天气不好不能飞，飞机不好不能飞，飞行员身体不好不能飞。没有办法，我们只有在南昌待命。
    4月29日，是日本天长节，即日本昭和天皇的生日。日军企图在一天之内一举消灭驻武汉的中国空军主力，以实际行动向天皇祝寿。为此，日海军航空兵团经过两周苦心筹划和精心准备，决定由佐式保指挥的第2联合航空队负责执行这一“神圣使命”。
    殊不知，日军的意图早已被中国空军所获悉。中国空军在4月20日击落一架前来武汉上空进行侦察的日机，在死去的飞行员身上搜出了一个笔记本，上面披露了日军29日空袭武汉的重要情报。在与苏联志愿航空队研究部署后，我们做好了充分的战斗准备。
    日军对他的秘密被泄露并不知晓。当天下午1点多钟，日本棚町少佐率18架轰炸机，在小园少佐指挥的27架战斗机的护航下，从安徽和江西边界大举进袭武汉。
    下午2时30分，日空军编队进入武汉空防警戒范围，三镇空袭警报同时响起。早有准备的中国空军第3、4、5大队的19架和苏联志愿航空队的45架E-15、E-16战斗机此刻已占据有利高度，正准备歼灭进入他们预先设下的空中口袋的日机。
    这一仗历时30分钟，在中苏飞行员的密切协同作战下，共击落敌机21架，余下的狼狈逃窜。中国飞行员陈怀民和苏联志愿队飞行员舒斯捷尔与日机格斗中，临危不惧，在战机受伤的情况下，先后与敌机相撞而英勇牺牲。他们为中国抗战而死，功垂千史。
    在那天的空战中，我和陈怀民担任总领队刘宗武副大队长的僚机，突出在大队的最前端。战斗一打响，我就遭遇三架敌机对我进行包围攻击，我照顾了这一架，就顾不上另外两架。突然间，一阵子弹打得我的座椅背叮当响。这下我反倒镇静了许多，真没想到我刚刚安装的自制钢板椅背救了我一命（“二·一八”空战，我们吸取了阵亡战友的教训，将原先战机上的铝皮椅背改换成防弹钢板）。我沉住气准备寻找机会先击落其中一架再说。不料，又一阵子弹从我的侧面进行扫射。立刻我的战机被打中起火，由于惯性，大火烧在了我的面部和颈部，情况十分危急，我只得弃机跳伞，降落在武昌徐家棚附近的水田里，落地后才感觉到脸上身上一阵阵灼疼。
    当地的老百姓得知我是中国空军飞行员后，立即取来扁担、绳子和门板做了副临时担架，抬着我准备护送我过江。行走了约一里路，遇到了开车前来巡查路况的粤汉铁路的一位段长，当听说我是负伤的中国空军人员，急忙将我扶上车，将我送到粤汉铁路医院进行急救包扎，然后又护送我过江，就这样我又转入了当时由外国人开设的万国医院（位于中山大道黎黄陂路的交叉口）。经过外国医生的复查，重新消毒后整个头部包了起来，由于伤势严重，必须住院治疗。
    我做梦也没有想到，就在我住院的当天，我正迷迷糊糊地躺在病床上，突然听到有人对我说：“共产党领导人周恩来先生来看望你了。”我想揭开包扎在眼睛上的纱布，亲眼看看共产党的领导人，周恩来轻轻地握住我的手，用我们苏北口音亲切地对我说：“希望你好好养伤，伤好后再重上蓝天杀敌，我们后会有期。”尽管当时我没有看到周恩来先生的面容，但他温暖的双手、亲切的问候，至今让我终生难忘。两天后，我面部的纱布拆除了，看到病房摆满了慰问的鲜花，床前的桌子上放满了各种食品，床头上放有社会各界人士慰问时留下的名片。还有抗敌后援会赠送的一块阿美加手表和一只派克钢笔。
    陪护我的小通信员将我身上换下来的衣物还给我，我的飞行服被敌人燃烧弹引燃烧成了碗口大的洞，身上穿的衬衣背后有6个洞，那是被敌人子弹从侧面射穿的。那子弹距离我的腰部至多也只有0.5—1毫米。我右脚大脚趾上被子弹射穿了两个洞，但未伤到脚趾骨。我真的好幸运，也多亏了那块钢板椅背，是它救了我的命。
    由于我的面部伤势较重，还需要进一步治疗。就这样，我失去了“5·31”武汉第三次空战的机会。三个月出院后我奉命调离空军四大队，到昆明航校一面疗养一面工作，并开始了培养飞行员的教官生涯。


首页 -> 2005年第1期

不从乱命引祸端

作者：王生明

字体： 【大 中 小】

    《东周列国志》从“周宣王闻谣轻杀”到“号始皇建立郡县”全书共写了108回(章)，对春秋五霸、战国七雄的兴亡盛衰，作了或粗或细、或深或浅的剖析，成为后人(包括共产党人)的资政明鉴；然而，在上个世纪70年代，时任中共雁北地委副书记的李惠春同志，在借用《东周列国志》第五十五回“从治命，不从乱命”的古训，回答其部下提出的：“‘四人帮’倒台了，为什么还要继续批邓”时，却因此而招来被捕入狱之祸。
    1976年秋天，“十月里响春雷，八亿神州举金杯”(施光南的祝酒歌)。直接受到过“四人帮”之苦的人，更是心花怒放、扬眉吐气。可是高兴了没几天，从北京和省城太原，相继传来“继续批邓”的号令。时任《雁北报》副总编的我，心一下子凉了半截，三思而不得其解。
    一日夜晚，因失眠症不敢按时上床休息，在夜深人静时走出楼门去散步，望到地委办公楼李惠春同志的办公室内灯还亮着，我即推门而入，当着他的秘书直问：“‘四人帮’都垮台了，为什么还要继续批邓？”
    李书记见我思想郁闷、情绪烦躁，先让我坐下，让他的秘书给我倒一杯开水，在秘书还没有从写字台前站起来的时候，就被我谢绝了。我再次单刀直入，请书记对“继续批邓”的必要性做出明确的解答。我之所以敢如此固执是因为，他虽然是个“三八”式的12级老干部，但我和他平时交往多，在“四人帮”疯狂肆虐的时候，他就敢在我面前抨击江青，我了解他的政治底牌。而且他在我面前从不摆架子，所以我们之间不讲客套。再者，他分管地委组织、宣传系统，是我的高层领导，我的思想遇到疑惑，他有义务给我做思想工作。当我坐下来聆听他的开导指点时，他却没有直截了当解答我的问题，而是慢声细语地像个说书人一样，讲起了邓小平同志的经历：从少年留学法国，到百色武装起义；从中央苏区任县委书记，到带领八路军一二九师开进山西；特别是在讲到解放战争初期，小平同志怎样组织策反国民党第十二战区司令长官高树勋起义反蒋时，讲得十分详细，对邓小平充满敬佩之意。接着又讲刘邓大军南下大别山；参加指挥淮海大决战；全国解放后调回中央帮助毛主席和周总理执掌党和国家军政大局；“文革”中怎样经历磨难；毛主席又怎样器重难舍；复出后在整顿“文革”混乱局面时多么英勇果断等等。
    我与他的秘书聚精会神地听完他讲的故事，等他正面回答我提出的问题时，却哼哼唧唧，欲言又止。见他有难言之苦，我先说话：“按书记所言，更不该批邓。书记对我的提问不做正面回答，我能理解。我们的报纸宣传贯彻‘继续批邓’很可能跟不上形势，也希望书记能够理解。”说罢起身就走。在我将要跨出门槛时，又被书记喊回来，我问：“还有什么指示？”他笑而不答，随即从他的书架上寻出一本书，就是《东周列国志》，他翻到第五十五回，给我和他的秘书宣读并讲述了这样一个故事：
    晋国名将魏每次出征前都要给他的两个儿子留下遗言：我若战死沙场，你们给我的爱妾祖姬找个好人家，把她嫁出去，免得我死后让她流离失所。到他年老病重临终之前，却又留下遗嘱：我死后让祖姬给我陪葬，免得我在黄泉之下孤身无伴。言毕而卒。他的长子魏颗为他办理丧事时，未让祖姬陪葬，而是让她改嫁远走他乡。小儿子指责其兄长不按父亲的临终遗嘱办事为不孝。魏颗说：“孝子从治命，不从乱命”，父亲年迈病笃，脑子已不管用，殉葬之命，与他一向关爱祖姬的本意是背道而驰的，故不殉葬。这位“从治命，不从乱命”的魏颗，后来成为晋国功德显赫的大将。
    这个故事讲完后，李书记无比遗憾地说：“两千多年前的人尚能正确对待先人的遗愿，更何况毛主席并未留下过继续批邓的遗嘱，我个人认为继续批邓是没有道理的。”我长叹一声接着说：“古人比我们高明，我们不如古人!”李书记则说：“不能这么讲，认识一条真理并不容易，要有一个过程，办任何事太急了反而办不好。”
    告别出来，已是满天星光。可我心中并无豁然开朗之感。谁能料到什么时候才能从“治命”而不从“乱命”？
    大约在半个月后，一位领导同志在地直机关干部参加的大会上宣布：“李惠春犯有严重的政治错误，停职反省。”并说，有人在深更半夜到他家通风报信，因此勒令切断其家中的电话。此时，我已经感到自身不妙，在未对我下手前，在朋友的指点和帮助下，我离开了雁北，没过多时，听说有人检举揭发他借古讽今，用《东周列国志》的故事，恶毒污蔑毛主席，攻击党中央“继续批邓”的政策，因此而被逮捕送往大同县看守所关押。事后弄明，检举揭发他的人不是李惠春的秘书，而是一位具有高等学历、能说会道的有识之士。
    1978年12月，中共山西省委召开扩大会议，传达贯彻党的十一届三中全会精神，我以中央人民广播电台驻晋首席记者身份驻会采访。一日，在参加分组讨论中，省委副书记王大任、常委贾俊、省军区司令员王夫之（省常委）三位领导走进小会议室，听取大家发言讨论时，遇到短暂的冷场。会议临时主持人指着坐在最后—圈椅子上的我说：“年轻人发言。”是的，他们大都是“三七”、“三八”式的老字辈，就我是个“小不点”。我说：“我只是个记者，有记的权利，没有发言权。”他说：“党的会议，你是党员就有发言权。”我当机立断，把椅子往前一推，挤到大圆桌前的第—圈坐下后说：“说实话，我有事早想给省委领导汇报、今天我要当面向大任同志、贾俊同志、王司令员报告一件事……”
    我一口气讲了雁北地区在清查“四人帮”的帮派体系时，有人夹杂私心，对李惠春同志“从治命，不从乱命”的本意恶意曲解，颠倒黑白，把他错误地定为“现反”，是个冤案，希望省委重新审查李惠春一案。在我发言中间，曾被一位身穿黄色军服的省委组织部副部长厉声打断，他质问我：“你是不是说雁北的‘清查’搞错了？”我以同样的语气回敬他：“我是在向省委三位领导同志汇报，不关你的事！”
    分组讨论结束后，我立即回到大会为我提供的住房面壁发呆，真没想到自己会在这么重要的会上放这么一炮，我的发言会不会给尚在看守所的李惠春同志帮倒忙？第二天早饭后，大会简报被送进我住的房间，在厚厚的一叠简报中我看到一份，上面印的全是我昨天在分组讨论会上的发言摘要。还没有来得及高兴之前，我想到了另一种后果：“王某人系李惠春的同党、漏网分子，逐出大会，撤职查办!”又想，一言既出，驷马难追，—切都印在简报上了，只好听天由命去吧!
    出我意外的是，一出喜剧的帷幕突然拉开。会后没几天，我接到李惠春同志一个电话，他说自己已被释放，正在迎泽宾馆东楼某房间等待省委书记王谦同志接见。
    我立即到宾馆去看望他，路上还琢磨下几句安慰他的话，可是一见面却派不上用场，因为老李在看守所蹲了一年半，却全然没有一丝一毫变化，还是那样和声细语，还是那么乐观幽默。他说：“我在看守所自学了高中化学，针对雁北耕作粗放、肥料短缺的弊病写好两篇论文。正准备写第三篇论文，地委薛书记驱车赶来，亲自走进监所对我说，12月28日接到省委‘立马放人’的电话，他马上赶来请我出监，出监后直接把我拉到大同县招待所设宴款待，我从阶下囚到座上客，不到两小时，你有何感想？”
    我说：“你的思想解放得比别人早，古今中外，凡是先知先觉者难免扮演悲剧角色。你演的不是悲剧，而是悲喜剧。值得庆幸。”
    不久，李惠春同志到中共太原市委担任副书记。又不久，他被调往中共长治市委荣任第一把手。最后一岗是省顾委委员。
    20多年过去了，搬了几次家，《东周列国志》始终没有离开过我的书橱，工作生活中遇到疑难事便去翻阅它。我的悟性不好，可也悟出一句话：认识一条真理，不仅需要智慧，更需要有一颗公正无私的心，还不可缺少勇气。
    李惠春同志是个爱学习、有智慧、有道德，又不缺少勇气的老共产党员，我们党有这样优秀的党员，理当引以自豪!


首页 -> 2005年第1期

张闻天出任总书记的前因后果

作者：曹春荣

字体： 【大 中 小】

    一

    杨尚昆20世纪20年代后期就在莫斯科与张闻天有同窗关系，30年代前期又在中央苏区与张闻天有上下级关系，他生前曾经对都是所谓“教条宗派”里人的博古、洛甫（即张闻天）和王稼祥，作过一番比较。说他们的共性是都相信共产国际，学了不少本本，但没有实际工作经验。他们的区别则在于“张闻天喜欢学习，喜欢研究问题，平易近人，不大愿意做整人的事”；博古很有才气，锋芒毕露，比较喜欢整人；王稼祥比较灵活。寥寥数语，张闻天的书生意气便跃然纸上。
    事实也的确如此。张闻天在未加入中国共产党、成为职业革命家之前，是个饱读诗书、学贯中西的书生。他受过高等教育，留过洋，评介过外国文学，写过长篇小说，还当过英文、国文教员。1925年6月入党后，又在莫斯科中山大学、红色教授学院学习马列主义。对马克思主义哲学、政治学，尤其是经济学作过较为系统、深入的研究。回国后，主要从事党的宣传教育工作，在1931年2月至1932年12月不到两年的时间内，他在上海撰写发表了大量文章。在这些文章中，虽然有不少承袭共产国际和中共党内“左”倾教条主义、关门主义的东西，但应当指出确有一些表现他个人独立思考的理论成果。这些理论成果在一定程度上反映了他对中国社会经济和中国革命性质、任务的正确认识，对“左”倾错误的批评与觉察。而这也正是他能较早从“左”倾错误中走出来，转到正确路线一边的重要原因之一。
    1933年1月中旬，张闻天从上海进入中央苏区，到达中华苏维埃共和国临时中央政府所在地瑞金。此后到中央红军撤离瑞金进行长征前的一年多里，他担任过中共中央局常委、宣传部长、中央党报编辑委员会书记、中革军委委员，临时中央政府人民委员会主席等职务。期间，他虽然不能不“从战争学习战争”，学习政权建设、经济管理和群众工作，但依然在党的宣传教育和理论研究工作上投入了大量的时间与精力，保持了“喜欢学习，喜欢研究问题，平易近人，不大愿意做整人的事”的秉性。这又是使他能同“左”倾错误决裂，而同正确路线的代表人物毛泽东走到一起的重要原因之一。
    说到这里，我们不能不考察一下张闻天到底整过人没有，具体地说就是整过毛泽东没有。毋庸讳言，在上海和在中央苏区最初的一段日子里，张闻天曾因自觉不自觉地执行“左”倾教条主义路线，对毛泽东有过不正确的批评压制。如在批评中央苏区“诱敌深入”的反“围剿”战略方针是“浓厚的等待主义”，中央苏区领导人“右倾”、“狭隘经验论”的时候，显然矛头就是指向毛泽东。在1932年10月6日的临时中央政治局常委会上，张闻天附和博古对毛泽东的批评，提出“泽东可调回后方做苏维埃的工作”。来到中央苏区后，张闻天又积极参与了反“罗明路线”的斗争，客观上也起了打击毛泽东的作用。但所有这些都与张毛之间的个人恩怨无关，绝非张闻天刻意整人。其理由是：
    第一，张闻天与毛泽东虽然早在1919年12月和次年1月先后加入中国少年学会，但他们的头次见面却迟到1933年初。这之前，两人并不相识，更未共事，既无正面冲突，也未打过笔墨官司，谈不上有何成见恩怨。
    第二，诚如张闻天所言，他当时反对“罗明路线”时，“主观上并未想到这是为了要反对毛泽东同志。当时我觉得毛泽东同志已经不在其位，再去反已经没有什么意义。这从我写的文章中也可看出。”“我一进中央苏区，不重视毛同志是事实。但并无特别仇视或有意要打击他的心理，也是事实。”
    第三，更重要的是，当实践证明自己错了的时候，张闻天勇于承认错误，服膺真理和代表真理的同志，站到正确路线一边。在不断的实际接触，尤其是在一些原则问题上与博古们交锋之后，张闻天扭转了对毛泽东的看法，主动亲近他，尊重并接受他对政府工作、经济工作、查田运动、福建事变，以及第五次反“围剿”战争战略策略的意见。长征前夕，张闻天更把毛泽东视同知己，向他倾吐了对博古的“左”的一套的不满，表达了与“左”倾错误分道扬镳的意向。唯其如此，才有长征路上的“中央队三人团”，才有遵义会议。
    这里有必要简要说明一下张闻天与博古的关系。两人同在莫斯科中山大学学习，又在上海中共临时中央共事过。进入中央苏区之前，两人在政治上，在推行王明“左”倾冒险主义方面，并无二致。到中央苏区后，由于张闻天在中国革命的策略、政策和军事问题上的观点有所转变，两人逐渐产生分歧。突出表现在对“共同抗日三原则”的理解，对十九路军发动的福建事变的策应，对广昌战役失败的评价等重大问题上，张闻天越来越激烈尖锐地批评博古奉行的“左”倾错误路线。而博古不但不接受张的正确意见，反而寻机排斥打击张。事情到了这一步，张闻天只能义无返顾，与博古即与“左”倾错误路线代表决裂。
    以上史实，无论从何种角度看，都充分反映了张闻天的书生本色———独立思考，认真做事，不随人俯仰，不随波逐流，不争名争利，不文过饰非，坦荡为人，唯理是从。

    二
    1931年至1934年的王明“左”倾冒险主义，“使得土地革命战争受到了极端严重的损失，得到了在第五次反‘围剿’中不能战胜敌人反而丧失了根据地削弱了红军的结果”。
    1935年1月15日—17日在贵州遵义召开的中共中央政治局扩大会议，是在以毛泽东、周恩来、张闻天、王稼祥等为代表的多数政治局委员、候补委员，以及红军高级将领的共同努力下，顺利召开并取得成功的。张闻天在其中起了十分重要的作用，被会议“比较一致的意见”推举为取代博古、担任党的总书记的人。由于张闻天“非常谦虚、再三推辞”，此事“拖了20来天，不能再拖了，中央常委作出决定，闻天同志这才挑起这副担子。张闻天当时当总书记，是得到大家拥护的”。至此，张闻天在政治舞台上的角色，由书生变为领导全党的领袖。
    当然，张闻天的这一角色转换并非一朝一夕间的突变，而是日积月累的渐变。促成这一渐变的，有外因，亦有内因。
    先说外因，或曰客观情势。博古等人在中央苏区推行“左”倾冒险主义，给党内关系、统战工作、苏维埃政府工作、苏区经济活动，尤其是军事斗争和红军建设，造成了极坏的影响和恶果，致使第五次反“围剿”失败，红军只剩下放弃经略五六年的中央苏区突围转移一条路。这已经引起党和红军中许多人的不满。大搬家式的长途行军，人马疲于奔命，作战部队形同保姆顾此失彼。更恼人的是如此奔突，竟然不知道要到哪里才是个了结。1934年11月下旬的湘江之战，使红军由出发时的8.6万余人锐减为3万余人。党和红军中对“左”倾错误领导的怀疑、不满情绪达于顶点，可谓天怒人怨。战前博古、李德拒绝了毛泽东和彭德怀关于积极寻找战机歼敌，变被动为主动的正确建议，事后面对惨败，他们又一筹莫展，只有唉声叹气和诿过于人。
    由此红军指战员们开始思考第五次反“围剿”以来屡屡失利，眼下更是濒临绝境的原因。渐渐意识到这是排斥了毛泽东代表的正确路线，执行了“左”倾错误路线所致。要求改变党中央和红军领导的呼声也就日益高涨。
    在湘、桂、黔交界地行军途中，张闻天和毛泽东、王稼祥一起同博古、李德一路争论，除了批评军事路线和军事指挥错误外，特别着重于当时亟待解决的红军的战略行动方针问题。通道会议上，他们否定了李德、博古落脚湘西，同红二、六军团会合的盘算，提出转向敌人薄弱的贵州进军，建立川黔边根据地的建议。这个建议得到了“最高三人团”成员之一的周恩来的支持，并为与会的多数人赞成而通过。黎平会议继续就红军何处去这个战略方针问题展开了激烈的争论。会议作出的《关于战略方针之决定》，肯定并巩固了通道会议的成果，还决定到遵义地区后开会总结第五次反“围剿”以来军事指挥上的经验教训。1935年元旦举行的中央政治局会议（猴场会议），再次批评了博古、李德不过乌江而要回头与红二、六军团会合的错误主张。在以后的行军路上，干脆停止了李德对红军的指挥。
    事情发展到这一步，通过会议形式变换党中央和红军领导的问题，也就如同箭在弦上不得不发。在遵义会议上，博古所作第五次反“围剿”的总结报告被会议认为“基本上是不正确的”。他对军事领导上的严重错误“应负主要的责任”。鉴于博古既不能承认错误，又不能接受正确的批评，且实践证明他不配领导全党，他的下台也就无可避免。
    再说内因，即张闻天的自身条件和表现。前面说过，张闻天有深厚的马列主义功底和历史文化素养，有很强的党性，加上他注重深入实际调查研究，特别是“敢于独立思想，敢于独立地系统提出和坚持自己的政治见解和理论见解，这是他的品质高尚之处”。他还有不争名夺利、不文过饰非、平易近人、善于团结同志的美德。这些长处使他具有成为党的领袖的基本素质。
    张闻天虽然也宣传、贯彻、执行过“左”倾错误路线，但他在上海时就曾对“左”倾有过批评与觉察。进入中央苏区后，又较早地从“左”倾营垒中分化出来。他写文章或在会上多次公开同博古等人的“左”倾错误作斗争，而支持毛泽东的正确意见。1934年9月29日的《红色中华》报发表的他的署名文章———《一切为了保卫苏维埃！》，就是一篇批评和否定“左”倾军事战略方针的檄文，一篇从战略上深刻总结第五次反“围剿”失败教训的宏论。因而它被誉为“关于红军战略的社论”，当时红军部队“进行公开动员公开准备总的根据”，被红军总政治部规定为红军转移进行思想准备的一份重要文件。
    长征路上，张闻天和王稼祥一道，最早接受了毛泽东对第五次反“围剿”失败原因的分析。而早在第五次反“围剿”开始不久，张闻天就对“左”倾军事路线、军事指挥产生了怀疑：“这样打下去，我们能有胜利的前途吗？”广昌战役后，他又提出“不该同敌人死拼”，结果同博古闹翻。这表明张闻天赞同毛泽东的分析并非偶然,或者出于一时的利益权衡。
    黎平会议后，在红军西进路上，李德和博古仍然不甘心放弃他们的错误战略方针。张闻天对此深为焦虑，开始考虑变换军事领导问题。1934年12月20日，在黄平的一片橘林里，张闻天与王稼祥边休息边议论眼前形势。谈到红军此行尚无确定的最后目标时，张说这仗这样打看起来不行，还是要毛泽东同志出来，毛泽东同志打仗有办法，比我们有办法。张闻天这番话，第一次在中共高层挑明了变换军事领导的问题，非同小可。王稼祥自然由衷赞同，当天晚上就将张的想法打电话告诉彭德怀，然后又告诉毛泽东。这消息在刘伯承等几位将领中一传，大家都赞成要开个会，让毛泽东出来指挥。后来的事实证明，张闻天的这个提议符合党心军心，它为遵义会议恢复毛泽东对红军的领导并进入中共中央领导核心，起了打招呼、定调子的作用。
    遵义会议的一个主要目的是：“检阅在反对五次‘围剿’中与西征中军事指挥上的经验与教训”。在博古作主报告和周恩来作副报告之后，张闻天首先起来作反对中央领导单纯防御军事路线的“反报告”。“反报告”提纲出自“中央队三人团”集体，而由党内第二把手张闻天讲出来，分量之重，作用之强、影响之深，自非他人可比。因此，“反报告”为遵义会议彻底否定单纯防御军事路线定下了基调，启动了变换军事领导的程序。与此同时，也就完成了党内对于选择张闻天为新的最高领导人的审察。
    当时有可能接替博古担任新的党中央总书记的，除了张闻天以外，还有毛泽东、周恩来。为什么最终没有选择毛、周呢？依据种种史料史实来看，大抵原因如下：
    毛泽东和朱德一起创建红军、中央苏区有大功，而且是正确军事路线的主要制定者、坚持者，在红军中有很高的声望。但他直到由遵义会议选为政治局常委前，从未进入党中央领导核心。加上他在中央苏区肃反问题上犯了错误，个性倔强（有时甚至粗暴），不注意团结身边（尤其是领导层）同志，就很难使大家接受他。况且他此前的兴趣更多地集中在战争上，似无意于此道。遵义会议后，他感叹地对妻子贺子珍说：“办什么事都要有个大多数啊！”就表明他对过去忽视团结大多数的极端重要性的悔悟。此后果然“他更加沉着、练达，思想更加缜密、周到，特别是更善于团结人了”。
    周恩来当时在党内的地位和张闻天大致相当，担任中央政治局常委、书记处书记，又是中革军委副主席，还是长征前夕至遵义会议结束前的最高三人团成员之一。他的品德、才干、经验、胆识均早为党内所公认。但是，遵义会议既然否定了此前错误的军事路线、军事指挥，明确了军事领导上严重错误的责任，周恩来就免不了和李德、博古一起承担过错（尽管不负主要责任）。李、博下台，而再让周接替博古上台，也就不合时宜。

[2]


首页 -> 2005年第1期

张闻天出任总书记的前因后果

作者：曹春荣

字体： 【大 中 小】

    三
    1935年2月5日，在云、贵、川交界的“鸡鸣三省”之地，张闻天遵从中央政治局常委会决定，正式取代博古，就任党的总书记。从此，他兢兢业业，尽心尽责，演好这个角色，为党、为中国革命建立了新的功勋。仅在长征途中，他就做了下述几项重要工作。
    一是重新建立新的中央领导与中央苏区间的组织联系。
    张闻天接任总书记的前一天，中央纵队接获留守中央苏区的项英发给党中央和军委的急电。项英批评后者“自出动以来无指示，无回电，也不对全国布置总方针”；提出“目前行动方针必须确定”，究竟采取什么方针“应早定”。2月5日又以中央分局名义致电中央，提出关于中央苏区“行动方针”的“两个意见”和“对各个苏区的领导”问题，“请立复”。要求中央赶快决策、进行领导的心情之急迫，可想而知。然而，中央却因总书记未变换，无从确定方针以复。2月5日当晚，张闻天即主持召开政治局扩大会议，讨论中央苏区问题，并立即复电项英转中央分局，对他们的两通来电明确答复。复电除要求中央分局立即改变目前的组织方式与斗争方式，使与游击战争的环境相适应外，还决定成立革命军事委员会中央苏区分会，以项英为主席。这就改变了过去无指示、无领导的状况，并及时传送了遵义会议主要精神。
    二是积极组织、领导对遵义会议精神的宣传、贯彻与落实，实现战略转变。
    张闻天受命起草遵义会议决议后，即边行军边思谋。他以自己的“反报告”为基础，吸收会上毛泽东、王稼祥、周恩来等同志的发言意见，并根据会后的情况变化和新的决策，写成了《中共中央关于反对敌人五次“围剿”的总结决议》，即《遵义会议决议》。这个具有伟大历史意义的文献，系统批判了博古、李德军事领导上战略战术的错误，论述了毛泽东为代表的符合国内革命战争规律的战略战术原则。
    为使遵义会议决议精神尽快化作红军的实际行动，张闻天在扎西主持政治局会议，讨论并通过了《遵义会议决议》。随即将决议文本印发各支部讨论。在印发决议全文之前，张闻天还赶写出《中央政治局扩大会议总结粉碎五次“围剿”战争中经验教训决议大纲》，以中共中央书记处名义先行发布，以应尽快传达之需。1935年2月10日，他亲自在军委纵队于扎西镇召开的营、科长以上干部会上，作《五次反“围剿”的总结和目前任务》的传达报告。他还专门向做地方工作的同志传达了遵义会议情况，指出要改变地方工作政策，比如打土豪时再不要扫地出门，再不要打烂三缸（米缸、菜缸、水缸）了。随后，他还多次利用各种会议传达遵义会议精神，为全党全军尽早知悉和掌握会议精神作出了贡献。
    与此同时，张闻天几度主持政治局（扩大）会议，作出“回兵”、“缩编”决策，对红二、六军团的战略方针和军事领导作出决定。所有这些无不表明身为总书记的张闻天，已在及时、有效地担当起了领导全党、全军实现遵义会议决议所规定的伟大战略转变的使命。
    三是支持毛泽东的军事指挥，确立毛泽东在红军中的领导地位。
    遵义会议上，毛泽东被选为中央政治局常委。会后第二天，常委进行分工，决定“以泽东同志为恩来同志的军事指挥上的帮助者”。从此毛泽东重回军队领导岗位，参与对红军的军事指挥。在这件事上，张闻天是积极支持的。1935年3月初，红军二进遵义城。张闻天有感于毛泽东的战略战术原则和军事指挥才能的卓异超群，遂提议成立一个前敌司令部，请毛泽东到前方担任前敌总指挥。3月4日，中革军委一纸命令委托朱德为前敌司令员，毛泽东为前敌政治委员（亦即习惯上所称前敌总指挥）。3月11日，毛泽东因攻打打鼓新场的一场争论，险些去职后，向张闻天提议：成立“三人团”，全权指挥军事，成员为毛泽东、周恩来、王稼祥。张闻天“很赞成”毛的提议，第二天便在苟坝附近召开的中央政治局会上，将成立“三人团”的提议交付讨论，获准实行。至此，遵义会议变换领导的重要决策遂告完成，毛泽东进入了当时最重要的军事领导机构。
    从1935年3月中旬起，毛泽东指挥红军三渡、四渡赤水，南渡乌江，于5月初巧渡金沙江，跳出了数十万敌军的包围圈，取得了战略转移中具有决定意义的胜利，实现了遵义会议北上的战略决策。然而，红军中不少指挥员对毛泽东的穿插迂回，大踏步行军作战的战法，仍然有所责怨。为统一思想，张闻天根据毛泽东的建议，于5月12日在会理主持召开政治局扩大会议。会上，张闻天按会前与毛泽东、王稼祥商定的报告大纲作了报告；会议结束前，又作了结论。会议严厉批评了反对机动作战、怀疑军事领导的右倾情绪，肯定了毛泽东的军事指挥，并且决定中央红军继续北进，越过大渡河，与红四方面军会合。从此，毛泽东对军队的领导地位得到完全巩固。
    四是与毛泽东等中央领导人一道，同张国焘分裂主义进行了正确、坚决的斗争。
    1935年6月12日，中央红军（即红一方面军）先头部队在夹金山、达维之间与红四方面军胜利会师，实现了遵义会议决定的北上过长江、直接与红四方面军配合作战的战略方针。一、四方面军在懋功地区大会师后，战略方针问题又尖锐地摆在中央面前。毛泽东、张闻天、周恩来、朱德等确定的方针是北进到川西北建立根据地，再占领川陕甘；张国焘却要西进西康、青海、新疆，到“经济落后，文化落后”的区域发展，或是向南，“直取成都，出长江，打到武汉去”。对张国焘的错误方针，张闻天先是与其他中央领导人一起，通过电讯联系同张磋商，交换意见。接着写了《夺取松潘，赤化川陕甘！》一文，指出按张国焘的方针行事，“对于红军极不利”（因懋功地区地形上不利于大部队作战，物质给养非常困难，敌人倒正想把红军“封锁”在这一地区，进而压迫至西康与青海草原地带）；而“川陕甘三省是一块很广大的地区”，便于红军机动作战，建立根据地。文章还批评了“避免战争”的“逃跑主义倾向”，指出应同这种倾向作坚决斗争。这篇文章为两河口中央政治局会议商决一、四方面军会合后的战略方针，作了重要的思想准备。
    1935年6月26日，张闻天主持两河口会议并发言，再次肯定北上的战略方针“是前进的，唯一正确的”，同时坚决否定“西进”的错误方针。他还特别强调在组织上“应统一”。受会议委托张闻天写了《关于一、四方面军会合后的战略方针的决定》，申明了北上方针及为实现此方针的措施。
    两河口会议上，张国焘表面赞成北上方针，同意打松潘，但行动上却拖延迟滞，贻误战机。并以成立“中华苏维埃共和国西北联邦政府”、加强红军总司令部等问题为由，向中央讨价还价。为顾全团结北上的大局，中央一面对张国焘的错误提出批评，一面委曲求全，尽量照顾张国焘在“组织问题”上的要求。张闻天甚至主动向毛泽东表示，自愿让出自己担任的党中央总书记职位，来换取张国焘共同北上。
    在接下来的芦花会议上，张国焘担任了军委总政治委员。他这才勉强执行军委为补救延误战机而发布的松潘战役第二步计划，率部北上向毛儿盖地区集中。可是，到毛儿盖后，又一次动摇，进行一系列分裂活动。而此时敌胡宗南部已趁机在松潘附近构筑成堡垒线，各路敌军经调集、布防，形成了围困与消灭红军于雪山草地的态势。面对如此险恶处境，张闻天同毛泽东、周恩来等中央领导人从全局出发，为促进张国焘转变和争取四方面军，采取一系列特殊方针，正确处理党内矛盾。张闻天主持并为之起草决议的沙窝中央政治局会议，就是此中范例。
    沙窝会议后，红一、四方面军分左、右两路继续北上。张闻天带领中共中央机关随毛泽东、周恩来、徐向前率领的右路军行动。右路军按计划到达班佑、巴西地区后，张国焘却不顾朱德的反对，在阿坝附近停止向右路军靠拢，并电令中央和右路军南下。在对张国焘一再劝告无效后，张闻天和毛泽东、周恩来等举行中央常委紧急会议，果断决定中央和四方面军暂时分离，率右路军中的红一、三军团和军委纵队先行北上，速出甘南。随后，立即开始了秘密脱险行动。张闻天亲自向李维汉布置任务，并交待他绝对保密。1935年9月10日凌晨，毛泽东、张闻天、周恩来等率部离开危险区。张闻天策马前后照应，亲自向干部讲明当时险境，又亲自与彭德怀一起布置三军团部队在山上警戒。当日到阿西，张闻天发布中共中央《为执行北上方针告同志书》，重申“南下是绝路”，“只有中央（北上）的战略方针是唯一正确的”；号召左路军广大指战员“拥护中央的战略方针，迅速北上，创造川陕甘新苏区去”。
    从上述史实可以看到，张闻天在张国焘分裂党和红军的危急关头处变不惊，临危不惧，从容以对，同毛泽东、彭德怀等中央和军队的领导同志团结一致，紧密配合，成功地化解了危机，使党和红军又一次摆脱生死攸关的险境，充分表明了他是个称职的总书记。
    在随后主持的俄界中央政治局紧急扩大会议上，张闻天作总结发言，深刻阐明了同张国焘斗争的性质，预言了张国焘“组织第二党”的结局，并主张“只要还有一线可能，我们还要争取他”。可惜张国焘一意孤行，果然被张闻天不幸言中。
    五是为中央红军结束长征，落脚陕北，开创新局面，提出了重要意见。
    1935年9月下旬，毛泽东、张闻天、博古等人在甘南小镇哈达铺，看到当年七八月间的天津《大公报》，得悉陕北仍有红军、游击队，大喜过望。张闻天仔细研究了报上的相关材料后，写下一篇题为《发展着的陕甘苏维埃革命运动》的读报笔记。他敏锐地觉察到红二十六军力量相当强大，控制了大块陕北苏区；红二十五军也取得许多伟大胜利，直逼西安；甘南东部，尤其在毗连陕西、宁夏边区的庆阳一带，也有红军游击队活动。由此得出结论：“红军与赤色游击队在陕甘两省内正在普遍的发展着”，“中国工农红军主力之一部，已经开始进入了甘南的重要地区”。9月27日，张闻天在榜罗镇主持中央政治局常委会议，决定到陕北去，在陕北巩固、扩大革命根据地，使之成为中国革命新的大本营。这样，困扰红军多时的落脚何处的问题，终于得到妥善解决。在中央红军结束长征，落脚陕北的决策过程中，张闻天提出的上述意见，以及他在10月18日铁边城中央政治局常委会上的发言，无疑对决策有重要意义。
    此后，从中央红军落脚陕北，到红一、二、四方面军三大主力胜利会师的一年中，作为党中央总书记的张闻天，在领导全党为建立抗日民族统一战线，实现由国内革命战争到全民族抗日战争的转变；不断做争取张国焘的工作促进内部团结，为三大红军胜利会师创造条件等重大事件中，进一步展现出一位成熟的马克思主义政治家的战略眼光和政治品德，以及娴熟的斗争技巧、踏实的工作作风、忘我的革命精神。与此同时，他“不争权”、讲民主、勇于任事、仁至义尽、虚怀若谷、淡泊宁静的领导作风与生活作风，也使人们在仰慕他的总书记角色的同时，想到他的书生本色。

[1]


首页 -> 2005年第1期

回顾县史悼李宜

作者：任知时

字体： 【大 中 小】

    李宜是河南省巩县的一位人民教师，已逝世多年，最近几位老同学相约要为李宜（克中）同志出版《诗集》，约我写篇纪念文章。我认为纪念李宜要从他一生遭遇中吸取些历史教训，才有实际意义。
    李宜是我在高中一年级的老同学，因为相处时间很短暂，早已记不起他那少年英俊的模样。倒是他负伤后，尤其是被错划右派以后，那面容憔悴、削瘦嶙峋，拄一根长棍，瘸一条伤腿的悲惨形象，还历历在目。
    李宜是1948年秋，开封二次解放随校南下逃亡的学生。他在流浪京、沪期间，目睹国民党腐败无能，祸国殃民，民不聊生，已是穷途末路。活生生的社会现实教育了他，只有共产党才是民族的希望；只有跟着共产党走，国家和个人才有光明前途。于是，他毅然参加了人民解放军，旋即转战江南。不幸在解放海南岛战役中，腿部中弹负了重伤，成为二等荣誉（残疾）军人。但他身残志不残，伤愈后，拄着单拐回到巩县，走上人民教师的岗位。
    1957年末，他积极响应共产党的号召，诚心诚意帮助党整风。当他见到报上登有“右派”攻击共产党在镇反运动中杀人过多的言论时，就写了反驳的大字报。不料却遭到“左派”积极分子的曲解，把他文章掐头去尾、无限上纲，反而把他错划为“右派”，受到开除公职，回乡监督劳动的处分，把他打入阶级敌人的行列。虽然当时有“右派属敌我矛盾，应按人民内部矛盾处理”的指示，在那宁左勿右、阶级斗争步步升级的年代，是贯彻不到基层的。于是李宜在那政治运动频繁年代，成为村里逢运动必“挨斗”、绰号为“运动员”的“右派”分子。在那长达21年的岁月中，一直抬不起头来。充当阶级敌人，承受“群众专政”那动辄得咎，备受人身凌辱的个中滋味，真是一言难尽。同时在经济上也陷入绝境。光荣负伤使他丧失体力劳动的能力，错划“右派”又使他丧失脑力劳动的机会。仅凭他每半年十几元钱的荣军补助费，实难养活他老少五口之家。
    1958年，巩县党委号召干部教师们“交白心（错误思想）换红心（与党一致思想）”，抓住把柄，又划“交心右派”和“漏网右派”221人。巩县共划正式在册的右派890人；若加上在巩县划右，不统计在巩县的省、市营厂矿右派99人；加上因右派问题而戴上其他帽子的反革命分子、坏分子、阶级异己分子、反社会主义分子、流氓分子、不良分子等150人；再加上不应划右而转来的“学生右派”14人，全县遭右派苦难的共有1153人。
    从“反右”及“右派改正”历史档案中查得：“右派改正”初期统计全国“右派”有54万人，占全国当时干部总数的5.7%，（最后统计为55万人）；河南省最多，有7万多人，占全省当时干部总数的15%；省内永城县划右最多，有2423人，占该县当时职工（划右已超出干部教师范围）总数的33%；巩县教师右派496人，占当时教师总数的30.2%，干部总数未查到，估算也应在30%左右；河南省超千名右派的县只有商丘地区四个；巩县划右之多，在全国也应在前列。
    1979年根据十一届三中全会“实事求是，有错必纠”的精神，以反右时的原始档案为基础，按原中央划右标准重新衡量，内查外调，最后巩县右派全部得到改正。李宜改正后，又回到教师岗位，积极地发挥他的光和热。
    在“右派改正”的《总结报告》中，有几段话值得我们吸取教训。“当时确有一小撮右派分子乘党整风之机，向党进攻，企图推翻无产阶级专政，反击是必要的。但是不恰当的估计阶级斗争形势，加上思想上的片面性和工作方法上的错误，产生了扩大化。从我县复审改正实践证明，绝大多数属于错划的……” “因为当时反右斗争来势迅猛，工作比较粗糙，有些材料未经核实。加之有‘宁左勿右’的思想作祟，既不允许本人申辩，又不允许了解情况的人发表不同意见。本人申辩是态度不好，罪上加罪；旁人发表不同意见是包庇同情右派，轻则受处分，重者也被划为右派。因此在复查中发现材料是不真实的”。
    敢于说“真话”又能知无不言的“右派”们被打倒后，尤其是“言者有罪”后，共产党在执政中堵塞了言路，也失去了患难与共的朋友，重大决策时也失去了民主化、科学化的基础。于是狂热的、非理性的“大跃进”开始了。
    首先是大办粮食。当时“左派”积极分子竟提出“人有多大胆，地有多高产”的口号，刊登在《人民日报》头版头条位置上。在这强大的政治压力下，河南省遂平县出现了小麦亩产7320斤的“好成绩”，获得“卫星上天”的赞誉。巩县在当时的产量会议上都有虚报。早报的亩产有好几百斤（当时绝大多数岭地亩产仅一百多斤），后报的有千斤以上，并依此进行了“高征购”。全国出现了“浮夸风”，造成全国粮食问题已经解决了的假象。紧跟着出现了饿死人所谓的“三年自然灾害”。
    其次是大办钢铁。也是用“务虚不务实”的政治手段来操作。在一无技术、二无资金、三无资源情况下，采用小（小土炉）、土（土法上马）、群（群众运动）的方法盲目上马。开封专区东三县（开封、兰考、东明）在无资源又无技术人员情况下，利用公社化 “大兵团”作战的优势，由三个县委副书记挂帅，调配三县43900个青壮劳动力，浩浩荡荡开到巩县矿山上去大办钢铁了。巩县更不甘落后，竟放弃占公社大食堂半年粮的红薯不去收储，抢先赶上“大跃进”的高潮。导致红薯霉烂在地里、水囤子里，形成1959年秋巩县丰产没有丰收的事故。巩县共动员了12万人的“大兵团”（注：当时全县人口434540人），吃住在矿山上，挖矿石、砌小高炉、砍树木、烧木炭（代替焦炭），仅巩县就建5636个小土炉（投入使用的2183座）。炼出的明明不是铁，是未烧透的矿石渣，把它称为“烧结铁”。创出日产4万吨的高产纪录。向上级报喜后获“卫星上天”的殊荣。
    在那疯狂的年代，矿山上白天处处冒青烟，夜间满山是火光，那热气腾腾的景象令人不寒而栗。巩县境内有那十几万人的“大兵团”，还有几千个小土炉在不停的烧炼，不出几个月就把巩县能烧木炭的树木砍个净光。那时公社化后，树权归集体，谁也无权干涉。直到改革开放后“大包干”，树权有主了，植被才恢复起来。产权明晰不明晰也是财产增值的关键。倒是巩县第一炼钢厂，从开专调来一个懂行的“右派”，按科学规范建一个8立方米高炉和六个3立方米高炉（只使用两个）；陶瓷厂（制碗）的内行右派陈迹解决了耐火砖问题；巩县钢铁办公室留一个学地质的“右派”刘传三（改革开放后任人大副主任）参加策划；又调拨一些正规焦炭。有了科技基础，在党委领导下才出现日产灰生铁1-2吨的成绩。生产半月后因焦炭不继就停下来了。无怪乎文革中的造反派当权时，讥讽说知识分子是“臭豆腐”，政治上臭，用起来香。“大跃进”运动两大重要内容一个粮食，一个钢铁。不依靠科学，不依靠人才，只依靠政治挂帅，只依靠群众运动，用人海战术，像打仗一样搞建设，终以失败而告终。
    真正使人民生活走向灾难的根本原因，还不仅仅是这些“浮夸风”、“高征购”、“瞎指挥”，关键更在于“共产风”。在于一大二公人民公社大办食堂后，那“干活不要工钱、吃饭不要饭钱”平均主义大锅饭分配制度。它使劳动者不能直接得到自己的劳动成果。成果通过公社统收统支，第二次分配转化为“他”人所得，严重挫伤了劳动积极性。实践证明，该制度实行三年，减产三年，人民群众饿肚子三年。这才是造成所谓“三年自然灾害”的主要原因。按巩县水文记载，这三年两年偏丰，一年偏歉，根本造不成灾害，纯属“人祸”。1958年8月巩县实现食堂化后，人民生活逐年下降，营养不良的浮肿病逐年增加，人们体质严重下降，也造成育龄妇女不孕和非正常死亡人口增加，人口出现了负增长。按当时出生率、死亡率科学计算可达三万人。永城县划右时最左，后来该县非正常死亡达十几万人，牲畜减少60%。全国在那后三年闹浮肿病、饿死人，非正常死亡人口达数千万人。“左倾教条主义”同样能使“千百万人头落地”。不过这是在“革命”的名义下形成的失误，以“交学费”的形式开脱了。时过境迁已近半个世纪了，应该正确吸取教训，告诉后人要力避“左倾”路线。经过“低标准”、“瓜菜代”、“淀粉馍”（注：用植物粗纤维碱化后做的馍）、“百日休养”等一系列措施，这个分配制度实在执行不下去了，终于在1961年冬解散了大食堂。1962年实行“留够自留地”、“借地救灾”（注：从集体土地中拿出1/10的土地借给各户自耕自收）、允许个人开“小片荒”等措施。在土地家庭承包权上开1/10的小口子，一举消灭了“浮肿病”。
    李宜在这非常时期又遭“中年丧妻”的不幸。在1960年“瓜菜代”时期，公社社员每日三餐只有七两粮食，又无副食品的情况下，在大食堂打回来的“稀粥菜汤”，可让他贤慧的妻子作了大难。她上要奉养老婆母，下要抚养六岁、二岁的幼子，李宜又是家庭的主要成员还需要稍微照顾一点，就是苦了她自己。时间长了她的“浮肿病”越来越严重，终于弃世而去。普通人家去世的多是老、弱、病、残，她却是正当年轻少壮的年华。诗人李宜终生内疚。14年后的1974年元月16日除夕雪夜，作一首《伤怀》小诗：
    面前怯伤慈母心，背后偷泣结发情。
    除夕饺子挥泪捏，多少辛酸不成形。
    没有切肤之痛，很难作出如此催人泪下，感人肺腑的诗句。
    被人民群众呼为救命田的“借地”，在巩县只实行了1962年秋季一个季度就被收回了。这时的分配制度调整为“三级所有，队为基础”，按人、劳比例参加分配。一般生产队多是人（头）五、劳（劳动工分）五。但还提倡人头分的多、劳力分配的少，说是含共产主义成分高。所以也有少部分生产队执行人六劳四的，个别副业多的队也有人八劳二的。这意味着劳动者的成果，至少有一半以上被“人头”分走。实践证明，这种分配制度只解决了“出勤”的积极性。因为人头粮是固定的，分配多少全靠工分多少。于是男女老少都争抢挣工分。只要记工本上记一个劳动日，能参加分配，就达到目的了。至于劳动质量和效能，就不是人们关心的事了。制度决定人的行为，有人想关心也没有用。于是出现了出勤不出力，磨洋工现象十分普遍。“八点敲钟九点到，磨磨蹭蹭盼下工”，一天干不了半天活。这就是落后的生产力难以适应那“先进的生产关系”。“文革”中的造反派认为这是阶级斗争的新动向，肯定是阶级敌人在破坏。于是在推广“学大寨”运动中，把政治表现也作为评工计分的内容，提出“大批促大干”的政治口号。落实到基层变成拉出已斗倒十几年的“老敌人”反复批斗，李宜也在其中。不解决分配上的问题，不与劳动者的利益挂钩，根本解决不了劳动人民的积极性。于是形成越穷越斗、越斗越穷、走上了“穷过渡”的怪圈。“穷则思变”，才引发了出名的小岗村人民冒死创造“大包干”制度。“大包干、大包干，直来直去不拐弯。交足国家的，留够集体的、剩下都是自己的。”实事求是的新一代领导人把它总结为“家庭联产承包责任制”，调动了劳动者的积极性，人民才走向富裕的道路。马克思曾说过：“物质利益是人们从事一切社会活动的基本动因”；列宁批评左派幼稚病，执行新经济政策是有深刻道理的。走了二十几年的冤枉路，又回到原来的基点上，交的“学费”也真够惨重了！
    在那按工分吃饭的阶段，李宜家庭只有一个老人，二个幼子、一个残疾人，无论如何挣不来工分。当时有适当照顾的政策，当然轮不到他这“阶级敌人”头上，所分粮食实在糊不了口。为了生存，他拽住六七岁大儿子，抱住二三岁的小儿子，扒上南下的“荒车”（注：当时灾民多，坐空货车、拉煤火车可以不买票）到驻马店信阳地区乞讨。该地区原饿死人较多，灾后重建，政策比较宽松，人民生活相对宽余，便于乞讨。李宜还有“书生”风格，认为乞讨是不劳而食。于是买一把推剪走乡串户，见到头发长的就去替他理发，理后不收费，只要换回几个馍就行。老百姓看他前拽后拉、又理发，也乐于多施舍这位奇特的乞丐。他把好馍留给母亲，次的给儿子吃，最差的自己吃。积攒三五天以后，把小儿子交给大儿子看管，留在候车室内或破庙中，嘱咐千万不能跟别人走。赶快扒上“荒车”回到巩县给老娘送干粮。进门先担一缸水，立即扒车回去找儿子。真是天无绝人之路，就这样断断续续熬到儿子勉强能挣工分，才停止这特困生活。经济上的困难，政治上的歧视，也影响到他两个儿子，小学没有上完整。母亲去世后，形成了一家三口人皆为男性的单性家庭。哪个姑娘愿到他家受这种“洋罪”？老大30多岁，老二29岁都还没有结婚（当时农村青年20岁左右就结婚）。一直到1984年，有老教师提前退休可以安排一个子女接班当工人的政策。李宜抓紧时间赶快离休。小儿子当上了工人，1988年才娶到媳妇成家生子；大儿子又到九中当了清洁工，也娶到媳妇。这才结束他家30年人口只减不增的状况。李宜在改革开放后，近60岁才终止坎坷，安度晚年。最终又逝于癌症，享年72岁。
    过去左派们，以“革命”的名义，好大喜功、急于建成共产主义，不惜剥夺农民的土地、生产工具、甚至房产“归大堆”。违背科学规律，造成人为的“自然灾害”而不自鉴；如今又有干部以“发展”的名义，好大喜功，急于建成小康社会，不惜侵占市民、农民的切身利益“大拆大占”，违背科学发展观而不自觉。其思想根源都是企图超越历史发展阶段的“左”倾急性病。小平同志说的对：“中国要警惕右，但主要是防止‘左’”、“根深蒂固的还是‘左’的东西”、“右可以葬送社会主义，‘左’也会葬送社会主义”。


首页 -> 2005年第1期

我的母亲刘清扬

作者：刘方清

字体： 【大 中 小】

    1973年秋的一天，我突然接到中央专案组通知，让我去探视在监内的母亲。自1968年2月母亲在“文革”期间被抓走，我们已经六年没有见面了。母亲出了什么事？病了？还是……？我怀着忐忑不安的心情，赶到专案组指定的地点(复兴医院东侧的一个小楼)，好不容易才等到探视时间。一辆小车推着一个白发苍苍、双腿瘫软、面庞浮肿、目光呆滞的老人。啊，这就是多年杳无音信的母亲？六年的铁窗生活，竟把往日精神抖擞、步履刚健的一个人变成了这个样子! 我们互相凝视了片刻，一向十分健谈的母亲这时竟说不出话来。还是我强忍悲痛，打破了这尴尬的沉默，询问她的健康并报告家里的情况。不料母亲对这一切反应漠然，却冲破“禁律”(探监是不许谈政治的)，迫不及待地探问周总理的情况和邓小平同志的“出山”。因为从审案人的问话中，她敏锐地感到有人还在处心积虑地整总理，对此她忧心忡忡；而对于邓小平同志的复出，则表现异常兴奋，充满希望。最后她严肃又郑重地对我说：“方清，你记住，我的一生是忠于革命、忠于党、忠于社会主义祖国的。”这句话她反复说了好几遍，看来这话在她心里已埋藏多年了。她多么想向党，向自己为之奋斗一生的祖国倾述自己的衷肠啊!

    甲午风云中诞生战斗烽火里成长

    1894年2月15日（农历正月初九），母亲刘清扬出生于天津一个回族小家庭。当1900年八国联军攻陷天津，烧杀劫掠我平民百姓的时候，她的家也濒于破产。1905年冬，她将满12岁时，进入天津严氏（严范孙氏）女学读书，受到老师的爱国主义启蒙教育。
    1906年，天津爱国人民为了建立海军以巩固国防，发起一场群众性的爱国储金运动。在一次募捐大会上，讲演人的慷慨陈词，群众的踊跃捐献，激发了少年刘清扬的爱国热忱。她当场把身上的零花钱都捐了出来，还觉得没有尽到自己的爱国心力，又毅然摘下自己心爱的金戒指捐给大会。“十三岁的女学生捐出一个金戒指”的故事从此宣扬开来，传为佳话。会后，她还和同学们挨门逐户进行劝储，并动员家里人把部分早餐费省下来支援爱国储金运动。这次的爱国行动，揭开了她革命生涯的序幕。
    有一天，刘清扬的大哥刘孟扬拿着一张身穿和服、手持短刀、英姿飒爽的年轻女子的照片给她看，并对她说，这就是秋瑾烈士，一位留日学生。她是因参加推翻满清政府的革命而死的，是值得我们大家尊敬的巾帼英雄。刘孟扬向她介绍了秋瑾的生平和革命事迹，使她很受感动。她暗下决心，要做一个秋瑾式的爱国女英雄。后来刘清扬回忆说：“秋瑾烈士实是给我指导的第一人。”
    1911年辛亥革命时，刘清扬就读于天津直隶第一女子师范学校(简称“女师”)，并参加了中国同盟会在天津的秘密组织———天津共和会。共和会的任务就是发动滦州起义，然后进攻北京。共和会会员们向群众进行革命宣传，油印反清宣传品，探听军情，募集军费，积极参与策动滦州起义。女师地理教员白雅雨先生是共和会会长，担任起义参谋长。白雅雨在赴滦州策划起义之前，交给刘清扬两项任务，一是为白雅雨等十人去滦州筹措经费；二是起义成功、截夺军火后，由女同学掩护把军火秘密运往北京，准备在京发动起义。刘清扬积极承担并及时完成了第一项任务。当时她的哥哥刘孟扬等在天津报界颇有名气，同戏剧界联系密切。他们每年都要举办冬赈义演。刘清扬就请哥哥从冬赈义演的捐款中拨出一部分钱，赞助了白雅雨等人。但起义因叛徒告密而惨遭镇压，白雅雨等义士也壮烈牺牲。

    五四大潮露头角津门女界一英豪

    1919年，北京学生点燃了“五四”运动的革命火炬，天津学生闻风而动，立即组织起来。刘清扬和直隶女师的同学邓颖超、郭隆真等发起成立了天津女界爱国同志会，她本人当选为会长。她们上街游行，高呼“国家兴亡，匹夫有责”、“外抗强权，内除国贼”等口号。她们在大街小巷宣讲提倡国货、抵制日货的道理。她们打破男女界限，和天津学联并肩战斗、相互支援，举行声势浩大的集会和示威游行。刘清扬在斗争中表现了高度的爱国热情和较强的组织才能；尤其她那激昂慷慨的演说，更是振奋人心，铿锵有力。她先后被选为天津各界联合会常务理事、抵制日货委办会常务委员以及全国各界联合会常务理事，并两次代表天津各界赴京请愿。
    1919年6月下旬，因《凡尔赛和约》签字日期迫近，天津各界联合会于26日开会决定派刘清扬等十位代表进京，会同山东、北京代表请愿，要求政府拒绝在和约上签字。27日晨他们乘火车赴京。当他们来到新华门总统府递交请愿书时，总统徐世昌拒不接见请愿代表。他们不顾烈日炎炎，在总统府前坚持斗争，受到北京学生和市民群众的热情支持。直到28日晚，徐世昌才被迫接见学生代表。面对徐世昌总统，刘清扬义正词严地指出：“拒签巴黎和约并取消二十一条卖国密约，这是四万万人民的呼声。今请总统立即致电巴黎我国代表，拒绝签字，并取消二十一条及一切不平等条约。这次请愿我们既受人民重托，决不空手回去。”在各界请愿代表的强烈要求和全国人民的压力下，中国代表团终于拒绝在和约上签字。
    1919年9月16日，刘清扬同周恩来、马骏、郭隆真、邓颖超等二十位男女青年，在草厂庵天津学联办公室举行会议，在会上成立了天津青年进步团体“觉悟社”。觉悟社本着“革心”、“革新”的精神，以“自觉”、“自决”为宗旨，出版刊物《觉悟》，研讨世界新思潮，领导天津学生运动。
    1919年11月16日，福州学生焚烧日货时，日本帝国主义者竟开枪打死我爱国学生和巡警，制造了轰动全国的“福州惨案”。为了抗议“福州惨案”，加强抵制日货运动，在觉悟社领导下，天津各界人民举行了声势浩大的集会和示威游行。天津反动当局镇压群众的爱国行动，继逮捕各界请愿代表马千里、马骏等二十四人后，又于1920年1月29日用武力镇压请愿学生，拘捕了周恩来、郭隆真等四名请愿代表，酿成震惊全国的“一·二九惨案”。事件发生后，刘清扬于第二天清晨就化装成天主教修女，沿津浦路南下，呼吁全国各界营救被捕代表。她到达南京，向南京学联控诉了天津反动当局的罪行，南京学联立即动员万余学生示威游行。随后她又来到上海，向全国学联作了控诉。全国学联在上海跑马厅举行了三万多人的集会，刘清扬在会上痛述了天津爱国运动惨遭镇压的经过。大会强烈要求天津当局释放被捕代表，并决议通电全国一致声援。同年2月，全国学联推派刘清扬和张国焘两名代表出访南洋，向海外侨胞宣传国内的爱国民主运动，呼吁侨胞的同情和支援。他们于4月初先抵达香港，在香港各校学生大会上发表了演说，然后出访了新加坡、马来亚和槟榔屿三岛。尽管殖民当局进行种种阻挠，在爱国侨胞大力协助和巧妙安排下，他们举行报告会，开展募捐活动，掀起广大侨胞的爱国热潮，并得到陈嘉庚、彭泽民、吴有胜 等华侨领袖的大力支援。由于刘清扬等人的奔走呼号，激起全国各界的广泛声援，斗争持续达半年之久，被捕代表终于在7月中旬全部获释。
    1920年8月16日，刘清扬和周恩来、邓颖超等十一名觉悟社社员来到北京，邀请“少年中国学会”、“曙光社”、“人道社”、“青年工读互助团”等四团体在北京陶然亭举行座谈会，共谋社会的改造。刘清扬被推选为会议主持人。北大图书馆主任李大钊和北京大学讲师张申府都出席了会议并作了发言。他们见到周恩来同志，十分投合，互相倾慕。9月底，刘清扬再次来到北京，张申府和李大钊在北大图书馆主任室找她谈话，希望她加入共产党。她出于对党的认真态度，表示对党的认识还很不够，没有立刻同意。

    加入中国共产党一切听从党安排

    当时华法教育会正倡议中国学生赴法勤工俭学，许多有志青年因不满国内军阀混战，寻求中国的发展道路，纷纷踊跃报名参加。1920年底，“觉悟社”决定派周恩来、刘清扬等人赴法。11月7日周恩来先行，半个月后，11月23日刘清扬也出国。她与被聘赴巴黎里昂大学中国学院任教的张申府同船。一个多月的海上航行，使船上的十几位爱国同胞增进了友谊与了解。途中，张申府向刘清扬介绍俄国十月革命，讲述共产主义理论以及共产党的性质，使刘清扬对党的组织有了更多的认识。到了巴黎，他们又与周恩来会合。1921年初，经张申府介绍，刘清扬加入了中国共产党。同年二三月间，张申府又和刘清扬一起介绍周恩来加入中国共产党。随后中共党员赵世炎、陈公培也相继到了法国。他们五人在巴黎成立了中国共产主义小组，在旅法青年中起到了核心和指导作用。1922年2月，刘清扬又和张申府、周恩来到了德国柏林。一个月后，刘、张、周和张伯简四人成立了中共旅德小组。在巴黎期间，刘清扬与志同道合的张申府结婚，成为一对革命伴侣。
    1923年冬，刘清扬和张申府一道从德国路经苏联回国。回国后，刘清扬先到天津，参加了邓颖超等人领导的天津妇女进步团体“女星社”。在刘清扬的倡议下，1924年1月1日出版了《妇女日报》，由她担任《妇女日报》总经理。在该报上，她发表了一系列宣传妇女解放的文章，提出了只有推翻旧的社会制度妇女解放问题才能得到彻底解决，讲求优生、限制生育等思想，并提出理论联系实际，把马克思主义和中国的具体情况结合起来的主张。在上一世纪的20年代能提出这样的论点是难能可贵的。
    1923年，党的第三次代表大会确定了与国民党建立革命统一战线的方针。根据“三大”的方针，中共北方区委决定刘清扬加入国民党，作为跨党党员，参加大革命的斗争。1924年春，刘清扬由党组织派往广州，参加廖仲恺夫人何香凝领导的国民党中央妇女部的工作。同年5月，随李大钊同志到苏联参加第三国际第五次代表大会，在会上作了发言，介绍中国妇女运动的发展情况。
    1924年冬，刘清扬又被党中央调回上海，参与筹备上海女界国民会议促成会，作为上海女界国民会议促成会的代表，1925年春，到北京出席了国民会议促成会全国代表大会，被选为全国国民会议促成会常务委员。
    国民会议促成会全国代表大会闭幕后，为了加强左派在国民党北京市党部的领导，建立了国民党北京特别市党部，刘清扬当选为执行委员会委员并任妇女部部长。任职期间，她在团结各界妇女、发展进步力量、宣传中共的主张、发动群众进行反帝反封建的斗争等方面，做了大量工作。
    1926年北京发生震惊全国的“三一八”惨案，段祺瑞政府开始大肆逮捕爱国人士，3月26日发布通缉国共两党48人名单，第一名是李大钊，第二名就是刘清扬。在万分紧急的情况下，刘清扬和李大钊以及国共两党的机关，只得搬进东交民巷苏联大使馆西院的兵营里。不久，奉系军阀张作霖入关，进一步加紧镇压革命党人，北京全城陷入白色恐怖之中。尽管苏联大使馆受到敌人的严密监视，在李大钊同志领导下，刘清扬等人从未间断工作。她们通过地下活动方式与外界保持联系，继续坚持斗争近一年之久。
    1927年1月，刘清扬接到中共中央妇女部通知，调她到武汉工作。当时，刘清扬要想离开苏联大使馆，时刻都有被捕杀头的危险。但为了执行党的指示，她决定冒险出去。这时，恰好国民党中央派康新之来京找李大钊商议工作。康新之表示愿意掩护刘离京南下。一天晚上，刘清扬乔装打扮，由康新之的夫人和妹妹陪同乘坐小轿车从大使馆东门冲了出去，由她们伴送她到天津，随后踏上南下的轮船，转道上海奔赴武汉。
    到武汉后，刘清扬先后任何香凝领导的国民党中央妇女部妇女训练股股长、宋庆龄主办的国民党中央妇女高级干部训练班主任、汉口市国民党妇女部部长等职。
    1927年蒋介石发动“四一二”反革命政变，7月15日汪精卫又在武汉发动反革命政变。至此，蒋汪合流，共同反共，导致第一次国共合作的彻底破裂。革命转入低潮，刘清扬退出国民党。这时她正怀孕(此前，由于到处奔波，不止一次流产)，在白色恐怖万分严重的复杂情况下，不久也脱离了共产党。

    倭寇悍然侵我土巾帼岂能不动容

    30年代初，张申府在北平清华大学哲学系任教，刘清扬已经有了我和姐姐(张立丽，后改名刘方明)两个女儿。我们住在清华园，本来可以过比较平静的生活。但“九一八”事变后，日本侵略军不但强占我东北三省，又步步进逼我华北等地。刘清扬耐不住心头怒火，重新踏上政治舞台，积极投入抗日救亡运动。1933年初，日军进攻山海关。长城各口守军奋起阻击，重创日军。刘清扬团结各界妇女成立北平妇女抗日救护慰劳队，开展抗日救援工作。她在清华大学教授夫人和家属中开展募捐活动，并组织她们缝制棉被、棉袜送往前线，使正在前线浴血奋战的将士深受鼓舞。1935年日本侵略者策划“华北五省自治”，妄图进一步吞并华北。为了抵制这一阴谋，北平大中学生掀起了轰轰烈烈的“一二·九”运动。1936年1月4日，清华大学参加南下宣传团的同学在操场集合，整装待发。刘清扬冒着严寒赶来，和同学们一一握手，满怀激情地说：“现在是到了我们该干事情的时候了。”

[2] [3]


首页 -> 2005年第1期

我的母亲刘清扬

作者：刘方清

字体： 【大 中 小】

    1936年1月12日，在北平大学法商学院召开了北平妇女救国联合会成立大会，刘清扬主持大会并被推选为妇救会主席。
    那时我和姐姐，一个六七岁，一个八九岁。母亲过于繁忙，无暇顾及我们的冷暖和学习，但是一有机会，就向我们讲述日本强占东三省、妄图亡我中华的野心，灌输国家兴亡、匹夫有责的道理。她不止一次带我们去女青年会和妇救会的朋友们一起为前方士兵制作卫生药包。有一次她带我们到中山公园中山堂参加一个文化界座谈会，会间她把我抱到一把椅子上，让我向大家高声说：“我长大以后一定要坐飞机去打日本!”就这样通过一个孩童之口表达了全国老弱妇孺一致抗日的决心。母亲在一天忙碌之余，有时晚饭后坐在清华园宿舍前的广场上，教我们唱抗日救亡歌曲“我的家在东北松花江上……”。这感人的曲调至今还常常缭绕在我的耳边。在这动人心弦的歌曲中，浸透了母亲对祖国的爱并把这爱国的种子播进我们幼小的心田。1937年3月8日，母亲带我们姐妹俩到女青年会礼堂参加“三八”国际妇女节纪念大会，在会上让我们和另一个名叫程欣的女孩登台合唱了救亡歌曲。这个场面在第二天的《北晨画刊》上就登了出来。这份画刊我一直珍藏着，作为母亲对我们进行爱国主义教育的宝贵纪念。
    国民党当局奉行“攘外必先安内”的反动政策，继1935年“一二·九”、“一二·一六”大举镇压抗日救亡的学生运动之后，于1936年初，又开始对广大知识分子狠下毒手。2月29日清晨，军警突然包围清华大学，抓捕爱国学生和进步教授。两个全副武装的宪警闯入我们家，把我们两个孩子和一个保姆堵到厨房里，在屋子里乱搜一通。当时我父母都不在家，他们扑了空。后来他们在城里先逮捕了我父亲张申府，接着又窜到我们城里的家。母亲刘清扬傍晚回来，一进门就发现家里有便衣侦探。她机警地说：“我是来找人的。”便衣冷笑道：“你四处活动，我们还能不认识你!等你大半天了，跟我们走吧。”刘清扬厉声质问：“我抗日救国，犯的什么罪？你们也是中国人，就不该爱国吗？”便衣显得有些狼狈，就转了口气说：“我们已经把张先生带进西城侦缉队了，现在只要你去跟他对证几句话，完了就放你回来。”刘清扬不理他们，回身向家里人说：“别信他们，我是不会很快回来的，你们不必怕，我们为了爱国被捕，又不犯法，迟早是要放我们的。”刘清扬先被押到侦缉队，后来又转到京师警察厅拘留所，最后被关到陆军监狱。在从拘留所转到监狱的前一天，一个姓邓的把刘清扬叫到他的办公室，对她说：“我是你哥哥的朋友，你有什么家务、财产要嘱托的，我可以帮助料理。”刘清扬泰然地说：“家里财产是张家的，我无所求。我只有两个女儿，张家也还有人，可以照顾。如果他们的父母因救国有罪而死，也会有爱国朋友把他们抚养成人，继承他们父母遗志的。”听了刘清扬的话，邓掩面落泪。
    刘清扬被关进陆军监狱时，监狱的院子里，男女“犯人”都被砸上脚镣。当她吃力地走入女牢，难友们表现出同情和悲愤的神色。刘清扬反而风趣地说；“男人能带脚镣，为什么女人就不能带？没关系嘛。在这里倒实现了男女平等哩!”在监狱里，她不断地鼓励难友们要临危不惧，威武不屈，和敌人进行针锋相对的斗争；她还为我们姊妹俩做了两个书包，在书包的两面，分别绣上了“丽儿”、“玳儿”(我们乳名的昵称)，“狱中的母亲作”。一针一线浸透了母亲对女儿的思念之情。刘清扬、张申府等爱国人士被捕后，党领导广大群众展开紧张的营救活动。当时年仅十九岁的大姐张亚丽自告奋勇，只身到南京请冯玉祥出面主持公道。冯玉祥即派邓哲熙到北平任陆军部军法处长审理此案。邓哲熙对刘清扬说：“有人告发你是共产党，你只要讲出来你受谁的指使，保证以后不再鼓动妇女运动就没事了。”刘清扬理直气壮地说：“爱国之心人皆有之，我受良心的指使，誓死不当亡国奴。我干的是爱国运动，如果法律判定爱国有罪，那就听便；如果爱国无罪，那就放我，我出去照样干爱国运动。放不放在你，我是无罪可认的。如果我为爱国而死，也是我的光荣。”
    刘清扬在监狱里关了近三个月，经过多方营救，于1936年5月22日出狱。她回到家里匆忙安顿了一下家务，便立刻赶赴上海参加5月31日开幕的全国各界救国联合会成立大会，并当选为联合会常务委员。7月初，又回到北平，继续参加北平的抗日救亡运动。
    根据抗战形势发展的需要，在平津各界救国联合会的基础上，1937年2月，在北平成立了包括七省在内的“华北各界救国联合会”。联合会由杨秀峰、张友渔、邢西萍(徐冰)、张申府、刘清扬等五人负责，刘清扬分管组织工作；主要干部有肖敏颂、刘文哲、王春裕等。联合会的任务不仅是做抗日宣传，还要深入农村，发动群众，组织抗日游击队。
    1937年7月7日卢沟桥事变爆发，北平各界救国联合会联络更多的人民团体，成立了北平各界抗敌后援会，支援当时对敌作战的二十九军。石驸马大街的红十字会成了妇女救护慰劳队的集中地。北平妇女救国会一方面派出妇女救护队到永定门抢救伤员，一方面协同北大学生组织担架队，并在北大三院大礼堂设立了临时伤兵医疗站。当时刘清扬的家(西城学院胡同甲二号)，则作了同二十九军保持联系、互通情报、分派工作的联络中枢。直到28日夜，刘清扬还守在电话旁等待消息，并给各方工作队准备第二天的任务。午夜两点钟，突然电话铃响了，二十九军张参谋长在电话中说：“刘先生，不必准备了，二十九军已经开始撤退了。”这阴沉的声音好似一桶冷水浇到刘清扬的头上。她痛楚地感到，国破家亡的危险已近在眼前。这是她有生以来感受到的最大的震动和打击。这天夜里，她辗转沉思，最后毅然决定远离亲人，到抗战大后方去参加救亡运动。

    八年抗战备敌后为国难顾儿女情

    “七·七”事变后，北平许多爱国人士经天津纷纷南下，刘清扬、杨秀峰、张致祥、王春裕(董毓华)等人暂时留在天津，继续完成组织华北游击队的工作。在地下党领导下，他们一方面秘密筹建华北抗日游击队，派王春裕深入冀东各地进行游击队的组织工作；一方面印发传单，出版油印小报，进行抗日宣传。记得母亲常常带大姐和我们较小的三姐妹到公园去，以看着我们玩为掩护，偷偷在树上和长椅上贴传单，往草地和花坛上扔传单，甚至向过往行人散发传单。他们还于晚间，挨门逐户地把传单投进大门的信箱里。有时客人来我们家以打麻将作幌子同母亲商议事情，我们就到门口或楼道一边玩一边放哨，见到可疑的人就进屋报信。1937年11月5日，在我们家以庆贺乔迁之喜举行家宴为名，召开了五路游击军区代表会议，正式成立了“华北人民抗日军政委员会”，并通过了军政委员会的组织大纲、宣言、告华北同胞书及政治纲领决议案。会议推选刘清扬和王春裕二人携带文件到武汉，向国民政府军委会备案，以取得共产党对华北抗日武装的合法领导权，并为冀东游击队募集资金。11月上旬，刘清扬惜别了年迈的母亲和年幼的女儿，离开天津。当她到达南京时，南京也已告急。三日后，她乘最后一列撤退专车到达武汉。
    当时的武汉是国共两党合作抗日的中心。在抗日热潮中，年已四十三岁的刘清扬，以她特有的激昂慷慨的演说，宣传团结奋斗，抗日救国，使青年们热血沸腾。她讲述华北人民抗日的生动事迹，为华北游击队募捐，得到文艺界人士和海南岛同胞的支持。她和李德全、曹孟君、杜君慧、安娥等人组织战时儿童保育会，并被推选为保育会理事兼输送委员会副主任。她和邓颖超、史良、沈兹九等妇女代表人物五十人，参加了宋美龄召集的庐山妇女谈话会。会议的结果是把宋美龄的新生活运动妇女指导委员会加以扩大和改组，使之成为妇女界联合抗日的一个统一战线组织。宋美龄让刘清扬担任妇女指导委员会训练组组长。刘清扬说：“我担任组长，就要训练为群众服务、为祖国献身的干部。那样做，别人会说我是共产党，训练出来的也是共产党干部。到那时，你不为难吗？”宋美龄说：“你说的一点也不错，陈立夫就对我说过你是共产党，不能让你来训练干部。可是我相信你不是共产党。你做你的好了。”刘清扬心里有了底，便利用自己暂时没有党的关系的身份，积极主持妇女指导委员会训练组的工作。她把中共党员郭见恩(郭建)、夏英、李植春、张润芝安排为助手和骨干，使训练组成为一块红色基地，与史良任组长的联络组、沈兹九任组长的文化事业组并列为妇女指导委员会内左派掌权的三个单位。由于这三个组的存在，妇女指导委员会得以保持统一战线的性质。
    1938年7月，训练组举办第一期妇女干部训练班，学员六十名，教师有邓颖超、阎宝航、邵力子、戴伯韬、张爱萍等；课程有“民众教育方法”、“妇女组训”、“农村服务方法”等。训练期满后，刘清扬、郭见恩等亲自带领学员分赴湖北四县，进行乡村服务，作为结业实习。宋美龄听到群众赞扬“蒋夫人的女学生”，十分高兴。不久，战火蔓延到武汉，有几个训练班毕业的学员正在衡山做战地服务工作，不幸被敌机炸死。刘清扬爱生心切，不怕艰危，在战火纷飞的荒野中，护送死难者的棺木安葬。她还在敌机狂轰滥炸之下到医院看望和安置伤病员。
    1939年4月，刘清扬到达重庆。正值5月3日、4日敌机的大轰炸，城区受难居民纷纷往城外疏散。刘清扬亲自带领妇女指导委员会的工作人员，在通往城外的磁器口路上，沿途设茶水站，一连三四天，直到难民疏散完毕。这又一次为宋美龄领导的妇女指导委员会博得了声誉。
    刘清扬在妇女指导委员会训练组工作的两年时间里，训练了抗日妇女干部近千名，其中绝大多数以训练班为起点，踏上了革命的道路。这是刘清扬对革命事业的一项突出贡献。
    1941年“皖南事变“后，重庆陷入白色恐怖。刘清扬按照中共南方局领导同志周恩来、邓颖超的指示，以去沦陷区接孩子为名，离开重庆，暂避风险，实际是转到桂林、香港继续参加抗日活动。在侨胞的协助下，刘清扬在香港九龙创办了中华女子学校。不久，太平洋战争爆发，她又于1942年撤离香港，路经广东东江解放区，在地方党组织协助下，跋山涉水回到重庆。到重庆后，多半时间是参加救国会的活动，同时继续做战时儿童保育会理事的工作。
    1943年春，在重庆的周恩来、徐冰等同志为刘清扬庆贺五十寿辰，周恩来同志还亲自下厨，做了炸酱面。这次聚会使刘清扬非常高兴。郭沫若赠诗一首。诗云：
    慷慨幽燕姐，犹然十五余。
    登台三寸舌，下笔万言书。
    意识跨前进，须眉愧不如。
    行途刚半百，努力莫踌躇。
    1943年秋，张澜到达重庆，决定进一步扩大民盟组织。刘清扬经张澜介绍，于1944年在重庆加入中国民主同盟。1945年10月，她出席了民盟在重庆特园召开的临时全国代表大会(即第一次全国代表大会)，当选为中央执行委员兼民盟中央妇女委员会主任。
    1945年7月，在重庆成立了中国妇女联谊会。李德全任会长，刘清扬任理事兼秘书长。抗战胜利后，1946年5月25日刘清扬从重庆回到北平，和浦洁修等同志筹备成立了中国妇女联谊会北平分会(1947年正式定名为“北平妇女联谊会”)，并参加妇女联谊会的领导工作，直到最后。

    喜迎全国解放日两次进入解放区

    刘清扬回到北平后，即和军调部中共党代表取得联系，参加民盟华北总支部和北平市支部临工会的工作。1946年7月下旬，军调部中共代表办事处接连收到晋冀鲁豫边区政府主席杨秀峰来电，邀请刘清扬到解放区去。党代表助手徐冰同志担心路上不安全，劝她不要去。刘清扬说，杨主席打电报要我去，肯定有重要事情，坚持要去。这时正好我三姐张向丽从天津来到北平。她是天津地下党领导学运的领袖之一，由于受到特务追捕，不能继续公开活动，正准备去解放区。刘清扬给向丽改名为刘方美(意思是方向美丽。“方美”后改为“方眉”)，二人扮成母女回乡探亲。她们于7月底乘平汉路火车出发，在火车上就碰到一伙持枪弄刀、穷凶极恶的“还乡团”。由于她们沉着机警，一路上平安通过关卡，终于到达邢台，即党的北方大学所在地，受到范文澜校长的热情接待。几天后，刘方眉留在北方大学继续学医，刘清扬便赶赴边区政府会见杨秀峰主席。杨秀峰说，为了开展工作，解放区急需革命知识分子，请刘清扬回北平后，介绍和输送进步青年到解放区来。他们商定了联络暗号，以后凡是刘清扬输送来的人，接关系时就说是“冯伟”介绍来的。“冯伟”是刘清扬到解放区后为了保密使用的假名。谈完这项任务，刘清扬还为民盟出版的《民主》月刊向杨主席募了捐，得到边区政府的大力支援。

[1] [3]


首页 -> 2005年第1期

我的母亲刘清扬

作者：刘方清

字体： 【大 中 小】

    回到北平后，刘清扬来往于平津之间，除参加民盟工作外，还和一些学生领导人密切联系，到北大、师大、天津南大等院校进行讲演，热情支持学生的反饥饿、反内战等反蒋反美运动，并输送进步青年到解放区去。
    第二次去解放区是1948年10月。这时解放战争已取得决定性胜利，为了迎接新中国的成立，党中央邀请进步人士和民主党派代表到解放区参加全国人民政治协商会议的筹备工作。与此同时，国民党反动派加紧迫害民主人士和进步学生。刘清扬的革命活动早已受到严密监视，警察甚至在半夜闯进家里进行搜查。在这种形势下，北平地下党同志便动员刘清扬再次进解放区。
    大约11月20日，刘清扬和其他民主人士一起被接到平山县李庄中央统战部所在地。在那里，他们学习讨论了即将召开的中国人民政治协商会议的《共同纲领》。年底，他们被接到党中央所在地西柏坡，受到毛主席和其他中央领导同志的亲切接见，过了一个非常愉快的新年。不久，北平和平解放的消息传来，他们连夜乘卡车赶回北平。1949年2月2日，刘清扬等登上正阳门城楼，观看了人民解放军的入城大典。

    中华昂首新国立 耄耋犹奔最前锋

    1949年3月，刘清扬出席了在怀仁堂举行的第一次全国妇女代表大会，在会上成立了中华全国民主妇女联合会，刘清扬当选为全国民主妇联执行委员。同年9月，她作为全国民主妇联代表，出席了中国人民政治协商会议第一次全体会议，会上成立了中华人民共和国。
    新中国成立后，她被选为第一、二、三届全国政协委员，第四届全国政协常委；第一、二、三届全国人民代表大会代表；民盟中央常委；历任政务院文化教育委员会委员、河北省人民政府委员、河北省政协副主席、全国妇联妇女干部学校校长、北京市妇女联谊会主席、全国妇联副主席、全国红十字总会副会长等职。
    刘清扬非常珍惜她的政治生命。早在抗战初期，她就向周恩来同志提出，希望恢复她的党组织关系。周恩来同志劝她，暂时留在党外，便于作统战工作。解放后，她又多次申请入党。1961年，刘清扬终于重新加入中国共产党，从此更加意气风发地为社会主义革命和建设而工作。
    1963年2月，刘清扬七十岁生日时，她回忆起二十年前过五十岁生日与周恩来等同志聚会时的情景，感慨万千，提笔写了一首诗：
    韶光易逝又念年， 七旬初度犹壮年。
    踏遍坎坷不平路， 改造河山更向前。

    身临逆境志无改 革命一生贯始终

    1966年“文化大革命”爆发了，中华民族遭遇了一场空前的灾难。多少无产阶级革命家、多少党的好干部，惨遭迫害，蒙冤受难，刘清扬自然也未能幸免。1968年1月下旬的一天，中央统战部的红卫兵战斗队(或是专案组)来了。他们搜查了一通，审讯了母亲，就把她带走了。过了些天，一个阴冷的晚上，突然有人敲我们房间的后门。声音紧迫而轻微，让人毛骨悚然。我过去开门，两个孩子吓得抄起了火通条。啊，原来是母亲趁着看守不备，偷偷跑了回来。七十四岁的老人，发着高烧，跌跌撞撞地从统战部跑了四五十分钟的路。她冲进屋里，倒在床上。疲惫、惊恐和发烧，使她全身颤抖。我急忙给她盖上被子，喝了热水和感冒药，老人才慢慢安静下来。专案组当然不会就此罢休。他们一次次来审问，不断加重“罪名”，无中生有地扣上“攻击无产阶级司令部”的大帽子。大约半个月后，他们又来了，从病床上揪起虚弱的老人，不容分说地又把她带走了，这次一走就再也没有回来。后来才知道，她被关进了北京卫戍区的看守所。在监禁中，她受到了难以言状的非人待遇。由于她行走无力，一个看守竟然用柳条像赶牲口一样地抽打她。一次次的逼供，不但硬给她扣上“叛徒”的帽子，还强制她承认是美国特务。这样的诬陷和屈辱，使为革命奋斗一生的老人实在难以承受，身体日趋衰弱，以至于在一次审讯时心脏病突然发作，趴倒在桌子上。
    母亲被关在单人牢房，完全与世隔绝，周围没有任何有生气的东西，陪伴她消磨时间的就是那四卷《毛泽东选集》和每月一期的《红旗》杂志。六年后，直到1973年10月，才允许我去探视。
    1974年，我偷偷地给老人带去一本小日历。老人如获至宝，把它珍藏起来，并在小本的背页写下了这样一段话：
    从1973年7月23日，由卫戍区转进复兴医院。一位警卫员的协助转告上级，我在病中想念儿女。居然于10月31日，方清突然来探视“病中之母”，这使我出乎意料的欣慰!
    74年4月19日，小平(刘的外孙)生日这天，方清又来了。专案组某人陪同方清前来说明党中央指示编译局党领导，要方清于每星期来探视。我很感谢党中央的关怀，但无须方清每星期来，只要两星期来一次，以免多误党的工作。照此约定进行，直至1975年2月底(方清)去江西劳动。这是方清来时给我买的小日历，使我在痛苦中得知日月季节，因此我很爱惜这一本小书，特此记载，永留纪念。
    “病中之母”记
    这是七年多来母亲在狱中写下的唯一的一篇日记，也是她留给我们的珍贵的纪念。从这短短的一段话中，不但多少反映了狱中的生活，也可以看出她在逆境中仍然对党的事业无限忠诚。
    无论是抗日救国，还是社会主义革命和建设，刘清扬总是孜孜不倦地为党工作，从不停息。而今身陷囹圄，终年面壁，她内心充满痛苦。在我去探监时，她对我说，哪怕是让我到大田里拾麦穗，为社会主义建设出点力也好嘛。就在这含冤受难的日子里，老人家还惦记着社会主义建设呢!
    实在难以想象，没有钟表，没有日历，看不到日月星辰，这两千多个日日夜夜是怎么熬过来的呀!
    刘清扬被关押了七年半，直到1975年5月31日才解除“监护”，背着受审查的身份回到家里。
    1975年底，刘清扬近八十二岁高龄，在蒙冤受难中写了下面一首诗：
    忆昔当年风云涌， 战略纵横胜群凶。
    而今身心忍痛苦， 壮志未酬愧退休。
    沉思远眺望东风， 三山已倒雪犹封。
    寒流难消心头火， 自信有为灭妖风。
    世界大乱形势好， 但我终怀无限忧。
    身离战场整八载， 遥望曙光靠群英。
    离合悲欢都历史， 真理均在实践中。
    功过是非人心亮， 野心篡改势难逞。
    这首诗反映了她一生革命、被迫离退的悲愤，表达了她对林彪、“四人帮”的仇恨和对未来胜利的信心。遗憾的是，她虽然看到了林彪、“四人帮”的垮台，却未能看到自己的不白之冤得到昭雪。
    1976年1月8日，周恩来总理与世长辞。噩耗很快传到刘清扬的耳边。对于从“五四”时代就并肩战斗的周恩来同志，刘清扬一直怀着无比爱戴和崇敬的心情，这突如其来的打击，好似晴天霹雳，使体弱多病的八旬老人猛然惊呆了，一阵昏厥，心脏几乎停止跳动。刘清扬瘫倒在床上，欲哭无泪，半天才发出一丝微弱的哀叹，喃喃地叨念道：“恩来同志啊，我的老战友，你怎么就这样离开了我们!现在国家怎么能没有你啊!”老人辗转在床上，桩桩往事浮现眼前，就这样似睡非睡地挨到了次日天明。在这举国哀悼的时刻，她多么希望能最后再看一眼自己敬爱的老战友啊!但是她这样的身份，哪有资格参加什么悼念活动。一个八十二岁高龄的老人，以惊人的毅力拖着病弱的身体爬下楼梯，迈过三四条坎坷不平的土路，找到一个可以打公用电话的地方。她用颤抖的手拨动话机，找到在中央编译局工作的女婿王家华(当时我在江西下放劳动)，用沙哑的哭声说：“如果你有机会参加总理的遗体告别仪式，一定代表我向总理告别，替我多看总理一眼，向他表示我最最沉痛的哀悼。”说到这里，老人已泣不成声。
    周恩来同志是最关心、最了解她的人。周总理的逝世，使她受到极大打击，从此身体更加衰弱。1977年7月19日，母亲含冤去世，终年84岁。当母亲的灵车驶过天安门广场时，我禁不住泪流满面，感慨万端。从“五四”起就在这天安门城楼前，为了反抗列强的欺辱，争取祖国的独立富强，母亲发表过多少次激动人心的讲演，而今她却凄凉地离开了这战斗过的地方。
    两年后，1979年8月3日，党中央为刘清扬恢复名誉，平反昭雪，举行追悼会。邓小平、宋庆龄、邓颖超等党和国家领导人送了花圈。追悼会由全国政协副主席兼秘书长刘澜涛主持，全国政协副主席、全国妇联主席康克清宣读悼词，康克清同志满怀深情地郑重宣告：“刘清扬同志的一生，是革命的一生。”
    亲爱的母亲，您可以含笑于九泉了吧。

[1] [2]


首页 -> 2005年第1期

邓小平的恩师汪云松

作者：贾昭衡

字体： 【大 中 小】

    当年，是谁帮助年轻的邓小平迈出了赴法勤工俭学的关键一步？邓小平之女毛毛所著《我的父亲邓小平》和大型文献电视片《邓小平》，都满怀敬意地提到了邓小平的老师汪云松。“四川留法勤工俭学运动的倡导人公推吴玉章先生，而重庆留法勤工俭学的功臣，当属重庆商会会长汪云松先生。”
    “当时我就觉得，希贤这娃娃将来定有出息！”
    汪云松，字德薰，1874年生于一个商人家庭。汪云松从小就喜欢读书，青年时考选上贡生，入北京国子监深造，由此有机会与京师的皇亲国戚交往，不仅获得了包括乾隆、康熙皇帝御书在内的大量珍贵古玩字画，而且还与末代皇帝溥仪的哥哥、古乐大师溥雪斋有金兰之交，曾换帖结拜为兄弟。1905年，他携眷属到江苏出任知县，其妻汪廖氏常以廉正爱民相勉，因此颇有政绩与口碑，不久就保升道台，奏调吉林先后任省官银号总办、电灯总局总办、五常府知府等职。尽管当时盛行“三年清知府，十万雪花银”之说，但辛亥革命成功后，汪云松携眷返回重庆时，除了带回一些古玩字画和在吉林十分便宜的皮衣外，再没有其它财产。幸亏其父经商尚有不少收入，一家人回渝后的生活才无后顾之忧。此后，他见重庆城缺医情况十分严重，便与巴县乡贤刘焕彩、李晴湘、朱叔痴、王凤鸣等人筹办起了巴县医学堂，后改名重庆官立医学校、重庆商办医学校、重庆存仁医学校等，并一直担任董事。这所学校，为重庆培养了不少医学人才。此间，汪云松除了协助父亲、弟弟经营济兴隆商号外，还于1919年与孙仲山、何鼎臣等人创办了大中银行，亲任总经理。该行资本曾达到100万元，并在成都、武汉、上海等地设有分行。鉴于他的名望与人品，当时被推为重庆总商会会长、重庆市参议会议长。
    1917年的俄国十月革命和1919年中国的“五四”运动之后，苦苦寻求救国救民真理的中国知识分子兴起了颇有规模的留法勤工俭学运动，旨在学习西方先进思想和技术。在四川，在吴玉章的倡导下，成都于1918年率先成立了留法勤工俭学预备学校。当这批学生途经重庆，在朝天门码头意气风发地登上轮船沿长江出大海向欧洲进发时，时任重庆总商会会长的汪云松亲眼目睹了这一场面，并深受感染。当年在清朝为官时，他就赞成康、梁的维新主张，还珍藏着康有为手书的横幅。但变法维新以失败告终后，他的思想遂倾向革命。轰轰烈烈的留法勤工俭学运动，又使崇尚实业救国的他看到了中国的希望。之后，他多方奔走，向杨希仲、朱芾煌、黄复生等工商界人士和社会名流集资数万元，并经当时的教育局长温少鹤同意，于1919年8月28日正式成立了重庆留法勤工俭学预备学校，汪云松亲任校长，校舍设在重庆夫子祠内。
    汪云松筹备留法预备学校时，邓小平的父亲邓绍昌正在重庆。闻知这一消息，具有开明思想的邓绍昌立即请人带话到家乡广安县，让长子邓希贤中止在广安县中学的学习，到重庆来读留法预备学校。于是，同年9月初，预备学校已经开学了，15岁的邓小平才风尘仆仆从偏僻的广安县赶了来，作为自费生参加学习。这批学生共有110人，分为公费生和自费生。公费生由学校提供300元旅费，自费生由学校提供100元，自己筹集200元，毕业经考试合格后即可成行。
    经过近一年的紧张学习，通过毕业考试、体格检查和法国驻重庆领事馆的口试，有83名学生合格，邓小平是其中年龄最小的一名。正当学生们忙碌地进行着奔赴异国他乡的准备工作时，从学校筹划、集资、选址、聘请教员、考试到最后办理签证都极尽热心、亲自奔走的汪云松，把邓小平找到一边，从自己的积蓄中拿出300元送给他，并热情地勉励一番。汪云松为何给邓小平如此优待呢？与汪云松关系一向亲密的外侄孙杨钟岫（现为重庆老新闻工作者协会会长、当时任重庆《新民报》记者）接受笔者采访时解开了这个谜：“解放战争时期，当刘邓大军挺进中原、威震四方时，舅公就带着几分自豪地对我说：这个邓小平原名叫邓希贤，曾是留法勤工俭学预备学校里我特别喜欢的两个学生之一。希贤这娃娃，有两点我最喜欢：一是稳而灵活，干啥子事情都很有主见；二是爱国有正义感。当时我就觉得，希贤这娃娃将来定有出息！”这是云松先生在近一年时间里，从邓小平话语不多但学习刻苦认真、在抵制日货斗争中的表现中认识到的。
    1920年8月27日下午三时，汪云松将邓小平等83名川东子弟送上了“吉庆”轮。
    获得汪云松帮助的不仅仅是邓小平。
    留法勤工俭学高潮时，由于资金和名额所限，川东一些青年只得直接自费去法国。1919年底，江津县的聂荣臻和十余名青年每人自筹300元，来到重庆。但他们与法国领事馆不熟，于是找到在重庆《商务日报》当编辑的熟人刘颖彬。刘颖彬便找到与法国领事馆十分熟悉的汪云松，委托他为聂荣臻等代办护照。汪云松自然热心应允，几经奔走，终于使聂荣臻一行于12月19日顺利地从朝天门码头启程；1922年春，担任云南省警察厅长的朱德因避祸途经重庆，准备到欧洲寻找共产党。那天晚上，曾与朱德共事的川军将领杨森宴请朱德后，决定送朱德一万元旅费。可经办人员去银行办理时，银行已经关门。然而，汇票又必须当晚汇出。无奈之际，经办人员找到了担任大中银行总经理的汪云松，汪云松当下就爽快地把事情办妥；据汪家一位亲戚回忆，20年代初，当陈毅等留法学生被迫回国时，经济极度困难。汪云松闻知，又想法筹集了一大笔经费汇去，解了他们的燃眉之急……

    他不喜欢讲排场，却酷爱古玩字画

    汪云松的声望与人品，使得他与重庆市的各界名流和后来迁到重庆的国民政府的要人多有交往，并多次被聘任为重庆市政府顾问，担任过三届重庆商会会长，四次连任重庆市参议会主席。从20年代到40年代末，汪云松尽力为重庆的建设和发展做了不少有益的事情。
    20年代，四川军阀割据，混战不休，殃及百姓。汪云松深感痛心，多次利用自己的特殊身份及与各方的关系，冒着危险从中斡旋，以减轻百姓损失，稳定商业市场。1922年10月，他与工商学界一些知名人士发起成立了重庆裁兵促进会，并组织了声势浩大的示威游行，敦促重庆军方实行裁兵，以稳定社会，减轻各方负担。此举虽然未能抑止军阀野心，但代表民意发出了正义的呼声，因此深得民心；1925年，他与巴县议事会副议长李奎安等倡议筹办重庆大学，到1929年重庆大学正式筹办时，他被聘为筹委会常委，并从经济上给予赞助；1929年，汪云松发起并参予重庆自来水公司创建工作，由市政府任命为筹备处长，尽心操劳，使山城市民喝上了洁净的自来水；抗战前夕，他又和温少鹤等人筹建起了巴县汽车公司，集资修建了重庆到壁山、重庆到北碚两条公路。同时，购买了一批汽车，开辟了市区七星岗到磁器口的公交线路，方便了市民；1940年，当日军飞机对陪都重庆狂轰滥炸时，汪云松受命参加了重庆防空委员会，积极为重庆防空事业筹集到了40万元资金，购置了大批防空设备。之后，他和温少鹤、康心如等9人获得了政府颁发的金色奖章；除此之外，汪云松还与一些商界人士先后创办了重庆孤儿院和平民教养工厂……鉴于他在公益事业上的贡献，国民政府曾颁授他嘉禾、文虎勋章。
    二三十年代，汪家在重庆声名显赫，汪云松之父汪在椿年年都要举办生日庆典，登门祝贺的多是名流政要。1929年农历冬月22日，是汪在椿的82寿辰，也恰逢他与妻子张氏结婚60周年，传统习俗谓之重谐花烛之庆，西方则称钻石婚。于是，汪家在其住所中营街（今八一路）67号大办“重谐花烛”盛宴。那一个月里，汪家公馆的两个大院里，总是笙歌缭绕，高朋满座，甚至许多名流要人也带着家中多病难养的孩子前来“赶寿”，讨个吉利。
    和汪老先生不同，汪云松却不大喜欢讲排场，这或许和他的文人秉性有关。1944年11月，是汪云松的70大寿。可是，当后人们来和汪云松商量筹办70大寿宴会时，他却连连摆手道：现在正是抗战时期，日子过得艰难，一切都应从俭，生日宴会就免了吧。为向亲友表明自己心系抗战先忧后乐的情怀，他自撰对联一副：“我亦古稀年，生逢赤马劫尘，遑云四豆；天如早灭日，直到黄龙痛饮，再补一杯。”
    汪云松生活节俭，却酷爱收藏古玩字画。和名流政要交往，也为他收集古玩字画提供了便利。重庆城里的古董商们都知道他这一嗜好，只要店里来了什么好东西，都要跑来告诉他。只要看中的，他总是不惜重金收买，哪怕这段时间家里日子过得正紧。天长日久，他专用书房的一排排橱柜里，摆满了他从各处收集来的古玩、字画、扇面。一有空，他就躲在书房里细细地把玩、欣赏。30年代中期，他曾到大中银行上海分行忙了一段时间。“八·一三”抗战后，他才回到重庆。见日机不断到重庆骚扰，他预料日后可能会不断升级，便将自己多年收集的古玩字画转移到了北碚乡下一亲戚家。果然，1939年5月3日、4日，日本飞机对重庆城进行了前所未有的大轰炸。数千无辜百姓倒在血泊中，大片大片的房屋被炸成一片废墟。这一回，汪家也损失惨重，汪公馆两个大院子的几十间房子全被炸塌，汪云松的四子汪曰福也被炸得头破血流。幸亏云松夫妇带着那些珍贵的古玩字画早已转移乡下，否则不知会有什么后果。事后，汪云松来到废墟前，眼前惨景使他胸中怒火熊熊，对日本侵略更增添了几分仇恨。之后，他多次在《新民报》上发表自己的诗作或文章，谴责日军的罪行，用的笔名便是“五四难民”。此后，汪云松夫妇便带着大儿子汪曰贤一家一直寄居在绣壁街（今解放西路）一亲戚家里。
    “小平就最认我这个老师！”
    1949年11月，人民解放军以摧枯拉朽之势直逼大西南。
    面对飞速变化的时局，汪云松一时有些举棋不定：尽管自己曾帮助过朱德、邓小平、陈毅等共产党人，可也曾听人说共产党人六亲不认，是不讲人情的。况且，这二三十年来，自己与国民党的军政要人来往密切，担任过国民党市政府的几届顾问，又是重庆名噪一时的大资本家，尽管没干过什么坏事，但眼下与国民党水火不容的共产党能放过自己吗？然而，要跑能跑到什么地方去呢？跑到成都，解放军照样会追过来；跑到台湾，自己已是耄耋之年，国民党也不会给什么关照的；跑到香港，自己在那里没一点根基，又能干什么呢？那段时间，他真有点如坐针毡，便私下里找到一些与共产党有所接触的亲友，其中也有自己的外侄孙、思想一向进步的杨钟岫，从侧面探听共产党的政策。
    杨钟岫老人给笔者讲了当时的情景。那天，汪云松讲了自己的种种担忧之后，当了多年记者的杨钟岫安慰他说：“舅公，我看你不必那么紧张。邓小平既然是你的学生，到时你完全可以向他说明自己的情况嘛！据我所知，共产党是把民族资本家当作团结对象的，对于没有血债的士绅，是讲联合的……”
    听了杨钟岫等人的安慰，汪云松放心了一些。可是，11月30日，解放军要进城了，重庆地下党组织了城内一些开明绅士到南岸海棠溪去欢迎解放军，却没有邀请汪云松（或许是考虑他年事已高行动不便），汪云松心里又产生了一些疑虑。12月8日，第二野战军司令员刘伯承和政委邓小平率机关进入重庆城。那几天，汪云松天天把杨钟岫叫到家里，了解市面上的情况，询问共产党的政策。杨钟岫见状，总是竭力安慰，并借适当的机会将汪云松的情况向重庆市军管会人事处长田伯平和新华社西南分社副社长邵子南作了反映。
    几天后的一个下午，汪云松在绣壁街的住所前突然来了三名着解放军军装的人，向人打听汪云松先生是不是住在这里。汪云松在屋里听到了，想起近几天城里正在抓反动分子，不知是凶是吉，忙叫大儿子汪曰贤出去应付。见到解放军，汪曰贤谎称父亲有事外出了。等那三人一走，汪云松立即出门赶到杨钟岫家，讲了刚才的事，疑虑重重地说：“他们来找我，不知是什么意思？”杨钟岫问：“他们的态度怎么样？”汪云松说：“听曰贤讲，他们态度还是很和蔼的，并说过两天还要来，叫我一定在家等着。”杨钟岫肯定地说：“如果是来抓人，肯定不会这样的态度。依我看，也许找你是好事。下次他们再来，你无论如何也要亲自接待。”
    过了一天，这几个人果然又来了，并带来了一辆军用吉普车。见到汪云松，他们说是邓小平政委特意安排来请他去的。于是，汪云松怀着一颗忐忑不安的心跟着他们上了车。到了邓小平的住地，邓小平一见到他，格外亲热，久久拉着汪云松的手问长问短，汪云松的一颗心怦然落地。邓小平夫妇请汪云松吃饭，吃的是大食堂里的大馒头，但菜却加了鱼肉。席间，这对分别近30年的师生坐在一起，谈笑风生，各自讲起了这30来年的经历。此时虽是冬日，但师生间的谈笑，却使屋子里荡漾着不尽的暖意。饭后，邓小平又派车将老师送回了家中。一到家，汪云松笑眉舒展，仿佛换了一个人似的。给许多亲友讲了与邓小平会面的经过后，他感慨万分地说：“谁说共产党不讲人情？我现在才晓得，共产党确是最讲人情不忘故旧的，小平就最认我这个老师！”

[2]


首页 -> 2005年第1期

邓小平的恩师汪云松

作者：贾昭衡

字体： 【大 中 小】

    周总理夸汪云松：你为我们国家培养了两个副总理

    从此，汪云松对新中国对共产党充满了信心。由于邓小平的关心和亲自提名，1950年1月，汪云松被推选为重庆市第一届各界人民代表大会特邀代表，不久便担任了西南军政委员会监察委员，接着又应邀赴北京列席了全国政协会议。
    在重庆市档案馆，记者在浩繁的档案中，查到了汪云松在重庆市第一届各界人民代表大会上一段发言的原始记录：“我以76岁的老汉来参加，觉得这实在是70多年没有见到过的。记得幼年时读过两句书：‘天下有道则庶人不议。’蒋介石统治时代弄得民不聊生，叫做天下无道。今天毛主席、朱总司令扭转时局，解放了全中国，从此天下无道变为天下有道了。……还希望各位代表提有关国计民生的提案，一件一件地提交政府，又把大会的决议件件实行了，这样我们庶人就不再议了。”
    在北京出席全国政协会议时，那天怀仁堂举行宴会，邓小平把汪云松介绍给了毛主席。大概毛主席对他早有所闻，当下便笑容满面地说：汪老对重庆是有贡献的，创办了自来水公司，还办了个汽车运输公司。宴会上，毛主席坐在第一桌，第二桌是邓小平、陈毅和汪云松等，这样的安排无疑是考虑到三人之间的交往。席间，邓小平半开玩笑说：陈老总我们两个分一下工，请客由我负责，完了你负责把汪老先生送回住地。陈老总当然满口答应，宴会一散，便用自己的小车把汪云松送回了住所。云松先生的大孙女汪毓秀接受采访时还告诉笔者：爷爷回渝后曾谈到，政协会议结束在怀仁堂和中央领导人合影时，他拿到照相站队的号票一看，不由心头一热，这号数恰好和他的年龄一样，便猜测可能是邓小平的有意安排，于是感叹：“只有小平才知道我的确切岁数，共产党做工作真是细致得很！”不知此事真如云松先生的猜测，还是只是一个巧合，但这事足可看出云松先生对共产党已经是钦佩之至了。
    担任了一系列社会职务之后，汪云松时常出面参加社会活动。1952年春天，成渝铁路即将完工时，邓小平又特意邀请汪云松坐着铁路工务车到工地上视察。见到工地上热火朝天的劳动场面，云松先生心潮难平，回想旧中国几代人未办到的事情，共产党一来就很快办到了，更对共产党多了几分敬意。
    采访中，重庆文史馆年近古稀的退休干部陈联合给笔者谈到这样一件事，这件事曾令云松先生感动不已。当年，曾任二野敌工部长的杨松青担任重庆市委统战部长后，了解到汪云松和邓政委的那段历史，更注意从多方面关照这位曾帮助过共产党的老人，时常主动登门向汪老征询意见，商谈有关事宜。有一天傍晚，杨松青带着统战部工作人员陈联合去汪云松家，途经群林市场里的拍卖行时，碰巧见到汪云松的一个家人正拿着从家里悄悄拿出来的几幅扇面在卖，才一元钱一把。杨松青知道这是汪老十分珍爱的东西，当下便自己掏出钱来买了两把。到了汪家，杨松青说：“汪老，你家××把你恁个贵重的扇面拿出去贱卖，正好被我们碰到了。你看，我给你买回两把。”汪云松接过扇面，脸上充满感激之情，连声说：“你看，你们还是供给制，怎么好意思让你来花钱呢？”这虽是一件小事，但汪云松却从中看到共产党团结、关心民主人士是真心实意的。
    鉴于几年来的一系列感受，汪云松决心要向共产党表示一点儿心意。1953年11月23日，汪云松致函重庆市政府，准备将自己珍藏多年的一件宝物———清代乾隆御窑古月轩所产的宝石浆胎东方红天球尊（原名“美人齐”宝石料瓶）作为1954年的元旦献礼捐赠给党中央，并希望市政府代为转送。该天球尊状似花瓶，长颈巨腹，双层结构，全高36.1厘米，颈长21.5厘米，腹围55.5厘米，它凝聚了清御窑能工巧匠们的高度智慧与诸多心血，价值不菲。
    老先生的美意岂可辜负，重庆市政府即于当年11月27日致函中央人民政府办公厅，请示“是否即需（将该天球尊）呈送中央”。据有关同志回忆：当时，中央有关部门接函后，起初有些为难，因为按照我党的规矩，不允许给中央送礼。可小平同志知道了这件事后，立即对有关同志说：别人的礼不能收，汪老先生的这份礼无论如何都要收下。你们要了解汪云松，不要伤了他的心。于是中央办公厅当即将函转给文化部办理。文化部社会文化事业管理局经过一番研究，于12月24日致函重庆市政府：“该瓶寄京途中恐有损坏，可请西南博物馆鉴定，并由你府代为接收，并希照一相片，连同鉴定意见一并寄与我局。”1954年元月8日，重庆市政府代为接收了汪云松所赠宝物，之后致函西南博物院，要求派员前来鉴定。不久，西南博物院派出了古董专家潘必琼前往鉴定，并写出了鉴定结论：“此类料器在西南甚为少见，我院亦无此收藏。”做完这些工作，重庆市政府即将鉴定结果和所拍照片、草图一并函寄中央文化部。
    1954年6月，在慰问人民解放军的热潮中，全国人民慰问解放军代表团第三总分团（其中第一分团由重庆市市长曹荻秋等41位重庆各界代表组成）带着天球尊来到了北京，将这一珍贵的礼物献给了毛主席、朱总司令和他们领导下的人民解放军。
    1957年1月，周恩来总理和贺龙副总理访问亚洲6国后，从昆明乘飞机到了重庆。2月10日傍晚，周总理等来到市工商联二楼学习室，会见工商界代表。当介绍到汪云松时，得知他有过清代知府头衔时，周总理笑着问他：“你是候补还是实授？”汪云松回答：“实授吉林五常府。”周总理称赞说：”汪老先生你真不错嘛，为我们国家培养了两个副总理（注：指邓小平和聂荣臻）！”
    1952年，筹备成立重庆文史研究馆时，邓小平提名让汪云松担任该馆副馆长（暂未设馆长）。1953年6月1日，重庆文史研究馆正式成立，不久，汪云松走马上任，便尽心尽力地开展工作。文史馆员不少是前清举人、秀才，曾目睹了世纪风云，熟悉历史。汪云松将他们组织起来，先着手编撰重庆市志。尽管他已80高龄，但每次讨论稿子都亲自主持逐字逐句地修改，定稿后又组织老先生们用毛笔一个字一个字地抄写。当两本《重庆市志略》抄好后，除了馆藏一本，另一本送市委办公厅存档。接着，应市委书记任白戈之邀，他又组织老先生们整理传统川剧唱词，为川剧改革做出了贡献。
    1957年底，云松先生体内发现了胃癌。他知道自己日子不多了，一再叮嘱家人，一定要把家中珍藏的全部古玩字画捐给国家。1958年2月8日，云松先生与世长辞，享年84岁。中共重庆市委统战部为他举行了隆重的追悼会，由邓小平的弟弟、当时任重庆市副市长的邓垦主持并致悼词。悼词中充分肯定、热情赞颂了云松先生一生中为国家和人民所做的好事。据他的后人回忆，云松先生患病后，邓小平曾打电话请他到北京治疗，他逝世后邓小平也曾打来电话表示哀悼。
    云松先生去世不久，他的亲属何佩华和汪平叔便将保存多年的377件古玩字画整理出来，上交给了国家，由重庆市文化局具体接收。笔者手中拿到了一份抄录下来的交接清单：“唐邛窑碟1件；宋川东窑香炉1件（带金）；蜀窑瓶1件；康熙御书1件；乾隆缂丝中堂1件；康有为横幅1件；张大千山水画卷1件……”这些珍品的价值，已根本无法估量。云松先生对国家的一片痴情，于此可见一斑。

[1]


首页 -> 2005年第1期

八路军的“电讯大王”王士光

作者：江　文

字体： 【大 中 小】

    “你们是科学的千里眼顺风耳！”这是毛泽东同志1941年为我军通信兵的题词。在战斗岁月里，无数优秀儿女运用各种科技手段，为民族解放做出了重要贡献，王士光同志就是其中的杰出代表。他虽于2003年6月不幸去世，但为我军通信事业建立的卓著功勋，将永载史册。

    五台山麓的“助理教授”

    1943年秋，我由冀中军区无线电中队政委调任晋察冀军区司令部三科科长兼无线电大队政委。当我赶到军区司令部所在的阜平县城南庄报到时，聂荣臻司令员高兴地向我介绍说，他请了两个洋教授，正在无线电大队开办无线电机务高级研究班（当时简称高研班）。叫我赶紧去看看，叮嘱我一定要把高研班继续办好。
    第二天下午，我从城南庄出发，向南走了七八公里山路，到达高研班所在的中白叉村，首先看到两个黄头发高鼻梁的人，正在指手画脚地和一群学员热烈交谈。一个身材高大、面庞清瘦的八路军不时地用英语作着翻译。经介绍，大高个是王士光，两位洋人就是聂司令员说的洋教授，都是英国人。老一点的叫班威廉，原任北平燕京大学物理系主任。年轻一点的叫林迈可，是燕京大学经济系讲师，无线电技术的爱好者。太平洋战争爆发后，他们几经辗转到达晋察冀根据地，这使一向珍视人才的聂荣臻司令员如获至宝，劝说他们留在阜平帮助办大学班。1941年春，王士光同志奉命由冀察热辽军区无线电中队机务主任调八路军前方总部（简称前总）工作，路过晋察冀军区时，也被聂司令员截留下来，专电请示延安同意后，任命他为军区三科教育股长，主要负责高研班工作，为两位洋教授当助手和翻译。这天下午，王士光同志兴致勃勃地向我汇报了两年来高研班的教学进展，还介绍了他带领高研班学员改装电台发信机的情况，谈得很投机。从那天起，我们成了好战友、好朋友。
    王士光是刘少奇夫人王光美的四哥。1934年，19岁的王士光以优异的成绩考入北平燕京大学物理系，翌年，又考入清华大学电机系学习无线电工程。受进步书刊和进步学生的影响，王士光参加了著名的“一二·九”爱国运动，1936年加入中华民族解放先锋队，是王家参加革命第一人，成为兄弟姐妹的学习楷模。王光美受其影响，后来奔赴延安，三个妹妹也相继参加革命。1938年7月，根据党组织的安排，王士光与王新假扮夫妻，在天津秘密组建电台，在日寇的眼皮底下，一次次完成地下党组织交给的联络任务，爱情之花也在这曲折惊险的地下斗争中悄然开放。
    在高研班，王士光是主要负责人。高研班的学制为两年，学员大都具有高中或初中文化程度，有的是作战一线的报务主任、电台队长或机务骨干，有的是各军分区挑选的基层干部，还有几个是大学毕业生。所学课程分必修和选修，必修课为高等数学、高等物理、电工原理、无线电工程等四门；选修课有高等微积分、高等电磁学、光学、量子论、相对论、天线理论等。教材是美国斯坦福大学课本和班威廉编写的讲义。由于基础不同，高研班分甲、乙两组。英语基础好的编为甲组，直接听两位老师讲课；基础差的分在乙组，由王士光整理笔记，译成中文，再刻印成讲义发给大家阅读。当时只有26岁的王士光，既当领导又当助手，既当学生又当“先生”，既做翻译又当编辑，忙得不亦乐乎，大家都亲切地称他为“助理教授”。
    为了更好地满足八路军前线抗日作战通信联络的需要，王士光除了做好高研班的组织之外，还开动脑筋，将课上讲的发信机原理绘制成图，编成实习教材发给大家学习；同时潜心钻研，创造性地研制出了电子交连式（即电子耦合式）发信机，使发射功率更加稳定，并节省了一个电子管。这种改进后的发信机，抗战乃至解放战争时期，在晋察冀和晋冀鲁豫军区成为最抢手的电台。
    在高研班工作期间，王士光还发明了一套简便的方法，能帮助学员很快掌握电子交连式发信机计算公式的推导、性能参数的确定以及调线程序的制定等，这在当时是个了不起的创举。这套方法在军区推广后，有效地提高了大家的业务水平。从1942年“五一”反“扫荡”到1944年初，在晋察冀根据地环境最残酷、战斗最频繁、敌我斗争最激烈的时期，高研班竟然奇迹般地坚持下来，与王士光的殚精竭虑是密不可分的。高研班学员毕业后分配到各地抗战前线，大大加强了我军的通信力量。曾在燕京大学任教10余年的班威廉教授感慨地说：“这么好的学生和人才怎么都到八路军里来了！我在国民党统治区教学很久，这是我遇到的最好的学生。”回国后他写了一本《新西行漫记》，书中赞扬高研班学生的水准，“与任何第一流大学的学生相比毫不逊色”。聂荣臻元帅在回忆录中指出：“这一时期培训的无线电技术人才，不但在抗日战争、解放战争中发挥了重要作用，有不少还成为新中国的电讯骨干。”
    林迈可于1944年4月离开晋察冀转道回国，新中国成立后，曾多次来访。1992年我和王士光一起去宾馆看望他时，谈起当年的高研班，他依然对王士光赞不绝口。

    太行山上的“电讯大王”

    “我们在太行山上/我们在太行山上/山高林又密/兵强马又壮！”每当听到这熟悉的歌声，我就会想起王士光在太行山区为我军通信事业做出的突出贡献。
    1944年初，因为生病，组织上决定我到延安治疗休养。虽然和王士光分开了，彼此的情况却一直相互关注着。1944年春，王士光调到八路军前总通信科材料股任股长。他把在高研班学到的知识和自己研制总结的方法运用到材料股的各项工作中，使八路军前总通信器材工作发生了很大变化。时任前总电台报务员的徐继泉在《赤胆金钟战太行》一书中写道：“王士光同志的到来，使我们的工作很快有了起色，可以说，发生了历史性的转折。”
    1944年下半年，根据党中央的指示，为了迎接大反攻，适应部队大发展的需要，八路军前总首长要求尽快生产一批电台，满足前线急需。王士光同志受领任务后，立即因地制宜地进行设计，他采用主振放大式线路设计发信机，采用超外差式线路设计收信机，不分昼夜地绘制出16部收发信机图纸。接着因陋就简地展开装配。没有机壳，就用核桃木做机箱和面板底板。没有支架，就用飞机的残骸铝浇铸。没有电池炭包，就和大家一道抡起大锤一锤锤地打成。材料备齐后，他带一名通信员，到安平县彭家营村一个堡垒户家中进行装机。为了赶时间，每天几乎工作15小时以上。由于长时间在炭火盆边烧烙铁焊元件，几次造成一氧化碳中毒。一次上厕所时，他晕倒撞在墙上，鲜血直流，醒后只用炭灰抹抹伤口，又继续装机。经过一个半月的突击，终于完成了16部电台的研制装配任务，迅速下发部队，受到八路军前总首长的表扬。
    为了研制出更多更好的无线电台，王士光带领全股30多名同志反复研究试验，确定以改进后的电子交连式线路组装电台发信机。在装机过程中，他们不断改进工艺，提高技术质量，1945年上半年小批量生产后定型，成为当年八路军自制的高性能无线电台。它的体积只有枕头包大小，重量只有7公斤，功率达到15瓦，比当时的日式、美式电台还实用。解放战争中，从上党战役到平汉战役，从刘邓大军挺进大别山到决战淮海，从解放南京到进军大西南，这种电子交连式电台都发挥了重要作用。电子交连式电台小批量生产成功后，王士光组织大家扩大生产，相继生产近百部，为解放战争初期的防御作战提供了良好的通信装备，受到刘伯承司令员的高度赞扬。
    1947年3月6日，时为华北局机关报的《人民日报》第二版，以《人民的电机工程师———模范电讯技术员王士光》为题，作了特别报道。文章的开头这样写道：“一提大王，在电讯人员里都是熟悉的，而且大家都存在着对他的佩服和亲热。这个称呼的来源，由于他是个高大的个子，加上他的稳重与和蔼，如果我们一语双关地说他是这个区域的‘电机工程大王’大概是不过分的。”此后，人们在“大王”的称呼之前，又加上了“电讯”二字，“电讯大王”的名声越来越大，在太行山区越传越广。

    晋冀鲁豫的有名英雄

    人们大都知道，通信兵是无名英雄。当年的王士光是个例外，因为做出了特殊贡献，他成为有名英雄。
    1945年12月，为加强对国统区和解放区的语音宣传，晋冀鲁豫军区滕代远副司令员请示刘伯承、邓小平后决定，将当时缴获的两部美造中长波飞机导航电台改装成中波和短波广播电台，由军区通信联络分局局长兼政委林伟组织，机务工程主任王士光具体负责。
    接受任务后，王士光首先对导航台进行了认真详细的分析，查阅了大量资料，搜集了一切可以利用的器材，做好了设计改装的准备工作。从1946年2月开始，他和战友们在河北省涉县的沙河村，开始了夜以继日的改装工作。盛夏季节，骄阳似火，炎热而又潮湿的气候使机器零件性能不稳，电路经常发生故障。在调试最紧张的时候，王士光病倒了，痢疾和疟疾两种病魔同时侵入他的肌体，一病就是两个多月，茶饭难进。一米八的大高个，病得弱不禁风，走不动、站不稳。同志们劝他回去休息，他却笑笑说：“这没什么，如果身体有病就停止工作，那算什么革命！”就这样，王士光躺在一张小床上，始终坚持在现场指挥调试。
    1946年9月1日，邯郸广播电台正式开播。人们奔走相告，激动异常。王士光用他不太标准的国语，播完了第一条新闻。霎时，红色电波飞遍中华上空，真理之声响彻神州大地。延安新华广播电台发来祝贺的电讯，前线将士传回激动的电文，国统区民众寄来热情的信件……一时间，邯郸广播电台成为全国的“热门话题”。
    1946年11月，国民党强行召开一手包办的“伪国大”，彻底关上和谈大门。12月，晋冀鲁豫军区接到中央指示，要求一旦延安新华广播电台撤退，要邯郸台做好接替。受领任务后，王士光通宵达旦地工作，先用两天两夜完成了原邯郸短波台的调整，做好了随时接替延安台的准备。随后又连续奋战20多天，将邯郸中波台改装为短波台，既准备接替延安台后邯郸台还可同时播音，又准备接替延安的电台一旦发生故障，可以迅速改用邯郸台代替。
    1947年3月，国民党集结25万大军，大举进攻陕甘宁边区。19日，党中央撤离延安。20日，延安新华广播电台改称“陕北新华广播电台”，用预先设置在陕北瓦窑堡的备用台接替播音。在这段时间里，王士光和他的战友们每晚7点坚持收听陕北台的播音动态。3月29日晚7时整，陕北台没有出现，怎么办？当时既未接到上级指示，又没收到陕北台的稿件。如果等待中央的指示或收到稿件后再播，就会导致党中央的声音中断。“决不能让党中央的声音中断！”新任军区通信联络分局副局长的王士光果断地指挥开机，机智地反复播音：“陕北新华广播电台，XNCR，由于机器发生故障，暂停播音，明天再见。”30日晚7时整，在王士光的精心保障下，邯郸台正式接替陕北台。正当胡宗南在延安向蒋介石邀功请赏的时候，广播里又传来了“兄妹开荒”的前奏曲，“陕北新华广播电台，XNCR，现在开始播音......”接着是新闻，随后是其他节目。这使蒋介石大为恼火，也使胡宗南摸不着头脑。从此，“陕北新华广播电台”在沙河村一直播音到1948年5月23日。它以铿锵有力的声调向世人昭示，一个崭新的中国即将诞生。
    1947年8月，为表彰邯郸台成功接替延安台这一特殊贡献，以邓小平为书记的晋冀鲁豫中央局和军区政治部作出一项特殊决定：为王士光记特等功一次，授予“特等功臣”锦旗一面、“人民功臣”银质奖章一枚。

    电信工业的开路先锋

    王士光同志一生都在跟电子器件打交道，那些林林总总、五颜六色的“小东西”，别人看来并不起眼，但在他的眼里，却是心爱之宝。很多元器件及其性能，他都烂熟于胸，如数家珍。在长期的实践中，他创造了一套独特的装配电台方法，被大家称为“士光装机法”。按照这一独具特色的方法，在新中国诞生前后，他组织生产了大批无线电台，成为新中国电信工业的开路先锋。
    1948年5月，晋察冀和晋冀鲁豫两大军区合并组成华北军区，王士光担任军区司令部通信处副处长，仍然分管通信装备器材工作。这时，王士光手下已经“兵强马壮”，既有电讯器材厂、电讯设备装配厂，还有电讯技术实验室、电讯专科机务班。1948年秋，军委三局王诤局长来到华北军区检查通信工作。王士光在河北省平山县白沙镇第一次见到了被毛泽东主席誉为我军通信兵“开山鼻祖”的王诤同志，两人多次促膝长谈。王诤局长临走前交待王士光说，军委三局正准备接管天津的电信局和几个工厂，要他抓紧生产一批15瓦电台后赶往天津，参与接管各电信工厂，组织恢复生产，着手建立自己的电子管厂和元件厂，为发展新中国的电信工业奠定基础。为完成王诤局长的嘱托，王士光从此将主要精力转移到电子元器件和无线电通信装备的生产上面。巧合的是，后来王诤担任电子工业部（即四机部）部长时，王士光则担任副部长，两人心心相印，肝胆相照，成为新中国电子工业的开拓者与创始人。

[2]


首页 -> 2005年第1期

八路军的“电讯大王”王士光

作者：江　文

字体： 【大 中 小】

    从1948年秋到1949年春，王士光组织指导有关电信工厂，相继生产两百余部电台和干电池，源源不断地送往参加战略决战的前线部队。通过这些自制通信装备，一道道命令和一个个捷报，穿梭于西柏坡和各大战场之间，奏响了新中国的开国乐章。同年8月6日，王士光参加中央军委在北平召开的华北电信会议时，受到朱德总司令的亲切接见。
    1950年10月抗美援朝战争爆发后，我在东北军区司令部任通信处长，以主要精力支援志愿军。抗美援朝战争中，志愿军通信兵使用了数以万计的电台、电话机、交换机、发电机、被覆线等通信装备器材。其中，有从国内其他部队抽调来的，有从国民党军队和美军、日军手里缴获的，有从苏联买来的，还有我国自行研制生产的。据志愿军通信官兵反映，最好用的还是国产电台。体积小，重量轻，功率大，非常受作战部队的欢迎。当时我们都知道，这些性能优良的国产通信装备，大都是当时受军委通信部领导的电信工业局组织生产的。1951年初即担任电信工业局副局长的王士光，在其中发挥了极其重要的作用。
    1949年下半年，王士光赶到天津，先后参与接管了国民党官僚资本开办的12个电信企业。按照王诤局长的指示，迅速恢复生产。抗美援朝战争打响后，部队需要大批通信装备和器材。当时，苏联为我们提供了几种通信装备，但频率范围窄、笨重，使用的电池需要用汽油发电机充电，不符合我军作战需要。王士光坚决主张走“自力更生”的道路，与王诤局长不谋而合。随后，经中央军委同意，根据国情和部队的需求，开始自主研制通信装备。在王士光等同志的组织指导下，12个电信企业的4000多名职工，不分昼夜地研制生产，用心血和汗水浇灌着新中国电子工业的“幼苗”。在抗美援朝战争期间，先后出厂多批国产通信装备。其中有天津无线电厂生产的81型15瓦报话机、702型超短波步谈机、七管直流收信机、50瓦发信机；南京无线电厂生产的150瓦发信机、12管收信机、71型两瓦报话机；南京有线电厂生产的野战用电话机和交换机；重庆无线电厂生产的轻便手摇发电机；汉口电池厂和电工厂生产的干电池、组合电池，天津电缆厂生产的被覆线等。与此同时，王士光等同志还组织各电信工厂整修出几千部（台）战场上缴获的通信装备，及时运往前线，满足了部队的急需。
    特别是71型两瓦报话机，由于体积小、重量轻、功率大、使用方便，深受前线部队的欢迎。电影《英雄儿女》中的王成，就是使用这种报话机，喊出了“向我开炮”这一震撼人心的豪言壮语。为了使前线将士早日用上71型两瓦报话机，南京无线电厂做出了突出贡献。王士光在回忆文章中说：“南京无线电厂的全体同志在志愿军的英勇事迹感召下，为了早日将71型两瓦报话机送到前线，克服了种种困难，仅用3个多月时间就研制出样机。为按时交货，装配车间工人和技术人员连续工作36小时不肯休息，保质保量地完成了任务。战后，志愿军司令员彭德怀同志专程到南京无线电厂看望全体职工，表扬他们制造的71型两瓦报话机‘在朝鲜战场上立了大功’。”
    为解决部队的通信装备，王士光同志就像改装邯郸广播电台那样，总是拼命地工作。记得在我担任总参通信部主任期间，针对当时81型电台存在的问题，叶剑英同志在中央军委办公会上特别指示：作为我军主要通信装备的半导体81型15瓦电台，因烧管子问题严重影响战备，要通过会战解决这个问题。通信部应会同四机部共同研究解决。当时四机部分工王士光负责这项工作，他立即带领17个单位的55名技术人员，赶到陕西宝鸡组织会战，一住就是半年，终于使问题彻底解决。
    新中国的电子工业是从通信装备起步发展起来的。从15瓦短波电台到通信卫星发射成功，从电子工业迅速发展到通信装备不断更新，无不倾注着王士光的心血。王士光后来虽然转到地方工作，但他始终竭尽全力为军队建设服务。他的崇高品质和重大贡献，将永远铭刻在中华民族彻底解放和国防现代化的丰碑之上！

[1]


首页 -> 2005年第1期

李正文　陈蕙瑛夫妇的情报工作生涯

作者：伊　里

字体： 【大 中 小】

    在我做党史人物研究工作之前，很早就认识了这两位慈祥的长辈。李正文同志朴实儒雅，和蔼可亲；陈蕙瑛同志开朗直率，待人真诚。这对党内高级知识分子老夫妇，无论是住在原来段祺瑞执政府旧址里的老楼，还是搬到高教部大院的小单元，都是乐呵呵地过着极其普通的生活，让人怎么也猜不到他们曾经是我们党内功勋卓著的秘密情报人员。我带着疑惑去问李正文同志，他笑着回答说：“要是你们都看出来了，那不早叫敌人抓起来了吗！”

    一.苏联的座上宾与阶下囚

    李正文，1908年8月31日，出生在山东潍县张庄村的一个贫农家庭。1916年，全家逃荒到东北四平街，靠亲戚资助和学业优异读完了小学、中学，考入东北大学经济系。国弱民穷、备受欺侮的现实及进步书刊的影响，使李正文萌发了爱国反帝的思想，积极投身于学生运动。“九·一八”事变后他流亡关内，就读于清华大学经济系。国家的危难使李正文热血沸腾，他于1932年1月毅然参加了中共领导的左翼作家联盟，很快担任了北平左联执委会理论部部长。1933年8月，李正文加入了中国共产党。1934年11月，国民党蒋孝先的宪兵三团在北平大肆搜捕进步人士，环境恶化，李正文被派往苏联学习。
    1935年1月，李正文进入莫斯科近郊国防部无线电学校的情报工作研究班，他的苏联名字叫瓦夏。班上学员待遇优厚，主要课程有俄语、英语、马列主义理论，照相、无线电收发和修理、电报密码的规律，情报工作的组织、内容和方法，逃避敌人追踪的技术，以及识别日本的军种、兵种和使用各种武器的知识。李正文大出意外，坚决要求只学原先讲好的政治理论，他不想搞情报工作，时刻盼望早日回到中国党内从事理论研究。
    1936年夏，李正文调到马拉霍夫卡，继续在特别政治训练班学习。这时，苏联开始了血腥的肃反扩大化时期。同住的中国学员索妮不断诬告李正文“每天在家看书，很少到城里去，这是不愿看见苏联社会主义建设的伟大成就；光看共产国际1935年大会的报告，不看斯大林的《列宁主义问题》，这是不愿学习列宁主义的表现；逢年过节，谁劝也不喝酒，这是不要庆祝苏联成功；购买苏联公债和对西班牙捐款比别人多几倍，这是掩饰自己反动面目的假招子；”还造谣说：“瓦夏的母亲是日本人，又懂日文，一定是来破坏的日本间谍！……”
    1937年11月下旬，李正文被送进关押重犯的鲁别克监狱。5个月后，苏联法院特别会议判他为“日本侦探嫌疑犯”，刑期5年。从布德里斯克监狱到靠近北极圈的齐必由劳改营，一年多的时间里，李正文写了60多封信寄给斯大林。他利用精通俄语和理论的优势，故意在信中引用斯大林说过的话：“托洛斯基认贼作父，糊涂蛋认友为敌（这句是他加的），只有布尔什维克才能分清敌友！”理直气壮地要求平反。他的执著终于有了结果，1939年9月，苏联当局正式宣布撤销对李正文的原判，无罪释放。
    1940年5月，李正文出狱后被遣返回国，他历尽坎坷，好不容易于1941年元旦到达重庆。虽然他渴望回到中共党内工作，但还是服从了组织安排，担任共产国际东方部的情报员。
    1941年6月中旬，阎宝航从孙科那里获得德国将于6月22日进攻苏联的重要情报后，亲手交给李正文，李正文立即报告了周恩来同志，同时转交苏联驻华武官罗申。这个关系到苏联和世界前途命运的情报，通过中共中央直接送到斯大林的手中。
    随后，李正文被派往上海，专门负责收集宁沪杭地区日伪的军政情报。

    二.双重情报工作关系

    李正文于1941年7月由重庆飞往香港，带着香港文化供应社上海分店经理的头衔，乘船进入日寇占领下的申城。他按上级指示，与自己的领导人尼克莱·伊万诺维奇接上了关系。这个干练的苏联特工开门见山地说：“首先，要搞好掩护职业，否则不仅站不住脚，活动也会受到限制。其次，要千方百计去找可以利用的社会关系，尽量去搞第一手情报。除了直接情报外，还要从大量日伪报刊中寻找有用的信息。给你半年时间，把工作网建立起来。”
    他规定每月五号、十五号、二十五号是接头的日子，晚上7点在法租界某条马路上会面。如有特殊情况，可临时再约。分手时又严厉地警告李正文：“这里情况十分复杂，日本、国民党、汪伪政权及各大国势力都在互相角逐，一定要非常小心谨慎，避免暴露。不可以看进步报刊，特别是苏联社会科学书籍；不要搞武器、财物，更不要策动伪军起义；尤其不允许同其他组织发生横的联系。”
    在尼克莱的领导下，李正文开始了他从未做过的危险工作。为了搞好掩护，他先后担任暨南大学附属补习学校和上海慈幼教养院的日文教员，还应聘去给原公共租界工部局的外籍人士教日语，同时考入申报馆去做日文翻译。这些职业为他开展情报工作提供了保护和便利条件。
    李正文发挥老黄牛埋头苦干的韧劲，到处寻找有用的关系。不久，通过辅仁中学的英语教员裘维琳，发现了一个重量级人物———嵇显庭。他是汪伪政府立法院长陈公博的大舅兄，有了如此的裙带背景，嵇显庭很快被提升为南京日汪大头目协调会议的秘书科长。每周五召开的日伪高层首脑决策会议，他担任记录和整理文件事宜。据裘维琳介绍，此人良心尚存，对日伪的前途不太乐观，一心只想借妹夫的势力多捞钞票。李正文立即向尼克莱汇报，尼克莱非常兴奋，痛快地拿出一大笔钱，指示李正文赶快钓上这条大鱼。
    裘维琳按照李正文的策略说服了嵇显庭，他同意每周向他们提供情报。周末，李正文与裘维琳一起从上海乘火车到南京。为了避免暴露，李正文坐在不惹人注目的小茶馆里悠闲地喝茶，由裘维琳去找嵇显庭接头。第一次嵇显庭十分紧张，他匆匆把几张打印纸塞给裘维琳说：“本来会议记录我只印三份，一份送给日军司令部，一份送交秘书长，还有一份存档。这是我多打的。”裘维琳把一大包钞票留给他，嵇显庭顿时安下心来，表示愿意继续效劳。
    由于车站检查严格，李正文决定亲自带情报回上海。火车站口，日本宪兵森严壁垒，拉着吐出鲜红舌头的大洋狗，对过往的中国旅客虎视眈眈。李正文把文件卷在当天的《大公报》里很随便地拿在手中，坦然地走向检票处。“站住，举起手来！”几个凶恶的宪兵围了上来。李正文顺从地抬起手臂，报纸几乎触到了日本兵的鼻子。宪兵从头到脚仔细搜查，还让李正文把鞋袜也脱了，唯独没有注意那张报纸。李正文顺利地回到上海，把情报交给尼克莱。
    经过几次往返，李正文发现车站有一条日本人的专用通道，一般不会检查。于是，他穿上讲究的西服，戴着金丝眼镜，冒充日本人走向那个特殊入口，还用日语跟守卫打招呼。卫兵以为他是哪个部门的长官，立即持枪敬礼，毫不阻挡。这样一来，日伪方面对华的军事行动、经济掠夺、文化侵略等计划，事先就被李正文掌握了。他不但在半年内完成了建立情报工作网的任务，还立下了特殊的功勋，受到莫斯科总部的嘉奖。
    嵇显庭提供情报干得顺手，又能获取大量的金钱，积极性越来越高。除了日伪高层会议记录外，还把他得到的日寇扫荡苏北新四军、日伪联合行动对付根据地的计划，日伪顽的勾结内幕等其他情报，源源不断地送到李正文手中。看到这些对中国共产党和新四军关系重大的消息，李正文决定违反尼克莱的禁令，想办法与中共地下组织联系。他千方百计找到了苏北根据地的秘密通讯处，将情报寄到某县粮站，及时传递给新四军领导。从此，日伪的行动屡屡失败，敌人非常恼火，却找不出原因，只能大骂新四军“狡猾，狡猾的！”而陈毅却十分高兴，后来多次表扬了李正文。
    李正文还是汪精卫参谋长唐莽家里的常客，唐莽把李正文当作不问政治的大知识分子，一个可心的听众，常常向他吹嘘自己消息灵通。李正文从唐莽和其他敌伪上层人物的谈话中，不断筛选出有用的情报。有一次，唐莽向他透露，某国府要人的姨太太正在为蒋介石、汪精卫牵线搭桥。尼克莱听到这个消息认为很重要，它说明日、汪、蒋有合流的可能。尼克莱对李正文说：“我们将检举此事，斩断这条黑线。”果然，以后再没有听说姨太太从重庆跑到上海了。
    李正文还争取了日本友人德田恒夫，中央税警总队副队长李次白（队长是周佛海），顾祝同的驻沪专员张大同等人，或者向他提供日伪方面和国民党的重要政治、军事情报，或者准备率部投诚。尼克莱除了遗憾李正文本人没能打入敌伪高层外，对他的工作非常赞赏。

    三.爱人———战友

    李正文和陈蕙瑛是真正的爱人加战友，他们的感情在一次次生死搏斗中不断地深化。2000年10月18日，陈蕙瑛不幸因病去世后，李正文非常伤心，不久也病倒了。在最后的这段时间里，李正文经常深情地说起与妻子共同战斗的经历。
    上海东亚书社是知识分子喜欢光顾的地方，李正文也常去那里为香港文化供应社购书。很快，他注意到一位清丽脱俗的姑娘，看见她经常翻阅进步书刊，便主动上前与她攀谈。李正文儒雅的风度，渊博的学识给姑娘留下了很好的印象。她是上海震旦大学女子文理学院二年级学生，叫陈蕙瑛。得知李正文通晓英、俄、日三国文字，陈蕙瑛便请求他当自己的俄语老师。通过频繁的交往，李正文发现陈蕙瑛不但思想激进，而且性格开朗，敢做敢为，很有点巾帼英雄的豪气，是很好的培养对象。在他的帮助下，陈蕙瑛进步很快。1942年初，开始为李正文传递情报，参加了共产国际东方部的工作。他们之间的爱情也成熟了，于1942年夏天结为夫妇。
    陈蕙瑛是浙江宁波人，1919年8月8日出生在汉口。她在武汉上完了小学、中学，喜欢阅读进步书刊，崇拜那些不怕牺牲的革命者，对国民党的反动统治非常痛恨，积极参加了“一二·九”运动。1940年9月，陈蕙瑛与几个女同学乘船一起到上海念大学。没想到船上的日本浪人想欺侮她们，陈蕙瑛情急生智，利用熟识的法国神甫解了围。类似的事情发生了好几回，陈蕙瑛都想办法化险为夷，于是同学们戏称她为“小诸葛”，把她当成了主心骨。
    参加革命后，陈蕙瑛不但给李正文当交通员，同时以各种身份帮助作目标的工作。她机警灵活，落落大方，取得了很好的效果。还介绍李正文担任女子文理学院的日语教授，使他又多了一层有利的掩护身份，很快成为李正文的得力助手。
    1944年以后，形势急转直下，伪政权风雨飘摇。中国实业银行的总经理刘景灏（上海滩的首富之一），除了向李正文提供敌伪情报外，还一再表示愿意为新四军捐献大量日寇控制的军需物资。几支伪军也准备投向解放区。李正文觉得自己返回中国党内的时机到了（共产国际已于1943年6月解散），就派陈蕙瑛到苏北根据地与组织联系。
    当时日伪方面对新四军占领区封锁仍很严密，到处都有军警、宪兵和便衣。陈蕙瑛假作回乡探亲，徒步从上海走到苏北。她克服了种种危险艰难，带着满脚水泡，终于找到了中共华中局城工部部长刘长胜，详细汇报了李正文的历史情况和工作，表达了希望回到中国党内的强烈愿望。刘长胜答应了李正文夫妇的请求，表示将派人到上海与他们联系。1945年9月，上海地下党领导张执一会见了李正文，代表组织亲切地对他说：“从现在起，你是中国共产党的党员了！”游子终于回到了母亲的怀抱，李正文激动万分。
    随着国民党军事、政治形势不断恶化，更加紧了对国统区进步人士的镇压，不断传来我们的同志被捕、牺牲的消息。1949年春天，李正文因有重要情报，准备亲自送至上海局和中央联系的秘密电台。临出门时，陈蕙瑛拦住他关切地说：“老李，现在外面情况很糟糕，还是我先去看看吧！”李正文犹豫了，“放心，我的目标小，不会有事的。”陈蕙瑛打扮成太太模样，走出家门。
    细心的陈蕙瑛发现电台二楼窗口的信号花盆有点倾斜，显然是有人重新放上去的，马上意识到可能出事了，她不动声色地赶回家报信。电台果然已被敌人破获，如果李正文贸然前去，定会陷入险境。现在必须马上把备用电台送到指定地点。长期在危险环境中战斗，他们夫妇早已配合默契，李正文深深望了妻子一眼，转身走出门去。
    因为到处都是敌人的检查站，李正文找到国民党淞沪港口副司令、少将段仲宇（1949年初，由李正文发展加入中国共产党），要他帮助把电台送出去。他们冒着生命危险，开车带着装电台的箱子直闯封锁线，终于顺利地到达了目的地。
    蒋介石兵败如山倒，一些不甘心为蒋家王朝殉葬的国民党军政人员，纷纷想方设法为自己找出路。蒋介石嫡系一个军长的侄子，拐弯抹角找到李正文（当时担任中共上海局策反委员会委员），说他已拉了四个军准备起义，要共产党给他一个名义。李正文敏锐地感到这是个骗子，立刻甩掉了他。不久，此人被特务机关逮捕，马上供出了李正文，还大献殷勤地保证一个星期内抓到李正文！

[2]


首页 -> 2005年第1期

李正文　陈蕙瑛夫妇的情报工作生涯

作者：伊　里

字体： 【大 中 小】

    当时，陈蕙瑛也在策反委员会工作，负责领导在国民党特务机关工作的地下党员。她接到在上海保密局工作的王月英的紧急通知，装作她的表姐进入这个阴森的地方。看到悄悄交给她的纸条，那是打字员（我们的同志）录下的口供。陈蕙瑛马上通知李正文隐蔽起来。朱落红（国民党军长侄儿）又诱骗联系人不断打电话寻找李正文，统统都落了空。
    一周过去了，朱落红穷凶极恶地带领特务到处搜捕“白头发老李”，审讯记录很快又落到陈蕙瑛的手中。李正文因为经历坎坷，头发早就花白了，陈蕙瑛帮丈夫染黑了头发，让他躲到相对安全的地方。1949年4月，李正文奉命撤离上海去北平。

    四.共同策反老蒋、小蒋的亲信爱将

    李正文回到中国共产党内以后，用教授身份作掩护，在上海从事党的地下工作，领导爱国民主运动。1948年秋，根据形势的需要，中共上海局成立了以张执一为首的策反委员会，李正文担任委员，陈蕙瑛是机关党支部书记。
    李正文把策反的目标瞄准了蒋介石的爱宠，国民党伞兵三团。这是一个全部美式装备的现代化部队，上校团长刘农，是蒋介石的亲信爱将。蒋介石早就准备调他们到台湾，充当自己贴身的御林军。在李正文和段伯宇（李正文领导下的中共党员，蒋介石军务局少将高级参谋）的积极工作下，1949年初，刘农弃暗投明加入了共产党。他们本来打算等解放军攻打上海时，控制飞机场，活捉蒋介石。可是台湾方面一再催促，虽然借口没有运输工具等不能开拔的理由拖延时间，但是蒋介石疑心很大，再不服从命令，必会生变。
    1949年3月中旬，在宝山路的段仲宇公馆的小白楼上，李正文代表策反委员会宣布：“伞兵三团马上准备起义，乘船开赴解放区。现在组成起义临时党支部，书记周其昌（李正文派到伞兵三团的联络员，）成员刘农、陈家懋（从陈蕙瑛领导的那个系统调来）、李贵田（伞兵三团副团长）、孟夫。”大家都很激动，立即分头准备。李正文还派航海技术员白力行，原“重庆号”军舰上的海员吴成纪去帮助他们控制轮船。
    1949年4月，起义准备就绪。但是解放区连云港没有码头，如果乘军舰将无法靠岸。大家都急坏了，还是段仲宇借口遵照蒋介石的密令，送伞兵三团到台湾，硬从淞沪司令部调拨了一艘3000吨的大型登陆艇给他们。登陆艇载着三团的官兵、大批武器和银元开出了吴淞口，起初向南行驶。一到公海，刘农就下令掉头北上，开往连云港。起义非常成功，影响很大。蒋介石在台湾闻讯，气得暴跳如雷。4月18日，毛主席和朱总司令传令嘉奖：“庆祝你们脱离国民党反动集团加入人民解放军的英勇举动，希望你们努力于政治上技术上的学习，为建设中国的新伞兵而奋斗。”
    刘农后来担任了解放军空军伞兵师副师长，1960年以前历次国庆节阅兵，他都亲率我们的伞兵部队，雄赳赳气昂昂地通过天安门广场。
    李正文又把目光对准了蒋经国的第一心腹，南京政府预备干部局代局长（局长蒋经国）、预备干部总队队长少将贾亦斌。这个部队是蒋经国嫡系的太子军，而且担负着为新筹建的30个军配备干部的重任，既是小蒋掌握军政大权的基础，也是蒋家王朝赖以继续生存的依靠。所以蒋氏父子非常重视。
    贾亦斌是个正直有血性的男子汉，对政府挑起内战、坚持独裁极为不满。这些对南京政府早已失望的国民党少壮派高级将领，经常聚集在南京干河沿109号贾亦斌的家中，分析形势，讨论出路，最后决定设法寻找共产党的领导。通过段伯宇，贾亦斌和李正文建立了单线联系。
    李正文与贾亦斌经常在小白楼碰头，研究部队投诚的问题。贾亦斌对李正文印象很好，真有点相见恨晚的感觉。不久，他就提出了入党申请。1949年2月，组织上批准了他的请求。贾亦斌更加积极地准备起义，由于内部有人告密，蒋经国叫他去浙江溪口向蒋介石述职。此行凶险莫测，可是如果抗命，起义即将流产。贾亦斌与李正文商量后还是毅然去了。由于准备周密，沉着应付，老蒋和小蒋很快放他回来，但却撤销了他预备干部总队队长的职务。
    1949年4月5日，浙江嘉兴火车站一家药店门口，李正文与贾亦斌碰了头。他们坐上了南湖揽客的游艇。贾亦斌汇报说：“情况紧急，我的卸职交割不能再拖了。如果现在不起义，就没有机会了。”他热切地向李正文要求：“整个预干总队都发动起来了，除了几个反动军官外，都表示拥护我们，请组织批准我马上起义！”
    虽然原来计划等解放军渡江时，贾亦斌里应外合反戈一击。但是现在情况有变，太子军的倒戈，将会极大地动摇国民党内的军心、人心，政治意义重大，所以组织上考虑了提前起事的问题。李正文紧紧握住贾亦斌的手，代表策反委员会同意了他的计划。
    4月12日，贾亦斌带领4000王牌太子军，英勇地宣布起义了！南京政府内部一片慌乱，蒋介石咬牙切齿，大骂儿子用人失察，立即调集数十倍的重兵，天上、地下围追堵截，还悬赏50000大洋要买贾亦斌的人头。起义军在贾亦斌等人的率领下拼死奋战，终因寡不敌众被打散了。贾亦斌身负重伤，被当地游击队和群众救回解放区。
    李正文这时已去北平，但心里一直牵挂着贾亦斌。听传言说部队被击溃，贾亦斌可能已死，非常悲痛。当他随南下大军回到上海，在小白楼意外地看见贾亦斌时，两个生死战友激动地拥抱在一起。
    为了获取国民党绝密的江防计划，李正文给策反过来的海军部少将办公厅主任金声打电话。金声非常欣喜：“我可盼到你来了！”李正文坦然地走进戒备森严的海军部，金声对他说的第一句话就是：“你们真是胆大包天！这儿你也敢来！”又向李正文介绍了海军部长桂永清的机要秘书游侠。听了李正文的要求，两人都笑了，金声说：“你算找对人了！”他们同意把国民党的军事布置画成地图交给李正文，帮助我军渡江南下，解放全中国。当天，他们就给了李正文一些重要的书面情报。怕路上遇到意外，双方约定每周在上海海军宿舍碰头。
    李正文拿到这些绝密的军事情报，立刻交给张执一。张执一非常兴奋地说：“这些情报太宝贵了，是万两黄金也买不到的！”解放后，张执一见到李正文，又说：“解放军之所以能顺利渡过长江，金声和游侠是有很大功劳的！”
    为了减少解放上海的阻碍，李正文从副市长那里搞到了上海城防图。可是，城里到处戒严，满街的警察、宪兵、特务和军队，怎么送出去呢？陈蕙瑛对丈夫说：“这好办，就交给我吧！”她提着皮箱坐车出城去了。路过关卡，警卫见陈蕙瑛像个老实巴交的家庭妇女，这样的人每天来来往往的很多，她又有通行证，就不太注意了。偶有检查，见箱子面上不过是小孩儿披风等旧衣物，更没有了兴趣。陈蕙瑛顺利地进入解放区，从披风底下拿出上海城防图交给了组织。
    李正文夫妇还策反了蒋介石装备最精良的重型工兵第四团上校团长王海峤，驻防浦口的陆军少将师长李西开，江苏省保安总队少将总队长齐国，国民党少将参谋长宋健人，淞沪警备司令部作战科长刘泉溪等国民党将领。同时，把中国海关副总税务司丁贵堂，资源委员会秘书主任杨志信，《大公报》负责人王芸生，国民党立法委员、上海中国建设服务公司理事长王艮仲，国民党中央委员、复旦大学校长章益等在社会各界有影响的人物也争取过来，为中国共产党在军事、政治、经济、文化等各方面的胜利做出了巨大贡献。

    五.叶利钦颁发的奖章

    1995年11月1日，北京俄罗斯大使馆内喜气洋洋，正在举行隆重的纪念世界反法西斯战争胜利50周年的酒会。俄罗斯驻华大使罗高寿发表了热情洋溢的祝酒词，高度评价了这场拯救世界和人类的正义之战。还郑重宣布受总统叶利钦的委托，授予阎宝航和他在抗战期间领导的地下工作者阎明诗、李正文同志“卫国战争胜利50周年”纪念奖章，表彰他们为国际反法西斯斗争所作的杰出贡献。场内爆发出热烈的掌声，阎宝航的子女阎明复、阎大新扶着激动不已的李正文，接受了这份殊荣。
    当年斯大林及时从共产国际和中共中央两条渠道，获得了德国即将进攻苏联的信息。虽然将信将疑，他还是下令做了一些准备。1941年6月22日清晨，德军190个师团突然对苏联发动“闪电战”时，这些防御性工作减少了苏方的损失。日本投降前夕，李正文把日寇的政治打算、军事布置、经济状况，特别是关东军的动向，源源不断地向苏联情报部门报告，为苏军进入东北对日作战，彻底战胜日本法西斯，立下了汗马功劳。
    1995年11月3日，《人民日报》报道了叶利钦总统授予阎宝航、李正文等中国同志“卫国战争胜利50周年”纪念奖章的消息，还说“罗高寿大使认为，这两件事（提前向苏联通报德军进攻苏联的准确日期；在苏军对日作战前，提供了关东军在东北的详细军事情报）将载入世界人民反法西斯战争的史册。”
    李正文、陈蕙瑛解放后都在教育系统担任领导工作，为改革旧的教育方法和制度，建立、发展新中国的教育事业，殚精竭虑，做出了优异的成绩。可是，就因为他们曾经是党的情报工作者，在反右斗争和文化大革命期间，遭到了“身份复杂”、“外国特务”等不实之词的诬陷、打击。
    1976年“四人帮”倒台后，李正文和陈蕙瑛重新焕发了青春。李正文担任了教育部政治思想教育司的负责人，陈蕙瑛承担了中央社会主义学院的主要领导工作。
    党和国家没有忘记他们的功绩，1997年9月，当时的中共中央政治局常委，主管中央组织部的胡锦涛批示教育部，说李正文是有功的老同志，要很好地对待他。
    李正文于2002年2月20日在北京逝世，胡锦涛同志的秘书打电话代表胡锦涛向他的家人表示深切的哀悼。上海安全局所赠的书法条幅：“疾风劲草，青史英豪”，正是他们夫妇一生的真实写照。

[1]


首页 -> 2005年第1期

《辞海》编纂先驱舒新城

作者：黄飞英

字体： 【大 中 小】

    中国著名教育家、出版家、辞书编纂家舒新城（1893———1960），原名维周，湖南省溆浦县人，出身于佃农家庭。自幼聪慧过人，读书过目不忘，一生刻苦自励，自学成才，1912年曾进入常德师训班免费学习；1914年，因他没有上过中学，于是就借用族兄舒建勋的中学毕业文凭，以优异成绩考入岳麓高师，即湖南省高等师范学校。入学后不久，有人揭发舒新城冒名报考事，幸亏著名教育家、校长符定一慧眼识英才，当他得知这个穿着简朴的学者型的年轻人舒新城因家境贫困没有念中学，而是靠他勤奋自学、博览群书完成中学全部学业并超过当时中学毕业生的学历水平时，倍加赞赏，不但让其继续上学，而且还特别准许他恢复本名“舒新城”。果然不负众望，舒新城在湖南省高等师范学校以优异成绩毕业。
    舒新城毕业后曾任中国公学中学主任、成都高等师范学校教授，对道尔顿的教学制度有较深的研究，并著有《道尔顿制研究集》。1925年由中国社会主义青年团中央宣传部长兼《中国青年》杂志主编恽代英介绍，投身于出版界，在中华书局从事著译工作，1928年起负责主编《辞海》。1930年任上海中华书局编辑所所长兼任中华书局图书馆馆长。
    舒新城在主持《辞海》（1936年版）编纂工作时对编辑人员要求十分严格，因为这是关系到百年大计、造福子孙后代的繁重浩翰工程。他把搜集新词列为工作重点，要求每个编辑人员要尽可能地遍阅新书报，与国民政府出版检查官们巧作周旋。1936年有人提出涉及政治条目应尽力求简，而且不收“九一八”、“上海事变”、《塘沽协定》等条目，以不得罪日本人为“上策”。为此，舒新城严加驳斥：“敌人强加我之事实，竟默然不提，未免太不近人情！”他始终坚持热爱祖国、忠于人民、忠于史实，以“春秋笔法”对有关涉及日本帝国主义侵略中国的条目，一一如实作了叙述。
    中华人民共和国成立后，舒新城任中华书局辞海编辑所主任、辞海编辑委员会第一任主编，主持对《辞海》（1936年版）的修订工作。1959年舒新城提出重订《辞海》与影印《申报》，曾获得毛泽东等领导同志的赞许，并由他担任辞海编辑委员会主任委员。舒新城先后被选为政协上海市委副主席、全国人大代表。舒新城主要著作有《中华百科辞典》、《近代中国教育史》、《道尔顿制研究集》等四十余种。
    舒新城主编《辞海》，默默耕耘三十四个春秋，毕生的精力与心血全部倾注在这部巨著里，造福于后代，真可谓是“功德无量”。一直到临终前，他还在病床上逐条审读《辞海》试写稿，并写下了几十条书面意见，为宏篇巨著《辞海》鞠躬尽瘁，死而后已。


首页 -> 2005年第1期

胡适四次营救陈独秀

作者：赵映林

字体： 【大 中 小】

    由于政治主张相悖，陈独秀、胡适分道扬镳，但这并没有影响他们之间的友谊。陈独秀一生遭绑架一次，四次被捕。遭绑架那时他与胡适还不相识。后来的四次被捕，胡适均不遗余力地积极营救他。
    1919年6月11日，陈独秀因散发反对北洋军阀政府的《北京市民宣言》被捕。胡适利用在京的安徽名人与时任警察厅长的皖人吴炳湘的同乡关系，去打通关节。他给张东荪主编的《时事新报》写文披露陈独秀在狱中受到的非人道待遇。在《每周评论》发表《威权》一诗，抨击北洋政府无视人权的专制统治。在强大舆论压力之下，北洋政府不得不释放陈独秀。
    1921年10月4日，陈独秀在上海法租界被租界当局逮捕。胡适知道后请蔡元培向法国驻华使馆交涉，设法救出陈独秀。那天，胡适越想越气，在日记中写道：“法国人真不要脸！”随后胡适与蔡元培领衔，知名学者、教授签名，给上海法国领事馆发电报，要求立即释放陈独秀。经各方人士合力多方奔走，法租界最终以“罚洋100元，销毁查抄书籍”结案，陈独秀获释。
    胡适第二次营救陈独秀时，陈已是中共中央总书记，同胡适在政治上已是“道不同，不相与谋”了，可胡适只以友谊为重。
    1922年8月9日陈独秀又在上海法租界被巡捕房逮捕。胡适在陈被捕的第二天晚上得到消息，便找到李大钊商量营救的办法，又找在外交部任职的顾维钧，请他无论如何要为陈案出点力。胡适还软中带硬地暗示法国公使不要惹出思想界的“排法”情绪。胡适声明：“我不是为独秀一个人的事乞援；他曾三次入狱，不是怕坐监的人；不过一来为言论自由计，二来为中法两国国民间的感情计，不得不请他(指法国公使)出点力。”顾维钧不敢怠慢，即派刘秘书到法国公使馆疏通。19日，上海法租界巡捕房罚陈独秀400银洋了结。
    陈独秀于1929年被中共开除出党以后，仍坚持反国民党政府的立场，以致国民党当局不惜悬赏万金缉拿他。1932年10月15日，陈独秀在上海公共租界被工部局逮捕后，就被移交给国民党政府。国民党开动所有的官方宣传机器，竭力主张“迅予处决”。胡适不顾压力，一方面联合好友翁文灏、丁文江、傅斯年、任鸿隽等学者名流联名向国民党当局请求将陈独秀一案由军事法庭移交民政司法审判，好使案子公开化，请律师申辩。另一方面，他请私交笃契，时任外交部长的罗文干与国民党上层人士沟通联络，并与蔡元培、段锡朋(国民党中央执委，胡、陈在北大的学生)等磋商请有名望的律师为陈出庭辩护。
    胡适为了扩大陈案在社会上的影响，引起公众的关注，给国民党造成压力，他利用讲学之机，四处宣传陈独秀对“五四”新文化运动的贡献，大讲特讲民主与法治，唤醒国人监督政府，保障人权。他在中国民权保障同盟北平分会成立大会上致辞时，强调说，我们成立此会的目的有三：（1）帮助个人；（2）监督政府；（3）彼此了解法律习惯的应用。在会上他大声疾呼，这次当局要杀陈独秀，我们定要营救他。
    1937年8月，胡适在赴美前夕，给当时的行政院长汪精卫去信，请汪出面同蒋介石商谈，释放陈独秀。8月19日，汪精卫给胡适回信表示请司法院设法开释陈独秀。4天后，陈独秀获释出狱。陈在狱中时，胡适多次前去探视。陈感动地说：“此次累及许多老友奔走焦虑，甚为歉然。”胡适对陈独秀的友谊，使陈颇有鲁迅说的“人生得一知己足矣”的感叹。
    晚年，陈独秀避难四川江津，贫病交加，胡适曾联络安排陈独秀去美，因陈不肯而作罢。
    胡、陈之间的关系，说到底既有胡适重友谊的一面，更有陈独秀政治思想回归趋于与胡适一致的一面。胡适在给陈独秀的一封信中说：“我们两个老朋友，政治主张上尽管不同，事业上尽管不同，所以仍不失其为老朋友者，正因为你我脑子背后多少总还有一点容忍异己的态度。”陈独秀晚年政治思想向早期回归。胡适不满无产阶级专政，不赞成马克思的阶级斗争学说，一生鼓吹民主、自由，容忍异己。陈独秀出党后，思想大变，承认“民主主义乃是人类社会进步之一种动力”。他说，那种把“民主主义看做是资产阶级的专利品”是一种“最浅薄的见解”。在《无产阶级与民主主义》一文中，陈独秀批评道：许多浅薄的老布尔什维克党人总是“拿无产阶级独裁来和民主主义对抗”，“斯大林不懂这一点，抛弃了民主主义，代之以官僚主义”，批评苏联是官僚国家。陈晚年对民主的认识与胡适无有大区别，其对苏联非民主经验的认识是非常深刻的。陈说：“我们若不从制度上寻出缺点，得到教训，只是闭起眼睛反对斯大林，将永远没有觉悟，一个斯大林倒了，会有无数斯大林在俄国及别国产生出来。”———联系邓小平的相关讲话，今天读来仍不失其现实意义。


首页 -> 2005年第1期

张伯苓与张学良的忘年交

作者：申泮文

字体： 【大 中 小】

    一.一次震撼心灵的讲演

    1990年解除幽禁之初，张学良和夫人暂时留住在台北寓所休养，是年8月中在寓所接受了日本NHK广播协会记者的专访。采访的详细报道于12月6日发表在日本《产经新闻》上。12月17日我大陆许多日报均有转载，不须赘述。
    在采访当中，日本记者突然向张将军提问：“先生在年轻时受谁的影响最大？”张将军不假思索地回答道：“是张伯苓先生！”接着张将军回忆了早在1916年他还是一位年仅16岁翩翩少年的时候，在故乡沈阳聆听了张伯苓先生的一次讲演，张伯苓的讲话十分感人，使他内心受到强烈的震撼。
    1916年10月底，天津南开中学校长张伯苓应沈阳基督教青年会的邀请，来到沈阳讲学，在沈阳青年会对青年教友作了一次讲演。讲题是“中国之希望”。这时张伯苓年届40，正当壮年，办学有成，他创办南开中学已满12周年，积累了丰富的对青年进行教育的经验。以他口若悬河的天津话和善于鼓动的激情，打开了青年听众的心扉。掌声一次又一次地震撼了讲演大厅。
    鬼使神差，谁也不知道在台下听众席中有一位显赫人家的子弟，东北三省督军大帅张作霖的16岁公子张学良。此时的张学良正是一位享受优越生活无所作为的富家纨绔子弟，前来听讲只是由于慕名张伯苓的办学业绩，同为基督教教友，抱着好奇心来猎奇的。但在他当时的二八年华，正是青年人憧憬未来征程，为国家和社会的前途踌躇苦闷、思想多变的时期。张伯苓讲到国民对国家的责任时讲出了一句语惊四座的话：“中国不亡吾辈在！”在张学良的头脑中引起了震撼。张校长讲道：“每个人都要自强，只要人人有了自我，中国就亡不了。我们必须有这么想的气概，不管人家怎么说，自己要有这种信念！”这几句话对张学良竟然丝丝入扣，震撼心弦，对他起到了拨雾指迷的作用。
    张学良听了张伯苓的讲演词，认识到自己不应该继续沉湎于游乐、做父亲和家庭庇护下的公子哥儿，而是男儿当立志，应该能为国家和社会做些有益的事业。张伯苓的声影在张学良的头脑中深深打下了难忘的印记。

    二.抗日救国的共同理想

    1927年，张学良在奉军中已升任高级军官，人称少帅，受命主持华北政务。为对张伯苓表示尊重，聘请张伯苓出任天津市市长。张伯苓以不愿参与政治为由，婉言谢绝了。
    是年9月，张伯苓为警醒国人，揭露日本对我东北地区的侵略意图，亲赴东三省考察，得到张学良的妥善关照和安排。返回天津后，于11月在南开大学建立了“满蒙研究会”，后改名为“东北研究会”。该会建立伊始就得到张学良的大力支持。张伯苓多次致函张学良，介绍办会宗旨和工作进展情况。1928年1月派人持函往见张学良，邀请他担任“东北研究会”名誉董事。张学良欣然接受邀聘，并向该会捐助银元500元作为该会研究经费，对该会的活动倍加赞许。
    这年4月，张伯苓偕“东北研究会”总干事傅恩龄再次赴东北三省调查研究，月余返校，也都受到张学良和东北官方的诸多优待。张伯苓根据调查所得，依东三省的丰富自然资源、经济、人文、地理等方面，积累了许多资料，发表了许多调研报告并且编著了一部《东北地理》，在南开中学开班授课，教育学生认识广大东北地区对祖国建设事业的重要性和日本的侵略所造成的危机。这些工作后来都引发了日本侵略者的忌恨。
    “九一八”事变后，张学良因日本人有杀父亡家之仇，抗日救国的决心强烈，张伯苓担任了天津市各界抗日救国联合会主席，也是坚决主张对日抗战的。老张小张的共同抗日救国理念，使他们之间更加互相支持，在他们的忘年交之中增添了诸多传奇色彩。

    三.张学良支持张伯苓办南开大学

    1928年12月，张伯苓赴欧美考查教育，取道沈阳去欧洲。由于张学良对张伯苓改变自己人生观的那番讲演，一直怀念有加，对南开大学的办学时有关怀。对张伯苓的到来深表欢迎，曾两次邀请张伯苓“欢谈”，对张伯苓“以半百之身，远涉重洋，努力于教育之发展”，表示十分钦佩，并决定向南开大学捐助银元20万元，作为学校发展基金。张伯苓此次欧美之行，尽历英、法、意、瑞士、美、日等国，对各国之教育进行了考察，次年9月回国。
    1930年，张学良30岁，被蒋介石提升为全国陆海空军副总司令，显赫一时。这年秋天，受张学良东北军控制的天津警备司令部将小站营地约千亩稻田划归南开大学经租，租金作为南开学校办学经费。
    12月10日张学良偕夫人于凤至和随从人员，分乘8辆小汽车，浩浩荡荡，开到天津八里台南开园，对南开大学进行一次视察访问。张伯苓校长在文科楼秀山堂的礼堂内，召集全校师生，为张学良一行举行了盛大欢迎仪式。据媒体报道，张学良对全校师生发表了“情词恳切的训词”，受到热烈欢迎。他在发言中再一次提起14年前张伯苓的讲演，情绪激动地说：“予之有今日，张校长一言之力也”，又说：“我之所以有今日，实亦南开之赐！”

    四.张伯苓帮助张学良办东北大学

    张伯苓对张学良的热心于教育事业和体育事业也全力给予帮助。张学良在沈阳创办了东北大学，自己兼任校长，但缺少执行经常校务的得力助手。南开大学第二班毕业生宁恩承，是张校长得意门生，从英国留学归来，正好也是东北人。张伯苓遂推荐宁恩承到东北大学出任秘书长，执行校长职务。谆谆嘱咐宁恩承说：“汉卿有求于人的困难，咱们应该帮助他解决这个困难。”全力支持宁恩承在东北大学大胆工作，迎难而进，革故鼎新，整顿校务，取得了成绩。与此同时，张伯苓本人接受张学良聘请，兼任东北大学校务委员会委员，多次应邀赴沈阳指导工作，帮助改革和制定建设方案。又曾派遣南开大学秘书长黄钰生和体育课主任章辑五等人先后去东北大学帮助工作。此外，张伯苓还割爱把自己的校务得力助手南开四校事务主任孟琴襄借调给东北大学一年，帮助东北大学整顿后勤工作。孟琴襄是张伯苓办学的四大金刚之一，是校务管理的行家里手，到东北大学担任事务部主任，带领员工辛勤工作，不久，校园就大变样：校园电灯亮了，马路平整了，下水通畅了，教工宿舍不再怨声载道了，工作一年下来，给东大节约了后勤经费20万元，誉满沈阳。由于东北大学多方面学习南开大学办学经验和校务管理经验，成效显著，所以沈阳传媒报道说：“南开精神已由白河之滨移来辽河之滨了！”

    五.张伯苓精神左右西安事变

    待到1935年，张学良受南京国民党政府军事委员会及蒋介石的命令，驱师大西北，督率东北军和西北军，参加“剿匪”战争，在蒋介石“先安内，后攘外”口号驱使下大打内战。张学良出于良知，一向主张停止内战，团结抗日，同时也制约于部下东北军将领和士兵“打回老家去”的强烈要求，决心一试停止内战的努力。通过东北军内中共地下工作人员的联系，于4月9日毅然独自驾驶飞机飞抵陕北肤施，力图与中共代表接触，会谈抗日救国大计。当日傍晚，在一座天主教堂里，与中共代表周恩来会见了。
    张周二人刚一见面握手，张首先对周说：“我和你同师，咱们可以说都是南开的人。”周恩来一愣，说：“张校长怎么成了你的老师了呢？”张学良随即谈起如何受张伯苓启发，精神振奋，改变人生志趣的过程，然后爽朗地说：“我很感激张伯苓先生，我对他总是以师礼事之。”
    历史总是会出现一些扑朔迷离的玄机巧运，谁能想到“张伯苓”这三个字竟会成为一次伟大变革的催化剂，给仍在春寒之夜凭空增添了许多温馨，给周张会谈增添了轻松和融洽，催生了一个伟大的历史转折。对张学良来说，从人生观转变、到促成全国团结抗日，可以说无不与张伯苓有某种联系。
    会谈持续到次日清晨4时，双方取得了共识，周张握别时，张学良以私人款项2万银元相赠，回西安后又向红军馈赠了法币20万元充实红军粮饷。
    酝酿中的变革终于以暴力的形式爆发了：1936年12月12日，在西安的军事领导人张学良和杨虎城以兵谏的形式扣留了蒋介石，通电全国要求停止内战，团结抗日。整个形势震惊世界，南京政府内部混乱了，分裂成两派。一派是以军政部部长何应钦为首的主战派，主张重兵进攻潼关、进犯临潼、西安。另一派是以宋美龄、宋子文和国民党元老为主的主和派，主张谈判调解，和平解决矛盾，解救蒋介石。
    南京政府方面夙知张伯苓对张学良有影响，所以在诸多调解活动中，紧急电召张伯苓晋京，共商国是。张来京后，宋美龄和宋子文就央求张伯苓亲笔写信给张学良，这封信的内容未见外传，但可知不外乎是要求张学良以大局为重，悬崖勒马，释放蒋介石，和平解决危机。这封信派由国民政府行政院美籍顾问端纳飞西安面交张学良。端纳曾经做过张学良的顾问。随后两宋也联袂飞往西安，直接与张学良进行面对面的斡旋。
    西安事变危机的真正解决，众所周知，是张学良邀请了中共代表周恩来到西安，与囚禁中的蒋介石会谈，为国共第二次合作共同抗日，达成某种妥协之后才得以和平解决的。张、杨宣布释放蒋介石，中国渡过了一次难关。遗憾的是，张学良为表白自身光明磊落、肝胆照人，毫无一己之私，没有听从周恩来的劝阻，毅然跟随蒋介石回南京“认罪”，遭致终身软禁之灾。张学良不愧是一条英雄汉子，但从此从中国政坛上销声匿迹了。
    纵观西安事变的发生与和平解决，张伯苓的两位真假门生周恩来和张学良作用巨大，张伯苓像一条无形丝线，把中国近代史中的两位英雄人物联结到一起了。

    六.张学良挥毫缅怀张伯苓120周年诞辰
    张学良于1992年移居美国檀香山，闭门谢客，颐养天年。在美的生活情况，传媒亦偶有报道，不需赘述。过去在东北大学做他的秘书长的宁恩承比张学良大一岁，也在美国做寓公，是汉卿家常来往的门上客，兼代为张汉卿家做一些秘书工作。1996年4月5日是张伯苓老校长诞辰120周年，南开校友总会准备在南开大学举行盛大纪念以缅怀他老人家的伟大教育功绩。校友总会先期致函宁恩承，请他婉求张学良将军为纪念张伯苓校长诞辰120周年题词。宁恩承照办，3月14日宁恩承寄来张将军的亲笔墨宝，端端正正五个大字“桃李满天下”。宁恩承在邮件中附言说：“兹奉上张学良题词，请酌放大装饰，以滋显著。汉公年老眼花，久不执笔，恐怕这是最后的墨宝矣！”
    张学良将军于2002年在美国檀香山终老，享年102岁。张伯苓校长于1951年2月在天津病逝，享年75岁。


首页 -> 2005年第1期

我外公陆定一的生死恋

作者：荒　坪

字体： 【大 中 小】

    相爱于莫斯科

    在外公陆定一的记忆中，总有一朵永不泯灭的红霞，一团光华耀眼的火焰。年轻的外婆唐义贞，就是那红霞，就是那火焰。
    外公与外婆是在苏联莫斯科相识、相爱并结婚的。那时外公是以瞿秋白为团长的中共驻共产国际代表团成员之一、中国共产主义青年团驻少共国际的代表。外婆则是莫斯科中山大学的学生。外婆是来自长江之滨武汉的一位共青团员，于1928年初由党组织派来中山大学学习。
    1929年12月的一天，外婆迈着轻盈的步子，走进了“留克斯”旅馆———外公下榻的地方，她的脸上荡漾着兴奋和幸福的神情———这天，是她与外公结为伉俪的日子。
    1930年，共产国际提出要“刷新”中共代表团成员，外公回国，外婆则还在“医务训练班”培训。他们婚后第一次分离。

    “人生得一知己足矣!”

    外公于1930年七八月间回到上海。外婆则是在当年9月底结束了在苏联的学习生活，于10月份回国，来到上海。外婆与外公在上海的小住，是他们婚后的所有岁月里相对稳定的一段“家居”生活。外公不无遗憾地告诉我：秘密工作的缘故，他与外婆结婚和婚后连合影也没有拍过一张。所以他拿不出一张他们合影的照片来。这成为外公的一件憾事。
    一天下午，他们发现忽然有一个陌生的男人来到他们住地的前楼望了一望，一言不发就走了。他们警惕起来，不一会儿，这个男人又来了，并且带来一个人，一看，原来是周恩来同志。他们虚惊一场，赶忙让周恩来进屋。带周恩来来的那位同志又出去了。周恩来坐着不说话，他们也不好问什么，怕隔墙有耳。大约一个小时后，那位同志回来了，把周恩来引走了。事后才知道，是因为顾顺章叛变，周恩来组织党的机关紧急转移，在转移过程中，暂时没地方去，先到他们住地避一避。顾顺章只知道党的机关地址，不知道团的机关的情况，所以他们的住地倒是较安全些。他们为能掩护周恩来同志感到高兴。
    1931年11月，外公与外婆进入中华苏维埃政府所在地———江西瑞金。外公担任苏区团中央局宣传部部长。这时，外婆被任命为药材局局长。一天，外婆突然接到外公从瑞金寄来的一封信。外公在信中告诉她：他又一次遭到王明路线的打击，被撤销了苏区团中央局宣传部部长的职务，派往上海团中央做组织部干事。这是外公与外婆结婚以后的第三次分别。
    一天，王明集团的要员找外婆谈话说：“你知道吗，陆定一逃跑了!”外婆平静地说：“我不相信定一逃跑回家。”后来外公经过一番艰难辗转，果然回到了苏区。这是他们婚后离聚生活中的第三次重逢，是经历了严峻考验后的刻骨铭心的爱的盛会。

    断肠的生离

    外公与外婆第四次、也是最后一次分别，是在1934年10月。
    这时，外公知道了长征的消息。外公的心倏地像铁砣般垂了下去，变得万分沉重：“义贞呀，你的处境将是非常非常困难呀!”而外婆在危难关头却没有一句泄气的话，反倒来安慰外公。
    “挥手从兹去”，他们婚后五年中的这第四次分别，竟成了永诀!
    大部队走后，外婆将三岁的女儿交给管理员张德万，委托他将孩子带到瑞金以外的乡村找可靠人家寄养。接着擦干眼泪，跟上了留下来的人们组成的队伍。
    1935年1月28日，被围困在山坑的外婆和战士们与敌人进行了一场殊死战斗，终因寡不敌众，外婆被敌人逮捕，外婆知道：为革命献身的时候就要到了!

    “再见已无期，惟有心相知”

    关于25岁的外婆的死，贺怡是这样告诉外公的：“唐义贞生第二个孩子后不久，铲共团把她抓去了。唐义贞同志对敌人破口大骂。铲共团把她的肚子剖开，让她痛死。唐义贞烈士死的时候，满嘴是土，这是毛泽覃告诉我的。”
    一份来自福建长汀县党史办康模生等同志对陈六的采访记录则说得更详细。陈六，长汀四都人，1934年末至1935年初，曾经与外婆一起工作生活过，相处了一个半月时间，她是外婆惨烈就义的目击者。
    外公当年在延安从贺怡口中知道了外婆牺牲的消息，这迟到的噩耗，使他的心碎了!“最坏的事情发生了。我失眠半个多月。从此，不论是大喜事或大悲事，我都流不出眼泪来了。”
    1985年，长汀县人民政府为唐义贞烈士立墓。在长汀县城西门罗汉岭瞿秋白烈士纪念碑一侧的山坡上，修建了唐义贞烈士的“衣冠冢”。外公亲笔题写了墓名和碑文。晚年，外公在《关于唐义贞烈士的回忆》中转述了外婆的口信后写道：
    这一曲正气歌，表明了唐义贞烈士下定决心对敌宁死不屈，对党对人民赤胆忠心，以革命为重，以夫妻为轻的胸怀。她即使没有党籍，却是真正的共产党员。她信任和勉励我继续革命，我没有也决不会辜负她的期望……
    外公没有忘记外婆的遗言，也没有忘记她的深情和相知。直到晚年，他依然称她是他的“最亲爱的亲人”。
    结婚仅五年，分别却四次，
    再见已无期，惟有心相知。
    这是外公晚年怀念外婆而写下的。这是外公的悼亡诗，外公的《遣悲怀》!


首页 -> 2005年第1期

教育的传统资源

作者：李冰封

字体： 【大 中 小】

    刘鹤守先生主编的《沙坪岁月》一书是抗战时期重庆南开中学的校园回忆录。撰稿者是近两百位当时的老校友。他们的校园回忆录，生动表现了这所抗战时期大后方名校的整体形象，表现这所名校校长如何管，老师如何教，学生如何学。当年，作为美国总统罗斯福特使的威尔基，到重庆后，曾专程访问南开中学并发表演说。他回国后，曾写了一本名为《四海一家》（One World）的书，介绍了这所中学，并对张伯苓校长有着很高的评价。威尔基在演说中说：“像南开这么好的学校，你们中国固然很少，我们美国也不多。”六十多年过去了，威尔基这个中肯的评价，在中国，并未过时。那么，当年的重庆南开中学，对当今中国的中等教育，有哪些启示呢？依拙见，有如下九条：
    （一）《沙坪岁月》一书显示，中国的中等教育，曾经拥有丰富多彩、内涵深刻的教育资源。现在，这种资源还没有充分发掘、研究和继承。
    从19世纪末，中国出现新式的学校起，到上世纪50年代，国内若干名校，在办学过程中就不断积累了不少可贵的教育资源，南开中学是其中的佼佼者。50多年来，我们的教育工作出现了不少失误，不少有识之士认为：抛弃了我们曾经拥有的资源，是其中较为重要的一种失误。
    这种教育资源的核心是什么？我理解，应该是如何培养出现代社会所需要的合格人才。这种人才，要既有公心，又有能力（即南开校训中指出的“允公允能”），能尽心尽力并称心如意地服务于社会。说得更具体一些，这种全力服务于社会的各类人才，要有完善的人格，科学的思想，健全的体魄，独立思考的能力和民主法治的素养。南开中学的一切教育活动，都是围绕着上述的培养目标来进行的。为达到上述目标，就必须：
    把各科的学业教育和以上的培养目标完整地结合起来；通过各种活动，有效地进行公民教育，主要教育学生要有独立的精神，民主的思想；注重体育，把体育作为增强学生体质、毅力和具备公平竞争素养的一个重要环节；通过美育，主要用艺术手段培养学生高尚的品性和情操……如此等等。
    所有这些教育资源，实在需要我们结合当前实际，分科分目逐项进行深入的研究。
    这里且举我国当前中小学语文教学状况为例，来说明研究和继承这种教育资源的必要性。
    现在，我国语文教学出现的一系列严重问题，应该说，从上世纪50年代初“学习苏联”、在中学语文教学中搞什么汉语和文学分家时，就已经开始。以后，经过历次的政治运动，特别是经过文化大革命以后，问题就更加突出、严重，乃至实际上用政治课代替了语文课，在教学上采用“烦琐分析法”代替学生字、词、句及作文的布局谋篇等方面的基本功训练，且默认学生可以用抄袭或说谎的办法来学写作文，实际上取消了正常的作文教学，从而使学生语文水平急剧下降。到上世纪70年代末，文化大革命刚刚过后，在吕叔湘等先生领导下，《中国语文》杂志曾经发动关于语文教学的讨论，吕叔湘先生、叶圣陶先生以及国内许多著名专家和若干大、中、小学教师，都为此发表了一些有分量的文章，吁请社会及学校注意这件大事。
    到上世纪90年代初，陆定一同志感到问题严重，在《人民日报》上发表了重要文章：《〈中学语文教学新体系〉序》。李慎之同志读了以后，十分兴奋，当天就给陆定一同志写了一封信，其中提到：
    “小学生、中学生、大学生，一直到硕士生、博士生的语文程度越来越低。在内心深处，我一直以为这已是我们民族的一大灾难……而且随着教师学力的下降，水平还在下降”，“现在大学都说要振兴科学技术，要建设精神文明，但是却很少有人注意，人的思维能力决定于少年时代的语文训练。而语文训练既决定于识字的多寡，也决定于语文所体现的知识和哲理……”，“我在社会科学院工作十年了，按我们的体制，这是最高学府，是人才荟萃之地，但实际水平，实在不堪逼视，原因何在？不是资料少，不是交流少，而是因为基础差。基础为什么差？小学中学的语文就没有过关。”“从我自己体会出发，我以为您（按：指陆定一同志）提出的问题实在是太重要了，是真正关系到我们国家命运的问题。我认为，中国的语文教育所以下降到今天的地步，我们党的工作不能辞其咎。我希望您能继续领导我们来纠正自己的失误。”
    现在又是十几年过去了，问题还是没有得到很好的解决。中国过去的许多著名的中学，在国文教学方面，都有可贵的教育资源，为什么我们不去发掘和继承呢？
    （二）办好一个中学，首先要有一个好的校长和一个好的领导层。就像重庆南开中学张伯苓校长以及喻传鉴主任所代表的那种好的领导层一样。
    这些学校的领导，首先要真正懂得教育的理论和实践。要懂得如何对学校进行有效的管理，要有彻底献身于他所从事的崇高教育事业的决心和精神，要十分爱护学生。同时，还要思想开放，鼓励教师和学生都能自由思考，不使他们的思想封闭在某一个框框内，或束缚在某一根绳子上。还要使教育事业保持绝对的尊严和相对的独立性，不能无条件跟着上级指示打转转。
    （三）严格择师，是办好学校的又一关键。进入南开中学的教师，都是经过严格选择的。选择的标准，首先当然要看学识。比如，教英语的老师，进南开中学前，喻传鉴主任就要面试他或她的语音水平，要求语音能够达到标准。其次要看人品，看够不够“为人师表”。有一位老师，刚到校不久，就用各种名义向学生借钱。经考察属实后，就被辞退了。此外，对各科老师都要求有很高的敬业精神，要对学生极端负责。重庆南开中学的国文教员，水平都高，对学生的作文，往往连标点也都注意到了。如，有一位同学作文，开头一句是：“远远的东方太阳正在升起。”陶光老师在作文评讲时说，这句话，可在“的”字的后面加个逗号，变成“远远的，东方太阳正在升起。”这就把整个情景写活了。同学们大为叹服，称陶光老师为“一点师”，以别于古人所谓“一字师”。重庆南开中学不论正科、副科，选择教师都一律要求有高水平，这就更难得。教历史的方慕韩老师，教地理的董心涵老师，教音乐的阮北英老师，教美术的陈湘燕老师等等，都是当时第一流的各种专业课老师。教化学的郑新亭老师，化学课教得特好，许多同学考大学时，因受郑老师影响，而报考化学系或化工系……如此事例，不胜枚举。
    （四）要让学生自由地接触各种思想，自由地表达自己的思想，使他们从小养成独立思考的习惯。
    重庆南开中学每周有周会。周会由学校邀请不同政治派别、不同思潮代表的名人，来校作讲演。这种讲演，对学生了解时代、开阔思想，无疑起了很大作用。被邀的政界名流中，有周恩来、孙科、冯玉祥、何应钦、陈立夫、朱家骅、王世杰、蒋廷黻等，著名学者和新闻出版界名人有：马寅初、胡先、翁文灏、孙本文、卢前（冀野）、范存忠、胡政之、王芸生、王云五等，著名作家有：老舍、曹禺、冰心等。总之，他们思想各异，主张有别，但南开中学都邀请他们来校演说，这体现了南开教育自由、开放的一面。
    学校中还鼓励学生办各种各样的壁报，在壁报上发表各种各样的意见。且有中文和英文两种文字的。办壁报可以提高学生的写作能力，更重要的，还是锻炼了学生的思维能力，养成独立思考的习惯。还举办各种辩论会，大都辩论时事问题，促使学生关心时局，培养学生的观察分析问题的能力和演说的口才。参加辩论会的，有许多初中部的学生，男生、女生都有。
    以上说明，南开中学的办学倾向是主张自由的，是反对思想专制的。这是办学方向的一个根本问题。在办学中，一旦过分强调思想定于一尊，使学生不能在自由的环境中，对各种思潮进行鉴别择取，比较分析，势必造成思想上的僵化。一个民族，一个国家，他们的后代，一旦思想僵化，不能正确地思考如何吸收各种思潮中的有益成分，那就必然极大地危害这个国家、民族的前途。且思想专制，绝对定于一尊，客观上一定反对“兼容并包”，这也最容易形成一种逆反心理，逆反心理形成高潮之时，这个国家、民族也就什么事都办不好了。
    （五）南开中学的“公民教育”是德育的基础，德育的主要内容。南开的校训“允公允能，日新月异”，这既是人生观，也是方法论。公民教育主要就强调“公”字，教育学生如何做人。而这种公民教育，也是让学生在各种实践中学到的，包括：社团活动，班级活动，创办壁报，举行辩论会，等等。
    （六）真正把体育作为整个教育的重要组成部分，目的是使受教育者能有健全的体魄，服务于社会。绝不能把体育作为表现某种虚荣心的手段。
    有一种“三点半”精神，是南开教育的一个突出的特点。每当午后两节课上完，正是下午三点半钟。这时，同学们都要走出教室，进行体育活动。当然，也可以利用这时间，进行其他课外活动，如歌咏活动，排戏，办壁报，等等。不少校友到了老年，还感谢这“三点半”精神，使他们养成了经常运动的习惯，增进了身体健康。
    南开的各种运动队都是业余的，队员没有任何特殊化的待遇。对队员功课的要求，也和其他同学一样，不及格的要补考，三门不及格的要留级，绝无例外。这就防止了因提倡体育运动而培养出一批“四肢发达，头脑简单”的扭曲了的所谓“体育明星”。
    此外，体育还加强了学生对毅力的锻炼。由于强调要注意体育道德，也就教育学生从小要注意增强道德素养。这就不详说了。
    （七）美育及课外活动。这本来是两个范围的事情，但由于有某些联系，就合在一起来写了。
    美育的教学活动，主要通过下列环节来实现：1、重视音乐课和美术课。不是把音、美作为可有可无的课程来看待，而是把它看作对学生品性和情操熏陶的重要环节来看待。因此，这两门课都有许多具体要求。2、适当增加一些有关美育内容的选读课。如教国文的孟志荪老师，在高二高三班就开了“诗词选读”。使学生能从中得到情趣上的感染和美的熏陶。据现居台湾的南开中学校友齐邦媛教授回忆：孟老师这些课程“绝不输于今日大学的课程”。当然，对学生教授这些诗词，并不只限于美学上的价值，更多还着眼于文学，着眼于如何理解一些古代诗词作品的艺术和社会价值。3、训练学生在日常生活中，养成爱美的习惯。要求教室和宿舍都要整洁，在学生宿舍中，要“考美”，等等。
    美育还和许多课外活动紧密结合起来。如，组织歌咏队，排练大合唱，演话剧，唱京戏，组织欣赏古典西洋音乐会，等等。这都是在实践中体现美育。张伯苓校长有句名言：“不会玩儿的是傻孩子。”用“公”“能”目标培养出来的人才，当然要有些生活情趣，要爱玩儿，而且要玩儿得好，玩儿得痛快。在学生时代，这样的玩儿，不但不会影响学习，而且促进了学习。
    如今，“应试教育”往往把我们一些学生，教育成既不会尽情玩耍，也不会认真思考，而只会死记硬背的“书呆子”。这些“书呆子”往往“高分低能”。
    （八）允许并鼓励学生在思想上独立思考，鼓励学生思想上的自由，绝不排斥学校对学生的学习、生活等方面的严格管理。其中包括了升、留级制度和考试制度的严格执行。
    （九）最后，重庆南开中学成功的重要秘诀还在于：整个学校上下左右，都充盈着爱心。张校长、喻主任都全心全意爱护同学，所有授课老师也爱他们教过的学生。这样，学生们当然也爱他们的校长、主任和老师。同学和同学之间，更胜似兄弟姐妹，互相关爱。这是一个真正温暖的大家庭。经过了几十年的风雨沧桑，师生、同学之间的爱心依旧不变，这很不容易做到，但南开的校友们做到了。台湾大学的齐邦媛教授，是1943年重庆南开中学的毕业生，1994年写了一篇散文：《寄英茂》（英茂是她的同窗好友），主要回忆她们当年的校园生活。文中提到：1968年，她到纽约讲学，想起要去看看相别二十多年、她敬畏的王文田老师。在王老师公寓的通道里，师生执手，一往情深，竟是泪眼相看。齐教授在文中还怀念已逝世多年的教国文的孟志荪老师。她写道：“不知他晚年生活如何？葬于何处？祭拜之心，常在念中。”齐教授提到，学生们对老师的这种感情，实际源于当年校长、老师对他们的关怀，源于“允公允能、日新月异”校训的启示，源于校长要用办教育的方式，实现强国富民的理想。
    今日，仍然是这种爱心，把当年南开的校友们与母校及老师、同学拧在一起。这个现实，也启示我们思考一些办教育的根本问题。


首页 -> 2005年第1期

华盛顿拒绝王袍加身

作者：付　阳

字体： 【大 中 小】

    一

    列克星敦打响了美国独立战争的第一枪。1775年6月15日，在各州代表参与的第二届大陆会议上，由华盛顿担任大陆军总司令的提名获全票通过。第二天，大会正式向他本人宣布了这一历史性的任命。在那个激动人心的时刻，44岁的他诚恳地说：“虽然我深知此项任命给了我崇高的荣誉，但我仍深感不安，因为我的能力和军事经验恐怕难以胜任这一要职。鉴于会议的要求，我将承担这一重任，并愿竭尽所能为这一神圣的事业效劳。”但他拒绝了大陆会议批准给他个人每月500美元的薪饷，他表示“对金钱的考虑是不能促使我牺牲家庭的舒适与幸福来接受这一艰巨的任务的”。5天后，他一接到大陆会议正式颁发的委任状就动身奔赴疆场了。他深知生命无常，甚至想到了战死沙场的可能，所以在出发之前他给亲人留下了遗嘱。
    在6月18日写给夫人的告别信中，他无比真挚地说：“亲爱的帕齐，请你相信，这一职位并不是我自己去谋求的。我曾竭尽全力摆脱，不仅是由于我不愿离开你和我们全家，而且由于我也自知，就我的能力而言，的确难以胜任。我在家中同你在一起度过的一月，那种真正的幸福要远远胜过我在异地他乡若干年后始能盼到的遥远的希望。”在6月19日给朋友的信里，他再次谈到“自己既无能力又无经验，很难担当如此重大的职责”。他能够保证的只是三点：“坚信我们的事业是正义的；忠于职守；廉洁奉公。”透过这些私人信件，我们可以看出他的谦逊决不是虚伪造作。
    华盛顿所统率的部队衣衫褴褛、装备简陋，大部分都是临时招募的，缺乏基本的军事训练，而他的对手却是号称“日不落帝国”的当时世界上最强大的军队。1776年圣诞夜的特伦堡一战，华盛顿出其不意，打了一个大胜仗，被誉为“军事史上的一个奇迹”，大陆会议做出一个重大决定：把军事指挥权全权授予华盛顿将军。面对这一巨大的荣誉和权力，他体会更多的是责任，在写给大陆会议的信中，他虔诚地说：“大陆会议把军事职责方面的最高的和几乎无限的权力授予我，我感到无上荣幸。但我决不认为，大陆会议如此信任我，我就可以不履行公民的义务。我时刻牢记一个道理：刀剑是维护我们自由的不得已的手段，一旦自由权利得以确立，就应把它们弃之一旁。”
    大陆会议一度还曾授予他为期60天的非常权力，包括任命准将以下的军官，征用一切军需品，运走或埋藏可能落入敌手并对敌人有用的物资等。华盛顿从来没有被权力冲昏头脑，他始终坚信“刀剑是维护我们自由的不得已的手段”，显示了他人格中最纯洁无私的一面。

    二

    在胜利即将来临的时刻，华盛顿回首征程，双眼模糊，为了赢得这场战争，他在长达6年的漫长岁月里，从未回过自己的家，即使过家门也不入。为了赢得这场战争，他不仅早生了满头白发，眼睛也几乎看不见了。为了赢得这场战争，无数战友在他的身边倒下去了……
    1781年，胜利已成定局，经过多年战争的洗礼，大陆军已成为新生的美国的中流砥柱，一支最有组织性和富有战斗力的力量，作为总司令的华盛顿战功赫赫，有着世界性的声望，更是美国众望所归的人物，在每一次军内外面临危机的关头，他都能发挥出巨大的个人力量，顺利地化解危机。那是18世纪80年代初，震撼世界的法国大革命还没有发生，英国光荣革命之后长期推行的君主立宪制度给古老的英国带来了繁荣、稳定和自由。美国新大陆上涌动着一股要求君主制的思潮，在失去了世袭制纽带、由移民组成的新大陆上，谁能成为新的君主？手握重兵、打赢了独立战争、拥有巨大威望的华盛顿自然是首选的人物，“打江山、坐江山”何其顺理成章！
    率先提出这一建议的就是华盛顿的部将、曾任米夫林堡守备司令的刘易斯·尼古拉上校。1782年5月，他致信华盛顿，列举军队遭受的种种不公，并把这一切归咎于共和政体，他说：“那种把我们从难以想象的困难中引向胜利的才能，那些得到军队普遍尊重和崇敬的品格，定能引导和指导我们在和平的道路上前进。有的人把专制与君主政体混为一谈，觉得很难把它们分开。因此，我所建议的政体的首脑有一个显然较为温和的称号，但是一旦其他问题都得到解决，我认为很有理由采纳国王的称号。”
    在当时的美国，这并不是刘易斯·尼古拉上校一个人的看法，不少将士都有这样的思想。王袍加身呼之欲出，华盛顿面临着前所未有的抉择。但他立即就作出了决定，写了一封措辞严厉、毫不含糊、不留任何余地的回信：
    我非常意外和吃惊地阅读了你要我深思的意见，我可以明确地告诉你，战争中发生的任何变故都没有像你说的军队中存在的那种想法使我更痛苦。我不得不怀着憎恶的心情看待这种想法，并给予严厉的斥责。
    我想不出我有哪些举动会鼓励你写这样一封信，我认为这封信包含着可能降到我国头上的更大的危害。如果我还有点自知之明的话，你不可能找到一个比我更讨厌你的计划的人了。……如果你还重视你的国家，关心你自己和子孙后代，或者尊重我的话，你应该从头脑里清除这些想法，并决不要让你或任何其他人传播类似性质的想法。
    在那个关键的历史时刻，华盛顿坚定拒绝了对他的王袍加身。他的态度对美国消除君主制的威胁起到了极为重要的作用。既然美国最有威望和实力的人物公开反对君主制，严词拒绝国王的头衔，谁又敢冒天下之大不韪接受加冕呢？正是他的这一选择为美国成为民主制国家开辟了道路。

    三

    1783年9月3日，英、美和约签订，英国正式承认美国独立，经过8年的浴血奋战之后，美国最终赢得了独立、自由和尊严。11月2日是星期天，在普林斯顿附近的洛基希尔，华盛顿向追随他征战多年的将士发表了饱含深情的告别演说，“再一次，也是最后一次为长时期的分手向他们亲切告别。”他说：“你们在部队中曾是不屈不挠和百战百胜的战士；在社会上，也将不愧为道德高尚和有用的公民。”“平民生活的俭朴、谨慎和勤劳的个人美德与战场上更为壮丽的奋勇、不屈和进取精神同样可贵。”最后他公开表达了自己即将退役、过平民生活的热切愿望，“分离的帘幕不久就要拉下，他将永远退出历史舞台了。”
    两天后，当华盛顿乘船离开纽约港时，岸边送别的人流如潮水一般，他眼含热泪，不停地挥动手中的帽子，与8年炮火硝烟中曾经生死与共的战友依依惜别。
    12月23日，在安纳波利斯，华盛顿向大陆会议辞去一切公职，亲手交回了大陆军总司令的委任状，正式解甲归田。第二天一大早，他就匆匆起程，沿着熟悉的波托马克河马不停蹄返回他日夜思念的故乡———弗农山庄。
    “戏已经演完了。我不再肩负公职，有如释重负之感。我希望能在余生中为善良的人们做一点事情并专心修身养性。”对华盛顿来说，动荡的戎马生涯已经结束，新的生活开始了。已过知天命之年的他决心在乡村田园度过他的后半生，他给远在法国的战友拉法耶特写信，充满了对乡居生活的赞美与自足：
    亲爱的侯爵，我终于成了波托马克河畔一个普通的百姓，在自己的葡萄架和无花果树下休闲纳凉，看不到军营的喧闹和公务的繁忙。我此时所享受的这种宁静幸福是那些贪婪地追逐功名的军人们，那些日夜图谋策划、不惜灭亡他国以谋私利的政客们，那些时时察言观色以博君王一笑的弄臣们所无法理解的。我企盼能独自漫步，心满意足地走完我的人生旅途，我将知足常乐。
    从将军到公民，在他而言再平常不过了，就像当初应召为国服务，义不容辞，这是义务，是责任，也是他作为军人的荣誉感，是他做人的基本原则。一旦胜利降临，戏剧落幕，他就坦然地告别这个舞台，没有一丝的犹豫和留恋。在进和退之间，在显赫的权势和淳朴的平民生活之间，他从来都能找到自己最准确的位置。他是战士、是公民，为国服务是天职，是上帝的召唤，是他对这片大地与生俱来的情怀。对于大陆会议和美国人民给予他的崇高荣誉他始终深怀感激。

    四

    过平静的乡居生活，是华盛顿在独立战争期间梦寐以求的心愿，在严酷的战争中他无时不在渴望着早日赢得自由，解甲归田，回去经营自己的庄园。1784年4月4日，他在给拉法耶特夫人的回信中这样描述：
    而今，我已听不到武器的撞击声，看不见营房的繁忙景象。无官一身轻。我现在过着安逸的家庭生活，在自家葡萄架下和无花果树下乘凉。我住在一幢小别墅中，四周放置着农具和羊皮。我只求从容地沿着生命之河顺流而下，直至被葬入我祖先的沉寂的宅第。
    他向往田园生活的宁静，不愿炫耀自己的开国功勋，以免背上沽名钓誉的恶名，他甚至谢绝了终生挚友克雷克医生代表一位作者为他立传的请求。他一直认为赞美他个人而不写整个独立战争将使他陷入尴尬和不快。与不惜代价疯狂追逐世俗名利的人截然相反的是，他追求另一种境界，他更喜欢精神上的淡泊，所以在自家葡萄架和无花果树下的那些日子成了他生命中最美好的记忆，“此时，我希望能悄然无声地融入山川大地，了断与尘世的一切纠葛。”正是这样的境界使他断然拒绝了王袍加身的巨大诱惑，有史以来，他是第一个打赢了战争就回家的统帅。
    华盛顿的私人秘书托拜厄斯·利尔说：“在弗农山庄居住的那段日子可能是华盛顿先生一生中最快乐幸福和无忧无虑的时光了。”这话也不完全正确，在那段日子里，他非常思念早已离开的少年朋友，并深深怀念已谢世的先人，他的父母、哥哥，心中涌动着难以言说的感情，他梦呓般地写下了：“我亲手栽下的树木迅速成长起来，似乎它们已知道我行将衰老，在我与世人告别之际，要用它们的浓荫为我遮阳蔽日。”
    宾夕法尼亚州议会通过代表向大陆会议提出动议，要求对华盛顿的贡献和牺牲给予补偿。他明确表示，绝不接受任何补偿。他家乡所在的弗吉尼亚州议会将波托马克河与詹姆斯河的股份各赠送他一百五十股，他知道此举显示了国家对他的高度评价、爱护与关怀，他如果拒而不受，可能被看作对国家美意的不敬、蔑视，甚至“被误解为蓄意炫耀自己的无私与美德”，经再三斟酌，他最后将全部赠与捐献给了慈善机构。
    如果不是局势的变化，使他再度应召为国服务，这位曾拒绝王袍加身的伟人将在美丽的弗农山庄度过余年。1786年，也就是他回到家乡三年以后，新生的美国邦联面临着一场政治危机，8月1日，他在写给约翰·杰伊的信中表达了自己的忧虑：“短短数年，变化竟如此惊人。据闻，即使德高望重的人物也在无所顾忌地谈论君主政体。言论出自思想，再进一步即往往成为行动。这一步却是无法挽回和重大的一步！”“我虽已退出这个世界，但我坦率承认，我不能将自己置于漠不关心的旁观者的地位。”
    三年前，他拒绝了王袍加身，三年后，他虽身居乡间，却不容许他的祖国滑向君主制的泥潭，他不相信赢得了独立的美国人民不能自己管理自己，他不相信流血牺牲奋斗得来的建立于平等自由基础上的制度“不过是一种空想和无稽之谈”。作为美国的缔造者之一，他坚决不希望发生这些“深以为忧的结果”。为了他参与选择和创立的这个制度，他再三犹豫之后，还是再次告别了心爱的家园，1787年5月9日早晨，他动身前去费城，参加对美国乃至整个世界影响都极为深远的制宪会议，这一去又是8年。


首页 -> 2005年第1期

纪念郑和：我们应自豪还是自省

作者：李一蠡

字体： 【大 中 小】

    整整六百年前的1405年（明永乐三年），是郑和奉旨“七下西洋”的首航之年。其后，这支大明帝国的庞大舰队平均每四年远航一次，大体两年在海外巡航，两年在国内紧张休整，准备新的远航。这七次（一说八次）距离、规模、耗资三空前的远航，不仅是中国也是世界航海史上一件大事。中国和世界都有理由纪念这个属于人类创纪录壮举之一的事件。
    但是，在进入全球化时代的今天，在各国，特别是包括中国在内的各大国纷纷强调“海权”和“海洋战略”的今天，我们究竟应该如何认识和以什么心态纪念中国人做出的这一壮举？它仅仅是一件值得为我们华夏先人自豪的往事吗？

    是“创举”，还是“绝唱”

    “海洋权利”、“海洋战略”，即英文sea power这一概念的提出，大约仅有百年，首先出现于1902年曾任美国历史协会主席的艾尔弗雷德·塞耶·马汉《海上力量对历史的影响》一书中。我国早先把这一概念译为“海洋权利”，但power的确切意思应是“力量”、“权力”或“实力”。这一概念所涉及的内涵，早已在资本主义国家争夺海洋权力时就成为尖锐的客观事实了，所谓“海洋文明”或“蓝色文明”就是由此所推及的概念之一，而近些年这些概念更加引起了全世界的关注。
    有论点认为，中国压根儿属于“黄土文明”国家，从来就缺乏“海洋文明”传统，并把这归为中国积弱的原因。这个看法值得商榷之点在于：中国虽然文明中心在中原，总体上是农业国家；但看看清中叶以前多数朝代的历史版图，中国海岸线之长，海域之广，完全可与被称“欧洲文明摇篮”的地中海面积和海岸线总长相伯仲。而且即使在古代，中国沿海人口数量也不少于地中海沿岸人口，中国先民航海的历史和成就比之希腊、罗马绝不逊色。早在七千年前的新石器时代晚期，中华民族的祖先已能“刳木为舟，剡木为楫”，揭开了航海的序幕。到秦汉时代，海船大型化特别是用帆御风的技术，使徐福东渡日本和西汉远航印度洋得以成功。由汉代开始，中国曾经有延续了一千五百年的举国开放时期。通过丝绸之路，与中西亚和南亚有了商业、文化往来。隋朝时就能造名曰“五牙”的大船，“上起楼五层，高百余尺……容战士八百人”（《隋书》）。唐代陆上丝绸之路达到极盛已众所周知，而海上丝绸之路也于这时兴盛起来。到宋、元海上贸易已大大超过陆路贸易，泉州、广州、明州（宁波）、合浦等城市已是有名的贸易港。唐、宋开始在广州、泉州等地建立了市舶司，是为世界最早的海关。由于航海的需要，北宋时已懂得利用星图和指南针航海。元末中国已与亚非120多个国家和地区建立了海上贸易关系。那时刺桐港（今泉州）成为当时“世界上最大的国际港口”，这个评价恰恰出自两位来自地中海的西方人的著作，一是《马可波罗游记》，一是1347年来华的摩洛哥旅行家伊本·拔图塔的《游记》。
    郑和远洋船队规模之大、船舶之巨、航程之远、航技之高，成为当时世界之最。明朝的《自宝船厂开驶从龙江关出水直抵外国诸蕃图》记载：郑和所率200余艘船只，最大的舰船（称“宝船”）“长度为四十四丈四尺，宽十八丈，张十二帆，可容千人”。而哥伦布船队最大的船，按当时中西度量衡之比，只有郑和宝船1/8那么大，整个船队也仅三只船而已。航海技术是足能说明一个国家综合实力的具有代表性的标志之一。因此，郑和携两万多水兵的七次远航，是15世纪初旷世未有的中国综合国力大演示，说明着中国几千年积累的航海知识和科技能量。
    这里有必要推荐最近才在中国翻译出版，并已引起广泛关注的美国安格斯.麦迪森的《世界经济千年史》（北京大学出版社出版，作者系荷兰格罗宁根大学教授、剑桥大学赛尔温学院荣誉院士）。这部书说中西开展海洋贸易之初，“东方的经济规模和利润比欧洲要大得多”。“欧洲人……及其商船仅为中国人及其船只的1/10；而且欧洲人的货物主要不是欧洲产品，而是中国的瓷器和丝绸。”从公元500年到1500年，“在技术方面，西方几乎没有传给东方任何东西，技术的流向是相反的。”而按国务院发展研究中心主任王梦奎就麦迪森这本书所作的引申补充之文《中国经济千年史》所说，中国在公元1000年（宋真宗咸平三年）至1820年（清嘉庆二十五年）的八百多年中，经济总量占世界经济的比重大体上不断增加，最高时占世界经济总量的32.9% ，即世界总和的1/3！其后才逐渐下降，到1950年仅为4.5%，达到最低。
    这就可看出，郑和出海时，中国正处在经济上升时期。郑和之旅既然是建筑在中国的总体国力包括传统航海能力领先于世界的基础之上，自然能做到规模空前，很难说是郑和，更难说是厉行禁海政策（即使在郑和出海同时也严禁其他出海活动）的明朝廷骤然横空出世的“创举”，倒应说是历代中国人积累下来水到渠成的勋功伟业。而令人不胜扼腕惋惜的是，中国恰在此时禁海，官方航海活动也以郑和第七次出海后戛然而止，直到清朝后期才在外患逼迫下新建海军。郑和的事业成了一曲五百余年无后续演出的“绝唱”！
    而中西航海事业差距以及所有方面差距的拉开，只是从此时埋下伏笔。在郑和下西洋之后87年、92年、114年，欧洲人才有几次堪与郑和比肩的航行，分别是1492年意大利人哥伦布横渡大西洋到达美洲，1497年葡萄牙人达·伽马绕过好望角远航印度，1519年葡萄牙人麦哲伦的环球一周航行，此后西方航海事业一发而不可收，进入了所谓“蓝色文明”。而中国则拱手让出海上领先地位，正式退守“黄色文明”。

    是“国事交往”，还是“帝王家事”

    郑和的时代恰恰是个有代表性的时代，即中国由汉唐宋元时的较开放社会，断然决然地向古老的封闭社会回归。
    明太祖朱元璋即位后，由于他自身和元末造反的各家头领大都是流民出身，所以他深知流民是最不稳定最易拉竿子造反的阶层。而江湖商贩和商人雇用的农村外流人员，正是流民之渊薮。控制流民的最好方法是将农民束缚在小块土地上，所以朱元璋以农本商末为治国要策，大力抑商，特别是厉行禁海，宣布“片板不准出海”。而正是在“罢市舶严海禁”，正式实行闭关锁国政策三十一年后，郑和却奉旨远赴南海西洋。
    那么郑和出海究竟是为了什么？
    现在，为纪念郑和首航六百年，举出了若干理由，实际上是猜测：有人说是为了宣扬新朝国威，有人说是为了缔造和平环境，建立邦交。但既然明朝把保守主义国策都镌刻在铁板上挂在皇宫正门内了，那么这些推测好像都站不住。
    这就有必要提及明初皇家一段家事。
    郑和首次远航的1405年，是明朝第三代皇帝朱棣继承大统的第三年。众所周知：朱元璋登上帝位后，为集权于一身，四次罢相，后来干脆废除古来的宰相制，撤销中书省，并先后把开国将领诛杀殆尽。同时却裂土封藩，把自己的26个儿子封为大小藩王，镇守各地。朱棣是朱元璋第四子，封燕王，驻北平（今北京）。1399年朱元璋病危时，因皇太子朱标已死，下诏传位给皇太孙朱允，是为建文帝。朱允在位三年多时间中，考虑到朱元璋所封的各地藩王都是自己叔辈，有不少人积有战功，恐日后“尾大不掉”，同时也为了改变祖父朱元璋重武轻文的做法，于是按大臣齐泰、黄子澄的建言，开始改制，实行“新政”。由于涉及削夺藩王权力，这就引起了皇族内部一场血腥斗争。
    朱棣在诸藩中最强，战功最著，心计又最多，他先是装疯，“佯狂走呼市中，语多妄乱”，给人以假象，暗地里却充实兵力。1399年7月，以朱允“居丧无状，淫纵过于桀纣”为罪状，发起“奉天靖难”之役。经过两年零九个月血流漂杵的内战，在1402年6月攻陷南京。但宫中突然烧起大火，朱允却不知所终。整个故事的“扣子”正在这里。《明史》说朱棣“遣中使出帝后尸于火中”，但据中华书局出版的《明史考证》（作者黄云眉），《明史》的纂修者们在朱允是否死难的问题上是有争论的，于是在《明史》补本中这一句又改为“遣中使出后尸于火中”，“帝”字不见了。而野史有的记载是“程济奉上（指朱允）易僧服去”（《明书·建文皇帝本纪》）；有的说“帝由地道出亡”（《震泽纪闻》），甚至传说有人在云南见过“着僧服”的朱允……这段公案一直争论到民国初年。当时的北大教授、史学家孟森则坚持认为朱允未被烧死，并举四大理由，其中重要的两条是：朱棣长期羁押审讯一个叫溥洽的和尚，只因这个和尚涉嫌为据说已出走的朱允剃度；另一条是，《明史》胡滢、郑和传中记有朱棣密令胡滢“遍行天下郡县”，寻访朱允下落，和“遣郑和浮海下西洋以寻其迹”。孟森问道：“果成祖已确认火中有帝尸，何必海内外分途遍访，历二十余年？”
    现在很多史家在谈论郑和七下西洋时，往往津津乐道其壮举的一面，这一段皇族内部的斗争多不涉及，但在追寻郑和出洋动机时，这些帝王家内之事或许是很有讨论价值的。
    不过，郑和完成的多次壮举，不是商业行为，也未促进国际贸易。他带出去的大量人员乃是军队，大量物资乃是“赐物”，带回来的除航海日志式的东西（今存几本小册子）外，则是以奇珍异宝为主的“贡物”，那些东西没有进入国内市场，更没有公之天下与民共享，而更多是在皇帝赏玩之余还分给了少数皇族和官僚；其次，明朝并未在郑和出海的同时废除海禁政策，普通商民仍不准出海贸易，违禁的处罚仍十分严厉。
    事实很清楚，郑和的远航即使不是纯为帝王家事，也与国家贸易无关。

    值得国人“自豪”，还是更值得自省

    明朝1405-1433年这一过度铺张浪费的大规模连番远航，如果说值得我们纪念，那么我们是该为六百年前这一“绝唱”“自豪”呢？还是应该自省？
    从后来发生的历史及其教训看，似乎不那么值得华夏人“自豪”，却大大值得我们自省。
    郑和连续多年的远航，扩大了他的眼界胸襟，总结见闻认识，他曾说出一句即使放在今天也是极富远见卓识的话：“欲国家富强，不可置海洋于不顾。财富取之海，危险亦来自海上。”他的这句话应与二千五百年前古希腊学者狄米斯托克利的预言有渊源关系：“谁控制了海洋，谁就控制了一切。”
    他毕竟见识了近半个地球的广大和富饶，甚至耳闻了红海西边正在噪动变化中的欧洲的情况，才知即使以中国之大，如果只是关起门来自唱自乐也仍是一种夜郎意识，甚至是一种隐隐的危机；但他毕竟只是个太监———帝王奴仆，他的认识却改变不了帝王的无知，改变不了整个封建王朝的国策，改变不了以后的明清两朝以海禁和抑商政策对中国发展势头的严重阻滞，改变不了这个曾令人倾慕的“天朝大国”自我斩断发展生机，由盛转衰的历史。
    无论是朱元璋的禁海或朱棣时的“七下西洋”，都不是忽发奇想，而是为了维护已处于中国封建末期的皇权，是为了一家乃至一人之私权私利。六百多年前的抑商禁海，正说明皇家对当时中国渐渐壮大的商人阶层的恐惧。而“商品流通是资本的起点。商品生产和发达的商品流通，即贸易，是资本生产的历史前提。”（马克思：《资本论》第三卷167页）商业被抑制，商人被盘剥或被收买（像晋商徽商大户那样成为官商、“红顶商人”），新阶级无从产生和壮大。而没有新生产关系新阶级的历史要求，中国那些巨大“夜郎之国”的帝王，除了更加精研专制之术外，是永远不可能产生海洋意识、海洋战略的。归根到底，不是我们这民族偏爱“黄土文明”，而是中国的专制统治阶级特别钟爱“黄土文明”，因为天然的“皇权主义者”、好像“一麻袋马铃薯”（皆马克思语）那样的农民是最容易统治的。
    郑和七次浩浩荡荡的航行终成绝响，而在他之后87年，哥伦布才率90名水手驾三只小得多的帆船完成“发现美洲”之旅；在郑和之后114年，麦哲伦才率265人驾五只小得多的帆船去执行绕地球一周的航行。然而历史价值的大小不是凭船队规模的大小决定的。马克思恩格斯是怎样评价哥、麦二氏的航行所造成的影响的呢：“美洲的发现，绕过非洲的航行，给新兴的资产阶级开辟了新天地。东印度和中国的市场、美洲的殖民地、对殖民地的贸易、交换手段和一般的商品的增加，使商业、航海业和工业空前高涨，因而使正在崩溃的封建社会内部的革命因素迅速发展。”“大工业建立了由美洲的发现所准备好的世界市场。世界市场使商业、航海业和陆路交通得到了巨大的发展。”（《共产党宣言》）
    中国由一个原本可成为海洋大国的国家，一个原本可为世界历史的发展更早做出伟大贡献的国家，出于今日思来显得异常渺小却又实质上异常深刻的原因，自甘自愿退出15世纪开始的人类史上创造全球功业的竞争，郑和的短暂风光迅即黯淡，终于使中国在沉寂四个世纪后的鸦片之役开始，吃尽丧权辱国的苦头，以曾为举世公认的富裕之邦，变成因落后而贫弱不堪的半殖民地！时机既去，噬脐何及！六百年所经所历，不能不成为中国人难以忘怀之痛，足够深深地反思寻味。

[2]


首页 -> 2005年第1期

纪念郑和：我们应自豪还是自省

作者：李一蠡

字体： 【大 中 小】

    如果说有些值得讨论、记取的东西，那么至少可提出三点：
    一是守成意识。朱元璋是历史上少有的以农村流民出身参加起义当上皇帝的。农民意识之一就是守成，小富之后必守成，暴得天下更要守成，办法就是以农立国。他严海禁、撤市舶，建九边、修长城、抑商兴农、以保甲连坐的酷法把农民固定在小块土地上，以及诛杀旧日同袍，大兴文字狱，搞特务统治……无不出于“为子孙谋”的意识。而一个农户守成无非是守住田产，自给自足过日子；国主守成则体现为“小农的政治影响表现为行政权支配社会”（马克思：《路易·波拿巴的雾月十八月》），就是无限高度集权，照《皇明祖训》老章程原教旨办事，奉之唯谨，不敢错一步，而不求发展创新。怎奈时代不同了，当时西方已开始迈入生机勃发的资本主义初期，在竞争的大环境中，不进则退的道理尤其成为绝对法则。无怪乎台湾柏杨先生在《中国人史纲》中把明季说成“绝对专制的大黑暗时代”，“官僚文化的大酱缸”。
    二是上层建筑如何适应历史的要求。今天看来，明清两代前期迷于并擅于集权的君王，虽然各有其文治武功，史家甚至多有颂之为“盛世”者。但从本质上说，那样的上层建筑是严重背离经济基础的要求的。中国积数千年的民族智慧和自然经济下发展起来的生产力，使中国一直到清嘉庆时国家财力仍占世界总财力的1/3。马克思说“商品流通是资本的起点。商品生产和发达的商品流通，即贸易，是资本生产的历史前提。”（《资本论》第三卷167页）从唐、宋起，中国已出现了相当规模的商业，这才是综合国力较高的原因，仅靠小农经济是不可能出现这样高积累的。如果上层建筑不成为发展障碍，说中国向商品经济社会转变根本没有可能的观点恐怕是武断的。而不断地推进上层建筑的改革，使之符合生产力发展的要求，对任何国家都是一个极其重要的带规律性的课题。封建王朝出于统治者的私利，一般不可能自愿做到这一点。
    三是海洋战略眼光。尽管西方在面向海洋走出去的时间比中国要晚，但重要的却是，两者的历史效应迥不相同。历史与阶级的局限性，使农民起义领袖之一的朱元璋不可能有通过商业进而通过商品经济振兴国家的眼光和韬略，而西方却恰恰以商人即早期资产阶级的兴起而得以引领世界风骚。他长于内斗———镇压国内的异己力量，把一同起义的各路农民领袖（包括其宗教性的领袖偶像小明王）一一除掉；他仇视并惧怕商人，以抗倭为名严禁海商出海，而当时出海经商的海商集团已形成规模，于是明朝与被迫违禁出海贸易的海商形成很长期的斗争，既损伤了海商的发展从而自我斫伤了传统的海上实力，也削弱了明朝自身。他的儿子朱棣也以内斗见长，通过内斗取得了皇位后仍大开杀戒，翦除忠于他亲侄子的大量南京朝廷官吏。他派郑和出海如果确是为追寻朱允，那就把内斗延长到了海外。韩非子说，使国民“勇于公战而怯于私斗”是国家强盛的征象之一，而勇于私斗（俗称“窝里斗”），加强对内镇压，在明清两朝则较之以前的封建王朝更加青出于蓝！
    这样，中西方之间就首先在治国理念和方略上出现了一个分水岭，中国在13、14世纪即朱明王朝以后，就决定了走下坡路的前景，其后所出现的任何"盛世"景象，放在世界历史坐标上看，都不免有虚幻的、孤芳自赏的一面。而由于先进却终于落后，由于灿烂却终于黯淡，世界的几大文明古国大体都曾进入这样一个历史怪圈。这很值得深思。
    不过，平心而论，却不应因此而大大贬损郑和的事迹。郑和34岁（一说30岁）接受率舰队出海任务，历二十八年艰辛，在许多方面创造了此前未有的世界纪录，最后死在第七次出海的归程上（一说死于镇守南京任上）。无论如何，从人类发展史角度看，以大规模远航征服大洋，使隔绝的东西方有了首次大规模接触，以及它在航海经验和技术上的空前贡献，那次壮举的意义无疑应该在史书中落一重笔。虽然出海动机成为千古之谜，成为有过程而无绩效的一件尽显风流和锋头之事，但其过不在郑和。他的名字仍会留于史册，他完全有资格成为世界历史名人。

[1]


首页 -> 2005年第2期

齐燕铭在文化部

作者：齐翔延　周士元

字体： 【大 中 小】

    被周恩来派进文化部

    1958年国庆，在天安门城楼上，文化部的党组书记、副部长钱俊瑞向周恩来总理提出，希望能派齐燕铭到文化部帮助工作。最初总理不同意，后来答应让齐燕铭兼一部分文化部的工作，只管文博、出版和戏曲，主要精力仍放在国务院。
    1960年1月22日，中共中央批准齐燕铭为文化部党组成员；2月16日，周总理任命齐燕铭兼任文化部副部长。1961年3月，钱俊瑞调离后，他又被任命为文化部党组书记。当时，由于文化部部长沈雁冰年事已高，社会活动较多，齐燕铭实际上主持文化部的工作。
    60年代初期，全国文化界的形势正处于一个艰难的时期。
    建国十一年来，新中国的文化事业取得了一定的成就，无论在电影、戏曲、音乐、舞蹈、小说、诗歌、美术等方面，在艺术水平上、品种数量上，都达到了一个新的水准。特别是电影、话剧（包括歌剧），涌现出一批脍炙人口的优秀作品。戏曲创作逐步适应新时期的需要，展现出新的舞台形象。
    然而，文化艺术界每迈出一步，同时又付出了沉重的代价。变幻无常的政治运动始终是笼罩在文艺界头顶上的一块阴云。
    解放初期，当广大电影工作者正积极投身于新中国事业的时候，1951年发起了对电影《武训传》的批判，致使电影事业停顿了两年时间。随后开展的批判胡适“资产阶级唯心论”、批判胡风“反革命集团”运动的影响，文艺战线一片萧条，各地各个剧种的传统剧目、地方戏保留剧目一概被禁止演出，以至于许多剧团无戏可演，生活不保，引发了艺人们的极大不满。
    1956年5月2日的最高国务会议上，毛泽东提出了“百花齐放、百家争鸣”的文艺方针，文艺界欢欣鼓舞，一时涌现出一批反映新中国建设现实生活的文学艺术作品。文化部也于1957年4月宣布开放一批“禁戏”。有人称颂“文艺界的春天到来了”。但时隔不久，反“右派”运动开始，大批文艺界人士被打成“右派”。
    1958年，在“大跃进”的形势下，文化部把“写中心、唱中心、演中心”作为这个时期的主要任务，并采取按百分比的方式（即现代戏、传统戏各占多少）给各级剧团下达指令性的任务，形而上学的行政措施违背了艺术发展的自身规律，一时间“假、大、空”的胡编乱造的“艺术”作品充斥舞台，不但现代戏没有促上去，连好的传统戏剧也给拉了下来。
    1959年庐山会议以后，中宣部召开的文化工作会上提出警惕修正主义、资产阶级思想影响，“认识文学艺术上的主要危险”，提出开展一个彻底批判资产阶级文学艺术的运动，批判修正主义，认为其主要表现就是“以人性论反对阶级论，以人道主义反对革命斗争”。甚至涉及19世纪欧洲文学。
    新中国的文化事业在政治运动不断的情况下艰难地发展着。中国的有识之士无不为之担忧，如果不迅速扭转这种局面，繁荣社会主义文化事业的理想终将成为一句空话。
    就是在这样一个特定的条件下，齐燕铭被周总理派进了文化部。

    对文物古籍事业的贡献

    齐燕铭采取了谨慎的态度介入文化部工作。在兼任文化部副部长的第一年，他的工作重点还是放在国务院，在文化部，开始只管古籍、出版、文物和博物馆工作。为今后推开文化部的工作做一些调查研究，组织召开座谈会，深入基层听取群众意见。
    齐燕铭一直把保护和拯救中华文化遗产当作自己义不容辞的责任。他在担任国务院副秘书长时，就开始了这项工作。在文化部的岗位上，他顺理成章地将这些事情纳入了正常化、规范化的行政管理轨道。例如，蜚声于海内外的北京荣宝斋，齐燕铭就曾经给予很大的关心和支持。

    荣宝斋是享誉中外的一家中国传统的古玩字画店，黄宾虹、张大千、徐悲鸿、齐白石等艺术大师，都曾是这里的座上客。就连鲁迅、郑振铎也都常常光顾荣宝斋。然而到了解放前夕，荣宝斋到了几乎要关门的地步。在郑振铎、胡愈之、齐燕铭等人的帮助下，国家出版总署投入一部分资金，实行公私合营，使荣宝斋免除了这一劫难。
    齐燕铭以其远见卓识支持临摹复制古代书画名品，成为北京琉璃厂的一段佳话。50年代后期，经理侯恺为推动荣宝斋的经营，启聘了一批行家里手，从故宫和东北博物馆临摹了百件中国古代书画精品，诸如唐周的《簪花仕女图》、晚唐的《韩熙载夜宴图》等。这样既能更好地宣扬祖国绘画艺术瑰宝，同时也有利于荣宝斋的经营，并且可以为国家换取大量的外汇。
    齐燕铭仔细地看了足以乱真的《韩熙载夜宴图》后，高兴地说：“不要急于卖出，因为只有三十多件，数量少，画又名贵，国内国外各大博物馆都可作为一件副本收展。虽非原作，但可欣赏到中国历代传统绘画的基本面貌，还可在报纸杂志上介绍宣传一下，我可给你们介绍在国外报刊杂志上登载。价格可定高一点，国内外要有区别。”果不出其所料，这些复制品以五万元为起点出售，销路极好，国内外博物馆、收藏家纷纷前来购买。
    齐燕铭认为，荣宝斋应当利用自己的影响和能力，帮助国家回收古代著名书画作品。在得知荣宝斋存在资金上的困难后，齐燕铭特批了十数万元专项拨款，作为回收资金使用。荣宝斋的工作人员奔走于民间，搜集回来大批字画。每批珍贵资料搜集到之后，齐燕铭都亲自组织专家审鉴。他指示凡收到的一级品，一定要提供给国家收藏。而故宫有些不必收藏的，或数量过多的，再由荣宝斋出售，称之为“前门进，后门出”。
    齐燕铭到文化部工作后，把字画销售问题列入文化工作议程，1960年4月3日，齐燕铭把商业部、外贸部、土产出口公司、特种工艺品公司等有关单位的负责人请到文化部，对改变文物商业管理体制问题交换了意见。11月30日，发出了《关于新华书店经销荣宝斋木刻水印画的通知》。1961年12月，又召集部长会议，专门讨论了将不宜在国内出售的清末民国初期的名人字画组织出口和将荣宝斋、文物出版社的复制品运往香港出售的问题。这些政策对于弘扬祖国文化，增加荣宝斋的资金积累，调动工作人员的积极性，起到了积极的作用。
    同在北京琉璃厂的中国书店，也是1952年由郑振铎、齐燕铭提议，政府批准成立的，郭沫若题写了招牌。在以后的岁月里，齐燕铭给予了大量的关心和支持，中国书店开始以经营古旧书刊为主，兼做文房四宝、工艺品等，如今已成为北京以至中国的古旧书业的“龙头老大”。齐燕铭稍有闲暇，就要去和中国书店经理和专家们聊一聊古籍文物的发掘、抢救问题，指出不要轻视古旧书经营行当，这项工作做好了，同样造福社会、功在千秋。自1952年11月4日成立以后的50年里，中国书店抢救的各种珍贵古籍文献中，未见著录的罕见的孤本、珍善本古籍5000余部，被完好地进入国家级图书馆永世收藏；修补珍贵古籍20余万册；补配重要典籍近万部；整理、出版古籍图书2035种。如今，设在琉璃厂的总店以及同一条街的子店邃雅斋、汲古阁等，都是学人们“淘金”的好去处。
    齐燕铭亲自领导的古籍整理、点校、出版工作，更是新中国文化事业史上的一个重大贡献。
    1957年12月10日，在齐燕铭的倡议下，国务院科学规划委员成立古籍整理出版规划小组，齐燕铭亲任组长，以抢救、整理、点校、注疏、编辑、出版有重要学术价值的历史典籍。古籍整理出版规划小组人员都是中国当代学问大家。文学组召集人是郑振铎、何其芳。历史组召集人是翦伯赞。哲学组召集人是潘梓年、冯友兰。规定中华书局担任编辑出版的具体工作。为加强古籍出版力量，文化部出版局局长金灿然调任中华书局总经理兼总编辑，兼任古籍整理出版规划小组的办公室主任。1958年当年，文史哲三个小组完成了《整理和出版古籍计划草案》，从浩瀚的古籍中选择出几千种选用对象，并且列出所采用的版本，其中文学部分3383种，历史部分2095种，哲学部分1313种，合计6791种。很短的时间里，做到这一点实在是很不容易的。

    1960年，齐燕铭出任文化部副部长后，领导古籍整理出版规划小组制定了《三年至八年（1960—1967）整理出版古籍的重点规划（草案）》。规划草案共列入古籍选题500多种，读者对象分作干部和学生读物、科学研究工作者和教学工作者的参考书两大类。这些读物和工具、参考书，为广大读者学习中国传统文化，为专家、学者进行科学研究，发挥了深远的作用。
    二十四史的点校、出版，是古籍整理中一项最有代表性的工作。新中国成立后，毛泽东、周恩来等党和国家领导人多次提到二十四史的整理和出版问题，许多民主人士、学者也都引颈企盼。在齐燕铭的具体领导下，从1958年开始，中华书局组织专家学者开始进行整理，在校勘、标点、分段后出版发行。1959年，前四史首先出版，受到社会上的好评，同时也为其余诸史的点校工作铺垫了深厚的基础。到1978年，点校本二十四史全部出版。如今，中华书局出版的点校本已成为公认的最具权威性的版本，在海内外学术界产生了很大影响。随后，《新元史》、《清史稿》也得以校勘出版，人们遂称之为二十六史。
    中华书局是中国古籍出版业一块“金字招牌”，然而当时在人力、物力等方面都非常艰难，128名业务、行政人员挤在东总布胡同十号大院东北角的一个小四合院里，大批珍贵古籍史料堆积在走廊楼道，整个院子拥挤如蜂巢蚁穴，冬季煤气呛人，夏季恶臭刺鼻。金灿然一次次找文化部有关部门交涉，数年没有结果。齐燕铭为此极为愤怒。到文化部以后，他亲自多方奔走，终于使中华书局在1961年秋季搬到了翠微路的文化学院的旧址，办公室、图书馆、职工宿舍得到相当圆满的解决。他还帮助物色人才，陆续推荐了一批学者，加强了中华书局的编校力量。在三年困难时期，为了保证标点二十四史老专家的身体健康，他又帮助解决副食品供应等问题。
    齐燕铭在出版学术著作问题上，极力主张尊重科学、尊重历史、实事求是，摒弃学术上的门户之见和政治上的偏见，支持出版近当代学者的研究成果。中华书局在齐燕铭的指导下，组织专人整理章太炎、梁启超、王国维、朱希祖等人的著作，其后，冯友兰、马叙伦、杨树达、余嘉锡、陈垣、汤用彤、岑仲勉、罗常培、王力等各不同门户学者的著作也都相继问世。那时国家困难，印刷纸张十分低劣，但是，他们的作品得以出版已属不易，还是非常高兴的。

    他以发展的眼光看待古籍整理事业，始终强调对古籍整理人才的培养。在他和金灿然、吴晗、翦伯赞、魏建功等人的努力下，中华书局与北京大学合办中文系古典文献专业，开设了古汉语、古籍校勘、版本目录和名著选读等专业课。后来还招收研究生。中华书局也选送青年编辑去深造。齐燕铭、吴晗、金灿然等同志也都在这个专业讲过课，为我国培养出一批不可多得的古籍整理人才。
    齐燕铭在进行这些具有特殊意义的工作时，并没有忽略正常的出版发行工作。仅在1960年和1961年的时间里，他就召开各种会议十余次，围绕科技图书、学生课本、毛泽东著作、文学作品、画册年画等开展座谈，进行调查研究。由于天灾人祸，纸张等印刷物资供应极其困难，他又专门组织召开文化物资方面的会议，协调、解决出版方面的困难，并强调无论如何，要确保学生课本应用纸张。他针对编辑印刷环节存在严重的的质量问题，多次召集有关部门负责人会议，`严厉要求健全编辑审校制度，堵塞差错漏洞，提高编辑、印刷质量，并以文化部党组的名义向中宣部报送了《关于提高书籍质量，改进出版工作的意见》。这些措施，为我国的出版事业走上规范化奠定了基础。
    与此同时进行的，还有文物工作和博物馆的建设工作。此前文化部尽管对文物和博物馆工作也做了不少事情，但工作处于一种无章可循的混乱状态，以至于陈毅副总理曾为此发过脾气。
    1960年3月15日至25日，在齐燕铭的主持下，文化部在北京召开全国文物、博物馆工作会议，传达中共中央对中国革命博物馆、中国历史博物馆工作的指示精神、总结十年来的工作成绩、讨论文物与博物馆事业的八年远景规划和1960年工作计划。
    齐燕铭在会上作了《关于积极发展文物、博物馆事业，提高工作质量》的报告，他说，从1949年建国至1957年，全国博物馆已增至72个，为1949年的342%；发掘古文化遗址316处，古墓葬23102座，出土了从旧石器时代到元明各时代的大量珍贵历史文物。表明新中国对文博工作的重视。报告强调今后文博事业的发展需要进行全面规划，注重提高质量，并迅速培养一批又红又专的专业人才。随后组织各方面专家学者进行调查、研究，在广泛征求意见的基础上，形成了《文物保护管理暂行条例》和《第一批全国重点文物保护单位的名单》两个重要文件。

[2] [3]


首页 -> 2005年第2期

齐燕铭在文化部

作者：齐翔延　周士元

字体： 【大 中 小】

    1960年11月，陈毅副总理主持的国务院第105次全体会议。在讨论《文物保护管理暂行条例》和《第一批全国重点文物保护单位的名单》时，齐燕铭说明了制定这两个文件的原因：(一)过去陆续发的几个有关文件，有些已不适用或重复，有的需要统一起来，集中成一个文件。(二)1956年国务院发布了《配合农业生产建设高潮保护历史、革命文物的指示》后，各省市区作了文物普查工作，到1959年10月，各地已公布8663个需要保护的重要文物。为了便于同规划、基建部门配合，以利将来的文物发掘规划、保护、移动，提出了《文物保护管理暂行条例》和全国重点文物保护单位。《暂行条例》对文物的范围、管理机构、文物等级、保护、发掘等作了20条规定。第一批全国重点文物保护单位共176处。会议通过了《文物保护管理暂行条例》，批准《第一批全国重点文物保护单位的名单》，于1961年4月1日公布。
    这些法规对全国文物保护工作起到了重要作用。
    齐燕铭在主持文化部工作的时间内，为剧团的改制、为群众文化工作、为改善对文化工作的领导和管理，主持制定了一系列工作计划和管理条例。同时，完成国务院要求文化部机关及文艺团体精简机构和下放人员的任务，落实甄别平反政策，给错划为右派的同志安置生活、安排工作。
    所有这些，不过是他在文化部工作的一小部分，对于他的艰难的文化之旅，仅是一个起步。

    提出“三者并举”的口号

    戏曲事业一直是文化部工作的重点和难点。
    对于戏曲，齐燕铭可以称得上是一个行家里手。在延安时期，他和杨绍萱共同创作了《逼上梁山》，并亲自导演，演出后反响强烈，毛泽东当晚就给杨绍萱、齐燕铭写了一封热情洋溢的信，赞扬道：“你们这个开端将是旧剧革命的划时期的开端，我想到这一点就十分高兴，希望你们多编多演，蔚成风气，推向全国去!”
    1949年初，齐燕铭护送一批民主人士从石家庄去北京，在李家庄停留的时候，中央统战部举行晚会，齐燕铭应大家的邀请，清唱了一段昆曲《林冲夜奔》，字正腔圆，余音绕梁，使得许多人大吃一惊，楚图南在他回忆录中感慨地说：“我这才了解到燕铭同志的多才多艺，既有深湛的文化艺术修养，又有燕赵之士的豪情，更有一个坚强革命者的机智和勇敢，给我的印象是非常深刻的。”
    在解放战争时期和新中国成立后，齐燕铭身边团结了大批全国东西南北各剧种、各流派的表演艺术家，与他们建立了深厚的友谊。所有这些，都是齐燕铭能够当好文化部领导的重要条件。
    1957年后，在“左”的思想影响下，艺术成为政治运动的工具，一批批的文化工作者、作家和艺术家们因为“政治错误”而受到批判、处分。许多人感到压力很大，战战兢兢，生怕逾越“雷池”一步。即使在这样狭窄的艺术空间里，还是出现了一批思想水平、艺术水平较高的舞台艺术作品，如歌剧《红霞》(1957)、《洪湖赤卫队》(1959)、《柯山红日》(1959)、《红珊瑚》(1960)、《刘三姐》(1960)等轰动一时，妇孺皆知。话剧舞台也涌现出《枯木逢春》、《槐树庄》、《龙江颂》、《洞箫横吹》、《万水千山》、《兵临城下》、《创业史》、《星火燎原》等，还有反映历史题材的《蔡文姬》、《胆剑篇》、《关汉卿》、《文成公主》等等。而传统戏曲舞台则相形之下显得不足。1960年4月，在北京举行的全国戏剧观摩演出中，传统戏的剧目占的比例很大，少量的新编历史剧、现代戏不但微乎其微，而且质量粗糙。
    齐燕铭十分清楚，戏曲改革之所以出现这种情况，既有历史渊源的关系，又有现实的问题。首先传统戏曲在表演程式上的局限性，对于表现现代人物，尤其表现工农兵，就面临着许多复杂的问题。其次，落后的剧本创作也是戏曲发展的一个主要症结。第三，在音乐、舞美、化妆等方面也都存在很大的局限性。脸谱化的模式，成为传统戏曲改革的不易逾越的障碍。但其中最核心的问题在于文艺战线泛滥成灾的极左思潮。许多人不分良莠，把传统剧目统统作为封建主义的糟粕加以否定，而现代戏的创作和表演还处于从无到有的摸索阶段，数量少，质量差，其中许多还受到批判。省、市、县的剧团因无戏演而生存困难，老百姓因无戏看而有意见。
    新中国文艺界“左”祸的发端，应当是1951年对电影《武训传》的批判。这部电影最初根据教育家陶行知提供的山东贫民武训乞讨筹资兴办义学，让穷人子弟得以识字读书的事迹，组织创作了电影剧本《武训传》。著名电影导演孙瑜决定将其拍成电影，因资金不足而停顿。解放后，孙瑜得到国家贷款，在周恩来等领导同志的支持下，很快完成了拍摄任务。电影放映后，在北京、上海引起了很大的反响。这时，在江青的蛊惑下，毛泽东对电影《武训传》以及关于它的赞扬文章发出了严厉的批评，随后，又在江青的参与下，中宣部专门组织人马到武训的家乡“调查研究”，进行穷追猛打。在这次批判中，周恩来主动把责任揽了过去，从而保护了一大批文艺工作者。政治批判造成的后果是严重的：电影界、戏剧界的作家不敢写、导演不敢导、演员不敢演，“停演”、“禁演”传统戏之风也很快在全国蔓延开来。
    文化事业的发展极不正常的这种状况，引起国务院总理周恩来的高度重视，为此，他做了许多艰苦而细致的工作。1956年4月19日，周恩来在看了浙江省昆苏剧团演出的《十五贯》后，针对戏剧界存在的问题做了重要讲话，他说：“毛主席说的百花齐放，并不是要荷花离开水池到外边去开，而是要因地制宜。有的剧种一时还不适应演现代戏的，可以先多演一些古装戏、历史戏。不要以为只有演现代戏才是进步的。”随后在5月17日的座谈会上，周恩来更为详尽地谈到了地方戏的改革和发展的问题、传统剧目的改编问题、戏剧的民族风格和优良传统问题、“百花齐放、推陈出新”问题。明确指出“古今中外都有好东西，都要学，不要排斥。不要认为古的东西没有演头。”在谈到古装戏的积极思想意义时，他充分肯定《十五贯》有丰富的人民性和相当高的艺术性，他指出：“我们不但要歌颂劳动人民，揭露反动的统治阶级，也需要像《十五贯》这样的戏。不要以为只有描写了劳动人民才有人民性。历史上的统治阶级中也有一些比较进步的人物，人民在那个环境中，没有办法摆脱困难，有时就把希望寄托在这些人物身上。”“说明了历史剧同样可以很好地起现实的教育作用……官僚主义和主观主义在现在不是个别的，现代戏还没有一个能这样深刻地批判官僚主义和主观主义的。如戏中这样表现，况钟去见周忱，周忱不见，况钟击鼓，他就不敢不见了。我们国务院，人民群众要见我们，有的也难见。……现在有个风气，对领导不称首长就会有人怪。目前我们所谓保卫首长的某些办法是有缺点的，老百姓想见‘官’的有多难啊！我们也需要一套制约的办法。《十五贯》教育我们作‘官’的人，是不是真正在为人民服务。”
    当时曾流行这样一句话：一个剧目（《十五贯》）救活了一个剧种，也挽救了传统戏剧。
    1957年反“右”运动以后，周恩来依然旗帜鲜明地反对文化战线的“左”风。其中最有代表性的是他在1959年《关于文化艺术工作两条腿走路的问题的讲话》，这是周恩来于1959年5月3日在中南海紫光阁召集的全国人大代表、政协委员中的文艺界代表、部分北京文艺工作者座谈会时所发表的重要讲话。讲话提出了一个如何正确地发展和繁荣社会主义创作的问题，就文艺作品的思想性和艺术性、数量和质量的辩证关系，文艺工作者理论学习和实践相结合、领导方法与作风和艺术领导民主的关系，戏曲的形式与风格等问题，作了全面的阐述。指出艺术创作和艺术生产必须学会两条腿走路，防止片面性和主观性。
    三年之间的两次讲话，充分体现出周恩来的马克思主义文化观，体现出周恩来对于戏剧文化艺术的真知灼见。对于这两个鼓舞人心的讲话，当时的文化部党组都没有认真传达、贯彻，理由是怕影响“大跃进”的情绪。上海的柯庆施只批准在20个人范围内传达。对这种做法，周恩来总理不能不有所感觉。他曾在1961年的《在文艺工作座谈会和故事片创作会议上的讲话》中特别说道：1959年这个讲话“使我难过的是，讲了以后得不到反应，打入‘冷宫’，这就叫人不免有点情绪了。”在1962年2月对在京的话剧、歌剧、儿童剧作家的讲话中，周恩来再次提到了这个问题，他说：“那次我的讲话，有些省市就不肯传达。今天我看了上次的讲话，内容基本上是正确的。”
    由此，我们可以看到周恩来在文化战线上的指导思想的贯彻决不是一帆风顺的，也就是在这样的情况下，周恩来决定把齐燕铭派往文化部，希望他能充分发挥自己的才能，为繁荣社会主义文化事业拓展出一个新的局面。
    齐燕铭不负总理厚望，到文化部后，认真学习总理的指示，扎扎实实地开始了调查研究和整顿、改革的工作。
    1960年的全国戏剧观摩大会结束后，文化部召集了一个创作座谈会。座谈会上，来自各地的作家不怕“戴帽子”、不怕“打棍子”，慷慨激昂地发表了许多尖锐的意见，反映出当时现代戏剧的创作为什么数量少、质量差的普遍原因，把矛头直指“左”的思潮。
    广东省的郑达在发言时说，广东的粤剧、潮剧、琼剧，传统破坏较大，受外界影响多。1958年大跃进中还在整风。尽管广东省在向国庆十周年献礼时成绩大，粤剧演出了现代戏《刘胡兰》、《黄花岗》，历史戏《荆轲》等，琼剧有《红色娘子军》等。但是，剧本创作还是有几个难题：1、历史上统治阶级人物能否当主角？2、历史剧如何表现人民反抗斗争的失败？3、如何记载历史真实？如何抛开史料写历史剧？如何确定史料的限制？4、如何表现落后人物的转变？如何写英雄人物和群众的关系、和领导的关系？人民内部矛盾可否成为悲剧？
    武汉人艺的吴乙天在发言中说，如何贯彻“二百”方针？1958年-1959年，执行党的方针政策有很大的片面性。以政治代替艺术是根本的问题。简单化的领导是普遍现象。头天交任务，次日要交卷，大戏三五天。不许对现代戏提意见。现代戏有政治性。他们（指领导）的方法，一是根据报纸的消息，二是小人书。除毒草做得好，但是识别毒草、香花有问题。专业编剧人员太少，他们都是历次运动的批判斗争的对象，对创作顾虑重重。一致怕写、不写现代戏，或仅只根据别人作品改编。写矛盾、写正面人物和领导人物，心有余而力不足。到生活中采访，容易写真人真事，没有冲突，没有对立面。造成作家为写矛盾而写矛盾，人为地制造矛盾。
    作家黄佐临在讨论会上说写作有十一怕：1、怕犯错误、怕“戴帽子”；2、怕写矛盾（现代剧）、对立面；3、不敢写对比；4、正面人物不敢夸；5、不敢将反面人物写得太深刻；6、怕出题目做文；7、怕同首长争论；8、群众的意见不敢争论；9、怕割爱；10、怕集体创作合不来；11、怕重大题材。小组会上还说，上级的意见，下去就变为命令。创作单位不能自定计划，要跟着运动跑。《上海文学》发表《钢人铁岛》剧本，被停刊一个月。
    安徽的作家说，怕写现代戏有三个原因：1、作者本身有情绪；2、生活少，写不出；3、批得厉害，“左”得过火。
    福建的作家说，现代题材戏质量低，是因为作家不敢写。
    齐燕铭听了这些意见，大为感动，陷入深思。
    这一切都是不争的事实，都是摆在他面前的难题。他看到了在广大作家、艺术家身上蕴藏着极大的艺术创造热情，认为只要善于因势利导，敢于为他们承担责任，保护他们，中国的戏曲事业才会有希望。一场场的观摩，一次次的座谈，一个个的交换意见，常常使齐燕铭彻夜难眠。他必须寻求出一条这样的道路：既要上面满意，同意放行，同时又要广大文艺工作者能够接受、能够实行；既要考虑到传统剧是不可遗弃的文化遗产，又要充分考虑到现代戏也是一条必须要走的道路。
    他根据周恩来多年来对于戏剧事业的一贯主张，联系自己对于戏剧艺术的认识，在1960年4月29日举行的现代题材戏曲观摩演出大会总结报告中，提出了“三者并举”的口号。
    他说：“我们要提出现代戏、传统戏、新编历史戏三者并举，即大力发展现代剧目；积极整理改编和上演优秀的传统剧目；提倡用历史唯物主义观点创作新的历史剧目。”在人们长期以来一直为“禁戏”和“开禁”问题困扰，一直把传统戏和现代戏视作两个不可调和的矛盾体而争论不休的时候，齐燕铭把这三者关系有机地融合在一起，作为繁荣社会主义文化事业的整体，从一个崭新的角度，具体而不是抽象地诠释了党的“双百”方针，在某种意义上也是对“大跃进”期间提倡的“以现代戏为纲”的极端观念的纠偏。

[1] [3]


首页 -> 2005年第2期

齐燕铭在文化部

作者：齐翔延　周士元

字体： 【大 中 小】

    “三者并举”的思路立即得到中宣部的认可和支持。在5月7日举行的座谈会上，中宣部副部长周扬就“三者并举”问题讲了话。他说：“以前提出改戏、改制、改人，以后要进入新的阶段，不断革命、革新、提高。1958年表现现代生活成为潮流，成为新的发展方向。不但能演传统剧目、历史题材，而且能演现代题材。……扶持现代剧目，不要排斥传统剧目。不能以要求传统剧目的艺术标准要求现代剧，因传统剧目是长期的创造、积累，内容形式协调。现代戏存在矛盾。另外也不要鼓励现代戏粗制滥造，临时任务是另一回事。”
    5月7日的《北京日报》发表了齐燕铭的《现代题材戏曲的大跃进》文章，在充分肯定现代题材戏曲的重要意义的同时，辩证的分析了历史剧、传统戏的发展状况。他写道：“过去也有人写历史剧，其中有精华，也有糟粕，如《空城计》、《包公案》、《狸猫换太子》、《封神榜》等，今天也可以替曹操翻案，对历史剧不要随随便便抛弃。”传统戏曲剧目“多数是劳动人民的创作，不少剧目反映着人民的斗争生活和意志，表现着人民的智慧和勇敢，因之也一直流传下来为人们所喜闻乐见。”“有一些老艺人懂的传统剧目很多，本身又有精美的表演技能，我认为他们可以完全不再去演现代剧目，而应该集中精力，有领导地去进行对传统剧目的改编和整理工作，专门负责演出经过改编整理的传统剧目。这是合理分工。”
    5月15日，《人民日报》发表了《戏剧必须不断革命》的社论。
    齐燕铭决定从抓建立和保护剧本创作队伍、推动现代戏和新编历史剧入手，推动戏曲方面的改革。在以后的几个月中，多次召开戏曲创作座谈会。其中1960年11月21日至26日天津召开的北方四省(河北、陕西、辽宁、河南)重点戏曲剧院的创作汇报会；1961年1月20日至31日在上海召开上海、广东、四川、武汉四省、市重点剧院、团创作汇报会等。在这些会议上，他充分听取来自各方面的意见，进一步贯彻“百花齐放、百家争鸣”的方针。
    齐燕铭曾先后与梅兰芳、马连良、周信芳、欧阳予倩、盖叫天、曹禺、尚小云、俞振飞、言慧珠、袁世海、红线女、袁雪芬等40多位知名度很高的戏曲界人士进行过交谈，从各个侧面了解文艺界的情况，探讨文化工作中的问题，寻求改进的办法。
    1962年6月3日，在中国文联的工作会议上，齐燕铭说，为积极推动创作、繁荣创作，文化行政部门与剧协加强剧本创作的组织工作。举办学习会、戏曲讲习会，每次讨论十个剧本。举行三个座谈会：话剧农业题材座谈会、戏曲现代题材座谈会、革命历史题材座谈会。他说，现代戏创作的核心问题，是党的文艺政策与作家深入生活问题。积极创造条件，鼓励作家深入生活，加强与人民群众的联系。具体安排好关心作家的福利工作（解决好旅费、观摩、听报告、参考材料、开会、兼职多、夜餐粮、健康等问题），要认真贯彻“广州会议”上周恩来总理关于知识分子问题的重要讲话精神。要求各地、各文化单位积极推荐好的剧本，发现人才，学习广东经验，奖励好的作品。同时进一步做好观摩演出、加强出版力量、办好两个刊物以及建立戏剧资源馆等方面工作。
    随着这些工作计划的落实、实施，现代戏的创作、生产开始走向正常化的轨道。
    “新侨会议”、“广州会议”和“三者并举”口号的提出，对于戏曲的创作、生产起到了重大的推动作用，1962年文艺界呈现了短暂的繁荣景象。文化部着力组织现代戏的创作、演出，终于在1964年成功地举办了全国京剧现代戏观摩演出，标志着传统戏曲艺术的改革在内容和形式上都进入了一个全新的领域。（责任编辑萧徐）

[1] [2]


首页 -> 2005年第2期

钱让能为责任田上书毛泽东

作者：陈大斌

字体： 【大 中 小】

    “大跃进”、人民公社化运动及随之而起的“共产风”，给农村经济造成了毁灭性的打击，不少地方的农村出现饿死人的严重局面。农民对“一大二公”的集体完全丧失了信心，纷纷实行“包产到户”以自救。据有关部门的统计，上个世纪60年代初，全国有20%以上生产队实行了包产到户。其中，以安徽省在全省推行的“责任田”规模最大，全省90%以上的生产队实行，被农民称为“救命田”！当形势稍有好转，中央便令安徽省委立即“改正”“责任田”的资本主义做法，但却遭到广大农民的抵制。同时，全省各级干部中也有一些敢于坚持真理的人站出来，搞调查、写文章，呼吁延缓“改正”，继续实行；还有一些干部直接给毛泽东主席“上书”，“保荐”“责任田”。其中影响最大的“保荐书”是钱让能写的。为了这封“保荐书”，他被“揪”住，在安徽全省游斗，差点丢了性命。但他始终无悔，坚持认为自己的“保荐”是正确的。这份《保荐书》已被收录在多种农村改革的论文集或资料汇编。这里就不详加介绍了。现在让我们来了解钱让能“上书”的艰难过程吧。
    2002年春天，我怀着崇敬的心情专程来到安庆拜访已经退休的钱让能，屡经磨难而今年逾古稀的钱老，身体尚健，精神矍铄。相对而坐，面前清茶一杯，我们谈起了40年前的往事。
    我之所以决心“上书”，因为我了解农村的真实情况，我是为万千农民请命
    钱让能是一位有着良好文化、理论修养，长期从事宣传工作的干部，原在中共安庆地委宣传部任理论教育科副科长。1960年8月，为了解决农村的严重问题，安庆地委从地直单位抽调大批干部直接下到各公社、大队、生产队担任实职。钱让能被派到太湖县徐桥公社任副书记兼龙王大队支部书记。
    钱老说，大队部请一位老大娘为我们烧饭。她是个善良慈祥的农村妇女。几天来，我常见老人深夜对着岭下哭泣，便问她何以如此伤心。她说：“家破人亡了！老伴原来也是小社的社长，办公社，吃食堂时，连饿带病于去年冬天走了，儿子也在今年春天死了，媳妇远走它乡，就剩下我一个孤老太婆了。现在生产队又拆我的房子，真不晓得以后如何舞？”（当地方言：即不知今后如何生存）我连忙叫醒了原大队支部书记，问他为什么要拆民房？他说“这是上面布置的。为了便于管理，拆小庄并大村庄。”我问：“那大庄子的人到哪里去了？”他说：“大庄子的人跑的跑，病的病、死的死，好多房子没人住。”
    他的话使我十分震惊！第二天一早，我就走村串户实地调查。真是“不看不知道，一看吓一跳。”花了半个多月的时间，我察看了20个村庄，10个大食堂，走访了100多个农户，沿途但见大片田地荒芜，秋季作物收成无望。好几天，我都食不甘味，夜不成寐。大多数村庄，都是屋破房塌，满目狼藉。只有“三面红旗万岁”、“共产主义是天堂，人民公社是桥梁”、“超英赶美”等标语，在断墙残垣中还隐约可见。所有农户（只有一户副大队长家除外）没有家禽家畜，连猫狗叫的声音也听不到了。全大队十多个食堂我都去尝试过，每人每餐只合二两多点秕谷，没有蔬菜，只好在河里捞些水草当菜，没有点滴油腥。一碗稀粥喝下，碗里要剩下一小堆的秕籽壳。有的社员偷偷对我说：“这点吃的，没法填饱肚子。如果允许我们晚上动烟火，搞点野菜什么的熬点汤汤水水喝喝也好些。但是生产队设有一个专门巡逻队，谁家冒烟就砸谁家锅钵，而且还要大会批，小会斗。更严重的是，即使如此的低标准的伙食，以各个生产队现有粮食，也只能维持一个多月，晚稻、荞麦收成无望，各队的山芋又很少，冬季社员吃粮没有着落……”
    钱老继续说，后来，便出现了人口非正常死亡。起初，我参加生产队的社员大会时，几乎队队都是一个样，一眼望去，大都是十二三岁的孩子们，大人极少。后来才了解到：成年人都是逃的逃，死的死，两位下放的医生如实告诉我：“成年人劳动强度大，营养跟不上，分到那点食物也都让给自己的娃娃们了，所以孩子死的就少些。”我无法忘记五星生产队董家上屋的景况，这里“五风”带来的流离、饥饿、疾病、死亡，令人惨不忍睹，怵目惊心。有些老人告诉我：去冬今春这个大屋的死人没有人埋，还是调外队的劳力来埋的。死的最多的一天，这个屋死了8个人。有的死人在室内停久了，眼睛和头脸的皮肉都被老鼠啃光了。
    钱老说，当时，我以为徐桥公社的问题只不过是个别地方的特殊现象，但是，后来我了解到，全县、全地区乃至全省，农村问题到处都很严重。
    1961年，安徽省在困境中勇敢地迈出了一步，推行了“责任田”。我所在的公社、大队迅速由点到面迅速推广，广大农民群众奔走相告，拍手称快，生产积极性就像火山一样迸发出来，欢欣之情溢于言表。“责任田”推行速度之快，效果之好出乎我们预料。首先是农民喜笑颜开，生产积极性大大提高。东方刚刚放白，大人小孩就主动背起粪箕，扛起屎勺去拾肥；过去无人问津的荒田荒地，现在争着要耕种；连丢在田野里的大型农具，都有人扛回来修好；农民们走亲访友去兑换良种；毁坏了的小型水利设施，社员们都很自觉地主动兴修。尤其令人兴奋的是外流劳力纷纷返乡归田。尚未回归的，在家的父母、妻子、兄弟就托人寄信去催他们回来，我们这些代笔者忙得不可开交。农民们那股渴望搞好生产的劲头，的确是我十多年（除土改外）来第一次见到。经过农民们不到半年多的艰苦奋战，早稻取得了好收成，中稻、晚稻也丰收在望。我住在韦屋队，一共有16户人家，早稻收成多的农户有2800多斤，一般的农户也有2000斤，少的也有1000斤，中晚稻预产比早稻还要多。田头地角的小杂粮户户都有，家家户户都在建仓储粮，忙着准备饲养家禽、家畜……
    可是，就在这时，传来上级“改正”“责任田”的决定。
    这时我已调到太湖县任宣传部副部长兼县党校副校长。当时我正率党校一个班进行轮训，来自实践的学员们对“责任田”展开了热烈讨论。大多数学员认为，中央某些领导不了解下情，不知道民意。要求对“责任田”的功过是非重新评估，并恳求我们代为反映他们的呼声。三月底，在贯彻新改组的安徽省委《关于改正责任田办法的决议》后，我根据决议精神和学员们提出的问题，再次深入到农村进行了一个多月的考察。回县后，在党校轮训班上，分别召开了多次山区、畈区的社队干部座谈会，就“责任田”问题展开广泛讨论。许多来自农民中的真知灼见，使我受益匪浅。在一次县委工作会议上，我分别找了山区和畈区的几位区委书记，听取了他们中的一些人对“责任田”的不同意见，尔后我又查阅了县档案馆的一些有关资料，进而翻阅了一些文献和经典著作。通过进行反复论证，我感到：社会就像一个大实验室。哪种形式能够促进农业生产的发展，哪种形式阻碍甚至破坏农业生产的发展，农民知道得最清楚，基层干部心中也有数，经典著作中也有基本的、比较明确的答案。经过深思熟虑后我从思想上得出结论：实施推广“责任田”，不仅适合农业生产的发展，而且是完全符合社会主义性质的一种责任制。
    为了使“责任田”继续实行下去，广大农民免受折腾，我毅然决然上书中央，如实反映民意实情，直陈己见。因为此事关系重大，能拍板的只有毛泽东主席。所以我想，要上书就直接给毛泽东主席上！
    我“上书”中央主席是我的权利，如我“以言获罪”，那是党之不幸，国之不幸
    钱老在讲到如何确定“上书”的标题时说，当时我想到楚汉相争时，萧何连奏三本向刘邦保荐韩信的故事，并从中得到启发：最后我决定以“保荐”二字为主题，即：对“责任田”不仅要“保”，而且要“荐”，较为言简意赅。
    钱老说，我自认为所掌握的材料是绝对真实可靠的，提出的见解也是我多年在农村实践中体验出来的，毛主席完全有采纳的可能。为了证明他的观点，钱老又从以下几个方面作了分析、说明：
    第一，“知屋漏者在宇下，知政失者在草野”。解放以来党在农村实行的一系列方针政策，对错成败，农民知道得最清楚。建国后十多年来所取得的伟大成就，众所周知毋庸置疑。但是57年尤其是58年以后的严重失误，农村出现的各种严重问题也是无法回避的。无论问题出在哪里，执政党无法推卸自己的责任。毛主席历来主张坚持真理，修正错误，因此他一定会豁达大度，从谏如流的。
    第二，毛主席对人民一贯情深意笃。他热爱人民和人民心连心，尤其是对中国的广大农民，他无论在革命战争时期，还是在社会主义建设时期，对中国农村、农业、农民倾注了大量心力。“大跃进”、“人民公社化”运动的兴起，使得农村高指标、高征购、浮夸风和共产风泛滥成灾，也无不是脱离了实事求是和群众路线的结果。作为一个有党性的共产党员，一个有良知的知识分子，我不能不向中央反映真实情况。作为一个国家干部，尽管人生道路不同，生活方式不同，处世哲学不同，但是热爱脚下的田园国土，忠诚于已经遭遇不幸的农民，则是起码的道德。封建社会士大夫尚敢于“犯颜直谏，为民请命”，我作为一名共产党员和国家干部，一定要如实禀报。当时我想，只要他老人家了解到真实情况，肯定会采取措施扭转局势，“责任田”也许有保住的希望。
    第三，“民以食为天”。当时全国粮食空前紧张，城乡人民都是“低标准，瓜菜代”。既然安徽的“责任田”办法施行一年多之后，农村人民群众的口粮问题已基本缓解，有的食足有余。那么这种办法可以使全国人民吃饭的问题得以解决。至于“责任田”是不是社会主义性质的争论，可留待以后去解决。我想，即使从这个角度去考虑问题，主席也会完全赞同的。更何况1961年在广州召开的中央工作会议上，原安徽省委书记曾希圣当面请示过主席同意的。
    基于上述想法，五月下旬，我便着手写这份报告。为了严格保密，我白天照常工作，晚上挑灯夜战，草拟“上书”。那时太湖县小电厂一到晚上11点就停电，我只好用煤油灯照明。经过八个夜晚的奋笔疾书，写成“上书”的初稿。
    我问钱老，当时有没有感到这样做在政治上会有风险？钱老说，怎么会没有？在写成初稿后审校文字和推敲内容的过程中，我感到这次“犯颜直谏”，面临极大的风险。“上书”表面上是对安徽省委《关于改正‘责任田’办法的决议》持有不同意见，而实际上则是对公社体制提出问题。所以，几天之内辗转反侧，不能决断。特别是想到庐山会议上彭总“上书”被批，党内敢于说真话的同志，一批批被打倒的现实时，“一字入宫门，九牛拖不出”的古训就响彻在我耳际，就像千斤重的包袱常常压得我喘不过气来。但是，我脑子时时浮现出来的农村那一幕幕惨景，更有广大干群的殷殷重托声在耳边回响。“国家兴亡，匹夫有责”、“国亡祸及家身、国兴福连黎庶”等先贤哲言使我不再犹豫。即使是“一封朝奏九重天，夕贬潮阳路八千”，也绝不能后退。这是一个共产党人应有的品格。古往今来，“没有文章倾社稷，从来佞幸覆乾坤”。我光明正大，严格按党规国法办事，行使自己应有的权利，如果对我实行抓辫子，戴帽子，打棍子，那实质是“文字狱”的悲剧重演，不仅是我个人的不幸，更是党之不幸，国之不幸。
    初稿经过修改后，我将其交给县委党校文书朱登和同志，请他复写一式三份。他晚上挑灯夜战。复写好后，我请他将一份装进大信封，用毛笔写上“北京：中共中央毛泽东同志亲收”。随即以机密军邮寄走。为了保险起见，我将另一份也以机密军邮寄国家外经部李强部长，托其转交毛主席。6月17日，县委书记谷志瑞同志去省城开会，我又请他带一份呈送安徽省委。
    不出所料，不久，“保荐书”被批判，上级派人来和我谈话，让我作检讨，那是1962年9月底，安徽省委已派来一个十多人的调查工作组，名义上是前来太湖就《保荐书》一事进行调查，实际是奉命来罗织罪名，对“责任田”大加挞伐。省里的那位负责人一到太湖，立即找我谈话，指出：“你给中央、主席写信在组织程序上没有错，但在政治、思想认识上有严重的错误。”于是他从公文皮包里拿出一大堆文件给我，要我认真阅读，然后再和他谈感受。第三天我将文件交回，他问我想得怎么样?我说：“我从组织上服从，但认识上予以保留。”他正色说：“你的报告是毛主席批示的，属于认识上的错误，如果坚持不改，矛盾也会转化的，望你三思。”随后他叫我陪同工作组下乡调查了几天。调查不过是例行公事罢了，他们在调查之前就有了结论。这就是后来大家都看到的省委调查组1962年10月15日写出的那篇调查报告，《“责任田”应该保荐吗?———对钱让能同志〈关于保荐‘责任田’办法的报告〉的几个主要问题的调查》。这篇调查“报告”全面否定了“责任田”的积极作用。对于我个人，《报告》说钱让能为什么会出现这一错误呢?主要原因有三，一是没有站在无产阶级立场上用阶级观点分析观察问题，二是没有认真调查研究，没有具体分析，三是不了解社会主义集体经济和资本主义个体经济的区别，不了解“五统一”与包产到户之间的矛盾。

[2]


首页 -> 2005年第2期

钱让能为责任田上书毛泽东

作者：陈大斌

字体： 【大 中 小】

    写出《调查报告》后，他们召开县委扩大会，名义上是作调查汇报，实际上是对“责任田”进行严厉的批判，把《保荐书》提高到两条道路、两种路线、两个阶级的斗争高度，说它是为农村资本主义复辟鸣锣开道。之后，又促使广大干部转“思想弯子”，召开更大规模的干部大会，批判“责任田”。
    由于我在“上书”《保荐书》时准备比较充分，几种可能与后果都作了预测。因此，在各种压力的面前，我个人倒显得很平静。省委调查组负责人再次找我谈话，声色俱厉地训斥我：“主席的批示，并未给你定罪，但你的认识是有代表性的，而且也是很系统的，现在影响较大，如你能作个检讨，对全省改正‘责任田’是大有推动作用的。”我说：“我个人服从组织，但我思想认识是由来已久，给主席的报告，并非偶然冲动，如果勉强要我写检讨，那只不过是违心的。”他接着又厉声训斥：“这是组织上的意见，你能不服从?”
    我回到家后静夜自忖，彻夜未眠。第二天一大早，我就找到知心好友、时任太湖县监委书记的李俊谈心。从50年代我们都在安庆地委工作，彼此了解。为了保护我不再受更深的伤害，他经深思以后对我说：“庐山会议彭老总都作了检讨，我们这些小人物检讨一下，又算得什么呢?况且这是向党组织作检讨。写个简单的检讨，无论是对省委还是对调查工作组都有个交待，不然，他们也有为难之处。”在调查组离开太湖时，我饱含屈辱之心情，写了一个两页纸的检讨交给他们。他们如获至宝。以后，等着我的就是无穷无尽的批判和写不完的检讨了。
    接着在全省范围内对“责任田”的大批判铺天盖地而来，一浪高过一浪。在省委、省人委召开的各种会议上，有些负责同志都以我为反面教员公开点名进行批判。省党校、省干校每期轮训班上(全省公社书记参加)都要以《保荐书》作为反面教材。
    10月，省委一届十三次全会(县委书记参加)将我的问题正式提交全会，将上书全文和省委调查组的批判材料印发全会进行批判。11月，省委以皖发34号文件上报毛泽东主席、中共中央和华东局。报告说：“钱让能在责任田问题上的错误观点比较系统，比较突出，他的调查方法也是错误的，所反映的情况也是不符合事实的，这表明他实际上已经站到农村资本主义自发势力那一边去了。”
    由于省委作出示范，各地、市县也都起而效尤。在太湖的县、区、社、队当然也是如法炮制。全省批判的规模之大，时间之长，范围之广，影响之深，比起反右派、反右倾都有过之而无不及。
    说到这里，钱老感慨满怀。他说，在高压的氛围中，我不得不向我的妻子道出真情，并安排了我可能遭遇到不幸的后事。她既为自己丈夫的义举而自豪，同时又为不能为我解忧而痛心。
    当时，钱老政治上陷入困境，幸好太湖各级党委和广大人民了解他关心他，安庆地委的主要负责人暗中保护他，又给予工作，让他下乡调查研究。经过二十多个月的风风雨雨，他安全的渡过了难关。1964年春，太湖县转发地委通知，调他离开太湖去省里等待另行分配。
    钱老说，这出乎我的预料，省委调我到省委政研室工作。据说是省委书记李葆华点的名。
    钱老说，我在省委政研室工作了近一年时间。1965年初，我被调出政研室，回到安庆安排到地区农研所任所长。当时的政治气氛已趋紧张，我这种人这时只能搞科研，不能搞政研了。而“文革”一起，想搞科研也不可能了。
    1966年夏秋间，我正与一班科技人员在徐河公社的稻田里日夜奋战，地委行署派人把我从徐河押回安庆。这时地直机关大字报已经铺天盖地。妻子饱含热泪给我收拾行李，当年我们一起辞别校门投身革命，她一直不辞劳苦的支持我做好本职工作，而今我却因言惹祸，而且祸及她和孩子，真让我五内俱焚，总觉有千言万语要对她倾吐。但时间和环境不允许，我只能背着押解人员偷偷地和她说上几句话：“除了‘上书’，我没有做任何对不起人民的事，无论出现什么情况，我决不会自杀，你也要带孩子坚强地活下去。”她会意地点头说：“我相信你”。离别了妻子，我随着押解人员到了隔离地受审。在受审地，我被严密监禁，除大会批小会斗以外，平时连吃饭、喝水、大小便、起床、睡觉、扫地、运送垃圾等等，一切的一切都得要向提着大红棍子的专政队请示汇报，一切人身权利都被剥夺贻尽。批斗与劳动改造交替进行。江堤冬修时，我们一群所谓“牛鬼蛇神”都由专政队押送到堤上干活。分给我的任务是拉大板车运土，每次运土都要堆得满满的，一车土大约有六七百斤重量，还要翻过十多米高的坝埂。从早上东方放白拉起，一直要拉到晚上摸黑。精疲力竭地回到住地后，还要“请罪”，并接受专政队的批斗，随时被拳打脚踢。
    随着“文革”的发展，批斗高潮迭起，对我的迫害愈演愈烈，以致发展到捆绑吊打，用石块砸身等。面对专政队的种种非人折磨，我曾想投江自尽。心想：活着受辱，倒不如到另一个冥冥世界中去寻求解脱。但忽而又想：回首平生无憾事，仰不愧天，俯不怍地。我决不能也无权利随便毁灭自己。坚信是非曲直忠邪，自有千秋公断。于是我暗下了决心：一定要活下去！
    安徽省、安庆地区革命委员会相继成立后，为了肃清“三自一包”的流毒，搞大批判为其开路，把我当作活靶子。地区革委会成立了一个“批判反革命修正主义分子钱让能战斗队”，用了十多天时间，精心编排批判“保荐书”的材料，并进行了预演。开始我并不了解这些人在干什么事，有天夜里，突然听到战斗队传来狂热地喊叫，其中有号啕大哭的，有狂笑的，有怒吼的，有捶胸顿足的，有慷慨陈词的，也有抑扬顿挫像是在朗诵，就像一台戏。后来我才知道这是为批《保荐书》而进行的预演。
    正式彩排那天，我被拉到会场，战斗队员鱼贯而入，一个一个地照本宣科地批判我。其中有好多东西都是“莫须有”的，我无申辩的权利，只能“老老实实”听他们讲。批斗一节，就追问我一节。我则从容不迫地一节一节予以驳斥，有根有据，常常驳得他们哑口无言。头头们只好与战斗队一起大呼口号。
    1969年元月，安徽省第一次“活学活用毛主席著作积极分子代表大会”在合肥召开。为了给会议增添光彩，体现活学活用，学用结合，革委会又把我“请”到合肥。为了显示批判的“高水平”，会上又专门针对我组成了一个战斗队。除在大会场批斗之外，每天还要到合肥市中心将我作为最典型的活靶子进行批斗，一直批到月底。之后又将我送回安庆，游斗于大别山区和沿江两岸城乡。
    钱老说，整个“文革”前期，我作为靶子，在全省到处“游斗”。真是几度寒暑，几度春秋，都在批斗中度过。后来，也许是老调重弹没有人爱听，年年如此的一本旧戏，大家都感到了厌烦；也许是某些领导和头头们认为流毒已经肃清，大功告成。在省、地革委会的批准下，1969年6月，对我的巡回游斗终于偃旗息鼓。1969年冬，我同绝大多数“走资派”一样获得了“解放”。此后，连续三年将我安排在农村驻点，后被分配搞科技管理工作。直到1982年12月，中共安徽省委正式下文，为我平反。
    在我们谈话的最后，钱老说，惊心动魄的一幕已经过去，宝贵的青春年华也在历史误会中耗尽。但是，我无怨无悔。历史发展证实：任何一次巨大的历史性灾难，必将以历史的巨大进步作补偿。经常想到这，心底也就自然宽容和坦荡了。更何况我还是一个劫后余生的幸存者。
    （责任编辑萧徐）

[1]


首页 -> 2005年第2期

谭甫仁０１７凶案

作者：周孜仁

字体： 【大 中 小】

    如日中天的谭甫仁遭暗杀

    谭甫仁，广东仁化人。1927年参加南昌起义，后历任红十二军连政委、六八七团政委、红一军团一师政治部组织科长、红十五军团七十八师政治部主任，参加长征。抗战期间历任八路军一一五师三四四旅六八七团政治处主任、旅政治部副主任、八路军野战政治部组织部长、一一五师教导七旅政委、冀鲁豫军区副司令员。解放战争时期先后任东满军区政治部主任、东野七纵副政委。建国后任十五兵团军政委、广西军区副政治委员兼政治部主任、武汉军区第二政委、工程兵政委。1955年授中将衔。
    罗列以上一大堆军历，除了介绍逝者光荣历史，另外一层意思是要说明：按照当年“划线”方式———谭甫仁当属林彪的心腹爱将，从而文革大乱，他得以以中央毛泽东思想学习班班主任的身份，主持多个省市麻烦问题的解决。至于1968年8月，待全国各省“新生红色政权”先后成立，仅余的福建、广西、西藏和新疆的革委会也已待建就绪，谭遂以“封疆大臣”之尊走马上任，飞赴云南，作了省革命委员会主任兼昆明军区政委，集党政军权于一身。
    谭甫仁上任伊始，旋即猛砍三板斧。板斧一曰“划线站队”，即将两派群众组织之一派明确定义为错误路线而广为整肃之；板斧二曰“围海造田”，即将滇池水域围填三万亩以大办农业并以粮为纲之；板斧三曰“修‘万岁馆’”，即将文革前落成不久的工人文化宫或炸或撤，一夜之内夷为平地，以速速敬建“毛主席万岁展览馆”云。板斧利落既下，短短时间，“谭政委”在云南之威望便日盛一日，蒸蒸直上。下面小举一例。
    1970年11月，云南召开全省第二届学习毛主席著作积极分子代表大会（简称“学代会”，因该届大会代表人数逾万，故又称“万人大会”），其时，我作为“谭办”秘书参会调研，一位山区代表在开幕式后深情无限地对我告白，说他看见谭政委身体如此健壮，实乃云南人民的最大幸福，他激动万分当即大呼一句：“毛主席万岁！”接着呼第二句：“敬祝林副主席身体健康！”再接下来———他说他真想再呼第三句，因为怕犯错误，终于抱憾强忍了———我当然明白他想喊什么，对于山民的朴拙憨实只能报之一笑而已。
    谭威望之如日中天，仅此一斑，可略窥全豹了。
    谁也没有料到，就在万人大会闭幕后第三天，谭甫仁即被枪手击杀。暗杀发生在凌晨4时50分左右，后，周恩来亲自安排北京专家急飞昆明实施抢救，终因伤势过重，救治无效而亡。时间是当日中午12时许。谭1910年出生，去世时正好六十岁。同时被暗杀的，还有夫人王里岩。
    该案件发生的时间是12月17日，按照时钟表示法，“12·17”亦可理解为零点十七分，所以在当时正式文档和会议上，这个案件标称为“017案件”。
    在“无产阶级专政”非常强大的20世纪70年代，这类事情却绝无仅有。凶案既出，让人很容易联想到1936年因列宁格勒市委书记基洛夫被刺而引发的苏联大肃反。谭案虽远没有那么性质严重，但也够触目惊心的。昆明全城戒严多日，捕人无数。外间传闻更是玄乎离奇，真伪莫辨。最流行也最荒诞无稽的版本，是说林彪密命谭何日何时将飞经昆明上空的某次飞机发炮击落———谭事觉蹊跷，狐疑难决，最后试着先将飞机迫降再行定夺，不料飞机着陆，周恩来竟从舷梯款款而下，谭大惊失色———接下来的故事就顺理成章了：林彪为了灭口，遂派人将谭秘密杀掉了事。
    在当时的情况下引出如许传闻也许并非不无理由，阶级斗争年年讲月月讲天天讲，无产阶级专政如此震慑人心，而谭甫仁身边的戒备如此森严，能对他如此成功实施暗杀，肯定绝非普通人能够所为，也绝非个别人能够所为，定然该是一个错综复杂、蓄谋已久、集团策划的惊天大案了。
    案件发生时，我正好供职于昆明军区调研组。谭从北京来昆，带来两个贴身秘书，一名王克学，时任昆明军区党委办公室主任，负责为谭照看军内事宜；另一位叫甫汉，河北平山人，负责为谭料理地方工作，为此，甫汉受命组建了一专门班子，由谭亲自命名为：“昆明军区调研组”，地点位于司令部大院八号楼。八号楼在文革中被人称为云南的“中南海”，可见在外间看来是很神秘的。其时，军区调研组被人称为“谭办”。
    “谭办”成立于1969年10月，次年谭被暗杀，机构自然解散。谭甫仁被杀前后，我正好身处军区大院，整个过程中的所历所见所闻至今记忆犹新，故择其要者追记于后，以飨读者并供有关史家参考，如有讹误，恳请指正。

    凶案的蹊跷之处

    “017案件”在外间之所以被传得神乎其神，是因为案件的发生确有许多蹊跷之处。
    蹊跷之一是发案时间。第二届“学代会”11月中旬开幕，为时一月，闭幕式是12月15日举行的。谭很喜欢下基层视察。闭幕式前，他一直巡游专州，13日才返驾回昆。讲话稿由秘书事前拟好，15日他去会上念过，计划18日左右还要外出视察。凶手不早不晚，恰恰非常准确地把暗杀选定在了17日。

    第二是警卫条件。谭甫仁的住宅共布设了五个警卫员，前门二人，后边三人。那时候正值“备战备荒”，要和苏联打仗，部队正搞所谓“千里野营拉练”。他的警卫员们不例外，也被拉走了三个，仅仅剩下两人。
    第三，环境条件。谭甫仁住解放新村32号。解放新村是一个大院，位置所在，解放前还系城郊野地，富人们的别墅区。这片地界解放后悉数划归了驻昆部队，四面高筑围墙，将其中若干别墅整个儿圈起来，取名为“解放新村”，也就是昆明军区司令部大院。谭甫仁所住32号就是其中之一幢。别墅围墙很高，一般人，即如凶手那样搭上一条凳子是绝然不能爬进去的，除非梯子。而事实上凶手就只搭了一张条凳。这张条凳是从食堂拿来的。32号对过，隔着一条窄路就是军区机关中灶食堂（即干部食堂）。我们每天都在那儿吃饭。
    另外还有其他一些所谓蹊跷疑点，如：食堂原来养了一只狗，偏偏出事前一两天失踪了……这些应该是好解释的，这类作案的环境准备，哪怕单个人也完全能够实施。而前面说到的几个条件，外人、单个人就很难办到了。
    问题恰恰在于：凶手正是昆明军区前保卫部副科长王自正，对于军区内部情况，对首长及首长住宅的情况，包括活动规律、房屋结构，甚至主房、副房的布置等等，均了若指掌。再有，军区保卫部保存枪械的保密室没有明锁，只要知道密码，就可以开柜取枪。王兼过多年枪械保管员，密码早稔熟于心———所有条件他都已具备———“文化大革命”中发生在中国西南一隅的惊天大案，顺理成章该由这个叫王自正的军人来进行实施，并且得手了。

    暗杀全过程回放

    和谭甫仁32号后墙平行置建的，是昆明军区司令员王必成的住所，也是一幢别墅（号码记不起了）。两幢别墅背靠背，后墙之间的距离约摸两三米。王的围墙也很高。两堵高墙之间的夹道就被谭的警卫员用砖石在两端砌起短墙，围出一个长条形的小天地，开成了菜畦，种些葱蒜豆苗之类的作物，并从32号的厨房专门开一小门与菜地相通。
    问题就出来了：短墙的高度远远低于别墅本身的围墙：这就留下了隐患———凶手王自正正好就是由此短墙爬进去实施了凶杀。他是从食堂取来凳子的，站上去，很容易便进入了菜地。破案者提供的线索之一：凶手身高约一米七左右，理由就是这身高加上凳子的高度，正好能方便地爬墙而入。
    1970年12月17日是一个非常寒冷的日子。王自正是凌晨4点左右潜入的，那时候军区大院绝对安静，所有人都安卧睡乡。他于是人不知鬼不觉地由短墙而入菜地，由菜地而入厨房，由厨房而入小院，进了小院，他非常方便地便踅上小楼，逼近了谭的卧室。
    谭甫仁卧室在二楼，凶手非常清楚，径直敲响了应该由谭居住的主卧。
    那一晚，谭恰恰没有住在自己的屋里，是夫人闻声起床开的门。
    手枪子弹已经上膛，凶手直逼王里岩———接下来的情节是目睹过现场的人的推断：
    王自正问：“谭甫仁在什么地方？”
    王里岩回答：“不知道。”
    凶手急眼遍搜屋子，谭果然不在，于是他开枪把谭夫人射杀。
    根据看过现场的人介绍，说夫人是被逼坐在沙发上击毙的。子弹正击额心，弹洞四周的皮肤已被枪口喷出的气体灼焦。凶手显然是用枪口死死顶紧夫人额头抠动枪机。这样做的目的是想让声音更小一些。
    1970年12月17日凌晨五时许，昆明城绝对安静，军区大院绝对安静。这枪声绝对惊天动地。手枪既已抠动，凶手接下来显然该是准备逃走了。恰恰命中注定，那一晚，理该谭甫仁死于非命。他住在旁边另外一间屋，听见枪声，他便往外跑。几乎和谭同时跑上走廊的，还有他的姨妹，排行老六，人称六姨，在省革命委员会政工组教育革命领导小组供职。其时她也住在二楼。她跟出来，听见谭大呼“什么事？什么事？”直往楼下跑，于是她也跟着跑起来。
    事实上，枪声已经响过，宁静已被打破，谭甫仁当时如果闭门不出，对方是不会、也不可能一间屋子一间屋子搜寻的。谭的自动现身，定然让凶手喜出望外了。王自正立即跟上，在谭身后急追不舍。从二楼仓促而下的队伍形成这样一种格局：谭位处第一，凶手第二，六姨第三：三人一溜儿地往楼下跑了去。
    后来的事实证明，凶手只有20发子弹，而且分装在两只手枪里。我们已无法证明装在凶手手中这柄凶器中具体的子弹发数，反正已经用去一颗，如果有人能够参与搏斗，将凶犯的子弹再消耗一些，整个事情的结果可能就会完全改写。可惜，六姨她没有这样做。事后，她只是以目击者的身份提供了线索，说凶手身着军大衣，面带口罩，脸略胖圆，大眼睛。如此而已。
    谭甫仁当然已经知道发生了什么，他急于要呼叫警卫员。出生入死的将军在和平年代过得太久，他已经忘记武器是自己的第二生命，他已经没有随身佩枪的习惯，已经本能地把警卫员视为可靠的盾牌。可惜现在的情况是：年轻人沉睡正酣呢！
    警卫员就十八岁，是不是瞌睡太大？案发后对该警卫员进行了审查，他说他当时确实已经醒了，而且他确实也听见了枪声———正是因为听见了枪响，他害怕了。他说这些年没仗打，当和平兵，听见动了真家伙就吓得全身发抖，两条腿只管往一只裤筒里塞……
    几年后，邓小平复出主政的1975年，公安部派副部长赵苍壁来滇重审此案，那时事过境迁，已被关得晕晕乎乎的警卫员才如实招供———我没有一手资料，对于其中细节不敢妄言。只记得某日省委办公厅一位负责人从重审地云南财贸学院回来，很是愤愤在我们办公室说了句“简直莫名其妙！”接着说了，你们知道那一晚警卫在干什么？和保姆如此这般！———房门砰砰山响，他以为有人捉奸呢———那年月通奸的事，罪名可是大着呢。小伙子不敢开门。
    总之，一切条件都为凶手准备停当。窄窄的小天井里，谭甫仁已无处可逃，王自正非常从容地开始对自己的猎物进行射击。仅仅在一个小时前、半个小时前、甚至几分钟前，这位“猎物”在2300万云南人心目中还是一个至高无上的庞然大物，而现在，面对握着一柄手枪的小人物，却顿时变得如此渺小不堪！古往今来，人类社会没完没了的政治争斗总是这样不可思议地演绎着人生戏剧。
    前面说了，谭甫仁来云南的一件大事就是“划线站队”，“清理阶级队伍”，追查“滇西挺进纵队”和“国民党云南特务组”，为此他作过很多指示，比如：“（阶级敌人）有一千抓一千，有一万抓一万，有十万抓十万，有一百万抓一百万，你们不要手软。不要受两个百分之九十五的框框的约束、限制”。“我在个旧地区讲了一次话，一夜之间就揪出了九百九十多个坏人。有人问，可不可以拉出去游街？游街后能不能把这些人下放劳动？我说游街可以，下放劳动也可以，戴白袖套也可以，让群众识别嘛！”根据有关统计，仅下关市一地，追查“滇挺”分子运动中就打死逼死七百多人，打伤致残一千多人，打伤一万多人。临沧地区追查“慰问‘滇挺’”一案，就株连一万多人，其中二千多人被吊打，五百多人被打伤打残，六百多人被打死逼死。据云南省委落实政策办公室统计，曲靖和昭通地区，受“滇东北游击军”假案牵连干部群众多达六十万人，仅曲靖就有二十九万三千一百九十三人，其中二万多人被批斗，二千多人被关押，四千多人被打伤，二千多人被打残，二百多人被逼死，一百多人被打死……
    云南一位著名的军旅作家曾在50年代写过一本长篇小说，叫《我们播种爱情》，而事实是，在“阶级斗争，一抓就灵”的旗幡之下，那年代播种的却是太多的仇恨。播种仇恨的始作俑者当然轮不到谭甫仁将军，但在云南，他毕竟需要对那么多冤魂和无辜者直接背负责任。于是，在广阔社会上演的惨剧，不可避免地被微缩在1970年12月17日凌晨32号院的小天井里，以一对一的形式重演一次了。

[2]


首页 -> 2005年第2期

谭甫仁０１７凶案

作者：周孜仁

字体： 【大 中 小】

    按当时官方传达的案情，说发生这一切的时候是凌晨4点50分。但是等到秘书赶来，等到把情况向军区各有关部门首长通知到位———不知道处理问题确实需要这么多浪费时间的繁文缛节？还是机关办事效率太低了些？反正等到在党办召开紧急会议，决定立即对军区司令部大院实施戒严，已是早上6点。
    冷面杀手的效率却是很高的，在第一波暗杀得手之后，他已经非常从容地走出司令部，去政治部大院开始他的第二波暗杀行动，接着又非常从容地回到了他的住地安然入睡。
    王自正被监视居住于距离解放新村仅仅一两千米的西坝、昆明军区原战俘管理所。文革大规模群众斗争已告一段落。云南的两大派：“八二三”和“炮兵团”的生死搏斗，早在一年前便以谭甫仁的“划线站队”而尘埃落定。剩下的事情就是对上面说到的那些“叛徒、特务、走资派”、“滇西挺进纵队”、“国民党云南特务组”、“滇东北游击军”或其他嫌疑人等进行没完没了的审查、处理。王自正正是前面说到的许多被审查者之一。军区的这些“准囚犯”当时就集中在西坝俘管所的院子关押。王的仇恨不是他一个人的仇恨，客观上代表了一大批人。他除了对谭甫仁恨之入骨，对虐待他们的整个对立面都恨之入骨，必欲杀之而后快。原单位负责人保卫部一个叫陈汉中的上司，成了他的第二个刺杀目标。谭甫仁既已杀掉，天还早呢，他索性一不做二不休，要把陈也一起干掉。
    司令部大院和政治部大院就隔着一条街。他走进去应该是5点多一些，天依旧很黑。街道依旧很静。他不知道陈汉中住房的具体位置，依稀找到一间房门便敲。开门的是一位13岁的少年，昆明一中学生，叫马苏红。迷迷瞪瞪起床来，他给王自正指了陈家位置。小孩对王很面熟，指路后又自个儿囫囵睡了。
    非常幸运，陈汉中当时不在昆明，他出差上海了。王暗杀无果，匆匆忙忙又潜回了西坝。
    一位正被审查者，何以能够如此方便地出入住地？这当然大可存疑。唯一的解释只能是，这家伙已被关押数月，好像也没有发现有什么图谋不轨的危险行为，或这种关押本身就形同儿戏，漏洞百出。总之，后来的事实已经说明，平常凶犯时不时回家过夜，这种事监视者也浑然不知！监管形同虚设，不出事才反而不正常呢。
    王自正已经把他想做的事情做完，回到俘虏管理所，他心满意足地平静睡去。
    大搜捕正在全昆明开始。

    我的印象

    凶杀发生那一夜，我正在军区大院8号“谭办”值班室安睡。
    离32号有相当距离的8号楼是解放前美国新闻处的住所，也是一幢小别墅，绿树花藤，森然一片，很静。其时我为单身汉，除办公室并无别的地方安身，那一晚自然在8号院值班室高卧。那时手表对于我尚为可望而不可及的高档消费品，独卧小楼，绝对毫无时间观念，每天同事们进门了，我就知道上班了，马上起床就位。1970年12月17日这天早上，偏偏谁都没来上班。
    一觉醒来，天已大亮。发现时间不早，我急忙赶去食堂吃饭。食堂早已大门紧闭。整个大院一派冷清。正觉蹊跷，但见食堂对面许多军人，一个个默默低头徘徊，在32号周围的草坪上做地毯式搜寻。那一天天气极冷，寒霜将满地染得一片雪白，白霜上踏出的脚印狼藉杂陈。当时我就纳闷：是不是秘密图纸丢了？虽对侦破一窍不通，但破案小说是读过的。像这样搜寻案犯，我想，不但找不到线索，原有一点线索倒可能被这帮人破坏殆尽。
    饥肠漉漉，我又骑车去街面觅食，这才发现，1号门、环城公路侧门和东寺街侧门都已封锁，确信是出什么事了。
    忍着饥饿回到8号，站在门口的警卫员对我的孤陋寡闻大感惊讶：
    你怎么不知道呀？谭政委，出事啦！
    从那一天起，我被独困在院里整整三天！
    8号寂寥有如死城。外部世界发生的一切我都无从知晓，有一种坐牢的感觉：一座很别致的牢房。只是每天夜里都会有荷枪实弹的军人惊吒吒闯进来，手臂上扎一条白毛巾。他们一进来就把守住各个门口，然后气势汹汹要我将办公室、卧室的门和橱柜一一打开。好像凶犯就窝藏在这幢人迹罕至的小楼某个角落。
    三天后，开始上班。谭死了，我到主任甫汉那间椭圆形办公室请示问题。四十多岁的燕赵大汉，正独个儿扑在办公室前伤心地哭。他说，首长已经走了，我还能说什么？你们想做什么就做什么吧。按照军区统一布置，我们就每人写出交代，以小时为单位，详细说清那些天各自所作所为，包括每个细节。我记得我写得绝对清楚：几点，去食堂吃饭未遂；几点，独自一人在办公室学毛著、马列；几点，学习累了去院里一人散步；几点，在阳台上独拉二胡；几点洗脚上床，一个人唱了样板戏《智取威虎山》选段———均无证明人，除了门口站岗的警卫战士。

    案破前后

    案发当天6点，军区大院被封锁了，全城进行了地毯式的大搜捕。根据六姨提供的线索以及侦破人员对现场的分析，凡身高一米七左右、圆脸、大眼睛、微胖者，均视为有作案嫌疑。
    问题是，虽然破案搞得声势浩大，风声鹤唳，但事过多日案件侦破仍毫无进展。听说是周恩来非常生气了，再次明确指示：破案并不难，问题在内部。此话不是原文，我也未见到准确的书面材料。作为一个精明干练、经验丰富的政治家，周恩来的如此判断当是十分精准、一针见血的。于是全军区开始查验枪支，某日，保卫部副部长王庆和突然发现保险柜中两支五九式手枪及20发子弹不翼而飞！保密室的门窗绝无撬动痕迹，保险柜暗锁完好无损！周恩来所指问题在内部，可谓千真万确了。
    昆明军区于是急调十一军副军长赵泽莽来昆主持破案工作。原保卫部大多数人员一时都成了嫌疑对象，被弄到城外军区外训队“学习班”接受调查。原负责组织侦破此案的军区保卫部长景儒林自知重责难逃，在学习班开班翌日早上，趁大家去食堂用餐，一人用尼龙网兜悬挂床头栏杆，自缢身亡。
    赵泽莽原系五十四军军官。1968年秋五十四军由重庆调防来滇，次年又离滇北调，留下一部分骨干组建十一军，赵便是留守者之一。五十四军系四野嫡系。在林彪政治地位如日中天的年代，由五十四军的人来主持破案，当是顺理成章的事。自杀身亡的原保卫部长景儒林是老昆明军区的人。老昆明军区是二野班底。我在“谭办”供职时常常听到这样一句话：昆明军区不整顿好，林副主席睡不着觉。“将昆明军区建成林副主席放心的军区”，是首长们大会小会都爱挂在嘴上的口头禅。
    赵泽莽上台后迅速把侦破重点收缩到军区内部。目击者被重新提上来。目击者当时就知道一个：六姨。六姨已经提不出任何有价值的线索了，于是第二个目击者：马苏红，就是前面说到的、为凶手指路那位十三岁的少年，这时候浮出水面了。
    马的父亲也是政治部干事，在组织机关干部回忆、提供侦破线索时，他突然想起了案发当天早上曾经有人敲门让他儿子去为他引路找人，于是向组织作了报告。侦破人员很快找来少年对详细情况进行了查询。问他：你知不知道那人姓甚名谁？马说，他只知道那人的儿子叫王冬昆而不知其父亲为谁。70年代那会儿，干部宿舍设施条件都很简陋，从无家庭卫生间一说，大人娃娃要洗澡都是去司令部大院的公用澡堂。马苏红和王冬昆常在澡堂相遇，年龄相近，总喜欢一起玩耍嬉戏。侦破人员迅速查阅了户口簿———军区人员都登记公共户口的———很快查到了王冬昆小孩的父亲，叫王自正。
    发现这个名字，大家就有些纳闷了：他不是正在被审查的保卫科副科长吗？他不正关押在西坝俘管所吗？身被羁押，怎么能够顺利实施如此惊天大案？……马苏红那年十三岁，记忆力正好，他确信那人就是王姓小孩的父亲，而且他确信他可以指认出来。
    童言无欺。凶手这一下被罩入法网了。
    接着就带小马去了俘管所。破案人员让他站上当院小楼的二楼阳台，然后通知所有被审人员到院子当心打扫庭院。马苏红没有犹豫，很快就把王自正认了出来。侦破人员问：确实吗？他说，确实。接着马上通知所有被审人员在操场上集合排队，让马苏红从队首走向队尾，对所有人员再过一遍———马又一次准确无误把凶手辨认了出来。几十年后，马已身任云南省建设厅城市建设处处长，他对我说起当时情景还记忆犹新。“那一刹那王自正的眼神我至今记得清楚：恐慌，惊讶，非常绝望！好像汗水都吓出来了。”他说。
    这算不算一个非常蠢笨的做法呢？凶手确实被指认出来了，显然又已打了草，惊了蛇，后来抓捕凶手时出现重大失误，就毫不足怪了。
    应该说，抓捕王自正是并非草率的。把王圈定为重点嫌疑对象之后，还做过相应而必要的证据收集工作。比如，某天一早，我就看见许多士兵赤脚涉进西坝河，排成数路横队，在冰凉的水中作梳蓖似的摸索寻找那支保卫部遗失的“五九式”手枪。在西坝河冰凉的河底没有捞出什么结果，而在“学习班”墙外的垃圾堆中，确实找到“五九式”手枪一支———可以认定王行凶后返回途中把枪扔进了厕所，被掏粪农民和粪便一起掏出———再加上其他一些证据，认定王自正为凶手，应该没有问题了。
    抓捕是在晚上10点半左右进行的。陈汉中和另外一名保卫干事来到隔离室，通知躺在床上的王自正，说：起来，到饭堂去一下。有点事。
    王下床，俯身佯作穿鞋状，突然从床下又掏出一支五九式手枪，对准来人便射———垃圾堆里发现的手枪确实是王扔的。但是，保卫部明明知道丢失的手枪是两支，那么，凶手手上肯定就还有一支了，破案人员为何将如此重大的线索疏忽了？———凶手共有20粒子弹，12月17日凌晨用去四粒，肯定还剩下多粒。杀手迅速地对来人一人一枪，弹无虚发，一重伤一轻伤，趁二人扑倒在地，他往门外直奔而去。———只是他已无路可逃。枪声把守候南屋的战士全都惊醒，他们纷纷提枪对冷面杀手射击。
    王自知逃脱无望，于是将枪口迅速对准太阳穴，抠动枪机，把最后一粒子弹留给了自己。
    事后检证：凶手自杀所用手枪，正是保卫部被盗的两支手枪中的另一支。

    凶案余音

    凶手王自正，河南内黄县人。按照当时的说法，在此前二十余年的1947年，内黄县武拐村曾发生过一起凶案：富农分子王某实施反革命报复,曾纠集其堂弟王志政等多人枪杀了本村武委会主任武某。后，王某于解放之初被我人民政府镇压。首犯既殁，所有线索亦随之中断，案悬二十余年再无续事。文革“清队”旧案重提，武拐村革委便有一纸公函直寄云南省革委，接着呈报谭甫仁。其时昆明军区本已决定将王贬去文山自治州军分区保卫科任职，既有人举报其旧案涉身，且所涉案情严重，那就把他揪出来吧。谁说中国人做事不讲究量化管理？那时候搞任何政治运动，总是揪出的阶级敌人数量越众多，革命成绩就越伟大。于是该王被隔离在俘管所，一关就是七个多月，自由遥无定期。
    姑不论当时本无法制可言，仅就事论事，这儿至少有两个问题存疑：一，该王如真为当年凶犯负案外逃，为何把名字仅易二字而不改得更彻底？二，就算是此王自正确属彼王致政，那么，既已隔离，就理当严加监管以防不测。事实上，案破后披露的大量证据表明，监管七月，被监管者把监管人的活动规律摸得一清二楚，而被监管人回家过夜，甚至后来行凶归来安然高卧，监管人却浑然不知。王畏罪自杀，当是咎由自取。几十年前发生在内黄县武拐村的凶案，也因他的死而再次断线，随之而来的却是一桩更大的凶案：将军喋血，全国震惊。这不是对文革“清理阶级队伍运动”的莫大讽刺么？
    再说谭甫仁。将军遇刺不到一年，即1971年9月13日，被写进中共“九大”新《党章》的法定“接班人”林彪突然乘机出逃，摔死外蒙温都尔汗，所谓“四野派”随之也陷入了尴尬困境。如果按当时标准来划线，“四野”出身的谭甫仁很可能被拉上林氏路线：1970年的庐山会议他就算是一个角色。如果不遇刺身亡，那么等到“九一三”发生，他会不会莫名其妙也被卷入别样的政治劫难？这也是个变数。文革那样的政治环境，任何人都没有安全感：整人者如此，被整者也如此。
    再说专案组。王自正饮弹自尽———而且很多证据都足以证明“017案件”确实就属他一人所为，凶案应该于此告破了。但事实上，该案在理论上却迟迟没有结案，专案组趣味盎然，一直存在：一下子又拖到了“九一三”。林彪已经在北漠摔个粉身碎骨，那么，让同样属于“四野线”的赵泽莽来继续主持破案显然已不合适。专案组领导权再度易手，又改由昆明军区的老人重新组阁。赵专案组的人又成了嫌疑对象。死一个像谭甫仁这样的重量级人物是不多见的，这个题材必须用够。70年代，整个国家都在“翻烧饼”———今天甲派整乙派，明天乙派翻过来又整甲派。专案组要翻翻“烧饼”当然毫不足怪———事情就这样一直拖到了1975年，邓公小平复出主政，这才派公安部副部长赵苍壁前来云南重审此案，算是对“017案件”做了最后了结。
    逝者已矣！现在，无论怎样评说谭案中那些个相关的人和相关的事，包括每一个细节，甚至为此争个喋喋不休，这都并不重要。重要的是：三十多年前发生在昆明军区32号院里的惊天大案、包括凶案侦破过程本身，都那么鲜明、那么无奈地折射出了那个特殊年代的特殊悲剧———这才是需要人们记取的。（责任编辑萧徐）

[1]


首页 -> 2005年第2期

阎锡山与日寇的六次洽降密谈

作者：王生甫　杜佩玲

字体： 【大 中 小】

    从1937年“七七事变”到同年11月初，中国的抗日民族革命战争取得了重创日军的不小胜利，使日军付出了官兵伤亡和经济上的重大代价。日军想速战速决已不可能。日本为了尽快结束这场战争，急切希望蒋介石的南京中央政府对日妥协，甚至投降。与此同时，日本特务机关和已叛国投敌的汉奸想方设法拉拢他们认为可以同流合污的中国军政大员、地方实力派、失意政客，诱其叛国。阎锡山正是他们理想的猎物之一。
    阎锡山在中华民国史上是一位军政要人，在华北是独一无二的、有政权、有兵权的显赫人物，他在中国抗战中的地位、作用和影响举足轻重。
    1939年日军中国派遣军总部成立后，总参谋长坂垣征四郎将对阎锡山诱降工作的代号称为“伯工作”，由华北派遣军和山西派遣军共同负责。日本天皇亲自批准了这一项工作。日本政府和老牌特务土肥原贤二与坂垣征四郎、日军华北派遣军司令、山西派遣军司令以及驻太原的第一军司令官筱都把诱降阎锡山的工作放在首位。
    “存在就是真理”是阎锡山的信条。为了存在和发展，保住“华北王”的地位，他认敌为友，联日反共。
    阎锡山是中国第二战区司令长官，是封疆大吏，握有很大权力，为什么要丧失民族气节，走投靠日寇的道路？对此，他于1940年11月委派第七集团军总司令赵承绶与日军密谈前作了如下表白：
    目前咱们的处境很不好。蒋介石借抗战之名消灭咱们，不发给咱们足够的经费，也不给补充人员和武器，处处歧视咱们，事事和咱们为难。共产党对咱们更不好，到处打击咱们，八路军在山西各地有严密的组织，把老百姓都拿过去了。如果日本人再打咱们，那就只有被消灭。咱们如果想在中国求存在，非另找出路不可。存在就是真理。只要能存在住，以后怎么转变都可以。权衡情况目前只有暂借日本人的力量，才能发展咱们自己，这是一个不得已的办法，也是咱们惟一的出路。日本人想依靠咱们，这些时派来过一个人，在克难坡（吉县）住了几天，我已叫迪吉（第二战区长官部机要处副处长）跟他到太原和象乾（即苏体仁，伪山西省省长）、西樵（即梁上椿，山西省公署参议）他们研究研究，看看有没有机会和办法。现在他们接上头了，叫我派代表到太原。我认为现在公开派代表到太原还不是时候。所以约定派人先在孝义白壁关村和他们会见。我想别人不可靠，你去最合适。你和西樵、象乾他们很熟，可以通过他们协助接头。你这次去，主要是商量四点，也就是四句话，即“亚洲同盟，共同防共，外交一致，内政自理”。前三句对日本人无害，他们也希望这样做，会同意。第四句可能有争执，一定要争取做到。如果内政不能自理，老百姓就不会相信咱们，不跟着咱们走，咱就不会有力量，那就谈不上和他们（日军）合作了。这四句话，前三句是咱们迁就他们，后一句要求他们迁就咱一点。如果要求咱像汪精卫那样，我是绝对不干的。
    从以上阎锡山一席“推心置腹”的谈话，可以断定：

    一、阎锡山感到了从未有过的绝望和孤立。他于1939年利用蒋介石在全国发动第一次反共高潮的机会，在山西制造“十二月事变”，企图将坚持抗战、团结、进步的山西新军（决死队等）、牺盟会以及所有进步组织、抗日民主政权消灭，然后再配合国民党中央军把八路军赶出他的势力范围，继续维持他在山西的独裁统治。但事与愿违。经过和决死队等新军部队一个半月的较量，他除去从决死三纵队瓦解了七、八、九三个团，并使其他纵队一些零星的旧军官等少数人叛逃外，其他却一无所获。在晋东南，晋城、高平、沁水、阳城、陵川、浮山等县大部还是被中央军所控制。更为重要的是把整个晋西北丢了。他在全国失去了山西是“统战模范区”的美称，把为他增添无限抗日光彩的牺盟会、决死队、战动总会一手推到了对立面，暴露了他反共、反人民、亲日妥协的丑恶面目。他的嫡系部队六十一军、十九军、独八旅，尤其是骑一军等部损兵折将，一蹶不振。第六集团军总司令陈长捷、孟宪吉等弃官抛印投靠了蒋介石，赵瑞、杨诚等被俘后摇身一变投敌当了汉奸。蒋介石也虎视眈眈地盯着他，不仅在粮饷、军火武器上卡他的脖子，而且一有机会就要派中央军进入他的防区兴风作浪，名为支持，实为蚕食。堂堂第二战区司令长官所统辖的军队仅有几万人，能供其粮草钱财的县份也只有寥寥几县，而且大都是人烟稀少、地瘠民贫的山城小县。
    二、不惜民族气节，要“联日”求存。虽然他已感到“处境很不好”，但他却不愿回心转意，真心实意地和代表抗战、团结、进步力量的共产党、八路军、牺盟会、新军合作抗日，争取抗战的胜利和民族复兴。而且更怕共产党夺取他的天下，失去“华北王”的地位。同时，亦不甘心受蒋介石“处处歧视”、“事事为难”的抑制，甚至还怕蒋介石真的和日本政府“和谈”成功而落个“上穷碧落下黄泉，两处茫茫皆不见”的下场。为了“存在”，阎锡山不惜破坏抗日民族统一战线，丧失民族气节，以反共为筹码，“暂借日本人的力量”来“发展自己”，“只要能存在，以后怎么转变都可以”。他玩弄两面三刀的手法，不管采取什么办法骗得日本的信任都行。只有这样才能凭借实力随时应变，亦即随时可以适时应势而“存在”而“发展”。只要能“存在就是真理”，哪管什么国家尊严、民族气节。
    三、阎锡山派代表和日军的使节互访、洽谈的真实意图是想暗中借助日军的力量灭共拒蒋，而不是要把他的军政大权都被日军操纵做傀儡。他所谓的“亚洲同盟，共同防共，外交一致，内政自理”四句话的谈判原则，最重要最有实质意义的是“内政自理”这一条。但他未免有点太天真了。虽然他坚持不像汪精卫一样去公开当汉奸，但他却充当了暗藏在抗战阵营中的汪精卫之类的角色，与日军互不侵犯、联日反共，本身就是破坏统一战线、破坏抗战的一种严重的叛国行为。虽然汉奸的名分还尚不完全具备，但已有汉奸之实的事实却是无法推卸的。

    六年中阎锡山与日寇进行了六次密谈，签订了互不侵犯、共同反共、互通有无等“协定”，对抗战事业造成极大破坏
    从1940年春到1945年秋的六年中，仅有据可查的阎、日会谈就有六次，由阎锡山亲自参与的有三次，并与日军签订了政治上联合反共、经济上互通有无、军事上相互配合进犯抗日根据地等多条“协定”。这六次密谈是：
    一、白壁关会谈。双方代表在孝义县白壁关村日特晋中公馆工作人员白太冲家中进行，前后两次。第一次是1940年11月。日方代表为日本山西派遣军参谋长楠山秀吉，伪山西省省长苏体仁、省公署参议梁上椿等。阎方代表为第七集团军总司令赵承绶，随行人员为骑一军军长温怀光、参谋长齐凤洲、骑一师师长赵瑞。在会谈中，楠山秀吉提议：日、阎双方取消敌对状态，互相提携，共同“反共”。赵承绶表示原则同意，并希望日军撤出孝义、汾阳几个县城，供给武器。会谈未就实质问题达成协议，双方同意请示上级后再谈。第二次是1941年3月。日方代表为宫内幸五郎，阎方代表为赵承绶。双方协议：日军从孝义县城撤出，让阎军进驻。此项协议于同年6月实现。
    二、汾阳会谈。自白壁关会谈后，阎锡山闻讯日军将进攻阎军，来往曾中断一时。经过日本军方派大仓商事日本顾问林龟喜作为非正式军使赴吉县直接转达日军意图后，日方接受了阎方关于在离石县一带对共军作战的要求。1941年7月，双方意见基本一致，于是决定9月10日，两军代表在汾阳城内签署正式协定。1941年8月8日至11日，阎、日代表在山西省汾阳县城内会谈。日方代表为日本华北派遣军参谋长田边盛武，随员有日本山西派遣军参谋长楠山秀吉、独立混成第十六旅团长若松，伪山西省省长苏体仁、省公署参议梁上椿。阎方代表为第七集团军总司令赵承绶，随员有第七集团军司令部参谋长续志仁、骑一军军长温怀光、参谋长齐凤洲、骑一师师长赵瑞等。会议结果双方代表在《日本军与晋绥军基本协定》上签字。此协定分为“方针”、“要领”两部分：
    方针
    （一）本共存共荣建设新东亚之目的，晋绥军与日本军成立停战协定，与南京政府（汪精卫伪国民政府）合作。
    （二）依据于南京缔结之中日国交调整基本条约，国内之政治及军事由中国方面自理。晋绥军之管辖区，先为山西，渐次及全华北。实力充实时即行努力统一国家，实现东亚和平。
    （三）阎锡山先任南京政府副主席及军事委员长。将来适当时机任华北行政委员会委员长及华北国防军总司令。
    要领
    第一阶段
    （一）晋绥军与日本军缔结停战协定。
    （二）停战协定成立后，孝义县城（此时为日本占领）交予晋绥军，晋绥军即向以孝义为中心区域推进，阎长官移住孝义县城或隰县，与日本军紧密配合。
    （三）合作实现后，日本军集中于军事上必要之地区，晋绥军担任山西省内各地方之治安。其详细办法，随时与日本军商定之。
    （四）晋绥军兵力三十万，由山东、河北补充壮丁约十万人，余由山西省内补充。武器由南京政府给以下列数目之补充：
    步枪十万枝；轻机枪八千挺；重机枪九百挺；掷弹筒四千个；各种炮三百门及所需之各种弹药。
    关于粮食与服装，就地征发，由日本军予以援助。
    （五）为整理晋钞，予五千万元之透支借款。
    （六）在执行协议期间一面秘密联络各反共将领，一面在太原或孝义与汪主席协议合作。
    （七）军费每月由南京政府支给一千二百万元。
    （八）以上各条，必须秘密地，并在可能范围迅速施行之。
    第二阶段
    （一）第一阶段工作完成后，阎长官即向重庆政府督促反共和平。如不接受，则向中外宣言单独行动。
    （二）第一阶段之军队部署及军队补充完成后，与日本军合作，首先肃清山西省内共产军。
    为此临时支给二千万元之军马、武器费，另外每月军费为二千万元。
    （三）山西共产军肃清后渐及华北全部。此时南京政府更供给下列武器及其他所需之弹药、汽车、步枪十万支、轻机枪八千挺、重机枪一千八百挺、掷弹筒二千个、其他炮三百门。
    （四）晋绥军兵力五十万，由山东、河南、河北、安徽等地补充壮丁约十万人，余由山西省内补充。
    （五）恢复太原兵工厂。
    （六）在此期间，联合各反共将领，向和平统一方面迈进。
    第三阶段
    （一）负责维持华北全境治安。
    （二）由南京政府支给华北善后费一万万元抚恤军民。
    附带条件
    （一）察哈尔、绥远问题与蒙古民族问题之解决，概由汪、阎商议决定。
    （二）西北实业公司、同蒲铁路及山西省人民公营事业董事会所辖各工厂承认完整归还，俟阎长官回来后施行。
    协定自双方代表签字日起生效。
    日、中文各制两份，双方互换保存，日、中各一份。
    民国三十年九月十一日
    昭和十六年九月十一日
    于汾阳
    晋绥军代表赵承绶
    大日本华北派遣军代表田边盛武
    关于上述协定中，虽未明确雁北十三县的归属，但在会谈中日方已承认阎锡山实行“山西自治”，为完整山西政权，将现属蒙疆区管辖的十三县仍归划山西范围。
    在签署《日本军与晋绥军基本协定》的当日，日军楠山秀吉和赵承绶又签订了晋绥军与日军的《停战协定》，全文如下：
    晋绥军与日军互为友军，彼此合作，为向共同防卫之目标迈进，订立协定如下：
    第一条晋绥军与日军自即日起停止一切敌对之战斗行动。本共存共荣之旨，努力解放亚洲民族，建立新亚洲，首先铲除共产主义之破坏而密切合作。
    第二条晋绥军自本协定缔结后，尽速向协定区域发展，日本军当予密切合作。
    有关实行此项条款之具体事项另行协议决定。
    第三条日本军协助晋绥军之整编、训练及补充军械。对于征集粮秣，应互相协助。
    附则
    本协定自双方代表签字之日起生效。
    中、日文各制两份，双方互换保存，日、中各一份。
    民国三十年九月十一日
    昭和十六年九月十一日
    于汾阳
    山西派遣军代表楠山秀吉
    晋绥军代表赵承绶
    以上两个协定因都在山西汾阳签订，故通称为“汾阳协定”。11日上午签字结束后，日军设宴招待阎方人员，并赠送伪联币二十五万元、法币七十五万元及布匹等。
    “汾阳协定”后，阎、日双方于1941年10月，又在太原举行了为充实“汾阳协定”中有关“防共协定实施细则”的谈判。10月初，赵承绶、续志仁到太原，在东典膳所一号成立办事处。日军山西派遣军司令岩松义雄与赵承绶正式会见。继而由山西派遣军参谋长楠山秀吉与赵承绶会谈，并于10月中旬签订了《防共协定实施细则》。其主要内容为：

[2]


首页 -> 2005年第2期

阎锡山与日寇的六次洽降密谈

作者：王生甫　杜佩玲

字体： 【大 中 小】

    1、日方分批拨给阎锡山壮丁五万名（由原先承认的十万人减至五万），步枪十万枝，适当配备训练人员及弹药。
    2、日方第一批拨给阎锡山步枪两万枝。阎锡山收到后由吉县移驻隰县。
    3、日方第二批拨给阎锡山步枪三万枝。阎锡山收到后由隰县移驻孝义。
    4、日方第三批拨给阎锡山步枪三万枝，阎收到后，通电反蒋，由孝义移驻太原，将吉县小船窝渡口移交日军进驻，阎军由晋西向南同蒲沿线移动。
    5、其余步枪两万枝，按需要由日方一次拨给之。
    6、双方进行物资交换。
    7、阎方派第二战区长官部高级参谋张文（少将）驻运城，宪兵司令部服务员刘虎文驻临汾，骑一军参谋杨向山驻汾阳，分别成立办事处，以便双方驻军加强联系、交换情报。
    三、安平会议。1942年5月5日，日、阎双方又在山西省吉县安平村举行了“安平会议”。日方代表为日本山西派遣军司令官岩松义雄，随员有华北派遣军参谋长边田盛武、山西派遣军参谋长花谷正，伪山西省省长苏体仁、省公署参议梁上椿等。阎方由阎锡山亲自出席，随员有第七集团军总司令赵承绶、第十三集团军总司令王靖国、第二战区长官部秘书长吴绍之、第七集团军总司令部参谋长续志仁、骑一军参谋长齐凤洲等。会上，日方要求阎锡山先投降，然后给人给枪；阎锡山则坚持先要兵要枪，然后投降。双方争执不下，暂时休会。日方指使苏体仁、梁上椿居间讨价还价，也无结果。阎锡山乘休会期间溜出会场，不辞而别。会议未达成具体协议，但也没有完全破裂。
    四、太原政治、经济、军事部分协议。1943年春，日方又主动提出，双方先实行“部分合作”的建议。阎同意派代表到太原谈判。日方参加谈判人员为山西派遣军司令部参谋井宽一。阎方指派第二战区党政分会秘书长梁武为政治代表，原西北实业公司经理彭士弘为经济代表，第三十四军军长王乾元为军事代表。1943年6月，日方山西派遣军参谋长花谷正提出日、阎“政治、经济、军事部分合作方案”五条。双方经过具体磋商，达成如下协议，并进入实施阶段。
    1.政治方面：阎方第一批派遣十五人充任五个县的伪县长、保安队副大队长和警察所长(地区和人员名单略)。第二批选派靳祥垣充任日伪山西省卫生事务局长，随带秘书主任毛德如、秘书卢宪武、科员李呈祥，另派陈兴舜充任日伪山西省保安队司令部总务处长。
    2.经济方面：①1943年秋，在太原设立山西产业株式会社董事会，由日方井宽一、河本大作、高桥铁造(日伪太原铁厂厂长)，阎方彭士弘、贾英云等五人组成。②日、阎双方进行物资交换，在井宽一主持下，日方派大仓洋行高田克、钟渊纺织株式会社原敏郎参加，阎方派曲宪南、吴子青参加，先后交换六次。
    3.军事方面：①日方接纳阎方代表第二战区长官部在临汾设立办事处，与日方第一一四师团司令部联系，交换情报。②1943年12月，由日方接应阎方六十一军约八千人由临汾渡汾河进入浮山、安泽地区；1944年5月又接纳阎方第十九军第三十七师渡汾河增援，日、阎两军配合进犯中共领导的太岳区抗日根据地。③1944年春，日、阎双方各派部队夹击中共领导的晋南秸王山抗日根据地。
    五、瑶圃会谈。1945年6月下旬，日、阎双方在山西孝义县瑶圃村进行了第五次会谈。日方代表为日军华北派遣军参谋长高桥坦，阎方由阎锡山亲自参加，随行人员为第十三集团军总司令王靖国、第二战区长官部秘书长吴绍之，还有阎方驻并（即太原）办事处人员、第二战区党政分会秘书长梁武、第三十四军军长王乾元等。高桥坦表示希望阎锡山早日到北京，在日军协助下掌握华北政权。阎表示不愿意去北京，建议日方先向中国“讲和”，自愿居间联系，向蒋介石说情可保存日军实力。这次会谈未取得一致意见。
    六、司马村会谈。1945年8月初，日本投降前夕，日、阎双方在山西省汾阳县司马村举行了最后一次会谈。日方代表为山西派遣军参谋长山冈道武，阎方由阎锡山亲自参加。双方协商了日、阎交接太原的措施和步骤。
    阎锡山在日军大举侵华并占领大片国土、无数同胞惨遭屠杀、各族人民正与日军浴血奋战的国难当头之际，身为第二战区司令长官的军政大员，不以身作则领导战区军民坚持抗战，却勾结日伪军朋比为奸、认敌为友，完全是倒行逆施。尽管阎锡山还没有像汪精卫那样公开叛国，且在与日军、汉奸苏体仁等勾搭的同时，也曾进行过一些为保存实力而消极抗战的活动，但阎锡山与日军达成的“协定”本身和对部分“协定”的执行，已给国家、民族和人民的生命财产造成重大损失，已构成了对国民政府的不忠，对抗日战争的破坏，完全丧失国家尊严和民族气节。
    在中国共产党严肃忠告、部属极力反对和蒋介石的牵制下，阎锡山最终未敢降日
    对阎锡山长期与日寇、汉奸来往、进行密谈、签订“协定”等洽降活动，八路军驻第二战区办事处主任王世英代表中共中央和八路军多次对他提出正面忠告。受中共中央之命专门做山西省上层统战工作的中共地下党员杜任之、樊耕农等也做了大量工作。杜任之在《我所了解的赵戴文老先生》一文中说：“……早在1941年6月，他（阎）就与日酋岩松义雄信使往来，暗中磋商，拟定条款，准备投降（日本）了。当时党中央指示我们地下特别小组说：‘阎锡山是个军人，他要公开投降日本，会比汪精卫等人有更大的危害，我们必须坚决拖住他，不许他公开投敌。这是一项政治任务，必须坚决完成。’我首先去找赵戴文（阎锡山的谋臣策士、山西省政府主席兼第二战区政治部主任）说：‘抗战开始，你曾经公开表示不做亡国奴，坚决死守太原，与城共存亡。那时，你名声显赫……现在会长（阎）要回太原，也就是要去当汉奸。这样，他就会遗臭万年。你是不是同他一起回太原？’赵戴文立即说：‘我是有民族气节的人。我绝对不回太原当汉奸！要回，他回去，我的坟墓就在黄河边。’”杜任之说：“这当然很好！你决心不回太原，很有中华民族的气节；他回太原当了汉奸，就成了民族的罪人。你和他共事多年，就忍心看他陷入罪恶的深渊吗？你得想办法拉他一把，不要叫他走那条路。”杜任之还曾对赵戴文说：“你还是把干部们的思想情况向阎老总说说，大家都不同意他这样干。别看有些军政人员现在跟他磕头盟誓。要真回太原，保管落个君不君，臣不臣，众叛亲离。”
    杜任之等人还以各政治团体的名义，用不同笔迹写了多封警告信投入“密报箱。”这些警告信阎锡山都要“亲阅”，因此，这给他增加了很大压力。
    阎、日妥协消息逐渐透露后，阎锡山内部哗然。一些高级干部纷纷请赵戴文代表大家向阎询问究竟。赵戴文向阎陈述了一般舆论，并坚决表示个人不赞同的意见。阎长时不语。赵说：“今日一打失败，仍是成功。不成功退往河西，也是成功。要回太原当下流汉奸，你如何吃得下！”
    阎、日妥协的传闻明朗化以后，阎一些部下大感悲愤，纷纷去找赵戴文提出不赞成的意见，请赵向阎表示反对。赵说：“我向来是一切都服从他。这件事不能再和他含糊了。”于是赵见阎询问：“外传与日妥协这件事，到底有没有？如果有，大家是反对的。你回太原去，大家都不愿意跟你回去。”阎问：“你的意见如何？”赵说：“我也反对。”阎动了气说：“我如果投降，你将怎么办？”赵戴文说：“我一定跳黄河而死，决不跟你再回太原去！”内部舆论，很多部属特别是一些高级官员的态度，阎锡山不得不认真考虑，如一意孤行，将使自己陷入众叛亲离的绝境。
    阎锡山与日寇的密谈也引起重庆蒋介石方面的警惕和关注。蒋介石曾派军令部长徐永昌、诠叙部长贾景德到山西会见阎锡山。阎强调“二战区的环境恶劣，补给困难。”蒋介石答应清理欠饷，增加军费，兵源、物资都可酌情予以补充。但要召回与日本的谈判人员，停止对日谈判。阎锡山对蒋介石的意见阳奉阴违，一方面电召赵承绶返回克难坡，一方面又将梁武等人留在太原，继续与日军保持接触讨价还价。但为了保持与重庆政府的关系，阎锡山也不得不有所顾忌，在公开降日上三思而行，不敢贸然投入侵略者的怀抱。
    （本文根据《赵戴文评传》第十四章整理）
    （责任编辑赵友慈）

[1]


首页 -> 2005年第2期

我在华懋饭店当西崽

作者：杨孟亮

字体： 【大 中 小】

     屹立在上海南京路外滩的和平饭店（原华懋饭店）大厦，解放前是著名的沙逊大厦，为英国大地产商维克多·沙逊爵士所建。大厦始建于1926年，两年后落成。正面为12层，后面9层，屋顶筑有一高达近20米的草绿色方锥形尖塔，面临波涛滚滚的黄浦江，气势宏伟，壮丽美观，人称远东第一楼。
    随着历史的前进和时代的变迁，这座当年有名的大楼，和现今对峙在浦江东岸的几座高耸入云的现代化高楼相比，已相形见绌，显不出昔日的风采了。但内部的布局设施，依然相当高级和特殊，所以和平饭店仍不愧为五星级饭店。
    抗战前后，特别是在日伪统治时期，我作为一个地位卑微的西崽，也就是服务员，曾在这家饭店工作多年，看到和经历了别人不易遇到和了解不到的人和事，以及敌我双方的较量。虽然已经过去了六七十年，但许多往事至今仍然历历在目，记忆犹新。
    我出生在福建省靠近福州市的一个港湾马尾镇，那里是国民党海军的主要军港之一。我父亲是一名海军水兵，经常出海，顾不了家，因此我家的生活特别困难。我刚满一岁时，母亲就只身带着我到上海投奔在我姑姑家中，帮她家料理家务，以此维持我们母子俩的生活。我勉强读完初小四年级，1932年12岁时就经亲戚介绍进入到华懋饭店，当一名成天站在九楼餐厅门口为客人拉门的小郎，开始了伺候阔人的屈辱生涯。
    当拉门小郎三四年后，我先当小西崽，后升任正式西崽。我至今仍记得洋主管对我们的训话，说什么“你们得好好给我干活，要知道我找一百个西崽比找一百条狗容易得多。”为了保住饭碗，我忍气吞声，拼命干活，扮演了鲁迅笔下的“见洋人躬身哈腰，对同胞歪首斜视”的洋奴才角色。记不得是在1933年还是1934年，反正在我当拉门小郎期间，英国的著名作家肖伯纳曾到上海来，就住在华懋饭店七层的一间客房里。一天，鲁迅身穿长袍，脚上穿着一双跑鞋，来华懋饭店拜访他。不知是不是这双跑鞋让饭店开电梯的服务员瞧不起，把他当成个土老头，死活不让他进电梯上楼，弄得鲁迅十分狼狈也极为恼火。这件事后来成了一件新闻传开了。所以鲁迅这样讲我是深有体会的。
    我求知心切，酷爱读书，除上夜校补习外语外，还经常光顾书店和书报摊，认识了一位在我家附近摆书报摊名叫黄务元的摊主。黄原是神州国光社的职工，思想进步，人很朴实，他对我特别关照，他书报摊后面往往藏有一些进步报刊，经常偷偷塞给我看，日子久了，我们成了好朋友。
    这些进步书报刊，使我大开眼界，懂得了许多抗日革命的道理，我开始关心国家大事，深知“国家兴亡，匹夫有责”，决心要投身革命，报效祖国，做一个有骨气的人。
    我记得当时从黄务元那里不断能看到一份《江潮报》，后来我得知，是一位姓邵的同志从苏北新四军根据地带来的。邵表面上是一个“跑单帮”的商人，实际上是来往于根据地和敌占区从事秘密工作的地下党员。他和黄务元很熟，我估计黄的书报摊就是他的一个联络点。黄介绍邵和我认识，我们一见如故，他向我讲了很多国内外新闻和抗战形势，使我深受启发。我当时不知道他的身份，但我十分钦佩他的人品和学识，并愿意尽力帮他办事。他曾通过我在一艘长江轮上工作的好朋友朱培德偷运过一批货物到苏北；他要购买西药，我介绍过一个姓陈的西药商和他联系。但不幸的是，一次几个日本宪兵突然到他家抓捕他，他翻窗跳楼逃跑，不慎失足摔下牺牲了。
    约在1941年间，黄务元又介绍一位地下工作者陈波涛和我认识。陈早在30年代初期就开始从事党刊党报的秘密发行工作，1940年后受李正文同志领导，李是一位学识渊博，懂英、俄、日三种外语，对敌斗争经验丰富的老地下工作者，他当时是共产国际东方部委派在上海专搞对日伪的情报工作的。
    陈对我在华懋饭店的工作很感兴趣，因为作为这家大饭店的西崽，我可以经常接触到一些高级人士，包括汪伪头目的活动。特别在1941年12月太平洋战争爆发以后，华懋饭店被日本海军部接管，成了一个军管单位，但饭店照常营业，这里成了日伪机关和他们的高级人士经常活动（包括开会、密谈等等）和吃喝玩乐的场所。新来的日籍经理是在日本管理过大饭店的行家，相当精明。饭店服务人员的原班人马不变，我因是老西崽，服务工作周到，能够察言观色，熟悉各类客人的喜好，加上会讲一些洋泾浜英语和日语，深得历任主管的信任和赏识，许多重要活动都派我去参与安排和服务，使我有很多机会和条件，接触到敌人的一些机密活动和内情。而西崽这身白号服也具有很强的保护色，得以迷惑敌人而不受注意。
    华懋饭店在日本海军接管后，原来十层沙逊住过的豪华套房，住进了一个日本海军大佐，此人能讲一口流利的英语。
    我经常见到陈公博、周佛海、褚民谊、梅思平等大汉奸来这里活动。陈波涛交给我的任务就是要我密切注意他们（包括日方）的动向，搜集有关他们的活动情况。
    日本驻上海的副领事福间每周要在华懋饭店会议厅举行新闻发布会，日伪一些新闻单位的负责人和记者都来参加，但这是公开活动，无情报价值。有一次福间开完新闻发布会后，特地开了一间房间，邀请一个中年男子共进晚餐并谈话，由我服务。我发现此人在向福间汇报苏北新四军的情况，引起警觉，就在门外注意偷听，他们两人都未注意到我。我得知此人是日方派往我新四军地区的特务，可能是个头目，他向福间谈到，说那边他已派人安排妥当，不会有什么问题云云。这说明他们刚在我方安插了密探，一切布置停当了。我无法探听到向福间汇报的这个家伙的身份和名字，只记住了他的外貌特征。这一情况我第二天就告诉了陈波涛同志，陈认为这个情报很重要。
    在这之前，陈波涛曾问起过我，有无办法可以买到军火。因为他知道我们一些福建同乡有私自买卖军火的活动。我就向我当海军的父亲打听。他说他认识一个姓林的同事，现在汪伪海军当一艘舰艇的艇长，这个人过去就干这种行当。我告诉陈后，陈就要我通过我父亲设法找到了那个姓林的艇长，介绍给他认识，以后结果如何我就不得而知了。
    1942年冬天的一个晚上，日本主管交待我到十层的豪华套房，为那位海军大佐做房内的餐饮服务。原来大佐那里来了一位漂亮的女客人，是一个能讲一口地道日语的白俄女郎，此人我曾在一次舞会上见到过，我心想她这次不知怎么和这位大佐勾搭上了。他们在那里又吃又喝又跳舞，玩的很开心，最后杯盘狼藉，我退出房间，他们在里间卧室上了床。
    到了将近半夜，我听到了大佐打鼾的呼噜声，准备去收拾一下杯盘，就轻手轻脚地推开书房门，眼前的情景使我大吃一惊，只见书桌上亮着台灯，一只公文包打开着，这位金发女郎半裸着身子正聚精会神地看着文件，我脑子里立刻闪出“间谍”两字，她突然见我进去，也吃了一惊。我沉住气，装作毫不在意的样子，俯身在桌上匆匆收拾了酒杯酒瓶，拿了空盘碟，迅速退出房间，到服务间里洗涤餐具。不一会儿，那位金发女郎披着睡衣跟了进来，塞给我一叠储备券（当时沦陷区通用的纸币），我自然明白她的用意，就不露声色地收下了，并朝她点头表示谢意。这件事就这样悄悄结束了。这是我见到的一个地地道道的间谍，不过我猜不透她是英美间谍还是苏联方面的间谍，以后就再也没有见到过她。我向陈波涛报告后，他要我保持沉默。
    1943年3月间，我得知陈公博将在华懋饭店八层舞厅举行一次庆祝汪伪政府成立三周年的招待酒会，许多日伪头面人物都要来出席。我在两个星期前得到这个讯息，就立即报告了陈波涛同志，并向陈提议，机会难得，可否搞一次爆炸行动，可以事先在开酒会的舞厅隐蔽处放一枚定时炸弹，到时候把这批瘟神恶煞轰上天去。陈开始也很动心，并特地换了一身西服，装成阔佬，由我陪着他悄悄察看了现场。但此后再没有动静。招待酒会举行前夕我见到了陈问他怎么办？他告诉我，上级组织不同意采取这类过激行动，这件事就此作罢。
    同年夏季，华懋饭店八层舞厅还举行过一次规模盛大的慈善舞会，由一个姓许的银行家出面主办。这个舞会的全称是“上海各界慰劳日本皇军伤病员慈善舞会”，有300多人参加，是有关方面借此向各界敛钱的一次活动。舞会的收入相当可观。参加者主要是上海各界名流仕女和伪政界人物，我记得有伪上海市长陈公博夫妇、市府秘书长赵尊岳等，还有电影明星李香兰等一批人。最引人注目的是孙科的二夫人蓝妮，这位昔日著名的交际花在舞会上丰姿绰约，美艳动人，吸引了众多的目光，几乎成了舞会的中心。
    我十分纳闷，孙科是国民党堂堂要员，远在重庆，他的这位如夫人，怎么会跑到上海这乌烟瘴气的汉奸窝里来参加什么慰劳日本皇军的慈善舞会，还如此招摇过市，岂不是滑天下之大稽！她究竟是想要干什么？会场里的女眷太太们也都在议论纷纷，对她评头品足，表示不屑。
    但据陈波涛同志后来告诉我，我方也获得有关信息，说有个国民党高官的姨太太，估计就是蓝妮，经常来往于重庆和南京、上海之间，和日伪头目勾勾搭搭，很明显是蒋介石回应日寇的和平攻势和劝降政策，派她来充当试探蒋日伪合流的可行性的先遣“特使”。陈还说此事已反映到国际上，苏联政府特地以此事为例，向重庆蒋政权提出警告，实际是借此揭穿蒋介石企图投降卖国的阴谋，国民党当局不得不有所收敛，蓝妮这个神秘女人从此也就“消失”了。
    我参加这次舞会的服务工作，忙得不亦乐乎，直到午夜12点钟才告一段落。我拖着疲惫不堪的身子回到家中倒头便睡。清晨五六点钟，突然被一阵“嘭嘭”的猛烈敲门声惊醒，只听见门外有人一面使劲敲门一面喊叫“快开门！”。我开门一看，只见一个大个子站在门口，命我快穿好衣服跟他走，我问他去哪里，他不耐烦地说：“特高课，快一点！”我吃了一惊，心想糟了，不知出了什么事，只得赶紧穿好衣服，硬着头皮跟他走。他带我步行到福州路的伪警察署，那里离我住处只隔一条河南路。他把我带到了二楼特高课的一间办公室，要我等着，就走开了。
    房间里没有人，我发现我曾到这里来过，那是两三年前的事了。当时我家楼下开设着一家挂着“美国书店”招牌的书店，那里常卖一些进步书刊，当时在孤岛上海是很诱惑人的，还设有一个服务部，专门预约读者所需要的书刊，留下姓名和地址，以便联系。后来陈波涛特地告诉我，说这家书店是日本文化特务机关开设的“钓鱼”书店，不知有多少不知情的进步青年落入了他们的陷阱，要我小心。太平洋战争爆发后不久，伪警察署特高课来查封这家书店，一个探员上楼来打电话，走过我住的后楼房间，发现我房里有书，进来查到一本《丁玲选集》，就拘留了我，把我带到警察署这间办公室里，一个日本探员和一个姓谭的中国探员（解放后上海市公安局曾向我来了解过此人的情况）审问了我，因未发现我其他任何问题，两个星期后就让我交保释放了。释放前谭某还对我“训话”，要我出去后做一个规规矩矩的“顺民”。
    所以我这次是“旧地重游”、“二进宫”了。
    房间里清静得很，我因凶吉未卜，心中忐忑不安。窗外外滩江海关的钟声响了七下，知道已是早晨七点钟了，我镇定了一下情绪，思考着应对的办法。不久我见到第一次被捕时认识的那个日本探员和姓谭的探员匆匆进来，径直向里间的办公室走去。一会儿，厨师端来了三客西式早点，分别送给我们三人。我吃着早点猜想他们不像是把我当犯人抓来，略觉宽心。
    吃完早点后，他们把我叫到里间办公室，谭某面带笑容地问我昨晚慈善舞会的事，我心中一块石头落了地。我想起昨晚这特高课的两个探员曾到舞会来转过一圈走了，谭某还和我打了一个照面，肯定认出了我，知道我在华懋上班，大概是为了了解舞会的整个情况，所以今天一大早就把我找来。我约略地谈了舞会的情况以后，他们就提出了几个具体问题，要我设法查明后再去告诉他们。包括何人主办此事，有多少人参加，其中有哪些要人，舞会共有多少收入等等。
    隔了一天，我就把他们要了解的全部情况去伪警察署告诉了他们，谭某听后表示很满意，并要我以后凡华懋有什么重要活动随时到他们那里去谈谈。意思很明白，是要我当他们在华懋饭店的“眼线”，也就是上海人很鄙视的所谓“三角麻子”（为虎作伥的鹰犬）。
    我把舞会的情况和特高课找我去谈话的前前后后，原原本本地报告了陈波涛，他对蓝妮的事很感兴趣，并觉得特高课主动找上门来，正好可以趁机打进敌人营垒里去。但几天以后，陈又来告诉我，组织上经过仔细分析，认为和特高课沾上关系极为不妥。因为我现在是在日本人军管的华懋饭店卧底，而如果又去充当同为日本人管辖的警察署特高课的“眼线”，实际上是在火药库里玩火，敌人是要我为他们“火中取栗”。加上“巧遇女间谍”、“二进宫”等经历，虽有惊无险但隐伏着很多危机。最后他们研究决定，我必须立即摆脱特高课，躲开他们的纠缠，要我马上设法撤出华懋饭店这个是非之地，以绝后患。
    但我不能立即突然离开华懋饭店，公开辞职或悄悄溜掉都会引起敌人的怀疑和周围人们的猜测不解。因为当时时局动乱，民不聊生，要找到像我在华懋这种收入比较稳定的职业并不容易，谁也不会无缘无故把它放弃！所以要丢掉这只“洋饭碗”，还必须找到既合理又适当的借口才行。
    我最后采取了自毁形象的办法，一改过去办事小心谨慎，洁身自好的习惯和作风，装作日渐变得颓废堕落，贪杯爱财，故意多次偷喝洋酒，私拿小费，在客人面前失态等等，严重违反店规，终于达到被华懋饭店主管开除的目的。约在1943年秋我悄然离开了这个战斗多年的阵地。
    一个多月后，我经友人介绍，进入了南京路中央商场附近的一家苏籍犹太人开设的马尔斯咖啡馆重操西崽旧业，在党的领导下，开始了新的战斗。
    抗战胜利结束后，我的上级领导人李正文同志的党的关系从原共产国际转回到中国党来，直接受张执一同志领导，我也于不久被批准成为中共正式党员。
    整个解放战争期间，我的公开职业仍一直是马尔斯咖啡馆（现改为东海饭店）的西崽，而这个外国人咖啡馆就成了我党地下工作人员秘密接头、传递信息的一个可靠联络站。
    1946年至1947年间，我在民治新闻专科学校夜班学习，那里聚集了很多进步同学，全校中共地下党员就不下二三十人，该校的学生运动很活跃，我们还组织过一个校外读书会，团结了一批先进同学，暗中开展革命活动。在这以后，我曾参与策反过国民党海军军舰“长治号”的起义，并协助有关同志胜利完成了爆炸国民党江湾军火库的任务，还担任过地下交通员以及和浦东我游击区联络等工作。
    渡江战役前夕，我和民治新专同学地下党员张惠卿、陈贤康一起，协助一位进步老师李毅夫，趁国民党镇江集中营迁往上饶的混乱之机，从那里设法营救出了一批（约10人）被关押的我党干部，我现在还记得的有张符瑛、刘永青、孙美、张聪敏等人，我们在上海为他们找到住所隐蔽起来，以后又帮他们安全离去，分别寻找各自的组织归队，从而摆脱了死亡的威胁。
    1949年5月上海解放后，我从地下转到地上，终于脱下了这身西崽的白号服，穿上了上海军管会的黄军装，成了一名革命干部。
    （责任编辑萧徐）


首页 -> 2005年第2期

中国教育值得深思的问题

作者：钟沛璋

字体： 【大 中 小】

    1918年，鲁迅在《狂人日记》中愤怒地呐喊：“救救孩子！”鲁迅以“狂人”的目光，揭露当年的旧社会是人吃人的罪恶社会。
    八十多年过去了。从人吃人的旧社会中解放出来也已有半个多世纪了。中国孩子们的命运已经发生根本的变化，这是不争的事实，但就教育状况而言，很多孩子们的家长和关心社会未来的人们仍在呼唤“救救孩子”！
    这是怎么回事？
    原来是应该为我们民族造就人才的摇篮、为中国开拓未来的教育，这些年来，仍然存在不少亟待解决，尚未彻底解决的问题。越来越高的学费把成批成批的孩子拒之大门之外，剥夺了他们受教育的神圣的权利。沉重的学习负担，无休止的做题、测试、考试、课外补习，又扼煞了在校学生德、智、体、美全面发展的可能性，使他们失去了人生中最宝贵的求知热情，成为没有灵性和个性、缺乏想象力、创造力的做题机器。厌学、逃学成为普遍的现象。“一考定终身”，还有的孩子因为通不过中考、高考的闸门，被逼走上自杀的绝路。2004年3月11日，重庆的两名高中女生，相抱从楼顶跳下，在遗书中写道：“我们不喜欢这个世界，学习的压力让我们喘不过气来。”
    为什么在新中国竟出现了这种现象？
    我认为这首先是由于缺乏远见，我国的教育经费长期严重不足。1983年6月，六届全国人民代表大会和六届全国政协会议在北京召开。当时我正在中共中央宣传部新闻局负责两会的宣传报道工作。两会上宣读的政府工作报告指出：“我们今后应十分重视智力开发，把以发展教育科学技术为重点的文化建设放在十分重要的地位，这是实现经济振兴的必要前提。”政府工作报告的庄严承诺，极大地鼓舞了当时与会的近6000名人大代表和政协委员。开发智力，成为当时两会讨论最热烈的主题。人代大会秘书处收到代表们有关开发智力的书面建议、批评和意见达381件。政协大会秘书处收到委员们关于教育方面的提案达120件。代表和委员们的热烈讨论也鼓舞了我，使我看到党心、民心心连心，动员全社会的力量，开发全民族的智力，正在成为全国上下的共识。我以《中华民族的新觉醒》为题，在《人民日报》上发表长篇的述评报道。我在报道的最后写道：“在本世纪初，中华民族曾被称为沉睡的巨人。在本世纪中期，沉睡的巨人觉醒过来，推翻了三座大山。完全可以预期，到本世纪末，已经新觉醒起来的中华民族，将把‘一穷二白’的帽子远远抛进太平洋而屹立于世界先进民族之林。”
    在上世纪80年代，发展中国家教育经费占GDP的比例平均是4%，当时我国的教育经费低于发展中国家的平均水平。要发展教育首先得赶上发展中国家的平均水平。二十年过去了，我国教育经费的实际情况如何呢？我看到了一条难以置信的消息：2003年9月9日至21日，联合国人权委员会教育权报告员托马舍夫斯基考察了中国的教育状况后，说中国的教育经费只占全国生产总值的2%。而政府预算只占这教育总经费的53%，剩下的47%则要求家长或其它来源填补。她尖锐地批评：中国的人均教育开支之少，连穷国乌干达都比不上！
    我国的教育经费占GDP的比例，长期低于发展中国家的平均数4%，而实际经费又低于计划的目标值。据统计，在1993年以来的10年间各级政府实际少支付的教育经费超过6000亿元。农村的教育经费长期由乡镇政府承担（也就是要农民自己负担），而乡镇财政又无力承担。这就造成本来已很低的农村教师工资被长期拖欠，农村校舍危房造成师生伤亡事故不断，许多地方的农村教育都是负债运行。大批农村孩子失学。许多地方的小学义务教育名不副实。杯水车薪的“希望小学”，竟成了农村教育的希望。
    教育经费的严重不足，教育资源的匮乏就必然造成千军万马争过独木桥，大批孩子被挤落淘汰的惨状。中考关，就有40—50%的升不了高中被淘汰。而在过关被淘汰前，已有许多孩子因厌学、逃学早离开了学校。想想看，十几岁的孩子，上不了学，被抛入社会，能干什么呢？除了一小部分充当童工外，就只能闲逛。进不了学校，有些人就进了监狱。这是中国少年犯罪，犯罪低龄化的重要原因。
    有人辩解说，这是因为我们中国人多、国家穷，要先发展经济，才能发展教育。这正是缺乏远见的错误言论。日本是亚洲国家中率先实现现代化的。他们走的恰恰是教育优先的道路。这是从一百五十多年前明治维新开始的。明治政府刚成立，就派出由政府所有主要成员参加的考察团，到欧美考察，历时一年零九个月，“求知识于世界”。回国后，全国上下形成了发展教育最优先的共识，教育经费在各项国家预算支出中最多。经过短短十年时间，日本国民识字率就猛升到百分之九十多。第二次世界大战日本战败后，国民经济已处于衰败的境况，甚至不抵当时的中国。日本却提出了科教兴国的方针。在我们中国连年搞政治运动，大革文化之命的“文化大革命”之间，日本经济却飞跃发展，直逼超级大国美国。再看芬兰，已连续三年被评为世界上最有竞争力的经济体。芬兰的名言就是“教育是芬兰的国际竞争力”。芬兰从九年制义务教育，到高中和大学，都是免费的。教育经费占GDP的18%，远高于也重视教育的美国和日本。美国著名经济学家杰弗里·萨克斯羡慕地称北欧国家是“世界上最好的国家”。
    我国改革开放之后二十多年来，经济连续高速发展，人民生活有了大的提高，但是我们的教育经费却为什么还是处于这种老牛破车的地步？据教育部政策发展研究中心测算，中国现在每年只要多投入500亿元到600亿元就可免掉全国义务教育阶段所有的收费。难道我们真的就找不到关系到我们民族发展命根的这笔费用吗？
    当然，要教育部门独立来解决教育问题这是不能承受之重。但是我国的一些教育行政部门却把已经稀缺的教育经费，往往又着重用来做表面文章。例如不扎扎实实地发展我国的基础教育，却要搞创世界一流大学的“211工程”。一二十年下来，其效果如何呢？人们发现，连国人万民仰慕的大学如北大、清华，还排在世界二百名外！在基础教育中，许多教育行政部门又热心搞什么“重点”学校，把有限的教育资源集中到重点学校，以保证这些学校的高升学率。人们看到，只有进了重点中学，才有希望考入重点大学，上得重点大学，就有希望来日取得好职位。“吃了苦中苦，方为人上人”。于是在家长、学校、社会的层层压力驱赶下，多少孩子都陷入了喘不了气的做题、死记、硬背、应考的困境，戴上了眼镜，驼了背，变成了“豆芽菜”。但是人们还是拼命向重点学校挤。重点学校就趁机高价招收“择校生”。哪些人当了择校生呢？人们发现又多是靠“票子”、“门子”和“关系”进来的那些子弟。优质教育常常成了少数人的特权，这种不当的教育政策，人为地扩大了教育的不公平。
    当然，要政府把所有的教育都包下来，也是现今政府很难承受的。古今中外的历史告诉我们，从2500年前中国古代大教育家孔子招收三千弟子开始，民办教育从来是兴旺的教育事业的组成部分。像美国这样经济发达的国家，民办学校还占58%，世界著名的哈佛大学就是一所私立大学。日本的民办教育学校占71%，印度占59%，香港占55%，台湾占59%，韩国占80.5%。我国在解放前兵荒马乱年代，民办学校的人数还占大、中学校学生总数的40%。我们现在为什么不大力鼓励民办教育来扩充我国的教育资源呢？改革开放初期，在当时政府的鼓励下，我国的民办教育一度有过很大的发展。但是这些年来，我国现有的民办教育，又几乎到了难以为继的绝境。先是在《社会力量办学条例》明确规定：“国家严格控制社会力量举办高等教育机构。”民办教育既然是不靠国家经费而民办，就得按市场的规律来运行。但是有的教育部门领导人说，教育是公益事业，不是产业。这样银行就不给贷款。民办学校，在国内很难融资，国外资金也无法引进。事实是，在堵塞民办教育在国内发展的同时，也堵塞了国外的资力和智力在中国兴办教育的可能性。今天国外有雄厚资力和智力可以为我国发展教育所用。例如世界银行下属的国际金融公司在发展中国家已向11个民办教育机构提供4400万美元的贷款，但是在中国却因为限制太多，无法办理。人们无法理解，改革开放以来，我们已引进了这么多外资来兴经济，为什么不能积极引进外资来兴教育呢？我们既然能送这么多的学生到外国去接受外国人的教育，为什么不能引进优秀的外国教育家来中国办教育呢？现代文明是人类共同的财富，在世界向全球化发展的当今，封闭只会使自己落后，利用外力可以发展壮大自己，何乐而不为？
    我以为，把教育作为我国教育行政部门的垄断性事业，这一种做法值得商榷。我们是从校长的任命，从教什么、怎么教、用什么教材，出什么试题到用什么试卷，以至学校的财务，无不在教育行政部门统一规定和控制下。中央教育部门有统一的高考，省教育部门有会考，市级教育部门有中考，县级教育部门则指定教辅以及不定期的各式检查和年终测试。一切围着应试教育的指挥棒转。各级学校都是政府教育行政部门的下属单位，一切听命于统一指挥，我国也就再出不了像蔡元培、陶行知、晏阳初那样杰出的教育家。明知千军万马过独木桥的高考制度，存在种种弊端，我国一些著名大学的校长只是无奈地说:“这是没有办法的办法”。教师在课堂应该自由地讲授其研究的课题，责无旁贷地传授他所发现的真理。这是学术自由的首要原则。在我们这样的教育制度下，就很难有学术自由。没有充分的学术自由，就没有知识进步，就不会有一流大学。这就不难理解，几十年来，为什么美国大学能造就几十位诺贝尔奖的获得者和一百多位像比尔·盖茨那样亿万富翁的科技领军人物，而我国的大学却没有培养出世界级的科学家。我国的国家科学奖，一等奖已连续几年空着无人领取。
    权力垄断还会造成腐败。教育资源短缺，这些年来给高收费、乱收费、发财制造了良机。学费猛似虎。过去农村小学的学杂费不超过十元，现在已超百元以上。城市里一些热门中小学的择校费或赞助费往往高达数万元。学校还收取名目繁多的各种费用，如强化班费、补课费、辅导材料费等等。一些学生千辛万苦闯过了独木桥，考上了大学，桥那头却伸着一张要钱的巨手，每年的学费高达上万。一些农村孩子的家长交不上这样的巨款，被逼向学校下跪者有之，被逼自杀者有之。对于城市的家长，高额学费，也同样是不胜负担。2004年12月3日《人民日报》刊登的一篇文章说：我国大学学费比1989年增加了25—50倍，而城镇居民人均收入实际只增长2.3倍。一位福州的家长说，她女儿读大学四年，花掉了10万元，使她倾家荡产。教育当局虽然多次明令禁止高收费、乱收费，但是屡禁不止。为什么呢？因为发财的好处，一些教育行政部门就首先得了重头。如择校费就是统一纳入教育行政部门账号。巨额的教材、辅导材料的利润，就有很大的回扣。中央电视台的《焦点访谈》披露，广东化州教育局用学校收费的584万元钱盖了自己的楼，以626万元钱用于餐费等用途。广东吴川是个穷县，该县的教育局竟有17个办公室，这些办公室都张开大口吃喝，餐费高达611万！国家发展和改革委员会公布价格举报的六大热点，教育乱收费竟高居首位，教育还成为中国当今十大暴利行业的第二名。
    教育的权利是基本人权。使人人受到教育，是所有执政为民的政府的一个最基本的义务。现代社会的公平性在很大程度上要靠教育系统来调节，中下阶层子女一般是通过接受更多教育的渠道来提升社会地位，这使社会形成整体稳定。而现在我国，创一流大学和重点中学的这种做法，却是把有限的教育资源作不公平的分配，人为地扩大了原有的差距。现在，最富裕省份与最贫困省份之间小学预算内生均事业费相差十倍，最繁荣的城市与最偏远的乡村这种差距更超过百倍。扶贫首先要扶贫困地区的教育。这种教育资源分配不公，人为地不断扩大差距，如不制止，则会使一部分地区和一部分人的愚昧和贫穷凝固化，造成我国社会的极大不稳定。
    我国教育的问题，还造成一些少有的现象。许多家长为使孩子逃避应试教育的折磨，千方百计、节衣缩食地把还在上中学的孩子，早早送到国外去留学。留学的低龄化，世界少有。目前我国大学的一些学习尖子，还纷纷流向外国。中国的一流大学，成了美国一些大学的预科。许多留学生又把取得外国绿卡，作为最高奋斗目标。大批留学生在海外滞留不归，这与新中国建国初期大批留学生排除万难，争取回来报效祖国相比，真是太值得大家思考了！
    所有这一切，怎能不使人呼喊救救孩子，救救中国的未来！？

    在使人无奈之际，在我的故乡浙江，忽然传来一个喜庆消息：2004年9月8日，中共浙江省委书记习近平在全省教师节庆祝表彰大会上宣布：今年全省基本普及从学前三年到高中段的15年教育，成为全国省区中的第一家。全省学前三年幼儿毛入学率达85%，小学入学率达99.99%，小学毕业生升入初中比例达99.98%，初中入学率达98.4%，巩固率达99.85%。初中毕业升入高中比例达87.5%。三类残疾儿童少年入学率达97.35%，流动儿童少年（民工子女）入学率达96.9%。浙江高等教育也有飞跃的发展。高教毛入学率已从原来的8.96%，提高到30%。高考录取率从35%，提高到76.6%。看到这样的好消息，真使人“漫卷诗书喜若狂”。这年10月，我偕老伴，以衰老之躯，在浙江的一些地方，走访了许多学校，从农村幼儿园，小学、中学、职业学校到大专学校。二十天中虽然只是走马看花，但足以使人感到高兴，感到鼓舞。所到之处，我们看到当地最好、最新、最敞亮的建筑，必定是学校。我看到我国当今最现代化、壮观的高教园区（恐怕在世界上也是最好的），也看到当今我国的弱势群体民工子女孩子们，在阳光灿烂的校园内游戏，在课堂里上课。省教育厅副厅长张绪培说，浙江正从沿袭下来的精英主义教育，向全民的普及的大众教育转型，就是要让每个孩子都读上书。用联合国教科文组织的话说，就是要寻找适合孩子的教育，而原来的教育是寻找适合教育的孩子。过去是层层筛选，不断淘汰的办法，是所谓象牙塔，越到高处越尖。浙江的十五年教育，不是尖角，而是矩形，人人都要受教育。

[2]


首页 -> 2005年第2期

中国教育值得深思的问题

作者：钟沛璋

字体： 【大 中 小】

    我们到处访问、座谈、听取介绍，心里一直在想一个问题：浙江怎么能取得这样喜人的成绩？听来听去，我想主要是这样几点：
    一是思想上对教育的重视。浙江历来有耕读传家的传统，大家都知道梁山伯与祝英台的故事。祝英台是上虞人，一个女孩子为了求学，竟女扮男装远涉百里到杭州。在杭州万松书院与来自绍兴的男孩子梁山伯相遇，于是就有了难分难舍的同窗友谊和爱情故事。现在浙江的老百姓，家家都把子女读书上学，看成是家庭的头等大事。农民说：“爹是梁，娘是墙，孩子是窗。”有窗才有光明，才能看清前途。而有了文化、教育，窗才能明亮。浙江的乡镇干部说：“扶贫最重要的是扶教育。孩子有了文化，就有本事闯世界。”浙江省的党、政领导顺从民意，摆对教育与经济关系的位置，始终把教育摆在优先发展的战略地位，大力实施科教兴省战略，努力把建设教育强省作为建设经济强省、科技强省和文化大省的基础工程来抓。
    二是浙江省领导办实事。宁波商人爱说“闷声大发财”。讲实干，而厌恶嘴上乱吹。浙江民营企业搞得红红火火，靠的就是吃苦耐劳，“白天当老板，晚上睡地板”。浙江的领导扎扎实实办实事，不拉花架子，不做表面文章，取得成绩也很少开庆功会。这些年来，浙江省领导扎扎实实做的一件事，就是全省推行创教育强县活动。浙江实施了以县为主的基础教育管理体制，明确县级政府举办基础教育的责任，促进教育的均衡发展.。创教育强县活动的推行，在全省上下形成“党以重教为先、政以兴教为本、民以支教为荣”，齐心协力办教育的良好局面。特别使人感动的是浙江省在保证弱势群体平等接受义务教育权利、促进欠发达地区发展教育的努力。省政府决定将原来每年1000万元扶困助学专项资金增加到3000万元。从2004年开始，省还每年安排1000万元专项资金，支持农村中小学开展现代化远程教育工程，让农村孩子共享优质教育资源。许多地方采用发放“教育券”形式，保证贫困学生得到资助。浙江各地还高度关注进城农村流动人口子女的入学问题，或是举办专门的民工子女小学，或是把民工子女就地安排到各学校学习。他们认为这不是一种恩赐，不是一种额外负担，也不是可做可不做的，而是地区政府责任所在，责无旁贷，是促进城市化工程，化不稳定因素为稳定因素和进步因素，功在千秋的事。包括来自各省到浙江打工的农民工，数量巨大，正是思想上这样高瞻远瞩的认识，这些民工孩子，96.9%都像城里的孩子一样享受义务教育的权利。
    三是动员全社会的力量来兴办教育。浙江省专门制定了《关于鼓励社会力量参与办学的若干规定》。规定指出：只要符合国家法律、法规，有利于增加教育投入，有利于扩大教育规模、提高教育质量，有利于满足社会的教育需求，各种形式都可以大胆试验、积极探索。这个规定，极大地调动了各方面积极性，众人拾柴火焰高，各类民办学校如雨后春笋。1998年至2002年，全省社会力量对教育的总投入达440.51亿元，占同期浙江省教育经费总投入的39.4%。我们来到出过王国维、徐志摩、陈学昭、蒋百里、金庸等名人的历史古城海宁，下车伊始，市领导首先带我们看的就是一所民办学校———宏达学校。这所学校是1985年一家校办企业创办起来的。开始只是为外出打工的子女办一所寄宿学校。现在已发展成为有二千学生，七万五千平方米面积，总投资近一亿元，规模宏大的现代化学校。他们办学的理念是：让每一个学生都有成功的喜悦。从学校老师、学校创办人宏达公司董事长沈国辅，到市领导的表情中，可以看到他们都为这所学校的成功感到喜悦和自豪。截至2003年年底统计，浙江全省共有各类民办学校（教育机构）10932所，约占全国的六分之一，在校生总规模达131.9万人，约占全国的九分之一。
    浙江的教育，像浙江的民营企业一样，都办得红红火火、蓬蓬勃勃。这说明什么呢？只要有正确的教育理念，有开放的而不是垄断的管理体制，有真诚为民造福、为民服务的实干精神，我国教育事业是大有可为、大有希望的。
    浙江的教育还存在哪些不足和问题，省教育厅的领导向我们列举了许多。我们虽然只是走马观花，还是看到老师们的忧虑和困惑。我们来到台州的温岭中学。这是一所历史悠久却又全新的学校。虽然我们已经在浙江参观了许多漂亮校舍的学校，但看到这所造价2.6亿元、建筑面积达17万平方米的现代化的县级中学，还是大开眼界。陈才校长是浙江省的功勋老师。他把自己的教学科研成果编了两厚册。在座谈中，一位特级老师说：老师们干得十分辛苦。每天早晨六点五十分就得赶到学校。学校在山区，老师们骑着摩托车赶来，已有好几位老师摔折了腿。学校的高考录取率是90%，其中50%是被国内重点大学录取的。但是社会对学校的压力还是很大。他们问：高考状元为什么不出在温岭中学？为什么不能让更多的孩子考上重点大学？普天之下，莫非王土，看来即使是功勋教师和这样现代化的学校，还是逃不出应试教育的压力。
    在浙江访问期间，我看了《钱江晚报》的介绍，买了一本王宏甲写的报告文学《中国新教育风暴》。王宏甲是一位曾获中国图书奖的部队作家。他不是教育工作者，但是像所有关心祖国命运的有识之士一样，关注着中国的教育。从1995年开始，他从东海之滨跑到长江源头，从繁华都市跑到荒原戈壁，历时十年。他真实地记录了自己亲历亲见、有关教育方方面面发人深思、引人警醒和感人的故事。王宏甲对我国的教育现状和世界教育的大趋势，进行广泛调研和深度思考，他指出，我国教育正处在有史以来第三次大的变革和转变，其核心是要使灌输式的被动的教育，转变为自主的、探究性的学习。这是跨越五千年的重大转变，是一场真正的学习革命。鼓励和培养孩子对探究知识的好奇心，永远保持探究的乐趣，是通向成才成功之门。王宏甲预言：中国新教育的风暴正在来临。读了这本令人耳目一新的著作，的确得益匪浅。有的读者说这本书不同于教育的“病危通知书”使人只想哭，而是看到了希望。但愿王宏甲预言的新教育风暴，吹得蓝天一片新，天下孩子尽开颜。
    （2004年12月5日）
    （责任编辑致中）

[1]


首页 -> 2005年第2期

民主：在信任与不信任之间

作者：高秦伟

字体： 【大 中 小】

    “我们的制度之所以被称为民主制度，是因为权力不是掌握在少数人的手中，而是掌握在全体人民的手中。”当伯利克里面对雅典人这样阐释“民主”的时候，他全然没有预料到后来的人几乎动用了全部的理解力和想象力，让各种完全不同、截然对立的政治体制同民主挂上了钩。目前世界上几乎所有的政府都宣布自己是民主的政府，是根据人民主权的原则，以人民代表的身份行使权力的。民主恰似一顶帽子，任何人都可以戴。追求民主是没有错的，这个词本身的来源就是人民之治。“民主是人类出自天然本性的期望，期望人人对他们各自的命运都有发言权。而对个人最好的保护是由人民来选择管理者，并使之对人民负责。”可以想象得到希腊城邦中的公民是多么踊跃地投身于政治生活中，此种图景无疑给深受压迫的人们以无限的诱惑和殷殷的期望。
    但自其后，在西方的语境下，民主却是一个贬义词，常指暴民统治。阿奎那、洛克、康德等人都明确表示反对民主政体。美国建国时，麦迪逊在《联邦党人文集》第10卷中写道：“如（希腊与罗马般的）民主……很难与个人安全、财产权利相容，往往由于暴亡而夭折。”因而也拒绝民主。民主的流行仅是近百余年的事，其内涵也已不再是直接式的民主，而是代议制民主，英美的学者则更愿意称后者为共和。他们强调在政治过程中，既要有反映多数人意见的机制（如普选制），也要有保护少数人利益的制度（如司法审查制）。也就是说在整个政体的安排中，各种利益集团都有自己的表达途径，从这个视角来看，民主总是处于“信任”与“不信任”之间：“信任”，所以人民将权力委托给了国家，希望管理者能真正代表自己的利益；而“不信任”，所以需要有权力之间的监督机制，多数人的利益表达机制、少数人的利益表达机制、中央的利益表达机制、地方的利益表达机制，等等。这些不同的竞争性利益的存在，成为民主的均衡和公共政策形成的基础。或许这正是共和的真正意蕴：分权、合作、制衡、共赢。
    在过去的20多年中，我们的宪政民主、社会民主及党内民主都在不同程度上得到了发展。就宪政民主而言，各级人民代表大会已经开始了真正意义上的参政议政。就社会民主而言，村民自治、城市居民自治和企事业民主管理制度的发展都足以作为例证。而就党内民主而言，各级党的领导问责制及中共中央政治局向中央委员会做述职性工作报告等举措都在向世人昭示中国实行民主的决心。近代中国革命是以倡扬民主与科学为序曲的，根据这种“路径依赖”，国人总是认为只要实现民主就等于实现了一切，兴奋之余总是不能思辨式地思考民主的正确内涵。而这恰恰正是问题的关键。这里我们以民主的两个层面来分析我国民主的具体运作情况。
    在我国，民主更多地被放置于信任的层面，新中国建立特别是改革开放以来的民主实践也多是在这方面下功夫的，如扩大选举范围，改革选举方式，强化人民代表大会的民主性、权威性与代表性，提高各级人大代表素质与回应性，等等。这方面我们确实需要付出更多、更艰辛的努力。基于信任，我们要使每一个人都有权利选择能够充分代表自己利益的代表；基于信任，我们要使代表成为精英从而在政治过程中发挥巨大的作用……这些都需要机制的构建，都需要经验的积累。目前的民主政治实践，可以说正是在这个层面上加大了力度。特别是通过党内民主引导人民民主的方式，已经引起了许多西方媒体与学者的高度关注。总之，信任式的民主可谓长路漫漫，征程不断。正是因为如此，所以人们对民主寄予了厚望，希望出现民主的奇迹。但我们不要忘了，民主还有另外一个层面：不信任。在西方，随着民主实践的日渐丰富，人们开始反思精英式民主的不足，并注意关切少数人的利益。学者们指出民主并非简单地定义为一致性，它面对的是各种各样的利益，需要的是对话、谈判、协商。普选制可以解决多数人利益表达的对话机制，但并非十全十美，如何体现少数人的利益、怎样实现局部利益呢？从一些宪政国家的民主实践来看，建立司法审查制度、地方分权制度显然有利于解决这种对话危机。在中国还缺乏一种好的、有利稳定的社会对话机制。究其原因，可能就在于我们对民主的不信任层面关注太少，以为民主仅仅是统一式的、多数同意式的，以为少数人就代表着被统治，代表着错误，而实质上民主更需要对话，需要全体人民的对话。不信任式的民主事实上就是多元权力主体、结构并存的代名词。
    代议制政府的民意机关在理论上应由人民选举产生，并且受人民的监督，但代表具有独立性，其意志也不能就简单地说是代表了人民。因此，真正的民主不仅应该建立在信任的基础上，更应该建立在不信任的基础之上。美国宪法学家约翰·哈特·伊利说政治的“失灵发生在政治程序不值得信赖时，往往出于两种情况，一种是当在任者堵塞了政治变革的渠道以保证他们继续在任，未当选者继续落选；另一种是尽管没有人真正忽视一种意见或一个投票权，但一个有影响的多数支持的代表会有计划地损害少数群体的利益。”这种情形下，就需要我们在制度设计时，应特别注意解决由不信任而产生的争议问题，要疏通政治变革的渠道，要切实保护少数群体、局部的利益。
    民主并不神秘，也不仅仅是西方国家的地方性知识，从某种意义上讲，它是一整套能够为国家带来良好治理的制度实践，如马克斯·韦伯、约瑟夫·熊彼特等人指出的，“民主充其量不过是选择决策者并制约其过分行为的手段”。因此，民主并不是解决经济社会问题的惟一办法。或许除了民主之外，我们还有自由、平等、法治、人权等等价值因素。切不可以偏概全，不及其余，而此种理念曾经左右着国人的思维与行动。
    （转自《学习时报》第262期）

    西安古城墙
    王星魁

    由西安老城市中心偏南的钟楼向南约二里许，即为西安古城墙南门。南门建筑宏伟，属双瓮三门结构，有登临处。登临城墙，你会发现外国游客比中国游客还多。西安(古称长安)是世界四大古都之一，是古代丝绸之路的起点，也是我国最早对外开放的大都会。外国游客多是慕名而来，连美国总统克林顿访华，第一站也是首选西安。西安城墙上有自行车租赁站，单人、双人或三人联动车皆有，游客可任选一种沿城墙顶骑车兜风，也可乘电瓶车游览观光。城门楼无比高大，其上有书画展览，需再次买票方可登临。也许是为了限制人数，保护木结构而采取的措施。城门楼因建在12米高的城墙上层层拔高，视野逐渐开阔，环顾四周，俯视下界，街市楼宇，由大变小，宛如沙盘牙雕，行人如蚁，车流如虫，十分有趣。
    西安现城墙，建于明洪武三至十一年(1370一一1378)，是在隋唐皇城基础上扩建而成，距今已有600余年。城墙高12米，顶宽12—14米，方形，周长为13.70公里。城墙上有城楼、箭楼、望敌楼100余座，分设在各门或城角，多以城门对称排列，十分威武壮观。城墙上有垛口5984个，呈内宽外窄的斜口，便于观敌射箭。城外有护城河，水深数米，宽约10米，古时四门有吊桥，可通可断，机动灵活，便于御敌。
    西安城墙是目前世界现存规模最大、保存最完整的一座古代城垣。为研究古代城建技术和城市防御工程提供了实证资料。
    现在古城墙四周护城河两岸，已开辟为环城公园，花木扶疏，碧草如茵，桥涵码头，曲径勾连，游船亭榭，点缀其间，正吸引着大批游客在绿荫中游玩……一派和平景象，无人再理会古代战争的肃杀、攻伐和呼号。
    城墙外的高楼大厦在不断地向外延伸，城墙内的老城区，也已楼厦林立，与古建筑的保护区呈插花并存，相映成趣，成为新老西安古今共荣的一道亮丽的风景线。


首页 -> 2005年第2期

从陕北革命根据地走来的郭洪涛

作者：文安生

字体： 【大 中 小】

    郭洪涛是陕西米脂人，1925年加入中国共产主义青年团，同年转为中共党员。他是“陕北红军和陕北革命根据地创建者之一”，是“山东抗日根据地创建者之一”，也是“新中国交通事业的开创人之一”。

    立志革命和狱中斗争

    郭洪涛考入榆林中学时，校长是著名的西北民主革命人士杜斌丞。当时学校已经有了共产党和共青团的组织，郭洪涛受到很深的影响，不但立志革命，16岁就加入了共产党，还根据党的决定，加入了国共合作时期的国民党，担任榆林国民党县党部委员。1926年9月，他接任了中共榆林特支书记，后又任榆林地委组织部长，成为组织领导当地反帝反封建斗争的骨干。他们在街头讲演，编演文明戏，散发传单，游行请愿，宣传革命道理，号召群众拥护北伐，抵制日货，反抗帝国主义和军阀的反动统治。同时，组织农民协会，领导农民开展反对土豪劣绅剥削欺压的斗争，使地主豪绅威风扫地，逼迫作恶多端的横山县长下台。
    1927年四·一二反革命政变后，郭洪涛遭到反动政府的通缉，被迫离开榆林转赴太原。他考入山西省国民师范学校，并与党组织接上关系，继续从事革命活动。同年冬天，由于叛徒出卖，他在太原被反动政府逮捕，时年18岁。虽遭严刑拷打，仍坚贞不屈，保护了党的机密和同志们的安全。
    在5年零8个月的铁窗生活中，郭洪涛勇敢地坚持斗争。为了改变狱中残酷的监管和恶劣的生活条件，他和几位党员发动难友开展请愿和绝食活动，同伪监狱长进行面对面的说理斗争。当绝食第五天，许多人饿晕了仍不进食的消息被《大公报》披露后，监狱当局不得不答应了他们提出的条件。从此，伙食有了改善，也可以和亲友通信及定期见面了。
    1931年，山西特委书记刘天章派人以探视为名到狱中同郭洪涛接上关系后，又指示成立狱中支部，指定他担任支书。支部组织领导了狱中斗争，要求党员立场坚定，对动摇分子进行教育帮助，对有反动言论者进行针锋相对的斗争，组织学习从狱外偷送来的党的文件和马列主义著作，郭洪涛还在难友中发展了两名地下党员。支部注意团结教育普通犯，做了许多争取看守人员的工作，结果有的看守人员能够帮助从狱外带来进步书刊，特许监外的地下党员同狱中党员见面，甚至党员能在囚室里开支部会，个别看守人员则利用站岗的机会为他们放风。在接到特委书记刘天章的指示后，支委会曾具体研究和积极准备发动越狱暴动，联系了300多名普通犯，预定要配合特委正在组织的兵变，届时将里应外合，夺取看守的枪支举行暴动。

    参与创建陕北红军和革命根据地

    1933年郭洪涛出狱后，很快与党组织接上关系并来到北平休养。不久，中央驻北方代表决定派正在北方搞兵运的西北革命领袖谢子长作为西北军事特派员回陕北开展工作。一天，谢子长和阎红彦一起到北平沙滩蓬莱旅馆看望郭洪涛，他们在介绍陕西情况时说，陕北特委遭到严重破坏，红二十六军南下失败，陕北革命受到了挫折。谢子长说：“我们得回去收拾这个局面，我想让你也一道回去。我搞军事工作，你搞地方工作，咱们同心协力把陕北红军和革命根据地建设起来，绝不能让好不容易点燃起来的革命之火熄灭掉。”郭洪涛颇受感动，欣然同意。
    12月初，谢子长返回陕北。郭洪涛随后到达陕北佳县，任陕北特委组织部长。在军事特派员谢子长和陕北特委领导下，郭洪涛参与领导创建陕北红军和革命根据地，为创建西北红军和革命根据地做出了重要贡献。在陕北红军游击队第一、二、三支队得到恢复和发展的同时，郭洪涛领导组建了陕北红军游击队第四、第五支队。游击队在打击和消灭白军民团武装的同时，发动群众开展抗债、抗租、抗捐、抗税、分粮、吃大户等斗争，对罪大恶极的豪绅恶霸则坚决镇压，并以苏维埃政府的名义张贴布告，公布其罪行。郭洪涛有一次路过绥德，听到群众议论说，陕北出了个姓苏的大人物，日行千里，夜行八百，到处为民除害，穷人有了出头之日了。郭洪涛感到无比欣慰，把这些话牢牢记在心里。在他看来，这就是老百姓对红军游击队的最高奖赏。
    陕北红军游击队很快在绥、米、佳、吴边和绥、清、延川边发展游击战争，创建了革命根据地。同时在根据地建立健全了党团组织和基层政权，普遍成立了赤卫队、少先队、贫农会、妇女会、儿童团等革命群众组织。1934年7月，陕北红军总指挥部正式成立，郭洪涛任政委。他与总指挥谢子长一道率部攻进安定县城，从狱中救出了被捕同志和革命群众200余人，大大振奋了红军、游击队和革命群众的斗志，扩大了红军、游击队在群众中的影响。随后指挥所属游击队与红二十六军三团联合作战，粉碎了敌人对陕北革命根据地的“围剿”，使除神府苏区外的陕北革命根据地联成一片。陕北红军游击队第一、二、三支队扩编为红军一、二、三团作为主力团，并经郭洪涛建议，中央驻北方代表批准，于1935年1月改编为红二十七军八十四师。该师组建后三战三捷，取得了反二次“围剿”的初步胜利。
    1934年9月，郭洪涛到清涧县进行土地分配的试点工作。按照试点经验，确定了土地分配政策。经过一个冬春，陕北根据地全部完成了土地分配工作，极大地调动了广大农民的革命积极性，根据地建设得到进一步巩固和发展。
    1935年2月，陕北特委和陕甘边特委在赤源县周家岭召开联席会议，根据谢子长、刘志丹共同商定的意见，决定成立西北工委和西北军委，对两个地区的党政军实行统一领导，并对粉碎敌人第二次“围剿”作出了部署。郭洪涛任西北工委组织部长，后改任秘书长。他为粉碎敌人的再次“围剿”，巩固和扩大革命根据地做出了积极努力。

    迎接党中央、毛主席长征到达陕北

    1935年7月，中央驻北方代表派朱理治为中央代表团书记，上海中央局派聂洪钧参加中央代表团。朱、聂二人到陕北后，全面领导西北苏区党政军各项工作。聂洪钧任西北军委主席。撤销西北工委，成立陕甘晋省委，朱理治任书记，郭洪涛任副书记。在中央代表团主持下，陕北（包括陕甘边）发生了错误肃反事件。在逼供信的情况下，以屈打成招的口供为依据，逮捕了红军和苏区领导人刘志丹等一批同志，前方还错杀了一些同志。在军事上，红二十五、二十六、二十七军会师后，中央代表团决定成立红十五军团。在徐海东军团长、刘志丹副军团长和程子华政委领导下，取得了第三次反“围剿”的胜利：在劳山战斗中歼灭东北军一一○师两个团和师直属队，在榆林战斗中歼敌一○七师四个营。这时，中央和中央红军经过长征到达陕甘苏区的消息传来，几位领导人就研究过如何迎接配合中央红军的行动。榆林桥战斗获胜当天，确悉中央红军已到达吴起镇，经徐海东、程子华、郭洪涛商定，由程、郭前去迎接。同时报告了陕甘晋省委和西北军委，后方当即派人为中央和中央红军筹集给养。

    郭洪涛和程子华从稻左堡出发，策马扬鞭，当天就到了甘泉县下寺湾，见到中央红军派来寻找陕北红军的贾拓夫。当李维汉和中央机关也到达下寺湾后，郭洪涛向李汇报了陕甘边和陕北两个苏区、两支红军的创建发展过程和现状，以及正在进行的肃反，刘志丹等一批同志还在被关押等情况，并陈述了对肃反扩大化的看法。李维汉感到情况重要，即于11月2日带郭、程去见中央军委主席毛泽东和党中央总书记张闻天。毛泽东认真听取了汇报，对陕北和红十五军团的工作给予充分肯定。他说：“我们到陕北就是到家了，有了根据地，有了立足点了。谢子长、刘志丹同志对陕北是有特殊贡献的。”毛泽东愤怒地谴责逮捕刘志丹等的机会主义错误，说：“没有这些好同志，哪来的这块根据地！”据郭洪涛回忆，当时的陕北根据地面积达3万平方公里，人口约90万，建立了20多个县级苏维埃政府。
    11月21日，毛泽东、周恩来、彭德怀指挥中央红军和红十五军团协同作战，在直罗镇全歼东北军一○九师。24日又追击歼敌一○六师1个团于黑水寺，彻底粉碎了蒋介石对陕甘苏区的第三次“围剿”。这一仗，“给党中央把全国革命大本营放在西北的任务，举行了一个奠基礼”。西北革命根据地从此成为中央红军长征的落脚点和党中央领导全国革命的出发点。到下寺湾迎接党中央和中央红军，以及向毛泽东、张闻天汇报陕北苏区和红军的情况，也就成为郭洪涛革命生涯中一个独特的亮点，成为他终生难以忘怀的光荣经历。
    郭洪涛和贾拓夫一起从下寺湾回到当时陕北苏区的中心安定（现子长县）县城瓦窑堡，进行接待中央入城的准备工作。11月7日，中央领导同志张闻天、博古、刘少奇、王稼祥，邓发、董必武、林伯渠、李维汉等率中央机关和中央红军进驻瓦窑堡，受到数千名赤卫队和群众的热烈欢迎。街道两侧红旗招展，欢迎标语随处可见，在高昂的锣鼓唢呐声中，人们载歌载舞，送水端茶，中央领导和指战员频频向群众招手致意，欢呼声此起彼伏，热闹非凡。
    郭洪涛为中央领导和全体指战员准备了一餐尽可能丰盛的饭菜。当领导同志品尝到打土豪的胜利品、陕北罕见的海参、鱿鱼等佳肴时，称赞说，这么好的饭菜，只在长征打下遵义时吃过一次，这是第二次。席间人们谈笑风生，意气盎然，沉浸在胜利的喜悦之中。得知王稼祥在长征中负了伤，仍身体虚弱后，郭洪涛专门找来一头奶牛，使他每天能喝上牛奶。

    为了巩固和发展陕甘宁边区

    迎来中央以后，郭洪涛被任命为新组建的陕北省委书记。作为地方的代表，他参加了中央负责处理陕北错误肃反问题的五人委员会（中央代表是董必武、李维汉、王首道，军委代表是张云逸）。1935年11月13日，郭洪涛参加了讨论陕北根据地工作的中央政治局会议，他在会上做了工作汇报。
    在中央直接领导下，郭洪涛积极组织为中央红军筹集粮食给养和御寒服装，改善红军生活条件。根据地党政军民紧急动员，节衣缩食，仅陕北省苏维埃政府就完成军粮970余担，而延川一县提供的军服就多达3000套。为了巩固和发展陕甘宁边区，壮大红军力量，中央陆续将西北根据地内的游击队整编组成红二十八军（军长刘志丹、政委宋任穷）、红二十九军（军长萧劲光、政委甘渭汉）、红三十军（军长阎红彦、政委蔡树藩）和两个独立师。在周恩来、李维汉领导下，指定郭洪涛负责发动群众参军，在陕北各地迅速掀起了父送子、妻送夫参军的热潮。1936年短短几个月就扩大红军9600人。同时，加强了对俘虏的教育和思想政治工作，鼓励他们参加红军，争取改造了3000名东北军俘虏，扩大了兵源。
    在张闻天领导下，郭洪涛参加了改变富农政策的调查研究。张闻天对郭洪涛反映的情况和建议十分重视。经过认真讨论，做出了纠正“左”倾的富农经济政策的决定，对扩大抗日民族统一战线起了积极的推动作用。
    毛泽东、周恩来到达瓦窑堡后，郭洪涛列席了中央政治局制定抗日民族统一战线的瓦窑堡会议和关于和平解决西安事变的会议，致力于贯彻执行统一战线方针和抗日救国十大纲领。他相继被任命为西北革命军事委员会委员、中央革命军事委员会委员、中央组织部副部长、陕甘宁边区党委书记。1937年5月，郭洪涛参加了中央在延安召开的苏区党代表会议并被选为大会主席团成员。

    终生不忘在陕北肃反中的错误

    陕北错误肃反（包括陕甘边）发生在1935年秋，是中央代表团主持的。郭洪涛当时是陕甘晋省委副书记，不是中央代表团成员。1942年12月，西北局书记高岗却在西北局高干会议上所作的结论《边区党的历史问题检讨》中说：郭洪涛是陕北错误肃反的主持人，企图把刘志丹等同志杀了，好当西北领袖；朱理治同志和郭洪涛反对迎接中央和中央红军，郭洪涛想当土皇帝；郭洪涛到山东工作后又搞错误的“湖西肃反”，继续杀人等等。1942年12月中央关于1935年陕北肃反问题重新审查的决定，也作了不符合事实的结论。郭洪涛当时即向中央书记处书记兼秘书长任弼时提出申诉，最后他表示在服从组织的原则下保留个人意见。在1944年延安整风中，郭洪涛所在支部审查这个问题时，根据有关文字证明材料和郭的申诉，提出重新为郭做结论，后因高岗极力反对而未果。但支部书记陈奇涵以党小组的名义重新为郭做了一个实事求是的审查意见，并写明应把有关材料“反映上报，以便对郭复查时，作为参考”。
    这以后，郭洪涛表现了一个忠诚的共产主义战士顾全大局、忍辱负重、永葆革命青春的情操和胸怀。他在《郭洪涛回忆录》中写道：“在检讨、改正错误的心情和背着莫须有罪名的委屈情绪交集在一起的心态下，我横下心来，不再申诉，鞭策自己，埋头工作。我扪心自问，忠诚信仰马克思主义，忠诚为党工作，忠诚为人民服务，严守誓言、义无反顾、无怨无悔，这一点是完全可以自慰的。”

[2]


首页 -> 2005年第2期

从陕北革命根据地走来的郭洪涛

作者：文安生

字体： 【大 中 小】

    1954年高岗反党篡权阴谋被中央揭露后，1935年中央处理陕北错误肃反问题五人委员会的成员王首道于1956年向刘少奇同志反映：“我是负责审查陕北的错误肃反问题的，知道郭洪涛不是陕北错误肃反的主持人，而是反对逮捕刘志丹、高岗、张秀山等同志的。《毛泽东选集》的注释是不对的。建议中央重新审查。”
    刘少奇表示：党是实事求是的，不对的，可以重新审查。邓小平同志致函王首道和郭洪涛，说中央同意重新审查郭的几个历史问题，要郭将有关材料直接送中央监委。于是郭洪涛提出了书面申诉。
    1957年6月，按照中央书记处的指示，成立了一个负责这项审查的委员会。中央监委根据反复调查核实的情况和审查委员会会议所作的结论，于1959年11月23日提出《中央监委关于郭洪涛同志几个历史问题的审查意见》。1960年4月，党中央正式批准。
    从此，郭洪涛背了17年的莫须有的罪名，终于被历史事实和中央所否定，郭洪涛如释重负。
    中央监委《审查意见》指出：“一、1935年陕北肃反错误是严重的……这一事件应当由当时中央北方代表派驻陕北代表团书记等同志负政治上的主要责任，直接负责的是陕北保卫局长、陕北军委会主席。郭洪涛同志当时是陕甘晋省委副书记……对陕北错误肃反也负有政治上的责任。但是，就整个肃反过程来看，郭洪涛同志不是肃反主持人，没有诬害刘、高的意图，逮捕张秀山同志他事先不知道，也不同意把刘志丹、高岗、张秀山当反革命处理。在肃反初期，郭说过‘杀了我的头也不相信刘、高、张是反革命’。中央到达陕北不久，郭也向当时西北保卫局长王首道等同志表示过类似的意见。根据以上情况，郭洪涛同志于1956年向中央提出的申诉，说他不是1935年陕北的错误肃反的主持人，他没有诬害刘志丹、高岗的意图，是符合事实的。二、郭洪涛同志不存在拒绝迎接中央红军的问题。三、罗荣桓等同志证实湖西肃反主要是由于湖边地委和区党委一些负责干部轻信了个别坏人的挑拨和采用了错误的逼供信方法造成的，并不是郭洪涛同志对本地干部采取宗派主义打击政策的结果。因此，1942年《中央关于1935年陕北错误肃反问题重新审查的决定》中，与事实不符的结论，都应该修改。”
    但是，中央重新作的这个结论并没有下发，更没有公开，而50年代出版的《毛泽东选集》关于陕北错误肃反的注释中仍留传下来“犯‘左’倾错误的郭洪涛同志”的表述。“文化大革命”中，有的群众组织认为这是郭洪涛的“罪行”，穷追不舍。郭只好向中央求救，直到《毛选》编委会批复说：“那条注释需要修改。郭提出修改，并不是错误。”之后，追讨方告结束。1991年6月《毛选》出版第二版时，终于对那条注释做了修改，并删除了个人的名字。
    使郭洪涛深为感动的是，1978年12月21日，中央组织部将1960年中央批准的“中央监委”的那个《审查意见》，转发给了全国各省、部级组织部门。1983年中央关于解决西北历史争论问题的文件和中央党史研究室对陕北肃反问题的有关表述，都继续肯定了1960年中央对郭洪涛几个历史问题的审查意见的精神。郭洪涛在回忆录中说：“在我有生之年，这是我获得奉献余生、安度晚年的最大欣慰，我感激伟大的党。”同时，他一再表示：在陕北肃反中我盲目拥护王明路线的错误，给党的事业带来的不良后果是严重的。我做过多次自我检讨。迄今每当提出或想起这个错误，内心深感愧疚。我将永志不忘，从中吸取深刻的教训。

    创建和发展山东抗日根据地

    1937年，日寇侵入山东。山东党组织在多处发动武装起义，组建抗日武装，抗战形势很好，急需增加军政干部。1938年4月，中央同意山东省委书记黎玉提出的派干部去山东组建抗日武装，开展抗日游击战争的请求。决定派郭洪涛和罗炳辉（后改为张经武）到山东省委工作。同时，选拔了包括段君毅、霍士廉等同志在内的约50名军事干部和地方干部去山东。行前，毛泽东接见了全体干部，要求他们在敌后开展独立自主的游击战争，创建山东抗日根据地创造坚持平原战争的经验。刘少奇指示郭洪涛、霍士廉，在山东要重视建立抗日统一战线，和国民党及开明人士建立共同抗日的根据地。
    郭洪涛到任后，坚决贯彻中央指示精神，他主持召开省委干部会议，讨论制定了《发展和坚持山东游击战争的战略计划》，确定了创立沂蒙、淄博、抱犊崮山区、大泽山、清河地区、沿海地区、梁山泊和微山湖等几个根据地，报请党中央审批。毛泽东电复：“这个战略计划很好，望照此去做。”
    在领导创建抗日根据地的过程中，中央决定重组山东省委，郭洪涛任书记兼军事部长（后来先后改为苏鲁豫皖边区省委及中央山东分局，郭均任书记兼军事部长）。在创立以鲁中沂蒙山区为中心的几个根据地的同时，1938年12月成立了战略上统一指挥的游击兵团八路军山东纵队，兵力达24000人。郭洪涛认为，山东八路军游击支队的产生发展，不同于华北各省八路军游击支队和华东地区新四军游击支队的产生发展。那里的游击支队，一般是在正规的部队，或由它派遣的远征支队帮助下建立起来的。而山东的游击支队并没有正规部队的直接帮助，只是靠着正规八路军的一批领导干部，和当地的群众领袖以及八路军的政治影响建立起来的。所以，这个过程要更困难些。但是，由于山东民众具有反帝反日的斗争传统，有顽强的民族反抗精神和英雄气概，而且民间枪支极多。所以，不管如何困难，终于日益壮大起来，并且向着正规军的方向前进。这支部队经常袭击敌人，消灭日伪军大量的有生力量。仅从1938年5月至1939年6月就作战540余次，毙伤日伪军14000余人，俘虏16000余人；缴获机枪60余挺，迫击炮12门，步枪1700余支，电台7部；击毁敌机7架，汽车170余辆，火车机车18台，击伤敌舰一艘。
    郭洪涛多次同各抗日党派、军队的头面人物会谈，争取团结可以团结的力量联合抗日，针锋相对地进行了孤立顽固派、打击投降派的斗争，争取大批爱国人士参加党领导的抗日工作，扩大抗日民族统一战线。省委还领导创办了军政干部学校、党校和《大众日报》，培养了一批军政干部，扩大了抗日宣传。1939年，山东分局领导根据地军民粉碎了日军2万余人对鲁中根据地的“大扫荡”，建立了32个县民主政权。

    迎接党中央、毛主席安全进入北平

    1949年3月，郭洪涛有幸参与迎接党中央、毛主席进北平的工作。1935年中国革命处于低潮，中央红军经过艰苦卓绝的两万五千里长征后，到达陕北作为落脚点，郭洪涛曾骑马到下寺湾迎接毛主席，在瓦窑堡欢迎中央进驻。这次是革命取得了全国性胜利，党中央、毛主席进驻文化名城北平，郭洪涛乘火车前往高碑店迎接。
    郭洪涛作为党的七大代表，参加了延安整风和七大以后转赴东北工作，先后任东满铁路管理局局长、东北铁路总局副局长等职，开始了长达半个世纪的交通运输领域的工作。北平解放后，郭洪涛任天津铁路局局长，负责接收平津一带的铁路，领导修复被战争破坏了的铁路，恢复运输，支援人民解放军南下。中央决定从西柏坡迁入北平途中，由高碑店到西郊清华园乘火车。郭洪涛领导的铁路局接受的任务是，要保证铁路畅通无阻，不发生任何问题。当时政治情况复杂，有些反动分子不甘失败，正在伺机进行破坏活动。因此，沿途一定要采取万无一失的妥善措施，保证中央领导同志的绝对安全。
    按照周密细致的预定方案做好准备后，3月25日上午，激情满怀的郭洪涛早早来到高碑店迎候。中央领导同志的车队到了，神采奕奕的毛主席一眼看到郭洪涛，微笑着和他握手。看着他身穿皮大衣、头戴旧水獭皮帽，风趣地说：“你这个‘土包子’变成‘洋包子’了。”刘少奇一边握手一边向他介绍了夫人王光美。周恩来打了招呼便详细询问列车安排情况，听到郭的汇报后，满意地点了点头说：“中央感谢你们！”谈笑风生的朱德、任弼时、林伯渠、王稼祥等同志也一一同郭洪涛握手致意。
    列车起动后，郭洪涛坐在第一趟列车上，一刻不停地注视着前方，为中央领导人乘坐的第二趟列车和警卫人员乘坐的第三趟列车开道。列车一路疾驶，全线绿灯放行，很快到了清华园站。中央领导人和铁路局的领导人一一握手告别，并要他们向广大铁路员工转达谢意。这一天，又成为郭洪涛革命旅程中一个终生难忘的日子。

    呕心沥血办交通

    1952年初，郭洪涛任铁道部副部长，1954年冬改任国务院第六办公室副主任。1956年中央制定正确处理“十大关系”的政策时，听取了国务院各主管办公室和34个部委的汇报。郭洪涛和六办主任王首道一起，向毛主席、周总理汇报了交通运输、邮电通信方面的形势和发展规划，提出了五项政策措施建议，得到毛主席、周总理的重视，汇报内容基本上被中央采纳。1958年至1982年，除“文化大革命”期间受到冲击和迫害以外，郭洪涛一直在国家经委担任领导职务，分管交通运输、邮电通信业务和能源生产工作，制订有关重大方针政策和发展规划，协助经委主任处理工作中的重要问题，以及调研和总结实践经验。
    在国家经委工作期间，郭洪涛还圆满地完成了中央领导交办的紧急任务。这里仅举一例。
    1958年，“大跃进”造成交通运输紧张，南方煤炭供应成了大问题。毛泽东提出要扭转北煤南运的局面，在南方生产煤炭。可是，一座煤矿没有几年的时间是建不起来的，当务之急在于提高铁路主要干线的通过能力。当年11月上旬，郭洪涛出差正在南京。周恩来派他的秘书李岩坐着伊尔军用运输机去南京找他，要他调查研究如何加大京汉、京沪铁路的运输量。郭和李岩马上在南京召开会议研究京沪铁路的问题。然后，坐上军用飞机到汉口、郑州研究了京汉铁路的问题。11月19日上午10时，郭、李乘坐的飞机在北京西苑机场刚刚降落，就有汽车等着，遵照周总理的安排，把他们接到国务院。当时，总理正在主持国务院会议。郭洪涛作了汇报：根据现状，再增加运输量已不可能，需要采取技术改造措施。一是有些区段增加双线，将来需要时全线改造成双线。这时总理指示：“其他干线运输通不过时，也可以先搞部分双线，再搞全部双线。”二是股道由650米延长为850米，可以多拉车皮。三是增加直达列车，减少中间卸车。四是在煤矿继续推广土法滑溜化装车，提高效率，加速车辆周转。五是开行合并列车的经验可以推广。周总理同意这些意见，由国家经委和铁道部组织实施。此后运输情况，经委指定郭每半月向总理作口头汇报，每个月写成简报。

    永葆革命青春

    郭洪涛从“一线”退下来后，继续满腔热情地为经济建设事业作出了许多贡献。1982年，根据国务院决定，组建了国务院能源基地规划办公室，郭担任主任，致力于以山西为中心的能源基地建设与发展。通过深入调查研究，制定了能源基地开发规划和方针政策，并经国务院批准实施。
    更为可贵的是，郭洪涛在古稀之年，根据国家经委的决定，组建并主持中国交通运输协会的工作，而且一干就是18年。协会主要是促进全国综合运输体系与信息传控体系的建设和发展，开展调查研究，总结、推广和交流经验。
    作为会长，他在历届理事会会议和重要会议上，多次发表主题讲话和政策建议。这些讲话和建议，经理事会和常务理事会讨论后，均上报国务院及有关部委，对发展运输与通信事业的决策起了重要参考作用。协会在各主流媒体发表的重要文章，以及先后创办的《中国交通年鉴》和《中国航务周刊》，深受各界欢迎和好评。
    为考察借鉴发达国家铁路电气化、老港口和老铁路技术改造、水陆空联合运输和集装箱运输等方面的经验，以及重载列车铁路的技术问题，郭洪涛不顾年事已高，亲自率团出访英国、德国、瑞典、澳大利亚和加拿大。他还接待过许多国家交通界人士的来访，大力支持协会的外事活动，使协会成为沟通非官方对外交流的一个窗口。
    郭洪涛领导中国交通运输协会在艰苦的条件下，坚持为政府、为社会、为行业、为企业服务的宗旨，在努力发挥桥梁、纽带、参谋、咨询作用方面做了大量有益的服务工作，对促进我国交通产业的发展和改革起了重要作用。他在90高龄时辞去会长职务，担任名誉会长。人们称赞郭洪涛为我国交通运输和邮电通信事业付出了全部精力和心血，做了大量卓有成效的工作。郭洪涛被我国交通界誉为新中国交通事业的开创人之一。
    2004年3月25日，遵照郭洪涛的临终嘱咐，他的遗体从北京医院送往八宝山直接火化，只有几十位闻讯赶来的他的至亲密友、身边工作人员和医务人员在医院为他送行。在《郭洪涛同志生平》中写道：“郭洪涛同志是中共七大、八大、十二大代表，第五届全国政协常委，是十三大、十四大、十五大、十六大特邀代表。”他“在大是大非的原则问题上，坚持真理，思想敏锐，头脑清醒，立场坚定，旗帜鲜明，始终与党中央保持高度一致，力求与时俱进，永葆革命青春”。他是“中国共产党的优秀党员，久经考验的忠诚的共产主义战士……他的崇高品德和辉煌业绩将永载史册”。（责任编辑萧徐）

[1]


首页 -> 2005年第2期

百岁学者谈启蒙

作者：李维民

字体： 【大 中 小】

    出生于1904年1月31日的著名学者夏征农，今年已超过一百周岁。他是1979、1989、1999年相继三次出版、发行600多万部的《辞海》的主编。2002年又以99岁高龄出任我国第一部特大型综合性辞书《大辞海》的主编，从而成为世界上最年长的主编。在我国健在的著名社会科学家中，他是最年长的一位。他是1926年加入中国共产党、1927年参加南昌起义的老革命家。曾担任过新四军政治部统战部副部长兼民运部长、中共中央山东分局宣传部长、山东省委书记处书记、华东局宣传部长、上海市委书记、中共中央顾问委员会委员等要职。
    夏征农是一位学者型的革命家。早在小学时期就参加五四新文化运动，以后曾就读于金陵大学、复旦大学。1933年加入“左联”，是“左联”后期领导人之一。20年前，我整理父亲李竹如的遗稿时，发现由蔡元培题写报头、我父亲主编的《文化报》1937年6月7日一期上，载有署名夏征农的题为《新启蒙运动的开展》一文，同期报纸还有夏征农《野火集》的介绍。不久前我去上海时，把这期报纸的复印件送给夏老。我走进夏老家中时，他正扶着楼梯栏杆从楼上走下来，精神矍铄，不像是年逾百岁的老人。看到当年的《文化报》，夏老说，《野火集》是他出版的第一本著作，但由于“七·七”事变很快爆发，未能保存下来。他回忆起当年与艾思奇等在上海创办流动图书馆，从事抗日救亡活动的情况，接着又谈到抗战时在新四军、解放后在山东工作的情况，头脑非常清楚，记忆力很好。
    夏老就“新启蒙运动”这个话题说：“‘五四’运动是我国近代史上第一次启蒙运动，是反对旧礼教、提倡民主与科学的新文化运动。抗日战争前夕，是又一次启蒙运动，当时叫新启蒙运动，就是启发人民群众发扬民主精神，反对独裁统治，动员人民群众起来抵抗日本帝国主义的侵略。”1937年夏老在《新启蒙运动的开展》一文中提出：“五四时代的反旧礼教是一般的，……我们现在应该进一步算清它的每一根骨骼，要从它的内部揭发出它的罪恶，要从每一点，每一具体问题，分别举出它在目前的实际作用。”文章最后这样写道：“可虑的是，我们自己虽然提出了口号，而不付与具体的内容，虽然已经指出了新的路向，而不能坚决执行，我希望全国文化人来为这一运动斗争。”
    68年前夏老写的这些话，今天看来仍有现实意义。年前夏老跟我说：“启蒙是一个长期的任务，不能说现在已经完成了。”他说：“‘文化大革命’以后，是又一次新的启蒙运动。党的十一届三中全会提出解放思想、实事求是的思想路线，汲取过去的经验教训，提倡民主与法制，不再用群众运动的方法，不是个人说了算，而是发扬民主，依法办事，以法治国。”
    夏老接着说：“列宁讲过，贫穷落后的国家，可以通过革命推翻旧政权，但不能直接进入社会主义，必须经过国家资本主义阶段，才能过渡到社会主义。邓小平同志说，社会主义初级阶段，要几代人才能完成。从而提出一个中心、两个基本点的思想，实行改革开放，搞两个文明建设。十六大又把三个代表的重要思想写入党章，这些都是为了不断把有中国特色的社会主义事业推向前进。在对外政策方面，我们实行和平发展的方针，不是你搞我，我搞你，而是争取在和平稳定的环境下发展。”
    夏老曾六次出席中国共产党的全国代表大会。他是八大正式代表，十二大列席代表，十三、十四、十五、十六大特邀代表。2002年，他以99岁高龄进京参加党的十六大，在小组发言时他慷慨赋诗一首：“六入京都为党谋，敢因衰老不分忧？欢呼祖国愈强盛，高唱和平是主流。反对霸权成众志，清除腐败解民愁。相期后浪超前浪，高举红旗万万秋。”
    党的十一届三中全会后二十多年来，夏老除担任过上海市委书记外，还担任过复旦大学党委第一书记，上海社科联主席，上海文联主席，而主要精力则倾注于主编《辞海》。《辞海》是向广大读者普及社会科学和自然科学知识的，也可以说是一件启蒙的工作。夏老继舒新城、陈望道之后任《辞海》主编，这年他已74岁，与明朝39岁的解缙编纂《永乐大典》、清朝49岁的纪晓岚编纂《四库全书》相比，可说是前无古人。《辞海》于1936年初版于上海中华书局，1965年出过一次分卷未定稿。夏老主编《辞海》后，只用了一年多时间，就于1979年正式出版了解放后的第一部《辞海》。夏老说：“我们开始遇到很多难题，曾派罗竹风同志去北京请示，有些问题当时也得不到明确答复，但时间又很紧，要求在国庆节前出书，所以第一次出版的《辞海》中，还有些‘左’的影响。1989年第二次出版，有些问题就能讲清楚了。例如，对一些人物的评价，我坚持让事实说话，实事求是。有人提出把活着的人也收进去，我没有同意，因为有的人还会变化。”
    1999年版《辞海》，在夏老主持下，从内容到形式又有很大改进，许多条目作了更恰如其分的修改，以实事求是、与时俱进的精神，反映了国内外形势的变化和科学技术的发展，纠正差错，弥补缺漏，精简少量词目和释文，并新增彩图，配置16000余幅图片，版式也有革新，受到学术界和广大读者的称赞。夏老说：“现在的《辞海》主要对象是广大读者，有些很生僻的字词没有收入，难以满足一些专业工作者的要求。为了解决这个问题，所以决定编辑《大辞海》，《大辞海》的篇幅将是《辞海》的2.5倍，从去年开始分卷出版。”
    按照中国传统的纪年法，去年是夏老的百年诞辰。人们隆重为他祝寿，夏老赋诗一首，题为《百岁乐怀》：“人生百岁亦寻常，乐事无如晚节香，有限余年仍足惜，完成最后一篇章。”这最后篇章就是《大辞海》。夏老亲笔题写的这首诗，笔锋苍劲有力，刊印在去年由上海人民出版社和上海辞书出版社出版的《夏征农文集》书函上。这部文集分为理论与实践，文艺与大众，小说、游记、戏剧、诗歌、词曲及杂文五个部分。收录作品390余篇，共145万字，集中了夏老在各个时期的主要著作。
    （责任编辑杜晋）


首页 -> 2005年第2期

白桦关注右派分子

作者：于俊沂

字体： 【大 中 小】

    1957年夏，中共中央发出关于开展整风运动的指示，各界人士纷纷响应号召，对党的工作提出了批评意见。但时间不久，风云突变，转入了反右派斗争，知识分子成堆的地方，被列为重点。不足百人的中共天津市委宣传部，就有包括笔者在内10人忽坠千罗网，被划为右派分子。此外，还有8人虽未被划为右派，但受到开除党籍、留党察看、降级等不同性质的处分，也有人称他们为“中右”或“内定右派”。这个单位可以说得上是“重灾区”。当时，我在宣传部任党刊《支部生活》编辑。白桦（1920—1993年）任宣传部常务副部长，主管业务；部长由市委文教书记兼任，统揽全局；另一名副部长主管干部工作，直接具体部署和指挥反右派斗争。市委宣传部反右派斗争所造成的严重后果，白桦不是主要责任者，但他在反右派之后，对我们这些被打成“右派”者的命运和前途，却牵肠挂肚，排除各种阻力，给予力所能及的帮助和支持。
    当年，许多人为了自己的安全，对于“右派分子”往往采取以下两种态度：一是视“右派”为“鬼神”而远之，尽量回避；二是雪上加霜，宁“左”勿“右”。白桦却不是这样。
    1958年秋，我正在天津西郊区劳动改造，有事需要回原机关办理。考虑到个人的"右派"身份，暗暗给自己立了一条规矩：见到熟人躲着走，躲不开就低头而过。既不让人家为难，也不自找没趣。但在楼道里还是遇上了白桦。他主动喊我：“老于啊！”并让我到办公室坐下。我说：“我是犯了错误的人，没脸见领导。”他的心情显得很沉重，亲切地对我说：“不要那么想，你什么时候来我都欢迎。由于我领导得不好，你们犯了错误，我觉得很对不起大家。”看来他是有难言之隐的。反右派是毛主席亲自发动和领导的，他能拒不执行吗？同时他还鼓励我好好改造，不要悲观失望，将来会有前途的。话虽不多，却暖人心田，我感到精神为之一振。好像未经“转世”又由“鬼”变成了人。
    1960年，白桦晋升为中共天津市委常委，任宣传部长。在他的关怀下，到了1962年，我们这些“右派”先后“摘帽”，离开了劳改场地。当时正值国家经济困难时期，不少企业“下马”，机关也在精简，就业之难不言而喻。但经过白桦的努力，按照国家规定，我们中的绝大多数人都陆续安排了工作。这与其他某些单位相比，我们算幸运多了。据我所知，市委有的部门就有人“戴帽”劳改二十年，直到1978年中央下达通知后才告结束。
    随着时间的推移，越来越多的人察觉到，1957年的反右派斗争严重地伤害了大量无辜。1962年初，白桦得到了一个信息：反右派斗争存在扩大化问题，应当加以甄别平反。他认为市委宣传部也存在这种情况，立即指示干部处做好甄别平反的准备工作，一旦中央文件下达，就以最快的速度处理完毕，以免拖延时间，因形势变化而误事。果然不出所料，此后不久，中共八届十中全会召开，重提阶级斗争，而且要“年年讲、月月讲、天天讲”，并明确“右派无反可平”。甄别平反的事就只好作罢了。
    1964年初，我被安排到天津市电影公司工作。白桦的秘书张宝珍以个人名义写了一张小纸条，就让我去报到。我说：“是否写一份正式公函？”他说：“用不着，白桦已经同他们谈好了。”我到了该公司，按常规也就是在人事科办个手续了事。但出人意料的是，惊动了党政所有领导，受到了以刘德经理为首的4位负责的共同接待和欢迎。这显然是出于对白桦的尊重，我是沾了光的。扪心自问，我才值几个大钱！行政21级的最小科员，“摘帽右派”。但领导信任，不受歧视。有些重要工作写年度工作总结、典型经验和带领影院经理去外省市学习等，都放手让我去干。评比先进也有我。郊区农村的“四清”工作，我也作为一名队员参加。由于受到如此厚爱，那几年我的工作比较顺利，心情也舒畅。
    应该肯定，白桦这样对待我和我们这些被打成“右派”的，是完全正确的，无可非议的。但是，1966年十年浩劫开始（此前一年白桦兼任副市长），白桦受到的冲击，在市委领导干部中居首位，挨斗次数最多，历时最长。其中有两大“罪状”，都与我们这些“摘帽右派”有牵连。一是“造反派”们从干部处的档案中，发现了1962年准备给“右派”平反的材料。据此加以无限“上纲”，指控白桦为“牛鬼蛇神”翻案。从法律角度看，这条“罪状”根本不能成立。因为甄别平反这只是一种设想，并未形成事实。而法律是要以事实为依据的。二是文化局一名副局长揭发：“白桦重用右派，在文化局系统安排了8个人。”同时还引用白桦的原话：“这不是卸包袱给你们，我们那些在工作上都是能独当一面的。”事实是那8个人中有6人是“摘帽右派”，另外2人根本未“戴帽”，给予安排工作完全符合政策规定。原来是局处级职务的都当上了一般科员。上述两大“罪状”互相呼应，白桦因此受过多少次批斗，就无法统计了。我在电影公司算是“平安无事”，但随着白桦被打倒和“支左”部队的介入，我和其他许多一道被下放到天津自行车厂当了工人。
    1975年邓小平恢复工作后，落实政策的步伐加快，许多“文革”中的冤假错案得到解决。我认为1957年给我定的“右派”也属错案，准备申诉。找谁去谈呢？市委宣传部的领导已由“支左”部队代替，我连大门都进不去。那时白桦已由“五七干校”调回，任市体育运动委员会主任，我也只好找他了。在院内相遇，他仍和往常一样对人那样热情。曾几何时，原来满头的黑发已经白了许多。可以看得出“文革”期间他的身心备受摧残。到了办公室，他首先倒了一杯水送到我面前。昔日的阶下囚如今成为座上客，我受宠若惊，但不能忘乎所以。水我一口未喝，却觉得全身暖烘烘的。他听完我的陈述后，坦率地说：“俊沂啊！（这比直接叫我的名字显得亲切）你的问题有重新处理的可能，如果组织部门征求意见，我会提出自己的看法的。”
    1978年夏，我写了一份申诉书，寄给了市委政法书记谷云亭。以后不久，白桦恢复原职———市委常委、宣传部长、市革委会副主任（副市长）。他得知上述情况之后，十分关注。由于当时正忙于解决“文革”期间的冤假错案，1957年的问题尚未提到议事日程上来，他指示办公室先给我写封回信，告知“来信已收到，欢迎你有时间到部里来玩。”在一般人看来，这只有两句话的回信极为平常。但对我来说，却非同小可。这信的“含金量”是不可低估的。它表明白桦已经把我看作是自己的了。因此，这件事也轰动了我所在的车间。有的人说：“市委给你来信了，这可不是简单事，你的问题解决有希望了。”我也从中预感到了“否极泰来”，在我的人生道路上，将会出现一个新的转折点。但也不敢高兴的太早了，因为那时党的路线是“抓纲（阶级斗争）治国”，千万不能给白桦添乱。如果再来一次“反击右倾翻案风”，是要闯大祸的，只好“守口如瓶”。年底，中共十一届三中全会召开，结束了“以阶级斗争为纲”，恢复了党的实事求是政治路线，明确了“有错必纠”的原则。有了这“尚方宝剑”，白桦按照党中央的指示精神，雷厉风行，大刀阔斧地迅速解决了我们1957年被错划为“右派”的历史问题。1979年春节前夕，我上班后自行车厂人事科长通知我：“昨天夜间11点半钟，市委宣传部来通知，你的问题解决了。”随后我把这个消息告诉了难友，他们也接到了同样的通知，都得到改正。二十一年来，大家才算真正过上了一次欢乐的春节。
    一件错案的改正，三更半夜下达通知，真是罕见。这样想人之所想，急人之所急，又是出自哪位的“杰作”呢？想来想去，非白桦莫属。后来果然得到了证实。1979年春节过后，宣传部召开一次座谈会，邀请我们全体被“改正”者出席。内容实际上就是赔礼道歉，只不过没有挑明而已。当时白桦正在参加市委的一次重要会议，不得脱身，由那位当年具体指挥反右派斗争的副部长主持。但他没有表示歉意，大家也就只好东拉西扯地聊了起来。快到下班的时候，白桦赶来了。他同每个亲切握手，会场顿时活跃起来。他首先诚恳地说：“由于我领导得不好，让们蒙受了20多年的不白之冤，今天特意向大家赔礼道歉！”接着简单地介绍了错案改正的过程。他说：“春节前市委工作特别忙，下班时我对几位副部长说别走了！咱们熬几个夜，让那些受害的过上一个快乐的春节。不论白天或夜间，只要决定了的案件，立即通知到本人或单位。今后应当记取的一个深刻教训，就是对人的处理要慎之又慎。”大家听了上述的几句话，异常感动，痛哭流涕。在改正的通知书上，领导也是勇于承担责任，不留尾巴。通知书是这样写的：“某某在1957年的整风运动中，响应党的号召，对工作提出了一些批评意见，被错划为右派。现根据中央有关文件精神，经领导研究决定予以改正。恢复党籍，恢复原工资待遇，恢复政治名誉。”对下属单位，报社、广播、出版和文化等部门，白桦也提出了类似的要求，明确指出：“只要你们决定了的，我们都承认。”这样，宣传系统错划的100多名“右派”，很快全部得到了改正。
    在我们蒙冤的漫长岁月中，白桦所给予的关心和帮助，犹如严冬里的暖流，灌注全身，使我们减轻了痛苦，增强了为革命事业献身的勇气和信心，战胜了一个又一个的困难，终于迎来了百花争艳的春天，获得了新生。每当想到这些，我们怎能不深深地怀念敬爱的白桦呢！
    （责任编辑萧徐）


首页 -> 2005年第2期

淮海战役中的一位无名英雄

作者：朱太刚

字体： 【大 中 小】

    淮海战役中涌现了无数英雄，在我亲身经历的追堵孙良诚部的战斗中，有一位英雄起到了决定性的作用，最后，为了完成任务而牺牲了宝贵的生命。而这位英雄却从不为人所知。他就是江淮军区独立团二营六连副连长董继民。
    1948年11月，淮海战役打响了。当时我任江淮军区独立团团参谋长兼二营营长。我接受的第一个战斗任务是堵住孙良诚逃往徐州。
    提起孙良诚，淮北人民对他并不陌生。孙良诚是国民党第一绥靖区副司令兼一○七军军长，驻扎在宿迁。孙号称八个团，实际上经常活动的只有四个团。我们的部队与他打交道已不是一天两天了。从一年多前我淮支重返淮北的那天起，孙良诚就不断地纠缠我们。但他既不敢强攻，也不放弃对我们的骚扰和追击。虽说他在我们淮支身上并没占到什么大便宜，但牵制了我们部队不少精力和时间。战士们提起孙良诚的疲劳战术就恨得咬牙切齿，早想与他大干一场。
    1948年11月12日早晨，独立团驻扎在睢宁县西南大庄一带待命，突然接到上级命令，令我率二营轻装急行军奔赴睢宁县城截住正逃往双沟（敌占区）的孙良诚部，要不惜代价完成任务。
    二营受命后，早饭未吃完，半小时内就集合队员，副连长董继民同志则带领着六连早已出发了。在不久前的一个战斗中，董继民曾负了伤，此时，刚伤愈归队不久。我们的骑兵侦察员早已驰向睢城方向。经过3个小时的急行军抵达朱集朱楼以南，这时，遇到我团的侦察骑兵报称：孙的先头部队已出了睢城，正沿公路而逃。当时我考虑到在睢城附近截住敌人已经不可能了，便当即命令二营直插大王集方向。从地图上推算，敌我行程差不多，凭一向有飞毛腿之称的六连必定可以赶在敌人前面，截住逃往双沟的敌人。时间是决定战斗胜败的关键。
    下午3点钟，终于在距敌占区20里处的大小王集，六连追上了敌人，并赶在了敌人之前。大王集西边的一片坟地，中间长着几棵光秃秃的小树，附近还有一条狭窄的小河，地形比较理想。董连长立即指挥战士们构筑工事，挖掩体。阵地靠近公路，必须封锁公路，董连长又迅速安排兵力把公路封锁的严严实实，只等敌人的到来了。
    有的战士的掩体还未完成，便发现铺天盖地的敌人大队人马已蜿蜒而至。此时我部队只有六连一个连的兵力，大部队还未赶到，而敌人有一个师和一个军部，整整5800余人。敌人到了大小王集，发现逃跑的道路已被我军封锁，便以两个营的兵力向我军发动了凶猛的进攻。自古有“穷寇毋追”之说，可以想象被挡住了逃路的敌人进攻是何等的猛烈。由于敌我兵力极为悬殊，战斗从一开始就打得非常激烈。
    身为一连之长的董继民深知肩上的任务重大。由于大部队还未赶到，此地离敌占区只有20里路，稍一松懈，敌人就可能逃掉，完成任务就成泡影，而此时，敌我力量悬殊，时间紧迫，二营能否完成上级交给的作战任务，就全看六连的了。
     在敌人的第一次进攻中，一颗子弹击中了董继民的左肩，鲜血喷涌而出，染红了军衣。为了指挥战斗，他撑持着站起来，一手继续拿枪射向敌人，一边大声喊道：“打！打！”在他的指挥下，全连战士以猛烈的火力对敌射击，把敌人压在公路边的地沟里一时无法前进。急于逃（下转75页）（上接50页）命的敌人在绝望中猖狂了，又以两个连的兵力发起了更猛烈的攻击。在打退敌人的这次进攻中，董继民又一次负伤了，但他仍坚持着不倒下去。他知道自己无论如何也不能倒下去，一定要坚持住。六连，铁打的六连，打过多少硬仗，啃过多少硬骨头，从来没有完不成任务的记录，这一次，也一定要坚持到大部队的到来。他一次又一次地满身鲜血的站起来，坚持着指挥战斗，拚命地向敌人射击。第三次负伤，董继民已生命垂危。英雄的血还能流多久！他最终还是倒下了。这时候，二营副营长张治玲同志及时率后续部队赶到（张后来也在此次战斗中负伤）。处于弥留中的董继民竟又奇迹般地睁开眼睛，用生命中最后一点力气断断续续向张营长汇报了战况及敌人兵力的部署情况，才放心地闭上了眼睛。由于董继民所率领连队的英勇作战拖住了敌人，给我军赢得了时间，为战斗的胜利奠定了基础。
    下午四点多钟，独立团大部队赶到，从西、南两面包围了敌人。下午五时许，我华野五师在师长姚运良的率领下从宿迁赶到，于黄昏前把敌人包围得如铁桶一般，此时的孙良诚可谓是插翅难逃。这样相持到夜里11点多钟，孙良诚亲自乘汽车到五师师部，要求起义，被我军断然拒绝。1948年11月13日夜11点40分，孙良诚率一○七军军部及一个师向我中国人民解放军投诚。
    在这里，谈一下孙良诚最后的结局。孙良诚投诚后，我军当即释放了他，并劝他切勿去南京蒋介石处。孙良诚不听劝告，于翌日回到南京，几天后被蒋介石枪毙于南京雨花台。
    （责任编辑王海印）


首页 -> 2005年第2期

执着的探索

作者：汪子嵩

字体： 【大 中 小】

    收到薛德震同志的论文集《人的哲学论说》，读后仿佛回到20多年前，那时我在《人民日报》理论部当编辑，这本论文集中好几篇文章是在我们理论版上发表的。上世纪80年代初期曾经发生过一场关于人道主义的大论争，薛德震是积极的参与者，这本书中许多文章都是为此而写的。现在许多人不了解这个背景，先作点简单介绍可能有助于理解本书的内容。
    上世纪70年代末开始的“真理标准”问题的讨论，将一些被长期歪曲和颠倒的理论问题纠正过来，但是关于人道主义的问题，在当时还是不能碰的禁区，因为当时认为人只有阶级性，而人道主义讲的据说是抽象的人性，所以是反动的。社会主义不能讲什么人道主义。虽然经过十年“文革”，任何人都随时可以被侮辱、打骂、迫害以至死亡；每个人的人格和尊严都被湮灭；人人心里都在痛恨这种湮灭人道的局面。记得当时有位搞外交工作的同志对我们诉说，他们参加国际会议时感到最为尴尬的是：当别国代表大谈人道主义的时候，我们既不能表示赞同，又实在无法站出来驳斥。薛德震将当时这种情况形容为“谈人色变”，确是史实。正当这时候，我们收到一位哲学家送来的文章《人道主义就是修正主义吗？———对人道主义的再认识》，文章认为“人道主义就是主张要把人当作人来看待，人本身就是人的最高目的，人的价值也就在于他自身。”这篇文章在1980年8月15日《人民日报》理论版发表后，立即受到广大读者的欢迎赞许，当时主管理论工作的胡乔木同志也说这篇文章“写得很好”，它被编辑部评成了“1980年好文章”奖。从此，理论界以为会开放一些了，陆续发表许多讨论人和人道主义的文章。薛德震的《马克思主义的人性论初探》和《“人”在马克思主义哲学中的地位》等都是在这时候较早发表的，他提出了“我们可以说，马克思主义哲学就是有关人的解放的哲学。‘人’既是马克思主义哲学的出发点，也是它的目的。”等论点。
    可是到1983年，情况发生了人们没有料到的突变。在那年3月7日举行的纪念马克思逝世一百周年学术讨论会上，周扬作了《关于马克思主义的几个理论问题》的报告，其中主要是谈关于人道主义和异化的问题。在文革以前，周扬同志是党内文化领域的主要负责人，“文革”前夕，中央发表多篇批判苏联“修正主义”文章的时候，周扬也作过批判人道主义的报告，甚至将苏联在揭露斯大林肃反等问题后所提倡的人道主义思潮，也批判为“修正主义”。但经过“文革”中长期被监禁的痛苦与奇异的生活后，他对自己过去的“左”有了深刻的反思。我记得1978年在一次全国性讨论“真理标准”的会上，有人说“真理标准”讨论这个问题“是学术问题，不是政治问题”，正是周扬同志立即站出来，义正辞严地指出：“真理问题的讨论，是关系我们国家和党的前途命运的重大政治问题。”在许多会议上，他公开向当年被整的同志道歉，承担并检讨他自己的错误。在一次中宣部的会议上，他公开宣布自己过去批判人道主义是错误的。正因为他不断深入探索产生这些错误的根源，所以在这次报告中，他选择了人道主义和异化作为主题。他在报告中说：“由于民主和法制的不健全，人民的公仆有时会滥用人民赋予的权力，转过来作人民的主人，这就是政治异化，或者叫权力的异化。至于思想领域的异化，最典型的就是个人崇拜。这和费尔巴哈批判的宗教异化有某种相似之处。所以，‘异化’是客观存在的现象。我们用不着对这个名词大惊小怪。彻底的唯物主义者应当不害怕承认现实。承认异化，才能克服异化。”当时到会的听众，包括许多老干部，都为周扬同志这种爱国爱党、无私无畏的精神所感动，全场报以长时间的热烈掌声。
    事情发展却出人意料，接着便批判了周扬的这个讲话。周扬被迫检讨，他不愿意，认为自己没有错误；经人劝告要他“顾全大局”后，才不得不违心地作了检查，承认“犯了错误”。从此他郁闷在心，病势恶化以至不起。
    在此前后，薛德震在探讨马克思主义的人道主义学说时，也多次讨论到马克思的劳动异化论，他指出，“异化”这个概念，马克思在《资本论》第一册中将它界定为：“这是物质生产中，现实社会生活过程（因为它就是生产过程）中与意识形态领域内表现于宗教中的那种关系完全同样的关系，即把主体颠倒为客体以及反过来的情况。”在资本主义的生产关系中，由工人创造的劳动产品却被资产者拥有，反过来成为剥削和奴役工人的异己力量。在政治上，人民中产生出来的某些官员，由于掌握了政治权力，便反过来成为人民的主人。宗教上的神本来是人自己制造出来的，反过来人只能低头膜拜。这些就是异化。薛德震认为：马克思的“劳动异化论为剩余价值学说和唯物史观的创立作了理论准备；唯物史观和剩余价值学说是异化劳动论的逻辑的必然的结论。”当时理论界有所谓两个马克思即“青年马克思”和“老年马克思”的对立的说法，说异化概念是青年马克思不成熟时期所使用的，在他成熟时期的著作中已经抛弃了异化等概念了。为此，薛德震专门写了《驳在异化问题上所谓两个马克思对立的观点》，他具体分析了马克思在成熟时期的三部巨大著作，《政治经济学批判》、《剩余价值理论》、《资本论》，其中并没有放弃异化概念；只是在用语的精确性以及理论的广度和深度方面，比他的早期著作《1844年经济学哲学手稿》有所提高和发展，“但在其基本立场和观点，在其精神实质方面则是一脉相承、基本上一致的。”
    过了20年以后，现在国内情况发生了很大的变化，人和人道主义的问题已经是理论界热烈讨论的话题，这是不可避免的，现代文明社会不可能关起门来建设，必须与世界相通，不过换了一个概念，叫“以人为本”。以人为本，就是说人是最根本的，是中心。我以为：以人为本和人本主义、人道主义其实是同一回事，翻译为英文，同为Humanism。薛德震在参加“以人为本”的讨论时，写了一篇简短的回忆文章《我参与讨论胡乔木论异化的文章》，发表在2004年第3期《炎黄春秋》杂志上。原来在1983年批判周扬以后，胡乔木自己要重新做一次理论报告，作为那次批判运动的总结，那就是在1984年1月发表的《社会主义人道主义与异化问题》。在他报告以前，曾将文章原稿在中宣部召开有二三十位学者参加的讨论会，听取意见，薛德震也参加了。他说他在会上提了三点意见：
    第一，针对争论初期有人公然声称马克思主义不能讲人道主义，凡讲人道主义都是资产阶级的；现在胡乔木同志肯定了有社会主义人道主义，这一点他是赞成的。但说社会主义人道主义“只能在伦理道德意义上说”，这一点却是值得商榷和研究的。后来薛德震在1986年发表的《社会主义与人道主义》文章中说：“马克思主义的所有关于共产主义的论述中，可以说都浸透着崇高的人道主义思想……如果把对人的价值的重视、对人的尊严的关注、对人的自由的追求、对人的命运的关怀、对人的幸福的向往、对人的解放的论证、对人的全面发展的憧憬等等饱含着人道主义的思想内容统统从马恩著作中剔除出去，那么，马克思主义还成什么样子呢？”
    第二，会上有个别人提出要埋葬“异化”概念，要为“异化”概念举行葬礼；薛德震据理力争，引述马克思在《资本论》中为“异化”概念作过界定。当场有人找出《马克思恩格斯全集》第49卷49页并宣读了马克思的原话。薛德震还接着说：“退一万步说，即使马、恩一次也没有用过这个概念，马克思也没有对之作过哲学上的定义，但是在现实生活中，无论是人们改造自然界，还是改造社会的过程中都会出现种种异化现象，如：人作为主体创造出来的客体，不但不为人服务，反而反过来成为制约人、危害人、主宰人的一种力量，亦即马克思所说的‘把主体颠倒为客体以及反过来的情形’。怎么能将它埋葬呢？”
    第三，薛德震提出：“这场争论是一场学术上、理论上的争鸣，人道主义问题，异化问题，国际上争论了几十年，在国内也争论了几十年。在对十年动乱进行理论上的反思，进行理论上的拨乱反正的时候，周扬同志与一批理论工作者有了正反两方面的经验教训，这仍然属于学术上、理论上的争鸣，千万不要上政治纲，扣政治帽子。”可惜的是：从那时开始，对于“异化”问题，人们真是“谈虎色变”了。
    在以后的二十多年里，马克思恩格斯所说的“权力异化”，像贪污腐败和特权等行为，触目惊心。这时候，正是特别需要用马克思主义的“异化”学说作为反腐的理论武器，可是它却被埋葬了，不能用了！今天我们重读当年周扬同志的讲话，真是不胜感慨之至！
    现在，“以人为本”已是中共中央的决策，已正式写进中央文件，无论当年对人道主义持赞成的还是反对态度的人，对“以人为本”都异口同声，表示热烈拥护。但是大家对“以人为本”的解读，却还是不同的。2004年5月，薛德震写了《谈谈马克思主义的人本主义》一文，不同意一种理论，为我们提供了一个典型。这种理论要将“以人为本”和“人本主义”（就是人道主义）区别开来，说：“前马克思主义的社会主义是人本主义的，而马克思主义的社会主义是科学的社会主义，它把人类社会看成是客观存在，具有自己的客观规律，反对把社会发展归结为人的思想观念的发展。换句话说，它是以社会为本。”按照这个逻辑，现在就不应该提“以人为本”，而应该提“以社会为本”，才是马克思主义了。在持这种观点的人看来，马克思主义的人本主义所讲的“人”，都还是“抽象的人”，属于思想观念；只有“社会”，才是“客观存在”。这是将马克思主义的人道主义和以前的资产阶级人道主义混淆的产物。薛德震指出：“马克思主义的人道主义，正是在批判了黑格尔、空想社会主义者把社会发展归结为人的思想观念的发展和费尔巴哈对抽象的人的崇拜以后建立起来的。”“所以，马克思主义讲的‘人’，是具有丰富内容和多重规定性的概念，他既是主体，又是客体，而且是主客体的统一体；既是个体，又是群体，而且是个体与群体、个人与类的统一；既是‘我’，又是‘你’和‘他’，而且是你、我、他的统一。”大家知道：人类的认识总是从感性到理性，先是认识到一个个现实的人：你、我、他，然后才能概括出来类概念即“人”。如果说“人”是抽象的，不是客观实在，那么“社会”也是从各种现实的社会中抽象出来的类概念，同样是抽象的，马克思主义之所以能将空想的社会主义变为科学的，就是由于它将研究的主体从“抽象的人”变为“现实的人”，是在各种社会关系（经济的、政治的、伦理的等）中进行实践活动的人，是一个个客观实在的你、我和他；从而才能发现其中的客观规律，提出科学的社会主义。
    薛德震所批驳的这种论点，其实质就是认为马克思主义只能讲“以社会为本”，不能讲“以人为本”。这种观点认为：如果讲“以人为本”便必然会导致“个人主义”、“以我为本”，以至“天下大乱”了。
    社会必然是由一个个个人组成的，因为任何个人都不是能单独生存的，必须和别人一起分工合作，形成为社会。所以，个人和社会是一对互相联系又互相制约的矛盾。个人要求发展自己的才能和幸福地生活，必须要求社会的和谐和合理；而社会的和谐和合理，又必须能让个人发展自己的才能和过幸福的生活。所以在个人和社会两个方面存在着辩证的关系，存在双向的价值追求，个人要求社会满足自己的需要，社会要求每个人为社会做出贡献，并受社会规范的约束。
    “以人为本”是不是就是“个人主义”？“以人为本”不是说以社会中的某个人为本，而是说要以组成社会的所有的每个个人为本。在我们中国，从历史传统到长期习惯，“个人主义”好像都被认为是“万恶之源”。但是在世界哲学发展史上，实际上存在两种不同的“个人主义”。一种是：从15世纪欧洲文艺复兴开始，启蒙思想家们提出“自由、平等”的口号，将“人”从中世纪的宗教神权和封建王权的束缚下解放出来，使每个个人认识到自己有争取独立生存、平等发展的自由权利。由此产生的以尊重个人的人格尊严和自由权利为特征的个人主义，英文作Individualism，它是近现代西方以及一切追求现代文明的社会所共同追求的社会准则和理想目标，马克思主义也不例外。“以人为本”也是追求这种理想。而另一种个人主义则是以自我（ego）为中心，自私自利的个人主义，英文作egoism或egotism，也可译为唯我主义、利己主义或“以我为本”，它当然是任何社会都应坚决反对的。这是人人都知道的两种根本不同的东西，而这位论者却将中央倡导的“以人为本”和后一种自私自利的个人主义、“以我为本”等同起来了，难道他是真分不清两种个人主义吗？作为研究“人学”的专家，对于这样的一个在思想史上属于常识性的问题，居然混淆不清，实在令人费解！

[2]


首页 -> 2005年第2期

执着的探索

作者：汪子嵩

字体： 【大 中 小】

    至于个人主义是不是会导致“天下大乱”？那就要看是哪一种个人主义了。如果是前一种Individualism，每个个人都遵循自由平等的原则，既尊重自己的人格和权利，也更尊重别人的人格和权利，社会便会和谐而且合理发展，决不会天下大乱。而且这是现代社会的根本立足点，是一个国家能否立足于现代文明国家的基础。党中央建议经人大表决，将“国家尊重和保障人权”正式写进我国宪法就是最有力的证明。没有每个人的尊严、文明与人格的独立，哪来一个国家、民族的尊严、文明与国格的独立？!如果是后一种 egoism ，每个人都只顾自己的利益，尔虞我诈，以强凌弱，没有法治，天下当然不能安宁和稳定了。
    讨论中还有人提出，要用“以公民为本”或“以好人为本”取代“以人为本”。在他们看来，“人”是必须区别为公民和非公民、好人和坏人的，只有公民和好人才能成为根本，必须将非公民和坏人排除在外。这是对中央提出的“以人为本”的严重曲解。
    新一届中央领导集体深入研究和总结了历史经验，明确提出必须从革命党转变为执政党。革命党是要进行你死我活的斗争夺取政权；夺取政权以后成为执政党，其根本和首要的任务便应该是建设。中央提出要建设一个和谐的社会主义社会，而要建立一个和谐的社会便必须照顾到社会各个方面、各个阶层利益的协调均衡发展，从而使得社会中每一个人都有平等的和平发展的机会，这样的社会才能和谐而且稳定。一个执政的党，不能只对国家中的某一个人或某一部分人负责，而是必须对所有的人，任何一个一个的个人负责。这就是提出“以人为本”的深刻含义，它和马克思恩格斯在《共产党宣言》中提出的“每个人的自由发展是一切人的自由发展的条件”的伟大理想，是完全一致的。
    为此，必须大力提高党的执政能力，中央提出要科学执政、民主执政和依法执政。这就是说，要根据科学发展的规律，以科学的思想和方法，去建设一个民主和法治的现代文明国家。建立一个民主和法治国家，必须遵循的一条最基本的原则是：在法律面前应该人人平等。对于任何人，不论他是公民还是非公民、穷人还是富人、好人还是坏人，都必须依法保障他的一切合法利益，包括尊重他的独立人格和自由意志。即使对于已被判刑的犯人，无论是政治犯或其他罪犯，都只能剥夺他依法应该被剥夺的权利，同时也必须依法保障他其它一切不应被剥夺的权利，包括依法尊重他的独立人格和自由意志。这是现代文明国家公认的法律准则，是有国际人权公约规定了的，我们国家是在这样的公约上签了字，要负责的。由于我国长期缺乏法治观念，现在也缺少法治教育，还存在许多法盲是难免的。但只要看到现在媒体上常有报道监狱改进对待犯人的态度，尊重他们的人权，以人道主义对待他们，在这些方面已经有所改进，便可以有所认识。再看到由于美国军人虐待战俘，竟引起一场轩然大波，全世界舆论同声谴责，也可以理解这样的人权问题在世界现代文明社会中，占有何等重要的地位。从这里应该看到：现在中共中央提出“以人为本”，确实是一项伟大的、里程碑式的重大方针决策。
    薛德震同志从上世纪80年代初开始，探讨马克思主义关于人和人道主义的理论，经历了1983年的关于人道主义和异化问题的大争论，一直到现在，又参与了“以人为本”的探讨。可以说，20多年来，他真是孜孜不倦地、执著地探索着这个重要的有关人的哲学问题。这本《人的哲学论说》是他取得的第一部研究成果。
    关于“以人为本”需要探讨的理论问题很多，薛德震在书中多有所论及。以上只谈到“抽象的人”和“现实的人”，以及人和社会的关系等等问题，其实与此有关联的问题还有不少，比如：民主和集中的关系，是不是“集中是目的，民主只是手段”？自由和纪律的关系，是不是能将个人应有的自由权利可以置之不顾？等等。这些都是在现实生活中实际存在的问题，也是我们为了建设和谐的社会，加强政治文明和精神文明建设时迫切需要探讨解决的问题。这些问题既是理论问题、学术问题，同时不必讳言，它们也是政治问题、实践问题。正因为是政治问题、实践问题，更需要大家来共同探讨，让各种不同的观点、意见都发表出来，公开争辩，或者去伪存真，或者求同存异，以期取得某种共识，才能达到社会的和谐，实现中共中央提出的“以人为本“的伟大方针，在建设民主和法治国家的康庄大道上奋勇迈进。
    （责任编辑杜晋）

[1]


首页 -> 2005年第2期

党史的写法

作者：韩　钢

字体： 【大 中 小】

    这个题目，是从葛兆光先生近著《思想史的写法》套用过来的。葛著讨论的并不是思想史的写作技巧，而是有关中国思想史或哲学史研究的一些重大理论和方法问题。龚育之同志的《党史札记二集》（以下简称《札记二集》），给我印象最深的，就是作者研究党史的理念、视野和方法。这些理念、视野和方法，主要不形诸文字而浸润在文字之中，是一种“在无画处看出画图，于寻常间显出奇异”的意境。所以，我便借用了葛著的书名。
    《札记二集》是龚育之同志的第二部党史札记的集子。我是把这部集子（连同他的第一部集子）作为一部党史来读的。在国内，党史著述有通史类、断代类和专题类各种样式，可不可以还有其他的样式，我想答案是肯定的。党史上的学术问题都应当百家争鸣，党史著述的样式不是也可以百花齐放吗？以札记的形式来写党史，就是一种新的党史著述的样式。党史上的重大问题、重大事件、重要人物的活动，同样可以通过札记这种著述样式来阐释、论述和记叙。党史札记陆续发表后，引起党史界内外的关注和好评，比起那些人们熟知的党史著述样式更受读者欢迎。这说明，札记这种新鲜的党史著述的样式得到了社会认可，也说明，党史著述的样式是有创新的空间和必要的。
    作者说过，札记这种体裁比较轻便，不拘形式，可以阐述自己的观点，可以引用适当的史料，还可以夹进一些个人亲历亲闻的回忆（《党史札记》书后缀语）。这些长处，是一般的党史著述不大具备的。《札记二集》里的《忆往：读毛与编毛》、《听毛泽东谈哲学》、《一件历史公案和新的研究起点》、《在小平同志指导下编邓选》、《彭真同志与北大社教》、《读〈转折年代———中国的1947年〉》几篇，都在叙述重大历史事件时，夹进了作者本人的亲历亲闻；至于有关人物的一些篇目，如《傅鹰老师二三事》、《“故人长忆亦长磋”———悼党史学家郑惠老友》、《我的第二个上级———怀念秦川同志》、《两件事忆沙洪》、《〈周扬集外集〉序》等更是作者的回忆。札记诸篇因此而生动可读，有一种让人不忍释卷的阅读魅力。
    话说回来，《札记二集》（连同《党史札记》）的特点，并不只是写了作者本人的亲历亲闻。一个更值得圈点的长处，是这些札记展现出来的视野。党史上的重大问题、重大事件、重要人物的活动，是党史研究的对象。但仅仅反映这些，并不是对历史全貌的还原，因为历史的外延本来就是丰富的多层次的。单论人物，不少党史著述多注意高层人物，多注意政治人物，而忽略了其他层次的人物，忽略了经济建设人物、文教科技人物。《札记二集》则不然，所写既有高层人物、政治人物，如毛泽东、邓小平、彭真、薄一波、周扬、李一氓、胡乔木、胡绳，也有其他层次、其他领域的人物，如陈翰笙、秦川、傅鹰、林徽因、郑惠、沙洪、张泽石。这些人物在历史上所处的地位不一，但是他们迥异的经历同样是这个历史进程的一部分，可以从不同角度折射历史。写这些人物，能够多层次地反映历史的真实，丰富历史著述的内容。这不仅是作者的潜意识，更是作者的自觉。作者认为，写党史人物的范围还是放宽一点为好，共产党人修史，不能只看到大官名人，还得看到人民群众。作者还主张，那些重要的影响大的或者犯过错误或者有过争议的人物，那些在历史上被错杀、冤死的人物，那些普通人物，也应当作为党史研究的对象，党史研究者应当读、应当写他们各种经历的书（《札记二集》之《在中共党史人物研究会上的发言》篇）。《札记二集》写出亲历亲闻的历史，是因为作者有自己独特的经历，这是一般党史研究者无法效仿的。但是《札记二集》这种开阔的研究视野，对研究者却应该有所启发。
    读《札记二集》同读《党史札记》一样，还有一个很深的感受，就是诸篇札记娓娓道来的叙述风格。与一些读者交流，许多人都有这个感受。这固然同作者的文字风格有关，但细想，又不只是文字风格使然。作者对党史的研究，始终持论从史出、平和说理的态度或曰方法，全无那种简单从概念、结论出发的强词夺理，全无某些学术权威的盛气凌人。对事件，对人物，这些札记从背景到细节，都置于当时的历史情境之中来考察，尽可能还原历史，从史实中提炼观点。《毛泽东与八大党章的两个特点》一篇，阐述的是作者的两个观点，全篇用丰富的史料来说话，引文献，引口述，引专著，不足万字的文章有三十二个注释。直到这些札记结集时，作者看到了新材料，还在后记里补充进去。读者可以从中了解，在党内设立中央委员会名誉主席的来龙和去脉，在八大党章中不提“毛泽东思想”的背景和由来，特别是了解毛泽东本人同这两件事情的关系。类似的例子还可以举出不少。从丰富的史料叙述中，作者所作的理性思考便有了扎实的史实基础。正如作者自己说的，札记的观点是力求持之有据，言之成理，合乎历史实际的（《党史札记》书后缀语）。本着这样的态度或方法，札记的观点就有了说服力，札记自然耐读。
    《札记二集》（连同《党史札记》）给读者提供了许多历史知识和启示，但并不等于说这些札记的观点就是定论，不能争鸣。作者就说过，札记中的观点，别人可以同意，也可以不同意。这是学者的胸怀，学术研究应该形成这样的良性氛围。我也是这样看的。比如关于真理标准问题文章加上“唯一”二字的问题（《札记二集》之《怎样看待理论创新》篇），札记对史料的考证是准确的，真理标准问题那篇文章的确不是最早提“唯一”二字的，当然也就算不上是理论创造。札记指出，那篇文章振聋发聩的意义，在于它的现实的针对性，政治的和理论的针对性。这个评价是深刻的。不过，尽管不是最早，但在“两个凡是”方针的束缚之下，在个人崇拜依旧盛行的情势下，加不加“唯一”二字，意义还是很不一样的。有了“唯一”二字，才突破了本本的标准、“语录”的标准，更加鲜明地强调了实践的标准，表现出理论上的彻底和政治上的勇气。记得我那年进大学，正值真理标准问题大讨论方兴未艾，同学之间你争我辩，脸红脖子粗，讨论得最多的还就是“唯一”这两个字。强调那篇文章的现实的针对性、政治的和理论的针对性，同时也肯定加上“唯一”二字的意义（当然不是强调它的理论创新意义），评价是不是更全面一些呢？
    近几年，听说不时有人建议龚育之同志写个人的回忆录。我想，那一定会是一部很有分量、耐人寻味的回忆录。但人们读到的，是五年来他陆陆续续发表的党史札记，这些札记有些篇目包含了他本人的所历、所见、所闻、所感。这是不是他对前述建议的一个回应？不管是不是，读者都一定会期待龚育之同志的像党史札记这样的作品继续问世。毫无疑问，这也是我这个普通党史教研人员的期待。（责任编辑萧徐）


首页 -> 2005年第2期

中国水电何以未能优先发展

作者：李　锐

字体： 【大 中 小】

    《中国水力发电史》是中华人民共和国电力工业史的组成部分，早在1985年中国水力发电工程学会在南宁召开第二次会员代表大会时，就有编纂一部《中国水力发电建设史》的意向，经我建议，做出“开展中国水力发电史料征集工作”的决定。随即成立编委会，编辑出版《中国水力发电史料》，1987年创刊，至1997年停刊的十年中，共出版了28期，刊出文章、资料约320万字。此事得到广大水电工作者的支持，特别是老一辈各级领导和专家积极投稿，总结了他们多年来参加水电建设的亲身体会和经验教训，从而抢救了一大批珍贵资料。这些都为编纂《中国水力发电史》奠定了良好的基础。
    这部书比较详细地介绍了中国水力发电建设事业的发展过程，并分述各专业技术进步的事实，以及各主要水电站的规划、设计、施工和管理等，可说内容相当丰富。“前事不忘，后事之师”，对于一切从事水电建设工作的人，尤其是现在正担负重任的年轻一代，了解和熟知过去的历史，从中认真吸取经验教训，是必要和有益的。从而更结合实际，引进当今国内外有关的管理经验和先进技术，各方面迅速提高原有的水平，并督促国家各有关部门为开发中国的丰富的水能资源，做出更多的贡献，这是老一代的希望。
    水电是一次能源，如同煤炭、石油一样，但它是用之不竭的再生能源，更是毫无污染的清洁能源。此外，水电站所形成的水库多具有防洪、灌溉、航运、供水、养殖和旅游等综合效益；在电网运行中，可以承担调峰、调频等多项任务，有很大的灵活性。中国河流众多，水量充沛，特别是西南、西北地区，高山峡谷，落差大而集中，如黄河、长江干流总落差都是五千多米，水电建设有着天然的优势，造价一般低于世界各国。上世纪50年代中期，我们就已查清，中国的水力资源居世界首位，开发条件特别优越。
    1912年，在云南昆明市郊螳螂川上建成中国第一座水电站———石龙坝水电站。但在旧中国，水电曾长期是一个陌生事物。抗战期间，国民党政府在四川、云南、贵州等地开始修建几座装机仅几百千瓦的水电站。日本占领东北时，在松花江、鸭绿江等河流上大规模发展水电，但并没有相应地产生中国的技术力量。直到新中国成立后，1950年10月，第一次全国水力发电会议，才为中国水电建设事业揭开了序幕。
    1952年秋，我调北京中央燃料工业部主管水电工作，50年代和80年代初先后共工作了十一年，是我生平最长的工作岗位，从而同水电结下了不解之缘。后来，虽身离岗位，但心却仍与水电密切相牵，继续为中国应优先发展水电尽绵薄之力。
    当年，燃料工业部有煤炭、电力、石油三个部外的独立总局，水电是部内局；从国家计委到部领导都很不重视水电。同时，水利部专一防洪，大兴水库建设，已开工的官厅和淮河各支流的水库工程，都没有安排电站。经过努力，1953年初，即成立了水力发电建设总局，这样就便于呼风唤雨了。随后得知苏联专家电力组长曾向部领导警告：鉴于苏联经验，中国不要搞大水电站。经我建议，1954年派电力代表团到苏联考察，部内管电的副部长刘澜波任团长，我任副团长。在苏联四个月，将他们开发水电的经验教训彻底弄清楚。如伏尔加是平原河流，总落差二百多米，建大水电站投资特大、工期又长，每年占去一多半电力投资，而投入容量有限。回国后，我作了一个报告，并在《水力发电》发表五万字长文《苏联水力发电建设的基本情况和主要经验教训》。黄河规划结束之后，水利系统也开始接受防洪水库工程应当综合利用的主张。为了便于各地水电的开发，50年代中期，水电总局即在全国成立了八所水电勘测设计院，其中五所在西部，以便西电东送。第一个五年计划期间建成的浙江省新安江水电站，装机66.25万千瓦，不到四年就开始发电，又好、又快、又省，造价同火电相当，水库千岛湖现已成极佳的旅游胜地。
    1958年1月南宁会议，讨论三峡问题的“辩论”，毛泽东否决了长江水利委员会主任林一山尽快上马的意见，同意我的从长计议；同时，接受了我的建议：我们完全有条件比较快而省建设大中型水电站，于是确定电力工业“水主火辅”的方针。党中央八大一次会议上，电力部刘澜波部长曾谈到“二五”计划后，力争水电比重达到50%。令人遗憾的是，这只是昙花一现的梦想而已。
    1959年庐山会议批判“彭德怀反党集团”，我被列入集团成员。随后水电部也打出一个“李锐反党集团”，我们被称为“反火电、反水利、反三峡”的“三反分子”。城门失火，殃及池鱼，全国水电系统受连累的各级领导和技术骨干不下200人，使水电建设发展受到了严重影响。文革期间水电系统更成为全国最重的受灾户。在极“左”思潮的支配下，当年水电部的负责人，沿袭水利建设的勘测设计分散于施工单位的办法，将水电系统所有勘测、设计、科研单位全部拆散，多所水电学校停办，人员分流，水电总局也被撤消，档案资料烧毁或丢失，只有成都、昆明两所勘设院，由于领导奋力顶住，得以保留。水电建设遭此摧残，元气大伤。1979年1月我回京复职后，主要的工作就是恢复所有这些机构。这时提出的全国十大水电基地的设想，主要在西部。
    到80年代，中央领导都言之凿凿要优先发展水电，但始终未能实现。我介绍过当时的世界形势：根据80年代中期的统计，除14个计划经济的国家外，在161个市场经济国家中的电力，水电比重达到和仍在90%以上的国家有32个；水电比重达到和仍在50%以上的国家有112个。这些国家优先开发水电半个世纪左右，已开发水力资源都在40%以上，高者90%。我去过巴西和澳大利亚，都是煤炭出口大国，水电比重：巴西90%，澳大利亚59%。到2002年底，依靠水电提供能源的比重，仍有24个国家在90%以上，55个国家在50%以上，62个国家在40%以上。水电的平均开发度，发达国家已在60%以上，其中美国水电资源已开发约82%，日本约84%，加拿大约65%，德国约73%，法国、挪威、瑞士也都在80%以上。而我国水电资源的开发只有21%。在全国发电量比重中，五十年来水电长期徘徊不前：1950年17%，而2000年也只17.8%，导致此种局面，不能不令人叹息反思。
    我们的水能资源和开发条件都是世界第一，为什么不能优先发展水电呢？我认为有三个基本原因：
    第一，当然同经济体制有关，计划经济不如市场经济。1979年我随能源代表团访问美国，了解到在市场经济体制中，水电的各种优越性易于体现出来：不用烧煤，运行人员很少（为火电的十分之一），成本大大低于火电；在电网运行中，常担任峰荷和调频等，其售价高于火电。因此，水电股票在市场上最稳定，火电却受煤价波动的影响。同火电相比，水电虽然造价高，工期长，但政府和企业都乐于投资。政府对水电还有倾斜政策。水电建设由联邦和地方政府投资的占三分之二，还本年限50年，利息比商业银行低。火电建设由政府投资的仅占13%。
    我们计划经济实行统收统支的财政体制，电力部门的利润全部上交，建设资金全靠国家安排。电力、煤炭和交通的基建投资分归各部，火电投资只计电厂本身。水电投资除移民费用外，大部分用在大坝等土建部分，形成水库后的防洪、航运等综合效益部门，都不分摊投资。电力投资水、火捆在一起，在供电紧迫的情况下，自然“急功近利”，首先安排短平快的火电项目。其实火电属于能源工业内部的电力产业，需要解决燃料和运输问题。水电则是开发与转换合为一体的能源。因此，在我国最支持水电优先发展的是煤炭部。
    第二，宏观决策和具体领导的短视与失误，这是指国家计划和电力部门领导而言。当年成立水电总局，部内尤其管火电的反对，我只好走上层找陈云解决。刘家峡水电站列入勘测设计计划，部计划司都不同意。上犹江水电站能较早建成，是因为江西没有煤。四川水能资源全国第一，屁股却长期坐在火电上，近年二滩水电站建成，大量电“窝工”送不出来。60年代末70年代初，由于煤炭紧张，竟兴建了635万千瓦的烧油电厂，将584万千瓦烧煤电厂改为烧油，几年之后油价上涨、油源紧张，又全都改回烧煤。这一折腾，损失一千多亿资金，如果早投入水电，至少能建70O多万千瓦。电力投资中水电比重逐年下降，从70年代的三分之一降到90年代初的六分之一。火电用煤的急剧增长曾使得煤炭工业难以承受，电厂纷纷被迫停机减产；这种恶性循环更加加剧电力紧张局面。
    《电力法》第五条规定：“国家鼓励和支持利用再生能源和清洁能源发电。”水电理应同水利一样属于公益事业，同样享有各种优惠政策。实际上水电火电在政策上一视同仁，不加区别，过去和现在的财税和信贷政策，如进口设备关税、耕地占用税、水资源费、投产后的增值税、信贷还款期、还贷利率等，都极不利于水电开发，造成水电资金难筹，还本付息负担过重。水电的综合效益，世界各国早已遵循工程投资合理分摊的基本原则，如防洪部分资金多由财政直接拨款支付，不需还本付息。我们可怜的水电，却一直被有关部门和电网吃“大锅饭”，不仅所有优越性视而不见，反而长期戴着“投资大、工期长、造价高”三顶大帽子。在宏观决策上还有两个问题值得提出，一是我国人均能源相对匮乏，占有量不到世界平均水平的一半。专家测算年能源的缺口量，21世纪将超过一亿吨标准煤，以后会逐步增加。二是能源安全与环境保护问题。我国能源消费总量煤炭占75%以上，其中火电为烧煤大户，许多大城市酸雨频频发生，据统计每年由于酸雨和二氧化硫污染造成的经济损失已达国民生产总值的2%以上，尤其同人民的健康直接有关。为这两个问题，也应尽快发展水电。
    第三，水利部门难于合作且“乱点鸳鸯”，阻滞了水电的有效开发。自古以来，中国是一个善于开发水利并有治河传统的国家。可是新中国成立以后的水利部门，由于急着彻底解决大江大河的防洪问题，且以修大水库片面防洪为主导方针，跟水电开发形成许多矛盾。1982年3月，为了水电和水利的顺利发展，我向中央写了一份万言书：《对水利工作的意见》。当时国务院正召集有关部门开水利工作讨论会，我的这份意见书被印发为会议的一号文件。其中主要批评：“三十二年来，水利工作中‘左’的思想和做法相当根深蒂固。”“1972年12月，在为葛洲坝出问题国务院召开的三次会议上，周总理曾严厉指出，水利工作二十年不愿总结经验，吃了大亏，走了许多弯路。像财政部调查报告中的逆耳之言，我就担心能否听得进去。毛主席的功过和‘左’的思想都做了总结，难道水利工作就不需要彻底总结一下吗?做好这个总结，也关系到今后水电建设能否加快发展。”然而，积习难改，病灶依然，1998年长江大洪水，造成严重灾害，暴露了水利部门仍在走老路，总是不切实际，舍近求远，舍易求难。我在《谈1998年长江防洪问题》的长文中谈到：“几十年来，水利部门的防洪主导思想是严重脱离实际的，一直重水库，轻堤防；重建设，轻管理；重工程措施，轻水土保持；重大江大河，轻支流小河；重下游，轻上游。三峡水库对长江中下游防洪的作用是有限的，它只能控制四川来水，减轻荆江大堤所受威胁，对武汉不起什么作用。”“三峡水库形成后，按175米水位，能控制的洪水量也不过100—200亿立方米（这个数目相当于堤防加高一米后河道下泻的流量）。何况175米方案遗留问题极多，主要是泥沙淤积对重庆的影响。因此许多专家建议水位控制在160米。去年十五大我的书面发言的末尾谈到：新中国成立以来，我们的治水究竟做了哪些好事，哪些蠢事，哪些坏事？有关部门应当总结治水的经验教训。三峡工程要接受三门峡教训，水库形成后，可能出现哪些严重问题，怎样防范？要作些研究。
    改革开放以来，水电建设本身开始了管理体制改革的探索，引进竞争机制，引进外资和国外先进技术，施工方式、内部管理、产业结构等方面都发生了很多变化，在开发方式上，也出现了河流梯级滚动统一自主经营的模式。但有关水电建设的全局，从总的规划、勘测设计、科学研究、人才培训到具体施工等等，是否缺乏一个总的管理机构？当前这种比较“分散”的局面，是否符合历史发展的必然？还需不需要一个统一推进的机构？我就难以置辞了。
    我国水电建设走过的道路是非常坎坷曲折的，一代代水电工作者付出了艰辛的劳动。作为本身的业务工作来说，有很多好的经验，也有不少失误、教训。我认为主要经验是，我们一开始就树立了正确的河流规划思想，即利用自然、和谐持续发展，以综合利用原则规划整个流域，确定梯级开发方案，从经济上、技术上充分比较论证，极其慎重地选定第一期工程，这可说是关系全局的战略问题，稍有不慎就犯大错误。
    另一个根本经验是，十分重视水电建设的前期工作和严格遵守基本建设程序，在初步设计之前认真收集、分析、研究有关的水文气象、地形，尤其是地质以及有关国民经济等一系列资料，水电系统上上下下的工作人员，从50年代初就培养了这种实事求是老老实实的调查研究作风，但在“大跃进”和文革中，基建程序遭到严重破坏，工程仓促上马，“三边”影响了工程质量，事故频发，造成一些工程被迫停工、返工浪费，教训是深刻的。三门峡的教训还在于，对黄河泥沙问题的研究和处理措施，存在失误，导致错误的规划指导思想，从而排斥了不应修建的正确意见。葛洲坝等工程这方面的教训很大，也是应引以为戒的。
    尽力优先开发水电仍是21世纪我国能源政策中重要的一环。虽然到2002年底中国水电装机总容量达到8607万千瓦，年发电量2745亿千瓦小时，已名列世界前茅，但我国目前水能源开发程度仅为21%，远远落后于许多发展中国家。西部地区水能资源约占全国总数的四分之三以上，而开发率却不到10%。新的世纪中，我国电力要求增长速度仍须加快。按照“国内生产总值到2020年力争比2000年翻两番”的要求，根据中国水电工程顾问集团公司的规划，水电容量占电力30%计，约需装机3亿千瓦，即20年需新增容量2.17亿千瓦，年均新增1000万千瓦以上。这是摆在全体水电建设者前面的艰巨的任务。实施西部大开发，西电东送，尤有赖于水电的加快建设。
    近年来，国际上出现一股反对水电大坝建设的风浪，还组织了一个“国际反坝委员会”（ICALD），指责大坝的危害，关键还在大坝形成后，同生态环境的利弊关系，究竟如何？怎样兴利除弊（或将弊减少到最低限度）。这当然是关系国计民生的问题，专家和媒体提出许多疑虑和担忧，这是可以理解的。这方面我们需要总结自己的经验教训，也需要吸取国外的经验教训。对于在建的工程（如三峡），尤应对一切不良后果做出预测和防治办法。只有这样，才能更好贯彻全面、系统、可持续的发展，不贻误我们正当的水电建设事业。
    （2003年10月）


首页 -> 2005年第2期

小平同志的三点高见

作者：杨正彦

字体： 【大 中 小】

    回顾中国过去二十多年走过的道路，我个人认为，邓小平同志在建设社会主义制度方面，至少有三处，对马克思主义的理论是有发展的。
    第一，关于市场经济。
    邓小平同志少年时赴法国勤工俭学，虽然时间不长，毕竟对法国的社会有所了解。当他任党中央总书记后，以及他从“文革”后复出以来，又访问过美国、英国、德国、日本等发达国家，也访问过马来西亚、泰国、埃及等第三世界国家。所到之处他都“不耻下问”，获得不少第一手材料。平时他又十分注意读海外各类报刊，所以他早在1985年即提出“社会主义和市场经济不存在根本矛盾”的论点。到1987年便提出了“计划和市场都是发展生产力的方法”。到1992年，他视察了深圳、珠海后，思想上出现了一个飞跃，明确提出：“计划多一些还是市场多一些，不是社会主义与资本主义的本质区别，计划经济不等于社会主义，资本主义也有计划，市场经济不等于资本主义，社会主义也有市场，计划和市场都是经济手段，社会主义的本质是解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕，就是要对大家讲这个道理。”
    在这里，小平同志更大胆地提出，像证券、股市这些貌似发达资本主义特有的东西，我们也不妨拿来试试。最后他说道：“总之，社会主义要赢得与资本主义相比较的优势，就必须大胆地吸收和借鉴人类社会创造的一切文明成果，吸收和借鉴当今世界各国包括资本主义发达国家的一切反映现代社会化生产规律的先进经营方式、管理方法。”
    党中央遵从小平同志的指示精神，一步步摆脱“计划经济”的桎梏，先后提出：“以计划经济为主，市场经济为辅”、“计划经济与市场并行”，最后提出：“施行有中国特色的社会主义市场经济”。当然，对计划经济体制下一些有用的东西，还予以保留。
    新中国正是走这样一条有创造性的新路，近二三十年才取得经济及社会的飞速发展，令世人瞩目。小平同志对市场经济的以上论断，的确是对马克思主义的一种新发展。
    第二，关于科学技术是第一生产力。
    马克思和恩格斯在多本著作中都曾讲道：在社会发展的三要素，即生产力、生产关系和上层建筑中，生产力是最活跃的，英国瓦特发明了蒸汽机带来了西方社会的一场工业革命，就是一个典型例证。无论马、恩、列，都没有论及科学技术在社会发展中的重大作用，这是受历史条件所限制。
    邓小平同志活到20世纪90年代，他亲眼目睹了以爱因斯坦发明的“相对论”为基础原理，发展出的原子弹、氢弹无比巨大的破坏力，更看到由于核技术的和平作用以及计算机、互连网等的迅猛发展，给人类生活带来的巨大变化，以及在国际关系上带来的变革，所以他于1988年大胆地提出：“科学技术是第一生产力。”在方针、政策说什么是第一，这还不是严重的问题，因为根据客观形势的变化，哪项工作排在第一，是可以因时而变的，但在理论上称什么是第一，那可是要有充分的论据，而且要经得住实践和时间考验的，是绝对不能随便改动的。
    明确了科学技术是第一生产力，我们国家以及地方工作就随之进行了一系列的调整和改组。首先就是在用人上，邓小平曾颇有感触地讲道：“只要记住那个年代，钱学森、李四光、钱三强那批老科学家，在那么困难的条件下，把两弹一星和高科技搞起来。”于是我们党和政府一步步深入贯彻落实“尊重知识，尊重人才”的政策，从“老九不能走”，直到2004年全国人民代表大会开会期间，中央和国务院专门召开会议，表彰和奖励自然科学家的优秀代表，以载人的长征五号飞船的总设计师为首的四名最杰出的代表，不但获得最高荣誉，还获得重奖。
    与此密切相关的是教育事业，小平同志一再强调要靠科学和教育兴国。1985年小平同志在全国教育会议上讲道：“我们多次说过，我国的经济，到建国一百年时可能接近发达国家的水平。我们这样说，根据之一，就是在这段时间里，我们完全有能力把教育搞上去，提高我国的科学技术水平，培养出数以万计的各级各类人才。我们国家，国力的强弱，经济发展后劲的大小，越来越取决于劳动者的素质，取决于知识分子的数量和质量。”这话讲得多么好啊！
    第三，关于一国两制。
    一个国家施行两种截然不同的制度，这在世界历史上是从来没有过的。但邓小平同志却把它设计出来，并付之实现。香港、澳门回归后，这两个特别行政区都搞得不错，小平同志虽然没能在1997年后，到香港去看看，但“一国两制”这一发明，已经为世人承认是成功之举，将来台湾也将照此办理。
    据查，香港是英国于1840年鸦片战争中强行夺走的，九龙和新界则是1856年和1860年英国通过武力，强迫清政府租借给英国的，租期为99年。1982年9月，小平同志与当时英国首相撒切尔夫人（外号称铁女人）谈判香港问题。一上来小平同志就开宗明义地讲道：关于主权问题，应该明确地确定，1999年中国将收回香港。就是说，中国收回的不仅是新界，而且包括香港、九龙。
    在那次谈判中，撒切尔夫人企图以主权换治权，小平同志讲道：“保持香港的繁荣，我们希望得到英国的合作。但这不是说，香港继续保持繁荣必须在英国的管辖之下才能实现。香港继续保持繁荣，根本上取决于中国收回香港后，在中国的管辖之下，实行适合于香港的政策。香港现行的政治、经济制度，甚至大部分法律都可以保留，当然，有些要加以改革。香港仍将实行资本主义，现行的许多适合的制度要保持。”
    上述意见发表时，不仅使国内一些思想保守的人士感到吃惊，连西方一些有识之士都感到大出他们的所料。因为他们认为这是不可思议的事。共产党怎么可以允许资本主义制度在自己执政的国家合理合法地长期存在和发展呢？然而小平同志就是这么讲的，也是这么做的。
    1982年谈判后不久，中英即就香港前途问题达成协议，并且中国与香港开明人士共同组成香港基本法起草委员会，着手起草香港基本法。1984年，小平同志向香港工商界人士又一次发表重要谈话（后以《一个国家，两种制度》为题，收入《邓选》三卷）。其中谈到：“‘一个国家，两种制度’的构想是我们根据中国自己的情况提出来的，而现在已经成为国际上注意的问题了”，“香港问题的成功解决，这个事例可能为国际上许多问题的解决提供一些有益的线索。从世界历史来看，有哪个政府制定过我们这么开明的政策？从资本主义历史看，从西方看，有哪一个国家这么做过？”
    不久前，中央决定重新发表邓小平同志1984年这篇讲话，除了坚定港人对高度自治下搞好香港的信心外，对什么样的人才是爱国爱港人士明确了其定义。这十分重要。已经连任一届香港特别行政区长官的董建华先生，生在香港、到英国留过学，又在美国工作过，其弟弟仍在台湾经营一家很大的航运公司，是各方都愿意接受的人物。他就任后得到中国领导人的不断鼓励和支持，也得到香港特区政府大多数官员和广大香港同胞的拥护。因此我说，“一国两制”是邓小平同志和中国党对马克思主义的一项发展，是有根据的。
    （责任编辑杜晋）


首页 -> 2005年第2期

梅兰芳天津滞留记

作者：张颂甲

字体： 【大 中 小】

    五十五周年国庆节来临前夕，9月21日出版的第779期《作家文摘》刊登了《梅兰芳画传》中有关五十五年前梅兰芳在天津一度“受难”的情况。文中说，在北京开过全国政协会后，梅兰芳应天津市文化局局长阿英邀请，率团赴天津作短暂演出期间，他接受了天津《进步日报》文教记者张颂甲的专访。当时，全国戏曲界正轰轰烈烈地致力于戏剧改革。梅兰芳直言：“京剧改革又岂是一桩轻而易举的事？！我以为，京剧艺术的思想改造和技术改革，最好不要混为一谈。后者在原则上应该让它保留下来，而前者也要经过充分的准备和慎重的考虑，再行修改……俗话说，‘移步换形’，今天的戏剧改革工作却要做到‘移步’而不‘换形’。”此言一出，立即引来批评声一片……有人上纲上线，说梅兰芳之所以主张“移步不换形”，是在宣传改良主义，阻碍京剧的彻底改革。这样说来，性质就严重了。
    此文既出，旧话重提，不禁使我回忆起历历如在目前的往事。

    “移步而不换形”提出缘起

    1949年夏，北平解放不久，年方22岁，刚从国民党特刑庭草岚监狱出狱不久的我，离开北平师范大学，到天津《进步日报》（原天津《大公报》）任文教记者。同年10月底，梅兰芳先生应邀到天津市作短暂演出。《进步日报》采访通讯部派我访问梅兰芳先生。
    11月2日下午，我在天津解放北路靠近海河的一所公寓里见到梅先生。只见梅兰芳身着深灰色西装，他虽然风尘仆仆，但毫无倦容。看上去很年轻，容貌光彩照人。
    和梅先生寒暄叙谈不久，他的秘书许姬传先生也参加进来。我们的话题逐渐转到京剧艺人的思想改造和京剧改革上来。
    梅先生认为，时代变了，社会也变了，京剧艺人需要改造。解放后，人民政府一直很重视这项工作，并且采取了一些重要的措施，使大多数艺人开始走上新生的道路。对这一点，他是非常高兴的。
    我问：“京剧如何改革，以适应新社会的需要？”梅先生说：“我以为，京剧艺术的思想改造和技术改革，最好不要混为一谈。后者（技术）在原则上应该让它保留下来；而前者（思想）也要经过充分的准备和慎重的考虑，再行修改，才不会发生错误。因为京剧是一种古典艺术，它有几千年的传统，近二百年的历史。因此，我们修改起来也就更得慎重。不然的话，就一定会生硬、勉强。这样，它所达到的效果也就变小了。”
    他接着说：“俗话说，‘移步换形’。今天的戏剧改革工作，却要做到‘移步’而不换形。”
    他列举苏联著名作家西蒙诺夫的话来加以印证：“西蒙诺夫对我说过，中国的京剧是一种综合艺术，唱和舞合一，这在外国很少见的。京剧既是古装剧，它的形式就不要改得太多，尤其在技术上更是万万改不得的。”
    梅先生说，京剧是要改革的，但要改得恰当，改得好。他列举了几个例子：如在《苏三起解》这出戏里，就不宜于把解差崇公道演成一个十足的好人，可以加强渲染他的同情心。在《宇宙锋》这出戏里，把赵忠的自刎改为被误杀，这样更符合剧情的发展。在《霸王别姬》这出戏里，他适当地减低了楚国歌声的效果，戏里说唱歌瓦解了项羽的八千子弟兵，是过甚其词了。他说：“这些小小的改动，不过是初步的改动，还远不能令人满意。”
    梅先生毫无架子，对我这个青年记者热情接待，侃侃而谈，使我如沐春风，获益良多。许姬传先生也不时穿插，补充谈了一些很好的意见。

    引起轩然大波被困津门

    11月2日当晚，我写出题为《“移步”而不“换形”———梅兰芳谈旧剧改革》的访问记，经梅先生签字，刊登在次日（11月3日）《进步日报》第三版上。
    大约过了四五天，天津市文化局局长阿英（钱杏）、副局长孟波同志把我找到局里。他们态度严肃地询问我这篇访问记出笼的经过。我不明就里，只能据实以告。阿英同志见我有些惊慌，便告诉我，这篇访问记发表后，迅速地在北京文艺界引起了轩然大波。一些在京剧界很有影响的名家认为，梅兰芳在京剧改革上主张“移步而不换形”是在宣传改良主义的观点，与京剧革命精神不相容，他们（当时写文的有：田汉、马彦祥、马少波、阿甲等）已经写出几篇批判文章，要见之于报端。后来，中央（即时任中宣部部长的陆定一）考虑到梅先生是戏剧界的一面旗帜，在全国人民心目中很有影响，对他的公开点名批评要慎重。于是才把有关材料转到中共天津市委，请市委书记、市长黄敬和市委文教部部长黄松龄同志处理。为此，天津市文化局两位局长才找我来，调查了解有关情况。
    对此事当时我很不理解。我承认稿子是我采写的，发表前未请领导审阅是我的疏忽。但对旧剧改革各抒己见，有不同意见，可以讨论，何致落罪？
    我一方面气愤，一方面又感到惶恐。毕竟是自己写的报道出了问题，闯了大祸。一时不知如何处理才好。回到报社，赶紧向孟秋江社长和李光诒主任作了汇报。他们安慰我说：“新闻自由嘛，客观报道，记者是没有责任的。”有了他们的支持使我的心绪稍微放宽了一些。
    话虽如此，我个人承认错误，写检讨，事情不大，而用我的笔给梅先生捅了漏子，于心不安。过了两天，我再次去看望梅先生。
    才几天不见，梅先生这回显得有些心神不宁，容貌也有些憔悴了。他已从阿英同志处得知这个消息，精神很紧张。他告诉我：“已有两三个晚上没睡好觉了。”
    那时，刚刚迎来全国解放，从旧社会生活过来的艺人，对新社会的一切还不适应，思想还来不及转变，遽然受到“点名批判”这样巨大的压力，他怎能承受得了啊！
    接着，他焦急并带有埋怨地说：“这事怎么办？那天我只不过随便和你谈谈，没成想你那么快把文章发表出来，也没成想那么快惹来了许多麻烦……”
    我歉疚地说：“这事应由我承担。为了解脱您的责任，是否请您写个声明，说文章观点本出自记者，是强加给您的，此文与您本无干系。然后，我写个‘检讨’，说自己采访粗枝大叶，随意性强，把不属于梅先生的观点硬加在梅先生头上，文章见报前又没有送给梅先生看过，也没有送请市文化局领导审阅过，其中所有错误，理应由记者负一切责任。”我再三向梅先生说明，这样做，对我个人不会有什么影响，能够解除梅先生的烦恼，是我最大的愿望。
    梅先生低头不语。此时，许姬传先生忙道：“不妥。那样反而会愈描愈黑，让人感到梅先生胆小怕事，推托责任，不虚心接受批评。”他又说：“我倒想出一个办法，由我许某人出面，写篇东西，说明那天记者来访时，梅先生因有事，只说几句就走了，访问记中所写的观点，全是我许某人所谈，如有错误，应由我许某负责，与梅先生无干。你们看这样处理可好？”
    梅先生觉得这样处理也不妥帖。我也觉得拐这样一个大弯不好。三人琢磨半天，终无良策。
    梅先生此时在天津已演完戏，本来预定11月10日返沪的，现在被此事拖住，欲走不能。他被困津门，一困就是半个月，迟至11月下旬，还不能脱身。每天无所事事，只能闭门家中坐，听候处置。

    座谈会上被迫作自我批判

    又过了数日，阿英局长电话告我：“梅先生的问题好解决了。”他嘱我立刻到他处，与他一同去梅先生寓所。
    阿英同志笑容满面地向梅先生和许姬传转达了黄敬、黄松龄同志的问候，并热情地加以慰问。阿英同志说，颂甲写的那篇文章的问题，经市委研究，准备由天津市戏剧曲艺工作者协会出面，召开一个旧剧改革座谈会，请天津知名的文艺界人士参加，也请梅先生和许先生参加，颂甲自然也要参加，大家在会上就京剧改革的观点交换一下意见，对梅先生上次发表的观点可以提点不同的看法，梅先生也可借此机会重新修正一下自己的观点。然后将座谈记录全文在《进步日报》上发表，由《天津日报》转载，向全国有个交待，这事便可告一段落了，梅先生会后可以返沪了。
    梅、许二位闻讯喜笑颜开，像是一块石头落地一样，完全同意阿英同志的安排。这个解决问题的办法，不仅解救了梅先生的燃眉之急，也使我这个被牵连进去的记者得以解脱。那天是我很高兴的一个日子，所以印象很深，许多情景至今记忆犹新。
    1949年11月27日下午，天津市剧协召开旧剧改革座谈会。座谈会由阿英局长主持。
    会上，市剧协负责人何迟同志首先发言，他扼要地报告了天津市解放九个月来戏剧改革的概况。第二个发言的便是梅兰芳先生。
    梅兰芳先生说：“我很高兴在南下前夕还有这样一次集会。我也很感谢大家在这一回演出中给我以很多的帮助。因为行色匆匆，我只能谈谈最近演出和学习中所得到的一点零碎感想。
    我对于戏曲改革的前途，是极其乐观的。在组织上，我们有最高的统一指挥的文化部戏曲局，也有全国戏曲改进协会，艺人们自己也在翻身后不断有着进步。有方针路线，有具体办法，有大家的刻苦努力，有这些基本条件，运动是不会不成功的。
    现在最困难的问题，正如何迟同志所说的，是剧本的缺乏。发展的要求是普遍的，由于剧本不够，就使我们的发展受了限制。怎样解决这个困难呢？第一，当然是更广泛地发动大家创作新剧本，鼓励会写的多写，提倡写剧者和旧艺人结合起来写，倡导旧艺人自己写。采用奖励、稿费、上演税等等的办法，来刺激写剧运动的展开。第二，就是整理旧剧本，那根本上不应该再演的就不演，须要大修改的就大修改，小修改的就小修改。救急的办法，是先选出还可以演的，还有一部分意义的，把那要不得的地方，不合理的地方，反人民的地方，先行改掉。然后再有计划地从剧本的思想上来进行较彻底的改动。
    关于剧本的内容与形式问题，我在来天津之初，曾发表过“移步而不换形”的意见。后来和田汉、阿英、阿甲、马少波诸先生研究的结果，觉得我那意见是不对的。我现在对这问题的理解，是形式与内容的不可分割，内容决定形式，“移步必然换形”。比如唱腔、身段和内心感情的一致，内心感情和人物性格的一致，人物性格和阶级关系的一致，这样才能准确地表现出戏剧的主题思想。我所讲的“一致”是合理意见，并不是说一种内容只许一种形式、一种手法来表现。这是我最后学习的一个进步。
    我希望，为着适应目前运动的需要，剧作家、文学家以及有创作能力的旧艺人，都应大胆放手创作新的剧本，以供给全国迫切的需要，使运动很快地展开。同时在内容和形式方面，也还要尽可能地细心慎重，初期虽难免出丑，但不要紧，我们可以在这个基础上逐渐提高。这样，我们的旧剧改革，一定会有新的前途，会达到胜利成功的地步。
    座谈会上，大家都静静地听取梅先生发言。只见他沉着稳重，落落大方，他的谈吐像在舞台上的唱腔、道白一样，字正腔圆，娓娓动听。他讲完，阿英同志带头鼓掌欢迎，与会者都热烈拍起掌来。此时，梅先生站起来，含笑频频点头致谢意。

    和风细雨式地开展批评

    座谈会接着进行。对“移步而不换形”观点提出异议的先后有南开大学中文系教授华粹深、著名作家方纪和阿英同志。批评是在与人为善、和风细雨气氛中进行的。
    华粹深说：“我对于旧剧改革有两点主张。第一，我以为改进是从实践中得来的，只要认清立场和观点，就可以大胆去改革，不必有所顾忌。同时，要一方面研究，一方面改革，这样自然能够逐渐进步，而获得很大的效果。第二，形式和内容不可孤立，应当同时改进。以旧剧的内容来说，自然大部分是含有封建毒素的，而形式上有问题的也并不少，如果只注意内容，而忽略了形式，也是不对的。”
    方纪说：“过去中国的文学和艺术是‘先于民间，死于庙廊’的。诗歌如此，戏剧也如此；昆曲如此，京剧也如此。皮簧产生以后，首先为人民所喜爱，然后为统治者所采取，便由民间进入庙廊。以后为了适应统治者的需要，从内容到形式都逐渐起了变化，成为脱离群众的东西。拿京剧和梆子来比，梆子音调高亢、节奏响亮，农民很喜欢；京剧在这一方面就不行了。
    但京剧自然有它的优异处，如音乐和谐、表现细致等，就都是在宫廷里面加工的结果。这种加工，对于艺术形式本身固然提高了，但同时也因之失掉了生命。京剧形式上柔骼硬化的地方便是这样来的。因此它已不宜于表现新的现实的事物。正如绝句、律诗不能表现现代人的生活和情感一样。
    因此京剧必须改革。这种改革不仅限于内容，同时一定及于形式。因为京剧的有些表现方法不仅不能表现现代人的生活和感情，同时也不能表现古人的生活和感情。特别是在我们用新的观点来处理历史题材的时候，古人的生活和感情也一定不会像现在京剧中所表现的那样了。因此京剧内容改革进入到一定深度的时候，形式也一定发生变化。有用的留下来，没有用的去掉，并在这个基础上加以发展，这就是改革。”

[2]


首页 -> 2005年第2期

梅兰芳天津滞留记

作者：张颂甲

字体： 【大 中 小】

    阿英同志就剧艺改革的全面工作提出四个问题：第一，是艺人们的思想改造。如果旧艺人不进行思想改造，新的剧本的内容将无法正确的掌握，对于人物的性格，总也不会有正确的了解，即使演出新戏，也不会有大的效果。第二，是普及与提高问题。第三，是内容与形式问题。内容与形式是统一的，移步也必然换形。如苏北悲调乐曲无法容纳翻身的快乐情感。第四，是剧院前后台制度的改造问题。如天津各戏院的票房制度不但剥削艺人、剥削后台，也剥削观众。若不解决，整个剧运就会受到很大的损害。
    在座谈会上，还有天津市著名曲艺演员富少舫、评剧演员白云峰和文艺评论家张富忱等人的发言。他们对梅先生多年来在艺术方面取得的成就给予高度评价。梅先生的秘书许姬传发言说，我相信梅先生一定愿意根据大家的意见，来努力旧剧改革事业。专程从上海赶来给老师祝寿的梅先生的弟子言慧珠也对梅先生表示了敬意。
    直到万家灯火的时候，座谈会才结束。梅先生再次站起来，说明他对天津戏剧曲艺改革事业成就的欢喜和敬重。他认为这次座谈对他来说受益良多，他一定根据大家的意见，为戏改事业作出努力。他希望自己明年（指1950年）能在大家的帮助下，从事新的演出。

    “京剧革命”中又成为大毒草

    座谈会开过后的次日，即11月28日，梅兰芳和许姬传一行离津。我送梅先生登上去沪的火车。两天后，即11月30日，座谈会记录全文发表在天津《进步日报》的第一版和《天津日报》第四版上。
    为表示我对梅先生的歉意，在《进步日报》记录稿后，我加添了一个“小注”：“本报记者前请梅兰芳先生发表对旧剧改革意见，因时间倥偬，访问记录未遑请梅先生审阅，其中内容或有与原意有出入处，特向梅先生致歉。”
    对梅先生的这次批评，除天津开了一个会外，媒体未作任何报道。因此，很少有人知晓。天津的会上只有三位婉转地提了点意见，几乎是不露声色；梅先生当场“收回成命”，由系铃人自己解铃，无伤大雅。此时，这次风波已画上了一个圆满的句号，此事后来再无人提起，渐渐地被人淡忘了。
    我和梅先生从此倒是结下了“患难”友谊。他每次到天津来演出，都打电话约我到剧院后台见面，并由许姬传先生陪同我在前排看戏。
    谁也没有料到，事隔十七年之后，这件已被人们忘怀的事情又被翻腾出来。人们不会忘记，那场史无前例的“文化革命”是从京剧革命开始的，众人皆知的那位自封为京剧革命“旗手”的江青，扬言她搞京剧革命几十年来，曾不断地受到阻挠和破坏；她还无中生有、煞有介事地说，早在解放之初，就有人“发难”了。她拼凑出反对京剧革命有所谓“三株大毒草”，梅兰芳通过张某人的手笔发出的“移步而不换形”论有幸荣登榜首，是为第一株！据说，另两株是孟超的“有鬼无害论”和吴晗的“海瑞罢官实为彭德怀翻案”论。
    此时梅先生已作古，记者尚存；何幸之有，戴此桂冠！当首都工人、解放军驻旧（北京）市直机关毛泽东思想宣传队第三分指挥部二连的领导向我质询此事，让我将反对江青的事情交代清楚时，我始而丈二金刚，摸不着头脑，继而啼笑皆非，不知所云。所幸，1953年以后，随着《进步日报》恢复为《大公报》，由综合性报纸改为财经党报，我也转业为财经记者，与文艺界逐渐失去联系，其后再没有这方面的采写活动了。由于我与戏剧绝缘，就无法再罗织其他罪名了。最后，这事不了了之，我才松了一口气。
    回首五十五年前的这个风波，对梅先生来说，当然不是一件好事。因为在全国解放之初，他是满腔热情地拥抱革命，投身于政治运动的。他不曾想，刚刚参加到革命行列中来，就被政治狠狠地蜇了一下。这和他的和善、温良、恭俭、谦让的性格对照，无疑是极大的反差。他的心里充斥着后悔、懊恼、着急和迷茫，着实愁苦了一阵，让他领教了政治的无情和厉害。
    但就他后来的涉身处事来说，又未尝不是一件好事。梅先生解放后的经历，可以说是一帆风顺的，此后再未受到风雨的侵袭和风浪的冲击。在土改、肃反、审干、思想改造、三反、五反、整风、反右等一系列政治运动中，他都能安然度过，这不能不得益于解放初期的那次“教训”。
    纵观梅先生解放后直到逝世前，他虽然还不至于“噤若寒蝉”，但总是让人感到有些“沉默寡言”。自那次风波以后，好像再没有听到他关于京剧改革的任何理论观点和独特见解了。梅先生的言路，可能因此受到堵塞。我以为，这对京剧改革来说，不能不是一个巨大损失。
    梅先生一生为京剧事业呕心沥血，有着丰富的实践经验；他的出众表演天才，把京剧艺术推向高峰。这样一位京剧大师，提出的改革京剧意见自有其合理性，理应珍视，并很好地吸收其合理的部分，加以继承和发扬；即使有某些不当之处，也应从团结的愿望出发，理性地进行讨论，决不能动不动就点名批判，说谁是“革命”的，谁是“不革命”甚至是“反革命”的。特别是学术理论问题、意识形态领域的问题，更不能随意扣帽子，以势压人。
    这里，我把这件事原原本本地和盘托出，希望起到“立此存照”的作用。更希望“百花齐放、百家争鸣”的方针得到真正的贯彻执行，今后不再发生本文所叙述的类似情况。果如是，则艺术幸甚，人民幸甚，国家幸甚。
    （责任编辑吴思）

[1]


首页 -> 2005年第2期

中西文化论争终结的内涵和意义

作者：袁伟时

字体： 【大 中 小】

    如果从明末算起，中西文化的论争已经断断续续进行了四百多年。这是关乎国运民生的大争论。
    中国知识阶层素来热衷讨论中西文化问题。仅20世纪上半叶就有数以百计的《中国文化史》、《中国文化概论》、《中西比较文化》之类的专书出版。在中断了几十年后，中国文化书院在80年代举办的一系列讲习班和大量发行有关中西文化的讲义，在全国范围内影响巨大，又把当时的文化热推向高潮。而1987年李中华教授的《中国文化概论》（中国文化书院出版），成为20世纪下半叶中国大陆第一部系统研究中国文化的专书。此后，良莠不一的此类图书纷至沓来，表明市场对此类图书有强劲的需求。研究中西文化的过程没有也不可能完结，但是愚意以为20、21世纪之交，在实际生活中延绵四百多年的中西文化论争已经终结。这个论断可靠吗？如果站得住脚，那么这一终结的内涵和意义又是什么？

    中西文化论争终结的标志

    同任何社会和政治问题紧密牵连的论争一样，中西文化论争的结论是由实际生活而不是文人学士做出的。
    2001年，新世纪正式开始，中国参加WTO。上个世纪末，中国还在联合国两个人权公约（《经济、社会、文化权利国际公约》和《公民权利和政治权利国际公约》）上签了字。对中国说来，这是审时度势、总结历史经验作出的正确抉择。这些行动不但是经济和政治的选择，而且有非常深刻的文化意义。
    以参加WTO来说，愚意以为这意味着中国作出了几个非同小可的选择：
    选择了融入全球经济一体化的道路。
    选择了按照国际认可的规则，彻底改造本国经济运行机制的道路。
    选择了按照国际认可的规则，改造本国政府和司法体系的道路。
    有识之士已经一再指出，参加WTO主要问题不在企业。真正的企业本来就是按照市场经济的规则运行的；与国际接轨，是学习、改革和提高的过程，在利益驱动下，不存在太大的困难。真正的困难在政府的改造。行政机关要适应规范化的市场经济改变自己的职能和运作方式，可以做什么和怎样做都跟从前迥异，在经济领域从可以指挥一切的党政领导者转变为市场的服务员———秩序的维持者和规则的执行者；司法系统从法律的内容到司法程序，都要真正纳入法治轨道；而在我们过去一元化领导、一权独大已经制度化并已成为人们行为习惯和利益聚合的社会里，要改变这个状况是非常困难的。
    从文化角度去解读，归根到底，参加WTO就是在有关领域选择和认同西方主流文化，决心改造与之不相适应的中国文化。众所周知，WTO的规则和制度设计采纳的主要是西方主流文化的理念和规则。离开这个立足点，我们无法理解和坚定执行我国承担的条约义务。
    查阅一下联合国两个人权公约的内容，这个文化内涵就昭然若揭了。“人人有自由发表意见的权利，此项权利包括寻求、接受和传递各种消息和思想的自由……”；“人人有权享受与他人结社的自由……”；“和平集会的权利应被承认。”而如此等等的公民权利的确认，是为了“实现自由人类享有公民及政治自由和免于恐惧和匮乏的自由的理想”；而其前提则是“对人类家庭所有成员的固有尊严及其平等的和不移的权利的承认”。如果不讳疾忌医，中国人应该敢于坦率承认，在中国文化乃至东方各国中即使能找到有关思想的闪光，也仅是与大局无补的吉光片羽。人的自由、平等及其保障制度是西方现代文明的结晶。
    以中国来说，传统社会的基本架构是政教（教化）合一的宗法专制体系，是与个人平等、自由格格不入的。回顾四百余年的中西文化论争和融合的历史，可以粗略划为六个阶段：
    1.明末清初，随着16世纪末和17世纪初利玛窦等传教士东来，在接受一批科学技术的同时，争论的中心是要不要接纳来自西方的异教和天文历算，而以1717年号称开明的康熙皇帝在所谓礼仪之争中下令禁教而告终。按照康熙皇帝的谕旨，只准钦天监等技艺之士留在中国，而且要具结永远留在中国，不再回国，否则就驱逐出境。西方技术之士在中国自己可以修道，但不准传教。一个翻译七千部西方书籍的计划随之搁浅，关闭了中国接纳西方文化的大门。后来的皇帝更恪守康熙皇帝的圣谕，把排外的基本原则确立为不可违反的祖制。
    2.从18世纪90年代至19世纪初，乾隆、嘉庆年间，英国政府两次（1793、1816年）派出使节，冀图同清政府讨论如何平等通商，都因英使不肯按照藩属朝贡礼仪拜见大清帝国的皇帝而决裂。中西文化尖锐碰撞，使中国丧失了一次接受人类文明最新成就的机会。
    3.从鸦片战争至1900年的义和团事件，以“严华夷之辨”为旗号的文化保守思潮，一再扑灭主张向西方学习的开放思潮，相应地一再扼杀了社会转型的生机。
    4.从20世纪第一个十年的清末新政到1927年南京国民政府成立，在专制走向民主、自由的蜕变过程中，思想文化领域以自由主义为代表的现代西方主流文化、无政府主义等西方极端流派、国粹派（广义）三足鼎立，激烈博弈。现代主流文化不敌极端派和国粹派，没有完成启蒙的历史任务；随之而来的恶果是国民党建立了新式独裁专制政权。
    5.在20世纪50、60、70年代，以国家政权为后盾，文化领域实行“兴无灭资”、“全面专政”，结果是国民经济到了“崩溃边缘”，民怨沸腾，10%以上的知识阶层成了归入专制对象的“右派”（据当时毛泽东宣布，中国知识分子为5百多万），接踵而至的是成百上千万中国人“非正常死亡”。
    6.从20世纪70年代末、80年代初开始逐步向现代主流文化回归，这个过程至今仍在进行之中。尽管有意无意的干扰仍连绵不断，市场经济、法治、人权、宪政、保障私有财产已经从异端邪说演变为可以公开言论的语汇。
    这个过程留给人们的启示是：
    1.以制度来说，各个国家的现代社会是大同小异的。
    2.包括中国在内的东方社会、东方文化自我更新能力薄弱。无可讳言，这些国家向现代社会转型都受到外来力量的冲击。这是事实判断，顾准等人早就指出：假设可以自行转型，是不值得讨论的假问题。
    3.接受或抗拒西方现代主流文化，是17世纪以降世界性的课题。这是关系国家盛衰和国民福祉的生死选择。中国是在20、21世纪之交才大体作出无法逆转的选择。迟滞、曲折来自过时的本国传统文化的阻力。
    总结上述论述，可以得出一个明确的结论：20、21世纪之交，以中国签署联合国两个人权公约和参加WTO为标志，中西文化论争在理论上已经终结，中国政府承认现代文明的普世价值，并在道义上承担了使之在中国得到保障的义务，尽管把书面的东西转化为社会生活的实际还非常艰巨。

    随之而来的问题是：如何认识中国的传统文化？

    区分制度文化和非制度文化

    中国传统文化是个庞大的有机体，可以从多方面去解读；加上解读者视角和认识的差异，众说纷纭、莫衷一是乃正常现象。愚见以为从社会变迁的角度看，陈寅恪关于中国传统文化的见解很值得注意。概括起来有这么几个要点：
    1.中国文化可分为制度层面和非制度层面。“自晋至今，言中国之思想，可以儒释道三教代表之……故两千年来华夏民族所受儒家学说之影响最深最巨者，实在制度法律公私生活之方面；而关于学说思想之方面，或转有不如佛道两教者。”
    2.以儒学三纲六纪为代表的中国文化已经具体化为社会制度。“吾中国文化之定义，具于《白虎通》三纲六纪之说，其意义为抽象理想最高之境……其所依托以表现者，实为有形之社会制度，而经济制度尤其最要者。”
    3.中国文化即使吸收外来文化也坚持固有框架，在吸收改造外来学说融为一家之说后，即显现排外的本质。“是以佛教学说能于吾国思想史上发生久长之影响者，皆经国人吸收改造之过程。其忠实输入不改本来面目者，若玄奘唯识之学……而卒归于消沉歇绝。”而吸收外来思想经过改造后存活下来的思想，“则坚持夷夏之论，以排斥外来之教义。”
    4.中国的制度文化已经不可救疗。“故所依托者不变易，则依托者亦得因以保存……自道光之季，迄乎今日，社会经济之制度，以外族之侵迫，致剧疾之变迁，纲纪之说，无所凭依，不待外来学说之掊击，而已消沉沦丧于不知觉之间，虽有人焉，强聒而力持，亦终归于不可救疗之局。”
    这四点说得非常深刻，值得我们深思。今天特别值得重视的是区分制度文化和非制度文化的观点。两者有密切关系，但是，有没有固化为制度，大不一样。百年来文化讨论纠缠不清，各不相让，原因之一就是没有注意这个区分。
    笔者断言20、21世纪之交，中国签署联合国两个人权公约和参加WTO标志着中西文化论争的终结，也是指制度文化而言。至于那些与制度文化无关的文化，例如，私人的各种宗教信仰，人生目标和价值观念，文化艺术爱好，不侵犯他人自由的风俗习惯，乃至政治观念，如此等等，统一既不可能，干预则属侵犯公民自由，通常在个人自由选择中自然更替，这里不存在终结与否的问题；而且有些文化遗产，需要严格保护，根本不存在更新问题。但涉及制度却无法含糊，如何选择关乎国计民生，辩论和改革无法避免。19、20世纪的文化运动和文化批判此起彼伏，焦点也在制度文化。

    普世价值与多元文化

    跟着还有一个问题需要回答：如何看待多元文化？近年来，海内外学术界都在强调人类文化的多元性。无论从起源和现状看，说人类文化是多元的，完全符合实际。在发达国家，保障多元文化体现着对不同民族公民平等权利的尊重。在欠发达国家和地区，这一问题往往与民族独立的诉求紧密相连。因此，这一问题的提出，有其明显的正当性。
    不过，同任何问题一样，多元文化也有它的特定边界，不必要的超越，可能走向谬误。
    第一.进入向现代社会转型的历史时期以后，多元文化的正当性，大体仅限于非制度文化领域。如果在制度特别是基本制度领域，不适当强调保留民族特性，往往成为抗拒改革的借口，给国家和人民带来意想不到的灾难。目前许多东方国家仍在泥淖中打滚，说到底，就是冲不破传统的桎梏，不愿勇敢地接受普世性的制度文化。
    第二.不应以多元文化为借口，抗拒普世性的核心价值。文化的核心是价值观念，现代文化的核心价值就是人的价值至上。普世性的制度文化（民主、法治、宪政等等）正是围绕公民个人自由及其保障而获得正当性，并上升为现代文明的核心价值的。任何国家和地区的现代化成败的关键都与是否接受这些普世性的核心价值息息相关。
    如果上述两条边界可以接受的话，困扰文化讨论多时的传统与现代的关系就会迎刃而解。
    海内外学术界热衷于从民族传统中寻找自由、民主的传统。有些中国学者进一步冀图证明中国文化有特殊的救世良方，可以治疗西方现代社会的痼疾；加上有些西方学者推波助澜，对民族性的强调更成为一时风向。
    愚意以为，这是一种复杂的文化现象，从中可以看出这么几个问题：
    1.东方各国国家独立后，无论经济起飞或者困顿，都会经历狭隘民族主义情绪高涨的阶段，这是几乎无法避免的文化青春期现象。只有民主、法治健全和经济彻底融入全球化以后，这种民族狭隘情绪才会逐步消解。
    2.民族文化研究青春期的主要特征之一是夸大本民族传统文化的积极因素。19世纪以降中国屡见不鲜的西学中源说和东方文化救世论，就是其中两大流派。
    3.不能低估中国人对外来文化的接受能力。新中国宪法把外来的马克思主义规定为指导思想；我国政府这些年又断然决定参加WTO，而朝野波澜不惊；都证明中国人，从平民到党政领导人，都有宽广的胸怀。那种认为中国政治、经济现代化进程不顺利应该归罪于不注意传统的论调，是文人学士不恰当援引洋人没有经过严格论证的假设后想当然的产物，经不起严格推敲。
    4.中国正处在需要在从社会管理到企业经营，从军事、政治、法律、经济、科学、技术、文化、教育……各个层面全面输入和借鉴一切人类文明成就的关键时期，特别需要警惕别把弘扬民族文化变成构筑民族文化自我封闭的堡垒。

    中国文化的改造无法回避

    总结19、20世纪中西文化论争的历史经验，一个必须刻骨铭心的经验教训是文化、学术积累不足的中国知识阶层，往往要在面对世界性的难题时作出自己的选择。走错一步，就要付出极大代价。在这个领域，特别需要的是冷静、理性、自由争辩。
    从20世纪之初开始，既缺乏管理经济和社会的实际经验，又没有系统研究过政治学、经济学的孙中山就鼓吹“诚可举政治革命、社会革命毕其功于一役”。其文化底蕴直接渊源于《礼记·礼运》对大同世界和小康社会的描绘，加上一个美国三流经济学家关于土地国有化的没有经过实践检验的设想。
    20世纪一个世界范围的论争是市场经济与计划经济之争。在频频爆发的世界经济危机面前，在前苏联蓄意掩盖真实情况和大肆宣扬计划经济的成就的背景下，从20世纪30年代起，中国的经济学家和人文学者几乎异口同声，主张中国应该采取民主政治加计划经济的道路。张君劢、张东荪、马寅初、翁文灏……无一例外！中国没有产生自己的坚定不移维护市场经济和个人自由的哈耶克。中国传统社会没有法治的传统。
    说到底是中国没有牢固树立公民个人自由及其基础———财产所有权神圣不可侵犯的观念，而与小农经济相适应的“不患寡而患不均”及服从君上等臣民思想却根深蒂固。
    辛亥革命后蔡元培等人好不容易引进学术自由、大学自治的制度，在20世纪20年代兴起的国民革命中被国民党的党化教育拦腰打断！
    广义说来，从19世纪40年代开始萌发的中国新文化运动，虽然屡扑屡起，但迄今还没有很好的完成人的解放的历史任务。
    按照建设现代社会的要求去衡量，中国文化的土壤是贫瘠的。输入先进文化，改造和清理已有文化是中国知识阶层无法推卸的责任。
    （责任编辑萧徐）


首页 -> 2005年第2期

台湾学界奇才吕士朋

作者：马社香

字体： 【大 中 小】

    吕士朋是台湾著名的历史学家———台湾“教育部”表彰的教学特殊优良教授，国际斐陶斐荣誉学会会员，荣登美国马奎斯《世界名人录》、英国《国际名人录》的名人，也是一个身世坎坷经历了海峡两岸暴风骤雨的学界名流。

    一、靠自学成才的的台大高材生

    吕士朋1928年出生在大陆文化名城———江苏高邮。曾祖、高祖虽没有秦高邮“织云弄巧、飞星传恨”的文才，却以科举功名做了两代盐官，积累了一些家产。到祖父一代家道渐告中落，父辈时已见穷泊。吕士朋父亲任职高邮督学，不幸吸上鸦片，肺病不治，抛下5岁的他和两个哥哥去世。母亲靠娘家陪嫁的一点钱，供养三个孩子苦苦读书。吕士朋小学四年级，七七事变爆发。1938年日军占领高邮城，母亲带着他和二哥到乡间逃难。逃难途中一有空暇，吕士朋就捧着书读，后插班乡间国小六年级，完成小学教育，自修了初一课程。汪伪政府成立后，母子三人回到高邮城，吕士朋念了两年书。母亲便再也没有力量供吕士朋读高中了。
    抗战胜利后，百废待新，国民政府在沦陷区举办了一次“收复区学生甄别测验”，吕士朋报名参加，得到相当于高中三年级同等学力程度的证明。学徒三年，休学一年，吕士朋几乎一天都没有耽误，自修完了整个高中的课程。1946年春，在哥哥同学的介绍下，吕士朋来到南京附近江浦县高里乡胜利农场当管理员。半年后胜利农场办不下去了。场长遣散了所有的员工，仅留下吕士朋一个人看管场房和粮食，管饭吃但没有薪水。
    胜利农场的场长姓顾，他发现吕士朋办事认真，国文算术样样都拿得出去，就在农场内办了一个类似私塾的“胜利农场附设小学”。那是当地第一所小学，一下子四五十人前来报名，学生程度从幼儿园到小学六年级都有，吕士朋当年只有18岁，毫不畏惧地将他们一个个收下来，分班施教，成效很好。学生家长很感谢，自发地家家拿米给小老师作酬劳，因当时国民党的钞票一天天贬值得太快，米是“硬货币”。吕士朋每月竟有了两担糙米的收入，比北大教授的收入都要高，他便将母亲从生计艰难的大哥那里接了过来。学校越办越好，县政府批准注册为“江浦县立高里乡国民学校”，由乡长兼任校长，县里又派来两位老师，19岁的吕士朋担任了第一任教导主任。
    大陆频频战乱，吕士朋二哥1946年去了台湾，在台湾长官公署工矿处任科长。1948年4月吕士朋陪着母亲来到二哥身边，7月参加了台湾大学和台湾师院的入学考试，均以优异成绩被录取。吕士朋选择了台大历史系，以入学考试成绩优秀，得到奖学金。次年，台湾当局颁布凡是家乡是共产党解放了的学生，一律公费读书。吕士朋大学学费和生活费一并解决了，大学的其它费用，他便靠做律师事务所书记和中学代课维持。大学四年，吕士朋没有花家里一分钱，学业成绩一直名列全系前茅，经常是代表台湾大学“书卷奖”得主，1952年顺利毕业。
    谁知厄运一下子贴在这位一心读书的高材生身上。

    二、两次冤狱苦脱身

    20世纪五六十年代台湾大学生毕业必须接受“军训”一年，尽服务兵的义务。吕士朋在接受预备军官训练（预官一期）时，队中的指导员，几次劝他加入国民党，都被他婉言拒绝，想不到由此种下祸根。1953年7月吕士朋受训期满，回到母校历史系做助教。不久一个晚上，吕士朋居住的二哥单位宿舍突然被两个台北市调查局人员敲开，没有传票，没有出示证件，也没有说明任何理由，便将吕士朋带到调查局办公厅，连夜受到“于科长”的审讯。
    刚出学校的吕士朋到底犯了什么法呢？原来是受到大学同学的陈良谋“牵连”。陈良谋的“罪行”也是很好笑的。1953年10月，陈良谋任教的中学办壁报为蒋介石祝寿，陈良谋在办公桌上随便把祝寿二字写成“祝兽”，并未粘贴，几天后就被捕了。经疲劳审问和上老虎凳，陈良谋被移送到军法处以“叛乱”罪名起诉，罪状是“侮辱元首”、“为匪宣传”等等。在调查局的逼供下，吕士朋“招供”“罪状”：一曾参加1949年3月下旬的一场示威游行，高呼过“反对警察打人”、“打倒官僚作风”；二在宿舍内曾和同学批评过蒋介石总统，骂过孔、宋；三在宿舍内和同学讨论过毛泽东的《沁园春》词；四在图书馆借过《资本论》。仅此而已，吕士朋仍被“留”在了看守所监狱，从单人囚房换到三四人囚房，被允许看书。看守所监狱有个小图书馆，吕士朋在那里认真研读了王阳明的《传习录》和一些欧美名著，为他以后治学、从事教学领导工作奠定了“修”与“悟”的基础。由此获得了监狱“小博士”的雅号。
    吕士朋边读书边坐牢，艰难地度过了360天，最后请了两回户保，才于1954年11月回到了家门。台大历史系不敢继续保持他的工作。吕士朋失业了，只好到中学和大同补习班教课，有幸被凌纯声、郭廷以两位教授力荐提携，1955年4月来到新建的台湾“中央研究院”近代史所工作。
    好事成双，厄运“配对”。吕士朋在近代史所上班4个月，调查局来了两个人找他约谈。其中一人就是上次被抓审问过他的那位于科长。于科长一开口，三言不对，吕士朋又被带到调查局大龙洞看守所“羁留”。这一次吕士朋也是受到大学同学的牵连。这位同学是台大法律系的王东山，和吕士朋一届，大一时两人住同一寝室，关系较融洽。王东山是个在职生，一直在基隆港务局工作，对停靠在港口的美国军舰看不惯，常在办公室手指窗外，大骂帝国主义。调查局逮捕王东山前进行监控，发现王东山到吕士朋家度了一次周日，说说笑笑地还吃了午饭，扑风捉影把吕士朋划为了同党。
    一个月后竟将吕士朋移送到保安司令部军法处监狱。
    半年过去了，军事检查官才第一次审问吕士朋，很快发现是一起冤狱。5个月后（1956年4月）军法处才发给吕士朋一张“不付军法审判处分书”，将他开释，没有一句道歉。王东山左查右查，也没有查出所谓“匪谍”罪行，后来被判“感训”。
    手执这份“不付军法审判处分书”，吕士朋百感交集，看到处分书上的可疑罪状，更是哭笑不得。调查局把从吕士朋日记本中找出的阅读吴晗文章写的“锦衣卫和东西厂”字条，作为吕士朋讽刺国民党政府情报工作的嫌疑。简直是新版“草木皆兵”！好在近代史所所长郭教授是个做学问又讲独立人格的人，顶住了一些压力，仍聘吕士朋复职。
    多少年后谈到这两次冤狱，吕士朋仍感慨万千地说：“白色恐怖时期，为肃清间谍，政府赋予特务机关太大的权力，造成太多的冤狱和悲剧，而主其事者为邀功及获奖，常不择手段地与人于罪。我是一个较幸运的人，虽蒙受两次冤狱，丧失自由近600天，但总算平安地归来。”

    三、越南史研究的学术权威和中国通史专家

    吕士朋有幸平安回到“中央研究院”近代史所做研究。政治的压抑挡不住吕士朋研究学问的执著。在近代史研究所做助理研究员短短的三年里，吕士朋发表了《西领时期菲律宾华侨的商业活动》、《南洋华侨乡土特质之研究》、《明代建都问题》数篇颇有分量的长篇论文，积累了大量华侨史和越南史的资料。吕士朋的勤奋和扎实根底，被近代史所一位兼职研究员———台湾东海大学历史系主任杨教授看上，他诚恳地邀请吕士朋到东海大学做讲师。吕士朋这样来到东海大学，边教书边做研究又是三年。吕士朋接连发表了《清代华侨政策演变的经过》、《菲律宾华侨地位的回顾与前瞻》以及数篇有关宋朝和清朝与越南关系的重要论文，引起了学术界的广泛注意。1961年吕士朋被邀请以访问学人的身份，到哈佛大学燕京学社进修。哈佛燕京不提供学位，但待遇和地位都比研究生高，吕士朋在哈佛期间完成了他第一本专著《北属时期的越南》，1964年在香港中文大学出版，在学术界引起了广泛的注意。在哈佛进修时，哥伦比亚等大学都想留下吕士朋去修博士学位，但吕士朋与东海大学签过约，还是如期回到台湾，很快升了副教授，1967年39岁时升为教授。吕士朋沿着中越关系史的方向发表了一系列有关中国和越南关系史的论著。如：《宋代之中越关系》、《元代之中越关系》、《明代之中越关系》、《明成祖征伐安南始末考》、《明代制度文化对越南黎朝的影响》、《清代康雍乾三朝之中越关系》、《盛清时期的中越经济关系》、《清光绪朝之中越关系》、《越南华侨对辛亥革命之贡献》、《中国文化与越南文化》、《二千年来华人对越南开发的贡献》，在海内外产生了比较深远影响。吕士朋做中越关系历史研究的同时，越南一直在打仗，北越和南越，越南和美国军队打得很厉害，越南一直是世界注目的焦点。吕士朋跨越时空和政治理念，从学术的角度探讨越南问题，既体现了吕士朋做学问的“古”与“今”结合的学风、也突出了他“修”与“悟”结合的非凡学识，从而在东南亚和欧美学术界奠基了他越南史学术权威的地位，被国际名流学会斐陶斐荣誉学会吸收为会员，在美国马奎斯“世界名人录”和“美国名人录”同时列名，英国“国际名人录”和英国剑桥“国际名人大辞典”同时列名。在台湾，吕士朋成为“教育部”表彰的教学优良教授，他的著作被“教育部”颁发著作特殊优良奖。

    四、不是基督徒的教会大学文学院院长

    吕士朋当时是东海大学最年轻的教授，学问受到赞誉，他年轻时磨砺的组织能力也受到新的重视。1972年随着美国联合董事会给学校的经费越来越少，东海大学决定扩大招生，开创夜间部，这个任务“历史性的”落在了吕士朋的身上。吕士朋担任夜间部主任9年，大胆推进了两项改革，一是开办形形色色的进修班，二是开办“东海企业讲座”，使东海大学在职教育品牌形象树立起来。夜间部学生在9年当中从138人扩大到2200多人，尚不包括各种进修班的学员。无疑这些都为东海大学“创收”做出了突出贡献，也为台湾推广在职教育开拓了一条路子。
    治学是吕士朋的生命。夜间部的成功促使吕士朋坚辞行政职务，理由是“功成身退”。1981年他重新回到东海大学历史系。可校方抓住吕士朋的组织才能不放，又安排他任历史系主任兼研究所所长。在系所工作6年中，吕士朋开的课很广，有中国通史、明清史、中国近代史、中国经济史、西洋近代史、东南亚各国史、中国外交史等；他集中整理自己多年研究心得，出版了《民国史二十讲》、《中国近代史》、《中国现代史》等专著。吕士朋治学的深入、独到，使他的每一部论著和论文都在学界引起高度关注。
    “青山入眼不干禄，白发满头犹著书”，1987年吕士朋辞去系所职务，利用休假到美国史丹福大学和中央研究院，分别以客座研究员和访问学人身份，作进修研究。休假一年后刚满，东海大学坚请吕士朋出任文学院院长。东海大学文学院下辖六个系、四个研究所、四个附属单位，机构庞大，环境优美，享有盛名。吕士朋没有任何背景，既非基督徒，亦非东海校友，也没有博士学位，却能出任东海大学这所世界著名的教会大学文学院院长，在台湾乃至海外华界都是一个特例，自然也是东海不拘一格选拔人才的成功。吕士朋的学术造诣使他对文学院的领导工作也得心应手，在师资提升、课程改进、与建教合作等方面迅速与世界接轨，同时在个人治学领域成绩斐然，先后推出《明清史》、《中国通史》、《中国现代史》、《中越关系史》、《东南亚各国史》、《华侨史》一系列专著及有关论文，约40余种。吕士朋总结其经验，“做学问不拘于小范围，因为历史与社会、经济、文化各方面的相关性很大，在博与约之间要恰有分寸。”这个“恰”字，学问的深厚和造诣就显露出来了。
    1996年吕士朋从东海大学退休，现和夫人定居在加拿大。可他常年仍往返于台湾和大陆从事文化交流活动。从1990年以后，他13次来大陆参加国际学术会议及私人访问，身兼大陆和台湾多种学术职务。吕士朋是台湾中国明史研究学会创会会长、中国历史学会常务理事、监事、中国近代史学会监事、大陆中国明史学会顾问。他热衷于呼吁海峡两岸和平谈判，共谋国家的统一。多年来吕士朋在台湾作了多场两岸关系演讲，并提出过相关学术论文。谈古论今，批判“台独”；在大陆，吕士朋宣传由和平、交流、相互谅解，逐步走向统一的言论也受到学界空前欢迎。
    近年来，吕士朋对美国对华政策与两岸关系颇有独到的研究。他的《美国对华政策与两岸关系》的论文从美国第一艘商船“中国皇后号”1784年前来广州贸易为序幕，一步步揭示近代美国在中国的外交与列强的异同，以及美国现行台湾政策的历史性、客观性和本国利益决定性。吕士朋提出：“美国自1899年提出中国‘门户开放政策’以来，一直以推展或维护此一政策作为对华关系的主轴。时至今日，克林顿对中共所采的接触、深入、和平演变的外交策略，其精神仍源自此一传统政策。”关于美国对台湾的关系，吕士朋的分析更为深透：“自1950年6月韩战爆发后，美国协防台湾是台湾经济发展的一大动力。由于美国对台湾有此历史渊源，故在台湾能以享有重大利益，包括道德利益、经济利益以及牵制中共的战略利益。今后除非中共在经济、军事实力方面赶上美国，美国会考虑撤出台湾，否则一二十年内，美国将不会放弃此一攸关亚太和平安全的战略岛屿。为此美国在两岸关系上仍有极大的影响力。而美国对两岸的应付手法，极为谨慎小心，‘台湾不独立’、‘大陆不用武’，殆为目前美国对华政策的两大重要指标。”对于当前两岸关系由交往变为僵持，吕士朋认为主要是1995年6月李登辉应美国康乃尔大学之邀访美发表公开演讲，内容有带领台湾走向分裂的趋势。1998年北京第二次辜汪会谈后，李登辉反而在1999年7月9日对德国《明星报》记者发表“两国论”。为打开目前两岸僵局，执政的陈水扁和民进党，宜调整其意识形态，主动承认“一个中国，各自表述”的“九二共识”。“台湾和大陆的统一是历史趋势，其过程不是靠武力解决，而要靠海峡两岸经济合作的共同活力，靠历史文化血统的同宗同源同一性，来推进和平，迈向统一。”
    吕士朋先生是个大学者，也是一个以学论道的当今奇才。（责任编辑赵友慈）


首页 -> 2005年第2期

洪秀全的历史真实面目

作者：潘旭澜

字体： 【大 中 小】

    1864年6月1日，洪秀全在绝望中自杀。同年7月19日，“天京”被曾国荃攻陷，太平军根本失败。太平军为何失败？我们只须将洪秀全的真面目呈现给读者，答案不言自明。

    洪秀全“走上革命道路”的初衷

    洪秀全（1814-1864）原名仁坤，小名火秀，广东花县人。其父洪镜扬，是官禄及邻近诸村的保正，家里“薄有田产”，社会地位和经济条件在当地是好的。洪仁坤有两个哥哥，他是三兄弟中唯一读书求功名的，在家里有受宠而优越的地位。他7岁入本地私塾读书，14虚岁考为童生。此后连续4次，一共经历17年，未能进学，也就是没考上生员（秀才）。在他一再落榜到公开造反期间，不止一次“做馆”当私塾师，教小孩识字和文化基础知识，这是当时相当多老童生所从事的不固定职业。一般说来，收入比普通农民好不了多少，只是身份不同。此外，当时有3个广西人说他“素无赖，日事赌博，多蓄亡命，以护送烟土、洋货为生，往来两粤及湖南边界，得商贾谢赀”。如果是事实，较大的可能是1844年4月与冯云山“出游天下”之后所为。经常赌博，虽不光彩，但算不了什么大问题。组织他人为商户护送烟土、洋货，以获得“抽头”，作为活动经费，也并非绝无可能。当洪仁坤成了气候，自己及极少数同伙决不会说起这些不光荣的经历，拜上帝会和太平军中就不会有人提起。《李秀成供辞》没有说洪秀全造反前干过些什么，可能不了解，亦可能知道并非只当塾师，只是不愿说罢了。所以，这3个广西人提供的材料，后来既无法证实也无法证明是捏造。
    1837年洪仁坤第三次落榜。这个一向自视极高并被族人寄予厚望的人，精神、心理受的打击很大。回到家里，随即大病一场，“死去七日”（一说两日）还魂后，“俱讲天话”。对这次生病，尤其是“魂游高天”，人们照他自己和冯云山、洪仁所说的，做了许多文章。我认为，有几点可以推定：一是做秀遮羞，二是内心在极其复杂的煎熬中挣扎，三是强烈刺激造成的轻度精神病变，四是清醒夹杂狂想、梦幻的心理活动，五是考虑如何利用迷信造反。这样一番真真假假的大病之后，性格自然会有明显变化，但并没有成为精神病人，所以能不药而，生活也毋需别人呵护。
    1842年，他第四次应考，一起落榜的书友（一说又是表弟）冯云山出于对考试的极端不满，又从星相术角度看出洪仁坤“多异相”、“有王者风”，极力鼓动他为首造反。冯的劝说，符合他此前大病中的想法和梦幻，于是断了科举仕进的念头。洪仁坤决心造反之后，就说什么上帝封他为“太平天王大道君全”，命他“时或称洪秀，时或称洪全，时或称洪秀全”。从此，洪仁坤、洪火秀改名为洪秀全。这改名是很费一番心思的，秀全拆开，是“禾（吾）乃人王”。简括地说，进不了学———考不上秀才，是造反的决定性原因，造反是为了做人王。做了人王，不但可以实现“等我自己来开科取天下士”，还能够“手握乾坤杀伐权”，杀尽所痛恨、憎恶的人。当然不止是造反、报复，更重要的是占有和享受：占有一切，“禾乃玉食”，“世间万宝归我有的了”。这些早期直言不讳的言志，说明了洪“走上革命道路”的初衷。
    以洪秀全为教主的拜上帝会的创立，其主要思想理论来源是梁阿发编写的通俗布道书《劝世良言》。它并没有全面、系统地介绍基督教教义，而又不时援引中国传统观点来印证《圣经》。不过，它所涉及的一些神学知识，诸如，天父全能，耶稣救赎，独尊上帝，不拜偶像，天堂永乐，地狱永苦，等等，却被洪秀全及冯云山借用而且不断发酵。从后来天王府前的不伦不类的世界地图，可见洪秀全此时对西方、世界仍然几乎一无所知。他“向西方寻找（的）真理”，就是《劝世良言》中的若干神学知识。以此为基础，不断按他的需要扬弃和注入一些内容，来创立以他为教主的拜上帝会。从制造迷信开始，进而逐步加紧控制信从者，接着就发动造反，夺取政权，建立地上的“天国”。从这一过程看来，洪秀全所创造的拜上帝会类似于一个政治性邪教。
    首先，宣扬救世主下凡，统治全国乃至全世界。世界上一切邪教头子，都以救世主自居。不过，大多没有或没来得及以夺取政权、统治全国全世界作为直接内容来宣传。洪秀全则十分明确地将这一点作为核心内容。他宣称，“天上至尊老人已命令全世界之人归我了，世间万宝皆归我有的了”；他奉天父天兄之命，下凡做人神合一的“万国独一真主”。
    第二，世界末日论与造反做官论相结合。为什么要救世主呢？因为世界末日到了。这也是一切邪教共同的论调。1850年5月，他将末日论具体化，说他得到上帝启示：“在道光三十年（公元1850年）我将遣大灾降世，凡信仰坚定不移者得救，凡不信者将有瘟疫，有田无人耕，有屋无人住。”信的人则“日日有衣有食，无灾无难”。到1851年永安突围时，则进一步大开支票、封官许愿，凡踊跃作战的，“大则封丞相、检点、指挥、将军、侍卫，至少亦军帅职，累代世袭，龙袍角带在天朝”。
    第三，言行巫师化，要求军民无保留地信从。洪秀全从宣传什么上帝赐他宝剑、印绶这一套开始，继而在玉玺上自称“洪日”，是普照天下的红日，要求跟从者盲心盲目地迷信。杨秀清、萧朝贵从他的迷信宣传得到启发，先后创造了十足巫师式的天父、天兄下凡。此两人死后，洪秀全没了制约，更随心所欲大讲特讲“天话”，甚至说“有天不有人”。还经常将他传达“天意”的歪诗，写在鹅黄缎上，张旗放炮挂出来。此类行径，是不断自我造神，以加强对太平军官兵的精神控制。
    第四，对参加者的全面控制。洪秀全通过迷信宣传对会徒进行精神控制之外，还有一整套条规、措施，进行人身、家庭、财物的全面控制。造反之初，他要求入会者“贱售家产”，将“田产房屋变卖，易为现款，交给公库”，卖不掉的旧房屋则放火烧掉。于是，一人参加就要全家参加，互为人质，没有退路，都成为过河卒子。不久之后，每占领一地，就以鸣锣集中“讲道理”的办法，将活着而又没有逃跑的百姓，不论愿不愿意，悉数收编为太平军，也就是实行彻底的裹胁。收编之后，凡是财产没有全部交出，乃至私藏银子五两以上的，“即是邪心，即为妖魔，其罪极大”；超过21日背不出天条，两次无故不听“讲道理”的，都是严重违反禁律的大罪；凡是不肯无条件服从，不愿做驯服工具的，发牢骚说怪话的，都叫做“妖心未化”；凡是不能忍受而夜里开小差的，叫做“三更”；凡是违反天条、命令的，叫做“变妖”，对以上种种罪名的处治，都是斩首。其它许多天条、禁律，包括夫妻同宿，遇检点、指挥以上官轿不跪道旁，聚会喧嚣，私议军事，聚集饮酒，剪发剃胡刮面……都是“斩首不留”。对于“反叛通妖”的，更是处以“点天灯”、“五马分尸”极刑。全面而严厉的控制，使人成为没有家庭财物，没有思想感情，没有人身自由，更没有人的尊严的工具。
    第五，将大量妇女作为个人的性工具。洪秀全还未公开造反时，就有妻妾多人。到了占领小小的永安，已有36人。进南京后，每做生日，蒙得恩就要为他献上美女6人；每年春暖花开之际，蒙得恩还在天京13道城门口为洪秀全选美女。甚至干脆明文规定，“所有少妇美女俱备天王选用”。到太平军败亡时，天王有妻妾88人（一说108人）。宫中有横直均8尺的大雕花床，干什么用的，不言而喻。洪秀全因妻妾太多，连姓名都记不住，干脆一概编号；而且写了几百首管教妻妾的《天父诗》叫她们背诵，这些良家女子遂完全成了他纵欲的性工具。从而，洪秀全将皇帝和邪教主对妇女的占有发展到极致。

    《天朝田亩制度》是表面文章

    1853年3月太平军占领南京，原来那些主要为鼓动造反，宣传救世主下凡，控制官兵思想言行的文件、条规不够用了，于是颁布了由洪秀全撰写或主持写成的《天朝田亩制度》。20世纪赞美它的专家，总是在“有田同耕，有饭同吃，有衣同穿，有钱同使，无处不均匀，无人不饱暖”这26个字上面大做文章，甚至称之为“伟大的反封建纲领”。其实呢，且不说它根本没有实行，单从这个文件全文来看，那26个字不过是些门面话。实际内容综合起来，就是要将占领区农村改造成兵、农、教合一的社会。以洪氏的歪理来统一思想，以太平军的小头目做领导，让农民成为战时打仗、平时劳动的工具。农民除了连口粮都不够的“接新谷”外，其它收获一概上交。也就是“耕田奉上”，让“功勋等臣，世食天禄”。这是对底层百姓劳动成果的剥夺。
    同时，太平军明确规定“旧时一切歪例尽除”，破除一切社会风俗、信仰、道德，男女老幼都必须在军事化的建制中，接受洪氏这一套的灌输，彻底工具化。其目的，就是要建立和巩固洪氏的宝塔式统治和剥夺。
    这里，还要谈谈被专家作为金字招牌的《资政新篇》。这是洪仁1859年所作。他为“聊托恩荫，以终天年”，来找洪秀全。到南京20日内，乘三级火箭似的升为干王、军师、摇身而成第二把手。这引起太平军中有功将领的强烈不满，有的故意“具禀请教用兵之法”，将他一军。在这种情况下，他不能装聋作哑。洪秀全也亟盼他赶紧露一手，以平物议，以服诸将。于是，他写了这篇一万多字的奏章。洪仁以居住香港多年所知，介绍外国情况，特别赞扬英、美，对法、德、俄、日等国有所描述；并借鉴外国，提出关于经济、政治、社会的建议28条。虽然，《资政新篇》在介绍外国情况这一点上，远不如林则徐请人翻译编辑的《四洲志》全面准确，亦远不如魏源在此书基础上编成的《海国图志》丰富充实，时间也晚了好多年，但在南京，从明确提出建议这个角度看，仍应给予较高评价。
    然而，正如前面所说，这并不是洪秀全主动“向西方寻找真理”的产物，而是出于压服诸将领的现实需要。从书中罗列一些外国人名字，称“与弟相善”，以自我炫耀，尤其说明这一点。洪秀全看过后批准刻印，直接原因是为洪仁树立威信，并表示自己善于擢拔能人之英明。还有一个深层原因是，奏章开头及贯串全文的“权归于一”、“强本弱末”，即希望天王高度集权，以及防止各地将领叛乱的办法，很合洪秀全的胃口。尽管如此，洪秀全不但在几处作眉批明确表示不同意外，也仅仅将这个“以广圣闻”的奏章批准印发给将官做参阅资料而已。所以，包括李秀成在内的高级将领都对《资政新篇》不屑一顾。更值得注意的是，在1862年，洪秀全重新颁布《天朝田亩制度》，以这个具有根本性的政策文件，将作为参阅资料的《资政新篇》加以否定，至少是取消了。所以，我们不能因《资政新篇》具有进步内容，就给洪秀全献上动听的赞歌。

    上帝的代言人，却毫无仁爱信义

    洪秀全为人暴虐。他还未当天王时，就经常将妻子“打生打死”（打得要死）。进了南京后，他在所作的《天父诗》中，反反复复地说，惹他发火就是死罪，他发火就要杀人，众人要一齐跪求息怒，“不求莫怪亮（火）连天”。洪秀全对妻妾、宫女尚且如此，对他所敌视所不满的人就更不用说了。他从决心造反开始，作诗言志，订条规下诏书，动不动就是杀、诛、斩首不留、一同皆斩、该诛该灭、放胆杀妖，可以说是念念不忘，杀声连天。由于他不断号召、明确规定和直接命令，部下官兵在非战斗场合，随便杀人也如同割草。只须看太平军打进南京是怎样清除“妖人”的，便可见洪秀全残忍之一斑。清朝官员、满族百姓、僧尼道士、商人、儒生乃至医生、店员、艺人，皆被视为妖人，掳掠屠杀不在话下。“凡掳之人，每视其人之手，如掌心红润，十指无重茧者，恒指为妖，或一见即杀，或问答后杀，或不胜刑掠自承为妖杀，或竞捶楚以死。”对于满族百姓，更是不分男女老幼，一概杀光。不少汉族大小官员、绅士、读书人，逃不掉又不愿死在太平军手里的，全家便一同自杀。洪秀全就在这种血腥恐怖中，在太平军的跪迎之下，无限风光地进入“天京”。
    洪秀全对于太平军内部，也并不心慈手软。平时违反天条、禁令的太平军将士，大多数被杀掉。1856年他与杨秀清内讧，不但将杨全家杀尽，还与韦昌辉唱双簧，将杨的部下两万多人统统杀掉。接着又让韦昌辉杀了石达开所有家属。随后，慑于石达开靖难大军，又杀了韦昌辉和秦日纲、陈承。而这个韦昌辉，一向被他称为“爱兄心诚”，又是奉旨从江西赶回南京杀杨秀清的。秦日纲和陈承一向是他亲信，帮助韦昌辉杀杨秀清及其部下，又是得到洪秀全的密令或默许，带兵去追捕缒城而走的石达开的两员干将。由此可见洪秀全只讲自己的现实需要而毫无仁爱信义。
    洪秀全本就多疑，内讧之后，更是任人唯亲。首先是他哥哥洪仁发、洪仁达，分别封为安王、福王，让两个老哥掌权，压制、监视石达开。之后洪秀全迫于满朝反对，不得已取消两个昏庸兄长的王爵，还是对他们言听计从，后来又再改封为信王、勇王，一直干预朝政。此两人都极其自私、贪婪、愚蠢、横蛮，专出歪主意，却最受洪秀全信任。天京危急之时，洪秀全更是明确宣布，朝政由洪仁达执掌。前面说过的洪仁，是洪秀全堂弟。因为本家人可靠，又不像两个老哥那样粗鄙，就立马三级飞升。洪仁虽然只会纸上谈兵，而且战败犯罪，还是委以重任。堂兄洪仁政，也无功劳和战败犯罪，换个官做，后又封恤王。亲侄族侄十余人，一概封王。洪秀全外甥幼西王萧有和，很受洪秀全喜欢，洪临死前不久，封他为前台发命者。洪秀全的女婿钟万信、黄栋梁、黄文胜，同样受宠信，个个封王。这些皇亲国戚，广义上的“洪氏诸王”，都不会打仗，不会办事，几乎个个贪暴凶横，胡作非为。在南京城里，人人害怕和憎恨，在各地太平军中也广被厌恶、鄙视，却又都无可奈何。

[2]


首页 -> 2005年第2期

洪秀全的历史真实面目

作者：潘旭澜

字体： 【大 中 小】

    皇亲国戚之外，最重要的亲信是蒙得恩，此人初在天京管女营和天王府事务，服侍洪秀全很周到，尤其是投洪所好，善于选美，深得洪欢心。内讧后被任命为正掌率、中军主将，总理朝纲。可是蒙得恩既不会指挥作战，又无驾驭全局能力，只会迎合洪氏兄弟，压制后起将领，弄得“人心改变，政事不一，各有一心”。当洪秀全让洪仁取代蒙得恩为第二把手后，仍对他恩宠很深，封为赞王，退居为第三把手，让他过极度奢侈糜烂的生活；并且爱屋及乌，在他死后，让他儿子蒙时雍袭爵为幼赞王，与另一人协助洪仁同理朝政。
    洪秀全立政无章，言而无信，随心所欲，恣意妄为。前面所说的任人唯亲，其实就是立政无章的一个方面。又如，逼走石达开之后，他宣称“主是朕做，军师亦是朕做”，自己做了皇帝兼任军政长官。但他只是善讲“天话”、大话，没有军事、行政能力，也不愿多为实际事务费心费时，所以到1859年就变卦了。再如，1861年2月，他径自宣布改“国号”为“天父天兄天王太平天国”，受到诸将领尤其是李秀成、李世贤的抵制。但危害最严重的，是封号紊乱，甩卖王爵。历代王朝封爵是很重要的事，太平军本来也有一定规矩。但1856年以后，就开始混乱，直至成为一潭污泥。本来，王以下是侯，但洪秀全随心所欲，变成义、安、福、燕、豫、侯六爵。不多久，弄得“满朝之内，皆义皆安”，福、燕、豫、侯都没人要。洪秀全1857年曾宣布永不封王，但只过了一年多，就封洪仁为干王。为了消除诸将领的不满，就给陈玉成、李秀成等主要将领封王。没过多久，他出于削弱诸主要将领尤其是李秀成兵权的考虑，又想趁机大捞一把财宝，让他哥哥代为接受犯了罪而惧怕李秀成惩处的陈坤书贿赂，封陈为护王。他自以为一箭双雕，是极好的买卖。此门一开，许多人纷纷仿效。同时，为消除有功而不行贿的老兄弟怨恨，给他们也封了一些王。王封多了，有的王号已封给某人，不久竟再封给另一人。随着王爵大甩卖，干脆取消区别，一律称列王。再后，削价贱卖，封了不少人为，就是小王的合写。据昭王黄文英说，共封了2700多个王，以至占领区不多的城镇，有王爵的人“多如过江之鲫”。2700多个，是否包括，已难以查考。洪秀全兄弟甩卖王爵，使想晋封的人拼命搜括去行贿，得到王爵，便可以合法地进一步搜括，大建王府，大搞腐败。同时，被封王的人，一方面是彼此不买账而难以互相指挥、协调；另一方面，又互相攀比而产生诸多不平和怨恨。于是，造成内部全面的恶性腐败，诸王只图享乐而没有斗志，各立山头，近似散沙；下层军民则不堪搜括之苦，不胜负担之重，腹诽山积。所以，洪秀全自以甩卖王爵为得计，其实是造成毒的全面扩散。
    洪秀全要“安乐坐天朝”，穷奢极欲。这里只简单说一下天王府。它起初在两江总督府基础上，改建半年而成。不久失火烧毁。他不顾清军大兵围困天京，不顾北伐太平军的危急，不管天京天寒地冻，1854年初扩大重建。周围十余里，比现存北京的明、清故宫大了一倍多，而且建筑也华丽得多。他在后林苑，让宫女拉着车游览，他照例作歪诗一首：“拉车对面向路行，有阻回头看兜平。苑内游行真快活，百鸟作乐和车声。”他所用的碗筷，甚至马桶、夜壶都用黄金制成，以至圣库曾经黄金告急。他在宫中享乐，很少有时间和心思坐朝，甚至11年里只因“天父下凡”出宫一次。当时南京城里盛传，宫中金银财宝“如山如海”，所以曾国荃部下打进南京后，争相到天王府大肆抢夺。因怕清廷追究，抢后干脆放火烧了，结果连洪秀全尸首也无法寻找。当然，湘军纵火焚烧天王府，自是不可原谅的暴行。

    以政治文化来扫荡中华传统文化

    洪秀全敌视中华传统文化，除了极少数他所需要的，其余不分良莠一概加以扫荡。寺庙、书院、古迹、文物，或者烧掉毁掉，或者改作兵营、仓库、屠场。尤其是洪秀全倾全城之力营造天王府的过程，几乎将六朝以来的古建筑拆光，如举世闻名的南京大报恩寺塔，硬被炸掉了；明代故宫被拆毁得只剩一座破城门。这不过是其中两项特别重大者，其它毁坏的文物古迹，不胜枚举。对于图书，“搜得藏书论担挑，行过厕溷随手抛，抛之不及以火烧，烧之不及以水浇。读者斩，收者斩，买者卖者一同斩。”扬州文汇阁和镇江文宗阁珍藏的《四库全书》，都被太平军烧掉了。杨秀清不赞成这种疯狂行为，用“天父下凡”的办法，说“千古流传之书不可毁弃”。洪秀全没办法违抗，便成立由他亲自抓的删书衙，大删特删“妖言”，直到他败亡，只删成出版很少几部。对于活的文化载体———非太平军的读书人，前已说过，均视为“妖人”，杀之唯恐不尽。即使早先参加太平军的极少数读过书的人，在反文化的大气候下和权力斗争中，多受歧视、凌辱、打击，除一两个“不知所终”———可能是逃离的，结局都很惨。
    洪秀全扫荡中华传统文化，并不是不要文化，而是要以他的政治文化来取代。比如，他颁布《天命诏旨书》、《天条书》、《天父诗》、《太平天日》等等，还有不断在天王府扯旗放炮而发布的歪诗。又如，废除阴历而代之以不顾科学的“天历”；废除传统节日，代之以“太兄暨朕登极节”之类的钦定新节日。再如，他新造了几十个字，新造一大批词语，采用了大量隐语、方言，改变了不少词语的含意，印在官书、写在各种文件上向占领区普遍推行；光是为避讳，就要出版《钦定敬避字样》，将汉语言文字弄得伤痕累累，难以读解。更值一提的，洪秀全早就有由他来考别人的心愿，但并不是为了选拔官员，而是要为他及几个王———1857年以后就只为他祝寿，叫参加考试者写歌功颂德的文字。凡此种种，不但引起读书人强烈反对，而且连广大不识字的民众都极为反感。洪秀全要推倒中华传统文化，代之以政治邪教文化，结果以他失败而告终。
    洪秀全为首的太平军造反，也造成了中华民族一次历史性大灾难。仅苏、浙、皖、赣、闽五省，人口过量死亡就多达七千万。中国当时最富庶的地区，经济受到极惨重的打击。太平军所到之处，文化受到无法弥补的破坏。同时，导致沙皇俄国趁清朝政府与太平军作你死我活的搏斗，东北与华北兵力空虚，侵占黑龙江以北、外兴安岭以南60多万平方公里的土地；又导致英、法联军轻易地攻占天津、北京，大肆抢掠，火烧圆明园。
    通过如实认识洪秀全及太平军，我个人认为谈论历史与历史人物，前提条件是，必须尊重事实，必须以是否有利于人民福祉、社会文明进步为准则。其二，为现实功利而写作历史论著，是历史学的一大隐患。每一个写历史论著的人，其实同时也在写自己的历史。
    （责任编辑萧徐）

[1]


首页 -> 2005年第3期

试解“共产主义”之谜

作者：吴　江

字体： 【大 中 小】

    共产主义的基本要求

    近代，主要在西方，共产主义的幽灵并未消失，各种的人提出各种共产主义或近似共产主义的概念。我在这里要谈的自然是马克思主义的共产主义。自《共产党宣言》问世直到苏联垮台，世人对共产主义始终一则以惧，一则以喜。但是究竟何为共产主义，无论惧者喜者至今仍多迷惑不解。无怪恩格斯早在1894年就提出，对“共产主义”一词不宜普遍使用，最好留待能够确切地表达它时才用它。
    很遗憾，作为马克思主义研究者，我是直到上世纪80年代中期在重读恩格斯著作时才特别注意到他关于《共产党宣言》所说的那几句话。他说：“代替那存在着阶级和阶级对立的资产阶级社会的，就是这样一个联合体，在那里，每个人的自由发展是一切人自由发展的条件。”恩格斯说，这就是整个《宣言》的基本思想。而我们却长期没有注意这一点，我想恐怕与我们过去长期处于“以阶级斗争为纲”的时代有关。80年代中期我们的改革进入一个重要时期，“人”的问题开始引起注意。那时我所写的《社会主义社会关于人的问题》（载《当代社会主义若干问题》一书），专门阐述了《宣言》这一基本思想，并且写上：社会主义应明确地将这一点写在自己的旗帜上。但是坦率地说，我那时及其后对于这个问题的思考还是很有限的。
    偶然读到《炎黄春秋》杂志（2004年第9期）杜光同志所写《马克思是怎样论述自由的》一文。这是近年在国内少见的论述关于人的自由的文章（至于恩格斯对《宣言》所说的那几句话这几年已被人争相引述了，但大都并未切实阐明其意义）。他以下述这段话来表述马克思关于自由的观点：
    马克思恩格斯在建立他们的共产主义学说时，明显地继承了资产阶级思想家和空想共产主义前辈的思想成果。他绝非偶然地把“每个人的全面而自由的发展”作为共产主义的基本原则。马克思在早年著作中曾指出：“共产主义———是通过人并且为了人而对人的本质的真正占有。”而人的本质特征便是“自由的自觉的活动”。“自由是全部精神存在的类的本质”。在马克思看来，自由是人的本质的复归；争取自由的过程，就是争取人的本质的复归过程，也是人的解放的过程。共产主义的目标就是人的解放，实现自由。
    正因为如此，马克思认为未来的社会将“以自由联合的劳动条件来代替劳动受奴役的生产条件”，是一个“自由平等的生产者联合体所构成的社会”。这个社会被简称为“自由人联合体”。
    什么是共产主义社会？这就是马克思主义者所说的共产主义社会。
    这里我只想补充说明两点：第一，马克思所谓“每个人的自由发展是一切人自由发展的条件”，是和他所说“全人类的解放是无产阶级解放的条件”的思想相一致的，换句话说，个人的自由发展和一切人的自由发展是互为条件的（举例说，20世纪中国每个人的自由解放以全民族的自由解放为条件）。第二，文艺复兴时期的资产阶级思想家以及各种空想社会主义者提出人的自由问题，无疑是一个很大的历史功勋，但是他们只是把自由主要理解为一种“理性的行动”，自由以理性为基础，并依靠理性的指导与推动来实现，这是因为他们不能从生产关系出发来看待人，因此容易把人只是理解为一种脱离一切社会关系的抽象的人。
    马克思虽然也承认人的自由“合于理性的本质”，自由“使人们成为理性的存在物”，甚至承认“文化上的每一个进步都是迈向自由的一步”等等，但是，马克思认为人的自由需要“依靠那种消灭现存状况的现实活动”，即依靠改变一定生产关系状况的实践活动来实现，换句话说，自由不仅要依靠消灭等级（这是资产阶级做到了的），而且要依靠消灭阶级，消灭人的异化状态来实现（这恰恰是为资产阶级所坚持的）。如此才能达到人类的真正解放。而要做到这一点，马克思认为，自由不能仅仅依靠人的理性，它首先需要依靠“那种消灭现存状况的现实活动”。马克思这里所说的现实活动，主要就是指发展社会生产力和进行阶级之间的斗争，以消灭现存状况。尤其对前者马克思尤为重视。马克思说：“人们每次都不是在关于人的理想所规定和容许的范围之内，而是在现有的生产力所规定和容许的范围之内取得自由的。”（《马恩全集》中译本第3卷第107页）。这句话十分重要，人的自由活动程度归根到底取决于生产力的解放和发达的程度。
    而大大小小的阶级斗争不管其动机如何，形式如何，就其总根源来说，归根到底也是为了反对生产力的桎梏，推动生产力前进。例如，社会主义者在一些贫苦落后的国家也可以取得某种成功，也能够在某些方面为人民争得一定的自由，但是，正像邓小平所说，“贫穷不是社会主义”，相应地，贫穷也不能为人们争得社会主义意义上的自由。相反，有时甚至产生扼杀自由的恐怖行为。这是已为我们的痛苦经验所无情地证实了的。

    在社会公有制基础上重建个人所有制

    如果说共产主义的基本要求是实现人的自由平等和人类解放这一点至少从理论上还比较容易说明的话，那末，关于未来共产主义社会将会出现何种所有制的问题，单从经验上看就是一个难解之谜了。过去，一般人（尤其是缺乏文化的劳动者和农民占多数的国家）常将粗陋的平均主义看成共产主义，或者将共产主义与“财富归一堆”混为一谈，尤其是经历过“军事共产主义”生活的那些人会这样想。这和真正的共产主义自然相去甚远。为了提出一种设想，我们或许可以拿恩格斯在《反杜林论》中所说的一段话（见《马恩全集》中译本第20卷第143页）来作为这种设想的代表。从恩格斯的叙述来看，马克思是在讲否定的否定规律时，在谈到未来的“自由人联合体”将“重建个人所有制”时提到这个问题的。恩格斯的原文如下：
    “马克思是说：‘这是否定的否定。这种否定重新建立个人所有制，但这是以资本主义时代的成就，即以自由劳动者的协作以及他们对土地和靠劳动本身生产的生产资料的共同占有为基础的。以自己劳动为基础的分散的个人私有制转变为资本主义私有制，同事实上已经以社会化生产为基础的资本主义私有制转变为公有制比较起来，自然是一个长久得多、艰苦得多、困难得多的过程。’”（见《资本论》第1卷第24章第7节）这就是一切。可见，靠剥夺剥夺者而建立起来的状态，被称为以土地和靠劳动本身生产的生产资料的公有制为基础的个人所有制的恢复。对任何一个懂德语的人来说，这就是，公有制包括土地和其它生产资料，个人所有制包括产品即消费品。为了使甚至六岁的儿童也能明白这一点，马克思设想了一个“自由人联合体，他们用公有的生产资料进行劳动，并且自觉地把他们的许多的个人劳动力当做一个社会劳动力来使用”，也就是设想了一个按社会主义原则组织起来的联合体，并且说：“这个联合体的总产品是社会的产品。这些产品的一部分重新用做生产资料。这一部分依旧是社会的。而另一部分则作为生活资料由联合体成员消费。因此，这一部分要在他们之间进行分配。”
    我们知道，马克思是反对对未来社会作任何凭空想象的，但这并不意味着反对对未来人类社会提出某些原则性的意见。例如，马克思指出，未来的共产主义社会并不是消灭任何个人所有制，而是依否定之否定原则在消灭私有制度之后“重建个人所有制”。如恩格斯所表述，这个社会的土地及其他生产资料（包括劳动对象、劳动资料及其他生产要素，照现在的说法，包括一切生产软件与硬件）归社会公有，除一部分重新转化为生产资料外，部分产品即生活资料或消费品则分配给个人所有，这是在剥夺剥夺者之后所建立起来的一种状态，恩格斯名之曰“以生产资料公有制为基础的个人所有制的恢复”。这种重新恢复的个人所有制毫无疑问是个人自由发展的物质保证，无此保证就谈不到什么自由。个人所有的东西（如家庭住宅、私人花园、交通车辆、日常必要用具、子女抚养、教育费用、免费医疗、各种社会保障，乃至个人研究或实验设施———文化的、科学的等等）均受社会的和法律的保护而不受侵犯。这些当然都需要以物质生活和精神生活的极大丰富来保障。过去像我们所经历的贫穷条件下的那种“归大堆”然后按平均主义进行分配的生活，事实证明不可能使人获得自由，相反，反而会造成一种新的奴役或新的劳动异化。
    如果要举出例子，除我们自己经历过的人民公社外，在以色列还存在一种名叫“基布兹”的农庄（“基布兹”在希伯莱语中是“团体”的意思），它是一种公有制组织，团体的数目曾达三百多个，但它不是被强制组织起来的，而是在恶劣的政治和自然环境条件下，由人们自愿组织起来的。在上世纪70年代，基布兹曾一度创造出好的时光，在死海之滨营造出一片绿洲，被美国一家杂志誉为“人间奇迹”。加入者必须将全部财物充公，成员共同劳动，按需分配，外出打工的收入也全部归公。有一位中学教师，她对采访者说，她只愿意暂时住在这里而不愿加入“基布兹”，“因为这意味着丧失自由，你没有自己可以支配的时间和空间”。最近一些年，随着环境的逐渐好转，“基布兹”正经历着痛苦的蜕变和改革，例如，房屋开始私有化了；田地也逐渐“包产到户”，自己耕种、自己收益；食堂不再免费，许多家庭开始在自己家里做饭；外出打工的社员也可以自己保留20—30%的工资，等等。这些无疑也在被逼创造出一种“个人所有制”（关于“基布兹”的材料，根据《青年参考》2004年6月9日的报道）。
    以上例子，至少使我们懂得如何创造真正通向自由之路，而避免那种不切实际的“左倾”空想共产主义思想的诱惑。

    民主：政治上通向自由之路

    早期的资产阶级思想家都说这样一句话：“人生来就是自由的、平等的。”例如，卢梭和法国《人权宣言》都这样说。我只想把这句话改一改，改成“人生来应当是自由平等的”。因为，人从一般动物演变过来，好像很自然地就是不自由、不平等的，既要任凭自然界的摆布，又要受同类的生死相争、甚至达到人吃人的程度。到了阶级社会，人奴役人、自己的命运掌握在别人手里，好像也是很自然的事情了。只有经过漫长的时间，到了阶级社会的一定阶段，人才开始感觉到人和人之间的关系好像应当是自由平等的，这就是人开始有了理性。这种理性首先由资产阶级表达出来。
    资产阶级提出这个问题来，首先是针对着统治权力，主要是对国家而言，因为国家首先是控制人、支配人、使人丧失自由平等权利的统治机构。这里可以举出一个例子，当美国人1776年从英国殖民统治下挣脱出来以后，很长一段时间没有组织国家，直到1789年才制定宪法正式成立中央政府，其原因，就是美国人惧怕国家权力会妨碍个人自由。欧洲的封建国家没有给人以自由，所以后来人们以“不自由，毋宁死”相争，和封建制度作殊死的斗争。资产阶级从封建主手里夺取统治权以争取自由，主要是用民主的办法，就是利用人民大众的多数，采取选举的办法，从封建主手里夺取统治权力，建立起议会，声称议会就是给人民以自由。资产阶级所运用的民主，当然首先是为资产阶级的利益及其统治服务，但是越到后来事情越清楚，资产阶级运用民主为自己所用，但民主本身作为一种手段却同时可以为人民力量所利用，使自由平等越出资产阶级的范围，向全社会扩展。
    18世纪以来，西方学者分成赞成民主和反对民主的两派，一直争论不休。反对者主要以卢梭的《契约论》作靶子实施攻击。本来，契约精神和法治精神在历史上有着重要的地位，它体现着民主、平等和尊重个体权利，和那种人压迫人的丛林法则针锋相对。但是，反对者认为企图用民主手段来保证主权和自由而不侵害个人利益只能是一种幻想。在他们看来，任何主权都必须由具体的个人来行使，不能由“民主”办法产生的“人民代表”（虽然他们自称代表多数）来行使，否则，必然产生“多数人的统治”。而“多数人的统治”以及他们声称所拥有的“总意志”（或称“公意”）则必然产生“绝对权力”乃至产生“多数暴政”，堵塞人们通向自由之路。著名和平主义者罗素就是这种主张的代表之一（中国“五四”运动以后也出现过这类人，他们激烈反对当时提出的民主）。这种人只表达这样一个笼统的概念，即认为，“现代人的自由是一种在法律保障下的生存空间，是个人不受社会与政治控制的权利”。我们可以大胆地说，这种主张实际上就是主张现在不应当有政治、人民代表、国家等等东西。当然，这种主张经不起实际生活的检验，实际上行不通。因为试想在这种情况下，法律又由谁来制定呢？并且将由谁来裁决执行呢？每个人按照自己的意志就能够去决定吗？因此，很显然，这实际上不过是一种无政府主张而已。
    当然，当“民主”或“民主国家”或“多数的统治”掌握在剥削阶级、少数富人、资本寡头等类人手里而不受人民制约的时候，完全有可能出现“暴政”、“侵犯人民主权”、乃至出现“帝国主义”、“法西斯主义”，或者像有人（而且是美国人）所说的，美国是“对内讲自由，对外搞法西斯”的国家。因此，问题在于要将“民主”这一武器掌握在真正代表人民利益的人和集团手中。恩格斯在领导第二国际各国党的时候，根据当时情况重新考虑工人阶级斗争策略时，着重地提出工人阶级应当利用普选权作为“新的武器”———最锐利的武器中的一件武器；并且说明：“《宣言》早已宣布，争取普选权，争取民主，是战斗的无产阶级的首要任务之一。”并特别说，我们的同志绝不会因此不再使用自己的革命权。这也就是说，“争取民主”是为革命服务，为解放人类服务的。

[2]


首页 -> 2005年第3期

试解“共产主义”之谜

作者：吴　江

字体： 【大 中 小】

    因此，不是害怕民主消灭民主，而是要夺取民主，扩大民主，改造民主，真正实现民主。我们要争取社会主义，但是，没有民主能够有社会主义吗？经过多年困难的岁月，实行民主的呼声越来越高，为什么？因为事实证明，没有民主就没有社会主义，就没有自由平等，更创造不出共产主义来。这里可以提一下瑞典的民主社会主义模式。瑞典是北欧一个发达国家，长期在社会民主党领导下为社会主义而奋斗。前几年我国派出一个考察团去考察。我们的人直率地问瑞典社民党人：你们的社会究竟是什么性质的社会？对方也率直地回答：我们的社会是社会主义社会，但是我们所说的社会主义是有条件的，就是社会主义前面必须加上“民主”一词，即我们是“民主社会主义”。他们强调说：如果不加“民主”一词，则我们宁肯人家称我们是资本主义，而不是社会主义。
    听!这不是从遥远的北方传来的一个非常值得我们反省和深思的问题吗？

    共产主义社会要由真正成熟的社会主义创造出来

    这里首先要谈社会主义和共产主义的关系。凡是读过马克思的《哥达纲领批判》和列宁的《国家与革命》的人，都知道马克思有这样一个公式：共产主义社会分为两个阶段：共产主义社会第一阶段或初级阶段和共产主义社会高级阶段。后来列宁又把共产主义社会第一阶段或初级阶段称为社会主义社会。这个公式一直延续下来。直到十月革命之后，列宁因为直接向共产主义社会过渡碰了几个大钉子之后，才修正其原来将共产主义与社会主义等同的公式，而将这两者区别开来，说共产主义“只有在社会主义完全巩固的时候才能发展起来”，“社会主义只有完全取得胜利以后，才会发展出共产主义”；并说，“对待‘共产主义’这个词要十分审慎”（见《列宁选集》第4卷，第141—143页）。这个观点就和上述恩格斯关于必须确切解释清楚“共产主义”一词的含义才能够使用这个词的意见相一致。而且无论恩格斯或列宁，在这里都把“共产主义”一词打上引号，意思是要重新审慎地研究“共产主义”，决不可头脑发热，胡乱吹嘘。然而，自那以后，无论苏联的共产党人也好，中国的共产党人也好，依然死抱住那个旧公式不放，认为只要政权一旦到手，不管国家的经济政治发展水平如何，社会主义就可唾手而得，而社会主义的获得（不管它还有多少人穷得没有饭吃）也就是共产主义社会（其第一阶段或初级阶段）的获得，今后的任务就是向共产主义社会高级阶段过渡了。但是这样做的结果如何是大家都见到了的。
    将社会主义社会与共产主义社会区别开来，这是实践（尤其是不发达国家搞社会主义的实践）作出的结论，书本上所描述的共产主义社会不是那么容易获得的，那是人类主观上所追求的一种长远理想。现在，不论是在发达国家中还是在不发达国家中从事共产主义事业的政党和人，大都把自己初步争得的成果定位在社会主义，或曰“民主社会主义”，或曰“不发达不完全的社会主义”，中国则名之曰“社会主义初级阶段”（说白了，就是说我们的国家虽可称为社会主义国家，但我们的社会尚只处于为进入社会主义作准备的阶段），而没有称自己已进入了“共产主义社会”的。“左”倾空想共产主义者已经失势，处境狼狈不堪，特别在苏联崩溃以后，有的已直言退回到资本主义去了。
    但是，对于共产主义信仰者来说，共产主义理想没有消失，也不会消失。人无理想，浑浑噩噩，不知其可也。
    现在是重新回过头来审查已经走过的道路，弄清楚究竟什么是社会主义，如何建设社会主义，以及如何为未来的共产主义社会作准备的时候了。在界说社会主义时，我们发现，人们通常偏重于经济建设、共同富裕方面（这自然也是对的），而忽略了政治民主化和人的自由发展方面（这是一个错误）。
    人的自由是逐步获得的，正好像人性是逐步进化的一样。资本主义之所以能够战胜封建主义，除了生产力方面的优势以外，就是高举自由民主的旗帜，而且确实在这方面获得了长足的进展。社会主义呢？社会主义不但应在劳动生产率方面超越资本主义，而且在民主自由方面也理应超越资本主义。然而，20世纪出现于世的社会主义国家，在这方面却和原来马克思主义所设想的不同。由于各种条件和主客观原因（这一点我们已不止一次地分析过了），这种社会主义就其自身来说是失败多于成功，在政治经济制度方面窒息了民主自由的发展就是其失败的明显证据之一。现在被迫不得不从头做起，并且将社会重新定位，走改革开放之路。
    过去我们按照《宣言》，回答十分简单：只要政权到手，不管社会发展程度如何，就可用经济和行政结合的手段消灭生产资料私有制，消灭阶级，获得社会主义，而这样一来，共产主义也就在其中了。现在我们知道，这不过是十足的“左”倾幼稚病。共产党人获得政权，并不能轻而易举地获得社会主义，称国家为“社会主义国家”尚可（因为当权的是为社会主义奋斗的共产党人，而且在施政中也采取了某些社会主义性质的措施），而要将旧社会改造成为真正的社会主义社会，则需要经过很长的过渡时期，其中包括民主主义、国家资本主义、社会化资本主义等一系列内容。在这种经济不发达的社会主义社会里，私有制和公有制也将长期并存，虽然公有制获政权之助居于主导的地位，但在真正发展社会经济的功能上未必一定占优势。
    为培育共产主义因素的社会主义建设必须创造以下的条件：首先以经济建设为中心，利用资本主义所已获得的成就，尤其是在先进科学技术和先进文化方面，全力发展社会经济，增强经济实力，协调并逐步消除城乡、工农、劳体之间的差别，为共同富裕和改善生态环境的目标而奋斗；积极推进以政治民主化和社会公正为中心的政治文明，发展以宪法规定的公民所应享受的各项自由权利为中心的精神文明，等等。至于达到社会主义的完全胜利，我想主要表现在：在上述基础上，物质生产力获得极大的发展，足以基本上满足社会成员的物质和文化需要，不剥削人，人奴役人的现象已不复存在，阶级已经消灭，政治文明和精神文明的发展已为每个人和一切人的自由发展创造了条件。……
    到了这个时候，我想，社会大概可以认为已有条件进入共产主义社会了吧!
    未来共产主义社会将会是个什么样子？
    现在有人不相信共产主义，甚至百般加以嘲笑，几乎把所有共产党人看成是不知改悔的狂想病患者。我对上述这类人的态度表示谅解：谁叫你天天喊马上就要进入共产主义的苏联这么出人意料地就垮台了呢？谁叫你大夸人民公社就是进入共产主义天堂的天梯却顷刻间就被人民抛弃了呢？不受人信任甚至被嘲笑是自找的。但是，也必须坦率地告诉这些朋友们，不能因为有人犯过错误（包括胡乱解释共产主义的错误）就否定人类对未来的理想。近年一些发达国家的社会思想家不也在大谈资本主义之后的新社会吗？他们也不喊“资本主义万岁”，除了一个名叫福田的日籍美国人以外，他断定苏联垮台以后从此“历史就告终结”。但是，如果我们能够平心静气地比较一下，那末，将社会主义共产主义看作是人类未来的前途的，在目前恐怕还是一种比较务实的态度，尽管有人不喜欢“共产主义”这个名词。但是名称并不重要，重要的是有识之士都憧憬资本主义之后的新社会，其中“空想”自然不可避免。但与历史上曾出现过的各种空想主义相比，马克思主义的科学性总要比较地多一些，否则《资本论》就不会长期风行世界了，而共产主义的前景正是从对资本主义的科学分析中自然得出的结论。
    我们知道马克思从来拒绝对未来的社会进行任何凭空的具体构建和描绘。但是，反对共产主义的人、资产阶级的无聊政客，以及不读书不思考却自夸聪明的一部分人，对于共产主义却编造出种种奇异的谎言，竭其轻蔑之能事，只嘲笑别人陷于“空想”，自己却安于吮食资本主义的“奶水”。故此，我甘愿冒“空想”的风险，根据以上各节所述关于未来的共产主义社会或“自由人联合体”的论述，谈谈我个人的一些看法。
    首先作个总的交待：今天无论自然界或人类社会，均无绝对真理可言，社会的发展始终是一个过程，共产主义也不过是其中的一个发展阶段而已。共产主义的实现固然是马克思人类解放学说的一个胜利，但并非是它的最终完成。
    关于共产主义的论述，我认为最值得注意也最有价值的，就是恩格斯所说的在消灭资本主义生产资料私有制之后，在这个基础上，将重建个人所有制（亦即私人所有制）。这就是，生产资料及其他生产要素归社会公有，所有消费品除一部分重新用作生产资料外，其余将平等分配给每个人所有。分配不再以每个人的劳动和能力为标准，而是按个人的基本需要进行分配。这就消灭了社会主义下的那种“按劳分配”的不平等权利，但又与平均主义相区别。分配当然要有一定的规则，不是每个人想要什么就取什么，想取多少就取多少（如对“各取所需”做这样理解自然是错误的）。这时人们的生产时间在不同部门仍将进行有计划的分配与监督（物质产品在不同主权的地区之间仍可能进行某种等价交换）。人们既有按需要平等获得生活消费品的权利，也有各尽所能平等从事劳动和工作的义务。社会对于那些只想享受权利而逃避应尽义务的人，即那些偷懒耍滑的人，自然也要有必要的措置和舆论监督，不能听之任之。这也属平等范围之内。在那种社会，因生产力高度发达，产品极其丰富，可以分配给个人的自然是丰富而多样的，如前面所说的包括家庭住宅、花园、交通车辆、个人研究室，社会管生活必需品、管教育、管医疗、管子女抚养及各种社会保障等。
    其次，关于人的自由发展。到了那种社会，阶级已经消失，社会公正得到实现，人们共同富裕，个人所有权受到尊重，这就为人的自由发展提供了物质保障。人的自由发展归根到底要依靠社会“自由时间”的增加和利用。《资本论》说自由时间是剩余劳动时间的转化。那时各种条件足以把社会必要劳动时间减少到最低限度，把剩余劳动时间直接转化为可自由支配的时间。如此，每个人的创造性和各方面的聪明才智、特长、个性具有的奇异能力等，都能在自由时间内充分发挥出来，在这种条件下，人也才能成为全面发展的人（顺便提一下：很可惜，我们在现时条件下所勉强获得的一周两天的一点自由时间，大多被旅游、宴请等市场性活动占用去了）。但自由是不是无限的、绝对的呢？当然不是。即使到了共产主义社会甚至比共产主义社会更高级的社会，人的自由都受两种限制：一是每个人的自由不得侵害他人的自由和利益，否则就不能保证“每个人和一切人的自由发展”；二是自由在任何情况下都受“必然王国”的约束而不能肆意妄为。有人说，到了共产主义社会，“必然王国”不存在了，只有人的“自由王国”，这是一种狂想式的奇谈怪论。
    说到自由，这里特别要提一下家庭、婚姻的问题。共产主义社会仍会坚持一夫一妻制。人的情爱当然是自由的，真正有情爱的男女同居也应当允许，但是社会仍需要由男女双方共同负责的家庭，家庭仍然是社会的细胞，而且在科技高度发达的条件下，家庭将越来越成为一部分社会工作的场所和学习的场所，这也是增加“自由时间”的一种方式。同时，家庭也对延续和培养人类后代负有特殊的责任。有人以为到了共产主义社会，人类将回到原始的乱婚状态去，这不是无知，就是诬蔑。康有为的“大同说”不主张有家庭，“人民公社”破坏家庭，这不仅是破坏社会，也是糟蹋人性。所以，共产主义在这方面也应当有自己的法律约束和道德保障。
    再次，关于共产主义政治。19世纪法国有一位鼎鼎大名的空想社会主义大师圣西门，他首次以确定的方式表达未来的共产主义，认为那时社会已没有了对人的管理，只有对物的管理。就是说，到那时，政治已消失了。这也是一种好心人的设想，以为到了那种社会，人都会被改造成为有理性有觉悟有道德的人。这里，我认为有必要让我们听听恩格斯所说的一句话，他说：“人来源于动物界这一事实已经决定人永远不能完全摆脱兽性，所以问题永远只能是在于摆脱得多些或少些。”（《马恩全集》第3卷，第140页）这就是说，人性中包含着兽性的因子，并且将伴随人类的始终。甚至人类社会的后天文明 （包括消灭了阶级之后的社会文明），非但不可能完全消灭反而有时还会激发人类本性中的兽性因子，尤其在追逐权力和卑劣的贪欲这两方面。在共产主义社会，每个人虽然都是自由的、平等的，但每个人的性格、兴趣、才能、世界观等方面仍各不相同，更不要说民族特性和宗教信仰了。有人安分守己，有人想出人头地，有人追求享乐，有人酷爱权力，并用各种手段追逐权力。人们中间也会出现不同的利益集团，进行激烈的竞争，其中有胜利者，也有失败者。虽然总的方面权力和利益均具有社会公共性质。但在那种社会里，如果我们不沉溺于幻想，那末社会自身的管理不能不同时具有政治性质。社会的管理仍然不能不依靠一定的政治法律手段，法的规范和道德的规范将一道存在（这时的“法”自然不是任何阶级意志的表现，而是全民公共意志的表现）。
    再说一遍，共产主义社会的人仍是具有“兽性因子”的“政治动物”，他们有强烈的意志和愿望，特别随着新事业的不断开拓和活动领域的扩大，人们不可能避免各种不同思想和利益的争论与冲突。人世间为什么会出现宗教呢？除了由于人们在“必然王国”中不能掌握自己的命运以外，还因为人们有一种遏制人性中兽性因子的善良愿望，所以多数宗教一开始都是向善的（当政教合一或宗教被政治所利用的时候，情况自然就不同了）。所以，只要人尚不能跳出“必然王国”的范围并且不能消灭自己本性中的兽性因子的时候，即使到了共产主义社会，宗教还会和科学一道存在，这将不以人的意志为转移。因此，与社会的改造同时，人自身的改造是个极大的问题，同时也是极难的问题。
    总之一句话，共产主义社会依然会是各种人间矛盾和冲突的舞台，否则，社会就不可能再前进，共产主义社会倒真正成了历史的总结。然而，这是不可能的事，正好像我们自以为容易掌握绝对真理而这是不可能的事一样。
    （责任编辑杜导正）

[1]


首页 -> 2005年第3期

“武训精神”的重点批判对象孙铭勋

作者：孙丹年

字体： 【大 中 小】

    （一）孙铭勋与电影《武训传》毫无关系

    1951年，重庆育才学校校长孙铭勋被定为西南地区“武训精神”的重点批判对象。其实孙铭勋与电影《武训传》毫无关系，批判之初，他根本没有看到过这部电影，因为当时西南地区还没有放映这部影片。此前他也从来没有单独地以个人身份大力宣传武训。孙铭勋从一开始就被定为重点批判的对象，是因为“批判武训运动”的实质，是要否定当时众多教育家们各自所主张的教育理论,如“生活教育”“平民教育”“乡村教育”“活教育”等等。孙铭勋是陶行知“生活教育理论”在重庆乃至西南地区的代表人物。
    1951年5月23日，《人民日报》号召“应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论”的同时，批判的矛头就指向了陶行知先生，意在牵引即将大规模进行的“知识分子思想改造”。1951年5月25日《大公报》登载《试谈陶行知先生表扬“武训精神”有无积极作用》，拉开了批判武训的同时也批判陶行知的序幕。
    1951年10月6日《新华日报》刊登重庆市教育局对各公私立中小学的指示《开展电影〈武训传〉及“武训精神”的讨论》中，首先说明“……所谓‘武训精神’，由于陶行知先生在重庆创办育才学校，予以表扬传播，其影响尤为普遍深刻”；重庆教育工作者对这一问题的认识，是“明确革命的立场观点”的问题，规定了学习分为两个阶段，时间必须学满两个月，每两周汇报一次等等，还特别指出：“除教职员外，……育才中学的全体学生，都须参加学习。”
    陶行知先生是享有崇高威望的教育家，不可能全盘否定，也否定不了，批判者们采取的是承认陶先生反对蒋介石独裁专制统治“民主斗士”的一面，而否定他作为“人民教育家”的一面，将他定位为“资产阶级改良主义知识分子”。1951年，“改良主义”一词的概念等同于反对武装斗争、反对政治斗争，也就等同于反对共产党的领导，因为“改良主义”主张教育救国（或别的什么救国）而不提倡“暴力革命”。
    由于陶行知先生早已去世，他的学生们便成为批判重点。在重庆乃至西南地区，被称为“陶门大弟子之一”的孙铭勋，在劫难逃地陷入了被重点批判的灾难。
    自1951年10月11日《新华日报》对孙铭勋公开点名批评起，至1952年4月针对孙铭勋的批判基本告一段落，在长达七个月的时间中，据笔者对《新华日报》、《大公报》、《新民报》所登载文章的不完全统计，共有数十篇文章对孙铭勋点名批判，直接以姓名作标题的有16篇。其中影响最大的有1951年11月28日用黑体大字标题置于头版头条的《关于重庆育才中学“武训精神”影响及前校长孙铭勋思想的初步检查报道》，同版配发社论《批判孙铭勋思想，进一步肃清“武训精神”的影响》；1952年4月10日《新华日报》头版显著位置的《中国共产党重庆市委员会关于开除孙铭勋党籍的决定》，1952年4月13日《新华日报》第三版《开除孙铭勋出党是党的重大胜利》；以及1952年4月20日《大公报》第二版《育才中学学生拥护市委开除孙铭勋党籍的决定，纷纷批判“孙铭勋思想”在校内散播的毒害》等等。

    （二）孙铭勋坚持“育才立场”
    孙铭勋顽固坚持“育才立场”，他拒绝承认陶行知先生创立的“生活教育理论”是错误的。
    “生活教育”作为教育理论体系，内容是博大精深的，涵盖面很广，主张教育要与民主政治相结合，要联系经济的发展，要与科学、技术、文化、艺术乃至日常的衣食住行等等紧密结合，要注重人格和品行修养。在教育方法上，主张发挥学生的主观能动性和创造性，“教学做合一”，让学生在学习过程中多动脑、多动手，从实践中培养才干，在具体的教学方式上富于独创性。
    1905年底孙铭勋出生于贵州的一个农民家庭，1927年为革命的新思潮所吸引，辗转到了上海。偶然和同乡同学戴自俺看见了南京晓庄师范学校的招生简章，觉得十分独特新奇，立即给陶行知校长写了一封信，询问有关事宜，并很快收到陶先生的回信：“……晓庄学校开办已快一年，贵州的同志一个还没有。两位有志加入乡村教育的队伍，有志到晓庄来学习，我们极表欢迎！如果将来乡村教育有到贵州的一天，两位便是第一个使者……”这时孙铭勋已经21岁，是贵阳师范学校毕业生，他在晓庄相当于研究生学习，很快便成为陶行知先生的得力助手。
    孙铭勋和戴自俺曾向教育家张宗麟请教“男子可以办幼稚园吗”？张先生笑笑说：“我不是男子吗？陈鹤琴先生不是男子吗？你们打算学习幼稚教育，好极了！”他们又请教陶行知先生道：“假若我们研究儿童能从幼儿研究起，研究教育能从幼儿教育研究起，将来我们的研究工作就会有根基。”陶先生大加赞赏，鼓励他们说：“这是有志气的想法。你们要在教育上做一番事业，这样走是对的。”
    孙铭勋先后参加创办了南京迈皋桥幼稚园、上海劳工幼儿团、江苏淮安新安幼儿园等，还参加创办新安小学。他在报刊杂志上发表了大量关于幼儿教育的文章，并先后写作出版了《幼稚教育》（作为师范生教材）、《乡村幼稚教育经验谈》、《劳工幼儿团》、《古庙活菩萨》、《从行知诗歌看教育》等专著，与戴自俺合著出版了《晓庄幼稚教育》、《幼稚教育论文续集》、《晓庄批判》、《儿童节教学做》等专著。到30年代中期，30岁左右的孙铭勋已经是国内有名的幼稚教育专家。在陶先生及其他先生指导下，他和同学一起，初步创立了早期中国幼稚教育理论及实践体系。
    1930年6月晓庄被查封，孙铭勋被捕入狱，坐牢数月，得到张治中先生营救而释放。
    抗日战争中，全国著名文化人云集重庆。陶行知于1939年在重庆远郊创办育才学校，曾延请众多著名专家学者到校讲学。蒋介石政府要求将育才学校纳入公费管理，被陶行知拒绝，因为陶先生要保持独立性，避免被国民政府掌握和控制。育才学校招收的学生主要是抗战中流离失所的“难童”，学校维持生存靠的是社会各界募捐和进步人士援助，因此这所学校尊崇“行乞兴学”的武训精神。育才学校的大楼曾经取名为“武训大楼”，门前还挂着“武训大楼”的牌子。即使在重庆解放后，孙铭勋考虑到可能出现政府对育才经费投入不足的情况，还在进行向社会各界的募捐活动。
    1952年2月2日《新华日报》刊登作者柳的文章《略论对孙铭勋错误思想的批判》涉及到了本质问题：“……对孙铭勋来说，要真正使他彻底清算自己的错误思想，最后也必然要牵涉到生活教育的思想体系。”
    孙铭勋数十年如一日，充满独立性、富于创造性地实践着陶行知的“生活教育理论”，他坚持的“育才立场”就是“生活教育”的立场。

    （三）孙铭勋继承陶行知“育才学校的道路”
    对于育才的发展前景，陶行知先生有一个庞大的规划，他曾经设想，等到战争结束、社会安定、有了条件，就将育才学校办成一个从幼儿园、小学、中学到专科的完整的“生活教育”实验学校（见《陶行知全集》第四卷）。陶行知先生去世，作为重庆育才校长的孙铭勋，就决心继承陶先生的遗志，去实现这一理想。他的整个计划见1950年7月21日《新华日报》第六版《育才学校的道路》一文。
    陶行知的教育思想是得到周恩来赞同的。周恩来与育才学校的关系很深，一直亲自关心支持并给予实际的帮助。南方局派出共产党员到育才学校工作（孙铭勋就是党组织派到育才去的），周恩来坦诚地将学校中共产党员的名字告诉陶行知，在白区秘密工作时期这种情况十分少见。育才学校决策层中的共产党员们，帮助陶行知制定了学校的教学计划和远景规划。如此密切的关系，基于周恩来对陶先生的信任，也基于周恩来对“生活教育理论”的赞同。1946年7月陶先生在上海逝世，毛泽东题词“痛悼伟大的人民教育家陶行知先生千古”，也被一般人看作是毛泽东对陶行知“生活教育理论”的认可。
    抗战胜利后育才学校大部分迁往上海，小部分留在重庆。不久内战爆发，留在重庆的育才学校分部与上海失掉联系，完全断绝了经济来源，募捐又越来越困难。周恩来鼓励重庆育才分部负责人说：“把育才坚持下去就是胜利！”这个鼓励像明灯一样指引着苦撑苦熬中的育才师生。重庆解放前夕，周恩来指示从香港给育才学校汇来800块银圆，使他们顺利度过最艰难最黑暗的一段时期。那时候，孙铭勋已经在思考着解放后育才学校大发展的实施计划了。解放后，孙铭勋遇到重要事情还直接与周总理通信。
    解放了，育才师生扭着秧歌舞欣喜若狂地迎接解放军进城，并且在“抗战胜利记功碑”（现在的解放碑）顶上插上他们自己制作的、飘扬在重庆上空的第一面五星红旗，解放当天，重庆广播电台播放的第一支进步歌曲，也是由育才师生演唱的。
    解放之初，作为国内知名的幼儿教育家、育才学校校长、1935年入党的老党员孙铭勋，享有较高的社会政治地位，被安排为西南军政委员会文教委员会的委员，当选重庆市第一、第二、第三届人民代表会议代表。他写的文章经常见诸于各报刊杂志，育才师生的学习及活动情况也经常为各报刊所介绍。
    孙铭勋向重庆市政府文教局提出了创立规模庞大的“育才学园”的设想，希望得到政府支持。他是这样想的：“……饱受压迫，尝尽辛酸的育才学校，已随着重庆解放而获得新生，……明年将增设托儿所，恢复小学，扩大初中，和社教组，并呈请军管会另拨较宽的新校址，发给学校经费和部分学生公费，同时积极展开募捐工作，筹集款项，以便从事新建设。……”
    这一想法初步得到新生的人民政权的允许：“本市育才学校……校址和经费问题，军管会同文教会已答应帮忙协助，并发起向社会人士募捐运动，共同来完成这有益于后代的义举。”
    这一设想最终没有能够实行，原因在于一方面孙铭勋的规划与现实有着较大的距离，另一方面，依然为“急风暴雨式的革命斗争”所激动的人们，难于静下心来思考文化建设。孙铭勋怀抱着宏大的育才学校发展规划，找到刚刚成立的人民政府文教局，又直接找到副市长，说明育才学校从创立开始就是租借房屋校舍，一直“贫无立锥之地”，现在准备扩大招生，希望政府拨给相当于一所大学的地盘，并给以人员和经费物资的支持。
    他说话十分直率，一切都直截了当。他的态度立即使文教局长和副市长非常反感，副市长不客气地斥责说，你是党员首先要有党性，你是干部为什么不首先考虑服从组织决定，你怎么总是强调你的个人意见！两人发生争执。孙铭勋觉得人民政府理所应当是教育事业发展的“公仆”，便说出“人民政府是不是人民的政府，就以对育才的态度来考验”这句传播很广的“名言”。

    （四）教育家的民主政治理想
    孙铭勋对于中国政治的民主化进程充满着梦想。他在《怀念陶行知先生》（《新华日报》1950年7月25日第六版）里这样写道：
    一九四五年十月陶行知先生从重庆城里到乡下草街子去参加育才的庆祝胜利会，他听到一位老太婆问：“民主是不是老百姓做老板？”这“老板”二字感动了他，于是，他写了一首诗，题目是：“四万万五千万人的大公司，四万万五千万人做老板。”里面有这样的一些句子：
    “……中国好比一个大公司，老百姓都是老板，大人是大老板，小孩是小老板，妇女是女老板。……文武百官是伙计，大官是大伙计，小官是小伙计，女官是女伙计。……要想事事如意，人人如意，伙计要忠实，伙计要和气，伙计要努力。还要四万万五千万老板，坐上第一把交椅。”
    ……目前除了台湾西藏，全国解放了，人民政协，人民政府，人民代表会议，地方协商会议，各行各业的各种会议，组织起来了，老板坐上第一把交椅，人民做了主人，“重大方针自己管”，“好的规矩立起来”。而共产党员要全心全意为人民服务，要善于和党外人士合作，要密切联系群众，要理论与实际一致，要批评与自我批评，这就真正要把忠实和气努力的工作作风普遍到全国了，诚然如陶先生所说的：
    “工厂还是工厂，情形大不相同，从前工人是奴隶，现在都是主人翁。你来我去拉拉手，工人歌声遍西东。只要自己不懒惰，海阔天空路路通！”
    是的，陶先生的愿望已经成为现实，解放区的幸福是永远说不完的。今天如果陶先生仍然健在人间，看见了人民大翻身，看见了共产党领导的英明正确，不知道会如何的愉快高兴哩！
    电影《武训传》放映之时，京津沪渝等大城市里刚刚从国民党末日状态下解放出来的文化界民主人士，反对专制独裁的高昂情绪尚未消失，追求民主思想和言论自由的优良传统依然存在，英勇无畏、敢说敢为依然是一种受鼓励的时尚道德评价。但是理直气壮地追求民主与开放的文化人还没有懂得新中国的法则，他们忽略了至关重要的一点：对某种尚未得到当局首肯的事物大声叫好，实在是犯了大忌。

[2]


首页 -> 2005年第3期

“武训精神”的重点批判对象孙铭勋

作者：孙丹年

字体： 【大 中 小】

    于是孙铭勋面对着越来越大的压力，承受了各种责难甚至污蔑，孙铭勋有着太多的委屈，他在《解放一年来的我和育才学校》一文中说明了自己担任育才学校校长前后的情况，这样剖析自己：
    在解放前的一段最艰苦的时间，……我积极准备，要能维持到解放后三个月，就是说：在解放后三个月之内，不能向政府要钱，而政府也一时不会有钱，但是，那时候，也有着一种主观的幻想，以为解放三个月之后政府就可能有较多的钱来支持，绝不会使我们内部的物质条件再像过去那样的贫乏，……今年三月，育才改为市立，必要的经常的费用，已由政府负责，原有的一些无家可归的公费生的饮食，也有了人民助学金来维持。但这些公费生的衣服、书籍、文具、零用还得由学校自行设法，尤其是医药方面，过去对于校内师生尽量供应，而且供应校外民众，现在是一天天的在紧缩，……
    在没有能够迎刃而解的时候，政府没有力量来负担这个责任，学校也没有力量负担这个责任，遇着一些无家可归的孩子生了重病的时候，以及一些虽然有家而穷得连伙食费都纳不起也不能请领人民助学金的孩子没有饭吃的时候，多半是由先生们来解囊相助。先生们的薪水，在改市立之后，和私立时候相较，实是提高得很多，因而有可能也极愿意拿出钱来帮助学生解决困难。育才的师生，从来就是在同甘苦共患难中生活出来的。
    在过去的反动政府压迫之下，十一年来弄得贫无立锥之地。最初在草街子的凤凰山，是租的房子，虽然订了二十五年的租约，但被当地的土豪恶霸侵略、驱逐，最终不得不整个离开。到了红岩村，也是租的房子，我们采取不声不响的躲藏的策略，也算躲过来了。解放前后我们主观的希望也太奢，以为政府一定可以拨给我们较多的房子，这种愿望与客观的现实不相符，重庆的房子根本也不多，而政府机关所需要的房子还不够用，自然一时无法拨给我们，到了六月，红岩村塌了楼房，死了一个女生，伤了几个。据建设局派人视察的结果，整个房子，如不大加修理的话，都有在短期内倒塌的危险。于是只好宣布暂时停课，……
    从这一大篇实事求是的倾述里，可以看出孙铭勋能够体谅政府的困难，他并没有把人民政府当成敌人，同时他也在反省自己，认真地作着自我批评。
    但是1951年11月28日《新华日报》头版头条黑体大字登载的《关于重庆育才中学“武训精神”影响及前校长孙铭勋思想的初步检查报道》长文中，却说“……孙铭勋向人民政府提出要求，其中有‘请拨伪国防部———即前伪国防中学旧地全部地皮及房屋’，……补助150个工作人员及500名公费生的经费，要农场工厂用具、小汽车、大汽车、钢琴、提琴、收音机、电影机……孙铭勋的个人野心，在这里已充分暴露无遗了。……”
    在明确了毛泽东思想“定为一尊”以后，任何人的名字（更不要说“思想”）不能再和毛并列时，孙铭勋还在一股劲儿地要“按照陶行知教育思想办教育”，真是表现出文化人对待政治的十二分天真。
    许多教育家都懂得充分运用沉默的力量，或有充分的智慧虚与周旋，由此得以保存自己。孙铭勋却缺少保持沉默的涵养。又因为孙铭勋是共产党员，他认为共产党员对待组织必须坦诚。

    （五）孙铭勋不愿意盲从
    当灭顶之灾明显昭示给他时，孙铭勋是可以选择的———生存，或者毁灭。
    一位当年经历过批判“孙铭勋思想”的老同志说：“我从来没有见到过公开发表的孙铭勋的自我检讨的文字。只是在运动前期的学习发言中，他引用过报纸文件上的话。”
    在被隔离审查的日子里，孙铭勋实事求是地写出思想检查，没有胡乱招认，没有人云亦云。他要对陶行知开创的教育事业负责，要对党组织负责，也要对自己负责。但是他实事求是的态度不被工作组的领导人认可。
    1951年《重庆教育》第二卷五期发表孙铭勋的《武训与陶行知》。10月11日《新华日报》这样评论：“重庆育才中学前校长孙铭勋，在《武训与陶行知》一文中，着重解释陶行知为什么要大张旗鼓地表扬武训。这篇文章没有联系到自己的思想实际，只是作了空泛的议论，态度是不够严肃的。”
    孙铭勋不是一个盲从的人，他不说没有经过自己思维的话。年轻时追随陶行知先生，是因为陶行知先生高尚的人格、渊博的学识、谦逊的风范深深地吸引着他，从精神上温暖着他，从前途上指引着他，使他心向往之。解放后，文化素质偏低的行政干部普遍存在。孙铭勋对于个别对教育仅仅一知半解（或完全外行）、对教育理论并无兴趣、作风又很专横跋扈的领导，从内心深处不认同。这些领导却极其粗暴地要求各具特色的教育家们批判他们亲手创立的教育体系。
    孙铭勋不认可对外来教育理念断章取义的作法。批判陶行知和其他教育家，批倒批臭之后，总要另立一种教育理论来取而代之。这另行祭起的大旗，是新民主主义理论中关于教育的一些片段和苏联教育体制。
    孙铭勋并不是不知道外国教育家的言论，他是不愿意盲从。

    （六）极端个人主义者，能不贪污吗？
    “批判武训运动”一开始，先后由市文教局副局长、市委宣传部办公室主任带领的工作组进驻育才学校，孙铭勋被隔离审查，不许和任何人接触，每天枯坐在学校图书室一角写思想检查。工作组物色了一部分学生参加他们的工作，并广泛找学生谈话。
    十来岁的中学生们说话不需要在政治上负责，经过一再启发鼓动，他们揭发了不少“问题”，试引录一段：
    ……育才中学普遍存在着乱抓乱拿的不良风气。有的人自己没有东西用，看见别人有了就要想拿走；没有牙膏自己不买，想到反正可以乱拿。而且竟将这种恶劣风气称为“小型共产主义社会”。这简直是对于共产主义的污蔑！这种极端自私的个人主义思想是与“武训精神”的影响暨资产阶级改良主义的教育分不开的。育才学生普遍以穿得破烂和不爱整洁卫生为光荣，认为要穿得烂垮垮的才能表现出育才是有优良传统的好学校。同学们常常竞赛不洗脸、不洗澡，“以苦为荣”。显然，这更是与“武训精神”的影响有关的。更有甚者，在“武训精神”和“天才教育”的教育下，大大助长了学生的个人英雄主义思想，这种思想并被称为“独特的性格”而得到鼓励。师生们存在着敌我不分和轻视劳动的观念。在减租退押中，有的学生帮助地主隐藏财物。初三上级学生许桂庆曾检讨说：“我看见劳动人民洗衣挑菜就觉得他们做的事太渺小，很是看不起。我自己劳动洗衣种菜则是学习武训的吃苦精神。”……孙铭勋一直把育才看做他个人的事业和地盘，把学校当作一个封建家庭来管理，孙妈妈（孙铭勋在育才的称呼）之下，教师们则按照到校的先后次序称为某哥某姐。
    工作组得出如下结论：
    ……孙铭勋办教育的思想与个人的打算是分不开的，也就是持着“教育至上”、“文化至上”的思想办教育的人，他本身即是极端个人主义者。而这正是持资产阶级改良主义思想者的发展的必然结果。……总之，解放后孙铭勋在育才坚持的教育是资产阶级改良主义的思想，并灌注着“武训精神”，处处与人民政府的教育方针相违背，与政治运动和实际工作脱节。
    “改良主义”等同于反对武装斗争、反对政治斗争。但是事实上育才学校并不反对武装斗争。1948年和1949年，孙铭勋主持重庆育才学校工作的时候，亲自送出不少成年学生去参加华蓥山武装起义，共有13名学生壮烈牺牲在战火中和刑场上。孙铭勋还参与了促成国民党第四十七军军长杨熙宇的起义，并派遣学生打入国民党二三九师策动起义（未遂）。孙铭勋也没有反对政治斗争，他是一名忠实和积极的共产党员，许多老党员都证实孙铭勋在解放前对敌斗争非常坚决，党性很坚强。
    对于大多数育才学生来说，运动开始时他们积极参加批判武训、批判改良主义，后来突然变成了批判育才学校、批判校长，甚至变成了批判他们自己，就瞠目结舌了：他们一直很爱干净讲卫生，也很热爱劳动，穿得破烂是经济困难迫不得已；学校领导从来都是教育他们跟着共产党走的，他们对特务的斗争十分勇敢，比如1946年校场口事件中，育才学生的英勇表现世所瞩目。他们面面相觑：为什么《检查报道》中要污蔑他们？
    这场批判否定了育才学校的优良传统，使育才师生感到异常困惑。育才学生一直以母校为荣，他们的精神状态一直是神采奕奕昂扬向上的，现在却都灰溜溜的低下了头。那些经过工作组启发鼓动而揭发孙铭勋的学生，看见自己随口说出的话变成了铅字，被登在报纸上成为孙铭勋的罪状，许多人十分后悔。有些人到了80年代还找到孙铭勋的妻子道歉。
    1951年下学期，孙铭勋被迫辞去校长一职。育才学校被“分解”了———一部分撤消，一部分合并于其他学校，只留下中学部，取名“育才中学”。到1952年上学期，高中部分离出去，改名“重庆市第13初级中学”，再改名为“第20中学”。育才学校的特色彻底消失了。
    “三反运动”开始，孙铭勋的问题上升为敌我矛盾。据一位当年亲身经历过批判孙铭勋的育才老同志回忆说：“当时的文教局副局长找我去了解情况，我跟他说孙铭勋决不会贪污。他反驳说：既然孙铭勋是极端个人主义的知识分子，极端个人主义呀，怎么可能不贪污？他还搞了那么多的募捐册，怎么会不贪污？怎么不该审查？他当然是大贪污分子！”
    于是把孙铭勋定为大贪污分子，发动学生对他轮番批斗，带他到学校食堂中央，让学生们围着他高呼“打倒贪污分子！”刺激得他要发疯。搞疲劳战术，常常一昼夜不让睡觉。把学生食堂里饭桌上抛洒的残渣剩饭抹下来给他吃，晚上强令他睡在100瓦的电灯下，终夜不许关灯，借上厕所之机用枪押着他在学校里示众，以摧毁他的尊严。
    孙铭勋平生最钟爱的就是学生。他投身教育和革命数十年，两袖清风，身无长物，想尽办法募捐来的收入都供给学生，还不够学生吃饱穿暖，而现在，来自学生的侮辱和伤害使他无限伤心。孙铭勋终于心力交瘁。同志们不相信自己，党组织也不相信自己，只有用死来表白清白无辜，只有死后让历史去评说。他对自己说“我只有死路一条了”。1952年3月6日深夜，他找到一把平时用来剪叶子烟的小剪刀，用力割破了颈部的动脉血管，鲜血迸涌中，他辗转发出窒息的呻吟，惊动了看守，立即将他抬到医院抢救。脱离生命危险后又送回来，继续批斗，监视更严密了。
    由于他的自杀阻挠了运动的深入开展，真正是罪加一等，经中共重庆市委讨论研究决定，定性为“自杀叛党”，给予开除党籍并撤消一切职务的处分。
    孙铭勋的社会地位和经济状况都一落千丈，一度陷入为勉强糊口而辛劳奔波的境地。经过朋友们向市里多次反映，一年多以后调动到西南师范学院教授儿童文学。1957年错划为右派分子，1961年死于贫病饥饿。

    （七）全盘承袭苏联教学模式
    50年代初期，把所有教育家的呼声都压制下去之后，中国的教育体制顺利实现重大改革，全盘承袭苏联的教学模式成为大一统。
    曾经充满理想光辉、充满创造精神的育才学校在政治车轮的碾压下变为一般中学，又变为将学生陷入“题海战术”的一般重点中学。
    曾经对中国教育界产生过巨大影响的其他著名教育家，也没有逃脱这场灾难。晏阳初先生虽远在国外，仍作为教育界的主要批判对象，在重庆首先被“揪”了出来———1950年12月17日《新华日报》大字标题刊登《晏阳初是怎样为“农民”服务的？》文中列举几个例子来说明晏阳初先生是怎样剥削压榨农民的。一个多月后，1950年12月28日，又登载《撕破改良主义外衣看晏阳初的真面目》。1951年7月30日起，《新民报》连载《从自我批判认识反动组织平教会及文化买办晏阳初》。
    陈鹤琴先生也逃脱不了厄运。陈鹤琴先生《我对“活教育”的初步检讨》分为两部分在《大公报》1951年10月15日、17日连载。1951年11月15日《新华日报》的报头广告中，关于新一期《人民教育》的内容也登载了陈鹤琴先生的《我对“活教育”的初步检讨》，以及评论文章《写在陈鹤琴先生的初步检讨之后》。
    这则报头广告还配有一段文字介绍：“《人民教育》月刊，自第二卷第六期起，即已开始了对‘活教育’的批评，至第三卷第六期已将此项批评逐渐开展，第四卷第一期起将更有系统地开展这一批评运动，以此树立全国教育界批评与自我批评的新风气。这一批评运动，对于中国教育界清算反动的杜威思想将有很大作用。值得全国教育界注意的。”
    以批判“武训精神”为借口进行的这场文化围剿，被称为“新中国第一文化冤案”。批判的结果，使原本具备高度社会良知、“以天下为己任”、勇敢地站在民主斗争前列的中国优秀知识分子，一步步走向了沉默。他们只能缄口不言，或终身幽闭，或妻离子散，或肉体消灭，终止了他们为之奋斗的事业。而且使原本多元发展、朝气蓬勃的中国文化教育事业逐渐进入一个难以解脱的怪圈，直至今日。
    问题还不止此。
    当教育工作者全都唯唯诺诺之后，当学校校长很少由教育家担任，而是由政府选派那些政治表态很清醒的行政人员充当的时候，当代表一个民族的希望和未来的孩子们，从满七岁背上书包到学校去报名开始，就进入严格的班级制度，被整齐划一地编制进某种体制、按一定的程序准确运转、被制造为同一模式的产品的时候，当人们一生的道路都听命于政府安排的时候，这个民族的创新和拼搏精神也就委顿了。
    人们已经习惯了一切等着“上面”安排，一切等着上级发给，一切都首先服从于政治需要。过了半个世纪，中国进入改革开放的新时期，人们的命运不再由政府安排了，铁饭碗、福利分房、公费医疗等等令人心安的政策不再存在了，到处拥挤着焦虑万状的下岗失业人员———他们全都是从小就按照整齐划一的班级授课制的思维模式成长起来的，人们一致发出的强烈呼声就是：“政府为我们安排！”
    新一轮改革阵痛中，包含着多少血腥的历史教训。
    （责任编辑吴思）

[1]


首页 -> 2005年第3期

“大寨工”对全国农村的恶劣影响

作者：消　寒

字体： 【大 中 小】

    据阴发祥遗著《往事今鉴》记载：1979年全国先进单位和劳动模范会议发奖仪式的前一天———12月28日上午，陈永贵到西苑饭店看望山西代表，在带队人住的房间坐了一会儿。他对阴发祥说：“劳动管理上我错了。”就这么一句话，别无反省与自责。这不啻是陈永贵个人觉悟与进步的表现，更是粉碎“四人帮”以后，特别是十一届三中全会以后，全国政治状况发生了根本转变，拨乱反正初见成效的结果，是理性的胜利。至此，“大寨工”———一场持续16年之久，席卷全国的风暴，以陈永贵认错而告终。此次陈永贵与阴发祥的谈话，自始至终在座的有栗茂林和杨葆荃。
    分歧从何而来？
    从头谈起：
    1964年3月5日，晋中地区农业生产先进单位代表会议在榆次召开。陈永贵在会上介绍了大寨劳动管理经验（即所谓“一心为公劳动，自报公议工分”。事实上是取消劳动定额，不要评工记分，后来简称“大寨工”），全场轰动，反应不一。会前，我（当时任中共晋中地委农村工作部部长）到招待所看代表，在陈永贵住处说起他的发言题目，他说准备讲劳动管理。我说还是讲自力更生、艰苦奋斗为好。他没有听。他在大会上讲了劳动管理经验。随后，我讲了我的意见：这是大寨特殊条件下的产物，可以在先进生产队试验、示范，不宜普遍推广（会后，各县选择一部分生产队试验。截至年底统计，有占全区生产队总数13%的一类生产队试行，试验结果，效果不好）。从此埋下了我在“文革”中遭遇的祸机。
    1964年3月25日，阴发祥随陶鲁笳到邯郸汇报山西“四清”，毛联珏把他写的建议托阴发祥送交毛主席。建议写的很短，用3号黑体字打印了半页。内称：生产队社员计酬，大体合理即可，不宜斤斤计较，把制度搞的繁琐复杂。29日下午，陶鲁笳让阴发祥给毛主席送材料，阴发祥把毛联珏的建议放在上面。毛主席当即看了，随即讲了一段话，他说：“我们党是连续打了20多年仗的党，长期实行供给制。当然根据地社会并不实行供给制，但是实行供给制的人员多的时候有几十万，少的时候也有几万人。一直到解放初期，大致过的是平均主义生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是革命精神的鼓舞。”毛主席的这段话不胫而走，《山西日报》记者郝占鳌闻风而动，把大寨的劳动管理概括为9个“活”字，写了一篇充满革命词藻的报道，4月上旬见报。
    这篇报道一发表，山西全省哗然。各地、市、县、社纷纷提出意见，要求省委表态：农村人民公社生产队的经营管理还要不要制度，社员报酬还要不要有差别？于是，山西省委派出由省委农村工作部二处处长王林堂任组长的工作组到大寨调查。阴发祥（当时任省委农村工作部部长）组织领导了这次调查。经过调查研究，大寨的劳动管理办法是在历史上死分活记、等级工资影响下，在抢险救灾中逐步形成的，是有制度的，社员标准工分也是有差别的。调查组回来后，约请《山西日报》记者到省委农村工作部座谈，共同核实大寨劳动管理经验。经过摆事实、讲道理求得了共识，要点如下：
    第一条叫定额先定心；第二条干部以身作则，带头参加生产劳动，叫打铁先得本身硬；第三条出勤日、标准工分等也是有制度的，叫做制度不繁琐；第四条社员与社员之间的标准工分也是有差别的，叫做有差别悬殊不大；第五条农活质量主要不是靠事后检查，而是靠社员自觉和生产中互相监督，叫做把不合质量的农活消灭在生产过程中。自然，在当时的政治气氛中，大家在座谈会上一致认为：大寨的经营管理也是政治挂帅，思想领先的。1964年4月30日，省委工作组写出了《关于大寨生产大队以革命精神改进劳动管理的考察报告》。5月10日，省委批转了这一报告，批语中写道：大寨生产大队改进劳动管理的五条基本指导思想，各地在整顿经营管理工作中应该普遍学习，至于具体的劳动定额、计工形式、劳动组织和验收制度，各个基本核算单位应该根据本单位社员觉悟程度、干部条件、管理水平及其它条件因地制宜，不要把原来行之有效的管理制度盲目废掉。7月省委农村工作部又印发了《改进劳动管理，提高农活质量———段店大队实行按农活质量分等计工的办法》等经验介绍。
    陈永贵一再向新闻界大讲大寨劳动管理经验，越讲越起劲。作为一个有争议的问题，1965年继续在广大农业农村工作者、四清工作队中进行争论。赞成大寨劳动管理经验、主张“按政分配”的人上纲上线，借突出政治之风占了优势。不赞成大寨劳动管理经验、坚持“按劳分配”的人退守阵地，据理力争。文水四清工作团内部两种不同意见的激烈争辩便是一例。阴发祥及其主持的省委农村工作部和省委四清办公室始终站在维护按劳分配的社会主义原则一边。为维护社会主义按劳分配的原则和人民公社经营管理制度，维护广大农民利益，维护农业生产秩序继续努力。

    1966年2月，陈伯达派方纪来太原，约刘芝兰（延安时期老同学，任山西省委农村工作部副部长）陪他到大寨。他们和陈永贵长谈之后，方去武汉向陈伯达汇报。陈伯达说：“这是土生土长的，有创造性的经验。”肯定了大寨的方法，认为是一个方向。在陈伯达的示意和支持下，1966年3月20日，《人民日报》发表了题为《突出政治的生动一课———陈永贵谈大寨大队在劳动管理中坚持社会主义方向的经验》。洋洋万言的长篇报道，并加了编者按语。陈伯达还派方纪在湖北省和上海市到处做报告。不久“5·16”通知发布，“文革”开始，“大寨工”形成一场席卷全国的风暴。
    陈永贵是全国劳模中第一个“杀出来”造反，夺县委、地委和省委权的“英雄”。他当了山西省革命造反总司令部政委以后，到榆次地委后楼地下室对我“拼刺刀”，又在太原五一广场群众大会上讲话谩骂我。后来，当我在姑姑庵见到阴发祥时，他满头系着绷带，成了一个名副其实的伤病员，早已被关进了刘芝兰为他安排的高级“牛棚”。我们都成了陈永贵的阶下囚。在此期间，1967年9月、1968年1月，先后以国家农业部名义在大寨召开的两次全国学习大寨劳动管理经验的现场会议，把“刘少奇一伙”的按劳分配“批倒批臭”，把陈永贵和“大寨工”的身份抬得更高，掀起学习大寨劳动管理经验的“新高潮”。
    在“文革”中“大寨工”的风暴越刮越凶。它是在政治挂帅思想领先的口号下，按阶级出身、政治态度以至社会关系亲疏爱恶计酬分配，事实上成了一种赏罚予夺的手段。陈永贵大肆鼓吹为革命种田，劳动越重越光荣，“一不怕苦，二不怕死”的口号被滥用。陈永贵欣赏柬埔寨红色高棉对城乡男女劳动力实行军管那一套做法，说马列毛没有实行共产主义，波尔布特做到了。这样做的结果，直接损害农民经济利益，侵犯农民民主权利，挫伤了农民的积极性，导致农业生产秩序混乱，造成大面积磨洋工、大幅度农业减产。而所有这一切都是在农业学大寨和无产阶级专政下继续革命的旗号下进行的。陈永贵红得发紫，连“永贵好”一句礼貌用语也成了最高指示，广为传诵。
    1975年七八月间，陈永贵让宋沙荫起草给毛主席的报告，提出五条建议，主要是实行以生产大队为基本核算单位和大寨劳动管理办法。其余三条是社员住房和欠粮欠债处理办法。关于劳动管理是这样写的：“人民公社的劳动管理怎么搞好？大寨实行的办法叫‘标准工分，自报公议’。所谓‘标准工分’，其实就是思想好，劳动态度好，既能大干又能干得好的‘标准人’。自报工分要同这个‘标准人’的条件比。实行这种评工制度，政治就挂帅了，可以从根本上摆脱‘工分挂帅’的繁琐哲学。”8月14日，毛主席在陈永贵的建议上批示，让政治局讨论一下。9月23日至10月27日，第一次全国农业会议期间，邓小平在北京主持农村工作座谈会，讨论陈永贵的建议。座谈会上发生了激烈的争论，赵紫阳和谭启龙坚决反对，连张春桥也表示不同意，陈永贵一再强调，争到上火处还忍不住高腔大嗓地嚷起来，以至后来有陈永贵大闹12省书记会之说。由于分歧太大，座谈会无结果而散。
    直到十一届三中全会，邓小平总结了正反两方面的历史经验，重新指出，按劳分配的性质是社会主义的，不是资本主义的，我们一定要坚持按劳分配的社会主义原则。并且明确指出：按劳分配只能按劳，不能按政。现在农村人民公社早已不复存在，农业生产实行家庭联产承包责任制多年。在多种经济成分存在的条件下，还要加上按生产要素分配。十六大报告进一步要求：确立劳动、资本、技术和管理等生产要素，按贡献参与分配的原则，完善按劳分配为主体、多种分配方式并存的分配制度。
    （责任编辑吴思）


首页 -> 2005年第3期

不畏强权的名记者严怪愚

作者：达　文　严　农

字体： 【大 中 小】

    严怪愚先生的名字，在青年一代读者中，或许会觉得陌生，这主要是因为他一生中受尽了政治上的不公平对待。
    战争年代，他的笔触揭露日伪，开罪国府。1949年以后，他还是为民请命，忠直敢言，先是被打成“胡风分子”，1957年又被打成长沙大“右派”，从此沉寂，受尽二十多年磨难。
    1979年，严先生的冤案平反昭雪，长期的磨难留给他的是一副病残的躯体，但他仍然抱病写了大量回忆录。他才过上几年好生活，但死神缠绕着他，1984年3月1日，严先生不幸病逝———上帝对他未免太不公平了。
    严怪愚本名严正，湖南邵东县人。他之所以改名怪愚，是因为邵东乡下多鲶鱼，此鱼形象丑陋，习性刁钻古怪。乡人乃喜欢以“鲶鱼拐子”或“鲶拐鱼”来骂人。在湖南大学读书时，严正即谐“鲶拐鱼”取“严怪鱼”为笔名发表文章。
    1935年，严怪愚从湖南大学经济系毕业。他放弃了所学专业的大好前途，却投身新闻界工作，开始了动荡危险的记者生涯。当时许多亲戚及同学劝他不要放弃专业，不要走“歪门邪道”，有人甚至说他人如其名，又怪又愚。他回敬说：人各有志，请勿勉强。
    踏入新闻界的第一年，他第一次前往沪宁探访，即趁机拜会了鲁迅先生。鲁迅先生对他说，做人傲气不可有，傲骨不可无。这句话竟影响他一生，也使他受了不少苦。
    1936年“三八”妇女节，二十六岁的严怪愚与大家闺秀姚家芳参加了长沙市政府举办的湖南第一次集体婚礼，这事在当时很轰动，比赵丹、江青（蓝苹）等人的集体婚礼早一个多月，在湖南的影响并不低于赵丹他们在沪杭的影响。当时湖南的封建势力很强，社会舆论压力很大，特别是女方家长极力反对女儿嫁给一个“穷书生”。但是，严怪愚不向反对势力低头，情愿托朋友向成衣店赊账为新娘子做嫁衣，亦不去讨好很有钱的岳父。而主办当局亦刻意选择象征妇女解放的“三八节”为他们举办集体婚礼。

    鲁迅悼文引起论战

    婚后，严怪愚更是全力投入独立的长沙《力报》的工作。可是不久，鲁迅先生逝世，当时任采访主任的他与主编陈楚率先在《力报》开专栏悼念鲁迅，使许多其它报纸不敢采用的纪念文章得以在《力报》发表；并在长沙发起召开隆重的追悼会，因为这张报纸创刊时曾声称“拥护中共”，此举深为一些政要和右派文人不满。
    刚好，随后段祺瑞也辞世了，当时在东南新闻界风头十足的《国民日报》主编罗心冰，就抓住鲁迅与段祺瑞两人的遗嘱大做文章，还出特刊追悼段祺瑞，实行与《力报》唱对台戏。他在一篇《随便谈谈》的文章中，说段祺瑞至死不忘国事，仍在为国家操劳，贬责鲁迅死也不忘个人恩怨，为儿女操心。因此，他得出结论说，“鲁迅之死不算得损失，段祺瑞之死才算得损失”。
    严怪愚马上撰文回驳，他写道：“鲁迅的遗嘱，我喜欢他的‘硬’，喜欢它刻毒而近乎实在……段祺瑞的遗嘱，我喜欢他的堂皇，口气足，虽然实际上做不到，事实上近乎夸大，可是到底可以给‘幻想’一点安慰。但我更爱鲁迅，因为他一生没有做过‘媚’的文章，他始终站在反帝反封建的前沿，为民众的觉醒而呐喊。的确，段祺瑞功在‘民国’，那么，鲁迅则功在‘国民’了。”
    罗心冰以他的老资格，万万意料不到会败在年仅二十六岁的严怪愚手里，他大骂严怪愚“领了俄国卢布”和“啃了俄国的黑面包”之余，只好央人斡旋调停。
    1938年春，在台儿庄战役打响之前，严怪愚作为随军记者去到徐州前线，进行几个月的战地采访。他写了十几万字的战地通讯，揭露日寇的野蛮行径，讴歌了抗日军队的业绩，大大鼓舞了后方军民的斗志。

    揭露丑闻险遭杀身祸

    1938年底，严怪愚又到了大后方重庆。12月29日，汪精卫辗转到了越南河内，在那里发表了臭名昭著的“艳电”，响应日本政府的近卫声明，对重庆国府建议“和平”，实是对蒋介石等人劝降。因为这是国民党内亲日派脱离中央投日的丑闻，使中央政府极为紧张，连忙封锁消息，免得家丑外扬。
    当时重庆各报虽略知内幕，但国府不准报界披露，慑于当局威势，各报也一时不敢将消息见报。当时中共的名记者范长江也在重庆，他得到消息后由于种种原因发不出去，乃将有关材料转给了严怪愚。严怪愚虽无党无派，却有一腔民族激愤。他还未看完材料就拍案而起。正是国家兴亡匹夫有责，他觉得有责任揭露汪伪真相，就是杀头坐牢也在所不惜。当晚，他就写成《汪精卫叛国投敌前后》一稿，连夜电发长沙《力报》。
    第二天清晨，这篇电讯在《力报》以头条刊出，东南一隅倾刻哗然，整个国统区为之震动，激愤的军民纷纷要求严惩卖国贼。湖南当局由于疏忽，让《力报》漏出这个消息，想抓严怪愚不得，慑于重庆当局的恼怒，只好登报谎称“严怪愚造谣惑众，诬陷党国，已在重庆捉拿归案，枪毙了”云云。
    但是，纸包不住火，汪精卫叛国投敌的消息迅速传开，国府只得改变策略，一脚踢开汪精卫，几天后就由中央社和各报报道汪精卫叛国丑闻，还宣布将汪精卫开除出国民党。严怪愚及《力报》也因此幸免于难。
    1939年秋，严怪愚从重庆回长沙，出任《力报》总编辑。当时国民党桂系大员自吹广西“模范省”，有“国防强大”、“建设繁荣”、“道德高尚”三大成就。于是，严怪愚怀着好奇心亲自入桂采访，写了篇《春草遥望近却无》的通讯，揭露某些人弄虚作假制造广西繁荣的假象，使所谓“模范省”名誉扫地。
    严怪愚的所作所为，令一些党国大员极为恼怒，但又一时没奈他何，只好对他威迫利诱。某些大人物给他种种承诺，有些更是送钱送礼，但他总是拒之千里之外。“政学系”在桂林创办《大公报》邀他加盟，他也拒绝，认为那会失去言论自由。然而，他对当时较弱小的中共，却冒生命危险去同情和支持。

    触怒当局报馆被查封

    1946年，国共谈判破裂，国府勒令中共代表团限期撤离上海。代表团启程时，迫于紧张的局势，各方人士都不敢在便衣盯梢下前往送行，月台上只有一个送行者，他就是严怪愚。第二天，上海《申报》消息称：“昨日中共代表团成员全部离沪，只有《东南日报》特派员严怪愚先生一人在风雪中送行……”
    除了正义，严怪愚也没有什么强硬的后台，所以他也因此吃了不少苦。《晚晚报》因发表了他一篇描写何键公馆黑幕的小说，就被当局查封，也使得他很久不能用严怪愚这个名字发表文章。1940年，湖南当局趁取缔八路军驻湖南办事处之机，诬陷严怪愚主持的《力报》“言论荒谬”、“协同‘八办’阴谋推翻政府”。于是，报馆查封，三人遭捕，严怪愚被投入监狱达八个月之久。此举惹起民众抗议，许多读者拒绝办理退订手续，要求《力报》复刊。出狱后，严怪愚即与冯英子找省党部书记廖维藩交涉复刊，廖同意复刊，但提出复刊后的《力报》必须听从政府指令。严怪愚即刻表态：“与其跪着生，不如站着死。”当即拂袖而去。
    严怪愚记者出身，也当过文艺副刊的编辑，认识不少文艺界人士。在上世纪三四十年代，湖南省城及地方的好几家在全国有影响的报纸大都是他参与创办的。他曾在《力报》、《晚晚报》、《中国晨报》、《实践晚报》等几家报社出任过社长或总编辑，还约请过沈从文、聂绀弩、王彦西、彭燕郊等著名作家为他的报纸主编文学副刊。在办报生涯中，他与冯英子、陈楚以及著名女作家谢冰莹等成了莫逆之交。1980年，在严怪愚沉寂二十几年后，远在美国的断绝往来几十年的谢冰莹，还写信给《湖南日报》，查询他的下落。
    50年代，严怪愚先生曾任湖南《大众报》副社长及省通俗出版社副社长。但风云际会的时代过去了，特别是中共这时开始推进“左”的路线，容不得严怪愚这种党外人士。于是，他离开了报界，自请去湖南师范学院任教，讲授新闻学。
    就是在这所学院里，严先生被指为“胡风分子”，继而在1957年被打为“右派”，受到双降处分，“文革”时更是下放师院在平江的农场牧牛，过着非人生活。他曾哀叹“搞到妻离子散”。

    贺绿汀与严怪愚

    1960年，由于漫天的吹牛和“人祸”，人们过着十分艰难的日子。花生壳、树叶、红薯藤，都当成高级“人造蛋白”，供人们享用。严怪愚全身都浮肿起来，一个月六十元的生活费，要负担六口之家，他每天只能靠几两粮食充饥，一分钱只能掰成几瓣来用。每到月中，家中便出现“财政赤字”。全家只能在肌肠辘辘中过日子，眼睁睁地看着严怪愚的面部越来越“胖”。
    一个阴雨绵绵的冬日上午，破窗外突然响起邮递员低沉而略带惊异的声音：“严怪愚，你的汇款单！”当时全家一惊，这种时候，谁还能给严家寄钱？严怪愚拄着拐杖，颤巍巍地走到门口，用十分疑惑的眼光，打量着雨中的邮递员。邮递员将一张被雨水微微打湿了的汇单向严怪愚一亮，十分确切地说：“是你的，请签名吧！”严怪愚用颤抖的手，在单据上签了字，从邮递员手中将汇款单接了过来。拿到小屋里昏暗的灯光下一看，汇款单收款人一栏上确确实实写着“严怪愚”三个字，汇款人一栏上赫然写着“贺绿汀”三个字，留言栏上清楚地写着：“怪愚，知病重，汇上二十元，供买点营养品之用，请好好保重身体。绿汀。”在弯腰挨斗的日子里，严怪愚从未流过泪。这时，他的眼睛却润湿了。
    严怪愚颤巍巍地走到破旧床边，从陈旧的有点霉湿味的褥子底下，慢慢摸出一张用旧塑料纸严严包好的小包，里面是一张发黄的照片。这是抗日战争时期贺绿汀在重庆嘉陵江边的寓所送给他的一张照片，照片上贺绿汀正坐在一架钢琴旁，在凝神深思。照片背面的题词是：“人，应当像嘉陵江水一样，百折不挠，激流勇进。”
    划为“右派”被抄家时，什么都被抄了去，唯独贺绿汀亲自签名的照片，严怪愚想尽一切办法，将它保存下来。
    文化大革命的狂风卷来，贺绿汀在全国第一个被打成文艺界的“黑帮分子”。上海来人找严怪愚调查贺绿汀的所谓“叛徒”问题，严怪愚一听，怒发冲冠，一巴掌拍在桌子上，桌上正好有一颗钉子，殷红的血，从他巨大的手掌上流了出来。他横眉怒对“调查者”吼道：“贺绿汀同志一生革命，他是旧世界的‘叛徒’！”“调查者”被他的凛然正气吓坏了，指着怒火中烧的严怪愚，哆嗦着说：“你，你……天底下哪有你这样的右派！”严怪愚赫然一笑：“那就让你看一看这样的右派吧！”
    事后，有人问严怪愚：“你当时是专政对象，处境十分艰险，造反派要搞死你，比搞死一只蚂蚁还容易，你不害怕吗？”“害怕？”严怪愚淡然一笑：“害怕就不是贺绿汀的学生了！”
    1980年，贺绿汀再次回到湖南，第一件事，就是驱车前去探望正在马王堆疗养院的严怪愚。师生多年未见，有多少说不完的话呀！贺绿汀紧握着严怪愚的手第一句话是：“我们毕竟没有说过一句假话。”
    1984年3月1日，严怪愚与世长辞。现在，严老夫人姚家芳也已离休，家里分了新房，子孙满堂，安享晚年，两个大儿子已学有所成，成为大学讲师。严老应该安享九泉了。
    （责任编辑李晨）


首页 -> 2005年第3期

杨明斋为陈独秀鸣不平

作者：吴　晓

字体： 【大 中 小】

    1929年11月15日，中共中央政治局通过《关于开除陈独秀党籍并批准江苏省委开除彭述之、汪泽楷、马玉夫、蔡振德四人决议案》之后，中共江苏省委于11月下旬，又召开了第二次全省代表大会，拥护中央反对托派的方针，拥护开除陈独秀、彭述之等人，并作出决议开除了省委委员罗世瑶。此后，对托派更加严厉清洗与打击，一批批地被开除出党，党内几乎没有人敢反对。然而，此时有一位被周恩来称誉为“忠厚长者”的人，毅然不顾中央反对托派的方针，挺身而出，对开除陈独秀这位党的创始人表示异议，认为这是极端主义，不利于党的团结。为此，他在遭到中央斥责后，愤而不平，偷越国境，历经千辛万苦，赴莫斯科向共产国际为陈独秀说情与鸣不平。这位“忠厚长者”，就是1920年中国共产党筹备时期任共产国际代表维经斯基翻译的杨明斋，他也是上海党、团组织最早的成员和发起人之一。
    杨明斋，名好德，1882年生于山东省平度县马戈庄一个农民家庭里。早年在家乡读过几年私塾。19岁那年即1901年，家庭遭遇天灾人祸，本已不富裕的家庭因而败落，一贫如洗，生活无着，被逼只得一人闯关东，在帝俄时代进入俄罗斯谋生，历经千辛万苦。他先后在海参崴、西伯利亚、莫斯科等地打工为生，也当过职员，读过半工半读，学习勤奋，通晓俄文，讲得一口流利的俄语。他入俄罗斯时，正值第一次世界大战，他受布尔什维克的影响，积极参加工人运动，逐渐成为一名觉悟的工人阶级战士。十月革命胜利后，他加入俄国共产党（布），积极参加十月革命和保卫红色政权的斗争。由于他表现突出，精明灵活，俄共（布）为培养和深造他，保送他入莫斯科东方大学系统地学习马克思列宁主义。结业之后，他被重用，奉命到海参崴并以华侨联合会负责人的身份开展工作。
    1919年，具有划时代意义的五四运动的怒潮震动了世界，引起了列宁领导的共产国际的重视。于是1920年初，列宁便派维经斯基（化名吴廷康）为首的工作组来中国，了解中国的政治情况，访问领导五四运动的人物，杨明斋成了维经斯基的得力助手。然而，他们初到北京，人生地不熟，一时无法开展工作。后来，他们通过苏俄驻中国大使馆的关系，才找到在北京大学任俄文教授的鲍立维，并经鲍立维的介绍首先访问了北大图书馆长李大钊，当时李大钊是公开赞扬十月革命、宣传共产主义的代表人物。李大钊通过杨明斋的翻译，很快对维经斯基这位朋友怀有好感，真诚地与他交换了意见。然后，维经斯基又通过李大钊会见了一些与五四运动有关的人士，还在北大图书馆办公室召开了一次会议，实际为北京共产主义小组正式成立。
    维经斯基在北京工作结束后，经过李大钊的介绍，又转往上海访问了陈独秀。维经斯基与陈独秀一见如故，又经陈独秀介绍会见了上海《星期评论》的主编戴季陶、李汉俊、沈玄庐和《时事新报》的负责人张东荪等，并商讨建党事宜，杨明斋不仅在其中发挥了极大的作用，而且很敬重陈独秀，也成了陈独秀建党的得力参谋和助手。1920年5月，杨明斋参与了陈独秀发起成立的上海“马克思主义研究会”，并参加了该会的负责工作。8月，杨明斋作为发起人之一，与陈独秀、李汉俊、李达、沈玄庐、陈望道、俞秀松、施存统等共同发起成立了“共产党上海发起组”。与此同时，为了团结、教育青年，扩大党的影响，杨明斋和俞秀松受陈独秀与发起组的委托，又成立了上海社会主义青年团（简称S·Y），因当时许多进步青年离开学校和家庭来到上海找“青年社”想办法，所以上海共产党组织就把他们组织成为社会主义青年团。陈独秀还邀请杨明斋参加上海发起组机关刊物《新青年》、《共产党》的编辑出版工作，并撰写稿件，宣传和介绍十月革命的经验及苏俄的社会情况。
    由杨明斋负责的党和青年团的一些公开和半公开机关的活动基地，设在上海法租界霞飞路新渔阳里6号。如华俄通讯社、社会主义青年团、外国语学社都设在这里。由杨明斋任社长的华俄通讯社，原是维经斯基到中国首先建立起的工作部门，后改为由中共上海发起组领导，虽不经常编发新闻稿件，但在中俄两国人民间却架起了沟通、相互了解的桥梁，对宣传和介绍十月革命的经验发挥了积极的作用。由杨明斋任校长的外国语学社，则是上海党组织为培养青年干部而设立的一所干部学校，从中培养和选拔优秀青年送苏联进行培养和深造，杨明斋任校长并亲自教授俄语这门主课，教学认真负责，并先后从中挑选了刘少奇、任弼时、萧劲光、罗亦农、任伟民、何今亮、许之桢等几十名优秀青年，由杨明斋亲自安排并介绍去苏联学习深造。其中许多人后来成了著名的无产阶级革命家，有的还成了党和国家领导人。
    杨明斋还协助陈独秀积极从事工人运动，他所负责的新渔阳里6号，实际成了上海产业工人发起成立工会组织的基地。如1920年10月3日，上海造成船厂、电灯厂、厚生铁厂及东洋、恒丰纱厂的机器工人代表，就是在这里召开上海机器工会发起会的，参加会议的各厂代表80人。发起会接纳陈独秀、李汉俊、杨明斋为名誉会员，陈独秀被推为工会经募处主任。杨明斋与陈独秀在会上发表了热情洋溢的讲话，号召觉悟的工人要团结、联合起来，组织真正的工人工会，揭露假工会，去争得自身的解放。是年11月21日，上海机器工会在上海白克路公学礼堂举行成立大会，有1000名工人代表参加，陈独秀、杨明斋代表共产党上海发起组与国民党领导人孙中山、胡汉民、戴季陶等应邀参加成立大会，受到工人代表的热烈欢迎。陈独秀与孙中山同台发表演讲，热烈祝贺上海机器工会的成立，极大地鼓舞了工人。同时，陈独秀、杨明斋与孙中山等参加这次大会，其本身就是一种微妙的合作关系，为日后的国共第一次合作奠定了良好的基础。
    为推动各地共产党组织的建立，杨明斋随维经斯基常来往于北京与上海，努力推动各地党组织的建立。此间，杨明斋还回故乡山东，与应陈独秀之约正在济南组织共产党的王尽美、邓恩铭联系，协助和促进了济南共产党小组的成立。时到1921年初，在南陈北李的推动之下，建党工作进展迅速且条件日趋成熟，杨明斋与张太雷受中国共产党组织的委托赴伊尔库茨克向共产国际远东局汇报建党情况，并就中共成立、中共与共产国际的关系等问题与远东局代表进行了会谈，还起草了关于建立共产国际远东书记处中国支部的报告。是年6月，杨明斋与张太雷代表中国党、团组织，出席了在莫斯科召开的共产国际第三次代表大会，他们是出席共产国际代表大会最早的两位中国共产党人。由此可见，杨明斋为中国共产党的成立作出了积极贡献，对中国党有着特殊的感情。同时，在革命的实践中，他与陈独秀结下了深厚友情，认为陈独秀是中国党德高望重的领袖。
    中共一大后，杨明斋主要从事党的理论教育和宣传工作。据茅盾回忆说，杨明斋在上海党内讲授过“马克思主义浅说”、“阶级斗争”、“帝国主义”等专题。1924年，他出版了《评中西方文化观》，主要批判梁漱秋、梁启超、章士钊复古倒退思潮，李维汉曾著文评介这本书。1925年，国共第一次合作与北伐战争高潮时期，杨明斋奉命赴广州任苏联顾问团翻译，是年秋受党的派遣到莫斯科中山大学工作并任副校长。中山大学是国共合作的产物，经过国共两党严格的挑选和考试，中山大学第一期录取了340名学生。到1927年，在校学生达到500余名，其中不少是国民党军政要员的子女和亲戚。如蒋介石的儿子蒋经国、邵力子的儿子邵志刚、冯玉祥的儿子冯洪国和女儿冯弗能等。为体现中苏合作、国共合作，中山大学为联共和国民党共同管理，联共同时代表共产国际。这样，托洛茨基任命老布尔什维克、理论家拉狄克为中山大学第一任校长，国民党派邵力子为常驻中山大学代表，负责监察校务，杨明斋受中共的派遣到中山大学任副校长，同时，带伍修权等一批中国学生由上海到莫斯科中山大学学习。杨明斋由于性情耿直，待人忠厚，工作认真，生活刻苦，为人质朴谦虚，受到中国学生的尊重，加之他那时年已40多岁，所以，年轻的中国学生都亲切地叫他为叔叔、伯伯，伍修权还赞誉他“不愧是一位老共产党员”。
    1927年4月12日蒋介石在上海发动政变的消息传到莫斯科后，苏联广大群众的思想发生混乱，许多人承认托洛茨基、季诺维也夫反对派联盟对中国革命的预言和警告是正确的，而斯大林和联共中央、共产国际的观察与指挥是错误的。中国革命形势的恶化和发展，严重地影响了苏联两派斗争的进程，党内思想路线上的分歧，终于很快变成对抗性的矛盾。中山大学也出现了两派斗争的热潮，托派教员不仅在课堂上宣传托派观点，还拿来托派秘密文件给学生看。拉狄克在会上甚至断言：由于斯大林和共产国际错误造成的严重后果，将使中国革命推迟十年。两派辩论越来越激烈，把中山大学搞得天翻地覆。这样，中国的留学生也卷进了两派之争，尤其拉狄克校长被撤职，由亲斯大林的米夫任中山大学校长，托派教员也被撤职，引起托派学生的激烈反对。是年7月，当汪精卫分共的消息传到莫斯科时，斯大林对中国革命的论断和预言，被彻底的粉碎了。这样越来越多的中国学生转向托派，对斯大林批判托洛茨基及苏联托派产生反感，就连蒋经国也毫不犹豫地站在托派一边。“四一二”事件发生后，蒋经国感到震惊和愤慨，在武汉《人民论坛报》发表声明，谴责父亲蒋介石，表示与其划清界限，宣称：“蒋介石曾经是我的父亲和革命的朋友，他已经走向反革命阵营！现在他已是我的敌人。”
    联共中央利用手中的权力，一面继续批驳托派，一面采取组织措施，于1927年10月将托洛茨基和季诺维也夫开除出中央委员会，致使矛盾进一步激化，以致11月7日纪念十月革命节时，发生了中山大学的苏联托派分子和中国留学生红场反斯大林游行事件。他们挥舞布旗，呼喊“执行列宁遗嘱，罢免斯大林，拥护托洛茨基”，中国留学生比苏联托派分子喊得更响。这是联共党史上从未有过的严重事件，由此加剧了联共党内反对托派的斗争，斗争达到了白热化的程度。事件发生后一周，联共中央即将托洛茨基和季诺维也夫开除出党，同时开除75名托派骨干分子。1928年1月，托洛茨基被流放到苏联东南边疆城市阿拉森图。苏联国内开展了大规模的肃托运动，托派活动转入地下。此时的中山大学已经成为米夫———王明统治集团的天下，对参加红场事件的中国留学生进行残酷、无情地打击，开除党籍和团籍，有的被充军到边疆服苦役，有的被投进监狱，多数人1927年被遣送回国，苏联当局希望借中国反动派之手，消灭这些异国狂徒。与此同时，不满意米夫———王明集团及其控制下的党支部官僚宗派主义统治的中山大学董亦湘、俞秀松、周达明等一批老中共党员，也被王明集团利用肃托运动所击败。王明借口董亦湘、俞秀松等人多是江浙籍的人，蓄意制造了一个“封建性团体———江浙同乡会”的莫须有的罪名，打击董、俞一系的人，把他们统统作为“托派”或同情托派的集团，进行残酷的审查、批斗、开除、监禁、流放，中山大学一片白色恐怖。
    面对斯大林、苏联当局对托洛茨基反对派及其中国留学生的极端的措置，尤其对米夫———王明集团对中山大学的白色统治，杨明斋极为不满，愤而于1928年辞去中山大学副校长的职务，回到中国平津地区工作，公开职业是冀东丰润县中学国文教员。他在白色恐怖下编著出版了《中国社会改造原理》，以学术研究为掩护，继续宣传马克思主义。然而，他没想到一踏上中国大地，就敏感地嗅到中国党内反对托派的火药味。尤其当他听说陈独秀与中共中央发生严重分歧与矛盾，中共中央对其严厉批判时，甚为震惊与不安。他认为共产党的同志是一家人，意见不同不能分家，尤其在革命处于低潮时期，更不能敌我不分地加以残酷斗争，以削弱自身的力量，给敌人以可乘之机。同时，像陈独秀这样的共产党的创始人更不能随便开除。于是，他凭自己在中国党内的影响，通过中共顺直省委向中央表示，要到上海去进行“调解”，以缓解陈独秀和中央的矛盾，但为中共顺直省委所阻止。省委告诉他党中央与陈独秀之间的问题不是偶然的误会造成的，也不是仅仅在某些政策上的分歧，而是重大政治路线斗争，陈不仅是右倾投降机会主义者，而且是分裂党的托陈派首领，这是不能靠调解解决的。杨明斋也因此被中共中央斥之为“调和主义”。
    1929年11月15日，中共中央政治局通过了《关于开除陈独秀党籍并江苏省委开除彭述之、汪泽楷、马玉夫、蔡振德四人决议案》，批判陈独秀屡次拒绝共产国际及中央决定，拒绝中央委派他的工作，且在最后两封信中，“公开揭开他及彭述之等反国际、反六次大会、反中央、反整个的党之一贯路线旗帜，公开地承认已为共产国际及联共党所开除的托洛茨基为同志；这充分证明陈独秀、彭述之等已经决心离开革命，离开无产阶级，客观上就是已经开始转变他们的历史行程走向反革命方面去了。”对此，杨明斋旗帜鲜明地表示异议，且愤愤不平，认为中国党采取极端的态度，随便开除陈独秀是极不妥当的。于是，他辞去冀东丰润县中学的国文教员之职，只身冒着生命危险偷越国境，吃尽千辛万苦，进入西伯利亚，企图到莫斯科找共产国际，为陈独秀鸣不平并说情。他以为共产国际经验学识丰富，许多人也认识和了解陈独秀，不会像中共那样采取极端的态度。但他到伯力后，却被留住，未能如愿到莫斯科，他写的说情长篇报告书几经周折，终于转送到共产国际。
    这时，共产国际执委会也收到中共中央的报告，并立即作出答复，给陈独秀一封电报，说：国际“决定予你以机会来参加本政治局审查中国共产党的党籍决定的会议”；“如果对此提议置之不理，……这一问题将提到共产国际主席团的会议日程中去讨论。”这虽是共产国际给陈独秀的特殊待遇，但陈独秀对此并不领情，更不抱幻想，他在回信中全面回击了共产国际和中共中央的路线后，宣称：“关于这些根本问题，我和你们实有不可调和的不同意见。……这些根本问题决不是调我个人到莫斯科便可解决的，而且这是官僚的办法。”就这样，尽管杨明斋奔走说项，陈独秀还是无可挽回地被开除出党了。此时，年逾半百的杨明斋由于坎坷的经历、长年累月的奔波和环境的恶劣，积劳成疾，加之为陈独秀愤愤不平，一气之下而病倒了。1931年苏联当局送他到西伯利亚疗养，后病逝于伊尔库茨克。
    （责任编辑李晨）


首页 -> 2005年第3期

呼唤工商文明

作者：武克钢

字体： 【大 中 小】

    编者按：云南红酒业有限公司董事长武克钢先生前不久在北京一个企业家座谈会上发表了《呼唤工商文明》的讲话，引起了不小的反响，本刊摘要发表如下。

    欧洲工商文明的兴起

    世界的历史进程是如何演化的？对这样的大问题，人们会有深浅不同的解读。我的看法是，现代化的过程，就是以科技为基础的“工商文明”战胜进而取代以传统农业自然经济为基础的“农业封建文明”的过程，就是现代企业家取代传统封建贵族的过程，是用科学和民主战胜独裁、封建和愚昧的过程。
    工商文明是怎样发生的呢？是小农经济和封建传统、封建文明走到了极端，走到了黑暗专制的极限后发生的。在西方，人们把它称为中世纪的黑暗。由于封建，由于农耕文化、农牧文化走到了极限，把人性的所有的光芒都掩盖了，把人性的创造性压抑了。在这种极端黑暗之中，文艺复兴的曙光在西方兴起。一批科学家、企业家、思想家站在历史的前沿，借助现代科学的思想和科技革命的伟大火种点燃了火炬，冲破了中世纪的黑暗。哥白尼的“日心说”冲破了宗教的“地心说”，动摇了宗教至高无上的权威。科学和理性的呼喊，终于呼喊出整个新的思维和新的科技，生产力的基础因此而变革。科学和理性是冲毁中世纪黑暗的真正神火。现代工商业文明发展于欧洲。简单说来，就是一批工商者、一批贪图钱财的、一批觉得我不应该当奴隶而是应该凭我的智慧可以和你们贵族平起平坐的新生代的思想家、科学家、企业家们创造了变革。他们呼喊出：凭我手里的科技，凭我的管理，凭我对生产和财富发展的贡献，我们应该崛起。代表人类先进生产力发展的工商业者、企业家，这么一个全新的社会力量，开创了一个新的历史。欧洲当年文艺复兴的背后，就是一批压不住的代表先进生产力发展的工商业者、企业家的意志。就是一个个新生的工商集团的兴起，新生的社会集团的兴起。
    他们要变革，他们变革的对象是指向谁呢？指向的是封建贵族，指向的是那些几千年自认为对整个社会控制是不可置疑的封建贵族。我们读过雨果的小说，读过巴尔扎克、狄更斯的小说，读过《双城记》、《九三年》等作品所描写的动人心魄的历史画卷。我们可以看到，那个时候整个欧洲所上演的，就是新生的企业家集团和传统的封建贵族集团进行全方位角力的精彩戏剧。刚刚崛起的企业家阶层没有社会地位，传统的封建贵族们借助宗教，借助皇权，有着强大的统治力量，阻挡企业家阶层的崛起。新生的工商业者越来越觉得这种不公平、这种不合理不应当再延续下去。他们不甘示弱，通过文化变革，通过工商力量发展，通过社会变革而崛起了。
    欧洲的崛起，大概就是两个模式。一种是以法国大革命为代表的革命的模式。法国大革命，历史上可以有各种的写法，但我们可以非常简单的看到，实际上是新生工商资产阶级和传统的封建贵族之间的一次不可调和的冲撞。新生资产阶级奋起反抗传统贵族的压制，用革命的暴力把贵族推上了历史的断头台。终于以自由、平等、博爱的三色旗为号召，推翻了君主制度，打碎了欧洲现代化的障碍。
    我们还能看到另外一个模式的欧洲的现代资产阶级的兴起。那就是英国的光荣革命。英国的资产阶级没有像法国那样激烈地用贵族的脑袋来换取新生资产阶级的胜利，他们走向了另外一条路，他们走向了光荣革命。前不久我刚到英国才知道，英国在大伦敦之内，还有一个小伦敦。这个小伦敦从法理上讲不归大伦敦管，它是一个独立的小伦敦。这是个什么原因呢？当年英国的贵族和英国新生的资产阶级进行激烈对抗的时候，资产阶级首先在已经被废弃的、没有人去的一个平民窟，形成了他们自己的社会组织力量，形成了他们自己的权力管理结构。他们在那里建立自己的工商会，很多工商会的总部都是摆在这个地区。当他们和封建王朝的统治者发生矛盾的时候，他们没有像法国大革命那样举起义旗进行革命，他们采取了赎买的政策。他们以当时的六十万英镑向贵族朝廷买了英国一个管辖区域内的永久自治权。这个区域我给你钱买断了，我们自己管理。在这个权力区域内，过去英国贵族经常来收税，经常来骚扰，经常来打击，他们干脆用六十万英镑把这个地区的从现在到将来永远的自治权都买下来，形成了英国伦敦商会的自治区，这就是今天的小伦敦。这个历史一直到今天，仍有象征性的仪式和意义。今天，英国女皇如果要走进小伦敦，必须先拿女皇权杖在小伦敦的街口地上跺三下，然后由小伦敦的市长出来询问。如果女皇想到小伦敦来进行一次探访，市长得汇报小伦敦议会，等议会批准后，才能打开门，欢迎女皇进来，直至今日还是这样。我们设想一下，这样一个变革如果在中国出现，当年有人把我们西安城、咸阳城、阿房宫也买下来留到今天，不就是保留了一座座完美的城市了吗？可惜呀！中国没有这样的文化，没有这样的过程。
    总之，正是欧洲工商业者点燃了现代文明的火炬，呼喊出了科学、民主、人权、自由、平等、法治。所有这些口号，现代文明的口号，都是顺乎工商业集团的要求而呼喊出来的。工商业群体的历史崛起，就是现代文明的兴起，工商文明发展成为世界文明发展的主体。

    美国工商文明的兴起

    我在美国留学五年，对这个国家多少有些了解。今天的美国走向了世界警察，走向了霸权主义，但是我们也不能不承认，它确实是世界上最富强的国家。那么它又是怎么兴起的呢？
    欧洲工商文明兴起以后，紧接着就是今天最具代表性的最彻底的工商文明的兴起，这就是美国为代表的美国文明。美国历史上没有过封建专制的长期统治，来自欧洲的移民们面对的是原始的印第安人。西方移民把那片土地当成了没有人的地方，当成新大陆，以他们的洋枪洋炮，以他们的马队和先进的科技，很快把印第安人击溃了。留学过美国的人都会看到，美国人一看见国旗就会肃然起敬，就会起立，一听到国歌就会真诚地流泪。对印第安人来说，欧洲移民是强盗。但对欧洲大陆的人来说，美国是欧洲的叛逆者们组成的国家，所有奔赴新大陆的都是欧洲的叛逆者，都是对当时欧洲国家失去了信心，要投奔自由，寻找没有管制地区的一群叛逆者形成的自由国家，这就是美国啊！为什么呢？这是因为在欧洲，管制太多，控制太严，在欧洲要获得发展空间，就要通过革命，要通过赎买，太累太烦，一群工商业者，一群理想主义者，一群追求宗教自主者，他们去了美国。在美国，他们寻找到了自由发展的空间，他们就很快发展起来了。
    很不幸的是，英国政府没有一个面对这新生社会力量的正确态度。他们把对美国的统治，企图简单变成一种殖民统治，他们把枷锁越拉越紧，把税官派到了美国的各地，把按照君主立宪的制度建立起来的一套东西要强加到这些叛逆者的头上。而这群工商文化的代表者不干，他们不愿让他们拼死逃脱的那个国家的统治延续到美洲这个新大陆。于是他们呼喊出独立宣言，他们呼喊出人权的口号，就是在这种背景下，工商文明的社会要求在北美大陆上最彻底地呼喊了出来。他们要建立一个不要皇族，不要封建统治的自由社会。美国人第一场战争就是独立战争，独立战争反对的是什么？反对的仍然是封建管制，是工商集团反对欧洲封建统治在北美大陆的延续。美国走上了独立。独立战争高举义旗的领袖是什么人？从华盛顿、富兰克林、汉弥尔顿、杰弗逊到其他被后人所尊敬的立国者，他们五十五个人，是工业企业家、农业企业家、大金融家和律师，其中四十七位是企业家，四位是律师，还有会计师等专业人士，就是这样的五十五个人，代表着新生的力量，呼喊出了人类要求摆脱封建文化统治的最强音。他们建立了美利坚合众国。美国建立以后，出于工商业的利益和原则的驱动，他们很快地发现，如果仅仅反对封建欧洲对他们的制约，他们还不能成为世界上最强大的国家。除了废除暴君以外，还必须防止暴民。
    我曾在一次研讨会上说过，最具破坏性的是“两暴文化”，即“暴君文化”和“暴民文化”。暴君把王权推到了最极端的独裁，压制了人类文明和人性的光辉。当这种压制到了极致的时候，人们对付暴君的方式就是杀掉他们，改朝换代。改朝换代的力量是什么？是暴民。以暴制暴，成功的暴民升为君主，他的后代又被新的暴民运动所推翻。几千年来，这种以暴易暴的循环，人口周期性地被消灭，生产力周期性地被破坏。暴民和暴君是一张牌的不同面。
    “两暴文化”的根基就在“官本位”。有史以来，中国的精英们无非是走两条路：一条路是“读书做官”，即“学而优则仕”；另一条路是“杀人放火”当暴民。当了暴民，或者取而代之，当暴君；或者受招安，当官。官也好，匪也好，最后指的目标都是官，都要在“官本位”的社会结构里寻找自己的地位。
    “官本位”和工商文明水火不相容，“官本位”势必要压制工商文明。在美国这块工商文明的土壤上，不会允许“官本位”的发展，也不应当有“两暴文化”。但这需要法律保证。
    美国开国之父五十五个人，他们关上门开会了，他们明白新兴的美国文化不允许再出现封建暴君，同时又不能成为任暴民乱政的混乱社会。也就是说，工商文明的发展，一手必须防止暴君专制，一手必须防止暴民乱政。他们由此进行了人类文明进程中的一个更为重要的里程碑式的运动———立宪运动，制订和通过《美国宪法》。美国《宪法》在两百多年内，五分之四的文字没有被动过，某些条款进行了十四次修订，这十四次的修订中，有两次还是为酒贸易修订的，禁酒改了一次，开放酒禁改了一次。美国《宪法》的精神是简洁的、清楚的。他们就是在现代科学、文化、人权、自由、平等发展的基础上，从社会制度上摆脱了封建王朝复辟的可能性，他们同时也从制度上控制住了来自社会底层的可能的暴力动荡。这批开国者的智慧，他们的工商利益原则确保了美国两百年来的繁荣与发展。

    三中全会开创了中国工商文明新时代

    经过25年的改革，中国社会已经发生了翻天覆地的变化。根据国家统计局的最新统
    计报告，2004年国家的财政收入已经超过了2万亿，人均GDP已经超过了1千美金，国民生产总值超过11万亿元，进出口总额超过1万亿美元。20世纪70年代，中华人民共和国走进联合国的时候，中国赴美代表团参加这次盛会。什么都安排好了，突然发现去联合国不能用人民币，只能用美元。于是紧急下令全中国所有的银行将美元搜罗起来。知道找出来多少钱吗？找出来三万八千元美金，成了我们当时赴联合国的全部经费。今天我们国家的外汇储备已经是世界第三，我们的进出口贸易已经名列世界前列。仅仅只有25年哪！我们的国家真的是发生着天翻地覆的变化。
    上世纪80年代，我第一次出国，到了新加坡。我被新加坡的现代文明所震撼。当时我们代表团的成员们在酒店说：“我们的国家五十年以后会有像新加坡这样的城市吗？”我们当时的回答是否定的。历史证明我们保守了、我们错误了。我去年又去了一趟新加坡，我觉得它在一些方面还比不上我们的深圳、大连、上海和北京。短短的25年，“工商文明”将中国带上了繁荣。在“工商文明”之光的引导下，我们终于找到了中华民族崛起的道路。当然，今天中国还有八亿农民，还有几千万没有脱贫的农民和非常贫苦的地区。但是我们必须看到，从十一届三中全会开始，是中国现代工商文明真正开启的25年。经过25年，中华民族在世界上的地位，得到了极大的提升。凡是投身于这场工商文明革命的人，凡是对近代历史有所了解和客观评价的人，都不能否认这25年中华民族翻天覆地的变化。中华民族从推翻帝制、推翻封建王朝到现在，仅仅只有一百年，一百年在历史的长河里也仅仅是一瞬间，可是在这一百年里我们中华民族的奋斗历程是多么的可歌可泣。我们中华民族没有像美国的印第安人那样在强大的工商文明面前被毁灭，相反，在最近25年里，我们在工商文明的道路上开始崛起了。
    毋庸讳言，正在发展中的中国工商文明，还会有种种障碍，其中最主要的障碍就是“官本位”。什么是“官本位”？就是社会上的事，官说了算。官决定着我们的命运。鲁迅先生读中国的历史，他说他翻遍了二十四史，读到了两个字———吃人。我读中国历史这本书读了一生，读出了三个字“官本位”。“官本位”是势必要排斥、压制工商文明的。
    今天的中国还是一个“官本位”为主的社会，官的原则仍是控制社会的基本原则。虽然现在已经强调“小政府大社会”，可实际情况是，政府再小还是政府，企业再大也还是企业。一个科长、一个县长到了企业，还是一种君临天下的态度，他们是来视察的，企业再大也不能怠慢他们。但是，无论“官本位”如何在阻碍企业的发展，我们仍然相信，人类的发展是有铁的规律的，这就是谁效率高谁就有优势。科技和工商业代表效率，这是一个世界的潮流。这不是说不要官了，而是要官来适应工商业的原则。发达国家再发达，也离不开官的服务，但是有一个前提，官是否按工商原则行事，是否按主权在民，是否按自由、平等、契约、法治的原则行事。如果我们要经商，如果我们要发展，我们必须去跟官员形成某种起码的、底线的共识，保护生产力，保护发展生产力的所有人，大家一起来发展最具生产力的工商文明。
    如前所述，“官本位”是以暴力为支撑的，它是以强权为基础的，它是建立在“两暴”（暴君暴官与暴民暴匪）周期性对抗并周期性转换的基础上的。那么，“商本位”的基本的特点是什么？“商本位”是以智力和契约为基础的。工商业者的竞争是比创新、比成本、比质量、比价格、比服务的竞争，是比创造和比建设的竞争。工商文明需要一个平等、自由、契约、法治的社会关系。因为工商文明以生产和建设为本，而不是以强力掠夺和以行政手段分配为本，所以工商文明内部的阶级关系、官民关系是通过谈判和契约来完成的，不是暴对暴。比方说，过去认为资产阶级和工人阶级的利益是不可调和的，但现在我们明白，这是企业内部的中上层与中下层的关系，它们之间当然会有分配上的矛盾，但它们之间又是相互需要的。谁死了都不行。没有好的企业家和优秀营销、技术人员，企业不可能发展。没有优秀的职工队伍，企业也不可能发展。如果没有职工们的努力，如果说资产阶级不给职工合理的报酬、不支持职工合理发展的话，它就不可能形成资产阶级的利益，哪怕最小的利益。大家都在一条船上。现代社会如果逐步进入工商文明，就把过去依靠强权、依靠暴力建立的文化给改造了，现在是依靠知识创造财富，依靠学习改变人生，依靠管理获得地位，依靠团队合作共同发展。工商业的发展，使整个思想文化、社会结构发生了根本的变化。
    我们高度评价十一届三中全会以来所开启的中国“工商文明”的进步，我们说这种工商文明给中华民族开启了一个真实的、稳定的和发展的时代。如果我们来反思近二十五年走过的路，那么，我们就会清楚，十一届三中全会开创了一个前所未有的崭新的时代。这个新时代的开创，完全可以跟孙中山推翻帝制建立第一个共和国，跟毛泽东赢得国家独立创建新中国这样的历史功绩相媲美的。
    （责任编辑阳文）


首页 -> 2005年第3期

从胡适的一首词说起

作者：盛禹九

字体： 【大 中 小】

    拍手高歌 庶民胜利

    胡适是我国文坛巨擘。蔡元培称誉他“新知深沉”，“旧学邃密”。作为新文化运动的领军人物，胡适写过许多白话诗，也写过一些旧体诗词，其中脍炙人口的一首是：
    客子何思，冻雪层冰，北国名都。想乌衣蓝帽，轩昂年少；指挥杀贼，万众欢呼。去独夫“沙”，张民主帜，此意如今果不虚。论代价，有百年文字，多少头颅。冰天十万囚徒。一万里飞来大赦书。本为自由来，今同他去；与民贼战，毕竟谁输？拍手高歌：新俄万岁！狂笑君休笑老胡。从今后，似这般快事，后起谁欤？
    这首《沁园春·新俄万岁》，是歌颂俄国二月革命的。上阕写于1917年3月21日，即革命发生后的第三天。当时，胡适正在美国留学。《胡适留学日记》中这样写道：
    前日报记载俄京革命之第一日，有此一段：成群的学生很容易从他们的黑色制服和蓝帽子被辨认出来。他们中还混有许多起义士兵的粗布衣裳；各色人等杂入其中。眼下他们消除了党派之争，为了一个更伟大的事业团结成一体。
    《日记》中还写道：俄国突起革命，市战三日而功成。俄沙退位，逊于其弟密雪儿大公。大公亦谦让不敢当也。吾意俄国或终成民主耳。此近来第一快事也。
    20多天后，4月17日夜，胡适在《留学日记》中又记了一段：
    吾前作《沁园春》词记俄国大革命，仅成半阕。今读报记俄国临时政府大赦旧以革命暗杀受罪之囚犯。其自西伯利亚赦免者十万人云。夫囚徒十万志士于西伯利亚，此俄之所以不振，而罗曼诺夫皇朝之所以不倒也。而爱自由谋革命乃至十万人之多，囚拘流徙。摧辱惨死而无悔。此革命之所以终成，而“新俄”之未来所以正未可量也。吾读之有感，因续成前之词而序为右。
    56年前，我读过胡适这首词。激情荡漾的文字曾经唤起了我对革命的向往。“论代价，有百年文字，多少头颅”，使我记起了俄国从普加乔夫到十二月党人武装起义那段可歌可泣的百年历史：为了反对沙皇的暴政，多少革命者流血牺牲，多少工农和知识分子被流放到西伯利亚，过着暗无天日的生活。然而，暴政和镇压并没有使俄国人民屈服，反而唤醒并鼓舞了一代又一代的革命者，前仆后继，进行着英勇的斗争。1827年，普希金写了《致西伯利亚囚徒》的著名诗篇，热情地歌颂了那些英勇无畏的革命者：
    在西伯利亚矿坑的底层，
    愿你们保持崇高的榜样。
    你们悲惨的工作和崇高的理想，
    决不会就那样消亡。
    ……
    沉重的枷锁会被打碎，
    自由会来到你们的身旁；
    牢狱之门也会打开，
    弟兄们会把利剑送到你们手上。
    这首诗被人带到西伯利亚，在当地流放的十二月党人诗人奥多耶夫斯基写了一首诗回答普希金，其中一句是：“星星之火，可以燎原。”普希金和十二月党人的愿望终于实现了：燎原大火烧毁了沙皇的宝座，“一万里飞来大赦书”，“冰天十万囚徒”得到解放。激情奔放的胡适因此“拍手高歌：新俄万岁”！
    俄国二月革命推翻沙皇政权之后，诞生了一个资产阶级政权。当时，各派政治力量继续较量，彼消此涨，局势未定，所以胡适词中有“后起谁欤”之句。果然，几个月后，无产阶级十月革命成功了。为此，李大钊热情高呼：《庶民的胜利》、《布尔什维克的胜利》。他在文章中写道：
    历史是人间普遍心理表现的记录。一件事的征兆，和世界全局的征兆有关联。1789年法兰西的革命，不是法兰西人心变动的表征，实是全世界人类普遍心理变动的显兆。1917年俄国的革命，不独是俄罗斯人心变动的显兆，实是20世纪全世界人类普遍心理变动的显兆。俄国的革命，不过是使天下惊秋的一片桐叶罢了。
    事实也如李大钊所料想的那样：继十月革命之后，中国革命胜利了，许多国家的革命胜利了。74年后，苏联和东欧集团国家解体，这些国家又在恢复、继承和发展俄国二月革命的事业，走向新的时代。历史总是不以人的意志为转移，而是不断向前发展的。见微知著，“一叶惊秋”。“从今后，似这般快事，后起谁欤？”在这一点上，胡适和李大钊都有着惊人的预见性！

    两阕《沁》词同工异曲

    读胡适的这首《沁园春·新俄万岁》，很容易使人想起另一首词，那就是毛泽东的《沁园春·雪》：
    北国风光，千里冰封，万里雪飘。望长城内外，惟余莽莽；大河上下，顿失滔滔。山舞银蛇，原驰蜡象，欲与天公试比高。须晴日，看红装素裹，分外妖娆。江山如此多娇，引无数英雄竞折腰：惜秦皇汉武，略输文采；唐宗宋祖，稍逊风骚；一代天骄，成吉思汗，只识弯弓射大雕。俱往矣，数风流人物，还看今朝。
    在毛泽东作古以后，著名的旅美学者周策纵教授在给友人的一封信中，曾详细研究和比较过毛泽东和胡适的这两阕《沁园春》，发觉它们之间有异曲同工之妙：
    两首词用同一词牌《沁园春》，主题同为雪。“冻雪层冰，北国名都”和“北国风光，千里冰封，万里雪飘”，从用词到意境，多有暗合之处。毛之“红装素裹，分外妖娆”，似由胡“乌衣蓝帽，轩昂年少”脱胎而来，且同指革命者的服色。至于“无数英雄竞折腰”，不正像“万众欢呼”“拍手高歌”吗？胡句有“毕竟谁输”，毛则有“欲与天公试比高”；而且毛的“惜秦皇汉武”“唐宗宋祖”，也还是胡的“毕竟谁输”之意；从句法上，“惜秦皇汉武”似“去独夫沙”，“看红装素裹”类“似这般快事”；而结尾三句更妙：一个是“从今后，似这般快事，后起谁欤”？一个说“俱往矣，数风流人物，还看今朝”；都是历史的纵观，今昔未来的对比，只是毛用肯定语气，更见豪放的力量。
    胡适《沁园春》成稿于1917年4月。这年底，胡适从美回国，受聘为北大教授。此词最初发表在陈独秀主编的《新青年》上，后收入胡的《尝试集》中。1918年7月，青年毛泽东来到北平，在北大图书馆当助理员；并且成为陈独秀、胡适这些新文化运动领袖人物的热心读者。毛泽东后来对埃德加·斯诺说：“我特别喜欢胡适、陈独秀的文章，他们代替了梁启超和康有为做了我的崇拜人物。”在北大工作期间，毛泽东想已读过胡适的这首词，并受其感染，铭记在心。毛的《沁园春·雪》写于1936年，发表于1945年。在毛泽东的诗词中，对前人的佳作，常化而用之；在写《雪》一词的过程中，会不会从胡词中得到启发和灵感呢？
    胡适论词，特别强调的是词的内容，即意境和情感。他认为：“单有音律而没有意境与情感的词，全没有文学上的价值”，“重音律而不重内容，这种人不是词人，只可叫‘词匠’。”两首《沁园春》，就气魄而言，毛词显然高于胡词，是“青出于蓝而胜于蓝”。柳亚子评《沁园春·雪》“为千古绝唱，虽东坡、幼安，犹膛乎其后”。然不论从音律遣词，还是从情感和意境来说，胡词亦不失为上乘，这是人们的共识。
    胡适和毛泽东的《沁园春》，都是歌颂革命的：胡适歌颂的是资产阶级革命；毛泽东歌颂的是无产阶级革命。
    写到这里，我记起了韦君宜在《露沙的路》一书中写的一段文字：
    露沙想教学生一点诗。有一天，她选了毛主席的《长征》……她在堂上高唱起来：“红军不怕远征难，万水千山只等闲……”

    第二次又选了一首赞美当年俄国革命的词：“客子何思，冻雪层冰……”但是当念到“新俄万岁”的地方，她忽然不那么神气昂然了。自己心里有点不安：
    这首诗，是胡适之做的。胡适之这个人，在共产党领导的地区，是顶臭的。把他的作品选了给学生讲，不那么合适吧？自己是一时失于检点。
    下了课，她把这件事告诉老崔。老崔说：“其实一诗一词都不错。可是，毛主席的诗，好就是好；胡适之的词，好也是坏。咱们这些人，看作品不能只看作品本身哪。”
    他说完了，轻轻叹了口气。
    这是韦君宜叙述自己1938年在陕北绥德教书时的一件小事和当时人们的心态。当我读着这一段文字时，也只能是“轻轻叹了口气”！

    民主自由陈胡共识

    正如韦君宜所说，在过去一段时期，胡适其人和他的诗，在大陆确实是“顶臭的”；特别是上世纪50年代的两次“胡适大批判”，胡适从过去被称为“当今孔子”和“圣人”，一下子变成为“奴才”、“走狗”和“最危险的思想敌人”，成了“不耻于人类的狗屎堆”。真是“誉满天下，谤亦随之”。
    平心静气论胡适，他既不是什么“当今孔子”和“圣人”，也不是什么“走狗”和“敌人”，只不过是一个信奉和鼓吹“自由主义”的民主主义者（或曰“民主个人主义者”）而已。
    什么是自由主义？胡适的解释是：“自由主义的第一个意义是自由；第二个意义是民主；第三个意义是容忍；第四个意义是和平的渐进的改革。”“我提倡自由，我一直主张，在一个文明的国家里，人民必须享受思想的自由，信仰的自由，发表思想的自由———就是言论自由。”说他是“最危险的思想敌人”，主要是因为他在以上这些问题上，与无产阶级提倡的在很多地方是相对立的。
    胡适的一生，无论从学或议政，都是为了鼓吹和实践其“自由民主”和“学术独立”这一理念而奋斗。他从大陆到台湾，曾扶植过许多学术团体，办过很多刊物，累遭批判和厄运。例如，在上世纪20年代，胡适创办《努力》，鼓吹“好人主义政府”，被北洋军阀政府“止了壁”；之后，他办《新月》，鼓吹“人权”，抨击国民党的“以党治国，以党建国，以党专政”，又受到了围剿；30年代，他的《独立评论》揭露“华北自治”阴谋而被查禁；50年代在台湾，他支持雷震的《自由中国》，针砭台岛时弊，鼓吹民主自由，再次受到围剿，《自由中国》也因此查封。
    胡适曾多次拒绝国民党政府的高官引诱，和国民党政府虽然也有过合作，但始终保持着一定距离。他参加过国民党的“国大”，主要是为了实践其“和平的渐进的改革”的理想；他曾多次“进谏”蒋介石，要蒋“废除总裁制”、“实行多党制”、“培植言论自由”，并下“罪己诏”等，被蒋一一拒绝。在一个封建专制主义如此漫长，传统势力如此根深蒂固，又如此缺乏现代意识的国度，要实现民主自由，谈何容易！当胡适“自由民主”的理想一一遭受碰壁和破灭后，他只能以流落异乡、晚景凄凉而告终。
    列宁曾经这样说过：“历史喜欢作弄人，喜欢同人们开玩笑。本来要到这个房间，结果却走进了另一个房间。”作为时代的启蒙者，胡适和陈独秀在“五四”运动中，曾一同高举过“德先生”和“赛先生”的旗帜；之后，两人又分道扬镳：一个鼓吹资产阶级民主；一个信仰共产主义。这一段期间，两人在个人信仰上又都有过反复和游离。例如，1926年6月，胡适去苏联参观后，曾表示“对于苏俄之大规模的政治试验，不能不表示佩服”，“列宁一般人，都是很有学问经验的人”；“苏俄的制度是否有普遍系性？我的答案是，什么制度都有普遍性，都没有普遍性。我们如果肯‘干’，什么制度都可以行。”1934年9月，胡适在《写在孔子诞辰纪念之后》一文中，还歌颂过“那些为民十三以来的共产主义革命而死的无数青年———他们慷慨献身去经营的目标比起东林诸君子的目标来，其伟大真不可比例了”。1940年11月28日，陈独秀在历经坎坷和反思之后，写了《我的根本意见》一文，明确指出：
    民主主义是人类发生政治组织以至于政治消灭之间，各时代[希腊、罗马、近代以至将来]多数阶级的人民，反抗少数特权之旗帜。“无产阶级民主”不是一个空洞名词，其具体内容又和资产阶级民主同样要求一切公民都有集会、结社、言论、出版、罢工之自由。没有这些，议会和苏维埃同样一钱不值。
    ……
    在十月后的苏联，明明是独裁制产生了斯大林，而不是有了斯大林才产生独裁制。
    这样，在如何认识民主这个问题上，陈独秀和胡适两人晚年又回归“五四”，取得了共识。
    56年前，笔者听过胡适的一次学术讲演，那是1948年10月在武汉大学念书的时候。记得那次，胡适作为武大校长周鲠生的朋友，应邀来到珞珈山讲学。他戴着一副黑边眼镜，身着浅灰色派力司长衫，在学校大礼堂里，面对莘莘学子侃侃而谈；讲演的题目是《东西方文化》，有着强烈的政治倾向。为此，笔者曾写过一篇通讯———《胡适博士在武大》，发表在湖南的一个报纸上。这个报纸的所有档案资料在“文革”中荡然无存。我的原稿也在“文革”中销毁，详细内容已经淡忘，只记得那篇文章对胡适总的评价是：学术上肯定，政治上则是否定的。
    54年后，在广西柳州一位朋友的家里，重读和谈论《沁园春·新俄万岁》这首词，我对胡适又有了许多新的认识和感悟：
    作为一个学者和新文化运动的拓荒者，胡适研究的范围很广，涉及哲学、政治、历史、文学、考据，以及宗教等诸多领域。他有很多独到的见解。比如，早在20世纪20年代，胡适就着力地强调过“实事求是”的这一观点。他提出过：“一切学术和理想都必须用实行来试验过；试验是真理的唯一试金石。”这和“实践是检验真理的唯一标准”是同样一个意思。他的“大胆的假设，小心的求证”的治学方法，至今仍为许多学术工作者所遵循。他的“宁鸣而死，不默而生”的人生格言，闪耀着思想的光辉，鼓舞着人们为崇高理想不懈奋斗。除此之外，我还赞赏这样一个观点：“他[胡适]的真正价值还是在他毕生挂怀、一贯坚持的中国的民主、法治、宪政上。他独特的贡献是中国文化传统中很少的宽容精神。”
    胡适至今仍是一个有争议的人物，对他的真正认识还需要时间。可以相信，随着岁月的推移，他的思想将越显露其光辉，他的业绩将被越来越多的人们所承认。正如胡适暮年喜爱吟颂顾炎武的诗句那样：
    远路不须愁日暮，老年终至望河清。
    （责任编辑赵友慈）


首页 -> 2005年第3期

从魏延说开去

作者：桂向明

字体： 【大 中 小】

    魏延是个有争议的人物。在党内斗争中，某公称彭德怀为“魏延”，其实不是；也有论者替魏延打抱不平，断言“魏延之乱始于诸葛”，是耶？非耶？谨申管见，就正于广大读者。
    作为蜀国大将，魏延智勇兼备，战功不在关羽、张飞之下。史书说他“善养士卒，勇猛过人；又性矜高，当时皆避下之”，只有长史杨仪不买账，“延以为至忿，有如水火”。但杨仪非寻常之辈，刘备同他“语论军国计策，政治得失，大悦之”，“亮数出军，仪常规画分部，筹度粮谷，不稽思虑，斯须便了”。魏延也确实过分，两人争论激烈，“延或举刃拟仪，仪泣涕横集”，这便埋下冤冤相报的种子。帐下文武不和，诸葛亮既“深惜（杨）仪之才干”，又“凭魏延之骁勇”，而“常恨二人之不平，不忍有所偏废也”。时军中司马费领会主帅意旨，每当魏、杨发生争执，即“入坐其间，谏喻分别，终亮之世，各尽延、仪之用者，匡救之力也”。
    到诸葛公病殁，魏延和杨仪矛盾激化，“各相表叛逆，一日之中，羽檄交至。后主以问侍中董允、留府长史蒋琬。琬、允咸保仪疑延……延士众知曲在延，莫为用命，军皆散。延独与其子数人逃亡，奔汉中。仪遣马岱追斩之，致首于仪，仪起自踏之，曰：‘庸奴！复能作恶不？’遂夷延三族”。
    一员沙场勇将竟至于众叛亲离，身首异处，诚如《三国志》作者陈寿所言：“览其举措，迹其规矩，招祸取咎，无不自己也。”至于说魏延后脑有反骨，诸葛临终授计，那是小说家虚构，和诸葛亮无关。
    值得一说的是，“建兴十年，（刘琰）与前军师魏延不和，言语虚诞，亮责让之”，并“遣琰还成都”。刘琰不同于杨仪，他“领兵千余，随丞相亮讽议而已”，是无足轻重的角色，故坚决调离。由此可见，诸葛平生谨慎，思虑周密，一切从大局出发。
    应当指出，诸葛亮并不偏袒杨仪，他密表后主，认为杨性狷狭，不宜重用。后“仪至，拜为中军师，无所统领，从容而已”。杨仪自以为“年宦先（蒋）琬，才能逾之”，而位在蒋下，“于是怨愤形于声色，叹咤之音发于五内”。之后上书诽谤，“遂下郡收仪。仪自杀，其妻子还蜀”，也是悲剧人物。
    魏延恃才傲物，喜欢闹独立，“延每随亮出，辄欲请兵万人，与亮异道会于潼关，如韩信故事”。诸葛亮对他心存戒备，建兴十二年秋，“亮病困，密与长史杨仪、司马费、护军姜维等作身殁之后退军节度，令延断后，姜维次之；若延或不从命，军便自发”。
    我们不得不佩服诸葛料事如神，“亮适卒，秘不发丧，仪令往揣延意指。延曰：‘丞相虽亡，吾自见（健）在。府亲官属便可将丧还葬，吾自当率诸军击贼，云何以一人死废天下之事耶？且魏延何人，当为杨仪所部勒，作断后将乎！’……”跋扈骄横之态跃然纸上，陈寿言信不诬也。说“魏延之乱始于诸葛”，却找不到半点事实根据，学术讨论的基本原则是言之成理，持之有故，切忌信口开河，妄下断语。
    魏延、杨仪搞“窝里斗”，均不得善终，这是应该吸取的教训。我以为，关键是摆正个人在事业中的位置，诸葛亮功高并不震主，因为他没有私心和野心，“邦域之内，咸畏而爱之”。武侯祠原是昭烈庙，但在后人心目中，诸葛亮的形象高于刘备，就把这个皇帝挤到偏殿去了。陈毅游武侯祠后写道：“孔明反胜昭烈，其故何也？余意孔明治蜀留有遗爱。”
    平心而论，魏延有才有志，只是人格尚有缺欠，现在某些文坛勇士今天批评这个，明天批评那个，和魏延争强好胜的心态毫无二致，迟早要摔跟头。
    看看鲁迅大师吧，先生对冯雪峰说：“我想，做一个小兵还是胜任的，用笔。”
    （责任编辑赵友慈）


首页 -> 2005年第3期

苏联拆运我国东北机器史实

作者：薛衔天

字体： 【大 中 小】

    “九一八事变”后，日本占领中国东北全境，随即将东北经济纳入战争体制，对东北工业实行垄断性经营。为了不断满足侵略全中国和东南亚的急需，日本一方面对东北人民敲骨吸髓，聚敛可以搜刮到的一切财富，作为原始资本，投入到工业中去；另一方面从其国内向东北大量转移资本和机器设备，在东北建设起强大的工业，特别是军事工业。到了抗战末期，日本为躲避美国飞机轰炸，把一些要害的工业部门也转移到了东北。东北地大物博，资源丰富，任日本无代价、无限制地掠夺，东北大量青壮劳动力被驱之如牛马，不分昼夜的为侵略者“勤劳奉公”。在这种超常生产的情况下，东北的工业飞速发展。据专家估计，到抗战末期，东北工业生产总量已经超出日本本土之上，东北真正成了日本侵略全中国和东南亚的基地。日本在东北的工业，自然成为同盟国注意的目标。
    中国浴血抗战8年，如从“九一八事变”后东北抗日民主联军对日作战算起，中国人民抗击日本长达14年之久。中国人民在世界反法西斯战争中所做出的民族牺牲最大，所作贡献也最大。所有在华日本资产作为对华战争赔偿费用，无论就公理，还是就法理而言，都是天经地义的事情。1945年中苏缔结《中苏友好同盟条约》谈判开始，国民政府主席蒋介石就明确指示中国代表宋子文：“关于东北原有各种工业及其机器，皆应归我国所有，以为倭寇对我偿还战债之一部分，此应与苏方切商或声明者也。”斯大林当时对中国这一正当要求也表示“同情”。
    抗战结束后，1945年9月18日，中国政府向美、苏建议：凡属日本及日本国民在华领土内所有全部产业权、契据、利息以及各类财产，包括房屋、发电厂、各种工厂、船只、船坞、造船厂、机器、矿业、有线及无线电设备材料、铁路、车辆、修理厂等等应认为已让予中国；凡属同盟国约定归还中国之领土，如有盟国军队驻扎，应采取一切必要及紧急办法，防止敌人从事摧毁、破坏、隐藏、移动及转让等行为；关于分配日本国内各种资产，中国应享受优良百分法，及交货优先权，以抵偿中国国家及人民所受之长期牺牲与损失。苏联外长莫洛托夫复函表示，苏联完全理解中国对日本赔偿问题的立场，具体办法应由四强（中苏美英）组成的对日管制委员会做出。美国还在1945年8月下旬宋子文访问时，就表示支持中国的要求。美国总统杜鲁门在接见宋子文时说，“中国抗战八年，苏对日作战仅数日，向日本要求赔偿，中国自应居首位。”英法等同盟国对中国的正当要求也表赞成。在当时看来，日本在华资产，作为对华赔偿的一部分，在国际上并无问题。但是谁也没想到，都认为没有问题的事情却出了问题。
    斯大林虽口头上对中国以日本资产作为赔偿的主张表示同情，但实际上他对东北的日本工业早就另有打算。在签订《雅尔塔协议》时，他对罗斯福要条件：恢复俄国在日俄战争中失去的在东北的全部特权，否则他无法对人民交代苏联为什么要出兵中国东北。这是他公开说出口的出兵东北的目的；还有没说出口的目的就是把东北的日本资产全面占有、重点摧毁，然后实行垄断性的经济合作。对后一目的，是后来苏联代表在与中国国民政府进行经济合作谈判时透露出来的。
    所谓全面占有，就是把东北所有日资产业宣布为红军的战利品，由红军全面接收。重点摧毁就是把最新最好最重要的机器设备拆运到苏联，满足自己的需要。剩余的部分，一分为二，中苏各占其一，双方再进行排他性的经济合作，以免第三国（美国）的势力进入东北。这三个环节是统一的，缺一不可的，其中最重要的环节是全面占有和重点摧毁。三个环节都服从于苏联国家安全的目的。
    由于东北的轻重工业几乎全为日本的满洲重工业株式会社、满洲电业株式会社以及满铁株式会社所垄断，苏军占领东北后，首先将这几个垄断组织的头头满洲重工业会社总裁高崎建之助等日本高级经济管理人员抓起来，拘留于长春寓所，严加看管，然后从他们口中索取各种所需要的材料。让他们证明，东北某某企业是为关东军服务的，日本资本占多大比例，以便为苏军将企业攫为战利品提供“事实根据”。
    把各种材料准备齐全之后，苏军当局于1945年10月24日，强迫高崎建之助 “将属于满业之各种事业移交于苏联”。高崎表示，满洲国既已解散，他作为满业总裁，无权签署这样的文件。既然苏联要求移交，应由苏联下书面命令；不然，“将来中国方面必有异议”。但苏军当局拒绝下书面命令，并说中国方面，由苏联解决。高崎经不起威胁利诱，于10月29日与其他管理人员联署了以下文件：
    在满业所辖之各公司，亦曾为关东军之需要而工作，为其公司业务执行者之我辈，将我等对于全部财产之权利，移交与苏联。此等公司之财产包括其事业所、事务所、住宅及其他各种建筑物。此等公司之名簿，及应交与苏联之事业所一览表，一并附上。我等希望……对于所有之专门家、技术者、事务员、工人等，向在此等事业中工作者，不问其民族如何，均予以职务，保证其生命财产与生活。
    这样，高崎等一伙为了活命，非法签署了移交文件，将由他统管的72种工业，以及150种辅助工业作为军事企业移交给苏军。苏军还让高崎倒填日期，填为9月17日。满洲电业株式会社理事长平岛敏夫等也签署了同样的文件，作了同样的移交。
    在逼迫高崎等人进行移交期间，苏方派出人数不等的武装“代表”对各工厂一一实行接管。如辽阳橡皮公司20人、本溪钢铁公司53人、抚顺铁厂50人、轮机油厂30人等，总计783人。
    这些工厂大部分是民用工厂，而不是军用工厂。但苏联认为，凡是为关东军服务过的都是军用工厂。因为谁也不能说关东军不抽烟卷儿，不洗衣服，不点电灯，不住房子，不用瓦，而且日本工厂负责人还出据了证明，证明以上所有工厂都是为关东军服务的。
    接着是拆运。实际上，仗一打完，拆运就开始了。以让高崎倒填的日期断定，苏军拆运机器设备至迟是1945年9月下旬。所有被苏联认定为战利品的工厂，都被苏军当局派兵把守，严禁外人进入。日本战俘（特别是技术人员）是拆卸机器的主要承担者，事后被押赴西伯利亚战俘营作苦役。他们把工厂里的机器和重型设备拆卸下来，装进箱里，并拖拽到铁路的起点。然后分海（大连）陆（向北经黑河，向西经满洲里，向东经绥芬河）两路运往苏联。苏方人员接管各工厂后，则由苏方技术人员指挥下有选择有计划地进行。对工矿机器设备拆毁的程度，取决于工矿本身的重要程度和苏联对其机器设备需要的程度。例如，东北最大之鞍山钢厂是东北的骨干企业，“摧毁”该厂，便可瘫痪整个东北工业体系。因此苏联对其拆运也最为认真，由苏军中校柯刹罗夫指挥苏俄技工80名，暨工人及日俘共8000名，经40余日才拆运完毕。该厂被洗劫之彻底，非经重建，永无恢复之可能。又如，奉天飞机制造厂，月产高等教练机70架（装配），发动机100台。后来为躲避美机轰炸，实行分散经营，设公主岭和哈尔滨二厂。公主岭月产高等教练机30架，发动机100台。哈尔滨月产高等战斗机10架，发动机100台。以上三厂全部机件均被苏军拆运而去。所有的汽车制造厂的机部件也被拆运一空。拆运这些工厂的机器设备，既破坏东北的工业基础，又满足苏联的需求。东北水电和火电发电机，苏联也有需求，但苏联准备与中国合作，就拆了大部分，留下小部分。整个拆运一直到1946年3月苏联最后撤军时为止（实际上已无可再拆了）。
    被拆卸后的工矿企业一片惨景。当时中外通讯社作了大量报道，现择录几则如下：
    美联社：中国接管东北工业的希望已粉碎无余。记者目睹无数工厂仓库及机厂，战前曾充满活力，今则工厂阒其无人，仓库已被洗劫一空，机厂设备亦荡然无存。只有孤独步哨巡行其间，红军以机关枪驻守荒废各厂，红军司令虽令英美记者团随时随地视察，但仍一再被阻。
    中央社、合众社：沈阳全城共有工厂4570家，内有第一、第二等工厂948家，战时全部开工，今仅有20家继续开工，内15家由中国人任经理，5家苏联人任经理，惟此继续开工的20家也均由苏方控制，苏方派兵守卫，其他工厂大部经过焚烧，仅余屋壳，重机器被掠，任何有价值物件，又遭小贼偷窃而去。20家工厂之机器，已于数月前被运走。
    美国星条报：东北自“九一八”事变以来，经日人苦心经营之庞大工业，在屠杀及恐怖中被洗劫净尽，工厂工人亦被逼协助搬运，唯大部工作，系由日本战俘为之。自哈尔滨起，凡重大军械飞机厂，据传已被剥精光，大部赃物俱由大连出口，运至海参崴，转载至苏。哈尔滨和大连之间铁路交通，现由苏方严密守卫运用，载运其“六日大战”作为战利品的千万吨重工业机械。
    合众社：东北不复为富庶工业区，“九一八”后日本辛苦经营之结果，已尽付东流，盖东北无数工厂，已被按部就班搬运一空，各种机器，不论大小，自火车头至旋凿，皆被苏军当作战利品车载而去。
    苏联也是被法西斯摧残的国家，照理说它应对同样被法西斯摧残的国家中国充满同情，可它为什么如此野蛮地摧残东北的工业呢？驻东北苏军总司令马林诺夫斯基向国民政府驻苏军军事代表团团长董彦平透露，苏联对东北之经济 “要求目的不在经济而在国防”。也就是说保证苏联的国防安全是它对东北一切经济要求的核心。长期以来斯大林对东北强大的工业体系怀有恐惧心理，用董彦平的话说，就是苏联对东北抱有“过分的安全感”。抗战期间，日本对苏联进行了两次军事挑衅，一次是哈桑湖事件，一次是诺门坎事件，日军都是以东北作基地，发起挑衅的。斯大林对此不能不铭记在心。他认为，在靠近苏联力量最薄弱的远东地区保留中国东北这样一个庞大的军事与工业生产基地，对苏联安全构成了巨大威胁；而苏军占领东北正是解除这一威胁的最好机会。所以日本一投降，驻东北苏军就有计划、有步骤地对东北工矿、企业下手了。为了自身的安全，哪里还顾得上中国的民族利益！
    苏联拆运机器设备的总价值到底有多少，有各种统计数字，如（台湾）国民党中央党史会库藏史料中的有关资料、中国记者的统计资料、鲍莱调查团的统计资料和东北工业会及日侨善后联络处（下称“东北工侨”）的调查资料都提供了各种不同的数字。这些资料中统计数字的出入主要因调查详略和货币换算不同所致。例如，鲍莱调查团的资料，当时认为是权威性的，但事后发现，鲍莱的调查并不全面，首先，许多地方就没有去调查，而且换算也有失误之处，据鲍莱的估算，苏联拆运所造成的损失为895，000，000美元。相比之下，“东北工侨”善后联络处的调查就更准确一些。该处于1946年冬组团，对东北工业所受损失的情况作了更为详尽的调查。调查团各组有21名前东北各事业高级主管，了解实际情况，判断事实与估算方法也比较可靠：损失程度以恢复原状估计，损失额折合为美金，以珍珠港事件前10年美金与日圆的比率和1934—1945的10年中机器和材料的物价指数折算，100日元等于23.53美元，机器价值均摘自各厂账簿。按“东北工侨”的统计，损失为1，236，211，000美元。但占东北企业三分之一的日本陆军企业并未包括统计之内，如加上这部分损失，总计不下于2，000，000，000美元（币值以战前为准）。
    “东北工侨”的调查，凡与鲍莱报告出入较大之处，均说明理由。例如，关于非金属工业方面的损失，鲍莱的数字为10，000，000美元，“东北工侨”为60，815，000美元。“东北工侨”解释说，鲍莱团仅述及大矿二所及小矿若干之损失，“而本团则亲至大矿十四处详细调查，求得其损失如上，此外尚有大矿十家，无法前往，其损失如何，亦无从探知”。而电报电话方面的损失，鲍莱的数字则大于“东北工侨”的数字，“东北工侨”也如实作了说明：鲍莱得出损失为25，000，000美元的数字，是因为鲍莱团假定全部损失为全部投资额的60%，“本团（“东北工侨”）查得满洲电讯之投资几集中于新京、沈阳、大连三处，而遭受损失者亦以上述三处为重，达18，500，000日元之多，如以4.25除之，则得是4，588，000美元”。这种追求实际、不追求数量的调查资料当然具有说服力。
    东北行营经济委员会主任委员、国民政府对苏经济合作代表张嘉一到东北，就按照政府指示，向苏方声明，东北日资产业应作为日本赔偿的一部分，归中国所有，并对苏联大肆拆运东北机器设备，提出质问。苏方一口咬定，凡为关东军服务过的日资企业都是苏军战利品，毫不让步。1945年底、1946年初蒋经国访问莫斯科，直接要求斯大林取消“战利品”的说法，因为中国人感到耻辱。斯大林以取消战利品的说法将使苏联军人感到耻辱为由，把蒋经国给顶了回来。此后，苏联领导人和苏联学者一提到这次大拆运，总是理直气壮，还编造了种种理由，毫无歉意。其实，苏联这样做，即违反公理，也违反法理。

[2]


首页 -> 2005年第3期

苏联拆运我国东北机器史实

作者：薛衔天

字体： 【大 中 小】

    首先，所谓东北敌产（日本产业），不同于日本本土的敌产。据张嘉调查，东北敌产中相当一部分是东北人民的财产。伪满洲国中央银行发行钞票130亿元，其它发行的公债、邮政储金、人民存款尚有二三十亿元。这样，中国中央政府对东北人民将负有一百五六十亿元的债务。而东北全部工矿如数保存其现有财产，不过百亿。根据这一基本事实，张嘉提出，“满洲所有敌产应以抵偿所负人民债务，如有剩余，应以之赔偿中国八年抗战之损失。故一切敌产，应归中国没收”。苏联谈判代表斯拉德科夫斯基则根据被苏军扣押的前日本在东北的企业负责人所提供的资料，说被苏军指定的日资企业，日资占70%以上，而华资占30%以下。即使按苏方的统计数字，30%的中方资产也不能被作为敌产白白没收而去。于是，苏方提出，将被它拆运剩下的机器设备的一半，作为苏联对华友好的“礼物”，无偿赠予中国，与中国共同经营。实际上，还是全部没收。
    其次，苏联谈判代表多次强调，苏联出兵东北蒙受了重大损失，暗示它有权占有和没收东北机器设备以弥补军费。这也是毫无道理的。对于苏军军费问题，有些情况必须阐明。苏联出兵东北，如果它完全是帮助中国，军费当然应由中国完全负担，因为苏联帮助中国收复了东北。但苏联出兵东北的目的是什么呢？在《中苏友好同盟条约》谈判过程中，斯大林说，旅顺口为苏联海军基地，大连辟为自由港，长春铁路中苏共有共营，外蒙古独立，这些问题不解决，他就无法向苏联人民交代苏联为什么出兵东北。中苏条约与各项协定签订了，苏联出兵的目的达到了。所以，当斯大林在《中苏友好同盟条约》缔约谈判过程中，提出让中国负担军费时，被宋子文一口拒绝，斯大林也没有坚持。苏联对日作战仅有一周，从中国取得的利益足可补偿苏联对日作战的损失，所以苏联出兵东北不应让中国支付军费。这是关键事实之一。事实之二，中国长春铁路（原中东铁路）的满洲里至绥芬河段与哈尔滨至长春段，苏联早已出售给了伪满洲国（日本），它对这段铁路这时已不再拥有所有权了。所以，这段铁路应该完全归中国所有。苏联将自己卖出的东西，与中国“共有共营”，就等于向中国行抢。事实之三，仅就军费而言，中国也不是毫无支出。苏军占领东北后，即将所有银行现金和金银等贵金属全部提走。特别是1945年9月24日起，苏军当局在东北发行军用票，变相地让中国负担了苏军驻扎东北期间的军费。该票以元为单位，与东北货币共同流通，比价为一比一。实际上苏军进入东北之后，苏军在东北的全部开支，用的是从银行提走的现金和军用票。这些军用票转化为东北人民供养苏军的物质负担。军用票的发行，至当年12月10日才与中国政府达成协议，签订《中苏财政协定》。该协定将苏联发行军用票的日期向前提到1945年8月9日，并规定苏军撤退两个月后，由中国中央政府用东北流通券将军用票换回。中国政府的这项开支，由中国向日本索赔。这就是说，作为战胜国的中国，为自己的战败国日本“垫支”了费用。苏军当局共发行多少军用票，待苏方有关档案公布后才能知晓，但到1945年12月1日，已发行了28亿元（相当于当时东北货币总额），以此估计其总数不下于60亿元。中国连日本战争赔款都没要，当然更不可能向日本索要苏军的这笔开支，苏联军用券补偿问题也就不了了之。这些情况，苏方完全明白，中国没有再行负担苏联军费的义务。因此，对军费问题，苏方从没有明提，但从中苏经济合作谈判开始，又总是不断地暗示。这种暗示，又往往与“无私”、“解放”等冠冕堂皇的用语同时俱来。
    斯大林理直气壮地说，苏联将东北日资企业视为战利品并进行“毁灭性”的拆运，是根据战争法。但战争法是怎样规定的呢？根据1907年海牙陆战章程规定：战胜国对占领国财产的处理，首先要分清是公产还是私人财产，凡属私人财产一律不可侵犯。第二，对占领国的公产，必须分清动产和不动产，对动产现金、车船等经过移动不改变其原有价值的财产，战胜国完全有权据为己有，也就是说可以作为战利品加以没收。但对不动产，房屋、土地、工厂、矿山连同机器设备，一律不得搬运毁坏，必须严加看管，等候战后议和时处理。因为这些不动产，一经搬动，其固有的价值将损失殆尽。苏联是海牙章程的签字国，它对东北财产的处理，除了没收现金等动产符合战争法外，对工厂、矿山等机器设备的拆运，都是典型的违反国际法的行为。被誉为战争法权威学者的夏尔·卢梭特别指出，“苏联政府于1946年把在中国东北各省的、曾经为日本军队服务的所有日本企业视为战利品。这种解释遭到了美国和中国的反对，因为这种解释超出了国际公法和国际实践普遍承认的战利品的概念”。苏军不仅将东北现金、证券、金银搜刮一空，而且不分军需、民用，将东北轻重工矿企业的机器设备几乎全部拆运而去，造成亘古浩劫，这是二战后一起最严重违反国际法的事件。
    从国际政治角度看，苏联拆运东北机器设备对同盟国也是一种背信弃义行为。1945年2月在雅尔塔会议上，美、苏、英三巨头即已商定，对日本所有境外资产，应优先赔偿受日本侵害最重、在战胜日本的过程中贡献最大的国家。但日本一投降，苏联就背着自己的盟友（包括中国），几乎将全部日本在东北的资产据为己有。非但如此，苏方还闪烁其词地宣称：苏军拆运东北机器设备，是根据三巨头或许在雅尔塔，或许在柏林达成的协议。这就更加激起盟国的一致抗议和国际舆论的严厉谴责。1946年2月26日，美国国务卿贝尔纳斯断然指出：“据其所知，美英苏三强间，并无准许苏联搬运满洲方面日本机器之协定。”3月1日，美国国务院发表声明：“本政府不接受战利品包括工业企业或如中国东北境内日本工业及设备（即工业企业之附属品）之任何解释”，并将其2月9日致中苏两国(其实针对苏联)的照会公开发表，把美国的立场和主张（认为对日本国外资产，例如满洲的日本资产的最后处理，乃一切担负击败日本主要责任的盟国共同关注的问题，建议成立盟国对日索取赔偿委员会处理日本赔偿问题）公诸于世，进一步引起盟国和国际舆论的普遍关注。3月6日，英国外交部表示，苏联搬运东北机器设备没有任何协议根据，东北日本资产应由盟国共同解决，在解决之前，应由资产所在国（中国）保存。并于3月9日照会苏联政府，英国“对于第三者（即苏联）擅自运走此类财产（东北机器设备）不能同意”。美国62名社会各界名流还发表《对中国东北宣言书》，严厉批评《雅尔塔协定》和苏联，对中国表示同情和支持。该宣言书说：雅尔塔秘密协定的公布，使中国对美国的名誉信念发生动摇。苏联仅以6日的战争，“竟藐视数年以还经历痛苦失败，卒赖共同牺牲，获致太平洋战争胜利之中美两国，中国于此危机中之反应，自属明白，然美国之反应又如何耶”？“吾人必须为中国力持正义……支持中国人民之呼声，彻底修正《雅尔塔协定》之要求”。外国报刊纷纷谴责苏联违法行为，对中国所受浩劫表示同情，对中国正义要求表示支持。
    但苏联完全不顾美英抗议和国际舆论的谴责，于3月12日复照美英，强硬坚持 “任何日军所属物件，苏军悉可视为战利品”。美英曾想在行将到来的巴黎和会上向莫洛托夫提出解决办法，但后来害怕影响和会议程，这一设想遂胎死腹中。
    苏联对东北机器设备的拆运，直接影响了它第三个方案，即垄断性经济合作协议的达成，因为机器都差不多拆光了，还有什么可合作的呢！
    （责任编辑李晨）

[1]


首页 -> 2005年第3期

“孤岛”时期郑振铎抢救国宝

作者：倪怡中

字体： 【大 中 小】

    “日子久了，了解较深，他搜集古籍，‘抢救古书’，完全出于爱国心，甚至是强烈的爱国心。他后来的确在这方面作出了极大的努力。”
    “我批评他‘抢救’古书，批评他保存国宝，我当时并不理解他，直到后来我看见他保存下来的一本本珍贵图书，我听见关于他过着类似小商人生活，在最艰难、最黑暗的日子里，用种种办法保存善本图书的故事，我才了解他那番苦心。”
    这是巴金百年诞辰时候发表的，他在1999年1月才修改、续写完的《怀念振铎》中的几句话，也许这是巴金发表的最后文字了，是什么引起巴金对老友这样深切的怀念呢。
    “狂胪文献耗中年”，龚定庵的这一句话，对于我是足够吟味的。从“八一三”以后，足足的八年间，我为什么老留居在上海，不走向自由区呢？时时刻刻都有危险，时时刻刻都在恐怖中，时时刻刻都在敌人的魔手的巨影里生活着，然而我不能走。许多朋友们都走了，许多人都劝我走，我心里也想走，而想走不止一次，然而我不能走。我不能逃避我的责任。
    ———摘自郑振铎《求书日录》
    当时在内地的许多朋友都为他的安全担心，甚至责怪他舍不得离开上海，哪知他在这个艰难的时期，站到自己以为应该站的岗位上，正在做这样一桩默默无闻而意义极其重大的工作。
    ———摘自叶圣陶《西谛书话·序》
    郑振铎说他不能逃避的责任，叶圣陶说郑振铎正在做默默无闻而意义极其重大的工作，究竟指的是什么呢。
    1937年7月7日，日本侵略军在卢沟桥发动“事变”，8月13日日军进攻上海。日本侵略军不仅仅要占领我们的国家，而且要毁灭我们民族的文化。许多保存着重要民族文献的图书馆、藏书楼都成为日本重型轰炸机俯冲投弹的目标，商务印书馆涵芬楼、常塾古里铁琴铜剑楼都遭到轰炸。8月14日，郑振铎寄存在虹口开明书店的100多箱古籍被烧毁。11月12日日军占领上海，除了苏州河以南的所谓英、美等国的“公共租界”和法租界，其他地方都已沦陷于日寇铁蹄之下，上海成了“孤岛”。江南历来多著名藏书楼，作为一名嗜书如命的学者和藏书家，郑振铎眼看江南许多珍贵典籍毁于战火，幸存下来的，也纷纷被其家属出售，赡救度难，这是怎样的一种伤痛呢！他深深地感到，国难当头，抢救祖国的优秀古籍文献是他不可推卸的责任，是他义不容辞的工作，他勇敢地、执著地留在了“孤岛”。

    “八·一三”以后大量珍贵古籍流失

    “八·一三”事变以后，江南许多著名藏书楼毁于战火，珍本典籍损失惨重。侥幸保存下来的，也纷纷被家属变卖换钱，维持生活。许多平时不易一见的秘籍频频出现在上海的古书摊肆上，汉口路、四马路一带书坊里，北方来的书商终日盘据。他们为利所驱，南下收书，一包包收购来的古书，捆扎成邮件待运，堆得像小山。他们收购来的图书卖给谁呢？郑振铎通过书店的朋友打听到，大多是卖到哈佛燕京学社和华北交通公司去的。这时，上海报纸登出消息，报道中国图书流入美国情形时说：“中国珍贵图书，现正源源流入美国，举凡稀世孤本，珍藏秘稿，文史遗著，品类毕备，国会图书馆暨全国各大学图书馆中，均有发现。凡此善本，输入美国者，月以千计，大都索价不昂———即以国会图书馆而论，所藏中国图书，已有20万册。为数且与日俱增。”这消息使郑振铎极为愤怒而忧虑。更重要的是，华北交通公司是敌伪机关，他们居心叵测，大量收购府县志等地方文献和有关史料文献，显而易见，是帮助他们调查物资资源，研究地理形势和行军路线，直接为他们的侵略战争服务，更进一步妄想控制我中华民族史料及其文献，达到灭亡我中华民族和文化的罪恶目的。郑振铎忧心如捣，日夜焦虑不安。作为一名著名学者，他当然知道这批图书的价值，岂忍眼见这些国宝流失呢。作为一名著名作家，他的稿酬和版税收入丰厚，但他嗜书如命，余钱都用来买书，乃至他的夫人高君箴为了家庭生计经常与他吵架。尽管如此，他仍竭尽全力，遇到好书，倾囊收购。一时拿不出钱来，就拿自己的藏书作抵押借款，也要将书买下。有一次为了筹钱，他将自己珍藏的七十种明清书刊传奇杂剧、十几种明人集，分两批出让给北平图书馆，得7000余元。他想，卖给图书馆，书还是属于国家的，而且得到的这笔钱，又可以收进许多珍本书，使其不流散出去。这是非常值得，非常划算的。他用这7000余元钱收购了八九百种古籍。只靠他个人的微薄之力，即使把他的藏书全部卖光，也只是杯水车薪。他在《劫中得书续记》中慨叹道：“余以一人之力欲挽狂澜，诚哉其为愚公移山之业也！杞人忧天，精卫填海，中夜彷徨，每不知涕之何从！”

    一部《元刊古今杂剧》

    1938年5月的一个晚上，中国书店经理陈乃乾打电话给郑振铎说，一个苏州书商发现了32册元剧，带到上海，其中有刻本、钞本，刻本有写刻的，像《古今杂剧选》，有宋体字，不知何人所刻，钞本则多半有清常道人赵琦美的跋。郑振铎不禁怦然心动，难道是他寻访已久的那部书出现了？
    郑振铎热衷于中国古代戏剧文献的收藏。但是，由于古代对戏剧的轻视，流传下来的这方面的资料很少，存杂剧，只有明代选家臧懋循《元曲选》和隋树森《元曲选外编》所收162种（臧选实际上只选取了元人杂剧94种，其中还有可疑的在内，余6种为明人作）。现代陆续发现刊行于臧选之前或约略同时的杂剧选集若干种，较之臧选均相形见绌，所载至多不过臧选一半，且所能补充臧选取的，也不过寥寥几种而已。郑振铎曾在顾曲斋刻元剧里找到关汉卿《绯衣梦》一种，就诧为不世之遇。
    可是郑振铎仍然认为一代元剧不会仅仅只留存百来种，完全有可能有新的发现。他在撰著《文学大纲》和《插图本中国文学史》时，从很多书中都有发现了元杂剧的线索。明代著名藏书家，如《祁氏读书楼目录》、《晁氏宝文堂书目》都有惊人的丰富的曲藏目录。《季沧苇书目》也载有钞本元曲三百种，一百册。特别是清代常熟著名藏书家钱遵王的《也是园书目》记载了大量元杂剧的名目，钱氏距今不远，郑振铎不相信这许多书会全部不存于世。
    1929年郑振铎从欧洲回国。一天他在《国立北平图书馆月刊》上看到常熟藏书家丁初我《黄荛圃题跋读记》一文，在这篇文章里发现黄氏的《古今杂剧跋》。丁氏注云：“也是园藏赵清常钞补明校本，何小山手校。”又跋云：“初我曾见我虞赵氏旧山楼藏有此书，假归，极三昼夜之力，展阅一遍，录存‘跋语二则’。”又云：“案也是园原目除重复外系三百四十种。荛圃所存为二百六十六种，实阙七十四种。……汪氏录清现存目录十四纸，依此书之次第另录之，实存二百三十九种，又阙二十七种。”
    这是多么重大的一个发现！郑振铎抑制不住心中的狂喜，就是说文章作者曾见到过这套也是园藏《古今杂剧》，这书至今没有亡佚，虽有阙失，但余下的二百三十九种必定还在人间！郑振铎立即写信给北平的朋友打听书的下落，又从朋友处询问到了丁氏已迁居苏州，便立即赶去苏州找他。丁氏说他当时只借阅了三天，匆匆过目就归还了原主，他在跋里也是这样写的：“时促不及详录，匆匆归赵。曾题四绝句以志眼福。云烟一过，今不知流落何所矣。掷笔为之叹息不置。”郑振铎又赶到常熟，找到赵家后人，也没有得到确证。但他没有灰心，始终相信书不会亡佚，而是藏在某识家的手中。
    现在，陈乃乾在电话里说书是从丁家散出来的。郑振铎断定很可能这就是他多年寻访的书。他立即托付陈乃乾将书买下，并说应该还有三十二册，一共六十四册才对。第二天他匆匆赶到来青阁书店，老板杨寿祺告诉他，的确有六十四册，三十二册在书商唐某处，大约千元即可购得；还有三十二册在古董商孙某处，大约要一千四五百到二千元。杨还说他已看到了书。郑振铎大喜过望，二千四五百就二千四五百，他一口答应下来。第二天就将筹来的一千元钱交给杨，约定隔天先取唐某的半部书。谁知郑振铎去取书时，杨却说，唐某的那部分书已被孙某以九百元买走，如今书已合成完璧，孙某奇货可居。热望了十多年的书，垂得而复失之，这懊丧，这痛苦，使郑振铎失眠了。
    郑振铎只得又去找陈乃乾。陈说书成完璧后，孙某待价而沽，非万金不售。郑振铎托陈对孙再三说，书不可卖给外国人和汉奸，他一定设法筹款。
    郑振铎发了两份电报。一份给在香港的北平图书馆馆长袁守和；一份给在汉口的教育部干事、词曲专家卢冀野。第二天香港的回电来了，说无法筹款，只好“望洋兴叹”。但卢冀野却回电说要郑振铎再去议价。柳暗花明，郑振铎立即找到陈乃乾。经过三天和孙某的折冲樽俎，最后双方以九千元成交。先付一千元定金，余款在20天内付清。5月30号郑振铎携一千元借款到孙某处交定金签契约。至此，他才看到梦寐以求的原书。他激动不已，一册又一册地翻阅着，不忍释手，不忍挪离自己的眼睛。在他看来这无价的元剧的宝库决不是区区金钱所能等值的，在这座宝库前，再多金钱也如同粪土，只要能看到这部书，即使自己承担契约上的一千元定金的损失，他也毫无怨尤。
    战争时期汇款困难，汉口来电说，请郑振铎先设法筹款在期限内付出。结果郑向他任教的暨南大学代理校长程瑞霖借了九千元，终于在规定期限内，交款取回了书。当他捧着这六十四册古书回家时，那兴奋如同战场上的将军收复了一座名城凯旋而归。
    这六十四册书是何等宏伟的一部戏剧总集，包含钞本、刻本的元明杂剧242种，其中元剧有29种是人间孤本，即使有些名目和臧选及其他选本相同，而其文字间也大有异同。29种杂剧有关关汉卿的4种，王实甫的1种，还有郑德辉、高文秀、李文蔚、贾唐、白仁甫等剧作家的杂剧。这是多么惊人的发现。欧洲文艺复兴不过三四百年，仅仅发现一个莎士比亚的签名，全英国为之骚动，如果发现莎士比亚的一个从未见过的剧本呢。元代距今已六七百年，中国的关汉卿完全可以和英国的莎士比亚相提并论，一次就发现关汉卿的4个过去亡佚的剧本，这该是中国文学史上怎样的盛事呢。郑振铎在《劫中得书记》中说：“其实，我在劫中所见所得书，实实在在应该以这部《古今杂剧》为最重要，且也是我得书的最高峰。想想看，一时而得到了二百多种从未见过的元明两代杂剧，这不该说是一种‘发现’么？肯定地，是极重要的一个‘发现’。不仅在中国戏剧史的和中国文学史的研究者们说来是一个极重要的消息，而且，在中国文学宝库里，或中国的历史文献资料里，也是一个太大的收获。这个收获，不下于‘内阁大库’的打开，不下于安阳甲骨文文字的出现，不下于敦煌千佛洞抄本的发现。”郑振铎为保存祖国的文化典籍作出了巨大的贡献。事实上他最担心的珍贵古籍落入敌手，差点成为事实。就在他为购书将情况告诉袁守和时，袁写信告诉了在北平的藏书家傅增湘，傅则将消息告诉了已沦为汉奸的董康。董是古文献专家，懂得这部书的价值，便请傅出面，接连几次写信、打电报给在上海的商务印书馆元老张元济，说愿意以3千元价格将书买下来，后来得知书已由郑振铎出面替国家买下，傅才写信告诉张说，不是自己买，而是董康托他买的。可见如果没有郑振铎的努力，书的命运难以预料。
    出版界元老张元济慧眼识宝，立即决定由商务印书馆择其精华，挑选一百余种杂剧，出版《孤本元明杂剧》，并聘请曲学名家王季烈校勘。张不顾自己年老体衰，亲为复核，与王“函牍往返，推敲入细”。王季烈在序中说：“……前后300余年间，海宁王君静安曲录所载，凡九百四十一种，……可谓盛矣。然王君当日亲见其书者，元曲选百种及零星刻本十数种而已。”近三十年，各地（包括日本）的藏书楼、图书馆，“皆印其所藏珍秘，以公之世”，“然除去重复之本，总计种数不足二百，是则亡佚者仍十之七八矣。”这次出版，“计得往昔未见之本，百四十种。”“而三百年沉埋之古籍，今得读之，吾辈眼福不浅矣。”“故此书出而元明两代之杂剧，非特骤增一倍，且于雅俗两途，可窥其全，为研究两代草野风俗人情者所不可缺也。”1939年四卷本《孤本元明杂剧》问世。第二年，王季烈七十寿诞，张元济贺诗一首记述往事：
    人间法曲几销歇，百卷元明尚有书。
    点定千秋不朽业，吴兴而后是吴趋。
    中国文学史上平添了100多种从来未见的元明杂剧。在战争动乱的年代里发现、保全了这么重要的一部古代文献，这功劳当首推郑振铎。

    联名上书重庆政府组织“同志文献会”

    如果说收购《元刊古今杂剧》是偶然的事，郑振铎组织同志文献会，抢救民族文献的工作，却是有计划、有组织的。
    抢救大批古籍文献，个人财力毕竟有限，必须依靠教育部和国家的力量。郑振铎考虑到，收购《元刊古今杂剧》获得教育部的公款，陈立夫、朱家骅还是懂得古文献的价值的，现在国共合作时期，如果能联系一些有声望的知识分子，联名上书政府，也许能争取到专项拨款来抢救古籍。看来这是唯一可以与书商们对抗的办法了。郑振铎是个急性人，想定了主意，便立即去找商务印书馆元老张元济、私立光华大学校长张咏霓、国立暨南大学校长何柏丞以及北京大学教授张风举先生等人一起商量。这几位都是声名卓著的学者，又是有影响的文献学家，他们也为江南珍本古籍的大量流失而深感痛心，喟叹个人无回天之力，听到郑振铎的建议都表示这“抢救”工作必须立即去做。由郑振铎执笔，他们五人联名给教育部和中英庚款（英国部分退还的庚子赔款）董事会发电报，要求拨经费抢救民族文献。1940年1月5日，他们几位又联名给政府拍去一份长电，恳切地陈述了江南珍贵文献面临洗劫的紧急状况，如不迅速采取相应措施，后果不堪设想，强烈要求政府立即拨款予以抢救。然而就在前一天，何柏丞打电话通知郑振铎，说敌伪方面把文化界救亡协会负责人14人列入绑架黑名单，劝郑振铎出去躲避。拍电报的同日，郑振铎在锦江茶室遇到周予同，慨然说：“我辈书生，手无缚鸡之力，百无一用，但却有一团浩然之气在。横逆之来，当知所以自处也。”周予同说：“人生找结笔甚难，有好结笔倒也不坏。”

[2]


首页 -> 2005年第3期

“孤岛”时期郑振铎抢救国宝

作者：倪怡中

字体： 【大 中 小】

    1月10日，何柏丞在暨南大学收到两份电报。一份是中英庚款董事会董事长朱家骅打来的：“歌（即5日）电敬悉。关心文献，无任钦佩，现正遵嘱筹商进行。谨此奉复。”另一份是朱家骅和陈立夫联名签署的：“歌电奉悉。诸先生关心文献，创议在沪组织购书委员会，从事搜访遗佚，保存文献，以免落入敌手，流出海外，语重心长，钦佩无既。惟值此抗战时期，筹集巨款，深感不易；而汇划到沪，尤属困难。如由沪上热心文化有力人士共同发起一会，筹募款项，先行搜访，以协助政府目前力所不及，将来当由中央偿还本利，收归国有，未识尊见以为如何？谨此奉复，伫候明教。”郑振铎看了电报，喜忧参半。政府支持赞同他们的计划，固然可喜；但如果他们有能力筹募款项，还打电报到重庆做什么呢。政府都拿不出钱，他们几个穷教授能凑出多少钱呢。这又使郑振铎忧虑重重了。他们商量后，又给重庆打了回电，说明由他们筹款的困难，再三希望政府竭尽全力。

    利用中央图书馆的100万元扩建费收购古籍

    重庆方面也在积极想办法筹款。朱家骅想起中英庚款董事会曾拨给南京中央图书馆一百万元扩建费。未及开工，因战争爆发，中央图书馆迁移，这笔钱没有动。现在战争不知打到何年月，等到战争结束回南京建馆，货币贬值，这笔钱所剩无几。还不如先用这笔钱让郑振铎他们去收购图书，既得到了文献，又避免了贬值，岂不是两全之策。陈立夫也表示赞同，他们说服了中央图书馆馆长蒋复骢，并派蒋立即去上海和郑振铎他们联系。
    1月13日，蒋复骢秘密抵沪。1月19日，在张元济家，郑振铎、张元济、张咏霓、何柏丞、张风举、叶恭绰和蒋复骢商定，推举张咏霓主持收购文献事，对外严格保密，只以他们私人或所供职的暨南大学、光华大学、涵芬楼名义购书。原则上以收购藏书家的书为主。未售出的，尽量劝其不售。不能不售的，则收购之，绝不听任其分散零售或流失海外。最后一致同意，从今以后，江南文献决不任其从他们面前遗佚，有好书，有值得保存的书，必须为国家收购到。他们还明确了分工：郑振铎和张风举负责采访；张元济负责鉴定宋元善本；张咏霓和何柏丞负责保管经费。日夜焦虑的事总算有了眉目，郑振铎自然十分高兴，他心中明白，分工不分家，主要的工作还是要他来做。事实上张风举不久去了内地，采访即由郑振铎一人负责。而且他是著名版本学家，和何柏丞、张咏霓一起参与图书鉴定也是无法推辞的。他随即起草了《文献保存同志会办事细则》，其中规定，凡购书每部在50元以上者，须全体同仁通过，重要的宋元版本及抄本，必须由同仁共作鉴定后才能决定收购与否。落实了章程和分工，郑振铎立即提出，玉海堂、群碧楼两家的文献，亟需早日收下。北来书商觊觎已久，如农历年内没有款到，只恐书商们捷足先登。郑振铎还极力主张，收书决不能拘于一格，决不能仅以罗致大藏书家之所藏为限，凡市上零星所见之书，只要是善本、孤本，有保存价值的，都要尽力收购。

    玉海堂、群碧楼和江南著名藏书楼

    1月21日，郑振铎就迫不及待地请他的朋友潘博山介绍到书商孙伯渊家看玉海堂藏书。为慎重起见，他甚至请了70多岁的张元济一起去孙家。经他俩鉴定，确认玉海堂藏200册元刻元印本都是真品善本。孙开价2万元。郑振铎托潘博山出面与孙几次磋商，孙将价减让到1万元。郑振铎转告张咏霓、何柏丞他们，三人表示价格可以同意，先付定洋，余款俟蒋复骢回渝汇款到时再付。2月3日，郑振铎和孙签约，先付3千元（从暨南大学经费中借支），余款半月内付清取书。
    初战告捷，郑振铎又把主要精力放在收购苏州邓邦述群碧楼藏书上。群碧楼所藏古籍从质量上、数量上更胜玉海堂一筹。邓氏的藏书楼之所以取名为群碧楼，因为他收藏了两部极珍贵的宋版书：一是唐代李群玉撰《群玉诗集》三卷，后集五卷；二是唐代李中撰《碧云集》三卷。这两部书上都刻印有“临安府棚北大街睦亲坊南陈解之宅书籍铺”的牌记，陈氏是宋朝有名的刻书家，这两部书确是宋版无疑。不仅如此，这两部书的价值不仅仅在于它是宋版，还因为它们都经历了明清两朝许多著名藏书家的收藏而尤为珍贵。书中钤有文徵明、安歧、黄丕烈、金俊明、徐乾学、张隽、季振宜、冯新之等人的收藏印记。尽管如此，郑振铎仍请张元济同他一起到孙伯渊处看群碧楼藏书。稍后几天，他在给张咏霓的信中说：“我辈对于国家及民族文化均负重责；只要鞠躬尽瘁，忠贞艰苦到底，自不至有人疵议。盖我辈所购者，决不至浪费公款一丝一毫；书之好坏，价之高低，知者自必甚明了也！一方面固以节俭为主，同时亦应以得书为目的。盖原来目的，固在保存文献也。浪费，乱买，当然对不住国家；如孤本及有关文化之图书，果经眼失收，或一时漏失，为敌所得，则尤失我辈之初衷，且亦大对不住国家也。故我不惜时力，为此事奔走。其中艰苦，诚是‘冷暖自知’。”几乎同时给张咏霓的另一封信中说：“为公家购书，确较私人为不易。我为自己购书，如为我所喜者，每不吝重值；但为公家购书，则反议价至酷。我辈爱护民族文献，视同生命。千辛万苦，自所不辞。近虽忙迫，然也甘之如饴也。”
    原来北方书商听说群碧楼藏书要出售，纷纷聚集苏州。上海书商孙伯渊赶去，与他们合资，约以4万5千至5万元价格买下藏书。郑振铎闻讯，急忙找到孙伯渊，反复与他商议，做工作，要他们以民族大义为根本，绝对不可将藏书分散，各取所需。最后以5万5千元从孙氏手中将群碧楼藏书悉数购下。郑振铎在给张咏霓信中仍按捺不住喜悦之情：“昨日下午，由孙贾送来群碧楼藏书（已运沪之一部分），……在此三千一百余册书中，佳本缤纷，应接不暇。”
    北方书商南来，看重的是江南若干大藏书楼的珍本古籍。这几年中，江南藏书散出者，尚没有像玉海堂、群碧楼那样量多而质精的，而这两批书恰恰又都是被郑振铎他们出巨款收下的。书商们知道在经济能力上、购书魄力上都比不上郑振铎，也知道在江南一带，确切地说是在郑振铎这个又是行家、实力又足的“大书商”面前，他们已经不会再得到什么了。因此，他们反倒向郑振铎走动起来，经常拿些很好的、很重要的古书，让郑振铎识货收买。郑振铎当然“见猎心喜”，见好就收。这一来，书商们来的更多了。郑振铎仅因收这些书和张咏霓、张元济、何柏丞诸先生往来的信札，叠起来就有一尺多高。郑振铎的时间全消耗在接待这些书商上面了。郑振铎深受黄丕烈（清代藏书家，字绍武，号荛圃，又号复翁，江苏吴县人，搜购宋本图书百余种，专藏一室，名为百宋一廛）收书方法的影响，黄在书商到的时候，即使没有自己想要的东西，也要选购几部，不使书商失望，以后自会有惊奇的发见的，这是千金买马骨的意思。郑振铎对凡是找他的书商一律热情接待，有时来的没有铺子的掮包的书商，也一样招待。因此，书商只要有了书，总是先拿来给郑振铎。郑振铎自己也说：“以我的力量和热忱吸引住南北的书贾们，救全了北自山西、平津，南至广东，西至汉口的许多古书和文献。没有一部重要的东西曾逃过我的注意。我所必须求得的，我都能得到。”
    上海古籍散失的局面迅速改观了，各著名藏书楼散出的书悉数被郑振铎他们收去了。继玉海堂、群碧楼之后，他们又一举收购下了邓氏“风雨楼”藏书、张氏“蕴辉斋”藏书、海盐张氏藏书、陶氏“和涉园”藏书、南浔张氏“适园”藏书、刘氏“嘉业堂”藏书等等。尤其是嘉业堂藏书数量极大，精品也很多。但悉数买下，数量太大，没处存放，价格太高，付不出那么多钱。他们商量之后，由郑振铎和徐森玉（著名版本学家，从重庆专程来沪）去嘉业堂挑选，他们耗费了好几天工夫从刘氏所藏庞大的藏书中挑选出1200多部明刊本，以25万元巨款收购下来。
    南浔适园的藏书，亦几经商洽全部收购下来。这一批书，数量并不太多，只有1000余部，但精品极多，仅黄荛辅校跋过的书就在100种左右。

    “文物的事问郑振铎好了”

    上海形势一天天紧张起来，为安全计，郑振铎把“国家级”的珍本80多种，托徐森玉带到香港，再转运重庆。国立中央图书馆接到这批书后，曾开了一次展览会，轰动了整个山城。其余3200多部（30000余册）珍贵古籍也陆续从邮局寄到香港，由许地山先生负责收下，并打包装箱，准备运往美国庋藏。不料未及运出，珍珠港事件爆发，香港沦陷。这批书被日寇劫去。抗日战争胜利后，我国驻日代表在日本帝国图书馆发现这批书，经交涉追回，计107箱。
    在郑振铎为首的同志文献会孜孜不倦的努力下，以中央图书馆的百万元扩建费收购了大量珍贵的文化典籍。其中珍贵的“善本”有4000种左右，已经抵得上当时北平图书馆苦心经营了几十年善本书库的总数了。现今台湾的中央图书馆的善本书库，几乎全是由同志文献会抢救收购的。徐森玉在给蒋复骢的信中说，郑振铎他们“心专志一，手足胼胝，日无暇晷，确为人所不能；且操守坚正，一丝不苛，凡车船及联络等费，从未动用公款一钱”。郑振铎在不到两年的时间里，为民族为国家抢救、收购散佚的珍贵古文献，呕心沥血，殚精竭虑，作出了杰出的贡献。他自己也说过：“我们创立了整个的国家图书馆。”后来，黄炎培、褚辅成、冷、章伯钧、傅斯年和左舜生等六人去过一次延安，据说在一次座谈会上，黄炎培先生向周恩来副主席提出，南方文物多，应当如何保护处理。毛泽东主席在一旁立即回答说，文物的事情问郑振铎好了。郑振铎不是共产党员，毛泽东这样说，是对他在上海孤岛时期抢救国家珍贵文献的高度评价！
    历史会永远记载郑振铎的功绩。
    （责任编辑萧徐）

[1]


首页 -> 2005年第3期

二十世纪初的新疆留学潮

作者：帕哈尔丁

字体： 【大 中 小】

    现今乌别克斯坦首都塔什干是中亚一座闻名中外的文化古城，其在20世纪初特别是在俄国十月革命后经济、科技、文教事业有了进一步发展。
    当时，这里原有的学校进行了扩建，并重建了不少大学，不仅满足了乌别克斯坦青少年的求学需求，也为周边国家和地区创造了留学机会及条件。为此，中亚国家和地区的青少年纷纷去塔什干求学，在这出国潮中，中国新疆也有一批求学若渴的学生前往塔什干的高等院校进修、深造，新疆学生去塔什干留学在盛世才统治时期，达到了高潮。盛世才为了巩固自己的政权，赢得新疆各族人民的拥护，促进新疆科学文化的发展，培养为其统治卖力的各类人才，并以此作为自己与苏联睦邻友好的具体行动，也选派了几批学生去苏联学习。
    今天，我们且不论当年盛世才的用意如何，但就这件事本身来说，可谓轰动一时，也可以说是新疆现代教育史上的一件大事。从此，一大批有志青年相继归来为新疆各项工作的开展发挥了重要作用。
    盛世才政府根据与苏联政府达成的协议，从1934年11月至1936年11月间，向苏联乌别克斯坦共选送了三批留学人员，留学生源基本上来自于新疆省立师范学校、省立中学的学生、工作人员及部分社会青年，采用自由报名、文化课考试（考试题目以初中教材试题为主）及体检等选拔方式。
    盛世才与苏联政府的协定规定，每年选派100名学生去苏留学，并对出国学生民族成分的比例也做了具体规定，如：使用汉语的学生（汉、满、锡伯族）占40%，维族学生占40%，哈萨克、柯尔克孜学生、蒙古族学生占10%。实际上去塔留学的汉族学生是84名，维族学生46名，然后是回族16名，哈、柯族30名，乌别克、塔吉克族4名，蒙古族12名，塔塔尔族5名，总共299名。有的材料统计为307名，这有待于进一步考证。每一批学生都有政府指定专人，负责送到塔什干。第一批学生由代理领事张英相（音译）负责，第二、三批学生是由当时的教育厅秘书左南铸（音译）负责。
    他们行进的路线是：学生们从迪化（今乌鲁木齐）坐专车出发经塔城口岸出境，到达苏联境内的边防站。然后由校方派来的专车送到西伯利亚火车站，而后在塔什干火车站下车。其中穆罕穆德·莫依提等学生是从喀什选派的，他们先是骑马经“阿日凯西塔木”路去“安间”（均是地方），再坐火车至塔什干。
    生活方面，苏联政府为每个学生发放购买服饰的费用是2000卢布，每位学生每月还发放生活费100卢布，每年暑假学校还组织学生去莫斯科、列宁格勒等地观光旅游，还去农牧草场考察学习，所花费用都由苏方提供，以后从借贷给新疆政府的费用中结算。
    中亚大学的学历为二年制，每周上课36学时，所授课程是教育学、政治经济学、国际法、国际制度、数学、几何、物理、化学、生物、历史、地理。虽然学制短，但一般大学所学的课程，基本上都开设了。
    这些学生学成归国的时间是：第一批学生1936年，第二批1937年，第三批学生中有30余人被盛世才冠以莫须有的“叛徒子女”的帽子提前于1937年送回国内，其他学生于1938年集体回归。
    学成归来后，他们还要参加短期培训班，经过政治教育以后，方由政府统一安排工作。大部分学生分配到高等院校、中学、报社、银行、教育、文化促进会、司法、外事、公安等部门工作。已故原全国政协副主席赛福鼎·艾则孜同志，就是他们中的一员。他先是分到塔城报社，后因受到盛世才政府迫害，被迫出走伊犁参加革命。开始他们都享受部门副职待遇，他们在各自的工作岗位上发挥了很好作用，其中较大多数都信奉马克思主义，热爱祖国和各族人民。他们是一批充满希望、精力充沛、勇于探索的有志青年。回到国内后，他们竭尽全力投身工作，受到各族人民的好评和尊重。他们被亲切地称为“塔什干人”，意为曾在塔什干读过书的人。在盛世才统治时期，他们与其做了不屈不挠的抗争，他们也因此成为盛的眼中钉。

    苏德战争爆发后，盛剥下了伪装与苏联和中共断绝关系，彻底投入蒋介石政权怀抱。“塔什干人”中的大多数被盛世才逮捕入狱，有些在狱中受到惨无人道的迫害，有的被折磨致死。1944年秋季，作为“新民主主义革命一部分的三区革命”爆发后，他们当中的大多数积极响应，争先投入这场伟大的革命运动。他们不仅在唤起民族觉醒方面成为先锋队，还成为英勇善战的战士和优秀的指挥员。他们出生入死，英勇战斗，建立了卓著战功。赛福鼎就曾担任过三区民族军团长、教育厅厅长、新疆省联合政府委员兼省教育厅厅长等职。1946年6月6日，张治中将军为首的国民党新疆政府和平代表团与三区革命政府代表团经过两个阶段的谈判，最终签订了和平条款十一条。此后，“塔什干人”中的一部分参与了迪化（今乌鲁木齐）及新疆各地的工作，并发挥了各自的作用。1947年十一条和平协定被国民党方面撕毁后，新疆省联合政府宣告破裂。这期间，塔什干留学生中的一大批人员随阿合买提江为首的三区领导人一起赴伊宁，他们在解放战争年代，组织秘密进步团体和参加武装游击队，与敌军浴血奋战，为革命胜利洒下了一腔热血，涌现出许多可歌可泣的英雄事迹。他们积极响应新疆的和平解放，衷心拥护中国人民解放军进疆。
    解放后，他们当中的一些人成为区内外各个部门的领导和专业骨干力量，为自治区的社会主义革命和建设做出了应有的贡献。他们中的一部分人在历次政治运动中，特别是“文化大革命”中受到打击迫害，受到不公正的待遇，有的被致残致死。党的十一届三中全会以后，这些人中的大多数重见光明，强加于他们身上的不实之词被推翻，并给他们恢复了名誉、工作、党籍。
    这里值得一提的是，虽然这些留学生中也有几个人在盛世才的淫威、拉拢和欺骗下为反动政府卖过力，但最终他们也没能逃脱盛世才残忍的毒手。十一届三中全会后，他们中的幸存者，怀着对党和人民政府的无限忠诚，热诚地拥护党的基本路线和改革开放的政策。（责任编辑李 晨）


首页 -> 2005年第3期

“我从来不悲观”

作者：袁　鹰

字体： 【大 中 小】

    夏衍同志1995年2月驾鹤西去，岁月不居，忽忽已是十年。哲人远行，他的崇高风范，嘉言懿行，长留人间。去年以来，受浙江文艺出版社委托，我参加了由周巍峙、王蒙同志主持的《夏衍全集》编委会，同姜德明同志一起负责全集中文学、新闻两部分的编辑工作，得以重温夏公大量著作，从盛夏至寒冬，沉浸在这位世纪老人、文学巨匠的手泽中。夏公一生著作等身，范围很广，涉及文学、戏剧、电影、社会科学、新闻和翻译，文学范围内除诗词外各种写作形式他都擅长。过去我读的比较多的，主要是话剧剧本、电影文学剧本，报告文学和杂文随笔，而属于新闻类的政治、时评、通讯和匕首式的小杂感，虽也有不少曾经读过和编过，但也有相当多数量是从未读到或只是闻名而未得一见的。翻阅之际，仿佛又一次次地亲近老人温文儒雅、坦诚亲切的音容笑貌，又一次次地触摸他的心灵，感受他真诚坦率的忧国忧民、关注国家民族前途的大海般情怀。
    十几年中写了上百万字的时评、政论，在我国现代文坛上能有几人？
    夏公生前一再说自己一生最值得怀念的是从事报纸工作的十二年，即自1937年起连续在上海、广州、桂林版的《救亡日报》、香港《华商报》和重庆《新华日报》直到1949年离香港北上解放区的十二年。他在《懒寻旧梦录》中说：“这十二年的记者生涯，说来是十分坎坷的……但我觉得这十二年是我毕生最难忘的十二年，甚至可以说是我工作最愉快的十二年。”
    八年抗日战争加上四年解放战争的十二年，正是中华民族从沉沦到振兴，从屈辱苦难到扬眉吐气的十二年，作为从“五四”大潮中走出来的革命志士，作为在大革命失败后党处于危急时期毅然投身中国共产党队伍的老党员，这十二年正是他用笔直接从事战斗、椎心泣血、经受艰辛严峻考验锻炼的日日夜夜。他的“记者生涯”，并不单纯是负责采访报道的新闻记者，实际上是总编辑、夜班编辑、记者、评论员、副刊主编等多种职务集于一身，无日无夜伏案挥笔，从社论到时评，从通讯到杂文，从三四千字的述评到三言两语式的一二百字的短文(抗战后期的重庆《新华日报》副刊上，他还创造一种只有几十个字的三言两句式小杂感，署名司马牛，当时读者称之为“司马牛杂感”)。只要报纸版面需要，战斗宣传需要，提笔就写，一挥而就，倚马可待，署许许多多不同的笔名，或者根本不署名字。篇篇一针见血，入木三分，反应迅疾，观点鲜明，立论尖锐，文风犀利。举一个小例：1945年10月抗日战争胜利后，夏公奉命去上海将《救亡日报》改名《建国日报》迅速出版，针对当时国民党政府党政军官员对沦陷区大搞“劫收”引起人民群众强烈不满，他写了一篇短稿：“(一)上海人最怕两种人，一种是从天上飞下来的，一种是地下钻出来的。(二)要在上海找房子，必须要两种条子，一种是金条，一种是封条。”寥寥五十多字，连署名都没有，立时在上海人嘴上流传，表达他们对那批发“劫收”财者的愤怒。
    1945年冬天，我进入由姚苏凤、冯亦代两位先生主持的《世界晨报》，开始五十余年的新闻生涯。当编辑不久，就有幸每天在第一版发一篇夏公署名“东风”的司马牛式时评《蚯蚓眼》。这个小专栏，成为报纸每天吸引读者的亮点。例如1946年3月间，国民党“军统”头目戴笠座机在南京附近撞山失事，机毁人亡，尽管“中央社”没有正式公布消息，但是社会上很快就广为流传，人们奔走相告，喜形于色，有些天真的人甚至高兴地以为中国特务统治也许就此垮台。夏公立即在《蚯蚓眼》写了一条：“戴笠将军乘飞机失事的消息，成了全市议论的中心。中国人永远把人看得太重，把制度看得太轻。”短短两句话，就给读者送一付清醒剂。
    夏公对时事的敏感和责任心，决不止从事新闻工作的十二年，几乎是终其一生的。上海解放初期，他身兼多职，任务繁重，但是百忙中仍然每天抽暇在《新民晚报》的《灯下闲话》中写一篇几百字的时评，针对当时出现的各种各样社会现象和思潮，及时指点、引导、匡正。一年间竟写了二百多篇。其后十多年，也常常用杂文及时抨击种种时弊和不正之风，有的文章因而成了“文革”中的罪名。《夏衍全集》新闻部分两卷，共有一百万字之多，由于年代太久，有的报刊难寻，或者有的笔名无法查证，以致还有不少遗漏的。夏公直到晚年，尽管在十年动乱中受到凶恶摧残导致目损肢折，他依然尽可能保持几十年来每天总要写几百字的习惯。廖沫沙同志为《夏衍杂文随笔集》所作的代序中说：“单凭写作上的这种勤劳和数量的如此巨大，我们在现代中国文坛上能找到有几人？在世界文坛上又能找到多少？”

    我看恐怕是没有的，至少我到现在还不知道。

    他一直戚戚于怀的是人口问题、教育问题和法治问题，说这是建国以来的三大失误。
    更使我们许多人感到敬佩不已的是这位历经风霜劫难的老人，进入耄耋之年，仍然保持着几十年如一日的战斗风格，他那清晰敏捷的思维，深刻睿智的见解，忧国忧民的情怀，并未因年龄稍减，而是有增无已，特别是生命的最后十年间，还常常看到听到他那些闪烁着思想光芒的言辞。1986年1月，他对《望》杂志记者忧心忡忡地谈到：“这几年我常常想到，我们国家最困难的是人口问题，就是十亿人口和近八亿农村人口问题。”我们的经济发展很快，许多产品产量居世界前列，可是拿十亿人口这个数字来一摊，那就不是“前列”而是倒数第几位了。他说：“人口是我们前进道路上一个最大最大的包袱，也可以说是我们解放以来三十六年间的一个最大的失误。……”“别的错误可以纠正，别的空白可以填补，而十亿人口则是一个历史遗留下来的最沉重的包袱。”人口一增长，收入增加，就要满足他们衣食住行的需要，自然也就增加政府的困难。要盖房子就需要砖瓦、水泥和木材，市场供应不足，农民自然就有意见。他说：“大家都应该冷静地想一想这个问题，有些人把目前的供应紧张和物价上涨片面地归咎于政府，而不想一想人口这个过去的历史性失误，我认为这是不全面、不公允的。”
    两年以后，他对《世界经济导报》记者再次谈到建国以来的失误问题。这次他说了三个，除了人口以外，又着重提到“不重视教育，至今还有差不多四分之一的人口是文盲和半文盲，而且还不断有新出现”。另一个是没有法治，“无法无天，造反有理。十一届三中全会以前，连民法刑法都没有，除了《宪法》、《婚姻法》外，都是暂行条例。所以十年动乱中，国家主席、中央委员都可以随便抓走，可以私设公堂，可以批斗打骂，甚至可以把国家主席整死”。他特别强调教育不发达，民主也难搞。孙中山先生在他的民权思想中，设计了一个训政阶段，也就是看到了人民素质太低这个问题，完全自发地搞“民主”是不行的。在那种素质的基础上放任自发，只能搞个“文化大革命”出来。他语重心长地说：“像‘文革’这样的动乱，西方国家是搞不起来的。这么多年轻人跟着起哄，个人迷信当然是很重要的一条，关键是大家都没有法律意识，什么法都不懂。”他还向记者回忆一段“文革”中的往事：1966年12月4日，他与彭真同志同时被“造反派”抓起来，第二天上午彭真问了一句：“唉，同志们，你们究竟打算怎么样？”啪！立刻就遭到一记耳光。这哪有一点法治可言？文化素质差，没有法律观念，没有起码的民主意识，什么事情都干得出来，但是经济却不会搞上去。
    夏公批评多年来流行的一种“左”的观念：“以为社会主义国家是不讲人权的，凡是带‘人’字的都犯忌，如人权、人性、人格、人道等都不行。讲人道主义就挨批。这些都是民主最起码的东西啊!现在连人权也不敢讲，把自由、平等、博爱都当作资本主义的东西批……现在提出的生产力发展为标准，但是生产力中最革命最活跃的因素———人，长久以来却是我们最忽视的，许多弊端便由此产生。”
    这真是如夏公对记者讲的：“难道不值得我们深思么？”
    他认为：十月革命一声炮响，给我们送来的实际是列宁主义和斯大林主义。
    夏公说过：十年“文革”使他有机会回想过去，重新认识自己。被囚秦城监狱，获得准许看马克思主义著作的“恩典”。可以不受干扰，边读边想，边联系中国实际。重读恩格斯的《自然辩证法》，“感受就很不一样了，这本书开始照亮我的心，从辩证法的认识论来回忆自己走过来的道路，才惊觉到我们这些一直以唯物主义者自居的人，原来已经走到了唯物主义者的对立面!这就是公式主义，本本主义，教条主义，也就是唯心主义!”
    十年炼狱，有如烈火中凤凰得到新生，大彻大悟，把什么都看透了。
    1989年4月，“五四”七十周年前夕，夏公应《经济学周报》编辑之约，同一位青年学者进行一次很有意义的严肃的对话，回顾马克思主义在中国的传播和“五四”新文化运动七十年来的艰难历程。夏公回忆上世纪初知识界的种种思潮，“那时的主义很多，一个是无政府主义，一个是空想社会主义。空想社会主义又有几种：有欧洲的，有日本的新村主义。”他说：“讲‘十月革命一声炮响，给我们送来了马克思主义。’实际不是马克思主义，实际是列宁主义和斯大林主义。”陈望道翻译《共产党宣言》是十月革命后三年的1920年根据英文翻译的，当时懂俄文的人几乎没有。马克思主义的书，大多是从英文、日文翻译的，也都是三十年代我们这些人翻译的，真正马恩的书没有翻译过来。《资本论》五十年代才翻译过来。
    这里，夏公说了一句非常精辟的话：就像把儒家只归孔子一家一样，我们学的马克思主义实际是列宁和斯大林主义，我们搞革命，学的是列宁的东西。我们许多共产党人当年引以为马克思主义的经典著作，就是斯大林主持编写的《联共(布)党史简明教程》。
    说到“五四”，这位十九岁就在家乡杭州参加办刊物鼓吹新文化思潮的老战士，禁不住感慨系之。他再一次提出：“五四”新文化运动弘扬的实质是人的解放，对人的价值的肯定。他说：“今年是法国大革命二百周年，那时候就提出自由、平等、博爱。”“五四”一方面是爱国主义运动，一方面是人的解放。后来我们把这些口号都还给资产阶级了。共产主义者还是要讲平等，要讲自由，要讲博爱。人的解放、文化的解放，实际上提倡的正是人文主义、人道主义。巴金、曹禺的作品反对封建主义，就是要求人自身的解放，要求自由平等，反对礼教的束缚。他们的作品抨击包办婚姻，提倡人道主义精神。讲到此处，夏公按捺不住满腔愤慨：“为了人道主义和异化问题，周扬被整成什么样子!”说这话的时候，他那位从20世纪30年代起就为革命文艺事业与他并肩战斗的老战友周扬，已在北京医院几乎不省人事地卧病三年，三个月之后含冤赍憾悒悒而终。
    在20世纪80年代末和90年代初，我几次到他北京西单六部口寓所去拜访过。夏公已到耄耋高龄，身体渐不如昔，说话声音也轻了，但是思想清晰如故。谈到官场腐败案例有增无已，有些地方民不聊生，一些地方官员一面花巨款盖楼堂馆所、大吃大喝，一面发不出民办教师工资等种种现象，他仍然止不住蹙眉长叹，忧心如捣。有时谈到有些地方的农民富起来以后，首先学地主老财的样子，忙于造坟墓，做道场，大操大办婚丧喜庆，一掷千金毫无吝啬，他认为这仍旧是愚昧的意识和心理在作祟，即使在他的家乡浙江这类文化比较发达的地区，也难避免。谈到此处，这位一生以笔作战的老人，也只得掷报叹息，想再写点杂文和时评加以抨击已力不从心了。不过他并不悲观，有一次对我说过一句语重心长的话：“关键在民心，老百姓都看着你，光唱高调说空话是不行的，老百姓见得多了！”
    一个与世纪同龄、经历过那么多风霜雨雪、辛酸苦辣的人，又受“文革”炼狱的洗礼，成为真正的唯物主义者，他预见国家民族的前途必定光辉灿烂，坚信人民的力量必定会推动历史的进程。他晚年就一再宣称：
    “我是一个乐观主义者，我从来不悲观!”
    这可算是老人的遗言，十年以后，仍在我们面前熠熠发光，继续给我们许多启迪、警示和激励，告诫我们不管可能见到突然蔽日的阴云，不管可能碰到无端横阻的挡路石，也不管前行路上可能荆棘丛生，暗潮涌动，都不要悲观，永远相信党，相信人民。正是：“哲人日以远，典型在夙昔，风檐展书读，古道照颜色。”(文天样《正气歌》)
    （责任编辑叶方）


首页 -> 2005年第3期

坚持独立思考的胡克实

作者：赖诗逸

字体： 【大 中 小】

    2004年6月下旬，北京来电说，胡克实同志于6月27日深夜不幸逝世。接到这个噩耗，我简直不敢相信。这个月的上旬，我们到北京时，还到医院里探望过克实同志。当时，他的病情已趋于稳定。一见面，他立刻叫出我的名字。他坐上轮椅，我推着他在医院的走廊里转了几圈，他很高兴。怎么过了20多天，就突然走了呢？但是，这个电话是克实同志的夫人于今同志打来的，我不能不接受这个悲痛的事实。
    接下来的日子，我的脑子里常常出现克实同志的身影，想起与他有关的一些往事……

    （一）

    1957年，我到北京参加团的三大。克实同志在繁忙的工作中，主动约见我，并做了一次重要谈话。讲的是正确处理人民内部矛盾的问题。除了强调毛主席提出此问题的重大理论意义外，他主要谈了以下内容：
    一是说明正确处理人民内部矛盾的重要意义。他说，积极主动地处理好这个问题，可以增强人民的团结，调动一切积极因素，大家齐心合力，搞好社会主义建设。处理得不好，则会严重影响群众的积极性。如果把人民内部矛盾当作敌我矛盾处理，就会人为地制造紧张的气氛，并在思想上、政治上遗留下许多问题。
    二是指出各种人民内部矛盾中的主要矛盾。他认为，在社会主义社会中，最常见的是群众与领导的矛盾。也可以说，这是各种人民内部矛盾中的主要矛盾。这一对矛盾，在所有单位都存在，也与一切人都有关系。认识到这一点，可以使领导在处理人民内部矛盾中处于主动的地位。
    三是共青团在处理人民内部矛盾时如何进行工作。他指出，发生人民内部矛盾时，一般是由党和政府出面来处理，共青团处于协助的地位。但是，团组织不能因此而放松自己的责任。相反地，我们应该采取主动的、积极的态度。首先应该进行深入的调查研究，摸清矛盾发生的原因，主动向党委汇报。在党组织提出了解决矛盾的方案后，共青团应该积极贯彻。特别要注意，在处理人民内部矛盾中，共青团要把加强思想教育工作放在最重要的位置上。
    四是团的干部应该成为青年的知心朋友，绝对不能成为“青年官”。他指出，这是团中央历来强调的团干守则，特别是在人民内部矛盾突出起来以后，更要注意这一点。只有成为青年的知心朋友，他们才会向团干部掏出心里话，使团干部及时了解青年的思想动态。如果变成一个“青年官”，就会严重脱离青年群众，无法妥善地处理人民内部矛盾的问题。
    到北京开会前，我虽然听了毛主席关于“如何处理人民内部的矛盾”这一重要讲话的传达，但还没有认真学习。克实同志的谈话，等于是给我上了一次政治课，使我大大地加深了对这个问题的认识。很可惜，毛主席不久就强调以阶级斗争为纲，没有将人民内部矛盾的理论真正付诸实践。但经过这一波折，我并没有忘掉克实同志的那一次谈话，而是想得更多，记得更牢，特别是不能当“青年官”这一点，更起到“警钟长鸣”的作用。
    团的三大结束后，我向克实同志辞别时，他还以强调的语气告诉我，要注意阅读报上刊登的毛主席接见团代会全体代表时所作的指示。特别是其中最后一句话：“一切离开社会主义的言论和行动是完全错误的。”他提醒我：“这句话是公开发表时新加上去的。”
    我回想了一下，5月25日毛主席的现场讲话中，确实没有这句话。当时，毛主席在号召代表们“坚定地、勇敢地为社会主义事业而奋斗”后，就结束了讲话。克实同志没有说明，为什么在发表新闻稿时要加上这句话。当时，我只是认为，这是为了加重前一句话的语气。实际上，其含义要深刻得多。紧接着开展的一场全国性的政治运动表明：毛主席是用这句话来向党、团员正式打个招呼，也可以说公开发出要发动反右派斗争的动员令。在那场大风大浪的斗争中，我常常想起克实同志在5月底的叮嘱，并从内心里感谢他在政治上对我的关怀。

    （二）

    1966年4月，我到北京列席参加团的九届三次全会。在此之前，耀邦同志已经调任中共中央西北局第二书记兼陕西省委第一书记（仍任团中央第一书记）。从1964年11月起，克实同志就全面主持团中央的工作。所以，这次全会是在他的直接领导下揭开序幕的。
    会议开始后，有一段时间，克实同志没有参加小组讨论，听说他是去参加党中央的一个重要会议。我很想了解中央有什么新的指示，一个晚上，我敲响了克实同志在宾馆住房的门。
    当我问起中央会议有什么新的指示精神时，克实同志沉思了一会儿，然后说，这次中央会议，不是研究工作问题；会上对罗瑞卿同志进行了揭发批判。接着，他简要地谈了一下会议的情况。我记得的是：会议批判罗瑞卿同志组织军事大比武，反对突出政治，搞折中主义；还批判罗反对毛泽东思想等。对罗的揭发，是1965年12月在很小范围内开始的。1966年3月上旬，在北京正式进行了揭发批判。3月中旬，罗瑞卿同志做了检查，但没有获得通过。会议要求罗再做检讨。3月18日，罗瑞卿同志从住所的三楼跳下来，跌断了腿。以后，会议的规模进一步扩大，吸收了中央各部委和各中央局的负责人参加。克实同志是在这一阶段参加的。听说批判了罗瑞卿同志，我觉得很突然，特别是听到罗瑞卿同志跳楼的消息，我更感到震惊。
    在沉默了片刻之后，克实同志又谈了对自杀问题的看法。他说，从过去的情况来看，领导干部的自杀，往往是在政治运动的紧张阶段出现的。有人觉得自己的问题被看得过分严重，或者认为别人的批判调子太高，还有人感到揭发的问题不大符合事实。总之，是认为自己受到了委屈，结果就出现了这种不寻常的做法。
    由于克实同志强调，这个问题还没有正式下达，所以，我只是倾听，但心中留下了很多疑点。
    在这次会议的后期，克实同志还同我谈了耀邦同志在陕西的情况。
    我先反映了一个消息：会议期间，有人在闲谈时说，耀邦同志在陕西工作不大顺利，还受到批判。我问：这是怎么一回事？这一提问，引起克实同志讲了一段很长的话。

    克实同志说：耀邦同志在陕西，确实受到了批判，精神上和身体上都受到严重的损害，最后被迫离开西安，到北戴河疗养。他到陕西后，经过深入的调查，了解到四清运动出现了不少严重的问题。在摸清情况的基础上，他提出，暂时停止捕人；对有错误的党员和干部，暂时停止开除党籍和公职，留待运动后再处理；面上的夺权也暂时停止，待重新部署后再采取行动。他指出，惩办是个必要的不可少的方法，但惩办人不是我们的目的，我们的目的是改造人、改造社会。他还提出“放宽政策，搞活经济”的方针。这些意见，引起了西北局主要负责同志的不满。《二十三条》下达后，就给耀邦同志扣上了“大刮翻案风”的帽子，不断地进行批判。有一次，耀邦同志在陕西省贫下中农代表会上做检讨时，突然大脑发病。医生说有生命危险，会议才不得不暂时停止，把耀邦同志送往医院抢救。就是这样，在病情稍为好转后，他仍要趴在床上写检讨。有人做了个统计，耀邦同志在陕西任职200天，实际上干工作的时间只有100天，而无法履行职务和接受批判也有100天。1965年6月，叶剑英等同志到西安。叶帅说，耀邦，你在西安谈不清问题，回北京谈吧。耀邦同志提出：“不叫我走啊！”叶帅说：“跟我一道走。”叶帅把耀邦同志拉上飞机，回到北京。当时，耀邦同志已被免去西北局和陕西省的职务。
    克实同志的一席话，使我了解到耀邦同志到陕西后的处境。听后心情十分沉重。我想起1965年底耀邦同志从福建到广东的情况。当时我到汕头迎接他，并陪他到肇庆休息。一路上，他只是参观，很少发表意见，与过去他谈笑风生的作风大不相同。看来，这与他在陕西受到错误的批判可能有关。
    总之，克实同志在1966年4月的两次谈话，内容是十分重要的。对我来说，这是头一次直接听到领导同志讲述这一类政治事件。在谈话中，克实同志对罗瑞卿同志被批判的问题，没有明确讲出自己的意见。但他曾自言自语地说：“军事大比武进行集中表演时，毛主席等中央领导同志都出席观看了呀！”这表明，他对批判罗瑞卿同志组织军事大比武一事是有某种怀疑的。在谈到自杀问题时，他实际上流露出同情罗瑞卿同志的想法。
    至于批判耀邦同志，我从克实同志的谈话中看得很清楚，他是根本不同意的；特别是讲到那种过火的批判时，他的脸上充满愤慨之情。这表明，在“左”的倾向已占上风时，克实同志仍然站在党的正确路线一边；而对于党内斗争，他是反对“左”的做法，维护正确原则的。

    （三）

    1974年，我到北京参加一个会议，这是“文革”爆发后我首次进京。所以，在会议有空时，我就赶快去拜访克实同志。当时，他已被分配到国家地震局。
    谈话一开始，我先做了检讨。这要从我的一次发言讲起。
    1972年我恢复工作后，曾在一次会议发言中提到，1953年的团代会没有提出学习毛泽东思想，这是团中央的一个“严重错误”。散会后，原来在团中央工作的一位同志对我说：“这个说法不对。当时不提学习毛泽东思想，是党中央决定的。”为此，我感到很惭愧。
    克实同志听了我的检讨后说：“确实不应该这样讲。”但他没有做更多的指责，而是对我谈起当时没提“毛泽东思想”的由来。
    克实同志说，“文革”中批斗耀邦同志时，也提出过这个问题。当时被揪来陪斗的李昌同志申辩，最初起草的团章草案中，曾经写上了“毛泽东思想”。后来陈伯达传达毛主席的意见说：“为了巩固国际共产主义运动的团结，消除猜疑，不要再提‘毛泽东思想’。”所以，李昌同志就根据这意见，把团章草案中清清楚楚写上的“毛泽东思想”划去了。1954年，中宣部专门发出一个通知，毛泽东同志曾指示，今后不要再用“毛泽东思想”这个提法，以免引起重大误解。这说明，李昌同志的话是千真万确的。
    最后，克实同志说，团的二大文件中虽然没有出现“毛泽东思想”的提法，但仍然强调要学习毛泽东同志的著作。这怎么是一个“错误”呢！
    听了克实同志的话，我恍然大悟，插上了一句：我看到不少大批判的文章，都把解放后有一段时间不再提毛泽东思想，当作一个大问题，谁知道竟是这么一回事。他接过我的话题，又发表长篇的议论。
    克实同志说，对报刊上的批判文章，要注意阅读，但又要认真分析，独立思考，不要随风倒。过去批判右倾机会主义的文章，现在看来，有的就说过了头。接着，他着重谈了对批林批孔运动中一些批判文章的看法。他提到《人民日报》有一篇社论，说“林彪反革命修正主义的路线，就是‘克己复礼’。”他认为，这不符合事实，恐怕是另有所指。对于《柳下跖痛骂孔老二》一文，克实同志指出，柳下跖与孔老二生不同时，怎么能“当面痛骂”呢？还有一篇《从<乡党篇>看孔老二》。克实同志说，这篇文章在描写孔老二拜见国君时，竟出现“端起胳膊”四个字。这在历史上是没有记载的。而大家都知道的是：周总理因为跌伤了手，没有彻底治好，常常“端起胳膊”。这不是借批孔之名，影射周总理吗？克实同志又说，最突出的是《红旗》杂志上刊登的《孔丘其人》。历史资料明明写着，孔丘在世时，鲁国根本没有设立“宰相”的官职。但这篇文章竟把孔丘加封为“宰相”。这是最明显的影射周总理。
    会议后期，我还去见了克实同志一面。因为，我去拜访耀邦同志之前，有同志曾告诉我：耀邦同志还没有做结论。所以，我带着这个问题去询问克实同志，他详细地回答了我的问题。所谈的内容主要是：
    “文革”初期，团中央已被定性为“修透了”的单位，耀邦同志受到了长期的批斗。1968年10月，他被中央临时“解放”，出席了八届十二中全会，接着，又参加了党的九大。在九大中央委员候选人的初步名单上，原来有胡耀邦的名字。据说他表示自己的错误严重，思想认识一时还上不去，建议不要作为中委的候选人。后来才换了别的同志。
    1969年，耀邦同志和团中央的干部一起下放到黄湖干校。在干校，他曾做过检查，承认团的工作在十七年中的某个时期或某一问题上是有错误的。但他认为，总的说，十七年是红线，不是黑线。他从思想上进行了检查，承认自己在解放后对毛主席有过“五次动摇”，即是对“反右派”、“大跃进”、“反右倾”、“以阶级斗争为纲”和“文化大革命”，都有过怀疑。听了他的检讨，不少同志都感动得流泪。但驻团中央机关的军代表却很不满意。
    在对胡耀邦定性的问题上，耀邦同志与军代表曾经进行过激烈的争论。耀邦同志不承认是“三反分子”，也不承认是“走资派”。有一次，军代表提出责问：“文化大革命初期，你已承认是走资派，为什么现在又不承认？”耀邦同志答：“当时，我是团中央第一书记，如果我不承认是走资派，对其他书记压力太大。现在，我看清楚了，我根本不是走资派。”军代表拍着桌子，说他“翻案”，并要他在定性为“三反分子”的结论上签字，他拒绝了。最后，耀邦同志对军代表说：“你把你们对我的结论报到中央去，我在结论后面写上我的意见，请中央来决定。”军代表无法压服他，只好这样办。周总理看到送来的报告，立即决定把他调回北京休养。1971年10月，耀邦同志离开了干校。但在1972年秋军代表宣布“解放”团中央书记时，仍然没有耀邦同志的名字。
    克实同志最后表示：“我相信中央会给耀邦同志做出符合事实的结论。他想继续干革命的愿望是一定能够实现的。”
    克实同志同我进行上述两次谈话时，江青之流还在政治舞台上横行霸道。从他的谈话中，我体会到，他对耀邦同志在“文革”中的不幸遭遇，是深表同情的。但对自己被批斗的问题，却一点也没有提到。更值得注意的是，对于一些文章借批孔之名，影射敬爱的周总理，他已经觉察到，并持不同意的态度。这说明，在复杂的斗争中，他的政治嗅觉很灵敏，而且具有正确的政治立场。
    回想起我与克实同志在一起工作的日子，回想起他对我谈话的情景，我仿佛又看到他那慈祥、和蔼的脸孔，又听到他那娓娓动人的声音。但是，要真正看到勤劳工作时的克实同志，已经根本不可能；就是让他再坐在轮椅里，我推着轮椅转圈，也已经办不到了。我只能说：克实同志，请您好好安息吧！（责任编辑李晨）


首页 -> 2005年第3期

民国史研究的开拓者李新

作者：魏久明

字体： 【大 中 小】

    去年2月5日，正是大地迎春之际，86岁（1918—2004年）的中央党史研究室的原副主任李新同志，伴随春风西行了。他是中央党史研究室自1980年建室以来，年过80岁的、担任过室主任的胡乔木（1912—1992年，80岁）、胡绳（1918—2000年，82岁），担任过副主任的廖盖隆（1918—2001年，83岁）和谢筱（1916—1999年，82岁）当中，最后一位离开我们的老同志。他们是中国共产党内著名的史学家，也是党在新时期党史工作和党史研究的开拓者。他们有关中共党史、中国新民主主义革命史和中国近现代史的著作和他们主编的重要史学著作，为研究和编写二十世纪中国历史做了奠基工作。

    他是个坚毅自信的人

    在这几位老主任中，李新同志的身体是比较差的一个。1988年，他得过一场大病。医院下了病危通知单。医生根据他的病情，确定非要动手术不可，否则，后果是不言而喻的。他躺在病床上，脸色苍白，微微闭着眼晴，呼吸短促，身体十分虚弱，显示生命垂危。但是，他不听医生、家属和机关同志的多次劝说，坚持不肯动手术。他微弱的声音中带着坚定的口气说：我了解我的病情，我相信不动手术也能把病治好。医生说：你要相信科学。李新回答说：科学要实事求是。虽然大家都为他担心，但都了解他坚毅和自信的性格，他决不会在生命的问题上随便作出抉择。他忍受着病痛，慢慢服用中药治疗和调理，奇迹般地恢复了身体健康。连医生都称赞：李新的这种精神了不起。后来，他谈起“为什么冒这样大的风险”时，他说：如果我动了手术，保住了性命，但要少活几年；不动手术，痛苦一点，可以多活几年，因为我的任务还没有完成。随后，他孜孜不息地继续编撰未完成的史书，并抽出时间写回忆录。近十多年来，他几次患病，也接到过病危通知单，但他都跨越了死亡线。从上个世纪六十年代以来，在李新的主持下，先后编撰出版的有关民主革命时期的通史、革命史、民国史，以及相关的资料丛稿、大事记、人物传等，有数千万字。对李新在史学上的成就，国内外都有很好的评价。
    1972年，遵照周总理指示和国务院安排，由李新组建民国史研究组（后改为研究室），研究和编撰中华民国史。但是，在当时的历史条件下，却遭到一些人的反对，说这是为国民党“唱赞歌”。后来还有人攻击他编撰的通史没有坚持“红线”，是“白线”、“黑线”挂帅等等。本来，研究和编撰民国史是很正常的事，因为历史是不断延续的，中国近现代史，是中国数千年历史的一个发展。作为历史唯物主义者，作为在党和政府领导下的史学工作部门的史学工作者，不仅要学习、研究中国的全部历史，更主要的是研究和撰写中国近现代史，包括中华民国这段历史，这是天经地义的事。李新对此据理力争。他说：我们研究、编撰1919至1949年这段历史，能不写北洋军阀吗？能不写蒋介石吗？能不写日本帝国主义的侵略和汉奸卖国贼的行径吗？这些发生在中国土地上的历史，如果这不写，不敢写，能说是坚持马列主义、毛泽东思想吗？问题是如何写嘛！只要观点正确，坚持写历史的真实事实，就是贯彻了红线。他坚决顶住了所谓要停止研究、不便编写民国史，以及不能如实地写民国历史的意见。他说：这不是自己否定自己的历史吗？中国共产党的历史和国民党及民国政府的历史是密不可分的，“鉴于往事，有资于治道”，这对于我们执政的共产党来说，是有好处的。经过三四十年的风风雨雨，在上个世纪六十年代初，李新主编出版了《中国新民主主义革命时期通史》四卷本，后来陆续编撰出版了《中华民国史》十余卷，《中华民国人物传》十余卷，《中华民国大事记》三十九卷，产生了很大的影响，获得国内外史学界的好评。听说，国民党的中央党史委员会得知李新编撰出版《中华民国史》后，感到“惭愧”，因为他们到目前为止，还没有把《中华民国史》写出来，估计也很难写出来。
    李新同志说自己是“研究历史的人”，是“历史工作者”，他一生主张“论从史出”，要写真史，写信史。虽然他在史学研究的道路上几经挫折，但是他想干的事业，都已基本完成了。

    由爱国走上革命的道路

    李新同志是我的前辈，也是知心的朋友。在抗日战争中，他做过青年工作，担任过晋冀鲁豫中央局的青委书记，在延安，他和胡乔木同志一起办过《中国青年》杂志。我也长期从事过青年工作，也办过《中国青年》杂志。因此，我们能够比较容易地接近和交流。在中央党史研究室工作十多年间，我们成了忘年之交。李新同志平易近人，热情好客。他有个“清谈家”的戏称，很喜欢和他人交谈。我们常在一起谈工作，谈历史，谈时事及其它感兴趣的问题。有时道别时，他总是说今天我们没有谈完，下次来再谈，并嘱，有空就来。他不仅学识渊博，见多识广，而且胸怀坦荡，谈论精辟，听了受益匪浅。
    我敬佩李新同志不光是他的为人，他献身党的事业的革命精神，他的科学严谨、求真务实和敢于创见的治学态度，他的严以律己、宽以待人和安于清贫的作风，都是我学习的榜样。李新和一切正直的史学家一样，是一位虔诚的爱国者，他把自己的一生献给了中国人民的革命和新中国的建设事业。
    李新1918年出生于四川荣昌县，家境贫寒，幼年丧父，兄长以打工的微薄收入为他提供读书学费。他从小聪慧，学习成绩优良。他对我说过，对于生长在山河破碎、年荒时乱年代的人来说，九一八事变对他有着刻骨铭心的影响。
    今年是中国人民全民抗战胜利60周年，李新等一批革命青年成长的经历，反映了中国人民从觉醒到奋起斗争的历史。
    1931年1月春，李新进入初中学习。9月19日这一天，他在学校报栏中看到报上登载日本侵略军占领沈阳的消息，他说：“当时我热血沸腾了，立即跑到学校操场和同学们一起高呼打倒日本帝国主义的口号，第二天我们就结队上街开展抗日宣传了。”由于他办事积极，待人热忱，有演说口才，喜欢唱歌，又会吹奏笛箫，很快就成为同学中爱国抗日宣传活动的骨干分子。他组织的学生歌唱队和话剧、川剧队，进行抗日宣传，受到广泛的欢迎。他说：“这些往事已经过去半个多世纪了，现在想起来仍历历在目。”“当时我们唱到、演到中国屡受帝国主义欺侮，人民备受苦难的时候，演员和群众泣不成声；当唱到、演到我们誓死不做亡国奴，打倒帝国主义的时候，台上台下振臂高呼口号，连成一片。这些情景是永远忘不了的。”这年的11月，他和同学们促进成立了荣昌县学生抗日救国会。
    1932年，上海发生一·二八事件，事前日寇曾向上海工人义勇军进行挑衅，这件事激起了荣昌县声援的热潮。李新的大哥李忠恒，决心参加荣昌“工人援沪义勇军”。虽然他大哥是家里的顶梁柱，但他母亲深明大义，好男当报国，她对儿子说：“我们都有两只手，饿不死，家里你用不着担心。”此事对年仅14岁的李新激励很大，当时他写了一首豪情满怀的长诗和他大哥道别。诗意是：“吁嗟乎！男儿眶中亦有泪，有泪不当别时挥；念我中华五千年，而今乃复遭急危；伤心目击山河碎，壮士安能不奋起；万里出征送君去，不扫倭奴誓不归！”
    1934年，他考进重庆川东师范学校读书时，听说他大哥因反对“剿共”，秘密策划离队上前线抗日，而被国民党军队杀害，十分悲痛。国仇家恨，更加激起李新投身抗日救亡运动的决心，他说：我一定要实现哥哥的志愿，要“为战胜日寇而死！”他在川东师范学校，联络志同道合的同学，组织“众志学会”，担任会长，开始学习和接受马克思主义。他们通过创办《众志周刊》，举办讲演会、演唱会宣传爱国抗日的道理。
    1935年，北平爆发一二·九运动，李新等重庆一批进步学生，发起成立学联，“以北平学生为榜样”，动员青年学生走抗日救国的道路。在重庆各学校的学生代表会上，他被选为学联主席之一。12月24日，重庆学联发动30多所中等以上学校的学生，在全城开展抗日宣传和示威游行。他回忆说，那天各学校100多支爱国抗日宣传队在重庆朝天门集合，人山人海，队伍浩浩荡荡，抗日救国的口号震人耳鼓。队伍走到哪里，市民都和他们同呼打倒日本帝国主义的口号。这次抗日宣传和示威游行成功之后，他们派人到成都、万县以及到上海、北平等地，和全国学生爱国抗日组织联系，以便把重庆的爱国学生运动和全国的爱国学生运动结合起来。这时，李新等人的爱国行动，遭到学校和国民党当局的镇压。1936年夏，重庆当局通知各学校都提前放假，以此来瓦解学生有组织的活动，李新也被学校开除。在这种情况下，李新别无选择，他对老母说：“我要去抗日，不赶走日本，决不回家！”
    他含着泪告别家乡时，望着屋后山上的有名的“三块石”，增添了他的勇气和力量。相传，大舜为百姓造福，晚上耕田到这里，恰好鸡鸣天亮，牛和犁变成三块标志性的石头。李新说，这个传说故事鼓舞我勇往直前。这一年，是李新人生道路和追求的飞跃，他参加了中华民族解放先锋队，加入了民族解放的旗帜———中国共产党，他决心为抗日救国和中华民族的彻底解放而奋斗。1938年初，他和几位战友一道，经历千山万水，徒步走到心中向往的革命圣地———延安，投入全民抗日的洪流。李新所走的爱国、革命的道路，是二十世纪二三十年代中国先进青年普遍走的道路。
    在抗战八年中，李新先后当过编辑、抗日宣传剧团团长、青年干部训练班班主任、中央局青委书记，在太行山一带经历了1942年最艰苦的抗日反扫荡斗争，多次遭遇险情。在一次突围中，敌机一连朝他们投了几颗重磅炸弹，他们周围炸出几个深坑，泥土石块几乎把他身边的一位同志掩埋。他们掀起土石，把这位同志扶起来，竟一点伤也没有，李新和同志们仰天大笑，说：“天不亡我，日寇必败！”
    1945年1月，当时任中共中央北方局组织科长的李新，随着邓小平同志率领的北方局干部，由山西辽县的麻田镇，南下中原。这是邓小平率领八路军的一部，南下中原，实行战略反攻的重要步骤。临行前夜，李新兴奋得睡不着觉。他想起从延安到太行，由太行到中原抗日斗争的烽火的经历，心潮涌动，彻夜写了一首词：“延安万古流芳，延河送别多悲壮。挥戈东渡，滔滔黄水，排空浊浪。高举红旗，仰天长啸，太行山上。望长城烽火，中原离黍，凝眸处，增惆怅。”他感到“增惆怅”词不达意，现在是“打胜仗”的时刻。正要修改时，天已大亮，立即收拾行装，出发了。
    李新到豫东北濮阳一带，把太行山农村减租减息的经验传给当地党组织，以便更好地发动群众，支援前线。后来他担任豫东杞县县委书记，不到半年，迎来抗日胜利的消息。这时，他想起一幕一幕中国人民八年抗战、前赴后继的情景，“泪飞顿作倾盆雨”。他写了一首诗，记录当时的心情：“爆竹连天天未倾，杞人今日尽欢声。八年流血山河赤，忽忆英雄泪满襟。”
    他说：为了中国的生存，为了民族的解放，抗日战争中牺牲了千千万万的人，我是幸存者，当时我和大家一样，主要的愿望是要争取和平建国，争取民主革命胜利。
    可是，事与愿违。抗日战争胜利以后，他奉命进入北平，参加国共和谈，在八路军驻北平办事处及北平军事调停处执行部工作。他亲身参加了反对蒋介石破坏和平谈判、挑起内战的斗争。1946年夏，在内战爆发前夕，李新和一部分同志奉命撤出北平。
    李新回河北邯郸在晋冀鲁豫中央局组织部工作。因形势的变化，为加强平汉沿线的工作，他被派到冀南永年县当县委书记。他出色地带领当地解放区的军民，开展反奸反霸斗争，进行土改，巩固和扩大地方政权，动员翻身农民参军，支援中国人民解放军全国规模的进攻。因为李新在河南杞县、河北永年县“治理有方”，人称他有“百里之才”。
    1948年夏，中共中央华北局成立，他调回华北局主持青委工作。

    不谋权位潜心历史

    在迎接解放战争的胜利、迎接新中国成立的时候，李新面临着一个新的选择，在新中国的建设中该做些什么呢？
    1948年8月底，中共中央书记处书记任弼时同志找李新去西柏坡谈话，要他接任华北局青委的领导工作。李新向任弼时同志汇报了他当县委书记时如何做党的工作，谈到他对组建青年团应如何吸取历史上共青团工作的经验教训的看法，以及建团要注意的问题。任弼时同志表扬了他“你这个县委书记当得不错”，对他谈的青年工作见解，也表示赞赏。当任弼时讲到“你到华北青委去工作”时，李新坦率地说出了他多次反复思考的想法：“我早不想搞青年工作了。”任弼时同志马上问：“你想做什么工作？”李新回答：“做教育工作。”李新当时考虑，全国解放后，新中国需要大批的建设人才，教育工作就是培养人才的工作。任弼时没有想到李新不愿意做青年工作，他考虑了一会儿，说：“当然也可以。不过……”任弼时同志又问：“你根本没有进过大学的门，怎么敢到大学去工作呀！”李新回答说：“到大学去，给教授当徒弟，好好学习，和学生们打好交道，为党培养人才。”任弼时同志听后笑了，鼓励说：“不用怕，大学没有什么了不起，恽代英就没有上过大学，不是也当过教授吗？只要肯学习，你将来也可以当教授嘛。”任弼时同志同意李新的要求，是因为当时党确实需要一批干部去搞教育工作。他对李新说：我就向吴老（玉章）推荐你！从此李新离开政界，同吴玉章同志办教育，走上了教育和研究历史的道路。

[2]


首页 -> 2005年第3期

民国史研究的开拓者李新

作者：魏久明

字体： 【大 中 小】

    1948年9月，李新任华北大学一部副主任。建国初，他参加中国人民大学的筹备工作。他在中国人民大学担任教学领导工作的同时，还主持中国革命史的研究。后来他长期在中国近代史研究所、中央党史研究室担任领导和中国近现代史的研究、编撰工作。
    李新是一位执着的忠诚的史学家。他在二十世纪三十年代之后，中国新民主主义革命、社会主义革命和建设，都是亲历者。通过实践，他体会到，在中国近现代史中，有很多关乎“国家盛衰，系民生休戚，善可为法，恶可为戒者”的经验教训，这是中国人民一笔宝贵的财富。因此，他不计个人的得失和地位的升迁，甘于寂寞做个史学工作者。他说，我们这一代是亲身经历中国历史进程的人，有责任按照历史的本来面目来编撰历史，使它真正成为信史、真史。他给我讲过这样一件事：他在抗日战争和解放战争期间，在太行山一带，一度曾在邓小平同志身边工作。因为他们都是四川人，有时在一起聊天、下棋，和邓小平有过很好的交往。1950年，邓小平给他拍来电报，要他去西南局任青委书记并兼任西南军政委员会的秘书长。这是一个很重要的工作和职务。经过慎重的考虑，他婉辞了，他决心搞教育工作和历史研究工作。他说：他当时没有考虑地位待遇问题，宁肯坐“冷板凳”，而不去赶“热乎”。
    新中国成立50多年来，李新同志除了一段时间管教学工作以外，他的主要精力是主持研究编撰《中国新民主主义革命时期通史》、《中国新民主主义革命通史》和《中华民国史》等巨著。李新同志在中央党史研究室工作多年，他为了集中精力参加研究和编撰历史，没有参与管理中央党史研究室的日常工作。我在1987年初调到中央党史研究室工作时，他半带开玩笑地对我说：我是常务不常驻，他是（指另一位副主任）常驻不常务。他的行政关系在中央党史研究室，党组织关系却在中国近代史研究所，他这样做是为了便于进行中国近现代史的研究工作。
    作为一位史学家，李新同志非常强调史德，写历史要秉笔直书。他说：“自古以来，要想写真史是很难的，首先在政治上会遇到很大的困难。‘在齐太史简，在晋董狐笔’，说明写真史有时会遭到杀身之祸。但是，中国的史学正因此而形成了一个光荣而伟大的传统，即认为写史而不真，有违史德，丧失了史学家的良心。”他说：“尽管有的‘史学家’由于昧心写伪史而飞黄腾达，但中华民族悠久的史学传统并没有失坠，它依然存在于史学界和广大人民的心中。”他非常厌恶为了所谓的政治目的，而把历史歪曲了。他说，我们写历史，不能像《红楼梦》那样，把“真事隐”去了。他在写回忆录中，就写到：“因为我亲身经历过一些历史事实，被一些大名鼎鼎的‘史学家’为了政治目的而把它歪曲了，我的良心使我感到有责任把它纠正过来，因此我必须写回忆录。”上个世纪九十年代初，李新在中央党史研究室机关干部春节团拜会上，针对某些现象说：“我们党史工作者要坚持党性原则，写历史不能讲假话，我认为最多写30%的虚话和套话，70%的要写真话，不能写一句假话。”对于所谓历史科学要为现实服务的口号，李新不以为然。他说：“强调史学为现实服务，有些人就借机粉饰历史，只唱赞歌，或者为现实某些失误辩护，以现代人的观点改写历史，这就使历史不能成为真正的科学。我认为为现实服务，就是以史为鉴，资政育人。”几十年来，他培养和带出的一批学生，不少人目前在史学界是颇有盛名的学者，他们当中许多人都是按照他的“要敢于坚守历史，不受任何诱惑。切不可曲学阿世，追求一世闻达，败坏一世的名声”的要求，“直笔写真史，曲笔抒真情，彩笔传忠烈，朱笔诛奸佞”修史做人。

    清贫的共产党人

    李新同志生活一贯简朴，从不计较个人得失，追求物质享受。方志敏在《清贫》一文中写道：“在长期革命斗争中，我一向过着朴素的生活，从来没有奢侈过。”我们革命队伍中有许多老同志，到现在还保持着这样的生活方式。古人讲“君子安贫，达人知命”，在李新身上所体现的就是这样的革命精神和中国知识分子的传统。
    李新同志在中央党史研究室工作期间，很长时间住在办公室。在中央党校南院83楼，他使用三小间办公室，一间卧室，一间书房，一间办公室兼会客室，约50多平方米。当时中央党史研究室工作条件很差，没有食堂。年至70多岁的李新，每天拄拐棍到中央党校南院食堂跟大家一起排队，打饭到办公室吃。不搞任何“特殊”。不认识他的人，还以为他是看门的老头儿。他中午多打一点饭菜，下午把剩下的饭菜热一热，晚饭就这样对付了。根据中央不能住办公室的要求，中直机关管理局给他在万寿路分了一套三室一厅的居室。这样，他很满足了，可以把办公室和会客室分开了。后几年，才分给他一套部长宿舍。房间多了，没有家具摆设。大客厅里只有一张旧沙发和两把椅子，还是从机关淘汰的旧家具中折价购买的。他使用的破旧电冰箱，是“漏水不制冷”的，他看的电视机是“有影看不清”的。他做八十大寿时，他的学生集资给他买了一台新的电冰箱、一台新的电视机，作为寿礼送给他。尽管这样，他清静寡居，勤做学问，每次见到他，总是乐呵呵的，和你高谈阔论，津津乐道。而感染给你的是一种精神享受，是一种纯清的生活乐趣。就像陶渊明讲的“闻多素人心，乐与数晨夕”。
    （写于2004年2月11日，近修改补充）
    （责任编辑萧徐）

[1]


首页 -> 2005年第3期

我的老师张治中　梁漱溟　杨效春

作者：陶天白

字体： 【大 中 小】

    《出塞惜别两个小黄山》
    小黄山下聚英俦，一曲骊歌别绪稠。
    马后桃花马前雪，生徒怎能不回头。
    1933年，张治中先生（字文白，1890———1969）在他的家乡安徽巢县小黄山之麓洪家疃，创办了黄麓师范，并亲题校训，曰：敬勇诚毅。1931年，梁漱溟先生（1893—1988）在山东邹平县的小黄山之麓，创办了乡村建设研究院。我在这两个学校都求过学，且和创办人都有数十年的师徒之谊。1946年春，我在重庆北碚拜别了梁老师，追随张先生到新疆，途中作了几首小诗，上面的是其中之一。
    1990年，张先生百年诞辰，黄麓师范举办隆重纪念，我寄去七律一首：
    《敬怀张公文白先师》
    敬事分劳忆训词，怀清崇礼旧新知。
    张谊释囚甘担谤，公正存心致所期。
    文教植基培国本，白拳创业慰亲思。
    先生德范光传统，师表千秋世仰之。
    1947年春在南京，国共两党打的不可开交，张先生心情烦闷，一些杂事他不愿管，写了条子，要我“敬事分劳”。
    梁先生的墓在山东邹平小黄山之麓。墓碑为赵朴初所题。墓的左右，各有四块石碑，分刻陶天白、吴祖光、卢愚、袁晓、启功、沈醉、张岱年和冯友兰的挽词。我的挽词是：
    邹平履霜，桂林步月，重庆雾浓，燕山云霁，五十年受教深恩，愧无报答，嗣后鲰生当继晷；
    《觉悟》重农，《朝话》示变，《要义》探微，《人心》崇道，百万字研哲遗篇，多有创见，执中国是不言文。
    梁先生的生年为1893年（清光绪十九年重阳节）。1994年我作悼诗一首：
    《重九梁漱溟老师冥诞》
    黄花时节吊师魂，绝学传宗幸及门。
    批孔何曾伤圣洁，标忠犹似着烟痕。
    苏东恶浪惊康运，巴以和风泥怨根。
    纵使世间多变局，天人之际德为尊。
    张治中、梁漱溟两先生已成为古人。张先生留下了口述的《张治中回忆录》，60万字；梁先生留下了他大公子梁培宽主编的《梁漱溟全集》精装8大册；张先生大女儿、前全国政协常委、外贸大学教授张素我主编的《张治中将军》大型画册；梁培宽主编的《梁漱溟先生手迹选》等书亦已问世。
    两位老师在去世前数月都有信给我。今天清理这些信件，对两位老师无穷怀念。决以有生之年，刻苦自励，期能对新疆的文化建设，略尽绵薄，或可有慰于两位老师在天之灵吧。

    杨效春先生冤案

    杨效春（1897———1938.1），浙江义乌人，著名的乡村教育家。早年曾和李大钊、王光祈、曾琦、毛泽东、恽代英、刘仁静、张闻天、田汉、陈启天、左舜生、舒新城、吴俊升、邰爽秋、康白情、朱自清、高尚德等，参加过少年中国学会。该会后分裂为各党派，杨先生属青年党（参见1982年全国新华书店发售的《中国青年党》）。
    杨先生毕业于南京高等师范，作过陶行知创办的南京晓庄师范教导主任，成都大学教授，山东乡建院教授。1935年，张治中推荐杨为安徽省立黄麓师范校长。1937年底，日寇侵入南京，黄麓师范处于极端困难境地。杨校长前往合肥六家畈，和代理过安徽省长的吴忠英谋求应变之策。此时安徽省主席为李品仙，他的部下宋世科是吴氏仇人。宋捏造情报，抄了吴氏的家，搜出他们自己带去的“膏药旗”。李品仙误信为真，立即把吴忠英、吴忠流兄弟二人及杨效春都以“汉奸”罪名枪决了。
    此事引起了社会人士的极大公愤。陶行知、梁漱溟、晏阳初、曾琦、朱自清、闻一多、罗隆基等数十人在武汉、重庆各地登报为之鸣冤。1939年，我在中国红十字会工作，会里运输大队长章文晋（英语极佳，后为新中国驻加拿大大使）、汽车队长小何（湖南大学毕业，杨校长夫人何伯宏之弟），大家谈起杨校长冤案，亦都十分愤慨。杨校长被害时只41岁，张治中曾为之挥泪。后来李品仙知道错了，亲自到重庆中四路桂园张公馆向张治中道歉，并送了一笔抚恤金给杨夫人何伯宏及其子女平平、安安。1947年春，我和洪品山、张立钧等跟随张将军又回到了他的故乡洪家疃。李品仙亦赶来看望。他再次向张治中表示错杀杨校长的罪过。
    黄麓师范校歌为杨校长所作，大意说：天下为公，伟哉大道。敬勇诚毅，吾校之宝。人生之乐，和合与创造。1946年在新疆，张治中小儿子张一纯要我题字，我写了此歌词的两句，现在一纯还保存着。杨校长留有《晓庄一岁》、《乡村教育纲要》、《人生哲学》等。1993年浙江古籍出版社出版、全国新华书店发售、陈玉堂编著的《中国近现代人物名号大辞典》中载有杨效春，但对冤案则一字未提。作为学生，我应该如实叙之，使世人知晓。安息吧，敬爱的杨校长。希望平平、安安及其后代能看到我这篇沉痛的小文。
    （责任编辑李晨）


首页 -> 2005年第3期

我收藏毛选四卷的遭遇

作者：樊　思

字体： 【大 中 小】

    我的这套《毛泽东选集》四卷本，是建国后第一次正式出版发行本。大三十二开，繁体直排。外有淡赭色的书皮，正中偏上是外形为正圆形的毛泽东侧面浮雕像。里面的乳白色封面上“毛泽东选集”五字是烫金的仿宋繁体字。第一卷1951年10月发行，第二卷1952年3月发行，平装本两卷定价共4万元（旧币）。其时，我还是个穷中学生，对价值4万元且又那么厚的理论著作不敢问津。听说老师们要事先预定才能买到。第三卷1953年发行时，我是武汉某高校历史系学生，到新华书店购得此卷，并想买到一、二卷，但走遍书店均已脱销。
    一天，我去看望任中学教师的表姐。谈到市面上买不到一、二卷，很遗憾。她当即将她收藏的一、二卷赠送给我。1960年9月第四卷发行时，我已是武汉某学院从事“中国革命史”教学的教师。记得国庆节那天，我挤在人群中，在书店门前排队才买到。从此，一套“毛选”总算配齐了。它发行的时间与解放后我的成长同步，对这套书我是很珍惜的。
    谁能预料，随着上世纪60、70年代瞬夕多变的形势，这套“毛选”同我这个收藏者一道，经历了一段坎坷、曲折的遭遇。
    我经过近6年的教学实践后，通过了政治审查和入学考试，由单位保送到北京某大学“中共党史进修班”学习深造。1963年9月，我带着这套“毛选”和简单行李北上，重温了学生式的学习生活。该校图书馆藏有1949年前解放区、国统区出版的大量图书报刊，进修学员可以享受进“教师阅览室”查阅资料的待遇；又有何干之、胡华、李新、彭明等教师为我们讲课。进修班的宗旨是，结合课堂教学，要求通读、熟读“毛选”四卷，熟悉毛主席关于新民主主义理论及“三大法宝”（武装斗争、统一战线、党的建设）在中国革命具体实践和反对右、“左”错误路线斗争中发展、成熟的过程，掌握毛泽东思想的基本体系，为提高今后的教学水平打好坚实的理论基础。
    这个学习环境让我如鱼得水，我带到北京的这套“毛选”派上大用场。在阅读中，我不仅用红铅笔做了自定的各类着重记号，而且写了许多学习心得的眉批，还夹了不少写满字的纸条，抄了一札辅助卡片，毕业考试时我取得优异成绩。我这个对马列原著读得很少的青年教师，当时自认为是毛泽东思想的忠实信徒，哪里想到在后来被称为“红宝书”的“毛选”上批字是犯了弥天大罪。
    1964年7月，我带着这套“毛选”回校，给数学系某年级讲授“中共党史”（公共课），并随同他们赴南方某省参加“四清”运动。运动结束后回校，在政治系某年级主讲“中共党史”（专业课）。我在教学中运用进修时一些学习心得，并引导学生阅读“毛选”原著，颇受学生欢迎。
    当时，中共中央中南局在广州召开了开展毛泽东著作学习运动的会议。院党委书记从广州回来后向全院教师、干部做了传达。还介绍了长沙某军事学校学习毛著运动的经验。实际上，早在1960年12月，中共中央已就军委扩大会议的一个“决议”做出批示，要“把毛泽东思想真正学到手，坚持在一切工作中用毛泽东思想挂帅”。到我“四清”回校后不久，就听到传达主持军委工作的林彪发出的“指示”，对毛主席著作“要活学活用，急用先学，立竿见影”。此后，对待毛泽东著作的这种庸俗实用主义学风，渐渐风靡全国。
    “文革”运动开始后，在当时学习毛著这个极其严肃的“政治问题”上，出现了极其反常的现象。一方面，对毛泽东思想的“评价”愈来愈高，林彪早就说：“现在的马列主义是什么？就是我们毛主席的思想。它今天在世界上是站在最高峰，站在时代思想的顶峰。”这种“顶峰论”在报刊广播中屡屡出现。另一方面，真正严肃认真系统学习毛著的人愈来愈少，像我这样曾经通读“毛选”四卷的理论教育工作者，也被卷入林彪煽起的这股庸俗实用主义狂潮。我收藏的这套“毛选”四卷本，越来越受到冷落。这不能不说是老人家革命理论的悲哀，也是我这个青年理论教育工作者个人的悲哀。
    1966年9月7日，中共湖北省委派人给我院送来了13厘米长、9厘米宽、2厘米厚的“红宝书”，还附上给“大专院校革命师生同学们、同志们（原文如此———作者注）”的信，号召我们“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士”。1968年初工宣队进校后，给我们发了小三十二开、薄薄的“选读”本和“毛选”简体横排缩印本。加以“两报一刊”三天两天用黑体字传达毛的最新、最高指示，要忙于敲锣打鼓游行庆祝，学习照办，我的这套厚厚的“毛选”四卷本便被“闲置”在书架上，蒙上了一层灰尘。
    组成“毛泽东思想宣传队”的工人、军人走进大专院校后，没有听到他们向革命师生宣传毛的革命理论，而是手拿“红宝书”忙于“清理阶级队伍”、“一打三反”、“两清（五一六、北决扬[群众组织]）”，“深挖细找”历史、现行“反革命”。按军事编制，我被编入第二连。中共“九大”召开前夕，连指导员叫我绘制了毛主席巨幅头像做庆祝游行之用，指挥长看了还给予赞扬。但工宣队对一批教师、干部的“内查外调”正悄悄进行。由于1968年5月我参加起草了批评工宣队“支派”的大字报，引起了他们的“警惕”。除派人到老家调查我的“历史问题”（老家解放时我不满17岁）之外，还乘我不在撬开我的寝室门锁和书桌的抽屉，企图寻找“反动”文章、日记之类的“罪证”，但毫无所获。于是，两名专案人员把目光投向书架，非法搜走了我收藏的这套“毛选”，仅仅翻阅了我写的少量眉批，就断然宣布“发现了阶级斗争新动向”，“不揭不知道，一揭吓一跳”。
    1969年夏，在指挥长（某营级干部）指示下，原党委政治部某干事在院广播台播发了一篇题为《樊某篡改毛泽东思想的罪行》的“檄文”。1970年初，又用“院斗批改办公室”名义，散发了《系统清算樊某反革命罪行》的材料。专案组采用当年康生在延安整人的斗争手法，逼我承认“篡改”、“反对”毛泽东思想，但他们没能举出我“篡改”的一条具体证据。而我那套写了眉批的“毛选”，又控制在他们手中，不让我见到。他们在斗批中反复宣读毛的《敦促杜聿明投降书》，要我“缴械投降”。我则在自我检查中，引用《学习和时局》一文中处理历史问题应着重于当时环境的分析，当时错误的内容及社会、历史、思想根源的有关论断，说明那些眉批是在某大学“修正主义教育黑线”的环境下写的，深挖自己没有无限崇拜主席著作的阶级根源和思想根源；并用《反对本本主义》一文中谴责本本主义的话，痛骂自己竟敢把伟大领袖的宝书当成“讨生活”的“本本”，但不肯承认篡改、反对毛的思想的“罪行”。批斗者和被批斗者都运用了战无不胜的毛泽东思想，可没有取得“双赢”的结果。但是，我后来遭到的惩罚就可想而知了。
    林彪摔死温都尔汗的惊人消息，是我下放劳动两年后在某县区一个生产队水田里插秧时，听社员朋友悄悄讲的。到1972年夏，武汉某学院军代表和专案人员到区政府驻地，为那些因“历史问题”停止组织生活的“五七战士”恢复党籍，而对我们这些“现行问题”的“战士”却置之不理，我忿忿不平。
    在他们即将返回武汉的前一天夜晚，我冒着细雨，在泥泞的路上赤脚摸黑步行十余里，从生产队赶到区政府，找他们索取被搜走的那套“毛选”，对我的“问题”做出结论。他们已没有昔日威风，答应回去请示、研究。同年冬，两名专案人员到生产队找我，声言“毛选”不能还你，拿出一纸写着“篡改毛主席著作”、“犯了严重政治错误”的“结论”要我签字，我加以拒绝。1973年春，不少“五七战士”回武汉分配工作，我被转移到某县农场继续劳动。一天，我在水田里扯稗子，排长到田边叫我，说有人找。我赤脚带泥走进场办公室，来者是那两名专案人员。他们将我一再索要的“毛选”交还给我，并说“你可要好好保管”。我说：“你们如果对我不放心，还是请你们继续为我保管。”看来，他们也非常“珍惜”这套“毛选”。不过，他们和我是以完全不同的“价值观”来理解它的价值的。不管怎样，被非法搜走近4年的这套“毛选”，终于回到我的手中。但见它那精美的书皮已被揭走，沾满了污垢的封面上，烫金字已失去光泽，书脊上的字迹已模糊不清，灰乎乎一片。同它的收藏者一样，它也遭受了一场劫难。
    由于那两名专案人员后来又多次找我，要我在他们做的上述结论上签字。1974年春，我在某学院工作时，抽空对我在“毛选”上写的眉批做了粗略统计和浏览。发现几个页码上打了一个大折，没有来得及做仔细研究。这年秋，他们拿着仅仅去掉“严重”二字的老结论又来“造访”，我在“结论”后面写道：“我1963年至1964年在某大学中共党史进修班学习期间，由于自己抱着资产阶级学术研究的态度学习毛主席著作，在四本‘毛选’上写了学习心得体会1335条，除其中7条有认识错误外，这1000多条，并非‘乱批乱改’，也没有什么错误。”此后，他们没有再来纠缠，“结论”问题不了了之。直到最近，因阔别20多年的朋友（也是我表姐当年的学生）来访，回忆起已故的表姐51年前送“毛选”给我的情景，也回忆起这套“毛选”的一段遭遇，促使我从书柜中拿出这套“毛选”，对当年专案人员打折页码上的所有眉批，仔细琢磨，才发现他们所指责的几条“确凿罪证”。
    第一卷第31页，《湖南农民运动考察报告》第五件，“推翻地主武装，建立农民武装”中谈到农民将地主武装拿过来改为“挨户团常备队”。眉批为“夺取地主旧武装，更重要的是建立新武装。对地主武装此时尚未提到根本改造”。同卷第39页，同篇第九件，“农民诸禁”中谈到农民禁运、焚烧鸦片，和政府的财政发生冲突，省农会下令暂缓禁运，农民忿忿不乐。眉批“暂缓禁运，当时比较适当”。又在“省农会为了顾全北伐军饷”旁批“这个矛盾这样解决是否正确”。当时的认识是，此篇是毛主席早期的著作，这些都是当时农民运动中提出的实际问题，其中不少问题毛也还在探讨之中。
    第一卷第55页，《中国的红色政权为什么能够存在》三，“湘赣边界的割据和八月的失败”谈到1928年4月前，广州、海陆丰、湘赣边界、湘南、醴陵、黄安各地的红色政权，都先后受到白色政权的摧残。下批“把广州起义不能坚持之原因放在此处，与其他各武装割据一起总结失败原因，是否忽视了城市特点”。当时的认识是，大革命失败后，对夺取大城市和农村武装割据的不同道路，全党和毛主席都正在探索之中，毛自己也曾率队准备攻打大城市长沙。
    第四卷第1184页，《以自卫战争粉碎蒋介石的进攻》，此文是1946年7月20日对党内的指示。“四，谈到农村解决土地问题时应将一般富农、中小地主和汉奸、豪绅、恶霸分子加以区别。”下批“农村政策还是五四指示精神”。当时的认识是，抗日战争结束后，国内阶级关系发生重大变化，农民再次提出土地要求。为此，中共中央1946年5月4日作了“关于清算减租及土地问题的指示”，简称“五四指示”。上述7月20日指示的农村政策仍是“五四指示”精神，是我将两个指示有关条文做出对照后写的。
    第四卷第1426页，《在中国共产党第七届中央委员会第二次全体会议上的报告》（一），谈到绥远方式，是有意地保存一部分国民党军队。又谈到在相当的时间后再去按照人民解放军制度将这部分军队改编为人民解放军。我对照七届二中全会决议全文，原文为“一部分国民党反动军队”，“改编为吴化文、曾泽生的人民解放军”。我在旁边加了“反动”二字及“吴化文、曾泽生的”七字。并在第1425页篇题下注明：“括号内为七届二中全会决议原文所没有的。”
    其他就不一一列举了。
    在核对了上述几条眉批之后，我才大有所悟。当年30岁已出头的我，是何等的迂腐、幼稚、无知，出于研究毛思想发展、成熟过程的虔诚、执着心态，竟然在老人家的著作上妄写“学习心得”，并妄加“考证”，以致招来一年多的隔离审查，三年全家下放。而“斗批改办公室”、“专案组”的两三人，当年虽受指挥长青睐，贯彻林彪、“四人帮”任意整人那一套很卖力气，但他们并没有“把毛泽东思想真正学到手”，也缺乏中国新民主主义革命历史的基本知识。（责任编辑李晨）


首页 -> 2005年第3期

随父亲为新四军采购军需物品

作者：陶家云

字体： 【大 中 小】

    我的父亲陶震生(又名陶翔知)是党外人士,安徽省天长县铜城镇人。他从年轻时代起就在家乡开办了宏新香烟公司。我记得，厂房宽大、明亮，整齐地排放着卷烟机、切丝机、滚筒机、动力柴油机等机器。工厂里大约有30名员工，父亲从上海请来了技师和包香烟熟练的女工，从镇江请来了制盒工人。工厂每天能够生产几万支香烟。在当时看来，规模是相当不错的。凭借着父亲的经营头脑，公司的产、供、销模式令当地商界人士耳目一新，不少人都希望能够与他合作经营香烟生意……
    抗日战争爆发后，我们党在淮南、淮北等地建立了抗日根据地。我的父母深知“没有国就没有家”的道理，主动将宏新烟草公司无偿献给新四军，以实际行动支援抗日。就这样，宏新烟草公司作为新四军在安徽路东八县联防办事处财经处下属的利民合作社，生产“飞马牌”香烟。办事处主任陈穆和父亲接触密切，张云逸、邓子恢、彭雪枫、罗炳辉等首长先后都来看望过父亲，称赞他在国难当头之时献出工厂的行动是爱国之举，称赞他“是有民族气节的爱国商人”。彭雪枫师长在接见父亲时说：“在敌人对我军严密封锁的关键时刻，你交出了烟厂，与新四军生死与共的真诚合作，我表示感谢！”
    由于当时条件所限，新四军的兵工厂都由各师自己组建，从无到有，规模小，且都分散在不同的地区，军工物资的采购是关键。为此，首长们征求父亲意见，希望他能够为新四军二、四师的军工部和卫生部采购军工器材、医疗器械、医药用品。父亲采纳了首长们的建议，他认为，在国难当头的时刻献出烟厂，为新四军采购军需物品，就是为抗日战争出力；能够与新四军的将领结为朋友，能够相互以诚相待、彼此信赖、共同抗日，是一生中做的最正确的事情。从此，父亲往返于敌占区和根据地之间的采购工作如同家常便饭，父亲将自己和全家人的命运紧紧地维系在新四军二师、四师军工工作的生命线上。
    父亲每次采购的物资都是按照军工部、卫生部的要求和所需材料、药品的清单办理。父亲采购的物资有刨床、车床、钻床、动力柴油机等急需的军工机械，制造枪榴弹的原料和各种西药。大部分军工物资是由父亲送到师部，也有一部分是师里的同志到我家里来取。如硫酸、硝酸，都是用大坛子封装好的，整齐地排放在我家院内墙边上，大人们一再叮嘱我和弟弟、妹妹，不许靠近更不许触摸。
    那时候，兵工厂的吴运铎等同志经常到我们家来取物资，只要父亲不在家，都是母亲招呼他们，为他们忙前忙后。那时，我们全家人齐心协力支持父亲的工作，我年迈的祖父也帮助忙里忙外。
    1943年末至1944年初，父亲采购的一批军工物资及西药在镇江被敌伪三师查获，敌人按照一封电报上注明的地址去抓父亲，结果扑了个空。后来，敌人在上海抓到父亲，押回镇江市。敌人对父亲软硬兼施，想从父亲的嘴里套出背后的指使人。父亲和敌人唇枪舌剑，据理力争，毫不退让。敌人把父亲绑在老虎凳上严刑拷打，用辣椒水灌父亲，致使父亲口鼻出血、辣坏了气管。父亲坚贞不屈、只字不吐。
    地下党的同志及时将情况汇报给新四军的首长们。二师的同志根据邓子恢主任的嘱托，来铜城将父亲被捕、组织上正在积极营救等情况告诉了我的母亲。母亲和祖父立即与来的同志一起将存放在家中的物资迅速运走。一家人都急切地等待着营救父亲的消息，却忽视了我染上伤寒病的大弟（当时已经10岁），他因贻误了治病时机而病逝。不久，组织上派人带着二十四根金条去扬州找青帮头子王老太爷联系（组织上曾允许父亲拜此人为师，主要是利用关系开展工作），请他出面设法营救我父亲。王老太爷亲自到镇江疏通关系，将父亲营救出来。
    出狱后，父亲异常惦记还在敌人手里的那批军工物资和药品，根本顾不上养伤，他四处筹款，拿出家中祖传字画和积蓄，多方面打通敌伪关节，竭尽全力去疏通关系，终于从二鬼子手里把那一批物品全部买了出来，运回新四军路东办事处。为此，张云逸、邓子恢、张爱萍、方毅几位首长会见并宴请了他。席间，张云逸副军长说：“陶震生同志死里逃生，而且物资完整无缺地运回来，立了奇功。”首长们对父亲在完成采购任务中遇到意想不到的困难、挫折，甚至是危险，都能随机应变、化险为夷，赞不绝口，称他是“铁嘴钢牙”的陶震生。父亲却说，为了抗战，不论付出什么代价都是值得的，再好的家传物品都没有新四军需要的物资贵重。确实，父亲的诚信和机智在新四军首长们心中留下的印象是最为突出的。
    1945年春，邓子恢主任派父亲再次去上海采购军工物资。考虑到工作的安全，邓主任指示他带上一个大孩子做掩护，并指示对孩子做好保密教育。为此，父亲决定带我去。父亲对我说，你是为了掩护我工作而来，我们所做的一切不能对任何人讲。我就是这样随父亲走上了为新四军采购军工物资的革命道路的。
    到上海后，父亲租下了跑马厅附近一处楼房的两间房子。每次来人谈工作，我都在楼下放哨。父亲出去接头时都带着我，因为我不引人注目，机密的采购物资清单就缝在我内衣里。那时，父亲每次采购好一批物资都要亲自送回根据地，我们的住所就要变动一次。为了更安全起见，父亲托人把我安排在一个不起眼的私立中学读书。
    我在私立中学名义是读书，实际上却是等待着父亲随时找我出去工作，有时还要随他去南京。我很少与同学交往，从来不和同学们一起到校外游玩。但是，为了完成任务，我经常一个人到上海的闸北去送信。我的学业始终是断断续续的。1946年6月，父亲运送军用物资到师部，并随军北撤到淮阴，到新四军军部后，由于旅途劳累过度，在镇江坐牢受刑留下的喘病发作，高烧不退。首长们非常关怀，请来医生为他诊治。病情稳定后，邓子恢主任让他在沪宁一带继续采购，我跟随父亲为新四军采办物资的工作直至1948年的秋天。
    随着蒋介石疯狂挑起全面内战，新四军北撤山东，我的家乡成了敌占区。敌人得知父亲为新四军购买军工物资，多次到家里抓人扑空，就把我的祖父和母亲给关押起来，逼迫他们交人。地下党的同志设法托人把祖父和母亲保出来后，祖父为了躲避敌人三天两头的纠缠，决定放弃祖传的家业，带着全家人逃离家乡，先后在扬州、瓜州乡下、六合、南京、镇江、上海等地过着颠沛流离、东躲西藏的生活。仅在全国解放前夕不到两年的时间里，我的祖父因年迈和疾病客死他乡，我的四个弟弟、妹妹因肺炎等疾病无钱医治先后死去。我们在家乡近千平方米的祖宅以及家中的物品全部不复存在，地也被他人占用盖了房子，我们在家乡已无立锥之地，全家背井离乡，再也没有回去过。
    全国解放后，我父亲一直在家乡过着自食其力的生活，直到1986年病逝。一些知道父亲与新四军的许多首长关系密切的人，不忍看着父亲因在镇江监狱落下的哮喘病频繁发作，劝父亲找首长们帮助解决一些生活困难。父亲总是摇头说，当年我带大女儿采购军工器材，是我们心甘情愿的。现在解放了，不需要采购军工器材了，我又落下哮喘的病根，现在去找首长们，不是伸手讨功给人家添麻烦吗？我们自家的困难自己解决……
    半个多世纪过去了，每当回想起我跟随父亲采购军工物资的岁月，心情总是久久不能平静。特别令我感动不已的是，让我敬仰的邓子恢副总理的夫人陈兰和原国防部长张爱萍将军，在他们九十高龄之际，对我的父亲和我当年为新四军所做的一切给予了很高的评价。这是党对我的父亲一生最高的奖赏。我想，父亲留给我的“贫贱不能移，富贵不能淫，威武不能屈”的高尚气节，也是我们中华民族的优秀品质。我们一家人在战争年代的所作所为，仅是在中国共产党领导下万众一心抗战的一个缩影。
    （责任编辑李晨）


首页 -> 2005年第3期

陈登科提案恢复国歌歌词

作者：陆志成

字体： 【大 中 小】

    近年来，不断看到和读到一些关于国歌往事的访谈与文章。但其中述及在“十年浩劫”中从禁唱国歌歌词，到1982年12月4日全国人大五届五次会议决定恢复原国歌歌词这一段历史曲折，大都语焉不详。而我倒认为这段史实不可或缺。今将我之所见所闻写出来，作为补遗，并借以寄托对陈登科先生逝世六周年的怀念。
    国歌歌词《义勇军进行曲》，本是田汉先生1935年2月创作电影剧本《风云儿女》的主题词，由聂耳配曲后广为流传，其金石般的文字，号角式的旋律，激励着中华儿女在抗击日寇的战场上，前仆后继，奋勇前进。到了1949年9月，在北平举行的中国人民政治协商会议第一次会议上，由周恩来、徐悲鸿等人最早提议，并经由毛泽东参与讨论和研究定为国歌。虽然当时有人认为歌词中的一句“中华民族到了最危险的时候”“不合时宜”了，提出要修改的意见，但绝大多数人不同意。与会的毛泽东也认为：我国人民经过艰苦的斗争，取得了伟大胜利，全中国也快解放了，但还受帝国主义包围，不能忘记帝国主义的压迫，要争取完全的独立、解放，还要进行艰苦卓绝的斗争。所以，还是保留原歌词好。故，他后来在一份有关国歌的文件上批示：拟用，居安思危。
    但自“文革”始，由于“怀疑一切，打倒一切”的思潮所致，又加上田汉被打成“叛徒”，原词不被使用，国歌就成了有曲而无词、只能奏而不能唱的奇怪之歌。至今，我还能清楚地回忆起当年搞过的一次新歌词征集活动的情形，我还亲眼见过一本1978年5月由人民出版社出版的《新征歌词选编》。里面选入歌词59首。由于选入了我们阜阳一位同志的一首，在当地产生过一些影响，故而对此事印象很深。
    后来，1982年底原歌词被恢复，会场上又响起“起来……”的雄壮歌声。接着又听说在全国人大提出这个方案的第一人，是著名作家陈登科。恰巧那时我正在从事“陈登科生平与创作年谱”的编著工作，住在合肥，同陈老接触的时间颇多，便就这件事专题请教了他。下面便是我当时记录的陈老谈话的主要内容：
    早在1978年五届全国人大一次会议通过新歌词时，我就持有异议。首先是一个对国歌原歌词的情感问题。我们这一代人，在那个年代，就是唱着这支歌走进枪林弹雨，走上抗日救国战场的。那时，一唱起这支歌，就想起中华民族的危亡，想起祖国山河被践踏、人民被蹂躏的现实，就抑制不住那种誓为祖国人民献出热血、献出生命的激情。因此，我们对田汉同志的这首歌词怀有深厚的情感。至于对新歌词，我们在感情上就接受不了。那些内容也是硬凑的，空空洞洞，索然无味。但由于当时田汉同志的问题尚未澄清，所以也只能议论议论，没有写出意见来。
    到了1979年6月，五届全国人大第二次会议时，田汉的历史冤案已经得到平反。这时，我再也忍不住了，作为与会的文艺界代表，向大会提出了这个议案———要求大会讨论通过恢复国歌《义勇军进行曲》的歌词。
    就此事我曾同肖马、韩瀚二位作过深入的讨论，得到他们的支持，为议案拟出三条理由：一，原国歌的词和曲，都是毛主席亲自参加选定的，经历届人大通过决定的。二，现行的新歌词在思想性和艺术性上都很粗糙，经过一年多的实践证明，人民群众对这个词反映冷漠，缺乏激情，且不易上口。我曾亲自一个人一个人地问过上百位代表，他们绝大多数不会唱。你看，全国人大代表不会唱自己举手通过的国歌，岂不是个大笑话？三，原词作者田汉同志已经平反，并有了明确结论。人平反，作品也应平反并受到充分的尊重。现在抽掉原词，以集体填词充数，这对国家的尊严、艺术的完整都是不严肃的，甚至使人感到有些不伦不类。
    当然，也有阻力或非议。其中最突出的，莫甚于“过时论”。为此，我举出法国国歌《马赛曲》为例：自1792年法国大革命时期马赛工人唱着它开进巴黎，一直唱到今天也没改。而我们的国歌，在历史上起到过巨大的作用，有着伟大的历史功绩。今天，它仍在教育、激发年轻一代人的爱国热情和献身精神，它永远不会过时（果不其然，后来在恢复国歌原歌词的决议中，也明确指出：国歌体现了居安思危的思想———笔者注）。
    不过，议案的办理也经过了曲折的过程。当年大会秘书处只讲交付常委会研究，便没了下文。后来在五届三次、四次会议上，我也一次再次坚持地提，直到五届五次会议才得到通过。终于使这首失落17年之久的歌词，重新回到人民心中。
    （责任编辑李晨）


首页 -> 2005年第3期

一九一八年的上海社会风情

作者：吴国英

字体： 【大 中 小】

    上世纪初的第二个十年，是上海这座现代化大都市发展史上一个非常关键的十年。一方面，上海已经初具规模，具有异国色彩的现代教育、现代商业、现代工业以及现代餐饮业已经萌芽、生根、开花，已经与林林总总的中国传统产业在一起，成为上海人日常生活不可或缺的一部分；另一方面，从俄国及其他东欧国家流亡来沪的各国侨民，与19世纪先来一步的西欧、北美侨民一起，带来了异域文化和新的色彩。这种异域文化和中国传统文化、上海的本土文化海派文化的撞击和融合，既产生了新鲜感，又产生了某种不安。

    画展

    地点在张园，目的是为救济从鲁豫皖来沪的灾民筹集善款，入门券是一块大洋一张，展期三天，时间是在六月份。由此可见，慈善事业在上海，早在1918年或更早已经开展起来。初期的筹办人是知识界和实业界人士。
    此次画展引起轰动，是因为展品中有三幅中国古画珍品。一幅是明代唐寅的作品，据当时精于书画鉴赏和文物鉴赏的行家说：“此乃明代唐寅之杰作，此乃中国美术家所作风景画中一最有名者。”从画法上看，这幅画的明暗对比及远近的透视，效果都非常之好。另外两幅画，是唐代画坛高手吴道子的作品，画面上出现的是大海和人物。据行家说：“年代虽久，君能见其美妙之纹”，“此画描写天然，此画似已重改。”由于这三幅画参展，我们可知，此次为灾民筹款的善举，得到书香门第和世家大族的鼎力相助。

    出殡

    1918年上海的阔佬及长官出殡，就如同现在有头有脑的人物出殡一样，送殡的人会来上黑压压一大片，争相拉关系走后门。
    那时候，已经有许多在上海定居的外侨。上海人出殡，自然要引起他们的好奇心，驻足观望、引颈探奇。而观察一个民族办丧事，如同观察一个民族的言谈、举止、吃饭、睡觉及其衣着打扮一样，是观察一个民族的民族心理、民族习俗以及民族文明程度最直接的窗口。
    在看过了上海人出殡之后，让所有外侨感到迷惑不解，进而颇有些微词：“论及大多数之中国人，君不能辨婚礼出行与出战与出殡，且吊者恒不知何者为适宜，何者不适宜。柩在前面而彼等乃高谈笑谑，而军用喇叭不和之调，则不堪入耳。”这样的大出殡，根本不能表达活人对死者的悼念，更不会引起旁观者的同情与尊重。

    婚姻

    在当时上海的知识界中，流行的观念认为，男子以二十七岁为最适宜的结婚年龄。其原因有二：一是此时身体已经发育成熟，早婚则有害于男女双方的身体；二是此时男子已经能够立业，从而能够承担得起养家的义务。但这个最佳年龄却被当时的社会大众所坚决反对，认为太晚了，因为“早生儿早得济”是社会大众共同的生育观。
    新旧两派在婚姻上的歧见，形同水火。即使主张婚姻自由的知识分子，对新派的婚姻也颇有微词：“譬如吾少年男女，今有不欲与父母商及姻事者，而此则于稍得新知识者尤甚，居然有至于主张自由结婚者，在称为新派之中，吾人已闻有不正当之交际与离婚矣！此则自然较旧式结婚制度，更应反对。”
    显然，这里是指的婚前同居和离婚率上升。现在，我们对此已经能坦然处之，但八十年前，中国人却把这看作是世风日下，是荒淫、放荡、堕落、败坏，众口一词地加以反对。

    衣帽

    通过衣帽，可以看出人的精神状态。
    在当时上海的知识界中，穿西装已经是很普通平常的事情了，非常受欢迎。“洋服似将成为世界普通之装束。各种族各阶级之人民，均用洋服。君当知舆论以为不着洋装，即不文明。”但“穿西装即假洋鬼子”却是义和团、红灯照、小刀会的观念。他们的事业正红火的时候，为此砍杀了无以数计的中国人的脑袋。
    尽管上海知识界文明开化较早，但却竭力反对女子穿西装和烫发。“男子尚无害，吾国妇人中，在衣服上有较此尤劣者，有人不特效法外人之装束，且又效外人之整发，其形状实属可哂。”男子可以穿西装理西发（分头），女子却不可以穿西装理西发（烫头），这种心理是不是大男子主义在作怪呢？或是明为维新，实则守旧？或者是半新半旧兼而有之呢？
    那时候在上海，不但有人大胆地穿上了西式男女服装，同时有人大胆地戴上了巴拿马礼帽。那时候，一顶正牌巴拿马礼帽售价是大洋20元。买不起的，只好买仿制品，售价仅为5元。看来，上海服装能够在大陆领风气之先长达数十年，是有其历史渊源的。

    经贸博览会

    现在，流行于世界各国的经济贸易博览会，在1918年的上海已经成功地举办过，不过那时上海人称之为“赛珍会”。地点是在张园，时间为上午九时至夜半，会期共计三天。
    会上，举办各种文艺表演，有皮影戏、杂技、戏剧，动物园展出各种珍奇动物，各展台出售各式各样、千奇百怪的小物件和纪念品；晚间则施放绚丽多彩的焰火，更是吸引得游人如海如潮，把经贸博览会推向高潮。
    会上有文物馆，展出中国古代字画及古代瓷器；有实业馆，展出丝绸、茶叶、地毯、漆器、象牙制品等中国传统制品。
    经济贸易博览会意义在于：“此种陈列，除教育上的价值以外，在鼓励实业上，亦为一极紧要之事。在一赛珍会如彼者，余等不能独见吾自己之物产，且能以吾的与人的相比较，如此则使余等得借竞争改良吾实业。西国之政府，为鼓励实业起见，奖赏佳美之制造家以奖牌。今吾国为共和国，则目的之一，即为发展实业。余等应有赛珍会较多，各省间之赛珍会，能在新实业上，教育各省鼓励各省，其益不浅。”
    1918年的上海赛珍会，主办者并不是上海市政府，而是张作霖主政的东北政府。当时上海人称东北政府为“满洲政府”。选择在上海举办经贸博览会，说明东北政府为发展东北经济，促进地区间经贸往来，还是很有眼光的。中国第一届经贸博览会，于1910年在南京举办，名称为南京市南洋劝业会，主要是邀请南洋华侨厂商来参展。
    旅馆
    发展地方经济，必须发展有地方特色的餐饮旅游业，唯此才能方便商贾往来，并能以此吸引商贾，吸引投资。可以说，餐饮旅游业不发达的地区，其经济是不会发达起来的。而上个世纪初期上海作为现代化大城市的崛起，与上海发达的餐饮旅游业是分不开的。
    1918年，上海最好的旅馆有“共和旅馆”和“中央旅馆”。“共和旅馆”距离上海火车站仅一英里，距离邮局仅有两个街口，每日房价从二元到十元不等。
    “共和旅馆”是中西餐兼营的旅馆。早餐的饮食是：面包、大饼、粥、火腿、腌肉、炒蛋、牛奶；午餐的饮食是：饮料有葡萄酒、红酒、香槟酒、汽水、咖啡，大菜有烧鸡和炖牛肉，佐餐的水果有苹果、梨、葡萄；晚餐有煮牛奶炖鸡蛋，蛋要炖得很嫩，吃前加上一点奶油，还有其他饮食。
    旅店的各项服务遵循细心、周到、满意、礼貌的原则。旅客既可以在餐厅用餐，又可以在客房用餐，由侍应生随时送到，遵从旅客吩咐；旅客写好的信件，要购买的报纸，既可自己去邮局投递购买，又可由侍应生代劳，悉听旅客方便。（责任编辑李晨）


首页 -> 2005年第3期

世界坐标上的“康雍乾盛世”

作者：李一蠡

字体： 【大 中 小】

    清朝定鼎中国以后，出现了为一些史家称道的“康雍乾盛世”（1662-1795），三位“大帝”风光至今，不断有人津津乐道那一段往日辉煌。“大帝”们的真假事迹也被小说家和影视作者炒得沸沸扬扬，好不热闹。但乾隆之后仅隔45年，即从1840年开始，先后两场鸦片战争，竟把按说正值壮年的大清帝国搅得天翻地覆，一蹶不振，从此开始了当时已近四亿之众的偌大帝国的衰亡过程，真个是“其兴也勃焉，其亡也忽焉”。整个中国，也正是以鸦片之役划线，掀开了半封建半殖民地的历史。“盛世”礼赞余音未绝，“东亚病夫”的帽子就落在了这个有着骄人历史的大国头上。
    是什么原因造成了如此戏剧性的大起大落？盛衰荣辱之间何以衔接得这样紧凑？而最启人疑窦发人深思的是，举世早已公认，直到18、19世纪交替之际，即乾隆末嘉庆初，中国在总体经济实力上还是全球第一。为什么仅仅时隔几十年，就骤然弱不禁风，以至打不过远涉重洋而来的几千名外国水兵？在这场中西首战中，世界第一的经济实力为何没有起到作用？那么，又是什么起了决定作用？
    于是进一步问题便是，“康雍乾盛世”究竟是怎样一个“盛世”？“盛世”外壳里头又潜伏了什么致命之癌？为我们整个民族又留下了什么殷鉴？
    迄今对此所作的评析，见解很不同。看来恐怕不能只对这一“盛世”作孤立的单一维度的观察，而是要结合当时中国内部和外部条件，作多维度的观察。比如说，不仅要从中国历史作纵向的比较和观察，还要把中国放到当时世界坐标系即全球大背景下作宏观与微观相结合、纵向与横向相结合的比较和观察；不仅要从国家的疆域、财富积累变化状况，还要从生产力和生产关系、政治制度和意识形态的状况作广泛联系地比较和观察。

    “奉天承运”定鼎中原，其兴也勃焉

    单就有清一代来说，康雍乾三朝确是其鼎盛时期。首先是战绩显赫，逐步消灭汉族农民起义军和几个南明小朝廷，平定吴三桂等“三藩之乱”，收复郑成功后裔海商集团所据的台湾；同时又通过“改土归流”，即对一些少数民族安抚与镇压相结合的政策，使有效控制的版图在明朝基础上有所扩大，初步建立了比现今疆域还大的统一国家。从政治经济建设来说，清朝初期，确实也在中华民族长期积累发展的经济基础上，使生产力得到了新提高。在康雍乾三代以后，无论是国家整体还是国民平均GDP，都达到了当时世界最高（这在世界级著名经济学家安格斯·麦迪森的新著《世界经济千年史》，和许涤新、吴承明主编2003年出版的《中国资本主义发展史》等新书中都有详尽的历史数据和考证论述）。以这些成就，不仅在清代，即使在整个中国历史上，确实也够得上屈指可数。
    清王朝入主中原以后，一改明末时不断闯入关内却只为席卷财富以供享乐、抢掠子女以充奴隶的狩猎游牧民族旧习，而是开始意识到要励精图治，准备坐稳天下。因此，除仍旧力图维持包括满人服饰和剃发留辫等“祖宗旧制”之外，还通过范文程、宁完我、洪承畴等汉族士大夫，努力学习远比满族文明优越的汉族文明，而以汉儒经典特别是明朝治国的现成的典章制度为主。事实上，不止康雍乾三朝，从努尔哈赤、皇太极、顺治三帝开始，就已刻意效仿中国历朝的统治术，杂糅以满族奴隶制度的传统“特色”，例如八旗兵制、耕战并举的庄园制等等。从康熙朝开始，为了保持骄人的骑射技能，在热河建山庄和围场，定期举行“木兰秋”，对八旗将兵进行声势浩大的练武检阅。那架势，明显是要认认真真地开创一个以少制多的强大王朝，即以不足百万的满族人，统治人口比本民族多几百倍的中原民族的爱新觉罗王朝万代基业。
    中国历代新朝建立，总要在国号帝号前加上“奉天承运……”等一串字眼，以表示上承天运下符民心。李自成农民军进北京，也自称“奉天承运……”。但清朝建国时，说是上承天运，赶上个良好历史时机，却是不假的。
    首先，明朝后期几个皇帝昏庸腐朽，糜费无度，民怨蓄积已久，国家危机严重，到崇祯时，已是徒有中兴之心，而无回天之力。不断暴动的农民和武装海商集团（这是一股更大的新势力）的夹攻，已注定了旧王朝大厦将倾。而由于战祸频连，人心思定，乱极待治，这是清初可能出现盛世的绝好条件。另外一个重要历史条件就是，积中国几千年发展尤其是唐以后各朝发展的经济基础，出现了虽历经封建主义压抑而仍旧挣扎破土的资本主义萌芽，出现了中外学术界公正指出的当时中国已占到全球财富总量1/3的经济实力。而这就意味着，当时中国的生产力要求着一个利于它发展的空间。由于出现了资本主义萌芽，便有了反映这一萌芽发展要求的思想，这就是明末出现的有点类似西欧文艺复兴和启蒙运动意味的新思潮。其中，以黄宗羲等人针对明朝重农抑商的“本末”政策提出的“工商皆本”主张，和削弱君权尊重“天下”权利的具有初步民主色彩的主张，最具时代代表性。
    三个半世纪前以结社形式（如东林书院、复社等）成群出现的明末思想者中，黄宗羲的思想体系或许是最完整先进的。清华大学教授秦晖首先提出并被我国学术界广泛认可的所谓“黄宗羲定律”，应是世界上较早认识到农业社会发展极限的理论之一。不久前，温家宝总理曾为解决三农问题提出如何摆脱“黄宗羲定律”怪圈这一思考题。我国农业经济历史悠久而发达，社会却终于不免落后，一个根本原因在于未能及早走出以农为本的政策园囿，反而因朱元璋出于统治术的需要而更加强化了农本商末政策。所以，重新认识黄宗羲的思想，就不仅是思考怎样走出农税减了又增循环不已而农民总是不能脱贫的“积累莫返之害”怪圈问题，而是要把他“工商皆本”思想、大量减少胥吏（中下层官员），和削弱集权于一人的君权制度，建立民间权力制约机制等主张，联系起来作全面理解。胥吏过多必然加重农民负担，这是“积累莫返之害”根源之一。但大量胥吏虽是国家的脓疮，却又是加强皇权的需要。因此削弱君权就成了黄宗羲思想体系中不可或缺的中心。而只有发展工商业，作为税收主要来源，才能从根本上减免农民税赋，并使更多的农民变成工商业劳动后备军，减少农业人口，逐步走出农业社会多年限制生产力发展的怪圈，进入更高发展层次。明末清初这种反映历史要求的思潮的出现，如果被权力中心认识和接受，就可转化为真正盛世契机。这就是为什么马克思指出作为一个关键性过渡时期：“18世纪是商业的世纪”（《马克思恩格斯选集》第1卷112页）》；而恩格斯用这样一段话来划分野蛮时代和文明时代：“文明时代是社会发展的这样一个阶段，在这个阶段上，分工，由分工而产生的个人之间的交换，以及把这两者结合起来的商品生产，得到了充分的发展，完全改变了先前的整个社会。”（《马克思恩格斯选集》第4卷174页）
    事实上，从明朝中叶起，尽管抑商仍是国策，但民间商业仍发展很快。运河边上的盛泽由万把人的市镇，只因商人集这里做丝绸买卖，不到百年成了十几万人的“绸都”，就是农业社会后期也即其高峰期商品生产活力必然会迸发的生动例子，就是恩格斯所讲的“文明时代”的风雷已在天边乍隐乍现的鲜明现象。
    此外，崇祯时吸取前朝镇压敢言之士激起苏州民变的教训，特别为大胆议政而遭流血镇压的东林书院一案平反昭雪，并允许比东林更为激进的复社存在，举行上千人的集会活动，使明末民间结社议政公开臧否官吏的风尚达到我国历史之最。崇祯也大胆起用了参加文社的一些人士如徐光启、史可法等。几个南明小朝廷更是大量起用包括张煌言、黄宗羲、瞿式耜等复社精英，并联合曾被称为“海盗”、“富甲东南”的郑芝龙、郑成功父子海商集团，共同抗清。这些，固然有明末（包括南明）政权病急乱投医的成分，但更主要的是，其时一切已不决定于临近存亡关头的末代帝王主观动机，而是客观大势使然，是以崇拜集权的朱王朝统治力量彻底式微，而商业发展、商人利益冲击着不合时宜的“重本抑末”国策，中国式启蒙思想氤氲发作的时代大背景使然。在新的历史资料（指上文所指《世界经济千年史》《中国资本主义发展史》等最新著作中的翔实历史数字）佐证下，应该认为，当时中国已有可能向“商业的世纪”发生历史性转变的潜在动力。否则，所谓中世纪曾领先世界的中国GDP，靠农业而不是靠相当可观的商业是创造不出来的。
    总之，清朝所承接的正是资本主义萌芽有所出露、与之相应的启蒙思潮有所活跃这样一个关键性过渡时期。这个王朝的运数———历史机遇实在是太好了。
    然而，无情的史实却是，满族骑兵所至之处，随着朱明王朝残余的扫尽无遗，上述条件也只成了划过黑暗天空的一个闪电，一种新的铁血秩序又建立起来了。

    终未逃脱历史怪圈，其亡也忽焉

    在17世纪中叶到18世纪末，爱新觉罗家族是否建立了一个名副其实的盛世，要拿到当时世界大历史背景下，去比较观察。
    为什么要这样？因为中国历史学界公认的三个盛世，前两个，即汉朝文、景、武之世，唐朝贞观、开元之世，也都是我国历史上文治武功显赫、疆域广大的盛世。但如果只以这些论盛世，那末以血与火征服欧亚两洲广大地域的蒙元帝国是不是更应该称盛世？所以还必须提出更多的比较、观察条件。
    汉、唐与康雍乾之世之间，至少有一个很重要的差别：汉、唐盛期，都是我国比较开放的时期之一。这决定了它们可以吸纳当时世界文明之精华，成为当时世界的强国，因而是评价盛世的一个必要标准。汉初之世，不仅天下大治，更值得大书一笔的是开辟了丝绸之路，掀开了中西商品和文化交流的首页。当时西域一词涵盖很广，最远可包括大秦（罗马帝国）、大食（阿拉伯帝国）。张骞在公元前2世纪到了中亚，他的副使到过南亚和西亚。而比张骞晚约两个世纪的班超，则派副使到了欧洲最强大的罗马帝国。中国轻柔华丽的丝绸曾风靡了欧洲上层社会，而成为中国古代一大骄人商品。到了唐朝，不仅扩大了陆上丝绸之路的交往，在长安建立颇具规模的四裔馆（外国人宾馆），很多西域商人甚至长期留居长安、洛阳等地，与汉人通婚，与此同时，海上丝绸之路也从隋唐开始发展起来，从而使远销的商品量大增。在文化交流上，佛教是汉朝时传入中国的，而唐朝时容纳的宗教信仰更多，儒、道、释之外，景教（基督教派系之一）、摩尼教、伊斯兰教都是这时传入中国的。在服饰、音乐、舞蹈、绘画等方面，唐朝人也接受了不少外来影响。因此完全可以说，开放是汉、唐盛世的重要特点。

    唐以后，中国的开放又断续延伸了四个半世纪，在明朝开国后因禁海而中断。但明末利玛窦、汤若望等大批耶稣会士来华传教，带来了西欧先进科技和学术，与崇祯朝重臣徐光启、李光藻等成为知交，被聘为钦天监。徐光启、李光藻甚至加入了天主教，引起一些保守派大臣激烈抨击，崇祯对此却不予过问。在一群中国文人参加下，西方天文、地舆、数学、历法、兵器学等被大量翻译引进，一时形成一个中西文化交流小高潮。在明清政权易手后，西方商人寻求跟东方财富之国接触的努力，也以新的狂热开始。中国再次面临东西全面交流的客观形势。西方这种狂热来源于“新大陆”的发现和技术革命，使世界大棋局发生了质的变化。中国所处的世界已蓦然扩大并面貌一新了。特别是，欧洲已处于向资本主义生产关系和资产阶级法治社会迅速转变阶段，作为人口小国商业大国的葡萄牙、西班牙、荷兰、英国，先后成为海上强国，把触角伸到中国周边。但清朝廷却继承明朝国策，紧闭国门。1716年（康熙五十五年）海禁小有松弛，康熙仍口谕大臣们：“除东洋外不许与他国贸易”，并说：“海外如西洋等国，千百年后中国恐受其累，此朕逆料之言。”“国家承平日久，务须安不忘危。”（转引自中国人民大学清史研究所编《清史编年》第三卷468页）看来他是很以这种鸵鸟式避免危机的“远见”自负的。另一个上了《简明不列颠百科全书》的故事是，1793年（乾隆五十八年），已战胜荷兰取得世界霸权地位的英国，派驻俄公使马嘎尔尼为特使，到承德面见乾隆，要求通商。清廷把他代表英国国王所赠礼物称作“贡物”，并要他对中国皇帝行跪拜礼。英王特使拒绝，竟致通商告吹。马嘎尔尼在这次出使《纪事》中以揶揄口气写道：中国自从“满洲鞑靼占领以来，至少在过去150年里没有前进，或者更确切地说反而倒退了。当我们在艺术和科学领域前进时，他们实际上正在变成半野蛮人。”“满洲人打仗爱用弓箭，当我告诉他们，欧洲人已放弃弓箭而只用来复枪打仗时，他们愕然不解，认为在奔驰的马上射箭，比站在地上放枪豪迈。”
    欧洲在1764年（乾隆二十九年）发明了蒸汽机，逐渐广泛应用于生产和运输，大大提高了利润。而利润的刺激和商业竞争又不断引发新的技术革命，从而开始了西欧工业化进程。几乎同时，欧洲也开始了与经济同步的人文领域革命。作为社会主体和生产力第一要素的“人”，得到了空前尊重和解放。在民主浪潮下，西方一个个国王权杖落地。而正在“康雍乾盛世”期中的清朝，为了保持“以少制多”的特殊社会结构，却更加强化集权。其两手策略是一方面加强民族镇压，一方面加强民族拢络。镇压手段可举出：一、令汉人满族化，强迫剃发留辫，改穿满人服装，抗拒者杀无赦，甚至不惜屠城；二、实行民族等级制，满人优先，在京畿周围百万平方公里内强行圈地，分给满人贵族作为份地，把被夺去土地的汉人充当“包衣”（奴隶），在北京城进行民族隔离，内城汉民一律迁往外城（南城），内城只给满人居住；三、严禁文人结社，大肆查禁图书，大兴文字狱，仅庄廷珑、戴名世、吕留良三案受株连被杀者就超过万人。怀柔拢络手段可举出：一、对与满人合作的汉人给以优厚待遇，功高者封王晋爵；二、颁行“博学鸿词科”，对全国有学识有名望的汉人，经荐举，不管曾应试与否，强行“请”到京师考试，赐给翰林学士名衔；三、依明朝旧制，严格八股文科考制度，使天下读书人只学习两种东西，即朱熹所注的经书和八股文范文，只要八股文做得好，就可当官。明清八股文考试制度，是一种鼓励士人大讲合格式的官方套话的制度，众口一词只说套活，久而久之就丧失了个性和思想能力，不仅没人再有异心，也没人去研究经世致用的东西了。曾以“四大发明”贡献于人类的中国人，后来殊少科技发明创造，与这种科考制度不无关系。而曾被西方欣赏的中国公务人才选拔方法的科举制度，最终成了束缚人民思想、圈定人才发展方向的有效统治手段之一。

[2]


首页 -> 2005年第3期

世界坐标上的“康雍乾盛世”

作者：李一蠡

字体： 【大 中 小】

    特别是，对转而为清朝效力的耶稣会士汤若望等，先用后弃，一度投入监狱，并以“查禁异端”为名严禁天主教，耶稣会士从此绝迹中国；明末已翻译和待译的各种西方科技书籍也大多随传教书册（二者加起来共四五千种）散落流失。17世纪初开始的一段中西文化交流史，至此中断约二百年。
    辩证规律说明：否定力量往往来自自身。满族皇帝强化自身权力的治术，却戕害了统治者的后代并戕害了整个国家。鸦片战争后，爱新觉罗王朝虽然没有马上覆灭，而是又苟延残喘170年。但越到后来，越形成一种外仰洋人鼻息，内赖汉族官吏支撑的死棋已定局面。爱新觉罗家族以及满族特权阶层越来越成为可怜巴巴的傀儡和大势已去仅存形骸的多余群体。一个曾以金戈铁马横扫中国而忽已发现膏肓重症的王朝，就这样构造了一个为衰世直接准备了充分条件的虚假“盛世”。
    当欧罗巴人已经走向世界，几个文明古国如印度、埃及、中东阿拉伯诸国，已经沦为殖民地，从而表现出西欧资本主义与东方封建主义的质的差别的时候，清朝前期当权者们却仅有选择地留下传教士带来的自鸣钟、望远镜、地舆图等器物，以及红夷大炮（清人忌“夷”字，改称“红衣大炮”）制作方法，而无意学习乃至有意漠视西方所以强大起来的方法，更拒绝承认其物质文明深处的精神文明。中国人当时能够大颂“盛世”之歌，是因为离当时真正进入盛世的西欧较远，没有沦入另外几个文明古国亡国的命运。因而它是一个闭门自封的“盛世”，身旁没有或视如不见比较参照系的“盛世”。
    清朝作为中国最后一个封建王朝，没有顺应当时的世界历史走向，几个号称英明圣主的皇帝，看不到历史已经提供的机遇，没有使中国这样一个当时生产力正臻于世界前列的国家，顺理成章地走进先进国家行列。这一页历史，既生动地验证了落后的上层建筑可以多么顽固地阻止历史的脚步，也完全验证了这样的国家只能“其兴也勃，其亡也忽”的规律性命运。

    “盛世”就这样为衰世准备了条件

    “康雍乾盛世”就这样为其后世的衰亡直接准备了条件。甚至可以说，有几千年骄人历史的中国盛极而衰，其实也正是通过最后一个虚假“盛世”表现出来的。
    尽管马克思把鸦片战争直斥为西方强国加于中国的“海盗式”战争，但在《鸦片贸易史》一文中，马克思对“天朝帝国”“基于道义”的战争竟然失败，还是给予了冷峻的批判：“一个人口几乎占人类三分之一的大帝国，不顾时势，安于现状，人为地隔绝于世，并因此竭力以天朝尽善尽美的幻想自欺。这样一个帝国注定最后要在一场殊死的决斗中被打垮：在这场决斗中，陈腐世界的代表是基于道义，而最现代的社会的代表却是为了获得贱买贵卖的特权———这真是任何诗人想也不敢想的一种奇异的对联式悲歌。”（《马克思恩格斯选集》第一卷716页）
    为什么是“对联式悲歌”？因为“陈腐世界”扬起的是“道义”之旗，是免于亡国灭种自赎自救之旗，晚清无数慷慨悲歌之士，从林则徐、关天培，到邓世昌、刘铭传……高举这样的旗帜，向“为了获得贱买贵卖的特权”的“最现代社会的代表”奋争，却终不免失败。因为这是个不对称的“对联”，讲孔孟之道的古国的陈腐“道义”，被现代文明国家的“不文明”打垮。而这归根到底是自作自受，赖不得别人。这就是“悲歌”的悲情所在。
    历史毕竟就这样走过来了，不允许推倒重来，也不允许假设。但历史允许回味，而且需要人们回味。如果不咀嚼回味并领受历史的馈赠，历史就失去了价值。所以恩格斯说：“每个时代的理论思维，都是一种历史的产物。”马克思说：“从批判旧世界中发现新世界。”（责任编辑致中）

[1]


首页 -> 2005年第3期

中国近代化历程中的郭嵩焘

作者：朱　薇

字体： 【大 中 小】

    19世纪后半叶的中国，面临着翻天覆地的激烈变化，正如当时人所说，是“三千年未有之变局”。在西方列强与近代文明空前的挑战和冲击下，中华帝国迈开了艰难的近代化步伐。
    中国的近代化历程大体上包括三个阶段：第一个阶段从鸦片战争到中日甲午战争（1840—1894），这属于器物层面的近代化时期。部分觉醒的知识分子主张通过学习西方的坚船利炮、铁路轮机和生光化电来维护清王朝的纲常纪要，即所谓“中学为体，西学为用”；第二阶段从戊戌变法到辛亥革命（1898—1911），这属于制度层面的近代化时期。其间，无论是以康有为、梁启超为首的维新派，孙中山、黄兴为首的革命派，还是在国会请愿运动中轰轰烈烈的立宪派，他们都认为改造中国首先是要学习西方的政治、法律、经济制度等深层次的东西；第三阶段是五四新文化时期思想意识层面的近代化。新文化运动的干将们举起了“民主”、“科学”的大旗，开始了改造国民性和开启民智的反思。
    郭嵩焘（1818—1891），湖南湘阴人，字伯琛，号筠仙，进士点翰林，入值南书房行走，曾担任过苏松粮道、两淮盐运使、署理广东巡抚、诏受福建按察使，并曾作为中国首任驻外公使出使英法。他是近代化历程第一阶段的代表性思想家，但其思想又远远超越了同时期洋务派的“中体西用”观。他不仅认识到了西方科学技术的先进性，更强调了西方政治、经济、法律制度的文明，甚至远见卓识地觉察到了道德、人心、风俗的重要。在中国近代化的历程中，郭嵩焘不仅超越了器物的层面，而站到制度的层面，甚至更跨越到思想意识的层面上。其认识的深刻和超前惊世骇俗、振聋发聩。
    鸦片战争的失败，使得一部分先进的中国人开始睁眼看世界。他们看到了闭关自守的危机和朝廷士大夫的虚骄自大，承认有向西方学习的必要。但他们认为所要学的和极尽赞赏的仅仅只是以洋枪、洋炮、洋船为表象的西方科学技术。郭嵩焘也曾是这一部分知识分子中的佼佼者。
    他第一次直接与外国人打交道和比较系统地接触西方事物，是在咸丰六年（1856年）。这年年初，他曾奉曾国藩之命，赴江浙为湘军筹款。正月二十五日，他在杭州与浙江著名学者邵位西讨论“西洋测天之略”。他对自己最近在西洋读物上看到的“日心说”颇为怀疑。在和邵位西充分交换了各自看法之后，郭嵩焘似乎豁然开朗，满心新奇无以言表。二月初五他来到上海，初七日他参观了上海洋泾浜法国人办的利名、泰兴两处洋行，看到了价格极其昂贵的风雨表和双眼千里镜。接着他又参观了领事馆的一处洋楼，他在日记中不仅详细记录了房屋的结构和陈设，甚至记录了领事馆洋人女子的生活习惯，以及在回船路上遇到的两个“秀美”的夷人小儿。初九日他在人陪同下前往参观火轮船。他全面介绍了英国富领事轮船的结构、各主要部件的作用以及工作原理。他还不厌其烦地描述洋人款待的酒食，即便是悬在轮船两旁随风摇摆的西洋吊床也没有逃过郭嵩焘的眼睛。最后他还考察了由西洋传教士麦都事创办的墨海书馆，并由此结识了著名科学家李善兰、王韬等人，觅得西人所撰《数学启蒙》和西人刊行的新闻报纸《遐迩贯珍》数部。在那里他还第一次看到了印刷机以及它工作的情况，情不自禁地赞叹说“西人举动，务为巧妙如此”。短暂的上海之行给郭嵩焘留下了深刻的印象，细致入微的观察和虚心求教的态度表明了他对西洋器物的赞赏。此后，咸丰八年（1858年）九月和十一月间，郭嵩焘多次与友人何秋涛讨论俄罗斯史地，并向其索要论著《朔方备乘》仔细赏读；同年九月二十五日，郭嵩焘在日记中还特别提到了魏源《海国图志》近增一百卷，以及详细介绍西洋制器之法两本新书：俞正燮的《癸巳类稿》和邓复光的《镜镜诠痴》。同治初年（1862年），郭嵩焘在上海、广东等地，继续接触西人、西学。他从与李鸿章侃侃而谈，议论军事方略的英国军官身上看到了西洋也大有人在；他从英法联军会攻嘉定太平军，顷刻拿下的战况感到了洋人兵精器利，是为忧患；他在“得利洋行”第一次看到了碾麦的“火轮磨”和所谓“传书铁线”的电报，禁不住赞叹真是巧夺天工，称雄中国。
    郭嵩焘一开始也相信以西洋先进的器物、技艺，嫁接中国传统的纲常政教就足以解决天朝所有的困惑。然而洋务实践的处处受阻，事事受挫，以及整个洋务事业的了无起色显然使他的看法发生了变化。他渐渐对中国固有政教习俗的有效性产生了怀疑。他看到西洋也有二千多年的文明，它之所以富强并非偶然，有其自身的本末和体用，而根本在于政教风俗。洋务派极力效法西方的所谓“长技”，其实只不过是其“末节”而已。郭嵩焘这一思想的变化，清晰反映在不同时期他对当时著名的洋务思想家和活动家做出的不同评价上。
    早先，郭嵩焘在和友人谈论洋务时，对李鸿章、丁日昌和沈葆桢等洋务名臣大加赞赏，认为李能知其大，丁能致其精，沈能求其实，而自叹不如。可是若干年后，光绪四年（1878年）十月，当在巴黎担任驻法公使的郭嵩焘，看到李鸿章通篇谈论枪炮军械的折件，并得知其跃跃欲试计划购买德国制造的轮船时，毫不客气地说：李相伯考察西洋军火虽然是很精通的，但是很可惜这些都只是洋人一些细枝末节的东西，而最根本，最精要之处李鸿章却没有注意到。光绪五年（1879年）闰三月二十九日，郭嵩焘和友人张力臣谈论西洋政教风俗的本源。他毫不掩饰地表达了自己对张氏重新评价李、丁、沈三人的赞赏。在他看来，李鸿章、丁日昌和沈葆桢都一味地考求西洋富强的技术，对于西洋政教风俗毫不涉及。这是舍本逐末的做法。即便是他们能够使中国的技术和西洋相匹敌，充其量也只不过是一些细节问题。更何况中国与西方在技术方面的差距也根本是无法丈量的。
    因此光绪元年（1875年），郭嵩焘于《条议海防事宜》中，就最早在中国提出了“西洋立国有本有末”的观点。他认为“本”是指政教和政治方面的创制，“末”是指先进的科学技术。只承认中国之“用”即科学技术不如人，而不承认中国之“体”，即当时的封建制度落后于资本主义制度，无疑割裂了体与用的统一关系。恰恰正是因为腐朽的封建政治制度才导致了中国科学技术的落后。所以在郭嵩焘看来，要使中国富强，不能光学西方的坚船利炮，也不能只学西方的工业制造，关键还是要首先从政治上进行改革，才算抓住了根本和基础，否则只能是舍本逐末。
    郭嵩焘在出国之前对政治改革的认识还比较模糊和笼统，仅仅集中在对朝廷法度和纪律的剖析上。然而出使英法以后，他的认识更加清晰和明确。在担任英法公使期间，他对西方国家的新事物、新学理细加研究，勤加考求。初至英国后，他亲赴下议院听议员责诘政府，言语颇为强硬；他看到了西洋国家新闻报纸议论时政的舆论监督作用，以及衙门和议院行政、立法的分权；他注意到了有着两百多年历史的英国两党政治，较之专制政体的随声附和确实要高明多了。实地考察和潜心研究使郭嵩焘渐渐形成了一套自己的看法。在和友人李丹崖讨论英国政治风气时，李氏不解为何平日里相处很好的两党议员，对于国政却各持己见，互不相让，辩论的结果总是以人多为胜，败者一方也不会因此要挟为难。郭嵩焘发表一段十分精彩的议论，指出这是政治制度的问题，而不是政治人物个人品质的问题。他说西洋国家议会和两党相维系的施政保证比君主贤德更靠得住一些。何以能如此呢？郭氏进而洋洋洒洒写了一篇千余字的日记，概述了英国由君权到民权的历史，不啻为一章英国政治简史，他说西洋国家长期稳定、国运昌盛的原因就在于有巴力门议政院维持国是，由民自选的买阿尔衙门处理政务，上达民情。两者相辅相成，所以才能立国千百年而不败。他接着说限制君权不是那么容易做到的，争取民权却容易得到人民拥护。他看到了中西政体国体的差异：中国崇君，西洋重民；中国强调德治，西洋则强调法治，国家的安危更加合理地系于法制的建立和健全基础之上，所以能够形成普遍的规范和约束；中国皇帝总揽大权，政策的推行依赖有限的官僚体制。西洋国家则凡事以民为本，将政权交给大臣和庶民，各国士民都可以参与国政得失的讨论，所以能够保持长久的稳定和繁荣。他大声疾呼：西洋的这种风气是最应该提倡的。由此，郭嵩焘肯定了英国的“巴力门”和“买阿尔”，从而否定了将天下的治乱和苍生的祸福完全系于最高统治者一人之身的“中国秦汉以来二千余年”的封建专制政体。他说英国的强盛在于议院制的设立，日本也是因为仿效了西方的议院制才使国家走向繁荣的。对封建政治的不满和对议院制的赞赏，明确反映了他认识到了西方的民主制度优越于中国的封建专制主义。在近代思想史上，郭嵩焘倡导在中国开议院的政治主张具有划时代的意义。

    此外他还非常留心西方司法制度等其它社会政治制度，认为中国应该学习西方的法律制度，改善监狱条件，废除过于严酷的刑罚等，这样才能受到西方列强的平等对待。光绪四年（1878年）驻英期间，郭嵩焘在一次与英人的讨论中，热情地描绘了中国政治改革的蓝图：即在保留皇帝的前提下，其他一切，包括各项政治制度都要全面向西方学习，进行改革。资产阶级所渴望的“民主”和“民权”似乎都在这里隐约可见了。
    郭嵩焘虽然批评舍本逐末的洋务思潮，但并未因此裹足不前，他同样深刻认识到学习西方先进技艺、发展近代工商业等经济活动在强国之路上的重要作用。郭嵩焘在国内任职期间，即很关心生产、流通、交换等经济领域的事务。他在出使英法时期，更是十分注意考察资本主义国家的经济制度。在赴英途中，他和一个意大利的富商同舟，通过交谈，得知这个在国内是世爵，并获一等宝星的富商居然在伦敦开设洋行。贵族经商，这在贱商、抑商的中国封建社会里是不可想象的，郭嵩焘由此开始注意到中西经济生活领域的诸多不同。出国以后，他与英国著名的铁路专家史蒂芬森书信往来，讨论中国修建铁路事宜；他在英人陪同下至斯达佛访问煤铁各厂，参观炼钢轧钢、高炉出铁，并和矿工矿主攀谈；他参观了洋行、电报局、皇家造币厂、英格兰银行、税务局、织绣院、轮船机器厂、瓷窑……广泛接触到欧洲工业文明之后的郭嵩焘继续放眼西洋整个社会的经济生活，并开始从国家制度、经济理论等方面来探索英国繁荣兴盛的原因。他诚恳地向井上馨、马格里等询问研究财政经济应当读什么样的书，得知了亚当·斯密的《国富论》以及詹姆士·密尔的《经济学》等经典著作；后来还反复与英、日学者和官员讨论中国的税收、矿物和铁路造价。他对英国官吏根据薪俸纳税的法则大加赞赏，并大胆地得出结论：这种方法在专制国家是行不通的。西方各国的统治者都十分关心商业的举措给他留下了深刻的印象。他认为谋求中国富强也要先大力发展近代工商业，为最终引进西方先进的社会政治制度奠定物质基础。他大胆主张开埠通商。在光绪八年（1882年）七月十八日的奏折中，他说古往今来治理国家，都是要招徕商贾，没有谁会把闭关绝市当作仁义来施行的。他甚至说多开一个口岸就多一个口岸的税收，对国家有利，对老百姓也没有坏处。他呼吁撤销出海禁令，鼓励人民从事近代造船业。他说，如果老百姓能够制造火轮船，那就是和洋人夺利，这和战场上的争胜负没有什么差别。他积极主张打破官府垄断，给商民更多自由经营的空间，从而成为近代民办工业的首倡者。他奏请纂成通商则例以保护商人利益，甚至主张让商人参政。他希望朝廷效法西方各国来发展资本主义经济制度，以求国富民强。这些思想的火花在仍重弹着重农抑商老调的19世纪80年代的中国犹如空谷足音。
    郭嵩焘数度成为晚清社会的风云人物，但是仕途的坎坷又使他最终处于天朝政治的边缘，所以他的体制改革思想在其生前对清廷的影响是有限的。然而在郭嵩焘作古十多年后，清王朝又进行了最后一次的垂死挣扎———清末新政。从清廷这次改革的许多政治经济措施中我们都似曾相识地看到了郭嵩焘的影子。
    思想的先行者总是孤寂和悲哀的。郭嵩焘倡导的“以通商为本”发展资本主义经济制度，以及以“政教为本”改革封建政治制度的主张，均遭到了来自朝野上下的百般非议。面对不尽如人意的历史境遇，郭嵩焘进一步认识到，发展商业也好，改良政治也好，都必须从改变人心风俗做起。正如他在《条议海防事宜》一疏中论述的，只有使政教深入人心，形成一种良好的社会心理和社会风气，才是最根本的出路。他通过对西方国家的考察和中西文化的对比分析，进一步深刻认识到道德、精神建设在整个国家生活中的重要作用。当时的顽固派抱残守缺，拒绝学习任何西方的东西；即便是看起来先进的洋务派也只是单纯强调“师夷长技”，即学习西方科学技术，至于在制度文明和精神文明领域，他们也仍然固守着传统。郭嵩焘比同时代人高明之处，不仅在于他对传统的人心风俗进行了系统而深刻的分析批判，更重要的是他在中国历史上第一次较为全面地介绍了一种当时更为先进的人心风俗———近代资产阶级的社会心理和社会风气及其体系，并且进一步成为近代改造国民性思想的滥觞。

[2]


首页 -> 2005年第3期

中国近代化历程中的郭嵩焘

作者：朱　薇

字体： 【大 中 小】

    风雨飘摇之中的晚清社会经济凋敝，吏治腐败，社会动荡，道德沦丧，价值迷失……然而走出国门的郭嵩焘见到的却是另一番景象：西方人永进无止、乐于趋公、不避艰辛、拱卫国家、风俗淳厚的精神面貌和两党相持、君民相随的民主风气。他认识到西方资本主义文化已经从整体上全面超越了中国传统的礼教文化，中国在世界上实已沦为文化二流之国了。他通过对中国传统社会心理、行为方式的批判，对闭目塞听、妄自尊大、粉饰作伪以及好虚不实的传统人心风俗作了具体分析。同时他通过对英法的实地考察，对西方人的开放求实、积极奋进以及重商求利的民族精神颇为赞赏。
    为了废除落后的、不合时宜的传统人心风俗，他积极投身于实践。起初他寄希望于朝廷能够以身作则，风范天下，从而扭转世风日下的局面。他在咸丰九年（1859年）正月陛见皇帝时说，只要朝廷认真一段工夫，破除陈规陋习，老老实实办事，那么就会有立竿见影的效果。天下的百姓自然跟着朝廷走，久而久之便会形成良好的风气。所以只要朝廷做个好榜样，社会风气便会好转。但是不争的事实击碎了郭嵩焘对满清统治者的幻想，他转而寄希望于士大夫能够积极进行风习教育。他认为政教的得失，纪纲法度的修废，士大夫无能为力，但却应该以改善人心风俗为己任。改善的方法无非是大力推行有益于人心风俗之事，而坚决反对有损人心风俗之事。他在晚年深切体会到人心风俗是立国之本，而挽回人心风俗必须从学校开始。只有学校修明，人心风俗才能够得到振兴，懵懂之人才能够被潜移默化。
    他自己在解职返乡、赋闲家居时，更是以挽救人心风俗为责，孜孜于教育事业。他曾写信给长沙三大书院的山长，痛呈完善学校对于挽救民情的重要作用。他更是尽一己之力兴学、办学。光绪五年（1879年）六月，他参与湖南学政朱肯夫的兴学计划。他帮助拟定章程，建立经、史、文、艺各堂，还参考了严复草写的英、法两国的学馆课程。同治十二年（1873年），他主讲城南书院时创设了思贤讲舍，初衷除了要陶冶和培养人才外，还想有益于乡里国家，不单纯追求为学而学。但是在当时，要想建立一所全新的西式学校根本是不可能的，即使若干课程如数学等，亦遭大忌。世风如此，他也只能着力于整顿风俗和转移风气，而不能奢谈其他。办学的艰难使郭嵩焘充分认识到人心风俗改造的难度，陈规陋习决非朝夕之功可以消除。他说学习西方军事技术三十年可以告成，学习西方生产制造技术则需要五十年，而建立一所学校需待百年之后才大有收获。一百年清除陋习，一百年培养新人，再一百年稳固新风尚。振兴人心风俗需要不间断的三百年光阴。
    如果说教育是人心风俗改造的长期的、循序渐进的工作，那么禁烟则是眼前最具体入微的问题。郭嵩焘在英国时，就和英国禁烟会的友人有过私下的接触，对他们的行为表示赞同和感谢。他还亲自参加了英国人的禁烟会。光绪三年（1877年）二月初八，郭嵩焘和副使刘锡鸿会奏朝廷请禁鸦片，他说朝廷对烟民应该宽限时日，辅以教化，最重要的是让人们从心里感到吸食鸦片的可耻。返乡以后，他与友人一起筹备设立禁烟公社，商议禁烟公约，拟定每年集会四次。几乎每次集会都由郭嵩焘主讲，他反复宣讲鸦片流毒中国，人心风俗日益败坏，长此以往，国将不国。他号召人们要认清鸦片之毒害，下定决心洁身自好，不要沾染恶习，已经吸食成瘾的一定要坚决戒除。然而这样一个温和、公益性的工作，还是招致了时人的不满，禁烟活动步履维艰。即便如此，郭嵩焘依旧没有放弃，他告诉友人，自己之所以知难而不退，是因为禁烟确实有关人心风俗啊。
    郭嵩焘在思考实现近代化的历程当中，甚至还触及到了人的近代化这一问题。他觉察到了国民文化观念和思维方式的落后，认为国家富强和民族兴盛要靠国民的觉悟和奋起，渐渐将改造国民劣根性的问题提上了历史议程，并且导引了国人认识自己，提高自身素质的探索。
    郭嵩焘的许多思想行为在当时的条件下似乎已经走得太远，大大超出了封建主义本身所能调适的范畴，因而几乎受到举国士人的讥嘲和辱骂。他势单力薄，寡不敌众，只能败下阵来。这是郭嵩焘的悲哀，也是中国近代化的悲哀。然而曲曲折折、反反复复后，历史似乎依然走上了当年郭嵩焘指出的那条道路，所不同的只是付出了更高的代价而已。（责任编辑李晨）

[1]


首页 -> 2005年第3期

虚导与实导

作者：陈四益

字体： 【大 中 小】

    导向，是指对人行为的引导。
    能引导人行为的，有虚实两种。虚的，是理论的、舆论的引导。这一点，一向很受重视。要求舆论一律，思想一致、意志统一，不要有杂音，不要有噪音，哪里出现一点问题，就临渊履薄，抓得很紧很紧。实的呢，就是利益的导向、物质的导向、实证的导向，这方面不能说没注意，但比之对虚导的重视，就远远不如了。然而，在我看，对人们行为的影响，实导远过于虚导。
    比如说，图书出版是采用书号办法管理的，为的是防止没有出版权的单位或个人乱出书。这办法已经沿用了几十年。每年有关部门都要核定各出版社书号的数量。有一个号，可以出一本书。书号管理，有关部门也曾三令五申：不要见利忘义，不准买卖书号，不准一号多书，不准以书代刊……为此，各种指令的、收费的学习、培训也搞了不少。虚导的力度不可谓不大。
    但是，为什么买卖书号依然屡禁不绝呢？那就是因为在虚导之外，还有一个力度更大的导向存在。这是实打实可以量化的导向。出版图书有利可图———有的为了赚钱，有的为了出名（个人的或单位的），有的为了评职称，有的为了课题交差，当然，还有的为了某种纪念。为了种种利益要出书的人，因为没有书号，利益就不能兑现，只好同有书号的出版社打商量。于是原本不具价值的书号，因为需求的旺盛就成了可居的奇货。一家出版社，假若有三百个书号，拿出一半来卖，每个收取一两万（名目可以叫合作出版或管理费或其他什么），赚他一二百万不费吹灰之力。试想，那是怎样的诱惑，怎样的导向！于是，为了这掂得出斤两的实导，许多出版社竞相把费尽千辛万苦培训过的那些道理丢到了九霄云外，循着利益的导向前进了。
    学术刊物，评定“核心期刊”，本来是为了提高这些刊物的影响力，提升刊物的品格，形成优质期刊，发挥正确导向。可是一旦评定，刊物就面临着另一种更实际的导向。硕士、博士的学业，专业职称的评定，岗位任务的完成，都要有论文发表，而刊物版面也就成了他们竞买的“商品”。有钱，文章质量可以降低门槛；没钱，对不起，敬请另投。于是，“品格”也罢，“优质”也罢，往往成了纸上的空文，虚导的功效被实导冲销。
    同样，如果只有少数贪官受到查处，而多数逍遥法外；如果权力滥用的风险很低而收益颇丰；如果弄虚作假能博得步步高升，那么，无论发表多少篇论述清正廉明、要说实话、要办实事的文章、讲话，都是很难改变人们观感，力挽官场颓风的。
    一言兴邦，一言丧邦，虽然古有明训，但我始终怀疑这“言”的力量是被有意无意夸大了。加大了“言”责，也便有意无意缩小了“行”的责任。而天下的事，大抵是做坏的多。做得好，要说坏它也很难。在讲导向的时候，不要把力气都放在了虚的上头，而要注重实导。如果不注重实的改进，单是说得好，其效用有限，还可能掩盖或涂抹了实情，助长不良风气的孳生。“天何言哉？四时行焉，百物生焉。天何言哉！”孔夫子说这句话时，也是很有些感慨的吧。诗曰：
    无言桃李下成蹊，乌雀恼人恰恰啼。
    多种梧桐能引凤，遍栽荆棘鸟难栖。


首页 -> 2005年第4期

民办教育在民国的兴衰

作者：李兴韵

字体： 【大 中 小】

     中国的民办教育在民国时期经历了三个发展阶段。回顾民办教育在这些阶段中的起伏变化，可以得到不少启示。

    1912—1927年：民办教育的兴盛期

    清末，朝廷推行新政，其中一项内容，就是模仿外国制度，建立全国性的现代学校系统。其中高等教育归官办，清政府在京师大学堂外又建起北洋大学堂和山西大学堂等高等学校。民办高校除了因日本留学生罢课回国风潮而创办的中国公学外，主要由教会创设，中国人士民间办学的力量则集中在中小学教育。
    1912年，中华民国临时政府教育部废除了清政府只许私人兴办中等以下学校的规定，宣布开放办学权限，除高等师范学校一种外，均允许私人开办，所以民办教育，特别是民办高等教育获得较快发展。公立大学在民国建立后的几年内没有增加，但同时期私立大学却发展迅速。1914年春，仅北京一地，教育部就派官员视察了私立民国大学等四所私立大学，对它们的管理和教学都表示了肯定，批准它们的立案。民初私立中小学则明显处于公立学校的补充地位，从民国元年至五年，私立中学占中学总数的百分比最高是14.5%，学生数占总数的百分比最高为12.8%。小学阶段一直缺乏具体的统计数字，不过因为民国政府提倡义务教育，公立小学的建立和发展一直是政府教育工作的重点，私立小学无法竞争。
    1916年袁世凯去世，中央政府失去了有效控制全国的能力，非官方的办学力量因此获得了成长的空间。同时，因值第一次世界大战，中国民族资本主义发展迅猛，许多具有爱国思想的实业界与教育界人士纷纷投资兴学，复旦大学（1917）、南开大学（1919）、中法大学（1920）等著名的私立高校都在这一时期创办。新加坡华侨陈嘉庚于1912年领导乡人捐资办集美小学堂，1918年创办集美学校师范部与中学部，1921年又创建了厦门大学，形成一个规模宏大的学校网，极大地改善了福建教育落后的状况。
    民国成立后教育部废除了读经课程，儒学失去了法定的正统地位，各种不同观点在学校里得以自由传播。1915年2月，袁世凯颁布《特定教育纲要》，要求中小学一律增加读经课程，大学增设经学院，半年后，教育部下令把读经重新列为小学的必修科目，这使得“学校教师和社会上的其他知识分子发动了新文化运动，对国家总统和他的追随者进行了猛烈的批判”。袁世凯去世后读经课程再次被废。新文化运动带来了思想解放的潮流，进步的教育家对制定民主教育的目的有了更多的发言权，“循‘思想自由’原则，取兼容并包主义”不仅是北大的改革风向，也成为整个教育界的追求目标。民国元年，教育部颁行了“注重道德教育，以实利教育、军国民教育辅之，更以美感教育完成其道德”的教育宗旨，1919年，北京教育调查会请教育部改教育宗旨为“以养成健全人格，发展共和精神”。同年，全国教育联合会第五次年会通过决议，要求根本废除政府的教育宗旨，指出“施教者，不应特定一种宗旨或主义，以束缚被教育者。盖无论如何宗旨，如何主义，终难免为教育之铸型，……故今后之教育，所谓宗旨，不必研究、修正或改革，应毅然废止。”全国教育界的代表公开宣布，政府根本不应该公布任何教育方针，应该让教师根据学生的具体情况，自由地开展教育，使学生完全不受束缚地发展。
    1922年民国政府颁行了深受美国自由主义思想影响的新学制，新学制吸取了五届教联会的议案，取消了教育宗旨，代之以七项标准，第一次实现了在法令中不存在政府强加的任何教育宗旨，使学术自由成为教育界的共识。当时上海私立美专开风气之先，使用裸体模特儿教学，引起了很大的风波。1926年孙传芳就模特儿之争函寄校长刘海粟，劝他不要再使用人体模特儿，刘海粟坚决不愿放弃，他在给孙传芳的复信中援引1922年学制的规定，坚持艺术专门学校列人体模特儿之绘画实习为必须课程，更坚信“学制变更之事，非局一隅；学术兴废之事，非由一人而定”。由于刘海粟的努力，使用裸体模特儿的制度坚持了下来，而自主办学、学术自由成为了私立学校的特色得以继续发展。
    1922年学制还从法律上正式明确了女子同男子一样有接受高等教育的权利。在已行千年女禁的中国取得这一认同实属不易，这在很大程度上也是民办学校努力的结果。1844年中国内地开办的第一所女子学校宁波女塾是私立的，中国人自己创办的最早的经正、务本女塾也是私立的。在清政府不承认女子受教育权利时，许多私立中小学都招收女生入学。1905年，私立岭南学堂允许女生插班，这是中国高等教育的第一次男女同校。另外，最早专门招收女子，为她们提供高等教育的学校也是华北协和女子大学、华南女子文理学院、金陵女子大学等私立院校。
    民初虽然取消了清朝对高等教育的垄断，但还是规定了中央政府对高等师范教育的控制，直到1922年学制才规定普通大学，包括私立大学的教育系可以设师范科，这是近代中国政府第一次将各类各级教育的权限完全开放，民间力量的办学范围也扩展到最广，有些私立大学开始办起了师范科。这时创办学校是非常自由的事情，上海私立大学中的“四大金刚”复旦、大同、大夏、光华就分别是由脱离震旦、清华、厦门、圣约翰四所高校的师生创办的。
    教会学校是最具独立性的民办教育力量，早在19世纪后半期已大量出现，清政府对它们一直采取放任态度。辛亥革命后，民国政府力图改变这种状况，曾颁布规程，要求教会学校在内的私立学校根据一定手续向政府教育总长申请认可。但这一规定并未真正施行。相反，为着毕业生出路、经费资助考虑，许多教会学校都在国外申请立案。因为有着不受中国政府管制的办学权，教会学校一开始选择的就是西方的教育制度。教会学校首先冲破中国女子教育的禁锢，并且引进体育，冲击了中国人视文弱为美的千年传统。它们传播西方文化科学知识，使用现代学校教育的班级授课制与实验方法。在培养应用技术性人才（如医科、土木工程人才）等方面，教会学校的教育效果非常明显，为中国近代教育提供了有益的参照系。发展到20年代，教会学校办学质量已得到国人赞许，许多政界、商界人士都将孩子送到教会学校读书。
    因为政府放松了对教育的集中控制，同时对民办教育的发展采取了较为宽容的政策，此一阶段成为中国民办教育的兴盛时期：各类民办学校纷纷创设，民办教育家们有了更多的发言权，各种民间教育团体也接连成立，道尔顿制等国外教育方法也在民办学校率先引进和展开实验。民办教育自由成长，也带来了教育界的蓬勃生机。20世纪初期，可以说是中国教育的黄金时代。后来蔡元培回顾1910和1920年，曾感慨地说：“当时思想和言论的自由，几达极点”，就是在北洋军阀承袭袁世凯压制自由思想的暴力压迫下，“自由思想的勃兴，仍不可遏制”。可是这样的自由却随着国民党政府党化教育的推行而结束。

    1927—1936年：民办教育的禁锢期

    党化教育开始于1924年的广州。当时国民党当局模仿苏联，在它控制的广州及周围地区推行“以党治国”的政策，在教育方面则停止了从晚清新政开始的教育改革，制止学校教育继续向自由化的方向发展，实行“党化教育”，明确提出中国境内所有一切学校均以中国国民党党化为原则，如不遵照上述各项实行者就加以取缔。1926年，国民党从广东出兵北伐。党化教育从珠江流域蔓延到长江、黄河流域，所有学校都要开设宣传国民党“党义”的课程，要求举行总理纪念周，学生被要求入党，教育变成灌输国民党政治主张的工具。一份1928年的文件写道：“自本党北伐以来，三民主义教育，甚嚣尘上，在各学校，党义已列为专科。”1928年2月6日颁布了《私立学校条例》和《私立学校校董会条例》，要求私立学校向政府立案。1928年7月，国民党中央党部颁发了灌输官方正统思想的统一标准，规定：各级学校所有课程都要融会党义精神，另外每周至少专门讲授两小时党义课，这门课程必须使用中央训练部会同全国最高教育行政机关编审颁行的教材。1929年1月教育部颁布了《私立学校规程》，这一规程延续了从广东国民政府时期开始的做法，要求私立学校向政府立案，并且还增列了核查学校训育及党义教育实施情形的条例，明文规定将私立学校的立案和党化教育强行相连，以确保国民政府的教育宗旨能贯彻到各类民办学校中去。1929年4月，南京国民政府颁布了三民主义为教育宗旨，在教育界树立了唯一的权威。

[2] [3]


首页 -> 2005年第4期

民办教育在民国的兴衰

作者：李兴韵

字体： 【大 中 小】

    党化教育的推行在一些民办学校，特别是教会学校中遭到困难。面对“反对党化教育的人们就是反革命”的舆论，民办学校对于政府强制党化教育的政策不可能公开加以反对，但在实际中对党化教育的推行很不积极。如1929年10月，中国国民党广州特别市党务指导委员会训练部对广州各级学校党义课程及党义教师进行调查，18所受检的私立中学没有一所完全合格，8所没有聘请经检定的党义教师，不合格率达44.4%，17所不够每周两小时的教学钟点，不合格率达94.4%，其中培道中学坚持开设宗教课，根本不开设党义课。作为中国教育中具有独立性的部分，私立学校对党化教育的态度已经清晰可见。如果让它们，特别是有着西方势力背景的教会学校保有独立地位，那对国民党党化教育政策的全面推行定是一大阻碍。面对这样的境况，教育部于1930年2月11日又发布《考察教会学校应行注意各点》，要求各省教育厅对已立案和未立案的教会学校随时考察，如未严格施行党化教育即行取缔。当时，教会学校取消宗教必修课、开设党义课后，只要要求立案就会被接受，根本不需考虑其它的条件。如1931年，广东省督学视察全省教育就发现许多已立案的公私立学校在教学质量方面办理根本不合立案规程，私立中德中学就有多名教师、实验仪器、参考图书、校务管理等不符立案规程而通过立案。可见20年代末的私立学校立案重视的是政治控制而非学校的办学质量，立案是国民党政府扩充在学界控制力的一个步骤，是从维持自身专制统治而非遵循教育自身特性和规律的角度出发的。
    立案后私立学校的学制、课程都要遵照政府的规定，至少在中小学阶段，公私立学校已经没有多大的差别，由中国人担任校长，党义课程已经列在课程表中第一项，每周举行孙中山的纪念仪式，所有中国教职员都必须进行“遵总理遗嘱，服从党义”的就职宣誓。其实，教育家早就对党化教育的危害提出了警告。1925年正是反基督教运动高涨的时期，舒新城指出“党化教育实是教育界底最重大的问题。……至于以党义为神圣，思想不能自由发展，更足阻学术之进步。思想自由信仰自由，为近代人类生活之一大进步，故教会学校在学校强迫实施宗教教育，教育者反对之，而有收回教育权运动，政党欲使一切教育党化，本思想自由，信仰自由之义，亦当反对。然而国内教育者却少有人注意于此，而且潜向‘党化’方面走。”历史的发展证实了教育家的敏锐。在党化教育大盛的1928年，舒新城又写道“如有人对党化教育的用意存疑而发为言论文字，反革命的罪名大概是可以博得的。”他没有再公开反对党化教育，只能做变相的指责了。
    高等学府，作为传播现代文明和进行学问研究的中心，向往和追求的是“学术独立”的原则，大多数教师都倾向于特立独行、思想自由的探索精神。1929年，上海中国公学校长胡适指责党化教育为党八股，他为此遭到国民党中央训练部的训诫。中训部指责胡适“近年以来，凡发言论，每多荒谬”，提出要加以“严惩”。中训部为此通令全国各大学校长：“切实督率教职员，详细精研本党主义，以免再有与此类似之谬误发生。”大学教师们不再能公开作出反对官方正统理论的言论，这种以政治来干预教育、限制学术自由发展的做法扼断了大学的生命之根。另外全国各级学校教职员被要求以集中和自修的方式对国民党党义“作系统的研究，求深切的认识”。针对“教育不应该拘执一端，故步自封，而当包罗万象，以见其博者”的主张，国民党元老胡汉民明确强调：“我们必不能让所谓‘包罗万象’动摇我们已定的教育宗旨！今后我们在惟一主义的民族，惟一主义的国家，惟一主义的政治下，必不许教育独异于此惟一的主义而有所兼容。”
    国民党要建立的是取消思想、言论和学术自由的文化教育制度，所以对于“有异”的私立学校，采取的是严加取缔的措施。1929年，上海华南大学、大陆大学、建华中学就是被以宣传共产主义的理由封闭。南京晓庄师范学校是以生活教育运动来推动中国乡村教育运动的示范学校，校长陶行知说：蔡元培在北京大学主张“兼容并包”，我主张我们学校成为“自由园地”，你们不同的观点可以自由竞争，可以讲道理，但不能告密。因此晓庄师范学校成为江南各省进步学生求学的理想场所。1930年，由于陶行知拒绝蒋介石交出学校共产党员名单，开除游行学生的要求，蒋介石就下令教育部关闭晓庄师范学校，在陶行知散发《护校宣言》，痛斥“革命的教育摧残于所谓革命的政府之手”后，晓庄师范被南京警备司令部查封，陶行知本人被通缉，学校被逮捕了30多人，最后10名学生被杀害。
    面对国民党的专制统治，只有少数外国人还起作用的教会大学有一定的自由空间，如燕京大学。1936年12月，《燕大周刊》发表了埃德加·斯诺的《毛泽东访问记》，突破了国民政府的文化封锁，在国内中文报刊中首次公开展示了毛泽东等共产党人的形象，这是当时其它报刊做不到的。高校教师对于“独立之精神，自由之思想”始终坚持，如果公立高校教师不满政府干涉过甚，还可以到私立高校继续教学和研究，所以在高等院校数目中占半数左右的私立高校成为了国民政府意欲控制的对象。
    正如袁征的研究指出的，党化教育的推行是中国现代教育史发展的历史性转折，它结束了晚清以来教育上的自由和开放趋势，改变了中国现代教育的发展方向。因为南京国民政府将党化教育的施行和私立学校的立案联系在一起，所以党化教育从公立学校扩展到私立学校，民办学校的办学自主权遭到极大侵害。此一阶段成为中国民办教育的禁锢时期，从晚清开始民办教育逐渐兴盛的势头也被窒息了。

    1937—1949年：民办教育的衰落期

    1937年，日本帝国主义开始全面侵略中国。抗战期间，由于日本侵略军的蓄意破坏，私立学校同公立学校一样受损惨重，这是中国教育最为困难的时期，如私立中等学校由1936年的1200所锐减到1938年的618所，减少42%。私立高校如复旦、南开等财产损失惨重，师生也大量散失，损失达到无法统计的程度。就在这样的艰难困苦中，还是有许多民办学校的师生克服难以想象的困难，继续学业与研究，广东的爱国人士还创办了两所新的私立高校，为失学青年们提供受教育的机会。沦陷区内，燕京、辅仁、圣约翰等教会大学利用自己特殊的背景，竭力抵制日本军的奴化教育，为爱国进步的青年学生提供求学的环境。复旦大学校长李登辉宁愿关校也不接受敌伪对学校的干涉，坚决抵制了敌伪政权对学校的并吞意图。在颠沛流离的岁月，民办教育依然弦歌不辍，反映了民办教育家执著的信念。
    抗战时期，国民政府实行了一些正确的措施，如救济学生、增设学校、充实设施等，对保护和发展中国教育起了积极作用，但也趁战时私立学校受损过于严重，陷入严重经济困难的情况，将残存私立高校国有化。私立南开大学即为一例。南开大学是在1904年创办的严氏家塾的基础上发展而成的，1919年正式成为大学，此后学校规模不断扩大，发展为闻名全国的私立学府。抗战中，南开和北大、清华组成西南联大。战争结束时，南开大学校长张伯苓在1945年8月致函蒋介石，提出南开原有的校舍和设备已被日军完全破坏，因而请政府资助学校的重建和发展。蒋介石却要求南开同意改为国立。这是乘人之危，以拒绝资助相要挟。张伯苓致函答复蒋介石，大大降低了请求帮助的资金数额，但明确表示：“愿仍以人民社团立场，继续努力”，依旧“居于私立地位”，可是蒋介石坚持要南开改为国立。张伯苓考虑到抗日战争刚结束，到处都遭到破坏，难以筹款，只好同意。1946年4月，蒋介石亲自签署了将南开变为国立大学文件。张伯苓提出以十年为期，十年后恢复私立。但不到十年，国民政府在中国大陆的统治已经被推翻。

[1] [3]


首页 -> 2005年第4期

民办教育在民国的兴衰

作者：李兴韵

字体： 【大 中 小】

    北伐以后，虽然国民党当局的控制削弱了民办高等教育的力量，私立高校仍然保持了一定的势力。1937年，中国有高等院校91所，其中私立的有47所，占51.6%。由于战争时期国民政府将私立院校收归国有、创办全国性的国立师范学院系统和把日伪学校改为国立高校，到抗战结束后，官办高校的数量大大超过了私立高校。1946年，全国有高等院校185所，其中私立的为64所，只占34.6%。更由于复旦大学、南开大学和厦门大学等一流私立院校都变成了国立学校，在教学和研究水平上，公立高等教育的力量增长和私立高等教育力量的衰减就更加明显，最后除了少数教会大学之外，中国所有一流大学全部受到中央政府的直接控制。“教育是一种特殊的社会服务事业。现代各个民主国家的政府都给教育机构（包括私立学校）以财政帮助。在学校遇到经济困难，特别是由于发生了大规模战争，学校难以生存时，中央政府组织学校脱离险区，以人民提供的资金帮助学校生存和重建，实属天经地义。”国民政府趁火打劫，将这些声誉卓著，经过民间教育家艰苦努力建立起来的私立院校据为己有，实属一种强盗行为。
    在抗战结束后，著名教育家陶行知发表文章指出：“我们反对党化教育，反对党有党办党享的教育，因为党化教育把国家公器变做一党一派的工具。”但是，他改变国民党一党垄断教育的希望很快就完全破灭了。战后，国民政府宣布对收复区学生进行“甄审”，在遭到广大学生和社会舆论的强烈反对后，教育部公布的修正办法规定国文、英文可免试，而对于“呈读三民主义报告及标点批注《中国之命运》”不但没有修改取消，反而增加了“三民主义不及格者”不得升级或任用的条件。所谓“甄审”其实是对收复区的广大青年进行“党化教育”，以达思想控制的目的。而1947年1月起，南京政府又规定专科以上学校专门成立训育委员会，对高校实行进一步的钳制，翦伯赞教授针锋相对地指出：“在学校里，只有真理的讨论，没有暴力的威胁；只有科学的研究，没有党义的宣传；只有知识的传授，没有政治的欺骗。没有不准讲的学问，没有禁止看的书报，没有强迫读的圣经。自由讲学、自由研究、各是其是，各非其非。这样教育才能达到神圣而庄严的历史任务。”这是广大师生捍卫人格尊严和教育自由的呼声。同时，公立学校制度本身的“垄断”及“官僚”风气也造成了公立学校的低质量、低效率和脱离实际。抗日战争之后的内战，更使教育陷入破产境地。
    抗战中，大多数的民办学校都在十分艰难的环境中求生存，国民政府却趁机削弱民办教育的力量，并坚持文化专制的政策，严密监视学校，对师生进行政治迫害。这一阶段，是中国民办教育的衰落期，由于日本的侵略，更由于国民党当局对民办学校的吞并，到抗战结束时，存留的民办学校在数量上和教育质量上已经根本无法与政府学校抗衡。国民党政府的思想专制导致人心尽失，最后，公私立高校绝大多数著名的教授都不愿跟国民党走，拒绝前往台湾。
    1949年，中华人民共和国建立时，高等院校有223所，属于私立性质的有93所，经过1951、1952年全国实施院系调整，合并重组全部变为政府所有，私立中小学也全部改为公立，教会学校也一律收归国有，教育由政府全部包办下来。至此，晚清以来在中国维持近一个世纪的现代民办学校告一段落。

    余 论

    春秋时期，中国古代私学兴起，其后一直与官办学校并存，绵延不断。两千余年里，私学几经起落。新中国建立前，每当政府的专制统治加强时，私学就衰微；一得到较为宽松的政治环境，私学就发展。
    清末，中国建立了现代民办学校系统。1906年，国人创办的第一所私立高校——中国公学干事姚宏业因办学陷于困境，自杀殉校，临终前指出：“考各国学术之进步，莫不有民立学堂与官立学堂相竞争，相补救。……今我中国公学实为中国前途民立大学之基础；若日进不已，其成就夫能驾耶鲁大学与早稻田大学而上之。”但可惜晚清开始的教育自由化的发展结束于国民党政府的党化教育，民国最终没能形成多元化的教育体制，中国民办教育中也一直没出现耶鲁、早稻田大学那样优秀的私立高校。英国思想家密尔指出：“在广泛思想钳制的环境里，过去出现过，将来也可能出现个别伟大的思想家。但是，在这样的环境里，过去没有出现过，将来也绝不会出现一个智力上积极进取的民族。”出现个别优秀学者是一回事，成为一个有卓越智慧的民族是完全不同的另一回事。中华民族要成为一个智力杰出的民族，中国教育要赶上世界先进水平，中国人
    民就应当记取民国时期民办教育发展留下的教训。（责任编辑吴思）

[1] [2]


首页 -> 2005年第4期

龙云与民主堡垒西南联大

作者：黎　勤　李　凌

字体： 【大 中 小】

    （一）

    1946年5月4日，由北大、清华、南开三所著名大学组成的国立西南联合大学宣告结束，由冯友兰教授撰写的《国立西南联合大学纪念碑》写道：“联合大学以其兼容并包之精神，转移社会一时之风气，内树学术自由之规模，外来民主堡垒之称号，违千夫之诺诺，作一士之谔谔。”这几句话把联大作为民主堡垒的特点作了精确的表述。
    西南联大所以被称为民主堡垒，其原因是多方面的：以梅贻琦为首的学校当局和教授们坚持蔡元培提出的“学术自由，兼容并包”的办学原则；三校都有五四、一二·九的光荣传统，三校的教师许多都参加过五四和一二·九运动；三校教师中许多人都曾在欧美留学，受到过民主自由的政治熏陶；中共地下组织、中共党员以及广大同学的共同努力等等。这些都是重要的，但还有一个必不可少的客观有利条件，这就是联大地处云南昆明，而当时云南省主席龙云对爱国民主运动持比较开明的态度，他自己也于1944年秘密加入民主同盟。有人说：如果西南联大在四川或其它蒋介石可以直接控制的地方，西南联大就不可能保持学术自由、兼容并包的原则，也不可能成为民主堡垒。这句话是符合实际的。

    （二）

    龙云，祖籍四川凉山，1884年出生于云南昭通，彝族人，1912年入云南讲武堂学习，因颇有胆识，善于武功，曾在擂台上打败法国大力士，引起云南将军唐继尧的注意，后被唐任命为飞军大队长（即警卫部队大队长），龙云从此发迹，在十多年的地方军阀混战中，几经起伏，在其表弟卢汉等人的支持下，取得胜利，实际上统一了云南，于1928年被南京政府任命为云南省主席，先后又兼任十三路军总司令、滇黔绥靖公署主任、委员长昆明行营主任等职。为了讨得蒋介石的欢心，他曾大规模镇压云南的中共地下组织，直到1935年，红军长征经过云南时，中共地下组织才得到恢复。
    为了巩固自己在云南的地盘，加强实力，龙云曾致力于整顿军队和财政，强化经济和交通建设，颇有成效，客观上为以后支援抗日战争打下基础。抗战初期，在全省人民大力支持下，龙云动员大量财力、物力，以9个月的时间修通959公里的滇湎公路，在太平洋事变以前成为重要的国际交通要道，大量抗战所需要的物资从此运进，为支援抗战立下了功劳。
    1934年和1936年，中央红军和红二方面军先后长征，经过贵州和云南。蒋介石派追剿总司令薛岳等以追剿红军为名，派大军进入贵州，以收买等手段，瓦解并兼并了贵州省主席王家烈的黔军，使王成了光杆司令，被逼离黔。蒋介石自以为得计，但却使龙云和滇军高级军官们寒了心，因此，当蒋介石命令滇军堵截、追剿过境的红军时，龙云等害怕蒋趁此机会使滇军和红军恶斗，互相削弱，蒋军从中渔利，因此滇军对红军作战不力，一般采取追而不堵的方针，所谓“追剿”，也往往只是尾随红军，总隔一二日行程，既可以避免和红军“直接作战”，又可以此为理由，尽量阻止蒋军入滇，龙云这种作法，客观上对红军当然是有利的。
    1936年西安事变，龙云发电谴责张杨，向蒋介石表示忠心。事变在周恩来斡旋下得以和平解决。龙云对中共不计前嫌，以抗日大局为重，表示钦佩。
    1937年七七事变，日寇全面侵华，中共提出建立抗日统一战线的主张。在全国上下一致抗日的气氛感召下，龙云萌发了爱国精神，支持中共在云南的地下组织发动的抗日救亡运动。云南省政府的机关报《云南日报》经常刊登新华社的消息，转载《新华日报》的文章，还转载过毛泽东的《论新阶段》和彭德怀的文章。
    1937年8月8日，龙云和朱德、周恩来、叶剑英同机飞赴南京参加国防会议。龙云和朱、叶都是云南讲武堂先后同学，龙要求派滇军军事干部到中共领导的部队学习游击战术，还主动提出要和中共建立无线电联系。朱德送给龙云一本密码。这本密码在后来起到重要的作用。
    回昆明后，龙云立即组织抗日部队，并派出卢汉率领的第60军（共四万多人）出师抗日，在台儿庄与日寇血战，给敌军以重大打击。1938年8月，朱德给龙云写了一封信，对龙云和云南人民积极抗战给予热情肯定，信中还说：“抗战无论如何，必须坚持到底，团结无论如何，必须巩固扩大；全国同胞抛却过去旧嫌宿怨，合亿万人之心为一心，本抗日高于一切之原则，努力做去，则胜利自然在危难险阻中获得……”中共的这些统战工作，对龙云产生积极的影响。

    （三）

    七七事变后，原地处平津的北大、清华、南开三校迁往长沙，组成长沙临时大学，于1937年11月1日开学。后日军继续侵犯，武汉危急，联大又奉命迁往昆明，改名为国立西南联合大学，于1938年5月4日开学。
    西南联大为保持“学术自由，兼容并包”的教学原则，对国民党政府企图控制学校自由的措施，采取抵制或消极对付的态度。如教育部规定国民党党义为必修课，西南联大采取大课堂讲座形式，后干脆改用学生交读书报告方法代替。实际上大多数同学从未听课，也未交读书报告，但成绩单上这门课程一律及格。教育部曾颁布大学文学院共同必修课目表，之后又陆续颁布各系必修课程、部门教材等，这种硬性规定激起了西南联大教授们的反感，1940年4月在西南联大教务会议上全体教授通过一封致教育部的公函，有理有力地对教育部这种规定予以驳斥，在实际教学中许多课程由教授们自选自编教材，自由讲授。教育部鞭长莫及，只能默认。
    西南联大实行“民主治校”和“教授治校”，学校的大政方针都由教授会议和教务长主持、全体教授参加的校务会议决定。学校也有国民党区党部（书记姚从吾）和三青团分团部（主任陈雪屏），但姚和陈只能以一般教授身份参加会议，并无特权，因此学校的工作未受他们的牵制和影响。教育部颁布《专科以上学校训导处的组织》规定，各校的训导处要承担党、团委委托的任务，西南联大的训导处也没有认真执行。
    西南联大由三校联合组成，三校的校长（北大）蒋梦麟、（清华）梅贻琦、（南开）张伯苓共同组成常委管理学校，但因蒋、张二位在重庆任公职，日常校务由梅一人负责，梅有一句名言：“大学者，非有大楼之谓也，有大师之谓也。”他对大师十分尊重。三校都是名校，大师云集。在西南联大，尽管三校历史、传统不同，教师之间学术派别各异，政治见解也不尽相同，但都受到学校当局尊重，得以自由研究，自由讲授。正如《国立西南联合大学纪念碑》所记：“同不妨异，异不害同，五色生辉，相得益彰，八音和奏，终和且平。”
    曾长期担任西南联大政治学系主任的张奚若教授多年负责讲“西洋政治思想史”。他详细讲授欧洲启蒙思想家洛克、孟德斯鸠、伏尔泰、卢梭等人关于人权、民主、自由、平等的思想，讲以权力制衡权力的必要。他推崇卢梭为“革命教主”、“自由之神”，并说他们的思想虽然产生在资产阶级革命时期的西欧，但这些思想是属于全世界和属于全人类的。根据这些思想建立起来的民主国家保持政局长期稳定，生产力迅速发展，人权得到伸张。他还举出大量中外事例来说明，不管任何形式的一党专政，必然带来独裁和腐败（反对一党专政正是当时中共提出来的）。他的威信很高，国民党聘他为国民参议会的参议员，但当他发现这个参政会有名无实，不过为国民党一党专政装点门面的时候，他就拒不参加了，并把政府寄来的让他到重庆开会的经费退回，在电报上写道：“无政可参，经费退回。”当时教育部规定大学系主任以上领导人员，一律要填表加入国民党，他带头拒不填表，影响一些系主任也不填表，教育部也无可奈何，此事就不了了之。

[2]


首页 -> 2005年第4期

龙云与民主堡垒西南联大

作者：黎　勤　李　凌

字体： 【大 中 小】

    政治系教授钱端升讲授他与王世杰合著的《比较宪法》，详细地介绍各国宪法和政治制度，并比较它们的优、劣点，使学生对西方各国多党政治、三权分立和互相制衡的政治制度有深刻的了解。经济学教授陈岱孙讲凯恩斯学说，赵教授讲马克思主义的经济学说和社会主义。
    这些课程不但吸引了大批联大学生，而且昆明市其它大学的学生和市民也闻风旁听，有的站在窗外听，其影响广泛深远。

    （四）

    三校的学生在抗战前就有中共地下党员，在长沙临大的时候，他们就展开抗日救亡运动，宣传中共的抗日主张。到了西南联大，在中共领导下的群社尤其活跃，他们请进步记者范长江、陆诒讲华北战场和八路军抗日的情况；他们办壁报和三青团宣扬的“一个党、一个主义、一个领袖”的谬论展开针锋相对的斗争，还和三青团分子进行学生自治会竞选。
    1941年1月，皖南事变，蒋介石集团宣称新四军是“叛军”，将新四军军长叶挺“革职”，交付“军法审判”。重庆《新华日报》刊登的关于皖南事变真相的报道和评论员文章，被国民党检查机关扣留，开了“天窗”，临时由周恩来书写的“千古奇冤，江南一叶，同室操戈，相煎何急”“为江南死国难者志哀”的题词，在头版“开天窗”处刊出。全国一片白色恐怖。群社的《群声》壁报刊出“终刊号”，贴出了《新华日报》的剪报资料，揭露了皖南事变真相，打破了国民党的封锁，影响巨大。
    国民党当局对西南联大的学术自由早就不满，对西南联大学生组织群社的种种活动更十分恼怒。1941年3月上旬，蒋介石派三青团组织处长康泽到昆明，要抓进步学生，遭到龙云抵制，康泽未能得逞，悻悻而去。
    在白色恐怖阴霾下，西南联大的中共党员和进步同学一百多人疏散到云南农村各地，隐蔽起来，同时散布民主的种子，西南联大校园暂时一片沉寂。
    1942年1月发生的倒孔游行，使西南联大民主的声名，又一次远播。
    1941年12月7日，日军偷袭珍珠港，爆发了太平洋战争，不久日军攻占香港，当时滞留在港的不少著名人士如何香凝、柳亚子、邹韬奋、茅盾以及联大教授陈寅恪等都无法及时撤离，原因是孔祥熙等达官贵人垄断了中航公司的飞机，专门运他们的私人财物家具，孔家甚至把洋狗也用飞机运到重庆。重庆《大公报》揭露此事，引起西南联大师生极大愤慨，吴晗教授在讲历史课时，联系时局，对此予以抨击。1942年1月7日，西南联大学生发起讨孔游行，各校同学参加的两三千人。地处四川和贵州的武汉大学和浙江大学的同学也以不同方式热烈声援。在整个大后方引起震动，也引起蒋介石震惊，蒋一再密令龙云“负责取缔，严予禁止”。接着又派康泽来昆明抓人，龙云又一次以“等因奉此”的公文旅行来应付，不采取实际行动，康泽又一次悻悻而去。

    （五）

    龙云为什么能够一再阻止蒋介石来昆明抓人？原来，龙云主滇以后，他最担心的就是被蒋介石并吞，因此他多次以滇黔绥靖公署主任、委员长昆明行营主任的名义发布命令，不许蒋系军警进入昆明，龙云的军、警、宪兵以很大力量来对付蒋的军警特务，蒋介石和龙云的控制和反控制的矛盾日益加剧。在军事方面，蒋以抗战需要为借口，调大量中央军进入云南境内，计有杜聿明、关麟征、霍揆彰、宋希濂等率领的几个集团军共约50多万人，而滇军只有十二三万。为什么蒋介石不马上动手解决龙云呢？原因是：云南是当时大后方最重要的地区之一，从中国各地撤退到云南的军队、机关、学校等数以百万计的人员的粮食、给养全由云南负担。云南又是当时唯一国际交通要道，1941年太平洋战争爆发以后，大量美军和新闻记者驻在云南各地，蒋介石如果对龙云动手，马上就会被认为“妨碍与盟军配合作战”，会受到美国的谴责，因此蒋介石只好暂时忍耐。
    另一方面，龙云也感到蒋的沉重压力。因此，他主动向联大教授罗隆基提出，要和周恩来见面。获此讯息后，周恩来，董必武决定派南方局宣传部长、《新华日报》总编辑华岗为中共代表，于1943年赴昆明和龙云谈判，取得了很大成功。龙云同意在他所主持的滇黔绥靖公署内（后又搬迁多次）设立秘密电台和中共联系，用的正是朱德送给他的密码；龙云还同意在昆明设立《新华日报》营业处，日销《新华日报》3000多份，这对当时只有30万人口的昆明来说，是一个不小的数字。中共办的《群众》杂志和其他进步刊物也很畅销，中共影响日益扩大。
    华岗到昆明，公开身份是云南大学教授，化名为林少侯，他的另一个任务是团结西南联大、云大等校的高级知识分子。他创立了“西南文化研究会”，每两周开会一次，地点有时泛舟滇池，有时在唐家花园（唐继尧的儿子唐筱的住宅）的竹林里，参加的有闻一多、吴晗、潘光旦、曾昭抡、楚图南、周新民、李文宜、唐筱、冯素陶、李公朴等。在会上，政治和时事报告由华岗负责，他介绍毛泽东的《新民主主义论》和八路军、解放区的情况；教授们则介绍自己的学术研究成果。通过学习，这些教授的思想觉悟大大提高，后来都成为民主同盟的领导骨干，他们写文章、发表讲演、带头游行，在西南联大、昆明的民主运动中发挥了重要的作用。

    （六）

    1944年春，日军为打通大陆交通线，从河南向南进犯，国民党军队一溃千里，几个月之内，日军连陷湖南、广西重镇，一直打到贵州独山，大后方的重庆、昆明都在敌军俯视之下。人心震动，大家关心战局，关心政治。中共指出，战事之所以失利，主要是由于国民党一党专政，军队腐败，因此必须结束一党专政，组成联合政府，发扬民主，才能取得胜利。中共的主张切中要害，深受各方面欢迎，也促使大后方以学生为主体的爱国民主运动新高涨。西南联大学生组成各种社团和民盟以及其他团体一起，利用各种时机，开展大规模的民主运动：双十节讲演会、纪念鲁迅大会、要求实行宪政的各种会议、纪念云南护国运动29周年大会等等。进行这些活动时，龙云派军警保护。1945年在西南联大和云大举行的五四纪念活动可以说是民主力量的大检阅。从4月30日到5月5日，天天都有大型的丰富多彩的活动，由曾昭抡、李继侗、闻一多、吴晗、李广田、卞之琳、楚图南、张光年（光未然）等主持，或讲演，或朗诵诗，或指挥大合唱。每次活动都有昆明的大中学生和市民数千人以至近万人参加，大家沐浴在节日的气氛中，如醉如痴。五四那天，在云大操场开完会后，一万多人的队伍，浩浩荡荡出发游行，高喊“打倒日本帝国主义!”“结束一党专政!”等口号奋勇前进。

    （七）

    由于华岗、民盟等对龙云进行了大量的工作，也由于形势的发展，龙云的思想也日益进步。蒋介石先后派康泽、刘健群、何应钦等来昆，开出黑名单，要他抓人，要他镇压学生运动。他开始时口头答应，实际上不采取行动。后来他思想更加明确，他说：“学生都是好学爱国的，借事生端的是极少数，他们闹事，是因为政府有些事未办好，他们有意见，只要政府改善，他们会听话的，有些人无事找事，学生说几句话就要追究，教授讲学也干涉，结果越压越闹。”龙云还说：“防民之口，甚于防川，川壅而溃，伤人实多。有些人不听我的话乱来，以后闹出事来，我就不管。”几句话传出来，特务们就不敢动手。由于龙云对特务的控制，也由于中共地下组织严密，特务们对于中共情况不了解，也无从动手。据曾任军统云南站站长的沈醉回忆，在他任内，始终没有找到中共地下党的线索，他的前两任也没有找到。所以，在抗战八年期间，除文山地区一个不大的党支部遭到破坏之外，全省的中共地下组织都没有遭到破坏。
    1944年底，龙云宴请楚图南、闻一多、冯素陶等人，并举行了秘密的参加民盟仪式。入盟后，他不参加民盟的公开活动，但在政治上支持民盟，经济上给予援助，并明令保护人民的民主自由的权利，保障言论、出版自由，允许游行示威，等等。
    解放后，龙云回忆说：“抗战期间，在昆明的爱国民主人士很多，尤其是西南联大的教授随时都有接触和交谈的机会，谈论国家大事，所见大体相同。对于蒋介石的集权统治，大家都深恶痛绝。”（责任编辑吴思）

[1]


首页 -> 2005年第4期

北洋军阀时期为何也有“民主”

作者：李庶民

字体： 【大 中 小】

    一、一个矛盾的问题

    从1912年袁世凯窃取辛亥革命果实，到1927年蒋介石形式上统一中国，这十几年的时间是中华民国北京政府时期，亦称北洋军阀统治时期。此期间，当政者频繁更替，“城头变幻大王旗”，但军阀统治的本质未曾改变。因此，在人们长期的印象中，这一时期是20世纪中国历史上最黑暗的一页，特别是政治方面，腐败、专制、独裁几乎是这一阶段的代名词。
    然而，还有另外一个事实，那就是，近代许多伟大的历史事件（特别是思想解放运动）也都发生在这一时期——新文化运动、五四运动、马克思主义的广泛传播以及中国共产党的创立和壮大，等等。
    民国北京政府时期发生了那么多活跃的社会运动，原因何在呢？笔者认为，答案在于，北京政府时期，在种种因素作用下，存在着一定程度的政治民主，为上述那些历史事件的发生提供了条件。

    二、北洋军阀时期民主政治发展的表现

    民国北京政府在它存续的十几年中，被动地逐渐形成了一些资产阶级政治民主制
    度，虽然很不完善，但是对当政者的权力也形成了一定的制约，在一定程度上保护了人民权利。
    （一）形式上采取了三权分立制度，权力受到制约。北京政府时期的宪法，除《中华民国约法》外，均以立法的形式限制了政府的权力。以这一时期产生法律效力时间最长的《临时约法》为例，临时大总统的权力受到了很大的限制。如“临时大总统制定官制官规，但须提交参议院决议”，“临时大总统任免文武官员，但任命国务员及外交公使得参议院同意”。其他诸如宣战、缔约、媾和及宣告大赦等权力均受到参议院的严格限制。临时大总统必须遵守法律，忠于职守，否则，将受参议院弹劾，并由“最高法院审判官互选九人，组织特别法庭审判之”。《天坛宪法》中，对总统的权力作了更多的限制，尤其是“解散众议院须经参议院同意”，在肯定总统解散国会的权力的同时，又在事实上“合法”的剥夺总统的这项权力。这样，从《临时约法》发展到《天坛宪法》，以立法的形式确立对政府权力的限制，以防止政府滥用权力，在法律条文上逐渐完善。
    三权分立政权机构是民主共和国的标志，在三权分立的政权机构下，政府的权力受到一定程度的限制。例如，面对段祺瑞内阁的专权，国会内进步党和国民党摈除党见，联合起来，维护权力制衡的原则，对段祺瑞的权力形成有力牵制，这一点，在对德国宣战问题上集中表现出来。1917年5月，段祺瑞提出参战案，国会拒绝合作，形成了政治僵局。段祺瑞不断对国会施加压力，结果适得其反，国会于5月19日作出决定，先改组内阁，暂缓讨论参战问题。这就表明国会对内阁的不信任态度。总统黎元洪在国会的强烈要求下，于5月23日解除段祺瑞的职务，从而引起政府危机，使段祺瑞的参战计划严重受挫。我们可以看出，北洋军阀时期的国会不是“橡皮图章”、“表决机器”，而是真正起到了一些监督政府、制约权力的作用。
    （二）人民的权利和自由得到一定的尊重和保障。北京政府时期的宪法或相当于宪法的《中华民国临时约法》与《中华民国约法》都赋予人民空前的权利和自由。即使体现袁世凯独裁集权的“新约法”也有保障人权和自由的规定，如“中华民国人民，无种族、阶级、宗教之区别，法律上均为平等”。“新约法”第五条到第十条详细地规定了人民的权利和自由，如身体、家宅、财产、著作、集会、结社和信教等。这就使人民在法定的范围内获得了空前的权利和自由。该时期的宪法已从立法角度确定个人权利并提供保障，并包含平等原则和保障权利观等内容。法律上对人民权利的保护并没有在实践中全部落实，但是，即使是这种法律上的尊重，在以往的历史时期也是从来没有过的。
    （三）司法独立体制得以建立。《中华民国临时约法》、《中华民国约法》和《天坛宪法》都明文规定了独立、公开审判的司法原则。如“法院之审判，须公开之”，“法官独立审判，无论何人，不得干涉之”，“法官在任中不得减俸或转职，非以法律受刑罚宣告，或应免职之惩戒处分，不得解职”。特别是最后这一条对法官自身权益的保护，更保证了司法的公正和独立。1920年，北京政府又以法令的形式对法官的自身公正作了补充规定：法官不得列名党籍。“无论何种结合，凡具有政党性质”，法官“盖不得列名，其以列名党籍者，即行宣告脱离”。这一点最具现代法治精神，使司法审判不会因一党私利而有失公正。
    司法独立的原则不仅写在宪法中，而且，在实践中也有所体现。20年代围绕“金佛朗案”的争执，能够看出当时中国政治中司法独立的特征。早在1923年5月，直系政府曾做出决定，按照法国的要求解决“金佛朗案”，但为国会所否决。同年12月，曹锟基于“执政在野，亦反对甚力”而再次拒绝各国的要求。1925年4月11日段祺瑞的国务会议决定接受“金佛朗案”，使中国在对法赔款中蒙受损失。这件事情导致司法机关的介入，京师地方检察厅派检察官翁敬棠调查此事。10月2日，翁敬棠写出8000字报告，确认“金佛朗案”使中国损失8000多万，认为外交总长沈瑞麟、财政总长李思浩已触犯刑律第108条，构成外患罪，应处“无期徒刑”，建议“饬令主办公员依法先行羁押，俾不致逍遥法外”。10月12日翁敬棠又检举前司法总长章士钊为“金佛朗案”从犯。翁敬棠以一个地方检察官的身份侦察此案，搜集证据，侦察活动历时6个月，整个过程依法进行，当时的中央政府至少不敢公然妄加干涉。这样的调查，与当今美国对克林顿“莱温斯基事件”以及英国法官对布莱尔政府“凯利事件”的独立司法调查亦有一定可比性，可它却发生在八十年前的中国，这说明，北洋军阀时期的司法独立并非全是虚伪的。
    （四）言论自由得到一定的保障，舆论环境相对宽松。旧中国的政治历来基本上是由少数上层统治者操作，严禁民众议政。北洋军阀时期，这种状况发生了变化。《东方杂志》、《民国时报》、《新青年》、《每周评论》等报刊先后创刊，人们利用舆论阵地对政府作合法监督。早在1913年4月27日，因北京政府涉嫌“宋案”，上海民众就通电袁世凯、赵秉钧：“宋案铁证涉及二公，望总统携总理即日辞职，受法庭之审判。”这在当时震动很大。巴黎和会期间，国内舆论的活动表明现代舆论开始成熟。1919年2月5日《民国时报》披露，中国作为战胜国，按国际惯例，有权向和会提出废除中日不平等条约及秘密协定，但却遭到了日本政府蛮横干涉。消息传出，引起中国民众的不满，北洋政府在民众的压力下，没有向日本做出让步。《民国时报》在《本社专电》、《特约》等专栏上披露和会的发展情况，在巴黎的梁启超也利用《晨报》为舆论工具，不断报道有关山东交涉的种种最新动态，利用舆论来影响中国政府在巴黎和会的外交。中国政府最终拒绝在和约上签字，与受到社会舆论的压力有很大的关系。五四运动之所以爆发，舆论方面起了很大的宣传鼓动作用。此外，如果当时没有允许民间办报、言论相对宽松这样的社会条件，新文化运动也是很难开展起来的。

    三、北洋军阀时期政治民主发展的原因

    北洋军阀政府在民主政治方面的上述进步与发展，其原因当然不是军阀统治阶层出于对民主政治的向往而主动推动的，相反，动因主要来自统治阶层以外的力量。
    （一）辛亥革命使中国的社会政治环境发生了颠覆性的变化，这是民主政治发展的根本原因。辛亥革命虽然夭折了，但是它已经构筑了一套资产阶级民主政治运行的基本框架，并在多方面进行了实践。从孙中山先生的三民主义理论，到《中华民国临时约法》确定的三权分立政体，再到南京临时政府在政治、经济、文化教育、社会生活等方面颁布的一系列法令，已经形成了一套相对完整的民主政治理念、原则和制度。辛亥革命的果实虽被窃取，但毕竟国号未曾改变，每一派军阀控制中央政府后，为证明自己的合法地位，都不得不在形式上保留三权分立的政权机构以及其他许多制度，这就使革命派或其他派别的政治力量在一定程度上可以通过国会来维护自己的利益，反对政府的某些方针政策，使政府无法独断专行，为民主政治提供了条件。此外，辛亥革命的政权虽被军阀窃取，但这场革命给民众带来的民主共和观念却没有被窃取，实际上也无法窃取。中国几千年封建专制社会，民众头脑中几乎没有任何民主观念（有的只是“为民做主”的企盼），而辛亥革命则相当于进行了一次“洗脑”，从此，民主共和观念深入人心，广大民众不能再接受任何人以任何方式恢复封建专制制度（袁世凯的下场就是说明），这也为民主政治的发展提供了思想条件。

[2]


首页 -> 2005年第4期

北洋军阀时期为何也有“民主”

作者：李庶民

字体： 【大 中 小】

    （二）军阀割据的“乱世”状态为民主政治提供了发展的空间。历史上，凡是动荡、混乱的时期，政治环境往往宽松，思想言论趋于活跃，如春秋时期的“百家争鸣”。这是因为在动荡的社会环境中，各种力量比较均衡，没有强有力的中央集权进行严密的专制统治，于是就留出了一定民主的空间。北洋军阀时期，政权虽一直由北洋各军阀把持，但军阀内部又分为直系、皖系、奉系等各派，各派之间存在诸多利益冲突，他们相互竞争，实力又相对均衡，这样造成的结果就是：一方面，没有任何一派拥有压倒性优势足以实行严密的专制统治，而是都被其他各派所制衡；另一方面，各派也都愿意利用议会、报刊等作为自己参与政权、宣传观点、笼络人心的手段，于是，民主政治相对得以发展。
    （三）革命党人的不懈斗争，是民主政治发展的主观条件。辛亥革命虽然失败了，但革命党人并未放弃斗争。在北洋军阀时期，以孙中山为首的革命党人先后发动二次革命、护国运动、护法运动等多次斗争，反对军阀的专制与独裁，要求维护共和制度，维护国会，维护《临时约法》。面对这样强大的压力，北洋政府不得不在许多方面继续维持和发展辛亥革命带来的民主政治。
    （四）民族资本主义的发展是民主政治的经济根源。辛亥革命推翻了封建专制统治，建立了中华民国，为中国资本主义的发展扫除了一些障碍，激发了民族资产阶级投资近代工业的热情。在北洋军阀时期，民族资本主义得到了较大发展，特别是第一次世界大战期间，民族工业更是迎来了短暂的春天。政治是经济的集中表现，民族工业的更快发展需要一个民主、自由、宽松的政治环境，而且，经过辛亥革命，民族资产阶级的社会政治地位也有了提高，因此，他们强烈要求实行民主政治。北洋军阀虽然主要依仗军事实力把持政权，但其统治的稳固也离不开日益壮大的民族实业家阶层的支持，因此，北洋政府不得不在一定程度上满足民族资本家的这种民主诉求，发展资产阶级民主政治。

    四、对当今的启示

    北洋时期的民主政治实践对当今至少有以下两点启示：
    第一，在整个北洋政府时期，没有哪一派军阀真的想赋予人民权利，他们制定的那些法律也没有哪一部真的是为保护人民的自由，然而，那时的现实却是，人民的确享有了前所未有的权利和自由，原因何在？就在于权力的制衡。正如上文所提到，当时政府的权力受到议会和司法机构的制约，便不能再为所欲为。制度永远比人重要，我们看到，即使是封建军阀那样的统治者当政，只要存在哪怕是很不完善的一些权力制约机制，那么，当政者滥用权力都已是十分不容易的事情。因此，对于今天我们发展社会主义民主来说，加强对权力的制约与监督无疑是最关键的一环。
    第二，辛亥革命前后，民间办报之风兴起，到北洋政府时期，全国已是报刊林立，那时，言论环境比较宽松，报刊上公开发表的批评政府的文章司空见惯，以言获罪的情况比较少见。因此，虽然当政者依然昏庸，但人们利用法律赋予的言论自由的权利，利用现代舆论对政府的内政外交政策施加影响，使政府不可能一意孤行。对于我们今天来说，改善我们的新闻工作，一方面有利于反腐败和民主政治建设，另一方面，这种改善本身也是民主政治的体现。
    回顾整个20世纪的历史，我们会发现，北洋政府时期在民主政治方面的确是一个亮点——20世纪前十年，中国还处于清朝封建专制统治之下，而蒋介石建立南京国民政府之后，又长期以“剿共”的借口压制舆论、维护个人独裁；到20世纪下半叶，中国共产党对社会主义民主政治的探索又发生严重曲折，以致最终发生“文革”那样的大倒退，直到世纪之末，才通过改革开放逐渐走出迷途。不得不说，民国北洋政府时期在20世纪中国现代民主政治发展史中是占有重要地位的，是中国人的一次民主政治试验。（责任编辑吴思）

[1]


首页 -> 2005年第4期

胡适与国民党的冲突

作者：张家康

字体： 【大 中 小】

    抑孙袒陈

    1922年5月7日，胡适等创办《努力周报》，这是他放言政治，纵论时事的园地。他的“好人政府”和“贤人政治”的主张，便是由《努力周报》传播出去的。五四运动时，直系军阀吴佩孚反对安福系，支持学生运动。直奉战争中，吴佩孚又把张作霖赶出关外，其虚假的政治作秀，很得知识分子的青睐，胡适更是尤为突出者，认为只要吴佩孚不放弃努力，就能实现南北统一，产生一个“好人政府”，那么，他所企盼和推行的渐进式的和平改革，便有了最可靠的保证。他和蔡元培甚至致电孙中山，劝其结束护法战争，以国民身份为国尽力。胡适确实太离谱，也难怪国民党人“气愤填胸”，张难先便致信胡适等兴师问罪：
    窃谓公等此种主张是偏颇的，是狭隘的，是苟且的，是糊涂的，是违反真正民意的，是袒护有枪阶级的，是造成异日大战的，是污辱吾国最高学府的。吾气甚，闷甚，……二公执学界牛耳，出言不可不慎，主张不可不公。军阀专横，赖政治家以纠正之；政治家卑污，赖学者以纠正之。今学者又复如斯，则吾国之苦百姓再无宁日矣。
    恰在此时，孙中山亲手培养的粤军总司令陈炯明，在广州发动兵变，炮轰总统府，欲置孙中山于死地。国民党内外，全国上下齐声声讨和唾骂陈炯明。可是，胡适却唱起反调，在《努力周报》上作起声援的文章：
    本周最大的政治变化是广东的革命和浙江的独立。孙文与陈炯明的冲突是一种主张上的冲突。陈氏主张广东独立，造成一个模范的新广东；孙氏主张用广东作根据，做统一的中华民国。这两个主张都是可以成立的。但孙氏使他的主张，迷了他的眼光，不惜倒行逆施以求他的目的，……远处失了全国的人心，近处失了广东的人心，孙氏还要依靠海军，用炮击广州城的话来威吓广州的人民，遂不能免这一次的失败。
    这番议论自然引来一片呵斥之声，《民国日报》接连发表《不赞成努力周刊记者的谈话》、《荒谬绝伦的胡适》、《叛逆与革命》和《胡适的伦理》等文章，批评胡适抑孙袒陈的言论，指责陈炯明发动广州事变是“叛道”、“悖主”、“犯上”。胡适是满脑袋瓜的西方民主政治的理念，当然不能认同上述的观念，反而认为持有如此观念的人，“是旧道德的死尸的复活。”他坚持认为，陈炯明的行动“本是一种革命”，讨厌诸如“悖主”、“叛逆”、“犯上”等封建思想作祟。他辩解说：“我们并不是替陈炯明辩护；陈派的军人这一次赶走孙文的行动，也许有可以攻击的地方；但我们反对那些人抬出‘悖主’、‘犯上’、‘叛逆’等等旧道德的死尸来做攻击陈炯明的武器。”
    李大钊在上海会见孙中山后，便以北大同人、朋友的身份致信胡适，希望《努力周报》改变对孙中山的态度，信中说：“中山抵沪后，态度极冷静，愿结束护法战争，主张收军权于中央，发展地方自治，以打破分省割据之局。……”李大钊的话，似乎提醒了他，他也开始反思起来，论争的调子有了些微变化，开始说孙陈之争是，“一个实力派与另一个实力派决裂，故认作一种革命的行动”。这种貌似公正的话语，其实质还是偏袒陈炯明，他说：“此次广州之变，曲直不全归于一方，而是非应俟之公论”。当孙中山在上海发表声明说：“对陈炯明所率叛军，当扫灭之，毋使祸粤者祸国”时，胡适又不高兴了，立即出面指责：“对于孙氏，我们还有一个忠告：他对于陈炯明的复仇的念头，未免太小器了。孙氏是爱广东的人，不应该为了旧怨而再图广东的糜烂。”
    1924年8月，孙中山在广州重筹北伐革命，《民国日报》刊载孙中山《民权主义》第一讲，同版《响影录》专栏刊出胡适短文《少谈主义》。孙中山看后，心中尤为不快，并就原报亲批下文：
    编者与记者之无常识，一至于此！殊属可叹！汝下段明明大登特登我之民权主义，而上面乃有此《响影录》，其意何居？且引胡适之之言；岂不知胡即为辩护陈炯明之人耶？胡谓陈之变乱为革命。着中央执行委员会将此记者革出，以为改良本报之一事。
    这时，冯玉祥发动北京政变，电请孙中山北上共商国是。孙中山经上海赴北京，发表《北上宣言》，提出召开国民大会，以期实现中国的统一与建设。可是，段祺瑞又在积极“办理清室善后委员会”，邀请“有特殊资望学术经验者”参加“善后会议”，胡适当然在邀请之列。胡适再清楚不过地知道，所谓“善后会议”，说穿了则是军阀、政客的分脏会议。但是，胡适又认为这毕竟是“和平会议”，“至少还相信，会议式的研究时局解决法总比武装对打好一点”，他“也愿意试他一试”。
    “国民大会”和“善后会议”本是泾渭分明、水火不容。胡适为“善后会议”凑热闹，自然难免为段祺瑞捧场之嫌。有文章批评胡适，受皖系军阀宠招，“蔽护不伦不类的清室的语调，”已经牺牲掉“新文化运动的权威”的荣衔。在国民的叫骂声中，“善后会议”无果而终，胡适也知趣识相，借机辞去善后委员的职务。
    胡适是个从不服输的角色。他固守自己的独到见解，在致《京报》记者邵飘萍的信中，他说：青年界对我的议论，乃是意中事。生平不学时髦，不能跟人乱谈乱跑，尤不能谄事青年人，所以常遭人骂。但八年的挨骂已使我成了一个不怕骂的人；有时见人骂我，反使我感觉我还保留了一点招骂的骨气在我的人格里，还不算老朽。

    人权约法

    1929年3月，国民党三全大会期间，上海特别市代表陈德征提交《严厉处置反革命分子案》，其中说：“凡经省党部或特别市党部书面证明为反革命分子者，法院或其他法定之受理机关应以反革命罪处分之。如不服得上诉，唯上级法院或其他上级法定之受理机关，如得中央党部之书面证明，即当驳斥之。”那么，何谓反革命分子呢？陈德征将之定性为：“包括共产党、国家主义者、第三党及一切违反三民主义之分子。”
    这样的政治界定太骇人听闻了，胡适按捺不住，立即给司法部部长王宠惠写信，批评这个提案：“先生是研究法律的专门学者，对于此种提案，不知作何感想？在世界法制史上，不知哪一世纪哪一个文明民族曾经有过这样一种办法，笔之于书，立为制度的吗？我的浅识寡闻，今日读各报，真有闻所未闻之感。中国国民党有这样的党员，创此新制，大足以夸耀全世界了。……我今天实在忍不住了，写这封信给先生。也许此信到时，此案早已通过三全大会了。司法院也大可以早点预备关门了。我们还说什么呢？”
    胡适还将信稿寄给国闻通讯社，不多日，国闻通讯社函告胡适，信稿转送各报时，被检查者扣留。胡适没想到，当权的新闻检查机构如此蛮横不讲理，他也要摆开架势，与当权者理论是非。于是，他的《人权与约法》便在《新月》发表，文章对国民党所允诺的保障人权表示失望，因为，凡此侵害人民自由及财产的行为，都被冠以种种政府及党部机关的名义。中华民国政府和党部行事无法可依，人民的权利已被剥夺的所剩无几。
    胡适列举出这样的事例，安徽大学校长刘文典受蒋介石召见时，称蒋为“先生”，而没称“主席”，便被以“治学不严”而拘禁，他的家人、朋友只能到处奔走求情，却“不能到任何法院去控告蒋主席”。胡适说：“这是人治，不是法治。”唐山的商人杨某被驻军152旅拘禁，并被严刑拷打，商会代表只能去求情，而不能依照法律去控诉。胡适由此得出结论，此类事件，唯有“法治”可以规范。“法治只是要政府官吏的一切行为都不得逾越法律规定的权限。法治只认得法律，不认得人。在法治之下，国民政府的主席与唐山一百五十二旅的军官都同样的不得逾越法律规定的权限。”他呼吁：“快快制定约法以确定法治的基础！快快制定约法以保障人权！”如果有侵犯人权者，“无论一百五十二旅的连长或国民政府的主席，人民都可以控告，都得受法律的制裁。”

[2] [3]


首页 -> 2005年第4期

胡适与国民党的冲突

作者：张家康

字体： 【大 中 小】

    《人权与约法》发表后，立即引发出关于人权问题的大讨论。他的朋友罗隆基、梁实秋、王造时等，积极予以舆论支持。罗隆基紧步胡适的后尘，发表《专家政治》一文，指出：“中国的行政，目前是在这两种恶势力夹攻之下：（一）武人政治；（二）分赃政治。”提出解决中国政治问题，“最紧要的是专家政治”，“要实行选举制度与考试制度”。梁实秋发表《论思想统一》一文，文章说：“我们要思想自由，发表思想的自由，我们要法律给我们以自由的保障。”王造时也在罗、梁之后，给胡适以舆论声援。
    他们关于人权与约法的舆论造势，产生了极大的影响。蔡元培致信表示敬佩，说《人权与约法》乃“振聋发聩”之作。许多人致书《新月》，积极支持这场讨论，表示：“胡先生这篇文章应是我们民众所不可不读的了。”胡适太高兴了，兴之所至，文思泉涌，又连连发表《我们什么时候才可有宪法——对于建国大纲的疑问》、《知难，行亦不易——孙中山先生的“行易知难说”述评》和《新文化运动与国民党》等文章。
    胡适认为，孙中山的《建国大纲》只讲“军政”、“训政”，而不相信民众参政的能力。他说，宪法可以与训政并重相容，“宪法之下可以做训导人民的工作，而没有宪法或约法，则训政只是专制，决不能训练人民走上民主的路。”中国几十年政治失败的原因在于没有法治，“故中山先生的根本大错误在于误认宪法不能与训政同时并立。他这一点根本成见使他不能明白民国十几年来的政治历史。”在批评孙中山的“知难行易”时，他说，孙中山的“知难行易”，“结果有两大危险”：
    第一、许多青年同志便只认得行易，而不觉知难。于是打倒知识阶级的喊声，有轻视学问的风气。这是很自然的：既然行易，何必问知难呢？
    第二、一班当权执政的人也就借“行易知难”的招牌，以为知识之事已有先总理担任做了，政治社会的精义都已包罗在三民主义建国方略等书之中，中国人民只有服从，更无疑义，更无批评辩论的余地了。于是他们掮着“训政”的招牌，背着“共信”的名义，钳制一切言论出版的自由，不容有丝毫异己的议论。知难既有先总理任之，行易又有党国大同志任之，舆论自然可以取消了。
    这些文章写出来后，胡适的一些朋友看了，纷纷咋舌，都劝他还是不要发表，以免惹上更大的麻烦。可是，胡适却吃了豹子胆，非得要向国民党叫板，向孙中山质疑，他说：我们所要建立的是批评国民党的自由和批评孙中山的自由。上帝我们尚且可以批评，何况国民党与孙中山？
    这点自由主义的呼喊，很快得到知识界、思想界的回应，人们致信称赞其有胆有识。有人称颂曰：“不特文笔纵横，一往无敌，而威武不屈，胆略过人。兄拟上胡先生谥号，称之为‘龙胆公’，取赵子龙一身都是胆义。”
    胡适在叫板质疑时，还将国民党的上上下下、方方面面都数落了一番。他说：“如今中国这几十万官吏，从最高的院长，部长，一直到守门的门房，扫地的差役，”都是“靠推荐，援引，夤缘，苟且的方法来产生，”“以一班没有现代学术训练的人，统治一个没有现代物质基础的大国家，天下的事有比这个更繁难的吗？”他触犯了众怒，成了千夫所指的人物，国民党的大小官吏也就必然鸣鼓而攻之，对他进行口诛笔伐的“文化围剿”。

    口诛笔伐

    还是那个陈德征，高擎“卫道”的旗帜，向胡适发起挑战。陈德征“卫道”有功，除担任党国其他职务外，又被任命为上海市教育局局长。在《国民日报星期评论》上他写道：
    在以中国国民党治中国的今日，老实说，一切国家底最高根本法，都是根据于总理主要的遗教。违反总理遗教，便是违反法律，违反法律，便要处以国法。这是一定的道理，不容胡博士来胡说的。……乱道的，是革命的罪人，是主义的蟊贼；真是人人得而诛之的！
    胡适在日记中写道：“我的文章没处发表，陈德征的反响却登出来了。”一时间，《民国日报》、《光报》、《时事新报》、《大公报》、《觉悟》、《星期评论》等，争先恐后地刊文批评胡适，讥讽斥骂，人身攻击，《光报》发表的《关于胡适之最近之胡说》，言辞尤为尖刻：
    胡以不党之学者自居，而社会亦以是称之。故“胡说”一出，遂大得社会之同情，尤其知识阶级，大为称快。国内外之刊物，皆纷纷为之介绍。……况胡于陈炯明背叛孙先生之际，段祺瑞开善后会议之时，似尝与眉来眼去，结成露水姻缘。则今之坠欢重拾，亦属人之常情，是胡之不党云者，恐不过一时掩眼法，而背后之老板，固甚面目狰狞。
    《民国日报》还发表署名无任的文章《有宪法才能训政吗》，宣扬国民党的一党专政，硬是要把胡适与帝国主义军阀划到一起，文章说：
    现在的时期，中国国民党统一了中国，紊乱的中国政治渐次入了轨道，已在国民革命实行训政的时期了。同样的，在一般士大夫阶级封建余孽和新兴的资产阶级都高呼着，中国国民党独裁，中国国民党专政。他们反对中国国民党的意义和帝国主义是一样的。
    最近胡适发表他的文章，反对中国国民党的理论，颇值得我们注意的，不用说胡先生有他的立场。他的观念，是代表现在中国一班士大夫阶级来反对中国国民党的。
    在一边倒的批胡大合唱中，间或也传出一些不和谐声。老友张元济适时来信宽慰，以古人“邦无道，其默足以容”相劝告，希望胡适暂时沉默，他说：现在街上有一群疯狗在哪里乱咬人，避的避，逃的逃，忽然间有个人出来打这些狗，哪有个不赞成他呢！但是要防着，不要没有打死疯狗反被他咬了一口，岂不是将来反少了一个打狗的人。
    除了张元济，也还有路见不平、拔刀相助者，有人写文章说，胡适“具有真挚的心灵，渊博的学问，和大无畏的精神，并本着这种心灵、学问和精神，处处站在领导青年的地位，代表我们四万万小民来说话，即如他的《人权与约法》一文所说的话，是何等重要。他所提出的要求可说是我们四万万人心理上所共具有的，不过想说而说不出或说得出而举不出那样有条理有根据的理论罢了。”还有的文章干脆批评国民党，是在“钳制中国说真话的人。”这些朋友的道义上的理解和支持，使胡适深受感动。
    胡适对那些讨伐之作并不十分在意，相反倒担心骂人者走火入魔，损了自己做人的原则，他给杨杏佛去信说：
    我受了十余年的骂，从来不怨恨骂我的人。有时他们骂的不中肯，我反替他们着急。有时他们骂的太过火了，反损骂者自己的人格，我更替他们不安。如果骂我而使骂者有益，便是我间接于他有恩了，我自然很情愿挨骂。如果有人说，吃胡适一块肉可以延寿一年半年，我也一定情愿自己割下来送给他，并且祝福他。
    所谓口诛笔伐，终究是笔墨官司，执政者要对胡适量体裁衣，科以罪名。1929年8月13日，上海市三区第三次全区国民党代表大会通过决议：“呈请市执委转呈中央，咨请国民政府，饬教育部，将中国公学校长胡适撤职惩处。”12天后，国民党上海特别市执委召开常委会，同意三区党部决议，“转呈中央咨国府令教育部将中国公学校长胡适撤职惩处。”接着，北平、天津、江苏、青岛的国民党机关和国民党中央训练部先后表态，一致要求惩办胡适。10月4日，教育部发来训令说，胡适“以头脑之顽旧，迷惑青年”。在中国公学校长任内，“对于学生社会政治运动多所阻挠，实属行为反动，应将该胡适撤职惩处”。
    不仅如此，国民党中央宣传部还组织文人，集中撰写讨伐胡适的大批判文章，这些千篇一律的文章，由光明书局编辑出版，书名为《评胡适反党义近著》第1集。国民党上海市党部奉中央宣传部密令，没收焚毁《新月》杂志，刚刚出版不久的《人权论集》，也遭同样厄运。各种报刊相互攀比竞赛，对胡适的挞伐、诋毁日益升级，许多明显带有低级趣味的谩骂，如满天星雨，令人眩目，什么“丧行文人”、“无耻文人”、“胡说博士”、“竖儒”，甚至还有更唬人的罪名，如“反革命”、“叛国者”等等，应有尽有，不一而足。胡适自我解嘲，他以鹦鹉以小小的翅膀，入水濡羽而洒之，扑救集陀山大火的故事自喻：

[1] [3]


首页 -> 2005年第4期

胡适与国民党的冲突

作者：张家康

字体： 【大 中 小】

    今日正是大火的时候，我们骨头烧成灰终究是中国人，实在不忍袖手旁观，我们明知小小的翅膀上滴下的水点未必能救火，我们不过尽我们一点微弱的力量，减少良心上的一点谴责而已。
    这是胡适的良苦用心，可是，国民党不领此情，仍是不依不饶，非要赶尽杀绝，在泰山压顶般的政治压力下，胡适不得不鸣金收兵，落荒而逃。

    万山不许一溪奔

    1949年，人民解放战争已成排山倒海之势。胡适在大厦将倾之际，检讨国民党政权“政治经济”上的错误，认为，今后“与共产党作思想斗争必须以‘自由’或‘自由主义’为唯一的出发之点，亦必须以‘自由’或‘自由主义’为唯一的归宿处。”说穿了，他要重蹈20年前的覆辙，再擎自由主义的旗帜，给国民党当“宗师”、“诤友”，推行所谓政治改革，引领国民党走上美国式的民主政治之路。这时，集聚在他周围的“第三势力”的朋友们，一致拥戴他“办一种日报或杂志以振起舆论”。于是，名为《自由中国》的刊物，便在台湾创刊了。他给《自由中国》拟订的主要宗旨是，“宣传自由与民主的真实价值，”“切实改革政治经济，努力建立自由民主的社会。”
    胡适远在美国，只能兼得“发行人”的头衔，《自由中国》的实际主持者为雷震。胡适虽是挂名，也要忙里偷闲，给《自由中国》寄文稿。1951年6月，《自由中国》发表《政府不可诱民入罪》的社论，批评政府机关和治安军警为谋得破案奖金，而预先设计圈套诱民入罪的骗局。此文捅了马蜂窝，台湾军政当局挑毛拣刺，求全责备，《自由中国》承受巨大的压力。可是，胡适却认为，这篇社论“有事实，有胆气，态度很严肃认真，”“够得上自由中国的招牌”。然而，胡适高兴的太早了，迫于如磐般的重压，《自由中国》也怯弱了，发表《再论经济管制的必要》，向最高当局赔罪道歉。看了这样软弱的文字后，胡适大失所望，立即给雷震去信说：
    《自由中国》不能有言论自由，不能用负责态度批评实际政治，这是台湾政治的最大耻辱。我正式辞去“发行人”衔名，一来是表示我一百分赞成“不可诱民入罪”的社评，二来是表示我对于这种“军事机关”干涉言论自由的抗议。
    这封信刚刚刊出，便传来《新月》被查禁的消息（不多日又开放），胡适思前想后，好不生气，他在日记中写道：我屡次说，倘使国民党肯把我送到监狱里去同陈独秀享受一样的待遇，只消三年，我的几部书都可以写完了！
    胡适由纽约飞台湾讲学期间，与《自由中国》的联系更密切了，公开号召留美的文法科学生“替雷震写写文章”。
    1953年1月16日，胡适拜会蒋介石时，直言不讳地说：“台湾今日实无言论自由。第一，无一人敢批评彭孟缉（国民党特务头子，笔者注）。第二，无一语批评蒋经国。第三，无一语批评蒋总统。所谓无言论自由，是‘尽在不言中’也。”蒋介石为标榜政治民主，对于这些逆耳之言，并不反驳，而是“居然容受了。”
    次年9月，胡适为给《自由中国》壮壮门面，撰写《“宁鸣而死，不默而生”--九百年前范仲淹争自由的名言》，文章说：“从中国向来知识分子的最开明的传统看，言论的自由，谏诤的自由，是一种‘自天’的责任，所以说，‘宁鸣而死，不默而生’。从国家与政府的立场看，言论的自由可以鼓励人人肯说‘忧于未形，恐于未炽’的正论危言，来替代小人们天天歌功颂德、鼓吹升平的滥调。”
    1956年10月，蒋介石将逢70大寿，《自由中国》认为建言的时机到了，便出祝寿专号。胡适别出心裁，写的文章是《述艾森豪总统的两个故事给蒋总统祝寿》，故事一是，艾森豪（即艾森豪威尔，笔者注）任哥伦比亚大学校长时，取消接见数十位分院院长和联合学部主任的计划，因为，二战期间，他任盟军统帅时，也只接见3位受他直接指挥的将领。故事二是，艾森豪当总统后，遇到难以决断的文件时，他会在同意和否决的两份批件上签名，然后让副总统尼克松替他挑选。胡适由此引发议论说：我们宪法里的总统制本是一种没有行政实权的总统制，蒋先生还有近四年的任期，何不从现在起试试古代哲人说的“无智、无能、无为”六字诀，努力做一个无智而能御众智，无能无为而能御众势的元首呢？
    听了这些话，国民党的那班御用文人，个个是捋袖挥拳，横眉怒目。《国魂》、《幼狮》、《革命思想》、《军友报》、《政治周刊》等官办报刊，联手出击，形成合力挞伐之势。他们说，胡适的文章是在“诬蔑毁谤”，“攻击革命领袖”，以“煽惑军民，分化群众”。蒋经国控制的国防部总政治部，还以极为机密的《特种指示》，指责《自由中国》是“假借民主自由的招牌，发出反对主义，反对政府，反对本党的歪论调”，是“毒素思想”。1957年1月，这个部还印发《向毒素思想总攻击》的小册子，认为胡适的“无智、无能、无为”六字诀，“名为自由主义，实际却是共匪的帮凶”，他的三无即是“不反共、不革命、不负责、无领袖、无国家、无政府”，包含了共产党的“最大阴谋”，是“企图制造颠覆政府的条件，摧毁反共抗俄的根基”。
    胡适在给赵元任信中说：这大半年来所谓围剿《自由中国半月刊》事件，其中受围剿的一个人就是我。所以我当初决定要回去，实在是如此。（至少这是我不能不回去的一个理由。）……甚至于我在1952年—53年说的话，他们至今还记在账上，没有忘记。
    1958年4月，胡适回到台湾，就任中央研究院院长。他还是鼓吹自由主义，公开主张由知识分子组织一个在野党。他还表彰雷震“是真正争取言论自由的英雄、好汉、斗士”。可是，1960年9月，当所谓新党正在筹组时，雷震便被逮捕，接着又以“为匪宣传”、“知匪不报”的罪名，判以十年徒刑。此时，胡适正在美国出席中华教育文化基金会，得到这一消息后，他在接见记者时拍着桌子说：“十一年来雷震办《自由中国》，已经成为自由中国言论自由的象征，我曾主张为他造铜像，不料换来的是十年坐监，这是很不公平的！”
    胡适由此产生了深深的歉疚之情，“吾虽不杀伯仁，伯仁由我而死”，雷震所付出的代价太大了。1961年7月26日，身陷大狱的雷震逢65岁生日，以什么来慰藉囹圄寂寥的老友呢？“百无聊赖以诗鸣”，他只好抄录南宋诗人杨万里《桂源铺》为老友祝寿：
    万山不许一溪奔，拦得溪声日夜喧。到得前头山脚尽，堂堂溪水出前村。
    胡适是借古喻今，民主自由的“溪声”虽被“万山”所拦阻，但是，到头来终归要涌至“山脚尽”，从而潺潺涓涓流“出前村”。
    11月6日，在台湾举行的“亚东区科学教育会议”上，他又作了25分钟英文讲演，他说：我们东方这些老文明中没有多少精神成分。一个文明容忍像妇人缠足那样惨无人道的习惯到一千多年之久，而差不多没有一声抗议，还有什么精神文明可说？一个文明容忍“种姓制度”(thecastecystem)到几千年之久，还有多大精神可说？一个文明把人生看作苦痛而不值得过，把贫穷和行乞看作美德，又有什么精神价值可说？……现在正是我们东方人应当开始承认那些老文明很少精神价值或完全没有精神价值的时候了。
    此论一出，顿时掀起巨澜狂波，港台的一些知名报刊，如《自由报》、《自立晚报》、《民主评论》、《政治评论》、《中华杂志》和《文星》等，连连发表文章，或褒或贬，或讴歌或批判。批胡者斥骂胡适“是一个作自渎行为的最下贱的中国人”，所发“狂悖的言论”是在“向西方人卖俏”。他们甚至把国民党在大陆的失败等旧账，也全算到胡适的身上，似乎是“庆父不死，鲁难不已”了。当然，也有微弱的颂歌声，称道他是，“一篇文章带起一个思潮，一个思潮引起无数的响应而汇成一个运动，”“胡适代表了开明进步中国人的心声与良知。”
    1962年2月24日，胡适主持“中央研究院”院士酒会，席间，当有人提及他的那篇英文讲演时，隐藏在内心深处的酸疼便发作了，他尽量抑制愤懑的情绪说：“我去年说二十五分钟的话，引起了‘围剿’，不要去管它，那是小事体，小事体。我挨了四十年的骂，从来不生气，并且欢迎之至。”他的话越来越多，后来更是颠来倒去、语无伦次地说着“民主”、“自由”等，说着说着，便面色苍白，身体倒地，虽经尽力抢救，却因心脏病猝发而长眠不醒，享年72岁。
    胡适去世后，后人给他镌刻的碑文是：
    这个为学术和文化的进步，为思想和言论的自由，为民族的尊荣，为人类的幸福而苦心焦思，敝精劳神以致身死的人，现在在这里安息了！
    （责任编辑吴思）

[1] [2]


首页 -> 2005年第4期

我随李富春访问苏联

作者：阎明复

字体： 【大 中 小】

    第二个五年计划草案

    1956年6月19日—9月3日，国务院副总理兼国家计委主任李富春率领中国代表团出访苏联，同苏联政府商谈中国第二个五年计划草案。中国代表团大概有五十多人，富春同志是团长，国家计委副主任张玺同志是副团长，团员中有好多工业部的部长，我记得的有赵尔陆、王鹤寿、柴树藩、黄敬等等。国家计委、各工业部都有由专家、专业翻译组成的工作组，同苏联有关部委的代表进行对口谈判。
    不知道经过谁的推荐，计委的同志找到全国总工会，要我去给富春同志当翻译。我赶到计委见到富春办公室主任吴俊扬，老吴简单地交待了任务，要我抓紧时间做些准备，过两天就走。
    6月19日，富春同志和代表团的主要成员乘坐苏联政府派来的专机离京赴苏，抵达莫斯科时受到苏联部长会议副主席兼国家计委主席巴依巴科夫等领导人的热情欢迎。中国代表团下榻苏维埃旅馆，这是一座新建的接待政府客人的现代化的宾馆。
    1955年夏，毛主席曾在农业合作化的速度问题上大反“右倾保守”，使原来稳步前进的农业合作化运动以超高速度发展。几个月工夫全国就实现了农业合作化，整个农业与农村发展目标都出现了严重的冒进。在这种气氛下，资本主义工商业的社会主义改造步伐也猛烈地加快了。到了1956年1月底，全国大多数城市都宣布实现了全行业的公私合营。手工业合作化也大大加快了步伐。这种急于求成之风，很快蔓延到全国各地以及各个经济领域，严重地冲击了第二个五年计划的编制。在这样的“反右倾保守”的重压下，各地、各部门都提出了脱离实际的、根本无法完成的超高的指标。作为全国计委主任的李春富，深切地认识到经济建设中的急躁冒进，在实际工作中已经带来严重的后果。根据刘少奇、周恩来、陈云同志关于既反保守又反冒进、压缩过高指标的指示精神，李富春主持了第二个五年计划草案的修订工作。这次访苏他就带着拟就的第二个五年计划的轮廓草案以及请求苏联援助的项目草案来征求苏联政府的意见。
    整个谈判分成两个阶段。第一个阶段是分组会谈，一个组谈计划，另一个组谈项目。会谈方式一般先由中国方面说明情况，再由苏联方面提出问题，然后由苏方在小组中提出意见，经双方交谈后报告综合组，由综合组进行总的平衡和研究。第二阶段是由苏联方面提出对中国“二五”计划草案的初步意见和对中国方面请求苏联援助项目的初步答复。
    每天，计委和各部的同志都是上午去会谈，下午回来总结同苏方谈判的情况。然后由各部部长向富春同志汇报。我不懂业务，插不上手，所有的分组会谈，都由计委或各部的同志翻译。

    两位苏联总顾问

    这次我们代表团的整个活动都是由苏联政府派驻中国的总经济顾问阿尔希波夫负责安排的。他每天都到宾馆来看望富春同志。这是我第一次接触阿尔希波夫，觉得他很友好，认真负责，后来在工作中接触多了，对他才有更多的了解，我们之间结下了深厚的友情。
    阿尔希波夫是斯大林于1950年亲自选派到中国来担任经济总顾问的，一直工作到1958年。他本人是冶炼专家，长期在工厂工作，到中国后仍兼任苏联有色金属工业部的副部长。在中国工作期间，他做了大量工作。初期，苏联有些工业部门没有按期提供设备，影响了援华项目的进度，在他一再催促仍无结果的情况下，他专程回到莫斯科向斯大林做了汇报。根据斯大林的指示，苏联政府撤销了有关工业部的部长、副部长的职务，下令按期生产援华项目所需的设备，不得延误。从此，保证了这些项目的建设和按期投产。在中国政府聘请苏联专家方面，他主动帮助我们考虑，聘请什么领域、什么专业的人才对中国的经济建设最为需要。在物色援华的专家、顾问方面，他也是想方设法保证来华的专家都有真才实学和丰富的实践经验。在工作中他十分尊重中国同志，也要求在中国工作的苏联专家尊重一起共事的中国同事，平等待人，决不能把自己的意见强加于人。
    60年代，苏共领导赫鲁晓夫撕毁合同，撤退专家，对中国大施压力，肆意破坏苏中关系。阿尔希波夫在成都会见陈云同志时，陈云忧心忡忡地对他说，为了两国人民的利益，无论如何不能让事态进一步恶化。阿尔希波夫密电赫鲁晓夫，要求当面汇报，但遭拒绝。苏中关系恶化期间，据我所知阿尔希波夫没有讲过不利于中国的话，没有做过不利于中国的事。他多次向苏共领导人安德洛波夫、雷日科夫、戈尔巴乔夫等建议，应采取措施改善同中国的关系。
    80年代初，阿尔希波夫以苏联部长会议第一副主席的身份率领苏联政府代表团访问中国，受到陈云、彭真、薄一波等老朋友的亲切会见，并同他的老朋友，国务院副总理姚依林签署了中苏两国的贸易协定，为改善中苏关系迈出了可喜的一步。80年代末，受苏共领导人戈尔巴乔夫的委托，阿尔希波夫主持苏联的专家、学者研究苏中关系恶化的原因和过程，指出赫鲁晓夫及其大国主义政策是导致两国关系恶化以至于破坏社会主义阵营与国际共产主义运动团结的根源。列举了大量有关事实，并提出了改善同中国关系的政策建议，为戈尔巴乔夫访华同邓小平就恢复两国关系进行会谈做了准备。苏联解体后，阿尔希波夫又以国家杜马代表团成员和民间团体领导人的身份多次访华，受到中国同志们亲人般的欢迎和接待。为表彰他五十多年始终如一致力于维护苏中两国人民的友谊，为感谢他对中国的建设所做的贡献，在庆祝他八十华诞的时刻，中国对外友协授予他“人民友好使节”的荣誉称号。阿老亲眼见到改革开放的中国一片欣欣向荣的景象，无比欣慰，他感慨地说：“我们毕生为之奋斗的理想一定会在中国实现！”
    在介绍阿尔希波夫时，还想谈谈阿老的前任、苏联顾问团的第一任团长科瓦廖夫。科瓦廖夫原来是苏联铁道部副部长、中长路苏方负责人。1949年1月，米高扬到西柏坡会见毛主席和中共其他领导人时，科瓦廖夫曾作为随员一同前来。之前他在东北解放区帮助修复铁路。3月下旬，中共中央离开西柏坡进入北平后，科瓦廖夫就从东北来到北平，因为当时苏联驻华大使罗申随国民党政府到广州去了，科瓦廖夫就成为在北平的苏联政府官员中职务最高的代表，毛主席和中央其他领导同志多次接见他，介绍当前的局势，以及中国革命的历史和特点等等。同年7月初，刘少奇秘密访苏，科瓦廖夫也一路陪同。应中国同志的请求，斯大林同意派一批专家来中国，帮助恢复经济，并研究新建项目，科瓦廖夫被任命为苏联顾问团的团长，这样他就成为第一任的苏联总顾问。
    1949年12月毛主席访问苏联时，科瓦廖夫和苏联驻华大使罗申陪同前往。在莫斯科期间，科瓦廖夫给斯大林写了一封信，反映他所获悉的中共的情况。
    关于科瓦廖夫和他的信，我第一次是听毛主席讲的。赫鲁晓夫访华时，毛主席对赫鲁晓夫说，“四九年冬我去莫斯科给斯大林祝寿，坐冷板凳。好多天不见我，我发了脾气，大骂了一通，说难道我来到莫斯科就是为了吃饭、拉屎、睡觉吗？”毛主席接着说，“有个总顾问，叫科瓦廖夫，给斯大林写信，说高岗告诉他，中共分两派，刘少奇、周恩来是亲美派，高岗是亲苏派……后来，斯大林要见我了，就把这封信交给我了。”毛主席在谈到四八、四九年期间斯大林对中共、对他本人有疑心，认为他是“半个铁托”时，也提到科瓦廖夫和他的信，说直到派志愿军去朝鲜参战，斯大林才完全相信中共。
    师哲同志在他的回忆录《在历史巨人身边》中，曾经写到这一段经历。书中说，科瓦廖夫和使馆的参赞、中文翻译费德林是陪代表团一起来莫斯科的。有一次他们来到别墅交谈时，毛主席对科瓦廖夫发了一通脾气，就是上面讲到的那几句发脾气的话。其目的是让科瓦廖夫向斯大林反映毛主席的不高兴。

[2] [3]


首页 -> 2005年第4期

我随李富春访问苏联

作者：阎明复

字体： 【大 中 小】

    师哲在回忆录中还写道：
    科瓦廖夫和费德林离开时，我送他们出门，发现科瓦廖夫的表情不正常。
    他们走后，我去见主席。他情绪很好，高兴地对我说，他如此教训一番科瓦廖夫，其目的是为了使他向斯大林反映情况。我向主席解释说：科瓦廖夫不会见到斯大林的，也不会反映他受到的训斥。他不能这么说，也不敢这样说。如果他这样说了，他就会受到指斥或处分。科瓦廖夫将采取什么办法摆脱窘境，还得等等看。
    不出所料，科瓦廖夫回去之后写了一封对中国很不友好的长信。斯大林收到信后，立刻转交给我们，并说：“这是科瓦廖夫自己写的，不是我们授意的。须知，他不是搞政治的，只是一个技术员，却往政治里钻，这是很不适当的。”
    后来，在毛主席和斯大林一次谈话中，谈到派专家的问题。毛主席提出是否可把科瓦廖夫派给我们。斯大林马上说，“科不是专家，不懂建设，我们将给你们派出熟练的专家。”
    于是，斯大林特意为中国选派了一位“年富力强，精力充沛，有造就、有经验，非常能干、积极，为人正派，认真负责，行政管理能力、组织能力都很强，对经济建设有经验、有思想”（师哲评语）的阿尔希波夫。实践证明，斯大林没有看错人。
    那么，科瓦廖夫的这封信的内容究竟如何？毛主席又是怎样处置的呢？
    科瓦廖夫写的对中国不友好的信主要是反映据称是高岗同他的谈话内容。科瓦廖夫本人谈到有关情况时说：“在毛泽东访问莫斯科期间，我开始准备送给斯大林的关于中国形势的报告，报告中对中国领导人提出了一些尖锐的批评。就在毛泽东即将离开莫斯科回国之前，我听说斯大林把我的这份报告以及其他一些重要的关于中共中央的秘密电报送给了毛泽东。更重要的是，斯大林还把高岗个人给他的全部情报案卷给了毛泽东……我感觉到，高岗这下子彻底完蛋了。”（见俄罗斯《远东问题》杂志英文版1992年第一至第二期冈察洛夫对科瓦廖夫的访问。译者潘琪）
    80年代末，我曾就科瓦廖夫给斯大林的信的情况向杨尚昆同志请教。杨老说：“科瓦廖夫在东北工作过，高岗对他讲了一些离间同志的话，说什么中共中央有两派，刘少奇、周恩来是亲美派，他高岗是亲苏派，信中都是诸如此类的流言蜚语。科瓦廖夫在信中还说，解放军大部分是俘虏兵，军纪差，一打仗就开小差；中共党员和广大干部是农民出身，缺乏无产阶级意识，文化低。总之，把中共说得乌七八糟。”杨老说：“主席回国后叫中办把科瓦廖夫的信印发给在北京的政治局同志，指明不要给高岗。”一直到1954年中央开会批判“高饶联盟”时，高岗1948—49年在科瓦廖夫面前攻击刘少奇、周恩来的一些话，成了他的一项错误证据。

    在苏联的活动和参观

    7月22日，富春同志在苏联国家计划委员会做了“关于中华人民共和国的第二个五年计划轮廓草案的说明”。苏联政府方面参加会议的有苏联部长会议副主席兼国家计委主席巴伊巴柯夫及有关的工业部门的部长和专家。中国代表团全体成员都出席了。富春同志做了即席讲话。他说，我们在计划工作中，一直学习苏联的经验，我们过去第一个五年计划就是同苏联专家一起研究、讨论制定的，实施得很顺利。今年中共即将召开第八次代表大会，要向大会提交第二个五年计划的建议，由大会代表审议。这次我们带来的“二五”计划草案，就是征求我们的老师、苏联同志的意见的，希望你们帮助我们把第二个五年计划编制好。他的这一番即席讲话是由我当场翻译的。富春同志的说明有中文文本，事先已译成俄文。在会场上富春同志没有宣读。
    报告会以后，代表团的同志继续同苏联同志分组谈判。每天下午、晚上向富春同志汇报。一天早上，富春同志的秘书对我说，富春两手手背和手腕上皮肤发痒，起了一些小红疙瘩。我马上找到阿尔希波夫，他请来克里姆林宫医院的皮科专家给富春同志看病，又陪他去医院诊断。经专家诊断，说是湿疹，看来同休息不好、饮食不习惯有关。医院每天派护士给富春治疗，后来，阿尔希波夫建议富春同志到莫斯科郊外的别墅去休养一段，富春同志同意了。这样，我和富春同志的秘书陪同他搬到了郊区的别墅。
    别墅坐落在一片茂密的白桦林中，是一座古典式的洋房，听说斯大林曾经在这里住过。别墅周围的森林望不到边，林间小道笔直，两旁花红草绿，空气新鲜，环境寂静，适于疗养。管理局派来的厨师长会做中餐，清淡可口，富春同志很满意。克里姆林宫医院继续派医生、护士每天到别墅来给富春同志检查、换药。苏联政府还派来卫士长，他们忠于职守，认真负责，对富春同志照顾无微不至。每过一两天，代表团同志就来向富春同志汇报工作。在这里，富春同志生活很有规律，病也就慢慢痊愈了。
    7月下旬莫斯科的气候闷热，阿尔希波夫建议富春同志到列宁格勒一边参观，一边休息。代表团的张玺、王鹤寿、赵尔陆等同志一同前往。列宁格勒市是1703年彼得大帝主持建设的一个海滨城市，原名彼得格勒，它位于涅瓦河两岸。城市是建在一百多个岛屿上的，由六百多座桥相连接，河渠纵横、岛屿错落，风光秀丽。城市中心地区保留了古都的原貌，街道宽阔，整齐划一，两旁的古典建筑，如冬宫、海军大厦、喀山大教堂、博物馆、众多的广场、塑像，成为昔日辉煌的见证。
    在阿尔希波夫陪同下，富春同志一行乘火车抵达列宁格勒，下榻在涅瓦大街附近的阿斯托利亚饭店。它建于20世纪初，古色古香，同邻近的老街区融成一体。
    在列宁格勒，富春怀着对列宁的崇敬，参观了列宁为摆脱临时政府的追捕而藏身的拉兹里夫草屋和布尔什维克总部所在地斯莫尔尼宫里的列宁办公室，又登上了“一声炮响，传来了马列主义”的“阿芙乐尔”号巡洋舰，还向在第二次世界大战中被德国法西斯军队围困长达900天中英勇牺牲的80万列宁格勒市民的纪念碑献了花圈。
    位于冬宫的“艾尔米塔什”博物馆收藏的大量的艺术品也引起了富春同志的极大的兴趣。这里陈列的达芬奇、拉斐尔、伦勃朗等等巨匠的稀世珍品，更吸引了他，使他久久不愿离去。冬宫装饰豪华，精美的屋顶壁画，千姿百态的雕像，巨型的吊灯，高大的大理石石柱，回廊通道连接一间间金碧辉煌的殿厅，给人留下难忘的印象。我们还游览了位于芬兰湾南岸森林中的彼得宫，也称夏宫，是历代沙皇的避暑山庄。在被称为大瀑布的阶梯形的喷泉群前，富春同志与陪同参观的阿尔希波夫、中国代表团的同志合影留念，至今我还保存着这张珍贵的照片。
    我们到列宁格勒后，富春同志叫我找到在这里学习的于绿林和聂莉。绿林是陈云同志的夫人于若木的妹妹，在列宁格勒大学教育学院上学，攻读幼儿教育。聂莉是聂荣臻同志女儿，在列宁格勒工学院光学系上学。如今在异国他乡她们见到富春同志，如同见到家人一般，格外亲切。
    在列宁格勒的中国留学生听说富春同志来了，纷纷找到中国领事馆要求富春同志接见他们。1956年2月赫鲁晓夫在苏共二十大上的秘密报告在社会上引起了极大的思想混乱，我们的留学生极想听到中央的声音。富春同志同学生们的会见是在一座大礼堂里举行，他首先向学生们介绍了祖国顺利执行第一个五年计划，实行社会主义改造的情况，介绍了苏联在“一五”期间对中国的巨大的经济援助，这次我们党中央、毛主席对斯大林功过是非的看法，以及我们党历来反对个人崇拜的观点。最后，富春同志希望大家珍惜在苏联学习的大好机会，埋头认真学习，掌握本领，以投身于祖国的建设事业。富春同志的讲话，针对性强，观点明确，亲切诚恳，感人肺腑，不时被热烈的掌声打断。
    对列宁格勒的短暂访问结束了，正逢暑假，绿林、聂莉也同我们一起回莫斯科。

[1] [3]


首页 -> 2005年第4期

我随李富春访问苏联

作者：阎明复

字体： 【大 中 小】

    三次探望

    在莫斯科期间，富春同志受中央委托，专门去看望了在苏联养病的王明。王明夫妇住在莫斯科郊区一个很有名的疗养院，叫巴尔维哈，是苏联中央领导人疗养的地区。他住在一栋小楼里。他说事前已有苏联同志通知他了，所以，我们去的时候他和夫人都在客厅里等候。富春同志同王明夫妇握手问候，然后说，中央委托他来征求王明同志的意见，希望他能回国参加中央即将召开的党的第八次代表大会。王明说，他的身体一直不好，看样子回去参加八大的可能性不太大，后来明确表示，他不能回国参加八大。王明还问起我父亲阎宝航的情况，说他们过去在重庆时就很熟悉，并让我转达他的问候。陪同我们去见王明的是苏共中央联络部中国处处长谢尔巴科夫，他对富春同志说，王明同志的病，是他自己说的，但是我看他身体还是不错。
    当时蔡畅大姐也在苏联疗养。我还陪同富春同志去看望蔡大姐。她也住在巴尔维哈疗养院，但同王明夫妇不在一个小区。蔡大姐听说富春同志要来看望她，很早就站在院中等候。富春同志下车后，同大姐握手、拥抱、互相吻面。我是第一次见到我们的中央领导人和夫人见面时用欧式的礼节，感到很新鲜。
    那时江青也在莫斯科治病，富春同志也去看望了她。因为她不懂俄文，所以配了翻译来照顾她。总工会翻译室主任林莉就给她当过一段翻译，因为江青很挑剔，林莉工作了一段就不愿意再干下去了，这样就得罪了江青。文化大革命中江青把林莉抓了起来，投入秦城监狱。林莉走后，北京医院的张亚男来接替她的工作，张亚男是李公朴先生的女儿，说起江青，愤慨万分，说这个人真难伺候。那时谁敢议论江青呢，“很难伺候”的言外之意，大家都心照不宣了。

    降低计划指标

    中国代表团和苏联计委等部门的会谈也告一段落了。苏联同志对我们的第二个五年计划草案以及对中国请求苏联援助项目的方案，提出了初步的答复。苏联同志认为，这个草案所规定的发展国民经济的方针、任务和道路基本上是可行的，但是感到这个计划执行起来会相当紧张。对草案规定的“二五”时期的积累率的提高、居民收入的增加比例表示疑问。认为在这样紧张的情况下增长速度这么快，会造成很大困难，农业计划要超额完成也很困难；物资平衡方面有很大缺口，基本建设增加的比例太大。所以提出来了一系列减少基本建设的投资，降低工业发展速度，以缓和整个计划的紧张情况的建议。关于中国请求苏联援助的项目的方案，经双方磋商，由原来提出的二百三十六个项目调整为二百一十七个。
    总之，对苏方的意见，富春同志认为是有道理的，他们所提出问题和我们前一段已经发现的问题是一致的或相似的，如：计划指标过高，增长速度太快，基建投资过多，物资仍有缺口。这些问题此前我们已在着手解决，现在由苏联方面提出来，对我们更切合实际地制定“二五”计划是有益处的。特别是苏联方面以自身的经验提请要注意农业问题，更有启发作用。
    富春同志认为，除了个别问题外，我们都同意苏联同志的意见。他说，我们的轮廓草案是必须修改的，而修改的结果则是要降低，要少定指标，就是为了使我们不致于陷于被动。看来，富春同志对这次同苏联计委和各部交换意见的结果是满意的。这些意见有益于使我们的第二个五年计划能够经得起时间的考验。富春同志怀着满意的心情启程回国了。
    9月3日，富春同志一行乘坐苏联政府派的专机启程回国。令富春同志格外高兴的，就是他的外孙安德列同机回国了。富春同志和蔡大姐的独生女儿特特，在苏联上学的时候同一位苏联同学结婚，生了孩子叫安德列，这次富春同志回国就把他带上。安德列的中国名字叫李勇，一路上安德列很活泼，我问他，你是哪国人呢？他说，我是俄罗斯中国人，“俄中人”。安德列回国后住在姥爷和姥姥家里，在中南海。他学习成绩很好，有一段时间，住在中南海的领导人的孩子们都学习解放军，在大门口站岗，安德列也参加了军训锻炼的行列，接受战士的熏陶。我当时已调到中央办公厅工作，上下班骑自行车路过大门口时，安德列给我敬礼。他说：“阎叔叔，我就记住你这双大鞋啦，你这双大鞋成了中南海的出门证了。”有一段时间，李勇给紫阳同志当过秘书，后来调到天津开发区，任天津开发区管委会主任，工作很有成绩。
    这样，我陪同富春同志到莫斯科，去商谈中国的“二五”计划草案的工作就结束了。前后两个半月，对我来讲，是一个难得的学习机会，令我永生难忘。
    （阎明复，曾任中共中央书记处书记、中央统战部部长、全国政协副主席。）
    （责任编辑方徨）

[1] [2]


首页 -> 2005年第4期

“以法治国”发稿追忆

作者：王强华

字体： 【大 中 小】

    一个重大提法（口号）的变化，往往能体现历史前进的步伐。
    在经济方面，从解放初期全盘照搬苏联模式的计划经济体制，到而后的“计划经济为主，商品经济为辅”、“有计划的商品经济”，直到现在的“社会主义市场经济”，经历了40年，反映了人们对经济工作认识的深化。
    政治从来比经济复杂、敏感。拿“法”来说，刚刚解放曾出现过“以法治国”的口号。从1956年党的“八大”董必武提出“依法办事”，到十年“文革”中事实上的“和尚打伞，无法无天”，到1978年党的十一届三中全会倡导的“有法可依、有法必依、执法必严、违法必究”十六字真经，再到现在的“依法治国，建设社会主义法治国家”，“肯定——否定——肯定”，历史仿佛走了一个螺旋式上升的圈子。人们对“法”的认识升华了，整整花了半个世纪的光阴。
    被郑重载入庄严宪法的“依法治国”（注：“以法治国”和“依法办事”本质上不应有区别。“依”，即依靠、按照的意思。而“以”即使用的意思；作为介词，它又能解释为按照、依照。可见这两个字的含义是一致的（参见1987年《法学》第10期第14页），今天已成大家的共识，人们对这一口号习以为常、耳熟能详了。
    可是许多人，特别是年轻人也许不会知道，正是“以法治国”这一口号在20多年前还是一个“禁区”，不仅一般百姓不愿意“碰”它，就连某些专业工作者对它也不理解，讳莫如深。这里我介绍一件亲身经历过的事情。当时我正在光明日报社工作，分管法制宣传。
    1982年我国颁发了新宪法。为了宣传新宪法，《光明日报》发表了一篇首都知名学者举行座谈会的新闻。文中写道：
    座谈会认为……新宪法的实施将进一步开拓社会主义的发展进程，它将标志着由“人治”到“法治”的进一步转变。有的同志发言指出，宪法规定任何组织或者个人都不得有超越宪法和法律的特权；全国各族人民、一切国家机关或武装力量、各政党和社会团体都必须以宪法为根本的活动准则。这就是“法治”，就是我们“以法治国”的根据。大家认为，依法办事，不仅指政治机关的活动，而且指国家生活的各个方面的活动，举国上下加强法制教育，才能开创依法办事的新局面。
    新闻发表的当天上午十点钟左右，我突然接到一个电话，是座谈会主办方一位负责人打来的，声称有两位有关方面高级别的负责人读了这条新闻，想就其中个别提法与我“交换意见”，让我现在就到他们办公室去。
    这条新闻是《光明日报》一位专“跑”政法的女记者现场采写的，由我编发。记者写稿和我编发时，字斟句酌，如反映与会专家意见时，有三种提法：“座谈会认为”、“大家认为”、“有的同志发言指出”。这不仅仅是为了避免语言雷同，主要是加以区别，举凡大家常说的话，就用“座谈会认为”、“大家认为”，而像“法治”尤其是“以法治国”这样敏感的鲜见提法，则冠以“有的同志”定语，表明持该意见的只是个别人，既不是座谈会的主流观点，更非主办方的“官方”意见。
    但即使这样，仍然引来了召见的电话。我立刻意识到“以法治国”的提法可能出了“问题”，也知道需尽快前去聆听意见。但我胸有成竹，一是知道座谈会上的确有的学者提出“以法治国”，记者如实写入新闻，不是“客里空”；二是知道要我去的几位德高望重的老同志为人谦和、讲道理，不会无缘无故给报社和我上“纲”、上“线”；三是最主要的，我过去对“以法治国”口号进行过思考，也搜集了有关资料。1981年，我就写了篇《试论以法治国》的文章，论证了这一提法，发表在1981年《法学杂志》（北京市法学会主办）第3期上。在这以后，在《光明日报》发表这篇新闻之前，我曾听说彭真在会见一家权威的中央大报主要负责人时，就说过我们要实行“依（以）法治国”，还听说叶剑英在一个什么地方谈过“以法治国”的问题。而在当时的法学界中更有不少人反对“人治”，主张“法治”，有人率先提出了“以法治国”。最有力的是在本报这条新闻以前，《人民日报》的《大地》副刊上发表过一篇短文，也提到过“以法治国”。
    由于我掌握了这些情况，特别是知道叶剑英、彭真都说过“以法治国”，我接到电话以后倒也不紧张。我把当时保存的资料带上，行前又打电话到中央某大报找到有关负责人核实了彭真的意见，就赶紧找了辆车前去。听到的意见果然如我所料，（大意是）现在中央对“法”的提法是“依法办事”，没有提“以法治国”，《光明日报》的新闻提了“以法治国”，把“法”的作用上升到“治国”的高度，那么“政治”将被放到什么位子上，而“党的领导”又怎样得到体现？
    面对几位老同志，面对这个敏感话题，我能说什么呢？争辩没有用处，反而会伤和气。我一方面真诚表示，我一定把老同志的意见，原原本本汇报给报社编委会，如果报社认为确实新闻有错，想办法补救一下；另一方面，又像传播“小道消息”那样，把我掌握的上述情况，特别是彭真的那次谈话内容，报告给他们。还告知《人民日报》的《大地》副刊某年某月某日刊登的短文，也有同一提法。意思不言而明：《大地》上的文章，白纸黑字，发表的时间比《光明日报》早，《人民日报》比《光明日报》重要，造成的后果当然更加严重。
    我平心静气地说了这一番话以后，很快得到老同志们的理解，他们说请你来本来就是沟通一下，你提供的情况很好，以后再研究吧！
    以后再也没人提及此事，一场短暂的误会消除了。
    五年以后，1987年我又写了一篇文章，原题是《再论以法治国》（发表时被编辑改为《“以法治国”的口号没有错》），刊登在上海华东政法学院主办的《法学》1987年第10期上。该文先从语意和逻辑上分析“依法办事”与“以法治国”的异同，认为二者在本质上是一回事，不能说“依法办事”正确，“以法治国”错误；后面着重论证了“以法治国”与“党的领导”并不矛盾，提出了“以法治国的本质就是坚持党的领导”的观点。
    这也可以算作对1982年《光明日报》上那条新闻的解说吧。
    现在已是2005年。时隔20多年，我之所以重提此事，是为了说明一个重要的提法，特别是新的提法，出现以后往往会经历不同认识的碰撞、观念的更新，才能逐步地被众人所理解、接受，而历史也就是这样不断地向前推进。
    今天，还有哪些重要的提法（如新闻方面的“舆论监督”），需要人们深入审视，正确对待呢？（责任编辑致中）


首页 -> 2005年第4期

我怎样成了小彭德怀

作者：宋铭赋

字体： 【大 中 小】

    1959年我32岁，在浙江省中共金华地委农工部秘书科任职，做的虽然是机关工作，但也经常下乡。因此，对金华农村人民公社“一大二公”、“大兵团作战”所带来的祸害，见到的不少，听到的则更多。每当夜深人静之际，那“三面红旗”运动的景象，一幕幕映现在眼前，农民对人民公社的怨言，余音在耳。我对人民公社“一大二公”发生了疑虑：这样下去能把生产搞好吗？
    1959年春夏，党中央郑州会议后，金华地区人民公社的体制已从大公社（区级）为基本核算单位退到以大队为基本核算单位，成为公社（区）、管理区（乡）、大队三级所有。然而，大队规模多数在百户以上，甚至有数百户的，小的有几十户之多。大队既是经营单位又是生产单位，几十个甚至几百个劳动力在一起劳动，“大呼隆”生产、“大锅饭”分配的弊端依然严重存在。面对这种情况，各级农村工作干部和广大社员，都在寻求克服的办法。就在这种历史背景下，金华地委决定：1959年9月，由地委农工部负责召开一次全地区的人民公社经营管理会议。8月，地委农工部紧张地进行着会议的各项筹备工作。
    大会筹备工作之一，是要总结一批人民公社经营管理工作搞得比较好的典型，以便在大会上交流。为此，地委农工部组织了两个调查组分头奔赴各县农村调查研究，总结经验。农工部领导委派我带一个调查组到东阳县安文公社去摸摸情况。我们一行三人到了安文，首先听取了公社书记李世祥同志的介绍。他介绍了全公社的工作情况后，又专门讲了云山管理区上马石大队的经营管理新办法，并以征询的口气对我们说：“他们（指上马石大队）的办法不知道行不行，请你们去看看，怎么样？”“好呀，就去看看吧。”我答应说。
    第二天，我们翻山越岭来到了云山管理区上马石大队。这里属半山区，有田有地有山，是有名的“云山芍药”产区。上马石大队是管理区机关所在地，有一百几十家农户。我们进入上马石大队辖区后，就对它产生了良好的印象。社员们三三两两、老老小小都在玉米田里忙碌着，玉米苗已有一尺来高，茁壮地生长着。微风吹来，绿油油的叶儿随风摇摆，似乎在欢迎我们的到来。在这里，看不到“一条龙、一窝蜂、大呼隆”的人群，只有分散劳动的、由家庭成员组成的劳作组织。
    一连几天，我们分别召开了管理区、大队干部和社员代表的座谈会，又上门访问了一些农户。他们详尽地向我们介绍了上马石大队为克服“一大二公”所带来的各种弊端而建立的生产责任制的具体做法和良好的效果。他们把土地固定到户，把一年到头的农活除收种之外都包到户去完成，年终实行奖罚。他们说：“我们这里土地零星，小丘分散，一百几十个劳动力集中在一块土地上是不好劳动的，生产也是搞不好的，所以想出这个办法来了。”我把他们实行的办法取了一个名称，叫：“按劳分田，包工到户”。干部、社员对这个办法从心底里感到满意。他们高兴地说：“有了这个办法，出工不用催，干活有劲头，担子大家挑，生产节节高。”在被“一大二公”搞得晕头转向的日子里，我们对这个能把生产搞好的管理办法，给予极高的评价。在调查报告中肯定了“这是管理工作上的创举，是先进经验”，并指出“这办法的产生，有它的客观基础和必然性”，“集体经济不仅有集体责任制，还必须要有个人责任制，没有个人责任制，责任制缺乏基础，生产是搞不好的”，主张把经营管理权下放到户。我们以满怀喜悦的心情把调查报告送到领导的手中，建议给予推广。
    领导看了我们的报告之后，表示不能同意我们的意见，认为上马石大队的办法犯有政治方向性的错误。对此我想不通。
    1959年9月，金华地区人民公社经营管理会议在兰溪县上华公社召开，出席会议的有各县的农工部部长、干事和分管农业的公社副书记等数百人。会上，我仍坚持要推广上马石大队的经验，领导仍不同意。为了统一认识，领导专门召集到会的县农工部部长进行讨论，领导说：“上马石大队的办法是单干，是政治方向问题。”我说：“土地、耕牛、大农具均属公有，收益按劳分配，社会主义性质没有变，不能说是单干。”各县农工部部长们听了我们的争论，均默默不语，仅说了句“这种办法我们那里也有。”双方各执己见，相持不下，最后领导以“先发下去让大家讨论讨论再讲”的变通办法，暂时结束了这场争论。
    时隔不久，“彭德怀事件”发生了。全党开展了“反右倾斗争”，金华地委对“按劳分田、包工到户”的办法也有了正式结论：“属单干性质，反对社会主义，是方向道路（性）的错误”。省委农工部也在工作简报上点了名，《金华大众报》还发表了评论。我理所当然地也成了“小彭德怀”，无休止的大会批、小会帮，不断的低头认错。地委终于决定给我戴上“右倾机会主义分子”的帽子，上报浙江省委审批。不幸中的大幸是省委批复：“属思想认识问题，犯有右倾机会主义错误”，没有同意戴帽子。最后，我受撤职降级处分，下放农场劳动锻炼。
    个人得失终究是小事，遗憾的是，刚刚萌芽的适合当时农村生产力发展水平的个人责任制被宣告为非法，禁止再搞，搞起来的也被限期纠正。至此，表面上看起来问题似乎得到解决，然而，“按劳分田、包工到户”像不散的幽灵，并未因“禁止再搞”而绝迹，不少地方明纠暗保，或改头换面，或隐姓埋名，或在“地下活动”……一直到中共十一届三中全会召开，改革的浪潮汹涌澎湃，“包干（产）到户”的责任制终于获得了合法地位。
    对我个人的处分，在“七千人大会”后，作了初步的纠正，在三中全会后的1981年得到了彻底的平反。
    （责任编辑吴思）


首页 -> 2005年第4期

我参加的“史无前例”的学习班

作者：万炜明

字体： 【大 中 小】

    1969年底，内蒙古自治区办起了一个“史无前例”的学习班。一是人数多，竟将自治区及盟市机关干部的大多数，计七八千人同时送进了这个学习班；二是时间长，从1969年底到1971年6月，共计十七个月有余，全体学员在学习班里度过了两个春节；三是办班地点的选择，虽说要解决的是内蒙地区的问题，却要全部挪到千里之外的河北省唐山市一带去办班。据说这是为了加强隔离封锁，防止学习班内外走漏风声，串通一气。其事态之严峻，即此可见一斑。
    当时，文革进入了清理阶级队伍阶段，在康生和四人帮的指使和纵容下，内蒙地区大搞什么“挖肃”运动，凭空捏造了一个所谓的“新内人党”，造成了大量的冤假错案。经周总理发现后加以制止。一些人仗着当初有康生等人的撑腰，一面不得不承认搞了“扩大化”，一面又说要反对平反“一风吹”，继续压制无辜受害的干部群众及其家属的平反昭雪的强烈要求。自治区革委会陷于瘫痪，社会动荡不安。于是内蒙古自治区实行了分区全面军管。
    上述这个“史无前例”的学习班，就是在这样的背景下办起来的。这样一来，这个学习班还得增添一个特点：这个名为中央办的内蒙学习班，是在军管下办起来的。学员们按原有单位编成连队，排以上的管理人员全都来自部队。

    “三不准”

    这支七八千人的队伍，各自带上行李和日常用具，浩浩荡荡开赴唐山地区，由于人数庞大，不可能全集中在一起。我们所属的第三大队由自治区宣教卫生部门的机关干部组成，约有两三千人，就进驻了郊外一个叫各庄地方的一座刚被腾空的部队营房。当初曾郑重地宣布过一条规定：有资格参加这个学习班的学员，只限于人民内部的范畴。那些在机关里被打成“走资派”或牛鬼蛇神的，都不能恭逢这个盛会。因之，我们这些学员刚一抵达，还口口声声被称作中央请来的尊敬客人。可是进驻不久，就对“尊敬客人”宣布了一条“三不准”的纪律。
    头一个就是不准走出营房。这本来就是一个兵营，一排排的平房，栉比鳞次。平房内除了空出的过道，是一张紧挨一张的上下两层的单人床。院内操场、食堂以至小供销社一应俱全。大院围以高墙，门口站有岗哨。如果不被允许，谁也休想走得出去。
    第二个就是不准与外面通讯联络。学员们家里都有老有少，来的时候又走得仓促，怎能一下子就断了音信!
    第三个就是如果外面有人得知你就在这里学习，要来找你，也一律不准会客。
    文化大革命到了这份儿上，一般人早感到厌倦和嫌恶。而对于“挖肃”这一码事，更是战战兢兢，有如惊弓之鸟，唯恐“挖肃”一个晴天霹雳，人在家中坐，祸从天上来!对于其中内情，局外人又能知道些什么呢？如今不由分说，都弄到学习班来，实在是万分无奈。怎么到了这个学习班，还要受到“三不准”的禁锢呢！
    毕竟是个学员七八千之众的学习班。尽管在这样严峻而沉重的气氛下，仍然有人提出：这“三不准”禁令，不是违反宪法了吗!
    这个问题立时引起学习班本部高层的极大重视。不多几日，我们所在的第三大队在操场上召开全体学员大会，本大队的领导亲自出面，郑重其事地答复这个问题。解答的关键词，只有这么一句话：
    有学员提出“三不准”违反宪法。我要告诉你们，这是伯达同志批示的。难道伯达同志还没你懂宪法吗!
    陈伯达当时是中央文革小组组长，是中央政治局常委中名列毛、林、周之后的第四号人物，正是如日中天，权倾一时。那末，谁还能比“伯达同志”更懂宪法呢？在这个“三不准”的禁锢下，我们的活动范围就只限这座大院的围墙之内。唯一的例外，是我们这些学员每月有一天列队步行到十多里外的开滦煤矿，下矿井劳动。
    在学习班的漫长日子中，周恩来总理和陈伯达、康生、江青、张春桥、姚文元等一干人，两次接见过学习班的学员；是全体学员乘火车赶赴北京在人民大会堂受此接见的，以示对学员们的关怀。接见中，中央首长依次讲话，讲了些什么已没有留下什么印象了。唯独这位“伯达同志”仍有惊人之语至今令人难忘。一次是他的闽南腔的普通话噜噜嗦嗦的，实在难以听懂他在说什么。只是有一句看来大家是听明白了。他说：我是中国人不会说中国话。先是台上继而台下席卷了一阵哄笑。还有一次讲话却出奇地低调。他讲到文化大革命之后他要干什么，说他要回到家乡去练习写大字!大家都纳闷这回何以讲得如此谦逊？联系到这位权势熏天的“伯达同志”不时把自己比作“小小老百姓”，并常以此作为口头禅，似乎也不足为奇。不过同那个飞扬跋扈、霸气十足的“三不准”批示，却形成了何等尖锐的反差!

    “时间服从质量”

    启程去这个学习班之初，并没有宣布学习的期限。虽说不能把它看作只是到唐山市参观访问一回那么轻松，但眼见春节即至，总得让大家回家过节吧？没想到春节过了，春暖花开了，学习班还是寒凝大地，似乎才刚刚开了个头。学员们只好透过班部要家人寄来换季的衣物。光阴荏苒，经春历夏，挨过了秋凉，怎么也该在第二个春节到来之前收摊吧？不承想过了这个春节还是音信杳然。学习班何时结束？成了每个学员的一块心病。可是天机不可泄露，提出这个问题本来就是一种禁忌。可还是有人按捺不住，学习班何时结束？问题一再被提出来，而上面的答复，总是以不变应万变一句话：
    时间服从质量——不要急，不要急，不要急!
    质量是需要一定的时间去保证的，可是，时间反过来是质量的一个要素。如果毫无节制地虚耗以至践踏人生如此宝贵的时间，弄得人心涣散，怨声四起，哪会有什么质量可言？空喊几个“不要急”就能解决了吗？
    这个质量何以如此高不可攀，怎样才算达到要求？大家都感到茫然不解。
    我们是解决内蒙问题的学习班，自然要结合内蒙的实际了。当时的动乱缘起于“挖肃”扩大化以及所谓的平反“一风吹”。但学习班却要追根溯源去批判乌兰夫。远远地追溯到解放战争时期就在内蒙地区实行的“稳、宽、长”和“三不两利”政策方针。所谓“稳、宽、长”，即步子要稳、政策要宽、时间要长；“三不两利”即是在蒙古族聚居的牧业地区实行不斗不分不划阶级，对牧主牧工都有利。这本来是一套结合少数民族地区实际，尤其是牧业经济所具有的脆弱性特点制订出来的一套政策方针，不仅为当时中央所肯定，而且经历了解放战争和建国以后多年的实践检验，证明是民族团结、发展经济行之有效的政策方针。但是，文革一开始就闹着要把这个“被颠倒的历史颠倒过来”，不顾实际，无限上纲，说成是“民族分裂”、“反党叛国”，什么肮脏污秽都往这上面扣。而这一套所谓的大批判，在内蒙本来早已是耳熟能详、尽人皆知，学习班还要翻出来从头再来一次，更要反反复复，揭深批透。而在四人帮一伙垮台以后，乌兰夫不仅重上天安门，还当上了国家副主席，他回到内蒙受到各族人民的热烈欢迎。回想学习班长达十七个多月贯彻始终的这场大揭批，无异是坠入了一个黑色梦魇的无底深渊。
    至于“挖肃”的扩大化，上面是康生、四人帮一伙的纵容和支持，谁能动一根毫毛!至于下面，那是在单位掌权的一些派头头策划于密室的勾当，局外人除了整日提心吊胆，唯恐祸从天降，哪里晓得其中的玄机？
    在进入学习班的初期阶段，大家确实紧张过一阵。但也无非照着上面的部署和要求，囫囵吞下，照本宣科。因为早已没有提出质疑和异议的可能。你要揭批什么人人都依样划葫芦说一通。至于上纲上线，那是没问题的，只会愈上愈高，有过之而无不及；当然也包括痛骂自己路线觉悟不高，如此等等。这同上面的部署和要求早已经没有什么距离了。可是这个“质量”还是海市蜃楼那样遥不可及。大家于是在困惑中继续每日的揭批，由于那一套都已背得滚瓜烂熟，人人口若悬河，车轱辘话说了一遍又一遍。俗语说：话说三遍淡如水。如今却成了在嘴边的老生常谈，大家也都变“油”了。而所谓揭批就变成了一个滚圆的球，任由大家轮流把它踢来踢去。虚应了一回故事，也就草草收场。

[2]


首页 -> 2005年第4期

我参加的“史无前例”的学习班

作者：万炜明

字体： 【大 中 小】

    于是，厌倦情绪像瘟疫一样蔓延着。有些人显然承受不了这种长期的心理压力，开始出现学员自杀的事件。在三大队我们的这个连，两个患有精神病前科的人此时也旧病复发。其中一位姓张的是我们单位的中层干部，在文革中并没有受到过什么冲击，说来算是十分侥幸的。忽地半夜里起来亮了电灯，睡在一排排双层床上的人们都被闹醒了。只见他走到双层床跟前，挨个下跪叩头，口中还叨念着要给自己请罪，祈求对他的宽大处理。把一屋子的人都弄得啼笑皆非。
    也就在这时，1976年发生的唐山大地震已频频出现先兆，几次发生了烈度较轻的小地震。有一次在冬天的夜半发生，人们从房屋的晃动中惊醒，慌张地在宿舍的狭窄出口争相拥挤、践踏。有一位睡在双层床上铺的学员，梦中惊醒后从床上陡然直立，头部猛撞在天花板的一根横梁上，当即晕倒并从双层床上铺直扑水泥地上，重伤不治死亡。
    学员们的厌倦情绪，加上事故的接二连三发生，学习班的管理也跟着松弛下来。学习班规定每两周可以有一天的休整，但不准走出营房院外，这时可以到附近镇集走走了。有些人就趁机三五为群外出喝酒解闷，回来后为避免在宿舍内酒气熏人，索性戴上口罩挺在床上，或者大白天里倒头便睡，管理人员也只是嘲之为“傻吃闷睡”。一些人就这样在“傻吃闷睡”中打发日子。
    学习的怠懈和纪律的松弛，凸显了学员们的归心似箭和学习班的人心涣散。凡此种种，对于所谓“时间服从质量”，无疑是个莫大的讽刺。不过这样一来，好像倒是达到了“质量”的标准了，长达十七个多月的学习班，就此在1971年6月间收场。

    “上头发烧下头吃药”

    回到了内蒙，才搞清楚原来那位“伯达同志”已在1970年8月的九届二中全会被揪了出来。他擢升为中央政治局常委也仅仅过了一年又四个月。他在我们这个学习班开学之初规定了“三不准”，没想到学习班还未结束，他便垮台了。真可谓“其兴也勃，其亡也忽”。至于学习班被这样耽搁下来，是不是也与这个风云变幻有关，那就留待学员们去感喟和推想了。
    学习班结束之际，出人意外地宣布了一个结业分配名单，学员们并没有就此回原单位；被挑选回原单位的寥寥无几。有的跟着要去内蒙地区的五·七干校继续锻炼“深造”，有的调到了其它单位或下放基层，仍然有一小部分人留在学习班处理遗留问题。那末，内蒙的问题是不是就这样解决了呢？内蒙地区此时仍实行军管，原单位的人员当然也包括那些派头头被七除八拆，各散东西，局面一时相对平静下来。其后又听到了林彪叛逃在蒙古折戟沉沙的消息。但是，主要还是小平同志复出，以及一批老干部陆续回到了工作岗位上，局面才确实稳定了下来，社会秩序和经济生产都逐渐走上了轨道。可是曾几何时，批邓反击右倾翻案的妖风一吹，单位里新一茬的派头和派性立时应声而起，到处又在抓“还乡团分队长”，重又陷入了新的动乱局面。
    人们回顾这个长达十七个多月的学习班，可以有各种不同的评价，但有一种说法似乎是大家公认的，那就是当时人们的一句口头禅：上头发烧，下头吃药。上头发烧犯病，靠下头吃药是解决不了的，不管怎么个吃法，至多也不过见点皮毛的功夫，治标不治本，能维持得几时！只有四人帮覆灭了，十年动乱最后结束，才会有真正的安定和振兴。
    （责任编辑吴思）

[1]


首页 -> 2005年第4期

大跃进中敢于求实的县委书记古博

作者：陈瑞华　张广桥

字体： 【大 中 小】

    古博同志，1957年10月调任湖北黄陂县委第一书记。1958年“大跃进”运动时，我们是古博同志身边的工作人员，现在已是七旬老人了。

    在放“高产卫星”面前

    1958年1月中央召开南宁会议后，中共八届二次会议通过了“鼓足干劲、力争上游、多快好省地建设社会主义”总路线，全国迅速掀起“大跃进”、“人民公社化”、“大办钢铁”运动。湖北省也提出层层加码的农业大跃进的高指标。从夏收开始，宣传襄樊的小麦亩产3215斤；早稻登场，宣传麻城亩产36956斤，红安的直立花生亩产万斤。在这些“高产卫星”面前，古博同志感到不可理解，思想上产生疑虑，一亩田产3万多斤有可能吗？把一亩田当晒场，三万斤稻谷要把这一亩田场地铺很厚的一层，这不是太离谱了吗？
    黄陂是武汉市的北大门，省里的领导去麻城县、红安县、大悟县和新洲县，黄陂是必经之路。一次，省委管农业的书记处书记王延春，带领任爱生、张华等一行人去麻城县查看粮食高产卫星。路过黄陂作了短暂的停留，古博同志热情接待了他们，并简单地汇报了黄陂农业跃进规划和办高产试点的措施……交谈了几句后，王书记说：“麻城早稻亩产3万多斤，红安的直立花生亩产万斤，黄陂早稻产量上不去，已成‘盆地’，我们过往的车辆不愿在黄陂停留，不是路不好走，是黄陂落后。你去麻城参观一下，换一换脑筋。”还说：“你亲自做一个牌子，立在同新洲搭界的地方，有一个界线，让人知道黄陂落后……”
    省委领导的批评给黄陂县委、县人委领导敲了警钟，古博同志被这高压形势压得喘不过气来。他一方面立即召开县委书记处会议，针对全县农业跃进计划和粮食高产试点的工作，讨论研究夺粮食高产的措施修改跃进计划；一方面赶在孝感地委召开应城长江埠会议前进行认真调查。县委高产试验点和水稻生产好的一些农业合作社有三种情况。一是，蔡店区县委的试验点，放了一个所谓亩产5000斤的“卫星”，结果是假的，是将几亩成熟的早稻移蔸到一丘田里，按并蔸一亩田有多少穗，每穗有多少粒算出来的；二是群光试验点，由掌握种试验田的县农业局农艺师黄继武、任传泉亲自收割试打，10亩田平均亩产820斤，超过了历史；三是罗汉区的“五一”乡高级农业社早稻大面积长势好，密植合理，种良、穗大、粒多，按实际收打的产量，平均亩产700斤。一位社长说：“这是我们这里过去从来没有过的高产量。”
    古博同志在掌握了这些实际情况后说：“我们这个亩产5000斤的所谓‘卫星’是假的，麻城县亩产3.6万斤，是真的吗？真的就是真的，假的就是假的。不能把假的说成真的，说假话，是个思想品德问题。”根据这些实际情况，他同在机关主持日常工作的县委常委兼县委办公室主任张怡如同志商量，统一上报产量的口径，试验田报820斤，全县平均亩产报600斤。
    在赴应城县开会时，古博同志不坐车，边走边调查。沿途看到孝感未收割的中稻不如黄陂的好，他对邻县的水稻生产情况又有底了。
    到应城开会的第一天，各县报粮食产量，孝感县全县平均亩产2000斤。古博同志坐在会议室的一个“么四角”里算账：“孝感南部田地好，北部丘陵山地多。我又亲眼察看水稻生长比黄陂差，黄陂最好收成的队平均亩产700斤，而孝感全县平均亩产有2000斤，这真奇怪？我们都是共产党员，应实事求是说真话，宁可挨批评，坐‘么四角’，也不能随风跑。”他壮着胆子填报，黄陂全县平均亩产600斤，比较各县报的数字，黄陂县亩产最低。结果在孝感地区落个“右倾保守”的名誉。他只好承受着“委屈”回了黄陂。
    粮食放“高产卫星”，而大办钢铁也要放“高产卫星”。这年7月下旬，黄陂组织了大办钢铁运动，在蔡店区成立大办钢铁指挥部。全县投入劳动力12万人（包括后勤人员），建小高炉1012个，动员大批劳力和学校师生到姚蔡河、滠水河淘铁砂，淘的所谓铁砂一直炼不出铁来，小高炉炼铁放“高产卫星”就更谈不上了。古博同志心急如焚，反复分析黄陂办钢铁的现实条件：黄陂没有铁矿，小高炉炼铁，大多数是收群众家里的废旧铁熔化的，城关镇连“西寺庙”挂的一个大铁钟也被打碎化了铁，这能大办钢铁吗？现在人已上了马，只有硬着头皮往前闯……8月的一天，省委秘书长王良同志到大悟县视察工作，路过黄陂长轩岭区，古博同志在区里同区委书记陈文卿接待了他，并如实地汇报了黄陂大办钢铁，小高炉炼铁出铁难的情况，请示王秘书长：“我们县钢铁卫星放不上天，怎么办？看来，我们是难以完成这项任务了。”王良同志很坦诚地说：“你们从实际情况出发，能炼出多少铁是多少……”古博同志听了这话，身上感到一阵轻松，送走了王秘书长后，他迅速赶到蔡店区炼铁基地，继续研究炼铁措施，争取出一点铁是一点铁。到年底全县终于凑合达到1200吨，尽管铁质差，总算为大办钢铁出了力。

    在“调八万劳力支援武昌县”面前

    黄陂粮食亩产难放“高产卫星”一波的余波未尽，省里令黄陂调八万劳力支援武昌县大办钢铁的波涛又起。1958年8月湖北全省掀起了“人民公社化”和全民“大办钢铁”运动，省委在武昌县山坡建起钢铁基地，并分配黄陂县调八万民工支援武昌县，到山坡、马鞍山等处挖铁矿。
    黄陂县1958年全县总人口73万多人，青壮劳动力22万余人。这年7月，开始了大办钢铁，逐步已上12万多人，修“京广复线”上了1.7万人，动工新建院基寺水库，上了2万余人，本县已安排了15万劳力，哪里再有那么多劳力支援武昌县大办钢铁？更何况8万民工，远征百余里外的武昌县，一个民工需要二个人搞后勤，灶里不断火，路上不断人，得16万人才能保障8万人的供给，按照黄陂劳力的实际，根本办不到。但是为了顾全大局，县委书记处研究确定丢己助邻，挤出四至五千人上武昌县的山坡炼铁基地。正在上人的过程中，省、地委的批评接踵而来。孝感地委副书记韩国治打电话批评说：“武昌县告了你古博的状，他们炼铁任务上不去，就是黄陂的民工上少了，挖铁矿石供不上，你们要派得力领导上去，赶快把劳力上齐，地委责成你要写出书面检讨。”古博同志说不出话来。同在县委书记处办公室电话边的县委常委张怡如接过电话说：“黄陂县十分重视调劳动力支援武昌县大办钢铁的事，只是劳动力不够用正在调济，请老红军、县委书记处书记王世亮出马，加强领导，劳力以军事建制，成连成营的陆续在上，请地委放心。”这样，才使上下级间的紧张气氛暂缓下来。
    紧接着，省委在全省大办钢铁电话会上，又点名批评黄陂古博书记。最后，古博敞开胸怀向省、地委实事求是汇报了黄陂农村劳动力的情况，全县22万青壮劳动力，上8万劳动力去武昌县，加上搞后勤需要的人，就是丢下黄陂所有的事不干，全县所有的劳力支援武昌县还不够，只有捏“泥巴人”。“我们丢着秋收不收，挤出四五千人上去，这就了不起了。”他坚定地说：“请省委和孝感地委派人来黄陂调查，如有不实，撤我的职，处分我，心甘情愿。”古博同志的坦诚打动了省、地委领导，确定黄陂的劳动力能上多少算多少……这才使古博同志从精神压力下解脱了出来。
    事实上，黄陂的实际工作已蒙受了损失。全县大批劳动力上了本县大办钢铁工地并支援武昌县大办钢铁，正值秋收秋种紧要关头，留在家里的老弱病人和儿童学生，无力抢收，造成一批粮食、棉花、花生烂在田里，到手的粮食和油料大量浪费。

    在《调粮“加急电报”》面前

    真实地讲，1958年黄陂县农业生产是个好收成，由于“大跃进”、“一平二调”的“共产风”、“大办公共食堂”、提倡“供给制”，吃饭不要钱，造成粮食紧缺，出现了1959年春天的饥荒。

[2]


首页 -> 2005年第4期

大跃进中敢于求实的县委书记古博

作者：陈瑞华　张广桥

字体： 【大 中 小】

    1959年春节，黄陂县委和县人委的领导，放弃春节休假，正忙着计划安排新一年的工作和春耕生产；研究安排群众生活的措施，以度春荒。正在这个时候，县委办公室机要室接到孝感地委书记处第一书记王家吉、行署专员樊作楷为武汉市粮食供应不足的问题连续三天发来“加急电报”：
    古博：请立即组织调粮指挥部，你亲自担任指挥长，务必在三天内，调1800万斤粮食支援武汉市。

    王家吉樊作楷

    秘书张广桥一天向古博同志送一次电报。他陷于沉思，只是说：“我知道了。”这个电报，他只告知了县长高起才，对外绝对保密。
    紧接着，地委召开粮食工作电话会，王家吉书记又强调要迅速调粮到武汉市，说：“武汉市缺粮，我们农村可以采野菜、野果吃，搞瓜菜代；武汉连草都没有挖的，我们有责任调粮支援武汉……”
    另一方面，由于饥荒，黄陂农村劳动力外流的问题也出现了。农历正月十五日，省委书记王任重亲自打电话给张怡如同志说：“黄陂县六指地区约有万余人外流到武汉，你们县委要采取紧急措施，组织力量，把这些人动员回家。县委一定要重视并采取得力措施把农村社员的生活安排好，不准出任何问题……”
    地委的《加急电报》、王家吉书记电话会上的讲话、六指地区劳动力外流武汉，这些事交织在一起，像一磅重锤锤在古博同志的心上，既要救灾，又要调粮支援武汉，如何应对？他在县委书记处办公室里闷着三天没有下楼；县长高起才也闷在心里不做声。古博同志对当时全县粮食紧缺的情况心中有底，全县国库存粮约2000万斤；县城国家机关部门、学校，每人每月供应粮食26市斤，吃“双蒸饭”，找代食品度日；工厂工人，一月每人供粮30斤；农村“公共食堂”，粮食紧张，有不少生产队自动停办；已动工兴建的“巴山砦水库”和“院基寺水库”工地，以工代赈，一个民工一天只能吃一斤半粮，有的人已害有“水肿病”等等。黄陂的人民群众，都处在饥饿线上，把国库仅有的2000万斤粮食，调1800万斤支援武汉市行吗？黄陂会不会发生饿死人的问题？如果饿死了人，是谁的责任？不可推掉的是我这个书记的责任。是唯上按“调粮急电”调粮？还是留下粮食，暂保黄陂人民群众生活？再说，“我这个共产党的书记，是人民的服务员，不顾人民群众的疾苦和死活，够一个为人民服务的县委书记的资格吗？不调粮，又违背了孝感地委的‘调粮指示’，又是个严肃的‘下级服从上级’的组织纪律问题，也许我会丢官罢职，解甲归田。”这两者如何抉择？
    1959年春天黄陂人民的饥荒，是谁都否认不了的事实，而调粮“加急电报”是脱离黄陂实际的，宁可自己受处分，不能唯上调粮。古博把自己的意见，同县长高起才、县委书记处书记武永胜、县委常委张怡如等同志通了气，取得共识。有县委这些主要领导的支持，他的胆量就更大了，按组织原则，理直气壮地向孝感地委和武汉市委报告，讲明黄陂人民群众处在饥荒线上的实情，争取领导的理解和谅解，万一得不到谅解，准备罢官，也不调粮。古博同志的坦诚，终于得到孝感地委的支持，并迅速地向武汉市委报告了黄陂缺粮的问题。这就引起了武汉市委、市人委领导人的重视，派市人委党组书记薛朴若，亲临黄陂实地调查。
    薛书记来黄陂后，古博同志和县长高起才，认真汇报了黄陂县粮食紧张闹春荒的实际情况，又陪同薛书记到县东北部王家河、长堰、塔耳岗、姚家集和西南部的祁家湾等五个公社进行了三天的调查，调查结果证实，黄陂县委向孝感地委和武汉市委的报告，完全是真实的，同时还发现县直机关干部、工厂的工人、学校师生以及农村社员中，不少男的患浮肿病、肝炎病；不少女的妇科“吊茄子”；育龄妇女怀孕少等问题，一致认识调1800万斤粮食支援武汉，黄陂将会出现饿死人的问题，各级党委就要承担不可饶恕的责任。
    粮食不外调的问题得到解决，鼓舞了黄陂各级干部搞救灾度春荒的信心和决心。为了切实做好生产救灾工作，古博书记主持召开了各公社党委书记会议，讨论了做好救灾工作的重要性。他明确指出“千方百计地安排好群众生活，度过春荒，是我们每一个共产党员的责任。不准出现非正常死人的问题，哪里发生了非正常死人的事，由公社党委书记亲自写专题报告，送县委办公室秘书张广桥（古博同志的警卫员）秘密保管，再调查处理。我们的责任重大，只准做好，不出问题。”
    从此，全县上下投入到安排群众生活上来，本着因地制宜，靠山吃山，靠水吃水，瓜菜代的精神，采取多种措施，安排好群众生活：一是成立县委救灾办公室，负责群众救灾工作。二是用好国库储存的2000万斤粮食。由县长高起才召开全县安排群众生活会议，分配粮食供应指标，有计划的定量供应到户，并明确县机关下乡工作队、公社、大队和生产队的工作责任，哪一级没有落实好，就追哪一级的责任。三是农村公共食堂，采取常年、季节、临时等多种形式办，无力办的停止办；坚持办的队，取消工分粮制度。四是经地委同意，停止“巴山砦水库”、“院基寺水库”的施工，民工回队搞生产自救。五是借适度的土地面积到户，种菜种杂粮，自种自收自用。六是寻找代食品，搞瓜菜代。动员群众下湖挖野藕、上山采野果、野菜。七是组织医疗队到各公社为社员群众治病。
    这些措施，得到群众欢迎，调动了抗灾的积极性，把众多的人从饥饿线上挽救了回来。这样，黄陂县才避免了非正常死人现象发生，保护了大批农村劳动力，恢复了农业生产秩序，促进了农业生产。这年夺得了早稻生产的好收成。

    在“第二次调粮支援武汉市的问题”面前

    1959年4月29日，毛泽东主席给全国人民的一封信《党内通讯》，调动了广大干部和公社社员恢复农业生产的积极性，黄陂全县早稻获得好收成。
    7月下旬初，有的队开始收割早熟的早稻。正在这时，孝感行署专员樊作楷派地区财办副主任陈迹来黄陂，同县委、县人委的领导，协商调粮支援武汉市的问题，说：“武汉市粮食空虚，从外地调粮又不应急，黄陂是武汉市近郊，早稻收成好，从黄陂调1200万斤粮食支援武汉市越快越好，以解粮食供应的燃眉之急。”紧接着地区粮食局副局长祝庆惠也为此事赶来黄陂。
    古博同志认为，这次调粮支援武汉市比第一次调粮情况有了变化，由于春天安排群众生活的措施和社员生产自救的措施得力，度过了饥荒，早稻有了好收成，农村社员群众生活相对稳定，有条件外调粮食。经县委书记处研究决定，调1200万斤粮食支援武汉市。
    从全县各公社的早稻生产情况看，横店公社的条件较好。张怡如同志到横店，立即成立了临时调粮指挥部，他亲自坐镇指挥，收割早稻，边割边捆边脱粒，边晒边装袋。各大队天天向公社指挥部报进度。连续三天，各大队把晒干的粮食送到“汉黄公路”边。从8月2日起，武汉市来运粮的车队由“汉黄公路”边的乔店摆到滠口的长江民生大堤，像车水抱子一样运粮进武汉市，很快顺利地完成了1200万斤的调粮任务。
    由于黄陂县调粮应急，一时缓解了武汉市粮食供应的紧张形势，受到了武汉市领导和广大市民的赞扬。为表示对黄陂县社员群众的谢意，市长刘惠农在1960年的春节，亲自到横店公社的滠口管理区民生大队拜年。( 责任编辑吴思 )

[1]


首页 -> 2005年第4期

《团泊洼的秋天》留传的故事

作者：刘仰东

字体： 【大 中 小】

    1975年9月，郭小川在天津静海五七干校写了诗歌《团泊洼的秋天》。第二年11月，距诗人离世不到一个月，这首诗在《诗刊》发表，随即引起广泛而热烈的社会反响。近三十年过去了，当中的一些诗句甚至整个诗篇，许多人一定还能背出来，但是，这首诗歌富于戏剧性的来龙去脉，则几乎不为人知。
    2004年10月18日，是郭小川二十八周年的祭日。这天上午，《团泊洼的秋天》的第一个读者，也是诗歌创作过程的惟一见证人刘小珊女士和诗人的女儿郭晓惠女士一同接受了笔者的采访。
    1974年底，郭小川从刚解散的湖北咸宁干校转赴天津静海干校。此前，他被怀疑与“林彪反党集团”有瓜葛，一直在接受中央专案组的审查。同行者都可以在转车时回家看看，只有郭小川不准回家，在丰台停留时也有人看管，一路直接押送到团泊洼。
    这时的郭小川，心绪之坏，大概达到了平生之最的地步。郭小川是诗人，由诗及人，他在生活格调上的“积极”、“热情”、“有朝气”，是不难推想的，这是他在历次自我鉴定中常用的字句。此前的政治运动中，他也被审查过不止一次，并留下了几十万言的检查交代材料。政治上的蒙冤容易把人引向两种心境。一类为气节至上，可杀不可辱，不惜以生命作代价来捍卫自己的清白。解放初期和郭小川同用“马铁丁”的笔名写杂谈的陈笑雨，“文革”中仅被拉去陪斗了一次，就投河自尽，走的即是这条路。另一类合乎“大起大落”的逻辑，思想上从“朱门”入“空门”。你斗你的，我活我的，即所谓“看破红尘”。这是根源于避世哲学而体现出来的旷达和明白。显然，用这两种心态标准去衡量郭小川，都不合尺度。把他的交代材料和同期作品对照着一看就清楚，郭小川那些很具政治震撼力和感染力的诗句中，有不少都出自自身尚为政治压力所困扰的背景下。他经常是一面以忧心写交代，一面以激情作诗歌。这种看似矛盾的创作心态的交替，恰恰表明了郭小川性格中的韧劲和政治信念上的理想主义色彩。但是这一次，他真有些心灰意冷了，天天以烟酒度日，身心极度交瘁。1975年2月，家属终于获准去探望，女儿郭晓惠来干校陪父亲过年，她还记得，团泊洼干校那片没有围墙的红砖房中，只剩下郭小川和几个“陪同”他的人。西北风阵阵袭来，一派荒冷而凄寂的寥落景象。郭小川见到女儿自然有几分高兴。晓惠在团泊洼呆了五六天，别时的依依之情是可以想见的。郭小川对女儿说：我以后再也不写东西了。这句话让女儿觉出父亲内心的沉重。她深感让父亲放弃笔，比放弃生命还要痛苦。
    时隔不久，形势有了转机。1975年入夏以后，也就是邓小平主持中央工作的所谓“右倾翻案风”时期，郭小川的情绪随着团泊洼干校和整个社会气候的宽松，日渐舒朗起来。恰在这个当口，原在《人民文学》杂志作编辑的刘小珊作为中国作协待分配的工作人员，被轮派到团泊洼干校“值班”，同去的，还有张光年等十来人。他们和郭小川朝夕相处了一个多月。
    团泊洼干校处在一个令“五七战士”们感到“尴尬”的位置。它的两边，一边是劳改农场，一边是右派劳动农场。刘小珊说，有时干校学员和劳改犯发生争执，对方常回以这样有力的反击：“你们也没什么了不起的，你们是什么人，我们也清楚。”从干校所在的位置，大致也反映出在这里接受锻炼的人们的处境。在刘小珊看来，郭小川那段日子过得还算自在，闲适，充实。他几乎每晚都和朱康平、钟灵等人在昏黄的灯光下冒着蚊子的袭扰打桥牌至深夜两三点；白天则读《红楼梦》，学习《哥达纲领批判》；他还自告奋勇地给“校友”们上政治经济学课；上午，他就带着来干校过暑假的一帮半大孩子去独流减河游泳。平时大家相处也都还随意，互无戒备，谈笑风生。
    刘小珊回忆说，晚饭后，是散步的时间，她和郭小川常到独流减河的大堤上漫步、闲谈，这种交流套用一个外交辞令，是“广泛而深入”的。他们谈创作，谈《红楼梦》，郭小川也间或讲些当年采访中国乒乓球队时的趣闻。惟有涉及政治问题时，双方都比较谨慎。其间，郭小川反复问过刘小珊：“我还能不能写诗？”前后问了五六遍。刘小珊说，这个问题他也一定问过别人。他问别人，实际也是在问自己。他渴望得到肯定的反馈，渴望重新拿起笔。8月份，在干校连部传达了毛泽东关于电影《创业》的令人振奋的批示后，终于有一天，郭小川告诉刘小珊，他准备写诗了！刘小珊在替他兴奋之余，向诗人提了一个要求，希望他写一首战斗的诗歌送给自己，郭小川慨然答允。说到这里，郭晓惠从旁解释道：“小珊阿姨多年当文学编辑，还在鲁迅文学院作写作辅导，与父亲在文学上的交流很深。在当年的政治环境中能够相互信任，无话不谈。正是这种交流，使父亲在时隔多年以后，又拾起了过去的创作感觉，写了两首真正意义上的诗（另一首是《秋歌》）。”刘小珊认为，在当时高压的政治气候下，同志间的信任和保护异常珍贵，人与人之间的友情更易形成。
    张光年获得“解放”，正是在这个时期，这让郭小川看到了自己问题解决的希望。刘小珊还记得，张光年离开干校时，有车开来接他，张上车前与郭小川相拥而别，他对郭小川说：“你也快了。”
    9月初，刘小珊结束了一个月的干校生活。回到北京后，她和郭小川时有书信往复。她在信中经常透露一些北京的“消息”，介绍处于封闭环境中的郭小川了解不到的情况，给了他不小的鼓励和安慰，而郭的信件，则是一篇篇充满激情、富有思想，客观冷静、逻辑清晰的漂亮文章。9月间，郭小川向党中央写了关于文艺工作的五点意见书，同时另抄一个副本，寄给刘小珊。这些意见主要是针对江青一伙的。有些人认为郭小川是一个天才的诗人，政治智慧上则略显天真。刘小珊并不认同这个评价。在她看来，郭小川性格中固然有所谓“天真”的一面，但他有思想，善于思考，富有实际工作经验。他写的意见书，绝非一时冲动，而是他充分认识到文艺工作和社会全局有着十分重要的联系。这是需要以对政治、政策等做多方面的深入思考为前提的。当然，他有时对形势的估计也会过于乐观。刘小珊受到郭小川这些文字的感染，在一封回信中写道：“我最喜欢北京的秋天，它不仅有着洁净的高高的蓝天，而且给人们带来丰收的喜悦，惟其接近严冬，因此更富有生命力，但不知团泊洼的秋天怎样？”郭回信说，你的信给我送来了一首诗歌的主题。这等于回答了刘小珊在干校时向他提出的要求。
    9月底，郭小川寄来了一封信，里面就是这首后来打动了不知多少读者的《团泊洼的秋天》。刘小珊说，这实际上是一封诗信，因为它没有写在稿纸而是写在信纸上，信封里也没有别的附加文字。只是在诗的末尾，诗人写了这样一句话：“初稿的初稿，还需要做多次多次的修改，属于《参考消息》一类，万勿外传。”
    这首诗是以私人信件的形式寄出的，但刘小珊强调说，诗中的内容，代表了广大文艺工作者的心声和憧憬，实际上是一个关心国运的诗人以诗歌的形式说出了大家想说的话，时间会印证这首诗的历史价值。在当时的政治气候下，郭小川敢于用诗歌来表达对“四人帮”的鄙视和憎恨，需要足够的勇气。那年夏天的“小道消息”纷纷，无数人只是在私下议论而已，惟有郭小川以极大的道义勇气和牺牲精神，做出了行动。这也体现了渗透在诗人骨子里的激情和活力。郭晓惠说，父亲在团泊洼写的这首诗，与他在整个“文革”时期写作的其他诗篇相比，是最无发表意识的，完全是内心话语的真情流露。
    果然如张光年所料，郭小川在这年10月被中央专案组宣布“解放”，结论未留尾巴。他很快回到北京，住在万寿路中组部招待所。那些日子，他经常和冯牧、贺敬之等人长谈，刘小珊曾听他说，有一回三人谈了一宿。来看望他的朋友络绎不绝，他也常进中南海。然而，好景不长，形势很快又发生了变化。10月下旬，他被当时的副总理纪登奎告知，到河南林县搞调查，实际是让他外出避避风头。郭小川行前来到刘小珊家，请她拿出《团泊洼的秋天》的诗稿，把原稿中“大雁还没有北来”一句更正为“大雁还没有南去”。这一走，郭小川再也没有回来。

[2]


首页 -> 2005年第4期

《团泊洼的秋天》留传的故事

作者：刘仰东

字体： 【大 中 小】

    郭小川到林县后，两人之间的通信并未间断，彼此依然保持着无话不谈的信任，只是形势看紧，有些信只能通过亲友传递。郭小川寄来了他悼念周恩来的长诗，刘小珊曾去信详述“天安门事件”的经过。1976年7月，文化部派两个人到郭小川所在的林县农村追查情况，诗人感到了形势的险恶，写信给刘小珊，要她把他写的所有书信烧掉。此时，刘小珊已把郭小川的来信转移到郭的女儿的一个朋友家里。正游移间，郭小川又来信催促说：“你如果不准备揭发我的话，请把我给你的所有信件销毁。”话说到这个地步，刘小珊不得不把信件取回，忍痛付之一炬，惟独留下了《团泊洼的秋天》，她实在不忍销毁这首佳作。她把那三张信纸叠好，用塑料薄膜严密封装，然后用四枚图钉钉在大衣柜的底部。这个衣柜至今还放在她家的一间卧室里。说到这里，刘小珊带我们参观了这个已从深色刷成白色的衣柜。她一边用手示意藏诗的位置，一边说，这是一个死沉的花梨木衣柜，除非把它翻倒，是发现不了这份诗稿的。
    1976年夏天，刘小珊的日子也日见难过起来。于会泳把持的文化部派了一个工作组进驻文化部分配办公室，将文联和作协的三百多名待分配干部集中到朝内大街203号院内，进行面对面和背靠背的“追谣、查谣、追查反革命”的大清查。刘小珊也在当中。她回忆说，先是追查“天安门事件”和“红都女皇事件”的“涉案”人员。她咬住“没去天安门”不松口，其实至今她还保存着两次从天安门广场亲笔抄来的诗歌。后来，作协的清查转入郭小川与“右倾翻案风”的关系问题，首当其冲的冯牧被连整带吓，病在了家里。刘小珊也成了重点“关照”对象，追查的核心是针对“五点意见书”，要她揭发郭小川。有人在会上质问她：郭小川的“五点意见书”是不是寄给你了？有人揭发说：他有一回给你寄了很厚的信嘛。在刘小删面临如此压力的时候，原《文艺报》编辑汤浩却站出来为她“证明”：“郭小川的信我看了，写的就是干校生活，秋天的景色。什么问题也没有。”刘小珊回家把情况告诉丈夫、八一厂编剧史超。史超的主意是，这件事绝对不能说出去，万一有什么不测，你也只好牺牲自己了。这更坚定了刘小珊“不说”的决心。那些日子，她只能利用上厕所的机会给知情者写条子，订立“攻守同盟”。有一次，她在厕所里给呆在家中的冯牧写了封长信，详细介绍追查情况，后来利用冯牧来开会的机会，当众若无其事地递给他，说：“某某让我带给你一封信，你看看吧。”刘小珊说，当时的感觉，就像是在做地下工作。
    因为追查不下去，刘小珊终于被“隔离审查”，不许回家。有一次，工作组把她找去，逼他揭发郭小川，她一言不发，双方僵持了半个多小时。组长发话说：总要讲一点吧。刘小珊就说了些郭小川和她谈到过的诸如有关“反右”、《红楼梦》研究之类不疼不痒的问题，想应付过去。尽管刘小珊态度坚定，但毕竟承受了五十多天巨大的精神压力，内心的紧张和恐惧在所难免，身体也在度日如年的煎熬中渐渐支撑不住了。就在这个时刻，情况发生了巨变。
    10月初的一天，原音协秘书长曹兰通知刘小珊，史超打来电话，有事找她。中午，刘小珊避开众人，到朝内菜市场的电话间给丈夫史超回电话。史超只在电话里说了一句话：“现在不是你写材料的时候了，该轮到他们写材料了。”刘小珊马上明白，“他们”指的是谁，有“大事”发生了。回来的路上，她的心情难以平静，竟致浑身颤抖起来，午饭也没心思吃。时过近三十年，刘小珊谈起那段经历，仍颇多感慨。她再三说，这场磨难对她而言，不仅是一次非常的考验，也是一生中一次人格上的提升，同时也让她看到自己的丈夫史超人格上的可贵。
    “四人帮”粉碎了，但诗人郭小川却在这正当放歌的日子里离开了大家，所幸刘小珊为他留下了那首《团泊洼的秋天》。刘小珊被解除审查回到家中后，马上从大衣柜底下取出诗稿，交给了冯牧，文学评论家冯牧看后眼睛一亮，连连说：“诗写得很好，哪来的？”他当即决定，在第一时间发表这首诗。
    1976年11月，《诗刊》发表了《团泊洼的秋天》。不久，在粉碎“四人帮”以后的第一次文艺晚会上，演员瞿弦和朗诵了这首诗，全场轰动；又过了不久，在工人体育馆举行的一次“悼念周总理，讨伐‘四人帮’大型诗歌朗诵会”上，诗朗诵《团泊洼的秋天》再次引发全场轰动，万余人掀起了经久不息的掌声。第二年，《团泊洼的秋天》被编入北京市中学语文课本，全市的中学课堂上，不时响起那洋溢着锋芒、真情的美丽诗句。郭晓惠就曾在公共汽车上听到中学生背诵其中的诗句。
    当年，刘小珊舍着政治生命保存了这首不朽的诗篇，这是一个事实。但近三十年来，她始终没有公开这个“秘密”，《团泊洼的秋天》的读者们自然不明底细。对此，刘小珊在采访结束时作了这样的“解释”：“《团泊洼的秋天》是郭小川在那个令人窒息的年代激情的迸发，心血的结晶。没有必要让人知道，这首诗歌和我有什么关联。”
    （责任编辑致中）

[1]


首页 -> 2005年第4期

三年困难时期的知识分子

作者：罗平汉

字体： 【大 中 小】

    “三年暂时困难”对于今天的年青人来说，已是一个陌生的字眼了，而对于经历了那段日子的人们来说，却是一段难以忘怀的记忆。本文试图以南方的一所普通高校为个案，对这一特殊时期的知识分子群体的日常生活作一点描述，借此希望我们每个人倍加珍惜今天的生活。

    一、“投机倒把”的教授

    1958年到1960年三年的“大跃进”，给中国带来的不是经济的快速发展，而是经济和社会发展的大倒退。到1960年，国民经济出现了人所共见的严重困难，广大人民感受最直接的，是粮食等农副产品的严重不足。为此，国家一再压低粮食供应标准。1960年9月，中共中央专门给各省、市、自治区党委发出指示，要求农村口粮标准必须降低，城市供应标准也必须相应降低，除了高温、高空、井下和担负重体力劳动的职工外，其余的全部城市人口，每人每月必须压低口粮标准两斤左右。
    应该说，在严重的困难面前，党对知识分子特别是高级知识分子还是给予了尽可能的照顾。1960年7月，国务院秘书长齐燕铭根据中共中央书记处的指示精神，起草了一份对在京高级干部和高级知识分子在副食品供应方面给予照顾问题的报告，建议对高级知识分子一级人员每人每月供应肉四斤，白糖二斤，甲级烟两条，鸡蛋三斤；对于高级知识分子中的二、三级人员，每人每月供应肉二斤、白糖二斤，甲级烟两条，鸡蛋两斤。这分别是部级和厅局级干部享受的待遇。中共中央还指示各省、市、自治区党委，要求各地参照执行。今天看来，这样的照顾似乎不算什么，但在当时，则几乎是倾其所能了。
    然而，能享受这种待遇的，毕竟是知识分子中的少数人。
     这里记录的南方一所普通高校的情况，便可充分体现知识分子的处境。
    这个学校的党委宣传部，编印了一份供校领导参考的《内部情况》。在1960年12月的一期《内部情况》上，有一份《中文系教师思想状况》，里面有这样的内容：
     方某某：一艰苦就留恋香港生活，胃病一来，就想快些回家，一上街见吃的东西就买，对市场供应有意见，粮、饼国家抬高物价，国家不对，心中不痛快。自己想，这种生活什么时候才结束！这样的日子短时间还可以，长期以来，实在受不了。
     梁某某：怎么搞的，为什么市场供应越来越糟了呢？58年以前多么好，那时工作学习起来精力很充沛。现在工作提不起劲，主要是没有油水。像我们这样大的国家，又是“一穷二白”，要恢复过来难啊！什么时候才能好转呢？前途渺茫。目前市场上啥也见不到，天气冷了，想给小孩买双棉鞋，找了几家铺子也没有买到，只得将自己的棉鞋前面放点棉花给他穿。把人民生活压得这样低，这样时局，几时才能好转啊！
     周某某：我的肚子一饿就怀念过去的自由市场好，觉得今不如昔。我有病也不想去看，心想有病更好，可以减少吃的。每天上街东找西望，想找东西吃。羡慕别人有很多票，心想这种日子早日过去吧！希望一、二年后有好转，但什么时候才能好转呢？前途渺茫。
     胡某某：粮食定量太低了，肚子老是饿，所以我现在常在食堂买双份菜和米豆腐吃，吃完饭也不离开食堂，转来转回想找门路，找来找去也找不到。肚子饿就借别人的外汇证去买来煮。但这个门也不行了。所以我现在对以后生活没有希望。就是有也渺茫得很。何时何月才好？
     看到档案中记录的这些文字的时候，心里很不是滋味。这些人都是知识分子，他们这时所思考的，不是如何地搞好教学，也不是如何地搞好科研，而是如何地填饱肚子。当然，此时并不是只有知识分子填不饱肚子，可以说全国人民都是如此。
     更使人感到悲戚的是，即使在这肚子空空如也的时节，也仍然没有放松对“资产阶级知识分子”的警惕。
     过了两个月后，又一份反映中文系教师思想动态的材料摆到了党委领导的桌子上。材料中说，中文系的67个教师中，对“三面红旗”的态度可以分为三类。属于第一类的，即对“三面红旗”表示拥护，明确认识当前的形势，政治立场坚定，能积极贯彻党的政策的有16人，占教师人数的23.88%。属于第二类的，即对“三面红旗”及党的政策持怀疑态度，对当前形势认识模糊，立场动摇，干劲不足，缺乏艰苦奋斗精神的有37人，占教师人数的44.27%。属于第三类的即对“三面红旗”、党的方针政策有抵触不满情绪，表现消极怠工，悲观失望的15人，占教师人数的29.85%。
     材料中还特地提到了一些第三类人的典型：
    青年助教杨某，公开反对“三面红旗”，说：“‘三面红旗’万岁的口号喊不出口举不起手”，认为当前城乡萧条得很，漆黑一团，感到前途渺茫。自从自由市场开放以后，他几乎天天中午都到市场，不惜高价买回各种鱼菜食品，吃后大发牢骚，说“一个月的工资买几斤鱼又完了”。
    教授、系主任冯某，对市场物资供应不满，对食堂意见最大，动辄发火骂人。材料也承认，冯教授过去并不是这样的，以前待人态度很柔和，而现在却变了。至于变的原因，材料中没有说，但将冯列入对“三面红旗”有抵触的这类人中似乎已说明了问题。整理材料者不知想到没有，连学校最知名的教授也吃不饱肚子，脾气能好吗？
    据材料反映，这位冯教授，不但态度变了，而且不愿意参加政治学习，产生了强烈的退休思想。他家人还常到自由市场上去买东西，冯教授自己还卖过三只鸡。之所以卖鸡，据教授自己说是因为粮食少，卖了鸡换回些粮食，但材料提供者断定，他是想高价卖鸡后买回兔子和鲜鱼，感到这样比较划算。
    该校中文系教授在自由市场买卖东西的，并不止冯教授一人。这份材料说：不少高级知识分子对于自由市场最感兴趣，常常议论，高价出卖自己的东西，中文系的几个知名的副教授和讲师，均在自由市场上买过鸡和兔。
    在各个党支部写给党委的材料中可以看出，为了尽可能多地获取一点食物，教师中有拿自己的物品去自由市场换食品的，有在食堂买两三份菜的，还有冒领别人饭菜的，可谓各种情况都有。知识分子们早已放下了架子，不顾脸皮，去掉斯文，为的是如何使空空荡荡的腹中，稍微多填充进一点东西。
    笔者还抄录了一份该校化学系1961年元旦教工会餐的伙食安排：
    主食：干饭。
    菜：（一）烧罐头（红烧牛肉等七种合成，每三人一罐）；（二）盐鱼（每人2两）；（三）芋头丸子（每人4两）（四）苞菜；（五）萝卜（每人8两）；（六）兔肉；（七）味、杂锦香汤（鱿鱼、海参、黄花菜、紫菜合成）
    这份菜谱，是化学系党支部向党委汇报中的元旦会餐计划，其用意本想在于显示本系的生活安排是不错的。至于这份菜谱到时是否能兑现，就很难说了。

    二、代食品与浮肿病

    在大饥荒的日子里，适逢大办城市人民公社。如同农村的人民公社社员吃喝在公共食堂一样，这所学校不但学生吃喝在食堂，连教师也在食堂吃饭了。随着粮食供应量的一再降低，尽管提出“政治进食堂，书记进伙房”，但巧媳妇也难为无米之炊。不过，真还有“巧媳妇”降临了。在该校的《内部情况》的“校外消息”栏中，就有一则来自清华大学的消息，文曰：
    清华大学全党全校抓食堂工作。党委书记挂帅，成立食堂工作组，抽调大批干部深入食堂第一线，他们把抓好群众生活作为重要的政治任务。
    他们抓食堂的关键，试验过碗饭、盒饭、双蒸饭、烂饭等方法，而以烂饭量多且香。烂饭法的操作规程：一锅下米300斤，水要逐步加入。先干煮40分钟，然后第一次加水120斤。过15分钟，第二次加水200斤。再过15分钟，第三次加水520斤。在米下锅以后，最后加水100斤，等10分钟，就可以开饭。饭重量虽不及双蒸法（按所谓双蒸法，就是饭蒸好后，再加水第二次蒸），但体积大。煮粥法：20斤米下锅，加水370斤，出粥320斤。先以大火烧开，等到米已经煮得像饭粒那样以后，再用小火慢慢煮，共要2—2时半，粥多且又稠又香。

[2]


首页 -> 2005年第4期

三年困难时期的知识分子

作者：罗平汉

字体： 【大 中 小】

    各种各样的“增饭法”，其实不过是多加水而已。按说，北京是首善之区，供应情况还是好的，但清华的师生还得为粮米不够而绞尽脑汁。如果不是供应不足，堂堂清华怎么会有如此“先进经验”呢？
    可是，这些都不是长久之计，虽然封闭已久的自由市场已经开放，但市场上常常是空空如也，并无什么东西可买，而且，多少年来积攒下来的一点积蓄，也很快花光。为了生存，知识分子和全国人民一样，也加入到了寻找“代食品”的行列。
    “代食品”对于没有经历过那场饥荒的人来说，自然有些弄不懂到底是一种怎样的食品。而经历了那艰难岁月的人们，一提起这个名词，就有点心有余悸。说白了，所谓代食品，就是除了食品之外，一切可以替代食品作为肚子填充物的东西。这里头，有植物叶子，有玉米、小麦的根须，还有其他可进肚的物品。
     在1958年的“大跃进”高潮中，中科院的科学家们承担了“粮食多了怎么办”的研究课题，而到了1960年，这些科学家的研究课题则改为粮食少了怎么办，承担了研究“代食品”的任务。
     1960年月11月9日，中国科学院党组向中共中央和毛泽东报送了一份题为《关于大办粮食代用品的建议》，报告一开头就说：“根据中央支援农业的指示，为了有助于节约粮食，安排群众生活，最近几个月来，我们着重抓了粮食代用品的研究工作。由于科学院各有关研究所在生物分类和生物化学等方面稍有基础，研究工作进展是比较快的。目前已有几种代用品试验成功。这几种代用品，既有营养，又无毒害，原料丰富，做法简便，可以分别情况，大规模地推广。”
     中科院党组在报告中说，橡子仁、玉米根，泡泡磨磨就能吃，应抢时间推广下去。科学家们估计，全国带壳橡子一年约有80亿斤，橡子仁中一般含有43%—60%的淀粉，每百斤橡子去壳后，可以提取淀粉30至50斤，如果以全国橡子产量20%来提取淀粉，即可得淀粉6、7亿斤。建议中又说，玉米根、小麦根，洗净、磨碎，碾成粉后，也可食用，而且色香味都有点像炒面。科学家推算，一亩地的玉米根可碾粉50斤以上，如能在全国普遍推广，以玉米根、小麦根的20%做根粉的话，全国可得几十亿斤的粮食代用品。
     这份建议还说，叶蛋白（其实就是新鲜草叶、农作物叶子和树叶晒干磨成的粉）营养好，资源广，只要采集、加工有所安排，就可以大搞；食用微生物、浮游生物，繁殖快，只要学会一定的管理技术，准备必要的简单设备，积极而有步骤地推广，就会有很大的收益。
     前面提到的这所高校，虽地处中等城市，但学校不远处即是山区，山上长着一种当地称为野红薯，或叫山薯的野生植物。在大搞代食品的运动当中，为了裹腹，师生纷纷上山挖回野红薯。应该说，在发动群众采集代食品之初，该校党委就注意到了防止中毒的问题。当师生将野红薯挖回之后，即要求科研科和化学系对野红薯进行化验，同时要求师生不要随便食用。化验的结果，发现野红薯含有一种有毒的皂素，院党委随即让学校生活委员会和科研科连续发了两道紧急通知，要求暂停食用。可是此时，饥不择食的师生们已有人食用野红薯了。因为野红薯的中毒反应比较慢，一般要在一个星期，甚至十天之后才有反应，以至吃了野红薯的师生有1600余人。
     元旦刚过，传来邻近的矿冶学院几个学生吃了野红薯中毒死亡的消息，该校顿时紧张起来。此时，学校食用过野红薯的人也开始不断出现中毒反应。学校党委赶紧召开党委扩大会议，采取紧急措施，成立防治疾病指挥部，停课进行检查，中毒严重的100多人被送到医院治疗，将中毒相对轻一点的，集中学校观察。据调查，全校或多或少吃过野红薯的师生中有中毒症状的有近500人。这一中毒事件幸亏发现及时，没有导致人员死亡，真是不幸之中的万幸。
     营养的严重不足，致使许多人不瘦即肿。由于食物摄入量过低，饥饿难受，只得喝水充饥，以致浮肿病普遍发生。据一份资料统计，该校师生连同家属共4056人，病号数（主要是浮肿病）714人，占全校人数的17.6%；其中教工病号数257人，占教工人数的23.44%。但据经历了这次大饥荒的亲历者回忆，实际数字远远要超过此数。此外，全校还有众多的女教师和女学生患有妇科病，仅历史系就有80%的女生患月经病。
     浮肿病的发生，原因就在于食品的极度缺乏。该校的一期《内部情况》在谈到如何防治这种病时，无意中承认了这一点。文章说：营养性水肿病是由于身体所吸收的养分不能维持其生活、劳动消耗所造成的，一个正常人如果每天吃入食物中的养分（包括蛋白质、热量、维生素）仅占其需要量的50%以下，在一个月内即可发生水肿，如果不足30%时，也可以在几天内发生。一向在社会群体中生活水平较高的知识分子，都生活在如此贫困的状态之中，“三年暂时困难”之困难程度就可想而知了。

    三、灵丹妙药小球藻

    在众多的师生大受浮肿病之苦之际，一种既是药品，又是美味佳馔的东西便格外被看好。这就是小球藻。
    1960年月10月，中共中央书记处候补书记、毛泽东的秘书胡乔木，曾给毛泽东写信说，推广小球藻在当前粮食因灾不足的情况下，具有重大意义，一是可以保证至少不死人，减少甚至消灭浮肿病；二是减少乱采代食品引起的中毒事件；三是保证劳动生产率和工农体力不因粮食不足而降低。毛泽东对这个建议很重视，将胡的信印发给各省、市、自治区党委第一书记，要他们研究推广。
     胡乔木给毛泽东的信中，附有一份中国科学院的科学家们的研究材料，其中特地提到了小球藻的作用：云南省大理市郊区用小球藻给人治肿病，90%以上的病人都治好了。一般是三四天消肿，六七天出院。在大理州医院，用小球藻试治了25种疾病，效果良好的占78%，症状减轻的占百分之17%，无效的只占5%，没有副作用。更神的是，有个人眼睛看不见已有十多年，吃了小球藻并用小球藻洗眼，很快就初步复明。不但如此，云南省粮食厅还进行了人吃小球藻节约粮食的试验。每人每天吃一公斤小球藻浓缩液，可少吃一两大米，十天之后，参加试验的八个人，有五个人的体重分别增加了两公两到两公斤。参加试验的人反映：未吃小球藻时，到开饭时感觉很饿。吃了小球藻节约了粮食，到开饭时，虽然也感到有点饿，但比过去好多了。
     自从师生吃野红薯中毒之后，上面提到的这所学校也就对小球藻的培植格外积极。化学系在给党委的一份汇报中说，党支部认真贯彻党委的指示，“大抓代食品的培养、加工工作，拨出有机化学实验预备室及实验室所有的大小玻璃瓶作培养人造肉、小球藻之用，做到重病号每天吃一次，全系师生每周吃一次。”“做好病号饭：每人每天吃一次人造肉汤或小球藻汤，每人每天加油半钱，主粮中加入玉米、高粱等富有营养的杂粮，对全体师生，每天煮姜汤，每席发上一碗，多吃玉米、高粱粥等。”由此看来，连小球藻当时也并不是每个人都能享用。
     到1961年4月，学校的小球藻生产终于初具规模，共生产出了小球藻浓缩液3287斤，原液21400斤。用于小球藻生产的瓶、罐达622个。3月中旬以来，学校的小球藻开始大面积生产，投入生产的水池达24个，面积有50平方米，能容水194吨，还有十几个池子正在改、扩建。届时，每人每天能保证吃上小球藻浓缩液4两，原液3斤。
     这所学校的情况，也许在全国有知识分子的地方并不是最严重的。
    据一份题为《部分地区试行〈教育部直属高等学校暂行工作条例（草案）〉的情况》材料介绍，武汉大学在1961年上学期开学以后第一次检查时，发现全校有浮肿病患者405人，占全校人数的6.4%，到第二次检查时增加到443人，占全校人数的7%。武汉医学院1960年12月有肝炎患者1094人，到1961年3月增加到1130人。湖南医学院的情况更为严重，该校患肝炎的人数，讲师中占90%，助教则为100%。
     1960年，卫生部和中国科学院等单位，曾对在京一部分著名专家的健康状况进行了一次重点调查。
     这次共调查了123人，其中教授有冯友兰、朱光潜、冯至等33人，医生有黄家驷、林巧稚、吴英恺、黄宛等52人，科学家有华罗庚、钱崇澍、陈焕镛等25人，作家、艺术家有欧阳予倩、戴爱莲、马思聪、刘开渠、叶浅予等13人。调查的结果是这些人的健康状况都不怎么好，体重普遍下降，体质减弱，疾病增多。这123人，大体可分为三种情况：体质减弱，但健康状况还较正常的有34人，占被调查人数的28%；体重下降较多，大部分有不同程度的慢性病，基本上能坚持工作的49人，占40%；体重下降突出，并患有严重疾病，已经全休或半休的33人，因工作离不开尚在勉强工作的7人，共占32%。
     这些人都是有名的高级知识分子，应属于生活条件较好的一群人，他们的情况尚且如此，其他普通知识分子的情况就可想而知了。这种局面，直到1962年才有较大的改变。
    （责任编辑吴思）

[1]


首页 -> 2005年第4期

王韬与华人创办的第一份报纸

作者：刘小清　刘晓滇

字体： 【大 中 小】

    （一）

    1874年2月4日，中国历史上第一份由华人自己独立创办的《循环日报》在香港创刊，它的面世对中国报业的发展具有首创之功，因而有着非同寻常的历史意义和特殊价值。
    《循环日报》的创办人王韬是一名饱学之士。他出生于江南古镇甫里一个衰落的“官宦之家”，年轻时的王韬在父亲的耳提面命下，倘佯于《四书》、《五经》，闭门关舍，厚积待发。1846年，数年一次的江南乡试在南京秦淮河畔的贡院举行。王韬踌躇满志，志在必得。未料想六朝金粉之地的金陵，商女云集，灯红酒绿，十里秦淮更是青楼相接，歌笙达旦。置身于如此环境，王韬实在难以抵御粉香熏染、风月诱惑，苦读之志顷刻荡然无存。他情不自禁地穿梭于花街柳巷，乐不思蜀。最终，当他不得已收拢散落的书籍走向考场时，结果可想而知。
    南京乡试的失败成为王韬一生的重大转折。从此，他对仕途产生倦意。他去了上海，看望在上海“设馆授徒的父亲”，同时寻找人生新的驿站。当时上海福州路一带有个地方叫麦家圈，其主人为英国伦敦布道会传教士麦都思。麦都思曾在伦敦接受印刷术训练。当他抵达中国时，其携带之物不仅有一本必备的《圣经》，而且还有一部较为先进的书版印刷机。麦都思在上海创办了第一个译述西书的机构——墨海书馆。由于墨海书馆的建立，在麦家圈附近的四马路、福州路一带逐步形成书局林立、文化用品店铺聚集的局面。这便是延续至今的上海福州路文化街的由来。
    墨海书馆诱发了青年王韬的好奇心和求知欲。他前往拜访，参观了书馆的印书过程。其后，王韬记之为“车床以牛曳之，车轴旋转如飞，云一日可印数千番，诚巧而捷矣。书楼俱以玻璃作窗牖，光明无纤翳，洵属琉璃世界”。1849年9月，徘徊于上海滩的王韬进入墨海书馆，被聘为“秉笔华士”，即现在的编辑。从此，他即与麦都思朝夕相伴，“谬厕讲席，雅称契合，如石投水，八年间若一日”。
    麦都思作为在华传教士，有一番宏大计划，即将《圣经》的《新约全书》、《旧约全书》翻译成通俗易懂、平实流畅的中文，以便于其传播。但他囿于中文水平，所译文字不免“拘文牵义”、“诘牙聱口”。王韬的到来正好弥补了麦都思的不足。助麦都思译书以及对所译文字的润色成为王韬在墨海书馆的主要工作。这种宗教文字的翻译工作竟然持续了六年之久，这也是王韬自己始料未及的。王韬深厚的中文造诣，为宗教文字翻译增色颇多，以至后人誉其译本“文辞雅达，音节铿锵”。王韬在墨海书馆参与翻译的《新约全书》，以后被英国圣经会正式采纳为规范精译本而予以推广并且在中国广泛流传。

    （二）

    1862年，王韬因上书太平天国言战事而受到清廷的追缉。他被迫避难于香港。
    其时香港英华书院院长理雅各正踌躇满志地计划将中国的经典文化作品翻译成英文，取名为《中国经典》。《中国经典》的翻译是一项庞大的工程。理雅各虽有留美学生黄胜等人助译，但仍感力不从心。理雅各原与上海麦都思多有联系，当他得知王韬抵港后，异常高兴。
    此前，王韬在上海墨海书馆所表现出的经学功底，令理雅各心仪已久。他立刻修书聘王韬来书院参与翻译《中国经典》，并且“特为位置”，“优礼有加”。
    自入英华书院，王韬便“杜门削迹，一意治经”。王韬的加入无疑加快了《中国经典》这一浩大工程的进展。但毕竟中国经典文词古奥晦涩，历史记述真伪参半，加之后人注疏汗牛充栋，十分庞杂。王韬不得不广征博引，详加考订，仔细辨析，同时“采择先哲之成言，纂集近儒之绪语，折衷诸家，务求其是”。仅《尚书》译述即达三年。继之《诗经》、《春秋》、《左传》译本又相继推出。王韬、理雅各鼎力合作，积数年之功，终于完成洋洋大观的多卷本《中国经典》的翻译出版工作。此举引起西方思想界、学术界以及出版界的轰动。理雅各也因此得到极大荣誉并被英国爱丁堡大学授予汉学奖和荣誉博士称号。当然，理雅各并未忘记王韬对此的巨大贡献。他在出版前言中称：“译者不能不感激而承认苏州学者王韬之贡献。余所遇中国学者、殆以彼为最博中国典籍矣。”他还称王韬为中国第一流的学者，至少在香港未有能与之匹敌者。
    1867年初，理雅各因事回国。他时常念及王韬，专门邀请王韬作欧洲之游。这年底，王韬搭乘普鲁士轮船离开香港，开始了对他一生有着深刻影响的欧洲之行。此后，他“纵横十万里，历经数十国”，足迹遍至新加坡、马来西亚、苏门答腊、槟榔屿、锡兰、埃及、意大利、法国、英国，眼界为之大开。王韬自己称，一路之行“览其山川之诡异，察其民俗之醇漓，识其国势之盛衰，观其兵力之强弱”。
    王韬在英国逗留时间较长，有两年之久。他全方位地考察了这个老牌资本主义国家的风俗民情以及各类新鲜事物，特别对于电报、铁路、纺织、文化教育以及城市公用事业都有较详细了解和记载。王韬的这些观感，以后被其累辑成《漫游随录》而刊行于世。
    其时，王韬因翻译《中国经典》在英国已享有盛名，英国众多大学、教会、团体竞相邀请他前往讲学。英国著名的牛津大学是王韬十分仰慕的学府，他在理雅各陪同下专程前往参观，并应邀作为传播中国文化的使者登上牛津大学的讲演台。他侃侃而谈，从孔孟之道的仁爱礼教直到中西文化的异同，口若悬河，“一堂听者无不鼓掌蹈足，同声称赞，墙壁为之震”。
    王韬在英国的社会活动产生强烈影响，好多图书馆请他题词，爱丁堡大学请他主持考试，伦敦照相馆专门为他摄像并作为世界名人像挂出，当地报纸追踪报道……王韬不无得意地用四个字予以概括：“吾道其西”，意即中国文化开始逐步深入西方。
    欧洲之行，令王韬眼界大开，也增加其对西方世界研究的兴趣。之后，王韬即有《美利坚志》、《俄志》、《法国志略》、《西古史》、《西学原始考》、《普法战纪》等系列介绍西方人文、地理、政治、经济、科技、军事的专著相继问世，打开了国人了解西方的一扇窗口。

    （三）

    走出国门的王韬，呼吸到了一种前所未有的清新气息。他对西方的坚船利炮、典籍制度固然折服，但对其信息灵通、舆论活跃的社会文化环境更加神往。王韬意识到西方国家制造之精、制度之美、民风之好，是与社会的舆论公开、信息开放以及报刊传媒的发达互为因果的。他曾用赞慕的口气介绍：“西国日报之设所关甚巨。主笔者得持清议于朝纲国政，颇得参以政权。阅之，足以知民情之向背，习尚之好恶，风俗之浇醇，国计之盈虚，时局之盛衰，兵力之强弱。”王韬对西方报纸产生了浓厚的兴趣，也由此触发了办报的念头。
    1872年，王韬从欧洲返回香港不久即加盟《德臣西报》译员陈蔼廷创办的《华字日报》，之后担任主笔。《申报》专门载文评价王韬“飞毫濡墨，挥洒淋漓，据案伸笺，风流蕴藉”。当时，《华字日报》对西报依赖较大，不仅内容多译自英文报刊，而且印刷发行工作亦由《德臣西报》担任。这是王韬颇为遗憾的。他下决心要摆脱这种局面，终于两年后创办了一份完全由中国人主宰的报纸，这便是《循环日报》。
    《循环日报》完全由华人出资和经营。王韬对当时香港、上海等地中文报纸受制于西方人的状况颇有不满，他在《倡设日报小引》中称这些报纸“主笔虽系华人，而开设新闻馆者仍系西士，其措词命意未免径庭”，“欲矫其弊，莫如由我华人日报始。”为此，他不无自豪地宣称：“本局倡设《循环日报》，所有资本及局内一切事务皆由我华人操权，非别处新闻报馆可比。”
    王韬所言的“本局”，即此前他与黄胜等人购下英华书院的印刷设备而成立的中华印务总局。王韬办《循环日报》除得到黄胜支持外，协助办报者还有留英学习法律、辛亥革命后任南京临时政府司法总长的伍庭芳，香港著名人士何启以及广东秀才洪士伟等。原上海《申报》馆职员钱征奉命考察香港报业，滞留香港，亦成为王韬办报的有力协助者。王韬是一位很有思想的香港早期报人，他提出办《循环日报》是“以中国人论中国事”，“凡时事之利弊，中外之机宜，皆得纵谈，无所拘制。”他认为“日报有裨于时政，报中所登之事，无非独抒管见，以备当事者采择而已。”由此可见，王韬办报具有强烈的民族意识和近代舆论意识。他要利用报纸议论国家大事，纵谈时事利弊和中外机宜，希冀以此影响国家当权者，影响时政。这种办报的指导思想使得《循环日报》具有不同于此前的中文报纸的一种鲜明特点。该报设有《中外新闻》栏目，几乎每天都发有时评文章，而文章绝大部分为王韬亲自撰写。仅1874年至1884年的十年间，此类文章即有900篇以上。以后王韬精选其中180余篇，编成《文录外编》。这也是中国历史上第一部报刊政论文集。中国报学史专家戈公振对《循环日报》如是说：“该报有一特色，即冠首必有一篇论文，多出自王氏手笔，取西制中适合我国者，借以讽刺清朝的改革。《文录外编》即为集该报论文之精华而成。其学识之渊博，眼光之远大，一时无与匹。”

[2]


首页 -> 2005年第4期

王韬与华人创办的第一份报纸

作者：刘小清　刘晓滇

字体： 【大 中 小】

    王韬在《本馆日报略论》中曾明确表示，《循环日报》不仅要将国内外要事消息汇于一纸，而且要毫不隐讳地表述报社看法和主张。也就是说，王韬借《循环日报》一方面是传播西学新知，沟通内外信息，打破国人的闭塞状态；另一方面是借题发挥，阐述己见，引导舆论。当时王韬在《循环日报》上主要就内政和外交两大类阐明其主张。内政方面以《变法》、《变法自强》、《重民》、《除弊》、《兴利》等为题，系统宣传了变法自强的政治改良主张。在外交方面，则撰写了大量文章揭露日、俄、法等国对中国的侵略，并提出废除治外法权、修改和废除不平等条约等主张，表现出强烈的爱国主义思想感情。王韬糅议论于消息之中、积极针砭现实、干预生活的办报原则于《循环日报》得到充分体现。
    《循环日报》的报名，曾引得后代学者推测不已，各抒己见。戈公振认为“循环”即指“革命”，系喻太平天国的革命虽然失败，但可借报纸传播其种子，以致循环。中国古代《易经》中的“物极必反”、“否极泰来”、“盛衰相继”、“刚柔相克”等循环观对王韬是有一定影响的，他之所以选择“循环”，至少应包含对当时中国现状的否定和对中国未来发展一种“由衰及盛”的设定。
    《循环日报》汇世界意识与爱国情感于一炉的“兼容性”及其“言别人所不敢言”的特点，致其在当时受到广泛的欢迎，发行量处于同一时期各报发行量之首。报纸在北京、天津、上海、广州、澳门、厦门、福州、宁波、镇江、九江、汉口、烟台及海外的旧金山、悉尼、墨尔本、横滨、长崎、神户、西贡、新加坡等地“凡有华人驻足者”均设有代销处。
    王韬是一位走出了传统的维新派报人。他创立了近代舆论意识十分强烈的新闻理论，这种理论同样也是他变法图强思想的重要组成部分。他对于新闻理论的探索和研究，成为开拓这一领域的首创之举。难怪有人称从王韬始，中国新闻学才算正式诞生。著名作家林语堂称王韬为“中国新闻报纸之父”。
    1884年，经李鸿章默许，王韬终于结束了二十三年的旅居香港生活，重回上海。他在上海创办了“书局”，出版了许多科技文化书籍，促进中西文化交流。不久，他又出任格致书院院长。格致书院是我国最早教授西方科学知识的学校。
    1894年，弃医从政的青年孙中山来到上海，在《盛世危言》作者郑观应寓所中邂逅他仰慕已久的王韬。正是这次见面，孙中山托王韬转呈其近万字的《上李鸿章书》。王韬从孙中山身上看到了自己年轻时的身影，遂欣然为其润色，并托李鸿章幕僚罗丰禄为其转呈。
    1897年，王韬在其上海寓所西草堂溘然长逝。
    （责任编辑赵友慈）

[1]


首页 -> 2005年第4期

陈铭德邓季惺夫妇和《新民报》

作者：郑连根

字体： 【大 中 小】

    一

    陈铭德、邓季惺夫妇在中国报业史上有着极为重要的地位，他们是《新民报》的创始人。在辉煌的时候，《新民报》先后在南京、重庆、成都、上海、北平等五地出版日报或晚报八种，号称“五社八报”，堪称跨地域的“大报业集团”。
    不妨先从邓季惺说起。邓季惺，重庆人，出生于1907年，名友兰。她的母亲吴婉是一位知书识理的开通妇女，她认定女子要想摆脱受压迫的命运，就必须有知识。邓季惺的父亲邓孝然并不主张女儿去外面的学校上学，只要她念私塾。在她14岁这年，趁邓孝然不在，吴婉自作主张地让女儿投考重庆省立第二女子师范。季惺考取了，从此远走高飞，开始了她一生的忙碌、操劳和求索。
    1923年初，邓季惺和同学吴淑英等相约到南京，进南京暨南大学附中女生部三年级。吴淑英的弟弟吴念椿在读金陵中学，两所学校都在鼓楼附近，暑假里，季惺和淑英经常到鼓楼茶座去乘凉，念椿也是这里的常客。季惺和念椿熟识起来。又过了一年，季惺去上海念中国公学大学预科时，念椿已是复旦大学新闻系学生了。因着南京时的交往，二人已互生好感，便自由恋爱了。因为爱慕邓友兰（季惺），吴念椿遂改名为“吴竹似”，谓之“你与兰为友，我似竹高洁”。1925年底，邓季惺与吴竹似结秦晋之好，步入了婚姻殿堂。而这吴竹似，便是经济学家吴敬琏的生父。
    1926年，吴竹似受聘《大中华日报》编辑，一家人回到重庆。这期间，吴竹似结识了陈铭德并与之成为志同道合的朋友。
    陈铭德，四川长寿县人，出生于1897年。1924年秋，他从北京法政大学毕业后回到四川，先后在成都法政专科学校教新闻学、任成都《新川报》总编辑和《大中华日报》主笔。1928年又被邀请去南京国民党中央通讯社做编辑。到南京国民党中央通讯社工作不久，他便对刻板的工作方式和国民党钳制舆论的做法产生了不满。他认为国民党的新闻政策与孙中山先生倡导的民主自由思想相去甚远，于是便产生了创办一份民间报纸的想法。他的想法得到了川籍同事刘正华、吴竹似的支持。随后，陈铭德辞去了国民党中央通讯社编辑的职务，再次回到四川，全力筹措创办新报事宜。
    在四川，陈铭德得到了军阀刘湘的资助。刘湘资助他“启动资金”两千元大洋，以后按月支付津贴五百元大洋，同时还给陈铭德个人“活动经费”每月二百元大洋。有了这笔资金，再加上刘正华、吴竹似的支持，《新民报》于1929年的秋天创刊了。起名《新民报》，意思就是“作育新民”，向青年宣传孙中山先生的三民主义，同时也含有继承和发扬同盟会时期的《民报》精神的含义。报头上的“新民报”三个字，是由精于书法的吴竹似从孙中山先生的遗墨中摹写下来的，就连报纸选在9月9日这天创刊，也是为了纪念孙中山先生领导的第一次武装起义。
    这个时期的《新民报》，社长是陈铭德，总编辑是吴竹似。到1930年1月，吴竹似和邓季惺的儿子敬链出生了。可是很快，吴竹似就生病了，得的是肺结核。于是吴竹似和邓季惺北上求医。在照顾吴竹似的同时，邓季惺插班上了北平朝阳大学，学习法律。
    1931年7月，吴竹似在北平去世。这对24岁的邓季惺来说无疑是一个重大打击。
    作为吴竹似的生前好友，陈铭德来到北平，想安慰一下好友的遗孀，同时提供一些帮助。他看到邓季惺并没有整日以泪洗面，而是坚韧顽强地生活着——她一面带着三个孩子，一面继续自己的学业。他感佩这个女人的力量，心底里除了敬，还渐渐地生出了爱来。随后，陈铭德于1931年8月和前妻离婚，两人恋爱了。
    1933年1月24日，陈铭德和邓季惺在北平南河沿欧美同学会礼堂举行了婚礼。这个婚礼也值得一写。婚礼采用了开会的形式，有一百多位亲友“与会”，陈、邓二人刻了一对石印：“海枯石烂永不相忘”。来宾们每人得到了一份新婚夫妇陈铭德、邓季惺署名的协议。这协议印在粉红色的卡片上，上面写明：各人用各人的姓——即邓季惺不冠以夫姓；邓季惺带来的三个孩子依旧姓吴；婚后家庭实行分别财产制，双方共同负担家庭生活费用——邓季惺娘家和吴竹似家都略有家产，分别财产制可保证邓季惺母子四人的生活。当然，它的意义不只是明确家庭中的财产权利，更有象征意义：它表达了作为女性的邓季惺对封建传统的反叛和对女性解放运动的轰轰烈烈的张扬。

    二

    1933年夏天，邓季惺从北平朝阳大学法律系毕业后，先在南京国民政府司法部工作，后又辞职，在南京和镇江当律师，业余时间里，则全身心地投入妇女解放事业。邓季惺和李德全、曹孟君、谭惕吾、王枫等人做起了“女权运动”实验，学开车、练打靶，开风气之先，号称要“群策群力为妇女界作一番日新月异的工作”。她们认为，妇女没有经济地位就很难有社会地位，而家务负担是妇女走出家庭的羁绊。因此，要为妇女解除后顾之忧，于是便创办了“南京第一托儿所”，邓季惺自告奋勇当所长。她们还利用《新民报》开办了《新妇女周刊》，邓季惺发表了《妇女运动的时代性》、《妇女运动与家庭》等文章。
    陈铭德了解妻子的才干，他早就邀请邓季惺和他一起办《新民报》。邓季惺起初惟恐加入《新民报》后会成为丈夫的附庸而不肯让步，何况她单凭自己的力量已经获得了社会的承认。直到1937年，邓季惺才接受陈铭德之邀，正式加盟《新民报》，担任副经理，负责经营管理和财务。那么，这个时候，《新民报》发展到了什么程度了呢？我们不妨回过头来看一看。
    《新民报》在吴竹似去世后，1929年冬聘张友鸾任总编辑。在认真研究之后，陈铭德和张友鸾确定报纸以广大青年为主要读者对象，并制定了具体的编辑方针，使《新民报》基本上定型。《新民报》初期设在南京洪武街上，发行量很小，只有2000多份，办公的房屋也十分简陋。随后几次搬迁、增加设备，到1936年春，报纸发行1.6万份，广告收入占总收入的50%，随后再次更新印刷设备，从日本读卖新闻社购得一部旧轮转机，并改换了新字模，报纸实现了轮印。这不仅提前了出报时间，而且大大地改善了印刷质量，使《新民报》成了南京报业中的佼佼者，发行量也跃升到两万份。
    这个时候，邓季惺加盟了《新民报》。她一上任，就为报社的财务会计、发行、广告、印刷等业务建立起严格的财务制度和管理体系并监督执行。比如，财务对广告的控制。过去每天刊登广告没有登记，广告费的收取也没有严格的准则。邓季惺上任后，报纸每天刊登的广告一条一条地剪贴起来，做成一张报表，财务科就根据报表收钱。现金结算的，全部入账；拖欠的，记入债务，一个月下来，广告部门要把外债讨回来结账。发行也同样天天有报表，现金回笼是邓季惺每天都做的“功课”。
    邓季惺在物资供应上也有一种特殊的敏感。当时，正值抗日战争，纸张供应十分紧张，而报纸销路激增，她就派四五个人专门购买、储备纸张，以保证报纸的正常出版。同时，战争使物价不稳，邓季惺及时把报社赚来的钱兑换成美元或黄金以防贬值。
    1937年7月1日报社集资五万元依法成立了新民报股份公司，陈铭德由社长改称总经理，邓季惺任经理。
    可是，战争把一切秩序都打乱了。《新民报》坚持出刊到1937年11月27日，不得不迁往重庆。一个多月之后的1938年1月15日，重庆版《新民报》就问世了。
    1941年11月1日，《新民报》成功地策划出版了晚刊，后来达到4万份的发行量。重庆《新民报》的成功，为他们扩大经营积攒了实力。1943年，邓季惺带领一班人马去成都，相继推出晚报和日报。到抗战后期，两地的《新民报》最高日发行量达到10万份，成为后方报业之翘楚。

[2]


首页 -> 2005年第4期

陈铭德邓季惺夫妇和《新民报》

作者：郑连根

字体： 【大 中 小】

    在大后方，陈铭德、邓季惺夫妇得到了四川企业家的支持，重庆、成都比较著名的工商企业和银行几乎都投资于《新民报》。股东会连续做出增资决定：1944年5月增资为1200万元；1945年3月再增为2000万元；6月为准备胜利后在上海创刊，另组一重庆新闻公司，又集资3000万元。这时法币天天贬值，邓季惺便用所筹资金和报社积累买进黄金美钞以保值。在各次增资中，还给对报社有贡献的职工按年资和贡献大小赠予不同股份。
    1945年9月18日，日本投降刚刚一个月，邓季惺就由重庆飞回南京，很快恢复了《新民报》的南京版，接着，她旋风一般地至上海、北平，在不到三个月的时间里，完成了《新民报》上海版、北平版的筹办事宜。这样，《新民报》便发展壮大到了“五社八报”的规模，在中国的报业史上写下了辉煌的一章。

    三

    陈铭德和邓季惺两人各有特点。邓季惺是经营管理奇才，而陈铭德则长于“外交”，他兼容并包，政界、工商界、文化界都有大量的朋友，四川军阀刘湘、船王卢作孚、国民党的副总统李宗仁等是陈铭德的朋友。在共产党方面，周恩来、叶剑英、郭沫若、夏衍等也都是很好的朋友。广泛的社会关系，使陈铭德和《新民报》在错综复杂的政治环境中赢得了生存和发展的空间。
    在国民党的专制统治下，纯粹的民间报纸要做实事求是的报道和评论，免不了要得罪国民党当局。每当这类事件发生，陈铭德就开始动用他的各种“社会关系”，疏通关节，使《新民报》免于触礁沉没。为了报纸的生存和发展，陈铭德往往不得不四处作揖，委曲求全。对陈铭德的这种性格和行为方式，许多人有过误解，认为他缺乏理想色彩。对此，邓季惺有过解释。1989年，在一次追思陈铭德的座谈会上，邓季惺说了这样一番话：“我们是1933年结婚的，到今天五十六年，超过了半个世纪。这五十六年我们朝夕相处，共同办《新民报》。我知道他的为人性格，也许可能比朋友们更多一些……我们俩人虽然志同道合，性格则不相同。铭德常说我这个人是个‘暖水瓶’，里头热，外面冷冰冰。他这个人，凡是和他接触过的都感到如坐春风，因此觉得他这个人不一定有什么坚定的理想。但我们共同生活几十年，我知道他是有坚定理想的。他的理想就是追求民主自由，想用办报，通过新闻来推动社会进步，就是‘作育新民’，继承和贯彻中山先生的那一套主张。在解放前的二十年，那样一个社会，那样一个复杂的环境里，他不能不在一定的限度内作适当的让步。……在报馆里，他去当‘外交部长’，为了《新民报》的生存，有时要对有权有势者磕头作揖。要让我来的话，我不会说话，磕头作揖更办不到，《新民报》早就玉碎，不能瓦全了。……几十年的实践证明，我们的生活经历证明，在政治上，他没有拿办报去做敲门砖，解放前，他没有做过国民党的官，只是在解放后当过北京市社会福利局的副局长；在经济上，他没有借办报敛财，蓄积私产，至今两袖清风。……在中国这样一个封建主义直到现在其残余影响还未清除的社会里，办什么民间报，就必然是坎坷一生。在国民党时代，那是个什么样的日子，半夜三更还常常来电话训斥责问，直到最后也未瓦全，南京《新民报》还是被封了门，还要逮捕我们送‘特刑庭’。这四十年的环境比国民党时期好多了，但加给我们俩头上的两顶帽子也是够人受的。第一顶叫‘报业资本家’……第二顶就是五七年了（指右派），这一来就是二十多年，也是不好受的。所以，这四十年的处境也是坎坷的。铭德选择了办民间报纸这个职业，注定了在坎坷中度过他的一生。”
    邓季惺的话很感性，而王元化先生则将对陈铭德这个类型的知识分子的评价上升到了理论高度：“（他们）与我所熟悉的现代思想家类型的人物毕竟有所区别。他们的特征毋宁说是民众的、实践的文化人品格。大致而论，前者所关怀的是历史文化的深层思想，而后者则直接介入社会实践。前者是力图站在现实之上去修正现实，去影响历史发展方向，而后者则顺着现实的种种冲突去调和理想。前者是将文化作超越性的思考，而后者则将文化表现为时间变迁中的历程，落实为具体集团与群体的生活情境。前者是自由主义知识人，而后者是中产阶级知识人……陈铭德、邓季惺等人，在现代思想文化史的脉络中，可列入本土民间市民社会实践者的先行队伍中。”这样的评价无疑是十分中肯的。
    陈铭德在办报之初，曾以四事与同人共勉：“一、传达正确消息；二、造成健全舆论；三、促进社会文化；四、救济智识贫乏。”同时还表示，“决不官报化、传单化”，不作空洞说教，只代表中国民间的声音——“为办报而办报，代民众以立言，超乎党争范围之外”。
    当中国遭到日本侵略的时候，《新民报》从爱国主义立场出发，旗帜鲜明地主张抗战，坚决支持群众的抗日爱国行动。“九·一八”事变爆发后，由于国民党封锁消息，报社第二天中午才得知事件真相，但是，大家还是赶出了一个号外。9月20日，《新民报》的头版头条就是“日军昨晨炮轰沈阳城，实行占领。长春、营口同时被占领，我军毫无抵抗，完全缴械。”并发表社论：《东北完全非我有，亡国无日，请对日宣战》。随后，对于军民的抗日活动，《新民报》都给予了及时的、态度鲜明的报道。在1932年上海“一·二八”淞沪会战前后的几个月里，《新民报》更是热情高涨地连续发表社论，督促国民党政府放弃妥协退让的国策，领导全民抗战到底。这一时期的系列社论有：1月17日《请对日绝交》、1月18日《对日绝交与应有之准备》、1月20日《再论对日绝交》、1月24日《请中央速决大计》、1月31日《救国之最后一着》、2月3日《守城与守心》……这一系列社论代表民间的声音，督促国民党政府放弃妥协，全力抗战。
    到了抗战后期，国民党政府一方面消极抗战，另一方面则腐败成风。对于这种黑暗的社会现实，《新民报》也积极予以揭露。1943年3月3日，重庆《新民报》刊出了两条消息：一条是女公务员因为生活困难，要求增发平价米，被行政院副院长孔祥熙拒绝；一条是孔家大小姐飞赴美国结婚，随带大量的精美工艺品作嫁妆。编辑陈理源将两条消息编发在一起，并特意做了标题：《女公务员为米请愿，孔副院长予以拒绝》、《孔大小姐飞美结婚》。这两条新闻排在一起，有很强的讽刺意味。国民党新闻检查所对前一条打上了“免登”的戳记，对后一条下令“删登”，即将孔大小姐随带的大量物品部分删去。《新民报》置之不顾，违检登出。《新民报》一时洛阳纸贵，大受欢迎。可是，陈铭德却受到了国民党当局的高压，《新民报》面临着被查封的危险。
    陈铭德四处奔走，最后，国民党新闻检查所终于发话了：“只要孔副院长认为不是问题，我们就可以放行。”孔副院长当然不会认为“不是问题”。结果，先是由“官方”拟定了两个更正，交《新民报》发表。关于《孔大小姐飞美结婚》的更正以“本报讯”的形式刊出，说：孔大小姐飞美是将入彼邦大学深造，对结婚一事避而不谈。随身所带的物品，则是为蒋夫人带去的，用以赠彼邦友人以答谢其招待之谊。由中国航空公司飞机运去的东西，则是因为孔副院长和夫人与美国朝野人士颇多故旧，以女公子赴美之便，略备若干中国土产，藉作中美订平等条约之纪念品。外传系属嫁妆，实出误会。关于《女公务员为米请愿，孔副院长予以拒绝》的更正则由行政院秘书处函致《新民报》，称：“贵报所载一节，词意与事实颇有出入，恐滋误会，特函奉达，即希查照刊布，以正视听为荷。”两则“更正”刊出后，陈铭德还得再托人向孔祥熙疏通，并当面向其致歉。最后，孔祥熙表示：“我孔门以恕道传家，先父在世之日，每常以此教诲祥熙，《新民报》上所载，自可不必计较。但祥熙身负党国重任，报章如有涉及，最好稍加斟酌，因为这不仅是我个人的事情。你们那位编辑，既然年岁太轻，少不更事，希望陈先生和报社对他多加教导，以后不可造次。”
    其实，孔大小姐飞美结婚不过是一个特例而已。陈铭德“代民众以立言”的新闻理想几乎无处不与国民党的专制统治及当时黑暗的现实相抵触。作为新闻实践者，在坚硬的现实面前，陈铭德不得不一次次地与现实达成妥协，小心翼翼地周旋于错综复杂的社会上，如履薄冰地寻找着自己的理想与冰冷的现实之间的契合点，“顺着现实的种种冲突去调和理想”。

    四

    抗战胜利后，《新民报》在南京版日刊的复刊词中再次表明了自己的民间立场：“本报是一个民间报纸，以民主自由思想为出发点，不管什么党，什么派，是者是之，非者非之。只求反映大多数群众的意见和要求，决不讴歌现实，也不否认现实。我们在政治斗争极端尖锐化的情况下，精神上时时感受到一种左右不讨好的威胁。但我们的态度很明确：主张和平、反对内战，主张民主、反对独裁，主张统一、反对分裂。”
    毛泽东赴重庆谈判，在重庆发表了那首有名的词《沁园春·雪》，首次刊发的报纸就是《新民报》。这首词是经柳亚子、王昆仑、郁风、黄苗子之手辗转至吴祖光，由时任《新民报》编辑的吴祖光编发的。
    1948年6月17日，人民解放军攻克开封，国民党军队仓皇败退，溃退之际在城市纵火，随后国民党的“东海”、“黄海”、“渤海”三个机群对开封城轮番轰炸，致使开封市民死伤无数。此时正赶上立法院开会，何应钦在6月24日的秘密会议上作了检讨中原战局的报告，立法委员们群起质疑。邓季惺当即提出了临时动议：“空军对开封盲目轰炸，人民损失惨重，责任谁负？应予追究！今后应严禁轰炸城市。”这份临时动议由三十多名立法委员联合签名，何应钦不得不再次到会接受质询，解释说：开封兵力不足，官兵待遇低，所以不得不出动空军，轰炸中发生误伤在所难免……
    第二天，南京《新民报》就报道了立法委员们对轰炸开封的质询及何应钦对战局的检讨。此事一下子戳在了蒋介石的心上，6月30日，蒋介石亲自主持会议，对南京《新民报》做出了永久停刊的决定。
    几乎与此同时，上海版被停刊，重庆版遭严重迫害；成都版被查封，各地编辑、记者和其他从业人员相继被捕被杀和逃亡，邓季惺也不得不亡命香港。直到国民党政府逃到台湾之后，还是对邓季惺发布了“通缉令”。
    陈铭德1989年2月病逝，享年92岁。六年以后，邓季惺辞世，享年88岁。
    （责任编辑吴思）

[1]


首页 -> 2005年第4期

新四军军部设在皖南是党中央的战略部署吗

作者：王人广

字体： 【大 中 小】

    读了《炎黄春秋》2004年第9期刊登的王辅一、李维民所写《也谈从大局看皖南事变》（以下简称《王李文》）一文，了解了有关皖南事变的一些情况，学到了不少东西。但笔者对文中所阐述的一个重要观点，说“新四军军部设在皖南是从大局出发，根据中央战略部署确定的。保持皖南战略支点，也是中央一贯的方针”的观点，不敢苟同。
    现提出不同看法，并请教于《王李文》作者。

    1937年12月30日电报不能作为“把新四军军部和第一、二、三支队设在皖南”的根据

    《王李文》提出新四军军部设在皖南是中央战略部署确定的主要根据是，1937年12月30日张闻天、康生、陈云、毛泽东关于长江南北作战部署致陈绍禹、周恩来、项英、秦邦宪、叶剑英的电报。笔者仔细阅读了这封电报后认为，将这封电报的内容作为新四军军部设在皖南的主要根据是错误的。现将此电报全文公诸于下，供广大读者研究：
    陈、周、项、博、叶同志：
    关于长江南北作战部署意见：
    甲、为使敌攻武汉处于我之战略包围，我军必须建立下列两个主要军区及六个辅助军区：
    （一）苏浙皖赣军区，以皖南为重心。攻击并准备攻击南京、芜湖、杭州、浙赣路与湖口之敌。
    （二）鄂豫皖军区，以舒、桐、黄、广、商、固为中心。攻击并准备攻击占领三条铁道及沿江之敌。
    以上两区是主要的。国民党须派大员指挥并各部署三万至五万兵力于其中。我们则以陈毅支队置于皖南，以高敬亭支队并准备增加一部置于皖北。
    （三）浙南军区。攻击占领杭甬路及浙赣路之敌。
    （四）鄂赣军区。准备攻击占领沿江及南浔路之敌。
    （五）汉水军区。准备攻击占领平汉南段之敌。
    （六）豫西军区。准备攻击平汉中段之敌。
    乙、为在敌之远后方起战略箝制作用，须建立苏鲁军区，以苏鲁交界为中心并指挥鲁东游击战争。此区国民党须派可靠大员，我们派人辅助之。此区与皖南、皖北两区须立即部署。
    以上意见，请考虑后向蒋提议。
    洛、康、陈、毛十二月三十日
    十分明显，这封电报是张闻天、康生、陈云和毛泽东提出的在日军进攻武汉时，中国军队在长江南北的作战部署的意见，请陈、周、项、博、叶考虑后向国民党蒋介石提出的建议，并不是专对新四军的战略部署。
    从电报时间看，这时（1937年12月13日），日军刚刚占领南京，尚无进攻武汉的作战行动。新四军军部刚刚在武汉成立，尚未到达南昌。分散在各省的游击队尚在原地准备集中改编。在这种情况下，新四军怎么能够担负起电文中所说的那么大的战略任务呢？
    电文中所提“我军”是泛指中国军队，并不单指新四军。《王李文》中说：“1937年12月30日，中共中央根据全国形势，制定了‘关于长江南北作战部署’，对我苏、浙、皖、赣边部队明确提出：‘以皖南为重心，攻击并准备攻击南京、芜湖、杭州、浙赣路与湖口之敌’，‘以陈毅支队置于皖南，以高敬亭支队并准备增加一部置于皖北。’把新四军军部和第一、二、三支队设在皖南，将第四支队即高敬亭支队设在皖中，是根据中央的这一部署确定的。”这些阐述是值得研究的。
    首先，这封电报不是中共中央的决定，只是洛、康、陈、毛向国民党当局的一个建议。其次，电文中的“苏浙皖赣军区，以皖南为重心”并不是对新四军的部署，而是泛指中国军队。《王李文》将此内容说成是“对我苏浙皖赣边部队明确提出‘以皖南为重心……’”是不对的。再次，也是更重要的一点，“以陈毅支队置于皖南”是以陈部在皖南配合国民党军队作战。电文中并无“把新四军军部和第一、二、三支队设在皖南”的内容与含义。

    向敌后发展是中共中央一贯的对新四军战略方针的指示

    1937年12月14日，毛泽东和项英（当时在延安）致电叶挺，指出：“长江以南各支队（共六个不是五个）可向东开，长江以北高敬亭支队暂留江北，不必北开，以便在该地准备沿江游击”。
    这是中央对新四军战略方向最早的一个指示。1938年2月15日，毛泽东复电项英、陈毅，指出新四军“力争集中苏浙皖边发展游击战争。但在目前最有利的发展地区，还在江苏境内的茅山山脉，即以溧阳、溧水地区为中心，向着南京、镇江、丹阳、金坛、宜兴、长兴、广德线上之敌作战，必能建立根据地，扩大新四军基础，如有两个支队，则至少以一个在茅山山脉，另一个则位于吴兴、广德、宣城之线以西策应。”
    1938年4月底，新四军各部大体在皖南、皖北集中完毕。4月29日，项英关于部队行动问题请示中央。5月4日，毛泽东复电项英，指出：“在敌后进行游击战争虽有困难，但比在敌前同友军一道并受其指挥反会要好些，方便些，放手些。敌情方面虽较严重，但只要有广大群众，活动地区充分，注意指挥的机动灵活，也能够克服这种困难，这是河北及山东方面的游击战争已经证明了的。在侦察部队出去若干天之后，主力就可准备跟行，在广德、苏州、镇江、南京、芜湖五区之间广大地区创造根据地……在茅山根据地大体建立起来之后，还应准备分兵一部进入苏州、镇江、吴淞三角地区去，再分一部渡江进入江北地区。”5月14日，中共中央书记处关于新四军行动方针指示：“根据华北经验，在目前形势下，在敌人的广大后方，即使是平原地区，亦便利于我们的游击活动与游击根据地的创立。我们在那里更能自由的发展与扩大自己的力量与影响，只要自己不犯严重错误与慎重从事，是没有什么危险的。”“因此，正应利用目前的有利时机，主动的、积极的深入到敌人的后方去。”6月2日，毛泽东再电项英，指出：“地区扩大已不患无回旋余地。望根据战争的实际经验，凡敌后一切无友军地区，我军均可派队活动。不但太湖以北吴淞江以西广大地区，即长江以北，到将来力能顾及时，亦应准备派出一小支队。”以上各电，是中共中央对新四军战略方针的完整的指示。
    1938年10月，中共六届六中全会作出了“巩固华北，发展华中、华南”的决定。1939年4月12日，中共中央书记处会议上听取了刘少奇关于华中工作的报告后，毛泽东指出：“六中全会决议作出发展华中的方针是正确的，现在全国共产党与游击战争的主要发展方向是华中。”10月，中共中央南方局关于新四军的发展方针致电中共中央，提出：“仍遵照中央原来决定（巩固江南，发展江北，向东行动）”，“在江北组织队伍和政权。”11月19日，中共中央书记处关于江北新四军应猛烈向东发展的指示中，指出：“整个江北新四军应从安庆、合肥、怀远、永城、夏邑之线起广泛猛烈向东发展，一直发展到海边上去，不到海边决不应停止。”1940年1月19日，中共中央书记处对新四军发展方针又作出指示，指出：“新四军向北发展的方针，六中全会早已共同确定。后来周恩来到新四军又商得‘向南巩固，向东作战，向北发展’的一致意见。华中是我们目前在全国最好发展的区域。”1月29日，毛泽东、王稼祥关于皖南部队须力争江北致项英、叶挺电：“你们主要出路在江北，虽已失去良机，但仍非力争江北不可。”
    综上所述，可看出，关于新四军发展方向中共中央一贯的指示是向敌后发展，在敌后发动群众，扩大部队，建立根据地。如果新四军军部遵照中共中央指示精神，率主力一、二、三支队进入敌后，首先进入苏南，并分兵向江北发展，就不会出现后来皖南事变那种情况。而项英却将军部和第三支队留在皖南，孕育了以后惨遭损失的后果。

    在国民党顽固派反共磨擦日甚的情况下，中共中央力促皖南军部和部队转移

[2]


首页 -> 2005年第4期

新四军军部设在皖南是党中央的战略部署吗

作者：王人广

字体： 【大 中 小】

    1939年底，国民党顽固派发动了第一次反共高潮。12月13日，中共中央书记处发出《关于时局和任务》的指示，要求全党全军“用所有这一切办法去巩固自己的阵地，击破大资产阶级的阴谋，争取时局好转，争取继续抗战，并准备在时局逆转时足以应付一切。”这时，新四军军部已经不是继续留驻皖南，而是如何转移离开皖南的问题了。12月23日，项英致中央及军委电报告皖南情况：“目前除政治进攻、团结中间力量外，在军事上扩大力量，坚持和充实力量十分重要了。以江南（应为皖南——笔者注）情形，受限制最大者为经济筹款极难……因江南（1）无政权，政权完全是磨擦专家，保甲长多系国民党。（2）受国民党军队包围与敌情关系，向外扩张困难，就地筹款因政权均在他手，募捐很少，一时慰劳收入不多。”“江南如发生事变，江南地区不利，非转移他处不可。非战斗不能打开局面，冲破包围非有相当力量不可，否则分散游击，无论政治、军事上不能展开局面。”3月29日，毛泽东、王稼祥致电朱德、彭德怀、刘少奇、项英，指出：“在华中为新四军磨擦日益尖锐的条件下，顽方有可能利用其优势兵力向新四军军部地区进攻。因此，军部及皖南部队应预先有所准备，以免袭击。万不得已时，可向苏南陈支队靠拢，再向苏北转移。”4月3日，毛泽东致电项英，询问皖南军部及部队是否已作好应付突然事变的准备。4月9日，项英复电毛泽东说：“对袭击已有相当准备，可能冲出。当时混乱，但工作人员众多，损失不可免。”4月21日，陈毅、粟裕、罗忠毅、邓振询致电中共中央，建议皖南部队转移苏南。23日，项英致电中共中央，同意皖南部队向苏南靠拢。皖南留一个团可作战略协同。26日，中共中央书记处致电项英、陈毅，指出皖南军部以速移苏南为宜。并再次重申，在团结抗战时期，我军不应向友党后方行动，而应向战争区域与敌人后方行动。
    在局势严重恶化的时刻，中共中央认为项英存在严重的右倾观点，没有坚决执行中央的方针，根据中央政治局会议决定，毛泽东于5月4日起草了《中共中央给东南局的指示》（即《毛泽东选集》第二卷所载《放手发展抗日力量抵抗反共顽固派的进攻》），对项英提出尖锐的批评：“在一切敌后地区和战争区域，应强调同一性，不应强调特殊性，否则就会是绝大的错误。不论在华北、华中或华南，不论在江北或江南，不论在平原地区、山岳地区或湖沼地区，也不论是八路军、新四军或华南游击支队，虽然各有特殊性，但均有同一性，即均有敌人，均在抗战。因此，我们均能够发展，均应该发展。这种发展的方针，中央曾多次给你们指出来了。所谓发展，就是不受国民党的限制，超越国民党所能允许的范围，不要别人委任，不靠上级发饷，独立自主地放手扩大军队，坚决地建立根据地。在这种根据地上独立地发动群众，建立共产党领导的抗日统一战线政权，向一切敌人占领区域发展。”5月5日，中共中央书记处致电项英、陈毅：“同意军部、后方机关及皖南主力移至苏南。”
    项英受到中共中央的批评以后，一方面表示执行中央的指示，另方面强调军部及皖南部队转移困难。5月28日，项英、袁国平致电中共中央，表示东移朗溪区域，与苏南打成一片，“皖南仍留一个团（第五团）在铜繁地区；第一团（傅）、第三团（王）随同军部到朗溪营工作。”29日再电中央：“军部先率两团移苏南，直属队陆续移。”但在6月12日，项英致中共中央的电报中说：“军部移动已停滞。如自加移动，因由皖南至苏南中间地区在两河之间，彼方军队已布置，须两日半行程方能通过。加以这段地区地方工作最差，很可能为彼方借词进攻。这一带作战极不利，故目前只有作待机移动。”7月12日，毛泽东、朱德、王稼祥致电周恩来、刘少奇、项英、陈毅等，指出：“苏南自陈毅、粟裕北上后，兵力较弱，指挥无人。请项英同志妥为布置，以维持我军原有地区。并准备于适当时候，将军部及皖南主力移至苏南。”8月17日，项英再致电中共中央：“据上饶谈判结果，暂不可能取得合法东移。目前的布置和计划，应依目前情况，皖南部队仍坚持原有阵地，准备独立斗争。”这样，新四军军部和第三支队丧失了转移时机，并使自己陷入受袭击的危险境地。
    中共中央关于新四军军部及皖南部队转移苏南的指示是十分明确的。《王李文》引用中共中央11月1日复电项英皖南部队两条出路的内容，说：“这个电报距皖事变只有两个月，这时中央尚未明确项英及皖南部队是否全部北移江北。”的说法是缺乏说服力的。

    保持皖南战略支点，不等于新四军军部必须设在皖南

    《王李文》强调，“皖南是我党我军在南方的战略支点，是当时全国抗日斗争的前哨之一。”皖南战略地位究竟有多么重要，尚值得研究。即使重要到如王、李强调的那样，也不等于新四军军部必须设在皖南。
    关于战略支点。中共中央书记处于1937年10月1日关于南方游击队集中改编方针致张云逸等电中曾提到，“南方各游击区是今后南方革命运动的战略支点。这些战略支点是十年血战的结果，应该十分重视他们。”10月8日，秦邦宪、叶剑英、董必武对南方游击队集中改编的建议中也提到，“关于南方游击区域，应坚决保持其为战略支点，是绝对必要的。”1938年2月21日，毛泽东在致八路军总部、前方各师及中共中央长江局的电报中提出：“长期抗战的重要战略支点有山西区、鄂豫皖区、苏浙皖赣边区、陕甘区、鄂豫陕边区、湘鄂赣边区等六处。这是设想在西安武汉长沙南昌四点被敌进攻及万一不守时，必须力争建立抗战根据地的主要战略支点，而以苏鲁边区、冀南区、热冀边区、大青山脉区辅助之。”前两电中作为战略支点的区域显然没有皖南（它不是红军游击区），后电中提到的是整个中国抗战的战略支点，每一支点都是一个很大的区域，不是小点。皖南即便是我党我军在南方的战略支点，也不等于说新四军军部必须设在此处。正如中共中央一再指出的，新四军的战略方向是敌后，而不是皖南。按照军事作战的要求，军部应设在敌后便于指挥部队主力的地方。至于《王李文》中提到的，“同意部队向皖南集中。”新四军发展方针中规定“向南巩固”明确要坚持皖南等说法，也不能作为军部设在皖南的理由。
    关于皖南的战略地位。新四军军部和第三支队驻地和活动区域，处于繁昌、铜陵和泾县之间（不是全部皖南）的国民党统治区。它北临长江，东、南、西三面均为国民党军队防区。军部设在这里，既脱离了深入敌后的主力部队，也无法在本地发展自己的力量。在此情况下，皖南作为新四军坚持抗战的一个点，留部队一部坚持斗争是可以的，而军部长期设在这里则是很不利的。《王李文》说皖南“是当时全国抗日斗争的前哨之一”。如指的是安徽省整个南部地区是可以的，而如果指的是新四军军部和第三支队活动的那个地点，则是十分勉强的。即使是前哨阵地之一，新四军以一部活动在这里也足够了。
    （责任编辑吴思）

[1]


首页 -> 2005年第4期

《朱德追述国民党上将范石生》中部分史实核正

作者：赵懋家

字体： 【大 中 小】

    刊登在《炎黄春秋》2003年第8期上的《朱德追述国民党上将范石生》的文章，追忆朱总和周总理与侯方岳同志谈论范石生的种种情况，该文中有关段落涉及先父赵薪传（字贯一）和世交马曜教授（2003年访谈时93岁，白族，原云南民族学院党委书记、院长、健在）。据我所知：有的记述是不准确的。为了澄清史实，恢复历史的本来面貌，我查阅了相关资料，并专门拜访了马曜教授，作了核实。现将史实情况记述如下：
    一、《朱德追述国民党上将范石生》文章中写道：周公（指周恩来总理）又对我说：“范为何不起义呢？这不怪范公，而怪我党干部不力，未做好基层工作，如马曜等在范军活动六年，而不深入团、营、连做基层工作”。姑且不问周总理是否真说过这样的话，是否会这样评价十六军的共产党员（包括牺牲的许多烈士），仅提供如下史料供剖析判断：
    第一，当时广州“新滇社”的负责人之一冯素陶（原山西人大主任，现已离休）在他的回忆录中写道：
    1927年“四·一二”蒋介石公开叛变革命，各处捕杀共产党人和革命分子后，我们对范有一个新的期望，利用他和蒋介石的矛盾，策动他联共反蒋。当时国民党在两广兵力薄弱，驻粤各军及桂系主力皆已进到长江流域，驻广州的李福林部是土匪队伍，没有战斗力，兵员也不足，这是一个夺取两广的有利条件。我们认为，打唐继尧是理直气壮颇得人心的事。现在形势变了，唐继尧已倒台，龙云等已改换了旗帜，并获得国民政府的任命。如再打回云南，不但师出无名，在政治上亦处于不利地位，军事上亦无把握。劝范石生放弃打回云南的计划，联共反蒋夺取两广。当时广西右江一带有韦拔群、张云逸、邓小平等（张、邓部发展可能在稍后）领导的红色武装可以联合，广西得手后继续进广东，依靠共产党发动群众，两广形势可以大变，前途大有希望。范石生表示要好好考虑，范回部队后，新滇社把配合地下党继续策动范石生的任务交给在十六军政治部工作的赵贯一（即赵薪传，十六军新滇社负责人——引者注）。后来赵贯一到广州东山龟岗二十号新滇社地下机关向我汇报范石生对起义的态度。说范对此毫无信心，他对蒋介石虽有矛盾，对国民党尚有幻想。他胸无大志，对我们意见不能同意，但希望新滇社员继续帮助他做政治工作。
    冯素陶还写道，“赵贯一是以共产党员身份找朱德同志汇报范军情况的，曾在王楷团住过，他了解这段经过。这段经过以前很少有人知道，四十多年前赵贯一曾对我说过（指朱德、陈毅部队在范石生部队情况——引者注），以后长期未曾看到记述这段经过的记载。近年来才看到两篇南昌起义和湘南起义与朱总司令有关的文章，中间写了化名王楷到范军的经过，与赵贯一当年告我的内容基本相同。”（详见云南省政协文史资料第三十一辑《冯素陶回忆录》）
    冯素陶的上述回忆中写明了：
    1、策动范石生起义时的形势、原因和经过。
    2、经多次劝说范石生仍不同意起义。
    3、当时十六军地下党支部书记赵薪传（即赵贯一）曾劝说过范石生起义。
    第二，先父赵薪传策动范石生起义的一些情况。
    当我父亲赵薪传看到冯素陶写的上述回忆时，曾对我说：冯素陶所写的是事实，他还准备详细写一篇这方面的回忆，非常可惜的是由于历史原因，加之父亲当时年迈（85岁）体弱多病，精力不济，未能动笔，现仅就我平时问及父亲有关范石生为何不起义的情况简述如下：
    父亲赵薪传曾对我说：“他当时是范石生十六军的宣传科科长兼宣传总队队长，又是云南人，利用可随时接近范石生之便，多次向范石生劝说，分析起义的有利条件，起义成功的可能性。但范石生对他（赵薪传）说，“你是新滇社派来的，是老乡，我猜想你还是共产党。你知道我对孙中山是忠心耿耿的，我们十六军为平定沈鸿英的背叛及陈炯明的反攻打过许多仗，而现在（指在广西旧州平马驻军时）所余官兵四千余人，力量单薄。我感谢你们新滇社派人来十六军工作，要我打起红旗闹革命是不可能的。我希望你们新滇社继续多派人来帮助我，不要走。”（这是范石生与先父赵薪传多次谈话的大意）
    我父亲说，“范石生是位很重交情讲义气的人，当朱总司令起义部队转移湘南后，曾去信向范公求援，范石生马上就派上校参谋长敬容去与朱德联系，朱总带部队到范部时约700人，着装破烂、饥寒交迫，弹尽粮绝，处境极度困难，因朱总与范石生有金兰之交，又是同窗好友，所以鼎力相助。”我父亲赵薪传是以地下党支部书记的身份，主动与朱总取得联系，汇报情况，提供情报，为革命部队补充装备、军饷做了许多工作，当时朱总还告诉过我父亲：“原想试探范石生有没有进一步与共产党合作的可能。但范石生说：‘打起红旗闹革命我不能，现在你们有困难我要在力所能及处从旁给予帮助。你放心在我这里休整，休息好了，什么时候要走我不留。’”
    这就是冯素陶在书中所说“四十年前赵贯一曾对我说过”的真实情况。他在《回忆录》中也是这样写的。
    二、《追述》文章中还写道（第14页）：“朱德回国后，他通过周恩来通知王德三（范石生部队中之中共负责人）转告范石生到上海同他见面，范见到朱德后，希望朱德到他的部队当军长，自己退后，朱德谦辞，范又要求朱德任参谋长，朱德说：周恩来、胡汉民、蒋介石已商量决定，派我去四川万县杨森部队任国民党中央和国民政府代表，劝说杨森与吴佩孚决裂，支持国民北伐军进攻湘鄂，任务难巨，你军里周恩来、王德三已派有一批人来，不管他们是共产党或国民党左派青年，希善待之，朱德还说我不在你部胜似在你部。”这段描述也是失实的。
    第一，需要更正的史实是：当时十六军中共地下党负责人是先父赵薪传而非王德三。王德三同志根本没有在过十六军。证明是：1990年2月8日，杨成武上将在《人民日报》发表的为悼念原北京军区第一政治委员朱良才上将的文章中写道：“1927年大革命后，良才同志被捕入狱，敌人给他戴镣铐，施以重刑，欲加杀害，后得我党负责人赵薪传同志营救才幸免于难。”
    据我了解，此段历史是摘自朱良才将军档案记载，在《将军传》第十辑中，朱良才传记中都有同样记载，《朱德传》中亦有记载。请注意发生时间是1926年。
    第二，《追述》文章说：“你军里周恩来、王德三已派有一批人来，不管他们是共产党还是国民党左派青年，希善待之”。
    先父赵薪传生前在《国民革命第十六军建党的前后情况》文章中是这样记载的（该文发表在《云南史志》特刊2000年第四期总100期上），“在组织军党部过程中，范石生驻广州代表杜韩甫与新滇社负责人王德三（当时任黄埔军校教官）通过周恩来（当时任黄埔军官学校政治部主任、总教官、华南领导人）及总政治部副主任孙炳文，决定派余少杰、书义光、王振甲、夏宗先、向镇弼、马季唐、饶继昌、李静安、胡兆祥、张镜清、罗灵、赵薪传等十二名共产党员到十六军”，这段史实证明：
    1、王德三没有被派往十六军，赵薪传是当时地下党负责人，而非王德三；
    2、也没有《追述》中所说“国民党左派青年”，十二名全是共产党员；
    3、1926年在党内没有人通知过范石生到上海会晤朱总。
    本文望能刊登，以正听视。
    （责任编辑致中）0


首页 -> 2005年第4期

何思源在山东抗日

作者：王秉默

字体： 【大 中 小】

    何思源先生是一位爱国知识分子，抗日战争前，他是山东省教育厅长，办的是求生教育、抗日教育；抗战中，他是鲁北行署主任、鲁北游击总指挥；抗日战争后期，他是山东省政府主席。

    致力十年求生教育

    1896年何思源出生于山东，1915年考取北京大学预科，1919年5月4日，为反对巴黎和会关于山东问题的决议，他参加了五四运动。他用7年时间先后在美国、德国、法国留学，认定教育是救国的最有效途径。
    1928年何思源任国民革命军军事委员会政治部副主任，随北伐军打到济南。5月16日，国民政府任命何思源为山东省教育厅长。截止到抗日战争开始的1937年，在山东省教育厅长这个职位上他整整干了十年。十年中他贯彻的是求生教育。他认为，人们在任何方面的活动都是为了求生，因此，一反“学而优则仕”的教育理念，他强调“教育是为的发展人民的生活能力，教育的目的是求生”，并以行政力量将这种理念推行到全省。他把反日爱国教育看成是山东人民的生命，上任伊始就主持制订了《学生问答手册》，要求所有的学校在每天早晨升旗后举行学生相互问答。通过问答了解日本是什么样的国家，共有多大面积，有多少人口，历来侵略中国的野蛮行为，特别是“五三”在济南的大屠杀。

    八年敌后游击打得鬼子心胆寒

    抗日战争来临的时候，山东省教育厅长何思源，手中没有一兵一卒，本应随政府机构一起撤到大后方，但他没有走，选择了留在山东坚持敌后抗战；山东省政府主席韩复榘身为一个军人，号令着庞大的第三集团军，本应履行守土抗战的职责，但大敌当前，他扔下山东的父老，仓皇地一退再退。
    在长期的抗日准备下，何思源拥有受过十年求生教育、抗日教育的山东民众。他清楚日军在山东占据了几条铁路线上的一些城市，距铁路十几里的县城仍由中国人控制，几乎在敌后各地方都有地方部队进行抗战，这些部队势力有大有小，性质也不一样，彼此常为争夺地盘和给养发生矛盾冲突，但在民族大义上是一致的，因此敌我双方的优势与劣势，他成竹在胸。许多地方武装的领导何思源都认识，有些人就是他训练出来的学生，因此，他拥有一支坚持抗战的骨干队伍。有了这些基础，何思源只要驾驭有方，指挥得当，就可以迅速发展抗日的有生力量，坚持敌后抗战。
    1937年10月，日军占领黄河北岸，在鹊山向济南市打炮。韩复榘下令省政府各机关撤往宁阳，孙桐萱放火烧了省政府、日本领事馆和济南的一些重要建筑。炮火声中，撤离的人群争先恐后一片混乱。坚定而沉着的何思源组织起省教育厅的干部，分组带队，沿途设站，指导和帮助逃难的老百姓，尽自己最大的努力保护人民的生命财产。这期间，平津的学生及文化界人士，纷纷流亡南下，何思源在潍县收容一部分青年，举办抗日骨干训练班。1938年，韩复榘不听命令，擅自撤退，因影响士气、民心而被国民政府正法，而外表文弱的何思源以省教育厅长的资格肩负起鲁北行署主任和鲁北游击指挥的重担。
    此时，省政府所在地鲁南地区，有国民党的正规军，于学忠的两个军、吴化文和刘桂堂的两个师，而何思源管辖的4个专区27个县，一个黄河三角洲垦区，自济南直到渤海湾，完全没有正规军。何思源带着省教育厅十余名青年干部，一路收容教育局长、校长等人，然后以这些文人为骨干组织游击队，收编绿林土匪，建立自己的武装。队伍发展迅速，很快组成5个旅，10个团，20多个县大队。在敌后何思源建立了有力的行政系统，流通着鲁北银行的钞票，出版发行《鲁北日报》，自造武器弹药，组织培训了军政干部，甚至还开辟了邮路。这样有条有序地发展，卓有成效地稳定了人心。
    何思源对游击队干部不断进行培训，训练宗旨是：“把保卫国家、保卫民族的思想植根于每个人心中，我们不争一城一地之得失，要做到，凡有中国人的地方就有中国人的爱国心，就有中国的抗战力量，就有中国的政权存在。”游击队当时的口号是：今天打不着敌人，明天打；正面打不着敌人，侧面打；白天打不着敌人，夜里打。这些简明透彻的道理，灵活机动的战术，保障了鲁北抗日游击的有力展开，迫使敌人不得不多建碉堡、据点，派兵护路。
    在鲁北，人们对何思源充满爱戴和尊敬。“老厅长”三个字成为人们对何思源的专称，妇孺皆知。爱屋及乌，凡是何思源手下省教育厅的人，即使是在土匪、伪军占领的地区也可以通行无阻。日本人则恨透了何思源，曾动员山东、河北兵力几千人，几百辆汽车，分几路大举扫荡鲁北。所有日军都带着何思源的照片，恨不能很快抓住何思源，将他处死。但是处处有中国人，处处是中国心。日本人有时与何思源当面走过，也没能认出他，抓住他。几年里，何思源带领游击队东奔西跑，转战鲁北平原，经历了日寇的讨伐、扫荡、经济封锁和政治瓦解，在山东人民的保护下他总能化险为夷，转危为安。

    用智慧战胜敌人保护亲人

    何思源的夫人何宜文是法国人，育有四个子女。抗战期间为支持何思源抗日，深明大义的何夫人独自带孩子住在天津的意大利租界。1942年，丧心病狂的日本侵略者，抓不住何思源，竟通过意大利租界劫持何夫人和孩子做人质。这时，最小的女儿何鲁美才6岁，最大的儿子何理路也才只有12岁。他们威胁何思源：如肯投降，南京的部长，山东的省长任他选，否则就处死他的全家。更为毒辣的是他们扬言要派军队包围何思源的驻地，把他的妻儿绑赴进攻的日军之前。
    得知日本人掳去妻子儿女后，何思源心急如焚、悲愤莫名。何思源是有血有肉的人，多少次在战斗的间隙中，他向战友展示孩子们的照片，述说孩子们的一颦一笑。但是他以民族大义为重，决不向敌人示弱。他所掌握的知识使他异常准确地判断：此事虽是日本人所为，但意大利也参与其事。而何宜文是法国人，法国政府决不会袖手旁观，这就牵涉到中、日、意、法四国，况且国际公法有禁止用妇女、儿童作人质的规定。知识就是智慧，他决定：此事得闹大，引起国际舆论的关注，形成国际纠纷，让日本人有所顾忌，才不敢轻易地下毒手。何思源写了两封信，一封是留给夫人何宜文的，一封是给鲁北地方武装将领的。信中他表达了自己决不屈服，抗日到底的决心。目的是表明态度稳住军心民心。然后，他一面电告国民政府，要求政府通过外交途径向意大利政府提出严重交涉，抗议意大利政府为虎作伥，把自己租界中的良民引渡给别国政府。一面派得力的人士分赴天津、北平、南京、重庆等地积极活动，向报馆、教会、团体、学校、慈善机构及各国领事揭露此事，广造舆论。指斥日军不顾国际公约，在战争中以妇女儿童作人质的暴行，严正声明意大利租界当局参与了这一暴行，负有严重责任。何思源还以其人之道还治其人之身，把鲁北各地的意大利传教士和修女都逮捕集中在一个秘密地点软禁起来。他提出如果自己的家属被害，所扣押的意大利人也将没有人身安全保障。
    他的行动很快就见效了，在天津的意大利教会曾受过何思源的帮助，他们首先埋怨意租界当局不该为虎作伥帮助日本人抓何夫人和孩子。南京方面的意大利大使也着了慌，怕何思源真地蛮干，立即去找日军总司令。有些大汉奸也批评日本人：“这一手太不高明！”重庆方面指定外交部的王宠惠与法国政府、意大利政府商量，由意大利政府出面要回人质。
    日本侵略者人质在手，一面用飞机散发劝降何思源的传单，妄图涣散瓦解鲁北军民的抗日决心。一面派人送劝降信给何思源，信中还附了一张照片：一身戎装日本宪兵队长小林爱男站在柔弱的何夫人和幼小的孩子们身后，犹如豺狼炫耀到手的羔羊。何思源没有拆信看，在一次为抗日阵亡的张营长举行追悼的大会上，他当着全体军民面把日军的来信举给大家看，他说：“日本鬼子想让我去当他们的省长、部长，是瞎了眼!真无耻!这封信我没拆，更不屑看。”说着就当众把信给撕得粉碎。他接着说：“大家放心，日本鬼子动不了我一根毫毛，我的家眷是日本鬼子从意大利租界抓走的，我向意大利要人!我们坚决抗战到底，如果有人胡说八道，就以汉奸治罪!”最后何思源坚定地说：“他们还送来一张照片，我留下作证，将来拿住日本宪兵，好对照治罪。”
    何思源在鲁北有深厚的群众基础，不但地方武装服从他，人民群众拥护他，就连伪军都暗中为他工作。日本鬼子把何夫人和孩子们押到山东交一个姓丁的伪军头目负责看守。姓丁的伪军一面想方设法为何夫人和孩子们改善条件，一面随时向何思源汇报。何思源通过这个伪军，让自己的老勤务兵张宪五装成伪军前去照顾何宜文母子的生活。一次日军以何夫人为饵，押着她到何思源经常活动的地方，妄图引何思源上钩。何思源将计就计，当天晚上，让姓丁的伪军请日军去喝酒，自己与何夫人见面并谈了情况和措施，然后秘密地离开。愚蠢的敌人带着何夫人转了三天，一无所获。
    人质事件引起世界许多国家对日军卑鄙行为的指责，给日军高层造成很大压力。日军总司令冈村宁茨亲自给山东省日军司令土桥下令，限期在1月26日前把何夫人和孩子们送回天津原地。何思源又一次战胜了日本侵略者。
    在抗战中何思源历尽磨难，但他从不退缩。1944年，抗日战争进入最后阶段，也是最残酷的阶段。此时，山东境内已经完全没有国民党正规军了，山东省政府撤到了阜阳。而11月何思源在重庆接受了国民政府任命，担任山东省政府主席，他再次只身深入山东，承担起收拾山东残局的重任。（责任编辑吴思）


首页 -> 2005年第4期

杨伯涛会战雪峰山

作者：蒋国经

字体： 【大 中 小】

    杨伯涛，地道的侗家农民子弟。1909年出生于湖南省芷江县，16岁参加北伐，19岁在国民革命军当排长。往后转战南北，英勇善战，战功显赫，尤其在著名的湘西“雪峰山战役”中出奇制胜，打败横行一时的日寇，成为抗日名将，更受蒋介石的器重，成为蒋介石嫡系第十八军军长（少将军衔）。他正值官运亨通之时又成为中国人民解放军的战俘，于1959年第一批获特赦，又得到中华人民共和国总理周恩来的关爱和三次接见，并安排他担任全国政协文史专员，成为全国政协委员。
    1944年，中国军队在湖南芷江开辟了一座大型机场，进驻中、美混合空军一个团，肩负着对侵略日军的战略攻击。除了对日军军事目标进行攻击轰炸外，尤其是远程轰炸机B-29，即“空中堡垒”的轰炸，致使气焰极为嚣张的日军在湘桂、粤汉两铁路线陷于瘫痪；导致整个长江航运不能畅通。日本侵略军深受威胁，视芷江飞机场为其心腹大患，认为必须尽快捣毁飞机场，方能确保东南半壁的水陆交通，同时企图破坏中国军队积极调整装备待机反攻的战略部署。日军为了夺取芷江飞机场，于1945年5月初发动了湘西雪峰山战役。此时，杨伯涛任第十八军十一师师长，第十八军原属第六战区战斗序列，担任着常德、桃源、汉寿、津澧等地的守备任务，不归王耀武第四方面军序列。因日军攻击至雪峰山附近，战况十分紧急，何应钦决定将第十八军调离常德地区到沅陵、辰溪集结，为何应钦直接指挥，随时投入战斗。
    战前的日中双方军事态势是：
    日军方面：日军自1945年3月起开始调集部队，进行会战的多种准备。这次日军的最高指挥官是日军第二十军司令官坂西一郎。所属部队计有：第一一六师团师团长田银之助；第四十七师团师团长长渡边长；第三十四师团师团长伴健雄；第六十八师团师团长提三树男；第六十四师团一部及独立八十六旅团。另附特种部队，总兵力有20余万人。
    中国军队方面：担任湘西沅水以南地区及芷江飞机场的全面守备是王耀武的第四方面军。辖第73军军长韩浚；第74军军长施中诚；第100军军长李天霞。
    这次会战的中国军队最高指挥官是何应钦，何应钦原驻昆明，由于战况紧急，他把前方指挥所设在安江，亲临前线指挥。1945年3月下旬，日军进攻部队均按照预定部署进入位置，4月向中国军队开始攻击，遭到中国军队大纵深既设阵地节节阻击。敌人每前进一步都付出巨大的代价，每每为争夺一个要点，都是经过短兵相接的肉搏战而几易其手。致使日军前进非常迟缓，于5月下旬到达湘西雪峰山主阵地前沿，日寇的兵员粮弹大量消耗。此时，中国军队指挥部觇知日军已全部进入战场，攻势即将到达顶峰，于是采取极为灵活的部署，决心使用新锐兵团转移攻势以歼灭当面敌军。命令在黔桂边区汤恩伯第三方面军所属牟廷芳第四十九军，由城步、绥宁快速前进，向武冈西北与施中诚第七十四军对战之敌军的左侧背展开攻击，经过激战，该军逐步进展到武冈、瓦屋塘之线。日军受到左侧背的压力，迫不得已暂停对雪峰山的正面进攻。七十四军也乘机转守为攻，协同第九十四军围歼当面之敌，致使日军左侧背受到严重威胁。命令杨伯涛所属的胡琏第十八军迅速向沅陵、辰溪地区集结，听候授予任务。军长胡琏命令全副美械装备的杨伯涛第十一师为先头部队，第一一八师随后跟进，第十八师殿后。以日行军40余公里的速度进发。
    中国战区陆军总司令何应钦与第四方面军司令官王耀武，原定的作战计划是：
    拟待日军攻势顿挫时，将未经战斗的新锐第十八军，使用于雪峰山正面阵地，居高临下向敌转移攻势，予敌以粉碎性的打击，一举解决整个战局。后经四方面军参谋长邱维达及其他人建议：“日军主力部队使用在雪峰山下面，企图直驱芷江，而其两翼则是助攻掩护部队，兵力较为薄弱。这时日军下面主力部队攻势受挫，虽有损失，但基本上仍保持强大兵力。中国军队如由下面阵地出击，适攫其锋，针锋相对，难操必胜。不如向敌侧面薄弱部分出击，较有把握。”最后采纳这个作战方案，改变原定计划，决定以第十八军由溆浦、新化方面南下，向日军右侧背后方之邵阳、隆回、洞口以北展开攻击，直蹑日军后方要点，斩断前线日军与邵阳的联系，形成包围态势。当时第十八军先头部队第十一师，已通过辰溪、花桥、怀化到达安江附近，计划改变，立刻掉头向溆浦前进；第一一八师向溆浦以东前进；十八师向新化前进。第四方面军司令官王耀武派其参谋长邱维达进驻溆浦，与十八军联系。
    杨伯涛第十一师通过溆浦后，即以战斗态势搜索前进，预定第一攻击目标，指向敌右侧交通要道山门镇。第二攻击目标，指向敌主要交通线邵阳至洞口公路线。前锋前进至山门以北之马头骨附近，即遭遇日军迎面阻击，正激战间，日军一个步兵联队（团）和一个辎重联队，经山门向龙潭方向前线之敌增援补给。其步兵联队企图增援马头骨之敌。杨伯涛师乘敌运动之际，迅速肃清当面少数之敌，将锋芒转向这个联队。
    经整日战斗将该联队大部歼灭，缴获山炮两门、步枪多支，生俘日军60余名，胜利结束这场激战。随杨伯涛十一师的美军官兵听到俘虏了日军，都好奇地去观看，其中一少尉军官手持卡宾枪，欲将一名俘虏枪毙以泄愤，被杨伯涛阻止。在缴获用品中有一箱装有日本国钞票，美军竟以美钞兑换，日军小太阳旗亦争抢手中，作为他们参战的光荣纪念品。
    次日，该师乘胜向山门要点进攻。山门是一隘口，当东西要道，为日军第一线补给中继站，有日军防守，和杨伯涛师打响后兵力续有增加。杨伯涛指挥部队从山门东北地形比较隐蔽方面迂回攻击，在十一师两面攻击下，敌人向南溃逃。杨伯涛即刻命副师长王元直指挥一个团追击，敌辎重部队负载臃肿，在山地行动迟滞。王副师长抓住日军这一弱点，分兵截击，又全歼敌辎重联队，缴获日产大洋马300余匹及其他武器辎重。杨伯涛十一师于5月12日克复山门要地，日军右翼侧背阵地开放一大缺口，后方交通补给顿时闭塞。日军雪峰山前线部队，立即抽集兵力反扑，企图夺回山门。杨伯涛指挥部队在山门北面高地占领侧面阵地，组织火网控制东西道路。当日军向杨伯涛师阵地进攻时，摸不着十一师主阵地所在，向山门盲目射击一阵，即贸然前进。这时，杨伯涛一声令下，枪炮齐吼，日军毫无还手之力。其先头部队被歼灭过半，后续部队只得翻山越岭，觅路逃窜。
    为彻底截断日军后方交通，协同友军全歼整个日军，杨伯涛命令部队继续向南攻击前进，以实现第二个攻击目标，截断邵阳至洞口间公路。这时日军在雪峰山前线攻击部队，由于形势不利，已开始向东后撤，部队猬集唯一交通线洞口至邵阳公路两侧，每一山头和村庄都有日军占据。杨伯涛第十一师每前进一步，都遭到日军的顽强抵抗。由于第十一师全是美械装备，火力较日军已占优势。加之中美混合团的空军，积极协同作战，美军联络官司乐中校携带的陆空联络电台，随杨伯涛身边行动，在战场呼叫飞机驾驶员，指示射击和轰炸目标，纠正驾驶员的飞行方向与角度，准确地命中目标，使敌遭受重创。而日军的飞机则雉伏不出，只拂晓时一刹那间，以单机低空飞行，从杨伯涛师阵地上一掠而过，根本不起威胁作用。
    杨伯涛师这次作战和过去大不相同了。过去作战在战场上同日军相遇时，都需极力隐蔽身体，秘密窥伺日军行动，如不小心隐蔽，一经日军发现，就会招致日军炮空军轰击。当杨伯涛带领师部指挥人员和美军联络官司乐中校一伙，大批人马，到第一线侦察敌情和地形时，发现小河对岸700米处，也有刚刚到来的十几个日军，探头探脑，东张西望，似乎也是在侦察情况。敌人发现十一师后，就钻入森林里掩蔽起来。十一师的官兵目睹窘态，都哈哈大笑起来，从从容容，部署部队向日军进攻。日军在各方面丧失优势后，主动活跃在战场的不是日军而是杨伯涛的军队。

[2]


首页 -> 2005年第4期

杨伯涛会战雪峰山

作者：蒋国经

字体： 【大 中 小】

    在飞机的掩护下，杨伯涛第十一师以一个团的兵力展开向公路要点石下江市攻击。这里日军工事不甚坚固，被十一师一举攻占。占据石下江，就完全截断日军赖以补给运输的唯一交通线，形成对日军的四面包围。十一师左翼的第一一八师亦已越六都寨前进到荷香桥附近，向邵阳前进途中，被日军顽固阻击，进展特别艰难。
    南面战场，第三方面军的第九十四军，经过激烈战斗，击破武冈、新宁之日军，日军向东溃退，九十四军衔尾追击，封锁了南部战场。
    据守雪峰山东麓的第七十四军、第一○○军，不失时机全线发动反攻。将士们不顾长期苦战疲劳，奋勇咬住敌人毫不放松。日军在包围圈内越来越紧缩，濒临绝境。杨伯涛判断，第十一师占领石下江，卡住日军咽喉。日军处在严峻关头，势必竭尽其全力，打开一条血路，拿出武士道精神，与十一师将士们格斗到底，同归于尽。第十一师凭着旺盛的士气和精锐的武器，自开战以来，左冲右突，进展顺利。杨伯涛清醒估计到敌军的顽固性。敌人如拼死反噬，十一师将士们也会吃苦头，甚至转为败局。因此杨伯涛决心应付日军的突围大战，以免因胜利冲昏头脑，掉以轻心，贻误大局。决定以师主力面对由雪峰山涌来的日军，占领有利地形构筑工事、加强封锁、迎击突围之敌；另以一个团有力一部，占领石下江市一座坚固建筑，卡住公路闭塞交通，成为阵地锁匙。该团主力以此为依托，占领公路两侧有利地形，严阵以待。杨伯涛为此部署，是渴望能协同各方面友军，全部歼灭被围日军，以抒八年来的深仇大恨。他率领的第十一师正在秣马厉兵严阵以待最后决战之际，忽然接到军长胡琏转来上级命令：令杨伯涛将扼守石下江的一个团，全部撤离，该师集中全力向敌侧面攻击。这样就放开一点，豁出一段口子，让日军顺公路逃窜。日军一见有路可逃，就不顾一切，狼狈逃命。杨伯涛虽督军率部队向敌侧击，但斩获之数就不多了。中国各方面友军经过追击，很快收复失地，恢复了会战前态势。雪峰山战役，于6月初胜利结束！
    这次战役，日军以强弩之末，攻击受挫，势穷力竭，陷于重围。中国军队本来可全歼日军，取得更大的胜利，不料上级命令开放口子，大部分日军逃脱。大胜之局，功亏一篑。杨伯涛深感惋惜。事后了解：因重庆此时正召开国民党六中全会，全体与会人员对湘西战事十分关注。尤其当第十一师攻克山门时，战场形势顿呈有利态势。在安江指挥所的总司令何应钦及王耀武等高级官员、美军高级官员，额手相庆！美军作战司令麦克鲁将军，立即打开香槟酒，举杯连连互庆胜利！重庆方面更为兴奋，立即发动各界组织慰劳团，携带慰劳品来到芷江犒军。在这种形势气氛下，总司令何应钦不愿战事拖延，影响六中全会情绪，踌躇再三，才决定开放石下江锁匙，给日军一条生路，从而提早结束了历时两月之久的湘西会战。
    杨伯涛的第十一师在这次战役中，伤亡官兵400余人。其中不少官兵曾向他表示决心：“要帮师长保卫住家乡。”将士们在阵地前英勇杀敌，有的壮烈牺牲！将士们高尚的民族气节、爱国品质和对杨伯涛的深情厚谊，使杨伯涛深受感动，极为哀悼，耿耿于怀，永志不忘。战后，杨伯涛征得全师官兵的同意，在山门建立“第十八军第十一师抗日阵亡将士纪念坊”一座，以慰英灵，永垂崇念。
    （责任编辑吴思）

[1]


首页 -> 2005年第4期

关于《陈独秀往事》的一封信

作者：龚育之

字体： 【大 中 小】

    编者按：靳树鹏先生是《陋室漫笔》一书的作者，《陈独秀诗集》的编者之一。去年秋天，靳先生托友人将他的新著《陈独秀往事》的清样送给龚育之先生，请龚先生作序。龚先生回信，以对陈独秀没有深入研究为由表示辞谢，但对清样排印上的误漏提出了十数处校正，对文稿的编选提出了若干条建议，还同靳先生探讨了几个问题。靳先生表示感谢，并要求将这封信即作为《陈独秀往事》的一篇代序。盛情难却，龚先生遂对这封回信又作了补充和修改。下面发表的是改定的此信。信中几处附注，是靳先生加的。

    树鹏先生：
    收到来信。
    《陈独秀诗集》当在复印后将原本寄回。
    《陈独秀往事》清样已拜读。你用了这么大的力气，搜集陈独秀的著作和相关材料，追寻陈独秀的遗踪，访问陈独秀的旧交，写出了这样一本内容丰富多彩、文笔生动流畅的著作。你谦称自己不是专业的史学工作者，但在这样一个专题上，你比许多专业工作者（比如我）付出了更多的艰辛，取得了更多的成果。我为你的这本著作的将要出版而向你祝贺。
    萧克老人为《陈独秀诗集》所写的序言，其实是一篇要求史学界“全面地研究”陈独秀的纲领。我觉得把它移到你这本书的前面作为代序，很合适。萧老说：“对陈独秀的研究，我认为不能仅限于他在党内及其以前的时期，而且应该包括搞托陈取消派时期。中国的托陈取消派和外国的托派有什么区别？他们的纲领如何？对国民党蒋介石政权的态度如何？对共产党的态度如何？对帝国主义尤其日本帝国主义的态度如何？在国民党监狱里的表现如何？出狱到去世时的政治态度如何？都在研究之列。”这是从政治上研究陈独秀的主要问题。萧老还说：“对陈独秀的研究，不仅限于他在政治方面，当然还应有其他方面。”陈独秀的诗，他认为就是一个方面。他这篇主张“全面地研究陈独秀”的序言，是一顶大帽子戴在一个小头（《陈独秀诗集》）上，现在把它移到一个较大的头（《陈独秀往事》）上，不是很合适甚至更合适吗？
    当然，你也没有企图在这本《陈独秀往事》中“全面地研究陈独秀”。你的笔触，集中在记述陈独秀青春年代的奔走，五四时期的英姿，晚年岁月的凄苦，他的家庭、他的婚恋、他的儿孙，他的朋友、他的同志、他的学生，他的诗篇、他的书法、他的字学……对萧老提出的“七大问题”，你或者没有涉及，或者有所涉及也是“散文式”的、“边缘性”的。那些政治方面的问题，需要详尽的论据、展开的论证、反复的斟酌，即需要有分量的学术研究论文，才能说得比较清楚，不是“随感式”的文章可以胜任的。你不去正面论述那些问题，只侧面涉及，我看是一个从实际出发的选择。
    至于你要我也写个序，在读了你的书稿之后，我更缺乏勇气了。你说，“重新研究评价陈独秀的思潮已经涌动二十多年，著作几十种，文章不可胜计。”而我呢，这些著作许多都没有读过，甚至没有见过。《陈独秀文章选编》、《陈独秀著作选》各三大册，我虽然购买了，放在我的书架上了，也只选读过若干篇，没有通读过。没有研究，我没有发言权啊。
    来信希望我对你的书稿清样提意见，我一边读一边记下一些被我发现的残留的错字，算是做个“义务校对”吧(都已采纳,此处从略——靳注)。又记下一些编辑加工方面的建议，算是做个“义务责编”吧(也已采纳,此处从略——靳注)。分散发表、汇编成集的书，重复的地方不可免，但重复过多还是不可取。来信说，你还在删削重复上下功夫，这很必要。附录这一部分，比较零乱散杂，性格不甚明确，建议加以精简（此点也已采纳——靳注）。
    除此之外，这封信主要想同你讨论、请教三个问题。
    第一个问题是鲁迅答托派的信。
    1936年托派陈仲山（其昌）给鲁迅写信，大约是听到某些传闻，以为鲁迅同中国共产党有了矛盾，可能会支持托派的观点，才把托派的宣传品寄给他的。信里集中攻击大革命失败后中国共产党在农村建立红军和革命根据地的武装斗争政策，尤其是现时的各派联合一致抗日的统一战线政策。这些攻击的谬误和狂悖，当时在托派以外的人看来已很显然，现在更是被历史所完全地证明了。鲁迅收到信，很生气，在重病中无力写信，就由刚从陕北来到上海的冯雪峰为鲁迅起草了这封答托派的信。从回信本身来看，信中只是做出了托派这种言论“有利于谁”的分析和判断，认为攻击各派联合一致抗日的政策，“恰恰为日本侵略者所欢迎”！信中的确说了：“倘若有人造一个攻击你们的谣，说日本人出钱叫你们办报，你们能够洗刷得清楚么？”但接着就说：“我不相信你们会下作到拿日本人的钱出报攻击毛泽东先生们的一致抗日论。你们决不会的。我只要敬告你们一声，你们的高超的理论，将不受中国大众所欢迎，你们的所为有背于中国人现在为人的道德。我要对你们讲的话，就仅仅这一点。”
    根据这些话，把诬陷陈独秀和中国托派为拿日本人钱的汉奸的罪名，加到鲁迅头上，说鲁迅是始作俑者，恐怕不能算是很有根据的，就是加到冯雪峰头上，恐怕也不能算是很有根据的。
    陈独秀是主张抗日的，别的不说，1934年在狱中的组诗《金粉泪》，就洋溢着强烈而深沉的爱国悲情。抗日战争开始后，1937年8月他从狱中出来，明确表示赞成国共联合抗日的统一战线。1940年他写信同他从前的托派友人西流等争论，批评“有人曾把列宁1914年大战的理论与口号应用于中日战争，而忘记了被压迫民族的反帝斗争，无论他唱如何左的高调，只能有助于日本。”同鲁迅答托派的信所用的逻辑一样，陈独秀在这里也只是做出了这种言论“有利于谁”的分析和判断，而没有理由说陈独秀指控某人为日本奸细。
    你引用了王观泉先生的文章《诬陷陈独秀为汉奸问题的深究》。王文的贡献，在于查出《救国时报》在1936年10月5日就鲁迅答托派的信发表过诬托陈派为日寇奸细的伍平通讯和报纸社论。比别的文章把此事追究到康生1938年初在《解放》周刊上发表的文章为止，追溯得更早、更深。但是，《救国时报》上那篇通讯和社论，引用了鲁迅那封信，但却不能说是严谨地遵照它的原意，而是引申了它的原意。文中说：“先生毕竟还是出语忠厚”，从而略去了鲁迅的“忠厚”之语不引，却举出据说是“中国托派”张慕陶等事例，说：其实“这早就证明托陈派这一干人是在替日寇服务了”。这表明作者自己知道，他引用鲁迅，是加了码的，不但分寸上加了码，性质上也加了码。
    我请韩钢同志帮我查了一下《救国时报》，发现确如王观泉所说，伍平通讯把给鲁迅写信的陈××误认为可能就是陈独秀。伍平又说，“即令不是陈独秀，也是一位托陈派中重要人物，反正都是一样。”但是，伍平通讯并不是《救国时报》指托陈派为汉奸的开始。在这之前（1936年2月29日、5月10日），《救国时报》就已发表过说托陈派是汉奸的文章，在这之后发表得就更是连篇累牍。《救国时报》是中国共产党驻共产国际代表主持下的报纸。1937年底从共产国际回国的康生，在中国共产党中央主办的《解放》周刊上发表了一篇连载两期的一万好几千字的洋洋大文，前一半说苏联托派为德日帝国主义当特务间谍，材料都是引用斯大林和苏联反托大审判，后一半说中国托派为日本帝国主义当特务间谍，相当一部分材料同《救国时报》上的材料相同。文中提到鲁迅那封信，只用了半句话（“无怪鲁迅先生痛骂陈独秀等托匪有悖中国人为人的道德”），这里直指陈独秀，可能沿袭了伍平把陈××误认为陈独秀的错误。回国的王明、康生为什么那么猛烈地发动反托陈派“汉奸”的舆论攻势？醉翁之意不在酒，而在于挟苏联反托正紧之威，把毛泽东、张闻天、周恩来等在国内的中共领导人曾考虑在一定原则条件下接受和联合陈独秀一事，置于被动的地位。这一点，许多研究文章已经指明。

[2]


首页 -> 2005年第4期

关于《陈独秀往事》的一封信

作者：龚育之

字体： 【大 中 小】

    陈独秀的汉奸罪名，十一届三中全会以后的中央已经为他洗刷了。这些诬陷从何而来？源头恐怕还要从苏联方面反托的材料中去找。1988年苏联最后为诬指托洛茨基派为德日匪谍一案平了反。但在30年代，却是苏联和共产国际各国党认定的铁案。前面提到康生文章，并不是说中国共产党反托是自王明、康生回国才开始。自从陈独秀同党分裂进行托派活动开始，中国共产党就把托陈派当作反动派别。值得注意的是，1936年4月25日中共中央为创立全国各党各派的抗日人民阵线宣言中，把“中国托洛斯基主义者同盟”也列在呼吁联合的派别之中。但是，1936年8月5日中共中央书记处给北方局及河北省委的内部指示信中又说：“陈独秀所代表的‘左倾’的托派的领导分子用尽了一切恶劣的字句，咒骂领导抗日的共产党，咒骂抗日主力的红军，咒骂为党所提出的联合各党派一致抗日的统一战线主张是出卖中国的革命，他们实际上已成了日寇的代言人，他们不仅是共产主义的叛徒，而且是整个被帝国主义压迫到吐不出气的中华民族的汉奸。这自然不是说被他们‘高尚理论’弄糊涂了的真正革命的分子，相反地，我们要尽力把这些分子从反革命的泥坑中解放出来，争取他们参加抗日战线。”（见《中共中央文件选集》）不知道这是对四月宣言的补充说明还是有所修正。
    我猜想，以冯雪峰的背景来说，为鲁迅起草那封信时说那些话，应有所本，不会是独出心裁，自作主张。
    又，据胡风回忆，对冯起草的回信，重病中的鲁迅没有口授，只是表示同意。我相信这回忆大体是可信的。据冯雪峰回忆，鲁迅表示过对托派给他写信的恼怒，表示过同意冯起草的回信，还表示过把托派来信和鲁迅回信摆在同等地位发表是一个失算。这回忆我以为也大体是可信的。胡风回忆和冯雪峰回忆没有根本冲突。所以我认为新编《鲁迅全集》可注明信是冯起草、鲁同意，但没有充足理由把它从鲁集中撤除。
    第二个问题是“党外有党，党内有派”。
    “文化大革命”初期，毛泽东说过：“我们这个党不是党外无党，我看是党外有党，党内也有派，从来都是如此，这是正常现象。我们过去批评国民党，国民党说党外无党，党内无派，有人就说，‘党外无党，帝王思想。党内无派，千奇百怪’。我们共产党也是这样。你说党内无派？它就是有，比如说对群众运动就有两派，不过是占多占少的问题。”（见《毛泽东传》）
    这“有人说”，过去一般以为是社会上有此顺口溜。读了你编的《陈独秀诗集》，才知道是陈独秀说、陈独秀编的顺口溜！这是你关于陈独秀的一大发现（这是任建树先生的发现，不敢掠美——靳注）。发现的过程，郑超麟的回忆（发表在报纸的中缝里），回忆的误差（把《上海工人》的中缝记成《布尔塞维克》的中缝），萧老的回忆（在苏区的墙上看见的标语），包括他以为作者是红军的宣传员和他自己的几句续作，这些细节很有趣味。你那篇《萧克评说陈独秀诗》讲了这些细节，何不把这些内容也编入或写入你这本《陈独秀往事》呢？
    说我们这个党是“党外有党”，当然是说中国共产党之外还有各民主党派。毛说过，民主党派是反对派又不是反对派，但他的重点在强调宪法他们都赞成，从反对走到不反对（1956年《论十大关系》）。这番话并不意味着毛承认党外可以有同共产党争夺执政权的反对党。毛又说过，不怕公开的反对派，只怕秘密的反对派（1962年在七千人大会上的关于民主集中制的讲话）。这番话并不意味着毛承认党内可以有形成组织的反对派。1965年《二十三条》讲“党内走资本主义道路的当权派”，记得文件一出来，中宣部副部长张际春在讨论中就提出：我们党内从来不允许有派别呀，怎么说有个“党内走资本主义道路的当权派”呢？但毛提出“走资派”，是把它当作社教运动要整的重点。毛在“文化大革命”初期说党内有派“是正常现象”，其实是要发动一场不正常的打倒从中央到地方的“党内走资派”的“文化大革命”运动，来克服和消灭这种现象。而毛却把“文化大革命”当作“正常的”运动，最初他没有想到运动会持续那么长时间，但他认为，这样的运动过七八年还要再来一次。
    第三个问题是反封建。
    你赞同时下一些人的意见，以为用封建半封建来描述解放前中国的社会状态，不符合中国文字中“封建”的原意。这自然也是一家言。但中国共产党八十年来讲反封建，并非无的放矢。把旧中国的皇权专制和后来的军阀专制的政治制度，地主剥削压榨农民的经济制度，即资本主义以前的这些制度，概括地称之为“封建”，在这个意义上“反封建”，我以为没有什么不可以，并不必拘泥于中国古代“封建”两字的原意。陈独秀作为中国共产党早期的领袖，是接受了这个观点，宣传了这个观点的，他的文章，如你所引用，多次讲过反封建的问题。他后来不同意中国共产党关于中国社会还是半殖民地半封建社会的判断，他的判断是1927年以后中国已是资本主义社会，但也没有以中国古代对“封建”一词的原意为论据。你这本谈陈独秀往事的书，何必把这个问题放进来？
    以上三个问题，我临时抱佛脚，查了一点材料，同你商讨。我可以做“义务校对”，做“义务责编”，但不做“义务审查官”。再说一遍：这是友朋之间的意见交流，可以接受，也可以争论、反驳，仅供参考而已。此致
    敬礼！
    龚育之 11月12日
    （12月9日补充和修改）
    （责任编辑徐庆全）

[1]


首页 -> 2005年第4期

汉武帝与轮台罪己诏

作者：王也扬

字体： 【大 中 小】

    现代传媒的威力实在了得，一部电视连续剧《汉武大帝》的播出，竟使许多人读《史记》、《汉书》，讨论起历史来了！西哲培根有言：读史可以明智。于休闲娱乐之中，了解和谈论一点历史，还是有益的。
    汉武帝刘彻（公元前156—87年），是西汉王朝的第6个皇帝。在位50多年，堪称有汉一代颇具雄才大略的君主，历史上把“秦皇汉武”并列确有道理，因为汉武帝的所作所为在许多方面很像秦始皇：秦始皇遣大将蒙恬发兵30万打匈奴，长驱匈奴700里，汉武帝则派大将卫青、霍去病等3次发动对匈奴大规模战争，基本打垮了匈奴；秦始皇废藩置县，立严刑峻法，以残酷统治，加强中央集权，汉武帝则以“推恩令”削藩，任用酷吏抑制豪强和镇压反抗，动辄诛杀夷族，血流成河；秦始皇焚书坑儒，以强权控制思想文化，汉武帝则废黜百家，独尊儒术，有破有立，青出于蓝而胜于蓝，形成延续数千年的文化专制主义；秦始皇穷奢极欲，建阿房宫，筑郦山墓，耗费无数，汉武帝也是荒淫享乐，劳民伤财，他在秦代皇家园林上林苑的基础上大肆扩建，占地达300余里，内有连绵的亭台楼阁和人工湖泊，蓄养着大批宫女歌优，直至武帝晚年，上林苑的土木工程都没有间断过；秦始皇招神弄鬼，祭祀封禅，派数千童男童女出海寻长生不老之药，汉武帝于此更是有过之无不及，他建明堂，垒高坛，树“泰一”尊神，大搞顶礼膜拜，并且靡费巨资，步秦皇后尘，多次封禅出游，令大批人入海求蓬莱真神。为了通神求仙，他听信方士之言，把宫廷被服都弄成怪模怪样，还造30丈高的铜柱仙人掌，用以搜集甘露，和玉屑饮之，以为可以长生不老。迷信加多疑的武帝，最终酿成“巫蛊之祸”，逼死了太子和卫皇后，受诛连者数万人。对这些荒诞胡闹之举，司马迁在《史记》中有不少隐讽性的记载。
    秦朝通过多年战争，实现统一，接着秦始皇继续他的大作为，国力已是强弩之末。横征暴敛和繁重徭役的结果，是人民揭竿而起，秦王朝二世而亡。汉朝建立后，前几个皇帝吸取秦朝的教训，推行无为而治、与民休息的政策，经过70多年的积累，到刘彻即位时，国库丰盈，国力进入全盛，这是武帝可以大有作为的重要条件。可是积累架不住连年征战和肆意挥霍，过了20来年，国库即告空虚。武帝用亲信桑弘羊执掌全国财政，将盐铁实行垄断专卖，并出卖官职爵位、允许以钱赎罪。这样做使吏制进一步腐败。于是又建刺史制度，派专门对朝廷负责的刺史去巡回监察高级官员和地方势力，但也解决不了根本问题。广大贫苦农民不堪官府和豪强的双重压榨，于武帝统治的中后期接连爆发起义，且愈演愈烈。在朝廷高层，由于皇帝依靠内臣近侍，集大权于一身，凭随意喜怒，即对大臣或擢或杀，政治秩序已十分不正常。文帝时期，汉朝就废除了“诽谤罪”、“妖言罪”，可到了武帝时期，这些罪名又盛行起来，甚至发展到了“腹诽罪”。大司农颜异对币制改革有意见，不敢说，只是嘴唇动了动，就被认为是“腹诽”（即肚子里不满）而处死。甚至首辅宰相因武帝一怒丢了性命的也有好几位，这在汉代历史上是从未有过的。到了武帝晚年，汉王朝上下已经怨声载道、危机四伏。
    那么，汉武帝“有亡秦之失，而免亡秦之祸”（《资治通鉴》语）的原因又在哪里呢？很重要的一条，是他最后能够反省自己的错误，悬崖勒马，调整了政策。公元前89年（武帝去世前两年），桑弘羊等人上奏建议派士卒到西域轮台去屯垦戍边，对此武帝下诏说：“前有司奏欲盖民赋三十（每口增加30钱税收），助边用，是重困老弱孤独也。而今又请奏遣卒田轮台。轮台西于车师千余里，前开陵侯击车师时，虽胜，烽其王，以辽远乏食，道死者尚数千人，况盖西乎！”“朕即位以来，所为狂悻，使天下愁苦，不可追悔。自今事有伤百姓，靡费天下者，悉罢之！”“当今务在禁苛暴，止擅赋，力本农，修马复令（因养马而免徭赋），以补缺，毋乏武备而已。”这就是历史上有名的所谓“轮台罪己诏”。至此汉朝的统治方针发生转变，回到了与民休息、重视发展经济的轨道，从而避免了像秦朝那样迅速败亡的结局。
    与秦始皇至死拒绝认错的为政态度不同，汉武帝后来能够“罪己”，及时转弯，在千秋青史上留下了较好的名声。而他之所以这样做，还是因为秦朝亡国的前车之鉴不远。后人常把“轮台罪己诏”说成是中国皇帝第一个正式的自我批评文件，其实执政者“罪己”的政治传统在中国存在得还要早。《左传·庄公十一年》记载：“禹汤罪己，其兴也勃；桀纣罪人，其亡也忽焉。”只是当时的历史文献没有像汉代那么丰富、详尽地留传下来，因此说汉武帝是第一个正式下“罪己诏”的皇帝也不算错。后来这个传统一直被沿用。每当皇帝犯了祸国殃民的大错误，往往会下一道“罪己诏”，公开检讨，以表示与民更始。虽然，正如苏轼所言，执政者“罪己”的目的是为了“收人心”，但这仍不失为是一种在政治上比较高明的做法。试想，在君主专制制度下，皇帝不管做了何等错事，也是万岁、万万岁，而臣子们则以歌功颂德、文过饰非为邀宠进身之阶，这是常态。如果君主能够反其常态而“罪己”，说明起码他认识到了两点，一是无论当朝的舆论如何被掌控，百姓心中总有一杆秤；二是得人心者得天下，水能载舟亦能覆舟。所以即便天子也须得道，考虑民意，不可过分胡来。这应当被看作是中华传统文化中值得肯定的东西。
    （责任编辑吴思）


首页 -> 2005年第4期

历史上的平反周期率

作者：吴　思

字体： 【大 中 小】

    一

    我和岳飞的一位后代聊天，问到宋朝给岳飞平反的时间。他开出8个日期，从初步昭雪，到发还田宅，到复官改葬，再到赐谥追封，直至追封三代，全程历时99年。首次平反是1162年7月，岳飞冤死21年之后。他笑道：正好和右派平反的时间一样。我心中一闪：莫非“二十年后又是一条好汉”竟是平反的周期率？
    回家后查史书，1162年6月，宋高宗赵构退居二线，太子即位，是为孝宗。7月，昭雪岳飞。——原来最高领导换人了，冤案制造者离开了宝座。
    我在《明史》中读过无数平反昭雪的案例。有的几个月就平反了，例如因为骂皇帝而下狱论死的海瑞，以及为海瑞鸣冤的何以尚。有的拖延170多年，例如被明成祖灭十族的方孝孺和建文朝的众多忠臣。这些参差的时段背后有一个共性：制造冤案的权势不再阻拦。海瑞与何以尚能够出狱，是因为下令关押他们的嘉靖皇帝突然死去。建文忠臣得以平反，是因为推翻建文帝的明成祖及其子孙，作为权力传承体系已经根深蒂固，难以动摇，而褒奖敌方忠臣却有利于激励属下的忠诚，同时美化自身形象。总之，随着时间的流逝，平反的利益递增，风险递减，最后利大于弊，于是就平反了。
    1630年，清太宗皇太极用反间计，害死劲敌明将袁崇焕。1784年，乾隆皇帝下诏为他平反，这种时隔150多年的跨朝代平反，也可以用利弊的递增递减解释。
    以明朝而论，拖延百年的平反很少见，只有开国祖宗办错的几件大案。历代皇帝驾崩之后的平反和清算却如同常规。在这个意义上，“二十年后又是一条好汉”确实不错。不过，明朝历届皇帝的平均执政时间只有16.2年，假定执政前期和后期制造的冤案同样多，冤案的平均持续时间约为8年，确切的说法应该是：“八年后又是一条好汉”。恰好对上八年之数的好汉，就有自称“粉身碎骨浑不怕，要留清白在人间”的于谦先生。当然，碰上在位时间特别长的荒唐皇帝，冤案的持续时间也只好跟着延长。例如嘉靖帝在位45年，就有一大批蒙冤43年的人。万历帝在位48年，真正说了算的时间30多年，也就有一些蒙冤30多年的人。
    一般说来，皇帝越荒唐，执政的时间越长，留待平反的名单也越长。执政时间长，冤假错案就难免多一些，不制造冤案几乎是不可能的。但是执政时间短，冤假错案却未必少。天启皇帝在位七年，整天做他喜欢的木匠活，任凭魏忠贤胡作非为，结果留下300多人的平反名单，也留下了270多人的清算名单，其中判凌迟者2人，处决者25人，充军者11人，徒刑者129人……这等成就，比嘉靖和万历更加辉煌。

    二

    平反和清算都是对正义的恢复。这种纠错机制的要害，就是避让权势。在皇权独大的帝国制度中，权势可以压倒正义，正义只能作为维护统治的手段退居二等。面对最高权势制造的冤案，正义最好保持沉默。碰上嘴硬的言官，拼了命也要鸣冤叫屈，他们很可能成为新的冤魂，下狱贬官，廷杖瘐毙等等。嘉靖和万历皇帝经常这样堵人们的嘴，也确实能堵住一时。但皇帝的寿命毕竟有限，任何权贵都无法永远掌权，正义最终还是有机会说话，把冤案翻过来。皇帝们也努力控制后世，下令千秋万代永不翻案，他们刻石碑，立铁牌，可那些石头铁块的寿命并不比权势长多少。这也是无可奈何的事。
    正义对权势无可奈何。权势对时间无可奈何。后来的权势又需要声誉和稳定，正义与声誉和稳定的铁打关联也让人无可奈何。各方都追求自身利益，又都拿对手无可奈何，于是，平反就成为各方博弈的一种均衡，大家在这里打了个平手。在这个过程中，时间是一个重要因素，时间的变化意味着利害主体的兴衰更替。
    倘若把三权分立看作彼此制衡的横向纠错机制，平反昭雪就是纵向的纠错机制。横向纠错并不排除依靠时间澄清某些难题，但帝国制度延续两千多年，主要用熬时间的办法耗赢权势，而不是澄清难题。不过，纵向纠错也是纠错，我们祖先毕竟有了改正自身错误的能力。
    据说西方有句谚语：迟到的公正不是公正。这要看对谁而言，还要看如何折旧。现代西方讲究个人本位，横向纠错机制发达，此论自有精益求精之妙。但就中国历史而论，迟到的公正不可低估。
    首先，对冤案制造者来说，平反的存在可以确立一种预期：既然权力不可能永恒地掌握在某个人手里，既然公正难免恢复，那么，错事就不应该做绝，免得搬起石头砸自己的脚。知道了这种机制的存在，权势就可能稍微收敛一些。这是一种抑制大肆作恶的机制。这么说是有历史事实支持的。北宋奸相章对付政敌，企图将司马光曝骨鞭尸，摧残元党人和他们的子女。正是对冤冤相报的担心，才让他放弃了赶尽杀绝的计划。
    其次，这也是一种激励机制。对于正义的追求者来说，确信公正终有实现的一天，人们就比较容易不计利害地追求正义。如果权衡利害，那么，仗义执言固然有一时之灾，但也可能成为对未来的投资，在平均迟到八年的公正中捞本甚至获利。在这个意义上，迟到的正义就是对高风险的高回报。如此投资获利的历史事实不时可见，以致古人创造出“沽名卖直”之类的术语。
    可惜的是，公正的行情通常不够好，八年之后官复原职，只能算捞回本钱，利息却损失了。更何况这八年还吃了许多苦。人的职业生涯有几个八年？假设有五个，净亏损20%。倘若圆滑地混下来，九年考满，本来还能升一级的。话说回来，行情如此不好的生意仍不断有人做，可见当事人未必想做生意。或者他们对人的本质及最高利益另有看法。所谓杀身成仁，舍生取义，这就是儒家教育的成就。迟到的公正有助于维持儒家世界观的说服力。
    再次，迟到的公正可以让受害者及其子女获得补偿，至少停止继续迫害。有所补救总比毫无补救更接近公正。按明朝规定，平反补救分为五等，即“赠、荫、祭、葬、谥。”复官赠官是初级平反，赐祭葬高一级，再加上追谥追封和荫子就更高级了。平反的逐步升级，往往对应着冤案制造集团的逐步淡出，呼应着人们对蒙冤对象的越来越高的尊崇，岳飞享受的逐步升级的平反就是如此。追补到最高级别，假如当事人还活着，并且感觉连本带利都能补足，公正竟近乎完美了。在当事人已死的情况下，如果他所追求的正是不朽的声名，迟到的公正也算不错的补偿。
    总之，“平反昭雪”具有重大的历史意义和现实意义。迟到的公正虽然不是头等的公正，却不妨看作第二等公正。第二等公正的存在，可以维持人们对制造冤案的体制的信任，鼓励耐心和等待，缓解暴烈和绝望的反抗。
    问题在于，很多人连第二等公正也得不到，只能摊上第三等公正。
    御史王朴性格梗直，多次与朱元璋争论，有一次争急了，惹皇上动了气，下令拉出去砍了。到了刑场，又召回来问他改不改。王朴说：皇上看得起我，让我当了御史，奈何如此摧辱我！如果我无罪，凭什么杀我？如果我有罪，又何必让我活？我今日惟愿速死！朱元璋大怒，催令赶快行刑。路过史馆，王朴冲着里面大呼：学士刘三吾记住，本年本月本日，皇帝杀无罪御史王朴！随后被杀。
    朱元璋后来撰写《大诰》，里边还提到王朴，说他诽谤。《大诰》的地位近似文革时期的《毛主席语录》，名列其中，自然难以平反。我在史书上也没有看到为他平反的记载。如此说来，王朴之流连第二等公正也享受不到了。但是，史家记载了真相，后人自有公论，这本身也是一种平反。这就是第三等公正。在我的读史印象中，能够享受这等公正的人，大概有办理平反手续者的四分之一。
    中国人喜欢说“让历史如何如何”，表达了对第三等公正的信赖。史家讲究隔代修史，距离作恶权势的时间已远，不用怕他们，于是我们就可以指望公正了，这是不幸中的万幸。

[2]


首页 -> 2005年第4期

历史上的平反周期率

作者：吴　思

字体： 【大 中 小】

    最大的问题在于，无数小民连第三等公正也沾不上，他们既无申冤的人力物力和能力，又无详加记载或考证的史学价值，便无声无息地白死了。史书上有大量杀人冒功或残害良民的记载，我们却查不到那些被害者的姓名。尽管被平反的官员多得难以计数，比起沉冤难雪的小民来，他们仍是露出水面的冰山。

    三

    中国皇帝并不都是无法无天的家伙。有的文弱心虚，有的信仰神明，有的重视长远利益和整体利益，于是我们也可以发现最高权势的自我纠错。
    1425年，朱高炽刚当皇帝，弋谦就上了一篇言辞激烈的折子批评时政。皇上知道弋谦这人骨鲠，也不怪罪他，可是忍不住厌恶，见了他就没好脸。众臣看出皇帝的心思，便联合起来攻击弋谦“卖直”，要求皇帝法办他。皇上宽宏大度，仅仅剥夺了弋谦上朝的权利。没想到，消息传开，众臣纷纷闭嘴，一个多月没人上疏言事。皇帝急了，他刚刚登基，很想做好工作，众人自我保全，默不作声，这工作如何开展？于是皇帝下诏做自我批评，让众臣直言无讳，并恢复了弋谦上朝的权利。可惜，这位善于正确处理个人情绪与长远利益关系问题的皇帝不到一年就死了，我们无法把少见的好人好事讲下去。不过，一旦皇帝当久了，位子坐稳了，有了自信，谦虚的皇帝也难免霸道起来。这也是一种常规。朱高炽死前已经显露出这种迹象，他将一位劝他养病期间远离女色的大臣关入监狱，临死那天还痛骂他，要治他重罪，留下一个需要平反的冤案。
    嘉靖皇帝英察自信，果于刑戮，又颇护己短，弄死过许多要求他平反冤案的人。这样的皇帝可能为自己造成的冤案平反吗？可能。我知道有过一次。嘉靖迷信神仙，大兴土木修建大高玄殿，谁反对就把谁痛打一顿投入监狱。有三位跳出来反对，已被关押多年。又有两位跳出来营救，也被“棰死狱中”。嘉靖二十六年（1547）十一月，大高玄殿发生火灾，皇帝上露台祈祷，火光中隐隐约约听到那三位的名字，说他们是忠臣。皇上赶紧传诏将他们释放。由此看来，皇帝怕天地神灵，也是小民之幸。碰上一位天不怕地不怕的皇上，大家就只好看着他一条道走到黑了。

    四

    《明史》给我留下一个印象：在有名可考的记载中，清算力度不如平反力度。一正一反，同属让开权势的公正，善有善报如果还有七八成，恶有恶报似乎不足四五成。一些当时已经臭名昭彰的家伙，例如特务头子太监汪直，引导刘瑾作恶的焦芳父子，万历派下去搜刮的税监们，经常留下一笔“竟得良死”的记载，连清代史家的笔下都透出一股怨气。这是什么缘故？
    崇祯皇帝为人刚愎操切，惩罚的力度往往大于奖励。看看这位偏爱报复的人如何清算前朝阉党，可以明白恶报弱于善报的道理。
    《明史》说，崇祯收拾掉魏忠贤之后，开始清算逆党。他让大学士韩、李标和钱龙锡（近似总理和副总理）开一个名单。这三位大臣不想“广搜树怨”，仅仅开出四五十人。皇上嫌少，让他们重新讨论，结果又增加了数十人。皇帝不高兴了，亲自分出“赞导、拥戴、颂美、谄附”四项，让他们往里添人。皇帝还让他们把内廷宦官的同恶者列入名单。韩等人推脱说，他们不知道内侍的情况。皇上说：岂能完全不知道？就是怕得罪人吧。
    过了一天，皇帝将这几位召入便殿，只见桌上放着一个布囊，里边装了许多章疏。皇帝指着说：这些都是奸党颂扬魏忠贤的上疏，你们可以把这些人的名字整理出来，列入逆党。韩等人知道皇帝的决心难以挽回，就设法把此事推给别人，说：臣等的职责是起草文件，不熟悉法律条文。于是皇帝召来吏部尚书（近似组织部部长）王永光，让他处理，王永光也说自己“不习刑名”。皇帝又招来刑部尚书（近似最高法院院长）乔允升、左都御史（近似监察部部长）曹于汴等人，这才开出一份包含270多人的逆党名单，并拟出了从凌迟到革职的处理意见。
    一件并不复杂的事，皇帝亲自布置，亲自推动，甚至亲自提供证据材料，居然让臣下连踩五脚刹车。假如皇帝拿不出那些“黑材料”，假如皇帝不一催再催，“大事化小、小事化了”的结局不难想见。这其中的利害计算，皇上圣明，早已一语道破：怕得罪人。史家也写得明白，那些人不愿“广搜树怨”。
    清算与平反不同。清算可以为受害者出一口恶气，却不能带来官职俸禄，损人不利己的事自然人人回避。平反则不然，既光明正大又有正面好处，利人利己，愿意做的人自然比较多。这一利一害之差，足以解释清算力度不及平反的现象。设身处地想一想，面对利害屏障，皇帝尚且让人推来挡去，那些受迫害的当事人又能闹出什么名堂？这些前劳改犯，或者他们的文盲后代，满脸怯色一身灰土，让人家推三阻四折腾了几个月，究竟是出气呢还是找气呢？报复的心思能不衰减吗？衰减了，无人追究了，恶报又从何而来？
    更要紧的是：最高权势几乎是不受追究的。崇祯清算魏忠贤和阉党，却不追究他们的总后台、自己的长兄天启。嘉靖和万历皇帝是制造诸多冤案的主犯，但他们的接班人是亲儿子，大平反只能配以小清算，弄出几只替罪羊来就算交代了。最高权势清算前任是有底线的：他们必须尊重传位的先辈，必须维护皇权独大的体制，这是他们合法统治的基础。而且，恩归自己，怨归他人，这种体制正是最高统治者为自己精心设计的。既然这套报应机制的核心就是一个大漏洞，我们对整个体制的公正程度自然不能期望太高。
    清算不足和平反不足并非小事。在时间和力度方面的利害计算对当事人的选择大有影响。魏忠贤的死党之一，右佥都御史（近似监察部部长助理）刘志选，曾经挺身抗议万历皇帝钳制言论，为忠臣鸣冤，结果被皇帝贬谪，被贬之后又挨整，家居三十年不得平反。万历死后还是靠拉关系当上工部主事（近似处长），恢复到被贬谪前的官职。此时刘志选年过七十，弥补损失之心极其强烈，于是一改前辙，帮助魏忠贤钳制言论，冒着生命危险替他攻击皇后，迫害清流，吹捧恶棍同党。他也知道这些罪恶将遭到追究，但《明史》上说，刘志选认为自己年老，必定死在魏忠贤之前。那是天启六年，魏忠贤58岁，几乎比他小20岁，刘志选的利害计算透彻之极。奈何人算不如天算，第二年，天启皇帝23岁驾崩，魏忠贤败，刘志选被判死刑，自己先上了吊。假如天启不那么短命，假如崇祯不那么操切，刘志选就投资成功了。同样，假如万历冤案的平反更加彻底，让他的第一次投资得到合理回报，刘志选也就不必冒险改辙了。
    总而言之，“善有善报，恶有恶报，”这话大体不错，但要打个折扣。从数目上说，前一句大概七八折，后一句大概四五折。接下来的话是：“不是不报，时候未到。”何时才算时候到呢？一代权势淡出之后。时间越久，折旧越重。经过两次打折，尽管平反了，但是补救不足。尽管清算了，但是追究不足。这些不足部分，就是当事人的净损失和净收益。一代又一代地积累下来，这些损益必将产生影响，类似自然选择对不同物种的影响，就好像降水量减少三分之一将导致众多物种的兴亡及生态系统变迁一样。一年又一年，一轮又一轮，大好河山逐渐改变了模样。
    2005年1月10日
    （责任编辑致中）

[1]


首页 -> 2005年第4期

千古奇冤陈世美

作者：陈远发

字体： 【大 中 小】

    说到某男人抛弃结发妻子，人们往往抬出一人作比：陈世美。由于戏剧《铡美案》的家喻户晓，恶棍陈世美的形象已在人们心中定格。然而，宋代包公如何铡清代进士？2004年12月中旬，中央电视台《探索·发现》栏目编导人员来到湖北省丹江口市，准备将此公案的最新研究成果在央视报道，引出旧案重提。
    传统戏剧中的陈世美，自报家门是“湖广均州人氏”。据《均州志·进士篇》记载：“顺治十二年，乙未科史大成榜，陈年谷，官贵州思石道兼按察司副使布政司参政。”又据《湖北历史人物辞典》（湖北人民出版社1984年出版）记载：陈世美，清代官员。原名年谷，又名熟美。均州（即湖北均县，现丹江口市）人。出身于仕官之家。清初游学北京。顺治八年（1651年）辛卯科进士。初任河北某地知县，后因得康熙赏识，升为贵州分守思仁府兼石道按察使，兼布政使参政。在贵州为官时，同乡同学来投，谋取官职，他多次接待，并劝以刻苦攻读以求仕进。后因来投者日多，难于应付，乃嘱总管家一律谢绝。家住均州城郊秦家坡的同窗胡梦蝶，昔日与他进京赴考时，曾以钱财相助，因遭总管家回绝，顿生报复之心，遂将社会上一些升官发财、忘恩负义而抛妻灭子之事，捏在一起，加在他身上，编成戏剧《秦香莲》，在陕西、河南等地演出。相传清末一河南剧团到均州演出此戏时，陈的一个后人看了，气得当场吐血，陈世美第八代孙还组织家族众人，当场砸了该剧团衣箱，并殴打演员死伤数人，演出被迫停止。
    一般地方和一般人看此戏并不把它当真，可是在丹江口市（原均州），陈姓居民一向认真对待此事，说这个戏冤枉了好人，因而愤愤不平，不许在均县上演陈世美的戏。自1980年以来，湖北省民间文艺研究会全面开展民间文学搜集整理工作，当地民众为陈世美鸣冤叫屈，并逐渐用文字发表出来。当时李效时同志搜集整理写成的《陈世美真冤枉》一文发表在1981年出版的《湖北民间故事传说集》中，香港学者谭达先看到此文后，在香港《文汇报》副刊发表书评，突出地介绍了这篇为陈世美喊冤的作品。随后李征康同志也搜集到一组有关陈世美的传说，刊于1986年第1期《民间文学》上。1988年由原丹江口市豫剧团演员李现远业余创作的剧本《陈世美喊冤》，被四川省广元市豫剧团搬上舞台，引起轰动。随后该剧又在成都市锦江剧场上演，成都市党政负责同志观看了演出。从此，关于陈世美的冤情便在海内外传播开来，引起越来越多的民间文艺学者和有关部门的研究和重视。
    丹江口市的童德伦老人为解开陈世美之谜，花费了数十年心血，他认为：陈世美在历史上实有其人，当地民间传说和1992年在丹江口市发现的有关陈世美的碑文记载，陈世美都是为官清廉、刚正不阿、体察民情的清官。那些强加在他身上的所谓嫌贫爱富、杀妻灭子之事，乃系嫉贤妒能之辈所为。因此，均县有“北门街不唱陈世美，秦家楼不唱秦香莲”的俗话。
    清代陈世美怎么会被宋朝的包公铡了呢？二百年来，《铡美案》虽然在世上演唱，使陈世美臭名昭著，但从现在搜集的大量素材来看，《铡美案》确属戏剧舞台上的历史“冤案”。
    据传，清朝某年正月十六，有一个戏班子演《秦香莲抱琵琶》，看戏的人格外多，他们嫌戏文太短了，唱不到半天，不肯散去。掌班的没办法，只好在正戏前头加个《陈州放粮》的短戏。
    戏唱到中午，陈世美的家将韩琪受命追杀秦香莲，又放走秦香莲，韩琪自刎，秦香莲拉着儿女倒在血泊中……又是到此煞戏了。看戏的不肯走，大家齐声吼：“杀了陈世美！”砖头瓦块齐向戏台上打来。掌班的急得像热锅上的蚂蚁一样，团团乱转，不敢在前台露头，赶紧溜到后台。这时，唱《陈州放粮》的“包公”还未下装，他问：“台下怎么啦？出了什么事？”掌班的一见“包公”，忽然灵机一动，计上心来，推着他说：“快，快到前台接着往下唱。”
    “包公”说：“你急糊涂啦！我在宋朝，陈世美在清朝，相隔几百年，咋能同台唱戏？”“哎呀，事到这般时候，管他同朝不同朝呢！”掌班的说，“陈世美那么大的附马官，谁敢杀他？只有你‘包黑子’铁面无私可以把他铡了，给老百姓出出气，就算煞戏了。”
    黑脸包公只得重新弹衣整冠，带着王朝、马汉、张龙、赵虎一班人马上场了。唱到他将陈世美一铡，台下欢呼起来。从那以后，小戏《秦香莲抱琵琶》就变成大戏《铡美案》了。（责任编辑吴思）


首页 -> 2005年第4期

玩儿圣人

作者：陈四益

字体： 【大 中 小】

    圣人是至高无上的。对圣人应当规规矩矩，毕恭毕敬。但若不是诚惶诚恐佩服得五体投地，就会发现，所谓“圣人”，常常是被人玩儿弄的对象。
    孔夫子是称过圣、封过王，被当作“万世师表”的。很长一段时间里，人们读书读的孔夫子，考试考的孔夫子，文章写的孔夫子。只要你把孔夫子那几条“语录”记得滚瓜烂熟，而且能以孔子之是非为是非，做成文章，多半可以闹个“师长旅长”干干。如果你敢发表同孔夫子不同的意见，那就是非圣侮法，不杀头就算便宜。
    不过，任何一种思想，如果“伟大”到谁也不能说一个不字，就会成为束缚人们思想的缰锁。这时，尽管倡之者可以禁止、焚毁别人的书籍，甚至以功名利禄相诱，以坐牢杀头相胁，人们还是可以找到发泄的途径，最简单的就是拿圣人或圣人的思想、语言开涮，在玩笑中，把它的神圣性瓦解。灌输得越起劲，吹捧得越离谱儿，开涮就越普遍，花样也越繁多。
    以《西厢记》中“怎当他临去秋波那一转”为题，写一篇“代圣人立言”的八股，是一种玩笑，任意编排圣人的言论也是一种玩笑。
    “非礼勿动”是圣人的明训。但一位制谜者，给这四个字作了十分香艳的谜面——“宫娥行步怯冰寒”。谜底是“非礼勿动”谐音为“妃履恶冻”。这样编排圣人，已经有点不敬，然而还有更邪的：“一个孤鸿带箭来，罗罗呖呖过楼台。老翁病笃无多气，口中连念释消灾。”“我视鱼儿活泼鲜，嘱妇勿把下油煎。听得厨中刀砧响，情愿长斋献佛前。”这两首不大高明的打油诗，前者是《论语》中“鸟之将死，其鸣也哀；人之将死，其言也善”的谜面；后者则是打的《孟子》中“见其生不忍见其死，闻其声不忍食其肉”一句。把那些庄严神圣的语录，变为滑稽突梯的谜语，这也是玩儿圣人之一法。玩儿圣人还有许多花样，故事、笑话、歇后语、顺口溜……中国本来就不乏文字游戏，在游戏中加入圣人和圣教，也叫做寓教于乐罢。
    看来，思想的强制灌输，其效果适得其反。如果不是依靠思想或人格本身的力量，灌输力愈大，反拨力愈强。看似轻俏的调笑嘲弄，其实是心底的轻蔑。只可惜中国历史上掌握控制思想权力的人多是不懂这种反拨的。或许还以为他们的灌输已经使圣人的思想深入到人们生活的一切方面哪。所以旧中国历朝历代，禁这禁那，但没有禁谜语、禁笑话的。诗曰：
    称圣封王用意长，是非功过欠评量。
    圣贤语录成何用？笑话一堆梦一场。


首页 -> 2005年第5期

张闻天对政治民主的卓识

作者：张培森

字体： 【大 中 小】

    张闻天一生追求真理，为后人留下了丰硕的思想遗产。而探索中国的民主之路则是这位杰出的无产阶级革命家思想遗产中的一大亮点。在全党认真贯彻十六大和十六届三中、四中全会精神，继续推进社会主义民主政治建设的今天，研究一下张闻天的这份遗产自然是会有所裨益的。

    19岁提出“健全的民主共和国”的政治理想

    这是青年张闻天1919年7月11日在一篇题为《“五七”后的经过及将来》文章中提出的。这时他还是在南京河海工程专门学校读书的一名学生。1919年五四运动爆发，已经在新文化运动影响下觉醒起来的张闻天积极投身运动，群众斗争高潮刚过，便写下了这篇他早年发表的第一篇政论文章。文章的独到之处是包括毛泽东在内的许多人都还热衷于“忠告运动”、“呼声革命”等改良主张的时候，这位19岁的青年学子却鲜明发出从根本上“废除”军阀统治，建设“健全的民主共和国”的呼唤。
    那么这个“健全的民主共和国”的理想又究竟是什么样的国家？他在紧接着发表的另一篇题为《中华民国平民主义》中作了回答，指出：“在共和时代，国家以人民组织，所以发达人民即所以发达国家，所以个人的自由非常重要，所以人权是神圣，不但不容私人的侵犯，即国家除了不得已限制外，不能滥用权力而侵害的。”还说：“于法律范围内，人人自由，各有活泼进取的精神，各具独立自治的能力。分子发达，国家亦发达了。”
    张闻天的上述这个政治理想应该说恰恰是同中国共产党的民主革命纲领基本相一致。虽然他当时还不是一个共产主义者，然而人们没有想到的是，历史的安排，却正是这位当初抱定这样理想的19岁的青年学子，后来成了中共党史上重大转折时期的一任总书记。人们更没有想到的是，经过28年奋斗成立的人民共和国，在国家和人民的关系问题上却又经历过那么多的曲折和教训，以至今天还在为完善一个“健全的民主共和国”而作不断的努力。

    旧的思想系统不破，类似的旧制度还能够重新被创造出来

    党成立不久，1922年春作为当时还是一名党外人士的张闻天，同党的一大代表之一的李汉俊，在报刊上就中国近代社会长期“纷乱”造成的原因和出路问题展开了一场讨论。这场讨论今天看来双方并没有什么实质的分歧，不过对于张闻天，却是在他同对方商讨问题所写的一篇《中国底乱源及其解决》文章中，表现出他本人思想的一个飞跃，这就是用生产力和生产关系的矛盾发展这个马克思唯物史观的基本观点来说明一切社会革命（文章列举了“英国的清教徒的革命，法国1789年的大革命，美利坚的独立战争”）发生的根本原因。
    但文章并没有仅仅停留在这一点上，文中一个深刻的见解却是在这个根本原因的前提下，说到了作为社会上层意识形态的反作用。他不同意李汉俊把辛亥革命前后“君主制度而立宪，立宪而共和”，以及共和至今这段历史所产生的混乱笼统地都说成是“中国进步急速的表现”。他指出：“凡纷乱而不能破坏这纷乱社会中的人民所抱的旧有‘思想系统’Idea-System，那么尽管纷乱，尽管今天提倡科学，明天提倡民主主义都是无济于世的。由这旧有思想系统上所产生的制度尽管崩坏，但是使这思想系统而不破坏，他（它）还是能够重新创造出类似的制度的。”
    纵观中国历史，有编年史记载的封建王朝就长达二千七百多年，而辛亥革命终结封建专制至今总算起来也还不到一百年。这样长的封建统治社会的历史，应该足够地看到其积淀的封建文化思想意识之深，是决不可能靠一朝一夕所能肃清的。否则人们就不好理解新中国成立了近20年，还竟然会出现将中共党员的权利公然从党章上砍去，而把林彪作为接班人写入党章的总纲这样的怪事。

    科学的真精神是个人的思想自由

    张闻天的这个论断是在1922年4月发表的一篇题为《非宗教运动杂谈》文章中提出的。所谓的“非宗教运动”，其直接背景乃是中共党领导的，一次反对帝国主义利用宗教进行文化侵略的，群众性的反帝爱国运动。然而张闻天的文章却是借题发挥，其中相当一部分篇幅是从哲学层面上谈了真理的相对性和科学与思想自由的关系。他首先指出：“科学上所发现的真理是时时变换的，换句话说，就是科学本身是进化的，今天所发现的在明天不一定还是真理，今年发现的在明年也不一定是真理。”因此，接着他说：“所以我们拥护科学如其单单拥护这些向来以为是真理的真理，结果，科学上的定律会变成宗教上的信条；那么这种拥护不但无益而且有害！我们所谓拥护科学并不是如此。我们所拥护的是科学态度，不是从科学的态度所产生的结果。何谓科学的态度？着重个人的理知和经验，就是科学的态度。可见拥护由科学的态度所产生的结果，确是像一般人所说的足以危害思想的自由，而拥护科学的态度正是主张个人的思想自由。科学的真精神就是个人的思想自由！”
    人们知道，爱因斯坦建立“狭义相对论”是1905年，而将其推广为“广义相对论”则是1916年，1921年（也就是张闻天写此文的前一年）他获得物理学诺贝尔奖。美国《时代》杂志总编辑沃尔特·艾萨克森在评价爱因斯坦这位20世纪伟人时称，他的“相对论”不仅对物理学作出了贡献，而且在人们的真理观和道德观上也打破了绝对性，使人们“不仅是不那么相信时间和空间的绝对性，而且还有真理和道德的绝对性”。而张闻天这位东方学人在这里所阐述的真理观和方法论应该说与受此启发有关，其意义不可小视，不但在中国现代思想解放史上值得书上一笔，而特别是由此而逻辑得出的鲜明的社会政治主张，对于今天我们探讨如何从体制和人文环境上保障理论和科学的创新，也具有一定的现实意义。

    党内要进行民主教育，要建立各种组织的民主制度

    这是张闻天抗战时期1940年在一次中央书记处的会议上提出来的。张闻天担任党中央总书记的职务是从1935年遵义会议至1938年六届六中全会不到4年的时间。六届六中全会之后他虽然已经从总书记的岗位上主动退了下来，但有一段时间还没有离开中央核心。1940年6月10日中央书记处一次有毛泽东、朱德、任弼时、陈云、王明等出席的，讨论纪念抗战三周年的会议还是由张闻天主持。他在这次会上的个人发言中突出地谈了民主问题。他指出：“目前要团结抗战，这个过去说过。现在要以民主为中心问题，没有民主是不能团结进步的。”接着他就说到共产党自身的民主问题：“在我们区域中也要实行民主，因此在党内也要进行民主教育，发告同志书也号召党员学习民主，对外发表宣言，也以民主问题为中心。”最后他还特别强调说：“要全党实行民主。有的同志对于党与群众的关系尚未弄清，还不了解群众是我们的老子，反而使党成为群众的老子。”
    6月20日，也就是上述发言十天之后，他在一篇文章中谈及边区某些党组织和党员存在严重的脱离群众现象时，又一次强调了民主问题，文章认为：“党必须大胆的发展党内与群众中的民主作风，建立各种组织的民主制度，发扬党内党外的自我批评，以揭发与清除各种组织内所存在的这些违反群众利益的严重现象。”
    张闻天在中央会议上如此地重视和强调民主并非偶然，而是有他一贯的思想和行动基础的。早在中央苏区他就鉴于干部普遍存在强迫命令，而专门撰写了论苏维埃民主的文章，批评一些同志只看到“苏维埃政权的权力的一方面”，而看不到“苏维埃政权的德谟克拉西（民主）的一方面”。为了对付干部中的官僚主义和贪污腐化，提出苏维埃公民不但要学会如何使用选举权，而且要学会使用“召回权（罢免权）”与“改选权”。及至长征中他担任党中央的总书记后，不但作风民主，被毛泽东誉为“明君”，而且初步建立了一套中央集体领导制度，这在中共党史上是具有开创性的，从而有力地保证了党的战略转变历史使命的实现。这里值得一提的是在他上述关于民主的谈话前不久，即1940年1月在陕甘宁文代会上所做的报告中，明确地将中华民族的新文化特征和方向概括为“民族的、民主的、科学的、大众的”文化，比人们后来所熟知的方针的提法要多一个“民主的”，而他所解释的“民主的”的内容则是“反封建、反专制、反独裁、反压迫人民自由的思想习惯与制度，主张民主自由、民主政治、民主生活与民主作风的文化”。

[2] [3]


首页 -> 2005年第5期

张闻天对政治民主的卓识

作者：张培森

字体： 【大 中 小】

    开始了依法办事的时期

    抗战胜利后张闻天主动去东北做开拓根据地的工作，担任了三年合江省省委书记，1949年4月又调任辽东省委书记。直至新中国诞生，这位曾为人民共和国奠基做出过不朽贡献的领导人仍然还在基层默默无闻地耕耘。今天人们想象不到的是，这位当年在辽东担任省委书记的领导人，竟然在新中国成立不到三个月会说出一番现在听起来也还觉得颇为新鲜的言论。这就是他1949年12月，在辽东省委会议讨论司法工作以及辽东省人民法院召开的司法会议上，先后两次专门谈法治问题的讲话。他说，过去我们依靠武装力量镇压反动势力，这个阶段已经结束，“现在我们已经开始了依法办事的时期”。“我们要以法律来维护社会的稳定，用法律来保证经济建设的胜利进行。”他还说：“将来审讯有的案件可由各方面派代表参加，这样让群众了解司法工作，同时法律的威信也可以建立起来”。“一个案子要当一个很重要的工作来搞，以后我们要写新闻、社论、判决书。有些案子还可以巡视审判，这样来接近群众。”
    现代民主社会必然是一个法治的社会，而司法的公开则又是人民政权的必然要求。张闻天以上的这番话归纳起来恰恰就是：一要确立法律的权威，二要让人民群众参与。可是回顾建国以来在民主法制建设问题上的曲折历程，可以看到在一个长期只有皇权传统，而缺乏“确定无疑的法律传统”的社会，要真正做到这两点又是何等的不易。

    执政党怕的是听不到不同意见，重要的是要造成民主的空气和环境

    众所周知，张闻天1959年因为在庐山会议上批评“大跃进”错误而被罢官，可是人们今天如若重新读一读他在庐山会议上的这篇发言，就会发现其中不仅有在经济问题上的铮铮陈词，而且在民主问题上更有披肝沥胆的诤言。他说：“我们不要怕没有人歌功颂德，讲共产党英明、伟大，讲我们的成绩，因为这些是客观存在的事实。怕的是人家不敢向我们提不同意见。决不能因为人家讲几句不同意见，就给扣上种种帽子。”他还强调说：“这个问题对我们当权的政党特别重要。”当说到党内民主作风时，他直截了当地指出：“主席常说，要敢于提不同意见，要舍得一身剐，不怕杀头，等等。这是对的。但是，光要求不怕杀头还不行。人总是怕杀头的，被国民党杀头不要紧，被共产党杀头还要遗臭万年。所以问题的另一面是要领导上造成一种空气、环境，使得下面敢于发表不同意见，形成生动活泼、能够自由交换意见的局面。”可是没有想到就这样一篇对党和人民赤胆忠心的发言，却使他罗致十七年的冤案直至逝世。
    及至罢官以后，身处逆境的张闻天不但没有中止他对民主这个问题的思考，而且从社会主义的根本指导路线上，从社会的巩固和发展上继续探索这个问题。1961年8月他在自己私下的一份笔记（他当时已经被剥夺了党内外一切发言权）中写道：“在社会主义经济建设阶段，许多问题的争论，并非属于两个阶级和两条道路的斗争。如果把一切争论都归结为这种斗争，就是把阶级斗争扩大化，不利于党内民主，人民内部的民主。”同月他又在另一篇笔记中写道：“在思想领域内实行民主，发展批评和自我批评，发展自由争论的空气，在社会主义国家有特别重要的意义。（正因为马列主义是唯一的统治的理论，所以更需要如此。）人民思想的活跃，科学文化的繁荣，真正做到百家争鸣，百花齐放，对社会主义经济的发展极为重要。”
    回想经过五七年的“反右派”，又经过五九年的“反右倾”，“两个阶级”、“两条路线”斗争之说正在以压倒之势覆盖祖国大地的时候，张闻天的上述这番话今天读来诚可谓是空谷足音，弥足珍贵。而后来的事实告诉人们的是，“阶级斗争为纲”的结果是民主的大践踏，最终酿成一场空前的大浩劫，社会经济、文化的大破坏。

    人民群众是主人

    就在张闻天写出上述一番话不到五年，一场史无前例的“文化大革命”爆发了。在“文革”的狂潮中，一方面是大批老干部惨遭批斗、迫害，另一方面则是林彪、四人帮一批标榜“高举”的新贵们大搞特权，恣意横行。人们当然没有料到，就在“文革”进行到第五个年头，1971年发生了林彪这个疯狂鼓吹个人崇拜的总代表、已经被九大党章确定的接班人叛逃的9·13事件。也就在事件发生后的第二个月，流放在广东肇庆的张闻天又写下了《人民群众是主人》这篇文稿。
    文稿中最有警示意义的一段话这样写道：“党最容易犯的错误，错误中最危险的和致命的错误，是脱离群众。这种情况，在党成为执政党以前，固然容易发生；但在党成为执政党以后，在无产阶级专政的条件下，更容易发生，其危险性也更大。”为何在执政条件下领导者容易犯脱离群众的错误？文稿认为其中一个重要的原因，乃是领导者在观念上把主仆关系搞颠倒了，由于党是国家机关的唯一的和最高的领导者，党的领导干部“地位特殊，工作特殊，生活也特殊”，因而错误地认为“他们是主人，而群众则是为他们服务的”；而人民群众方面也往往由于受旧思想的影响，把党的领导者看作是“救世主”，再加上看到领导者“有权有势”，唯恐得罪他们而遭受惩处或迫害。为此文稿郑重指出：“这样，在无产阶级政党面前提出了一项任务，就是真正使人民群众成为国家的主人，而党和国家机关的工作人员是名副其实的人民勤务员。”
    文稿还根据党处于执政这一条件的变化，对党一贯倡导的群众路线的领导方法作了新的阐释，指出：“在这个领导方法中，必须自始至终贯彻着人民群众是主人，而党不过是勤务员的根本观点。”“‘从群众中来’，只有充分发扬人民的民主，即充分发动群众参加党和国家机关的任务的讨论，充分考虑到群众的各种意见，才有可能做到。没有民主，‘从群众中来’就会变成空谈。”
    张闻天30多年前写下的这些话，可以说是这位老革命家对包括“文革”在内建国以来前20多年整个党执政历史经验教训深刻思考的总结。今天距离张闻天撰写这篇文稿又过去了30多年，应当承认这30多年我们党在改善党的领导和民主建设方面取得了不少进步，但也要看到的是，在我们这样一个“官本位”思想有着深厚土壤的国度里，要建设一个民主和谐的社会还是任重而道远。如果不忘记历史经验教训的话，老革命家张闻天留给我们的这番遗训在今天看来仍然有着重要警示的意义。

    正确建立党同国家的关系

    按照现代民主政治的理念，所谓执政党的执政，是指执政党依据宪法和法律，组织、调控和操作国家政权机器，通过政权机构处理公共事务和社会问题的活动。由于国家政权是法制机构，因此执政党的执政，除了从政党本身的角度所进行的政治活动外，而从领导政府的角度而言，更多的也是更重要的是法治活动。可是建国以来我们党的一个教训是往往习惯于执政前的一套工作方式，把党的政治领导方式和政治斗争手段简单地照搬到执政活动中去，以至长期造成党政不分，以党代政的现象。
    而张闻天早在30年代中央苏区时就批评过那种由党直接包办政权工作，或者把它当作“无关紧要”而对其“根本不理”的错误倾向。建国以后他早就对把人民代表大会只当作一种形式表示不满，1971年在他写的上述《人民群众是主人》文稿中更是严厉批评了那种认为要取消这一“形式”的错误论调，指出：“尊重人民代表大会的组织形式，就是尊重群众的表现。把代表大会当作无关紧要的可有可无的组织形式，就是不尊重群众的表现。”现在需要的是“充实内容”，而不是“废除形式”。两年之后他再次写下了《正确建立党同国家的关系》（1973年12月）这篇关系党的执政问题的重要文稿。

[1] [3]


首页 -> 2005年第5期

张闻天对政治民主的卓识

作者：张培森

字体： 【大 中 小】

    文稿开宗明义指出：“党领导着我们的国家”，“国家的一切决定、命令和法律都必须得到党的相应的指示”；然而另一方面，“党的一切决议和决定必须经过人民代表大会及其政府的讨论、审议、补充、修改和接受，并作出适合于群众自己的意见和需要的，并具有法定的约束力的相应的决定、命令和法律，然后才能在全国范围内和全国人民中公布施行。”而这个过程就是“党使无产阶级和人民群众在党的领导下自己当家作主，自己管理自己的过程”，也是党实现其对国家的领导作用时“所不能逾越的和必不可少的过程”。这是因为，虽然“党领导国家，但它本身不是国家”，“党不能超过国家，高踞于国家之上，不顾无产阶级和人民群众代表的意志和决心而自己实行专政。”
    那么党对国家的领导作用又究竟表现在哪里？文稿认为，“党的领导的任务，只能集中于决定国家的政治路线和方针策略，动员群众完成国家的决定和法令，并检查这些决定和法令在群众中执行的实际情况，总结群众在实践中的经验”，以推动国家机关改进工作；同时，要“大量吸收、培养和提拔非党的工人、农民、知识分子参加国家机关的各方面工作”，使“人民群众自己掌握自己的命运，真正成为国家的主人。”反之，“任何企图以少数人的活动，即使是最优秀的共产党人的活动，来包办代替国家机关的工作，使国家机关成为党的附属机构的想法和做法，都是不正确的，也一定会徒劳无功的。”
    最后文稿强调了国家的法纪问题，指出：“国家的一切命令和法律，对全国每一个人，包括共产党人在内，都是有效的，不仅如此，共产党人还应该成为尊重、服从和执行国家法纪，巩固无产阶级专政的模范。”“任何共产党员，违反了国家的法纪，同普通群众一样，应该受到国法的制裁，决不能因为他是党员就可以无法无天，胡作非为。”
    民主同法制不可分，没有社会主义的法制，也就谈不上社会主义的民主。联系到“文革”，人们也许会问，既然我们在50年代就有了中华人民共和国的宪法，那么60年代为何连堂堂的人民共和国主席的人身安全都保护不了，法律的权威又是何在？沉痛的历史教训告诉我们，党政不分，以党代政所导致的后果，就是国家政权体系的权威性和国家法纪的权威性的降低，以至有法不依盛行，何谈保障民主，保障社会主义建设的稳定发展？张闻天这里不仅严厉鞭挞了“文革”中对法制的破坏和践踏，而且深深地触及到了“文革”前我国政治体制中已经存在的严重弊端。要看到张闻天以上的这番话是在“文革”那种乌云遮日，鬼魅横行，而自身却又处于流放南疆失去人身自由的逆境下写的，今日读来不能不令人强烈地感到这位老革命家的那种马克思主义的坚定性，以及非凡的胆识和勇气。
    （责任编辑萧徐）

[1] [2]


首页 -> 2005年第5期

胡绳“回归自我”的历程

作者：徐庆全

字体： 【大 中 小】

    胡绳先生80诞辰时，写了《八十初度》诗并一首80自寿铭。诗有“生逢乱世歌慷慨，老遇明时倍旺神。天命难知频破惑，尘凡多变敢求真”句，铭有“吾十有五而志于学，三十而立，四十而惑。惑而不解，垂三十载。七十八十，粗知天命”语。诗与铭对照读，颇令人感慨。孔子讲自己“三十而立”后，“四十而不惑，五十而知天命”，而胡绳却说自己“七十八十，粗知天命”，“惑而不解”达30年。这30年，用胡绳自己意思来说，大致“是从五十年代后期一直延续到八十年代后期”，也就是1957年到1987年这段时间。（郑惠：《程门立雪忆胡绳》，第161页）
    李普在《悼胡绳》一文中（《炎黄春秋》2000年第12期），援用蔡仲德评论他老丈人冯友兰的话，认为胡绳一生也有“早年实现自我，中间失去自我，晚年又回归自我”三个阶段，这一评价，与胡绳80自寿的诗与铭相对照，是很确切的。
    现今，学者们喜欢提“某某人现象”。有现象，自然有产生这种现象的本质。本质是什么？“早年实现自我，中间失去自我，晚年又回归自我”三个阶段是焉。杨继绳把这三个阶段简而言之为“两头真”，可谓一语中的。就胡绳而言，也可归结到“两头真”现象之中。而他晚年探求真理的勇气和闪光的思想，则是“回归自我”后的“真”的本质体现。

    “回归自我”的心路历程

    胡绳15岁时，开始学习、接受马克思主义；18岁，学习运用马克思主义的观点写了《新哲学的人生观》；20岁，写了《辩证法唯物论入门》；30岁，写了《二千年间》、《帝国主义与中国政治》，这两部著作，成为四五十年代进步青年学习马克思主义的启蒙读物，产生过很大影响。其后，这位“少年早慧”、被夏衍称之为“神童”的理论家，虽然仍时有著作问世，但当年那个给人留下深刻印象的“求实的学者和坚强的民主斗士”已不复存在。在胡绳的人生历程中，就进入了“惑而不解”的阶段。对此，胡绳自己有过概括：
    从1957年以后，我越来越感到在我的写作生活中从来没有遇到过的矛盾。似乎我的写作在不是很小的程度内是为了适应某种潮流，而不是写出了自己内心深处的东西。我内心深处究竟有什么，自己并不十分清楚，但我觉得自己的头脑和现行的潮流有所抵牾。现在看来这种矛盾的产生是由于我不适应党在思想理论领域内的“左”的指导思想。但当时我并不能辨识这种“左”的指导思想。正因为我不理解它，所以陷入越来越深的矛盾。为顺应当时的潮流，我写过若干与实际不符合、在理论上站不住的文章。写作这样的文章，不能使我摆脱而只能加深这种矛盾。由于这种矛盾，我在写作的方向和目标上感到茫然。（《胡绳全书》第二卷“引言”）
    从1957年开始直到“文化大革命”，是我们国家“左”的倾向发展并愈演愈烈的20年。在这20年中，对形势的发展感到困惑的，远不止胡绳一人，所以并不奇怪。令人奇怪的是，胡绳这种“茫然”一直持续到1987年——“垂三十载”，又多了十年。他在与郑惠等人谈话中明确地谈到，“文革”结束，对于思想理论领域的方向问题，大约到1987年他在思想上才整理清楚，而这距离1978年党的十一届三中全会差不多晚了十年。而在这十年间，胡绳差不多有好几年没有写出什么东西。即使写出东西来，也给他的朋友留下这样的印象：“感到他在作文处事中那拘谨的一面大大发展了”（李普：《悼胡绳》，《炎黄春秋》2000年12期）。
    当然，这并不表明这样一个事实，即在这历史大转变的十年期间，胡绳如同1957年到“文革”结束20年间一样，始终处于一成不变的困惑状态。诚如郑惠所说：“总的说来，他是伴随着形势发展的主流而逐步前进的。但面对意识形态领域的风风雨雨，他仍然在大方向上有困惑不解的地方”。
    在现今已经达“七十八十”而对所经历的历史有过深切思考的老前辈的回忆中，大都说自己在1978年以后多了一点独立思考，少了一点盲从，却很少提到在1978年到1987年10年大转变期间所有的困惑。作为一个著名的理论家、思想家，胡绳却坦言，自己在这10年中间“仍然在大方向上有困惑不解的地方”，这不能不令人感到惊异。不过，追溯一下这10年的历史背景，就可以理解，胡绳这样说，着实表现了他对历史的自省意识。
    从1978年到1987年社会大转变的10年间，意识形态领域的风风雨雨，有人曾这样概括说：双年反“左”，单年反右。这样的概括虽然不能说很准确，但大致说明了这10年间在大方向上的摇摆——当然，从主流上来说，一直是反“左”的。
    在这期间，胡绳在做什么？答案恐怕只能这样：他在思索中为“七十八十，粗知天命”实现理论上的重大突破蕴积着力量。
    谈到胡绳，他在1978年真理标准大讨论中的作为，一直为人所诟病。胡绳在“文革”中大部分时间是批斗对象，住过牛棚，备受摧残。可是在真理标准大讨论中，他却犯了和“两个凡是”相关的错误，说了一些错话。个中最深层的原因是思想框框。1979年1月24日，胡绳在理论务虚会中谈到这一时期的认识时说：
    我在反对这种说法时，自己陷入矛盾。我也认为这里不是纯理论的问题，而是个政治问题。我自以为也是从实际、从政治出发来看问题的。当时在我看来，实际情况是，经过若干年的政治动乱，群众中存在着很大的思想纷乱，以为马列主义不灵了，毛泽东思想不灵了，社会主义不灵了；现在报刊上片面（当时我认为有片面性）强调实践的权威，同时说，马列也有错误，毛泽东也有错误，闸门一开，是值得担心的。现在看来，我这种担心是错误的。
    胡绳还说：
    我虽然对那十多年间的许多事情有许多带根本性的疑问，但没有勇气把它提出来，其实群众中已经提出许多疑问，并且努力加以解决，而我却总是担心在群众中造成思想混乱。
    把胡绳当作一个知识分子，而不是一个官员、政治人物来看待，可能有很多人不同意。这不仅因为对于什么是知识分子的评价标准有不同的看法，而且还因为知识分子与文化官员这双重身份双重责任之间，又常常出现紧张的冲突与矛盾。李辉在评价周扬时指出:对于仕途中的知识分子来说，“不能不在个性与政治之间做出选择，或者为适应政治需要而改变自我，或者因保持自我而被政治所淹没。政治家是否都如此，姑且不论，知识分子特别是文人，往往无法避免。”（李辉编著:《摇荡的秋千是是非非说周扬》，深圳海天出版社1998年版，第5页）。胡绳大致与周扬一样，也是仕途中的知识分子。在粉碎“四人帮”后真理标准大讨论与“两个凡是”对立的思潮中，胡绳当然是“从政治出发来看问题的”，但在汪东兴、李鑫（两人都是“两个凡是”的得力倡导者）领导下“毛选办公室”工作的背景（胡绳似是这个办公室的副主任），使他的思想多了一些框框，即使是从政治出发看待真理标准大讨论，看待两种思潮的对立，也离不开“两个凡是”的束缚。
    对于这次错误，胡绳没有替自己辩护洗刷，反而检讨说:“我当时思想确实糊涂，是邓力群同志给我打了招呼，才猛醒过来的。”（李慎之:《回应李普〈悼胡绳〉的信》，《炎黄春秋》2001年第6期）。诸如此类的检讨，胡绳自觉地进行了很多次，理论务虚会上的检讨，就有两次。这样的检讨，不是避重就轻，而是触及灵魂的。
    不能小看胡绳这一经历对他后来的影响。在我看来，正是有了这次经历，使他从此摆脱了本本和条条框框的束缚，在反思中不断地完善自己的理论观点，艰难地然而是坚决地找回了自我。可是，对于一位仕途上的知识分子来说，尤其是像胡绳这样具备理论洞察力的人来说，找回自我值得庆幸，可是，庆幸之余，随之而来的必然是困惑。

[2] [3]


首页 -> 2005年第5期

胡绳“回归自我”的历程

作者：徐庆全

字体： 【大 中 小】

    在西方，知识分子被认为是“社会的良心”，认为他们是人类的基本价值的维护者。当代的许多学者也愿意用这些西方的判断来分析中国的知识分子。“社会的良心”这一行为准则，既是一个对社会认可和被社会认可的过程，又是一个自我的要求原则和自我的认同标准。当然，对于知识分子来说，前者倒不是问题的关键，关键在于后者，只有具有了这种自我要求，才能做到不为世俗所影响，保持自我的批判立场和清醒的认识。但是，在中国，对于仕途上的知识分子来说，他的自我要求原则和自我认同标准，还必须在“党性”的范围内，这两者时常会相互打架的。因而，常常会发生这样的情况：就像周扬在《〈邓拓文集〉序言》里所说的，当“一个作家发现自己在思想认识上同党的观点有某些距离”的时候，特别是“由于党的政策和工作上发生了偏差，或者是作家本身存在着错误的、不健康的情绪”，从而“出现两者之间不一致或不协调”的时候，作为一个仕途上的知识分子，要如何面对呢？难道要“把自己摆在党之上，以为自己比党高明”吗？当然不行。所以，这就不是一个简单的知识分子立场是否坚持的问题了（参见叶凯：《作为知识分子的周扬》）。
    胡绳在与郑惠谈到这十年的困惑时，说过这样一个例子：1985年12月，胡绳代表社会科学院党组向中央书记处汇报工作。汇报的题目是社会科学研究和精神文明的关系。当时中央主管意识形态的领导人认定思想文化界的混乱现象十分严重，强调思想理论战线的首要任务是坚持马克思主义，批判对马克思主义的怀疑和动摇。而党中央总书记胡耀邦则强调，近百余年来历史有了巨大的发展变化，因此我们在坚持马克思主义的同时，更重要的是发展马克思主义。要以实践为依据，勇于冲破过时的论断，提出新的论断，使马克思主义得到充实和发展。在开会讨论这个问题时，胡耀邦对社科院汇报提纲的一些说法不以为然，很不高兴，后来这件事变得很难办，也就没有什么结果了。郑惠说，正是在此前后，胡绳说他差不多好几年没有写出什么东西。
    面对这种冲突，胡绳当然有自己的看法，从一个知识分子的立场来说，说出自己的看法并不难，但作为一名官员，也就面临着难以选择的困惑：知识分子的立场判断使他不愿随波逐流，但党的纪律他也不能违背，对此他也是痛苦的。郑惠谈到的另一件事，也能让我们看到这一点。1987年，胡绳发表了《为什么中国不能走资本主义道路》长文，受到思想界和社会上的普遍赞扬，被誉为“中国社会科学最高水平的表现”。但据李慎之回忆，胡绳当年在一次社科院党组会上听到对他的赞扬时对李说：“其实我不过回答了一半的问题；还有一半问题根本没有谈呢！”胡绳这样说，当然是意味深长的。郑惠说：“这里所说的一半问题是什么？不难看出，就是指中国在按照历史的逻辑不走资本主义道路而走上新民主主义道路之后，为什么不从容地建设新民主主义而又很快进入社会主义呢？为什么在建设社会主义中又出现了那么多挫折和失误呢？胡绳在这篇长文中没有回答这些问题，但此时他对这些问题的思考已经‘整理清楚’，有了比较明确的认识了。”即使在“慢慢把思想整理清楚”的1987年，胡绳行文中还必须有所顾忌，不能畅所欲言。不过，对于胡绳来说，一旦“有了比较明确的意识”，也就从困惑中走出来，进入到思想发展的新的阶段了。
    郑惠认为，“反映胡绳思想发展的一个关键性标志”，是胡绳在1989年写的《中华人民共和国成立四十周年》一文。在这篇文章中，胡绳一改以往的作风，直言不讳地谈到了自己的思考。他在文章中言简意赅地回答了关于中国社会主义发展的四个大问题：一、中国走上社会主义道路对不对？二、为什么在长时期内犯“左”的错误？三、为什么必须进行经济体制改革？改革的基本思路是什么？四、关于政治体制改革。其中讲到经济体制改革要过商品经济关，政治体制改革要过民主政治关，讲到“社会主义的旧模式必须通过改革开放而得到改造，否则社会主义制度也是坚持不了的”。还讲到，我们应该勇于接受包括中国在内的世界形势发展对马克思主义的挑战，“使马克思主义有新的大发展，否则我们就不能克服各种怀疑论和否定论，马克思主义将失去其战斗力和生命力”。文章对于当时社会上存在的企图回到“文革”前的老路上的思潮，毫不含糊地回答说：“实践证明此路不通”，“抱残守缺，只会使社会主义制度失去在这世界上生存下去的权利，更谈不到扩大其影响”。胡绳的文章是有强烈的针对性的。在1989年，否定改革开放、企图回到“文革”前的老路上去的思潮又一次掀起；一些所谓理论家又一次从否定改革开放的目的出发，挑起“姓资姓社”的喧嚣。因此，郑惠认为：“胡绳这篇文章，同这种思潮针锋相对，坚定不移地维护党的新时期的路线和理论，有许多新见解，表明他确实已走出长期的思想困惑，进入‘知天命’的新境界了”。
    摆脱困惑的胡绳，虽然仍是官员，甚至是“党和国家领导人”行列的政协副主席，但理论上却焕发了青春。而一旦“天命难知频破惑，尘凡多变敢求真”后，胡绳的惊人胆识也就显现出来了。

    重新认识社会主义与资本主义的关系

    胡绳晚年理论的重大建树，是关注和研究社会主义发展的问题，尤其是关于社会主义和资本主义的关系问题。著名学者吴江认为，“这也是胡绳在其一生中最后抱病为社会主义操心的一个问题”（《胡绳病中来信和他最后关注的一个问题》，《炎黄春秋》，2001年第1期）。
    十一届三中全会后，以邓小平为代表的领导集体，认真总结建设社会主义的历史经验，对一些理论问题进行了深刻的反思，重新认识了社会主义与资本主义的关系，提出社会主义的初级阶段论、市场经济论等，改变了过去“左”的思维模式下，那种简单直接地通过消灭资本主义来建设社会主义的思路，主张在一定范围和条件下利用资本主义来建设社会主义。邓小平的这一新思路，是对马克思主义的重大发展，在实践上也为改革开放后翻天覆地的变化所证明。但是，由于长期受“左”的思想禁锢，有一些所谓理论家，对邓小平改革开放的理论是抱有抵触情绪的；又由于受实践中对邓小平理论歪曲变形现象的影响，不少人对邓小平理论也心存顾虑。要消除影响，解除顾虑，除了用事实说话外，还需要对这一理论加以正确地阐释，彻底说清楚一些基本问题，尤其是社会主义与资本主义的关系问题。
    在我们这个“左”的思潮曾经泛滥过的社会中，以往“兴无灭资”的旧范式，旧的思维方式，依然有很大的市场。要在理论上重新阐发这一问题，清理旧有的“左”的思维模式，是相当艰难的。胡绳曾意味深长地说：
    共产党的确是很为难啊，它的任务就是搞社会主义，无产阶级的阶级任务是建立社会主义，结果你倒要它为资本主义发展开辟道路，实在是个很难讲清楚的问题。形势发生了大变化，这个问题却越搞越糊涂了。到了改革开放以后，这个问题应当重新清理了（《胡绳论“从五四运动到人民共和国成立”》，第51页）。
    要重新清理这些问题，阐发邓小平理论，不仅需要马克思主义理论素养，还需要有直面责难的勇气。胡绳以关注改革开放和推动社会进步为己任，紧跟时代发展的潮流，反对思想僵化，反对把马克思主义当作空洞的教条，创造性地阐发邓小平理论，为传播中国特色社会主义理论作出了重大贡献。
    胡绳很早就关注社会主义与资本主义关系的问题。早在1985年，他就以《社会主义与资本主义的关系》为题，论证了必须运用资本主义的文明成果来建设社会主义的问题。他根据马克思、列宁的著作阐释了一个人们不太熟悉的马克思主义观点，即社会主义社会和资本主义社会除了对立的关系以外，还有一种继承关系。在资本主义不发达的国家里，能否解决好继承资本主义的文明遗产的问题，是关系到社会主义成败的重要条件，也是中国必须实行对外开放的原因之一。关于这一问题，胡绳也向郑惠多次谈过自己的思考。他说，现在西欧、北美一些发达的资本主义国家所创造的巨大的生产力、先进的科学技术成就和组织社会化大生产的普遍经验等等，都达到了人类社会已有的最高程度。社会主义要代之而兴，就必须在这一切方面至少与他们并驾齐驱，以至超过他们。而现在的一些社会主义国家要得到这一切，除了向这些发达国家的资本主义文明学习以外，没有其他捷径可走。对这个问题的忽视，可能是二十世纪许多社会主义国家失败的重要原因之一。中国在过去提出“兴无灭资”、“割资本主义尾巴”、“打倒资产阶级反动学术权威”等等简单化的错误的口号和作法，都表现了在这个问题上有重大失误。

[1] [3]


首页 -> 2005年第5期

胡绳“回归自我”的历程

作者：徐庆全

字体： 【大 中 小】

    1994年6月，胡绳发表《什么是社会主义，如何建设社会主义?》长文，从四个方面阐发了“邓小平理论是马克思主义的创造性发展”这个主题。胡绳高度评价邓小平的“把发展生产力作为中心，而公有制和按劳分配制的发展，必须服从于发展生产力的要求”的思想，认为这是对几十年流行于国际和国内的“生产关系至上”的错误认识的突破;在谈到“社会主义初级阶段”时，胡绳指出，这一个新概念的重要性在于表明，我们所实行的一切方针政策都必须符合于社会主义初级阶段的实际，而不能依据抽象的社会主义纯洁性的标准；在谈到“改革也是解放生产力”时，胡绳认为，生产力的发展所受到的束缚不是来自资本主义，而是来自与某些对社会主义的错误观念相联系着的不适当的社会主义经济体制;在谈到“社会主义市场经济”时，胡绳认为，打破对计划经济的迷信，打破对市场经济的禁忌，不但肯定社会主义社会可以利用市场经济这种手段，而且肯定社会主义社会应当把资本主义制度下积累起来的、有利于社会经济发展进步的一切市场经济的经验，利用过来为社会主义服务，这是邓小平对社会主义理论的一个极重要的贡献。
    同年12月，胡绳在一个理论研讨会上发表《马克思主义是发展的理论》的讲演。这篇讲演特别谈到邓小平理论是马克思主义社会主义建设学说在中国条件下的巨大发展，并提出马克思主义从革命的科学发展为建设的科学的问题。建设的科学所要研究的是如何建立新社会的问题，而不是如何推翻旧社会的问题，因此它的内容绝不能限于原有的革命的科学。在建设的领域，马克思主义者需要摆脱妨碍人们实事求是的种种思想桎梏，总结已有经验，开创新的局面。这些见解引起理论界的强烈反响和高度赞扬。
    20世纪90年代末，胡绳在病重的最后几年，继续研究社会主义与资本主义关系问题，并取得新的重要的成果。他在1998年8月发表的《资本主义和社会主义的关系》、1999年3月发表的《毛泽东的新民主主义论再评价》，进一步提出，对于社会主义和资本主义的关系，是用民粹主义的思想还是根据马克思主义理论去处理，是中国革命诸多问题中一个十分重要的问题。他对中国共产党成立前和以后在这个问题上的几种有代表性的观点作了历史的理论的考察，认为直到抗战时期毛泽东提出新民主主义论，才使这个问题得到透彻的解决，那时毛泽东是中国共产党内从理论和实践两方面坚定地、透彻地反对民粹主义的第一人。胡绳还分析了社会主义建设中中国共产党在这个问题上失误的思想根源，并认为重新学习和认识新民主主义理论对这个问题的正确处理，对于我们今天理解邓小平理论和党的方针政策是很有帮助的。
    胡绳在回顾和总结人类在20世纪中搞社会主义的经验之后，指出:20世纪的历史经验，并不证明社会主义制度已经灭亡，但的确证明社会主义制度必须改革。在20世纪大部分时间通行的社会主义模式并不是惟一可能的模式，随着世纪的更替，新的模式正在促成社会主义的更生。胡绳还满怀信心地预言:在新世纪中，社会主义制度由于总结经验而恢复其生命力，并在下一个世纪和更下一个世纪(2201—2300年)取得更伟大的胜利。人类世界如果在21、22、23三个世纪大体上完成从资本主义到社会主义的过程，这在人类历史年表上不算太慢。
    胡绳晚年对社会主义与资本主义关系问题的论述，是基于总结人类的历史经验教训，是为了对邓小平理论进行阐述和传播。他在病入膏肓的残年，仍不遗余力的思考，并提出了一些新论点。就学术探讨而言，是十分值得称道的。至于观点本身是否存在瑕疵，本可以进行平等的学术探讨，大可不必扣各种各样的“帽子”。“学术批评百家争鸣是好事，但却出了些棒喝和流言”。龚育之回忆说：“曾有人问我：‘听人说，胡绳认为三百年不要谈社会主义，怎么回事？’这真是匪夷所思！眼睛一眨，老母鸡变鸭，三百年社会主义全世界胜利的乐观坚信论变成了三百年不谈社会主义的悲观绝望论！”（《送别归来琐忆》，《百年潮》2000年12期）
    实际上，只要任何一个不带偏见的学者都可以看出，胡绳晚年关于社会主义与资本主义关系的论述，从根本上讲，是阐述邓小平利用资本主义来建设社会主义的新思路的。这一问题的重要性，诚如吴江所言：“谈邓小平理论如果撇开（或不重视）这个问题，是否能够弄清楚邓小平理论的全貌？”

    剖析“左”的失误的思想认识根源

    1998年12月，胡绳抱病参加了湖南举行的纪念毛泽东诞生105周年学术会议，最后一次面对公众发表学术演讲。这就是前面提到的《毛泽东的新民主主义论再评价》一文。这也是胡绳最后发表的一篇学术论文。
    《再评价》“从毛泽东是不是带有民粹主义的思想说起”，对建国后我们党犯一系列“左”的错误作了最深刻的理论剖析。他指出：毛泽东在建国后的重大失误之一，是离开新民主主义的正确道路，以民粹主义观点看待社会主义与资本主义的关系，急于消灭资本主义。这一评论，触及到了建国后我们党在毛泽东领导下一系列“左”的失误的思想认识根源。胡绳以非凡的勇气指出这一点极其重要，不但对于我们从更深的层次，即从究竟应该以马克思主义还是以民粹主义看待问题制定政策这一理论层次，来理解和总结毛泽东的失误非常有益；并且，在中国这个农民和小资产阶级占绝对多数的国家，警惕那种往往容易从民粹主义出发，误把民粹主义路线当作人民大众路线，来处理路线方针政策问题，更是具有理论和现实双层针对意义的（参见李一蠡《胡绳周扬现象背后》，《炎黄春秋》2002年7期）。
    民粹主义是19世纪中叶发生在俄国的一种小资产阶级思潮。当时一些代表小生产者的知识分子，以人民的代表者和社会精粹自居，提出“到民间去”，发动农民打倒沙皇的封建统治制度，建立以村社为主体的社会主义制度。民粹派否定资本主义发展的必然性，甚至本能地、先验地仇视资本主义，认为通过贫苦农民的“村社建设”就可以过渡到社会主义。
    早在1935年，胡绳就接触到俄国民粹派的问题。上个世纪40年代后，胡绳在中国近代史研究中多次涉及民粹主义问题。针对太平天国纲领中描画的不要商业、不要城市、尽力保持小农经济的平均主义的理想社会图案，胡绳批评说：“这种图案是不可能实现的，而且这种图案并不是为着使社会生产力向前发展，却是使社会生产力停滞在分散的小农经营的水平上的。因此这种空想主义的思想在实质上是带有反动性的。”在论述孙中山的举政治改革、社会革命“毕其功于一役”的思想时，胡绳指出，孙中山认为由于中国的资本主义不发达，实行社会主义很容易，这是一种主观社会主义。胡绳由此发挥说：对孙中山的主观社会主义思想，我们不能厚责于前人，倒是要看到其中的某些弱点也是中国共产党人也曾有过，而且是通过后期实践才逐步克服的。胡绳由此认为，中国几个不同阶级的革命代表人物往往从善良的愿望出发，想使落后的中国更快地进步，又要避免资本主义带来的大痛苦，因此不约而同地产生跳过资本主义提早实现社会主义的设想。这是有他们的共同背景的。
    具体到毛泽东及中国共产党人所具有的民粹主义色彩，胡绳也作了系统地历史考察。胡绳指出，毛泽东在《新民主主义论》中，认为中国民主革命胜利后的社会不是资本主义，又不是社会主义，而是新民主主义，还容许资本主义存在和发展。在《论联合政府》中，毛泽东甚至说要使资本主义有一个“广大的发展”。胡绳指出，在那个时候，说共产党搞革命可以为资本主义的发展创造条件，从理论上和实践上坚定地反对民粹主义，毛主席是我们党内第一人。可惜的是，建国后从1953年开始，毛泽东提出党在过渡时期的总路线，强调这条总路线的实质是解决所有制问题，实行消灭一切私有制的社会主义改造，这就把新民主主义理论放弃了。在这以后三年急速完成了对农业、手工业、资本主义工商业的社会主义改造，真正做到使一切个体经济和资本主义经济“绝种”。1958年又实行农村人民公社化，梦想一夜之间跨入共产主义。胡绳指出，在农业生产力没有任何显著提高，国家的工业化正在发端的时候，当时认为从人民公社就能进入共产主义，这是什么思想？只能说这实质上属于民粹主义范畴，和马克思主义距离很远，此后二十多年间与公社制度相联系的种种混乱思想，如“割资本主义尾巴”“穷过渡”等等，都是如此，都在实践中起了坏作用（参见郑惠《程门立雪忆胡绳》，第170-176页）。
    由此说来，胡绳《再评价》一文中对建国后我们党在毛泽东领导下一系列“左”的失误的思想认识根源的剖析，“决不是什么一时即兴之作，而是他长期思想积累达到的成果。这一新论点是十分精辟和富有远见的，对于中国的改革和建设极为有益。”（龚育之：《犹思奋笔追班马》，《中共党史研究》1999年1期）
    但是，胡绳提出这一观点后，却受到一些粗暴的“围攻”。围攻者从无限上纲到人身辱骂，重弹“文革”大批判的老调。对此，胡绳不但坦然处之，并且在给吴江信中，对这种“围攻”（胡绳原话）表示不屑回答。说：“我觉得在此问题上尚有发挥余地，不过我已无精力奉陪那些英雄好汉了。”
    代表胡绳晚年思想的著作，收入在他逝世前不到10天出版的《马克思主义与改革开放》一书中。这些著作，可以说是他“知天命”也就是比较能够更好地把握历史命运和自己命运的著作了。写这些著作的时候，胡绳年纪渐入老境，思想却是年青的，是与时代的前进而俱进的。就像他的又一首诗中说的：“此心不与年俱老”（龚育之：《胡绳的最后著作》，《百年潮》2001年4期）。胡绳在理论上实现的一系列重大突破，形成了一个光彩的“胡绳学术晚年”；同时，“回归自我”后的“真”，也打造出一个后人“须仰视”的不为名誉所动的勇于探求真理的光辉形象。
    今年11月5日，是胡绳逝世5周年忌日。愿此文能化作一缕馨香，祭奠这位大师的英灵。
    （责任编辑赵友慈）

[1] [2]


首页 -> 2005年第5期

云南少数民族的知心人阎红彦

作者：袁子清

字体： 【大 中 小】

    阎红彦同志于1959年庐山会议以后奉调从四川到云南，任省委第一书记兼昆明军区第一政委。1967年1月被林彪、“四人帮”迫害致死。在这期间，全国经历了1959—1961年经济困难时期，在1961—1965年一系列艰苦的调整工作后，国民经济得到了恢复和发展。但是党在政治上的“左”倾错误，进一步发展到“以阶级斗争为纲”，以及给党、国家和人民带来了严重灾难的“文化大革命”。
    阎红彦在十分复杂困难的条件下，坚持进行调查研究，掌握真实情况和群众的思想脉搏。他坚决反对照抄照搬上级的指示，坚持从云南的实际出发，以实事求是的精神贯彻执行中央的方针政策。对经济上的调整，他积极主动地倡导进一步放宽政策。对政治上“左”的错误，他在某些重大问题上有所抵制。这在边疆民族工作中表现得尤为突出。

    边疆工作必须以发展生产为中心，以保证边疆稳定为根本任务

    云南每个县都有少数民族，有8个民族自治州。少数民族人口占全省人口的三分之一，大部分分布在边疆和山区。边疆地区有29个县，面积占全省面积的四分之三，人口有240多万，少数民族人口占边疆人口的70%，其中有13个民族在4000多公里的边防线跨国境而居。解放初期，少数民族分别处在封建领主制、农奴制，甚至原始公社的末期。直到1955年，边疆才开始进行某些环节的民主改革或土地改革。1958年初，参加农业合作社的农户有10%。这一年“大跃进”中，边疆开展了“反三论”（边疆特殊论、民族落后论、条件论）斗争，“一步登天”，实现了人民公社化，严重损害了群众的切身利益，导致边疆局势动荡不安，边民13万人非正常外流。
    阎红彦到任后，深入农村进行调查，批判“反三论”和“五风”（“共产风”、强迫命令风、浮夸风、生产瞎指挥风和干部特殊化风）造成的危害。他说：“农民从1958年以来，只看到‘共产风’，没有尝到社会主义的好处。”“反三论不是没有常识就是故意说假话，是刀枪不入的主观主义。”针对当时流行的“左”比右好的思潮，他说：“‘左’并不比右好，都有立场和方法问题。你的愿望很好，但是愿望不能作为处理具体政策的依据。把明天的事拿到今天来办，是错误的。”
    “民以食为天，首先要解决吃饭问题。”阎红彦强调，边疆工作必须以发展生产为中心。他说：“判断一个制度是否优越，就要看它生产的东西多不多，群众生活好不好。”“不利于发展生产的政策，就肯定不是好政策。”“生产的发展，是关系群众生活的最大实际，是广大群众最根本的要求。”“抓住生产，就抓住了民心！”“脱离生产，必然脱离实际，也就必然脱离群众，就会失掉民心。”“生产好了，群众满意了，什么事都好办。”
    阎红彦认为，要发展生产，边疆稳定是个大前提。1960年12月8日，根据中央关于西藏必须采取稳定发展方针的指示，省委关于边疆地区执行“十二条”的指示提出：边疆工作总的指导思想是：照顾大局，服从稳定，继续坚持慎重稳进的方针。阎红彦说，我们的根本任务，是保证边疆的稳定局面，以支援祖国的社会主义建设和外交斗争。边疆的一切政策措施，要服从大局，有利于发展生产和改善人民生活，有利于团结各少数民族人民的大多数，有利于加强对内外敌人的斗争。

    云南农村“不需要以阶级斗争为纲”，边疆不提两条道路斗争，不搞“整党内走资派”，不能搞“文化大革命”

    1959年12月5日，在开展反右倾斗争，强调阶级斗争、两条道路斗争的形势下，阎红彦对云南省边委的一份报告批示：在边疆不要笼统地提社会主义和资本主义两条道路的斗争。
    1962年10月，中央要求全国农村“以阶级斗争为纲”，开展一次社会主义教育运动。阎红彦和云南省长于一川研究认为，云南应该从自己的实际出发，以发展生产为中心，改善经营管理，解决实际问题，结合进行思想教育，而不需要以阶级斗争为纲来开展这项运动。这个想法请示邓小平得到了支持，后经省委常委会和扩大的工作会议讨论同意。应各级干部的要求，省委于1962年12月21日发出文件。西南局常务书记看到文件后，指责这是公然违抗毛主席讲话，与八届十中全会精神唱对台戏，进行严厉追查。
    阎红彦非常反感，说：“简直是教条主义！现在云南情况刚好一点，是不是也要把它搞乱？让人民吃不上饭？如果谁能发明人可以不吃饭，我就天天搞运动。”他为此夜不能寐，后来说：“老顶着也不行。我一个人倒了不要紧，不能把省委其他同志都牵连进去。”他给西南局常务书记写了信，承认文件的提法有错误，说明了情况，承担了责任。但始终得不到回音。
    1963年5月，在中央政治局杭州会议上，毛泽东点名批评了阎红彦。会后，彭真受中央委托到云南检查处理此事。他听取了省委的检查，并到农村做了调查，肯定了云南的农村形势，说问题在于对阶级斗争思想认识不够，文件的文字处理欠妥。为时半年的这场风波终于告一段落。阎红彦深有感触地说：“想给老百姓做点好事，真难啊！”
    1965年1月，中央发出毛泽东主持制定的关于农村社会主义教育运动的“二十三条”，提出运动的重点是“整党内那些走资本主义道路的当权派”的错误纲领。阎红彦根据实际情况和前两年蹲点、试点的经验，提出无论点上、面上，都必须以生产为中心。对边疆民族地区，他先是提出1963至1965年暂时不动，后经反复调查研究，提出“边疆不搞整党内走资派”。在他的坚持下，省委决定边疆社教运动的内容是五抓（即抓培养民族干部、抓生产、抓生活、抓文化教育和抓卫生工作）和两带（科学知识、先进思想）。
    1966年8月23日，昆明地区造反派开始“炮轰省委”和批斗阎红彦。11月，云南各级党政机关被冲击后普遍陷入瘫痪、半瘫痪状态。阎红彦在异常艰难和复杂的形势下，忍辱负重，坚持原则，坚持省委的集体领导。有恃无恐、无法无天的造反派查抄、进驻了这位开国上将的家。他的生命安全面临着严重威胁，他仍一再强调：“边疆地区是国防前线，一定要保持稳定。不能搞‘文化大革命’。”12月27日，省委为纠正违反民族、宗教政策的错误，发出《关于师宗、玉溪等县一些单位取消回族食堂，强迫回族职工吃猪肉的通报》，要求坚决制止。此时距阎红彦被害身亡只有11天，距省委被“造反派”夺权仅仅一个月。

    不能因为建国营农场就向傣族群众征地和让他们搬迁

    1960年，我国还处于资本主义国家的封锁之中。橡胶，作为关系经济发展和国防建设的战略物资，在海南岛和云南西双版纳、德宏试种成功。农垦部在西双版纳筹建的国营农场，解决了发展计划、资金、技术和职工队伍等问题，需要云南解决的问题，主要是土地的划拨和征用。阎红彦到西双版纳调研时，农场方面提出，考虑到橡胶属于战略物资，只能掌握在国家手中，不宜让群众个人种植。为了落实种植计划，避免今后可能发生的种种矛盾，便于管理，要求云南帮助解决在农场规划范围内居住的傣族群众的搬迁、安置和向他们征地的问题。在当时的历史条件下，这些要求是合乎逻辑的。人们没有想到，阎红彦十分详细地询问了有关情况和许多细节，提出了一个新思路。
    他说，要不要向农民征用土地和让傣族群众搬迁，既关系到橡胶生产的发展和农场建设，也直接关系到群众的生产和生活，还涉及到民族团结和边疆稳定，处理得好不好，影响重大。
    他指出：我们掌权了，有些干部往往只简单地考虑运用行政手段去完成上级任务，而不注意从实际出发，关心群众的切身利益，与群众商量。本来想更好地完成任务，却往往事与愿违，也损害了与群众的关系。

[2] [3]


首页 -> 2005年第5期

云南少数民族的知心人阎红彦

作者：袁子清

字体： 【大 中 小】

    他说：要在边疆民族地区建农场，发展橡胶生产，离开群众则寸步难行。所以必须搞好和少数民族群众的关系。要依靠群众，首先要帮助群众。你考虑了群众的需要，才可能得到群众的支持。你不考虑群众的利益，甚至有意无意地损害群众利益，总是想方设法地防范群众，对付群众，那是对付不了群众的，也处理不好和群众的关系。
    阎红彦提出，根据目前的实际情况，最好不采取征地、让群众搬迁的办法，也不采取让群众带土地一并划入农场当工人的办法。因为那会带来许多矛盾和难以处理的困难。可以采取不改变所有制，和群众共同种橡胶的办法。就是在国家的统一计划和安排下，农场在完成自身种植计划的同时，帮助群众发展橡胶生产。在资金、规划、种苗、技术上给群众以帮助，将来割胶时，由农场统一收购、加工。这样，农场可以有保证地完成种植计划，拿到橡胶产品，又可以同时帮助少数民族群众提高技术，发展生产，增加收入。既可以团结群众稳定边疆，农场也可以站稳脚跟。至于所有制问题，应该好解决。因为那不是目的，我们的目的是尽快、尽可能多地拿到橡胶产品。只要能发展，谁种都可以。不管土地、胶林归谁所有，所产橡胶产品都掌握在国家手里，那有什么不好呢？
    在那个急于实现单一公有制的年代，人们对这一席话感到耳目一新，听他讲得在理，终于接受了。实行这种办法不但效果好，而且形成了国家在云南发展橡胶生产的鲜明特色。

    “把制止肿病死人当作头等大事来抓”

    只要能安排出时间，阎红彦就下去进行调查，去体恤民情，听取意见，发现问题，商量对策，为省委因地制宜地做出决策和制订政策，提供意见和依据，或者向中央提出建议。1960年春夏之间，阎红彦在边疆民族地区澜沧县调查时，遇到一个老太婆在风雨中一颠一跛地翻山爬坡，到公共食堂去吃饭，浑身上下像从泥水中滚过一样。群众七嘴八舌地诉苦说，她跑的路还不算远，最远的有30里，每天骑上毛驴来吃饭，吃完饭刚回到家，又准备来吃下一顿。大家问阎红彦：不知道为什么一定要这样？
    阎红彦被震惊了。在当晚的干部会议上，他气愤地说：“30里路骑毛驴吃饭，谁发明的？该让他去！稍微忠厚一点的人也不该这样做嘛！”他对县委书记说：“要根据群众的意愿，边疆食堂能办就办，不能办就散！”
    他的主张没有人敢站出来支持，更没有人敢执行。因为当时说公共食堂是“阶级斗争的焦点”，是“必须固守的社会主义阵地”。有的干部就是因为对公共食堂有意见，被打成了“右倾机会主义分子”，被撤职降级，送农场劳动。阎红彦后来又进行了广泛深入的调查。1961年5月9日，在弥渡县调查途中，他不顾个人安危，以对人民群众和党的事业高度负责的精神，据实上书，为民请命。他用普遍与个别相结合的第一手材料，就放宽若干农村经济政策问题给毛泽东写了6000多字的长信，提出解散公共食堂等意见。毛泽东对信的内容及其调查方法予以肯定和赞扬，并批转给全国各地和中央工作会议参考，对中央决定停办公共食堂起了积极作用，解决了公社内部社员与社员之间的平均主义这个大问题。
    1960年3月，阎红彦在大理白族自治州调查中，竟然在白族聚居的剑川县金华公社路遇饿殍。一队队送葬队伍，深深刺痛了他的心。他停下来查问。当得知州、县、公社领导干部因为“怕犯右倾错误”而置若罔闻、熟视无睹、知情不报时，阎红彦十分气愤。他几乎是在呐喊：这哪里像共产党？这要失掉人心的！不能整天只唱赞美歌，而置群众死活于不顾。
    他当晚就回到昆明召开省委常委会议，省委向全省发出“把制止肿病死人当作头等大事来抓”的紧急通知。全省上下着手建立了责任制度，限期控制发病和死亡。安排了为浮肿群众发放每人每天八两的救济粮。当年组织3万名医务人员下乡为病号集中免费治疗，同时要求为广大群众安排好劳逸结合。阎红彦强调：“要敢于负责，敢于坚持原则。什么是原则？合乎群众利益，为人民服务，就是最大的原则。”他在全省六级干部会议上说：只要你认真了解分析了情况，把情况真实地反映出来，认真负责地解决问题，那就不怕问题多。我们怕的是阳奉阴违，不反映问题，又不反映真实情况的浮夸作风。
    经过一段时间的努力，肿病死人的蔓延和党群关系的恶化得到遏制，群众的基本生活保障和健康状况逐步得到恢复，也在一定程度上扭转了干部中普遍存在的浮夸风。

    该单干的允许单干要“百摇不动”

    1960年11月，阎红彦根据中央关于人民公社政策的“十二条”，组织研究和主持制定了在不同地区进一步放宽政策的补充规定。如边疆地区一律不办公共食堂。内地高山分散地区分别实行大队、生产队、作业组所有制。远离生产队的单家独户或三家两户，作为生产队的“挂钩户”，实行单独经营。生产队、作业组、个体户实行农作物、畜牧业、林业和副业的生产承包责任制。这些深受各族群众欢迎的政策，当时在全国是绝无仅有的。
    1961年3月，中央召开会议讨论制定《农业六十条（草案）》时，阎红彦建议调整社队规模。他说，在一些多民族杂居的山区，社队规模过大，不仅把穷富拉平，使生产受到重大损失，而且还妨碍民族团结。5月，他在大理州弥渡县和州县干部进一步商量如何给生产队放权，决定在四个大队试行，在大队的框架下，以生产队为基本核算单位。谁也没有想到，消息一传开，一个月之内便在全州推广到大队总数的95.8%，在一个地区的范围内实行生产队为基本核算单位，当时在全国还没有先例。1962年2月，中央决定在全国实行生产队为基本核算单位。这项调整工作1961年底在云南全省已经完成。
    解散农村公共食堂和给生产队放权获得成功，大大增强了阎红彦根据实际情况和群众意愿继续调整农村政策的信心和决心。对边疆民族地区，他提出回到1958年以前的实际上去，能集体的坚持集体，该单干的允许单干。他利用1962年春节邓小平来云南的机会，汇报了上述设想。邓小平明确表示同意，说边疆的合作社能办就办，不能办就不办。于是，省委决定全面审查以所有制为中心的边疆各项政策。省委组织了几个工作团，阎红彦也亲自深入下去，重新审查办社条件，实行“入社自愿，退社自由”。坚持集体的，退回到互助组或半社会主义性质的单一民族的初级社。在一些分散山区允许单干。允许边疆农民长期保留自留地和零星果木、竹蓬、柴山、小鱼塘、分养牲畜。对缺乏劳动力的个体农民，允许用合理工资雇佣短工，或以畜力换人工。在一些地区还允许自由借贷和自由买卖。
    有人担心这样搞会出现阶级分化、出现资本主义的问题。阎红彦说，改变或调整所有制本身不是目的，目的是为了发展生产。不能离开生产力发展水平，而抽象地评判某一种生产关系的优劣。阶级分化是可能的，不要怕。最可怕的是减产。不能因为怕资本主义而不敢发展生产，还是要发展生产，再从发展生产中来解决资本主义的问题。经过各级党委耐心细致的工作，边疆入社农户由90%调整为53%。

    民族上层人士可以有两个家，一个在昆明，一个在自己家乡

    云南有民族上层人士一万余人，宗教上层人士两万余人。做好他们的工作，对团结整个民族，巩固和稳定边疆，都有重要作用。1958年在民主改革补课中，错误地斗争了上层人士和他们的家庭，没收了底财、浮财，破坏了正常宗教活动。省委统战部和边委根据上级指示精神，将上层人士中294人集中到黑林铺整风，搞人人过关。许多人被定为“民族主义分子”、“特务嫌疑分子”、“叛乱首要分子”等。一些被视为不可靠的人被留在昆明定居，严重违反了民族、宗教政策，伤害了他们的感情，也损害了党的形象。

[1] [3]


首页 -> 2005年第5期

云南少数民族的知心人阎红彦

作者：袁子清

字体： 【大 中 小】

    1962年6月7日，省委召开民族上层人士座谈会。阎红彦在会上传达了中央、省委关于长期团结民族上层爱国人士的政策精神，代表省委对上述错误作了检查和赔礼道歉，宣布凡是那次搞错了的都要甄别，损失了的要赔偿，戴得不合理的帽子要摘掉，降级和扣发工资的要恢复。阎红彦还提出，被留在昆明定居的，愿留愿回听其自便，也可以有两个家，来来往往。可以有两个家，是阎红彦从实际出发，认真执行民族政策的匠心独具之处，体现了省委改正错误、团结党外朋友的真诚愿望和豁达胸怀。
    此后，云南民族工作得以健康发展，正常的宗教活动得到恢复和保护。各项调整措施受到民族上层人士和各族群众的欢迎，边疆形势迅速好转。一位民族上层人士亲自写了一个“天地君亲师阎”的大条幅，挂在自己堂屋的正中间，以表达跟随共产党的决心和对党的民族、宗教政策的拥护和颂扬。
    阎红彦批评党内一些干部光会下命令、搞运动，不去和人家商量。他说，社会主义不是包办主义，党的领导不是包办一切。包下来的结果，积极性都没有了。他特别重视少数民族干部的培养和使用，主张民族干部一定要有职有权。他认为，少数民族干部的多少，质量的高低，是衡量边疆工作好坏的一个重要标准。他说，少数民族没有自己的知识分子、工人、技术人员、管理干部，是不能解放的。他要求全省党政军、群众团体和所有农场、工厂、企事业单位，都要吸收少数民族，培养少数民族干部和各方面人才，并且要列入工作计划，要下苦功夫。他要求坚决扫除民族干部中三十岁以下的文盲，年纪大的要抽一半时间学习或轮训。他要求军队多征收少数民族参军，教他们学汉语、学文化，把他们看作军队的骨干，也要看作地方上的骨干。部队民族工作队的成员要有三分之一吸收当地少数民族，逐渐发展到三分之二，最后要做到指导员也是民族干部。他根据几年进行调查研究形成的思路，组织省边委、省委组织部于1966年2月制订了《关于培养少数民族干部的意见》。

    发展经济作物、经济林木、多种经营是一项战略任务

    1962年在楚雄彝族自治州调查途中停在路边休息时，少年做过放羊娃的阎红彦发现山坡上放牧的羊群中，老羊、瘦羊多，便和羊倌攀谈起来。羊倌说，为完成羊的增长指标，保证“存栏数”，不让群众杀羊、卖羊，所以老羊、瘦羊多，养羊也没有积极性。阎红彦很快组织有关部门进行专题调研，省委做出了大牲畜和羊要按一定比例杀、卖、吃，并把“出栏率”作为主要考核指标，受到群众欢迎。阎红彦在调查中还了解到农民对养猪吃不到肉的生猪派购政策有意见。经有关部门反复研究，大胆实行养猪吃、卖各半的政策，多养多吃，大得人心。到1965年，全省畜牧业收入提高到占农业总产值的20%，猪比1960年增加74.5%，羊增加70%,羊的收购量增加4倍多,全省农业人口平均每人养大小牲畜一头多。1966年，农民户均养猪数跃居全国第一，羊的存栏数为全国第四。边疆民族地区农村1964年平均每户已有大牲畜两头，猪3.3头，人均占有粮食780多斤，大大超过历史最高水平。1965年4月，为解除农民怕增产粮食自己不能多分的顾虑，阎红彦主持省委会议决定，从今年起，粮食增产部分实行“三三制”，即按国家超购、集体储备、社员增加口粮各占三分之一的比例分配，深受群众欢迎。
    在一些少数民族聚居的地区，由于山大、地瘦、缺水，种粮条件差又拘守“以粮为纲”方针，造成生产水平低，群众生活困难。阎红彦到这些地区调查，往往听到的是介绍穷山恶水，看到的是愁眉苦脸。他在苗、彝、回等民族居住的昭通地区走了七个县以后提出：不要在一棵树上吊死，要多动脑筋，避短扬长，发展多种经营，包括大小牲畜、山林特产等等。比如这里的牛羊、油桐果、松籽、食用菌、鸡、天麻、苹果等等都可以发展，还要搞好加工业和采摘业。这里竹子很多，可以从四川请手工业师傅来，教你们生产竹筷子、工艺品、竹桌椅、竹木家具，你们请人有困难，我可以帮助联系。总之，只要发动群众，办法会多得很。
    阋红彦说，增加收入，增加积累，巩固集体经济，增加工业原料，活跃市场，改善人民生活，主要靠开发多种经营。因此，积极发展经济作物、经济林木，十分重视畜牧业，开展多种经营，要作为一个战略任务去进行。1963年1月，省委发出关于开展多种经营的指示，提出14项措施和具体要求。在阎红彦倡议下，省委成立了山区工作委员会，派出1000多人的山区工作队，增加了山区发展生产的专款，还试行了高山和分散山区以畜产品、土特产品抵交公粮的政策，促进了山区多种经营的发展和落后面貌的改变。
    1962年4月，省委以《各级党委都要以极大的注意力研究市场问题》为题，批发了阎红彦在楚雄、大理、德宏地区对商业工作调查后给省委写的13000字的长信。信中指出，市场是联系生产和消费的重要纽带，是关系广大人民群众生产、生活的重要环节。只有依靠正确的经济政策，依靠先进的流通关系和先进的经营管理，才能促进生产的发展和商品率的提高。他提出商业工作要有生产观点和群众观点，要积极组织地方货源，积极恢复和发展手工业生产，纠正乱进货、乱调运。他还主张坚持开放初级市场，国营商业要参与初级市场发挥领导作用，要组织地方货源，调剂市场价格，挂价收购农民卖不完的产品。

    阎红彦倡导教会群众洗脸、刷牙、磨豆腐、缝衣服，群众说他是少数民族群众的知心人

    经过干部群众共同努力，云南1962年基本完成了经济调整，1963年正式成为粮食调出省，1964年农林牧副渔总产值超过历史最高年。粮、猪、羊、大牲畜都达到或超过历史最高水平，烤烟、糖大幅度增长，油菜籽增长近一倍。1964年全省造林面积是1961年的5倍。从1964年9月起，猪肉在全省平价敞开供应，除粮食、棉布外，数十种凭票供应的商品完全放开。农民人均分配收入，1964年比1961年增加了31.4%（边疆农民增加66%）。社会商品零售总额1965年比1957年增加64.7%。1965年工业总产值和全民所有制企业劳动生产率创历史最好水平。因此，1964、1965年成为令人赞誉不绝的云南自新中国建立后最好的年份之一。
    1965年7月下旬，阎红彦把调查研究的重点转入边疆。
    在靠近国境线的景颇、拉祜族，特别是佤族山寨，阎红彦看到群众穿的脏、破、烂，有的只有一块遮羞布。不理发、不洗脸、不刷牙，有的人用镰刀理发。没有医生，不看病，只会求神信鬼。找些菜来只会煮，不会吃油，更不会炒菜。许多人全家没有一条被子，只有一个火塘，一口吊锅。生产也只有一把砍刀，刀耕火种。他看后心情十分沉重：这样简单的生产，简单的生活，边疆如何稳定？谈何发展？在耿马一个乡54个年轻人中，知道自己是中国人的只有4个。阎红彦指出，省委批转了不少进行爱国主义教育的文件，爱国主义在这些地方不都是一堆空话吗？他认为，边疆学校的课本，第一课应该是“我是中国人”，第二课是“我们国家有多么大”。
    阎红彦强调，我们制定政策，要考虑到边疆民族地区生产力落后这样一个特殊的实际，不仅要看到解放后的十几年，也要看到过去的几千年。他认为，在边疆，不提高文化，不加强教育工作，要想更快地发展生产，并真正实现民族平等，民族团结，巩固国防，稳定边疆，都是困难的。各民族群众也不可能真正得到解放。所以，文化建设是一个根本建设问题。
    文化建设从何入手？他说，边防部队和外来的干部要帮助少数民族发展生产，改善生活。要传播先进科学技术，提倡学文化、讲卫生，发展商品经济。还要教会他们理发、洗脸、刷牙，穿衣服、盖被子，炒菜、炖肉，种地、施肥等等，使他们生活复杂化，促进思想意识复杂化，进而学文化、学技术、学科学，不断进步。
    他提出，边疆地区文化教育卫生的经费、编制、招生人数都要增加。不同地区办学校可以分别采取国家办、集体办、民办、民办公助、农场办学，以及办农业中学、工读学校、耕读小学等多种形式，多吸取学龄儿童和群众入学。工读学校要培养篾匠、木匠、泥瓦匠、缝纫匠。为方便群众看病，要降低药费，并酌情减免。部队的医院、卫生所要向群众开放，给群众看病，经费可由国家和部队适当补贴。
    在阎红彦倡导下，省委和昆明军区决定大力加强1964年经中央和中央军委批准组织的民族工作队，在民族地区扶植生产，传授技术。部队派出5000人，地方党政机关经常有三分之一干部参加民族工作队。阎红彦为民族工作队交任务、教方法，还具体交代人员如何配备。民族工作队和边防部队普遍开展了三员（文化教员、卫生员、理发员）、五匠（木匠、铁匠、篾匠、石匠、泥瓦匠）活动，深入边疆民族村寨，从教群众洗脸、刷牙、吃饭用筷子做起，直到教会腌咸菜、磨豆腐、缝衣服、盖瓦房……在阎红彦极力倡导下，边防部队的试验田主要是给少数民族做样板，影响和带动群众改变刀耕火种习惯，学会科学种田。
    一件件具体细致的工作，春风化雨般地改变着少数民族的生产和生活方式，提升着民族的素质，带来了边疆的繁荣兴旺，各族人民对阎红彦的爱戴之情油然而生。尽管经历了“文化大革命”十年“大批判”的风雨沧桑，也全然改变不了阎红彦给人们留下的美好印象。到了上世纪80年代，北京的新华社记者和撰写阎红彦传的党史工作者分别到云南走访，人们都说，边疆人民至今仍在深深地怀念着阎红彦，称颂他是少数民族群众的知心人、贴心人。1999年10月，云南省委书记令狐安在纪念阎红彦诞辰90周年座谈会上讲话时说：阎红彦是我们党非常优秀的领导同志。云南各族人民把他主持省委工作的时期称作云南历史上的黄金时期之一。他把自己的名字与云南这片红土高原紧紧地联系在了一起，他将永远活在云南各族人民的心中。
    （责任编辑萧徐）

[1] [2]


首页 -> 2005年第5期

冯雪峰坎坷的一生

作者：季　音

字体： 【大 中 小】

    冯雪峰在上个世纪30年代和40年代，曾经是左翼文坛上一颗闪闪发光的新星，是人们公认的我国“鲁迅学”权威。可是，他的后半生却历尽坎坷，饱受苦难。他的遭遇，深深地打上了过去那个时代的烙印。

    长征路上的著名作家

    冯雪峰出生在浙江义乌南乡一个叫神坛村的山村，家里世代务农，他在九岁时才放下牛鞭，走进了学堂，是这个贫困农民家庭唯一的读书人。冯雪峰由于天资聪颖，外加勤奋好学，学习成绩优良。小学毕业后，他背着家人偷偷跑到金华，投考金华中学，以第一名被录取。不久，他又以第二名的好成绩，考上了当地的浙江第七师范。读师范是有官费补助的，这就大大减轻了家庭的经济负担。就在这个学校里，冯雪峰投入了反对学校当局专横压制的罢课风潮，最后被学校开除。这是他人生道路上第一次受到的打击。
    在这次事件后，他跑到杭州，考进了著名的浙江第一师范，这是一所富有革命精神、思想活跃的名校，他在这里接受了老一辈文学家叶圣陶、朱自清、陈望道等师长的教诲，也在同学中结识了柔石、潘谟华、魏金枝、汪静之等一些志同道合的好伙伴，这些革命热情高涨的年轻人，在开拓新文学的道路上很快就结合起来。受五四运动深刻影响的冯雪峰，开始热衷于创作新诗，不久，他和好友应修人、潘谟华和汪静之等人，以“湖畔诗社”的名义，出版了新诗集《湖畔》。诗集以清新的文风，在社会上受到热烈欢迎，郭沫若、郁达夫等作家都给以很高评价，从此，冯雪峰等人被誉为“湖畔诗人”。
    冯雪峰一生中很重要的一步，是1925年他来到了革命空气浓厚的北京。他一边打工，做家庭教师，一边到北大旁听，平生第一次听到了鲁迅的讲课。他以惊人的毅力自修日语，没有多久，他就开始以日文翻释诗歌、散文、小说和进步的文艺理论。他逐步成为一个翻释家。
    1927年，发生了“四一二”反革命事件，白色恐怖弥漫全国，革命队伍里不少怯弱者有的悲观动摇，有的落荒而走，甚至投降变节。就在这真正考验人的严峻时刻，冯雪峰毅然参加了中国共产党，从此走上了漫漫的革命征程。这里特别值得一提的是，不久他在上海经柔石介绍结识了鲁迅先生，并奉党组织之命，与鲁迅先生商谈，并最后成立了中国左翼作家联盟，实现了进步作家的大团结，冯雪峰担任“左联”党团书记。
    1933年，冯雪峰奉调到中央苏区瑞金，不久就参加了长征，爬雪山，过草地，历经千辛万苦，据说长征队伍里，他是唯一的著名作家。中央红军到达陕北，1936年4月上旬，党把冯雪峰从山西调回到陕北瓦窑堡，决定以特派员的身份把冯派到上海去工作。临行，周恩来、张闻天、毛泽东分别找他谈话，详细交待了任务。
    4月上旬，冯雪峰到上海后，很快就展开了工作，他第一件办的就是建立与中央直接联系的秘密电台，这是周恩来临行时嘱咐他要办的大事，因为自从上海的党组织遭到严重破坏后，电台被特务砸烂，党中央与上海失去了联系。不久，冯雪峰通过鲁迅、宋庆龄等人的关系，很快把秘密电台建立起来，从此，恢复了党中央与上海的联系。
    这年8月，遭到破坏后的上海地下党，急需有统一的领导，上级决定成立中共上海办事处，由冯雪峰担任副主任(潘汉年为主任)，开展了重建地下党和其它各方面的工作。据上海地下党负责人之一的王尧山同志回忆，冯雪峰来到上海后，受到了上海地下党同志的热烈欢迎，他对冯雪峰的工作给予高度评价：“雪峰同志对当时工作的指导，基本上是贯彻了中央的路线、方针、政策的。特别应提到的是，对上海地下党的整理，贯彻了‘隐蔽精干，长期埋伏’的方针，为上海地下党初步的整理，及以后巩固发展，奠定了良好的基础。”
    这期间，冯雪峰与鲁迅先生亲密合作，在文坛上披荆斩棘，进行了不少开拓性努力，写出多篇有影响的重要文章。直到1936年10月19日，一代伟人鲁迅先生去世，冯雪峰代表党中央主持了隆重的治丧仪式。他们两人之间有历史意义的合作，至此划上了句号。这是现代中国文学史上重要的一章。

    集中营一支燃烧的火炬

    我是在国民党的上饶集中营囚牢里，认识冯雪峰的。
    那是1941年1月间。“皖南事变”发生，国民党特务在闽浙赣等地大肆搜捕共产党员和进步人士。1941年1月25日，军统特务对浙江金华的进步文化界来了一个突然袭击，一夜间就非法逮捕了国际新闻社金华办事处、《浙江潮》、《浙江妇女》杂志等单位的七个同志。我就是其中的一个。这次大逮捕震动了金华的文化界与新闻界。一位好心人给正在浙江义乌老家的冯雪峰写了封信，通报了金华大逮捕的消息，要他多加小心云云。不料这封信落到了军统特务手中，就在2月26日的黄昏，冯雪峰被逮捕了。
    冯雪峰押到集中营比我们晚。记得那是4月间的一个上午，集中营大门口又拥进一伙人，中间押着两个囚犯，一个皮肤白净，神态镇定(后来才知道他是浙江民族日报社社长王闻识)。另一个中年人头发很长，病容满面，但两眼炯炯有神。是谁又落入了虎口？我们正在猜疑，同牢的难友郭静唐很快就认出，那后一个看来身体很弱的中年人就是冯雪峰。因为在30年代，他们曾经共同在上海从事过进步的出版事业。
    冯雪峰被捕后，最初被关押在专门囚禁政治犯的秘密监狱——茅家岭监狱。这个监狱在上饶集中营里被称为“地狱里的地狱”，是一处最残酷最暗无天日的囚房。冯雪峰入狱不久，就传染上了监狱里最流行的一种烈性传染病“回归热”，连日的高烧把他折磨得半死。残忍的牢头怕他死在监狱里，不等他康复，就把他押送到集中营。
    由于回归热流行，集中营里也不断有人死去，人心惶惶。幸好，这时由难友郭静唐出钱，到外面买来了特效药606药剂，把传染病控制住了。冯雪峰来到集中营以后，经过这种特效药的治疗，病基本上痊愈。
    冯雪峰病后本来身体很弱，外加生活的极端艰苦，没有多久，他又患上了肋膜炎，整日疼痛难忍。即使如此，残忍的特务队长依然驱使他和我们一起从事种种苦役。集中营里有种种折磨罪犯的花招，命令全体囚犯围着大广场无休止的跑步，就是其中之一。冯雪峰也常常被强令加入。我常常看到他用手按着发炎的两肋挣扎着跑，没跑几圈就栽倒在地，再也站不起来。由于缺医少药，他的肋膜炎日趋严重，疮口红肿流脓，再无力从事苦役。于是，他只好整天靠坐在草铺上，一个人孤寂地打发时光。有时，我看到他在一页小纸片上写些什么，后来才知道他是在写诗。当年的“湖畔诗人”，在残酷的地狱里又拿起笔来，控诉旧世界的罪恶，发出战斗的呼号。
    上饶集中营对面远处有座灵山，遥望郁郁葱葱，挺拔俊秀，雨天时迷迷蒙蒙，似披上一层神秘的轻纱。这里在土地革命时期，是方志敏所领导的工农红军战斗过的地方。冯雪峰经常远眺着这座灵山，陷入沉思。不久他写了一首《灵山歌》，诗是这样开篇的：
    我们望得见灵山，
    一座不屈的山!
    它显得多么伟美——
    崎岖，峥嵘，
    一连串的高峰直矗到天际。
    有时它蒙罩在梦一般的云里，
    它自己也显得和云一般的奇伟……
    这地方的人又指给我，就在这灵山，
    伟大的战斗者，重聚了大军
    坚持大义的血旗——
    披靡着东南整个的地区，……
    从这山，我懂得了历史悲剧的不可免，
    从这山，我懂得了我们为什么奔赴那
    悲剧而毫无惧色，而永不退屈!……
    诗言志。这首《灵山歌》，是冯雪峰抒发内心真情的歌。面对着随时可能到来的死亡，面对着国民党特务的残酷迫害，他决心以方志敏烈士为榜样，为革命“奔赴那悲剧而毫无惧色。”

[2]


首页 -> 2005年第5期

冯雪峰坎坷的一生

作者：季　音

字体： 【大 中 小】

    冯雪峰还有一首诗，题为《火》，其中有这样一段：
    火!哦，如果是火!
    你投掷在黑夜!
    你燃烧在黑夜!
    我心中有一团火，
    我要投出到黑夜去!
    让它在那里燃烧，
    而让它越燃越炽烈!
    冯雪峰在诗里说得很明白，他要求自己在黑暗无比的集中营里，成为一把熊熊燃烧的火炬，照亮狱中战友们的斗争道路。
    事实正是这样。他毕竟是一个久经考验、富有斗争经验的老战士。他在狱中巧妙地隐蔽了自己的真实身份，用了个“冯福春”的假名，声称自己只是商务印书馆的一个小编辑，与共产党根本不沾边，是被错抓进来的。任凭特务分子的百般审讯，追问，他都这样回答。特务们对他半信半疑，却始终摸不到他的底细。冯雪峰尽管常在病中，却始终关怀着狱中地下党领导的对敌斗争，通过可靠渠道，对同志们提出各种重要的意见和建议。地下党的领导人也知道冯雪峰是个老党员，遇到重大问题，也悄悄向他去请教。
    有一回，集中营特务开展了一个诱逼“囚犯”们自首的活动，强令每个人签名在报上公开声明脱离共产党，凡自首者可以从宽发落，在生活上得到优待。有些人发生了动摇。冯雪峰得悉这个消息后，立即通过地下支部，指出必须坚决粉碎这个阴谋。后来在几个老同志巧妙周旋下，特务这个鬼花招终于未能实现，只有很少数几个人上了当。
    集中营对敌斗争的主力，是被俘的新四军干部。1942年5月与6月，以他们为主，发动了两次集体暴动，即著名的茅家岭暴动和赤石暴动，两次都基本上获得成功，一批同志跳出了魔窟。雪峰对这两次暴动，都积极支持。
    冯雪峰同时也主张，有些难友由于情况不同，可以采取分散越狱的办法。他直接帮助计惜英等与他关在一起的三同志越狱成功。新四军著名画家赖少其与邵宇，决定伺机逃跑，他们去征求雪峰的意见。雪峰全力支持，并拿出了身上仅有的钱，供他们作路费。他还在一张纸条上写了几个可靠朋友的地址，要赖少其越狱后可到这些地方藏身。
    雪峰由于体弱多病，越狱对他来说当然是困难的，他只能采取其它办法出狱。1942年冬，由于敌特始终不了解冯雪峰的真实身份，又加上他长期疾病缠身，特务对这个老病号感到头痛。这年11月，由郭静唐、宦乡两人出面交涉，以保外就医的形式，帮助冯雪峰走出了囚禁两年多的上饶集中营。
    冯雪峰出狱后，疗养了一个短时间，待健康稍有恢复，即于次年5月到了桂林，找到了党组织，6月间即奉周恩来副主席之召来到重庆，向周恩来汇报了上饶集中营的情况。这样，雪峰又接上了党组织关系，从此，又在党的领导下，活跃在国统区的文化战线上。

    “左”的逆流里的受难者

    1953年春，我调到北京工作。四月间的一天，我们几个从上饶集中营越狱出来的幸存者，一起来到苏州胡同宿舍看望冯雪峰。我们都为能在新中国的阳光下重聚感到无比高兴。雪峰兴致勃勃，看来比过去健康得多。他说他参加了1949年新中国成立大典，还以华东代表团团长身份参加了全国第一次文代大会，被选为全国文联第一届常委。不久前，他组建了人民文学出版社，任社长兼总编辑，还兼任了《文艺报》主编等领导职务。看来，工作十分繁忙，心情也很愉悦。我们相约，日后能再次欢聚。
    不料一年后，政治风云突变，冯雪峰开始走向逆境。最早遭到责难的是《红楼梦》研究事件。两个小人物蓝翎、李希凡写了《关于〈红楼梦〉简论及其它》。《文艺报》转载并由冯雪峰写了个《编者按》。没想到这一下激怒了中央上层，毛泽东亲自批文，指责《文艺报》官老爷作风，压制新生力量。1954年10月28日，《人民日报》气势汹汹地发表《质问文艺报编者》的文章，矛头直指冯雪峰。
    迫于万重压力，冯雪峰只好写了《检讨我在文艺报所犯的错误》一文，在《文艺报》上公开发表。随即，他被撤销了《文艺报》主编职务。
    其实，这完全是一个冤案。指责冯雪峰轻视新生力量是毫无根据的。相反，冯雪峰十分重视扶植年轻作家的成长，他以极大的热情帮助青年作家杜鹏程完成《保卫延安》的写作，就是个例子。为了帮助他写好这部小说，冯雪峰一次次把作者邀到家里，在百忙中抽出时间，几乎逐段逐段地提出修改意见。作品完成后，雪峰又写了长篇评介文章，向社会推荐这本由年轻作家写成的第一部小说。杜鹏程对人说，冯雪峰对他的帮助，他永远不能忘记。
    不料，一波未平，一波又起。《红楼梦》事件刚过去，1957年，反右派斗争又起，揪出了“丁（玲）陈（企霞）反党集团”之后不久，就把矛头指向冯雪峰，8月27日的《人民日报》，以头版通栏地位刊出了一则爆炸性新闻：《冯雪峰是文艺界反党分子》，自此大字报铺天盖地，大小批斗会一个接一个，污水从四面八方向他泼来，他甚至被指责为破坏了党与鲁迅的关系，一个熟悉情况的人竟然斥责他：“不但吃鲁迅，还欺骗了鲁迅，损害了鲁迅，是一个大骗子。”
    面对强加给他的种种莫须有罪名，冯雪峰被完全剥夺了申辩的权利，有口难辩。
    1958年4月，冯雪峰被划为右派分子，开除党籍，撤销人民文学出版社社长兼总编辑等职务。
    跟随党几十年历尽坎坷的冯雪峰，从此坠入迷惘中。当时他55岁，身体也还健康，可是却无事可做。怎么办？他对人说：“人活着总不能不做工作啊!”他想利用靠边站的这段时间，完成一部写红军长征的长篇小说《乌代之死》。无疑，他是写长征最合适的作家。过去他在家乡义乌养病时已经写了几十万字，可惜在他被捕后丢失。现在有了时间，他决心把这件未完成的大事做完。他把这个意图报告了组织上，得到的回答是：“你没有资格写长征！”雪峰长叹一声，只好又把笔搁下。
    在这种情况下，雪峰真是苦恼到了极点，他写了两首旧体诗，排遣自己忧郁的心情。一首诗为《塞童》：
    天赐塞翁千里驹塞童驰骋乐如痴
    只因不学疏御术立即颠身变缺肢
    从此永除壮士籍徒然怅望将军旗
    男儿不得沙场死祸福玄谈只自欺
    另一首题为《未深思》：
    嫦娥性急未深思咽下仙丹即起飞
    只道月宫绝浊俗不知上界尚凄清
    对空曼舞难寻伴遣夜幽谈又与谁
    最是还乡也不得上天有术下无梯
    读了这两首凄怆、深沉的诗，令人叹息。雪峰几十年来经历了长征、坐牢等无数艰难险阻，不料到了晚年，突然祸从天降，被“自己人”打翻在地，“从此永除壮士籍，徒然怅望将军旗。”在1961年摘去右派帽子之后，他曾经几次给党组织打报告，要求重新入党，都遭到拒绝。
    既然不准写反映长征的小说，又没有多少重要工作，依然壮志满怀的冯雪峰，决定写一部太平天国的长篇。他为此几乎花了15年时间，断断续续搜集了大量史料，拟出了写作提纲，并且亲自跑到广西，去作实地考察，体验生活。可惜，由于种种原因，最后未能完成这部他日思夜想的长篇巨作。也许，这是他晚年一个很大的遗憾。
    “文化大革命”降临，雪峰又陷入新的苦难。他被关进“牛棚”，以后又发配湖北咸宁五七干校，尽管他那时已是66岁高龄，造反派仍然驱使这个体弱多病的老人从事各种沉重的体力劳动。到了后期，他被调回原单位人民文学出版社，由于他对鲁迅先生相知甚深，就让他在家里做些校订《鲁迅日记》一类的工作，但不准到单位上班。
    到了1976年，眼看天边已露出一丝曙光，令人遗憾的是，在“四人帮”即将覆没的前夕，他未能目睹祖国走出灾难，在l976年1月31日，抱憾离开人世。雪峰没有留下遗嘱，留下的只是在弥留之际，痛哭流涕地一再表示希望能让他回到党的队伍。
    耐人寻味的是，冯雪峰去世后，先后开了两次追悼会。第一次是1976年7月16日。他的一些亲朋挚友一再呼吁要为这位文艺界的先驱举行悼念仪式。后经姚文元批示，追悼会只能低规格，严格限制人数，而且不准致悼词。尽管如此，那天仍然来了300余人，茅盾、叶圣陶、胡愈之、楚图南、宦乡等著名人士都来了，人们只能流着泪，默默地鞠躬志哀。
    1979年，冯雪峰的冤案得到彻底平反昭雪。同年11月17日，再次举行了隆重的追悼会，叶剑英、邓小平、胡耀邦、陈云、宋庆龄、邓颖超等党和国家领导人都送了花圈，胡耀邦还亲临追悼会。中宣部副部长朱穆之致悼词，对冯雪峰的一生做出了高度评价。
    两次追悼会，显示了两种截然不同的景象，令人感慨万端。毕竟，历史最终是公正的。
    （责任编辑萧徐）

[1]


首页 -> 2005年第5期

毛泽东的老师袁吉六

作者：杨秉鉴

字体： 【大 中 小】

    矢志从教不入仕途

    袁吉六，生于清同治七年（1868年）农历四月初十，殁于民国二十一年（1932年）四月二日，享年64岁，是清光绪二十三年丁酉科举人，祖籍今湖南省隆回县罗洪乡白莲村。
    袁吉六三岁丧母，父亲袁家绩，是清光绪甲午科秀才。袁家一贫如洗，主要靠卖豆腐为生。但袁吉六并未因家庭生活极度艰苦而放弃学业。他从小立下“囊萤、映雪，虽贫不辍”的豪志，凭自己的聪明资质，发奋读书，终于学有所成。清光绪年间，袁吉六身着简装，肩背包袱书笔，赶赴县城考试。袁吉六文思敏捷，立意新颖，论据充分而准确，考出最好的成绩，获得府试资格。
    同年，府督考秀才，举行岁试。袁吉六满怀信心，欣然前往。因袁吉六家贫，沿途寄宿不食客餐，仅以苞谷粉和锅粑充饥。考试这天早晨，袁吉六事先将几块锅粑塞进左手衣袖内，准备在考试饿时食用。进入考场应试不久，被监考官察觉，疑是“夹带”弄假，便责令其站起接受检查。袁吉六内心明白，未等考官动手，便毫无惧色地主动站起，将衣袖筒往桌上一抖。考官们一看，原来是几块苞谷锅粑。监考官始知他是一个乡村的穷苦学生，不但未加责怪，还暗表同情，便默默走开……考试结束，袁吉六成绩优异，考中秀才。家乡人无不为之欣喜，都称他为“锅粑秀才”。
    清光绪二十三年八月（1897年），袁吉六又赴省院参加乡试，考中丁酉科举人。他的举人学衔高人一等，皇封钦赐旗匾一块，授予“见官大三级”之权，次年本应上京参加会试，后因病未能前往。
    袁吉六中举后，不入仕途，矢志从教，致力于苗族、土家族、汉族人民的教育事业，造就不少人才。湖南省长兼督军谭延曾请袁吉六出任省政府机要秘书，被袁吉六婉言谢绝。谭延见袁吉六是个以不入仕途为荣的人，便请他任国史馆总编修，也被袁吉六推脱。1913年，老乡陈润霖任湖南省第四师范校长，请袁吉六去省立师范任教，袁吉六碍于老乡面子，只好恋恋不舍地离开家乡，前往省立第四师范任国文教员。

    授课一师培育栋材

    1914年3月，省署将“湖南公立第一师范学校”改名为“湖南省立第一师范学校”，令省立第四师范并入一师。袁吉六在一师任教时，对学生要求极严，且能循循善诱，是当时学校一位具有爱国思想的教员。
    1913年春，毛泽东以第一名的成绩考入湖南省立第四师范。第二年春，第四师范合并于第一师范。毛泽东先编在预科三班，后转入本科一部第八班。袁吉六是第八班的国文教师。由于袁吉六是教师中年龄最大的一个，又留着胡须，所以人们一般都称他为“袁大胡子”。袁吉六讲解精辟、学识渊博，深受学生欢迎。在此期间，袁吉六先生前后教过毛泽东五年半的时间（按学制毛泽东多读了半年）。
    袁吉六是一师最通文字学的国文教员，最重古文的教学。袁吉六对毛泽东十分器重，尤其赞赏他的文学才能，并介绍他读古典文学作品。袁吉六对毛泽东的才华和品德非常赏识，并预言：“挽国家危难，其大任必斯人也！”毛泽东对袁吉六也很敬佩，他曾和美国记者埃德加·斯诺谈话时风趣地说：“我学会了古体文，多亏了袁大胡子。”
    由于受梁启超“新文体”的影响，毛泽东喜欢半文半白的文章。袁吉六称毛泽东的文章是“新闻记者的手笔”。袁吉六除在课堂里讲授古文外，还利用课余时间找毛泽东到自己房里个别辅导，指教他“文章妙来无过熟”，要多读、多写、多想、多问。毛泽东最欣赏袁吉六的这种方法，并且一贯喜读国文，对于文学，他有很深的爱好，曾仔细读过《昭明文选》、《诗经》、《楚辞》等，也喜欢孔融、韩愈等人的文集。有一次，毛泽东从一家旧书店买来了一部《韩昌黎全集》，看到错字甚多，又请袁吉六圈点，毛泽东将批注过的版本逐篇熟读，并开始学作古文。袁吉六先生对他这种刻苦学习的精神，很是赞赏，夸他的文章“大有孔融笔意”。常批给学生“传观”。传观后的文章贴在事务室的对面走廊里，每贴出一篇，同学们都争相阅读。可是，毛泽东从不满足，总是抓紧一切练习写作的机会，勤学苦练、精益求精。在学习过程中，毛泽东坚持袁吉六传授的“不动笔墨不看书”的观点。除了在书上密加圈点和写眉批外，还经常写读书笔记，凡有什么心得体会或新的见解，都及时记载下来，不断积累。他在一师五年半的学习时间内，所写的《课堂录》、《随感录》、《日记》等就有几大篮。
    袁吉六先生不仅关心学生的学业，他还敢于碰硬，见义勇为。1915年上半年，省议会做了一个新的规定，秋季开学时，每个师范生要缴纳十元学杂费。这对大多数的穷苦学生来说，是一个不小的数目。有人反映这个规定是一师校长张干为了讨好上司而向政府建议的。于是，有人提出要赶走张干。加之，原四师部分同学对合校后要多读半年书，早有不满情绪，于是一场赶走校长张干的学潮发生了。在第九班同学的发动下，全校很快就罢课了，并四处散发传单，揭露张干不忠、不孝、不仁、不悌之类的事实。毛泽东认为这没有击中要害，对同学们说，我们不是反对他当家长，而是反对他当校长，要把他从校长宝座上拉下来，就要揭发他对上阿谀奉承，对下专横跋扈，办学无方，贻误青年的事实。于是，毛泽东在后山君子亭起草了一个传单，与罢课发起人商量后，立即派人在印刷局印刷，清晨带回学校广为散发。省教育司派督学来校调处，要学生复课。学生不同意，纷纷写上“张干一日不出校，我们一日不复课”的纸条。督学无奈，只好答复说：“这个学期快完了，你们还是上课，下学期张干不来了。”张干为此大怒，要挂牌开除毛泽东在内的17个“闹事”的学生。袁吉六先生对此极为反感，便挺身而出，会同杨昌济、徐特立、方维夏、王季范等再三顶住，并和张干讲明“爱竹当留当路笋，惜花不剪碍窗枝”的道理。张干只好被迫把开除学生的决议废除。事隔35年后的1950年10月，徐特立、谢觉哉、王季范和周世钊去看望毛主席，谈到张干还在长沙当中学教员时，毛主席风趣地说：“张干这个人，原我不高兴他……现在看起来，当时赶张干是没有多大必要的，多读半年书也没什么不好呢！”
    袁吉六先生在引导学生思想进步激发学生爱国爱民等方面也身体力行。
    1915年，袁世凯要做皇帝，唆使他的党徒从北京到各省去组织“筹安会”，制造“劝进”空气，当时湖南反对帝制的空气很浓。长沙船山学社绝大部分社员，包括一些有骨气的老人和青年都一致反对帝制。一师有个教员叫廖名缙在船山学社讲学，大谈帝制不符合民意，希望大家起来反对。然而，廖名缙却在一师课堂上又宣传帝制符合国家和人民的利益。当时在一师教书而富于正义感的徐特立、袁吉六等老师，深恶廖名缙卑鄙无耻，鼓吹劝进派的恶毒行径。徐特立、袁吉六等用一部分学生的名义给廖名缙写了一封信，大意是这样的：“先生在船山学社反对帝制，在第一师范鼓吹帝制，一人之身，两种面目……吾等处积威之下，无以为报，将来有机会之时，当不忘先生之赐也。”廖得信后，知道自己的行径引起了公愤，再也不敢鼓吹帝制了。袁吉六先生所教的一师第八班，共有毛泽东等三十位同学。当时正是国内连年内战，日本帝国主义侵略日紧，以及国际上“协约”、“同盟”两大帝国主义集团大战时期。阶级斗争与民族斗争正逐步实现，新文化运动正逐步兴起。毛泽东、周世钊、贺果、邹蕴真等同学，在袁吉六的教诲下，使他们后来能积极参加反帝反封建斗争，并热心社会活动，进行农村调查，组织新民学会，努力寻求革命真理，探索救国教民的道路。

    主席不忘袁大胡子

    毛泽东从一师毕业之后，一心致力于革命事业，南征北战，戎马倥偬，但他仍然挂念着自己的恩师袁吉六先生。全国解放之后，缅怀先师的心情更为强烈。
    1951年，毛泽东亲自向湖南省的领导同志写信，寻找袁吉六先生的夫人戴氏的下落，并派人接戴氏来北京参加“五一”节观礼。戴氏在北京期间，毛泽东曾三次单独会见，并设家宴款待。毛泽东要长沙民政局，每月发给戴氏生活费30元。当毛泽东了解到先师袁吉六先生墓葬未曾修葺时，慨然解囊相助，赠款400元为先师修墓。1952年，毛泽东回湖南时，为纪念先师，亲书碑文“袁吉六先生之墓”七字，嘱地方政府为先生立碑。
    1963年，戴氏老人患结石病住院，并施割治手术。湖南省委统战部派工作人员到医院探望病情，还送800元人民币作为医疗费用。此期间，毛泽东正好回湖南，还亲自去看望袁师母。1965年春，毛主席在中南海请郭沫若、章士钊、王季范、周世钊等同志作客，用家乡菜招待客人。席间，谈起第一师范的袁吉六先生。章士钊慨而言曰：“此老通古今文史。”郭沫若接着说：“斯人教天下英才。”毛主席听了笑着说：“英才过誉，但‘教天下’则符合袁老身份。”
    （责任编辑王海印）


首页 -> 2005年第5期

西路军问题的提出和解决

作者：丛　进

字体： 【大 中 小】

    当我全神贯注地连续几个晚上观看十集文献电视片《李先念》后，不由得心潮起伏思绪万千，连声称赞这部片子编得好。
    它浓缩地介绍了作为革命家、军事家李先念的生平，而且突出地将西路军历史真相，作出了确切的历史交待和说明，完成了这一重大事件的拨乱反正，是中共党史和军史研究的一大成就。
    西路军问题的最初提出到最终解决，经历了二十多年的漫长过程。1936年10月21800人渡黄河组成西路军经甘西走廊向新疆方向前进。过去的党史认为，这是按张国焘的擅自命令和右倾机会主义路线向西逃跑。毛泽东电文的发现，说明大军西进是领受了党中央的命令肩负打通国际路线重大使命，以接应共产国际给予党和红军的物资接济，并策应河东红军和友军的战略行动而向西战斗前进。
    上世纪80年代初，与我一直工作相处近三十年的老战友朱玉同志奉组织之命，帮助徐向前元帅整理回忆录。他从文献史料中惊异地发现了毛泽东下令四方面军人马西渡黄河和成立西路军的电文，以及其他一些人们所不知晓的情况，进而在史学界首次提出了西路军问题的现有定性、定位很为不妥。
    历史事实本是客观存在的。但当西路军因兵力悬殊寡不敌众而兵败河西走廊之后，真相就被模糊和湮埋了起来，历史被改变了模样。
    对这一问题如何定性和解说，关乎党的实事求是思想路线和红军两万多将士的荣辱声誉，理应作出正确回答才对，决不应再继续将错就错下去。
    1980年12月2日朱玉以“竹郁”笔名写就了短文《“西路军”疑》，报送到了邓小平那里。小平同志极为重视，将《疑》文批给李先念研究。
    随之，朱玉于1981年3月写出了自己的初步研究成果：《把历史的内容还给历史——西路军问题初探》一文，寄给中共中央党史研究室，希望在党史研究室内部文稿上刊载，以引起专职部门的专家学者们研讨思考。
    党史研究室主持日常工作的廖盖隆副主任将此文交给本室研究人员进行研究和提出意见。
    由于受西路军问题的传统说法年深日久的影响，担任研审任务的人员写出长篇文章，作出了不接受新观点的反驳回答，即坚持原传统观点的基本说法。
    于是，朱玉又写出了观点鲜明的论文《被否定的历史和被历史的否定》，进一步详谈了自己的论点和论据，作为对回答者的回答。
    双方文章观点互相对立，但由于都是登在党史研究室内部文稿上，属绝密级，印数很少，发送面很窄，一般人并不知晓，对外无影响。
    与此同时，我也十分关注并开始了对西路军问题的研究，并得到了解放军政治学院院长林浩和院党史教研室领导段浩然的支持。
    由于当时有人给扣政治大帽子，说这是“为张国焘翻案”，一时间，某些公开刊物连续发表用传统观点解说西路军问题的文章。此事决非偶然，有强烈针对性。朱玉和我商量，由我出面在几份有影响的史学杂志上，向传统观点的坚持者和公开附和者请教、磋商以至争论。人们很快被吸引过来，议论纷纷。
    由于这些争论来得突然，全国党史研究会的领导也一时不晓得如何应对才好。当时全国性党史学术讨论会几乎年年召开，每次开会，主持人都要一次再次地宣布：本次会议不讨论、不涉及西路军问题。但是越宣称不讨论，人们的兴趣和议论越多。
    李先念接到小平同志批转的朱玉《疑》文和批示后，派人用不少精力和时间（约一年）广为查阅中央档案中的大量电报文件，并结合自己当年在总指挥徐向前指挥下，率军渡黄河、战“走廊”、过祁连山、出星星峡进入新疆的亲身经历，于1983年2月写出了《关于西路军历史上几个问题的说明》。他在文中归纳说：“上述主要历史事实说明，西路军执行的任务是中央决定的。西路军自始至终都在中央军委领导之下，重要军事行动也是中央军委指示或经中央军委同意的。因此，西路军的问题同张国焘一九三五年九月擅自命令四方面军南下的问题性质不同。西路军是根据中央指示在甘肃河西走廊创立根据地和打通苏联，不能说是‘执行张国焘路线’。”李先念将此《说明》送给了陈云同志阅看。陈云是1936年秋从共产国际（莫斯科）专程赴新疆去迎接西路军的，是这段历史的知情者和重要见证人之一，具有对李先念《说明》鉴定判别的资格和发言权。
    1983年3月8日，陈云对李先念的《说明》作出文字表态：“先念同志：你写的关于西路军历史上几个问题的说明和所有附件，我都看了两遍。这些附件都是党内历史电报，我赞成把此件存中央党史研究室和党的中央档案馆。先请小平同志阅后再交中央常委一阅。”
    同年3月12日，李先念给小平同志一信说：“送上《关于西路军历史上几个问题的说明》和陈云同志的批语，请阅。您在一九八一年十月三十日，曾将竹郁同志写的《‘西路军’疑》一文批给我看，我又送给了陈云同志，因为陈云同志对西路军的问题有些了解。他看后要我写份材料存档。由于我对当时的全面情况了解不多，四十多年来又没有研究过，对重要历史事实根本不清楚。近一年来，我花了点时间回忆，又派秘书查阅一些历史档案，才写出这份材料，并请（徐）向前同志看过。请您审改后，可否按陈云同志的意见处理。请予指示。”
    邓小平看了李先念的《说明》和陈云的表态信后，于1983年3月22日批示：“赞成这个《说明》，同意全件存档。”（“全件”指包括先念同志选送的一批电报在内）。当时的其他中共中央政治局常委胡耀邦、叶剑英、赵紫阳同志也都圈阅同意。
    我在此前研究和撰文争论的过程中，广为收集了中共党史、中国革命史的各种版本和教材，进行对比分析。发现对西路军问题的表述，基本上是大同小异，而基本的调子和说法，又明显地可以看得出是来自（或抄自）《毛选》第一卷《中国革命战争的战略问题》一文及一条注释。建国初期为出版《毛选》，成立了中共中央编辑出版委员会，刘少奇为主任，胡乔木为主，负责进行文字加工和注释的领导工作，参加者还有田家英。重要改动和增加，要报毛泽东知晓。
    对于《中国革命战争的战略问题》一文和注释中关于西路军问题的说法，我多年前通读《毛选》时就早已熟知，此时我重新研读，产生了大的疑问。其中的断语说：“为敌人吓倒的极端的例子，是退却主义的‘张国焘路线’。红军第四方面军的西路军在黄河以西的失败，是这个路线的最后破产。”此文的注释则说：“1936年秋季，……张国焘命令四方面军的前锋部队二万余人，组织西路军，渡黄河向青海西进。西路军1936年12月在战争中受到打击而基本失败，至1937年3月完全失败。”
    我觉得这个断语和这条注释的文字表达很有点费尽心思强作文章的味道。仔细查过史实，发现与史实严重不符。第一，1936年12月西路军并没有失败，虽然受到大的损伤，但大半兵力尚在，仍在继续艰苦地战斗前进之中；第二，1936年12月党中央还没有精力、时间和其他客观条件来集中解决党内高层的路线分歧。到1937年3月中央才召开批判、清算张国焘路线的会议并作出结论。据此，毛泽东不会也不可能于1936年12月在红军大学的这次讲演中，以一两句话来宣称张国焘路线已经破产了，何况这种宣称与西路军的失败相联系，而西路军在此时还没有失败呢！
    于是断定，这个断语和注释不是演讲当时的话语和意思，是后来加上的，行文上则脱离了当时特定的历史时限。由此，我们今天以这些说法作为历史研究和教学的依据，是违背历史真实而站不住脚的。
    1982年3月12日，我将这一新的发现写成《对“毛选”中有关西路军的一个断语和一条注释的辨疑》一文，寄给《红旗》杂志社。文稿由编辑郭德宏同志负责审阅处理。

[2]


首页 -> 2005年第5期

西路军问题的提出和解决

作者：丛　进

字体： 【大 中 小】

    同年11月24日，郭德宏同志给我复函说：“收到您的大作，非常高兴。我详读之后，觉得您讲的是有道理的，立即送交《内部文稿》编辑部负责同志。他看后说，这样的问题提出来是必要的。但我们的《内部文稿》主要刊登现实理论问题，像这样专门的问题不好刊登。另外，这直接牵涉到《毛选》注释问题，由这里登也不一定合适。我考虑，您直接送交中央文献研究室的《文献和研究》或中央党史研究室的《党史资料通讯》可能更合适些。不知您的意见如何？”
    郭德宏的答复和建议是妥当而合理的。
    1982年12月6日，我将文稿又投给了《文献和研究》编辑部，附了一信说：“希望能在贵刊上发表，我认为，提请大家注意到这个问题，是必要的，有益的。”
    1982年12月22日，《文献和研究》编辑组给我复函说：“大作《对毛选中一个断语和一条注释的疑问》已拜读。这类问题比较复杂，牵涉较广，本刊目前不准备刊用，故特退还。谢谢你对本刊的关心支持。”对这个答复处理我虽然心中略感遗憾，但设身处地为人家着想，也只有理解了罢！于是我又转向了中国革命博物馆《党史研究资料》杂志。
    这一次，我一改以往信投的方式，而是持稿登门拜访。见到了编辑组长夏燕月及郭雄、李俊臣等几位编辑。我向他们细谈西路军史中的问题和《毛选》及其注释中的问题，加之交谈中不断地答疑解惑，大力推介我的和朱玉的两篇文稿《西路军疑》及《把历史的内容还给历史——西路军问题初探》，结果他们将这三篇文稿一起刊登在该刊物的1983年第9期上（总第74期），并加了引人注目的按语，以示郑重推介。
    此刊此期在全国反响很大。上海《解放日报》于10月4日在其《报刊文摘》上发专稿，标题是《西路军问题研究获可喜成果》，正文说：“中国革命博物馆党史研究室的《党史研究资料》今年九期发表‘西路军’问题专辑，并加编者按语说，这个党史、军史上的重大的问题的研究已获可喜成果。”
    没想到，此刊却受到了高层某领导人的干涉指责。《党史研究资料》第9期被指令“全部收回”，博物馆编辑组被迫发了回收通知，并等候查处。
    但是，一道收回令却起了提醒作用。有的人还没来得及注意细看，得知此令后急找来看和争抢着看，对收回规定，多数人置之不理。收回的期刊寥寥无几。
    上面又强令《党史研究资料》编辑部以别的内容另编发一期，使用原来序号作为取代，掩盖真相。
    一方面是中央重视，小平同志支持研究并对先念同志的《说明》和陈云同志的表态给予肯定支持，史学界的人们也极关注西路军问题研究取得突破性成果。另一方面是受到再三阻拦、压制、严加控制，以致又严重干扰了中央党史研究室中共党史上卷的写作和出版。1991年7月李先念看到中共党史上卷有关西路军一段内容的阐述，违背党中央已定且多次正式文字使用了的口径（指大百科全书军事卷有关条目、红四方面军战史、全国人大和国务院对徐向前逝世的讣告、徐向前生平介绍等文），只讲“奉命过河”，不讲奉谁的命，以此含混无宾语的叙述模糊历史真相。李先念很生气地于7月8日写信给中央党史工作领导小组组长杨尚昆和副组长薄一波、胡乔木、胡绳、邓力群，对此提出尖锐批评。他激愤地指出：“‘奉命’，‘奉命’，奉谁的命令？！几十年来一直说‘西路军是奉张国焘之命西渡黄河的’，甚至说‘西路军是张国焘擅自组成的’，‘西路军是张国焘错误路线的牺牲品’，等等。……现在中央正式出版的党史版本，竟用如此含糊不清的春秋笔法，对得起壮烈牺牲的一万多名西路军将士吗！？”“万万没想到竟写成现在这个样子！”有关同志作出检讨。已经印刷的书籍多少万册拆了重印、重装。
    电视片《李先念》不久前公开播出，香港凤凰卫视中文台最近又播放了专题电视片《碧血黄沙——70年前的西路军魂》，通过其欧洲台、美洲台、东南亚台传向世界，将西路军问题真相向国人乃至世界华人作出了真实公正的交待说明。至此，人们已经可以向早已不在世几十年的当年西路军将士们的英灵说句告慰的话了：先辈们，您们如今已经可以闭眼安息了。
    回想西路军问题从朱玉提出、我们配合到终于解决的全过程，历时长达24年。没有邓小平、李先念、陈云同志的直接过问和批示，以及中央常委其他各同志支持，是不可能得到解决的。
    （丛进：原系国防大学教授，大校）
    （责任编辑萧徐）

[1]


首页 -> 2005年第5期

七君子案与西安事变关系之谜

作者：章立凡

字体： 【大 中 小】

    1936年“七君子案件”和“西安事变”相继爆发，迄今已近68年，当事人多已不在人世。“七君子案”控辩双方争论的焦点之一，是控罪中救国会领袖的活动与“西安事变”的因果关系。但由于过去的研究一直忽略这一点，某些谜团至今未曾打开。笔者的父亲章乃器是救国会领导人中与张学良的主要联系人，双方却都没有留下多少记录。兹就所涉猎的史料和见闻中探颐索隐，提出这两个历史事件之间的一些线索，以飨读者和历史学者。

    张、杨的表态和《起诉书》的指控

    救国会“七君子”于1936年11月22日被捕后20天，爆发了震惊中外的“西安事变”。张学良、杨虎城两将军在对蒋介石实行“兵谏”的通电上说：
    自上海爱国冤狱爆发，世界震惊，举国痛心，爱国获罪，令人发指。蒋委员长受群小包围，弃绝民众，误国咎深。学良等涕泣进谏，累遭重斥……
    《通电》还将“立即释放上海被捕之爱国领袖”列为八项救国主张的第三项。三天后，张学良在西安发表讲演，曾谈到蒋介石就“七君子案”对他的“重斥”：
    他在上海逮捕了七位救国领袖，我为了这件事，曾单身一个人没有带，乘军用机飞洛阳，请他释放那几位无辜的同胞。其实，我同那几位既不是亲戚，又不是朋友，有的见过面，也不太熟，而我所以积极援救他们，不过是因为主张相同，意志相同。蒋委员长决不采纳我的请求。后来我说：“蒋委员长这样专制，这样摧残爱国人士，和袁世凯、张宗昌有什么区别？”他回答说：“全国只有你这样看，我是革命政府，我这样作[做]，就是革命。”诸位想想，他这话有没有道理。
    另据杨天石先生《张学良说：杨虎城是西安事变主角──美国所藏档案新发现》一文记述，蒋介石当时还表示：“匪不剿完，决不抗日”。在阅兵时，蒋甚至声色俱厉地声称“主张容共者，比之殷汝耕不如”。蒋的顽固态度使张学良“有如凉水浇头”，对蒋绝望。回到西安后谈起有关情况，向杨虎城问计，有何方法可以停止内战。杨在张立誓抗日后，对张称：“待蒋来西安时，余等可行‘挟天子以令诸侯’之故事。”杨的这一想法，已经包含了武力扣蒋的内容，可以说，“兵谏”计划已经成型。后来的西安事变基本上是按照杨虎城的这一思路发动的。
    “西安事变”结束后，张学良被蒋介石拘禁。翌年4月3日江苏高等法院检察官以“危害民国”的罪名，对“七君子”提起公诉。《起诉书》第九条举出控称，张学良“八项主张”中有“立即释放被捕之爱国领袖”，西安有救国会的活动；并举出1936年11月全国各界救国联合会曾就“绥远事变”致电张学良：“望公本立即抗日之主张，火速坚决要求中央立即停止南京外交谈判，发动全国抗日战争，并电约各军事领袖，一面对中央为一致之督促，一面对绥远实行出兵援助”的文字为证，专门指控救国会领袖们对“西安事变”的责任：
    此电拍发后，为时仅浃旬，即有西安事变发生，而张学良之通电，又明明以释放该被告等为要挟。且核其彼此所揭橥之主张，亦复完全相同，其双方互相联络之情形，已堪认定。虽被告原电仅系怂恿张学良联合各将领督促政府对外出兵，尚不能证明西安暴动系出于被告等所策划，而其勾结军人，谋为轨外行动，驯至酿成巨变，国本几乎动摇，名为救国，实则害国，要属无可讳言。……其所倡另建抗敌政权一节，尤与张学良通电所为改组政府之主张，适相吻合。此外又复散发种种刊物，鼓吹人民救国阵线等谬说，淆乱听闻，使人民与政府间起分化之作用。是其以危害民国为目的而组织团体，并宣传与三民主义不相容之主义，更属罪证确凿，灼然无疑。

    《答辩状》的辩白和张学良的证言

    指控救国会“勾结军人，谋为轨外行动，驯至酿成巨变”，是极其严重的控罪，对此“七君子”在《答辩状》中坚决予以否认：
    查西安事变发生于去年十二月廿二日，而被告等早于同年十一月廿二日被捕。当时正被羁押于苏州江苏高等法院看守分所。身在囹圄，不但无法与外人勾结，且即该项事变亦实无从知悉。
    关于救国会与张学良勾结一节，则辩称：
    联合一致，抗敌救亡，为大多数国民之要求，且为自中山先生垂训以来，中央一贯之政见，并为国难发生以来政府逐渐施行之政策……救国会自无法禁止他人为类似之主张，更不能为张学良所发全不同之通电负责。至张学良以释放被告等为条件，乃张学良行为，与被押业经两旬之被告等何涉？且我国上下要求释被告等者实不止张学良一人。以此为被告等勾结军人之证据，揆诸事理，实不可通。
    关于西安救国会，《答辩状》称“未知该地有此组织”；至于救国会敦促张学良援绥抗日的电报，则举出当时全国各界救国联合会曾同时致国民政府及傅作义的电文“内容大致相同，均在督促坚决抗日与出兵援绥”：
    呼吁援绥，与西安兵谏，实属风马牛不相及之两事……若谓督促出援，即为勾结，主张抗敌，即属轨外；则当时报载此类文电甚多，岂均在应受检举之列耶！
    1937年6月25日江苏高等法院第二次开庭时，这一问题成为控辩双方争论的焦点。持续了7个半小时的审理中，除重复第一次审理提出的一些问题外，着重就“西安事变”与救国会的关系问题进行讯问。检察官翁赞年在庭上指称：“救国会电报引起西安事变”。
    “七君子”全体否认这项控罪，并和全体辩护律师一致要求向张学良调查。检察官一再以“已在起诉书上载明，不必调查”为理由拒绝接受，辩护律师群起与之展开了激烈辩论。律师们抗言道：“起诉书所谓‘勾结’，所谓‘互相联络’，是什么意思？这是双方的事，现在只问单方，怎可判罪？所以无论如何，非向张学良调查不可。”法庭上争辩激烈，检察官理屈词穷，庭长不得不宣告暂时退庭评议，结果决定向军事委员会调查审问张学良的案卷，定期开审。
    随后，江苏高等法院致函军事委员会调查张学良的案卷。7月6日军事委员会查复如下：
    贵院二十六年六月二十八日第二五六三五号公函，以受理沈钧儒等危害民国一案，嘱检送张学良劫持长官一案卷宗，以资参证等由。查张学良劫持长官一案内，与沈钧儒有关之供词仅：“我们一切的人都是爱国的，我们痛切的难过国土年年的失却，汉奸日日的增加，而爱国志士所受的压迫反过于汉奸，事实如殷汝耕同沈钧儒相比，如何乎？”等数语，相应函请查照为荷。

    章乃器与西安方面的秘密联系

    一封公开电报引发了“西安事变”？确实太不合理。控方说是，辩方说非，扯出张学良作证，仍无结果。随后“七七事变”爆发，“七君子”出狱，就不再有人追究此事了，但真相究竟如何？
    其实“七君子”中的章乃器，与西安方面是有秘密联系的，但具体内容却至今是个谜。
    张学良在1957年回顾“西安事变”时，曾谈到章乃器等人对他的影响：
    当年使我心情激动者，章乃器是其中之一个。有一次，我向他劝募“献机”捐款。章说，“你们若是真为了抗日，我愿意连裤子都卖了去买飞机，但是，你们从事内战，杀害自己的同胞，我绝对的一个铜子也不出。”
    张学良具体谈及与救国会领导人交往的文字，似乎只有这一处。先父章乃器在“文革”期间所写《我和救国会》中，谈到与张学良的交往也只有一处：救国会接受过宋子文和桂系的两笔捐款（分别由宋庆龄、陈劭先转交），“除了上述两处自动交来的捐款以外，我不曾伸手向任何人要过钱，连见到张学良都没有向他募捐”。
    自“七君子案”以来，救国会领导人和张学良都讳言双方的关系，以保护对方。当时父亲的一些回忆录是以外调材料的形式写的，会有各种人看到。他之所以没有多写，可能是由于张学良当时还不自由。记得父亲在“文革”初期得知中共中央统战部档案被抢，还谈到过会不会泄密的问题。

[2]


首页 -> 2005年第5期

七君子案与西安事变关系之谜

作者：章立凡

字体： 【大 中 小】

    我曾问过父亲：“张学良当时和你谈了什么？”他回答说：“我是在国民党五中全会期间，与张学良在上海秘密会见的。他曾向我解释，人家骂我‘不抵抗将军’，但东北是我家乡，‘不抵抗’是别有苦衷，今后会用实际行动来表明心迹。”父亲只说到此为止，我当时少不更事，也没有追问下去。
    另据父亲在救国会时期的助手吴大琨在1983年回忆，救国会“和当时南京的冯玉祥，西南的李宗仁、白崇禧，东北军的张学良，西北军的杨虎城都有交往”：
    一九三六年十月我看到过王炳南（西北救国会的代表）介绍来的张语还到过章乃器家。章对我说过，“大琨，不久政府方面会有大的变动（意指西安方面），你可帮我大忙。”
    吴大琨当时就住在章家，很多事情都在他的视野之内。“七君子”被捕的当夜他正在章家开会，父亲被巡捕房带走后，他曾与胡子婴商量：
    敌人捕人，必要弄到证据，可能还要回来搜查，于是我们动手把有关救国会为日商纱厂罢工募捐的单据、名册等材料立即销毁，还打开了章乃器的抽屉，在他抽屉里发现两本密电本，都是与西南、东北军有关人联系的。
    此事也可与章当时的夫人胡子婴在“反右”期间的一篇文字相印证：
    在他（指章乃器）入狱的当夜，他在看守所托人打电话给我，说钱锁在抽屉里，叫我取用，打开抽屉一看，原来是他和广西军阀李宗仁、白崇禧等通电报的密码本。他怕被搜查，示意我给他毁掉或藏过。
    胡子婴未提及有无与东北军的密码本，可能是因为这是一篇揭发材料，只能拣不好听的说（当时李宗仁在美国，白崇禧在台湾，在人们心目中仍是“战犯”），也可能与张学良当时仍被囚禁有关。
    胡子婴说有“密码本”，而吴大琨说的是“密电本”，所述过程和细节也略有不同。如果另有“密电本”的话，完全有可能包含电文内容。

    留给历史的谜团

    从上述各种史料推断，救国会领导人与张、杨存在着秘密联系，不是空穴来风。“七君子案”作为触发“西安事变”重要动因之一，是没有疑问的。国民党CC派的陈果夫在事变爆发后的国民党高层紧急会议上，主张枪毙狱中的救国会领袖泄愤（被冯玉祥阻止），应当不是无缘无故的，是与后来《起诉书》上的控罪是一以贯之的思路。桂系的李宗仁、白崇禧以及冯玉祥、阎锡山等与蒋介石存在着权力斗争，在改组政府和转变国策问题上，与张、杨应该是有联系和默契的。改组派的陈公博也曾谈到，当时“东北军早有异动的消息，差不多也成了公开的秘密，我早就知道了。”他认为“西安事变”是中共策动的。
    当时中共中央与救国会的秘密联系，是以章乃器为主要对象的。毛泽东曾先后指派冯雪峰、潘汉年与救国会接洽，都是直接找章乃器。这从毛泽东1936年8月10日和9月18日致救国会领袖信件的人名排序上，也可看出端倪（一为章乃器、陶行知、邹韬奋、沈钧儒，二为章乃器、陶行知、沈钧儒、邹韬奋）。毛泽东第一封信件的油印本，即从章家搜出，成为”七君子案”的重要物证。
    桂系策动“两广事变”倒蒋时，曾邀请救国会派人参加，指名要章担任新政府的财政部长，但救国会从大局出发，予以婉拒。作为会务的实际负责人，章乃器确实与国民党各地方实力派人物有联系，可能有多个渠道获知政局将有大变动。但若如吴大琨所述，则此信息应首先来自西安，甚至是来自杨虎城身边的中共秘密党员王炳南等人。
    此事恰可与张学良的回忆相印证：他晚年称杨为“西安事变”的“主角”，主要是指杨受王炳南等共产党人影响至深。张自洛阳归返西安之后，曾与杨虎城大发牢骚，杨他对说：“我那些小家伙们（这是指他的智囊团）倒有一个计策，等待蒋委员长来西安时，我们不使他离去，我们来一个挟天子以令诸侯。”“小家伙们”即指王炳南等人。从吴大琨的记述推断，采用非常手段的方案，当在10月间王炳南派张语还见章乃器之前即已形成。杨虎城既有此腹案，待到张学良在救国会领袖被捕问题上与蒋介石发生冲突，便趁机向张提出。“七君子案”和张学良的冲动型性格，是促成“兵谏”的催化剂。
    “七君子案”和“西安事变”联袂发生，国民党高层（如CC派）从形迹上认为有联系，才会在“七君子案”《起诉书》中列出“勾结军人”等控罪，终因未能抓到具体证据，在质证中败北。如果当时密电本、密码本被搜到，则可能是另一番情形了。为保护对方和自保，当时“七君子”和张学良都回避相互间的关系，也是完全可以理解的。密电往来之事，在救国会其他领导人的回忆录也没有涉及，可能是因为不知情。张学良晚年出于各种考虑，一直避谈“西安事变”的详细内幕，最终带走了很多的秘密，实令人遗憾。
    毛泽东曾在对柳的谈话中，高度评价了救国会的历史作用：
    中国的抗战是由两种力量打出来的，一、红军北上——这是武的；二、救亡文化运动——这是文的。在救亡文化运动中，救国会起了中心的作用。
    正是这一武一文两种力量的影响，引发了“西安事变”，促成了举国一致的抗战大局。随着主要当事人的相继辞世，除非有新的历史证据出现，章乃器与西安之间密电往还的内容如何，“七君子案”与“西安事变”之间有无更深的内幕关系，可能永远成为历史悬案。特将相关的线索列出，希望研究者们见仁见智，从史料中引发新的探索。（责任编辑萧徐）

[1]


首页 -> 2005年第5期

论政党执政文明与党政分开

作者：许耀桐

字体： 【大 中 小】

    所谓政党执政文明，是指政党以民主、和平的方式，公正、有效地运用公共权力，推行公共政务，发挥公共职能的作用，推动国家经济、政治、文化的发展。具体地说，政党执政文明包含下述若干重要的内在规定。

    政党自身民主

    政党执政要文明，政党自身必须是民主的、开放的。历史上的德、意、日等国的法西斯政党，虽然也曾是通过赢得社会民主选举而上台执政，但由于它在党内实行专制独裁，不可能以自由、民主的方式，公正、有效地运用公共权力，因而带来的不可能是执政文明，而是执政黑暗，造成政治倒退。
    作为民主性的政党，党内的所有成员都是平等的，享有平等的权利和义务，不存在普通党员依附干部，全体党员必须效忠党的领袖的情况。党内的各级职务是由民主选举产生的，不称职的应予以罢免。党内的任何职务都不是终身的，禁止任何形式的个人崇拜。党的政策、方针、纲领以及各项决定，都是经过自由、民主的讨论，按照民主程序作出表决，实行少数服从多数的原则。党内的事务是公开的，实行公开性的原则；党的干部要受到监督，允许对他们的言行进行批评。
    民主性的政党以参与政治选举为己任，在民主国家的条件下，选举是民主性政党通往权力殿堂的惟一阶梯。共产党以革命手段夺取政权，也只是为了实行民主、扩大民主。民主性的政党在获得执政地位后，可以允许其追求连续的执政，只能通过政治选举的道路，不是对原有执政地位的自我固定化。

    政党间接执政

    政党执政，是以选派党的干部担任国家职务，构成的执政形式。稍有政治常识的人都知道，代表一个国家的合法政府只有一个。按照公共财政理论，凡是花纳税人税款的机构和人员，都是公共机构和公职人员，提供的是公共物品和公共服务。这样的公共机构其中大部分是国家机构，还有的是一些公共事业单位，如学校、医院等。除这种公共机构、公职人员外，不应有其它并存的机构。党政必须分开。执政党的干部成为国家公职人员后，是以国家的名义进行工作和活动的。执政党和政权的关系，主要体现在执政党提出治国的方略、政策，推出党的领袖、干部成为政府的领导者。执政党的职能在于提出施政纲领，政府的职能在于将其转化为国家的意志和政策，并加以实施、执行。

    合法执政

    现代国家和社会是民主和法治的国家和社会，因此，执政党执政必须注重合法性问题。让马克·夸克的专著《合法性与政治》（中央编译出版社2002年版），准确地概括了合法性的三个要素：被统治者的首肯，价值观念和社会的认同，符合法律的规定和要求。
    首先，任何一个执政党都要在民众中不断增强和扩大执政的合法性。民众的认可和支持，是执政党取得权力和进行统治的合法性来源。一个得不到民众认可和支持的统治政体，虽然依靠权力的强制性能够进行统治，并能满足一定的经济发展要求，但终究因合法性的丧失，难以支撑下去。
    其次，合法性的要求在于政党执政必须符合进步的政治价值观念并得到社会认同。政党执政要顺应和推进民主、共和、宪政自由的发展，并自觉地以这些政治理念作为衡量标准。实行公民选举、候选人进行竞选，构成民主政治的基石，抽掉选举和竞选这样的环节，就没有民主可言了。没有民主，也就没有共和、宪政。共和与宪政是以民主为基础，以民意为依据，以民心为向背。比民主更深一层次的是人的自由，民主的基础植根于自由。自由，是政治领域的活动中能为彻底地贯彻民主原则铺平道路的力量。执政的合理性还在于树立追求民众幸福、社会稳定和国家强盛的理念。
    第三，合法性的要求在于政党执政必须得到法律的认可并厉行法治。

    受制约执政

    执政必须受到制约和监督，否则必然滋生贪污腐败等丑恶现象。孟德斯鸠把不受监督、滥用权力的政府称为“暴虐政府”。
    执政党执政要受到制约和监督主要集中在两个方面，一个方面是以权力制约权力：另一个方面是来自社会民意的监督，包括政治党派、社团、新闻舆论、民意调查等等监督。
    以权力制约权力，是监督执政的最为关键、最为有效的手段。任何一种政治权力作为运行完整的一个过程，客观上应该分成决策、执行、监督三种形式或环节。它们在自己的职责范围内互相制衡。
    社会民意的发展和发达，是监督政党执政最为广泛、最为敏感的手段。实行民意监督的必要条件是政务公开，民众有获取信息的自由。同时，民众还有结社的自由、言论的自由。在民意受到钳制的社会，自由成为虚幻，监督实际上已不可能进行。
    在政党执政文明的诸内涵中，政党自身民主是执政文明的核心，政党的间接执政是执政文明的必然，合法性执政是政党执政文明的基础，受制约执政是政党执政文明的前提。归根到底，政党执政，涉及到与政权的关系。要做到政党执政文明，必须正确认识和处理好党政关系。

    党政关系的实质是什么

    社会主义国家的党政关系问题，始终是围绕党政不分和党政分开的焦点展开的，但这两种执政方式之争，决不是一般的执政方法问题。党政不分和党政分开，体现了党政关系的根本性质。党政不分，必然是直接执政；党政分开，必然是间接执政。党政不分、直接执政是以党权为中心，执政党采取对国家政权直接干预、命令的方式，实现党的领导，这是非民主式的执政；而党政分开、间接执政是以政权为中心，执政党采取对国家政权提出大政方针的建议、通过法律程序立法、由国家政权决策执行的方式，实现党的领导。这是民主式的执政。因此，在党政关系问题上，是选择党政不分，还是选择党政分开，归根到底体现的是非民主与民主的性质区别。
    如果认为共产党领导的国家政权是实行民主政治的政权，就必然会要求实行党政分开。这个问题是一个首要的政治问题。
    在这一点上，邓小平曾经作了透彻的分析。早在1941年他就指出，抗日的革命政权的“实质是民主”。共产党要在政权中掌握优势，优势从何而得？小平说：“主要从依靠于我党主张的正确，能为广大群众所接受、所拥护、所信赖的政治声望中去取得。确切地说，党的优势不仅在于政权中的适当数量，主要在于群众的拥护。民主政治斗争可以使党的主张更加接近群众，可以使群众从自己的政治经验中更加信仰我党。所以，只有民主政治斗争，才能使我党取得真正的优势。”他指出，如果采用“以党治国”的方式，就会破坏民主政权的性质。党政不分正是维护专制独断的工具，本身具有专制的特性。（《邓小平文选》第1卷，人民出版社1994年版）
    在共产党执政史上，列宁第一个提出要实行党政分开。但斯大林及其后的苏共的几任领导人没有一个愿意放弃专断独行的党体制。
    从20世纪50年代中期起，毛泽东同志不谈党政分开问题了，相反，还恢复了战争年代搞的党的一元化领导。那时，在极左路线的影响下，坚持党的领导被确认为由党直接管理和包揽一切，“党委负责”、“书记挂帅”等领导原则在全国各地普遍推行，各级党组织逐步包揽了国家立法、行政、司法事务。在立法工作中，党中央当时直接向全社会发布具有普遍约束力的决定和指示；在行政工作上，党组织那时完全处于行政第一线，国家政务事无巨细都须经党委决定；在司法工作中，党委也是直接审批案件；相当程度上党的组织在国家政治生活中已经国家化、权力化、行政化。总之，当时一切权力高度集中于党，党的权力又高度集中于个人，权力的运作失去了起码的监督和制约，最终不幸地导致了“文革”中那样的个人专断和权力的滥用，给党和国家带来了深重的灾难。

[2]


首页 -> 2005年第5期

论政党执政文明与党政分开

作者：许耀桐

字体： 【大 中 小】

    1987年党的十三大提出党政分开的改革方案，但从那时到现在，虽说政治体制也进行了一些改革，但是，党政不分、以党代政的现象依然没有彻底解决。

    党政职能、党权和政权的本质区别是什么

    列宁早就指出，党与政的职能不同。他说，国家，“这是实行强制的领域。……采用‘行政手段’和以行政人员的身分来处理问题”，而党只对党员“开除党籍而不实行强制”。党对国家的领导属于政党的政治权威，属于政治权威的领导，而不是国家权力的领导。政治权威是一种使人们自愿服从的力量，以政治号召力、说服力和政治影响力为特征，以人民的自愿服从和自觉拥戴为实现标志。只有国家才是政权，可以使用行政、司法手段实施强制。党不是国家机关，不享有国家权力。
    由于党不是政权组织，所以党的地位不能高于国家，更不能取代国家。列宁明确指出苏维埃政权“高于参政党”。虽然党和国家政权之间是一种领导和被领导的关系，但这种领导关系不是上下级之间的隶属关系，不是命令与服从、支配与被支配的直接关系，而是通过党员介入、思想沟通、路线指导、政策说服、获得转化的间接关系。
    党当然也有权力，但是，党的权力不同于国家政权的权力。
    首先，两种权力的来源不一样。国家政权是由全体人民直接或间接选举产生的，国家权力源于全体人民的授予；而我们的党是由中国工人阶级、中国人民和中华各民族的先进分子自愿结合组成的政治组织，党的权力源于全体党员的授予。
    其次，两种权力的大小不一样。国家权力的行使，体现全国人民包括党员在内的意志；党的权力的行使，体现的是全体党员的意志。当然，党是人民利益的忠实代表，代表人民的利益是党全部工作的出发点和归宿。但是，党的这种代表人民利益活动，必须在国家法律的范围内进行。党对国家的领导，也要服从人民的意志，受人民意志的约束，因此，首先要尊重国家权力。
    最后，两种权力的目的不一样。党行使权力、发挥作用的目的，是支持和保障人民拥有当家作主的权利，除此之外，党没有自身的权力目的。而国家权力是要由人民来行使的，这个目的也就构成了党的目的。
    所谓党政不分，主要就是党政组织上的不分，党政组织混在一起，造成职能的交叉重叠。
    关于党政组织分开的思路，在党的十三大报告中已经有了明确的构想。党的十三大报告指出：“为了适应党的领导方式和活动方式的转变，必须调整党的组织形式和工作机构。……政府各部门的党组各自向批准它成立的党委负责，不利于政府工作的统一和效能，要逐步撤销。”

    党如何执政

    党的领导是通过政治、思想的领导，通过制定大政方针，提出立法建议，推荐重要干部，坚持依法执政，实现对国家和社会的领导的。
    党的执政是提出治国的政治路线和方针政策。党提出宏观的路线、方针、政策，以指导国家的政治生活和全社会的行动，而不可陷于具体琐细的行政事务和经济管理的事务中。
    党的执政是提出立法建议并指导立法。依法领导或依法治国，即党的领导法制化，是政治领导的一种基本形式。党对国家事务实行政治领导的主要方式，是使党的主张经过法定程序变成国家意志，即通过法律和法令来实现党的领导。这意味着党把自己的领导活动纳入国家法治的轨道。
    党的执政是选拔和推荐重要干部到国家政权机关中任职。党的执政最主要的就是通过党的干部在政权中工作来实现的，要以国家政权作为执政中心。党必须把自己的领袖人物和主要干部推荐到国家权力机关中去。值得指出的是，党“推荐重要干部”，不是推荐所有的干部；是“推荐”而不是直接委任或决定，必须走法律的程序。党就是通过执政的这些党的领袖和干部来贯彻党治国的施政方针、主张。
    党的执政是监督国家政权中的党的领袖、干部和党员发挥先锋模范作用，来保证党的决议得到执行。
    （作者系国家行政学院政治学部主任）
    （责任编辑杜晋）

[1]


首页 -> 2005年第5期

从我亲历的几件事看康生

作者：阎明复

字体： 【大 中 小】

    其实，我并不了解康生的很多情况，只能说是通过工作关系“有所接触”而已。本文我打算写下自己所见所闻的几件事，使大家从不同侧面对康生的真实面目有所了解。

    陪同康生见毛岸青

    1959年春天，党中央派出以周恩来总理为团长，由李雪峰、康生、刘宁一、刘晓等人组成的中共代表团，出席苏联共产党第21届代表大会。我作为随团翻译一同前往。
    这次会议期间，代表团下榻莫斯科列宁山政府别墅，分别住在两座楼内。周总理住一座，我随康生、李雪峰等住在另一栋楼里。这就使我有机会第一次近距离地接触了康生。
    当时康生约摸60岁左右年纪，中等偏瘦身材，戴深度眼镜，留八字胡，穿着一套由他本人设计的草绿色竖领中山装，踏一双特制的皮鞋（他脚上有鸡眼，鞋垫上有凹孔来保护鸡眼不受磨擦）。
    到莫斯科后不久，有一天，康生对我讲：主席有个儿子叫岸青，精神曾受过刺激，现住在莫斯科的一家疗养院。他让我告诉苏方接待人员，请他们通知院方，我们要抽时间去看望岸青。他还要我去中国驻苏大使馆要一些中国的酱油、榨菜、辣椒等物品带上。后来康生又对我讲起毛岸青在杨开慧被杀害后流落上海遭受迫害而致病的情况，并着重说明，1935-1936年间，地下党组织找到了岸英、岸青，设法买了上海去法国的船票，是他专程从苏联到法国马赛港把岸英、岸青兄弟接到莫斯科的。康生讲这番话表示他一贯关心毛泽东的亲人。
    这次，他提出要去看望岸青后，我按照他的嘱咐，做了一些准备。记得是在一个周日的早晨，我陪康生一起去莫斯科郊区的一个高干疗养院。从外观上看，这座疗养院可能是沙皇时代的贵族庄园。房屋高耸而庄严，大理石楼梯，房间很大。院长、医生等人在大楼门前等候，陪同我们走进二楼会客室，并向康生简单介绍了岸青的情况。一会儿，岸青进来了，院长、医生稍微寒暄后便都退出去了。剩下来只有康生、岸青和我。
    这时康生问：“你还认识我吗？”
    “康伯伯，我认识你。”岸青回答。
    然后的谈话便是一问一答了，内容大都是一些生活起居情况，岸青主动说话不多，对问题的回答也都很简单。
    探望和谈话大约持续了30分钟左右，准备告辞了。临走的时候，康生问岸青：“有什么话要向家里说吗？”
    岸青说：“向爸爸问好，不用惦念，一切都好。”
    在回去的路上，康生讲：“这显然是一个高级干部疗养院，条件是很好的。但是还得想办法把岸青接回国内。这里再好毕竟是异国他乡啊。就毛主席现在在国内的地位来讲，岸青回国后会有比在苏联好得多的条件，将来再在医护人员中找个爱人，终身都会有人照顾。”
    代表团回北京后，过了一段时间，康生的秘书李鑫告诉我，康生见了江青，对她讲了在莫斯科看望岸青的事，并建议接岸青回国，以便安排更好的治疗。据李鑫讲，康生告诉他，江青听后很激动，把康生去看望岸青的事以及他的建议告诉了毛主席，江青乘机为康生说好话，她对主席说：“你的老战友那么多人去莫斯科，从来没有人去看我们的孩子，还是康生对他好，专门去看望他，还建议将岸青接回来治疗。”后来国内果然派人去莫斯科把岸青接了回来。
    我在上世纪90年代曾听前国家主席杨尚昆谈到过康生历史上的一些情况。杨尚昆在回忆党的历史时，谈到30年代的王明路线。
    杨尚昆说：“康生在共产国际时代，在莫斯科积极支持王明”；他又说：“1937年冬，康生从莫斯科回来以后，摇身一变，把自己说成是反对王明路线的英雄。还对王明进行了揭发，以求取得毛主席的信任。”（据史料记载，1933年7月至1937年11月，康生在莫斯科作为王明的助手，竭力推行王明路线，把王明写的《为中共更加布尔什维克化而斗争》的小册子说成是体现了党的路线，在莫斯科的中国人中搞了一次要王明当总书记的签名运动，串联一些人向共产国际写请愿书，要求批准王明为中共中央总书记。）杨尚昆还谈到：“1936年到1937年苏联肃反期间，我党留苏干部遭受迫害，康生是有责任的。”“1943年延安整风时，康生搞肃反扩大化，把大批干部打成‘叛徒’、‘特务’、‘内奸’，很快被党中央发现纠正了，后来，毛主席给大家平反道歉。”杨尚昆接着说：“1947—1948年，康生在晋缓地区搞土改，又搞‘左’的一套。毛主席说，康生这个人极‘左’。在抢救运动中极‘左’，现在也没改掉这个毛病。”“后来毛主席派康生去山东工作，建国后也没调他来北京工作。”
    建国后，康生长期处于休养状态，未安排到中央工作。为此，康生十分焦虑不安，迫切希望见到毛主席，重新获得毛的理解与信任。1952年初，毛主席允许他到北京来，住在中南海院的锡福堂。杨尚昆谈到了当时去锡福堂看望康生的情况。杨尚昆说：“我去看望时，康生说，现在身体好多了，惟一的愿望是想见毛主席。我从他那里出来就到毛主席住所菊香书屋，向毛主席报告说，康生回来了，他说很想见你。主席放下手中的工作，同我一起到锡福堂。康生一见到毛主席，喜出望外，紧紧握住主席的手说，主席这么忙还来看我！主席问他，现在身体怎样？康生说现在好多了。主席说，你还是好好养病吧，等身体好了再出来工作。说完主席就走了。这时，康生紧紧地握着我的手，激动地连声说道：‘你就是我的再生父母呀！真不知道怎样感谢你才好！’”
    杨尚昆说：“文革中康生整我凶得很，难道这就是他的‘感谢’吗？”
    康生回到北京后，虽然在中共“八大”上被选为中央委员、政治局候补委员（“七大”时是中央委员、政治局委员），但没有实质性的重要工作安排。
    1958年，他的职务是中共中央文教小组副组长、教育工作委员会副主任，还没有进入权力的核心。

    利用反修斗争取得毛泽东信任

    1960年2月4日，苏联赫鲁晓夫在莫斯科举行华沙条约缔约国政治协商会议，邀请中国参加。中共中央决定派康生作为观察员出席会议。代表团成员有伍修权和我国驻苏大使刘晓，我是随团的翻译。这是我第二次与康生接触。
    赫鲁晓夫召开这次政治协商会议，是要所有社会主义国家一致支持苏联在裁军、禁止核试验上的主张；支持苏联同美、英、法举行首脑会议。我代表团出国前，由外交部、中联部起草了康生在会议上的讲话稿，并报经中央批准。这份讲话稿实际上同赫鲁晓夫唱了反调，强调帝国主义本性不会改变，战争危险仍然存在，裁军目前是不可能实现的。讲话郑重声明，由于帝国主义在国际关系中排斥中国，任何没有中国参加和正式签字的裁军协议，对我国都没有约束力。根据当时国内的安排，代表团出发前，康生的讲话稿已交给新华社，准备康生在会议上宣读后，便通知新华社公开发表。
    但是，2月5日，莫斯科会议开始时，却通过了一个决定：会议除《宣言》外任何文件和发言一概不对外发表。可是，由于时差的关系，康生在会议上的讲话，已经在2月6日的《人民日报》上刊登了。这就违背了大会的规定。再加上康生讲话的内容又同赫鲁晓夫唱反调，从而引起赫鲁晓夫极大的不满，以致在后来中苏两党代表会谈和国际共运的会议上，赫鲁晓夫多次抓住这一事件来反对中共。
    这个政治协商会议开了一天半，第二天结束。苏联政府在克里姆林宫乔治大厅举行招待会，各国首脑都参加了。赫鲁晓夫在酒会上，不指名地攻击毛主席、中国共产党，指责有人口头上提“以苏联为首”，实际上却拆苏联的台。招待会的第二天，苏共中央主席团候补委员波斯别洛夫、外交部长葛罗米柯在苏共中央大楼会见了中国代表团康生、伍修权和刘晓，宣读了苏共中央给中共中央的口头通知。通知中对中共的对内对外政策进行指责，说中共的对外政策是冒险主义，从狭隘的民族主义立场出发，挑起了中印边界冲突；对内执行的是主观唯心论，违背客观经济规律，搞什么大炼钢铁、人民公社等；指责中国代表团在华沙条约国首脑会议上的发言违背共同制定的路线等等。当时，康生、伍修权对苏共的指责给予了有力驳斥，指出昨天赫鲁晓夫不指名地攻击毛泽东同志，而今天又公然以口头通知的形式直接指名道姓地反对毛泽东同志和我党中央，这是你们破坏苏中关系的严重步骤。康生几次讲：“你们反对毛泽东同志是没有好下场的。”

[2] [3]


首页 -> 2005年第5期

从我亲历的几件事看康生

作者：阎明复

字体： 【大 中 小】

    现在看来，当时康生对苏共进行反驳是必要的，但康生同时也显然是为了回国后向党中央、毛主席汇报时，表明他是如何捍卫毛主席的。这样做就为他重新取得毛主席的信任，并重返中国党的权力中心开辟了道路。
    1960年2月22日，毛主席在中南海颐年堂主持政治局常委会议，讨论赫鲁晓夫在华沙条约缔约国政治协商会议期间，对中共的攻击。中央领导同志认为，赫鲁晓夫在这次会上的表现，以及他后来采取的行动，是一个很重要的标志。说明他为了追求同西方达成妥协，就以反对中国来讨好西方。政治局常委会议决定，在纪念列宁诞辰九十周年期间，发表纪念列宁的文章，从正面阐明列宁的观点，批判苏共领导对列宁观点的歪曲和篡改。这就是同年4月陆续发表的《列宁主义万岁》等三篇文章。
    从那时起，康生就一直参与中央有关对苏方针政策的决策，参加中共与苏共之间所有的会谈。如1960年6月的布加勒斯特会议，9月的中苏两党会谈，10月的莫斯科会议起草委员会，11、12月的莫斯科会议等。特别是中苏公开论战后的“反修”文章、文件的起草，都是在康生参与下进行的。
    因此我认为，康生作为中国政府的观察员出席1960年2月华沙条约缔约国政治协商会议以及他同苏共领导人的论战，奠定了他以后参加中共中央对苏政策的决策，以及处理中苏关系中“重大事件”的基础。从此以后，康生越来越取得毛主席的信任。或者说，在和苏联领导人争论一步一步升级的过程中，康生在中央的地位也一步一步地得到巩固和加强。对外，他是靠“反修斗争”尖锐化、与苏共争论尖锐化而得势；对内，他是在毛主席阶级斗争论越来越强化的形势下，是在主席“左”的倾向越来越严重的情况下，竭力迎合毛主席的“左”的思想路线，所以越来越得到毛主席的信任。同时，也应当看到，康生的极“左”对毛主席晚年的“左”倾错误起了推波助澜的作用。

    排斥王稼祥控制中联部

    在中苏关系逐步恶化的过程中，康生总是利用一切机会排斥和打击中央书记处书记、中央联络部部长王稼祥，借以加强他在中央的地位。王稼祥早就识破了康生的极“左”思想，对他一直存有戒心，曾对中联部的有关副部长表示，无论如何不能让康生插手中联部的工作。
    1960—1961年，当王稼祥得知农村缺粮非常严重，许多地方出现饿死人的情况后，心情非常沉重。他几次把我叫去，先是让我们翻译组查阅苏联历史文献和报刊，看看苏联当年的农业公社是如何垮台的，新经济政策是如何贯彻的；后来又让我们收集有关苏联农业集体化在遇到挫折时是如何克服经济困难的材料。我们先后给他送过几批材料，记得最清楚的是一批关于苏联农业中推行承包制的材料。主要内容是苏共中央主管农业的书记安德烈耶夫在一些地区推广承包责任制，效果不错。但斯大林认为这种做法违反了集体化原则，批评了安德烈耶夫，并撤销了他的领导职务。
    王稼祥看到这个材料后对我说，承包责任制可以调动农民的积极性，类似中国农民的包产到户。他表示，我们应当集中力量克服当前的困难，内忧已不少，不要再引起外患，在国际上应当采取缓和的政策。
    1962年2月王稼祥经过反复思考，决定就我国的对外政策问题，向中央提出一些建议。他考虑到自己的意见已超过中联部的工作范围，因此就采取了个人写信的方式，向主管外事工作的周恩来、邓小平、陈毅三位领导同志写信，详细陈述自己的意见和看法。这封信的基本精神是：我们应当集中力量克服目前国内的经济困难，在对外政策上应采取缓和的方针。对美国要采取革命的两手策略，要缓和；对苏联要斗得有理有利有节，要缓和；对印度等民族主义国家，也要缓和。在国内经济困难的形势下，我国的对外援助应当实事求是，量力而行。
    周恩来、邓小平、陈毅、刘少奇先后看了这封信，都没有表示不同意；毛主席看了这封信，也没有认为信中有什么问题。
    但是，1962年世界裁军大会上发生的一件事，却让康生抓到了攻击王稼祥的机会。
    1962年7月，世界和平理事会在莫斯科召开世界裁军大会。中国派出以茅盾为团长、康永和为副团长、王力为党组负责人的代表团出席会议。我作为工作人员也参加了代表团的工作。代表团出发前，在王稼祥的主持下，制定了代表团的活动方针，集体讨论起草了代表团团长的讲话稿，阐述了中国对争取裁军、保卫世界和平的看法。抵达莫斯科后，中国代表团团长茅盾在大会上发了言，代表团的同志们分别参加了各小组委员会的会议，王力参加了主要文件的起草工作，活动进展比较顺利。但是，代表团回京后，却收到一份电报，说有几个非洲国家代表对中国代表团这次的表现不满意，认为中国代表的发言中没有大反美帝国主义，又认为中国代表团的同志一反过去参加类似国际会议的一贯作风，很少同非洲的积极分子交换意见。
    毛主席看到这份电报后批评代表团的做法是“脱离了左派，加强了右派，增加了中间派的动摇。”这一下，康生认为机会来了，到处煽风点火，说中国代表团的“错误”是王稼祥按照他2月份给周恩来总理等写的那封信上提出的对外政策引起的。他鼓动刘宁一到毛主席那里去告王稼祥的状。毛主席在中南海游泳池接见了刘宁一。刘宁一向毛主席历数了王稼祥在那封信上以及其他文件中的所谓的“错误观点”和中国代表团在裁军大会上的“错误”。毛主席听后掰着手指头说，这是对以美国为首的帝国主义要和，对以苏联为首的修正主义要和，对以印度为首的各国反动派要和，这叫“三和”，对民族解放战争和革命运动的援助要少。
    在1962年8月举行的中央工作会议上，毛主席把对外政策中的“三和一少”和国内政策中的“三自一包”联系起来，认为“党内出现了新的右倾思想”。康生在会上积极活动，除批判王稼祥的“三和一少”外，还就《刘志丹》这本小说的出版递条子给毛主席，说这是利用小说进行反党。毛主席由此得出了“利用小说反党是一大发明”的结论，又从《刘志丹》小说株连到习仲勋，并把习仲勋同死去多年的高岗拴在一起。中央成立了专案组对他们进行审查，并指定康生为专案组组长。到文化大革命期间，康生更把“三和一少”上纲为“三降一灭”加以批判，并把它写入党的“九大”政治报告中。
    在1962年9月举行的八届十中全会上，康生就被增补为中央书记处书记了，随后中央决定由他分管中央联络部的工作。由于对“三和一少”的批判，王稼祥不能继续工作，以养病为名，彻底靠边站了。

    打倒知情人重掌社会部

    康生1937年从莫斯科回国后，曾被任命为中央社会部部长。后因他在许多工作中搞
    “左”的一套，中央把他调离社会部。1948年，中央任命李克农为中央社会部部长。
    建国后，中央社会部改为中央调查部，主要由周恩来和杨尚昆领导。康生对他当年被调离中央社会部并不甘心，但不敢违抗。1956年中共“八大”后，中央虽恢复了康生的工作，但一直没有实质性的重要工作安排。那几年康生一直想过问中央调查部的工作，但无论是早期的部长李克农，还是后来的部长孔原都不希望康生来插手调查部的工作，因此他无从下手。康生常发牢骚说，现在“我同中央调查部的关系就是‘书报简讯’的关系。”
    1966年5月文化大革命开始后，康生认为机会到了。他利用中央文革小组顾问的职权，首先指使造反派打倒了中央调查部部长孔原。因为孔原30年代曾在莫斯科列宁学院学习，最了解康生在共产国际工作时期紧跟王明、带头呼喊“王明同志万岁”那段历史。在孔原靠边站后，康生接着就把矛头指向主持日常工作的副部长邹大鹏。邹大鹏曾经领导过东北的情报工作，也知道一些30年代王明和康生联名从莫斯科向东北地下党发去《王康指示》的事。凡是手中握有《王康指示》或了解《王康指示》情况的人，康生都认为是他的心腹之患。康生为了扫除通向中央调查部道路上的障碍，也为了除掉邹大鹏这个心腹之患，就编造党内有一个所谓“东北反革命叛徒集团高老庄”（指东北元老高崇民是该集团的领导人），以莫须有的罪名，诬陷包括邹大鹏在内的东北老同志，硬说邹大鹏是这个集团的重要成员。他指使造反派对邹大鹏进行大会批斗之后，又亲自在深夜打电话给邹大鹏，追问他的“历史问题”，追问他同“东北反革命叛徒集团”的关系。邹大鹏不堪忍受康生强加给他的奇耻大辱，在巨大的政治压力下，夫妇双双自杀身亡。1968年，康生如愿以偿，取代周恩来，实际上主管了中央调查部的工作。有关调查部的业务、运动、干部任免等重大问题都必须向他请示汇报。

[1] [3]


首页 -> 2005年第5期

从我亲历的几件事看康生

作者：阎明复

字体： 【大 中 小】

    1968年2月4日，康生向中央调查部发出了一个被造反派称之为“康老二·四指示”的文件，这个指示除全面否定建国以来中央调查部在周恩来领导下进行的工作外，还点了何长谦等一批骨干的名，说他们是坏人。何长谦同志是混血儿，其外貌酷似“洋人”。40年代奔赴延安参加革命。有关部门利用他的相貌特征，派他去沦陷区进行地下工作。长谦奉命潜入北平，建立情报网，收集了大量有关日本和敌伪政权的情报，为抗日战争的胜利做出了很大贡献。解放战争期间，他又奉命到南京开展地下工作。他收集到南京解放前国民党特务机关在南京及其周边地区安插的潜伏特务的名单，对南京解放后一举粉碎潜伏的国民党特务网立了大功。长谦同志精通俄文、英文、日文等多国文字，是我们翻译界的权威。我们翻译中共中央和苏共中央之间的来往信件、论战文章和毛主席著作过程中，他都积极参与，负责定稿，做出了重要贡献。但是，文革中被康生点名后，造反派给何长谦编造了“八国特务”的罪名，把他抓进秦城监狱，关押多年，于1974年夏死于狱中。生前没有能够看到为自己平反昭雪的公正结论。粉碎“四人帮”后，何长谦的弟弟何长青为其兄写了申诉材料，我设法将这份申诉材料转呈给邓小平同志办公室。不久获悉，组织上已为长谦同志做出了平反昭雪的决定，并在八宝山革命公墓礼堂为长谦举行了悼念仪式。长谦夫人的冤案也得到平反，获得了自由。

    草菅人命的“迫害狂”

    有人说，康生患有“迫害狂”，最喜欢整人。在国外，人们常把他称为“中国的贝利亚”。康生的“迫害狂”在文化大革命中表现得淋漓尽致。他要迫害的大体上是两类人：
    第一类，根据政治气候的变化来整人。后来发展到根据江青的意愿来整人，江青要整谁他就整谁。只要江青说某人是坏人，他就连夜找材料，第二天就能证明某人不是叛徒就是特务。
    文革前的中央宣传部副部长、国际问题专家姚臻，从1960年开始就在康生领导下的写作班子里工作，勤勤恳恳，同康生朝夕相处，做了大量工作。文化大革命一开始，有人贴了姚臻的几张大字报，康生立即把姚臻抛了出来，并污蔑姚臻是彭真“专门派来监视我的特务”。康生又让他的秘书到中宣部的一个会议上宣布对姚臻的诬陷，把姚臻逼得当天晚上就含冤自杀了。
    1966年5月18日，林彪在中央政治局扩大会议上发表了有关古今中外“政变经”的讲话。康生紧密配合，于1966年7月捕风捉影地大讲所谓彭真策划了“二月兵变”，并说“这是千真万确的事情”，致使许多人受到牵连，遭到迫害。
    1968年，康生和江青一起指挥“刘少奇、王光美专案组”大搞刑讯逼供，制造伪证，诬陷刘少奇、王光美是“叛徒”、“特务”。1968年9月17日康生在写给江青的信中给刘少奇戴上“大叛徒、大内奸、大工贼、大卖国贼、大汉奸”等大帽子，并由此推断说：“我觉得他这样早、这样久地作潜伏的内奸活动，似乎很早就受到帝国主义的特务训练。”由此可见康生是如何丧心病狂地诬陷、迫害刘少奇同志的。
    第二类是那些知道康生底细的老干部。康生心胸狭窄，生性多疑。他总怕那些知道自己底细的人有朝一日会向毛主席告他的状，揭发他干过的坏事。于是，他一朝大权在握，便对那些和他共过事的，或在他领导下工作过的知情人狠下毒手。除前面已提到的孔原、邹大鹏外，还有王世英、李士英、陈刚、赵健民、冯仲云、师哲以及他从前的几任秘书等人，都遭到他的严重迫害。还有那些同他本人、他的妻子曹轶欧以及曹轶欧的妹妹苏枚结下过恩恩怨怨的人，也难逃脱受迫害的命运。我在这里只举一个有关苏枚的案例，来说明康生的“迫害狂”已发展到何种地步。
    2002年年底，我因患重病肌无力症在北京医院住院治疗期间，结识了著名的王新德、郑剑晖等医学教授。王老曾多次给毛主席看病，主席病重期间一直守护在毛主席病榻边参加抢救工作。
    在同王老以及其他几位教授闲谈中，我获悉康生在文革期间迫害医务人员的骇人听闻的事件。这就是所谓的“苏枚谋害案”。据资料记载，苏枚是曹轶欧的妹妹，原任中央政法干校政治部副主任，历史上曾被捕过。出狱后经康生给她恢复了党籍。文革初期，正当红卫兵到处“揪叛徒”时，苏枚突然服安眠药自杀。康生、曹轶欧硬说这是“反革命谋杀”，责令公安部门和政法干校追查谋杀的凶手。1968年1月，康、曹听说政法干校有人调查苏枚的历史问题，又指使谢富治等人，以“谋杀苏枚的嫌疑”和“炮打无产阶级司令部”的罪名将该校副校长石磊等7人拘捕起来，还有50多人被隔离审查和受到批斗，其中逼死一人，逼疯四人。
    此案为何又牵连到北京医院的医务人员呢？据王新德介绍，苏枚在政法干校突然昏迷后，学校领导打电话给北京医院值班室，请他们派人来抢救。正在值班的内科大夫顾惜春急忙赶到政法干校，对苏枚进行抢救，后又把她接回北京医院急救室，请医院的专家，包括王新德教授在内，继续进行抢救，经抢救无效身亡。据专家们分析，不排除服安眠药自杀的可能性。最后经解剖，发现死者的胃里有大量的安眠药片，确诊为服安眠药中毒。康生见到诊断报告后蛮不讲理地“批示”说：“苏枚是‘坚定的无产阶级革命派’，她不可能自杀。她胃里的安眠药片肯定是解剖时放进去的”，并勒令查办。这一下子，顾惜春大夫等十多名医务人员竟被捕入狱，无辜坐牢达六年之久。王新德教授由于当时是临时被邀请去参加会诊的专家，会诊完说了诊断和治疗意见就离开了，这才逃脱了一劫。
    由此案可见康生这个“迫害狂”在文革中是如何草菅人命、为所欲为了！
    （责任编辑：林耀）

[1] [2]


首页 -> 2005年第5期

批判“赫鲁晓夫修正主义”记略

作者：吴　江

字体： 【大 中 小】

    1958年开始的那场大跃进影响深远，大跃进失败后其它惊人事变接踵而来。所谓惊人事变是由国内外两大事件交织而成的。其一是1953年斯大林之死和1956年赫鲁晓夫在苏共二十大所作的“秘密报告”以及他所进行的社会主义的短命改革，引致国际共产主义运动的大分裂、大挫折，使局势动荡，随之造成中苏两党关系恶化；其二是大跃进的失败导致党内意见分歧并由此最终引起一场所谓“文化大革命”。
    这里只说前者。1953年斯大林之死无形中使国际共产主义运动和各国党的关系丧失了一个由历史形成的制约力和平衡点，各国党的独立倾向加强了。尤其是1956年赫鲁晓夫在苏共二十大所作的关于斯大林问题的秘密报告，揭露了斯大林黑暗统治的内幕和由个人崇拜所造成的危害。此举开社会主义改革的先例，但它却引发了国际共产主义运动的大震荡、大分裂。大批共产党员退党。尤其是引发了匈牙利、波兰两国的骚乱事件，影响巨大。这本来是东欧国家对于苏联强加给他们的外来体制的一种抗议，这些国家意图发动一场改革运动。然而苏联认为这是对社会主义的叛变，中国共产党亦于此时发表了两篇专论无产阶级专政历史经验的文章，从“左”的方面把两国的骚乱事件说成是无产阶级专政被削弱的结果，这在客观上恰是为苏联的大国沙文主义张目。稍后不久，当中国共产党在自己的整风运动中遭遇到党内外的诸多批评时，终至错误地发动了一场“反右派”斗争，极大地挫伤了中国知识分子的积极性和爱国心。这也与上述观点有关，即错误地认为中国也出现了“匈牙利事件”的苗头。这是一方面。
    然而，当苏联共产党仍然以老子党自居，将大国沙文主义施加于中国，要求中国党跟着他们的指挥棒转的时候，事情就完全不同了。中国对苏联当时加之于中国的各项无理要求（如提出要在中国领土和领海上建立长波电台和建立共同舰队等）坚决拒绝，毫不买账，这就导致中苏两党的矛盾冲突开始激化。当然，我们在这时也应当看到另外一个因素，这就是毛泽东所起的作用。斯大林逝世以后，国际共产主义运动实际上处于群龙无首的状态。中国与苏联并列为世界上两个大党、两个社会主义大国。在这种情况下，毛泽东无论在意识形态方面或实际作为方面都不甘心屈居于苏联之下，而力图超过之。1956年毛泽东提出《论十大关系》，就是体现了毛泽东这位独创家企图在社会主义建设上摆脱苏联模式走自己的路的决心，同时在他看来，共产主义也应当首先在中国胜利实现，至少不应落后于苏联。毛泽东之所以不顾一切满怀信心地发动大跃进运动，说到底，也与他的这种雄心有关。
    由于中苏两党对国际形势和国际共产主义运动的路线和策略有分歧，于是一场反对“现代修正主义”的运动开始了。我也因此两进钓鱼台（后称国宾馆），从事“反修”写作。
    当时的所谓“反修”，除了反对苏联的大国沙文主义和霸权主义之外，在意识形态方面主要是保卫列宁主义（马克思主义思潮中的一个主要学派），特别是列宁主义的阶级斗争和无产阶级专政学说，对斯大林则作出“功大于过”的评价，反对赫鲁晓夫丢掉“列宁主义这把刀子”，也反对全部丢掉“斯大林这把刀子”，免为国际反动势力所乘。
    1960年4月纪念列宁诞辰九十周年的时候，中国党发表《列宁主义万岁》等三篇文章，不指名地批评苏共领导的观点。7月，苏联政府片面决定召回在华工作的全部苏联专家，废除两国经济技术合作的各项协议。1961年苏共“二十二大”以后，争论愈演愈烈。苏共及在其影响下的一些共产党国家连篇累牍发表文章批评中国党。中国党于是集中一批人在钓鱼台，从1962年12月起陆续发表7篇文章予以答复和回击。其中，《列宁主义与修正主义》一篇由我执笔，经陈伯达修改，以“人民日报评论员”名义发表。
    这里要提一下的是，当时批判修正主义曾以南斯拉夫作为靶子，实际上矛头针对着苏共，针对着“赫鲁晓夫修正主义”。大家知道，南斯拉夫共产主义联盟曾因试图按照自己的国情独立走自己的路，为此激怒了斯大林，被加以“反苏”、搞“资产阶级民族主义”的罪名，被开除出社会主义阵营。南共承受了巨大压力，以坚毅的精神探索自己的社会主义道路。斯大林逝世后，赫鲁晓夫平反了这件事，承认南斯拉夫是社会主义国家，并重新与之恢复了关系。我们虽然也与之恢复了外交关系，但在与苏共论战的条件下，却指桑骂槐地拿南斯拉夫作为修正主义来批判，至今想起来实在是一件憾事。这件事我也有份。因为1962年我也曾撰文批判前南斯拉夫共产主义联盟领导人卡德尔，批驳他在《社会主义与战争》一书中提出的关于由资本主义过渡到社会主义这个问题以及关于两种不同制度“共处”问题上的看法。卡德尔的某些看法虽也有失当的地方，但当时南共领导人提出这些问题来让人思考也是有益的，何况这是各国党的自由权利，对错都是各党自己的事。卡德尔在他的书中不少地方表现出南共独到的见解，对于苏联大国沙文主义也说了一些尖锐的话，在某些方面也涉及到中共。我的批判以《我们的时代与卡德尔的辩证法》为题，虽以学术形式出现，但对卡德尔的观点持过分批判的态度。此文除了以个人名义发表在《红旗》杂志上外，还由当时中共中央总书记邓小平特批，由中联部将这篇文章翻译印发给中国驻各国使馆作为宣传材料之用，这便在更大范围内产生了负面的影响。
    1963年可说是“反修年”。这年7月14日，苏共中央发表了《致苏联各级党组织和全体党员的公开信》，公开指名批评中国共产党。中苏争论因此进一步升级。为了打好这一仗，中共中央在总书记邓小平的直接领导下，特地组织了一个“中央反修领导小组”，于1963年夏季进驻钓鱼台，撰写评论苏共中央公开信的文章。“中央反修领导小组”成员除正副组长康生、吴冷西外，有姚臻、熊复、王力、范若愚和我，共七人（这七个人，现在活着的只剩下我一个了），并配备助手和组织专门翻译班子。从1963年9月到1964年10月，共撰写9篇指名批判“赫鲁晓夫修正主义”的文章（故称“九评”），以《人民日报》编辑部和《红旗》杂志编辑部的名义发表。
    写评论的工作程序如下：先定出题目分头撰写文章提纲，每篇提纲经领导小组初步讨论后，再由邓小平亲自到场审查定案（叫“定盘子”），然后写成文章，由小组讨论修改定稿。每篇定稿最后经中央书记处开会讨论，反修领导小组人员参加，邓小平为最后拍板人。当时毛泽东似在南方，我去书记处讨论定稿后并未留意这些文章最后是否经过毛泽东之手。很久以后，是负责党史研究工作的龚育之告诉我，这些文章都经毛泽东最后审阅，有的还有修改。
    我在这次国际反修论战中无建树。分配给我的题目是关于当前世界的矛盾。这个题目如果从反修的角度，必然要提出社会主义和资本主义的矛盾来，因为修正主义就是意味着马克思主义和社会主义被资本主义所污染。然而我考虑的却是当时世界的主要矛盾问题。我觉得只有讲清这个问题才能打开人们对于当时世界矛盾的视野。我认为，当时世界的主要矛盾不在社会主义国家和资本主义国家之间，而是在资本帝国主义国家和第三世界国家之间——只有讲清这个矛盾才有利于反修的大局。我的这个想法出乎领导小组的意料，他们觉得这个想法新鲜，但又感到没有把握。因此我虽写出初稿，但拖了一段时间。不知何故（我猜想是由康生促动），这个题目传到了陈伯达那里，陈对这个题目感兴趣，他把我叫去，说由他承担下来。因此另组一个写作班子（有我、邓力群、范若愚3人帮他），并移师“新六所”，费时一月有余，文章越写越长，三四万字也停不下来，势成“骑虎”。此时形势突然发生了变化，此项写作不得不中途停止。

[2]


首页 -> 2005年第5期

批判“赫鲁晓夫修正主义”记略

作者：吴　江

字体： 【大 中 小】

    1964年10月，赫鲁晓夫被苏共中央撤销领导职务，狼狈下台，而我国的第一颗原子弹恰于此时上天。小组为此写了一篇专论作为“第九评”。这场国际论战到此也算以胜利告终了。但是斗争并未因此结束。苏共新领导在对华政策上仍继承赫鲁晓夫那一套，没有丝毫改变。中苏两党关系从此也宣告中断。
    这场论战早已成为历史。拿今天的眼光来看，苏共搞“老子党”和大国沙文主义固然是不对的，应当反对，但是“九评”的“左”倾思想越到后来越看得明显，这也是一种不祥之兆。1978年至1979年召开的理论工作务虚会上，国际问题专家宦乡，从国际论战谈到国内的“左”，直接批评“九评”，他说：
    二十年来国内左倾机会主义思想的发展，同一定的国际条件也有关，特别表现在国际共运的论战中。当然，别人干涉我们的内政，或者企图损害我们的主权，进行反击是对的，可是当时的论战却大大加强了国内左倾思想的发展。尤其是因为苏联批评我们的大跃进，我们就更发誓要比苏联更早进入共产主义，并且毫无根据地怀疑有些中央领导人暗中与苏联通气，因此加强了国内反右斗争。“九评”所提出的观点，有的已经左得不能再左了，尤其是《南斯拉夫是社会主义国家吗？》和《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》这两评，前一评是根本错了，斯大林说南斯拉夫不是社会主义国家而是修正主义的典型，赫鲁晓夫把它平反了，并亲自登门道歉，而我们却出来维护斯大林的无理判决，轻点说也是干涉别国内政。现在虽然已平反，但提到的错误观点及其影响尚待清理。这篇文章的文风也特别坏，东拉西扯歪曲利用人家的片断材料，无限上纲。这篇文章听说主要由王力起草，是王力的名著。“九评”对国际国内都有比较大的影响。对国内来说，从“九评”可以看出“走资派”的由来和发展，可以看到我们是如何在批判苏联的“奖金挂帅”和南斯拉夫的“市场经济”中发展我们自己的“政治挂帅”、忽视经济规律、忽视发展生产力的，也可以看到我们是如何从支持赫鲁晓夫批判斯大林搞个人迷信而又转到提倡个人迷信的。林彪、康生、“四人帮”利用这一点大售其奸。而“两个凡是”实际上就是去鼓励继续搞个人迷信。
    这种批评可谓一针见血。
    进入了20世纪的80年代，诸多国际政治风云消逝之后，主持“九评”写作的邓小平也进行了反思，他向外国朋友指出：一个党评论外国党的是非，往往根据的是已有的公式或者某些定型的方案，事实证明这是行不通的。各国党的国内方针、路线是对还是错，不应由别人写文章来肯定或者否定，而只能由那里的党、那里的人民，归根到底由他们的实践做出回答。任何大党、中党、小党，都要互相尊重对方的选择和经验。大家根据自己的情况去进行探索，这不能指责。即使错了，也要由他们自己总结经验，重新探索。他们对我们也应该如此，允许我们犯错误，有了错误以后，由我们自己来纠正。我们反对人家对我们发号施令，我们也决不能对人家发号施令。
    邓小平在同外国党一些来访的同志谈到过去的相处和争论时说：回过头来看，我们过去也并不都是对的，对别国党发表过一些不正确的意见。
    邓小平还说：“一个党和由它领导的国家的对外政策，如果是干涉别国内政，侵略、颠覆别的国家，那么，任何党都可以发表意见，进行指责。我们一直反对苏共搞老子党和大国沙文主义那一套，他们在对外关系上奉行的是霸权主义的路线和政策。”
    这样说可以认为是把事情摆平了。这也是对于过去特定历史时期党际关系的历史经验的总结。从20世纪八九十年代起，这段历史总算已经翻过去了。
    （责任编辑萧徐）

[1]


首页 -> 2005年第5期

张作霖父子与“满蒙铁路悬案交涉”

作者：范丽红

字体： 【大 中 小】

    所谓“满蒙铁路悬案交涉”，是指日本在20世纪二三十年代为完成“经营满洲”扩大铁路权限同张作霖、张学良父子就满蒙铁路权益问题所进行的有关路权外交。关于“满蒙铁路悬案”的交涉，一直贯穿于张氏父子主政东北的始终，在张氏父子对日关系中占有重要的一页。探究张氏父子与“满蒙铁路悬案交涉”问题，不仅涉及九一八事变前的日本对华政策，而且有助于了解张氏父子主政东北期间与日本之间错综复杂的关系，以及他们父子在特殊的环境背景下，为维护国家主权和民族利益所做出的努力和牺牲。

    “满蒙铁路悬案”的由来

    “满蒙铁路悬案”问题由来已久，它是20世纪初，日本以铁路权益为名妄图扩大对华侵略的产物。早在1912年袁世凯窃取中华民国临时大总统之后，日本乘他有政治、经济上的需求和西方列强无暇东顾之机，提出“满蒙五路”权益的要求，希望修筑四郑（四平街-郑家屯）、郑洮（郑家屯-洮南）、开海（开原-海龙）、海吉（海龙-吉林）、抚顺-山城（或兴京）等五条铁路。日本是想以铁路权益作为扩大对中国侵略的工具。1913年10月5日，中日双方互换了《借款修造铁路预约之办法大纲》，即《满蒙五路秘密换文》。北洋政府迫于中国民众的反日爱国情绪，不敢履行五路协定，只与日本秘密签订了一项《四郑铁路借款合同》。
    继《四郑铁路借款合同》签订之后，1917年到1918年间，北京政府又先后与日本签订了《吉长铁路续借款合同》、《吉会铁路借款预备合同》、《满蒙四铁路借款预备合同》。日本共计以3600万元的借款合同，攫取了吉长铁路“委托”满铁经营的管理权和吉会铁路的修筑权，获得了海龙-吉林、长春-洮南、洮南-热河之一点至某海港的“满蒙四路”的修筑权。后来，北京政府长期处于不稳定的状态中，日本在同北洋政府的铁路交涉中，“满蒙五路”、“满蒙四路”、“吉长”、“吉会”铁路计划和借款本利均都落空。于是，日本决定以东北地方军阀实力派张作霖为交涉对手，企图假手张作霖实现其夺取路权的阴谋计划。日本与东北当局的“满蒙铁路悬案交涉”由此开始。

    “满蒙铁路悬案交涉”导致张作霖与日本矛盾日趋尖锐

    众所周知，张作霖在统一东北乃至几次入关角逐中央政权的过程中，均得到了日本的“好意援助”，为投桃报李，一度“满蒙五路”计划在张作霖的积极合作下，四平街-郑家屯铁路于1917年筑成通车。郑家屯-洮南、郑家屯-通辽两延长线的承建，也在张作霖与北京政府进行沟通下，顺利达成交易。日本在获得两延长线修筑权后，立即向奉天当局提出施工要求，得到了“以张作霖为首的孙烈臣、吴俊升等有势力人物的赞成”。郑通线于1921年筑通。日本按原计划应接着修筑郑洮线，因第一次直奉战争，未能开工。战后张作霖宣布东三省自治，日本从此越过北京政府径自与张作霖交涉修筑郑洮铁路。双方商妥由满铁先付800万元工程费，中国方面由张作霖“通融款项”，并负责作保，1923年，郑洮铁路全线通车。
    1924年4月，日本政府指派满铁理事松冈赴奉天与张作霖进行会谈，开始交涉修筑开原-朝阳镇、吉林-敦化、长春-大赉、洮南-齐齐哈尔等四条铁路。这时张作霖正在积极加紧准备第二次直奉战争，为了获得日军军费、军械援助，当即答应了日本的全部要求，并责成王永江与日本进行谈判，张作霖声明“当协商之际奉天省方面一定尽力斡旋”。应该承认，张作霖为实现自己的政治野心，早年确有对日妥协与勾结的一面，致使日本对满蒙铁路权益的要求得到了一定满足。
    在东北的铁路计划得到张作霖的默许后，日本变得更加野心勃勃。1925年9月，日本政府指使满铁重新确定了从1925年起20年内修建35条线，总长8828公里的“满蒙铁路网计划”，肆无忌惮地干涉和破坏中国铁路建设。日本这一无视中国主权的强盗行径，激起东北民众的强烈反抗。1925年，东北兴起“收回国权”运动，奉天、吉林、哈尔滨以及日本直接控制的旅大，接连发生群众集会，提出“收回旅大租借地”、“废除不平等条约”等要求。《东三省民报》对日本的侵略罪行和张作霖的亲日政策也进行了某些揭露。张作霖也想采取“以夷制夷”的策略，力图借助英美等国的势力，牵制贪得无厌的日本，由日本手掌中挣脱出来，以便获得较多的独立自主权。
    张作霖不顾日本之反对，于1924年成立了自营自建铁路的领导机构和执行机构——东三省交通委员会，开始筑建东北铁路网。从1925年以后，张作霖以“自行筹款”方式，陆续建造了奉海（奉天-海龙）、吉海（吉林-海龙）、打通（打虎山-通辽）等铁路。并计划着手修建东北两大干线：一是从葫芦岛经由通辽、齐齐哈尔至瑷珲的西部干线；一是联系京奉路，经由海龙、吉林到佳木斯的东部干线。张作霖还筹备建筑葫芦港。其计划是企图通过自建铁路，把奉、吉、黑以及内蒙联系起来，以葫芦岛做吞吐港口，同时，在南满铁路的沿线设卡征收货场税等，用以限制日本利用南满铁路对我东北财富的掠夺。上述措施无疑具有张作霖企图摆脱日本控制和干涉的倾向。
    从1925年以后，东北出现了一个东三省当局和商民投资修建铁路的热潮，这对打破日本长期控制东北铁路干线和垄断铁路运输的局面，起到了重要作用。对此日本深为不满，认为东北修筑的铁路是“南满铁路平行线”，严重影响了其在“满蒙的权益”。为此，日本曾多次向张作霖提出警告和抗议，反对中国建路筑港。张作霖对日本的抗议和警告，未加理睬。张作霖与日的矛盾日益尖锐。
    1927年6月，日本在东京召开了“东方会议”，决定采取所谓“满蒙积极政策”，加强对奉系军阀的控制。为贯彻“东方会议”精神，日本决定扩大铁路权限，向奉方提出建筑吉会（吉林-朝鲜会宁）、洮齐（洮南-齐齐哈尔）、吉五（吉林-五常）、延海（延吉-海林）、齐黑（齐齐哈尔-黑河）等六大铁路；所有东三省境内中国铁路与日本利益相抵触者，概不许建筑的要求。旨在把朝鲜同中国吉林、黑龙江两省铁路连成一体，一旦建成日本便可以从朝鲜直接侵入“北满”腹地。这既有利于日本加强对东北的军事控制，又便于将掠夺的“北满”资源运往日本，日本实际上是想以推行“满蒙铁路计划”为突破口，实现其“满蒙分离政策”。“东方会议”同时决定，对张作霖采取高压政策及以武力驱逐其下台，“代之以听命于日本的人物”。
    “东方会议”之后，田中内阁先后派遣日本驻奉总领事吉田茂、驻华公使芳泽谦吉、南满洲铁道株式会社总裁山本条太郎，采取软硬兼施的手腕，迫使奉天当局解决“满蒙铁路悬案”，张作霖在处理这一棘手问题时均采取拖延策略。
    1927年8月4日，吉田茂开始与奉天省长莫德惠进行交涉，态度非常蛮横，要求东北当局立即停止自筑铁路和不得反对日本在临江设领事馆，并威胁奉方，如不接受上述要求，日本将考虑禁止京奉线专业列车通过满铁附属地，南满铁路拒绝载运奉军。张作霖对吉田茂的强硬态度非常反感，他说：“如果日方这样做的结果，只会使我排除万难，自主的修建铁路。”7月29日，张作霖在接见日本驻北京公使馆武官本庄繁时进一步阐明其立场：“我最依赖之田中内阁成立不久就发生此种事态，若终将发生重大变化，便不胜遗憾。切望日本方面亦稳妥处理诸事，此意望转告田中首相。”
    强硬外交失利后，日本决定采取怀柔的方法，派遣满铁总裁山本条太郎作为首相特使与张作霖秘密会谈。为完成“满蒙铁路交涉”任务，1927年8月，山本选派与张作霖素有深交的江藤丰二与町野武马与张进行初步交涉，当二人拿着“满蒙铁路计划”去见张作霖时，张作霖非常吃惊，他认为修建这几条铁路，犹如“怀里抱着炸弹”一样危险，表示不能接受。江藤丰二恐吓说：“如果你不合作，日本军队将要帮助你的敌人蒋介石！”1927年11月15日，迫于内外压力，张作霖在日方草拟的《满蒙新五路协约》上只签了一个“阅”字，这是张作霖在对日外交中所采用的一贯做法，以备日后翻悔之用。

[2] [3]


首页 -> 2005年第5期

张作霖父子与“满蒙铁路悬案交涉”

作者：范丽红

字体： 【大 中 小】

    根据协约规定，中国委托满铁建造以下五条铁路，即敦图（敦化-图门江），长大（长春-大赉），吉五（吉林-五常），洮索（洮南-索伦），延海（延吉-海林）。张作霖深感“这五条铁路好像插在横贯满洲的东满（中东）铁路上的五把钢刀，在军事上很有价值。”他自知《满蒙新五路协约》不仅仅是铁路问题，各铁路还有附属地，日本在“满蒙”的地位将由此而决定。因此张作霖反对日本将密约变成公开正式协定的要求，总是推脱说如若那么做，势必出现“国论鼎沸”，奉系将“不能保持其现在的地位”。对日本将密约变成公开协定的要求，采取拖延办法，迟迟不办理正式承包合同。
    田中首相对张作霖“关于铁路建设一事，究竟有无诚意”也表示担心。田中认为，“倘若确无诚意，尽管满铁社长带回签有‘阅’字的签字，包括缔造合同，恐张必将制造某种理由拒绝实行。证诸往例，事属必然。”至此，在日本军国主义分子眼中，张作霖已成了日本在满洲建立新国家的障碍，很难再成为他们推行“满蒙政策”的好伙伴。经过精心策划，1928年6月4日在“皇姑屯事件”中将张作霖炸死。
    “皇姑屯事件”的根源就是日本在满蒙铁路的侵略权益未得到满足的结果。

    “满蒙铁路悬案交涉”的继续及张学良与日关系的对立

    张作霖被炸身亡后，日本关东军原本企图利用混乱制造事端，以武力占领东北的阴谋未能得逞。张学良子承父业主政东北后，日本决定同张学良就“满蒙新五路计划”继续展开交涉。此次铁路交涉对于日本来说有着特殊的意义。因为日本所谓的“大陆政策”主要是变东北为日本的殖民地，而实现这个国策的基本方法，田中内阁认为有两种：一种是硬的军事侵略，即日军出兵强行占领东北；一种是软的经济侵略，即由日本借款修筑东北铁路。对于后一种方法，满铁总裁山本条太郎说：“这等于购得了满洲，所以不必用武力来解决了。”张作霖的顾问町野武马也认为“这些铁路如果建造好，以后就没有文章可做了。”毋庸置疑，日本当然希望采取第一种方法。因此，迫不及待的日本驻奉天总领事林久治郎借恭贺张学良荣任东北保安总司令之机，即提出了铁路交涉问题。甚至日本关东军司令官村冈长太郎也专程到沈阳“规劝”张学良借款修路。
    张学良深知答应日本铁路要求的严重后果，因为这不仅是五条铁路问题，各铁路还附带有租借地，这无异于将东北变成日本的附属地，所以他采取了拒绝的态度。1928年7月23日，张学良在接受记者访问时阐述了自己的观点，他说：“关于对日修约问题，余之意见，以为缔结条约，须缔约国双方合意之后，方能成为条约，否则专以片面的意见为前提而缔结之条约，即为不平等条约，中日两国历来所缔结之各种条约，均属此种，故今后约满后，凡余与日本或其他各国缔结新约，自当以双方合意为条件，而努力达此平等目的。”
    1928年10月间，满铁向东北当局提出日本借款修筑长大、吉会路问题。1928年10月3日，张学良召集张作相等人商议对日交涉问题，做出了拒绝日本 “满蒙新五路”借款要求的决议。10月7日，保安会正式答复满铁交涉代表江藤丰二，保安会不承认新合同。（指张作霖在北京所签预备合同）11月11日，东北代表邢士廉在上海向国民党中央报告时亦表明了东北当局的态度：“吉会路草约发端于袁世凯时代，徐世昌成之，张作霖知此路为东省生死悠关，生前曾誓死反对，张学良决不签字。”11月16日，张学良在奉天接受记者访问时，再次表明自己的立场，“利用外资，兴拓实业、修筑铁路，余亦不反对，惟必中国人自动，更须看条件如何。”
    其实，在张学良的内心正饱受丧父之痛，他深知张作霖的被害纯为日本所为，为寻求对日抗争的强大后盾，摆脱日本的控制，张学良已决定与蒋介石领导的南京国民政府实现统一。张学良与南京政府的频繁接触，引起了日本的极大恐慌，日本公然进行干涉和威胁。面对日方的威胁，张学良庄严表示：“日方欺我太甚，誓死易帜，即死于青白旗下，吾亦甘心。”12月29日，张学良不顾日本的阻扰，利用日本国内反对田中内阁的有利时机，毅然宣布服从蒋介石的南京国民政权，实行东北易帜。东北易帜是张学良主政东北后，作出的第一项重大决策，其意义深远：对内，实现了中国的统一；对外，摆脱了东北当局处处受日本人控制的尴尬局面，阻止和延缓了日本对东三省的大举进攻和军事占领。东北易帜是年轻的张学良对日本帝国主义的一次正面挑战，日本关于“满蒙铁路悬案”问题的纠缠，更加坚定了张学良实行东北易帜的决心。
    东北易帜后，1929年1月，日本派曾经担任过张作霖顾问的町野武马拜会张学良，“试图对铁路问题做最后努力”。1月10日，张学良与町野武马举行会晤。张学良宣称，有关铁路问题的谈判权利已上交中央，拒绝与日方直接谈判。这正是张学良东北易帜后，所力求的“中国人为中国人”的施政方针的具体体现，东北一切权利上交中央的思想理念，在张学良处理与日铁路交涉问题上，表现十分突出。
    町野武马与张学良所进行的交涉失败后，转而与东北实力派人物杨宇霆私密商议，此前，杨宇霆在张作霖时代曾参与铁路交涉，二人准备就协商的问题发表声明。就在当天晚上，张学良以“破坏统一，阻挠新政”的名义将杨宇霆及黑龙江省省长常荫槐处决于帅府老虎厅，史称“杨常事件”。有关“杨常事件”多年来史家说法不一，但总的来说它是东北当局内部政治斗争的结果。但日本方面却认为，这是张学良关于铁路问题向日本所做的最后通牒。町野武马认为杨宇霆之死，使日本人借款修筑“满蒙新五路”的最后希望断绝了，提出必须和张学良决裂的主张。
    就在日本积极与张学良就“满蒙铁路悬案”进行交涉期间，全国各地爱国学生和各界人士展开了轰轰烈烈的反帝护路斗争。东三省保路运动更是发展得如火如荼。1928年10月3日，张学良召集张作相等人商议对日交涉问题，决定支持东北民众的保路运动。1928年10月22日，由东三省议会和工农商各界代表组成的东三省路权保持会在沈阳正式成立。东三省路权保持会以“唤起舆论、援助政府保持路权，排除外人侵略为宗旨”，广泛发动东三省民众进行保路运动。
    1928年10月26日，吉林发生两万余名学生、市民集会游行，反对日本修筑吉会路的爱国行动。在北平各校的东北学生也纷纷发表宣言，反对日本敷设吉会、长大两路。11月9日，哈尔滨学生为响应吉林的爱国护路运动，数千名学生上街游行，军警向游行学生鸣枪阻止，140余名学生受伤，造成“一一·九”惨案。张学良闻知此讯后，对爱国学生的正义行动给予了充分肯定，明确表态“学良行年二十有八，来日方长，岂能损失东省利权以贻后患，是以关于国家权利上决不让步。”
    张学良对东三省人民在保路运动中所给予的支持和声援，得到了东三省人民的拥护，时有“钧座恃重于先，国人奋争于后”的提法。在东三省保路运动，特别是在收回国权的热潮推动下，12月5日，张学良下令逮捕了办理对日交涉的陶尚铭，奉天亲日派赵欣伯等相继逃到大连。东北地区浓厚的反日气氛，成为张学良对日交涉的政治资本，在此背景下，张学良对日要求履行“满蒙新五路”的纠缠，坚决予以拒绝。
    1929年3月26日，东北国民党党部在奉天召开成立大会，主张收回旅大租借地和南满铁路。1929年3月29日，张学良与满铁理事斋藤良卫会谈时声明：“就东三省来说，不仅张作相就是我也不能负责履行此项合同，所以尽管如何同我反复交涉也不可能解决问题，即使向南京政府交涉，恐怕亦无成功的可能。”张学良又郑重声明东北当局决不签正式借款和承包合同，并希望日方采取中日亲善的态度。至此，日本同张学良关于“满蒙新五路”交涉基本结束。

[1] [3]


首页 -> 2005年第5期

张作霖父子与“满蒙铁路悬案交涉”

作者：范丽红

字体： 【大 中 小】

    “满蒙铁路悬案交涉”破产及张学良与日关系的决裂

    张学良在抵制日本无理路权交涉的同时，加紧修筑东北自己的铁路，为此他改组了东北交通委员会，确定了自建、自营、独立发展东北铁路的方针。
    自1928年7月至1931年9月，东北交通委员会主持修建了昂齐、齐克、洮索三条铁路，完成了沈海铁路延长线、呼海铁路北段、吉海铁路等线路的路轨铺设工作。其中，洮索铁路是日本提出的“满蒙新五路”要求中的重要目标，早在1925年，日本就把该路列入“满蒙铁路网”计划中，因为该路在“军事上极关重要”。张学良也清楚地意识到该线的重要性，不仅坚决拒绝了日本的筑路要求，还“有在索伦一带屯兵垦田之举”，无疑是针对日本对东北路权侵略的有力回击。1930年9月，东北交通委员会制定了《建设东北铁路网计划》，预计10年内修筑以北宁铁路为轴心，连接葫芦岛港，纵横东北的三大干线的宏伟计划。张学良的排日思想十分明确。针对东北当局的铁路发展计划，日本政府惶恐不安，视其为“针对满铁，收复满铁的目的而修建的”。日本外务大臣币原喜重郎更是直言，“中国方面是计划依靠这些竞争线，将满铁两侧的货物运往连山湾或营口，使满铁的势力范围仅限于两侧四五十英里的地区之内，以便逐渐置满铁于死地，最后达到收回满铁的目的。”日本特别对张学良引入美国资本完成计划一事深感“事态决不能轻视”。
    此时，在日本人眼里张学良同他父亲一样，已成为阻碍日本实施侵华政策的最大障碍，日本决定以武力实现对东北的占领。1930年10月，日本参谋本部根据东方会议的决策，在参照关东军参谋石原莞尔早先出台的《关东军占领满蒙计划》的基础上，制定了《昭和六年度形势判断》的侵华方案，确定了日本武力占领东三省的步骤，即第一阶段：武力占领东北建立亲日政权，取代张学良的地方政权；第二阶段：建立独立“国家”，从中国行政分割出去；第三阶段：吞并东北领土，并入日本版图。日本政府积极布置准备组织实施军事侵略前，又重开与张学良的铁路交涉谈判。鉴于张学良此前对日交涉的强硬态度，为缓和张学良对日的反感，日本政府决定改变其以往单纯抗议、对抗的办法，关于东北铁路的方针做了一些调整，不再逼迫中国方面借款筑路，而是要把东北自建自营的铁路，与南满铁路连成运输网，使东北自建自营的铁路变为满铁的延长线，以此达到对东北铁路实现全面控制的目的。
    1930年12月，日本政府指派满铁出面与张学良进行满蒙铁路交涉。1931年1月22日，日本特派外务省亚洲局长、满铁理事木村锐市为代表与张学良进行了会晤。双方商议决定就满蒙铁路的一些细节问题展开谈判。为此东北交通委员会还成立了专门的交涉委员会，准备与日方谈判。但日方对铁路谈判并未表现出应有的诚意，而是一拖再拖。而事实证明，所有这些都是日本为掩盖它的军事占领计划所做的表面姿态，因为直到九一八事变发生，中日双方关于铁路问题的谈判也未能举行。而且，随着中日之间矛盾的激化，满蒙“铁路悬案”交涉也就成了激化矛盾的重要舆论。此间，日本开动宣传机器大肆制造中国铁路包围满铁、危害日本“生命线”的谎言，为日本武力占领东北大造舆论。1931年9月18日，日本关东军悍然发动了九一八事变，致使日本政府与张学良关于“满蒙铁路悬案”的交涉最终破产。

    五、结束语

    综上所述，“满蒙铁路悬案交涉”激化了张氏父子与日本之间的矛盾，并最终导致日本采取断然的军事行动，以武力实现了对东北的占领。笔者认为尽管九一八事变是日本长期推行侵华政策的结果，但“满蒙铁路悬案交涉”的失败是导致日本发动九一八事变的重要原因之一。
    张氏父子围绕着“满蒙铁路悬案交涉”与日本所展开的这场针锋相对的斗争，最终挫败了日本妄图以修建铁路为名，扩大侵华权益的阴谋，维护了国家的主权和利益，有力地配合了全国收回国权、废除不平等条约运动，它是符合广大东北人民意愿的爱国之举。
    纵观张氏父子在“满蒙铁路悬案交涉”中所采取的策略和手段还存在许多值得深思的地方，特别是张学良在“满蒙铁路悬案交涉”中，一味听命中央的思路和做法，影响到随后出现的中日冲突，如万宝山事件、中村事件的处理，并最终导致了他错误地执行了蒋介石对日冲突“不予抵抗”的政策，造成了终身的遗憾。
    尽管如此，历史无法否认张氏父子在“满蒙铁路悬案交涉”中为维护中华民族主权所做出的努力和牺牲，后人也绝不应该抹煞他们的功绩。
    （责任编辑王海印）

[1] [2]


首页 -> 2005年第5期

汪精卫卖国文字是如何披露出来的

作者：王　鹏

字体： 【大 中 小】

    1940年1月4日，由上海开往香港的“胡佛总统号”响起了长长的汽笛，庞大的船体缓缓离开码头。船上有两位非同寻常的乘客，他们是汪精卫叛国团伙中的“首义”人员高宗武、陶希圣。当客轮驶入公海后，他们的神色开始缓和了。随即，他们通过船上的无线电台给在上海的汪精卫发去了电报：“……际此意去迥异之时，未得先生之许可，遽尔引离，但至此时止，我等对于一党的秘密，决不向外宣泄……”汪精卫在上海愚园路官邸收到高、陶在公海发来的电报后，不禁大惊失色，沮丧十分。然而，1月22日《大公报》香港版全文披露了汪日密约，震惊中外。此“惊险”一幕，前后曲折。
    在中国抗日战争的最艰苦时期，1938年底日本近卫内阁两次发表“近卫声明”，公开对国民党政府进行政治诱降。这时，国民党统治集团内部发生了严重的分裂，身为国民党副总裁的汪精卫公然表示响应“近卫声明”，走上了可耻的卖国道路。而蒋介石对日的政策始终是迟疑不决的，一方面在全国人民强烈的反抗侵略的浪潮中，他不得不勉强地举起抗日的大旗，又怕共产党势力强大威胁国民党的统治地位；另一方面，他又积极响应德国驻中国大使陶德曼的对日调停，甚至时断时续暗中与日谈判媾和条件，意图是在合适的条件下，能够体面的结束战争，而面对日本苛刻的条件，他使用了惯用的政治手腕，即使不能与日媾和，也要击败国内的政治“对手”。
    1937年11月，在国民党放弃上海前，蒋介石利用杜月笙的门徒与戴笠的特务联手，组建了“别动总队”，在上海潜伏下来，对日军及其卵翼下的汉奸进行所谓的“挖心战”。因此，蒋介石命令在军事委员会的直辖下，成立了对外不公开的“江浙行动委员会”，以杜月笙为主任，戴笠为常委兼书记长，主持此项工作。不料，国民党军队刚一撤走，这群人马上一哄而散，“江浙行动委员会”也就随之而瓦解了。上海成为孤岛后，杜月笙便离沪赴港。1939年汪精卫来沪进行组府活动时，蒋介石又想起杜月笙，意欲利用他的门徒破坏日汪“合作”。于是，蒋介石下令成立了一个“地下市政府”，名称为“上海统一委员会”，仍以杜月笙为主任，戴笠等为常委。尽管杜未能亲自回沪主持工作，但他派徐采丞为私人驻沪代表，随后又加派他的总账房万墨林前来协助，这就说明他仍是这个委员会的核心。这个委员会的活动，既是政治性的，又有经济性的：所谓政治性是指他们除反汪任务而外，还在暗中勾结日本侵略者，搞“秘密交易”；所谓经济性是指他们勾结日方搞内地与沦陷区之间的走私活动。
    《大公报》始终关注抗战的进程，对一切降日活动都予以揭露。在1939年3月间，高宗武受托汪精卫在东京活动，并公开与日本新任首相平沼骐一郎签订了《汪平沼协定》。4月5日，《大公报》重庆版披露了这份骇人听闻的“协定”，《大公报》渝馆总编辑王芸生为此撰写了题为《汪精卫的大阴谋》的社评，在对汪精卫的叛逆行径进行谴责后，发表了两点认识：“①汪精卫的通敌卖国，已不是一朝一夕之事，当他在重庆时即已开始策动。②汪氏的阴谋，并不是简单的个人活动，是有相当规模的组织的。”王芸生在此认识的基础上，谈了一点感想：“汪氏的阴谋，既策动如此之久，且有组织的行动，蛛丝马迹，布满沪渝，中央当早有所闻。当汪氏未离重庆之先，疏于防范，已是憾事，‘艳电’发表之后，中央只予除籍撤职的处分，并未发动国法，对于附和之人亦未查究，以致任令彼等逍遥法外，继续进行其大阴谋，宽大优容。语云：‘姑息养奸’，正汪事之谓。这是我们的感想。事至今日，中央再不容姑息，应速查明事实，发动国法，各治应待之罪。”这是指责蒋介石对汪精卫过于宽容，以致“姑息养奸”，并敦促国民党对附逆汉奸绳之以法，治之以罪。此外，《大公报》重庆版还揭露汪精卫要求日本每月津贴3百万元法币，作为建立卖国政府的开办费，另加2亿元法币贷款，拟建立一支汉奸军队。
    汪精卫一步一步地加紧与日本人的联系，他指使高宗武、梅思平，代表他与日本代表影佐祯昭、今井武夫在上海进行密谈，并草签了卖国的《日华协议记录》，声称汪要脱离国民政府，成立亲日的“新政府”。汪精卫的行径，首先触怒了蒋介石。蒋不满意汪单独去和日方勾结，搞什么“和平运动”，而且准备成立的傀儡政府，也挂青天白日旗，也称国民政府。所以，当蒋听说汪伪组织即将登场之际，想抽它几根台柱，给汪拆台。因此，蒋介石一再给在香港的杜月笙带话，要他通过在上海的老关系，在这方面来一个“突破”，甚至不惜用许愿、重金等方法，收买汪的走卒。
    杜月笙在上海的干将徐采丞，通过黄溯初得知高宗武、陶希圣有脱离汪逆之意，遂到香港向杜汇报。听罢，杜矍然而起，双手一拍，眉飞色舞的高声说：“采丞兄，这件事情关于抗战前途，国家大局，确实值得一试，你在香港住两天，我乘最近一班飞机到重庆，我要去见蒋委员长，当面向他汇报。”1939年11月5日，杜自港飞赴重庆，在张群的联络下，他见到蒋介石。蒋面授机宜后，要求他从速返港，一切秘密进行。当时，杜感到十分振奋，搭中国航空公司的飞机，兴冲冲地离开重庆回到香港。他又找到徐采丞，嘱咐急办两件事：第一，请黄溯初火速到香港，跟他面谈；第二，转告在上海的万墨林，只要高宗武说声走，便不惜一切代价，务必把他和他的家眷，平安无事的送到香港来。黄溯初果真到了香港，把高宗武的意思向杜月笙和盘托出。杜又到重庆，再次向蒋介石当面汇报，临走时蒋还写了给高的亲笔信，托杜带去。杜月笙回到香港后，把蒋的亲笔信交给徐采丞，要他立即回上海面交高宗武。徐按照杜的指令，把事情办妥，高宗武答应把“密约”交给蒋介石。
    那么，高、陶为什么要脱离汪精卫呢？据朱子家回忆：“高、陶之出走，绝非简单的所谓‘深明大义，幡然变计’。以高、陶的对于‘和运’，均以劳苦功高之开国元勋自命，对权位志不在小，那时对日的谈判虽方在开始，但政权成立后之重要人事，已拟有一个大概的轮廓。汪所内定的，是政权成立以后，陶除‘宣传部’外，兼任政府方面的‘宣传部长’，而陶则不愿任空洞的‘宣传部’，志在取得‘实业部’，但实业部汪曾面许由梅思平担任，已无可变更。至高宗武汪认为其资历不够，只能任‘外交部次长’，高则以为近卫三原则由其一手取来，且以后汪政权之外交，也不过着重在日本，外长一席，自非其莫属。但两人心中虽不满意，而又不敢与汪面争。‘壮志’未酬，渝方特工人员仍得乘其觖望之际，一经诱劝，自然很容易取得成功。……周佛海一到上海，立即筹备拟于汪政权成立之日，在南京创办一张日报，当时系由罗君强与叶如音进行（即后来之《中报》），陶希圣为‘宣传部长’后，一再与君强商酌，欲改为《中央日报》，置于‘中宣部’管辖之下，君强坚拒，至起龃龉。在高、陶临走前数日，君强且抵书陶希圣痛骂之。”
    1940年1月4日，高宗武、陶希圣带着《要纲》秘密潜入香港。高、陶虽参与了日汪谈判，但他们是如何把极为机密的文件拿走的？据当时负责谈判收发文件的陈春圃回忆说：“我是负责分发和收回文件的，每次如此。记得有一天高宗武对我说他要带一份回家参考，一二天就送回来，我请示过汪精卫点头答应后才给他。过了两天后高没有送回，汪就命我往取。取回后谁也没有怀疑过他已加以摘录和摄影，后来在香港发表的自然就是这一份，现在细谈其内容不独没有必要，手上没有原本也无可能，反正这是见之报载人所共见之事。”另据参与谈判的日本人犬养健说：“当时密约会议，因恐高宗武泄露，所以警戒非常严密，日方由矢荻，华方由梅思平负责收藏文件，任何小纸片，都须留下，不得携出会场之外。据他们推测，高宗武等将每日结果，牢牢记住，一条一条写下，故与原约无异。”这说明高陶事先是有准备的。

[2]


首页 -> 2005年第5期

汪精卫卖国文字是如何披露出来的

作者：王　鹏

字体： 【大 中 小】

    此时正在香港的《大公报》总经理胡政之、总编辑张季鸾通过朋友的“串联”，1940年1月21日得到了秘本《要纲》和有关资料，还收到了高宗武、陶希圣给《大公报》的亲笔信。高、陶在信中，极力解释参与密谈的卖国行径，其中有这样的话，1939年11月5日“影佐祯昭在六三园亲交周佛海、梅思平及圣等以‘日支新关系调整要纲’之件，当由汪提交其最高干部会议，武亦与焉。益知其中条件之苛酷，不但甚于民国四年之二十一条者，不止倍蓰。即与所谓近卫声明，亦复大不相同。直欲夷我国于附庸，制我国之死命，殊足令人痛心疾首，掩耳而却走。力争不得，遂密为摄影存储，以观其后。其间敌方武人，颐指气使，迫令承受，或花言巧语，涕泪纵横。汪迷途已深，竟亦迁就允诺，即于12月30日签字。武、圣认为，国家安亡生死之所关，未可再与含糊，乃携各件，乘间赴港。离沪时，曾嘱人通告日方，告以此种和平方案，为中华民国国民任何人所不能接受。抵港后，即函汪及其他诸人，请其悬崖勒马，勿再受日阀之欺骗与利用，以冀公私两全。除将摄存及抄录各件，送呈国民政府外，兹送上‘日支新关系调整要纲’暨附件之原文摄影（译文另附），又汪方提出‘新政府成立前所急望于日本者’之去文，及同件日方复文各一份，敬请贵报即予披露！俾世人皆得周知，勿使真相长此湮没，以至于不可挽救。”
    在得到这些极为机密的卖国文件后，胡政之、张季鸾马上把该报港馆经理金诚夫、编辑主任徐铸成叫到他们的住处，要金、徐立即把《要纲》内容抄下来，把原件拍照，并给重庆版总编辑王芸生拍电报，通报此事，安排报道事项。徐铸成作为当事人，他对当时的情景有这样的回忆：“大约在1940年1月过春节的时候，一天下午，他们两位（指胡政之和张季鸾）把我和港馆经理金诚夫接到胡的家里，张简单地说：‘我刚才得到一个极为机密的消息，陶希圣和高宗武已秘密到了香港，还带了一份日汪已经商订的密约。我从杜月笙手里讨来这份密约，答应晚饭前一定送还给他。他今晚要派专人送往重庆。铸成，你赶快先细细看一遍，就在这里写一篇揭斥敌汪阴谋的社评，你看完这密件后，即由诚夫抄录一份，以便和社评在明晨一起见报。’我们两人，埋头工作了两个小时，总算赶出来了。胡政之又核对了金的抄件，张则细看我写的社评稿，都点了头。张立即揣上密件原稿，坐上汽车，赶去送还给杜月笙。”
    22日，《大公报》香港版在《高宗武陶希圣携港发表，汪兆铭卖国条件全文》、《集日阀多年梦想之大成！极中外历史卖国之罪恶！从现在卖到将来，从物质卖到思想》的通栏正副标题下，独家刊登了《日支新关系调整要纲》（原件），另在第九、十两版整版刊登了日文原件照片，还发表题为《揭露亡国的“和平条件”》的社评。日汪签订的《日华新关系调整要纲》中有这样的卖国文字：“日华两国政府须根据‘附录一’关于日华新关系调整的基本原则调整国交；在新国交恢复以前，既成政府经办事项，目前加以继承，如情况许可时，再根据第一项原则加以调整；在事变继续进行中，须谅解由此而发生的特殊情况的存在。”在“附录一”中，汪精卫的卖国嘴脸和日本侵略者步步紧逼的行径更加暴露无遗：“日、满、华三国，在建设东亚新秩序的理想下，以互为善邻、团结一致成为东洋和平的轴心为共同目标。因此，规定基本事项如下：①须确定以互惠为基础的日、满、华一般提携，特别是善邻友好、共同防共、经济提携的原则。②须确定华北和蒙疆是国防上经济上日华之间紧密的合作地带。③在长江下游地域，经济上须实现日华之间的紧密合作。④在华南沿岸特定岛屿，须实现军事上的紧密合作。”
    这条独家新闻在香港和内地引起轰动，22日的《大公报》香港版不得不加印，还是销售一空。1月23日，《大公报》香港版还发表了陶希圣关于“日本对所谓新政权的条件”的谈话，27日还刊登了陶希圣在日汪密谈时的笔录，对密约的出笼做了解释。在短短几天内，《大公报》香港版抓住日汪密约不放，连续发表社评，猛烈抨击：23日发表题为《附汪者应速悔悟》的社评，24日发表题为《暴露了汪日亡国条件》的社评，30日发表了题为《粉碎汪派“组府”阴谋》的社评。高宗武、陶希圣由汪精卫投向蒋介石，并揭露汪精卫的卖国行为，经《大公报》香港版的及时披露，轰动中外，被称为“高陶事件”。
    《大公报》香港版率先披露卖国文字后，汪精卫、周佛海等很是恼火，汪在24日接受路透社记者采访时，极力抵赖，竟说：“高、陶两人所发表者，完全出于向壁虚造，事实必有可证明之耳。”周在22日的日记中写道：“午饭后，接上海无线电，高、陶两败类，在港将条件全部发表，愤慨之至。……晚与思平谈高、陶之事，愤极之余，彻夜未睡。拟回沪发表长篇声明，说明内容及吾辈态度，以正国人视听，高、陶两动物，今后誓当杀之也。”周在23日的日记中写道：“下午接香港拍来高、陶二败类致《大公报》缄，不禁发指，因赴海光亭，晤清水、犬养等，谈及此事，余愤极之余，不禁泣下。”周在27日的日记中写道：“余又谓此次高、陶发表文件，于吾辈大有不利，补救之法，在以事实证明其文件之不确。”日人今井武夫在回忆录中写道，“在1940年1月22日香港《大公报》上，突然把作为日华两国条约的基础而进行谈判的密约揭露了出来，发生了攻击汪兆铭一派的和平运动为卖国行为的事件。……对于高、陶的暴露密约，汪兆铭、周佛海、梅思平立即分别加以反驳，声明说：他们两人在报纸上所发表的东西，不过是在谈判过程中的一个草案。但他们内心受到的冲击是难以掩盖的无可争辩，这对和平运动的前途投下了阴影。我和板垣总参谋长从1月22日起到27日逗留在青岛东洋旅馆中，知道了这个报道，立即同汪、周、梅等会见。最伤心的是周佛海，他认为高、陶的逃走毫不值得追究，但愤慨地说暴露密约完全是背叛行为，他泪下如雨，也不擦掉双颊的泪水，惟有长叹而已。”日人影佐祯昭在回忆中写道：高、陶“两人逃出上海，在香港把兴亚院指示的谈判草案原封不动地在报纸上发表，引起了社会上的注意”。
    就在《大公报》香港版披露汪精卫的卖国文字前夕，国民政府中央通讯社社长肖同滋正在香港，他于1月21日也拿到这份文件，立即让中央通讯社向全国发布日汪密约的消息，22日重庆国民党《中央日报》刊登了这一消息，还做了三栏的标题：《汪逆卖国密约》、《经高宗武陶希圣揭破》、《条件苛刻甚于二十一条》，但并无密约的具体内容。23日，《中央日报》才刊登了这份臭名昭著的密约的全部内容。23日，《大公报》重庆版在《敌汪阴谋全盘暴露》的大标题下，也刊登了《要纲》，因《大公报》重庆版总编辑王芸生事先得到消息，所以他还撰写了题为《汪阴谋的大暴露》的社评，揭露汪逆卖国实质。在23日的重庆国民党《中央日报》上，发表了蒋介石的《为日汪密约告全国军民书》，称日汪密约“把近卫声明‘东亚新秩序’的一字一句都具体化了”，“骨子里暗藏着机械利刃”，“比之二十一条凶恶十倍，比之亡韩手段更加毒辣”；号召中华民国“光复山河，荡涤汉奸腥膻，报复先烈仇恨”。同日，中共重庆《新华日报》发表题为《全国同胞起来，反对汪派卖国密约》的社论，指出：“摆在中国人民面前只有两条道路：一条就是坚持抗战的道路，中华民族所走的道路，中华民族的生路；一条就是对日投降的道路，汉奸汪精卫及其他投降分子所走的道路，中华民族的死路。中间的道路是没有的，而且也不可能有的。”
    这次汪精卫的卖国文字被揭露，《大公报》抢了“独家新闻”，而提供新闻材料的高宗武和陶希圣的命运却是耐人寻味的。高宗武此后在香港得到蒋介石奖励的5万元美金，并由蒋亲自批示给了“高其昌”的化名“官员护照”，得以出洋游历。他带着年轻的妻子赴美作了“寓公”。那时，5万元美金是一笔可观的数字。从此，他在美国隐姓埋名，不谈抗战以及蒋汪之事。这是他接受蒋介石5万元美金的交换条件。之后，蒋还不断给他美元，陈布雷曾于1942年5月28日致电中国驻美国大使胡适：“由贺主任耀祖名义汇上美金四千元，系委座发高宗武旅学费，即请转交高君，并复为荷。”而陶希圣呢？他事后到了重庆，蒋介石给以高官厚禄，参加由陈布雷主持的第二侍从室的工作，参与蒋的机密；陶还替蒋撰写了《中国之命运》的小册子，经陈布雷润色后发表。（责任编辑萧徐）

[1]


首页 -> 2005年第5期

抗战时一场气象情报争夺战

作者：蔡天新

字体： 【大 中 小】

    抗日战争进入反攻阶段后期，日本帝国主义在东南亚各国战场的败局已定。中、美、英等盟军为了防止入侵东南亚各国的日军从东南沿海撤退，堵住日军海上退路，决定增兵台湾海峡，对东南亚战场的日军形成包围态势。但由于盟军对台湾海峡的气候条件不甚了解，一时不敢贸然出兵。所以，中国东南沿海的气象情报，成为整个战略的关键。经中、美两国谍报人员的多方侦察，发现台湾海峡的一个小岛屿上即乌丘岛航标站中存有丰富的气象资料。

    找关系摸情况

    乌丘岛坐落在福建省莆田市湄洲湾外的台湾海峡，隶属原莆田县湄洲镇管辖。乌丘岛分为大乌丘和小乌丘两个岛屿，大乌丘岛离原莆田市的平海镇只有15海里，小乌丘屿处在大乌丘岛的南部，与台湾隔海相望（现仍处于台湾当局统治之下）。由于岛屿面积小，又孤悬海外，故旧的民用地图上根本找不到这个岛屿。但小乌丘屿地处台湾海峡中心点，是中国大陆通往海外的重要航道，在台湾海峡中具有举足轻重的战略地位。20世纪初，海上交通日益繁荣，台湾海峡过往船只增多，为了给海上通行的轮船导航，地方政府便在小乌丘屿上建立了一个航标站，并派人看管航站，记录海上气象变化情况，年长日久，便积累不少宝贵的气象资料。抗日战争爆发后，日军为了掌握东南沿海的海上通道，动用武力占领了台湾海峡的众多岛屿，小乌丘屿是其中的一个。日军占领后，在小乌丘屿上建立了海上供给站，派兵守卫，封锁周围海域，禁止附近岛屿的渔民上屿，使本来就人烟稀少的孤岛，更蒙上了一层神秘的面纱。
    为了尽快获得小乌丘屿上储存的气象资料，1945年初，中美合作所副主任、美国梅乐斯海军准将同国民党军统总部联合签署命令，命令强调：据侦察在福建省莆田县沿海的乌丘屿灯塔里保存着最完整的气象资料，美国海军配合中国军队不惜一切代价，以最短的时间夺取气象情报，移送盟军总部。命令签发后，中美合作所立即派人赶到福建，实施行动计划。福建中美合作所参谋长兼东南办事处主任李崇诗接受任务后，不敢怠慢，决定由中美合作所下属的东南训练班副主任兼第七特种技术训练班副主任林超少将会同美方人员，共同筹划猎取气象资料的军事行动。林超接受任务后，马上着手前期的了解工作，但从美国海军提供的地图上查看，只发现湄洲湾外的海面上标有两个小黑点，根本查不到小乌丘屿的地点和方位。于是，林超又向福建省政府的地质部门打听小乌丘屿的情况，仍然一无所获。正当林超山穷水尽疑无路之际，忽然想起刚刚就聘东南训练班警政系的教官刘浑生中校。2年前刘浑生就任莆田县警察局局长，刚刚辞职来东南训练班不及1个月，对莆田的情况非常熟悉。而且又是林超的学生，师生关系也不错。但由于刘浑生刚刚接受一项重要任务，正在闽东一带海湾勘察“盟军登陆点”。于是，林超马上向东南办事处主任李崇诗汇报，要求立即将刘浑生召回。一纸急电，刘浑生不敢怠慢，星夜赶回东南训练班驻地建瓯的东峰。
    当晚，林超少将邀请刘浑生共进晚餐。席间，林超和盘托出军统局本部的命令和完成该任务的难处，希望刘能助他一臂之力。一者由于师生关系，老师有难学生岂有不帮之理；二者此举乃抗日救国之大事，国人哪有推辞之词，刘浑生欣然接受了任务。
    笫二天，林超带领刘浑生会同美方顾问、东南班负责人及特训班顾问张驰等有关人员，共同商讨了一个“夜袭乌丘屿，武装夺取气象资料”的周密行动方案。其主要内容有三条：一是即日起成立“奇袭乌丘屿突击队”，归中校教官兼突击队指导刘浑生领导；二是突击队所需的特种武器和器材由美方负责提供，由美方派出2名军官负责特种器材的操作培训和维修；三是制定了突击队的组织机构和行动方案。突击队下设侦察组和行动队，前者从东南特训班第一突击营抽出10名具有侦察技能的莆仙籍学生组成，随刘浑生先期出发；后者由第一、第二突击营中挑选出150—200名善于水战的学员组成，编为一个中队，施以各种技术训练，随时待命出发。袭击方案由福建省东南办事处上报中美合作所总部，经美方代表华兹少校同意后，付诸实施。
    1945年2月1日，时值除夕的前一天，10名侦察员在刘浑生的带领下，以回乡过年为由分散返回莆田。随后几天，这些身着便衣的特工人员，白天以走亲串戚为由，深入海边进行侦察，了解大、小乌丘屿的情况，晚上则陆续潜入刘浑生的驻所汇总情况。但因日军占领乌丘岛后，加强了封锁，几乎没人能接近日占岛。侦察员经过几天侦察，仅弄清了乌丘屿的大致轮廓、地理位置和地形、地貌，以及岛屿周边的海水深度、潮汐流向、落差和屿上建筑物的外观等一般情况。对岛屿上的兵力分布、武器装备、岗哨布防等有用信息，一点都没有了解到。所以，大家认为：不入虎穴，焉得虎子，只有打入敌巢侦察，才能彻底弄清敌情。于是，刘浑生决定将10名队员分为5个组，一个组留在身边担任交通员和助手，其他4个组分别派驻莆田县的三江口、埭头、忠门、莆禧等4个海边活动点，并要求队员设法混入渔民中跟船出海捕鱼或下海走私，以便接近乌丘屿。同时，为了便于指挥，刘浑生也将指挥点搬迁到与乌丘屿隔海相望的莆田平海镇。
    功夫不负有心人，三江口驻点小组很快就有了意外收获。该组的叶、陈两队员在涵江结识了一个姓林的妓女，林某与驻乌丘岛的伪军大队长张秀宝（惠安人）曾是一对露水鸳鸯，便许以重金，邀其下海走私。由叶、陈二人出资金、船只和采购商品，办理有关货物出口手续等，由林某负责进岛与贩卖。计划从三江口偷运粮、酒、肉、禽、蛋品等至乌丘屿，以换取鱼干、鸦片、布匹等运回陆地贩卖，获利3人均分。无本生意对林某来说求之不得，她欣然应允。然而，首航时货物就被岛上哨兵扣押，林某要求面见张秀宝。情人天降，张秀宝喜出望外，上船检查货后，又盘问了叶、陈二人的底细，见所言与林某介绍的情况相同，遂深信不疑。此后，每隔3至5天就出航一趟，没多久，叶、陈两人就与海上的伪军们混熟了。加上他俩出手大方，很受伪军们欢迎，在同伪军的闲谈中了解到一些驻守小乌丘屿的日军情况，但仍然没有获得重要的情报。
    在同大乌丘岛走私的同时，叶、陈又设法同小乌丘屿的日军做“生意”。他们结识了一个专给日军作翻译的汉奸，先送他一份厚礼，然后请他设法牵线搭桥，并许以重金酬谢。汉奸见有利可图，便极力推荐。日军因生活需要，答应叶、陈输送一些日常生活用品，特别强调要兴化米粉和莆田荔枝酒。但日军又怕泄露屿上的军事情报，规定只能在码头上交易，不准登岸。小乌丘屿只有一处靠船码头，其余地方都是悬崖峭壁、奇岩怪石，不能停泊船只。日军在码头上设了一个哨所，日夜派兵把守，不准中国人上屿，甚至连驻大乌丘岛的伪军头目接受任务也只在码头上传达。叶、陈的走私船得准靠泊后，千方百计同屿上的人员接触。在买卖中，他们又认识了屿上惟一的中国人，此人原籍莆田望江，自幼被雇到小乌丘屿与一个看灯的俄国人做伴。日军占领小乌丘屿后，俄国人逃命去了，而他却被日军留下来挑水做饭，久而久之，竟能通日语，因而自然成为叶、陈的买卖翻译。由于叶、陈醉翁之意不在酒，不但买卖甚合日军之意，并很快地同屿上的中国人成为好朋友。据了解日军对他控制很严，不准他离岛一步，最近2年，日军对他稍微信任之后，也只准许他住在大乌丘岛的老婆每星期来这里住一晚。为了进一步拉拢他，叶、陈利用去大乌丘岛之机，多次给他老婆送礼，联络感情，并从这位“望江嫂”的口中套出小乌丘屿的许多日军情况。
    经过半个多月的努力，叶、陈初步摸清了海上大、小乌丘屿的详情。原来大乌丘屿的面积有1平方公里左右，地势平坦，驻有伪军张秀宝大队，约有人枪200余，大、小船只10余艘，该大队名义上受驻南竿塘的“福建和平救国军”第二集团军总司令张逸舟指挥，实际上受驻小乌丘屿的日军小分队指挥。而小乌丘屿实际上只是露出海面的一块大礁石，面积约几十平方米，海拔约100多米。礁石之上原是乱石堆，以前为了建航标站将其铺成平地。在平地周围用乱石砌成一道约4米高、1.5米宽的围墙，围墙里建了一座10余米高的灯塔。面对大乌丘岛方向留有一个出口和一扇铁门，铁门日夜关闭，并有警犬守护。从铁门到码头有一条几百级高的石阶路，是通往灯塔的惟一通路。围墙内用石头砌成了5间房子，作为日军士兵的宿舍，还有一间电台室和一间地下储存室。屋前建了一座灯塔，塔楼分为3层，底层为一房一厅，房是那个看灯中国人的宿舍，厅则是日军的厨房和餐厅。中层是工作室，除了安装气象测绘设备外，还存放着几十年的气象记录资料，那便是突击队所要猎取的目标。顶层置有风向标、望远镜等设备，日军占领后又架设着一门能作360度旋转的勃郎宁机关炮。室外顶端悬挂着一盏能自动明灭的讯号灯，以警示海上的来往船只。灯塔的底面是个天然洞穴，洞底有一眼清泉，安装着提水设备，泉水不但可供驻守人员饮用，而且还可供应过往的日海军舰艇的急用。洞内还存有几百桶汽油，专门为日军舰艇紧急加油备用的。小乌丘屿原驻守日军30余人，1943年后因正面战场兵力不足，屿上人员陆续被抽掉走，当时只剩15人。连同家属6人，总共21人。其中军官、军曹各1人，士兵编制一个加强班，分别承担电台、警戒、驾船等勤务，测量气象和讯号管理由电台人员兼任。从兵力分布和装备用途的情况看，小乌丘屿不但是日军海上的导航站，而且还是日军在东南沿海的一个临时补给点。所以，袭击小乌丘屿不仅可夺取有关的气象资料，而且可以摧毁日海军的海上中转站。

[2]


首页 -> 2005年第5期

抗战时一场气象情报争夺战

作者：蔡天新

字体： 【大 中 小】

    经过一个月的侦察，侦察组初步摸清了大、小乌丘屿的具体情况，虽然在此期间刘浑生与林超日日通话，汇报侦察的进展情况，但刘浑生还是专门向中美合作所东南办事处递交了一份“已接近目标”的书面报告。详细介绍了大、小乌丘屿的地理位置、兵力分布、军事防务和交通、气候等情况，并提出突击方案。建议组织一支人员精悍勇敢、善于水陆作战的突击队，并立即带足各种战备器材，调到莆田平海进行应急训练，以熟悉水战环境。

    两套方案预备，乘“东风”一举成功

    林超收到报告后，立即上报军统局，并马上实施战斗方案。3月上旬，东南办事处在东南训练班中抽调了180名受过基础训练的学员，组成了一支临时突击队，以罗中中校为队长，又配备了一名姓李的上尉为副队长。美国海军方面也派出教官富勒上尉、礼本各中尉和3名美军机械军士和1名叫李保罗的翻译参加突击队。为了防止暴露行动计划，突击队以演习为名，从闽北的建阳出发，经南平、闽清，辗转永泰，于第三天夜间抵达莆田城内的梅峰寺。罗中中校一到莆田即同刘浑生中校接头。刘向突击队通报了敌情，并讨论制定了两套行动方案。一个是以叶、陈的走私船为工具，进行正面强攻，因岛上日军兵力较少，我军可以绝对优势的兵力将其击败；二是等待雾天分两路偷袭。一路偷渡到小乌丘屿的正面，解决码头哨兵，并负责大乌丘岛方面的警戒，得手之后发出信号；另一路作为突击队的主力，偷渡到小乌丘屿的背面，将船停靠在离屿最近的地方，然后涉水到围墙下，爬上围墙，潜伏屋顶，当听到码头的得手信号声后，立即投弹，先炸死警犬和炸毁电台，然后组织火力冲开一条血路，直闯灯塔，猎取气象资料，夺取屋顶的机关炮，并用火力阻止大乌丘岛方面伪军的增援。任务完成后炸毁油库，摧毁灯塔，然后从正门撤兵，退回莆田平海。
    东南办事处经过反复研究，批准了突击队的第二套作战方案。但第二套方案须具备两个条件，一是须等待雾天；二是必须准备船只。于是，还是通过叶、陈那条“走私船”的艄公，不惜代价租用了4条民船和艄公。然后在船内装上美军装备的马达，并挑选了50名体格强壮、训练有素的突击队员，让他们换上便衣，打扮成渔民，跟船出海，以适应海上作战环境。
    然而，万事俱备，只欠“东风”。一连几天海上气候良好，使突击队的军事行动迟迟难以付予实施。1945年3月中旬，机会终于来了，据气象部门预测，次晨海面将有大雾。林超少将立即命令突击队立即行动。当晚8时许，突击队分乘5条民船从莆田平海下海。队员们佯装为出海捕捞的渔民，将枪支弹药包装成“货物”藏放在船舱里。走在前头的1号船是叶、陈的走私船，船舱内潜伏着3名武技高超的突击队员，直奔码头，负责解决码头的哨兵；第2、3、4号船各配10至12名主力队员，由上尉李副队长带队，作为主攻队；5号船作为预备接应的船只，备有临时维修部件、药品及通讯器材，战斗时并不靠岸，在小乌丘屿码头与其背面礁石之间游弋，随时准备接应。罗中队长、刘浑生和2名美军教官都在这条船上，实际上5号船是此次战斗行动的临时指挥部。
    当晚，湄洲湾外风平浪静，夜幕深沉，为了不惊动大乌丘岛的伪军，突击队的渔船不开动马达，顺着潮水缓缓前进，一路上没有遇上敌情和其他渔船。夜里11时许，海上刮起东北风，空中乌云渐布，海雾骤起，且愈来愈浓，能见度极差。这时，突击队已接近小乌丘屿，按原计划立即兵分3路，向小乌丘屿包抄而去。主攻队靠近登陆点后，训练有素的突击队员们纷纷跳入水中，徒涉到岸边的乱石堆上，进而冲到围墙下，搭上事先准备的软梯，一个个队员敏捷地翻上了墙，潜伏在日军宿舍的屋顶上。
    与此同时，叶、陈带领的1号船也靠近码头，他们一边手持白布摇动示意，一边降下风帆直靠码头。因叶、陈是岛上的老卖主，日军哨兵均认识，每次走私船靠岸，都会额外给哨兵一些食品“咪西咪西”。所以，哨兵并不怀疑，站在船头看了一眼后，准备回哨所内叫醒另外2名哨兵一起去“验货”。哨兵刚转身，潜伏在船舱里的突击队员一跃而上，将其扳倒。其他突击队员迅速冲进哨所，将2名正在酣睡的日兵干掉。这一切行动只在短短的几秒之内，叶、陈见袭击成功，立即发出信号。只听一声令下，埋伏在屋顶的突击队员纷纷将手榴弹扔进日军住宿的5间房里。刹那间，炸声雷动，大多数日军尚未醒来便一命呜呼。个别侥幸活命的日军，提着衣裤四处逃窜，但顷刻之间又全部倒在突击队的枪口之下。全歼了房内的日军之后，李副队长立即带领一个小组冲进灯塔楼，几个队员冲进二层，搜取目的物，其余的队员冲上顶层控制了机关炮。队员们用麻袋将42本厚厚的海洋气象资料装了起来，抬进了船舱。其他的人员分头打扫战场，但只见横七竖八地躺着21具尸体，却遍寻不着那位莆田老乡。突击队员按计划在油库里安放了定时炸弹，但又怕这位老乡尚未离屿，又发动队员四处寻找了一遍，仍未找着。由于时间急迫，突击队只好集队撤离。分别登上2、3、4号船，发动马达立即返航。1号船因没有安装马达，故弃而不用，其他的船只在5号船的指挥下，迅速撤离小乌丘屿。
    突击队撤退10分钟之后，埋藏在油库的定时炸弹引爆，只听一声巨响，小乌丘屿上火光冲天，顿时成为一片火海。小乌丘屿上的枪声和爆炸声惊动了大乌丘岛的伪军，电台的中断也引起日海军基地的疑惑。1小时后，日海军基地派出一架侦察机在岛屿上空盘旋，观察屿上的情况。但因大雾垂海，能见度极低，日机既探不明乌丘屿上的情况，也没发现突击队的船队，从而使突击队能够安全撤离。
    乌丘屿一战，虽然战斗规模不大，却是中美盟军精密策划、联手出击的一次成功的军事行动。尽管击毙日军数量不多，但所缴获的东南沿海气象资料在第二次世界大战中起到了不可低估的作用。但是，由于抗战期间中方人员过分相信盟军，致使宝贵的气象资料未加整理和复制就拱手相送，这也给以后的国家安全埋下了隐患。
    （责任编辑萧徐）

[1]


首页 -> 2005年第5期

郑重治史　惠泽吾辈

作者：呼燕燕　呼郑南　呼满红

字体： 【大 中 小】

    爸爸去世已经整整两年了，我们一直不相信他离开了我们且永不回来，仿佛他只是出差在外或参加什么重要文件的起草，一时不能回家，突然有一天他又会提着公文包兴冲冲地回来，可这样的情景始终不能再现。多少次逢年过节，阖家团聚，惟不见爸爸，全家人不免悲从中来，伤痛不已。然而爸爸的音容笑貌却一直留在我们心中，他对待工作，对待生活，对待同志、朋友、家人的件件往事总是那么鲜活地浮现在眼前。
    小时候在我们眼中，爸爸的生活没有上班下班之分，没有工作休息之别，除了吃饭、睡觉，他几乎总是在读书或写作。他多年工作在中央理论宣传部门，因具有较高的理论文字水平，对工作认真尽责、精益求精，一直得到领导的信任，他直接参与了党和国家的许多重要文献的起草、编写工作，如：《关于建国以来党的若干历史问题的决议》、1982年宪法、党的十二大报告、《中国共产党的七十年》、《胡乔木回忆毛泽东》等等。我们很小时就知道，每一次参加这样重要的工作，爸爸为了赶写文章住在招待所经常几个星期不回家，回家来看到的也是他伏在书堆和稿纸之间的情形。在我们看来，爸爸的工作既枯燥又乏味，家里的事都要靠妈妈一人承担，对我们的关心也不够。然而随着国家改革开放不断深入发展，国家日益兴旺繁荣，爸爸参与起草的这些重要文献的意义也日益显现出来，渐渐为我们所理解，爸爸不是只会看书、写字的书生，而是为国为民做出了重要贡献的理论工作者。
    爸爸对待工作认真细致、一丝不苟的作风是出了名的，他曾告诉我们，他多次参与起草的党和国家会议的重要文章、重大报告，正式印刷前他都要做最后校对，不能出现半点差错。
    爸爸书生气很重，除了读书写作，不会关心自己的健康，不会为自己争待遇。工作虽然劳累，但爸爸不求自己出名，甘做无名英雄。每天兴致勃勃地读书、写作，几十年如一日，他博览群书，写就了大量文章。然而当我们整理他堆积如山的书稿时，却发现以他个人名义发表的文章却很有限。正如同事们评价他的：半生俯首做嫁衣，文牍等身书生累。爸爸的许多老领导老同事曾说过，像《胡乔木文集》、《胡乔木回忆毛泽东》和《胡乔木谈中共党史》等书籍，理论性、政治性很强，但涉及的内容复杂散乱，整理编撰需要水平高、熟悉情况又不惜力的人默默奉献，这些书离开你爸爸是很难编撰完成的。
    爸爸对党的事业忠心耿耿，信仰坚定，对待工作任劳任怨，但思想上从不因循守旧，政治上决不盲从投机。1957年为了替划为右派的徐宗勉叔叔说话，主持公道，他自己入党差点儿转不了正。文革中为反对陈伯达，他被打成“反革命小集团”，在干校整整劳动6年。文革后经过拨乱反正，他努力实践解放思想，实事求是的思想路线，眼界更为开阔，心情更为振奋。对于后期遭遇的一些挫折和不公对待，他坦然承受，对于来自极“左”势力的攻讦，他奋起反击。在家中少见他抑郁消沉反而常常听到他兴奋的笑声。离休后，他干得最为痛快、最能体现他思想意志的事，就是创办《百年潮》杂志，从创刊号起，他一一到老同志家约稿，从些须小事到每一篇文章，他都倾注了全部精力，为我们树立了呕心沥血做成一番事业的典范。《百年潮》文章的质量得到读者的普遍好评与爸爸付出的心血是分不开的。
    爸爸自少年起就关心国家兴亡，大学期间投身革命，晚年他回忆起1948年11月离开北平奔赴冀东解放区参加革命工作，不久又亲历北平解放的经历，作诗二首：

    一

    又逢风鹤迭惊时，挥泪离平伴雨丝。
    劳燕纷纷奔绿野，古城默默望红旗。
    问关伍子轻生死，投止张生览画诗。
    莫道书生难革命，长衫卸罢换征衣。

    二

    欢庆平津解放时，古城春雪白如丝。
    万家歌唱千家舞，水样人流火样旗。
    地覆天翻惊广宇，时移世易树碑诗。
    战和声里军威壮，南望烽烟整炮衣。
    热情充溢的诗句表达了他献身国家独立、人民解放事业，一生追求真理，无怨无悔的心情，为我们树立了光辉的榜样。
    爸爸心地善良，和蔼友善，对同志、友人、家人总是充满温情，因而他人缘极好，生病住院期间，几乎每天都有人前来看望。他病逝后，许多同志朋友满怀感情地向我们回忆起与他的友谊和曾经得到过的帮助：文革中曾被打成走资派而长期在外地工作的王里伯伯，是爸爸想方设法，帮他调回北京工作，他听说爸爸病逝的消息，禁不住失声痛哭；单位里刚分配来的年轻人住房困难，爸爸立即帮助解决；龚育之叔叔与爸爸自中学同学起就结下了深厚的友谊，爸爸敬重龚叔叔，对他的工作、健康极为关心，龚叔叔搬家住房条件得以改善，爸爸也为之高兴，写诗祝贺：
    勤修案牍不修窝，部长书生气若何。
    诸葛庐低才自旺，子云亭小客常多。
    龙离旧泽深藏尾，鹊换新巢巧唱歌。
    穷达浮沉身外事，故人长忆亦长磋。
    有一次龚叔叔因病住院手术，爸爸密切关注，得知手术成功，病愈出院，他欣喜万分，又赠词一首：
    老大频怀旧。数平生，交游海内，几人诗友？烽火长沙曾共砚，击楫湘江酹酒。还试比，文章魁首。旭日东升乾坤换，趁青春，唱向光明路。管鲍谊，切磋久。
    才华俊逸云龙走。发硎新，砉然奏刃，显君身手。屈贾深遗家国恨，今古娥眉见诟。风雨夜，鸡鸣相守。晚岁险惊刀圭劫，幸安痊，红树经霜秀。望霁月，祝高寿！
    爸爸结交的众多朋友中有许多忘年之交：有的是老领导，像胡绳老这样的德高望重的老上级，爸爸视为良师益友，一方面认真虚心求教学习，另一方面又经常一起研究问题，交流思想，甚至争辩不休。有时又诗词唱和，相互切磋。一次爸爸和胡绳老回干校看望，写诗一首：
    重到高基日，风招淡淡云。
    城宽村路近，农富稼耕新。
    校址依稀认，乡情缱绻亲。
    沧桑惊巨变，欣作白头吟。
    胡绳老为他批改：诗意亲切，语句平稳。惟“亲”“新”同韵，“吟”尚可说是邻韵，“云”则相距较远。可考虑换一句，用“人”字押韵。
    几十年深入的沟通理解，使他们在许多理论问题上达成共识，并在许多重要文献中得以体现。而后来与爸爸结识、共事的许多年轻人，又视爸爸为良师益友，因为他思想开放，愿意接受新鲜事物，处事公道。他们常与爸爸谈心，爸爸也总是尽其所能，给他们无私的爱护和有力的扶持。
    爸爸视亲情乡情重如山岳，外地来京的亲友，不管事先通报的还是突然袭击的，爸爸总是热情款待，尽量让住在家里，于是家里常备多套客用被褥，被我们戏称为湖南驻京招待站。爸爸一生很勤俭，但对他人却很慷慨，有几个年轻的湖南老乡来京学习、工作，爸爸为他们交学费、交房租，从各方面给予帮助。爸爸十分喜欢孩子，儿孙绕膝，是他最为舒心的天伦之乐，他对孩子爱护有加，期许甚高，但十分民主，从不苛求。妹妹满红做编辑工作，她写了文章后请爸爸过目，爸爸会很认真地修改，使文稿顿添光彩，妹妹的编辑水平很快提高，受益匪浅。爸爸最愿意与孩子们在一起，几天不见就想，外孙萧杨、天一都继承了外公喜欢读书、钻研等许多优点，萧杨很小的时候就跟着外公吟诵古诗文，耳濡目染，慢慢地也能和外公谈诗论文，深受喜爱。
    爸爸为人谦和，说话轻言细语，加上深度近视，终日手不释卷的形象，使他确像叔叔阿姨们戏称的“老秀才”。他有“不食人间烟火”，“不理油盐酱醋”的一面，穿衣戴帽生活起居不求时髦，待人接物不设心机。但他更有内秀的一面，生活情趣丰富，乐观开朗，感情细腻，爸爸在家中有如大厦梁柱，有如温暖的壁炉，护佑着我们，给我们愉快生活的空间，无论他的智慧幽默还是他的迂拙迟钝都带给我们许许多多的欢乐。

[2]


首页 -> 2005年第5期

郑重治史　惠泽吾辈

作者：呼燕燕　呼郑南　呼满红

字体： 【大 中 小】

    爸爸喜欢诗词，对古诗词有很深入的研究，闲暇时背诗、高兴时写诗、与诗友和诗、为亲朋赠诗。家里到处可找到他不同时期写的诗、填的词，有些还保留着反复修改、逐字推敲的痕迹，让我们看到了他语不惊人死不休的精神。可惜我们没能请他一一注释，有些不了解写作背景和出处，但我们还是希望今后能出版他的诗集，来展现他诗人的情怀。
    除了读书，爸爸也爱好音乐和体育。他会拉手风琴，喜欢听音乐，特别是西方古典交响乐，而且常常琢磨作者和创作背景，力求深入地理解和欣赏作品。他会打乒乓球、羽毛球，喜爱游泳，在大海里畅游时他不紧不慢，充分地享受着和大自然的亲近。
    我们家长时间住房窄小，在干校多年更是无法言“家”，一旦回到北京，有了两间住房，爸爸似乎感到改善了许多，也要创造家庭的温馨，他亲自动手，设计打造家具，甚有情趣。
    在干校的生活很艰苦，爸爸和许多同事还承受着巨大的政治压力，作为“反革命小集团”的成员，时常在大会小会上遭受批斗，交待问题，还要参加繁重的体力劳动，接受改造。但他乐观开朗，坚强勇敢。他带着我们到很远的地方拉煤，披星戴月两腿泥，到水田里放水浇秧，使我们经受了很大锻炼。挨批斗之余，爸爸不忘诗词爱好，常常和同事们相互打油唱和，自得其乐。当时胡绳老是头号批判对象，许多人不敢接近他，但爸爸出于对胡老多年的了解，在那样压抑紧张的气氛下，仍不忘与胡老互赠打油诗，爸爸曾将胡老那时写的一首打油诗背写给我们：
    玄曹空论长，废话最称王。
    量米姚家斗，拉鸡黄鼠狼。
    秀才称郑顾，胖子属钟张。
    骡小能生子，老牛本是羊。
    大包营菜圃，猴子管书房。
    邓胡分大小，朱刘论短长。
    布点心房巧，蜂窝口席张。
    （注：曹景元人称曹老玄，王主玉口若悬河；姚维斗管大家的口粮，黄展鹏人称老拉；郑惠和顾明被称为秀才，钟国豪和张先畴身材较胖；罗圣泉生了两个儿子，杨文炬大家叫他老牛；包英杰管菜园子，孙杰仁大家叫他猴子管阅览室；大邓胡即邓力群、胡绳，小邓胡即邓绍英、胡光明，朱仁祥个子矮小大家叫他朱部长，刘际启个子高大；房良均最年轻大家叫他小不点手很巧，席凤云爱张罗）
    读起它，我们仿佛又看到了干校的叔叔阿姨们各显其能，小诗诙谐幽默地描绘了当时的干校生活和各人特点，其中“秀才称郑顾”中的“郑”即指爸爸，“秀才”是爸爸在干校时的绰号，可见他的才华是被公认的。
    爸爸生性开朗乐观，生病住院期间，他精神一直很好，许多来看望他的亲友都说他不像重病在身，我们也一直以为他并不知道自己的病情已经非常严重。直到爸爸逝世之后，我们整理他的遗物时，发现他的“病中偶感”一诗中原有“心如古井微澜止，命似阴云大晓迟”之句，才知道他其实早就清楚自己病情较重。只是为了不使亲人们伤心着急，而一直没有表现出来，并将诗句改为“春烟秋雨征程老，今是昨非觉悟迟”。因此他更加珍惜时间，不放过可能的一分一秒时间。他接待众多的来访者，商讨工作，讲述自己亲历的重要事件及著述思路，医生多次制止也无济于事。他还整理编辑出版了自己的文集《程门立雪忆胡绳》，审阅了《朱基走向中南海之路》的部分书稿，加快了已经开始的《胡绳传》的写作。由于在突然大吐血而昏迷之前，他一直精神较好，并未遭受痛楚，因此可以说直到生命的最后时刻，他依然对康复满怀信心，还计划着做许多事。2003年2月23日，爸爸憧憬着完成自己的鸿篇巨制，携儿孙回故乡与亲友故交欢聚的美好情景，含笑离开了我们，只有他未能实现的宿愿成为留给我们的深深遗憾。
    告别会上，爸爸的老朋友们都惋惜说他走得太早了，他们冒着寒风前来为他送行，大量的唁电、挽联、诗词、纪念文章褒扬了他的人品才华和一生的劳作，寄托了深深不已的怀念之情。此篇标题，用的就是石仲泉叔叔写的嵌入爸爸名字挽联中的两句，全联是：
    郑重治史，潜心吟诗，敷教先进文化，创办百年潮；
    惠泽吾辈，提携后生，秉持诤言资政，弘扬二胡学。
    这样的怀念文字还有很多很多，其中的深情厚谊当让爸爸含笑于九泉，也让我们全家感激不尽，永志难忘。
    2005年1月16日
    （责任编辑萧徐）

[1]


首页 -> 2005年第5期

我的老伴金如柏

作者：郑织文

字体： 【大 中 小】

    金如柏是我的老伴，1930年参加中国工农红军，同年加入中国共产党；1984年去世，去世前任中央军委委员、军委炮兵政治委员。他已经离去了21年。21年来，国家巨大的发展和社会巨大的变化，让我一想起他来，就感慨万千。

    “闹革命就没有家”

    如今人们最温暖、最留恋的就是家。如柏他们那一代共产党人，最不顾的也就是家。
    他是家中的独子，父亲去世又早，母亲对他钟爱异常，虽家境贫寒仍供他读完高小。1926年10月，北伐军占领江西省永丰，他参加了共产党领导的恩江学会，并在家乡搞起了农会，17岁成为乡农协的负责人。大革命失败后，大土豪刘协济抓住了他，在房梁上吊打，限当日交付一百二十光洋赎金，否则第二天一早押送县城。当时永丰城大西门前遍横“赤党分子”尸首。他母亲一双小脚，整整一天蹒跚奔走，当房子卖地、四处借债，傍晚才凑齐那笔钱。人赎回来了，他又多次外出寻找红军。30年6月，红军克永丰，他得讯到县城参加了红三军。走前母亲死死拉住他，痛哭流涕。他在自传中写道：“自己斗争很激烈，闹革命就没有家。我这样的家是不容易离开的，主要对母亲有留恋，我走后家一定会垮。可怜我母亲从小养大我这个孤子，是为了来养老的。”
    他还是坚决走了，一走二十年。母亲顶着“土匪婆”罪名被赶离家乡，四处讨饭，在集市上被人用秤杆打瞎了左眼，在小油灯下织带子又熬坏了右眼。革命胜利后再见到他母亲，老人家一身缀满补钉的破衣和一头灰白的头发，只能用模糊的视线辨别想了二十年的儿子。
    他后来专门请人在大理石上给母亲画了一幅像，用最好的木头镶成镜框，高高挂在墙上。
    如柏是一个非常重感情、非常重亲情的人。但从1930年参加红军到1984年去世，他只在59年回过一次家乡。他的生命，没有献给辛苦抚养他的母亲，没有献给家乡的山水土地，而献给了人民解放事业，熔化在更多陌生的山水、陌生的人们中间了。
    他也是一个非常爱孩子的人。“文化大革命”中他遭受迫害，5年关押中见不到一个亲人，除了“交待问题”不许和任何人说话，每天除半小时“放风”，没有多少享受阳光和新鲜空气的自由。1972年被释放，本应在非常难得的家庭团聚中好好调养一下身心，他却让孩子们带着简单行装参军上路，奔赴天南地北。临行前全家坐公共汽车出去吃了顿分别饭，他说：“我很早离开自己的家庭。17岁闹农会，家里因我倾家荡产。要革命，不能顾家。”
    就这样，刚刚回到阔别五年的亲人中间，孩子们就跟他一一告别了。他长期患心脏病，孩子们在外地得到他犯病的消息，都为他担心。他知道后一面埋怨我走露了消息，一面戴上老花镜给孩子们回信：“我的身体今秋比去秋好，勿念。你妈妈反映我的情况是不完全的”，“一点小病，已过去，何必大惊小怪。”每封信的末尾都是“祝工作好、学习好、身体好”。他不让孩子们耽误工作，更不准因他的病请假回家。其实他是非常想念天各一方的孩子们的。当时我家住在机关宿舍三楼的一个小单元里，严重的心脏病不允许他经常上下楼，组织生活也没有恢复，每天除了看书报，他就坐在那张漆面斑驳的两屉桌前，长久的望着窗外。从感情上讲，他是多么希望儿女们在身边以解除这寂寞的时刻呵。他自己去排队买菜，自己抹桌子、扫地。犯病后别人把他从一楼背到三楼。但他不让子女们知道，不许他们请假回家照顾他。看到孩子们一封封来信，看到他们立功、受奖、入团、入党，每次他都激动得流下眼泪。孩子的立功喜报就放在他的抽屉里，有时间就拿出来，一遍一遍地看。
    跟所有的父母一样，他希望子女们有出息。什么算“出息”，他有两条标准：生活上艰苦朴素，政治上追求进步。他说：走到哪里也不能忘记这两点。孩子们都知道，跟他在一起最好少讲个人的小家庭建设、少讲调资晋级。他一生不为经营小家庭费神费时，也最看不起这样的人。他最看重为事业献身的志向。他自己就是这样的人，也希望大家都是这样的人。

    “他是个受了很多苦的人”

    这句话是1984年3月如柏病危时，他的老战友、女将军李贞赶来看他时说的。
    1934年王明路线时期，如柏被指为“右倾机会主义”，撤消团政委职务，“取消做政治工作的资格”。时任红军四分校政治部主任的李贞把他留下来当文书，在接踵而来的肃反高潮中因李贞的保护他才免于一死。
    遭受错误路线打击的他后来被分配到机枪连工作，背机枪，行军时走后尾，打仗时留在后面掩护。一次完成掩护任务后，疲劳过度倒在路边睡着了，幸亏余秋里同志从后面赶上来看见，叫醒了他，两人一起追赶队伍。如柏当时患严重的痔疮，犯病时走路都很困难，更不用说还要肩扛机枪。他对余秋里说：“你放心，我不会掉队，死也要死在红军队伍里！”战争年代的艰苦以长征为最。因为走在队伍后尾，只好挖前面部队埋在地下的牛、羊骨头吃。他在自传中写道，过草地时，“我连自己的斗笠（牛皮的）、（鞋的）皮底、裤带（皮的）都吃完了”。余秋里同志后来感慨地回忆说，“如果不是对党对革命事业有坚定的信念；如果没有坚强的毅力和革命乐观主义精神，是很难设想完成这一艰苦历程的。”
    战争年代的考验经过了，和平年代的考验又来了。1955年全军授军衔，因为某种原因，他受到了不公正的待遇，上报中将最后改为少将。他的一级八一勋章、一级独立自由勋章和一级解放勋章在说明着他的资历和资格。后来在众多战友的反映下，定级时做了补偿。这些事情他从来不讲，我也是“文化大革命”后从余秋里、王恩茂等同志那里知道的。余秋里同志后来写文章回忆说：“金如柏总是替组织、替他人设想种种事情。党的‘八大’推选代表时，他在昆明军区任副政委，党组织准备提名他出席‘八大’。他考虑昆明军区所属部队都是四兵团的底子，而他是从其他单位调去的，没有什么代表性，辞谢了。‘十二大’和六届人大前他在军委炮兵，在酝酿出席‘十二大’代表和六届人大代表预选对象时，党组织准备提他。他又以调来炮兵不久，没有什么代表性和年大体弱为由，一再表示辞谢并建议从炮兵系统年轻的科技干部或教学人员中选一名代表。”
    “文化大革命”中，他经受了更严酷的考验：被单独“隔离审查”五年。五年中被关地下室、锅炉房，经常挨打，关押5年中被打了多少次，难以计数。曾连续四个月每晚只让睡两三个小时，而且必须开着灯、面朝上这样一个固定姿式。到底吃了多少苦、受了多少罪，他自己从来不对我们讲，我们都是通过侧面才了解到的。证明这一切的，是释放出来后体检表上开列的多种新增疾病：肺结核、胸壁结核、脊椎、膝关节结核……如柏在关押中偷偷在报纸的夹缝里写了许多小诗，名曰“囚中吟”。其中几首写道：“伪造诬据何其多，亲痛仇快无奈何。是非自有分明日，只恐病重难渡过。”“贺龙死党斗三年，残酷残酷史无前。左思右想理不通，这算是什么路线。”“历史清白乱追查，伪造证据往上挂。横眉冷笑相对待，胸有成竹我不怕。”听与他一起关押的老战友们讲：当时大家觉得“好汉不吃眼前亏”，唯有他经常和警卫人员大吵，整个走廊都听得见。为此他比别人多吃了不少苦头。被关押期间他也出了名：“思想最顽固”、态度最硬。解除监禁后这些事情又使他惭愧。他说，战士们都是执行命令的，他们有什么办法。回家十几天他就带我一道去警卫班，向战士们道歉。那些战士没想到这种时候他还会来，非常感动。后来一次到301医院看病，又碰到一个曾经和他吵得很厉害的战士，他主动上前握手。那个战士拉着他的手，流出了眼泪。

[2]


首页 -> 2005年第5期

我的老伴金如柏

作者：郑织文

字体： 【大 中 小】

    他并不是忘记过去、以求平安的人，他要忘掉的是一切个人的委屈和痛苦。他终身不忘这样一件事：1931年苏区打“AB团”，与他同屋的一个战友被拉出去，指为AB团。执行的战士挥刀时有些手软，那个被砍的战友扶着鲜血直流的脖颈还在喊：“我是CP，不是AB团哪！”特别到了晚年，这些往事使他热泪盈眶。他反复跟我和孩子们讲：从历史中总结出来的，不应该只是个人恩怨，多少战友倒下去了，在探求真理、寻找真理的道路上，中国革命经历了多么艰难的曲折历程，中国共产党人付出了多么巨大的牺牲。他激动地说：“我们一定要珍惜今天的局面啊！”

    关押中的三次见面

    文化大革命，那是一个不堪回首的岁月。
    当时如柏任最高人民法院副院长兼军事法院院长，我是秘书。1967年7月，林彪突然在天安门号召造反派：“你们要战斗，要突击，要彻底砸烂总政阎王殿。”顿时总政机关就乱了套，加之如柏曾是贺龙的部下，1967年11月8日造反派宣布金如柏是中央“二办”专案对象，我是爪牙，即日隔离审查。我俩被关在总政太平庄集体宿舍的一间小屋里。不到一个月又将金带走，我俩被分别关起来。
    我每日要到办公室劳动，中午拔草，晚饭后推垃圾，直至夜间十点造反派才将我的住房门打开，允许我回家休息。这些我都可以忍受，最使我放心不下的是如柏音讯全无，他有心肌梗塞病史，药还有没有？他睡眠不好，给不给他安眠药？有没有热水给他？衣服换了如何办？？？我是一百个放心不下。
    十多天后，上午我劳动后上楼，听见一片吆喝声：“金如柏不投降就叫他灭亡！”喊声响彻走廊。他们在开他的批斗会，我无论如何要见他一面，当时不知哪来的那么大勇气，我急忙拿上杯子，倒了一杯开水，快步向会议室走去。我看见他面色苍白地站在中间，这时造反派头头见我进去，大声骂道：你干什么？滚出去！一巴掌打掉了水杯，我的手被烫红了，水杯打的粉碎。我又看了如柏一眼，他睁着既无助又无奈的眼睛说：“你去吧。”我被推出了门，一下子坐在地上，我的心在滴血，他那眼神，我一辈子都不会忘记，是那么刻骨铭心啊！
    第二次见面是四年后。这四年真是度日如年，不许通信，不许送东西，只知道他活着。属中央“二办”专案，关押在总政自设的“监护室”里，具体关在什么地方不得而知。
    北京黄寺总政宿舍的一位朋友告诉我，如柏同几个“要犯”关押在黄寺院子一座小楼里，每天上午几个人轮流“放风”。第二天上午我就带着小儿子一伟来到那个小楼外，远远的等着。第一个、第二个出来的都不是，第三个出来了，我一眼就认出了他，他面无血色，瘦得皮包骨头，头发和胡须都很长。他在房前大约十米长的小路上低头慢慢地走着，有两个战士看守。因为他一直不抬头，我很着急，于是跟一伟说，你推自行车从他面前走过，我在这边喊你引起他的注意。一伟从楼后边绕过去，我就在距他四五米的地方喊“一伟，我在这里。”他一下子听出了我的声音，抬头看看一伟，又看看我。我比原来瘦了约四十斤，一伟也从十三岁长到十七岁，比他高出一头了，他惊奇的眼光不敢多看，就坐在路边。我俩一直等到放风结束后才回去。
    我仍不满足，第二天我又带着二儿子前往，但等了一上午不见一个人出来，第三天又去，仍不见人。
    是否因见了我们受刺激犯了心脏病？是否被专案组发现了要为难他？……又是许多没有答案的问号，留给我这颗受伤的心。
    第三次见面仍是北京黄寺，又隔了半年多，如柏关在另一幢楼里。
    也许是上苍想帮助我，这天我去黄寺办事，朋友说如柏关在B楼里，我去到那个楼前，被关押的四人已经“放风“在外。如柏首先看见我，当时路边正好停放着一辆拖拉机，他站在拖拉机西边不远的地方，我来到拖拉机东边，正苦于无法说话时，旁边来了一个妇女抱着孩子，她把孩子放在拖拉机上玩儿，我急中生智主动与这一妇女答话：我被关押一年半就放出来了，现在在石家庄干校劳动，每三个月可以回来一次；大女儿生了一个男孩，母子都好；二女儿在合肥当军医；三女儿在内蒙兵团劳动；大儿子插队在宜川；二儿子在街道工厂吹瓶子；小儿子在集体宿舍院子里劳动，家里都很好。那个妇女摸不着头脑，瞪着一双莫名其妙的大眼睛看着我听我说。我说完不久，战士催着说“放风”的时间到了，如柏顺手在路边摘了一根柏树枝，走到门口又回过头来看我，摇了摇手中的柏树枝，我勉强挤出一丝苦笑。
    恢复自由后，如柏说那天是他关押四年多来心情最好的一天，因为不仅见到了我，而且听我亲口说了家中每个成员的情况，那一天他即兴写了一首小诗：
    手摇柏枝情意长，我坐冤牢你不忘，
    天河出在人间地，见面不言心齐放。

    “我死不瞑目，我相信党组织”

    1972年底他获释，从监禁地回到家整理东西时，从衬衣口袋里掉出一张纸片，上面就是这十一个字：“我死不瞑目，我相信党组织。”这是他在被诬陷、被批斗、被关押、被殴打那个最艰难的时期身患重病、自虑难愈时，用颤抖的手写在一个药袋背面、然后叠好放进自己内衣口袋的“遗书”。他觉得可能等不到真相大白那一天了。即使如此，他也没有动摇自己的信念。
    那一回他流泪了。他把那张揉皱的药袋片拣起来，用手掌展平，对家人说：“我从17岁到处找共产党，参加红军后党员开会，没有通知我还大闹了一场：我早就是共产党了，为什么不让我参加？别人笑我一顿。支部书记拿本‘党员须知’给我看，我才知道弄错了。后来我入党了，至今记得誓词有四句：‘一、遵守党纲党章；二、服从党纪；三、严守机密；四、永不叛党’。”
    这几句话他真正做到了。他对党组织的信任终身不改。对自己能成为这个组织中的一员终身不悔。1972年他解除关押放了出来，没有做结论，住在集体宿舍三楼，生活待遇也比较差，当时有人劝他给江青写封信，改变一下处境，他说“我一辈子不解放也不给她写信。”邓小平同志出来后，他找到邓小平同志，不讲自己的处境与待遇，专门讲“文化大革命”以来军队存在的问题。后来在一次谈话中，小平同志对主管军队干部工作的领导同志说：“金如柏是个大好人。”
    他的遗物中，有一组他生前最喜爱的照片。那是1979年底在漳州照的。一路上他反复念叨：漳州、漳州。随行人奇怪，好像有什么重要事情在那里等他。漳州到了，他不顾长途颠簸的疲劳，一下车就去找一个什么广场。大家跟着他转了半天，才在一个绿荫环绕的露天会场前停下来。他眼里晶亮闪闪，说，就是这个地方，都变样了。他告诉大家：1932年红军打下漳州，就在这里，他第一次见到毛泽东同志，第一次聆听毛泽东同志讲话。四十七年重返故地，他百感交集。
    如柏平时是不喜欢照相的，唯这次没有反对给他拍照。走到红军攻克漳州纪念馆前，他破天荒第一次提出：要在这个地方留个影，并且叮嘱：一定要照好。他自己整整军容，摸摸领章，正正帽子，然后像当年的红军战士一样并拢双腿，挺起了胸。身后纪念馆那面墙壁上，还可见到当年红三军留下的大标语：“扩大红军”。他又回到了那个热血奔涌的岁月，回到了那些共同奋斗的战友们中间。
    这张珍贵的照片就在眼前。今天，我好像仍然看见他在那个露天会场神采飞扬的挥手谈笑，看见他在“扩大红军”的标语前立正、挺胸、抬头。回想这些往事，总让我产生一个又一个梦想。当我们国家的许多历史真相披露时，我梦想如果他知道，肯定会比我们更兴奋，因为他是一个亲身经历者，一个满身伤痛的胜利者；我甚至梦想有一天，他突然回来站在我的面前大声说：我回来了！当年赤脚参加革命的他，又回到了今天已经繁荣富强的祖国。
    他晚年曾经一笔一划地给孩子写下自己参加革命的情景：“1925年五卅运动，我一个十六岁的学生打着小旗上街游行，最先接受的革命道理，就是列强欺压中国，中国是一个睡狮。”现在列强不敢欺侮中国了，睡狮业已警醒，他完成了他们那一代人的神圣历史使命。
    如柏永远不会再回来了。我知道我心中的梦想实现不了，但这些梦永远是我的精神寄托。在梦中我看见他赤着脚板，满身伤痛，佩带着将军军衔和三枚一级勋章组成的全部光荣，与千千万万已经牺牲的战友们一起，走进共和国的史册。（责任编辑赵友慈）

[1]


首页 -> 2005年第5期

政治史意义下的文学史写作

作者：周巍峙

字体： 【大 中 小】

    周扬自二十多岁就步入左翼革命阵营，担任“左联”党团书记。1937年从上海来到延安，作为文化艺术界的领导人，周扬一直为毛泽东所倚重。在“文化大革命”前十七年，周扬一直是中国意识形态的最主要的领导人之一，并被称为毛泽东文艺思想的权威解释者、执行者。
    周扬的是非功过，需从历史的氛围来看。在党内政治生活比较正常的情况下，周扬在思想上的睿智和理论上的卓识是他人难以企及的。但是，当党内政治生活不健康、指导方针存在着严重失误的时候，周扬也难置身事外。他不但竭力宣传执行“左”的理论，而且在这一理论指导下严重伤文、伤人。
    经历了“文化大革命”，周扬对于过去“左”的思潮造成的危害，心情感到甚为沉重。他从理论的高度对自己在十七年中的工作进行了深切的反思，尤其对在“左”的路线指导下伤文、伤人的事情有了醒悟，感到十分沉痛。
    子曰：“过也，人皆见之；更也，人皆仰之。”韩愈说：“人患不知其过。既知之，不能改，是无勇。”人能知自己的过处，是大智。坚决改之，是大勇。从这个意义上讲，周扬的确做到了大彻大悟，大智大勇。“文化大革命”以后，在那一个全民族反思的年月里，周扬同志真诚地、动情地向那些受过伤害的同志致歉，同时泪眼模糊地剖析自己。在谈到30年代文艺问题时，他不止一次地提到他们对鲁迅先生的意见尊重不够。作为一位文艺界长期的领导人、理论权威，他良知的反思具有深刻性与彻底性。
    从历史的反思中向受伤害的同志表达愧疚之意，周扬首先想到的就是冯雪峰同志。
    冯雪峰同志比周扬同志长5岁，他与周扬一样，都是在1927年国民党发动“四·一二”大屠杀的白色恐怖中加入中国共产党的。在周扬因白色恐怖失掉党的关系时，是担任“左联”党团书记的冯雪峰和夏衍恢复了他的党籍。在“左翼”革命文艺阵营中，周、冯两人曾经是并肩作战的战友，是相濡以沫的同志。
    遗憾的是，这种关系并没有多长时间，两人就几乎从战友、同志成为冤家对头。这起因也就是众所周知的，冯雪峰从陕北到上海没有去找周扬、夏衍等党员，而去找了鲁迅，以及“国防文学”和“民族革命战争的大众文学”两个口号的论争。尤其以后在鲁迅答徐懋庸信中点出“四条汉子”（田汉、夏衍、阳翰笙、周扬）的问题，使他们的处境十分尴尬。
    建国以后，冯雪峰曾任中国作协副主席，《文艺报》主编，中国作协党组书记，人民文学出版社社长兼总编辑。周、冯二人虽同属文艺界，但当年“两个口号”争论的阴影，一直在他们之间游荡，不但情感隔膜，甚至思想也常处于对立状态。到1957年反“右”时，作协党组扩大会旧事重提，“两个口号”的论争又成为冯雪峰被划为右派的“罪证”之一；再往后，“文化大革命”揭幕，“国防文学”又被野心家江青诬为资产阶级口号，周扬首当其冲地被揪斗直到入狱；主张“民族革命战争的大众文学”的冯雪峰，也未能幸免，受到残酷的迫害。直到1975年冯雪峰生病在家，周扬从监狱释放出来，他去看了冯雪峰。两位命运多舛的同志站到了一起，相逢一笑泯恩仇，多年的芥蒂终于冰消雪融。
    在这次历史的会面之后，冯雪峰写了他生命中的绝笔：《两只锦鸡》。文章中两人胸怀宽阔，对历史有深刻认识的形象，也跃然纸上。
    因在文艺界工作多年，周扬、冯雪峰之间的这种戏剧性关系，我也有所了解。也许正因为如此，徐庆全同志才将这部《周扬与冯雪峰》书稿送给我，希望我能读完全稿，提提意见，特别表达了希望我为之写序的愿望。
    《周扬与冯雪峰》全书25万字，比较准确地描写了两个个性鲜明的历史人物彼此的牵绊、纠葛、恩怨，以及他们在历史风云的变幻中跌宕起伏的命运。读完这部书稿后，虽然对我很有启发，也让我颇有感慨，但要提笔写序却让我十分犹豫，难以落笔。
    首先，虽然在上个世纪30年代，我作为一个进步的文艺青年，在上海左翼文艺界党的领导下进行革命音乐活动，与音乐界领导比较熟悉，但与周扬、冯雪峰、夏衍等人并未见过面。“国防文学”和“民族革命战争的大众文学”两个口号的争论，当时我虽然在报纸上看到，但认识不深。对于周扬与冯雪峰之间的关系，根本不了解。
    其次，建国后，我直接在周扬领导的文艺部门工作，但与冯雪峰在工作上的来往不多。只听说二人之间关系不很融洽，我也不很关心。及到1954年因《红楼梦》研究批判冯雪峰，1955年批判所谓“胡风反革命集团”，1957年将冯雪峰定为文艺界大右派等几次“左”的批判运动中，扯到历史旧账，扯到“两个口号”论争，我都感到十分意外。我因对于这种伤人、伤文的批判斗争运动有一种天然的反感，总感到在运动中一些有才华的人被打倒很可惜，对工作、创作是很大的损失。加之我业务工作很忙，只参加了必须要求参加的一两次会，对整个批判过程基本上不关心。因而对于“两个口号”论争中的一些情况，仍旧停留在30年代的印象中。因此要我作序感到不够格，难以应允。
    不过，我还是愿意为这本书说点自己的看法。这两个政治方向一致的文艺口号竟在文艺界争论了几十年，最后被江青利用，成为在文艺界打倒一切的突破口。这段历史是值得我们深思的，这一段“公案”值得我们搞清楚，应该加以分析总结，从中汲取经验教训。
    30年代“两个口号”论争时，我不是核心人物，只是参与者之一。最初在报纸上读到关于“国防文学”口号的文章，我认为，这一口号对于抗日救亡、建立广泛的文艺统一战线，推动抗日救亡斗争和文艺活动是有积极作用的。在周扬文章发表两个月后，有同志要我为进步刊物《生活知识》写文章，我就写下了《国防音乐必须大众化》的文章。我的看法是，“国防文学、国防戏剧”等“文化运动”，具有“一致主张唤起民众，建立民族文化的国防，巩固意识上的阵线，作抗敌、除奸收回失地的准备”的作用，因而在音乐方面“实有建设国防音乐”的必要，并进而发出“把‘国防音乐’迅速建立起来”的号召。我还提出，建立国防音乐，必须使音乐大众化，“竭力写得非常通俗，使农工商学兵、老幼男女都能懂得。只有大众能明了歌词的意义，才能形成大众一致的救亡意识”。
    因为持有“国防的”，同时也是“大众的”看法，所以，后来读到冯雪峰倡议经鲁迅首肯的“民族革命战争的大众文学”的口号后，我也是拥护的。我认为“国防文学”和“民族革命战争的大众文学”的口号都是抗日的，都是对的。因而对于“两个口号”大争论很不以为然。及至后来这又成为冯雪峰被定为“右派”的罪状之一，我更是不理解。特别在1966年，我读到江青和林彪共谋所炮制的《文艺座谈会纪要》，江青污蔑党领导的左翼文艺是“文艺黑线”的说法，让我不寒而栗——30年代进行左翼运动的人，都是提着脑袋在为革命工作，怎么都成为破坏革命的“黑线”人物了呢？后来我也成为这条“黑线”的头目被残酷批判，但从心底来说，我始终认为左翼文艺是革命的，这样的批判是颠倒历史的，因而对许多现象产生疑问，正在进行的“文化大革命”，只是“一场噩梦”的开始。
    “文革”浩劫后，“两个口号”更闹得沸沸扬扬，是非颠倒。以自己多年的工作经验和社会阅历来看，我认识到：周扬和冯雪峰这两只锦鸡的关系十分复杂，不只是个人的恩恩怨怨。放在革命文艺运动历史的长河中，在政治斗争中来考察，这样的悲剧不是他们哪一个人造成的，更多的是当时的历史环境、历史氛围，这是历史造成的悲剧。他们二人关系的每一次变化，同我们党对文艺运动领导上的失误和挫折，同建国后政治运动频繁的风风雨雨都是息息相关、密不可分的。

[2]


首页 -> 2005年第5期

政治史意义下的文学史写作

作者：周巍峙

字体： 【大 中 小】

    看到这一层后，我很希望有人能以他们两人的关系作为切入点，从更深层次上考察文艺运动的历史。因为我觉得只有从历史的高度出发，才能很好地总结这场争论。为此，80年代初，冯文彬同志任主任的中共党史资料征集委员会成立时，作为委员的我便向冯文彬同志提出，趁着参加30年代左翼文艺运动的老同志还健在，应当尽快搜集资料，并组织人员研究总结这一段历史。当时，我虽然兼任文化部党史资料征集委员会主任，但我觉得力量不足，对这一段的文艺史实进行分析总结，还是应该由党的有关领导部门来进行比较合适。但是，因为这个委员会事务繁多，或其他原因，这个建议也就没有实现。
    为了弄清一些问题，我也看过周扬和上海文化界一些党员领导同志在延安时谈到他们与党中央失去联系后，如何坚持党的斗争，开展革命文艺工作的情况，也看过周扬写的自传、回忆录等文章，并在参与筹办一些30年代文艺先驱，像田汉、阳翰笙、夏衍等人的学术纪念活动时，也多次讲过这一观点，目的是寄希望于一些文学史研究家，希望他们完成这一研究。但是，坦率地说，尽管关于30年代文艺的研究取得了很多值得注意的成果，但以周扬和冯雪峰的关系为切入点的研究成果，我很少看到。现在读到徐庆全同志这本书后，留存在心中多年的愿望又被激活了。
    作者徐庆全同志，从1996年开始，致力于对周扬和文艺界的研究。也许正因为他不是研究文学史的科班出身，他对周扬和冯雪峰关系的研究，反而是视野开阔、高屋建瓴的。不仅仅局限在文艺范畴内研究，而是把文艺活动放在历史的大舞台上进行考察。书中对周、冯二人关系的考察，也是基于这个大舞台。舞台上远景，是我们党一幕幕波澜壮阔、丰富曲折的历史影像；而近景则是文艺运动历史上的一朵朵浪花。远近背景的相互交替，在舞台上活动的周扬和冯雪峰的形象，也就鲜活起来了。两人50年交往中的一切，也就被还原到一个个历史场景中去；进而，30年代左翼文艺运动的历史，建国后几次“左”的大批判运动的历史，也在这种考察中清晰起来。
    比方说，三十年代周扬与鲁迅之间不融洽的关系是如何形成的？作者没有人云亦云地单纯纠缠在个人恩怨上，而是从30年代整个上海大的历史环境以及党的组织原则上来提出自己的看法。在作者看来，考察周扬与鲁迅的关系，30年代上海白色恐怖是最主要的线索。正是因为国民党的白色恐怖统治的日渐加剧，对中共中央领导机关的严重破坏，特别是1935年对田汉、阳翰笙等文化界党员的大逮捕，导致周扬等人行动更不自由，没有与鲁迅及时沟通的条件，才加深了鲁迅对周扬的一些误解；而远在陕北的党中央更难以得知上海党的组织的具体情况，才指示冯雪峰先与鲁迅等非党人士联系，这也是十分正确的、合理的，周扬本不应为此耿耿于怀。在这样严峻的形势下，周扬居无定所，行动隐蔽。鲁迅虽然名气很大，为了躲避迫害，也曾多次搬家，周扬和鲁迅难于及时沟通，沟通不到位，误解也就产生了。作为30年代过来的人，作者的这一分析，在我心中引起共鸣。
    因此，我很看重作者从历史大场景来定位整个左翼文艺运动史这一特点。在上个世纪80年代以前，我常听到周扬提到的一句话是：“文艺是阶级斗争的晴雨表”，而阶级斗争是最大的政治。这句话意味着文艺界的每一次运动，都与政治联系在一起，反映了当时历史条件下的政治思潮。因此，研究文学史，如果不与政治、历史，也就是党的历史发展联系起来，要想取得很好的成果是很难的。徐庆全同志在涉足文学史研究之前，就具备了丰富的党史知识，这就使他对文学史的研究，对周扬和冯雪峰关系的研究，也有了更多的历史感。
    这本书的第二个特点，是以史实说话。书中的资料非常丰富，有许多是首次亮相。徐庆全同志是从历史研究转而进行文学史研究的，历史研究所要求的深入挖掘材料、实证史料等素养，他是具备了的。通读全书可以看出，作者在搜求材料上下了很大功夫。书中那些鲜为人知的材料有两个方面来源：一是留存在文艺界人士个人手上的书札和机关档案，这些都是未曾披露的，也只有有心人才能搜集到的；一是文艺界人士口述回忆。听他说，自1996年转到对周扬和文艺界的研究后，他主要从事的就是这两项工作。他先后采访了几十位文艺界人士（我也是在他来采访时认识他的）。抱着“历史的书写从来就不是伟人的专利”的想法，作者采访的对象十分广泛，既有亲历重大历史事件的“重量级人物”，也有当年参与历史事件的普通人员，甚至只是高校的一名普通教师。广泛的采访，同一事件不同背景下，不同参与者的叙说，便于作者从不同的角度、不同的侧面汇总历史全貌，进而得出自己的看法。而这样的采访工作又促进了作者对文艺界档案材料的挖掘和搜集工作。且不说书中的观点如何，就史料而言，此书的出版也是相当有价值的。
    尤为值得称道的是，作者具备史学研究工作者的品格，古人称之为“史德”。这也是本书的第三个特点。按照古人的说法，“史德”具体表现在两个方面，一是秉笔直书，“誉人不益其美，毁人不益其恶”；二是对于此前不甚清楚的、或者已经有定论的历史事件，经过自己的探索，敢于提出自己的看法。作者具有学术探讨的勇气和睿智，尽力追求历史学家应有的历史感悟力和洞察力。他虽然掌握了大量的资料，却不是单纯地铺陈史料，而是从史料中提出自己的看法，力求做到全方位地描述历史。应该说，这种探索难能可贵。
    当然，我也不是对书中的观点或分析都赞同。而且从学术研究的角度来说，这种研究也是没有止境的，学术研究也同样有“与时俱进”的问题。况且，一本书不可能对所有问题都解决，同时也肯定有某些不足。但是，这并不妨碍我对这本书的总体评价和认同，也不妨碍我向读者推荐这本书。
    是为序。
    （责任编辑赵友慈）

[1]


首页 -> 2005年第5期

张志新殉难三十周年祭

作者：苏育英　邬谟侠

字体： 【大 中 小】

    编者按：张志新，女，中共辽宁省委宣传部干事。“文化大革命”期间，面对着国家的混乱局面，她独立思考，对林彪、“四人帮”所推行的极“左”路线进行了坚决的抵制和批判，对毛泽东在这个历史阶段的“左”的错误有深入的剖析。1969年9月24日，张志新被扣上“现行反革命分子”的帽子进行批斗，之后被捕入狱，被判处无期徒刑。在监狱里，张志新尽管受到非人的折磨，但仍不肯认罪。1975年4月3日，张志新被判处死刑，立即执行。第二天，她被反绑着双手拉出牢房，一把手术刀野蛮地切断了她的喉管，使她发不出正义的声音。两小时后，张志新在大洼刑场被枪决。
    1979年3月9日，辽宁省委召开常委会听取对张志新冤案的复查汇报。省委第一书记任仲夷坚决主张尽快平反。他在会上说：张志新同志是一个好党员，坚持真理，坚持党性，坚持斗争，宁死不屈。我主张和赞成定为烈士，予以彻底平反昭雪。1979年8月，任仲夷在五届全国人大二次会议上，就张志新冤案作了系统的专题发言。他说：从张志新被害事件中，人们更加深刻地理解到，没有健全的社会主义民主和社会主义法制，无产阶级专政就会变成法西斯专政。其后，辽宁省委作出了《关于为张志新同志平反昭雪、追认她为革命烈士的决定》。此案平反，震惊全国。
    今年是张志新烈士殉难30周年，原辽宁省委宣传部两位作者写出了《张志新殉难三十周年祭》一文，当年力主为张志新平反、现年92岁的任仲夷老读到此文非常赞赏，将这篇文章推荐给本刊。他在给杜导正同志的信中写道：“我认为这篇文章写得很好、很合时宜，更具有现实意义和教育意义。怎样体现共产党员的先进性？我想最重要的一条就是：敢于坚持真理和实事求是。而张志新同志就是敢于实事求是、敢于坚持真理的典型，特别是在‘十年动乱’的政治运动中坚持真理的典型，我们广大党员更应学习这种实事求是、坚持真理精神。”现特发表此文，以纪念这位坚持真理的坚强的共产主义战士。

    每年的4月4日对辽宁的人民来说，是一个沉甸甸的值得永久纪念的时日。因为这是党的好女儿、好干部张志新烈士殉难的纪念日。到今年，张志新烈士已经离开我们30周年了。张志新烈士英勇斗争的事迹，在上世纪80年代初为她平反昭雪后已广为传播。在她殉难十周年之际，邓颖超、陆定一、黄火青等中央和原省委七位老一辈革命家都题词，予以纪念。她的英名已载入《辞海》史册，并列入中国共产党“简史”之中。她的独特斗争的事迹，在我们党内的政治生活中也产生着深远的影响！
    40多年前，张志新同志曾是中共辽宁省委宣传部的一名干部。她1930年出生在天津的一个教师之家，受过良好的家庭和大学教育。从军队复员到地方后，从事理论、宣传和文艺工作。她性格开朗，热情好学，多才多艺，勤奋工作。在无产阶级文化大革命中，她同众多的党员干部一样热情参与。随着林彪“四人帮”的倒行逆施，造成党和国家的混乱，社会上打、砸、抢风行而起，张志新则由疑虑、清醒转为愤怒，痛斥林彪、“四人帮”种种罪行，自觉地、坚定地捍卫党的正确路线。于1969年9月在盘锦市省五七干校被捕，于1970年8月被判无期徒刑，直至1975年4月4日为坚持真理而殉难。粉碎“四人帮”后，1979年3月26日，中共辽宁省委做出为张志新同志彻底平反昭雪、追认她为革命烈士的决定，并于3月31日召开两千多人的大会为她平反昭雪。
    张志新同志在无产阶级文化大革命中的斗争事迹，具有鲜明的时代特点。她所面对的敌人，不是刘胡兰时代张牙舞爪的国民党反动派，而是披着马列主义外衣，打着共产党的招牌，窃踞党和国家高位的反革命。同这类伪装的阴谋家进行斗争，必须具有马列主义水平和高度敏锐的政治洞察力，张志新同志就是这样一个在特殊的历史条件下，为了坚持真理，捍卫党的正确路线，进行英勇斗争的时代英雄，她是先进共产党员的表率和楷模。
    张志新同志为什么能在当时的政治压力下，表现出一个共产党员的无私无畏、大义凛然、宁死不屈的一种浩然正气？在她的斗争事迹中有哪些思想、品质、精神值得我们永久学习？这就是：
    她具有一个共产党人的坚定理想和信念。张志新同志于1954年入党，她在入党志愿书中曾写“我在任何环境下，都将坚持革命斗争……永不中途动摇，永不叛党，永远跟着党走，在党的领导下建设共产主义社会。为了实现这个理想和目的，将献出我的青春和生命。”1969年12月，在被拘留的监狱里，她曾写：“十五年前的这一天，我庄严地宣读了誓言：为社会主义而奋斗，为人类解放而献身，我决不辜负党和人民的期望。” 张志新同志这种伟大的理想和信念，绝不是建立在表面和口头上，她勤奋好学，始终掌握着辩证唯物主义和历史唯物主义这一共产党人的世界观和理论武器，深入观察当时的政治形势和林彪“四人帮”的种种阴谋言行。在当时极其困难的环境和条件下，她仍孜孜不倦地学习马列主义和毛泽东思想。不管在干校、拘留所和监狱里，她都在选读《马克思恩格斯选集》、《列宁选集》、《毛泽东选集》。她从这些著作中学到的理论，深刻思考党在各个历史阶段的重大事件，研究了社会主义时期反右派、大跃进、反右倾，特别是文化大革命的问题，并写出了十几万字质疑材料。她运用这些理论武器，联系实际，对历史和现实，科学地、实事求是地得出正确结论。她看清了林彪、“四人帮”篡党夺权的种种阴谋，从而对文化大革命由参加、疑虑到清醒。张志新同志的可贵之处，就是从社会上发生的大量事实中，上升到共产党人理论上的认知，并从感性到理性的升华，这是建立在科学的理论基础之上的，从而坚定了一个共产党员的理想信念，坚定了自己的政治方向、坚定了政治观点、坚定了政治立场。最近，中共中央发出保持共产党员先进性教育的通知中和胡锦涛总书记的讲话中，一再强调党的先进性的建设，保持共产党员先进性的基本要求，首先要坚持理想信念。在各个历史阶段，党所处的历史环境和历史任务有所不同，但是一个共产党员的理想信念应该是终生不变的。
    再是，她具有一个共产党员高尚纯洁的党性。作为一名共产党员，张志新在文化大革命的特殊年代、特殊环境下，以无产阶级的世界观和人生观保持了共产党员的清醒和坚定。她对党坚信不疑，在艰难严酷的时刻，把对林彪、“四人帮”的斗争看成是改造自己、纯洁党性的磨练。她在狱中六年，针对审讯人员的提问，写出了一个共产党员的万言书。她明确宣示，“一个党员作为共产主义者的前提和目的只有一个，捍卫党的原则和革命利益；作为共产主义者，应该要求自己在斗争中提高政治修养，对敌绝不稚气，对自己也不放松。”在斗争中，她不断探索真理，孜孜以求改造自己，纯洁自己的党性。她说：“对错误不能用原则做交易，只有经过严肃认真的思考解决矛盾，才能合乎党性的判断。”她庄严宣告，“对关系党和国家一系列重大问题发表意见，提出看法，是忠于党的表现。”她在监狱中每次审讯总是高昂着头，她说：“共产党没有低头的习惯，要想革命吗，你就应当是个强者。”她的万言书就是一个共产党员的宣言。1970年6月29日的夜晚，在狱中她借着微弱的灯光，把手纸裁成一块块，把地板上紫红色的油漆一点点刮下来，用水润湿涂在纸上，把染红的纸贴在胸口上，用体温烘干，最后扎成一朵精致小红花，表达她对党的深深的怀念。在以后几年党的生日时，她又做了十几个精美的圆形、长方形、三角形的小书签，把自己忠于党的誓言写在书签上，时刻表达她对党的情怀和热爱。在她入党十五周年之际，她自己谱写了《迎新》歌，歌词中说：“十五年前的这一天，我庄严宣读了誓言……十五年后的这一天，我严肃接受了党的审判，不是我违背了誓言，为什么没有‘落案’，时间和实践将公正裁判，追求真理，坚持战斗……铲私根，战恶浪……向前，勇敢接受考验，迎接胜利的春天。”她多么渴望这个春天的早日到来。

[2]


首页 -> 2005年第5期

张志新殉难三十周年祭

作者：苏育英　邬谟侠

字体： 【大 中 小】

    她忧国忧民，以天下为己任，为了坚持真理，保持一个共产党员高尚纯洁的先进性，不惜舍小我而为大我。她抛弃了温暖的家庭和可爱的孩子及年迈的双亲等21位亲人，身在监狱的她给爱人写了一封情真意切的信，嘱咐他“要保重身体，照顾好孩子，把我彻底忘却。”她表示，“一个人不管生与死，只要为了革命就有意义。”当张志新年迈的父母知道女儿被冤屈之事后，其父在梦中见她和妹妹在舞台上曾经演出过的《魔鬼舞曲》、《悲歌》、《终了曲》后与世长辞。而其母则在病中坐起，没有眼泪，怒目而视，并激愤地说：“不看到志新昭雪的那一天，我死不瞑目。”谁无高堂、谁无爱人、子女、兄妹，张志新为了坚持真理，保持一个共产党员崇高纯洁的党性而义无反顾地抛弃了反哺之情、神圣的爱情和子女骨肉之情而被迫离开了她所有的亲人。
    三是她具有一个共产党员铮铮铁骨的大无畏精神。张志新坚持真理，凭她的坚定信念和纯洁的党性，在共产党的政权下，敢于同林彪、“四人帮”进行针锋相对的斗争，她当时的政治观点，说的每一句话，都是触犯政治禁区的。她捍卫党的正确路线，批判林彪、“四人帮”的极“左”路线；她捍卫毛主席和毛泽东思想，反对“三忠于”，反对“顶峰论”，批判林彪大树特树搞个人迷信而行篡党夺权的阴谋；她维护中国革命的历史和老一辈无产阶级革命家的丰功伟绩，抵制林彪、“四人帮”怀疑一切、打倒一切违反历史规律的倒行逆施；她忧国忧民，反对社会上的打、砸、抢，为国家的安危忧心忡忡；她对林彪不信赖，怀疑江青历史有问题，反对党章上把林彪定为接班人。当她的这些观点被定罪，并被逮捕，定为现行反革命之后，她仍威武不屈，志坚如钢。在监狱中每一次审讯，她为自己的观点辩护，她在《一个共产党员的宣言》中写道：“我为党和国家的前途担忧，我不是反革命，我们从来主张讲老实话讲真话，我越来越感到我没有错。”她认为自己的意见“起之有因，看法观点立之有据，坚持不改有理，见错不究，不促其改变，还算什么共产党员？前提和目的只有一个，捍卫党的原则和革命利益。”她坚定地说：“哥白尼发现地球是圆的，他被定了罪，后来证明他是对的，我对自己的看法也是如此。时间和实践将会做出公正的裁判。”这就是张志新同志。
    1975年2月，“四人帮”在辽宁的死党下令，决定诛杀张志新。1975年4月4日清晨，办案人员向她宣读判决书，并问张志新有什么要说的？她坚持要看判决书，遭到无理拒绝，她愤怒地说：“不给看，无法回答，不要再问了，我的观点不变。”行刑前，行刑的刽子手怕张志新喊口号，竟惨无人道地将其喉管割断，而张志新仍圆睁双眼，挺立在囚车上，直至走向刑场。她只是微微地颤动着双唇，似乎对“四人帮”有万丈怒火，要把自己心中的冤屈向党倾诉。最后，她不得不倒在罪恶的枪口下。
    今天我们在回忆这段惨烈的历史，回忆张志新同志铮铮铁骨的大无畏精神，真诚地希望在发扬党内民主，健全社会法制，构建和谐社会中，张志新式悲壮的事件不再发生，让它永远成为历史！
    张志新同志，没有离开我们，将永远活在人民的心中，她将永远记载在中国历史和党的历史上。

[1]


首页 -> 2005年第5期

长城　汉字　黄河　长江

作者：官伟勋

字体： 【大 中 小】

    长城

    近年来，不时有嘲笑长城“无用”的议论。说花那么多人力物力，死那么多人，挡住外族入侵了吗？修长城实在是个又笨又蠢的主意。有的还把修筑长城归结为我们祖先闭关锁国自我封闭心态的产物。
    这是很不公正的。
    嘲笑长城无用倒也并非今日始。唐人楮载不就在他的《长城》诗里说过：“安知万里连云色，不及尧阶三尺高”吗？只不过改革开放以来，随着熙熙攘攘你来我往内外交流的热络，认同这种嘲笑的又多了一些罢了。
    然而，细心观察一下可以发现：自古以来对长城持否定态度的，多属文人墨客，鲜有政治家军事家。相反，在那个北方游牧民族一再崛起，长城一线居民一再遭受残酷侵扰的时代，凡身负边防重任又真懂军事的人，鲜有不重视长城作用的。
    长城有用没用要看事实。明隆庆二年（1568年）戚继光从浙东沿海调任蓟州总兵，一到任，就“修边墙，练军队，边防面貌为之一新”。《明史》称，由于他“边备修饬，蓟门晏然。继之者，踵其成法（照着他的既定方针），数十年无事。”而在他之前，17年间撤了10个大将。都是因边境不守“犯罪去职”的。秦朝当年不也因为“北筑长城而守藩篱，却匈奴七百里，不敢南下而牧马”吗？怎么能说长城没用呢？
    有关长城的信息，最早见于《春秋左传》僖公四年所谓楚国筑“方城”的记载。其后有战国时期齐、楚、魏、燕、赵等国在要害地带相继修筑城墙的记录。秦灭六国后，“乃使蒙恬将30万众，北逐戎狄，收河南（河套以南）”，为阻匈奴南侵，便把秦、燕、赵三国的城墙加以修缮，连接为西起临洮，北傍阴山，东至辽东的城墙。这就是后人所称的“万里长城”。
    北魏、北齐、北周、隋，都曾在北边与游牧民族接境之处修长城。到了明朝正统年间，“鞑靼牧地渐次南展”。为防瓦剌和鞑靼入侵，嘉靖（1522至1567）以后，在与鞑靼及朵颜三卫交界的地方，西起嘉峪关，东至山海关老龙头，“多次坚筑长城”，当时称“边墙”。后来为防女真等侵扰，又往东修至今丹东。之后，随着瓦剌和鞑靼势力的扩大，又修了从宣化、大同到山西一线的所谓“次边”。
    不久前许多报刊刊登一条消息，说最新考古发现新疆罗布泊有长城遗址，因此，长城的西端不是嘉峪关，而是再往西500多公里的罗布泊。
    没几天，又有消息说，社科院的专家指出，在罗布泊发现的应是烽燧。烽燧貌为墩台，也叫亭，是为燃放烽烟报警用的。它不是连绵不断的墙体，不能叫长城。
    这是一个不该发生的错误。
    从根本上讲，长城本是农业民族为了抵御游牧民族入侵而建的。以农为本的民族，春播、夏管、秋收、冬藏，一时不能耽误。一误农时全年无收。因此必须定居以保农时。游牧族群则不然，哪里有水草往哪里去，即所谓“逐水草而居”，而且往往伴随着抢掠以补不足。“虏获财畜”是其生活的重要组成部分。能抢能杀被看作英雄的事业光荣的行为！
    有人形容我国北方辽阔的草原是个游牧民族轮番演出的大舞台，一个种族经过征战兼并强大了，便四出征掠，所向披靡不可一世。但不久就由盛而衰，由东往西消失了。然后，又一个种族逐渐崛起，重演一场轰轰烈烈的盛衰剧。由于其地域偏北，气候寒冷，干旱少雨，不时有风雪灾害，所以十分向往南方农业地区的粮草财富，于是便趁秋高气爽草盛粮丰之际“南下而牧马”——抢粮抢草抢妇女孩子，屠杀反抗者。所谓“马前挂人头，马后驮妇女”，就是这种生活的真实写照。
    游牧铁骑，来如狂风从天而降，去如闪电，倏忽间无影无踪。长年定居一地的一家一户的农业民族，对之防不胜防。你集中了强大的兵力，他不来。你撤了，他来了。你再回来，他又走了。他的全部家当都在马上，说来就来说走就走。用步兵，难以对付；用骑兵，“一骑士之费，可赡步兵5人。3万5千骑，抵15万（应是17万5）步。”少了，不管用。多了，久了，“既无所施，虚耗国力。”（《容斋随笔》176）日子一久，再富再强的国家也拖垮了。为了节约开支，用有限的兵力，实施有效的防御，老祖宗才被迫想出建长城加烽火台这个“笨”办法，以迟滞骑兵的突袭，争取宝贵的集中兵力的时间。一些王朝得以“几十年无事”，靠的就是这类“笨”办法。
    由此可知，把长城修到罗布泊不仅不可能，也没有必要。那是一个“上无飞鸟，下无走兽，遍望极目，欲求度处，则莫知所拟，唯以死人枯骨，为标识”（《法显传》）的地方。不要说根本不可能调集那么多劳力去那个没水没粮没砖石没柴草的沙漠施工，即使能修，也实在没有值得防御的。墙内墙外都是沙漠，防什么？
    这样的一条消息，按说是不该经过受过高等教育者的手一再编发出去的。从此可以看出我们对历史教学的忽视程度。章学诚说过：“欲灭其国，必先去其史”。诚哉斯言！国亡了，记住历史还有复国的希望。把自己的历史都忘了，复国还从何谈起？
    不错，长城的确多次被攻破过，但“责任”不在长城。再好的武器工事也要靠人用。长城被破，是由于政府腐败，君昏臣佞残害忠良“自毁长城”。长城是我们的祖先为捍卫祖国，保障人民安居乐业的伟大创造。它是我中华民族坚忍不拔、勤劳智慧，百折不挠、万众一心、众志成城的生动象征！它用令整个世界叹为观止的伟大形象向世人宣示：能创造这等伟大工程的民族决不会被打垮！她必将永远傲立于世界民族之林！
    愿我亲爱的同胞不要轻易否定我们祖先的作为。
    应予嘲笑的，只能是那些根本不以国家利益为重，只顾个人享乐大刮民脂民膏的国之蛀虫民之蟊贼！

    汉字

    汉字的名声也像长城一样屡遭责难。与长城不同的是，否定的声音主要出自近现代，但激烈之程度则远过于对长城。说复杂的汉字，是我国难以消灭文盲全民文化素质难以提高的原因之一。是导致中国落后于欧美的罪魁。说中国如果也使用拼音文字，早就不是今天这个样子了！“五四”时期的一位著名大学的教授不还说过：“汉字不灭，中国必亡”吗？
    当时的中国，列强横行，军阀混战，民不聊生，整个民族确实“到了最危险的时候”！有识之士都在探求中国之所以积弱积贫的原因，都在寻求救国救民的良方妙药。各就所学各抒己见自然会有各种各样的主张。这是很自然的。
    如今，经过二十多年的改革开放，中国成了世界上发展最快的国家。而中国人书写用的字还是汉字。于是乎，批评汉字的声音就几乎听不到了。相反对汉字大加赞赏的声音倒时有所闻了。
    有意思的是，这种声音主要来自国外。
    据1982年5月，英国著名的自然科学杂志《自然》披露：日、英、美、法、西德5个发达国家的学者通力合作，在共同进行的智力测验中，各自对本国的儿童智商进行检查，结果是：英、美、法、西德的儿童是100；日本是110。在分析出现这种现象的原因时，大部分学者认为与是否学汉字有关。他们认为：“学汉字，使得把握复杂的几何学的感觉特别发达。”
    以上的见解并不是个别人的随意见解，而是经过调查研究经过科学推论所提出的看法。无独有偶，在今年2月3日法国《巴黎竞赛画报》上又有一篇《德斯坦谈中国》的文章，也谈到了汉字。他说：“中国人的智商远远高过我们，在美国西海岸的大学里，中国学生的优异成绩可以证明这一点。”当有人问他这有什么秘诀吗？他回答说：“他们的教育体系完全以记忆为基础。幼儿园的孩子们不是画画、捏泥，而是坐在小课桌后面长时间地学写字，因为他们必须记住这些字。一个人要想正常地工作和生活，他至少得会1500个字，这是最低限度了。如果想上学，就得记住5000到6000个字。除了死记硬背别无他法。所以自然就需要他们勤奋好学。”（2002.2.3《参考资料》）

[2]


首页 -> 2005年第5期

长城　汉字　黄河　长江

作者：官伟勋

字体： 【大 中 小】

    汉字这一世界上最古老的文字之一，而且是从古到今唯一没有中断过的文字——不仅没有中断，而且越来越发展越来越丰富，并为越来越多的人们所掌握所使用——这决不是偶然的。
    古埃及的文字早已随着古埃及王国的灭亡而灭亡了。它遗留下来的文字，直到18世纪才被拿破仑带去远征埃及的学者商买臣所破译。尼罗河两岸的人民早已不再使用这种文字了。两河流域的古文字也没能流传下来。有名的赫提文化，它的象形文字用于铭刻和印章，至今没能破译。古希腊迈锡尼文化的线形文字，到荷马时代已无人使用。代替它的希腊字母是从腓尼基借来的。古波斯大约从大居鲁士时代起，开始用楔形文字书写。但即使在当时，“纯古波斯语的应用范围十分狭窄，只有地方和部落的意义。”印度至今仍有400多种语言。独立后，“以印地语为国语，通用英语。”其古文字的命运可想而知。
    有人主张中国也统统使用拼音文字。天哪！请想一想，如果当年不是秦始皇“车同轨，书同文”，我国各地都各用拼音文字记录自己的语言，拼出来的文字，不要说广东人看不懂福建、浙江、山西、山东人的文字，就是福建人自己，闽南人也看不懂闽西人闽北人的文字。大军南下到福建剿匪时，部队天天行军非常疲劳，战士们很想知道到宿营地还有多远？在福州刚学了一句：“靠关袄换要鬼里？”（到建瓯还有几里？）翻过一座大山就不管用了！如果全国各地都用拼音，中国恐怕就不是“有400种语言”了，四千四万种语言都可能有！
    幸亏我们有统一的方块字，林则徐的福建话再难懂，他的奏折一上，道光皇帝一目了然。康有为梁启超的老广腔再厉害，他们的维新条陈，光绪皇帝也能看个明明白白。
    我国每一个朝代都有为前朝修史的好传统，世界上没有一个国家保留着我们这么丰富这么灿烂辉煌的历史典籍文化著作。不懂汉字就没办法在这个无比丰富的精神宝库里畅游欣赏，无法认识并从中汲取可贵的知识。要把它完全翻译成拼音文字是不可想象的。新版《新华字典》里拼“JI”的音就含有150来个汉字，是“几”是“急”？是“鸡”？是“挤”还是“激”、“棘”、“乩”？猜吧！读用拼音拼出的我国古典著作，怕比登天还难！

    黄河长江

    一些心怀叵测敌视中国的人，一直在散布一种论调：中国太大了！太可怕了！中国应该分成七块才不会给亚洲与世界造成威胁。
    国内个别人士也有一种近似或说貌似而神异的观点，他们认为我国人口太多面积太大，不如欧洲分成若干个国家，互相竞争会发展得更快些！持这种论调的虽与前者动机不同，但同样是非常错误的，是完全脱离实际的。
    中国，从古到今，这么多的人，作为一个统一的国家，几千年来一直顽强地生活在这块广阔的土地上，这在世界上是绝无仅有的！这决非偶然，其中必有其自身的内在规律，这不是任何人的主观意志所可以决定或加以改变的。
    人们常引用《三国演义》的话说：“天下大势，分久必合，合久必分。”这句话是不准确的。就中国的历史来说，实际上是分的时间很短，而合的时间则很长很长。
    中国之所以分裂不了，不仅是由其人文历史决定的，也是由其特定的自然环境决定的。
    我国的西端是帕米尔高原。往南延伸是直插苍穹“离天三尺三”的喜马拉雅山。往北有高耸入云终年积雪的阿尔泰山。它们形成一道几乎是“与世隔绝”天然屏障。我国西高东低，从海拔五六千米以上一直东下到海拔50米以下的沿海，落差之大，为他国所没有。在这落差极大的而又极其广袤的土地上，黄河长江就像两条巨龙，一条黄龙，一条青龙，紧紧地把整个大地各个民族连结在一起。
    长江在宜宾以上叫金沙江，从宜宾到宜昌叫川江，从枝城到城陵矶叫荆江，扬州以下叫扬子江。金沙江、川江奔腾于崇山峻岭，汹涌澎湃劈崖斩谷直趋三峡。一过宜昌就进入平原地带，汹涌的江水宣泄不通，形成迂回曲折的“豆腐腰”。汛期一来，江水猛涨，“豆腐腰”也容纳不下了，湖泊洼地沼泽地带就成了分洪之处。洞庭湖周围的农民和所有沼泽地带的居民如果要围湖造田，堤坝高筑，武汉三镇就要“人或为鱼鳖”。黄河九曲，兰州地区已经春暖花开，河套一带还在“千里冰封，万里雪飘”！融化的春水滔滔北去，北端的冰层越积越厚，堤决冰溃漫出河床，茫茫牧场芸芸众生瞬间就会被冰河吞没。上游不节制用水，下游不仅无水灌溉，人畜饮水也成问题。千百年的淤积使黄河成了地上河，上游不治下游治，没用。上游治下游不治也不行。一旦堤决河水改道，就不知有多少郡县多少老百姓淹没于黄泥水浆之中。历代王朝之所以都把治理黄河当作朝廷大事来抓，原因在此。中国自古有“黄河清，天下平”之说，充分说明了治理黄河的重要意义。而要治好长江黄河，一会向东，一会向北，一会向南，流域达250多万平方公里的大河，没有一个统一的强有力的中央集权从整体着手是治不好的。
    马克思在论古代社会时说过，在靠长河灌溉为生的一家一户的小块土地上，自给自足的自然经济，各地彼此没有什么联系，只能产生由皇帝统一统治的国家。历史正是如此。古代的尼罗河流域、两河流域、印度河流域以及我们的黄河流域，盖莫能外。而在“海岸线曲折，多岛屿，河流短小，多港湾”的古希腊则均为实行民主制的城邦国家，号称专制的斯巴达，也由两个王族产生的两个国王管辖，而且其权力还受长老会限制。古罗马也一样，早在公元前510年就建立了共和国。环境的影响是显而易见的。
    长江黄河的性格也与众不同。
    尼罗河出了苏丹就一直穿行在平缓的沙漠之中，河水泛滥的季节正好给两岸带来肥沃土壤以迎接耕种季节的到来。也不像北美的密西西比河和南美的亚马逊河。这两条长度都在6000公里以上的大河，却几乎全程都在海拔很低的平原上流过。亚马逊河几乎全程都在海拔200米以下。而且地近赤道，森林密布雨量充沛。南美的太平洋水系则“源短流急，且多独流入海”。欧洲呢？正如世界地理中说的：“在世界各洲中，欧洲的河流，分布很均匀，河网稠密，水量较充足，多短小而水量较充沛的河流。”这哪里是我们中国可与之相提并论的呢？
    欧洲之所以能分成若干不同语言的不同国家，能说是与其“多短小而水量较充沛的河流”的环境无关吗？
    如今的“南水北调”、“西气东输”、“西电东送”以及三峡大坝、京九铁路等为全民造福关系国计民生泽及子孙后代的重大工程，不要说经过若干国家协商难以想象，就是在一国之内，如果权力分散，各自为政，再加上土地私有，也就“难于上青天”了！有多少人愿意让挖他的良田，拆他的华屋，平他的祖坟呢？
    黄河长江源头往西到我国的天然屏障之间，是我国少数民族居住的地方。自古以来他们就与长江黄河流域的各族人民有着密切的交往。有以货易货贸易，有通婚嫁娶，有亲朋之间的走亲访友，也有互相征战。这一切都说明彼此的需要。丰富多彩灿烂辉煌的中华文化正是在这种交流融合中形成的。历史经验充分证明，内地离不开边疆，边疆也离不开内地；华南华中需要华北东北，东北华北也需要华南华中。合则俱利，分则俱伤！而且必然还会给心怀叵测的外敌提供可乘之机。
    认为分成若干国家发展才快的观点，是形而上学的观点。是只看一点无视其他的观点。非洲、南美、东南亚、南亚的国家还少吗？这种说法，就像说香港因为是被英国占为殖民地才有其繁荣进步一样是经不起推敲的。当年英国的殖民地多啦！“日不落之国”嘛！凡有太阳升起的地方不就有米字旗吗？可又有几个像香港一样繁荣文明的？
    规律就是规律，规律是不以人们的主观意志为转移的。中国作为一个整体昂然屹立于世界，是经过了几千年严峻的考验的。这是由我们的人文环境与自然环境所决定的。中国过去不可分，今后更加不可分。经济的增长使我各族各地之间交往更频繁联系更紧密；综合国力的增强，使觊觎我们的敌对势力更加不敢轻举妄动。那些指望我国分裂的气急败坏的叫嚣，只不过是异想天开的顽固反华分子的痴人说梦罢了。中国要统一，中国要发展，中华要振兴，是伟大的浩浩荡荡的历史潮流，是任何力量都阻挡不了的！
    （责任编辑致中）

[1]


首页 -> 2005年第6期

悼念我们的会长费孝通老师

作者：鲁　谆

字体： 【大 中 小】

    2005年4月25日，噩耗传来，我们尊敬的费孝通会长，于前一天晚间仙逝，享年95岁。我随中华炎黄文化研究会几位同事来到费老家中，向他面带微笑的遗像，献上花篮，鞠躬默哀，往事一一浮现眼前。
    在“二十一世纪中华文化世界论坛”发起会上指出：“中华文化在新世纪面临挑战”
    费老在中华炎黄文化研究会于1991年成立后不久，即受聘为顾问。在1998年6月第二届理事会全体会议上，以88岁高龄当选会长。晚年的费老，仍风尘仆仆于各地调查，不知疲倦地思考写作，同时以极大热忱关怀着研究会的发展。这六七年来，研究会的各项工作特别是学术活动，步入一个新台阶，与费老是密不可分的。我因在会里担负日常工作，感受甚深。
    就在这年12月，费老热情地出席了我会与香港中文大学、香港中华文化促进中心共同在香港主办的“中华文化与21世纪”国际学术研讨会，在大会上宣读题为《中华文化在新世纪面临的挑战》学术论文。费老谦虚质朴的开场白，至今言犹在耳：“我自从参加中华炎黄文化研究会以来，一直觉得自己对我们常说的中华炎黄文化，也就是现在所说的炎黄文化，缺乏深刻的认识，一直想找机会向学者专家们请教学习。”
    费老在这篇论文中高屋建瓴地指出，在20世纪向21世纪过渡的关口，世界日新月异，各种文化都历经着和面临着不断的挑战，中华文化也面临一个推陈出新、继续发展的课题。他认为这个问题“事关存亡续绝”。为此，费老再一次呼吁要有“文化自觉”，并给以严谨的定义：“文化自觉，意思是生活在既定文化中的人对其文化有‘自知之明’，明白它的来历、形成的过程、所具有的特色和它发展的趋向。自知之明是为了加强对文化转型的自主能力，取得决定适应新环境、新时代文化选择的自主地位。”
    在这次研讨会上，中华炎黄文化研究会发起成立“21世纪中华文化世界论坛”，得到与会海内外学者的热烈响应。费老对“论坛”始终寄予厚望，给以大力支持和及时指导。“论坛”一年一度的小型暑期学术座谈会他都参加，谈他新近调查的切身体会和所作的文化思考；每两年一次的国际学术研讨会前，他都紧密结合自己对国际国内形势变化的观察，从文化视角上加以分析，认真准备自己的学术论文。费老的学术谈话和学术报告，为“论坛”和研究会指明了方向；他在海内外的崇高声誉，为“论坛”和研究会扩大了影响。
    在经济全球化浪潮中，对于中国“三级两跳”的文化思考：“要顺应潮流，一边补课，一边起跳。”“我们缺了‘文艺复兴’这一段。这个方面，我们也要补课。”
    1999年夏天，我会一年一度的暑期学术座谈会在大连举行，在费老亲自指导下，与会者共商即将举行论坛第一次国际学术研讨会的筹备事宜。一致同意明年的会议以“经济全球化与中华文化走向”为主题，邀请中国人民大学、中国艺术研究院共同主办。2000年10月，论坛首次研讨会在北京举行，海内外100余位学者与会。
    正值新世纪来临、经济全球化浪潮汹涌之际，费老把握时代的脉搏，做了题为《经济全球化和中国“三级两跳”中对文化的思考》学术报告。他说：“我这一生经历了20世纪我国社会发生深刻变化的各个时期。这段历史里，先后出现了三种社会形态，就是农业社会、工业社会和信息社会。这里边包含着两个大的跳跃，就是从农业社会跳跃到工业社会，再从工业社会跳跃到信息社会。我概括为三个阶段和两大变化，并把它比做‘三级两跳’”。
    费老说，我国由于历史的原因，属于全球化进程中的后来者，并且后来而暂未居上，现代化进程一再被延误。改革开放以来，急起直追，现在出现了我们在第一跳还没有完成的情况下已经不能不进行第二跳的局面。这种局面来之不易，应当倍加珍惜，同时更须深入思考，盲目地进入潮流是不行的，要“顺应潮流，一边补课，一边起跳。”他深切地说：“实际上，我们与西方比，缺了‘文艺复兴’的一段，缺乏个人对理性的重视。这个方面，我们也需要补课，这决定着人的素质。……这是个文化问题，要更深一层去看。”
    在这个报告中，费老还强调中国文化的许多优秀传统，今天在世界上仍有其重要价值。他说：“中国传统文化思想的一大特征，是讲平衡和谐，讲人己关系，提倡天人合一。”中国古老的“和而不同”观念仍有强大的活力，现代人类提出的一些准则正是中国传统文化精神所一向坚持的。因此他认为，我们应当“树立起应有的文化自信”。他指出：“文化自觉就是在全球范围内提倡‘和而不同’的文化观的一种具体体现。把这个话放在炎黄文化研究会的年会上讲，我觉得应该有更充分的理由表达一种愿望，就是希望中国文化在对全球化潮流的回应中能够继往开来，大有作为。”
    “历史是出戏，我们既是演员，又是观众。《炎黄春秋》批判地记载了历史，希望办得更好。”
    《炎黄春秋》是中华炎黄文化研究会成立当年就创办起来的纪实性期刊，作为研究会的三大任务之一，费老继萧克会长之后对这份期刊给予极大关怀，他是杂志社顾问，频频过问，有困难就帮助解决，杂志社同志说，费老对我们可说有求必应。
    2001年是中华炎黄文化研究会及其主办的《炎黄春秋》成立10周年，5月26日在研究会举行的庆祝大会上，费老致词说：“这个研究会的成立，不仅表示我们大家对自己的悠久文化更加关注和重视，而且愿意通过组织起来对它进行研究，这就是我一向所说的文化自觉。”7月21日，他参加了《炎黄春秋》杂志社庆祝10周年座谈会。他结合这个杂志的宗旨和风格，对杂志坚持实事求是、以史为鉴、秉笔直书的办刊方针，给予高度赞扬和热情鼓励。费老当场说：“历史是出戏，我们既是演员，又是观众。我们都走过了几十年，参与了时代的变化。《炎黄春秋》批判地记载了历史，它是一面镜子，它说了真话，反映了真实情况。我们通过《炎黄春秋》再次认识了过去的人和事。大家都爱看《炎黄春秋》，认为它办得不错，希望继续办下去，办得更好。”
    在“从实求知”的学术道路上毕生探索的结论：“完成我们‘ 文化自觉 ’的使命”
    2002年12月，中华炎黄文化研究会与香港浸会大学、香港中华文化促进中心共同主办的论坛第二次会议，以“文化自觉与社会发展”为主题，在香港举行。这是我会以费孝通会长提出的“文化自觉”理论为主题，在境外开的一次大型国际学术会议，我和会里的同志都为此感到高兴、欣慰和自豪。
    遗憾的是，费老出席了8月举行的八达岭暑期座谈会后，却因病未能出席12月香港论坛会议。他事先认真准备的学术论文《关于“文化自觉”的一些自白》，只能请人代为宣读。在这篇论文中，他回顾了自己提出“文化自觉”理念的背景和经过，实际上也是他晚年对自己一生学术历程的回顾与总结。
    费老说，“文化自觉”这个名词，是他1997年在北京大学举办的第二届社会学人类学高级研讨班的他的闭幕发言中“冒出来的”，但是它的思想来源很早。“20世纪前半叶中国思想的主流一直是围绕着民族认同和文化认同而发展的，以各种方式出现的有关中西文化的长期争论，归根结底只是一个问题，就是在西方文化的强烈冲击下，现代中国人究竟能不能继续保持原有的文化认同？还是必须向西方文化认同？上两代中国的知识分子一生都被困在有关中西文化的争论之中，我们熟悉的梁漱溟、陈寅恪、钱穆先生都在其内。”他回顾了19世纪中叶“中学为体，西学为用”的提出，到五四运动基本上是要以西方现代化来代替中国的旧文化，随后是中国共产党在1921年成立，马克思主义得到不少青年的信仰。到了抗日战争，国难当头，暂时使争论停顿下来。新中国成立后，中国大陆发生了翻天覆地的巨变，然而历次政治运动在“破旧立新”的口号下，把“传统”和“现代化”对立起来，“文化大革命”达到了顶点，使人以为中国文化这套旧东西都没有用了。直到改革开放后，开始有所反思。据此，他强调我们要搞清楚中国文化的特点，是不可能割断历史的。
    “学习社会人类学的基本态度就是‘从实求知’。”费老是这么说的，也是这么做的。“文化自觉”就是在中国这个大的社会历史背景下，他经过一生努力，从实际中求得的真知灼见。实际上在经济全球一体化后，中华文化该怎么办是社会发展提出的现实问题，也是谈论文化自觉首先要面临的问题。他指出：“我们一方面要承认我们中国文化里边有好东西，进一步用现代科学的方法研究我们的历史，以完成我们‘文化自觉’的使命，努力创造现代的中华文化；另一方面要了解和认识这世界上其他人的文化，学会解决处理文化接触的问题，为全人类的明天做出贡献。”
    2003年8月中旬，中华炎黄文化研究会与太原市人民政府，联合主办“’03暑期太原论坛暨晋阳文化座谈会”。令人惊喜的是，93岁高龄的费老，又兴致勃勃地到会了。在第二天讨论将于2004年举行的第三次论坛会议的筹备工作时，费老对下届论坛我会与澳门大学等单位共同在澳门主办，以“中西会通与文化创新”为主题，予以首肯。他说，我们真心地希望中西文化的交汇、融通，既要批判地吸收西方文化，也要批判地对待自己的文化。并且指出，近数百年来，西方文化到中国来，中西文化交流，第一个地点就是澳门。他还高兴地谈到，改革开放以后，他开始第二次学术生命后的第一个博士学位，正是澳门大学授予的。所以，他希望明年能去澳门参加论坛会议。
    然而，费老没能像大家期待和他自己希望的出现在澳门论坛会议上，因病又住进了医院。尽管半年多前，他的家人就对我们说，由于年事已高，病情严重，这回怕是难出院了，大家还是期待着奇迹发生，能有机会再次聆听他那带着吴江乡音的学术演讲和亲切谈话。不幸的是，这一切都永远不可能了。
    费老走了！我们中华炎黄文化研究会和炎黄春秋杂志社的全体同事，将永远怀念他，以他为楷模，把他未尽的事业推向前进。

    （作者是中华炎黄文化研究会常务副会长）


首页 -> 2005年第6期

建国后山东最大的冤案“向明事件　”

作者：任全胜

字体： 【大 中 小】

    1981年4月3日《人民日报》第四版刊登了一篇报道：《无产阶级忠诚战士、原山东分局代理书记向明同志追悼会在京举行》。追悼会对向明同志一生的革命活动，作出全面、公正的评价，决定为向明同志平反昭雪，推倒过去强加给向明同志的一切不实之词，恢复名誉，恢复党籍。

    向明何许人

    向明原名巨同璞，山东临朐县人，1909年出生。1929年夏参加共青团，同年8月转为共产党员。入党后，积极宣传马列主义，努力发展和壮大党的力量。在敌人白色恐怖的艰难岁月里，他领导学生运动和组织工人罢工，同资本家和国民党反动派进行了不懈的斗争。历任济南市委书记、山东省委组织部长。1933年，向明被捕入狱，在敌人的严刑拷打、威逼利诱下，临危不惧、坚贞不屈，始终没有暴露自己的政治面貌，没有出卖任何同志和组织，没有泄露党的机密，并且多次参加和领导了狱中的绝食斗争，表现了一个共产党员的崇高革命气节。
    1937年第二次国共合作时，向明经党组织营救出狱，当即奔赴陕甘宁边区，参加了抗日斗争。1938年向明曾任刘少奇的秘书，1939年上半年任河南省委副书记，当年下半年，随刘少奇到豫皖苏区任新四军游击支队二总队政委、豫皖苏区党委副书记、苏中四地区书记、军分区政委、苏北盐阜地委书记、军分区政委、新四军三师八旅政委。他转战江淮敌后，正确地执行党的抗日民族统一战线政策，开展独立自主的敌后游击战争，放手发动和组织群众，团结一切抗日力量，建立抗日民主政权和党的组织，粉碎了日寇大规模的扫荡和分片“清乡”，出生入死，不畏艰难，为苏中、苏北敌后抗日根据地的迅速扩大和巩固，做出显著成绩。
    解放战争时期，向明曾担任鲁中区党委书记、军分区政委、华东野战军八纵队政委、胶东区党委书记、军分区政委，他认真贯彻党中央的指示精神，发动群众进行土地改革，发展地方武装，建立人民政权；带领部队英勇作战，粉碎了蒋介石向鲁中南解放区的多次进犯。向明在陈毅、粟裕同志的直接领导下，参加了1947年的鲁南战役、孟良崮战役、莱芜战役等，后又参加了陇海路两侧的阻击战，消灭了敌人的大批有生力量。
    1950年到1954年向明先后任山东省政府副主席、省军区副政委、中共山东分局副书记、第二书记、代理书记等职。他坚决贯彻执行党在过渡时期的总路线和各项方针、政策，领导全省广大人民群众进行土地改革，镇压反革命，开展三反、五反，组织农村互助合作，恢复生产，都取得了很大成绩，为山东的社会主义革命、社会主义建设打下了有利的基础。
    然而，1954年向明突然被错误地认定参加了“高饶反党联盟”，被撤销职务并隔离审查；1955年山东省委又错定“以向明为首的反党宗派集团”，在全省范围内肃清向明影响大抓所谓“小向明”，致使相当数量的同志受到株连，在山东省内造成了极大的负面影响。山东史称这一案件为“向明事件”。

    “向明事件”的起因

    “向明事件”起因于向明被错误地认定参加了“高饶反党联盟”。
    “高饶反党联盟”是指高岗、饶漱石在建国初期结成反党同盟，企图反党夺权的案件。建国之初，高岗被任命为中央人民政府副主席，同时还兼任中共东北局第一书记、东北人民政府委员会主席。1952年8月高岗调中央工作兼任国家计划委员会主席。
    1953年6月14日至8月12日，中共中央召开全国财经工作会议，着重讨论贯彻执行党的过渡时期总路线的问题和第一个五年计划问题。毛主席此前提出需要讨论的问题是：预算、增薪、县区乡财政统一，地方财政和大城市财政、税收、五年计划、军费等问题。
    会议进行时，参加会议的不少人出于对新税制的不理解和对本地区利益的保护，对新税制提出了不少批评意见。会议主持人薄一波按毛主席的指示，在会议上就新税制中的不完善方面做出公开检讨。而高岗、饶漱石等人则抓住薄的检讨大做文章，并用“移花接木”的手法，把刘少奇同志的一些言论统统算到薄一波的账上，采取“批薄射刘”的办法，明批薄一波，暗攻刘少奇。
    在这次会上，山东的同志也和其他一些同志一样受高岗、饶漱石的蒙骗，对薄一波同志提出了不少批评意见。此前，早在1952年新税制刚开始试点时，向明同志便将新税制推行时遇到的困难以书面形式向毛主席做过报告，毛主席就报告做过批示，对向明等同志反映的意见基本肯定，但一年之后的态度却截然相反。向明反映的意见和所谈山东执行新税制的困难被中央认为是向高、饶“提供了石头打中央”。
    1953年9月，中共中央决定召开第二次全国组织工作会议，研究如何加强干部工作，并提出了过渡时期党的组织工作的任务。饶漱石却在会议上再次挑起了批判安子文同志的斗争，且借口批判安子文，把攻击的矛头指向刘少奇。在这次会上代表山东分局出席会议的分局副书记赖可可也受饶漱石的欺骗和蒙蔽，发言批判了安子文同志。这也被认为是向明配合高、饶向中央发难的一条“罪状”。

    1953年12月24日，毛主席主持召开了中央政治局扩大会议，会上毛泽东指出：北京城里有两个司令部，颐年堂门可罗雀，东交民巷8号（即高岗的住所）车水马龙。高、饶的问题被揭开了盖子。
    1954年2月6日，中共中央七届四中全会在北京召开，会上对高岗、饶漱石破坏党的团结的行为作了严肃的批评。并在2月中旬分别召开了有中央委员和候补中央委员37人、重要工作人员40人参加的关于高岗和饶漱石问题的两个座谈会，对证和揭发高岗、饶漱石搞阴谋活动的事实。
    向明参加了七届四中全会，但在揭批高、饶的反党罪行时，被认为态度暧昧、发言空泛，没有如会议对他预期的那样揭出更为严重的问题。毛泽东在听取会议汇报时曾讲：“向明我支持他，他不支持我。”
    1954年初，中央酝酿加强高岗为主席的国家计划委员会的领导班子，主持中央组织部工作的饶漱石曾向中央建议抽调向明担任国家计划委员会的副主席，这也被认为是饶漱石想用向明作为同高岗搭桥建立联盟关系的工具。
    1954年3月21日至31日，中共全国代表会议在北京召开。建国后的中共第一次全国代表会议一致通过了《关于高岗、饶漱石反党联盟的决议》，决定将二人开除党籍，撤销其党内外一切职务。高、饶反党联盟事件作为建国后第一次党内斗争，以高岗和饶漱石的彻底失败而告结束。
    中共全国代表会后，中央派周恩来、罗瑞卿到东北局召开了东北局扩大会议，进一步揭发批判了高岗的反党活动，并处理了东北局的有关问题。4月初，华东局也在陈毅同志的主持下召开了扩大会议，进一步揭发批判了饶漱石的反党活动。但当时在华东局机关及上海市的干部中，主要是进行了正面教育，并未把任何人作为高、饶联盟的党羽来处理。这对稳定上海和华东的局面是起了重大的积极作用的。
    然而，中共全国代表会一个月后，中央派华东局第二书记陈毅、中纪委副书记钱瑛到山东检查向明同高岗、饶漱石的关系以及向明在山东的工作表现情况，于是揭开了“向明事件”的序幕。

    “向明事件”的处理过程

    陈毅离京前曾向毛主席请示如何处理向明问题，毛泽东对山东问题看得很严重，对陈毅说：“我每次坐火车从济南路过时，都不敢下车呢！”但又说：当然“你到山东检查向明问题要实事求是，不要受我的影响。”
    1954年4月29日至6月7日，山东分局召开扩大会议，会议由陈毅主持，采用会内与会外相结合，集中与分散相结合，个别谈话与查看材料相结合的方法“检查向明的错误和山东分局领导的问题”。

[2] [3]


首页 -> 2005年第6期

建国后山东最大的冤案“向明事件　”

作者：任全胜

字体： 【大 中 小】

    陈毅对向明问题的处理一开始是比较慎重的，他提出了几种可能请大家分析考虑：一是向明基本上是个好同志，但有缺点毛病；二是向明基本上不好，但还有许多优点；三是向明闹独立王国，参加高、饶反党联盟。分局委员们均表示向明基本上是个好同志，但有问题，特别是进城后产生了骄傲自满情绪。陈毅还给分局的委员们交代：要多同向明同志联系，你们和他一起共事，要劝劝他做自我批评。提起来千斤，放下去四两，关键是检讨。
    陈毅还要求他带来的助手们在山东工作了三四个月的时间，调阅了山东分局的大量文件，并找了许多有关的同志谈话，调查了解情况，比较系统地检查了向明主持山东分局时期的工作。在深入检查的基础上，召开分局扩大会议，集中力量搞清向明问题。在检查向明问题快要结束时，陈毅提出向明问题已基本弄清，并在干部大会上讲：过去我们华东局是支持向明同志的。这次检查向明问题与其说检查山东分局，不如说是检查华东局的工作。
    会后向中央汇报前，陈毅又找向明谈话，指出向明的问题查清了，要向中央汇报，询问了向明个人的意见，一并带到中央汇报。
    陈毅等人6月下旬回北京向中央汇报，7月中旬回上海路过济南时，无奈地对山东分局副书记们打招呼说：中央认为向明问题很严重，参加了高、饶反党联盟，分局书记不能再干了。你们和他一起工作，也要受点轻微处分，不然向明也不会服气。我先回上海，然后再来山东解决山东的问题。
    由于中央定了调子，8月初，陈毅回山东按中央指示召开了中共山东省第一次党代表大会，解决向明的问题。会议最后做出决议，认定向明参加了“高、饶反党联盟”，在山东大搞独立王国，在农村执行了富农路线，在城市执行了资产阶级路线，对上顶抗，对下压制民主，打击报复，排斥异己，老虎屁股摸不得。并因此而对向明及山东分局的若干负责人进行了严肃的组织处理。
    1954年8月13日通过的《中国共产党山东省第一次代表会议决议》中明确地说：“党代表会议认为向明同志的错误是异常严重的，他提出了一系列的反党纲领，积极参加了高岗、饶漱石的反党联盟，实际上已成为资产阶级在我们党内的代理人。”“为了严正党的纪律，特建议中央和华东局给予严格的处分，考虑他的党籍问题。”
    《决议》还建议对分局副书记赖可可、分局委员兼秘书长张辑五、分局组织部副部长王建明、分局副书记高克亭、任质斌、分局统战部副部长吴若岩、宣传部副部长王众音、副秘书长段林等同志给予不同处分。
    对前已调离山东的郭石、苏继光、柳运光等同志“在山东工作期间所犯的若干严重性的错误”，《决议》“请中央转告其所属党委，责成他们检讨自己的错误。”
    至此，除远在北京“养病”的山东分局书记康生外，以向明为代理书记的山东分局几乎全军覆没，中央批准撤销山东分局，成立中共山东省委。在中共山东省第一次党代表大会和省委第一次全体会议上，选出舒同任省委第一书记，谭启龙任省委第二书记，李广文、董琰、彭嘉庆为副书记。原中共山东分局的几个副书记统统下放锻炼。

    “向明事件”的株连

    在山东省第一次党代会将要结束时，陈毅在总结发言时讲了对向明问题的处理到此为止，不要再株连更多的同志了。但令人遗憾的是此时的山东省委却没有接受陈毅同志的正确意见。
    会议结束后不久，1955年2月至1956年夏，山东省委以检查各级党组织的形式，有计划、有步骤、有领导地在全省范围内开展了肃清向明影响的斗争。在这场斗争中，“青岛市委继续揭发向明、王少庸、吴若岩、曲及先、华岗、王绍洛等人在青岛工作期间结成反党宗派集团，进行了一系列的反党宗派活动，以及包庇、放纵反革命分子等行为。”省委认定了所谓“以向明为首的反党宗派集团”的问题，“对向明、王少庸、吴若岩、华岗进行了隔离反省（向明、葛申分别由河北省委和中央公安部进行审查）；逮捕了曲及先、王绍洛。为了这项工作抽调了90余名干部，分别成立了专案组，进行审查。一年多来，各专案组曾反复进行了1162次查证，重点地查对了华东局、山东分局、胶东区党委和青岛市军管会等部门的有关档案、电报，并阅读了个别同志当时的笔录等材料，多次审问了反党分子本人。”
    与此同时，抓住向明在解放初期主持青岛军管会工作时，曾经按照党的政策释放过一批被俘的国民党军政人员和在反特斗争中曾经运用了某些策略方法，进一步把向明的问题上升为是“里通外国”，下令逮捕了一些与此有关的负责干部。此后又制造了多起重大冤假错案。其中有王少庸（青岛市委书记）、葛申（青岛市公安局副局长）等人的从“反党宗派集团”案到后来的“反革命内奸嫌疑”案；孙汉卿（省委委员、青岛市第二书记）、矫枫（青岛市委书记处书记）、崔介（青岛市副市长）、孙扑风（青岛市委宣传部长）等人的“右派反党集团”案；李广文（省委书记处书记、原青岛市第一书记）的“右派反党集团”案；郭宏毅（省公安厅副厅长）等人的“通敌叛国”案；王华、韩洁石（均是省公安厅副厅长）等人的“反党宗派活动”案。
    这里特别要指出的是，自1949年11月青岛市委建立后至1956年6月，历任的青岛市委书记向明、赖可可、任质斌、王少庸、李广文，副书记薛尚实、孙尚卿、王建明、于明、刘特夫，秘书长曲及先、王卓青，除薛尚实、刘特夫、王卓青三人外，其余无一例外的全部被打成“向明事件”、“以向明为首的反党宗派集团”的成员和骨干分子。似乎青岛市自解放以来一直是被反党分子所控制的一块基地。
    在这些错案中，前后无辜株连了一百余人，其中许多人受到错误处分，有些人被关押入狱，个别人被刑讯逼供折磨致死，使党在政治上受到了很大损失。
    1955年9月，中共山东省委向中央写出报告，认定“以向明为首的反党宗派集团”，提议开除向明的党籍，10月10日中央批复同意开除向明的党籍。山东继续在全省肃清向明影响。
    就这样，从1954年4月至1959年2月，从中央认定“向明参加高岗、饶漱石反党联盟”，到肃清“以向明为首的反党宗派集团”、“肃清向明影响”、挖掘“漏网的向明残余”，山东处理省一级的领导干部十数人，省直各级机关部门负责人近百人，全省范围内的各级领导干部上千人。
    数十年后，当年曾经经手这一专案的原山东省长赵健民说：“实际上，这个所谓的‘反党集团’究竟是怎样组成的，成员之间有什么特殊关系，他们又为什么反党？所有这些重大问题，即使是提出有一个‘反党集团’的人，也根本举不出一件有力的事实来。”

    “向明事件”的疑点

    在回顾“向明事件”的整个过程中，几乎所有受“向明事件”牵连和影响的干部以及了解和研究那段历史的人都会提出一个最大的疑点，即：饶漱石是华东局书记，华东局应当揭露和检查饶漱石在华东工作期间存在的问题，揭批饶漱石的死党也应该华东局和上海是重点，但华东局却集中精力揭批远在千里之外的山东的向明，且一而再、再而三地揪住不放，难道真有足够的材料证明向明是参加了高、饶联盟吗？看看前面所列举的认定向明参加高饶联盟的根据并不充分，而且向明从1954年开始被审查，直到文化大革命中被迫害致死，再也未发现他和高岗、饶漱石有任何其他联系的材料。华东局常驻上海，上海无问题，华东其他省区均无问题，唯独山东出了问题，这就不能不使人怀疑是毛泽东所说的他路过济南时不敢下火车的说法起了重要作用。为什么毛泽东会说这番话呢？史料至今未曾公开过。但是50年过去了，在这漫长岁月里，山东党的领导已经换过多次，却一直未听说曾经发现过向明时代的党政军机关或党政军负责人有图谋不轨的材料。历史证明，毛泽东对当时山东问题的性质看错了，而根据毛泽东对山东问题的判断和指示把向明定为高、饶联盟的成员也是错了。

[1] [3]


首页 -> 2005年第6期

建国后山东最大的冤案“向明事件　”

作者：任全胜

字体： 【大 中 小】

    至于说向明在主持山东分局工作时犯有大搞独立王国、在农村搞富农路线、在城市搞资本主义等严重政治错误，用今天的眼光来看，更是完全站不住脚的。在建国初期，如果不稳定中产阶级，积极发展生产，迅速恢复和医治战争创伤，提高群众生活，新生的人民民主政权是很难建立和巩固的。应当承认，向明在主持山东分局工作期间是做了大量工作，并取得很大成绩的。但是，使人难以理解的是，毛泽东同志为什么会对向明问题如此看重？而且会说：“我每次坐火车从济南路过时，都不敢下车呢！”这就需要对山东建国后的情况做一番认真的分析了。
    1949年青岛解放后，中央为了统一山东各解放区的领导，决定成立中共中央山东分局，接受党中央和华东局的双重领导，并指定康生任山东分局书记，傅秋涛、向明分别任副书记。
    康生此时还是七大选出的中央政治局委员，他对中央任命他为中共山东分局书记一直是极为不满的。在他看来，无论是从资历上，还是从原来的职务上，他都比担任华东局书记的饶漱石要高。解放后，他估计中央会派他担任华东局书记，不料却让他担任华东局副书记、山东分局书记。在他前面还有华东局第二书记陈毅、第三书记谭震林、第四书记张鼎丞。他曾说：“过去长期在上海工作，比较熟，哪怕在上海当一个区委书记，也比在山东好。”他曾提出要求张鼎丞或魏文伯同志留在山东工作，又被饶漱石拒绝，于是他便泡病号“罢工”。当年秋，康生怀疑中央不信任自己，便去青岛“养病”，分局书记由傅秋涛代理。1950年底，中央调傅秋涛任中央军委武装动员部长，调身兼青岛市委书记的向明回济南代理山东分局书记职务，主持山东分局的工作。
    而此时挂名山东分局书记、山东省主席职务的康生却一直未在山东任上，而是在青岛、杭州、北京三地长期“养病”、看“病”和休养。虽在“养病”，康生却一直没有闲着，他一直要求分局有重大事情要及时向他汇报。他的老婆曹轶欧（山东分局组织部副部长）经常奔忙于济南、青岛、杭州和北京之间，电话联系也经常不断。山东分局的各级领导到上海华东局开会和汇报工作时都要到杭州去“看望”他（实际上是向他汇报工作情况）。后来他到北京“养病”，山东各级领导到北京开会，也要向他汇报山东工作的情况。
    山东出了“向明事件”和“以向明为首的反党宗派集团”，而身为山东分局书记、山东省政府主席的康生却既没有做任何检查，也没有受任何冲击，连领导责任也一点没有承担。山东分局撤销、山东省委建立后不久，1955年春，康生便宣布“病愈”，身体康健地在北京参与了中央的一些工作，这岂非咄咄怪事？
    康生是如何能够不但不受“向明事件”、“以向明为首的反党宗派集团”的牵连而能够在很短的时间里扶摇直上，我们不得而知。但康生当时是在北京最了解、最熟悉山东情况的人，是最能在毛泽东身边影响毛泽东同志对山东看法的人，这确是历史上不争的事实。而且我们还知道康生在文革期间，也就是在“向明事件”十多年之后，仍对当年曾在山东工作过的刘贯一、任质斌等同志耿耿于怀，不忘要算旧账。
    毛泽东建国后曾多次到过山东。1952年10月26日，毛泽东曾到山东视察过，在济南、曲阜等地住了两天，参观了文物古迹，当毛泽东视察到徐州时，向明由上海赶到徐州向毛汇报工作。因当时刚开始搞义务兵役制试点，毛对向明汇报的山东的试点工作很重视，要向明写一个报告给中央，并亲自打电话告诉中央有关部委要重视山东义务兵役制试点经验。后来，中央还转发了山东的试点经验。
    然而事过不到一年半，毛泽东对山东的看法却大相径庭，并说：“我每次坐火车从济南路过时，都不敢下车呢！”这不恰恰说明是有人在毛泽东面前告了山东的黑状，而且告状的人肯定是非常了解山东的情况又能使毛信以为真的人。
    当然，历史是要凭事实来说话的，我们不能说肯定是康生说了什么谗言，那还要中央有关档案解密后才能证实。但纵观康生其人一生的历史以及他在延安整风和文化大革命中的所作所为，我们不难看出一些端倪。正如薄一波同志在《若干重大决策与事件的回顾》中说陈伯达一样，我们也可以借用同一段话来形容康生：“貌似‘忠心’一片，而他后来的所作所为，人们已很清楚。忠奸之分，正邪之别，历史会做出公正的评价。”
    “向明事件”至今过去50年了，向明本人以及在“向明事件”中受株连的同志都已经平反多年了，不少人都已作古，活着的同志也都已入耄耋之年了。粉碎“四人帮”以后，特别是十一届三中全会以来，我们党已经认真地吸取了过去党内斗争的痛苦经验，大大改进了自己的工作。现在重温这段历史，是为了加深对已有的经验教训的认识，并用以说明党的现行路线的正确。让我们丢掉一切包袱，在党中央的正确领导下，同心同德，为实现四个现代化而努力奋斗吧。

    （责任编辑李晨）

[1] [2]


首页 -> 2005年第6期

对陈独秀接受朱家骅赠款事释疑

作者：曾彦修

字体： 【大 中 小】

    今年《中共党史研究》第2期，载左双文《国民党对晚年陈独秀的资助与陈独秀的态度》一文，我是相信作者的材料和考证的。作者在台湾中央研究院近代史研究所档案馆查得档案五件，均注有“密”字，系有关国民党官方以朱家骅个人名义，在1940年、41、42年三年向陈独秀分别赠款一千元、五千元、八千元，并有陈独秀1942年1月29日致朱家骅信，表示“以后如再下赐，弟决不敢受，特此预陈，敬希原谅。”1942年1月一次赠款八千元，有陈布雷致朱家骅信（档案一件），是陈布雷“呈奉谕示”即经蒋介石批准的。1942年重庆物价已大涨，此八千元已不可与抗日战争爆发前，即1937年上半年时的物价同日而语了。
    近二十年来，大陆考证陈独秀的书籍文章，说陈从未接受过国民党官方赠款一事，均源于郑学稼对陈的回忆文章及郑写的《陈独秀传》。郑且说明他本人是陈独秀退还此项赠款的直接经手人。因此，在未获此事的直接档案之前，大陆诸家二十年来的说法，也是有根据的。
    现在比较之后，我以为似以台湾档案为可靠，因为其中有陈独秀复朱家骅一函，可以证明此点。因此，我以为陈独秀确曾接受了此项赠款。
    但我认为即使如此，也无伤于陈独秀晚年的日月之明。蒋政权及蒋本人对已不干预政治更无伤于他的统治的各方大名人，都是要设法维持他们的生活的，以便减少一点社会责难。此点各地方军阀也大都能办到。对陈独秀这个大名人，在当时还找不出堪与之对应、匹敌的人物。如果陈出狱入川后，不久即贫病而死，在国民党内部也会闹得纷纷然，对蒋也会有激烈抨击。
    陈独秀的学生们，不居官而在社会纯以任职、任教为生者，其时生活水平均已大降，事实上已无力长期担负对陈独秀的资助了。此时，由国民党官方以私人或半私人名义赠给陈独秀生活费用是最为适宜的。
    陈独秀在四川江津时期，国民党内可以私人出面，资助陈者，其实，冯玉祥、孙科也很相宜，但他们见不及此，未做。同盟会元老级人物，监察院长于右任，司法院长覃振、居正，考试院长戴季陶等人，也均可以出面干此事。且陈独秀同戴季陶、于右任、居正还是老相识，甚至是“战友”，但没有由他们出面。如由戴季陶出面，陈独秀决不会接受，因戴名声太臭。由陈立夫（教育部长）出面更不行，陈独秀不但不接受，且可能大骂人。最合适者，莫过于北大的先后同事与学生，此是自然之理。这时期的人物，最为适于出面的是北大学生，又是“五四”时北京学生领袖的傅斯年、罗家伦，与后于陈独秀在北大任过教授、系主任等职的朱家骅了。朱家骅身兼国民党党务与学术界两要职，即国民党中央组织部长，与蔡元培1939年逝世后所任的中央研究院代院长，政学两栖。且朱家骅南下广州任中山大学副校长与鲁迅南下厦门任厦门大学教授的时间相差无几，二人南下之前，又均同被列入北洋军阀驱捕的名单之列（鲁迅在一书的后记中详列了一连串名单，朱、鲁均在其中）。反之，如由教育部长（原国民党组织部长）、CC系头领、蒋介石的头号心腹、政治顾问陈立夫出面，陈独秀自然不可能接受。
    至于傅斯年，此时期似为中央研究院总干事，即原来杨杏佛的一职，似仍兼历史语言研究所所长。罗家伦此时仍稳坐在中央大学校长位置上。因此由傅斯年、罗家伦出面赠款，更为合理，因为傅、罗二人均为“五四”运动产儿，是陈独秀的学生。但如由此二人出面，则又显得私人气太重，纯粹成为学生孝敬师长了，国民党恐又心有不甘。
    朱家骅确是相对最为适当的人物，邵力子当然更适当，但邵此时期正任驻苏大使。而朱是1922年到北大当教授的，时陈离开北大已约两三年，朱在北大也任过教授、系主任等，与陈独秀的职务差可相当，属先后同事之列。而朱家骅兼党学二要职，表明他是官学两栖人物，可从侧面说明他的赠款正是以私人名义致送的官方款项。朱致陈三信中，有二信称张国焘为“同志”，一信称张国焘为“先生”，似也有意表明此项赠款系为官方所赠也。
    左文发表后，我收到几个电话，询问我对此事的看法，并道及有的读者以此颇不直陈独秀先生。我的认识已如上述，国民党当时以私人名义对陈有所赠送是自然的，陈在得不到其他足够最低生活补助后，无任何条件地接受此项纯属维持简单农村清贫生活的赠款，也无伤于陈独秀的日月之明。陈独秀此时等于一件国宝，收存之责，人人有之。
    因此，我以为，二十年来曾大大歌颂过陈独秀从未接受过国民党官方分文赠款的书籍与文章作者，都不必为此感到不安。再者，此项档案既全部存于台湾中央研究院之史语所，足证当日朱家骅赠款及去信，均是以中研院代院长或院长的身份做的。
    至于郑学稼为什么要那么说，倒是一个问题。是否由于死无对证，郑为了自高身份而这么说呢？总之，看来郑学稼说的并不可靠。
    整个抗日战争时期，我都在敌后抗日根据地，对大后方的情况知之甚少，故上文也许有失误之处，烦请识者指正。
    末了，还要补充几句：当时救济陈独秀这一区区小事，却是个十分敏感的政治问题。因为苏联正一直在大杀“托匪”，因此，中共及左翼人民均不能出面干此事，这是正面与斯大林为敌。甚且冯玉祥、孙科也不便出面做此事，因冯、孙在抗战时期，均必须对苏联保持十分友好，不能得罪苏联。对陈的一点点生活困难补助，在当时竟然微妙如此。因此，朱家骅、陈布雷等处理此事，应该说还是对内对外都比较说的过去的，并无可责之处。看着陈独秀饿死不管，对国民党只有害处而毫无好处。我以为这就是在当时具体环境下发生这件事的原因，不能简单化地看成陈独秀有气节问题。
    国民党绝非对陈有所钟爱，而是在当时不得不出此。

    （2005年3月30日）


首页 -> 2005年第6期

究竟谁出卖了瞿秋白

作者：耿　法

字体： 【大 中 小】

    我面前放着《文人瞿秋白》一书（中央文献出版社2000年1月第1版）。书中写到红军主力长征后，瞿秋白被留在江西，1935年2月11日，瞿秋白一行从瑞金九堡附近动身，准备转道香港去上海就医，同行的有何叔衡、邓子恢、项英的妻子张亮以及梁柏台的妻子周月林。四天后在长汀县水口镇一个小山村被敌人包围，队伍被打散，邓子恢率少数几人突围，瞿秋白、张亮、周月林躲在灌木丛中被敌人发现俘获。瞿秋白化名林琪祥，只说自己是个医生、文化教员，没有暴露真实身份。他以化名给鲁迅写了信，告知自己被捕的事，鲁迅得知消息后积极设法营救。然而这时突然发生两个情况，使瞿秋白的身份暴露了：一是4月10日国民党第八师俘获了中共福建省委书记万永诚的妻子，供出瞿秋白等人已在濯田地区被俘，敌人正抓紧在俘获人员中寻查；第二更直接的是和瞿秋白一起被捕的张亮、周月林叛变，供出了瞿秋白的身份。书中这样写道：“4月25日左右，张亮、周月林两人又重新收押，由钟绍葵带同副官张友民押送，有轿子供她们乘坐，解送第二绥靖区司令部驻地龙岩途中。吃午饭时，张亮忽然无耻地对钟绍葵说：‘我怀孕不能走，你们给我轿坐，我很感激。我现在报告你们：那个医生林琪祥是中共中央总书记瞿秋白。’周月林也同声附和，并供出何叔衡被打死，邓子恢已突围等情况。”这样，敌人才得知瞿秋白的真实身份，后经蒋介石下令，1935年6月18日瞿秋白被杀害。从书中叙述看来，张亮、周月林是货真价实的叛徒已确认无疑。这一情节我在其它一些书刊资料中也曾读到过，文字虽略有不同，但都明确地指认项英的妻子张亮和周月林是出卖瞿秋白的叛徒。
    但我的书桌上同时还摆着《瞿秋白自传》一书（江苏文艺出版社1996年第1版），书中附录部分有瞿秋白的夫人杨之华的《忆秋白》一文（原载《红旗飘飘》第8集）和《宋希濂谈瞿秋白》一文（原载《文汇读书周报》1995年9月16日、23日），也写到了瞿秋白被人出卖的情况，其情节却与《文人瞿秋白》一书的说法完全不同。
    杨之华《忆秋白》一文中说：“秋白被解到长汀后，曾被敌人讯问用刑多次，都没有暴露。后来，匪徒发觉在被囚押的人中，有一个十七八岁的陈姓青年，曾在中央苏区人民教育委员会当过收发，因而想出一条诡计，设法使陈姓青年与瞿秋白骤然相遇，以观察他们的表情，辨别到底是不是秋白。这天，匪徒把秋白带到一间房子里，又秘密使人把陈姓青年带来。陈姓青年迈出门坎，突然看见了秋白，脚步骤然停住，脸上露出惊异的表情。匪徒奸猾地说：‘原来你们彼此都认识么？’秋白马上从椅子上立起来，哈哈笑着说：‘这算是演了一幕很滑稽的戏！’随又说：‘我的事你们都知道了，不必再问。’”
    《宋希濂谈瞿秋白》一文中，宋希濂（时任直接审讯瞿秋白的国民党军第36师师长）在“文革”前夕说：“我回师部的当天，军法处处长吴淞涛就向我作了汇报。他为了在我面前表功，把提审过程讲得有声有色。吴说，他耐着性子反复审问瞿秋白的姓名，年龄，籍贯，职业。瞿秋白不紧不慢地答复叫林琪祥，三十六岁，上海人，职业医生。吴说他有意长时间静默，静得提审室里五六个人都听见彼此的呼吸声，他甚至站起来在屋里来回踱步，并不时观察瞿秋白的神色，只见他半合半闭的眼睛，脸孔苍白消瘦，端坐的样子像一个打坐的和尚。吴说，在一段时间的寂静之后，他突然一转身使劲把桌子拍得震天响，大声说：‘你是瞿秋白，不是林琪祥！民国十六年（1927）我在武汉见过你讲演，你不认得我，我可认得你，你不要冒混了吧！’据吴说，这一突然的逼问，瞿秋白神色有所动，但仍不紧不慢地说：‘你们搞错了，我不是瞿秋白。’吴使出最后一招，大声一吼：‘来人啦！’进来的是事先在外等候传话的被俘投敌的共军的叛徒，他指着瞿秋白，向吴献媚地说：‘我用脑壳担保，他就是瞿秋白。我说了不算，还有他本人照片可核对。’吴洋洋自得地向我汇报说，至此，这表面像一座佛，内心比狐狸还狡猾的瞿秋白才被迫低下了头。但吴淞涛删略了瞿秋白最后说的几句话，这是另一位在场的部下后来同我讲的。在叛徒当场的指认下，瞿秋白竟坦然一笑，说：既然这样，也用不着这位好汉拿脑壳作保，我也就不用‘冒混’了。瞿秋白就是我，十多天来我的什么‘林琪祥’、‘上海人’之类的笔供和口供，就算作一篇小说。”
    无论杨之华还是宋希濂的叙述，都指明是一个男性叛徒通过直接指认出卖了瞿秋白，和项英的妻子张亮及周月林（苏区中央政府妇女部长）毫无关系。但长期以来不少报刊媒体却以讹传讹，如同《文人瞿秋白》一书一样，一口咬定是张亮和周月林出卖了瞿秋白，使她们背上叛徒的恶名不得翻身。更有甚者，有的报刊还登载文章说张亮叛变革命后被释放出狱，后来又回到项英身边，还没放下行李，项英就严厉责问她：“瞿秋白同志是怎样死的？是不是你将他出卖的？”见妻子张亮神色紧张，说话有些结巴，项英拔出手枪，一枪就打死了她。这一编造的充满小说色彩的故事情节绘声绘色，流传甚广。
    近读《项英女儿项苏云追述父辈革命传奇》一文（见《中华读书报》2004年7月28日），项苏云对其母亲张亮蒙受的不白之冤十分气愤，她说：“这是一段十足的谣言，并且至今仍在报刊、网络上以讹传讹。事实上，见到母亲的父亲听她谈了很久事情的经过，当时曾山也在场，后来母亲还把弟弟送到延安；但就在她返回皖南找父亲时，不幸在乱世中失踪，再也没有她的下落。”项苏云还在文中披露说：“周月林解放后也被关了12年，直到1979年，在瞿秋白被害的那年国民党的一张报纸上，看到一篇‘投诚’的人供出中国共产党第二任领袖的报道，才发现真正的叛徒是谁。而母亲与周月林都是无辜的。周月林被平反了，妈妈张亮却因为父亲的关系，至今仍含冤九泉，没人给她一个正确的说法。”
    项苏云说的那张终于查找到的当年国民党的报纸上，明白无误地登载着“赤共闽省书记之妻投诚，供出匪魁瞿秋白之身份”的报道（还应该补充说明一点的是，万永诚同志指挥战士和敌人战斗，坚持两天后在战斗中英勇牺牲，是革命烈士；万妻被俘，因熬不过酷刑，供出了瞿秋白的情况）。有关党史部门也已查清，那个指认林琪祥为瞿秋白的人系曾在苏区教育委员会当过收发员的郑大鹏（杨之华同志文中说那人姓陈，陈与郑在南方口音中很接近）。至此真相已经大白。当时，张亮、周月林被国民党当局判处10年徒刑，张亮在监狱中生下一男孩。她们在铁窗里关了整整三年，直到1938年5月，抗日战争已爆发，国共业已实现第二次合作，经周月林丈夫的一个故人（时在闽西龙岩国民党党部任职）疏通关系，保释出狱。张亮出狱后，经过艰难跋涉，辗转来到皖南新四军军部，见到了时任新四军副军长的丈夫项英。然而万万没想到历史如此曲折，张亮后来会被诬陷成出卖瞿秋白的叛徒，竟然还冒出她被自己丈夫击毙的谣言。
    这真是天大的冤案！“文革”中的所谓“六十一人叛徒案”都早已平反了，而一个从上世纪30年代延续到今天的对一位杰出的无产阶级革命家的妻子的冤案仍没有昭雪，这是为什么？历史真相的披露真的就那么艰难吗？这不能不令人想到，其中涉及的不只是一个女共产党员的个人名誉及遭遇问题，而且是党内高层斗争的曲折反映。
    项英1922年入党，长期从事工运工作，曾任中华全国总工会执行委员和湖北省总工会委员长，是著名的“二七”大罢工领导人之一。他曾当选为中央政治局委员和书记处书记，并担任苏区中央局书记，1934年中央红军主力长征后，他留下领导坚持艰苦卓绝的游击战争，功勋卓著。抗日战争爆发后，项英任中共中央东南局书记兼新四军副军长。现在历史真相已经清楚，皖南事变中他由于执行了中央的指示，因此没有及时带领新四军转移。项英自己当然也有指挥失误之处，对事变负有一定的责任，但把皖南事变新四军遭到重大损失的全部责任统统推到项英个人身上，显然是不公正的。解放后的历史教科书中都把皖南事变作为项英执行右倾机会主义路线的错误结果来总结“经验教训”，项英的名字也从众多史书、纪念文章、电视片中消失得无影无踪。在这种背景下来看待项英的妻子张亮的不白之冤迟迟得不到重视与昭雪，就不难理解了。这实际上是封建的“株连”政策的反映。这里涉及到一个长期以来不容怀疑、不容触动的“神话”与禁区，即：遵义会议后确立的党中央领导是一贯正确的，是不会犯错误的，凡是重大错误，都是没有执行中央指示的结果。其实任何政党都会犯错误，从来就没有“一贯正确”的政党，关键是吸取教训，及时纠正错误，并且以后不犯同样性质的错误，这就是智者。
    长期以来，我们倡导革命传统教育，但是如何真实地告诉下一代历史真相，真正对历史负责，是至关重要的。我们不能用虚假的历史来教育下一代，那种教育的基础是建筑在沙滩上的，不但经不起历史的检验，而且有极大的副作用。历史的谜团应该得到澄清，真相应该披露，冤案应该平反。即使张亮只是一名普通的共产党员，其所谓出卖瞿秋白同志的冤案也应予以平反昭雪，谣言必须澄清，我们必须尊重每一个同志的人格、荣誉和尊严。今后，出版物中凡是涉及项英和张亮的诬陷不实之词均应纠正，我们不能听任谣言再在报刊、网络上畅通无阻,继续往一个命运多舛历经磨难死不瞑目的母亲、妻子、女共产党员的心灵上捅刀子了。

    （责任编辑李晨）


首页 -> 2005年第6期

结缘南斯拉夫

作者：阎明复

字体： 【大 中 小】

    一

    1955年4月下旬，我参加了接待南斯拉夫工会访华代表团的工作。代表团团长是南斯拉夫工会联合会中央理事会主席团委员、南斯拉夫共产主义者联盟中央委员斯达门科维奇，团员有南斯拉夫战斗报社社长、南共联盟中央委员贝戈维奇等。贝戈维奇是南共的老党员，参加过西班牙战争，是铁托总统的战友。全总领导派我同世界工联亚澳联络局的副秘书长俞志英负责接待。在陪同客人们活动中逐渐发现，在各种正式场合出面讲话的是团长，但是整个日程安排都要听贝戈维奇的意见，他对中国的情况十分关心，所提问题的针对性很强，显然是有备而来，实际上他才是代表团的核心人物。
    1948年6月，根据斯大林的指示，欧洲共产党情报局做出了决议，把南共开除出兄弟共产党和社会主义国家的行列，同南斯拉夫断绝了一切关系和往来。1953年斯大林逝世之后，苏共新领导主动承认苏联过去对南斯拉夫的态度是错误的，并着手改善同南斯拉夫的关系。而1948年欧洲共产党情报局做出关于南斯拉夫共产党的决定时，中国共产党发表了刘少奇署名的“共产国际主义和民族主义”的文章，对南共进行了批评。后来苏共中央承认并改正对南斯拉夫的错误以后，中国政府决定同南斯拉夫建立正式的外交关系，并决定派伍修权同志（外交部副部长）为我国首任驻南大使。当时中共和南共之间没有任何接触。这就是为什么南共中央派出中央委员贝戈维奇以南工会代表团成员的身份到中国进行访问，以便同中共领导进行接触的原因。
    在北京期间，南斯拉夫客人们参加了“五一”劳动节的各项庆祝活动。对在北京和外地的参观、同工会朋友的会见，他们都表示满意，最后只等中共中央领导的会见。
    但有一件事情引起客人们的严重不满。五一节期间的一天下午，我和俞志英陪同南斯拉夫工会代表团到天安门广场散步，参观劳动人民文化宫时，在大殿的围墙门口，看见大幅的招贴画，上面写着“美帝国主义侵略罪行展览”。大殿里陈列着各种揭露美国称霸世界的大幅的照片、图表、实物，还有大幅的标语牌。其中有一张美国军事基地的分布图，是一张放大的世界地图，哪个地方有美国军事基地，就在那里插一面三角形的小旗。贝戈维奇发现在南斯拉夫的地图上也插了一面小旗，十分恼火，严肃地说：“这不对呀，我们南斯拉夫从来没有美国军事基地。”我当场把他的话翻译过来，旁边的工作人员说，他们现在是预展，这些展品要经过领导审查才能最后确定是否正式展出。走出展厅后，贝戈维奇通过俞志英向我们提出了正式意见。回去后俞志英马上赶到全总机关，向刘宁一等领导口头汇报了刚才发生的事情。全总领导又给中央写了书面报告。后来俞大姐对我说，她专门写了检讨，宁一批评她，说你是一个老外事啦，还那样冒失！我说，我也有责任，想让外宾多看看，好心办了蠢事。
    5月28日《人民日报》刊登了新华社5月27日消息说，“中共中央秘书长邓小平、中共中央委员王稼祥，应被邀请来我国访问的南斯拉夫工会代表团的要求，在五月二十六日、二十七日接见了代表团，并进行长时间谈话，对若干重大问题交换意见，并表达了各自的立场和观点。”很长一段时间，我一直不知道中央领导同志同客人们谈了什么。直到1991年伍修权伍老的回忆录《回忆与怀念》出版后，我才了解了当时的情况。现将有关段落摘录如下：
    “1955年4月，南斯拉夫派来以贝戈维奇为首的工会代表团，一面参加我国的五一国际劳动节庆祝活动，一面就中南两国关系中的一些具体问题作进一步商谈。我国由邓小平同志与他接谈。当时虽然两国都有了改善关系的愿望，但是毕竟还处于‘解冻’的初期，加之本来就缺少互相了解，所以会谈时双方的态度都比较严肃。贝戈维奇认真地向我们介绍了南斯拉夫的情况和南共的立场，特别对1948年情报局关于南共的决议，做了大量的解释。我们过去对许多事情确实不太知道底细，对贝戈维奇的话采取了一定程度的保留态度。他们还就‘五一’节里游园中的一幅世界地图上将南斯拉夫划为资本主义世界的一部分，并成为美国的军事基地，向我们表示了不满。我们接受了他们的意见，让有关部门把那幅地图取掉了。”
    中央领导同志会见后，代表团长斯达门科维奇和团员叶哥罗提亚乘飞机经莫斯科回国。贝戈维奇则取道香港回国，我送他到广州，然后经深圳出境。

    二

    不久，全总收到了南斯拉夫总工会发来的邀请函，邀请中国工会代表团对南斯拉夫进行回访，为期二十天。全总决定派刘宁一率团，团员有全总书记处书记张修竹、全国重工业工会副主席石磊，以及两名翻译：英文翻译是全总国际部副部长蔡英平，我是俄文翻译。
    出发前我们看了一些有关南斯拉夫的材料。第二次世界大战爆发后，法西斯德国占领了东欧各国，包括南斯拉夫。1941年铁托领导南斯拉夫共产党人在山区发动抗德起义。当时参加起义的共产党员后来都被称为“首批战士”（即老战士）。他们与德国侵略者进行了艰苦卓绝的斗争。他们依靠人民，英勇奋战，终于在1945年解放了大部分南斯拉夫的国土。
    铁托在南斯拉夫人民中有很高的威望和很强的凝聚力，在他的领导下建立了多民族的南斯拉夫联邦共和国。当时苏联同南斯拉夫关系很好。二战结束后，苏联以及东欧其他国家给予南斯拉夫极大的援助。

    在反法西斯战争中，南斯拉夫也得到了英国、美国的援助，同英美建立了一定的联系，开始是军事联系，后来发 展到外贸方面，并接受美国的一些经济援助。
    随着二次大战的结束，反法西斯联盟也就解体了，昔日的盟国形成了两个尖锐对立的营垒：大西洋公约集团和华沙条约集团。在两个营垒对立的情况下，斯大林对南斯拉夫继续保持与英美的联系极为不满，要求他断绝与英美的联系。但是铁托没有听从斯大林的指示，于是就发生了上述把南斯拉夫从社会主义阵营开除出去的事情。
    在这样困难的条件下，南斯拉夫并没有向斯大林屈服，也没有向西方国家出卖自己的国家主权，而采取了符合南斯拉夫实际的自己的发展道路。斯大林逝世后，苏共新的领导，特别是赫鲁晓夫掌权后，重新审查了苏联与南斯拉夫的关系，纠正了斯大林时期所犯的错误。中国也同南斯拉夫建立了外交关系。我们就是在这种情况下去访问南斯拉夫的。
    9月16日，我们一行五人乘飞机从北京经莫斯科飞往南斯拉夫。9月21日飞抵贝尔格莱德，南斯拉夫工会联合会中央理事会副主席德拉·涅门科维奇等人到机场迎接。当天，南斯拉夫工会联合会中央理事会主席萨伊拉等领导人亲切会见了中国工会代表团。
    在南斯拉夫工会联合会中央理事会书记处书记维沃达等人陪同下，我们在贝尔格莱德逗留两天后，乘汽车周游了南斯拉夫所有的共和国，参观了各类工业、农业、文化、教育项目，同各行各业的代表们举行了会见和座谈，以“车上观花”的方式初步了解了南斯拉夫现行体制的方方面面。
    二十多天来，早出晚归，日夜兼程，风尘仆仆。每到一处，市政领导、工会干部热情接待，主动介绍当地社会经济发展情况，对我们关心的事，如管理体制、工人自治等等，有问必答。特别是参观工厂、农庄时，主人们都详细地介绍了他们实行工人自治的经验。所到之处，南斯拉夫朋友对中国同志都很亲切，一谈到中国红军的长征，他们津津乐道，什么爬雪山，过草地，他们都知道，还讲给我们听。
    同南斯拉夫朋友朝夕相处的二十多天，一个突出的印象，就是他们彼此之间十分融洽。无论是市长、工会主席或是普通工作人员，都很随和很朴素，没有什么“等级之分”，我们的司机就同我们一起生活，一起吃饭。各地的宴请也很随便，从未刻意安排主次座位，菜肴也很简单。大家坐在餐桌旁自由交谈，毫不拘束，彼此坦诚地介绍各自国家的情况，询问关心的问题，往往聊到深夜。

[2] [3] [4]


首页 -> 2005年第6期

结缘南斯拉夫

作者：阎明复

字体： 【大 中 小】

    南斯拉夫同志十分尊重南人民反抗德国法西斯的光荣历史。他们自我介绍时，总是先说我是“首批战士（即老战士）”，并自豪地指着胸前佩带的“首批战士”纪念章给我们看。我们所到之处都看到庄严肃穆的烈士墓、纪念碑。特别是，主人们专门安排我们访问了遭到法西斯占领军大屠杀的克拉古耶瓦茨镇，在这里德国法西斯用机关枪屠杀了敢于反抗他们的全镇的居民，连母亲怀抱中的婴儿也没放过。在耸立在山岗上的烈士纪念碑前，刘宁一团长带领我们全团向死难的烈士默哀致敬，并献了花圈。至今我还保存着主人们在纪念碑前给我们拍的照片。
    二十多天来，我们在周游南斯拉夫各地的过程中，虽然看到有些地区仍欠发达，但总体上讲，他们比东欧的任何一个社会主义国家都繁荣兴旺，人民安居乐业。城市街道整齐干净，绿树成荫，商店里的货物琳琅满目，各种食品、日用品应有尽有。大街上的路灯、商店的橱窗，整夜灯火通明。我们也访问了一些普通工人的家庭，虽然谈不上豪华，住的都是两三居室，但很整洁舒适。南斯拉夫的城镇居民有一个良好习惯，每天傍晚要到中心广场或步行街散步，有的小镇一半以上的居民都走出家门，无拘无束、悠哉悠哉地在街上漫步闲逛。看着这些围绕广场悠然自得地漫步的人群，不禁感慨万千。南斯拉夫真是多灾多难，千辛万苦，抗战四年，好不容易赶走了希特勒。刚过上二三年和平日子，又陷于斯大林的巨大压力下，克服了难以想象的困难，用自己的勤劳和牺牲换来了今天的繁荣昌盛，我们感到由衷的敬佩。
    在代表团结束访问前，南斯拉夫总工会举行了记者招待会。刘宁一团长在回答记者提问时明确表示，代表团在南访问期间，所到之处，未发现有美国军事基地。10月20日我们代表团动身回国。以后，翻译的职业使我一再地接触、认识这个“标新立异”的国家，从而产生了浓厚的好奇心，决心去留意有关它的一切信息，摸清它的“底细”。

    三

    1956年9月，中国共产党召开第八次代表大会。当时我还在全国总工会工作，被借调到大会翻译处，参加南斯拉夫共产主义者联盟代表团的接待工作。代表团团长维塞林诺夫是南斯拉夫最大的共和国塞尔维亚的党中央的书记、南共中央主席团委员，20世纪40年代当希特勒法西斯占领南斯拉夫以后，他参加了铁托领导的抗德起义，是南斯拉夫的“老战士”之一、深受铁托的信任。维塞林诺夫是南斯拉夫的塞尔维亚人，塞文同俄文同属斯拉夫语系，他能用俄文交流。
    当时八大秘书处为每一个兄弟党的代表团派了一位联络员和一个翻译。南共代表团的联络员是丘金，他是全国海员工会的主席。为了接待外国兄弟党的代表团，在西郊万寿路修了一个宾馆，一共有十八幢主楼、礼堂、服务楼等设施，叫“十八所”。苏联以及其他社会主义国家的党代表团都住在这里。南共代表团也住在这里。
    在八大的全体会议上，维塞林诺夫代表南共对大会的召开表示了热烈的祝贺。他说，南斯拉夫的党和人民以及铁托本人，一直非常敬佩中国共产党过去的斗争业绩和现在的建设经验，认为两党两国所走过的道路有许多共同点，这都是运用马列主义基本原理，从各国具体情况出发的结果，这是对马列主义学说的发展和新贡献。他们希望这种创造和南中两国两党之间的友谊能够得到发展。
    九月的一天，大会秘书处通知我，说明天下午三时毛主席要接见南共代表团，让我通知客人们。我马上告诉了维塞林诺夫。得悉这个消息后，我自己又高兴又不安，因为这是我一生中第一次有机会这样近距离的见到毛主席。
    “八大”是在现在的全国政协礼堂举行的，毛主席会见外宾就在大礼堂东侧的会客室。第二天下午，我陪同南斯拉夫客人准时到达政协礼堂的会客室，毛主席、王稼祥等中央领导同志亲自站在会客室的门口迎接客人。毛主席和客人握手后，突然说，“翻译同志，我们也握握手吧。”我急忙走到毛主席身旁，紧紧地握着他的大手，对我来讲实在是太突然了。
    毛主席首先谈到情报局1948年和1949年的两个决议。他说，“1949年情报局骂你们是刽子手、希特勒分子，对那个决议我们没有表示什么。1948年那一次，我们写文章批评你们。其实也不应该采取这种方式，应该和你们商量。反过来，你们对我们有什么意见，也可以采取这种办法，采取商量、说服的办法。在报纸上批评外国的党，成功的例子很少。这次事件对国际共运来说，是取得了一个深刻的历史教训。”
    毛主席接着向客人解释1949年中国没有同南斯拉夫建立外交关系的原因。他说，“1949年你们表示愿意承认新中国，我们没有回答，也没有反对，当然我们不能也不应该反对。那时没有回答你们，也有一个原因，就是苏联朋友不愿意我们和你们建交。那时苏联提出这样的意见，我们不同意也很难办。当时有人说世界上有两个铁托，一个在南斯拉夫，一个在中国。当然没有作出决议说毛泽东就是铁托。从何时起才摘下半个铁托的帽子呢？从抗美援朝打击美帝以后，才摘下了这个帽子。”
    然后，毛主席着重谈了斯大林在中国革命问题上的错误，以及王明路线同斯大林的关系问题。他说，“过去的王明路线实际上就是斯大林路线。它把当时我们根据地的力量搞垮了百分之九十，把白区搞垮了百分之百。为什么不公开说明这就是斯大林路线呢？这也有原因。苏联可以批评斯大林。我们批评就不那么好。我们应该和苏联搞好关系。那时共产国际做了许多错事。共产国际前后两段还好，中间有一大段不好，列宁在世的时候好，后来季米特洛夫负责的时候也较好。中国的第一次王明路线，搞了四年，对中国革命损失最大。这是我们第一次吃斯大林的亏。王明现在在莫斯科养病，我们还要选他当中央委员，他是我们党的教员，是教授，无价之宝，有钱都买不到的。他教育了全党不能走他的路线。

    第二次是抗日战争的时候。王明是可以直接见斯大林的，他能讲俄语，很会捧斯大林。斯大林派他回国来。过去他搞‘左’倾，这次则搞‘右’倾。在和国民党合作中，他是‘梳妆打扮，送上门去’，一切都服从国民党。他提出了六大纲领，推翻我们党中央的十大纲领，反对建立抗日根据地，不要自己有军队，认为有了蒋介石，天下就太平了。后来我们纠正了这个错误。蒋介石也帮助我们纠正了错误。蒋介石是中国最大的教员，教育了全国人民，教育了我们全体党员。他用机关枪上课，王明则用嘴上课。
    第三次是在第二次世界大战结束时，斯大林和罗斯福、邱吉尔开会，决定把中国全部都给美国，给蒋介石。当时从物质上和道义上，尤其是道义上，斯大林都没有支持我们共产党，而是支持蒋介石的。决定是在雅尔塔会议上作出的。
    共产国际解散后我们比较自由一些。这以前，我们已经开始批评机会主义，开展整风运动，批评王明路线。整风实际上也是批判斯大林和共产国际在指导中国革命问题上的错误，但是关于斯大林和共产国际我们一字未提。不久的将来也许要提。过去不提的原因有二：一、既然中国人听了他们的话，那么中国人自己就应该负责。谁让我们去听他们的话呢？谁叫我们去犯‘左’倾、右倾的错误呢？有两种中国人：一种是教条主义者，他们就听斯大林那一套；另一种中国人就不听那一套，并且批评教条主义者。二、我们和苏联的关系中不愿引起不愉快。第三国际没有检讨这些错误，苏联也没有提到这些错误，我们提出批评就会同他们闹翻的。
    第四次，就是说我是半个铁托或准铁托。不仅苏联，就是在其它社会主义国家和非社会主义国家中都有相当一些人曾经怀疑中国是否真正的革命。”
    接着，毛主席着重谈到中共为建设社会主义而奋斗的情况。

[1] [3] [4]


首页 -> 2005年第6期

结缘南斯拉夫

作者：阎明复

字体： 【大 中 小】

    然后，毛主席再次谈到过去写文章批评南共的事。他说，“我们过去对不起你们，欠了你们的账。‘杀人偿命，欠账还钱’。我们写过文章批评你们，为什么现在还要沉默呢？在批评斯大林以前，有些问题不能说得这样清楚。苏联不批评斯大林，我们就不好批评。苏联不与南斯拉夫恢复关系，我们也不好和你们建交。现在就可以讲了，关于斯大林的四条错误，我就和苏联朋友讲过。你们是同志，所以也和你们讲了。但是现在还不能登报，不能让帝国主义知道。以后也许有一两条错误要公开讲的。”
    毛主席又谈到对斯大林的看法。他说，“斯大林提倡辩证唯物主义，有时也缺乏唯物主义，有点形而上学；写的是历史唯物主义，但做的常是历史唯心主义。他有些做法走极端，个人神化、使人难堪等等，都不是唯物主义的。
    我在见到斯大林之前，从感情上说对他就不怎么样。我不太喜欢看他的著作，只看过《列宁主义基础》、批判托洛斯基的一篇长文章（指《托洛斯基主义还是列宁主义？》）及《胜利冲昏头脑》等。他写的关于中国革命的文章我更不爱看。他和列宁不同，列宁是把心给别人，平等待人，而斯大林则站在别人的头上发号施令。他的著作中都有这种气氛。我见到他以后就更不高兴了，在莫斯科的时候和他吵得很厉害。斯大林有脾气，有时冲动起来，讲一些不大适当的话。”
    毛主席还谈到对苏联要支持、对斯大林的批评、对兄弟党之间的关系等问题的看法。
    他说，“苏联一般来说，总的是好的。他们有四个好：马列主义、十月革命、主力军、工业化。他们也有阴暗面，有些错误。成绩是主要的，错误是次要的。敌人利用对斯大林的批评在全世界展开攻势，我们应该支持苏联。他们的错误是会纠正的。
    我们支持苏联为中心，这对社会主义运动有利。这一点你们也许不同意。赫鲁晓夫批评斯大林，你们从上到下都欢迎，而我们不同，我们人民不满意。”
    他说，“对斯大林的批评，我们人民中间有些人还不满意。但是这种批评是好的，它打破了神化主义，揭开了盖子，这是一种解放，是一场解放战争，大家都敢讲话了，使人能想问题了。这也是肯定，否定，否定的否定。
    自由、平等、博爱，是资产阶级的口号，而现在我们反而为它斗争了。是父子党，还是兄弟党？过去是父子党，现在有些兄弟党的味道了，但也还有些父子党的残余。这也是可以理解的，残余不是一天就能搞清的。去掉盖子以后，使人可以自由思考，独立思考。现在有点反封建主义的味道。由父子党过渡到兄弟党，反对了家长制度。那时的思想控制很严，胜过封建统治。一句批评的话都不能听，而过去有些开明君主是能听批评的。”
    毛主席谈到中共领导正在考虑如何建立一种又有集中统一、又有民主、使人们敢于讲话、敢于批评的局面。他说，“我们社会主义国家必须想些办法。当然，没有集中和统一是不行的，要保持一致。人民意志统一对我们有利，使我们在短期内能实现工业化，能对付帝国主义。但这也有缺点，就在于使人不敢讲话，因此要使人有讲话的机会。我们政治局的同志正在考虑这些问题。
    我国很少有人公开批评我，我的缺点和错误人们都原谅。因为我们总是为人民服务的，为人民做了一些好事。我们虽然也有命令主义、官僚主义，但是人民觉得我们做的好事总比坏事多，因此人民就多予歌颂，少予批评。这样就造成偶像，有人批评我，大家就反对他，说是不尊重领袖。”
    最后，南斯拉夫客人请毛主席谈谈他不久前发表的《论十大关系》。
    毛主席说，“你们提到的《论十大关系》，这是我和三十四个部长进行了一个半月座谈的结果。我个人能提出什么意见呢？我只是总结了别人的意见，不是我的创造。制造任何东西都得有原料，也要有工厂。但我已经不是一个好工厂了，旧了，要改良，要重新装备，像英国的工厂需要改装一样。我老了，不能唱主角了，只能跑龙套。你们看，这次党代表大会上我就是跑龙套，而唱戏的是刘少奇、周恩来、邓小平同志。”
    毛主席同南斯拉夫客人的谈话持续了两个多小时，他这次谈话已收入《毛泽东外交文选》中。毛主席谈的许多内容我闻所未闻，再加上他浓重的湘音，听起来十分吃力，个别词如主席讲的“盲动主义”，我一下子找不到对应的俄文词，原想译成“冒险主义（avantiurizm）”，多亏了稼祥同志，他几次用普通话重复主席讲的话，而在“盲动主义”一词上他看出我“卡壳”了，轻声地用俄文提醒我“puttqizm”（在我摘录毛主席这次谈话记录时，发现《毛泽东外交文选》刊登的记录中删去了“盲动主义”一词）。我打心眼里感激稼祥同志，他帮我摆脱困境，勉勉强强地完成了第一次给毛主席当翻译的任务。九月的北京气候仍然炎热，政协礼堂当时尚未装空调，两个小时翻译下来，汗流浃背，浑身都湿透了。谈话结束后，维塞林诺夫代表南共中央送给毛主席一件纪念品，手工制作的银质瓶。多谢新华社的摄影记者，照下了主席接受这件纪念品的场面，我正站在毛主席和维塞林诺夫的中间，在翻译客人对这件工艺品的介绍。每当看到这张照片，就不禁回想起第一次给毛主席当翻译的种种情景。

    四

    1956年11月15日到1957年2月1日，全国人民代表大会常务委员会副委员长彭真同志率领全国人民代表大会代表团访问了苏联、捷克斯洛伐克、罗马尼亚、保加利亚、阿尔巴尼亚和南斯拉夫六国。我参加了代表团的翻译工作。
    先谈谈这次代表团出访的背景。1956年2月苏联共产党召开了第二十次代表大会，赫鲁晓夫在大会闭幕前作了关于斯大林个人迷信的秘密报告，全面否定斯大林，在全世界引起了轩然大波。同年九月、十月期间又先后发生了波兰事件和匈牙利事件。苏共插手处理了波兰事件；在中共中央的建议下，苏共出兵用武力解决了匈牙利事件。中国人大代表团对苏联和东欧各国的访问是在波匈事件发生之前确定的，当时提出的出访宗旨是：了解这些国家社会主义建设的成就和经验，考察各国议会在立法和监督方面的工作，向这些国家介绍中国社会主义建设的成绩，特别是向东欧国家介绍有关统一战线政策和私营工商业改造的情况。波匈事件发生以后，中国人大代表团相应地增加了一项任务，即多做团结工作，推动东欧局势进一步稳定。
    全国人大代表团到达南斯拉夫进行访问，是在《人民日报》于1956年12目29日发表了《再论无产阶级专政的历史经验》的编辑部文章之后。苏联出兵平息匈牙利事件，受到全世界的谴责。当时，南共联盟领导人，特别是铁托在匈牙利事件发生之后发表了一系列讲话抨击苏联。他们认为匈牙利事件是“人民群众反抗斯大林主义统治的革命”，说“匈牙利工人阶级的自发行动毕竟是社会主义性质的，而且正是按照社会主义方式行事的。”他们认为，匈牙利事件中产生的纳吉政府宣布国家生活民主化、要求苏军撤退、要求匈牙利退出华沙条约、实行中立，是表达了匈牙利人民的愿望。他们表示无保留地支持纳吉政府。他们说，“党是官僚制度的化身，无需恢复”，建议匈牙利“根本改变政治制度，把政权交给工人委员会”。他们认为，苏联政府出兵匈牙利是“干涉”，“在第二次世界大战以后的时间里，社会主义阵营各国受到斯大林主义的损害，比帝国主义的颠覆活动的总和还来得严重。”其中最引人注意的是铁托11月11日在普拉的讲话，他第一次提出了反对斯大林主义，反对斯大林主义分子，号召把各国的斯大林分子赶下台。
    针对上述情况，在毛主席主持下，经过中央政治局常委多次讨论，通过发表了《再论无产阶级专政的历史经验》这篇文章，阐明了中国党对当前国际局势、国际共运中的原则问题的看法。至于南共领导人的言论，据吴冷西回忆写道：“对于铁托作了批评，而且很严肃，但还是留有余地，采取同志之间商量问题的态度，肯定他正确的，批评他错误的，说得比较委婉，但原则性的意见都提出来了。”全国人大代表团在阿尔巴尼亚访问时获悉“再论”的发表，中国驻阿使馆给彭真同志送来了他们收到的文章摘要。彭真说，文章针对性强，理论性强，说服力强，高屋建瓴，气势恢弘，对铁托的批评做到了“有理，有利，有节”。团里估计，对南的访问不会那样轻松。

[1] [2] [4]


首页 -> 2005年第6期

结缘南斯拉夫

作者：阎明复

字体： 【大 中 小】

    1957年1月17日全国人大代表团在结束了对苏联、捷克斯洛伐克、保加利亚、罗马尼亚和阿尔巴尼亚的访问后抵达南斯拉夫的首都贝尔格莱德，对南斯拉夫进行友好访问。代表团先后访问了塞尔维亚、克罗地亚、波斯尼亚和黑塞哥维那，以及斯洛文尼亚四个共和国。同南共各级党政负责人进行了亲切的交谈。这次访问中，南斯拉夫方面派了我们的老朋友南共中央委员、战斗报社社长贝戈维奇全程陪同代表团。
    彭真同志和代表团对南斯拉夫议会的体制进行了认真的考察。一次，彭真同志笑着对我们说，战斗报社社长战斗力不减当年，从车上争论到车下。彭真知道贝戈维奇当年在西班牙打过仗，所以说他战斗力“不减当年”。当时李越然给彭真当翻译，他在回忆录中写道：“陪同彭真访问的是南共战斗报社社长贝戈维奇，他与彭真走一路辩论一路。辩论的焦点是如何评价斯大林。贝戈维奇对斯大林非常恼火，说他大国主义，整南斯拉夫整得厉害。说赫鲁晓夫反斯大林是对的，但赫鲁晓夫在处理兄弟党关系上仍然是大国主义。彭真坚持对斯大林要全面地、历史地、公正地给予评价，还是要三七开，成绩是主要的。不过，在辩论中也有一致之处。彭真说，九国情报局开除南斯拉夫是错误的。贝戈维奇听了很满意，说铁托坚持独立自主，深受南斯拉夫人民的拥护和爱戴，我们不能听命于苏联的指挥棒。”代表团访问的几个共和国的主要领导人都在对斯大林评价上发表了自己的看法。彭真同志正面地介绍了我们党对斯大林评价的观点看法。辩论归辩论，友好归友好，同志之间的辩论没有影响访问的友好气氛。
    在贝尔格莱德，铁托总统接见了彭真同志和以他为首的代表团全体成员，进行了亲切友好的谈话。在谈话结束时，铁托说，我有一些重要的话要单独同彭真同志谈，请他转告中共中央和毛泽东，不要这些年轻人翻译。这样，翻译换成了伍修权大使。多年后，伍修权同志的回忆录提到这次会谈的一些情况时写道：“1957年1月，彭真同志率领全国人大常委和北京市人委代表团访问南斯拉夫。正在苏联访问的周恩来总理从莫斯科打来电话，通过我们大使馆找到彭真同志。周总理指示他利用这次访问单独会见铁托一次，向他转达我党的建议，由中共和南共共同发起召开一次世界各国共产党代表会议，以讨论和协调各国党的活动问题。由于这时苏共的名声很不好，没有几个党肯听他们的话，所以由中共和南共发起较好。彭真和铁托的这次会谈，是周总理指定我亲自担任翻译。会谈中铁托表示，关于召开各国党代表会议问题很重要，要在他们中央讨论一下。他个人意见是进行双边以至多边的会谈为好，不赞成召开世界各国党的会议。后来他们中央经过讨论以后，答复我们的就是这个意见。于是，这次会谈除了‘在亲切友好的气氛中，双方坦率地交换了意见’外，这个问题就算结束了。事后，彭真同志专门向周总理报告过。”
    2月1日，人大代表团结束了历时七十九天的对六个国家访问，回到了北京。3月31日，在全国人大常务委员会第五十四次会议的扩大会议上，彭真同志作了中国人大代表团访问六国的报告。会议是在中南海怀仁堂举行的，有关国家的使节应邀出席了会议。在会场上，南斯拉夫波波维奇大使的夫人问我，为什么你们代表团最后访问南斯拉夫？我的确不知道原因何在，但是这样安排一定有所考虑，因为对保加利亚的访问结束后可以直接到南斯拉夫，保、南是邻国，从索非亚乘汽车到贝尔格莱德只需几个小时。而我们代表团是先乘飞机到阿尔巴尼亚访问的，之后才到南斯拉夫。我对大使夫人回答说，因为你们是最后发出邀请的。事后，我向代表团秘书长刘贯一汇报了此事，他说，也只能这样回答。
    彭真同志的报告结束后，波波维奇大使说，报告中只有对南斯拉夫有所保留，让时间来解决吧。原来，报告中写到，南斯拉夫实行工人自治的企业“如何把企业的计划和国家的总计划（社会计划）结合起来，以防止生产的无政府状态，实现社会主义的计划经济的问题，我们访问期间没有来得及进行系统的研究。”回想起来，南斯拉夫是当时的社会主义国家中最早向市场经济过渡的国家，虽然处于转型初期，但已显示出别的东欧国家所没有的活力。从斯大林的计划经济一统天下的角度去观察，必然得出叛经背道、不可理喻的结论。

    （责任编辑杨继绳）

[1] [2] [3]


首页 -> 2005年第6期

我们在文革中掩护林县县委书记

作者：方　徨

字体： 【大 中 小】

    1966年，“文革”风暴席卷中华大地。挥舞着“造反有理”旗号的造反派们，疯狂地在全国各地自上而下地揪斗各级党政部门的领导干部，把大批对党的事业、对建设新中国有功的领导人纷纷打翻在地，有的还要“踏上一只脚，让他永世不得翻身”。原河南省林县县委书记杨贵就是其中之一。
    “文革”开始不久，以修建“红旗渠”闻名全国的林县就受到造反派冲击，他们砸烂了县委机关，揪出了以杨贵为首的一大批干部，而且狠狠批斗，对杨贵尤甚。造反派罗列了杨贵的许多罪名，说在杨贵领导下的林县根本不是“红旗县”（因林县在河南省改造贫困山区成绩突出并修建红旗渠，在六十年代被评为全省红旗县），而是“黑旗县”。“红旗渠”也不是“红旗渠”应叫“黑旗渠”。杨贵的罪名更多，什么“走资派”、“黑帮”、“坏人”等等。随着两派斗争的升级，要彻底打倒杨贵的一派人天天狠斗杨贵，企图要置杨贵于死地。在林县两派斗争的严重关头，恰好北京中国科技大学和地质学院的几位大学生到林县串连。他们了解到两派对杨贵和林县的看法有严重分歧，经过到当地群众中实地调查，全县绝大多数群众和干部都肯定杨贵的功绩和林县各方面的成就，就坚决站在保杨贵的一边。
    1967年初春，这几位大学生在一次杨贵被恶斗的批斗大会之后，趁机在群众的掩护下把被关在小屋里的杨贵抢出来。先是把他送往山西平顺县全国劳模李顺达家中藏身，后因山西形势也不好，李顺达自身难保，又把杨贵转移到襄垣县岭后村一户姓王的农民家里。林县造反派在山西查找杨贵，这几位学生又把杨贵送到北京，找到曾经在林县采访过，对林县和杨贵的情况比较熟悉知情，包括我在内的《人民日报》、新华社的记者，秘密地把杨贵保护起来，在北京躲藏了近三个月。最后在周总理的干预下，杨贵才逃过了这一关，重新恢复了工作。
    杨贵是怎样逃过这一劫难，我们在当年“文革”天下大乱的形势下又是为什么敢于承担了保护杨贵的责任呢？从我个人来说，这还得追溯到1958年全国进入“大跃进”、“三面红旗”那段年月。那些年也是个荒诞而疯狂的年代，当时我在新华社河南分社当记者，亲身经历了那些年在极左思潮泛滥下出现的许多荒诞的事，有些我也是亲历其中。但即使在那样的形势下，有些人却不随波逐流，而是头脑比较冷静、实事求是，不受极左思潮的影响，杨贵和在他领导下的林县就是这样，因而对我教育极深。
    河南是全国粮食生产大省，小麦种植面积占全国首位。1958年“大跃进”浪潮在全国涌动，河南是推动“大跃进”的源头之一。这一年从自然条件来说，包括河南省在内的全国大多数地区，确实是风调雨顺的好年成。河南省的几千万亩小麦，从淮河之滨直铺展到黄河两岸，碧浪无边，呈现出一片丰收景象。若不是被无端掀起的那场批省委第一书记潘复生“右倾保守”运动，和狂喊着“人有多大胆，地有多大产”的急躁冒进口号的煽动，这一年和随后的1959年，都应该算是大好年成和比较好的年成，也许以后被说成是“三年困难”的时期就不会出现。在当时天时地利而人不和的情况下，人人怕戴“右倾保守”的帽子，于是不切合实际的浮夸风、高指标、高征购都冒了头。随着政治风浪的迭起和人们对当年小麦产量的冒进估计，人们头脑发热，从小麦产量带头放“卫星”开始，逐步涉及社会生活的方方面面，出现了许多不可思议的“卫星”效应。现在看起来是荒诞无稽、不可思议的神话，而当年却是实实在在的主持了人们的头脑。这期间，我就报道了遂平县岈山卫星高级农业社小麦亩产3200多斤的“卫星”消息，经在《人民日报》刊登后，在全国带动起大放“卫星”的高潮。
    经过狂热的“大跃进”引起的种种负面结果，尤其是发生了河南信阳地区丰年饿死人的“信阳事件”之后，使不少人头脑慢慢冷静下来。我随着采访接触面的扩大，结合现实开始思考一些深层次的问题，就在这时我去了林县。
    林县位于太行山东麓，境内山高岩陡，土地瘠薄且严重缺水，是河南省有名的山区穷县之一。但县委领导班子作风踏实，杨贵从二十六岁起在这个县当了十八年县委书记，对全县情况非常熟悉，他领导群众战穷山恶水，改变生态环境，农业生产稳定，多年不仅不要国家救济，而且还有余粮支援穷困地区，是河南省改造山区穷县的先进典型之一。我第一次去林县采访是1958年秋季，认识杨贵也是这时。我初到林县的印象是这里没有外面的浮躁风气，同干部、群众谈话没有听到那些不切合实际的夸大言辞，县城和村庄里也少见蛊惑人心的战天斗地的口号。林县人显得特别朴实憨厚。那年秋季，平原各县已酝酿成立人民公社和生产队大办食堂的事，而林县动作却不大。当年还有一件事使我印象极深，也加深了我对杨贵的了解。每年夏粮收场以后，河南从省到地区都要召开一次夏粮会议。这个会议很重要，因为小麦是河南省的主产，全年粮食征购任务主要靠小麦，要在夏粮会议上定下来。这年夏季新乡地委召开夏粮会议，各县第一把手都来了，我也与会采访作报道。由于受当时“大跃进”形势的影响，会上的气氛还是热烈而紧张的，各县报的产量也比较高，杨贵却迟迟不发言。直到主持会议的地委领导点了他的名，杨贵才站起来报了个比较低的数字，会上反应比较沉默。谁知杨贵在讲话中还加了一句“我报的产量数字包括水分在内”（即指是未经晒干的粮食），顿时会场哗然。领导当场就批评他是有意瞒报，右倾思想严重。散会后我问杨贵：“你真大胆，不怕戴右倾保守分子的帽子吗？”他答我：“方徨哇，我不能说瞎话呀！林县是山区穷县，解放前能有百十斤产量就不错了，现在生产条件有改善，可是放‘卫星’的产量不敢吹呀。我要是报多了，完不成征购任务，既对不起国家，也对不起老百姓。我要对老百姓负责任啊！”
    听了他的话，令我对他肃然起敬。果然第二年河南发生“信阳事件”，就是因为浮夸风造成的说假话高估产，征购了过头粮，侵占了农民的利益，造成了半年间出现大量饿死人的恶性悲剧，这个教训实在太惨痛了。而在那段“三年困难”时期，我多次去林县采访，就没有听说过他们那里有饿死人的事。1961年他们还从多年积蓄的库存粮中调出1000万斤支援灾区，表现出林县人民和杨贵等县委领导班子顾全大局的高尚风格。
    我在林县采访的所见所闻，如一股清凉的山风吹进我发热的头脑，此后我遇事就冷静多了。1960年以后，林县在杨贵及县领导班子的带领下，决心彻底改变穷困山区的农业生产面貌，解决严重缺水问题。经过慎重的勘察调查，全县人民发扬自力更生、艰苦奋斗的革命精神，在太行山腰修建一条从山西平顺县引入漳河水的大型水利工程，这在当时确实是一个气壮山河的大胆设想。这项工程开始称为“引漳入林”工程，后来影响越来越大，外地慕名来参观的人不少，遂改名为“红旗渠”。参加修建“红旗渠”的农民工在太行山坚硬的岩石上，硬是用一锤一炮钻出了、炸出了几百里渠道，如天上悬河，将滔滔漳河水引入林县。又通过无数条支、斗、农、毛渠，形成密如蛛网的灌溉网，灌溉着56万亩农田，真是人间奇迹。“红旗渠”的修建引起党中央、毛主席、周总理的重视，多次召见杨贵到中南海汇报工作，在国内外也引起巨大反响，因而林县在60年代初期，就获得“红旗县”的称号。
    正因为“大跃进”时期我在河南采访的经历，目睹了河南省在农村政策方面的得失起落，使我从对比中受到深刻的教益。其中对我教育最多的是在林县采访的那几年，因而我绝对不能接受“文革”中造反派给林县和杨贵罗织的罪名和泼在他们身上的污水，所以我才毫不犹豫地在杨贵遇到困难时决心帮助他。我想当时和我一起承当保护杨贵的同行和大学生们，也都是和我一样基于对林县和杨贵的了解而承当了这个责任的吧。

[2]


首页 -> 2005年第6期

我们在文革中掩护林县县委书记

作者：方　徨

字体： 【大 中 小】

    1967年3月的一天，有人到办公室通知我，说接待室有外调人员找我，要我去接待一下。我去了接待室，见里面坐着三个学生模样的年轻人，彼此通报了姓名，才知道他们是中国科技大学和地质学院的大学生。男同学叫陈亦庆，两位女同学一个叫白兰香、一个叫魏改莲。他们说他们到林县串连，了解到当地造反派对杨贵和林县认识上的分歧，经过和当地群众的接触，他们坚决站在保杨贵的一边，但因为两派对立形势越来越严峻，杨贵处境非常危险。他们不久前已将杨贵送到山西，可是山西现在也呆不下去了。因在林县串连时，多次听说过我们的名字，这才想到到北京来找我们，希望能和我们一起找到保护杨贵的办法，帮助他躲过这场劫难。我听了陈亦庆的介绍后，鲜明地表态支持他们的观点，支持他们的行动。我建议他们赶快把杨贵送来北京，我们总会找到办法来保证他的安全的。陈亦庆他们还带来一个过去在林县采访过的记者名单，其中就有《人民日报》的宋铮同志。他们想多找一些人，那样办法就会多点。事后，我把和陈亦庆见面的事首先告诉了我的好友程竞明。她是新华社国内部的老编辑，曾去过林县和杨贵夫妇很熟，也了解杨贵和林县的许多情况。她听说杨贵被打成反革命，当然非常义愤，表示坚决保护好杨贵的安全。
    转眼到了5月份。一天我接到陈亦庆的电话，说他们已将杨贵送到北京。为了安全起见，约定好第二天上午去八宝山革命公墓见面。八宝山在北京西郊，当时这一带还比较荒僻，平时去的人不多，只有一条公路通往首都钢铁厂，来往的公交车在八宝山有一站。当天一早我和程竞明乘公共汽车赶往八宝山，进入公墓大门，只见本来应是十分庄严肃穆的地方，眼前却是一片寂寞凄凉的景象。大门外没有警卫，两旁原本整洁的墓园，到处散落着红卫兵来造反时遗留下的标语口号残片，随风四散飘零。早已无人修整的墓道上已是荒草萋萋。按照约好的联络暗号，我们在骨灰堂前的广场上喊了几声，拍拍巴掌，只见从东面一溜长着小松树的山岗上出来几个人，是陈亦庆、白兰香他们领着杨贵等来了，同来的还有一位县委副书记秦志华，他也是被逼出来躲难的。多年不见杨贵，此次见面只觉得才近四十岁的人却苍老多了。5月的北京天气已比较燥热，可杨贵身上还穿着一件旧棉大衣，握手时他的手抬不起来，说是被批斗时打坏的。此地不便久留，和陈亦庆等简单交谈几句，陈亦庆郑重地说：“这就把老杨交给你们了。”以后，我们就分手了。
    那时我家住在军事博物馆对面的皇亭子新华社宿舍大院内。原有三室一厅住房，“文革”开始不久机关造反派以“资产阶级特权”为名，将我们的房子挤出一间让给另一户住，就显得挤了。好在我和老伴早已安排好，杨贵就先在我家安顿下来。我们还和孩子们讲好不要带同学回家，更不要说家里来了客人。所以，老杨在我家住的几天，周围没有一个人知道。不几天，程竞明就来把杨贵接到她家去住了。程竞明家住西便门国务院宿舍里，房子比较宽敞，老杨在她家住的时间比较长。老杨被大学生送到北京以后，林县两派斗争仍非常激烈，尤其是杨贵失踪后，要打倒他的一派到处派人打听他的消息，扬言要把他抓回去，又限制杨贵妻子、儿女的自由，使他们一家互相音讯断绝。后来北京高校“红卫兵”组织几次要冲击国务院宿舍抄家抓人，看来她家也不安全，程竞明又把杨贵转移到朝阳区纺织部宿舍她姨母家去住。她姨父吴本藩是纺织部顾问，两位老人正直慈祥，对杨贵的遭遇极为同情，照顾得很好。可是不久纺织部宿舍里也掀起揪斗高潮，老专家更难幸免，只好匆忙又将杨贵转到别处。杨贵就这样东躲西藏的在北京住了近三个月，不能在一个地方长住，几天就要换一个地方。一般转移都是在晚上，有时由我和程竞明护送，有时由陈亦庆他们负责，真有点像当年打游击和敌人周旋的战斗生活一样。
    这样的生活维持了一段时间，可是老是这样东躲西藏的也不是办法。当时大家对这场“文化大革命”要搞多久、发展趋势如何都心中无底，总希望杨贵和林县的问题能早点解决才好。怎么办？这时我们想到周总理。周总理对杨贵和林县的工作是了解的，特别是修建红旗渠时，党中央、毛主席、周总理及中央许多领导同志都是支持的，还几次要杨贵到中央来汇报工作，杨贵受到过赞扬。因此，我们想要解决杨贵和林县问题，只有靠党中央、周总理，把林县和杨贵的现状，直接捅到周总理那里去，也许能促成问题的早日解决。我们和杨贵及大学生们商量取得一致的认识后，决定由我执笔起草一封写给周总理的信，希望总理出面干预。我在这封信中，主要用事实驳斥了林县要打倒杨贵的那一派人的观点和对杨贵莫须有的罪名。认为在杨贵主持下过去的林县工作成就是经得起历史考验的，修建“红旗渠”更是为民造福的英雄业绩，不能随便诬蔑否定。信中还介绍了林县目前的情况及杨贵所处的危险境遇，希望总理能出面干预，以求早日解决杨贵和林县的问题。信写好后我和程竞明签了名交给陈亦庆，由他送到人民日报社请宋铮签名，然后经人民日报社和中央联系的渠道，信很快就送到了周恩来总理的办公室。这是1967年7月间的事。
    信送上没几天，一天我刚进办公室，同室的老编辑杨居人突然小声问我：“方徨，你们把杨贵藏起来了吧？”我大吃一惊，保护杨贵的事若被机关造反派们知道了，那是不得了的事。我们非常注意保密，机关里谁都不知道。我听杨居人问我，当然吃惊了。杨居人看我紧张的样子，连声说：“别紧张，别紧张，你们是做了件好事嘛！”然后告诉我他知道此事的经过，说还看到了我们写给总理的信，上面有总理的批示。这时我才相信他说的是真的。事情原来是这样的：文革初期，河南造反派冲击省委时，把时任省委领导人之一的纪登奎揪出来批斗，保纪的一派中有人认识杨居人。在纪登奎被批斗激烈时，也是偷偷地把他送到北京住在杨居人家里。因此，杨居人和纪登奎相识了。纪登奎比较早的就得到解放回河南工作，1967年中央正着手解决各地区两派大联合的事，河南两大造反派到北京开会，河南省委派纪登奎来主持。他临走前，时任河南省委书记的刘建勋，把总理交给他的这封信又转交纪登奎，要他到北京找到写信的几个人，查明杨贵下落，并要和他联系上。纪登奎又转托杨居人，才找到了我。杨居人说，信上总理的批示，大意是说“杨贵和林县的工作过去是有成绩的，说林县是‘黑旗县’，‘红旗渠’是‘黑旗渠’是不对的。你们一定要保护好杨贵，早日把他解脱出来。”听了杨居人的话，我当然高兴极了，总理亲自过问，杨贵的问题能早日得到解决了。随即把这个好消息通知了杨贵本人和陈亦庆他们，大家的心情当然都和我一样，深深为周总理、刘建勋对解决林县和杨贵问题的关切和重视而感动。
    没有几天，纪登奎派来和杨贵见面的同志来了电话，要我们通知杨贵并把见面的地点和时间告诉他。为了安全起见，见面地点定在我家，我请了一天假在家负责招待他们，并在前一天把杨贵接到我家住。和杨贵见面的张成国同志第二天一早就来了，他们整整谈了一天，晚上才走。此次见面之后，听杨贵说他们又曾多次见面，并有林县派来的同志参加，不过杨贵仍然过着东躲西藏的生活，只是心境好多了。
    这年8月份的某一天，我又突然接到北京市委一位同志的电话，说杨贵的问题已经解决了，要接他回郑州去，让我通知老杨做好准备。因为电话来得仓促，我们过去从未同市委的人打过交道，心中不免疑惑，是真的接杨贵回郑州，还是要打倒他的那一派要揪他回林县呢？因为当时的派性还是很严重的。为了稳妥起见，我和程竞明商量还是亲自到市委摸清情况。于是我们以新华社记者名义第二天就去了市委。那时机关秩序还未恢复正常，警备又不像现在这样森严，何况我们手上有新华社的工作证。到了市委顺利地找到主持工作的吴德同志。吴德对打电话的事做了肯定答复，还表扬了我们保护杨贵的事做得对。他当即找来一位秘书，说电话就是我要他打的，安排杨贵回河南的事以后就由他和你们联系。这一下我们真放心了。
    第二天傍晚，市委派车从程竞明家把杨贵接走，那位市委秘书也随车来了。从此，杨贵同志结束了几个月的不正常“逃难”生活，我们也完成了“保护任务”。
    此后不久，传来杨贵已参加省里三结合领导班子，并兼任林县革委会主任，开始处理两大派大联合的艰难任务，这期间我们联系就不多了。多年后，经周总理点名调杨贵到中央工作，后又到公安部任职，我们才又见到他。“四人帮”被打倒之后，有一段时期他又蒙受不白之冤，出于对他人品的了解，我们始终是支持他、帮助他的。后来在当时中央许多老同志的关心指示下，他的这些不白之冤也都搞清楚了。由于杨贵同志这些年的坎坷经历，我们曾与他一度患难与共，到晚年，我们倒真成了“莫逆之交”了。

    （责任编辑叶方）

[1]


首页 -> 2005年第6期

最后一次看望陈永贵

作者：陈大斌

字体： 【大 中 小】

    我最后一次拜访陈永贵，是1984年的初冬，11月下旬的一天。这时的陈永贵，已经是没有任何领导职务的一个平民百姓了。他住在北京木樨地的一座公寓楼房里。
    作为农家子弟，我从幼年时起就崇敬劳动模范。直到退休之时，仍然如此。看看他们那憨厚、淳朴的笑脸，听听他们充满泥土芳香的庄稼话，就感到亲近。对那些上了年纪的老劳模，总觉得他们就是自己的长辈。而陈永贵，我还没有看到他作为一个普通农民是什么样儿。从1972年夏天开始，十几年间，我多次采访他，1974年在大寨、昔阳住过一年时间，与他有一些交往。可惜，那时，他已经不是一般农民，政治上正处在节节上升的时候。他的身上有农民的某些特点，却也沾上了许多官气，特别是随着地位的窜升，与我们这些记者越来越难平等交谈了。
    在山西省，我还认识大名鼎鼎的全国农业劳动模范李顺达。他憨厚淳朴，总保持着忠厚农民的本色。有一次在太原的大街上，远远地看见一辆银灰色的伏尔加轿车开来了，有位记者朋友招手拦车，说，“让老李带上我们一段路。”身材高大的老李不仅让司机停车，而且笑哈哈地招呼我们：“快上来！咱们有车同坐。”这种事在陈永贵身上便绝无可能。所以，我们对陈永贵，可以尊重他，甚至敬畏他，但不大可能亲近他。
    1972年7月我采访他时，那天他情绪特别好，一口气谈了五个多小时，话里有些闪光的思想和语言，给我启发。中午请我们吃饭，他喝了整整一瓶汾酒。饭后我们请他合影，他高兴地答应了。我们一起站在昔阳二招大楼门前照相，院里不少外来参观者围观，也有不少人凑上来跟他握手搭话。陈永贵乘着酒兴，很兴奋，也很得意，向大伙招着手，同时大着嗓门问我们：“有人说，来大寨、昔阳参观，要见我陈永贵，比上北京见毛主席还难！你们给说说，难不难？”听了这话，我的心猛一缩，说不出来是什么滋味涌上心头。
    进入80年代之后，随着“农业学大寨”运动大潮的不断低落并最终止息，他失去了一切高位和权力，又变成了一个普通老百姓。当他正走红，官气十足时，我们对他是敬而远之，有工作才去找他，“无事不登三宝殿”，也从不去跟他拉扯；而当他失势之后，倒又看到他的若干好处，很想去看看他。毕竟他是一个太行山里的老农民嘛，是个辛劳多年，也做了不少好事的农村基层干部。后来他升了这么高的官，也绝不是他自己想当就当的；做了错事，也不能完全怪他。这样的大起大落，恐怕够这老汉受的。
    1984年11月底，我已调到新创办的《望》周刊工作。周刊英文版有位女记者，家与陈永贵住得很近，有机会见到他，并有采访他的打算。她来向我了解老陈的情况，我便托她去问候老陈，并表示要去看看他。
    第二天她就带来了回话：老陈说，欢迎去他家玩儿玩儿。
    那天清晨，我早早来到他的住处。这是部长级干部才有资格住的高级公寓楼。
    1981年11月23日，中共中央批转了中共山西省委《关于农业学大寨经验教训的初步总结》，给“农业学大寨”作了最后的总结。这场在中华大地上风风火火闹了十多年的运动，就此终止。1980年8月30日，全国五届人大三次会议批准陈永贵辞去国务院副总理职务。1982年9月党的十二大召开，选举出新一届中央领导机构。这时，他在党中央、国务院，就再没有任何职务了。党中央对他的生活待遇作了合情合理的安排。据说，是胡耀邦亲自发话，说陈永贵年纪不小了，就不让他回山西老家去了，就留在北京住下来，按行政13级（当时的高级干部最低一级）发给工资，保留汽车，警卫员、司机、炊事员都继续留下为他服务。陈永贵本人落户北京，并把他和夫人及未成年的幼子陈明亮的户口转来北京。
    陈永贵在北京工作这么多年，官至中央政治局委员、国务院副总理，却直到这时，他和家人才改变自己的农民身份，成了北京市市民。这位操劳了大半生的人，在京城开始了晚年的闲居生活。
    开始时，他仍然住在北京交道口附近的那座四合院里。日子非常清闲，他也不急于把老伴、儿子搬来。但没有任何工作了，心情苦闷，整天坐在家里，愁眉苦脸，唉声叹气。过去一闲下来就回昔阳、大寨看看，现在山西省正在搞“清查”，他不便再回到他熟悉的太行山里去。这时，中央还是很关心他的。邓小平说，陈永贵不是“四人帮”的人，中央是清楚的。胡耀邦也对他说，你不是“四人帮”的人。劝他宽心，不要背思想包袱，要好好学习，好好休息。

    很快就到了1980年年底。陈永贵心上的火气慢慢地散发了，他冷静地想了想，愿意接受中央的善意安排，把老伴接来，在北京安家，把心爱的幼子接进京来上学。他一辈子没有完全摘下文盲帽子，他希望儿辈能在北京上个好学校，将来上大学。此时秘书已经离去，他让警卫员张艮昌帮他写了几封信。一封是给郭凤莲并大寨党支部的，让他们跟中央保持一致，按十一届三中全会精神，做好大寨的工作。这是这位大寨老支书对家乡工作的最后交待。另外，也对老战友们说了自己的家庭安排，老伴、儿子进京，在北京落户，不回大寨了。家里没吃完的粮食分给社员们，几口盛粮食等物的大砂缸都交公归队。这封信算是他对大寨的乡亲和战友们的告别。
    另一封信给他老伴宋玉林，让她料理一下，赶在春节前把家搬来北京，让小儿子陈明亮转到北京的学校上学。
    他还交待老伴，把那块自己用过的羊毛毡送给老伙计贾进才。贾是他的入党介绍人，是大寨德高望重的老模范。几十年来，他们之间恩怨颇多。不知为什么，陈永贵似乎总爱拿这个只知道苦干，不善言语的老实疙瘩开刀。六十年代否定了“贾进才三让贤”的事，狠狠地贬了老贾，七十年代要写大寨三十年斗争史，竟把这位老伙计闹成了从五十年代就坚持走资本主义道路的老“走资派”，编排了他许多不是。老贾干生气没办法，为了维护大寨红旗，他不得不忍气吞声，任凭陈永贵对他头上泼脏水。人都说老贾这人心特别宽，只有他才忍得下，从来没有为此跟陈永贵闹过。现在，陈永贵自己要离开大寨了，他又想起老贾，把心爱的毛毡送给他。这时，陈永贵的心绪一定是非常复杂的。他要向这位老伙计说的话一定很多很多。一条羊毛毡，道得尽满心的话吗？表达得了那么复杂的情感、思绪吗？
    安排了这一切之后，他就向国务院机关事务管理局提出搬家的要求。不担任领导职务了，就不再住这个大院了。国管局先是回了话：此事已请示了中央领导，中央领导同志指示不要搬了。急急地搬家，影响不好。
    可陈永贵坚决要搬，“不在其位，不享其禄”。他把这句老话时常挂在嘴上，三天两头打电话去催，让警卫员去讲。最后国管局分配给他这座部级高干公寓楼的一套居室。1981年春节刚过，陈永贵举家搬出交道口那座院落，住进了木樨地这座公寓楼的一套房子。
    那天清早，按照约定的时间，我进了他的家门。陈永贵正蹲在沙发上，端着个粗瓷大碗，喝昔阳人爱吃的小米加面条煮的糊糊，老伴正在厨房里忙着，小儿子已经出去上学了。
    他见我进来，一手端着碗，一手拉着我进了客厅，让我在沙发上落座。我仔细看了看他，外表没有多少变化，还是穿着黑色对襟的夹袄，宽大的黑裤子，家做的黑布鞋。脸上还是满满地刀子刻出来似的皱纹，又密又深。精神仍然十分健旺，年过七十的老人了，可并不见老。抬手动脚都十分利落，说话声音宏亮，吃起糊糊来呼呼有声。再环视一下厅里的陈设，一看便知道，沙发、桌凳、书柜这全套家具都是公家配的，书柜里摆着不少书。我过去看了看，多是文革中出版的历史、哲学等方面的书，有翻译过来的古代印度史、埃及史等，还有“四书”“五经”等供批判用的“反面教材”。这些显然也是公家发的，摆在那里，主人是不会去翻看的。我正看着，老陈吃完饭丢下饭碗走过来，使劲跟我握了握手，喊着：“大斌同志，谢谢你来看看我。现在也不用谈工作了。我是个平民百姓了，咱们这见面是老朋友交往，不讲别的事儿，也不用说工作上的事了。”

[2] [3]


首页 -> 2005年第6期

最后一次看望陈永贵

作者：陈大斌

字体： 【大 中 小】

    我忙上前问候：“这些年不见，挺想念你的。早就想来看看你。身体好不好？”
    他高兴地哈哈大笑，抬抬胳膊伸伸腿，说，“你看，壮着哩！一说这我就高兴啊！从我往上数三代（再往上数我就不知道了），老先人们都没有我的年岁大，在旧社会，老一辈都早早饿死了，苦死了。我过了七十，算长寿啦！这就是社会主义的幸福啊！”
    前些日子，听人说陈永贵下台后满腹牢骚，整日愁眉苦脸。可是，今天坐在我面前的陈永贵，却是另一个形象。他精神健旺，性格开朗，看不出有什么苦恼，也没有前些年的逼人官气，又是一个慈祥、热情、善良的老农民模样了。我们对面坐着，平等地、自由自在地说着家常话。十多年来，我多次见到陈永贵。说句实在话，只有这时才对他有了几分亲近的感觉。
    正说着闲话，他突然问了我一句：“这几年新闻界的老朋友、新朋友都写文章骂我。你写过没有？”
    这一问倒是有点意外，我说：“这话看怎么说了。恐怕也不能说你的记者朋友都写文章骂了你。人家是批评‘农业学大寨’运动中的错误嘛！至于我，你也知道，那几年我在新华社管农村报道，我虽没有写过‘骂’你的文章，可那几年的报道，没少批评‘学大寨’运动，那些报道是我组织的，文章、报道都登在报上，你一定都看过，那是我的工作。还有，去年秋天，我参加了对大寨、昔阳的调查，调查报告里说了你们的好话，也说了坏话。不过，不管好话坏话过头话，都是调查组那个时候的认识，不代表哪一个人。”
    陈永贵仔细地、耐心地听我说长篇大论，等我说完了，他一摆手，哈哈大笑，说：“你倒说的仔细。我也就是这么一问。都是过去的事啦！说好哩，坏哩，批哩，骂哩，都过去了。不想它了！也不说它了！”他又笑了起来。
    我说：“过去了的事，就让它过去吧。这些年风风雨雨，你过的也不容易。你上了年纪了，还是平平静静、高高兴兴养老，过几年好日子吧！我们希望你健康长寿！多享几年社会主义的幸福！”
    他看了看我，似乎有点动情，连声说：“谢谢！”说着，他站了起来，拉起我说：“走，咱下乡看看去！现在我只有这么个工作了——东郊农场的顾问，一星期去一回。今天那儿正好有点工作，咱们一块去。你也看看咱那农场。”他又回头喊道：“汤师傅，咱们走呀！”
    汤师傅名叫汤占兴，国务院机关事务管理局派来为老陈开车的汽车司机。过去陈永贵当副总理时是他开车，那时开的是“大红旗”；现在仍然是他开车，开的是一辆苏联产的“伏尔加”。
    我们刚要出门，老陈突然想起了什么，回头喊他老伴：“快把咱借人家农场的涮锅拿来，我带回去还人家。好借好还，再借不难。”我帮他提上铜火锅，他说：“前几天昔阳来了几个老乡，非得要吃涮羊肉，我就借来锅子让他们在家里涮了一顿，又亲热又省钱。”
    当时已是冬天，我已穿上了薄大衣，可老陈却只穿件黑夹袄，出门时也不加衣服。我说“天冷了，多穿点衣服。”他说，“不怕，我穿着毛衣呢。”他掀开黑夹袄，里面确实穿了件家织的黑毛衣。司机老汤说，“老汉身体壮着哩，大冬天早起逛农贸市场，也就是穿这一身。”
    上了车，我问他：“有空了，还去自由市场哩？”
    他说，“现在是天天有空闲了，去买点菜，去跟人家说说话，了解点社会嘛！可就是不敢多去。北京人都认得我这张脸，认得我这‘永贵大叔’！买点啥人家非得照顾咱，有的还硬不收钱，给咱闹开了特殊化啦！”
    我们就坐上汤占兴师傅开的伏尔加轿车奔东郊农场。一路上汤师傅对我讲了许多“永贵大叔”下台后的故事。
    汤占兴说，老陈对自己要求严，就说这部车吧，除了他上农场办公事，私事一律不许用，老伴、儿子都不许用这车。平时，老陈自己也很少用车，常是一个人去挤公共汽车，更喜欢乘地铁。
    有一次，陈永贵提上篮子上一家国有菜场去买菜，售货员抬头一看，不禁喊了声“是永贵大叔！”忙跑进店里找出经理来。那位经理一看，果真是陈永贵，就拉上他进店里坐坐。陈永贵也乐意跟老百姓聊聊，就随他进了店里坐下来，喝茶闲聊。售货员从后院里捡出一篮子十分新鲜的蔬菜送上来，经理说：“这算我们店送给你老的，分文不收。”陈永贵说：“给了好菜，再不给钱，可就太特殊化了！”他忙撂下钱，转身就走。经理和售货员送到门外，喊着：“往后多来！”可陈永贵再也不敢进那家菜店。他说：“卖菜的是好人啊！可太客气了。咱不能再去给人家添麻烦哩！”
    下了台的陈永贵，在北京普通市民中间，就是这样一个“永贵大叔”。陈永贵深情地说：“北京人待咱不薄，没有谁看不起咱这山里老汉。”说这话时，他恢复了以前那宽厚的、知足常乐的淳朴农民形象。
    我们到了东郊农场，人还没有下车，人们迎上来，是冲着老陈来的。年纪大点的喊声“陈大哥”，年轻的喊“永贵大叔”！有的人问他身体可好？还有人问他请他办的某件事办成没有？还有人喊他，“今儿晌午上我家喝一盅去！”陈永贵一一作答，高喉咙大嗓门地喊着，笑着，看起来，他跟农场的人相处得不错。
    中午，我们在农场机关食堂就餐。正巧有位港商来农场谈生意，慕名求见陈永贵，非得邀请他共进午餐不可。陈永贵乐哈哈地答应，“好，好！请吃饭还不好？”饭桌上拿出酒来，是京郊产的“二锅头”。陈永贵像孩子一样高兴，说，“那咱就跟香港朋友干一盅！”他高兴地连喝了几盅酒，满面红光，说话声笑声更加响亮了。
    送走那位香港客人，陈永贵和我们一起在农场大院里散步，闲聊。几杯烧酒下肚，他的话也更多了。有些话我本来想问又不好问，他都主动对我们说起来了。
    我听说陈永贵对十一届三中全会的路线，一直不理解，对“包产到户”心怀不满。
    有人说，在公开场合他不多说，而在私下里，他却直言不讳地攻击包产到户。他说，“大包干”的确可以暂时调动农民的积极性，但那调动起来的是资本主义的积极性，助长了人的私心，不合社会主义的方向。
    这次见了他之后，我便很想问问他怎样看待当前农村形势，了解他对“包产到户”的真实想法。但又因为我了解他七十年代末时的态度，怕提起这些事又触到他的心病，破坏了他今天的好心情，所以一直没好开口。可是饭后散步时，他却拉住我，主动说了起来。他问我：“听人家说我的坏话没有？有人说我反对农村改革，反对实行包产到户责任制。我为啥反对哩？有人说是因为陈永贵丢了官位，心怀不满哩！说我还想掌着领导全国农业的大权哩！哎呀！这些人真不知道我的心嘛！你知道的，就凭我这么个人，大字不识几个，能当好副总理？能管得了全国的农业？能担得起那么重的担子？那些年，也愁死我哩！咱不会别的，就会个大寨的那些干法，干部带头苦干！全国学大寨那些年，我带着大寨、昔阳的干部大干，真是累死了！苦死了！全国学大寨的先进单位的那些干部、社员也都像大寨、昔阳的干部、社员一样，累死了，苦死了！我还到处批斗人家，批斗来批斗去，全国的农业还是个上不去！我们这些人自己也苦死啦，累死啦，啥办法都使啦，十八般武艺都使上了，就是没办法把农业闹上去！可你看现在，不搞运动啦，不批啦，不斗啦，可一搞‘包产到户’，生产呼啦上来了！市场上吃的用的，啥也有了！我这个人最认实。我咋不服气哩？我现在高兴着哩！”
    听到这里，我挺受感动，我相信他说的是真话。这时，他确没有必要再向我说大话空话假话。十一届三中全会前后那段时间，他曾有一段时间想不通，对中央的方针政策发过不少牢骚，甚至还扬言要“抗到底”。这些情况在一些书籍及报道里多有披露。但人的思想是可以变化的。下台后，他冷静下来了，在十一届三中全会后全国农村改革巨大成果面前，他思想上的弯子慢慢转过来了！他终于走过了不通、顶牛的痛苦阶段。

[1] [3]


首页 -> 2005年第6期

最后一次看望陈永贵

作者：陈大斌

字体： 【大 中 小】

    “对现在的形势我也有意见，”陈永贵毫不隐讳地继续说道，“现在有些领导干部搞特殊化，群众要办点事，解决点问题，得到处走后门！这算怎么回事哩！不走后门就办不成事了，为人民服务还要不要了？我最恨这号事了！”
    陈永贵下台后，尤其是搬到木樨地的公寓楼上后，没有森严的警卫了，见人方便了，昔阳、大寨的亲友故旧，进京来都要来看他，使他更多地了解下情，了解了民意。他那12层楼上的房子就成了昔阳、大寨人进京的落脚站。凡是因公来京的，路费宿费可以报销的，就去住旅馆；因私的，或看病，或办点私事的，没有人给报住宿费，乡亲们也不大富裕，统统留在家里住下来，床不够好办，好在客厅里有公家配的地毯，毛绒绒的，比羊毛毡还舒服。来人也都不讲客气，就在地毯上打铺睡了。那间客厅里，哪个月也得接待几批客人。除了安排住宿之外，乡亲进了家门，陈永贵便要陪着喝上几盅，席间他也向来人问问家乡的人和事。家乡人带来的消息，有的让他高兴，也有的让他叹惜，如有些老伙伴下世了，谁得了重病，等等。
    来北京看病的人总爱来找他，希望他帮助联系一下好医院，找个好医生看看，拿些好药吃。老陈都热情接待，打电话联系医院医生。
    他热情地帮助家乡来人，也寄托了他的思乡情怀。他一直思念着大寨，思念着乡亲们，也曾几次想回乡看看，可都没能成行。回去一趟只一夜火车就到了阳泉，再坐几十里汽车就到了大寨。可这趟路对于他也是很不容易走哩。回去了，有些人见不见？有些话说不说？反过来倒过去地考虑，最后还是咬咬牙算了，不回去了！
    不回去的决心下了，可思念是无法丢掉的。一天早晨起来，陈永贵告诉老伴，说他做了个梦，梦着回大寨春耕下种去了。阳坡地怎么种，背阴地怎么种，忙活了一夜。陈永贵长叹一声：“白天没处动弹，黑夜叫我回村干活去了。”
    除了看病之外，家乡人也有托陈永贵走后门办事的。能办的他尽量帮忙。有一次一位昔阳铁厂熟人求他给铁路方面的人说句话，要几节火车皮。陈永贵拨了一个电话，果然就要到了。老乡高高兴兴去办了手续，回来告诉陈永贵，说事办成了，挺顺当的，只要了二百块钱。
    “二百块钱？”陈永贵问，“什么二百块钱？”
    “好处费呀！”老乡看着陈永贵那一脸的疑惑，说：“这挺便宜哩！没有你的面子，按现在的行情得四五百哩！”
    “他收你这钱，怎么开发票？”陈永贵问。
    “开甚发票哩！”老乡笑他少见多怪，说：“咱主动往人家兜里装呢，还要啥发票哩？”
    陈永贵一听，脸色立时变了，喊道：“不行！他这是肥了私人。用公家的车皮，肥了他自己，这事咱不能给他干！”说着他拿起电话，告诉铁路局的人，车皮不要了。那位老乡急得直跺脚，求老陈别打电话，别退车皮，可陈永贵理也不理。把车皮退了之后，陈永贵仍然十分生气：“你们这事我不能给办。损了国家，肥了个人的事，我不干！”
    大概就是这些事，使陈永贵了解了如今老百姓的难处，了解到有些部门和国家干部以权谋私。他切齿痛恨不走后门办不成事的不正之风！
    我们与陈永贵在东郊农场待了大半天。他担任这个农场的顾问，每周只来一次，却很尽力，农场的干部说，老陈可帮了大忙了！他帮我们办了一些我们办不成的事，买到一些我们买不到的生产资料。全场上上下下都跟他挺熟，干部、职工都欢迎他，尊敬他。大伙都说，这还是个好老汉！
    傍黑时，我们离开农场往回赶。一路上老陈讲了许多他个人和其他几位工农中央委员的一些轶事。那天，他情绪很好，一直把我送到新华社大门前。我说，要不要进去坐坐？熟人们想你哩！他摆了摆手说，不了，不了！以后有空就到我这儿玩儿玩儿，说说话。别看我不识多少字，没看过多少书，可我经过的事多着哩！从办互助合作到办人民公社，从大队支部书记一直当到国务院副总理，全国有几个？我经过的事多着哩，心里想的事多着哩！听我说说，对你们能没有好处？
    我点头称是。
    可惜，后来因为工作繁忙等主客观方面的原因，我没能再登门拜访，听他说话。1986年3月26日他在北京医院去世。听到这消息，我的心上涌起一阵悲凉！一年多前，他身体还那么健康，精神还那么健旺，怎么一下子就病倒了？我更后悔这一年多的日子里，没有再去看看他……
    “永贵大叔”永远地离开了这个世界。他创业时的风采我没见过，但他一生中最辉煌的时刻和最后最潦倒的日子，我都看见了。使我难忘的是他晚年的平民形象，是农家老汉的风采。一个人，不管他个人多么出众，都不能离开人民群众，不能脱离实际。一旦脱离了人民群众，与实际生活隔膜了，他的脑子里就会被那些超出常理的怪念头迷住，就会办出蠢事。
    陈永贵是从农村长大，一直到年过半百之时，还没有真正离开农村。但他使用手中的权力推行的那场运动，使他脱离人民，脱离中国农村的实际，使他与人民群众的心想不到一起去了。一些人别有用心地鼓吹“一大二公”的所谓理想，使他头脑发昏，一心“兴无灭资”，要在太行山里培养起“一心为公的共产主义新农民”，建起一个只有“公”没有私的理想社会！十多年间，他不遗余力地推行一整套“左”的做法。有几年，我看他真的不知道自己是在人间，还是在天上？有人说他是“农民政治家”，其实，那时的他既失去了农民的淳朴，又没有政治家的胸怀和韬略、理论水平和治国济世的经验，真是一个“四不像”。而下台之后，他又回到了人民中间，改革开放的现实教育了他，使他头脑清醒起来，又恢复了正常的农民的思维，丢掉了那些怪诞、奇幻的空想，恢复了农民的淳朴和实在。
    晚年陈永贵的农家老汉形象，使人感到亲切难忘！

    （责任编辑李晨）

[1] [2]


首页 -> 2005年第6期

现行土地经营体制调查与建言

作者：张根生

字体： 【大 中 小】

    土地是大自然给予人们的最珍贵、最稀缺和不可再生的重要资源。在人多地少的中国，尤其显得金贵。广大农民以土地尤其是耕地为衣食之源、生产之基和生存之本。正因为如此，土地问题的重要性历来为当政者所重视。
    但是，现在有很多地方政府为了追求政绩，大量侵占农民的土地来招商引资或搞政绩工程，不仅浪费了民族子孙永续发展的资源，还埋下了社会动乱的根源。为此我组织了几位长期从事农村工作的同志，对我国现行的土地经营体制进行了调查研究，提出了一些深化改革土地经营体制的建议。
    中国人均耕地十分有限。2003年前，短短七年间竟减少了一亿亩多。这幅度太可怕了！
    中国有960万平方公里的土地，但人均可耕地是十分有限的。1996年，全国开展土地普查，实测耕地为19.5亿亩，到2003年，下降为18.5亿亩，短短7年间，随着工业化、城镇化速度的加快，减少了1亿亩耕地，年均锐减1400多万亩。速度十分惊人。已超过了1999年国家土地总体规划中规定的到2010年全国耕地面积总量应保持19.2亿亩的底线。据中国社科院调查显示，非农建设用地集中在本来比较富庶的城郊和经济发达地区的灌溉高产田。每占一亩耕地就使1.4个农民失地，一些本已小康的农民转化为市民后，由于就业困难，往往又变为城市贫民和无地农民，常引发出尖锐的社会矛盾。
    党中央、国务院近几年来高度重视土地问题，采取多种措施大力整顿目前国内肆意乱圈、乱占农村土地的错误行为。关闭了70%的各种开发区，清退复耕土地2000万亩，取得了重大成绩。
    在近10年里，国内在“经营城市”的错误思想引导下，各省市区都出现了不同程度的大量占用农村耕地用于开发房地产和建设开发区等项目的情况，据中国社科院调查统计，近几年全国就占用了农村土地4736万亩。这种情况在经济比较发达的广东省和江苏省则更为严重。以广东省为例，这里改革开放最早，经济发展很快，耕地的变化也很大。1980年有耕地4126万亩，到1995年降为3475万亩，到2004年又降为3200万亩，一共减少了926万亩，其中2003年一年就剧减了334万亩；如果以1996年的土地普查数为基准，耕地可能减少达1500万亩。全省粮食生产已低于1978年，比1990年最高产量下降30%左右。广东省在中央正确路线和改革开放方针指导下，为全国国民经济发展做出了重大贡献，这是有目共睹的。但广东在占用耕地上却付出了沉重的代价。减少的耕地绝大部分是高产的水田，从而使粮食生产能力大幅度下降了。
    沿海发达的江苏省原是农业强省，情况类似广东。80年代，该省有耕地8800万亩，现在只剩下6600余万亩。粮食产量从80年代670亿斤下降到2003年的不足500亿斤，棉花产量从1380万担下降到750万担。代价也是巨大的。
    国民经济在迅猛发展，占用耕地在所难免，但占地太多，太浪费，又监管不力，这种趋势如不制止，就难以为继。我国是13亿人口的大国，年均需粮1万亿斤左右。90年代连续四年曾达到过这一水平，但2003年降为8610亿斤，这个底线敲响了警钟。我们要建设全面小康社会，必须保证全国人均有一亩常用基本农田（目前全国已有8个省低于这一水平，有666个县已低于人均0.8亩）。到2020年，按年均增加1000万人口计，总人口将达到或超过14.5亿，而目前常用基本农田已只有15.78亿亩，接近临界线。虽然还有2亿多亩易旱易涝的低产田，但多在西南、西北偏僻地区，增产很难。在保障环境不受影响的前提下，可以垦复和开垦一定数量的农田，以提高粮食生产综合能力，已成为当务之急。中央的要求是确保基本农田总量不减少，质量不下降，用途不改变，并落实到地块和农户。这是十分艰巨的任务。在今后二十年大发展机遇期中，我国经济要再翻两番，当然还要再占用一些耕地，这是必然的。但我们必须坚决贯彻执行《国务院关于深化改革严格土地管理的决定》。一定要加强耕地的严格管理，同时要对土地经营体制进行深化改革，才能缓解人地矛盾，达到既保障粮食生产基本自给，又使城乡建设、工农业生产协调发展，实现建设全面小康社会的目标。
    造成现在中国土地问题如此严重的主要原因是，土地经营体制不合理，管理混乱，农民的土地经营权遭到严重损害
    我国大规模建设占地始于广东珠海、深圳特区。当时为了建立特区，由政府出面、出资，将开发区内农民承包的土地收购。当时由于尚未开展房地产业，土地市场还没有形成，地价很低。政府同时将失去土地的农民转为城市户口，并安排就业，农民基本同意。全国后来搞的很多特区、开发区，大体上也都是采用这个办法。但这个办法的实质是计划经济手段，由政府包下来。
    随着建设规模的扩大和市场经济体制的逐渐形成，再靠转户口、安排就业等计划经济手段越来越困难了。因为城市经济发展占地规模越来越大，不仅公用设施要占地，房地产业和其它工商业也要大量占地，土地迅速升值，占地同农民利益的冲突越来越尖锐。

    在这种情况下，各级政府相继设立了土地管理部门，加强土地管理。土地管理部门的职能本是负责执行和监督、监察国家土地政策，但后来却逐渐演变为直接经营土地。不仅国家建设用地由政府出面征收，商业用地也由政府先征收再转卖。从圈地、定价到交易，都交国土管理部门一家经手完成，成为了名符其实的政企不分，垄断经营，也就是人民群众称之为的“官倒”。各级政府通过本级土地管理部门，将农民的土地低价拿来，转手经营，高价出售，谋取暴利，严重损害了农民利益，恶化了党与农民的关系。
    现在政府有关部门征用农民土地，说征就征，公益占地，政府出面征；商业用地，也是政府出面征，而且是强制性的
    农民对土地的承包经营权是应该受到法律保护的。我国的《宪法》、《土地管理法》、《农村土地承包法》对此都有明确规定。但现在说征就征，不仅公益性建设用地由国土部门出面征用，企业的商业用地也由政府国土部门出面征收。而且，完全是强制性的。在征用土地的全过程中，农民没有参与权、要价权、谈判权，全由政府单方面说了算。甚至动用专政工具强征强占，失地农民的权利遭到践踏，意见很大。失地农民对征地的满意率江苏调查为5.7%，四川成都武侯区为7.5%，很多人还是被迫接受的。广东省政府2003年和2004年接待的为土地问题群体上访1959批、19917人次，平均每天2.7批计27人。中国社会科学院农村发展研究所课题组提供的一份材料表明：中央电视台焦点访谈专栏组2004年上半年收到观众反映土地问题的声讯15312次，占声讯总量的24.5%。课题组接触到的172封农民告状信中，涉及土地问题的占63.4%，130起农村群体突发事件中有87起由土地问题引发，并酿成了“警农”冲突，造成数百农民受伤、3人死亡、160多人被拘留。从中央台群众来信中随机抽取的837封农民告状信中，有277封是状告非法占地的，占三分之一。状告对象68.2%为乡、县、市政府和土地部门。这说明土地问题已成农民维权抗争的焦点，地方各级政府及其领导的土地部门已成侵犯农民利益和农民争夺土地的主体。因此，一些地方集体上访农民直接要求罢免市委书记、市长的人民代表的资格（如河北唐山市、秦皇岛市，福建福州市、宁德市）。全国各地上访案件中，土地问题也一直占很大比例。农民对乱占土地的不满已成为引发社会矛盾或群体事件的爆发点。

[2]


首页 -> 2005年第6期

现行土地经营体制调查与建言

作者：张根生

字体： 【大 中 小】

    征用土地定价低、补偿少。补偿金分配极不合理。造成失地农民生活水平下降，甚至十分贫困。
    确定补偿按三年产出平均值加上一定倍数的做法是不合理的，还应该考虑土地的类别、级别、区位、稀缺程度、供求关系、预期价值、潜在收益等多种因素。按现在的补贴标准，失地农民生活水平都会下降，且没有再创业能力，未来生计会更难。国家统计局对16个省（区、市）调查证明：46%的失地农民生活水平下降。连经济比较发达的江苏省，也有33%的失地农民生活水平下降。中国社会科学院课题组调查，失地农民中60%生活困难，只有10%稍有改善。
    实践证明现行补偿标准不足以补偿失地农民的损失，更不能保证失地农民有可持续生计。
    由于失地农民在土地被征用过程中一直处于无权地位，连标准很低的补偿金也很难拿到。据多部门多渠道调查，土地补偿金分配结果一般是各级政府拿走50—60%，村组拿走30—45%，农民只得到5—10%。江苏昆山、海门等地调查，被征土地补偿费农民得到的每亩只有5000元到10000元。
    垄断的土地经营体制和高利润的诱惑使各级政府越来越倾心于打土地的主意。全国查出的大贪官也几乎都有插手经营土地的问题。
    滥占土地之风之所以屡禁不止，与现行经营体制有直接关系。全国查出了那么多没有经过批准的开发区、大学城、高尔夫球场，没有一个不是经过当地政府和政府土地管理部门批准或默许的。去年全国清理开发区虽有成效，但切不可估计过高。一是当时有些地方就是采取应付对策（如将几个开发区合并为一个，改为东区西区），二是过后又私自重搞。决定核减的1.7万平方公里土地，只复耕1100平方公里，仅占十五分之一。
    在上一轮圈地风尚未完全刹住，新一轮圈地风又开始了。新一轮圈地风主要来自两个方面：一是房地产开发商拼命储备土地。经过去年宏观调控，房地产开发商倍感土地重要，加之房地产开发平均利润高达50—60%的诱惑，境外资本和国内其它产业资本纷纷进入房地产业。他们一进来第一步就是抢占土地。《广州日报》2005年1月14日报道，广州市周围已有3万多亩土地被多家开发商圈占；二是建新城占地，有些乡镇、县和大中城市纷纷撇开老城建新城，还将建新城作为发展城市化的一条经验推广。
    这里举几个利用土地谋得暴利的例子，这在全国是有代表性的，但例子中谋得的利益并不是最高的。
    1、南方某市市政府国土部门征用农民土地每平方米10—30元，卖给开发商每平方米150——300元。
    2、中部大省某市征用农民承包地每亩3万元，而农民实得不过1万元；市政府国土局卖给房地产商每亩10—30万元。
    3、某城市2000年征地13平方公里，每亩给农民补偿3万元，卖出挂牌价每亩135万元，当地政府通过卖地已赚65亿元，正建四套班子的办公大楼。

    改革现行土地经营体制和经营方法弊端的九条建议

    实行市场化经营应是根本取向。土地作为最重要的生产要素，在市场化中占有重要位置，中国加入WTO已经3年，应逐步全面开放土地市场。
    1，照《土地管理法》第63条规定，“农民集体所有的土地的使用权不得出让转让或者出租用于非农业建设。”并没有规定地方政府和国土部门可以作土地买卖经营，而现在实行的这种土地管理体制不仅对于严格管理土地的目标背道而驰，实际上是鼓励他们占用农地，政府土地管理部门现在自买自卖土地的作法是违法的。因此，国家各级政府土地管理部门都应退出土地经营市场，认真执行土地政策并对各方面涉及土地问题的行为进行检察监督，一律不准参与土地买卖。
    2，建立土地拍卖公司等中介机构，土地供求双方通过中介机构沟通、协商。允许集体所有权的土地进入一级市场。
    3，所有土地均通过土地市场挂牌、招标、投标，杜绝暗箱操作。
    4，公益性用地和工业、交通、城建等其它用地同质同价。不能因为是公益性用地而让农民承担损失。
    至于购置公益性用地的资金来源是主办单位的事。无非是没有资金就少建或暂时不建大广场、大马路、机关办公大楼和没有效益的工厂、饭店、风景名胜等政绩工程。
    5，地价必须提高，要让土地资本化，并将安置失地农民作为前置原则，还要考虑失地农民的可持续生计，地价形成要靠市场机制。
    6，占用土地必须严格按照国家土地管理法规定，办理批准手续，不允许任何部门和个人越权批地。
    7，让农民坐到谈判桌上，这是维护农民合法权益，实现公平交易的关键。参与谈判的必须是真正的被征土地的农民代表。
    8，为失地农民办理城镇户口和帮助安排就业，仍是必要条件，但不能以此降低补偿标准。允许失地农民以土地换户口、换就业、换社保。
    9，补偿金分配应该透明。补偿金分配应坚持两条原则，一是应大部分直接分给失地农民；二是各级扣留部分也应主要用于为失地农民服务的项目，如社会保障基金。要做到取之于被征土地，用之于失地农民，而不能挪作他用。
    全国累计低价强制征用征收农民土地已达5000万亩，使农民损失3—4万亿元（对失地农民的损失专家学者有多种计算，最低估算为2万亿元，最高估算为7万亿元），失去土地农民达到了4000万人，其中有相当一部分已沦为困难群体。过去公社化时夺走农民土地的教训太深刻了，后果非常严重，我们应该永远记取。

    （作者系原吉林省长、广东省委书记）
    （责任编辑杜晋）

[1]


首页 -> 2005年第6期

顾准和李贽

作者：吴远鹏

字体： 【大 中 小】

    想到要写“顾准和李贽”，是缘于我在读《顾准文稿》时发现里面有两篇文章写到李贽。曾有友人对于我想把顾准和李贽联系在一起感到不理解。确实，李贽是福建泉州人，顾准是上海人，两人生活的地域相距上千公里；李贽（1527—1602年）是明代著名的思想家、史学家、文学家，生活的年代是16世纪；顾准（1915—1974年）则是我们时代杰出的思想家、经济学家，是一个“上下求索、虽九死而无悔的自由主义者”，20世纪的中国之子。两人生活的年代在时间上相差了三百多年，将他们进行比较评说，不免给人以牵强唐突之感。我在互联网上打上“顾准和李贽”进行搜索，却一下子跳出了六千多条搜索结果，随意浏览了一些文字，发现绝大部分是关于思想文化方面的文章。在中国思想史上，顾准和李贽皆占有重要的一席之位，说到明代（乃至整个古代社会）的思想解放思潮就不能不提到李贽，顾准则是在20世纪中国极其严酷的社会环境下保持知识分子独立精神进行思想探索的先驱，而能够在思想史上留下踪迹的无疑是属于凤毛麟角的。上海的朱学勤先生曾言：“中国历来有始皇焚书之传统，然而，也有李贽藏书之传统。小儒规规，视后者如畏途，闻之色变。唯有如顾准者，始终不认同官方价值，甚至不认同主流学术界之价值，方能续李贽作藏书之传统。”（《地狱里的思考》，原载《风声雨声读书声》，三联书店1994版）我把这句话当作我这篇文章的一个极好的题注。

    顾准关于李贽的两处记述

    在《顾准文稿》（中国青年出版社，2002年，这是目前搜集顾准的文章最为丰富的一个版本）中第一次写到李贽的文章是《要确立“科学和民主”，必须彻底批判中国的传统思想》，这是顾准和其六弟陈敏之（顾准幼时过继给外家，从母姓）在1973年3月27日通信时写下的，篇名是陈敏之在编文集时加上的。这篇文章比较了作为工商业城邦文化产物的希腊思想和“史官文化”的中国传统思想的差异，指出了“中国思想是贫乏的”，中国文化的渊源和根据决定了“中国产生不出科学与民主来”，“批判中国传统思想，是发展科学与民主所十分必须的”。
    在记述了中国“史官文化”的形成、发展及其特点之后，顾准写道——
    于是，“君天也，天不可逃也”就算是注定了。知识分子不满意这一套，只好像贾宝玉那样当和尚去。你不要以为这是小说的描写，明代思想家如李卓吾，不是因为失恋，而是实在不甘心这一套桎梏，晚年入空门，狱中死前留语还自称老衲。在西方，政治的权威不是至上的权威，思想家出在和尚中的不少。不过那种和尚是研究科学，写哲学著作的和尚。不入空门，精研几何、逻辑、天文，皇帝老子也管你不着。中国，除了伦常礼教没有学问，专心知识，探究宇宙秘密不是出路，要逃避王权，只好走老庄禅佛一路。
    顾准第二次写到李贽是在《老子的“道”及其他》一文中，该文是顾准1973年12月在阅读了陈敏之的《关于〈老子〉的笔记》一文的述评，这篇文章在陈敏之所著的《我与顾准》（上海文艺出版社，2003年）一书中作为附录收录，改题为：《〈老子〉笔记读后感》。文中关于李贽的文字如下：
    佛教与老庄合流，到宋以后更加凝固成为士大夫的这样一种传统——不为甄宝玉，就做贾宝玉。不是禄蠹，就去出家。甄士隐去，无非悟透“好了”；愤世嫉俗，只好称老衲（李卓吾）。这当然是个人主义。然而有—种个人主义中国很少见：像布鲁诺那样宁肯烧死在火刑柱上[却]不愿放弃太阳中心说；像宗教战争或异教迫害中的殉道；像生命可以不必要，航海却不可不去的冒险精神；像近代资本主义先锋的清教徒那样，把赚钱、节约、积累看做在行上帝的道；最后，像马克思认为是共产主义的基本标帜——每个人都能够“自我实现”（原话是“每个人的自由发展是社会发展的条件”）的那种个人主义，中国不是没有，可是，好像只有一个类型，文天祥、史可法之类。而这已是中国专制政治到了末日时候的从容就义，不是社会上升进步中的殉道精神与自我实现了。
    我看，这件事庄子应该负责，老子也有责任。老庄以前殉道精神是有的，墨家。
    当然，起了摧毁作用的，归根到底还是秦始皇。
    这一点，以前我的“笔记”中好像说过。
    我认为，这是一个值得大声疾呼的根本问题。
    上述两处记述，关于李贽的部分都是作为例证来征引的，可说是片言只语、零星着墨的，但从中我们可以看出，顾准是懂得李贽的，对于李贽不满中国传统专制主义思想的桎梏，反对因循守旧的“假道学”，冲破樊篱、遁入空门，顾准是清楚的、认可的、并报以同情的。上述征引还有两个问题需要引起我们的注意并深入研究的，其一是顾准认为李贽的“愤世嫉俗”、逃避王权专制主义、遁入空门，“这当然是个人主义”，这里的“个人主义”是指学理上的“个人主义”，可参阅刘军宁的《回归个人：重申个人主义》；第二个问题是，很多人都将李贽最后在狱中自刎看作是反抗专制主义迫害的“最后一搏”，是“殉道者”，而顾准却并不这么看，这是很值得深入研究的。

    相隔三百多年的灼见真知

    对李贽和顾准思想的了解和比较，有助于我们正确地解读顾准对于李贽的评论。
    李贽识见高超，著述丰厚，囊括了经学、史学、哲学、文学、宗教等门类；顾准学识渊博，对西方史事娴熟于胸。我愚顽不学，既乏国学根柢，又无西学渊薮，以下这些议论不免狂谬之极。
    顾准和李贽都是立足现实、关怀现实的。他们的思索，都是为现实生活服务的。李贽毫不妥协地批判“假道学”，是想让“真道学”大行其道，希望明王朝祛除积弊，恢复真正的纲常名教，针对“存灭”的说教，他提出“穿衣吃饭即是人伦物理；除却穿衣吃饭，无伦物矣”的观点，他同情底层人民的苦难，他认为治国方略不可因循守旧，墨守陈规，“治贵适时”。顾准的思索紧紧围绕“娜拉出走以后怎样？”的主题，针对中国的现实，如何解决政治问题、经济问题和社会问题，如何找到一条能够推动中国社会进步的道路，他明言“历史的探索，对于立志为人类服务的人来说，从来都是服务于改革当前的现实，和规划未来方向的”，他以极大的心力研究西方历史、希腊思想，正如有识者指出的，顾准“几乎言必称希腊，其实所言并非希腊，正如言不及中国，其实所言全在中国”（林贤治：《读顾准》）。
    在反对树立“绝对权威”问题上，顾准和李贽是相通的。生活在明王朝的李贽虽然在一定程度上推崇孔子，但反对以孔子的言论作为判断当时是非的标准，否定千百年来尊孔若神的言论和思想，否定儒家经典，反对把孔学捧到至高无上的地位，他认为衡量是非的标准也应伴随着社会的前进而发展变化，主张儒、道、释三家兼容并学，广泛吸收，为己所用。顾准也主张打倒孔子这个偶像，严厉批判中国的传统思想，这在20世纪60、70年代具有很强的现实针对性。在看待新的“绝对权威”问题上，顾准在对古今中外的哲学家、思想家的学说进行了深入缜密的比较和研究后，得出结论：没有什么人、什么方法可以发现绝对的、普遍的规律，真理只能是相对的，人的思维不可能具有至上性，没有什么放诸四海而皆准的普遍真理。
    李贽主张发展人的个性，提倡“童心说”，提出平等观，顾准推崇科学和民主。李贽主张发展人的个性和才能，认为童心即真心，“若失却童心，即失却真心，失却真心便失却真人”，主张文学创作要“发于情性，由乎自然”，写出表现“童心”的真文学。李贽在等级森严的专制主义社会里所提出的平等观，对当时的社会具有极强的启蒙作用，针对“男尊女卑”的观念，李贽认为见识长短不能以男女而分，他反对“圣人有德，凡人无德”的观点，主张“圣人与凡人一”的圣凡平等思想，在君民关系上，他认为“上自天子，下至庶人，通为一身矣”。顾准在上世纪60、70年代的极端困境中独自在黑暗中掘进，他在详细考察论证了民主思想、民主制度的发生、发展历史后认为，民主是方法而不是目的，根本的前提是进步：唯有立足于科学精神之上的民主，才是一种牢靠的民主；唯有看到权威主义会扼杀进步，权威主义是和科学精神水火不相容的，民主才是必须采用的方法；“五四的事业要有志之士来继承。民主，不能靠恩赐，民主是争来的，要有笔杆子，要有用鲜血做墨水的笔杆子”。

[2] [3]


首页 -> 2005年第6期

顾准和李贽

作者：吴远鹏

字体： 【大 中 小】

    关于对待西方。李贽晚年与意大利传教士利玛窦的交往被人们看作是明代中外交流的一段佳话。利玛窦侨居中国三十年，曾先后在广东肇庆、江西南昌、南京、北京等地传教，他的到来，在明朝上至宫廷、下至地方都引起很大震动。万历二十六年（1598年）在南京，一些儒家传统思想维护者组织文人聚会，与利玛窦进行哲学思想辩论，李贽在出席这些聚会时“始终保持沉默”，不像其他迂儒在会上扰攘不已，他认真倾听利玛窦的讲述，还赠送给他一把纸折扇，上面题有两首赠诗。之后，李贽又在山东济宁遇到利玛窦，两人交游甚笃。李贽尊重、认同并接受利玛窦的一部分西方知识，这在当时是难能可贵的。顾准曾经下了“笨功夫”来研究西方思想和西方历史，“打算用十年时间，通盘比较彻底研究（先是）西方，（然后是）中国的历史，并在进行比较研究的基础上，达成他对历史未来的‘探索’”。他遗留下的尚未最后完成的一份笔记《希腊城邦制度》仅仅是他“十年研究计划”的开始，但是这样一份破题之作还没有完成他就病故了。顾准对西方学者著作的涉猎既广且深，他的研究囊括了西方文明的起源、希腊城邦制度、希腊主政治、西方与亚细亚生产方式的本质区别、基督教、海上文明与大陆文明、封建制、骑士精神、民主问题等方面。顾准曾坦言：我是一个“倾心”西方文明的人，我总有以西方为标准来评论中国的倾向，所以老是说要读点西方史。

    “倒霉”的思想家

    思想家没有不“倒霉”的，没有不身心深受磨难乃至赍志以殁的，这似乎是思想史上的一条法则。在历史的年轮前进了三百多年的历程中.顾准的思想较之李贽有了时代应有的进步。非常不幸的是，时代所赋予顾准的苦难，却也远远胜过李贽。
    李贽明嘉靖六年（1527年）出生于泉州，6岁时就遭遇丧母之痛。嘉靖三十一年（1552年）中举，四年之后出任河南共城（今辉县市）教谕，开始为官生涯，时李贽30岁，之后担任过国子监博士、礼部司务、刑部员外郎、云南姚安知府等职，万历八年（1580年）辞官归隐。在南京刑部任上，李贽就因与因循守旧的“假道学”格格不入，批判礼教，而与上司相抵触。万历九年（1581年）春，李贽到湖北黄安，寄居好友耿定理家中，每日讲书论道，甚为相得。三年之后，耿定理病逝，其兄耿定向与李贽的道学观点不合，将李贽比为异端，并发动门生群而攻之，两人成水火不能相容之势。万历十五年（1587年），李贽移居麻城县，后移居龙湖芝佛院并落发，“闭门下键”，每日读书著述。万历十八年（1590年）“假道学”者耿定向指使门人围攻李贽，从此李贽屡遭迫害，曾两度离开龙湖，出游于武昌、沁水、大同、北京、南京、济宁等地。万历二十七年（1599年）冬，“假道学”者勾结地方官吏，造出“僧尼宣淫”的谣言，掀起一股“逐游僧，毁淫寺”的恶浪，地方官以“维持风化”为名，指使歹徒火烧龙湖芝佛院，拆毁李贽预建为己藏骨的塔屋，并下令搜捕他，李贽避入河南商城县黄檗山中（凑巧的是，整整360年后，顾准也落难到商城县劳改），后往通州，寄寓于好友马经纶处。直到最后被缉、下狱、屈死狱中。
    顾准出身卑微，1915年出生于上海一个大家庭，共有兄弟姊妹十人，在男孩中排行第五，年过半百的父亲在慈善机构联义善会任管事，每月只有微薄的薪酬，不足以养家糊口和供子女求学。1927年，家庭的贫困迫使年仅12岁、稚气未脱的顾准进入上海潘序伦的立信会计师事务所当练习生（新式学徒），赚钱养家。短短数年间，顾准在“立信”凭借自己的才智，勤奋自学，逐渐掌握会计学这门学科，1934年以后，顾准完成了《银行会计》等多部会计学著作，并在上海几处大学担任会计学兼职教授。1931年九·一八事变后，抗日救亡运动如火如荼，在民族觉醒的推动下，顾准开始了他的革命生涯，1934年初组织秘密团体“进社”，1935年加入共产党。他以“立信”职业为掩护，在职业界开展抗日救亡活动，在长期的革命生涯中，顾准先后担任了中华民族武装自卫委员会筹备会上海分会主席、共产党江苏省委职委书记、文委副书记，苏南路东特委宣传部长，苏南行政委员会秘书长，苏北盐埠区财经处副处长，渤海行署副主任，山东省财政厅长等职务，转战大江南北，经受惊涛骇浪，九死一生，是共产党在职业界的杰出领导人和解放区的理财高手。1949年5月，顾准随军回到解放的上海，担任上海军管会财政处长、华东军政委员会财政部副部长、上海市财经委员会副主任、上海市财政局长兼税务局长，工作繁重。但他竭尽所能，不遗余力。
    从1952年开始，顾准连遭厄运，先是在“三反”运动中因税收方法之争而戴上“恶劣分子”的帽子并遭撤职，调北京工作。1956年9月由建工部调入中国科学院哲学社会科学部经济研究所，不到两个月，又调资源综合考察委员会。1957年，因随中国科学院组团赴黑龙江勘察水利资源时，为维护我国主权利益而与苏联专家意见相左，第一次戴上“右派”的帽子，受到批判，开除出党，下放河北赞皇、河南商城、北京清河等地农村劳动改造。1959年在河南信阳专区商城县劳改，顾准亲眼目睹、亲身经历了在短短数月间饿死了一百万人的惨绝人寰的“信阳事件”。在铁佛寺水库劳动大队期间，顾准坠入了人间地狱，每天进行长达15—16小时、超强度的体力劳动，他要下到公共粪窖里去“清底”，要走村串乡四处去拾粪，成为“集中营里最臭、最卑贱的一个人”，还不时要遭受激烈的批斗、恐怖性的惩罚，受尽摧残和凌辱，直到1960年才回到北京，到院属清河饲养场养猪。1962年好不容易“摘掉”帽子并返经济研究所工作后，许多人都开始“夹起尾巴做人”，他却又在1964年经济所“四清”运动中被作为“孙冶方的幕后狗头军师”、“张（闻天）孙（冶方）反党集团”的“黑干将”而遭受批斗，一度曾萌生“自杀”的念头。1965年2月，又被秘密逮捕、“监护审查”了四个多月，9月再次戴上“右派”帽子，成为绝无仅有的二次戴帽的“右派”，又先后在北京周口店、大韩继、经济所劳动改造。
    高健国先生的《拆下肋骨当火把——顾准全传》记述了1966年“文化大革命”狂飙乍起之初顾准在大韩继曾经遭受的一场毒打——
    9月1日，正是夏季的毒日头。红卫兵又把顾准单独抓来，拳腿交加地当众毒打了一顿，打得他满头满身都是伤。然而，他们却还觉得不过瘾，又抓起一块方形的建筑砖头，狠狠地朝顾准的脑门中央砸去，“砰”的一声，他的脑门顿时血流如注。谁知，头部开裂的顾准竟然笑了笑，却一声也不吭！红卫兵见顾准如此强硬，挥起几拳，又把他打翻在地，在地上使劲地拖过来，又拖过去，一边拖，一边踢，想尽种种办法进行折磨……仅仅穿着汗衫和单裤的顾准，被拖打得遍体鳞伤，鲜血渗透了黄土地，黄土又混合着他不断流淌出来的鲜血，在脸上和身上形成一团团杂色的血污……当红卫兵终于折磨够了，顾准已经奄奄一息，他挣扎着，好不容易才站起身来。他用手把头上流淌下来的鲜血抹了一把，而后，仰脸朝天，“”一阵冷笑，滴着大串的鲜血，蹒蹒跚跚地向前走去……
    在这之后的日子里，顾准所能经受的苦难已非笔墨所能尽述。1966年9月，顾准回到北京经济所，作为“黑帮”的他被造反派勒令打扫楼房通道和公共厕所，三天两头挨斗、陪斗，没完没了的写交待材料和外调材料，多次遭到残酷殴打，人人都可以唾他、骂他、打他，甚至为了解闷而惩罚他，苦不堪言。1969年11月，顾准在获知妻子汪璧于一年半前自杀身亡的消息后下放到河南信阳专区息县东岳人民公社学部“五七干校”，在劳改队每天干苦活，还成为“牛鬼蛇神”典型，遭受残酷批斗，仅仅两个多月之后，顾准身心遭受严重摧残，患上可怕的肺炎，高烧不退，从而留下了严重的后遗症，导致最后患上中心性肺癌。1972年7月，顾准返回北京，他抓紧这次喘息的机会，在断断续续的咯血、肺部疾病不断加重的情况下不停地读书、摘录、笔记、翻译，与同事兼朋友张纯音进行答辩式的学术对话，进行写作，直至1974年12月因患癌症而殁，在临终前才由“工宣队”在病床前宣布“右派摘帽”。

[1] [3]


首页 -> 2005年第6期

顾准和李贽

作者：吴远鹏

字体： 【大 中 小】

    著名学者、思想家李慎之先生在谈论顾准时说：“思想家历来要倒些霉，但是苦难深重如顾准也真还罕见”，顾准“形单影只、独处斗室，以啃冷馒头、钻图书馆度日以至于死。除了挨批挨斗挨骂挨打以外，连一天都没有能直起腰来松一口气的人，也可算达到苦难的极致了”。
    李贽一生著作丰富。主要有《焚书》、《续焚书》、《藏书》、《说书》、《史纲评要》、《九正易因》、《续藏书》、《初潭集》、《解老》、《净土诀》等，虽则生前身后多次遭到权势者查禁焚毁，但他在生前就看到自己的书刊刻流播，《焚书》于万历十八年（1590年）在麻城刊行，万历二十七年（1599年）《藏书》在南京刊行，一时“海内是非之口纷如”。李贽还评点了许多戏曲，在明代刊行传世的至少就有七种之多。
    相较而言，顾准则要不幸得多。顾准早年（20世纪30——40年代）曾经出版过多部会计学著作。进入新时期之后，依据收录顾准文章最为丰富的《顾准文稿》（2002年出版）的内容来看，在第一部分“经济学文稿”中，除了《试论社会主义制度下的商品生产和价值规律》一文发表于1957年的《经济研究》上之外，其余7篇（含论文、发言稿、笔记等）均为首次发表；第二部分“从理想主义到经验主义”，这部分最早成书是1992年在香港以该名出版，1994年收入《顾准文集》首次与大陆读者见面，这些文稿是顾准在1973年至1974年应其弟陈敏之先生的要求而写下的一些笔记，并不是专为出版而写作的著作，这在当时如被他人看到，无疑会让他们兄弟俩罪加一等，身首异处的。当我现在认真研读这部分文稿时，仍时常感觉脊背上凉飕飕的，而这时离开顾准赍志以殁已经30年了，离开他的这些文稿在大陆首次面世也已经10年了；第三部分“希腊城邦制度——读希腊文笔记”则是还没有来得及完成的笔记，想必顾准生前也不敢指望它能够出版刊行。所幸的是，天心未泯。顾准这些用鲜血作墨水，不为出版而写、和尚未写完的笔记，终于能够“变成铅字”。1958年“下放”农村劳动之后，顾准结合读书写了大量的笔记和调查资料，在“文革”到来前夕的1965年，面对严酷的现实，为了避免给家庭带来新的不安和不幸，顾准忍痛自行“清理”了积存多年的手稿和笔记，他担心用火烧浓烟会引起别人的注意，只得用水沤的方法，将字纸浸泡在浴缸里，然后揉烂，最后再用抽水马桶一批批冲掉，好几次将抽水马桶的下水道堵塞，那些凝聚着他的思索和智慧的文字，就这样化为乌有、销毁殆尽了。在那个“中国当代史上最黑暗的时期之一”的历史时刻，顾准所能做的就是不停地写“交代材料”，这些“交代材料”数量繁多，以至2002年陈敏之和顾南九（顾准之子）将其收集起来编为《顾准自述》这部书，作为四卷本《顾准文存》的其中一卷，这部《顾准自述》共收录了顾准所写的“交代材料”38篇，总字数竟达到33万字。

    家庭的不幸，无疑加重了思想家的苦难

    李贽早年（6岁时）丧母，备尝人生之一大不幸。成年之后，李贽与妻黄氏共生四男三女，却只有长女存活下来，嘉靖四十三年（1564年）在北京国子监博士任上，次男夭逝，不久祖父去世，李贽将妻黄氏与两个女儿安置在共城县，买数亩田让她们耕作自食，自己一身回泉州奔丧，适逢共城大荒，其次女、三女相断病逝，李贽连遭丧儿之痛。万历十五年（1587年），为了与假道学抗争到底，李贽令女儿、女婿送妻黄氏回泉州，他只身留在黄安县。翌年，妻子病逝，他不返泉州，只嘱咐女婿料理丧事。至此，李贽于家庭已是了无牵挂。
    顾准幼时家境贫寒，1933年，与顾准感情甚笃的二姐（年仅20岁）因肺病久治不愈而去世，顾准觉得二姐是因家庭窘困劳累过度而早逝的，十分悲伤，他初尝丧亲之痛。1934年，顾准和立信会计夜校的女学生、之后成为“进社”第一个女社员的汪璧结婚，1937年的前后两三年中，顾准曾经有过两个男孩子，都在不满两周岁时夭折了。之后一直到解放初，顾准和汪璧一共生养了5个孩子，二女三男。1952年之后，厄运接踵而至。1965年顾准第二次戴上“右派”的帽子后，不得不做出一个令人肝肠寸断的决定：同意与结婚三十多年经历过无数惊涛骇浪且两情相笃的妻子“协议离婚”（并不具有法律效力），并从家中搬了出来，几个孩子也宣布和自己的父亲断绝关系，并将其户口和粮食供应关系转到经济所。此后顾准就再也没有能够踏进家门一步，有几次回家取东西都是家里人事先把东西放在门外，坚不开门，而妻子汪璧最后又在1968年自杀身亡，几个孩子到1974年他病重、病危、病殁都不愿来看他一眼（即便如此，他却一直对家庭和子女怀有歉疚心情，认为自己害了他们，在临终前“不惜牺牲自己最珍贵、甚至曾以生命捍卫的名誉和尊严”，内心万分痛苦地做了一个他自称是“奇耻大辱”的举动：在一份摘帽认错书上签字，以期能够最后见到子女及改善子女的处境），“恩断义绝，一至于此”！而顾准年近九旬的老母亲此时住在顾准的妹妹家中，与顾准同处一城，知道爱子垂危，坚欲和他相见，顾准的妹夫此时身处公安部代部长的“要职”，为避免给他带来“麻烦”，又因母亲年高，深恐此时相见发生意外，顾准因而不得不忍受着咫尺天涯不得一见的极端痛楚的折磨，最后抱恨终天，真如李慎之先生所言“人生到此，天道宁论”！
    作为一个时代杰出的思想家，要想让他停止思想，除非从肉体上消灭他，对于李贽和顾准，当时的权势者都做到了这一点。
    万历三十年（1602年），礼科给事中张问达秉承首辅沈一贯的旨意，疏劾李贽“惑乱人心”，明神宗朱翊钧以“敢倡乱道，惑世诬民”的罪名“令厂卫王城严拿治罪。其书籍已列未刊者，令所在官司尽搜烧毁，不许存留。如有徒党曲庇私藏，该科及各有司访参奏来并治罪”。李贽在狱中得知朝廷要押解他回福建原籍，感叹道：“我年七十有六，死耳，何以归为？”愤而以剃刀自刎，时在夏历三月十五日，两天气绝。李贽这落幕的一出极其独特，就像他不落凡俗的精神世界，与其作为“思想家”的身份极其相称。两天刚好，一日不异于常人，三日则有悖于常理。
    1973年七八月间，孑然一身的顾准肺病陡然加重了，连续多日一直咯血，以至不能正常起卧，到医院检查时，对这样一个打入另册的“阶级敌人”，医院只是简单地检查了一下，说是支气管扩张，开了点止血药就打发他回去了。这实际上是顾准癌症进入晚期的明显症状，但他却只能像过去一样希望能在无奈中挨过灾难。随着病情的日益加重，顾准决心与病魔抢夺时间、抗争到底，他每天一大早便揣着几个冷馒头、一个装开水的旧酱菜瓶，独自前往北京图书馆，全身心地投入阅读和写作中，一坐就是一整天，中午就以自带的冷食充饥，每当癌症病痛发作时，他便用桌角顶住病灶，虽然浑身大汗淋漓，也手不释卷、笔不离纸。在这期间，因持续性的咯血和低烧，身体极度虚弱，他不得不去医院输血、补液，并强迫自己戒烟，但并没有将手头的工作停下来。1974年10月中下旬，顾准的晚期肺癌总爆发了，出现了可怕的大吐血，他要求医院对他进一步检查，个别“阶级觉悟很高”的医生反而板起脸来训斥他罗嗦。顾准卧床不起后，患难与共的朋友骆耕漠、张纯音、林里夫、吴敬琏、赵人伟、陈易等不避嫌疑对他进行照料、护理和陪夜。11月2日，在顾准朋友们的强烈呼吁下，所在单位经济所的组织和领导才出面将顾准送进反帝医院（协和医院），但因他是“牛鬼蛇神”，住不进病房，只能在走廊上的临时观察室苦熬，后经好友骆耕漠多方求援，院方才于11月7日破例收顾准住院治疗，但为时晚矣，仅仅二十多天后，1974年12月3日零时刚过，历尽劫难的思想家顾准含冤而逝。

    写在最后

    三百多年过去了，人们对于李贽思想的认识和评价在经历了“时而目为悖逆，时而赞为英雄；时而寂然无闻，时而声名啧啧”后，开始有一种科学的态度，应该充分认识李贽思想对君主社会专制主义统治秩序的重大挑战和内在冲击，但也不宜有“过分夸大李贽反传统的说法”，毕竟以现在看来，李贽的思想“并没有超出传统知识、思想与信仰世界的边界”（葛兆光：《中国思想史·第二卷》）。
    三十年过去了，人们对于顾准价值的认识正在不断广泛和深化，虽然这种广度和深度还远远没有达到我认为应该达到的程度。已故的著名学者、中国社会科学院原副院长李慎之先生认为：“顾准是中国近代以来（且不说自古以来）最伟大的思想家。比五四先贤陈独秀、胡适、鲁迅、李大钊、蔡元培都更伟大。”因此，顾准更需要人们深入研究和认识。
    每想起顾准和李贽，我总是痛心不已。他们如果能安乐和美地过完他们的一生，那该多好，哪怕他们没有什么思想遗存后世。什么时候，在我们这片国土上，思想家不再受磨难，不惟思想家，我们每一个人，都能够自由思想、自由表达、“自由发展”，而不再经受磨难？！这一天会到来的！

    （责任编辑李晨）

[1] [2]


首页 -> 2005年第6期

中国探月工程总设计师孙家栋

作者：马京生　王建蒙

字体： 【大 中 小】

    孙家栋小传：
    中国航天技术专家，中国科学院院士、国际宇航科学院院士。他曾担任过东方红卫星等多种卫星工程的总设计师，并担任过航空航天工业部副部长。曾被评为有突出贡献的国家级中青年科学家，荣获一等功、国家科技进步特等奖、国家“两弹一星”功勋奖。
    在第五届珠海航展上，耸立着探月工程雕塑和“嫦娥一号”卫星模型，引起了众人的关注，成为媒体竞相报道的热点。中华民族在把航天员送上太空之后，又拉开了探月的序幕。探月工程的总设计师孙家栋比谁心里都清楚这副担子的重量。2004年2月探月工程正式由国家批准立项，“嫦娥一号”月球探测卫星将在未来两年内，用长征三号甲运载火箭从西昌卫星发射中心发射升空。如何让“嫦娥一号”进入月球轨道，接受地面控制指令，回馈资讯，是中国航天领域的新课题。6套24件有效载荷一年内将完成四大科学任务，月球探测卫星、运载火箭、发射场、测控和地面应用等五大系统工程目前进展顺利。可孙家栋深知，嫦娥舒袖神话浪漫，卫星探月道路艰辛。这位“两弹一星”功勋科学家、75岁高龄的孙家栋，焕发了青春，像精力充沛的小伙子每天忙得不着家。他深邃的目光已经瞄准了两年内中国嫦娥一号探月卫星绕月飞行和之后发射月球车的远大目标。

    挂上斯大林金质奖章

    1951年9月，孙家栋和另外29名军人被派往苏联茹柯夫斯基空军工程学院学习。他的学习成绩一直名列前茅。一年后，在学院大门最显眼的“状元榜”上出现了孙家栋的照片。原来，茹柯夫斯基空军工程学院每年把年终考试获得全优5分的学生照片放入金字塔形的“状元榜”，如果年年都能连续保持，他的照片便会一年比一年大，一年往上挪一次。然而，随着照片越来越大，数量也将越来越少，等到顶尖级的照片所剩无几之时，也就到了学生毕业的时候。此时，与众不同的是名列榜首的“状元”，将会获得一枚纯金质的斯大林头像奖章。这枚奖章对苏联学生来讲可以说是梦寐以求，因为毕业时获得这种奖章的毕业生，不仅可以比普通学生的军衔高套一级，而且还可以优先选择自己满意的工作，并带双份工资享受3个月的休假。五年后，孙家栋获得了那枚人人羡慕的纯金奖章，这在当时中国留学生中屈指可数。

    钱学森点将搞起了卫星

    1958年4月，孙家栋在隆隆的火车轰鸣声中，谢绝了众多的挽留，归心似箭地踏上了报效祖国的征途。因为就在这一年，苏联送给中国两枚P-2近程导弹。历史的戏剧性在于，200年前，康熙皇帝送给俄国沙皇两箱中国的古代火箭，200年后，苏联又回赠了两枚“现代火箭”，而留苏学生孙家栋的命运，就和这两枚导弹紧紧地联系在一起了。
    回国后，孙家栋进入国防部第五研究院一分院（即现在的中国运载火箭技术研究院）工作。孙家栋学的是飞行器发动机技术，他被安排到一分院导弹总体设计部，他因思路敏捷的才智和雷厉风行的作风，很快就被任命为中国第一枚自行设计的中程战略导弹的总体主任设计师，并且挑起了导弹总体设计部总体设计研究室主任的重任。之后，孙家栋又升任为总体设计部副主任。
    孙家栋从毕业后就搞导弹研制，心想这辈子就情结导弹了。可是人生之路冷不丁来了个急转弯，他的智慧和能力引起钱学森的注意，钱老亲自点将，由孙家栋担任中国第一颗人造卫星的总体设计工作，他没想到自己搞了近10年的导弹，又与卫星结下了不解之缘。

    周总理说：“这么年轻的卫星专家，很好嘛！”

    38岁的孙家栋担任中国第一颗地球卫星“东方红一号”的总设计师。此时正是“文革”期间，受命于危难之际的孙家栋，从水火不容的两派中智挑“航天卫星十八勇士”，这18个人专业技术特长搭配合理，名单报给钱学森，钱学森点头赞同。两派群众高举彩旗，敲锣打鼓，共同欢送他们走马上任。孙家栋作为卫星技术总体负责人，向周恩来总理汇报进展情况时，周总理夸他说：“这么年轻的小伙子就是卫星专家，很好嘛！”
    此时，孙家栋的大脑正困扰着一个难题，卫星许多仪器上镶嵌着毛主席金属像章。这在当时可不是一般的小问题，正是“文化大革命”的高潮时期，“三忠于、四无限”的个人崇拜把人们的情绪推向了极端，稍有不慎便会被造反派无限上纲。发表不同意见是要冒政治风险的。孙家栋看到周总理和蔼可亲的笑容，下定决心把萦绕在心头多时而又无法解决的难题吐露了出来：“总理，目前卫星的初样试验已经基本完成，可是正样卫星的许多仪器上都镶嵌有毛主席的金属像章，我们非常理解大家热爱毛主席的心情，但安装紧凑的卫星仪器会由于毛主席像章而导致局部发热，还会涉及重量分配使卫星在空中运行的姿态受到影响，另外也将使卫星的整星重量增加，使火箭的运载余量变小。”
    周总理认真地听完了孙家栋条理清晰的汇报，神情严肃地说：“我们大家都是搞科学的，搞科学首先应当尊重科学。比如说人民大会堂也不是到处都挂有毛主席像。所以，卫星仪器上的毛主席像章应该从科学的角度出发来处理，只要把道理给群众讲清楚，就不会有问题。”周总理的话使孙家栋豁然开朗，悬在他心头的一块石头终于落地了。1970年4月24日，“东方红一号”卫星发射成功。

    为了卫星和老伴巧遇医院

    1994年11月24日，作为我国第一颗大容量通信卫星总工程师的孙家栋，已经在西昌卫星发射中心忙了很长一段时间。此时火箭、卫星都已测试完毕，发射场的各项工作都已就绪，卫星发射恰好进行到最紧张的时刻。
    偏偏这时，夫人魏素萍患了脑血栓，病情严重，医院立即对她进行了全力以赴的紧张抢救和治疗。消息当天便传到了远在几千里之外的西昌发射场，几乎试验队人人都知道了这件事，唯独孙家栋不知道，同事们向他保密是一个方面，而此时他的脑子里装的全是卫星，他要在发射前夕把所有技术问题再回顾一遍，一定要保证对卫星火箭可能出现的问题在上天前都能清零，做到万无一失。一周后，卫星被成功地送入太空。
    这时的孙家栋马不停蹄，立即赶回北京主持与美国航天代表团的谈判，会谈文件签字后他便累倒了，同志们用担架把他直接抬进了附近的医院。
    巧的是，老伴魏素萍就和他住在同一所医院里，只是两个互相思念的人谁也不知道对方在住院。后来，医生把老两口安排到了同一间病房，直到这时繁忙的孙家栋和老伴魏素萍才彼此有了照应，共同享受病房的温馨。
    弹指一挥间，这对老夫妻从一见钟情到相伴变老，爱情不仅使他们战胜疾病，而且促使他们事业有成。魏素萍是个好医生，也是家里的好后勤，她无怨无悔地支持着孙家栋。孙家栋“老骥伏枥志在千里”，他要亲手将中国“嫦娥奔月”的神话变成美好的现实。

    （责任编辑李晨）


首页 -> 2005年第6期

我和“洋特务”李敦白

作者：杨兆麟

字体： 【大 中 小】

    有一位美国人，远涉重洋，来到中国。在抗日战争、解放战争和新中国时期，热情地为中国人民服务，他在中国工作和生活了35年。期间，两次蒙冤入狱，在铁窗中苦苦煎熬了16年多，只享受了19年的自由。获释回到美国之后，由于他在美国和中国都有广泛的社会关系，而且深刻了解两国不同的文化背景和风俗习惯，因而致力于发展中美贸易，耄耋之年仍不辞辛苦，万里之遥，飞来飞去，为中国的改革开放尽心尽力。他坦诚地对朋友说：“回顾过去，当然有不少事情使我感到遗憾和痛苦。不过，我对那些年代并不后悔，即使包括我在监狱里度过的岁月。直到今天，我依然能从那可怕的逆境中汲取内在的力量。再说啦，后悔又有什么用啊！”
    这位美国人，取了个中国名字，一度加入中国国籍，并且曾经是中国共产党党员。他和一位中国姑娘结为终生伴侣，生儿育女，有一个美满的家庭。他名叫李敦白，夫人名叫王玉琳，他们俩都是我多年的好友。

    一

    1947年3月初，我随中共代表团从南京撤回延安。由于我原来在新华社南京分社工作，因而被接到清凉山上的新华总社当编辑。我时常看到一个“大鼻子”，年龄比我也就大两三岁，中等个儿，戴一副近视眼镜，和所有的人一样，穿一身灰色的棉布军装。有人告诉我：他是个美国人，名叫李敦白，是新华总社的英语专家。
    不久，国民党军队进犯延安。新华社全体人员撤退。先到瓦窑堡（即子长县），然后东渡黄河，攀越层峦叠嶂的高山，踏过一望无际的平原，转移到太行山麓的涉县。在长途行军当中，大家迈开双腿，日夜兼程。我经常和李敦白结伴而行，并肩前进，和他海阔天空，无所不谈，成为风雨同舟的战友。他为人随和，性格开朗，谈吐幽默，爱开玩笑。他不仅中国话说得好，比有些一嘴“广东官话”的中国人还标准，而且说起《三国演义》、《红楼梦》、《水浒传》和鲁迅、巴金、老舍等人的作品，一套又一套的，使我非常惊讶和叹服。我怀着好奇心问他：在哪里学的中国话，怎么到延安来的？他打开“话匣子”，说起了有趣而又不平凡的经历。
    原来，李敦白到中国来有很大的偶然性。他的家乡是美国北卡罗来纳州的查尔斯顿市，英文姓名是Sidney Rittenberg。到中国以后，有一位朋友给他译成李敦白。前后两个字是中国的“诗仙”李白，中间一个字的意思是“敦厚”。不仅符合发音，而且完全“中国化”，熟人都叫他“老李”。青年时期，他从一个改良主义者转变为一个革命者，加入了美国共产党。1940年，21岁的李敦白应征入伍。根据美国的有关规定，他入伍以后脱离了党籍。太平洋战争爆发以后，军队调他去学习日文。他想，将来日本肯定会战败，美军可能长期驻在那里。而中国是美国的盟国，胜利以后，自己可以很快回国，致力于建设美国的新社会。因此，他要求去学习中文，得到同意。他哪里会料到，这“一念之差”，竟改变了他一生的命运。
    李敦白被调到斯坦福大学去学习中文，老师中包括张学良的女儿张闾瑛和美国作家安娜·路易斯·斯特朗等人。他努力学习中文，讲中国话，包括不少成语，领悟了中国语言文字的独特魅力，看上去像图画一般的优美，简直入了迷。同时，初步了解了中国革命的历史、红军长征的可歌可泣的故事和一些革命领袖的非凡经历。他渴望到中国去，和中国人民交朋友，深入了解中国的历史和中国人民的革命斗争。
    1945年夏天，李敦白随美军到达中国云南省昆明市，被分配处理美军和中国民间事务。这使他有很多机会接触中国社会不同阶层的人民，渐渐看出国民党当局的腐败和黑暗的统治。为了进一步了解中国的社会状况和学好中文，他经常在街头购买中国报纸，这位没有了党籍的美共党员，自然喜欢阅读中国共产党主办的《新华日报》。日子一长，那位报童和他熟悉了，悄悄地对他说：“你想不想去见见编这份报的人？”报童大概事前得到了领导的批准。李敦白喜出望外，就随报童去见了一位地下党员。见了几次以后，地下工作者了解了他的经历，就慢慢向他讲解共产党的方针、政策和八路军、新四军英勇抗战的事迹。同时，他利用美军的身份，几次开着美军的吉普车，把上了“黑名单”的地下工作者送到郊外，使他们脱离了险境。
    1945年11月，正如他的预料，美军准备复员回国了。可是他改变初衷，想留在中国，渴望能到延安去看一看。他的申请获得批准，被派到上海的美军司令部去工作。经昆明地下党的介绍，他和上海的地下党“接上了头”，不久又认识了宋庆龄、何香凝、陶行知等人。宋庆龄介绍他到联合国救济总署当“观察员”，任务是把粮食送往受灾地区，包括解放区。他非常高兴，从此脱离了美国军队。
    1946年春，李敦白奉命押运粮食到湖北省境内的中原解放区。救济总署的官员在行前对李敦白说：“你去了以后，要注意收集共产党的情报。”他感到疑惑，默然不语。他到达中原解放区的首府宣化店的时候，中共代表周恩来正在和国民党代表、美军代表在那里进行“和平调处”。他非常尊敬周恩来，想找机会和周恩来谈话，可是周恩来非常忙，在离开宣化店之前对李敦白说：“以后有机会到南京去见面吧。”美国的那位将军把李敦白当成“自己人”，在厕所里毫不隐讳地警告他，不要在此久留：“政府（指国民党当局）在这个地区占有优势，我们让他们把共产党军队消灭。”一句话，让他看透了美国政策的本质。当天，他就把美国军官的话转告给李先念：“我说的一点儿都不假，而且没有第二个人可以商量，只能当机立断，向你报告。”李先念感到他是真诚的，向他表示感谢，笑了笑说：“好啊，你算什么美国观察员，把情报泄露给我们。”实际上，李先念率领的部队已经做好了应战的准备。
    回到上海以后，李敦白辞职回国，不再替美国政府干那些支持蒋介石打内战的勾当。他去向宋庆龄辞行，宋庆龄建议他回国以前去拜访周恩来。于是，他从上海到了南京的梅园新村。周恩来向他分析了中国的形势和解放战争的发展前途，建议他到延安去参观，访问毛泽东等中共领导人，以便回到美国以后，正确地宣传中国的情况。周恩来介绍他到北平，由叶剑英安排他去延安，这完全符合他的愿望。到了北平以后，由于交通方面的问题，叶剑英协助他先到张家口，再转往延安。他在张家口拜访了聂荣臻，看到了当地的新气象。聂荣臻请他协助晋察冀新华广播电台开办英语广播，他觉得这是义不容辞的，从此和广播工作结缘。在国民党军队进攻张家口之前，聂荣臻派人护送他前往延安。经过一个半月的行军，他终于到达了向往已久的革命圣地，担任新华总社的英语专家，安下心来，打消了回美国的想法。不久，他加入了中国国籍，并且经过中共中央的特殊批准，成为当时唯一的美裔共产党员。
    没过几天，斯特朗再次到延安采访。新华总社社长廖承志委派李敦白担任翻译，访问了毛泽东、刘少奇、周恩来、朱德等同志。他为斯特朗把一些文件、资料译成英文，两个人合作撰写、著述。

    二

    1947年3月，国民党胡宗南部进攻延安，新华社转移到太行山麓的涉县，在该地工作了大约一年。在此期间，李敦白协助陕北新华广播电台开办了英语广播。1948年5月间，新华社又转移到河北省平山县西柏坡村附近的几个村庄，在中共中央的直接领导下工作。
    1949年初，我好几天没有见到李敦白，他神秘地消失了。后来听说，在莫斯科帮助编辑英文报纸《莫斯科新闻》的斯特朗是个“美国间谍”，在世界上布置了一个大范围的“情报网”，李敦白也受她的领导，负责收集中国的情报。苏联当局逮捕了斯特朗，并且通知中共方面，把李敦白也抓了起来。我左思右想，难以置信。在昆明解救地下工作者，在中原解放区向李先念提供情报，又是经过特殊批准的中共党员，怎么会成为“美国间谍”呢？但是当时正处在战争环境，斗争很复杂，谁也不敢议论，更不能探听个究竟。何况，当时我们对于斯大林的恐怖统治毫不知情呢。

[2] [3] [4]


首页 -> 2005年第6期

我和“洋特务”李敦白

作者：杨兆麟

字体： 【大 中 小】

    1949年1月31日，我随解放军进入和平解放的北平，在北平新华广播电台工作（后改为北京台和中央台），属中央广播事业管理处领导。斯大林在1953年逝世以后，苏联平反了斯特朗的冤案，李敦白自然也被释放了。1955年“五一节”以后不久，李敦白出现在电台的办公室。
    有一天晚上，李敦白看在老朋友的“面子”，私下告诉了我那些年的经历。1949年1月21日，有人通知李敦白，派他“到北平去执行特殊任务”。他天真地想：解放军已经包围了北平，可能是去当翻译，执行有关中美关系的任务。可是，他被带到另外一个村子，有人指控他“接受美帝国主义的指示，破坏中国的革命”。他惊讶得说不出话来，仔细回想了到中国以后的全部经历，包括和斯特朗的关系，再三申辩：“我和美帝国主义没有任何关系，我不是间谍。我这么热爱中国人民，为共产主义理想而奋斗，你们为什么把我当成敌人呢？我所说的一切，你们都不信。你们要我承认的，我又没有干过，那怎么办呢？这一定是个可怕的错误。”他先被关押在北平郊区，以后转移到北平第二监狱。他苦恼、困惑、焦躁、失望，每天在牢房里来回踱步，度日如年。允许他读书、看报了，日子才好过一些。他了解外面的世界发生了巨大的变化，包括中华人民共和国成立、抗美援朝战争、斯大林逝世、赫鲁晓夫上台等等。他当然没有听说过赫鲁晓夫的“秘密报告”，继续蒙在鼓里。
    1955年4月4日，有一个官员模样的人向他宣布：“你是一个好人，你被监禁是错误的。”并且再三向他道歉。在休息了一段时间以后，身体和精神状况有了好转，他就上班了。他第一次身陷囹圄，在监狱里囚禁了六年三个月零两天。

    三

    李敦白当时的身份和地位很特殊，颇有些“卓尔不群”的样子。他上班以后不久，就恢复了党籍，这个“大鼻子”是英语组唯一的党员。他经常向中央广播事业局局长梅益、副局长温济泽汇报工作（中央人民政府成立以后，广播事业管理处改为局），到总编室去看文件，和在总编室工作的王玉琳经常接触。有一天，我在走廊里遇到老温，他看看左右无人，小声对我说：“我告诉你一个秘密，李敦白正在向王玉琳发动猛烈的进攻。”我告诉他：“我也看出来了，这种事瞒不过人们的耳目。而且他的鼻子大，更会引人注意了。”
    温济泽在他们两个人的关系明朗以后，把李敦白叫到办公室，对他说：“你是不是对王玉琳有意思呀？我告诉你，这是不可能的，我们正准备派她出国学习技术。你们美国人爱写情书，我们中国人没有这个习惯，你可别给她写情书。”哪知道，李敦白本来没有这个打算，老温的“警告”倒提醒了他，当天晚上就写了一封向王玉琳求婚的信，偷偷放到了她的办公桌上。第二天上午，王玉琳走进李敦白的办公室，表情严肃地在桌子上放了一张纸，一句话没说，扭头就走了。李敦白全身凉了半截，连头都不敢抬，仔细看那张纸：“李敦白同志，我从来没有想过你所提出的那种相互关系，既然你有了这种想法，我们只好停止我们之间的个人关系。”妙在下面还有一句“又启”：“我昨天答应你，今天下班以后，一同去逛中山公园，我当然要遵守诺言。”李敦白满肚子疑惑，又喜出望外，不知道她的葫芦里卖的是什么药。那天下班以后，他们二人去逛公园，李敦白的心咚咚地直跳，还是鼓起勇气，再次向王玉琳求婚，好像等待“判决”，而“法官”却宣布他“无罪”，王玉琳竟然同意了。1956年2月，在中国的春节“双喜临门”，他们结婚了。这一段美妙的趣闻，是李敦白在婚后向我“坦白”的。我对他们夫妇说：“王玉琳的那张条子，前半段分明是虚晃一枪，后半段又含而不露，堪称奇文，奇文！”朴实憨厚的王玉琳抿着嘴微笑，默认了。他们把这份“文件”珍藏起来，可惜的是，被无情地毁于美其名曰“文化大革命”的可悲岁月。
    他们婚后的生活是美满幸福的，李敦白勤勤恳恳地工作，王玉琳到第二外国语学院去学习英语。由于李敦白是中共党员，他在北京的各国专家中起着应有的作用，还参加了《毛泽东选集》的翻译、定稿工作。
    1958年9月，斯特朗来到北京，周恩来为她举行欢迎宴会。李敦白、王玉琳应邀作陪。周恩来诚恳地说：“伤害了我们的朋友，是我们的错误。”
    1964年1月，毛泽东宴请在北京的外国朋友，包括斯特朗和李敦白。毛泽东对斯特朗说：“当你在延安的时候，国民党开始轰炸了。我们担心你的安全，就让你走了。如果你留在延安，就不会当做间谍在莫斯科被捕了。”毛泽东又朝李敦白说：“你被牵连到她的案子里，我们犯了一个很坏的错误，你是一个好同志。”毛泽东、周恩来向他们当面道歉，承认了错误，使他们感到很大安慰。斯特朗在北京住下来以后，采访、编辑、出版了一份《中国通讯》，报道中国的社会主义建设成就。毛泽东要求李敦白组织在北京的一些外国朋友，把《中国通讯》译成各国文字，发行到世界各地。
    1965年11月，李敦白、王玉琳和斯特朗、爱泼斯坦、艾德勒、路易·艾黎、万徒勒里、马海德等中国人民的老朋友，应毛泽东之邀，乘飞机前往上海，出席在锦江俱乐部举行的午宴，毛泽东为斯特朗祝酒。当天晚上，周恩来又宴请各国朋友，庆祝斯特朗80华诞。席间，一个合唱团演唱《长征组歌》。突然，周恩来站了起来，厉声质问那位指挥：“爬雪山的那一节为什么不唱？”指挥低着头说：“我们不会。”周恩来生气了：“那是萧华同志写的词，你怎么会不知道？你不能指挥，我来指挥。”他走到合唱团的面前，以嘹亮的男中音领唱，指挥合唱团唱完了这一节。所有在场的外国朋友目睹了这一幕情景，都产生了疑问，合唱团的指挥为什么谎称不会？一部完整的大合唱怎么能缺了一节？周恩来为什么生那么大的气？他们无法料到，一场暴风雨即将席卷神州大地，这不过是一个小小的前奏信号。

    四

    1966年5月底，正当“山雨欲来风满楼”之际，李敦白和一些外国专家先到河南省兰考县，实地学习焦裕禄的先进事迹，然后到了他阔别19年的延安。当天晚上，他们听到了北京的广播，《人民日报》报道，北京大学的学生贴出大字报，批判学校领导的“修正主义”，他感到十分震惊。根据他在中国长期从事新闻工作的经验，《人民日报》的这项报道，大概是遵照毛泽东的指示发表的。他崇敬毛泽东，相信《人民日报》，深思着：“党内有些领导人正在欺骗我们，应该把他们清除出去。”虽然他弄不清楚，中国人民怎么会面临着走社会主义道路还是资本主义道路的“激烈的、你死我活的”（刘少奇语）斗争呢？这不是否定了党的“八大”关于国内主要矛盾的论断吗？但是，他的头脑开始“发热”，渴望赶快投入这场“大革命”。
    回到北京以后，广播局的院子里贴满了大字报。李敦白按捺不住胸中的“激情”，贴出大字报，批判自己的缺点和错误，表示要和“造反派”们并肩战斗。于是，“向李敦白学习”、“李敦白是干部的好榜样”等大标语出现在院子里，他成了广播局的风云人物。在一次批判大会上，他登台发表演说，慷慨激昂地说：“我年轻的时候，在美国老家的钢铁工人和煤矿工人中工作，是美国共产党党员。非常了解资本家是怎样剥削工人的，工人的生活是多么痛苦。中国无论如何也不能走资本主义的道路。”他的这番“现身说法”，得到在场人们的信服，响起了热烈的掌声。我当时还没有被“揪”出来，是在场的听众之一，觉得他讲得很有道理，也很生动。
    1966年10月1日国庆节，李敦白得到一次特殊的荣誉。以前，在北京的外国专家，都是在天安门城楼下面的观礼台上观礼，而这一天，斯特朗、李敦白等六位外国朋友被邀请登上了天安门城楼，李敦白受宠若惊。快到12点的时候，他们六人被邀请分别同毛泽东合影。他满怀敬意地称呼毛泽东“主席”，心中有如“高山仰止”。毛泽东用英语说“Ri-tten-berg”。他掏出了“红宝书”，请毛泽东签名，毛泽东左手拿着“红宝书”，右手接过李敦白递给他的笔，写下了“毛泽东”三个字。李敦白回到机关以后，人们都拥了过来，说：“老李，我们在电视上看到你啦，还和毛主席握手了呢。你洗手了没有？”他说：“没有洗。”于是，“大家抢着和我握手。办公室外面有40多个人排队，一个一个地和我握手。因为毛泽东已经好像一尊神，人人想沾上一点仙气。”第二天，《人民日报》和所有的报纸都在第一版上刊登了毛泽东和李敦白的合影。于是，“国际主义战士李敦白”的大名传遍了全国。他在走廊上向我描述了前一天的种种细节，口气中充满了兴奋和自豪。我当时属于“很不理解，很不得力”的一类人，觉得他的头脑有些膨胀。

[1] [3] [4]


首页 -> 2005年第6期

我和“洋特务”李敦白

作者：杨兆麟

字体： 【大 中 小】

    此后，除了广播局以外，许多学校、机关、广场的“造反派”集会，都请他去发表演说，人们排着队请他在“红宝书”上签名。但是，他亲眼目睹许多老朋友、老领导都被批判、斗争，甚至受到粗暴、野蛮的虐待，率真、善良的他陷入了迷惑之中。号称“文化”的“大革命”，为什么如此的残酷呢？
    当时的广播局分裂成“造反派”和“保守派”，斗争非常激烈和复杂。李敦白主张通过民主讨论，消除分歧，实现大联合、大团结。但是，双方总是谈不拢，“中央文革”要求他们“整风”。双方还是各持己见，于是，出现了中间状态的“整风派”。1967年2月，广播局成立了一个由“整风派”人员构成的“三人小组”，大家推选有很高声望的李敦白当“一把手”。他有条件地接受了。实际的领导工作由另一个人负责，公开的场合可以由他出面，他说：“不管怎样，广播局不能由一个外国人负责呀。”北京的一些外国朋友也劝他：“你不要太积极，别忘了你的鼻子比中国人的大。”他的脑子多少有些清醒了。
    李敦白的这种“风头正健”充满豪情壮志的日子，只维持了六个月。1967年8月底，“中央文革”派人到广播局，宣布解散“三人小组”，建立新的领导机构，并且通知李敦白，“离开广播局，有特殊任务”。当时，李敦白还抱有幻想，以为会“有什么重要工作”呢。等到9月底，他没有收到国庆节观礼的请柬，他“觉得有些不对劲了”。不久，他又看到英文的《北京周报》重新发表了毛泽东会见外宾和群众组织代表的照片，斯特朗等人都赫然在目，而他所在的那个位置却变成了一片黑。他知道，没有“上面”指示，谁也不会斗胆把有“伟大领袖”在场的照片动这种“外科手术”，自己准定“出问题”了。广播局实行军管以后，李敦白和王玉琳的工作证都被收走，并且加以软禁。后来他才知道，江青说：“广播局竟被一个美国特务统治了半年。”可是，当初把他扶到台上加以利用的，也是那个惯于翻手为云、覆手为雨的江青。
    1968年2月21日那个零下13度的严寒夜晚，李敦白再次锒铛入狱，被送到关押重要犯人的秦城的监牢中。他想：“我响应无产阶级司令部的号召闹革命，稀里糊涂地干了半年，结果闹到牢房里来了，真是不可思议啊。”“美国特务的老婆”王玉琳对夫妻感情是忠贞不渝的，她对子女们讲述爸爸的经历，必须坚信爸爸是好人，绝对不是“特务”。在秦城，李敦白多次被审问，有一次问他，和王光美是什么关系？他说：“我在北京的军调部拜访叶剑英的时候，她也在场。后来在延安重逢，当时她和刘少奇还没有结婚呢。有一天，她请我吃回锅肉。过了几天，我又请她吃回锅肉。当时在延安，吃一碗回锅肉算是丰盛的菜肴了。”那个审问的人说：“你们两个人来回的这么回锅，是什么问题？”李敦白心中暗笑：“你这小子大概连回锅肉也没吃过。”这分明是千方百计地罗织罪名。和第一次被捕一样，他每天除了短时间的“放风”以外，在单人牢房里来回踱步，还记着数，以保持体力，毫不怀疑自己一定又是蒙受了不白之冤。“犯人”们可以看《人民日报》，他每天从第一个字读到最后一个字，以消磨难耐的寂寞时光，而特别关注政治动态。1976年是一个令人十分悲痛的年份，周恩来、朱德、毛泽东先后逝世，又发生了唐山大地震。他发现关于“文革”的消息不见了，江青的名字消失了。忽然从高高的狱墙外面传来悠扬的音乐，人群在欢呼、歌唱，完全不是“八亿人只会唱八个样板戏”的气氛和情绪。到了晚上，绚丽的焰火绽放在田野的上空。他有一天忽然听到一个妇女在院子里大喊大骂，声音又高又尖，是他熟悉的江青的声音。他想：“江青进来了，我该出去了。”果不出所料，1977年11月19日，经过9年8个月零1天，李敦白被释放出狱。公安部为他彻底平反，王玉琳和子女也解除了隔离。李敦白回到宿舍，一家大小既喜又悲，珠泪涟涟。由于被长期单人监禁，李敦白连话都说不连贯了，慢慢地学习、锻炼，才恢复正常。

    五

    1993年，我到美国西雅图市去看儿子。我原来听说，李敦白、王玉琳住在波士顿，准备有机会去看望老友。我向一位朋友打听他们的电话号码，多年不见了，先问候几句。那位朋友告诉我，他们夫妇就住在西雅图市以东的伍丁维尔镇。我打通了电话，是老李接的，还是那么爱开玩笑：“你怎么神出鬼没的，跑到美国来了？”
    “美国难道只许你来，不许我来吗？”
    “哪里敢啊，非常想和你见面，欢迎到舍下来，令蓬荜生辉。”
    一天晚上，儿子开着车，陪我和老伴杜婉华去他们家。老友们一见面，又是拍肩膀，又是拥抱，互相仔细端详，充满了久别重逢的喜悦。落座以后，李敦白说：“我料定你来美国，一定会找我。”
    “那当然啦，老朋友嘛。”
    “没错儿，可是还有一个原因。”
    “你还是我的英语会话老师呢，我以前每次到你们家去，进门就不许说中国话了。”
    “对，不过那不是主要的。”
    “还有什么？尊夫人王玉琳和杜婉华也是老朋友啊！”“哎呀，想不出来了。”
    “你这个人，真成问题，我是美国特务，你是中国特务，能不找我接头吗？”
    我开怀大笑，说道：“你有所不知啊，我只是特嫌，比特务的资格低一等。”
    李敦白说：“我怎么不知道啊？”
    “那时候你已经到你应该去的地方了（‘文革’语言，指被捕入狱）。有一天半夜，造反派们来抄家，命令我老老实实站在旁边。他们把被子、褥子的棉花心都掏出来；把墙上的镜框摘下来，打碎了玻璃；甚至把柜子里的书都拿出来，一本一本地翻开，扔得满地都是；还把桌子的抽屉拉开，拿走了所有的笔记本。我又气愤又可笑：我要真是特务，有什么证件、情报能藏在这些地方吗？你们这些人真是太愚蠢了。过了几天，大概是他们查看了所有的笔记本，一无所获，可是又不甘心，只好给我戴上一顶特嫌的帽子。”
    我关切地询问李敦白在秦城监狱的情况和他们回美国以后的生活。
    李敦白谈起往事，虽然感慨万端，可是像讲故事一样，有说有笑，并没有流露多少悔恨之情。对于人生的苦难，对于尘世的烦恼，他是顽强、乐观的。
    1980年3月17日，李敦白和王玉琳用“补发审查期间的工资”（平反文件的语言），乘飞机回到美国。到了故乡，借住在他姐姐的家中。王玉琳纺织毛衣出售，还教授中文和中国菜的烹调，李敦白到学校教课，勉强维持生活。不久，三个“千金”和一个儿子也先后到美国，找到了工作，生活有所改善。他们夫妇不想无谓地虚度时光，他们商量好，“要换一种新的方式，做些实际的、对中国有益的事情”。
    机会终于来了，哥伦比亚广播公司要到中国去拍电影，找李敦白帮忙当翻译。他在各地为公司办成了不少事，例如在南京，公司要拍一个儿童剧团的节目。剧团要价很高，双方达不成协议。老李对剧团的负责人说，哥伦比亚广播公司是美国的三大广播公司之一，他们的《星期天60分钟》节目有大量的观众。他们一播出，你们不是在美国就出名了吗？剧团负责人想明白了。结果，一分钱都没花，就把片子拍成了。哥伦比亚广播公司对他很满意，回国以后，让他讲述自己的经历，在《星期天60分钟》节目中播出。于是，他在美国成为“名人”了。不少美国公司找他们咨询或者当顾问，开展中美贸易。英特尔电脑公司正准备接待一个中国代表团，可是公司里没有人会说中国话，老板来访问他们，王玉琳“出马”，帮助他们谈成了价值20万美元的电脑生意。几次的成功以后，他们想：应该自己成立一个公司，我们做诚实的工作，和诚实的人打交道，免得被腐败分子欺骗。

[1] [2] [4]


首页 -> 2005年第6期

我和“洋特务”李敦白

作者：杨兆麟

字体： 【大 中 小】

    他们带我们到另一个房间，几张桌子上摆着打字机、复印机、传真机、电话等，书架上和地上放满了各种文件、资料和纸张，房间不大，也显得很零乱。老李拿出两张名片，上面用中英两种文字印着“李敦白有限公司”。他说：“这里就是我们伟大的公司，不过是有限的。只有我们两个人，我是总经理，她是副总经理。”老板娘发话了：“去你的吧，要不是我管财务，只让你自己干，收入多少，支出多少，准是一笔糊涂账。”老李摸着妻子的手，“嘿、嘿、嘿”地笑，承认了“二把手”的功劳。我早就知道老李是位社会活动家，可是在理财方面和“马大哈”差不了多少。
    我说：“反正是个夫妻店，谁是一把手，谁是二把手，本来就分不清楚。我赞成你们的人生哲学，我们都是政治运动的幸存者，身体都还不错。尽力做一些对社会有益的事情，问心无愧就行了。”
    为了公司的业务，他们从美国的东部搬到了西部，经常到中国开展业务活动。自从我们在美国见面以后，他们记下了我们的地址和电话号码，每次到了北京，总要约会欢谈。
    2003年，我们又到美国去，参加儿子的婚礼。这时候，李敦白、王玉琳的大女儿已经在西雅图远郊的一个名叫“狐狸岛”（Fox Island）的海湾之滨，替他们买了一座别墅，距离她的工作地点只有10分钟的车程，以便就近照顾父母。
    我打通了电话，听出是老李的声音，我说：“你这只住在狐狸岛上的老狐狸。”
    他说：“你会和狐狸说话吗？欢迎你们到我们的窝里来玩玩。”
    我们约定在儿媳妇的休假日，开车前往。当时只有李敦白一个人在家，坐到沙发上互相询问别后的情况。没过几分钟，王玉琳和大女儿回来了。王玉琳给我们端过几杯热茶，就和女儿去做饭了。她们准备的是一顿“中西合璧”的午餐。先吃炸酱面，后吃甜点。饭后，我们一同参观了他们的“狐狸窝”。他们这个“伟大的公司”真是“鸟枪换炮”了。办公室很宽敞，各种现代化的设备都有条有理。另外有一间健身房，摆着几样健身器材。房间面对着一片不很大的海湾，碧波粼粼。房后是一片花园，他们经常除草、施肥、剪枝，可以修身养性，好像聆听一首田园牧歌。
    2004年春天，李敦白、王玉琳再次来到北京，请我们二老吃饭。在座的还有他的儿子和儿媳，儿子也说一口流利的普通话。老李比我大两岁，已是83岁高龄，往返长途飞行，心有余而力不足。他们特地在北京设立了一个办事处，顺便“子承父业”。我深深了解他们老两口，性格爽朗，对什么问题都能想得开、放得下，因而，我衷心地祝愿他们夫妇，安享晚年、健康长寿。只要力所能及，就继续为中美两国人民服务。老李学着京剧武生的口气和模样，双手抱拳，顿挫、有力地说：“得令啊！”

    （责任编辑叶方）

[1] [2] [3]


首页 -> 2005年第6期

《共和国早期的故事》引出的思考

作者：李　锐

字体： 【大 中 小】

    凡是已经过去的事件，都可以归入历史。历史对于我们有用，是因为从过去可以觇知现在，从现在可以推想未来。过去的种种，无论伟大辉煌还是失败苦难，对善于学习的人，都是财富。愚蠢的人尤其别有用心的人，则拒绝接受教训，用思想统制的办法把一切失败都从历史上抹去，结果往往重蹈覆辙。
    1949年以后，各种“肃反”、政治运动不断，逐渐发展扩大，从反右派，反右倾，四清，直到“文化大革命”，又在更大的范围、更长的时间里重犯了过去的错误，造成了更加惨重的损失，“文革”被我们党称为十年浩劫。所以我一直主张多研究历史，要懂得从历史中接受教训、汲取智慧。
    研究历史，有两种模式。一种是从整体的格局来观察历史。这是我们许多历史学家在做的工作。无论通史还是断代史，都是把政治经济文化等各个领域的材料加以集中、抽象，然后叙述各个历史事件的原因、条件、过程、结局、影响。这样的工作当然是非常重要的。做得好，对于我们掌握历史规律，接受历史经验，可以获益匪浅，但也常常容易流于枯燥，阉割了历史的丰富性与生动性，缺乏感性体验的历史规律或历史经验是很难深入人心的。另一种模式，是从个体的经历来展示历史。这是许多传记、回忆录、口述历史以及日记、信件等的作者在做的工作。虽然个人所历的事件有大有小、所知的事情有多有少，但都是历史的一个片段、一个侧面。因为是个人的经历，所以它不仅包含对所历事件的细致、具体的叙述，也更带个人感性的体验。其所长正足以补史书的不足。
    中国是一个有修史传统的国家。中国传统的史书是兼顾抽象与具体两个方面的。司马迁的《史记》，有十二本纪、十表、八书、三十世家、七十列传。表、书之外，其实都是家族或个人的传记。这些传记写得生动具体、神采飞扬，让人读来丝毫不感乏味，历史事件也就是通过人物的活动——展现出来了。后来历代的史书，大都继承了《史记》的体裁（惜笔力不及），即便是编年体史书，也十分注意人物言行的个性化叙述。五四运动以后，西方史学传入，开始有了新的史书体裁，纪传体史书几乎无人再作（恐怕也无人能作）。及至苏联修史的框架被我们接受之后，国史成了党史，党史成了领袖人物言论的集纳，史料只是填塞来作为现成结论的映证。修史至此，史书也就越来越枯涩无味，让人提不起兴致来了。苏联的经验已有前鉴，他们的党史是每换一届领导，就要重修一次也！
    重新恢复纪传体史书的传统大概很难做到了。社会生活的丰富性、社会活动的多样性，使得历史早已不是几十个人甚至几百个人物的经历所能概括。但新史学的体例却也无法反映生动具体的历史。怎样才能使我们这个时代的历史真实地记录下来，传诸后世；怎样才能使后世真切地理解我们时代的成功与失败、经验与教训，以便他们更好地前行？我以为，不妨来个双峰对峙，二水分流。一方面，鼓励史学家放出眼光，不是按照现在的结论，而是按照历史的真相总结历史的经验，写出确有见地的现、当代历史佳作。我这样说是有根据的。著名的历史学家胡绳在他的《八十自寿铭》里这样写到：“吾十有五而志于学；三十而立；四十而惑，惑而不解，垂三十载；七十、八十稍知天命；廿一世纪略窥门庭；九十无望。”另一方面，鼓励历史事件的亲历者，真实地而无涂饰地写出自己的遭遇、见闻、思考和情感，不要限定什么标准的框框。有了这两方面的努力，即便我们一时不能产生伟大的历史著作——这需要多种条件的综合机缘，至少也为产生这样的著作做好了比较充分的准备——包括材料与思考。
    郭维敬同志编著的《共和国早期的故事》，记录了近六十个人物与事件（工作地区20个省市），除少数知名人士外，多是不见于经传的知识分子，但他们同样都是那一个历史时期的亲历者。他们的悲痛与欢乐、苦难与成就，都系于社会的专制与开明，倒退与进步。许多史书上没有的历史事件的细节，我们只有在这些个性化或个人化的历史记述中才能读到。而缺少了这些细部的真实，历史的画面就无法得到真实地再现。我没有读过书中的全部文字，著者寄来一部分“简介”，虽然这类人物与事件，我知道不少，且为这类书写过序言，但我读到这些“简介”后，仍然震惊不已，尤其是反右前的一些事件。这里摘录几件：
    《行军三千里，磨难三部曲》的侯福凯，大学毕业时，在南京参加西南服务团，徒步跋涉到昆明后，在云南广播电台任秘书兼编辑。1955年肃反突遭捕，被判刑15年。刑满后因无家可归，不准离劳改队，又留劳改队10年，共25年。离劳改队后，在农村与一年56岁，比自己长3岁的农妇结婚。打工、摆小摊多年，于1986年始平反离休，后不久病逝。临终前，诗句中有“死去犹望‘德’先生”，渴望民主不已。
    《一封朝奏九重天的传奇故事》，写清华大学南下学生董纪兴，1950年在“三反五反”时，出于天真热情，向毛泽东上书，汇报领导干部公开向群众检讨可大大提高党的威信，因而建议毛也同样做。结果开除党籍被拘捕，董百般无奈，只得装疯卖傻六年，又装失语症十年。他的传奇故事在广西柳州地区传闻甚广，三十三年后始彻底平反。
    《覆巢之下无完卵》叙述信阳师范音乐教师申绳武，肃反中被错捕，复查纠正后，在反右末期却无端与“右派”一道被送去劳改，1959年饿死。其妻焦玉钧（北京市原副市长焦若愚胞妹）一次游行前，突击抄写小学生手持小旗上的标语时，将“反对美帝霸占黎巴嫩”中的“反对”二字写重了一处，当即被捕，以反革命罪被判7年，亦早死。四个儿女沦为孤儿，大的16岁第二年病死，剩下的三个分别为10岁、6岁、4岁，讨饭年余，为孤儿院收容。10岁的儿子健康正常活下来了；6岁的女儿后来成了疯子；4岁的儿子长大后，因未受到良好的教育与人殴斗，伤人致死被判死缓。
    《盲流树起纪念碑》中的重庆白寺驿的王嘉泉，南开中学高中毕业，解放后参加工作，因家庭出身且姐夫跟随蒋介石去台湾，被打成“潜伏特务”。几经劫难，被迫加入“盲流队伍”，逃到新疆石河子。经农8师学校收留后教学突出，发表过有关文章。文革中被打成“逃亡地主”，劳改十年。复出后除努力教学外，以自己菲薄的工资，省吃俭用，收养教育了六名特困生，个个送入名牌大学，被这些特困生尊之为“父亲”。他终身未娶，用行为树起了一座纪念碑。
    关于河南省反右情况，书中有这样几个统计数字：全省学校教职员中被划右派、反革命分子、坏分子，平均占教职工数的23%，有的地区达50%以上，个别学校达70%以上。固始县划右教师占全体教师的48%，遂平县占52%。“右派分子”中的悲壮情景与划右的荒唐故事，书中收录不少。
    《几度生死遭劫波，半生慷慨唱悲歌》的余士奎，反右时任学习小组长，因带头鸣放，被划为右派。劳改中多次坚持说真话，遭到说不尽的生死磨难。对“信阳事件”，他在座谈会上独持异议，说“全国都刮南风，信阳这个小地方能刮北风吗？信阳事件的发生，地委书记路宪文虽有责任，但主要责任是上级”，为此险被打死。文革中他公开演讲说：“历史上有两种官员没有好结局，一种是敢于犯颜直谏为民请命者；另一种是功劳卓著，位高权重者……刘少奇和所有被打倒的老革命家都关心人民群众疾苦，彭德怀的万言书何罪之有？”结果被捕判死刑，林彪死后，改判死缓。他在捕前及在狱中，都有一些坚持真理的激烈言论。
    《权力意志下的悲惨命运》，写信阳地区在“左”书记王某的领导下，反右运动的各种荒诞离奇故事。如在所辖19个县市中，开展向地委“报喜”活动，结果划右派数一浪高于一浪。党校副校长董玉宝实在划不出“右派”来，书记厉声斥责说：“你就是右派！”竟真将董划为“右派”。息县划右派比较迟缓，他亲自到息县召开大会，公开说：“难道平时，就没有给支书提过意见的？”经这一点拨，大家心领神会，当天夜里该县就以400多右派报捷。他到汝南县视察，看教师学习班鸣放大字报时，见有数十名男女教师画一幅漫画，讽刺教育科长随地便溺。于是在大会上说：“这泡尿尿的好，尿出了一群牛鬼蛇神！”结果这一大批无辜教师都一个个沦为“右派”。

[2]


首页 -> 2005年第6期

《共和国早期的故事》引出的思考

作者：李　锐

字体： 【大 中 小】

    《反右何处不荒唐》与上文相似，其中豫东永城县还有所谓“草荒右派”，全县据改正时公布的数字竟为1976人。商丘地委宣传部长谢某，将全系统所有干部几乎全部划成了右派，据传只剩下“两个半”所谓好人。由于谢规定了数额，专署文教科9人必须划8人，该科科长冯德馨无奈，只得将包括副科长在内的全部干部都划上。冯与副科长商量，副科长说：“现剩下咱们两人，只有划我，因我是本地人，划上还可以回家种地。”嗣后，冯每月领工资后总要将一半寄给副科长家，直到这位副科长“摘帽”。此事后来传为“美谈”。
    反右结束后，信阳地委为改造“右派”，在所属的大别山区谭家河建立了“万胜山林茶场”。共送去右派二百多人，逾半数去而不归，埋骨荒山；幸存下来的则多因伤残，未得尽天年。至今人们谈起谭家河都感到毛骨悚然！造成这种情况最主要的就是几个负责干部，都把右派当作不可宽恕的重刑犯，对之毒打，任意饿饭，迫使不分昼夜地干超强劳动，达两年以上，以至一批批自杀、饿死、累死。基建大队长徐××与办公室主任贾××同被人称作“活阎王”，一次强令右派在恶劣天气中翻山越岭去扛木料，途中倒毙、滑入山涧及大粪坑、走不动冻死的达8人（另一说17人）之多。当年死了右派还不如死了家禽家畜。其它分散在各县改造及送劳改农场的右派，其处境也同样恶劣，死人亦不在少数。如平舆县共划右派729人，改正时有129人已死去，占右派总数的17%。
    现年七十二岁的杨一华，在监狱、劳改场所共度过十九个春秋，先后创作了一千多首旧体诗词，大都作为“罪行”证物被收缴，现仅留下二百多首，书中选刊了五十来首。读后觉得真是“有胆有识，诗如其人”。这于我也有同声相应、同气相求的亲切之感，愿为这位特殊诗人多做点介绍。1949年后，他曾在华东军大、南京政治学院等处学习工作，后转业任中学教师。他十分关心时事，敢于独立思考，1955年就因研究斯大林的内外政策，被批斗八个月。后更因对历次政治运动有不同看法，而倍受打击，惨遭厄运。1976年清明节后，他为了不连累一起议论过时政的难友，将自己多年来对重大问题的看法和盘托出，被改判无期徒刑。他的诗词可说全是史诗，为针砭时弊反映现实之作，有对“反右派”、“大跃进”、“反右倾”、“文革”的批判，有对杰出人物的赞颂或其不幸遭遇的同情，有对遇害友人的哀悼和对亲人、家乡的思念，以及对自己身世的感叹和期盼等等。扬善刺恶，褒贬分明。他熟读古籍，深谙诗律和典故，诗作厚重沉郁而又隽永开阔，格律严谨而又自然流畅。现摘录几首以见一斑。
    他曾与友人合写过电影剧本《陆游》，《有感三绝》第一首，引用陆游和梁启超诗句：“死去犹能为鬼雄，中原未复恨难穷。千秋自有史臣笔，亘古男儿一放翁。”
    《1958年反右有感》：“百花齐放百家鸣，纳善从流剧可亲。谁识翻云覆雨手，一时才俊尽沉沦。”
    《1959年参观马桥乡亩产将达十八万斤粮田有感》：“信口雌黄夸短长，千斤棉与万斤粱。由来咳唾成珠玉，泥土也能自化粮。”（《后汉书赵壹传》：“势家多所宜，咳唾成珠玉。”）
    《1959年庐山会议》：“地本倾斜水怎平，是非非是令人惊。英雄岂独始皇帝，自筑长城自毁城。”
    《读汉武帝罪己诏有感》：“三面红旗白日昏，冤魂无日出愁城。武皇一诏真千古，宁为苍生不为名。”
    诗人于1962年底被捕入狱，即作七律一首自勉：“星槎有路疑无路，苦海无边会有边。别样心情嫌蛱蝶，依然气骨傲榆钱。涧中恰有阴沉木，岩畔偏宜不见天。他日重温今日梦，定牢肠断唱催眠。”（原诗自注：李商隐诗：“莫讶韩愈为蛱蝶，等闲飞上别枝花。”此句意谓对人民、国家忠贞不渝。阴沉木是珍贵木材，传说生长湿处或在水中浸泡多年而成。不见天是乌龙茶精品。）
    《1966年红卫兵》：“借石他山攻璞玉，兴兵红卫乱乾坤。洪杨内乱天朝败，刘邓清除中共昏。元党牌今复见，东林旧案岂重温。藩篱撤尽长城毁，日暮西风摧断魂。”
    诗人1968年被押往西宁继续服刑。1980年无罪释放，恰好十九个年头。《1980年返沪有感》：“恰似牧羊苏武日，也如重耳返家天。黑牢一刻人应老，怎信已禁十九年。”
    这本凝结一代知识分子血泪的故事，不能不引起我们对这段历史的反思。1949年后，国家是何等兴旺气象，尤其八大通过了不搞阶级斗争，集中发展生产力的正确路线，大家都受到鼓舞。可是随即反右派运动之后，形势就急转直下了。直到“文革”十年浩劫。从理论到实践，从实践到理论，我们有必要弄清楚，到底错在何处，教训在哪里？经过近二十多年改革开放，我国终于走上市场经济道路之后，我们已经懂得或似乎懂得一些根本问题了。可不可以简单地说几句：
    什么叫社会主义？过去“不怕穷，只患不均”，“只怕富，富则修矣”。于是“穷则思变”，发明“三面红旗”，大搞人民公社，办公共食堂；效法“五斗米道”；太平天国一套都出现了；从康有为的《大同书》中找到社会主义。
    怎样进入社会主义？要消灭一切私有制（完全不顾恩格斯晚年对《共产党宣言》的批判），要“大公无私，消灭私字一闪念”。如何实现这个理想？从马克思那里片面地取来四个字：“阶级斗争”。“八亿人民不斗行吗”？“一分为二”的斗争哲学。
    怎样领导呢？“无法无天”。这就要“马克思加秦始皇”。这就从中国古代治国之道中汲取营养并加发展。不要讲什么“仁政”。要“法先王”，“以吏为师”，“唯上智与下愚不移”，“民可使由之，不可使知之”。“三纲六纪”，“乾纲独断”到书记挂帅，到要点个人崇拜，“总得有一个人说了算”。知识分子算什么，不会杀猪，只会七嘴八舌；秦始皇只坑了几百个，我们几十万。于是“知识越多越蠢”，“知识越多越反动”。自由民主平等博爱是西方的东西，那一套不能学。到“文化大革命”，就“四个第一”，“四个伟大”，“破四旧”，人类历史发展得到的文明全被踩到脚下了。
    这二十多年来，国力得到很大加强，经济持续发展，但也不能说没走过弯路。根本问题我以为仍是政治改革未能同经济改革同步，民主滞后，法治难张，有宪法而无宪政，仍是人治为主，导致腐败丛生，难以遏制。政治文明就是要实施宪政，只有民主化和法治化，才能促进先进生产力和先进文化的不断发展。
    书中的故事含血带泪。我相信这些真实的记述，会帮助读者理解我们曾经走过的历史，从而知道社会进步的艰难，因而更加懂得珍惜已有的进步，在党中央正确领导下，奋力去开创未来的坦途。

    （责任编辑李晨）

[1]


首页 -> 2005年第6期

沈容大姐和她的《红色记忆》

作者：苏仲湘

字体： 【大 中 小】

    沈容大姐匆匆离去了，留下了遗作《红色记忆》。纸墨犹馨，音容如在，牵引大家深深地怀念和痛惜。
    文如其人，《红色记忆》以她特有的“清水出芙蓉，天然去雕饰”的恬静笔墨，记述了她丰富鲜活的平生见闻，包括许多动人的红色掌故。它一问世，就受到人们的惊喜瞩目。当我读后掩卷，龚定庵的诗句陡然撞上心头：“人难再得始为佳！”唉，像沈容大姐这样的人品，难再得了；像她这样的文品，难再得了。
    沈容大姐是位老战士，去世时年已82岁。她有着十分丰富、乃至传奇式的阅历。她在抗战时期，在长沙参加地下党。当时是中学生，《毛选》一卷上载名的杜修经就是她的入党监誓人。后到重庆，先在中央大学外文系读书，继入《新华日报》，与长她5岁的老新闻工作者李普同志结婚时，是周恩来为她的婚事拿过主意的。国共和谈期间，在北平军调处叶剑英手下做事。和谈破裂后，她到晋冀鲁豫解放区，成为刘邓部队中“一位不会骑马的女兵”（后来学会了）。本职是新闻采访，曾和刘邓在一起“海阔天空什么都聊”。中共中央迁到河北平山西柏坡期间，她在附近的东柏坡工作。毛泽东、朱德、刘少奇都见过。建国后，她在天安门城楼上采访过国庆活动。从新闻界转到电影界后，和江青直接打过交道。粉碎“四人帮”以后，她又到中宣部恢复前的中宣口工作。进钓鱼台办公。她亲睹亲闻了多少次时代中的阴晴雷电，面遇过多少位叱咤风云的当代贤豪，安身穿越，结想联翩。丰富的第一手见闻奠定了《红色记忆》的基础，提供出一系列沧桑岁月的本色面目。
    沈容大姐在写作《红色记忆》时，善于敏锐地捕捉细节，抓住侧面，勾勒出事态和人物的重要特征和本生面目。使人即小见大，妙悟真源。这是本书的一大特点。
    《红色记忆》中记下了她在刘邓部队前线司令部时的一个细节：
    1947年，“有一天，一次战役已开始了。我看到邓小平一个人在屋里走来走去。我不明白，作战的时候，作为指挥作战的政委在干什么。在我的想像中，他好像应该站在地图前看地图，或在电话机旁等电话。这些都是从小说中看来的。出于好奇，我就走到他房里去问他：‘邓政委，前方已打响了，作为政委，你干什么呢？’邓小平说：‘我现在做的是着急的工作。’后来我才明白，每打一仗，司令员和政委最忙的是考虑这一仗如何打，所谓‘运筹帷幄’，等作战方案决定了，命令发下去了，他们倒清闲了。这时着急的，是情况是否跟他们预想的相符合，这确实是他们‘着急’的工作。我向邓小平提那样的问题，正说明我是一个十足的新兵。”
    书中还引述了当时任军区司令部军政处长，建国后任海军司令员的杨国宇写的一段日记：“在唐官屯，刘邓住在一座较大的房子里，院内有两棵石榴树。刘邓在石榴树旁的桌上，围着一张地图。时坐，时立，后信步走向村西，向南看，向东看，向西看。好似不知道地球向哪里转一样。”
    沈容说：“正史里绝对看不到这种记载，然而，这不也是历史吗？”
    《红色记忆》的笔调非常自然而安详，令人读来特别感到亲切。这是一种出于平常心的表述。沈容大姐不乏亲睹风云际会时刻的机缘，却总能以清醒而平等的角度来体会和观察。对于革命贤豪，特别是功高德重的贤豪前辈，人们常以敬仰乃至敬畏的心情来看待和应接，甚至于他们的伴侣也未能免。这本来是自然的，不过这种角度有时也会阻挡视线。古代文学史中有“刘祯平视”的典故，因为刘祯觉得平视方能谛视对象的全部美丽，而仰视则不能。沈容大姐以二八华年入党，英锐之气历久犹存，从而长期以平等心看人看事，观察到事态和人物的无遮饰的本初神态，保存在自己的红色记忆中。这是本书的又一鲜明特点。
    她在北平军调处执行部工作的时候，李克农是中共代表团秘书长，是管家。“不很久，我发现大家都有点怕他……只要李克农一到，大家就不敢大声说笑了。有一天，吃罢午饭，各自回房。李克农也回到他的住房，我跟了进去。李克农问我：‘小鬼，有什么事？’我说：‘想给你提点意见可以吗……你是不是太凶了点？吃饭的时候本来大家有说有笑，一见你来就不敢出声了。’他哈哈大笑说：‘就是要这样。’接着他说：‘你做过地下工作，难道你不知道这是什么地方？这里的服务员、勤杂人员里面有多少他们的人，而我们的同志以为这里都是自己人，可以随便了，不加警惕。’”李克农是一个很有特点的人。沈容记下了一个小故事，她的同乡女同志胡小为，经地下党介绍去延安，路过北平，暂住执行部。她以为住在一起的都是同志，无拘无束。“有一天她遇到一个人，问她姓什么，叫什么，要到哪里去，什么人介绍她来的。她一一如实回答了。那人又问她：‘你知道我是什么人？’胡小为答：‘不知道。’那人说：‘我是国民党。’说完就走了。”这一下把胡小为吓坏了，知道自己闯了大祸，不知如何补救，饭也不吃，哭了一整天。隔壁女同志得知后，意识到此人就是李克农，向李克农报告了。李克农说：“这小姑娘真天真，不知道我是什么人，把什么都说了。太没警惕，我吓她一下。”沈容写道：“好家伙，这一吓差点要了胡小为的命。”
    沈容大姐转到电影界后，1958年，曾率领摄制小组和苏联合作拍摄关于中国和苏联的纪录片。苏方的导演是瓦尔拉莫夫，五次斯大林奖金获得者。双方一起完成了在苏联的作业，进展顺利，关系不错。而双方一起来中国拍摄时，却发现瓦尔拉莫夫对中国的群众态度极坏。他要求他们这样做，那样做，群众不是职业演员，做不来，他就发火骂人。沈容对瓦尔拉莫夫提出了批评意见。他答应以后注意，但到现场依然如故。沈容向电影制片厂写了一封信，说明这种情况。以后，副厂长徐肖冰来，对她说：“不能给苏方提意见，和苏联的合作一定要搞好关系。刘少奇同志专门有指示，在合作关系中，关系搞不好，你无理五十大板，有理也是五十大板。”沈容在书中写道：“我听了之后难过极了。为什么对苏联要这样的低声下气呢？于是我把这种情况又写了封信给对外文委。”“这封信起了作用，在我们回厂编片子的时候，瓦尔拉莫夫被调回去了。”沈容平平常常、风浪无惊地做了这回事。
    在和沈容大姐交往时，无不强烈感受到她温雅、开明、谦婉的风度，甚至似乎看来有点纤弱。人们一时想不到，她有坚毅果敢的另一面。在搞地下工作时，曾经凸现出急智退敌、叱咤生威的场景。
    她在四川江津白沙时，有一次，和领导她的老秦在学校附近接头，拿到了很多准备散发的党的宣传品，放在无锁的书包里。他们正在谈话，忽然走来两个穿黑色中山服的人，截住他们，分别查问。沈容写道：“我顿时觉得，这次是死定了。因为我书包里有那么多东西。”沈容“觉得难逃一劫，准备被捕时，反而非常镇静”。她不等他们问，抢先问他们：“你们是啥子人？为什么不让我们在这里玩儿？你们有什么权利挡住我们？简直岂有此理！我从来没见过你们这样不讲道理的人。”把她拉开的人见她越骂越凶，只好说：“不瞒你说，我是搞特工的。最近，共产党在这里闹得厉害，我们不得不注意，不得不问问。”这边这个人没来得及问，那边查问老秦的人也问不出什么名堂，就让他们离开了。书中写道：“事后，我多次想到，那个特务怎么那么笨，翻一翻我的书包，我们就都完了。”
    又有一次，她到乡间找一个同志接头，未联系上，情况有些可疑。她离村折回，忽然进来三个不明不白的壮汉，厉声叫喊，叫她停步。她当时走在江边，“曾想过，实在追急了，我就往江里跳。”但她旋即“计上心来”，以四川袍哥式的口吻，拿出地道的四川腔，厉声向他们说：“你们这些人是怎个搞起的？你们不打听打听我是谁，就敢来叫我？”她的神态把来人镇住了，错愕不定。恰好江上驶来一只船，她就跳上船，有惊无险地离开了。沈容这样的险境和智斗经历，大可以融入电影场面。她后来转入电影界，这些轶闻可惜没派上用场。

[2]


首页 -> 2005年第6期

沈容大姐和她的《红色记忆》

作者：苏仲湘

字体： 【大 中 小】

    在地下活动时期，沈容大姐回忆道：“我没有认真读书，尽在忙党组织交给我的任务。交朋友啦，贴宣传品啦，真是忙得不亦乐乎。”
    有一次，把党的一份宣传品，贴在大标语牌上，此外，教室门口、饭堂、邮局等地都贴了。第二天又挤进人群去看。
    十年浩劫时，沈容和李普在南方，备受折磨，后来有幸“解放”。1974年，他们从广东调回北京，在月坛北街五号新盖的宿舍楼安家。1976年10月7日，即“四人帮”就缚的第二天，李普奉命参加五人小组，进驻新华社总社。后来，沈容也参加中宣口工作，进钓鱼台办公。关于“四人帮”的兴衰过程，沈容在《红色记忆》中根据亲自见闻，不乏生动有趣的侧写。她还用闲笔记述了有幸相识的几位邻居的散忆等等。为免引述冗繁，这里只略引闲笔述及一些情况。
    有一位邻居，新搬到他们上一层的五楼居住。原来这里是毛泽东的秘书张玉凤的家。这是由北京市委第一书记兼市长吴德派秘书来看房选定的。住的是张玉凤的父母和其他家人。张玉凤也常到沈容家借打电话，彬彬有理。她的电话大体有两个内容：一是老人家看电影看完没有，二是要车来接她。看来她时常见缝插针式的回家省亲。1976年7月唐山大地震，市民纷纷找邻近空地搭防震棚。当时就由部队为张家在邻近球场上搭了一个很大的帐篷，“真够气派”。不但床褥桌凳都搬了下来，煤气罐、炉子、橱柜全备不缺。另有一位女士，也常到沈容家借打电话。她和张玉凤神态不同，“目中无人，昂首阔步，打完电话就走，那真叫傲气”。她在北京外语学院学习，有乘红旗车上学并叫老师单独给她讲课的身价。在毛泽东病重的时候，她匆匆出嫁，据悉嫁给一位老将军的儿子。沈容曾躬逢其盛，亲眼看到一位老态龙钟的军人吃力地爬上五楼，取了铺盖卷扛下楼去。沈容不禁嗟叹道：“让司机和警卫员在楼下等着，老将军自己来干这种重活。对自己的儿媳这么着，是不是太那个了一点？”这位女士，沈容没在书中指名明言。
    周恩来总理逝世，万民悲痛。《红色记忆》中记载说：“种种限制，使悲痛的群众很不满。张玉凤的小叔子经常来我家串门。这时，他来我家给张玉凤打电话。他说，他们工厂的工人要求在工厂设置灵堂悼念周总理，要求延长遗体告别时间，增加遗体告别的人数。张玉凤说，让她请示一下。我们都紧张地等着她请示的结果。不一会儿，张玉凤的回话使大家都很失望。她说：‘请示过了，只能照报纸上规定的办法办。’”与此同时，《毛泽东传》中所录的张玉凤的回忆说，她曾冒昧地请示毛泽东：“去参加总理的追悼会吗？”这一问，毛泽东非常伤感，痛苦而又吃力地说：“我也是走不动了！”张玉凤两次请示的回应，都是事情的一个侧面。两个侧面合起来，就构成较完整的当时实态，构成了历史。《红色记忆》在这里提供了一个历史注脚。
    《红色记忆》中不乏相似的历史注脚。她记录的1946年11月，刘伯承将军向沈容和李普介绍在滑县战役中运用“猛虎掏心”打法，就是另一个佳例。
    沈容写道：“后来我知道，他是常常用这种打法的。大凡作战，国民党军队进入战场，总有两支或几支部队摆在前面，指挥部总是摆在后面一些，或多或少呈一个倒‘品’字形。所谓猛虎掏心，就是监视它的先头部队，出其不意打掉他的指挥部……他微笑着说：‘我们的打法也（下转58页）（上接61页）怪，我们不理会那些伸出来的手，从他们的手边擦过去，穿过他们的小据点，一下子抱住他的腰，猛虎掏心，打他的根。’他接见我们的时候，这次猛虎掏心已经得手，一下子消灭了蒋军的旅部和总队部，活捉了他们的旅长、副旅长和总队长。”她在这里记述的刘帅的兵法论释，提要钩玄，深入浅出，精彩夺人，可入人物史传，可入兵法军史，当然还要加以铺述。
    沈容大姐的《红色记忆》具有一种特殊动人的明谧气息。它娓娓言来，毫无造作，朴素澄净，朗润自然。看来似不吃力，实际蕴藏着很强大的力量。因为它是以丰富、真切的亲身遭际和见闻组织起来的，是以敏锐的观察、细致的注意、平等清醒的心态和深沉的感受交相融注而熔铸出来的。行文中，有时还藏着一点幽默，使人更感亲切。
    近年来，我们有幸读到几位文苑女高手提供的文学精品，杨绛是一位，章诒和是一位，现在又见到沈容大姐的佳作。她们都在记叙性散文的途径上，鼎足而立，开拓出一股新鲜的文风，形成一道亮丽的风景线。
    千古文章未尽才，谦挹虚怀的沈容大姐，尽管大半生都出入于文字因缘，却没有出过集子。《红色记忆》中的文章，原也没有打算出版，只是写给家人共赏，亦以自娱。恰好给友人看到了，惊知她原来还有这些个精金吉玉，大加怂恿促成。沈容大姐是个随和人，就同意出版了。她辞世前，幸好还看到了书的清样。她以前还表示过，曾经想到二十来个题目，以后还可以慢慢挤些时间着笔，谁知糊涂天却夺下了这支笔！她的老友高汾亲自送来挂在灵堂的挽联：“生花妙笔似君当年风采，欲雪寒天是我此刻心情。”
    唉，永远的沈容大姐！永远的《红色记忆》！

    （责任编辑萧徐）

[1]


首页 -> 2005年第6期

中国历史上第一次防空大演习

作者：王作化

字体： 【大 中 小】

    1934年，正当日本加快侵略步伐全面进逼华北之际，南京国民政府在全国抗日浪潮和政府及军界有识之士的推动下，于11月21日至22日在南京举行了中国历史上第一次防空大演习。参加演习的军兵种和政府各部门及民防组织人员之多、组织协调之复杂也是新中国成立前绝无仅有的。
    30年代初，日本侵华气焰甚嚣尘上，日军在1931年发动“9·18事变”鲸吞东北后，1932年又挑起了上海1·28事变，接着于1933年上半年又集中优势兵力侵占热河，向长城一线发起大规模进攻，把侵略矛头指向整个华北。在淞沪和长城抗战中，尽管中国军民进行了顽强抵抗，但日军凭借优势装备尤其是强大的空中力量，使中国军民遭受惨重损失，包括蒋介石嫡系中央军在内的许多成建制部队在日机的狂轰滥炸下伤亡殆尽，牺牲极大。
    而此时的蒋介石正集中精力忙于剿共，把有限的金钱都用来购买枪炮对付毫无空中力量的红军，哪有闲钱去买昂贵的飞机用于国土防空？到长城抗战结束时，中国的各型飞机不足300架，而日本仅作战飞机就有2700架。日军依仗空中优势在中国的天空耀武扬威，日本飞机可以成编队地在长城沿线和平津地区飞行，甚至可以家常便饭似的飞临中国首都南京进行侦察。而中国的国土防空却是一片空白，许多重要城市和要点目标连最起码的防空设施如高射炮、高射机枪和防空洞都没有。日本军方头目甚至狂言：战争如果全面爆发，仅靠轰炸就可使“国民政府和支那军彻底丧失抵抗意志”。
    面对日本嚣张的侵略气焰和巨大的空中威胁，国民政府许多有识之士和广大爱国人士纷纷要求政府高层采取措施加强国土和城市防空。国民党军界智囊蒋百里将军和在德国学习防空回国的黄震球将军专门面谏和上书蒋介石，强调对日防空袭作战的重要性，急切要求政府迅速建立有效的国土防空体系。宋庆龄、何香凝和社会各界爱国人士还纷纷捐款购买飞机保卫国家领空。一心剿共的蒋介石虽然对抗日持消极态度，但对日本频频加快的侵略步伐和巨大的空中威胁不得不予以重视，尤其是淞沪、长城战役中其嫡系精锐部队在日军飞机狂轰滥炸下遭受的严重伤亡使他对全面战争一旦爆发首都南京的安全十分担忧。在日本侵略和全国抗日呼声的双重压力下，蒋介石被迫把国土防空提到议事日程。鉴于当时国家防空力量异常薄弱，人才、经费、材料极度缺乏的实际，乃责成其军事部门直接在南京筹组防空建设事宜。1934年1月，南京军事委员会下令将高射炮教导队、防空研究班、防空军士队合并，在杭州笕桥成立防空学校，任命黄震球为该校校长，以培养防空专业人才。不久，蒋介石又接受了黄震球关于组织防空演习的报告建议，特命黄震球具体负责组织筹划“首都防空演习”。
    黄震球，字剑灵，出生于广东省嘉应州（今梅州市梅县）松源镇。13岁考入广东陆军小学，先后毕业于湖北陆军预备官校、保定军官学校。早年加入同盟会，大革命时期参加过讨伐叛军陈炯明和北伐战争的诸多战役，曾任国民革命军师副官长、旅长、师长。1931年赴德国学习防空。后又随张发奎等人到欧洲考察防空事务。1934年回国后出任防空学校校长等职。抗战爆发后，先后任军委会防空副司令、航空委员会防空总监、后方勤务总司令等职。
    为加强这次演习的组织指挥和力量协调，蒋介石还特令军委会办公厅主任钱大钧专门召集军委会有关部门和行政院、监察院等五院院长开会，专题研究防空演习事宜。黄震球在这次会上就防空演习计划和实施方案作了详细报告。在大敌当前的形势下，与会官员一改过去相互推诿扯皮的做法，很快就演习的组织实施达成共识，经过讨论研究做出以下决定：1、由防空学校召集驻南京地区的军、警、宪及各政府机关有关人员在杭州接受短期防空集训，熟悉演习预案和应办事项；2、立即着手建立南京地区民众防护团和通信单位接受防空训练和统一指导；3、加强民防勤务训练，由防空学校负责派员来南京对基层单位民防人员进行训练；4、一切准备工作包括人、财、物、组织、技术、训练等，务必于演习之前筹备完成。
    随后，南京国民政府又征调了京沪杭铁路、公路沿线及江苏、浙江两省的各电报、电话工作人员到防空学校接受防空情报训练，随即加以任务编组，并派遣当时仅有的高炮部队和高机分队先期开赴南京地区构筑阵地，开展对空射击训练。同时集中中央军校、步兵学校、教导总队、江宁要塞及南京各机关学校的防空工作人员进行先期训练，并成立有航空委员会和空军人员参加的演习协调小组，以加强陆空协调联系，实施统一指挥。
    南京防空大演习采取统裁及派员方式进行裁判。统裁部由军委会参谋本部次长贺耀祖任统裁官，南京警备司令和警察厅长任副统裁官，下设包括全盘指导班、航空组、高射炮组、防空小炮（高射机枪）组、通信组、灯火管制组、交通管制组、警备组、警报组、烟雾组、消防组、救护组、防毒组、工务组等。各组评判官由南京市长、内政部和交通部次长、南京警备司令部参谋长、航空学校和防空学校、炮兵学校、警官高等学校校长、兵工署和卫生署署长、津浦路管委会委员长及南京发电厂厂长等担任。演习根据不同内容，还将整个参演地域划分为防空监视地带、飞机战斗地带、听测地带、高射炮射击地带、警备区、灯火管制区等，并将设于南京鸡鸣寺的防空情报所作为此次防空大演习的总指挥部。
    在各项准备工作完成后，1934年11月21日—22日，防空大演习在南京地区正式举行。21日上午7时40分，设在鸡鸣寺和南京下关电厂主厂房顶部的日造立式防空警报器凄厉地响起，紧接着，演习指导班派出的广播车在南京各主要街道和居民区广播演习注意事项，敦促市民遵守演习规则。相关演习地段正在上班、街上行走及家中的市民在工作人员的指导下，紧急跑向防空掩体或安全地带进行隐蔽。南京各重要路口由全副武装的宪兵和警察实施戒严和交通管制，胸佩演习标志的工作人员，迅速指挥着来往车辆和人群进行疏散隐蔽。
    不久，空袭紧急警报声再次响起，随后空军编队飞机飞临南京上空，剧烈的模拟爆炸声震得大地都在颤抖。轰炸声中，南京各要点的防空高炮、高射机枪响成一片。有几幢楼房被“敌机”击中，顷刻间黑烟滚滚，十多辆消防车鸣着刺耳的警笛赶到被炸现场开始灭火工作。烟雾弥漫之中，几辆救护车也赶赴现场抢救“伤员”。21日夜晚，当空袭警报声又一次响起时，实行灯火管制的整个南京及周围地区顿时一片漆黑，人们再次从家中跑出在臂扎白巾的工作人员指导下进行空袭隐蔽。演习区域上空飞机轰鸣，地面炮声隆隆，探照灯光柱四射，军警的警笛声和消防车、救护车的鸣叫声交织一片，整个南京地区笼罩在一派“战争”气氛之中，演习场面颇为真实壮观。
    这次演习共分五次进行，第一次从21日上午7时40分开始，演习内容为民众防护和防空部队对空作战。第二次从当日下午2时开始，内容侧重于分区施放烟幕弹，扰乱敌机视线。第三和第四次为21日夜间，内容侧重灯火管制、高炮与探照灯协同动作及试放照明弹。第五次于22日上午8时开始，演习重点为消除空袭后果。参加演习的部队有防空飞行队、防空监视哨队、15高射炮营（附照测队）、高射机枪队、交通管制和灯火管制大队、消防和防毒、伪装、救护、工务大队以及各警备、警报、通信部队等。这次演习不仅规模较大，而且涉及地区广泛，包括南京、扬州以及江宁、江浦、仪征、六合、滁州、采石矶、芫湖、溧水等县以及京沪铁路、京杭公路沿线和长江下游沿线部分地区的重要政府机关、学校、厂矿及居民区都参加了演习。
    这次防空大演习，引起全国各地的高度重视，有21个省、市派代表抵南京现场参观，各大报刊都给予重点报道，进行防空知识的宣传。同时它也引起了国外的极大关注，不仅美、英等西方国家派出军事观察员前往观察，而且蓄谋发动全面侵华战争的日本也派出大批间谍其中包括南造云子、川岛芳子等高级特工乔装成新闻记者或假冒其他身份，或明或暗地前来侦察窥伺，收集相关情报。南造云子就是在此次演习后策反了国民党行政院主任秘书黄浚父子，为窃取国民政府核心机密埋下了伏笔。
    在南京防空大演习的影响下，国民政府又于1935年11月28—30日举行了京杭镇联合防空演习，重点演练了监视哨所勤务、夜间灯火管制、空中及地面战斗、各防空协同动作以及警备勤务等。随后各省、市也相继举行了一些防空演习，其中规模较大的有1936年7月的长沙防空演习、1937年1月的武汉防空演习和5月开封、郑州、巩县、洛阳的防空联合大演习等。根据这几次防空演习的经验，国民政府还举办了防空巡回展览，产生了积极的社会影响。
    南京防空大演习是中国历史上第一次国土防空实地演习，也是一次较为成功的大规模城市防空演练，它不仅增强了当时人们的国土防空意识和防空知识，而且为全面抗战后的城市防空奠定了基础。1937年“八·一三”事变后，日机空袭南京达4个月、118次之多，但“死伤的数目并不大，政府也照常指挥全国作战，并不曾因空袭而受影响”。随后的战时首都重庆被日寇定为“航空进攻作战”的首要目标，但仍顽强抗击日机“战略轰炸”、“无区别轰炸”、“月光轰炸”、“地毯式轰炸”等狂轰滥炸长达5年半之久，在血与火中表现了中华民族不被任何强敌所压倒的英雄气概。为了纪念这次南京防空大演习，1940年国民政府颁布命令，将每年11月21日这天定为“防空节”。

    （责任编辑李晨）


首页 -> 2005年第6期

抗战劲旅税警总团

作者：范国平

字体： 【大 中 小】

    税警总团是宋子文在1932年任财政部长期间建立的私人武装。顾名思义，应该是一支用于缉私征税的非正规部队。但是在宋子文的苦心经营下，变成了一支连当时甲级正规军都无法比拟的精锐部队。
    税警总团是拿每年摊还八国银行团借款的盐税剩余款项做给养的。一切编制、装备、人事全凭宋子文意愿行事，别人无权过问。蒋介石以为只是一支无足轻重的小部队，不以为意。蒋手下的特务机关虽然神通广大，但也不敢在太岁头上动土，搞不好要引火烧身。谁都知道蒋介石的婚姻是政治婚姻，蒋要借助宋氏家族与美国联系。宋子文历来不买老蒋的账，两人意见不和时，宋子文敢当面掀桌，蒋无可奈何。宋子文就乘机把一个微不足道的税警总团搞成一支精悍的武装。
    税警总团建成时下属五个团，加总团直属部队，相当于六个团。团的编制相当庞大，每班有士兵十四人，每班配备轻机枪一挺，六班为一排，三排为一连，每连共计252人，相当于甲级正规军两个连。一营辖四连，另配六零炮两门。团统辖三营，另配特种兵连七个，每团战斗兵员共5000余人。总团部直辖特务营、高炮营、炮兵营、通讯营等七个营。整个总团拥有兵力三万余人。
    宋子文本想用税警总团作为自己的军事资本，可惜有意栽花花不开，无心插柳柳成荫。他用来争权夺利的私家军队，在后来变成了一支抗战劲旅，屡建功勋，并培养了一代虎将、有“中国隆美尔”之称的孙立人将军。这也算是身为政府大员的宋子文，为国家作的一点贡献。
    1932年，宋子文曾经与退居关内拥兵30余万的张学良和拥兵10万的热河省主席汤玉麟联系，想把税警总团调到华北前线抗日。被蒋介石发觉，被迫去职，“出国考察”。
    宋子文特别注意税警总团的人才的选拔，高级军官全部由他亲自网罗，亲手提拔。第一任、第四任总团长温应星、第二任总团长王庚，都是美国西点军校毕业生。第三任总团长莫雄，北伐战争时在张发奎第四军中是一员勇将。还招揽了孙立人、赵君迈担任团长。从日本士官学校毕业的宋的妻兄张远南也跑到妹夫麾下担任了团长。高级军官非亲即故，其中很多人还是很有统驭之才的。排以上军官大部分由留美学生担任。另外还有一个由八名德国军官组成的顾问团。
    尤其值得一提的是，宋子文大力支持孙立人（清华大学、美国维吉尼亚军校毕业，任第四团团长）努力施展自己的军事才能，千方百计训练部队。孙将军把中国传统教育和美国军校的教育方式结合起来，制订出适合自己部队需要的训练制度和方法，形成了一套与国军其它部队不同的训练操典，被大家称为“孙氏操典”。所属部队按照“孙氏操典”进行严格训练，官兵无论是文化水平，还是学科、术科水平，乃至专门的缉私技术都比较高。

    税警总团武器装备均由财政部自行采购，精良程度非一般部队可比。博采欧美军事强国之长。开始主要采购美国武器，装备欧立根防空机炮、维克斯两栖战车，步枪主要是德制1924年式标准型毛瑟系列枪或比利时的FN1924/30步骑枪。到后来，国民党政府允许税警总团拥有德国正规军的武器装备。步枪主要是德制1924年式标准型毛瑟系列枪，轻机枪多是进口的捷克ZB26，重机枪则多为马克沁二四式水冷式重机枪，手枪自然是名闻遐迩的7.63毫米毛瑟M1932，甚至还配备有“卡登·罗伊德”超轻型坦克。
    经过宋子文和手下将领的锐意整顿，税警总团成为了一支绝对的“非正规军”的精锐部队，这为以后成为抗战劲旅打下了坚实的基础。
    “一·二八”事变前夕，税警总团大部分驻守在上海及浦东一带，第一团驻徐家汇，第二团驻南翔，第三团驻闸北，第四团驻清东，总部设在徐家汇。在日军突袭上海时，宋子文毅然把税警总团毫无保留地拉上了抗敌的第一线，并亲自颁布了作战命令。
    税警团没有用自己的番号参战，因为怕八国银行反对，停拨其余经费。2月中旬宋子文决定驻闸北的税警三团和驻在南翔的税警二团，统归第十九路军指挥，参加抗战序列。后来，当第五军驰援上海抗战时，税警团的参战部队就又改为第五军第八十七师独立旅，以原税警团总团长王庚为旅长，同时接受第五军指挥。当时税警团参加了守卫龙华机场等战斗，许多官兵英勇无畏，奋勇杀敌。税警二团二营官兵在战斗中，几乎全部壮烈牺牲。可惜的是，由于后来税警总团指挥官内部不团结，严重削弱了其战斗力。

    尽管内讧如此，当时这支部队还是给侵沪日军以很大杀伤。
    淞沪协定签订之后，税警总团调离上海，开赴苏北徐州以东两淮地区整训。莫雄在宋子文和德国顾问团的支持下，在海州郊区建立了一个军官队和军事总队，轮流抽调军官、士兵，加强射击训练。孙立人的第四团训练尤其勤奋。1933年税警总团调江西剿共。期间参加剿共的共48个单位举行射击比赛。孙立人税警第4团占了个人前十名的7位，并夺取团体第一名。刘勘83师在七琴吃紧，在税警第4团赶来增援前就转移了。孙以一个团接下一个师也不行的防地，打破红军的夜袭和粮食封锁，迫使红军放弃对七琴的争夺。税警总团的兵员和指挥官的素质可见一斑。
    据莫雄将军讲，在淞沪协定之后，美国人曾答应给宋子文（宋说是给中国的）五百架飞机（当时中国只有100多架战机），宋子文立刻叫下属在淮北云台山川西附近营建一个周围60里的大型飞机场。建筑材料先于飞机运到，有足够税警总团三个团驻扎的新型活动木营房，地毯、电话一应俱全。这些东西其他部队见都没见过。不久，宋子文又从法国、捷克等国不断购进大批包括装甲车在内的新型武器，进一步加强了税警总团的战斗力。
    “一·二八”事变以中国方面的让步得以解决。此时宋子文已经深刻地认识到日本的严重威胁。他置蒋介石“攘外必先安内”于不顾，要求抗日救亡，几度飞往北平与张学良、汤玉麟会谈，并在国际上大力宣传日本的侵略罪行。为应付华北突发事变，他与陇海铁路局局长钱宗泽秘密商妥，备足30多列车，集中于海州，把税警总团一下子全部运到郑州，准备开赴北平。此事被河南省主席刘峙发觉，打电话告知蒋介石。蒋大发雷霆，说叫税警总团开回原防，否则缴械。再次担任总团长的温应星不敢违抗，率部返回。宋子文的一系列活动和态度，加上他拒绝为蒋介石剿共增加军费，影响了蒋介石的战略部署。蒋非常恼火，逼宋辞去财政部长职务，“出国考察”。他当然容不得非嫡系的强大军队的存在，1934年命令当时驻防徐州的第二师师长黄杰接任税警总团总团长。宋子文苦心经营的军队，被蒋介石轻而易举地吞并了。然而，黄杰不久迷恋于蓝衣社活动，疏于本职，导致税警总团训练松弛，战斗力有所下降。但是第四团在孙立人将军的领导下，一如既往地保持了原有的风格。
    1937年，卢沟桥事变爆发，中国人民的抗日怒火像火山一样喷发出来。淞沪会战开始，税警总团配属张治中第九集团军参加淞沪抗战，编为一、二两个支队，司令官分别为何绍周、王公亮，总司令黄杰。税警总团参加了蕴藻浜、苏州河以南防御等战斗，将士作战十分英勇，给日军重大杀伤，最后由于伤亡过大而撤退。孙立人的税警第4团在蕴藻浜和大场两处战役中脱颖而出，孙因作战有功而被提升为第二支队少将司令。

    10月30日，日军向苏州河以南发动攻势，以税警总团所在的周家桥地区战斗最为激烈，税警总团接连击退日军七次强渡。但日军最终还是在猛烈炮火的弹幕射击掩护下渡过苏州河，黄杰亲赴第一线指挥，双方在刘家宅反复争夺，阵地几度易手，每楼每屋都是经过激战。周家桥地区成为整个淞沪会战中日军死伤最重的战场之一，最终刘家宅和周家桥两村因守军税警总团死伤惨重而失守。孙立人率部防守苏州河周家桥一线，与日军血战两周，被日军迫击炮击成重伤，全身中弹片十三处，昏迷三天，被宋子文送到香港治疗。次日36师赶来增援，与税警总团联手反击，鏖战终日，仍未能夺回刘家宅。11月3日，日军继续猛攻税警总团阵地，第5团团长丘之纪阵亡，全团官兵死伤过半。第4团随即投入战斗，以凌厉的反突击攻入刘家宅，但只夺回了南侧一半的民宅，日军据北侧民宅顽抗，双方在村内逐屋逐室争夺，战况极其惨烈。战至18时，税警总团终因伤亡太大而由36师接替周家桥一带的防务。
    在淞沪会战中，税警总团将士浴血奋战，奋勇杀敌，遭受严重伤亡。会战结束不久，黄杰被第三战区长官顾祝同拉拢，将税警总团余部编为四十师，而五千余伤员就不管了。孙立人伤未痊愈即赶往武汉，即以这五千人为基础，于1938年3月重建税警总团，招纳旧部。不久又率部参加武汉会战。到1941年底，所部第2、3、4团和直属队改编为陆军新38师。新38师编成后参加军政部战力校阅,名列第一，编入缅甸远征军，战绩辉煌。后编为新一军，成为国民党五大王牌主力部队，最后在辽沈会战中被歼灭。

    （责任编辑李晨）


首页 -> 2005年第6期

民主监督和监督民主

作者：徐迅雷

字体： 【大 中 小】

    民主监督？监督民主？这是一个问题。
    据《望》第50期的报道：继黑龙江原省长田凤山和原省政协主席韩桂芝案之后，不久前，黑龙江省又有5位副省级和一批地市、厅局级干部纷纷落马，引发黑龙江省“政坛地震”。那么，一些“问题官员”为何都能在人大获得高票通过？接受采访的一些人大代表说，本来有些人可以在人大划票阶段被选下去，可是在韩桂芝等“问题官员”坐镇进行“权力监督”之下，“民主监督”也就形同虚设了。
    民主监督是社会主义政治文明的具体体现，民主监督的重点是人民群众对领导干部的监督，也就是说，“民主监督”是监督“领导权力”的。然而，“民主监督”在实际操作中，位高权重的官员竟然能够轻而易举地将其转化为“权力监督”。“民主监督权力”就变成了“权力监督民主”，“民”监督“官”转化成“官”监督“民”，“下”监督“上”颠倒成“上”监督“下”，这样的政治生态，无疑是可怕的。
    在这样的生态环境中，操作层面的“制度设计”就千奇百怪了。一位人大代表说，此次落马的一位副省级干部在当初人大对他进行投票选举时，划票方式发生了变化，即同意的不划任何标记，不同意的划“ × ”，弃权的划“○”。也就是说，只要你一动笔，就表明你不是不同意就是弃权。“代表们一个挨一个端坐选举会场，哪怕不是很大的动作，主席台上的人也会看得清清楚楚。会场两旁的过道到处是相关部门的工作人员，他们不停地来回走动。”许多代表划票那天根本就没带笔，因为不需要带也不敢带，拿到选票后就直接扔进了票箱；有的代表为避免被怀疑和“党组织”不保持一致，进会场时干脆不穿外套以表明自己没有带笔！
    可见，当权力监督民主，当贵而重的权力严厉地监督脆而弱的民主，“民”其实已经难“主”了。“民主”之虚设，“官主”必兴旺。“官主”全方位全天候贯穿官场，腐败必肆虐。“用民主监督来预防高官腐败”，被称为“我国反腐的战略转变”，但落到实处实在不易。民主监督要制度化、规范化、程序化的诉求，已经说了又说了，然而总是难以抵达终极目的。
    黑龙江省高官腐败引发的“政坛地震”，让我们看到民主选人、民主用人的核心问题。都说“重大决策前要经过民主程序”，这当中有两方面问题是需要深究的：其一，“重大决策”是否包含“用人决策”？其二，“民主程序”是动真格还是动“假”格？近年来审计署的监督卓有成效，但我们要明白，审计监督的是“花钱”，而比“花钱”更重要的显然是“用人”。对“用人”怎么“审计”、如何监督？这里没有更好的制度设计，这里存在一个深邃的空白。在现有的制度环境下，各地轻易能将“一元化领导”异化为“一人化领导”，“问题领导”提拔“问题官员”，“问题官员”保驾“问题领导”，竭力将民主选举纳入自己的封闭循环之圈，公共权力大片大片地遭遇大面积污染，就成了必然的趋势与后果；所谓监督，大抵成了事后、圈外的无力之举。
    “监督”的制度设计，其本质应该是“制约机制”的建立和完善。监督是净化权力的表象，制衡是净化权力的实质。通常我们说“只有民主监督才不会人亡”，其实更本质的是“只有权力制衡才不会政息”。没有完善的权力制衡制度，其结果往往就是：“监督”几近形同虚设，“民主”几乎成为儿戏。
    巴尔扎克曾说过一句很精彩的话：“当每个人都可以攀登政权的桅杆摘彩的时候，那就没有什么特权了。”想想吧，“每个人都可以”，那是多么伟大而激动人心的时刻！

    （本文原载《改革内参》2005年第7期）


首页 -> 2005年第6期

一阕满江红　说破岳飞冤

作者：李凯源

字体： 【大 中 小】

    以诗词形式评说史实，臧否人物，阐释哲理，是我国古典诗词的一大特点。秦桧以“莫须有”的罪名，在风波亭杀害民族英雄岳飞父子，似乎已成定论。所以，西子湖畔岳飞墓对面，铸有秦桧、王氏夫妇跪地的铁人，任人唾骂。但后人在斥骂秦桧的同时，也提出了一些疑问。秦桧虽为宰相，位高权重，但他能将一位声名显赫，官至太尉、少保兼黄河南北诸路招讨使，在前线率兵作战的大将随意召回，并罗织罪名予以杀害吗？如果没有皇帝的授意，恐怕他不敢、也不能胆大妄为，杀害岳飞。
    南宋词人张元干于岳飞被害当年，就在《贺新郎》词中写出“天意从来高难问，况人情老易悲难诉”的句子，暗示至高无上的皇帝，其内心深处的想法，一般人是难以窥测的。叶绍翁在七律《题岳王墓》中也说：“万古知心只老天，英雄堪恨复堪怜。”欲说还休，难以明言。只有改朝换代四百年以后，明代文征明才以一阕《满江红》，把风波亭冤案这层窗户纸戳破。
    文征明的《满江红》为：“拂拭残碑，敕飞字，依稀堪读。慨当初，倚飞何重，后来何酷！岂是功成身合死，可怜事去言难赎。最无辜，堪恨又堪悲，风波狱。岂不念，封疆蹙！岂不念，徽钦辱！念徽钦既返，此身何属。千载休谈南渡错，当时自怕中原复。笑区区，一桧亦何能，逢其欲。”这阕词矛头直指宋高宗赵构，把秦桧置于从属地位，确是一语中的，让人震悚。上半阕指出宋高宗赵构对岳飞先倚重、后残杀的事实。从出土的石碑上还可以看到当初赵构为岳飞题写的“精忠岳飞”四个字。既然当初倚靠岳家军大战金兵，为什么还要加害于他呢？难道真的是打败敌寇、取得胜利，就该死吗？岳飞入狱后，大理寺官员都认为岳飞无罪。韩世忠质问秦桧时，秦桧的回答是：“其事体莫须有。”不久，未经审理，岳飞父子即被暗杀于杭州附近的风波亭处。忠臣良将已然被杀害，再说什么话也难以挽回了。可恨、可悲的风波冤狱，面对当初御敕的“精忠岳飞”，更显出赵构的阴险虚伪。下半阕则分析，赵构为什么非要将已经取得节节胜利，直逼金军后退，不日即可渡过黄河、收复失地的岳飞，在一天之内连发十二道金牌，把他从前线召回。后世曾有人说那十二道金牌是秦桧伪造的。秦桧敢假传圣旨，要前方停战，把统帅召回吗？其实都是赵构的主意。词中反诘，难道赵构的父亲宋徽宗赵佶、长兄宋钦宗赵恒被金人于靖康二年（1127年）俘往东北五国城（今黑龙江依兰。后来徽、钦二帝均死于此地），赵构就毫无亲情，不知挂念和羞辱吗？就不想复兴北宋王国吗？“念徽钦既返，此身何属。”这句话切中要害。徽宗被俘时45岁，钦宗仅27岁，如果真的打败金人，请回父、兄，那么谁当皇帝呢？还有自己的位子吗？其时，作为徽宗第九个儿子的赵构，以康王身份，从汴梁（开封）南逃至临安（杭州），继承皇位，称为高宗，在南宋小朝廷偏安享乐，哪里还顾得上亲父、兄。而岳飞一片愚忠，在《满江红》中赤诚表白：“靖康耻，犹未雪。臣子恨，何时灭。驾长车踏破，贺兰山缺。壮志饥餐胡虏肉，笑谈渴饮匈奴血。待从头、收拾旧山河，朝天阕。”这里的“天阕”指的是北宋王朝的皇帝钦宗赵恒。而赵构想的则是“千载休谈南渡错，当时自怕中原复。”南辕北辙，岳飞想的是国仇帝恨，复国兴邦；而赵构却只想求和，保住半壁江山，当个儿皇帝，苟且偷生，极尽享乐，他能不把主战复国可能有损帝位皇权的岳飞除掉吗！至于后人把杀岳飞的一切罪过都归于秦桧，实为颠倒主次，重小轻大。他们或为维护皇权，为尊者讳；或媚上邀宠，求官进爵；或难得糊涂，巧于全身。“笑区区、一桧亦何能，逢其欲。”一个小小的宰相秦桧，他能有杀害岳飞的能耐和权力吗？他只不过是揣摩透了高宗赵构的心理，投其所好，逢迎拍马，为他除掉了绊脚石岳飞，维护了他的利益，也为自己取宠升官铺上了红毯而已。秦桧卖国利己、奸诈狠毒，应该钉在历史的耻辱柱上。而断送北宋、牺牲父兄，杀害忠良、苟且求荣的赵构，也应还其阴险狠毒、虚伪丑陋的本来面目，予后人以警示。
    隔代修史，千古论人。四百年以后明代的画家、诗人文征明的一阕《满江红》，仅用93个字就真实、犀利、一针见血地说破岳飞风波亭冤案的事实真相，有情、有据、有理、有力，有侠肝义胆，有哲思禅悟，实乃论史之妙笔、千古之绝唱。

    （责任编辑李晨）


首页 -> 2005年第6期

深情怀念毕列爵老师

作者：林　晰

字体： 【大 中 小】

    印度洋海啸大灾难发生的前4天——2004年12月22日清晨，毕列爵老师在武汉与世长辞。他是湖北浠水县人，享年88岁。当天晚上，中科院水生生物研究所胡征宇同志用电话传来这一噩耗，令我悲痛不已。
    我同毕老师交往60多年，除“文革”的一段时间外，我们师生之间几乎未曾断过联系。那还是抗日战争的1943年，我就读于昆明五华中学高三班，他是我的班级主任。当时，西南联大一些师生在这所学校任职或兼课，其中有大名鼎鼎的朱自清、潘光旦、吴征镒等教授，还有王瑶、汪、张澜庆、毕列爵等联大各科系的研究生，后来他们都成为国内著名的大学教授。毕先生是学生物学的，他讲课认真、有趣，往往把活的动植物标本（如蚯蚓、青蛙等）搬到课堂，很受同学们的欢迎。如果说，我现在还有些生物学方面的知识，都是从他那里学来的。他待人特别亲切，既是老师又是兄长，大家因此敬重他、喜欢他。五华中学那时有一个规定，学生每周要写一篇周记，把自己的生活情趣、学习心得、社会见闻以及个人的思想活动写在周记上。这是一个可以让学生充分表达思想感情的场所，也是锻炼写作能力的好机会。给我留下深刻印象的是，毕老师在学生周记后面的批文，往往要写好几页纸，比学生的习作要长出许多，其中有鼓励、有批评、有启示，互相切磋，使师生之间的思想感情交融在一起了。我的父亲每周都要看我的周记，当他发现毕老师的批文写得那么认真，那么热情洋溢，那么入情入理，真使他感动了，他为我有这么一位好老师而由衷地高兴。一天晚上，父亲专门来学校拜访毕老师，他们恳切地谈了好久好久，从此之后也成为几十年可以交心的挚友。
    全国解放以后，我们虽然在两地工作，但书信往来不断。他到北京参加学术性会议，总要打电话通知我去见见面，有时还到我家住一两天。我去武汉或河南采访，也总要找时间去看望他。每次见面，聆听他的教导，总会有收益。一般说，他说起话来总是滔滔不绝，话题的范围很广，除了他的专业自然科学以外，还涉及天文、地理、宗教、教育、文学、艺术、中外历史诸多方面，是一位十分博学而又健谈的人。他十分关注社会上的一些动态，对某些官员的不正之风深表不满，特别是痛恨那些贪官污吏；他还多次谈及中华民族当前最需要的是“忧患意识”，应当时刻恐惧自己在国际竞争中被甩下，那种陶醉于取得的成就是全然没有根据的，言谈间充分表露了一个正直的知识分子的爱国主义情操。
    毕先生1942年毕业于清华大学（即西南联大）生物学系，终生从事生物学的教学和研究工作，是我国著名的藻类学家。解放初期，中南军政委员会农林部要调他去担任水产处处长职务，他拒绝了。他认为，最适合自己的岗位是学校，是他所热爱的教育工作。他一生始终保持着旺盛的工作热情，水生生物研究所的同志说，“他从来没有享受过真正意义上的假期和周末，他的工作室就是他生活的全部”。他的足迹遍及我国西南、中南地区的山川和湖泊，对我国的动植物进行实地考察和研究，写有大量的调查报告。1983年在《武汉植物学研究》杂志上发表的《从19世纪到建国之前西方国家对我国进行的植物资源调查》一文，是他参阅了83种中外历史文献资料后写成的，这说明了他做学问的严谨和刻苦。在他年近古稀之时，还坚持给湖北大学生物系的学生讲课，带领学生深入神农架和三峡地区做藻类作物的标本采集和研究。从1979年直到去世之前的25年间，是他从事藻类学研究工作最重要也最出成果的时期。这段时间，他主持或同饶钦止教授、黎尚豪院士合作编著了《中国淡水藻志》五个卷册。毕先生倾注全部心血和他自己的财力搜集和整理了中国藻类分类学和有关文献资料（现存中国科学院图书馆）。这套资料是目前我国最为完整的一套藻类分类学文献资料。为此，朋友和学生们称他为“藻大王”，这是一个多么亲切和适合他的称号呵！
    我同毕老师始终保持着书信往来。最近几年间，我有意把他写给我的信保存下来。他去世后，我清点了一下，竟有65封之多。一般说，他写给我的信都比较长，内容丰富，很多话充满着哲理，而我比较疏懒，信写得比较简短。我们之间还把自己欣赏的文章或书籍寄给对方，以分享在读书中的喜怒哀乐。2004年初，他把作者谢泳送给他的《思想操练》一书寄给我阅读。这是一本阐述中国近代知识分子心路历程的书，涉及的问题有历史、教育、中国政治制度以及中国知识分子的命运等等。他在这本书的几乎每一页上，都批注着自己的心得和体会，可见他读书之用心和细心。他的这些批注都能给我以启示，往往也把我带入沉思，说明我们的心是相通的。
    2004年11月8日他写给我一封信，距离他去世仅仅一个半月的时间，这也是给我的最后一封信。我摘抄其中的两段，可以说明他是一位多么了不起的“诲人不倦”的大师，他是真正把教书和育人紧紧结合的教师楷模。
    “多年来，我对你这种嫉恶如仇，对不合理的事总是深感忧愤的性格，一方面深感钦佩，一方面也颇有点担心。”
    “我上次的信，只是想劝你要超脱一些，要站在更高一点的位置上去对待这些问题，更要冷静一些去分析这些问题，而不要动感情。这需要两个条件：一要高一点的理论修养，二要多懂一些历史，尤其是中国的历史。用前者可以将问题分析清楚，用后者可以较为正确地理解何以这些问题会发生在中国。——其实这些事绝大多数是中国历史的反复和重复。如此，则自己便多少会冷静地对待这些事绝大多数，而又不是无动于衷。”
    与这封信寄出的同时，还附来他在2001年5月写的一篇《悼周基好友》的文章（注：周先生是西南联大哲学系毕业生，解放后任教于天津南开大学，2001年3月去世。此文曾刊于西南联大校友通讯上）。他在写给我的信中说：“周先生在开始对一些官场不正之风，也是十分生气，但后来他能做到‘不动感情’，而会去冷静观察和分析。周先生曾说：‘按照中国的历史，那些欺压群众、贪污腐化的事，是一定要发生的，要躲也躲不掉。’并为我寄来很多材料，解释这些事情发生的缘由，所以他后来从不生气，我也就慢慢地不生气了。他之所以达到这样一个境界，是因为知道国内外的东西比我多得多，尤其是哲学和历史。”这些话，充满了一位老师对他的学生无限的关怀和爱护之情，信中的言辞，又是那般的诚挚和中肯。什么叫“诲人不倦”？我看这就是吧。
    也就是这封最后的来信中，他第一次跟我谈到了他的病情：四五月间，发现口腔牙龈长了肿瘤，7月份做了手术，原以为无事，上个月被确诊为口腔牙龈癌，已转移到了左颈部（近距离）。信中说：“往下情况如何，我会及时告诉你，对老朋友们，不必故意保密，也不过分宣传，听其自然好了。人总有那么一天，能平淡对待，比背包袱要痛快些。”“将近90岁的人，再多活或少活几年，算不了什么大事。”“我的日常生活自我感觉，一切如常，没有多大变化，每天仍可工作几个小时。”多么安详的心态，多么敬业的精神！
    这段时间，我心里老是惦记着他。12月初，我给他家里打通了电话，当时他正准备去住院治疗，可见病情恶化了。我只同他简短地说了几句话，想不到，半个月后，他就远行了。这次的通话竟成了最后的诀别！在我们以往的通信中，也曾多次谈及生与死的问题。记得他曾对我讲述了一则动人的故事：在一片森林中，有人来伐木，小树见了十分害怕，大树告诉它，这是很自然的事，也是应该的。凡是树，都要为人们（世界）的建设做出自己的贡献，“虽死犹荣”啊！而森林永远不会被消灭的，它还会有下一代来接续下一代。小树想通了，等它长大时，以愉快的心情接受砍伐。显然，毕老师就是以这种认识来接受死亡的挑战。在他看来，死亡就是生命的归属。这种在死亡面前具有安详的心态，也许就是他终生研究生命科学的结晶吧。
    毕列爵老师对于“死”的看法和态度是那么的自然和平静，没有思想包袱，就像一片树叶落下来。我想，他在整个治疗过程中是痛苦的，但精神上是安宁的。我祝福他的灵魂安息！

    （2005年2月21日于北京）
    （责任编辑李晨）


首页 -> 2005年第6期

黄宗羲民主主义思想的社会基础与启示

作者：泰　栋

字体： 【大 中 小】

    浙江省宁波不仅有推动先进生产力的、运用先进文化的、以善于经营乐善好施而闻名于世的宁波商帮，也有对国内和国际文化产生重大影响的代表先进文化的浙东学派，实际上这两者是经济和文化的反映与促进的一个矛盾的两个方面。经世致用，是浙东学派的学术研究的目的和方法，而其思想内涵则更丰富，仅就黄宗羲之《明夷待访录》、《原君》、《原法》等篇章来说，是他个人经历明清之际急剧变化，经过多年反思与探索，萌发了难能可贵的民主主义思想。在明清时代，他的思想成了民主主义的启蒙。黄宗羲的《明夷待访录》中的《原君》、《原法》等篇章所包涵的思想要比法国的启蒙思想家卢梭的《民约论》、《论人类不平等的起源和基础》著作几乎要早一个世纪。

    一、黄宗羲的《原君》、《原法》矛头直指罪恶的君主专制制度

    黄宗羲生活的时代，正如他自己所说的，已经到了“天崩地解”的时刻，是民族矛盾转化为主要矛盾的历史转折关头。1628年，他只身入京，为东林党父辈讼冤雪仇，大闹京师；指点江山，激扬文字；继之甲申事发，清军入京，明朝覆灭，1649年前后，他在浙东舟山一带抗清，十年几濒十死；最后，南明小王朝彻底完蛋，清政权已经稳定，黄宗羲直面时代风云之变幻，著书讲学，进行历史的反思。他一生在哲学、社会科学、自然科学诸方面潜心探索，撰著生涯长达65年之久，著作共计一百二十多种两千余万字，他的《明儒学案》、《宋元学案》以及经文集长达四百八十余卷，晚年自编《南雷文定》、《南雷文约》等等都是他自认为代表他思想的著作，而《明夷待访录》、《留书》等他认为是他的“佐王之略”（前者只二卷，后者只一卷），但却在其中深刻的揭示和抨击了封建君主专制制度，黄宗羲应是中国当之无愧的民主主义思想先驱。
    在《原君》篇中，黄宗羲首先提出“有生之初，人各自私也，人各自利也”，这个天赋人权的命题，即每个人有争生存求幸福的权利；而这个人权却被君主剥夺了。那些君主“以我之大私为天下之大公”，“视天下为莫大之产业”，君主个人把天下当成了私产；将“天下（百姓）为主，君为客”，颠倒成“以君为主，天下为客”；他揭露了君主“屠毒天下之肝脑，离散天下之子女，以博我一人之产业”的罪恶。从秦始皇到康乾盛世，只有黄宗羲才第一次这么深刻地揭露抨击了封建君主专制制度之罪恶，喊出了“为天下大害者，君而已矣”的口号；第一次把皇帝当作“寇仇”、“独夫”！黄宗羲不仅猛烈抨击了封建君主制度，而且在《原法》中激烈地批判了君主个人“藏天下于筐箧”的封建法制，主张“以天下之法”取代“一家之法”，主张“先有治法，后有治人”，在法律面前无贵贱之分。在《置相》篇中，提出了虚君实相的君主立宪类似设想；在《学校》篇中，黄宗羲不仅提出：学校除了传播文化、培养人才外，更应该“公其是非”成为监督辅佐朝政、指导舆论的类似代议机构的场所。尤为可贵的是，他主张学校中也要开设自然科学课程，开创了我国近代学校重视自然科学学科之先河。

    二、产生黄宗羲民主主义思想的经济和文化基础

    明清之际，也就是黄宗羲生活的1610年（出生）—1695年（去世）前后，资本主义的萌芽已经在我国东南半壁破土萌发。江浙一带，特别是杭嘉湖、绍兴、宁波一带工商业繁荣，手工业工场兴起。据乾隆三十五至四十五年间记载，杭州市内外有织机3000部，燃丝车1300部，宁波有织机850部，绍兴有织机1600部，湖州有织机4000部，绸业劳动者2000人。宁波口岸贸易也重新开始活跃，康熙下令开放海禁，指定在广州、漳州、宁波、云台山四个口岸和外国通商。在新兴繁荣的东南工商业和对外贸易以及西方传入的自然科学的冲击下，黄宗羲才会首先摆脱“工商为末”的传统偏见而提出“工商皆本”的思想。
    如果说黄宗羲和张苍水开始是为了忠于明皇朝而反清，张苍水以身殉节，慷慨赴死，名垂千古；那么黄宗羲在反清复明无望，在四明山读书几十年，进行深刻的反思和探索，最后觉悟到无论是明朝的皇帝或者是清朝的皇帝都是“为天下之大害”，都是“寇仇”，是“屠毒天下之肝脑，离散天下之子女，以博我一人之产业”的独夫。
    没有明朝昏君和宦官对忠臣的滥杀无辜（包括对他自己的父亲），黄宗羲也就不可能切身体会到封建专制制度之罪恶，那些皇帝“独夫”，以“非法之法桎梏天下人之手足”，“即有能治之人，终不胜其牵挽嫌疑顾盼”，“深刻罗网，反害天下”，黄宗羲也不会喊出在法律面前朝野贵贱一律平等的口号。
    封建制度的基础是封建土地所有制，地主占有大部分的土地，而农民则没有土地或者很少土地，而中国的封建地主剥削下的农民，虽然名分上是一个自由人，但是仍旧是准奴隶。清康熙时的土地占有情况已出现了“有田者什一，无田者什九”的现象；乾隆时则形成“近日田之归于富户者，大抵十之五六，旧日有田之人，今俱为佃耕之户。”乾隆之宠臣和就占有地亩8000余顷。封建地主占有绝大部分土地，依靠政治和经济特权，通过地租、高利贷、劳役，甚至私设公堂，酷刑拷打，使农民失去了人身自由。而封建君主又“重农（重地主剥削）抑商”，这就是中国封建社会长期滞留的原因。在黄宗羲之后二百多年的马克思就指出东方这种生产方式是亚细亚生产方式，其特点是农民是准奴隶，没有自由，没有生产积极性。而黄宗羲则揭示了这种亚细亚生产方式之所以长期存在的原因，在于封建君主“视天下为莫大之产业，传之子孙，受享无穷”。鲜明地提出要推翻这种罪恶的制度，“岂天地之大，于兆人万姓之中，独私其一人一姓乎！”“向使无君，人各得自私也，人各得自利也！”这就是说，只有推翻了封建皇帝，每个人才有争得生存、幸福的权利。

    三、黄宗羲民主主义思想的启示

    黄宗羲的民主主义思想自然是为封建皇帝所绝对不容而被扼杀的。所谓史称盛世的康熙、雍正、乾隆三代，经历了134年，也就是黄宗羲生活的那个时代，有案可查的文字狱就达100多起，乾隆朝则为文字狱的“盛世”，因一字一句获罪，被杀的数百千计，被监禁流放的则不计其数。封建君主对思想的镇压与扼杀不仅对于生者甚至祸及死者。曾经为乾隆讲过学的沈德潜，仅仅因为一首咏黑牡丹遗诗中，有“夺朱非本色，异种也称王”一句，被乾隆定为是恶毒攻击，开棺戳尸；湖南学政胡中藻诗中仅仅有“一把心肠论浊清”，这个“浊”字加在“清”字头上，被认为是诬蔑清朝，斩而弃市。封建君主大兴文字狱，其目的不仅扼杀民族意识，也在于扼杀民主意识，至于黄宗羲矛头直指君主之说，更被视为大逆不道之事，所以黄宗羲只能把《原君》、《原法》等篇定名为《明夷待访录》，借六十四卦一卦，暗示地下之火，待来日有人寻访。后来，黄宗羲被推为浙东学派之代表人物，主要也是指黄的经、史之学，而《明夷待访录》则是一百多年之后才引起人们的注意，梁启超、谭嗣同特别推崇《明夷待访录》，秘密印发了数万本，四明先哲，今犹在矣！君主专制之祸害使中国落后于世界潮流一个世纪还要多。所谓康乾盛世，南征北战，收复台湾，拓宽疆土，中国的综合国力占到世界的四分之一强（28.7%），比之印度、法兰西和大英帝国三者之和（26.5%）还多。那个十全武功的乾隆给英国国王乔治三世的信中，自大地宣称“天朝物产丰盈，无所不有，原不籍外夷之货物以通有无。”而西方国家从十七世纪开始的产业革命，形成了两股革命潮流，一是英国革命和美国革命导向典型的资本主义；一是1789年和1870年的法国革命，导致了两个帝国和三个共和国。至于日本，虽然仍旧保持着天皇君主制度，但经过明治维新，也发展了资本主义。只有以天朝自居的我国清皇朝，固守封建专制的极权统治和亚细亚生产方式，凭着老牛破车和一些手工业作坊，拖到1840年鸦片战争，大英帝国终于用炮舰轰开了中国的大门。一个以小生产为基础的中国封建农业社会当然不能与大机器生产为基础的资本主义英国相匹敌，所以马克思在评论鸦片战争时很中肯地说：“一个人口占人类三分之一的大帝国（指清皇朝），不顾时势，安于现状，人为地隔绝于世界并因此竭力以天朝尽善尽美的幻想自欺……注定要打垮。”
    黄宗羲的民主主义思想和主张一直到了辛亥年间，才由孙中山先生领导的革命党人来实践，延续两千多年的封建皇朝终于被推翻了。1949年建立的中华人民共和国，进行了彻底的土地改革，在经济上改变了亚细亚的生产方式，而且发展了工业化。但是中国是一个长达两千多年的封建专制主义国家，从秦始皇到蒋介石，始终是一个个人独裁、专制和愚昧盲目、迷信盛行的国家，也是一个权力无限、滥用权力、没有监督与法制的国家。这种专制传统不能不影响到我们中国共产党和我们的新中国。有形的辫子剪去了，可是无形的辫子还在。1980年8月31日，中共中央政治局通过的邓小平同志《党和国家领导制度的改革》这篇经典性讲话中就明确指出：“旧中国留给我们的，封建专制传统比较多，民主法制传统很少。”三百多年前的黄宗羲所反对过的天下大害君主专制制度和提倡过的“先有治法，后有治人”等先进思想仍旧有着现实的意义。小平同志在讲话中还指出“不少地方和单位都有家长式的人物，他们的权力不受限制，别人都要唯命是从，甚至形成对他们的人身依附关系。”小平同志对上下级之间的关系“搞成旧社会那种君臣父子关系或帮派关系”表示深恶痛绝。
    我们应当为宁波曾产生过黄宗羲这位伟大的启蒙思想家和文化巨人而感到骄傲，浙东学派以黄宗羲为代表的先进文化将永远发出光芒。

    （责任编辑李晨）


首页 -> 2005年第6期

封建统治下的文字狱

作者：张友鸾

字体： 【大 中 小】

    大约自有文字以来，就有文字狱。历朝历代，史不绝书。只是文网之密，处刑之重，规模之广，古代却远不及近代。古代也有暴君，野蛮更过于近代，但是史料保存，比近代少，所以近代特别是清代的文字狱便显得突出了。前故宫博物院文献馆，曾编印《清代文字狱档》一书，共出九辑，收六十五案，多为乾隆年间之事。乾隆口口声声说：“朕从不以语言文字罪人。”然而这本档案，却血雨腥风，透过纸背。
    文字狱，字面明白，是为了文字吃官司。
    文字总是出于文人之手，吃文字狱官司的，当然是知识分子了。在封建统治下，文字狱十分残酷，出乎常情，不受任何约束，不同于一般狱讼，所以，可以说文字狱乃是专整知识分子的“特种刑庭”。
    文字狱是封建统治者树立权威、维护政权的一种手段，帝王们拿士大夫开刀，为的“杀鸡吓猴子”，迫使全体臣民慑服。每一文字狱的构成，总要扣上“叛逆”的帽子，好像有好大的“敌我矛盾”。只要看一看案情，就能明白，那是用做借口的护身符，其实满不是那么回事。文字狱的案件，几乎全部是冤案、假案、错案，罪名是由于罗织而成的。
    一般狱讼，总是先有犯罪嫌疑或行为，然后据以判处的。文字狱却不是这样。文字狱往往是先有特定的对象，而又无法（不能或者有所未便）定他的罪名，于是就从他的文字作品中找证据。明代诗人高启，做了一首《题宫女图》，中间有“小犬隔花空吠影，夜深宫静有谁来”这样的句子，皇帝被讽刺帷薄不修，很受不了，又不愿意张扬其事，这就借着他代友人魏观作《上梁文》，处刑腰斩。《上梁文》有什么毛病呢？是因为屋基是吴王宫殿旧址，硬说他有造反的企图。清代皇帝雍正，猜忌年羹尧，因为他的功劳大，难下毒手，这就指责他在奏折里，把“朝乾夕惕”写作“夕惕朝乾”，是“大不敬”，有该死的罪。清代皇帝乾隆，自称“古稀皇帝”；有个不识相的大官名叫尹嘉铨，也自称“古稀老人”。乾隆认为他佞妄，又不好治罪，于是造了一个“为父请谥并从祀文庙案”这个文字狱，把他绞杀。
    这明明指出：文字本来无罪的，只是“有罪者”的文字才“有罪”。统治者今天看这个人顺眼，这个人的文字就没有问题；明天看这个人不顺眼了，这个人的文字中就有问题一大堆。清代胡中藻《坚磨生诗钞》案正是这样。乾隆对于此案，发了一顿牢骚，说是：“朕见其诗，已经数年，意谓必有明于大义之人，待其参奏。而在廷诸臣及言官中，并无一人参奏。足见相习成风，牢不可破。朕更不得不申我国法，正尔嚣风，效皇考（指雍正）之诛查嗣庭矣。”当时关于文字狱案件，总是雷厉风行，急如星火的，怎么这个案子却等待数年之久呢？只因胡中藻是鄂尔泰门生，鄂尔泰原是乾隆重臣，后来失宠身死。所以胡中藻的文字，在鄂尔泰得意时没有问题；在鄂尔泰失宠身死时，问题就来了。
    文字狱是无限上纲、罗织而成的，所谓“欲加之罪，何患无词”。清代初年，如庄廷的《明史稿》案，吕留良、曾静案，戴名世的《南山集》案，都是出名的大案，动辄牵连几百人，杀了无数的知名之士。后来这种大案虽然少见，但以文字获罪的条件却大大放宽了。乾隆时期，阎大镛《俣俣集》案，问官指出“不避庙讳”，“御笔”朱批：“如此可恶，当引吕留良之例严办矣。”吴英“拦舆献策”，建议了五件事，不能答应就不答应吧，不是这样做，偏挑他写了两个“弘”字是“迭犯御名”（乾隆名叫弘历），碎剐凌迟。还有，一个“明”字，一个“清”字，都不能随便使用，因此而遭杀身之祸的也大有人在。例如：李《虬峰集》里有“杞人惊转切，翘首待重明”之句；徐述夔《一柱楼诗集》里有“明朝期振翮，一举去清都”之句；胡中藻《坚磨生诗钞》里有“一把心肠论浊清”之句，这些都是死罪。事例太多，无从列举了。
    深文周纳，吹毛求疵，是一切文字狱案件中必然采取的。为什么那些受害者罔知忌讳，自贻伊戚呢？殊不知，“鸡蛋里面挑骨头”，总归要硬派一顶帽子戴在头上，不管多么小心谨慎，真是“由你奸似鬼，也要喝老娘的洗脚水”，要想规避幸免，简直不可能。传说清代雍正时期，有人在文字中写了“维民所止”，这原是句成语，不料雍正勃然大怒，说“维止”二字是把雍正砍了头。所以吕留良留下一部《维止录》尽管是在此以前的事，凭这个书名就非得把他尸不可了。胡中藻做学政，考试出了一个《乾三爻不象龙说》的题目，乾隆说：“乾封六爻，皆取象于龙。故象传言，‘时乘六龙以御天’。如伊所言，定三爻不在六龙之内耶？乾隆乃朕年号，龙与隆同音，其诋毁之意可见。”这两个例子，一个是象形，一个是谐音，谁会想到会犯罪呢？还有一个名叫龙凤祥的人，喜欢刻图章，印了一部《麝香山印存》，“并无悖逆不法字句”，却也犯了罪，从云南再次充军到伊犁。唯一可以解释的理由，是他不该姓“龙”，姓龙罢了，为什么还取名“凤祥”？占了皇家的吉利口彩，能不有罪吗？

    从上面列举的材料不难看出，只要是笔头下写出来的文字都可以作为文字狱的罪证。大则几十本的专门著作，文集诗集；小则一篇短文，一首诗，一封书信；甚或一二句诗的断句，一二句写下来的言语。自己作的，传抄别人的，以至传抄古人的，一经挑剔，决不容你摆脱。发展到后来，戏曲、音乐、绘画，以至于刻图章等等，凡是与文字有关的，也都列入文字狱的罗网了。
    文字狱的处理，是非常残酷的。总是被逮捕，被抄家，坐监牢，受审讯。审讯的时候，常用酷刑；审讯的结果，总归重判。至少是终身监禁，流放边荒，充军为奴；大多是杀头处绞，碎剐凌迟。如果人已经死了，还免不得从坟墓里刨取棺木，拖出尸身，碎焚烧。而且一人得祸，株连极广，往往一杀一大片。所有近亲家属，不管知情不知情，识字不识字，一概得“从坐”。清代并没有惩治文字犯罪的法律，但有“大逆”犯罪的案例。遇到文字狱，援引“与大逆无异”定罪。按照“大逆”的处理：“凌迟处死，正犯之子、孙、兄弟，及兄弟之子，年十六岁以上皆斩。男子十五岁以下，及正犯之母、女、妻妾、姊妹，若子之妻妾，均给付功臣之家为奴。财产入官。”文字狱一构成，就意味着血淋淋的一场杀家的惨祸。所以一人被捕，常常举家自杀，以免受辱而终难逃一死。
    从社会关系上讲，文字狱的株连性也是惊人的。每一案件，莫不张大其词，涉及多人，拖累甚广。如果被认为是要案，常常罪犯百十成群，攀牵数省。一本书，中间“出现问题”了，作者犯了罪，写序、跋，题诗，乃至题签的人都有罪。这还不说。还要追查何人出资刻印，何人雕刻，何人印刷；书印多少，何人贩卖，何人购买，赠送何人。核对详实，扫数上缴，缺一本也不行。书板要解京劈毁，决不能少一片。所有有关的人，全都有罪。即或你虽有书，却没有看过，事实证明是如此，那也不行，谁让你不看、不检举呢？当地该管官吏，有牵连的罪更大，没有牵连而事先失察，也同样有罪。古时有所谓“瓜蔓抄”，按藤摸瓜找罪人；文字狱这根“瓜蔓”，枝条歧出，是长之又长的。
    不要以为文字狱硬栽罪名在受害者身上，可以不费心机随便说说就完了。其实不然。那些案子，莫不经过精工细作、炮制而成的。为了遮掩天下人耳目，要说一些强词夺理的话，用以表明给戴的帽子是合乎尺寸的。论手法主要耍的也不过几种，只是花样翻新，愈出愈奇罢了。常用的手法首先是牵强附会，肆意歪曲。你说是活的，他偏说你指的是死的；你说着东边，他偏说你影射着西边。尽管理论上不符合逻辑，他却能振振有词。其次剪头去尾，断章取义。或者挑一段，或者挑二三句，不管上下文如何，只给你加上些“虽然”“但是”的字眼，就正面变成反面，反面变成正面，意义全非了。再其次是移花接木，张冠李戴。经过了嫁接的文字，和原来当然不一样了，他说这是你的手笔，这却是无可辩论的。在这些手法之外，更有制造伪证，肆为谰言的，那样故入人罪，越发的可恶了。
    统治者的意图，爪牙们总是心领神会的。当统治者大兴文字狱的时候，爪牙们就都争取搞几个以立功，用无辜臣民的鲜血，染红自己的顶子，这是多么轻而易举的事。搞不出，是无能。别人抢先揭发了，你还不知道，一旦被认为“失察事小，隐讳事大”，不但会丢官，而且也有抄家弃市的可能。这样的例子岂止一二个。有时下面检举揭发，因为不是统治者要整的对象，来个“谕旨”，“所奏殊为过当”，“传旨申饬”。不要以为挨了骂了，其实“简在帝心”，将来自有重用之日。这些都成为做官的诀窍。办理文字狱，宁枉毋纵，宁重毋轻，是必然的趋势。至于爪牙彼此之间，党同伐异，互相攻讦，这样构成的文字狱，也是有的，那就不在话下了。
    对于社会的影响，文字狱是恶劣而深远的。那些想向上爬而没有阶梯的，钻头觅缝在别人的文字中找毛病，检举揭发，作为自己猎官的敲门砖。有仇恨嫌隙的，利用文字狱陷人于死地，以伸其报复心愿。也还有敲诈勒索、强求不遂的，其初是只拉弓不放箭，后来却终于“箭在弦上，不得不发”，把文字狱构成了。再还有那朋友投赠，书信往来，“忝在知交”，无所不谈，偶或一二字句有失检点，受者怕被牵连，岂敢知情不举？变生肘腋之间，有些人就这样糊里糊涂被出卖了。有个名叫梁诗正的，本是协办大学士，告老还乡。乾隆怀疑他不是本意，“谅有怨言”，就叫浙江按察使富勒浑去做他的特务工作。混得熟了，梁只说出：“从不以字迹与人交往。即偶有无用稿纸，亦必焚毁。”富把这话打报告，并且说梁“举止语言，无不缜密。即有怨怀，不敢遽为吐露”。乾隆见到奏折，加上朱批说：“如此，则是伊知惧，尚不至于怨望，何必深求！”这事正好反映了当时情况：不敢留字迹，不敢说话，整个社会都死了，真正到了“万马齐喑”的地步。

    作者张友鸾（1904-1990），安徽怀宁人，20世纪著名的新闻工作者、中国古典文学专家。曾任《京报》之《文学周报》主编、《世界日报》总编辑、《国民晚报》社长，还参加了《民生报》、《新民报》、《南京人报》等的创刊工作。他是新中国第一部整理出版的古典名著《水浒》的注释校订者，对古典白话小说加注释作了开创性的探索。张博学多闻，文笔酣畅，撰写了大量杂文、随笔、古典文学研究专论，出版的作品有《白门秋柳记》、《秦淮粉墨图》、《胭脂井》、《汤显祖及其牡丹亭》等。本文选自作者之子张钰选编的《张友鸾随笔选——胡子的灾难历程》。

    （责任编辑赵友慈）


首页 -> 2005年第6期

“礼”的延续

作者：陈四益

字体： 【大 中 小】

    我们喜欢夸赞自己是“礼义之邦”，但对什么是“礼”，却大体是想当然的，我也如是。及至翻一下旧籍，才知道原来是那样繁复的一套体制和规矩。官制是由礼制定的，服饰是由礼规范的，行为是由礼约束的，言语也是由礼节制的，一句话，从出生到死亡，不同等级的人，视听言动，都有礼的规范。这也就难怪儒学要称为“礼教”，而孔老夫子要说，在上的如果“好礼”，在下的就“易使”了。
    比如服饰，穿什么衣服，都有等级的规定。在唐朝，二品以上服紫，四五品以上服绯，六品服绿，八九品以上服青。这是“服”。“饰”呢，也有规定，亲王和三品以上饰玉，五品以上饰金，七品以上饰银，其间虽然不时会有些小改动，但等级的严格是不可乱的。车马也有严格的等级。一般说来，庶民通常只是步行，只有士大夫和当官的才有资格乘车骑马。至于坐轿子，规定就更加严格了，唐宋时贵戚大臣没有特殊的恩宠也是不能乘坐的。据说王安石在金陵时，有人送他轿子，惹得王先生发了脾气，说：“奈何以人代畜。”这倒未必是他的“人本主义”或今人爱说的“人文关怀”，实在是“礼”之所限，不能僭越的。当然，各个朝代对于骑马坐轿的规定并不相同，但一定要有等级差别的体现则是一样的。
    读陆放翁诗：“此身合是诗人未，细雨骑驴入剑门。”当初只是欣赏这意境，觉得骑驴比骑马要诗意得多。考之于礼，才知道只有不准骑马的人才用驴代步。就像先前没有资格坐“红旗”的可以坐“上海”，没有资格坐“上海”的可以乘吉普，没有资格坐汽车的才用自行车代步一样。如果有资格骑马而没有马骑，那么不但自己要发牢骚，上峰也会认为不成体统，需要纠正。明朝的开国皇帝朱元璋，出身市井，当初也是不准骑马的阶级。但是一当上皇帝，对于这种“别贵贱、明等威”的礼制同样一丝不准马虎。明初，官员到任多无马，不是借人家的骑就是用驴替代。朱皇帝认为这样甚乖治体，命令备马，州县各给若干，以供骑乘。
    服饰是衣，车马是行，住房和饮食也同样有着严格的等差。先秦时期，天子食太牢，诸侯食牛，卿食羊，大夫食豚，士食鱼炙，庶人食菜。冯谖弹铗长歌“食无鱼”，因为他属士的阶层。一般庶人，除了老耄之人有点优待，大概只能歌“食无菜”的。因此一说“肉食者”，便知道是指卿大夫一类人物了。至于居住方面，不但住房的大小，间数、式样、装饰也都各有定制，一点错乱不得。
    这些，都还只是生活方面的，政治上、思想上、法律上的等级礼法，就更加严格了。这样一套“礼”，思虑之严密，实在令人惊叹。它要人时时处处都想到自己的地位，不能僭妄。人人谨守本分，在上的永远在上，在下的永远在下，在统治阶级看来，自然天下太平了。
    我们的民主革命，该说是彻底的反帝反封建的革命，经济领域我们做得很彻底，但若从制度、思想的层面上考究，我个人以为还未跳出“礼”的樊笼。上个世纪五十年代，在我印象里，穿呢制服的，都是相当级别的官员，一般干部穿的都是布衣。六十年代初，生活困难，补助肉食、黄豆，也是等级有差。住房和乘骑，直到最后一次福利分房和近来议论颇多的公车改革，其思路依然是按官阶高低定等的。
    这样一种等级制，同样反映到政治思想范畴。听吴江先生讲过这样一件事情：
    上个世纪七十年代末，正是“文革”结束之后，《人民日报》发表邓小平在全军政治工作会议上的讲话时，标题上用了“精辟地阐述了毛泽东思想”的字样。为此，当时主管意识形态的那位中央领导批评说：“为什么你们刊登小平同志的讲话用‘精辟地阐述了毛泽东思想’这样的标题？难道华主席、叶副主席的讲话不是精辟地阐述了毛泽东思想？”后来《人民日报》在制作标题时便等级有差了。华国锋的讲话称“极其精辟地阐述”，叶剑英的讲话就只能称“指示我们”，而邓小平的讲话则标为“讲话强调指出”。这事听起来有点怪，好像对讲话内容的判断，不是依其真理性，而是依其地位官阶的高低。其实一点也不怪，因为在某些人的脑袋里，以等级为特征的“礼”，根深蒂固，就是在人去世之后，在表达惋惜之情时，也要依次分为“特大损失”、“重大损失”、“一大损失”和“一个损失”等不同等级。至于“真理面前人人平等”、“法律面前人人平等”的说法，在森严的礼教等级下显然是无法实现的。
    现在很有些对传统礼教的过分吹嘘，甚至有要按照《周官》行改革的奇谈。“礼仪三百，威仪三千”，听起来当然很吓人，但按照那一套是改不出一个现代化的中国的。即便余风未尽的一些延续，也不是今天前进的助力。诗曰：
    继天立极久曾夸，上下尊卑严等差。
    任尔生花多妙笔，依然一领旧袈裟。


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    我走过了八十多个春夏秋冬，好多事情渐渐淡忘。对有些人与事的记忆，却是越久远越清晰。我想告诉人们，告诉下一代，中国一段不应该被忘记的历史，中国科学界一个不应被遗忘的科学家——萧光琰。

    “外行”领导“内行”

    1937年卢沟桥事变，我刚好从师范毕业，便跑到西安，想考进国民党办的炮兵学校，又能挣钱，又能抗日。可是我付不起两块大洋的报名费，这时想起学校里曹孟朴老师告诉我们共产党也抗日救国，于是我就转身去了延安。这个偶然选择，决定了我的一生。
    到延安时我才十几岁，此后一直接受共产党的教育，从没有怀疑过党的政策，没有怀疑过毛主席。在抗日和土改的队伍里，解放后在政府机关里，我都算是个小知识分子。1957年，在一片“外行”要领导“内行”的呼声中，我被从辽宁省委高教处调到科学院大连石油研究所（后改名为大连化学物理研究所，简称“大化所”）任党委书记，同时兼副所长。这对我来讲，是进入了一个全新的领域。
    在一大群学富五车的高级知识分子的包围中，我近乎文盲。“我行吗？”虽然当时只有三十六岁，是以天下为己任，又无所畏惧的年龄，可这种落差还是使我觉得自己很难胜任这个工作。
    我没有专业知识，但是有常识。知道要搞好一个研究所，关键就是学术带头人。张大煜当时担任所长，主管科研，我觉得张大煜是一个很好的学术带头人，从心里尊重他，明确业务上的事情由张大煜来管，我只是尽量配合他做好科研工作，解决一些思想问题和人事纠纷。我给自己的这种定位虽然部分偏离了党要领导一切的航向，却大大缩小了我和科技人员的距离。
    那时候党政人员也常常参加一些决定学术方向的讨论会。例如搞哪种类型的催化剂，怎样寻找新的燃料？由于一些“外行”在场，科学家们常常要用非常通俗的语言解释他们的工作，当然从我们的表情也能判断“外行们”的理解水平。这种尴尬的局面让我很不舒服，试图改变。
    我能不能也学学化学？那时候我不知道有个门捷列夫发现了元素周期表，不知道什么是有机化学，什么是无机化学。我找了研究员楼南权来给我补化学课。楼南权现为中国科学院院士，想想那时候他花那么多时间给一个小学生补课，也真是“大炮打蚊子”了。他用最通俗的语言，为我扫化学盲。我很难理解金刚钻和煤炭是由同种元素组成，而碳，氢，氧这三个基本元素，既可以组成糖、面粉、木头，也可以形成油。这些不懂让我感到自然科学的神奇和巨大的吸引力。
    我学得越认真、吃力，就越佩服这些科技人员，也由此知道了自己这辈子甚至连化学的皮毛都搞不清楚。这种学习有限地为我增加了一些自然科学的常识，却让我常常想到，一个人能忘我地、充满兴趣地在显微镜下，在枯燥难解的数字间去追求一般人看不见、想不到的真理，不仅需要特殊的智慧，而且需要献身精神。所以那些无论如何搞不明白的理论没有让我觉得丢面子，倒是让我知道培养一个专业人才真不容易，我对科学家们肃然起敬，很希望尽己所能，为他们创造安定的工作环境。
    我对科学家十分尊重的态度使我和他们建立了很好的关系，那时候的人没有什么强烈的物质愿望，最需要的也就是被尊重了。我交了不少知识分子朋友，萧光琰是其中之一。我们年龄相仿，经历完全不同。

    萧光琰的过去

    萧光琰1920年生于日本，后移居美国，读完大学，在芝加哥大学取得化学博士学位。
    五十多年前美国处在麦卡锡主义笼罩下，围追堵截共产主义思想。知识分子追求的就是思想和信仰的自由，所以越是压制，越有很多年轻人偏偏向往自己也不很明白的共产主义。美国不希望自己培养的技术人才为新中国服务，据说移民局官员常常坐到博士生毕业典礼的现场，动员你留下。
    萧光琰当时在美国美孚石油公司工作，1949年此公司建成了世界上第一套固定床单铂催化重整装置，应用这种装置可生产芳烃和高辛烷值汽油。萧光琰参与此工作，掌握了一些当时很先进的技术知识，正是英雄想找用武之地的时候。建国初期，中国政府广招人才。成立了“留美科技工作者协会”，动员留美人才回国参加建设。“中国从来没有像今天这样精神振奋，意气风发，斗志昂扬”。这种形势下，很多中国留学生，心急如火地想回国报效。热情浪漫的萧光琰想到为新中国服务。
    那时候萧光琰刚刚与甄素辉结婚。萧光琰曾和我说他父亲是汪精卫政府的一个部长，甄素辉的父亲给孙中山当过秘书。两人结婚后感情非常好，问题是甄素辉并没有回中国的打算。
    萧光琰曾和夫人对此有过很多争论。甄素辉说：我连中文也不会讲，回中国干什么呢？现在是共产党当政，我们没有为共产党做过贡献，谁欢迎我们回去？萧光琰认为自己并不参与政治，能把美国最先进的技术带回国，就是贡献。至于在中国工作能否如愿，生活能否习惯，各种爱好如何满足，他没有细想。决心已定，谁也改变不了。
    萧光琰说，如果你实在不想回中国，我就自己回去。有人说“好的婚姻是男人找到崇拜自己的女人，女人找到自己崇拜的男人”。萧光琰和甄素辉大概就是这种关系吧。在我的记忆中，甄素辉对萧光琰是崇拜的。甄素辉让步了。
    1950年12月，这对夫妇满怀年轻人的激情，带着对中国的石油发展事业有用的资料和大批图书，回到了没有朋友，没有亲人的祖国。

    来到天安门广场，他们看到巨大的毛泽东像悬挂在天安门城楼正中间，毛主席万岁，共产党万岁的标语口号到处都是。美国是个强调个体和尊重个体的社会，各持各的观点，中国则是强调集体观念，全民一致，努力表达对共产党，对毛主席的感激和崇拜。对贫穷，对落后，他还有些思想准备，而这种政治气氛，对萧光琰来说有些生疏，有些隔膜，感到要尽快适应这个他了解甚少的社会。
    他被分配到石油部(那时叫燃料部)。当时石油部还没有能力成立自己的研究所，就招聘一些科技人才，又送到有研究基础的地方代培。萧光琰是其中之一。他在北京做了短暂的停留，就到了东北科学研究所大连分所（现在的“大化所”）。石油部鉴定了他带回来的资料，认为对发展当时中国还很落后的石油工业有重大价值，他甚感欣慰。
    当萧光琰和甄素辉翻开了在中国生活的第一页时，发现他们面对着一个全然陌生的世界。
    萧光琰离开学校不久，还很留恋大学的文化生活，刚回国各方面的条件都不是太好。在优越的环境中长大的他，觉得人的生活中少了音乐、绘画、体育活动，岂不太枯燥了！甄素辉花了很多时间布置他们的小家，想买幅装饰画挂在墙上，可到处都在卖领袖像，她不明白政治人物怎么能挂在家里呢，美国没人把总统作为装饰挂在家里。
    作为一个技术人员，萧光琰在中国受到在美国不曾有过的重视，生活待遇也相当不错。他曾对我说：在美国他是一个一般的技术人员，有工作的时候生活会非常好，房子、汽车随之而来，如果失业，马上会一无所有。在中国生活比较稳定，还可以参与一些技术决策。
    当时对石油炼制采用什么催化剂有很多争论，有人主张用钼做催化剂，钼要比铂便宜，不用进口。从最终效果看，铂虽然贵，但催化效率高，收率高。最后还是按着萧光琰的方案，采用了铂重整技术。北京石油炼制所成立后，接着进行铂重整中间放大试验，也很成功，到六十年代，用这个技术建成了大型的工业生产装置，成为当时工业战线上“五朵金花”的新技术之一。我国的石油工业发展到今天，不应该忘记萧光琰的巨大贡献。
    就在他刚刚回国九个月，认为自己会大有作为的时候，意想不到的事情发生了。
    1951年开始了大规模的思想改造运动，主要是针对“美国文化帝国主义”培养的高级知识分子，批判他们崇美、恐美的思想。在国民党统治时期，很多知识分子起到了社会良心的作用，很有声望。为了夺取政权，共产党注意保护和争取人才，在党的周围团结了一大批各类优秀的知识分子。夺取政权以后，他们有比较优厚的生活待遇，以便发挥他们的一技之长。但是不能让思想自由、爱提异议的知识分子翘尾巴，仗着自己懂点儿业务，就忽视党的领导。结果是大批德高望重的知识精英，科学家、艺术家、文学家站出来“脱裤子割尾巴”，当着全国人民的面集体自辱。对这一点，很多知识分子都没有思想准备，萧光琰刚刚回国九个月，对此就更是始料不及。

[2] [3] [4] [5] [6] [7]


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    他迎来了人生的第一次打击

    那时抗美援朝已经开始，人们怀疑从美国回来的人成为很自然的事。运动初期，萧
    光琰隐约感到有些人不敢和他说话，无言中拒他于千里之外。运动深入以后，有人开始在会上质疑他回国的动机。人们当时最不理解的就是“你在美国生活条件那么好，为什么选择回中国？”他平时偶尔谈到自己在美国的工作或者生活情况，被当作崇洋媚外加以批判。
    当时萧光琰刚三十出头，从小学到取得博士学位，血气方刚，没有韧性。有人记得有一次在会上，他听着根本听不懂的批判内容，面对着他根本无法理解的革命群众，产生了难以忍耐的愤怒，气得把眼镜都摔了，他这种对抗运动的态度，也让群众对他更有看法。他认为很多批判实在太无理，盼望有人出来澄清事实，可是没有。当时大家都在争先恐后地表达对党、对毛主席的热爱。萧光琰想这也许是下面的人臆想出来的不实之词。遇到不合理的事，要据理力争，不能沉默。他要向上面讲清楚，于是人们经常看到他给领导写信，凡事都要求“有个说法”。他自己说话有理有据，也要求别人有科学态度。
    当时的领导碰到这种情况经常是不了了之，不想明确回答，也无法明确回答。运动是他们领导的，他们的责任是激发群众的革命热情，当然向萧光琰没办法解释。
    得不到“说法”，萧光琰无法忍受。在美国，得不到回应最简单的办法就是罢工或换地方。换工作不容易，于是他就自行“罢工”。有时候好几天都不去上班，在家闹情绪。那时候，人们对美国回来的博士还是两重态度，既觉得政治上比他高一截，心理上又有些敬畏。所以也没人管他，这又引起周围一些人对他更大的不满。
    回国时他充满幻想，忽然间一切都破灭了。刚刚三十多岁，下半生就要在这种怀疑中度过。在这种气氛下，科研工作还能出任何成果吗？甄素辉能受得了吗？他变得忧心忡忡，焦躁不安，彻夜难眠。后来的运动中，没人阻止对萧光琰无中生有的批判和怀疑，而这种批判又让他没有任何退路。自己这样千辛万苦回到中国，得到的竟然是怀疑，这是他万万没有想到的。
    萧光琰失去了做研究工作的心态，脑子也闪不出智慧的火花。常常书放在那里，看不进去。有人看到他经常呆坐的样子，就说：萧先生这样下去，可能会自杀。他有科研能力，但现实不要他出力；他有头脑，但必须按特定的方式思考。他只好努力让自己的穿戴、言行都符合大众口味。
    有人说那时他曾有过自虐的行为，用自己的头撞暖气片，他用这样的方法惩罚自己，发泄自己极端抑郁的愤怒。为了安静下来，有时他吃很多安眠药。他情绪的波动，给甄素辉很大的压力。可她是一个极其贤惠的夫人，不管萧光琰怎样，她都理解。这对夫妻，回国以后真是相濡以沫。
    运动过去，生活恢复了平静。一道深深的伤痕已经在这对夫妇心中留下。本来就没什么朋友，此时变得更加身孤影单，实验室里，萧光琰也更少言寡语了。
    运动过去以后，所里的领导认识到思想改造运动对萧光琰的猜测是毫无根据的，使他受伤害不小，向他表示歉意。当时还专门派人做他的思想工作。萧光琰是个非常天真的人，马上不计前嫌，重振情绪，又开始努力工作。不久，他们的生活有了新的生机，女儿出生了，给她起名叫萧洛莲，小名就叫洛洛。
    1956年初，北京石油炼制研究所正式成立，希望在大连代培了几年的萧光琰到北京工作。萧光琰感到很矛盾，他虽然在大连受到伤害，但仍然热爱那里。后来他去北京工作了一段时间，想体会一下那里的工作环境，最后觉得还是大连石油所搞基础科研比较多，更适合他，就决定留在大连。在美国，选择一个适合自己的工作，是再正常也没有的事了，如果有两个地方都要你，当然要反复进行比较。可当时人们要达到的思想境界是“我是革命的一块砖，哪里需要哪里安，放到天安门城楼上不骄傲，放到厕所里不悲观。”大家都在表示坚决服从分配，即使不服从也都找个说得出口的理由。萧光琰的做法显得很个别，他的犹豫被看成是患得患失，个人主义。而他自己则浑然不知周围人对他的看法，他认为选择到哪里工作，完全是个人行为，自己有选择的权利。
    几经周折，他的人事关系正式转到大化所。

    我和萧光琰成为朋友

    大概萧光琰看到我不爱喊大口号，比较有人情味，认定我会成为他的朋友。看到我听学术讨论时满头雾水的样子，他没有瞧不起，反而主动用一些通俗语言给我讲解，让我了解什么是催化剂，为什么在各种化学反应中它那么重要。
    我们比较熟悉了以后，萧光琰问我是否会打网球。我说我连网球拍子都没有摸过。萧光琰酷爱打网球，说起打网球都兴奋得很，他立刻鼓动我学网球。他说你一定会上瘾，我可以教你。我那时年轻，活跃，这既是消遣娱乐，又是一个和科学家交往的机会，就一口答应了。
    受他感染，我也爱上了网球。网球场上龙腾虎跃，没有烦恼，没有伪饰造作，没有领导和被领导的关系，只有输赢。出一身汗，头脑特别清楚。当时大连市正好有个得天独厚的网球场，离萧光琰家非常近，我们便经常相约周末打网球。网球这个媒介，促进了我们两个人及两家人的频繁来往。我们成了很好的朋友，不以利害相交，无拘无束，热爱生活。

    应接不暇的新运动

    1957年毛主席发表了“要正确处理人民内部矛盾”这篇文章，大鸣大放开始了。人们开始给各级领导提意见。
    萧光琰已经有了思想改造运动的教训，言行越来越谨慎。但是当他读了毛主席的文章，还是觉得大大地给自己增长了底气，把这篇文章拿去给支部书记看，要证明一下过去人们对他的态度是不对的，没按毛主席说的办，没有正确处理人民内部矛盾。
    忽然间形势大变，《人民日报》发表《工人阶级说话了》。我们研究所相邻的大连工学院（如今的大连理工大学）和大连海运学院等高等院校，频频向市委报捷，今天抓出几个右派，明天抓出几个右派，唯独我们所无声无息。我觉得研究人员提几条意见，根本不是什么恶意攻击，更没有要推翻共产党，怎么会是右派呢？周围的好心人不断警告我要赶紧跟上形势，我自己也能清楚地嗅到火药味。逼人的形势让我感到再不开始抓右派，自己就要成右派了。无奈之中，我召集党委会，讨论抓右派的问题。那时我到所里刚刚几个月，什么情况都不了解，经过几次党委会讨论，就决定了右派名单，有研究员彭绍逸等，我知道他们是被冤枉的，这是我一生做过的最大的违心事。以后在形势允许时，我尽自己所能尽快帮他们摘掉右派帽子，诚恳地向他们道歉。
    右派的名单中没有萧光琰，他暗自庆幸自己没乱说话。当时抓右派是杀鸡给猴看，以一儆百。结果它也确实起到了这样的作用。

    大跃进开始了

    到处都是“为生产1070万吨钢而奋斗”的口号。当时我家院子和大连工学院化工楼的后院相通。大学生们用耐火砖在院子里盖了个小高炉，所谓的小高炉比农村的灶台大不了多少，连把铁化掉都不可能，更别说炼制成什么有用的东西了。
    萧光琰来我家，看着前院的小高炉就问我：炼铁、炼钢不是工厂的事吗？要有专业知识，要有预算，要建厂，炼钢的温度很高，要有特殊设备，怎么能挖个坑就搞全民炼钢？还说：有一天回家，他发现院子门上的门闩没有了，进了家门问保姆，门闩怎么没有了？保姆说，来了一群学生，要找铁锅、铁铲子去炼铁，保姆说锅还要用来做饭呢，学生们就把门闩拆走了。
    更可笑的是他家阿姨买了新枕头套，他累了一天，想放松一下，刚要躺下，一看枕头套上印着醒目的大字：“鼓足干劲，力争上游”。他说：这是枕头啊，是让人休息睡觉的，要是躺在枕头上都要鼓足干劲，那人也太紧张了！能不失眠吗？我听了也乐了，觉得往枕头上印口号固然可笑，可萧光琰也太认真了，你视而不见不就行了。

[1] [3] [4] [5] [6] [7]


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    很快，大跃进的浪潮也波及到科学界。原来计划三年完成的任务，现在开始用一年、三个月、甚至几个星期来完成。于是接二连三地出“成果”，一有“成果”就敲锣打鼓，连夜到党委报喜。不过以我“外行”的水平，也真是判断不出什么属于真正的“科研成果”，可凭常识就知道三天两头出成果是违反科学规律的，又不能说你们让专家评论评论是不是成果再来报喜。多年“革命经验”告诉我，要维护党的政策，不能打击群众热情，那样就会犯政治错误。
    不能直截了当地阻止，无形中就起了推波助澜的作用，群众争先恐后地报喜。有一个苏联专家找到我说：“白先生，我真不知道你们要把中国的科学事业引向何处去。”
    萧光琰忍不住对我说：科研工作怎么能这么个搞法？这简直是儿戏嘛，什么叫成果？合成一个化合物的中间体也是成果？科研怎么可能三天两头出成果？科研工作是一个长期的探索过程，要在一个题目上长期下功夫，才有可能有真正成果。
    反右运动以后，做事情根据政治需要，不讲科学成了我们的特点。有人是真不懂科学，有人懂，却不敢讲反面意见。每场运动，都有一些知识分子紧跟形势，推波助澜。好多著名科学家出来论证，为什么亩产可以万斤，为什么要消灭麻雀，为什么在毛笔帽上刻个洞，接上自来水，就发出能洗碗的自制超声波。组织上要掌握每个人说过什么，想过什么，行为如何，是否忠于共产党。每个人的政治待遇，工作中的升迁，都赖于这种评价，于是千人一腔，万人一面，趋炎附势成为潮流。
    在中国生长的人，顺应潮流比较容易，可对萧光琰来讲真是很困难！他常常找我讲他的不理解。不过萧光琰还是在努力跟上形势。他带着石油所的年轻人，到大连石油七厂，找到当时的总工程师张迁芳，了解工厂对科研工作的需求，想找到既有理论意义又有使用价值的题目。

    与众不同

    在那样一个大讲艰苦朴素的年代，萧光琰总是衣冠整洁，头发吹得一丝不乱，戴着金丝眼镜，英气焕发。这使他与众不同。他把美国的工作习惯也搬到中国，工作时要高效严谨，但不认为每天八小时都要高度紧张，必须劳逸结合。他的休息不是悄悄抽只烟，躲到哪里待一会儿，暗自偷点儿懒，而是认真地订出咖啡休息时间，饮茶休息时间。他觉得这是为了养精蓄锐，或在轻松的环境里进行业务交流。可当时的中国，萧光琰的这些做法被认为是典型的资产阶级作风，让很多人看不惯。
    萧光琰那时生活水准远远高于一般人。他夫妇俩待人真诚热情，家里招待客人，常常是一般人享受不到的橙汁、巧克力。当时对大多数人来讲能吃上水果已经是很奢侈了，萧光琰不仅经常吃水果，而且保留了一些他自己的习惯，有时还用酒精擦水果的皮进行消毒。这些事一经传开，群众中再加以渲染、夸张，就成了典型的资产阶级生活方式。
    那时所里偏重应用科学。萧光琰觉得有些题目水平不高，便说有些题目根本就不是搞科研，是测试工作。他对别人工作这种过于直率的评价，也让一些科技人员感到不舒服。萧光琰说话有时充满书生气，有时非常幽默。在那个火药味很浓，大家都认真背口号的年代里，他常常被人误解。
    他家阿姨老是蒸不好馒头，他就当成个科学问题来分析：有两个因素决定馒头是否能发好，一是温度，二是压力。都是用开水蒸馒头，可能温度没问题，那问题就出在压力上。于是他的解决办法是：在笼屉里放一个压力表，控制好压力，馒头肯定能蒸好。这其实是一个书生的玩笑，他从来也没让阿姨真在蒸笼里放压力表。但他说的这些话变成很多人的笑料。
    那时都是半夜做豆腐，为了新鲜，一大清早卖豆腐的就开始敲梆子叫卖。萧光琰习惯晚上看书，常常睡得很晚，又经常失眠。每天一大早老是被敲梆子声吵醒，很懊恼，就开玩笑说，我真想把所有的豆腐都买下来，这样就不用再敲梆子了。他是用这种方法表示对大清早叫卖的不满，他绝对不可能真去买豆腐，可话一传出来，又成了批判他的把柄。
    萧光琰喜欢跳舞。他大概觉得我这个年轻的“老干部”太土了，就不仅教我打网球，还希望我在其他方面也有所提高。他说：你应该好好学跳舞，跳舞时既可以听到优美的音乐，又可以活动身体。我那时很活跃，他一提到学跳舞，我也感兴趣。那时到周末,大连市的一些党政领导干部、民主人士都会集中在中苏友谊宾馆，那里可以看电影，可以打乒乓球，跳舞，小小的礼堂里还有文艺节目。
    萧光琰和他的夫人是一对绝妙的舞伴，每次到了舞厅，当他们夫妇一下场跳，很多人就会停下来看。那时候不管干部当中，还是归国知识分子中都有一些很会跳舞的，但是像萧光琰夫妇跳得这么好的却很少。据说当时高层的干部中，跳舞已经很风行，但在中层干部中还刚刚开始。好多人都在追求着新的生活方式。萧光琰看到我跃跃欲试的样子，就说：你可以和我夫人学跳舞，没关系，她可以教你，只有女的才能教男的跳舞。因为男女的步伐不同。
    萧光琰还说：你见面时或者告别时可以吻她，或者拥抱她。现在见多了，知道那不过是西方的礼节，可当时我认为很不可思议，从心里知道他和我们有着完全不同的文化。
    他的“资产阶级生活方式”不过是增加了人们茶余饭后的谈话内容，而他急切地把美国规范的实验室管理方法引入自己的实验室，则直接影响到他和周围一些科技人员的关系。他对下面的科技人员要求十分严格。
    他曾说：有人做反应，连温度都不记录，这种试验将来不要说别人，就是自己都重复不了。如果不能把实验记录写好，就根本不要浪费这时间和试剂！失败了，找不出原因，成功了，重复不了，这不是完全在作无用功吗？
    他要求任何试验必须有可重复性，有明确的误差范围。有个人处理试验结果时，在不同的坐标系里把一个数据的位置画错了，萧光琰马上发现，并立即指出，不讲情面。他说科研工作一定要严谨，有时很小的错误就会得出完全不同的结论。
    他和我说，有些人做实验像炒菜一样，大概地加点酸加点碱，没有严格的定量概念。他在实验室建立了很多“清规戒律”，常常在给每个人挑毛病。这个瓶子要用蒸馏水冲洗，那个反应加试剂后要充分搅拌。结果组里有的人看到他，有些紧张，因为他几乎是永远能发现操作不严格的问题。中国人讲情面，他的做法让很多人不适应。
    萧光琰打算回中国时，曾在美国收集了很多他认为有用的工具书。他一直认为一个好的科技人员就是会利用图书馆的人。他经常去所里的图书馆，发现图书馆里的书虽然不少，但多已过时，而他带回来的书相对讲更新更有价值，所以他决定把这些书交给图书馆，也可以让更多的人享用到这些前沿知识。图书馆的人很高兴，就说你把书拿来吧，我们会折价给你一些钱。这完全是客气话，人家并没有认为接受图书还要给钱，当时有“中国特色”的表现应该是毅然决然地拒绝收钱，并表示贡献给国家是最大的快乐。可他径直说：你们看着办吧，象征性地给点就行。美国书非常贵，他当之无愧地接受了他认为是象征性的回报。
    因为萧光琰捐献的书和资料很多，结果用他捐的书又建立了一个小小的图书馆。人们可以更经常、更容易地去翻阅那些图书资料，看到那么多人去翻阅他带来的书，萧光琰由衷地感到欣慰。他根本不知道别人对此事另有看法。
    1958年，萧光琰所在的“催化过程研究室”要迁到兰州，那里的条件当然远不如大连。萧光琰根本不认为要“哪里艰苦哪安家”，而是“哪里科研条件好，哪里能搞我的催化剂，哪安家”，他要求留在大连。所里研究以后同意萧光琰留在大连。别人认为这是对他的照顾，他认为这是理所应当的。

[1] [2] [4] [5] [6] [7]


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    有些科学家比较容易被公众接受，被社会认同。也有好多科学家有些特定的素质和癖好，他们对化学结构的识别迅速、敏锐，但对人事关系却迟钝、木讷。萧光琰属于后者。他拒绝所有的空话和大话，也不想和不喜欢的人一起假笑。搞政治越中庸越好，越能符合大多数人的想法越好，可搞科学是越能标新立异，越能超逾常人的想法越可能有突破。很多有成就的科学家都是科学怪人。
    当时著名数学家陈景润也在我们大化所。有人回忆：“与陈景润同住在一个房间的转业干部，有一次大大咧咧拿他的一盒香烟抽。这件事把陈景润吓坏了，第二天他马上向团总支书记刘宗海汇报，并指出怎么可以不经本人同意，随便拿别人的香烟抽呢？这是一种不道德和偷窃行为，请求组织上对此事严肃处理。”可以想象，陈景润是不善于和人打交道的。问题是一个社会不能只让中规中矩的人发挥作用，社会和大众越宽容，越有包容性，越能造就更多的有特长的优秀人才，包括科学家。

    再受伤害

    反右斗争、大跃进之后，新的一轮政治运动又开始了。叫“拔白旗，插红旗”。
    反右斗争中萧光琰没被打成右派，这次运动中他成了靶子，因为他从没被信任过的回国动机，因为他严肃的工作态度，因为他无法改变的“资产阶级”生活习惯。他这些有懈可击的特点给每一个热爱党的人一个表现自己的机会。
    大字报铺天盖地：批判他学阀作风，在研究工作中不能平等待人，主奴关系，要求苛刻，经常训斥助理人员；批判他养尊处优的生活方式，爱跳舞，喜欢音乐，醉心于贵族运动——网球。有的大字报写：你拿着高额工资，几年来没有任何成果，你执行的是挂羊头卖狗肉、唯有理论高的白旗路线。他接受捐书的钱是资产阶级思想的集中体现，很多人认为他是小气鬼，说这是典型的资产阶级的贪婪，甚至说他是奸商。
    萧光琰气坏了，他找到我说：我哪里知道中国的规矩，不是等价，更不是盈利，而是象征性的收点钱，怎么就成了奸商？在美国好朋友之间，甚至父子一同去吃饭，都经常自己付自己的款……中国人卖破烂不是也收钱吗？怎么我给图书馆真正有价值的书都不可以收钱？你想我在美国买了书，运到中国，送到图书馆，而且都是工作急需的，这完全是象征性的收钱，比我真正应该得的少多了。再说，当时我也没说要钱，我怎么知道他们一方面要给我钱，一方面希望我说不要钱呢？他们觉得我不该拿钱就不要问我。要给我钱，我同意了，怎么就是资产阶级思想？于情于理都不通啊。
    我很理解萧光琰的心情，只能劝慰他想开些。我已经忘了和他具体的讲些什么，现在想来一定是些十分苍白无力的话。因为群众也没什么不对的，按当时党的教育，从来没有让不同思想行为的人互相宽容。
    萧光琰迎来了新的一年。新年晚会上有一个节目是活报剧，使用侮辱性语言和动作，把萧光琰搞成小丑模样，把他说过的一些话，做过的一些事儿夸大并加以嘲笑。这种嘲弄和侮辱是任何人都难以承受的。他忍无可忍地说：我这样的人，如果人格被伤了，改造就慢了。可人们认为对资产阶级的侮辱和嘲笑是革命行动。

    他有一个幸福的家

    虽然各种运动不停，我和萧光琰仍然一起打球，两家仍然经常来往。各种批判和人身侮辱使他越来越无所适从，刚回国时的热情和自信渐渐消退。他和我讲他的委屈，有时甚至流下眼泪。可贵的是他仍然念念不忘他的催化剂，不厌其烦地给我讲他在科研上的思路，想让我共享他对催化剂开发和应用的设想。我从心里理解和同情他，可我只能谨慎地用我自己的方式尊重和保护他。
    真正给萧光琰生活的力量和勇气的是他的家。他有一个和睦家庭。他自己爱好广泛，对夫人非常体贴。夫人甄素辉不仅长得漂亮，而且气质高雅，文静宽厚。他们的女儿小洛洛胖乎乎的，一头卷发，聪明天真，又极有教养。那时候萧光琰到我家，每次来都带着他的夫人和宝贝女儿洛洛。我的孩子比洛洛大几岁，他们在一起总是玩儿得很高兴。
    他的夫人当时天天挤公共汽车到大连海运学院去教英文，可是她从不抱怨，完全是一副随遇而安的态度。在我家里，我和萧光琰谈话时，他夫人从来不插嘴，如果我有事情问甄素辉，她总是就事论事地回答（不太流利的中文），从不多说。她非常爱丈夫，坦然地接受着现实。回国十年了，萧光琰知道妻子承受委屈的能力远远超过自己，每次遇到不如意的事情，夫人都静静地让他倾吐，然后用女人的柔顺和坚韧来安慰解脱。
    她对萧光琰照顾得无微不至。当天气骤然变冷时，她会变出一件毛衣，而萧光琰就像听话的孩子，把毛衣穿上。你觉得他们之间非常和谐温馨。萧光琰对夫人的关爱无处不在。他会先走一步去给夫人开门，进了门如果夫人要脱外衣，他马上从后面把衣服拿好，出门前他会先一步把夫人的外衣撑开，帮夫人穿上。有西方“妇女先行”的君子风度。他和夫人说话也非常客气，从来没有中国男人对待“屋里的”那种命令式。我看到这些，觉得很新鲜，也很欣赏。
    萧光琰和洛洛讨论功课，做游戏。洛洛很争气，从上学就是个品学兼优的好学生。那时候我家里养了一盆君子兰，正值盛开之际，洛洛的可爱激起了我的艺术灵感。我叫她坐在君子兰前面，要给她照相。萧光琰竟然认真地问六七岁的女儿，你说坐在花的旁边好还是坐在花的后面好？洛洛有自己的主意，坐在花的旁边，眼睛看着花，我给她照了一张我自己很满意的艺术照，可惜在动乱中丢失了。前几天，女儿打电话高兴地说，无意中，她发现了一张一寸的小照片，是我家三个小孩与洛洛的合影。洛洛举着小手，乐呵呵地招呼人。
    有了这个给萧光琰安慰和幸福的家，不管外界的形势如何，他都努力保持积极的生活态度。不仅永远注重自己的仪表，家里也布置得极具艺术感。当外界的压力越来越大时，萧光琰所有的欢乐越来越寄托在自己温暖的小家里，寄托在孩子身上。接触过他的人，都知道他是一个好丈夫，是一个好父亲。他说有这么可爱的女儿，有这么漂亮温顺的妻子，还图什么呢？

    两极对话

    我和萧光琰的经历、背景完全不同，很多观点也不同，进行的常常是两极对话。其实这些不同，开阔了我的眼界，向他学了很多东西。
    他常说：工作和娱乐之间要有个平衡，只会工作，不讲究一点娱乐和享受，也是人生的遗憾。人追求的不是工作的完美，而是人生的完美。他对别人批判他爱打球、爱跳舞大惑不解，他问我人如果不会休息和娱乐，工作有什么意义呢？工作不就是为了人们更好的休息和娱乐吗？
    那个年代，很多科技人员都想入团、入党，一些研究人员非常注意搞好群众关系，争着做收拾卫生、打热水之类的事，群众的反映不错。可萧光琰不仅从来不做扫地清洁这些事，还说这应该是清洁工的事。
    我对他说：为了给自己创造一个好的工作环境，你得入乡随俗，随大流，不能轻易得罪周围的人，对下属的科技人员的要求不能太高，更不能为了工作上的事发脾气。脾气倔强的人常常质地脆弱，愿望达不到还毁了自己。要有点儿遇水则柔，遇铁则钢的韧性。有人觉得你有博士架子，那你以后做事就注意点群众影响，比如多和工人打招呼，帮助清理卫生，和工人打成一片。他会很奇怪地问：为什么？
    萧光琰的动手能力很强，为了试验，他能自己吹出各种试验用的精密玻璃仪器，还经常教工人一些吹玻璃的特殊技巧，老玻璃工都很佩服他。他说那是工作需要，我可以做。可我的工资比一般工人高很多，让我总和工人打成一片，去干工人的活，那不是浪费吗？人是有分工的。
    虽然他知道自己得到了不少物质上的照顾，可这些并不能改变一个有责任心的优秀知识分子心灵中的某些遗憾，他一直认为中国人的思想方法应该改变，最近看到有文章提到他曾写信给妹妹说：“我曾经为党对领导科学缺乏经验而造成的一些缺点和损失而痛惜过，但是，我相信党的领导会从经验中逐渐懂得领导科学工作的规律。缺点是暂时的。一个科学工作者的责任，就是尽力帮助党了解科学工作的特点和规律。”从这些话里可以看到他的一片真诚。我想他当时与我的很多谈话，是希望我这个难得的知己能冲破思想束缚，更好地理解科研工作规律。

[1] [2] [3] [5] [6] [7]


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    中国文化叫人隐讳的保护自己，“病从口入，祸从口出”，“冤家宜解不易结”，“好汉不吃眼前亏”，“多一事不如少一事”。这些道理却很难让从小生长在美国的萧光琰明白或接受。而他的很多观念，对我来讲也很生疏，很难解，有些我也是经过很长时间才理解。
    成年累月，在强烈的政治氛围中，萧光琰已经逐渐失去了自我，他也认为自己应该接受改造了。那么多人都说党是对的，在这巨大的多数面前，他感到必须怀疑自己，否定自己，可他又觉得，怎么可能所有的人都一样，让一个人完全变成另一个人？如果没有能独立思考的个人，社会能发展吗？科学家即使已经尽量感受和运用自由的力量，思维也还是在种种习惯的束缚中，如果每天接受各种框框，必须往东想或往西想，能有突破吗？
    “拔白旗”运动更拉开了他和周围人的距离。他不再轻易发表不同意见，改变了刚回国时，一有想不通的问题，就要打报告，要说清楚的态度。
    现在想来，他经常对我诉说他对现实的不解和无奈，有些是很有道理的，他也希望从我这里得到更多的理解和支持。作为一个基层领导，我已经习惯了和党步调一致，对他的想法，不敢做深入思考，只是想让环境尽量减少对他的伤害，让他学会保护自己。可我们的私人友情无法改变大环境。我在承担一个基层领导的责任，要对自己的行为后果负责，从不敢和他说得太深。这种有所保留的交往虽然温热过他因不断的运动而灰冷的心，但却无法解除他的痛苦和迷茫，无法改变他的命运。有些时候，理解一个人就是创造一个人，可惜在那个时代自己也怕犯政治错误，有些事情即使知道他说得对，也不敢给予大胆支持，潜意识当中，也在适应环境保护自己。所以直到现在，作为一个被萧光琰真诚信任的朋友，我一直觉得很对不起他。

    我被停职反省

    即使我很谨慎，也没保住自己，更没保护好很多需要保护的知识分子。不久我自己也成了在党内被批判的对象。因为我的很多想法与那个时代不一致，同时也有很多非常个人化的因素。
    大跃进运动之后，从轻工业部调来了大连市委新书记。他的夫人原来是国家石油局的副局长，调到石油研究所任党委副书记。我那时老是觉得自己水平不够，心想从石油局来的人，水平一定比我高，正好科学院党组书记张劲夫来石油所，我就主动提出让她担任党委书记，我担任党委副书记。科学院党委经过研究，同意了我的要求。
    新书记工作努力，但正襟危坐，常用独得天下真理的样子去教训别人。知识分子不太吃这一套，所里的很多人有事不去找她汇报，而老是来找我谈。群众对她的不满，在她那里就转化成对我的不满。她给我的工作设置障碍，甚至不让我到北京去参加我应该出席的科学院的会议。
    开始我还是很想迁就她，但是有太多的观点不一致，我对知识分子的爱护被认为立场站在“没有改造好的知识分子”一边。她是一个坚定的左派。
    我们之间的矛盾越来越大，市委只好派统战部的人来调查。统战部的人在石油所召集了会议，听取各方面的意见，奇怪的是竟然所有的人异口同声，认为责任在她，不在我，所有的人都为我说话。她继续呆在石油所已经毫无意义，只好把她调走。我又恢复了正书记的职务。后来她连续换了几次工作，都搞不好关系。我那时还不知道，她的走，其实已经为我自己种下了未来挨整的种子。
    1959年庐山会议，彭德怀被批判以后，党内开始了“反对右倾机会主义运动”，我成了在劫难逃的被批判对象。大跃进之后，市场物品紧缺，货架上往往是空的。我家阿姨到市场买不到菜，回家说：外面到处是标语，搞除四害，搞六无六净（已经不记得其定义），搞什么六无六净，大连市场的货架子上才是六无六净，什么都没有。我觉得阿姨形容得很形象，就在党内的会上说了。
    综观我对“资产阶级知识分子”斗争不力，妥协退让，加上“六无六净”的“右倾言论”，市委领导就把我定成“右倾机会主义分子”。大连市委让我停职反省，每天在家写检查。当时整我的势头很大，我心里清楚这里的内在起因：得罪了市委书记夫人。虽然心中无愧，失去工作，停职在家写检查，也还是有很大精神压力。
    在自己对党的事业充满热情的不惑之年，无端挨整，使我对于“右派”、“白旗”被整的心态滋味，对萧光琰和其他在运动中挨整的人有了更多的理解。更加了解了在由上而下的政治漩涡里，人们对自己的命运是何等地无能为力！表面上每个人的批判都是从革命事业，党的利益出发，其实政治清算背后，掺杂了数不清的个人恩怨，好多人是利用把自己装扮得大公无私来悄悄地获得私利。
    我被停职这段时间里，没再去打网球，和萧光琰在一段时间里就没有了多少联系。

    又见光明

    当我的“右倾机会主义分子”报到省委以后，省里派人下来调查，发现实在是没有什么事实，下面的人都替我说话，所以就决定不给我戴帽子，只算是有“右倾机会主义错误”。大约在家里呆了半年以后，恢复了我的职务。这次停职反省，使本来个性不强的我变得更加谨慎。
    我恢复工作以后，很珍惜工作机会，和张大煜所长的配合也愈加默契，一心想把研究所搞好。
    张大煜长在中国，到德国留学四年，基本上接受的是中国文化。他工资很高，可十分节约。工作中他个性随和，能变通顺应，迂回解决问题，逆境也在他身上留下印记，却不会留下难以弥合的创伤。张大煜勤奋刻苦，对化学领域里的科学前沿非常熟悉，在研究方向和选题上很有前瞻性，广招人才，尊重人才，知人善任。除了研究学问以外，他没有很多其它的个人爱好，全部身心都投入到科研工作中。是个典型的中国式的优秀知识分子。大化所至今能在很多领域里保持领先的学术地位，张大煜功不可没，是一个经得起时代考验的科学奠基人。
    当时张大煜有很多想法，他曾提出把“大连石油研究所”的名字改成“大连化学物理研究所”，从名字上就不再是完全搞实用科学，科学家们可以更放心大胆地选择自己感兴趣的题目，我给与全力支持。这在当时对科学家是一个很大的鼓舞。
    那时我受科学家们的熏陶，产生了一个基本思想，就是科研工作一方面要有明确的学科方向，这样在基础理论上才能有突破，真正推动科学事业；另一方面，必须有结合实际的题目和项目，这样科技人员才会更直接地看到自己社会价值，产生更大的科研热情。
    我和张大煜交流了这些想法，决定和一些技术骨干进行更深入的讨论。于是1962年大连化物所在青岛开了一次会议，解决大化所科学研究的大方向问题。这就是对大化所的未来有重大影响的“青岛会议”。这次会上，我们还明确提出要培养年轻人。在科学领域里，很多重大发现都出自年轻人。当时选了10个年轻科学家作为技术骨干和重点培养对象（他们中有六个后来当了科学院院士），提供了必要的人员和设备，让青年科学家放手干。同时确定了党政工作人员要为科研人员服务的指导思想。
    那时从上到下还是提倡自我批评。所里进行了“解疙瘩”等拨乱反正的活动，对反右派，拔白旗，反右倾中的一些过火做法进行纠偏，运动中有些有过激言行的人还诚心诚意地向萧光琰赔礼道歉。我也很真诚地向在过去的运动中挨整的人道歉，当然包括萧光琰，希望他们不计较运动中的过火行动。萧光琰很兴奋。
    萧光琰是个不掩饰自己情绪的人。当他感到作为一个人受到应有的尊重后，心情十分愉快。他又开始常常邀请一些年轻人到他的家里，用水果、点心和糖款待他们，和他们谈工作，谈学习。
    他请年轻人教他夫人学中文，让他夫人教年轻人学英文。看到有的年轻人的英文不好，买来英文小字典送给他们，让他们多背多记一些单词。他认为做科研前提是掌握信息，要掌握信息必须学好英文。他努力用实际行动改变和周围的关系，有时是有意识的，有时则是无意识的。人总是会被潮流裹挟的，萧光琰在慢慢地改变自己，试着融入这个社会。

[1] [2] [3] [4] [6] [7]


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    在这段时间里没有什么运动，萧光琰的失眠也奇迹般地好了。心情的舒畅使他恢复了科研热情，产生了很多创造性的思维，又开始专注地搞他的催化剂。当他读到很多生物酶的催化作用时，立即联想到化学催化剂，想到是否可以把一些生物酶用于体外的生物或化学反应。这个想法，使他很激动。当时在大化所没有搞生物催化剂的条件，当他知道青岛海洋生物研究所有可能进行这方面的工作时，就要求兼任那里的研究员，以满足他对催化剂事业的追求。
    最近几十年，新的生物催化剂——各种酶——不断被发现，成为现代生物化学的重要领域。在日常生活中，酶也有了愈来愈广泛的应用，例如用蛋白酶或脂肪酶清理下水管道，大量的工业污水处理，等等。这证明萧光琰在六十年代初对未来的学科方向看得非常准，相当有预见性。
    在这种宽松的环境中，萧光琰焕发出极大的科研热情和聪明才智，他努力工作，这期间完成了很多论文。1964年大化所承担国家急需的“大庆中油加氢裂化制取航空煤油和低凝柴油”的课题攻关任务，萧光琰为催化剂最后研制成功作出了重要贡献。他的工作成绩很快得到了肯定。不久他当了侨联的副主席。1964年大化所成立了三室，他当了室主任。
    那时他曾经找到我，说他想见一见已经十年没见面的哥哥，如果他哥哥不能来中国见面，是否可以到香港见面？他希望他的哥哥也能来中国工作（他哥哥当时在美国的保密单位任职）。我当时听了，很感动。在历尽人世沧桑的今天，我觉得他在多次挨整之后，还想让他的哥哥也来中国工作，太天真了。
    1964年末，我离开大化所到北京中国科学院化学研究所工作。那时候的通讯条件和现在没法比，此后，和萧光琰的直接来往就很少了，只是从到北京开会、办事的人那里听到些零星的情况。
    文化大革命开始
    1966年，文化大革命时中国人和人之间的相互伤害，走向极点。我很快就成了人人喊打的过街老鼠，每天挨斗。
    我经常被拉出去游街。一次造反派把我拉到街上时，给我挂个大牌子，我们手里还拿着盆，拿着棍，一边敲一边跟着喊打倒自己。人群中的女儿看到了我，我心中嘀咕着回家怎么向他们解释。回家后夫人、孩子像迎接“英雄凯旋”一样，准备了好饭好菜，想用这种办法安慰我，我知道瞒也瞒不住干脆直话直说，“今天我被游街了，给我挂个大牌子，写着‘打倒铁杆保皇派白介夫’，不过我一看，旁边那人挂的牌子上写的是‘打倒钢杆保皇派×××’，心里想，还有比我硬的呢！”全家大笑起来。
    另一次斗争会上，造反派给我带了顶常见的很高很尖的纸帽子。不知谁想出来新花样，给我旁边那个挨斗的人戴了顶老戏里县官戴的帽子。两边有两个大耳朵，斗他时一按他的头，两个大耳朵就跟着一煽一煽的，我看着觉得很可笑，虽然在挨斗，心情并不坏。这时候，突然有个造反派党委副书记，年纪比我还大，上台狠狠煽了我两巴掌，以表现他的革命精神。那时有很多这样的人。
    人有群胆没有孤胆。那时候被打倒的人很多，心里不太紧张。在挨斗时，周围很多人，特别是所里的工人对我仍然特别好。一次斗争会上，造反派把我按到地上跪下。这时一个外号叫唐二愣的工人，对着造反派大叫了一声：“别让他跪着，他跪着也比你们站着高。”我当时心里真是感动。唐二愣马上也进了专政队，他出身好，什么也不怕，造反派拿他一点办法也没有。
    不久，造反派让我收拾东西，我知道以后就不许我回家了。那时候周围已经有不少人自杀，包括我的好朋友王志华（科学院的副秘书长）。我曾参加抗日，有跟着共产党打天下的历史背景，记得当群众敲锣打鼓开除我党籍的时候，我很自信地对家人说，如果我被开除，那百分之九十的人都得被开除。我长期做人的工作，知道怎样在尽量不伤害别人的情况下保护自己，本身性格也比较平和，不很激烈，总是相信这种情况会改变。这些因素都使我对文化大革命的猛烈冲击有较强的耐受力，即使这样，有时候我也觉得很难熬，很理解人为什么会想到自杀。
    我被关在专政队时，常常会想到过去在一起的同事都怎么样了？我常常想到萧光琰，很为他担心。萧光琰的历史背景不能给他任何保护，他的思想行为和当时的社会有如此之多的格格不入，他性情急躁，有人说他像个玻璃制品，透明，坚硬，很容易破碎。他夫人中国话都讲不流利，他们一家怎么度过这场灾难？他们挺得住吗？
    我被放出来不久，就听说了萧光琰的遭遇。我这么不爱激动的人，却久久地，久久地不能平静下来。

    走向深渊

    根据我对萧光琰的了解，和他周围人陆陆续续的述说，他生活的最后片断，在我面前一幕一幕地闪现。
    文化大革命开始以后，萧光琰像当时中国无数的臭老九一样，成了被打倒的对象。他家也像我家一样，挤进其他几家人。住进来的人要共用厨房、厕所。这对很习惯保护隐私的萧光琰来讲，是太不习惯了，突然，你的一举一动都在别人的监视之下。
    他和他夫人本来就不太会做饭，这时候几家人挤在一个厨房，常常没有空间轮上他们做饭。在外面挨了批斗回家，只能喝口水，吃几块饼干。周围的人都有高度的革命警惕性和自我保护意识，对他们一家人都唯恐避之不及，谁也不敢理他们，冷眼和歧视包围着他们。
    “资产阶级知识分子”的帽子，以及过去那些对他生活作风、工作作风的批判已经太不够分量了。文化大革命形成了一个最专制同时也是最自由的空间，只要你出身好，或暂时属于“革命群众”，那你就可以发挥自己最丰富的想像力去臆测别人的心理，去给别人扣帽子。所里的大字报又再次推断萧光琰回中国是想当特务。
    尽管萧光琰想努力适应中国的环境，到头来还只能当个反面教员。他回中国以后除了给哥哥写写信，从没和其他在国外的人来往过，他心里清楚自己不是特务。至于其它问题，其实大多是学术问题，因为接受了一套美国实验室和公司的管理方法，在中国不适用，因此得罪了一些人。自己原本不参与政治，与人无争，与世无争，哪里有能力去反党。
    文革开始时，萧光琰还能承受。起码他每天还能回家。洛洛生在中国，文革开始时她只有十四岁，当时学校里开始把同学分成“黑五类，红五类”，她当然属于“黑五类”，压力很大。因此也清楚地感到爸爸的心理压力，
    萧光琰一家一直在互相安慰，互相支持，盼望情况起变化。一年过去了，两年过去了，他们全家都挺住了。可形势愈加恶化。工宣队又进驻了大化所。萧光琰意识到，自己遇到比以往更大的危机。
    工宣队有个人老是戴着八角帽，大家都叫他“八角帽”，是大连电磁场的工人。态度很凶狠，动辄就动手打人。1968年10月5日，工宣队派人把萧光琰抓进“牛棚”，与其他牛鬼蛇神集中在一起。同时，抄了萧光琰的家。抄走了他家一切值钱的财物，其中包括甄素辉父亲给她留下的家传的戒指（有人说是孙中山送给她家的）。
    在中国这个环境中，萧光琰特殊的经历，使他比一般人更依赖他的家，突然进了专政队，离开了夫人，离开了女儿，他感到失去了一切。前面一片黑暗。
    人们在努力证明他是特务，不管有没有根据。工宣队希望工作有成绩，能抓出美国特务，在当时多荣耀啊。于是萧光琰被搞成有背景、有组织的特务机构的成员。人们不去追究这特务是真是假。当时所谓“打击一小撮，保护一大片。”其实是“打击一小撮，吓倒一大片。”大多数群众是顺应潮流的，也形成一种可怕的力量。
    “八角帽”的功劳越来越大。在他眼里，对资产阶级知识分子，怎么“教育”都不过分，他们没有什么功劳，却过着比工人好得多的生活。他们用当地人发“博士”的谐音给萧光琰起了个外号叫“白屎”。从萧光琰的交代里得不到更多的特务活动信息，为了扩大战果，有人开始动武，特别是“八角帽”，认为这样才可能让他彻底交待问题。每天拳打脚踢，甚至用“三角带”这种特制的刑具来鞭打。严厉的、无休止的“审讯”周而复始：你在美国挣那么多钱，生活那么好，为什么回到中国?你能把美国的资料弄到中国来，一定也能把中国的资料弄到美国去，你为美帝国主义搞了多少情报？

[1] [2] [3] [4] [5] [7]


首页 -> 2005年第7期

我与萧光琰的苦涩友谊

作者：白介夫

字体： 【大 中 小】

    萧光琰不断地写检查，写揭发材料，回答他永远找不到答案的问题。他写出来的东西不能让工宣队满意，他们需要的是有轰动效果的揭发材料。他们逼他一遍遍地写。
    四顾无援，遍体鳞伤的他，在经历了世道人心，生死荣辱之后，心如死灰。刚归国的时候受到怀疑，五年，十年还在怀疑，回国服务快二十年了，还在怀疑。他面对着一个他无法理解、也无法理解他的世界。
    1968年12月6日，工宣队的“八角帽”又对萧光琰进行体罚。他精神特别坏，喃喃自语：“共产党的政策是给出路的……”在这段时间里，他一定反复想过自己的出路，寻找过生存下去的理由。可是，他看不到出路。他不想连累家人，不想辜负甄素辉的感情，更不想对不起孩子。最好的办法就是什么也不留下，让他们更容易划清界限。这几乎是文革中自杀的人的共同特点，要么不留遗嘱，要么留遗嘱把自己大骂一顿，为的是不牵连家人。
    12月11日晨，当专政队员喝令“牛鬼蛇神”起床时，萧光琰终于不必再爬起来，面对这个丑恶的世界了。验尸结果：服过量安眠药——巴比妥自杀。他走了，带着满身的伤痕。他刚刚四十八岁。
    这是“八角帽”没有想到的，也是工宣队的头头没有想到的。他们不知道灵魂高贵的人往往脆弱。据说工宣队也感到紧张，他们加紧搜查了每个被专政的人，防止再有“畏罪自杀”的。可见他们知道把人逼上绝路是错误的。但工宣队同时宣布这是阶级敌人走投无路时的选择，是无产阶级专政的伟大胜利。工宣队的人贴出了“特大喜讯”晓喻全科学院，决定“乘胜前进，深挖一切阶级敌人”。
    他们确实取得了伟大成果。由大连化学物理所，大连海运学院，大连运输公司、大连妇产医院组成了联合专案组，并命名编号，把以萧光琰为中心的(三○一)特务集团案列为重点大案，进行紧张的内查外调，株连所及达十一个单位二十六人，其中包括和萧光琰交换过热带鱼的老理发员，以至给萧博士打过针的护士。当然，他们说这是“清队的重大收获”，“毛泽东思想的伟大胜利”。但可惜的是，任你怎样政策攻心，棍棒启口，硬是搞不到一点像样的证据。所以，“三○一”一案实质上毫无结果，以至不了了之。可恶的是，“专政队”的暴徒及其幕后指使人的功劳却不减。大连化学物理所已经得到上级的重视，不久，他们就成为毛远新亲自抓的典型，作为“工人阶级占领科研部门”的活样板，把他们的‘经验’赫然发表在《人民日报》上。

    九泉相会

    在萧光琰已经长眠不醒时，甄素辉正在营城子农场劳动改造。当天下午大化所工宣队的人把她叫到大化所。严肃地宣布：“反革命特务分子萧光琰畏罪自杀，他的问题是敌我性质的。你要继续交待。”
    甄素辉异常安静。她甚至失去了女人痛哭的本能。她看着丈夫的遗体，提出了任何人都没法拒绝的要求：准许她请两天假，回家照料多日不见的孩子，她的请求被批准。她当天就回家了。自从他们夫妇俩被关起来，十四岁的洛洛就开始孤身一人，无人照料。
    甄素辉天性柔弱，却善解人意，在萧光琰心情恶劣时，她总是轻声细语地给他安慰。她外圆内方，有自己生活的原则，做人的原则。萧光琰多次挨批判，甄素辉永远站在他身边。可是萧光琰悄悄地走了，没留下一句话。出于母亲的本能，甄素辉不能不想，如果她随萧光琰走，洛洛怎么办？洛洛没有成熟到能像成人一样为自己负责，又不是幼稚的不懂事的小孩子，我想甄素辉一定和女儿进行过一场世界上最艰难的谈话，进行了外人无法判断的生死抉择。洛洛曾把自己的一张照片留给了同学，小小的孩子在照片背面工工整整地写着：永久的纪念。看来她对一切是有准备的。
    甄素辉和洛洛一起包了饺子，一起吃了饺子。几天后，当人们发现她们的尸体时，母女俩紧紧地相拥，凄然地告别了这个世界。
    多少年来洛洛可爱的样子一直在我面前晃动，无法忘却的可爱、弱小与无辜！刚刚十六岁，正值对未来充满美好幻想的花样年华。我也一直想为什么甄素辉能作出这样的选择？唯一的解释是她心中充满太深切的爱与太彻底的绝望！
    据说周总理知道了这件事，而且亲自过问，追究责任。当年毒打萧光琰的“八角帽”和工宣队的头头都受到了处罚。
    我不能说萧光琰是一个没有弱点的人，但我可以说，我自己，我周围的很多人，愧对萧光琰的赤子之心，愧对萧光琰对我们党、我们国家、和对我们的信任。他曾怀着怎样的热情踏上这片土地，又怀着怎样的绝望无声离去？历尽凄风苦雨之后，他的一家竟选择了这样的方法驶进人生避风的港湾，这成为我心中永远的痛。

    愧对萧光琰的亲人

    文化大革命结束不久，萧光琰的哥哥萧光灏从美国回到中国，他要求和我见面。我当时很奇怪，他为什么要见我呢？萧光琰去世时，我离开大化所已经三年多了。我的印象中，他的哥哥应该比我大几岁，但看上去挺年轻。他一下失去几个亲人，却仍不失其温和善良。见到他，我除了寒暄，竟一句话也讲不出来，心中涌起的全部是难过和惭愧。
    萧光灏话还没开始，已是老泪纵横。
    他说他很后悔，那时候萧光琰多次写信想见见他，来中国也可以，到香港见面也可以，他对中国的一些情况也有所闻，但自己的工作放不下，一直没回来。总以为都还年轻，将来见面的机会很多。实在没想到此生不能再见。每当想到这里，他就觉得没有尽到当哥哥的责任，萧光琰一定是有难处才多次写信想见他。可萧光琰在信里从没讲过他的真实处境。他怪罪自己为什么就没早一点儿想到呢。文化大革命一开始，美国也有报道，那时能设想萧光琰的处境，可已经无法联系，现在来了，可是太晚了！什么也不能为他做了。
    萧光灏说他很早以前就从光琰的信中知道，我和萧光琰关系很好，给了他很多关照和帮助，他这次来一个是想看看弟弟、妹妹生活过的环境，看看他们走过的街道，他们工作过的地方，做点生者还能为他们做的事；另外就是想来看看萧光琰的朋友，也表示一点谢意。他说萧光琰在回中国这段时间里，除了家庭之外，总还尝到了一些人间温暖。
    不是指责，不是声讨和愤怒，而是感谢，这是我万万没想到的。作为一个基层领导，其实很多批判打击萧光琰的运动都是我领导的。虽然有很多都是不得已而为之，但这毕竟有一份我的责任。听到这里我实在有些听不下去了。我很想说“对不起”。
    我不记得当时我都对他说了些什么，可我记得自己历经劫难，刚刚在走上坡路，还心有余悸。当时文化大革命刚刚结束，心中有再多的不满也不敢否定文化大革命，不敢否定任何一次政治运动。我不想去说空话大话，也不敢说出自己真正想说的话，那种惶惑和尴尬的心境至今记忆犹新。听说他来中国还有一件事，就是想找到当时孙中山送的那个戒指，对他来讲，这个戒指有太多的纪念意义。后来调查，这个戒指被当时抄萧光琰家的人卖了，最后也没有找到。
    现在的中国我以为可以讲真话了，可是与萧光灏天各一方，也许我们永远失去了交谈的机会。我已经八十多岁，一直坚持打网球，挥拍之间，我常常想到萧光琰，想到他说要练好基本功，想到我们曾经的友谊。到现在我也打听不到萧光琰一家的骨灰在哪里。这样一个和睦的家，以这样惨烈的形式写下了这样的悲剧，是我们民族的不幸。那个荒诞的岁月的形成，应该反省的不仅仅是上层领导，也包括我们基层领导。每一层人，包括我自己，都有一份责任。萧光灏也快九十岁了，我希望他能知道，我们没有忘记萧光琰，没有忘记这个充满爱国热情的科学家的毅然选择，没有忘记他对中国石油工业的贡献，没有忘记我们给他造成的致命伤害。
    历史常常会以不同的形式重演。我期盼“萧光琰”式的家庭悲剧不以任何方式再现。我们急需建立起有效的监督机制，不靠英雄人物来扭转乾坤，使这个国家即使有错误，也行而不远。我们也要完善我们的文化，增强其包容性，容纳不同的习俗及思维方式。
    不能从苦难中汲取教训的民族，一定是没有前途的民族。

    注：我年事已高，记忆会有很多的不准确和疏漏，可自己已经没有精力去找人核实。若有当事人了解更详细、准确的情况，我希望本文有机会得到补充和修改。文章大概成稿后，让女儿去大连，找当年与萧光琰共事的人核实和补充了一些情况，他们是陈庆道、李文钊、刘宗海、陈怡萱。另外关力、刘秋荣、杨海平对本文进行了一些文字修改，在此一并表示感谢。

    （作者系北京市前副市长、北京市政协第六届、第七届主席）（责任编辑吴思）

[1] [2] [3] [4] [5] [6]


首页 -> 2005年第7期

耀邦与我的两次谈心

作者：王仲方

字体： 【大 中 小】

    我的日记里记录了与胡耀邦同志的两次谈心，现整理出来以纪念耀邦同志九十诞辰。

    当选总书记后的一次谈心

    1980年3月1日，报纸发表了党的十一届五中全会公报。3月2日发表召开十二大的决议，成立中央书记处的决议，公布了书记处成员十一人的简历。这一天是星期日，上午我去看耀邦同志，他正在家里独自一人读《东华录》。我们做了一次长谈，将近两小时。谈兴未尽，我告辞了。这是一次非常有意义的交心之谈，当然主要是他谈的。
    我首先谈到五中全会开得好，公报也写得好。耀邦说，这个公报是下了功夫的，在写法上不按议程一项一项地写，而是集中起来写。突出了五中全会的主题，加强党的领导，改善党的领导。公报中，为少奇同志平反占了两大段，篇幅最多。但是并不影响主题，并不使人认为五中全会就是解决少奇同志平反问题。其实五中全会上议论最多的是汪东兴等四位同志的问题，但公报上对四个人的问题就是几句话。本来对汪还可以说得好一些，但他在政治局检查时，总想把总理拉下水，这就不好了。他不听我的意见。总理当时的处境，大家是理解的。
    公报定稿时，已是2月29日下午七时四十二分，离广播只有18分钟。有人建议推迟发表，这怎么能行呢？已经事先打过招呼，国内外都在等着，不能按时广播，人家会发生各种猜测，说五中全会有分歧啦！公报意见不一致啦！等等。必须按时广播，这是一个战略眼光问题。
    公报一公布，国内外反应非常强烈。总的反应是好的，都认为中国政治局面更稳定了，保证了政策和领导的连续性、稳定性。
    公报一些重要的论点，可以开出若干题目，写一批文章，如不搞终身制等等。宣传部要抓好五中全会的宣传。
    耀邦接着说：小平同志的战略眼光是很高的。三中全会，四中全会，五中全会，提前召开十二大。这些重大战略部署都是他提的，抓得很紧。按照小平同志的战略部署，再有三年，即使老一辈无产阶级革命家有什么三长两短，也不致出什么大问题，政策和领导的连续性就有保证了。三年，经济工作大的发展，也在三年以后。1983年，马克思逝世100周年，我们的情况会比现在更好。我们大家一定要发奋图强，好好干。
    耀邦语重心长地说：我们不论在哪里工作，做什么工作，都要力求有所建树。政治上的建树，思想上的建树，理论上的建树，改革上的建树，工作上的建树，总之要有所建树。你在某件事情上提出一个好的意见，做了一件工作，写了一篇文章，起了好的作用，也是一种建树。比如北京市，首都所在，搞好市容的美化，种树、种花、种草，把服务行业搞好，既可美化首都面貌，又可解决就业问题。抓住这一条，带动各方面，也是一种建树。不抓这一条，老是想搞重工业，搞钢铁，搞石油化工，搞得首都污染越来越严重，街道市容越来越脏，社会秩序很乱，就看不到有什么建树。
    耀邦接着说：要有建树，就要敢闯。我个人有什么？就是敢闯。小平同志是了解我的。这次要我出来工作，我看至少有三条：第一，我虽然没有他那样高的战略眼光，但是他提出的主张，我能理解，能够跟得上；第二，我能够进行各项组织工作，实现他的战略布局；第三，他知道我这个人是正派的，不搞歪门邪道。
    耀邦同志回忆起过去，说毛主席他老人家也是了解我的，后来对我不满意，生我的气。我在解放后团中央那一段工作，抓的面太宽，经常发急，没有搞出什么特殊的建树，是我自己不争气。罗（瑞卿）最了解我，他很早就说我是有希望的，贺老总也了解我，甚至林彪也还是看重我的。比较起来，总理不大了解我，先念也不大了解我。谈到罗瑞卿，耀邦激动地说，罗是水平很高的，能力很强的。如果罗不死，这次很可能是政治局常委。有罗、赵，我们三个人合作，事情更好做。
    接着我们两人评论起耀邦去年一年的几次讲话。耀邦说，去年一年，从全国宣传工作会议这一篇算起，再有理论务虚会的两篇，新闻工作会议一篇，上访工作会议上一篇，农村宣传工作会议一篇，再加上中纪委会上一篇，大块文章，大概有九篇，小的讲话不算。中纪委那一篇我讲了中纪委的任务首先要抓政治路线，看你是执行还是违反党的政治路线，这一点是很重要的。生产目的那一篇，讲平衡，还是讲得好的，那是帮助修改加上的。这九篇总有十几万字，其他不算。今年恐怕也要有四、五篇，当了总书记，免不了要讲几篇的。
    耀邦说，我的东西，总要讲一点马克思主义基本观点，方法论。要抓住现实存在的问题，把它集中起来，讲点方法论，才能讲得深。
    耀邦认为当年多少篇讲话，比较起来，剧本创作座谈会这一篇水平最高。耀邦说，这一篇我是用了功夫的，不仅是对文艺，对其他方面也是有影响的，可以发得宽一些，文艺工作者可以人手一篇。这篇东西讲了怎样看待自己，怎样看待阴暗面，也讲了马克思基本观点，方法论。比如讲了思想认识的规律由统一到不统一，又到统一；一致到不一致，又到一致。可以就这些观点写点文章。耀邦说，这篇东西文风也是好的，一气呵成，没有老套。讲起文风，还是毛主席他老人家的好。你看《论持久战》、《实践论》写得多么好呀！又深刻，又生动，简直增减一个字都不行。可惜，到晚年就差了，包括《正确处理人民内部矛盾问题》的著作，文风也比不上过去，真有些“江郎才尽”了。鲁迅的文风也好，每一个字都是用了功夫的。
    这次五中全会公报，包括去年邓、叶几篇讲话，政治性、思想性、科学性都是好的，但是不够生动。乔木同志现在搞的东西，文风也不如过去，他很注意科学性、逻辑性，但生动性不够。
    社会科学院出那么多刊物，我很少看，或者不看，没有讲出什么东西。我看，说理论，还是数《理论动态》。抓住当前重要问题，理论联系实际。
    现在看，1978年，《实践是检验真理的唯一标准》那篇文章，水平并不高。真正有分量的是第二篇《马克思主义的一个基本原则》，是罗瑞卿亲自抓的，是吴江他们起草的，罗改了几遍，给我打过三次电话。当时我的处境有困难，罗挺身而出，这篇文章的影响大。可是吴江他们后来的文章也差了。
    耀邦同志说，过去公安部的东西写的比较好，上中。特点是比较稳定，有些部门也有好东西，但不稳定，有时好，有时又下去了。公安部东西比较稳定，当然也是一分为二，也有些神秘主义。接着又联系到我说，罗同我说过多次，说你是能写东西的，为什么现在不写了？我看你是有思想水平的，有能力的，但是没有搞出应有的成果来，我看你的闯劲不够。
    最后，我们的话题又转到五中全会。我说五中全会是得人心的，中央书记处人选是符合众望的，大家对这个领导班子寄以很大希望。要密切联系群众，要树立新的一代领袖的新风。耀邦说，说不上什么领袖。我说这个领袖是复数的。耀邦说，我们就是搞集体领导，不搞划圈圈，有事大家商量，就地解决。
    我告诉他，有人议论，胡耀邦当了政治局委员，不搬房子，不搞特殊。这次当了总书记，会不会搬房子，搞特殊呢？耀邦说，我一辈子不搬房子，不搞那些庸俗的东西。我说，不搬房子，当然好，一辈子恐怕难。耀邦说，至少五年不搬家。我说，安全还是要注意。他说，极个别的坏人要打黑枪当然是可能的，但是并不可怕。可怕的是脱离大多数群众，不为广大人民群众办好事。
    耀邦最后说，今年工作十分紧张，要分秒必争，还要讲究工作艺术，才能把事情办好。

    去世前的一次谈心

    1989年3月18日晚上，李昭同志来电话，说耀邦同志已回到北京。第二天上午，我和史洛明去胡寓。李昭同志接待我们，谈他们去年12月去广西、湖南，逗留了四个月。两人休息都有成绩，胡得过一次肺炎，也康复了。正谈着，胡耀邦进来，畅谈了一个小时，还照了相。

[2]


首页 -> 2005年第7期

耀邦与我的两次谈心

作者：王仲方

字体： 【大 中 小】

    耀邦同志谈到广西缺粮，人民生活很困难。王恩茂同志也到了广西，谈到他去了一趟河南宣化店，这里是1947年359旅的驻地。旧地重游，四十二年，一点未变。耀邦对一点未变不大相信。四十多年了，总有一点变化吧。恩茂同志肯定地说，确实一点都没有变。要谈变，只是过去他住过的一家院子，如今已挤进好几户人家。过去的鄂豫皖老根据地，群众温饱问题没有解决，人民生活仍然贫困。当然，湖北有的地区，如荆州地区，比较富裕。谈起这种情况，耀邦同志的心情比较沉重，虽然很着急，又没有办法。
    谈着谈着，耀邦的情绪开朗了。他说，有两个没有想到，一个是1980年，想不到在特殊的历史条件下，自己走上了党主席（后来是总书记）的职位。当时就表示，虽然担任了党的最高职位，但是胡耀邦还是胡耀邦，并没有因为职位高了，本事就大了。第二个意想不到是，1987年初，下台以后，反而威信未减，影响更大了。要重视这两个意想不到，度好晚年。不过问工作，到下面，不要省的领导汇报工作，作为同志，谈谈也就很好了。
    我对耀邦说，你当总书记时，也不是没有缺点和失误，党内外对你也不是没有意见。但是，让你下台的方式很不正常，反而使党内外，以至国外，对你的同情和支持更高了。我认为1987年你下台，最大的损失不是你胡耀邦本人，而是损害了十一届三中全会以后，树立起来的党的形象，党并不如领导人再三表示的，在“文革”之后，党的生活，特别是领导层的政治生活已经正常了，倒是使党内外沉重地看到，党内政治生活不正常的阴影似乎又重现了。耀邦在十一届三中全会之后，心境一直是振奋的。多次谈到1958年毛主席提出的党内那种良好的政治局面，终于可以实现了。他谈得多么真诚、多么深信不疑。可是严酷的历史，再次教训了他。正如杨西光同志说的，耀邦太天真了。
    交谈中，我深为耀邦的心境担忧。他这个人是把全部生命都奉献给中国共产党和中国人民的，他时刻关心着国家的发展和人民的福利。他看到的问题，特别是关系群众疾苦的事，不让他表示态度，无动于衷，是绝对不可能的。他是一个有感即发的人，如今他却有感不能说，有话不便说，闷在心里。这对于耀邦，再也没有什么让他更难受的了。我看到他的神情之忧，知道他的心境之苦，又无言以对。只好劝他放宽些，保重身体。过去再忙，也不放松读书，今后可以更安静地读书了。我以前给他送过他喜欢看的书，以后会继续给他送去。耀邦笑着点点头。也许是长途旅行归来，神情显得有些困乏。在告辞之前，我忽然想起，同耀邦照了一张像。万万想不到这竟是一张“绝照”，是我同耀邦的最后一张照片，距耀邦逝世仅28天。
    1989年4月15日，耀邦去世。据说是由于心脏血管破裂致死，真可谓是心碎了。耀邦逝世前四天，我去医院探望。李昭同志悄悄告诉我，耀邦刚睡着了。我没有进病房见他一面，真是又后悔，又悲痛。继罗瑞卿同志去世之后，我又失去了一位相知很深，从心里感到极其亲近，最为敬爱的良师、益友。耀邦不是完人，但却实实在在是一位好人，一个极其真实、极其善良、心地透亮、大公无私的人。他没有死，他活在我的心里。
    后来知道耀邦的墓修建在共青城，这可能不是耀邦生前所交待的，但应该是耀邦所能同意的。我认为这是最佳的安排。

    （作者系罗瑞卿秘书，原中国法学会会长）
    （责任编辑赵友慈）

[1]


首页 -> 2005年第7期

我了解的赫鲁晓夫权力斗争

作者：阎明复　朱瑞真

字体： 【大 中 小】

    1957年6月，原苏共中央主席团里的元老派发起了一场反对第一书记赫鲁晓夫的突然袭击，要求撤销赫氏的一切领导职务。在旷日持久的激烈的争论中，主席团不少成员站到元老派一边，形成了多数。但赫氏和支持赫氏的主席团成员坚决反抗，力主主席团无权罢免第一书记，要求立即召开中央全会。元老派极力抵制召开全会。在由国防部和克格勃连夜派飞机接到莫斯科的中央委员的强烈要求下，元老派被迫同意召开了中央全会，赫氏化险为夷，转败为胜，打败了元老派，宣布他们是反党集团。为了取得毛主席和中共中央的支持，赫氏特别派了米高扬来华，面见主席，通报整个事件的经过。毛主席支持赫氏并表示要去苏参加十月革命四十周年纪念活动、出席国际共运会议。
    我担任了翻译，目睹了会见的全过程，现据回忆写出，以飨读者。

    一、苏共领导层的矛盾和分歧

    斯大林逝世后，在苏共中央主席团内部，长期存在着以赫鲁晓夫、布尔加宁、米高扬为一方，和以马林科夫，莫洛托夫、卡冈诺维奇为另一方的矛盾和斗争。前一派倾向于改革，后一派比较保守。他们之间分歧的领域很广泛，诸如在揭发和批判斯大林的个人迷信问题上，在开垦荒地、工业和建筑业的改革、轻重工业在国民经济中比重问题上，在签订《奥地利国家条约》、改善同南斯拉夫的关系、缓和同西方国家关系问题上都有严重的分歧。
    到1957年上半年，这两派有些分化，布尔加宁逐步转移到马林科夫一派方面，伏罗希洛夫、别尔乌辛、萨布罗夫也支持马林科夫这一派的观点。这样，在苏共中央主席团内部逐渐形成了一个反赫鲁晓夫的联盟，马林科夫、莫洛托夫、卡冈诺维奇等人一直在寻找机会发动突然袭击，利用主席团内的多数优势把赫鲁晓夫赶下台。1957年6月机会来了，他们在赫鲁晓夫6月5日出国访问芬兰期间，制定了撤销赫鲁晓夫苏共中央第一书记的计划。
    赫鲁晓夫于6月14日从芬兰返回莫斯科，马林科夫、莫洛托夫等人照常去车站迎接，并告诉赫鲁晓夫，拟于18日召开苏共中央主席团会议，讨论关于举行列宁格勒建城250周年庆典的问题。赫鲁晓夫对此没有产生任何怀疑。

    二、苏共中央主席团会议上的激烈斗争

    6月18日，苏共中央主席团会议在克里姆林宫开始举行。会议由布尔加宁主持，但并没有按他们原来所说的议程进行，而是一开始就对赫鲁晓夫的内外政策进行批判。马林科夫第一个发言，他指责赫鲁晓夫推行的农业政策破坏国家工业化，大肆推行对他本人的个人迷信，破坏集体领导原则，等等。接着，马林科夫提议审查“赫鲁晓夫的行为”，从而把中央主席团会议引向了专门讨论赫鲁晓夫的问题。卡冈诺维奇、莫洛托夫等先后都作了长篇发言，他们抨击赫鲁晓夫实行的政策是“托洛茨基主义和机会主义的”，是“唯意志论”和一意孤行，还说赫鲁晓夫对斯大林错误的揭露，动摇了党的地位，等等。
    在6月19日的会议上又是马林科夫第一个发言，他明确提出撤销赫鲁晓夫的苏共中央第一书记职务的问题。卡冈诺维奇、莫洛托夫、伏罗希洛夫、别尔乌辛、布尔加宁、萨布罗夫等六名主席团委员都发言支持马林科夫的意见。赫鲁晓夫断然拒绝马林科夫等人的指责，顽强地为自己辩护。主席团委员苏斯洛夫、基里琴科和米高扬明确表示支持赫鲁晓夫。主席团候补委员朱可夫、什维尔尼克，勃列日涅夫、福尔采娃对马林科夫等人的发言进行了反击，但他们没有表决权。
    在6月20日的会议上，马林科夫等决定依仗多数优势强迫赫鲁晓夫就范，强行表决。赫鲁晓夫及其支持者坚决反对，他们的理由是：第一书记是由中央委员会，而不是由主席团选举的，因此主席团无权撤换第一书记，此事必需通过中央全会讨论决定。
    马林科夫一派的计划是撤掉赫鲁晓夫苏共中央第一书记，由莫洛托夫取而代之，马林科夫重新出任部长会议主席，撤掉国家安全委员会主席谢罗夫，由布尔加宁担任国防部长兼国家安全委员会主席。此外，还打算将苏斯洛夫调离党中央机关，出任政府的文化部长。
    在6月20日的会议上，马林科夫等人原本打算通过表决来撤销赫鲁晓夫苏共中央第一书记的职务，但现在已不可能。他们当即改变了策略手法，即不再提撤销赫鲁晓夫苏共中央第一书记职务，而改提取消苏共中央第一书记职务的设置，如同1953年3月斯大林逝世至8月期间那样。也有人建议苏共中央主席团的工作由主席团委员轮流主持，或者设立第一书记，让他只负责苏共中央的日常工作。
    在苏共中央主席团内激烈争论的三天过程中，中央主席团候补委员福尔采娃、勃列日涅夫同国防部长朱可夫和国家安全委员会主席谢罗夫相配合，联络了在莫斯科的以及全国各地的中央委员、候补委员、中央检查委员会委员，并用军队和安全部门的飞机把他们接到了莫斯科。这些人大部分都是支持赫鲁晓夫的。
    6月21日，主席团会议继续开会。在双方激烈争吵的同时，集中到莫斯科的中央委员、候补委员、中央检查委员会委员们纷纷向中央主席团致电或写信，强烈要求立即召开中央全会，讨论事关重大的中央领导问题。接着，他们派出第一批53名中央委员来到中央主席团开会会场，聚集在会议室门外，要求接见，但遭拒绝。之后，他们便选出由20人组成的代表团，伊格纳托夫、谢罗夫等率领他们闯入主席团会议室。代表们表示：我们也知道你们在讨论关于中央委员会的领导和书记处 的领导问题。对我们全党来说这样重要的问题，是不能撇开中央委员会的成员的。为此，我们作为苏共中央委员，请求立即召开中央全会，并把主席团讨论的问题拿到中央全会上来讨论。我们，中央委员们，不能对决定我党领导人选的问题袖手旁观。这时主席团指派布尔加宁、伏罗希洛夫出来接见中央委员的代表，表示不能开中央全会。但中央委员的代表谢罗夫等坚持一定要开中央全会。此时，伏罗希洛夫大骂谢罗夫，而谢罗夫也对骂起来，并威胁说，如果主席团反对召开中央全会，他们将撇开主席团自行召开中央全会。这时，又有第二批87名中央委员来到会场声援。由于聚集的中央委员越来越多，他们施加的压力也越来越大，马林科夫、莫洛托夫、卡冈诺维奇等人不得不做出让步，同意举行中央全会。

    三、全会上形势突变，赫派大获全胜

    6月22日下午，苏共中央六月全会由赫鲁晓夫主持开幕。全会自6月22日至29日历时8天，共举行12次全体会议。
    全会开幕后，首先听取苏斯洛夫代表中央主席团向全会作关于苏共中央主席团会议情况通报。接着开始大会发言。朱可夫元帅第一个发言，对马林科夫等人进行揭发批判。在揭发批判过程中，穿插安排“反党”集团成员和那些不同程度陷入“反党“集团而犯了错误的人逐个发言作检查。
    全会上的发言，内容涉及方方面面，十分广泛。其中，不仅涉及斯大林逝世后苏联的重大国内外政策和领导人之间在这些政策上的分歧，而且也反映出第二次世界大战后相当长一个时期苏联农业生产严重滞后和城乡人民生活困难的一些真实侧面；在全会上披露了三十年代、四十年代直至五十年代初斯大林逝世前苏联历次肃反扩大化所造成的党政军以及知识界多起重大冤假错案的真情和实际受害人数；列举了马林科夫、卡冈诺维奇、莫洛托夫对此应负的个人责任，以及苏共第二十次代表大会前后对这些冤假错案的平反处理情况。此外，中央委员们的发言还涉及到苏联同西方国家的关系，同某些社会主义国家的关系，苏共同某些共产党和工人党的关系，以及苏共领导人之间的关系，等等。
    “反党”集团的三名主要成员马林科夫、卡冈诺维奇和莫洛托夫都先后两次发言，检讨自己的错误。大会发言结束后，会议主持人苏斯洛夫一一宣读了他们三人向党中央委员会递交的申明书。他们都表示承认党的政策是正确的，都承认犯了宗派主义错误。马林科夫和卡冈诺维奇二人承认了反党，请求给他们以继续工作的赎过机会。被定性为“反党集团”幕后思想家的莫洛托夫，只承认他“要求撤销赫鲁晓夫第一书记职务是个政治性错误”，但并不承认反党，认为他们的活动“并未超出主席团个别委员之间交谈的范围”，不是搞什么阴谋。当中央全会正式表决《关于马林科夫、卡冈诺维奇和莫洛托夫反党集团的决议》时，中央委员们一致通过，莫洛托夫一人弃权。中央全会的决议宣布将马林科夫、卡冈诺维奇、莫洛托夫从中央主席团和中央委员会中清除出去。在决议中，对属于陷入“反党集团”而犯了错误的布尔加宁、别尔乌辛、萨布罗夫，以及被定性为投靠“反党集团”、被怀疑为“反党集团”起草决议和提供理论根据的谢皮洛夫，则分别给予了党内处分：对布尔加宁给予严重警告处分，将别尔乌辛从中央主席团委员降为中央主席团候补委员；将萨布罗夫从中央主席团中清除出去；将谢皮洛夫从中央主席团和中央委员会中清除出去。

[2] [3]


首页 -> 2005年第7期

我了解的赫鲁晓夫权力斗争

作者：阎明复　朱瑞真

字体： 【大 中 小】

    全会一致赞同赫鲁晓夫留任苏共中央第一书记，并扩充和调整了中央主席团和中央书记处，增补了中央委员。全会于6月29日闭幕。
    这次中央全会以赫鲁晓夫的完全胜利而告结束。他不但摆脱了困境，转危为安，而且把反对自己的人从中央领导机构中清除了出去。赫鲁晓夫虽然把马林科夫等人打成了反党分子，但在对他们处理时，却没有沿袭斯大林时代的做法，将他们置于死地。全会结束后不久，莫洛托夫就被任命为苏联驻蒙古大使，马林科夫被任命为哈萨克一个水电站站长，而卡冈诺维奇则被派到乌拉尔一个著名的大企业当经理。

    四、“老同志犯错误就算反党？”

    7月2日上午刚上班，我们中办翻译组接到苏联驻中国大使馆二秘顾大寿打来的电话，说苏联驻华使馆临时代办阿布拉希莫夫受苏共中央委托，要求紧急会见毛泽东，有重要事情转告。我们立即报告了中办主任杨尚昆办公室的值班秘书。不久，秘书通知我们说，毛主席不在北京，委托刘少奇会见他，地点在北京中南海刘少奇官邸。我们遵照尚昆主任的指示通知了苏联大使舘。
    刘少奇会见苏联临时代办时，在座的有彭德怀、王稼祥、杨尚昆等，我担任翻译。阿布拉希莫夫说，赫鲁晓夫要他向毛泽东通报苏共中央全会《关于马林科夫、卡冈诺维奇、莫洛托夫反党集团的决议》。他介绍了马林科夫等人的“反党活动”。当时在座的中央领导人表示，对马林科夫、莫洛托夫这样的老同志反党难以理解，对他们的错误能否采取别的办法处理？他们说，中共有一个王明，他犯的教条主义错误给我们党带来了极大的损失，但毛泽东在中共七大还是说服代表们选举他为中共中央委员。最后，刘少奇说，将把苏共中央的通报报告毛泽东同志。阿布拉希莫夫把六月全会《决议》（俄文本）交给了刘少奇。会见后我们连夜把《决议》译成中文，连同会见记录交给了尚昆办公室。尚昆审阅后批给中办机要室印发中央领导同志。
    7月3日，中共中央政治局开会，讨论了苏共中央全会《关于马林科夫、卡冈诺维奇和莫洛托夫反党集团的决议》。7月5日，即苏共中央全会的决议正式公布之后的第三天，中共中央致电苏共中央说：感谢你们把苏共中央在6月22日至29日举行的全体会议所作出的关于马林科夫、卡冈诺维奇和莫洛托夫反党集团的决议通报我们。我们相信，苏共中央全会所一致通过的这一决议，将有助于苏联共产党的进一步团结和巩固。中国共产党将坚定不渝地和苏联共产党亲密地团结在一起，为继续加强中苏两国的伟大的兄弟同盟，为争取世界持久和平，为争取马克思列宁主义事业的胜利而共同奋斗。

    五、米高扬秘密来华，面见毛泽东

    7月2日在刘少奇接见苏联临时代办时，几位中共中央领导人对苏共中央全会《决议》的态度，显然引起了赫鲁晓夫的不安。用他自己的话来说，“我们当时站在一只脚上，中国的声音很重要。”于是，赫鲁晓夫紧急派遣正在黑海休假的米高扬赶赴中国，面见毛泽东，争取毛的理解和支持。7月3日下午，杨尚昆主任通知我，米高扬后天来华，去杭州见毛主席，要我明天同他一起去杭州，毛主席会见时要我担任翻译。次日清晨我到西郊机场，随尚昆主任乘专机赴杭州。7月5日晚7时，毛主席在杭州汪庄会见了米高扬和随行的阿布拉希莫夫一行。在座的有刘少奇、周恩来、陈云、邓小平、王稼祥、杨尚昆、李维汉、胡乔木，由我担任翻译，毛主席的秘书田家英担任记录。
    米高扬通报了苏共中央六月全会的情况，详细介绍了“反党集团”与赫鲁晓夫的分歧。他说，分歧主要分两类：一类是他们拒绝接受新措施。在内政方面，他们反对改变过去斯大林时期中央权力过于集中的状况，反对民主化；经济上反对改组工业和建筑业的管理，反对在各经济区建立经济委员会，坚持旧的管理方法；反对赫鲁晓夫提出的在牛奶、肉类的生产上超过美国人的口号，认为加速牛奶、肉类的生产将会把整个生产打乱，吃亏的是重工业；在对外政策方面，他们反对签订《奥地利国家条约》（即对奥和约），反对苏联从奥地利撒军，反对改善同芬兰、日本、西德等国的关系；在同社会主义国家的关系中坚持搞大国沙文主义，反对改善同南斯拉夫的关系，反对援助匈牙利、东德，反对向波兰赔偿因向苏联提供的煤价格过低而蒙受的经济损失，等等。另一类分歧是对过去工作的估价问题。马林科夫、卡冈诺维奇和莫洛托夫等人在斯大林大批屠杀干部的事情上都负有很大的责任，对许多干部的枪杀命令是由他们直接签署的，因此他们坚持认为枪杀是需要的，对革命来说是必要的。
    米高扬在谈到处理“反党集团”事件的过程时说：“反党集团”在旧的苏共中央主席团中本来就占少数，他们反对赫鲁晓夫提出的扩大主席团成员的建议，反对吸收一些较年轻的人参加主席团；他们认为与其在新的17人主席团中充当少数派，不如在原来的11人主席团中充当少数派，他们利用赫鲁晓夫出国访问的机会，暗中策划要搞掉赫鲁晓夫，给赫鲁晓夫扣上“右派”、“托洛茨基派”等政治帽子。主席团会议很激烈地争论了四天，6月21日部分中央委员到克里姆林宫来要求召开中央全会。6月22日，苏共中央全会开始举行。在全会上，苏斯洛夫把主席团会议的情况向大家通报后，会议立即转入对“反党集团”的揭发批判。在全会上，马林科夫、卡冈诺维奇、莫洛托夫等人发言作了检讨，萨布罗夫在会上揭发了他们的宗派活动，马林科夫等人被击败，并且被从中央主席团和中央委员会中清除出去。

    六、毛主席表示支持苏共中央全会的决议

    毛泽东在听取米高扬的介绍时插话说，这几个人中间，莫洛托夫给我的印象不好，非常顽固。他说，对于苏联在内政、外交上的措施，我们是满意的。他还说，对莫洛托夫我们比较清楚，他是守旧的。他们的小集团企图更换领导，这是不利的。这时候应该加强领导。这不只是苏联一个国家的问题。过去我们替你们担心，现在这样解决了很好。这一次，开头是他们进攻，你们防御，结果你们打了胜仗。毛泽东还说，你们已经建成社会主义，已经没有资产阶级了，但是也不是天下太平无事了。要准备有事。进步和落后的斗争，有时会很严重。你们巩固，我们就好了。
    毛泽东接着说，我们党内原来也有些同志们想，是不是把他们留在中央委员会里更好一些？如果再闹事，再办。现在看来你们是不得不这样决定的。毛泽东最后说，这件事在我们党内有些震动。我们已经采取措施。昨天我们已决定支持你们的决议，今天我们中央发了一个电报给你们中央，已经广播了。人们不了解内情，许多人不相信他们是反党集团，还要说服。他们（指莫洛托夫等）是怕两条，一条是主席团增加人，一条是怕追究肃反责任。还有一个思想问题，旧的观点不愿有所改变，这是他们犯错误的基础。
    会见一直持续到第二天凌晨3点左右，最后，毛泽东再次对苏联客人说，中共中央政治局已决定，支持苏共中央这个《决议》。接着，他还让我把政治局的决定翻译给米高扬听。在告别时，毛泽东表示，他接受赫鲁晓夫的邀请，将于11月初去莫斯科，参加十月革命40周年庆祝活动和在莫斯科举行的各国共产党代表会议。米高扬听了这番话，十分满意，并表示感谢。从他表情上看得出有些激动，似乎心里的千斤重担一下子都卸了下来。
    这次会见是在杭州汪庄毛泽东住地靠湖边的一间书房里进行的，书房不大，里面既没有空调，也没有电扇，狭小的空间热得使人透不过气来。大家一边听一边擦汗，一边扇扇子。离开北京的那天，我带了一把黑色的新扇子。我一边扇，一边翻译。米高扬讲话的时候，我集中精力记录，就把自己的扇子放在桌面上，翻译完就拿起扇子扇几下。毛泽东用的也是一把黑扇子。他扇几下，放下来停停，过会儿拿起来又扇，没在意把我的扇子拿去了。我也随手拿起一把，回家一看，是把旧扇子。在扇柄的内侧有“毛泽东”三个字，看上去是他身边工作人员从报纸上剪下来贴在上面的。这时我才知道是主席的扇子，这把扇子到现在还珍藏在家里。

[1] [3]


首页 -> 2005年第7期

我了解的赫鲁晓夫权力斗争

作者：阎明复　朱瑞真

字体： 【大 中 小】

    离开汪庄，我陪米高扬回到西子湖畔的别墅。那时已是凌晨三点半了，我看他还是那样兴致勃勃，通宵的会谈并没有使他感到疲劳。根据安排，第二天我就要陪他返回北京。当时，为了保证米高扬专机的安全，空军司令刘亚楼亲自安排飞行计划。他通过毛泽东的秘书叶子龙转告我们，徐州地区夏天多雷雨天气，飞机务必要在上午11点以前起飞。我把这一情况告诉了米高扬，请他早点休息，他同意了。

    七、米高扬针灸，李志绥造谣

    米高扬这次来中国之前，是在黑海边休假。为了争取毛泽东、中共中央的支持，赫鲁晓夫叫他中断休假专程来中国。米高扬在海边被海风吹得后背疼。他问我，在走之前能否请中医给他治治。我向叶子龙讲了，叶子龙建议请浙江人民医院的医生给他针灸。第二天，11时左右，我和李志绥医生、浙医的孙振环医生来到米高扬的住所，他还在睡觉。大家只好等着。
    下午1点，米高扬起来，吃过饭后来到客厅。李志绥问了问米高扬背部疼痛情况，孙振环医生给他扎了针，我当的翻译，一共没谈几句话。这时快两点了，我陪米高扬急急忙忙去了机场。
    这里还要提一提，二十多年后李志绥在他到美国后写的一本书里，竟把他陪杭州的孙大夫去给米高扬针灸的事描写成是毛主席派他去见米高扬，向米高扬阐述毛泽东的“核战争的战略思想”！读后我百感交集，没有想到李大夫居然坠落到无中生有的地步！我是当年在场的唯一的懂俄文的见证人，李志绥同米高扬之间一问一答，李问“您背部哪里疼？”，米高扬用手指着后背说“这里、这里”，都是我翻译的。一共没用一二分钟，如此而已，这样一件简单的事，在李志绥的笔下却变成了他受毛泽东之托向米高扬长篇大论地讲述毛泽东的“核战略”！

    八、专机遇暴雨，有惊无险

    米高扬的专机是伊尔—14，机舱里放了张长条躺椅，中间是小茶几，旁边有几张没有靠背的圆沙发。米高扬睡在躺椅上，我坐在小圆沙发上。起飞不久，天气就变得很坏。乌云翻滚，扑面而来。飞机颠簸得很厉害，连茶几上的热水瓶和水杯都跳起来。中国的领航员来报告说，刘亚楼司令正在从北京的南苑机场和机组对话。刘亚楼曾在苏联留过学。当我走到驾驶舱时，就听见他流利的俄语大声责怪机组这么晚才起飞。他指挥机组向天边亮的方向飞行，绕过雷雨层。于是，我们的飞机先是向西安方向飞行，然后再往北京方向驶去。
    任凭飞机怎样颠簸，米高扬却毫不在乎。他对我说，他完成了这个使命，即使是死，也满足了。当时，我心里想，这老同志有些缺德，你快70岁了，死了是没关系，我才20多岁，也得陪上。
    飞机经过艰难的飞行，终于平安到达北京。原定降在南苑机场，因下起了大暴雨，临时改降在西郊机场。杨尚昆主任从南苑赶到西郊机场前来迎接。
    米高扬这次访问中国属秘密访问，在顺利完成任务后，他立即返回莫斯科。

    九、核援助换支持，废协定以反华

    毛主席、中共中央在赫鲁晓夫同“反党集团”的斗争中对他的支持，毛主席明确表示要去莫斯科参加十月革命四十周年纪念活动、出席国际共运会议，对巩固在同党内重量级的元老派（其中卡冈诺维奇曾是赫氏在乌克兰的顶头上司，一手提拔了他）搏斗中元气大伤的赫鲁晓夫的地位无疑帮助极大。为了换取毛主席更多的持久的支持，赫鲁晓夫不顾军方的反对，决定满足1954年首次访华时毛泽东向他提出的“核援助”的要求，向中国提供原子弹样品和生产技术，帮助建立核工厂，并要求苏联有关部门在毛泽东11月访苏前同中方签订正式协定。于是，9月上旬以聂荣臻为首的中国政府代表团应邀访苏，同以别尔乌辛为首的苏联代表团举行谈判，历时35天，于10月15日在莫斯科签订了关于苏联在火箭、导弹、原子弹方面援助中国的《国际新技术协定》。1958、59年期间，该协定的一些条款得到落实。在此期间，中苏两党的分歧也日益加剧，赫鲁晓夫决定中止对中国的核援助。他在回忆录中写到：“当时原子弹样品已经装车准备启程运往中国，我经反复考虑决定停运。”1959年6月20日苏联驻华使馆临时代办安东诺夫向陈毅（届时中央领导同志大都上庐山参加会议，根据中央的安排陈毅留在北京处理日常工作）提交了苏共中央给中共中央的信，声称出于对国际形势的考虑，原子弹样品推迟两年再提供。我作为翻译见证了这一转折时刻。当时庐山上正在召开著名的中央会议。赫鲁晓夫停止提供原子弹样品的决定，后来被视为是“配合彭德怀等人反对毛主席而施加的压力”。当然，这一无稽之谈早已被历史唾弃。

    十、赫鲁晓夫下台

    七年后，1964年10月14日深夜，苏联大使契尔沃年科紧急求见中共中央领导人，通报赫鲁晓夫下台的消息，也是我担任翻译的。当天深夜，11点钟左右，我已入睡。突然，电话响了，原来是苏联大使馆打来的电话，说大使受苏共中央的委托要求会见中共中央领导，有重要事情通报。我当即报告了杨尚昆主任办公室。不久，主任办公室秘书打电话给我，说已决定请中联部伍修权副部长接见，具体事情由我安排。于是，我马上给伍部长打电话报告此事。修权同志说，现在都半夜了，部里的会客室都锁门了，在哪里见他呢？我说，您住所的客厅很合适。伍部长同意了。接着，我又打电话给苏联大使馆，通知他们伍部长将会见大使，以及会见的地点和时间。随后我乘车赶赴中联部。伍部长会见时，契尔沃年科大使说，今天举行的苏共中央全会一致同意接受赫鲁晓夫同志的请求：因年老体弱辞去苏共中央委员、主席团委员、中央第一书记、部长会议主席的职务；选举勃列日涅夫同志为苏共中央第一书记，并推荐柯西金同志为苏联部长会议主席。大使通报完后，伍部长问道，您还有什么补充吗？大使说，没有了。会见就结束了。据事后披露的消息，赫鲁晓夫被免职同他在苏联内政外交上一系列的重大失误有关，也同他专横粗暴的作风、培植对自己的个人迷信有关。结果落得“众叛亲离”，连他一手扶持的接班人勃列日涅夫、波德哥尔尼等人都成了这次“倒戈”的主要策划者。这次苏共中央主席团会议上对赫鲁晓夫的批评同七年前苏共元老派在主席团会议上对他的一些批评，何等的相似呀。

    （责任编辑吴思）

[1] [2]


首页 -> 2005年第7期

秦川在老中宣部

作者：马懋如

字体： 【大 中 小】

    秦川同志是我上世纪50年代在中央宣传部工作时的老领导，2003年1月29日去世了。他走得那样匆忙，没留下一句遗言，却给我们留下了很多怀念和崇敬。我想不起他对我有什么说教，在我心目中都是他的身教。
    2002年10月13日我和秦川同志最后一次见面。“文革”前在中宣部工作的人，都称那个时期的中宣部为老中宣部。那天，老中宣部的一些同志和他们的子女，两代人相约在中宣部旧址沙滩大院聚会。很多人闻讯而来，有的老同志坐着轮椅，有的拄着拐棍，有的由子女搀扶，二百多人欢聚一处。秦川同志也来了，他已是83岁的高龄老人，还是那样的健谈、健步，很多人围上来和他握手、打招呼。他1959年反“右倾”运动中受批判，被罢官后就离开了中宣部，40多年过去了，很多人的名字他还记得，很多人也没有忘记他。
    如今的沙滩大院，小桥流水，风景如画，不懂过去的人还以为这里原本就是一处供休闲游乐的场地，昔日的“五·四民主广场”已不复存在。故地重游，我陪秦川同志走到老中宣部的办公大楼前，他兴致勃勃地指着楼前的两棵树告诉我，这是用他的稿费买的。1957年中宣部从中南海搬到沙滩办公，有一次秦川同志收到二百多元的稿酬，这是一笔数目不小的钱，当时基层干部月薪仅四五十元。为大院绿化，他把这笔钱交给了人称方老头的花匠处理。方老头购得花木若干种在院内，大楼前栽了两棵小树。如今小树已成大树，枝叶繁茂，郁郁葱葱，为大院增色不少。此事鲜为人知，我也是第一次听他说。秦川不重钱财，他热心公益事业，办好事从不张扬。我提议在树下合影，没有想到这张照片竟成了最后的纪念。
    秦川同志这一走，引起我想起了很多的人和事，不仅想起了秦川本人，还想起了老中宣部，想起了上世纪的那个50年代。一位青年朋友帮我找到了秦川同志1998年在《炎黄春秋》上发表的《我眼中的“阎王殿”——回忆文革前的中宣部》一文。重读此文，老中宣部再现眼前，一位位老部长、老处长栩栩如生，秦川同志也在其中。我看到了他的为人，看到了他那宽广的胸怀。建议老中宣部的同志们读一读这篇好文。
    1954年，各大行政区撤销，各地干部云集京城。这时，可以说是中宣部人丁兴旺的时期，有延安来的老红军、老八路，有北京解放后新参加工作的知识分子，有来自全国各地富有基层工作经验的同志……真是五湖四海。秦川同志1936年参加革命，他来自西北，原任中共西北局宣传部秘书长，是行政九级的高级干部，调中宣部后先任科学卫生处副处长，后任宣传处处长。
    老中宣部除部、处两级领导人有职称外，其他同志均无职称和头衔，一律是“干事”。有大“干事”、小“干事”，有人干大事、有人干小事，有分工不同，无贵贱之差，大家一律平等，各尽所能为人民干事情。不少同志是抗日战争中的老革命，曾任过要职，在部里都是普通一兵，住在沙滩老北京大学七八平米一间的学生宿舍里，大家叫这种小屋“鸽子笼”。我们宣传处资历深、级别高、经验丰富的前辈，有二十来位，他们不重名位，工作兢兢业业。我是处里最小的“干事”，是解放战争时期在学生运动中入党的中学生，年龄小，资历浅，是革命队伍里的晚辈，大家叫我“小马”。“小马”已成我的别名，如今我也年过古稀，老同志还是叫我“小马”，倍感亲切。
    部、处两级领导人虽有职称，却无人称他们“长”，上至部长陆定一，下至炊事员、清洁工，一律以“同志”相称。定一同志、周扬同志、立群同志……如今老中宣部的人相见，依然互称“同志”，党的老传统没变。对秦川同志无人称“长”，他也没有“长”的架子。记得有一次他带几个同志到外地调查，随行中有一位，年龄不大，已是一头银发，说话有板有眼，颇有首长之风，被当地干部误认为是带队人秦处长，当上宾相迎，真的秦处长被冷落一旁。秦川毫不在意，拎着一个小皮箱走在人们之中。我曾随他出差天津，无送往迎来，无接风洗尘，住市委机关招待所，在食堂吃饭。一经到达，立即着手工作，不游山玩水，不吃请受礼。工作结束，他请我们吃“狗不理”包子，逛了逛劝业场，坐火车回京，一路上谈笑风生。
    在秦川同志手下工作，感到舒畅，没有顾虑。他让人说话，同意的意见他倾听，不同意的他笑一笑，或扭头走人，他的身影如今还在记忆中。我这个小“干事”在他面前也可以没大没小，说三道四。他“不抓辫子”、“不戴帽子”、“不打棍子”；他不当面训人，更不“秋后算账”。他平易近人、平等对人、宽以待人。
    秦川领导宣传处工作时，不多开会，不开长会，他不说官话，不说套话。我给处务会议记录，这工作很好做。开会之始，无冗长的开场白，会议结束，无重复的总结报告，有话则长，无话则短。他经常有事就把有关同志叫到一起，碰碰头，磋商一下，大家分头去干。那时，同志之间、上下之间都很默契，画龙点睛，一说就明白。
    秦川心里总是装着工农大众，他经常口不离“五亿”(指工农兵)。他极重调查研究，常带处内同志深入工厂、农村，了解民情，反映民意。记得他曾去四川、福建、江西、江苏、湖北、河北、陕西、内蒙、上海、天津等地调查。每到一地都直接下到基层，和工人、农民对话。和他同去的同志还记得，他在四川桂湖公社一呆就是40多天，整整劳动了二十多天，农民视他为知心朋友，同他无话不说，取得了大量的第—手材料。他在上海江南造船厂和工人促膝谈心，一户户调查，了解到三十多个工人的家史。他很受工人爱戴，“文革”中不少老工人站出来保他。他给部里上送了不少有分量的调查报告，给领导及时提供了信息。
    1958年，“共产风”、“浮夸风”等“五风”很盛，难得听到基层真实的声音，为了解农村实情，秦川不仅亲自下乡调查，还派处里的同志到一些冒尖的地区或回自己家乡去调查。当时秦川同志和机关党委副书记袁靳同志等去了四川农村，发现“五风”严重，农民缺粮等问题，写了《新都调查》和《四川来信》如实向部领导反映。他在《四川来信》中还提出立“公社法”的建议。20世纪50年代他就有了“依法治国”的思想，难能可贵。副处长张军带人去了安徽、湖北等地农村，行政十二级的大干事马子明同志奉命回河南老家探亲、访友。他们都汇报了农村的实情，反“右倾”时都受到批判。
    秦川同志不隐瞒自己的观点，他表里如一，实事求是。1959年6月，他参加内蒙古自治区宣传工作会议，会上，他从农村实际出发，直言批评“五风”，批评“大跃进”，反映了群众的意见。不料就此遭到灭顶之灾，在反“右倾”运动中，被重点批判。他的《内蒙讲话》、《四川来信》以及他和袁靳联合写的《新都调查》成了批判的靶子，上纲上线为“革命失败论”、“和彭德怀相呼应”……他被戴上了“右倾机会主义分子”的帽子，受到撤职、下放劳动、调离中宣部等不公正的对待。当时受到批判的共九位同志，被称为“九条大鲨鱼”(这一提法出自批判会和大字报)。“鲨鱼”是要吃人的，顾名思义，好不吓人!秦川同志是为首的一条最大的“鲨鱼”，我们宣传处张军、马子明、戴临风也成了“大鲨鱼”。九位同志都是因为说了真话，反映了民意。(九位同志以后都得到了平反)
    反“右倾”运动结束，1960年初，九位同志下放安徽来安县农村劳动。此去共28人，分赴两个公社，我也去了。秦川等13人到半塔公社，张军和我们共14人到雷官公社，王里带队，他在县里。我们青年人主要是劳动锻炼，与九位同志处境不同，他们是带“罪”之人，属惩罚性质。九位同志不怕苦，不怕累，毫无怨言，处处是我们的表率。不久，发现“五风”的恶果在雷官公社很突出，农民吃不饱、浮肿病、讨饭、外逃、饿死人等等；半塔是老区，比较好。在半塔的老同志听到消息，和雷官的老同志一样，对此极为关怀，秦川同志更是心直口快，态度鲜明。在老同志们的提议、指导和带领下，冲破重重封锁，挨户调查，取得了可靠的数据。当时反“右倾”刚过，人们心有余悸。秦川、张军等老同志心中全无自己，只有人民，他们不顾头上“右倾”帽子的重压，不考虑个人得失，坚决主张向中共中央宣传部和中央如实汇报，张军同志激动地说，豁出去开除党籍也要上报。他们急农民之所急，提议立即和当地党政领导摊牌，要求开仓放粮，救济饥民。当时雷官公社有的村已断炊，形势逼人，救济粮尚未下达，为了应急，张军等同志大胆提议，并亲自参加说服当地干部杀了公有经济中集体喂养的鹅。农民扶老携幼、热泪盈眶领鹅肉的情景，至今历历在目。
    我耳闻、目睹了老一辈的果断、无私、智慧，由衷地敬佩。他们是真共产党人，真马列主义者。
    在“文革”的风口浪尖上，秦川同志不畏艰险。记得“八大”前有一年，中宣部代中央起草的国庆节宣传口号中，没有写进“毛主席万岁”这一口号(中央签发时加上了)，当时中央和部没有追究，“文革”中成了中宣部反毛主席的一大罪状。听外调来人说，追查时，秦川承认是他干的；批斗时，他向毛主席像鞠躬请“罪”，当时我为他捏了一把汗。
    我认为，此事不应由秦川同志或其他任何个人承担，这件事的出现是有背景的，中央和部未追究是有原因的，毛主席对不要搞个人崇拜、不要突出个人有过明确批示。据我所知，历年国庆节口号由中共中央宣传部宣传处起草，经部领导审核，部长办公会议集体讨论通过后报送中央。处内此项工作由副处长王宗一同志主管，他派处内同志执笔初稿。宗一同志来部早，他办事严谨，很受部领导器重，他主管的工作秦川同志一般不大过问。“文革”初，几位部领导已蒙冤坐牢，宗一同志已被迫害致死。秦川同志高风亮节，他不上推下卸，一人承担，自己受难，在当时的形势下，这一大案未殃及他人。若干年后，我问他，为什么要一人承担？……他笑一笑说，这件事早已过去。一次一位熟人告诉我，秦川同志对她说，小马这个同志不“落井下石”。感谢老领导对我的了解和信任，实话实说，秦川同志是不“落井下石”的典范。
    秦川同志晚年，不改初衷。他实事求是，不看风、不跟风、不人云亦云；他头脑清醒，远见卓识，无私无畏。一次，闲谈中他对我说，他这一生经历了“五不怕”(即不怕杀头、坐牢、开除、罢官、离婚)。我意识到，这是他对自己一生的总结，也是他留给我们的宝贵财富。
    秦川同志永在，“五不怕”精神永存!

    （责任编辑赵友慈）


首页 -> 2005年第7期

刘伯承检讨前后的掌声

作者：金　凤

字体： 【大 中 小】

    1949年9月，北平召开各界代表参加的中国人民政治协商会议（简称新政协），这是中国人民政治生活中的一件大事。《人民日报》抽调了大批记者、编辑，访问了几十位政协代表，在版面上作了大量报道。我有幸访问了第二野战军代表团团长刘伯承同志。我怀着紧张、惶恐的心情在中南海访问这位闻名中外的军事战略家，没有想到刘伯承同志慈祥宽厚地对待我这个刚出茅庐的青年记者，和我纵谈二野在整个解放战争时期的经历，竟谈了整整八个小时，真令我喜出望外。我怀着激动的心情忠实地记录了刘伯承同志的谈话，写了《四战之地、四战之军》的通讯。发表后不少部队干部以为作者定是一名资深军事记者。其实，当时的我刚刚21岁，是《人民日报》最年轻的记者。刘伯承同志认真审阅了这篇通讯，修改了若干地方，使文章更精炼。原稿最后他用毛笔写了“刘伯承阅”几个苍劲有力的字。我将原稿抄了一遍，将抄稿送排字房发排，原稿小心地保留起来。不幸，“文革”浩劫中我被抄家时抄没了。
    “文革”后，我写了回忆1949年访问刘伯承同志的文章《难忘的一课》，收入《刘伯承纪念文集》。
    1986年10月，长年受疾病困扰的刘帅不幸逝世。“刘伯承同志治丧委员会”负责人约我写一篇反映刘帅解放后工作和贡献的文章。我立刻拜访了萧克将军等几十位刘帅的老部下、老将军，得到许多宝贵材料。我用心写了长篇通讯《巍巍功德照人间——记刘伯承同志建国后的卓越贡献和崇高品德》，发表于1986年11月4日《人民日报》。
    见报前，文章照例送有关领导同志审查。送审文章分三部分：第一部分写刘帅创建南京军事学院，呕心沥血地为培养我军高级将领和开展军事科学研究做出的突出贡献。例如杨得志、杨勇、张震、秦基伟等高级将领都曾在军事学院深造，他们的考卷刘帅都亲自看过，有的还做了批语。第二部分的小标题是“中南海的掌声”，反映的是1958年5月召开的军事扩大会议，一些人精心策划了反对军队工作中所谓“教条主义”、“资产阶级军事路线”，展开所谓“两条军事路线斗争”，对病中的刘帅所进行的极不公正的批判。第三部分反映了1959年9月刘帅被任命为中央军委战略小组组长，刘帅有声有色地为军队现代化和国防建设写下宏丽的篇章。其中包括1962年刘帅运筹帷幄之中，决胜千里之外，对中印自卫反击战，刘帅从战役、战术到后勤保障，深思熟虑地提出一系列宝贵意见，指导他的老部下秦基伟将军统帅部队十几天便打到距印度首都几百公里的地方，还俘虏了印军的一名少将。
    送审稿送上去后，不料，第二部分“中南海的掌声”被全部删去。我和治丧委员会同志看到后都很气闷。大家认为刘帅功勋卓著，而又一贯谦逊。他主持军事学院教学，工作兢兢业业，成就也很显著。然而，1958年他以抱病之身竟横遭批判。十一届三中全会后，邓小平同志、叶帅、徐帅等都为那次所谓“军事工作两条路线斗争”提出明确的反对意见。刘帅那段经历为什么不能公之于众？以便昭示后人，作为历史的经验教训。但服从命令是中国记者的天职，尽管想不通，还得把这一段删去。
    文章见报后，刘帅夫人曾托人向笔者表示感谢。我内心感到十分惭愧，认为最重要的一段被删去了。但我小心地保留了没有被删的文章小样，相信总有一天它会重见天日。
    时间又过去将近20年。我们已踏进21世纪。我认为自己有责任将这被删去的一段史实公之于众。现将文章摘录如下：

    中南海的掌声

    1958年春天，中国大地上开始了狂热的“大跃进”浪潮。5月25日，中共八届五中全会补选解放后养病多年，此时忽显露峥嵘的林彪为党中央副主席。紧接着，北京召开了军委扩大会议，对军队工作中所谓“教条主义”、“资产阶级军事路线”展开所谓“两条军事路线”的斗争。
    林彪在大会上讲话。他含沙射影，毫无根据地不指名攻击主管军事教育、训练的刘帅和叶帅，说什么“有人一提起学习就想到外国，专学外国的东西，以为只有外国的东西才是好的。这就是迷信，一定要打破迷信观点。”他还耸人听闻地说：“有的单位不把毛主席军事著作作为军事基本教材，只作为参考教材，是不对的。有的单位连参考也没有列上，就更不应该。”林彪指责的这些问题，事实上，解放军所有军事院校包括刘帅主持的南京军事学院都不存在。林彪道听途说，信口雌黄，有意煽动参加会议不明真相的一些高级将领对刘帅的不满。
    当然，也有极少数了解刘帅的高层领导挺身而出，为无辜的刘帅辩护。在小组会上，多年和刘帅共事，当时任党中央总书记的邓小平同志为刘帅辩解：“伯承同志工作一贯积极认真，对组织是尊重的。”
    陈毅元帅也发言想保护刘帅：“刘帅一向将自己的责任看得很重，组织性强。现在又病了，眼压高。他今年已六十六岁了，又有病，不要搞得太紧张嘛。”
    虽然有这样两位重量级人物发言为刘帅缓颊，但绝对尊重和服从党中央命令的刘帅，虽在上海治病、疗养，一接到电话，立即进京。他根本不知道一场“大批判”正等着他。他连秘书也没有带。一下火车，才知道要他检讨“在军事学院教学工作中不重视学习毛主席军事著作，而专门去学古今中外的军事著作和战史……”等等的“错误”。他不禁大吃一惊，血压马上升高，头昏眼花，眼压又过高，不得不住进北京医院。他一面治疗，一面打电话让他的主要秘书火速赶到北京。由他口述，让秘书帮他整理“检讨”材料。
    虽然毛主席也表示“刘年纪大了，又有病，可以不出席大会作检讨”。但在当时那种“黑云压城城欲摧”的政治气氛中，组织纪律性很强的刘帅，怎能不抱病出席全体会议呢？
    解放后经历过多次政治运动的中国许多党员、干部应该清楚，检讨有小组会、中层会和全体会几种规格。大会检讨是最高规格，说明当事人即被批判者的错误很严重。
    试想，从“八一起义”便担任参谋长的刘伯承同志，从1927年到1949年这22年革命战争中，许多高级将领包括林彪都曾是他的部下。刘帅以他军事战略家的杰出战功和崇高品德，赢得全党、全军对他的衷心爱戴。如今，刘帅却要抱着病弱之躯，在一千多位高级将领面前检讨自己犯了“教条主义”和“资产阶级军事路线”的“错误”。这样的屈辱，刘帅怎能经受得起？强压委屈的刘帅没有想到，当他颤巍巍地踏进中南海怀仁堂时，十分奇怪，难以想象的一幕出现了。
    1958年7月10日，中南海怀仁堂座无虚席。一千多位将军出席大会，一千多双焦灼的眼睛盯着主席台。当执行主席宣布“大会开始”时，会场鸦雀无声，笼罩着肃穆沉重的气氛。
    大家看到，全军爱戴的、六十多岁高龄的刘帅，由两名医护人员搀扶着，迈着艰难的步伐，出现在主席台上。猛然，全场一千多位将军（除极少数“打手”外），齐刷刷地起立，举手向刘帅行了军礼。他们向刘帅致敬，接着全场又响起一片热烈的掌声。许多将军眼里噙着眼泪。刘帅被这样的场面感动了、感动了。他连忙举手回敬军礼，又连着摆手让大家坐下来。主持会议的人也被这场面惊呆了。试问，哪一次检讨会能出现这样的场面，被批判者受到批判者的致敬并热烈鼓掌？这简直太出人意料了。他不知所措，赶快喝令大家坐下来。这一千多位将军的起立和掌声，并非哪个人事先策划，而是大家情不自禁的爆发。这掌声和眼泪饱含着全军将领对功高德重的刘帅衷心的爱戴，也表示他们对刘帅无端遭受批判的无限同情和无奈。
    年近古稀又重病在身的刘帅，凭着高度的党性，在大会上一句句念着他准备好的检讨。当他沉重地念完检讨，会场又一次响起经久不息的掌声。主持人怒不可遏，但他无法制止这热烈的掌声。在当时的条件下，全军绝大多数高级将领只能用这种奇特的方式来表达他们对这种不公正批判的愤怒和对他们敬爱的刘帅的同情。

[2]


首页 -> 2005年第7期

刘伯承检讨前后的掌声

作者：金　凤

字体： 【大 中 小】

    严于责己、宽以待人是刘帅一生的风格。他的这次检讨尽管是违心的，难免有过苛的自责。难能可贵的是，在当时那种政治高压下，他发言的前半部分，还是实事求是的，尽可能说明事实真相。他用大量事实说明，军事学院的教学以毛主席军事著作为主要的教材，古今中外的军事著作只作为辅助参考，军事学院着重讲的是我军丰富的，多年作战的经验，并非主要讲苏军二战时的“十次打击”。军事学院的教学工作绝不是如林彪所说的那样，不把毛主席著作作为基本教材，只作为参考材料。
    当刘帅在两名医护人员搀扶下，迈着艰难的步伐离开主席台时，全场一千多位将军再次起立，再次鼓掌，目送他们敬爱的刘帅慢慢迈出批判的会场。
    这次军委扩大会议大反“教条主义”和“资产阶级军事路线”是一次错误的批判。1978年十一届三中全会召开后，中央军委几位主要领导已做了正确的结论。中央军委主席邓小平同志说：“那次反教条主义是错误的。”中央军委副主席叶剑英元帅则一针见血地指出林彪在这场风波中所起的恶劣作用。他捏造事实，目的是大树特树毛主席著作的绝对权威。另一位中央军委副主席徐向前元帅说：“建国以后办了许多军事学校，有很大成绩。但后来吃了两个大亏。一个是反正规化吃了亏，一个是反教条吃了亏。”几位老帅的讲话是以胡耀邦同志为首的党中央一致的意见，是对那次错误批判所做的平反。
    在那次错误批判中被错误处理的大批干部，基本上已平反昭雪。可是，我军建设特别是军事教育和军事训练工作所走的这段大弯路，损失之大，难以估量。
    以上是我1986年写的悼念刘帅文章被删去的一段内容。如今看来，有什么不可以公之于众？其实，这次长达几个月对全军高级将领的批判，不止刘帅一人，还有全党、全军、全国人民敬爱的朱总司令，有军事奇才之称、当时担任总参谋长的粟裕大将，有当时担任军训部长的萧克将军。
    林彪曾在会上恶毒地攻击朱总司令“不是红司令而是黑司令！”粟裕、萧克遭到几十次批判和围攻，而且都被撤销职务，另行分配工作。
    在批判刘帅的大会上，当刘帅退场后，一些事先准备好的所谓“积极分子”（即“打手”）站起来不分青红皂白对刘帅“大事讨伐”，南京军事学院一位部长实在听不下去，毅然决然挺身而出为刘帅辩护，说刘帅在军事学院教学工作中把毛主席军事著作列为教学工作的主导红旗，贯穿于全部教学工作之中。但培养我军高级将领理应视野广阔，有更丰富的学识，因此也把古今中外一些军事著作列为辅助教材……谁知他话未说完，竟有一名军级干部冲上去打了他两记耳光。摘下他的少将领章，当场宣布他是“现行反革命”。后来，竟被开除党籍、军籍，押送回乡，劳动改造！直到十一届三中全会后才平反。粟裕大将正式平反是1992年，而他1984年便去世，生时竟未看到正式平反。
    值得一提的是，这次军队工作中“反教条主义”的发起者不是别人，竟是大家十分敬重的彭德怀元帅。彭帅为人耿直，在1959年庐山会议上被打成“军事俱乐部反党集团”和“右倾机会主义”的头头，这是极大的冤案。“文革”中更遭迫害致死。但“金无足赤、人无完人”，彭帅会犯“反教条主义”的错误，说起来有其根源。
    彭帅在担任国防部长期间，和总参谋长粟裕大将有矛盾。起因是当时毛主席很欣赏粟裕同志的军事才能，常召见粟裕同志，直接布置一些重要任务。彭总认为不应越过他这位国防部长。粟裕同志其实很无辜。他为人一向谦逊，对老帅们包括彭帅都很尊重。但毛主席要召见他，他难道能推托不去？毛主席布置的任务，他难道能不执行？彭帅却因此心存荠蒂。一次他访问苏联，曾问过是国防部长重要，还是总参谋长重要。对方回答，从指挥军队讲，总参谋长比国防部长更重要。论年龄和资历，彭总自然领先。但论战功和军事才能，全军公认粟裕高出一筹。但粟裕只授大将军衔，彭总授元帅军衔，可见毛主席还是很尊重彭总的。
    彭总对粟裕同志有意见，而刘帅却很器重粟裕同志。笔者1949年先后访问刘帅、粟裕，他们两人同住一座平房。笔者曾听刘帅夸奖粟裕同志说：“粟裕同志智深勇沉，是我军最优秀的将领之一。”更重要的是，刘帅和粟裕大将在军队建设包括培养我军高级将领的指导思想是一致的。朱总司令也同意他们的意见。他们都认为，培养高级将领应让他们广泛学习古今中外的军事名著，如《孙子兵法》、《尉缭子》、《司马法》等中国古代兵书和俄罗斯名将苏沃洛夫的《致胜科学》、德国军事家克劳塞维茨的《战争论》等外国著名军事著作，除研究我军丰富的战争经验，也要研究罗马战史、拿破仑战争史、日俄战史、欧洲大战史、二战时期苏联和英美等国的战史等等，不能局限于仅仅学习毛主席几篇军事著作。其实，这是各国军事教育的常识，但却触犯了最高领导的忌讳。
    1957年，彭德怀去南京视察军事学院。本来，他并非军事教育专家，军事学院也非他主管的范围。但他不知出于什么考虑，回北京向中央军委、毛主席写了一个报告，说刘伯承主持的军事学院，不突出毛泽东思想和毛主席军事著作。这帽子很大，立刻被1958年5月刚刚任党中央副主席的林彪接过去了。他想大树特树毛泽东思想和毛主席著作的绝对权威，于是才有了召开军委扩大会议、反对军队工作中的“教条主义”和“资产阶级军事路线”的斗争。在斗争中把一身正派、军事修养很高的军事家朱老总、刘帅、粟裕大将等全军最著名的高级将领整倒。从此，全军只有一种声音，那就是毛主席的声音，只学习毛主席著作。这就为接替彭老总担任国防部长的林彪60年代发起的大树、特树毛主席和毛泽东思想绝对权威的“左倾”错误路线扫清障碍，为个人迷信铺平道路。也为随后毛泽东亲自发动的“文化大革命”扫清了军队的障碍，毛泽东在“文革”中便能得心应手地使用军队为他“护航”、“保驾”。这一点，1959年许多参加批判的当事人大概都始料不及。
    1958年的军委扩大会议保密度很高，地方干部所知甚少。笔者只隐隐约约听到朱总司令、刘帅和粟裕等人受批判了，却不知具体内容。直到1986年访问刘帅的许多部下，许多将军，包括萧克上将，才知道这次不正常批判的情况。
    更具有讽刺意味的是，彭帅在1958年充当了“反对军事教条主义”的急先锋，不料一年后，1959年庐山会议上，便遭到灭顶之灾。难能可贵的是，当时有人动员粟裕同志“揭发”、“批判”彭德怀，粟裕同志一言不发，不肯随风逐浪，在彭总遭难时“落井下石”。保持了古人“以德报怨”的高风亮节。可惜，像他这样的君子实在太少了，大多数人盲目迷信、盲目追随，在风浪中一呼百应。这种恶劣风气的蔓延，也导致“文革”灾难席卷全国时，很少有人能公开抵制。这是一种最惨痛的历史教训。
    当然，“文革”毕竟大大提高了人们的识辨能力。八十年代，我听彭真同志说过，“文革”也不能说一无“收获”。最大的“收获”，是帮助中国人提高了辨别是非的能力。大多数人对“个人迷信”深恶痛绝。因此，后来，当个别人逆历史潮流而动，还企图搞“个人迷信”时，绝大多数人嗤之以鼻，自然很难“奏效”了。

    （作者系人民日报社高级记者）
    （责任编辑吴思）

[1]


首页 -> 2005年第7期

忆先师冯友兰

作者：何炳棣

字体： 【大 中 小】

    编者按：黎勤、李凌《龙云与民主堡垒西南联大》（《炎黄春秋》2005年第四期）一文，曾提到两件文献，一是1940年4月在西南联大教务会议上，全体教授通过一封致教育部的公函；二是《国立西南联合大学纪念碑》。可惜无法详引全文。正巧，美国艺文科学院院士（同时也是中国社会科学院名誉院士、台北中央研究院院士）何炳棣先生八十六岁撰就的《读史阅世六十年》一书中的《师友丛忆》有此两文。前文用何院士的话说，乃“措辞说理俱臻至妙”的公“函”。后文则是“文情并茂、事理明通、遣词叙事、融古烁今、铭文形韵、典雅铿锵的‘至文’”。现将何院士有关对冯友兰先生之回忆转载于后，以飨读者。
    计划撰写本章之初，我已决定请冯友兰（芝生）先师来唱“压轴”。因为本章所有忆及的师友全是联大社团的成员，而最能表彰联大社团精神及其特殊历史意义的莫过冯师所撰《国立西南联合大学纪念碑》文。为方便读者参考，我将征引冯师这篇不朽文章以结束本章和全书的“上编”。征引之前，我只讲述个人所独知涉及冯、胡（适）关系的一项轶事，并臆测冯师长期学术行政成功的主要因素，以求避免与大量研究纪念冯师的资料重复。
    1947年盛夏，冯先生从宾州大学过访纽约，住在哥大附近一家旅馆。我晚上去看他，长谈中提及朋友见告，杨绍震夫人许亚芬（清华第六级1934年毕业）在斯密丝女校（Smith College）的硕士论文的题目是《1927年以前胡适对中国文化界的影响》。冯先生听了，急不能待、口吃地，以极纯极浓的河南腔说：“这……这……这个题目很……很……很好。因为过了1927，他也就没……没……没得影响啦！”文人相讥，自古已然，相形之下，冯之胡要比胡之冯温和多了。
    不少清华内外人士对冯友兰之能长期居清华（战时兼联大）要津二十余年（1928—1952）之久甚为不解。冯系北大出身，与清华学堂毫无关系。北伐成功以后，新被任命为清华校长的罗家伦从燕京大学延揽冯友兰以为“班底”。冯初任秘书长，迅即为文学院长、校务委员会成员，兼哲学系主任。虽然梅贻琦长校（1931年12月）以前清华屡有学潮，校长迭换，而冯能屹然不撼者，主要由于：一、头脑冷静、析理均衡、明辨是非、考虑周至。二、深通世故，处世和平中庸，而观点进步，学术上有高度安全感，故能与清华资深教授（如叶企孙、吴正之、陈岱孙等）合作无间，以延致第一流学者提高教研水准为共同鹄的。三、国学根底雄厚，文言表达能力特强，初则勇于起草，继则众望所归，经常被推执笔。但凡任何政治或学术会议，意见纷纭，发言者众，愿作综合报告者寡，凡执笔者往往被公认为最干练“得力”之人。冯友兰在清华及联大正一贯是“得力”之人。钱穆追忆联大文学院初设蒙自之际，北大师生开会谓清华事事“有偏”，“如文学院长常由冯芝生连任，何不轮及北大如汤锡予（用彤），岂不堪当上选”。这真书生门户之见，完全不懂三校事务之繁巨与干才之难得。冯友兰主持清华联大人文行政廿有余年决不是偶然的。
    兹举一例以说明冯友兰对联大的重要。缘1939年秋至1940年春夏之交，陈立夫以教育部长的身份曾三度训令联大务须遵守教育部核定应设的课程，统一全国院校教材，举行统一考试等新规定。此项训令的目的当然是加强蒋政权对高等教育及高知的思想统治。联大教务会议以致函联大常委会的方式，抵抗驳斥陈立夫的三度训令。这封措词说理俱臻至妙的公“函”的执笔者非冯友兰莫属。由于此文在力争学术自由、反抗思想统制的联大光荣校史上意义的重要，全文征引如下：
    西南联合大学教务会议
    就教育部课程设置诸问题
    呈常委会函
    （1940年6月10日）
    敬启者，屡承示教育部廿八年十月十二日第25038号、廿八年八月十二日高壹3字第18892号、廿九年五月四日高壹1字第13471号训令，敬悉部中对于大学应设课程以及考核学生成绩方法均有详细规定，其各课程亦须呈部核示。部中重视高等教育，故指示不厌其详，但准此以往则大学将直等于教育部高等教育司中一科，同人不敏，窃有未喻。夫大学为最高学府，包罗万象，要当同归而殊途，一致而百虑，岂可刻板文章，勒令从同。世界各著名大学之课程表，未有千篇一律者；即同一课程，各大学所授之内容亦未有一成不变者。唯其如是，所以能推陈出新，而学术乃日臻进步也。如牛津、剑桥即在同一大学之中，其各学院之内容亦大不相同，彼岂不能令其整齐划一，知其不可亦不必也。今教部对于各大学束缚驰骤，有见于齐而无见于畸，此同人所未喻者一也。教部为最高教育行政机关，大学为最高教育学术机关，教部可视大学研究教学之成绩，以为赏罚殿最。但如何研究教学，则宜予大学以回旋之自由。律以孙中山先生权、能分立之说，则教育部为有权者，大学为有能者，权、能分职，事乃以治。今教育部之设施，将使权能不分，责任不明，此同人所未喻者二也。教育部为政府机关，当局时有进退；大学百年树人，政策设施宜常不宜变。若大学内部甚至一课程之兴废亦须听命教部，则必将受部中当局进退之影响，朝令夕改，其何以策研究之进行，肃学生之视听，而坚其心志，此同人所未喻者三也。师严而后道尊，亦可谓道尊而后师严。今教授所授之课程，必经教部之指定，其课程之内容亦须经教部之核准，使教授在学生心目中为教育部一科员之不若，在教授固已不能自展其才；在学生尤启轻视教授之念，与部中提倡导师制之意适为相反，此同人所未喻者四也。教部今日之员司多为昨日之教授，在学校则一筹不准其自展，在部中则忽然智周于万物，人非至圣，何能如此，此同人所未喻者五也。然全国公私立大学程度不齐，教部训令或系专为比较落后之大学而发，欲为之树一标准，以便策其上进，别有苦心，亦可共谅，若果如此，可否由校呈请将本校作为第……号等训令之例外。本校承北大、清华、南开三校之旧，一切设施均有成规，行之多年，纵不敢谓为极有成绩，亦可谓为当无流弊，似不必轻易更张。若何之处，仍祈卓裁。此致常务委员会。

    教务会议谨启
    廿九.六.十

    结束本章，让我们细嚼回味冯友兰这篇文情并茂、事理明通、遣词叙事、融古灿今、铭文形韵、典雅铿锵的“至文”：

    国立西南联合大学纪念碑

    中华民国三十四年九月九日，我国家受日本之降于南京，上距二十六年七月七日卢沟桥之变，为时八年；再上距二十年九月十八日沈阳之变，为时十四年；再上距清甲午之变，为时五十一年；举凡五十年间日本所鲸吞蚕食于我国家者，至是悉备，图籍献还，全胜之局秦汉以来所未有也。国立北京大学国立清华大学原设北平，私立南开大学原设天津，自沈阳变起，我国家之威权逐渐南移，唯以文化力量与日本争持于平津，此三校实其中坚。二十六年平津失守，三校奉命迁于湖南，合组为国立长沙临时大学，以三校校长蒋梦麟、梅贻琦、张伯苓为常务委员，主持校务，设法、理、工学院于长沙，文学院于南岳，于十一月一日开始上课。迨京沪失守，武汉震动，临时大学又奉命迁云南。师生徒步经贵州于二十七年四月二十六日抵昆明，旋奉命改名为国立西南联合大学，设理工学院于昆明，文法学院于蒙自，于五月四日开始上课。一学期后文法学院亦迁昆明，二十七年增设师范学院，二十九年设分校于四川叙永，一学年后并于本校。昆明本为后方名城，自日军入安南陷缅甸，乃成后方重镇，联合大学支持其间，先后毕业学生二千余人，从军旅者八百余人，河山既复，日月重光，联合大学之使命既成，奉命于三十五年五月四日结束，原有三校即将返故居，复旧业，缅维八年支持之苦辛，与夫三校合作之协和，可纪念者尽有四焉：我国家以世界之古国，居东亚之天府，本应绍汉唐之遗烈，作并世之先进，将来建国完成，必于世界历史居独特之地位，盖并世列强虽新而不古，希腊罗马有古而无今，唯我国家互古互今，亦新亦旧，斯所谓“周虽旧邦，其命维新”者也。旷代之伟业，八年之抗战，已开其规模，立其基础，今日之胜利，于我国家有旋转乾坤之功，而联合大学之使命，与抗战相终始，此可纪念者一也。文人相轻，自古而然，昔人所言，今有同慨；三校有不同之历史，各异之学风，八年之久，合作无间，同无妨异，异不害同，五色交辉，相得益彰，八音合奏，终和且平，此其可纪念者二也。万物并育不相害，道并行而不相悖，小德川流，大德敦化，此天地之所以为大，斯虽先民之恒言，实为民主之真谛。联合大学以其兼容并包之精神，转移社会一时之风气，内树学术自由之规模，外获民主堡垒之称号，违千夫之诺诺，作一士之谔谔，此其可纪念者三也。稽之往史，我民族若不能立足于中原，偏安江表，称曰南渡；南渡之人未有能北返者，晋人南渡其例一也，宋人南渡其例二也，明人南渡其例三也；风景不殊，晋人之深悲；还我河山，宋人之虚愿；吾人为第四次之南渡，乃能于不十年间，收恢复之全功，庚信不哀江南，杜甫喜收蓟北，此其可纪念者四也。联合大学初定校歌，其辞始叹南迁流离之苦辛，中颂师生不屈之壮志，终寄最后胜利之期望，校以今日之成功，历历不爽，若合符契，联合大学之终始，岂非一代之盛事，旷世而难遇者哉！爰就歌辞，勒为碑铭，铭曰：
    痛南渡，辞宫阙，驻衡湘，又离别；
    更长征，经，望中原，遍洒血；
    抵绝徼，继讲说，诗书器，犹有舌，
    尽笳吹，情弥切，千秋耻，终已雪，
    见仇寇，如烟灭，起朔北，迄南越，
    视金瓯，已无缺，大一统，无倾折，
    中兴业，继往烈，维三校，弟兄列，
    为一体，如胶结，同艰难，共欢悦，
    联合竟，使命辙，神京复，还燕碣；
    以此石，象坚节，纪嘉庆，告来哲。
    此碑树立之时，我已在大洋彼岸进修西史；此碑永存，而它所代表的学术自由精神未数载即开始消逝了。

    （责任编辑吴思）


首页 -> 2005年第7期

我的老师林同济

作者：朱世达

字体： 【大 中 小】

    林同济先生1980年11月在美国加利福尼亚访学时谢世，距今已近25年了。他是对我影响最深远的老师之一。他激起了我一生对精美英语散文的热爱，对莎士比亚的热爱，对国际政治的兴趣。虽然我没有他的照片，在我们1965年毕业的照片中，也找不到他的影子。他似乎是一个被历史遗忘的人了。但他的音容笑貌却时时在我的心中闪现。
    1980年春天，我回上海开会。开完会，我回到家中。在诸多的事务中，我最想做的便是去龙华华侨新村拜访林同济先生。
    我独自漫步从浦东路729号走到龙华。
    在复旦时，我就听说他因为一句艾克顿的话：“权力具有腐蚀的力量。绝对的权力绝对地腐蚀。”而被打成右派。在空前浩劫的十年中，我不断风闻他的情况。听说，他光着脚在复旦外文系的小楼里洗刷厕所，又听说他因为讲授了《哈姆雷特》和《科利奥兰纳斯》而被揪斗了十多次。这位身材矮小的羸弱的老人能吃得消么？每每念及于此，我总为之怆然。我隐隐地为他—— 一个孑然一身的老人担忧着。
    我找到了4号楼，楼门前种着翡翠般的冬青和黄灿灿的迎春花。在他称之为“苟全性命的小巢”的3室门边贴着一张字条，上面说，因患有心脏病，医嘱上午不会客。我因为远道而来，同时我太想见他了，我斗胆敲响了门。门开了，是先生自己来开的。
    “林先生，我是你的学生。”
    “哪一届的？”
    “你63、64连续教了两年的那个班。”
    他想起来了。他也全然不管门边的字条，把我让进了客厅。
    自从1965年离开复旦后，十五年未见了。握着他那宽厚、温暖的手，我不由得眼睛里噙满了泪水，一股凄怆之情涌上心头。
    我说，“我是在香港《大公报》上读到你发表的诗词，才知道先生仍然健在。”
    他回过头，对坐在一边的夫人慨然地说：“他们都不知道我林同济还在不在世呢。”
    他还是那么精神，和60年代初期在复旦英国语言文学系给我们讲授英美散文和诗歌时一样，矮小的身材里似乎仍然蕴涵着无穷的力量，虽然一晃眼七十四岁了。
    我想起了在复旦新教学大楼上课的他。他穿一身对襟的绸面棉袄，西装裤的裤线总是笔挺的，一双黄皮鞋，围一条黄褐色的羊毛围巾；虽然矮小，但仪表堂堂，给人一种强大的心智的感染力。他说过，阿克顿也是很矮的，但他以他的思想让所有高大的人显得渺小。我觉得他也有这样的气势。他上课时具有一种镇服的气势。这就是一种精神的力量。
    那时，他一接我们班，第一课便是带我们到系图书馆去，用他的话说，就是“到禁城去”。解放前他在上海办过一座图书馆。他明白图书馆对学生的作用。他讲英语，念英语散文，抑扬顿挫，铿锵有力，又不失典雅，极具感染力，简直到了美仑美奂的地步。至今仍然记得他在朗读林肯总统的《葛底斯堡演说》中的“我们要使这个民有、民治、民享的政府永远不会从地球上消亡”时那种不可抵挡的气势。一次，他选了一篇查尔斯·兰姆的散文《旧瓷器》讲。他把围巾叠好放在讲台上，拿起讲义朗读起来：“我真希望我们并不怎么富裕的美好的旧日时光能再回来。我并不是说我想贫穷；但是在那不穷不富的状态中，我们曾经快乐得多。”
    朗读解释完毕，他弓一下身子，睿智的眼睛在镜片后面对我们笑一笑，说：“读这样的文章，是不是像喝了一碗鸡汤？”
    何止是鸡汤！在他的教导下，我领略了英国散文的隽永。我曾经试图写过一篇英文散文：《读书的快乐》，贴在教室后面的墙上。有一次，上完课，同学向林先生介绍，他还走到墙前读了。我记得他在我的一篇英文作文上批道，继续努力，“必会有可以期待的成就”。
    在三年级时，我根据《青春之歌》写了一个英文的独幕剧，描写林道静在参加革命前的一段经历。我是用活页的练习本纸在Underwood打字机上打的。英文剧写好后，我请林先生修改。林先生很快就修改完了，第二个星期上课时就带来了。那完全是胆大妄为，但林先生改动的地方不多。
    这一切仿佛还是昨天一样，又仿佛发生在非常迢遥的过去，恍如隔世，中间横隔浩劫的十年。
    林先生在客厅对我说，他应英国伯明翰大学莎士比亚学院的邀请，八月间要到莎士比亚故乡——艾冯河畔斯特拉特福去，参加第十九届国际莎士比亚年会，然后，应美国加利福尼亚州大学柏克利分校的邀请去作《莎士比亚在中国》的演讲。
    从他的言谈中可以感受到他的兴奋，这是在沉默、无闻了几十年重又受到世人的重视之后的感动和兴奋。
    他说，他希望建立一个上海莎士比亚图书馆，这次到英美还要去奔走筹划。办图书馆是他一生的爱好。在解放前，他在上海沪西就办过海光图书馆。办一座莎士比亚专门的图书馆，集莎士比亚的剧本与诗歌以及历代世人对他的评论于一室，无论对于一般的英语学习的读者或者对于专门的研究者，都是一件非常有意义的事。在中国，还没有一座专门的外国作家或剧作家的图书馆。
    我觉得，办莎士比亚图书馆并不在于图书馆本身，而在于一种教育。正如卡莱尔说的，英国可以没有印度帝国，但不能没有莎士比亚。莎士比亚已经成为英国文化，乃至人类文化中一种独特的文化现象，学习它，研究它，无疑有助于中国文化的发展。
    在移译莎剧的问题上，林先生有他自己的观点。他说，如何把莎剧的独到语言尽可能地移植到译本中来，这是莎译者所面临的关键难题。译者有特别责任对剧文中每一形象词语，仔细体会，认真处理。如果等闲使用“意译法”来塞责，那就不仅犯了修辞上偷工减料的过失，乃更是冒着破坏全剧内容有机组成的危险的。
    他特别注意莎翁诗剧翻译的上口问题，应是可朗诵，可琅琅上口的。译者当用上口的语言来再现原有的诗情诗味。二者如果不得兼，译本最低度的造诣似乎亦当力求上口，力求可供演出之用。只想自觉默阅的散文，却不免有负莎剧原有的用意和本质。他跟我提到元曲，提到《桃花扇》，不妨试用元曲的语言来译莎士比亚。
    他对我说，诗剧是特别适用于表达英雄时代的气息的。今日的新中国正提供了培植诗剧的沃土，理应当会见到一种相应的诗剧之诞生！他的这个思想在1977年9月的一篇文章中也表述过。在四人帮仅仅粉碎一年之后，他就搁置了个人的痛苦，对中国的前途如此乐观。1980年，他跟我重申了这一思想。
    在当了右派和在文革的10年中，他以英译中和中译英诗歌而自娱，排遣孤独。在我看来，他的中译英的诗要比他的英译中的诗歌要好。我在《外国语》读到他的唐宋诗词选译，其对于中国诗理解的深度，英语语言运用的娴熟，达到很高的境界。如陈子昂的《登幽州台歌》，又如，司空曙的《江村即事》。
    其实，先生的真正的兴趣在于政治科学，在于比较文化，他在加大柏克利分校是作为政治学者训练的。1949年后他转向莎士比亚研究，是不得已而为之。他是十年浩劫之后，在中国最早提出应该结束干部终生制，实行干部退休制度的政治学者之一。他在美国讲学，除了讲莎士比亚在中国外，他还讲《中国的第二次解放——当代中国的思想与文学》和《中国思想的精髓》，表明他对中国，特别是当代中国的关注。我在以后得到了加大柏克利分校东亚研究所出版的他的讲演集。
    编者杰勒米·T·蒂埃尔(Jeremy T. Paltiel)在引言中指出，这些演讲集中代表了一个具有非凡全面知识的人的思想。这些用毫无暇疵的优雅的英语写作的讲演表明林教授对于西方文化和哲学以及对他自己本土的传统的深刻熟悉和了解。他说，这些演讲超越了学术的讨论，而表现林教授对时事和他的国家命运的关切。他说，这些讲演是他与他所经历的变化随遇而安的一种抽象化的表证。就这一意义而言，这些讲演比它们表面上所要表达的东西包含更为深刻得多的含义。我认为他讲到了要害。

[2]


首页 -> 2005年第7期

我的老师林同济

作者：朱世达

字体： 【大 中 小】

    首先，在讨论莎士比亚时，他提出了对人和对人性重视的思想。他谈到莎士比亚是作为人来谈的，所谓莎士比亚化，在他看来，就是人性化。“莎士比亚作为人”是林先生对莎士比亚理解的出发点。林先生特别强调莎士比亚的人性，人的幽默感，普遍性的怜悯。莎士比亚的价值就在于他讴歌了人的资质和价值。
    其次，在1980年，他就敏锐地看出改革开放所具有的思想解放的本质，并将其界定为思想解放运动。他对中国的改革是有信心的。行前，他对人说，中国一定会成功，一定会胜利，他一定要把这个信心传达给美国朋友。
    我最近重读了他的这篇讲稿，我对他在结尾处对外国舆论发出的忠告留下特别深刻的印象。因为他提到的问题正是经常困惑我们的问题。在柏克利，他希望外国记者和公众舆论要有耐心，希望他们在理解中国目前形势和意义时要有更多的灵活性(finesse)，同时对发展趋势和推动这种趋势的各种不同的力量作出正确的判断。这些，在为中国国内形势的发展提供一个适宜的国际环境和保持中美之间良好关系中，是十分重要的。他说，“我希望我们的朋友能体谅在目前的努力之中所包含的巨大的困难，同时能看到那指日可待的希望和好处。我劝诫你们不要以你们自己的固有的观念来作判断，而是在帮助引导和鼓励这些正在发展的健康的趋势方面表现出责任感。在这里，需要一种敏感性和平衡感，这就是我所谓的历史视野(historical perception)，这种历史视野正是真正的人类事务‘观察家’所应该具有的品质。”
    林先生在这里提出美国观察中国事务的真正观察家所应具有的品质：理解中国事务的复杂性，有足够的耐心和灵活性，并能从历史的角度敏锐地注意到中国发生的一切所具有的象征意义。历史视野说到底就是一种发展的眼光。而这正是有些美国观察中国问题的学者所缺乏的。
    行前，他对人说，中国要靠自己，但美国也有责任“帮助”，这帮助不是钱财，不是机器，而是不要“性急”，不要硬把中国拖进美国的模式，套进美国的框架。中国有自己的路，要放手让中国走自己的路，要相信中国会走出自己的路。
    林先生关于中国思想的阐述有其十分独特的地方。他曾经在课堂上给我们发挥讲过“天地良心”。他说，中国人讲究“天”与“地”，人站在天地之中，面对自己的良心。无异，天与地在中国人看来，就是西方人所谓的上帝。这是中国人的意识，或者说集体无意识，或者说集体良知。他说，我们中国人，包括任何农夫，都会说“天地良心”。最后的归属是人的良知。
    1987年我到哈佛大学，见到了林先生的弟弟林同奇。林同奇一家待我非常好，有时请我到他在剑桥镇的家包饺子吃。林同奇告诉我，林同济先生在出国前见到了一位中央领导人，这位领导人握着他的手说，“你尽管去讲，讲错了也不要紧，不揪你小辫子。”我从林同奇处，加深了我对先生的理解。在1957年当他被打成右派分子后，他打电话给人说，“If China go to dogs， I will go to dogs. （如果中国完蛋，我也完蛋。）”他敏锐地领悟到这场运动会给中国发展带来的打击。他不为自己，而为中国的前途感到忧虑和痛苦。他是一位热忱的爱国者。
    在加州的39天日子里，他始终忙于讲学，在柏克利，于11月6日，11日和18日做了三次演讲。长期被埋没，一旦出头，犹如出土文物，其兴奋之情溢于言表，不料心脏病猝发，20日病逝于美国。当我从香港的报纸上得知这一消息时，为他的逝世而扼腕痛惜。
    我们已无法目睹林同济在新教学大楼时纵论莎士比亚的丰采了，无法聆听他从先秦的先哲，道、释、儒，一路讲到中国认同的思想了。在漫长的岁月中，他被搁在一边，仅仅是一个三级教授，无从发挥他的专长。他本来是可以为我们这个民族做更多的事的。这难道不是我们应该为之感到悲哀的么？

    （作者系中国社科院美国所研究员）
    （责任编辑吴思）

[1]


首页 -> 2005年第7期

党史研究中的反思

作者：何　方

字体： 【大 中 小】

    我的一本《党史笔记——从遵义会议到延安整风》，近日写完了。这可算个人了却了一点心愿，但并不意味着自己反思的终结，也没能减轻反思的沉重。因此，只要一息尚存，还要反思下去。至于感到沉重，是因为反思来反思去，自己和许多人从小就为之奋斗的民主宪政还没有成为现实。
    孙中山把建国分成三步走：军政、训政、宪政。可惜他老人家归天太早，三步走都留给了后人。国民党实行军政三十多年，最后以离开大陆宣告结束。共产党经过二十七年的奋斗，为军政划上了圆满句号。从新中国成立起，按照毛主席的说法，我们就进入了训政时期，到现在已经五十又五年了，但看来还没有“训”出什么结果。因为有了宪法并不等于有了宪政。谁也不敢说，中国现在已建成自由民主的法制社会。同时谁也不能否认，中国仍然是人治色彩浓重的社会。而且谁也说不准，我们的训政时期还要延续到何时。是中国人生来太笨，还是“训”的不够得法？这就很值得研究和反思。
    近些年来，在一些老干部和老知识分子中流行着一种被称为“两头真”的现象。蔡仲德把他老丈人冯友兰的一生归结为三个阶段：“早年实现自我，中间失去自我，晚年又回归自我。”后来李普、李慎之等在悼念胡绳的文章中，也把这三段论套在了胡绳身上。其实，岂只胡绳，可说这是许多老干部、老知识分子中不同程度和有一定普遍性的现象。前不久，一位老领导张劲夫同志就对号入座，写了篇《我也是个“两头真”》的文章，发表在去年《炎黄春秋》第11期。这“两头真”的头一个“真”，是指当年干革命或做学问，都是真心实意、自觉自愿、勇往直前的。中间的“失”，主要指失去独立思考，受到束缚，只有盲目紧跟或被迫追随。后头的“真”，倒不一定是返璞归真，思想复原，而是说自认为思想得到解放，能有自己的想法，能提出自己的真实看法。当然，各人情况不同，看法也有差异，但只要求真，总是好现象。
    拿我个人来说，近七十年前所表现出的那种为参加抗日救国和追求民主自由而不惜牺牲一切的精神与行为，确也是真心实意，没什么虚假的。后来，抗日救国的目标实现了，但自由民主不但遥遥无期，而且这一理念的合理合法都成了问题。于是和大家一起陷入了胡绳说的“惑而不解”状态。例如我们党一直强调坚持马克思主义，但对《马克思恩格斯全集》第一卷第一篇文章中关于对报刊检查、言论自由的观点，我们是否完全认同，大概无人能作出确切的回答。可见，我们早已“惑”到不承认马克思若干主张的合理合法性。
    邓小平说，“社会主义是什么，马克思主义是什么，过去我们并没有完全搞清楚。”这就是说，过去几十年的社会主义建设竟然是在没有搞清什么是社会主义的情况下进行的，这就有点“盲人骑瞎马，夜半临深池”的味道，犯错误、摔跟头也就势在难免了。我在建国后是一直从事国际问题研究的，眼看着二次大战后世界经济文化出现了人类有史以来空前的大发展，国际化也进入了一个新阶段，我国却关起门来瞎折腾，大踏步倒退（经济总量占世界比重从建国初的4.7%降到1980年的2.5%），心里实在有点着急，但还得严守舆论一律。1979年以后，即中共中央十一届三中全会以后，我党确定以发展经济为中心，也允许对经济问题有一定探索，因而认识不断提高，情况迅速变化。从计划经济，到计划调节为主（即“鸟笼经济”），再到市场经济，一路走来，虽然并不完全顺利，但经济一直保持快速增长，占世界比重已恢复到建国初期水平，国际地位也大为提高。那么，现在是否对什么是社会主义已经完全搞清楚了？恐怕还不敢这么说。例如对那种说我们现在建设的是有中国特色的社会主义，实际上呢？有人便说，我们在建设一个官僚资本主义或权贵资本主义。到底是什么？按说这就应当鼓励探索、允许争鸣，而不能只是空洞地讲坚持。
    同样，我们对什么是马克思主义现在是否已经完全搞清楚了，恐怕也不能说。没搞清楚，就应该允许讨论和争鸣，否则还会是胡乔木讲延安整风后的情况，“党的理论水平越来越低，马克思主义的知识越来越低”，在这种情况下，怎么还谈得上坚持呢？延安整风以来对马克思主义的态度还不值得很好总结一下吗？
    我们经常说，要“以史为鉴”。确实，我们党的历史经验教训，虽然辉煌，但也有沉痛，都极为丰富，如果能很好加以总结，就是一笔宝贵财富和锐利武器。全党和全国人民都应当参与这一总结和掌握这个武器，更不用说他们本来就有历史的知情权。而“以史为鉴”的史又必须是真实的历史，是不虚美、不隐恶，求真务实、秉笔直书的历史，而不是经过加工改造、隐恶扬善，弄虚作假的历史。如果许多历史问题不准谈，遍设禁区，严守舆论一律，那样编出来的史就不但无法“为鉴”，而且也不成其为史了。
    我为什么在耄耋之年告别了五十多年的国际问题研究，而改行学起中共党史来了？除了杨尚昆说的“要给张闻天拨乱反正”外，还有一个重要原因，就是不赞成在历史和现实中的造神造假。一些亲身经历和有目共睹的事竟被弄得面目全非。这就使人感到，讲了六七十年的实事求是，至今仍然存在说的和做的，内部谈的和对外讲的，往往不一致。大跃进、庐山会议、三年困难时期，那样的全党全国都在说和都得说假话更不必提了。这是个人崇拜的意识形态和特定领导体制的消极结果，而寻根究底，我个人以为和延安整风有关系。因为正是延安整风，为中国谋划出了这一行之百年有效的管理框架。现在的政治体制和舆论一律，以及委任制、等级制、保密制等配套措施，都和延安整风有关，也可以说这些是延安整风衍生来的。所以，正本清源，要谈建立民主法治社会，就必须认真反思历史，彻底批判个人崇拜。至于我提出的这些看法，只是个人改行后的学习笔记，写出来的目的也仅仅为了引起讨论和听取批评。
    十一届三中全会以后，我们党放弃了不重视发展生产力和以阶级斗争为纲的极左路线，使国家发生了翻天覆地的伟大变化，全世界对中国都得刮目相看。中国人不但站了起来，而且可以扬眉吐气。实现中华民族的伟大复兴，开拓真正的盛世，使中国成为一个社会成熟、经得起任何大风大浪的强国，现在可以说是：一切俱备，只欠与经济体制改革相适应的政治体制改革。
    关于保持共产党员的先进性，92岁的任仲夷老人说，“我想最重要的一条就是：敢于坚持真理和实事求是。”
    构建和谐社会，有人用拆字法释为：人人有饭吃（人称口，禾为粮）和人人有发言权（人皆可言），也就是实现了平等和自由民主的社会。不讲平等、没有自由民主的社会，不可能和谐。
    当年的中国共产党曾为自由民主而英勇奋斗，但愿在走了大段弯路后，我们都能做到“两头真”，把我们党把我们国家搞得好上加好。
    （2005年5月4日）

    （作者系原国务院国际研究中心副总干事）


首页 -> 2005年第7期

陆定一谈文革经历

作者：纪希晨

字体： 【大 中 小】

    我翻阅历史资料，发现陆定一同志在1990年11月30日，同我谈他亲身经历的“文化大革命”的一番话。
    现把记录原文照抄如下，供读者参阅。
    1990年11月30日下午，我到北京医院看望原中央宣传部长陆定一同志。他这年85岁了，但头脑清晰，记忆力很好，仍然十分健谈。
    谈起文化大革命的灾难，陆定一同志说：
    1967年10月9日这天，我被捕了。连续三天，有九个人审讯我。动了刑，没有结果。就给我上手铐，刺进皮肉，很痛。接着又拷打，又上刑。
    他们根本不问我，也不问彭、罗、陆、杨的关系，硬给我加上叛徒、特务、阶级异己分子的帽子，逼我招供。
    我受不了酷刑，人都快要死了，就按他们要的“招供”！
    从此，我就胡说八道。说什么假话，他们都爱听。他们爱听什么，我就说什么假话。不说怎么办？死不了，就得说假话。党内有些人就爱听假话。
    口子一开，堵不住了。我就按他们要的，写了假口供。
    接着，他们就把我送进监狱。
    我的编号是68164号，即1968年1号要犯，64号。
    从1968年到1978年，我住了11年监狱。还关了两年看守所，共13年。
    1978年12月2日，才放我出来。
    在监狱，受虐待，我生了气。想不通，生闷气，肚子里生起硬块，眼底开始出血。
    把我送到同仁医院，用镜子一检查，医生说，你这病，要靠你自己治。你要自己消气，把硬块消化吸收。你不要生气，你要学会笑，大声地笑。
    从医院回到秦城监狱，我就学笑。不笑也要笑，哈哈大笑，像演戏的大花脸那样，哈哈大笑。
    监狱里，有一块门板，上下两部分。哨兵上上下下望，干涉我，要我不要笑，禁止我笑。我说，我有笑的本事。
    不让笑，怎么办？我就唱，大声地唱。又笑又唱，又唱又笑，经过半年多，用笑用唱的方法，果然治好了肚子里的硬块。
    狱方天天要我写。这个人你认得吗？我说，不认得，不认得！不行！于是，只好写认得。写什么时候，什么地方认识的，认识后干了些什么。其实，这个人，我根本不认得。
    在监狱期间，只过节日时才给我放放风。
    关于二月提纲（1966年），毛主席最早要我当文革组长。我不干，就叫彭真当文革组长。主席在武汉，康生、彭真约我一块去，我们汇报了。
    康生鬼得很。他说，他不知道二月提纲，是背着他干的，是彭真一个人的意见，就把彭真打倒。其实，讨论“提纲”，他完全同意，他没说一句不同意的话。
    谈到文革发生的原因，陆定一说，最根本的原因，是因为我们党不成熟。对革命战争，我们经过几十年的摸索，有一套经验，但对搞社会主义建设，却没有经验，很不成熟。明知办不到的事，硬要去办。
    毛主席95岁诞辰时，我曾写过一篇文章，说我们党经过早年时期，经过反对陈独秀、反对王明的斗争。反王明路线是最困难的，一反反了十年，这是因为王明有共产国际的支持，直到1942年整风，才把王明路线反掉。
    毛泽东主张调查研究，懂得国情，懂得实际。搞革命，一要马列知识，二要实际经验。
    王明、博古都是极端的教条主义者。博古也是两个凡是，一是凡是马列主义书本的话都执行，二是凡是共产国际的话都执行。
    毛泽东晚年骄傲了，听不进别人的话。
    他同群众关系也变了，不是从实际出发，不为群众服务。

    （作者系人民日报社高级记者）


首页 -> 2005年第7期

为胡适辩诬

作者：杜　光

字体： 【大 中 小】

    在四十多年前的学习唯物主义、批判唯心主义的运动中，理论界曾把胡适的“大胆假设、小心求证”作为杜威实验主义的中国标本，大申讨伐。存留在人们记忆中的，有两点最为突出：一，“大胆假设、小心求证”是中国式的实验主义和实用主义，是反马克思主义的唯心主义先验论；二，胡适在《多研究些问题，少谈些“主义”！》一文中提出这个口号，是为了抵制马克思主义在中国的传播。
    当年对胡适的批判，完全是背离实际的诛心之论。但近几年读到一些文章，还是重复四十多年前的观点，有的把“大胆假设，小心求证”看作是主观随意地对待问题的思想方法，有的甚至语带讥讽；有的仍指摘《多研究些问题，少谈些“主义”!》是为了反对在中国传播社会主义。看来，至今仍原封不动地照搬四十多年前的观点者还大有人在，很有必要对这两个问题进行再思考再认识，还胡适以本来面目。

    （一）

    “大胆假设，小心求证”的说法，并非出自《多研究些问题，少谈些“主义”!》，而是见于《清代学者的治学方法》。胡适在该文的第八章结论中说：“他们用的方法，总括起来只是两点：(1)大胆的假设，(2)小心的求证。假设不大胆，不能有所发明。证据不充足，不能使人信仰。”他认为清代学者的治学方法，是针对宋儒的“格物”方法提出来的。假设就是归纳法，求证就是演绎法。他举出钱大昕用大量例子(胡适列出15个)来证明汉字语音“古无舌头舌上之分”的假设，指出：“演绎的结果若能充分满意，那个假设的通则便成了一条已证实的定理。”“凡是科学上能有所发明的人，一定是富于假设的能力的人。”
    胡适这个结论写于1920年11月，在《多研究些问题，少谈些“主义”！》发表之后一年零四个月。所谓“大胆假设，小心求证”，是他对清代学者治学方法的概括。精于训诂考据之学的乾嘉学派，治学十分严谨。钱穆在《中国近百年学术史》中曾谈到乾嘉学派巨子阮元的治学方法：“其法先罗列古训，宁繁勿漏，继乃为之统整，加以条贯。”阮元把这种方法概括为“实事求是”。他在《研经室集自序》里说：“余之说经，推明古经，实事求是而已，非敢立异也。”所以，后来“实事求是”一词，便常同训诂校勘、诠释经典联系在一起，成为证经解经的基本方法。如陈垣就曾指出，作为一种研究方法，“欲实事求是，非考证不可。”胡适所概括的“大胆的假设，小心的求证”，就是阮元、陈垣说的“实事求是”。
    《多研究些问题，少谈些“主义”!》虽然没有提出“大胆假设，小心求证”的口号，但对这种归纳、演绎的研究方法，确实作过类似的表述：“凡是有价值的思想，都是从这个那个具体的问题下手的。先研究了问题的种种方面的种种事实，看看究竟病在何处，这是思想的第一步功夫。然后根据于一生经验学问，提出种种解决的方法，提出种种医病的丹方，这是思想的第二步功夫。然后用一生的经验学问，加上想象的能力，推想每一种假定的解决法，该有什么样的效果，是否真能解决眼前这个困难问题。推想的结果，拣定一种假定的解决，作为我的主张，这是思想的第三步功夫。凡是有价值的主张，都是先经过这三步功夫来的。”
    胡适在这里把研究过程分为三步：第一步是研究问题的种种方面和种种事实；第二步是提出各种解决方法；第三步是从中找出较好的解决方法，作为自己的主张。这种认识方法无疑来源于杜威的实验主义。胡适在《多研究些问题，少谈些“主义”!》发表前几个月的1919年春间曾作过一次讲演，题目就叫《实验主义》。在这次讲演中，他介绍杜威的认识思想五步曲：1、对问题发生疑难；2、探究疑难之点竟在何处；3、提出种种假定的解决方法；4、决定哪一些假设是最适合的解决方法；5、通过实践加以证明。胡适认为，在这五步曲中，“从第一步到第二步，是偏向归纳法的，……从第三步到第五步，是偏向演绎法的。”“最重要的就是第三步。第一步和第二步的功夫只是要引起这第三步的种种假设；以下第四、第五两步只是把第三步的假设演绎出来，加上评判，加上证验，以定那种假设是否适用的解决法。这第三步的假设是承上启下的关键，是归纳法和演绎法的关头。”
    胡适的认识三步曲和他所介绍的杜威五步曲之间的渊源是显而易见的。如果我们一定要把“大胆假设，小心求证”看作胡适本人的实验主义方法的话，那么，三步曲和五步曲便是“大胆假设，小心求证”的诠释，“大胆假设，小心求证”可以说是这三步曲、五步曲的概括。三步曲的前两步和五步曲的前三步是“大胆假设”，三步曲的第三步和五步曲的后两步便是“小心求证”。可见，假设绝对不是毫无根据地随心所欲，而是以研究事实的方方面面为前提的。胡适在给罗尔纲的一封信中曾说：“我近年教人，只有一句话：‘有几分证据说几分话’。有一分证据只可说一分话，有三分证据，然后可说三分话。治史者可以作大胆的假设，然而决不可作无证据的概论也。”
    前几年看到《北京大学校友通讯》第10期上载有胡适在《北大二七级同学录》上写给1931年毕业学生的临别赠言。他在这个赠言中写道：“如果你们不敢十分自信，我这里有一件小小法宝，送给你们带去做一件防身的工具。这件法宝只是四个字：‘拿证据来！’”“这里还有一只小小锦囊，装着这件小小法宝的用法：‘没有证据，只可悬而不断；证据不够，只可假设，不可武断；必须等到证实之后，方才可以算作定论。”重证据是胡适实验主义的最大特色。不论是“大胆假设，小心求证”，还是“实事求是”的治学方法，都把证据放在第一位。这种科学的治学方法具有鲜明的唯物主义特点，哪里是什么“唯心主义先验论”!也许正因为这样，西方的一些学者才把胡适的实验主义宗师杜威称为“美国的马克思”，“当时最杰出的马克思主义者。”（见于《上海社会科学报》2002年7月25日《杜威：为了理解的纪念》一文，作者厦门大学陈亚军）

    （二）

    胡适的《多研究些问题，少谈些“主义”！》主要是针对当时的安福系首领王揖唐等人而发的。胡适斥责这些无耻政客不去解决当时面临许多应该赶紧解决的问题，如解散议会(王揖唐担任段祺瑞政府的安福国会的议长)、南北议和等，却组织什么民生主义研究会，以社会主义家自居，大谈社会主义。胡适正是针对这种状况，论述空谈“好听的主义”、“进口的主义”、“纸上的主义”的危险。他认为一切学说和主义都是“研究问题的一种工具”，可以用作解决具体问题的“参考资料”，“不要挂在嘴上做招牌，不要叫一知半解的人拾了这些半生不熟的主义，去做口头禅。”他指出：像王揖唐这样的人“都可自称是社会主义家，都可用这一个抽象名词来吓人。这不是‘主义’的大缺点和大危险吗？”
    要了解胡适这些话的确切涵义，需要先明白社会主义当时在中国的实际情况。20世纪初，在日本社会主义思潮的影响下，大量社会主义著作经由留日学生传入中国。许多知识分子，包括流亡在日本的孙中山、梁启超等人，都以社会主义者自居。辛亥革命后报刊上不断涌现很多讨论社会主义的文章，但在各种社会主义的观点中，占主流地位的却是无政府主义思想。俄国十月革命后，随着苏维埃政权的巩固，许多激进分子转而接受以阶级斗争和无产阶级专政为主要内容的苏俄式社会主义，但在社会主义者中间仍占少数。多数以社会主义者自许的是主张改良或持各种各样改革观点的人，其中不乏自诩为社会主义者而令人齿冷的投机政客。恽代英在《少年中国》第2卷第l号上发表的《社会主义论》中，就曾对这一时期的社会主义作过描述：“其实，所谓社会主义这个名词，本体便向来没有什么精确的界说，高到安那其布尔什维克，低到安福系王揖唐所称道，都有些可以合于通行所谓社会主义的派别与意义叙述出来。”可见，那个时期的社会主义，包含着非常庞大而复杂的内容。并不像我们这几十年来所认为的那样“定于一尊”。看来，胡适主张少谈的“主义”，指的就是这些五花八门、包罗万象的社会主义。断定《多研究些问题，少谈些“主义”！》就是反对马克思主义的传播，未免有些武断。

[2]


首页 -> 2005年第7期

为胡适辩诬

作者：杜　光

字体： 【大 中 小】

    有意思的是，为了回答蓝知非的《问题与主义》和李大钊的《再论问题与主义》，胡适又写了《三论问题与主义》。文中他作了这样一段叙述：“多研究些具体的问题，少谈些抽象的主义。一切主义，一切学理，都应该研究，但是只可认作一些假设的见解，不可认作天经地义的信条；只可认作参考印证的材料，不可奉为金科玉律的宗教；只可用作启发心思的工具，切不可用作蒙蔽聪明、停止思想的绝对真理。”
    这一段论述，可以说是八十多年前的那场关于“问题与主义”的争论中最有价值的总结。胡适明确提出“一切主义，一切学理，都应该研究。”这实际上已经否定了所谓反对社会主义、反对马克思主义的断语。更为意义深远的是他主张的“三可三不可”，完全适用于“一切主义，一切学理”，包括马克思主义在内。我们几十年来的一大教训，不正是把马克思主义、甚至斯大林模式的假马克思主义奉为“天经地义的信条”、“金科玉律的宗教”和“蒙蔽聪明、停止思想的绝对真理”吗？甚至在当前的报刊上，我们难道不是在在都可看到这种遗风吗？不能不承认，胡适的这一告诫，今天仍然有它的积极意义。
    在胡适的《多研究些问题，少谈些“主义”！》和李大钊随后发表的给胡适的信《再论问题与主义》之间，确实存在着原则性的分歧。这表现在胡适从实用主义改良主义出发，把问题与主义对立起来，认为改造社会应当从具体问题入手，一个一个地解决，而把从根本上解决问题的主张，斥为“自欺欺人的梦话”。这种观点同苏俄式的社会主义当然是对立的。所以李大钊在《再论问题与主义》中指出：“问题与主义有不能十分分离的关系。”“我们的社会运动，一方面固然要研究实际问题，一方面也要宣传理想的主义。这是交相为用的，这是并行不悖的。”他进而指出：“必须有一个根本解决，才有把一个一个的具体问题解决了的希望。”两种观点对照，可知是两种不同改革观点的正常讨论。一种认为只有从一个个具体问题的解决入手，才能改造整个社会；一种认为只有从根本上改变整个社会，才能求得具体问题的解决。应当承认，这两种改革观各自都有—定的真理性，把这种不同观点的讨论提高到马克思主义与反马克思主义之间，甚至是革命与反革命之间的斗争的高度是十分不应该，也是非常不恰当的。
    四十多年前批判胡适思想的运动，使胡适蒙上了一层莫须有的污垢，在人们的观念里留下了一个被扭曲的形象。近几年来，学术思想界对胡适的评价逐渐趋于实事求是，但当年的批判所造成的不良影响，却至今尚未消除。希望本文所引证的材料和粗浅的分析，能澄清在“大胆假设，小心求证”和“问题与主义”这两个问题上的混乱认识，并有助于对胡适做出正确的评价。

    （作者系中央党校教授）
    （责任编辑吴思）

[1]


首页 -> 2005年第7期

中国的生态危机

作者：应克复

字体： 【大 中 小】

    贫水大国
    我国的淡水资源按人均占有量在全世界排109位。人均占有量只有世界人均水平的1/4，约为2200立方米，被联合国列为13个贫水国之一。而且，水资源分布极不平衡，大部分集中在长江流域和长江以南地区。有16个省市自治区人均淡水资源量低于严重缺水线，宁夏、河北等6省市自治区低于500立方米。因此，许多地区的人均年占有量比全国平均值低得多。
    全国实际可能利用的水资源量为8000亿至9000亿立方米，目前估算用水总量为7000亿至8000亿立方米，即已接近可利用水量的上限。
    全国600多座城市中，有400多座城市缺水，其中100多座城市严重缺水，日缺水1600万吨。我国尚有3.6亿农村人口喝不上符合卫生标准的水。每年因缺水造成的直接经济损失达2000亿元。全国每年因缺水少产粮食700—800亿公斤。
    据2003年国家环保总局统计，全国污水废水排放量为460亿吨，其中工业废水占46.2%(水利部提供的数据是，污水废水排放总量680亿立方米，工业废水占2/3)，超过环境容量的80%以上。七大江河水系，40.9%是“丧失水功能”的劣五类水质；75%的湖泊出现不同程度的富营养化；“三湖”水质均为劣五类，不可农业用，不可工业用，更不可作饮用水源。

    黄河不再咆哮
    中华母亲河黄河，水资源已十分贫乏，河道萎缩，断流加剧。1972年4月，黄河在山东境内第一次出现断流，这是黄河漫长历史上的第一次。1990年到1998年，黄河年年断流。1997年断流更是多达7次，计226天，断流河段达700多公里，300多天无水入海。仅给山东一省造成的经济损失就达135亿元。专家指出，如不采取及时而有力的措施，黄河就会变成一条奇怪的内陆河，既不注入大海，也不注入湖泊。
    在水资源短缺的情况下，为了生产和生活只能从地下采水，致使华北地区的地下水超采，水位正在大幅度下降，并使地面下沉，海水倒灌，前景严峻。

    黄河源区在干涸
    巴颜喀拉山是黄河、长江发源的象征。黄河源区第一县的玛多是三江源的核心区：长江总水量的25%、黄河总水量的49%、澜沧江总水量的15%都出自三江源地区。玛多境内拥有大小湖泊4077个，黄河在其境内绵延200多公里，有着“千湖之县”、“中华水塔”的称誉。现在的玛多只剩1000多个湖泊，面积大于0.06平方公里的湖泊仅261个，也就是说，90%以上的湖泊已经干涸。上世纪90年代与80年代相比，长江、黄河、澜沧江的年平均流量分别减少了24%、27%和13%。位于黄河上游的龙羊峡水库其发电量仅达设计量的一半。
    扎陵湖和鄂陵湖是黄河源地区最大的一对“姊妹湖”，两湖间有20多公里黄河水道相连。由于上游扎陵湖水位下降，自1999年6月起两湖间曾出现5次断流。鄂陵湖往下120公里河段的所有支流早已全部干涸。黄河源头将下移至120公里外的热曲河。80年代热曲河水深及胸腹，21世纪初仅及膝盖了，照此速度发展，20年后的热曲河极有可能干涸。
    20世纪80年代玛多地区一年有300多个雨雪天，每星期都下雨。由于过渡放牧，牛羊如蝗虫般地扑向草场，使草场迅速退化、沙化，空气湿度越来越低，云层越来越薄，降雨只集中在某几天，之后便是旷日持久的晴天烈日。降水量急剧下降，蒸发量却与日俱增，达到降水量的17倍。湖泊被蒸发了；加之全球性的气候变暖，连千年的雪山也被“蒸发”了，再也看不到连绵的雪峰。
    现在的玛多，没有水，没有草，草场退化、沙化，沙尘暴频繁，牛羊数几年间锐减。这个80年代初的全国首富县，现在成了青海省的重点扶助县。数千名无家可归的生态难民不得不离开自己的家园。

    长江在挣扎

    与憔悴枯槁的黄河相比，长江则变得喜怒无常，放荡不羁。继1996年特大洪水之后，1998年长江又一次发生特大洪水，这是建国以来长江洪水灾害造成损失最大的一次。严重的水土流失使长江流域塘堰的总库容被泥沙淤积了一半以上，中小水库淤积了库容的1/4-1/6。长江干流河道的不断淤积，造成荆江河段的悬河。每到汛期，滚滚洪水全靠大坝挟持，洪水水位高出两岸达数米到十几米。
    长江流域另一个突出问题是水体污染严重。2001年废水污水排放总量为220亿吨，使得干流沿线形成600公里的污染带，60%的水体受到不同程度的污染。环保部门对381个断面水质评价结果显示，只有53%断面达到三类以上水质，其中南京、上海、武汉、重庆，攀枝花等5城市江段近岸水域污染尤为突出，沿江城市500多个主要取水口不同程度受到污染。由于水质恶化，上海等26座城市已成为“水质型缺水”城市。水利部太湖流域管理局局长孙继昌忧心忡忡地说：“太湖流域不缺水，缺的是好水，多的是污水!”“江南水乡没水喝”已较为普遍。
    专家指出，长江面临六大危机，如森林覆盖率严重下降，泥沙含量急剧增加，水质严重恶化，物种生存受到威胁等，如不再加以保护，“10年内长江就可能变成第二条黄河”。
    污染最为严重的还不是长江。2001年我国七大水系污染由重到轻的顺序是：海河、辽河、淮河、黄河、松花江、长江和珠江。淮河已成了全流域污染的脏河、臭河。“50年代淘米洗菜，60年代洗衣灌溉、70年代水质变坏，80年代鱼虾绝代，90年代身心受害。”这首民谣唱出了淮河儿女心中的隐痛。

    五大湖重病缠身

    我国的五大湖——鄱阳湖、洞庭湖、太湖、洪泽湖、巢湖也是重病缠身。重病之一是湖面湖容急剧萎缩。由于大规模围湖造田与水土流失，洞庭湖由建国初期的4350平方公里缩小至2840平方公里，鄱阳湖由5100平方公里缩小至3900平方公里。又由于流失的泥沙淤积湖底，使湖底淤高，湖容量大减。仅洞庭湖其面积和湖容都减少了50%以上。湖面萎缩与湖底增高大大降低了蓄水与泄洪的功能，致使1998年爆发特大洪灾，江西境内870多座圩堤溃决，159万人被洪水围困，无家可归。“人断水出路，水断人生路”，这是洪灾给人们的教训。大灾后人们不得不退田还湖，还其湖泊的历史原貌。
    重病之二是水质严重污染。由于接纳过量的氮、磷等营养物质，导致水质富营养化。巢湖接纳的废水量为五大淡水湖之首。西半湖已呈重度富营养状态，严重地污染了该地区的合肥等市的饮用水。2003年巢湖的水体已超过三类水质标准，严重富营养化导致蓝藻大爆发，堵塞水厂取水口，供水不足使工厂停产半停产，出现了湖边居民无水喝的尴尬。20世纪70年代，我国34个重点湖泊中富营养化仅占5%，到90年代，中国东部湖泊全部处于富营养化状态。2002年8个大型淡水湖泊水库有6个处于富营养状态。湖泊水质的急剧恶化，自然是由于人口剧增、大量工业废水、城镇生活污水的排放以及农业生产中农药、化肥流失等因素所致。

    海洋的呼救

    称为“海上赤魔”的赤潮对沿海居民构成另一种威胁。
    近年来，我国海域赤潮发生频率提高，面积不断扩大。据《中国海洋环境质量公报》披露：2000年，全国海域共发现赤潮28次，面积1万平方公里；2002年79次，面积1万余平方公里；2003年激增至119次，面积1.45万平方公里，直接经济损失4281万元。
    东海为我国赤潮高发区。上世纪90年代前，东海区每年发生赤潮20起左右，近年来年均发生40起左右。2003年发生70多起，创历史新高。

[2] [3]


首页 -> 2005年第7期

中国的生态危机

作者：应克复

字体： 【大 中 小】

    浙江舟山海区更是触目惊心。2000年发生了10次，面积2000至3000平方公里。2003年发生了46次，面积达7000平方公里。就毒性来说，2002年之前没有出现有毒赤潮，2002年开始出现有毒赤潮。现在，浙江省近岸海域基本无一类海水，四类、劣四类水质占整个近岸海域面积的81%，污染程度居沿海省市第二位。
    赤潮是向人类的一种警告。赤潮频仍表明陆上及海上入海排污在逐年增加。海上污染80%来自陆地。以东海为例，2003年人们向东海倾倒了4245万立方米的疏浚物。其中，上海海区的倾倒量占55%以上。这些未加任何处理的疏浚物，含有大量的铜、铅、锌、砷、镉、铬和油类等，使长江口一带海域无机氮和无机磷全部超标。

    渤海在“死海”边缘上徘徊

    经国家海洋局检测，渤海的环境污染已经到了临界点。水体中的无机盐、活性磷酸盐、铜、氮、锌、石油等全部超标。海底泥中，重金属竟超过国家标准的2000倍。渤海产卵场污染面积达到100%。专家警告，如果再不采取果断措施遏制污染，渤海在10年内将变成“死海”。那时，即便不向渤海排入一滴污水，单靠其与外界水体交换恢复清洁，至少也需要200年。至于积沉在海底的污染物，将存在更长的时间。
    1980年以来，渤海赤潮频发(已达300余次)，周期越来越短，面积越来越大，持续时间最长的达72天，而且已从无毒赤潮向有毒赤潮转化。工业废水、生活污水和养殖污水向渤海的过量排放，导致海水越来越富营养化和赤潮灾害的加剧。
    渤海的海产资源濒临枯竭。享有“鱼仓”美誉的渤海近年来几乎已无鱼可捕。一些渔民每次出海辛苦20多小时，捕捞上来的常常是几十斤“皮虾”。20年间，对虾产量锐减九成。比目鱼、黄花鱼、鲈鱼、鱿鱼和蛤蜊等水产品群带已经消失。消失的原因是狂捕滥捞。1960年，沿海省市机动渔船总数为550艘，1970年增加到3500艘，到2001年骤增至9万余艘。一些渔民甚至使用立体状地毯式的拉网，上自水面，下至海底的水生物无一漏网，就连刚刚出生的“子孙鱼”也难逃厄运。水生物失去了生存繁殖的空间，渤海几乎成为“空海”。

    耕地告急

    我国耕地面积仅占世界的7%。国土资源部显示，2003年我国耕地面积为18.5亿亩，比7年前的1996年减少了1亿亩，年平均减少1429万亩。现人均占有耕地仅1.43亩，为世界人均水平的32%。2003年，全国31个省市区中，人均耕地低于0.8亩警戒线的已有6个。预测表明，到2030年，我国人均耕地占有量将减少1/4。
    耕地面积很有限，多数耕地质量又较差。现有耕地质量较好的一等耕地面积仅占耕地总面积的41.33%；质量中等的耕地面积约占34.55%；质量差的耕地面积约占20.47%；不宜继续耕种的耕地约占3.65%。可见，中等以下的耕地面积共占耕地总面积的58.67%。此外，全国耕地分布在山地、丘陵、高原地区占69.27%，水资源占全国总量的80%以上的长江流域及以南地区，仅占全国耕地的38%，水资源不足全国的20%的淮河流域及其以北地区，却占全国耕地的62%。可见，我国60%以上的耕地无水源保障。
    耕地的水土流失严重。我国水土流失面积达356万平方公里(2002年)，占国土面积的37%。同时，每年还新增1万平方公里的水土流失面积。另外，土地污染日益严重。专家指出，我国过量使用化肥和农药已到极限。占世界7%的耕地面积却使用了占世界近30%的氮肥。化肥、农药被农作物吸收仅30%，70%散发于大气、渗入到土壤与江河湖泊与地下的水体之中，使耕地土质逐年下降，并对至少13个省份的居民及水生物造成生存与健康威胁。
    耕地的浪费也令人痛心。90年代以来，全国城镇普遍、大面积地圈地运动使大片优质农田变为建设用地，各种名目的开发区有40%是开而不发，造成大量土地闲置。人口的膨胀与城市化使城市用地成培增加。1986年至1996年间全国31个特大城市占地规模由3270平方公里扩大到4910平方公里，增长了50.2%。

    土地荒漠化、沙化令人忧

    我国国土大面积荒漠化日趋严重。我国现有荒漠化土地267.4万多平方公里，占国土总面积的27.9%，而且每年仍在增加1万多平方公里。我国18个省区的471个县、近4亿人口的耕地和家园正受到不同程度的荒漠化威胁。
    我国西北湿地(包括新疆全境、青海、甘肃、宁夏的大部分和陕西西北部)在中国湿地中占有较大比重，而且多分布在江河源区、绿洲、河滩和内陆湖滨等生态敏感地带。由于过度种植、放牧等因素，现正在迅速退化。主要表现为，河流断流，湖泊萎缩，湿地面积减少；湿地水质咸化；旱化湿地向沙漠发展。新疆玛纳斯湖周围曾是富庶之地，随着石河子大规模开垦，湖泊水量锐减，现已消亡，周围地区的经济也随之衰败。内蒙古的居延海干涸后，享有盛名的居延绿洲随之消逝，不仅水生动植物死亡，湖畔80万亩胡杨林也惨遭厄运。20世纪50年代新疆生产建设兵团的大面积开发，在塔里木河上游大量截水导致罗布泊干涸。我国最大的内陆咸水湖青海湖正在重复着罗布泊的命运。青海湖水位逐年下降，湖面不断缩小，附近的沙漠面积，年均以10.12平方公里的速度增长，尤其是湖西岸沙丘是近10多年才形成的风沙堆积，并成为该区域沙漠化最快地区。
    我国沙漠和沙化总面积已达174.3平方公里，每年还在以3436平方公里的速度扩展，一年等于损失一个大县的面积。沙区治理速度远远赶不上沙化的速度，“生态难民”有增无减。令人忧虑的是南疆两大沙漠塔克拉玛干沙漠和库木塔格沙漠已多处“握手”相连。一旦两大沙漠全面合拢，若羌县(绿洲)的5万多群众将受到生存的威胁。

    沙尘暴肆疟

    频繁而日趋加剧的沙尘暴已成为我国北方严重的自然灾害。
    建国至2001年的52年间，共发生沙尘暴88次，平均每年1.7次，尤以1952年在甘肃、1979年在新疆、1983年在西北五省区、1986年在新疆发生的强沙尘暴为甚，特别是1993年5月5日发生自西北、掠及北方72个县110万平方公里地域特强沙暴，其强度、范围、灾损都是两千多年历史记载中所没有的。进入2000年后，沙尘暴急剧增加，当年，强和特强的沙尘暴就达9次，为近50年之最；2001年出现12次沙尘天气，其中沙尘暴6次；2002年入春后仍是沙尘天气不止，3月19日至21日发生连续几天横扫大半个中国、远及日、韩的特强沙尘天气。这表明，沙尘暴的发生频数与趋势都在直线上升。
    我国沙尘暴可分四大源区：一是甘肃河西走廊及内蒙古阿拉善盟，二是新疆塔克拉玛干沙漠周边地区，三是内蒙古阴山北坡及浑善达克沙地毗邻地区，四是蒙陕宁长城沿线。人类的过垦过牧，滥樵滥采，使这些地区湿地干涸，水源减少，土地荒漠化与沙化，是沙尘暴猖獗的根本原因。中国目前受沙尘暴袭击和污染的省会城市已达20多个。北京2000年出现22次沙尘天气，2001年10余次，2002年入春后又发生数次沙尘天气。人们忧虑，北京是否会成为“庞贝城”?

    城市中弥漫着污染的空气

    2004年9月“中国城市论坛北京峰会”上，北京大学景观设计学研究院院长俞孔坚将“神舟”五号宇宙飞船上拍回来的照片展示在大家面前，说：“我们北边的俄罗斯是绿色的，南边的东南亚是绿色的，只有我们的国土是枯黄一片。我希望这张祖国母亲的影像，能唤起一个期待复兴的民族的忧患意识!”

[1] [3]


首页 -> 2005年第7期

中国的生态危机

作者：应克复

字体： 【大 中 小】

    我国600多座城市中，大气环境质量符合国家一级标准的城市不到1%。2003年对340个城市的监测中，空气质量达到二级标准的城市有142个，占41.7%；达到三级标准的城市108个，占31.8%；劣于三级标准的城市有91个，占26.5%。也就是说，空气质量属于三级与劣于三级的城市占58.3%。在340个城市中，有64个城市位于二氧化硫污染控制区。
    全球污染最严重的10个城市中，我国占一半。在这些城市中，颗粒物和二氧化硫浓度已经超过世界卫生组织及国家标准的2——5倍。
    联合国开发署2002年报告称，我国每年空气污染导致1500万人患支气管病，2.3万人患呼吸道疾病，1.3万人死于心脏病。
    我国1/3的国土被酸雨侵害，主要分布在长江以南、青藏高原以东和四川盆地，波及面积达100多万平方公里。2003年，在监测的487个市、县中，出现酸雨(PH≤5.6)的城市有265个，占54.4%。未出现酸雨的城市的比例下降，酸雨频率超过40%的城市比例上升了7.2个百分点。表明全国酸雨污染呈加重趋势。

    能源需求面临着严峻挑战

    改革开放20多年，工业化进程突飞猛进，但走的是传统的工业化道路，即“高投入、高消耗、高污染”之路，“先污染、后治理，先破坏、后保护”之路，资源的损耗和环境的破坏十分严重。
    从1990年到2001年，中国石油消耗量增长100%，天然气增长92%，钢增长143%，铜增长189%，铅增长380%，锌增长11%，十种有色金属增长276%。这样的消耗速度迅速地耗尽了国内资源。中国人口众多，占世界21%，地大而物不博，石油储量仅占世界1.8%，天然气占0.7%，铁矿石不足9%，铜矿不足5%，铝土矿不足2%。这些有限的资源难以支撑起今后的经济发展。
    以能源而言，中国工程院院士郑健超指出，按目前经济高增长、能源高消耗的情景设计，在未来20年中我国能源需求面临巨大缺口。他以以下一组数字形象地来说明这个缺口：要增加26座兖州煤矿，6个大庆油田，8个天然气西气东输工程，4.3个左右的三峡水电站的装机容量，20个大亚湾核电站和400个大型火电站，还要用20年的时间建起美国用50年时间增容起来的电网容量。到2020年我国的能源需求将达到31亿吨标准煤，居世界第二，占当年全球的13.2%。目前我国能源消耗强度仍较高，约为世界经合组织国家均值的4.6倍。
    能源与资源的不足将严重制约我国经济增长，今后的经济增长将会愈来愈依赖国外资源的进口。到2010年，我国的石油对外依存度将达到57%，铁矿石将达到57%，铜将达到7%，铝将达到80%。
    中国各类资源人均占有量不同程度低于世界人均水平，但却是世界上资源消耗与污染物排放量最大的国家之一。是世界上耗水量的第一大国（占世界用水总量的15.4%），能源消耗居世界第二位，污水排放量居世界第二位(相当于美国的3倍)，二氧化碳排放量居世界第二位，不久可能超过美国，居世界第一。
    10余年来，我国经济持续高速增长(年增长率在7%——9%之间)，不少人为此而沾沾自喜。孰不知，我国经济增长很大程度上是以牺牲环境、破坏生态为代价的。如果从国民生产总值中扣除因破坏环境与生态所造成的损失的价值(在这些损失中有的在以后的修复与补偿中即使投入很巨大的物力与人力也是难以复原的)，那么，高速经济增长实际上是怎样的一种结果呢?以下的一些数字回答了这个问题。1990年环境污染损失的经济价值为367亿元左右，约占当年GNP的2.1%；1992年环境污染损失为1096.5亿元，占当年GNP的4.5%；1993年的污染损失为1085.1亿元，占当年GNP的3.16%。据1997年世界银行统计，中国每年仅空气与水污染造成的经济损失高达540亿美元，相当于国内生产总值的6%。如果将所有污染对经济所造成的损失汇总起来，每年污染所造成的损失是GDP的7%左右。这一数字，正好接近这些年经济增长所创造的价值（《望》2004年40期）。也就是说，我们千方百计所创造的经济增长奇迹实际上被污染所造成的损失无情地抵消了。

    环境污染严重威胁着人类的健康

    大气污染，水体污染，土壤污染，以及食品污染，对人类健康的威胁日见严重。
    癌症的发病率愈来愈高，过去的年代它是一种老年性疾病，现在患者年轻化了，十几岁、二十几岁患此病者已不少见。过去多见于城市，现在农村也普及起来了。四川沱江流域的简阳市简城镇民旺村，上世纪70年代是远近闻名的“长寿村”，如今，却成了远近闻名的“癌症村”了。中国医学科学院肿瘤医院原副院长王建璋教授指出：“人类的癌症大约80%——90%都是由环境引起的。”致力于恶性肿瘤技术攻关的专家都感到，不断发展的医疗技术对于癌症的高发仍无力回天，问题还是要从改变人们的生存环境寻找出路。
    2002年SARS（非典）袭击我国，26省市区发现此病及疑似此病患者计5000多例，以北京等大中城市为甚。SARS病毒的凶猛我们已领教过了。变异的环境会产生变异的物质，变异的物质孕育出了人类的新天敌。专家们认为，由于大自然生态平衡的破坏，一些微生物在外界环境改变的条件下，不得不通过基因变异，原来不致病的微生物成了致病的毒性基因，原来只在动物中存在的病毒成了能在人群中传播的病毒，SARS这种新的冠状病毒，以前从未在人体中发现过，但在许多动物身上是早已存在的。对野生动物的滥捕滥杀以及环境的污染也是SARS快速蔓延的重要因素。
    由于环境的毒化，人体血液中正常的白血球数已由20世纪70年代的7000——8000降到80年代的5000左右，20世纪末降至4000左右。男性精子数正在急剧减少，1940年，男子平均每毫升精液中有精子1.13亿个，1990年下降到7700万个。20世纪70年代出生的男子的精液数量平均比50年代出生的减少25%，年递减2%。照此下去，70年后，人类将丧失生育能力。
    上述多方面丰富翔实的资料说明：
    我国的环境污染和生态破坏是严重的，是全方位的，无论是江河、湖泊、海洋的水体，还是大气、土壤，已遭到并且还在进一步地遭到污染与破坏，我们赖以生存所必须的水、空气、土地等自然资源已十分有限。
    环境与生态状况的恶化已经可以用“危机”的概念来加以表述了。本文目的旨在唤起全民族的危机意识，把抗御生存危机作为全民族的紧要任务。

    （作者系江苏省社科院研究员）
    （责任编辑吴思）

[1] [2]


首页 -> 2005年第7期

竹入义胜假扮田中特使内幕

作者：刘建平

字体： 【大 中 小】

    1972年，以中美、中日关系的改善为标志，国际政治格局由美苏对立向多极化制约发生了结构性的变动；故而1997年的25周年纪念在中、美、日三国都是不被遗忘的节目——特别是在一个时期以来摩擦不断的背景之下。但同为重要的亲历者，美国原国家安全事务助理基辛格博士再次接受了人们的热烈敬意，而曾有“和式基辛格”之称的日本原公明党委员长竹入义胜却向新闻界吐露了他“假扮特使”的重要内情。
    “我并没有打算欺骗周总理……”
    这句话是竹入义胜在周恩来总理去世后的一次访华中向邓颖超“表示歉意”时的辩白。1997年8月27日的《朝日新闻》登载了该报纪念中日邦交正常化25周年采访团采访竹入的有关详细报道。竹入说：
    能够在72年这样的历史事件中参与斡旋真是政治家之非常幸运，但那时空口无凭去扮演特使，现在想起来也还冷汗湿身。当时中国方面的期望紧迫，还有议论说“像美中恢复交往那样，日中间的和式基辛格也有必要”。然而，我约见大平正芳外相、夜访田中角荣首相府邸，都受到冷遇，没有获得政府的任何保证。田中称其内阁刚刚成立且台湾派很强硬，因此没精力也无心去处理日中问题；甚至连写一句“竹入系本人密友”的请求也拒绝了。
    考虑到不带着日本方面的意见去北京将无言以对，无奈便与同党正木良朋一起私自拼凑，写下了“维持日台条约、容认日美安保条约”等等政府的一般主张计20条。7月25日从东京出发，到北京后交给廖承志的就是这件私撰的方案，当时很担心受到喝斥。然而，一切都很顺利。与周总理第一次会谈时，当我听到“放弃战争赔偿要求”的表示，简直头都晕了。第二次会谈时，周总理保证说：“如果美国对中日关系正常化表示不满，我去给尼克松、基辛格打电话。”第三次会谈，周总理宣读了经毛泽东主席批准的“联合声明草案”，其中没有触及日美安保条约。我记下正文8条和默契3项，这便是史称的“竹入笔记”。
    “什么话，地地道道的日本人！”
    竹入的访华行动受到公明党的支持母体创价学会的强烈反对，认为“没有必要为田中内阁充当走卒”，并有“小心被逐出教门”的危言；但竹入不为所动，似有义无反顾之气概……他接着说：
    我避开记者逃跑似的回到日本，第二天即8月4日便去首相官邸报告。田中、大平态度大变，表示：果如此就可以去北京。田中看了记录，又向我确认“无一字一句之差”。“竹入君，你可是日本人啊。”“什么话，地地道道的日本人！”“那好，我肯定去中国。”
    在田中首相访华期间，虽然也出现了说“添了麻烦”之类令人担心的场面，但大致是在我所带回的中国方案的基础上形成了《联合声明》。关于日中关系正常化谈判有种种回忆录行世，最近仍然有“田中的密使”、“访华前与田中、大平详细磋商作成草案”之类的记述。我想尽可能的让人了解实情，对中日友协的有关干部也作了说明，但他们表示“难以置信”。我是直到告诉邓颖超真相——“当年我带来的不是田中的方案，而是本人的私货”——并表示歉意之后，才从长期的愧疚中解脱出来的。

    听其言，观其行

    竹入开口自认其伪，无疑为研究中日关系史提供了极重要的材料。然而另一方面也不得不指出：所谓“和式基辛格”、“田中密使”的说法之所以在政界和学术界流传，其谬种当是竹入本人播撒的。中日签署联合声明以后不久，1972年10月5、6日的《公明新闻》登载了竹入的言论，自称“将日本政府的想法整理成大约20条，以约定田中访华为见面礼，我于1972年7月25日访问了中国。甚至拟就了日中联合声明草案才回来”；显然，“特使”的说法在这里已经呼之欲出了。而在中国，连当时参与会谈的人都认为竹入是“田中特使”，那至少可以肯定：竹入本人曾经作过闪烁其辞的表示。即便在上述《朝日新闻》的采访中，他一方面说当面向邓颖超道过歉，一方面还在作“中国方面把我误认为首相特使”之类自相矛盾的遁词。
    竹入让人误以为他是特使，当然有利于提高他本人及其领导的公明党在中日两国的身价。因为中国政府只会对具有“基辛格”身份的人介绍关于中日关系谈判的设想乃至提出联合声明草案；对于日本政府来说，只有详细了解到中方条件的人才有价值。然而，日本政坛朝野间的斗争也是复杂的。当政府方面拿到竹入手中的中方草案后便撇开他拟出日方草案，并派员送达北京与中国政府进行初步协商。竹入对于自民党这种垄断中日复交工作的做法极为不满。据当时中日关系的重要亲历者田川诚一1972年9月14日的日记记载，竹入一怒之下向新闻界透露了他与周恩来会谈的部分内容。这固然可以理解为他是无奈才公开表示自己是为中日关系正常化作出了特殊贡献的人以求在日本国民中间赢得政治声望，也可以理解为因苦劳之后未获政府的相应回报而表现出的失态；但确是为了国内政治斗争而置国际信用于不顾的行为。
    就中国方面来说，因为建国后一直推行“人民外交”，所以格外重视日本在野党在推动中日关系上的作用。1971年6月，竹入率公明党代表团访华，因与中日友协达成了以“一个中国”、“日蒋条约非法”、“反对美国驻兵台湾”、“恢复中华人民共和国在联合国的合法地位”为内容的联合声明而受到中国政府的赞赏。9月，竹入在作了谴责“美日反动派”的讲话后遇刺受伤，周恩来、郭沫若等致电慰问，如此竹入更受到中国政府的信任。但正如竹入自己在纪念周恩来逝世15周年的文章中所指出的，他们这次访问的目的是“为使我党在选举战中获得进展”。当1972年来华交涉中日关系时，他则更失其左派风度而现出“地地道道的日本人”本色了。早在此一年之前他就讲过：“我认为日本对中国负有赔偿责任。但由于我们今后为实现一个和平国家作出的不懈努力，可望中国方面在具体的赔偿问题上能有好意的表示。”在以“田中特使”的身份访华时，他不仅要求中方当面确认放弃赔偿要求，而且企图使中国在台湾问题上让步；中国政府在这一原则问题上没有动摇。但对于中国外交的教训是，竹入在一般言论上支持中国，但具体到涉及国家利益的谈判问题上则是“地地道道的日本人”了；而且他拿着自撰的文件以让中国外交人员误以为他是田中特使的方式，最终获得了中方的谈判方案并密报给田中角荣，结果日方有备而来，在谈判中就台湾问题、赔偿问题等着实跟中国胡搅蛮缠一番，直令周恩来总理也感到“简直不能忍受”，称日方的要求“是对我们的侮辱”，造成了即使中国放弃赔偿也看来是互有妥协的事实。
    历史的经验值得注意，《朝日新闻》也称这次采访报道“无疑将有益于探索从‘友好与合作’向‘摩擦与竞争’转变时代的日中关系”。我们应该对新的材料保持高度的敏感性以求对中日关系史作出深入实质的研究，而不能目迷于日本朝野某个时期的或友好或正义的主张。原外务省的官员证实：当年，田中、大平是抱定“如果中方提出赔偿请求就立即归国”的想法飞来北京的，似乎虽有竹入传言也未曾轻信。而在今天，希望中国放弃赔偿的竹入也来强调“日本方面进一步树立正确的历史认识”的重要性了。在台湾问题上，日本政府也越来越表示出对所谓和平的关心。人们似乎可以自问：对于过去的侵略战争，从内心不愿承担赔偿责任的人能有怎样的“正确认识”呢？对于中国的台湾问题，根本不愿从正面承认的日本政客能唱出动听的中日友好吗？最近，日本政府既有令人警惕的“日美合作防卫范围包括台湾海峡”论，又有池田前外相“发展日中美三角关系”、桥本前首相“建立日中部长级安保对话制度”和“日本自卫队与中国人民解放军应该加强交流”等等不易应对的合作姿态。这提醒人们：桥本前首相虽然在访华时回顾了1972年的《中日联合声明》，但日本谋求政治大国地位并由促使他国承认其自卫队为国际间对等的武装力量进而向军事大国发展的欲望已经不再受到克制了，甚至台湾也有被拉入日中关系或日中美复杂互动格局之中的危险。

    （责任编辑杨继绳）


首页 -> 2005年第7期

《大公报》在抗日战争中的迁移

作者：郑连根

字体： 【大 中 小】

    今年是抗日战争胜利暨世界反法西斯战争胜利60周年。八年抗战是一场全民族的动员，自然，报业在抗日战争中也同全国人民一道经受了苦难，付出了牺牲，做出了贡献。《大公报》在抗战中的六次迁移应该是极具代表性的——《大公报》是当年最具影响力的民营报纸，它在抗战中的六次迁移极其艰苦卓绝。
    《大公报》最初的报馆在天津。东北沦陷之后，《大公报》的总编辑张季鸾敏锐地感到：占领东北后，日本肯定要进攻北平和天津，平津不保是迟早的事，必须未雨绸缪。到了1936年，吴鼎昌、胡政之、张季鸾三位创始人统一认识，决定在上海创办《大公报》，以接应天津《大公报》。这一年4月1日，上海《大公报》创刊，地点设在上海法租界。张季鸾发表社论说，《大公报》天津和上海两地发行，不是扩张事业，而是形势所迫。
    1937年7月7日卢沟桥事变之后，《大公报》于7月9日、7月10日连续发表社论《卢沟桥事件》及《卢沟桥善后问题》，批评宋哲元对日妥协政策，坚决主张抗日，呼吁国民党北方当局“迅速决大计，上与中央连成一片，下与民众结成一体”，“否则退让复退让，畸形复畸形，士气何堪再用，地方成何体制！”7月28日，日军进攻天津，天津告急。因对外交通断绝，天津《大公报》只能在市内发行。8月1日，天津沦陷，8月4日，天津《大公报》宣布停刊。《暂行停刊启事》写道：“天津本报，决与中华民国在津合法统治同其运命，义不受任何非法统治之威胁。”
    占领天津之后，日军又进攻上海。胡政之和张季鸾感到，上海亦非久留之地，“沪版必将继津版而牺牲”。他们决定沿长江西进，创办汉口《大公报》。上海“八一三”抗战爆发第二天，胡政之便电令南京办事处曹谷冰和天津《大公报》员工，分头火速赶往湖北，筹备汉口《大公报》。张季鸾提出要亲自去武汉创办汉口版《大公报》。至9月18日，汉口《大公报》创刊。于右任先生写来祝词：“当我忠勇将士为国家之独立与民族之生存浴血苦战，以抗暴敌之际，诸君为国服务，于汉市分社发行新刊，举全国作战之心，壮前方杀敌之气，至佩至佩！”
    1937年12月13日，日军攻占了南京，南京大屠杀事件随即发生，日军犯下了滔天罪行。攻占南京的当天，日军便沿长江西进，直逼武汉。这个时候，上海成了孤岛。占领南京后，日本通知上海公共租界，要求所有的中文报纸发行前必须送审。此前，租界曾警告中文报纸必须立论慎重，不要刺激日军，但各报我行我素，照常发表激烈言论。上海《大公报》更是精心发表抗战文章，连续刊登范长江率战地记者冒死采来的通讯。但此刻，日军态度强硬，租界唯日军是从。当晚，胡政之把王芸生、张琴南、李子宽召到办公室，大家一致赞同，宁可停刊，也决不接受日本人的检查！12月14日，上海《大公报》发表了王芸生的两篇社论，宣布停刊，随后向武汉转移。在题为《暂别上海读者》的社论中，王芸生写道：“昨天又来‘通知’说：‘自十二月十五日须送小样检查，而不经检查的新闻一概不准登载。’我们是奉中华民国正朔的，自然不受异族干涉。我们是中华子孙，服膺祖宗的明训，我们的报及我们的人义不受辱，我们在不受干涉不受辱的前提下，昨日敌人的‘通知’使我们决定与上海读者暂时告别。”另一篇社论《不投降论》更是表达了大公报人炽热的爱国情怀：“我们是报人，生平深怀文章报国之志。在平时，我们对国家无所赞襄，对同胞无所贡献，深感惭愧。到今天，我们所能自勉，兼为同胞勉者，惟有这三个字——不投降。”
    上海《大公报》停刊后，虽然有汉口版，但日军直逼武汉，汉口亦非久留之地，再度迁移在所难免。胡政之决定建立香港《大公报》，但是，香港版的创建并不顺利，由于英国当局的刁难，香港版《大公报》到1938年八一三抗战周年纪念日才创刊。胡政之在创刊号上说：“这一年的严重外患，毁坏了我们国家人民多少事业，本报是民族事业的渺小一分子，当然亦不能例外。然所幸者，不独心不死，人亦未死，虽然备历艰危，而一支秃笔却始终在手不放。”这个声明，再次表明了《大公报》同人“文章报国”的决心。
    1938年中秋，武汉大会战打响，蒋介石命令武汉报刊立即撤离。武汉《大公报》对撤离早有准备。1938年除夕，曹谷冰就奉命到重庆筹备渝馆，经过三个月紧张工作，建馆事宜就绪。一旦武汉有事，《大公报》可以立即西迁。
    1938年冬，张季鸾在重庆新丰街创建了重庆《大公报》。新丰街处于重庆闹市区，数月后，日军以国民党军委为目标，大规模轰炸重庆闹市，《大公报》工厂被毁，不得不借用兄弟报刊的编辑部办公，并委托他人代印报纸。恰在此时，张季鸾病重，“笔政”转交王芸生。胡政之不得不从香港飞来山城，分担重庆《大公报》的行政事务。胡政之争分夺秒，在近郊李子坝选定新址，投入大量人力财力，重建重庆《大公报》。李子坝上接浮图关，下临嘉陵江。胡政之让人在离报社不远的半山腰凿两个防空洞，一个安排印报机，一个供员工防空。空袭中，只要把版排好，送入防空洞打版上机，就可保证出报。这种设计果然奏效，1940年，日军倾其航空力量，对以重庆为中心的大西南，进行连续半年的狂轰滥炸，李子坝经理部办公楼被炸毁，印刷厂第二车间被破坏，但在半山腰防空洞里的印刷机却始终没有停转，重庆《大公报》的出版一天也没有间断。
    随着日军的步步推进，胡政之断定香港版亦不可保，便在桂林星子岩租下37亩荒地，决计创办桂林《大公报》。1941年春，桂林《大公报》问世，这已经是《大公报》的第六家报馆了。数月后，《大公报》的发行量竟跃居两广、湖南、贵州之首。与此同时，日军攻占九龙，香港《大公报》发表最后的社论，以“人生自古谁无死，留取丹心照汗青”与读者共勉，宣布停刊。但是，胡政之却被困在了香港，处境十分危险。离港之时，胡政之做了最坏的打算，他在棉袍里藏了三颗圆形铜扣，若被日军抓获，则当即吞服自杀，宁死也不受日军侮辱。幸运的是，胡政之后来乘舢板渡海，历尽千辛万苦，终于回到了桂林。
    1944年，日军攻陷桂林，桂林《大公报》停刊，大公报人与难民一道，或爬上罐头车，或乘船，或徒步跋涉，最终撤入重庆。
    在整个抗战中，《大公报》历尽艰辛，从北至南，从东到西，六迁其址。但是，《大公报》始终抱定一个念头：宁可停刊另觅新社址，也决不在日寇的刺刀下出一天报。
    在抗战中，南京、上海、北平等城市的许多报馆都迁移了社址。在这个过程中，中国报业一方面要做好分内工作：报道战事进展，宣传团结抗战，鼓舞全民士气；另一方面，各家报馆还要安排迁移事宜，在战火纷飞之中，转移人员、运送设备决不是简单之事。所幸，即便在最艰苦的日子，中国的报业也没有中断一天。靠着那一代报人强烈的爱国心、事业心和艰苦卓绝的努力，中国的新闻事业才没有被日军摧毁。这同样是一件了不起的事情。值此纪念抗日战争胜利60周年之际，我们理应向当年的优秀报人致以崇高的敬意。

    （责任编辑吴思）


首页 -> 2005年第7期

活人靶赵培宪

作者：张耀杰

字体： 【大 中 小】

    侵华日军设在山西太原的集中营，位于太原小东门街北巷的一所大院子里。这里曾经是阎锡山炮兵部队所在地，1941年中条山战役之后，被改造成为被叫做太原工程队的集中营，由侵华日军的山西派遣军司令部直接管理。
    太原集中营起初主要用于关押国民党和八路军的战俘，后来又被用来转移贩卖来自周边地区的战俘和劳工。
    据史料记载，1941年至1942年，敌后抗日战场出现了极其困难的局面。日军集中大部分的在华兵力，对敌后战场进行“扫荡”、“蚕食”、“清乡”和“治安强化运动”，给敌后根据地带来空前灾难。
    1941年10月，华北敌后抗日根据地人口只剩下1300多万人。抗日根据地的县城，只剩下涉县、黎城、平顺、范县、观城和阜平。八路军也由1940年的40万人，减少到1941年的30万人。
    1942年5月24日，日军集结3万人的部队，向太行山区的八路军总部所在地进行大扫荡。25 日，一万多名日军在飞机大炮的掩护下，对八路军总部和中共北方局转移人员所在地十字岭，展开铁壁合围。八路军副总参谋长左权，在率领警卫部队突围时英勇牺牲。
    太原三分区政委孙雨亭，就是在25日的突围过程中被捕的，与他同时被捕的还有中共北方局统战部部长张友清等200多人。
    在临时战俘营的审讯中，孙雨亭化名李成才，自称是驮粮食的马夫。张友清化名吴乃人，自称是马夫班长。
    据孙雨亭在《战斗在太原日军集中营的党支部》一文中回忆，他和战友们是1942年6月5日被送进太原集中营的。7月23日，日军把关押在集中营的1000多名八路军官兵集合起来，从中选取500人到所谓的“教化队”接受教化。年纪较小的孙雨亭，是被选取的500人中的一个。
    几天后，“教化队”举行隆重的开学典礼，日军山西派遣军司令部的花谷少将到场训话：“你们是八路军，是红萝卜，红皮白心，良心大大的好，过去受了八路军的骗，从今天起，你们就是学生了，不是俘虏了，要好好学习，三个月毕业。毕业后，愿回家的回家，还可以当官做事。我们的官是大大的有。”
    “教化队”的生活比工程队要好，可以吃饱饭，偶尔还能吃上白面和肉汤。在日军的威胁利诱下，一些意志不坚定的八路军战俘叛变投敌。
    面对这种情况，孙雨亭联合原北方局青委彭梦庾、原120师358旅战火剧社社长张治等人，秘密成立地下党支部，在难友中间针锋相对地开展工作，既保护了党内的高级领导干部，也保守了八路军的军事秘密。
    就在孙雨亭等人在“教化队”开展地下工作的同时，太原集中营上演了极其惨烈的另一幕。
    1942年，日本国内送来一批新兵，其中有340人补充到驻太原的第13大队。
    为了使这些新兵尽快变成杀人机器，大队长安尾正纲大佐遵照旅团长的训令，决定将教育检阅课中的假标刺杀，改为“实的刺杀”。太原集中营中的八路军俘虏，被选定为训练对象，训练地点在小东门外的赛马场。这里靠近东山，本是乱坟遍地的荒野，极易隐蔽。
    检阅课进行了两次。第一次是在1942年7月26日，有220多名八路军战俘被集体屠杀。
    几天后，第13大队又进行第二次检阅课。面对敌人的刺刀，50名抗大女学员昂首挺胸，双眼圆睁，齐声高呼“中国人民万岁，打倒日本帝国主义！”
    悲壮的呐喊响彻云霄，在场的日本新兵一下子被惊呆了。就在这时候，一名八路军战俘乘着混乱挣脱绳索，跳下土崖拼命向东山逃去。
    日军发觉后派出士兵追击，并放出军犬进行搜索，最终也没有找到这场惨案中惟一的幸存者。他的名字叫赵培宪。
    赵培宪脱险归队后，在1942年8月21日的《新华日报》华北版上发表文章，对日军残酷虐杀俘虏的丑行，予以控诉和揭露：“我们的同志被成群结队的抽出去了，名义上说是修路，实际上给敌寇新兵做了练习刺枪的‘活肉靶子’。7月26日轮到了我们，下午三点半‘戊’字号80个俘虏，被分成四批，从太原小东门向一个坟场的树林里走去。很快来了100多个全副武装的法西斯匪兵。把第一批二十个革命同志剥去上衣，背捆起双手，排成一字形，灭绝人性的法西斯匪徒们对着那些手足不能动弹的俘虏端起刺刀，‘呀呀’地吼叫冲杀过去。我们是英勇的革命战士，继承八路军的光荣传统，不绝地怒骂，有的高呼口号，快到第三批了，我是第三批的第一个，衣服已经剥去，敌人用一根已牺牲的同志的裤带，背捆了我的手。敌人踢着我，叫我跪下，这时，我想：‘不能像绵羊一样，被宰割啊，应该在临死之前和他们斗争啊！’第二批剩下的仅少数几个人了，他们由怒骂、呼喊，变成呻吟，无声地躺在血泊里了。当敌寇的刺刀刺在靠近我面前的同志的胸膛里未拔出以前，在这万分紧急的时候，我挣脱了绳索，跳过沟，一直背着敌人飞跑……”
    已经改称“十八集团军”的八路军，以野战政治部的名义发出通知，追悼在太原集中营中惨遭杀害的烈士。《晋察冀日报》也为此事发表社论，控诉敌寇屠杀俘虏的罪行。消息公开后，引起世界各国的广泛重视，日军最高军事当局不得不停止这种训练，并对这场大屠杀的责任者，以泄密失职罪交付军事法庭。
    1956年，在太原审判日本战犯时，直接参与屠杀活动的住冈义一被送上军事法庭。他当年的职务是日军独立步兵第十三大队第四小队少尉小队长兼机关枪教育队新兵教官。据住冈义一交待：“1942年7月26日清晨，大队长安尾正纲大佐召集辅佐官会议。参加的有我和山本大尉等人，根据陆军独立混成第四旅团少将旅团长津田守弥的密令，大队长宣布，这次受检课中的假靶刺杀训练，改为活靶刺杀训练，以中国俘虏为对象。我很同意这个决定。……我身为教官，在检阅官面前，一定要做出成绩来，显露一下自己的才干。于是我命令一班接一班地继续下去。我还掏出手枪，对那些奄奄一息的人们，瞄准他们的脑袋，使他们脑浆迸裂。”
    当时被用作活人靶的战俘，大部分是驻晋日军第一军在太行区“扫荡”时俘虏的八路军干部和抗大学员。日军知道其中有我党的高级干部，但是一直查不出来，认为这些战俘是抗日危险分子，已经不可教化，于是就以这种惨无人道的方式把他们给杀害了。
    赵培宪和孙雨亭先后归队后，一直战斗在抗日战争第一线。作为率领部队直接攻占云南边陲的南下干部，他们后来都留在云南任职。1958年以前，赵培宪曾任云南蒙自地委第二书记。

    （责任编辑吴思）


首页 -> 2005年第7期

书生司令马耀南

作者：徐明远

字体： 【大 中 小】

    在卢沟桥中国人民抗日战争纪念馆的烈士馆里，按时间顺序记载着：1939年7月22日，八路军山东纵队第三支队司令员马耀南在桓台牛旺庄战斗中牺牲。
    1937年卢沟桥事变后，日寇南攻上海，北入山东，中华民族面临危亡之秋。以长山中学校长马耀南为首的进步师生，在共产党的领导下，举行了黑铁山起义，组建了鲁北地区第一支人民抗日武装。这支人民的军队，在战斗中成长，由百十人的中学师生，迅速发展到有工农商学兵各界人士参加的五千人的队伍，并正式编为八路军山东纵队第三支队。马耀南被任命为司令员，霍士廉为政治委员。

    一、赤诚爱国探索光明

    马耀南出生于山东省长山县（今邹平）的一个农民兼手工业的家庭。父亲为私塾教师，母亲也知书达理。他自幼就受到家庭中关于忠孝节义的传统教育。少年时代，目睹德国入侵山东，占领青岛，在山东土地上筑路开矿，为所欲为。
    第一次世界大战结束，中国当局屈从帝国主义摆布，同意日本取代德国在山东的权利，年仅17岁的马耀南义愤填膺。他在日记中写下了“我们要把帝国主义赶出去，我们要做真正的中国人”的豪情壮志。他进入山东省立济南第一中学后，积极参加爱国反帝活动。他同进步同学组织了“反日会”和反对日本侵略的游行，并组织同学到商埠宣传抵制日货和查封日货。在省立一中期间，他还参加了山东早期的共产党人邓恩铭、王荩美组织的“马克思学说研究会”活动，接受到一些共产主义的启蒙教育。马耀南后来考入天津北洋大学读机械工程专业。在大学里，他是一位思想活跃、社会活动能力强的学生。他很快成为大学学生会负责人，并成为天津市学生联合会的负责人之一。为此，他有机会结识了天津市政府负责社团工作的中共地下党员张友渔。交往之中，张友渔着意从思想上给马耀南一些进步指引。当时国民党实行“联俄、联共、扶助工农”的三大政策，中国革命军正在南方顺利进行北伐。马耀南满怀革命激情参加了国民党，并很快成为天津市党部的领导成员。由于蒋介石1927年发动“四一二”政变，屠杀共产党人，使北伐受挫，革命夭折。马耀南参加国民党的初衷受到致命的打击，对国民党的倒行逆施到了忍无可忍的境地。在他1930年出席国民党的三大期间，又目睹亲历了国民党内贿赂拉票的腐败行径。他当机立断，宣布退出国民党。他回到天津，积极参加倒蒋活动。蒋介石便宣布马耀南“亲共反蒋”并通令缉捕。马耀南为逃避通缉，先是跑到河北永清县中学教书，嗣后，又被聘到南通大学任教。1933年，他受家乡长山县各界联名邀请，回到故乡出任长山中学校长。他立志为国家培育有用人才，走教育救国之路。在他出任长山中学校长后，提出了一系列新的办学方针。他把挂了多少年的那块“学校重地、闲人免进”的牌子摘掉，一方面欢迎民众到学校参观，另方面还带领学生走出校门，或扫街或修路，加强同民众的联系。

    二、乱世寻航决心跟着共产党

    有两件大事开阔了马耀南的视野。一件是中国工农红军进行的震惊世界的二万五千里长征。他经过了解和研究，认为共产党能够经历如此艰苦卓绝的磨难和有如此坚强的意志，是因为崇高的信念使然。他由衷钦佩，认为是一个大有希望的政党。另一件是1936年西安事变中，共产党以国家和民族利益为重，胸怀坦荡，不计前嫌，劝张、杨二将军释放蒋介石，停止内战，一致抗日。马耀南由此认为，共产党具有力挽狂澜的谋略。在紧要关头，具此高深的战略眼光和本领，是国家和民族的希望所在。
    1937年卢沟桥事变不久，北平和天津相继失守，日寇从南北两方进攻。马耀南决心投笔从戎，抗日救国。他在当年8月15日的日记中写道：“上海炮火异常凶猛，全国已入血战状态。自顾尚在此安逸消闲，能不愧死！自即日起，当特别振奋，求有所报命国家，获取较大代价之牺牲，方不愧生世间。”正在此时，国民党方面也摆出了一副抗日的面孔，想利用马耀南在当地的影响，扩大国民党的势力范围。于是，宣布恢复马耀南的国民党党籍，声称同马共同抗日。马耀南当即表示：“国民党要我，可我不要它！”
    中共山东省委派往胶东开展工作的林一山同志来到了长山中学。林一山曾在长山中学任教。他此行是有意绕路长山同马耀南建立联系的。林一山见到马耀南，两人对时局进行了深谈，看法完全一致。林一山还根据中共中央发布的关于时局的宣言和《抗日救国十大纲领》向马耀南讲述了全国抗日的途径和前景。马听后感到十分振奋，并从中断定林就是一位共产党人。于是，马耀南便执意要求林一山留在长山组织武装共同抗日。林一山当即介绍马加入了中华民族抗日先锋队，并答应尽快另派人到长山同马合作。
    中共山东省委派遣地下党员姚仲明、红军干部廖容标和地下党员赵明新三人先后到长山中学，并建立起以姚仲明为组长的党小组。从此，在古老的长山城中，以长山中学为中心的抗日救亡活动进入了一个新的阶段。

    三、筹划抗日连挫特顽

    姚仲明、廖容标和赵明新到达长山，马耀南安排他们三人为长山中学的教员。马耀南对姚仲明他们三人表示：“你们就放手干吧，国民党县党部和县政府来找麻烦由我顶着。”
    在马耀南的策划下，以长山中学为基地，办起了“民众夜校”。由马耀南任校长。名为夜校，实则从各乡调集进步青年接受游击战的训练，为组建抗日队伍培训骨干。国民党方面听到消息后，渲染“长山中学被赤化了”。县长周某亲自到学校见马耀南。由于马耀南在地方上的崇高威望，周县长见了他也不得不装出一副笑脸说：“马校长，听说长山中学办起了‘民众夜校’，把全县的小学教师都调集来受训。马校长是不是有点超越长山中学的职责了？”马耀南当即严肃地回答：“我们办的是民众夜校。任何民众都可以来学习，教育还分什么界限？孔老夫子也说‘有教无类’嘛！我倒要问周县长，民众上夜校，长知识不应该吗？中学办夜校又犯了哪一条法规呢？”周县长被问的语塞，哼哼唧唧，一时难答，但又吞吞吐吐地说出：“听说，有人讲的不是什么知识，是共产党的统一战线。还讲什么游击战知识。这不是在搞赤化吗？”马耀南对周说：“现在国共合作，致力于全国共同抗战。不讲游击战，日本人来了怎么打？我们讲联合各界民众一致抗日，这不仅是共产党的统一战线，蒋委员长不是也号召‘地不分南北，人不分老幼，都有守土抗战之责？’照周县长说的，连蒋委员长不是也在宣传赤化吗？”周某被马耀南堵的无言以对，只好说：“那就请马校长好自为之吧。”
    不久，周县长又拿出了一招，勒令长山中学立即停办。马耀南也不示弱，他质问停办理由。周某用“面临日军到来，不再办学”去搪塞。针对周县长和县教育科长期贪污教育经费这一弱点，马校长提出召开县参议会，审议并公布历年县教育经费，然后停办长中。马校长这一招还真灵，周县长闻之，像老鼠见猫一样，恐出丑闻，便立即收回停办学校的成命。

    四、铁山举义初战告捷

    1937年12月24日，日军飞机轰炸了长山城，炸弹落在了长山中学和县政府附近。国民党县政府和县武装大队随之南逃，社会一片混乱。长山中学的党组织召开紧急会议，决定把师生拉到长山九区的卫固一带进行抗日，并打出山东人民抗日救国军第五军的番号。会议还决定由马耀南任司令，廖容标任副司令，姚仲明任政委。会后党组织把这些决定向马耀南做了通报。马耀南表示完全同意，认为是到正式组建队伍的时候了。次日，他们分头行动。姚、廖带领师生去卫固，马耀南赴二区和八区联络人员和筹备粮款。姚仲明和廖容标带着百人师生到达卫固黑铁山下的太平庄住了下来。第二天在村小学集合全体师生，姚仲明宣读了《告同胞书》，宣布建立中国人民抗日救国军第五军。又过了一天，马耀南从二区赶到了太平庄。姚仲明、廖容标和赵明新赶紧迎上前去同马耀南握手，他们在这里汇合了。四人虽然只有三天未见，却如三秋。马耀南急切地问学生情况如何，姚仲明说：“廖容标同志已把学生编了队，情绪都很高。当前面临的大问题有二。一是吃饭问题，学生百人，给养无来源。二是武器，全队只有三支枪，赤手空拳难打鬼子。”马耀南即拿出了他带来的三支手枪。一支给了廖容标，一支给了赵明新。廖、赵拿到手枪当然如获至宝。然后，马耀南又拿出筹来的500元大洋。他说：“先解决学生的吃饭问题。饭一天不吃也不行。”姚仲明和赵明新接过500元大洋，高兴地说：“这500大洋可是我们五军的最大财富啊！我们可不能轻易花掉。”接着，姚仲明和赵明新请求马耀南出面，动员九区的地方名流募捐粮食、给养和钱财，先解燃眉之急。第二天，赵明新便召集来20多名当地乡绅、商家和大户开会。马耀南先向他们讲了当前的战局，然后说，长山中学的师生不甘当亡国奴，来到黑铁山，拉起队伍，准备抗日。但军队初建，没有财源，没有粮食。他请求当地乡亲大力支援。他说，国难当头，抗战救国，有钱出钱，有力出力，有粮出粮。他希望乡亲们慷慨解囊，并带动全区人民，大力支援五军，日后必以抗日杀敌报答。与会者纷纷表示，师生们为了救国，为了长山县乡亲们的安危，抛家舍业，到此建队抗日，深受感动。捐助钱粮是分内的事。从此，以卫固镇为首的各村，每天都有组织或自发地向五军送给养或粮食。卫固镇的商号还捐募了一百大洋。五军的给养供给暂时有了保证。

[2]


首页 -> 2005年第7期

书生司令马耀南

作者：徐明远

字体： 【大 中 小】

    五军的旗号打出之后，就像一块巨大磁石，吸引着四面八方抗日救国的有志之士。他们纷纷向黑铁山聚集。原长山县政府所属的武装大队，与南逃的县政府失去联系，为求生存，也投奔了黑铁山。马耀南和姚仲明从团结各界人士联合抗战出发，当即表示欢迎。这样一来，五军编了三个中队，队伍近400人，有枪200余支。
    刚过了1938年元旦，日军占领了长山城。为鼓舞军民斗志，打击日军的嚣张气焰，在马、姚的策划下，由廖容标率30名队员，化装成农民，夜袭长山城，且一举成功。守城的33名伪军被一网打尽，收缴步枪17支和一些弹药。此后不久，五军又在小清河上的陶唐口伏击了日军的一艘军船。日军地区司令松井山林中将为首的12名日军全部被击毙。两次胜利，鼓舞了五军士气和群众的抗日热情，同时也震动了山东的日寇。日寇除了发兵报复，把一个百十户人家的陶唐口村烧了个精光之外，就是寻机消灭五军。然而，五军在同日军的交火中，屡战屡胜，越战越强。日军的嚣张也不得不暂时收敛。为了扩大战果，联合更多的人抗日，1938年3月，马耀南召开了有邹平、长山、桓台、淄川、章丘五县代表参加的联合抗日会议。他在会上说，当前形势越来越清楚，要抗日救国，只有按共产党提出的抗日救国十大纲领才能成功。纲领中要求团结一切愿意参与抗日的力量，不分党派，不分阶级，结成广泛的抗日统一战线，一致对外。他认为，国难当头，中华民族有志儿女，有良心的中国人，都要一致抗日，各方面人马应以抗日为目标，团结联合，增强抗日力量。各界人士要有钱出钱，有力出力，有枪出枪，有粮出粮。在这民族危亡之际，不挺身而出等待何时？会议经过各方代表讨论，一致决定，各县新建武装都以五军为中心，统一编制，统一指挥，团结一致，联合抗击日军。
    这次五县联合抗日会议，把鲁北地区的抗日推向了一个新的高潮。除与会的五县外，北至青城、高苑，西至历城，东及临淄、广铙等县的各类武装，也都陆续向五军靠拢。至1938年4月，五军队伍扩大到5000人之众。经过统一编制，组建成七个支队，下辖30个中队。其中第一支队司令员马天民是马耀南的三弟，第七支队司令员马晓云是马耀南的二弟。因而，在抗日战争中鲁北地区人民皆称之为“一马三司令”，并广为流传着称颂马家三兄弟的歌谣：“一马三司令，得了抗日病。齐心打日本，保卫老百姓。”

    五、五军整编耀南入党

    1938年5月，五军攻克了邹平城。在马耀南主持下，邹平第一次选举了县长。五军各支队还几次攻打周村、张店、长山、桓台等城镇的日军据点，并不时沿胶济路炸火车，破坏铁路。在这一月，根据中共中央决定，山东省委改组为苏鲁豫皖边区省委，由郭洪涛任书记。边区省委决定，在鲁北地区建立清河特委，由霍士廉任书记，杨国夫任军事部长。边区省委还根据党中央指示精神，对山东各地起义部队进行整编，统一使用八路军支队的番号。对鲁北的抗日救国军第五军，则改编为八路军第三支队，并以新建的中共清河特委的干部为基础，参与三支队领导工作。由于部队来自四面八方，成分比较复杂，霍士廉和马耀南估计到，要正式编入八路军序列，可能不太顺利。果然，在改编会议上，五军的四支队队长张景南和三支队队长高竹筠先后表示反对。他们说，八路军的防区在陕西，五军是邹平、长山地区武装，只在本地守土抗战，不能接受八路军番号。经马耀南和杨国夫耐心讲道理，他们很勉强不再说话。随之，1938年6月16日在邹平城举行了五军整编大会。霍士廉宣布，山东抗日救国军第五军正式整编为八路军第三支队，司令员马耀南，政治委员霍士廉，副司令员杨国夫。下辖三个团一个营。全体指战员对整编热烈欢呼表示拥护。但是斗争未结束，张景南和高竹筠阳奉阴违，整编大会后不久，即同沈鸿烈勾结，并公开叛变，拉上队伍投向国民党顽固派。至7月末，他们探得八路军三支队大部队由杨国夫和霍士廉带到临淄，三支队司令部空虚，便在一天拂晓发起偷袭，叫嚣要把三支队司令部一锅端。在张景南指挥下，他们很快冲入司令部，马耀南司令在敌强我弱，面临危难的情况下，沉着镇静，指挥警卫人员坚守司令部，并英勇顽强，先后三次把冲入的敌人打退。最后是七团长马晓云及时带来援兵，方得解围。
    马耀南身为司令，始终坚持平易近人与士兵同甘共苦。他待士兵一贯像兄长待兄弟，老师对学生一样关心爱护。原来长山中学的学生兵，仍然亲切地喊他马校长。部队到了缺水的山区，找到一点水，都要分着饮，马司令从不例外。有的山区群众吃的是“湾水”，也就是村边池塘里流聚的雨水。部队到那里，都要同群众一样吃“湾水”。有的战士不习惯，马司令就带头喝。马司令口腔生疮，吃煎饼难咬。司务长为他炒个鸡蛋，受到严厉的批评。最后，只好把鸡蛋给别的病号吃。
    马司令善于对每次战斗进行总结，从中找出成功和失败的经验与教训。因而他由一介书生迅速锻炼成为一位机智勇敢、多谋善断、指挥得当的军事指挥员。在他经历和指挥的几十次大小战斗中，绝大多数他都是胜利者。
    1938年10月，由边区省委书记郭洪涛和特委书记霍士廉介绍，马耀南加入了中国共产党。

    六、壮烈殉国功垂千秋

    1939年6月初，日军纠结5000余人，配有各种炮10余门，汽车20余辆，突然包围了驻守在邹平县刘家井一带的三支队。敌人大兵压境，三支队处境十分险恶。在马耀南司令和杨国夫副司令的指挥下，我军上下同仇敌忾，顽强反击日军，并多次同日寇进行英勇悲壮的肉搏战。最后，毙伤日军井口司令以下日伪军共800余人，随之撤出战斗。当年7月21日，部队转移到桓台县牛旺庄，又遭日寇三面包围。我军经一昼夜英勇战斗，决定向东转移。并决定马司令先撤，杨副司令掩护、断后。22日当马司令一行骑马撤到紧靠牛旺庄东侧的大寨村时，突遭日军伏兵射击。马司令身负重伤落马，爬行到一墙脚，用手枪击毙数名日军。当一日军企图用刺刀杀害马司令时，马司令用最后一颗子弹把那敌人的手臂打断，并拖倒敌人用手枪击破敌人的脑壳，自己也因流血过多而壮烈殉国。年仅37岁。
    为纪念马耀南司令为国捐躯，中共清河区委于1943年将清河区抗日中学命名为耀南中学。笔者有幸在此受业。1946年中共渤海区党委命名长山县为耀南县。

    （作者系中国驻斐济前大使）
    （责任编辑吴思）

[1]


首页 -> 2005年第7期

我在新四军教导总队的学习生活

作者：吕　炯

字体： 【大 中 小】

    1938年8月间，旌德地下党先后动员了20多位进步知识青年到皖南泾县云岭新四军军部教导队学习。到了军部教导队以后，我被分到第六队。队部发给我们每人一套军装、一副绑腿、一条薄薄的棉被、一支步枪和若干发子弹、一条米袋子和一双自己编的草鞋。这样，我们俨然就是一个革命军人了。
    新四军教导总队是一所“抗大”式的新型干部学校，专门训练军队和地方党的干部。教导队为什么不采用“抗大”分校的名称呢？这是由于当时军部所在地——泾县云岭是处在国民党统治区。国民党不准我们办“抗大”式的干部学校，不准我们发展抗日力量，故只能以教导总队名义办校。总队长是军部副参谋长周子昆兼任，教育长冯达飞，政治处主任余立金，训练处处长薛暮桥，队列处正副处长朱毅、张元寿。总队共有两个大队，一大队为军事队，二大队为政治队。一、二、三、四、五队为一大队，六、七、八、九队为二大队，八队为女生队，九队是高干队。每个队队部有队长、政治指导员、通讯员、司号员等，并建立了党支部。支部和党员都不公开，支部书记不设专职，由政治指导员兼任。每个队有三个排，每排有三个班，12人编为一班。排长以上干部都是红军干部，班长由学员担任。五、六两个队都驻在中村董家祠堂，我在六队学习。六队队长是张闯初，政治指导员是高歌，各个队设有军人俱乐部，六队俱乐部主任是学员庞文熙（大学生），另设学习委员、文娱委员、墙报委员、宣传委员、组织委员、生活委员，开展各种活动。
    教导队的学员，主要由两部分人组成，一部分是从前线部队中抽调来的红军战士和少数干部；另一部分是从浙江、上海、江苏、安徽等地来的青年学生，还有少数华侨进步青年，全总队共有学员约一千二百多人。进了教导队以后，我们一开始就过着军事化、战斗化的生活，要求很严格，纪律性很强。不管白天、黑夜，每个学员都要持枪轮流站岗、放哨（每晚总队部都给各队规定有口令），队部派岗、换岗都以点香来计时。一根香点完了，换一班岗。我们睡的是地铺，吃的是大锅饭，可是每个学员革命热情是很高的，精神上是愉快的。我们六队学员中，还有两名外国人，一名是泰国人，另一名是新加坡人。他们都会说中国话，只是不太流利，和我们同样过着严格的军事生活。
    教导队的校训是“团结、紧张、严肃、活泼”八个字。教导队教学方针、教学计划、课程设置和延安“抗大”一样。课程有六门：周子昆讲“抗日游击战争”，王淑明讲“社会发展史”，薛暮桥讲“政治经济学”，张语寰讲“统一战线”，彭柏山讲“民运工作”，还有哲学课，讲艾思奇的“大众哲学”，讲得通俗易懂。专职教员还有夏征农、杨采衡、陶白等。军事课除了在课堂听课外，每天还要到大操场进行操练。军事课，杨采衡讲“班、排、连战斗、战术”，还要进行实地操练，如学打靶、刺杀、射击、投弹和实弹演习等，有时还要进行军事演习，夜间有时进行紧急集合。对于一名革命军人来说，武器就是我们的生命，队部规定我们每周要擦一次枪，我们学员都会擦、会拆、会装、会使用。
    军事化的生活，锻炼和培养了我们每个学员的坚强意志和实际作战能力。敌机经常来云岭军部驻地空袭、骚扰，我们除在驻地挖了防空洞外，白天经常到附近山上、树林里上课。行军时为了使敌机发现不了我们，避免飞机扫射、轰炸，我们头上戴着用柳枝扎的伪装。上课没有凳子，我们就用稻草编个草垫子席地而坐。教导队学员的生活是艰苦的，学员每人每月发给三元津贴费作为零用，买点生活日用品。国民党第三战区有时扣发我们的军饷，学员就领不到津贴费。学员每人每天的伙食费只有一角三分，由于管理排长善于安排，伙食不仅吃得不错，有时每月还可以吃一次“伙食尾子”（即结余的伙食费分给每个学员）。尽管学习条件差，困难很多，我们都能坚持学习，劲头很大，把学习、训练当作一项革命任务来完成。
    我们还经常到云岭陈家祠堂（也是军部大会堂），听军部首长作报告和参加联欢晚会。每个星期六下午，军部都要举行一次联欢晚会。在大会主席台上站着的军部首长有叶挺军长、项英副军长、张云逸参谋长、周子昆副参谋长、袁国平主任、邓子恢副主任、冯达飞教育长，还有林植夫（敌工部长）、朱镜我（宣教部长）等。军部首长经常给我们作报告的有叶挺军长、项英副军长、袁国平主任等。支队首长从前方来军部开会时，也经常给我们作专题报告，如陈毅司令员、粟裕副司令员讲前线抗战形势和我军前线战士与日伪军作战的英雄事迹，讲得生动感人，使我们受到很大的教育和鼓舞，至今还有深刻的印象。
    有一天上午9时许，我们正在大操场上操，突然见到叶挺军长和美国著名进步女记者艾·史沫特莱从远处向我们走来。我们全体肃立，向叶挺军长和艾·史沫特莱女士行了一个军礼，表示热烈欢迎！艾·史沫特莱对我们说：“新四军教导队是一支革命的部队，我要把教导队的活动写一本书，告诉美国人民，使美国人民了解支持中国人民的革命斗争！”说完，给我们全体学员照了相。
    说起联欢会，就想到音乐家、军歌作曲者何士德手持指挥棒指挥我们唱《新四军军歌》、《三大纪律八项注意》、《大刀进行曲》、《义勇军进行曲》、《在太行山上》、《延安颂》、《黄河大合唱》等革命歌曲的情景。还有任光和安娥演唱的讽刺滑稽剧《王老五卖梨膏糖》，不断引起全场战士们的哄堂大笑和热烈鼓掌的情景。
    学习期间，特别荣幸的是我们见到敬爱的周恩来副主席。周副主席于1939年2月来到皖南军部视察。消息传开后，全队都沸腾起来。军直各单位原来没有挂孙中山像，周恩来副主席来到军部以后，就指出要挂孙中山像。因为当时是处在国共合作时期，这就说明我们是拥护国民政府的，坚持共产党和国民党合作，讲统一战线是真诚的，联合抗日是坚决的。
    1939年2月的一天，在军部召开的联欢晚会上，我们见到了周恩来副主席，他上身穿着浅蓝色的军装，下身穿的是马裤，腰间束着武装带，精神抖擞、神采奕奕，目光炯炯有神，态度和蔼可亲，平易近人，表现出一副革命政治家的风度，他频频向大家挥手致意。会场上歌声四起，啦啦队非常活跃，气氛十分热烈。
    经过6个月的学习，我们提高了阶级觉悟和抗日热情，树立了全心全意为人民服务的思想和为中国革命奋斗到底的决心。
    自1938年至1941年1月，教导队共举办了5期。先后培训了军队和地方干部共有四五千人，为前方部队和地方党输送了一大批各类干部，充实和加强了部队和地方党的骨干力量。这样就大大提高了部队的战斗力。教导队的训练工作，在党中央和东南局的领导下，取得了很大的成绩。
    教导总队成立至今已60周年，“皖南事变”中虽然教导队的大批战友英勇牺牲了，但突出敌人重围的战士们继续坚持战斗，新四军又不断发展、壮大起来，为夺取抗日战争的胜利，为解放全中国做出了不朽的贡献。建国以后，这些干部都成为我党、我军的高级干部，在社会主义革命和社会主义建设事业以及改革、开放中，起到了重要作用。这也是当年新四军教导总队所作出的革命的历史贡献！

    （责任编辑吴思）


首页 -> 2005年第7期

韩国光州５１８事件２５周年祭

作者：詹小洪

字体： 【大 中 小】

    一、“518”事件来龙去脉

    1980年5月18日，韩国爆发了震惊世界的“光州事件”，迄今25周年了。笔者在本文中根据在韩国搜集到的资料和实地考察所得，力图首先再现这个历史过程。
    1979年10月26日朴正熙被部下情报部长金载圭刺杀，由崔圭夏任代总统，韩国出现了一个短暂的“汉城之春”。但好景不长，实权还是掌握在军人手中。11月24日，140名民主运动人士因要求民主而被逮捕及拷问。12月12日，又一位军界强人全斗焕发动了“肃军政变”，继续实行独裁统治。不久，金大中等民主人士发表了《促进民主化国民宣言》，要求全斗焕下台。1980年4月中旬，全国爆发了工人及学生示威浪潮，要求民主。5月初全斗焕政府公布了戒严令，宣布在汉城取消一切政治活动，禁止集会游行。但民众示威浪潮随之更扩大，要求撤销戒严令和全斗焕下台。5月15日，约10万名大学生在汉城集会，向军政府示威。5月16日光州也有3万名学生与市民示威。5月17日，全斗焕宣布《紧急戒严令》，进一步扩大戒严范围至全国，禁止一切政治活动，关闭大学校园，禁止召开国会，禁止批评国家元首，还拘捕了金大中、金泳三等民主运动领袖和学生。
    1980年5月18日凌晨，全斗焕调数万军队组成戒严军分六路包围了韩国全罗南道（相当于中国的省）首府光州市，甚至动用飞机空运军队。当日上午10点，在光州民主运动大本营的全罗南道国立大学，戒严军与学生发生了第一次冲突，军队打死学生数人、逮捕多人。激动的光州学生和市民奋起抗争，聚集于全罗南道道厅（相当于我们国家的省政府）前广场，拉开了“光州518抗争”序幕。一句“到道厅去”成了当年最激荡光州市民的口号。学生与市民以道厅为中心，到光州火车站、高速巴士总站等地阻拦戒严军进城。军队向人群开火。5月20日晚，20万人在道厅集会、示威。市民组织了200多辆出租车、公共巴士突破戒严军封锁线到道厅助威。戒严军切断了光州与外界的联系，担心失控，21日凌晨向示威人群开火，造成54人死亡。21日，多达30万的老百姓来到道厅，广场及周围的锦南街、忠壮路都挤得水泄不通。一个青年站在戒严军的坦克上，挥舞着国旗，高呼“光州万岁”，市民围在一起高唱国歌，军队射杀了这位热血青年。愤怒的市民成立了“民众抗争本部”，进行长达一周的有组织有系统的对抗活动：
    组织市民军，与戒严军武装对抗。他们从警察局和军队那里抢夺了部分武器，与军队开展了街垒战，占领了道厅。市民军迫使戒严军一度撤回到郊外。整个抗争期间，还训练市民使用枪械。由于有武装冲突，所以后来也有历史学家称作“518暴动”或“518起义”。
    成立市民收拾对策委员会。与政府当局谈判：让死难者家属认领抗争者尸体、戒严军释放被捕的民众并撤出道厅及市中心、市民军交出武器。
    组织救援、发动募捐、提供后勤保障。为抗争人士提供食物及日常补给。医生、护士全力抢救受伤者，连娼妓都为伤者献血。
    23、24、25日连续三天晚上数万市民在道厅广场召开“守护民主市民大会”，决心与军政府对抗到最后一刻。
    突破军政府新闻封锁，向全国说明光州事件真相。政府控制的光州各媒体不仅不客观报道事件的进展，还歪曲事实。市民纵火焚烧几家电台和报社，并自己编发了《民主市民会报》，向全国发布光州抗争消息，如实地揭露戒严军的暴行。
    市民占领道厅开展全方位抗争以来，僵局持续了不到一周，美国的态度使局势出现了剧变。向来以支持民主自由运动祖师爷自居的山姆大叔，可没有支持韩国大学生的民主运动。据韩国学者说，全斗焕调军队到光州就得到了美国的默许。因为，根据50年代签订的韩美同盟，韩国军队的指挥权在驻韩美军司令部手中。27日，美国国务院发表了“不能坐视南韩的无秩序和混乱”声明，正式容许全斗焕军政府军事镇压抗争者。数千名军人开着坦克进入市区，尽管有市民卧路阻挡，但坦克仍然肆无忌惮地压过他们入城。戒严军占领了道厅，枪杀了最后一批不肯撤出道厅主楼的20多名学生和市民。光州“518”运动以被残酷镇压而告终。这使本来反美情绪就很重的韩国民众更增加了对美国的仇恨。
    值得一提的是，韩国教会在整个“518”运动中起了积极的作用。正是5月18日这一天，学生们在天主教会大楼前举行了首次静坐示威。整个抗争期间，天主教会设立了广播站，向全国揭露了戒严军滥杀无辜的暴行，颂扬了市民们的正义行动。光州事件被镇压后，持续报道“光州五月事件”。光州基督教医院、红十字会医院等教会医院组织了对受伤者最及时的救助。
    据官方报道，光州事件造成了191人死亡，122名重伤，730名轻伤。直接经济损失为2200万美元。但间接损失无法统计，导致了韩国战争结束后，政府实施经济增长计划以来的第一个负增长年。
    光州518事件平息后，全斗焕政府在全国疯狂地镇压民主运动，白色恐怖笼罩着韩国。5月28日逮捕了几千名参与民主运动的市民，并以“光州事件的幕后操纵者”的罪名判处金大中死刑。1980——1983年，有700多名新闻工作者因要求新闻自由而被政府勒令退休。1980-1986年，每年都有相当多的大学生因政治诉求被开除。
    “518”运动的正名。“518”运动被镇压后，摄于政府高压，韩国新闻媒体只得选择沉默。政府在提到这个事件时，只轻描淡写说是“光州事件”或“光州暴乱”。韩国争得1988年汉城奥运会举办权，大大推进了民主化进程，为“518”正名迎来了曙光。这时，反对党的改宪运动如火如荼，特别是1987年6月，百万人走上汉城街头要求改宪。军队已经无法再压制民主运动。韩国军政府在内外压力下，也为了改变世人对自己的政治形象，被迫接受宪改方案，采用总统直接选举制，独裁统治在韩国终结。全斗焕下台后，紧接着，1988年，光州“518”事件很快就被国会重提。1993年第一位非军人总统，金泳三上台，承诺为518运动死难者建立国家公墓。1997年，他签署“518”运动特殊法令，正式为“518”运动正名，为死难者家属支付赔偿金。对镇压“518”事件的元凶两位前总统全斗焕、卢泰愚以内乱罪课以重刑。不过后来又对他们实行了赦免。
    可以说，是光州“518”运动敲响了韩国军人独裁统治的丧钟，加速了民主政治的到来。

    二、“518”运动对韩国社会的深远影响

    我是1979年上大学的，那时我国与韩国尚未建交，中央电视台每天的新闻联播中有限几分钟的国际新闻，很多时间都是用来报道和播放韩国（那时我们称之为南朝鲜）大学生反美示威而与防暴警察对峙的消息和画面。一直到1980年5月，终于听到韩国军政府动用数万大军镇压了赤手空拳的学生的消息。那以后，我一直对韩国学生运动在推进韩国政治民主化过程中的作用有着浓厚的兴趣，弄清“518”运动的来龙去脉一直是我的愿望。一个偶然的机会，笔者于2003年至2004年来到光州这座韩国人引以自豪的“民主之城”的朝鲜大学讲学一年，在这期间，得以寻访“518”事件发生地，多次上“518”国家公墓凭吊死难烈士，与当年518运动的参加者、现在我的同事、朝鲜大学的教授们座谈“518”运动的意义。感觉到，“518”犹如一个咒语，在光州乃至整个韩国国民心中留下了深重的创伤，至今还难说完全平复。
    光州城有许多地方以“518”命名：如“518”民主广场（就是全罗南道道厅门前的广场）、“518”纪念公园、“518”自由公园、“518”陵园、“518”公墓等。“518”公墓是1997年落成的，那时才得以将分葬在几处的烈士遗体归葬一处。每年的“518”这天，韩国总统都要来这里发表讲演，缅怀长眠此地的烈士们对韩国政治民主化的贡献。2004年5月18日下午，两个学生驾车陪我到达墓地，公墓坐落在光州的东南角，占地数百亩。最引人注目的是其主体建筑，位于墓地中央的是“518”民众抗争追思塔。下面数百座坟墓的碑文上写着死难者的姓名、生卒年月。大多数是1960年前后出生的大学生，死时仅20岁上下。公墓内还有一座“遗影奉安所”，供奉着“518”事件中死难者的遗像灵位。更使人震憾的是公墓内还有一个资料馆，周而复始不停地播放着“518真相”的录像片，长达一个多小时。几乎是原汁原味地再现了那段血淋淋、惨不忍睹的历史。可惜我一句也听不懂解说词。因为这些录像中不时有英语、日语的解说，显然是当时在现场的外国记者摄录下来的。那天的公墓现场，被数不清的花圈、挽联覆盖着。前来悼念的人络绎不绝。2004年5月18日上午卢武铉总统来发表了重要的讲演。笔者目睹了许多死难者亲属跪在坟头悲痛欲绝的惨景。听一个韩国朋友说，从市中心通往墓地的一条主路被称作“眼泪之路”，每年来此扫墓的市民们没有不痛哭流泪的。
    每年的“518”前一周，整个韩国都在纪念“518”运动：电视有专门报道，报纸有专栏。大学校园内满是五一八主题的各种报告会。光州市中心的道厅门前广场（现在叫“518”民主广场）连续几天有纪念“518”运动的大型晚会。整个锦南大街（正对道厅，是光州最繁华的大街）都布置成当年“518”的场景。马路的两边挂满了当年的照片；有随着坦克开进城的头戴钢盔的士兵、有士兵闯进当年学生运动中心全南大学搜捕学生会领袖的恐怖、有市民支援学生的场面，有市民军与戒严军对峙的场面。大街上扔满了被践踏的小幅美国星条旗，市民以示抗议在1980年“518”事件中，美国充当独裁军政府帮凶，镇压了这次学生民主运动。
    当年“518”运动的参加者很多今天已经是韩国政坛的核心人物。近几年，韩国政坛有个“386世代”的说法。“3”指的是他们的岁数，这个群体大都三四十岁年龄，“8”指的是20世纪80年代，正是这个群体的人上大学时期韩国独裁统治转向民主政治的动荡年代。“6”指的是20世纪60年代，他们是这个时期出生的。“386”人士大多积极参加了当年的“518”运动。他们思想左倾、主张社会正义，代表社会进步的力量，而与亲美的保守势力针锋相对。卢武铉说“386一代人是改革的核心力量”。在2003年卢武铉上台时，总统的参谋班子（指青瓦台的秘书们）大多数是“386”世代人。而卢武铉总统、李海瓒总理及政府很多部长在“518”运动时期多是激进民主运动的律师、劳工运动专家、民主运动领袖人物。他们当年正是为被捕入狱的学生（后来的“386”世代人）辩护而名声大噪，或与“386”世代人有师生之情。他们上台后重用“386”人士也很正常。不过，金融危机后，韩国经济一直不太景气，保守派批评道，这与金大中、卢武铉两届左翼政府重用“386”世代人不无关系，他们只会玩政治，不会弄经济。攻击他们这些运动圈人士，只会搞革命，不会搞建设。

    （作者系中国社会科学院经济所研究员）
    （责任编辑吴思）


首页 -> 2005年第7期

纳粹德国：崛起如何成为灾难

作者：黄　钟

字体： 【大 中 小】

    1945年4月30日，56岁的希特勒自杀。5月7日，存在了十二年四个月的第三帝国，签下了无条件投降书。5月8日午夜，鏖战了五年八个月零七天的欧洲迎来了和平。炮火和轰炸停止了，但欧洲已是断垣残壁。这对六十年后热爱自由和和平的人来说，依然是一场挥之不去的梦魇。
    “阿道夫·希特勒是世界历史上可怕的人物。”一位当代的德国历史学家如是说。然而纳粹德国给世界带来六十年前的那场浩劫，却不仅仅是因为希特勒品性的缘故。
    1933年1月30日，兴登堡任命希特勒为德国总理。纳粹党从在野党一跃而成了德国主要的执政党。希特勒和他的纳粹党是在危机中执掌大权的。1939年9月1日入侵波兰的时候，希特勒和他的纳粹党使得二十年前惨败的德国，又重新崛起成为欧洲大国。
    可以说，刚刚上台的希特勒和他的纳粹党，面对的是一个经济凋敝的德国。可等到战后，纳粹德国的名将古德里安在回忆录里依然可以大言不惭地说，德国在希特勒独裁之下获得了一些卓越成就，其中一项就是“失业现象消灭了”。如果不因人废言，平心而论，这位战犯的话并不是简单的自吹自擂。希特勒的执政经历表明，独裁统治可不是任何时候对任何人都面目可狰。
    1933年希特勒刚上台时，德国经济几乎陷于停顿状态，失业人数高达600万，如果加上400万临时工，算上家属，德国6600万人口中，几乎一半在饥饿和贫困线上挣扎。1933年2月1日，也就是希特勒上台的第三天，他就在广播电台发表《告德意志国民书》，声称政府要“拯救德意志的农民，维持给养和生存基础！拯救德意志的工人，向失业展开一场大规模的全面进攻！”这不仅仅是新官上任三把火似的政治口号。事实上，通过纳粹当局的努力，到1938年德国失业率仅1.3%，而同时美国失业率为1.89%，英国为8.1%，比利时为8.7%，荷兰为9.9%。用纳粹党自己的话来说，就是创造了“消灭失业的经济奇迹”。
    在着力解决就业问题的同时，纳粹德国也高度重视社会福利政策。希特勒在1930年就说过，“用警察、机关枪和橡皮棒，不能持久地单独维持统治”。这不仅是他的思想，也是他的实践。希特勒上台后大力推行社会保险制度，增加和提高国民的社会福利，扩大了职工的有薪休假制度，劳动阵线在疗养胜地鲁根岛等地，修建了一批疗养院和旅馆，建造“力量来自欢乐”旅游船。仅1937年1年内，全德约有1000万人参加力量来自欢乐的休假旅游，“一时间纳粹报刊、电台和电影广为宣传过去只有资产阶级才能享受的休假旅游，现在纳粹德国的工人也成为可能。”德国还通过劳动美化活动来改善工人的劳动条件和劳动环境。1938年夏天，希特勒甚至声称，德国要实现“每个德意志职工拥有一辆小汽车”。纳粹的政治牛皮不完全是吹的。就经济发展而言，从1932年到1937年，国民生产增长了102%，国民收入也增加了一倍。纳粹创造了德国经济恢复的奇迹。
    这一切无疑使人们在心理上得到一种满足，从而“把对法西斯制度发泄道德愤怒的政治活动余地，减少到最低程度”。民众生活的改善，加上媒体的大肆宣传和对其他声音和信息源的封锁，使得人们产生社会地位提高的错觉，涣散了民众内部对法西斯统治的抵抗情绪和抵制力量，而且广大下层民众也对它在政治上持顺从和支持态度。
    一个始终笼罩在战败国阴影中的民族，自然有理由为身边看得见摸得着的成就自豪。就连体育，包括1936年柏林奥运会都成为了德国政治宣传的工具。希特勒亲自担任柏林奥委会大会总裁。他下令用16吨铜铸了一座奥林匹克巨钟，建造了一座高达70米的希特勒钟塔，建了一座能容纳10万人的运动场，建了一个可容纳2万名观众的游泳池，并修建了比洛杉矶奥运会还要豪华的奥运村，而且大肆宣传德国的“繁荣与昌盛”。为了开好1936年柏林奥运会，希特勒不但允许一些德国犹太人优秀运动员代表德国参加竞赛，甚至还任命犹太人沃尔夫冈·菲尔斯特纳尔负责管理奥林匹克村。1936年8月1日，在德国柏林举行第11届奥林匹克运动会开幕式上，希特勒宣布开幕。会场上飘扬着纳粹旗帜，德国运动员通过主席台时，行纳粹礼，高呼“万岁——希特勒！”德国第一次通过电视播放了奥运会比赛盛况。当时，希特勒完全有理由称这是历史上最盛大的一次奥运会。在这次奥运会上，德国获金牌33枚、银牌26枚、铜牌30枚，拿了世界第一。体育政治和体育民族主义的狂热，被希特勒发挥得淋漓尽致。希特勒为自己塑造了一个和平政治家的形象，而很多人也为他所蒙蔽。这一年，他在一份秘密备忘录里要求，“德国军队必须在四年内具有作战的能力。德国的经济必须在四年内具有进行战争的能力。”
    希特勒在战前的另一个成就，就是通过不流血的外交征服，一步步使德国从一个战败国成为了“正常”国家。根据1919年6月28日的凡尔赛和约，德国一共丧失了拥有7325000人口的73485平方公里的国土，从1920年3月21日起，德国国防军减少到10万人，而且只能用于维护德国内部秩序和执行边防警察任务。凡尔赛和约禁止实行义务兵役制，不准有任何空军武器。当然，这是一个地位低下的战败国，而不是一般意义上的正常国家。
    1933年希特勒上台后就立即秘密重整军备。1935年，德国实行陆军普遍征兵制，并正式成立空军，接着又大造军舰和潜艇。国际联盟对德国破坏凡尔赛和约的行为只是口头上抗议，没有谁准备用武力制止希特勒的扩军备战。1936年，希特勒派兵占领了“凡尔赛和约”和“洛迦诺公约”明确规定的“非军事地带”莱茵兰。开始他宣称这次占领“纯属象征性质”，还提出要跟邻国签订为期二十五年的互不侵犯条约。1938年3月，奥地利“回归”德国。半年后，希特勒又要求有350万人口的苏台德地区回归德国。希特勒说这是他对欧洲提出的“最后一个领土要求”。古德里安说：“萨尔地区的收回，军事自主权的建立，莱茵河地区的占领，奥地利的合并——这些事情都能够得到全德国人民的拥护，甚至于外国也都不乏表示同情的人。”到入侵波兰时，希特勒仅用短短的几年时间，就使德国的空军力量已经超过英国，陆军力量也超过法国，成为欧洲军力最强大的国家。德国再次成为欧洲强国。
    战前，希特勒和他的纳粹党使德国在战败的阴影中迅速崛起，而这是以不流血的方式实现的。
    1939年3月15日，德军占领布拉格。1939年4月20日，希特勒五十大寿，德国举行了盛大的阅兵典礼。所有各兵种的军旗都集中起来组成了一个“军旗营”，这么多的军旗都向希特勒前倾致敬。古德里安就说：“他的事业到这个时候可以说已经登峰造极。他是不是懂得持盈保泰，适可而止的道理呢？当时的情况已具极度的爆炸性。”但希特勒没有“止”。一如古德里安所说：“在捷克被占之后，梅默尔也被兼并了。这个时候的德国，已拥有强有力的地位。似乎以后任何的国际问题，都可以用外交手段和平解决。可是希特勒却似乎从来不考虑这个问题。”希特勒不想止步，德国这时却没有人和力量能够迫使他止步。
    作为个人，希特勒是个素食者，不喝酒，不抽烟。就连古德里安也说，“从个人方面来说，他的生活方式是很高尚纯洁，很值得人敬佩的。”但希特勒不是普通人，而是大权垄断在手的绝对领袖，是否素食，是否喝酒抽烟，都是细枝末节。他可以不喜欢在个人生活上过多花纳税人的钱或者其他什么的，但他不怕多流纳税人的血。
    1938年11月10日，希特勒对记者声称，他这么多年来谈论和平是“迫不得已”，“我只有不断地重申德国的和平愿望与计划才能一点一点地为德国人民赢回自由，使他们获得下一阶段必不可少的武器。”希特勒的目标不仅仅是废除凡尔赛和约，尽管古德里安将军从苏台德地区回到柏林的时候，“心里还满以为会有一个长期的和平”。不过，就像他在回忆录里说的那样，“不幸得很，我完全预料错误”。希特勒在把德国和欧洲往深渊里拖。但是，这时的德国自己已经不能遏制希特勒的疯狂，希特勒和他的纳粹党，在德国已经建立起了让德国人俯首帖耳的极权体制。

[2]


首页 -> 2005年第7期

纳粹德国：崛起如何成为灾难

作者：黄　钟

字体： 【大 中 小】

    “元首永远是正确的。元首的意志就是法律。”希特勒和古代独裁者一样，他不仅要控制国家、土地和人民的肉体，还要控制人民的精神和思想。纳粹让孩子从小就接受纳粹精神的培育，成立了“少年队”、“希特勒青年团”、“德国少女联盟”等组织，把所有的孩子按照不同年龄都囊括进去，组织起来了，从而培养出符合纳粹精神的新人。第三帝国的指导性口号是：“元首命令，我们紧跟！”德国人民必须听希特勒的话，跟纳粹党走。要做到这一点，仅仅靠教育宣传是不够的，还必须有严密的组织保证。就思想文化控制而言，有着纳粹党和政府的两大系统。比如，1934年1月设立了纳粹党世界观学习教育监察处，负责监管党员的思想教育和培训。1933年3月，德国政府成立国民教育与宣传部。戈培尔出任德国国民教育与宣传部部长。他强调，大众传媒绝对是纳粹党的工具，任务是向民众解释纳粹党的政策和措施，并用纳粹主义思想改造德国人民。他声称宣传者的背后应该竖着一把剑。纳粹当局迫害和驱逐“制造和传播非德意志精神”的文化人一点也不客气。1938年8月，德国政府公布了第一批被革除国籍、成为不受法律保护者的名单。到1938年底，共有84批、大约5000名科学文化人士被迫流亡国外。
    戈培尔有句讲宣传工作的名言：“即使是一个简单的谎话，一旦你开始说了，就要说到底。”可是谎言毕竟是谎言。为了维护谎言，除了继续说谎之外，密探、监狱和死刑，总是纳粹极权政治的孪生兄弟。可以说希特勒的监控体系卓有成效。比如党卫队保安处和盖世太保建立了周详的档案系统，为每一个可能的敌人设立案卷。德国的犹太人和那些无论是思想或者行动上否定纳粹主义的人，无论你是共产党人还是社会民主党人，或者是和平主义者、自由主义者，都不能不生活在纳粹的密探、警察和集中营的恐怖之下。比如，大学生里的志愿情报员会定期上交听课笔记，这样一来，大学老师的政治态度，也就在党卫队保安处和盖世太保的掌握之中了。如此环境，老师上课自然也就会倾向于跟纳粹党和希特勒保持一致了。而希特勒的镇压体系也从来没有吃白饭。据估计，1933-1938年，纳粹人民法庭和特别法庭共判处34万人长达100万年的监禁；1939-1945年，纳粹军事法庭判处国防军官兵二万五千人死刑。在集中营被杀害的估计有1100万人（包括占领区），另外遭受残酷摧残的大约1800万人。
    在这样的监控和镇压体系之下，所有的反抗和异议活动都面临致命的危险。在纳粹德国，甚至连国家的经济部长、军事经济全权总代表沙赫特的电话，也遭到女管家——盖世太保的志愿情报员的窃听。这样一来，一小撮的反对者不断被发现和被清除，反过来，希特勒极权政治的严酷性使得反对和异议的人士总是只有一小撮或者极个别，并显得孤立无援。于是乎，对希特勒统治所表现出来的狂热，最后很难分清是出于恐惧，还是出于真心。这个国家在独裁者和纳粹党面前只会大声说是，在世界面前大声说不。对于政坛的氛围，古德里安在回忆录里就说：“我曾经参加过无数次的汇报和会议，深知很少有几个人是敢于和他（希特勒）对立的，而这些人在今天仍能活着的也就更少了。有些人只敢在走廊上交头接耳的谈话，以表示他们的反对，或是鼓励旁人去送死……”
    1938年之后，纳粹德国政府内阁就再也没有开过一次会议。部长都是在希特勒的命令下单独工作。甚至连部长也常常是从报纸广播中才知道“德国政府”做出了什么决定，或者颁布了什么法令。在政府机构之外，设置了一个与政府机构平行的纳粹党的机构。希特勒的口号是：“政府并不控制党，而党却控制政府。”就连后来成为战争罪犯的古德里安在回忆录里也说：“于是就发生了一种不正常的现象，行政权转到了党的手里，一切实权操在党委的手中。”党老爷成了实权派。国会形同虚设，由于议员开会只是高唱国歌《德意志高于一切》和纳粹党党歌《霍尔斯特·威塞尔之歌》，此外没有任何发言辩论，被称为“昂贵的合唱团”。授权法案的规定，使得希特勒的命令具有和法律平等的权力。
    当然，纳粹德国也没有执政党和在野党之间的相互制约了。用纳粹的话来说，就是“国内不再有党争”。希特勒在1933年7月14日颁布《禁止组织新政党法》，不仅取缔了共产党和社会民主党，而且解散了包括天主教中央党和民族人民党在内的一切政党，而且纳粹党是“德国唯一的政党”。这年12月1日颁布的党和国家统一法，确立了纳粹党在德国至高无上的地位。既然没有了在野党，也就无所谓执政党了，纳粹成为了德国一党专政的统治党。希特勒在1934年9月的纳粹党党代会上说：“党是指挥国家的。不是国家指挥我们，而是我们指挥国家。”1937年1月25日颁布的《文职人员法》规定，今后政府官员必须由纳粹党员担任，思想上真正信仰民族社会主义，无条件支持纳粹的政治目标，政府官员必须同党的干部一样宣誓效忠希特勒。1939年后，纳粹党籍成为当官的先决条件。希特勒在德国实现了党国一体。
    与此同时，不断强大起来的德国军队也成了纳粹党的军队，成了希特勒的军队。德国国防军被党化，成了希特勒的私家军。军队不是忠于国家，而是忠于纳粹党，忠于希特勒。1932年2月，国防部部长兼国防军总司令勃洛姆贝格下令军人一律佩带万字标志的军鹰徽。1934年8月，他安排全体德国国防军官兵宣誓：“我在上帝面前作此神圣的宣誓：我将无条件地服从德国国家和人民的元首、武装部队最高统帅阿道夫·希特勒；作为一个勇敢的军人，愿意在任何时候为实行此誓言不惜牺牲生命。”1944年3月，那赫赫有名的沙漠之狐隆美尔和一些积极的陆军元帅又在给希特勒的第二份效忠书上亲自签名。德国在第一次世界大战中损失了二百万士兵，但其中只有十位将军。而在第二次世界大战中却是另一番表现。英国历史学家戴维·欧文这样写道：“实事求是地说，有数以百计的将军就是由于他们盲目地服从自己的誓言，不顾显然无望的局势而在战斗中送命的。”
    在这样的背景下，希特勒挑起了战争。希特勒掌握着德国的方向盘，就是开向悬崖，德国也无人能够阻止。除了去世、谋杀、政变，没有什么东西能够使希特勒下台。纳粹德国没有改弦易辙的内部机制。希特勒想要大炮不要黄油，他可以使德国人都不要黄油而只要大炮。这种制度是一条道走到黑的制度。这样一个国家，就是想不疯狂，也是一件很难的事情。
    当然，德国发动战争之初的流血征服，也确实让多数德国人兴奋了一阵子。德国军队只花了五个星期的工夫，就开进了夙敌法国的首都巴黎，比俾斯麦打败法国拿破仑三世、进逼巴黎的时间还要短。1940年6月22日，法国签署了投降书。在同一节火车车厢里，1918年11月11日，德国曾签署了战败的停战协定。在现在的德国看来，这自然是“洗刷凡尔赛耻辱”的成就。希特勒被当成“所有时代的最伟大的统帅”而得到德国人的欢呼。再想想看，自从1939年9月战争爆发，直到1942年11月英美军队在北非的阿拉曼战役中大败德军之前，英国军队可是战无不败。在长达三年的时间里，希特勒的德国是一个胜利接着一个胜利。在一般民众的眼里，这都是德国扬眉吐气的有力证据。
    但是，德国紧接着就是大难临头。1943年2月，德军在斯大林格勒战役中惨败。这成了战争的转折点。从此德国军队开始全线退却，可它依然在大谈“最终胜利”。真是开弓没有回头箭。最后，希特勒重复了威廉二世的悲剧。希特勒发动战争非但没有拓展德国的“生存空间”，而且丧失了领土，德国还被一分而二。当然，希特勒本人最后一刻也没有屈服，可1945年德国的城市却躺在一片瓦砾之下。英国工党政府在给下议院的一份报告中称，柏林的瓦砾即使每天清除100吨，也要30年才能清除干净。而根据《纽约先驱论坛报》的报道，拥有43万人的德国杜塞尔多夫市这年冬天定量供应的衣服，只有26套男装，15套童装，33件成人外衣和两条毛巾。
    前事不忘，后事之师。德国的历史告诉世人，国家的崛起，也有可能变成独裁者冒险的本钱。崛起如利器。如果不是驾驭得当，就会害人害己。德国在短短几十年的时间里出现两次这样的悲剧。从1871年1月18日俾斯麦在凡尔赛宣布德意志帝国的诞生，在不到五十年的时间里，1914年的德国已经成为欧洲军事和经济最强大的国家。可是第一次世界大战之后，德国苦心经营获得的是崩溃、废墟和死亡，它不但没有得到“阳光下的地盘”，倒是丢掉了东普鲁士和阿尔萨斯、洛林。1930年4月3日，德国的一份报纸就这样写道：“战前德国曾有540858平方公里疆土……如今已减到472082平方公里。”希特勒重复了威廉二世的悲剧。纳粹德国的崛起，成了一种危险，一种具有世界影响的危险。鲜花结出了苦果。除了国际环境等因素的影响之外，仅就德国内部而言，缺乏有效制约希特勒滥用国力的机制，是德国崛起成了世界性祸害的重要原因。德国的历史表明，国家需要发展，但为了发展崛起不能不择手段。否则，富强一旦成了简单的无条件追求，那不但是一种国内危险，也是一种世界性的危险。

    （责任编辑吴思）

[1]


首页 -> 2005年第7期

“秦家店”的奠基者商鞅

作者：尹振环

字体： 【大 中 小】

    承蒙《炎黄春秋》刊出拙文一谈、再谈“秦家店”后，看来得接着谈它的指导理论及其奠基者。下面先谈商鞅。

    一、商鞅变法为秦开帝业

    商鞅出身贵族（卫国庶出公子），有奇才，在魏国不得志，闻秦孝公求贤，于是携李悝的《法经》入秦，说服秦孝公，于公元前356年进行了第一次变法：（1）编民为十伍，严行连坐法。“不告奸者腰斩。告奸者与斩敌首同赏。”（2）下令每户有二男而不分家者，加倍征收赋税。（3）重赏军功。（4）禁止私斗。（5）奖励农耕。（6）抑商抑末。凡从事工商等末业怠而贫者，全部收编为官奴隶。（7）废世卿世禄，王室宗族无军功的不能列入簿籍享受特权，有功者显荣，无功者虽富无荣。变法十年，秦国大治。道不拾遗，山无盗贼，家给人足。
    前350年进行第二次变法：（1）除井田，开阡陌，实行“授田制”。（2）迁都位于秦国中心地点的咸阳。（3）并全国乡、邑为三十一县（或四十一），加强君国对地方的控制指挥。（4）统一度量衡。（5）男子成年必须另立门户，否则增户赋。（6）革除戎狄风俗。（7）明法令，禁游说，焚毁《诗》、《书》。变法的结果是被东方诸国看不起的秦国，“天子致伯”“诸侯毕贺”，拓地千里，国势大震。一跃为一流强国。用今天的话说，变法极大加强了国家对社会各阶层和各方面的控制；政治、军事、经济、思想、文化、教育、舆论，一律纳入国家掌控之中；军力、战斗力、生产力大大增强。秦孝公死，秦惠公杀商鞅（他为太子时曾被惩罚），但商鞅之法未变，其著作《商君书》仍然指导着秦惠公及以后的历代秦王，为百年之后秦始皇灭六国，一天下，建立“秦家店”奠定了坚实的基础。所以要了解“秦家店”，首先就得具体分析它的指导理论：《商君书》。

    二、残酷战争条件下的产物

    读《商君书》，常感不快，有血淋淋、极残忍之感。但是放到当时特定的惨烈战争
    历史条件下，又理解了为什么被当时的国君看重。秦孝公时，东边有强国六，淮、泗之间还有十多个小国，周王室徒有“王”名，诸侯想方设法内修其政，外争兼并。当时之秦被排除在“中国诸侯会盟”之外，视之为“夷翟”，三晋夺取了秦的河西大片疆土，用秦孝公的话说：“诸侯卑秦，丑莫大焉。”秦孝公以及之后数十年的兼并战争的规模及其惨烈的程度无以复加。试举两例。
    其一，按照周礼，战争是征讨不义，讨伐那些贼贤害民，暴内凌外的罪国。如“入罪人之国”，不毁害庄稼，不伐树木，不烧房屋，不杀投降的人，还“不重伤（杀已受伤之人），不擒二毛（黑白发相间），不推人于险，不鼓不成列（不进攻未列成阵的敌人）。”而到了春秋后期以来，战争完全是为了大吞小，强凌弱，扩土广民。照《墨子·非攻（下）》的文字，受伐的国家，井被填塞，树被砍伐，禾被收割，粮食、车、马被掠夺，城廓被毁，祖庙被焚，人不分男女老小，逃不脱都当俘虏，为奴隶。而在被敌人围城的时候，痛苦更不堪言。《墨子》所载的守城法是：城下比较不重要的地方，每五十步置壮男十人，壮女二十人，老小十人。城上守兵每一步一人。城下重要的地方每五百步置壮男一千人，壮女二千人，老小一千人。男兵六分用弩，四分用矛戟盾等器械，女兵和老少兵全用矛。这已不是“全民皆兵”，而是“无人不兵”了。民间粮食、布帛、金钱、牛马畜产一切可用的物品，都借给公家使用。人们既要作战死伤，又要忍饿破产。有时甚至饥困到“易子而食，拆骸以炊”的地步。人民怕在战败后被俘充当奴隶，只得忍受这样的痛苦来守城。商鞅晚于墨子，但曾经生活在卫国、魏国的他，无疑有过这样的经历。
    其二，据《史记》记载，战国时数十万人、乃至上百万人的战争越来越多。秦将白起，为将二十五年间，斩敌八十九万。长平一役，白起计杀赵降卒四十余万人。哪里还有“不重伤、不擒二毛”呢？也许这些数字有水分，但它起码说明了战争规模何等之大，交战双方需要动员何等多之兵员，何等多为之服务的后勤人员与行政人员。正是战争频繁、残酷，新军事哲学《孙子兵法》首先诞生了；接着《孙膑兵法》、《吴起兵法》等等先后出世；“兵以诈立”，“兵者诡道也”，再也没有什么“不鼓不成列”，而是出其不意，攻其不备，出奇制胜。此情此景使“吾从周”的孔、孟之道，岂能不四处碰壁？这才有了毛泽东的“孔学名高实秕糠”的名句。新军事哲学催生了新政治哲学。《商君书》即其中之一。由于商鞅同时著有兵书二十七篇（已佚），所以他的政书往往也“出奇制胜”，只刚不柔。并且公开挑明：与孔孟之旧政治哲学彻底决裂。所以《商君书》是战争体制下的刚强政治哲学。

    三、“务在弱民”“本在制民”

    《商君书》有出自商鞅之手的，有记录商鞅的言论、政令、奏文的，也有商鞅后学者的文字，还有个别其它文字掺入。但无疑皆属商鞅思想。《商君书》的思想核心是弱民。下面先抄几段纲领式的文字。
    民弱国强，国强民弱。故有道之国，务在弱民。朴则强（人民朴实国就强）；淫则弱（人民放肆，国弱）。弱则轨（人民朴实，就遵法不越轨）；淫则越志（人民放肆就任意行动）。弱则有用（朴实则服从役使）。昔之能制天下者，必先制其民者也；能胜强敌者，必先胜其民者也；故胜民之本在制民，若冶于金、陶于土也。（《画策》）
    民胜其政，国弱。政胜其民，兵强。（《说民》）
    竟然公开提出要“弱民”、“胜民”、“制民”——如熔炉里的金属、陶匠手里的泥土，想让它成什么样就成什么样。真匪夷所思。但细想一下“愚民”岂不就是“弱民”？只不过愚民比弱民好听些罢了。
    看来，“愚民”是由“愚士卒之耳目”发展而来。《孙子兵法·九地篇》说：“将军之事，静以幽，正以治。能愚士卒之耳目。”后来《老子》把它用到为政上，“古之善为道者，非以明民，将以愚之。”《老子》对于如何愚民，极少提及，而商鞅则提出了一系列的“弱民”方略。而且详加论述。许多变法如：严刑峻法，厉行连坐；不告奸者“腰斩”，重赏告奸（相当斩一敌首，即赏爵一级，田一顷，宅九亩，庶子一人，并可以为吏。）“抟于农”；遗贤去智等。商鞅坚定地认为：不弱民，不愚民，无以胜强敌，无以制民。还需要说明：《孙子兵法》提出“道者，令民与上同意也”。《老子》主张“圣人无常心，以百姓之心为心”。商鞅根本就不提它，相反，他公开提出要“政作民之所恶”。如农战、严刑峻法等等就是“民所恶”。所以商鞅只刚不柔，使人有血淋淋之感。

    四、“抟（团聚）于农”的奥妙

    在个体农业经济占绝对优势的古代经济条件下，农是国家之命脉所在。所以把重农视为基本国策，奉为国强君尊的根本所在，这十分正确。而商鞅的“重农”，是从它利于战与利于统治的政治角度出发的。这里还是用《商君书》的话来说吧：
    圣人知治国之至要，故令民归心于农。归心于农则民朴而可正也。纯则易使也，信（诚信）可以守战。壹则少诈而重居。壹则可以赏罚进也。壹则可以外用也。（《农战》）
    所谓的“壹”，就是统一，也是聚集于农，这是商鞅的特殊用语。他说“国之所以兴，农战也”。将全国壹于农的好处：就在于“农朴”、“纯纯”、“诚信”、“易使”、“少诈”、“重居”（不愿迁徙），既利于守，也利于战，这里无不是从政治上考虑的。当然“农”还是国之财源、兵源的主力。也是君尊的社会基础。所以商鞅一而再、再而三的申述上述主张。
    “治国者贵民壹。民壹则朴，朴则农，农则勤，勤则富。”“朴则安其居恶出”（《壹言》）。

[2] [3]


首页 -> 2005年第7期

“秦家店”的奠基者商鞅

作者：尹振环

字体： 【大 中 小】

    “民平则慎，慎则难变。”“民慎而难变，则下不非上，中不苦官。”“民不贵学问则愚，愚则无外交，无外交则[驯]”（《垦令》）。
    为什么“抟于农”？因为“农朴”、“农静”、“农慎”。他们最能吃苦，享受着低得不能再低的生活，只要填满肚皮，活得下去就谢天谢地了。这就是“易勤”、“易劳”、“易力”、“易苦”。他们的茅屋、土地、老婆儿女，就是一个经济单位，这决定了他们“重居”、“安居”而“恶其出”。自给自足的经济决定了他们与外界与社会联系少，社会关系简单。简单的耕作，自然也就“不贵学”，“少学”，而“不贵学则愚”，“愚则驯”，“则易使”，“愚则易治也”。经济条件又决定了他们更爱乡土，更爱国，外敌入侵往往意味着他们的灭顶之灾，所以在战争中，他们“轻死”“乐战”。这一切又决定了他们“难变”，极少去议论统治者的是非好坏——“下不非上、中不苦官”。比起东奔西跑、社会关系丰富的商人、习闻较广的读书人、伺弄技艺的手工业者、以及城市自由民，当然易于分而治之，更遵守法令（“畏令”），容易受骗、容易利用——“乐用易力”。这自然是极理想的“良民”。但是毕竟“民之内事，莫苦于农”，比农事更苦的是战。“民之外事，莫难于战”。因此必须“劫以刑，驱以赏”，“刑则必重而严，赏则必厚而信，并且赏以官爵”。民见赏之重，则尽力；见不战之辱，则忘死，只能拼命于耕和战。
    同时为了“抟之于农战”，商鞅提出行政要全面干预社会生活，干预经济。如“使民无得擅徙”——不准自由迁移；又如“废逆旅”——禁开设旅馆，还有，“壹山泽”，官家独占山泽之利，使厌农靠山泽吃饭的人“必农”。再有：要使“农民无所闻变见方”，听不到变革，看不到别的技艺，这样农无从离开故土，除了垦荒种地，别无它路。
    无怪小拿破仑（路易·波拿巴）曾公开宣称：“我的最忠实、最真诚的朋友，不在高楼大厦里，而是在茅舍中。”恩格斯说：“作为政治力量的要素，农民至今在多数场合下，表现出自己的那种生根于农村生活孤僻的冷漠态度。广大居民中的这种冷漠态度，不仅是巴黎和罗马国会腐败情况的强有力的支柱，而且是俄罗斯专制主义的强有力支柱。”（《德法农民问题》）可见商鞅的“抟于农”的谋虑何等之早，又何等深遽。

    五、“遗贤去智，治之数也”

    前面已经谈到，在商鞅看来，农是国富君尊的社会基础。那么又有哪些人有碍国强君尊呢？《商君书》有多种说法。其一，《算地》列出的“五民”：“诗书谈说之士”、“勇士”（行私勇之侠客）、“处士”、“技艺之民”、“商贾”。其二，《垦令》中的“五民”，又称之为“偏急”、“狠斗”、“怠惰”、“费资”、“谀恶”之民。其三，《画策》中的“五民”是“不战而荣，不作而食，无爵而尊，无禄而富，无官而长”。上两种“五民”并没有笼统说他们是“（奸）民”，唯独对此“五民”特别指出：“此谓之民”。《商君书》一一分析了这“五民”是如何有碍国富民强的。读书人与游说者，他们游荡，“轻其君”；处士即隐士，不仅不为君上所用，而且总是“非其上”；“勇士”好斗，好仗义，“轻其禁”；手工业者不恋乡，容易迁徙；商人不事农耕，何等轻闲，而且其利数倍于农，他们也常常“议其上”。如果国家依靠扶持或任用这“五民”，人民就会向他们学习，土地就会荒废，兵力必定削弱。可见，“五民”的轻君、议上、非上、轻禁、易徙，无一不是与“农”相比较而得出的结论，他们不仅会导致田荒兵弱，而且还会使“君不尊”。后来韩非的“五蠹”就是由此发展而来的。
    不过，《商君书》还是集中火力批“贤”、批“智”、批“儒”。《慎法》说：“世之所谓贤者，善正也。所以为善正也，党也。”什么“贤”？不过是为了结党营私罢了。《说民》说：“辩慧，乱之赞也。礼乐，淫佚之徵也（招致荒淫）。仁慈，过之母也。任誉（赞誉），奸之鼠也，八者成群，民胜其政，国弱。国无八者，政胜其民，上有以使守战，必兴至王。”为了战争，为了强国，必需限制乃至取缔、停止“辩慧、礼乐、慈仁”与相互的吹捧。同时《靳（饬）令》提出有十二种东西是不能让它们生根和发展的。即礼、乐；《诗》、《书》；修善；孝悌；诚信；贞廉；仁、义；非兵；羞战。有了这十二者，必定妨碍耕战，“君之治不胜其臣，官之治不胜其民”。不用十二者，国兴、国必多力，天下不敢犯。“兵出必取，取必能有之；按兵不攻，必富。”这些岂不是针对儒家、墨家，更是对商、周以来的政治道德的公开否定吗？尽管它是出于战争的需要。
    同时，商鞅对于当时百家争鸣、游说之风也持否定态度。战国中期各学派的辩慧游说之风盛行，但在商鞅看来：“实无用”。它不利于国家法令的贯彻实行，而且扰乱思想，最后的结果是国贫兵弱。所以《商君书》不仅反对任用结党营私的“贤者”，而且公开反对“任善”。提出要“任奸”。所谓的“善”，指儒家的修身、道义，顾全“亲亲”、“尊尊”，不肯揭发别人的过错与罪恶以自利的人。所谓的“奸”，恰恰与此相反。《说民》说：“用善，则民亲其亲。任奸，则民亲其制。”“民胜法，国乱；法胜民，兵强。故曰：以良民治，必乱至削。以奸民治，必治至强。”如此坦率的言论，读了让人心寒，但细想又不得不承认这是“真理”！任用一些善良厚道的人，他就难以去告密请赏，卖友卖人卖亲；任用那些唯害是避、唯命是从、唯利是图之徒，容易告密，并充当走狗与打手，如此，“过”从何“匿”？民何胜“法”？所以说，以奸民治，必治至强。因此结论是：“遗贤去智，治之数也。”
    《老子》提出的“不尚贤”，“智者不言，言者不智”，极少阐述它的道理，更无实施方案。到了《商君书》，已经理论化，而且已经有了一整套实施方案。显然，这一切是针对儒家、墨家及社会中有思想，有头脑，社会关系丰富，较最为积极活跃的阶层。战争时期对他们作一定的限制是必要的。但到了和平时期，“道已移，政不改”，遗贤去智，任奸不任善的后果岂不是阻碍社会前进，放任君王逐渐走向荒唐，直至灭亡吗？

    六、六个一：壹农、壹战、壹言、壹赏、壹刑、壹教

    商鞅词典里，“壹”被反反复复的强调。“国作壹一岁，十岁强；作壹十岁，百岁强。”“圣人治国也，审壹而已矣！”1、“壹农”。这是壹之于农。2、“壹战”。或“壹民于战”，“举国责之以兵”，造成人们无时不在谈论战争，“起居、饮食所歌者，战也”。使“民之见战也，如饿狼之见肉”，出征时，父送子，兄送弟，妻送夫，都说：“不斩敌首，不要回来！违反法律，背弃命令，你与我们都会死！”在争王争霸，战争是解决问题的唯一办法的时候，必须“壹之战”（《赏刑》）。3、《壹言》。可惜《壹言》这篇文章文义不全，文不符题，但是“遗贤去智”，“任奸不任善”，“言轨于法”，已经含有“壹言”之意。4、何谓“壹赏”？“利禄官爵抟出于兵，无有异施也”，凡是赏赐官爵，统统加于军功，不用在其它方面。无论智愚、贵贱，贤与不肖，凡用尽他们的智慧与力量，拚死为君上效力，建立军功的，必赏、重赏。战胜敌国后，用别国的财富进行赏赐，结果等于不用自己的财富赏赐，何乐不为？5、“壹刑”。“刑无等级，自卿相将军以至大夫庶人，有不从王令、犯国禁、乱上制者，罪死不赦”（见《赏刑》）。6、“壹教”。说穿了，就是教化这件大事，不能由那些“博闻、辩慧、信廉、礼乐、修行、群党、任誉（行侠义）、清浊（清高）”之辈去进行，既然圣智、博闻、辩慧之士不可以教，自然官和吏就成了天下之师。他们以什么为教材？人主所制定的法令，即韩非后来所说的：“以法为教、以吏为师。”总之，“壹赏则无敌，壹刑则令行，壹教则下听上”（《赏刑》）。

[1] [3]


首页 -> 2005年第7期

“秦家店”的奠基者商鞅

作者：尹振环

字体： 【大 中 小】

    对于“壹刑”，商鞅还有不少独创：第一，以前立过功，现在有了过，不能因此而减轻刑法；以前有善行，现在有过失，不能因此而亏法。忠臣孝子有过，也必须按现在犯法的轻重判罪。第二，商鞅主张官吏犯法更要重刑。不仅“罪死不赦”，而且“刑及三族”，并且连及他四周的官吏，有告发他“不行王法”的，不仅自己免罪，而且无论贵贱，便可接替他的官爵、土地和俸禄。第三，重刑，连其罪，一人有罪连及别人。绝不心软、手软。这样才能以刑止刑。第四，必须以刑为主，以赏为辅。“王者刑于九而赏出一”。“削国，赏九刑一”。第五，“行刑要重其轻者，轻者不生，则重者无从至矣”。或者说：“刑用于将过”，有了犯罪的萌头，就得用刑。何人再敢犯重罪？第六，“赏施于告奸”，重赏告奸，加上连坐法，就是互相监视盯梢的天罗地网。第七，“刑人无国位，戳人无官位”。凡是受到惩罚的人和他的关联人，永远钉在耻辱柱上，不给他们以爵位官位。第八，“为法，必须明白易知”，要使“天下之吏之民无不知法”。这样“吏不敢非法待民，而万民皆知避就”。商鞅大搞“冀阙”（公布教令之门），就是用以公布法令的。
    可见，法家所谓的“法”，即统一和强化国君的控制、统治，使人民出力出血，而非现代意义上的保障人民的权利也。

    七、结语

    诸子百家中，唯独商鞅最走红。商鞅思想立即付诸实施，结果是军国大治，战功赫赫。秦国“保崤函之固，以广雍州之地，东并河西，北收上郡，国富兵强，长雄诸侯，周室归籍，四方来贺，为战国霸君。六世而并诸侯，皆商君之谋也”（《新序》）。所以说商鞅奠定了“秦家店”的基业：为秦开帝业。但是，商鞅“内刻刀锯之刑，外深铁钺之诛。步过六尺者有罚，弃灰于道者被刑。一日临渭而论囚七百人，渭水尽赤，畜怨积仇，比于丘山。”自己落得“身死车裂，灭族无姓”的下场。到后来发展到“力役三十倍于古。田租口赋盐钱之利二十倍于古……赭衣（囚服）半道，断狱岁以千万计”（《汉书·食货志》），秦王朝十五年而亡，不能不归咎于“商鞅为秦致亡道”。马基雅弗利说：“对于君王，作恶比行善有利。”聪明的君王要想维持他的政府的生存的话，就将“经常违背真理，违背人道，违背宗教。”（对于商鞅，还要加“违背信义”，如他设计欺旧交，虏魏公子印，为秦拓地。）“为了实现统一的这个最高目标，可以不择手段”。（《君王论》）马克思认为马基雅弗利“使政治的理论观点摆脱了道德”。《商君书》不仅摆脱了儒家的政治道德，也摆脱了《老子》等道家的政治道德。他的尊本抑末，发展为历代的轻商、轻工。“一个民族的生产力发展的水平，最明显地表现在该民族分工的发展程度上。任何新的生产力都会引起分工的进一步发展……”（马克思：《德意志意识形态》）。轻商、轻工，时时加以抑制，加强自给自足的经济，阻碍分工的发展，它不是使人们交往发达起来，而是老死不相往来。否定奴隶制社会的是孕育在奴隶制社会的农奴、佃农，而不是奴隶；否定封建社会的是市民、工商者、手工业者、城市自由民，而不是农民、农奴。旧中国资产阶级少而弱，比欧洲进入资本主义社会迟，这与商鞅的理论不无关系。还有商鞅的文化、教育、知识分子政策，样样归“壹”的主张，也给中国的发展以负面影响。刘备，这位“仁君”，死时不忘谆谆教导阿斗，常读“商、申、韩之书，增人意智”。其他羞谈商韩的帝王，何尝不会暗地里从商韩那里寻求启示呢？

    （附记：1974年7月，县文化馆破四旧，烧旧书，丁中岳先生让我深夜背了一麻包线装书回家，从薄本《商子》读起，得此文初稿。1976年2月大改后，得二稿。一放放了三十年。今年得三稿。2004年11月6日记）

    （作者系贵州省委党校教授）
    （责任编辑吴思）

[1] [2]


首页 -> 2005年第7期

李鸿章驾驭洋兵的手段

作者：雷　颐

字体： 【大 中 小】

    1862年4月初到上海参与“协防”而后任江苏巡抚，可说是李鸿章摆脱曾国藩、真正“自立门户”的开始，李鸿章以后的“隆隆事业”实皆由此奠基。正是在上海，他开始与“洋人”打交道，渐渐以当时少有的“知洋务”者而闻名中外。在近代中国的政治格局中，列强的影响越来越深，因而能与洋人打交道、受到洋人重视者，自然有举足轻重的地位。

    “调停笼络”与“裁制控制”

    就在他到上海的前一年，清廷的对外政策发生了重大转变。
    1860年清政府在第二次鸦片战争中惨败于英、法侵略军，外国侵略者已将京师攻克，咸丰帝出逃热河；而太平天国声势仍然浩大，远无“肃清”、“剿灭”迹象。内外交困，走投无路的清政府在与外国人谈判的过程中认识到新的侵略者与传统异族的“入侵”完全不同，并非要推翻清朝的统治自己成为新的皇帝，而主要是为了通商谋利。所以开始感到“夷人不足虑”，而后进一步确定了“中外和好”、借洋人力量消灭太平军的战略。
    当然，这种战略性的根本转变从提出到具体施行并不容易，必然要一个“磨合”过程。从上到下都会有种种不同反应，不同理解、乃至不同的执行策略。而且，在执行过程中，必然会遇到向何“夷”借剿、合作到什么程度、以何种方式合作、指挥权由谁掌握、允许“夷兵”剿“贼”到什么程度等一系列具体问题。这些，中央政府没有也不可能有具体的方案，因此相关地方政府和各级官员便有较大的相机行事的权力和幅度极宽的“自由裁量权”。
    对“借师助剿”最为积极的，当属与自己利益最为密切、以上海为中心的东南官绅。其实，在朝廷对外基本国策还没有发生转折时，与洋人打交道颇多的上海官绅就开始借用洋兵“协防”。1860年时任两江总督何桂清等就提出用“抚夷助剿”的办法，但未被朝廷采纳，不过在沪筹办防务的苏松太道吴煦仍雇美国人华尔（F.T.Ward）组织了“洋枪队”，以中国勇丁杂西勇为各级头目而成。不久，时任苏松粮储道、“综理夷务”的杨坊还把自己的女儿嫁与华尔为妻。1862年初，江苏巡抚薛焕把这支洋枪队定名为“常胜军”，派吴煦督带，杨坊会同华尔管带。华尔率“常胜军”在上海附近与太平军多次作战，由于武器先进，打了一些胜仗，为清廷立下汗马功劳。但1862年9月下旬，他在一次战斗中被太平军打死。华尔死后，清政府任命美国人白齐文（H.A.Burgevine）为管带。如此重要之事，地方官竟能不经中央政府同意，足见外力对近代中国的侵染之深，更足见地方利益、地方势力在晚清之崛起。
    “借师助剿”政策遭到一些大臣的反对，曾国藩也不完全赞成。1862年曾氏已任两江总督，手握重兵的他对朝廷的重大政策不便公然反对，于是在奏折中提出先靠自己的力量在重要地区消灭太平军后再商量“会师助剿”之事。很明显。这只是一种委婉的反对，既然重要地区的“贼”已被灭，自然没有“借夷”的必要了。他又提出“借夷”最多应只限于上海一地，因上海已是通商口岸，洋人利益颇多，而且上海无险可守，清军兵力又不够。他一再强调，借“夷”兵只能“会防”不能“会剿”，所以对部分江浙官绅此时吁请要借洋兵代为收复江宁、苏州、杭州一带极为反感，将其讥之为科举考试“借枪手顶替”，说他们“为此不择之呼吁，皆臣治军无状之咎”，表示臣“既以借助外国为深愧，尤以无兵会剿为大耻”。明以“自责”，暗中“反对”。李鸿章到上海后，曾国藩信中多次指示他与洋人打交道的原则和策略，可以看出曾氏深知与洋人打交道的重要与谨慎：“洋人缠嬲，极难处置，尊处只宜以两言决之，曰‘会防上海则可，会剿他处则不可’。”“阁下只认定会防不会剿五字，自非贼匪逼扑沪城，我与英法可毫无交涉也。”
    到上海后，尚无与洋人打交道经验的李鸿章立即就必须直接面对洋人。为此，他一次次致书曾国藩，既表明心迹，又向曾讨教。他认为上海的官绅“媚夷”，“失之过弱”；而一些反对者则“失之过刚”，表示他的原则是“调济于刚柔之间”。他称赞曾国藩“会防不会剿”的观点，认为如果中国的官兵与洋兵同剿，“洋兵每任意欺凌，迳自调派，湘淮各勇恐不能受此委曲”。他个人“只知有廷旨帅令，不能尽听洋人调度”。他在给友人的信中说：“西兵助剿，江南官绅皆附合之。鸿章商之大帅，定议不拒绝以伤和好，不忮求以存界限。”他进一步认为“目前之患在内寇，长久之虑在西人。堂堂华夏，积弱至此，岂一人一时所致！”“我能自强，则彼族不敢妄生觊觎，否则后患不可思议也。”这种看法，当不为无见。对洋兵，他想在刚柔之间、笼络与控制之间走钢丝、搞平衡，但并不容易。
    李鸿章刚到上海时，华尔拒不见他，给了他一个下马威。李鸿章在给曾国藩的信中自嘲说华尔“总是众中矫矫，虽至今不理发，并未至敝处一谒，与外国人何暇争此小过节耶？”这种自嘲排解，或许是旧时为官不能或缺的“素养”。但不久与华尔和“常胜军”有过几次接触后，在给曾的信中将其讥之为“蠢然一物”，常胜军“弁目百数十人，均系外国流氓”。不过，“常胜军”的战斗力却着实让他吃惊，决意对其“全神笼络之”，以为己用。但要完全由自己控制并不容易，经过一番接触，他感到“常胜军”人马精良却专恣跋扈、狂傲不驯，清朝官员根本不能过问，更无法钤制。而且，中国官员中只有经常与自己作对的吴煦、杨坊与他们关系密切，为其提供粮饷等是清军的数倍。因此，李鸿章感到“常胜军”固然对镇压太平军有用，但有可能对他本人权势及清政府造成威胁，所以一直伺机对其加以制抑，并想借此剥夺吴煦、杨坊的职务和兵权。华尔身亡，白齐文走马上任，终为李鸿章提供了一次难得的机会。
    白齐文性情较华尔更加肆横，与吴煦、杨坊等渐有矛盾，吴、杨则以拖欠军饷对付他。1863年1月，白齐文从松江带卫队回到上海，到杨坊开的银号索要欠饷，被杨拒绝。结果，白将杨痛殴一番后，抢去饷银四万余元。李鸿章知情后以“不遵调遣，劫饷殴官”之罪名将白齐文革职。白自然不服，到北京控诉，得到美国公使和英国公使的支持，会同促请清政府将其复职。但清政府认为若将一省巡抚在职权范围内所作的正常决定强行撤销实无理由，于是将矛盾下推，发回上海再作处理，李鸿章坚持不许白复职。李鸿章在《白齐文滋事撤换片》中强调：“外国人性情乖戾，威令不行，本难驾驭。”但白齐文已自请加入中国国籍，已受朝廷的三品顶戴职衔，“违犯法令，应照中国之法治罪，以杜后患”。他说自己对“常胜军”是“曲意宠络，俾为我用”，但又担忧：“惟常胜军人数过众，犷犴难制”。他提出要由中国官员会同管带。当然，他决不会同意仍由吴煦等人插手此事。在此显示出李鸿章权谋老辣的是，在这则因白齐文殴打杨坊而要将其严处的折片中，李鸿章竟提出还要严处吴煦、杨坊。因为白齐文的种种不是都与吴、杨有关。
    李鸿章深谙软硬兼施之道，在提出处理白齐文、整顿“常胜军”的同时就又附上了《奏奖外国官弁片》，提出朝廷应奖励一些外国使领馆官员和军人，“以示我朝行赏论功，中外一体之至意”。意在平息外国对撤换白齐文的不满。
    但想整顿“常胜军”、收回兵权并不容易，因为撤掉白齐文后，兵权落入英国人手中。英国方面对“常胜军”一直由美国人指挥始终不甚满意，早就在“常胜军”中安排一些英国人。为收回兵权，李鸿章在撤掉白齐文十几天后与英国驻华陆军司令士迪佛立（Sir Charles Staveley）作了一番艰难谈判。经过多次辩论，李鸿章已“舌敝唇焦”之后，双方终于同意“常胜军”由中英各派员会同接管，并签订了《统带常胜军协议》。此协议有十几条之多，但归纳起来无非以下几个主要问题。首先，在兵权归属问题上，英国放弃了独揽大权的要求，协议规定管带均应归中国抚台节制调遣，中、英两国都派正规军官会同管带，但中国放弃了英国管带如有过失照中国法律规章办理的要求。士迪佛立主张凡“常胜军”出去战斗必须先与英、法两国商定，此点被李断然否定，后改为如到百里以外作战则须预先与英、法两国商量，临近作战可自主决定。其次是兵额问题。英国希望“常胜军”最少要五千人，而李鸿章一方面希望靠它消灭太平军，另一方面又怕它人数过多、既费银太多影响淮军费用又可能形成尾大不掉之势，留下隐患，所以力主大量裁减。最后双方妥协，同意以三千为度，若以后兵饷紧张可视情况继续裁减。第三，军费后勤方面规定其军饷在海关银号按月支取。在李鸿章的坚持下决定从简，并且规定购买军火须有江苏巡抚文书，管带官不准私购。第四，“常胜军”驻扎在松江城，但不得干预地方事务。第五，惩处兵勇须听中国会同管带意见。

[2] [3]


首页 -> 2005年第7期

李鸿章驾驭洋兵的手段

作者：雷　颐

字体： 【大 中 小】

    根据协议，英国派军官戈登（Charles Gordon）出任管带，中国派李恒嵩会同管带。当然，实际是戈登独揽大权。
    李鸿章在上朝廷的《整饬常胜军片》中表白说通过这些条款可以“渐收兵柄”，“以后办理稍有头绪”。他承认是看到了“常胜军”在镇压太平军过程中显示出的强大战斗力，又感到其“日益骄蹇，渐成尾大不掉之势”，所以才“筹思累月，久欲稍加裁抑。而事关中外交涉之端，未便轻于发难”，此次正好借白齐文事达到目的。他对洋兵的原则、态度是“于调停笼络之中仍寓裁制控驭之道”。
    通观李鸿章处理此事的前前后后，不能不使人深感他的老谋深算、精于权术：步步为营，有进有退，撤掉了在上海经营已久的地方势力吴、杨，为安插“自己人”创造了条件；尽可能地裁抑了“常胜军”，使其当下能为己所用却又不会贻患今后；更重要的是，他使自己拥有了更大的发言权。真可谓一箭三雕！

    谨防“太阿倒持”

    1863年2月起，李鸿章率淮军伙同“常胜军”以上海为基地，向西进犯。太平军将士虽英勇抵抗，但终寡不敌众，太仓、昆山先后失陷。而后，淮军又北犯攻占江阴、无锡等地，再向西包围了苏州。守城太平军浴血奋战，所以苏州久攻不下。但对清军来说，形势仍然非常有利。
    面对如此“大好形势”，李鸿章自然是抢功心切，生怕他人夺去攻下苏州这份指日可待“头功”，上朝廷的《驾驭西兵片》便活生生地反映出他的这种心态，当然同时也反映出他对“西兵”的态度。
    先是与他一同围攻苏州的戈登认为苏州城太大，“常胜军”人数太少，要求再招洋兵，便可迅速攻下苏州。而李鸿章则唯恐“常胜军”因此人员充足可以单独攻下苏州，所以拒绝了戈登的要求。不过在戈登的再三要求下，李只得同意“常胜军”再招一百人，但却提出了非常苛刻的条件：无论是否攻克苏州，这一百名新招洋兵在一个月后必须辞退。而且，如果攻下苏州，“常胜军”须与淮军程学启部一同进驻，不仅如此，五天之后“常胜军”就要撤离苏州，回到昆山。
    对此要求，戈登不能完全接受，于是搬出新近接替士迪佛立任英国驻华陆军司令的伯郎（Brown）出面与李鸿章交涉。伯郎新来气盛，甚至提出要亲率英军攻城。闻此消息，李又急又怒却又不敢对洋人明言，只得借故推脱，不与伯郎见面。这时听说伯郎要到京师，李鸿章生怕总理衙门听信伯郎的建议，于是急忙给朝廷上了此片阻止。此片意思可分四层：首先，他知道朝廷自然是希望快快拿下苏州，所以他给朝廷的说法是“常胜军”再招人马需费过巨，而更重要的是“专用西兵，易生后患”。而且，他解释说一时攻不下苏州是因一些准备没有作好，但现在的形势已“使贼大势不振，筋脉不舒，苏州一城早迟可复”。相反，如果没有作好各种准备，迅速攻下苏州反易被太平军反攻。总之，在他的解说中，对苏州城久攻不克毫不足虑。其次，他强调“常胜军”“战守实未可靠”，只是靠先进的洋枪洋炮而已。而他“与英官曲意联络”，也可得到英军洋枪洋炮的“济助”。此层意在告诉朝廷不必专靠“常胜军”。第三，退一步说，“常胜军”的助攻还可说是名正言顺，“功成之后或不致另开衅端”，对其要求我也可拒绝。然而“英酋”伯郎“之意欲为中国克复一二省城，难保非为通商要挟张本”。而且，英国人看到现在太平军已陷入困境，明明我们已不需要向其“求助”却偏偏要主动“助攻”苏州，其动机非常可疑。所以如同意伯郎率兵攻城，则“必有太阿倒持之忧”。对这个理由，清廷岂能不慎重考虑？最后，李鸿章则明言自己此片的目的：伯郎到总理衙门后，无论他怎样“饰词诈”，总理衙门的王公大臣们千万不要答应他的要求。最多只能同意“臣与戈登面议之语，止许戈登协攻，勿庸伯郎督剿”。如果实在无法阻止，“英提督必调兵助攻”，一定要先与他订立条约，即“克复后立即退出，由臣妥筹布置，不得别有要求”。
    生怕“洋兵”抢自己的头功和“洋兵”攻城后拒不撤兵形成“太阿倒持”之局，确是李鸿章此时的两大心病。攻占苏州，使他彻底解决这一问题。
    苏州是江南重镇，清代是江苏省城。太平军占领苏州后，为太平天国苏福省省会，忠王李秀成长期精心经营苏州，想将其建为第二个天京，是太平军占领的最重要的城市之一。攻占苏州，当然是时任江苏巡抚李鸿章梦寐以求之事。
    1863年春李鸿章率淮军和“常胜军”陆续攻下常熟、太仓、昆新、吴江、江阴等处后，于11月中旬兵临苏州城下，开始进攻苏州。由于屡攻不下，伤亡不小。
    但在谭绍光领导之下守卫苏州城的太平军将领还有纳王郜永宽等“四王”、“四大天将”，他们与主帅谭绍光一直不和。戈登通过奸细了解到这一情况、特别是知道纳王郜永宽还有投降之意后，便主张诱降纳王，兵不血刃攻克苏州。戈登的建议为李鸿章采纳，而且淮军攻城主将之一程学启本是太平军降将。经过一番秘密联络，郜永宽在11月28日派康王汪安钧潜入清军大营，与戈登、程学启开始投降谈判。几天后郜永宽在苏州城外阳澄湖亲自与戈登、程学启商议降约。双方约定郜谋杀谭绍光取其首级并献苏州城以降清，而戈登、程学启承诺保证郜及部下性命，并给副将以上一定官职，赏赐郜本人二品武职，戈登作担保人。12月4日，郜永宽等八人乘在慕王府议事的机会刺杀谭绍光，并割下谭的首级。第二天，郜将谭的头颅送达程学启处，并大开城门迎接清军入城，清军诱降成功，终于“兵不血刃”拿下苏州。
    然而，李鸿章不但没有履约保全投降者的性命，反而设计杀害了这八个降将。同时清军在城内大开杀戒，城内数万太平军守军在毫无戒备中被诛杀。李鸿章及清军的残忍、背信在这次杀降事件中暴露得淋漓尽致。这种血淋淋的无耻行为，却得到朝廷的认可，认为“所办并无不合”，“甚为允协”！以“理学家”自诩的曾国藩竟也称赞这种背信弃义的行径，称“此间近事，惟李少荃在苏州杀降王八人最快人意”，“殊为眼明手辣”。
    不过，李鸿章背信杀降的这种无耻行径引起了戈登和外国人的强烈不满和愤怒，然而这反使行事老辣的李鸿章下决心以后彻底裁撤“常胜军”。
    苏州失守，标志太平天国苏南根据地已陷入绝境；几周后无锡陷落，几个月后重镇常州又于1864年5月被淮军会同“常胜军”攻下。此时，生死搏斗已十好几年的双方胜负已可基本判定；另外，随着苏州“杀降”事件和攻克常州过程中李鸿章与戈登的矛盾越来越尖锐，李鸿章终于感到“常胜军”已成可以拆掉的“过河之桥”，而且生性谨慎多疑的他认为此“桥”必须及时拆除，如果不立即裁遣“常胜军”，恐怕后患无穷。
    对“常胜军”，李鸿章一直采取利用、笼络、控制政策，与戈登一直矛盾不断，而李氏苏州的“杀降”，使双方矛盾更加激化。
    戈登听到李鸿章杀降的消息顿时勃然大怒，认为这是最无耻的背信弃义，而且自己还曾信誓旦旦为降将作保，于是提着洋枪要找李鸿章算账。李鸿章闻讯赶忙躲了起来，以后几天戈登一直在提枪找李，而李则躲避不见。由于左找右找都找不到李鸿章，戈登只得忿忿然留下一份最后通牒，要求李鸿章下台，不然他就率“常胜军”进攻淮军，将所攻占的城池再交还太平军。然后，他就率“常胜军”返回昆山，同时给英国驻华公使布鲁斯（Bruce , Sir Frederick William Adolphus）写信，要求英国政府干预，迫使李鸿章下台。英国驻华陆军司令伯郎也从上海赶到昆山，与戈登商定“常胜军”由其节制，不再受李鸿章及中国政府的调遣，借此从中方夺回“常胜军”的控制权。上海的外国领事馆官员代表列强及所有外国侨民签署了一项严厉谴责李鸿章的决议，指其杀降是对人性的彻底背叛，并警告说此事很可能使列强不会再帮助清政府，并可能撤回帮清军打仗的洋兵洋将。

[1] [3]


首页 -> 2005年第7期

李鸿章驾驭洋兵的手段

作者：雷　颐

字体： 【大 中 小】

    李鸿章没有想到，他的“杀降”居然会引起外国人如此强烈的反应，甚至有可能破坏难得的“中外和好”局面。他认为杀降纵有不妥充其量只是方法问题，而不知道戈登却认为这是原则问题。这种不同观念的背后是不同文化背景的冲突。慌了手脚的李鸿章于是一方面急忙向对中国政局影响颇深的英国人赫德（Robert Hart）和马格里（MaCartney , Sir Samuel Halliday）求援，请他们代为调解；另一方面在给朝廷的《骈诛八降酋片》中他则辩解说：“戈登助剿苏城，近来颇为出力”，“不料成功之后，既索重赏仍生衅端。值此时事多艰，中外和好，臣断不敢稍涉鲁莽，致坏大局。惟洋人性情反覆，罔知事体，如臣构昧，恐难驾驭合宜。设英公使与总理衙门过于争执，惟有请旨将臣严议治罪以折服其心。”希望在这场“中外冲突”中得到朝廷的支持。十几天后，针对英方提出“常胜军”不归中国指挥的说法他又专门给朝廷上了《筹处常胜军片》，说现在他的兵力已经“可敷防剿，亦无须该军协助”，所以希望总理街门“与英公使议定妥法，即让戈登告退须责令将该军带队外国兵弁一百数十名全行撤回，或由臣选派数人帮带。该军叠次购买外国炮位及现存外国军火全行交出，彼无所挟持，庶不敢背叛滋闹。盖常胜军所持只有炮火，此外实无他长。”总之，“英酋欲揽兵权以箝制地方，勇丁欲附洋弁以要挟厚饷，相为固结不解，操纵缓急颇有为难。”此片表明他实际上想解散“常胜军”。
    李鸿章的这两手果然奏效。朝廷下旨不仅明确支持他的所作所为，认为“洋人不明事理”，而且指责戈登“意殊颇测”，“惟有据正理驳斥，以折其心”。得到朝廷的支持，李鸿章自可大松口气。另外，经过赫德等人的调解，英方认为维持与清政府的“和好”更符合自己的利益，因此主张将此事交总理衙门处理，制止了戈登的过激行为。而且，此时淮军人马已达五万，且其中三四万人装备了新式武器，而“常胜军”只有三千人，从实力上说也不是淮军对手，戈登只得作罢，仅要求李鸿章发一文告，说明此事与己无关。对此要求李鸿章立即答应，双方都有了“下台阶”，一场大风波总算平息。
    但此事更坚定了李鸿章裁撤“常胜军”的想法，他多次感叹“常胜军”已成为“磨难星”，不但“月糜五六万金”，而且“随事要求，随时翻覆，鸿章百忍之而苦无一当也”。
    攻下常州后，戈登认为太平军败局已定，淮军已渐西化并迅速强大而“常胜军”正在腐化涣散，于是主动要求遣散“常胜军”，早就想裁撤“常胜军”的李鸿章立即高兴地同意。不过，英国驻上海领事巴夏礼（Parkes , Sir Harry Smith）却认为这会削弱上海防卫，所以致信李鸿章坚决反对此事。而李也不示弱，回信反驳。终于在1863年5月31日解散了“常胜军”，其中一部分精锐部队和大部分武器装备被编为淮军，进一步提高了淮军的实力。
    平心而论，李鸿章能屡打胜仗在很大程度是倚靠“常胜军”。从对“常胜军”的利用、处置，可以看到李鸿章“请神”“送神”的现实、无情、老练和老辣。
    对白齐文、戈登等人的“掌控自如”，使李鸿章对自己与洋人打交道的本事颇为自得，所以当乃师曾国藩对“天津教案”颇感棘手时，他几次去信建议说与洋人打交道要“参用痞子手段，不宜轻以一死塞责”。“鸿章前云痞子手段，我于尽情尽礼后，若再以无理相干，只有一拼而已”。这或许是他的经验之谈，不过，这种“痞子手段”纵有效于一时、一人、一事，终无法挽救晚清外交的屡屡重大失误。对一个王朝、国家来说，重要的是对国际形势、世界格局、时代潮流等宏观战略的正确判断，而不是“痞子手段”这种雕虫小技。

    （作者系中国社科院近代史所研究员）
    （责任编辑吴思）

[1] [2]


首页 -> 2005年第8期

胡克实自述：“文革”中的团中央

作者：叶永烈

字体： 【大 中 小】

    缘起

    2001年5月31日，经上海《文汇报》记者邢晓芳的介绍，我在北京步入胡克实家。这位当年的共青团中央书记处常务书记今已垂垂老矣。也真巧，前一天正是他的八十大寿。虽然当年满头乌发如今已经变成灰白色，但是精神仍不错。客厅的墙上挂着他与老伴于今在海中游泳的照片，还挂着“宁静致远”的横匾。
    谈话自然是从谈那个动乱岁月开始的，但是也谈了他的经历：
    胡克实与中国共产党同龄——1921年5月30日出生于武昌，毕业于湖北省立高中部。学生时代他在武汉，于1935年投身一二·九运动，翌年加入中国共产党外围组织——武汉秘密学联。1937年9月加入中国共产党，负责组建青年救国团，主持武昌团部工作。1938年8月调赴延安中央党校学习。此后他历任晋西北根据地区党委青年委员、晋西边区党委常委、青联常委、区地委青委书记、四分区青联主席等职，可以说他的革命经历是从青年工作开始的。
    1948年秋，胡克实调任中共中央晋绥分局青委书记，从此“专业”从事青年工作。1949年春任中共中央中南局青委副书记。
    1952年，31岁的胡克实调到团中央，担任团中央候补书记。1953年又成为团中央书记处书记。1964年底，胡耀邦奉调兼任中共中央西北局第二书记、中共陕西省委第一书记，这时他虽然仍是共青团中央第一书记，但是团中央日常工作则由常务书记胡克实主持。
    胡克实说，“文革”开始之后，在青年学生中冒出了红卫兵。受极左思潮的驱使，红卫兵闹着要取消共青团。他们宣称，共青团是“修正主义”的青年组织，必须砸烂共青团。于是，红卫兵们把攻击的矛头指向共青团中央。他们把大字报、大标语贴满团中央。在大字报上，被点名最多的就是共青团中央第一书记胡耀邦、常务书记胡克实、候补书记胡启立。“三胡”的提法，就是在这时候叫开来的。
    胡克实还记得，是北京海淀区一个学校的红卫兵首先在团中央贴出“打倒三胡”的大标语。从此，“打倒三胡”的口号便响遍全国。

    亲历“文革”初期的激烈斗争

    一提起这段往事，胡克实便沉浸于“文革”岁月的回忆之中。
    胡克实说，在1966年六七月份，“文革”刚刚开始，北京处于非常混乱之中。毛泽东主席那时不在北京，而在杭州。在北京主持中央日常工作的是刘少奇副主席和邓小平总书记。不过，就连刘少奇和邓小平都不知道“文化大革命”该怎么搞，更不知道他俩是“文化大革命”的第一号和第二号打倒对象。当时，刘少奇和邓小平指定了4个人，每天把“文化大革命”的情况整理成文字，向毛泽东报告。
    在1966年6月初，胡克实列席了中共中央政治局常委扩大会议。胡克实说，本来应该是共青团第一书记胡耀邦列席会议的，那时候胡耀邦生病，就由他列席会议。事先报告过中共中央总书记邓小平，邓小平说那就叫胡克实来吧。
    胡克实说，胡耀邦从1964年底兼任中共中央西北局第二书记、中共陕西省委第一书记，便到西安工作。那时，中共中央西北局第一书记是刘澜涛。胡耀邦在西北工作并不顺心。胡耀邦生病，住进西安的医院。这时，叶剑英元帅路过西安，叶帅跟胡耀邦有很深厚的友谊，听说胡耀邦病了，便去医院看望。叶帅对胡耀邦说，既然人家不欢迎你，你还呆在这里干什么？你不如回北京养病!胡耀邦接受了叶帅的意见，在“文革”前夕回到了北京治病。虽然胡耀邦这时仍是共青团中央第一书记，由于生病，并不过问具体工作。正因为这样，由胡克实代替他出席中共中央政治局常委扩大会议。
    胡克实记得，那次中共中央政治局常委扩大会议的气氛相当紧张，会议的中心议题是要不要派工作组。当时，北京很乱，特别是学校里，出现学生打老师、打校长。面对“文化大革命”的混乱局面，刘少奇和邓小平也没有精神准备。他们用过去的办法，即由上级部门派驻工作组。会议决定向中共北京市委、北京大学、清华大学以及北京市的许多大专院校和中学派出工作组，领导那里的“文化大革命”。另外，还拟定了八条指示，要求在运动中要“内外有别”、“注意保密”、“大字报不要上街”、“不要示威游行”、“不搞大规模声讨会”、“不要包围黑帮住宅”等。
    在这次中共中央政治局常委扩大会议之后，全国各地也纷纷向各单位派驻工作组。当时共青团中央负责北京市中学的“文化革命运动”，向北京市八个城区各中学派出了大批工作组。团中央的一些主要领导，都担任了各工作组负责人。北京市西城区中学的工作组，就由胡启立负总责。
    胡克实说，没想到，工作组问题成了打倒刘少奇、邓小平的导火线。
    那是在1966年6月18日，北京大学发生了揪斗干部、群众的事件，戴高帽、抹黑脸、罚跪、打人。派驻北京大学的工作组发现之后，及时地加以制止。6月20日，刘少奇在关于北京大学的“六·一八事件”的简报中，肯定了北京大学工作组的做法，批转全国执行。然而，身在杭州的毛泽东却认为北京大学“六·一八事件”是革命事件，北京大学工作组的做法是错误的。中共中央根据毛泽东的意见下发文件：“中央1966年6月20日批发北京大学文化革命简报(第九号)是错误的，现在中央决定撤消这个文件。”这样，毛泽东与刘少奇的分歧公开化，各地掀起了反对、批判、揪斗工作组的浪潮。
    7月18日，毛泽东从外地回到北京。毛泽东尖锐地批评派工作组是“镇压学生运动”，是方向、路线的错误。于是，刘少奇不得不承认：“过去派工作组，是中央决定的，中央同意的。现在看来工作组的方式已不适应于当前文化大革命形势的需要。”“至于怎样进行无产阶级文化大革命，你们不大清楚，不大知道，你们问我们，我老实回答你们，我也不晓得。我想党中央其他许多同志、工作组的成员也不晓得。”
    这么一来，毛刘分歧由隐蔽到完全公开。全国各地以批判工作组所执行的“资产阶级反动路线”为突破口，把斗争的矛头公然指向刘少奇……
    胡克实亲历了“文化大革命”初期的关于工作组问题的激烈斗争。他亲眼目睹刘少奇在中共中央政治局常委扩大会议上是怎样决定派工作组的，又亲耳听到刘少奇关于工作组问题的检讨。他说，过去一直非常佩服毛泽东的威望和才华，这时才开始意识到，毛泽东关于“文化大革命”的一些做法也不一定正确。胡克实笑称“文化大革命”初期是“暗箱操作”。

    胡耀邦的“牛棚”岁月

    胡克实说起了“文革”初期的团中央。胡克实说，那时候团中央受到的压力很大，因为团中央直接面对青年，也派出那么多的工作组，不言而喻，受到了猛烈的冲击。他很感叹地说，在“文化大革命”中，青年们被煽动起来，处于狂热状态，真的有点像宗教的狂热、民族的狂热!大学生还好一点，毕竟年纪大一点，懂得一点“规矩”，最没有办法的是中学生。他称中学生“没有章法”，真可以说是无法无天。然而，中学的“文化大革命”归团中央主管，理所当然受到成千上万无知的中学生们的狂热冲击。
    1966年8月18日，首都百万群众在天安门广场举行“庆祝无产阶级文化大革命群众大会”。毛泽东身穿军装，在天安门城楼上让红卫兵戴上“红卫兵”袖章，于是红卫兵运动在全国风起云涌。就在这时，中共中央决定改组共青团中央，“三胡”停职反省。
    胡克实记得，李富春作为中央代表，奉命来到团中央，宣布“三胡”停职反省。李富春说，“三胡”停职反省，是因为他们犯了错误。他们的错误主要是：
    第一条，高举毛泽东思想伟大红旗不够；
    第二条，坚定地站稳无产阶级立场不够；

[2] [3] [4]


首页 -> 2005年第8期

胡克实自述：“文革”中的团中央

作者：叶永烈

字体： 【大 中 小】

    第三条，走群众路线不够。
    这“三个不够”，就导致“三胡”停职反省。后来，李富春本人也因为这“三个不够”，遭到同样命运。
    这时，胡耀邦不能不从医院出来，回到共青团中央进行“反省”。
    由于“三胡”停职反省，根据中共中央的指示，团中央成立了一个“临时书记处”，主持日常工作。
    在停职反省之初，“三胡”还能回家。到了后来，就只能整天呆在团中央机关里写检讨，不能回家了。
    没多久，团中央“临时书记处”又被取消，成立了“革命委员会”。
    李富春找团中央“革命委员会”负责人谈话，要求他无论如何要把“三胡”保护好，绝对不能出事；还要保护好“三胡”的家，不能让人冲击。
    当时团中央“革命委员会”负责人还不错，非常忠实地贯彻执行了李富春的指示。这个负责人原本是上海工厂的团委书记。1964年，曾经挑选一批基层团委书记到中央部门工作，这人到了轻工业部工作。他很沉着，也很老练，后来进入共青团中央工作。根据李富春的指示，他在共青团中央机关大楼派了解放军岗哨。这样，没有得到批准，红卫兵是不允许进入机关大楼，也就保证了“三胡”的人身安全。只有经过批准，岗哨才放行，进来三两个红卫兵，找他们外调，或者问话之类。
    胡克实记得，那时共青团中央的院子里，常常挤满了狂热的红卫兵，召开批判“三胡”的大会，坚决要求把“三胡”拉出来示众。这时，“三胡”也只是在机关大楼的阳台上“亮相’而已。红卫兵们只能用双眼“看”着“三胡”，手够不着，自然也就无法“武斗”。
    这时，外边越来越乱，抄家、武斗成风。经常有人要求把“三胡”拉出去批斗。
    最严峻的时刻终于到来。那是1966年12月，北京一所中学的红卫兵发生武斗，打死一名教师，却被说成是工作组“挑唆”，而这所中学的工作组是由团中央派出的。“中央文革小组”不失时机地抓住了这个机会，在北京体育场召开十万红卫兵大会，追悼那个死去的教师，并把矛头对准了团中央。大会结束之后，浩浩荡荡的游行队伍包围了团中央大楼，高呼打倒“三胡”的口号，要求揪斗“三胡”。这是红卫兵对共青团发动的一次最强大的“攻势”。
    团中央派驻了军代表。军代表强调，胡耀邦有病，不能拉出去批斗。你们实在要拉人出去，那只能拉胡克实、胡启立以及执行了“错误路线”的工作组那六七个人，不能拉胡耀邦。即使是拉胡克实他们出去，也必须文斗，不许武斗。
    胡克实说，他被拉出去斗了几次。在那样混乱的状态下，狂热的红卫兵们不可能只是“文斗”。他多次挨打。后来，连胡耀邦也被拉出去斗。胡耀邦被打得很厉害。有的红卫兵用皮带抽他，胡耀邦痛得在地上打滚!胡克实目击了这一切，非常感叹地说：“那时候，打手们完全没有理性了!”
    胡克实记得，胡耀邦大约被拉出去斗了十几次。他和胡启立挨斗，那就更多。
    当时，他们在团中央被关在“牛棚”里。他们属于“牛鬼蛇神”，所以关押他们的房子被叫做“牛棚”。那时候的“牛棚”，就是团中央机关的大房间。他们睡在地上，一个房间住二三十个“牛鬼蛇神”。“三胡”被分开来，关押在不同的“牛棚”之中。不过，“牛棚”挨在一起，出去解手或者接受外调时，彼此都还能看见。
    1968年10月的一天，忽然有几个穿军装的人把胡耀邦找走了。起初以为是外调。过了一会儿，胡耀邦回来了，把牙刷、毛巾、换洗衣服、被子都带走了，
    当时的“牛棚”看守，大都是团中央原先的司机、勤杂工等，常常给“牛鬼蛇神”报告消息。“胡耀邦被带走”，这当然是“重大新闻’。通过看守们的嘴巴“广播”，这一“重大新闻”立即传遍各个“牛棚”。胡耀邦是共青团中央第一书记，他的命运牵动着每一个“牛鬼蛇神”的心。“牛鬼蛇神”们议论纷纷，猜测是好消息还是坏消息，是让胡耀邦回家还是进监狱关起来？
    胡耀邦这一走，竟然从此离开了团中央的“牛棚”。来自看守们的“小广播”是乐观的，他们告诉“牛鬼蛇神”们，胡耀邦是去中央开会!
    这就是说，胡耀邦“解放”了!看守们说，既然胡耀邦“解放”了，你们也快“解放”了。
    后来才知道，胡耀邦出了团中央的“牛棚”，竟然被径直送进了京西宾馆!
    原来，中国共产党第八届扩大的十二中全会即将召开。这次会议的重要议题是要批准中央专案审查小组提出的所谓《关于叛徒、内奸、工贼刘少奇罪行的审查报告》，通过关于永远开除刘少奇出党、撤销党内外一切职务的决议。然而，由于在“文革”中许多中共中央委员遭受迫害，出席会议的中共中央委员可能不足半数，无法通过这些所谓的决议。为了凑数，就从原中共中央委员以及候补中共中央委员之中，寻找尚未完全打倒、可出席会议者，以求能够过半数。胡耀邦是中共中央委员，属于尚未完全打倒、可出席会议者，于是把他从“牛棚”中突然接到会议代表住宿处——京西宾馆。
    会议之后，周恩来把胡耀邦等一批刚出“牛棚”的中共中央委员趁机保护起来，让他们留住在京西宾馆。这是因为京西宾馆是中国人民解放军所属重要宾馆，红卫兵、造反派们很难冲进来。胡耀邦在那里，平平安安地住了两三个月。

    毛泽东否定以红卫兵取代共青团

    在“文革”中，共青团中央曾经突然接到中央文革小组组长陈伯达的通知，要求派出一百个工作组，前往全国各地。
    工作组不是挨了批判，派工作组不是被说成是“路线错误”，怎么又要团中央派出一百个工作组呢？
    原来，这工作组是专门去“征求意见”。“征求”什么“意见”呢？据说，共青团已经“修”(指修正主义)到家了，已经沦为“刘(少奇)邓(小平)的爪牙”，必须彻底改组或者干脆取消共青团。由共青团中央派出一百个工作组，就是到全国各地听取意见，如何改组或者取消共青团。当时，江青也参加了意见，他们打算以红卫兵取代共青团。当时，全国各省市都在纷纷召开“红代会”(即“红卫兵代表大会”)，正在筹备召开全国性的“红代会”，成立全国性的红卫兵中央组织。陈伯达和江青以为，红卫兵是“文化大革命”中涌现的“新生事物”，以红卫兵取代共青团是“历史的必然”。
    就在共青团中央奉命组织工作组、已经进行了两个星期，许多工作组正准备出发，突然又接到通知，说是取消了计划，不派工作组了。
    这究竟又是怎么回事呢？
    原来是毛泽东不赞成!
    后来才明白，以红卫兵取代共青团毕竟是大事，陈伯达、江青必须向毛泽东请示。毛泽东不以为然。毛泽东说：“你们不要共青团，我要共青团。”毛泽东还指出：“对红卫兵要进行教育，加强学习。要告诉革命造反派头头和红卫兵小将们，现在正是他们有可能犯错误的时候。”
    毛泽东一言九鼎。陈伯达、江青打消了以红卫兵取代共青团的念头，所以也就急急忙忙取消了向各地派遣工作组的计划。

    他成了“走资派好人”

    在1968年10月胡耀邦出了“牛棚”之后，胡克实他们在“牛棚”里也开始松动，比过去自由、自在多了。看守们也向他们透露消息：“你们没事了，快出‘牛棚’了。快了，快了!”
    这时，军代表找胡克实谈话。军代表说，你的历史经过审查，没有问题，你在团中央也就是工作上的一些问题，那是“路线问题”，谁都知道的。军代表的话，显然是“解放”胡克实的讯号。
    果真，当1969年元旦来临的时候，胡克实就得到通知，可以回家了!从此，他结束了“牛棚”生活。
    1969年1月，军代表要胡克实在团中央作个检查，“往深里挖一下”，就可以放他过关。在胡克实写好检查之后，团中央机关在礼堂里开会，胡克实照着念了一遍，从此也就算是过关了，结束了停职反省。

[1] [3] [4]


首页 -> 2005年第8期

胡克实自述：“文革”中的团中央

作者：叶永烈

字体： 【大 中 小】

    在“解放”之后，没有宣布胡克实恢复团中央书记职务，但是也没有宣布取消他原先的团中央书记的职务，而是让他参加团中央“革命委员会”的工作，算是“结合”了的“革命干部”。
    胡克实的孩子初中毕业之后，上山下乡，去了农村。听说要保送“工农兵学员”上大学，他的孩子需要团中央开一份关于他的政治情况的证明。胡克实记得，军代表在证明上写着，胡克实“属于走资派好人”!
    这“走资派好人”，实际上是当时对胡克实作的政治结论。对于今日青年读者来说，这“走资派好人”颇为费解。其实，那“走资派”也就是“走资本主义道路的当权派”，而“走资派好人”也就是犯了“走资本主义道路”错误的“好人”!

    胡耀邦在家“赋闲”的日子

    胡克实谈起了胡耀邦。
    他跟胡耀邦在共青团中央共事14年，而且从1955年至1978年做了23年邻居。
    他说，那时候他和胡耀邦一起住在北京灯市口西街富强胡同六号。那是一个三进的四合院。前院住着秘书们，中院住着胡耀邦一家，后院住着胡克实一家。
    在“解放”之后，胡克实和胡耀邦都到河南潢川的“五七干校”劳动去了。
    直到1971年底，胡耀邦因病终于获准从河南回到北京。一个月后，胡克实也回到北京。胡克实拿出一帧珍贵的照片，送给笔者。这张照片是他和胡耀邦在1972年初的合影，就在他们所住的院子里照的。他们都穿着中式旧棉袄，表情木然，是在那严寒的日子里最真切的写照。
    他们回到北京不久，中共中央组织部的军代表找他们谈话，说是分配他们前往新的工作岗位：准备分配胡耀邦担任甘肃省“革命委员会”副主任，分配胡克实担任贵州省铝业联合公司“革命委员会”副主任。
    面对中共中央组织部的军代表，胡耀邦很严肃地说，作为党的干部，分配到哪里都可以，做什么都可以，但是“文化大革命”以来，对我作了那么久的审查，在分配工作之前，必须给我一个正式的结论，而且这个结论必须是中央认可的。
    自从那次谈话之后，中共中央组织部的军代表再也没有音讯。
    从此，胡耀邦“赋闲”在北京家中。他趁这难得的“赋闲”之机，在家读了大量的书。胡耀邦家几大书柜里的藏书，画着他的阅读记号，表明他读书非常认真。这些书，很多是在他“赋闲”时细读的。
    1973年10月，胡克实调任中央国家地震局领导小组组长。从此，他离开了团中央，在科技领导岗位上工作。
    国家地震局本来是一个工作并不很忙的单位，但是在1976年7月28日发生唐山大地震，一下子处于日夜工作状态。当时的国务院总理华国锋召开紧急会议，胡克实作为国家地震局党委书记出席了会议。一见面，华国锋对他格外热情。那是因为当年胡克实在晋西北工作时，先后担任临县、离石县、方山县的县委书记，属于“三地委”，而华国锋则担任交城县委书记，属于“八地委”，彼此早就认识……胡克实说，华国锋是个谦厚的人。毛泽东在晚年选择了华国锋作为接班人，大约是出于要选择一个没有二心的人。
    胡耀邦在家“赋闲”了几年，读了一本又一本的书。
    1973年3月10日，传来好消息，中共中央决定恢复邓小平的国务院副总理职务。1975年1月，邓小平又出任中共中央副主席、中共中央政治局常委、中共中央军委副主席。
    1975年5月间，胡耀邦被指名来到第四期中央读书班学习。这期读书班有四十多名学员，分成几个班，有吕正操等，都是曾经当过中共中央委员、省委书记这样级别的老干部。读书班主要是学习无产阶级专政理论。读书班的负责人虽说是王洪文，实际上是周恩来、邓小平、叶剑英他们安排的，打算通过读书班学习之后，安排这批老干部走上重要的工作岗位，以与“四人帮”抗衡。

    “人品高尚，襟怀坦白”的胡耀邦

    在读书班学习了一段时间，叶剑英元帅说：“该结个业吧!”于是，1975年7月4日，在人民大会堂举行结业典礼。
    在中央读书班上，胡耀邦见到在读书班另一个班学习的苏振华，特别高兴。当年在陕北“抗大”，苏振华是大队长，胡耀邦是政委，曾经有过一段很好的合作。他们多年未见，在结业典礼上相见，互相拥抱，兴高采烈。许多老同志见到胡耀邦，也都跟他握手、问候。
    叶剑英、邓小平、江青、王洪文来了。还没有正式开会，叶剑英就问：“怎么没有看见胡耀邦？”
    胡耀邦当时坐在后排，一听这话，赶紧站了起来：“‘参座’，我来了，在这里!”
    当年，叶剑英是红军前敌总指挥部参谋长、八路军参谋长，胡耀邦已经叫惯他“参座”。
    叶帅马上就说：“谁把你安排在这么后边的？来，到前面来!”
    叶帅其实话里有话。
    叶帅跟胡耀邦有着深厚的友谊。叶帅好几次到胡耀邦家，聊天，散心。有时，就在胡耀邦家吃饭。胡耀邦就到后院叫胡克实一起来吃饭，跟叶帅见面。
    那天，胡耀邦也很高兴跟邓小平见了面。邓小平在结业典礼上作了题为《加强党的领导，整顿党的作风》的讲话。
    胡耀邦早在长征时期就已经认识邓小平。在延安时期有过许多来往。1950年初，邓小平主持西南工作，而胡耀邦担任川北行署首长，直接在邓小平领导下工作。后来，胡耀邦和邓小平同时调往北京。此后，胡耀邦出任共青团中央第一书记，邓小平担任中共中央总书记。在“文革”中，清华大学红卫兵小报《井冈山》在报道打倒邓小平与胡耀邦时，曾经刊登了邓小平与胡耀邦在20世纪50年代中期的许多通信，这表明邓小平与胡耀邦在当时就存在很密切的关系。
    胡克实记起，1962年6月19日至7月9日，共青团中央召开三届七中全会。这次会议的内容主要是根据当时党中央一月工作会议和三月政治局扩大会议精神，讨论如何适应形势，健全团的工作，学会作艰苦细致的群众工作的问题。会议期间，胡耀邦邀请邓小平前来作报告。当时正值三年自然灾害时期，邓小平谈到农村生产关系的调整问题，以为人民公社、大队、生产队三级关系一层又一层，并不有利于农业生产。只要能够发展农村生产，各种生产形式都可以。他说起他那句名言，不管白猫、黑猫，抓住老鼠就是好猫。邓小平的言外之意，是赞成包产到户。邓小平是在上午讲这番话的，到了晚上，他找胡耀邦，告诉他今天上午的讲话不要往下传达。后来才知道，那天下午，邓小平向毛泽东汇报工作时，毛泽东明确表示不同意包产到户……
    正是因为邓小平与胡耀邦有过很多交往，所以那天在中央读书班结业典礼上见到胡耀邦，邓小平得知胡耀邦正“赋闲”在家，马上安排他新的工作。
    在结业典礼结束之后，叶剑英约胡耀邦到北京体育馆去看比赛。叶帅对胡耀邦说：“你这个人光喜欢看书，也该去看看体育比赛!”就在比赛进行之际，有人跑来告诉胡耀邦，说是邓小平来电话找他。胡耀邦匆匆来到后台，用红机子跟邓小平通话。
    胡耀邦赶去见邓小平。邓小平告诉他，中央决定派他到中国科学院。当时院长是郭沫若，正在病中。胡耀邦被任命为中国科学院副院长兼党组书记。就这样，胡耀邦开始了重新工作。略早于胡耀邦，在1975年1月，胡克实也调到中国科学院工作，担任中国科学院核心组成员。于是，这两位共青团中央书记又在中国科学院并肩工作。
    胡克实说，邓小平有着锐利的目光，思想非常敏捷。邓小平平日话不多，要言不烦，从不拖泥带水，讲话很深刻。
    胡耀邦根据邓小平的指示，在“文革”的“重灾区”中国科学院进行深入调查，写出了《关于科技工作的几个问题》，在1975年9月26日向邓小平汇报。邓小平谈了意见，在胡乔木的协助下，胡耀邦进行修改，写出了《科学院工作汇报提纲》。邓小平认为，这一《汇报提纲》适用于全国科技界、教育界的整顿工作，送交毛泽东，准备印发全国。但是毛泽东未表同意。

[1] [2] [4]


首页 -> 2005年第8期

胡克实自述：“文革”中的团中央

作者：叶永烈

字体： 【大 中 小】

    就在胡耀邦忙于整顿中国科学院的时候，邓小平受到“四人帮”的“批判”，全国掀起 “批邓、反击右倾翻案风运动”。《科学院工作汇报提纲》也被“四人帮”指斥为“大毒草”。胡耀邦随着邓小平的下台而下台，直到粉碎“四人帮”之后又随着邓小平的复出而复出。
    胡克实记得，胡耀邦是在1978年中共十一届三中全会时从富强胡同迁出的。当时，按照工作需要，胡耀邦应该住进中南海。胡耀邦不愿住中南海，认为住在那里朋友们来访诸多不便。他终于找到了一个“理想”的住处：那房子在中南海之外，紧挨着中南海的红墙。他请人开了扇后门，直通中南海，便于在中央工作。然而，房子本身在中南海之外，朋友们来访，可以从外面的大门直接进入，不必经过中南海。直到今日，胡耀邦的家属还住在那里，只是关闭了那扇直通中南海的门。
    胡克实用“人品高尚，襟怀坦白”八个大字形容他所深知的胡耀邦。
    胡克实说，胡耀邦从不整人。
    胡耀邦早在中央苏区，小小年纪，就蒙受过所谓“AB团”的冤案。从那时候起，十几岁的胡耀邦就亲身体验到被整之苦，冤案之苦。从此，他非常厌恶、痛恨整人。他总是对蒙受冤屈的人，寄予很大的同情。胡耀邦一再强调，对于人的处理必须非常小心。
    在1957年的“反右派运动”中，青年作家刘绍棠蒙受不白之冤。胡耀邦亲自找他谈话，给予鼓励，曾经使刘绍棠在困难的时候得到温暖。
    也正因为这样，在粉碎“四人帮”之后，胡耀邦担任中共中央组织部部长时，曾经为平反冤假错案出了大力。
    胡克实说，胡耀邦多年担任团中央第一书记，胡耀邦跟青年心连心。胡耀邦的性格也很年轻。他直率，真诚，乐观，平易近人，而且非常廉洁。胡耀邦除了一些重大场合讲话拿发言稿之外，平常即席讲话，从不拿稿子。而且非常具有鼓动性，热情洋溢，富有文采。

    八十大寿出版新著

    就在我采访胡克实的时候，他家客厅的茶几上，放着一大摞新书。那是中国青年出版社刚刚印出的胡克实所著《科技工作与科技立法》一书。这本书收入胡克实多年以来所写的关于科技工作、科技立法方面的讲话、论文。
    据这本书的责任编辑李丕光告诉笔者，这是中国青年出版社在两个月内赶出的新书，为的是作为献给胡克实八十大寿的一件特殊而又最有意义的礼物。
    胡克实作为团中央书记，怎么会写起《科技工作与科技立法》一书呢？
    那是因为胡克实自从离开共青团中央的领导岗位之后，一直从事科技领导工作。他在担任中国科学院核心组成员之后，曾经担任中国科学院副院长、党组副书记。1983年，胡克实当选为第六届全国人民代表大会常务委员会委员，全国人民代表大会教科文卫委员会副主任委员。此后，在1988年再度当选。他负责科技立法、执法检查等科技法制方面的工作。
    在这个时期代表科学院和全国人大出访日本、英国、法国、瑞典、瑞士、美国、意大利等国二十余次，借鉴了许多有益经验。
    胡克实的夫人于今也是延安老干部。如今，他们的子女在各自的岗位上忙于工作，夫妇俩在北京安度晚年。胡克实在三年前曾经有过小中风，而且气喘老毛病也一直纠缠着他，但是他的精神很好。
    胡克实曾是中共第八次、第十次全国代表大会代表，第一、第二届全国人大代表，全国政协第二届、第三届委员、第四届、第五届常务委员，中央文教小组成员，中央人大政协人事安排小组成员、中央国家机关机构改革领导小组成员，亚洲议员人口和发展论坛副主席，中国桥牌协会副会长，中国科技法学会会长，中国科技法学会名誉会长。

    （责任编辑萧徐）

[1] [2] [3]


首页 -> 2005年第8期

芷江受降亲历记

作者：张　彦

字体： 【大 中 小】

    在迎接抗日战争胜利60周年的日子里，我脑海里频繁出现两个永远忘不了的历史画面：一是“八一五”日本宣布无条件投降那一天我的直觉感受；二是紧接着我亲历芷江受降的那一幕。
    那时，我是23岁的小伙子；如今，我已经是83岁的老头子了。我们这一代人，都是在抗日战争中成长起来的。1931年，“九一八”日本铁蹄踏上我东北三省时，我才9岁。但是，我永远也忘不了：停在南京江边的日本军舰的炮声隆隆震得我们家的玻璃窗直发响。1937年，“七七”卢沟桥事变时，我15岁，初中刚毕业，就跟着父母开始过逃难的日子。一家大小十来口人，从南京逃到武汉、长沙而重庆，被日本飞机的轰炸赶着走，八年啦，没有一天安宁的日子。甚至，我到了大后方的云南昆明上大学时，也免不了正上着课也要跑警报，在树林里眼睁睁看见日本飞机往下扔炸弹。日本侵华战争给中国人民带来的灾难，真是罄竹难书啊。像我们这样的人所受到的伤害，已经是微不足道的了。但是，国家兴亡，匹夫有责，抗日战争在所有中国人身上塑造的这种救亡图存的民族忧患意识，却是中国历史上的一笔无可估量的巨额财富。
    1945年大学毕业的时候，我虽然没有投笔从戎，但总想为抗日战争直接做点什么。当时，盟军设在昆明的美国新闻处（Office of War Information）有个“心理作战部”（OSS），专门负责制作各式各样的传单，用飞机在日伪军所在地区分撒，以瓦解他们的军心。那年暑假，他们特别到我上学的西南联大来招考大学毕业生参加他们的工作，我和同学周锦荪主动应试，结果很幸运被录取了。于是，我们俩穿上美军咔叽布服装，戴上鸭舌帽，在美国军官罗克武德（Charles Rockwood）领导下与一名准备做日俘工作的日裔美国士兵阿勒克斯（Alex）组成了一个四人小组，开着一辆装有发报设备的大型军用吉普，由昆明出发，直奔湘西敌占区的边缘地带。任务是以“美国新闻处记者”名义，采访从敌占区出来的人们，了解关于日伪军情况，以英文迅速给总部发回素材，供昆明制作各式各样文字或漫画的传单，借以进行心理作战。我们感到，能够直接为争取抗战的胜利出点力，哪怕很微薄，也是莫大的荣幸。
    1945年8月15日，日本天皇宣布无条件投降的那一天下午，我正在邻近日军占领区的湘西沅陵县一家旅馆里敲打着英文打字机，急着要完成一篇关于日军最新动态的报道。突然，从大街上传来了一种异乎寻常的嘈杂声音。我连忙丢下打字机，就往外跑。跨出大门，我傻眼了！满街的人都好像发了疯似的，嘴里高声喊着“日本投降了！”，脚底下又是跳、又是跑，简直不知道是什么在指挥他们的大脑。奇怪的是，我自己也随之失去了控制，跟着人的潮流跑去，也不知道该干什么。突然间，我发现，这时候，人与人之间的距离一下子无形中都消失了，谁跟谁都好像亲如一家人。虽然没有像外国人听到胜利到来时那样疯狂地拥抱亲吻，但从来都很拘谨的中国人这时候一点也不拘谨了。谁也不认识谁的男女老少，就这么手拉着手，跳呀，唱呀，走呀。路旁，摆杂货摊的，卖水果的，都举起双手在那里吆喝：“欢迎大家来随便拿！随便吃！”八年了，亿万中国人吃了多少苦、受了多少罪啊！谁都有一本要侵略者偿还的血债。今天，终于盼来了这一天，人们会是一种什么样的感情呢？这是事先谁也无法预料的，只有自己亲身经历了才会知道。我一生中也就经历过这么一次，我永远忘不了那一天！
    紧接着，我们的任务也就发生了急剧的变化。总部命令：我们这个携有发报装备的小组立即开往芷江，去为美国新闻处向全世界发布日本军方代表前来接洽投降事宜的重要新闻。
    位于湖南南部的芷江，地方不大，当时大约只有几万人口，但却是抗日战争时期的一个重要的空军基地，建有较大的机场。早在1938年，援华抗日的苏联志愿航空队就驻扎在这里。后来，美国第14航空队，也就是陈纳德将军率领的“飞虎队”，也以此为其基地。但是，这样一个本来名不见经传的小城镇，一夜之间就变成了世界闻名的受降之城。我们到达那里的时候，举行受降典礼的准备工作已经大致就绪。会场设在一栋由营房改装的黑色西式平房，会场前方马路两旁扎有木板牌楼，中间嵌有一个象征胜利的巨型V字，上端扎有“和平之神”四个大字。会场前面广场上，四根旗杆高竖中、美、英、苏四国国旗。会场内，正中墙上悬挂孙中山像，上面和左右挂的是“天下为公”、“革命尚未成功，同志仍须努力”的横联和条幅。上面一排主座是中美受降大员的座位，下面面对主座的是为前来面呈降书的日军代表准备的一排座位。两旁的座位是为有关官员和记者准备的。整个会场并不宽敞，但是十分庄严肃穆。
    8月21日，风和日丽，天高气爽，机场内外，戒备森严。上午11时许，侵华日军总司令冈村宁次的全权代表、副总参谋长今井武夫少将一行乘坐的专机，在我方三架战斗机自常德以来的导航下，到达芷江七里桥机场上空。该机绕机场低飞以示敬意，然后徐徐降落。飞机两翼按要求作为标志所挂的红色长布带，已经被风吹得所剩无几了。在飞机旁等待他们的是四辆军用吉普，除第一和第四辆负责引路和监视外，中间二辆供日方使者乘坐的都插有象征投降的白旗。此时此刻，机场上虽然早已聚集着来目击这一重要历史时刻的上千的人群，但是喧哗声早已平息，除了新闻记者摆动相机的声响外，鸦雀无声，一片肃穆。经我方宪兵登机检查有无武器和违禁物品后，今井武夫出现在机舱门口，头戴硬壳帽，脚蹬马靴，身着草绿色哔叽军服，佩带军刀，戴黑边玳瑁眼镜，面带戚容。只有在得到我方负责监督的一位少校军官口令允许后，他才和他的参谋、译员以及飞行员等8人徐徐走下飞机，排成一行，等候检查身份证明。这时候，一个个狼狈不堪的窘态，可想而知。昔日“皇军”不可一世的那种威风，荡然无存。一大群新闻记者的相机，将这具有重大历史意义的场面，及时地收入镜头，直到他们乘坐的吉普被引导朝着接待降使的招待所开去。专门为日本降使准备的招待所是两栋木板平房，板壁上涂有很大的白十字标志。房间内陈设简单，但很干净、整洁。被褥、席子以及日用器具，都是新的。
    下午三时，在受降典礼开始之前，会场正中已坐着受降的中国陆军总参谋长萧毅肃中将，右方是副参谋长冷欣中将，左方为中国战区美军参谋长柏德诺准将和翻译官。两旁是嘉宾和新闻界的席位，一边入座的是当时国民党军队的赫赫名将汤恩伯、张发奎、卢汉、王耀武、杜聿明、吴奇伟、廖耀湘、郑洞国等人，另一边则早已挤满了等候多时的中外记者，一部分没有获得坐位的只好站在门外了。在日方投降代表到来之前，萧毅肃事先交代各项应注意事宜，并宣布三点：1）今天在场记者不得发问；2）日方代表进来时，大家应安坐不动；3）中方发言都先译成日文再译英文，日方发言都先译成中文再译英文。
    下午四时，典礼正式开始。日本军方代表今井武夫、桥岛芳雄、前川国雄及译员木村辰男四人，身着军常服，足登长统马靴。除翻译外，另三个都配有参谋军官绶带。当他们走到会场门前时，立即自动停步，等候命令。直到萧毅肃示意允许，他们才进入会场，然后脱帽、立正、鞠躬后在指定的位子上坐下。
    萧毅肃首先宣布，自己今天是代表中国陆军总司令何应钦上将接见日本降使，并要求对方出示说明身份的证件。今井立即立正答道：“本人是日本派遣军总司令冈村宁次的参谋次长今井武夫少将，奉命来晋谒中国统帅接洽投降的全权代表。”并随即呈上他的正式委任状。萧审阅证件后，今井即遵照命令交出日本陆海空军在中国战区的战斗序列、兵力位置以及各种指挥系统等表册和文件，并呈上日军兵力分布的彩色概要图。当日军参谋和翻译站到桌前说明彩色概要图内容时，记者们蜂拥而上企图拍照摄像，但是立即被冷欣给制止了，因为这是军用地图不许拍摄。
    接着，萧毅肃随即将发给驻华日军最高指挥长冈村宁次的中国陆军总司令部中字第一号备忘录，当面交给今井武夫带回去转交冈村。根据三种语言的朗读，备忘录主要内容就是列出日本海陆空军在执行投降命令时，应注意的各项任务以及中国战区各个分区受降地点的详细规定和图表等等。然后，日方降使即在《受取证》上用毛笔签字盖章并呈上。大约下午4时50分，受降仪式结束。日本降使随即起立、鞠躬，退出会场。
    至此，萧毅肃宣布投降仪式结束后，何应钦从旁听房间走出，听取萧的报告，验看一切有关日军投降的地图文件，同时接受众人趋前表示的祝贺。当晚，美军柏德诺准将设宴庆祝胜利。何应钦即兴发表讲话，宣布自投降之日起，中日双方即停止敌对战争状态。
    正式的受降仪式虽然如此简短，日本军方代表却在芷江停留了52个小时才原机飞返南京。在此期间，彼此双方都没有闲着。中国各方的将领们都在频繁开会研究全国各地日伪军投降的处置问题，同时就随时让下级军官与日军投降代表进行具体细节的磋商。此中，还包括一个重要节目：作为中国陆军最高长官的何应钦单独接见今井武夫，所谈内容就不得而知了。虽然根据请示在重庆的蒋介石，受降的签字仪式改在南京举行，所有受降的具体安排部署均已在芷江准备就绪。23日晚上，何应钦为庆祝胜利举行了一个鸡尾酒会，包括传媒记者也在被邀之列。有记者问：“为什么接收人员中没有一个共产党员？为什么没有给共产党一个接收地区？”尴尬的何应钦只能支支吾吾以“你认为中国应该有两个政府？”搪塞过去。不过，明眼人都能看出，这里已经潜伏着内战的危机了。
    弹指一挥间，60年过去了。曾经充当日本侵华大特务土肥原的得力助手、双手沾满中国人民鲜血的今井武夫，在芷江受降中所表现的狼狈不堪，至今仍历历在目。然而，当今的日本首相小泉纯一郎却不顾中国和亚洲人民的感情，顽固地坚持去参拜供有东条英机等18名甲级战犯的靖国神社。他的一位大臣，甚至公开地否认屠杀了几千万中国和亚洲生命的战争，不是一场侵略战争，激起了世界公愤。今天，我们在纪念抗日战争胜利60周年的时候，不能不特别警惕日本右翼军国主义势力的抬头，一定要坚决予以遏制和制止。历史是不允许重演的。

    （责任编辑萧徐）


首页 -> 2005年第8期

反封建专制里程碑：邓小平“八一八”讲话

作者：杜　光

字体： 【大 中 小】

    25年前的8月18日，邓小平在政治局扩大会议上作了一个意义重大的讲话：《党和国家领导制度的改革》。在这个重要讲话中，邓小平分析了我们党和国家领导制度的种种弊端，如：官僚主义现象，突出表现为高高在上、滥用权力、脱离实际、脱离群众、思想僵化、墨守成规、不负责任、不守信用、压制民主、欺上瞒下、专横跋扈、贪赃枉法等等；权力过分集中现象，“什么事都要第一书记挂帅、拍板”；家长制作风，“一言堂、个人决定重大问题、个人崇拜、个人凌驾于组织之上”；大搞特权，特殊化。对于诸如此类的丑恶现象，邓小平指出：“上面讲到的种种弊端，多少都带有封建主义色彩。”所以他说：“现在应该明确提出继续肃清思想政治方面的封建主义残余影响的任务，并在制度上作一系列切实的改革，否则国家和人民还要遭受损失。”
    时光流逝，四分之一世纪已经过去了，邓小平言犹在耳，但他所提出的“继续肃清思想政治方面的封建主义残余影响的任务”却没有受到应有的重视。在讲话中，邓小平把党和国家领导制度的主要弊端归结为“封建主义残余影响”，我个人认为这是对问题的严重性估计不足。半个多世纪以来的历史表明，封建主义在我国各个领域、特别是思想政治领域的严重存在，用“残余影响”这个概念恐怕是包括不了的。

    我们为什么对封建专制主义缺乏足够的认识

    邓小平在“八一八讲话”中指出：“旧中国留给我们的，封建专制传统比较多，民主法制传统很少。”这个历史特征，决定了我国反封建的民主革命的长期性和艰巨性。
    在我国有着悠久历史传统的封建专制主义，渗透于经济政治文化社会各个领域，无孔不入。诞生在这种社会里的中国共产党，不能不受到封建专制主义的深刻影响。这种影响，一方面表现为对民主革命的反封建的性质和任务，还缺乏准确的理解与把握，以致不能把民主革命坚持彻底；另一方面，对于封建专制主义对中共自身的严重影响也估计不足，没有始终把肃清封建主义影响作为党自身建设的主要任务。长期以来，在指导思想上我们总是片面地强调反对资产阶级思想和资本主义制度，却不很注意反对封建专制主义，结果，在理论思想和路线方针上就出现了错位：许多人类社会的文明成果被当做资产阶级思想和资本主义制度，进行了批判和抵制，而某些封建专制主义的观念和制度，却被看成是社会主义而得到弘扬和发展。就革命的性质和任务来说，中国共产党成立时就把斗争的矛头指向资产阶级，党的第一次代表大会通过的党纲把“推翻资本家阶级的政权”、“消灭资本家私有制”作为党的奋斗目标，却忽略了封建主义在中国的严重存在。直到毛泽东建立新民主主义理论，才明确地把革命任务转到反帝反封建的正确轨道上来。不过，他的重点仍在于“领导人民推翻帝国主义和封建势力”，实行“耕者有其田”，大银行、大工业、大商业归国家所有。而对弥漫于整个旧社会的封建主义政治思想传统，尤其是围绕为确立与巩固专制制度而形成的封建专制主义政治思想传统，却没有给予足够的注意。革命任务的这种政治思想偏向反映到党的建设中来，就是在党的自身建设中，始终忽视在政治思想领域肃清封建专制主义的影响。以统一党内思想为目标的延安整风运动也没有涉及反封建主义思想影响，毛泽东在延安文艺座谈会上的讲话，也只是一味地批判资产阶级小资产阶级思想。延安整风在统一全党的理论思想和凝聚全党的力量方面，具有积极意义，但在实际上也有助长封建专制主义在党内滋长的另一面，如用“山呼万岁”这种封建专制主义的形式来表达对领袖的爱戴，传唱《东方红》，树立毛泽东个人权威，就是一些鲜明的例证。可以这样说，从中共成立时起，封建专制主义就无声无息地侵蚀着这个革命政党，党的历史上的一切不幸，都可以看到封建专制主义的阴影。
    我们党领导的新民主主义革命的胜利是伟大的、辉煌的胜利，但它有一个致命的缺陷：只是夺取了政权，实行了土地改革，却放过了政治思想文化领域的封建专制主义，这就为专制主义的存在与发展，留下了充分的余地。于是，邓小平在“八一八讲话”里提到的种种“封建主义余毒”便逐渐孳生起来，从中央到地方各级党组织的第一把手，构建起一个集中的有时是专断的政治架构。邓小平曾引述毛泽东谈论斯大林的胡作非为的话说：“这样的事件在英、法、美这样的西方国家不可能发生”（见《邓小平文选》第2卷第333页）。同样，像反胡风、反右派、大跃进、反右倾、“文化大革命”那样的事，在西方发达国家也是不可能发生的。由斯大林、毛泽东引发的那些不幸事件，主要根源不是由于他们的个人品质，而是沙皇俄国和旧中国遗留下来的封建专制主义使然。这些现象为什么不会出现在西方资本主义国家，却偏偏出现在苏联、中国这样一些“社会主义国家”呢？唯一合理的解释是：英法美这些西方国家的资本主义革命——反封建的民主革命比较彻底，而苏中两国则没有彻底完成反封建的民主革命。这两个大国都没有肃清封建专制主义便匆匆忙忙地“跃进”到“社会主义”；他们把资本主义和资产阶级视为主要敌人，却把封建专制主义掩护下来了。尤其荒唐的是，用来掩护封建专制主义的外衣，竟然是马克思主义——当然是被曲解了的马克思主义。
    为什么会出现这么巨大的差异？

    在欧洲各国的历史上，资产阶级反对宗教神权和封建王权的斗争比较彻底的基本原因，是工业革命带来资本主义经济的巨大发展，资产阶级有了同封建主义抗衡的物质力量。加上他们经历了文艺复兴、宗教改革、启蒙运动和自然科学的蓬勃发展，政治上层建筑是在经济基础和文化上层建筑双重革命的夹击下才逐渐完成变革的。正是在这样的社会历史条件下，资产阶级才得以摆脱封建主义的影响，建立起资本主义的政治秩序和社会秩序。
    回过头来看看苏联和中国，在经济上没有经历革命性的经济变革，资本主义得不到充分的发展，在思想文化领域没有经历过深刻全面的思想启蒙和文化革命，封建主义、特别是皇权至上的专制主义传统却根深蒂固。俄国的二月革命推翻了沙皇统治，中国的辛亥革命推翻了清封建王朝，1949年又解放全中国。但这些伟大的革命都没有撼动封建专制主义在社会意识形态深处的根基。列宁的新经济政策在某种意义上说来是反封建的政策，是民主革命的继续和深化。他要通过工业化、电气化和合作化来改变俄国城乡的小生产，从经济上堵塞封建主义复活的途径，因为小生产正是封建专制主义的经济基础。毛泽东的新民主主义比列宁的新经济政策看得更深更远，他确定中国革命的性质是资产阶级性的民主革命，这个革命所要建立的社会是新民主主义社会。毛泽东说，在这个前社会主义的历史时期里，中国既要吸取资本主义发展的全部文明成果，也要避免资本主义剥削带来的种种弊端。新民主主义论是毛泽东运用马克思主义来探讨落后国家如何走向社会主义的科学思维成果，是他一生理论活动的顶峰。但是，遗憾的是，他没有把肃清封建专制主义列为民主革命胜利之后建立起来的新民主主义社会的重要任务，却把革命的矛头转向本来就没有充分发育的资本主义和十分软弱的资产阶级。在临近全国解放召开的中共七届二中全会上，他认为新民主主义社会的主要矛盾是以限制反限制为形式的工人阶级同资产阶级的矛盾。而在建立新民主主义的国家还不到三年时间，他就宣称：“在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾。”（《毛泽东选集》第5卷第65页）这样，他就放过了中国民主革命的最危险的敌人——政治思想和文化领域的封建专制主义。从三反到反右派、反右倾，他满脑子都想着资产阶级的猖狂进攻，却看不到了封建专制主义的猖狂进攻，结果导致专制主义在许多方面的复辟。文化大革命正是中国特色的封建专制主义的登峰造极的表演。马克思说：“专制制度的唯一原则就是轻视人类，使人不成其为人。”（《马恩全集》第1卷第411页）这句话用来形容文化大革命，真是最恰当不过了。

[2] [3]


首页 -> 2005年第8期

反封建专制里程碑：邓小平“八一八”讲话

作者：杜　光

字体： 【大 中 小】

    封建专制主义是我国腐败的主要根源

    据某些学术机构调查，近几年来，人民群众最关心的问题是社会腐败问题，而封建专制主义正是腐败的主要根源。在人民中国的历史上，社会腐败首先表现为政治思想领域的道德沦丧。有的人认为，五六十年代是我国的社会道德面貌最好的黄金时期。此话不无道理。那个时候社会风气淳朴，夜不闭户，路不拾遗，人们同志相称，平等对待，从那个年代生活过来的人无不怀念当年的良好的道德风尚。不过，这个所谓黄金时期的断语最多只能说是说对了一半。因为，这个时期，我以为恰恰是政治思想领域的道德日益沦丧、精神日益腐败的时期。建国之初，人民群众怀着对共产党和毛泽东的无比敬仰，接受了新民主主义理论和社会主义、共产主义的学说，认定自己从事的实际工作是为未来的美好社会加砖添瓦的革命行为，人人都为能做一个新中国的建设者而自豪。这个高尚的理念，孕育着美好的道德风尚——实事求是、为人民服务，无私奉献成为全民族的共同准则。但是，随着封建专制主义对政治体制的渗透，这些道德准则受到了全面的侵蚀。毛泽东凭借他的文才武略和丰功伟绩，获得了全党和全国人民的尊崇和信赖。建立在人民群众的信赖和崇拜的基础上的最高权力，使他处于推行毕生理想的最有利的地位。但是，不幸的是，此时他在指导思想上却错误地抛弃了自己所创立的新民主主义，奉行了一条反资不反封的错误路线。为了反对资产阶级思想和资本主义制度，他在借助于“马克思列宁主义”的同时，也充分利用了中国长期储积的文化思想传统中的专制主义的东西。于是，专制主义便在“马克思列宁主义”的词句的掩护下，找到了在新中国制度里悄然复兴的机会。邓小平在1980年“八一八讲话”中指出的党和国家领导制度中的种种弊端，如权力过分集中、个人专断、家长制、一言堂、个人崇拜、领导职务终身制、猫鼠关系等等，都是专制主义的表现形式。这些弊端通过政策的制订和施行而延及社会，破坏良好的道德风尚。祸及社会的主要渠道是一系列政治运动。在三反五反的指导思想上，已经表现出主观臆断的专制色彩，在合作化运动和对反冒进的批判中，进一步暴露出独断专行的家长制作风。接踵而来的政治运动，如反右派、大跃进、反右倾、四清，直到“文化大革命”，都可以说是封建专制主义的产物。正是这些在专制主义指挥下的政治运动和经济运动，导致政治思想领域的道德沦丧，人性凋零。由反胡风肇端而在反右派运动中普遍发扬、到“文化大革命”登峰造极的因文贾祸、因言致罪，造成了人们在字里行间、日常言谈中寻找阶级敌人的恶劣风气。流风所及，戚友亲情、同志情谊，都为阶级斗争的沉重压力所笼罩。运动中固然人人自危，平时也互相戒备，就怕运动来时遭到揭发批判。一旦风暴来临，为了避祸求安，不得不违心表态，揭发检讨，以牺牲原则来求取平安，马克思主义的实事求是精神和道德、诚信、人性、人道主义、个人尊严，都被抛到九霄云外。这种屈从政治压力而舍弃道德的现象遍及全国，甚至连最高领导集团也不例外。在庐山会议上，与会者对彭德怀群起而攻之；“文革”期间党的中央委员会一致通过开除刘少奇党籍时，只有一个中央委员弃权——这些不都是屈服于专制主义而抛弃政治道德的典型事例吗？
    在历次政治运动中，知识分子是政治创伤最为深重，因而精神腐败、道德堕落也极为严重的社会阶层。由于指导思想上把无产阶级同资产阶级的矛盾确定为社会的主要矛盾，而知识分子又被认为是资产阶级知识分子，所以他们就不可避免地充当革命对象的角色，成为专制主义的殉难者。一次又一次的政治运动，把范围越来越大、人数越来越多的知识分子送上专制主义的祭坛，导致这个本应成为民族脊梁的社会群体的整体堕落。作为政治运动的斗争对象，他们在无法忍受的精神煎熬和肉体摧残之下，一点一点地放弃了曾经引以自豪的品格：独立精神、自尊自强、忠于理想，最后只能违心地承认强加在他们头上的罪名，以自污自辱的谎言换取苟全性命的机会。至于那些被动员起来迫害他们的主力军，既有工农干部，也有知识分子，他们有的是为了立功，有的是为了自保，或者是两者兼而有之。他们处心积虑地捕风捉影，吹毛求疵，吠影吠声，无限上纲，把别人推向灾难的深渊。政治运动召唤和诱发了同类相残的动物本性，把社会变成一个丧失理智、毫无人性的角斗场。它残害的主要是知识分子，但影响的却是整个社会，是社会道德的整体沦丧。
    不但是历次政治运动，作为经济领域群众运动的“大跃进”对社会道德所造成的危害也是极其严重的。各地各级党政组织竞相放“卫星”，虚报产量，牛皮吹得越大越能得到表扬提拔；实事求是地上报实际产量或虚报数量较少的则被批为“白旗”，受到批判斗争，撤职降级。此例一开，人们群起效尤，弄虚作假成风。直到今天，此风仍长盛不衰。
    由以上的简要回顾不难看出，封建专制主义所造成的社会腐败、道德沦丧，早在五六十年代就已经开始了。它主要表现在政治思想领域，是因为：一方面由于对毛泽东的崇拜和社会主义理念的惯性，人们生活上自我约束较严；另一方面，生产力极度低下，物资匮乏，贪污受贿的机会不多，加上没有贫富不均的现象，不致激起人心深处的贪欲，因而经济领域的腐败现象较少出现。我们党领导人民粉碎“四人帮”后，通过批判“两个凡是”和真理标准问题大讨论，确立了解放思想实事求是的思想路线，使中国社会前进了很大一步，对恢复社会道德、克服精神腐败也起了积极的作用。遗憾的是，思想解放运动只有一个良好的开端，它在取得第一波的显著成果后便戛然而止了。思想解放运动的合乎逻辑的发展——进一步批判和肃清“两个凡是”的专制主义根源，竟遭到不应有的遏制。因此，专制主义所酿造的政治腐败、道德沦丧，不但得以死灰复燃，而且在改革开放的新形势下导致了全面的社会腐败。邓小平在“八一八讲话”中指出的那些丑恶现象，从滥用权力、脱离群众到专横跋扈、贪赃枉法，几乎没有一种已经克服。目前在社会上存在的一些普遍现象，如：邀功取宠，歌功颂德，假统计、假政绩层出不穷；买官卖官，贿赂成风；假话大话空话充斥报刊等等，都是封建专制主义造成的社会腐败在新形势下的继续与发展。

    不受制约的特权是封建专制主义的本质所在

    政治体制中的专制主义必然导致权力特殊化，使政治权力转化为特权。不受制约的特权是专制主义本质所在。特权可以随意扩张，随处运用。在市场经济条件下，生产发展了，社会财富增多了，特权就成了可以换取物质财富的特殊商品。权力的异化导致改革的异化，导致经济领域的腐败，破坏生产力的发展。在改革开放的形势下，特权成为掠夺人民财富的主要杠杆。如在某些国有企业，领导人仗恃特权，借改革之机化公为私，使企业蜕化为官有企业。他们或是把国有资财转移到自己子女亲属的企业里，或是收受贿赂回扣，听任国有资产流失；有的企业发不出职工工资，厂长经理却依然吃喝嫖赌，肆意挥霍；有些企业管理者利用产权改革之机，上下其手，掠夺国家资产；有些企业把持垄断领域，垄断资源，控制价格，排斥民有经济，侵害消费者的正当权益，获取超经济的垄断利润；有些企业连年亏损，资不抵债，国家仍然继续贷款投资，把人民的血汗扔进无底洞。许多民有企业、三资企业更成了掌握各种特权的政府机关的追逐目标，名目繁多的苛捐杂费，此去彼来的检查评比，愈演愈烈的赞助摊派，各种各样的收费站点，都利用手中的特权向企业伸手。十几年来，有权审批、检查、收费和向企业索要赞助的单位越来越多，审批、检查、收费、赞助的项目也越来越多，企业用于审批、检查、收费、赞助的费用更是越来越多，企业不堪负担。审批权是最为有利可图的商品，有些地方，企业从创办到在厂区内搭建一个简易厕所，都要经过有关部门审批，而凡有审批的地方，往往是“雁过拔毛，人过破财。”经济体制改革所创造的大好形势，就这样被那些利用特权致富的贪渎官吏不断蛀蚀败坏着。在农村，基层干部仗恃特权对农民肆行勒索也是花样百出，愈演愈烈。有些地方对农民的专制压迫，已达到令人发指的地步。

[1] [3]


首页 -> 2005年第8期

反封建专制里程碑：邓小平“八一八”讲话

作者：杜　光

字体： 【大 中 小】

    这一时期社会腐败的一个最大特色是权钱交易。在特权和金钱的交易中交易双方迅速致富，社会财富成为贪官污吏和不法奸商的囊中之物。腐败已成为财富再分配的重要方式，于是，谋取权力、扩大权力以换得更多财富成了一时风尚。为什么一个又一个省的交通厅长因受贿而判刑？因为交通部门掌握着公路和交通设施建设的审批发包大权，是承包商追逐巴结的对象。近几年实行积极财政政策以后，交通基本建设的大量投入，为官商勾结提供了广泛的可能。其他握有审批大权的官员，如工商局长、国土管理局长、水利局长，甚至公安局长、反贪局长、组织部长，近几年都有不少落马判刑的。权钱交易、官商勾结，破坏了市场经济的公平竞争原则和生产的正常秩序，在社会上破坏了诚信的优良传统，催化着、扩散着为攫取金钱而不择手段的恶劣风气。如：在政治舞台上卖官鬻爵、结党营私、争名夺利、弄虚作假；社会上唯利是图、欺诈成风、坑蒙拐骗、盗贼横行；经济活动中，走私贩私、制假售假、尔虞我诈，缺乏职业道德、服务态度恶劣的现象随处可见，甚至有些不甘堕落的工商业者也被迫走上贿赂的邪路；在学术文化领域则出现了剽窃学术成果、假文凭泛滥等不良现象。腐败已经全面地浸透了政治经济社会文化各领域，只有消除特权，肃清特权所由以诞育的专制主义，才能釜底抽薪，根绝腐败。

    政治民主化是肃清封建专制主义的最佳手段

    事实非常清楚，封建专制主义和由它引发的种种腐败，是当前破坏经济发展、阻碍社会进步的罪魁祸首，是我们迈向社会主义的最大的绊脚石。因此，改革政治体制必须以肃清封建专制主义为首要任务。离开肃清封建专制主义而侈谈政治体制改革，不仅是舍本逐末，于事无补，而且实际上掩盖了封建专制主义的存在，贻患无穷。我国加入世界贸易组织后，国民经济正在日益溶入经济全球化进程，这个趋势要求我们彻底完成由计划经济向市场经济的转变，这就使肃清政治体制中的封建专制主义显得更为迫切。
    肃清封建专制主义的最有效的手段，是政治民主化。民主是反封建的强大武器，这一点已经为欧洲几百年前的资产阶级革命所证实。今天它同样也可以成为我国批判肃清封建专制主义的有力工具。邓小平说，没有民主就没有社会主义。民主是社会主义的本质内涵，也是为社会主义披荆斩棘、开辟道路的利剑。但民主必须以法治作为必不可少的补充。法治是民主的制度成果，也是民主的可靠保障。民主与法治互为表里，一个健全的社会必须是民主的社会，也是法治的社会。没有法治而奉行人治的民主，往往成为专制的遮羞布，不可能建立起真正的民主社会；没有民主的法治则是独裁者用来统治人民的工具，社会有多大程度的民主，法治才能发挥多大程度的作用。我国宪法里规定的种种自由迄今得不到充分实现，就是民主不足的反映。
    民主是公民的自由权利在政治领域的体现，它的基本原则是主权在民，人民是国家的主人。但是，人民是否能真正成为国家的主人，掌握国家主权，却受到社会发展程度的严格限制。马克思说：“人们每次都不是在关于人的理想所决定和所容许的范围之内，而是在现有的生产力所规定和所容许的范围之内取得自由的。”（《马恩全集》第3卷第507页）他还指出：“生产者不占有生产资料是不能获得自由的”。（同上第19卷第264页）自由是这样，民主也是这样。作为一种社会理念，自由和民主都是人民的基本权利，是具有普遍性的价值观，没有什么阶级性。但它们的实现程度，却取决于生产力的发展水平（生产工具和技术的先进程度和人的文化素质等）和生产关系的性质（生产资料归谁所有），换句话说，是在生产力发展水平、社会文明程度和阶级状况所规定和所容许的范围内才能得到实现的。正如马克思说的那样，“权利永远不能超过社会的经济结构以及由经济结构所制约的文化发展。”（同上第19卷第22页）从民主的发展历史来看，它是国家和私有财产出现之后，有产者为了保卫自己的利益而采取的相对于专制的政治形式。作为国家制度，民主制度和专制制度都是为了维护有产者的财产所有权而设置的。不同之处只在于：在专制制度下，国家权力为君主独裁者所垄断；在民主制度下，国家权力来自有产的社会成员的授予。如古希腊雅典的民主就是有产者的民主，是奴隶主和自由民的民主，奴隶没有任何民主权利。即使是有产者，他们的民主权利也因占有财产多少不同而有所不同。公元前594年雅典执政者梭伦的所谓政治革命，其中一个重要内容就是把公民按照地产收入分为四个阶级；不同的阶级所享受的民主权利不同。迄今为止，全世界资本主义社会的民主制度虽然比起古希腊的奴隶制民主制度有了巨大的进步，但本质上仍没有脱离梭伦民主的范围。在私有制社会里，民主始终是有产者的民主，富翁比贫民享有更多的民主权利；无产者即使享有一定的民主权利，往往也是不巩固的，不持久的。在已经实行普选制的国家，公民在法律上是平等的，选举时人各一票，但富人和穷人对政治的影响力则大不相同。富有的阶级可以通过种种渠道影响立法和决策，贫穷的公民却起不了什么作用；富有者的利益经常受到政府的关注，贫民的利益只有在选举之前才被参与竞选者顾及。
    过去有许多文章都说资产阶级的民主自由是骗人的，这个断语至少是不准确的。自由民主是人类追求的共同理想，它们首先由资产阶级提出是社会历史的发展需要。当资产阶级高举自由民主平等的大旗，向封建专制主义的君主制度冲击的时候，他们代表着人类文明和进步的发展方向。但在摧毁封建君主制度，取得政治统治的权力之后，他们却把自由民主限制在自己的阶级利益的范围之内，为本阶级的利益服务，无产阶级的自由民主权利则遭到漠视或践踏。这种不平等现象是自由民主自身的发展规律所决定的，是一定历史发展阶段的产物，并不存在谁欺骗谁的问题。自由民主既不能超出资本主义的生产力发展程度，也不能越过资产阶级的阶级利益的范围。但是，在这个历史条件所容许的范围内，人民的民主自由仍有着广泛的扩大余地。因此，资本主义国家的工人阶级争取民主自由的斗争从来就没有间断过。随着生产力的发展和社会的进步，资本主义国家公民的民主权利也不断有所扩大。以普选权为例，法国大革命后召开的制宪会议，把人民分为积极公民和消极公民，在2600万人口中，只有大约400万能够交纳白银直接税的人才有选举权。雅各宾专政时期曾一度实行凡是年满21岁的公民都有选举权，但很快就被督政府废除，《1792年宪法》仍规定只有交纳高额税款的男子才有选举权。后来在1848年革命的影响和推动下，1848年11月12日发布的法兰西第二共和国宪法才确定了普选权原则，制宪会议代表由普选产生。在英国，19世纪30年代出现的宪章运动，其第一条纲领就是要求实现普选权。经过1867年和1884年的选举改革，直到1918年才终于实现比较彻底的普选权。美国国会1920年8月批准第19条宪法修正案，使全国范围的妇女都获得选举权，从1957年到1968年，国会通过5次民权立法或宪法修正案，保障黑人和未纳税人的选举权。从民主在这些发达的资本主义国家的发展进程，我们不难预测，生产力的持续发展和工人阶级的进一步有产化，将不断提高劳动者的自由民主程度。
    列宁曾多次说过，社会主义的民主是大多数人的民主；毛泽东也说人民民主专政是对大多数人民主，对少数人专政；邓小平则提出：“没有民主就没有社会主义”。他们都把民主列为社会主义的必要条件。但都没有把民主和生产资料所有权联系起来，没有把民主本质上是有产者的民主这点说清楚。所谓大多数人的民主，应当隐含着一个十分重要的物质基础，就是大多数人已成为有产者。当大多数社会成员都是无产者的时候，民主不可能是大多数人的民主。就像“全民所有制”并不表示全民都是享有生产资料所有权的所有者一样，侈谈“大多数人的民主”，也并不意味着大多数人确实已经享有民主，即使在民主前面加上“社会主义”或“人民”的词藻，也不能改变问题的实质。其实，民主本身并没有社会主义民主、资本主义民主之分，只是在不同的社会里实现程度不同罢了。在未来的社会主义社会，民主不是什么大多数人的民主，而应当是全民的民主，因为社会主义社会不但是生产力高度发展的社会，也是全体公民都是有产者的社会。按照马克思主义的理论，社会主义的最基本的特征，就是全体公民都在公有产业中享有一份属于自己个人的生产资料所有权。这样的社会离我们还很远，因而实现全民民主的要求在相当长的时间内是不现实的，但这应该是我们努力的方向。因此，我们在争取实现劳动人民有产化的同时，也完全有理由有必要争取实现以全民民主为发展方向的政治民主化。政治民主化不仅意味着公民选举权，而且也包涵公民对国家权力的监督与制约，对立法和决策的影响，包涵政权机构之间的权力制衡。实现民主的这些基本要求，就为肃清封建专制主义并防止它卷土重来创造了良好的条件。在这些要求远没有实现的时候，就谈不上政治民主。有些文章认为我们当前的政治制度就是社会主义民主制度，问题只在于如何扩大这个社会主义民主，那就显得过于不实了。

    简短的结语：革命尚未成功，同志仍须努力

    中国反封建的民主革命，如果从1894年兴中会成立时算起，已经111年了。一百多年来，为了推翻封建专制制度，无数革命先烈抛头颅洒热血，前仆后继，英勇牺牲，演出了多少可歌可泣、悲壮激烈的历史剧。当民主革命的先行者孙中山先生在他生命的最后时刻发出“革命尚未成功，同志仍须努力”的呼唤的时候，他未必会预见到，在他离开人世已经整整80年的今天，封建专制主义仍然能以如此猖獗的形式，如此普遍地继续出现在中华大地上，以致继承他的事业的后人不得不再次重复他的呼求：革命尚未成功，同志仍须努力！
    许多国家的历史经验表明，以政府的权力制衡和公民的广泛参与为主要内容的政治民主化，是克服以至肃清封建专制主义的最有力的武器。我们只有借助于这个武器，才能实现孙中山在80年前所发出的呼吁，和邓小平25年前提出的诉求，把民主革命进行到底。我相信，只要中华民族的优秀儿女，一切有远见的政治家、思想家、科学家、教育家和广大公民，都能认识肃清封建专制主义的迫切性和重要性，理解完成民主革命的时代意义，共同肩负起这个巨大的历史使命，持之以恒，努力推进，我们就可以在告别落后、告别愚昧的同时，告别封建专制主义，告慰革命先烈的在天之灵。

    （责任编辑杜晋）

[1] [2]


首页 -> 2005年第8期

也谈“包容多样”

作者：余广人

字体： 【大 中 小】

    新一届中央领导集体上任伊始，即提出“以人为本，执政为民”的国策；中共十六届四中全会进一步提出了贯彻落实科学发展观、构建和谐社会的治国理念。这些深得民心、与时俱进的治国主张，给我国宣传思想工作和精神文明建设提出了新的历史任务和更高要求。但是宣传思想战线上的从业人员，对于如何承担新形势下的历史任务，如何向这一更高的要求迈进，认识看来并不很一致。有时媒体甚至借“构建和谐社会”之名，假“正面宣传”之势，重新强调“报喜不报忧”的不合时宜的老做法，只拣好的看、好的听、好的说，还美其名曰与党中央的要求保持一致。事实上，这种做法是对党的宣传思想战线的方针政策的曲解。过去不对，现在就更不对了。
    其一，新一届领导集体执政后，就不是一味地关心高兴的事，倒是常常专拣烦心的事研究。比如，“非典”、“三农”问题、污染、圈地、失业、安全、严惩腐败等，甚至连拖欠民工兄弟的工资也是总书记和总理办公桌上重要的事情。中央现任领导人下去视察，不仅轻车简从，还中途改变路线，专挑穷的地方跑，差的方面看。这原因不是别的，是因为领导明白“成绩不说跑不掉，问题不说不得了”的理，既然“以人为本”，你关心看起来歌舞升平的高兴的事多了，老百姓就不高兴了。既然从总书记到总理都认为关心烦心的事不会妨碍构建和谐社会国策的实现，媒体还有什么理由要继续强调“报喜不报忧”，甚至这也不准见报，那也不准见报呢？
    其二，一些媒体的这种想法、做法，也不符合现在宣传思想领导部门的指示。6月10《新华每日电讯》第二版，以头条、大字标题，报道了中共中央政治局委员、书记处书记、中宣部部长刘云山同志在江苏省就宣传思想工作和精神文明建设进行调研时的重要讲话。醒目的标题是：《宣传思想战线：要以人为本包容多样》。刘云山指出：做好新形势下的宣传思想工作和精神文明建设，必须坚持以人为本，把最广大人民群众的根本利益作为出发点和落脚点。要用和谐的理念看待事物、处理问题，把教育人、引导人、鼓舞人和尊重人、理解人、关心人统一起来，尊重差异、包容多样，平等交流、民主讨论，做到春风化雨、润物无声；要体察群众疾苦，想群众之所想、急群众之所急，多做得人心、暖人心、稳人心的好事实事，在服务群众中引导群众，使宣传思想工作和精神文明建设有更加广泛的群众基础，得到最广大人民群众的认同。
    刘云山同志的讲话，明确提出了宣传思想战线的从业人员的工作目标：必须“得到最广大人民群众的认同”。而要达到这一目标，不但“要用和谐的理念看待事物、处理问题”，更重要的是要充分地“尊重差异，包容多样”。
    所谓“尊重差异”，我个人的理解，就是要求宣传思想战线的从业人员，不能眼睛只盯着高兴的事，看不到不高兴的事，或者说看到不高兴的事也熟视无睹而片面地正面宣传。因为从全社会来说，“差异”是广泛存在的。而所谓“包容多样”，从浅层的意义上来说，就是一张报纸既要“报喜”，又要“报忧”，说点真话，说点不同意见也没有什么不妥。对此，也要宽容、宽大、宽厚。从深层意义上来说，这是对长期以来在一些人心目中形成的“斗、斗、斗”、“绝对一致”的陈旧观念的最有力的否定。
    现在，既然党在宣传思想战线的最高机构的领导同志鲜明提出了要“包容”而不是压制“多样”的号召，那些仍然过分强调什么事都要绝对一致的同志，是否也应该转变观念、与时俱进呢？况且，要不要贯彻中央领导同志的指示精神，还是一个纪律问题。


首页 -> 2005年第8期

“天天向上”的任仲夷

作者：范敬宜

字体： 【大 中 小】

    任仲夷同志是改革开放初期的一位先驱人物。他在辽宁、广东担任省委第一书记期间，以思想解放、作风开明著称。他满腔热情地支持改革开放事业的事迹，至今为人们津津乐道，传为美谈。他同时又大力支持新闻媒体大胆、积极地开展改革开放的宣传，这方面的情况却知者不多。笔者当时是《辽宁日报》的一名工作人员，感受极深。二十多年来一直历历在目，未能忘怀。

    力排众议，为记者仗义执言

    党的十一届三中全会前后，邓小平同志多次提出要让一部分人先富起来。仲夷同志对这一重大战略思想领会特别深刻。他1977年到辽宁不久，就提出“农村抓富”的口号，并在全省发动一场“要不要富、敢不敢富、能不能富、怎么样富”的大讨论。作为辽宁省委机关报，《辽宁日报》在总编辑赵阜同志的组织策划下，把这场讨论报道得声势浩大，有声有色。不但有力地推动了全省抓富活动的深入开展，而且产生了全国影响。
    当时，我刚结束十年下放的生活，回到《辽宁日报》农村部工作，躬逢其盛，自然也全身心地投入这项报道。可是事隔不久，到了1979年初，在全国出现了一阵否定三中全会路线的“倒春寒”。一时“三中全会的政策过头了，诱发了资本主义势力泛滥”之类的声音甚嚣尘上，大有“山雨欲来风满楼”之势。为了批驳这种错误思潮，我在报社领导支持下，深入农村进行调查研究，撰写了一篇题为《莫把开头当过头》的农村形势述评，发表在5月13日《辽宁日报》上。三天之后，《人民日报》又在一版头条位置全文转载了这篇述评，并加了一个很长的编者按，予以肯定和支持，还旗帜鲜明地提出：“作为新闻工作者，要像《辽宁日报》记者范敬宜同志那样，多做一些扎扎实实的调查，用事实来回答那些对三中全会精神有怀疑、有抵触的同志。”
    对于我这样一个久经磨难、刚刚走出厄运的人来说，党中央机关报这样的热情支持，无疑是一生命运的重大转折。但是事后我才知道，《莫把开头当过头》一文见报的当天，适逢辽宁省委召开二级干部会议，不少干部看了报纸纷纷议论：“现在农村资本主义势力如此猖獗，还说是没有过头，纯粹是胡说八道！”“范敬宜这个右派还没有当够！”大有要把我“老账新账一齐算”之势。就在这种情势下，作为省委第一书记的任仲夷同志在会上力排众议，仗义执言：“我完全赞成范敬宜这位记者的观点，而且我认为文章的标题还应该加上一句：莫把支流当主流！”会后，他亲自跑到《辽宁日报》社，要见一见“这个记者”，实际上是来为我“打气”。遗憾的是这一天我正好下乡采访，没能见面。任仲夷同志这一不同寻常的举动，把我从困境中彻底解脱了出来。

    “公私仓廪俱丰实”才是真富

    从那以后，任仲夷同志多次让我随他下去视察，更多地了解省委的意图。1981年大年初一清早，他的秘书打来电话，通知我随任书记下乡给“专业户”拜年。当时，农村的专业户刚刚出现，社会上议论很多，许多人认为专业户是一种“资本主义倾向”，是产生“两极分化”的温床。任仲夷同志去给他们拜年，目的是为他们正名，给他们吃“定心丸”。
    在这之前，任仲夷同志针对社会上认为“抓富已经抓过头了”的议论，一再强调：“抓富只是开头，富了还要再富”，“我们提倡的富，是不搞剥削、勤劳致富、共同致富的富，是三者利益一致，当前和长远利益一致的富，是遵循党的政策、不离社会主义道路的富”。他认为农村专业户（包括养鸡、养猪、养花等等）的出现，是农村体制改变以后发展商品经济的必然趋势，党和政府应当因势利导，做他们的促进派。
    那天，我们来到沈阳市苏家屯一家多种经营专业户拜年。在听完汇报后，他在车上对我说了一番语重心长的话：“历史上所有的盛世，都是因为政府实行了鼓励老百姓致富的政策。唐代诗人杜甫曾经写过一首诗，描绘开元盛世景象：‘稻米流脂粟米白，公私仓廪俱丰实。’你看，只有国家和个人都富裕起来，才是真富，才能称得上太平盛世。我们共产党人的眼光，难道可以不如封建时代的文人吗？”
    我当时心里明白，他也是在“点拨”我。因为他可能发现我对农村开始富裕起来后出现的某些新问题产生某种疑虑。接着，他给我讲了一个故事：不久前，他到营口县参加一个大队干部会议。那年营口县农村人均收入达到200元，人们都认为已经富到了顶，不可能再富了。他就在会上说：“200元就到顶了？我相信，只要坚持这样干下去，三年以后完全可以达到500元。”当时在会场引起一阵哄笑。任仲夷同志大声说：“你们笑什么？你们的笑不是好笑，是被我吓笑了。500元算什么，你们连这点胆子都没有，还能真富起来吗？”
    我对任仲夷同志说：“等到营口县农村人均达到500元那一天，我一定写一篇报道，把您这个情节写进去。”三年后，营口县农村果然达到了任仲夷同志要求的目标。但是，他已去了广东，我也调到了北京。于是，我履行诺言，写了一篇通讯《在当年被“吓笑”过的地方》，并把报纸寄给他看。他非常高兴地给我写了回信。

    一定要体谅新闻媒体的难处

    任仲夷同志非常重视新闻工作者，也非常体谅新闻工作者。有一件事情使我终身难忘。
    农村致富大讨论开始之初，任仲夷同志在省委召开的一次重要会议上做了一个重要论断：共产党的主要任务，在取得政权之前，是要带领广大党员和人民群众“由奴变主”；在取得政权之后，是要带领广大党员和人民“由穷变富”。
    记者在写这篇会议报道时犯了踌躇：历来对共产党的主要任务是这样表述的：领导党员和广大群众向资产阶级进行阶级斗争，现在怎么能说主要是领导他们“由穷变富”呢？记者担心这样的提法会犯“原则性错误”。报社农村部的同志考虑再三，也觉得不大好把握，但这又是省委第一书记经过深思熟虑的重要讲话，不敢擅动，最后商量出一个“淡化处理”办法：新闻不作突出处理，不上一版头条，放在一版中间，那两句话也不在标题中出现。这条新闻见报后一直未见任仲夷同志提出任何意见，我们便以为他已默认。直到十多年后，我在广州见到任仲夷同志，闲谈中我提起这件旧事，说明自己当年思想不够解放，他才恍然大悟说：“哎呀，当时我真有点不满意，想打电话问问你们，后来想想你们也许有为难之处，算了吧！你要不说，我至今还蒙在鼓里呢！”
    权重一时的省委第一书记，能够如此宽容，处处为媒体着想，实在令人感动。

    “记者是我的主要信息来源”

    任仲夷同志经常说：“我的信息来源，主要有两个：一个是业务部门，一个是新闻媒体。许多事实证明，媒体提供的信息往往更真实、更生动。”
    正因为如此，他多次轻车简从来到《辽宁日报》报社，找几个编辑记者聊天，借此了解一些情况，也发表一点自己的看法。在他面前，大家都能毫无顾忌，畅所欲言，双方都有收获。
    我曾遇到过这样一个有趣场面：有一天，大概是“清除精神污染”期间，任仲夷忽然来到报社，找了五六位部主任、编辑座谈。会上有一位同志向他反映：现在有些幼儿园的老师，教孩子唱一些不健康的爱情歌曲，如《我有一颗火热的心》，这样会污染儿童的心灵。
    任仲夷同志听到这里，立刻插话说：“你讲的情况只能说明现在的好儿歌太少，不能说是精神污染。两三岁的儿童懂什么爱不爱的，不过是跟着阿姨唱就是了。文化大革命期间，托儿所还教孩子唱《政策和策略是党的生命》哩，你能说他们唱了就懂政策和策略吗？”
    那位同志继续反映：现在部队里有些刚入伍的新兵，感情脆弱，一边洗衣服一边流着眼泪哼唱《再见吧，妈妈》。这样会涣散军心。任仲夷同志听了立刻站起来，很动情地说：“同志啊，人是有感情的。解放军也是人呀，十几岁的娃娃刚刚离开家，想妈妈是人之常情。出操当然应该唱‘雄赳赳，气昂昂’，洗衣服时唱唱《再见吧，妈妈》未尝不可。难道你就不希望儿子想你吗？”

[2]


首页 -> 2005年第8期

“天天向上”的任仲夷

作者：范敬宜

字体： 【大 中 小】

    他就是这样，善于在谈笑之中，用富有人情味的通俗语言，说明一些理论、原则问题，解开人们的思想疙瘩。

    “马克思是怎么讲的？”

    大概是1982年，大连歌舞团到上海演出。演员在台上拿着麦克风边走边唱，这在当时是罕见的，因此引起舆论的一片哗然。有的报纸连续批评这是“港台资产阶级腐朽台风”，还为此写了内参。大连在辽宁，辽宁当然很紧张。作为辽宁省委的机关报，《辽宁日报》是否也应该呼应？总编辑赵阜同志就让我去向任仲夷同志请示。
    记得那天下午，任仲夷同志在办公室里听完我的汇报，沉默了半晌，忽然很认真地问我：“对这个问题，马克思是怎么讲的？”
    一下子我被“将”住了，只好回答：“这我可没有听说过……”
    “既然‘老祖宗’都没有讲过站着唱是无产阶级的，走着唱是资产阶级的，叫我怎么表态呀？”
    接着，他很严肃地说：“我认为，共产党的省委只管唱什么，不管站着唱还是走着唱。我还没有想清楚，为什么只有站着唱才是社会主义，走着唱就是资本主义。”
    “那我们报纸怎么办呢？”我有点着急了。
    任仲夷同志笑笑说：“那是你们总编辑考虑的问题。”
    说实在话，我回到报社以后，没敢原原本本传达任仲夷的原话，只是说了大意，把最尖锐的部分“贪污”了。因为，在当时的环境下，他的话太“超前”了，至少十年以后才证明他的见解完全符合马克思主义的基本原则——实事求是。
    不唯上，不唯书，一切从实际出发，只是永远有自己独特的表达风格：寓真理于诙谐之中，让听者自己去思考，去判断。正如司马迁说的：“微言谈中，亦足以解颐。”

    “对少先队员只能说‘天天向上！’”

    现在，任仲夷同志已经九十高龄了。虽然身体已不如前，但头脑活跃如故，思维超前如故，幽默乐观如故。每当有人问起他的健康状况时，他总是笑着回答：“我的一只眼睛已失明——一目了然了；一只耳朵已失聪——偏听不偏信了；一个胃已经切除一半，无所谓（胃）了；一个胆也已摘除，变得浑身是胆了。”这种对生命的乐观态度，真是少见。
    党的十五大召开，任仲夷同志以八十多岁高龄当选代表前来参加会议，这是绝无仅有的特例。他下飞机后首先来到《人民日报》报社，想看看我和参加大会报道的记者。当他离开报社时，时任总编室主任的江绍高同志（现在副总编辑）说了一句：“祝任老健康长寿！”不料任仲夷同志突然停止脚步，正色说道：“你这话说得不好！”大家都愣住了，问他为什么。他说：“凡是被人说健康长寿的，都说明他快要‘差不多’了。哪有对少先队员说‘健康长寿’的呀？对少先队员只能说‘天天向上’嘛！”说罢，他立正举手行了个少先队礼。
    几年后，在广州开会的一次晚宴上，人们要我起来说几句祝酒词。我就讲了这个情节，立刻全场欢跃，纷纷举杯，响起一片“天天向上”声。
    确实，没有比“天天向上”更能生动逼真地传达任仲夷同志的精神状态和精神世界，更能表达对这位可敬可爱的“超龄少先队员”的敬慕了。（责任编辑萧徐）

[1]


首页 -> 2005年第8期

邓小平岳西反“左”

作者：王传代

字体： 【大 中 小】

    翻开《邓小平文选》第一卷第103页，有段文字读来令我们岳西人特别深思与怀念。文曰：
    杀人问题。如果乱杀人，一定要失败。我们到大别山以后，部队很苦，纪律不好，老百姓当时对我们提出两个问题，一是你们可以搞得好些吗？二是你们还肃不肃反？过去张国焘就犯了乱杀人的错误。这次，岳西有一个地主出身的工作员，在一个乡杀了很多人，影响到附近几个乡的工作都垮了。有些被杀的所谓狗腿子，十有八九是穷人。杀人解决不了问题。有些群众讨论杀人问题时，一面举着手，一面低着头，散了会没走到家就失悔。说明错杀了人必定要脱离群众。
    总起来说，在土地会议以前，右的情况很严重。今天，从全国范围来说，主要的倾向是“左”，也有右的倾向，但不是主要的。
    邓小平的这段文字的背景是：1947年夏秋，刘伯承、邓小平遵照党中央的指示，率领中国人民解放军晋冀鲁豫野战军(后称二野)一、二、三、六等四个纵队共12万大军，强渡黄河，千里跃进大别山。人民解放军以风卷残云、锐不可挡之势，粉碎了国民党数十万大军的围追堵截，先后跨越陇海路、黄泛区、沙河、涡河、淮河等重重障碍，连克十几座县城，经过20多天的艰苦跋涉和激烈战斗，终于在8月底先后进入大别山区。9月19日，刘邓大军三纵教导团、20团由纵队副司令员郑国仲率领，在原坚持岳西游击斗争的皖西支队的配合下，由舒城出发，一举攻克岳西县城，解放岳西县。
    刘邓大军解放岳西县城之后，三纵司令部和皖西区党委进驻汤池畈，将随军工作团成员分配到地方，结合原坚持岳西游击斗争的干部，重新组建中共岳西县委，成立岳西县爱国民主政府和县大队。同时把岳西县划为衙前、五河、河图、河口、主簿5个区，分别向每个区派出工作组，建立地方政权和武装组织，发动群众进行土地改革，分浮财、分田地，在运动中成立农会。岳西县委派往河图区的工作组组长张殿銮，河南人，地主家庭出身，原为刘邓大军随军工作团成员，带领工作组进驻河图区开展工作。张殿銮由于出身不好，为了显示自己立场坚定，工作中施行极“左”政策，动辄杀人。9月下旬，在店前下街一次杀害12人，并带走12人到五河沙村枪杀。10月，在店前河东上角沙湾一次杀害7人。12月中旬，在河东河口关押51人，除程小初(时年16岁)、胡裕启两人被保出外，49人全部被杀害，其中胡柱三一家四人被杀。当时河图区前后被杀害的就达200余人。大多数是农民、商人、学生，少数是地主、恶霸、狗腿子、地富子弟和曾任过国民党乡、保长人员。
    工作组杀人最多的是河图区，其次是主簿区，其它三个区也有乱杀人现象。当时乱杀人主要有以下几种类型：一是工作组太“左”，大开杀戒；二是孬子掌权，点头杀人；三是以公报私，乱杀无辜；四是主犯不在家，杀其家属；五是说杀就杀，不论罪行，感情用事。
    张殿銮在河图区施行极“左”政策乱杀人，当地人民惶恐不安，见到解放军和工作组人员就逃，致使地方工作无法开展。事件很快涉及周边地区，农会分田分地无人要；有些苦大仇深的农会会员也对共产党丧失信心，被迫叛变，与地主相勾结，谋杀共产党工作组成员。五河、河口、衙前、主簿等区的刘烈、肖丙毋、肖三庭、秦斌等20多位区级干部被谋杀，全县乡村干部被杀的达105人，还有大批群众被杀害。
    面对农会反水、工作组遭殃的事实，中共岳西县委错误地估计了形势，认为是由于警惕性不高，麻痹大意，眼不明，手不快，以致遭到了不必要的损失，只有“先下手为强”。于是全县正反两方面的杀人事件愈演愈烈，加之国民党政府军队和还乡团武装反攻倒算，国共双方在岳西进行了频繁的拉锯战，岳西人民又处在腥风血雨的战乱之中。
    1948年1月，中共皖西区委了解此情后，立即给一地委(下辖岳西、太湖、宿松、潜山、怀宁等县)发出指示信，指出岳西乱杀人的错误，并告诫不可重复历史上过“左”过右的错误。同年3月，中共皖西区党委针对当时被动形势，发出“赔偿中农”、“赔偿工商业”、“赔偿敌区被搞错的对象”、“改善军民关系”、“争取地富和俘虏”等五项纠正“左”倾政策的指示。遵照区党委的指示，地委书记兼军分区政委卢仁灿亲自处理岳西乱杀人事件。地委在河图区南庄召开工作会议，决定制止镇反扩大化，枪毙张殿銮，以平民愤。会后书写张殿銮的罪状，四处张贴，将张殿銮捆绑游乡示众，后在店前六邑中学召开公判大会，宣布张的犯罪事实，尔后当众枪毙。张殿銮临死时才恢复了人性，向组织承认自己该杀，唯一的要求是请组织上抚养他河南家中的老母亲。
    处决张殿銮，大快人心事，从而消除了岳西人民的恐慌心理，密切了军民关系。事件虽然发生在岳西，而及时纠正极“左”事态发展的决策者却是置身于大别山前方指挥所、领导大别山的内线坚持游击战争的邓小平。当时中共皖西区党委给一地委指示信处理张殿銮事件，是根据邓小平的纠左思想作出决策的。
    据时间推测，处理张殿銮事件，邓小平、李先念正在金(寨)麻(城)边境检查工作。在检查工作中他们发现当地在土改时陆续出现了一些偏差：在打击地、富过程中，侵犯了中农利益，有的地区把一部分中农作“土豪”来打，分地、富浮财时，不少中农的财物也被分掉。各地分财物，一般只有少数积极分子敢要，而多数基本群众则不敢要，或只敢要弱小地、富的财产。有的白天勉强接受，夜晚又返还地、富。有的明的分田，背后却同地、富保持租佃关系。一些地痞流氓利用外来干部不了解当地情况冒充“积极分子”，霸占斗争果实，群众敢怒而不敢言。此外，有些地方还发生了破坏城镇工商业和乱捉人、乱杀人问题。结果，使党在政治上蒙受损失，给工作造成极大困难。
    邓小平实事求是地指出：“这是政策上发生了“左”的偏差，必须纠正。”邓小平、李先念当即将此情况进行通报，并指示“各区严重注意”。
    1948年1月30日，邓小平向党中央毛泽东主席写了题为《关于大别山的阶级情况与几个策略问题》的综合报告，2月8日又向中央写了题为《关于新区土地改革问题的报告》并建议：在新区我们没有牢固地站住脚以前，不宜搞土改，应采取适合新区实际情况的稳妥政策，具体措施就是在新区实行“清匪反霸，减租退押”的政策。党中央、毛泽东主席对上述两个报告给予充分肯定，毛主席在报告上作出批示：
    报告非常之好，立转各地仿办。希望你对你处能联络的同志或骑马能送信的同志或当面接洽的同志，将你所提的那些策略观点、政策观点普遍通知他们。只要有机就不失时机地指导他们，并要他们向你处反映结果。
    3月，中原局在宋集召开工作会议，邓小平作报告，再次总结了经验教训，并语重心长地告诫大家：“政策是党的生命，我们应该做执行党的政策的模范。”
    宋集会议后，大别山两个新解放区坚持贯彻党中央和中原局关于新区工作的指导方针、政策与策略，相继开展了纠正“左”的错误工作，停止了土改，纠正了乱分、乱打(杀)、乱没收的做法。
    4月25日，中原局在河南鲁山召开会议，会上，邓小平作了题为《跃进中原的胜利形势与今后的政策策略》的报告。在贯彻中央提出的五个问题时，就以岳西出现的乱杀人事件为例告诫中原的干部(即文章的开头那段文字)，报告中“岳西有一个地主出身的工作员”即张殿銮，从这篇文章中可以看出邓小平对岳西乱杀人事件的高度重视。正是从这个事件中，邓小平引发对全国政策主要倾向是“左”的认识。这一认识不仅对当时解放区纠正农村极“左”政策，建立新中国发挥了重要作用，而且在30年后中共十一届三中全会拨乱反正时，邓小平的“警惕右，但主要是防止‘左’”的一贯思想在中国发展中也具有重要意义。

    （责任编辑萧徐）


首页 -> 2005年第8期

诺门罕战争：日本第一次惨败

作者：杨大卫

字体： 【大 中 小】

    诺门罕是位于内蒙呼伦贝尔盟与外蒙之间的一片半草原半沙漠的荒原，旧译“诺门坎”。1939年5月至9月，日本关东军、伪满洲国军与苏、蒙军几十万人，在这块不毛之地进行了一场激烈的战争。此战双方调用了除海军以外的所有兵种和现役装备，尽出主力大动干戈，以关东军惨败而告终，日本陆军省被迫承认“诺门罕之战是日本陆军自成军以来首次惨败”。
    不过此役后人提及甚少，诺门罕战后，苏联深陷欧洲战场，此战很快被湮没于浩瀚的卫国战争重大战役中，鲜有提及；日本在国力、军力强盛之时，尽占天时地利攻击苏联，不料关东军险些蚀光了老本，自然更不愿宣讲；伪满洲国二战后灰飞烟灭，残渣余孽作鸟兽散，也无多少记录；蒙古虽称此役为建国后惟一一战，但宣传有限、影响不大。因此，诺门罕战争世人知之不多，国内有关此战的研究和公开出版物更不多见。2005年5月山东人民出版社推出了国内第一部从日本、苏联、中国多角度透析诺门罕战争的纪实图书——《诺门罕，日本第一次战败》，某种程度上填补了这个空白。

    一根小小的导火索引燃了早已埋好的炸药——诺门罕战争揭开了序幕

    诺门罕之战是在双方有所准备但都没准备好的情况下，匆忙打响的。1936年6月，日本《帝国国防方针》把苏联列为了第一敌对国，并悄悄着手战争准备。8月，日本制定了或北进苏联、或南下南洋的《国策基准》，紧接着又与德国签订了《德日关于共产国际的协定》。极为亢奋的日本认为有纳粹德国在欧洲帮忙，可以放手在远东大干一场了，诺门罕处在暴风雨来临前的短暂平静之中。
    但斯大林并没有睡着，1938年10月，远东红军第57军更换完新装备开入蒙古。作战对象直指海拉尔的日军第23师团。这个师团以好战和擅长进攻而著名，师团长小松原长期为日本驻苏联大使馆的武官，是日本陆军中为数不多的“苏联通”，关东军的用心路人皆知。
    1939年5月，“满”蒙在哈拉哈河畔意外地发生了一次小冲突，关东军将领们闻之欣喜若狂。经过多年精心培育的战争种子，终于在“满”蒙边境破土而出，关东军司令部指示23师团立即扩大战事，出兵诺门罕。诺门罕战争的进程如同战后一个日本老兵形象的回忆：“当时日本就像是一个半大小子，舞舞扎扎地向(哈拉哈河)河畔的俄国彪形大汉频频挑衅，最后大汉恼火了，一拳将毛小子揍到河里。”

    第一次诺门罕之战关东军吃了个“窝心拳”

    开战伊始，东京认为“大肃反”后的苏军已不足为虑，狂妄地宣称日军一个师团可以对付苏军3个师。关东军各部队好战情绪被激发起来，据战后日军心理机构调查表明：“几乎所有参战的日本士兵都热切盼望与苏军交手，90%以上的军官对苏军情况一无所知，却毫无理由地轻视对手。”当时日军整个处在一种病态的“亢奋”中，蠢蠢欲动。
    1939年5月27日，日军向苏蒙军发起攻击，第23师团骑兵联队和重装甲车部队虽包抄奇袭蒙军指挥部得手，但很快被苏军坦克包围，一交手，关东军便尝到了苏军的厉害，日军的重装甲车比铁皮罐头厚不了多少，根本不是苏军坦克的对手，一会儿便被打成零件状态；日本骑兵面对苏军这些横冲直撞的“钢铁怪兽”束手无策，只好绝望地挥舞着马刀，砍得装甲丁当乱响。苏蒙军1个喷火坦克连和装甲车营轻而易举地全歼了日军这股快速部队。正面进攻的日军也没好到哪儿去，被苏军密集的炮火打得丢盔卸甲、损伤过半，灰溜溜地撤回了海拉尔。
    关东军擦拳摩掌半天，没想到上来就吃了个窝心拳，小松原中将为轻率出击感到一阵后怕，只好丧事当成喜事办，悄悄地咽下了这颗苦果准备再战。

    亚洲史上第一次坦克大战——第二次诺门罕之战

    6月20日，第23师团全体出动，小松原带着2万多人浩浩荡荡地向诺门罕进发了，同时出动的还有作为战略预备队的第7师团主力，这个师团在日军中牌子硬，名气大，为甲午战争和日俄战争的双料王牌，被公认是日军战斗力最强悍的部队。1939年7月，《纽约时报》这样评价道：“日本第7师团的士兵们在齐齐哈尔附近尘土飞扬的草原上长期接受高强度训练，主要集中于三种日军所重视的技能：刺杀、射击和冲锋。他们反复练习肉搏战，这是一支最精锐的部队。其官兵据说全来自北海道，那地方被认为盛产顽强和冷静的武士。”
    被誉为“国宝”的第1坦克师团是全日本当时仅有的一个坦克师，从来就没舍得用过，这次也上了前线；关东军航空兵主力倾巢出动飞抵海拉尔机场。为了第二次诺门罕之战，关东军动了老本。可令东京想不到的是，此刻他们的对手已换成了苏军一代名将——坦克战专家朱可夫！在广阔的大草原上跟朱可夫玩大兵团作战，小松原等人就有些小儿科了。
    日军的计划是步兵主力渡河迂回包抄，坦克师团正面强攻，但坦克攻击并不顺利，从7月1日起，第1坦克师团的多次冲锋都无功而返，苏军顽强地把守着河东岸阵地。只有7月3日晚，第4坦克联队利用大雨掩护和苏军的麻痹，奔袭苏军第36摩步师重炮阵地侥幸得手。从战术意义上看，这是一次成功的奇袭，这也是日军坦克部队在整个诺门罕战争中惟一的一次胜利。
    7月4日，苏军将偷渡过河的关东军步兵主力击溃后，朱可夫将军开始腾出手来收拾正面的日军坦克，苏军两个坦克旅以压倒一切的气势冲入日军战车群中。在7平方公里的战场上，近千辆各型战车相互厮杀，炮声隆隆，火光冲天，烟尘弥漫，亚洲史上第一次大规模坦克会战开始了。苏军的T-28、T-26、T-130、BT-6、BT-7坦克和BA-6、BA-10装甲车等各型现役战车相互配合，简直把诺门罕当成了新武器实验场，打得日军八九式坦克既无招架之功，更无还手之力。日军坦克和装甲车，很快变成了一堆堆冒着黑烟的钢铁垃圾。此战之后，日军坦克部队基本瘫痪了。安冈坦克师团的溃败极大震动了东京，认为造价昂贵的坦克不宜再用。其实有一点不好明说，用士兵组成“肉弹”攻击简单、便宜，还能体现日军的“勇敢”。
    朱可夫将军战后这样评价日军坦克部队：“坦克非常落后，基本战术动作也很呆板，死盯着迂回和侧击这一种办法，很容易被消灭。”整体上看，日军坦克部队在整个二战期间既无战术也无技术。
    在正面鏖战的同时，关东军航空兵出动了三个旅团奔袭了苏联的塔木斯克机场，这是亚洲空战史上第一次大机群成功突袭敌方机场，战术上达到了出奇制胜的效果。苏军前线飞机损失大半，一时丧失了制空权。不过，苏军新型的伊-16战斗机投入战斗后，很快夺回了制空权，苏联空军采用了当时世界上最先进的双机进攻队形，首日交锋便用火箭弹将6架日机打得凌空爆炸。苏联空军英雄斯克巴里欣甚至创造了正面撞毁敌机自己却安全降落的奇迹，给日军造成了极大的压力，多个王牌被陆续击落后，关东军的飞机更多时间是呆在地面上了。
    这期间，日军还卑鄙地动用了石井部队，（即臭名昭著的七三一细菌部队）秘密向哈拉哈河投放了鼠疫、鼻疽等烈性传染病菌，由于苏蒙军的饮用水来自后方铺设的输水管，所幸没有大的伤亡，日军虽三令五申不准饮用河水，但还是有不少士兵在极度干渴下偷偷喝了河水，成了细菌战的牺牲品。战后日本关东军军医部统计，整个作战期间前线共有1173人因病因不明死亡，关东军搬起石头砸了自己的脚。

    “肉弹”没顶住炮弹——第三次诺门罕之战

    第二次诺门罕之战打响不到半个月，关东军损兵折将已近万人，坦克、装甲车、飞机、野战炮等技术兵器损毁过半，日军隐隐感到苏军并不像东京所想的那么好对付，于是破釜沉舟，决定动用珍藏的远程重炮部队。7月15日，关东军驻满洲各地的炮兵联队纷纷忙碌起来（包括驻旅顺的守备炮兵），重型履带牵引车吭吭哧哧地将一门门炮管硕长的加农炮从洞库中拖拽出来，关东军拿出了全部家底。

[2]


首页 -> 2005年第8期

诺门罕战争：日本第一次惨败

作者：杨大卫

字体： 【大 中 小】

    7月23日，日军大口径火炮一起开了火，整个诺门罕战场火光冲天，如此大规模、长时间的炮击，据记载为日本陆军史上首次，关东军这次要砸锅卖铁拼老命了。不过日本炮兵从未受过超远程射击训练，也从未经历过饱和射击，虽打得热火朝天，但前沿传回消息说效果并不好，精度尤为不够。战至中午，炮群一口气打出了近万发炮弹，这种消耗在日军战史上是惊人的，照这样打下去要不了几天关东军就得破产。更令关东军恼火的是重炮相继发生故障，多门重炮炮架折断，炮身过热、膛炸、炮管烧蚀等事故层出不穷。
    下午，转移到新阵地上的苏军炮群开始反击，大量炮弹发出令人恐惧的呼啸声，暴风骤雨般砸在了日军炮兵阵地上，阵地顿时成了一片火海。面对苏军排山倒海般的打击，日军还击的火力近乎于呻吟，步兵甚至请求旁边的炮兵千万不要还击，以免招来更猛烈的打击。日军记载：“苏军的还击远远超出预料，密度之大、持续时间之长是从未见过的，阵地被黑云一般的烟尘覆盖，能见度只有两三米，浓烟遮住了视线，到处是伤员、尸体和损毁的兵器，无一处完好的炮位。”炮战延续了三天，日军已毫无还手之力，骄横的日军垂下了头，炮兵决战又输了。
    既然空、坦、炮方面接连失败，日军只好又回到步兵“猪突冲锋”——即像野猪一样不顾一切低头猛冲的老路子上，这是日俄战争时的老套路。入夜后，数万名日本步兵一起冲出了掩体，端着刺刀呐喊着发起了集团冲锋。一时间日军歇斯底里的叫喊声响彻了整个诺门罕夜空，令人毛骨悚然。月光下，几万把闪亮的刺刀明晃晃地折射出一股凶残的杀气，关东军的眼睛都红了。
    当日军冲到苏军阵地前沿时，苏军突然打开了车载探照灯，几千发照明弹也先后升空，暴露在强光下的日军还没明白过来怎么一回事，就成片成片地被打倒了。在指挥官带领下，日军继续不顾死活地冲锋。多年的军国主义教育和受“武士道”精神的影响，使日军普遍有一种亡命徒似的作风，但亡命徒式的勇敢并不能改变其失败的命运。据战后统计，关东军连续几次大规模夜袭作战，共伤亡5000多人；苏军仅阵亡263人，防线后缩2—3公里。观战的德国武官目睹了日军这些疯狂的举动后，瞠目结舌，给国内发回的报告中称日军的战术水平至多处在第一次世界大战初期。

    横扫千军如卷席——朱可夫的反击

    诺门罕的战事持续了3个多月，日军虽一再受挫，却丝毫没有退意，一切迹象表明，继续防御无法遏止日军的疯狂意图，连续的胜利使苏军士气高涨，该大反攻了。苏军总参谋部决定总攻时间为8月20日(星期天)，因为按照惯例，日军前沿部队的军官有半数要轮流到海拉尔去休假。进攻的命令20日凌晨2点45分传达到一线连队，对面日军阵地一片沉寂，苏军反攻做到了最大的突然性。
    总攻第二天，苏军两翼包抄的装甲部队顺利会师，完成了对日军的分割包围。同时，强大的炮火和密集的轰炸将日军所有前沿炮兵阵地、观测所、通讯站完全摧毁。第203伞兵旅突袭敌后，成功地切断了日军的补给线，日军已成瓮中之鳖。东京不肯认输，怎么也不愿相信堂堂的“大日本皇军”会失败，命令部队立刻反击，不能坐以待毙。（从总体上说，日本军队的作风二战时期应该算顽强的。在日本宣布投降前，几乎没有成建制缴枪的部队，这是日军惟一可以标榜的一点资本。）
    8月24日凌晨，反攻部队纷纷从坍塌的工事中爬了出来，等日军完全脱离了阵地之后，苏军的炮火铺天盖地般打了过去，无处躲藏的日军伤亡惨重。一天的反击中，日军仅仅前进了不足两公里，但伤亡却是可怕的。有些地方尸体多得摞在了一起，让人无处下脚。日本战史记载：左翼进攻部队只剩下7名军官和87名士兵，旅团长小林少将右腿被打断，险些让人踩死；右翼进攻部队中了苏军埋伏，森田彻大佐率队冲锋被打成了“筛子”。关东军的疯狂反击失败后，防线全线崩溃，苏军追击到将军庙一线停了下来，歼灭关东军主力目的已基本达到，斯大林不想在远东引发苏日大战。
    诺门罕前线的日军最后仅剩下400余人，整建制跑出来的只有骑兵联队百十人。关东军司令官植田谦吉辞职，前线总指挥小松原切腹自杀，参谋长冈本双腿被打断，后来这位大佐在海拉尔医院治疗时，不知怎么惹恼了伤兵，被人用刀活活地砍死在病床上。整个诺门罕战争期间日军损失了近50000人，步兵第23师团、第7师团、第8国境守备队(旅团)、第1独立守备队(旅团)和第1坦克师团几乎损失殆尽，11个特种兵联队彻底丧失了战斗力。高级军官的伤亡也是空前的，日本报纸哀叹：“大量高级军官如此集中的伤亡是日俄战争后从未有过的”。
    9月3日，关东军停止了一切战斗行动。东京肯罢战的原因一方面是前线已无可用之兵，一方面缘自《苏德互不侵犯条约》的签订。消息传来，无疑给日军当头一棒。签约前德国根本没打算跟日本通气，希特勒从心里瞧不起这个弹丸小国。当初《反共协定》签订后，日本一直追在德国屁股后面要求再搞个军事同盟，而希特勒则哼哼唧唧，始终不予明确答复，日本首相为此曾先后与德国进行了70多次磋商而未果，没想到德国却悄悄地先与他们共同的敌人苏联签订了和平条约，弄得日本狼狈不堪。日本政府颜面尽失，内阁只好宣布总辞职。在这次战争中，日本不仅军事上一败涂地，政治上也输得精光，成了国际舞台上一个令人耻笑的跳梁小丑。不久，“南进”派渐占上风，东京重新调整国策。日本从此将目光移向了太平洋和东南亚，准备与美、英分羹。
    “这是一场陌生的、秘而不宣的战争”，1939年7月20日，《纽约时报》的社论这样评价苏联红军和日本军队在蒙古草原上的这场苦斗，时报不屑一顾地嘲讽道“（他们）在人们注意不到的世界角落里发泄着愤怒”。直到两年后日本人的炸弹劈头盖脑地扔到了珍珠港，美国人才明白过来，恰恰是他们认为无关紧要的一战改变了日本的作战对象，恰恰是他们根本瞧不起的这个弹丸小国给了他们致命一击！美国人为自己的骄傲和轻心付出了惨重的代价。
    麻省理工学院的洛伦兹教授曾说过：“亚洲腹地的一只蝴蝶扇了扇翅膀，或许几周后能引起南太平洋的一场风暴。”在军事和政治领域，许多重大历史事件的起因可能微乎其微，但产生的“蝴蝶效应”却令人瞠目。诺门罕战争便是典型的一例，当初谁能料到亚洲腹地一场不起眼的边境冲突，会为轴心国的最终失败埋下伏笔。
    从政治意义上看，此战不仅沉重打击了日本军国主义二战初期嚣张的侵略气焰，而且使日本被迫将“北进”侵苏的国策改为“南下”袭美，苏联从而避免了与德、日两线作战的不利局面，可以集中力量打击德国法西斯。在莫斯科战役中，苏、德双方当时拚得灯尽油枯，幸亏关键时刻苏联抽空了远东边境的二十个亚洲师调往欧洲，才给了德军致命一击，扭转了欧洲战场乃至世界反法西斯战场的形势，没有诺门罕之战，斯大林绝不敢冒此奇险。另外，诺门罕战争期间，正值我国抗战进入最艰苦的时期，此战使日军向关内增兵计划一时无法实现，有力支援了中国人民抗击日本帝国主义的侵略。诺门罕战争后，一贯骄狂的日军对苏军产生了心理障碍，日本基本死了与苏联再战之心，东京最终决定调转枪口袭击英美，不久日军便奇袭珍珠港，将隔岸观火的美国拖下了水，使力量对比发生了根本变化，最终日本兵败亚太战场。可以说，诺门罕战争是二战早期最精彩的一个伏笔。
    从军事角度上看，苏联通过此战检验了陆、空军的各种新装备，锻炼了“大清洗”后新提拔的年轻军官，也提升了曾一蹶不振的士气。特别是发掘了一代名将朱可夫，为即将到来的卫国战争储备好了帅才（朱可夫后来参与指挥了苏德战场几乎所有重大战役，每每都能化险为夷，被誉为“苏德战场上的消防队员”，而朱可夫的成名之战就是诺门罕战争）。苏军还在此役中首次实施了空降作战，首次使用了“进攻防御”和“夜间强光照明”的战术，首次采取了电子干扰战和心理战，后勤部门还创造了超远距离连续补给的世界奇迹。所有这一切都在后来的卫国战争中得以广泛采用，给德国法西斯以沉重打击。

    （责任编辑萧徐）

[1]


首页 -> 2005年第8期

晋察冀抗日根据地成长历程

作者：解力夫

字体： 【大 中 小】

    聂荣臻感叹：当时最大的困难是干部太少，兵力单薄

    1937年10月，平型关战役结束之后，八路军一一五师留下少量部队和机关工作人员，由聂荣臻将军带领，开创敌后第一个根据地——晋察冀抗日根据地。
    当时留下的部队有师独立团，骑兵营，师教导队的两个分队，还有总部特务团的两个连。此外，还有三四三旅派往平山地区的工作团和孙毅带的随营学校。加在一起总共不过3000人，这就是当时开辟晋察冀抗日根据地的主力基础。敌我兵力相差几十倍，甚至上百倍。在这样一个广阔的地区开展工作，这点力量是很单薄的。特别是缺乏干部。当时同志们开玩笑说，要问司令部有多少人？一盆菜就够吃了，一条炕就够睡了。留下的部队和干部虽然数量不多，但都是红军时期的骨干。
    当时的局面的确是非常困难的。1937年11月太原失守后，华北敌后陷入更加混乱的状态。原来的国民党军政官员都逃之夭夭了，在这个广大区域中，已找不到行政负责人，社会秩序极度混乱，散兵流匪乘机作恶，汉奸敌特横行，人民情绪极度恐慌。所有的大中城市和绝大部分县城，都被日军占据了，破败的农村到处呈现出兵燹之后的荒凉景象。
    “那时，我们遇到的最大的困难就是干部太少，兵力过于单薄。”聂荣臻对记者说，“我深知在偌大一个地区，留下的兵力不过3000人，为了创建抗日根据地，给予敌人更大的打击，最关键的是必须要更多的武装力量。然而，这些力量从哪里来呢？如何战胜困难，渡过难关，完成开创抗日根据地的任务呢？”受命之后，聂荣臻考虑的是，必须使每个同志懂得党中央决策的重要意义，把党中央放手发动群众，组成广泛的抗日民族统一战线的意图，变为每个指战员的自觉行动。最初部队住在五台山的庙宇里。尽管山峦上覆盖着厚厚的积雪，同志们手足冻裂，但是，大家仍然热烈地讨论着这个问题。
    聂荣臻首先向大家分析了在晋察冀三省边界地区建立根据地的必要性、可能性和艰巨性。这个地区的战略位置非常重要，它位于（北）平汉（口）、（北）平绥（远）、正（定）太（原）、（大）同蒲（州）四条铁路之间。如果我们在这里成功地创建一块抗日根据地，就会像一把尖刀插入敌人心脏，直接威胁北平、天津、保定、石家庄、太原、张家口等敌人的战略要点。创建晋察冀抗日根据地，有着重大和深远的战略意义。它可以拖住敌人，成为敌人的心腹之患；它可以打击和摧毁汉奸组织，使丧心病狂的民族败类不能巩固其统治。另外，它也向全世界宣告：中华民族是不可战胜的。它不仅今天能配合全国军民进行战斗，以箝制日本侵略军的战略进攻，而且在将来会成为反攻日寇最前线的有力阵地。
    聂荣臻说，当前摆在我们面前的困难，无疑是巨大的；但是，只要我们坚决执行党中央的指示，放手发动群众，建立抗日政权，发展人民武装，就能克服一切困难。他要求部队首先在靠近铁路、公路的地方开展工作，打击来犯之敌，积小胜为大胜，在战斗中削弱敌人，发展壮大自己。在聂荣臻司令员的号召和领导下，各支小部队广泛出击，大刀阔斧地开展工作，打击敌人，保护人民的生命财产，深受群众拥护，出现了抗日的新局面。

    杨成立威震敌胆，各方支持，部队壮大

    由杨成武将军率领的独立团，在腰站战斗之后，于10月初夜袭察哈尔省南部的涞源县城，守城日军仓惶溃逃，涞源遂告光复。随后，他们又成功地进行了冯家沟伏击战，以小的代价换取了毙伤100多名日军的胜利，并乘胜收复了晋察冀三省交界的广灵、灵丘、蔚县、阳原、浑原、易县等县城，开始向平西平绥路和平汉路北段推进，在晋察冀边区的北部解放了一大片地区。到了10月底，杨成武的独立团已由出征时的1700人发展到7000多人，奉八路军总部命令扩编为八路军独立第一师，下辖三个团，另外还组建了各地游击支队和县大队，队伍一下扩大了好几倍。
    独立第一师成立后，杨成武立即派出地方工作团，深入宣传党中央的“抗日救国十大纲领”，放手发动群众，建立各界“抗日救国会”。接着，在晋察冀三省的结合部——恒山地区建立党的特委，各县也分别建立了县委、区委和抗日民主政府。至此，党政军和抗日群众组织，在这块根据地的7个县初具规模了，并且不断向其他地区开展工作。
    为了做好上层的发动工作，涞源县城解放后，杨成武将军特意召集了一次绅士座谈会。事先发了请柬，还准备了几样菜。当杨成武招待绅士们用过饭之后，才宣传党的抗日政策，动员大家有钱出钱，有力出力，有粮出粮，有知识的出知识。等杨成武讲完，，绅士们一个跟着一个开始表态，大多是恭维奉承之辞，赞扬八路军英勇作战，表示拥护抗日统一战线，但就是不说自己要捐多少粮款。好些人眼睛都望着当地大财主王莆，意思很明白，就是要看这位大财主“献财”呢！
    这时，王莆捧着烟袋，连吸了几口，然后缓缓站起身来，向杨将军欠下腰，不慌不忙地说：“在下是小有家产，各位高邻也有目共睹，这是鄙人多年血汗积累，不必相瞒。而今国难当头，抗战是民族大义，在下无缚鸡之力，不能效前方将士为国捐躯，难道还不能为国捐财吗？鄙人认捐！”他伸出了五个指头。
    “五千？”一个绅士惊问，“这个数字不算小。”
    王莆一摇头，背着手高声说道：“暂时先捐5万元，若抗日政府认为不够，王某还可再作考虑。”顿时惊叹声四起，好些绅士脸色都变了，王莆捐5万元，自己该捐多少呢？
    王莆又说：“奉劝诸位一句，国将不保，家何能安？覆巢之下焉有完卵。与其让家财落入敌手，为何不支援抗日。望诸位三思。”王莆言辞慷慨，可敬可佩，在他的带动下其他绅士也认捐了。有的说“量力而行”，捐了1000元；有的说“鄙人甘当而下之，不敢与王兄比肩”，捐了800元。事后，大财主王莆参加了“抗日救国会”，先后捐了近10万钱粮，比涞源全县的财主所捐的总数还多。从他身上，使人感到党的抗日统一战线政策的伟大力量，这项政策深得人心，把一切能团结的人都团结到抗日的旗帜下了。
    就这样，在各方人民群众的积极支持下，杨成武的部队不断发展壮大，他所开创的地区成了晋察冀军区北面、东面的门户，是通往平西、平北、冀东以至东北的通道。他们要守住晋察冀军区北大门，就要经常和从北面张家口、大同出来的日本侵略者的“蒙疆驻屯军”和从北平、保定出来的日本华北派遣军及其附庸齐燮元的伪军作战。发动群众抗日，开辟这块地区，这就是杨成武和他的指战员们所面临的任务。

    冀中抗日武装与吕正操部队紧密结合，力量更加壮大

    就在杨成武部队在开辟晋察冀根据地取得了飞速发展的同时，冀中的抗日武装在地下党的领导下也如火如荼地发展起来。“七七”事变后，中共中央就派孟庆山来冀中组织抗日武装，开展游击战争。孟庆山是红军的一个团长，河北蠡县人，参加过宁都起义。在他临离开延安前，毛泽东主席曾亲自指示他，要他在日寇大举南进、国民党溃退时，在他家乡地下党组织的领导下，团结一切愿意抗日的人民，不放松一切时机积极组织武装，建立抗日革命根据地。孟庆山一到石家庄就向河北省委传达了中央和毛主席的指示，他们积极宣传群众、组织群众、训练骨干，地方党的组织迅速恢复和壮大，中共抗日救国主张日渐深入人心。因此，1937年9月，保定、石家庄、沧县等地沦陷后，中共保属省委就在定县、安新、蠡县等地建立了抗日游击队和自卫团共2800多人。冀中的抗日救亡运动热火朝天地开展起来。
    就在国民党军队和地方官员纷纷从平津保南撤、人民要求抗战的时候，中共地下党员吕正操率领原东北军五十三军万福麟三八八旅的一个团和国民党脱离关系，改为人民自卫军，提出“北上抗日，到敌后打游击”的主张，得到全团多数官兵的拥护。这支军队完成改编后，立刻与五十三军断绝了电台联系，毁掉了密码。为了鼓舞斗志，并由地下党员胡乃超创作了《人民自卫军军歌》。歌词是：

[2] [3]


首页 -> 2005年第8期

晋察冀抗日根据地成长历程

作者：解力夫

字体： 【大 中 小】

    神圣的自卫战争，
    是民族最后生路。
    大家向前！
    倭寇逞强夺我东北，
    更无厌蹈进长城关，
    寇已深，国将亡，家已破，
    我们要起来，
    誓收复旧河山！
    遵守党的铁的纪律，
    团结成救亡血战线，
    统一意志冲破一切艰难。
    为生存而战！
    为收复失地而战！
    勇敢！前进！打回东北去！
    这是人民自卫军！
    这支1600多人的武装一旦脱离了国民党，站到共产党的旗帜下，就发生了巨大变化。北上途中个个精神抖擞，斗志昂扬。每到一处就宣传抗日救国，检查群众纪律。10月末，部队到达蠡县，受到中共河北省保属特委和军委书记孟庆山等人的欢迎。这支部队和地方党一结合，如鱼得水，产生了巨大力量。在党的领导下，这支军队迅速发展壮大，他们战斗在从滹沱河到大清河广阔的平原上，到处打击敌人，收复失地，建立抗日政权，保护人民群众生命和财产，而且纪律严明，秋毫无犯，颇受人民拥护。因此不到一年的时间，这支军队在党的领导下就发展成一支拥有七万人的强大抗日武装，并在五十多个县，近一千万人口的地区建立了抗日政权，成了我党在河北省中部平原地区建立的第一个模范抗日根据地。
    在北岳恒山和冀中平原抗日武装飞速发展和杨成武开辟晋察冀北部与东部根据地告捷的同时，1937年末聂荣臻所派出的另外几支部队，同样取得了辉煌的成就。由老红军赵尔陆等人率领的工作团和少数部队，活跃在五台山以西地区，依靠地下党和党领导的同盟会，放手发动群众，组织地方抗日武装，建立我党领导的县区政权，在晋察冀边区的西部十几个县搞得轰轰烈烈。由王平率领的工作团和刘云彪率领的骑兵营，以阜平为中心，在附近各县发动群众，宣传共产党的政策和主张，建立抗日政权，发展起许多支抗日义勇军和游击队，把抗日的宣传和组织工作进一步落实到偏僻的山村，使以阜平为中心的晋察冀边区的腹地逐步稳定。由周建屏和刘道生等人率领的工作团和小部队，活跃在正太路以北的山地。他们在当地组织的支持下，在平山建立了以平山子弟为主的抗日救国保家团，并在井陉、获鹿、正定、平定、阳泉、寿阳等地农村，组织起若干支游击队，使晋察冀边区的南部也出现了新的局面。

    晋察冀军区的成立，为抗日根据地的拓展提供了坚强保证

    为了加强各地区的武装和便于指挥，八路军总部决定，立即建立隶属于晋察冀军区的四个军分区。各个军分区不仅有各自控制的区域，还有纵深发展的活动范围。在对敌斗争中，各地人民踊跃参军，使晋察冀的武装部队得以迅速发展，每个军分区都成立了三个主力团，再加上县区人民武装的配合作战，在很短时间内就使晋察冀三省边界地区的形势发生了巨大变化，晋察冀根据地已拥有完整的县五十余个，人口近千万人。
    根据地的创立，抗日武装的迅猛发展，很快提出了一个急待解决的问题，就是缺乏干部。为此，军区开办了军政干部学校，由富有军政培训经验的孙毅将军担任校长。这所学校从实际出发，开门办校，实际斗争需要什么，学员就学什么，教员就教什么。军政学校的学员，大部分是河北、山西的中学生和小知识分子，还有一部分是来自平津的流亡大学生。另一部分是部队输送的优秀战士和基层干部。这个学校的头两期就培养了900多名干部。与此同时，晋察冀根据地兴办了许许多多党校，训练了几千名干部。
    晋察冀军区的成立，大大振奋了敌后军民的抗战精神。根据地的发展使敌人日夜不得安宁。日本侵略军为保证其后方和铁路运输的安全，在军区成立仅半个月之后，就调集20000多兵力，从平汉、平绥、正太、同蒲等铁路沿线，分八路围攻这个刚刚建立的根据地。企图把它扼杀在摇篮之中。在敌人疯狂进攻面前，人民武装沉着应对，利用游击战和运动战机动灵活地打击敌人。这次反围攻共歼日伪军2000余人。这一胜利使初建的晋察冀根据地受到了考验和锻炼。边区人民用丝帛做成锦旗，奏着笙箫鼓乐，欢迎部队凯旋归来。
    晋察冀军区的成立，特别是这次反围攻的胜利，给这一地区造成了新的局面，进入了一个新的发展阶段。但是，要建成一个巩固的敌后抗日根据地，还必须建立和健全党的领导机构，成立统一的抗日民主政权，不仅从军事上，还要从政治上、经济上、文化上形成相当巩固的基础才行。党中央对晋察冀抗日根据地的开创工作是非常重视的，早在1937年9月八路军出师华北前线的时候，就成立了晋察冀临时省委，同出征的八路军部队一起负责发动群众和建党的工作。1938年后，为了进一步加强这一地区工作的领导，中共中央又成立了北方分局和晋察冀分局，先后由彭真和聂荣臻担任书记。
    根据地的建设，除了及时建立党的组织加强党的领导以外，当时迫切需要的是建立边区政府，以领导和团结全边区人民进行抗战。1938年1月11日，晋察冀边区军、政、民代表大会在阜平城隆重开幕。出席会议的有一百多个县的各界代表149人。其中有共产党和国民党的代表，有各抗日军队的代表，有各抗日阶层群众的代表，有蒙、回等少数民族的代表，有宗教代表，并有来自五台山的和尚和喇嘛代表。代表们从深山僻壤，从冀中平原，从游击区和敌占区，跋山涉水远道赶来，聚集一堂，共商抗日救国大计。经过五天的酝酿和讨论，会议通过了统一全区的军事、行政、财经、文教、民运工作等各种决议案，用民主选举的方法产生了晋察冀边区政府，宋劭文、胡仁奎、刘奠基、张苏、吕正操、孙志远、李杰庸、娄凝先、聂荣臻九人为边区政府委员。宋劭文为主任委员，胡仁奎为副主任委员。
    晋察冀边区政府的成立，是中国共产党正确地执行抗日民族统一战线政策所取得的巨大成果。边区政府成立后，制定和实行了统一政策。在财政方面取消军队自筹粮款，实行统一财政管理。全边区一切脱离生产的抗日工作人员，一律按供给制待遇，大家都一样过着艰苦的生活。为了发动所有人民积极参加抗日战争，晋察冀根据地很注意发展生产，实行减租减息，合理负担，尽力改善人民生活。

    晋察冀抗日根据地成功地打破了日本“速战速决”的美梦

    晋察冀抗日根据地，从它诞生之日，就成了根据地军民打击敌人、消灭敌人的辽阔战场。日本侵略者本打算侵占华北以后，继续执行“速战速决”的方针，在三个月内灭亡中国；可是，它没有料到就在它的后方受到了八路军日益频繁的袭击，使它的精锐部队连吃败仗。在这里，战争不是趋向于结束，反而是越来越扩大，越来越激烈，陷在泥坑里拔不出腿来了。
    从1937年11月到1938年春，日本侵略者为巩固其后方，曾连续调集重兵，对初创的晋察冀边区进行过多路进攻，结果遭到了一次又一次的失败，这使它感到极度的苦恼和不安。9月份，敌人又经过周密的准备，集中了一一○师团、一○九师团、二十六师团和独立第二、第三、第四混成旅团，共计50000多兵力，从平汉、平绥、同蒲、正太各线发动对五台和冀西山区的围攻。敌人这次出动的部队，几乎是清一色的日军，进攻的目标是边区党政军领导机关驻地和我们控制的县城。接受以往的教训，他们采取分进合击，多路围攻，步步为营的方针。
    从9月中旬起，晋察冀边区军民就处于战云密布的状态中。为了粉碎敌人的进攻，军区和边区政府及时进行了备战动员。聂荣臻司令员还提出了“一切服从战争，一切为了前线胜利，保卫家乡”的战斗口号，在全边区进行反围攻的组织动员和战斗准备。由于边区军民已经有了反围攻的锻炼，并采取了正确的作战原则，所以经常以成功的游击战抗击敌人，使敌人找不到我军固定的阵地，往往扑空，连连遭到我军袭击。

[1] [3]


首页 -> 2005年第8期

晋察冀抗日根据地成长历程

作者：解力夫

字体： 【大 中 小】

    9月20日，敌独立第四混成旅团大队长清水率部从孟县出发，渡过滹沱河，在飞机掩护下，进攻五台山东南的柏兰镇。当时，我军区领导机关在耿镇石咀附近的一条山沟里隐蔽，当敌人经过牛道岭时，一个伏击给予敌人重大杀伤。9月29日早晨，晋察冀军区参谋长唐延杰率一个警卫连，对正在集合整装待发的敌军突然袭击，把清水大队长及其部下多人当场击毙。这次围攻开始时，清水十分嚣张，一再扬言要占领五台。结果刚到牛道岭就丧了命。具有十分讽刺意味的是，这个发誓要攻占五台的狂徒，被装进棺材，由他的部下抬着进入五台城。敌人出版的画报上还刊登了一幅“抬尸进五台”的照片。
    10月28日，日军独立混成第二旅团长常冈少将，率200多人由广灵去灵丘视察督战，途经邵家庄，被我伏击部队歼灭，（下转第10页）（上接第33页）常冈少将也被击毙。至11月7日，敌人的围攻最后被我军彻底粉碎了。在击破敌人多路围攻的48天战斗中，边区军民共进行大小战斗130多次，毙伤日军旅团长常冈少将以下官兵5200多人，日本侵略军围攻我军的幻梦落了个损兵折将的下场，最后不得不狼狈逃窜。
    1938年底，日军明确提出：“华北治安之癌不是国民政府，而是中共”，并将其第五、第十、第二十七师团由华中调回华北，以加强对八路军和抗日根据地的进攻。1939年11月，坐镇张家口的伪蒙疆驻屯军司令兼独立第二旅团长阿部规秀中将，率日军1500多人向我涞源地区发动进攻，结果在黄土岭战斗中被我击毙。阿部规秀是接替去年被我击毙的常冈少将来统帅独立混成第二旅团的。该旅团在日军中堪称精锐，而阿部又是日本军界享有盛誉的“名将之花”。阿部中将被击毙后，日本朝野震动，陆军总部发布了阿部规秀的阵亡公报。《朝日新闻》以通栏标题痛悼此人：“名将之花凋谢在太行山上”。阿部规秀是日军侵华战争以来丧失的最著名的高级将领。对此，中共中央、八路军总部、蒋介石都先后发来贺电，祝贺晋察冀军民所取得的重大胜利。
    就这样，晋察冀边区在战斗中成长，它依靠全党全军的努力，在全区人民的积极支持下赢得了敌后模范抗日根据地的光荣称号。在长达八年的抗日战争中，边区部队共同日伪军作战28000多次，歼日伪军30万6千多人。民兵单独作战和配合部队作战，歼日伪军29000多人。到1945年抗日大反攻时，晋察冀根据地抗日武装部队已发展到32万多人，民兵发展到90万人，对争取抗日战争的胜利作出了重大贡献。

    （责任编辑萧徐）

[1] [2]


首页 -> 2005年第8期

第三次长沙会战

作者：马仲廉

字体： 【大 中 小】

    抗日战争时期，长沙经历了数次炮火。1938年10月，日军攻占武汉，进占岳阳迫近新墙河时，国民党军惊慌失措，以为日军迫近长沙，就下令实施“焦土政策”，将长沙付之一炬。此后，1939年11月至1942年1月，中、日两军在此曾进行了三次会战。1944年6月间，在长衡会战中，长沙又一次遭受炮火浩劫，并被日军占领至1945年日本投降。
    本文概略介绍中、日两军第三次长沙会战情况。

    日军支援香港作战，我军制定“天炉战”计划

    1941年12月8日，日军发动了太平洋战争。同时，日军中国派遣军第23军由广州进攻香港。中国国民政府军事委员会为了配合英军对日作战，命令各战区部队向当面日军进攻，以牵制日军。命令第四战区部队向日军第23军进攻，以策应香港英军作战；命令第5军、第6军和第66军分别由广西、四川向云南集结，准备进入缅甸，直接支援英军防守缅甸。
    12月14日，日军发现中国军队第2军、第4军由长沙附近南下。驻武汉地区的日军第11军与攻击香港的第23军联系后，决定第11军向汩罗江一带进攻，以牵制中国第九战区部队的南下。第11军司令官阿南惟畿决定以第3、第6、第40师团为主攻部队，第34师团和独立混成第14旅团由南昌向修水方向进攻，配合主力作战。日军参加此次战役的总兵力约7万余人。12月15日，日军第11军决定于12月22日前后开始作战行动，计划在汩罗江两岸歼灭中国第20军和第37军后结束作战，预定时间为两周左右，阿南惟畿将军指挥所设在岳阳。
    长沙地区属中国第9战区部队防区。在第二次长沙会战以后，战区司令长官薛岳召开军事会议，提出了针对日军进攻长沙的“天炉战”计划。所谓“天炉战”，按照薛岳自己的解释：“天炉战者，为在预定之作战地，构成纵网形据点或阵地，配置必要之守备部队，以伏击、诱击、侧击、截击、尾击、堵击诸手段，逐次消耗敌力，挫其锐气，然后于决战地使用优越之兵力，施行反击及反包围，予敌以歼灭打击。盖为后退决战方法，因敌之变化而变化之歼敌致胜新方略，如炉熔铁，如火炼丹，故名。”其作战方针是：“战区以诱敌深入后进行决战之目的，在敌进攻时，以一部兵力由第一线开始逐次抵抗，随时保持我军于外线，俟敌进入我预定决战地区时，以全力开始总反攻，包围敌军而歼灭之。”“预定在长沙外围与敌决战，决战时重点保持于长沙以东地区。”
    12月下旬，国民政府军事委员会下令，第73、第79军分别开至宁乡、益阳和渌口、株洲地区归第九战区指挥；同时将已南下的第4军调返株洲、渌口地区集结待命；调驻广西宜山的第74军进驻衡阳。
    第九战区司令长官薛岳，决心集中兵力于湘北方面，诱敌主力于浏阳河、捞刀河之间地区歼灭日军。为此，于12月20日20时下达作战命令。主要内容是：战区副司令长官罗卓英，指挥第26军、第79军及第194师进驻浏阳，日军攻击长沙时，第26军从东向西，第194师从南向北反击。副司令长官王陵基，指挥第78军、第72军进驻平江。第78军在敌进攻长沙时协同第37军从东北向西南侧击。副司令长官杨森，指挥已在平江的第20军、第58军。第20军首先巩固现阵地后，向王桥、三江口侧面阵地转移，从东向西侧击，并由北向南尾击汩罗江以南之敌。第58军于敌新墙河渡河时由东向西侧击。第37军巩固汩罗江南岸阵地，之后向社港市、更鼓台、金井间山中转移，在敌进攻长沙时协同第78军从东北向西南攻击。第99军在确保归义以西阵地之后，敌进攻长沙时由北面向东南攻击。第10军死守长沙。第73军进驻宁乡、益阳为总预备队。以上预计参战兵力约24万人。薛岳的战区指挥所设在长沙岳麓山。

    日军突过汩罗江，我军转入侧翼地域

    1941年12月14日，日军第11军司令官阿南惟畿令参加进攻的日军开始向岳阳以南预定地区集中。第6师团和第40师团分别于20日、21日在新开塘附近和托坝附近集结完毕。第3师团因受到中国游击队的袭扰和破坏道路，迟至25日才全部到达龙湾桥附近。第6师团和第40师团的先头部队，至18日起即各以一部兵力向新墙河以北中国守军的前进阵地攻击，以掩护其主力的集结与展开。
    中国第九战区第一线守备部队为第27集团军的第20军。该军沿新墙河南岸由左至右展开。第20军第134师的右翼阵地，突出于新墙河以北。日军为了进占新墙河北岸渡河进攻出发地，第40师团以两个联队于22日先期向油港河南岸守军阵地进攻。激战一昼夜，于23日进至筻口。当日晚间，阿南惟畿在岳阳指挥所下达了进攻命令，命令部队于24日开始进攻。
    12月24日，日军第6师团全部进至新墙河北岸，占领了渡河出发地。左翼第40师提前发起进攻，并于当日14时在筻口附近强渡新墙河。守军第134师坚强抗敌。日军于当日傍晚渡过新墙河，突破守军阵地，向潼溪街攻击前进。中国第27集团军急令第58军新11师由黄崖寺向杨林街前进，由东向西侧击日军，策应第20军作战。日军右翼第6师团于24日傍晚开始进攻。当日夜乘大雨和黑暗强渡新墙河。守军第133师除留一部兵力守备纵深各据点外，主力向南岳庙、洪桥以南转移。第134师也退守十步桥东西之线。
    25日晨，日军第3师团随第6师团之后涉过新墙河，从右翼投入战斗，沿粤汉路东侧攻击前进，与守军第58军展开激战。守卫傅家冲、洪桥两据点的第398团第2、第3营数次击退日军的冲击，终因兵力悬殊，两营官兵全部壮烈牺牲。
    26日，日军以一部兵力围攻守军第20军纵深阵地，并抗击第58军的侧击，主力向汩罗江北岸地区突进，当日晚进抵汩罗江北岸。其左翼第40师团进至长乐街。
    27日晨2时，薛岳下令第37军加强汩罗江南岸防守，令第20军、第58军向东南山区撤退，准备尔后对日军的反击。此时，滞留在日军后方守备据点的部队已大部突围撤走与主力会合。
    接着，日军对防守汩罗江的中国军队展开攻击。
    防守汩罗江的中国军队为第99军和第37军。12月27日，日军第3师团的骑兵联队于11时左右首先由归义附近渡过汩罗江，突破守军阵地，进至栗桥以北，掩护其主力渡江。第6师团和第40师团的先头部队也于傍晚先后在兰市河和长乐附近强渡汩罗江，占领了南岸滩头阵地。28日，日军第3师团主力全部过江进入南岸，并沿粤汉铁路两侧向南突进。第6师团及第40师团的渡江作战，受到守军第37军的顽强阻击，进展缓慢。
    日军企图围歼在汩罗江南岸的第37军。阿南惟畿于28日晚下令第3师团向左迂回至第30军后方的福临铺。于是，该师团由大娘桥连夜兼程东进，29日凌晨进至新开市附近。薛岳令第140师防守新开市附近阵地，原在此地防守的第99师退守湘阴和营田。当日晚间，日军第3师团及第40师团主力已全部进入汩罗江南，与守军第37军形成对峙。而后，第37军奉令向金井以东山区撤退，转至外线待机反击日军。
    12月30日，日军3个师团在飞机、炮兵支援下，对守军发动猛攻，并于当晚分别进至福临铺和金井一带。至此，中、日两军在新墙河与汩罗江地区的作战告一段落。
    日军发动此次战役的企图是策应第23军攻占香港，牵制第九战区兵力不使其南下，而香港已于12月25日为日军占领，策应的任务已经完成，原定进入汩罗江南的作战计划也已完成。

    日军决定进攻长沙，我军积极准备应战

    日军突进至汩罗江南岸以后，阿南惟畿认为战役进展顺利，此时又得到长沙守军薄弱的情报，遂决定部队继续南下攻占长沙。

[2] [3]


首页 -> 2005年第8期

第三次长沙会战

作者：马仲廉

字体： 【大 中 小】

    阿南惟畿在作战之初即有攻占长沙的意图，并得到第3师团长的支持。军部的参谋们认为此次作战的任务已经完成，应按原计划撤回原防。军部作战主任参谋岛村距康中佐提出进攻长沙应慎重从事的意见，引起阿南的强烈不满。阿南独断决定改变原作战计划，向长沙追击，并分别向中国派遣军总司令部和大本营陆军部申诉理由，请求认批。
    12月29日，阿南接到飞机侦察报告说：中国军队已向长沙退却，认为正是乘势攻占长沙的大好时机，遂不待中国派遣军总司令部的指示，即命令第3师团向长沙追击，同时向派遣军总司令官提出独断请罪。当日傍晚，阿南下达了进攻长沙的作战命令。
    日军第3师团奉命后立即发起追击，连夜兼程前进，30日夜渡过捞刀河，接着准备渡过浏阳河，经东山向长沙南郊前进。第6师团进至梨市渡河点附近担任警戒任务，并作为进攻长沙的第二梯队。第40师团进至金井一带牵制东面山区的中国军队，并掩护第3师团和第6师团的后方。独立混成第9旅团29日到达岳阳后，立即向关王桥前进，以保障进攻长沙主力的侧背安全。
    12月30日，蒋介石致电薛岳，指出：“一、敌似有沿铁道逐步推进攻占长沙之企图。二、该战区在长沙附近作战时，为防敌以一部向长沙牵制，先以主力强迫我第二线兵团决战，然后围攻长沙。我应以第二线兵团距离于长沙较远地区，保持外线有利态势，以确保机动之自由，使敌先攻长沙，乘其攻击顿挫，同时集举各方全力，一举向敌围击，以主动地位把握决战为要。”当日，薛岳致电蒋介石表示：“本会战职有必死决心，必胜信心。为捕拿战机，歼灭敌人，获得伟大战果计，经规定下列三事，分电各部遵办：（1）各集团军总司令、军长、师长务确实掌握部队，亲往前线指挥，俾能适时捕拿战机，歼灭敌人。（2）职如战死，即以罗副长官代行职务，按之计划围歼敌人。总司令、军、师、团、营、连长如战死，即以副主官或次级资深主官代行职务。（3）各总司令、军、师、团、营、连长倘有作战不力，延误战机者，即按革命军连坐法议处，决不姑息。”
    12月31日，日军第3师团到达梨市并准备渡过浏阳河，第6师团进至麻林以南，第40师团也进到长沙以东。日军各师团已进入第九战区部队的预定包围圈中。于是，战区令各集团军于1942年1月1日子夜开始攻击敌人。这时，蒋介石命令第73军、第74军、第4军从湖北、广西、广东等地急进到宁乡、衡阳、株洲。野战重炮兵第1旅从衡阳前进，进入长沙市对岸的岳麓山阵地，准备支援市区守军作战。
    防守长沙市区的部队为第10军李玉堂所部。12月30日，李军长制定了保卫长沙的作战计划，并命令各部队迅速完成各据点工事，特须有独立作战之准备；详密划分守备区域和通讯联络；充分准备粮弹，统治湘江内船只。命令所属第3师以主力占领长沙城垣；预10师占领自水陆洲、猴子石、金盆岭、黄土岭、林子冲、左家塘、半边山之线；第190师占领左家塘、杨家山、鞍子山、湖渡、复兴寺附近、新河正街之线，阻敌进攻。
    在长沙保卫战准备过程中，薛岳曾下手令给长沙的党、政、军各机关部队，规定了详细任务，并命令第10军军长李玉堂统一指挥长沙的文武官员，以必死的决心，必胜的信念，协同一致，完成保卫长沙的使命。从12月23日开始，长沙市的人口、物资即向后方疏散。守城军队加紧进行阵地修整，在长沙郊外配备第一线守备兵力，准备战斗。

    日军攻击长沙市区，我军坚守阵地与敌激战

    1942年1月1日，日军展开了对长沙市区的进攻。当日8时，日军第3师团渡过浏阳河后向长沙郊区前进。11时许，向阿弥岭南北之线的守军预10师阵地发起攻击。激战到16时，守军阵地被日军突破。预10师退守半边山、左家塘一带既设阵地抵抗。18时左右，守军阵地再被突破。在战斗中，守军第29团第1营伤亡殆尽。日军继续进攻，被守军阻于军储库、邬家山阵地前。
    1月1日的攻城作战刚刚开始，日军第11军便迫不及待地致电大本营和中国派遣军总司令部，祝贺元旦胜利！
    这时，日军第11军情报部门破译了薛岳令各集团军向长沙附近集结，准备围歼日军的电报。阿南急令第3师团加紧攻击，企图在第九战区部队形成包围前攻占长沙。于是，日军第3师团与守军预10师在军储库、邬家山地区展开激烈争夺战。从1日夜至2日凌晨，中、日两军在长沙东门、南门外展开激烈战斗，反复肉搏，阵地多次易手。在战斗中，第29团团长陈新善、团附曾友文等阵亡。第28团与敌英勇战斗，歼灭了被围于白沙岭的日军部队，获得了日军作战命令，阵中日记等文件，从中得知日军弹药粮秣携带数量甚少，以及其进攻计划，各师团位置等重要情况。第九战区立即将此情报通报正在从三面向长沙推进中的外线各集团军，并令各集团军按预定计划快速向进攻长沙的日军合围。
    另据日军战史资料记载，在1月1日的战斗中，日军第3师团直属加藤大队大队长被击毙。守军在其尸体上缴获了日军的作战计划、命令以及携带的弹药数字不足的文件。薛岳看到后，非常高兴地敲着桌子说：“虽仅一张薄纸，却比万挺机枪还重。”
    1月2日，日军第3师团继续组织进攻。守军顽强抵抗。守备南门外修械所高地的预10师第28团，战至仅剩58人，终于保住了阵地。第30团将日军第6联队第7中队歼灭大半。经过两日的战斗，日军第3师团因补充困难，弹药将尽，已无力组织强有力的攻击，被迫改为守势作战。
    1月2日晚，蒋介石为鼓励士气，致电薛岳和第10军军长李玉堂等守城官兵，指出：“此次长沙会战之成败，全视我第10军之能否长期固守长沙，以待友军围歼敌人，此种光荣重大任务，全国军民均瞩目于我第10军之能否完成，亦即我第10军全体官兵成功成仁之良机。敌人悬军深入，后方断绝，同时我主力正向敌人四面围击，我第10军如能抱定与长沙共存亡之决心，必能摧破强敌，获得无尚光荣。望激励所部完成使命，无负本委员长及国人所期为要。”
    1月3日拂晓，日军第6师团加入攻城战斗，攻击长沙北门、东门、南门间守军阵地，激战终日。日军除一个中队一度至湘江岸边外，其余全部被守军击退。
    围攻长沙城的日军死伤惨重，弹药将尽。且处于被中国军队包围状态下，面临绝境，不得已在3日夜间决定撤退。这时，阿南惟畿司令官无可奈何地写下一句诗：“今更莫把惊惧生，兵家胜败是常情”以此安慰情绪低落的幕僚们。
    日军为了隐蔽其撤退企图，于1月4日撤退之前，对长沙市区再次发动猛烈攻击，均被守军击退。当日晚间，第3师团和第6师团乘夜暗脱离长沙战场。
    日军在撤退时仓皇失措，许多尸体未及处理，作战物资到处遗弃。据时任第九战区司令长官部参谋处处长的赵子立回忆说：“第10军首先发觉日军由长沙南部撤退，即派小部队向长沙北部夜袭，这更增加了日军的混乱。当时正值隆冬，他们把大衣军毯撂了许多，带不了的武器也来不及破坏了。日军非万不得已是不在战场遗弃尸体的，这次却未及烧完。”日军撤退的翌日早上，赵子立同薛岳等由岳麓山回长沙二里牌驻地，车过八角亭后，看见日军遗弃的尸体很多，二里牌也有少数尸体和死马。后来参谋长吴逸志由耒阳回到长沙，让人把已经掩埋的日军尸体全部扒出来，埋在一起，堆一个高台子，并立石留念，上书：“倭寇万人冢”，傍书“陆军中将吴逸志题”。虽然没有万人，但冢中也有几百具尸体。
    第10军保卫长沙，苦战四昼夜，终于击退进攻之敌。1月9日，国民政府军事委员会向第3师、第190师、预备第10师授予民族荣誉旗，授予李玉堂二等宝鼎勋章，并晋升为第27集团军副总司令兼第10军军长。

[1] [3]


首页 -> 2005年第8期

第三次长沙会战

作者：马仲廉

字体： 【大 中 小】

    日军狼狈溃退，我军追歼逃敌

    预计到攻击长沙的日军即将撤退，蒋介石于日军撤退的前一日，即1月3日，训令薛岳司令长官：“一、该战区应速严令各部向长沙附近敌人围击，务确实截击敌人归路，包围捕捉敌人于战场内而歼灭之。二、应速以一部先期击破汩罗江敌人，占领各渡口，并即令孔荷宠部配合游击队，迅速向武昌挺进袭击。三、如敌突围北窜，应以第73军由长沙下游渡江，另以一部由金井附近分向汩罗江北岸超越追击，封锁汩罗江各渡口，阻止敌人退却，主力向敌跟踪猛烈追击。同时以有力一部向岳阳挺进，乘虚袭取之。四、向敌追击时，第10军仍应守备长沙。”同日，蒋介石又电薛岳，指出：“一、此次湘北会战，特应注意下级干部及士兵之战功，随时予以奖赏，并呈报本会备查。二、新墙河以南及汩罗江两岸地区，应即发动群众，乘敌后方空虚，彻底施行交通破坏，使敌退却时不能迅速脱离战场。”
    第九战区发觉日军撤退后，立即命令在长沙附近围歼日军的各部队改变任务，转为由不同方向围追堵截歼灭撤退的日军部队。以罗卓英副司令长官指挥第26、第4、第79军为追击队；以杨森副司令长官指挥第20、第58军为堵击军；以王陵基副司令长官指挥第37军、第78军为东方截击军；以第99军军长傅仲芳指挥该军为西方截击军。要求彻底歼灭败逃之敌于汩罗江以南，捞刀河以北地区。薛岳发给各部队的电令最后说：“此次北溃之敌，伤亡惨重，弹尽粮绝，无论追击、堵击、截击，各军应绝对快速机敏，勇猛果敢，索敌而歼灭之。如有作战不力，任敌安全逃逸者，决依法重惩。其俘获甚多者必从优叙奖。”
    日军第3师团接到撤退命令后，于4日黄昏开始向东山撤退，5日凌晨2时到达东山时，受到中国第79军的堵击。第4军一部由长沙城南向梨市迂回，向日军第3师团侧击。日军第3师团在第79军和第4军夹击下，陷于混乱，伤亡甚众。由于浏阳河渡桥已被第79军炸毁，日军被迫沿浏阳河南岸向磨盘洲退却，企图仍由来时的渡河点徒步渡河，但遭到北岸第79军所部密集火力的堵击，死伤溺死者500余人，因而改向梨退却。至6日凌晨，该师团退至浏阳河北岸与第6师团会合。此时，第4、第79、第26军跟踪追敌至梨市附近，向日军发起攻击。日军两个师团被迫并列向北退却。至7日凌晨退到捞刀河北岸，枫林港地区。日军第40师团在春华山地区受到第78军的攻击，然后向金井方向退却，沿途又不断遭到阻击与侧击。7日夜，该师团脱离了与第78军的战斗，退向学士桥。
    1月8日，日军第3、第6师团由捞刀河北岸继续北退，沿途不断遭到中国军队的截击、侧击，退至青山市、福临铺、影珠山地区时，被中国军队包围于该地区。阿南惟畿令独立混成第9旅团南下解围。8日晚，该旅团对影珠山发动攻击。在该地区担任堵击任务的第20、第58军立即反击日军，经彻夜激战，将该旅团击溃，并将其一个大队包围于影珠山附近。战斗至9日10时，该大队除一名军曹逃脱外，大队长山畸茂以下官兵全部被歼。日军资料对该大队被歼情况作了如下记载：“天明后，在山上双方的混战极为激烈，官兵们不断负伤倒下。10时左右，我弹药用尽，在到处的草丛中，可以听到伤员的呻吟声和自绝的枪声，山畸大队长负伤，满身是血，但仍继续指挥战斗。最后山畸大队长终于决心殉国，于是命本部附斋藤军曹突围向上级报告关于夜袭及其后战况与决心殉国等情况。该军曹巧妙地突破敌线，日落后回到旅团司令部，报告了情况。斋藤军曹走后，山畸大队长再度遭到迫击炮弹的轰击而死亡。接着士兵们就用刺刀互相刺杀或者用手榴弹自爆而死。”
    1月10日，日军第6师团向北突围，被第20军和第58军分割包围。阿南惟畿得报后，即令第3师团、第40师团及第9旅团解第6师团之围，并集中兵力向北撤退。11日，日军第6师团及第3师团陆续突出中国军队的拦截线。第40师团亦从春华山东北学士桥北撤。日军一面撤退一面抵抗，至12日退至汩罗江北岸。15日，日军退至新墙河北原防地，至16日，基本恢复了会战开始前的态势。第11军指挥所撤回武汉，会战结束。
    会战期间，赣北方面日军一部曾向西出动，配合主力作战，在中国军队的反击下，于1月5、6日间退回原防地。日军第1飞行团动用飞机50余架，支援地面部队作战，给中国军队造成一定伤亡。此时，中国空军尚未恢复实力。但在日军撤退途中被包围于福临铺地区时，中国空军第二大队从成都起飞轰炸机9架，至长乐街轰炸，配合中国地面部队作战，返航途中遭到日机8架战斗机的攻击，损失轰炸机两架。但以轰炸机的火力击落日机一架，击伤其两架。
    此次会战，第九战区战绩公报说，日军伤亡56944人，俘虏日军139人。我军伤亡29217人。而日军战史公开的数字是，日军战死1591人，战伤4412人。
    第三次长沙会战，是太平洋战争爆发后，日军在中国战场上发动的一次较大规模的战役。此时，日军南方军正在横扫菲律宾、马来亚等地区。而日军在中国战场上却遭到了惨败。日军资料说，其损失为进攻香港作战部队损失的2.5倍。此次会战的胜利，在国内外都产生了积极的影响，不仅进一步坚定了全国军民抗战必胜的信心，对提高反法西斯战争盟军的士气，对支援美、英在太平洋战场作战也有一定的作用。

    （责任编辑萧徐）

[1] [2]


首页 -> 2005年第8期

抗战胜利催生一本小刊物

作者：袁　鹰

字体： 【大 中 小】

    60年前的1945年8月10日以后几天，上海满街是爆竹声、锣鼓声、欢笑声。虽然日本天皇裕仁的所谓“终战诏书”还没有正式宣布，但是这最后一个法西斯强盗愿意接受“波茨坦公告”无条件投降的消息，已经传遍全世界。从1937年“8·13”在上海点燃起全民抗战的圣火以来，整整八年了，上海老百姓在日本帝国主义侵略者的铁蹄下，饱受杀戮、抢劫、压迫、欺凌的煎熬，苦苦等待了八年岁月，如今等到了天亮，看到了强盗的末日，眼看那不可一世的太阳旗终于黯然降落。那令人战栗、令人窒息的搜捕、封锁、暗杀、丧失自由的屈辱生涯，那物价飞涨、限制用电、排队买户米、人命朝不保夕的苦难年月，终于都像梦魔一去不返。想到这一切，怎不叫人欣喜欲狂！
    然而，消息杂沓而混乱，有人从无线电短波里听到美国飞机在日本投下两颗威力很大的原子弹，听到苏联对日本宣战，红军分几路攻入我国东北围歼日本帝国主义最后的主力关东军。汉奸的报纸摇身一变，竞相刊登国民党中央社的消息，于是，上海人都带着惶惑、迷茫的眼神，看到这样一条条新闻：
    在重庆的蒋介石连发三道命令：一是电令他的各战区将士加紧作战，“依照既定计划与命令积极推进，勿稍松懈”；二是电令第十八集团军(即八路军)所属部队就地驻防待命，在各战区作战部队，“应接受各战区司令长官之管辖，不得擅自行动”；三是各地伪军就现驻地点负责维持地方治安，“非本委员长命令，不得擅自移动驻地，并不得受未经本委员长许可之收编”。
    对蒋介石的命令，八路军正副总司令朱德、彭德怀发出通令，拒绝接受，指出它“不仅公不公道，而且违背中华民族的根本利益，仅仅有利于日本侵略者及背叛祖国的汉奸们”。
    蒋介石令特务头子戴笠以“军事委员会”名义，任命汪精卫傀儡政权的伪上海市长周佛海为“上海行动总队指挥”，让他继续把持一批武装，维持治安，配合国民政府的接收。这名大汉奸居然张贴布告，俨然仍是“市长”面孔，要上海市民“严守秩序，切勿兴奋过度，致招不测之祸”。
    日本占领军的上海陆军司令部也张贴布告，继续杀气腾腾地禁止悬挂“敌性国旗”，禁止喊口号，不许张放花炮，取缔一切未经检查擅自发行的出版物。
    那几天，上海的局势仍然扑朔迷离，不像是炽热的夏季，倒像是阴霾沉沉的黄梅天了。
    地下党组织领导我们的丁景唐同志分别向沈惠龙、冯大文和入党不久的我传达党中央布署：新四军立即向上海进军，解放这个中国最大城市，上海地下党领导紧急布置全体党员在各自岗位上立即行动，作里应外合准备。老丁交给我们的任务，是赶紧编辑出版一份以青年读者为对象的小型刊物，刊物名字他也想好了：《新生代》。本来，从1944年冬，在老丁领导下，惠龙、大文和几位爱好文艺的大学生吴君尹、袁万钟、陆兆琦等利用关系创办了一份学生杂志《莘莘》，其后我也参加编辑工作，到8月份，已经出了四期，其中还出了在基督教青年会举行助学义卖活动的专辑，拥有相当数量的学生读者。如今胜利了，不再继续出《莘莘》，就用剩下的纸张印这份新的刊物。
    我们就在满街欢呼胜利的爆竹声中投入刊物筹备工作，惠龙和我负责编写稿件，大文负责纸张和印刷。每天聚在一起商量。以后又听到消息：粟裕将军已经率领几万新四军健儿兼程向上海进发，党中央已任命刘长胜同志为上海市长等等。我们在兴奋的心情中每天注视局势的发展，并未等到新四军的捷报，看到的却是美国飞机成群地天天飞到上海上空，运送国民党接收的军政人员和军队，到南京、上海、北平等大城市。这些接收人员一降落上海机场，就如饿虎擒羊，迫不急待地疯狂掠夺，上海人失望而鄙夷地称之为“大劫收”、“发劫收财”。
    我们在上海，自然不可能听到毛泽东主席1945年8月13日在延安干部会议上的讲演《抗日战争胜利后的时局和我们的方针》，也还不十分清楚抗日战争胜利后我们面临的国内总的政治形势：蒋介石政府要夺取胜利果实，发动内战。我党的方针就是坚决反对内战，制止内战，人民得到的权利绝不许轻易丧失，必须用战斗来保卫。前些时我们听到过传达党的“七大”精神：团结一切力量，打败日本侵略者，建立独立、自由、民主、统一和富强的新中国，废止国民党一党专政，成立民主联合政府。眼下，上海还属国民党政府的“收复区”，不是解放区，我们的刊物上当然不能公开宣传“七大”精神，但我们又不能也不愿像当时上海报纸那样将抗日战争的胜利都归功于“最高领袖蒋委员长”，因此，《创刊词》在歌颂胜利、说“胜利保证了民族解放，奠定了新中国建设的基础”以后，写上这样的话：
    抗战是胜利了。胜利以后，我们需要复员，在复员过程中，必须对战争罪犯（政治的、经济的）加以严厉的制裁，这样，赢得的胜利才能保持。为了胜利，我们应该感谢特鲁曼（杜鲁门）大总统、史大林（斯大林）大元帅、阿特里（艾德礼）首相以及他们英勇杀敌的军队和人民……
    抗战是胜利了。我们要从事建设……中国的建设是不可违反历史的潮流的，我们应该为民主的、合作的中国努力。因为，只有民主团结才能保证中国的新生、才能根绝再一次世界战争！……青年人大家团结起来，为民主建设努力！
    这些语言，现在看起来可能觉得旗帜不够鲜明，语意含糊不清，我们却经过反复推敲，那时还没有看到《论联合政府》全文，更不可能公开引用和阐明，能做到的只是强调民主和团结。虽然不能公开提共产党和共产党领导的八路军和新四军在抗日战争中的功绩，但也决不提蒋介石的名字，只列举美、英、苏三大国的领导人。今天的读者也许觉得未免可笑，我们当时确是煞费苦心。
    头条文章《我们该做些什么?》记不清是老丁还是惠龙的手笔，跟《创刊辞》一样，在当时形势下，不能鲜明地表达对青年人的要求，只能笼统地希望：“当一个巨大的狂潮到来的时候，他们会不顾一切地参加进去，尽量地贡献出自己的力量。到这时候，人们才该相信，只有年青人才是国家的中坚，人类的希望。”文章向当时上海大、中学生提出四点要求：一是紧密地团结起来，二是尽量地充实生活，三是积极地发挥力量，四是严正地守住岗位。景唐同志是诗人，他用“黎扬”的署名写了一首《新生代进行曲》，热情歌唱胜利的节日，歌唱祖国的新生的光芒。“新生代的战士英勇健壮，/在战斗的行列里迎接/诞生在火花中的曙光，/把民主、自由、平等的新中国创造！”
    老丁还拿来一篇叙述欧洲反法西斯战场活跃在巴黎的法国地下军的稿件。那篇题为《自由法兰西的灵魂——地下军》的文章，最后借一个地下军工作人员之口，说了这么一句话：“为了祖国的复兴，我们都准备流更多的血与生命，去争取法兰西历史上的光荣。”如果将“法兰西”三字换成“中华民族”，也可以作为代表我们一些地下党员心声的。
    我赶写了一篇速写——《从黑夜到天明》，记下日本投降消息传来最初那个夜晚的一角情景，单薄幼稚，只是如实素描。现在附在本文后边，提供给读者作为了解六十年前“8·15”在上海的一点参考。
    这份小刊物，在日本宣布投降后两个星期就编印出来，大文通过原来《莘莘》的发行关系，将它迅速送到收报摊上。我没有仔细查有关资料，这份刊物虽小，很可能是抗日胜利后在上海出版的第一份刊物，而且是党直接领导的，比其他报刊都早。刊物上没有编者姓名，没有发行人，出版人“新生代出版社”也属子虚乌有，纯粹是个“地下出版社”。过了几天，到几个报摊上去问，都说是“卖光哉！”我们听了都很高兴。
    正当我们三人紧张地着手准备第二期刊物的时候，老丁来传达党中央新的布署：新四军暂时不打上海，所有地下党员坚守岗位，继续作长期隐蔽的准备，应付国民党政府接收上海后的新形势，迎接更加复杂、剧烈、尖锐的斗争任务。

[2]


首页 -> 2005年第8期

抗战胜利催生一本小刊物

作者：袁　鹰

字体： 【大 中 小】

    我原来天真地满心以为新四军即将进入上海，革命即将胜利，此时不免有点怅然，同惠龙、大文分手，各自走上新的岗位。走在满街悬挂“青天白日满地红”旗帜的马路上，心里激动地想：总有一天，马路上会挂满红旗的。那时候估计大约又要度过七八年漫长时日，谁想到仅仅四年以后，前身正是新四军的中国人民解放军第三野战军，在陈毅、粟裕将军指挥下，浩浩荡荡地开进这中国第一大都市，红旗就飘扬在上海的大街小巷了。

    附录：
    从黑夜到天明
    1、深夜
    一九四五年八月十日，深夜。
    跟八年来每一个深夜一样，没有月，也没有星星，一片黑黝黝的。
    跟八年来每一个深夜一样，在这块土地上的每一个角落里，有人在疯狂、酗酒、荒淫，有人在饮泣、叹息，也有人在等待，希望……
    深夜，跟八年来每一个深夜一样。
    可是，在深夜里有人在蠕动着了。

    2、消息
    有人在蠕动着了，嘁嘁喳喳地小声谈话，声音是急促的，压不住秘密的欢喜。
    一个好消息——成千成万的人们等着的。在八年来苦难的日子里日日夜夜等待着的。
    ——真的？
    日本投降了？
    ——投降了！
    ——投降了！

    3、人声
    ——投降了！
    终于声音渐渐大起来了，黑夜压不了它，就如纸团包不住熊熊的火焰。
    弄堂里开始有了人声，像几十条几百条溪流汇聚到海洋，人声宏亮起来了，宏亮起来了。
    人们在弄堂里穿来穿去，互相询问着消息。
    一个年老的俄罗斯女人，被一帮人围着，她显得极度地兴奋，指手划脚地，用并不好的英语粗声粗气地告诉人家怎么从俱乐部听来这个意外也是意中的消息。
    弄堂里没有人再睡着了，大大小小都在门口，东也是一堆人，西也是一堆人。

    4、欢欣
    东也是一堆人，西也是一堆人。
    ——这就好了，也该过点太平日子了！
    ——不是么，八年的罪受得好苦好苦，现在可抬头了。
    提起这八年来的生活，谁都会有一长串辛酸的记忆，一长串眼泪和叹息的日子，然而，人们，笑吧！就像现在这样，尽情地笑吧！把许多积成堆的仇恨，痛苦，羞辱，都消失在笑声里吧！世界上还有什么更欢欣的事呢？
    ——没想到也有一天重睹汉官仪！
    人群中有一位老先生，笑着摇动着他的花白胡子。
    小孩子们大声的叫着好，拍着手欢呼着，欢呼着。

    5、疯狂
    欢呼着！欢呼着——在霞飞路上。
    俄罗斯人，犹太人，中国人，全成堆地推到马路上来了，年青的年老的男女握着手，拥抱着……
    笑声，叫喊声，歌声……到处都是，到处都是。
    霞飞路上，光耀的电炬照着一群群欢喜得疯狂的人们，每个吃食店，酒吧间，咖啡馆都挤满了人。
    啤酒——六十万一瓶！
    一个犹太人亲善地拍拍一个拉车的肩膀：
    ——明天要用老法币了。
    另一个说：
    我们都是自家人！
    人们欣喜的疯狂，没人想到休息。

    6、熬夜
    没人想到休息，人们都在准备熬夜。
    再没有灯火管制了，电灯辉煌地亮着。
    弄堂里人群渐渐散了，在自己的家里围坐着，做父亲就告诉子女那一年逃难的情景。在梦做完的时节，回想梦中的一切，就成了一件可爱的事。
    人们都巴望着快点天亮，大家都打算出去。
    有一人看了一下表——才四点。
    没人能睡觉，谁都睡不着。这一夜比哪一夜都长。
    睡不着的人们又起来，想着，谈着，笑着，天亮了。

    7、天明
    天亮了！

    8、恭喜
    天亮了，这么长一个黑夜终于度过了！
    还没等到太阳出来，街上已经满是人了，一大群一大群地踱着，见着熟人，老远就招呼！
    ——恭喜恭喜！
    ——恭喜恭喜，哈哈！
    学生，工人，小孩子，伙计，小职员，娘姨，卖菜的，车夫，都在街上挤来挤去。
    ——到底也有翻身的一天！
    ——没有白等，天有眼睛的。
    东边，太阳露出脸来。

    9、国旗
    太阳露出脸来。
    于是，有人扯起了鲜红的国旗，不久以后，大街小巷都飞扬着了。这面旗子，不是除去那条黄色三角带的旗子，而是叫人怀念了八年——胜利的旗子！
    自行车嘀铃铃地穿过来了，车头上插了一面旗子。
    孩子们手里，摇着纸制的旗子。
    国旗店里挤满了人，每个人走出来手里全拿着一面旗子。
    国际饭店、大新公司……所有高楼的顶上，在蓝色天空下，愉快地招展夺目。
    就在高楼上的国旗底下，有人放出了第一声爆竹。
    嘭——啪！

    10、爆竹
    嘭——啪！
    立刻，聚在大街两旁行人道上人们轰动起来。
    ——好……哎！
    放爆竹的人洒下五彩的纸屑，红的，绿的，黄的，蓝的，在空中飘荡着，于是又是一阵雷似的欢呼。
    ——好……哎！
    一辆军用卡车驶过，几个垂头丧气的日本士兵，惊惶地看着这群热烈的人们。人们胜利的欢呼声，由于军用卡车，更响亮了。
    ——……！
    ——……！
    为这响亮的声音召唤，人们从各方面汇合起来了。
    ——伟大的人民！
    （1945年8月中，原载《新生代》创刊号，1945年8月28日出版）

    （责任编辑赵友慈）

[1]


首页 -> 2005年第8期

两张老照片

作者：阎明复

字体： 【大 中 小】

    《炎黄春秋》今年第六期刊登了我的一篇文章《结缘南斯拉夫》，并登载了几张照片，其中第22页上的《彭真率团访问南斯拉夫》的照片，由于我的疏忽，错误地提供了彭真同志于1965年率团访问印尼的照片。为此仅向编辑部和广大读者表示歉意。
    最近返京后，我找出了1957年1月彭真同志率领全国人大代表团访问南斯拉夫期间同铁托总统合影的照片。（见44页照片）现提供给《炎黄春秋》编辑部，如蒙刊用，不胜感激。照片上的人物是：前排从左至右：周叔、胡子昂、章伯钧、李济深、彭真、铁托、区棠亮、某某、乐松生、唐贤耀。后排从左至右：武新宇、阎明复、唐建文、某某、伍修权、南斯拉夫友人、柞容祯。
    这是我保存的唯一一张彭真同铁托的合影。两位共产主义老战士有不少相似的地方。在斯大林的高压手段下，铁托毫不屈服。面临赫鲁晓夫的气势汹汹的突然袭击，彭真庄严宣称，我们中国共产党人可以粉碎，但是压不扁的，我们只服从真理，而决不听从赫鲁晓夫的指挥棒！毛主席赞誉铁托“是一块铁，不怕压”。对于彭真同志来说，同样的赞誉也是恰如其分的。
    《炎黄春秋》第六期刊登的“彭真率团访问印尼”的照片，也是具有历史意义的见证。那是1965年的5、6月的事。当年彭真同志率领中共代表团和全国人大代表团参加印尼共产党成立四十五周年庆典活动并访问印尼。印尼共成立于1920年5月23日，1926年领导了印尼民族大起义，遭到荷兰殖民主义者残酷镇压，被迫转入地下。1935年重建印尼共中央机构；日本占领时期，印尼共投身于抗日斗争，1945年二战结束后积极参加推翻荷兰殖民统治的八月革命，推动了印尼共和国的成立。1948年，印尼共再次遭到残酷镇压，重新转入地下。1951年，印尼共公开活动，组成了以艾地为首的新的党中央，坚持反帝、反殖斗争，致力于同民族资产阶级建立统一战线，大力发展党的组织。到1962年已拥有二百万党员，在印尼民众中有广泛影响。彭真同志就是在印尼共发展达到顶峰时期率团参加它的四十五周年庆祝活动。给我们代表团留下最深刻印象的是，在首都雅加达最大的体育场举行的庆祝大会，印尼共领导人艾地、苏加诺总统和众多的高级军政官员同数十万民众同庆共产党的生日。这次庆典的重头活动是举行跨印尼各大岛的党旗传递活动：成千上万的民众在各地迎接传来印尼共的旗帜，最后到达雅加达大体育场，人数众多的传递队伍走进体育场，在场的民众高声欢呼，锣鼓乐喧天，在身着民族服装的队员们簇拥下高举党旗的旗手昂首阔步走上主席台，红旗没有送给艾地，却献给了苏加诺总统。我们代表团中有的同志是土生土长的印尼华侨，曾长期献身当地党的事业，看到此情此景不禁感慨万分，一时找不到适当的语言来表达自己的感受。看到印尼共的发展壮大、受到广大群众的真心拥戴，从内心深处替他们高兴，同时在虎视眈眈的武装到牙齿的强大对手眼皮底下如此炫耀自己，是福是祸，难以预料。当时彭真曾提醒艾地要防止突变，并向艾地建议，要组织两套领导班子，一套在地上，一套在地下，地下领导班子可以住在中国，可惜艾地没有接受这个建议。庆典后四个月，9月30日，以苏哈托为首的印尼军人集团推翻了苏加诺，开始大规模镇压印尼共产党，几十万印尼共党员和艾地等主要领导人惨遭杀害或关入监狱。从此，印尼共进入最困难时期，第三次转入地下。
    我们代表团的访问即将结束前，艾地邀请彭真和代表团到茂物的一座印尼共的农场去休息。印尼是世界上最大的群岛国家，地跨赤道，大部分地区为热带雨林地区，终年高温。我们虽然身着薄薄的夏装，室内整天开着空调，但仍然终日汗流浃背，一回宾馆就跑去“冲凉”。而距离雅加达仅50多公里的茂物，虽然海拔仅266米，却气候宜人，另有一番天地。印尼共的农场在茂密的森林中，到处都是不知名的热带的奇花异草，平展的草坪上放着几条长木椅，长条桌上摆满了热带水果。宾主一边品尝奇异的水果，一边聊天。艾地指着剥开的榴莲说，这种水果营养价值极高，有水果之王的美称，闻着臭，吃着香，类似中国的臭豆腐。但代表团中好像无人敢问津。我记得，彭真同志谈到这次访问的印象，说在形势大好的情况下要看到逆转的可能，要有两手准备，吸取历史上两次被迫转入地下的教训。同志间感情胜于手足，有说不完的话，道不完的情，不知不觉快近黄昏，有人大声建议，乘天色尚早，一起合影吧。于是就有了这张珍贵的照片。（见45页照片）照片上的人物大多数记不起他们的姓名了，只能举出还能叫出姓名的人了：前排左二张上明，左三、四和五为印尼共领导人，左六彭真，左七艾地，左八陈郁，左九某某护士长；后排左二朱庭光，左四过家鼎，左五阎明复，左六李之玉，左八伍应光。这张照片可能是艾地和他的几位战友同中共领导同志的最后一张合影。


首页 -> 2005年第8期

李昌与“社会主义精神文明建设”的提出

作者：史义军

字体： 【大 中 小】

    “社会主义精神文明建设”这个概念，最早是李昌于1979年向中央提出来的。
    当时担任中国科学院副院长的李昌，长期从事思想政治工作，在党的十一届三中全会确定全党工作以经济建设为中心后认为，建设社会主义四个现代化，这是物质文明的建设，同时还必须提出社会主义精神文明建设的目标。他向当时任中共中央秘书长、中宣部部长的胡耀邦提出了这个主张，立即获得赞同，两人就此事曾进行了深入的讨论。
    随即这个概念写进了叶剑英代表中央在庆祝中华人民共和国成立三十周年大会上的讲话稿中,在这个讲话中关于精神文明是这样表述的：
    我们要在改革和完善社会主义经济制度的同时，改革和完善社会主义政治制度、发展高度的社会主义民主和完备的社会主义法制。我们要在建设高度物质文明的同时，提高全民族的教育科学文化水平和健康水平，树立崇高的革命理想和革命道德风尚，发展高尚的丰富多彩的文化生活，建设高度的社会主义精神文明。这些都是我们社会主义现代化的重要目标，也是实现四个现代化的必要条件。
    1980年12月16日至25日，中共中央在北京召开工作会议，李昌在会上致信邓小平，建议中央加强社会主义精神文明建设。信中写道：
    我们现在实际上有一个总目标，就是“实现四个现代化”，凡是中国人没有一个不赞成的。但我觉得，在提出“实现四个现代化”的同时，还可以考虑提出“建设社会主义精神文明”的目标。社会主义精神文明，是叶副主席在1979年国庆讲话中提出的。我体会，它既包括教育发达、科学昌明和文艺繁荣等实体部分，同时也包括道德、传统、风尚等意识形态部分。比如：有理想，即有为人民服务，建设社会主义祖国的理想；讲道德，即个人和人民的利益的一致，遇有矛盾时个人利益要服从人民的整体利益；民主团结，勤劳朴素，学文化，重科学，讲卫生，有礼貌等。前者（实体部分）是从事这方面工作的人们可以努力推进的，而后者（意识形态部分）则是广大人民都能出力参加建设的。提出在实现四个现代化的同时，要建设社会主义精神文明，就是要动员工农商学兵、男女老青幼参加这个建设，从而把广大人民的思想集中到一个明确的革命的爱国主义目标上，更有力地推进四个现代化的工作。
    ……
    此信受到中央领导同志们的高度重视并印发给中央工作会议参加者，大家都表示赞同。
    1981年2月10日《人民日报》报道说，新华社北京2月9日电，2月10日出版的《半月谈》杂志第三期发表了中国科学院党组书记、副院长李昌同志给中央领导同志的信，题目是《要建设社会主义精神文明》。《半月谈》杂志为此加了编者按，欢迎广大读者在《半月谈》杂志上开展关于建设社会主义精神文明的讨论。
    李昌在信中说“社会主义精神文明，是叶副主席在1979年国庆讲话中提出的。” 使理论界一直以为“社会主义精神文明建设”这个概念是叶剑英同志提出来的。为此，2005年4月19日，笔者就此事问了李昌同志的夫人、我国著名经济学家冯兰瑞同志，她说：
    我曾就此事问过李昌，他说，说叶帅提出来的不是更权威吗？对精神文明建设不是推动更大吗？我劝他写篇文章记述一下这件事，他也不肯。他就是这样一个人，从不计较这些事情。
    邓小平在当年的中央工作会议上的讲话中强调了建设社会主义精神文明的重要性，邓小平说：
    我们要建设的社会主义国家，不但要有高度的物质文明，而且要有高度的精神文明。所谓精神文明，不但是指教育、科学、文化（这是完全必要的），而且是指共产主义的思想、理想、信念、道德、纪律，革命的立场和原则，人与人的同志式关系，等等。学习和培养这些革命精神，并不需要多么好的物质条件，也不需要多么高的教育程度。我们不是靠马克思主义的科学理论和上述的革命精神参加革命到现在吗？从延安到新中国，除了靠正确的政治方向以外，不是靠这些宝贵的革命精神吸引了全国人民和国外友好人士吗？没有这种精神文明，没有共产主义思想，没有共产主义道德，怎么能建设社会主义？党和政府愈是实行各项经济改革和对外开放的政策，党员尤其是党的高级负责干部，就愈要高度重视、愈要身体力行共产主义思想和共产主义道德。
    从邓小平的讲话中可以明显看出是受李昌这封信的启发。
    1981年2月，在全国开展起以“五讲四美”（讲文明、讲礼貌、讲卫生、讲秩序、讲道德；心灵美、语言美、行为美、环境美）为内容的文明礼貌活动，12月，在人民解放军中兴起“四有、三讲、两不怕”活动（有理想、有道德、有文化、有纪律；讲军容、讲礼貌、讲卫生；不怕艰苦困难，不怕流血牺牲）。活动的开展使我国城乡的社会风气和道德面貌有了新的起色。这对于肃清林彪、“四人帮”在思想上所造成的恶劣影响，扭转党内风气起了良好的作用。
    1981年6月，在党的十一届六中全会上通过的《关于建国以来党的若干历史问题的决议》中，正式肯定了社会主义必须有高度的精神文明，并定为新时期总任务的基本内容之一，即建设“现代化的、高度民主的、高度文明的社会主义强国”。
    1982年9月，中共第十二次全国代表大会上，把建设社会主义精神文明提到更高的地位，列为社会主义的重要特征，社会主义优越性的重要表现，定为新时期中国人民奋斗目标之一，并强调“没有这种精神文明，就不可能建设社会主义”。
    1983年4月，在“五讲四美”的基础上又加了个“三热爱”，即热爱祖国、热爱社会主义、热爱党的内容。
    1986年9月28日，中共十二届六中全会在北京举行。全会回顾和讨论了几年来精神文明建设的成就和面临的问题，通过了《中共中央关于社会主义精神文明建设指导方针的决议》。《决议》指出：全党同志必须从我国社会主义现代化建设的总体布局的高度，正确认识社会主义精神文明建设的战略地位；以经济建设为中心，坚定不移地进行经济体制改革，坚定不移地进行政治体制改革，坚定不移地加强精神文明建设，并且使这几个方面互相配合，互相促进。

    （责任编辑萧徐）


首页 -> 2005年第8期

上个世纪的一场民营电影梦

作者：章立凡

字体： 【大 中 小】

    1979年春一个乍暖还寒的下午，我陪女作家胡兰畦先生到协和医院去看望阳翰笙先生。
    阳翰老在“文革”中遭到江青的残酷迫害，此刻虽已获得自由，并住进了高干病房，但由于两个“凡是”威风仍在，这位参加过“八一”南昌起义的老战士的政治结论（即所谓“四条汉子”及三十年代文艺黑线等罪名）迟迟没有作出。他一提起此事就十分激愤：“我的问题早就查清楚了，他们还想压住老子永世不得翻身！”
    胡兰畦是大革命年代十分知名的革命女杰，茅盾的小说《虹》里的女主人公梅女士，就是以她为原型的。1949年以后她一直被冷落，1957年又成了五十五万“右派”中的一员，此时也尚未成为“出土文物”。
    这两老是四川老乡，又都是父亲的故交，有我同去，话题自然会转到父亲身上。阳翰老说：“乃器先生同我是老熟人了，四十年代他投资拍进步电影，我还是牵线人咧！”胡兰畦说：“翰笙，我真搞不明白，把乃器这样一个好人，整得恁样惨！为啥子我们的革命成功以后，要把好人、正派的人，一批批整倒、整死？！”
    阳翰老没有回答她这个有关“精英淘汰”的问题，只是关切地问我：“你爸爸的问题怎样了？”“‘右派’帽子在1975年就摘掉了，现在恐怕人走茶凉，没有人为他说话。”“要争取嘛！你发出声音，人家就不好假装没听见啦！”
    当时已有中共中央要对“右派”重新甄别的消息，这番话提醒了我——消极等待是不行的，于是开始写申诉信。父亲的错案一年后获得改正，我也始终铭感阳翰老在关键时刻的提醒。那次的交谈，还触发了我对父亲与电影业历史渊源的关注。记得“文革”中有外调人员来调查父亲与电影界友人的关系，他坚持按历史事实写材料，并与来人发生了争执。
    事情还得从抗战胜利后的1946年谈起……

    再造“联华”，三人投资两个外行

    电影事业素有“梦工厂”之称，父亲则是近代史上一位有名的“逐梦人”。
    20世纪30年代胡愈之主持《东方杂志》时曾有一项壮举——一百多位知识分子在该杂志1933年新年号上，同时发表“新年的梦想”，父亲也是撰稿人之一，并预言中国将要发生一场“向整个的上层阶级进攻的左倾的革命”。1946年他又发表《我想写一篇小说——二十年一梦》，抒发自己的未来中国之梦。他在文章最后写道：“如果梦境是理想的，现实是不是愚蠢的呢？理想固然未必完全能实现，但是，智慧至少可以使它大部分得着实现。”他的文化建设理念，在抗战结束后的上海，得到了一次施展的机会。
    影音声光的特殊魅力和大众传媒效应，使电影艺术成为20世纪最有效的传播手段之一。国民党政府竭力将电影事业垄断在自己手中，抗战胜利后又接管了敌伪电影产业。为与国民党争夺电影文艺阵地，在周恩来的推动下，阳翰笙、史东山、蔡楚生等以战前联华影业公司同人的名义，酝酿筹组民营制片机构——联华影艺社。当时担任上川企业公司总经理的父亲，由是开始了经济上的“触电”，投资联华，拍摄巨片《八千里路云和月》和《一江春水向东流》。
    父亲与左翼影剧人的关系，可以追溯到抗战爆发前的救国会时代，当时各界纷纷组织救国会，电影界人士也组织了电影界救国会，他与夏衍、阳翰笙等的交往即始于此。抗战期间在大后方的民主运动中，他与影剧界的朋友也常有过从。据参与发起联华影艺社的任宗德先生回忆，1946年三四月间，在上海爱棠新村任宗德家中，由阳翰笙主持，袁庶华、史东山、蔡楚生、蔡叔厚、任宗德等一起商议，袁庶华（中共地下党员，父亲在上川公司的老部下）提议章乃器参加，蔡楚生提出请夏云瑚参加，得到大家的赞同。任宗德回忆说：
    章乃器先生是著名的爱国民主人士、工商实业家，他主持的上川公司颇有实力，在上海滩以至长江流域都很有影响。请他出面，可以使即将成立的制片机构带有浓厚的民营商家色彩，在国民党的文化专制下便于运作。夏云瑚与国民党方面人士的交往更深更广，他的朋友何龙庆抗战后由重庆稽察处处长调任上海稽察处处长，这些关系可供利用，可作掩护。夏云瑚与阳翰笙、蔡楚生等进步文化界人士有长期的友好合作关系，在上演《屈原》、《清明前后》等进步话剧时都出过力，加上他精通电影的经营发行，所以，大家都欢迎他参加进来。经过工作，章乃器和夏云瑚表示同意，参加了筹备会议。后来，为了交涉使用战前联华电影公司摄影场地等事，郑君里、孟君谋等人也参与了筹备商议。
    联华影艺社于1946年6月成立，父亲被推为总召集人，议决分别由史东山、蔡楚生负责，准备拍摄故事片《八千里路云和月》和《一江春水向东流》。第一笔制作经费十万美元，由章乃器、任宗德和夏云瑚三人分担。任宗德回忆说：“其中，章先生出资最多，我次之，夏云瑚最少。”“凡有重大事务，由章乃器召集有关人员商议决定。实际上，起决定作用的是阳翰笙、袁庶华和蔡叔厚。而在艺术创作方面，则由阳翰笙、史东山、蔡楚生、郑君里、陈鲤庭、徐韬、王为一等人负责。那时，章乃器和我对经营电影业都完全是外行，阳翰笙、孟君谋、夏云瑚等内行权威人物说怎么办我们就怎样办……”
    父亲晚年对我谈起这件事时说，联华的三个投资人中间，任宗德和我算是同行，都是搞酒精的。抗战期间汽油匮乏，便用无水酒精代替，利润很高。他投资创办了国防酒精厂，我在上川也办了个酒精厂，都是同业公会的成员，彼此早就熟识。夏云瑚是四川袍哥中辈分不低的人物，当过重庆国泰戏院的老板，三教九流无所不通，对电影制作发行也比较内行。我那时对电影制作是外行，完全是凭着一股热情而投入，这里面水有多深是不清楚的。后来不得不中途退出了……

    一人退出，“联华”改组成立“昆仑”

    联华影艺社成立时的誓言是“只许成功，不许失败”，同人们热情高涨。经过一番紧张的筹备，由史东山编导、王为一为副导演的第一部影片《八千里路云和月》，于1946年9月24日在徐家汇摄影场开机。不久，由蔡楚生、郑君里联合编导的《一江春水向东流》也投入了拍摄。
    中国人民经过艰苦卓绝的八年抗战，赢得了抗日战争的全面胜利，憧憬着一个和平、民主的新国家出现。但这个战后建设之梦，很快就被独裁政治下的体制性腐败所打破，促使人们从胜利的喜悦转向了冷静的反思，这两部史诗式的巨片，就是这种历史反思的产物。
    《八千里路云和月》取材于随军抗敌演剧队队员的艰苦生活，影片中江玲玉、高礼彬等爱国青年千里转战，抗战胜利时竟无处容身；而江的表兄周家荣战时大发国难财，胜利后又成为巧取豪夺的“劫收大员”。作品以生动的电影语言，描绘出中国抗日战争的历史长卷，揭露了当时政治的腐败黑暗。
    在大师史东山的导演下，这部影片的故事、场景和人物，都十分贴切到位。抗战胜利、腐败加速的冷酷社会现实，使影片激起了观众的强烈共鸣。史东山借女主人公江玲玉之口，发出了至今仍振聋发聩的谴责：
    这个世界，都像你们这样搞下去，还成世界？明敲暗诈，强夺民产，人人都在切齿痛恨你们，个个敢怒不敢言……
    这是人的世界，永远这么不拿别人当人，这个世界是永远不得太平的！
    《一江春水向东流》通过上海纱厂女工素芬与教师张忠良一家人在八年抗战中的沉浮，揭示了中国女性在战乱中的悲惨遭遇，对于张忠良在大后方纸醉金迷中的堕落，实施了灵魂的拷问。这是广大观众至今仍十分熟悉的故事，本文就不赘述了。
    父亲晚年曾谈到，当时制片耗资巨大，几乎吃光了他手头所有的流动资金，不得不四处调集头寸，以保障拍摄的正常进行。据说他解决燃眉之急的方法之一，是找老朋友吴蕴初帮忙，这位“味精大王”照例会给他一张产品提货单，倒手就可变出现金来办事。

[2] [3] [4]


首页 -> 2005年第8期

上个世纪的一场民营电影梦

作者：章立凡

字体： 【大 中 小】

    由于资金紧张，两片的制作十分艰苦。拍摄《八千里路云和月》用的是一台老式法国“拜尔豪”单眼摄影机，每换一个镜头，就得拆下来调试一次；而拍摄《一江春水向东流》上集结尾的暴风雨场景时，不得不抽用污水喷洒，搞得演员苦不堪言。为应付国民党当局的电影审查老爷，长袖善舞的夏云瑚只好到处送红包疏通。
    《八千里路云和月》在1947年春公映大获成功，父亲却在巅峰到来之前选择了退出。任宗德晚年回忆当时的情形说：
    作为总召集人的章乃器先生日渐感到自己在创作、管理尤其是在经济上都作不了主，也不及时向他通报有关情况，愈来愈对联华影艺社的状况不满意。1947年2月，《八千里路云和月》完成上映，《一江春水向东流》也拍摄了一半，但所投入的十万美元资金已全部用完，联华影艺社面临着拍摄经费的巨大缺口。此时，虽然《八千里路云和月》一炮打响，受到好评，但是章乃器先生还是坚决地表示了退出联华影艺社的态度。章先生退出的理由有二：一是影片的摄制预算、成本、开支控制不住，随意开销，难以经营；二是夏云瑚不好相处，难以共事……
    其实对民营电影制片机构的经营模式和发展蓝图，当时也存在不同见解
    作为经济学家和企业家，父亲显然不喜欢电影界“草台班”式的习气，希望按照现代企业管理制度来进行管理。他对中国战后电影业的发展颇具雄心，据说第一步计划筹集美金十二万元，完成一两部大制作后，再吸引外资扩大到六十万美金的股本，参照好莱坞的制作运营模式，组成一个民营影业托拉斯，与官办电影公司分庭抗礼，打破国民党的文化专制，为中国的民族电影在国际上争得一席之地。他虽然认同左翼电影的批判现实主义创作方向，但这套发展蓝图，显然与中共的领导方针不大合拍，后者一向是以俄为师，更重视电影的政治宣传效应。
    联华影艺社于同年改组为昆仑影业公司，由于在发展方向和人事上的分歧，父亲所代表的上川企业公司资金，没有转成昆仑影业公司的股本，仅作为对《八千里路云和月》和《一江春水向东流》（上下集）的投资。根据昆仑公司在1950年给父亲的信件记载，在分红比例上为两片三集发行收入的四分之一。
    1957年“反右”时，父亲的民营电影发展方案被翻出来批判，作为他“投靠美帝”的罪证。虽然两巨片皆在他主持联华影艺社时期开始制作，但在1963年出版的《中国电影发展史》中完全没有提及，成了银幕背后的历史隐身人。

    巨片公映，民族电影压倒西片

    《一江春水向东流》下集《天亮前后》于1947年9月完成，与原联华影艺社摄制的上集《八年离乱》以及《八千里路云和月》一道，统一由昆仑公司发行。《八千里路云和月》是昆仑推出的第一部影片，但它是以联华影艺社的名义出品的。任宗德说：“电影海报上的制片人标明的是陶伯逊、周伯勋，这是为了应付国民党审查机构，因为陶、周二位与国民党方面有较为密切的关系。实际上的制片人应该是章乃器、夏云瑚、陶伯逊和我四人。”
    拍摄《一江春水向东流》之初，并未考虑将该片分为两集。联华影艺社改组为昆仑公司后，筹得新的资金续拍。因素材内容丰富，又考虑到投资的阶段性，才分为上、下两集。故电影海报上，《八年离乱》标明联华影艺社出品，而《天亮前后》标为昆仑影业公司出品。
    《八千里路云和月》公映引起了轰动，被西方影评家称为“一部以抗日战争为背景的半纪录影片”。田汉曾评价该片说：“这戏据说以一万八千的预算而用到五万万，超过一般国片的成本，曾使某些短视的投资者摇头却步，但这钱证明没有浪费，它十足替战后中国电影奠下了一个基石，挣到了一个水准。”。
    在票房价值上，《一江春水向东流》更胜一筹。该片于同年10月在上海首映，连映三个多月，场场爆满。据当时报刊统计，首轮观众人数为712874人，占全市500万人口的14%以上，平均每七个人中就有一个人看过此片，创造了1949年以前国产片的最高上座纪录，票房超过好莱坞进口片。上海的大光明、美琪等头轮影院，历来专映西片，此时撤下了美国影片上映该片。
    《一江春水向东流》被称为中国电影史上的鸿篇巨制，也是毫不夸张的。记得我幼年观看的第一部电影就是此片，是上、下集分开放映的，上、下午各看一集，觉得时间甚长；上小学后再次观看，则是上下集连映，反而短了许多。后来才知道原片全长七个多小时，1956年方剪裁为三个多小时。
    两大史诗巨片的诞生，使昆仑公司的事业达到了巅峰。主角白杨、陶金成为如日中天的“影后”和“影帝”，主要配角吴茵、舒绣文、上官云珠等也拥有上好的口碑，吴还获得了“东方第一老太”的美誉。
    两片是中国影坛批判现实主义电影的扛鼎之作，也永远奠定了史东山、蔡楚生在中国电影史上无可争议的大师地位。
    电影是艺术与技术高度结合的艺术形式，虽然两人都属于“水磨功夫”的电影大师，但风格却有所不同：史东山怜香惜玉而有豪侠气，作品大气磅礴，长镜头、蒙太奇手法的运用独具匠心，常念及“胶片来之不易”，临场惜墨如金，镜头处理干净利落。他能够在极其简陋的条件下，以三个多月的时间制作出《八千里路云和月》这样的巨片，其技术水平可见一斑。而蔡楚生则是柔情似水的才子型，细磨剧本且着意煽情。而于镜头技术运用则不甚自如，《一江春水向东流》的临场拍摄，实由郑君里完成。蔡楚生自称：“我是艺术第一，找钱是公司老板的事”，故其影片制作成本甚高。1949年后史担任电影局技术委员会主任，蔡则任艺术委员会主任，虽各得其所，亦不谓无由。
    今天的观众在观赏中国老片时，常为片中演员的“话剧腔”所苦，这是那个表演艺术由舞台向银幕转型年代特有的痕迹。影评家邵牧君在评价史东山的艺术成就时，谈到了白杨在《八千里路云和月》中的表演：“从少女时代的天真热情到中年时期的沉静抑郁，无不神情并茂，曲尽其趣，连台词也一洗拿腔拿调之病。同一位白杨，在相去不远的时间里，又主演了《一江春水向东流》，相比之下，表演成绩便有明显差距，惟一的解释只能是导演的功夫了。”

    分道扬镳，三人行终成独角戏

    联华影艺社于1947年5月改组为昆仑影业公司，名称是任宗德起的，寓意“攀登电影艺术高峰”，得到大家的赞成。昆仑影业公司的投资人为夏云瑚、任宗德和蔡叔厚，按股本比例计算，夏占六成，任占三成，蔡占一成。蔡叔厚这一成，实际上是代表中共地下党组织出资。夏云瑚任董事长，负责行政、发行；任宗德任厂长，管制片、生产；蔡叔厚任总稽核，统管财务。
    任宗德说：夏云瑚当时投资的五万美元，是在新加坡的唐瑜以预付片款方式筹集，寄给昆仑拍片的。“夏云瑚收到这笔资金后作为自己的股本投资昆仑，把我们所有的人都蒙在鼓里。后来《一江春水向东流》在新加坡上映获利甚巨，夏云瑚将五万美元归还了唐瑜，实际上他自己并没有向昆仑投入多少资金”。
    《一江春水向东流》即将完竣之际，夏云瑚提出要撤资出国，另谋发展，同时力主将昆仑归并到文华影业公司老板吴性裁的麾下。吴在战前就是老联华公司的三巨头之一，战后在上海独资组建了文华影业公司，经济实力雄厚，早就有意兼并昆仑。由于阳翰笙、史东山和任宗德都反对兼并，夏云瑚甚为不悦，坚持要撤资退股。
    《一江春水向东流》在国内上映获得成功，夏云瑚携拷贝远走海外，行前提走了约五百两黄金的股本，从此在资本上脱离昆仑。根据阳翰笙的意见，保留了他的董事长名义。夏在香港、新加坡发行公映此片，盈利颇巨。任宗德说：“这些发行放映收入，夏云瑚一分钱都没有交回昆仑公司。后来，我到香港要他交账，他说赚的钱全用光了，现在还欠人家的账哩。有些用度，也不能告诉你，你也不必再问了！”

[1] [3] [4]


首页 -> 2005年第8期

上个世纪的一场民营电影梦

作者：章立凡

字体： 【大 中 小】

    回收投资难是电影投资人永远的困扰。近年我查到上川公司协理黄然等给父亲的数十封商业信函，其中谈及上川董事会“对于电影款项，对方历次失信，甚为不快”。父亲当时由于国民党当局的迫害，流亡到香港，继续从事民主运动。他偶然读到报上刊登的电影上映广告，发现两片在海外发行，却没有将收入返还给投资人，于是向夏云瑚等提出交涉，收回了一部分投资。
    父亲为了自己和同人的生活，创办了港九地产公司，用这笔钱加上其他资金，建筑豪华公寓并从事房地产买卖，经营得十分成功。这一时期内地白色恐怖严重，阳翰笙、史东山、蔡楚生等皆已转移到香港，任宗德也经常往返于沪港之间，并设立了昆仑香港分公司，与父亲也有来往。
    1948年底，父亲接到中共中央的电邀，便毅然舍弃产业秘密北上，参与新政协的筹备和新国家的建设。

    致命一击，拍《武训传》血本无归

    自1947年冬起，任宗德以昆仑影业公司总经理身份，成为事实上的掌门人，昆仑公司进入了“宗记合作制片”时期。此后昆仑公司出品的影片《新闺怨》、《万家灯火》、《关不住的春光》、《丽人行》、《希望在人间》、《三毛流浪记》、《乌鸦与麻雀》等，都是任先生运作资金拍摄的。
    这些影片都是民营电影的优秀代表作，但由于社会动荡、物价飞涨，人民在食不果腹的情况下，精神消费成为奢侈，票房效果不佳。在政治、经济的形格势制之下，昆仑公司巅峰已过，再也没有出品像《八千里路云和月》、《一江春水向东流》那样的大制作。
    任宗德对昆仑公司的管理进行了改革，健全了制度。但他的经营仍十分艰苦，不但卖掉了洋房来拍电影，还经常向朋友轧头寸。他从一位利润丰厚的企业家，变成了“烧钱”的电影事业家。我曾查到任宗德1949年元月向上川公司借款的字据，是以“宗记制片”的《新闺怨》、《万家灯火》在新加坡的部分发行收入作为抵押的。
    1949年5月11日，任宗德曾约黄然在香港会晤，谈及夏云瑚迟迟不交出国外发行账目，对其作风深致不满，但“以多年交情与业务合作关系，未便破脸”；任先生提议与上川公司再度合作制片，但黄对合作早已失去信心，以“资金不宜过于分散”为由婉拒。
    任宗德晚年曾谈到：“解放前后，著名爱国实业家古耕虞老先生资助昆仑拍摄《武训传》投资三万美元，交给夏云瑚，也是不知下落。”
    就是这部《武训传》，把昆仑公司推上了绝路。该剧的电影剧本，是导演孙瑜在陶行知先生推动下，根据清末奇人武训行乞兴学的事迹创作的。仅拍摄了三分之一，即因时局变化中止。中华人民共和国成立后，在夏衍等人的推动下，对剧本进行了修改。历经层层审查之后，于1950年2月开始续拍，主要演员赵丹对武训角色的把握十分到位。孙瑜对这部巨片期许甚高，希望会有《一江春水向东流》那样的成就。为此任宗德筹集了约相当于七八十万银元的制作经费，最终增补为上、下两集。
    1951年初，《武训传》拷贝送到北京，请中宣部、文化部、电影局审查，同时在中南海请周恩来、朱德、胡乔木等中央首长“审映”，获得肯定；其后毛泽东也调看过此片。
    《武训传》通过审查后于同年2月在全国公映，一时好评如潮，昆仑同人欢欣鼓舞。但4月25日报刊就开始了对武训其人的批判，并扩大到批判陶行知的教育思想。5月20日，《人民日报》发表毛泽东亲自撰写的社论《应当重视电影〈武训传〉的讨论》，指责该片犯了“投降主义”错误后，形势急转直下，在全国范围内开展了对《武训传》的全面围剿。
    身为中宣部电影处长的江青，此时已成为毛泽东在电影领域的“哨兵”。
    当她还是三十年代上海滩的电影演员蓝苹时，曾与夫君唐纳发生婚变，重回旧情人俞启威的怀抱，唐纳因失恋而两次自杀，皆获救。陶行知先生曾作《送给唐纳先生》一诗劝谕说：
    夜莺不比燕子，/她不会再找您的门庭。/如果拖泥带水，/不如死了您的心。/如果她不爱您，而您还爱她，/那么您得体贴她的心灵。/把一颗爱她的心，/移到她所爱的幸运。
    明太祖朱元璋因早年当过和尚及乞丐，登基后忌讳臣下说“僧、光、化、电”一类字眼，触讳者必遭奇祸。“夜莺”蓝苹因此恨上了恩师陶先生，获得“她所爱的幸运”后，借批《武训传》批判陶行知，也就不足为怪了。青年时代就富于革命造反精神的毛泽东，曾与同窗萧瑜以乞丐身份旅行，浪漫地体验自虐的快乐，此片也会唤起他对这段社会底层生活的回忆。
    慑于威势，党内赞扬过此片的人物（包括周恩来在内）纷纷检讨，郭沫若、夏衍等文化界知名人士都被迫在报刊和座谈会上进行公开的自我批判。

    雨暴风狂，影坛精英凋零殆尽

    中国批判现实主义的电影艺术，是以民营电影为载体的。经历了《八千里路云和月》、《一江春水向东流》的辉煌之后，民营电影在政治大变局中走向没落。苦力支撑中的昆仑公司，经济上早已入不敷出，捉襟见肘。50年代初任宗德及昆仑公司写给父亲的书信中，已多次提到无力偿付欠款。那时投资大片与今天的“电影洗钱”不同，投资人是要自己承担经济风险的。《武训传》禁演后，任宗德欠下巨额债务，陷于破产境地，昆仑公司就此一蹶不振。
    国民党时代留下七家民营电影公司，在1949年至1952年间陆续拍摄了五十八部电影，除《武训传》外，昆仑公司的《我们夫妇之间》、文华公司的《我这一辈子》、《关连长》及长江公司的《两家春》等，皆为影响甚大的作品。
    民营电影以《武训传》遭批判为开端，迅速走向灭亡。连年的思想改造和政治运动，使电影艺术日益工具化，国家话语占据了影坛，戏剧、音乐、美术等艺术形式也紧随其后，开始了由缪司向婢女演变的进程。江青则成为电影事业幕后最大的权势人物，顺我者昌，逆我者亡。
    史东山首当其冲。30年代江青为进入电影界，曾托魏鹤龄向他引荐，但东老认为此人顶多是个二流演员，未予重视；于是她又通过司徒慧敏结识蔡楚生，才获得了电影《王老五》中的角色，后来又拍过《狼山喋血记》。抗战期间她去了延安。
    1949年东老推掉了海外片商十二万美元的片约，毅然北上参加新政协。50年代初，他和江青同列为“电影五人领导小组”成员，江曾两次挟嫌报复未成。1955年批判胡风时，江青两次带卫士深夜登门，逼迫他就胡风案件做检讨（江无端怀疑他是胡风《三十万言书》中电影部分的执笔者）。一周后，重病中的史东山自杀身亡。他服毒后曾自行用灰锰氧洗胃，如及时抢救，尚有生还希望，但被电影界某负责人以须“请示中央领导”为由阻止。
    东老在遗书中说“整风是为了救人而不是为了把人整死”。这份遗书被上交中央领导。当时周恩来正在接见班禅，临时中断接见听取紧急汇报，当场落泪。而周公所能做的事，是调动专列将一具玻璃棺材从上海运到北京，为这位老朋友举行了隆重的公祭，并由文化部长沈雁冰签发了一纸《革命干部死亡证明书》。一桩文化名人自杀的公案，就在这刻意的哀荣中沉入海底，直到“文革”中才被江青重新翻出，扬言“史东山是对党不满自杀的。”
    联华影艺社和昆仑影业公司的同人也连遭厄运。1957年的“反右”运动中，吴茵及其夫君孟君谋双双被打成“右派”。到了“文革”这个“无法无天”的年代，扯起“虎皮”的“旗手”更是丧心病狂，欲将知其底细的电影界同事们统统置之死地而后快。蔡楚生是早年识拔她的“伯乐”，1949年后改走政治路线，为了革命宣传的需要，还把《一江春水向东流》中女主人公素芬的投江自尽的结局，改为到解放区投奔革命。“文革”中蔡被残酷斗争，迫害致死。其他电影人中，郑君里、孙师毅、徐韬、孟君谋、上官云珠、舒绣文等也未能幸免。阳翰笙、孙瑜、白杨、陶金、赵丹、吴茵等虽劫后余生，但艺术生命早已被提前扼杀。“文革”结束后，批判现实主义电影有过以谢晋为代表的短暂回潮，如今几成绝响。赵丹临终前说：“管得太具体，文艺没希望。”

[1] [2] [4]


首页 -> 2005年第8期

上个世纪的一场民营电影梦

作者：章立凡

字体： 【大 中 小】

    夏云瑚1957年从海外归来后，翌年被中国电影发行公司聘为顾问；“文革”初期他身陷囹圄，1968年含冤辞世。蔡叔厚50年代受“潘汉年、扬帆案”的牵连，一直不被信任；“文革”中被捕，1971年也成为秦城监狱中的冤魂。倾家荡产支撑左翼电影的任宗德，1954年被安排到电影局基建处当一名副处长，后调至中国电影器材公司工作，“文革”中又备受磨难；晚年定居香港，写下《我与昆仑——一个中国早期电影制片人的自述》存世。

    曲终人散，云月水流皆成绝响

    昆仑公司于1951年9月与长江电影制片厂合并，成立公私合营的长江昆仑联合电影制片厂。1952年1月又并入准国营性质的上海联合电影制片厂（简称“联影”），1953年民营电影业全部转为国营垄断体制。国营体制没有生存压力，却有《武训传》的前车之鉴，电影从业人员的企业心和事业心日益消沉。
    至此，自1905年发轫的中国民营电影业，经历了四十八年的凄风苦雨，最终在中国大陆成为历史。电影制作本来就是一种高风险投资，在艺术被过分政治化、工具化的社会背景下，电影投资失败的几率更高。综观联华影艺社及昆仑公司从辉煌走向幻灭的全过程，企业家和事业家都不可能成功，只有投机家才能左右逢源。父亲的民营电影之梦早在国民党时代就已彻底结束，他作为企业家对两片投资的利润，至此也没有了下文。任宗德在抗战胜利时，也是一位拥有巨资的民族企业家，转变角色成为电影事业家后，最终在50年代初以破产告终。返观父亲在到达巅峰前的急流勇退，不能不说是一种明智的抉择。
    夏云瑚在海外活动十几年后回国，任宗德说：“他见到我时倒是很客气，但只字不提昆仑公司财务资金之事。我当时也不便追究，彼此间维持着一般的关系。”不久，夏独自与电影局、中影公司就最后处置昆仑公司影片版权及财务等事，签署了协议，将昆仑公司应该保留和享有的权益一概交出。事后任宗德得知此情，很有意见，曾向电影局有关领导反映过。父亲当时已钦定为“右派头子”，更完全被排除在外。
    中国电影界历来是史、蔡并重，1949年以后，《一江春水向东流》曾备受褒扬，《八千里路云和月》则被长期冷落。翻开1963年成书的《中国电影发展史》，明显感到一种“抑史扬蔡”的意味。
    在50年代初完成的《新儿女英雄传》中，我们已找不到史东山电影所特有的个人印记，但这种印记在其电影学术观点中仍然凸显。1949年7—9月间，他曾发表过三篇文章，对未来中国的电影方向提出了中肯的意见，他在《关于今后一个时期内电影的主题和据点》一文中说：
    文艺为工农兵服务，应该不止是写工农兵，而也应该站在工农兵的立场上，为工农兵的利益选择一切题材来写……
    终究是形势比人强，他因此挨过江青的整，被指为与《在延安文艺座谈会上的讲话》唱反调。后来电影五人领导小组讨论长影厂的出品《荣誉属于谁》时，他又当场对江青的专横提出异议，成为这个女霸王的眼中钉。到1955年批判他的老朋友胡风时，江青再度登门施压。他在便笺上写过“对胡风是人身攻击”的字句，又揉成一团扔进纸篓。苦闷中东老曾对夫人透露：“她说主席要她来关心一下电影方面的事……我怎么能受一个女人的摆布？”数日后即辞别人世。
    90年代初，我曾拜谒史东山先生的夫人华旦妮女士，她在30年代曾怠慢过江青，“文革”中也横遭报复，被诬为“军统特务”投入秦城监狱关押多年，五个子女全遭株连。老夫人十分健谈，见到故人之子，兴奋地讲起当年的一些往事。我本有意询问东老辞世的经过，但恐怕触动老人的伤心事，欲言又止。
    东老的女儿史大里曾谈及，虽然父亲的遗书被收走，她却从现场收存了三张字条，其中两张写着“漫不在乎个人的成败，但求得为人民服务”、“莫使烦恼和忧虑扰乱了我的神经，需要的是彻底的睡眠和休息”，还有一张为“患得患失是最下等的品格”。她透露：“父亲辞世之际之前，曾与母亲有长谈，但母亲对谈话内容至今守口如瓶。”如今老夫人已重病在床，这件事可能将成为永远的秘密。
    不久前，我与东老的长孙史晨原，对坐于北京郊外的茶室中，谈起他祖父的人生悲剧。他不认同某电影史学者关于史东山作品反映出自杀倾向的观点：“我祖父不是那种政治意义上的革命艺术家，他是个温和、细腻、有良知的人，关注女性的社会地位、处境和爱情；以浪漫的、理想化的视角来看待现实，期盼并热爱新中国；但在新中国里，他做不了违背艺术良心的事情，被逼到墙角之后，唯一的解脱只能是弃世……白杨认为，他是以死抗争的英雄式人物。”

    告辞出来时暮色已深，月光下浮云流动，银汉依稀。我恍觉有无数之目光，透过云层注视着万家灯火中的尘世；那些电影人的亡灵，或许正在时空中游荡；他们曾用这种特殊的艺术形式，呼唤一个新时代的降临，却又被这时代所吞噬；这诡异莫测的夜空，便是他们永远的银幕……
    人生无不散之筵席，时代留旷世之悲怆。文化专制是理想主义者的坟墓。对真正的知识分子而言，思想一旦被屠杀，生命的意义也就不存在了。史东山在50年代“玉碎”，蔡楚生到60年代也未能“瓦全”，两部巨片是他们艺术生涯的最后辉煌。两位大师的批判现实主义传统和章乃器、任宗德、夏云瑚三人的民营电影之梦，也正如两片的片名一样，历经了“八千里路云和月”之后，最终“一江春水向东流”……

    （责任编辑萧徐）

[1] [2] [3]


首页 -> 2005年第8期

建国初《大公报》的一段曲折

作者：王　鹏

字体： 【大 中 小】

    1949年2月27日在解放后的天津创办的《进步日报》，是解放区新创办的第一份民营报纸。关于《进步日报》的创办，还得从天津《大公报》的停刊说起。

    天津《大公报》的停刊

    《大公报》是1902年在天津创刊的，中经1926年9月吴鼎昌、胡政之、张季鸾接盘后组建新记公司，该报的声誉和影响逐步扩大，成为旧中国屈指可数的几份大报之一。《大公报》以天津为发源地，又陆续创办了沪版、汉版、港版、渝版、桂版。抗战胜利后，该报以沪馆为总馆，统辖各馆业务。但在1948年10月底，《大公报》（总管理处）总编辑王芸生应毛泽东主席的邀请，离沪抵港候船，准备北上解放区参加新政协会议。因此，总馆对各分馆暂时起不到“统辖”作用。天津《大公报》为维持局面，组建了临时馆务委员会，坚持每天出报。
    1948年底，解放大军包围平津。此时的天津，国民党的残余势力极力顽抗，迫害进步人士，一片恐怖。天津《大公报》在张琴南的带领下，坚守岗位，保护财产，并以自己的言论，有力地配合了平津战役的最后胜利，为天津的解放做出了贡献。1949年1月1日，该报发表题为《迎岁之辞》的社评：“今年可能是中国历史的转捩点。……岁序更新，曙光甫启，敢望我同胞抱定信心，燃起希望，向前迈进，凭借着光辉活泼而有生命力的信心和希望，就可以发挥无穷的力量，而克服一切苦难。敬贺同胞新岁健康，并祝今年大量进步。”2日，又发表题为《新年的新希望》的社评：“中华民国已度过整整三十七年，然迄今为止，人民对于国事，多是消极被动，听天由命，而绝少积极主张，主动参与的事实。要中国繁荣强盛，必须人民积极而主动，要排除本身疾苦，尤须人民积极而主动。‘民主’为今日主宰国族命运的人们所昌言，而中国人民大众对于国事应取积极而主动的态度则是天经地义。我们愿祝这最低度的期望能于今年实现，更愿全国同胞从新年开始努力，争取这最低度期望的实现。”对中国的前途寄予期望。这一时期，天津《大公报》临时馆务委员会审慎把握言论尺度，以保全平津文物和工业基础为重点，压迫城内守军不得借“倚城作战”而肆意破坏，斥文化界、工商界中的南逃分子，鼓舞倡导工人护厂运动，深望各界坚守岗位，安心工作，以迎接光明。
    1949年1月14日，解放军对天津发起总攻。当天中午全市戒严，断绝交通，炮声隆隆。国民党天津警备司令陈长捷拒绝放下武器，警备司令部连连中弹。张琴南、李光诒、于效谦、刘洪升等报馆同人坚持继续编报，报道了天津解放的消息，张琴南还撰写了一篇庆祝解放的社评。印厂工人们用手摇平印机印报，一张张掀过……直至印完，天已破晓，15日的报纸出版了。清晨，市民涌上街头，而报童和报贩们却未出现。《大公报》职工拿着新印刷的报纸，在报社门前摆了一张张条案，充当临时报贩，当街叫卖起来。正在市民争购时，来了两位佩带军管会臂章的解放军同志，友善地劝告他们，在未获得军管会批准以前，暂停发售。这一天的报纸（15日），仅售出5881份。

    天津《大公报》酝酿改组

    早在1948年11月8日，中共中央就做出了《关于在新解放城市中中外报刊通讯社处理办法的决定》。对于像《大公报》这样的私营报纸，按照“决定”精神，“不得没收，亦不禁止其依靠自己力量继续出版，在出版时应令其登记”，对报社人员“一般采取争取、团结与改造的方针，应以我们党员及进步分子为领导组织新闻团体，进行学习，改进工作与生活等方式，加强对他们的领导”。天津解放后，中共天津市委由于缺乏经验，决定将天津各报一律停刊。为此，中共中央于1月18日发出了《关于不要命令旧有报纸一律停刊给平津两市委的指示》，19日又发出了《关于天津旧有报纸处理办法给天津市委的指示》，23日再次发出了《关于天津大公报、新星报、益世报的处理办法的指示》，纠正了一些不妥做法。根据中央的指示精神，中共天津市委改而采取了“对停刊各报除已确定封闭者外，即以秩序恢复为理由，先令出版，待审查后再发许可证”的办法，以做补救。
    天津解放以后，津版《大公报》处于停顿状态。张琴南等报社领导不知应该怎么办，报社内的中共地下党员因都是单线联系，没有得到党组织的具体指示，也不知该怎么办，而报社内的200余名职工的生活因工作停顿而陷入困境。张琴南找到军管会，希望代印《论联合政府》、《新民主主义论》等毛主席著作，很快得到批准。报社职工都参加了折叠书页印张的装订劳动，维持了职工生活。但津版《大公报》还能不能出版，大家心里都没有底。这时，杨刚、孟秋江、宦乡受党组织的指派，一身戎装来到报社，其中杨刚、孟秋江大家并不陌生。杨刚是1928年参加共产党，并于1939年任《大公报》编辑、记者；孟秋江也曾是《大公报》战地记者。他们到报社后，马上联络了报社内的中共地下党员杨邦祺（李定）、李光诒、胡邦定、傅冬菊、刘桂果等，投入了报社的改组工作。
    从1949年2月3日开始，报社编辑人员分成小组，学习政策，检讨过去。许多人提出取消“大公报”三个字，代以新名继续出版。19日，报社召开临时职工大会，230余人参加。大会通过了4项决议：第一，原津版《大公报》改名为《进步日报》，向军管会申请登记，再行出版。第二，通过了《进步日报职工同人宣言》。第三，通过了《进步日报暂行章程（草案）》。第四，选举了临时管理委员会（以下简称“临管会”）的组成人选，张琴南、杨刚、宦乡、徐盈、孟秋江、李纯青、高集、李光诒、彭子冈等9人为委员。20日，“临管会”召开第一次会议，决定“临管会”主任由宦乡担任，副主任由张琴南、徐盈担任；还决定了《进步日报》的领导人选：宦乡任总编辑，李纯青任副总编辑，杨刚任主笔，高集任新闻编辑部主任，孟秋江任采访通讯部主任，李光诒任社会服务部主任，赵恩源任研究室主任，徐盈任经理，杨刚、宦乡、李纯青、张琴南、徐盈任社论委员会委员。同时，报社内的中共党组织也组建了，杨刚任党组书记，李光诒任支部书记。
    1949年2月21日，张琴南、徐盈、王秉衡等代表“临管会”来到军管会文教部，递交了申请出版《进步日报》的请示：“天津《大公报》同人一致决议停办天津《大公报》，联合愿为人民服务的新闻工作者共同创办《进步日报》。当于本月十九日举行临时全体职工大会，通过职工同人宣言与报社暂行章程及临时管理委员会委员名单。次日，临时管委会举行会议，推定经理、编辑两部负责人员着手筹备各项事务。现全体职工二百三十余人均加紧工作，并渴望能够早日核准出版。”2月26日，天津军管会发出由主任黄克诚、副主任黄敬签署的给《进步日报》社的“通知”。“通知”说：“兹据天津《大公报》同人代表张琴南等前来本会陈述该报同人一致决议进行改革，出版《进步日报》。今后以站在人民立场上从事新闻事业为宗旨，一切言论记事业务，均以最大多数人民利益为依归，并以民主集中制之原则进行内部组织与管理，成立临时管理委员会，选定张琴南等人为委员，以宦乡为主任，张琴南、徐盈为副主任。经本会审查，认为尚属可行，准予登记出版。”这样，《进步日报》就完成了全部出版登记手续。
    经过“临委会”讨论，确定了《进步日报》的编辑出版方针：第一，“本报读者对象应确定为初中以上的学生、教师、自由职业者、工商业者、职工、店员、一般市民以及一切政治上还未进步或开始进步的群众”。第二，“本报应反映上述各阶层人士的生活意见，并根据他们的政治和文化水平，从解释法令文告、新民主主义理论以及实践中给以教育帮助，使能积极参加新民主主义建设，团结他们在政府周围”。第三，“本报坚决拥护毛主席‘将革命进行到底’的主张，并应尽最大的努力，揭发敌人，孤立敌人，瓦解敌人，发动民众，热烈支持前线，促进革命战争迅速获得全国性胜利”。第四，“本报应为扩大巩固在无产阶级领导下的各民主党派革命阶层反帝反封建反官僚资本的民族统一战线而奋斗”。第五，“本报同情并支持全世界反帝人民，特别是东方人民要求和平民主自由独立的斗争，并反映其动态”。第六，“本报应反映、宣传、阐释中央及地方政府的各种政策、法令和行政措施，同时亦应根据具体真实的事实，对所有偏向或违反政策之行为，展开建设性的批评”。第七，“鉴于本市接收阶段似以大体上可告段落，今后中心任务似将转入恢复与改造阶段，本报应配合此项转变，鼓励并协助人民组织起来，消灭反动残余，重建人民民主的经常秩序，系统地建设人民革命政权，推行新民主主义政策”。

[2]


首页 -> 2005年第8期

建国初《大公报》的一段曲折

作者：王　鹏

字体： 【大 中 小】

    《进步日报》的创刊

    1949年2月27日，天津《进步日报》创刊。它是解放区新创办的第一张民营报纸，但情况极为特殊，报社内建有中共党组织，又是自主经营，自负盈亏，不领任何方面的补助和津贴。它既不同于解放前的私营报纸，也不同于解放后的各级党组织的机关报。
    在《进步日报》的创刊号，刊登了两篇著名的文章，一篇是由张琴南、杨刚、徐盈、高集、彭子冈、赵恩源、李光诒等署名的《〈进步日报〉职工同人宣言——代发刊词》，另一篇是《〈进步日报〉是如何产生的——大变革中的一个故事》。这两篇文章经新华社播发通稿，在国内外引起很大反响。当时西方各大通讯社都作了报道，着重指出它是中国解放区出现的第一份民营报纸，并评论说，允许民营报纸在解放区创刊，标志着中共新闻政策在转变，同时预示着在经济政策上对私营企业在放宽。但香港《大公报》编辑肖乾在回忆当时的情景时说：“1949年2月27日晚，正当我轮值全面负责报纸版面时，忽然在刚送来的当晚新华社的电讯稿中，瞥见一条消息：‘天津《大公报》改名《进步日报》’，并转发了《进步日报》的两篇文章。这时，各版编辑统统放下工作，争相来看这篇晴天霹雳的新闻稿，各个觉得眼前一片漆黑。”那时，香港《大公报》接到新华社发来的电讯，只字不改，一律照登。肖乾拿着新华社的那篇电讯稿连同《进步日报》那篇《代发刊词》，他迟疑了，要不要把全文发到排字房？“也就是说，要不要第二天早晨在香港以及全国各地千千万万读者面前痛挝一通自己的嘴巴？”肖乾说：“感情上难以接受，而政治上我又担当不起这个扣发的重责。可惜当时杨刚和王芸生都已相继北上，不然的话，也轮不到我来值班负责全面。于是，我就过海去找住在九龙的夏衍——他那时代表中共地下党负责同港版《大公报》联系。从他翻阅新华社通讯稿时脸上呈现的茫然神色看，我估计天津的党组织在这个改名问题上，事先并没有同香港的党组织有过任何联系。夏公沉吟了好一阵子，然后咬咬下唇，果断地对我说，一字不改地照发。于是，港版《大公报》次晨就在世界新闻史上开创了一个绝无仅有的新纪录：在自己的报纸上登出痛骂自己的社论。那天出版的港版《大公报》也应是收藏家们的一宗珍品。”
    在《代发刊词》中，对解放前的《大公报》作了严厉的批判：“我们是前天津《大公报》社的从业人员，现在开始来办一个新的报纸——《进步日报》。利用这个时机，我们要向全国各界人士作下面这番自白。……我们要说一说《大公报》的真实面目。大家知道，在北洋军阀时代，《大公报》是依附于军阀官僚买办统治集团而生长起来的。等到蒋介石代替了北洋军阀，建立了卖国独裁的反动政权以后，它就很快的投到蒋介石的门下，成为国民党政学系的机关报。”并列举了在近二十年来每一重大政治事件中，《大公报》和蒋介石政权结成了“分解不开”的事例。在谈到《大公报》主持人“善于在所谓的‘社评’宣传上运用狡诈手段”时，《同人宣言》写道：“他们懂得如果完全正面为罪恶昭著的反动统治阶级说话，是徒劳无功的，因此，他们总是竭力装成‘在野派’的身份，用‘在野派’的口气来说出官僚家要说而不便直说的话……小骂大捧是大公报的得意手法。它所骂的是无关痛痒的枝节问题，和二、三等的法西斯小偻，它所捧的是反动统治者的基本政策和统据国家地位的法西斯匪首，即其所谓‘国家中心’。长期处于言论不自由的情况下的读者，看了大公报的小骂，觉得很舒服，无形中却受了它的‘大捧’的麻痹。大公报以‘小骂’作为欺骗读者的资本，也以‘小骂’来向他们的主人要索更多的代价。……因此，大公报在蒋介石御用宣传机关中，取得特殊优异的地位，成为反动政权一日不可缺少的帮手。”《同人宣言》还表示了决心：“现在，我们有机会永远脱离《大公报》这个丑恶的名义而工作了。我们利用天津《大公报》原有的物质基础，创办这张簇新的人民的报纸。如果我们在《大公报》中工作的期间也曾犯过对人民的过失，我们将以今后认真的工作自赎。而我们从来所自信的一片为人民为革命服务的诚心诚意，将能不受拘束地充分地发扬在工作上面，使我们不能不万分的兴奋鼓舞。”
    这篇著名文章的观点，是明显有误的。正如当时参与《同人宣言》署名的李光诒（中共党员）所说：“那篇《宣言》等于是一份宣判大公报死刑的判决书。”对于这些明显有误的看法，当时的“临管会”成员之一的李纯青（中共党员）为纪念抗战胜利四十周年而撰写的论文《抗战时期〈大公报〉》，以其亲身经历和感受，有针对性地进行了逐一批驳，力图以一个老大公报人的良心和一个共产党员的党性，来还其事物的本来面目。后来，毛主席亲自决定保留沪版《大公报》，实际上是对前述不实之词的否定。
    《进步日报》出版发行一周后，3月7日该报发表题为《新闻事业的新方向》的社论，畅谈了对新民主主义的新闻事业的认识。社论说：“本报创刊已经一周。我们的态度和作风，读者大致都有了解。在这里，我们愿就自己所感觉的新闻事业的新方向提出来谈一谈。……我们认为新闻事业首先是服从于经济的政治的方向。它不是脱离了经济政治的事实而超然自在的东西。它一方面是剥削及压榨阶层控制人民的工具，另一方面它又是人民反抗剥削和压榨的武器。因此，新闻事业的方向就不能不有两种分歧。一个是压迫阶级的方向，另一个是人民的方向。……我们以为解放了的新闻记者和读者，应该认识这样一个新的方向。虽然太阳在它突破了乌云忽然出现的时候，是难以看清，似乎生疏的，但是热与光的吸引力却会使我们自动的欢迎它，跟随它。我们的新方向就是我们的太阳，它会引导我们走向更丰富更广阔的人民的世界。”
    《进步日报》创刊后，由于领导和编辑力量强，宣传上很有生气。但不久，杨刚、李纯青调往上海《大公报》，宦乡调到外交部工作，领导力量出现“真空”。8月9日，中共天津市委宣传部给中共天津市委并华北局暨中宣部的报告中反映了《进步日报》存在的问题，特别是改变和充实组织机构的问题。经上级批准，《进步日报》领导机构和人选为：孟秋江任党组书记兼经理，张琴南为总编辑，徐盈任主笔，李光诒任副经理兼新闻编辑部、采访部、印刷部主任，胡邦定任社会服务部主任，研究部主任赵恩源，彭子冈任采访部副主任。
    这一时期，《进步日报》每天发行2万多份，收支平衡，基本做到了自给自足，银行贷款也能按期归还。报社在经营方面，充分利用原有《大公报》管理经验，狠抓广告工作，除春药、迷信、反动、可疑的广告拒登外，积极拓展广告来源，在创刊半个多月后就在第一版用整版刊登广告，收入逐步增加。
    中共天津市委宣传部对《进步日报》这期间的工作是满意的，曾有这样的评价：“前《大公报》改组为《进步日报》以来，为宣传党的路线政策，在知识界、工商界中发挥了某种特殊的作用。”

    《进步日报》与上海《大公报》合并

    在新中国成立后的最初几年中，读者主要阅读《人民日报》等几份中共机关报刊，像《进步日报》这样的“民营”报纸，不被读者重视，其发行量逐年下降，最少时只有1.8万份，甚至有些订户不再订阅了，形势日趋严重。特别是在编辑方向方面的缺陷，也是发行量下降的原因。例如，只是“一般的注意到面向知识界、工商界，发扬特点，与《天津日报》分工。但在客观上，尤其是后一时期，缺乏应有的特色，社论减少，采访跟着《天津日报》跑，两家报纸趋于雷同。再有就是私营报纸采访问题以及各机关部门发布新闻的问题没有解决，致使引起若干争执、抢先和排挤的现象，报道工作难以深入。”加之当时报社内部存在着不团结的现象，党外人士的积极性发挥得不够，也削减了工作干劲。与此同时，上海《大公报》也出现了同样的问题，发行量下滑，经营出现隐忧。1952年夏，上海《大公报》总编辑王芸生给毛主席写了一封信，希望中央帮助解决报社的暂时困难。不久，毛主席在北京接见了王芸生，当面向他宣布中共中央的决定，即：“上海《大公报》与天津《进步日报》合并迁京，择地建新馆，报名仍叫《大公报》。作为中央直接管理的全国性政治类大报，分工报道财经政策和国际新闻。两报合并迁京，富余人员由津沪两地政府负责接收，安排适当的工作。”王芸生听罢愁云顿消，激动得说不出话。毛主席见状便风趣地说：“大公王，恭喜你收复失地了！”意思是说，原津版《大公报》易名《进步日报》，现在又恢复了原名，王芸生便是收复失地了。王芸生还担心两报合并后不好管理，更担心两报的编采人员不熟悉财经业务，怕承担不起这项重任，搞砸了。毛主席笑着鼓励他说：“你们两家本来是一家人嘛！《大公报》人才济济，团结起来，钻进去，三年五年不就熟悉了吗！”
    1952年秋，中央宣传部指派孟秋江、李光诒到上海《大公报》了解该报人员的情况，准备北迁合并时遴选。是年底，孟秋江、李光诒和上海《大公报》总编辑王芸生、副总编辑李纯青与中共上海市委宣传部长谷牧、副部长夏衍、姚溱共同议定了上海《大公报》人员去留的原则，决定编辑部人员基本北上，经理部和印刷厂人员根据需要择优录用，留沪人员由上海方面另行安排。随后，决定北迁的人员分批北上，立即开始筹备出版北京《大公报》。
    1952年12月29日，《进步日报》刊登“启事”说：“上海《大公报》与天津《进步日报》，为了加强力量，有效地在建设祖国、保卫和平的伟大事业中分担宣传报道任务，决定实行合并，于1953年元旦起在天津出版《大公报》。今后《大公报》的报道方针是：报道国家经济建设，宣传保卫世界和平。对国家财经工作，特别着重于贸易、商业、合作社和私营工商业等各个方面的报道及讨论；同时以较大篇幅，加强关于国际新闻的报道及讨论。为此敬告全国各地读者，并希多予指导与协助。”因国家正在北京为《大公报》社筹建新馆，该报暂时在天津出版。合并后的《大公报》，王芸生任社长，孟秋江、李纯青任副社长，张琴南任总编辑，李光诒、孔昭恺、赵恩源任副总编辑，孟秋江任党组书记。
    1953年元旦，《大公报》在天津出版，自此创办了三年零十一个月的《进步日报》终刊。1956年夏，《大公报》的新馆在北京宣武区永安路18号落成，10月1日《大公报》正式在北京出版发行了。

    （责任编辑萧徐）

[1]


首页 -> 2005年第8期

《人的哲学论说》序

作者：顾　骧

字体： 【大 中 小】

    上个世纪70年代末80年代初，中国兴起了一场新的启蒙运动。这是20世纪中国第二次伟大的思想启蒙运动。这场思想启蒙运动，上承五四运动“科学”“民主”的先声，下启社会主义现代化建设的新时代。这场思想启蒙运动的主潮是人的重新发现与马克思主义的重新发现，是马克思主义人道主义的复兴。历史的灾难，常常以历史的进步来补偿，十年“文化大革命”的空前浩劫引发全民族进入一个反思的年月。人们追寻那场劫难的根源，并上溯50年代末以来几十年间，中国人民经历的曲折、挫折、不幸的缘由。人们发现“神道”的沉重，“兽道”的施虐，“人道”的泯失，人的价值的跌落。展望社会主义现代化的建设，深感充分发挥人的积极性，尊重人、重视人之紧要。伴随着人的觉醒，是对马克思主义的重新发现。人们惊异地发现了一个不完全相同于传统诠释的马克思主义，一个不完全相同于长时间被曲解了的、“掐头去尾”的马克思主义。一个准确完整的马克思主义，人在其中占有重要的位置，人道主义是题中应有之义。人们把马克思主义中长期被践踏的人道主义思想，从尘封的著作中发掘出来，给它以应有的地位，并把它作为一种评价标准，应用于社会主义的理论和实践。一些“掐头去尾”对待马克思主义的人，把马克思早期的，虽不成熟却是与晚年马克思一致的思想，如《1844年经济学哲学手稿》排除在马克思主义之外；对晚年恩格斯的思想，如关于历史唯物主义的若干通信，漠然对之。完整地、准确地对待马克思主义，我们就会发现马克思主义出发点是人，是现实的人，实践的人。马克思主义哲学是历史哲学，它认为“整个所谓世界历史不外是人通过人的劳动而诞生的过程”。马克思主义的终结目标，就是要通过无产阶级的解放，达到全人类的解放，以实现共产主义，而共产主义是“19世纪的伟大经济运动所引向的人道目标”，就是“在保证社会劳动生产力极高度发展的同时又保证人类最全面的发展”，如《共产党宣言》所说，是一个自由人的联合体，“在那里，每个人的自由发展是一切人自由发展的条件。”整个马克思主义的理论体系就是围绕着实现这个崇高的人道目标建立起来的。广义的人道主义是一种重视人的价值的价值体系、价值观念。马克思主义的世界观怎么能把这种价值评价体系排除在外呢?这种价值体系又怎么能仅仅局限在伦理道德观之内呢?我国历史上缺乏尊重个人发展的文化传统，但有久远的人身依附和专制主义的文化传统。在这种文化传统影响下，对于20世纪第二次启蒙运动汹涌而来的人的哲学潮流所作的抵抗，其顽强程度可以想见。迨至马克思祭辰100周年纪念活动时，其冲突达到白热化的地步。令人欣慰的是，马克思主义人道主义思潮，愈来愈掌握了群众，20年后，党中央在庄严的中央会议上提出了“以人为本”的口号，提出“坚持以人为本，树立全面、协调、可持续的发展观，促进经济社会和人的全面发展”的重要思想。根据党中央的建议，将“国家尊重和保障人权”写进了国家的根本大法，这应看作是新的启蒙运动的重大认识成果。
    薛德震同志是我国著名哲学家、理论家。他熟谙马克思主义，而且具有与时俱进的品格。他在社会主义新时期理论上觉悟较早。在这场新的启蒙运动中，推波助澜，卓有建树。他在70年代末80年代初即单独或与人合作，对马克思主义人学理论作了较系统的论证。它不是静止的、教科书式的阐释，而是锋芒犀利的论战。他的文章有严谨的科学性，又有生动的论辩性，文章聚集还显示出系统性。薛德震同志在这场伟大的启蒙运动中所作的理论贡献，这本《人的哲学论说》便是史证。回首往事，斗争是异常艰巨的。当有人要“埋葬”马克思主义“异化”科学概念的时候，薛德震同志坚持不改对“异化”理论维护的初衷，这是要有点勇气与骨气的。薛德震同志是我同乡，我们曾共事于人民出版社，他的这本文集中的文章，过去读过一些，这次又集中读了一遍，深受教益，并感钦佩，这本文集在当下出版，正逢其时。


首页 -> 2005年第8期

重读冯玉祥　再看国民军

作者：马长虹

字体： 【大 中 小】

    国民军成军于1924年10月北京政变，结束于1927年4月下旬，改称国民革命军第二集团军。虽然国民军存在的时间仅有两年六个月，但是这两年六个月却是中国历史上最混乱的时期——直、奉、皖、国、鲁、晋各派军阀的纵横捭阖，国民党、共产党、苏联、日英美法等各种政治势力的明争暗斗，以及伴随其间的溥仪被逐出宫、北洋集团再分裂、中山先生辞世、五卅运动、三一八惨案、北伐战争、南口大战、大革命失败等等一系列重大事件，都使这段历史显得错综复杂，扑朔迷离。人民出版社近期出版的新书《国民军史纲》，以国民军为主线，将这段纷乱的历史进行了梳理。
    以往出版的有关国民军的专著，或为冯玉祥西北系军事集团人员撰写，局限颇多；或偏重于论述冯玉祥在国共两党帮助下的“进步倾向”，而较少论及其负面，对一些与其有关的重大历史事件甚至略而不论。本书作者皓首穷经，二十余年来遍阅史料，以求实存真的史学精神结成了《国民军史纲》一书，为全面认识国民军及其统帅冯玉祥拨开了重重迷雾。
    国民军的主要创立者和领导者冯玉祥（1882—1948），字焕章，祖籍安徽巢县，生于直隶（今河北）青县。行伍出身，辛亥革命前为北洋军第二十镇管带（即营长），并参加了滦州起义。1912年—1915年，在袁世凯亲信陆建章的扶植下（冯妻刘德贞为陆之内侄女），冯迅速被提升为旅长，所部改编为第十六混成旅，为冯氏起家的资本。此后,冯参与反袁护国，反对张勋复辟，支持护法战争。1921年，冯所部扩编为第十一师，冯任师长，兼陕西督军。1922年第一次直奉战争后，任河南督军。冯虽依附曹锟却非曹嫡系，故始终受到直系吴佩孚等的排挤，被调任陆军巡阅使闲职。冯勤于练武习文，且治兵有方，颇重视军队教育，或宣扬传统道德，或求诸西方基督精神，但始终缺乏明确的政治理念。
    冯玉祥因1924年第二次直奉大战期间联合胡景翼、孙岳发动北京政变而名声大噪。冯、胡、孙在北京政变后组成了国民军并分任国民军一、二、三军军长，冯兼任总司令。冯玉祥驱逐逊清废帝溥仪出紫禁城，又数电邀请孙中山北上，一时博得了社会的普遍同情。然而，冯玉祥并不理解孙中山事业的意义，在邀孙中山北上“主持国事”同时，又促段祺瑞复出主军，加张绍曾为总理主政，试图把各派政治力量纠合在一起，来实现自己“救国救民”的政治抱负。奉系张作霖挥师入关，在追歼直系残余的同时更欲染指京畿。奉张害怕冯玉祥独控北京政权，极力捧段再起；参与策划了北京政变的段祺瑞此时已无军事势力，只有靠奉、国两大实力派的支持才能上台。冯、张均力主对长江各省直系实力派用兵，段则坚决反对，试图保存直系残余为己用，以维持对奉、国两系的政治均势。冯玉祥在各方的军政压力及既得利益诱使下，改变了自己拥戴段孙合作，建立一个左倾色彩的中央政权的政治初衷，最终和奉系及段祺瑞达成了组成执政府的政治交易，段以执政名义集元首和总理于一身。段祺瑞独自出山总揽大权使冯玉祥处于十分尴尬的境地，不仅无法向孙中山等左派人士交待，国民军所获实际利益比期望的又少得多，在奉军的强大压力下冯又不敢力争。这种结果是冯玉祥军阀实用主义立场及个人性格所决定的。冯玉祥一生中，在很多重大军政事件的处置上都有虎头蛇尾、瞻前顾后、摇摆不定的特点。这在北京政变中表现得尤为明显。正如孙中山先生在北上途中所说的：“当初北京发生变化的时候，国民军的行动好像真有革命色彩，后来……就一天不如一天，似乎受到别种力量的牵制，不像革命运动。”
    孙中山北上时提出召开“国民会议”，段祺瑞则积极筹备“善后会议”与之在政治上相对抗。国民军在总体上对“善后会议”是支持、捧场的态度，并力争在会上谋取更多权益。善后会议的前前后后，国民军一、二、三军配合得相当默契和巧妙，使自己成为会议的最大收益者。会前，冯玉祥为急剧扩充到15万人的国民军一军争得了较稳固的地盘和军队编制；会议期间，国民军二军巩固了其在河南的统治地位，并为国民军三军取得陕西奠定了基础。本书用大量史料，证明冯玉祥《我的生活》及李泰《国民军史稿》中称国民军及冯本人对“善后会议”持反对立场，实属不实之词。
    冯玉祥等人对国共两党及苏联的实用主义政治态度也是本书研究的重点。当段祺瑞复出已成定局之后，冯玉祥十分明了，国民军很难和皖段及奉张长期合作，段、张之间也有矛盾，但在政治问题上却有很多共同点。国民军一军虽然控制着北京，但在政治上没有掌握中央的任何权力，军事上又承受着奉系的巨大压力。冯玉祥急需扩充所部军队，但他既无金钱又无武器，所以只能向国民党靠拢，并由此而从苏联取得军火武器，舍此别无他途。中共、国民党、苏联也将冯玉祥的国民军作为联合的对象。冯玉祥接受左翼力量的一些建议，如在部队中开展政治工作，允许国民党组织在国民军中公开活动等等。有鉴于此，左翼政治力量均认为冯玉祥有较大的进步；中共也认为国民军倾向革命，是一支区别于奉直军阀，“较为进步，较接近民众的军事势力”。而右翼势力则攻击冯玉祥及国民军“赤化”，在华的外国记者都不再称冯玉祥“基督将军”，而改称他“赤色将军”了。实际上，冯玉祥及国民军的政治表现有复杂的背景，其“进步”的局限性极大，功利实用色彩颇浓，往往处境困窘时与孙中山联系较多，反之则少。苏联顾问也抱怨说：“冯在军中对政治工作严加限制，只是在需要和符合冯的利益时才许可。”尽管如此，冯玉祥与北洋其他军阀相比还是有区别的，他背后没有帝国主义，并始终表现出坚决的反帝立场和爱国热情。所以，他有接近资产阶级民主革命的政治基础。但是直到南口大战前，冯玉祥的政治观点并没有多少实质上的变化。
    多年以来，学术界对冯玉祥及国民军在“五卅”运动中的表现评价甚高，认为是“国民军思想划时期之转变”，“从此，冯玉祥对基督教的信念彻底幻灭，思想发生了很大变化”，摘掉了自己“基督将军”的帽子。实际上，这些说法是不准确的。冯玉祥有强烈的民族主义感情，对孙中山三民主义中的民族主义最感兴趣，本身又没有西方帝国主义的政治背景，与一些反动军阀人物在“五卅”运动中的沽名钓誉式的表态有区别。在20世纪20年代反帝群众斗争日益高涨的大背景下，冯玉祥能够言辞激烈地表态，并坚决地采取了一些支持群众运动的举措是在情理之中的。然而，本书作者研究发现，在“五卅”运动爆发后，冯玉祥并没有立即公开表态，其发通电的时间比岳维峻（二军胡景翼的继任者）、孙岳还晚四天。冯玉祥之所以到6月8日才发通电表态，是顾虑到支持人民斗争会增加自己的“赤化”色彩，所以先去征得了奉系张作霖的赞同后才拍案而起，仗义执言的。1925年7月13日，“五卅”运动尚在高潮之中，冯玉祥就发出了有名的防止“赤化”的通令。他认为共产主义学说不适合中国国情。正如李大钊曾对苏联顾问说的：“你们以为冯玉祥当真有志于革命活动吗？即使他再活这么多年，他也成不了革命家。”
    1925年11月22日，在全国反奉运动高涨的背景下，奉系将领郭松龄在直隶滦州发动了反奉战争，将所部改称东北国民军，迅速回师占领山海关、锦州、新民等地，直逼沈阳。张作霖措手不及，处境岌岌可危。郭松龄起事前曾同冯玉祥达成反奉密约。密约中最重要的内容之一就是保证奉系李景林在直隶地盘的基础上再得热河。郭松龄深知自己要想反奉成功，必须得有一个稳固的后方，即必须得到李景林的支持。但是，原本态度犹豫的李景林最终参加了反奉密约是冯玉祥未曾预料的。北京政变后，正是这个李景林把直隶从国民军手中夺走的，使国民军失去了惟一的出海口。国民军对此一直是耿耿于怀。当看到郭松龄的军事发展异常顺利时，国民军悍然违反密约中保证李景林地盘的约定，进军直隶、天津、热河，将本来已成盟友的李景林又变成了敌人，使郭松龄反奉功败垂成；否则，不待北伐奉系已被打倒。冯玉祥在《我的生活》一书中将郭松龄反奉失败的罪责归于李景林而闭口不谈自己的背约行动，实为替自己开脱责任。
    对大革命时期历史的研究，长期存在重南轻北之弊。其实，北伐战争的胜利除了国共两党浴血奋战之外，实得益于北方历时四个月的“南口大战”。1926年4月下旬，奉、直、晋三系军阀组成“讨赤联军”，总兵力五十余万，在多伦—南口—晋北绵延千里的战线上向国民军发动进攻，而攻击的中心点就是北京西部的南口。国民军十六万人坚守南口四月后撤退到了绥远。本书作者认为：南口大战是中外反动派对国民军在当时中国政局中的地位和作用判断错误造成的。一方面，他们视广东国民政府为偏师，不予重视；另一方面，竟把根本不知革命为何物、一心想留在北洋军阀集团的国民军当作了主要的围剿目标。阴差阳错，国民军充当了“革命的盾牌”。南口大战历时数月，不仅吸引了张作霖、张宗昌等属下的部队，而且长时间拖住了直系吴佩孚主力十余万人，北伐军乘机在两湖用兵，一举成功。南口大战，应视为国民革命战争的重要组成部分，是国民军及其统帅冯玉祥与北洋军阀集团决裂的标志。冯玉祥及国民军从此转变为有比较明确政治纲领并站在国民革命旗帜下的武装力量。1926年9月17日，冯玉祥在绥远五原誓师，就任国民军联军总司令，宣布参加国民革命，不过是将上述转变公诸于世罢了。
    一个历史人物或为革命者，或为反动者，除了本人的主观因素外，历史大势的影响，甚至造化弄人都是不可忽视的因素，断无天生的革命者与反动者。作为史学家去论史论事论人，应能做到正面事不溢美，负面事不隐讳。胡适说，凡论一人总须持平；爱而知其恶，恶而知其美，方称持平之论。以此衡量《国民军史纲》，是当之无愧的。

    （责任编辑萧徐）


首页 -> 2005年第8期

美国历史上的腐败与反腐败

作者：张宇燕　富景筠

字体： 【大 中 小】

    依照通行衡量腐败程度的国际标准，现今世界约有10%的国家腐败水平最低，美国即名列其中。然而，一个世纪以前，美国腐败的泛滥程度和恶劣后果毫不逊色，甚至有过之而无不及。本文打算通过对这一特定时段内美国腐败与反腐败历史演进轨迹的描述和理论分析，归纳出导致美国腐败滋生、蔓延、猖獗、并最终被相对有效治理的原因或规律。

    腐败的概念和类型

    一般认为，公共部门腐败是指公职人员为了谋取个人私利而违反公认准则，或背叛公众信任，或为个人利益出售政府财产或物品，从而造成公共财富的损失。
    对腐败进行分类的标准很多。大体而言，它可以被分为两大类，即体制型腐败和收买型腐败。
    体制型腐败含义为：政治行为者通过有选择性地授予经济特权或限制准入来创造经济租金，并利用经济租金巩固、加强其对政府的控制。这类腐败的基本特征是政治行为者操纵经济系统，政治过程腐蚀经济生活。换言之，财富创造者的权利时刻受到来自政治权力的威胁，以至于他们不得不投靠、依附于政治权势集团。
    收买型腐败含义与之相反：各种经济利益集团通过行贿政府官员影响立法司法、政府管制和政策制定，并最终服务于自身的特殊利益。此类腐败的基本特征是经济行为者操纵政治，经济利益腐蚀政治过程。经济学中讨论的所谓“俘虏理论”，即公职人员受贿而成为利益集团的俘虏，便属于典型的收买型腐败。
    从相当意义上讲，体制型腐败和收买型腐败可以被视为“腐败色谱”的两极，现实中形形色色的腐败大都两者兼有之，区别在于哪一种腐败的色彩更浓重些。一般而言，体制型腐败色彩越重，损害就越大。

    美国历史上腐败的时间路径与表现

    美国历史上腐败丛生，触目惊心，而且从统计上看具有明显的阶段性。有学者专门考察了美国自1815至1975年间的腐败现象，计算出“腐败与欺诈指数”并描绘了腐败指数曲线。这些指数曲线显示，美国历史上腐败高发期共有三次，它们分别集中出现于：1840年前后，指数在0.611至0.870之间；1857至1861年间，指数在0.711和0.837间；19世纪70年代，即共和党总统格兰特执政期间（1868-1876），指数创下1.03的历史纪录。自19世纪80年代开始，腐败与欺诈指数逐步走低，并在1914年前后出现0.16的最低水平。该指数在20世纪20年代又微幅上扬至0.274。至20世纪70年代中期，美国腐败与欺诈指数基本保持稳定，大体在0.2的水平上轻度波动。
    美国历史上的腐败现象主要表现为收买型腐败。带有浓重收买型腐败色彩的典型实例，是一种被称作“政治机器”的政治组织和以其为中心的制度安排。政治机器兴盛于19世纪晚期至20世纪20年代。它不是按照正常的法律程序、而是通过老板和各利益集团的幕后交易来运转的。鉴于地方政府的职位均由竞选获胜者控制，故公职人员大都与当政者有着切身的利害关系。由庞大的官僚体系负责执行以恩惠换选票的具体操作，乃政治机器的另一大特征。在这一过程中，选民期待政府维护自身利益、提高福利水平，政党则以利益分赃为诱引招揽选票，官僚为保住饭碗或扩大利益而介入其中，老板及其帮凶游刃有余于三者之间。由于利益均沾，这种收买型腐败在全美甚嚣尘上。至1890年，政治机器已控制了美国20个大城市中的一半以上，并支配着当时绝大多数的美国城市政府。美国历史上最著名的、也是影响最大的政治机器，是纽约市的坦慕尼协会。
    在三个高峰期内，政治机器制造出的腐败归为行政、司法、立法腐败三种类型。
    行政腐败主要有以下几种表现形式。
    一，分配公共职位。每一个被政治机器掌控的城市，都拥有众多政府部门和成千上万可以被用于犒劳或施惠的工作职位。仅就纽约市而言，19世纪七八十年代由该市的政治机器坦慕尼协会所垄断的市政职位多达4万。不仅如此，机器老板还牢牢控制着市议会席位和地方检察长的任命权。
    二、偷窃国库。政治机器具有自我保护的优势，即在方便公职人员攫取好处的同时，还使这种攫取变得更加安全和隐蔽。有了这种庇护，一些利欲熏心的政治家和官僚便敢于铤而走险，贪污受贿。前纽约市议员和国会议员（1853——1855）威廉·特威德（William M. Tweed,1823——1878）任坦慕尼协会老板期间（1868——1871），纽约市腐败达到了顶峰。据不完全统计，他直接或间接盗取国库的金额不少于3000万美元（按1870年美元价格计算），甚至高达2亿美元。窃取国家财产的另一种形式是违法出租自然资源的开采权。典型实例是哈丁总统执政期间（1920-1924）的茶壶顶丑闻。内政部部长福尔于1922年分别把怀俄明州茶壶顶和加州爱尔克山的海军石油保留地秘密出租给石油大亨。两笔交易都没有采取竞争性投标方式。经调查发现，福尔共收取了40多万美元作为促成两笔交易的“劳务费”。
    三，泄漏与利用内部信息。公职人员牟取暴利的另一个途径是泄漏内部信息或直接利用这类信息进行投资。任何与城市建设规划有关的内部信息，如高架桥的搭建、高速公路的铺设、街心公园的改造等，都可以被政治家和官僚肆无忌惮地加以利用：预先廉价买入附近地皮，在市委员会将计划公布于众，该地皮价值攀升后抛售，以套取巨额收益。
    四，在政府采购中巧取豪夺。其典型表现是，以签订政府工程项目采购合同的形式将巨额财政支出转移给私人企业。许多城市的财政资金被存入与政府关系良好的商业银行；城市医院的药品和贫困居民的救济物资供应权被特定企业垄断；街道清扫、垃圾收集等市政服务被外包给指定承包商，其中，见不得人的赃款或回扣都进入了腐败官员们的腰包。
    五，违规出让特许经营权。通过出让特许经营权从私人企业获取贿赂和回扣的现象，在19世纪末的美国政府官员中是司空见惯的。圣路易斯一家名为“市郊铁路公司”（Suburban Railway Company）的总裁查尔斯·特纳被证实向该市上议院和下议院的立法者行贿14.4万美元以获取价值为300万美元的特许经营权。通过不断向新公司发放竞争性特许经营权，这帮官员还“导演”了多起公司间的兼并与反兼并战，从而坐收渔利。
    六，实施弹性管制。在管理被禁止或受限制的行业时，公职人员通过向私人集团大开方便之门聚敛了巨额财富。19世纪末至20世纪初，美国许多城市政府对赌博、烈酒和性服务场所的建立实行管制。在纽约、费城、圣路易斯、明尼阿波利斯、匹兹堡、芝加哥等大城市普遍存在公职人员课征行业准入费的现象。其中，纽约和明尼阿波利斯的市政官员和警察公然收取贿赂；而在费城，这种索取则较为谨慎，即由一些“财团”来承担好处费的征收工作，继而将其分发给政府官员。为坐享垄断租金、防止竞争对手进入该行业，私人企业会源源不断地向官员们支付回扣以促成于己有利的政策或规定的颁布与实施。在联邦酒精缴税率被大幅提高期间，许多酿酒商为偷税漏税大肆贿赂财政部官员，并以远低于票面价值的支付获取纳税凭证。据证实，在格兰特总统执政期间百余名财政部官员因涉嫌受贿被定罪，这就是美国历史上著名的威士忌酒帮事件。
    美国的司法腐败和立法腐败与行政腐败相比毫不逊色。
    19世纪末至20世纪初的美国，通往司法公正的道路被金钱和权力堵塞。政治机器影响并操纵着各州和地方法官的选派过程，并把持着法官席位的任命权。于是，许多法官纷纷沦为政治机器的帮凶或傀儡，而不再是司法公正的代言人。由坦慕尼协会老板特威德挑选的纽约州最高法院法官卡尔多佐就是多次司法腐败案件的主谋之一。在其包庇下，上百名与特威德集团有瓜葛的罪犯被减刑或赦免。此外，工商业巨贾通过行贿立法者、法官和陪审团干涉判案过程的事件也屡见不鲜。19世纪末，美国司法腐败事件频繁发生且大有愈演愈烈之势。联合太平洋铁路公司（Union Pacific Railroad）主要的股东、马萨诸塞州众议员爱米斯于1867年组建的Credit Mobilier公司从联合太平洋铁路公司和联邦政府诈骗数千万美元。为阻止政府调查和介入，爱米斯通过分发铁路股票疯狂贿赂国会议员，并成功地将司法部门的审查拒之门外。据证实，当时的美国副总统科尔法克斯收取了大量铁路股票；此后当选为美国总统的詹姆斯·加菲尔德也卷入此交易中。尽管该丑闻造成的直接经济损失高达2000万美元（按1870年美元价格计算），但美国司法部门并没有起诉爱米斯的腐败行为。这场沸沸扬扬的丑闻以不了了之告终。

[2] [3] [4]


首页 -> 2005年第8期

美国历史上的腐败与反腐败

作者：张宇燕　富景筠

字体： 【大 中 小】

    在美国历史上这一深度腐败时期，遭受腐蚀侵害的不仅是行政和司法领域，其立法机关同样不曾幸免。通过控制议会选举和操纵立法程序，腐败集团从事罪恶勾当时就愈发无所顾忌，并且为其腐败行径披上了光明正大的“合法”外衣。19世纪70年代初，纽约州和纽约市的议会选举处于坦慕尼政治机器老板特威德的绝对控制之下。他们篡改得票数字，更换候选人姓名，把事先商定的人员推进议会。运用胡萝卜与大棒并举的策略，特威德在纽约州立法中取得重要胜利，并促成新城市宪章的批准执行。由此，特威德集团的权力极度膨胀。在这帮强盗的运作下，众多纽约市政工程项目的提案批复畅通无阻；一系列欺骗性法律协议被恣意捏造；而利用立法或政府管制规章条例收取巨额回扣竟成为堂而皇之的“正业”。这一时期，私人利益集团的冲突与争斗更让腐败的立法机构丑态百出。19世纪末，为了争夺厄利铁路公司的控股权，纽约中央铁路公司的铁路巨头范德比尔特与厄利铁路公司巨富古尔德展开了一场激烈的拉锯战。就经济实力而言，两人旗鼓相当，他们对纽约州立法机关的影响亦此消彼长，最终竟导致了一场立法危机。随着权力争夺的日趋白热化，被逼无奈的纽约州参议院和众议院的立法者最后决定公开拍卖政策法规。由于古尔德集团的出价更高，代表其利益的议案得以顺利通过并被写入该州法律。范德比尔特对厄利铁路公司的控股计划终成泡影。

    19世纪末至20世纪初美国腐败现象高发的主要原因

    从根本上说，美国这一时段的腐败滥觞于经济对政治的支配，即商人集团对官僚集团的收买和控制。它们之间的关系类似于经济学中的“委托—代理”关系。政府之所以成为被俘获的对象主要是因为它的手中握有大量公共资源，其中包括财政预算支出，诸如土地和矿产等公共财产、非中性的法律规章制度的设立等；同时，运转政府的公职人员在分配公共资源的过程中拥有一定的自由裁量权。作为一个等级结构，政府各层次的公职人员之间存在着严重的信息不对称，从而使对其的有效监督变得困难。
    经济的高速增长、政府规模的急剧膨胀及地方政府支配公共资源之能力的加强，是导致腐败的重要原因。1870至1913年间，美国GDP总量增长了2.4倍，其占世界GDP总量的份额从8.9%猛增至19.1%。这一时段人均GDP分别是1820-1870和1913-1950年间人均GDP的1.39倍和1.12倍。按1879年美元计算，美国工业总产值从1859年的8.6亿美元增长到1899年的62.6亿美元。与此同时，政府收入和国债发行量大幅增长。按2000年美元计算，19世纪70年代美国人均财政收入是60年代的2.45倍。政府举债总额在19世纪40年代至70年代间扩大了近15倍。经济规模的扩大意味着公职人员在腐败交易中可攫取的财富必然增长。而政府对市政规划的大规模投资又为公职人员创造了大量以权谋私的机会。此外，美国地方政府对经济和社会的行政管理亦逐步加强。一批规章制度的颁布与实施刺激了公职人员创造租金的动机，并增加了其操纵经济活动的可能性。
    腐败高发的另一导因是与工业化进程相伴的迅速城市化，具体表现为大批移民涌入美国城市。至1900年，美国城市人口从1860年的600万增至2400万。其50个主要城市中的移民人口已占城市总人口的四分之一；在有些城市，这一比例甚至高达48%。新移民急切需要摆脱卑微的身份，因此，他们更多关注的是能否通过选举这一权力或利益再分配过程来改变自身命运，而不大在意政府官员的诚实品格与廉洁作风。在他们眼中，效忠代表自身利益的某个人，带来的实惠高于效忠抽象的法律和道德准则。新城市移民的这种趋利心理随即被政治机器加以利用。以就业机会、住房以及公民证为诱饵，政治机器轻而易举地收买了众多选民，并借此维持并巩固了自身的执政地位。此外，正是由于吸收大批新移民，一些原本无党性的组织迅速退化成政党分肥的操作机器。坦慕尼协会从一个慈善机构向政治机器蜕变的主要原因，就是大批爱尔兰移民的加入。
    在19世纪末的美国，金钱腐蚀权力的发展势头愈发不可遏制，实业和金融巨头聚敛了大量财富。凭借手中的金元，他们疯狂“收购”公职人员持有的政治权力。结果，美国政府不但在财力上和经济寡头们相比黯然失色，而且其治理能力和意志也软弱涣散，难以与之抗衡。社会成员间财富分配的极度不均，导致了贫富阶级之间或不同阶层与行业之间讨价还价能力的严重失衡。当“强盗贵族”们侵犯弱势群体权益时，他们往往可以通过买通法官或操纵司法程序而逍遥法外。于是，在金钱的利诱下，治理者最终沦为那些慷慨行贿的被管制者的俘虏，从而使“强盗贵族”们逃脱了本应履行的赔偿责任，而弱势群体的应得利益却无从保障。
    这一时段内美国法律法规的不健全或相对滞后，也是不能不被提及的。彼时的美国法律，针对腐败行为设置的相应惩罚措施过于宽松。这样，当贿赂数额巨大、被揭发的几率很小、惩罚措施又非常温和时，权钱交易式的腐败行为必将扩散蔓延。另外，当时的法律同样缺乏对公职人员某些腐败行为（如泄漏内部信息）的裁定标准，处理具体案例时对尺度的把握弹性又很大。
    最后，在马克·吐温记录的“镀金时代”，整个社会风气都被拜金主义所弥漫。这样的一种社会氛围至少为腐败的土壤提供了养料。

    促使美国摆脱腐败困境的诸因素

    通常意义上讲，提高腐败交易的成本、减少腐败行为的收益，将有效地抑制腐败。公职人员面对的腐败交易成本包括以下五个方面：法律的惩罚、公检法的查处、党派或利益集团间的利益冲突、新闻媒体的披露、公共力量的监督。
    健全法律和司法体系是防止腐败的重要制度保障。1883年美国国会通过的《彭德尔顿法》确立了一套以功绩制为核心的文官选拔和奖惩机制，打破了政治机器垄断职位任命权的局面，从而重挫了分赃交易者的嚣张气焰。此后，为保证政府廉洁、防止金钱对选举的渗透和腐蚀，国会相继通过了一系列与抑制腐败密切相关的法律，比如禁止公司向联邦公职候选人捐款的法律（1907年）、竞选经费公开法（1910年）、联邦反腐败行为法（1925年）和禁止联邦文官参与政党活动的哈奇法（1939年）等。这些法律反映出廉洁而高效的政府应遵循的三个原则，即高度透明性、强烈的责任感、权力限制。随着美国对政府道德标准的不断修订，其所谓“现代公共道德管理体系”亦开始逐步走向成熟。
    对腐败行为的制约有赖于法律规章制度的不断完善，更离不开监督执行这些法律规章的独立机构。在美国，负责调查和起诉公共腐败行为的联邦刑事机构，有司法部公共廉洁处、联邦调查局和独立检察官；非刑事公共廉洁机构包括司法部律师办公室、政府道德办公室、监察长办公室和白宫律师办公室等。20世纪以来，近80%的公共腐败案件是由联邦检察机构依据《腐败行为法》提出诉讼的。可见，联邦检察机构对各州和地方官员腐败行为的稽查和侦破工作还是卓有成效的。
    势均力敌的党派之间出现利益冲突并形成的相互制衡与监督，客观上成为抑制腐败的有效途径之一。通常意义上讲，现行腐败体制的既得利益者不会生发变革现状的需求或动机。真正意义上的挑战者来自那些不能从现行制度中受益、却试图以改革为旗号重新确立权力分配机制的利益集团。政治上的竞争以及支配政治竞争的强大利益集团，使他们均产生了以腐败罪名指控反对派或潜在挑战者的动机，从而在客观上提高了隐蔽性腐败行为被曝光的可能性。与此同时，政治利益的冲突也会激励法官严厉处罚政治对手构成犯罪的腐败行为。举例来说，共和党政治机器任命的法官即使是腐败共谋者，仍可能给民主党腐败官员定罪。甚至在十分腐败的司法体系下，法官仍具有把异己政党的腐败官员绳之以法的主观意愿。

[1] [3] [4]


首页 -> 2005年第8期

美国历史上的腐败与反腐败

作者：张宇燕　富景筠

字体： 【大 中 小】

    新兴经济利益集团（比如制造商）的崛起和壮大，大大加快了美国反腐败进程。与房地产开发商、酿酒商和有轨电车公司业主等既得利益集团不同，制造商集团没有同市政府共谋勾结的愿望。相反，他们站在了改革阵线的前沿并构成了一股重要的反腐力量。究其原因，制造品的销售市场不囿于特定城市或某个州，而是延展至国家甚至国际市场；而在操纵国内市场和国际贸易方面，市政府鞭长莫及。因此，即使制造商给予城市官员数量可观的贿赂，后者也不能在增加利润上助其一臂之力。对制造商而言，至关重要的就是市政府能够高效而廉洁地管理城市，缩减行政管理费用。这股反对力量在追求利润最大化的过程中，自然而然地把减少腐败、敦促市政府创立和推行有利于经济增长的制度与政策作为自己的职责。考虑到城市的财富积累或财政收入在相当程度上仰赖制造商销售利润这一事实，即便是腐败的市政府也会因从财富的增长中获益而避免对制造业实施破坏性政策。从一定意义上讲，这也为制造商力量的壮大营造了有利的环境。
    被称为“第四权力”的新闻媒体在美国反腐败斗争中发挥了相当重要的作用。19世纪末，随着印刷技术的改进，报业成本大幅度降低，而城市的扩张和人口的增长则使报纸需求量迅速增加。这一时期，美国新闻媒体在财政上逐步脱离对政治机器的依附，独立性日益增强。1870年，独立性城市报纸的比例仅为11%。至1920年，这一比例上升至62%。新闻媒体不再是政党、行业、地区等特殊利益集团的工具，而视自己为社会良心的代表，努力表现出与它们泾渭分明的立场。在遏制腐败的过程中，通常是由新闻媒体对腐败事件或腐败人物的披露为先导。新闻媒体的穷追不舍和深度挖掘，一方面促进了公民道德意识的觉醒，另一方面对潜在腐败官员产生震慑作用。它们对政治丑闻的揭露和批判，还往往导致政治家竞选败北、引发检察机构进一步调查介入。1876年的总统竞选中，共和党候选人不敌民主党的主要原因之一，就在于媒体将格兰特总统的Credit Mobilier公司丑闻公之于众。而媒体对茶壶顶丑闻和特威德集团腐败行径的揭发和谴责，无疑推动了联邦监察机构的相关调查。就抑制腐败的效果而言，一股强有力的公共舆论监督力量有时比严酷法律的作用更为显著。众目睽睽之下，政府官员明目张胆地利用职权寻租或创租的行为必将有所收敛。
    公共监督力量主要指由公民自身或宗教领袖等组成的具有意愿、且敢于直面谴责腐败的社会群体。随着美国经济的发展和国力的积累，国民教育水平和素质普遍提高。公众参与政治生活的热情高涨，公民道德意识和社会责任感不断增强。19世纪80年代兴起的平民党运动呼吁政府采取措施保护弱势群体，以使其免受工业巨头的侵害。这场运动促使政府对大企业的非法侵权行为实行有效控制。19世纪80和90年代席卷美国、声势浩大的工农运动，无论在深度还是广度上都超过了1830-1877年间所发生的分散的罢工运动和佃户的反抗斗争，这大大遏制了公职人员和产业巨头的腐败行为。进入20世纪，以消除政府腐败、改善政府管理、扩大公民政治参与为宗旨的进步主义运动掀起了公共部门的改革浪潮，地方事务由选民公决决定、参议员直选等制度的确立，均对于推动美国政治的进一步民主化、降低公共部门的腐败程度发挥了重要作用。所有这些，均对美国反对腐败政治产生了较大影响。
    除了提高腐败成本外，降低腐败预期收益也是遏制腐败的一大手段。
    以限制或避免腐败萌生为目的的制度设计，乃使腐败收益减少的一个重要渠道。腐败收益取决于政府产品的稀缺性和公职人员的自由裁量权。如果同质的政府产品或服务不是由一个机构垄断，而是由多个代理人提供，且他们是非共谋的，那么政府产品和服务的稀缺程度就会降低，公职人员的自由裁量权也就相应减弱。引入一种旨在利用政府内部压力抑制腐败的竞争性官僚系统，是达到上述目的的关键因素。在这种系统下，每个人都有权获得某种利益，且公职人员很难在不被发现的情况下给某些人以超过其应得利益的好处。在美国，公民的护照、驾驶执照和营业执照并不是稀缺资源。如果一位官员向合格的申请者索取贿赂，申请者会自然地产生举报该官员索贿事实的动机，因为他完全可以向其他官员重新申请并获取同质的服务。在这种情况下，由于腐败动机的产生受到抑制，贿赂自然大幅度减少。
    设立公职人员管辖范围的交叉重叠区域，是缩减其自由裁量权的又一个有效办法。如果每个公职人员掌控的是一个界限鲜明的势力范围，且在这个范围内他们拥有生杀予夺的权力，那么腐败的社会危害便将达到最大值。公共权力的交叉重叠便是针对这种危害而被设计出来的，它们既可以是纵向重叠的，也可以是横向交叉的。从某种意义上讲，尽管由此引起的交易成本会增加，但权力的重叠与交叉将大大减弱公职人员与私人利益集团讨价还价的能力。在控制非法毒品的政府行动中，美国地方、州和联邦政府权力的纵向重叠和地方各行政机构的横向交叉有效地抑制了警察腐败的发生率。赌徒或毒贩子们在试图收买警察时不会给某一个警察大笔贿赂，因为管理他们的警察不只一位，任何一个警察都不能完全保证他们的安全。
    联邦政府对州、地方政府自由裁量权的限制及监控力度的加强，极大地抑制了腐败的蔓延。从经济效率上讲，集中型收租机制优于分散型收租机制，因为前者产生腐败的可能性低于后者。倘若联邦政府的实力软弱或权力分散，地方的经济军阀势必猖獗，群龙无首、掠夺无度的现象将难以遏制。经济学意义上的军阀割据必然使经济无效率问题变得更加尖锐。与之相反，联邦政府对地方政府控制能力的加强必将限制其自行设租、从私人企业处索贿的空间。19世纪末至20世纪初是美国联邦管制兴起时期。联邦政府在影响、甚至控制银行业、保险业、运输业、食品和药业竞争以及各州间贸易等方面的权力急剧膨胀，并取代了州和地方政府成为经济运行的主要管制者，同时也成为社会福利和失业保险等公共救济的主要提供者。联邦政府相对集中财权并加强对经济的管制，令地方上气焰嚣张的腐败遭受重创。
    政府对稀缺性公共资源的管制和分配容易导致腐败的发生，而将一些被禁止或限制的活动合法化，亦即对腐败预期收益釜底抽薪，则是根除这类腐败最直截了当的方式。当一种经营被宣布为非法时，为保证自己能够继续从事该行当，企业易产生行贿动机，而公职人员也拥有了操纵法规索贿的机会。此时，与法律执行过程中各环节相关的公职人员都可以分一杯羹。可一旦该经营得以在正常或合法的状态下进行，行贿的必要性便丧失殆尽，与之相系的索贿自然无从谈起。在美国实行禁酒的1919年至1933年间，非法生产和兜售酒类猖獗一时，执法官员的贪贿之风也愈刮愈烈。而当政府最终解除该禁令后，相应的腐败现象也就销声匿迹了。

    几点思考

    回顾和审视美国一个多世纪前的腐败史，我们可以约略地提炼出一些命题，并且去品味腐败及其相关问题的复杂性和研究乐趣。
    其一，腐败乃人类社会的伴生物，可以说无所不在。作为一种社会疾病，它又随着时间的推移时而严重时而轻微。今天所谓政治清廉的国家或地区，其中包括被标榜为“最成功国家”或“国家楷模”的美国，在历史上大都有过一段极其不光彩腐败史。腐败种类可以有很多，但基本的只是两类，即体制型腐败和收买型腐败。
    其二，美国可以说把收买型腐败发挥到了极致，在随后的日子里腐败还确实得到了比较有效的治理。或许从中可以引申出一个命题：和体制型腐败相比，收买型腐败虽然罪孽深重但却易于治理。更进一步，政府的基本类型也可以被简约地归结为体制型政府和收买型政府。那时的美国政府显然属于后者。

[1] [2] [4]


首页 -> 2005年第8期

美国历史上的腐败与反腐败

作者：张宇燕　富景筠

字体： 【大 中 小】

    其三，腐败高发的时间、地点和领域，大都有规律可循。美国历史上腐败最严重的时期恰恰是经济高速增长的时期。具体说，美国腐败现象的高发期和工业化和城市化进程加速、人口流动和市场规模迅速扩大、资本急剧膨胀和大财阀涌现、政府规模小和治理质量差等因素，其间呈现出很强的相关关系，或许也存在某种因果关系。其中特别值得一提的是，市政工程建设、新兴产业部门和与之密切相关的土地批租及特许经营权发放，往往成为商人集团和腐败分子贪婪目光聚焦的对象。
    其四，美国工业化和城市化的实现与收买型腐败达到高峰或收买型政府大行其道，在时间上重合的如此之“完好”，大致说有两种猜测性解释：或许那只是历史的巧合，或许其中还隐藏着某种深层的寓意。巧合可以置之不理，寓意则需要挖掘。由此推演出的一个重大命题是：收买型腐败或收买型政府是否是美国完成工业化和城市化的先决条件？换言之，两者在时间上重合的这一历史阶段是否可以被省略或跳越？从其他已经实现了工业化的资本主义国家之历史看，似乎还没有成功省略或跳越的先例。
    其五，美国的腐败由猖獗走向温和、并长期稳定在一个较低的水平上，原因很多，但根本原因恐怕还在于冲突的利益或利益集团间的竞争，其中既包括垄断财阀间的激烈争夺，又包括公共部门间的制衡掣肘，还包括当时愈演愈烈的阶级斗争，以及新闻媒体作为一个拥有独立利益之集团的出现。换言之，影响腐败成本和腐败收益、或影响腐败之相对价格的关键变量，在于势均力敌、分庭抗礼的冲突利益之产生和维持。这又可被视为一个有待检验的命题。
    其六，由包括立法、司法和行政在内的广义政府垄断性地掌握并分配公共资源、提供公共物品、实施政府管制，通常被认为是产生腐败的温床。然而，美国走过的却是一条从小政府到大政府、政府对社会经济生活介入日益深广、同时腐败现象滋生蔓延却越来越受到抑制的道路。对此我们可以提出的一个命题是，从收买型腐败走出来的政府，其权力的扩大和强化意味着与收买者利益之冲突的加剧，意味着冲突利益的相互制衡。如果扩大和强化了的政府权力伴随着治理质量的提高，亦即公正地管制、立法和执法，保障契约和个人权利，则伴随着繁文缛节、机构重叠、推诿扯皮、官僚主义等而来的交易成本之上升也会被容忍。
    其七，治理腐败是一个过程，需要时间和等待时机。如果腐败的严重程度和工业化城市化速度之间的相关性命题被证实，如果人均收入和平均受教育水平的提高是减少腐败的长效药，如果惩治腐败的社会共识有赖于重大突发事件，如果消除腐败的成本在一定历史时期高于腐败减少带来的收益，那么腐败治理问题在一定程度上便转换成耐心、甚至容忍问题。从经济学上讲，理想的状态是让治理腐败的成本和收益在边际上相等，而非彻底铲除腐败。
    其八，重大的、突发的历史事件，往往会导致影响深远变革。加菲尔德总统被暗杀催生了《彭德尔顿法》，19世纪末20世纪初美国发生的几次经济危机引发了大规模工人运动和所谓“进步主义”运动，促成了一系列反腐败法及相关法律和机构的出台与建立，并最终孕育出了美国较为完整的反腐败体系。这其中颇有点听天由命和物极必反的味道。
    其九，对美国历史上那个极端腐败时期给出一个简单评价并非易事。总体看，历史学家的批评、抨击居多，对强盗贵族和贪官污吏的道德谴责俯拾皆是。不过相反的声音也始终存在。一些研究表明，如果不在创新上下功夫，强盗贵族就不可能取得长期增加财富的机会。尽管这批人的全部活动并不是明显地有积极意义，但其实际贡献看来是有益于社会的。至于腐败官员，由于信息不对称、契约（法制法规）不完备的普遍存在，“合法腐败”与“诚实贿赂”便随之为他们的恶行开脱了部分责任。

    （责任编辑萧徐）

[1] [2] [3]


首页 -> 2005年第8期

陈云的评弹情结

作者：霞　飞

字体： 【大 中 小】

    在中国共产党的领导人中，陈云爱听评弹，可以说，陈云有一个评弹情结。

    自幼爱听评弹

    陈云自幼家境贫寒，2岁丧父，4岁丧母，随舅舅生活。家庭的变故和不幸，失去父爱和母爱的童年生活，随舅舅生活所遭受的种种艰辛，使陈云养成了坚毅、内向的性格。在舅舅的帮助下，陈云从8岁起读私塾，后又断断续续地读了初小、高小，虽然小时的陈云也有与其他同学交往的机会，但因幼年的陈云遭遇特殊，使他从小就很内向，很少讲话，更很少大笑。他沉静、孤独、寡言，很少与周围的孩子们交往，更很少与他们一起玩耍、游戏。他平时很少与同龄的孩子、同学沟通，这是因为他独特的经历使他很难与其他孩子有共同语言。这时，一种文艺形式——评弹吸引了小时的陈云。
    评弹于清代发源于苏州，是广泛流行于江苏、浙江、上海一带的民间说表艺术，深受江南普通百姓的喜爱。清末民初，评弹在江南一带形成了一个大发展的时期。那时，江南一带从城镇到乡村，都有大大小小的书场，评弹艺人们操弄简单的乐器（以琵琶为主），二三个人往书场里一坐，就开场了。书场大多为租用。书场的拥有者与评弹艺人们共同商定每天所要说的曲目，然后派一个伙计扛着一块写有当天要说的曲目的木牌子，并吆喝着说书的时间、听一场书的价钱，敲着锣，在镇上招揽听众。听众只要花上二三个铜板买一个书筹，就可以到书场中去听。评弹书场大多是由小茶馆兼做，茶馆主人给听客上茶，又可以赚一笔钱。评弹的曲目，多以说唱古代的故事为主，听者听一场书，不光得到了艺术享受，也得到不少历史知识。
    陈云的舅舅平时爱听评弹。他听评弹时，就带上陈云一起去听。陈云听着听着，也就对评弹产生了浓厚的兴趣，以至上了瘾。舅舅生意忙时，不能去听，陈云就自己去书场外边站着听，在当地管这叫听“阴立”，即站在书场外边阴影处听（相当于北京人在场外听京剧），这样可以不花钱。小时的陈云只要一有时间，就自己去书场外边听，一站几个小时也不觉得累。评弹的音乐，陶冶了陈云的情操，评弹中起伏的故事情节，驱散了幼小陈云心中的孤独感，评弹中的历史故事，也使陈云积累了不少历史知识。评弹中的说表艺术，使沉默寡言的陈云学习到了口才艺术。陈云后来到上海商务印书馆当学徒、当工人，休息时也去上海一些书场去听评弹。可以说，听评弹，成了陈云幼年时代、少年时代、乃至青年时代的一大爱好。
    1925年，陈云参加了共产党领导的工人运动，很快就成了工人骨干。当年，陈云加入了中国共产党，逐步走上了职业革命家的道路。他在共产党内，先担任基层党的领导干部，后来逐步走上了区、省、党中央的领导岗位。繁忙而又艰险的革命工作，使陈云再也没有闲暇时间听评弹了。后来，陈云从上海到江西中央革命根据地工作，又参加了长征，遵义会议后不久，他受党中央的委派回上海恢复党的组织，后转赴莫斯科工作，又从莫斯科到新疆工作，再到延安工作，到东北工作，建国后又回到中央工作。陈云在这么长的一段时间里，几乎没有再听评弹，使他与评弹失缘几十年。陈云自己回忆这段历史时说：“我十岁前就听书，先是跟舅舅去听，听上瘾了，有时就一个人去。后来干革命，很多年没有听。”

    50年代听评弹，使陈云病情缓解，陈云又重新喜欢上了评弹

    1957年，陈云因工作劳累，加上在反冒进问题上，受到了毛泽东的批评，心情不好，因此，旧病复发，不得已，只好到南方去休养。当时南方城镇评弹艺术已经有了很大发展，陈云知道这一情况后，勾起了他旧时对评弹的怀恋之情，便多次去听评弹，还请评弹艺人到住处来说书。听评弹，使他郁闷的心情好了许多，身心得到了放松，病情也缓解了，很快就重返工作岗位。1959年，陈云又发病了，他再次到南方去休养。陈云身边工作人员知道陈云爱听评弹，也知道上次陈云生病时，是因为听评弹使他的病情缓解的，便安排他听评弹。那时，陈云还购买了很多评弹唱片和录音带，每天都放一段。听评弹再次缓解了陈云的病情，很快就康复了，回到了工作岗位。1977年6月19日陈云回忆这段历史时说：我50年代后期两次到南方养病，听听评弹，觉得对养病有好处。本来头脑发胀，听听书就好些。陈云说，他参加革命后中断了的听评弹，就是从这时起又重新捡起来的，他又重新喜爱上了听评弹。陈云不光是听，还注意收集和保存评弹录音和唱片，这个爱好一直保持到他逝世。

    周恩来一句话，使陈云注意起评弹的艺术走向

    1966年，“文化大革命”爆发，陈云也受到了冲击。1967年1月19日，在康生的策划和中央文革小组的煽动下，一群红卫兵闯进了陈云家里抄家。他们把陈云所保留的中央文件都抄走，还说陈云保存的评弹录音带和唱片是“四旧”，也要一起抄走销毁。中共中央警卫团团长张耀祠听说红卫兵要抄陈云的家，带人赶到劝说红卫兵，但红卫兵们不听。张耀祠只好报告给周恩来。周恩来听说后，马上派中央办公厅副主任童小鹏到陈云家去制止，口头向红卫兵传达了周恩来的指示：陈云同志是中央政治局常委，他的档案是党和国家的重要机密档案，任何人都不准动。但红卫兵不听，周恩来就打电话给中央文革小组的戚本禹，让他出面制止红卫兵的行为。戚本禹见周恩来发了火，只好给红卫兵打电话，让他们撤走。那时，戚本禹是红卫兵的偶像和后台，红卫兵都听他的，就准备撤出。但有几个红卫兵头头认为，文件可以不抄走，但评弹唱片是“四旧”，要抄走。在现场的童小鹏制止不住，只好又打电话给周恩来，周恩来在电话中指示说：评弹是苏州一带的文化艺术，不能当作“四旧”破，不能把陈云同志保存的评弹唱片和录音带抄走。童小鹏向红卫兵传达了周恩来的指示，红卫兵只好作罢。
    由于周恩来出面干预，使陈云多年收集来的评弹唱片和录音带保留了下来。但是，在“文化大革命”中，陈云却不敢再听评弹的录音带和唱片了，因为在极左的氛围中，听评弹会被认为是严重的政治问题。但陈云对评弹的爱好并没有衰减。
    到1973年，评弹艺术又恢复了。但此时的评弹是在极左的政治气候下恢复的，评弹的唱法和唱腔乃至伴奏，都被改变了，自弹自唱的形式被取消了。江青等人认为，这是他们搞“文艺革命”的一大功绩，并且特意请周恩来去听。周恩来听了两次被改编的评弹，一句肯定的话也没说，听完看完，掉头就走。此后不久，周恩来见到陈云时问了一句话：你有没有听评弹？陈云说：没有。他问陈云的这句话意味深长，意思是说：你陈云是喜爱听评弹的，你也去听听吧，已经被糟蹋得不成样子了。陈云听了周恩来的话后，心里明白了。1975年，他到上海，在收音机里听到了一段被改编的评弹，已经成了高腔高调，并且是一群人在唱，伴奏的乐器也改变了，加了许多新的不协调的乐器，像是唱戏，又像是唱歌。陈云把这种改编的评弹戏称为“评戏”、“评歌”。陈云对此十分讨厌，他不再听被改编的评弹了。1977年6月，陈云在回忆这段历史时说：周总理问我有没有听评弹，他当时是听过了，就是没有讲意见。我1975年到上海从收音机里听到的评弹，已经改得不成其为评弹了，很扫兴。

    重听评弹后做的六件事

    粉碎“四人帮”后，全国政治形势向好的方向发展。虽然从全国来说，在“两个凡是”的束缚下，还没有真正做到思想解放，文艺界也没有大的突破，评弹这门艺术也没有恢复和发展；但陈云作为个人爱好，却可以把自己此前收集到的评弹录音带和唱片拿出来听了。这给陈云带来了极大的艺术享受。
    陈云此时听评弹，却决不只是考虑个人的艺术享受，他要为评弹艺术的发展做几件事。

[2] [3]


首页 -> 2005年第8期

陈云的评弹情结

作者：霞　飞

字体： 【大 中 小】

    陈云为评弹艺术发展做的第一件事，就是提出评弹为社会主义服务，为人民服务的问题。他说，文艺是意识形态的东西，要为经济基础服务。我们的评弹，也要为社会主义经济基础服务，评弹作为一种文艺形式，也有一个坚持社会主义方向，为社会主义服务，为人民服务的问题。评弹要面向广大群众，创作和演出好的引人向上的，为人民大众所喜爱的作品。
    陈云为评弹做的第二件事，就是恢复被江青一伙胡改乱编而破坏了的艺术形式。陈云多次对评弹发表评论、讲话，他说，对评弹原来的艺术风格和形式，要保留，不能乱改，改了的，要恢复，包括伴奏，都应该恢复到原来的风格和形式，才像评弹的样子。在陈云的推动下，从70年代末起，评弹很快就恢复了原有的艺术形式和风格，并且出现了一批新的作品。
    陈云为评弹做的第三件事，就是提出并推动评弹艺术走新旧并举的道路。陈云多次指出：传统书目也有可以利用的东西，老书也可以说。过去我曾经提出，要找一些老人对古书进行圈点。如果那些老人都死了，就难办了。我们从地底下发掘出来的几千年前的东西还要拿到国外去展览，为什么不可以把没有问题、能起作用的传统书目拿出来演一演呢？以前，于会泳、徐景贤在上海听书，说有点“回潮”，演员就怕了。我看“精干毕剥”、“刮拉松脆”（意为干燥），一点也不“回潮”。在陈云的推动下，评弹很快恢复了说唱一些老书，同时又创造出了一批新书目，在短时间内实现了新老并举。
    陈云为评弹做的第四件事，是把评弹艺术发展概括为四个阶段，并且指出了现在阶段的主要任务。陈云说：评弹发展有四个阶段：（一）说传统书和二类书为主略有新书的阶段。（二）一刀切，都说新书的阶段。（三）“四人帮”搞“评歌”、“评戏”（即“四人帮”毁灭评弹，把评弹乱加改编，改得像是唱歌和唱戏），否定评弹艺术的阶段。（四）现在以说新书为主，同时保留传统书目的优秀部分的阶段。从辩证唯物主义和历史唯物主义的观点来看，这是合乎历史辩证法的。陈云特别提出了在评弹发展的第四阶段，即现在的阶段的任务，他说：我们发展评弹艺术，就要搞新的，新书搞出来，就是粗糙一点，也没有关系，再加工，再发展嘛。我们对新的东西要鼓鼓掌，撑撑腰。在陈云的推动下，新创作出来的评弹书目多了，也产生了一批好曲目。
    陈云为评弹做的第五件事，是提出要加强对评弹理论研究的课题。他说：要加强对评弹理论的研究。评弹究竟是来自人民群众，还是来自士大夫？我看，主要是来自人民群众，由文人收集加工而成。要研究评弹的历史、艺术形式、理论。陈云根据自己的心得，提出了研究评弹得出的一些理论结论，提出了关于改进评弹艺术形式的途径和方法。他提出了评弹要注意说表，要放单档，要改进乐器的配备等。这些意见都很有见地，对改进评弹艺术起了很好的作用。
    陈云为评弹做的第六件事，是提出了培养评弹演员的问题。他提出：评弹演员要提高政治思想水平，说新书的艺人要看报纸，了解国家大事和世界形势，要特别注意学习毛主席《在延安文艺座谈会上的讲话》，还要学一点马列主义的著作。他还提出，要培养青年演员，加强对青年演员的训练和管理，加强对青年演员的教育，提高演员的责任感。在陈云的推动下，南方各评弹团都注意了政治学习。有的评弹团成立了学习小组，组织演员集体学习。有的评弹团制定了管理制度，对演员的日常表现进行测评。评弹演员的责任感增强了，演不好书目的现象杜绝了。
    陈云为评弹做的六件事，大大推动了评弹艺术的发展。在1977年和1978年，全国政治形势处于徘徊状态，文艺界的元气也没有恢复。但评弹艺术却一花独秀，恢复和发展很快。到80年代初，江南一带出现了评弹艺术繁荣发展的景象，评弹团的演出很多，听众很踊跃，连一些年青人也喜爱上了评弹艺术。

    关于评弹的一次谈话

    在《陈云文选》第三卷中，收入了一篇题为《出人、出书、走正路》的文章。这是《陈云文选》中唯一一篇专门论述评弹的文章。那么，这篇文章是怎么样产生的呢？
    原来，1981年4月2日，陈云从北京到上海休养，听评弹的时间很多。陈云听评弹，听得是很细心的，对评弹也很有见解。他把过去的和现在的一些见解积累起来，就产生了一些想法，不吐不快。他觉得有必要找上海评弹团的负责人谈一谈。4月5日，他把上海评弹团负责人吴宗锡请来，同他谈了对评弹的一些想法。
    陈云的这篇谈话，以广阔的视野观察评弹与社会的关系，从政治的高度，指出了评弹发展所面临的问题，为评弹的繁荣昌盛指出了一条正确的道路。
    陈云首先提出了评弹要出人、出书、走正路的问题。他是针对当时评弹在发展中出现的金钱至上，搞一些不健康的曲目而说的。他说：对于你们来说，出人、出书、走正路，保存和发展评弹艺术，这是第一位的，钱的问题是第二位的。
    为什么要走正路？陈云说：走正路才能保存和发展评弹艺术，歪风邪气只能毁灭评弹艺术，要以正派的评弹艺术，打掉艺术上的那些歪风邪气，引导和提高听众。
    怎样才能出人？陈云说：出人，不一定要求一下子出十几个，能先出三五个就很好，逐步提高，逐步增加。过去，艺人们都是千方百计钻研艺术的。艺术必须靠自己集中心力去钻，勤奋出人才，同时还要有竞争。要注意培养青年人，要逐步提高他们。
    怎样出书？陈云提出，可以根据小说、电影、话剧等改编成新弹词。改编不能只讲“书情”（即书目中的情节），还要组织“关子”（即评弹说书时书中矛盾尖锐、情节紧张的部分），对原著要进行改编，把“关子”安排好。为了组织好“关子”，必要时可以把原著前后的情节移动、变换。组织好“关子”才能吸引人。编说新书要靠有演出经验的艺人。在编说新书时，艺术上要有所改进，老的一套也要有所改变，但不要歪门邪道，要走正路。要保持主力，保存书艺，提高书艺。
    陈云这篇谈话为什么要收入《陈云文选》？因为他在这篇谈话中提出了当时评弹存在的问题，也提出了文艺界当时存在的普遍的问题。而且，在这篇谈话的深层内涵上，也提出了一个大的政治问题，即中国共产党培养干部的必要性和标准问题。中国共产党要出人，就是要产生大批德才兼备的领导干部，而且在德与才中，德是为主的。中国共产党要出书，就是要对马克思列宁主义进行创新，提出一些新的理论、观点，丰富和发展马克思列宁主义。中国共产党要走正路，就是要永远坚持马列主义、毛泽东思想，永远坚持社会主义道路，永远为人民服务。这些深层内涵，实际上是把文艺问题推演到政治领域，与政治问题联系起来了。这是一篇含义十分深刻的谈话，因此才收入《陈云文选》。

    一个剧目引出的话题

    1982年，上海市评弹团创作了一个中篇评弹——《真情假意》。陈云看了这个评弹后，认为是个好剧目，是能起到正面教育作用，也能反映时代气息，适合青年的剧目。陈云连看带听，一共二十遍。1982年5月1日，他接见参加此剧创作、评论的吴宗锡、周良、施振眉。他说：上海评弹团创作的《真情假意》，通过揭露董琴琴的自私思想，起到了正面教育作用，有时代气息，符合适应青年、提高青年的要求，是成功的，我听了二十遍还想听。陈云由这个中篇评弹，谈到了青年演员的技能问题，他说：现在的青年演员，说表功夫差得很。不注意说表，弄不出好书来。评弹学校培养学生要注重说表，提高说表艺术。要练说表，就要放单档，不少有名的艺人都放过单档。陈云认为，《真情假意》这出剧，就是培养青年演员的结果，要鼓励青年演员后来居上。他说，后来必须居上，才能发展，后来不居上，就要倒退，这是发展规律。陈云从肯定《真情假意》谈到了目前发现的一些内容不好的评弹的问题，他说，对书场和艺人要加强管理，发现不好的内容，要采取措施，有的要禁止。另一方面，要加强对演员的教育，提高演员的责任感。说书是教育人的，演出的书目要对群众起积极作用。陈云说，要加强对评弹的评论和理论研究，要组织力量，陆续写出有分量的文章。陈云还表示，支持创办评弹刊物的建议。

[1] [3]


首页 -> 2005年第8期

陈云的评弹情结

作者：霞　飞

字体： 【大 中 小】

    陈云对《真情假意》这样关心，讲了这么多的话，是想通过树这个典型，来带动一批好的评弹曲目的出现。为了树《真情假意》这个典型，陈云可谓做到了不遗余力。陈云还打算用《真情假意》这个典型，带动其他文艺形式创作出好的作品。1982年10月，他在给吴宗锡的信中谈到了让其他剧种移植《真情假意》的问题。他说，要求其他剧种移植《真情假意》，是因为那些剧种用普通话，能听懂的人更多一些。陈云在信中还提出，上海广播电台要把中长篇评弹有选择地录一些，以便保存评弹和教育青年演员。
    1982年11月，陈云在给吴宗锡的复信中，又一次谈到了移植《真情假意》的问题，他说，现在各方面都在移植评弹《真情假意》，应选择最有广泛性的剧种，例如话剧或者电影。陈云在信中对目前评弹的现状很不满意，他说，评弹仍无起色，应从社会方面找原因，应该承认评弹遇到了困难，无视几年来的情况，不是唯物论。
    此后，陈云在同文艺界领导干部和文艺界人士谈话中，多次从《真情假意》谈到培养青年演员的问题，他希望文艺界能够创作出好的、有时代气息、鼓舞人积极向上的作品。

    制止另一种倾向

    80年代初，随着评弹的发展，也出现了一些不好的剧目，有些书场管理很混乱。陈云经常关注评弹的发展状况，他很早就发现了上述问题。他在1982年5月谈到《真情假意》是个好剧目时，同时指出：对评弹，发现不好的内容要采取措施，有的要禁止。此后，他又有两次提到这个问题。
    一次是1983年8月16日，他在收到一些反映评弹管理存在问题的材料后，致信当时的中央书记处书记胡启立：前些年，一些艺人在党落实文艺政策的过程中出现了另一种倾向，主要表现是在书目和表演上迎合部分观众的低级趣味，单纯追求票房价值。最近虽然加强了管理，但问题并没有根本解决。现在设书场的单位很多，因此单靠文化部门抓是不够的，必须由江、浙、沪的省、市委出面来抓才行。可以召集各方面开个会，制订书场管理条例，规定什么样的书不准演，如果演了怎么办。然后派人抽查，发现违反的即照规定处理。只要抓上几年，这股歪风是可以刹住的。胡启立收到信后，很重视，他批示，把陈云的信和附件批转中央其他有关领导传阅后，由中央办公厅将陈云的信和附件转发给上海市委、江苏省委、浙江省委。9月18日，上海市委向中央写了关于评弹书目和演出管理问题及改进措施的报告。10月16日，《人民日报》发表了陈云的这封信。11月5日，中宣部和文化部又把陈云的信和上海市委的报告一起转发至全国各地、州、市、县党委的宣传部和政府的文化局。1984年1月，上海市文化局为落实陈云的意见，在青浦县召开了有500多人参加的评弹会议，制订了落实措施。
    另一次是在1984年2月2日，陈云邀请曲艺界著名人士到他家举行春节座谈会。他在座谈会上再次提出了出人、出书、走正路的要求。这次，他不光是针对评弹说的，而是针对全国文艺界说的。他在解释“走正路”这一条时说：走正路，就是要在书目和表演上，既讲娱乐性，又讲思想性，不搞低级趣味和歪门邪道。只要做到这几条，曲艺就一定能适应时代的需要、群众的需要，不断发展，日益繁荣……现在确实出现了一部分坏作品、坏节目，或有严重缺点的作品、节目，对社会、对青年起了不好的作用，解决这方面的问题，需要有关部门制订和完善一些必要的规章制度，搞出一些条条来；同时，更需要在文艺界内部开展认真的批评和自我批评。开展批评和自我批评不仅不会妨碍文艺的繁荣，而且是文艺繁荣不可缺少的重要条件。
    陈云经过认真思考后认为，包括评弹在内的整个文艺界存在问题的一个重要原因，是文艺工作者的政治水平低。1983年7月10日，他在同吴宗锡、周良、施振眉谈评弹工作时就提出，你们搞评弹工作的也一定要学哲学。他在1984年2月2日同曲艺界著名人士谈话时，又一次提出，文艺工作者要抽空读点马列的书，特别是学点马克思主义的哲学。陈云认为，这是解决文艺界一些不良倾向的重要措施。
    陈云由发现评弹中存在的另一种倾向，推而广之，注意到了全国的文艺倾向问题，然后，郑重地向中央提出，通过中央下发文件，纠正不良倾向，表现出了一个老革命家对文艺界的关心。

    最后的关心

    陈云晚年特别关心评弹改革的问题。就此，他和评弹界人士多次通信、谈话，提出了关于评弹改革的意见。
    陈云提出，评弹改革势在必行，现在时代的节奏快了，文化生活也丰富了，说书的节奏和内容要适合现代生活的节奏及经济生活的发展，因此，评弹必须改革。
    陈云还提出，评弹改革一定要慎重一点，先有一个规划，经过三五年时间的探索，也不算慢，不要急于改。陈云还提出了关于评弹经营体制改革的意见，他的意见是：这方面的改革，要以档为主，以利于开展竞争，提高艺术。评弹演员艺术生命的黄金时间短，要注意使他们在有限的艺术青春期内得到发展，同时还要照顾到老艺人的利益和生活保障，使他们的生活能逐步有所改善。他提出，评弹改革不能一刀切，要允许有多种形式存在，改革要进行试点，从试点中取得好经验。评弹书目改革，要注意防止过去出现的不健康书目问题，使评弹健康地发展。
    陈云在他生命的最后几年，始终喜爱评弹、关心评弹，可以说，到了晚年，他的评弹情结更深了。从目前发现的史料看，陈云最后一次和评弹界人士谈话，是1990年4月22日，当时他听了吴宗锡、周良、何占春、施振眉等评弹界著名人士的工作汇报后，深情地对他们说：希望你们能定期来看看我，一起来也好，单独来也好，你们听到社会上有什么反映，群众有什么意见，也可以写信告诉我，使我能多听到真话，多了解实际情况。这时，陈云已经85岁高龄了。
    1995年4月，陈云同志逝世。他除了留下《陈云文选》一、二、三卷外，还留下了一部特殊的著作——《陈云同志关于评弹的谈话和通信》。这部书于1983年12月由中国曲艺出版社出版，书中收入了陈云从1959年至1983年有关评弹工作和评弹艺术的谈话、文稿、通信40篇。

    （责任编辑赵友慈）

[1] [2]


首页 -> 2005年第8期

姜椿芳与梅兰芳周信芳的友谊

作者：杨　哲

字体： 【大 中 小】

    艺术大师梅兰芳、周信芳在我国家喻户晓，自不必多说。姜椿芳是我国著名翻译家、编辑出版家和中国现代百科全书事业的奠基人，他是1932年入党的老党员，大半生隐姓埋名与狼共舞做地下工作。

    一

    1940年，姜椿芳继续在上海做地下工作，担当地下党文委书记。这时他的上线联系人是唐守愚。一天，唐守愚找到姜椿芳，传达组织决定说，京剧演员和京剧观众也是党宣传工作的一个重要领域，必须把抗战救国、团结进步的思想灌输到这个圈子里去，并指示姜椿芳设法打进京剧界开展工作。
    此时，中国京剧两位杰出的表演艺术家——梅兰芳和周信芳也都到了上海。梅兰芳为避开敌伪缠扰，以年老退居为由，留了胡子，蓄须明志，息影家园，不再登台。正值演艺事业如日中天的盛季，梅兰芳这一姿态，颇受广大民众的敬重，称颂他是一位爱国艺人。周信芳则以另一种形式表达自己的爱国之心。他继续在上海舞台上演出，专演一些有爱国内容、激动人心的戏，比如《明末遗恨》，就场场客满，座无虚席。姜椿芳的任务就是和这两位艺术家联系，支持和帮助他们更好地发挥作用，带动整个京剧界的抗战决心。
    怎样去接近这两位卓有成就的京剧艺术家？恰好这时，姜椿芳结识了苏侨作曲家阿甫夏洛穆夫，协助他成功地组成剧团，搞舞剧和音乐活动。阿甫夏洛穆夫告诉姜椿芳，他和梅兰芳关系密切。“现在梅兰芳蓄须停演，又在上海，正有时间和条件，试用新乐器，演奏新乐曲，排练新歌舞剧。不必由他来演，但由他带头发起这项尝试，以创造中国的新歌剧，现在真是绝好机会。”当时，还有一位英蒂拉·黛微女士也支持他们上门拜访梅兰芳。黛微女士是上海滩外国人社交圈里的活跃人物，也是俄国人。她平时很支持姜椿芳和阿甫夏洛穆夫的关于戏剧音乐改革的尝试，还帮助他们筹款演出。
    姜椿芳赞成阿甫夏洛穆夫的意见，可是他担心自己人微言轻，梅兰芳未必有兴趣听取一个陌生人的言语。阿甫夏洛穆夫表示，这不是问题，他愿意向梅兰芳引荐姜椿芳，并陪同姜椿芳一起向大师宣传他们的主张。
    这时，阿甫夏洛穆夫正在一个美国人的资助下排练中国舞剧《古刹惊梦》，已到了统排阶段，想请梅兰芳到现场看看，加以指点。于是，姜椿芳还有英蒂拉·黛微和阿甫夏洛穆夫一起去了马思南路（现为思南路）的梅家。
    在梅兰芳的会客厅里，他们开始了谈话。阿甫用英文寒暄了几句后，就由姜椿芳用中文讲述起提倡中国民族音乐改革的必要。梅兰芳用心听着，对姜椿芳的话时而表示赞同。但他说，自己已经脱离舞台，退隐家园，难于出面进行这样的试验。他答应与有关朋友商量一下，看看由哪些人出来做比较合适。这次拜访，虽然梅兰芳婉言拒绝了他们的建议，但却欣然答应了去看他们的舞剧统排。
    几天后，梅兰芳观看了《古刹惊梦》的排练，极口称赞。姜椿芳请他为舞剧演出的说明书题字，梅兰芳愉快地照办了。正式演出时，梅兰芳也应邀出席。以后一段时间，由于经常有茶会和演出，姜椿芳和梅兰芳也一再见面，话题仍然是谈京剧改革问题。
    与此同时，姜椿芳也与另一京剧大师周信芳结为至交。
    为了接近周信芳，姜椿芳从看他演戏开始，渐渐熟悉京剧的特点，甚至学着写戏。恰巧，姜椿芳有个同乡尤金圭就在周信芳身边写戏。姜椿芳便托这个同乡介绍他与周信芳相识。
    对周信芳来讲，答应面见一个陌生人可能只是出于成全熟人的面子，但是，姜椿芳稳重博学的模样和颇有见解的谈吐让周信芳对他刮目相看，并且产生了一种信任感。后来，姜椿芳拜访的次数多了，周信芳也了解到他的一些情况，知道他懂俄文，是与苏联方面接近的“左派人士”，又知道他为进步报刊编译撰写文章。在谈话中，他们除了谈京剧革新的问题，姜椿芳也常常谈到时事形势，周信芳猜想，姜椿芳的身份必定与共产党有关。尽管这层意思一直没有点破，而事实上他们却成为一对心照不宣的朋友。
    1941年夏初，姜椿芳约了尤金圭，通过赵朴初的关系，借了佛教团体觉园的一个小客厅，每天碰头，编写《史可法》京剧剧本。姜椿芳打算，尽快搞出一个剧本，交给周信芳，以达成稳固的业务联系。为了写好《史可法》，姜椿芳做了充足准备，收集了很多史料。遗憾的是剧本没有完成，姜椿芳就接到了新任务，只好将《史可法》的剧情和分幕分场提纲交给了周信芳。姜向周建议，即使不能演出比较直接反映抗战抗敌的戏，也要在戏里宣传重气节、反屈辱的思想，以反对国民党妥协投降的种种表现和抑制沦陷区敌伪势力的嚣张。周信芳接受了这一建议，在他演出的戏院大门口，总是挂着两面招牌，一边是《文天祥》，一边是《史可法》，让人未听戏文就先感受到一股浩然正气！周信芳以他靠近革命的政治敏感，早就觉察到姜椿芳这个朋友不是一个单纯的京剧艺术爱好者，他的意见不温不火，却句句在理。他十分尊重和信任姜椿芳，把姜椿芳的意见当作是倾听地下党的指示。后来，无论自己有什么想法，都要找姜椿芳商量，愿意得到他的协助。

    二

    抗战胜利初期，周信芳找到姜椿芳，说他想创办一个戏剧刊物，专门宣传和研究戏剧改革问题，并拟定将这本刊物叫做《人民戏剧》；他说还想买下一所戏院，专门演出历年来保留的一些好的历史剧目，并且编演一些革新的戏，以摆脱戏院老板的剥削，为革新京剧建立一个基地。周信芳告诉姜椿芳，这个戏院要选择在中下层居民居住的地方。姜椿芳很赞成他的想法，就四处打听，为他介绍了靠近南市区的亚蒙戏院，经过多次洽谈，还商定了价钱。
    解放战争期间，周信芳响应党的号召，积极参加在上海开展的反对国民党独裁统治的种种运动。1946年10月，周恩来在上海接见文艺界人士，周信芳不顾国民党的白色恐怖，毅然前往，见到了周恩来。周恩来谴责国民党发动内战的罪恶，指出人民解放战争必将胜利。鼓励大家坚持斗争，希望以战斗的成就，作为胜利重逢时的见面礼。周信芳深受鼓舞，他积极参加了反对国民党反动派侮辱戏剧、戏曲艺人的“艺员登记”活动；参加了反对国民党当局搜刮民财进行内战的增加“娱乐捐”的抗捐运动；参加了反对国民党军队大举进攻解放区的“上海戏剧界反内战签名运动”。周信芳的带头作用引起当局注意，敌人以坐牢相威胁，周信芳告诉他们“我准备带着铺盖去坐牢！”后来，他因参加地下党领导的“艺友座谈会”，遭到国民党警备司令部的传讯，威胁他脱离进步组织，周信芳毫不理睬。解放前夕，国民党企图胁迫他到台湾去，周信芳听从地下党的通知，留在上海，迎接解放。
    上海解放前夕，周信芳想出国演出，弘扬中国京剧艺术。他又找到姜椿芳，一起商量出国路线。打算先去苏联，然后到西欧，去美国，绕地球一周回国。由姜椿芳出面，与苏联、美国、英国进行接洽，周信芳用新编演的《徽钦二帝》举行招待演出，邀请当时驻上海的苏、美、英、法等国家的有关人士观看。由于解放战争形势发展很快，党组织向周信芳暗示全国和上海解放在即，解放后在戏剧领域将出现无比宏伟的前景，周信芳放弃了自己的计划，准备留在上海迎接解放。
    姜椿芳得悉特务将用制造交通事故的卑劣手段对他下毒手，组织安排他迅速飞抵香港。临行前，他向周信芳告别，周和夫人表示：“本来我们打算把你藏在我们在长乐路那处房子的壁角的小房间里，现在，你既然有更安全的地方，就赶快离开吧！”姜椿芳非常感动，知道他们早就猜出了他的真实身份，而且早就想到了在危急关头怎样帮助他。而在那个年代，即使接近进步人士都要引起敌特的注意，更不要说把共产党人藏进家中。
    经过地下斗争的考验，姜椿芳和周信芳，一个置个人生死于不顾的革命者，一个赤诚爱国的戏剧大师，结成了莫逆之交。姜椿芳不仅是周信芳的密友，也成为周家的上宾。周夫人是一位名门闺秀，大家主妇。从解放前的艰苦岁月到还不十分安定的解放初期的日子，她从不喜欢接触政治，即使解放了，她见到共产党的干部也敬而远之，但唯独毫无保留地信任姜椿芳，不仅是经常找他商谈周信芳的工作、演出事宜，就是家庭矛盾也请来姜椿芳商量。只要是姜椿芳说了意见，周夫人总是接受的。

[2]


首页 -> 2005年第8期

姜椿芳与梅兰芳周信芳的友谊

作者：杨　哲

字体： 【大 中 小】

    三

    姜椿芳化名魏晋卿飞往香港后，在港只停留几天，于5月初乘轮船经天津转北平。5月20日左右，听了周恩来的指示后，随同接收上海的工作组进驻上海，27日上海解放的当天早晨，盼望解放望眼欲穿的周信芳就接到了姜椿芳的电话。他告诉姜椿芳，他昨天就已用电话把喜讯通知住在另外地区的朋友，并说：“我们全家欢迎解放军和你。”
    第二天，姜椿芳就到周信芳家里，他们畅叙别后的情况，姜椿芳转达了他在北京接受第一次文代会筹委会的委托，请梅兰芳、周信芳二人到北京参加第一次文代会。周信芳欣然接受。姜椿芳说，他还要到梅兰芳家里去转达这一邀请，周信芳说：“这就不用你去了，我去和兰芳说。”周信芳当天就去找了梅兰芳，梅兰芳也表示愿意去北京参加第一次文代会。
    1952年，姜椿芳调往北京工作，长期担任中共中央编译局副局长。周信芳每次到北京必然找姜椿芳，他们谈戏剧，也谈世界和国家大事还有家事；梅兰芳迁居北京，和姜椿芳时常见面，经常谈些戏剧改革问题。1952年12月，梅兰芳和姜椿芳都去维也纳参加了世界和平大会，梅兰芳在那里演出了《贵妃醉酒》，姜椿芳为宋庆龄当翻译，因为在一个团里，两人时常见面，一有机会，就坐在一起，亲密交谈。
    当梅兰芳于1959年加入了党组织以后，上海京剧院对周信芳的入党问题也做了不少工作，但周信芳并没有立刻表示态度。负责上海京剧院党的工作的刘厚生到北京找了姜椿芳，希望他能够做做周信芳的工作。那年夏天，正好周信芳因事来北京，一到北京就来看望姜椿芳，姜椿芳恳切地向他谈了入党的意义，周信芳也坦诚地说出了自己的顾虑，原来他把党组织看得过于神圣，觉得自己不够资格，怕入党后因为个人过失给党造成不好的影响。姜椿芳针对他的想法，向他做了多方面的解释，打消了他的顾虑。周信芳回到上海，立即向京剧院的党组织表示了争取入党的愿望，经组织讨论通过，吸收他入了党。
    入党后，周信芳在艺术上更加勤奋刻苦。毛主席多次观看他的演出，周总理在他演艺生涯五十年的时候，作了“庆贺周信芳先生演剧五十年的成就”的题词。
    1961年8月8日，梅兰芳因病逝世，姜椿芳、周信芳不胜哀痛。
    周信芳在“文革”中受到迫害，被戴上反革命帽子，撤销党内外一切职务，永远清除出党，使他精神上遭受沉重打击。他无法理解更无法接受他为之献身的党的事业和京剧艺术同时抛弃了他，他甚至不能像以往那样，去找姜椿芳问个为什么？此时的姜椿芳也和他一样遭受迫害，身陷囹圄。周信芳在抑郁苦闷中度着晚年，他的病情日趋恶化，于1975年3月8日含冤去世。
    1978年，周信芳冤案得以平反，姜椿芳参加了他的骨灰安放仪式。面对周信芳先生的遗像，姜椿芳感慨万千，深切缅怀在政治上要求进步，在艺术上取得杰出成就的这位挚友。
    70年代末到80年代中，姜椿芳创建和主持大百科全书出版社，工作非常繁忙，他仍利用一切机会写文章和演讲，继续总结梅兰芳和周信芳的艺术成就，并使之发扬光大。他认为：“这两位京剧界的表演艺术家，在中国戏剧艺术上做出了极大的贡献，一生为人民服务，他们的艺术成就影响着京剧的发展，他们所创造的流派将长远影响今后一代一代的戏曲艺术家。”
    当年也在上海地下党文委领导戏剧工作的刘厚生，熟知“三芳”友谊的由来，他在怀念姜椿芳的一篇文章中写道：“椿芳同志自己没有写过剧本，没有导过戏，也没有做过演员，但他却同戏剧界（无论是话剧还是戏曲）有着相当广泛而深入的联系。作为突出的例证，是他同梅兰芳、周信芳两位京剧大师的关系。这是椿芳同志作为一个光彩的戏剧战士的生涯中，持续时间很长、影响很深远、意义重大的一个方面。”

    （责任编辑赵友慈）

[1]


首页 -> 2005年第9期

中央高级党校反右派内幕

作者：杜　光

字体： 【大 中 小】

    “反对资产阶级右派”的政治运动已经过去四十多年了。它在中国人民、特别是知识分子的心头留下了难以平复的创痛。探究这场运动的前因后果，总结它的沉痛教训，对于我国今后的社会发展，将会有十分重要的意义。遗憾的是，这项工作迄今未能进行。本文记述当年中共中央高级党校学员如何由整风转入反右及反右不断扩大的进程，意在提供一些素材，希望它能对总结反右的历史教训有所裨益。
    中央高级党校在转入反右运动后，参加运动的学工人员分成三部分：第一部分是普通班（学员为司局级干部，共898人）和新闻班（学员为各省市相当于厅局级的新闻单位负责人，共94人），这是高级党校反右运动的主体，由校党委直接领导；第二部分是师资训练部（学员为高等学校和各级党校的理论教师，及党委理论工作部门干部，共538人），由师训部的分党委具体负责；第三部分是高级党校自身的教职员，由校党委责成机关党委负责领导。本文介绍的，主要是普通班、新闻班的整风反右情况（当时高级党校学员还有三个班次：学员为省部军级领导干部的研究班，共50人；学员为新疆少数民族干部的新疆班，共44人；学员为各地理论教师的短期训练班，共462人。反右开始后，研究班有十来位学员参加校党委的整风反右领导小组工作，其余学员和新疆班学员只是参加学习讨论和全校大会，检查思想，开展批评与自我批评。短训班则在7月按计划毕业离校，未参加反右运动）。
    1957年4月27日，中共中央发出《关于整风运动的指示》，决定在全党进行一次以正确处理人民内部矛盾为主题，以反对官僚主义、宗派主义和主观主义为内容的整风运动。在此之前，高级党校已在全校传达了毛泽东2月27日在最高国务会议上关于正确处理人民内部矛盾问题的报告和3月12日全国宣传工作会议上的讲话。自3月16日至4月底，全校学工人员利用党日（每周半天）和晚上，学习这两个讲话。4月26日，校党委决定自5月3日开始，各班学员停课2-3周，集中学习正确处理人民内部矛盾问题。
    但是，贯彻中央关于整风的指示，势必打乱原定的教学计划。高级党校校长杨献珍（兼党委第一书记）和副校长侯维煜（兼党委第二书记）经过反复研究，拟订了一个“整风学习两不误”的计划，并在5月7日晚上向刘少奇作了汇报。因为自1948年至1953年初，刘少奇一直是高级党校前身马克思列宁学院的院长。杨献珍、侯维煜遇有重大问题，总是向刘少奇请示汇报。刘少奇表示同意，就意味着中央批准，这已经成了惯例。这次杨、侯向刘少奇汇报“整风学习两不误”的计划后，刘少奇赞成把整风和理论学习结合起来。他特别嘱咐杨、侯注意研究社会主义经济的灵活性、多样性的问题。他说：怎样避免苏联那样只有计划性而没有灵活性多样性，使人民生活丰富多彩呢？“一个办法是要利用、限制自由市场，”“不只商业有自由市场，而且还要有地下工厂”，“要允许有一部分资本主义商业、工业、地下工厂”，“农业上还要有家庭副业、自留地”。“你们回去要大声疾呼地提倡大家注意研究这个问题。”
    根据刘少奇的讲话，杨献珍、侯维煜修订了整风计划，停止原有的政治经济学和中共党史的教学计划，改为围绕整风的主题，学习社会主义经济理论和政策，学习党的历史经验。具体划分四个步骤：从5月3日到7月13日，用三周时间学习文件，提高认识；用四周时间从理论上政策上研究当前人民经济生活中的重要矛盾；接着四周以党群关系为中心，研究当前人民政治思想方面的矛盾，结合检查克服官僚主义、宗派主义、主观主义；最后一周写学习心得整风笔记。
    为了配合整风学习，高级党校邀请了七位领导经济工作的负责同志，向学员作了八个专题报告，报告人和时间、题目依次是：
    5月21日，薛暮桥讲《社会主义经济中的几个问题》；
    5月23日、24日，骆耕漠讲《商品生产与价值规律》和《经济核算》；
    5月25日、27日，6月14日，邓子恢讲《关于农业生产合作社问题》；
    5月31日，刘子久讲《工资问题》；
    6月4日，姚依林讲《商业问题》；
    6月7日，宋劭文讲《积累与消费的问题》；
    6月13日，许涤新讲《关于资产阶级问题》。
    这个时候，社会上已经轰轰烈烈地开展大鸣大放，“风声鹤唳，草木皆兵”。5月15日，毛泽东写出《事情正在起变化》，指出极少数右派分子利用帮助党整风的机会向党进攻。6月8日，中共中央发出《关于组织力量反击右派分子进攻的指示》，点明“这是一场大战（战场既在党外，又在党内）。”同一天，《人民日报》发表题为《这是为什么？》的社论，在全国范围内点燃了“反击右派进攻”的漫天大火。但是，这些都没有动摇杨献珍、侯维煜继续执行原定计划的决心，他们仍在一心一意地贯彻业经刘少奇批准的“整风学习两不误”的计划。
    社会上的大鸣大放，引起了学员的极大关注，大家议论纷纷，在小组会上、宿舍里、饭桌上、礼堂里，到处都在谈论。除了密切注意报上关于鸣放的消息外，很多学员还利用课余时间到附近的北京大学、清华大学、中国人民大学等处参观大字报和自由论坛。面对如火如荼的鸣放和纷至沓来的批评，有的学员担心“反革命分子会利用反官僚主义来反对党的领导，利用反教条主义来反对马列主义”；有的学员感到委屈，“现在是四面围攻，好像两块钢板夹块肉”，有的甚至把形势比喻为“第四次反共高潮”；有些学员认为“这些意见完全违背了和风细雨、从团结出发的精神”，“这样搞法会涣散组织、损害党的威信”。这些反应，表现了这些身处领导岗位的党员干部对双百方针和大鸣大放的抵触与担心。但是，也有一些学员对大鸣大放表示赞赏，认为“绝大部分意见是正确的”。有的学员说，“人民内部矛盾紧张，不少问题的根子在上面，解决问题的关键在中央，整我们这号干部不顶事”。“不能树干不动，光让树梢摇晃。”还有些学员对鸣放中的某些观点抱有同感，如认为胡风不是反革命，肃反成绩不是主要的，合作化违背了自愿原则，统购统销造成了农村紧张，等等。校党委及时地把这些情况整理成《整风简报》，陆续上报中央。
    6月上旬，有的省市委负责人向中央和高级党校建议让学员提前毕业回原工作岗位去，因为下面既要坚持工作，又要领导反右派，十分紧张，亟需这些领导干部回去参加本单位反右派的领导工作。高级党校通过中央组织部部长安子文请示刘少奇后，于6月15日决定普通班、新闻班、研究班、新疆班提前毕业，师资部、短训班则仍按原计划到7月下旬毕业。这个决定公布后，这几个班的学员纷纷会客访友、购置行囊、摄影留念，准备离校。党校行政处也立即着手为学员购买车票机票，组织车辆，准备送站。
    正在这个时候，发生了一件出乎意料之外的变故，打断了提前毕业的部署，并且很快便把党校的整风转上反右的轨道。
    事情是这样的：高级党校为了帮助学员了解当前整风反右的形势，邀请了一些负责同志来校作报告。为了使他们了解学员的思想动态，党校把每期《整风简报》送给他们，供他们准备报告时参考。彭真、杨尚昆已先后于5月28日、6月17日来作过报告，按照计划，在学员离校前还要请陆定一、康生来校作报告。6月17日晚上，陆定一带了发给他的《整风简报》去征询毛泽东的意见。毛泽东此前大概没有看过《整风简报》（报送的每期简报有他一份），听了陆定一的介绍，大为吃惊，他认为高级党校学员的这些思想动态反映的不是小问题，而是大是大非的原则问题，它反映了党内存在的严重右倾思想。对这些错误思想，不能采取做大报告的办法来解决，一定要发动群众，开展批评，明辨是非，不能让他们带着这些错误观点回去。毛泽东当时有没有在高级党校学员中抓右派分子的思想，现在已经无法查考了，但是，他的谈话成了高级党校学员由整风转向反右的转折点，却是可以断定的。根据毛泽东的这一指示，中央书记处于6月19日专门开会讨论，决定全校学员都留校继续整风，所有课程都停下来，原定的大报告一律取消，采取群众路线的办法，开展大讨论，不解决问题不能回去。

[2] [3] [4]


首页 -> 2005年第9期

中央高级党校反右派内幕

作者：杜　光

字体： 【大 中 小】

    杨献珍、侯维煜在列席书记处会议后，当天下午、晚上和第二天上午连续召开党委扩大会，传达毛泽东和中央书记处的指示，研究贯彻的具体措施。杨献珍在会上说：“党外的右倾思想都放出来了，党内还没有，只有高级党校暴露出很多右倾思想。”“社会上右派的思想，我们这里都有。”
    中央关于学员留校继续整风的决定传达后，引起了学员的普遍不安。赞成留下的只是少数，多数情绪比较勉强，无可奈何。他们说：“通也得通，不通也得通”，“既然中央决定了，留下就留下吧”。有的学员还有相当大的抵触情绪，认为“历来整风都是号召大家提意见，结果谁的意见提得多，挨整也最凶。”“把随便发牢骚的话也当成真实的思想来整。”个别学员指责“中央这一手办得很拙劣”（陕西省委统战部长王文良）。
    6月20日下午，毛泽东、朱德、陈云、邓小平等在中南海接见全体学员和两位苏联专家。这给大家带来一时的兴奋，但没有消除普遍的不安。
    6月25日，校党委发布新的整风学习计划，要求全校学工人员以进一步深入学习《关于正确处理人民内部矛盾的问题》为中心，联系实际，以20天时间（7月1日至20日）讨论在前一时期学习中提出的一些政策性、方针性较强的八个问题：①关于党的整风运动；②关于当前反右派斗争的问题；③关于三反肃反；④关于社会主义革命；⑤关于社会主义建设；⑥关于党同民主党派和知识分子的关系；⑦关于国际关系和民族关系；⑧关于党的领导与党内生活的一些问题。计划要求：通过对上述八个问题的讨论，“开展一个恰如其分的批评与自我批评的运动，达到既弄清问题又团结同志的目的。”
    杨献珍、侯维煜自列席6月19日的书记处会议后，已感到高级党校学员中开展反右斗争势在必行。他们经过反复研究，在7月初决定把普通班学员王谭、徐盈二人作为反右对象来批判。
    王谭入学前是《广西日报》代理副总编辑。他在1956年夏季入学考试时所写的论文《学习<关于无产阶级专政的历史经验>的心得》中，发表了一些在当时颇为令人惊诧的见解。如他认为《关于无产阶级专政的历史经验》这篇文章的“最大的缺陷是没有或缺乏联系当前革命实际发展作出对革命更有现实意义的自我批评，就是自我批评不足。”联系到统一战线问题，他说“怎么能光说王明同志而不作自我批评呢？”对于“高饶联盟”问题，他也提出类似的质问：“何以只说高的一面而领导上就没有像样的自我批评呢？”他进一步指出：“中央在有些或说在不少的问题上是只讲‘过关斩将’，不讲‘败走麦城’；也有‘讲过去不讲现在’和‘避重就轻’的不良倾向。”他问道：“苏联有个人崇拜，中国是否也有个人崇拜？”“决不能在‘个人崇拜及其后果’的看法上借机翘尾巴。”并且尖锐地指出：“把自己领导的一切事业都说成共产主义道路上的光辉发展也是有危险性的。”
    能够这么大胆、这么尖锐地批评党中央，而且矛头直指毛泽东，确实表现了王谭的不同凡响的见识和勇气。但在当时看来，这无异是大逆不道的谬论。因此，教务处在评阅学员试卷时，便把这份论文抽出来送到侯维煜那里。侯维煜沉吟良久，叫人把论文打印出来分发给校党委全体委员。所以，这是一个早已备案的对象。但是，如果没有反右派运动，也许最后批判一下也就过去了。
    不过，王谭之所以被列为反右对象，还不只是入学试卷所反映的观点。他在1957年1月哲学学习结束时所写的《思想总结》里，提出十点“批评提要”，主张“要炼得出这一种‘评上’的政治品质来。”“决不放下党在批评方面已经给的一切权利，做到敢于批评任何一个人。”他把某些占据领导岗位的干部描述为“对马列主义妄作修正主义和教条主义的活动的人们”，“形形色色的‘一点论’和对什么都采取‘唯一主义’的人们”，“抱有‘伪君子之风’和‘阿瞒之风’的人们”，“存心在人民胜利的老堆上‘扒功劳’和碰到人们作支援的财政开支就‘挥金如土’的人们”，“用了‘不知不识，顺帝之则’的所谓策术，把人们变作‘井中之蛙，只见片天’的人们”，“老搞报喜不报忧，‘要什么报告就做什么报告’和‘假报告’来骗党的人们”，“以合乎‘孤意’为则的用人行事，搞什么‘家天下’的人们”，“唯我独尊自专和‘甘作独夫’的人们”，“‘阿Q气’的人们”等等。鸣放开始后，有学员评论人民大学林希翎、北京大学谭天荣的演讲都是毒草，他说：“也许几万年后会成为鲜花。”
    对王谭的批判是7月中旬开始的。7月11日，校党委正式通知支委会对他的“错误思想”开展批判。从7月19日起，王谭所在支部开了两天半支部大会，批判他的思想“是反党反中央反毛主席的”，“是资产阶级右派思想在党内的反映”。王谭拒绝接受。27日早晨他对正在举行支委扩大会的十几位同志说：“我要向党声明，我的动机是好的，就是开一百次会我也要这样说。”“开全校大会，我欢迎；登报纸，我哈哈大笑。”“王谭是共产主义者，到哪里也要这样说。”“你们查吧！我王谭就是这样一块共产党员的骨头。”“毛主席有不对的地方也可以批判，如果说提意见等于攻击，又是系统性的、逻辑性的，我不能同意。”“说我放肆，我是在党内放肆；说我目空一切，狂妄自大，随便提问题，我五体投地；说我别有用心，这和我王谭毫无关系。”他声明除承认“目空一切，狂妄自大”外，对其他批判一概拒绝。在如此强大的政治压力面前仍能坚持自己的观点，这是王谭的可贵之处，也是他的可悲之处。他的声明被认为是“顽抗到底”的表现，从7月30日至8月15日，曾多次召开联支大会和全校大会，对他开展了更大规模的批判。王谭被迫在8月27日写出一份题为《一定认错，一定悔改》的检讨书，承认自己是“党内异乎寻常的不满分子”，“党内的老右派分子”，“反动透顶的反党分子”。他终于低下了那高傲的头。但他的检讨仍被批判为只不过是“三顶空空洞洞的大帽子”，“对自己的罪行抽象肯定，具体否定”。因此，他继续在9月中旬召开的联支大会上受到批判。
    另一个反右的对象是徐盈。徐盈在建国前是《大公报》的名记者，地下党员，入学前任国务院宗教事务管理局局长。他被列为批判对象并最终被划为极右分子的根据有三：一是同储安平等人的关系；二是主张“新闻自由”；三是所谓“第三条路线”的思想。
    在这三条原因中，第二三两条都是在开展批判的过程中提出来的。最初的根据其实就是第一条。作为一个有地位的名记者，徐盈的交游很广，而同他最密切的则是储安平、浦熙修、徐铸成等。储、浦等曾夸赞他是“非教条主义的共产党员”。鸣放开始后，徐盈每个星期天回家，常常去探望储安平，无所不谈。7月1日《人民日报》点了储安平、浦熙修的名，作为他们的密友，徐盈的右派嫌疑也就确定无疑了。
    徐盈的新闻观点，集中表现为“同人办报”和“尊重报人”。他主张恢复新闻出版事业的自由竞争，认为“党委审查，党组讨论，影响报纸的出版、发行及销路”。他认为今天的记者都“是小媳妇，到处碰钉子”，所以提出记者应当有采访新闻的绝对自由，不应受官方的约束和限制。他认为“同人办报”就是“文人办报”、“民间办报”，就是“由知识分子一部分人来办报”，“文人就像帝王时代的非臣子，站在皇帝对面的‘清议’。”他说：旧社会的同人报纸向反动政府“争取新闻自由，有进步作用”，“文人论政，好似第三条路线的人。”他还竭力提倡“尊重报人”，认为党对一些老报人安排不适当，使他们“有潜力不能发挥”，“过去记者的很多东西今天还很有用处。”
    徐盈在解放战争期间除担任《大公报》驻北平办事处主任外，还兼任《观察》杂志的特约记者，《新路》杂志的特约撰稿人。这两个杂志在当时是第三条路线的主要舆论阵地，徐盈这个时期在《大公报》和这两个杂志上发表的文章，难免带有第三条路线的痕迹。第三条路线是那个时代高级知识分子中的一股思潮，徐盈虽然是共产党员，但在那样的特殊环境下生活，有第三条路线思想影响是可以理解的。可是，在反右那样的政治条件下，它却不可避免地会成为徐盈的一条“罪状”。

[1] [3] [4]


首页 -> 2005年第9期

中央高级党校反右派内幕

作者：杜　光

字体： 【大 中 小】

    对徐盈的批判略后于王谭，批判徐盈的第一次全校大会是8月15日召开的。接着，连续召开了六次有五个支部学员参加的联支大会。在9月12日的最后一次全校大会上，徐盈被迫承认自己是“章罗联盟在新闻战线上反党集团的策划人和军师。”
    在杨献珍、侯维煜的思想上，对普通班、新闻班这些经过长期斗争锻炼的老干部，还是采取尽量保护的态度的。7月22日，他们向中央书记处上报了四名学员的材料，其中初步确定划为右派分子的只有两人：王谭、徐盈。另外两名学员，因同情社会上的某些右派言论，被认为有右倾错误思想，应当适当批判，但不划为右派，杨、侯称之为“标兵”：一个是肖鲁，入学前是全国总工会海员工会国际部部长，另一个是王善玲（女），入学前是劳动部的副司长。报告上送后，邓小平召见杨献珍、侯维煜。在谈到肖鲁时，邓小平说：一个党员领导干部，稍微有点风吹草动就倒过去了，那怎么行？他还说：你们高级党校学员中绝不会只有两个右派分子，反右刚开始，你们的思想不要右倾啊！
    邓小平的指示，杨献珍、侯维煜别无选择地要执行。8月初，党内印发了毛泽东的《一九五七年夏季的形势》和毛泽东亲自起草的《中共中央关于进一步开展反右斗争的指示》，使全国反右斗争的规模不断扩大。在这种形势下，高级党校也加大了反右运动的力度。为了加强领导（同时也是为了分担责任），杨献珍、侯维煜从研究班选调了十来个学员，参加反右领导小组。8月17日，党委第48次会议初步确定，在全校各部班学员中划9人为右派分子，其中普通班4人（王谭、徐盈、赵节、高朗），新闻班2人（尤力、姚北桦），师训部3人（龙纯璋、沈锐、黄维忠）。
    8月23日，中央书记处在邓小平主持下开会，讨论国家机关党委、全国总工会和高级党校三个单位的整风反右问题，杨献珍、侯维煜应召列席。出席会议的书记们批评了高级党校在整风反右的领导工作中的“右倾”思想。邓小平说：“肖鲁的问题，你们第一次上报他的材料时，中央就批准把他划为右派，你们怎么现在还在犹豫？”“如果这样的人不划为右派，党内就没有什么右派了。”“这样的人不搞出去，他就不知道怎样才像一个共产党员。”彭真则在插话时说：“现在的问题不是肖鲁是不是右派，而是你们两个是不是中右的问题。”
    在中央书记处的强大压力下，杨献珍、侯维煜不得不对高级党校的反右运动作出新的估计和部署，但他们在思想上仍然顾虑重重，在8月28日的党委第51次会议上，杨献珍说：“右派要搞出，但面不要太宽，既要从严，又要慎重，要保存元气。”
    但是，既然像肖鲁这样的“标兵”已被突破，那么其他情况相似的学员就不得不跟着倒霉，原来作为右倾思想只须和风细雨地开展批评与自我批评的问题，现在很多都作为右派分子向党进攻来斗争。以肖鲁为例，他的问题主要是对社会上鸣放的一些观点表示同情或赞成，如主张取消高校党委制，实行教授治校；主张从合营企业中撤出公方代表，让资本家去经营；同意给资本家20年定息；认为公布的胡风三批材料说服力不强；北大清华的有些大字报不好反驳；有些人可能是我们过去把人家整得太厉害了，因此他才出来发发牢骚。这些问题，本来都是作为右倾思想的典型来批判，但8月23日邓小平定性之后，问题便不一样了。肖鲁所在支部的支部书记惠锡礼在9月6日的全校学员大会上说：“经过进一步的深入揭发、批判和斗争，我们逐渐克服了温情主义，进一步认识了肖鲁反党反社会主义的右派思想本质。我们支部的全体同志一致认为肖鲁是一个党内的右派分子。”“肖鲁与社会上的右派气味相投，情感相通，一唱一和，互相呼应，这不是反党、不是向党进攻又是什么呢？”这里的“逐渐克服了温情主义”一句话，道出了学员们在肖鲁问题上的勉强和无奈。
    从8月下旬开始，不仅在普通班、新闻班，而且在师训部和教职员工中，都进入了揭发批判斗争右派分子的高潮。9月2日，中共中央又发布《关于严肃对待党内右派分子的指示》，指出：党内右派分子与党外右派分子配合，从堡垒内部向党进攻。党龄愈长，职位愈高，对党危害愈大。指示要求全党克服温情主义，不能姑息宽容，特别是对其中的老党员，更不能惋惜心软，下不了手。这个指示使高级党校的反右运动进一步升温。在此后两个多月时间里，高级党校完全成了阶级斗争的战场，很多重点对象在支部大会批判后，还组织三至五个支部的联支大会甚至全校学员大会来批判。这些学员究竟有什么观点，以致一而再、再而三地遭受批判，并且被划为反党反社会主义的右派分子的呢？现在试举普通班几个“右派分子”的材料，来考察当年被称为“反党反社会主义”的“罪证”：
    丁景才（原为江西省农业厅副厅长兼农科所所长）认为：“解放以来工农业剪刀差扩大了”；统购统销卡得太紧，使农村副业萎缩；供销社“与民争利”，使农民收入减少，生活降低。他批评农业合作化“冒进了”，“如果合作化慢一些，规模小一些，增产就会多些”，“如果允许农民退社，百分之五十的农民都会退出”。他还认为“思想改造不能靠运动来解决问题”，“至今还有人认为胡风不是反革命，说明靠运动解决问题是粗糙的”。
    刘汉仁（原为长春市检察院副院长）在1942年延安整风中曾挨整，对此十分不满，“一提起42年整风就气愤”。他说：“你们说42年整风是取得抗日战争胜利的关键，我看整风不整风照样打胜仗。”他认为“党内就是你搞我，我搞你”，“既然高岗的品质很不好，为什么要提拔他呢？”“三反运动只反了贪污浪费，没有反官僚主义，只有两反，没有三反。”“三反运动是以官僚主义来反贪污浪费。”他也批评农业合作化冒进，不应该反右倾保守思想。
    石天行（原为江西省委工业部第二副部长）说：“几年来发生的左右偏差实在太大，损失太大，风都是从上面往下刮的，一级比一级大，不仅思想批判，而且要组织服从，不随风倒不行。这是一种片面性，根源在于‘好大喜功’。”“上面的缺点，都归结为情况的变化上，是辩证法；有了缺点和错误，只批评下面。”“头上长角不容易。不长角还好，长了角不仅会锯掉角，而且会掉脑袋。”他批评党内选举只搞“等额选举”，“不许活动，不许竞选”，是“形式主义”。他说：“党内有这样一些人，在中央反右的时候，马上可以拿出右的材料，反‘左’的时候，马上可以拿出‘左’的材料，并且还都有数目字！”
    刘晓 （原为人民日报社农村工作部副主任）认为我们党内有个人崇拜，“把领袖偶像化，神秘化，以为领袖无所不知，无所不晓，他可以独断专行，一切成绩归功于他，他说的都是正确的，他写的文章一个字也不能改。”所以他主张“要破除迷信，不要对杰出人物的革命领袖盲目崇拜；也不能把革命理论当作万应灵药。迷信革命领袖，迷信革命理论，都是违背马克思主义列宁主义的。”他直截了当地指出：“有些问题是毛主席一个人搞起来的。他想搞什么，就能搞起什么来。”“一个人的聪明是有限的，《关于正确处理人民内部矛盾的问题》的讲话也有错误。”他还认为《人民日报》发表关于胡风的三批材料不足以服人。鸣放开始后，他曾向别人推荐黄万里的《花丛小语》。
    刘德（原中共宁波市委书记）批评“三反”运动“不符合群众路线”，是“大规模的逼供信”；批评中央在肃反运动中“对敌情的估计不够科学”，结果“加深了党和知识分子之间的墙和沟”。他认为“中央缺乏自我批评”，毛泽东“有时火气太大，不冷静”，对这次整风运动的领导“要求过急，欲速则不达”，“又要犯错误”。

[1] [2] [4]


首页 -> 2005年第9期

中央高级党校反右派内幕

作者：杜　光

字体： 【大 中 小】

    齐佩轩（原为财政部国际财务司司长）认为：财经会议的处理不公平；“八大”代表的选举不民主；国务院应有“党外副总理”；“合作化冒进了”；“当前农民生活困苦”，“工农生活悬殊”；“统购统销有副作用，农村老百姓普遍不满”。他主张要“有一个全国性的农民团体，好替农民说话”。
    张生强（原为甘肃省定西专署专员）批评“肃反扩大化”，认为“搞运动就容易出错”。认为“1955年农业合作化冒进了”，“农村粮食紧张是人为的，应适当开放粮食市场。”他还说：党内缺乏民主，“没有人敢讲反面话。”
    这些学员大部分是1938年前后入党的老干部，多数是知识分子出身。他们整风中所提的意见，是完全符合整风的精神和要求的。他们对农业合作化、统购统销、肃反、反胡风等问题的批评，反映了广大人民群众的呼声；他们认为党内缺乏民主，毛泽东缺乏自我批评精神，更是恰中肯綮的切肤之言。这些不乏真知灼见的批评，表现了他们对党对社会主义的关切和爱护，哪里有什么反党反社会主义的意味呢？可惜，他们最终都成为“引蛇出洞”的牺牲品。这是他们的悲剧，也是党的悲剧，更是民族的悲剧。一个政党连有二十来年党龄的老党员的善意批评都听不进去，甚至对这些实际上都是优秀党员的批评者进行严酷的惩处，这意味着什么，难道不值得深长思之吗？
    在雷霆万钧的政治压力下，丁景才（见前）和师训部学员陈友伟（原为华东师大讲师，中国革命史教研组组长）于9月16日、19日相继自杀。不久，10月10日，普通班学员杨赓（原通俗读物出版社副社长）又自杀身亡。这些不幸事件丝毫也没有影响波涛汹涌的反右狂澜，运动的车轮继续滚滚向前。按照党内的传统观念，丁、陈、杨三人被视为党的叛徒，开除党籍。
    进入11月以后，凡已划为右派分子的学员都已在全校学员大会或几个支部的联支大会上进行了揭发批判；还有一些被认为有右倾思想的学员也在支部或小组的范围内进行了批评与自我批评。在运动已进入尾声的11月11日，周恩来到校向惊魂未定的学员作了关于国际形势和整风运动的报告。他在报告结尾时勉励已被划为右派分子的学员好好改造，将来还可以回到党内来，为党工作。对于这些不幸的学员来说，这是一次充满悲凉的安慰。
    12月4日，杨献珍代表校党委向全体学员作了关于整风反右运动的总结报告。共有63名学员被划为右派分子，占参加运动的1530名学员的4.12%，其中普通班24人，新闻班5人，师训部34人。这些人全部都被开除党籍，行政职务则回原单位处理，一般受到降级降职处分。
    学员反右结束时，工作人员的反右斗争也已基本结束，共有27名教职员被划为右派分子。参加学员整风反右工作的部分工作人员集中反右补课，到1958年4月才结束，结果又有5人被划为右派分子。至此，在教职员中共划右派分子32人，占参加运动的干部总数503人的6.4%。
    1979年春节前后，胡耀邦以他的卓越胆识和大无畏精神为全国55万余名右派分子改正平反，高级党校学员和教职员中的右派分子无一例外地得到改正。但是，他们最宝贵的年华却都已经在社会最底层消耗掉了。反右运动使共产党丧失了一大批优秀干部，社会上丧失了一大批优秀知识分子；更大的损失是在全党全国范围内破坏了实事求是、批评与自我批评的优良传统，助长了一种谨小慎微、明哲保身的庸人哲学和谄媚事上、相互提防的恶劣风气，大大加强了专制的极权体制，以致导致文化大革命的灾难。遗憾的是，反右、文革所带来的严重的社会后果和对党的腐蚀侵害，至今仍未很好扭转。这是横亘在我们前进道路上的严重障碍。因此，总结从反右到文革的惨重教训，从中吸取有益的鉴戒，应成为当前政治思想领域的一项重要任务。我们不能再讳疾忌医了。

[1] [2] [3]


首页 -> 2005年第9期

反张春桥的“胡守钧小集团”

作者：秦维宪

字体： 【大 中 小】

    30多年前，“胡守钧小集团”作为上海民间第一大案，曾震撼过神州大地。
    “一月风暴”打开了“文革”初期全面夺权的序幕，张春桥官运亨通，权倾朝野；但他做梦也未想到，暗中竟被一位小人物盯上了
    1966年5月16日，毛泽东亲自主持了中央政治局扩大会议，通过了关于发动无产阶级文化大革命的《五·一六通知》。
    这场席卷全国的狂飚，成全了一批阴谋家“改朝换代”的狼子野心。原中共上海市委书记处书记兼宣传部长张春桥，多年来在“好学生”柯庆施的教诲下韬光养晦，以展“宏图”。这时，张见时机成熟，伙同姚文元与江青遥相呼应，顺利地成为中央文革小组要员，并很快荣升中央文革小组副组长。
    张春桥、姚文元平步青云后，猛然杀个回马枪，煽动上海群众造华东局和上海市委的反，妄图打倒陈丕显、魏文伯和曹荻秋等领导干部，自己取而代之。1966年11月9日，上海一部分工人成立了“工总司”，在声讨“上海市委所执行的反动路线”的示威游行中横空出世，不久，相继发生安亭卧轨事件和康平路武斗事件。
    11月11日，毛泽东指示张春桥乘专车抵安亭站。13日下午，上海工人在文化广场召开大会，张春桥代表中央文革小组宣布了“承认工人革命造反司令部是合法的革命组织”等5条意见。然而，上海市长曹荻秋深知张春桥在30年代的根底，一眼看穿他乘乱夺权的阴谋，遂公开表示，中央文革的“五条”是大毒草，“应该把张春桥揪回来”。作为拥护上海市委的“赤卫队”也提出“要张春桥回上海向人民低头认罪”。
    但是，曹荻秋和“赤卫队”压根儿不知道毛泽东支持夺上海市委的权。
    1月4日，毛泽东委派张春桥、姚文元抵上海处理文革大事。次日，“工总司”、“红革全”等众多造反派和红卫兵组织在《文汇报》联合发表向上海市委进攻的《告上海人民书》。8日，毛泽东表态：“这是一个阶级推翻一个阶级，这是一场大革命。”9日，经毛泽东亲自决定，向全国广播了《告上海人民书》，《人民日报》也在头版头条位置全文刊登……自此，“一月风暴”拉开了全国夺权的序幕，张、姚一步步登向上海第一、第二把手的宝座。
    这时，复旦大学内无书可读的大学生们好奇地望着天翻地覆的人间荒诞剧。他们尤其关注在台上的风云人物，胡守钧仔细翻看刊有张春桥讲话的传单，陷入沉思之中。张春桥何许人也，他为何要支持“工总司”？他又为何迫不及待地欲取上海市委而代之？
    胡守钧1944年出生于长江边上的一个沙洲，并在那儿度过了苦难的童年。60年代中期，胡守钧从武汉考入复旦大学物理系，后又转入哲学系。随着视野的开阔，他的思维方式也有了变化，凡事喜欢“反着想”。38年后，花甲之年的胡守钧冷静地说：“在‘一月风暴’中，我首先炮打张春桥，并不是什么先知先觉的圣人；对张春桥的狰狞面目，有一个从怀疑、反感到抵制的过程。”

    张春桥自吹自擂，叫嚷毛主席同意他当上海人民公社第一书记，终于激怒了“孙悟空”。于是，大上海刮起了一场翦除妖魔的风暴
    胡守钧将自己怀疑张春桥是反革命两面派的想法讲给同学们听，他还跑到上海市图书馆，查阅30年代的报刊。当他们掌握了张春桥的历史材料，以及他阳奉阴违的多次讲话后，一致担心毛泽东没有识别身旁的奸佞。
    1967年1月22日晚，胡守钧碰上一位刚从市里回校的同学，听说张春桥、姚文元当晚9点接见造反队和红卫兵组织代表。胡守钧拉住这位同学混进了接见会场。
    会上张春桥大吹了一通“文革”的大好形势，布置了一番继续向基层夺权的“战斗任务”，突然话锋一转：“同志们，我要告诉你们一个好消息，下个月，上海就要成立‘上海人民公社’啦，这是继巴黎公社之后，人类历史上的又一个伟大创举。伟大领袖毛主席非常非常支持，他老人家同意我当公社的第一书记，文元同志当第二书记。这是毛主席、党中央、中央文革对我们最大的信任和器重啊！”话音一落，全场炸开了锅。胡守钧和那位同学极为反感，愤怒地看着这幕闹剧。
    1月23日凌晨，上海市区的主要街道，刷满了“坚决拥护张春桥同志当上海第一书记，姚文元同志当第二书记！”的大幅标语。
    与此同时，胡守钧也在紧急行动，他对同学们说：“张春桥一旦得逞，上海将暗无天日，我们必须将他拉下马！”他们迅速制定了上街刷标语，炮打张春桥的战斗方案。最后，大伙提出下款署名时，胡守钧说：“咱们就叫孙悟空吧！”
    是日夜晚，寒风呼啸，胡守钧等人骑着装满浆糊桶、白纸、墨汁、排笔的黄鱼车，开向北站、外滩、南京路、淮海路……凡是看到有拥护张春桥、姚文元的标语，便针锋相对地贴上“坚决反对张春桥当上海第一书记、姚文元当第二书记！”“警惕反革命两面派！”等标语，后面一律署名“孙悟空”。瞬时，上海形势发生逆转，一场山呼海啸般的倒张运动，在上海拉开了帷幕。

    “孙悟空”在复旦两次召开炮打张春桥大会，并决定在人民广场举行全市倒张大会；张春桥狗急跳墙，派出特务和军队，一纸中央文革特急电报，使“孙悟空”们抱恨终生
    一浪高过一浪的倒张运动，犹如利剑直刺张春桥、姚文元。张春桥找来了游雪涛（上海《青年报》文艺组副组长），要他密切注意这两天发生的炮打无产阶级司令部的反革命事件。
    “孙悟空”的行动在全市引起了巨大的轰动，许多红卫兵组织在推波助澜，将倒张运动推向高潮。复旦这时成立了炮打张春桥的总司令部，各大专院校的学生蜂拥而至。1月26日深夜，他们制定了一个周密的揪徐景贤计划。1月28日凌晨1时，大学生们抓住了徐景贤押到复旦去看大字报，并逼他交待张春桥的阴谋。
    张春桥获悉徐景贤落到红卫兵手里，马上派全副武装的军队去企图抢回徐景贤。
    张春桥的强硬手段，激怒了“孙悟空”和其他红卫兵组织。当天晚上，倒张掀起第一个高潮。一部分红卫兵组织在上海展览馆咖啡厅围攻张春桥、姚文元，他们责问张春桥：“为什么派兵镇压红卫兵？”不仅揭了张春桥30年代化名狄克攻击鲁迅的老底，而且痛骂姚文元的父亲姚蓬子是反动文人和叛徒。那个岁月讲究历史清白和红色血统论，这两炮轰到了张春桥、姚文元的要害。
    与此同时，“孙悟空”在复旦大学召开20000多人参加的炮打张春桥誓师大会。胡守钧作为“孙悟空”首领作了重点发言。他历数了张春桥的丑恶历史，剖析了张春桥的两面派嘴脸后说：“同学们，张春桥是个铁腕人物，我们反对他可能会坐牢的，你们怕不怕！”
    “不怕！我们愿为真理而献身！”全场高唱毛主席语录歌《革命不是请客吃饭》，并在胡守钧带领下宣誓“不打倒张春桥誓不罢休！”
    1月29日晚，复旦大学再次召开炮打张春桥大会，这天外校来了更多的大学生。胡守钧在会上号召全市各群众组织抛弃一切分歧，共同对敌。会上决定，联合上海各高校学生，30日在人民广场召开30万人的全市倒张大会。
    可是，“孙悟空”及其他高校学生的行动，全被混入复旦的游雪涛“扫雷纵队”侦察到手，并连夜向张春桥汇报。张春桥亲自拟写了“文革”中唯一的“中央文革特急电报”，与北京的王力联系，王力迅速征得陈伯达、康生、江青等人的同意，于30日凌晨5点向上海发电：“把斗争矛头指向张春桥、姚文元是为资产阶级反动路线张目，一切后果应由反张春桥的人和幕后操纵者负责！”使全市大会毁于一旦。
    顿时，张春桥、姚文元无比兴奋，王洪文调动大队人马包围复旦，抢回了徐景贤。徐景贤一自由，马上反扑，指挥宣传车开上街头……

[2] [3]


首页 -> 2005年第9期

反张春桥的“胡守钧小集团”

作者：秦维宪

字体： 【大 中 小】

    “文革”初期，由“孙悟空”发端的可歌可泣的炮打张春桥运动，就这么悲壮地被镇压了。

    张春桥公开表示，不追究炮打者的责任，背后却指示徐景贤秋后算账。于是，“清队”和“一打三反”，仿佛两条凶猛的毒蛇，死死缠住了胡守钧
    张春桥扫除了飞黄腾达的障碍，2月5日，在人民广场成立了上海市人民公社，张春桥任上海市人民公社第一书记、姚文元任第二书记。后因毛泽东反对这个称呼，24日，上海市人民公社更名为上海市革命委员会，张春桥任主任，姚文元任副主任，徐景贤、王洪文等因“功勋显著”，也荣升副主任，其他保张春桥有功之人，全得到了升迁。
    张春桥多次在公开场合假惺惺地表态，不追究炮打者的责任，暗中却等待时机，欲把“孙悟空”置于死地。
    1968年春，挑动群众斗群众的“清理混进革命队伍的阶级异己分子”运动，把中国人民推向更深的灾难之中。张春桥暗示徐景贤：“特别不能让那些炮打无产阶级司令部的现行反革命漏网！”徐景贤心领神会，立即组成了“03”专案组，开始搜集“孙悟空”去年炮打张春桥的黑材料，胡守钧被他们列为“复旦头号变色龙”。
    风声一天天紧起来，“孙悟空”的许多成员都潜往外地避风头，胡守钧也乘客轮溯长江而上，去名山大川踏青。4月6日，胡守钧获悉复旦的学生安然无恙，旋悄悄回到上海，他刚踏进市郊一位“孙悟空”成员家门，就被埋伏已久的“革命群众”五花大绑押回复旦，宣布隔离审查。
    胡守钧被囚的“牛棚”是一间学生宿舍，一张双层铁床，床下躺着一条乌黑的铁链，墙上溅着斑斑血迹。几天前，哲学系的一位教师就在这里被活活打死。“清队”期间，复旦有几百名师生遭囚禁，胡守钧耳闻目睹好几位学生被逼自杀：5月的一天深夜，对面楼上一个学生跳楼自杀，可偏偏折断了腿，凄厉的惨叫在夜空中久久地回荡；几天后又一位学生跳楼轻生，整个头颅陷进了胸腔……
    由于胡守钧是市里的要犯，对他的看管格外严，专案组成员对他进行车轮大战，妄想在精神上摧垮他。然而胡守钧抱定宗旨，炮打张春桥没有错，自己不是反革命小集团头子。于是，他要么沉默，要么在纸上抄毛主席语录，权当“交代”。
    胡守钧开始设法逃走。7月的一天黄昏，胡守钧上厕所，一位专门守候的同学趁看管人员不备，偷偷塞给他一个纸团，上面写着帮他逃走的方法。几天后的一个中午，胡守钧说要去锄草，避开看管人员，溜进楼后的乱草堆里。然后迅速钻过篱笆，把衣服举过头游过臭河浜，爬上岸疾步奔向对面汽车站，等候的同学给了他一笔钱和粮票，胡守钧上车离开上海，躲在江苏阳澄湖畔一个农民家里，又开始了浪迹天涯的流亡。
    1970年初，全国开始了骇人听闻的“一打三反”运动。当时，张春桥、姚文元在中共九大之后，荣升政治局委员，留在北京搞“文革”，他们担心苦心经营的根据地再次“后院起火”，遂下决心将“孙悟空”一网打尽。
    张春桥明确指示徐景贤：复旦是上海这次运动的重点单位，由徐景贤、王秀珍等亲自抓。徐景贤等立即发动“群众”，大揭大议，揪炮打无产阶级司令部的现行反革命。《解放日报》、《文汇报》于2月5日发表评论员文章，文章云：“有些同志往往只注意历史的反革命，不大注意现行的反革命；只注意公开的活动，不大注意地下的阴谋活动。老的反革命分子打下去了，还会有新的反革命分子长出来。……”35年后，我们再看这些文字，可以明显看出是徐景贤操纵舆论，针对“孙悟空”的。
    “孙悟空”的“元凶”胡守钧尚未落网，张春桥明确表示“我一天看不到复旦的消息，就一天睡不着觉啊！”
    是年春节，姗姗迟来。胡守钧因长年在外流浪，不知道上海已布下天罗地网，他于大年初三返回上海，与一位同学在市区吃罢晚饭，回到了阔别已久的复旦，刚进校门，就被一群工宣队员抓获，宣布隔离审查。这次，胡守钧被单个关在一间小房里，门窗钉上铁条，看守人员全是三代红出身的工宣队员、军宣队员和文攻武卫队员，他们互相监督，谁也不与胡守钧讲话。一日三班倒，每班6人，18条大汉看管一位手无寸铁的学生。
    胡守钧落网后，“孙悟空”的其他成员一一被五花大绑地从各地押回复旦。徐景贤兴奋得赶紧向张春桥、姚文元汇报战绩，并在他们的指示下，正式将“孙悟空”打成“胡守钧小集团”，在上海作为头号现行反革命，交予全市揭发、批判。
    徐景贤在胡守钧被关后一个月，召开了专案人员会议，讨论给“胡守钧反革命小集团”定什么罪名。会上在徐景贤的提示下，胡案的罪名上升到反毛主席。那年月反对毛主席是要砍脑袋的，不久前，上海空四军政委王维国，就在人民广场宣布几名反对毛主席的青年被判处死刑。
    专案人员秉承徐景贤的旨意，直扑胡守钧宿舍，将他从中学起开始写的日记笔记、私人信件和照片悉数抄出，选出其中“过硬”的材料。胡守钧在大学一年级时的一篇日记，大意是说学习了《马列学习方法》一书，深为导师锲而不舍的学习意志所感动。反省自己的学习缺乏毅力，一事无成。末了他在日记下面画了一把宝剑，右边写下了“宝剑作证人”，注明《马列学习方法》读后有感。这分明是一句自勉的话，专案人员却硬说胡守钧杀气腾腾，欲取伟大领袖毛主席而代之。胡守钧在黄山天都峰拍了一张照片，背面题了“踏遍天下奇峰，赏尽人间佳景”，中间是“行万里路”。这便成了他模仿希特勒、拿破仑，要站在地球仪上，妄图霸占全世界！此乃徐景贤亲笔题的按语，在当时名噪天下。
    专案人员还向“孙悟空”其他成员发动袭击，抄出一本《暗房摄影技术》，就说他们在研究“暗杀技术”；同学之间的私人信件，便被定为“特务单线联系”；有人谈论汽车号码，就是要“暗害中央首长”；有人报名去军垦农场，就是“打入军队刺探情报”……一时，讨胡的战报、通令、大字报满天飞。上海市委还专门印发了20多万份《胡守钧反革命小集团罪行材料》，全上海所有的单位，均卷入了这场大批判。
    胡守钧及其同伴，断然逃不脱更大的厄运。

    1970年10月20日，上海江湾体育场举行40万人声讨大会，胡守钧被逮捕；1975年，以现行反革命罪判处他10年徒刑。张春桥、王洪文原打算杀掉的“元凶”死里逃生
    胡守钧被隔离后，在8个月中被批斗了二百余次，每天吃饭、睡觉前，看管人员逼他跪在毛主席像前请罪，稍有不服，即拳打脚踢。徐景贤还下令全市各单位组织群众去复旦参观批胡展览会，看大字报，学习斗争经验，回去便揪胡守钧式的反革命，胡守钧成了反革命的代名词。
    转眼秋天到了。一天上午，市里来了一位“大人物”审讯胡守钧，要他老实交待罪行。
    “我没有罪”，胡守钧昂首大声回答，“我就是炮打过张春桥，这是公开的秘密，全上海无人不知，用不着交待。”
    “你真是个顽固的现行反革命啊！”
    “反对张春桥，不是反革命。如果你们把我打成反革命，我只要活着，就要告你们！”
    “放肆！”“大人物”拍桌站起吼道，“你别做梦，现在杀人权下放到省市一级了，用不着报中央批的。告诉你，不用公判，从隔离室拉出去就可以杀掉！杀了你，看你告什么状？”
    神秘的“大人物”归去不久，张春桥从北京来电，指示上海方面召开公审胡守钧大会。10月20日下午，上海市革命委员会在江湾体育场举行40万人讨胡大会，全市各大学、中学、电影院、剧场、音乐厅、俱乐部作分会场，上百万人听拉线实况广播。
    遍体鳞伤、脸色苍白的胡守钧被押往会场。沿途戒备森严，会场内外更是布满了军人、警察、民兵，两个如狼似虎的彪形大汉，押着胡守钧做着“喷气式”奔上示众台。

[1] [3]


首页 -> 2005年第9期

反张春桥的“胡守钧小集团”

作者：秦维宪

字体： 【大 中 小】

    大会主席台上坐着张春桥麾下的大将马天水、王洪文、徐景贤、王秀珍、陈阿大、黄金海等等。有上海头面人物压阵，工、农、兵、红卫兵诸界革命群众“代表”一个个跳到台上声讨“胡守钧反革命小集团”的“滔天罪行”，强烈要求对“罪大恶极的反革命分子”胡守钧逮捕法办。接着，一位公检法“代表”展开一方白纸，厉声宣布逮捕令。两个警察对胡守钧上了手铐、脚镣，拖上囚车。王洪文望着胡守钧的背影，情不自禁地呵斥：“哼，这就是反对春桥同志的下场！”会后，张春桥欣喜若狂地称赞爪牙们，说这次公审大会开得好！
    胡守钧被关进了上海第一看守所，整整关押了5年。奇怪的是判决迟迟不下来，胡守钧不知道张春桥葫芦里卖的是什么药，在监狱里过着度日如年的非人生活。与胡守钧关在一个“铁笼子”里的是个青年知识分子，他因忍受不了折磨，神经错乱了，白天，他呆呆地抓着铁杆，悲哀地叫爹喊娘，黑夜，他爬在地上发出一阵阵令人毛骨悚然的啸叫声，更要命的是他天天用一只袋子装自己的大便，然后咬着在地上一圈圈爬，涂得满地都是……
    “同是天涯沦落人”，胡守钧一方面悉心照顾难友一方面锻炼身体，看书、思考学术问题，用牙膏皮做工艺品等，以保持强健的体魄和健全的思维。
    在这段非凡的日子里，胡守钧差点被杀头。
    张春桥一直将胡守钧作为自己的心腹大患，曾密令爪牙枪毙他。然而，即使当时没有民主与法制，但形式上的判决程序还是要的；也多亏了有一些正直之士，尽力保护过胡守钧这样的政治犯。当时，上海市高级人民法院在所谓的“胡守钧小集团”案上，曾提出过异议，认为证据不足，不同意判其死刑，承办人员甚至反对判刑。消息传到马天水、徐景贤、王秀珍那里，他们声色俱厉地训斥承办人员：“胡守钧反对春桥同志、反对伟大领袖毛主席罪该当诛，现在判他10年徒刑是少的了。你们顶着不办，是什么立场？这是违背十大政治路线的！”（这时中共十大已开过，张春桥荣升政治局常委）
    马、徐、王的高压，市高级法院如何抵挡得住？1975年5月，胡守钧以现行反革命罪，被判处10年徒刑，旋被关进上海市监狱。胡守钧被判后天天喊冤，高呼自己反对张春桥没有错。
    1976年1月，胡守钧被押送安徽军天湖劳改农场。胡守钧身穿单薄的衣衫，戴着手铐，在风雨交加的隆冬，走向皖南山区。途中，胡守钧满腔悲愤，口吟《西行》词一首：
    水寒山瘦气萧森，
    云暗日蔽天低沉。
    恨难消，愁更深，
    风声雨声欲断魂。
    千古奇冤无门诉，
    国事家事岂堪闻。
    翘首望断天涯路，
    天涯路，何处是归程？
    胡守钧在军天湖劳改农场，边承受重体力劳动“改造”，边写了洋洋数万言的申诉材料，但都石沉大海。一晃9个多月过去了。一天中午，胡守钧看到管教人员随手扔掉的一张《安徽日报》，发现新闻中中央领导人有了变化，于是又一遍遍写申诉材料。
    1976年10月，“四人帮”被打倒的消息一公开，胡守钧就呈送了一大袋申诉信。胡案因影响太大，复旦党委协同公安局和法院，联合调查了两年，直到1978年，上海市高级人民法院经过重新审理才确认：“胡守钧纯属反对‘四人帮’而遭受政治迫害。宣告无罪，恢复名誉，予以彻底平反。”被关押8年之久，九死一生的胡守钧又回到洒满阳光的复旦校园。
    “胡守钧反革命小集团”这一大冤案，涉及面之广，受牵连者之众令人吃惊。直接与“孙悟空”炮打张春桥有关者近千人；上海各行各业揪出的“胡守钧式的反革命”、“胡守钧式的反革命小集团”不下万人。复旦大学中文系教授、著名美学家蒋孔阳是突出的一例。1968年，胡守钧因认识蒋孔阳的女儿，去他家借过几本书。当胡守钧“案发”时，蒋孔阳被作为“长胡子”的阶级敌人，他的家被指控为“孙悟空”的黑据点，蒋孔阳被隔离审查。胡守钧平反后，大批受牵连者一一找到胡守钧，要他提供证明材料，供自己平反之用，胡守钧一时应接不遐。其实，胡守钧与这些人素昧平生。甚至近几年他去外地参加学术会议，居然还有人告诉他，自己曾因胡案而坐了几年牢。
    胡守钧在武汉的全家成了大反革命家属。胡守钧被隔离后，他的老父亲被赶到襄阳农村，唯一的妹妹去孝感插队，因为有个反革命哥哥，她成了集体户中最后的留守者，与之为伴的是一个精神病人！家中只剩下胡母一个人，老房子实在住不下去，被迫从汉口搬到武昌。可是不久胡守钧的反革命判决书寄到了新居的里委会，胡母不得不第二次搬家，孤独地蜗居在一间破屋里，整天流着泪想儿子，差点哭瞎了眼睛。在胡守钧被关的8年中，他一次也不忍心叫父母去看自己，也不敢直接给家人写信，怕信封上那刺目的寄信人地址，会给家里招灾惹祸。多亏了汉口老家的邻居小魏，胡守钧的每封家信都由他代为转送给胡母。胡守钧一出狱，第一件事就是用他平反的补助费，买了套当时十分紧俏的中学自学丛书寄给小魏，以表达对这位患难之交的由衷感激。
    历史，终于翻过了沉重的一页。今天，当中国在奔向现代化之际，每一个有良知有民族尊严有人道精神的中国人，都在反思那场民族浩劫，探索民主与法治的艰难道路，从而永远杜绝这类悲剧在中华大地重演。
    30多年过去了，昔日的阶下囚今天是复旦大学社会学系学术委员会主任、博士生导师、上海市政府决策咨询专家、著名的社会学家胡守钧教授。

[1] [2]


首页 -> 2005年第9期

我为张学良将军送葬

作者：阎明复

字体： 【大 中 小】

    编者按：
    今年10月15日是张学良将军逝世四周年。为缅怀这位“千古功臣”，我们特发表阎明复的这篇回忆。阎明复的父亲阎宝航是张学良将军的挚友和幕僚。张将军在美国定居后，阎明复和他的姐姐阎明光曾多次去夏威夷看望张将军夫妇。

    2001年9月底，从报上看到张学良将军患肺炎住院抢救的消息，我们全家十分着急。后来又听说老人家的病情有所缓解，大家都为之欣慰不已。然而，10月12日清晨3时我被一阵急促的电话铃声吵醒，原来是张将军的公子张闾琳打来的，说他父亲病危，希望我们能去夏威夷。接着他又发来传真，希望阎明复和吴克良能到夏威夷和他们一起渡过这段艰难时间。
    我的父亲阎宝航过去在东北军工作，和张将军一家私交甚好，两家关系也非常亲密，所以我们自小都以子侄辈尊称张将军夫妇为大伯、大妈，对闾琳、闾瑛也以同辈相称，宛如家人。
    自10月12日以来国内报纸上不断报道张学良将军病情恶化的消息，不少将军旧部的子女、东北元老的后代及北京校友会的校友都纷纷打电话向我了解汉公的病情。我告诉他们我将去美国看望张大伯，他们都要我转达向将军的问候。
    10月15日下午2时50分张学良大伯不幸逝世的噩耗传来，我们十分悲痛。汉公的亲朋好友的后代和东大的老校友又托我带上他们的挽联、唁电、挽带等以表达他们对汉公的悼念。
    16日我们拿到美国的签证和机票，上午明光三姐也从上海飞抵北京。下午我们去三○一医院看望了吕正操老人。吕老已96岁高龄，身体很好，只是腿脚走动不便。我告诉他明天我们就动身去参加张学良将军的葬礼，吕老托我们向汉公的亲属转达他的慰问，希望将军在国外的亲属常回家乡看看。
    10月17日下午2时50分我们乘坐日航班机去东京，于当地时间10月17日上午9时许安抵夏威夷，下榻希尔顿酒店。当天下午，闾琳来看望我们。闾琳和我同岁，都是1931年出生的。1936年他父亲发动“西安事变”的时候他才六岁多。为了避免发生不测，将军把他送到国外，一去多年，没有学习中文的机会。因此他不会说汉语，我们谈话时，由克良翻译。闾琳向我们介绍了追悼会和葬礼安排的情况，接着我们又一起去假日酒店，看望下榻在那里的汉公的大女儿闾瑛大姐，她是大伯和于凤至所生，那年已80多岁了，但身体健康，思路敏捷，我们向她表达了亲切的慰问。随后，我们同闾瑛大姐又一起乘车去张学森家。学森是张将军的五弟，我们称他五叔。五叔一家住在夏威夷，他的女儿闾蘅、闾芝平时就照顾大伯、大妈的生活。特别是闾芝为了照顾两位老人，辞去了在台湾的工作。闾蘅住在香港，但经常回夏威夷看望大伯、大妈。闾蘅还是全国政协委员。我们在五叔家谈了很多，我向他们详细介绍了国内各界熟悉和知道大伯的人，在闻听噩耗后举行各种悼念活动的情况。
    当晚，我们又和赵荔女士共进晚餐。赵荔是赵一荻夫人的侄孙女，多年来一直照顾两位老人。赵荔向我们介绍了丧事安排的情况：公祭仪式在夏威夷波扶域殡仪馆举行，由台湾的周联华牧师主持。周牧师是大伯的老朋友，在台湾的时候，大伯、大妈同蒋介石老先生夫妇同在凯歌教堂作礼拜时，就是周牧师主持的。
    据了解波扶域殡仪馆比较狭窄，无法悬挂挽联和挽幛，而我又从国内带来不少将军的亲朋好友为表达对将军的哀思书写的挽联、挽幛。于是，我同闾瑛姐弟商量，提出我想请汉公家属共进晚餐，借晚餐的机会举行一次追思会。这个建议她们认为非常好。当天下午我们就到花店订了七个花圈，分别代表杨尚昆主席的子女杨绍明、杨李，张治中将军的公子张一纯，张学良将军的二弟张学铭的夫人及亲属，高存信将军的夫人白竟凡及亲属，东北元老的后人和阎宝航的子女。接着我们又赶到阿拉蒙饭店的皇苑餐厅预订了22日晚上举行晚餐的餐厅和供追思会用的一座可容纳50多人的大厅，将我们从国内带来的挽联、挽幛展示在大厅里。
    19日中午，我们又同大伯的四弟张学思的夫人谢雪萍、她的女婿贾八一、儿子张超群共进午餐。席间八一谈到张汉公生前最后一段日子的情况。八一说，他从10月4日起就一直守护在老人身边，在这之前老人身体一直很好。5月大伯101岁寿诞大家向他祝贺时，他还谈笑风生，精神很好，宴会上唱了一段京戏“武家坡”，回家后兴犹未竟，又唱了一遍。八一说，我岳母回北京去，临行前请大伯为她题字，老人爽快答应了，拿起笔来写了“爱人如己”四个大字。谁知这四个字竟成了将军一生的绝笔。
    后来，八一告诉我们，张将军住院的费用都由保险公司支付，开始抢救时住在特护室，拔管后就转移到普通病房。病房很小，只能放一张病床和几把椅子，有人来看望他时，还得移动椅子才能靠近他的床前。这家医院条件比较差，赵一荻生病时也住在这家医院，发烧三天都没有人发现。这次张将军住院，护士沈萍曾建议换一家条件较好的医院没有被采纳，只好仍然送到这里。
    19日晚六时，甯恩诚的女儿甯克勤、克莉邀请我们到她家共进晚餐。专程从沈阳来夏威夷参加汉公葬礼的东北大学校长赫冀成、副校长王宛如也参加了晚宴。席间，大家回顾了甯恩承老人为东北大学的复校费尽了心血，作出了极大的贡献。可以说没有甯老的努力，东大复校是不可能的。赫校长介绍了东大师生沉痛悼念张学良老校长的感人情景，并说他们带来了追悼会的录像光盘、照片、东大师生们送的挽联、挽幛，以及他们准备在校园中修建的汉公纪念堂的设计草图。他们还赶印了有老校长肖像的纪念封。
    22日下午6时左右，张学良将军追思会在阿拉蒙安娜饭店的会议厅举行。从各地专程来夏威夷参加葬礼的汉公的亲朋好友，闻讯赶来采访的《世界日报》、《星岛日报》、《联合报》的记者，共50多人。
    追思会由我主持。我说，张汉公逝世的噩耗传来，家乡的父老乡亲、汉公生前亲朋好友的后代无不万分悲痛。大家纷纷托我向汉公的亲属表示亲切的慰问。追思会上东大赫校长介绍了学校师生对老校长的深厚感情，并播放了来夏威夷之前赶制的反映学校师生悼念老校长的光盘，只见伴随着沉重的哀乐声，一队队老师学生到老校长遗像前三鞠躬，看到灵堂外挂在树上的一排排学生亲手做的千纸鹤时都泣不成声。赫校长还展示了东大师生送的挽幛，把东大师生悼念活动的相册送给了张闾瑛，并把专为老校长逝世印制的纪念邮资封分送与会的全体人员。赫校长还介绍了学校准备修建的汉卿馆的规划。王副校长向大家宣读了我们带来的东北乡亲的唁电、挽联，其中有张将军生前友好、东北爱国志士子弟连夜制作的挽联“千古青史铭伟业，万里神州盼归魂”，以及东北大学北京校友会的挽幛“功勋盖世天下同悲，名垂青史光启后人”。谢雪萍夫人向张闾瑛转交了沈阳大帅府纪念馆悼念汉公的长幅书卷。接着，闾瑛和闾琳先后代表家属讲话，对东北父老乡亲真情地悼念父亲表示深切的感谢。
    参加追思会的林渊泉回忆说，张老先生1946年刚到台湾的时候，看守宪兵有100多人。他是1948年被派到先生身边的，当时十八岁。那时对张先生看管很严。他有时陪先生时间长了，就会受到长官的训斥和询问。1988年张先生恢复自由之前，看守他的宪兵吃饭的时候还有四桌人。林渊泉跟老先生50多年，直到他离开台湾。林渊泉说，张老先生十分怀念家乡，曾经有三次提到要我陪他回大陆。第一次是1992年在台湾时说的。第二次是1997年我来夏威夷看望他时，他叫我单独推轮椅陪他到外边散步，他用手指着大海对面很远的地方说，我想去那边，你陪我去。第三次是1998年，他在散步的时候又说要去大陆看看。只是夫人怕他身体不行，一直未能如愿。林先生还说，张学良老先生常常讲起东北大学，说办大学不容易，沈阳现在还有东北大学，想回去看看，看看东北家乡。在大伯身边工作7年、负责照顾二位老人生活起居的护士沈萍含着泪水回忆说：老人家非常爱学习，每天都要我给他读报、读杂志。他还非常关心人，每次推他坐轮椅出去散步，遇到路边有椅子的地方，他就要停下来，让我坐下歇会儿，怕我累着。老人家对东北大学很有感情，散步的时候，特别戴上东大送给他的有学校标志的遮阳帽，常常说想回家乡看看。

[2]


首页 -> 2005年第9期

我为张学良将军送葬

作者：阎明复

字体： 【大 中 小】

    10月23日清晨7时左右，天空晴朗，却出现了一道漂亮的彩虹。我赶快拿相机拍下这一奇景，心想这是为汉公最后送行的壮观一幕。上午8时半我们乘车到夏威夷波扶域殡仪馆。公祭大厅呈“八”字形，中央安放着张汉公的紫铜棺。棺木上摆着衬托在白色的满天星花丛中由101朵深红色玫瑰花编织成的大花圈，花圈的飘带上写着“献给我们的亲爱的父亲和祖父”。大厅的两面墙边摆放着上百个花圈，左侧放着江泽民主席敬送的花圈，旁边依次摆放着李瑞环、王兆国、何鲁丽、吕正操、万国权、孙孚凌及中国驻美大使馆和国内有关人士、单位的花圈。灵柩右侧依次摆放着蒋宋美龄、蒋方良、陈水扁、吕秀莲、连战和连方、张俊雄送的花圈。公祭大厅左侧座位前几排大都是国内来的客人，右侧前排就坐的有蒋老夫人的代表、台湾妇联总会秘书长辜严倬云、台湾政府代表田宏茂一行等。
    9时30分，几位殡仪工作人员将紫铜棺的前半部分的盖子打开，张学良将军的遗容呈现在眼前。将军安详地躺在白色丝缎镶衬的棺中，身着深蓝色的西服，这是他一百岁生日的时候，赵夫人亲自给他买的，系着红色的领带，头上戴着赵夫人亲手钩织的朝夕不离的黑色无沿帽。将军遗容平静。公祭开始，张将军的50多位亲属在灵柩前排成五行，按照中国的习俗跪下行三叩礼。应邀参加追悼会的客人们先后到灵前向将军鞠躬告别。中国政府代表、中国驻美大使馆临时代办何亚非一行专程从华盛顿赶来，在将军的灵柩前三鞠躬，表示悼念并向闾瑛、闾琳等家属表示慰问。我和明光、克良也走到灵柩前，代表家父阎宝航的亲属向大伯三鞠躬，表达我们深切的哀思。10时，公祭大厅大门打开，有近500名自愿参加公祭的各界人士先后走进大厅，向张学良将军的遗体鞠躬告别。他们中间有白发老人，有来自中国年轻的学子，有华人，也有外国朋友，有带着孩子的年轻夫妇，也有团体的代表。我们的老朋友、孙科先生的亲属陈志昆老先生和夫人也来了。特别令人感动的是一位衣着朴素的华人青年，手捧素白色花朵的小花盆，将花盆献到汉公的灵前，深深地鞠躬默哀，久久不愿离去。
    10时50分，周联华牧师宣布公祭仪式开始并进行祈祷，唱圣歌，证道致词。周牧师请女歌唱家唱圣歌“无上的恩典”后，大家起立唱圣歌“万古磐石歌”第一和第三段。唱毕，汉公的长女张闾瑛致答谢辞。她说：“今天这么多嘉宾到这儿为家父送行，家父在天之灵看到一定会很喜悦。我要说对主的感谢，也对各位朋友的感谢，你们给我们带来安慰。我们永远不会忘记。”接着闾琳用英语说：“今天大家都说我父亲是个爱国无私的人，我要说的，是他的另一面。我知道我父亲是一个热情和有爱心的人。他说他当不了医生，就是因为看不了别人受苦。他看到小孩就很喜爱，不论是别人的还是自己的孙子都很爱。所以大家也都爱他。家里人感到他是一个有吸引力的、幽默的和有爱心的老人。”随后，周牧师宣布公祭仪式结束，家属们走到紫铜棺前，向老人家三鞠躬。殡仪馆工作人员将棺盖合上封棺。汉公的孙子扶灵送上灵车。
    夏威夷的东海岸，有一处绿树覆盖、青草如茵的幽静地方，三面环山，面向大海，这就是著名的神殿之谷纪念陵园。张学良将军的五弟张学森就安葬在这里。三年前，张学良将军和赵一荻夫人亲自到这里选定了一个坐西朝东的地势极好的山坡。北面不远有一座寺庙，不时传来庙里的钟声。两位老人决定买下这个小山坡，修建一个墓地，作为两个人相依半个多世纪的最后归宿。他们相约，不论谁先走，对方都要经常来看望。为此，从墓地的大门沿着山坡修了一段宽三米、长十五米的可以行驶汽车的路，通到十平方米左右的平台。平台的南壁上刻着圣经中的一段话：“复活在我，生命也在我。信我的人虽然死了，亦必复活。”沿着平台的西侧、南侧的山坡修了一条轮椅可以行走的小道，一直通向更高的、面积约有十平方米的第二个平台。这个平台的西面坡上竖立着一个白色的十字架。平台西侧有一个长方形的石桌，石桌下面就是通向墓室的石门。两年前，即2000年6月赵夫人先行安葬在这里，今天，汉公正向这里走来，和夫人同归一处。
    中午一时许，一辆白色的灵车在长长的车队的护送下，缓缓地驶进陵园，停在墓地的大铁门前。周联华牧师和汉公的儿孙们站在车道的两旁，殡葬工人抬着铜棺，沿着坡路缓缓走到墓室前的灵堂。汉公的灵柩前和沿着山坡的小路两侧都摆放着他的家人、亲属和各界人士送的花圈，从坡下一直延伸到墓地。铜棺放置在平台上后，老人的子女、亲属和送殡的人又一批一批的向灵柩鞠躬致意，直到殡葬工人把汉公的灵柩移放到墓室、安置在赵一荻夫人的棺木旁，葬礼才宣告结束。当我们离开陵园时，依依不舍地回头张望，突然一个遐想出现在我的脑海中：从山坡上最高处张将军和夫人长眠处的平台，一直沿山坡往下走到大门，弯曲的坡道像“张”字偏旁的“弓”字，而两位德高望重的长者如今都长眠在“弓”字形的墓地里，不正好汇合成一个“张”字吗？似乎是在提醒世人永远不忘这里是张将军的长眠之地。这个突然的遐想使我们这些怀着对汉公无限悲痛思念的人，又为两位老人在历尽悲壮坎坷的人生之路后，能拥有这样一处安静祥和、山海交融的吉祥之地作为他们的长眠安息之所而感到一丝欣慰。愿两位老人在天之灵安息。
    10月25日早晨，闾琳夫妇又来酒店看望我们。我告诉闾琳，东北乡亲十分怀念汉公，那里也是你们的家，家乡父老对汉公遗物非常珍惜，这些遗物都是属于你们的。希望你们能妥善处理保存，不要让它流失。闾琳表示非常感谢我们的提醒，说这几天已经有不少人都希望能得到汉公的遗物作为纪念，他说，他们会珍惜妥善处理的。他又说，老人生前生活十分俭朴，没有什么有价值的东西，生前用的家具已送给当地老人院，追悼会上悬挂的一张将军的遗像是闾琳儿子用电脑把他爷爷几张照片合成的，有纪念价值，他托我带回国内转送东北大学。闾琳还说，他母亲生前在浙江省有一块地产，杭州市政府也曾发给她“土地所有证”，这次也将复印件交给我，请有关机关帮助处理。分别时，我再三对闾琳说，明天我就要回国了，大伯虽然走了，希望你们能经常回家看看。
    10月26日早晨8时我们离开夏威夷回国了。短短几天，在这里我们经历了无限悲痛与哀思，永别了，敬爱的大伯和大妈！
    28日回到北京。第二天上午，我和明光三姐去看望了吕正操老人，向他汇报了参加张将军葬礼的经过，其中谈到我对汉公同国共两党关系的看法。我说，张学良将军是国民党领导下的高级将领，现在台湾的民进党执政的政府都承认这个关系，对于他们来说，张汉公是国民军的退休将领。这样看才能理解，为什么汉公去世后台湾政府颁发了对他的褒奖令，并派出代表出席汉公的葬礼。而对于我们中共来说，张汉公是我们的亲密朋友，被我们誉为“千古功臣”，但从党的政策角度来看，他只是我们的统战对象。吕正操老人没有直接答复我的话，但是他说了一句：“张汉公是共产党员。”因为我没有看到过确实的材料也不好回答。海峡两岸的出版物上都有过关于张学良将军加入中国共产党的报道。我在中央统战部工作时，主持东北军党史整理编辑工作的宋黎曾对我说起，关于张学良将军是不是中共党员的问题一直是我们所关心的。当时我们党的主要领导人中，知道这件事的毛泽东、周恩来、李克农都已去世，尚健在的只有叶剑英同志。宋黎曾经就这件事去访问过叶帅，宋黎说，叶帅给予了肯定的答复。宋黎把和叶帅谈话的内容记录下来，装进一个信封，放在保险箱里。宋黎说，等我死以后再拿出来交给中央。我问他，（下转第53页）（上接第19页）为什么现在不报告中央呢？他说，现在张汉公还健在，我们一定要千方百计保护他，他是中共党员的事绝对不能传出去。
    1995年夏天，肖蓉同志要我去莫斯科查找她父亲邓小平同志三十年代在苏联学习时的档案。因为得到俄罗斯驻华大使罗高寿先生的协助，我得以访问了莫斯科的所有档案馆。在位于前苏共中央办公大楼的苏共档案馆里，我偶然发现了1936年12月初共产国际给中共中央的一份电报。电报是共产国际关于不同意中共吸收张学良入党的问题给中共中央的答复。电文说，中国共产党应该扩大自己的队伍，但是应该从工人、农民和知识分子中的先进分子，而不应该靠吸收军阀入党来发展。这就是说共产国际、实际上是斯大林不同意中共吸收张学良将军加入中国共产党。当时，中国共产党是共产国际的支部，重大的事情都要向共产国际请示，吸收张学良将军入党是重大事件，当然要请示了。由此可见，张将军当时希望加入中共，中共中央也同意吸收他入党，并报告了共产国际，但遭到共产国际的否决。至于结果如何，那只有等待将来宋黎和叶帅谈话的记录揭密以后才知分晓了。1991年，张汉公到纽约访友，吕老受中央的委托，带着邓大姐给汉公的亲笔信，去看望汉公。在此期间，吕老同汉公数次促膝长谈，两位老人都没有谈起这件发生在55年前的事。最近，中国社科院专门研究东北军史和“西安事变”的张友坤教授拿了台湾出版的张学良将军所著、张之宇教授校注的《杂忆随感漫录》一书给我看，其中说到张汉公1992年同张教授谈话时说：“一般人都不知道我的心理，我可以说我就是共产党。”“换句话说，我是同情共产党的，我认为共产党对中国有益处，而且认为共产党是爱国的。”“换句话说我同情他们，不但同情他们，我拥护他们，这是真正我内心……”（张汉公的上述讲话是我从《杂忆随感漫录》摘抄的）有的海外学者对汉公的话解释为，他向来敬仰周恩来，对中共领导的红军、英勇的长征向来赞不绝口，说共产党是“爱国的”，他自己也是“爱国的”，所以他“就是共产党”。我以为，一生光明磊落的汉公，在摆脱了蒋氏父子对他的半个世纪的禁锢后，利用“口述历史”的机会，堂堂正正地宣布了“我就是共产党员”！

[1]


首页 -> 2005年第9期

我在阎锡山的大牢里

作者：龚子荣

字体： 【大 中 小】

    编者按：龚子荣同志于20世纪30年代投身爱国学生运动并参加共青团，1934年因从事革命活动遭国民党反动派逮捕。在关押期间，他坚贞不屈，经监狱秘密党组织批准转为共产党员。1937年由于抗日形势的发展得以无条件释放。出狱后，他与敌人进行了艰苦卓绝的斗争。建国前是我晋西南、晋绥根据地领导人之一。他忠心耿耿，勤勤恳恳，实事求是，威信很高。新中国成立后，历任中央组织部副部长、中央国家机关党委书记、国务院副秘书长、中央办公厅副主任等要职。文革一开始即被诬陷为“叛徒”，开除党籍，开除公职，直到1978年才彻底平反。今年9月21日是龚老的十年忌辰，特此摘发他的遗作，以资纪念。

    1914年5月，我出生于福建省福州市。14岁时，父亲任职于盐务稽查局，被派到山西工作，我随父亲到了太原，1930年考入成成中学，一直读到1934年春。
    成成中学是一所充满革命活力的学校，当年的校长、教务主任、训育主任都是地下共产党员，在他们的启蒙下，我热切地阅读了一些进步书籍，深受新文化思潮的熏陶。这时，日本帝国主义大举侵略中国，国民党政府步步退让，我深感国家危亡，匹夫有责，激起救亡图存的意念和追求进步的强烈愿望。1933年秋，同学张积玉介绍我参加党的外围组织“社会科学联盟”（简称社联），不久担任太原市社联执委会委员。1934年初，我参加了共青团，从此开始了我为共产主义事业奋斗的革命生涯。

    被捕经过

    1934年4月30日晚上，社联盟员分四路上街散发张贴纪念“红五一”的传单，我的任务是到各学校传达社联指示，并送发社联编印的刊物《红旗》和《穷人报》。同我住在一起的社联盟员阎伟和王伦在公安局附近散发传单，写粉笔标语时，王伦被警察抓住，阎伟逃脱立即回到住所，见我未归，匆忙写下“我们走了”的纸条，压在桌上的煤油灯下，提醒我的注意。当晚我12时以后才回到住所，极度疲乏，和衣倒下就睡，根本未注意灯下的纸条。睡梦中被急促的敲门声惊醒，警察已破门而入，即被押走，房间里有一箱子社联文件也被抄走。次日天刚亮，阎伟和龚元恭又回到住所找我，被埋伏在周围的便衣警察逮捕。
    我们三人被押上囚车，开进公安总局，被分别投入拘留所，三四平方米的监房，污浊不堪，臭气熏天，睡在腐烂破裂的地板上，老鼠满地窜来窜去，竟咬破了我的脚跟。每餐一碗小米饭，一片咸菜，一支筷子（是反动派污辱犯人的做法）。在审讯中，反动派出示从我住所抄去的一箱子《红旗》刊物和印刷用具，以及我写的一份自传材料，认定我参加了社联，并说社联就是共产党。我辩解说：社联不是共产党，它的宗旨和孙中山先生遗嘱“其目的，在求中国之自由平等……深知欲达到此目的，必须唤起民众，及联合世界上以平等待我之民族，共同奋斗”是相符合的。这一辩解，激怒了反动派，两名警察一左一右狠命地打我嘴巴，打得我满口鲜血直流。以后多次审讯，追问后台共产党。他们得不到口供，屡屡施刑。警察用竹板毒打，我的两手鼓起很高的血泡，两臂全然失去知觉；他们还施行坐老虎凳刑罚，垫了四块砖，我当即昏厥。几经严刑拷打，我患了“血伤寒病”。鼻孔流血不止，身体极度虚弱。在这种情况下，敌人想趁机逼供，穷追不舍，还说要用踩杆子的特重刑具来诈唬，我没有被他们吓倒，就是闭口不答。我虽吃尽了苦头，他们却没得到任何东西。直到5月底，公安局将我们转押到太原地方法院看守所。当时我20岁。

    在地方法院看守所

    那是一个昏暗的夜晚，拘留所的警察将我们社联的几个人提出揪到囚车上，押进地方法院看守所。我们经过公安局的多次审讯，到这里等待判决。
    第二天清早，警察打开监牢的门锁，所有被关押的政治犯到院子里放风。我们一露面，大家蜂拥而来，问长问短，特别关心外面的情况。半年前被捕的成成中学老师张衡宇也关在这里。他先问我们的被捕经过，后向我们介绍这里的内部管理及生活等方面的情况。在多次的接触中，他考察我们每个人被捕的具体细节，以及我们每个人在审讯中的表现。张衡宇有丰富的白区工作经验，在成中任教时，他热情启发和指引青年学生走向革命道路；被捕后，他和狱外党组织保持着联系，建立起看守所党（中共）支部，对政治犯热情帮助，关怀备至。他还非常巧妙地做看守的争取工作，使看守能帮助我们做事，给我们送来报纸和书籍。在看守所这样恶劣的环境中，他始终坚持不懈地学习马列、学外语，还积极组织别人学习。他规定我先学两本书，李达著《辩证法唯物论教程》和列宁著《共产主义运动中的“左派”幼稚病》。这两本书内容深奥，极其难啃，幸有他的辅导，才略有粗浅的理解。联系在学生运动和社联活动中一些不实事求是、脱离实际的“左倾”幼稚病，受益较多。不久，张衡宇老师向我宣布：组织上决定恢复我的共青团团籍，并指定我作发展阎伟加入共青团的介绍人。
    在狱中党组织的领导下，我们同敌人常有面对面的斗争。如有个叛徒和我们同关在一所监房内，他表现随随便便、满不在乎的样子，大家气愤不过，要揪出这个叛徒，教训教训他。张衡宇老师劝阻大家不要动手，但要充分揭露他出卖组织和自己同志的罪恶，指责他在敌人面前屈辱投降，完全丧失了共产党员的革命气节，是一名可耻的叛徒。大家对他丑恶的嘴脸嗤之以鼻。反动当局怕他再遭政治犯们的围攻，将他调往别处。这一番斗争，是一堂具体而又生动的政治课。
    还有一次是反动派的司法部长来狱中“视察”，看守所长毕恭毕敬地为他开路，指手划脚地要我们政治犯全体出来。这位傲慢的官老爷慢条斯理地似乎要开口训话。这个场面使我不知所措，难道甘愿听他训话不成？正在这个关键时刻，张衡宇、白炳喜、张建古三人机智地从我们行列中跨前一步，严肃地向这位官老爷提出质问：看守所为什么不把政治犯当人看待，限制探视，不照料病号，没有卫生设施，不许看报纸；继而揭发看守所长克扣囚粮，监房尽吃霉粮，饭不足量，每餐只一片咸菜等情况。他们三人态度沉着，据理以争，侃侃而谈，使得看守所长惊慌不安。这位威风凛凛的司法部长无言以对，只好支支吾吾尴尬而去。他们三人在统治者面前大义凛然，令我衷心地佩服，这也是作为一个革命者必须具备的灵活机智和善于言词的能力。
    我们向司法部长提出的问题和要求，看守所一直置之不理，毫无解决之意。我们决定成立绝食斗争委员会，由张衡宇、白炳喜和我（我是代表青年的）三人组成，发动绝食斗争。当时提出的条件有这么六条：不吃霉小米，生一炉火供大家使用，订一份报纸，取消夜间上锁规定，要求洗澡，能与来探视的人当面交谈。看守所长亲自出面劝说复食，我们强硬拒绝，一再表示，不答复要求，决不复食，并拿出一篇稿件，要求登报，由社会公论。绝食坚持六天六夜，看守所怕事态扩大对自己不利，由看守所长签名盖章，答应了我们提出的全部要求，绝食斗争胜利了。宣告复食的那天，当局担来两桶鸡蛋挂面。
    这一年5月，我们在狱中纪念马克思诞辰，同时庆祝绝食斗争的胜利。我在地方法院看守所被关了十八个月，经过几次审判，最后判我三年徒刑，当时我22岁。

    在反省院的斗争

    按国民党刑法规定，凡判三年以下徒刑者，押送反省院。1936年2月，阎伟、龚允恭、王伦和我四人被转押到反省院。
    为了软化政治犯，反省院的生活确实比其他监狱要好一些，每天能吃到馒头、米饭，还有一碗菜，能够洗澡。在思想上，他们企图瓦解和动摇革命者对共产主义的信念，使我们相信伪三民主义，为国民党服务。

[2]


首页 -> 2005年第9期

我在阎锡山的大牢里

作者：龚子荣

字体： 【大 中 小】

    进入反省院的监房，墙上醒目地悬挂着一个叛徒的自白，内容极其反动，全篇尽是反共反马列主义的自白悔过，很明显是示范给入院政治犯作样板的。我们刚住进，院方就要我们写自白书。一个同志在厕所里偷偷告诉我们：千万不要写损害党及悔过的话。我们决定按在公安总局时的供词写。我当时写的是：“14岁以前念私塾和小学，14岁随父亲到山西，失学一年，15岁读高小两年，17岁考入成成中学，读初中三年，20岁上高中。1934年因参加学术团体社联被捕。我认为社联宗旨和孙中山先生遗嘱是相符的。”一周后，正式分配我与侯富山、阎春荣、王世益等十多名政治犯同住西屋监房。
    反省院规定，不准政治犯在房内谈话。我们就等巡视的看守走过后交谈；晚上睡在床上，就同挨近的人交谈，看守打开灯时装睡，看守关灯走后再谈。我们谈话的内容，主要是阎春荣、侯富山、王世益给我介绍反省院敌人统治和政治犯的状况，再就是详细考察了解我参加社联、被捕、审讯，和在看守所的斗争、工作、学习及我当时的思想认识，这实际上是对我的考察。
    反省院内的秘密党（中共）支部，一方面是针对院方对政治犯所实施的欺骗软化的反革命企图，着重揭露其种种阴险毒辣的手段，与其作针锋相对的斗争；另方面是加强政治犯的团结教育，提高觉悟，加强斗争意识，坚定革命信心。党支部对在被捕后经过考验、立场坚定的分别吸收入党、入团；对少数同志有些问题一时搞不清，或个人经历复杂的，视为亲密战友，受到同样信任，吸收他们共同参加斗争；对一时表现消沉的，耐心教育，使他们振作精神，向我们靠拢，积极参加斗争；对被捕后表现不好，有错误的同志，也采取关心团结的态度，争取他们转变思想，提高认识，参加斗争或者保持中立，而不变成对立面。这样做的结果，使我们的队伍不断壮大，战斗力逐步加强，团结了政治犯的大多数，使敌人的反动措施、阴险企图受到了及时揭发和沉重的打击。
    反省院找政治犯个别谈话，是常有的事。我们谈后回来和大家交换意见，互通情况。一次管理主任找我谈话，先是训斥我为何不好好写日记，作读书笔记，后要我背诵总理遗嘱。我东拉西扯地背不下来，遭到责骂。他还说，你的考核文章一塌糊涂，毫无悔过之意，你想不想出院？难道要在这里住一辈子吗？最后罚我站两小时。回到房间，阎春荣嘱我要特别小心，院方必将对你严加监视。
    如何应付写考核文章，是我们的一件大事，是关系到能否坚持革命气节的问题。院方要政治犯写出院宣言。阎春荣写的是：“我是国师学生，不幸入狱。如准出院，当回家自谋职业，自谋出路。”我写的出院宣言是：“出院后，继续上高中，如父亲允许，再上大学。”院方要求写对三民主义的认识，我就有选择地照抄《三民主义十二讲》里面孙中山说的一些话，应付了事。要求写对共产党、共产主义的认识，我就写我没有参加共产党，我也不知道共产主义。
    1936年七八月间，阎春荣向我宣布：组织上批准我由共青团员转为正式中国共产党员。从那时起，在阎春荣领导下进行党的活动，我更加处处事事以共产党员的标准严格要求自己。
    这里的学习也是以监房为单位进行。在阎春荣的领导下，我们三两个人一堆，在不同时间、不同场合，对院方所讲的三民主义进行批判。我把大家批判讨论的问题，用文字追记下来，形成批判三民主义的宣传教育提纲。按照规定，凡文件、稿件必须及时埋藏在后院土堆里。我因一时疏忽，开饭时间一到，来不及转移，仍放在口袋里。不料被楼上的管理主任窥察到，立即派纠察队员来搜抄我口袋里的稿件，马上就给我上了手铐，押入禁闭室，气氛顿时紧张起来。我向同志们表示：“杀我的头，也不会牵连别人。”第二天即将我押送看守所。

    加判五年徒刑

    1936年11月初，因从我身上搜出批判国民党三民主义的文稿，就将我从反省院押进看守所交法院审判。不到一个月，法院就判决：在原判三年刑期上再加判五年徒刑，并申言不许我上诉。判决后，就押进第一监狱执行。一进门，就给我钉上脚镣。不几天，监狱党（中共）组织负责人高举来到我身边，我向他讲了反省院的情况，他要我第一步申言有病，请求到病号监，目的是解掉脚镣；第二步争取到监狱工厂去，那里普通犯较多，可帮助他做些工作。不久，我的要求得到批准，到了病号监，两个月后下了脚镣刑具。我与田士俊同住一个监房，我们之间谈话较多，我想他是代表组织考察我的。月余后，高举特来和我谈话，向我宣布：组织上决定恢复我的党籍。回想在被捕的几年中，在看守所由张衡宇恢复我的共青团籍，在反省院由阎春荣介绍我加入共产党，到第一监狱由高举恢复我的党籍。党组织对考察和接受一名共产党员如此严格、慎重、认真，给我留下了深刻的印象。使我对自己的政治生命更加珍重爱惜，对党的信念更加坚强。我决心利用服刑期间，努力学习马列主义理论，在接触普通犯人中作社会调查，以了解社会的各种现象，以便深刻理解社会学、经济学、政治学等理论知识，这样理论和实际结合，可以给自己打下较坚实的基础。当时我不以坐监狱为苦，相反，感到有很多事情要做，感到很有意义。
    1936年秋，山西的政治形势有了新的变化。这个时候，日军侵入绥远（省），直逼山西。日本侵略者已经成为对阎锡山生存的最大威胁，除了联共抗日，别无出路。1936年10月20日，彭雪枫到达太原，代表中共中央和阎锡山正式谈判，建立了与阎锡山结盟的抗日民族统一战线，要求山西当局无条件释放一切政治犯。阎锡山应允政治犯出监抗日的要求，但不允许从监狱直接出去，要经过他所创办的训导院。

    在训导院结束了三年的牢狱生活

    阎锡山办训导院的目的，是想对这批政治犯灌输他的一套理论，妄图使这批人出院后为他所用。我们进训导院的目的，是争取早日出院抗日。
    训导院规定进行军事训练，为出狱抗战作准备，大家都积极参加。此外，我们如饥似渴地读马列书籍，根本不去过问阎锡山的那些理论。党支部组织我们作抗日宣传，我们曾排练演出活报剧《放下你的鞭子》。我扮演剧中的小伙计拉胡琴，裴世昌当主角，高首善扮演小姑娘，演出很成功。
    我们出训导院后，省工委为分配到各地开辟工作的党员干部开办党训班，学习内容是刘少奇主讲的抗日战争中党的各种政策。我去党训班前，工委副书记林枫同志给我开介绍信时，要我把名字龚允济改为龚子荣，从此我就叫龚子荣了。
    我从1934年4月30日被捕进监狱，到1937年8月中旬出训导院，共三年零三个月，我的“革命大学”至此结束了。从此，我这个龚子荣紧跟着党，步入抗日战争的行列，又跨入社会主义革命和建设时期。在几十年的革命磨炼中，曾经有过这样或那样工作上的失误，但我始终信心百倍，努力不懈地忠于党的事业。“文革”十年浩劫，炼狱般的考验，以致我双目失明，但我仍然要坚强地走完我的革命旅程。

[1]


首页 -> 2005年第9期

面对“九一八”：尴尬的“国联”

作者：荆其柱

字体： 【大 中 小】

    “九一八”事变及日本的借口

    1931年9月18日晚10时20分左右，沈阳东北方向一声巨响，几个日本军人将南满铁路二米长的一根钢轨炸断了，随后枪杀几个中国乞丐，给他们换上中国士兵军装。指挥这次行动的是日本驻沈阳特务机关长花谷正少佐。
    这就是震惊中外的“九一八”事变。
    与此同时，日军向东三省发动了大规模进攻，不几日即占领了东三省大部。
    “九一八”事变中，中方军队严守不抵抗命令，但与日方进行了反复交涉。日方说，这是由于中方军人炸毁了南满铁路，日军不得不自卫。对此，中方给予坚决反驳。
    事实上，对日本人的阴谋，中国政府在此之前已经有所觉察，有所判断。
    9月12日，蒋介石与张学良在石家庄会晤时说，“最近我获得情报，日军在东北要马上动手，我们力量不足，不能打。我考虑只有提交国际联盟主持正义，和平解决。我这次和你会面，最主要的是严令东北全军，凡遇日军进攻，一律不准抵抗。”9月13日，蒋介石致电张学良，“内忧外患交迫，时局重大，中日诸问题，务须稳健处理。”
    事变发生后，9月19日，蒋介石给张学良电报，称，“沈阳日军行动，可作地方事件处理，望力避冲突，以免事态扩大，一切对日交涉，听候中央处理。”
    张学良在此前后，对全军下达了不得抵抗的命令。
    “九一八”事件后，东北军遵照上边指令，凡日军强行进入之地，均退让而出。日军却更加蛮横，所到之处，奸掠杀烧，极为残酷，田庐为墟，市井无存。
    日本国内一派狂热不堪的“胜利”气氛，但也有一种冷静的思考。日本帝国大学教授横田喜三郎针对日本官方的满洲事件系由中国军人炸坏铁路而引发的说法，给予了强烈质疑。在日本也发生了一些学生与一些政党的反战游行。
    辽、吉失陷后，张学良警觉起来，迅即放弃了不抵抗政策，在东北人民的要求下，他开始在黑、辽、吉三省地区改组、重建抗日政权，调整了东北军抗日部队的建制，千方百计集资组织、派遣东北义勇军，组织了十多次大的军事行动，与日军及其组织的伪军、汉奸傀儡政权对峙，长达1年3个月之久。
    特别是中国共产党领导的东北抗日联军，积极对日抗争，其中有杨靖宇、赵尚志等一批卓越的抗日将领。东北的抗日与1937年的全民抗战相衔接。
    日本的全球战争策略
    “九一八”事变，是日本精心策划的阴谋，有远因，也有近因。
    远因是日本为了将与清朝政府签署的满蒙权益永久化。这种权益1923年已经到期。自获权伊始，日本倾全国之力强化在东三省的政治经济侵略，其满铁株氏会社是由日本政府经营的政治组织与经济组织，其组成包括了日本政府的所有机构及军队，经济规模已经深入到东三省的矿业、交通、运输、海运、港口、钢铁、铁路、机械、造船、煤炭、农垦等几乎所有产业。在这些地区驻有大量的军队。至于日本早已占领的朝鲜，成了其侵略中国的大后方。
    近因是，长期把持东北的张作霖觉察日本不断膨胀的野心，开始与日本人虚与委蛇，并开始与西方国家交往，这些举措给极欲独霸东北的日本人火上浇油，认为是对他们根本利益的侵犯。于是在1928年6月制造了皇姑屯事件，炸死了张作霖。
    日本人没想到的是，28岁的张学良不顾日本人的利诱与威胁，立即向中央政府靠拢，于同年12月果断“易帜”，表示东北三省与中国的南方是一个国家、一个整体。至此，日本决计不惜任何手段，以十分凶险的用心策划了一系列阴谋。其中最为著名的就是《田中奏折》与东方会议。
    1927年6月27日，日本首相田中义一的《田中奏折》阐述了侵略方略：“欲征服支那，必先征服满蒙；欲征服世界，必先征服支那。”（《田中奏折》日方至今也不承认，然其所作所为与之一一印合）
    1930年2月7日上午9时，日本内阁召开会议（即东方会议）确定了侵略中国东北的计划。会上，这些阴谋家们一是策划“以华制华”的策略，挑动张学良与南京决裂，从中渔利；二是挑动东北军的新旧二派对立，以制造内乱；第三，日本要策动地方骚乱，资助各地土匪，干扰东北军，干扰地方管理。事后证明，日本在东北的所作所为概出于此。在堂堂国家内阁会议上竟有如此阴谋与计划，其国格之低下，其政格之卑鄙，让今天的人们瞠目结舌。
    《田中奏折》与这次东方会议确定了对中国及东南亚进行侵略的总方针。
    由日本一手策划与密谋的“万宝山事件”与“中村事件”，是日本为发动对华侵略所制造的借口。只要中方干涉，日军即可以此为由大批进入出事地区，事端即可扩大。然而，中方觉察到此事件是日本人设置的陷阱，未入圈套。
    1930年，外强虎视眈眈，中国的军阀内乱依然不止。新军阀蒋、冯、阎大战开始，身居中华民国要职的张学良调15万精锐部队入关，平息了这场内乱，却直接导致东北军力空虚。日军趁虚发动了“九一八”事变。

    国际联盟的调停

    “九一八”后的第二天，消息传到了国际联盟（以下简称国联）。
    国际联盟是第一次世界大战后，由美国总统伍德罗·威尔逊倡议，于1920年1月10日宣告成立的。
    国联设立行政院、大会、秘书处和常设国际法院，它的基本宗旨是谋求通过集体行动维护和平；各国之间发生争端要提交给国联理事会进行仲裁和调解；必要时可以进行经济制裁和军事制裁。换句话说，国联保证保护其成员免遭侵略。国联第二个宗旨是在经济和社会事务中促进国际合作。
    在20世纪20年代至30年代初，国联解决了一些国家的领土争端，如瑞典和芬兰的奥兰群岛之争，立陶宛和波兰的维尔纽斯之争，土耳其和伊拉克的摩苏尔之争等，这些工作很有成效。
    “九一八”后的第二天，国际联盟理事会开会，主席里拉克斯在开幕词中，质问日本代表此事。日方代表表示这是一个地方事件，尚未得到日本政府所述情况。里拉克斯对日方代表很不满意，告诫日本代表说，日本政府应该从速采取必要处理，恢复平稳状态。下午，中国驻国联代表施肇基表示，此事件应该由日本方面负责，“中方挑衅”之说，乃是日本方面借此为武力占领中国城池的口实。
    21日，施肇基正式要求国联对日军占领满洲一事予以禁止。严肃指出，破坏世界和平、侵犯中国领土，责任全在日本。各国代表均表赞同，日方代表一再强辩。
    22日，国联理事会主席里拉克斯代表理事会，向中日两国政府给予紧急警告，希望双方停止一切行动。对此，中国代表表示同意；日方代表说要等待本国的训令，不予承认。同日，理事会又提出方案，要求中日两方代表采取适当方式促使本国政府立即撤退军队，以保证两国居民与财产安全。中国代表称，此决议为采取各种办法的第一步，请国联主席持公正态度进行调查。会上，英国代表薛西尔公爵要求日本代表向国联提供此事件的报告，并对日方迟迟不提供报告表示惊异。
    同日，中国代表提出声明，要求国联“阻止此种情势的扩大危及国际间和平，同时恢复原来状况。并确定中国所受之损失，应得的赔偿性质及数目。”
    23日，国联行政院主席勒尔电告中国外交部，说明国联的态度。并已经将此事通告美国政府。美国国务卿同意国联的态度。
    25日，面对国联一致的态度，日本想回避与国联全体的冲突。其代表称，日本政府预备与中国政府直接交涉。施肇基表示，日本已占领中国领土，中日直接交涉为绝对不可能的事。并再次要求国联令日军撤回18日前的位置。
    29日，国联召开秘密会议，并于30日形成了理事会正式决议。要求日本政府即日撤退军队，在10月3日前撤退完毕，恢复“九一八”前的原状。施肇基立即表示，日军应在10月3日前全部退出，并应将所占领土交还中国政府。他提请理事会注意，日军活动并未停止，其行动与国联理事会的和平解决意愿截然相反，国联应制止日军。日方代表芳泽又编造谎言，称日侨要求日军保护，故而不能撤军。

[2] [3]


首页 -> 2005年第9期

面对“九一八”：尴尬的“国联”

作者：荆其柱

字体： 【大 中 小】

    自从9月30日决议后，中国政府代表及时向国联递交日军在东北行动情况报告达41件，报告日军不断的军事行动。施肇基代表还指出，日本企图将东北军的飞机掠为己有，是非法的，因为这不是战争中的俘获。施代表的报告得到了德国驻沈阳领事的证实。
    10月12日，国联召开秘密会议，并于10月13日形成再次决议：认定由于日本未执行9月30日的国联决议，国联有必要采取断然急切手段来解决。针对日本方面多次提及保护侨民而不撤军的借口，国联主席专门致电张学良将军。张学良收到后，特别嘱咐下属：“1，对日本人住所及学校严加保护，对上下学小学生也要给予保护；二，对骂日本人，须严厉取缔；三，日本人与洋车夫间为车资争论时，抑制车夫……”
    然而日方代表对此又生枝端，他们提出，冲突由中日两国之间交涉解决，要求“先交涉、后撤军”。中国代表立即激烈反对，国联的理事国代表也坚决反对。认为如果不先撤军，“先交涉”，将导致日军永远不撤军。
    国际公理已由国联决议申明，欧美各理事国一一为中国鸣不平，许多与会代表说，世界大多数的政治家能够静听日本代表在国际会议的胡言乱语，而没有急切果断的制裁，真是不可思议。
    10月22日，国联再召开大会，英国代表薛尔西称，“日本尤其应该反省自己受到国联制裁的原因，就是日本无端地侵犯中国，致成为20世纪历史上违背人道正义的绝大污点。”此话一出，全场大鼓掌。日本大使芳泽面呈灰白，态度甚窘。接着大会主席白理安称，对于日本 “先交涉、后撤军”的要求，国联大会不能承认。
    10月24日下午，国联理事会续开大会，以13票赞成、1票反对（日本代表）的表决结果，要求日本务必于11月16日前撤军完毕。此决议再次为日本方面寻找借口而否决，使国联10月24日的决议又变成了一张废纸。
    在这期间，日军不停地在东北对银行、关税、邮政进行掠抢，成立伪组织、伪政权。同时，日军已经指向辽宁省政府的临时所在地锦州，指向山海关，指向长城，指向天津，指向上海，威胁南京，完成了全面进攻中国的军事准备。
    对于日军频频的军事行动，欧洲的政治家已经激愤不已。英国殖民副大臣马甘说，“苟和平解决不能维持，则有极大之战事，不仅限于东北一隅。”
    对此情态已经难以对付的国联主席私下对中国代表施肇基说，如果日本侵犯锦州，世界舆论必将要求国联采取最强硬行动，国联54个国家的大使将撤离东京，美国也会参加。
    1932年1月2日，日军占领了辽宁的临时省政府所在地锦州。美国国务卿史汀生愤慨地说，“中华民国在东北南部的行政机关，在‘九一八’以前还存在着，现在已经被人取消了。所以美国政府否认一切以武力劫持的非法行为。”国联行政院表示，日本除侵略东三省以外，还到中国东南地区进行侵略与破坏。日军向上海集结，炮击南京。国联行政院再次警告日本立即停止攻击行动，保护租界安全，以最近国联行政院建议解决争端。对此，日本全部拒绝。
    1932年1月，日本借口日本僧人与华人打斗致死，进攻上海。日本竟然将上海的公共租借地作为日军登陆地，致使中国军队处于不利状态。
    1932年2月19日，国联行政院长愤怒斥责日本代表。随后，国联召开了第二、三、四、五、六次特别大会，一再要求日本遵守国联决议，撤退军队。
    对国联一而再，再而三的决议，日本拒不执行，与国联对抗。

    国联调查团的结论

    1931年12月，国联决定筹备赴远东调查团，1932年1月21日调查团正式成立。英国原政务次长李顿为团长，成员有美国欧战时运输司令、少将麦考易，法国欧战前驻华部队参谋长克劳德，德国殖民地专家希尼，意大利伯爵、曾任驻德国公使的马克提，中、日各一名代表，以及秘书若干。
    调查团首到日本，日方政府首脑对这个调查团竭力奉迎，以博好感。
    调查团于3月14日到达“一·二八”后的上海。中国政府自然十分重视，以为是伸张正义、复我领土的一个机会。
    新闻界主席史量才在迎接调查团时表示，相信调查团“必能给予全世界热望和平的人们以正直的答复”。
    随后，东北数十个社会团体纷纷致电上海转国联调查团，揭露了日本侵略我东北领土的事实及在东北的暴行，东北黑、吉、辽政府秘书长联名致调查团，表示了对国联的期待。
    调查团在上海视察了战区，所见之地墙坍壁倒，遍地瓦砾；炮痕弹迹密如蜂窝，战争惨状触目皆是。调查团成员多为军人出身，自然知道这里战事惨烈，极为震惊，用调查团的话来讲，此战事的程度与欧战时期的法国西部大战相当。
    一些居住在上海的英国教士及宗教界人士专程拜访调查团，控诉日军暴行。
    3月26日，调查团到达南京，会见了当时政府的外交、行政院等方面的人士，蒋介石接待了调查团一行。随后，调查团从南京至武汉，再由武汉经济南、天津，转赴北平。一路上，中国各界人士向调查团揭露日军侵略行径。
    4月9日，调查团到达北平，东西长安街挂满旗帜。在调查团下榻的北京饭店，两丈宽的巨幅白布，上书中文，下书英文，一落到地。文为“欢迎公正严明的国联调查团”、“中国人民为公理而死，绝不承认丧权侮国之条约”等等。
    在北平，张学良将军与各行政主管分别会见调查团，向调查团介绍了情况。闻国联调查团来北平，东北各地申诉信如雪片纷至，调查团突破了日本人的重重障碍，到沈阳和吉林进行实地考察，会见大批民众，参观了北大营。
    调查团赴沈阳前，日本人为了掩盖罪行，作了大量的粉饰与伪装，甚至将正在中立医院疗伤的北大营100多名官兵，以移居他处为名加以杀害。最后，日本人干脆拒绝调查团进入黑龙江，不让调查团与中国抗日将领马占山会面。
    调查团历6个月之久，编制了11万余字的文件。10月4日返回欧洲。
    1933年2月18日国联召开大会，确认了李顿调查团的报告，再次确认了日本的侵略责任。日本忿忿然，表示要退出国联。
    1933年2月24日，国联特别大会通过最后决议，要求国联各盟国无论在法律与事实上，均不承认日本拼凑的伪满洲组织，不允许伪满洲国参加国际组织及各项国际联盟的公约，并在会议上驱逐了伪满洲国的所谓“观察员”。
    25日，日本正式退出国联。
    李顿调查团的报告，据实大量地揭穿日军的侵略罪行，但调查资料有限，语言也多有含糊。国联抨击日本政府的侵略行为，虽代表盟约与道义，但也杂有一些私念，即担心自己的在华利益受到日本的侵扰。这种现实让中国人清醒起来，对国联的作用有了重新的估计。

    迷梦中的觉醒

    国联主席曾经对中国代表表示，如果日本拒绝国联的决议，不从侵略地撤军，54个国家将与日本绝交。后来的事实证明，国联没有作到这一点。
    国联曾经宣布要对日本断绝商务来往，实行经济封锁，甚至武力干涉，最终，都由于各自的实际利益而未实行。
    在国联1931年9月30日的决议为日本拒绝后，中国代表施肇基曾经动情地表示，“中国是国联忠实会员，而且信任国联，我的国家则如轮船，藉此而下碇，深信凭国联条约可以从暴风雨中驶出。国联的条约是和平大厦的栋梁，如果折断，这个大厦就会崩溃。”
    施肇基的演说让国联理事国代表无不动容。
    时隔一年，即1932年9月27日，继任国联中国代表的颜惠庆博士，密电张学良，称中日纷争，“中国虽有理由，但目前国联各国对日不采取强压手段，故该问题解决的有效办法，即由张将军与华北各将领及民众一致团结，与义勇军合作，在东北全境迅速举行大反攻。”

[1] [3]


首页 -> 2005年第9期

面对“九一八”：尴尬的“国联”

作者：荆其柱

字体： 【大 中 小】

    日本依然视国际公理于无物，一意孤行，攻城掠地，无所顾忌。
    但是，他们没有想到，他们在进攻上海时，遭到了中方十九路军的猛烈抵抗与打击。日本代表立即火烧火燎地要求国联进行调停，唯恐中国军队的反击造成更大损失。这种矛盾嘴脸，引得国联许多理事国和许多委员极大不满与嘲笑。
    李顿调查团报告公布后，国联各理事国对日本再次进行急风暴雨式的抨击，许多国家的代表要求国联必须不作任何保留、无所犹豫，以坚定公正与庄严的态度，采取果断的行动，不能以含混的态度处之；要求各列强国家援助中国；要求国联再次重申，日本所制造的“九一八”事件以来大规模的占领与军事行动，不能认为是日本所说的自卫；满洲国是日本所制造的；同时要求国联加强制裁力量，保证有关决议的执行。
    在如此强烈的国际公约决议与舆论面前，日本仍然蛮横无理地拒绝与对抗。发动起来了的日本战争机器，已经碾碎了国际和平的愿望与条约，轰轰然地碾向亚洲以及全球和平的土地。
    中国人民在苦难与血泊中等待，得到了真实的教训，即：中国的民族解放要依靠自己，不可能依赖外人。

    国际舆论对日本的抨击

    “九一八”后，日军侵略事件成了国联日复一日的重要议题；同样，也成了国际舆论焦点。国际各大新闻社、各重要媒体，以极大的注意力，以公正的眼光，以历史的深度，关注着中国，不断地揭示、抨击、嘲笑日本的所作所为。其报道之频繁，介绍文章之多，其语言之尖刻，分析之深入，情理之深远，是一场空前的、具有历史意义的舆论风暴。
    1931年9月26日的《纽约晚报》称：“日本人著现代欧洲之衣冠，然未改变古时之野蛮习惯，其突然以武力进攻沈阳，此种狡诈、不顾国际信义的行为，犹如日本古代的酋长。”
    《世界新闻社》10月10日评述，张学良自九一八后，在锦州建立临时省政府，“而日军复出断然之手段，派飞机至锦州上空，抛撒传单，宣称张学良有负东三省民众，日军以保护良民为自己职责，不承认张氏政府，故不得不推翻其公署。抛撒传单之后，以十二架飞机再扔下七十余枚炸弹。”
    同年10月15日《世界新闻社》载一名记者评述：“眼下东三省所遭受的事变，其意为日本已经决定阴谋吞并东三省，日本的帝国主义计划，处心积虑，由来已久。”
    11月26日《纽约电讯报》称：“日本破坏对美国及其他国家之条约，违反国联盟约、九国公约及非战公约，日本如果拥有进攻中国的权利，则美国及其他各国也可以进攻日本、炸毁日本城市、推翻日本政府、屠杀日本数千国民。”
    《每日先驱报》载：“日本帝国主义对征服中国，已下定决心。中国有伟大之内部力量，缓缓发动，与之周旋。其结论是，日本侵略中国，最终之结果并非胜利，而是日本帝国主义自杀也。”
    1932年3月，《泰晤士报》社论论及上海事件，标题为《日本反抗世界》。
    1933年英国《观察报》称，“今日世界最为可怕最为危险的事，是日本集中其势力重心巩固其从朝鲜到长城的大陆势力。日本现在已经超越其原来的目标和欲望，前进不已，不惜集全世界非议于一身。我们必须反对‘满洲国’，日本人或许能够顺应理性，或者再驶入盲途，使日本铸下绝顶之错误。则不可避免的结果，将使日本自身万劫不复也。”
    1932年瑞士某报纸，要求国联应采取更强硬态度，称“国联已经正式宣布日本违犯公约，实行了侵犯而开战端，在公法上为有罪。国联纵不能以武器助中国，也应以精神助中国。日本如果退出国联，我们应当欢送之，联盟宁无日本以存，也胜于为日本而自杀。”
    1933年1月6日，国联调查团团长李顿在《科里尔周刊》发表负责讲话，称“日本似一爆炸最强烈的火药，一旦点着，势将向全世界爆炸，日本的狂妄心理，可以向国联或任何国联数国轰炸也。”
    1933年英国前财长施诺登在《曼彻斯特报》著文，揭露日本的侵略亚洲野心，“日本征服了中国，就可以控制了世界最富庶国家的资源，就可以一蹴而成远东的主人翁。日本帝国主义者的野心如果继续发展，将会激起全世界的战争……”
    时至今天，我们重读这些报道与政治家的评论，不能不说，这是国际正义与人道精神抨击日本侵略行为的一场全球风暴。这些文字牢牢地将日本的战争罪行钉在人类历史耻辱柱上。

    结束语

    日本的侵略行动未能制止，国联令人失望。各国认为中国的利益不能得到国联的保障，其他国家也只有发展军事以图自保。至此国联的约束能力已低至极点。从这个意义讲，日本的野心导致了国际联盟的衰落。英国至今发行的教科书认为，日本的侵略行为不仅摧毁了国际联盟，还引发了德国与意大利的对外扩张欲望。
    “九一八”，中国没有忘记，国际也没有忘记。历历在案的历史与记录在每个正直的人面前，在每个承担国际道义责任的国家面前。
    “前事不忘，后事之师”，是基于中日两国长久历史与未来和平相处的必要基础。但在一些日本右翼领导人眼里，不忘的“前事”，仍然是当年的侵略衣钵；后事之“师”，正是那些被供奉着的罪犯。
    今日之日本，是否承认了战争的责任？是否清算了战争的责任？
    记住历史，是为了让历史不再重演。

[1] [2]


首页 -> 2005年第9期

抗战中的中国海军

作者：任保军　慕　安

字体： 【大 中 小】

    自中日甲午战争后，由于政府昏庸、外国侵略、内战连绵，中国海军一直没有得到很好地建设和发展。到抗日战争爆发前，中国海军共有各类舰艇120余艘，总吨位不足7万吨，而且普遍质量差，服役时间长，其中吨位最大的“海圻”号巡洋舰排水量为4300吨，已有近40年的舰龄。而这一期间，日本海军迅速发展，到侵华战争前实力已接近美英，共有舰艇308艘，包括战列舰、航空母舰、水上飞机母舰、潜水艇母舰、巡洋舰、驱逐舰等大型舰艇，总吨位达120余万吨，拥有舰载和陆基飞机1000余架。中日海军实力悬殊极大。面对强敌，弱小的中国海军，保持与发扬了中国人民的爱国传统和民族气节，与强大的日本海军展开了殊死搏斗，谱写了一曲曲爱国篇章。

    突袭日军旗舰“出云”号

    1937年8月13日，淞沪战役爆发后，日本海军陆战队分别向闸北、虹口、江湾等地进攻。中国海军由练习舰队司令王寿廷指挥驻沪海军部队参战。
    面对强大的日本海军，中国海军决定以鱼雷快艇突袭停泊在上海外滩的日本侵华海军舰队旗舰“出云”号，以达到敲山震虎的目的。江阴电雷学校鱼雷快艇大队副大队长安其邦率两艘鱼雷快艇执行这一任务。
    “出云”号是日本海军侵华作战的司令部，日本海军第三舰队司令长官长谷川清中将和一些日本政府的高级官员住在舰上，安全防护非常严密。因此突袭“出云”号的难度极大，危险性也很高。安其邦领受任务后，立即挑选了官兵素质较高、作战性能相对较好的“史102”号（艇长胡敬瑞）和“史171”号（艇长刘功棣）两艘鱼雷快艇。8月14日晚，安其邦率两艘快艇隐蔽出航，但“史171”号艇途中发生故障，安其邦和艇长胡敬瑞驾驶“史102”号艇继续向上海方向挺进，于15日晚按原定计划到达上海龙华码头。
    快艇一靠岸，安其邦和胡敬瑞在友军的帮助下，化装成商人侦查了“出云”号停泊的具体位置及江面的情况。此时修复后的“史171”号艇也赶到上海。经研究认为，外滩江面窄，航道复杂，停泊的外国军舰、商船较多，于是决定由“史102”号单艇出击。
    16日晚，夜幕笼罩江面。在安其邦、胡敬瑞的带领下，“史102”号艇高速冲过停泊在黄浦江上的日本海军驱逐舰和英、法、意等国军舰，在距“出云”号300米左右的江面，以顶角50度向其瞄准，连续发射2枚鱼雷后，迅速转舵回航。由于“出云”号周围防护严密，鱼雷未能直接命中目标，但雷体爆炸使其受到一定创伤。“出云”号和其他日舰一时慌了手脚，以各种舰炮向“史102”艇猛轰，“史102”艇多处中弹搁浅。日艇前来搜索，安其邦和官兵泅水隐蔽在码头下面。日军走后，官兵拆下艇上能带走的武器设备，被事先安排的接应人员救走。
    8月20日，日军进行报复。中国海军驻沪各机关和所属单位先后被日机炸毁。正在江南造船所修理的“永键”号炮舰被炸沉没。这是抗战中中国海军损失的第一艘军舰。
    中国海军没有屈服。9月28日，中国海军获悉日本海、陆军和外交首脑在“出云”号上召开军事会议，海军司令官松井石根大将和一批军政高官住在“出云”号上，决定再次袭击“出云”号。
    此次袭击决定改用水雷攻击。布雷兵王宜升、陈兰藩自告奋勇积极请战。当晚，他俩携带3具水雷泅水靠近“出云”号，准备破除防雷网时，惊动日军，王、陈二人引爆水雷后，迅速撤离。水雷炸伤了“出云”号的尾部及周围4艘铁驳船和一艘小火轮。此后，中国海军又两次用水雷袭击“出云”号，但都未能成功。
    战前，日方分析认为中国海军根本不可能对日本海军构成威胁。而“史102”号鱼雷快艇敢于对“出云”号发动鱼雷攻击，中国海军士兵敢于泅水用水雷对日舰进攻，让日本海军大为震惊。1982年，日本《世界的舰船》杂志第二期刊登了濑名尧彦《扬子江上的战斗》的回忆文章，称“史102”号鱼雷快艇对“出云”号发动的鱼雷攻击，“是中国海军唯一的一次积极攻击手段”。

    中日海军一场惨烈的海空对战

    为防止日本舰队溯江西上进攻南京，中国海军在江阴以大量沉船、石料在长江上构筑了一条牢固的阻塞线，日本舰艇无法越雷池半步，只好派飞机对江阴要塞和中国海军舰艇进行轰炸。中国海军第一舰队司令陈季良率“平海”、“宁海”、“逸仙”、“建康”等主力舰艇，与地面防空炮火配合，与日本海军飞机展开了中国海军史上的第一次海空对战，也是迄今为止最为惨烈的海空对战。
    1937年8月16日，日本海军飞机开始分批向中国海军各舰进行空袭，“平海”、“宁海”、“逸仙”、“建康”四舰列阵用高射炮、高射机枪与江阴要塞的地面防空炮火构成火力网对空射击。22日，日本海军出动12架飞机再次袭扰江阴，从不同方向肆意对中国海军舰艇投弹、扫射攻击。中国海军舰艇和地面炮火猛烈还击。“宁海”舰枪炮官陈嘉、枪炮员刘崇瑞紧紧盯住一架俯冲的日本飞机，突然同时开火，日机拖着长长的黑烟栽进了长江里。这是中国海军在抗战中打下的第一架日本飞机，也是中国海军史上以舰艇炮火打下的第一架飞机。
    恼羞成怒的日本海军连忙抽调100余架飞机，对中国海军舰艇进行残酷的报复性打击。9月22日，日本两个航空队出动飞机34架次，对中国海军舰艇进行长达6个小时的密集轰炸。攻击的主要目标是中国海军第一舰队旗舰“平海”号和击落日本飞机的主力战舰“宁海”号。“平海”号舰长高宪申冒着弹雨指挥官兵奋起抗敌，腰部受伤，但他忍着剧痛，坚持指挥全舰官兵对日机作战，直到打退日机进攻为止。一等炮兵周兆发被弹片击中，伤势非常严重，但他始终没有离开自己的战位，直到接替他的炮手赶来，才倒在甲板上壮烈殉国。是役，“平海”舰发射高射炮弹265发，高射机枪子弹4000余发，与兄弟舰艇击落击伤日机5架。但“平海”、“宁海”两舰也受重创。
    第二天，日军侦察机发现中国海军舰队依然阵容严整，于是气急败坏地出动飞机90架次，对“平海”、“宁海”两舰进行轰炸。中国海军官兵以血肉之躯向日军发起了最顽强的抗击。高射炮弹打完了，就用练习弹打，练习弹打完了，就用高射机枪、冲锋枪打......“宁海”舰机关枪指挥官刘馥双手提起炽热的无架机枪向日机猛烈开火，双手烫出一层血泡竟全然不知；“平海”舰枪炮上士陈永相被炸得面部血肉模糊，仍然不离开岗位……“平海”舰中弹倾斜，中国海军官兵全无畏惧，继续向日机射击，直到把炮弹打光为止。军舰倾斜20多度时，官兵才把舰上炮械和重要部件拆下来撤离。这次战斗，中国海军击落日机4架，击伤多架，而“平海”、“宁海”两舰相继沉没。
    一位特许观战的外国顾问看了这场血战之后说：第一次世界大战四年中，在欧洲战场上，也没有见过如此激烈的恶战。
    9月25日，“逸仙”舰在江阴执行防守任务。突然16架日机猛扑过来，对“逸仙”舰轮番轰炸，官兵们用仅存的几枚炮弹击落了两架日机后，中弹倾覆。“建康”号奉命前往救援，遭十几架日机围攻，“建康”舰用数挺高射机枪猛烈抵抗，但舰体8处中弹，迅速沉没。之后，“楚有”舰、“应瑞”舰及“青天”、“湖鹏”、“湖鹗”、“江宁”等艇在与日机激战后，相继被炸沉没。不久，中国海军主力舰艇损失殆尽，但中国海军官兵并没有屈服。他们把被击沉、击伤舰艇上的舰炮拆置到岸上，组成炮队继续对日军作战。

    唯一的舰对舰海战，中国海军取胜

    虽然中国海军根本无法与日本海军相抗衡，但装备陈旧、武器落后的中国海军，却利用天时、地利、人和等优势，在广东沿海与强于自己数倍的日本舰队打了一场漂亮的海战并取得了胜利。

[2] [3]


首页 -> 2005年第9期

抗战中的中国海军

作者：任保军　慕　安

字体： 【大 中 小】

    日本全面发动侵华战争后，派遣部分舰艇和飞机侵入华南，企图对中国实施封锁。当时，国外援华物资80%都是从香港、广东沿海进入国内的，广东沿海成为抗战期间中国最重要的物资补给线。1937年8月，中国海军在广东主要港口实施阻塞工程，共沉船158艘，雇用民船布设水雷，并派出舰艇在各港口担任警戒。当时，中国海军在广东只有“肇和”、“海周”、“海虎”、“江大”、“舞凤”、“海维”等少数舰艇。吨位最大的“肇和”舰，排水量2600吨，1909年由英国建造，已有近30年的舰龄，且以烧煤炭为动力，装备、武器相当老旧，其它的都是小型舰艇，力量薄弱。
    为了切断援华补给线，日本海军从1937年9月开始向广东发起进攻。9月6日，日本海军陆战队占领了东沙群岛。13日，日本海军在大鹏湾登陆。为了配合陆地进攻，14日拂晓，一支日本海军舰队向虎门方向袭来。中国海军利用沉船阻塞线、水雷防线和岛屿，依托岸炮，巧妙迎敌。当日本海军舰队接近虎门时，“肇和”、“海周”等舰展开作战队形，迎着日本舰队冲了过去。日本舰队司令官松井不屑一顾地说：中国烧煤的舰艇出来了，他们怎么还敢与强大的大日本帝国海军对抗？日本舰队的大口径火炮向中国舰队开火，但中国海军官兵毫不畏惧地开炮还击。此时，日本舰队已经进入了岸炮的射击范围，虎门炮台迅速向日本舰队猛烈开炮，火力支援“肇和”、“海周”等舰。霎时间，海面上炮声震天，硝烟弥漫。日本舰队对突如其来的岸炮打击不知所措，一时慌了手脚。突然，隐蔽在一侧的中国海军鱼雷快艇、炮艇高速冲向日本舰队，近距离向日舰发动鱼雷、火炮攻击。很快一艘日本驱逐舰中弹起火，冒起了浓浓的黑烟，其它三艘日本军舰也不同程度受伤。见大势已去的日本舰队，只好护着起火的驱逐舰仓皇逃走了。
    这是抗日战争期间中国海军与日本海军唯一的一次真正意义的海战，中国海军舰艇击退了日舰的进攻，取得了海战的胜利。
    此后，日本海军再也不敢以舰艇向广东沿海进犯，而凭借空中优势，对中国海军舰艇及沿岸设施进行轰炸。“肇和”、“海周”、“海虎”、“江大”、“舞凤”、“海维”等舰艇相继被炸沉没。

    中国海军与敌短兵相接鏖战12天

    南京失守以后，国民政府退守武汉。长江下游的田家镇成为扼守武汉至关重要的一道防线。为了防止日本海军溯江而上，中国海军拆除了从九江到田家镇的所有航行标志，沿江布设水雷1000余具；设立田家镇炮台。炮队以彭瀛为队长，共有海军官兵197人。
    1938年9月18日，两艘日舰驶到田家镇附近活动，田家镇炮台的海军官兵奋起炮击，两艘日舰先后中弹逃走。20日清晨，6艘日军舰艇掩护11艘汽艇向田家镇扑来，企图深入雷区扫雷。田家镇炮台的中国海军官兵，冒着炮火英勇抗击。日军又增派了驱逐舰、炮舰各2艘前来支援。10余艘日舰集中炮火向田家镇炮台猛轰，弹丸般的田家镇立即火光冲天，爆炸声连成一片。队长彭瀛带领官兵冒着猛烈的炮火，依托阵地工事，向江面上的日舰不停地发炮。激战竟日，日军无法靠近雷区。
    第二天天还没亮，14艘日军汽艇企图乘中国海军官兵不注意进入雷区排雷。当日军汽艇靠近雷区时，田家镇炮台突然开火，密集的炮火一下子就击沉汽艇8艘，其余6艘连忙逃了回去。9月22日，日军10余艘浅水炮舰和驱逐舰掩护大批汽艇再犯田家镇。中国海军官兵沉着应战，越战越勇，炸沉4艘日军汽艇，沉重地打击了日本海军的嚣张气焰。
    日本海军屡犯田家镇炮台受挫，遂改向攻占了长江南岸的富池口，北岸的田家镇炮台失去策应，完全暴露在日军炮火之下。28日，日军20余艘汽艇在飞机、军舰的掩护下，向田家镇再次发起了疯狂的进攻，炮台的主要工事全部被炸毁。日本海军陆战队1000余人强行登陆，扑向田家镇炮台。中国海军炮队官兵打退了日军一次又一次的进攻。日本海军陆战队几次冲上了田家镇炮台阵地，中国海军官兵与日军展开激烈的肉搏，硬是把日军打了下去。当晚7时，日军向田家镇炮台发起总攻，中国海军炮队官兵伤亡惨重。至此，炮台与外界的通信全部中断，弹药消耗殆尽，炮台官兵流着泪撤出田家镇炮台。29日凌晨田家镇沦陷。
    日军向田家镇进攻期间，平均每天向田家镇炮台发射炮弹500多发，日机总共投弹在1000枚以上，炮台的所有掩体、工事全部被炸毁。田家镇被日军围困后，炮台上弹药得不到补充，缺少食物，没有饮用水。就是在这样残酷、恶劣的条件下，不足200人的中国海军炮队官兵与数倍于己的日军鏖战了12天，直到打完最后一颗子弹，才奉命在友军的帮助下撤离了田家镇。

    中国海军布雷队让日军闻风丧胆

    日军攻占武汉以后，掌握了长江的控制权。中国海军决定在长江展开敌后水雷游击战，切断日军侵华战争的后勤补给线。
    1940年初，中国海军成立长江中游布雷游击队，以刘得浦上校为总队长，下设5个中队，11个分队，在湖口至芜湖段开创第一布雷游击区。之后又开创了第二、第三布雷游击区。中国海军与日本海军在长江上展开了一场控制与反控制、消耗与反消耗的殊死斗争。
    1940年1月下旬，各布雷队进入任务区，在友军的配合支援下，白天化装潜入江边侦察，晚上雇请民工运送水雷到江边实施布雷。1月20日，海军布雷队发现日军舰艇在贵池一带江面活动频繁，于当晚在贵池两河口布下漂雷15具，一艘日军汽艇触雷沉没，艇上10多名日军毙命，多人受伤。次日，又有一艘日军运输舰在贵池、大通间触雷沉没。至2月初，仅10几天的时间就先后有日海军运输舰、汽艇、运输船在长江中游相继触雷沉没。
    日军的失利增加了中国海军布雷队官兵的信心和勇气。2月18日夜，海军布雷队官兵冒着大雪，顶着刺骨的寒风，在湖口江段迅速布下漂雷77具。第二天一早，一艘满载日本步兵的运输船触雷沉没，当即炸死日军140余人，伤40余人。日军一艘汽艇前往救援时，又触雷被炸沉没，死亡30余人。
    日军第一次攻打长沙失利后，筹集了大量前方急需的物资，由大型运输船“凤阳丸”号运往武汉。船长山田龟二身经百战，驾船去过世界各地。出发前有人提醒他，在长江上一定要对中国的水雷多加小心。但山田根本没有放在心上。1940年3月上旬，“凤阳丸”号大摇大摆地开进了长江，顺利地通过了下游。到了南京，有人再次告诉他中国海军的布雷队非常活跃，但不可一世的山田龟二还是没有把布雷队放在眼里。3月19日，“凤阳丸”号逆江上行，躲过了一个又一个漂浮在水面的水雷。正当前方一片开阔，山田龟二松了一口气时，“轰”的一声巨响，隐蔽在水下的定雷爆炸了，跟着船上的弹药也炸了起来，很快“凤阳丸”号就在爆炸声中沉没，这位不可一世的船长也随船葬身江底。
    对于中国海军开展的水雷游击战，日军感到十分苦恼和无奈，也想了种种办法，但效果都不理想。5月22日，日本海军长江舰队司令部不得已下发了4条训令：一、禁止集结航行；二、凡行驶芜湖以上商船须由兵舰护航；三、舰轮不得夜间行驶芜湖九江间；四、凡舰轮行驶芜湖上游时须加速驶过，违者苛以重罚。虽然日军倍加小心，也采取了各种防护措施，但基本上每天都有或大或小的舰船触雷沉没，损失极大。日本著名作家菊池吉川来中国采访时，专门写文章警告日本海军一定要重视防范中国水雷的袭击。日本读卖新闻社的著名随军记者若月就是在乘舰采访中，被水雷炸沉随舰死亡的。在打捞其遗物时，日军发现了一本“长江作战日记”，上面尽是描写中国布雷队神出鬼没、水雷游击战防不胜防、长江上的水雷如何如何可怕的文字。

[1] [3]


首页 -> 2005年第9期

抗战中的中国海军

作者：任保军　慕　安

字体： 【大 中 小】

    日军对中国布雷队恨之入骨，于是加紧对布雷游击区的扫荡，同时张贴告示：对提供中国海军布雷队行踪的人给予重奖，发现1名布雷兵赏大洋500块，发现1名布雷军官赏大洋1000块。1940年6月，布雷队侦察员陈木生潜入敌占区侦察敌情时，由于汉奸出卖被日本海军抓获，日军对陈木生用尽了一切最残酷的刑罚，但陈木生坚强不屈。日军竟残忍地用锯将他活活锯死，抛尸江中。日军的残忍，激起了中国海军布雷队官兵的极大愤慨，他们的斗志越来越高昂，作战越来越勇敢。9月，日军发动第二次湘北会战，沿江运输频繁，中国海军布雷队协同友军守卫长沙，加紧了敌后布雷游击战。9月28日晚，中国海军两个布雷大队在行动时被日军发现，布雷队官兵冒险突破日军火力封锁线到达江边，发现事先准备用于布雷的小船都已无影无踪。大队长林遵带领官兵跳下江去，泅水推雷入江布放，天亮前完成了布雷任务。但当他们泅到北岸时，发现已被日军占领，而南岸的日军也源源不断向江边涌来，中国海军布雷队36名官兵被围在江边，之后被冲散，潜伏在芦苇丛中。日军派出汽艇在江中搜索，用机枪向芦苇深处扫射。林遵、程法侃等12名官兵在江边潜伏5天后逃回部队，其他24名官兵下落不明。
    海军布雷队的情况引起了蒋介石的高度重视，他专门给海军总司令部及各战区司令长官发了手谕：以我军采取游击布雷截断敌人水上交通，消耗敌人力量，较任何武器均有过之而无不及。饬各战区长官转饬部队，对于布雷官兵要特别保护。之后，海军又从陆军抽调了一批素质较高的士兵，经过短期培训后，补充到海军布雷队中。
    据不完全统计，从开展布雷游击战到1945年8月日军宣布投降，仅第一游击区就布雷1370具，炸沉日军大小舰船114艘，伤亡日军5000余人，破坏其军用物资不计其数，战果辉煌。

    宝岛60年前被中国海军接收

    1945年8月15日日本宣布无条件投降，根据中国陆军总司令部的命令，侵华日本海军开始在南京、武汉、青岛、上海、厦门、广州、台湾等地向中国海军投降。
    在南京、武汉等地的接收工作很快就展开了，但接收台湾的工作却没有马上进行。1895年中日甲午战争后，台湾被日本强行霸占，到抗战胜利已经整整50年。半个世纪以来，台湾人民饱受日本殖民主义的迫害和摧残。如今抗战胜利了，中国恢复了对台湾的主权，接管台湾海防是恢复中国主权的重要象征。9月底，中国海军总司令陈绍宽电令，由正在厦门接收日本海军的中国海军第二舰队司令李世甲少将去台湾负责接收日本海军的工作。
    1945年10月初，重庆方面宣布，陈仪为台湾行政长官公署长官，统一领导接收台湾的工作。陆军第70军军长陈孔达、62军军长黄涛，空军中校张柏寿、林某，分别在台北和台南负责接收日本陆军和空军，海军第二舰队司令李世甲负责接收台、澎日本海军。
    李世甲赶到福州，即在福州《中央日报》上发布中国海军总司令部命令，通知所有旧海军人员回军服役。几天后，审查录用请求重新归建的旧海军官兵200余人。之后，李世甲命令海军陆战队第4团团长戴熙愉率该团和海军布雷中队及新征录用的旧海军官兵共1500余人，于10月16日乘20余艘大帆船出发驶向台湾。19日晚，李世甲率队乘“海平”号炮艇到达基隆，第二天一早进入台北。
    李世甲一到台北，就立即给日本海军驻台湾司令长官福岛中将下达了命令：（一）尽快出具台湾日本海军投降官兵的花名册，对日本海军在台湾的所有舰艇、炮械、弹药、财产、物资以及各种档案、图表、文件资料等进行清理登记造册，听候中国海军点收。（二）禁止日本海军与外界通信联系，所有电台均由中国海军负责监视，人员不得随意走动，等候集中收容遣返。（三）战争期间，日本海军在台湾海峡及各港口所布的水雷，要尽快排除，不得有任何遗漏。
    1945年10月25日，是一个永远值得记住的日子。这天上午9时整，中国战区台湾省受降仪式在台北公会堂隆重举行。坐在主席台上受降的是以陈仪为代表的9位中国高级官员，主席台两边坐着来自美英法等盟国的来宾和中国方面的其他官员。在主席台的正对面，坐着代表日本投降的台湾总督安藤利吉大将等日本陆海空军将领。陈仪在仪式上宣布：被日本帝国主义强行霸占50年的宝岛台湾，从今天起正式回归祖国了！顿时台上台下一片欢腾。安藤利吉代表日本政府在投降书上签了字。
    受降之后，中国海军开始了对日本海军的接收工作。李世甲任命参谋长彭瀛为台北地区接收日本海军的负责人，并保持与行政长官陈仪的联系。在基隆港设立办事处，负责接收在基隆的日本海军。并派海军陆战队及布雷队进至左营军港，令该港日本海军司令黑濑贺少将把武器、物资悉数交出，所有日本海军官兵送入战俘营，等待遣返。11月初，李世甲率部队渡海到澎湖列岛接收马公港和左营港，并设立了马公办事处，负责接收澎湖列岛的日本海军。不久，中国海军总司令部决定成立台澎要港司令部，任命李世甲为司令，下设台北、基隆、马公三个办事处和马公造船所。至此，中国海军接管了日本在台湾的全部基地、港口、装备、设施，并承担起台湾沿海的全部防务。
    在中华民族伟大的抗日战争中，中国海军是一支重要的军事力量。虽然中国海军力量太弱，无力与日本海军正面交锋，也没能阻止日军在中国沿海登陆并沿长江向内地进犯，但对抗击日军，迟滞日军侵略速度，以至最后战胜日本帝国主义，都发挥了重要的作用。

[1] [2]


首页 -> 2005年第9期

三五九旅南征记

作者：王人广

字体： 【大 中 小】

    1944年11月，八路军第120师359旅奉中共中央命令，改编为“国民革命军第18集团军独立第1游击支队”，由延安出发，经陕西、山西、河南、湖北、湖南、江西等省，到1945年8月抵达广东省北部地区，执行在华南地区创建革命根据地的战略任务。在进军途中战胜了日伪军和国民党顽固派军队的围追堵截，越过了山岳河流的险阻，克服了严寒酷暑和饥饿病伤的困难，辗转行程一万余公里。毛泽东称赞他们的南征为“第二次长征”。今年是世界反法西斯战争和中国抗日战争胜利60周年，也是359旅南征60周年。特写此文，以兹纪念。

    中共中央的战略决策

    1944年以来，世界反法西斯战争正在胜利地发展。日本侵略者在太平洋战线逐渐失利，为了打通补给东南亚各地的大陆交通线，日军发动了豫湘桂战役。国民党军在这次战役中损兵数十万，丢掉了华中、华南、西南的大片国土。与此相反，中国共产党领导下的敌后战场，则展开了大规模的局部反攻。在此情况下，中共中央作出了发展南方的战略决定。
    1944年9月1日，中共六届七中全会主席团会议，决定派王震、王首道率部于10月南下，发展湘鄂赣等地的工作。10月3日，毛泽东再次主持六届七中全会主席团会议，讨论了河南工作大发展与调部队和干部去河南和湘赣的问题。在7日的主席团会议上，毛泽东指出：这几个月我们的作战，特别是山东有很大发展，今后主要发展方向是南方，江南、湖南、河南，同时要注意东北，还要准备苏联打日本。在干部配备上，主要是注意南方，同时注意东北。
    这时，八路军第120师359旅在延安东南的南泥湾屯垦练兵。为了更好地完成南下任务，毛泽东向王震详细地说明了当时的形势，并进一步地交待了任务。毛泽东说：当前不论国际形势还是国内形势，都对中国革命空前有利，德、日法西斯的灭亡已成定局，国共力量对比正在发生很大变化。中国要胜利，中国人民要解放，都把希望寄托在我们身上。目前，我们就是准备如何迎接胜利。但是，战争还要打下去，战区还可能扩大。美国的强大海军可能在菲律宾登陆，切断日本通向南洋的海上交通线。日本军队就只有打通大陆交通线。现在粤汉路日军南北对进，已快会合，并有打通湘桂的企图，下一步还可能进攻贵州、四川、云南。这样，战争也可能还要打两三年。一旦美军迫近日本本土，在中国沿海登陆，日军就可能从印度支那、暹逻、缅甸后撤，从华南收缩兵力，退守上海、山东和辽宁。那时，中国的抗日战争将转入战略反攻阶段。我们要抓紧这一有利时机，到日本军队后面去收复失地，发动群众，解放自己，推翻敌伪的残酷统治，建立抗日统一战线的民主政权。毛泽东进一步对王震说：在当前形势下，我们的战略方针是，巩固华北、华中，发展华南，就是要向河南、湖南、广东、广西、浙江发展。作为中央的部署之一，是由你们359旅组成南下支队，并护送干部挺进华南，会合东江纵队开辟湘粤桂边的五岭抗日根据地，把华中和华南联系起来。这样，在日本军队退到山东等地沿海地区时，你们就可以配合全国各战场的强大反攻，收复失地。在抗战胜利后，如果蒋介石依靠外国势力，把内战强加在中国人民头上，我们也能进退有据，牵制其南方一线，配合各解放区的自卫战争，打败蒋介石，建设新中国。
    为了完成党中央赋予的任务，部队在南征前进行了各方面的准备工作。首先是营以上干部集中在中央党校学习统一战线的方针政策和在敌后工作的经验。毛泽东在10月25日给训练班的讲话中强调说：我们的前途是光明的，但也有很多困难。这一回你们是去长征的，一直到湖南、广东，要准备饿饭，没有房子住，生病受伤没有人抬担架，要有克服各种意想不到的困难的精神准备。为了人民的利益，我们准备牺牲一切，包括生命。为中国人民的解放，我们应该这样做。其次，连以下干部学习《军队政治工作》等文件，并对部队进行深入的思想动员。此外，给部队补充了武器、弹药、服装、粮食和经费。
    10月31日，毛泽东再次召开中共六届七中全会主席团会议。参加南征的主要领导人列席会议。会议决定组成“国民革命军第18集团军独立第1游击支队（简称南下支队）”，由王震、王首道、贺炳炎、廖汉生、王恩茂、文建武、张成台、刘型等8人组成支队军政委员会，以王首道为书记。王震为支队司令员，王首道为支队政治委员。支队下辖4个大队，共4200人。359旅留下的部队，准备作为南征第二梯队，待机南下。中央派往鄂豫边区工作的干部900余人，编为两个大队随同支队南下。

    南下支队誓师出征

    1944年11月1日上午，南下支队全体人员集中在延安东关飞机场上举行誓师阅兵仪式。毛泽东、朱德、刘少奇、周恩来、任弼时等检阅部队。毛泽东勉励部队说：你们这次到南方去，到敌人的后方去插旗帜，开辟敌后抗日根据地，这是一个光荣而又艰巨的任务。你们会遇到许多困难，但是前途是光明的。你们要用最大的毅力去克服各种困难，上下一心团结一致，要像“王者之师”那样，遵守三大纪律八项注意，真正做到纪律严明、秋毫无犯，要同群众打成一片，忠实地为人民服务。最后，他祝全体指战员身体健康，并取得远征的胜利。王震带领全体南征战士庄严宣誓：“我们是人民的军队，我们是为了解放千百万华南的人民而南征。我们要严格遵守革命纪律，爱护人民，保护人民，紧密团结，克服困难，英勇作战，用我们的血和肉，献给中国人民的解放事业……”
    11月10日，南下支队告别延安，踏上征途。
    支队离开延安后，经延川县到达清涧，休息了三天后进驻绥德，准备东渡黄河。在这里，支队召开了连以上干部会议，再次进行政治动员，并布置东渡黄河的准备工作。
    11月20日，支队离开绥德，次日到达黄河岸边，然后渡过黄河进入晋绥边区。为了查明前进路上的敌情，支队在边区吕梁山区的刘家会停留了七天。11月30日，支队从刘家会出发，冒雪通过离（石）临（县）公路和离（石）岚（县）公路，到达离石县的鸦儿崖，准备越过同蒲铁路。
    日军在同蒲铁路沿线及其附近派有重兵把守。同时阎锡山所部在孝义县兑九峪一线构筑工事防备支队越境。12月2日，王震、王首道请示中共中央“可否取道敌、阎交界线通过？”4日，中央军委复电指出：“阎锡山在孝义兑九峪线筑工事增兵，防我甚严，你们不可引起冲突，只可在其防线以外通过。”遵照中央军委指示，支队绕开阎军防区，从日军控制的汾阳、平遥地区越过同蒲铁路，在过路时打退了日军铁甲列车的阻拦。
    越过同蒲铁路后，不久即进入晋南的太岳山区，准备南渡黄河。行军中由于天下大雪，异常寒冷，支队多人冻伤，脚部冻伤残废者30多人。经过侦察发现，在垣曲以东15公里处的马蹄牢黄河渡口已结成厚二尺、宽一公里的冰桥。12月27日，支队顺利地越过冰桥，到达黄河南岸，当即向中共中央报告了这一喜讯。30日，毛泽东复电王震、王首道，庆贺南下支队经过50天行军，安全渡过黄河，并指示：“遇安全处宜略作休息，然后前进。一入湘鄂交界，局面将较紧张，一切望依环境决定。”
    越过黄河，支队便离开了华北敌后抗日根据地，进入了河南地区。河南省境内的平汉铁路以西的日军占领区与国民党统治区之间，有30至40公里的间隙地带。在此间有地主恶霸、封建帮会组织的杂色武装盘据。支队决定对这些武装采取团结争取的政策。在支队通过这一地区时，他们大多让开了通道。但是，当12月29日支队在千秋镇附近通过陇海铁路时，受到了国民党顽固派张荫梧所部的阻拦，当即将其击溃。当天下午，支队徒涉了冰冷的洛河。31日，支队进到宜阳县境内，度过了1944年除夕和1945年元旦。这里的群众十分贫困，支队大部分连队以小米粥加红萝卜度过了新年。

[2] [3]


首页 -> 2005年第9期

三五九旅南征记

作者：王人广

字体： 【大 中 小】

    经过在日军与国民党军间隙地带的10天行军，支队逐渐进入了敌占区。1945年1月7日，在鲁山城西之耿集附近，打退了日军百余人及坦克、装甲车7辆的阻拦。支队第3大队以一个加强排占领有利地形坚决抗击，掩护主力通过。在战斗中，全排有18人牺牲，其中战士杨正春以手榴弹炸毁日军3辆坦克后英勇牺牲。此后，支队经过几天的雪地行军，通过日、伪、顽结合部，到达确山县的仪封镇，16日，在确山县以西的瓦岗寨附近击退了与支队遭遇的百余名日军。19日，支队在确山以南越过了平汉铁路，26日，进入新四军第5师领导的鄂豫皖根据地。

    南下支队与新四军5师会师

    南下支队于1月23日、25日，先后徒涉淮河和河后，向豫鄂边境进发。当支队接近鄂北礼山县（今大悟县）三里城，正准备与新四军5师派来的接迎部队会合时，突然受到日军一个中队百余人的阻拦。两军部队当即共同对日军发起攻击，迅速全歼日军。两军会师共同打了胜仗，真是双喜临门。
    1月27日，支队到达礼山县的下家河。在这里，王震集合全支队人员讲话。他强调说：现在我们就要同兄弟部队新四军第5师会合了。5师的战友们在李先念、郑位三同志的领导下，同豫鄂皖湘赣人民一起，在敌后收复了广大的国土，创造了中原解放区。他们已成为不可战胜的人民抗日武装。我们要向他们好好学习。王首道向部队讲话，宣布了有关注意事项，要求部队谦虚谨慎、戒骄戒躁，模范地执行三大纪律八项注意，特别要注意向新四军第5师的战友们学习，搞好团结，并肩战斗。
    1月29日，南下支队和新四军第5师举行会师大会。李先念首先致词说：“八路军老大哥在北方打了许多胜仗，英勇善战，经验丰富。我们5师总想学，但是在见到你们之前总也学不像。这一次同志们来了，我们要好好地学，加倍提高我们的战斗力……”接着王震讲话，他风趣地说：“同志们，昨天我留着一脸大胡子，好像个老大哥的样子，今天我把胡子一剃，实际上只算得上个小弟弟。”场上发出一片掌声。王震接着说：“党中央、毛主席委托我们向你们表示亲切的慰问。我们向你们表示热烈的祝贺，并致以崇高的敬礼。我们这次南下和新四军5师会合，决心在李先念同志领导下成为5师的一部分。我们今天就加入5师了。我们决心狠狠地打击敌人，保卫鄂豫边区，把胜利的旗帜插到敌后去！”王首道也讲了话。大会在一片欢呼声中结束。
    随后，南下支队向5师和边区移交了随军南下的干部。全支队在大悟山地区休整了17天，接着又踏上新的征途。
    2月14日，南下支队告别了5师战友和边区人民，向鄂南挺进。5师派第14旅旅长、第4军分区司令员张体学率第40、第41团配合南下支队渡江和在鄂南建立敌后根据地。此时，长江两岸主要城镇和要道均为日军控制，其余地区为土顽盘据。南下支队的先遣部队预先在黄冈及其以东准备好渡江器材，并控制了滩头阵地。支队主力则于19日至23日分批顺利地渡过长江，接着迅速南进。
    支队渡江以后，被日军发觉紧紧追赶。2月26日下午，大冶日军300余人尾追支队至大田畈。支队命第1、2大队与日军激战至午夜，歼敌百余人。支队伤亡30余人。1大队2连连长朱新阳身先士卒，夺敌马刀杀伤敌10余名，身负重伤后壮烈牺牲。
    大田畈战斗后，支队继续南进。在张体学部协同下，3月3日一举攻占大幕山，6日又攻占金塘、大源。支队计划在湘鄂边界地区工作一个月，准备夺取平江、浏阳建立小型后方。支队在金塘、大源休息10天后，分两路向平江开进，3月26日进占平江城。
    支队占领平江后，受到当地人民的热烈欢迎，群众奔走相告：“当年的老红军又回来了！”支队将占领平江的喜讯报告中共中央。3月30日，毛泽东复电王震、王首道：你们跳跃前进及留一营兵力于鄂南设小后方之计划是很好的。你们究以衡阳、宝庆（今邵阳）为中心或以郴州、宜章为中心建立根据地，待你们南进后看情形再定。电报强调指出：“十分注意纪律教育，做到秋毫无犯，团结一切好人。入湘后可相机公开号召。”31日，毛泽东再电王震、王首道：“你们占领平江、崇城及人民欢迎你们之电报今日收到，甚为欣慰。同意你们在湘北工作一时期，建立联系南北之中间根据地（包括崇、通、平、浏、岳、湘、长、潭），然后再南进。但要注意策略，勿主动进攻顽军，待其来攻然后打击之，站在自卫立场上。”

    建立湘鄂赣根据地

    根据原定计划和当前情况，南下支队决心在湘鄂赣边地区创建游击根据地，然后逐步向南发展。遂将南下支队番号撤销，更名为“国民革命军湖南人民抗日救国军”（以下简称“抗日救国军”）。将原4个大队扩编为5个支队，并颁布了经毛泽东修改后的《国民革命军湖南人民抗日救国军司令部布告》，以此向广大人民群众全面地表达抗日救国军的性质和宗旨，宣传共产党的抗日民族统一战线的方针政策。经中共中央批准，成立了湘鄂赣边区党委、行署和军区。王首道为区党委书记，聂洪钧为行署主任，王震为军区司令员。军区下辖湘北、鄂南两个军分区。
    但是，国民党顽固派疯狂地执行进剿抗日救国军的计划。平江城陷入国民党顽军的包围合击之下，抗日救国军不得已于4月15日撤出平江城，并将部队主力分散到岳阳、临湘、平江、通城和崇阳之间广大地区内，深入发动群众，建立各级抗日人民政府和地方武装。国民党顽军合击平江扑空后，又举兵北犯。抗日救国军给顽军以重大杀伤后，暂时向鄂南地区转移。为了巩固和发展鄂南抗日根据地，边区党委召开会议，决定将鄂南划分为4个分区，边区党委转移到咸宁、崇阳和蒲圻地区工作，并决定王震率主力一部挺进到湘中之湘阴到衡山铁路两侧敌占区，开展游击战争。
    1945年5月10日，王震率部由鄂南出发，沿粤汉铁路东侧敌占区前进，16日进至平江以西的栗水港地区时，国民党顽军4个团阻住去路。王震即率部队返大云山、姑山展开剿匪作战，待机南进。5月下旬，抗日救国军占领大云山之后，国民党顽军两个师向其发动新的进攻。6月6日晚，部队与顽军1个师遭遇，激战一夜，终于打退了顽军的进攻。在这次战斗中，2支队支队长陈宗尧腹部中弹牺牲。
    6月下旬，王震率部由湘北地区再返鄂南。部队自从来到湘鄂赣边以来，一直处在同国民党顽军反复周旋中。天气渐热，指战员们感到十分焦虑。这时，得到中共中央及时的指示。6月24日，毛泽东为中共中央起草了给湘鄂赣区党委、湖南人民抗日救国军军政委员会的长篇指示电，电文摘要如下：
    “集中兵力在国民党统治地区和国民党优势兵力反复地多次打大仗，不但在军事上是不利的，而且在政治上是不利的。”“我军的战略方针是在日寇占领区域实行分散的游击战争，建立扩大解放区，综合沦陷区，建立与扩大军队、游击队与民兵，削弱敌军、伪军与联敌攻我之顽军。对于国民党军队不应该超过自卫立场，只有在国民党军队向我进攻，妨碍我在敌占区的抗日战争，而又在兵力对比的有利条件下，才可以集中相当数量之兵力，站在自卫立场上，给以反击取得胜利，其目的也在于便利我党在敌占区建立解放区……”
    “现在距日寇崩溃只应估计尚有一年半，时间很迫促，而在湘中衡宝潭醴地区建立解放区，在目前是可能的，在日寇崩溃后要继续存在坚持，将是很困难的。那时有使我军处于极困难的地位，甚至被迫北返的可能，而且不能和广东力量打成一片，违背着在南方一翼建立局面，以便在国民党发动内战时牵制国民党一翼的战略意图……”
    “因此，你们现有主力及张、文后续部队均应取道敌占区向南（取道敌顽接合部，走之字路），直至湘粤边界和广东部队联结，并准备将兵力与干部分为几个部分，在以三南为中心的粤赣边，在宜章、坪石、乐昌、南雄地区，在郴州、道州、临武、蓝山、连县地区，在以永明、灌阳、恭城为中心之湘桂边区（如有敌伪军占据），分散建立许多游击根据地，逐渐成为巩固根据地。准备一切条件，使我军在日寇崩溃国民党发动内战时，能够依据五岭山脉坚持并发展，准备被切断，准备独立作战，唯一的直接的依靠是你们内部的团结，是你们自己的正确的军事政策与正确的团结人民的政策……”

[1] [3]


首页 -> 2005年第9期

三五九旅南征记

作者：王人广

字体： 【大 中 小】

    抗日救国军挺进华南

    湘鄂赣边区党委坚决执行中共中央的指示，决定将第3支队留在临乡以东之姑山执行协助鄂南发展湘北的任务，主力部队即刻向南进军。7月5日，毛泽东致电王震、王首道，指出：“你们决定南进是正确的，沿途除必要休整时间外不宜停留过久。沿途如有有利和可靠之人民武装，应酌量派出些干部散布种子，助其扩大，主力不宜浪战过分损耗精干力量。”并告，继续南下的张启龙、文年生两部已到晋西北，不久渡汾河南下。
    南下部队得到毛泽东的指示，并获悉359旅第2梯队已出发南下，又听到了毛泽东在中国共产党第七次全国代表大会上所作的《论联合政府》的政治报告后，受到了极大的鼓舞。部队在进行了深入的政治动员以后，冒着江南酷暑，于7月7日开始了向湘粤赣边区的长途进军。
    南进部队从鄂南的通山、咸宁地区出发，沿粤汉铁路两侧经蒲圻、崇阳、临湘、岳阳、湘阴、平江、长沙、宁乡等县，于7月30日进至湘潭以南的上方桥一带。在这里，决定将第4支队留在湘潭地区发展抗日武装，主力于8月5日继续南进，从湘潭、衡山间渡过湘江。在进军途中，接到了毛泽东7月22日发出的指示电：“蒋介石一切准备都是反共的，内战危险空前严重。”“你们的唯一任务是争取目前一刻千金的时间，在粤北、湘南创立五岭根据地，并与广东我军连成一片，准备于内战时牵制南方一翼。”“不要希望在浏醴衡宝一带建立根据地，蒋介石必于日寇失败后出死力铲除这些根据地，那时将使我军处于不利地位。应该一直往南，建立五岭根据地。利用湘粤桂赣四省交界之矛盾，日寇失败后我亦可以立脚。此外，和东江纵队会合，使他们获得援助，保存并发展这个多年创立的南方力量，避免可能的失败，具有极大战略意义，也要你们去完成。”
    8月4日，毛泽东致电王震、王首道慰问：“祝贺部队已达湘潭南部，行军顺利，甚为欣慰。今后南进究走何路，由你们根据情况决定，总以出敌不意，走‘之’字路，如你们最近20余天所取办法为有利。”同日，中共中央致电广东区党委，告知王震、王首道部一个月内可到湘粤边，文年生、张启龙部四个月内可到湘粤边，广东区党委应立即加强北江及小北江各部的兵力及领导，并从东江纵队派出一有力支队，于半月至一月内到达湘粤边宜章、乐昌地区，准备与王震、王首道会合，开创湘粤边根据地。
    这时，抗日战争形势发生了突然变化。8月8日苏联对日宣战，出兵我国东北。美国也向日本投掷了原子弹。日本被迫无条件投降。
    8月11日，中共中央致电王震、王首道：“苏联参战，日本投降，内战迫近，你们任务仍是迅速到达湘粤边与广东部队会合，坚决创造根据地，准备对付内战。”
    南下部队遵照中共中央指示，在欢庆抗战胜利声中，继续火速南进，至攸县地区时，受到国民党顽军的阻击；进至永新东北地区时，又受到国民党顽军的进逼。为了摆脱顽军的追堵，继续南进，乃转道东南，翻山越岭，冒雨行军，于8月17日进到桂东西南的八面山。国民党顽军又集中了8个团的兵力围攻八面山。部队于19日夜越山岭，走小路离开了八面山，24日进入江西省境内的崇义地区，并继续向汝城、仁化地区前进。25日，中共中央致电王震、王首道：“你们艰苦行军，到达仁化、汝城间，中央甚为怀念。望依三省边大山休息，恢复疲劳。”部队接着摆脱了国民党顽军的夹击和追击，进入粤北之南雄、始兴地区。
    这时，广东区党委所派之东江纵队一部已开始北上，前来迎接南下部队。但在此时，南进部队的困难处境愈加严重。国民党顽军从南北两面围追堵截。南进部队就地立足困难，继续前进又不可能。于是决定挥师北返，并将情况报告中共中央。29日，中央军委复电王震、王首道：“你们目前处境异常艰难，在日寇投降，时局变化的情况下，你们确已难于完成原有任务。同意你们即由现地自己选择路线北上与5师靠拢。”
    部队在北返期间，继续受到国民党顽军的围追堵截，在十分疲劳的情况下，穿过江西、湖南两省边境的崇义、桂东、永新、莲花、萍乡、浏阳、平江等县境，经过24天的艰苦行军，于9月23日返回鄂南地区。接着渡过长江，胜利地回到鄂豫皖地区，与新四军5师第二次会师。
    9月29日，中共中央军委致电王震、王首道：“知道你们已安全北渡长江与5师主力会合，甚亟欣慰。这次长途行军，又是一次重大的考验，证明共产党领导的部队是能够克服任何困难的。对你们艰苦行军特表慰问之意，并望你们在适当地点集中休整补充，治好伤病人员，以便在鄂豫皖中央局和军区司令部领导之下，执行新的战斗任务。”10月17日，中共中央又致电王震：“南支在王、王领导下，克服了由于突然事变所产生的极大困难，胜利地北渡长江，保存了基本力量，中央对全体指战员深表慰问之忱。”

[1] [2]


首页 -> 2005年第9期

二十世纪中国历史的启示

作者：袁伟时

字体： 【大 中 小】

    20世纪中国最大的成就和最大的遗留问题之一，似乎首推维护国家主权和统一。有个有趣的现象：20世纪上半叶中国出了很多“卖国贼”，政治家也以此互相攻讦，其中虽然有真有假，必须认真分辨；下半叶却难得一见。中国人的道德水准不可能一夜飙升，决定性因素之一是经济。1912—1926年间，中央政府每年财政收支各在4—5亿之间，赤字通常是一亿多乃至两亿左右。为填补这个大缺口，15年举内债近8亿，外债约10亿。那时，几乎没有哪一派政治力量不靠外国资助。军阀自不待言，孙文及其追随者亦不例外。吃了人家的嘴软。从清末至民国，他们答应给外国的利权，不知凡几。到了20世纪下半叶，海峡两岸的经济日趋强大，情况就大为改观。不能轻视个体道德素养在历史关头的重要作用，但决定性的是经济。
    1928年，北伐结束，东北易帜，号称全国统一；其实那是很不巩固的政治、军事结合。兵戎相见，屡见不鲜。循序渐进的“联省自治”运动，被苏俄支持的“北伐”打断。其实，它倒比较符合当时政治、经济发展水平。没有全国规模的市场经济体系，多民族的大国不可能牢固统一。1949年以前，有过扭曲的局部的繁荣，远未达到构筑全国市场体系所需的广度和高度。1949年以后，直到近20年才一波三折地朝这个方向前进。正如海耶克所说：形成这样的“自发拓展秩序”的必要条件是自由、一般性规则（法治）、竞争。
    参加WTO所以值得称许，在于它标志着中国终于朝接受现代社会运行机制的基本框架前进了一大步。不管姓社姓资，离开这个制度框架，现代化和国家的完全统一，就缺少牢固的基础。中国的现代化为什么一再受阻？一个重要原因是抗拒现代西方主流文化，不愿老老实实致力于建立现代社会共同的基本制度框架。借口是多方面的。一是走捷径。从孙中山的“毕其功于一役”，到后来的“不断革命”，还有形形色色的“第三条道路”，总是想一举超越欧美。二是老想独辟蹊径。“国情特别”、“中国人不比别人笨”，这些不无一些道理的前提，往往成了出怪招、走歧路的根据。
    为此，人们通常从两处寻找智慧：首先是中国传统文化。它似乎成了专医古今中外疑难杂症的百宝箱，惟独不审视它与近代中国步履维艰有什么关系。另外是西方各种非主流文化。在彼邦，那是有益的探索和批判力量。橘逾淮成枳；到了中国，往往丢掉批判的灵魂，也不考虑它在西方文化中的语境，摇身一变成为来势汹汹的偏激。于是，美国三流学者的著作搬过来成了民生主义的理论支柱。风行的是：不认真研究现代政治、经济、法律、文化理论的全面状况，或是一股脑视之为资产阶级的骗人鬼话，彻底反其道行之而后快；或是专走偏锋，坚决否定现代主流文化。
    这种奇特的文化景观与传统思维方法结合，演出连台好戏。“不为圣贤，便为禽兽”，非此即彼。你主张吸收西方主流文化吗？准要骂你是买办、全盘西化、复辟资本主义，追究你姓社还是姓资！说不定再加上一顶卖国帽子。认识的分歧，提升为政治对立。虽已是昨日的故事，其流风余韵不可低估。
    这些现象后面是一个古老大国的沉重包袱。乾隆爷时代，占世界人口1/6的中国人，国内生产总值是世界的1/3。今天则分别是22%和10%。说起来更令人心酸的是，改革开放前的1978年，相应的数字是25%和5%。
    落后了，怎么办？要是说19世纪的中国人还为学西方是不是富强的唯一道路，争论得不可开交的话，时至20世纪，完全拒绝学习西方的，几近绝迹。问题是学什么和如何学？有的人忧心忡忡，生怕他心目中的中国人的特性化解，卫道心切。有的则热衷追赶时髦。他们染上现代主流文化恐惧症，病源是古怪的古老大国心态。不过，现实是这样无情，不建立完整的现代社会运行机制，就无法告别落后，摆脱困境。
    什么是现代主流文化的基本内容？市场经济、民主政治、法治、自由，缺一不可。这些制度和观念的确立，标志着人们结合方式和社会管理制度的根本变革。这是现代与前现代的分水岭，而与实行什么主义无关。
    中国人渴望统一。其实，随着大陆推行市场经济，海峡两岸经济交往日益频繁，统一进程早已开始。形势比人强，政治家的作秀，挡不住这个进程。参加WTO是市场经济的强大助推器，长远看无疑将造福所有中国人，促进两岸融合。
    当然，光这样也不可能万事大吉。竞争如此激烈，任何国家和地区要发展，非完善制度环境不可。其中最重要的，是法治、澄清吏治、扩大个人自由；而这些又要民主政治为之保障。
    不管姓社姓资，要富强、统一，就要在社会生活各个层面建立这样的架构。这是百年中国留给我们的最重要的经验。
    如果光从经济发展速度看，南京国民政府时期（1927—1937）年均8%—9%，可谓不俗。考虑到在中间又恰逢世界经济大危机，则更为难得。可是，导致国民党统治坍塌的种子也已埋下。原因是在制度选择上犯了几个致命的错误：
    （1）经济上向德国、苏联学习，重蹈大清帝国19世纪的覆辙，政府及官员热衷于直接或间接控制工矿企业和银行，形成庞大的控制国民经济命脉的官僚经济体系。
    （2）政治上抛弃民主，以国情特殊、国民素质低下为借口，建立了一个专制统治的全能政权。
    （3）执政党以先知先觉自居，实行“训政”，教化民众，抹煞政府与私人空间的界线；千方百计削弱民间社会，控制本世纪初逐步发展起来的各种公民社团，使之成为毫无独立性的工具；剥夺公民的结社自由，从而使公民的真正意愿无由表达，执政党失去牵制力量，走向毁灭之路。
    （4）蒋介石政府建立了史无前例的书报检查制度，取消言论、出版自由，舆论监督化为乌有，自由探讨成了厉禁，以言定罪，噤若寒蝉。
    国民党政府贿赂公行，彻底腐败，政治、军事、经济、文化教育全面破产，都可从制度缺陷中找到根源。今日中国远非昔比，但今日中国面临的许多问题，仍可以史为鉴。一些善良的朋友开出种种药方，希望对救治时弊有所裨益。这些都言之成理，持之有据。应该考虑的是根本问题在哪里？
    有的着眼于思想文化：中国传统文化、后现代理论、道德规范，如此等等。应该提醒这些朋友不要忘记三个情况：1、20世纪上半叶的统治者，无不口口声声子曰诗云，中华道德文章，世界第一。2、我国有56个民族，各有自己的传统文化和道德观念，任何族群都无法割断传统；加上现代公民意识觉醒，价值取向成了不容干涉的私人空间；靠思想文化如何凝聚统一？3、思想文化是多元的。没有健全的现代文化教育制度，各种思想观念无所附丽，亦无从传播、讨论、发展。
    “经济改革”大约是目前使用最频繁的词语之一。这当然是好东西。睿智如吴敬琏等经济学家一再撰文指出：不是资金、科技，而是制度才是决定因素。不管政府的意愿如何，资金和人才总是在国家和地区间流动。流向自由，流向法治，流向美好的环境，流向廉洁、高效的管理。
    “环境保护”，人们关注的又一热点。科技和观念的转变都很重要，资金也不可缺少。但关键仍在制度。中国的环境为什么破坏得如此严重？
    首先，没有确立健全的民主和法治制度。一个代表（马寅初）在全国人民代表大会上发言，讲人口问题，居然成了弥天大罪！有民主政治常识的人都知道，议员（代表）在议会（人民代表大会）的发言，是不受追究的。十一届三中全会前我国的一些政治家反其道而行之，带来的后果大家都知道了。那时我们在“人多，热气高”的吆喝声中，多生了几亿中国人。要活下去怎么办？造田！湖泊，山林，草原，江河，一一遭灾。
    其次，十一届三中全会前，我们建立了一个命令经济体系。那时领袖和领导的指示就是真理。于是，大跃进、大干快上……一波未平，一波又起，世界史上罕见的资源、环境稀奇古怪的大破坏，一一见诸神州大地。时至今日，不少地方，我以为仍是权比法大，领导拍板，环保部门不敢说话；加上黑箱作业，公民和传媒即使有勇气也无从监督。
    再次，资源、财富，那时样样公有，常常又无人负责，不拿白不拿，不用白不用，不花白不花！许多是掠夺式经营，化公为私，哪里还顾得上环境？
    第四，十一届三中全会前，我们关起门来我最大。老子的制度无比优越，环境破坏是资本主义的弊端，与我无关。翻一翻20世纪60—70年代的报刊，领略当日嘲笑别人的豪情，真是别有一番滋味。这种闭关锁国，文化教育不发达，目光短浅的弊端，时至今日也并未绝迹。
    所以，我以为我们如不从制度的高度去反思，学不到足够的东西，不是勇敢地去深化制度改革，扩大开放，正确地“与国际接轨”，老老实实学习别国成功的经验，我国的建设成功率不会很高。

    （转自《改革内参》2005年第10期）


首页 -> 2005年第9期

城乡身份推算

作者：吴　思

字体： 【大 中 小】

    2005年春节前后，我参加白南生教授组织的农村调查，追访十年前访问过的300位进城打工农民。在四川渠县的三个村庄，我访问了17户人家。问卷上有近百个问题，其中一个是：你认为自己是乡下人还是城里人？是农民还是工人？
    结果，无论是建筑小工，还是外资工厂的中层管理人员，无论是牙医，还是小老板，他们的回答都是斩钉截铁的几个字：我是农民，乡下人。
    这是一个让我困惑的回答。我追问每一个访谈对象：十多年来，你生活在城里，工作在城里，靠务工或做生意养家糊口，脱离了土地，甚至根本就不会干农活，你凭什么说自己是农民？就凭户口本上那张纸？
    一位在成都当油漆工的小伙子答道，我是在城市工作生活，但我随时可能失去工作，那时我就要回家种地。我问：城里人也可能失业，那么多人下岗了，你和他们有什么不同？他说，那可不一样。城里人有房子，开销不大，失业了心里也不慌。我们在城里没活干了，整天花钱不挣钱，就得赶紧回乡来。
    实际上，我的访谈对象并不死抠户口本。我们访问了一个紧邻小镇的村子，其中有一个村民小组已经并入街道居委会，所有村民都转为城镇户口。但我访问的户口意义上的城镇人依然说自己是农民。一位在一家深圳公司“跟单”的基层管理人员，操着一口广味的普通话，给出了和那位油漆工一样的理由：我没有工作就要回家种田，老板不要我了也不算下岗。
    顺着他们的思路想下去，假如他们在城里有了自己的住房，或者失业后也算下岗，因而得到救济，他们似乎就会认为自己是城里人，就会认为自己是工人而不再是农民。但这种说法也有问题：城里人未必都有自己的住房，下岗后也未必都能得到救济。他们的本意似乎是强调一道底线：你是谁，取决于你能以什么身份安度人生。如果要成为城里人，那么，即使遇到一时困难，也必须有能力在城市中生活下去。在城市工作的总收入应该大于或等于在城市生活的总支出。
    追到这一步，我忽然冒出一个猜想：说不定这是一道关于身份认同的条件的公式，即：城市收入≥城市支出。一旦条件成熟了，这道公式成立了，农民的身份认同就会转变为城市身份认同。当然，所谓收入和支出应该覆盖整个人生，“收入”应该指人生总收入，“支出”应该指人生总支出，包括建立家庭、生儿育女和养老送终等等。
    在这个意义上，有城市住房意味着日常开支的下降，有失业救济意味着收入增加。收入增加这边还可以包括工资提高、就业机会增加、个人素质提升、社会支持网络建立等项内容。支出下降这边可以包括城市学校借读费降低、医疗费用下降、城市棚户区或曰贫民区的合法化等项内容。
    从我访问的样本来看，这道关系式很难做平。更准确地说，在我负责的一次对村干部的访谈中，在过去十多年里，这个村只有4%的人家可以做平，他们或多或少发了财，已经成为大家心目中的城里人，不会再回农村续走人生之路了。至于绝大多数人，进城打工十年也好，二十年也好，人生的根子仍然扎在农村，他们身份认同也死死贴住农民。对他们来说，用城市打工收入支持他们在城里安家、买房、供孩子读书，同时给自己留下养老金，简直就是一个神话。
    其实，深入追究下去，这些人对农民身份的认同也是一种错觉。在当代四川农村，如果没有进城打工的收入，农村收入真能支撑农村生活的开支吗？即使一部分人目前可以，一旦进城打工者大批归来，就凭人均六七分的那点田地，连糊口都难，更别提盖房结婚和送子读书了。
    传统的“农村收入≥农村支出”已经无法成立，现代化的“城市收入≥城市支出”尚未成立，只有目前的“城市收入≥农村支出”可以成立。于是，这些人就获得了一种独特的身份，农民不是农民，工人不是工人。他们的两栖生活恐怕是历史注定的。我不知道这段历史将持续多久，不知道会不会固定下来，形成一个像两栖动物那样的新物种。从四川调查的情况看，上个世纪八十年代后期至今，将近一代人的时间过去了，当年的中青年已经步入中老年。四五十岁以上的人开始退回农村，十七八岁的年轻人又踏上了前辈走过的路。一代过去，一代又来，两栖状态依然存在。
    如何准确命名这种两栖身份？周朝有所谓“氓”，汉朝有所谓“流庸”，唐朝有所谓“雁户”，这些称谓都不如当代的“农民工”准确，尽管“农民工”听起来不伦不类，自相矛盾。语言的矛盾是现实矛盾的反映，恐怕无法靠语言技巧解决。
    根据身份认同的公式，城乡身份的大规模转化其实是可以计算和预测的。只要计算出农民工的平均收入及其变化趋势，再计算出城市生活的人生总开支的底线及其变化趋势，我们就可以预测农民将在什么时候并以多大规模转化为城镇人口。
    在想象这种转化所牵涉的各种因素的时候，我特别强烈地感到，城市的棚户区能否合法存在，对转化进程影响极大。棚户区是踏入城市的最低台阶，是一个过渡地带，它的存在可以使农民工节省大笔路费和农村建房费，并逐渐形成自己的社会支持网络。可是按照目前的政策，即使农民自发创造出棚户区，例如北京的浙江村或新疆村，也难免遭到政府部门的扫荡。消灭棚户区固然有利于城市居民，维护城市生活质量，但是其代价却完全由农民承担。我在农村见到许多空荡荡的新房，花两三万元建成，作为结婚实力的证明和未来养老的保险，这些房屋的主人却年复一年地挤在城市建筑工地的工棚里，或者另外付给城里人一笔房租。闲置的房屋吞噬了上千万人多年积攒起来的血汗。这种遍及全国的资源浪费，就是农民为城市利益付出的代价。这笔钱本来可以成为城市建设至少是棚户区改良的动力。
    另外一个因素是农村九年制义务教育。农民这笔名义上无须支付的开支，实际上吞噬了农民工的大半剩余。这意味着农民工真实收入的下降或积累的减少，从另一面削弱了他们在城市生活下去的能力。
    还有一个因素，涉及到敏感的工会组织问题。在我的访问对象里，有两位参加过罢工，一次成功，一次失败。罢工的目标都是提高加班工资，减少加班时间。他们的劳动时间平均每天十一二个小时，每个月休息一两天甚至全无休息。这样的生活让人无法尽父母之责，更不敢有在城市养儿育女的奢望。对中国农民工来说，1886年5月1日美国芝加哥工人大罢工所争取的8小时工作制，还是一个遥远的梦想。在我访问的两个案例中，带头“闹事”的工人都被开除了。早期美国的罢工组织者也是这样的。美国工人的对策是成立自己的工会组织，被开除的工人领袖干脆以此为业，工人运动因而前赴后继。但在当代中国，这是更加遥远的梦想。于是，罢工的组织风险很高，罢工自然减少，农民工在劳动时间和工资水平方面也缺乏谈判的实力和手段。在身份转化公式里，这意味着农民工的缺乏社会支持网络，就业不稳定，收入难以提高，城市难以成为安身立命之地。
    假如上述因素向有利于农民工的方向转化了，我们就有理由预测，农民工变成城里人的临界点越来越近。那时候，农民工集团将根据收支水平分为几个梯队，大规模的身份转化将在中国的大小城镇中梯次行进。于是，有那么一天，数以亿计的农民工就可以斩钉截铁地宣称：我是工人，是城里人。
    那将是中国社会转型成功的宣言。


首页 -> 2005年第9期

“中国式”思维杂拾

作者：李　普

字体： 【大 中 小】

    上海《解放日报》的《报刊文摘》登了一篇《由厕所里看思维差异》，介绍青年作家余杰的一番议论。余杰到美国，看到美国差不多任何一处公共厕所，除了男女的分别之外，还有专供残疾人使用的厕所。他到大峡谷国家公园，看到公厕的男厕和女厕门口都排起了长队，唯独中间的残疾人厕所没有人。“于是，我的‘中国式’思维又开始工作了：既然残疾人厕所没人使用，何不匀一些人去呢？这样岂不能缩短男女两队的长度，节省大家的时间吗？”他的美国朋友连连摇头说：“虽然现在看没有残疾人来，但是如果正常人正在使用的时候，来了一个残疾人怎么办？这不就造成了正常人侵犯残疾人的权益？”余杰写道：“这番话让我这个自诩为‘文化人’的人，第一次痛切地感觉到自己是那样地没有‘文化’。”
    余杰不愧是余杰，由思维想到了文化。文化这个东西很怪，我们的先民，在他们创造出文字来以前，也有他们的文化。文化又是群体的事，它同某个个人读书多少和学问深浅并没有直接关系。余杰大有学问，我们可以认为他这样说很谦虚；也可以说他讲的是实话，因为厕所里那件事确实表现出他缺乏那种美国文化。
    文化这个题目太大太复杂，我们还是只来谈思维吧。不过“中国式”的思维这个题目也很不小，可以写一本大书。至少可以做一篇博士论文，我也做不出来。余杰的议论很有吸引力，引起了我很大的兴趣。《报刊文摘》又常出现这方面的资料，这些资料给了我一点资本。凭这点可怜的资本，我能说一点感想，也只能说一点感想。
    余杰的见闻是一个例子，现在请让我再举个例。原任复旦大学校长的杨福家，后来当了英国诺丁汉大学校长。他说：在诺丁汉，本来以为，这一校内至高无上的身份意味着很多权力。但实践告诉我，校长的权力处处受到制约，可以说“既有权，又无权”。
    一则，他只有执行权，没有决策权。决策权属于校务委员会，而校务委员会的决策，又必须他签字才能实施。在校委会，他有发言权，也要接受反驳。对于校委会的最后决定，哪怕他反对，他也得执行。
    二则，他的执行权，也是受制约的。他曾经邀请中国一位德高望重、职位也很高的学术权威偕夫人访问诺丁汉，按“我们的习惯思维”，校长请客人访问，学校报销差旅费总没有问题吧?但是校长们没有这个权力，这个权力在校长们的下属财务总监手里，他说行才行。财务总监同校长们一样，都是校委会选举产生的，他要向校委会负责。
    这位校长没有用“中国式思维”这个词，他说的是“我们的习惯思维”，我想意思是一样的。还有一件事，大概也可以说明，这种“中国式”的思维确实存在。
    中国驻联合国的曾任常驻代表凌青在回忆文章里说，我国缴纳的联合国会费，原先国民党政府是4%、5%。我们进去以后，“说应该超过国民党政府”，定为5.5%，后来又增加到7%，每年要交几千万美元。凌青说，本来，联合国会费按国民收入计算，收入少的可以少交，“我们是打肿脸充胖子”，不实事求是。到凌青当常驻代表，我国才按实际情况办，于是会费大幅度下降，降为0.9%。
    这也是中国式思维。不实事求是，表现之一是打肿脸充胖子。
    中国式思维或者我们的习惯思维还有些什么，它有些什么特征?我回答不了。但是这个问题很有趣、很有价值。我想不妨试试看，努力想一想、找一找。
    首先，我想，人家是有“法”，而我们是“无法”。我不知道美国关于公厕是不是立了什么法。英国的大学，比如诺丁汉，想必早就有法规管着。其次，我们不仅“无法”，而且有法不依，也由来久矣。新中国初年，毛泽东就只要政策不要法；后来进步了一点，也只要刑法不要民法。至于有法不依，说“联合国会费我们应当超过国民党政府”的，也是毛泽东同志。到了晚年，他还以“和尚打伞无法无天”为荣，这句话是他说话第二天就登了报的。这种情形本来不光彩，不料他老人家竟十分得意，大概认为很有面子。爱面子也是我们的思维习惯之一。这种思维习惯并不以伟大领袖个人为限，不过他表现得很突出。
    要面子不要里子，是我们这个古老帝国的伟大传统。在大清乾隆皇帝在朝的时候，英国国王派使臣带着礼物来谈判通商，只因为来使不肯对乾隆行跪拜大礼，一切免谈。把人家的礼物叫做贡品；回赠的礼物叫做赏赐，当然要加番加倍，显示大皇帝至高无上和富有四海。
    说到“法”，有一个反面的例子很有趣。凭人家的习惯思维，人们想到的首先是立法。这里说的“人家”指的是英国。有一个患有“肺结核病”的男子拒绝在医院接受治疗，到处跑，传染了十二个人。这件事引起了舆论的关注，人们的热点话题是：是否应当修改法律，迫使传染病人接受治疗。原来，按照英国的现行法律，如果证实病人患上了传染病，可以强迫病人留住医院，但不能强迫病人接受治疗。
    《报刊文摘》还登了一篇文章摘要，标题是《香港人的公德意识饮食亦须看场合》。摘要开头说：“不久前到香港开会，印象最深的是香港人自觉遵守公共秩序的公德意识。”文中说：“比如饮食吧，规定公共场合严禁饮食，喝饮料吃东西都有固定场所，真是令行禁止。”“第一天开会乘汽车时，看到车窗上贴着‘请勿在车厢内饮食，面斥不雅，请自重’，感觉很新鲜。”作者“印象最深”、“感觉很新鲜”，言下之意十分明白，大陆人的思维里缺少这种公德意识。
    香港人和大陆人都是中国人，何以区别这么大？粗浅的解释可不可以说，大陆还没有完全走出农业社会，或者刚刚离开农业社会，我们还保留着农民的许多思维和习惯意识，基本上还是如老祖宗马克思所说的那种农民，还是那一袋子土豆。土豆是不管别人的，他只顾自己眼前的利益，只顾自己一时的方便。他更想不到，损害了别人，最终可能损害自己。
    《报刊文摘》还摘载了这样一件事。南京街上某一天有一对夫妻打架，妻子遭到痛打。围观的很多，没有人出来干预。一位意大利旅游者看到了，马上用生硬的汉语报了警，又向赶来的警察提供了他的证词。西方人不是很重视个人私隐权的吗，是不是由于这件事闹到了街上，就不属于个人私隐了？或者，一个男人痛打一个女人，他就非干涉不可？（我这里用“私隐”而不用“隐私”，是赞成亡友李慎之的意见。他说，“隐私”，特别是“阴私”，在汉语里是个贬义词，所以他主张用“私隐”，我很赞成。）
    我不知道那位意大利旅游者究竟是怎样想的，也许是道德的力量，是那无声的命令叫他这样做的，所谓路见不平拔刀相助是也。
    说到道德，本来我们中国是很重视道德的。这几十年我们的道德被破坏，文化大革命的破坏尤其登峰造极，扫地以尽。造谣诬蔑成了时尚；揭发至亲好友乃至家属向自己说的私房话，包括一时的牢骚、偶然的气话，揭发这些都是觉悟高的表现，而不是“出卖”。总之，对道德的破坏是几十年中最大的罪恶。早在文革之前就已经强调“六亲不认”，文革中成了一句正面表述的为人准则：“亲不亲，阶级分。”文革开始前不久，有一位青年到我家来，他说：“刚才在公共汽车上，上来一位老人，而且可以肯定是病号。我正准备让座，忽然一想，如果他是地富反坏右，我不是丧失阶级立场了吗，结果我就坐着不动。”这肯定是文革以前或文革初期的事，以后，文化大革命高潮中，再没有独自一人敢到我家来的了。我这里要说的是，可见思维也很怪，并不是一成不变的。
    我记得文革前还有一句最高指示：“打倒封资修”，或者“彻底清除封资修的一切影响”。“封”者“封建阶级”也，指我国古代的一切传统文化；“资”者“资产阶级”，指一切西方的文化；“修”者指苏联东欧的文化。苏联东欧本来是我们中国的老大哥、好兄弟，忽然都“修”了，成了修正主义。这样一来，一切文化传统彻底清除了，剩下的真正是一张白纸。“一张白纸”好啊，“好画最新最美的画图”。不要一切传统，当然一切从头做起，当然越原始越好，越野蛮越好，越粗鄙越好，越残酷越好，越血淋淋越好，这才叫“我们造反派的脾气”！文革中我们常常听得到这句话。这并不全是毛泽东的创造或发展，马克思早就教导：无产阶级必须同剥削阶级的一切意识形态彻底决裂。
    说到文革，我手头还有一张剪报，可能是从《每日电讯报》剪下来的。1979年邓小平访问美国的第二天，在卡特总统为他举行的国宴上，同席的一位著名影星告诉邓小平，她几年前访问中国农村，曾经问一位正在“五七”干校劳动的大学教授，到乡下干活是什么感觉。这位教授答道：他很高兴与贫下中农在一起，从他们身上可以学到很多东西。本来谈笑风生的邓小平马上正色说道：这位教授在撒谎，文革中，无数知识分子下放农村接受贫下中农的所谓“再教育”，这实际上是对人才资源的极大浪费。
    看了剪报中这段话，我的第一个反应是同情那位大学教授，他是被迫的，他撒谎是出于无奈。接着一想，不对。如果他说真话，他可能要受到惩罚。但是，作为一个堂堂正正的人，应当有这个准备，人们应当准备为说真话而付出代价。富贵不能淫，贫贱不能移，威武不能屈，这个道德规范，是中国人、特别是中国知识分子安身立命的准则。前些年以阶级斗争为纲，我们把这一切好东西抛弃光了。所谓个人崇拜、个人迷信，首先是由于对权势的崇拜和迷信。党史专家何方最近提出这个观点，我很赞赏。这种情形的发生，权势者当然要负责，但是我们自己要负更大的责任。为什么我们要崇拜和迷信权势，首先要拷问我们自己！想到这里，我感到自己这几十年来作为一个知识分子很难堪，很可耻。我们既崇拜权势又屈服于权势，把好传统丢光了，把好传统的好道德规范丢到九霄云外去了！这是我们自己的事，不能推到别人头上。当时那位教授有三种选择：一是说实话；二是王顾左右而言他，不回答这个问题；三是撒谎。不料他竟选了第三条路。
    不过也许他并没有撒谎，也许他说的是实话。也许他确实认为大学教授应当下放劳动，确实认为他从贫下中农那里可以学到许多东西。如果是这样，我觉得更可悲。这位堂堂的教授先生，这位大知识分子，而竟同那些年幼无知的造反派一样，完全接受了命令“造反”的那一套！
    现在回到中国式思维上来。它的表现还有哪些？其故安在？能不能给它下个定义，能不能分分类？我那个土豆说能不能成立？还有，我国没有自然科学的传统，没有尊重人权、自由民主的传统，何故？我以为法和道德的规范都不可太滥，怎样才适度？以及两者如何分界？如此等等，问题很多，希望哪位专家加以研究。我这是抛砖引玉。

    （2005年6月15日，沈容去世半年之日）


首页 -> 2005年第9期

民国政治逻辑与人心向背

作者：王也扬

字体： 【大 中 小】

    邓野先生的著作《联合政府与一党训政——1944~1946年间国共政争》，是国内近年来难得一见的史学佳作。该书以翔实的史料、清晰且富穿透力的史识，记述了抗战胜利前后决定中国命运的一段政治历史。书中有个关键词：民国政治的逻辑，作者解释道：“民国政治的基本特征在于，政治与武力高度统一，政党作为政治集团的同时，又是一个武装集团，武力是政治的出发点和最终依据。这一点构成了民国政治的基本逻辑。”当时博弈于中国政坛的国共两党无不深谙此一逻辑。毛泽东告诫党内：“中国的事，历来是有枪为大”，“谁有枪谁就有势，谁枪多谁就势大”，“枪杆子里面出政权”。“在兵权问题上患幼稚病，必定得不到一点东西。”蒋介石则死死扭住中共的军队和地盘问题不放，非欲除之才能心安。这使得国共和谈反反复复，极为艰难，形成了一个“怪圈”：和谈的目的是取消武力，但和谈的本身却又是武力的派生物。于是和谈双方便“绕这个圈子不休”。
    作为和谈调停者的美国特使马歇尔怎么也搞不明白：国共两党既然在和平建国、军队国家化等大的原则问题上没有异议，何以在细节问题上纠缠不休。按照马氏的理念，中国应该建立美国式的民主政体，他对周恩来说：“我惟一的目标是在中国终止冲突和建立一个两党制政府，必须要有一个反对党，因为这是保证一个像我们在美国所理解的那种民主政府成为可能的惟一途径。……没有一个真正的反对党作为竞争对手、提出批评、催促改革，就不可能出现国民政府或国民党的任何改革。国民党不可能自上而下自行改革，必须要有反对党。因此，我曾想到，关心农民、关心中国这个最大阶级的共产党，可以作为一个有组织的合法的反对党而为中国人民做出非常重大的贡献。”然而，马氏的设想在中国压根没有基础。因为，在一个武装的执政党——国民党的眼中，没有武装便没有“真正的反对党”，像民盟那样的非武装党派，其反对党的地位如蒋介石所说“不能算数”。这样，马歇尔自己给自己出了一道解不开的题：没有真正的反对党，这不符合美式民主制；而真正的反对党在中国则必须拥有武装。
    那么，按照民国政治的逻辑，是不是只要有了足够多的枪杆子就可以得天下呢？不尽然；还有一条更深刻的政治古训是：得人心者得天下。对此，国共双方的领导人也都是知道的。然而，谁能真正得到人心，则要看各自政治能力的高下了。
    抗战结束后，中国社会人心的最大愿景是和平建国，作为国民党政治领袖的蒋介石，并非不明白这些。因此他同意开政协会议，也支持国方代表与共产党等其他政治力量协商制宪。他在内部会议上解释说，抗战八年，劳者思息，“我们在这个时候如果决心以武力来戡定内乱，战事延长下去，则共产党一定到处造谣惑众，用各式各样的方法，来破坏社会的秩序，引起民众对于政府的反感。如此，则社会必将崩溃，社会崩溃则军队就不能维持，军队不能维持，则政府就不能存在了。”可是国民党内“打天下坐天下”的思想根深蒂固，这恰为民国政治的逻辑在观念形态上的反映。如蒋介石所说，本党一般同志的普遍心理认为，“自从总理领导本党革命已经五十二年了，本党同志前赴后继，牺牲奋斗，为我国取消了不平等条约，获得了抗战最后的胜利，但现在还要受各党各派来处分。”既然不愿与他人分坐天下，那就必须用武力来剪灭异己，国民党内主战派十分猖獗。其实，“打天下坐天下”思想也是蒋氏自己大肆加以贩卖的。1944年，他发表《中国之命运》一书，批了共产主义，又批民主主义，反复强调的只有一条：没有国民党就没有中国。蒋介石的这种为国民党一党专政制造理论根据的说辞，引起国内各界的普遍不满和批评。
    与国民党比起来，中共提出的新民主主义纲领则要高明得多。其高明之处正在于准确把握了当时中国的社会人心，并且满足了人民大众的所欲所求。新民主主义的主张是：在政治上，废止国民党一党专政，建立民主的联合政府；在经济上，发展民族资本主义工商业，真正实现耕者有其田；在文化上，建设为民主政治和民族资本主义新经济服务的新文化。进而中共把“需要资本主义的广大发展，又以反专制主义为第一”（毛泽东语）作为自己的斗争方针，在国内外舆论界占得了十分有利的位置。中国虽有几千年的专制历史，但近代以来，尤其经过五四运动，科学与民主的思想已被国人作为一种普世的进步价值观所接受，国民党搞专制独裁是很不得人心的。而抗战胜利后，政府官员腐败成风，用不受制约的权力胡作非为，更为百姓大众所不齿。中共高张反专制、争民主的大旗，具有极大的社会号召力。周恩来说：“民国本是应该实行民主的，但国民党执政已经18年了，至今还没有实行民主。这不能不说是国家最大的损失。”毛泽东在延安窑洞回答黄炎培的提问，以用“民主新路”走出腐败政治“周期率”的高见，如一股清风扑面，给人民带来无限的希望。著名中共党史学家胡绳回顾这段历史时说，毛泽东看清楚了中国是一个两头小中间大的社会，所谓中间势力，除了资产阶级，实际还包括大多数政治上处于中间状态的工农、小资产阶级民众，他们自发顺着的是走资本主义道路。在中国发展资本主义是进步的事情。“国民党后来公开否定民主主义，说资本主义怎么不好，最典型的就是蒋介石的《中国之命运》。国民党不搞资本主义，中间力量怎么会跟它走？”
    与中共比起来，国民党对社会民意的判断与把握，往往愚蠢错误。1946年二三月间，因对占领东北的苏军逾期未撤、中方接收代表张莘夫不明被害和苏联在雅尔塔协定中侵犯中国主权的强烈不满，国内一些城市发生学生抗议游行事件，许多大学教授、社会名流也卷入其中。国民党对此竟判断为是社会民意对它内外政策的支持，加之四平战役一时得手，于是发动内战的决心大增。殊不知，民族主义与民主主义是孪生兄弟。一些学生知识分子对苏联侵犯中国主权的不满，并不等于就赞同国民党搞一党专政、武力伐异。事实是，内战爆发后不久，“反内战、反饥饿、反迫害”的学生运动就席卷各地，“让一切不民主的制度死亡”之歌响彻全国，国民党最终完全失掉了民心。1947年底，毛泽东在中共中央“十二月会议”上说：“国内形势现在已经发生了根本性的变化。在政治方面，国民党区域内人心动向变了，蒋介石被孤立起来，广大人民群众站到了我们方面。孤立蒋介石的问题，过去在长时期内没有得到解决。土地革命时期，我们比较孤立。进入抗战时期，蒋介石逐渐失掉人心，我们逐渐得到人心，但问题仍没有根本解决。直到抗战胜利后一两年来，才解决了这个问题。”失人心者，失天下就是不远的事情了。这是新中国诞生前夕的政治历史中，很值得记述的一节。
    历史是一面镜子。历史又是需要不断温习的课。

    （作者为中国社科院近代史研究所研究员）


首页 -> 2005年第9期

芮杏文问计于民

作者：钟朋荣

字体： 【大 中 小】

    我是1987年开始认识芮杏文同志的，自那以后，我们经常见面，直到今年他去世以前。
    1987年12月的一天，突然接到校方通知（那时我还是中南财大的一位研究生），说是中央书记处书记芮杏文同志要见我。
    第二天，我到东湖宾馆参加了一个座谈会。会议由当时湖北省委副书记钱运录（现任贵州省省委书记）主持，湖北省的几位知名经济学教授参加了座谈。
    座谈刚开始，芮杏文同志从文件包中取出一份《经济日报》。这张报纸上发表了我撰写的《按商品经济的要求改革投资体制》文章。文章上面画满了红色圈圈点点。芮杏文同志就文章中的重要观点，一个一个地提出来，听取我的解释，并听取参会专家的意见。会议开了一上午，很像一次论文答辩会。第二天，湖北省所有报纸都在主要位置作了报道。
    这次接见，在我的母校很快产生影响。师生们都在议论，作为一位中央领导，还那么认真地看经济方面的论文，并专门与作者交谈，虽然这个作者是一位普通的研究生，真是不容易。
    随后，我被借调到中央书记处组织的一个课题组，专门研究工资、价格改革一些重要理论问题。林子力任课题组组长。芮杏文同志多次听取汇报，并亲自参与讨论。
    此后，我被留在中共中央办公厅调研室工作。在此期间，我很少与芮杏文同志见面。
    1989年以后，芮杏文同志离开了书记处（他原任中共中央书记处书记）的工作。自那以后，我和他见面反而多了起来。每逢年节，我都去看看他。有时，他有些想法，也跟我打电话，让我去和他聊聊。他对其他问题似乎兴趣不大，主要关注经济问题。因此，我和他所聊的基本都是经济问题。十多年来，聊过的话题很多，但我印象最深的有两个：一个是计划与市场的关系问题，另一个是亚欧大陆桥沿途经济发展的问题。十四大以后的那一段时间，我每次去他的办公室（当时任国家计委副主任）或去他家，他都要拿出那张图，就有关问题与我讨论。
    计划与市场的关系，虽是经济学讨论的老话题，但他所感兴趣的不是谁为主，谁为辅这样的大概念，而是在投资、金融、产业结构等重大经济工作中，如何具体处理好计划调节与市场调节的关系。为此，他专门画过一张很细致的示意图，图中对若干重要经济部门如何进行计划与市场的对接进行一一勾画。从图中可以看出，他对许多问题都作了深入的思考。
    亚欧大陆桥的沿途经济问题，也是他特别感兴趣的话题。在我的印象中，不是因为他担任了亚欧大陆桥促进会的会长才对此感兴趣，相反，是因为他对亚欧大陆桥特别感兴趣，才牵头成立了亚欧大陆桥促进会（具体名称记得不太准确）。在他看来，党中央在前十多年，主要是实施沿海开放政策，通过这一政策的实施，带动了我国沿海经济的快速发展。经过十多年的发展之后，国家应该对沿途经济给予高度重视。亚欧大陆桥从江苏连云港往西经中亚地区，直到欧洲。加快沿途经济发展，对促进中国经济与中亚及至欧洲的经济合作，都有重要作用。亚欧大陆桥在中国横穿西北数省，国家给予必要的政策支持，对充分发挥亚欧大陆桥在拉动中国西部经济的作用，对缩小中国中西部地区差距，非常重要。因此，他提出，应当视沿途为沿海，给予沿途地区相当于沿海地区的支持。
    在我与芮杏文同志十多年的交往中，给我的印象，他不像是一位高级领导，更像是一位大学教授。他思考问题那么深入、细致，他在探讨问题时那么愿意听取别人的意见，并能与对方展开平等的交流与讨论，这一切对我都产生了深刻的影响。
    然而，芮杏文同志既是一位经济专家，也是一位政治家，他毕竟长期从事领导工作，因此许多思维方式，甚至表达方式，都是一般专家教授所不具备的。他思考问题，不仅要考虑理论上的科学性，也要考虑实践中的可行性。我和他曾多次一起参加研讨会，研究同一个问题，听了专家们的发言，甚至国内很知名的专家的意见，常嫌空洞些，而听了他的发言，却感到一句一句都是很有分量，很有着落。
    芮杏文同志经常跟我谈到，作为一个学者，不仅要有思想，还要善于表达，特别是向领导汇报，更要简单明了，因为领导都很忙。他曾举过一个例子：他在国家某部委工作期间，有一次邓小平同志和王震同志听取关于导弹的汇报，他安排了一个很重要的专家讲。结果，讲得小平同志不想听了。他急了，便自己亲自讲。他说：“第一代导弹很大，打得很近；第三代导弹很小，打得很远、很准。”小平同志很高兴地说：“第三代导弹好。”于是，他一一介绍了第三代导弹的特点。他的这番话对于我后来的写作和演讲都产生了重要影响。
    芮杏文同志逝世，使我失去了一位良师益友。我会永远怀念他。


首页 -> 2005年第9期

我的父亲程子华

作者：程海燕

字体： 【大 中 小】

    那一年，我28岁。父亲程子华安详的躺在灵柩里，像睡熟了一样。握着父亲那双冰冷残废的手，千呼万唤，多么希望能够唤醒他。我不愿相信，一道不可逾越的鸿沟隔开了我们。父亲说过，他对这一生是满意的。但是，我是遗憾的，命运为何让我和父亲这么早分开？泪眼望着礼兵们抬着父亲的灵柩缓缓走出总后礼堂，我的思绪却好像随着父亲最后的人生历程漂移，追忆着父亲的一生。父亲出生在山西省解县一户苏姓人家。由于父亲的姨家没有孩子，把父亲过继给了姨家，从此父亲改姓程，名世杰。父亲七岁开始读私塾，十二岁进入模范国民小学，十七岁考入国民师范，在那里，父亲接触了共产主义思想，二十二岁考入黄埔军校，从此开始了他戎马奋斗的一生，改名程子华。
    父亲58岁时有了我。那时父亲任职国家计委常务副主任，当时正是三年自然灾害经济困难和调整时期，想必配合李富春伯伯主持国家计委工作的父亲是极其的繁忙。然而，我是幸运的，也许是家里多年来又有了孩子的哭声？也许是父亲结束了几十年南北征战？妈妈说，每次夜里哭闹，父亲总是一起起来，细心的呵护我。在父亲的战友里，我可以说是岁数最小的孩子，因而我得到了很多的疼爱。妈妈告诉我，吕正操伯伯总是一下班就先来看我。1965年，父亲调任西南局书记并且主持三线建设，那时我还不到3岁，父亲经常把我抱在胸前。有一次邓小平、贺龙等伯伯来视察西南三线的建设情况，是父亲抱着我去看望邓伯伯、贺伯伯的。
    幼年的记忆大多来自于家人的回忆，我自己印象最深的是1967年，那时我四岁。随着文化大革命的开始，我们一家也经历了抄家、父母被关、一夜之间被赶出家门的动荡岁月，我和阿姨相依为命。那时成都武斗非常厉害，在我们先后住过的医院心电图室，图书馆里，房屋的窗上都有弹孔，晚上的天空能清楚的看见一条条红色的弹道。白天阿姨带着年幼的我在外面闲逛，几次路过西南局的大礼堂，那里人山人海，年幼的我总是想去看热闹，每次阿姨都会将我强行带走，因为那里在批斗父亲。我是家里第一个看见狱中父亲的。那时阿姨带着五岁的我去给父亲送衣服，大概看守所的团长看我年幼可怜，动了恻隐之心，带着我去看了父亲。记得当时父亲微笑着看着我，我虽然不能理解但是我很欣慰，这一年多来，我终于见到了亲人。临走时，父亲掏出手绢，用他那残废的双手小心的为我包了一个桃子，几颗糖。在那个物质极度匮乏的年代，这些无疑于奢侈品。后来才知道，那也是父亲过节时发的，他每天也只是用来当营养品限量吃。在以后的探视中，印象中父亲总是和蔼可亲，没有沮丧，没有抱怨，没有怨恨，父亲告诉母亲他会再为国家和人民作贡献。直到多少年后，我才知道父亲在关押期间受到的非人待遇。
    1973年，父亲被“解放”回家。苍天助我，我终于可以像其他的小孩们一样，有了一个有父亲也有母亲的家。虽然我对父亲为什么被关起来，又为什么被放出来并不理解，我需要的其实就是一个可以在身边的父亲。我并不理解父亲那代人的经历，也没有想去知道父亲那代人干出的非凡的事业。因为在我的眼里，我的父亲是一个和其他人家的父亲一样的父亲。在以后的两年里，我慢慢地了解了父亲。我看到的父亲就是在我患伤寒时，用麦乳精筒作道具，给我讲述他们那代人奋斗的片段经历；我看到的父亲就是每天用残废的双手捧着在街头买来的烤红薯给我吃；我看到的父亲就是每当我感冒发烧时，笑眯眯地说，“来，让我试试”，然后轻轻用他的额头碰我的额头……慢慢地，随着我年龄的增长，我才领悟到，我有一个特别的父亲，在年轻人的心目中成功并且可以成为大英雄的父亲，每每想起这些，我就会感到我是一个幸运的人。
    父亲的一生可以说是中国近代史的一个缩影。父亲在少年时期也有他的偶像，就是戚继光，一个抗日历史英雄。父亲1926年加入中国共产党，22岁进入黄埔军校，在那里他的大队长就是徐向前元帅，他们两个人可以说是一辈子的知己。父亲所在的部队没有赶上八一南昌起义，而参加了广州起义，起义失败后，父亲几经磨难，在国民党的部队里发动了著名而成功的“大冶兵暴”，为此父亲被授予二等红旗奖章，随后父亲与何长工的红五纵队会合。由于在上海疗伤，父亲没有参加第一次反围剿，但是作为红军师长的父亲参加了第二到第四次反围剿。在长征之前，周恩来副主席亲自派父亲去鄂豫皖带领红二十五军长征，父亲被任命为红二十五军的军长，和政委吴焕先、副军长徐海东一起带领红二十五军长征。在长征途中的一次艰苦的战役中，政委吴焕先牺牲，副军长徐海东受重伤，父亲的双手被子弹打中，昏迷不醒。看着战士们轮流抬着他，父亲几次要求截肢，是钱信忠保住了父亲的手，但是双手终身残废了，像鸡爪子一样。每当父亲提起他的手，他总会很诚恳地告诉我，他在受伤之前脾气很不好，但是看到那么多的人为了他出生入死，他看待事物和人的观念起了很大的变化，脾气也小了很多。父亲总是告诫我们，想想他的亲密战友吴焕先以及牺牲的烈士们，他是很知足的。
    在我看来，父亲的一生是平和和平衡的。长大了以后，我才真正地体会到人的一生要做到平和和平衡是多么的不容易。我常常可以看到、听到人们对于父亲的评价，最常听到的就是父亲功高不居，资深不傲，不计名利和任劳任怨。这些高尚的为人品质，说说容易，做起来，尤其是在一生中做到，实在是一件难能可贵的事情，但是父亲做到了。我总是在想，每天父亲看到他那双严重残废的手，他会不会想到他自己一生所作的非凡的贡献呢！我从来没有找到过答案，因为父亲几乎没有和我提起过他的那些经历。后来我浏览了很多党史出版物，父亲经历了几乎所有的历史事件，但是父亲很少提起过，父亲也很少去注意这些事情。我想这来自于父亲的性格，来自于他务实的本性。父亲一生做到了成为一个真正的人，真实的人，这也是父亲留给我最大的遗产。
    父亲从来不让我们说他参加了长征，在这里我也尊重父亲的意愿。父亲在“小长征”中受伤，那年他才三十岁。当时有十个伤口，因为没有药物，只好用盐水煮了布条往伤口里来回擦。那时父亲躺在担架上，失血、剧烈的疼痛让他时常昏迷。看着抬他和保护他的红军战士，父亲要求截肢，这样可以好得快一些，可是没有得到医生的同意。到达陕北时，父亲已瘦得皮包骨，身上的褥疮让他的脚脱下了整整一个壳，双手也落下终身残废。就是在这种情况下，父亲一路上向红二十五军指战员讲解了中央红军的三大纪律、八项注意。这些条例被程坦、刘华清谱上了曲，就是后来众所周知的“三大纪律，八项注意”军歌。到达陕北后，红二十五军与刘志丹的红二十六军组成红十五军团，父亲就任红十五军团的政委，和军团长徐海东、副军团长兼参谋长刘志丹、政治部主任高岗等人一起巩固、加强了陕甘宁根据地，为中央红军最终立足于陕北打下了坚实的基础。1935年秋，红十五军团与东北军相遇。激战一天后将敌全歼，同时俘虏了敌团长高福源。高福源是东北讲武堂毕业生，是东北军的一个优秀团长，与王以哲军长的关系很好，父亲亲自和他谈话，高福源留了下来。不久，周恩来总理派高福源回东北军，通过王以哲介绍给张学良，对张学良的思想转变起了很大的作用，为后来的西安事变打下了基础。
    中央红军到达陕北，父亲和军团长徐海东代表红十五军团赠予了中央红军急需的经费，并且父亲和徐海东带领红十五军团联合林彪和聂荣臻的红一军团成功地打赢了直罗镇战役，为中共中央立足陕北奠基。之后，父亲和徐海东带领红十五军团参加了东征和西征。洛川会议以后，由于父亲受伤严重，需要手术，父亲没有加入八路军。手术后，因为父亲是山西人，和邓小平等被派往山西和阎锡山开展统战工作，建立了和薄一波牺盟会齐名的第二战区民族革命战争战地总动员会（简称动委会），父亲出任人民武装部长兼高级党团书记，牺盟会和动委会为抗日战争武装力量和中共军队的发展壮大起到了决定的作用。1939年1月，父亲又受命前往冀中抗日根据地，出任冀中军区政委，加强敌后抗日的力量。在冀中，父亲和黄敬、吕正操等带领冀中军民开展游击战和敌后作战，大力推进了著名的“地道战”这一具有历史意义的群众战争形式。著名的马本斋的回民支队就是父亲领导下的一支优秀的抗日队伍。在冀中的几年里，父亲领导开展了各种形式的民兵斗争，他还专门总结斗争经验，写成了《冀中平原上的民兵斗争》的文章，中央和总政治部将其发表，广泛推广冀中的工作经验，对当时的抗战起了积极推动作用。成功地粉碎日寇的“五一大扫荡”就是父亲主持冀中抗日战争的一个典型的例子。

[2]


首页 -> 2005年第9期

我的父亲程子华

作者：程海燕

字体： 【大 中 小】

    1943年8月，父亲被任命为晋察冀中央分局副书记兼晋察冀军区的副政委，和刘澜涛一起配合聂荣臻工作。在聂荣臻赴延安参加中共七大期间，父亲出任晋察冀代理书记和代理政委，和军区司令员萧克一起主持晋察冀的工作，以后萧克也去了延安，父亲又代理军区司令员的职务。这两年期间父亲不仅主持了晋察冀的政治和军事工作，还全面主持了晋察冀的经济工作，兼任第一任工商局长和经委主任，为晋察冀的经济发展做出了杰出的贡献，聂荣臻惊叹道：“没想到你程子华不光会打仗呀！”这可能也是为什么解放以后父亲一直在经济领域工作的原因。1945年抗战胜利前，父亲预见到了冀察热辽边区对于东北和华北全局的重要性，派胡锡奎、王国权、段苏权等赶赴承德，筹建热河省委和军区，并且命令李运昌率队挺进东北，全面开展冀察热辽的筹建工作。1945年9月，父亲被任命为东北局委员、东北野战军副政委。1945年10月，父亲被任命为冀察热辽中央分局书记兼任冀察热辽军区政委，司令员为萧克。从此开创了解放战争初期最大的根据地，父亲主持了冀察热辽的土改运动，此运动以后成为了土改运动的典范。1946年父亲协助乌兰夫解决了内蒙古“内人党”事件。在两年时间里，冀察热辽的部队从3万人发展到30万人，党员发展到10万人。1946年到1947年，父亲领导冀察热辽军民粉碎了国民党的多次围剿，扩大了根据地。1948年父亲亲自指挥贺晋年的十一纵队开展了著名的隆化战役。我们这一代人，大概都知道董存瑞的故事，电影《董存瑞》里董存瑞高举炸药包炸碉堡的情景一直深深地印在我们的脑海里。父亲1978年调任民政部长后，到地方调查，回来后将董存瑞的妹妹董存梅调到了民政部，那时我才知道原来英雄董存瑞是父亲树立的。父亲说，他希望为英雄的家里做点事。父亲发现了董存瑞的英雄事迹，并且亲自写了《董存瑞同志永垂不朽》一文，表彰他的英雄事迹，董存瑞被树立为全军学习的榜样。
    1948年8月，东北野战军领导机关正式成立，冀察热辽前敌指挥部改称为东野第二兵团，父亲出任第二兵团司令员兼政委，率领八、九、十一纵队和三个独立师进行大兵团作战。辽沈战役是解放战争的关键战役，而锦州战役是辽沈战役的关键。就在锦州战役中，父亲亲自指挥了著名的塔山阻击战。当时蒋介石调来了十一个师的兵力，同时叫来海军、空军司令与自己一起在葫芦岛亲自督战。阻击战打了六天六夜，战斗异常惨烈，但敌军却始终未能前进一步，从而保证了锦州战役的成功。也许是对塔山战役的奖励，平津战役后，父亲率领塔山英雄团所在的东野四纵率先进关，在进入北平时，东野四纵代表解放军举行了隆重的入城仪式。上世纪80年代，当父亲负责黄埔同学会工作时，与昔日的对头、当年塔山阻击战国民党东进兵团首领、国民党著名将领侯镜如坐在了同一张桌子旁。侯镜如大概也去过塔山阵地，他百思不得其解的是一个小小的塔山何以能阻挡得住蒋介石陆军空军这么多精锐部队的联合进攻，这大概也是他一生中最耻辱的一战。他问父亲，你是怎么守塔山的？父亲笑了笑，没有回答。他很少提起这次战役，也很少提起在战争时期的贡献，他把一切都归功于他的战友，他的部队。
    和平解放北平，父亲的东野第二兵团和萧劲光东野第一兵团完成了对北平的包围，1949年1月22日北平和平解放，父亲被任命为北平第一任警备司令，协助市长叶剑英和市委书记彭真维护首都的治安。1949年4月21日毛泽东和朱德发布向全国进军令，身为第四野战军第十三兵团司令员的父亲率部南下，这支部队后来成为第一批入朝作战的部队，在他的部队里就有著名的“万岁军”三十八军。父亲率部解放了襄阳、樊城，发起了著名的宜沙战役，打败了宋希濂所部，随后解放了湖南常德地区。父亲的最后一战就是彻底打败白崇禧的著名的衡宝战役。衡宝战役以后，父亲奉命出任山西省政府第一任主席，省军区第一任司令员兼政委。一年以后，父亲又奉命调往北京，开始了他后半生的经济工作生涯。看看父亲一生的经历，尤其是在建国以前的经历，我总是感到眼花缭乱，一个人的时间、精力到底有多少呢。历史将父亲那一代人放在了一个特殊的位置上，这是不是父亲一辈子满足的根源呢。但是直到父亲的晚年，他还在为国家发展的事情而操劳奔波，他好像并没有满足他的一生。
    父亲的一生又是那样平凡的一生。父亲对于物质生活本身是没有什么追求的，他一辈子朴实、勤俭。从我记事起，我就没有在家中见过高档的家具，我也很少见到父亲为自己添置什么新的衣裳。印象中只有一次父亲和吕正操相伴逛北京百货大楼，两个人各自为自己买了一件很不适用的的确良背心，成了我们的话柄。除了工作，父亲唯一的业余爱好就是打台球，他和邓小平、段君毅、张廷发等打了十几年的台球，父亲打台球讲究精益求精，听说他很少输球，所以很少钻桌子。父亲年轻时是很好的足球运动员，他一生都对中国的足球发展给予了极大的关注，他毕生的希望就是能够看到中国足球队冲出亚洲。1982年，在父亲担任中国足球协会名誉主席期间，那年中国队和香港队的那场比赛，是决定中国队能否冲出亚洲的关键。赛前，父亲特地把全足球队的队员请到家里来，在客厅里铺开战局商量对策，赛后总是认真总结经验，鼓励教练员和运动员们。那时宋任穷是中国排球协会的名誉主席，宋伯伯经常调侃父亲说：怎么我的排球队总赢，你的足球队老输，而父亲总是报以笑容。
    父亲一生严于律己，从不愿意给别人和组织增添麻烦，就是他双手残疾，他也是能自己干的就决不麻烦其他人。父亲对我们要求很严格，他常常笑眯眯地对我说，《红灯记》里说得好，“穷人的孩子早当家”。他要求我们自己的事情自己做，自己的衣服自己洗。父亲自己是一个残疾人，他对残疾人基金会给予了很大的支持。在我的记忆里，我们从来没有用过父亲的车子，就是哥哥结婚也是一家人骑车将嫂子接进家门。我在家里年纪小，父亲对我给予了很多的关怀和照顾，并且有机会总是将我带在身边，我是家中唯一可以经常和父亲开玩笑的人，但是父亲对于这个他快60岁才有的小女儿也是要求很严格的。记得在考高中时，由于我家从组织部招待所搬到了北长街的四合院，我也要从育英学校转到离家近的学校，别人给联系了北京四中，四中要求必须考试合格才能入学，我很不以为然，因为我的学习成绩很好，父亲注意到了我的态度，对我说：“你以为你是谁呀。”虽然经过统一考试，我被四中录取了，但是父亲的那句话给了我极深的印象，使我永远记住父亲一生都认为包括他自己在内我们全是普通的人，他希望他的子女们自食其力。
    父亲是一个严厉的父亲，但是在我们的人生经历里，我们都认为父亲是一个和蔼可亲的慈父。从小我就很幸运地一直在父亲的呵护下长大，在父亲刚刚被放出来以后，我正好患伤寒，是父亲每天陪着我，给我讲很多的故事，鼓励我战胜疾病。从四川回到北京以后，也是我经常陪着父亲。我那时上学，只要是放假，总会陪同父亲到各地视察，亲身体会了父亲对于中国的了解，父亲不用看地图就知道是哪个县在哪里。走到各个地方，父亲仿佛都有很多的老朋友。我从没有看到父亲对于地方的干部提出过任何要求，总是要求地方按中央规定的四菜一汤规格接待。父亲也和其他的父亲一样，有我这么个女儿在旁边照顾他，扶着他走路，感到很骄傲。在我上中学的时候，父亲时常问起我的功课，有了疑难的问题，父亲也会亲自上阵帮助我解决问题，无论是数学，还是语文，父亲让我很是吃惊，他的学习功底很过硬，并且很严谨，使我总是在想，要是父亲生在和平年代，他肯定是一个很好的教授。在我以优异的成绩考上北京医学院时，父亲的激动心情溢于言表。父亲是一个很平等和民主的人，这体现在他愿意听也容忍一切不同的观点，并且他从不强加于人，就是对我这个最小的女儿也是一样。我年轻时愤世嫉俗，有时会和父亲激烈的争吵，但是每一次，父亲总是笑眯眯地听我讲完，再发表他的见解，他不是要说服我，他是想让我从不同角度来看问题，给我一个成熟的分析问题和思考问题的方式。
    父亲总是注意我的身体健康，就怕我瘦了。我出国以后，每一次打电话，他都会问长问短。在我第一次回国探亲时，我看到哥哥的女儿可以随意指使父亲，而父亲乐在其中。看到我消瘦的样子，父亲每天晚上都会详细地询问我在国外的生活情况，有时就会不停地说：“看看瘦的，还不如回国来呢。”那一次回国是我最后一次见到父亲，我回国的当天，父亲和母亲正在承德疗养，计划要过几天才回北京，但是父亲等不及了，当天就回到了北京。在我在北京期间，父亲不顾重病在身，执意要陪我去北海看灯会，父亲坐在轮椅上，拉着我的手，我感到幸福无比。每一次父亲看不到我，他就会让身边的人们去找我，直到我回到他的身边，然后笑眯眯地、深沉地看着我。那目光中没有功绩，没有资格，没有骄傲，就是一个父亲看着自己心爱女儿的恩爱的目光，那个目光我至今难忘。我没有想到这个深邃的目光会在我28岁时就永远地离开我。再见到父亲，他老人家躺在那里，就像一个熟睡的孩子。抚摸着父亲的脸颊，泪水无声地流了下来。父亲累了，他的一生干出了很多人几辈子才能做的事情，他需要休息了，这就是我安慰自己的话。

    在父亲去世以后的这些年里，人们总会问我对于有这样一个父亲的感受，也曾经有人问我如果我可以和父亲说一句话我说什么，慢慢地我找到了自己的答案：有个爸爸真好！

[1]


首页 -> 2005年第9期

著名音乐教育家江定仙

作者：陈宜平

字体： 【大 中 小】

    在即将迎来21世纪的前夜——2000年12月23日，我国音乐艺术教育界又一位巨匠和他的时代一起殒落了。他就是音乐教育家、著名作曲家、社会活动家、原中央音乐学院副院长江定仙教授。为隆重纪念这位20世纪中国音乐史上第二代作曲家的代表人物之一，在江定仙教授诞生九十周年之际，由中国音乐家协会、中央音乐学院、上海音乐学院联合举办了为期三天的江定仙学术研讨会、作品音乐会，出版了江定仙音乐研究论文选《春雨集》。来自全国各地的音乐教育家、作曲家齐集一堂，热烈而广泛深入地研讨了江教授的学术成就、教育特色和他的历史功绩；大家一致确认江教授是我国教学时间最长、学生最多、影响最大的第二代作曲家；他将毕生的精力全部贡献给了他所热爱的音乐艺术和教育事业。从他最初创作的具有民族风格的小歌开始，发展到后来能充分展现宏伟革命内容和气魄的交响诗，体现了20世纪我国专业音乐创作发展的一个侧面。而他长达六十年不间断地从事专业音乐教育的艰辛历程，更贯穿了我国的专业音乐教育从简陋起步到繁荣发达的整个过程，也充分体现了他对我国音乐教育事业的发展所作出的巨大贡献。

    一往无前地踏上了音乐之路

    江定仙1912年11月10日出生在武汉市桥口江家墩一个进步知识分子家庭，他从小就喜欢音乐，上高师附小时除了会唱当时流行的《明月之夜》、《葡萄仙子》外，还学会了吹竹笛、铜笛和箫，并参加了高班同学组织的丝竹乐合奏，演奏诸如《梅花三弄》一类的乐曲；后来又学会了五线谱和弹奏风琴。
    父亲江家瑞曾参加辛亥革命，由于共同的理想，1920年与老同学和挚友陈潭秋、董必武等执教于武昌高等师范学校。北伐前后，革命形势高涨，武汉成为革命的摇篮。而高师的政治空气又尤为浓厚，学校各种政治运动十分活跃，因此虽在小学就读的江定仙也学会了《工农兵联合起来》、《国际歌》、《少年先锋队队歌》等给他留下深刻印象的革命歌曲。因为包括江家瑞在内的大多数教师都是共产党员，少年时代的江定仙在高师附小、附中、武汉中学学习期间深受家庭和大革命时代的影响，也加入了社会主义青年团，还为陈潭秋当过小交通员，做些递送密信、传单等工作。
    江定仙上高师附中不久，因学生反对石瑛（日后的南京市长），学校也因此遭到查封。他只有转到武汉中学就读。1927年蒋介石叛变革命，发动了上海四·一二大屠杀；紧接着夏斗寅在武汉叛变，制造了“七·一五”事件。一夜之间风云突变，白色恐怖弥漫江城，许多共产党员遭到杀害。为了保存革命力量，共产党人不得不疏散和隐蔽起来；江先生一家也辗转了好几次并改名换姓来到上海。
    江先生是以李仲超的名字进入上海艺术大学音乐系的。这也是一所进步学校，夏衍、郭沫若等都在此兼职，因此半年后又遭查封。1928年他又考取了上海美专音乐系。一年半后因他们七位同学反对学校解聘一位钢琴老师冷韵琴，而被学校以“闹风潮”罪名全部开除，并通报上海各校一概不得录取这些学生。但也坏事变好事，江先生便借此机会恢复了自己的原名并重新报考当时中国最高的音乐学府上海音专。1930年他终于如愿以偿地考取了上海音专，并师从开创我国专业作曲教学的第一代作曲家黄自先生。除系统学习理论作曲的全部课程外，他还同时获准以钢琴为副科插班在大名鼎鼎的俄籍教授查哈罗夫班上，成为唯一的双科学生，同时获得了两个专业的大学学历，这在当时是非常难得也是唯一的例外。
    江先生在学生时代就创作了《挂挂红灯》、《南乡子》(合唱)、《何处望神州》、《静境》等一大批歌曲和钢琴曲；其中《摇篮曲》还曾荣获齐尔品征集中国风味钢琴曲创作二等奖。他24岁写的《岁月悠悠》竟在五十七年后入选“二十世纪华人音乐经典”而载入史册。同年还为电影《生死同心》谱写了主题歌《新中华进行曲》；为曹禺的话剧《原野》和《罗密欧与朱丽叶》、《塞上风云》等配写了音乐。

    为民族而战斗为时代而讴歌

    1937年震惊世界的七·七卢沟桥事变爆发了，中华民族处在了生死存亡的紧要关头。江先生立即中断了学习，勇敢地踏上了抗日救国的第一线，当月就发表了他的第一首战歌《打杀汉奸》（胡然词）。这也是我国第一首抗战歌曲。其旋律铿锵有力，节奏坚决果断，一气呵成。其中“大汉奸卖国求荣，小汉奸卖身作狗，蠢汉奸认贼作父，准汉奸妥协求和”的唱段，充分揭露了民族败类的罪行和丑态，而“肃清自己的阵线”，誓除“心腹大患和亡国祸根”则表达了人民群众的坚强意志和决心。当上海沦陷，南京失守，30万同胞惨遭杀害时，日本侵略者的暴行更加激起了江定仙的满腔愤怒与仇恨，他又创作了气势磅礴的混声合唱《为了祖国缘故》（田间作词）。歌曲以不可抑止的冲动，急促地唱出了“为了祖国的缘故，我们要战斗！我们的热血沸腾了，准备牺牲！”这是发自肺腑的呐喊！也是多年来一直郁结在中国人民心头的对日本军国主义强烈仇恨的总倾泄，以势不可挡的气势扑向敌人的总冲击！具有动人心弦的震撼力！著名指挥家严良说：音乐铿锵有力，格调鲜明，既悲壮豪迈又极富感染力，真正体现了热血青年的赤子情怀和报效祖国的一片忠诚，充分显示了江先生抗战到底的决心和与全国民众同呼吸共命运的大无畏精神。
    这之后，江先生辗转于湘、鄂、川等省开展各种救亡活动，发表了《抗战到底》、《碧血》、《国殇》等一系列激励民族感情、坚定全国人民斗志、坚持抗战到底的战斗篇章，并大力支持、培养学生们的爱国热情、顽强意志和抗战必胜的坚定信念。
    随着抗战形势的好转，以“江家班”学生为核心，成立了“山歌社”，主要探索民族音乐的发展之路。江先生非常支持学生开展民歌运动。因为当时普遍认为西方音乐先进，中国音乐落后，民族音乐不能登大雅之堂。同学们广泛收集了优秀的有代表性的各地民歌，记谱整理后配上钢琴伴奏，并组织同学举办民歌演唱会等。这在当时简直是破天荒的大事，反应非常强烈，并从此使民歌进入了音乐学院的课堂和重庆的舞台。而且重庆的声乐教授或歌唱家，凡举办音乐会必有民歌节目，如伍正谦教授的独唱音乐会的“压轴戏”就是江先生编配的《康定情歌》。这首歌不但受到热烈欢迎，也从此让“跑马溜溜的山上”唱遍全国，成为脍炙人口的佳作。著名女高音歌唱家喻宜萱教授回忆说：1947年在南京国际俱乐部我第一次演唱了这首歌；此后在全国各地以及1949年在巴黎和伦敦的独唱音乐会，节目单上都少不了这首歌；上海大中华唱片公司还让我将此歌录制成唱片。可见当时流行之广，也充分证明了民歌是能登大雅之堂的。江先生不但支持学生的探索，还亲自指导、校订和配写伴奏、作“序”，使中国有了第一本配有钢琴伴奏的《中国民歌选》。这对后来的民歌发展起到了很大的推动和奠基作用。
    抗战胜利后，江先生随国立音乐学院由重庆青木关迁到南京。在国民党加强镇压民主运动的严峻政治形势下，他仍然积极支持学生运动；当学生遭受迫害时，他总是首先挺身而出，仗义执言，毫不顾忌自身的安危。1947年爆发的“5·20”学生反饥饿反内战运动，学校当局准备实行“逮捕令”；在校务会上，江先生既合情合理地劝解校长、据理力争，又义正词严地向校方提出抗议，在以他为首的进步教师的保护下，使许多参加民主运动的学生免遭国民党迫害。
    解放后，江教授曾多次深入基层体验生活并广泛接触研究民间音乐，使其作品注入了新的内涵和质的升华，创作了许多无愧于时代，无愧于人民的音乐艺术精品；他的代表作有：表现大革命时代气势恢宏的交响诗《烟波江上》（命名为《沧桑》的三乐章交响曲），有钢琴伴奏的《民歌九首》、钢琴变奏曲《十送红军》、合唱曲《在新建设的城市》等，均收集在1992年出版的两部《江定仙作品集》中。他写的艺术歌曲有很高的学术水准，在抒情性与戏剧性相结合的创作上，被誉为中国作曲家中第一位热心追求者，被尊称为学院派作曲家的代表。

[2]


首页 -> 2005年第9期

著名音乐教育家江定仙

作者：陈宜平

字体： 【大 中 小】

    他在管弦乐作品中所体现的和声与配器艺术也十分令人赞叹，特别是为表现大革命时代知识分子而精心创作的电影《早春二月》的音乐，充分反映了他对30年代走向革命的知识分子的深刻理解，突出刻画了人物的内心世界。加上朱工一、周广仁两位著名钢琴家的弹奏和由韩中杰指挥的中央乐团等一流演奏家的通力合作，使这部电影音乐更加丰满完美，使其鲜活的人物性格极其生动地跃然画面，充分体现了音乐的想像空间和与视觉完美结合的无穷魅力。这在当时的中国电影音乐中是不多见的佳作，因此特别受到观众的喜爱，并成为日后专业电影音乐教学的经典范例。但不幸的是此时恰逢“山雨欲来风满楼”、“千万不要忘记阶级斗争”的岁月，也是严厉批判文艺界的那一年。江先生正好撞在“刀口上”。结果影片还未上映就被康生宣布为“大毒草”，几十篇文章连珠般地围攻长达八个月之久。在接下来的文革中又同样遭受迫害。《早春二月》连总谱也在那混乱的年代中丢失殆尽。但值得欣慰的是二十年后，该影片仍然获得了第十二届菲格拉达福兹国际电影节评委奖；又在新世纪的第一个早春，在美国二十多个城市相继举办的中国电影巡回展中，《早春二月》是唯一一部60年代的影片。非常遗憾的是此时江先生已经离开了我们。而他与日本作曲家共同创作的《一盘没有下完的棋》的音乐，更是影响深远，家喻户晓。

    为音乐教育事业鞠躬尽瘁

    江先生被誉为黄自先生的“四大弟子”中年龄最小、也是基础最好的；在其他同学才初学钢琴时，他已在公开演出中担任独奏了。他从大学三年级开始兼任两江体育师范学校的钢琴教师起，开始了他长达六十多个春秋的教学生涯。而从1942年担任中央音乐学院作曲系主任起，他在这个岗位上工作长达40年；包括1961年担任副院长后仍然兼任。1993年又被聘为终身教授直到临终。因此他的学生吴祖强说：江先生的教学活动创造了“吉尼斯世界纪录”是毫不夸张的。
    江教授在漫长的半个多世纪的音乐教学岗位上始终忠贞不渝、勤奋耕耘，体现了俯首甘为孺子牛的献身精神，他最大的功绩是担负了我国专业作曲教育从学科建设、充实发展到不断完善的整个历史使命，并把这里锻造成为我国作曲家的摇篮，已经培养和造就了几代音乐教育和作曲人才；他的学生遍布全国，其中不少是一个地区、一个部门或音乐院校的领导人，更多的则成为著名的作曲家、音乐教育家、指挥家。
    江先生的教育思想和教学建树是多方面的：首先他是一位品格高尚、忠厚朴实、无私奉献的一代宗师。在专业技术上他功夫深、底子厚；在艺术表现上他又具有深厚的文学修养和广博的学识；但他又是谦逊好学、淡泊名利、以诚相待、视学生如亲人的师长。他在教学上一丝不苟，非常严谨和严格；他十分重视学生的基本训练和基础理论学习，强调理论与实践相结合和学好音乐史论课和钢琴；他要求学生不但能写，还要能弹。他主张因材施教和采用启发式教育，要求学生从音乐的感受中去评价音乐。在教学内容上首先强调少而精，把最主要、最根本和必不可少的东西用最经济的办法学懂、学会。为避免单纯技术观点，他强调感性与理性并重的教学方式，强烈主张在中小型作品中严格训练学生的作曲能力；他是把作曲教育放在对音乐艺术的整体理解中来设计的。江先生始终把课堂作为师生之间探讨学问的园地，彼此融洽平等。他鼓励学生要有自我追求精神，他始终认为，基础根底不深的作曲家，即或名噪一时，其作品终究会被历史遗忘。
    江先生领导的作曲系始终坚持了：1中外音乐的广泛继承，2严谨的教学体系，3风格多样化的教学内容，4三位一体的作曲教育等，因此大大拓展了学生的视野和牢固的、宽厚的根基。所以中央音乐学院作曲系历来人才辈出：从早期出类拔萃的严良、杜鸣心、吴祖强等到如今享誉中外的后起之秀谭盾、叶小钢、郭文景、瞿小松、陈其钢……真可谓桃李满天下，天下桃李红。
    著名指挥家严良说：六十年前，作为“江家班”中年龄最小的学生，跟江先生学习了五年；是在非常艰难的抗战时期完成学业的。江先生最大的特点是治学的精通和开通；除了授课时要求非常严格外，所有的习题都是由我们师生“共同”完成的；因为先生每次都当场为我们弹奏、讲解和批改；这种既灵活又高效的教学方式，使我们很快就心领神会；而且非常扎实地训练了我们的音乐专业能力。
    江定仙教授作为进步的著名音乐家，在全国解放前夕，作为国统区音乐界的代表应邀参加了在北平隆重开幕的中华全国文学艺术工作者代表大会，这也是对他生平最早也是最大的认同。解放后，他作为文联委员参加了一至四届全国文艺界代表大会，并被选为一至四届音协理事、常务理事、书记处书记；被邀请担任五至七届全国政协委员。他还代表我国音乐界出任波兰世界青年联欢节评委，出席匈牙利巴托克、李斯特纪念会，出席亚洲作曲家大会等众多的国际社会活动。
    江定仙先生对我国音乐文化事业的贡献是巨大的。他博大精深的艺术修养，献身事业的崇高品德，淡泊名利的坦荡胸怀，学者风范的精神境界，都极其深刻地影响和造就了几代人。他不仅是学生最多、影响最大的第二代作曲家和音乐教育家，更是一代德艺双馨的崇高典范。比起他的事业来，其人格的大家风范则具有更大的感召力和震憾力！他不愧是一代宗师，必将流芳百世。
    安息吧！江定仙教授!

[1]


首页 -> 2005年第9期

蓝翎的坎坷人生

作者：季　音

字体： 【大 中 小】

    蓝翎走了。他走得那么突然。前一天我遇见他的夫人张岫云女士，问起蓝翎的健康情况，她说他病情平稳，情况尚好。不料次日病情突然恶化，终至不起。可惜啊，中国文坛上又失去了一个才华横溢、正直而富有战斗精神的文学评论家和杂文家。

    一

    蓝翎是个地道的农家子弟，他1931年出生于山东单县杨集的一个农民家庭，从小就跟着父辈在地里爬，土里滚。这儿是华北大平原地区，平日干旱少雨，遇上灾荒年头，人们甚至剥树皮、挖草根充饥，生活十分困苦。他在极端困难的条件下，坚持读完了小学和农村中学。幸亏那个地方解放得早，他17岁那年，中共山东分局领导的一所训练班式的干部学校在本地招生，他幸运被录取，从此，蓝翎走出了度过童年时期的农村。
    后来这所干部学校并入山东大学，他转入了山东大学中文系，1953年毕业。当年就被分配到北京师范大学工农速成中学任教。
    就在这时候，好运突然降临到了这个年轻人头上。原来，他和山东大学的同学李希凡两人合写了两篇文章《关于〈红楼梦简论〉及其它》和《评<红楼梦研究>》，对红学家俞平伯的《红楼梦简论》提出了不同意见，文章几经周折，后来在他们母校老师的支持下，在校刊《文史哲》上发表了。本来，这是关于红楼梦研究不同意见的一般讨论。不料，这件事竟传到了当时正热衷于抓意识形态斗争的毛泽东那里。1954年10月16日，毛泽东写了一封《关于红楼梦研究的信》，发给中共中央政治局的成员和其他同志，尖锐地把这件事上升为意识形态领域里的阶级斗争。信中说：“这是三十多年以来向所谓红楼梦研究权威作家的错误观点的第一次认真的开火，作者是两个青年团员。”信中还把这件事与批判电影《清宫秘史》和《武训传》联系起来，“被人称为爱国主义影片而实际是卖国主义影片《清宫秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批判了，却至今没有引出教训。”毛泽东在信中的批评相当严厉。
    由于毛泽东的干预，红楼梦问题的讨论顿时成了一件轰动文坛的大事，报刊上一面继续大批《清宫秘史》和《武训传》，一面围攻与《红楼梦》事件有关的人。1954年10月28日，《人民日报》气势汹汹地以显著地位刊出《质问文艺报编者》的文章，指责《文艺报》为何不及时处理“两个小人物”（蓝翎、李希凡）的文章，《文艺报》主编冯雪峰公开在报上检讨，承认错误，不久即被撤职。
    从此，报刊上的火药味越来越浓。在《红楼梦》讨论后不久，紧接着又展开了对胡适思想的大规模批判。阶级斗争这根弦拉得越来越紧了。
    对于《红楼梦》问题的讨论，蓝翎是一则以喜，一则以惊。若干年后，他曾对人说，他原先打算，他们写的这篇文章，只是作为学术问题，提出来供人们探讨。想不到经毛泽东他老人家这么一点拨，竟变成了意识形态领域里的一场阶级斗争，这是他始料不及的，由此伤害了不少长辈和同志。比如冯雪峰一向是他十分敬重的一位老前辈，他的关于《红楼梦》的文章在《文艺报》转载，冯雪峰曾把他请去长谈，并且逐字逐句帮他改正文中的错别字和一些标点符号，以及一些提法不当的地方，热情地对他多加鼓励。想不到冯雪峰不久即为此而受到撤职的沉重打击，以后又被划为右派，这使蓝翎深感不安。

    二

    《红楼梦》讨论使才23岁的“小人物”蓝翎一举成名。一向爱才的《人民日报》总编辑邓拓经过多方设法，把蓝翎调到了《人民日报》社，分配在文艺部当编辑。蓝翎的命运走上了一条完全新的道路。
    有一段时间，部领导要蓝翎负责杂文专栏的编辑工作。搞杂文，在那个年代是既有战斗性又有很大政治风险的。但蓝翎在这方面毫无提防，他真诚地相信党提出的“双百方针”是会真正付诸实施的。真是初生牛犊不畏虎，他毫无顾虑地积极工作起来，组织文坛上的知名人士写稿。那时正是“双百方针”提出不久，舆论界思想活跃，有些人提出要独立思考，意思是遇事不要盲从，更不要跟着某种号召就“起哄”，要经过自己的分析判断，形成自己的见解。这无疑是从过去的教训中得出的正确思想。《人民日报》的文艺副刊上围绕这个中心，不断地发表了一些知名人士的杂文，其中有茅盾（笔名玄珠）的《谈独立思考》，巴金（笔名余一）的《“独立思考”》，叶圣陶（笔名秉承）的《老爷说的准没错》，等等。这些杂文大受读者的欢迎，也给蓝翎很大启发。于是他一面继续组织作者撰写杂文，同时自己也动手写了起来。他万万没有料到，不久，就是由于一篇自己写的没有发表的杂文招来了大祸。
    1957年上半年，被称为“知识分子的早春天气”，突然变成了朔风怒号的寒冬。整风运动转变为一场无情的反右派斗争。《人民日报》社也不例外，编辑部各部门纷纷起而抓右派，大字报贴满了楼道两侧。但斗争发展不平衡，有的部门的领导人斗争性强，揪出的右派就多。比如记者部领导人，一贯以整人狠而著称，因此挖出的右派最多，属全社之冠；而文艺部主任林淡秋，为人厚道，对部下从来和颜悦色，不整人，部里只勉强揪出一个右派漫画家沈同衡，他的右派材料还是美术家协会转过来的。沈同衡的主要“罪行”是，他曾经画了一幅讽刺官僚主义者的漫画，画中的人事干部戴着一顶乌纱帽，怪模怪样的。这不是攻击和丑化党的人事制度又是什么？外加他在一次座谈会上，曾经对美术界的领导提过一些意见，于是，他被划为右派。
    到1957年下半年，运动相对进入低潮。可是，某些反右积极分子于心不甘，他们在底下说，别的部门右派揪出了七八个，五六个，为何文艺部只有一个？显然部领导人有右倾思想。这些人扬言，“老鼠拉木锨，大头在后头”呢！
    事有凑巧，国庆节前，编辑部收到了《北京文艺》杂志社的一封检举信，检举者本人已被打成右派，他在信上说，《人民日报》蓝翎曾经给他们写过一篇杂文《面对着血迹的沉思》，他们未采用，退还给了作者，“这篇杂文恐怕有问题”。反右积极分子拿到这封检举信如获至宝，他们既不去向蓝翎核对事实，也不问原稿上究竟写了些什么，就不管三七二十一，在内部刊物《编辑部生活》上刊登了检举信。紧接着，就在编辑部大楼里贴出了大批大字报，责令“蓝翎必须低头认罪”。
    一天上午蓝翎上班，一看这景象不觉傻了眼。不过他并不慌张，一则这篇杂文后来他再没有拿出去发表，二则文章虽然写得尖锐些，但内容并无错误。几天后，部里领导反右派的负责人才找他谈话，要他把原稿拿出来。蓝翎回答说：“原稿早已撕掉了，但我还有个草稿本，可以交给领导上。”后来蓝翎对人说，我当时不把草稿本拿出来，甚至把它毁掉，他们也没有办法。我是出于对党的忠诚老实，才这样做的，谁能想到会招来这样严重的后果呢。
    蓝翎的这篇杂文究竟是怎么一回事呢？原来1956年10月10日的《辽宁日报》上刊出了一篇《小兰之死》的报道，揭露了辽宁绢丝厂严重的官僚主义，把一个19岁的女工迫害致死的事件。《人民日报》转载了这篇报道，在社会上引起强烈反响。作家菡子写了篇《为小兰呼冤》的杂文，由蓝翎编发，在《人民日报》副刊刊出，也博得了好评。蓝翎觉得菡子的文章意犹未尽，他就又写了一篇，在本报不便发表，刚碰上《北京文艺》来约稿，就给了他们。这篇杂文的意思是，官僚主义不仅是一般的作风问题，在一定条件下，它还会酿成流血惨剧的。尽管蓝翎的文章并无错误，可是整人整红了眼的反右英雄们，却把文章掐头去尾，硬是定性为反党反社会主义的大毒草，再加上他写的其他几篇杂文，一概如法炮制。不久前曾经受到毛泽东表扬的“小人物”，年仅26岁的蓝翎，终于被定为右派分子。

[2]


首页 -> 2005年第9期

蓝翎的坎坷人生

作者：季　音

字体： 【大 中 小】

    1958年1月6日，《人民日报》发表了一条“本报消息”，肩题为《不准右派分子混入党的宣传队伍》，正标题是《人民日报社揭发蒋元椿等人的反党言行》，消息宣布《人民日报》社的反右派斗争“取得了伟大胜利”。消息里有关蓝翎的一句是：“右派分子杨建中（按：即蓝翎）就在他写的一篇没有发表出来的题为《面对着血迹的沉思》的文章里，把新社会歪曲的描绘成到处‘血迹累累’，漆黑一团。”
    呜呼，堂堂大报，竟然发出了这样违背事实的报道。

    三

    我与蓝翎，是在那场“扩大化”灾难里，同在《人民日报》有相同遭遇的难友。他是1957年10月被打成右派的。我是在1958年6月，以类似的莫须有罪名，被推入右派深渊的。据说，那时上头传来了一种新的精神，说是反右派斗争要防止温情主义，就是说斗得还不够狠。《人民日报》为此发表了要克服温情主义的社论。于是，《人民日报》社的反右派斗争又掀起了新高潮，那些早已摩拳擦掌的反右积极分子们士气大振，又在国际部、记者部等部门，挖出了一批以副总编辑黄操良为首的右派分子。1958年初报社宣布的右派人数是13人，到1958年底右派人数已上升到29人，约占全社职工人数的5%（按：这些被整同志在1978年已全部改正）。
    我与蓝翎被划为右派后，开始都被分配到本社图书馆劳动。蓝翎年轻力壮，又读书甚多，知识渊博，这个工作对他很合适。他经常值夜班，接待来借书的人。一天晚上，电话铃响，是一位社领导人的秘书来电话，说是首长要借一本金圣叹批的《红楼梦》。蓝翎干脆回答：“没有这本书。”
    “怎么会没有这本书呢？你还是找一找。”对方有些不耐烦了。
    “金圣叹没看见过《红楼梦》，他死的时候《红楼梦》还没出世呢，金圣叹批的是《水浒》。”蓝翎断然回答了对方。
    对方语塞，狠狠地挂上了电话。后来蓝翎受到了批评，说是他服务态度粗暴，看来对划为右派还不服气。
    1958年初冬的一天，我和蓝翎等几个人一起下放唐山柏各庄农场劳动改造，被分配在三分场。柏各庄是在一大片盐碱荒地上开辟出来的一个规模相当大的国营农场，主要生产水稻，农活相当重，尤其是农忙季节，日夜加班，更是累乏不堪。分配到三分场的28个右派，大都来自中央机关，其中多数又是文艺界人士，几乎全是知识分子，估计多数是非劳动人民家庭出身，因此，不少人在劳动中不免出洋相。作家萧乾在割稻子时因为腰痛，干脆跪在稻田里干活，后来受到批判，说是“丑化了劳动人民形象”。在我们这批人中，唯独蓝翎是例外，他刚刚27岁，正是年轻力壮，又从小在家里干过农活，什么农活都拿得起来，农场的各种活他都能胜任，在劳动中，他经常走在我们的前面，多次受到表扬。
    蓝翎在农场改造中也有“落后”的一面，这就是在思想斗争中，他不是个冲锋陷阵的积极分子。领导右派改造的农场干部宣布，在这里改造的右派不能只看他在劳动中的表现，主要还得看他在思想改造中是不是对罪行真正“心服口服”。右派是集中住在一起的，这主要是为了便于开会，进行思想斗争。在紧张地劳动了一天之后，农场工人们都倒头大睡了，我们却得开会，汇报一天的思想，相互展开揭发与批判。特别是到了月终改造小结的时候，斗争就更为激烈，有些想早日跳出右派苦海的积极分子，便一桩桩一件件的起来揭发别人的反改造言行，并且无限上纲，把在反右派斗争中自己吃尽了苦头的那套极左做法，原封不动地搬了过来。平时批判斗争的对象主要是陈企霞、钟惦、萧乾三个人，有时候陈企霞不服，当场和积极分子争吵起来，空气分外紧张。在这种场合，蓝翎多半是不吭声，蹲在屋角落里埋头抽他的闷烟。
    领导右派改造工作的农场干部，根据平时每个人的表现，把右派内定为三类。一类是口服心服的，这类只有少数几个积极分子。第二类是口服心不服的，这一类人大多参加思想斗争不积极，对罪行嘴上认错心里不服，我与蓝翎都被划入这一类。第三类是口不服心也不服的，被农场干部视为死不改悔的顽固分子，陈企霞就是突出的一个。
    在农场改造的这些日子里，我们天天盼，日日望，一心期盼摘帽子的这一天早日到来，好回归人民队伍。1959年国庆前夕，果然传来了天大的喜讯，为庆祝建国10周年，党中央与国务院决定特赦战犯，同时宣布给一部分已经改造好的右派分子摘帽。农场落实中央的政策，召开大会，宣布给少数右派摘帽子，统称他们为“同志”。全农场共摘帽10人，三分场轮到4人。1960年，农场又宣布第二批右派摘帽子，这次人数稍多些。但两次摘帽，都没有蓝翎和我的份，因为我们对罪行“口服心不服”，我们只能徒呼奈何。
    1961年4月，我们先后被召回报社。我与蓝翎都还戴着右派帽子，真有无颜见江东父老之苦。我们都被重新分配工作，他被分配到河南商业部门，改了行，我被留在报社。从此一别就是十余年，我一直深深怀念这个耿直而富有正义感的共过患难的朋友，我估计在10年“文革”里，他的日子肯定不会好过。
    真是二十年河东，二十年河西。1976年，多灾多难的祖国终于结束了厄运，走上了健康发展的正途。1978年，党中央宣布给错划的右派分子改正，人民日报社29个右派全部回归人民队伍，蓝翎当然也不例外。整整二十年苦涩的右派生活至此结束。值得玩味的是，曾经给他带来灭顶之灾的那篇倒霉的杂文《在血迹面前的沉思》，在改正结论里是这样写的：“他是根据《人民日报》发表的‘小兰之死’等材料写成的，是针对当时辽宁绢纺厂护士兰培初被逼自杀等具体事件而发的议论，并没有把有官僚主义错误的干部和整个党等同起来，也没有把此事与社会主义制度联系起来，文章的中心思想是要严惩杀人者。”看，实事求是来得多么不容易啊！
    如今，蓝翎已走到另一个世界去了。我想，他撒手西去时的心情应该是平静的，因为他在改正后的十几年里工作得十分出色，担负了《人民日报》文艺部的主要领导职务，出版了多部杂文集和其它著作，并享受国务院颁发的特殊贡献专家津贴。他去世后，报社党委给予了他优秀共产党员的很高评价。
    我祝愿他在天之灵安息。

    二○○五年五月于北京

[1]


首页 -> 2005年第9期

论司马迁冤狱

作者：戚　文

字体： 【大 中 小】

    他，司马迁（公元前145-前87年），一位曾读万卷书，行万里路的旷代奇才，一位绝代奇文的作者和中国纪传体史学体系的建构者，竟然为一个不同意见，被一位大皇帝凭其封建专制的权威，横蛮无理地押送暗无天日的蚕室，残酷地处以比死刑更耻辱的腐刑。
    百代千秋，中华民族的子孙读到这位大文豪纵横跌宕、激昂悲情的文章时，想起他悲惨的遭遇，心中都会有一种隐痛。是的，司马迁的冤狱，是我们民族永恒的痛!

    一、汉武帝在战争失败责任问题上的恶劣作风和司马迁的不幸

    司马迁的冤狱是由李陵与匈奴浚稽山战役的失败而引发的。应该对这一丧师辱国的战役负领导责任的是谁呢？是汉武帝。李陵提出的那种孤军深入，率五千步兵“涉单于王庭”的作战计划是根本错误的。可是他竟轻率地加以赞许。他被不久前抗匈战争中的巨大胜利冲昏了头脑，得意得连基本的军事常识都忘记了。他不知道，不久前的军事胜利是将近百年来全国人民长期备战的结果，是卫青、霍去病等一大批将领认真组织、规划的结果，是数以几十万计的士兵勇敢作战的结果。他作为战争战略方面的最高决策者，也起到了应有的作用。但是这种作用是有限的，它只有在战争客观条件所规定的范围内才是正确的。超越了客观条件的规定，他的战略决策和战争指挥，对战争非但不能起任何积极作用，反而要起破坏作用。当他昏昏然地，以为以往的军事胜利是他天才头脑的产物时，他的头脑也就走向了反面。所以，李陵那种无知的狂妄建议，正好适应他那种狂妄的心态，两者一拍即合。他一听这个建议，马上就被鼓动起来。长期在西域作战的将军路博德看出了李陵作战计划的致命弱点，千里上书提出不同意见。他非但不听，反而给李陵下达了紧急作战命令。这个命令甚至把千里之外大军的行军路线都预先规定好了，他以为只要他向天空划一道弧线，敌人就灰飞烟灭了。
    他期待着胜利的捷报，却等来了李陵兵败投降的消息，他主观主义的热昏计划全部破产。他该引咎自责了吧！不，他是天之骄子，一贯正确，他怎么能引咎自责呢！统统是李陵的罪过，把他的老母、妻子抓了起来。
    根据司马迁《报任安书》的自叙，公卿王侯，几天前在李陵送来行军报告时，还在宴会上向皇帝奉觞上寿，歌颂皇帝指派李陵深入漠北的壮举。现在又在揣摸皇帝推卸战争失败责任的心理，一齐攻击李陵。他对大臣们随风转蓬的作风很不满意。正好皇帝征询他的意见，他就说李陵原来表现不错，这次深入戎马之地，“足历王庭”，打了败仗，但“所杀过当”，现在身虽陷敌，也许别有意图。司马迁的这些话，同汉武帝企图重责李陵、推卸战争失败责任的意图完全相反。
    汉武帝勃然大怒了，以“为李陵游说”的罪名，将司马迁逮捕入狱。那些为虎作伥、专会揣摸皇帝意图的刀笔吏给司马迁拟就了最高罪名:“诬上”，即攻击皇帝。判处的刑罚是最惨无人道、最侮辱人格的腐刑（即宫刑）。这一年司马迁才四十六岁。

    二、司马迁为什么要替李陵辩护？

    司马迁究竟同李陵是什么关系，他为什么要无端地出头为李陵辩护，承担这样大的风险呢？
    没有什么特别关系，他们只是青年时代的同事，但“素非能相善也，趋舍异路，未尝衔杯酒，接殷勤之余欢”（司马迁：《报任安书》）。他为李陵辩护的动机，就是前面他自己说过的两条：（一）不满于大臣们的随风转蓬，落井下石，墙倒众人推；（二）他觉得李陵过去的表现尚好，作战有功，可能事情尚有曲折，想说一些公道话，以利于问题的正确处理。这在不了解李陵兵败陷敌具体经过的情况下，对于一个性格正直的没有处世经验、又不会耍滑头的书呆子是合乎情理的，他的自叙是完全可信的。
    在汉王朝已得到李陵兵败陷敌的消息以后，司马迁还出来为李陵辩护，这样做难道不是非常错误的吗？难道不是包庇在反匈奴侵略斗争中的叛降者吗？
    不。我们认为，从当时的具体情况看，不能认为司马迁为李陵的辩护是什么非常错误，更谈不上包庇问题。
    这是因为在古代的战争中，不易区别战败被俘和投降附敌这两种不同性质的问题，在历史记载上常常把这两种不同情况的不同行为混同一律。但在处理上，无论是战争的哪一方，在弄清情况时，都是有区别的。李陵身陷匈奴之初，就是汉武帝也弄不清他究竟是无可奈何的被俘，还是真心实意的变节投降，而只是怪他没死。试问司马迁又怎样弄得清具体情况呢？由此可见，司马迁在尚不了解李陵陷敌的具体情况时候，根据李陵以往的表现，认为李陵“身虽陷败，彼观其意，且欲得其当而报于汉”（《报任安书》），这并不是什么不可以理解的事情。司马迁对李陵的看法，既谈不上是什么了不起的错误，更谈不上包庇。
    在判明李陵确实投降敌人之后，司马迁对李陵的态度如何呢？司马迁对他进行了很严厉的谴责。司马迁在《史记·李广列传》的结尾，附了李陵的简单事迹，说：“单于既得陵，素闻其家声，及战又壮，乃以其女妻陵而贵之。汉闻，族陵母妻子，自是之后，李氏名败，而陇西之士居门下者，皆用为耻焉。”在司马迁《报任安书》里又说：“李陵既生降，其家声”。司马迁一贯主张砥砺气节，他对李陵“生降”敌人，“其家声”的谴责，在当时社会的道德观念上是极其严厉的谴责。
    有人说，既然司马迁谴责李陵的投降，为什么在《报任安书》里，又为李陵说好话呢？
    在《报任安书》中，司马迁的确讲了李陵有“国士之风”，“与单于连战十有余日”，“能得人死力，虽古之名将不能过也”。但这只是为了说明他当时为什么为李陵辩护，说的是他当时对李陵的看法，没有这些看法，他怎么会惹怒汉武帝，受那么大的迫害呢？因而不能视为又替李陵说好话。在《史记·李广列传》中，他对李陵就没有那么写。那里，他只是在叙述李陵兵败的过程中写了一句“而所杀伤匈奴亦万余人，且引且战，连斗八日”，接着就是对他投降匈奴的谴责。而且，就连这句话也是对于历史过程如实的叙述（他订正了以前的“连战十余日”的说法），并不能理解为为他说好话。一个人过去好，后来变坏了，他在历史上应该受到谴责，但是不能因此而不承认他过去做过的好事。对于抗击匈奴侵略事业中的背叛者李陵，司马迁一方面在总的论述中给予严正的谴责，一方面又在有关章节中记叙了他未背叛前的抗敌战斗，一是一，二是二，这种客观求实的论史态度是司马迁一贯的作风，是他忠实于历史科学优秀品格的表现。从汉王朝的正统观点看，项羽是刘邦的敌人，韩信、英布等是大逆不道的人，司马迁在《史记》里虽然或者根据他们的实际错误，或者根据当时的传统观点，对他们进行了历史谴责，但也如实地记叙了他们的历史活动，并对他们的历史功绩给予了评价。如果没有这些如实的记载，大概我们今天很难知道反秦起义和楚汉之争的历史真貌。

    三、在李陵之祸中，司马迁有没有自己的责任

    难道李陵之祸中，司马迁自己就没有自己的责任了吗？难道全是汉武帝的过错？对的。全是汉武帝的过错，司马迁没有责任。
    首先，事情的起因，即决定李陵孤军深入漠北，给军队造成覆灭性灾难的是汉武帝，与司马迁无干。正是由于他的狂妄无知，轻率地决定用没有战骑，没有后勤，没有配合的孤军去袭击单于王庭，才造成了战争的悲惨结果。要是一个大臣犯了这样的错误，不杀头也得逮捕法办，可是皇帝犯了错误，连个检讨都没有。非但没有检讨，还要借名士的血去堵塞别人的嘴。文过饰非到了这般地步，真是恶劣之极了。我们承认汉武帝是一位雄才大略的皇帝，他在抗击匈奴侵略，发展国家经济、文化方面都作出了很大的贡献。但是我们从他对李陵案件和司马迁问题的处置上即可以看出，他不仅具有一般统治阶级野蛮、虚伪和极端利己的本质，而且在精神世界的某些方面，还具有与他性格相适应的极渺小的东西。他只能说好，不能说坏，专横跋扈，暴虐贪鄙，一发火就要残酷整人，没有起码的民主。他在性格上却与秦始皇一脉相承。他们是封建主义历史发展中必然产生的同一类型的专制主义者。秦始皇反儒，他尊儒，方向虽异，实质则一，都是为了加强自己的专制统治，而不准有反对声音，这叫殊途而同归。

[2]


首页 -> 2005年第9期

论司马迁冤狱

作者：戚　文

字体： 【大 中 小】

    在李陵投降事实确定以后，谁都可以看出司马迁为李陵辩护以及为此惨遭迫害是不值得的。这一点司马迁也认识到了，他认为这是一个悲剧。他在《报任安书》中说：“李陵既生降，其家声，而仆又茸以蚕室，重为天下观笑。悲夫！悲夫！”但是因此就可以要司马迁对这场悲剧负什么责任，从而为悲剧的真正制造者减轻罪责吗？不可以。其原因是我们不应把在此以后发生的事情提到在此以前。司马迁为李陵辩护的时候，事情还不清楚，在这种情况下，他对事情做一点好的估计，希望在处理上留一点余地，没有什么不对。而且，那还是皇帝自己征求人家意见，人家才讲的。你要人家讲意见，人家如实地讲了。言者无罪。为什么要翻脸整人呢？一切都要顺着你的意图讲，不对就要惩办，那还征求什么意见！
    辩护错了，就不该负责吗？不，在汉武帝整治司马迁的时候，还没有证据证明司马迁的辩护是错了。即使当时有证据证明司马迁的辩护是错了，也不能整人。为什么一个人有了罪就不能为他辩护一下呢？
    还有，错误的辩护永远不应该与辩护的错误等同。既然有辩护，就会有正确的辩护和错误的辩护，这是辩护的题中应有之义。只准正确的辩护存在，不准错误的辩护存在，就等于不准辩护。错误的辩护只是一种意见错误，它可以受到质询、批判、谴责、驳斥，但辩护不能构成罪状，不应受到惩处。而且，即便是错误的辩护，也要比没有辩护优越千百倍。因为没有辩护，则不能纠正错误，而错误的辩护，亦能反证正确。为什么要害怕它呢？
    大概后来，汉武帝自己也意识到在李陵问题上对司马迁的处置是太残酷了，太不得人心了，于是又提拔司马迁为中书令。有的史学工作者说，这个任命表明了汉武帝的胸怀宽广，爱惜人才；还有人在新编历史故事中，描写汉武帝如何大力鼓励和支持司马迁写《史记》；甚至在有人攻击《史记》时，还出来为司马迁主持正义，并检讨了自己对司马迁处置的错误，这些都是无中生有的粉饰之词，统统不符合历史事实。汉武帝只是在晚年时，对自己用兵过多，群众负担过重，以及处理太子案件和迷信方士等问题上的错误，作过一个检讨。这就是史书上有名的“轮台罪己诏”。这个检讨尽管是被当时群众造反的形势逼出来的，但是毕竟表明汉武帝尽管不及他的乃祖刘邦，可是比起后来的那些昏庸皇帝高明多了。只是这个检讨并没有涉及司马迁的问题，这是不能随意编造的。

    四、司马迁冤狱的深层原因和司马迁悲剧的历史回响

    司马迁的冤狱是汉武帝的错误处置造成的，但这只是浅层的原因。
    造成司马迁冤狱的深层原因是像大山一样压在人民头上的封建专制制度。
    任何存在都有存在的理由。诸侯割据、战乱频繁的春秋战国，人民受尽了苦难，社会要求稳定。秦以及代秦而起的汉王朝，适应了这种要求，以大一统的封建专制，取代了诸侯割据的混乱局面。这在历史上是一种进步。
    但封建专制制度，很快就在历史上显现了它那种与历史进步并存发展的反动性和局限性。
    中国幅员辽阔的封建王朝，是建立在汪洋大海似的、分散而落后的地主（或领主）家长制的经济基础之上的，这种经济方式是以简陋农具为生产力的小生产经济。这种汪洋大海似的、分散而落后的小生产经济，需要强有力的中央集权式的封建专制政权的支持和保护，为了满足这种需求，他们也要牺牲自己的权力和利益。这样就形成了自下而上的、密如蛛网的封建专制特权政治。
    村级是家长、族长、亭长（小地主或小领主）——乡级是三老（大地主或大领主）——县级长官是地方和中央政府任命的县令——州级、郡级长官是皇帝任命的州牧、郡守。
    封建专制特权政治是一座多级宝塔，宝塔的顶尖是至高无上的封建皇帝。在这个制度下，所有人都是皇帝一个人的奴仆，皇帝一个人主宰着千万人的生死荣辱。一切都是他说了算。
    孔老夫子创建的儒家学派，为了建构为封建专制特权政治服务的伦理道德体系，便大力宣扬“君君、臣臣、父父、子子”的思想，儒家学派提倡的这个伦理体系强化了封建专制的政治体制，极有利于封建专制制度的推行和巩固，所以汉武帝在思想上“罢黜百家，独尊儒术”。
    可怜的封建时代的中国人，那时就像站在葡京大酒店赌台上的赌徒一样，一切都要靠那捉摸不定的转盘。如果转上个好皇帝，中彩了，那歌舞升平，一切都好。如果转上个“功大于过”，基本上还好的皇帝，也可以混混。虽然有时不免困难、坎坷，亏了肚子，掉了眼泪，付出了痛苦的代价，但除了不幸死去的人，其他人总还能逢凶化吉。最糟糕的是转上个坏皇帝，那就输惨了。那时，活都活不下去了，只好像陈胜、吴广那样，扯旗造反，最后是死伤惨重，血流成河。即使打倒了坏皇帝，小生产的经济土壤，一时也孵不出民主色彩斑斓的金凤凰。尽管如此，新出的皇帝，总能汲取前朝被打倒的经验，讲究治国之道，把小老百姓的生活弄的好一点。
    其实，好皇帝和坏皇帝都好办，或者欢呼，或者打倒，就是了。对人民来说，最难办的还是汉武帝这类“功大于过”的皇帝。扯旗造反，绝不应该。他办了那么多好事，特别是抗匈战争的胜利，一雪高祖白登被围之耻，了不起呀！他也关心民瘼，鼓励发展经济。但他的错误也忒多了，征赋过度，冤狱甚多，刚愎自用，不肯改过。所幸他还有点自知之明，晚年知道老百姓反对自己，下了个“罪己诏”，缓和了与人民的对立。否则，只能像后世的乾隆皇帝那样，等自己死了，让下一个皇帝替他清理旧账，封建专制制度，就这个样，有啥办法。
    所以司马迁这类冤狱，其形成的深层原因是封建专制制度。是的，从根源上说，都是封建专制制度惹的祸。要从根本上杜绝或大大减少司马迁这类的冤狱，就要铲除封建专制制度。但封建专制制度是历史条件的产物，要铲除封建专制制度，就要培育和发展新的生产方式，还要有与经济发展相适应的新文化、新思想，尤其重要的是提高人们的民主意识。
    司马迁冤狱的历史意义，就在于它启导了中国历史上一切有良知的人去思索这一切。
    这就是司马迁的悲剧，几千年来一直在人们的心中引起强烈回响的原因。正像鲁迅所说，实际生活中美好的东西被撕毁，常常要比文学作品中的悲剧作用更强烈。真实的历史悲剧，也是如此。司马迁的血，没有吓倒为思想解放和反封建专制的民主制度而斗争的勇士，反而变成烛照黑暗天空的历史烛光。虽然它的光亮是那样的微弱。
    司马迁的历史悲剧就这样成了历史觉醒的清新剂。
    我们听听明清之际思想解放先驱战士黄宗羲惊天动地的呼喊吧！
    “为天下之大害者，君而已矣！”为了一个君主，“使兆人万姓崩溃之血肉，曾不异夫腐鼠，岂天地之大，于兆人万姓中独私其一人一姓乎！”（《明夷待访录·原君》，此书写于康熙元年，即公元1662年。）
    这是早于公元1919年新民主主义革命开始之前约256年的呼喊。在封建时代最黑暗的王国——监狱里，“交手足、受木索、暴肌肤、受榜”，惨遭“最下腐刑”，“函于粪土之中”，“见狱吏则头抢地，视徒隶则心惕息”（《报任安书》），受尽“缧绁之辱”的伟大史学家，不仅以他著名的历史著作遗留后世，也曾以他无辜的血浇灌了被封建专制禁锢的民主初苗。

[1]


首页 -> 2005年第9期

严复仕途乖蹇之谜

作者：李　钧

字体： 【大 中 小】

    林纾在祭严复文中曾说，严复当年在英国求学时与日本的伊藤博文等同窗数载，归国后，伊藤博文所学成大用，而严复则至死不过是一个“资政大夫海军协都统”的空衔闲职。这常使后人为其抱“怀才不遇”之不平。但追究严复生平，他并非没有机会“一试其长”。之所以仕途坎坷多艰，有主客观两方面的原因。打开严复仕途乖蹇之谜，不仅对研究晚清社会政治思想具有价值，对确立现代知识分子价值本位也具有参考价值。

    一、郭嵩焘的“知遇之恩”

    严复1854年1月8日（清咸丰三年癸丑十二月初十）生于福建侯官阳歧。严氏是中国传统的“官宦之家”。但从其曾祖开始弃儒从医，其父严振先则以仁义精术有声州里间。严复早慧，幼得故乡高士、五叔祖严昌和福建宿儒黄昌彝调教，颇得中国文化根基。然而不幸的是1866年福州流行霍乱，其父严振先是年六月被霍乱夺去了生命，此时严复只有十二岁，孤儿寡母苦苦支撑。
    1866年春天“中兴将军”左宗棠出任闽浙总督，他上书清政府创办福州船政局以培养近代海军人才，并保荐林则徐之婿沈葆桢为总理船政大臣。在得到清政府批复后，这年冬天，沈葆桢即奉旨在福建创建船政并在当地招收英少。因为学员是官费，并且可得些银钱补助家用，因此严复决定前去应试，成绩名列前茅，深得沈葆桢赏识，遂于1867年春入马江船政学堂习海军。
    为培养洋务人才，曾国藩、李鸿章从1871年始实施“派遣留美幼童”计划。沈葆桢受此事启发，于1872年提议清政府向英国派遣海军留学生。清政府同意并拨专款后，1876年底，严复等12名学生赴英国深造。他们于1877年5月11日抵达伦敦后，严复与方伯谦、萨镇冰、林永升、叶祖、何心川等6人先期考英国格林威治海军学院。
    严复在伦敦结识了对他有知遇之恩的郭嵩焘。1878年2月2日是中国农历春节，严复六人至中国使馆给中国首任驻英国大使郭嵩焘拜年。据郭嵩焘《伦敦巴黎日记》记载：“严宗光谈最畅……其言多可听者”等，可见严复一开始就给郭嵩焘留下了深刻印象。二人年龄相差三十六岁，但这没有妨碍他们的交往。后来郭嵩焘与严复“论析中西学术政制之异同，往往日夜勿休”，郭嵩焘甚至时邀严复“小酌”或“晚酌”，可以说郭氏对严复的才学大为激赏，二人遂成忘年之交。1878年夏天，严复完成格林威治海军学院的最终考试，郭嵩焘此时已兼任中国驻法公使，便携严复等同赴巴黎参观世界博览会。二人回国后也时常书信往还。
    郭氏因受保守派攻击，驻英仅一年半即被迫奏请辞职。清政府改派曾国藩之子曾纪泽继任驻英法公使。但直至1879年1月25日离开英国，郭嵩焘一直恪尽职责忠于其事，包括认真做好留学生安置事宜。他在广泛征询校方意见的基础上，给所有海军留学生写出评语和推荐意见。他认为刘步蟾、萨镇冰等均成绩优秀，已能胜管带（舰长）之任；而严复学识特优，“以之管带一船，实为枉其材”，遂照会英国新任外相沙里斯百里，请他安排刘步蟾等五人在一年学习期满后上舰实习，而严复则继续留校研习，“俾于返国后担任教职”。得到英方同意后，郭又照会英国外交部和海军大臣感谢他们对严复的关照。不仅如此，郭嵩焘甚至“致函枢近某公：有出使兹邦，惟严君能胜其任。如某者，不识西文，不知世界大势，何足当此语。”其中不乏希望清政府破格任用严复的意思，当然也暗含对曾纪泽等人的影射。没想到此举给严复后来的仕途留下了隐患。
    郭嵩焘这种开放型的官僚在当时毕竟是少数派，甚至被保守派视为“异端”，因此就难为传统“主流”派所容。蒋廷黻著《中国近代史》称：“他（郭嵩焘）的这些超时代的议论，引起了全国士大夫的谩骂。他们说郭嵩焘是个汉奸，‘有二心于英国’。湖南的大学者王运之流撰了一副对子骂他：
    出乎其类，拔乎其萃，不容于尧舜之世。
    未能事人，焉能事鬼，何必去父母之邦。
    王运的日记还写道：‘湖南人至耻与为伍。’郭嵩焘出使两年就回国了，回国的时候，没有问题，他是全国最开明的一个人，他对西洋的认识远在李鸿章之上。但是时人反对他，他以后全无机会作事，只好隐居湖南从事著作。”直到1893年郭嵩焘卒，也没有再被起用。
    郭嵩焘因其思想超前而“谤满天下”，他举荐的人也一样受到排挤。留学生监督李凤苞（丹崖）对郭氏给予严复的高度评定和举荐皆“不采”；曾纪泽则因为严复议论他“天分低，懦惮事，于使事无稗益”，而对严复极为不满。1879年8月9日，已返湘乡的郭嵩焘得读曾纪泽出使日记，日记中讥讽郭嵩焘之处“凡数端”，其中就有“褒奖严宗光太过，长其狂傲矜张之气。”郭嵩焘不得不承认，曾氏所言“虽属有意相诋，而犹近事理。”郭嵩焘8月28日的日记也记道：“又陵之狂，由来固已久矣。”其实郭嵩焘也早就发现了严复的这一性格缺点，曾在日记中说：“又陵才分，吾甚爱之，而气性太涉狂易。吾方有鉴于广东生之乖戾，益不敢为度外之论。亦念负气太盛者，其终必无成，即古人亦皆然也。”后来严复的命运似乎被郭嵩焘一语成谶。

    二、与李鸿章交恶及科考梦想

    1879年8月，因福州船政局急需教习，严复取消预定的一年实习提前回国。同时回国者还有刘步蟾、林泰曾等五人。严复回国后便应船政大臣吴赞诚之聘，回母校福州船政学堂担任教习。正是这年冬天，对严复极为赏识的沈葆桢谢世，这对急于建功立业的严复来说是一个不小的打击——他失去了一位仕途上的“领路人”。
    1881年，李鸿章在天津创建的北洋水师学堂落成，由吴仲翔任总办。严复的朋友陈宝琛将严复引荐给李鸿章的女婿张佩纶，再由张推举给李鸿章。李鸿章“伟其能”，破格聘任28岁的严复为“总教习”，相当于现在的“教务长”，也算是“重用”吧。严复从此开始了他长达20年服务北洋水师的经历。
    应当说，严复得遇“实力派”李鸿章，有了一个新“靠山”，可能会有更快的发展。但严复的性格又一次妨碍了他的大好前途：“李鸿章尝示意其执称弟子，而先生勿屑也。”因此，李鸿章也就不把他当作嫡系。此其一。其次，曾纪泽到英国后就对严复表示出了一种恶感，其出使日记在国内广为传读，极有可能将此感受传达给了李鸿章。以李鸿章与曾国藩的师生关系，曾纪泽的话不可能对李鸿章没有影响。第三，1885年4月，李鸿章与法兰西公使会谈于天津，处理中法战争善后事宜，却被广东税务司德璀琳欺骗，“皇遽定约。言者摘发，疑忌及君，君亦愤而自疏”。以严复的狂傲性格，当他看破现象的时候，很可能会口无遮拦地说出来。因此，他是一个“明察秋毫”的智者，却不是一个中国特色的官场上的幸运儿。因为在中国政界有一个不证的规则，即“为尊者讳”，这种“误会”在官场上是致命硬伤，恐怕时间也难以合。中国人又讲究“水至清则无鱼，人至察则无友”，一个下属不能过于聪明。想一想曹操杀杨修，也许我们还可能会觉得李鸿章“开明”呢！
    中国历代官吏升迁与任免中，格外重视“师生”之谊。严复既然不愿做李鸿章的“门生”，那么也就怪不得他老人家“不预机要”；何况李鸿章毕竟是个传统官僚。
    严复也意识到与李鸿章的关系不会再深入发展，因此他觉得“求人不如求己”，与其做李鸿章的“门生”，不如直接做“天子门生”。严复从此开始了科举之途。1885、1888、1889（恩科）、1893年四次参加乡试，但均名落孙山。1898年光绪帝为变法又开“特科”招集人才，严复又一次应试。吴汝纶劝他说：“特科徒奉行故事，不能得真才。得矣，亦不能用。愿执事回翔审慎，自重其才，弗轻一出也。”但是严复急于用世，不听。果然，随着变法失败，特科作废，严复参加特科考试也成了笑柄。严复通过科考功名进仕途的梦想与实践到此为止。也就是说他一直没有逃出“武学生”（武夫）的身份，没有被时人看作是由“士”而致“仕”的“文明人”，因此也就不被重用。直到1909年，詹天佑与袁世凯共谋，赐十九位留洋学生以“进士”出身，55岁的严复列名其中，但此时的严复心灰意懒，对“功名”已没有多大的兴致。

[2] [3]


首页 -> 2005年第9期

严复仕途乖蹇之谜

作者：李　钧

字体： 【大 中 小】

    三、“舆论动天听”：另一条终南捷径

    李鸿章这个“靠山”靠不住了，科考梦想破灭了，严复此时找到了另一条“终南捷径”：通过办报纸与发表文章“上达天听”。19世纪90年代，变法风声潮起，尤其是甲午之战使思想先驱者认识到，仅仅是器物的变革是无法救中国的，因此维新人士主张政治变革以救中国之“陆沉”。“西学”出身的严复也投入到办报之风中。
    1895年严复一口气在《直报》发表了《论世变之亟》、《原强》、《辟韩》、《救亡决论》等文；1897年严复与王修植、夏曾佑、杭辛斋在天津创办《国闻报》，写下《论中国教化之退》、《有如三保》、《驳英太晤士报论德据胶澳事》等文，开始发愤译介《天演论》并作《拟上皇帝万言书》。此举果然引起了光绪的注意，严复1898年应诏陈言，但应光绪约誊抄上呈的“万言书”却“为大臣所嫉，格不得上。”变法失败后，不仅没有得到“圣主”的重用，反而险些因之陷于牢狱之灾。
    不仅如此，他“舆论动天听”之举却无意中切断了他仕途上的最后一条退路。严复“非孔”“非君”、反对愚民政治、反八股文以及主张“自由为体、民主为用”等激烈的“异端”思想，颇令士大夫侧目。尤其是1895年3月13、14日在《直报》发表的《辟韩》一文，对韩愈《原道》所宣扬的圣人观、君主观、臣民观及其愚民政治进行了严厉的抨击。这番“非君论”和人民本位论显然与主流意识形态南辕北辙，因此“鄂督张公之洞见而恶之，谓为洪水猛兽。命孝感屠君守仁作《〈辟韩〉驳议》”进行反击，后来在朋友郑孝胥的调解下才作罢。严复一年前还盘算着投奔“香帅”，认为张香帅“颇有知己之言，近想舍北就南，冀或乘时建树耳。”现在不仅李鸿章“不之近”，把个“香帅”也得罪啦！
    严复的“舆论动天听”计划里，除了在报章上发表“策论”外，还有一张王牌就是译介西学名著，这一招可以说是舆论界其他人士无法做到的。1897年译好了《天演论》，严复请“曾门四弟子”之一的吴汝纶作序。请吴先生作序，一方面固然因为他是“桐城派”最后掌门人，另一方面则是因为这位“吴挚甫京卿”近在皇帝身边，若得他推荐给皇上，那也是求之不得的事。严复的译笔果然引起了吴先生的好感，序言中极力褒奖，使《天演论》一时洛阳纸贵。
    吴汝纶劝严复不要进入官场，而把心思多用于中西之学：“时局日益坏烂，官于朝者，以趋跄应付，善候伺，能进取，软媚适时为贤。持清议者，则肆口妄诋，或刺取外国新闻，不参彼己，审强弱，居下讪上以钓声誉，窃形势，视天下之亡，仅若一瓶盆之成若毁，泊然无与于其心。其贤者或读儒家言，稍解事理，而苦殊方绝域之言语文字，无从能晓；或习边事，采异俗，能言外国奇怪利害，而于吾土载籍旧闻，先圣之大经大法，下逮九流之书，百家之异说，瞑目而未尝一视，塞耳而了不一闻。是二者，盖近今能弊，独执事博涉，兼能文章，学问奄有东西数万里之长，子云笔札之功，充国四夷之学，美具难并，钟于一手，求之往古，殆邈焉罕俦”，因此鼓励他，“执事之自待，不得不厚，一时之交疏用寡，不足芥蒂于怀，而屈、贾诸公不得志之文，虞卿魏公子伤心之事，举不得援以自证。尚望俯纳刍荛，珍重自爱，以副见慕之徒之所仰期。”1898年，当严复要参加特科考试的时候，吴汝也曾劝告严复不要参加，但是严复不听。从这些方面可以看出，吴汝对严复性格才情的把握要比严复对自己的了解更深一些。如果说郭嵩焘对严复有“知遇之恩”，那么真了解严复的却是吴汝。

    四、私德不“严”：终成遗恨

    严复仕途不顺，固然与其遇人不淑及清末的政治腐败有关，但是也与其性格缺陷及私德不“严”有极大关联。
    首先，严复急于用世却不谙韬晦，好逞口舌之快，时有激烈言词，为时人所侧目。早在1880年，他“慨夫朝野玩，而日本同学归者皆用事图强，径剪琉球，则大戚。常语人：‘不三十年藩属且尽，缳我如老耳！’闻者弗省。文忠亦患其激烈，不之近也。”这就是他恃才不羁的一个典型例证。至于以后的激烈言论更是不胜枚举，如他1916年说：“中国党人，无论帝制、共和两派，蜂起愤争，而迹其行事，诛其居心，要皆以国为戏，以售其权利愤好之私，而为旁睨箧之傀儡，以云爱国，乎远矣。夫中国自前清之帝制而革命，革命而共和，共和而一人政治，一人政治而帝制复萌，谁实为之？至于此极？”“所可忧者，吾国政界，往往应于俗谚所谓‘一蟹不如一蟹’。”“吾国武人……大抵皆下流社会之民，真老泉所谓以不义之徒，执杀人之器者。”“一切操持权势者，皆是奴才。”“武人当令，则民不聊生，乃历史上之事实。……所谓新式军人，新于制服已耳。而其为不义之徒，操杀人之器，自若也。以此派而秉国成，淫佚骄奢，争民施夺，国帑安得而不空虚，民生安得不凋敝。”一俟“革命”成功，虽然“党徒之中，驴夫走卒，目不识丁，但前有摇旗呐喊之功，则皆有一脔分尝之获。”……
    其次，“吸鸦片”给严复一生中留下最坏的名声，更影响了他的仕途。严复1890致四弟观澜信中说：“兄吃烟事，中堂亦知之，云：‘汝如此人才，吃烟岂不可惜，此后当体吾意，想出法子革去。’中堂真可感也。”但是严复并没有“革去”此不良嗜好，反而通常是一日三遍，而且抽得十分讲究，要专门从上海购买上好的烟膏，他的书信中就有许多嘱其妻从上海购买烟膏的记录。严复吸鸦片一直持续到晚年，他1919年曾写道：“以年老之人，鸦片不复吸食，筋肉酸楚，殆不可任，夜间非服药不能睡。嗟夫，可谓苦已！恨早不知此物为害真相，致有此患，若早知之，虽曰仙丹，吾不近也。寄语一切世间男女少壮人，鸦片切不可近。世间如有魔鬼，则此物是耳。若吾言之，可作一本书也。”此真沉痛之言。事实上，他在安庆学堂受到攻击以及教育部驱其辞北大校长时，“吸鸦片”都是其中的一条理由。
    无法克服自身的欲望，这本身就与中国传统的禁欲主义传统道德相背，很难为“道统”所容，何况严复除吸鸦片外还有嗜赌、占卜、吃花酒等恶习。在清末官场，私德不严的大有人在，而严复本来不为当权者所容，他的私德就成了别人压制和打击他的把柄。

    五、“智者”而非“圣人”

    严复仕途乖蹇，还反映了那个时代对于新思想的极不宽容。
    一种文化当它充满生机和自信的时候，它是开放的、自由的、兼容并包的。而一旦它出现了超稳定结构，那么它就开始进入僵化和衰退期。有研究者说，中国传统文化在宋代以后就失去了创新能力。虽然这种说法有些绝对，但是至少说明中国传统文化的转化过程是相对较慢的。在这种情形下，面对外来冲击就显得相当被动。严复之不见容于这个社会，实际上就是“新学”不见容于“旧学”的一个见证。晚清“旧学”家们盲目自大排外的故事并不少见。比如仍认为“天圆地方”、“天朝型模”、中国处于世界中心等，都是传统中国文化民族主义心态的典型显现。这种心态一直持续到甲午海战以后。连李鸿章也感叹当时的社会“如敝絮塞漏舟，腐木支广厦，稍一倾变，遂不可支。”正是这种情形下，孙中山主张整体性的破坏性的社会革命，而“五四”新文化运动则主张“打倒孔家店”以推翻旧文化根基。因此，严复作为“新人”不能仕途通达也是必然的。这不是他一个人的际遇，第一代留学生容闳、第二代詹天佑等也大都如此。直到“民国”以后，留学生才在社会发展中起了决定性作用。
    另一方面，严复急于用世也是中国传统文人“学而优则仕”思想的一种表现。“官本位”即权力本位。严复那一代转型期的知识分子，在思想深处仍有着根深蒂固的“官情结”，认为只有做官、进入“廊庙”才算是实现了个人价值。因此从引进新思想、输入新学理方面说他们是中国现代第一代知识分子，但是就其“官本位”思想以及私生活方面讲则仍带有明显的“过渡性”。正因如此，梁启超在《清代学术概论》中将这一代“新学家”称为“失败者”，并分析其“总根源”是“不以学问为目的而以为手段”：“时主以利禄饵诱天下，学校一变名之科举，而新学亦一变质八股。学子之求学者，其十中八九，动机已不纯洁，用为‘敲门砖’，过时则抛之而已，此其劣下者，可勿论。其高秀者，则亦以‘致用’为信条，谓必出所学举而措之，乃为无负。殊不知凡学问之为物，实应离‘致用’之意味而独立生存，真所谓‘正其谊不谋其利，明其道不计其功’。质言之，则有‘书呆子’然后有学问也。晚清之新学家，欲求其如盛清先辈具有‘为经学而治经学’之精神者，渺不可得。其不能有所成就，亦何足怪。故光宣之交，只能谓为清学衰落期，并新思想启蒙之名，亦不敢轻许也。”梁任公的这段论述可谓一语中的，不仅是对那一代人的概括，对当今乃至今后中国知识分子的安身立命也是一个重要的参考坐标。

[1] [3]


首页 -> 2005年第9期

严复仕途乖蹇之谜

作者：李　钧

字体： 【大 中 小】

    这也就更进一步提出了“知识分子本位”的问题。笔者认为，“思想独立、学术自由”是学术发展的根本前提也是“知识分子本位”。在那一代学人中，王国维主张重视学术自身发展规律和特点，学术研究要努力做到“非意识形态”化，把学术从政治、道德附庸的地位上解放出来。他反对学人鼠目寸光的急功近利思想和政府“以官奖学”的做法，而呼吁学界树立“学术本位”的思想：“欲学术之发达，必视学术为目的，而不视为手段而后可。”这种思想对中国固有的“于学术非有固有之兴味，不过以为政治上之手段”的“学以致用”、用政治取消学术独立地位的思想是一有力反驳，其现实针对性完全符合中国实际，反映了时代进步要求。王国维先生一生研究均在于拯救家国、解放人性，反对“曲学干禄”，在启蒙与救亡中指向深远“功利”的根基，实为学术和知识分子的根本。其实严复也模糊地认识到了这一点，他在1898年7月28日、29日《国闻报》发表《论治学治事宜分二途》，指出“夫天下之人，强弱刚柔，千殊万异，治学之材与治事之材，恒不能相兼。尝有观理极深，虑事极审，宏通渊粹，通贯百物之人，授之以事，未必即胜任而愉快。而彼任事之人，崛起草莱，乘时设施，往往合道，不必皆由于学。使强奈端以带兵，不必能及拿破仑也；使毕士马以治学，未必及达尔文也。惟其或不相侵，故能彼此相助。……今新立学堂皇，革官制而必曰，学堂之学，与天下之官相应，则必其治学之材，幸而皆能治事则可，倘或不然，则用之而不效，则将疑其学之非，其甚者，则将谓此学之本无用，而维新之机得，天下之事去矣。”“今日学校官制之大弊，实生于可坐言即可起行之一念耳。以坐言起行合为一事，而责以人人能之。”实际上这也是对“学”与“官”的区分，奈何严复学人没有持守这一基本点。因此有研究者称他的急于用世和私德不严为“中国近代著名人物的败笔”。
    再次，严复的仕途乖蹇及其后来的“落伍”，也与其自由主义思想立场有关。作为“中国自由主义之父”，严复为中国输入了最早的自由主义原理，他自身也形成了一定的自由主义世界观和方法论，因此对社会变革抱一种实验主义态度，对于没有十足把握的学说并不轻易相信。这使他不仅反对“暴力革命”而主张“和平建设”、“对话”、“改良”；他晚年不仅反对俄国十月革命，也对中国国内军阀混战表现出莫大反感。正是在这样的背景下，他才在第一次世界大战后对西方的唯科学主义的现代化感到失望，走到“道德救国”的途径上来。应当说，就国际和中国自由主义历史来看，自由主义是一种和平建设方略，在乱世均显得衰微无力，第一、二次世界大战中均出现了对自由主义的怀疑，就说明了这一点。丁文江曾不无感慨地对胡适说，自由知识分子多是“治世之能臣，乱世之饭桶”，而不能成为治乱世的“奸雄”。但一旦进入和平年代，自由主义就会复兴，20世纪60年代以来全球范围内自由主义的复兴就是一个说明。实际上我们不妨反过来推说，当一个社会没有自由主义的时候，往往是没有法治、没有民主、没有经济进步的时代。因此，严复之“败”，时代之败也。
    严复仕途的乖蹇是对一个时代进步与否的检验，同时也为知识分子本位提出了“学统”的标高。严复仕途不畅，中国历史上只是少了一个平庸的官僚，而多了一个不可或缺的伟大的思想者。后人不该为他也为这个国家而庆幸？不该为“知识分子本位”而额手称庆吗？！——晚清以来的达官不亦多如牛毛，然而谁还记得他们，谁又忘记过严复，尤其是他1894年之后那一篇篇救国救亡的战斗檄文，一本本震撼人心的典雅译著，何啻影响了一代中国人？——《论世变之亟》、《原强》、《救亡决论》、《辟韩》、《天演论》、《原富》、《自由论》、《穆勒名学》、《法意》、《群学肄言》、《社会通诠》……
    （责任编辑杨继绳）

[1] [2]


首页 -> 2005年第9期

读者来信摘登

作者：本刊编辑部

字体： 【大 中 小】

    在皇姑屯炸死张作霖的是日本关东军

    《炎黄春秋》2004年第10期刊发的陈敏先生撰写的《抗战前期的外交战场》一文，在谈及张作霖死因时这样写道：
    美国如是，苏联更无道义而言。苏联最大的噩梦，是遭受德、日两国夹击。那么如何化解来自东方即来自日本的压力呢？苏联的主要对策，便是挑动中日冲突，并使中日冲突升级为全面战争，让日本这股祸水在中国泛滥，以牺牲中国为代价挽救苏联。炸死张作霖的柳条沟事件现在被证实为苏联间谍所为，张作霖并非死于日军之手而是死于苏联间谍之手，从这个逻辑来看是完全合理的。
    在这里，陈敏先生将希特勒执掌德国军政大权全面推行法西斯统治的时间整整提前了五年！众所周知，希特勒于1933年出任总理，次年总统兴登堡死后自称“元首”并兼任总理。而且，希特勒欲称霸世界，本身也有一个国内扩军备战推行纳粹化，以及吞并周遭弱小国家的过程。在当时英国首相张伯伦、法国总理达拉第等人推行的绥靖政策的纵容下，直到他出兵占领奥地利、捷克斯洛伐克、波兰等国之后，一个入侵苏联的计划方得以酝酿成功，此时已经到了1939年了。对于希特勒侵略扩张的阴谋，苏联政府于1935年始有察觉。这一年夏天在莫斯科召开的共产国际第七次代表大会，其制定的首要任务是，在全世界范围内建立最广泛的反法西斯统一战线。那么，陈敏先生又何以认为张作霖被炸死的1928年6月，苏联就感觉到了“德、日两国夹击”的巨大威胁了？此为其一。
    其次，且不论西方学者和前苏联学者论著的认定，连当年发动侵华战争、制造皇姑屯爆炸案和柳条沟事件的日本军方决策者，在远东国际军事法庭接受审判时的供词中，均众口一词承认炸死张作霖为日本军方所为！
    让我们先行回顾一下历史。
    1927年夏天，奉系军阀张作霖在北京组成军政府，控制了山东、河北、平津和东北整个地区。从历史上看，张作霖的上台曾经得到过日本人的支持，而日本人也希望借此机会利用张作霖的势力进一步霸占东北。但是张作霖的民族之心尚没有泯灭，对于日本人日趋过分的要求，他不是予以拒绝便是借故拖延。日本关东军决定除掉张作霖，进而控制东北，就是张作霖作出将其军政府从北京撤回奉天（沈阳）的决定的时候，日本决定在沈阳车站西北处的皇姑屯附近桥洞炸毁张作霖乘坐的专列。1928年6月4日晨，关东军的阴谋得逞——在皇姑屯一举炸死了张作霖。这就是震惊全国乃至世界的“皇姑屯事件”。
    由日本关东军制造的“柳条沟事件”，则是发生在三年后的1931年9月18日，即震惊全世界的“九·一八”事变——日本军队用武力占领我东三省的不宣而战。
    自1946年6月起，由美、中、英、法、苏联、加拿大、澳大利亚、荷兰、新西兰、印度、菲律宾等11个国家组成的远东国际军事法庭，开始对日本战犯起诉。法庭首先进行的是日本对中国的侵略部分，而这部分首先面对的就是对中国东北的侵略。
    美国检察官达尔西第一个出庭发言，他从日本1928年制造皇姑屯事件开始，直到1932年在日本扶植下建立长春溥仪傀儡政府，揭示了日本阴谋破坏和平、发动战争的过程。
    谁炸死了张作霖？
    1927年由日军参谋本部派遣来华，曾任战时日本陆军省兵务局局长的田中隆吉中将当庭作证道：
    我查过卷宗，张作霖之死，是当时关东军高级参谋河本大佐计划并实施的，6月3日，在南满铁路和京奉线交叉处爆炸了北京开来的列车，张作霖第二天就死了。
    田中隆吉还进一步指证道：
    进行这场爆炸的是当时从朝鲜来到沈阳的京城工兵第二十连队的部分军官和士兵共十几人。当时，河本大佐命令紧急集合关东军，以便和张作霖护卫部队交战。我对河本大佐十分了解，河本大佐说过，当时他们所用的炸药，是日本工兵用的方形炸弹，一共200个。
    田中隆吉还指证了策划皇姑屯爆炸案、柳条沟南满铁路爆炸的“九·一八”事变、绑架溥仪策划成立伪满洲国等一系列事件的元凶主谋：原奉天特务机关长土肥原贤二和原关东军参谋（后于1938年任日本陆军大臣）板垣征四郎等人。
    法庭上，皇姑屯爆炸案的直接指挥者板垣征四郎作了如下的供词：“皇姑屯事件”，即成为后来柳条沟“九·一八”事件导火索的军事行动，是因为日本关东军对张作霖东北军处于1对20的劣势，所以必须采取自卫行动。
    板垣征四郎还供认，早在皇姑屯事件前，关东军就制定了一个周密的确保万无一失的作战计划，并报告日本国内大本营得到了批准。
    正是基于上述一系列确凿证据及战犯自己的口供，远东国际军事法庭于1948年11月4日判定土肥原贤二和板垣征四郎两名甲级战犯在对华侵略战争中策划并参与包括皇姑屯爆炸案在内的中国满洲一系列事变、阴谋炮制伪满洲国傀儡政权及扩大侵华战争犯有严重罪行，并与头号甲级战犯东条英机及制造南京大屠杀惨案的元凶松井石根等五人同处死刑。
    总之，日军炸死了张作霖，地点是在皇姑屯，而陈敏其文所云的柳条沟，则是日本关东军发动全面侵占我东三省的“九·一八”事变发生地，两者地点不一，时间也相隔了三年零三个月。
    秋石

    关于《文革高潮中的京西宾馆》的一处疑点

    《炎黄春秋》2004年第12期《文革高潮中的京西宾馆》（作者扬军戈）一文第21页写道：“傅崇碧后来回忆当时的情景时说：几千人冲破了门外的警卫线……当时，我正随着周总理等人在天安门城楼上陪同毛主席接见红卫兵。”这里指的是1967年武汉发生的“七二○”事件。据我所知，毛主席8次接见红卫兵都是在1966年，所以该文中这个时间有疑点，希望作者能解释一下。
    读者黄丹曙
    作者回复
    这段引文我摘自《傅崇碧回忆录》第194—195页（中共党史出版社1999年出版）。我也怀疑这个时间有误，但我是摘引原文，因此无权对此事作出“更正”，我以为《炎黄春秋》也无权“更正”。希望研究“文革”史的专家能澄清史实。
    作者杨军戈

    对《刘伯承检讨前后的掌声》一文的补正
    《炎黄春秋》今年第7期刊登的《刘伯承检讨前后的掌声》中写道：刘伯承“指导他的老部下秦基伟将军统帅部队十几天便打到距印度首都几百公里的地方，还俘虏了印军的一名少将。”（28页右栏）这一说法与史实不符。现根据有关资料，对此予以补正。
    中印边境自卫反击战发生于1962年。为了实施中印边境自卫反击作战组织指挥，中共中央和中央军委决定：由西藏军区组成“西藏军区前线指挥部”，成员有西藏军区司令员张国华、副司令员邓少东、赵文进等，主要负责东段指挥。西段，则由新疆边防部队组成“新疆军区康西瓦指挥部”，由副军长何家产负责指挥。尔后，为了加强东段东部地区作战的指挥，又设立昌都地区分前指（即丁指），由军长丁盛、副军长韦统泰、军副政委钟池等人组成。这次自卫反击战从1962年10月20日开始，至11月21日基本结束，作战经历了两个阶段，主要在中印边境东段和西段地区进行。这次作战，总计歼灭入侵印军8900余人，俘、毙印军准将旅长各一名。又新

    本刊更正
    2005年第1期《邹韬奋为民主理想拼搏终身》一文中，邹韬奋创办《生活日报》的时间应是1936年6月7日，刘少奇的那两封信也是1936年写的。
    2005年第6期69页右栏4行“宋钦宗赵恒”应为“宋钦宗赵桓”。
    2005年第7期12页右栏13行“王志华（科学院的副秘书长）”应为“汪志华（科学院计划局长）”


首页 -> 2005年第10期

杨成武谈揭批罗瑞卿实情

作者：陈　虹

字体： 【大 中 小】

    一小引

    文革中，许多为建立中华人民共和国而英勇斗争、功勋卓著的优秀儿女，被“革命”“吃”掉，或者被“咬”伤。1965年冬，所谓“罗瑞卿问题”，就是事例之一。
    十多年前，笔者曾就此事请教过当年亲身参加揭批罗瑞卿的上海会议的杨成武将军,探讨过发生这种斗争的缘由。罗瑞卿大将早已故去了，但人们并没有忘记这位对中国革命和建设做出过重大贡献的领导人。杨成武将军也已西去了。这位文武双全的战将，也曾被“革命”重重“咬”伤。近日我翻阅那时向他请教这些问题的谈话记录，将这些记录以第一人称整理成文，留给历史，献给读者。

    二从看望刘亚楼司令员说起

    “您能否谈谈中央上海会议的缘由？”笔者先向杨成武将军提了这个问题。
    “你说的中央上海会议，是指1965年12月8日毛泽东在上海召集的揭发罗瑞卿问题的会议吗？”杨将军反问了一句。
    “是的。”
    “这个问题，说来话长。”杨成武想了想，平静地说：“要谈这个问题，我还得从那年春天说起。”
    1965年春，空军司令员刘亚楼因患肝癌住在上海华东医院治疗，那时病情已经很严重。2月底，罗瑞卿总长专程去上海向林彪汇报工作。林彪见到罗瑞卿时，没有立即听取他的汇报，却安排罗先去医院看望刘亚楼。
    自然，罗瑞卿与刘亚楼的关系，不仅是上下级，而且他们个人之间友情也是很深的。早在1929年刘亚楼由福建老家参加红军，不久就编到红四军，罗瑞卿在四军任支队政治委员。有次刘亚楼的父亲来部队看望儿子，不巧，刘带部队外出执行任务，没有见到。临回家时，罗瑞卿给了他父亲一些银元，让他回家度日。解放后刘亚楼的父亲来北京探望儿子，五一节晚上在天安门观礼台上看烟火，老人问刘亚楼当年给他银元的高个子首长在哪里？由此刘亚楼对罗瑞卿一直是很感激的。
    正因为友情很深，所以尽管罗瑞卿对林彪的安排感到有点不合常理，但他还是先去看了刘亚楼，并安慰他好好养病。
    刘亚楼见到罗瑞卿时说：“林总说了，现在几个大将，论能力，论身体，我不用罗瑞卿用谁呢？林总叫你不要有误会。”
    罗瑞卿当时对刘亚楼传给他的这个信息，并没有立刻领悟到林彪在背后的用心所在，也没有把这些话放在脑子里认真地去思考。所以当看望回来，林彪问罗瑞卿与刘亚楼谈得怎样时，罗瑞卿回答说：“没有谈什么要事，只是简单地聊了聊。”
    林彪见此情景，意识到没有达到他预想的结果，随即转了话题，说：“去年（指1964年）的军事训练有四好，即用心好，内容好，方法好，效果好。以后打仗或准备打仗时，也许还要搞突击的训练。但今年要突出政治，不突出政治，一切坏东西、庸俗的东西都会出来。”谈话就这样平平淡淡地结束了。
    到了夏天，5月2日，刘亚楼在上海报病危，罗瑞卿和夫人郝治平约我们夫妇二人一起去上海看望刘司令。我和刘亚楼的友情也是很深的，我们不仅是福建同乡，而且刘亚楼在苏联学习期间和我党“五大”政治局候补委员、中华全国总工会执行委员会委员长苏兆征的女儿苏丽娃结婚，生了一个男孩，回国后，他们离婚，刘和翟月英恋爱时，怕翟知道他有一男孩，就将儿子托给我，由我帮他照看，直至后来送八一小学读书。所以当罗瑞卿提出一同去看刘亚楼时，我们是很乐意的。
    到了上海，我们住在锦江饭店南楼。
    3日下午，我们两家一起去看刘亚楼，那时，刘已经神志不清醒，是医生打了一针，使刘恢复了意识的。我们在病房里看到他不久即要离开人世的痛苦状况，除了告诉刘亚楼我们特地由北京来看望他了，就是尽量避免消耗他的精力，少和他说话，让他休息，以便延长一点生命。因此，大家都心情沉重地在那里默默地坐了许久。
    晚上，罗瑞卿约我在锦江饭店花园里散步，他对我说：“昨晚我没有叫你，自己先去看了林总，林总见到我发了一通脾气，批评我，骂我，说我一是封锁他，总参封锁他，办公厅、总参作战部、政治部的文件不送给他。”
    “二是第一颗原子弹爆炸的电影片子的解说词中，只提了在周总理和罗总长的领导下，没有提毛主席、刘少奇主席，没有提党中央、中央军委和其他老帅。自然也没有提他林彪。”
    “三是在为庆祝原子弹爆炸成功举行的宴会上，将自己安排在首席——第一桌上，把各位老帅安排在第二、第三桌上。”
    “林总对我说，今后要加强通气。对如何向他通气，规定了五条，主要精神是：如果林总在北京，要×日汇报一次工作，如果在外地,要×月汇报一次，我到他那里汇报，用不着联系，也用不着打电话，随时可去，等等。”
    罗瑞卿还说：“林总在批评我向他封锁时，还引用党章和毛主席的话，一句句念给我听。这使我当时感到他这一次态度并非一般。”
    听罗瑞卿讲完后，我琢磨着林彪的那些话，感到对罗的批评是很严厉的，很有分量的。罗瑞卿的心情也是很沉重的。于是就主动分担罗的责任，说：“如果总参的文件没有送给他，有不妥的地方，我应负责，因为我是做具体工作的，是管常务的副总长，我应作检讨。”
    “不，我要负责，我是总长。”罗瑞卿坚持由他承担责任，并且提出了改正方法。他对我说：“要注意这个问题，同总参有关单位讲一讲，打个招呼。”
    5月4日上午，我们四人又一次去医院看望刘亚楼，这时刘已昏迷不醒，脸如黄蜡，医生正在忙于抢救，我们等了一些时候，见刘亚楼尚未清醒过来，想和他再说一句话已感到无望，大家怀着十分沉痛的心情，离开了医院，回住地去了。
    当晚，罗瑞卿对我说：“明天我们回京。”
    5月5日，我们决定回北京。我向罗瑞卿建议：“在离沪前是否去林总那里看一看。”
    罗瑞卿因为刚挨了林彪的批评，有点情绪，不大愿意去。我向他说：“正因为林总发过脾气，你还是再去看一下好，否则他又抓住把柄，批评我们总参不辞而别，更被动。”我之所以这样做，总希望能和缓一下他们之间的矛盾。
    罗瑞卿听后，想了想，说：“那你陪我一起去吧！”
    “可以。”我答。
    随即商定两位女同志由锦江饭店直接去机场，我和罗瑞卿同车去林彪那里。一进林彪住的房子，就见吴法宪独自在那里坐着。吴是什么时候来上海的？我们不得而知。
    林彪见罗瑞卿到了，马上拉他到另一个房子里，独自谈了三四十分钟，说了什么，罗瑞卿始终没有告诉我。我们出门时，吴法宪仍留在那里。
    罗瑞卿和我同乘一架飞机回到北京。
    上班不久，我向总参有关单位，特别是作战部、政治部的领导同志打了招呼，要他们以后所有文件都送林彪一份，看不看是他的事，但我们一定要送。
    6月中旬我在去西北一零二基地看地形的路上，老毛病交感神经失调和迷走神经亢进复发了。罗瑞卿批准我7月回来去青岛休假。在那里，住了3个月，因病不断复发，决定转杭州疗养。9月29日，我和萧华同乘一架飞机抵达上海。我准备30日去杭州，萧华拟在上海过国庆节。
    我到上海得知林彪住在那里，鉴于5月罗瑞卿挨批评的教训，不看他，怕说我失礼，所以晚上向林彪办公室打电话，说：“第二天早晨要离沪，想晚上去看望一下林总。”
    “可以去。”半夜12点多，林彪住处回了电话。我和赵志珍立即赶到那里，但没有见到林彪，说他已经睡了，只看到了叶群和秘书郭连凯。我们在那里闲聊了一阵子就回来了。第二天，按原定计划，一早我就飞往了杭州。

    三毛主席要我去他汪庄住地

    在杭州，我住在空军疗养院。
    10月底或是11月初，毛泽东的秘书徐业夫来电话，说毛主席住在汪庄，要我去一下，并派车来接我。不久浙江省公安厅长王芳来车将我送到毛主席的住地。

[2] [3] [4]


首页 -> 2005年第10期

杨成武谈揭批罗瑞卿实情

作者：陈　虹

字体： 【大 中 小】

    我在总参工作已有多年，毛主席接见外宾或开会时也见过多次，单独找我谈话问情况也有的，但这次毛主席要我去做什么？谈工作？自己养病已4个多月没有上班，手头也没有什么现成资料。而徐秘书在电话里又只字未提，因而想作点准备也无法去做。然而既是毛主席要我去，准是有重要事情，但究竟是什么事情？想来想去，也拿不准。因此自己抱着毛主席叫办的事一定认真去落实，问什么，就我知道的如实回答的态度，去见毛主席。
    毛主席住在一幢古朴典雅很幽静的房子里，我到那里，徐秘书让我先在客厅里坐着，然后他去报告毛主席。
    毛主席一走出来，我赶紧站起来向他行了一个军礼，并说：“主席，您好！”
    “好，好。”毛主席一面笑着说，一面用手指了指沙发，示意着：“坐下，坐下。”
    毛主席走到我的对面，在一个大沙发上坐下，中间放着一个圆茶几。服务员随即端来两杯清茶，一杯送到毛主席面前，一杯放在我面前。毛主席点燃一支烟，他一面吸烟，喝茶，一面同我像聊天似的说话。这时使我心情平静了许多，来时脑子里想这想那的猜测，顿时消散了。
    毛主席亲切地问我到总参工作几年了，情况怎样？军队的情况怎样？我扼要地作了回答。毛主席又问：“各位老帅怎样？”
    “老帅都有分工，刘伯承元帅负责军委战略小组，我协助他，贺龙主管航空和常规武器的研制，聂帅管尖端技术，徐向前任民兵组长，叶剑英抓训练。林彪由于身体不好，在北京时间很少，大部分住在外地，上海、苏州等处。军委的日常工作，根据您的指示，由贺老总和聂帅主持。”我如实向毛泽东作了回答。
    “罗瑞卿的情况怎样，你们熟吗？”毛主席换了个话题。
    “熟。都是红四军的，开始他当支队政委，后来任纵队政委。”我知道多少就说多少。
    “罗瑞卿和林彪的关系怎样？”毛主席进一步问。
    “我没有看出他们之间有什么事，二位都是我的老首长啊！”我向毛主席报告了5月3日罗瑞卿同我谈的那些情况。
    毛主席听后说：“我都知道，找你之前，已找许世友谈过。”谈完后我即回疗养院。当时我根本没有意识到毛泽东正在为揭发和处理罗瑞卿的问题做准备。

    四毛主席鼓励罗瑞卿去看林彪

    1965年11月10日，上海《文汇报》发表了由姚文元署名的《评新编历史剧〈海瑞罢官〉》，揭开了文化大革命的序幕。这篇文章是江青到上海组织张春桥、姚文元用8个月时间写成的，上海市委组织有关人员讨论过多次，讨论时据说关锋、戚本禹等也到了。文章发表后，上海各种报纸都刊登《海瑞罢官》的文章。在半个多月的时间里，中央和北京各大报纸都没有转载姚的文章。
    毛泽东、周恩来当时都在上海，毛主席对此很不满意。他对上海的人说：“他不转载，你们出单行本，看他转载不转载。”主席还交代：“对什么人都不要讲”。
    11月25日，罗瑞卿到达上海后，上海市委书记陈丕显、市公安局长黄赤波将这些情况告诉了罗。罗随即要秘书找了一册单行本，当晚给北京打电话，要《解放军报》写一篇旗帜鲜明的按语，加以刊登。
    26日下午，毛泽东接见柬埔寨的朗诺将军，罗瑞卿在接见时见到毛泽东，说：“评《海瑞罢官》的文章，我已要了一本，还没看。”
    毛泽东只向他笑了笑，没有说什么话。
    当晚，江青见到罗瑞卿又说：“北京各报至今都不转载姚文元的文章，不知道为什么？”还说：“现在在北京看家的是彭真。”罗瑞卿听江青讲的这几句话后，回到驻地即给彭真打电话，说：“姚文元写的评《海瑞罢官》的文章，我同毛主席提起时，主席笑了。估计毛主席是看了这篇文章的。我已要《解放军报》转载，请你也考虑，如果北京的报纸不能同时转载的话，就先指定一家报纸和《解放军报》同时转载。”11月29日，《解放军报》转载了姚文元的文章。
    《军报》转载时，根据罗瑞卿的指示，写了一篇540多字长篇按语。
    《解放军报》是中央军委的机关报，代表军委的喉舌。这篇编者按语，将《海瑞罢官》定性为“大毒草”，“是阶级斗争的反映”，并提出“这究竟是为了什么？”要“大家认真读一读”“好好想一想，议一议”，这种很有分量，很有高度，把事态说得很严重的导向性按语，对于并不了解真情又忠于党的军队广大指战员来说，所起的号召和鼓动作用，其效果之大，是可想而知的。
    《北京日报》同日也转载了姚文，并写了一篇按语。按语把问题限制在“学术界、文艺界”“有不同意见”可以“展开讨论”的范围之内，压根儿就没有提到什么“阶级斗争反映”的问题。
    11月28日，罗瑞卿要离开上海去苏州看望林彪，行前将他这一想法报告了毛泽东。毛主席一再鼓励说：“去看看好，去看看好。”
    罗瑞卿离开上海后4天，即12月2日，毛泽东就在兰州军区52师的一个报告上写了如下一段批示：
    “那些不相信突出政治，对突出政治表示阳奉阴违，而自己另外散布一套折中主义（即机会主义）的人们，大家应当有所警惕。”这短短的49个字的批示，就使罗瑞卿在党和国家那样重要的领导岗位上跌落下来，并由此经受了难以想象的精神与肉体的折磨和苦难。这确是关键的一击。尽管他有几十年的革命生涯，经历过数以百计的战斗锻炼，还是经受不住这49个字轰击！

    五出席上海中央会议

    12月6日深夜。
    我的秘书朱欣接到毛泽东的秘书徐业夫由上海打来的电话，说：“毛主席那里有事，让杨副总长快去，要一定在第二天早晨7时以前赶到上海，交通工具自己解决。”朱秘书接完电话随即报告了我。
    什么事那么急？是东南沿海有什么军事行动？还是帝国主义对我们进行武装侦察？我心里顿时产生种种疑问。
    “交通工具怎么解决？”朱秘书问。
    “坐火车去来得来不及？”我反问了一句。
    “在这段时间内，没有到上海的车次。”
    “坐汽车怎么样？”
    “时间更长，不能按时赶到。”
    “有飞机没有？”
    “我去联系。”朱秘书了解后告诉我：“南京空军有一架犁二飞机空着。”
    “你通知南空派一架犁二飞机来杭州。”我向朱秘书交代。
    7日早上我们乘南空的专机准时赶到上海，在虹桥机场着落。走下悬梯时，徐业夫已站在那里等我。他一见到我就说：“主席要召开一个会，请你参加，你就住在锦江饭店。”是什么会？研究什么问题？徐业夫一个字都没有吐露。
    当时毛主席住在虹桥宾馆。我进去一看，主席、周总理、刘少奇、叶剑英、谢富治等人已在那里了。
    住进饭店后，见到几位老同志，他们也不知道开会的内容。贺龙来上海时，带来了地图，可见他原以为讨论的也是军事问题。这和我来前的想法有共同之点。
    这究竟是一个什么样的会呢？就当时参加的人来说，既有中央政治局常委同志，也有书记处成员，还有军委委员和军队的负责同志，也有在中央不担任任何职务的人，如林彪办公室主任叶群和总参作战部副部长雷英夫。所以这次会既不是政治局会议，也不是书记处会议，更不像军委会议。当时主持会议的同志也没有明确宣布会议的名称，但就会议内容讲，就是揭发所谓罗瑞卿的问题。因此，我们姑且称这为中央上海会议。理由很简单：地点在上海，召集的是党中央主席毛泽东。现在也有人称为“上海中央常委扩大会”的。
    会议在1965年12月8日举行。会议分为三个小组，我们组的组长是周恩来，参加的人有董必武、朱德、贺龙、陈毅、陆定一，总参作战部长王尚荣、副部长雷英夫和我。还有林彪的老婆叶群。其他两个小组组长分别由刘少奇和邓小平担任。

[1] [3] [4]


首页 -> 2005年第10期

杨成武谈揭批罗瑞卿实情

作者：陈　虹

字体： 【大 中 小】

    小组会由周恩来主持。他宣布开会后，叶群首先发言，她是作了充分准备的，讲得有声有色，说：“罗长子反对突出政治，他胡说既要突出政治，也要突出军事，军事政治都重要。搞折中主义。”
    “翟月英对我讲，刘亚楼在病重时要她把罗瑞卿的四条意见转告我叶群。四条意见是：
    一、一个人早晚要退出政治舞台，林总也是要退出政治舞台的；
    二、要我照顾好林总身体，劝林总多管一管中央的工作；
    三、部队的事情让他罗瑞卿负责；
    四、这件事办好了，罗瑞卿不会亏待我叶群。
    我当时就把她的话顶了回去，没想到后来刘亚楼又找101（林彪代号）当面谈。”
    “还有一次，罗长子到林总这里汇报工作，林总身体不好，没有听完就让走了。他在走廊里大吵大嚷：‘病号嘛！还管什么事！病号！让贤！不要干扰，不要挡道呢！’这完全是逼林总交权、让位。他这是存心折磨林总，气林总。”叶群声色俱厉，心情激动，一下子讲了几个小时，硬说罗瑞卿反对林彪，反对突出政治，使别人听起来似乎都是真的。
    雷英夫也揭发了所谓罗瑞卿反对林彪的不少重要材料。
    我听了之后，脑子里产生另一种怎么也弄不通的想法：说罗瑞卿反对林彪，这怎么可能呢？从历史上看，罗瑞卿与林彪在红四军，红一军团，以后长征到陕北，进“抗大”都是在一起的。林彪虽然担任抗日军政大学校长，但“抗大”的具体组织工作，都是任教育长的罗瑞卿干的，林彪不管多少事。1959年彭德怀被打下台，将黄克诚打成“军事俱乐部”成员，撤掉了总参谋长的职务。林彪当了国防部长，提名罗瑞卿当总参谋长。他们之间的关系是很密切的，工作是协调的，配合是默契的。
    罗瑞卿在1965年下半年总参的一次干部会议上，讲到他和林彪的关系时，对我们说过：“我跟林总是跟定了，弹打不飞，棒打不散，骨头烧成灰也忠于林总的。”然而会议上确是揭发罗瑞卿所谓反对林彪的。
    还有，说罗瑞卿反对突出政治，事实果真是那样吗？
    1965年林彪对军队工作的《关于突出政治五项原则》的指示，它的主要内容，虽然是总政治部刘志坚副主任和叶群在广州军区127师调查后向林彪汇报时说的，但形成正式文字，却是罗瑞卿亲自召开军委办公会议，主持讨论修改了七八遍才定稿，并送林彪审定后签发的。
    总参谋部机关1965年7月召开的“突出政治落实四好”座谈会，就是罗瑞卿要我为进一步落实林彪的指示而举行的。
    如果他真的反对突出政治，在行动上能有这么认真并用那么大的精力去抓落实吗？！
    至于说刘亚楼讲的四条，我5月份在医院见到他时，刘已不省人事，是医生打了一针才苏醒过来的，根本没有谈此事。二三月份我在华东看地形，路过上海，去医院看望刘亚楼，同去的有王尚荣，在场的有翟月英以及医生护士，刘也根本没有提到这四条。
    所以我对叶群的所谓揭发，既不敢苟同，又无法否定，只是听着。还有小组里的雷英夫当时揭发罗瑞卿是很积极的，他凭什么资格出席这样的会议，我很纳闷。因为作战部已有一个部长王尚荣出席，为什么还要有一个副部长来参加呢？而总参其他业务部，又没有一个负责人出席这个会。这样的情况，也使人感到内中必有蹊跷。后来的事实表明，雷英夫确是投靠林彪，为打击罗瑞卿出了大力的。会议期间，刘少奇、周恩来、邓小平分别找我谈话，问我罗瑞卿与林彪之间的情况，我讲的与在杭州同毛主席谈的一样。因为其他方面我确实不知道。
    会议始终是在小组里进行的，没有开大会，毛泽东也没有将到会的人召集在一起讲个话，见个面，合个影，更没有看见发会议简报。会中的情况都是由各组组长去向毛主席汇报的。
    会议开始时，罗瑞卿正在广州、昆明军区视察部队工作，进行到第三天，通知他来上海出席会议。罗瑞卿12月11日下午2时到达上海，没能住进大多数到会人员住的锦江饭店，而是住到建国西路618号一个小院子里，一进小院实质上就被看管起来了。
    罗瑞卿像绝大多数参加会议的人一样，事前根本不知道开会的内容。他来上海原先也以为可能是研究军事问题。也许因为是军人，带有职业病似的，领导上一通知开会，首先想到的就是军事问题。
    罗瑞卿一下飞机，看到来接他的是上海市委书记陈丕显和空军司令吴法宪，没有他熟悉的中央办公厅的一般工作人员，顿时心里产生了疑虑。因为按中央那时的规定：开会是不需要派负责人接送的。陈丕显在车内同罗瑞卿仅谈上海工农业生产的一般情况，对开会的事，一字不吐。吴法宪一反常态，过去见到罗瑞卿时，开口“总长您好”闭口“祝首长健康”那种令人厌恶的献媚状态不见了，在车内还用他那眯眯眼不时地盯着他们。这使罗瑞卿感到有些茫然。
    车飞快进城时，陈丕显告诉他这次不住锦江饭店，罗瑞卿觉得和以往来上海确实有点不同，心里只是沉默地想着，很少有兴趣说话。当车子快到目的地时，陈丕显说，周总理和邓小平总书记在房子里等他，罗顿时感到很吃惊。他一下车就急忙走进了小楼的会议室。周恩来和邓小平待罗瑞卿坐下后，严肃而又平静地将罗的问题揭开了！
    他们三人谈了很久，到当晚7时左右，周总理和邓总书记才离开那个小院。罗瑞卿对于这个突然袭来的致命一击，精神上毫无准备，尽管他是个很坚强的具有高大身躯的男子汉，谈话后出来时怎么也没有力气登上二楼的卧室了。他被这当头一闷棍打蒙了！
    当时给罗瑞卿列的“罪状”，概括起来有三条：
    一是反对林彪，封锁林彪，对林彪搞突然袭击；
    二是反对突出政治；
    三是向党伸手。
    罗瑞卿根本不承认，说他没有伸手，工作都是党中央和毛主席任命的，更没有封锁林彪，该向林彪讲的都和他讲了。有些问题他向周总理、毛主席讲，听他们的指示，这是应该的，也是属于他职权范围内的事。而且林彪是知道的。
    后来，周总理和邓小平又一次向罗瑞卿传达毛主席的指示，说：“没有这三条，有别的，可以检查别的。”
    “别的有什么呀？”罗瑞卿不理解别的究竟指什么，反问了一句。
    “你和别人的关系不好。”周总理和邓小平回答了他。
    “关系不好！关系不好！”罗瑞卿凄然地重复着这句话。
    是啊！“关系不好！”那么什么是好？什么是不好？标准是什么？难道就凭这么一句可以做各种理解的中性语言，就能够将一个中央领导同志打下去吗？！
    会议是15日结束的，那时只说罗瑞卿不在军队任职，专做政府工作。
    16日，周恩来、邓小平再次向罗瑞卿传达毛主席的谈话，说：
    “主席对林彪讲，反对你，还没有反对我呢。就是反对我到长江里游泳，那是一片好意。这是一。
    第二，主席说，如果没有这三条，可以把问题先挂起来，中国有很多问题都是挂起来的，挂几百年不行，还可以挂一万年。有什么就检查什么。
    还说，瑞卿的工作是有成绩的。主席讲，这个事，我们也有责任，没有发现，及时教育。然后就说，告诉罗总长回北京，回北京再说吧。”
    毛主席说的这些话，当时没有在会议中传达。
    罗瑞卿听了周总理、邓小平的传达，自然想不通。后来他又给周总理打电话，要求去见毛主席，去见林彪，他相信毛泽东是了解他的，能够把一切向毛主席解释清楚的。当周总理表示不能见面时，罗就马上给林彪打电话要求见面。周总理见此情景，感慨地说：“太天真，你太天真了。”
    谁都知道，毛泽东走到哪里，当公安部长的罗瑞卿总是跟着保驾，负责毛主席的安全。应该说毛主席对他是了解的。既然“没有三条”，还要把问题挂起来，挂几百年到一万年，这是符合哪一家的法规呢？然而又确实出于一个伟大的马克思主义者之口！真是令人不好理解。

[1] [2] [4]


首页 -> 2005年第10期

杨成武谈揭批罗瑞卿实情

作者：陈　虹

字体： 【大 中 小】

    六我当代总长，德才资不够，难以胜任

    在揭发罗瑞卿问题的会议中间，12月12日，中央军委开了一次会。毛泽东主席没有出席，由周恩来、刘少奇、邓小平主持，贺龙、陈毅、徐向前、叶剑英诸位老帅和林彪都参加了，刘伯承、聂荣臻两位军委副主席因为有病，没有出席中央上海会议。
    军委会上要我代理总参谋长。我当即表示：“我的能力不够，经验不足，资历也浅，难以胜任，希望中央另定人选。最好由叶剑英元帅兼任。”
    刘少奇副主席说：“中央、主席已经定了，就这么办了，不变了。”
    我说：“如果一定要我代总长，那就把我原先管的作战的那一摊子交给王尚荣同志，建议提他当副总长。”会上原则同意这个建议，少奇同志说：“命令以后再下。”
    会后，我反复琢磨，还是觉得搞不了，确有难处，也怕给党造成损失，因此，在12月16日，我向周总理、邓总书记并报毛主席、刘副主席呈中央、中央军委写了一个报告：
    听了周总理12月12日在军委会上说，要我当代总长职务，心情一直紧张，反复考虑，我认为不适宜担任这一重要的工作。我德才资不够，政治思想水平低，有一点经验一般也是下层的一些经验，全军干部中比我德才资更好的很多，身体也不好，担心难以胜任。
    21日，我将报告送给军委叶剑英副主席，并请他指示。叶副主席阅后，在上面写了如下批语：
    成武同志：
    信我看过了。我考虑：此件以缓发乃至不发为好。因为这不是个人问题。请再加考虑。
    叶剑英12月22日
    遵照叶帅的批示，报告也就压下来了。
    上海会议结束后，我继续回杭州疗养。

    七讲到罗的问题时掉泪了

    中央上海会议精神，总参谋部是由李天佑副总长和作战部副部长雷英夫回北京后，召集各部局领导同志参加的党委扩大会议进行传达的。这个会的结束前夕，我由杭州回到北京，到会即席讲了几句话，当我想到过去和罗瑞卿一块工作的情景时，曾说罗很有能力，工作了那么长的时间，是我的老首长，这次出了这样的事，就从那么高的位子上全撤下来，很是可惜！讲着讲着一时控制不住自己的感情，就掉泪了。后来这也成了打倒我的一条“罪状”。林彪骂我是“地地道道的罗瑞卿分子。”在那个年代，同志间情谊友爱尽管很深，似乎一出了所谓政治问题就该忘却，稍有流露就可以扣上没有划清界限、立场没有转过来、是什么“分子”等等的政治帽子，压得你站不起来。
    1966年3月，中央决定在北京召开有各中央局各大军区的负责人参加的会议，继续揭批罗瑞卿的问题。
    会议成立了三人领导小组，由邓小平任组长，组员是彭真和叶剑英。为了开好这次会，军委决定设会务组，叶剑英兼组长，成员有萧华和我。
    会议在中南海怀仁堂举行，开幕那天邓小平主持并讲了话，罗瑞卿也天天出席。
    会议的中心是揭发批判罗瑞卿，各人的发言都是有准备的，有的发言是很激烈的。广州军区副司令温玉成、总后勤部长邱会作在发言中都是坚决主张要开除罗瑞卿党籍的。吴法宪在会上宣读了一万多字的发言稿，他声嘶力竭地当面诬陷“罗瑞卿有野心，反对林副主席，向党伸手，阴谋夺取军权，你跑遍全国看地形，干什么？就是为将来你自己指挥军队，你准备……你……”致使罗瑞卿受到了莫大侮辱，不久发生了3月18日的跳楼事件。
    在这之前，罗瑞卿给夫人郝治平写了一份遗书：“治平：会议的事没有告诉你，为了守纪律，……永别了，要叫孩子们永远听党的话，听毛主席的话！我们的党永远是光荣的正确的伟大的，你要继续改造自己！永远革命。”
    由于发生了“跳楼事件”，这就加剧了问题的严重性，那时人们一般认为这种举动是自绝于党和人民的行为，因而激起到会一些人的发言升温。叶剑英副主席当时为此还填了一阕词，表示婉惜：
    将军一跳身名裂，
    向河梁，
    回首望，
    故人长绝。

    八“跳楼事件”加剧了问题的严重性
    中央从3月18日后，决定会议背靠背地进行，到会的人都得表态、发言。许多同志发了言，我和王尚荣、雷英夫作了联合发言，稿子是王尚荣、雷英夫写的，那时不表态是不行的。这个发言有过头话，但还是留有余地。对会上有人提出要开除罗瑞卿的党籍，我明确表示不赞成，并说不能这样提，那是中央决定的事。
    到了1968年3月24日所谓“杨余傅事件”时，温玉成说我包庇罗瑞卿，林彪据此在大会上说我“实际上袒护罗”，“本来就是一个罗瑞卿分子”。
    会议结束后，由萧华去武汉向林彪汇报，而后林彪带着萧华去杭州向毛泽东汇报。汇报后，萧华留在杭州，出席了批彭真的会议。
    1966年4月30日，中央工作小组，写了《关于罗瑞卿同志错误问题的报告》，上报党中央。
    5月16日，中共中央发出《中央批转中央工作小组关于罗瑞卿同志错误问题的报告》，在这个文件里，中央明确表示：“同意这个报告”，并写了一大段批语：
    中央认为，罗瑞卿同志的错误，是用资产阶级军事路线反对无产阶级军事路线的错误，是用修正主义反对马克思列宁主义、毛泽东思想的错误，是反对党中央、反对毛主席、反对林彪同志的错误。是资产阶级个人主义野心家篡军反党的错误。
    中央认为，这次小组会议开得很好。贯彻执行了惩前毖后、治病救人的方针，摆事实，讲道理，对罗瑞卿同志进行了耐心教育和严肃批判。罗瑞卿同志不仅不认真检讨自己的错误，反而于3月18日跳楼自杀（受伤），走上了自绝于党、自绝于人民的道路。
    鉴于罗瑞卿同志的错误极端严重，中央决定停止罗瑞卿同志的党中央书记处书记、国务院副总理的职务，以后再提请中央全会决定。
    为了教育干部，吸取教训，并肃清罗瑞卿同志错误的影响，中央决定，将中央工作小组的报告和中央的批语，发到县委和团党委。
    1966年8月26日上午，毛泽东、周恩来，还有李先念，在人民大会堂老河北厅召开会议，毛主席又向我们指示说：“罗瑞卿的问题，你们可以传达到全体干部。”从此，全军干部都知道罗瑞卿出事了，该要打倒了。

    九平反正名，“前度刘郎今又来”
    1980年5月20日，中共中央发出《关于为罗瑞卿同志平反的通知》，恢复了罗的名誉，回到领导岗位，主持军委日常工作。
    “四人帮”垮台后，1977年8月，中央召开党的第十一届全国代表大会，罗瑞卿、萧华和我，都是出席大会的代表，同住在京西宾馆，坐在一张桌子上吃饭。我们当时的心情，正像唐朝诗人刘禹锡二次被贬连州14年后回到京城写的《再游玄都观》一诗说的：
    百亩庭中半自苔 ， 桃花净尽菜花开，
    种桃道士归何处？前度刘郎今又来。
    罗瑞卿一边吃饭，一边回顾过去，说：“对林彪的问题，我们3个人都瞎了眼，过去从没有反对过他，然而却都挨了整，但整得最惨的还是成武同志，他一家死了3口啊！我们两家（指萧华）还没有死人。”
    林彪为什么要打倒罗瑞卿呢？
    有人说：“是因为罗瑞卿干得很出色，太冒尖了。林彪怕别人超过他，位子坐不稳。”
    毛泽东说：“罗瑞卿锋芒毕露，盛气凌人。”
    聂荣臻元帅说：“一、三军团关系不好，罗瑞卿是决定的因素。”
    罗瑞卿自己在1978年一次讲话中却说：“是因为林彪要拉我入伙，我不干。”
    总而言之，在林彪手下，他要你做什么，你不依着他，跟他走，林彪就嫌你碍手，就用尽心机非把你搞掉不可！

    （作者系总参管理局营房处原政委）

[1] [2] [3]


首页 -> 2005年第10期

五十年代杂文悲欢录

作者：袁　鹰

字体： 【大 中 小】

    《况钟的笔》和杂文家的笔

    1956年暮春，浙江昆剧团来首都演出经过整理的昆剧《十五贯》，一时轰动京华，出现“满城争说十五贯”的盛况。《人民日报》发表了题为《从“一出戏救活一个剧种”谈起》的社论，认为一出《十五贯》使昆剧这个濒于冷落衰颓的古老剧种看到复兴的希望。周恩来总理要求公安、检察、司法部门干部都去观赏，从中得到防止官僚主义和主观武断、仓促定案的启迪。
    有一天，我们《人民日报》忽然收到老作家王任叔(巴人)寄来一篇杂文，题为《况钟的笔》。

    久违了，杂文!

    出于鲁迅而大放光华的杂文，作为上世纪30年代文化战线上的锐利武器，在中国人民革命史上发挥过突出的战斗威力，锋芒所指，几乎所向披靡。鲁迅称之为匕首、投枪，瞿秋白称之为“战斗的‘阜利通’(社会论文)”，含意是相同的。在他们那个年代，对中国人民残暴地肆行屠戮烧杀的帝国主义侵略者和骑在民众头上作威作福的反动统治者们，当然未必会直接看到那些对他们进行抨击和声讨的杂文，手下那帮惯于谄媚邀宠的御用刀笔吏也未必敢如实地呈上密告信。杂文的匕首作用，更多地在于撕裂他们的画皮，一针见血、入骨三分地揭示他们的反动面目，帮助群众认清他们的嘴脸和本质，长人民大众的志气，灭反动统治者的威风。
    解放以后，时代不同了，杂文和杂文家的任务起了根本性变化，这是不待言的。读者喜爱它，仍然是由于它的战斗性、正义性和现实性。读者们期待它在新的历史条件下继承鲁迅和老一辈杂文作家的优秀传统，扶正祛邪，扬清除浊，发扬人间正气，揭露社会上种种不正之风，鞭挞那些为非作歹、违法乱纪、惹起群众戟指痛恨的败类。毕竟，杂文不过是一篇千把字的小文章，不是文告，不是法律，不是行政命令，它能做到的，只是舆论，只是表达老百姓愿望和声音的一段舆论。然而，从50年代开始，连接不断的由思想文化领域的批判发展为大规模的政治运动，造成空气紧张，人们的心理也跟着紧张，报纸杂志上的杂文本来就寥若晨星，到此时更是销声敛迹，使爱好杂文的作者和读者长久地有一种寂寞之感。
    因此，看到《况钟的笔》，我们副刊编辑实在有空谷足音的意外惊喜。巴人又是位老杂文家，抗战时期在上海“孤岛”，后来在南洋，曾写过大量杂文。他当时担任人民文学出版社的领导工作，公务繁重，还在撰写文艺理论文章。但是骨鲠在喉，不吐不快，再忙也要拿起笔，正是历来许多杂文家的秉性。这篇杂文很快见报，当时报纸第三版并非副刊，我们发稿时加了花边，放在显著位置，以示与同版其他稿件有别。
    作者围绕况钟重新审判“十五贯冤案”时那支三起三落的笔做文章，娓娓道来，最后点明况钟当时的困境，是处于官僚主义者上司周忱和主观主义者下属过于执的两支笔锋夹击之中。“他要在这两支笔锋夹攻之间，杀出一条真理的路来，实在是需要有大勇气、大智慧。但一个能对人民负责的人，一定会得到人民力量的支持，就会有大勇气；而一个能集中群众智慧的人，就会有大智慧。况钟就这么地战胜了两支夹攻的笔锋，平反了冤狱。”作者最后殷殷期望“经常用笔而又经常信笔一挥的人，是不能不想想况钟的用笔之法的。”因为笔下有千斤，笔下更可能有冤魂。
    这篇杂文，并不像作者过去写的那样有火药味，言辞也并不尖锐泼辣，却具有深刻的思想和雄辩的力量。尤其是他那对人民事业负责的革命胆识和党性，更使人感佩。此文一发，引起很大反响，当时正值全国范围内“肃反”、“审干”运动之后，正处于定案落实处理之际，这出好戏对防止官僚主义、主观主义草率定案，具有生动而形象的教育作用。
    况钟的笔触动了巴人的笔。《况钟的笔》又鼓舞了杂文家的笔。企望了很久的作者和读者，从这篇杂文的发表，似乎都得到一种信息：我们的国家进入新的历史时期，革命和建设仍然需要杂文，读者也仍然喜爱杂文，杂文是不会泯灭、不会消亡，也泯灭不了、消亡不了的。
    这样，就促使不少杂文家又拿起冷落已久的笔。两个月后，《人民日报》改版，有了第八版副刊，每期副刊都发一篇杂文，加花边排在头条位置。于是，佳作纷至沓来。杂文的题材总是随处随时可得的，杂文家的责任感也是历久不衰的。一些老作家带头执笔，议论风生，他们都署了当时鲜为人知或者久已不用的假名，如茅盾署名“玄珠”，叶圣陶署名“秉丞”，巴金署名“余一”，何其芳署名“桑珂”，林淡秋署名“丁三”，曾彦修署名“严秀”……一时间异彩纷呈，真有“山阴道上目不暇接”的景象，形成了《人民日报》副刊最初一次鼎盛期。如果说由此带动了50年代第一次杂文的兴旺，似乎也不为过。
    杂文进入一番新天地。然而，这个天地里既有春光，也有秋雨，更有冰雹，一言难尽。

    “发现”了一位老杂文家

    1957年4月初的一天，负责杂文的编辑来告诉我：“弗先又寄稿子来了，这回是杂文。”说的时候，流露了高兴的神情。我也很高兴：“是吗？太好了!”
    几个月前，曾经收到一篇从武汉寄来的稿件，题为《想到〈活捉〉》，署名“弗先”。文章谈传统地方戏《活捉》(从《水浒》宋江杀阎婆惜故事演绎的情节)，有独创的见解。他认为阎婆惜变鬼以后，活捉张三，并非为了索命报仇，而是思恋这个情人，死了都舍不下，要捉他一起入冥。作者说：“我们过去的被压迫人民，到死不忘活，求死为了活，并且希望死后还要活。从这里，我们从迷信中看到了人民对生活的热恋，同时也看到旧社会制度对人民的残酷。”他认为对《活捉》这样的“鬼戏”，略加改革，间或演出，并附说明，使今天的观众能够欣赏其中特有的技巧，了解旧社会人民处境的痛苦和对生活的热恋，并使人们在对比中增强对新社会的热爱，都是有益的。作者新颖的观点和娴熟的文字功力，都使我们赞佩，“弗先”显然是笔名，不知他的真姓名，稿末只有武汉某机关宿舍的门牌。这篇文章很快便发表了，我们很希望这位“弗先”继续来稿，却如彗星一瞥，再无消息。四个多月后，又寄来这篇题为《同与异》的杂文，批评党内某些宗派主义现象，正是当时一个切中时弊的题目。更使我们欣喜的，是地址注明中国科学院社会科学部宿舍，看来作者已经到了北京。于是，编辑立刻同他联系，说报纸副刊现在亟需好杂文，请他继续撰写。几天后，就收到回信，信末署了真名：徐懋庸。
    自从鲁迅在1936年发表《答徐懋庸并关于抗日统一战线的问题》长文后，徐懋庸的名字就带上一层似乎不光彩的颜色，在当时文化界和后辈青年人心目中，至少是个反对鲁迅、攻击鲁迅的形象。其实，他从30年代起，就是一位热爱鲁迅、师承鲁迅的杂文家，他的第一本杂文集《打杂集》，就是鲁迅作序并为之介绍出版的。鲁迅曾经赞许他：“有不少‘左翼’作家，只‘左’而很少‘作’，是空头文学家，而你每年至少译一本书，而且文章写得不少。”他那封引起鲁迅不满的信，其中是非曲直，不是这篇小文能说得清，只要看鲁迅逝世时，他曾献挽联一副；“敌乎友乎？余唯自问。知我罪我，公已无言。”便可窥见深沉的哀思中蕴含了万语千言。
    副刊编辑“发现”了这位老杂文家，都有点喜出望外，最高兴的是当时的文艺部主任林淡秋。他同徐懋庸既是浙东同乡，更是“左联”时代的战友。抗日战争爆发后，徐懋庸远去延安，林淡秋留在“孤岛”，两人再无联系。全国解放后，徐懋庸随军南下，在武汉工作，林淡秋却由上海调到北京，也未通音讯。如今，一篇“弗先”的杂文，使两位老朋友很快重逢，住处都在东城区，相距不远，自然就时相过从了。徐懋庸建议报纸副刊开展一次关于杂文的讨论，以引起作者和读者的重视，他套用鲁迅当年用过的题目《小品文的危机》写了《小品文的新危机》，作为讨论的开篇。他还用不同的笔名，陆续发表了《不要怕民主》、《不要怕不民主》、《论和风细雨》、《应该让别人说完》等篇，同时期他在首都其他报刊也发表了不少杂文。这位在解放后只写学习马列主义、毛泽东著作哲学论文的老作家，此时重新拿起搁下的笔，文思泉涌，几个月内竟写了一百多篇，“为克服现实中的缺点错误，为杂文的存在和发展，为文坛的百花齐放耗费了自己多少心血。”(任白戈《徐懋庸杂文集》序)

[2] [3]


首页 -> 2005年第10期

五十年代杂文悲欢录

作者：袁　鹰

字体： 【大 中 小】

    使人可惜和痛心的是，几个月后“他因此被历史的逆流所淹没，我们从此读不到他那尖锐泼辣的文章了”。(同上)“反右派”斗争高潮时，科学院社会科学部举行揭发批判徐懋庸大会，林淡秋不得不去参加，而且不得不作了一个批判性发言，还要作自我批评，实在是件痛苦的事。
    这位老杂文家从此沉沦，十年以后到了“文革”中，当然难逃迫害。粉碎“四人帮”以后，他很想振作精神，重新执笔，但是终于因为多年厄运，身心交瘁，未及看到拨乱反正的新局面，也未及等到自己“右派”冤案的改正，就在1977年2月7日因病溘然长逝，留下了大量未刊的回忆录和诗文遗稿。

    龙卷风带来“丁酉之难”

    对中国的知识界、文化界说，1957年夏季由天而降的那场龙卷风，是一场猝不及防的灾难，一场株连九族的文字狱。那一年岁在丁酉，因此后来人们便称这场被人为地大大“扩大”了的“反右派”运动为“丁酉之难”。
    龙卷风来势凶猛，首当其冲的除了民主党派头面人物和大学教授、学者以外，便是文艺界人士，排在前列的是杂文家。《人民日报》恢复副刊，一些中央和地方报纸也都陆续开辟副刊，为杂文家提供了用武之地。蓬蓬勃勃，风华四射，人们都感到眼前似乎是一派春光，杂文的振兴似乎指日可待。他们谁会料到，自己手中的那支笔，竟会带来二十多年的厄运！
    杂文家都不止一次读过《在延安文艺座谈会上的讲话》，熟悉《讲话》那些有关杂文的经典式名言：“在给革命文艺家以充分民主自由、仅仅不给反革命分子以民主自由的陕甘宁边区和敌后的各抗日根据地，杂文形式就不应该简单地和鲁迅的一样。我们可以大声疾呼，而不要隐晦曲折，使人民大众不易看懂。”“对于人民的缺点是需要批评的……但必须是真正站在人民的立场上，用保护人民、教育人民的满腔热情来说话。”“讽刺是永远需要的。……我们并不一般地反对讽刺，但是必须废除讽刺的乱用。”绝大部分杂文家都是严肃、谨慎的，很注意这几个“但是”，也都像况钟用那三起三落的笔写杂文，十分小心地运用批评和讽刺的武器。
    何况党中央还曾用正式文件的形式号召在报纸上开展批评和自我批评，号召揭露和改进存在于党内的种种不正之风。何况就在前一年即1956年春天，毛泽东主席提出“百家争鸣、百花齐放”的口号，作为中国共产党发展科学文化事业的正确方针。更何况，1957年5月1日《人民日报》全文公布了中共中央几天前发出的《关于整风运动的指示》。报上大字标题是：“全党重新进行一次反官僚主义、反宗派主义、反主观主义的整风运动。”“整风的主题——正确处理人民内部矛盾。”
    党中央郑重而明确的指示，得到全党的衷心拥护和党内外朋友的热烈支持。杂文家们当然不敢后人，他们怀着热爱共产党、帮助党整掉“三风”的心情(其中不少人本身就是党员，有的还是老党员)，纷纷拿起笔来，根据自己日常生活和工作中所见所闻所感所想，揭露“三风”的种种表现，加以评论，希冀得到重视，切实改正。例如邓拓(卜无忌)的《废弃“庸人政治”》、徐懋庸(弗先)的《“应该让别人说完”》、臧克家的《六亲不认》、吴祖光的《相府门前七品官》、黄立文的《幽灵徘徊不去》、孟超(东郭迪吉)的《和风细雨及其他》、方成的《过堂》、李跃的《党内知识分子的顾虑》、徐淦的《杂感》，还有些在此以前陆续发表的，如曾彦修(严秀)的《官要修衙，客要修店》、巴人的《多和拖》《上得下不得》、鲍昌的《理发有感》、徐懋庸的《同与异》等篇，从文字上看不免有些尖锐犀利，使某些人看了有被刺痛的不舒服，却都是苦口婆心，语重心长的，“良药苦口利于病，忠言逆耳利于行”，古有明训，即使今天重读，基本上也都是立场正确、观点鲜明的好文章。
    然而，一夜之间，风云骤变，雷电交加，刀枪齐举，许多杂文家在自己毫无准备、毫不知情的仓皇中，一个个翻身落马，他们面对的，已经不是原先曾遇到的“难道社会主义社会是这样的吗？”“难道工农出身的干部都是这样的吗？”“难道……是这样的吗？”和“攻其一点，不及其余”的批评公式，一下子变成“恶毒攻击”、“肆意歪曲”、“疯狂反对”等等重得吓人的罪名，震动惊愕，他们不知所措，彷徨无计，手无寸铁的文人哪有招架之功、还手之力？于是纷纷应声入网，“无可奈何花落去”，从此被打入另册，陷入二十余年的厄运。有的长期委身草莽，穷愁潦倒；有的更是妻离子别，家破人亡。直到二十二年后，才陆续重见天日，有的人等不到那一天，早已成为幽魂孤鬼了。
    其实，这场龙卷风并非“突如其来”，对文化人以及整个知识界的某种“异类感”，更不是自“丁酉”始，而是早几年就开始了，只是人们没有预见到，或者虽有些感觉却未料到来势如此猛烈、如此残酷而又如此广泛，“扩大”到五十多万人之众。我一直想统计一下“丁酉之难”中究竟有多少杂文家(还有小品文作家和漫画家)因文遭罪，却始终统计不全，而且这是一件令人辛酸苦涩的事。现在能够记起的，也仅有徐懋庸、宋云彬、秦似、曾彦修、平心、舒芜、陈梦家、吴祖光、李长路、徐淦、唐达成、文怀沙、鲍昌、蓝翎、邵燕祥、邓友梅、焦勇夫、沈同衡、丁聪等一二十位，这还仅仅是在《人民日报》副刊上发表过作品的，其中蓝翎本人便是当年文艺部负责杂文的编辑，沈同衡是负责漫画的编辑。同在京城的《光明日报》、《工人日报》、《中国青年报》、《北京日报》、《北京晚报》和《文艺报》等报刊上的，尚未统计在内。至于外地杂文界、漫画界的“丁酉同科”，更是难以数计。“丁酉之难”比起十年后的那场民族浩劫，自然还算是“小焉哉”的，但也是开了十年后大兴文字狱的先河。
    四十年后回首，百感交集，余痛犹深。所幸不少杂文家经历了炼狱的洗礼，一片丹心、九死不悔，更加炼就一双火眼金睛，看人看事更加深刻和准确。严秀、吴祖光、唐达成、舒芜、舒展、鲍昌、邵燕祥、李国文、柳萌、沈同衡，这些“丁酉同科”人士，接连不断地为读者捧出思想性和艺术性都高的杂文随笔。当年《人民日报》副刊杂文编辑蓝翎更是从“红学家”转变为杂文家，连续出了好几本杂文集。他们又带动一大批新的作者，共同构筑了历史新时期以来杂文、随笔、小品和漫画新的振兴，新的繁荣。当然，路途并不十分平坦，他们也遇到新的干扰，新的磨难，而且恐怕也未必一定能摆脱一有风吹草动杂文家必然首先遭难的历史怪圈。但是，历史决不会重演，更不会倒退。因为归根到底，决定杂文和杂文家命运的，只能是人民，而不是别的。

    “左叶事件”始末

    中年以上的新闻界同行，大约都不会忘记四十多年前的“左叶事件”，满城风雨，一位农业部部长助理，顿时名传四方。
    事情本来很简单：1957年5月上旬，苏联最高苏维埃主席团主席伏罗希洛夫元帅访华期间，参观农业展览会时，负责现场接待工作的农业部部长助理左叶同志同摄影记者间发生一点争执：摄影记者要抢镜头，请左叶让开一点，左叶重任在肩，自然不离贵宾左右。吵嚷之间，左叶说了类似“你的工作重要还是我的工作重要”和“再挤就要赶出去”之类的话，引起在场记者的不满，就在报纸上加以抨击，左叶那句话也简化成“你重要还是我重要？”部长助理竟然如此出言不逊，况且党中央刚刚发布《关于整风运动的指示》，号召全党进行一次反官僚主义、反宗派主义、反主观主义的运动，是可忍，孰不可忍？于是“左叶事件”立即成为新闻界的热门话题。
    听到记者部同志回来绘声绘色的叙述之后，我们副刊办公室里边热闹起来。这不是现成的“官僚主义典型”吗？副刊理应“配合”，就由当时文艺部主任、诗人袁水拍写了一首讽刺诗，方成画了一幅漫画，我则写了一篇短杂文。于5月10日一起见报，整个前三栏加花边，在版面上相当突出。

[1] [3]


首页 -> 2005年第10期

五十年代杂文悲欢录

作者：袁　鹰

字体： 【大 中 小】

    我们并无意火上加油，诗文的重点都是批评官僚主义作风。袁诗的题目是《官僚架子滚开》，末几行是“让这些官僚架子，官僚腔，腐朽作风，老爷气派，势利眼，对下压，对上拍……/一古脑儿都滚开，/不让它们再把我们的同志害!”也是对事不对人的。只因为由这个“事件”而起，自然就增加了火药气味，不过发表以后，倒也没有什么不好的反应。
    到了“6·8”社论一发表，“反右”号角吹起，形势急转直下。中国记协为此专门开了会，批判了有关记者。我们三人因为只是“配合”，并非当事人，蒙准免于到会接受批判，但也写了书面检查。在会议消息中也挂了一句某某等也交来书面检讨云云。
    事过四十余年，这个“事件”的是非曲直，都成了明日黄花。前几年偶然同一位当时在场的老记者说及此事，都不禁哑然失笑。又听说左叶同志十年动乱时期又受到迫害，真是接二连三地倒霉了。
    就我个人来说，虽然十年动乱中有人还去查这笔旧账，作为“一贯反党”的一个罪证，但是冷静想想，那篇短文也有不少毛病。对被批评者缺少与人为善的同志式态度，口气生硬，用词尖刻，作为杂文，都是不足为训的。旧社会有谚云：“一字入公门，九牛拔不出”，其实未必尽然。但是“一字登了报，九牛拔不出”，倒是常见。至今想起来，仍觉得戚戚于怀，很对不起这位老同志。

    老杂文家巴人的悲惨结局

    巴人赞颂况钟那支“三起三落”的笔平反了一场冤狱，救了两位无辜青年男女的性命，那篇《况钟的笔》也鼓舞了许多杂文家拿起笔。而他自己却未能逃脱十年后那场浩劫，终于在一场大得不知多少倍的冤狱中断送了自己的性命。至今一想到《况钟的笔》，一看到昆剧《十五贯》，就要联想到这位老革命家、老杂文家的悲惨结局。
    巴人年轻时就在他的浙江家乡参加“五四”烈火燃烧起来的新文化运动，是早期的共产党人，大革命时期就为党为人民作出杰出贡献。30年代，在革命文学事业上又有许多建树，写文艺理论、小说、诗歌、散文、杂文、剧本，成为“左翼”文化战线一员冲锋陷阵的猛将。抗日战争初期，上海成为“孤岛”，他奉命留在上海，做了许多幕后英雄的工作，比如承担编辑出版第一套二十卷本的《鲁迅全集》，撰写《鲁讯全集总目提要》。他凭借挂洋商招牌的爱国报纸副刊和进步刊物为阵地，创办提倡战斗性的《鲁迅风》杂志，写了大量杂文，揭露日伪阴谋，痛斥“落水”文人，批驳种种奇谈怪论，真有笔扫千军的气概。“皖南事变”后，他奉调离开“孤岛”，经香港去新加坡办报，太平洋战争爆发后，留滞南洋。建国后曾任我国驻印度尼西亚第一任大使。50年代中期回国担任人民文学出版社副社长兼总编辑，业余继续从事文艺理论研究，他的一篇《论人情》，是针对当时文学作品“政治气味太浓”的通病而作，不料以后引来一阵批判，当作“文艺界修正主义代表”而遭到围攻。
    巴人写杂文尽管是业余中的业余，但对报纸副刊来说，老杂文家的文章毕竟有带路和示范的作用。《况钟的笔》以后，巴人又陆续写了六七十篇，发表在《人民日报》副刊上的就有《脱胎换骨》、《关于删改》、《难言之隐》、《一反其道而行之》、《多和拖》、《上得下不得》、《消亡中的“哀鸣”》等。有的署“马前卒”、“克约”等笔名。这些杂文，接触的都是人民内部矛盾，当然文字就不能像“孤岛”时期那样锋芒所指，鬼蜮心惊。他对当时实际工作和党群关系中出现的种种缺点和弊病，本着对人民事业负责的态度，剖析利害，痛陈得失，期望改正。我们能从字里行间，感受到一位老战士、共产党员真诚的心。“反右派”风暴中，他也应报纸编辑部之约写了几篇“批判右派言论”的杂文，不免抓住片言只语，上纲上线。时势使然，是不必为尊者和贤者讳的。
    十年风暴之前，他已经以“鼓吹人性论”罪名受到文艺理论界的批判，50年代中的杂文，自然也受到株连。到了“文革”，这位历经坎坷而又具有顽强生命力的革命战士，逃不脱大难临头，在饱受凌辱摧残，妻离子散之后，被遣返浙东奉化原籍，生活凄苦，无人照看，导致精神失常。1972年7月25日，由于脑血管严重病变，悲苦地离开他一生挚爱、为之献身的人世。逝世后七年，冤案得到昭雪，在北京八宝山为他举行追悼会。逝世后十四年，首届巴人学术讨论会在他的家乡宁波市举行。
    前不久，我收到山东社会科学院文学研究所王欣荣同志寄来他的两本新作《大众情人传——多视角下的巴人》、《巴人年谱》。这是两本很有分量的书。尤其前一本，读了以后，只觉得心头一阵阵难以抑止的隐痛。他的两位老朋友说得好——柯灵说：“他心中有一团火，在燃烧旧世界的同时烧毁了自己。”王元化说：“他的死是我们民族的悲剧。我们要永远哀悼他，也要永远记住这一惨痛教训。”掩书回想，那位满头花白鬓发、满口浙东乡音、满身正气的老战士形象又屹立在面前，深沉地诉说着民族的命运。

    （作者系人民日报社高级记者）

[1] [2]


首页 -> 2005年第10期

我在《人民日报》写内参的经历

作者：金　凤

字体： 【大 中 小】

    记者除写公开报道，还有写“内参”（或“内部情况”）的任务。“内参”有时能起到比公开报道更好的效果。但写“内参”有一定风险，“内参”往往反映工作中的缺点和问题，容易得罪领导。以往年代，政治运动频繁。“运动”一来，记者写的“内参”常常成为“反党反社会主义”的“罪证”。不少记者因此被打成“右派”或“右倾机会主义分子”。如新华社有七位分社社长因写“内参”被打成“右倾机会主义分子”。
    我在《人民日报》社当记者多年，也写了一些“内参”，付出了惨重代价。

    写“内参”反映“大跃进”中的浮夸风

    1958年初，中央在南宁召开会议，毛泽东讲了“破除迷信、敢想敢干”的重要讲话，批评了周恩来、陈云同志1957年“反冒进”是犯了“右倾”错误，“离右派只有50米了！”各地闻风而动，吹起“大跃进”的号角，在全国刮起浮夸风。
    1958年《人民日报》撤销各省记者站，我到农村部当评论员，有时也下乡做点调查研究。全国第一颗“高产卫星”是河南省辉县岈山乡上万亩小麦“亩产小麦3000多斤”，《人民日报》发在一版头条。我多年跑农村，知道全国小麦最高产量是青海一块几亩大的“试验田”，亩产不到3000斤。怎么可能上万亩土地平均亩产3000斤呢？我表示怀疑，立刻有人劝我：“小心，别当观潮派！”
    我不服气，自告奋勇下乡调查。这年七八月间，冒着酷暑来到河北省定县。定县有位全国农业劳模马宝山，我认识。他见到我，神秘地对我说，要让我看看他将要放的“白薯卫星”。
    只见一亩地面积，往下深挖15丈，堆满小白薯。往上堆起15丈的小土山，里面也统统是小白薯，这就是他要放的“亩产白薯100万斤”的“高产卫星”。估计他实际上也填充了十几万斤小白薯！
    我吃惊地说：“这就是你所说的特大卫星？这不是明明白白的弄虚作假吗？”马宝山不高兴了，拉长了脸：“人家能将十几亩的水稻并在一起，我为啥不能将白薯堆成小山？！”
    我说：“老马呀，你昏了头了，这样做有啥好处？你是让人家参观，让记者来拍照，替你宣传吧。我告诉你，我决不写一个字。”两人不欢而散，我马上坐车回北京，写了一个“内部情况”，被领导扣下了。他说：“你这是给群众运动泼冷水。到时候要倒霉的。”他这是好心保护我，他有充分的经验。我说：“明明是弄虚作假，这叫什么‘放卫星’啊？”他苦笑着说：“这是‘大跃进’的浪潮，势不可挡。我们不报道也就算了，说他弄虚作假，有人会不高兴的。”
    过些日子，报上又登出河南鲁山县大炼钢铁、大放钢铁“卫星”的消息，农村部让我去采访。
    记得是9月下旬到了鲁山，县委书记热情地接待我，说全县正做准备，准备10月1日放一颗“日产一万吨钢铁”的“卫星”，向党中央、国务院报喜。我去过鞍山钢铁公司，这是中国最大的钢铁基地，有二十万职工（鲁山县只有15万人，绝大部分是农民），全年钢铁产量300万吨，还不到一天一万吨。小小的农业县鲁山，要放“日产一万吨钢铁”的“卫星”，岂非天方夜谭？
    我到了鲁山县的一个公社，只见公社书记头上扎了块白毛巾，正头疼。他愁眉苦脸地对我说：“老王同志，县里布置要我10月1日放‘2000吨钢铁卫星’，我愁得生病了。别说2000吨，我200吨也放不出来呀！”他陪我到了炼铁工地，只见用泥土垒成的小土炉，炉火熊熊，烧的是山上砍来的木材，炉中原料是各家各户收来的废铁器加焦炭，炼出来的是“烧结铁”，还不如原来的废铁。有的炉直接炼矿石，炼出的是比烧结铁还差的“铁疙瘩”。许多农民背着矿石疲倦地走来，有的走着、走着在山路上睡着了。我看了堆在一起的矿石，估计也不过几十吨。我问农民：“你们知道一吨是多少斤？”他们回答：“估摸是一斤吧。”真是可笑，连一吨是多少也不知道，怎能大炼钢铁？国务院工业部有一位女干部也来到鲁山，我们一起数了数土高炉，有二三十个吧。估计连200吨也炼不出来，何况炼出的是废品“烧结铁”！她说，她回北京要向工业部长高扬同志汇报，她希望我也写个“内参”，证实她的汇报。
    我回县委招待所马上写了个“内参”，寄给《人民日报》工商部主任张沛同志，请他转给国务院工业部长高扬同志。后来听说，毛主席认为高扬同志“右倾”，一气之下撤销了工业部。在此以前，他已撤销了邓子恢当部长的中央农村部。我这“内参”估计命运不佳，说不定当了高扬同志“右倾”的“罪证”！

    写“内参”揭露河北省假劳模

    1964年夏天，我到了河北省当时的省会天津。省委宣传部长翟向东同志向我推荐了一个“河北遵化县西下营大队3000亩亩产粮食600斤”的高产典型。当时河北农田一般亩产二三百斤，亩产600斤算得高产了。他又介绍西下营党支部书记王佐民是全国农业劳模和复员军人模范，希望我能报道王佐民。
    冒着7月酷暑，我赶到遵化县西下营大队，见到王佐民。他三十多岁，看上去很干练，也善谈。当时，林彪正推动全军和全国人民学习毛主席著作和《毛主席语录》，语录已印了上亿册。王佐民告诉我，他正是通过组织村民和民兵学习主席著作，用“愚公移山”的精神改造低产田而获得亩产粮食600斤的成绩。他安排我住在一名军属家里，又派来一名背着照相机的宣传员陪我采访。照相机在今天中国已很普遍，在60年代农村，可是个稀罕物。小伙子带我看了展览室。墙上几百幅照片都是王佐民的工作照：他正在学《毛选》，他带领支部学《毛选》，他带领全村农民学《毛选》，他带领社员深翻土地、密植，他上天津、北京开会，戴大红花当劳模等等，全是小伙子的“杰作”。他又抱来两大本剪报，全是宣传王佐民的。这么突出地宣传自己的劳模，我还是第一次看到，不免对他心生疑虑。
    王佐民陪我看庄稼。我们沿着公路，看了几块玉米地，确实长得不错。他说，至少可打600斤。我请他回大队，让我自己随便看看，他不高兴地走了。我离开公路，转入田间小道，面前大片玉米长得稀稀拉拉，每亩大约只能打二三百斤。这样看来，全大队3000亩地怎能亩产600斤呢？
    我在社员家吃派饭，一天换一家，问了好几家社员，去年庄稼收多少？亩产多少？他们齐声回答：不清楚，问王书记去！
    社员吃的并不好，每天两稀一干，喝玉米糊糊和吃玉米饼。孩子都长得瘦瘦的，三顿菜都是咸菜加大葱，这不像亩产600斤的生活水平。
    我问六十多岁的房东大娘，更问不出什么。我只好用老办法了。我让老会计把1957年建社到1963年的账本统统给我找来。老会计抱来二十几本。1957年西下营大队由十几个高级社合并而成，要从高级社查起，相当费事。我不会打算盘，当时又无计算器，只好用笔算，一连算了两天，算得我头昏脑涨。
    两天后，发现问题了。原来1957年西下营大队的粮食总产量，竟超过1963年好几万斤！可是，1957年亩产只有300斤，1963年怎么变成600斤呢？真是怪事，除非耕地面积缩小了。
    我算了兴修水利和社员建房面积，只少了一二百亩。总耕地面积和1957年差不多，为何总产量少了，亩产却增加了一倍？这是不可能的！
    我明白了，王佐民用的是少报耕地面积，增加单位面积产量的办法。那么，他少报多少呢？总耕地4000多亩，他竟敢少报2000亩！这样，2000亩耕地亩产从300斤跃升到600斤！反正，上级谁也不会核查大队总耕地面积，也不会核查1957年和1963年的总产量，要的就是亩产，比的也是亩产。

[2] [3]


首页 -> 2005年第10期

我在《人民日报》写内参的经历

作者：金　凤

字体： 【大 中 小】

    我到王佐民家中去了。他不住在村里，单独一家住在村外。这是一座灰色围墙围起的院落，孤单单矗立在田野间，引人注目。进了围墙，是一亩大面积的院子，种了豆角、西红柿、洋白菜等等，还种了半亩玉米，当中还打了口洋井。整整齐齐五间双砖落地大瓦房。王佐民不在家，他媳妇出来招待。只见她上身穿了件格子纺绸衬衫，下身穿一条黑纺绸裤。这种打扮，农村少见，倒像解放前的“少奶奶”。她又是让座，又是敬茶，很会应酬。我见她手上和王佐民一样，戴着块梅花牌手表，这在农村妇女中也少见。屋中还有位十八九岁青年姑娘，抱着个两三岁的孩子，另一个六七岁孩子在地上玩。
    我对她说：“你有两个孩子，又要做饭、种自留地，怕是不能出工啦。”她笑容满面，得意地说：“从打嫁过来，我没下过地。自留地也是社员帮着种的。佐民不让我下地。生了两个孩子，家务更忙。这不，小的孩子还靠这姑娘帮忙。”她用手一指：“这是大队出纳，每天过来帮我照看孩子。快过来见见记者，可是从北京来的大记者哟。”
    姑娘脸红了，朝我点点头，慌慌张张抱着孩子出去了。我打量一下房子，很新，问她：“这房子啥时盖的呀？”
    “盖了不到三年，不怕你见笑，土里土气，离村又远，不大方便。”
    我算了一下，大约是1961年盖的，那可是三年困难时期。
    我回到住地，上房东大娘屋去了，我说：“我到王书记家去了，五间大瓦房，加上自留地，一亩多吧，比一般社员自留地大多了。房子好气派呀。”
    房东大娘重重叹了口气说：“可不是好气派，原来还要气派。房子和围墙，全抹上红色，远远望去，就像座庙。听说上级来了，说太显眼，这才改成灰色。”
    “盖这房，花费不小吧，又是三年困难时期。”
    大娘又重重叹了口气：“那阵子还吃食堂，都吃不饱。大伙还得去帮着盖房，老婆子我还去搬过砖。听说，这盖房的钱”，她猛地停住：“哎呀，可不敢瞎说。”
    我看她有顾虑，耐心开导她：“大娘，我在这屋也住了好几天了，你还信不过我？”
    “是呀，是呀”，大娘忙说：“老王同志，大娘我自然信得过你。看你大热天老远从京城来到这里，住到我家，只喝我老婆子一口水。可你早上帮我扫院子，又帮我挑满一缸水。白天忙一天，晚上熬夜帮我们查账。你为啥呀，不就为我们社员好吗！大娘我信得过你。”
    我趁热打铁问：“大娘，您说说，王书记这盖房的钱，从哪里来的？那时一天挣10工分，也不过几毛钱吧。”
    大娘又叹气，低声说：“听说，听说，他是挪用了上级给我们修水利时让社员搬家时的补助款。还有，发给困难户的救济款。我是听老会计说的，他是我家表叔。”
    我听得生气，不由大声说：“那社员为啥不上公社、上县里告他？”
    大娘见我声音大了，她急了，忙摆手，低声说：“小声些，小声说。王书记成天上县里，上省里，还上北京开会哩，受表扬哩，是劳模哩，谁敢告他？不要命啦？”
    我也重重叹了口气。
    第二天，我对王佐民摊了牌。我要求他召开大队支委会。在支委会上，我说：“我查了你们大队从高级社到去年的账。发现你们大队1963年的粮食总产量比1957年还少几万斤。”
    支委会惊呆了，王佐民也很吃惊，连忙说：“耕地少了嘛。”
    “少多少亩？”我紧着问。王佐民慌了，吞吞吐吐地说：“可能少了几百亩吧。”
    我笑笑说：“我查了账，1957年十几个高级社耕地总面积约4000亩，亩产300斤，总产量120万斤。1963年你们大队报粮食亩产600斤，但总产量只有110多万斤。除非，你们耕地少2000亩，只剩2000亩。亩产600斤，这总产才合得上110多万斤。这六七年，你们大队耕地竟少了一半吗？”
    王佐民脸红了，口齿不清了：“这不可能，不可能！”
    “账在那里呢，到底怎么回事，你自己清楚。”
    王佐民站起来，急着说：“我找老会计查查，这些账，都是他做的。”
    当天晚上，我写了“内参”，揭露王佐民采取少报耕地面积，提高单位面积产量的虚假手法，骗取亩产600斤（实际仍为亩产300斤）的劳模荣誉。他还侵吞了水利款、困难补助款盖房，又让出纳当他家保姆，让会计、出纳一人当，账目自然混乱不堪，随便捏造了。
    报社登了我写的“内参”，将“内参”寄给中共河北省委。省委很重视，派出工作组，进驻西下营大队。情况比我反映的还严重，他还打击报复反映真实情况的社员，不让人家出工，一家人几乎饿死。王佐民被撤职，同时撤销劳模称号，把房屋退赔出来做了大队部。他和老婆都下地劳动了。不然，他家吃什么呢？

    “文革”中写了三份“内参”，惨遭坐牢五年之灾

    写“内参”如只涉及基层，问题不大。如果涉及省以上，便有很大麻烦。
    “文革”中我写了三份涉及中央文革和空军的“内参”，竟坐牢五年之久。
    1967年1月，上海《解放日报》开始被“造反派”夺权。接着，在“中央文革”支持下，上海市委也被夺权。中央文革推波助澜，全国各省委、省政府及中央部委，除国防部和外交部外，统统被“造反派”夺权。从中央到各地党政部门都被夺权，工农业生产没人管了，全国经济几近瘫痪，形势十分严峻。
    正是春耕时分，我到了京郊怀柔县。一位已靠边站主管农业的副县长来看我，自我介绍他爱人在《人民日报》群工部工作，他算《人民日报》家属，向我反映：“春耕季节快到了，从县委、公社到大队都被夺权。生产没人管，地种不了，今年老百姓吃什么？全国人民吃什么？”他忧心忡忡地说。
    我问他：“有什么办法可以扭转这危险局势？”
    他低声说：“我们几个副职，包括副县长、农业局、林业局、粮食局、水利局的副局长和供销社副主任，在一起商量，准备成立一个‘抓革命、促生产火线指挥部’，抓全县的农业生产。同时，公社、大队也成立‘抓革命、促生产火线指挥组’，生产便可以一抓到底。可是，我们怕造反派说我们反夺权。老王同志，你看怎么办？”
    我连忙说：“这主意太好了，造反派那里，我去说。”
    我和刚成立的县革委会主任一说，他们同意了。马上解放一批副职干部，成立了全县“抓革命、促生产指挥部”和公社、大队一级的“抓革命、促生产小组”。怀柔的春耕生产自上而下有人抓了，春耕生产有序地开展起来。全县老百姓都很高兴。
    我回到报社，写了“内参”，直报中央。周总理看到了，十分高兴，马上送毛主席。毛主席批示：“《人民日报》立即见报。”
    第二天，《人民日报》一版头条，发表了“怀柔县解放一批干部，成立‘抓革命、促生产火线指挥部’，春耕生产顺利进行”的消息。用的是我写的“内参”原文，一字未改，连新闻导语也没有改。各地闻风而动，解放了一批干部，纷纷成立工、农、商业的“抓革命、促生产火线指挥部”，工农商业生产能正常进行，避免了经济崩溃的局面。
    全国干部、群众都高兴，主持经济工作的周总理更高兴。一心搞乱天下、妄图乱中夺权的江青大不高兴了，指责总理“用生产压革命”。她追查这个鬼主意哪里来的，《人民日报》的消息是谁写的？姚文元说是报社记者王金凤写的“内参”，主席看了让《人民日报》发。江青大怒，记下了这笔账。
    1967年2月，我到武汉采访。正赶上当地造反派驱赶大批工人、劳模、工会干部戴高帽子游街。我数了数，竟有6000多顶高帽子。最惨的是武汉重型机器厂的劳模马学礼，头上竟压了顶铁帽子。还有不少女工被剃了阴阳头，手里拿着稻草。“造反派”说她们上北京告状是保皇派想“捞根稻草”。一下火车便被揪来游街。六千顶高帽子游街真是浩浩荡荡、“蔚为壮观”，两旁有外国人在照相。

[1] [3]


首页 -> 2005年第10期

我在《人民日报》写内参的经历

作者：金　凤

字体： 【大 中 小】

    我看了气愤不过，提笔写了第二个“内参”，大意是“‘文化大革命’是工人阶级领导的，广大工人包括劳模竟遭高帽子游街，敌我不分！”
    这一“内参”周总理也看到了，由“中央文革”下令，不准让工人、劳模再戴高帽子游街，还解放了大批工人和工会干部。
    第二个“内参”也起了作用，我自问尽了中央党报记者的职责。
    写第三份“内参”，大祸临头了！
    1967年秋天，我到上海采访。上海解放了一批干部，我召开座谈会，编发了一个版。又专访了原杨浦区委书记、产业工人出身的张金标，写了长篇通讯，后来发表在《人民日报》一版。这时，驻上海的空四军宣传处长来看我，请我参加空四军召开的学习《毛著》积极分子会。当时，这样的会很多，很难见报，我不想去。不料，那位处长出语惊人，说他们学习主席著作有新发展：“要用毛泽东思想占领天空。”
    我问：“什么意思？”
    回答是：“我们要用主席语录指挥飞行（即指挥飞行和飞行员回答时，必须先讲一句语录）。”
    我听了大吃一惊。当时打电话，有人先念一句语录，如“为人民服务”、“斗私批修”等，然后再讲电话内容。这已经耽误时间，如果指挥飞行，指挥员和飞行员都先念语录，再说飞行术语，飞机飞行速度极高，指挥术语一句很短，如加上语录，飞行员反应不过来，非出飞行事故不可，弄不好机毁人亡。我内心非常反感这种“极左”的做法，可又不能公开反对。只派了一名年轻记者去参加会议，也没写什么报道。
    1968年1月，军委空军召开空军学习毛著积极分子会议，请《人民日报》记者参加。说参加者每人将发一套精装毛选和100个毛主席纪念章。我听了很生气。我知道当时有句话：“全国人民学解放军，解放军学空军”。其实，空军一直“很左”。他们动用大批国防器材铝甚至黄金、白银制作纪念章，有的纪念章比银元还大，有的人甚至把纪念章别在胸前的肉里……江青送几个芒果给空军，说是毛主席送的，有的政委头顶芒果，站在火车里几小时送到基层供起来，如此等等，不一而足。
    我忍不住，提笔写了第三个“内参”，向中央反映空军学习主席著作庸俗化，竟要用语录指挥飞行，弄不好将发生重大事故；空军动用大量国防器材制作纪念章，不合勤俭建军原则；空军有骄、娇二气。
    这个“内参”转到当时空军司令吴法宪手里。他向江青报告。江青在中央文革碰头会上大放厥词，胡说王金凤是上海、北平的地下党员，受到刘晓、刘仁领导。刘晓、刘仁是“叛徒”、“特务”，王金凤也是“中统”特务。她提出，要把金凤押送秦城监狱。敬爱的周总理保护了我，说“先审查审查吧”。于是，由陈伯达下令：“立即对王金凤监护审查。”1968年，把我押到北京卫戍区，和一些部长，如吴冷西、陶鲁茄、刘白羽等关在一起五年一个月。直到1973年6月，还是在周总理亲切关怀下，把我放回《人民日报》社恢复工作。
    坐牢五年，关在单身牢房，与世隔绝，我的身心受到严重摧残。更残酷的是，吴法宪下令，强迫我的丈夫赵宝桐（全国空军英雄）和我立即离婚，又逼赵宝桐重新结婚。赵宝桐顶了三年半，空军说他不重新结婚，便是“对王金凤有幻想，是立场问题。”赵宝桐生怕再顶下去，自己也可能被抓，则三个五岁、十岁、十一岁的孩子必然流离失所。无奈，他被迫于1971年12月和一名工厂技术员结婚。一年半后，我出狱了。
    出狱后我面临家破人散的悲惨局面。我不甘心屈服，赵宝桐也不愿屈服。我们齐心协力，经过三年半艰苦复杂的斗争。1976年10月，“四人帮”垮台。12月26日，锦州法院判赵宝桐和那名技术员离婚。同日，北京法院判赵宝桐和我复婚。
    为写“内参”，我坐牢、离婚、复婚，付出整整八年时间。人生能有几个八年？！当然，“文革”十年，国家和人民付出惨重代价，知识分子、干部受迫害的数以百万计，我不过是其中的一个不幸者，总算保住了生命和家庭，也算侥幸了。

    （作者系人民日报社高级记者）

[1] [2]


首页 -> 2005年第10期

一九八八年物价闯关前后

作者：中共中央文献研究室

字体： 【大 中 小】

    我国农副产品和初级工业产品的价格长期偏低，价格体系很不合理。在改革开放条件下，如何认识和解决这个问题，存在着不同意见。不少人认为，国家每年都要拿出财政收入的很大一部分用于物价补贴，给经济建设增加很大负担。要轻装前进，物价关是绕不过去的，尽管有不小风险，但非解决不可。陈云不反对物价改革，但因为问题复杂，主张改革的步子要稳，不能要求过急。他对这个问题还有一个基本的看法，这就是他在1980年12月中央工作会议上所说的：粮食的收购价高，销售价低，国家要补贴。从微观上看，这是不合理的，似乎是不按经济规律办事。但我国是低工资制，如果国家不补贴，就必须大大提高工资。究竟哪种办法好?“我看现在还是国家补贴、低工资的办法好。不补贴，大涨价，大加工资，经济上会乱套。”在过了十年以后，陈云仍然坚持这个看法。1990年6月6日，他在同中央负责人谈话时说：“国家财政补贴取消不了。暗补、明补，都是补贴。在我国，还是低工资、高就业、加补贴的办法好。这是保持社会安定的一项基本国策。即使是发达的资本主义国家，对某些产品也是实行补贴的。当然，通过改善经营管理，提高经济效益，可以逐步减少一些不合理的补贴，例如某些企业的亏损补贴，但要从根本上取消补贴是不可能的。”
    陈云在杭州休养期间，赵紫阳提出要用主动涨价和提高工资的办法来进行价格、工资改革。4月2日，赵紫阳在生产资料价格改革座谈会上说：国家每年强调稳定物价，怕乱涨价，不敢主动涨价，结果自发乱涨价，越乱越不敢涨价。工资也是如此，怕涨工资，就去控制消费基金，不敢提工资改革方案，实际上消费基金也上去了。导致这种后果的关键是缺少主动地去理顺各方面的关系。我们是到了不进则退的时候了。5月16日，中共中央政治局常委会讨论这个问题时，赵紫阳又说：现在的形势，不进则退，没有别的路子，只能迎着困难前进。会议决定由国务院拟定价格、工资改革方案，报中央政治局审议。
    5月18日，姚依林到陈云处，通报赵紫阳主持的中央政治局常委会对价格、工资改革的意见。姚依林说：我们设想，从明年开始，每年价格上涨百分之十，连涨五年。每年人均收入增加百分之十一、十二、十三、十四，算四笔账。陈云问：你看可以理顺价格?姚依林答：我讲初步理顺，用五年时间。陈又问：物价连涨五年，情况会有什么变化?姚答：价格总水平提高百分之六十到八十，工资增加百分之百。陈云表示怀疑，说：“物价每年上涨百分之十，连涨五年，我打个很大问号。”姚依林说：这条路是否走得通，我也没有把握。陈云进一步点出：问题是，物价连续上涨百分之十，影响的面很大。如果把这个计划公布于众，赵紫阳敢讲不敢讲?姚依林：那非讲不可。陈云又谈到物价上涨后不拿工资的农民怎么办，并说：根本问题是农民从土地转出来，拿工资，比当农民好得多。但这个事很不容易。我们有生之年，农业过不了关。1984年粮食丰收，有些人头脑发热。我说，万元户没有那么多，无粮则乱。当时，有些人不相信。这次谈的是一个牵动整个国计民生大局的问题，因此谈了两个多小时才结束。
    5月28日，陈云同李鹏谈话，明确反对拟议中的价格、工资改革办法。他斩钉截铁地讲了他的不同看法：“每年物价上涨百分之十，办不到。我是算账派，脑子里有数目字。理顺价格在你们有生之年理不顺，财政补贴取消不了。”
    5月30日，中共中央政治局召开有各省市自治区党委书记参加的扩大会议，决定对物价和工资制度进行改革。国务院物价委员会提出关于价格、工资改革的初步方案，认为物价改革这一关非过不可，既绕不过去，也不能再拖，但有风险，主要问题是如何控制通货膨胀。价格改革的总方向是，少数重要商品和劳务价格由国家管理，绝大多数商品价格放开，由市场调节。用五年左右时间，初步理顺价格关系。工资改革总的要求是，在价格改革过程中，通过提高和调整工资、适当增加补贴，保证大多数职工实际生活水平不降低，并能随生产的发展而有所改善。这个初步方案，经8月5日至9日国务院常务会议讨论后，提交8月15日至17日在北戴河由赵紫阳主持召开的中共中央政治局会议讨论，并原则通过。
    在这期间，8月16日，赵紫阳在北戴河会见日本共同社社长酒井新二。他对客人说：现在中国已经进入全面改革的攻坚阶段。今后五年，将是中国从旧的经济体制转为新的经济体制的一个极为重要的历史时期。
    8月19日，《人民日报》发表这次中央政治局会议的公报，报道了价格改革方案的基本内容。陈云的提醒没有被采纳。
    这时，全国物价已是一个异常敏感的问题。1988年上半年，全国物价总指数在1987年已上涨7.3%的基础上，又连月大幅度上涨，7月份已达到19.3%，大大超过10%的设想。中央政治局通过的价格改革方案一公布，更引起城市居民的恐慌，出现多年少见的全国性抢购商品和大量提取储蓄存款的风潮。
    面对这种物价猛涨、人心极为不安的严重局面，8月30日，国务院常务会议发出紧急通知，说：改革方案中所讲少数重要商品和劳务价格由国家管理，绝大多数商品价格放开，由市场调节，指的是五年或更长一些时间的长远目标，目前这个方案还在进一步修改完善中。通知还说：为了稳定金融和保护人民群众的利益，由人民银行开办保值储蓄业务，使三年以上的长期存款利息不低于或稍高于物价上涨幅度。
    9月26日至30日，中共十三届三中全会在北京举行。全会确定，把明后两年改革和建设的重点突出地放到治理经济环境和整顿经济秩序上来，以扭转物价上涨幅度过大的态势。治理经济环境，主要是压缩社会总需求，抑制通货膨胀。整顿经济秩序，就是要整顿目前经济生活中特别是流通领域中出现的各种混乱现象。据中共十三届中央委员、原国家计委副主任房维中回忆：“赵紫阳在十三届三中全会的讲话稿，开始没有作一句自我批评，李鹏、姚依林提了意见后，加了一句：‘看来，我们还是见事迟了，抓得晚了’。”
    针对经济生活中出现的这种严重状况，10月8日上午，陈云同赵紫阳谈了一次话。陈云首先指出：“在我们这样一个社会主义国家里，学习西方市场经济的办法，看来困难不少。你们正在摸索，摸索过程中碰到一些问题是难免的，还可以继续摸索，并随时总结经验。”陈云以往有时也用过“市场经济”的提法，这次特意加了“西方”两个字，意思是指在经济体制改革中，照搬“西方市场经济”的办法，脱离中国是一个社会主义国家的实际，一定会遇到不少困难，是行不通的。这是他对赵紫阳在中共十三大以后指导经济工作中的失误提出的批评。他要求，认真总结正反两方面的经验和教训，坚持正确的道路。
    接着，陈云就当前经济工作谈了八点意见。
    第一，还是粮食问题。他说：
    “粮食问题始终是一个大问题。
    “十亿人民要吃饭，农民种地卖粮给国家，天经地义。
    “现在相当大一批农民搞乡镇企业，买粮食吃，不能小看。
    “对乡镇企业要做些调查研究，哪些是有用的，哪些是不行的，以便积极引导，使其健康发展。”
    第二，陈云指出目前农业和工业生产中普遍存在掠夺式使用资源的倾向。谈到农业，陈云认为：“种田必须养地”。但是，“化肥用得越多(超过一定数量)，土地就越瘦，今后必须大力提倡施用农家肥”。“要研究现在农民不重视农家肥的原因，提出有效的解决办法。”谈到工交企业，他提醒道：
    “承包工交企业的，必须确保设备完好率。”“企业实行承包责任制，有积极的一面，也要看到消极的一面，比如不少企业为了完成承包数，硬拼设备，带病运转。近年来安全事故增多，恐怕与此有关。企业一定要维护好设备，特别是关键设备，四个九不行，必须做到万无一失。”

[2]


首页 -> 2005年第10期

一九八八年物价闯关前后

作者：中共中央文献研究室

字体： 【大 中 小】

    第三，陈云再次强调他历来的主张：中央必须有权威。他说：
    “中央的政治权威，要有中央的经济权威作基础。没有中央的经济权威，中央的政治权威是不巩固的。
    “在经济活动中，中央应该集中必须集中的权力。
    “搞活经济是对的，但权力太分散就乱了，搞活也难。”
    说起各行其是的现象，陈云举例说：“现在非生产性建设、特别是楼堂馆所建设搞得太多了，连黑龙江也跑到北戴河去盖楼堂馆所，真是怪事。”
    第四，陈云又再次强调财政平衡，重申“永远不打赤字财政”。他说：
    “从全局看，在几大平衡中，最基本的，是财政平衡。
    “要扭转当前混乱的经济局面，首先要靠财政平衡、特别是中央财政平衡。
    “现在票子发得太多。票子发行的权力要高度集中，我看还是要‘一枝笔’。”
    第五，陈云指出必须历史地辩证地对待过去经济工作中采用过的办法。他说：
    “在历史上起过作用的办法，现在不应该全部照搬，但也不能一概否定。”
    他举例说明，自新中国成立以后，由于走符合中国国情的道路，三年国民经济恢复的成就，赶上蒋介石统治的二十二年。从“一五”计划开始到现在近三十六年，中间虽有曲折，但发展也不算太慢。在过去这些年里，我们搞的一百五十六项、尖端科学技术、石油自给、武钢一米七轧机、十三套大化肥、宝钢以及铁路、电力、农田水利等建设，它们的作用不能低估。
    陈云接着说：
    “当然，目前国内外情况同过去比，发生了很大变化。过去我们在经济工作中，也不是说没有缺点错误。
    “我在1979年3月说过，60年来，无论苏联或中国的计划工作制度中出现的主要缺点：只有‘有计划按比例’这一条，没有在社会主义制度下还必须有‘市场调节’这一条。所以，我们需要改革。但在改革中，不能丢掉有计划按比例发展经济这一条，否则整个国民经济就会乱套。”
    第六，陈云重申“一要吃饭，二要建设”的原则。他说：提高人民生活水平，要掌握一定的幅度，不能过高、过快。”“好事要做，又要量力而行。”
    第七，金融问题。陈云认为：为保证市场和人民生活的正常秩序，对储蓄搞保值是必要的。同时，国库券也要保值，不然不得人心。他提醒说：
    “如果不从根本上采取稳定市场物价措施，提款抢购风潮还会再起。”
    他还提出：“外债可以借，但要尽量少借。借外债，要用得好，还得起。”
    第八，加强和依靠党的领导问题。陈云指出：“目前财政经济遇到一些困难，在克服这些困难的过程中，必须加强和依靠党的领导，特别是党中央的核心领导作用。”
    这是陈云晚年对经济工作一次比较全面的谈话，其内容是他晚年在经济工作方面一直关注的几个问题。为了准备这次谈话，他作了较长时间的考虑，并写好讲话提纲。在谈的时候，他一边念稿子，一边讲解。这在过去是很少有的，可见他对当时经济形势的焦虑和对这次谈话的极端重视。
    赵紫阳表示同意陈云的意见，并说：要在中央财经领导小组、中央政治局常委会上议一下。10月12日，他在印发这个谈话时写道：“陈云同志在10月8日就经济工作向我作了一些重要谈话。现印发政治局常委会议各同志。”这次谈话，在中央领导层引起很大的反响。

    （此文是《陈云传》第四十三章的部分，原文。标题为编者所加。该书由中共中央文献研究室编，中央文献出版社出版）

[1]


首页 -> 2005年第10期

我见到刘英晚年三次落泪

作者：张培森

字体： 【大 中 小】

    今年是杰出的女革命家刘英诞辰100周年。我作为一个晚辈同刘英同志有缘相识是从研究张闻天开始的。1979年中央批准编辑《张闻天文集》，我从1980年开始投入这项工作起到2000年文集、传记、年谱全部完成的20年过程中，不断地登门向她请教历史情况和问题，她总是不厌其烦地给我讲述和解答。第一次见到刘英是1980年5月在她家中召开的一次座谈会，那时我还在人民大学教书，我的已故导师胡华教授领着我和清庆瑞两位年轻教师来到北京三里河她住的公寓。这次一起参加会的还有张闻天生前的两位老部下何方、曾彦修。已逾古稀之年的刘老，个儿不高却给人精干利索毫无老态的印象，操一口湖南乡音，谈话中还不时夹着爽朗的笑声。也就是在这次座谈会上，我第一次听到她亲口叙述的，长征到达陕北之初中央的民主生活气氛和领导人之间的亲密关系。
    那时开会都到我们的住处开，毛主席有时开玩笑对我说：“你是娘娘”，我说“我怎么能是”，他说他只不过是帅，“我是毛大帅”。有一次开会，我在旁边听到毛主席讲：现在洛甫是青天，他把我们的意见都综合进去了，很好，这是青天。
    这样生动的闻所未闻的真实故事，不但使我增添了对我面前这位经历不凡的老人的敬意，而且立刻在我脑海中打开了党史的一片新天地。然而回想起我同刘英同志的初期接触，走进这位坚强老人内心世界则是两个多月之后对她的一次采访。那时正是暑期，她在大连疗养，我为起草一篇纪念张闻天诞辰80周年的文章，专程去她那里听她诉述历史。这次采访虽然时间不算太长，但她对我这个后辈却是第一次作了打开心扉的谈话。至今留给我印象最深的是讲到她同闻天“文革”苦难生活时的感情流露。
    她说，“文革”中有一天，外交部的造反派半夜跳墙而入，把闻天和我一起用卡车拉到外交部，先关在一间小屋子里，准备开斗争会。第二天早晨有人端来一盆稀饭、一盆霉豆腐，命令我们：“吃饭，吃完开斗争会！”当时我一肚子气，什么也吃不下。可这时闻天很沉着，他过来摸着我的手对我说：“你要吃一点，不然顶不住呵！”说到这里，刘英忍不住地流泪了。并且喃喃地说：他这人就是这样总是在困难时候想着别人！这是我第一次见到这位坚强老人流泪。我当时就想，在“文革”那种情况下，多少人迫于形势背离亲人，以至离婚断绝往来，而她和张闻天却始终恩爱如初，相互扶持，患难与共，这是多么地不容易！
    这次谈话，她详细地叙述了庐山会议张闻天被罢官后，她同闻天同志俩人如何相依为命的艰难岁月。她说庐山会议后闻天的情绪一直是很乐观的。她说她自己倒是有一段时间思想上想不大通，想不通并不是别的，而是丈夫挨批，为什么妻子也要遭受株连？她还记得一天闻天抄了陶渊明《归去来辞》中一段诗给她看，并且特别在“富贵非吾愿，帝乡不可期”两句下面打上了横杠。刘英说，其实打从参加革命起就根本没有想到个人享受什么“荣华富贵”。这一点我们是共同的。而她最敬服闻天的一点恰恰是他的坚持真理，也正是这一点成为他们俩艰难岁月始终相依的一根精神支柱。
    从那次谈话以后，随着文集编辑工作的展开，我到刘英家的次数也增多了。那时我住在城里，离她家很近，骑自行车20多分钟就到。除了办事之外，差不多每个星期天我都成了她家中的座上客，她谈的许多珍贵史料我都一一记在我的笔记本上，有的一时来不及记，回家之后立即用卡片补上。她对我个人也十分关爱，那时我的住房很挤，一家四口才不到20 平方米，有一天她在秘书的陪同下突然闯进我家看我的住房情况，对于这样一位德高望重的老革命的突然来访，我当时真是有点手足无措，拘谨得不知如何是好。虽然她当时并没有插手来帮我解决这一问题，但我却从这位前辈身上切切实实感受到，革命战争年代树立起来的我党关心群众生活的好传统。我那时个人生活条件尽管差些，但我工作的心情却很愉快，这里除了工作小组同志之间关系都比较融洽之外，刘英同志的好作风也是一个非常难得的因素，她一方面全力地支持小组的工作，然而对张闻天历史的评定却是从不干预完全抱一种超然的态度，反而时常提醒我们的是，对闻天的评价要实事求是，对他的缺点和错误不必加以掩盖。
    在上下密切配合和有关各方的支持下，编辑小组经过五年的奋斗，张闻天著作的第一个选本《张闻天选集》终于在1985年由人民出版社出版。而当我来到她家翻开书中已经发表的张闻天庐山会议发言给她看时，却又一次见到她动情地流了泪。她对我说，闻天去世前还关切他的问题什么时候组织上能有个结论，哪里会想到庐山发言今天还能公开出版。接着她就回述了庐山会议对闻天的打击。庐山下来之后闻天对她说过：说我反对“三面红旗”，那毕竟是观点的问题，可说我是“里通外国”那简直是太冤枉了。闻天是从不流泪的，为这件事他眼泪直往下淌。正是说到这里，我见刘英自己也都忍不住眼眶里饱噙的泪水了。这是我见到她的第二次流泪。
    此情此景也就使我更加深切地体会到一个为坚持真理的志士所付出的个人的牺牲和代价。如果说大多数老干部受冲击还都只是“文革”十年，而彭德怀、张闻天则是早从1959年开始就被认定为头号的“反党集团”人物。张闻天从此冤案十七年，直至去世。十七年，是多么漫长的岁月啊！记得在我开始接受整理他的史料的1981年，领导上曾批准我去组织部翻阅他的专案材料，数一数口袋就有40多包，翻一翻其中的所谓“里通外国”问题，可以说完全是捕风捉影，无中生有。甚至荒唐到抗战胜利后张闻天初到东北时与苏联红军代表的接触，也被当作“里通外国”的问题加以不断地追查。刘英告诉我，闻天身体原来是很好的，可是冤案的沉重打击，“文革”的残酷迫害，整个摧毁了他的健康。刘英还多次同我讲到一个问题：1974年批准恢复组织生活后，闻天一再写信要求回北京治病，可就是不让回京，最后才批准到无锡，无锡领导虽然对待闻天不错，然而医疗条件毕竟不如北京。他的病如若是在北京治疗，也许不至于过早去世。
    冤案的折磨尽管摧垮了张闻天的健康，却没有能磨灭他的意志。实际关于庐山会议后的这段历史刘英讲得更多的是闻天同志对广大人民生活的担忧，和对国家命运前途的关切。刘英不仅与闻天患难与共，而当闻天同志将这种担忧和关切化为书写笔记文稿的实际行动时，在他身边能够理解和支持他的唯一的共产党员也就是刘英。去年我去上海见到张闻天的外甥，年已七十多岁的马文彬，他拿出舅母生前亲笔写给他的几封信给我看。1977年12月30日（当时张闻天还没有平反）刘英从北京寄给外甥的信中写道：“你舅舅的遗稿整理后已交给王震同志转社会科学院。”接着她说交出这些文稿“也许对党及人民有点作用，不辜负他多年带病用心血写出来的稿件”。又说：“我把遗稿有个地方交了，总算了却一个心愿。”1985年《张闻天选集》出版，12月31日她又有一封谈及选集出版，和出版后工作的信。信中写道：“你们舅舅的文选出版后影响很好，只是印得少了些，供不应求。”“我为了满足各方面的要求，把全部稿费用于宣传他的思想。”在说到文集编辑组的以后的工作时又写道：“现在文选组又着手编年谱，随后还要写传记，工作很艰难。”最后告诉外甥说：“我今年已八十周岁了，精力日渐衰退，现在全靠我在支持与帮助。我想能趁着我还健在时能完成这一历史任务，也就对得起你舅舅了。”如此饱含深情的话语表现出，她作为忠诚的妻子，是如何把出版张闻天文稿及澄清他的历史视为她晚年的一项郑重的历史使命。我作为文集组的具体负责人在同刘英的20多年接触过程中，可以说是完全感受到她的这份心愿的。现在老人已经过世，我本人也已年逾古稀，我将在我的有生之年，秉承她的遗愿，尽可能将张闻天书籍的再版等后续的工作做完做好。

[2]


首页 -> 2005年第10期

我见到刘英晚年三次落泪

作者：张培森

字体： 【大 中 小】

    我见到刘英同志的第三次流泪则是在2001年4月，也就是她逝世前一年的一次谈话。这一年春天一家杂志社邀她发表一篇关于共产党员信念问题的谈话，就在这次谈话中，96岁的刘老当谈到大革命失败后身边一些朝夕相处的战友牺牲的时候，禁不住热泪夺眶而出，她说这些同志是多好的同志呵！她详细地讲述了这些同志在那种险恶环境下，如何将生死置之度外，不但忘我地工作，而且总是关心别人的安危，特别是对她视作比自己亲妹子还要关爱。她一面叙说，一面不停地流泪。她老人家如此动情地落泪，在我同她晚年接触的20多年过程中也是未曾见过的。对过去牺牲了的战友的如此深情怀念，现在想起来这正是体现了她生命最后岁月的一种思想境界，是经历了大革命失败、二万五千里长征，以及庐山会议后同丈夫一起饱尝了17年磨难的一位女革命家所达到的一种精神境界。2000年张闻天百年诞辰时，刘英已是95岁高龄。中央召开的纪念大会上，江泽民接见刘英时曾经笑着问她的长寿之道，她的回答是：过去的事就让它过去。我想，这里所说的“过去”应该是说的个人的痛苦和个人的恩怨，而并非过去无数战友牺牲的历史。正因为始终不忘过去那些为革命、为民族而英勇牺牲的战友，才会有她那抛开一切个人得失的博大胸怀；也正是为了对历史负责，而不是为了个人，用她自己的话说，就是“为了教育后代”，才可以理解这样一位已是耄耋之年的老人还能以惊人的毅力不断地宣传共产党人的历史，竭尽全力地支持张闻天文集、年谱和传记的编写出版工作。
    在这里我作为一个史学工作者还要特别说到的一点，是刘英晚年的这种境界表现在对待历史问题上的一种真正求实的精神。这位德高望重的老共产党员诚如组织上在她逝世后所评价的，她一生都是“顾全党的大局，维护党的团结和统一”，她自觉执行纪律，服从组织决定。然而她的服从并不是盲目的紧跟，尤其在事实面前想不通的就是想不通。这里不妨举出两个例子，首先一个例子，是长征中她接替邓小平工作所担负的职务问题。在这个问题上她不管别人是如何的说法，始终坚持认定自己的职务只是中央队的秘书长，而非中央秘书长。而且坦诚地告诉大家，她所管的范围就只是管管中央几个领导人的生活，开会做个记录。另外就是做一些中央警卫队（当时也仅仅几个人）的思想工作。谈及这些时她丝毫不夸张自己的作用，也并不认为自己是如何的荣耀。
    再一个例子就是有关张闻天总书记的职务问题。1979年中央召开的张闻天追悼大会上，邓小平在代表中央所作的悼词中公布了一个久不为人知的重大史实，即张闻天“在这次会议上被选为党中央总书记”。可是到了1982年中央党史有关部门找到一份经陈云确认的被称为遵义会议的“传达提纲”，其中未提选举总书记一事，而只说在会议后的行军途中，“常委分工上，决定以洛甫同志代替博古同志负总的责任”，于是上面便要求在张闻天的生平履历上作重大修改，去掉“总书记”的职务。这时刘英想不通，她本人虽然没有参加遵义会议，但是遵义会议后她一直是跟随在中央领导人的身边。她说那时候她就知道他是总书记，大家也都称他总书记。到了陕北和他结婚，毛主席说我是娘娘也就是因为洛甫是总书记嘛。怎么一下子变成了“负总责”哩？她认为这不是一个个人问题，于是就在1983年7月的一天亲自带领文集组的两位同志去找编辑领导小组的组长邓力群，当面说了自己的意见。但是当邓力群向她表示这是陈云的意见，还是要按陈云的意见办时，她服从了，在她的文章中把张闻天这个职务改写成了“负总责（习惯称总书记）”。
    在这个问题上她组织上是服从了，但在思想上却并没有认为这是最终的结论。到了1997年，她又带领我和程中原一起去拜访另一位遵义会议参加者杨尚昆时，杨老向她和我们两位编辑组的同志叙述了一段有关遵义会议的真实情况。他说，在遵义会议上，形成比较一致的意见是由张闻天代替博古担任总书记。但闻天同志非常谦虚，再三推辞，这个问题便搁置起来，拖了二十来天，不能再拖了，中央常委作出决定，闻天同志这才挑起总书记这副担子。杨尚昆的这个情况介绍，进一步说明《悼词》中所说遵义会议选举张闻天为党中央总书记是事实（只不过张闻天本人没有接受），同时这也说清楚了陈云《传达提纲》所说后来中央常委作出决定的由来，这也就证实了刘英所说的事实。
    从这以后她完全支持包括文集编辑组同志在内的所有学者关于张闻天总书记职务问题的研究成果。我记得印象最深的是2000年张闻天百年诞辰之前有一天（8月16日），我和何方两人到她家中陪她审查中央电视台拍摄的纪念闻天百年诞辰的文献纪录片。片子开头的一句“关键词”就是写的“他是中国共产党的一任总书记”，片子讲到遵义会议时也用的是邓小平在张闻天追悼会上所致悼词的那句话“会议上被选为党中央总书记”。样片整个放的过程刘英都坐在沙发上认真地看了。等到一个多小时两节片子全都放完之后，摄制组的同志征求刘老的意见时，她老人家高兴地从沙发上站起来大声地连说了两句“挺好！”，最后还说了一句：“这是真实的历史。”这时撰稿人李向前又向刘老反映说党史研究室的一位负责人审查该片时说了一个意见，要在遵义会议这一段加上“确立了毛泽东在全党全军的领导地位”这样一句。刘英立即明确表示：“不要”，“因为这是写张闻天的片子，没有必要加。”第二天中央重大历史题材影视审查小组开会讨论时，片子得到顺利通过。与此同时文集编辑领导小组成员何方专门写了一篇论述张闻天总书记职务的论文，刘老认真地进行了审阅，完全赞成文章的观点，这篇论文隔月在无锡召开的学术讨论会上散发后，得到了许多与会学者们的好评。
    刘英同志已经离开我们快三年了，回顾过去20 多年她对我们工作的全力支持和关怀，我们每位同志都有深切的感受。应该说张闻天文集组之所以能取得今天这样比较扎实的研究成果，都是同她这种一贯支持，特别是她的务实的榜样和教诲分不开的。

    （作者系中共中央党史研究室研究员、张闻天研究组组长）（责任编辑萧徐）

[1]


首页 -> 2005年第10期

我经历的西南联大民主运动

作者：何兆武　料峭子

字体： 【大 中 小】

    关于西南联大的研究已有很多，也出版了不少书，但大多是资料集。比如北大出版社的《西南联大校史》，最后的修订我也参与了，可那本书我也不大满意，因为它都是资料数字，虽然也有用，但毕竟是死的，而真正的历史是要把人的精神写出来。从1939到1946年，我在西南联大整整度过了七年，下面要谈我亲身经历的事情，不见得很正确，也不见得和别人的印象一样，但它毕竟是一个活人的感受。
    在政治挂帅的日子里，往往特别突出政治斗争的一面。大学不是独立王国，不可能脱离政治，肯定要参与到社会的政治斗争里边去，这是不成问题的。可大学毕竟不是政治团体，并不是把全部的或绝大部分的精力都放在政治斗争上，它最主要的任务还是在学术方面。所以我看有些回忆或者研究西南联大的文章往往会有两个偏颇，一个是过分强调政治斗争，好像这成了大学里最重要的内容；另一个就是尽量淡化政治斗争：既然大家都是校友，都是平等的，就不要强调政治，无论当初是反动的或革命的都不要提。这就像黄埔同学会那样，不管是共产党还是国民党的军官，好像都亲如一家，这也不符合实际。从五四运动，到“一二·九”，到“一二·一”，从来都是两派间的政治斗争，如果完全不提也不适宜。再比如，北大百年校庆的纪年文字中，绝口不提历次“运动”，竟仿佛几十年来北大从不曾经历过任何运动似的，这恐怕也有悖于科学精神。所以我觉得还是实事求是，既不要夸大政治，也不要过分淡化，两个偏向都不好。

    一“打倒孔祥熙！”

    民主运动在中国有着悠久而深刻的基础，可以从五四运动算起，五四针对的是北洋军阀，后来国民党来了，主张“一个党，一个主义，一个领袖”，告诫民众：“错综复杂之思想必须纠正。”所谓“错综复杂之思想”就包括民主主义、自由主义和马克思主义，他们要“纠正”这些思想，把人们都纳入到一个主义，即三民主义之中。国民党对学生进行党化教育，学生就继承五四传统，争取民主，反对国民党的一党专政。当然，民主阵营里边也有左右之分，包括胡适，他应该算是自由主义的右派，也不完全和国民党合作无间，即使后来在台湾，胡适都一直给蒋介石提意见，请他下台，当然这是不可能的事情。
    抗战以前，学生运动的中心既不在国都南京，也不在最大的城市上海，而在北京，为什么？我的理解，一个是北京有传统，像五四运动，甚至于再早的公车上书、维新运动，这些新的思潮都从北京发起。第二，北京的地理位置比较特殊，日本人压下来，国民党不可能气焰太高，后来国民党撤退了，变为地方势力的控制，而地方势力并不忠实地执行国民党的意图，何况保护反蒋的势力对他们还有利。到了抗战的时候，首都从南京搬到重庆，可是学生运动的中心在昆明而不在重庆，也是这两个原因：一个是传统，几个北方的大学都到了昆明，有搞运动的传统；另外一个也是因为地方的特殊势力，国民党的直接统治不那么有力，所以昆明变成了学生运动的中心，而且后来的学生运动规模变得非常之大，成为席卷全国的运动。
    民主运动始终没有停止过。国民党只有在1937-38年，就是抗战的前一两年有点振作的样子，比如在上海打，一直到台儿庄、徐州、武汉，确实都是大规模的战役，可是进入相持阶段以后，战事不那么紧迫了，国民党由于战时统治有利于其专制，也就更加速了腐化，而且腐化的速度像癌细胞的扩散一样，简直没有办法。尤其是在战争的困难期间，物资极度缺乏，贪污腐化更容易，只要你有那个本事，倒腾一点就能发财，于是有的人就开始大发国难财，而且往往是那些有官方背景的，结果贫富差距越来越大，社会矛盾越来越尖锐。所以从1939年开始，民主运动又从低潮转向高潮，校园里的一些民主教授，如张奚若、闻一多，本来多少还是拥护国民党政权的，态度开始大幅度转变。
    1941年底的倒孔运动是由孔祥熙夫人的洋狗引起的，那只不过是个导火线，是个诱因，真正的原因是对国民党政府的激烈不满。1941年12月7日，日本偷袭珍珠港，接着就打下了新加坡、香港、菲律宾、印尼，不到一个月的时间就横扫东太平洋，真是大出人们意料。国民党一点准备都没有，赶紧派飞机到香港，把一些重要的人物运回来。那天飞机飞回重庆，孔祥熙的夫人带着她的洋狗走下来，被报纸曝了光。因为那时候很多在香港的中国人都没有出来，包括陈寅恪这样国宝级的大师，消息一传出去，大家都义愤填膺，再加上平日积累的不满，结果一哄而起。
    记得那天上午就贴出了大字报，中午，我和同学正在宿舍屋里聊天，忽然听见有人在校园里喊：“上街去打倒孔祥熙！”我们就都出来看，呵，果然聚积了很多人。大家马上拿纸写字，然后找个棍子绑上，举着就上街了。后来云南大学的人也出来了，昆明的中学生也出来了，浩浩荡荡，游行规模很大，一路上喊：“打倒孔祥熙！”“打倒孔祥熙！”其实就是针对蒋政权的，因为孔是蒋的人，当时是行政院院长，相当于现在的国务院总理。游行回来后，大家都挺累的，我还记得一个同学说：“啊呀，今天真痛快！今天真痛快！”好像出了一口怨气一样。社会不公正，国难期间民不聊生、非常痛苦，可同时还有人借机发财？这是压在大家心里的一口多年来的怨气。

    二一多先生被刺

    到了抗战的后期，1944-45年，国民党已经不能够控制舆论了，虽然那时候民众并不了解马列主义，我们在学校里都不曾听说过有“毛泽东思想”一词，但青年学生普遍地反对国民党，要求民主，而且呼声越来越大。所以后来国民党也有个提法，叫做“清明政治”，搞了些民主选举，我记得街道上贴了个榜，写在上面的都是选民，包括冯友兰这些名人都榜上有名，让大家去选举，也算是做出了民主的姿态。不过那东西真是民主吗？我就不相信，我想大家也不相信。
    民主运动在昆明搞得挺热闹，这和云南地方势力的保护也有关系。当时的云南省政府主席龙云是地方军阀，不属于中央系统，双方总有利害矛盾，所以凡是反蒋的势力，龙云都多少采取保护的态度，凡是反蒋的运动，他虽然不公开鼓励，但也不怎么过问，这在无形中给联大的民主运动造成了一个很好的条件。所以学生运动在云南的七年中始终没有发生过“惨案”，没打死过人，也没怎么镇压，这在蒋统区中很少见。当然这和龙云自己的利益有关，所以抗战刚一胜利，蒋马上就迫不及待把龙云给“解决”了。1945年抗战胜利，国民党派军队接收日本占领区，龙云的滇军被调到北越受降，然后又被调到东北，结果昆明的驻军就留下杜聿明的第五军。一天早晨突然搞了个戒严，把省政府给包围了，所有电话线掐断，请他到重庆去做官。后来第五军和云南地方军队还有过小规模的武装冲突，打了两三天，最后还是派何应钦和宋子文来调解，弄架飞机把龙云送到了重庆，名义上是去做军事参议院的院长，实际是挂个空名而被软禁。后来杜聿明被调到东北，换了关麟徵做云南警备司令，也是蒋的嫡系。国民党夺权以后，云南由蒋直接控制，他是要镇压民主运动的，可是昆明的民主运动并没有停止，还在继续闹，所以紧接着就发生了“一二·一”惨案。
    抗战胜利以后，最重要的问题就是内战危机，可是蒋介石处心积虑要打内战，想把共产党消灭了，甚至于把龙云这样不是嫡系的力量也都消灭了。日本是8月15日投降的，此后的几个月里，中国的政治空气非常紧张，民主运动在重庆、昆明都闹得很厉害，后来上海、南京以及北方也都在闹。1945年11月25日晚上，在西南联大草坪上举行一个会议，反内战，争民主，还请了四位先生讲话，其中有费孝通、钱端升。当时我在宿舍里，离得不远，突然听见重机枪声音大作，“咔咔咔咔”打得非常厉害，仿佛就在耳边上。我记得我的同学说：“不好，要出事。”大会当然没法开了，第二天早晨，据官方宣布，说是发现了匪情，他们在剿匪，其实大家都知道不是这样，什么土匪，他们就是针对这个大会的，这种借口实在恶拙之极。同学十分激愤，把上课的钟卸了下来，开始罢课，这就是“一二·一”运动的开始。

[2]


首页 -> 2005年第10期

我经历的西南联大民主运动

作者：何兆武　料峭子

字体： 【大 中 小】

    这次罢课是最久的，大概持续了两三个月，学校等于处在停顿的状态。12月1日那天跟军警——其实是穿着便衣的特务——对峙的时候死了四个人，三个学生，一个中学教师。尸体放在大图书馆里，昆明各界人士都来悼念，我和几个同学也去送花圈、送挽联。那时学校的主要领导都不在，梅贻琦飞回北京准备复员，蒋梦麟已辞去北大校长的职务，到重庆做了行政院秘书长，胡适当时是北大校长，但他人在美国，由傅斯年代理。傅斯年刚到昆明时，同学很欢迎他，学生代表去见他，他也慷慨激昂地说：“你们都是我的子女，打死我的学生，就是打死我的子女，不能和他们善罢甘休！”态度还是好的。可是傅斯年基本上站在国民党一边，希望把这个事情了结，并没有可能真正解决问题。不过那种民主斗争是这样，有理、有利、有节，1946年3月17日出殡那天，举行了大规模的游行，全市的学生几乎都参加了，而且社会各界都非常同情，我们转遍了昆明主要的街道，也算是胜利。后来傅斯年回重庆也向蒋介石做了汇报，终于换了警备司令关麟徵。更重要的是，“一二·一”运动正式揭开了此后三年席卷全国的学运，即毛泽东所谓开辟了“第二战场”，国民党政府受到强大的内外夹攻，终于垮台。
    刺杀闻一多是1946年夏天的事，李公朴先被刺，闻先生参加追悼会，上去骂了一顿特务，回家路上就被刺死了。当时联大师生陆续北返，大概已经走了一半的样子，我走得比较晚。那天中午我正在屋里和同学聊天，一两点钟的时候听见外面两声枪响，因为那几天气氛紧张，感觉一定出了什么问题，赶紧出去看，只见有人用担架抬着一个人匆匆忙忙走了过去，身上带着血。后来听人讲，说是闻一多被刺，送到云南大学医院去了。我们立即赶到医院，人已经死了，尸体摆在院子里，周围有七八个人，后来陆陆续续来了一些人，神态凝重。云南大学的尚钺先生来了，哭得很伤心，边哭边说：“一多，一多，何必呢？”不知他是指“你何必从事民主运动”呢，还是“你何必把生命都付出来”呢，我不太清楚，不过给我的印象很深。

    三 一个人的政治底线

    过去的学生运动，凡游行我都参加，因为像“打倒日本帝国主义”的主张我们当然拥护，但除此以外，别的活动我都不参加，从中学到大学都是如此。第一，自己不是那材料，既不会唱，不会讲演，也不会写文章做宣传；第二，从小我就有一个印象，政治是非常之黑暗、复杂、肮脏的东西，一定要远离政治，父亲也是这样告诫我。所以实际上我就给自己划了底线：爱国是大家的义务，反对侵略者是国民的天职，游行我参加，回来也是挺兴奋的，宣言里也签名表态，但实际的政治活动我不参加。
    我的大姐何兆男（后改名何恺青）在北大读经济系，那时国民党还控制着北京，宪兵第13团团长蒋孝先是蒋介石的侄子，时常到学校里抓人，我大姐就被抓起来关了一年，所以她本来应该1936年毕业，结果1938年才毕业。二姐何兆仪读北大化学系，她是地下党，“一二·九”的积极分子，那时候蒋的所谓中央势力撤退了，宪兵13团也走了，情况好一些。1937年抬棺游行她被宋哲元的29军抓起来关了十多天，蒋梦麟校长把他们保出来。可文革的时候又说我二姐是美帝特务、苏修特务，弄得她得了神经病，不久就去世了。我曾想，假如当初她只念她的化学，解放后也一直搞专业，虽则不见得能有什么成绩，但无论如何最多只是个走白专道路的帽子，不会有那么沉重的精神负担。我的妹妹柯炳生（去解放区后改的名字，这在当时是普遍的）1942年入学，联大中文系，也是“一二·一”的积极分子，她和她的爱人萧前1946年底去了解放区，算是投向革命阵营的，不过她们的下场也都不佳。解放以后我的妹妹曾是人民大学语文教研室的党支部书记，拔白旗的时候她受命组织批两位老先生。1959年毛退居二线，刘到了第一线，定了许多新的办法，加之自然灾害三年饥馑，政治上缓和了很多。白旗不拔了，于是让她向遭批判的老先生道歉，她想不通，自杀了。或许这样也好，不然，你连这么一点小事都承受不了，文革时候早晚也逃不过去的。
    姐姐们熟识的那些同学如果继续革命，好多都是名人了，但也有许多人是坎坷一生的。关士聪先生和我姐姐很熟，地质系的，后来是中科院院士，西南联大五十周年的时候我在昆明见到他。谈到我姐姐时，我说：“一个人贵有自知之明，不是搞政治的材料就别去搞，结果把自己弄成那个样子，有什么好？”他不同意，说：“不能那么说，当时都是爱国。”这一点我也承认，当时都是爱国，可你应该适可而止，自己是不是干政治的材料，得有个判断。你要把政治作为职业的话，就得有长远的眼光，不能仅凭当时的一股热情，毕竟爱国之后还有很多其他的事情，都是想不到的。
    42级物理系里有个同学叫李振穆，也是我的中学同学，比我高两班，上大学的时候比我高一班。李振穆学习很不错，而且我知道他是非常进步的，后来才知道他是地下党。1941年皖南事变的时候传闻要抓共产党，学校里有一批进步的学生就都跑了，他也跑了，只念到三年级。我几十年没见过他，他大概也不认得我了。文革开始时有一次在党校开斗争大会，我们单位的人都去参加，我也去了，看见台上揪了六个人，这边三个是“三家村”，吴晗、邓拓、廖沫沙，那边三个不大认得，可最后一个李振穆我一眼就认出来了，几十年没见，还是老样子。我不知道他是哪一路的英雄，就问旁边的人，他告我说：“这个人是北京市委高教局局长，叫李晨。”这时候我才知道他改了名字。文革一开始，凡教育界、文艺界岗位的负责人几乎都被说是刘少奇资产阶级司令部的人，没有不挨斗的，所以那时候我倒没有觉得意外。可是后来又过了几年，美籍华人纷纷回国，包括一些大名人，我才觉得李振穆有点儿冤。当年李振穆一直是进步的，学习也好，怎么就成了黑帮？而有的美籍华人学者当年参加过特务头子康泽主持的三青团夏令营，那个组织的性质总是国民党官方的。再者，当年强调的思想改造运动，首先是要明确为谁服务的问题，美国的科学当然掌握在资本家手里，无论如何他们是为美帝服务的，而且入了美国籍，结果回来却成了座上客。人间似乎有点太不公平了。所以一个人的一生有幸有不幸，看你选择哪条道路。如果李振穆当年不参加革命，只学他的物理、走白专道路，念完了书也出国，我想他也会是知名的科学家了，又假如是美籍学者，也会被待如上宾，大概不致于被关进牛棚，沦为阶下囚。

[1]


首页 -> 2005年第10期

一九六Ｏ年校园伙食风波

作者：刘兴汉

字体： 【大 中 小】

    1960年的春天，是一个难忘的春天。大饥荒已经从农村向城市蔓延，作为首都北京，当时市场供应十分紧张。除高价糖果和糕点外，其他的东西，都要本或票。当时我在北京机械学院上学，由于学生的粮食定量一减再减，副食供应也减少了，致使本来就吃不饱的肚子，经常处在半饥饿状态之下。妈妈经常利用上下班，走路的机会，从饭馆的外边，拣些菜叶带回来做菜粥吃。那时，蔬菜也是凭副食本按人定量供应。我每个星期日都回家，经常给同学们代购一些酱油。这时学院商店里，已不卖给同学们这些东西了。后来发现有的同学开始浮肿了，我才不给他们带了，我劝他们不要用酱油冲水来充饥了。
    这年春天，校外针织路和大马路两侧的柳树叶，很长时间都没能长起来。因为经常有人一茬又一茬地撸柳树芽来充饥。学院里学生吃饭，开始使用饭卡了，在每张卡上印满小方格，每个小格表示一顿饭，按照每个人的定量，留下空格，多余的空格，都打上×表示作废了。后来发现有些人涂改饭卡“投机”。又研究使用一次性的饭票，分三种颜色分别表示白面、大米、玉米面做的食品。面值有一两、二两和四两。卖饭的人，涂了饭票之后，随时就放入水盆里进行销毁，以防出现“漏洞”。
    最令人不解和恼火的是，每日三餐本来就吃不饱，现在竟然有人独出心裁，“发明”了什么双蒸法，这种方法，把人坑苦了。蒸窝头时，先把玉米面蒸熟，然后用开水烫面，再做成窝头蒸熟。卖饭的人，用手很难拿起来，因为太软了，只好手持一把小竹铲子，把窝头铲起来，放入碗里。没有牙的人，吃着合适，一点咬劲也没有，像吃凉粉一样。做米饭时，先把米用水淘一下，放在屉上蒸熟。然后，再煮成粥状，捞出来放在屉上蒸熟。这么一折腾，大米哪里还像大米，精脉全没有了，一粒米发的有黄豆粒那么大，可以用手一个粒、一个粒的数着卖。同学们管这种米饭叫三熟米饭；这种窝头叫三熟窝头。吃了这样做的饭，根本不顶时候，一会儿就饿了，因为它有量无质。每天上午十点一过，下午三点一过，肚子就闹腾了，饥肠辘辘，怎么还听得了课？没办法，只有消极怠工了。有的同学请病假，回宿舍睡大觉去了；有的同学索性自己自动退席开小差了。上课尚且如此，晚自习根本没有几个人上了。同学们的意见越来越大，不满情绪与日俱增。大家议论着，怎么办？光发牢骚没有用啊！有的同学说，干脆写大字报，让食堂负责人和院党委给同学们一个交待，这究竟是谁的主意？为什么这样干？
    说干就干，我们班首先贴出了大字报，题目是“这究竟是为什么？”大字报往大礼堂（也是食堂）的西门外墙上一贴，不一会儿，就围满了人。你一言，我一语地议论起来。因为绝大多数同学是外地的，星期日根本不回家，即使北京学生，星期日下午也都返校了。星期一早上一看，礼堂的里里外外，铺天盖地贴满了大字报。内容主要是质问食堂负责人和院领导，为什么对这种坑害同学，欺骗同学肚子的做法不闻不问，放手不管。你们这样做无非是为了迎合某些人的需要，欺骗同学、愚弄群众，请院领导和食堂负责人给予明确的答复，并解决问题。由于同学们积压了好长时间的怒火，一下子爆发了，所以有的内容，在当时来讲，还是很尖锐的，很有分量的。这大字报还真灵，星期二院党委就召集党、团和学生会的干部开会，宣布有关改进食堂管理工作，建立伙食管理委员会的决定，并对同学们提出的问题也作了说明和解释（据说这件事高教部都知道了）。伙食管理委员会的成员，主要是老师，只有少数的学生代表。每天卖饭时都有几个管食堂的老师参加卖饭。从这以后，三熟米饭、三熟窝头不见了，伙食的质量也略有好转。
    就在这个难忘的春天，学院里还发生了一件令人痛心的事件：一位女电工实验员，跳楼自杀了。她的死，一时间传遍了学院的每一个角落，同时也传到了社会上。她是一个很文静的姑娘，中等身材，瓜子脸，一双黑溜溜的大眼睛，白皙的皮肤，油黑的头发，难怪四年级工具专业的一个团支部书记和她交上了朋友。促成她自杀的原因，是私印食堂使用的饭票。事发后，保卫科的同志，多次找她谈话，让她交待问题，为什么这么做，是什么思想动机？一个弱小、孤单的女子，摊上了这样的事，本来就很没面子了，现在又这样没完没了地找她，她思前想后，不就是饿吗，还有什么动机？越想越觉得这辈子完了，没有前途了，于是就寻了短见。远在农村的父母知道了女儿自杀身亡的消息，急急忙忙赶来北京处理丧事。学院方面给买了一口棺材，在父母陪送下给安葬了。死者的父母对于这件事是怎么想的，没有人知道。然而，它留给人们的是太多的思考。她的死是谁之过？在当时连苍天也难以回答。
    这一年“五一”节之后，学院里召开全体师生大会。能容纳五千多人的大礼堂，人挤的满满的。大会开始了，院领导宣布：现在请高教部副部长讲话。当着全体师生的面，副部长把院领导批评了一顿：“本不应该发生的事，为什么竟然会发生了呢？一句话，思想工作做的不到家。自己私印食堂用的饭票，当然是不对的，但是要看看她为什么这样做嘛！她并没有拿去卖嘛，不就是为了填饱自己的肚子嘛。她若不是饿急了，一个女孩子能干出这样的事吗？事情出来了，在当前的形势下，就应该适可而止。这么点小事，有什么了不起的，竟然闹出了人命？换一个位置，想一想嘛，我们中国有句古话：‘己所不欲，勿施于人’，我们有些干部就是缺乏这种精神。她错了，改了就好嘛，怎么能没完没了的逼她交待这个、交待那个。还挖什么思想根源，什么动机。她是长在红旗下的年轻人，她是人，是个要脸面的人呀！现在是什么时期，是非常时期。全国都在闹饥荒啊！”顿时响起了暴风雨般的掌声，“我们的干部要从这件事情中吸取教训，学会做人的思想工作，要把人当人看，不要揪住一点小辫子，就往死里整！”
    礼堂里安静得连人们的呼吸声都听得清清楚楚，大家在沉默，在思考，好像是在向死去的姑娘默哀。副部长最后说：“我提几点希望，在现有条件下，尽一切努力，抓好伙食，使同学们尽可能地吃得好一点，不要搞那些花架子，欺骗自己的肚子。有条件了可以办一些副食基地，自己动手丰衣足食嘛！就是不能丰衣足食，起码也可以解决一下眼前的困难嘛！不要忘了‘民以食为天’嘛。”
    随后，领导郭良才和高锡金分别讲了话，谈到了目前的形势和困难，并表示一定按上级的要求做好各项工作。


首页 -> 2005年第10期

实事求是的几起几伏

作者：彭　迪

字体： 【大 中 小】

    抗日战争年代，我在延安看到的唯一永久性的标语是中央党校大礼堂东山墙上雕刻的毛泽东书写的大字横幅“实事求是”。这个原则一直被公认为指导我们思想和行动的座右铭。粉碎“四人帮”后，拨乱反正，经过认真的争论而肯定的“实践是检验真理的唯一标准”的原则又赋予实事求是原则更加深远的涵义。它是马克思主义的精髓，是马克思主义者根据事实，通过实践，探索真理，又回到实践，检验真理的基本规律。
    可是，实事求是，似乎又是老生常谈。谁都会说，但不是谁都会做，更不是谁都愿意无条件地身体力行。这当然包括本人在内。纵观新中国成立以来的坎坷历程，在许多关键时刻，“左”的路线主宰了我们的政治舞台，实事求是原则不知道哪里去了，这是为什么？我认为贯彻实行实事求是原则主要有三难，最难是第三难。
    第一难，科学方法：
    它要求人们了解或处理问题首先把事实弄清。为此，必须深入实际，调查研究，争取准确、客观和全面地掌握真实情况，并对事实进行分析，找出事物内在联系、外部关系和发展规律，从而形成思想概念或理论，制定符合实际情况解决问题的方针政策。除了这是一件需要有智慧和花大力气的工作以外，并不是人人都坚信事实是第一性的，理论纲领都建立在事实的基础上。在很多的情况下，人们比较更相信现成的理论或传统观念，对不断变化更新的事物不是视而不见就是无意忽视，或是有意忽略。
    第二难，民主精神：
    它要求走群众路线，在调研和形成政策的过程中，到群众中去，把事实和政策如实告诉公众，广泛听取人民的意见，对有分歧的问题，更要开展讨论，集思广益，真理才能愈辩愈明。这好像也是不言而喻的。其实不然。人们往往容易更相信自己习惯于少数人决策，不大相信群众，不承认人民有平等知情权，越是重要的，特别是可能引起不同意见的信息，越不想同群众分享探讨，无心或有意地封锁事实，不愿意听不同意见，甚至不许人说话。
    第三难，无私无畏品德：
    它要求回到实践中检验和发展真理，如发现过时教条或缺点错误，不管是来自哪本经典著作或哪位高级领导，要敢于修正错误，否定自己。人们一般不容易承认缺点错误，不敢修正和发展真理，甚至唯恐失去既得利益和权势地位，文过饰非、抱残守缺。要克服以上困难，不但需要聪明才智，而且要有彻底的唯物主义者的立场和无私无畏的勇气。它是一个先进政党的党员，特别是领导人的试金石。
    我不是理论工作者，讲了许多外行话，而且不自量力，还想展开谈谈，请读者批评指正。
    实事求是原则在全国解放前执行得比较好，我们党的领导对形势和任务做了实事求是的调查研究，制定和实行了抗日救国民族、民主革命纲领，符合实际，深得民心。它鼓舞了像我这代人大批奔赴延安和抗日前线，或就地从事救亡和地下工作，自愿牺牲个人的一切，参加这场争取民族解放和民主自由的“新民主主义”革命。虽然这段时期也有像延安整风抢救运动中一些很不实事求是的事情，但不是主流，而且事后领导还公开道歉，实事求是、承认错误。毛泽东的许多求真务实的重要著作都是在那个时期写的，对领导中国民族民主革命走向胜利，起了很大的作用。美国记者斯诺的名著《西行漫记》，反映了我们党领导坚持真理、修正错误、身体力行，和人民同甘共苦、平等相处、不分上下、打成一片的革命精神和气度。
    建国以后，我们党掌握了政权，情况变了。实事求是的精神越来越淡漠，许多重大决定事前没有经过慎重的调查研究和充分的集体讨论，事后也没有认真地总结经验教训。从反右斗争，大跃进运动到文化大革命，一些错误的决策，不知道给国家带来了多大的灾害。撇开领导人的个人素质先不说，我认为领导思想违反实事求是原则，是这一系列失误和灾难的重要原因。
    首先，在反右派运动中，50多万无辜者被打成右派，冤案成山。多少中华民族优秀儿女毁于一旦，多少宝贵的时间精力，付诸东流。但我们对不幸的受害者平反以后，没有像在延安时期那样，公开赔礼道歉，更没有表示这样的失误再不重犯。从那以后，全国民众，如惊弓之鸟、心有余悸、明哲保身保家、三缄其口，越是重大的国事，越不敢探讨质疑。这种沉重的政治空气到今天也还没有彻底改变。时隔近半个世纪，许多人还是不敢讲真心话。
    大跃进之后，由于领导错误造成人民饥饿、疾病死亡的人数不下数千万，它是无知加专制的结果。我们领导迄今从未向全国公布有关数字，也没有向受害的国人公开作过正式的深刻检讨交待，更没有沉痛地总结经验教训和承担应负的责任，表示改正决心。这样严重的错误不了了之，在现代国际历史上也是少有的。这类大事发生之后，有的国家成立独立的调查委员会，弄清事实，向公众发布；有的党政成员承担责任、引咎辞职等等。我们付出了那么惨痛的代价，还没有深刻的实事求是地总结经验教训，对人民有正式交待。难怪这类错误会继续发生。人们很难忘记国家主席刘少奇和三军元帅彭德怀等由于实事求是，对缺点错误提了一点批评意见后的悲惨遭遇。
    文革的错误，性质远比反右斗争或大跃进更严重，存心有意伤害好人之事不胜枚举，斗人为乐、见死不救成风，国民经济濒临破产，传统美德一扫而空，受害人民何止万千，教训之深无与伦比。实事求是原则受到彻底摧残。这场史无前例的人为浩劫以后，人们痛定思痛，举国上下要求根据实事求是原则，认真全面深刻反思，检查错误根源，杜绝悲剧重演。
    1981年十一届六中全会通过的第二个若干历史问题的决议，是一个重要的突破。它跳出了“两个凡是”的思想牢笼，实事求是的原则重见天日，为进一步解放思想、改革开放铺平了道路。虽然在当时“宜粗不宜细”的指导思想下，决议没有触及问题更深层的根源，也没有更广泛地听取广大受害人民的意见和要求。可是，大家相信这个决议是实事求是、解放思想新启蒙的开始，而不是结尾。人变得更加勇敢明智，看问题、做事情更加实事求是，个人崇拜之风大有减弱，书本教条束缚也有松动。在邓小平同志的领导下，我国大胆地突破思想牢笼，走向改革开放，在经济发展方面取得明显的进步。这并不是因为我们遵从了某种现成而又说不清的什么主义，而是因为我们坚持了实事求是的原则，勇于实践革新。例如，我们根据中国的实际情况决定运用市场经济的规律发展包括个体经营在内的社会生产力和扩大个人在经济生活中的权益和自由，而不是拘泥于过时的教条，对外国的成功经验也不是一概排斥。
    但我们改革开放的宏伟事业起步不久，经验不足，步履艰难，经济发展过热失衡，贪污腐化泛滥，贫富悬殊扩大，失业、失学交织，世风江河日下。造成这些问题的原因很多，其中一个重要的，全局性的原因是政治改革裹足不前。我国的政治领导体制最突出的特点是，从中央到乡镇，权力过分集中，缺乏自身或人民有力的监督制衡机制。难怪官僚主义掩护支持的贪污腐化恶性发展到难以收拾的地步。这种畸形发展原因很复杂。它多少反映了人们的心理矛盾，理论上虽然肯定政治改革之必要，但真做起来又顾虑重重，怕担风险，尤其是要同上千年的封建政治决裂，需要极大的勇气。如果再加上自满心理和权势得失考虑就可能对政治改革望而生畏，甚至产生抵触情绪。归根到底，问题在我们对实事求是的原则是不是无私无畏、坚定不移。
    中国这种高度中央集权政治体制源远流长，中国的古老文明使我们感到自豪，但它的负面影响又使我们背上难以摆脱的历史包袱。1981年党中央通过的第二个关于若干历史问题的决议中指出的“长期封建专制主义在思想政治方面的余毒”，并没有肃清。数千年的皇权专制下，国土臣民概属皇帝私有。好皇帝可能为人民做点好事，但老百姓绝无权议政、参政，更谈不到起什么监督作用。帝制推倒以后，这种大权独揽的传统思维，根深蒂固，没有什么实质的变化。毛泽东赞同秦皇专制，形容自己是“和尚打伞，无法无天”。我们现行的拥有绝对权力而实际上无多少监督、无多少制约的政治领导体制仍然保留了这种皇权色彩，给贪赃枉法的各级官员以极大的活动空间，而给要求实事求是地对权力适当制约分散的建议没有留下多少余地。

[2]


首页 -> 2005年第10期

实事求是的几起几伏

作者：彭　迪

字体： 【大 中 小】

    我国实行这种政治体制的理论基础是“人民民主专政”，其涵义应该是保证人民当家作主，而对敌人实行专政。但如果理解或执行得不正确，就可能走偏方向，对付敌人的专政被用来对付人民。顺便指出，“人民民主专政”中“专政”这个词来自西方，直译是“独裁”（dictatorship），译成“专政”好听一点，其实就是专制独裁的意思。专政也好，独裁也好，同民主是水火不相容的。捏在一起运用，必须高度慎重和警惕，稍有粗心大意，就可能铸成大错。回顾一部新中国的历史，由于违背实事求是原则，不知道有多少对党、对国忠贞不渝的好人、能人被错当敌人而受到专政之苦，尤其是在政治运动中，往往凭一件事，一篇文章，甚至一句话给人定罪，而且对这一句话还可断章取义，以达到定罪的目的。
    毛泽东在他早年的名著中指出，区分敌我是“革命的首要问题”，要处理好这件事，关键所在是要严格遵循实事求是原则，经过认真的调查核实，才能得出公正判定。也就是毛泽东指出的：“一切结论产生于调查情况的末尾，而不是它的先头。”为了保证调查研究准确无误，还需经过独立的，和有监督的司法程序，而不是由某部、某人一言判定，不由分说和不加核实。这类涉及人民身家利害和政治权利的问题，一时一刻都不能离开实事求是原则。改革开放以来，我们在这方面的工作，虽有很大改进，但不能说过去那种不正常、不公正的做法已经完全停止。
    如果说我们领导对“专政”一面十分重视，甚至可以说过分敏感而常常在处理中造成失误的话，对“民主”、“自由”一面可以说不够重视，甚至有几分疑惧。解放前，我们的纲领、政策、声明、文告十分强调民主。建国后，我们很少系统地组织关于民主理论和实践情况的研讨。有时提到民主，也不超过三言两语。对自由问题几乎绝口不谈。过去几年，纪念五四运动时，只提爱国主义，不提民主与科学。这当然不是偶然忘却。其实，爱国主义所有国家都提倡，不是中国五四运动唯一和主要的标志。没有科学和民主自由，爱国主义就失去了坚实的基础和深远的涵义。马克思指出：“每个人的自由发展是一切人自由发展的条件”，这句至理名言在中国写文章时可以偶尔说说，但不是人人都很信服，似乎天下没有自由的民主，也没有民主和自由的社会主义。这也不奇怪，因为专政是对付敌人，我们经验很多，做得比较得心应手，而民主自由对中国来说是新生事物，涉及人民权利、领导权限、选举制度、民意机构和议事程序等等的规范，相当复杂，需要根据中国国情，逐步推行。人们都能理解这个问题的难度，并不要求一蹴而就，也不主张全盘照搬外国做法。但许多人盼望对这个大家关心的政治改革问题采取更加积极态度，不要消极等待或闭门造车，至少可以在理论上和思想认识上开展准备工作，通过调查研究，走群众路线，展开自由讨论，发扬民主，互相启发，集思广益，共同探索适合中国国情进行改革的道路。也许因为中国太缺乏民主传统，而政治改革又最需要实事求是的勇气，这种起码的要求似乎也难以实现。
    除了处理当前的问题外，我们在处理历史事件和历史人物中违反或回避实事求是原则的现象也不是偶然现象。有人相信这样做是为了维护党的利益的必要措施，尽管这是明显的违反事实。我国官方垄断了许多历史档案，往往根据政治需要，或夸张或掩盖，或篡改事实，达到美化某些人或丑化某些人的目的。对某些重要的历史人物，甚至从历史中抹杀其人其事。在电视人物传记节目中，这种虚构的情况就更严重了。这些不真实的宣传一时可以在媒体中占压倒优势，但严峻的事实是，许多知情者的见证和大量民间和境外出版的读物的真实性大大地超过我们的官样文章和“正史”。怪不得人们千方百计想从“野史”中了解更多、更全、更真实的情况，而有关当局则竭力想堵死这种“漏洞”。这种世界少见的信用危机咄咄逼人，丧失了的信誉恐怕不能靠更多铺天盖地而不真实的宣传或靠封杀反映真实情况的作品而挽回。毛泽东在1967年的一次谈话中曾尖锐地指出：“历史就是历史，篡改历史不是私心就是野心。”毛泽东早期的伟大成就很大程度上是因为坚持了实事求是的立场，他后期的严重失误也正是因为他偏离了实事求是的原则。
    邓小平同志在我国改革开放的创业中能取得如此伟大成就，也应该归功于他坚持实事求是原则，敢于破旧创新的毅力和勇气。邓小平是从不公平地和不实事求是地被罢免压抑后由广大干部和人民群众拥戴重新上台的领袖。我亲自在场目睹耳聆群众发自内心欢呼“小平你好”的动人场面。我也在他直接领导下工作过，受到他的言传身教。人民拥护他，最主要的原因是他敢于坚持实事求是，否定过时和错误的教条，摆脱毛泽东的一些错误思想的枷锁，把中国引向改革开放的道路。可以说，这是新中国历史发展的第二次转折——拨乱反正，回到马克思主义实事求是的原则。据我了解，邓小平对自己要求严格，衡量自己也是实事求是，并不提倡对他搞个人崇拜。他甚至说自己一生的功过是对半分，虽然这是他过分谦虚的表态，难能可贵。但也反映出力求实事求是是他的一贯立场，值得我们认真学习。他对外开放的视野十分宽广，1979年我作为新闻助理随他访问美国时，亲自在场听到他对美国总统卡特说：“我们不怕你们（美国）的思想影响，我想你们也不会怕我们的思想影响。”这种面向世界高屋建瓴的气概体现了我们这个大国面对时代的挑战的度量和勇气。
    历史的前进不以人的意志为转移。思想解放势不可挡。形势发展、多元多变，科技发展、突飞猛进，尤其是信息流通无孔不入，它以空前的规模、速度与深度，突破人为的疆界和禁区。在当今世界，关门闭户的政治是行不通的。这个在激烈竞争中求生存、分胜负的时代，严峻地考验我们的国家和个人。如果我们真是忠于马克思主义，坚持实事求是原则，我们就不会以自己认定的相对真理当作不能与时俱进的绝对真理，而会虚怀若谷，兼容并包，同人民一起，平等地探讨问题，共同追求真理，鼓励欢迎各种建议，特别重视不同的意见，保护和尊重少数。对一些爱党爱国、忧国忧民、有独到见解、对权势名利、金钱诱惑不屑一顾、敢于直言不讳、苦口婆心的知识分子更应该团结爱护。真理面前人人平等，即使对待可能是错误意见也应摆事实、讲道理，以理服人，而不是轻易冠以“自由化”之罪名，歧视压制，重犯过去的历史错误，何况说不定真理在少数方面。我们的领导对在战场上你死我活、苦拼几十年的政敌都能团结和解，相逢一笑泯恩仇，为什么对在同一战壕中同生共死并肩战斗几十年的战友反而相煎何太急，不能和解宽容？
    回到我的主题，实事求是原则是人们认识和改造主客观世界的必经之路，是人类赖以生存和发展的重要条件。人人都应该有权运用这条原则来谋生计求发展，为国家作出贡献。在涉及国家或个人命运的问题上，领导有责任为人民创造运用实事求是原则的条件，帮助他们分享信息，了解情况，提出建议，参加讨论，对重大问题共同做出决定。贫穷不是社会主义，愚昧也建不成社会主义。只有启发人民共同参与国事、交流意见，在实践中达成共识，才能建立真诚的同志关系，像过去战争年代那样，上下一心、生死与共。也只有这种真诚的团结互信才能从根本上保证社会稳定和谐，避免风险和付出不必要的代价，特别是人的伤害或损失。
    当前，我国面临艰巨而复杂的改革任务，我国领导做了大量工作，取得长足进展，新观点、新作风令人鼓舞。如果全国人民，包括在某些问题上有不同意见的公民，能在实事求是原则的基础上，互相坦诚相待、团结一心，在改革开放的新长征中，摸着石头过河，大胆实践创新，我党的领导地位将能长期巩固，执政水平将更加提高，我们的社会将更加和谐健康，我们的事业将取得更加辉煌的成就。
    “实事求是”是真正的铁的规律，顺之者成，逆之者败，反其道而行之，迟早将受到历史的惩罚。思想解放再解放也是不可抗拒的历史动力，深信有智慧、有胆略的中国人民通过实践、再实践，讨论、再讨论，总会找回失落的实事求是原则来弄清什么是人类进步的普遍规律，什么是中国特色，找到二者结合，通向民主社会主义的最佳途径。虽然我自己是看不到这一天了，我并不悲观，实事求是的原则，在政坛常常销声匿迹，但实事求是的思想，家喻户晓，将永远留在人们心里。历史的发展将决定于人心的向背。

    （作者系新华社高级记者）

[1]


首页 -> 2005年第10期

读巴人文章随想

作者：施　亮

字体： 【大 中 小】

    前些日子，我从书架找到一本小册子。这本薄薄小册子纸已发黄，没有出版社，没有装祯，甚至没有书皮，总而言之不是出版物，只是内部传阅的“材料”。这样的材料曾经在各种政治运动中流布，尤其文化大革命里更数不胜数，大概50岁以上的人们才能对此有所记忆。小册子封面印着黑体字“王任叔同志的反党文章选辑”，下面一行小5号的铅字：“内部参考，注意保存”。最下方则署有“人民文学出版社反右倾学习办公室编印”，还有日期：“1959年12月”。这本“选辑”共收有王任叔先生的16篇文章，大都是他在《人民日报》、《新观察》、《北京文艺》各大刊物发表的杂文，也有从他的著作《遵命集》中选录的文章。
    唯有一文最有意思，标题是《说“劲”一文摘要》，附有一段编者按：“这是王任叔为《新观察》写的一篇文章，最后一部分谈到‘熬劲’的问题，在发表时由编辑部删掉，现在我们根据原稿把它打印出来。”一段被编辑部删掉的文字，居然在反右倾运动中又查找出来，作为他反党证据之一，由此可见当时文网之密，罗织罪名而无所不至。这段文字大意是说，有人提出疑问，为何大跃进了，又引起了副食品的困难呢？他解释道，因为我们建设社会主义，只有扩大再生产，才能克服一穷二白，所以大家要有一股“熬劲”。这段话如今看起来挺平常，又有什么错呢？我想，是提到“副食品困难”几个字眼了，这就是在秃子面前说“光”，说“亮”了。虽然作者主题是鼓劲，却也有曲笔之嫌，编辑部只好删去这段文字，而以后竟又成了作者“右倾”的铁证之一。
    “选辑”中，王任叔先生的大多数文章是写于1956年底或1957年上半年，正是大鸣大放时期。这些文章中，有一大类提出要讲人情，要爱人，要尊重人的观点，反映此观点的文章有《论人情》、《真的人的世界》、《略论要爱人》等。而《论人情》一文在读者中反响最大。后来，王任叔先生连续在《给〈新港〉编辑部的信》与《以简代文》中又进一步阐明了自己的看法。他提出“能‘通情’，才能‘达理’”的思想，而且认为：“人情是人和人之间共同相通的东西。饮食男女，这是人所共同要求的。花香、鸟语，这是人所共同喜爱的。一要生存，二要温饱，三要发展，这是普通人的共同的希望。”此类文章最为深刻透辟和挚情感人，可与王实味的《野百合花》相媲美。另一类文章是批判官僚主义作风的，如《“上得下不得”》、《关于集体主义》、《“多”和“拖”》等文，不仅针砭了摆官派、讲排场、不办实事的官僚恶习，还发掘出此种恶习的封建主义历史根源，至今仍有现实意义。再有一些文章则是反对文学作品中公式化、概念化的风气，主张“对文艺上，采取宽容的方针，就是为的要从无到有，从有到繁荣。”这些文章都是思想很深刻又具有精粹艺术性的小品文或随笔，题材新颖，切中时弊，文采斐然，可见一位老作家独特有个性的精彩文笔。
    王任叔先生，笔名巴人，是30年代参加左联的老作家，那时已有名气，出版过长篇小说《死亡线上》和几本短篇小说集，还写过一些文艺理论文章及杂感。他在大革命时期就入党了，曾任广州北伐军总司令部秘书处秘书，大革命失败后到上海搞地下工作，抗日战争中在南洋群岛开展华侨文化活动与统战工作，参加过印尼人民的武装斗争。解放后，他担任过中国驻印尼大使，人民文学出版社副社长，《文艺报》编委等职务。他在1959年的反右倾运动中被定为右倾机会主义分子，被开除出党、降职，又被遣送回乡。在文化大革命中他又遭受残酷迫害，1972年病死在老家浙江奉化。传说是倒在打谷场上死去的。他50年代曾经在人民文学出版社长期主持工作，是执掌实权的领导人。总的说来，他很干练，有魄力，工作雷厉风行，而且局面开阔，确实为人民文学出版社的建设与发展做出重要贡献，社里的许多老人常把他的名字念叨在嘴边。
    不过，社里的一些老编辑们也对他颇有微词。我读过《舒芜口述自传》，书中用较长篇幅批评王任叔在单位中一些不得人心的做法，使人们感觉到其日常生活所行与其文章所言完全不一样。比如，他在文章中反对官僚主义，但在单位里，他的官架子却很大，平时正社长冯雪峰上班自己雇一辆三轮车就来了，而“王任叔来来去去可像回事，从来都是坐在小车里，一副领导派头。”（《舒芜口述自传》259页）其实，他坐的车是上级配给冯雪峰的，因为冯雪峰是副部级高干才享有此待遇。他在很多文章里主张要通情达理，要爱人；但在单位的历次政治运动中却善于整人，翻脸无情，残酷斗争，无情打击，并且搞私人报复，将给他个人提意见的编辑扣上反党帽子。尤其在反右运动中特别过分，竟然把古典文学室的多数编辑们“一网打尽”，搞成“右派小集团”。著名古典文学学者顾学颉先生在《杂谈聂绀弩诗》一文中披露，聂绀弩老人的诗集《三草》里有一首诗《题林冲题壁》，原来的题目是《题林冲题壁寄巴人》，在诗中很忿怒地将王任叔比做了陷害林冲的高太尉。顾老写道：“这首诗未必真的寄给了巴人，不过在纸上发发怒气而已。”可顾老以为，这样比拟“也不算过分”。这也是因为，给聂绀弩老人构罪时，王任叔先生确实起到关键性作用。还记得，1975年我向顾老请教古文，他与我闲谈时说，一些老同事跟他回忆往事，都慨叹当年王任叔整人的手段太厉害，简直是穷追猛打，不留余地。可整来整去，却整到自己头上。顾老就是在鸣放中只给王任叔个人提了意见，便被挟嫌报复而打成右派的。顾老是一位颇具儒者风范的老夫子，极少论人短长。此话由他而言，可见王任叔先生的某些作为实在伤人至深，很不讲“人情”，闹得人民文学出版社的知识分子们怨声载道。
    小时候，我也时常从父母口中听到王任叔的名字。父亲对他很有意见。1955年底，一封匿名信诬告先父施咸荣是潜伏特务组长，解放前害了7条人命，于是单位立即将父亲拘押起来，关了将近半年。期间，母亲正怀着我，曾请求去探视父亲，也被单位拒绝。父亲冤案平反后，又值大鸣大放，单位领导多次叫父亲提意见，甚至带点儿胁迫地说，你在肃反运动中被错整，真的就没有看法？你闷着不说，是对党不交心了。父亲不为所动，依旧谨言慎行，只说：“有人写信告我，组织上审查我是应该的。”倒是他的同事、团支部书记周纯先生（曾是其专案组成员）替他鸣不平，认为拘押父亲时不让母亲探视，太不人道。犯人服刑都有被探视待遇，为何被审查之人却不能享有此待遇？反右运动来临，周纯先生随即因这些言论被打成右派。领导又命令父亲揭发批判周纯先生，父亲拒绝了。他说，过去我受人诬陷而遭伤害，如今我岂可再去陷害别人？没有的事情我绝不能编造。这种态度惹恼了单位领导，只是父亲在鸣放期间没有任何言论，无法给他戴上右派帽子，便将他划为有同情右派思想处理，行政予以降一级处分。而父亲的同事周纯先生则遭受更严重迫害，被打成极右分子，开除公职，遣送劳动教养。父亲对此事长期念念在心，病逝前还用颤抖的手写下周纯先生名字，希望以后能找到他。直至去年底在京召开“施咸荣翻译学术研讨会”，周纯先生在上海看到报纸的报道，委托了著名翻译家傅惟慈先生与我取得联系，并写来一封信道，“施亮：看到过你两次。第一次其实是‘知道’你。专案组长派我到门口去告诉你母亲，现在见面对你父亲不利。我目送你母亲离去，那时她已临产。我想到了人道主义。尤其是后来听说，那时专案组长自己也正怀孕。第二次是你父亲‘解放’后第二天回编辑部。他理了发，刮了胡子，换了一套新制服，满脸喜悦。大家拥上前去争着看他怀里白白胖胖的婴儿——那就是你。你父亲是一个宽容的人，没有因为这些人前些日子还斗过他而耿耿于怀，允许他们和他同享‘双喜临门’。我站在一旁，心酸得说不出一句像样的道喜的话，只感觉一丝凄凉的安慰……”这是前面的一段。他的信真是字字辛酸，行行血泪。周纯先生被遣送至右派劳改队后历经重重磨难，一直未婚。错案改正后，在上海工作一段时间，1988年赴德国定居，并在那里找到一位德国妻子。在德国，他以自己坎坷人生经历为素材，出版了德文版的一部回忆录和一本长篇小说。近年，由于对祖国的依恋之情，他又回到上海复旦大学任教。

[2]


首页 -> 2005年第10期

读巴人文章随想

作者：施　亮

字体： 【大 中 小】

    当然，王任叔先生那时是人民文学出版社里实际主持工作的领导人，对聂绀弩、顾学颉、舒芜、周纯及先父等许多人在肃反、反右运动中的冤假错案，他应该负主要责任的。他做的有些事情也比较过分，单位里被错划成右派的知识分子特别多。因此，王任叔先生的重要错误应当是极左，恰恰不是右倾。他以后也被归于极右分子，实在是历史的一幕荒诞剧。此时，再重读他的“选辑”中那些文章，心中却有另一番滋味。其中有《略谈要爱人》，他摘引了1956年9月8日《人民日报》登载的一篇通讯《是畏罪自杀，还是含怨而死》，对于刘众农业社干部诬保管员刘三奴偷盗，将其逼迫自杀事件，义正词严地进行一番评论，以为“这是我们新生活中的‘新十五贯’。感慨之余，自然要发些议论了。”他坚决反对动不动就用“公审”和“开群众大会斗争”的办法，而且对那些“新过于执”们表示了激愤，呼吁要杜绝主观、武断和将人民内部矛盾当成敌我矛盾处理的官僚作风。这是一篇掷地有声、情真意切的好文章。不过，我读完此文，却也要发一些感慨了。他在文章中体现出的高尚人道主义情怀，与他在现实中的过分行为形成了如此强烈的对照！他在政治运动中的那些不得人心的做法，肆虐整人，挟嫌报复等等，倘若只是思想僵化，一脑门子阶级斗争，倒也可以理解，而偏偏他却在文章里讲人情、讲人性，自己的具体行为则另行一套，言行相悖，相去又何其远矣！难道真的就是文未必如其人吗？
    我想起了金代诗人元好问的《论诗》：“心画心声总失真，文章宁复见为人？千古高情《闲居赋》，争识安仁拜路尘！”此诗的典故是讲晋代文人潘岳（字安仁），他一方面在去官闲居时可写出情韵高雅的《闲居赋》，远绝尘嚣，栖身林泉，似乎绝意于宠辱之事；另一方面，他又依附豪门，谄事权倾一时的后戚奸臣贾谧，甚至守候在路旁，远远见贾谧的车驾过来，便恭恭敬敬望尘而拜！舒芜先生在一篇短文中谈到这个主题，究竟是文如其人呢，还是文未必如其人？这是中国古代文艺理论争论不休的问题，也常常使我们当代的文艺理论家困惑。自然，文如其人，是较为常见的文艺现象，也就是说“每观其文，想其人德。”可是，生活是复杂的，人也是复杂的，中国传统伦理道德总喜欢将善与恶绝对地相对立，孰不知善有时会转化为恶，而恶行又出乎意料会得出好结果。茫茫大千世界，心灵世界与外物世界的交流也是变幻莫测的，尤其是感情的生发更没有规律可循。生活中哪里能找出一个单纯的善人或恶人呢？如今许多电视剧最喜欢将人物性格做简单化描写，使得人物的善恶分明化，这是违背生活本身特点的。它忽略了人会不断发生变化这一事实铁则。所以实际上，在中外文学史里“文未必如其人”的现象也时有发生的。虽然，元好问得出“心画心声总失真”的结论失之于武断与绝对，可“文章宁复见为人”的状况确实并不罕见，王任叔先生其人其文就是一例。也可能，这是他漫长生涯的特殊时期，他的内心那时也充满了微妙复杂的矛盾。我对王任叔先生的一生并没有做过全面深入的研究，也只能就事论事而言。
    一位朋友对我说过：“当代知识分子有一弊病，就是坐谈义理太多，真正动手做实事很少。”我颇有同感。这其实也是中国知识分子的传统痼疾。自从程朱理学成为封建社会统治思想以后，士大夫们自称奉行朱熹“知先行后”的理论，其实只在那里坐而论道，知而不行。宋儒理学成为显赫的官学，科场的规范教本，专制主义的道德伦理幌子，所谓性理之学完全成为口头空话。王阳明的心学以后企图纠正此弊病，提出“知行合一”的学说，其所说的“知”，并不仅仅是感知，可以说是一股引导行动的精神。但王阳明的心学却并不为士人们所重，历史上统治者也多次刮起禁绝心学之风，更使得陆王心学不可能成为中国古代文化的主导思潮。中国古代士人们宁可将儒学作为一种“话语游戏”来玩耍，又有多少人愿意力行实践呢？我在《寻根》杂志发表过一篇论述王阳明思想的文章，曾经探索过此问题。再论及王任叔先生其人其文相悖的现象，实质上亦是一个“知”与“行”的老问题。我丝毫不怀疑王任叔先生在文章中流露出的思想感情是真诚的，也是他内心深处所信奉的理想，可这种理想在现实生活中却因人因事因境而异了，也仅仅只变成“话语游戏”了，甚至言与行完全相悖！这样的现象，应该给当今知识分子们以怎样的警戒作用呢？这是我们应当深思的。
    或许，对已经逝世的一位老作家如此批评，有些不太厚道。我又是后学之辈，哪里能真正理解当时错综复杂的政治环境？写此文时，我曾经颇感踌躇。记得先父晚年与我论及王任叔先生时再三地说，这不只是个人品行问题，而要从当时大的政治背景来看此事，由于王任叔先生在鸣放中写了不少文章，他可能怀有一种恐惧感，大概正是这样的恐惧感迫使他做出那些过分的事情。他既是极左路线的执行者，又是受害者，而且受害程度比他人也更惨。在文革动乱中一天，父亲下班回家坐在沙发上阴沉着脸，母亲问他为何事郁闷？他叹一口气说，上午造反派组织把王任叔从老家揪来批斗，斗一场下来，王任叔身体虚弱不堪，已走不动路，只好坐在台阶上，他看到此情景心里是极难受的。此后，父亲对他更加抱有宽容态度了。大约是1992年，宁波大学拟召开纪念王任叔的学术讨论会，请父亲去参加，他也很爽快地答应了。我诧异地问，您对王任叔原来很有看法的，怎么同意去参加他的纪念会呢？父亲笑一笑说，他毕竟是我的老领导嘛，人还是要大度。可惜，父亲未及参加此会，不久就查出患有癌症，住进医院了。

    （责任编辑吴思）

[1]


首页 -> 2005年第10期

我认识的于光远

作者：龚育之

字体： 【大 中 小】

    今年于光远同志九十大寿，明年于光远同志学术活动七十周年。我们大家聚集一堂，把这两个日子合并到一起来祝贺，的确是一件很有意义的事情。
    还有一件事情，也值得合到一起祝贺，那就是于光远同志担任中国科学院学部委员五十周年。
    中国科学院的学部委员制度建立于1955年。这个制度，是在学习苏联科学院院士制度的基础上，根据中国自己的情况建立起来的，其中有许多不同于苏联的、属于我们自己的创造，这一点当时就明白地说出来了。这个制度，在某种意义上也是对旧中国中央研究院院士制度的继承，当然，根据中华人民共和国建立以后的情况变化和当时中国科学发展的实际需要有了很大的变化和许多的创造，这中间的继承性，当时没有明白地说出来。当时强调的是新旧政权新旧时代的本质变化。但是在本质变化中也有历史传承。中国科学院建立的一个重要基础，就是中央研究院留在大陆上的一大批研究机构，中央研究院留在大陆的院士基本上都被学术界推举和中国科学院院长郭沫若聘请为学部委员。这就看出事实上的继承性。
    一个继承性，一个变化性。变化性，最显著地表现在哲学社会科学方面增加了许多马克思主义的学者。原中央研究院的院士中只有一位马克思主义的学者，那就是郭沫若。在国民党剿共内战打得正凶的政治环境下，国民政府治下的中央研究院能够选出一位马克思主义者为院士，这一点应该说表明了推选者们的气度。在中华人民共和国的科学院的学部委员里，当然要增加一大批马克思主义的学者，其中就有陈伯达、胡乔木、周扬、胡绳、于光远这些人。这五位都是中共中央宣传部的不同级别的领导干部。是不是因为他们官大，要管科学工作，就让他们当中国科学院的学部委员呢？当时中共中央联系科学工作的部门是中宣部，部长是陆定一，陆定一是中宣部里最大的官，而且是建立学部委员制度这项工作的实际指导者，但陆定一却并没有当学部委员。可见，这五位不仅因为他们是管科学的官，主要是因为他们自己都在马克思主义的学术研究方面有造诣，有贡献。对此，不仅在中国的马克思主义的学者们中有较大的共识，就是在原来不讲马克思主义、后来才新学马克思主义的中国学者们中间也有较大的共识。所以，应该认为，中国科学院学部委员的称号，总的说来，如同院士一样，是学术界对一位学者的学术造诣的承认和肯定。
    上个世纪80年代以后，自然科学方面的学部委员一律改称院士，并且多次进行增选，社会科学方面的学部委员没有改称，也没有增选，大概是有关部门对这件事还没有拿定主意吧，但也没有人否认曾经有过哲学社会科学方面的学部委员这一相当于院士的学术称号。说相当于院士，不是今天的推论。60年代印尼共的总书记艾地，要求中国赠予他院士称号，当时中国没有院士称号，只有学部委员称号，赠予艾地学部委员称号时，正式规定：外文即译成院士。
    前些日子庆祝学部五十年，《科学时报》发了几大版特刊，其中一版照片，大字标题为《一同走过50年》。共登了1955年成立学部的时候，担任学部委员而至今在世的自然科学家十六人，最年长的贝时璋，一百零二岁，最年轻的黄昆，八十六岁。社会科学方面，至今在世的四人，最年长的薛暮桥，一百零一岁，最年轻的于光远，九十岁。
    “人生七十古来稀。”这句老话，现在已经过时。现在人们高寿，中国人的平均预期寿命已经超过七十。据最近来北京演说的一位诺贝尔经济学奖金获得者预测，一百年后人的平均预期寿命将达到一百二十岁。这个推测靠不靠得住，反正是将来的事，不去管它。“人生九十”，则至今仍然是稀有的事情。再加上担任学部委员（院士）五十年，从事学术活动七十年，所以值得祝贺。
    于光远的一个特点，是学识广博。他的学识渊博，又不是通常人们所称的学贯中西或学贯古今，而是学贯两科，学贯自然科学和社会科学这两门科学。他担任学部委员，属于哲学社会科学。但他的根底，却是在自然科学。
    他是清华大学物理系的毕业生，师从周培源，做过研究爱因斯坦相对论的毕业论文。在时代潮流的推动下，投身到人民革命的洪流，成为中国共产党的党员。这样，研究马克思主义这门科学，又成为他的专业。在延安，他是边区自然科学研究会的驻会干事。是他，同屈伯川一起，去邀请毛泽东到自然科学研究会成立大会上讲话。是他，在新哲学研究会上参加讨论抗日战争的新阶段是否已经到来，依据自然科学上水从液态转化为固态（冰）有一个过渡状态的例子来说明自己的观点，引起毛泽东的注意，毛在进餐时把他拉到身边，说：他的发言有见解，学哲学还是要懂一点自然科学为好。是他，按照毛泽东的建议，在延安大学开设了自然发展史这样一门大课。是他，在延安重新翻译和发表了恩格斯《自然辩证法》中《劳动在从猿到人转变过程中的作用》这篇名文，为他那个在建国后出版和广泛发行的《自然辩证法》新译本开了个头。所以，他在学术上渐露头角，首先还是在自然辩证法即从马克思主义的角度研究自然科学哲学这个方面。
    我和于光远同志认识，是在1950年，我在清华大学念书，担任理学院支部的宣传委员，他来清华大学开座谈会，了解大学生学理论的情况。那时他在中宣部负责政治教育和理论宣传。建国初，广大知识分子热情地进行马克思主义的启蒙学习，中宣部由于光远主编的《学习》和《学习（初级版）》，他所写或与人合写的《政治常识读本》、《经济建设常识读本》、《社会科学基础知识讲座》，是那时真正畅销的刊物和书籍。他还与王惠德一起在中央广播电台开设政治经济学讲座。那时还没有电视，广播是很有力的传播工具。由于在传播马克思主义理论方面的广泛影响，那时他已经是一位著名学者。
    50年代初期中宣部新设立了科学卫生处分工联系自然科学和医药卫生工作。第一任处长是音乐家赵，后来到文化部当艺术局长，最后到中央音乐学院当院长去了。第二任处长是秦川，后来调任宣传处长，最后当《人民日报》社长去了。他们是我的第一和第二个上级，我对他们都很尊敬，他们各自在合适的岗位上都做出了很大的贡献。但是从专业方面说，他们都不能说是领导科学工作的最合适人选。按理说，于光远是学自然科学出身的老干部，应该是最合适人选。但是，于光远说，他搞理论、搞社会科学已经这么多年，再回去专管自然科学，这个弯子转得太大了。那时他大概正在参加《关于党在过渡时期总路线的学习和宣传提纲》这类很重要的理论文件的编写工作，不可能转到专管自然科学的岗位上来。1954年中宣部机构调整，医药卫生工作分了出去，科学处明确既管自然科学，也管社会科学，胡绳来兼处长，于光远为副处长，不久于光远任处长。所以，他们是我的第三个和第四个上级。
    国家科委和中央科学小组成立后，中央联系自然科学工作主要通过科委党组和中央科学小组，不再是主要通过中宣部。但中宣部的科学处仍然保留，处长于光远也是中央科学小组的成员并兼国家科委副主任。从领导职责来说，他仍然跨自然科学和社会科学两门科学。
    于光远在科学处的岗位上一直工作到中宣部“阎王殿”被摧毁的“文化大革命”为止。
    在这个领导岗位上，他参与和指导了1956年《十二年科学规划》的编制，还提议并主持和指导了哲学社会科学规划的编制，根据后面这个规划成立了中国科学院哲学研究所自然辩证法研究组（这是中国第一个这样的研究机构），创办了《自然辩证法研究通讯》杂志（这是中国第一个这样的专门杂志），并且兼任研究组长和杂志主编。他参与和主持了青岛遗传学座谈会，在会上做两次发言，从阐明在自然科学领域贯彻百家争鸣方针的各种问题而言，他的发言成了这次会议的灵魂。他在党的八大上就党对科学工作的领导作了大会发言。1958年，他提出了研究“历史唯物主义论科学”，也就是提倡研究自然科学在社会发展中的作用和自然科学在社会中发展的规律，应该说，这是“科学学”这门新科学在中国的发端。他和陆平建议杨献珍、艾思奇在中央高级党校开办三年制的自然辩证法研究班，后来他自己在北京大学和中国科学院哲学所招收四年制的研究生，为这个学科领域培养了许多骨干力量。在60年代初，他参与了调整科学政策的《科学十四条》的制定，又随聂荣臻同志到毛泽东那里汇报新的十年科学规划，听到了毛泽东对《自然辩证法研究通讯》上发表的坂田昌一论基本粒子的文章的称赞，并同周培源一起被毛泽东请去讨论坂田文章。1965年他提议在《红旗》杂志上重新发表坂田文章，按毛泽东谈话精神撰写了编者按语，在全国自然科学界和哲学界围绕这篇文章展开了热烈的讨论。

[2]


首页 -> 2005年第10期

我认识的于光远

作者：龚育之

字体： 【大 中 小】

    这里提到的是我所熟悉的自然科学政策和自然辩证法研究方面的大事。于光远的精力，更多地还是关注在社会科学方面，这方面我就没有资格多说了。只是记得，他参加毛泽东组织的调查组，到湖南做农村调查，为《农业六十条》作了准备；他作为主持人之一，在中宣部教育楼每两周召开一次经济座谈会，讨论当前经济的理论和政策问题；他还调来一些人在他身边帮他编写《政治经济学》的大学生通用教科书，这显然是一项中央交办的任务，已经出版了上册，即《政治经济学（资本主义部分）》，而其下册，即《政治经济学（社会主义部分）》却变成了一项长期的研究任务，这原因，我们今天都能理解。已经出版的上册，因为是通用教科书，读者是很多的，我想，这是他在《政治常识读本》、《经济建设常识读本》之后销量最大的著作吧。
    “文化大革命”中于光远关“牛棚”，挨批斗，到宁夏干校劳动改造，过的是周遭把他当贱民的日子，然而一次到银川看病，医生看见病历上的名字是“于光远”，大为惊讶，疑惑地问：“你就是写《政治经济学》的那个于光远吗？”得到肯定的答复，医生对这位落难的学者充满了敬意，给予了细心的治疗。
    “文革”后期，于光远回到北京，没有分配工作，在家里约集一些人编辑《马克思、恩格斯、列宁论自然辩证法和科学技术》的大型资料书。邓小平复出，主持国务院工作，聚集一批复出的“大秀才”成立国务院政治研究室。于光远为政研室负责人之一，积极投身到按邓小平的指示推行全面整顿的紧张斗争中去。胡耀邦、胡乔木主持起草和修改《科学院工作汇报提纲》，政研室协助国家计委修改《工业二十条》，于光远都是参与其事者，这两个文件后来在“批邓、反击右倾翻案风”中被“四人帮”列入三株大毒草之内。最近，于光远出版了一本《我忆邓小平》，详细地回忆了在政研室那一段的事情和后来邓小平再一次复出后的一些事情，特别是他受邓小平委托帮助邓小平起草在十一届三中全会前的中央工作会议上讲话稿的情况。邓小平这篇题为《解放思想，实事求是，团结一致向前看》的讲话，被称为“实际上是三中全会的主题报告”（邓文选题注），“是在‘文化大革命’结束以后，中国面临向何处去的重大历史关头，冲破‘两个凡是’的禁锢，开辟新时期新道路、开创建设有中国特色社会主义新理论的宣言书”（十五大报告）。邓小平为准备这篇讲话亲笔起草的一份长达三页的详细提纲，一直保存在于光远手中，这件事《百年潮》杂志披露后，引起党史界很大的兴趣。
    如果把于光远在建国以后的经历做一个粗略的分期，我想，在中宣部的那段时期，算是一个时期；到国务院政研室以后，算是又一个时期；退出第一线以后，直到现在，算是第三个时期。在第一个时期，他为党为人民所做的贡献，我作为他领导下的一名干事，作了以上的简单叙述。在第二个时期，他参与的工作，他为党为人民所做的贡献，显然比第一个时期更加重要。党的十一届三中全会前后，他同时任职于国务院研究室（这是国务院政治研究室的后身）、国家科委（副主任）、中国社会科学院（副院长）。还是学跨两科。这个时期，从工作岗位来说我已不在他的直接领导下，别的同志对他的学术活动会比我了解得更多更具体。我只说说与自然辩证法有关的事。
    一件事是他给方毅和邓小平写了一个报告，建议成立中国自然辩证法研究会，创办《自然辩证法通讯》杂志，得到邓小平批准。原来邓小平同方毅、李昌谈自然科学和社会科学工作的领导时就说过：要注意吸收于光远，他搞理论有专长。自然辩证法他比较突出。制定科学规划请他参加，当你们的顾问。邓小平批准于光远这个建议，自然属于顺理成章。于光远被选为自然辩证法研究会的第一、二两届理事长以及以后各届的名誉理事长，并任《自然辩证法通讯》的主编、名誉主编。他倡议编写《自然辩证法百科全书》，亲自写了几个关键性的条目。他提倡自然辩证法不但要研究天然的自然，还要研究人工的即社会的自然，为自然辩证法研究密切联系人类社会生活的实际打开了广阔的道路。他按照这个思路，汇集和重编他在自然辩证法方面的著作，出版了一部书，题为《一个哲学学派正在中国兴起》。
    还有一件事是促进自然科学和社会科学这两门科学的联盟。在他的建议下，中国科协成立了“促进自然科学和社会科学联盟委员会”，第一届主任是钱三强，副主任是于光远，第二届主任是于光远。这个委员会在一段相当长的时间里把举办“捍卫科学尊严、反对迷信和伪科学”的连续论坛作为自己的主要任务，这也是于光远在国家科委副主任的任上已经开始的工作的继续。他为反对所谓人体特异功能的伪科学，专门写了学术著作。反对伪科学，发言和著文的人不算很多也不能说很少，但写出专门的学术著作的，我只知道他一位，我想，这本著作在中国当代思想史上应该占有它自己的地位。
    退下来以后的第三个时期，我以为，对他来说，是一生经历中更重要、更富于成果的时期。无官一身轻，他有了更多的可以自己支配的自由时间，有了更广阔的从事学术活动的自由空间，思想境界上也更加挥洒自如，独立思考了。他这个时期的著作比以前更加丰富，几乎每年都有几部著作出版。每年都要游历许多地方，近年来虽然行走不便，仍然以“坐轮椅，走天下”为乐。又学会了电脑，一个指头敲键，自称“一指禅”，还开通了自己的网站。我特别看重的，是这些年他又涉足一个对他来说是新的研究领域——党史研究。如果说，《文革中的我》还应该算是一本涉及党史的个人自述，那么，《从“新民主主义社会论”到“社会主义初级阶段论”》就是一部党史方面的史论专著，而《我亲历的那次历史转折》和《我忆邓小平》就是带有个人回忆色彩的党史方面的史实专著了。听说，有的经济学家劝他多写这方面的著作，因为经济学方面的著作别人还可以写，党史方面结合个人经历的著作，只有有他那样的经历的人才能写。我认为说得很有道理。
    记得五年前，为于光远祝寿，我献上八个字：“不背初衷，与时俱进。”“初衷”就是最初的理想、追求和信念，不管后来经历了多少复杂和曲折，最初追求的革命理想和确立的科学信念，决不背离。于光远刻了一方印章，曰：“死不改悔的马克思主义者”，就是这个意思。但这位马克思主义者，不是盲目信奉的马克思主义者，不是抱残守缺的马克思主义者，而是在历史的实践中不断反思的马克思主义者，而是在开拓未来中与时俱进的马克思主义者。与时俱进，那时还没有成为使用频率极高的词汇，我拾来这个词汇，完全是在无意之中，献给于光远，我认为很合适。
    现在，我把这篇致词，缩成四句话，整齐压韵，但算不上诗：
    人生九十古今稀，
    学贯两科今更奇。
    不背初衷坚信念，
    与时俱进奔期颐。
    人生百岁，叫做期颐。我们希望：十年之后，再来共同祝贺于光远同志百年大寿。

    （作者注：此文写成后，1955年的中国科学院学部委员又有两人逝世，即自然科学方面的黄昆，社会科学方面的薛暮桥）

[1]


首页 -> 2005年第10期

皖东硬汉白振亚

作者：李　宾

字体： 【大 中 小】

     白振亚，安徽省滁州市委宣传部原部长，人称皖东才子，写有中篇小说三部，还有通讯、报告文学、论文等多种作品问世，最近他的文选即将出版，他约我写点读后杂感，评文评人皆可。我与他交友三十余年，自然乐于从命。
    在青山叠翠、万壑飘香的红琊山林场，我们坐在招待所两张木板床上面对面，促膝而谈。对于他“反对中央决定”，18年前我就有耳闻。这次我点出话题，没想到他把两次所谓的“反对中央决定”的全部秘密和盘托出。
    1987年，白振亚在天长汊涧搞金融改革试点时，突然听到胡耀邦总书记下台的消息。他在听了传达后，说了自己的一点个人意见：17个老同志开了个民主生活会，就把党中央总书记免掉了，我认为这是违背党章的组织原则的。
    此事被人举报，说是白某人“公然反对党中央决定”，甚至还加“英明”两个字。省地有关部门视为大要案，要兴师问罪。滁州地委也以民主生活会的形式，请省纪委、省委组织部的领导到会。未等班长点名，白振亚便主动发言，阐明了上述观点，并郑重宣布：假如因为我维护党章，捍卫党的组织原则而被开除党籍，无上光荣！
    老白说，胡耀邦同志犯了什么错误？照冯文彬同志说明的是“六条”，其中一条说他提倡高消费。没有消费就没有生产，生产的目的就是为了消费，消费刺激生产，这是马克思主义的基本常识。至于说高消费、中消费、低消费，不是谁提倡的，而是由生产的水平决定的。消费的档次同产出的水平是成正比的。因而实行市场经济体制的国家和地区，都是用促销手段，拉动城乡市场发展经济的。耀邦同志的这些消费观点，是适应市场经济发展要求的远见卓识，是经得起实践检验的真理，有功而无过。
    老白在会上又说：“免除党内各级领导干部的职务，是有程序的，是写在党章上、党的决议上的。胡耀邦同志担任党的总书记一职，是在1980年2月十一届五中全会上选举的，担任中央委员会主席是十一届六中全会上选举的。解除他的职务按说必须由中央全会决定方可生效。所以，我以为17位老同志开的民主生活会，不能代替全会的决定权力组织。”
    他说的有理有据，慷慨激昂、掷地有声，表达出一个共产党员的无私无畏、坦荡胸怀，也标志着中国共产党正在走向成熟，因为她有无数像白振亚那样敢于维护党章的忠诚儿子，只不过有些人没有敢像老白那样说出来罢了。
    老白讲话之后，会场一片安静。没有人表示反对，也没有人拥护。沉默等于默认了他的观点，变相肯定了他敢于坚持真理的举动。“政治大案”之说，自然不了了之。
    他在另一次会上说了一个党员的不同意见，也被人视为“反对党中央的指示和省委的决定”。虽然时隔19年，我仍然记忆犹新。
    1986年，时任安徽省嘉山县委副书记的翁永曦正面临一场政治灾难。他原系中共中央书记处农村政策研究室副主任，那时只有28岁，是我国最年轻的省部级干部。他对当时的赵紫阳总理说：一、希望中央收回对我的任命；二、如果坚持用我，要做到用人不疑，疑人不用；三、现在我是个好青年，不要因为提拔使我成为坏小子。大意如此。这是翁永曦亲口告诉我的。不到两年，他说的后两条不幸而被言中。开始，他被下派到安徽省凤阳县任第二书记，因为他清正廉明，关爱百姓，被凤阳百姓称为“翁青天”。在嘉山，他的公仆精神不变，创办了第一个股份公司——科技开发公司，给县里的不少企业带来效益，但翁分文不取；他提出“搭台唱戏，干部分流”的改革方案，全地区创办了数百家企业。翁永曦成为滁县地区乃至全国公认的改革开放带头人。
    然而，正在他的事业如日中天之时，晴天一声霹雳：中央整党五人指导小组建议开除翁永曦的党籍。安徽省委常委会做出决定：根据上级领导的指示精神，经研究决定开除翁永曦的党籍。省纪检委负责同志携带中央五人小组的函件和安徽省委的决定，以及翁永曦错误的调查报告，在滁县地委委员会上照本宣读。
    作为地委委员、宣传部长的白振亚，对此决定感到十分愕然。他清楚记得，调查报告列举了翁的三大罪状：
    一、翁在读高中时，参加了红卫兵，学校里有位教师受批斗与他有关。
    二、翁下放到某生产队，想当队长，有“篡党夺权”之嫌。
    三、翁写过一篇批邓反击右倾翻案风的文章。
    仅此三条，便对一个党员干部判处政治上的死刑。这是罪状吗？如果依此定罪，全国恐怕有上百万、上千万这样的“死刑犯”。
    主持会议的地委书记陆子修同志当场表示说：“我们都造过反，批过邓嘛！”言下之意，大家都是政治上的“死刑犯”。
    会议要求每个委员都要表态，白振亚自然不能幸免。他表示三点：
    一、组织上服从。
    二、认识上保留。翁永曦是个好党员。他在文革中还是个孩子，是红卫兵响应红司令“造反有理”的号召，没有迫害过任何人，即使有过火行动，也是可以理解、谅解的；翁永曦是个好干部，他的公仆精神，立党为公的行为十分可贵，政绩卓然，众口皆碑。
    三、在程序上不符合党章的规定。开除党员的党籍，照党章规定，应经党小组讨论，党支部决定，然后按干部管理权限，报上级党委批准。现在对翁永曦从上而下指定和决定开除他这个党员党籍的做法，是违背党章的。可能是空前的，也许是绝后的。
    老白的发言纵有千钧之力，也无法挽回翁被开除党籍的事实。18年过去了，也许翁本人已不再提起，但老白没有忘记，他说他凭着一个共产党员的良知，一个公民的权利，要为真理而呐喊、呼号。于是他致信五人小组的负责人×××（翁案的主要决策者之一）要求为翁永曦讨回公道。
    这封信是2004年10月发出的。
    2005年元月3日，老白又追一信，言词有点不恭“……不论哪种情况，（不回信）都是对民间来信的一种轻视，都是对以人为本和公民权利的侵害。”他再次要求×××对翁案有个明确的态度。最后，老白的态度十分强硬：“我不会就此息鼓。待到我得到你的回信之后，我将自费赴京上访，向当权的有关部门和有关负责人呼吁，直到有一个明确的结果为止。”

    我再也按捺不住内心的激动，大呼一声：好一个敢于坚持真理的硬汉！
    （责任编辑杜晋）


首页 -> 2005年第10期

“编外”地下工作者

作者：姚　强

字体： 【大 中 小】

    我的母亲李玉盈，1903年（清光绪二十八年）出生在一个贫苦的农民家庭。16岁与我父亲姚继鸣结婚。姚家系汉旗人的后裔，清王朝覆灭后，家境开始败落，举家移居到姚家祖坟所在地京南姚家坟村（现属十八里店乡）。母亲来到这个家庭，便承担了沉重的家务，默默地履行做儿媳、妻子的“职责”。当时父亲在城里一家印书局里做工，由于受进步思想的影响，毅然参加了国民革命军，开始了他的戎马生涯，1936年到达延安，参加了中国共产党。母亲对于父亲的思想和行动，虽不完全理解，但以她纯朴的理念，相信丈夫所作所为都是对的，毫无保留地支持丈夫的事业。特别是抗日战争期间，父亲受八路军总部派遣，回到北京（当时叫北平）从事军事情报工作。此时，姐姐姚明在父亲的安排下到了抗日根据地，母亲更是奋不顾身地支持协助父亲的工作，许多往事，至今不能忘怀。

    拐棒胡同“遭遇战”

    1930年，我们举家搬到西城按院胡同17号，这是一座典型的北京四合院。1934年以后，母亲膝下已有了我们一女三子（姐姐姚明，我和姚坚、姚立）。后来，按院胡同17号不仅是我们全家生活的地方，还成了抗日情报工作的秘密联络点。
    1942年秋，我父亲姚继鸣受命回到北平，开展和领导军事情报工作。在一个夜晚，父亲敲开了按院胡同17号的大门。母亲见丈夫归来，既惊喜又有几分疑惑，不久，对于父亲这次回京的使命，逐渐有所了解。母亲把我们兄弟三人叫到一起，郑重其事地告诫我们：有人问到你爸爸是干什么的，就说是“做买卖”的；要问到你爸爸在哪儿，就说“不知道”。在建立了“北平情报站”后，父亲充分利用了北平的社会关系。除了按院胡同外，还有老家姚家坟，广渠门外南杨庄二姑家，都是地下工作人员的避难所和情报交换点。母亲经常以串亲戚为名，往来这些联络点之间，协助父亲传递情报。
    在敌人眼皮底下搞情报，是以生命作代价的。稍有疏忽，就会带来生命危险。每遇险情，母亲总是首当其冲，掩护父亲。父亲有位挚友南汉宸（建国后曾任中国人民银行行长）在北京前拐棒胡同有一所颇为讲究的四合院，当时南汉宸夫妇在延安抗日根据地，房子落入了日伪当局手中，住着一位自称“沙太太”的人。1943年初冬的一天，这位沙太太在报纸上登了一则寻人启事，声称急待与南汉宸的夫人王幼兰见面，有要事相商。父亲看了这则启事蒙生一个想法：马上去见沙太太，以南汉宸好友的名义，代为接管这所房子，作为我军在北平的情报中心。此话一出，就遭到了母亲的反对，她对父亲说：“你知道姓沙的是什么人？如果是日本人的圈套，你不是自己送上门了！”父亲执意要探个虚实，母亲断然表示：“要去也得我先去，你不能露面。”第二天母亲便去了前拐棒胡同，开门迎接的正是那位“沙太太”。一听我母亲说认识王幼兰，脸一下沉了下来，两眼盯着母亲上下打量，连珠炮似的提了一大堆问题。弄得母亲慌了神，语无伦次地说：“我和王幼兰也不太熟，只是来看看房子”。沙太太问：“你叫什么名字，”母亲脱口而出：“我叫李玉盈。”急忙转身走了。没过几天，报纸上又登出了沙太太的启事，这次是寻李玉盈，希望再次“面谈”。父亲感到事情不妙，又以李玉盈的名义在报上登了一则声明：“不认识沙太太。”结果是越抹越黑，证实了敌人的怀疑。事发后，父亲立即转移到天津，不久母亲便在家被捕，关在东城区煤渣胡同日本宪兵队。
    面对日本人和汉奸的“审问”，母亲表现出异乎寻常的镇静。母亲心里明白，敌人抓她来的目的，就是想弄到姚继鸣的下落。母亲以自己是家庭妇女为由，从不过问丈夫的事，更不知道丈夫的去向。日本鬼子和汉奸软硬兼施，轮番追问姚继鸣的下落，母亲也不厌其烦地重复三个字“不知道！”在牢中，与母亲同室的还有一位辅仁大学的女学生，被捕后很恐惧，整天以泪洗面。母亲对她说：“闺女，别害怕，你爱国有什么错？他们审问你时，什么都别说，他们对你没办法。”这位女同学情绪很快稳定下来，母亲经过多次审问，敌人什么也没问出来，我表哥李明（时任日伪政权要职，是我军情报工作的内线）知道此事后，给日本宪兵队打电话说：“李玉盈是我舅母，是个家庭妇女，你们抓她干什么呢？”被关了一个多月的母亲，随之被释放了。当我们在家中见到母亲时，她神情憔悴，但还是那样平静，在生死关头，她掩护了父亲，也使党的地下组织避免了一次损失。

    按院胡同开粉房

    1946年4月父亲调回解放区，到二野任职。北平的工作，由原前总情报处的李成（建国后任北京市公安局外二分局局长、广州市纪委副书记等职）接替。父亲走了，母亲仍“坚持阵地”，按院胡同17号仍然是地下工作人员的落脚点和联络点。这时的北平已是国民党统治区。李成和夫人申小丛（原全国政协秘书长申伯纯的女儿，曾任广东省医院党委书记）来到北平后，很快与我母亲取得了联系。第一次见面时，母亲得知他们刚完婚不久，非常高兴，对小丛说：“刘先生（李成的化名）是个大好人，你们成了亲，真好！”
    从此李成夫妇与姚太太（他们对我母亲的尊称）时有来往，并继续利用我父亲、母亲的社会关系开展情报工作。谁知，国民党特务跟踪上了我母亲，发现了李成夫妇的住处。1947年2月17日夜李成被捕。母亲得知后，又怒又恨，焦急万分。她知道李成的被捕，肯定是有人告密。敌人还会找麻烦。不出所料，申小丛的住所被特务监视起来，并闯入院内不停地进行威胁、追问，拿枪对着小丛问“有什么人来过你的家？”小丛冷冷地回答：“没有人来。”而这时申小丛已怀孕六个月，处于极其危险的境地。母亲得知后不顾一切地直奔小丛的住所，一进门，只见过来两个陌生人盘问，母亲见势不妙连说：“走错了，走错了门！”转身离去。过了一个月，敌人在审问中没有得到任何东西，监视小丛的特务悄然撤走。申小丛由于受到折磨，精神极度紧张，造成了早产，生了一对龙凤胎。出院后，国民党特务又来骚扰。这时母亲又一次来到申小丛身边，安慰小丛说：“不要怕，他们（特务）抓不着证据，不敢对你怎样。”又说：“我什么都不怕，就怕这两个孩子受委屈！”在母亲的坚持下，将她们母子、母女三人接到了按院胡同17号。这时母亲又请来我的表姐杨润英帮忙。娘俩既要伺候小丛做月子，又要喂养两个孩子，女孩李平、男孩李安由于先天不足，身体极为虚弱。特别是男孩，简直就是皮包骨，三天两头要上医院。这可累坏了母亲和表姐，母亲终于病倒，痔疮严重脱肛，走不了路，申小丛见到此情此景，再也控制不住，哇地一声哭出来，喊道：“妈妈！你为我受苦了！”
    1947年10月，李成入狱八个月之后，敌人对李成的“审讯”一无所获。李成坚持自己是在北平做买卖的商人。无奈，敌人只好判定“取保释放”。李成出狱后，认为自己有条件继续以商人的身份坚持下来工作，并以姚太太的关系掩护自己、迷惑敌人。他向母亲提出，想在按院胡同开个粉房作为掩护。当时母亲听了一愣，觉得这么一搞目标更大了，又会引起特务的注意。李成分析了当时的情况，认为他经过入狱几个月，敌人似乎也确认他是商人，开粉房做买卖当然就顺理成章了。母亲觉得也对，便将三间东厢房和二百多平方米的后院腾出来，红红火火地开起了粉房，前院做粉条，后院养猪。李成穿起长袍，当上了粉房掌柜。这时特务来到按院胡同17号，看着进进出出的“买卖人”，真是“丈二和尚”摸不着头脑。李成充分利用这个“掩蔽所”继续从事情报工作，不久申小丛被华北中央局城工部派人接回了解放区。当时只抱走了女儿小平，而体弱多病的男孩小安则留给了母亲代为抚养。

[2]


首页 -> 2005年第10期

“编外”地下工作者

作者：姚　强

字体： 【大 中 小】

    对于李成夫妇的男孩子李安，可以说母亲是以大无畏的精神，呵护、养育了这个孩子。并且奇迹般地将他从体弱多病中挽救过来，成为健康的孩子。面对特务的寻衅，母亲大义凛然说：“只要有我在，你们就甭想动一下孩子。”
    母亲一直将李安抚养到6岁，1953年当时在广州任职的李成夫妇将李安接走时，孩子哭喊着：“我不走！我要姥姥……”在按院胡同17号的大门口，母亲含着眼泪，送走了他们全家。此后，出生在北京的李平、李安，几十年来一直生活、学习、工作在广州。

    “文革”中继续保护同志们

    1966年，“史无前例”的文化大革命开始了。年近古稀，做了一辈子好事的老母亲，竟遭到灭顶之灾。我的两个弟弟姚坚和姚立，都是在革命家庭熏陶和党的教育下长大成人的，但在那“造反有理”的狂潮中，以莫须有的罪名被批斗，他们不服，痛斥那些造反派的“愚昧无知”……结果矛盾激化，两人都被迫害致死。母亲也因此成了“反革命家属”被勒令每天下楼去扫马路。就在这种沉重的压力下，强忍老年丧子的悲痛仍以其微薄的力量，照顾保护她的孙子、孙女、外孙、外孙女们。
    母亲晚年的遭遇是她始料不及的，但面对一些扭曲愚昧的言行，她表现了异乎寻常的冷静。当时，除了扫大街之外，还要接待那些“革命组织”的外调人员，无非是调查曾经做过地下工作同志的“历史问题”。当老人家听到她所熟悉的名字时，表情立刻严肃起来。她反问调查人员：“你们要问什么？不就说他是叛徒吗？”有一次“外调人员”向我母亲调查一对曾在北平做过情报工作的夫妇，他们是我父亲在1942年通过内线安排在伪治安军内搞情报工作的。他们冒着生命危险获取了很多有价值的情报，曾受到八路军总部的嘉奖。在文革中被打成“叛徒”“特务”投进了监狱。母亲听了这个情况，显得有些激动，她脱口而出：“他们怎么了，那个时候不打入敌人内部能得到情报吗？”“我只知道他们两口子是共产党的人，别的我不知道！”后来他们平反后，特地来看望了老太太。
    “四人帮”倒台后，在小平同志领导下，拨乱反正，改革开放，百业俱兴。1988年中共中央调查部为收集编写抗日战争中情报工作史料，指定林一同志（原八路军总部情报科长、建国后任北京铁路局党委书记等职）组织申小丛、赵勇田（原总参政治部文化部长、军旅作家）等同志专门收集、整理姚继鸣领导的北平情报站这段历史资料。父亲早已辞世，母亲则是为数不多的健在的历史见证人。母亲对编写组同志的来访，非常热情，如数家珍地讲述了当年那些人和事，为编写组提供了不少珍贵的历史资料。林一同志、中调部的负责同志多次看望老太太，对她表示感谢，对她在抗日战争情报工作中的贡献给予了充分肯定。在物质上，她没得到过任何报酬，对此，她很坦然。

    家人为老人家立了碑

    1986年，在她83岁高龄时，不慎摔伤造成骨折，从此卧床不起。在病榻上，她的心态仍那样平和，仍是那样热心关心后代们。在晚年她把全部感情都倾注在孙子、孙女、外孙、外孙女的身上。孙辈们也很孝顺，经常来看望奶奶（姥姥），这是老人最开心的时候。1990年前后，几个孙子、孙女相继出国留学。年近九旬的老母亲心里很明白，孩子的离去意味着什么。每当我送走了一个孩子，都强忍着伤感，嘱咐他们“一定回来看奶奶。”当我从机场回到家中，看到老人仍在默默流泪时，我的心都要碎了。母亲的一生经历了如此多的磨难。
    1993年2月16日凌晨，我的母亲李玉盈因突发心脏病去世，享年90岁。

[1]


首页 -> 2005年第10期

黄天和他的尖兵剧社

作者：刘力勤　苗淑云　宫洁民

字体： 【大 中 小】

    1945年日寇投降后，在冀察热辽遵化县一个名为杨家峪的小山村，一直流传着黄天壮烈殉国的动人故事。杨家峪有位名叫丛砚堤的鼓书艺人，每当附近有庙会，他就登台演唱京东大鼓《颂黄天》。这段鼓书词是这样唱的：“说的是卢沟桥事变那一年，有位年轻社长叫黄天。有一次演出闭幕正往驻地赶，被鬼子包围情况好惊险。他两次冲回杨家峪，转移战友得安全。最后敌人已逼近，他用仅有一粒弹从容自尽，鬼子兵看了个个心胆战。后人齐声来赞叹：一位民族气节好社长，自创了艺术人生的辉煌灿烂！”
    黄天（1907——1945），原名黄廷权，曾用名黄庭材。江苏崇明县（现为上海市崇明县）人。1931年毕业于上海复旦大学外文系，后任浙江省建设厅昆虫局图书馆主任。自幼好学，尤其喜文艺。1935年在杭州组织三五剧社自费排演《湖上的悲剧》、《雷雨》等戏，改编过《打渔杀家》、《尤三姐》等剧本，并为杭州一家日报编辑过《戏剧周刊》。1937年“七七”事变后，毅然奔赴革命圣地，是年11月入陕北公学六队学习。1938年8月任陕北公学剧团团长。翌年7月该剧团赴晋察冀抗日根据地，与鲁艺部分师生合并，成立华北联大文工团，任团长兼党支部书记，赶排了《黄河大合唱》等节目，深入前线阵地慰问，受到军民欢迎。1941年调任晋察冀军区政治部文艺科科长。此间，曾兼任中共中央北方分局文委委员、晋察冀边区文化界抗日救国联合会长。1943年8月，奉命调晋察冀军区第十三军分区政治部尖兵剧社任社长。
    1943年8月，为加强对冀东文艺工作的全面领导，黄天调晋察冀军区第十三军分区政治部刚刚组建的“尖兵剧社”任社长。在“尖兵剧社”期间，他努力贯彻文艺为人民大众服务，为火热的抗日斗争服务的方针。几年间，他们跟随执行战斗任务的部队过滦河跨燕山越长城，多次参加重大战役行动，足迹遍及冀东平原和长城内外。剧社成立一年间，在累计行军3600余里，分散到连队七个月的情况下，组织了83次舞台演出，105场音乐会，还创作剧本58个，歌曲、器乐曲、宣传画、街头诗120多件，出版《大众报》三期，《尖兵歌集》六集以及连队、乡村学校使用的大量文娱材料。形势相对好转之后，剧社不管走到哪里，往往一搭台，方圆几十里的老乡便潮水般涌来。1944年7月在丰玉遵联合县境内的一次演出，观众竟多达万余人。连当年被营救的美国盟军飞行员看了“尖兵剧社”的演出以后，也竖起大拇指赞不绝口，连连称奇。
    黄天的创作成果极其丰硕，作品中有反映冀东人民在铁蹄下痛苦生活的《满洲泪》、《沟线上》、《抓壮丁》，有歌颂军民斗争和鱼水深情的《拥军模范于平》、《前门后户》、《夜深人静时》等等，还配合形势创作了大量歌词。他始终将火热的斗争生活作为文艺创作的惟一源泉。那时剧社几乎天天要改换宿营地，每到一村，他至少要访问自己的房东。每接触一个新的部队，他都抓紧机会与干部战士谈话。他口袋里装着一个笔记本，随时随地积累创作素材和群众既朴实又形象化的语汇，有时睡到半夜还起来点上小油灯追记。为了创作大型歌剧《地狱与人间》，他背上米袋和背包，先后两次跟随部队跨过长城去热南辽西一带，深入像史前期一样荒寂的“无人区”体验生活。在那里，他看到“人圈”中的乡亲们，全家只有一条破棉被，仅有的一条裤子，谁出去谁穿。十来岁的孩子，冬天吃在火旁，睡在火旁，被火烤风吹得全身起了鳞片，黑得像乌鸦一样。这一切，使他无比的痛苦和忿恨。他与部队一起露营热南的大山中，跟战士们一起捡松枝做饭。一天，他和战士们一起看到一小块向阳的山坡上，有一个盖酱缸的大草帽。揭开一看，下面是一位白发苍苍的老妈妈。她告诉战士们，她的儿子在八路军十二团当机枪班长，她决心与儿子共同坚持抗战，誓死不进“人圈”那人间地狱，宁愿一个人进深山住山洞，老妈妈过着刀耕火种的生活，那一小块向阳的山坡，是她白天惟一取暖的地方，她的大草帽是为了遮挡来不及躲避的风和雨。她一个留下来等八路军打回来，等到解放，再过人间生活。黄天与当地坚持斗争的群众一起穴居野外，忍饥受冻，回来时只剩下空心棉袄，单衣和干粮都送给了苦难中的乡亲们。从长城外回来后，他以“人圈”中的乡亲们的生活为创作素材，用不到两周时间，完成了他的力作歌剧《地狱与人间》。
    《地狱与人间》是黄天艺术创作的高峰，也是他的绝笔。
    国内研究“无人区”问题的专家认为：《地狱与人间》是“无人区斗争的一部史诗，不但具有很高的艺术价值，而且是历史研究难得的资料，具有可贵的学术价值。”
    1945年7月3日，奉军区首长之命，“尖兵剧社”与十五军分区长城剧社的部分演职员共60多人，在军区副参谋长才山和黄天等率领下，由遵化县支队一个加强排护送，开赴玉田，参加军区召开的“七七”抗战八周年纪念大会，并准备演出黄天的力作——歌剧《地狱与人间》（今歌作曲）。
    队伍从迁安团汀出发，穿越平（北平）唐（唐山）公路，跋涉百余里，一直走到深夜。因人困马乏实在难以坚持，才山临时决定，部队在距原定宿营地鲁家峪15公里的杨家峪宿营。进了村，黄天将“尖兵剧社”的同志们一一安顿之后，又专门来到村东头杨大娘家，亲切看望“尖兵剧社”的同志们，还用自己仅剩的一点稿费从房东家给他们买了水果，直至午夜，才回去休息。
    天将拂晓，意料不到的事情发生了：1700多日伪军讨伐队突然将村子团团围住。为组织队伍突围，黄天两次冲入村中。大部分同志脱险了，但才山、黄天、今歌等十几名留下掩护的领导和同志，却被敌人重重围困在村中，再无突围的希望。包围圈步步紧缩，劝降声、叫骂声喧嚣一时……“宁为玉碎，不为瓦全”这是中华民族几千年来无数仁人志士恪守不渝的崇高信条，对于黄天这位坚贞正直的知识分子来说，更有一副“士可杀不可辱”的铮铮铁骨。毁了随身携带的文件，之后从容饮弹。时年38岁。
    1945年8月15日，日本鬼子投降了，就在打败日本帝国主义的四十一天前，只有四十一天哪，我们可敬的黄天和众多的烈士们，没有看到抗战胜利的这一天，这个浴血八年久久盼望的这一天，和他一起生活和一起战斗的战友们，感到十分地痛心。
    黄天一生热爱戏剧，为了文艺队伍的建设，他呕心沥血，奋斗不息。然而，就在黎明将至之时，他却英勇而从容地牺牲在战场上，以自己的青春和生命之火实践了知识分子报效祖国和人民的理念，为后人，特别是为文艺工作者树立了学习的榜样。


首页 -> 2005年第10期

中国军队在印缅战场

作者：王伯惠

字体： 【大 中 小】

    第二次世界大战期间，中国政府派远征军十余万人入缅协防失利，部队退入印度后又在印度补送兵员，组成驻印军新一新六两个军5个师，在英、美盟军配合下反攻缅甸，节节胜利，解放缅甸北疆土14万平方公里，并在新组建的滇西远征军协同作战下新建并打通中印公路1736公里，新建中印油管2960公里，毙敌18万之众，战果辉煌。
    印缅战场是二战中中国军队参加国外作战并作为主力的唯一战场，对二战盟军的胜利作出了卓越的贡献。遗憾的是，由于复杂的原因，长期以来，不论在台湾或大陆，很少有人提起这场战争。作为那场战争的参与者，借此二战和抗日战争60周年胜利之际，特撰此文，以资纪念。

    二战中国战区的成立

    第二次世界大战中期，1940年6月，法国政府向德国法西斯投降，日寇也乘机压迫法属印度支那殖民总督要求登陆。7月2日，日军占领广西龙州、镇南关，8月6日登陆海防，中国军队旋即破坏滇越铁路，防止日军进犯云南。8月30日，日军与法国维希政府订立协定，允许日军进驻法属印度支那。9月，日军即分三路进占印度支那北部。自此，滇越、桂越国际交通线即被日军截断，滇缅公路成为我国西南大后方唯一的国际交通命脉。
    1941年12月7日，日军偷袭珍珠港得手之后积极出兵南下。次日，日军强行进驻泰国，泰国政府被迫与之签订城下之盟，并对英、美宣战。12月14日，日军即由泰国进攻缅甸，31日攻占缅甸第二大海港毛淡棉，威胁仰光。日军另外的南进部队于1941年12月25日攻占香港，1942年2月15日攻占新加坡，仅只两个多月时间内囊括了东南亚大片土地，气焰十分嚣张。
    在盟国方面，也迅即作出了一系列应战的积极反应。珍珠港事件之次日，中国即向日本正式宣战，紧接着英、美亦相继对日宣战，12月23日，中、美、英三国代表在重庆举行东亚军事会议，中、英签署共同防御滇缅路协定。12月31日，罗斯福提出成立中国战区，包括泰国和越南，由蒋介石任战区统帅，并派史迪威担任盟军中国战区参谋长和中、缅、印战场美军司令等职。

    中国远征军入缅

    1941年底，中国已经准备派遣10万部队入缅协防，但由于英方心怀鬼胎，害怕中国军队入缅会影响他在战后对缅甸的殖民统治，因而一开始就拒绝，或者拖延阻滞，中方两次动员军队入缅，皆被拒而作罢。直至英缅军队在日军强力攻势下土崩瓦解，仰光危急之际英方才请求中国军队入缅。1942年2月16日蒋介石下令组成远征军，由卫立煌(后罗卓英)、杜聿明分任第一路正副司令，下辖第5、6、66三个军入缅御敌，并优先运送第5军入缅。先头部队是第5军200师(师长戴安澜)，驻地在云南保山。3月2日起由保山陆续向缅甸开进，到腊戊后换火车，日夜兼程，千里跃进，深入缅南，于3月7日到达指定地点、南距仰光250公里的同古集结，阻敌北窜，而第二天，仰光就被日军侵占了。当时英印军队战斗力极弱，慑于日军威力，丧失斗志，表面上要和中国军队共同防御缅甸，骨子里则是执行英政府“弃缅保印”的方针，急忙要向西北撤逃至印度，和日军一触即溃，常常要靠中国军队急驰救援保护。

    仁安羌大捷震惊世界

    4月15日西线英军一路不战，退到缅甸中部最大工业城市仁安羌(盛产石油)，并炸毁油田。这时日军33师团急追直进，越过仁安羌，把英军第一师七千余人悉数包围。英缅军总司令亚力山大急向中方代表侯腾和蒋介石请求接应。16日，被围英军水源断绝，师长斯考特再次呼急，中国远征军司令罗卓英令新38师布防，相机援救英军。113团当即乘卡车急驰救援，孙立人赶往亲自指挥。17日黄昏到达仁安羌城郊宾河北岸，进入战斗。次日拂晓，猛攻宾河北岸日军的主阵地。经过一个上午血战，北岸日军尽被歼灭。次日凌晨4时30分，中国军队发动进攻，孙立人派113团分几路在夜幕中渡过宾河进行突然袭击，并派多股小部队深入前线，设置疑兵，穿插袭扰，使敌不知我军虚实。这样，在我军巧妙周全布置，勇猛战斗下，敌军被分割成小块，到下午3时，主力全被击溃。5时，残敌亦被肃清，首先解救出被围英美传教士及新闻记者500余人。接着，英缅军第一师及战车营官兵7000余人、战马1000多匹，在113团掩护下安全撤至宾河北岸。孙立人命令将从日军手中夺得的英军战车和辎重汽车100余辆交还给英方。被围困三天的英缅军，激动万分，雀跃欢呼，有的把衣服抛向天空，有的抱成一团痛哭，很多人跑过来拥抱亲吻中国士兵，纷纷举起大拇指高呼“中国万岁!”，情景至为感人。
    是役，孙立人以新38师一个团1000余官兵抗击并打败日军两个联队一万余人，解救英缅军7000余人，消息传到英国，朝野为之轰动。英国女皇特颁奖给孙立人“英帝国司令章”，这是英国最高荣誉军功勋章(CBE勋章)。美国总统罗斯福亦专电祝贺，颁予孙立人“丰功员章”。国民党政府颁发给孙立人“四等云麾勋章”。有功官兵，皆受褒奖。被解救出来的众多外国记者，亦以亲身经历报道了这一胜利的翔实经过。孙立人及中国军队的英名因而布扬天下。

    兵败野人山

    中国军队入缅后按照协议归英国指挥。3月6日，美国史迪威将军到重庆报到，8日蒋介石正式任命为中国战区参谋长，指挥入缅的中国远征军，11日即飞赴缅甸。这时缅甸盟军有英、美、中三国将军指挥，却未能建立真正的，统一的，强有力的防御指挥系统。“最高指挥”的英国一心想的是把中国军队推到第一线去掩护他逃跑，有时甚至假造军情，让中国军队主力急奔西线，到时却无敌踪又返回东线，来回空跑折腾，贻误战机。中国军队仓促入缅，后续部队运输工具不足，到腊戊以后火车效率低下，并频遭缅奸破坏，一些部队要靠徒步行军奔赴前线指定位置。面临日本空军和机械化陆军部队的强劲攻势，既要派兵到西线掩护英军撤退，又要在中、东两线阻止日军进攻，战线辽阔，兵力不济，后援不及时，捉襟见肘，多次会战计划都告流产，而且东线防务薄弱。日军窥破了这一点，于是组织重兵，3月下旬将新调来缅甸增援的36师团投入东线发动进攻。4月6日，日军攻占毛奇，20日攻占罗依考，24日攻陷雷列姆，29日即攻占我军入缅后第一军事基地、滇缅公路缅境终点腊戊，截断我军回国归路，这就使我远征军全线动摇，不得不全面撤退。日军乘我后方空虚，组织精锐快速部队乘势由腊戊沿滇缅公路向东急进，5月3日连陷八莫、南坎，侵入滇西边境重镇畹町。4日连陷芒市、龙陵，5日抵怒江西岸，由于我后方部队赶到将怒江上的铁索桥惠通桥炸毁，才被阻于怒江西岸。此后日军继续于5月8日占领缅北重镇密支那，5月10日占领我滇西重镇腾冲，第一次缅战历时两月即以我方全面失利告终。
    撤退时远征军指挥部正、副指挥史迪威、罗卓英决定向西就近撤入印度，杜聿明经请示重庆，率主力部队北越密支那夺路回国。但前锋未到密支那，获知那里早被日军占领，乃决定向北撤入野人山，再向东寻路回国。
    当时第5军200师正由西线调回东线反攻棠吉，经过激烈奋战，于4月25日收复了棠吉，但26日即奉命主动放弃棠吉，向北尾追北犯腊戊之敌。腊戊陷敌之后仍奉命继续北上追赶第5军主力，这需要通过敌军的多道封锁线。5月18日夜，当通过西保—摩谷公路时，受敌伏击，伤亡惨重，师长戴安澜不幸身负重伤，突围后5月26日因伤重不治在茅邦村殉国，时年36岁。部队经过副师长尚吉人等带领继续突围，终于6月17日到达腾冲附近渡怒江回国。同时第5军96师也北撤到孟拱，继续北上到孟关，进入野人山区，入滇回国，沿途病饿拖死者6千余人。

[2] [3]


首页 -> 2005年第10期

中国军队在印缅战场

作者：王伯惠

字体： 【大 中 小】

    杜聿明亲率第五军军直属部队，新22师，以及远征军司令部直属部队等3万余人5月10日于军部所在地北撤。13日过曼西以后，即离开道路，徒步进入野人山区原始森林。野人山是中国史、地书上的名字，缅甸叫那加山，在缅甸西北与印度交界，纵深200多公里，横宽100多公里，海拔2600米以上，山上是参天蔽日的原始森林，没有人烟，难见天日，亦无道路，地面是多年积累形成的一层很厚的枯枝落叶腐殖层，滋养虫豸。最为独特的是蚂蝗和蚊蚋，遍地皆是，无孔不入，吸人血，又传染疟疾等疾病。偶尔在密林中间出现一小块无林的开阔地，面积一般百余或数百平方米，则长满一人多高的草，内藏野兽蛇蝎。当地土人视为“死地”、“绝地”。大部队入山以后，汽车、大炮、重武器、辎重，全部烧毁，避开敌军的追堵和被其封锁的道路在密林中开路前进，经常方向迷失，惟赖指北针指引，辗转回还，在森林中盘旋了两个来月，又无粮食医药补给，疫病流行，病饿死者数以千计，杜聿明本人也患伤寒病由担架抬着行进。直到7月上旬才摸索到胡康河谷的新平洋附近，7月10日被美军一架侦察机发现，返回后向已先期撤到印度的新38师师长孙立人报告，孙立即组织一支包括医务人员和担架队在内的约六七百人的营救部队翻越那加山，进入胡康河谷，往返500多公里，前往接救到印度，此时原来9000余人的新22师只剩下一千余人了。
    北撤时新38师奉杜聿明命殿后，待主力安全撤出后再北入野人山，追上主力。该师既要保护西线英军安全撤入印度，又要保护中线我军大部队安全撤入野人山，待全部都安全撤退后，已是孤军陷于敌寇重围之中，师长孙立人反复考虑，北撤是绝地，数百里渺无人烟，也无路可走，无粮草医药供给，无异自取灭亡。东归之路已被日军切断，只有按原来罗卓英之命，西撤印度才有生路。孙军一路边打边撤，终于5月27日到达印度英帕尔附近，为国家保存了一支8000余人的完整之师，成为后来反攻缅甸的主力。

    蓝姆伽练兵筹划反攻和修建中印公路

    早在1942年3月11日史迪威到达缅甸之后，4月16日他就向蒋介石提出在印度组织训练中国军队的计划。不久缅战失利，5月24日史迪威退回印度，5月26日就又向蒋介石提出在印训练中国军队十万人的计划，以反攻缅甸，打回中国。6月15日再次提出，多次商讨，终获蒋同意，增送2.3万兵员到印组训，训练地点经史迪威和英印总司令韦维尔商议，定在比哈尔省一个小镇兰姆伽。已经由缅甸撤到印度的新38师和新22师官兵9000余人于8月26日正式开始训练，以后陆续补充，这些部队随后改组为中国驻印军，又称X部队(X-force)，由史迪威任总指挥，罗卓英(后郑洞国)任副总指挥。滇西方面，1942年6月以后，怒江防线稳定，与日军形成隔江对峙局面，随后驻滇部队组成滇西远征军，又称Y部队(Y-force)，由宋希濂(后卫立煌)任总指挥，也积极补充美式装备，进行训练，准备反攻驱逐日寇出滇。中印公路修建的计划也同时提了出来。
    经过史迪威与韦维尔多次商讨，双方最后协议，以雷多为反攻缅北和修筑中印公路的后方基地。筑路的技术工作由美国工兵部队承担，英印政府负责招募印度劳工协助美国工兵作业。史迪威先后把美国工兵45工程团、3302团、第823航空工程营、和中国驻印军工兵第10团、12团调集到雷多，加上印度、尼泊尔和我国藏族劳工总计达7000余人，组成了一个多国、多民族的机械化筑路大军。1942年12月10日正式破土动工修路。1943年1月20日起开始24小时轮班作业，趁旱季气候干燥，加快进度，以日平均3—5公里的速度前进。终于2月28日越过印缅边界，推进约70公里。这一天是滇缅公路枢纽腊戊失守10个月，筑路部队举行了纪念仪式。

    中国驻印军反攻进入野人山区

    1943年1月27日新38师师长孙立人任前敌指挥官，率114团由训练基地兰姆伽抵雷多，掩护修路。二月底筑路进入缅境后，即进入了野人山区，野人山的险恶自然条件已见前述。盘踞在那一带的是日军18师团，原名久留米师团，七七事变后侵占杭州湾、上海、南京，以后又进犯广州、南宁，作恶多端；太平洋战争后又进占越南，后调缅甸，为日本陆军最精锐部队，有常胜军之称，经营缅北防务已一年有余，在各据点周围利用森林、河流等有利地形地物构筑机枪巢堡。还有专门的狙击手三五人为一小组，零星分散隐藏在树顶上，观测军情，假学猿啼相互传递信息，并放冷枪，射杀我军来往人员，危害极大。在那里印缅边境原驻有英军一营一千余人，常受其袭击，伤亡甚众，正拟撤退，114团赶到后立即派一个连接防，向敌寇展开迎击，一连夺回几个山头，敌连夜增援兵力，经常来犯，皆被击退，伤亡过半，才不敢再犯。5月进入雨季，由112团替换114团，作为前锋，在5—10月几近半年的雨季里，在霪雨连绵、阴森蔽日、遍地泥沼的森林中，我军健儿扫除敌袭，克服艰险，砍树筑路，终于10月29日112团一举攻克新平洋，打开越过野人山进入胡康河谷的门户。至此，缅北战斗的前哨战宣告结束，就要展开对胡康河谷和孟拱河谷的争夺战了。12月27日筑路军司令皮可上校也将公路筑到新平洋，比预定的年末期限提前4天，由55辆卡车载运部队和物资由雷多开抵新平洋。由雷多至新平洋公路越过野人山，全长186.7公里，如期修通为以后缅北战役的胜利创造了有利的条件。

    挺进胡康河谷

    胡康河谷包括新平洋盆地和大洛盆地，长约110公里，宽约20—70公里，面积约为2800平方公里，都是一片原始森林，中间纵横密布着从野人山流淌下来的四大河流和许多小支流。从北到南，只有于邦、太拍家、孟关、瓦鲁班等几个较大的村镇，都是军事的重要据点，也是公路必经之处。行政中心在孟关。
    攻占新平洋后，我新38师112团即向下一个重要据点于邦进发，这是反攻缅甸战役的第一个攻坚战。起初，盟军指挥部情报不确，以为那里只有几个日本军官领着四五十个缅甸雇佣兵和土人在防守。几经苦战之后，才知是日军精锐的18师团的55、56两个联队的主力。我只有一个112团，兵力单薄，防线长达150公里，后援不济，第一营营长李克已亲率一个连前往第一线包围敌军，1月22日却被敌增援部队反包围。这时，在孙立人将军多次申请力争之下，盟军指挥部才同意他率113、114两团和炮兵2营前往增援，由雷多步行历时二十多天，到12月21日才赶到前线。23日剧烈的血战展开，经过七昼夜的内外夹击、艰苦拚杀，终将敌阵地摧毁，全歼敌55联队长藤井小五郎大佐以下官兵1800余人，我军伤亡官兵230余人，仅为敌之八分之一。这是一个虽然艰苦而却十分漂亮的攻坚歼灭战，初战大胜，打出了中国驻印军的信心和威风，打破了18师团“常胜军”的神话。在以后的多次战役中，孙立人将军充分运用了在原始森林中开路远距离迂回包抄的战法，多次克敌致胜。如在奇袭瓦鲁斑，包抄孟关一役中，突击敌十八师团司令部，战车营竟将其官防印信都缴获了，敌师团长田中信一落荒逃窜，仅以身免。此时新22师在廖耀湘将军率领下也参加了战斗。1944年3月15日，驻印军新22师攻克胡康河谷南端横亘的坚布山的北隘口丁高沙坎，胡康河谷战役经过4个半月的激战胜利结束，我军由新平洋向前推进了约100公里。

    横扫孟拱河谷和攻克密支那

    从胡康河谷越过横亘的海拔1300多米的坚布山即进入孟拱河谷，越山隘路长达16公里，北隘口为丁高沙坎，南隘口为沙杜渣，道路狭窄，两旁山岭重叠，悬崖陡壁，树高林密，真有一夫当关，万夫难过之势，也是公路的必由之路。孟拱河谷南北长约100公里，宽仅16公里，河谷中居民较胡康河谷稍多，重要村镇有拉班、加迈、西通、孟拱等处。孟拱为行政中心，处于河谷南端，有铁路和公路东北去密支那65公里，西南通曼德勒、仰光，为缅北仅次于密支那的第二重镇，与加迈之间也有正规的公路相通。

[1] [3]


首页 -> 2005年第10期

中国军队在印缅战场

作者：王伯惠

字体： 【大 中 小】

    我军攻占胡康河谷期间，日酋大本营觉察到打通中印公路的重大战略意义和对它的威胁，乃增调援军到缅甸战场加强防守。我驻印军新38师和新22师健儿，在3月中旬扫清胡康河谷残敌之后，3月下旬立即挥师南下，仍然多次运用远程迂回奇袭的战术，克服地形艰险，雨季汪洋，守敌顽抗等诸多困难，终于连克沙都渣、拉班、加迈、西通等要地，于6月25日攻克了孟拱。
    早在4月下旬，史迪威为早日打通中印公路，已将刚刚从中国补充到缅北战场的新30师88团、50师150团，加上美军第5307支队(麦里尔支队)组成中美混合突击队于孟关集结，东南沿库芒山而下，奇袭密支那，5月17日一举袭占了密支那飞机场，转向攻城。由于盟军指挥失当，致使日军获得喘息机会，得能增援顽抗，攻城陷于胶着的攻坚战状态中。我军攻占孟拱后，密支那日军赖以补给和南逃的孟密铁路和公路完全切断，军心动摇，新38师迅速沿孟密铁路和公路扫荡前进，于7月15日与围攻密支那的新30师会师，8月5日密支那完全攻克，反攻缅北第一期战役宣告结束。
    密支那攻克之后，驻印军利用雨季休整两个月，除原来的新38师和22师外，加上后调运到印缅战区的14师、30师、50师共5个师编成新一军和新六军。孙立人和廖耀湘分任军长。10月15日雨季过后，驻印军开始第二期战役，向八莫以南进军。这期间，史迪威于10月18日被召回美，中国战区参谋长和驻华美军司令由魏德迈继任，印缅战区总司令由索尔登继任。

    日军进攻印度英帕尔

    早在二三月间我驻印军扫荡胡康河谷时，日军就策划进攻印度英帕尔，以攻为守，牵制我军行动，妄图重复两年前急袭腊戊，切断我军后路的故伎，拟切断加尔各答至阿萨姆、雷多地区之间的公、铁运输线，使驻印军再度陷于后援断绝的境地。日军纠集了三个师团的兵力，于3月8日起开始实施代号“乌”的作战计划，企图速战速决，于5月中旬雨季到来之前结束战斗。日军以一部先直逼英帕尔，吸引英军主力，另一部随后奔袭英帕尔之北约100公里、英军防守单薄的科希马，并于4月6日轻易攻占。科希马距迪马普尔只有50公里，那里是加尔各答—阿萨姆铁路上盟军重要的补给站，储存军备、物资极多。印度是英国在南亚的最大也是最后一个殖民地，素有“英国女王皇冠上的宝石”之称。日军这次进攻真触动了大英帝国的神经，他再也不能像两年前在缅甸那样弃地逃跑了，从英印14集团军总司令斯利姆到英首相邱吉尔和东南亚盟军总司令蒙巴顿，都慌了手脚，赶忙采取紧急措施，从各地空运援军到那里加强防御，总计调集第7印度师、第5印度师、英军第33军等，连原有部队共达十万人。史迪威也将中国驻印军预备队新30师由缅北调回印度驻守第马铺、曼尼坡一带铁路线，并于5月间发动对密支那的远程突袭，牵制日军。同时邱吉尔并通过罗斯福向中国政府提出滇西远征军向缅甸发动进攻的要求，先后达四五次之多，最后甚至提出“如不发动即将停止美援”相威胁。5月11日我滇西远征军开始于7处强渡怒江，向守敌发动强攻，直逼松山和腾冲龙陵。缅甸日军在这样八面受制的情况之下，无力对犯印日军进行增援，英帕尔局势才得以稳定下来。不久雨季到来，日军后勤补给困难，在英军增援力量打击之下，疲惫难支，损失惨重，伤亡达5万余人，终于败退，于7月10日起撤回缅甸。这次战役带来了两个后果：第一、迫使英国增加了驻印缅的军事力量，为来年(1945)夏由印度英帕尔向缅甸中部反攻打下了基础；第二、中国远征军由滇西发动反攻，与驻印军向孟拱河谷和密支那进军同步，为两支部队同时打到滇缅国界胜利会师创造了条件。

    新六军调回国内战场

    日寇为了牵制我驻印军和远征军向缅甸的反攻，同时解救在太平洋的海上交通线被美军严密封锁阻滞的困难，1944年春在大陆纠集了六十多万兵力施行打通从东北直到华南陆上交通线的“一号作战计划”，从5月下旬起连续攻陷洛阳、长沙、衡阳，11月10日连下桂林、柳州，进逼贵阳。国内战场形势危急，重庆政府急调新六军回国。新六军在攻占八莫西侧之瑞姑后，即率第14师、新22师于密支那集结，于12月中旬起空运回国至湖南芷江。此后缅北战场完全由新一军三个师(新38师、30师、50师，后者原属新六军，现划归新一军)承担。原驻印军副总指挥郑洞国返国，新任的美索尔登司令长驻重庆，以后缅北军事即全由孙立人将军指挥。

    南下八莫、南坎，中国驻印军和滇西远征军会师芒友

    密支那距八莫216公里。新一军担任正线主攻，自10月15日开始南进起，沿途艰苦奋战、夺关斩将，于11月下旬逼近八莫市区，展开了围歼攻坚战，终于12月15日攻克八莫，毙敌酋原好山大佐以下官兵2460余名，缴获战斗机2架、坦克8辆和大量枪械。为纪念此一战役的伟绩，后来盟军缅甸当局把密八公路的八莫一莫马克段取名为孙立人路，八莫市中心的一条街道取名为李鸿路(李鸿原为新38师114团团长，密支那组编后升新38师师长)。围攻八莫的同时，新一军已分兵向东南挺进，于1945年1月15日攻占临近滇西国界的南坎。随即由114团穿越老龙山森林向西南开路秘密前进，于1月26日一举袭占滇缅公路130公里路碑处一带路段，使驻守芒友、畹町一线日军后路切断，全线动摇，死守意志顿告瓦解，1月27日我113团即攻占芒友，同日我滇西远征军也攻占畹町。芒友、畹町各为滇缅公路缅、滇境内的最后一站，处于中、缅国界的两侧，中间相距28.3公里。到达芒友之后路线就接上了原滇缅公路，于是中印公路就全部打通。28日中午我驻印军新一军孙立人将军和滇西远征军司令卫立煌将军即在芒友举行隆重的会师典礼，有印缅战区总司令索尔登等将领由重庆专程前来参加。接着下午就赶往畹町举行中印公路通车典礼。早在1月12日即已在雷多组成并驶来的包含120辆满载汽油军火等物资的大小车辆的车队由芒友浩浩荡荡跨过国境，到达畹町，车头上都悬挂中美两国国旗。重庆政府行政院副院长宋子文专程前来主持会议，蒋介石也于当天发表了广播演说，宣布以史迪威将军的名字命名这条公路，以纪念他在策划、打通和筹建这条公路所作的杰出贡献。次日，车队沿原滇缅公路向东前进，经过7天于2月4日到达昆明，受到数千群众挥舞彩旗热烈欢迎。军事委员会昆明行营主任、云南省政府主席龙云代表中国政府接过这批物资，并向领队皮可少将赠送一面绣着“胜利之路”四个大字的锦旗，以酬谢他指挥建成中印公路的功劳。
    与此同时中印油管也建成通油，中印陆上通讯线路也建成通话。

    南下腊戊中英军队会师乔梅 缅战胜利结束

    芒友会师之后，新一军立即分兵两路南下，东路直扑腊戊，中路直扑西保、乔梅，这里英军正从印度越钦敦江东进。由于日军主力早已被中国军队吸引到东线，西线防务薄弱，都是残兵败将拼凑起来防守，兵员和装备都不足，因而使西线英军能顺利向东推进。3月8日我军攻占腊戊，16日入占西保，继续向西，与英军形成东西夹击曼德勒之势。3月20日英军进占曼德勒，30日即和新一军在曼德勒东北120公里的乔梅会师，至此驻印军反攻缅北任务胜利完成，以一部驻防西保、腊戊地区，大部集中密支那和八莫休整，准备调回国内战场。
    曼德勒克服之后，缅甸整个北部东部有驻印军驻守，英军无后顾之忧，故兵力可以全部挥戈南下。原以为南缅日军会收集残部作困兽之斗，将仰光会战拖到雨季来临之后，而实际上日军从北缅败退下来之后，伤亡惨重、溃不成军、兵无斗志、将无战心，真所谓兵败如山倒，再加缅甸人民抗日起义运动频繁。3月27日以昂山为领导的缅甸国民军举行正式武装起义，和各地游击队联合起来，声势浩大，使日军后方处处吃紧，终于迫使日军缅甸方面军司令部于4月23日撤出仰光，向泰国逃窜。5月1日国民军即解放了仰光，两天之后，英国海军两栖部队才进入仰光，再三天之后，5月6日，北线英国陆军先头部队才挺进仰光，缅战即告正式结束，中国驻印军也于5月至7月空运和陆运调回国内广西南宁一线。

    小结

    这场战争凝聚了中、美、英作战部队和筑路部队以及印度、缅甸、西藏、云南等各族民工的血汗和生命。我驻印军和滇西远征军共投入兵力30万人，在作战过程伤亡约7.9万余人，筑路部队伤、病、死1000余人，收复了缅甸国土14万平方公里和滇西国土4万平方公里。新、改建和打通中印公路全长1736公里，新建成中印油管全长2960公里，打破了日寇对中国陆上国际交通线长达两年零八个月的封锁，粉碎了日寇妄图切断中国外援，迫使中国投降的狂妄企图。当时国内其他战场在日寇一号作战计划的凌历攻势之下节节溃败，而滇缅战场是唯一打胜仗的战场，捷报频传，再加中印公路的通车，中印油管的通油，给全国抗日军民以极大的支持和鼓舞。
    日本侵略军在这场战争中，据战后日本防卫厅研究所战史室著《缅甸作战》记载，共计投入兵力308501人，战死185149人，残留回国118352人，以惨败而告终。这场战争把日军胶着在滇缅战场上，粉碎了他梦想西进印度和纳粹德国在南亚会师以囊括世界的狂妄战略图谋。
    缅、滇之战支援和配合了盟军在太平洋地区的反攻战争。当时美军正在太平洋展开艰巨的逐岛攻坚争夺战，日寇陷在中、缅战场总共兵力达130万之众，无法调去太平洋地区增援，使美军得以减轻压力和抗力，从而获得节节胜利。
    缅滇之战瓦解了日军在缅甸的统治，为缅甸人民抗日斗争的胜利作出了贡献，同时也减轻了东南亚人民抗日的压力，鼓舞了他们抗日必胜的信心和斗志。
    这次中国近代史上第一次派兵出国御敌战争的胜利，打出了中国的国威，提高了中国的国际声望，为世界反法西斯战争作出了重大的贡献。

    （作者曾任中国驻印军新38师翻译，1985年离休前任《东北公路》杂志主编）

[1] [2]


首页 -> 2005年第10期

日军侵华的鸦片战略

作者：兰殿君

字体： 【大 中 小】

    鸦片战略以毒制华

    “鸦片战略”是日本学术界对第二次世界大战期间，日本在华强制种植并专卖鸦片行为的简称。之所以称其为“战略”，是因为日本制订这个政策时一箭双雕，有极强的目的性和完整的“以毒制华”构想。推行是由当时的军部、特务机关以及政府下属的“兴亚院”负责。兴亚院是日本负责中国被占地区的行政部门，以日本首相为总裁，外相、藏相、陆相和海相为副总裁，后来易名作“大东亚省”。由此可见，“鸦片战略”是由日本最高决策层负责并组织实施的，并非侵华日军的自发行为。这一罪恶计划的实施，使日本获取了大量的侵华军费，成为毒害民众和削弱中国人反抗能力的重要手段。日本军方断言：“中国只要有40%的人吸食鸦片，那它必将永远是日本的附属国”；又叫嚣“亡中国可不用枪炮”。由此可见日本对华的“鸦片战略”，实为将中国殖民化的前奏曲。
    据1943年“大东亚省”的调查报告披露，日本将中国的鸦片生产区域按照伪满傀儡政府的规划，分为“满洲”、“蒙疆”、“华北”、“中支”等四处，并逐渐向国统区渗透。又据日本学者掌握的材料，仅侵华日军贩毒机构——宏济善堂（1939年4月成立，秉承日本兴亚院和大使馆之命，全权管辖汪伪辖区内的鸦片业务及行政）在华开馆5年即盈利逾10亿日元。若拿这笔巨利建造当时日本最新型的翔鹤或瑞鹤级航空母舰（每艘造价8000万日元），可建造12艘之多。
    在沦陷区，日本倾销鸦片几近疯狂。关东军向满洲贩卖的毒品不但有鸦片，还有吗啡、金丹、海洛因等精制毒品，大多以奉天（今沈阳）为集散地。“七·七事变”后，日军又以天津日租界作为制毒、贩毒的基地，向华东、华南的上海、香港等地大肆走私贩卖鸦片、吗啡、海洛因等毒品。日军入侵之地，即是毒品交易泛滥之处。更为歹毒的是为使民众在神不知鬼不觉的状态下成瘾中毒，日本还制造了含鸦片香烟、口香糖等等，使吸食鸦片的“瘾君子”像滚雪球似的增长。

    政府纵毒设署专卖

    1932年9月，伪满当局成立“鸦片专卖筹备委员会”。同年11月30日公布《鸦片法》，次年设立“鸦片专卖公署”。公署之下设专卖署和分署32处，另设奉天鸦片烟膏制造厂和大满号、大东号两个公司。通过这些官办机构，进行鸦片的生产、交易，以低价收购原料，高价出售成品给瘾者。为垄断专卖，总署行文各地取缔私人经营，但禁而不绝。伪康德四年（1937年）6月末统计，政府在各地共设立鸦片零售所1890处，吸食毒品者1933年为56804人，到1937年增至为811005人（见1940年出版的《民生年鉴》103页）。伪国务院总务厅《政务概况》披露：1938年1月，由于“吸食骤增”，烟土亦告竭。当局于本年一次从伊朗输入鸦片1500箱，“以济瘾者之急需”。可见证伪满洲国的统治阶级荒唐无耻到何种程度。
    政府设点专卖鸦片，造成了烟毒的泛滥成灾，引起了国内有识之士的不满。当局为遮人耳目，于1937年制订了所谓《鸦片十年断禁方策纲要》，1940年又成立禁烟总局，并在各省、市设烟政科，官员们口喊禁烟，暗中干的却是纵烟勾当。继之又在铁岭、绥化增设烟膏制造厂，并将原有1800多个“烟管所”充实扩大，实行官营。《十年断禁方策纲要》中只字未提对瘾者的治愈和限产计划，对现有瘾者只规定“不进行登记就不售予鸦片”的原则。这样一来，不管是谁，只要申请登记，不经检查，就可领到政府颁发的鸦片吸食许可证。实则变相鼓励民众吸食鸦片，以此创造税收。

    遍植罂粟民食维艰

    据1937年伪满《民政年报》等官方资料披露：1933年至1937年鸦片的栽种，已遍及伪满洲国的七省三十县一旗，总面积达68万5千亩。这还不包括秘密栽种的面积。以热河省为例，1936年罂粟种植增加二千顷，总收获量达825万两（见《日伪档案》第262号）。1941年后，鸦片政策也开始直接为日本战争经济服务。根据1943年禁烟总局制定的计划，奉天、四平、吉林三省也被指定为鸦片栽种地区，并实行集团栽种。这一年三省被指令种罂粟六百公顷，四平省开原县“被指定的320顷地的罂粟栽培地区”，大片良田被用于种植毒品。各地所收获的罂粟由鸦片专卖机构按定价每两一元二角统一收购。对于拥膏腴之地拒种罂粟的农户，政府强令种之，如间岛、安东（今丹东）地方农民愿种花生、玉米，当局则出动军警强行毁稼，“一时四野哭号”，怨声载道。由于大片良田广种罂粟，时时出现粮荒。国民偶然吃上一顿粳米、白面，则有成为“经济犯”的危险，轻则罚款，重则坐牢，可谓悲乎哀哉。

    敲骨榨髓烟害为烈

    鸦片实行专卖以后，当局见其既可毒害民众，又能攫取暴利，越发鼓励。伪康德五年（1938年）哈尔滨市的统计资料表明，当年全市有70处管烟所，有管理人员150名，服务人员452名。同时还有哈尔滨市成膏所，专司鸦片的加工发售工作。登记吸食鸦片的瘾君子有29240人，卖出成膏四亿零七百九十七万余两，渔利三百九十二万七千余元。又据官方公布，1932年政府鸦片岁收入一千九百四十万九千六百三十七元；1936年增到三千七百六十九万二千六百四十一元（见1937年《政务概况报告书》上卷139页）。政府在获取巨大收入的基础上，纵毒计划亦逐年扩大。1939年的财政预算中为发展毒品事业，所作的庞大预算为四百一十一万七千四百三十六元，其中仅购置吸食鸦片的器具占经费3%，余为收购鸦片原料及增设销售网点的费用。
    这样大规模有组织、有计划的发展毒品产销事业，不能不使其治下的子民遭受灭顶之灾。当年许多人成瘾中毒不仅失去民族意识和反抗斗志，而且成了丧失劳动能力和无法自理的废人。日本人又反唇相讥，说满洲人是一群“东亚病夫”。1938年官方半遮半掩地承认，全国因“吸食鸦片中毒身亡者本岁约十五万人”。这个数字还是被大大缩小了的。现存的敌伪档案材料表明，政府纵毒仅哈尔滨市的抽样调查，便可见烟毒为害之烈：哈尔滨市吸食鸦片者以中壮年为主，其中30—50岁占76.56%，其次是20—29岁占11.09%，51—69岁占8.7%，上瘾二年者即神志恍惚而丧失劳动能力。一批一批健壮的人，成为鸦片的牺牲品，这在人类的文明史上是绝无仅有的。


首页 -> 2005年第10期

抗日报刊“孤岛”求生记

作者：郑连根

字体： 【大 中 小】

    在中国现代史上，“孤岛”是个特定的名词，它指的是从淞沪会战后沦陷（1937年11月12日）到太平洋战争爆发（1941年12月8日）期间的上海租界。在这个阶段，一方面，上海已经沦陷于日军之手；另一方面，上海租界地区因受英、美等国家的管辖而不受日军的直接控制。租界像大海中“孤岛”，尽管危机四伏，但在一定程度上还是爱国人士的避风港，在“孤岛”上，抗日宣传活动还可以有声有色地开展。
    1937年7月7日卢沟桥事变，中日战争全面爆发。事发之后，英、美、法等西方国家为了避免与日本发生直接冲突，以“中立”作为其远东政策的基本原则。淞沪会战之后，上海沦陷，上海租界成了“孤岛”。此时，英、美、法等国的租界也以“中立”态度应对时局变化。一方面，租界当局不想得罪日军，警告租界内的中国报刊不得使用过激字眼，不能以“敌”、“敌军”来称呼日军；另一方面，租界也对包括中国人在内的各国人创办的新闻事业予以切实的保护，不容许日军干预租界内的新闻事务。鉴于此，中国共产党及其他爱国力量在1938年初创办了一批打着洋人旗号的报纸，使租界的抗日报刊出现了大发展的局面。其中最有名的报刊就是《每日译报》和《文汇报》。
    《每日译报》的前身是《译报》。当时的上海租界有许多外文报刊，在这些报刊上，有关中国抗战的消息、评论很翔实。中国共产党上海地下组织利用了这一有利条件，于1937年12月9日创办了《译报》。《译报》将外文报刊上有利于中国抗战的消息翻译出来，向人们报道抗日战争的进展，宣传持久抗战的主张。但是，《译报》因其抗日锋芒太露，很快引起了日军和租界当局的不满，仅出12期就被取缔了。《译报》被取缔后，中国共产党又于1938年1月21日创办了《每日译报》。吸取《译报》的教训，《每日译报》名义上改由在香港注册的英国商人、中华大学图书公司主持人孙特斯·裴（J.A.E.Sanders）、拿门·鲍纳（N.E.Bonner）两人出面发行，实际上是中国共产党江苏省委的机关报。为了迷惑日军，《每日译报》的创刊号上还特意宣称：“一张好的新闻纸，应该使人发生好奇的心理——对于别人所想的和所做的事，发生好奇的心理。一般的来说，这就是《每日译报》主要的宗旨。除了提供当天新闻中一种正确而且及时的精粹外，我们还应先译述各国报纸中的权威作品，尤注意有关中国和远东的事情。我们对于所提供的题材，毫无特殊的偏见，更无偏重的成见。我们尽量地大公无私地来选择。”
    在实际操作中，《每日译报》以中国共产党的民族统一战线政策和全民持久抗战的主张作为自己报道的主要内容，对毛泽东、朱德、周恩来等中共领导人的演讲、文章以及党的重要文件都进行刊登。从1938年8月23日起，《每日译报》连载毛泽东的《论持久战》，共连载了12天。1938年11月27日，它又以“转译”的形式刊发了中共六届六中全会的《告全国同胞书》。通过刊发这些重要的文件，《每日译报》将中国共产党的声音传到了上海租界，给身陷“孤岛”的人们带去了思想的曙光。
    与此同时，抨击汉奸投降活动，揭露日军侵华暴行也是《每日译报》报道的重要内容。早在汪精卫公开叛国之前，《每日译报》就于1938年10月12日发表社论，批评汪精卫对外声称“中国未关闭调停之门”的做法，指出这种妥协言论的危害性在于松懈中国人民的抗日斗志，好让日本侵略者从容消化已得赃物，而后一举灭亡中国。汪精卫公开投敌之后，《每日译报》组织了大量声讨稿件，发动了“讨汪攻势”。1938年6月15日，《每日译报》译载国联鸦片问题会上美国代表的发言，披露日本从伊朗收购46万磅鸦片运至中国沦陷区的罪恶行径；9月3日，又发表社论，呼吁制裁日军在华使用毒气的丑行；1939年3月10日，又译载美联社消息，曝光日军护送3700箱波斯鸦片至上海沪西区的事实。
    《每日译报》还多次发起与组织抗战支前、捐献活动。1938年7月，在“孤岛”首创节约救难捐款活动，得到了广大市民的热烈响应，三个月内收到捐款1.6万元；1939年1月，又组织新年献金捐款活动，通过各种形式募得大笔钱款和物资，组织了两批上海民众前往皖南慰劳新四军。
    在《每日译报》创刊后第五天，即1938年1月25日，严宝礼等留居“孤岛”的爱国人士集资创办了《文汇报》。这张报纸仍以英商报的面目出版，名义上由英国人克明（H.M.Cumine）担任董事长兼主笔，实际上主持报务的是严宝礼。胡惠生、徐铸成等先后主持编辑工作。《文汇报》坚持民族大义、坚持抗日宣传，大力报道中国军民的抗战业绩。创刊号就在头版头条报道了中国军队在津浦线上包围了山东日军的消息。在台儿庄战役期间，《文汇报》从1938年3月19日至4月10日的23天中有22天在头版头条报道中国军队的辉煌战绩。
    除报道正面战场的战果外，《文汇报》对八路军、新四军的敌后战场也给予极大的关注。它创刊第三天就报道了八路军挺进平绥、平汉、正太铁路三角地区开辟敌后抗日根据地的战绩；1938年3月15日，《文汇报》发表社论《西北大战的展望》，对八路军和陕甘宁边区的现状予以高度评价：“陕北现为八路军之中心，人民经两年余之严格训练，抗日思想最为浓厚；武装民众，遍地皆是。彼等已厉兵秣马，准备为保护国土，献身祖国。八路军主力，现集中陕晋边境者无虑二十万，经多年之苦斗，万里之长征，耐劳苦，守纪律，有浓厚之政治意识，高远之政治理想，每一个士兵，均能成为一个作战单位。”
    值得一说的是，当年《文汇报》的“文会”副刊就很有名，它于1938年2月8日刊登了题为《朱德将军最注意的事件》的通讯。此外，它的“世纪风”副刊也很成功。在中共上海地下组织和进步文艺界的支持下，左翼作家柯灵主编的这个副刊逐渐成为“孤岛”上一个强大的抗日文学堡垒，它每天刊出一至两篇杂文，并出过多期杂文专辑，内容都是以宣传抗日和反对汉奸为主的。此外，它还刊发报告文学、通讯和特写。史沫特莱的长篇报告文学《中国红军进行曲》、勃脱兰的长篇通讯《与中国游击队在前线》等就是在“世纪风”上发表的。
    《每日译报》、《文汇报》的创刊，带来了“孤岛”抗日报刊发展的新局面。受两者启发，《国际夜报》、《导报》、《通报》、《大英夜报》、《循环报》等英商报纸纷纷创刊，一个以“洋旗报”为主体的抗日宣传阵营建立起来了。到了1938年9月，上海著名的商业性大报《新闻报》及其晚刊《新闻夜报》请回了原馆主美国商人福开森（J.C.Ferguson），改由美商太平洋出版公司发行。到了10月，《申报》也聘请美国人安德林（P.M.Anderson）为董事长、阿乐满（N.F.Allman）为总主笔，从汉口迁回上海，挂美商哥伦比亚出版公司的招牌出版。11月，国民党中央直辖党报《中美日报》创刊，名义上由美商罗斯福出版公司出版发行，施德高（H.M.Stuckgold）为董事长，实际上由吴任沧、骆美中等主持。11月21日，上海著名的《大晚报》也脱离日伪的新闻检查，改由英商佛利特（B.H.Fleet）主持的英商独立出版公司发行。到了1939年4月底，在小小的上海租界，每日出版的“洋旗报”已经有15种之多，总销售量达20万份，形成了浩大的抗日宣传声势。
    在“洋旗报”崛起的同时，各类抗日刊物也如雨后春笋般出版，主要有《华美》周刊、《上海妇女》、《杂志》、《文摘》、《译报周刊》、《公论丛刊》、《文献》月刊、《良友》画报、《职业生活》、《导报增刊》等。其中，《华美》周刊创刊于1938年4月，因挂名美商的华美出版公司而得名，它实际上是中国共产党直接领导下的时事政治性刊物，王任叔、梅益等主持编务，被称为当时上海“最精彩、最富战斗力的一个周刊”；《文献》月刊创刊于1938年10月10日，也是中国共产党领导下的一份时事政治性刊物，以发表抗战文献为主，由英商中华大学图书公司发行，钱杏任主编；《职业生活》创刊于1939年4月15日，初以英商《国际日报》增刊的名义出版，后因《国际日报》发行人被汪伪政权收买而改为独立出版。

[2]


首页 -> 2005年第10期

抗日报刊“孤岛”求生记

作者：郑连根

字体： 【大 中 小】

    从1939年5月以后，租界局势日益险恶，“洋旗报”受到挫折。5月18日，《每日译报》、《文汇报》被停刊；6月1日，《华美晨报》被停刊；7月1日，《导报》被停刊……到了下半年，中国共产党创刊的“洋旗报”几乎丧失殆尽。在这种情况下，中国共产党不得不把抗日宣传的重心转向刊物。于是，1939年下半年，我党又创办了《学习》半月刊、《上海周报》、《时代》周刊等，使得抗日刊物的队伍更加壮大了。
    这一时期，国民党及其他爱国力量也创办了不少抗日刊物，比较有名的是《中美周刊》和《大美周刊》。《中美周刊》创办于1939年9月23日，是国民党在《中美日报》第二次遭停刊处分后，为了继续宣传抗日而创办的，它挂靠在美商罗斯福出版公司的名下。为了明确表示自己的抗日主张，它在发刊词中称“将一如本公司所出版的《中美日报》”；《大美周刊》创刊于1939年6月，挂靠在美商大美出版公司名下。
    “孤岛”上的抗日报刊经常受到日军和汪伪汉奸特务的破坏。1938年初，日本侵略者找到了一个流氓常玉清，由他出面组织了一个叫 “黄道会”的恐怖团体，专门破坏抗日宣传事业。比如，1938年初，汪伪苏浙皖三省统税局要求租界报纸刊登该局的一个通告，《华美晚报》拒绝了这一无理要求，结果当晚就有一个暴徒来报馆投掷一枚“锤形手榴弹”，炸伤三人。次日，报馆又收到了这伙暴徒的恐吓信，扬言要炸毁报馆；同年2月10日，一个暴徒闯入《文汇报》报馆，投掷了一枚“木柄手榴弹”，炸伤三人，其中发行科职员陈桐轩因伤势过重、抢救无效而去世。据统计，自1938年1月至5月，“黄道会”就向抗日报馆投掷炸弹八次，受害报馆除了上面提到的《华美晚报》和《文汇报》，还有《每日译报》、《导报》、《大美晚报》等。此外，他们还采用投送人手、悬挂首级等更为残忍的手段恐吓抗日新闻工作者，《华美晚报》、《文汇报》的负责人就先后收到他们投送的人手和字条，字条称：“此乃抗日者之手腕，送与阁下，希望阁下更改笔调，免尝同样之滋味。”
    1939年春，汪伪政权在日本的帮助下建立起了以丁默、李士群为首的汉奸特工机构，命名为“中国国民党中央执行委员会特工总部”。6月16日，这个机构向所有坚持抗战宣传的“洋旗报”的工作人员投寄了恐吓信，警告收信人不许“反汪”、“反和平”，否则“即派员执行死刑，以昭炯戒”。
    对于日伪的恐怖活动，“孤岛”上的抗日爱国人士临危不惧，与之进行了坚决的斗争。收到汪伪特务的恐吓信后，《大美晚报》编辑朱惺公在自己主持的副刊上发表了“公开回答信”，痛斥伪特务的卑鄙手段，表达了宁死不屈的爱国热情。他说：“这年头，到死能挺直脊梁，是难能可贵的。贵‘部’即能杀余一人，其如中国四万万五千万人何？余不屈服，亦不乞怜。余之所为，必为内心之所安、社会之同情、天理之可容！如天道不灭，正气犹存，余生为庸人，死为鬼雄，死于此时此地，诚甘之如饴矣。”文章发表后，迅即为人传诵，极大地鼓舞了人们的抗日斗志。当然，朱惺公也为此付出了沉重的代价，他第一个被汪伪特务暗杀。随后，《大美晚报》的负责人张似旭、大光通讯社的邵虚白、《申报》记者金华亭、《华美晚报》主持人朱作同等也因坚持宣传“反汪”、“抗日”而被汪伪特务暗杀。
    为了对付汪伪汉奸特务的暗杀，避免不必要的牺牲，各报馆纷纷加强了“戒备”：装上铁门、布上铁丝网、雇人巡逻；不仅巡逻的人数较平日增加许多，而且由徒手执勤改为武装站岗。可以说，这时的报馆几乎与兵营无异。许多坚持抗日宣传的报人干脆将铺盖搬到了报馆，吃住全在报馆，尽量不外出，以防遭遇不测。与此同时，抗日新闻工作者还与租界当局沟通，寻求保护。租界遂派出巡捕在报馆林立的福州路一带昼夜巡逻，对于被日伪视为眼中钉的《大美晚报》，租界当局常年派一辆铁甲警车停在大门对面的人行道上，并在附近设了两座堡垒，派兵驻守。就这样，经过抗日新闻工作者的英勇反击和租界当局的配合、保护，“孤岛”上的抗日宣传活动虽然险象丛生，但始终没有被日伪特务剿灭，直到1941年底日军占领了租界。此时太平洋战争已经爆发，美英已对日宣战。

[1]


首页 -> 2005年第10期

秦家店的郡县制

作者：尹振环

字体： 【大 中 小】

    谈“秦家店”不能不谈“郡县制”。而谈这个问题，又不得不从《人民日报》对郡县制的肯定谈起。

    一《人民日报》对郡县制的肯定
    1974年5月毛泽东有首五言诗：“郭老从柳退，不及柳宗元，名曰共产党，崇拜孔二先。”
    固然这里已在“批孔”，但重点在“从柳退”。所谓“退”，显然指从郡县制退向分封制。同年8月5日又传来了毛泽东的《读〈封建论〉——赠郭老》：
    劝君少骂秦始皇，焚书坑儒要商量，
    祖龙魂死业犹在，孔学名高实秕糠，
    百代多行秦政制，十批不是好文章，
    熟读唐人封建论，莫从子厚返文王。
    这是流传之诗，究竟是“少骂”还是“莫骂”；“多行”还是“都行”；是“祖龙虽死魂犹在”，还是“祖龙魂死业犹在”；多方比较，看来上述文字比较可靠吧？
    过了两个月即1974年10月15日，《人民日报》发表了一篇岸苗的文章。它是这样说明和肯定郡县制的：
    “今天我们无产阶级专政国家，从政权组织形式（尹注：还有中央和地方的国家结构形式）方面来说，基本上采取郡县制。可见实行郡县制，维护国家统一，这是历史发展的必然，是儒家和任何反动派都改变不了的。”
    这篇文章是揣摩之作，还是承旨写作，不得而知，但《人民日报》显然是同意作者把“无产阶级国家政权组织形式”与“郡县制”基本划等号的，后面又基本上与“马克思主义”划了等号：
    “维护这种统一……是无产阶级专政下继续革命的需要，是亿万人民的根本利益所在，是马克思主义的一个基本原则。”
    也就是说，郡县制等于国家统一，维护今天的郡县制等于维护统一，等于“亿万人民的根本利益”，总之，今天行郡县制，也是“马克思主义的一个基本原则”。而且是“任何反动派也改变不了的”。是否如此，我们不得不追溯郡县制的由来及其利弊。

    二郡县制的由来与实质
    《辞海》释“郡县制”为：“由春秋战国到秦代逐渐形成的地方政权组织”。这里仅仅视郡县制为一种地方政体。但毛泽东视为“秦政制”，而《人民日报》的文章与《封建论》是把郡县制看成国家政体的——“国家政权组织形式”。
    吕思勉先生20年代的《中国国体制度小史》，把郡县制看作“国体”：“由部落而至封建，由封建而至郡县”，即三种“国体”的递进程序。他又把郡县制看成一种时代：“我以为国家之成，实经三时代：⑴部落时代；⑵封建时代；⑶郡县制时代”。这种对时代、对政体的概括划分极为简炼而深刻，能发人深思。
    郡县制是由分封制（柳宗元和吕先生谓之封建制）演变而来的。周灭商后，为了统治被征服的广阔疆土，大封诸侯：第一，封“功臣谋士”，如开国大功臣姜太公吕尚被“首封于齐”。第二，封兄弟、同姓五十余人，只要不是疯痴，都被封为诸侯。第三，对助周伐纣的“八百诸侯”，承认其地位和占有的国土。第四，臣服的商纣遗老遗少，如纣庶兄微子启，被封于宋（见《史记·周本纪·殷本纪》）。受封诸侯承认周天子为天之长子，天下之共主。诸侯在分得的国土上，聚族立宗，修建城池，设百官有司，组成宗族的国家机器，也像周天子那样搞分封，将一部分土地分给昆弟子侄、姻亲，任命为卿大夫。因此，天子与诸侯、诸侯与诸侯、诸侯与卿大夫，皆“支子母弟甥舅也”。各侯国除了朝觐、互通聘问外，就成了所封国的最高统治者，拥有各方面的自主权。这就是宗法分封制，是我国早期“封国土、建诸侯”的权力分配、政治结构形式。它适应当时生产力低下、经济上缺乏联系的现实。随着一再传后，始初亲密的血缘关系变得如同路人，同时出现了强弱治乱的不同，于是“列侯骄淫，赎货事戎”，大吞小，强食弱，战乱频仍，周天子则由“威分于陪臣之邦”，到“国殄于后封之秦”，西周时的千余诸侯，变为百四十余，再变为十几，后由七雄统一于秦。
    春秋战国时，许多侯国拓地千里，他们如何处理国土、分配权益呢？依然搞分封，允许被封国拥有地盘、都城、武装和宗子世袭吗？数百年大权旁落终遭弑逆篡夺的教训，都告诫君王那样办后患无穷，并且它不利于应付当时残酷的战争。于是由国君直接任免长官的县、郡，首先在灭国、在边疆建立起来，后来又扩展到内地。同时宗族式的中央国家机器，也由于难以适应兼并战争及经济发展的需要，逐渐被非贵族出身的、甚至出身贱微的、可以随时任免的客卿和官僚所取代。但是，春秋时，县常常被化为私产，战国中后期，也仍有一部分国土属于私封地。全面彻底推行郡县制的是秦始皇。灭六国后，他断然拒绝“请立诸子”的建议，一方面对“诸子、功臣，以公赋税赏之”，尽管封了个别功臣为侯，但不得拥军、不割地、不治民；另方面，“分天下为三十六郡，置守、监、尉”，政、军、监互不统属，互相监督。中央同然：三公九卿，只对皇帝负责。诸子侄“为匹夫”（《史记·秦始皇本纪》）。过去由宗室姻亲组成的国家机器，现在为大批官僚和军功显贵所取代。郡县制、官僚制的政治结构建成了。
    可见始初的、广义的郡县制就是一种国家政体。它的全部含义是：⑴一种处理帝王与宗室、功臣、重臣权力分配的方案。中央及地方大臣、重臣，不得拥有自己的军队，地盘，以成势位。⑵它含有君王掌控大臣、地方重臣的生杀富贫贵贱“六柄”的含义。柳宗元的话叫“朝拜而不道，夕斥之矣；夕受而不法，朝斥之矣”。其实何止于“斥”。为秦浴血奋战近四十年，战功显赫一代的名将白起，秦昭王就能轻易赐死。一旦秦二世靠阴谋篡夺帝位，就能不费吹灰之力，“赐公子扶苏、蒙恬死”。继而“行诛大臣及诸公子”（《秦始皇本纪》）。⑶它是处理中央与地方关系的一种制度。目的在于中央牢牢控制地方，地方完全听令中央，服从帝王。“令海内之势，如身之使臂，臂之使指，莫不从制”，“摄制四海，运于掌握之内”（柳宗元语）。总之，郡县制使地方之权集于中央，中央之权受控于帝王，所以“郡县制时代”，用历史教科书的语言来说，乃是“专制主义中央集权制”之时代的代称。这种政治体制：第一，保证了书同文、行同伦，使一个幅员辽阔、民族众多的大国，保持了长期的统一；第二，在以自然经济为主的条件下，它有利于经济文化的发展、交流，它是古代中国长期居于世界前列的重要政治保证。秦以后有四次违反郡县制的分封，无不招来内乱。所以，人们才肯定它比分封制进步。但也不容否认，它从一开始就同时给中华民族带来无穷的灭难：第一，它不仅使“有叛人而无叛吏，人怨于下而吏畏于上”，而且使全国官吏，无一例外地匍伏于帝王脚下，使之所思所言所趋都是一种模式：“君王圣明，臣罪当诛”，“倾天下为一家”。它成为帝王滥用权力的工具与保证。使帝王在某些时候可以为所欲为。第二，它无法走出一治一乱、恶性循环的圈子，也无法避免“天下合久必分、分久必合”。因为在郡县制下，“国之治乱，在君一人”，而一个朝代世袭之君，十之七八皆为昏、庸、懦、暴、幼之君，很少明君、圣君，加上奸佞之臣，总是将社会推向灾难，天下徒叹奈何。秦王朝与隋王朝就是极好的证明。把无产阶级专政国家，说成是“基本上采取郡县制”，只能说明政治制度出了大问题。但愿不是说，文革时期我们已由“民国”、“人民共和国”时代退到“郡县制时代”。

    三孙中山、马克思主义之于郡县制
    照吕先生“原始部落时代，封建时代，郡县时代”的划分，那么辛亥革命后，就可以说是进入“民国时代”了吧？我们先看看孙中山先生的设计，他设想了什么样的方案以取代郡县制。
    人民在封建专制制度下，不过是被瓜分的物件，他们毫无政治权利可言，交粮、纳税、服役才是他们的“权利”。作为国家主体的农民，除了依靠大自然的恩赐之外，往往要看碰上一个什么样的皇帝。旱涝之后多少还可想点办法，骂几句娘也不关紧要，而碰上一个无所不能的帝王及其触角遍地的统治机构，则只能徒叹奈何，除非逼上梁山。随着生产力、城市、商品经济的发展，改变莫奈何的无权状态，终于提上日程。

[2]


首页 -> 2005年第10期

秦家店的郡县制

作者：尹振环

字体： 【大 中 小】

    所谓资产阶级民主革命，在政治上就是权力分配的扩大，资产阶级以人民的名义将帝王垄断的权力收回，谓之“还政于民”，由“人民”产生和制约权力机构（加之居住、迁徙、言论、思想、出版自由），以改变“无可奈何”的局面。孙中山先生主张以县为自治单位，“移官治为民治”，只有自治、选举，“主权在民的规定，方不具空文”。由于省的地盘大，割据势力大，所以孙先生主张一方面省受自治之监督，另方面受中央之指挥：省长自选、省宪自立，但一律不得违国宪。孙中山先生将政府喻为一部“车”，过去车属皇帝所有，他愿开则开，想开到哪里就开到哪里，自然享受者只是少许人。今天“车”属人民了，而总统、官员，不过是人民雇来开车的“车夫”，人民怎样制控车与雇车夫呢？那就是选举、罢免、创制、复决四大“政权”，来指挥上面的立法、司法、行政、考试、监察五大“治权”，合而谓之“政治”。但当时人民的大多数一时还难以享有这些权力，他们不过挂名，因为两手空空，一无所有，生存尚感困难，还管得了许多。真正享有者不过是有钱有势、拥有财富、掌握知识的少数有产阶级。这就是为什么在“民主”前冠以“资产阶级”的缘由。当然孙先生知道：这不可能一蹴而就，而需要经过军政、训政、以达宪政的过程。后来孙先生又发现，不“掘陈土”——即不彻底从体制、从经济、文化、思想诸多方面铲除封建专制主义，连这也难以实现（上引均见《孙中山选集》，人民出版社1956年版，423、529、759页）。
    以上就是孙中山之于郡县制主张的大概。下面看马列之于郡县制。
    由于把郡县制说成是“马克思主义的基本原则”，那就不得不引经据典了。
    社会主义革命在夺取政权以后，变革了生产资料所有制，为“还政于民”提供经济基础。先“还政”于无产阶级及其政党，然后还政于社会。它把资产阶级革命所说的“人民”变为实在，它为每个公民都能享有政治权力提供可能。无产阶级“专政”，不过是为了实现这一政治目的和其他经济目的的一个过渡性的、迫不得已的手段罢了。所以完全可以想象马、恩、列之于“郡县制”的主张是什么了。
    列宁的《国家与革命》大量引用了恩格斯的论断。这些论断可以同时代表马、恩、列的主张。
    在恩格斯看来，集中制丝毫不排斥广泛的地方自治，只要“公社”和省自愿坚持国家的统一，这种地方自治就一定可以消除任何官僚制度和任何自上而下的“命令主义”。
    恩格斯在发挥马克思主义对于国家问题的纲领性观点时写道，……“总之，需要统一的共和国。……从1792年到1798年，法国的每个省，每个公社（Gemeinde）都有美国式的自治权，而这正是我们所应该有的。至于应当怎样组织自治和怎样才可以不要官僚制度，这已经由美国和第一个法兰西共和国向我们表明，而现在又有加拿大、澳大利亚以及其他英属殖民地向我们证明了。由邦政府任命县长和其他地方长官，这在讲英语的国家里是绝对没有的，我们将来在自己国内也必须坚决消除这种现象，取消普鲁士式的Landrat和Regierungsrat（专员、县长、省长以及所有上面任命的官吏）。”根据这一点，恩格斯建议把党纲关于自治问题的条文表述如下：“各省”（省或区域）“各县和各公社通过普选的官吏实行完全的自治；取消由国家任命的一切地方和省的政权机关。”（《列宁选集》第三卷，226、227页，人民出版社，1956年，北京）
    这里哪里有一丝一毫“子厚”的味道？马克思的《法兰西内战》，被列宁称之为“马克思主义在国家问题上最高成就”。恩格斯在其导言中说：
    ……“为了防止国家和国家机关由社会公仆变为社会主人——这种现象在至今所有的国家中都是不可避免的，——公社采取了两个正确的办法。第一、它把行政、司法和国民教育方面的一切职位交由普选选出的人担任，而且规定选举者可以随时撤换被选举者。第二、它对所有公职人员，不论职位高低，都只付给其他工人同样的工资。公社所曾付过的最高薪金是6000法郎（名义上约等于2400卢布，但按现在的汇率计算，约等于6000卢布）。这样，即使公社没有另外给各代理议机构的代表规定限权委托书，也能可靠地防止人们去追求升官发财了”……（同上）。
    可见马、恩、列力主：第一，“自治”，甚至是“美国式的充分自治，这正是我们应该有的”。他们了解美国也有强有力的中央集权，这并不排斥自治。第二，普选。马克思的话叫：“用等级任命制去代替普选，是根本违背公社精神的”。第三，必须防范自己的代表和官吏。要“毫无例外地可以随时撤换”。恩格斯说：“这就是无产阶级专政”！这里哪有一丝一毫郡县制的味道？1891年恩格斯再一次告诫：国家最多不过是无产阶级在胜利之后所继承下来的一个“祸害”，应该“立即尽量除去这个祸害的最坏方面”。
    柳宗元的《封建论》是为帝王设计的，马、恩、列则是为人民大众为无产阶级设计的。它毫无“尽畜于我”（柳语）之意，而是对“摄制四海”的人的“摄制”，四年或七八年之内必须让贤，更绝对不能让他无法无天，为所欲为；对于一切所谓的“人民公仆”，“朝选而不道，夕罢免矣；夕任之而不法，朝撤之矣。”哪里与秦皇、柳宗元有半点相通？

    四法式的“郡县制”

    现在我们需要拿西方的“郡县制”作一个比较。18世纪法国大革命的成果终于为连连在军事上取得赫赫战功的拿破仑所摘取。他在1799年雾月十八日政变后不久说：“有了我的地方长官、宪兵和僧侣，我就能够利用法国来做我愿做的一切。”果如所愿：他修改宪法、执掌全部政权，使四院（参政、立法、元老、保民）成为“哑配角”，再无权解决任何国家大事，后来干脆连立法、元老、保民三院也不要了，并取消所有民选官员，中央及各省高级官员统统由他任命。1802年他宣布自己成为终身执政，1804年登上皇帝宝座。他承认天主教是大多数法国人的宗教，让教皇为其称帝加冕，赢得君权神授的光环，将“神职宪兵”——僧侣争取过来。进而继续查封报刊、控制舆论，恢复严刑峻法，实行思想文化专制主义，公民的一切权利被无形地取消了，一律变成顺从他的臣民。这岂不就是法式的“郡县制”？拿破仑就是借助这个制度，征发300万军队（十四世纪前，国王征集三万军队也困难），东征西讨，“把整个欧洲踩在脚下”，一度使巴黎成为“世界的中心”。如果没有法式郡县制，拿破仑可以为所欲为吗？
    如果华盛顿不是面临美国十三个州自治的传统，而是中国传统政治文化、中国郡县制，他能否拒绝君主政体，不成为美利坚王国国王呢？如果拿破仑成了华盛顿，到了美国，他能否黄袍加身呢？哪怕朝思暮想，念念不忘。
    如果中国、苏联已经彻底废除了“郡县制”，能否兴起现代迷信、现代造神运动呢？
    凡此是需要比较研究的。
    总之，郡县制与马克思主义相距万里，冰火难容。时代不同，性质、作用、目的完全不同，岂能划等号。至于秦始皇，能否与马克思相加，相加的后果是什么，文革就是最好的答案，无须多言了。

    （作者系贵州省委党校教授）

[1]


首页 -> 2005年第10期

儒学历史命运论纲

作者：袁伟时

字体： 【大 中 小】

    孔子身后，“儒分为八”，没有统一的儒学；19、20世纪亦不例外。展望儒学未来，应该以儒门各派近200年间在中国的际遇为基础。

    走向困厄的几条途径
    儒门盛衰都应“反求诸己”。困厄是沿着传统旧径滑行的恶果。
    第一，自我封闭的天朝心态。
    这个时期的儒学主流一直有条非常坚固的思想长城：中国文化(主干是儒学)无比优秀，民族生机无庸外求。“天朝无所不有”，“严华夷之辨”，向外夷学习就是离经叛道。从鸦片战争至义和团，与侵略者五次大战，无不失败，就是中国人为此天朝心态付出的代价。时至20世纪，虽有改变，但中国文化特别是中国道德举世无双的观念，仍不时成为抗拒外来文化的壁垒。1949年以后，那么多人迅速形成“革命的”天朝心态，在极其落后而封闭状态中沾沾自喜，亦是传统思维的余绪。
    第二，政教合一。
    中国式的政教合一，使儒学成了历代王朝法定的国家意识形态。在连绵二千年的农业社会中，它在稳定社会秩序，提高全民族的道德和文化素质中起过良好的作用。但同一切依仗政权强制推行的人文思想一样，它有两个如影随身的副产品：
    一是培养出一大批言行不一的伪君子、假道学。与政权结合的道德理想主义，不仅不恰当地把宗教性的道德标定为社会日常的行为规范，而且使之成为博取荣誉地位的首要条件。职是之故，矫情欺世之辈，比比皆是。
    二是假“卫道”以营私之辈不绝如缕。其上焉者不惜借权力打断学术与社会发展的生机，突显自身的“忠诚”。下焉者则冀图以人血染红自己的顶子。凡专制政权必豢养此类爪牙。在历次文字狱、冤案和戊戌政变等大小事件中均留下了此辈身影。

    在社会大变动中的建树
    在这两个世纪，儒学亦有其不容抹煞的历史性建树。主要有四：
    第一，为外来先进文化的进入开路。
    “礼失求诸野”、“一物不知，儒者之耻”等儒学固有观点成了西方现代文化进入中国的最初依据。而“经世致用”、“实事求是”等思维习惯更成了突破儒学僵化外壳的内在力量。
    第二，为各领域的变革和制度创新提供合法化的理论依据。
    人们注意到进化论在19、20世纪之交的巨大影响。但不应忘记，在儒学是文化主流的中国社会，“穷则变，变则通，通则久”的传统思想更是从19世纪至20世纪初各项变革的主要理据。
    晚清最成功的改革是清末新政。其中影响极其深远的是法律和司法制度改革。“治国之道，以仁政为先，自来讲刑法者，亦莫不谓裁之以义，而推之以仁。”沈家本等学兼中西的大臣正是以这些“根本经义”，击破反对者的借口而实现这一重大改革的。
    第三，传承了坚持正义、反抗强权的浩然正气。
    外来侵略与内在专制是这个时期中国的最大忧患。在这些邪恶的威胁下，中华民族的浩然正气没有中绝，这与儒家思想和道德传统的熏陶密不可分。
    在侵略者面前，中国军人大都坚持了民族大义。例如，吴佩孚便冷对日本的威胁利诱，拒当卖国贼。这是他服膺儒学，修身养性的结晶。“得意时清白乃心，不纳妾，不积金钱，饮酒赋诗，尤是书生本色；失败后倔强到底，不出洋，不走租界，灌园抱瓮，真个解甲归田。”这副自撰联道出了这位儒将的情怀。
    儒学还造就了不少在专制淫威下不屈不挠的耿介之士。分别生活在海峡两岸的大儒——梁漱溟、徐复观就是其中佼佼者。
    第四，薪火相传，开创了现代儒学的新格局。
    儒学没有在中国消逝。20世纪20年代以后，它已经形成了适应新时代的生存形态。消逝的仅是那些应该消逝的成分。
    儒学新的存在是由各有特色的部分构成的。各部分互相渗透，为方便说明，可以强分为三：
    一是思想儒学。由康有为开其端。20世纪初包括章太炎在内的国粹派别树一帜。民国建立后东方文化派继起。20年代《学衡》派与梁漱溟等奋起与西化派抗衡。30年代后，以熊十力、冯友兰先后推出自己的现代新儒家思想体系为标志，新型的儒学已成了中国现代思想文化的重要组成部分。值得注意的是，继近几十年新儒家在港台和海外名家辈出后，近年在大陆也出现了以蒋庆为代表的创立自己的儒学理论的新一代学者。
    二是学术儒学。一方面是儒学典籍的整理和出版。单就数量而言，20世纪出版的儒家典籍已远远超过历史上最盛的年代，而且方兴未艾。另一方面是研究。19世纪总结汉学成果，成绩斐然。20世纪，儒学研究已纳入现代学术轨道。除一切学术活动均不正常的50—70年代外，观点的歧异，体现着研究的深入和学术繁荣，也表明非学术的压制已经力不从心。
    三是大众儒学。在汉族民众中儒家思想一直没有中断。风俗习惯的传承，古籍的阅读和传统文学艺术的感染成了传播儒家思想的基本渠道。从市井小民到赳赳武夫，完全不沾儒门雨露的极为罕见。
    那么，人们为何老是慨叹人心不古，儒学飘零呢?
    有的是对现代文化的多元格局不适应。从钳制和统一思想的标准转变为多元中的一元，角色的转换导致相应的心态转换。恋旧者不胜沧桑，无限悲凉。
    有的则是道德秩序重建中的感慨。在以市场经济为基础的现代社会中，传统道德中与现代性不兼容的部分必然反复成为攻击目标。此外，变动不居和以个人为中心的现代社会生活，往往一再出现冲破原有道德规范的状况。要是前者比较容易赢得人们同情的理解的话，后者则屡成怨府。

    对新世纪的展望
    鉴往知来。未来的儒学也许有这么几个特征：
    第一，回归“原儒”。
    原儒就是学在民间，不是也不应是某一政权的意识形态。
    原儒是学，是商，任侠，参政……广布人间，无所不适。
    原儒的唯一依靠是学术自信，以理服人，赢取众信。
    第二，告别“醇儒”。
    “醇儒”的世界是一元化的。现代文化是多元的。过去没有未来更不可能有儒学的一统天地。
    “醇儒”的文化心态通常是排他的。同一切学术流派一样，儒门有许多欠缺。多元的现代文化有公认的共同价值基础，例如：自由，法治，民主，人权……如果排拒这些来自异域的价值观念，必然又一次祸国殃民。
    “醇儒”的修身往往流于虚伪。人性复杂，“不为圣贤，就为禽兽”的说教是荒唐的。学的基础是理性，不是盲信。现代人应该“与人为善，取人为善”，广收博取，儒者亦不例外。同时，儒门雨露广被四方，释、道、耶信徒中不乏儒门智慧的现象必将更为常见。
    总之，封闭性的“醇”不足为训。博乃至杂才是儒学未来的存在。
    第三，多出大儒。
    在多元世界中儒学能否在海内外吸引愈来愈多的追随者?没有新的思想家就没有新的学术高度和思想震撼力。思想学术无国界。这些思想家应有能力在世界学术论坛中角力。
    关注儒学未来，首要的任务应为新时代的孔孟荀的不断涌现创造良好的社会文化氛围。

    （作者系中山大学哲学系教授）


首页 -> 2005年第10期

政商勾结：韩国的毒瘤

作者：詹小洪

字体： 【大 中 小】

    一腐败令历届总统难于善终

    1987年韩国实现了政治民主化，是年总统大选，第一次和平地实行了政权更替。迄今已历四届总统。每一任总统上台无不信誓旦旦，向国民承诺铲除腐败，但结果历届总统无一善终，不得不就各种丑闻低着头向国民谢罪道歉。军人出身的总统全斗焕、卢泰愚如此，政治人物当选的总统也如此：以上任伊始便号召政界开展反腐败的“净手运动”深得民心的金泳三总统最后因儿子腐败丢尽颜面；民主运动时期的斗士金大中总统上任后，推行南北和解的“阳光政策”和沉着应付金融危机使韩国经济重振赢得了国民的高度支持，但他共12名亲属涉嫌腐败，三个儿子均锒铛入狱，令他英名毁于一旦；以“改革、道德性、国民参与政府”口号为标榜，被称作“平民总统”的卢武铉上任刚满一年，就遭到国会弹劾，停止行使总统职权。卢一条主要罪状也是其多名亲信收受黑钱搞腐败，总统选举时收受了企业非法资金，从而引发了韩国政坛地震。韩国最有影响的《朝鲜日报》刊登了一幅讽刺政商勾结题为《根深蒂固》的漫画，旁边的文字写道：“每当选举结束，总会暴露出来一些官商勾结的不正之风，虽然检察机关全力以赴杜绝官商勾结，但由于根深蒂固，很难连根铲除。”
    国际透明性组织（TI）每年均对一些国家进行“腐败指数调查”，以10分为满分，得分越高排名靠前证明该国越廉洁，反之则相反。2002年调查了21个国家，韩国排18位，被列为最腐败国家之一。近几年韩国国内十件大事中，2000年“金融腐败”列第七件，2001年“贪污腐败层出不穷”也榜上有名。韩国政界的腐败引起了国民的极大不满，一个民间调查表明，接受调查的韩国青少年90%认为韩国是“腐败的国家”，但更要命的是，他们中有很大一部分居然有意在“什么时候和腐败分子同流合污”。韩国一个经济学教授撰文说：“如果韩国不正之风和腐败现象减少到日本的程度，那么经济增长率将会提高1.4—1.5个百分点。”

    二非法资金勾结政企

    韩国政界选举很多：总统大选、国会议员选举、市和道（相当于中国的省）地方首长选举、地方议员选举等等。选举就要有各种费用，而且费用高昂并逐年升高。募集多种多样的选举资金就成了韩国腐败的一个直接动因。企业为政界选举提供非法政治资金是最典型影响最大也最为国民所痛恨的腐败。虽然有《政治资金法》规定，国家财政要为参选的党派及候选人提供一定的选举费用，公营的媒体要为他们刊登一定数量的竞选广告，目的也是防止他们向企业伸手要钱。但是财政给的钱根本满足不了竞选人的需要。举个例子，据《朝鲜日报》报道，1997年第十五届总统选举时，根据《政治资金法》，当时按规定民主党候选人金大中只有310亿韩元（约1200韩元比1美元）经费限额，但媒体估计实际上需要5000亿至6000亿韩元。这个巨大的资金缺口只能从各个企业筹集。根据《政治资金法》，企业可以给候选人提供部分竞选经费，但同样有限额，赞助方与接受方都得有明确的资金往来账户记录在案。企业提供的经费超过了限额就属非法政治献金。这种非法献金有时往来账目极为模糊，甚至是送现金。第十六届总统选举时，大国家党候选人李会昌的幕僚崔某收受SK财团100亿韩元非法资金就是一个最好的例子。2002年总统大选动员时，大国家党的选情看好，极有可能上台，该党选举对策委员会就向SK财团提出了赞助要求，SK财团就派人将100亿韩元分装在多个购物袋中，分几次用汽车送到崔的私人停车场。
    企业向政客们提供的政治资金名目很多。选举过程中的“总统选举资金”相当于企业的“投保”，企业一般都给自己看好或关系密切的党派的候选人钱，但选情变幻莫测，有的企业怕押错了宝，就竞选双方都给钱求个保险。如果万一押错了宝，自己没给钱的那个党派的候选人当选了，企业往往就会送上“祝贺当选金”，请求当选者今后给予照顾，也算是对选举过程中押错了宝的“亡羊补牢”。韩国所以不断发生企业向政界行贿的理由，在于企业从未放弃过利用政治献金轻易获利的想法。因为收受了企业献金的党派的候选人上台后肯定会“投桃报李”，一般是通过政府隶属机构或金融机构给予企业优惠贷款和减免税务方式报答。2000年议会选举时，现代集团支援给执政的民主党的资金为200亿（仅检方查出的部分），和同年南北方首脑会谈之际替政府向北朝鲜秘密汇款五亿美元。以此为代价，现代集团从政府得到的回报可谓丰厚：高达33万亿韩元直接和间接的金融支援即优惠的贷款。这一切均是由于东窗事发后，现代峨山公司董事长郑梦宪的自杀，由于检方的介入才真相大白的。固然企业提供非法政治资金有时是不得已，为此，韩国企业界的组织“全国经济人联合会”也不止一次发誓不再向政界提供非法政治资金，说“再也不能忍受花钱被拘留的恶性循环”。但是，媒体批评企业界无论是为了“投保”还是为了“追求利益”而提供了资金，其目的和手段都算不得光彩。韩国政企在腐败问题上谁是主犯谁是从犯是很难说清的，公众也很难判断政界和企业谁更腐败。
    应该说，无论是执政党还是在野党在总统选举或议会选举时收受的企业献金一般都还是作为政党经费使用，毕竟绝大多数资金还没进入个人腰包，属于集体腐败。但攀附权贵、以权谋财、拉拢选民等形形色色的谋一己之私的腐败在韩国也不少见，以后当另撰文阐述。

    三 政企勾结腐败之探源

    历届韩国政府为了打击腐败，也采取了许多严厉的措施。国会还注意通过立法从制度上反腐败。前几年就有了专门的反腐败法。该法规定：国民举报公职人员腐败行为，因此增加了国家财政的收入，可获得最高达2亿韩元的奖励和彻底的安全保障。对举报腐败的奖励上限超过了举报敌谍（1.5亿）和逃税犯（1亿）。针对议员选举时政客拉拢选民的贿选，检察机关规定，如果选民接受了30万韩元（合2100元人民币）以上的财物，就会被拘留。因为向政界提供非法政治资金而遭厄运：逃亡国外、下狱、乃至自杀的大企业的董事长、总裁为数不算少。但是政商勾结的腐败仍屡禁不止，成了韩国社会的一颗毒瘤。归纳韩国内媒体的看法，似有下列原因。
    首先，韩国一直实行的是政府主导型的市场经济体制。在民主化以前的年代，大至制订国家产业政策、小至企业的外汇、银行贷款、海外投资、原材料供应，政府都起着举足轻重的作用。所以国内有研究韩国问题的学者说，韩国的大企业的董事长实际上是政府，业主只是扮演了管理者的作用。在这种情况下，企业家的政治情结很浓，摆脱不了依附权贵最后自己成了权贵的命运。十几年来的民主化并没使情况有根本的改观，企业对政府的依赖，企业家向政界靠拢，“商而优则仕”的现象仍不少见。翻阅近几届韩国政府内阁名单，不难发现不少部长出自三星、现代、LG、SK这样大企业的管理层。
    其次，韩国社会任人唯亲风气重。韩国也是个重视人情的社会，“血缘、地缘、学缘、人缘”在韩国无论从政还是经商都很重要。一朝天子一朝臣，每届新政府上台，就会对内阁部长、公营企事业管理层甚至连一些民间机构的负责人进行大换血。当选人要对竞选时帮助自己立下汗马功劳的幕僚论功行赏。趋炎附势之辈则瞅准机会进行投机，每当新的权势实力人物上台（下转77页）（上接76页）之前或之初，就会有人备着厚礼上门探访，媒体称这些“机会主义者”为“追赶新太阳的人”。韩国公众抨击“追赶太阳”的风气成为历届政府政策失败和腐败的根源之一。
    第三，有贪渎文化的土壤。不管哪个政府部门都有贪污的公务员，连司法警察监察部门也不例外。2003年中，韩国反腐败委员会进行的一个民调显示，58%的受访者认为“公务员腐败”，其中最腐败的部门依次是：建筑75%、税务61%、法律事务57%、警察55%、国防及兵役48%。在2002年反腐败委员会发表的“2001年71个公共机构清廉度”报告，令人大跌眼镜的是，排在第71名的竟是中央检察厅。

    （作者系社科院经济所研究员）


首页 -> 2005年第10期

清代北京寺庙及其价值

作者：吴兆波

字体： 【大 中 小】

    北京现存的寺庙居全国其它城市之首，汇集了从晋代起历朝历代所建的寺庙，宛如一座巨大的古寺博物馆，蜚声中外。近代北京到底有多少寺庙，各种历史文献记载不同，中外学者的考订依据也不同，仍有待专家学者的进一步研究。但可以肯定的是这些寺宇大部分都是清代和清代以前所建，尽管这些寺庙始建年代不同，它们能够保存至今，清代的重建和维修起了极其重要的作用。

    一修建概况

    清代乾隆中期对北京寺院进行了大规模的普查和整修，据清宫档案记载，乾隆帝命清宫内务府普查了北京西北、东北、西南、东南四城区及城外十五里内附近要路的庙宇观堂等近2000座，由清宫内廷拨款，内务府总理庙工处负责维修了百余座破损严重及年代久远的寺院，一些颓败的小庙宇被下令拆除，小修小补的工程责令寺庙自行维修。如乾隆二十年（1755年）经内务府查证西北城770座庙宇中664座完好，42座需要修缮，剩下的64座中凡靠近大路有碍观瞻的残破小庙观等需拆除。经乾隆中期对寺庙堂观等的维修和整顿，虽然总数减少，但使著名的古寺得到很好的保护。
    《乾隆京城全图》所绘1400余条胡同中标注有1300余座寺庙，几乎每条胡同都有一座庙，但《乾隆京城全图》是乾隆十五年（1750年）绘制的，而乾隆帝大规模整顿修缮寺庙是从乾隆十九年（1754年）开始的。从乾隆朝中后期开始京城寺宇总数在不断减少，至清末光绪帝下令将部分庙观改建学校，北京寺庙总数降至低谷。
    从现有资料统计，清末较具规模以上的释、道、天主教等寺观堂庙院约为551座，其中唐代及唐以前修建的寺观等29座（道庙5座、佛寺24座），辽代修建的寺观14座（道庙2座、佛寺10座、天主及清真寺等2座），金代修建的寺观14座（道庙2座、佛寺12座），元代修建的寺庙36座（道庙5座、佛寺27座、天主及清真寺等4座），明代修建的寺庙327座（道庙96座、佛寺223座、天主及清真寺8座），清代修建的寺庙131座（道庙50座、佛寺62座、天主及清真寺等19座）。
    551座庙宇观堂中，佛教寺院358座，占总数的65%；道教庙观160座，占总数的29%；天主教堂及清真寺等33座，占总数的6%。从明代起北京修建佛教寺院的比重明显下降，土生土长的道教文化、民间神灵对普通民众的影响力越来越大，清代天主教堂和清真寺的数量迅速增加，反映出社会对宗教文化多样性的需求。以上仅是从寺庙的名称上判断得出的统计数字。
    碧霞元君是道教系统的子孙娘娘，京城最著名的妙峰山碧霞元君庙明代时由道士主持，香火不旺。康熙年间改由僧侣主持，香火逐渐兴盛。清代到底有多少碧霞元君庙属佛教系统很难统计。清代兴建的寺院数量不是很多，但前朝历代沿袭下来的寺观数量却相当可观，清代用于重建和修缮历代留下古寺的负担繁重，开销巨大。如据清宫内务府档案记载，乾隆二十三年（1758年）二月内务府总理庙工处奏报：“修理元宁寺等四十一处，拆毁观音庙十四处，共需物料工价银十四万八千五百余两”。经过清代多次修缮的名刹古寺香火不断，继续传递着丰富的历史文化信息，成为今天北京古都风貌的有机组成部分。千年古代文明的各式寺庙，体现出北京多姿多彩的文化生活，必将提高北京历史文化的含金量。

    二历史价值

    据文献记载，周灭商以后，召公被分封到燕地，建立了奴隶制国家燕国，燕国的都城名为蓟，蓟城的位置就在今天北京城外的西北部。秦始皇统一六国后，划全国为三十六郡，蓟是广阳郡的行政中心。以后历经汉、魏、晋、十六国、隋、唐等王朝，尽管数易其城名如涿州、幽州等，历经纷繁复杂的变化，它的城市基址从战国到辽代的一千多年中始终没有大的变动，但是它的地位却越来越重要，成为北方的军事重镇，是联络中原汉族与东北游牧部族经济文化交往的枢纽。
    辽代以前，北京地区的名胜主要是一些规模宏大或历史悠久的庙宇，这些名寺古刹经过清代的修扩建，已成为京城各区县的名胜和标志性建筑。位于太行山余脉门头沟宝珠峰南麓的潭柘寺建于晋代（265—420年），是北京现存年代最久远的寺庙，所以北京流传着“先有潭柘，后有幽州”的民谚。潭柘寺历代都有重修和扩建，清代修缮的规模远远超过前代。康熙三十一年（1692年）清廷曾对潭柘寺进行大规模扩建，成为北京地区最大的庙宇，香火鼎盛时期“有名和尚三百，无名和尚无数”，清代帝后常来此进香施舍，是当时著名的皇家敕建寺院。潭柘寺依山而建，规模宏伟，占地6.8公顷，分东中西三路建筑，蔚然壮观，现存建筑多是明清两代的遗物。
    火德真君庙建于唐贞观六年（632年），清乾隆二十四年（1759年）重修，俗称火神庙。火神庙地处后门桥，是元大都设计的起点，北京闹市区的最早形成地。据考证“先有火神庙，后有北京城”，火神庙坐北朝南的主体建筑和东向的大门，是北京城市中心由莲花池向东北方向转移的历史见证。
    唐贞观十九年（645年）唐太宗李世民亲自下令建造的悯忠寺（今为法渊寺），距今已有1300余年。唐以后历代都在其原址上加以维修，清康熙时增建藏经阁，雍正十一年（1723年）对全寺重加整修，并改名为法渊寺，其寺址至今未曾变动，成为历代北京城址变迁的标志性建筑。法渊寺内保存下来的碑刻铭文，真实地为我们提供了唐朝幽州城址古迹等相关资料。
    金代海陵王迁都燕京，改称中都，元世祖忽必烈在金中都之东北郊建立新国都，称为大都，使北京由隋唐时期的北方军事重镇、辽代的陪都、金朝的中都，终于升为全国的政治中心。位于阜成门内大街的大圣万安寺（今为妙应寺、俗称白塔寺），是元代以来北京城内重要的喇嘛寺院，寺内白塔是我国现存最早而又最大的藏式佛塔，也是元大都保留下来的显著标志。元代以喇嘛教为国教，元世祖亲自选定在辽代白塔旧基上重建新塔，元至元八年（1271年）动工，耗时八年才告竣工。全寺依塔而建，规模恢宏，修饰豪华，元皇室经常在此举行佛事活动。清代康熙二十七年（1688年）、乾隆十八年（1753年）、乾隆五十年（1785年）、嘉庆二十一年（1816年）、宣统元年（1909年）多次对寺和塔进行修葺，现在妙应寺基本上保持着清代修缮后的格局。

    三艺术价值

    寺庙观堂的建筑、雕塑的造型、装鎏、乃至彩塑、壁画、经书、供器等等都对中国古代艺术产生过深远的影响，其文物和古迹具有很高的艺术价值。如北魏延兴年间（471—476年）拓跋宏创建的光林寺（今为天宁寺）位于西城广安门外，隋文帝时（581—604年）在寺后建古塔藏舍利，即今辽塔的前身，是当时幽州城内北部最高建筑，也是北京地区一千多年来的人工最高建筑。隋塔不知毁于何时，辽代在寺后又建了一座舍利塔，即今之天宁寺塔，辽塔虽经多次修缮，至清代乾隆初年也已残破。乾隆二十一年（1756年）、乾隆四十七年（1782年）清政府两次投入巨资重修。天宁寺塔十三层，总高57.8米，为砖筑实心密檐八角塔，是典型的辽代建筑代表作，也是我国现存最古老的密檐式砖塔，受到史学界、考古学界、建筑学界甚至雕塑艺术界的重视。
    始建于隋大业年间（605—618年）的房山云居寺，是世界上规模最大，藏经最多的石经宝库，历经千余年的凿刻，刻经百余部，经板万余块。清朝多次对云居寺进行修缮，至今中国第一历史档案馆还保存有当年测绘的舆图及修缮云居寺经过情况的奏折。云居寺石经是我国历史上的文化奇迹，对研究我国古代佛学、雕刻书法艺术、古代北京地区的历史文化都有重要价值。

[2]


首页 -> 2005年第10期

清代北京寺庙及其价值

作者：吴兆波

字体： 【大 中 小】

    碧云寺始建于元至元二十六年（1289年），位于海淀香山东麓，寺依山而建，环境优美，别具一格。原称碧云庵，明代正德年间（1506—1521年）扩建为寺。碧云寺有很多精美动人的雕塑，寺内近5米高的泥质彩塑哼哈二将、铜质大肚弥勒佛等皆为明代艺术珍品。清代乾隆年间重修了该寺，并于乾隆十三年（1748年）按西僧贡奉的图样新建了寺后的金刚宝座塔，塔身布满浮雕，用工精细，雕刻生动，代表了乾隆时期高超的建造技术和雕刻艺术水平，孙中山先生的衣冠冢建于此塔内。在寺的左右分别修建了行宫院和罗汉堂，成为现在人们到碧云寺首选游览之处。
    以壁画闻名的法海寺坐落在石景山模式口翠微山南麓，大雄宝殿内精美动人的壁画风貌各异，画师以传神之笔将人物刻画得惟妙惟肖，加上光影色彩的“叠晕烘染”，以及沥粉贴金等技法和朱砂、石青、石黄等熏色，更增加了壁画的艺术魅力。壁画由宛福清等八位皇家画师而作，无论是用料、设计、绘画技巧都是当时最高水平，是明代壁画的代表作，也是中国最好的壁画之一，在我国壁画史上占有极高的地位。
    雍和宫是清代北京最大的喇嘛庙，原是雍正帝为皇子时的“潜龙府邸”。雍正继位后，将王府一半改作黄教上院，一半改作行宫，后行宫被焚，就将剩余的一半改名雍和宫。乾隆九年（1744年）正式将雍和宫定为喇嘛教寺院，成为管理全国喇嘛教事务的中心。雍和宫以其雄伟的建筑，精美的佛像，丰富的收藏享誉中外。雍和宫万福阁内高达二十六米的弥勒巨佛，是采选一株完整的白檀古树雕制而成，雕工精细传神，是雍和宫的三绝之一。闻名于世的四方碑亭造型独特壮观，亭内石碑四面分别用满、汉、蒙、藏四种文字镌刻乾隆帝御制《喇嘛说》，碑文是研究清代宗教和民族政策的重要史料，其阐述的金奔巴（瓶）掣签活佛转世制度一直沿用至今。
    古寺名刹鲜明的时代特征、奇绝的建筑、精美的文物、独特的景观以及像智化寺音乐等都极具艺术和科学价值。

    四社会价值

    北京寺院形成的庙会文化大大丰富了老百姓的娱乐活动，老北京人没有出过城的大有人在，没有逛过庙会的却很少，每逢年节逛庙会是大众最普遍的选择和出游场所。位于朝阳门外的东岳庙，始建于元延佑年间（1314—1320年），清代经顺治、康熙、乾隆、道光朝的四次大规模修缮和扩建，使得东岳庙气势恢宏，布局整齐，规制严谨，是道教正一派在华北地区的第一大道观。每年东岳庙会不光是京城百姓，连天津、河北、山东等地的香客都会赶来参加，庙会形成吃穿用玩无所不包的集市，对商品流通起过积极作用。庙会还有各类名目繁多的花会表演，深受劳动人民的喜爱，也为民俗文化提供了发展的空间。
    白云观位于西城滨河路，是明代以来道教全真派的第一大丛林。始建唐代开元十年（722年），初名天长观，明正统年间改名白云观。清代康熙四十五年（1706年）进行了大范围的改扩建，现在白云观的整体布局和主要殿阁规制基本上是清代形成的。白云观庙会享誉京城，每年春节庙会香火极盛，门庭若市，热闹非凡。
    此外，还有报国寺、护国寺、隆福寺、妙峰山碧霞元君庙等庙会都是京城著名的大庙会，逛庙会是老北京市民的一件大事，也是一种大众化的娱乐活动。
    中国传统文化是为人类的发展作出过巨大贡献的文化系统，释、道及其各种宗教文化是其重要的组成部分。宗教建筑是宗教文化的载体，它是人们进行宗教活动的场所，也是民众了解传统文化、增长社会知识的地方。

    （作者系中国第一历史档案馆副研究馆员）

[1]


首页 -> 2005年第11期

耀邦指导我们起草中央文件

作者：郝怀明

字体： 【大 中 小】

    1986年在胡耀邦主持下起草了《中共中央关于社会主义精神文明建设指导方针的决议》。这已经是将近二十年前的一段历史了。作为文件起草的参加者之一，我愿意把自己所接触、所了解的一些情况，记录下来，供关心这段历史的读者研究参考，同时也是以志缅怀。

    “需要搞一本社会主义伦理学”

    如何加强社会主义的精神文明建设，并使之同坚持改革开放和以现代化建设为中心相适应，真正成为“一张皮”而不是“两张皮”，一直没有很好解决。在社会主义初级阶段，全民范围的精神文明建设应当实行什么样的方针？能不能“以共产主义思想为核心”作指导？这已成为在前进路上必须解决的一个问题。1985年9月25日，中共中央书记处议定十二届六中全会两项议程：（一）讨论通过精神文明建设决定；（二）通过召开十三大的决定。胡耀邦亲自主持了这个文件的起草。
    12月25日，胡耀邦在办公室召集起草组同志开会。起草组共有5人，即郑必坚（胡耀邦秘书）、林涧青（中央书记处研究室副主任）、龚育之（中央文献研究室副主任）、王愈明（中央书记处研究室室务委员）和我（中央书记处研究室副局级调研员），还有丛兵（中央办公厅秘书局干部）。
    胡耀邦说：小平同志说经济体制改革的决定“是马克思主义基本原理和中国社会主义实践相结合的政治经济学”。还需要搞一本社会主义伦理学。经济学可以继承、借鉴的东西多，社会主义精神文明方面可借鉴的东西少一些。大主意还是道德风尚。“四有”是对全民族的要求。你们在小平、我、紫阳讲的框框里面搞不行，要重新提炼一下，不然没有什么新话嘛。
    战略地位怎么写？几十年，从生产力、人与人关系上变成个什么样子，从这里面讲。也可以做个回顾：过去不能办，不可能办，没有办，现在为什么能两个文明建设同时担当起来？。社会主义社会是个新社会，物质不极大丰富，是不成熟、不稳固的，这就必须有高度的精神文明。
    什么叫精神文明？就是人的素质，人与人的关系。领导与被领导之间，各种不同职业的人们之间，体力劳动者与脑力劳动者之间，各民族之间，从社会到家庭，都要形成空前的互助、和睦、和谐的新型关系。这一部分很重要，要提神。教育问题写一段，15年的要求，各类学校奋斗目标，知识程度，文明素养，甚至体质的要求。要写出新的道理。
    在谈到思想、精神、道义上的一致的问题时，胡耀邦说，首先写奋斗目标，写三大步，写“四个坚持”，写如何达到一致的办法。不要“四大”的办法，采取什么办法？要总结大的历史教训，几十年的经验证明如何，讲点道理。怎么一致，写这几年成功的经验。最后写党，主要是党的基层组织和党员的模范作用。
    胡耀邦这次谈话，为文件起草提供了重要指针。

    “这个文件难度很大”

    1986年2月29日，草稿写出。3月4日、8日，胡耀邦两次主持有几位中央书记处领导同志、中央有关思想理论文教部门的领导同志参加的小型座谈会，征求意见。
    胡耀邦说，这个文件难度很大，草稿离全会通过的要求还差得远，道德比较好写，就是人与人的关系，社会主义的确立为建立新的人与人的关系创造了条件，为人与人团结、友爱、平等、互助打开了前景。对怎么团结互助，家庭怎么搞，作些规定性的东西，这就是很实的呀。没有哪国不称赞我们这个的，要加以总结提高。万里在书记处会上说过，我们过去把民主、自由、平等、人道通通让资产阶级拿去了，现在我们把人道主义提出来。
    胡启立在发言中说：当前最大的问题是开放不足。所谓资本主义的侵蚀，其实很多是封建主义影响，如干部子弟问题，是家族观念。认为资本主义用过的全是坏的，民主、自由、人道都是资本主义的，剩下的就是镇压、斗争。封建主义、小生产是大量的，这个包袱沉重，不丢掉，搞四化很难。
    会上，根据胡耀邦的建议，几位同志各自提出了自己的方案，列出了一些题目。胡耀邦最后归纳为12条。
    3月9日，是个星期天。胡耀邦召集起草组开会，比较详细地谈了他头一天会上讲的12条。他希望能够搞成一个和经济改革决定相比美的文件。经济体制改革决定武装了全党，精神文明决定应该是个比较完整的纲领，有科学的概念，使全国人民都知道该怎么做。
    第一、二条精神文明的战略地位和实质。
    第三条，坚持社会主义方向，还要写三代人建成强大社会主义国家，这就是理想，全国人民政治团结、道义、精神一致的根本基础，80年代就干这个事。自我完善的话要有。共产主义也挂上一笔。前面讲只有社会主义才能救中国，用两三句话写清楚这个历史观。写出社会主义的优越性，也写出困难，写出长期性。
    第四条，对外开放，就强调掌握先进科学技术、管理本领。长期搞开放政策，是物质文明建设和精神文明建设的需要。要吸收人家的科学技术，在此基础上消化创新；同时，反对资本主义制度腐朽的东西。科技文明不在第三世界，在发达世界，没有几十年甘当小学生的态度，不向人家请教，拿过来，我们的精神文明上不去。怎么掌握先进科学技术，跻身世界先进民族之林，先学习再创新，几十年嘛，坚定不移。世界上把中国对外开放看作是人类进步的一部分，最有希望的一部分。中国对人类创造的两个文明抱什么态度，若干年后，中国又反转来影响世界的进步与文明，对这个关系要讲。
    第五条，新人的培养。不只是青年，包括老年，都要转到新社会、新体制下来。新人就是这个意思。“四有”分别概括一下所谓纪律，就是整个民族的统一的意志。整个民族兴旺发达，服从这个就叫有道德，这是我们道德的核心。
    第六条，人与人的关系。社会主义社会结束了人吃人的尔虞我诈的不人道的关系，建立了新型的人和人的关系，开辟了历史新纪元。规划几个基本要求，如何对待老幼、鳏寡孤独、妇女、残疾人，提倡什么，反对什么，多少年达到什么。国家、社会、机关团体、家庭的职责。为不断完善美好的人和人的关系出力尽职。搞好了，社会就安定、和睦、友爱。
    他建议开些调查会，了解点实际情况。文件使人看了：1、我明白了，重要性在哪里，是些什么内容；2、我有一定抓手了，知道怎么抓了；3、抓的过程中不会发生大的偏差了。他要求4月中拿出稿子，在百人中讨论。

    多方访谈研究实情

    起草组遵照胡耀邦的意见，同民政部、全国妇联领导同志进行了座谈，登门造访了邓朴方、费孝通、赵朴初，分别就妇女儿童、城乡困难群体、残疾人及民族、宗教问题，听取他们的意见。
    邓朴方说：现在人道主义是多了，还是少了？是强调我们和资产阶级人道主义的区别，还是更多的强调连续性？为什么不看人道主义的积极因素？它积极因素更多一点，是调节人与人关系的基本的东西，可以作为道德的基础思想，作为我们社会主义的基础思想。他还说：精神文明要为改革服务，为经济建设服务，让人家看到中国改革政策是不变的。好多人不愿研究问题，还有禁区，还有棒子，还没有良好的政治环境。为了发展马克思主义，要略为放宽点，把自己手脚放开点。
    赵朴初说：佛教徒有理想：庄严国土，利乐众生。这是菩萨的人生观。要自己觉悟，还要普度众生。这些思想同今天社会主义有相通之处。要做菩萨，觉悟，要有戒律，没有戒律不能解脱，这对精神文明有好作用。我们提出人间佛教，就是为了佛教和社会主义相协调，为社会主义服务。
    费孝通对民族经济文化的差距，精神状态和习惯的不同，形成当前的民族问题进行了分析，就民族地区资源开发的回报问题，吸收汉族移民问题，有计划地在民族地区建立几个城市问题提出了建设性意见。

[2] [3] [4] [5]


首页 -> 2005年第11期

耀邦指导我们起草中央文件

作者：郝怀明

字体： 【大 中 小】

    3月31日，二稿完成。题为《关于加强社会主义精神文明建设若干问题的决定》，分三大块：社会主义精神文明建设的战略地位，社会主义精神文明建设的十项要求，社会主义精神文明建设和中国共产党。与草稿相比较，明显地增强了行动性。
    4月8日、9日、11日，胡耀邦三次召集书记处几位书记，科学、文化、教育、宣传、理论界领导同志讨论二稿。王兆国主持了几位老同志参加的座谈会，听取他们对二稿的意见。
    会上，于光远说，精神文明建设本质还是创造，要大力提倡创造。马克思主义要单搞一段，马克思主义指导改革、建设、生活和组织建设，要给予突出的地位，把发展马克思主义作为最重要的任务。
    中宣部长朱厚泽说：好多地方是用加强精神文明建设纠正经济改革。精神文明建设要促进全民族勇敢探索创新，把这作为出发点和落脚点。他还说：中宣部正在讨论对坚持四项基本原则怎么看的问题，认为应在战略上坚持，不应当作日常行为的具体规范和衡量科学文艺的具体尺度。
    胡耀邦最后说：大家的意见，最大的还是结构问题。一要明白了，二要抓得住。六个字，谈何容易。我赞成先把结构调理一下。怎么调整？一、先把物质文明、精神文明的关系说透。一张皮还是两张皮。要从历史经验、马克思主义基本观点说起。说点历史深刻。资本主义历史说不说？说多少？他们提出自由、平等、博爱说不说？我们自己的历史说不说？要把二者相互促进的关系说得人家信服了。二、讲清什么是社会主义精神文明，对建设精神文明有几项要求。10项多了，要求与措施混在了一起。改成五大奋斗方向：1、坚持社会主义道路，发扬爱国主义精神，用几代人坚持不懈的努力，建设强大社会主义国家。所有对社会主义做出突出贡献的人要受到全社会的尊敬。2、讲出社会主义民主的重要性，生动活泼的政治局面，尊重人的权利、义务、创造精神，焕发民族的创造力。健全法制，正确地约束少数人，保证多数人的民主。3、科学教育。教育是手段，对最新科学成果的热爱与追求，掌握民族发展的命运。4、人和人之间高度团结、友爱、平等、互助的关系。包括不同人群、集团、民族、地区、男女老少、家庭之间，不同职业、不同信仰之间。5、生活上的丰富多彩、健康活泼。适应时代潮流发展，逐渐克服落后的东西。允许什么存在，什么要克服，界限清楚。办不到的不说。三、采取什么手段促进精神文明建设的发展，即阵地、工具和队伍，家庭、学校、社会、文艺团体、传播工具、知识分子队伍。指令性的东西不讲，不要搞指标。四、用马克思主义指导社会主义精神文明建设的发展，或曰发挥马克思主义在精神文明建设中的指导作用。马克思主义是科学，是指南，不能照搬，要发展、创造。怎么对待外国的东西、古代的文化。对群众精神世界不一致的东西，怎么疏导。不能超越物质文明的可能去要求。精神世界的东西不能强迫，只能提倡、引导。五、各级党组织和共产党员的责任。

    三稿出炉“有架子了”

    起草组根据胡耀邦的意见和会上讨论的意见，对二稿从结构上进行了调整，既注意了文件的思想指导性，也注意了可操作性。5月10日提出三稿。题目缩短为《关于加强精神文明建设的决定》，五个问题：社会主义精神文明建设的战略地位，社会主义精神文明建设的主要要求（共五条），社会主义精神文明建设的阵地和队伍，社会主义精神文明建设和马克思主义，社会主义精神文明建设和中国共产党。
    胡耀邦看后很高兴，说：完全有希望。有架子了，有80%了。一、二部分特别好些，通俗，论理，逻辑性强，三、四、五部分弱些。
    根据胡耀邦的意见，胡启立于5月19日约请参加书记处会议的部分同志座谈对第三稿的意见。赵紫阳、习仲勋、杨尚昆、方毅、余秋里、郝建秀出席会议，胡耀邦去外地考察，邓力群有外事活动缺席。会上，大家发表了许多好意见，认为大架子可以，现在需要从宏观上讲明一些道理，阐明精神文明建设的路数，同“文革”不同，利于统一思想。也有同志从实际工作考虑，觉得稿子太宽泛，应当针对当前的现实问题，作个思想政治工作决议，更有实际指导意义。
    5月23日、28、29日，起草组先后召开了两个座谈会，一个是中央教育、科学、文化、广播影视、农村政策、《人民日报》和北京市委负责同志参加的座谈会，一个是上海、天津、河北、辽宁、广东、湖北和武汉六省市委负责同志参加的座谈会，征求对第三稿的意见。
    芮杏文在会上结合上海的实际情况说：经济改革的深化，在人们思想、理论、观念上引起强烈的反响，对任何事情都有两种截然不同的看法。对这场改革涉及的问题，要表明党的基本态度，如对马克思主义持发展的观点，还是死抠条文，不解决这个问题没法前进。稿子总的很好，把精神文明扣在现代化建设上，核心是经济改革，应该挑明，生产力的发展，商品经济是不可逾越的阶段，改革就是发展社会主义商品经济。
    杜润生说：从指导思想上讲清问题很有必要，免得大家从反面去理解，误认为加强精神文明建设是因为“改革出了问题”。要让人们懂得，不可能不出现资本主义初期的一些污七八糟的东西。干净的商品经济，纯粹的社会主义是没有的。打破大锅饭，是积极的东西。但也须有防范的东西，如果一切人际关系都变成金钱关系，就不能容纳了；分配太悬殊，人们也不能接受。所以要加强精神文明建设。而加强精神文明建设，又要给人一种开放、开明的感觉，决不可重复“清除精神污染”中某些界限不清的错误，也不要指望精神文明建设在一两年内就取得最后胜利。要做长期努力。
    胡乔木对稿子作了仔细修改，在许多部分都加写了一些重要的段落和字句，还作了一些其他的文字修改。
    在这两次会上，有些同志提出“资产阶级自由化”的概念最好不用。陆定一向起草组郑重提出不要提反对资产阶级自由化这个口号。他说：我们要把民主、自由、博爱的口号拿过来，争取群众的民主、自由、博爱。“文革”中批判他提倡“资产阶级自由化”。他让龚育之帮他查查反对资产阶级自由化这个口号到底是从哪里来的。我协助一查，发现在我们党的文献中，刘少奇1959年《马克思主义在中国的胜利》一文在论辩中最早用过这个提法。刘少奇说：“有人说，我们采取‘百花齐放、百家争鸣’的方针，就是采取资产阶级‘自由主义’的政策，即所谓‘自由化’的政策。”刘说：“我们采取这个方针，绝不是实行资产阶级的‘自由化’政策，而是实行无产阶级的极端坚定的阶级政策。”随后，1960年7月，陆定一《在全国文学艺术工作者第三次代表大会上代表中共中央和国务院致祝词》中引用了刘少奇的话，说：“有人说，百花齐放、百家争鸣，就是资产阶级的‘自由化’，就是给资产阶级的代表以广泛宣传他们的观点的自由，就是让资产阶级思想自由开花，就是与资产阶级思想共存。”陆定一也说这个方针是我们党坚定不移阶级政策。
    为此，龚育之带着我一起去北京医院向陆定一汇报。陆定一听了，不禁哈哈大笑：“我也讲过反对把双百方针说成是资产阶级的‘自由化’啊！”停顿一下，他又说：“我讲过，那也是错的！”
    接着，陆定一再次同我们讲了对民主、自由、平等、博爱的口号怎么看的问题。他说：第一，要接过来，不要否定它；第二，加以科学解释。资本主义比封建主义民主多一点，社会主义更民主一点，自由一点，平等一些。他说：批评不要恶语伤人。你骂过来，我骂过去，以牙还牙，我们这个社会不要提倡这个。搞安定嘛，搞团结嘛，不要这样子。他不赞成讲社会主义人道主义，说：为什么要分呢？要分的话，还有中国式的社会主义人道主义，以区别于苏联的社会主义人道主义。民主就是民主，自由就是自由，人道主义就是人道主义，在社会主义制度下比在资本主义制度下多一些。这样听得醒目。他还说：资产阶级的好东西要学，经济上要学，政治上要学，理论上要学。他们的话比孔夫子总要进步一些吧。最有知识的还是资产阶级，他的知识，管理知识我们用得上。不觉悟，自己吃亏就是了。陆定一最后说：精神文明写成部《论语》很困难。匈牙利有篇文章讲经济改革一定要同进一步民主化一起进行。这个是对的。精神文明第一总要团结。青年人说：你们老一代有目标，我们没目标。我说中国富强就是你们的目标。就是“中国富强”四个字，或再加上个“民主”。讲文化知识，基本道德，再讲点别的东西，少讲这个斗争那个斗争，法律范围内可以讲斗争坏人。然后再讲点管理，讲点生产知识，讲得普普通通，扎扎实实。迫切的问题就是大目标，要围绕这个问题讲。

[1] [3] [4] [5]


首页 -> 2005年第11期

耀邦指导我们起草中央文件

作者：郝怀明

字体： 【大 中 小】

    邓小平：“文件不错了，可以印发大家讨论。”

    此后，起草组在三稿的基础上，反复磨了几道，准备报送邓小平审阅。
    7月23日，胡耀邦同起草组谈话，说：现在政治体制改革没有研究透，急忙上马不行。经济建设受阻，体制改革攻不动。所以缓冲一下，搞精神文明建设观念形态的东西。老人家对这个稿子也不会满意，他历来反对长东西。凭对我的信任，他可以通过。
    7月25日，提出四稿即送审稿(近两万字)，题目改为：《中共中央关于精神文明建设的指导方针的决议》。分送中央常委、政治局、书记处各同志及中顾委、中纪委负责同志审阅。
    果然不出胡耀邦所料，邓小平阅后表示：六中全会的议题不变。文件不能搞那么长，五千字就可以了。要好好把法制问题讲一下，我们国家要成为一个很讲法制的国家，上上下下、共产党员、非共产党员都要好好遵守法纪。
    胡耀邦根据小平同志的意见，召集有田纪云、李鹏、温家宝和起草组参加的会议，提出修改方案，结构上重新进行了调整，定为八条，五天出稿子。田纪云、李鹏都表示赞成这个思路和写法。
    8月2日，改出送审二稿（近9千字）。题目同前，8个问题是：一、社会主义精神文明建设的战略地位，二、社会主义精神文明建设的根本任务，三、用共同理想动员和团结全国各族人民，四、树立和发扬社会主义的道德风尚，五、发展和加强社会主义的民主、法制和纪律，六、普及和提高教育科学文化，七、马克思主义在精神文明建设中的指导作用，八、党组织和党员在精神文明建设中的责任。这八个问题，除了第五题改为“加强社会主义民主、法制、纪律的教育”外，其它各条都没有变化。可以看出，总的框架，还是最初设想的“四有”。其它问题都是围绕着这个中心展开的。
    当天上午，胡耀邦将稿子送邓小平、赵紫阳。
    晚饭后，胡耀邦到邓小平处，一进门，小平正在散步，看到胡耀邦，远远就说：文件不错了，可以印发大家讨论了。
    起草组根据胡耀邦、赵紫阳、胡启立的意见，作了个别文字修改，于8月3日印书记处会议文件。
    8月8日下午，书记处会议讨论送审二稿，，认为可在修改后提请政治局审议。
    8月10日上午，胡耀邦召集起草组开会。他仔细研究了书记处会议上的意见，逐条提出了修改设想。八个问题不变，有些问题要重新组合，有些段落变动大些。胡耀邦在会上谈了两个重要观点。他说：“以共产主义思想为核心”建设精神文明，这个问题不争清楚，“左”的东西就会从这里来。全国人民怎么能以共产主义思想为核心？四项基本原则是实际工作中要贯彻的，不能天天念经的样子去讲，那就解放不了思想。他还讲，马克思主义是认识世界的科学武器，为推翻旧世界，建设新世界指明了方向，除此没有现成药方。马克思和毛主席都强调马克思主义给了我们观察研究问题的立场、观点和方法，如何建设社会主义，马、恩、列不清楚的地方，许多人拿来攻，老实说，马克思对社会主义没有规范，他猜想了一点社会主义的规律，猜想多了就不是马克思了。坚持马克思主义，就是坚持马克思主义认识世界的基本方法。否则，思想解放不了。马克思说，他没有结论过啊，你们怎么强加于我啊？社会主义在实践，靠我们去创造。明年十三大讲话题为:《继续探索具有中国特色的社会主义道路》或《论中国特色的社会主义道路》。
    8月12日晚，胡耀邦召集在北戴河的中央书记胡启立、余秋里、田纪云、李鹏、陈丕显开会，讨论根据书记处会议上的意见改出的稿子，一致认为改得好，有的说有神气了。同时提了个别修改意见。一致同意提请政治局审议。
    8月13日，经再作个别修改后，印出政治局审议稿。
    邓小平对决议稿批示：“同意。没有意见。”李先念亦表示没有意见。
    8月16日下午，中央政治局会议原则通过。

    广泛征求意见，两点修改不予考虑

    8月18日，根据中央政治局决定，中共中央办公厅将《中共中央关于精神文明建设的指导方针的决议》(征求意见稿)印发各省、自治区、直辖市党委，中央各部委、国家机关各部委党组，军委总政治部，各人民团体党组，在参加六中全会的中委、中顾委、中纪委成员以及不是三委成员的中央党政军各部门、人民团体主要负责人，及省、自治区、直辖市党委常委和中央、国家机关部委党组一级的范围内征求意见。
    这次征求意见，党内有2000多人参加了讨论，党外有200多人参加了讨论，改出140份修改稿，其中提出了许多很好的意见。起草组在胡耀邦的主持下，经过反复推敲，吸收了不少好意见，也有一些意见没有采纳。主要是两个意见：一个是认为“资产阶级自由化”的概念不科学，要求放弃这个提法;一个是坚持要写上“以共产主义思想为核心社会主义精神文明建设”，否则就是离开了十二大。
    对要不要写“反对资产阶级自由化”，胡耀邦的态度非常明确，一开始起草文件就主张要写，历次草稿中都写了。后来，查阅了邓小平同志关于这个问题的历次论述，重新加以提炼和概括，在9月17日提交政治局讨论通过的草案中将这段话最后改为：“搞资产阶级自由化，即否定社会主义制度、主张资本主义制度，是根本违背人民利益和历史潮流，为广大人民所坚决反对的。”这个新的概括，给“自由化”以严格的界说。在讨论中，有19个省、部委以及陆定一等领导同志要求取消“资产阶级自由化”的提法，胡耀邦从政治上考虑，仍坚定地认为保留这个提法对保持安定团结有利，因此对这个意见依然没有采纳。
    “以共产主义思想为核心的社会主义精神文明建设”一语，出自胡耀邦代表党中央所作的十二大报告。几年来，改革开放和现代化建设的实践，使胡耀邦越来越感到，“以共产主义思想为核心”来指导全民范围的精神文明建设，不能广泛地动员和团结最广大的人民群众投身改革开放和现代化建设，因此《决议》在起草中没有再沿用这个提法。在讨论中，有些单位认为应当加上“以共产主义思想为核心的社会主义精神文明建设”。有的同志主持修改的稿子多处引用十二大报告中的论述，突出“以共产主义思想为核心”，说不“以共产主义思想为核心”，我们的社会就是畸形的社会。还说，资本主义剥削制度在我国有一百年的历史，在某种条件下，也并非绝对没有卷土重来的可能。并且给中央领导同志写信说：今年以来，不讲前提，不讲界限，只讲宽松、宽容、宽厚，出来了不少东西，还有人说要全面引进资本主义一套，要给资本主义平反。所以，精神文明决定有必要在分辨是非、澄清混乱、提高认识、统一思想方面，下一番功夫。十二大党代会关于精神文明建设的方针，本来很鲜明的，如果这次模糊起来，经过实践检验证明正确的重要原则和论断，如果这次不再提了，造成的后果，会是严重的。
    对于如此坚持把“以共产主义思想为核心”写进文件，胡耀邦的态度同样非常明确。他要给中央常委写一封信，申明不再沿用十二大报告的这个提法的理由。起草组起草了一个稿子，他不满意；中办几位同志又写了一个稿子，他还是不满意。他认为太平，套话太多。于是，他亲自动手写出一稿送赵紫阳同志阅，赵紫阳同志表示完全赞成，还提了一点意见，并提出一同署名报常委。这封信的内容如下：

    关于决议稿中未沿用十二大的“以共产主义思想为核心的精神文明建设”的提法的一点说明
    一、十二大报告中用此提法，当时我和许多同志认为精神文明建设当然要以马克思主义也就是共产主义为指导，没有很好地推敲就采用了。后来才发现，这种提法不很准确，加上有些同志对此提法所作的不那么妥当的解释，在党内和社会上引起误解，似乎这个提法同按劳分配、商品经济和物质利益原则有矛盾；还有一种误解，以为我们要用共产主义来要求所有的人们。在我们党提出“一国两制”和十二届三中全会确认社会主义经济仍然是一种商品经济之后，更感到在一个对全民范围的精神文明建设作出的决定的文件中，不用这种提法为好。

[1] [2] [4] [5]


首页 -> 2005年第11期

耀邦指导我们起草中央文件

作者：郝怀明

字体： 【大 中 小】

    二、当然，我们的精神文明建设必须以马克思主义也就是共产主义思想作指导，而且必须用这种思想来武装全体共产党员，教育广大干部和群众。决议稿就是按照这样的精神来写的。我们感到，不用“共产主义为核心”的提法，完全可以把这种精神表达出来，而又可以避免那些误解。
    三、过去文件说过的话，即使是党代表大会文件说过的话，随着党的事业的发展，往往需要有所增新和发展。比如十二大时就没有写商品经济，也没有提出“六五”期间就开始全面改革，后来的文件都发展了，没有再沿用原来的提法，这样做不存在衔接不衔接的问题。
    这封信于9月14日晚送邓小平，第二天上午9点邓小平办公室即告：小平批示：“耀邦、紫阳同志的意见很对。”第三天即16日上午，小平办公室又告：小平同志又看了一遍耀邦、紫阳给常委的信，说：“还是照他们两位的意见办。”由他的秘书王瑞林写在上面。

    小平掌舵大功告成

    9月17日上午，在20日政治局扩大会议即将讨论并通过《决议》（草案），提请十二届六中全会审议之前，胡耀邦特地去向邓小平汇报请示，谈了近一个小时。胡耀邦回来后，向起草组同志谈到他同邓小平谈话的情况。他对小平说：看来讨论中有同志要挑起争论，坚持自己的意见。邓小平说：不要紧，实在要挑明就挑明，就让他挑开。最后还是以表决的办法解决问题。打的是我的牌子，总的倾向是要把我们拉向“左”。这个不行。那么一改，会使人感到我们的政策又变了。现行的路线不能动摇，我最近讲过多次，我们的政策还要放。
    胡耀邦还汇报说：陆定一同志主张不用“资产阶级自由化”一词，并向邓小平讲了这个词的来历，说这个词是否科学可以研究，但现在必须保留。几年来小平同志定了一个界限，“自由化”是指根本反对四项基本原则，走资本主义道路，如果突然取消这个词，会带来某些麻烦，不利于社会稳定。现在实际工作中也不敢随便用“自由化”斗人。所以，我倾向保留“资产阶级自由化”的提法，不多出现。邓小平说：赞成你的这个意见。并说确有一些人要把我们引导到资本主义道路上去，多少我不知道。对他们采取什么办法？反正他翻不了什么天。我们要注意，保持我们的政治稳定，不要由于粗心大意，使整个局势再发生新的动乱。“左”的右的干扰都不理他。按照马克思主义的观点，该怎么干就怎么干。
    胡耀邦的情绪显然非常高兴。他感慨系之地说：我是“左”右夹攻啊！我们党要讲是非，不讲关系，看脸色。讲关系，看脸色，我们党还有危机。弄清是非，团结同志，不打棍子，不重复毛主席晚年的错误。我们受“左”的干扰，也受右的干扰，“左”激起一些人往右走，右激起一些人往“左”走。我们没有上当，步履艰难。这几年，把一些年轻人吓得不得了，很可怜，我就够可怜了。为党的事业嘛，兢兢业业，有什么不得了！
    9月19日上午，胡耀邦主持了《精神文明建设决议（征求意见稿）的讨论和修改情况(草稿)》(即后来的《简要说明》）修改。胡耀邦说：要把大家提的问题的合理性肯定一下，要求文件要有具体措施是对的。整个文字表述，注意既防止“左”，也防止右，但文字上不出现这字样。“资产阶级自由化”的提法，说服性还不够强，要讲出点道理来。我说，同志们提出不要“资产阶级自由化”这个提法不是完全没有道理，但是考虑到有了现在这个界说，党内把有这种思想的人打成“自由化”一般说不那么容易了，没那个危险了。所以这次保留这个提法有好处。这样，不致造成开禁的印象，又刮风了。我们要保证安定团结，良好的社会秩序。想取消四项基本原则，走资本主义道路的人，不能说没有。第一，不捧他；第二，不批斗；第三，党报党刊不登。党报党刊一批评在人们心目中就是运动。
    经过修改，题目简化为《简要说明》。笔者手头存有一份9月19日的草稿，全文如下：
    八月二十日至九月十日，各省、自治区、直辖市，中央党政群各部门和人民解放军，共一百二十三个单位的党委党组，约两千多位同志，认真讨论了《中共中央关于精神文明建设的指导方针的决议(征求意见稿)》，九月初，中央召开了有二百多人参加的党外人士座谈会，征求了对《决议》稿的意见。经过讨论，党内外同志提了许多好的意见，达到了集思广益的目的。起草小组共收到修改意见一百四十份，对这些意见逐条作了研究，对原稿作了修改。
    （一）参加讨论的绝大多数同志赞同文件解决新形势下进一步明确精神文明建设的指导方针问题，认为《决议》稿的基调是正确的、稳妥的，是个好文件。因此，这次修改，我们保持了文件的基本结构、基本内容、基本提法。同时，根据许多地方和部门同志的建议，把精神文明建设促进改革、开放和现代化建设的作用，把精神文明建设的战略地位和根本任务，把马克思主义的指导作用，以及党组织和党员的责任等，表述得更鲜明、突出了些；对原稿的文字也作了仔细斟酌。
    （二）一些同志建议，《决议》稿加写建设精神文明的具体目标和具体措施，以便于贯彻落实。这个意见，有合理的地方。但是由于文件的性质和篇幅的限制，加上各地情况很不相同，难以把这些内容都写进去。文件稿中已写了《决议》的实施，由各部门、各地方、各单位结合实际情况作出规划和安排，中央将在这方面加强指导。最近北京市委、市政府已经根据这个决议稿的精神，草拟了北京市《“七五”期间加强精神文明建设的若干措施》。
    （三）有的同志主张沿用十二大关于“以共产主义思想为核心的社会主义精神文明建设”的提法。这次修改，没有接受这个意见。理由是：
    共产主义思想的含义，在不同的范畴中可以做不同的解释，“以共产主义思想为核心的社会主义精神文明建设”的提法，容易引起误解。用共产主义思想作为全民范围精神文明建设的核心，同我们党的现行政策，特别是经济改革和经济政策不吻合，在实际工作中必然会产生许多纠缠不清的问题。要求全国不同的阶层和人群都以共产主义思想对待精神文明，事实上办不到，在我们的思想政治工作中容易助长许多错误倾向的发生。这个提法使台、港和华侨广大爱国人士难以理解，增加不必要的疑虑，对统一祖国反而不利。
    不再沿用这个提法，丝毫也没有隐瞒或降低我们党的最高纲领。《决议》稿明确指出，“我们党的最高理想是建立各尽所能、按需分配的共产主义社会”，“我们社会的先进分子，为了人民的利益和幸福，为了共产主义理想，站在时代潮流前列，奋力开拓，勇于献身，这种崇高的共产主义道德，应当在全社会认真提倡”。
    对党在全国代表大会制定的党规党法，不经下届全国代表大会重新讨论决定，是不能修改的；但由于形势的发展和变化，对中央报告中没有提出的问题加以提出，对某些经实践检验证明不妥的提法加以修改或不再沿用，这种情况在我党历史上是屡见不鲜的。这次不再沿用“为核心”的提法，也是可以的。正如小平同志1979年在《坚持四项基本原则》中所指出：“不能说一种提法一经党的代表大会通过，就不能对它的正确性作任何讨论”，“党的历届代表大会的决议，在下届代表大会之前，中央根据实际情况的变化而不得不作出必要的修改，是常有的事。”
    （四）有些同志主张不再用“资产阶级自由化”的提法，因为这个提法把自由都归到资产阶级名下去了。看来这个提法，确有可以推敲的地方，但是这次修改仍然加以保留。理由如下：
    这个提法的涵义已经有了明确的界说。决议稿指出：“搞资产阶级自由化，即否定社会主义制度、主张资本主义制度，是根本违背人民利益和历史潮流，为广大人民所坚决反对的。”近几年中央用这个提法，涵义也就是这样。

[1] [2] [3] [5]


首页 -> 2005年第11期

耀邦指导我们起草中央文件

作者：郝怀明

字体： 【大 中 小】

    现实生活中确实仍然存在否定社会主义制度、主张资本主义制度的错误思想。这次文件保留这个提法，有利于安定团结局面的巩固。
    我们全党在正确处理意识形态领域各种矛盾方面，已经总结了正反两个方面的经验。保留这个提法，不会导致过火斗争，带来危险。
    附带说明，“资产阶级自由化”的提法，在少奇同志一九五九年的《马克思主义在中国的胜利》一文中使用过，当时是为了答复国内外对双百方针的歪曲，指出双百方针“决不是实行资产阶级的‘自由化’政策”。“文革”中，这个提法被用来打击坚持正确路线的同志。拨乱反正以后，中央针对“文革”遗毒、制造动乱和否定社会主义的错误言行，使用“反对资产阶级自由化”的提法，同“文革”时的情况已经根本不同。
    （五）决议稿注意稳妥，防止片面，避免引起两方面的误会。有的修改稿多处加“坚持四项基本原则”和防止“变质”等文字，我们认为，《决议》稿对此已作了鲜明表述，无需过多重复；如过多重复，容易造成政策要变的误解。另一方面，又有些同志认为决议稿写了“防止迷失方向的危险”等，就是埋伏了打人的棍子。我们认为，这种意见不对，也没有接受。
    9月20日上午，中央政治局扩大会议召开。会上，杨尚昆、余秋里、薄一波、胡乔木、方毅、伍修权、萧克、黄火青、乔石、胡启立先后发言，一致认为是个好文件，比前几稿都好。其最大的长处就是把精神文明建设同改革密切联系起来了，把理论和实际结合起来了。会议一致通过，将《决议》（草案）提请六中全会审议。

    全会通过决议时的波澜

    23日，十二届六中全会在北京召开，分组讨论《决议》草案。起草组根据全会讨论的意见，又作了若干文字上的修改，于26日改毕。题目最后定为：《中共中央关于社会主义精神文明建设指导方针的决议》。27日，邓小平、陈云、李先念先后批示：“同意”。
    9月28日，六中全会召开全体大会，胡耀邦主持。由播音员宣读《决议》。话音一落，全场热烈鼓掌。胡耀邦环顾会场问道：大家还有什么意见？
    陆定一发言了，还是那个“自由化”问题。他说：我对这个《决议》很赞成，很好了。这是我第四次提意见了。他在讲了“资产阶级自由化”的来历，在“文革”中彭真和他被批判为搞“资产阶级自由化”的情况后说：“搞资产阶级自由化，即否定社会主义制度、主张资本主义制度，是根本违背人民利益和历史潮流，为广大人民所坚决反对的。”我主张去掉“搞资产阶级自由化即”这几个字，还留着后面两句，很好嘛。这就同“文革”错误分开来了，去掉那几个字没有丝毫损害。
    他的发言引起了掌声。
    胡耀邦在陆定一发言后接着说了几句。我对他的发言记了个要点，原记录是：“自由化最早59年少奇第一次用。主张走资的人的确有。不要把自由化的帽子乱戴。一下不要这个词了，会不会……两方面照顾好，四，改革。”这里“……”中的字，当是影响安定团结一类的话，这里讲的“四”，即四项基本原则。胡耀邦的意思是为了推动现代化建设事业，必须维护社会稳定，这就要求既要坚持四项基本原则，又要推进改革开放，两个方面都要兼顾，不能只顾一头。印象中，他好像也讲过对“自由化”一词到底怎么样，他没有倾向性意见，请大家发表看法这样意思的话。
    接着有人发言，说没有什么资产阶级自由化，也没有什么无产阶级自由化，有的只是民主与法制。也主张去掉那个词。
    接着，又有人发言，主张维持原案。还有人发言说，“文革”中打击人的方法很多，不只是“自由化”，维持原案较好。他们的发言也博得了掌声。
    这时，邓小平出来讲话了。他说：维持原案好。反对“资产阶级自由化”，我讲得最多，而且我最坚持。自由化实际上就是要把我们中国现行的政策引导到走资本主义道路。搞自由化就会破坏我们安定团结的政治局面。没有一个安定团结的政治局面，就不可能搞建设。自由化本身就是资产阶级的，没有什么无产阶级的、社会主义的自由化，自由化本身是对我们现行政策、现行制度的对抗，或者叫反对，或者叫修改。所以我们用反对资产阶级自由化这个提法。管什么这里用过，那里用过，无关重要，现实政治要求我们在决议中写这个。我主张用。
    接着，又有几位中央领导同志发言，表示同意维持原案。
    一场并非所愿，但也非完全出乎意料的争论结束了。如果胡耀邦能够在全会的大会上果断地坚持确定的方案，制止在是不是提资产阶级自由化这个问题上引起争论，情况也许就会不同了。但胡耀邦面对资历比他老许多的饱经沧桑的革命老人，加上他对问题本身的认识，以及他一向比较民主的作风，使他没有那样去做。平心而论，在党的会议上讨论问题，发表各种不同的意见，都是允许的。就陆定一而言，乃至包括胡耀邦在内，他们对“自由化”这个词的质疑，并不是对四项基本原则的否定，同坚持不坚持四项基本原则是两码事。
    历史常常被人们有意无意地弄得面目全非。在胡耀邦辞去总书记之后不久，有这么一种说法，说六中全会开会那天，决议稿中有一句话，“搞资产阶级自由化，即否定社会主义制度，主张搞资本主义制度”。陆定一主张“搞资产阶级自由化”后边即这句注释删掉。这里显然是把陆定一发言的意思给弄拧了，陆定一明明说的是把“即”字前面的话即“搞资产阶级自由化，即”这几个字去掉，保留“即”字后面的话，在这里却被说成是他主张去掉“即”字后面那些话，这样他就成了不主张反对“否定社会主义制度，主张资本主义制度”的人了。
    后来又有别的说法，说什么胡耀邦不愿意提四项基本原则，已经把文件（讨论稿）上的反资产阶级自由化的话删去，受到批评后才加上去的。
    胡耀邦别的情况我不大清楚，单就在《决议》起草过程中我所接触到的情况来看，事实是，胡耀邦在文件一开始就多次强调要写上四项基本原则，从最初的草稿到最后的定稿没有哪一稿上没有四项基本原则，没有哪一稿没有反对资产阶级自由化。当然，对有同志要求文件到处加上四项基本原则，胡耀邦不赞成。他说：我就不相信，写几次不算坚持，写几十次才算坚持。他还说：不能说一个坚持四项基本原则就不是马克思主义，两个坚持就是半马克思主义，三个坚持才是马克思主义。
    经过时间的考验，《决议》的价值已渐渐为人们所认识，它提出的许多重要思想，文件俱在，不需要我多说。《决议》从我国社会主义初级阶段的实际出发所确立的社会主义精神文明建设的指导方针，贴近实际，贴近生活，贴近群众，同过去那套“以阶级斗争为纲”的做法划清了界限，同“以共产主义思想为核心”的精神文明建设的高调也区别了开来，从思想理论上解决了精神文明建设同改革开放现代化建设是一张“皮”而不是“两张皮”的问题，为我国社会进到民主、文明的更高程度指出了一条必由之路。
    岁月的流逝，会抹去人们的记忆，但也会使人们对往事看得更加清晰。
    （2005年9月25日）

[1] [2] [3] [4]


首页 -> 2005年第11期

我们心中的胡耀邦

作者：田纪云等

字体： 【大 中 小】

    在粉碎“四人帮”之后的拨乱反正中，特别是在真理标准讨论、平反冤假错案和农村体制改革这三项决定性的工作中，胡耀邦是具体操作的前线总指挥，其后并担任中共中央总书记。回顾中国改革开放的历史，胡耀邦是绕不过去的巨大存在。但是，自1989年4月胡耀邦病逝不久，到1994年4月之前，本刊和中国大陆的其他媒体一样，几乎完全不提胡耀邦的名字。这当然是令人遗憾的。
    1994年4月，胡耀邦逝世五周年之际，在广大读者的强烈要求下，本刊发表了几幅他的照片，还有几行白话诗。随后又组织了一系列他领导平反冤假错案的文章。今日看来，这些事很寻常，但在当年却也很不寻常：一方面，中共中央在悼词中对胡耀邦的崇高评价只字未改；另一方面，与他相关的一切又笼罩在一片静寂之中……
    如今，一代人的时间过去了，我们迎来了这位伟人九十诞辰，而历史也进了一大步：当年的不寻常也寻常了。读者、作者和编者欣喜这种进步，欣喜这种寻常。因此，半年多来，我们收到了大量纪念耀邦九十诞辰的来稿。本期我们先选编了这些来稿的一部分，作为对这位伟人九十诞辰的纪念。

    胡耀邦是共产党人的良心
    ●田纪云

    在胡耀邦同志诞辰九十周年之际，我想，用这十六个字，“无私无畏光明磊落；丰功伟绩千古流芳”概括他伟大的一生。耀邦同志去世这么多年来，人们一直怀念他，而且越来越深地怀念他，说明了什么？值得深思呢。因此，我赞同这样一个说法，胡耀邦是中国共产党人的良心
    粉碎四人帮后，胡耀邦先后担任了中央党校副校长，组织部长，政治局委员，中纪委第三书记兼任中宣部长等职。在邓小平等老同志支持下，胡耀邦以无私无畏的惊人魄力和坚韧不拔的精神，先后组织推动了关于真理标准的讨论，组织领导了平反冤假错案，落实干部政策等历史性的工程。
    在真理标准讨论中，他打破了“两个凡是”的教条主义思想禁锢，促进思想大解放；而平反冤假错案，使数百万蒙受不白之冤的人昭雪，数千万计受到株连的人新生。这样大规模平反冤假错案，古今中外没有，空前绝后。（如果没有高度的历史责任感，没有坚强的党性，没有坚韧不拔的毅力，怎么可能办得到？）
    我以为，关于真理标准的讨论和平反冤假错案，不仅为召开党的十一届三中全会作了思想和组织的准备，还为中国的整个改革开放事业奠定了思想基础，做了舆论准备。
    胡耀邦不仅主张经济上改革开放，还主张政治体制方面改革开放。在中央工作的人包括不少老同志，都认为胡耀邦同志主持中央工作期间，是中国共产党最民主，政治生活最正常，最活跃的时期之一，在党和国家领导制度方面也有不少改进。
    我在胡耀邦同志领导下工作近九年，他卸任后我也多次去看望他。他给我最深的印象之一是他的民主作风。“不戴帽子，不打棍子，不抓辫子，不装袋子”，是他身体力行的名言。
    凡是他主持的会议，大家敢说不同意见，知无不言，言无不尽，即使跟他争论得面红耳赤。我很清楚记得，1985年6月，劳动人事部副部长严忠勤在书记处汇报工资改革方案时，与耀邦意见不一致，跟耀邦争论起来，争得很激烈的。事后，耀邦同志却对我说：“严忠勤这人不错，敢于直言。”他还多次对我说，“别看我当了总书记，我还是我，我还是原来的胡耀邦，我的水平还是原来的水平。”
    如果问我对胡耀邦同志我印象最深的是什么？他是一个真正的人民公仆，一个真正的共产党人。大家如此怀念他，正因为他的一生体现了共产党的初衷，他的一生代表了共产党人的良心。

    深切的怀念
    ●杜润生

    耀邦，为人胸襟坦率、真诚，能向同志交心。“我作为团中央书记，理应跟党走，批刘批彭，也不能逆潮流而拥护真理！”他曾多次自我检讨。他在上任总书记会时说，职务变了，我胡耀邦还是原来的胡耀邦，要靠集体领导。
    胡耀邦在一些重大问题上，不隐瞒自己的观点。从大跃进以来人们就高唱以粮为纲，但粮食却濒临危机。耀邦主持中央工作以后，明确提出自己的看法，“什么是农业，单打一抓粮食，不顾农民家计是不对的。应当坚持的做法是：绝不放弃粮食生产，积极发展多种经营，农林牧渔副，哪一项都不可忽略，那么多劳力，闲置起来是难以估量的损失。”
    耀邦力主发扬民主。他说：鸦雀无声，是走向灭亡的前奏曲，七嘴八舌人气旺，民族复兴有望。
    耀邦心脏不好，但还是不辞劳累深入农村。他曾约我在两年之内走访所有地委。我们确实基本上做到了（在地图上作了标志）。实际上他比我多走了青海和西藏两个自治区。那时候他的身体状况已经不是很好了。
    耀邦同志是一个革命的乐观主义者。在听取各地方同志汇报工作时，听到他们过多诉苦时，耀邦往往即席给予善意的批评：我们干革命，就得知难而上，战略上藐视困难，战术上重视困难，不可知难而退。
    耀邦政治上勇敢，看准的事，勇往直前。在那中国历史的伟大转折时期，在邓小平同志领导下，他与赵紫阳密切合作，大力推进改革开放事业，功勋卓著。在党的十一届三中全会前后，是耀邦，提倡平反一切冤假错案，坚持了实事求是路线，受到党内外赞许。他还组织“实践是检验真理的唯一标准”的大讨论。这两件大事，使千千万万的人洗却了政治沉冤，挣脱了思想桎梏，为进入新时期作了准备。
    耀邦离开总书记职位，和他与陆铿谈话有关。但陆铿的报道是否如实，值得重新审视。即使报道属实，也无损于胡耀邦是无产阶级革命家的伟大形象。当然，像一切历史人物一样，耀邦也有自己的弱点和不足，他天真，他宽厚，有时承诺过多，有时失于严谨，但瑕不掩瑜，无损于他的光辉。
    耀邦离开我们已经16年了，斯人已去，风范永存！

    他永远活在人心
    ●任仲夷

    耀邦是红小鬼出身，只读过一年初中。由于喜好读书，尤善博览群书，读过《马恩全集》，也读过《圣经》；做报告不念稿子；会写文章，会作旧诗，字也写得好；因此被人称为“大知识分子”（陆定一语）。
    1929年他刚参加革命，打AB团时几乎丧命，此事终生难忘。延安抢救运动时即持异见，此后历次政治运动直到“文化大革命”，他都尽可能对那些左的东西予以抵制，或在力所能及的范围内做有益之事。历来对“政治挂帅”有自己看法，不喜欢搞条条框框，坚守言行一致。“大跃进”失败后，1960年即主张恢复长途贩运；公开讲话：“衣食足而知廉耻。学习毛主席著作不能饱肚子”。不怕扣“修正主义分子”的帽子。
    不论处于何种位置，他平易近人，平等待人；喜欢随意交谈，讲心里话；同时能虚心地听取人家的意见；是一个讲人格、讲人性和人情的人。工作中最重视实情，常往下跑，曾经发誓要走遍全国两千多县（大概完成了一多半，此举却受到讥评）。晚年身体不好，还去过西藏。
    粉碎“四人帮”后，党和国家面临破除迷信和平反冤狱两大根本问题，否则，改革开放无从谈起。耀邦利用自己的工作岗位，以大智、大仁、大勇的精神，首先做好这两件事。尤其是后一件事，公认除了耀邦，任何人办不到。之后，不论遇到何种干扰，他坚持政治体制改革必须同经济改革同步；他认同人类社会进步的普遍规律，必经走民主、科学、法治之道；力促舆论开放，言论自由，反对“老左”们的种种无端干预，当年《人民日报》的主持人对此体会最深。
    由于总是以善心待人，毫无防人之心（这可以说是作为一个政治家的弱点），耀邦终于被迫“辞职”、“检讨”，于是大哭一场。此种委曲促其两年后郁郁离世，引起世人的无限悲恸。

[2] [3] [4]


首页 -> 2005年第11期

我们心中的胡耀邦

作者：田纪云等

字体： 【大 中 小】

    耀邦这样的大丈夫、好领导，党内实在罕见；他一生立言、立德、立功，为历史所作的贡献和牺牲，后人应永记在心。
    2005年10月2日

    纪念胡耀邦必须正确评价这位伟人
    ●于光远

    我曾经听过一些议论，说胡耀邦虽然对党的事业有很大的贡献，但是总的说来，他的政治水平不像人们以为地那样高。他看问题，有时就看不准，不都是很有把握，比较天真。
    我不能接受这种看法。如果把“天真”理解为“纯真”，我认为胡耀邦倒是有这样“光明磊落、无私无愧”的特点。2004年10月我去江西共青城瞻仰的时候，看到李昭书写的这八个字，刻在石头上。这块石头的位置就紧靠在胡耀邦陵园的右侧的后面。
    至于说到“问题有时看不准”，这是在每个人的身上都避免不了会发生的事情。问题是在大的原则问题上决不能含糊，更要注意不要在大事上犯错误。而胡耀邦在党和国家大事情上，思想政治立场是很清楚、坚定并且是很正确的。他做到了一直坚持马克思主义者的原则立场。今天我们在纪念他的九十诞辰的时候就应该为他洗刷蒙受多年的不白之冤，还历史以其本来面目。
    胡耀邦的确是我们中国共产党历史上的伟大人物。这是谁也不能否认的事实。我对做出这样的判断深信不疑，绝不能让自己的科学良心受到玷污。对有意贬低胡耀邦的行为我固然坚决反对，就是对那些仅仅由于对历史缺乏科学研究，受长期流传下来的某种说法的影响形成偏见，无意地去做贬低胡耀邦的事情，我也不能接受。我认为应该实事求是地评价胡耀邦的思想、行为、水平、性格和为人处世。

    不幸和大幸
    ●李锐

    十六年前，耀邦溘然长逝。我在悼文中说过，这是当代中国很大的不幸，也是一切以他为师、为友、为长者、为楷模的人的很大不幸。
    其实，我还有一句话当时没有说而后来常与人说：中国出了个胡耀邦，共产党里出了个胡耀邦，这又是中国的大幸。上个世纪七十年代末，中国刚刚走出“文革”动乱，却依旧被极左阴霾和桎梏所笼罩所禁锢。冲破阴霾和打破桎梏的，是那场振聋发聩的真理标准问题大讨论和冤假错案的大平反。这两件大事都是耀邦发动、领导和全力推动的。他以非凡的勇气，破冰般打开思想解放的局面，这才有了改革开放的大潮。这不是中国的大幸吗！
    然而，说他是中国的大幸还不止于此。从投身革命到最后辞世，耀邦在党内生活了六十年。对这段漫长而沉重的历史，他有深刻的反思；对当代中国的痼疾，他有透辟的洞察。反思和洞察的结果，使他形成了许多反映和顺应人类文明主流的思想、观点和理念。耀邦认为，党不能再受“左”的危害；绝对不能迷信任何人，而应该独立思考；党和国家生活应该正常化、民主化，必须杜绝家长制、一言堂、一个人说了算；要爱护知识分子，尽力发扬知识分子的才能；总之，应当重视自由、民主、人道和法治原则，吸取人类文明共同的优秀成果。他在改革开放进程中提出和实施的许多政策主张，尤其坚持经济和政治体制改革必须同步，都体现出一种超越原有意识形态的人类普适价值。即便发生一九八七年的“辞职事件”后，他的思考仍然没有停止，反而更加深刻。一个共产党的最高领导人，从人类文明的视野，来思考国家、民族、政党的前行方向，不说绝无仅见，至少是鲜见的。这难道还不是中国的大幸吗！
    胡耀邦的辞职和辞世，是上个世纪80年代带有浓烈悲剧色彩的一幕。他的思想、理念、观点，迄今还有许多没有付诸实践。但是，无论如何，这是一笔宝贵的精神遗产。对于一个在通向现代化的进程中艰难跋涉的民族和国家来说，拥有这笔精神遗产不是大幸吗！

    在耀邦领导下做统战工作
    ●阎明复

    今年是胡耀邦同志诞辰九十周年，他离开我们有16年了，但是他那音容笑貌常常浮现在我面前，我一直在深深地怀念着他。
    上个世纪80年代中期，我有幸在耀邦同志领导下在统一战线领域工作一段时间。在耀邦同志主持下，统一战线拨乱反正，落实政策，调动了千百万人的积极性；转变工作作风，从“改造人”到“服务”，造就与新时期相适应的统战工作队伍；提出“肝胆相照，荣辱与共”方针，开创同党外朋友合作的新阶段；立足国内，走向世界，拓宽领域，开展海外统战，直接服务于振兴中华、统一祖国的伟大事业。统一战线工作取得了巨大的成就。
    1987年初耀邦同志辞去中央总书记后，我们对在耀邦同志指导下确定的新时期统战工作的任务和一系列方针政策做了回顾，认为这些方针政策是符合实际的，是正确的，应坚持执行。为此，我们还给全国统战系统发了一个文件，文件中有这样一段话：“当前，在统一战线工作中，有必要继续克服‘左’的倾向。过去在统战系统中，‘左’的思想影响很深，反右很容易搞成扩大化。现在一定要防止用‘左’的方法反右。同时对某些右的东西也要认真地加以解决。”
    这也是耀邦同志指导我们做统战工作的总体指导思想的一个体现。
    伟人去矣，伟业犹存。耀邦同志那一身浩然正气，无我无私，一心一意为民、为党、为国立下的丰功伟绩，奋斗不息的坚强信念和崇高品德，坦诚宽厚的博大胸怀，“虽与日月争光可也”。

    建设阳光政治
    ●朱厚泽

    纪念耀邦，我的思绪集中到一点，那就是：呼唤阳光政治。
    近代革命的先行者孙中山把“政治”叫做“众人的事”。
    众人的事，公诸于众，放到众人之中，交由众人议论，经过众人议论，最终由众人决定。
    众人的事，诉诸众人。公开、透明，在阳光下进行。这就是阳光政治。
    阳光政治是与专制政治对立的。
    阳光政治与权谋政治是不相容的。
    耀邦以巨大的理论勇气发起真理标准大讨论，以巨大的组织魄力平反冤假错案，以无比的热情支持农民的改革意愿，突破公社制度的桎梏，支援发展商品经济，是从思想上、政治上、组织上、经济上，对专制政治和权谋政治的勇猛冲击，是对专制政治权谋政治社会基础的深挖翻犁，是阳光政治的鲜明昭示与光辉实践。
    耀邦的勇猛冲击，体现出革命家智慧、良心和胆识的高度统一。
    耀邦是顶着政治天空中的阴霾，拨云雾，迎晨曦，走上政治领导岗位的。
    耀邦的出现，对于始终不忘革命初衷的老共产党人，是一个精神的安慰。
    耀邦的出现，对于怀抱自身理想信念的善良的人们，也带来了某种憧憬。
    耀邦的逝世，令千万人震惊，悲痛，哀号，惊天地、泣鬼神……
    耀邦的消失，让人们猛醒，冷静，清醒，追问，深思……
    人们将走向何处？
    顺乎世界之潮流，合乎人群之需要。在阳光政治中，经过议论、纷争、对话、交流、讨论，人们定能取得共识，最终获至相互认同的答案。

    谒耀邦陵感言
    ●吴江

    2005年为胡耀邦九十诞辰。耀邦逝世于1989年4月。直到1995年我才写《十年的路——和胡耀邦相处的日子》一书纪念他。耀邦逝世后，骨灰安葬于江西省共青城富华山，有一群众自发营造的陵墓。我于1999年耀邦逝世十周年纪念日前往陵园拜谒，归来写《谒胡耀邦陵园记》一文，兹录其最后一段文字如下：“耀邦为改革开放冲锋陷阵，名动历史。而其主政也则郁郁，终至不容，且终至于死。苏轼有言：‘不容何病？不容然后见君子。’世人惜其死，然司马迁亦有言：‘要之，死日然后是非乃定’（死后荣誉属千载之意）。中国古来贤者，大抵参天地之化，关盛衰之运，其生也有自来，其逝也有所为。耀邦亦当若是。苍天之下，日月昭昭，公道人心，功过本不足论也。”

[1] [3] [4]


首页 -> 2005年第11期

我们心中的胡耀邦

作者：田纪云等

字体： 【大 中 小】

    今年9月上旬，书法家沈鹏先生突来电话，说中央已批准湖南省浏阳市建“耀邦故居陈列馆”和“耀邦图书馆”，命他书写馆名，他同时建议我也为耀邦故居陈列馆写一幅字以留念。我思之良久，乃录宋·杨万里诗一首如下：
    万山不许一溪奔，拦得溪声日夜喧。
    到得前头山脚尽，堂堂溪水出前村。

    想想胡耀邦的传记
    ●李普

    耀邦去世十六年了，还没有他的传记。我们为什么不放开来想一想，一定会有的，而且一定会有许多种。据说拿破仑的传记已经有两百种之多。华盛顿的传记，我书架上就有三种，而且我都不十分满意；难道不可以预期，在我们中国也一定还有人会再写吗？
    耀邦功勋卓著。我虽然孤陋寡闻，也知道他做了五件大事，每一件都足以彪炳千秋。
    一是刚刚粉碎四人帮以后他回答叶剑英的那个俗称的“新隆中对”。他说，全国乱了这么许多年，现在人心思定。怎样才能定？停止批邓，人心大顺；冤案一理，人心大喜；生产狠狠抓，人心乐开了花。那是他在“文革”中被打倒以后，依然赋闲在家的时候。
    二是他在中共中央党校排名最后一位副校长任上，领导和策划了“实践是检验真理的唯一标准”的讨论。
    三是平反全国冤假错案。
    四是给“文化大革命”以来被打倒的干部安排工作。
    五是带头支持农业和农村的改革开放。
    做第三、四两件的时候他是中共中央组织部长，做第五件他已经在中共中央主政。
    我国今天的一切成就，都是改革开放之功。首先是真理标准问题的讨论，改革开放了人们的头脑。一时政治思想活跃、意识形态领域环境宽松起来、言论自由和出版自由大大进步，一个百家争鸣、百花齐放的局面初步形成。可惜这种好形势没能持久，因此人们越来越瞩望加快政治体制的改革。
    想必大家都记得，具体的经济体制的改革开放是从农村开始的，是农业的改革开放带的头，这也不能忘记胡耀邦。他以支持“农村家庭联产承包责任制”的办法使农业和农村走出了人民公社的死胡同。那天，他在中南海勤政殿走来走去，想出了“家庭联产承包责任制”这个名称，再加上“农村”两个字。这样，便把分田单干、包产到户都绕过去了。他认为这个办法肯定通得过。他立即坐下来写下这几个字，高兴得自己对自己笑起来。
    这五件大事各有一个复杂的发展过程，既艰难又有趣。
    耀邦的一生确实多姿多彩，再说两件事。
    一是在苏区杀AB团运动中差一点被杀掉了，虽然那时他还只是个十几岁的孩子；但是他念过一年初中，也算得个知识分子，那还不该杀吗？
    另一件事是在延安审干运动中，他试着用“逼供信”的办法，使两个他十分了解的历史清白的小年轻经不住多方逼迫，终于承认自己是特务。他把他这实验告诉了毛泽东，毛泽东才决定“大部不抓，一个不杀”。
    耀邦的光辉太引人了。如果我现在不是八十八岁，而是五十八或者六十八岁，我一定写他，哪怕花十年时间。

    耀邦的一条批示
    ●曾彦修

    毛泽东主席逝世后，也即打倒“四人帮”1978年末中共十一届三中全会后，党的方针政策是结束整整三十年的闭关锁国政策路线，还是坚持闭关锁国的政策路线？是有激烈争论的。胡耀邦是坚决主张打破闭关锁国政策的一位带头人。
    1979年，我调回人民出版社任总编辑，想多出版一点介绍外国政治经济情况及政治、经济学说的翻译书籍，为打破中国的蒙昧状态做一点服务工作。我这一想法，得到了中国社科院、中共中央编译局、国家出版局等单位的支持，并成立了选译与书目工作小组。
    1980年7月，选译书目录及其简介印好后，人民出版社国际政治编辑室分送给当时主管意识形态的领导人和胡耀邦征求意见。结果是，那位领导人无反映，但胡耀邦却在第三天就复信给该编辑室。复信的全文如下：
    我赞成翻译一些现代社会主义各流派的一些著作，以及资产阶级关于社会学的一些名著。现在我们这方面的知识贫乏的惊人。我不知道全国是否有十来个人认真读了十来本这样的著作。没有这一条，谈什么探索新理论？但这类著作浩如烟海，纸张翻译都有限，因此要认真选译。你们这一百本，至少有两千万字吧。这恐怕不行。应指定一二十个有水平的专家再精选一下。
     胡耀邦 （1980）7.21.
    这时，耀邦新任中共中央总书记不久，日理万机，但能收到此件后立即处理，并作了复信，可见他对打破闭关锁国状态的热情与重视。
    耀邦的支持，给了我们信心，工作就开展起来。可这一工作进行了三年时，有一位主管意识形态的领导人却把这件事列为思想状况严重自由化九条中的第一条，加以指责。罪名是三大项：反苏反共（反苏，甚至包括契尔年科也在内）；宣传托洛茨基派及托洛茨基主义；宣传国际修正主义。
    我在当年写下的申辩书中写道：“历史将会证明，耀邦同志的这件批示是何等的正确，又是何等的重要，它是对各方面闭关锁国倾向的一个多么有力的批评！这个问题我觉得今天并未解决。照有些同志的办法，实际上又是实行闭关锁国。”
    二十年过去了，历史已经证明了耀邦的正确！而我们仍需要发扬胡耀邦的精神，把愚民政策和闭关锁国政策废除干净。

    胡耀邦是“五四”传统的伟大继承者
    ●何方

    我以为，在我们党的历史上一直存在着两种传统。一种是两千年封建专制主义留下的传统，再加上苏联高度集权的影响。它表现在方针政策、政治生活等各方面，特别是在领导体制上。就是邓小平说的，强调一元化领导，造成一切权力集中于党委，特别是集中于第一书记。“党的一元化领导，往往因此变成了个人领导”。对此，人们感触极深。连一贯强调集中和纪律的李维汉，临终前也建议邓小平认真抓一下反封建的问题。另一种是提倡科学与民主的“五四”传统。这一传统最明显的体现在毛泽东所说的两次“我党生动活泼时期”。他说的第一次是从“五四”到大革命。这一时期正是由倡导科学与民主的旗手陈独秀出任总书记。他说的另一个时期是遵义会议以后。这又是坚持“五四”精神的张闻天担任总书记。在这两个时期都出现过党内生活民主化和理论上的繁荣。胡耀邦担任总书记，虽然和前两位名副其实的总书记有所不同，但也尽力发扬“五四”传统，在各个方面都做出了重大贡献。他跟张闻天一样，坚持科学民主，反对专制愚昧；提倡独立思考，主张言论自由。他一再向大家推荐马克思评普鲁士检查令的文章，并且说：“我们不搞审查，不去做把关、审稿、砍人家东西的事。这是国民党过去搞我们的”。他对纪念张闻天的题词：“毕生勤奋，坚持真理，严于律己，诲人不倦”，也完全适用于他自己。不论从什么意义上说，胡耀邦都是“五四”运动反帝救国与科学民主精神的伟大传承者。

    建议编《胡（耀邦）选》
    ●龚育之

    去年四月，我在中共党史人物研究会上发言，提出了编《胡（耀邦）选》、写《胡（耀邦）传》的建议。我说：
    “胡耀邦从一九八○年二月被选为党的总书记（这是有党的主席和副主席体制下的总书记），到一九八一年六月被选为党的主席，到一九八二年九月在十二大上被选为党的总书记（这是没有党的主席副主席体制下的总书记即党的最高领导人），到一九八七年一月辞去总书记，前后长达七年之久。辞去总书记后，仍任政治局常委。逝世时，仍任政治局委员。中央悼词对他在党的历史上的贡献，特别是在以十一届三中全会为标志的党的历史的伟大转折中的重大贡献，作了充分的估计。这样一位党史人物，在党史研究中是不是也应该给予足够的重视呢？是不是也应该像别的许多重要领导人那样，由正式的机构组织力量，为他编选集、写传记呢？”

[1] [2] [4]


首页 -> 2005年第11期

我们心中的胡耀邦

作者：田纪云等

字体： 【大 中 小】

    这个发言，已经在《炎黄春秋》去年第六期上发表。现在再就编《胡（耀邦）选》的建议作一些申说。
    编辑、出版党中央已逝的和高龄的重要领导人的选集、文集、专题论集，研究他们的思想和生平，是我们党的一个优良传统。
    据不完全的统计，出版领导人的选集、文选、文集的规格，现在有以下几种：
    由中央文献编辑委员会编辑、人民出版社出版的，有：毛泽东、周恩来、刘少奇、朱德、任弼时的选集
    邓小平、陈云的文选
    叶剑英、彭真、李先念、万里、薄一波的文选
    由《选集》编辑组编辑并声明得到中央文献研究室指导、人民出版社出版的有：
    董必武选集、王稼祥选集
    由《选集》编辑组编辑、人民出版社出版的有：
    张闻天选集、李维汉选集
    由本书编委会编辑、中央文献出版社出版的，有：
    习仲勋文选、王任重文集
    由《文集》编辑组编辑或未说明编辑单位、人民出版社出版的，有：
    邓子恢文集、陶铸文集、陆定一文集（一卷）、胡乔木文集（三卷）
    由《选集》编辑组编辑、中共党史出版社出版的，有：
    张闻天文集（四卷）
    由《选集》编辑组编辑、中国计划出版社出版的，有：
    李富春选集
    由《文集》编辑组编辑、华艺出版社出版的，有：
    林伯渠文集
    所以，如果说到规格，根据以上成例，《胡（耀邦）选》用以上哪一种规格都可以。
    具体的编辑工作，据我所知，或者是由中央文献研究室进行，或者是以某某选集编辑组的名义，由中央某部门、某单位或某省委组织力量来进行。
    十一届三中全会以来胡耀邦发表的讲话和文章，已经收入《三中全会以来重要文献选编》的有十一篇，一百九十六页，已经收入《十二大以来重要文献选编》的九篇，一百四十页。再加上《三中全会以来重要文献汇编》比《选编》多收的六篇，五六十页。可以说，编《胡（耀邦）选》，光是这些已经可以说是初具规模了。当然，还要搜集十一届三中全会以后未收入以上《文献选（汇）编》的公开发表过的和在党内发表过的讲话和文章，还要搜集一九七五年全面整顿期间的讲话和文章，还要搜集在团中央工作期间发表的讲话和文章，还要确定以什么时候的哪篇文章作为开卷篇。还要作题注和注释。就是说还要做许多细致的工作。但是，既然是“选”，篇幅不可能也不需要太大。只要决定编《胡（耀邦）选》，编辑工作并不太难。
    总之，建议编《胡（耀邦）选》，理由有二：一是合乎惯例，二是较为易出。既然如此，有关的机关或单位，何乐而不为呢？

    胡耀邦与马克思主义
    ●钟沛璋

    胡耀邦作为一位伟大的历史人物，他一生的丰功伟绩，中共中央在他去世时的悼词和讣告中，作了清楚的表述。胡耀邦年轻时就以勤奋好学闻名。他刻苦通读马恩全集，反复研读其中重要著作，这在党的高级干部中，并不多见。而他没有被称为“伟大的马克思主义战士”，当时曾引起了思考：什么样的人，才可以被称为马克思主义者？
    马克思主义所以被认为是一门放之四海皆准的科学，是因为它是紧密结合实际，在实践中不断修正、发展、开拓、创新的理论。在中国这样一个原来贫困落后的国家，要以马克思主义为指导去求得解放，是一个十分艰难复杂的过程。把马克思主义当作教条行事，或照搬外国的经验，都使我们犯过错误，吃尽苦头，遭到失败。马克思针对那些教条地搬弄他的话人说：“反正我知道，我不是一个马克思主义者。”而像康生那样，在延安“抢救运动”中作恶多端，在“文革”中又与“四人帮”狼狈为奸，死时竟被称为“伟大的马克思主义战士”。反正我们知道，胡耀邦不是那种“马克思主义者”。
    胡耀邦在他十四岁加入儿童团时，的确并不懂得什么是马克思主义。但是他在革命理想的鼓舞下，勤于学习，勇于实践，善于在新的环境中勇敢地去解决新的问题，创造新的经验。无论在瓦窑堡创办抗大一分校，在解放战争中做部队政治工作，解放后在川北剿匪反霸、建立新秩序的复杂工作中，都做出了出色的成绩。胡耀邦在担任青年团中央书记的几年中，是青年团历史上最活跃、最生气勃勃的时期。特别是经历十年“文革”大灾难之后，以无产阶级革命家的伟大气魄，扭转乾坤，拨乱反正，平反冤假错案，解放思想，开展真理标准讨论，大力推进改革开放。1977年—1987年十年是中华民族中兴、最生机勃勃、最有希望的时期，也是耀邦生命中最辉煌的时期。对这样伟大的实践、伟大的开拓，难道不是马克思主义，而是什么“资产阶级”的“自由化”吗？
    耀邦一生作过许多鼓舞人心的讲话，他特别重视调动人的积极性。1958年4月，在上海召开全国青年工人代表大会上，我就听过耀邦题为《人的积极性是最宝贵的财富》的讲话。有人曾要求恩格斯用一句话来表达马克思主义的基本信条。恩格斯的回答是：“每一个人的自由发展是一切人发展的条件。”

    感受耀邦的民主作风
    ●杜导正

    我同耀邦同志有过近十年的工作关系，感触最深的是他的民主作风。耀邦并非不坚持己见，但他平等待人，从谏如流。
    在耀邦担任中央秘书长兼中宣部部长的时候，每周两次召开新闻宣传系统的例会。那时，我是新华社党组成员、国内部主任。中宣部指定新华社穆青、李普和我参加这个例会，穆青事情多，李普健康欠佳，我去的较多。每次例会，耀邦自己先滔滔不绝地讲四十分钟左右，然后请大家发表意见。于是，大家都七嘴八舌随意发言，耀邦也经常插话。这种会上，他从不居高临下，从不作指示，参加会议的人的发言，他都虚心听取，有时候觉得别人的意见对，他就说：“我同意这位同志的意见，我的意见收回。”一个领导人，尤其是身居这样的高位，能让人在他面前就政局，有些是大是大非问题，毫无拘束地发表个人意见，包括不同的政见，这恐怕是最难得的一种政治品质。回顾我党有关历史，令人感慨万分。
    有人说耀邦讲话随便，而且有些讲话为情绪所致，有失分寸。我不这么看。过去几十年来，我们习惯了晚年毛泽东式的领袖作风，说出话来，句句是真理，一句顶一万句。但是，我们应该不会忘记，领袖也是人，可以英明，但不会绝对英明，英明到先知先觉，英明到老天爷上帝，恐怕非人民之福。我觉得，一个领袖人物，十句话说对七八句就很了不起。剩下的，给自己给大家留下回旋余地；即便自己错了，还可以斟酌，改正。讲话随便一些，不要总给人拿腔拿调、高深莫测的感觉。晚年的我宁愿同坦诚相待、平易近人的领导人物亲近，不愿意和深藏心机、高高在上的神相处。胡耀邦逝世后，《科技日报》在纪念胡耀邦文章中有这样一句话：“宁可听漏洞百出的真话，也不愿听滴水不漏的假话”。这是对耀邦民主作风感受的一种表达。我赞成！
    耀邦的民主作风给我留下深刻的印象，也使我在以后的工作中有了榜样。尤其在我退下来后主持《炎黄春秋》杂志的工作中，我和我的同仁，一直努力学习耀邦的这种民主作风，做人、做事。
    耀邦的民主作风，我想，有着更深层次的含义。民主的理念来自人权。自由、平等、民主都是从人权派生出来的。耀邦的这种民主的政治品质，是尊重和实现人之为人的利权。而这恰恰是被我们长期忽略的一个根本问题。
    古语云：“智者不惑，勇者不惧，诚者有信，仁者无敌。”其耀邦乎？这是他性格、风格、人格具有的独特魅力。他不愧是我党、我国伟大的革命家，政治家！

    中国共产党中央委员会讣告
    （新华社北京4月15日电）

    附：
    中国共产党中央委员会沉痛宣告：久经考验的忠诚的共产主义战士，伟大的无产阶级革命家、政治家，我军杰出的政治工作者，长期担任党的重要领导职务的卓越领导人胡耀邦同志，1989年4月8日在出席中央政治局会议时，突发大面积急性心肌梗塞，经全力治疗，未能挽救，于1989年4月15日晨7时53分逝世，享年73岁。
    胡耀邦同志的一生是光辉的一生，为党和人民立下了不朽的功勋。他在青少年时期就投身于中国共产党领导的土地革命，参加了著名的二万五千里长征。1939年至1945年任中央军委总政治部组织部长。1946年至1949年任冀热辽军区代理政治部主任，中国人民解放军第三、第四纵队政治委员，18兵团政治部主任。建国后，他历任中共川北区党委书记兼行署主任，青年团中央第一书记，中共陕西省委第一书记，中共西北局第二书记。在“文化大革命”期间，他不顾个人安危，同林彪、江青反革命集团进行了不懈的斗争。1978年他担任中共中央组织部长，为拨乱反正、平反冤假错案、落实干部政策做了大量的工作，表现出非凡的实事求是的胆略和勇气，立下了不可磨灭的功绩。在社会主义建设新的历史时期，他坚持党的十一届三中全会以来的路线，为推进现代化建设和改革开放做出了重大的贡献。
    胡耀邦同志是中国共产党第八、十一、十二、十三届中央委员会委员。他曾担任过中央党校副校长、中央纪律检查委员会第三书记、中央秘书长兼宣传部长。他在十一届三中全会上被增选为中央政治局委员，在十一届六中全会上被选为中央委员会主席。他是十二届中央政治局委员、常委，1982年9月至1987年1月担任中央委员会总书记。他是十三届中央政治局委员。
    胡耀邦同志的逝世，是我党和我国人民的巨大损失。我们要化悲痛为力量，学习他忠诚党的事业、鞠躬尽瘁、为共产主义奋斗的献身精神；学习他密切联系群众，全心全意为人民服务的优良作风；学习他谦虚好学、顾全大局、艰苦朴素的高贵品德，在党中央的领导下，沿着建设有中国特色的社会主义道路继续前进。
    伟大的无产阶级革命家、政治家胡耀邦同志永垂不朽！
    （原载1989年4月16日《解放军报》）

[1] [2] [3]


首页 -> 2005年第11期

邓小平谈抗日根据地民主政治建设

作者：丁龙嘉

字体： 【大 中 小】

    在全民族抗日战争时期，邓小平是华北抗日根据地的领导人之一。他关于抗日根据地建设的思想，特别是民主政治建设的思想，在六十年后的今天，依然闪耀着真理的光芒。
    邓小平十分重视抗日根据地的民主政治建设。他指出：“抗日根据地的建设与巩固，其中心环节，厥为民主政治之树立与发挥，以及三三制的抗日民主政权之认真建设。” “惟有民主政治，才能进一步地巩固各阶层团结，克服困难，争取抗战胜利，也才能示范全国，争取人心向我。”他亲自指导建立了冀南行政主任公署、冀太联办、晋冀鲁豫边区政府等抗日民主政权，并在指导建立抗日民主政权的过程中阐述了一系列的思想观点。
    本文试对邓小平关于抗日根据地“三三制”政权的思想、民主选举与民主施政的思想、共产党与抗日民主政权关系的思想作一探析。

    （一）

    政权建设，是抗日根据地建设的首要问题和根本问题。抗日根据地的政权，是抗日民族统一战线性质的政权，即共产党领导的几个既赞成抗日又赞成民主的阶级联合起来对汉奸和反动派的民主专政。抗日战争爆发不久，中共中央决定在日寇占领区公开建立抗日民族统一战线政权。1940年3月6日，中共中央指示建立“三三制”抗日民主政权。
    邓小平认为抗日根据地政权的实质是民主。他在1939年5月就阐述了抗日根据地的政权“必须是由民众选举出来而为民众所信赖的”以及进行民主施政等思想，1940年3月以后又全面地精辟地论述了“三三制”政权的民主实质。
    1939年5月15日，邓小平提出敌后政权必须是民主的，民主主要表现为六个方面：必须是真正领导抗日的政府，这个政府的一切工作一切政策，应以如何战胜日寇和汉奸为出发点。必须是由民众选举出来而为民众所信赖的政府，这个政府必须给民众以抗日的组织、行动与言论、出版等自由，并严厉取缔敌人汉奸的言论、出版、集会、结社等自由。必须是在“有利于国而无害于民”的原则下适当改善民生的政府，这个政府在改善民生的同时做到自身廉洁。必须是各抗日党派共同拥护的成为团结各阶层核心的统一战线的政府，这个政府在各种政策上要顾及各个党派、阶层的利益，要吸引一切忠诚为国的人士参加政府工作。必须是与人民建立最密切联系的政府，这个政府的人员应由人民选举忠诚为国、廉洁奉公、刻苦努力、不怕困难、勇于牺牲的抗日分子组成。必须是按照地形、敌情等条件重新划分行政区域的政府，这个政府应适应抗战的需要。
    中共中央提出建立“三三制”政权之后，邓小平指出，“三三制”政权的民主性，在形式上表现为，无论行政机关或民意机关，共产党员只占1/3或少于1/3，进步势力占1/3，中间势力占1/3。但不只表现在形式上，更重要的是表现在内容上，其实质是民主。他鲜明地指出，这个政权“在政策性质上，必须照顾一切抗日阶级和阶层的利益，即照顾这一阶段，还要照顾那一阶段，必须放在争取多数、反对少数的基础上。对各个抗日党派都要保障其合法存在的自由权利”。他尖锐地指出，这个政权中，存在着反映不同利益、不同政治立场、不同党派阶级的民主政治斗争，共产党“不但不惧怕这种民主政治斗争，而且要发展这样的民主政治斗争”。因为民主政治斗争可以使党的主张更加接近群众，可以使群众从自己的政治经验中更加信仰共产党。邓小平的照顾一切抗日阶级和阶层利益的思想、发扬政权内民主政治斗争的思想，深刻地揭示出“三三制”政权的民主实质。
    邓小平为了在建设“三三制”政权中确实体现出民主实质，于皖南事变发生不久的1941年3月，批评冀南抗日根据地存在的党员包办政权的现象，指出“三三制”的内容，主要是民主问题，“没有民主，即使党员少于1/3，也是空的。因此，要切忌党员包办，党员更无杀人捕人权”；“行政机关中还可容纳少数右派分子参加。在开始建立抗日政权的区域，党员还可以少于1/3”；“公安机关不是恐怖机关，而应是民主政权的一部分，有保护一切抗日人民、抗日党派之义务”。在1943年国际国内形势的发展有利于抗日战争的情况下，他强调指出“三三制”政权“惟有发扬民主精神和实质，才能达到充分发动群众的目的，才能实现群众自觉自动起来为自身政治经济利益而斗争的目的，也才能巩固群众的发动和群众的组织”。
    抗日民主政权实行“三三制”，约束共产党不能以多数去压倒少数，必须争取其他民主人士的合作；要求共产党将自己正确的主张通过与各方面协商，取得一致意见后再去实施，这就从组织上保障了抗日政权的民主性质。而“三三制”政权更深刻的民主性质，则体现在这个政权所实行的政策及施政内容上。正因如此，“三三制”政权的建立成为抗日根据地实现民主政治的集中体现。所以，邓小平十分重视它的意义，他没有把“三三制”看作特殊历史条件下的特殊产物，而是看得更深更远。他指出，这不仅是抗日民主政权的最好形式，而且是将来新民主主义共和国的最好形式。
    邓小平对“三三制”政权的论述，特别是对“三三制”政权的民主实质的论述，丰富了党的抗日根据地政权建设的理论，指导了华北抗日根据地的民主政治建设。

    （二）

    建立抗日民主政权和改造旧政权为抗日民主政权，是建设华北抗日根据地的根本任务之一。如何建立新政权、改造旧政权？邓小平一再强调“以民意为依归”，实行民主选举。他特别注重区、村基层政权的民主选举。邓小平还强调民主选举的政权必须实行民主施政。
    在中共中央关于建立“三三制”政权指示发出之前的1938年，邓小平就亲自领导建立了抗日民主政权冀南行政主任公署。公署的建立过程，首先是组织发动群众组建自己的团体，建立和完善区、村抗日民主政权，在这个基础上建立30多个县级抗日民主政府。其次是召开冀南各县代表会议，通过民主协商，正式成立冀南行政主任公署。公署成立后，在运作中暴露出民主制度不够完善等问题。邓小平又领导解决这一问题。1939年1月下旬，在“扫荡”与反“扫荡”的枪炮声中，冀南各县政府、民众团体、士绅代表200多人举行行政座谈会，决定广泛实行民主制度，召开冀南人民代表大会。经过8个月的筹备，全区51个县民主推荐出250名代表，举行冀南人民代表大会。大会经过充分民主，改组了冀南行政主任公署，增设了行政委员会，选举产生了参议会。大会之后，陆续颁布了一系列顾及民众利益的进步的法令和法规。邓小平清楚了解冀南行政主任公署的民主性，所以他说：“冀南政府是民主的，一方面因为行政人员是人民选举的，政府的一切施政，都顾及民众的利益；另一方面是因为民众有了自己的组织，经过这些组织可以经常地向政府提出人民的意见，以供政府之采择。”
    中共中央发出建立“三三制”政权指示后的1941年3月16日，邓小平受北方局委托提议成立晋冀豫边区临时参议会，按照“三三制”原则，选举临参会，成立边区政府。邓小平在提议中提出了许多民主政治建设的重要观点，其中有两点尤为重要。一是 “参议会必须由人民直接选举议员组成，不应丝毫草率，致伤民主政治之真正意义”。二是“‘三三制’民主政权原则，为本党所提出，为本党全体党员所忠实奉行的主张”，“我们共产党人素来反对一党专政，既不赞成国民党一党专政，也不主张由共产党包办政权，因为任何一党专政的结果，都只能顾及一党之私，不能顾及全体人民的意志，而与民主政治相违背”。他的这些观点，以及不久后他发表的《党与抗日民主政权》一文，为参议员的选举、临参会的筹备、举行，发挥了重要的指导作用。4月15日，邓小平为北方局起草了边区建设十五项主张。7月7日，晋冀豫边区临时参议会第一次会议开幕。会议决定将鲁西三十三个县划入边区，临参会遂改名为晋冀鲁豫边区临参会。会议审议通过了以十五项主张为基础制定的边区政府施政纲领和各种重要条例、法令，选出临参会委员、晋冀鲁豫边区政府成员。边区临参会和政府的成立，将华北根据地的民主政治建设向前大大地推进了一步。

[2]


首页 -> 2005年第11期

邓小平谈抗日根据地民主政治建设

作者：丁龙嘉

字体： 【大 中 小】

    邓小平在指导民选政权中，将区、村民主政权的选举放在十分重要的位置上，他认为这是“民主政治的基础”。他多次强调“首先完成区、村的民选”，“村长民选是主要的”，“改选政权机构，应在发动群众的基础上去进行”。在邓小平任分局书记的太行根据地腹心地区，村选运动从1941年开始大规模地展开。村选运动，大体经过宣传教育、选民发动、调查户口、登记公民、划分公民小组、实行民主选举等程序，最后选出村长，建立村政委员会。村选运动，是一次宣传和实施民主政治的运动。广大农民群众通过参加村选运动，懂得了民主政治，激发了参政积极性，许多村庄投票人数达到村民总数的80%以上，有的村庄投票人数达到村民总数的95%以上。村选运动，使广大劳动人民当家作主。昔（阳）东县29个村选出的622名村政委员中，工人（雇工）占7%，贫农占44%，中农占34%，富农占13%，开明地主和商人占1%。经过村选运动建立起来的农村新政权，成为群众利益的真正代表者和抗日斗争的组织者。
    邓小平十分关注抗日民主政府的施政。他指明政府的施政应表现出是真正抗日的、统一战线的、廉洁民主的、改善民生的、密切联系群众的；强调要“举善政，兴利革弊”。根据地的抗日政府在民主施政中，颁布了一系列进步的法令和法规，保护人民群众从事各种合法活动，打击敌对势力破坏抗日、损害人民利益的非法活动；保障一切抗日的党派和民众的言论、集会、结社、出版的自由；实行减租减息、合理负担，调整各阶级间的相互关系；发展生产，改善人民群众生活。
    邓小平的民主选举、民主施政的思想，以及在这一思想指导下的抗日民主政权建设，使现代政治文明在广大的偏僻的华北农村扎下了根。

    （三）

    在抗日根据地，共产党与抗日民主政权是领导与被领导的关系。那么，党的正确领导原则是什么？党如何实行领导？邓小平结合华北抗日根据地的实际情况给予了科学的回答。
    邓小平指出，党对抗日民主政权的正确领导原则是指导与监督。指导，即“党对政权要实现指导的责任，使党的主张能够通过政权来实行”。监督，即“党对政权要实现监督的责任，使政权真正合乎抗日的民主的统一战线的原则”。为了正确地有效地进行指导和监督，邓小平要求党组织细心地研究政策，正确地决定政策，并经过行政机关或民意机关中的党团，使党决定的政策成为政府的法令和施政方针。
    邓小平又指出，党在领导抗日政权工作中，必须贯彻民主的精神。首先，党在各级参议会、行政委员会的选举中，在各级政府行政人员的配备选拔中，必须切实保证“三三制”的比例。其次，党要切实指导、监督政权中自己的党团和党员，要具有充分的民主精神、高度的革命热情、和蔼的态度、积极的工作、刻苦的作风、政治家的风度；要能够坚持党的政治立场、团结非党干部、以自己的模范作用去影响非党干部积极负责地工作。就这一点，邓小平专门阐述了反对“因党而骄”的思想。再次，党要有意识地发展政权中的民主政治斗争，纠正某些共产党员的武断、不民主的错误，使非党干部敢于讲话，敢于讲所想讲的话，敢于工作，不对共产党产生疑惧。
    邓小平在论述上述问题时，尖锐地批评了违反民主精神的“以党治国”的思想和行为。
    邓小平批评了有些共产党员的两个误解。其一是批评了有的误解党的优势，以为“党的绝对优势”就是“党员实行包办”。他指出：有些高唱优势的人，认为共产党员占多数了，天下是自己的了，可以为所欲为了。于是，许多过左的错误由之而生，造成中间分子不满意、进步分子不安、群众的舆论不好。他严厉地质问，对于这种情况，除了阿Q主义者之外，谁还能说党已经取得了优势？他说，真正的优势要表现在群众拥护上，若把优势建立在权力上是靠不住的。其二是批评了有的误解党的领导，以为“党的领导”就是“党权高于一切”。他指出：有的遇事干涉政府工作，随便改变上级政府法令；有的不经过行政手续，随便调动在政权中工作的干部；有些地方，若没有党的通知，政府法令就行不通，形成政权系统中的混乱现象。更为甚者，有的将“党权高于一切”发展为“党员高于一切”，可以为非作歹，可以犯法得到宽恕。于是，非党干部中，有的称党为“最高当局”，有的消极不敢讲话，有的脱离抗日民主政权以至反对抗日民主政权。于是，群众认为政府的一切法令都是共产党的法令，政府的一切错误都是共产党的错误，政府没有威信，党脱离了群众。他尖锐地抨击说，“这实在是最大的蠢笨”！
    邓小平还批评了有些政权中的共产党员在民主政治斗争中“尚简单避复杂”。他指出，“尚简单避复杂”的办法将导致共产党的麻痹和腐化。这是因为，关起门来决定复杂的政策问题必然发生错误；把非党干部和群众看成任人摆弄的傀儡必然脱离群众，进而引起群众的反对；党和党员都会因此而麻痹，从而失掉对于新生事物的知觉而逐渐腐朽。他同时指出民主政治的作用：能够及时反映各阶级各方面的意见，使党能够正确地细心地去考虑和决定问题；能够及时反映群众情绪，使党能够从群众情绪中测验自己的政策是否正确、是否为群众所了解和拥护；能够使党保持对事物的敏感性，而随时具有高度的警惕性；能够使党得到群众的监督，而避免堕落腐化的危险；能够使党增强能力、接近群众，而锻炼成为群众的党。
    邓小平以深邃的历史眼光指出中国是一个半封建的缺乏民主的国家，反映到共产党内来，表现为共产党员一般缺乏民主的习惯，缺乏民主政治斗争的常识与锻炼。所以，他提出要肃清共产党员思想中违反民主的封建专制主义残余影响。
    邓小平关于党对政权的正确领导原则是指导与监督的思想，党在领导政权中必须贯彻民主精神的思想，尤其是肃清封建专制主义残余影响的思想，在华北抗日根据地的民主政治建设中发挥了极为重要的指导作用。
    六十年后的今天，我们在建设物质文明、精神文明的同时，也在建设政治文明。而民主政治建设是政治文明建设中的核心部分。正因如此，重温邓小平关于抗日根据地民主政治建设的思想，是有着强烈的现实意义的。
    （作者系山东省委党史研究室副主任、教授）

[1]


首页 -> 2005年第11期

《顾准笔记》引发的思考

作者：李一蠡

字体： 【大 中 小】

    中国曾在大约18世纪以前的一千多年里GDP居全球之首，但其后却衰落为发展中国家。中国为什么会走过一长段大起大落的曲折道路？从《顾准文集》(贵州人民出版社1994年第一版)、《顾准笔记》（中国青年出版社2002年第一版）里，我们看到，顾准在上个世纪中叶就以批判精神，博览群书，深刻思索这个难题，并得出了具有独立思考特质的答案。关于《顾准文集》，已经有了许多读书界熟知的热评，在此不多谈；这里仅就个人近日读《顾准笔记》所作的笔记，择取片段，就教于众。

    中国为何未能早日现代化？

    700多页的《顾准笔记》分三大部分：历史笔记、西方经济学笔记、马恩全集笔记。其中重要研究课题之一，就是中国为何未能早日现代化。
    开卷几页后，我们就看到顾准自问自答：“为什么马克思认为基本条件的东西在中国并不缺乏，而资本主义却发展不起来？” “一切证据都足以表明，中国农村的交换经济，老早就超出了同时代，例如十六七世纪的法国农村的交换经济水平了。至于自由劳动力，中国是从来不缺乏的。停滞的原因，决不能从这里去找。原因就在于这个专制主义中央集权的绝对君权的典章制度和意识形态。”（《顾准笔记》第7页）顾准在追溯历史上一些国家或地区资本主义、产业革命以及现代化的交互影响关系以后，又说：“‘现代化’有许多前奏曲，在某一点，由于各种条件的凑合，成了现代资本主义的原生地。一旦证明这是真正的现代化的道路之后，它就在不同环境下以各种不同的方式走现代化的路。”（27页）他认为：“一般农业文明都必定是专制主义的”。“而专制主义不打破，凌驾于资产阶级、手工工人、农民以及一切阶层之上的这个独裁权力，永远吞掉一切，窒死一切，障碍一切，在它下面，也就永远生长不起来资本主义。”（254页）这就是说，有现代化“前奏曲”，不一定就有现代化，还要看有没有相适应的上层建筑。
    百余年来中国的革命或改革维新，归根到底是为了寻找一条现代化的道路。《笔记》的论述，是把资本主义——产业革命——现代化这三者，看作在历史上同时发生，互相联系、同属一个范畴的事物，即世界近现代史所昭示的现代化之路。而这种论述，是与《共产党宣言》的论述相一致的。《共产党宣言》在距今一个半世纪之前就说：“资产阶级，由于一切生产工具的迅速改进，由于交通的极其便利，把一切民族甚至最野蛮的民族都卷到文明中来了。它的商品的低廉价格，是它用来摧毁一切万里长城、征服野蛮人最顽强的仇外心理的重炮。”又说：“正像它使农村从属于城市一样，它使未开化和半开化的国家从属于文明的国家，使农民的民族从属于资产阶级的民族，使东方从属于西方。”这就是说，从资本主义诞生以后到现在，再到可见的未来，资本主义文明是相对之下和现实之中最先进的文明。资本主义——产业革命——现代化的统一，是近现代“一切”民族国家走向文明昌盛的路径。
    走这条路径的第一步，是资产阶级的民主革命。这在毛泽东的《新民主主义论》中有明确论述。这本书认为，从1914年爆发第一次帝国主义世界大战和俄国十月革命以后，中国革命性质起了一个变化。“在这以前，中国资产阶级民主主义革命，是属于旧的世界资产阶级民主主义革命的范畴之内的，是属于旧的世界资产阶级民主主义革命的一部分。在这以后，中国资产阶级民主主义革命，却改变为属于新的资产阶级民主主义革命的范畴。”就是说，即使如此区别了新旧两种资产阶级民主革命，中国革命的性质也还是资产阶级民主主义革命，只不过是新的资产阶级民主主义革命。
    为了实现这一革命，《新民主主义论》强调：“中国应该大量吸收外国的进步文化，作为自己文化食粮的原料，这种工作过去还做得很不够。这不但是当前的社会主义文化和新民主主义文化，还有外国的古代文化，例如各资本主义国家启蒙时代的文化，凡属我们今天用得着的东西，都应该吸收。”
    但是建国后不过几年，我们在经济文化等基本条件与1940年发表《新民主主义论》，确定新民主主义革命路线时没有什么改变的情况下，却匆匆宣布，新民主主义革命已告完成，社会主义革命从而开始。好像执政者一变，一切其他条件，包括一时半会儿改变不了的生产力条件都不重要了。
    邓小平同志在1992年南巡讲话中，强调市场经济没有姓社姓资之分，明确肯定中国应大胆地走市场经济之路，无非也是要在中国当前特殊历史环境下，采用普适的经验来实现现代化。这件事之重要怎么说都不过分。这是重新回到了毛主席当初根据对中国正确的社会历史定位制订的正确发展路线.。改革开放以来经济飞速发展的事实完全证明了这条道路的正确性。
    然而中国现代化的“前奏曲”很特殊很复杂并且很悠长，这个“前奏曲”应该开始于两千年以前。但是直到清朝中叶仍争议是否应“师夷之长技”，说明只有少数人（严复、康有为、梁启超等）知道，不仅是学习人家技术的问题，而是要改制。建国前后党内外不少有识之士明白“中国不是资本主义太多而是太少”。但只是到了邓小平，“由于各种条件的凑合”，我们才终于认识到必须学习和实行市场经济，并命名为“社会主义市场经济”。
    资本主义的古典经济学家亚当·斯密却早在18世纪就说过，现代工业是依靠其产品市场的广泛化而发展的。为满足广大市场的需要，工厂制度推动了科学技术的发展和应用，促使现代工业的规模和组织日益庞大和复杂。这里所谓现代工业，就是当时正在英国兴起的资本主义工业。亚当·斯密把市场的作用提到赖以维系资本主义生存、发展的高度。这一表述，是把资本主义和市场经济的基本内涵一致化的。
    而顾准在他生命的最后几年，也是在他身体与环境都很差的时候，在《笔记》中斩钉截铁地说出了如下一段话：“不必惋惜中国‘从来不是资本主义民族’。历史上没有任何条件使中国生长出资本主义来。人类文明总是互相传布互相渗透的。重要的问题在于学习——可不能‘中学为体，西学为用。’拿这种态度来学习，是什么也学不到手的。”（236页）
    这就引出了下面的话题——

    “坏资本主义”是如何产生的？

    什么叫“坏资本主义”？顾准认为，“资本主义国家，是商人阶级、商业城邦（如伦敦）和一个民族国家紧密结合，使整个民族国家服从商业利益，使整个乡村服从城市，使全国经济发展的轨道纳入商业经济的轨道的结果。”（《笔记》30页）显然，这里所说的“民族国家”，是指国家机器，权力架构，涵盖整个上层建筑。顾准所强调的“使整个民族国家服从商业利益”，“使全国经济发展的轨道纳入商业经济的轨道”，无非就是强调马克思主义的一个最基本的原理：上层建筑必须与商业化、市场化的经济基础相结合、适应。
    顾准又说：“阻碍资本主义的，不是封建主义。真正的封建主义是萎弱无力到不足以阻止资本主义的生长的（欧洲、日本），它不过起一些绊脚石作用……真正足以阻止资本主义生长的是专制主义。”（27页）也就是说，专制主义的国家机器与资本主义市场经济是不相适应的。若出现这种不相适应，其结果要么是“阻止资本主义生长”，要么是产生“坏资本主义”。
    顾准紧跟着提出了不少例证：“中国式的专制主义，土耳其式的专制主义，路易十四的专制主义，拿破仑的专制主义，彼得第一的沙俄专制主义，叶卡切林娜的专制主义。”（27页）
    历史证明，在上述这些专制主义威权下成长的资本主义，都是有先天或后天缺陷的资本主义，或称坏资本主义。为了探讨历史的经验，下面我们仅就顾准所提出的几个例证，稍作回顾和评析：

[2]


首页 -> 2005年第11期

《顾准笔记》引发的思考

作者：李一蠡

字体： 【大 中 小】

    中国，长期号称农业文明大国和一度的海上贸易大国，到清末民初也出现一点新式工业，但在清王朝和北洋军阀的专制统治下始终处于勉强维持生存的状态。在孙中山领导和思想影响下，国民党也曾是一个志在革旧布新，谋求民族独立、政治民主和经济振兴的党。这也正是国共第一次合作的基础。但在孙中山死后，特别是在国民党成为独裁政权后，则是民不聊生。有“东方巴黎”之称的上海这样的大城市畸形发展，严重殖民化。当时那种在十分落后的农业经济中生长的城市资本主义，正是典型的坏资本主义，是悠久的东方专制主义之魂继续附体在国民党身上的结果。
    凯末尔，至今被称为进行资本主义改革的土耳其“国父”。土耳其式的“资本主义”曾一度被捧为弱国振兴的样板，但其军人执政的传统始终存在。虽然地处交通要害，终归只属于第三世界的稍强者。
    路易十四，就是那位公然说出“朕即国家”这句独裁者大实话的人。他支持工商业，使法国得到了发展，同时却又大事搜刮，穷奢极欲，兴建凡尔赛宫，浪费了大量国家财富。拿破仑，是所谓 “开明专制”的君王。他大搞改革，振兴经济，制定了巩固资产阶级革命成果的《拿破仑法典》，承认“一切公民一律平等”，建立了空前强大的国家，并在被征服的国家推行改革，宣布凡是因拒绝或抛弃自由和平等而希望维护、恢复或宽待君主和特权阶级的人，都将作为敌人对待，以至“革命”到专横程度，终于迎来滑铁卢，反而使欧洲一度重新出现以君主制为特征的“正统主义”回潮。
    彼得一世，俄国第一位改革家。他利用权力，大胆开放，学习西欧。他废除贵族特权，主持大量翻译出版西欧人文革命书籍，建立了俄罗斯科学院、俄国第一家报纸，并给予商人和企业主不少优惠权利，使俄国初步实现工业化。尤其了不起的是他以帝王之尊，见到士兵的船在芬兰湾搁浅遇险，竟亲自跳下水去营救，以致受凉一病不起，颇有爱兵爱民形象。但他又是个率性行事的独裁者，因而社会并不和谐，引起两次人民起义，大伤了国家元气。
    而继承彼得一世帝位的两位女大帝——叶卡切林娜一世和叶卡切林娜二世，也非常独裁。尤其是叶卡切林娜二世，曾以著名的《叶卡切林娜诏令》颁布标有“在法律面前人人平等”条文的宪法，且大力普及教育，改善交通，建立工业城市，决心通过一系列铁腕政策，继续推行彼得未竟的事业。她曾有心颁行解放农奴令，但很快她就发现，离开农奴主的支持对她不利，立即向传统妥协，并以皇室土地赏赐上层官员，来巩固她的权力基础。最终，她还是被历史归类于违背社会期望和时代要求而崇尚暴力的沙皇之列。
    有趣而又发人深思的是，顾准这里指出的人物，不是中外历史上数不胜数暴虐无能的君王，而是一些多少都沾有二重性格、具有一点悲剧性质的改革人物。以彼得第一和叶卡切林娜二世来说，他们都很想接受西欧资本主义制度，适当引入西欧人文思潮。日后的俄罗斯之所以拥有比较先进的科技和相当强大的国力，与这几位大帝的奠基绝对有关。但由于种种原因，他们没有建立起好的资本主义，却给这个民族留下了一笔专制的政治遗产。这个历史基因，竟然特别表现在20世纪的斯大林、勃列日涅夫等人物身上，造成社会主义民主的大破坏并导致政权崩溃。十月革命恰恰发生在这样的国度里，这样压根儿缺乏民主的传统与专政理论的结合，加上俄罗斯的下层土壤以及一些领导人（如斯大林）的个人素质，就形成了所谓的“斯大林主义”这一致命弊害。
    但关于专制主义对资本主义成长的危害，莫过于顾准所指出的拜占廷王朝（东罗马帝国）的例子。拜占廷这个横跨亚欧非、存在了千年之久的庞大帝国，居丝绸之路要冲，曾因占尽商业优势而非常富裕繁荣，而商人是它所以强大的重要支撑力量。顾准说它“一半承袭罗马，一半承袭希腊，两者都有城邦民主的传统。然而一旦成为专制主义以后，仅仅依靠内部力量（资产阶级、手工工人、农民等等）就无法打破这种专制主义。”于是，与专制制度往往相联系的上层争权，被征服国家的反叛，宗教战争以及人民起义，加上“蛮族”特别是被中国打跑的突厥人的入侵，等等一系列事件，终于造成这个由繁荣转入停滞的王朝的衰亡。顾准说那是因为“有工业和商业，有城市，但是没有资产阶级”；“没有那种在等级会议或议会中反映出来的阶级斗争，‘帝国’把一切阶级都压倒了。”（262页）
    所以顾准说：“拜占廷帝国和西欧比，就是中国和西欧比。”中国曾富甲世界，但也正是由于同样情况，所以不能把优势化为社会转变的条件。顾准所指出的活生生的事实说明：有了某种发展条件却与国家体制背离，精英们出现求变理念却与习惯势力背离，直到变成社会上层既得利益与广大人民利益背离，是一个何等纷繁复杂又令人不得不慨然兴叹的历史现象!
    是的，权威的作用证明，在向资本主义转型的前期，专制的权威人物施用“铁腕手段”推动改革，也往往可以取得成效乃至显效，但顾准以历历不爽的史实说明：“专制主义国家是动员一个幅员广大的国家人民的粗疏、有效的办法。然而因为它窒息创造，所以它产生不出来近代文明。”（146页）西欧资本主义与人文主义革命——民主政治革命同时出现，是历史的要求。“铁碗”改革必须继之以民主政治，才能巩固成效，才能建立一个好的资本主义，否则必定是“坏资本主义”，即吴敬琏先生所指斥的“权贵资本主义”。缺乏监督的权力所衍生的腐败，必定会把政权推向危亡临界点。
    中国昔日强大之术，恰恰是今日复兴的负面教训。东方专制主义的利益原则决定了当时国富民穷——以君王为中心的权力集团富，而人民穷。在一定程度上说，往日中国的繁荣乃是一种畸形繁荣甚至是虚假繁荣。一当世界上出现先进制度后，相比之下，这种繁荣的畸形性质就暴露无遗。

    为中国、为人类的未来呕心沥血苦苦求索的思想者

    顾准是1935年入党的老党员。在长期疾病缠身，特别是备受冤案折磨，环境极端困难的条件下，他以对党、对国家、对人类的一片赤忱，刻苦坚毅的为学态度，一以贯之的独立思考精神，探索当前中国和人类所面临的发展道路及前景，获得出色的学术理论成果，从而被誉为 “拆下自己的肋骨当火把”的思想者。以至不少国内有识之士因为有他而骄傲：“我们中国有顾准。”而他的为学之法，就是毛主席所归纳的“古今中外法”。据说，毛主席在延安文艺座谈会讲到必须继承中外一切优秀文化的时候，曾妙喻说：“屁股坐在中国的现在，一手伸向古代，一手伸向外国。”（据何其芳《毛泽东之歌》等回忆文章）顾准正是这样做的典范。
    《顾准笔记》是写给自己看的读书笔记，文字长短不一，有的段落只有一句话。但人以文传，文以人传。当顾准的第一部集子——他受难岁月写给他弟弟陈敏章的信，在顾准死后一些年才得以整理为《顾准文集》出版面市后，因购求者众，很快洛阳纸贵，于是《顾准笔记》也应求出版了。现在堪可告慰于寂寞辞世的思想家的是，四大本《顾准文存》也与读者见面了。人们此时已越来越承认，顾准其人其作，其风其骨，足以作为中国一个时代的理论学术代表传之于世。他是为中国、为人类的未来呕心沥血苦苦求索的思想者，是中国的良知。

[1]


首页 -> 2005年第11期

重读顾准

作者：高建国

字体： 【大 中 小】

    卓越的思想，往往出自坎坷的人生。顾准的人生之路十分曲折，颇具传奇色彩。
    1915年7月1日，顾准降生于上海陆家浜一条小巷里。他的父亲陈庆华，是从苏州移居过来的棉花商人，兼做中医，娶了一对亲姐妹为妻。顾准是二房长子，作为母系的传宗人，随母亲姓顾。
    由于家道中落，生活日下，顾准读到初二便被迫辍学，去现代会计学之父潘序伦的事务所当小学徒。顾准在那条以英王的法语读音命名的爱多亚路，为潘序伦油印讲义时，通过刻苦自学，以天才少年的聪慧脱颖而出。潘博士惊讶地发现后，甘当伯乐。勤慧超群的顾准，十四岁那年便由商务印书馆出版《高级商业簿记习题详解》，挑起了养活一家老小的担子；十七岁出任立信会计学校部总负责人，并创办中国第一份会计学刊物；十九岁又出版中国第一部《银行会计》大学通用教材……成为中国会计学界一颗耀眼的新星。
    然而，青年顾准志不在此。畸形的租界文化，严重的贫富差距，以及日寇入侵上海，催熟了他的救国心。他充满激情的追求，是建立一个独立而和平、自由而公正、民众普遍幸福的理想国。30年代，正是赤潮涌动于世界的时代。就在《银行会计》广泛发行之际，1935年2月，顾准经宋庆龄的救亡工作联系人林里夫介绍，不顾当时的政治危险，秘密加入中国共产党。
    1940年夏，处于职业巅峰期的顾准，又主动放弃在上海法租界一边当会计专家，一边从事地下活动的生活，毅然奔赴抗日烽火熊熊燃烧的苏南根据地。那时，顾准既是立信会计事务所的台柱子，又是美国基督教会大学——圣约翰、沪江、之江等名校的教授、讲师，每月都有四百多块银元的极高收入，稳居社会金字塔顶层，被誉为“潘序伦第二”。可是，他却义无反顾地从此走上了血与火的民族解放战场。
    1949年，中华人民共和国成立。顾准随陈毅回到上海，以开国功臣的喜悦之情，出任新中国最大的城市——上海市财政局长、税务局长，并兼上海市政府党组领导成员、华东财政部副部长等要职。顾准为振兴上海的经济，八方奔波，日夜劳碌。举世闻名的跑马厅、跑狗场、沙逊大楼……也是他以征收地价税的方式，从外国人手中合法收归。
    谁知，共和国刚渡过第一道经济难关，厄运便悄悄向顾准袭来。

    “恶劣分子”——“右派”——“极右派”

    这与一场税收方法之争有关。大上海是按照解放区“民主评议”的办法，口头协商议定各家企业的应缴税款？还是派出财税专管员和注册会计师，去各家企业查账，根据税率来征收税款？上级部门坚持采用解放区的办法，理由是资产阶级的账簿不可信，属于资产阶级知识分子的注册会计师也不可信。顾准却顽强主张由他制定且已实施的后一种办法，并在辩论中态度激烈。虽然今天全中国税务系统，都沿用顾准行之有效的税收办法，但在当年，他却因此被视为“目无组织”的“恶劣分子”。
    1952年2月29日，在没有公布任何事实的情况下，顾准被冠以诸多罪名：“妨碍‘三反’运动，及在思想上作风上一贯恶劣”，“一贯存在严重的个人英雄主义，自以为是，目无组织，违反党的政策方针，在思想上、组织上与党对抗，虽历经教育仍毫无改进”，被登报撤销一切职务。
    顾准后半生的多舛命运，从此开了头。
    1957年，顾准刚完成那篇呼吁以市场价格的自发涨落，调节生产与流通的“市场经济第一文”，便在中科院资源综合考查委员会副主任的新岗位上，因抵制苏联专家在黑龙江水资源开发问题上的沙文主义，被上纲为“有损于社会主义的国际团结”；又因他曾倡导民主社会主义及市场经济，公然发表同情葛佩琦等知识分子“右派”的言论，并曾经议论毛主席犯有阶级斗争扩大化的错误……被康生亲自点名：“新账老账一起算”，打成“右派”，开除党籍，发配河南省信阳专区商城县劳改。
    顾准在商城劳改期间，遭受了种种令人发指的非人待遇，经历了他自称的“恐怖与屈服时期”，却在拼死捍卫人格底线之际，以思想日记的形式，写下他对“斯大林主义”中国化的深刻批判。他批判依据的素材，主要不是他个人的悲剧，而是他所在的被誉为“共产主义第一实验田”的信阳专区，从人民公社化高潮迅速转为全局性特大饥馑，因“人祸”而在短期内饿死近百万民众的严酷现实。顾准无比沉痛地写道：“产量的谎报，真是大苦我民了”；“愈是不按价值规律……愈为严重”；阶级斗争“再斗下去，无非是斗自己而已”……于是，顾准紧裹肮脏的破“棉猴”，蹲坐在铁佛寺集中营预言：未来的中国，必然朝着“坦率，开明，宽恕，人道主义，文明的方向”发展，这是惨痛的历史教训代我们确定的。他并以憬悟之心对自己说：“经济发展的阶段论与东西方渗透论，很有兴趣的题目”……
    中科院组织恐怕顾准会饿死在信阳农村，于1960年初，把他转往北京郊区劳改。顾准告别铁佛寺集中营时，紧紧捂着腰间的破挎包——挎包里有他珍贵的日记本，和当地“右派”徐云周送给他、可当一顿饭吃的胡萝卜。顾准在那天的日记中写道：离开信阳农村时，“一种悲恻的情绪几乎把我浸透了”，“我禁不住一阵阵地心头绞痛，我真怀念农村的人们啊！”的确，顾准今生今世再也忘不了革命胜利以后的“信阳事件”了。可以说，是信阳民众的血泪和怨灵，推动他站到了思想家的神圣位置上。
    在“七千人大会”后一度宽松的氛围中，1962年5月，“摘帽右派”顾准，回到中科院经济研究所当研究员。所长孙冶方和政经室主任骆耕漠，都是他的老友；被打成“反党分子”的前总书记张闻天，则是他的新同事。在被老友和同事保护的环境中，顾准除了潜心研究民主社会主义重大课题外，再次呼吁确立社会主义市场经济原则；并呼吁反对工业损害农业，以提高农产品价格而不是政治挂帅来促进农业增产；呼吁重视南斯拉夫等国“离经叛道”的经改与政改经验……
    特别值得一提的是，顾准在这段时间，还精心翻译了熊彼得的名著《资本主义、社会主义与民主主义》（国内首译本），以此提醒对民主政制认识不足的国人，现代化国家的经济繁荣和社会发展，首赖民主制衡与法律主治的制度建设。而追求乌托邦式直接民主，潜伏着不容低估的危险，严重时可导致大规模政治动乱。顾准其实就是以理性拓展的历史眼光，对可能以群众运动方式，再次追求公社化与直接民主化的“文革”，发出了预警。
    请看顾准精心翻译的这段文字：在民主法治制度缺失的群集环境，“道德上的限制和文明的思想方法或感觉方法突然消失，……使我们面对谁都知道、可是谁都不愿正视的各种毛骨悚然的事实”。各种职业的人，都将“进入某种癫狂状态，企图引导他们走向理性论证，只能更加煽起他们的兽性”。那时，“公民在政治事务上，会屈服于超理性或非理性的成见和冲动”。那些“对控制政治戏剧，或在这场戏剧中对买空卖空有兴趣的人们”，就愈加能够改变甚至“创造出人民的意志”。“人民在短期内是可以一步一步被‘牵着鼻子’，走到他们真正不想要的某种状态中去”的。关键在于我们能不能预先健全民主法治制度。
    可是，未待这部译著出版，顾准便因不断“唠叨”信阳事件，以此证明庐山会议批判彭德怀、张闻天是大错误，并因与清华、北大一些学生进行“出格”的理论探讨，于1965年初，被康生再次点名打成“极右派”。妻子在政治高压下，被迫与他分手。

    生命不息，思想探索不止

    矢志走在思想探索之路的顾准，在“文革”浩劫中，又经受了残酷的批斗和折磨，并遭遇了妻子自杀、子女与他断绝关系的人间惨剧。
    1969年冬，一个寒风凛冽的日子，顾准来到设于河南省息县东岳人民公社的“干校”。这里与顾准十年前呆过的商城，同属信阳专区。大跃进的严重错误未能彻底纠正，中国又搞起了“文革”！顾准望着这片熟悉而广袤的黄土地，望着辛勤耕作却难以吃饱的农户，联想到祖国的前途和自家的命运，心中充满哀痛！他是为中国革命献身的人，亲见亲历共和国接连发生大悲剧，怎能不以个中人的深切感情进行反思。心痛达到极致，便是理论的开端。“从理想主义到经验主义”思想大树的绿色萌芽，随着东岳田垄中瘦弱顽强的麦苗，一起破土成长。思维特有的活力，也拯救了这个常在梦中思念亡妻，“醒来犹留呜咽”的伤心汉子。

[2] [3]


首页 -> 2005年第11期

重读顾准

作者：高建国

字体： 【大 中 小】

    同在息县东岳“干校”改造的，还有俞平伯、钱钟书、吕叔湘、胡厚宣、金岳霖、夏鼐、骆耕漠、巫宝三等“牛鬼蛇神”。顾准被称为“垃圾中的垃圾”。可是，那时便与顾准经常交流的吴敬琏，却回忆说：“顾准是‘干校’中最硬的‘反革命’。他被造反派批斗、殴打时，冒着雨点般落下的拳头，昂首高喊‘我不服，就是不服’的情景……真是惊天地而泣鬼神！”犹如一句古谚所说：不化灰烬，便成真金。
    赵人伟、陈瑞铭、徐方等多位同住“干校”的人士，也异口同声地说：我们都曾睹闻顾准对“文革”的批判、痛斥。顾准在“息县日记”中留下的那些自污文字，只可能是迷惑监视者的障眼法而已。倘若后人据此猜测，还有一个认同“文革”、鄙弃自我的顾准，那是对“无产阶级全面专政”的环境，对“虎落平川”被迫采取的生存方式，缺乏历史性理解。
    1972年夏，“林彪事件”迫使“文革”暂时降温。顾准带着他用各种隐蔽性文字记录的心得体会，在河南老乡关切的目光相送下，离开明港“干校”，返回北京。
    顾准在息县劳改时已经常痰中带血，回北京后病体更加虚弱了。可是，使命感和责任感驱使他奔赴思想战场。犹如义赛亚·伯林所说：“当正义与非义交战时，知识分子不能以中立者自居。”一俟条件许可，顾准便要举起他的如椽之笔，为被暴力和强权侮辱的思想学术，作出中国知识分子应有的反应。
    顾准端坐在北京建国门外一间斗室内，挥笔撰写他的思想著作。他把总题目称为“娜拉走后怎样”？这是鲁迅1923年反思伟大的五四运动，激发起超现实理想主义和激进主义时，曾采用过的题目。顾准此处之意：左翼革命胜利以后，应当怎样理性审视一切？他想与他昔日亲自参与策划送葬的鲁迅，遥隔历史长河，进行一场冷静的对话。
    顾准言简意赅地阐明：人本主义就是现实世界的惟一信条，“关怀人，关怀人的幸福”，应该确立为革命与改革事业的至上追求；理想主义也可以包含在经验主义之中。顾准入木三分地指明：在追求历史进步的渐变过程，应该把以多元求发展、求和谐的原则，“贯彻到一切科学研究和价值判断中去”。
    顾准的思想磁石效应，吸引了吴敬琏、张纯音、赵人伟、周叔莲、林青松、张曙光、张卓元等一批年轻的经济学家。张纯音是顾准在学部八号楼的邻居。这位善良而睿智的女学者，几乎每天协助顾准疏理学术思想，做顾准忠实的第一读者，并以相知相契的心灵倾注友情的热能，激励顾准攀临思想的奥林巴斯山。当年围绕在顾准身边的学者都说，“文革”以后，他们能齐刷刷地站到中国改革最前沿，与“文革”中问学于顾准密切相关。
    顾准的特殊魅力，还在于他的预见性。他身处“文革”荒唐岁月，却已预见到“文革”失败后，中国定将掀起全面改革热潮。他高瞻远瞩地谕示后人，资本主义与社会主义两大潮流互相渗透，是历史发展的必然趋势，中国人最终会发现，无法拒绝接受资本主义诸多长处。这样，还不如主动向资本主义学习；包括大胆引进它的个人本位文化，进行人文重建。可是，顾准同时指出，我们也千万不要忘记，资本主义生来便具有少数人占有社会资源与积累，忽视社会公正的天疾。如何超越资本主义既有模式，是更高层面的思想问题。而中国的东方属性，更限制中国简单仿效西方。中国未来的改革家，实在应该比二百年前的英国人聪明一点，资本主义原始积累的老路走得走不得，“已经成为一个严肃的问题了”。
    顾准并不是杞人忧天。他那时正在狭小的斗室遥想未来，生出如许深忧远虑：他深恐他期盼已久的市场体制一旦被迎进中国，长期恪守群体伦理的中国人，会突然从此极端滑向彼极端，误把损人利己、掠夺大众、破坏社会公正，也当作合理行为。为此，顾准在研究民主社会主义未来全态时，预先布置赵人伟和张纯音翻译外国文献，深入研究“经济人”与“道德人”的平衡关系。而这，只是他先知先觉的问题之一。
    最让今人惊叹的，也许是顾准对21世纪人类现代化多元模式的前瞻思考。他以平实的语言指出：应当以“彻底经验主义”的态度，看待眼前这个地球。他说：“到本世纪（20世纪——引者注）以后，就不再纯粹是接受资本主义的问题，而成为一个更广泛的‘现代化’问题，可以有资本主义道路的现代化，也可以有社会主义道路的现代化，还有五十年代以后新兴国家的特殊样式等等。”顾准其实就是以他的先见之明点拨后人：西方意义的“现代化”可以有多元样式。属于发展中国家的中国，具有大量“亚细亚”特征的中国（顾准五十九年生命的绝响，便是一篇论述“亚细亚”问题的专稿），要在明辨其先天优势与缺陷，发现其潜在动力与危机的前提下，正确规划21世纪中国特色的现代化道路。而资本主义、社会主义两大潮流与东西方多元文明，在全球平台汇聚而成的“平行四边形”，也将把色谱更为广阔的现代化蓝图，展示在世界各国面前。
    顾准对20——21世纪中国深度改革，以及人类现代化多元模式，超前三十年作出的批判与独创性阐述，准确周全而极具扩展性的预言，构成了他最杰出的理论贡献。
    顾准并非没有失误。当顾准鞭辟入里地指出，中国传统文化之大弊，在于“服从政治权威”时，曾因缺乏充足的第一手资料，误以“史官文化”涵盖传统文化，造成批判的武器偏宕。但是，顾准毕竟是顾准。他同时鲜明精辟地指出，中华文明讲究自然发展、反唯理主义的那种“历史主义”与“经验主义”，以及儒家文化中的“仁义”、“民本主义”、“诚信”、“养气”等理念，都是可以利用的文化资源，历史也给中国人留下了“很大的好处”。顾准的这些告诫，启发我们提升认识：中华文明既有与现代化相忤的一面，也有可向“更广泛的‘现代化’”转化的一面。
    顾准曾经握着那支杆身已经发毛的钢笔，对身边的友人说：我的研究，主要为中国改革，其次为人类进步。他并微笑着说：我在思想研究上每有突破，就觉得身上活力倍增，对现在的生活也不觉得苦了，因为我看到了阳光照耀下的未来世界。
    对人类历史的穿透性理解，使顾准胸中如有百万兵。他经常用嘲讽的睥睨的目光，审视满街象征专制与欺骗的“文革”标语。他举笔立下庄重的誓言：我“要为反对这种专制主义而奋斗到底！”
    谁知，正当顾准挥舞思想巨镰，在他用心血浇灌的那一片金色麦地上，迈开矫健的步伐，酣畅地收割时，早已隐藏在体内的晚期肺癌，却以崩山裂地之势向他袭来！他不断咯血，持续发烧，呼吸也变得越来越不畅通了。
    顾准患的是“中心性肺癌”，鸡蛋大小的癌肿，已在心脏与气管之间扩散。癌细胞疯狂地吞噬顾准的肌体。顾准有时一次吐血，便多达三百毫升！可是，当他被朋友们送去医院前，依然斜靠在床上一边喘息，一边编写待用的思想卡片。据后来整理这些卡片的顾准之子高粱（顾南九）介绍，卡片上写有如下内容：“甘地说，即便全世界的人都红了眼睛，我也要保持理性的头脑”。
    由于顾准那时（1974年）仍是“反革命”身份，病危至此也住不进病房，只能在走廊上的观察室苦熬。这时，依然靠边审查的骆耕漠，出于对朋友的忠诚，也为了争取让顾准重新握笔，拄着拐杖四处奔走，终于找到一个抗日时期的老关系，把顾准送进了病房。经济所那些善良的学者，和林里夫等旧日老友，也不避嫌疑来到医院，为顾准组成一个像家一样的环境，分三班倒，轮流照顾顾准。以往，是他们诚挚的友谊，帮助顾准渡过漫漫严冬；如今，是他们不变的真情，为顾准送来临终慰藉。
    顾准平静地面对死亡。他一生的功过是非，当时当然不可能有一个公正的说法。可是，他并不觉得自己在污泥中虚度了失败的一生。他相信，是真理总要放光的。顾准把手稿分成两部分，研究人类第一个民主机制的《希腊史笔记》，托付给弟子吴敬琏收存；其余的由六弟陈敏之保管。顾准运足力气，用沙哑的声音对吴敬琏说：“送你四个字‘待机守时’，还要继续我们的研究工作啊。”“我认为，中国的‘神武景气’（日本战后的突飞猛进——引者注）是一定会到来的”。“总有一天，中国要发生变化，你要拿得出东西来报效祖国啊！”顾准这番话，也是对所有传火继薪者的嘱托。

[1] [3]


首页 -> 2005年第11期

重读顾准

作者：高建国

字体： 【大 中 小】

    1974年12月3日零时刚过，北风呼啸，大雪肆虐，一代哲人顾准含冤而逝。春蚕丝尽，大江波息。顾准留在人世的最后一句话，是以微弱的声音叮咛在他身边护理的吴敬琏：“打开行军床，休息。”他心中，永远没有他自己。
    顾准的骨灰，一半遵照他的遗嘱，播撒在北京三里河路、中科院大楼前的小河里。他始终记挂着未竟的科研事业，他认为这条无名的小河，可以通向大海。顾准骨灰的另一半，根据经济所的意见，安放在老山骨灰堂。老山四周风动寒草，黄土愀然，落木萧萧，长烟阑干……

    重新认识顾准

    历史的长河千回百折，终究趋向光明。1976年，十月惊雷驱散满天乌云，历时十年之久的“文革”终于结束了。以邓小平、叶剑英、胡耀邦为代表的老一辈改革家，坚决冲破束缚中国人民的“两个凡是”论。在改革开放的新形势下，顾准的形象也被重新认识。
    经中共中央组织部批准，中国社会科学院为顾准彻底改正两次“右派”结论，恢复政治名誉，并恢复中共党籍。经国务院和上海市委发文，又为顾准“三反”冤案彻底平反。顾准的追悼大会，在北京隆重举行。万里、黄克诚、方毅、谷牧、张劲夫等党和国家领导人，以不同方式表示哀悼（张劲夫并于其后撰写了纪念顾准的特稿）。顾准直至临终也未能见到的五个子女，以无限忏悔与追念之情，把祖国大地上重放的鲜花和泪奉献于父母亲灵前。各界人士含悲默诵：愿悲剧不再，愿浩劫不再。
    顾准的长女顾淑林，一夜又一夜仔细阅读父亲用那一笔娟秀字体写就的思想遗稿，深受震撼：“我逐年追踪着父亲的一生，……他是一步一步从地狱中过来的呀！他的深刻思索常常是在数不完的批斗、侮辱甚至挨打之中完成的。在他最需要亲人的时候，亲人远离了他，可是，恰恰他的思索，就包含着更多的真理。”顾淑林随即向自己、也向世人提出一个严肃的问题：“关键在于，我们所接受和奉行的一套准则，为什么容不进新鲜的、可能是更为科学的内容？究竟是哪一部分需要审查、更新，以避免今后对亲人乃至社会再做蠢事？……必须有勇气正视、解答这些问题，并且承受代价。”能这样面对历史的人，无愧为顾准的子女！
    经陈敏之、吴敬琏等人多方奔走，顾准的思想遗稿，分别以《希腊城邦制度》、《从理想主义到经验主义》为题，于80年代先后正式出版，并以复印本、手抄本形式，广泛流传于各大学校园。如果说90年代中国知识界、思想界曾掀起“顾准旋风”，一点儿也不过分。人们展读顾著种种，不仅对顾准深邃的思想、渊博的学识和罕见的才气由衷折服，也对他长期忍受地狱之火煎熬，却以非凡的胆魄探索未来改革之道的人格魅力，深感崇敬和震撼。
    跨入21世纪以后，中国知识界、思想界，仍在孜孜不倦地解读顾准。人们再次惊讶地发现，顾准数十年前的研究课题，早已准确触及中国历史变化的核心奥秘。而顾准当年凭借宏大知识背景所进行的真理求证，恰恰是当下中国改革家关注的系列焦点。顾准其实初建了一座属于21世纪中国的理论灯塔。顾准的传世著作，可以说是“中国改革永不熄灭的航灯”。
    诗人邵燕祥，这样描述顾准曾经发生的影响：“只因他的文字变成铅字，一代知识分子才挽回了集体名誉。”
    为顾准《从理想主义到经验主义》作序的王元化，这样评价顾准正在发生的影响：“他对于从1917年到1967年半世纪的历史，包括理论的得失，革命的挫折，新问题的涌现，都作了认真的思考”，“许多问题一经作者提出，你就再也无法摆脱掉。它们促使你去反省并检验由于习惯惰性一直扎根在你头脑深处的既定看法。”
    而为顾准日记作序的李慎之，这样估价顾准将要发生的影响：“中国正面临大改革，特别需要顾准这样的思想家，推动中国走上现代化、全球化、民主化的康庄大道。可以说，顾准对中国要走的路的前景，作了全面透彻的分析。”“其意义是无论如何估计都不会过高的。顾准是不朽的。”
    顾准的思想宝库远未被充分开掘，21世纪，我们将不断与顾准对话。

[1] [2]


首页 -> 2005年第11期

文革前上海党政关系的争论

作者：范征夫

字体： 【大 中 小】

    这场党政关系争论的时间是1958年到1962年，争论的内容是如何贯彻党中央关于“一元化、党政不分”的通知。争论的一方，是时任中共上海市委第一书记、以后又任上海市市长的柯庆施；另一方是时任市委书记处书记、常务副市长曹荻秋以及几位党员副市长。受到这场争论影响的有市区两级机关的党内外广大干部。现将这场争论的经过回忆如下。

    争论的引起

    事情还得从1955年12月曹荻秋当选上海市副市长说起。他到任以后，发现党政机关职责不清，政府部门分工不明，行政效率低下。对此，他在一次市人委机关干部会议上说：“我来上海的时候，陈毅市长说，市人民委员会的工作要我负责把它抓起来，市委也委托我来管，而我有许多工作还没有抓好，应该负一定的责任。”他这种勇于自我批评的精神，令大家非常感动。他还教育干部：“我们的党是执政的党，党的方针政策路线，许多是通过各级政权组织和广大人民群众见面，并贯彻下去的。我们一定要把政权工作搞好。”他还特别指出：“只有发扬人民民主，调动上海一千万人的积极性，才能搞好社会主义建设的大事。”他这些精辟的语言，表达了他对党政关系及人民民主政权作用的基本观点，也是他一贯的工作思路和作风。在他亲自主持下，多次召开座谈会，集思广益、发扬民主，于1957年1月23日由市人民委员会正式讨论通过了《关于加强市人民委员会工作的几项规定》。其主要内容是：按照国家地方政权组织法的精神，明确市人委对全市国家行政机关实行统一领导和集体领导；明确市人委各委、办、局及各区县之间工作分工；制订了几项会议制度及请示报告制度。《规定》发布以后，受到市、区广大机关干部欢迎，认为党政关系明确，工作责职清楚，能够发挥各方面的积极性，从此市区两级政府工作，逐步走上正常、健康的轨道。
    可是好景不长，1958年6月《中共中央关于成立财经、政法、外事、科学文教各小组的通知》下发后，上海的情况发生了“风云突变”。中央通知中除宣布各小组负责人名单外，还明确指出：“这些小组是党中央的，直隶中央政治局和书记处，向他们直接报告。大政方针在政治局，具体部署在书记处。只有一个‘政治设计院’，没有两个‘政治设计院’。大政方针和具体部署都是一元化，党政不分。具体执行和细节决策属政府机构及其党组。对大政方针和具体部署，政府机构及其党组有建议之权，但决定权在党中央。政府机构及其党组和党中央一同有检查之权。”（引自《周恩来传》下，1396页）
    上海怎样贯彻执行中央这个《通知》呢？在领导层思想上存在不同观点，这场争论由此展开。

    曹荻秋承上启下，柯庆施另起炉灶

    起初，荻秋同志要市人委办公厅替市委起草一个贯彻执行的文件，他交代我一方面要把中央通知中主要精神写上去，同时要考虑到市人委1957年1月公布的《规定》，要在党的统一领导下，继续发挥政权工作应有的作用。当时，我体会荻秋同志矛盾的心情，他既不得不执行中央通知精神；同时又顾虑，怕把他前一阶段工作成果“化为乌有”。于是，我请示曾涛秘书长，这个文件内容如何写为妥。他考虑再三对我说，文件名称也仿照中央的办法，题为《中共上海市委关于成立财经、政法、科学教育、文化艺术、外事各小组的通知》，在简要引述中央通知中“一元化，党政不分”大政方针后，就提出五个小组的负责人名单，即财经组组长曹荻秋，政法组组长许建国（市委书记处书记、副市长），科学教育组组长刘季平（市委常委、副市长），文化艺术组组长石西民（市委书记处书记），外事组组长许建国（兼）。他说，这五个小组长中有四个是副市长，他们具有党政双重身份，他们做的决定或签发的文件，符合国家法律程序。曾涛还特别交代，还要写上“凡须召开市人民委员会通过决议，一律由各小组组长提请市委决定后召开。”我对曾涛秘书长这种政治智慧非常佩服。文件草稿出来后，经荻秋同志同意，并征求几位党员副市长意见，大家都表示认同，我们于1958年7月14日打印报送市委。
    这个草稿送到市委以后，近一个月毫无信息，有一天荻秋同志以很不愉快的心情，告诉曾涛和我，“柯老对我们起草的文件，非常不满意，他要找人由他口授另写。”果然，1958年9月19日我们接到市委133号文件，题为《市委关于市人民委员今后工作中几个问题的通知》，文件开头只用了“为加强党的统一领导，贯彻党政不分的原则”两句话，就开门见山作出四项重大规定：（1）今后各局工作应直接向市委或市委有关各部委请示；各区县人委应直接向区委县委请示；（2）市人委各办、委，市属各局（处）院、行，凡必须以市人委名义发文者，一律送市委有关各委、各部正职签发后，交市人委办公厅以市人民委员会名义发出；（3）今后市人委不再召开区、县长会议和行政会议，一般也不再召开市长办公会议；但市人民委员会会议，应定期召开，除讨论市委已经决定问题外，可以组织有关局工作汇报，或典型经验报告；（4）市人委办公厅编制人数应减去三分之二，原有各副市长秘书组撤消。最后，要求各单位各部门立即贯彻执行。
    很明显，市委这个通知与中央通知内容有很大不同。既不说在上海设立五个小组，也不讲“具体执行和细节决策属政府机构及其党组”。从它的标题和具体内容看，矛头似乎是针对1957年1月市人委发布的《关于加强市人民委员会工作的几项规定》的。对此，荻秋同志以无可奈何的心情，颇有感慨地对我说：“如果不经常定期召开人代会和人民委员会，如何体现人民民主，人民如何行使权力管理国家？我们自己制订的制度和法规，我们不执行，怎么向群众交代？”当时，我们也向邻省进行了解，他们均依照中央通知成立五个小组，组长都是党员副省长，省人民委员会的重要会议仍照常召开。保留了“具体执行和细节决策”之权。由此可见，上海当时贯彻中央通知的做法，是“与众不同”。难怪当时有人说，这是柯庆施的一个“独特创造”。
    按照市委133号通知，市人民委员会基本被“驾空”了，它还能做些什么事呢？柯庆施指示，要贯彻毛主席“虚君共和”的指示，今后市人委应“搞好四个关系，办好法律手续”。即搞好与外国人的关系，用市人委名义接待外宾；搞好与外地的关系，接待外省市来沪接洽业务的人员；搞好与人民群众的关系，接待人民来访，处理人民来信；搞好与民主人士的关系，让他们参加必要的会议，听取一些工作汇报，但不能讨论决定问题。办好法律手续，即市委各部、委正职负责人签发的文件，要立即以市人民委员会名义发出。这样一来，《地方各级人民代表大会和地方各级人民委员会组织法》规定的市人委的职权，就被柯庆施签发的市委通知“一笔勾销”。柯的上述指示，我们向机关干部传达，并不折不扣地执行。

    问题的初步暴露

    市委133号通知下发后各级党政机关雷厉风行，全面贯彻，谁敢说个“不”字。但执行一年以后，问题逐步暴露，引起了党内外人士的强烈不满，议论纷纷。
    首先，市人民委员会的活动基本停止，原来法律、制度规定应该召开的市长办公会议、行政会议、区县长会议，均全部停止召开。市人民委员会会议，虽然仍保持每月一次，但不能讨论决定任何具体政策、法令，只能听取有关工作汇报，空发议论。因此沈尹默（五四新文化运动时《新青年》杂志编辑，著名书法家）委员说：“我是挂名委员，尸位素餐。”有的委员也反映：“我这个委员只是‘装装样子’，不起作用的”，实际上是表示了强烈的不满。有些市人民委员会党员委员，对会议也不重视，经常缺席。甚至有些局长也不愿到市人委会议上作工作汇报。他们说：“实行一元化领导，党政不分后，政府工作中重要问题，已由各局直接请示市委或市委各部委决定，再拿到市人委来讨论，岂非形式主义。”这些均从不同方面表示了异议。

[2]


首页 -> 2005年第11期

文革前上海党政关系的争论

作者：范征夫

字体： 【大 中 小】

    其次，市人委原几位副市长，分工负责某个方面的业务工作，基本落空。他们过去经常召开会议，传达市人委政策法令，主持讨论决定问题，也不时批发文件，他们觉得还是有职有权的。但市委133号通知下达后，他们一下子空闲起来，有职无权了，但又不便明说，只好要求到基层走走，开阔眼界。1960年2月，曾涛秘书长调走，市委常委，副市长宋季文来兼任市人委秘书长，他向荻秋同志建议，同意非党副市长们到基层参观工农业情况，也可请他们主持召开一些专业座谈会，讨论解决知识分子、社会人士关心的具体问题，免得他们在机关“坐冷板凳”。荻秋同志同意宋的建议，并交代非党副市长的参观座谈，就由市人委办公厅具体组织。至今我还记得曾经协助过金仲华副市长（分工管理文教工作），座谈研究过知识分子提出的笔墨纸砚供应困难的状况，为此，我们曾和本市及外省一些单位反复协商，解决了上海“文房四宝”供应困难的老大难问题。
    再次，一年多来，市人民委员会公文大为减少。以1960年和1957年比较，总数下降了23%，其中各局、各区县来文减少了58%，主要是他们向市人委请示、报告的公文一件也没有了，其他来文均为一般性抄件。而同一时期市委（不包括各部委）发出的正式文件，1960年比1957年增加了10倍，主要是原向市人委请示报告的文件，均全部转报市委，请求批复。因此，有些干部反映，一方面是市人委机关“门可罗雀”，另一方面，市委机关（主要是部委）“门庭若市”，不管是政务、业务，大小事均要向市委请示汇报。我记得连各报社发记者证这样的具体事情，新闻出版部门都不能作主，市人委办公厅更无权过问，最后也提请市委有关部委办理。
    上述问题逐步出现，党内外议论纷纷，传到荻秋同志耳中，他感到非常不安。他在市委领导人面前，严肃地表示了自己的态度。据原地下党市委书记、副市长张承宗事后著文披露：当时荻秋同志在市委书记处和常委会上，讨论党政关系问题时说：“这几年，以党代政、党政不分，有很多问题；大小事都拿到市委来，市委日常业务太多，不可能搞好工作。”他在会上还郑重指出：“这种现象是不正常的，党政不分的做法，既削弱了行政部门和业务主管部门应有的作用，也削弱了党在路线、方针、政策上的领导。”（引自《上海文史资料选辑》53期21页）尽管荻秋同志这些正确意见，得到一位书记和几位党员副市长的赞同，他们也希望早日改变“这种不正常的现象”，但在当时全国“左”的指导思想占主导地位，加之盛行“第一书记挂帅”，“一把手说了算”的情况下，上海这种“以党代政”的现象，一时还很难扭转过来。

    “否定之否定”

    “物极必反”是事物发展的一条规律，当市委每天忙于处理大量繁琐的行政业务时，不仅书记们、部长们首当其冲，不胜其烦，作为第一书记的柯庆施也感到无法忍受。触发点是黄浦区送来一个报告，要求市委批准在南京路新建一个厕所，公文传到柯的手里，他看后非常恼火地说：这样小事也拿到市委来解决，怎么得了！以后，在几次会议上他批评“党不管党”，像“无头苍蝇”一样，乱碰乱撞，放松了政治思想工作。至于产生这种现象的原因是什么？他只字不提。此时，荻秋同志乘机建言，是否要市人委办公厅组织一些干部，到几个区县调查一下基层在党政关系上存在哪些问题，得到柯庆施的同意。于是决定由我带领两个小组，在1961年上半年分赴黄浦、闸北两区，上海、南汇两县进行重点调查。
    为了使区县领导能配合我们调查工作，我煞费苦心，精选了十多条毛泽东、刘少奇、周恩来、邓小平及历史上中央有关党政关系的论述与决定，编印成《关于党和政权关系的学习资料摘录》，调查组八名干部先学深学透，提高认识，大胆地去发现问题。区县委领导，在看了我们送去的这个学习资料后，结合这几年切身感受，他们认为党政关系必须迅速调整，目前以党代政不正常的现象必须切实改变。有的区委同志，重温了毛泽东《井冈山斗争》一文指出的“由于许多事情为图省便，党在那里直接做了，把政权机关搁在一边……国民党直接向政府下命令的错误办法，是要避免的。”他说，这不是今天上海党政关系的写照吗？1958年以来为了搞“大跃进”，就把政府搁在了一边。有的区领导重读了《中共中央关于统一抗日根据地党的领导及调整各组织间关系的决定》，颇有感慨地说：即使战争年代十分强调党的“一元化领导”，但也“明确规定，党委包办政权系统工作，党政不分的现象……必须纠正”。难道在和平建设时期，还要重犯这些老毛病，就不能很快纠正吗？在调查组同志与区县委领导同志思想一致、协同努力的前提下，我们花了两个月时间，写出了一份《关于党政关系调查的一些情况》的简报。
    其实，区县存在的问题根子是在上面。例如，区的各种行政会议，完全停开，甚至连区县人民代表大会也不能按期举行，以致有的县长，虽然到任，由于未经人民代表大会选举，因此出布告时仍用老县长的名字，新县长自称是“黑头县长”；有的副区长因无事可做，发牢骚说：“我被安排为区人委当副区长，是‘福将’，地位高，工资大，而工作很少，享享清福”；有的群众风趣地说：“在基层不是党委决定，各方去办，而是各方决定，党委去办”；下面申请几尺布、几斤粮，动用几元的经费，都要由党委部门直接处理；有的区在调整商品价格时，“财贸部长忙通宵，商业局长睡大觉”。总之，我们所到之处，区县委领导，强烈要求市里迅速改变这种不正常的状况，并主动提出许多改进意见。
    这份简报直接报送市委各位书记、常委，柯庆施看到以后，没有表态，也没有对简报内容提出批评，荻秋同志与宋季文副市长认为这是一个“好兆头”，立即要我组织几位同志，为市委起草一个《关于加强党的领导，加强政府部门工作的几项规定》。我们反复斟酌，十易其稿。这时中央七千人大会已经召开，加强民主集中制的呼声高涨。大家认为，改变上海党政不分的不正常状况的条件已经成熟，该稿经荻秋同志、宋季文副市长等审核同意后，于1962年5月中旬，提请市委讨论。由于柯庆施外出没有参加这次市委会议，荻秋同志主持讨论这个文件时，几乎一致通过，只有个别人提出加上“试行草案”字样，荻秋同志电话向柯庆施汇报，他表示同意，并要荻秋同志代表市委签发，于7月28日以市委名义发出这份文件，这个《几项规定》既是恢复与发展了1957年1月市人委发布的那个规定的基本精神，又针对1958年市委133号通知的几项要点，作了逐条否定，特别明确党政部门的各自职权，不得以党代政。所以参加起草的同志说“这是否定之否定”。1962年7月，党中央批复华东局一份报告，明确指出：“在省、地、县以及公社党委，取消分管书记的名义（如工业书记、农业书记、财贸书记、文教书记）改变分兵把口的现象，把应由政府各部门办的业务，交由政府部门办理。”这对上海说来是个好消息。在这样政治空气有利的情况下，上海党政关系有了明显的转变，党不管党，以党代政的现象得到了“暂时解决”。但大家知道，要真正解决这个“老大难”的问题，谈何容易啊！
    事情到此，似乎了结。但史无前例的文化大革命一来，“四人帮”张春桥一伙，又把荻秋同志调整、理顺党政关系的正确主张，诬蔑为“搞第二中心”，“与市委分庭抗礼”，“向柯老夺权”。荻秋同志因此遭到严重迫害，含冤逝世。连我这个参与起草的工作人员，也被打成“陈（丕显）曹（荻秋）死党”，是“反党篡政”的帮凶，“黑笔杆子”。直到党的十一届三中全会后，荻秋同志才得到平反昭雪，其他遭到“四人帮”迫害的人也得到彻底平反。

[1]


首页 -> 2005年第11期

史超眼中和笔下的淮海战役

作者：刘仰东

字体： 【大 中 小】

    今年暑天来得早，一入夏便屡遇40度上下的高温。6月中旬的一个下午，笔者带着“淮海战役”这个话题到莲花池总政干休所拜访史超老人，尽管酷暑难耐，史老却兴致盎然，语调爽朗，神情格外投入。他笔下的电影作品《五更寒》、《秘密图纸》、《在被告后面》、《大决战》等等，早已家喻户晓。事实上，在投身电影创作前的整个解放战争时期，史超一直随刘邓大军转战，1948年秋天，在刘、陈、邓等“总前委”首长身边参加了淮海战役。三十多年以后，他又接受了再现淮海战役的电影《大决战》的创作任务，这不能不说是一个人生的巧合。那么，在这种巧合的背后，他是如何亲历淮海战役的？他又是如何创作这部电影的？同样不能不引起我们探问的兴趣。

    淮海战役之前

    抗战胜利后，正在“抗大”四分校三大队当教员的史超，和三大队全体人员一道奉命从陕北开往东北，途中又接到命令，转调晋冀鲁豫军区，来到了华北的邯郸。大队长任白戈任晋冀鲁豫军区政治部宣传部部长，史超任文工团团长，政治部主任由军区副政委张际春兼任。
    不久，刘邓大军挺进大别山，这是一次艰苦卓绝的进军。军区机关的干部都分配到地方工作。史超来到河南新县一个环境极为凶险的区，参与政权建设。苏区时代，这里作为白色堡垒，都没能被红军打开。史超回忆说，当年刘邓部队在大别山，伤亡相当惨重，敌人经常化装成老百姓，怀揣盒子枪，暗中放冷枪。他们随时有牺牲的可能，晚上一般不在村子里留宿，多住在山上。他还记得，有一次被敌人追击，跑了几十里路，连饿带累，进了一个村子，看见老百姓的灶台上冒着热气，不管三七二十一，掀起锅盖伸手就抓，烫出了一手的泡。
    在大别山，史超的一次遭遇，和后来他在淮海战役中的一次经历多少有点关系。有一次他随刘邓大军直属部队过汝河，河不宽，但上有飞机接力式地狂轰滥炸，后有追兵，河对岸还有敌人一个师在阻击，就是过不去。好在对岸廖运周师迫击炮的炮弹总是在离他们二三百米的地方爆炸，始终没有目标感。在强渡过河的我军一支部队炮火的掩护下，他们终于过了河。这时，飞机上射下的子弹将史超手背上的血管打破，当时也顾不了那么多了，只是拼命地跑，有时用手擦擦脸，结果是浑身上下连泥带血。史超跑进一个村子，老百姓早已撤离，当时渴急了，他从缸里舀起一瓢水咕咚咕咚就往肚子里灌，喝下去才发现，满缸遍布着一寸来长的大蛆。后来听说，战友问起他的下落，有人肯定地说，史超已经牺牲了，那是基于史超浑身血淋淋的样子而做出的判断。史超说，刘伯承是随六纵队在另一个渡口过的汝河，他所谓“狭路相逢勇者胜”，指的就是这个地方。淮海战役消灭黄维兵团之后，张际春交给史超一个任务，去采访一位起义的师长。他带着一个警卫员去见那位师长，巧了，正是汝河阻击他们的廖运周。这时才知道，廖原来是中共秘密党员，迫击炮总是打到距他们二三百米的地方这个谜，也就不揭自破了。
    史超在山区工作了一年多，后来刘邓首长指示，把文工团调回来，才从大别山回到军区总部，史超任政治部宣传科科长。随着刘邓首长打下郑州后，史超又成为军管会的一员，分管文教方面的工作，后随军管会撤到禹县，在这里分了一处窗户上还没有糊纸的新房子。他把窗户纸严丝合缝地糊好，刚刚安顿下来，就又接到了出发的命令。
    出发前，史超并不清楚这是要去打淮海战役。他随“二野”副政委兼政治部主任张际春坐火车到商丘，这是史超平生第一次坐火车，一路上也没人提要打淮海战役。他们驻扎在离商丘二十里的一个村子里，不久，华东野战军派了一个百人慰问团来慰问“二野”，规模庞大。依惯例应该出面接见慰问团的刘邓首长却始终没有露面，其他首长也没有出面，史超被推到了台前，代表“二野”出面接待华东慰问团，刘伯承司令员把惟一的一辆吉普车交给史超使用。在为慰问团送行的宴会上，因为“二野”宣传部长陈斐琴不能喝酒，史超那天向慰问团成员挨个敬酒，加上对方回敬，他喝了差不多二百杯白酒。说到这里，我忍不住问了一句：“您有多大酒量？”史老笑着说：“现在不行了，当年能喝几斤。”那天送慰问团上火车，他还给他们拍了不少照片，冲洗出来一看，全是虚的——酒喝多了所致。史超说，后来才知道，刘邓首长正在夜以继日地准备淮海战役。

    亲历淮海战役

    决战前夕，史超随“总前委”行动，走了不少地方，“总前委”首长所在的指挥部最终安在一个叫小李庄的村子里。
    据史超回忆，小李庄是一个很小的村子。当时，敌人的飞机每天从早到晚不间断地在周围上空盘旋侦察，寻找“总前委”首长的指挥部。为隐蔽起见，马匹都关进屋子，更不能有汽车进出，电话线也不能高架，一律埋在地下。一切以绝对保密为原则。“总前委”书记邓小平，常委刘伯承、陈毅等首长只通过电话部署一切、指挥作战。警卫人员给刘、陈、邓在村边挖了一个防空洞，约有六七米大小，不到一人高，中间特意留下一个土台，是准备铺地图用的。但他们极少到这里来，参谋人员为了保证首长的安全，不停地劝说，可是他们三人谁也不听，虽都拖着四川腔，但说法各异。刘伯承沉稳缓慢：“它（指飞机）打旋旋几百几千个圈圈了吧？原地踏步，不见缩小，可见它没有嗅到我们这几个猎物。”陈毅爽快：“我们命大，没得关系！”邓小平干脆用手一指：“你们要去自己去，不要管我们！”
    史超所在的“二野”政治部，住在一个较大的村子里，距刘陈邓指挥部所在的小李庄不及一里路，这里倒没少遭敌机轰炸。当时“前指”各机构，都缩小到不能再小的规模。堂堂一个野战军的政治部，一共只有八个人，其中宣传部三人（部长陈斐琴、宣传科长史超、一名干事），保卫部三人，行政处二人。史超说，“二野”副政委兼政治部主任张际春实际就管这八个人。
    因为和“总前委”首长离得近，当年的很多情景还清晰地印在史超的记忆里。三位首长住在一栋茅草房里，大概是西屋，里外两间，里间有盘炕。刘伯承年长患眼疾，住在里屋，邓小平和陈毅住外屋。那时仗打得十分惨烈，战机千变万化，夜间三人中必须有一个值班，随时掌握情况，下达命令。刘伯承年纪最大，邓小平最年轻，为了保证刘伯承和陈毅的健康，44岁的邓小平自称年轻力壮，夜班主要由他来值。初冬的夜晚漫长而寒冷，屋子里没有火，感觉就是一座冰窖，整夜一动不动地守在电话机旁，难熬之苦可想而知。打仗是不分昼夜的，从纵队来的请示电话，一宿少则七八个，多则数十个。邓小平为了不干扰刘伯承、陈毅的睡眠，叫电话班把耳机的线接得很长，有电话来，他就拿起耳机到院子里去接。
    在接电话的间隙，靠什么打发时间呢？对于有阅读习惯的邓小平来说，书是最管用的东西。他有一次问起：“带来了什么书没有？”巧的是，在一切从简的原则下，史超竟然随身带了一本苏联小说《对马》。他马上拿给邓小平，没想到只用了一个晚上，邓小平就把这本几十万字的小说看完了。不久徐州解放，这也是史超的家乡。他知道邓小平是留学法国的，一次到徐州搞印刷品，他首先直奔一家书店，把所有法国大作家的作品全部买下，有一大摞。恰好第三野战军接到陈毅司令员的指示，在缴获的吉普车中，挑一辆给刘司令员和邓政委，史超就搭乘这辆吉普车往回赶，没想到这是一辆走几步就“趴窝”的老爷车，史超只好找来一匹马，三天赶了几百里路，回到指挥部。当他把书搬到邓小平跟前时，本来看上去心情不错，正在院子里散步的邓小平却眉头微微一皱：“谁叫你们买的？”语气有几分不高兴。史超提醒说：“您值夜班......”“买那么多干什么？”这时，一个参谋经过这里，手里拿着庆祝歼灭黄维兵团胜利的标语，史超才恍然大悟，邓小平已经不用值夜班了。邓小平大概也看出了史超此时心里的委屈，蹲下身来，顺着书脊浏览了一遍书名，然后对史超说：“这还是很有用的，打完仗，干部、战士都要提高文化，丰富知识，送到后方图书馆去！”

[2]


首页 -> 2005年第11期

史超眼中和笔下的淮海战役

作者：刘仰东

字体： 【大 中 小】

    整天钻在作战室了解战场上的变化、设下计谋、抓住战机、调整部队、指挥作战的刘伯承、陈毅、邓小平三位“前指”首长，有时候也换换脑筋，在村前的一片桃林里散步聊天。史超还提到这样一件事：一天，地下党从上海送来采访的三位记者，在桃林遇见三位首长，机会难得，他们用国统区记者的语言和方式冲刘、陈、邓一连串地发问：“请问将军，消灭黄维兵团的时间还需要多久？比原先预计的容易还是困难？”“将军，请发表你们对目前战争形势的看法？”刘伯承听罢，不声不语缓步走开了。邓小平动了气：“我们有什么可问的？到下面去，到部队去！战士在打仗，在流血！有许多模范人物，他们的事迹惊天动地，宣传他们，表扬他们，叫全军都知道，都学习！我们？我们有什么？”不容分说地一挥手，叫他们离开。陈毅则笑着跟上去反问：“你们是上海的学生子吧？”接着又问起上海人民的情绪、新闻界的动态、物价情况等等……三位记者说得绘声绘色，从紧张的心理中完全摆脱出来。这时陈毅说：“你们住在哪个村里？会不会耽误吃晚饭？……邓政委的话，你们是不是真正懂了？记住了？你们仅从文字上知道战争两个字，战争到底是什么，你们并不理解，快些下到部队，走一走，看一看，闻一闻，谈一谈，熟悉它……”邓小平在远处听见了，大声地嘱咐：“你们可以尽量深入采访，但不准到前线！”

    创作《淮海战役》

    三十七年之后的1985年，史超接受了系列影片《大决战》的创作任务，写自己亲身经历过的淮海战役，已成定局。
    接受任务之初，主创人员就怎么写林彪这个人物，去请示胡耀邦。延安时期，史超曾给时任八路军总政治部组织部部长的胡耀邦做过一段时间的秘书，胡耀邦一见史超，就朗声笑道：“好你个史超，我当初叫你不要搞艺术，你非要搞！”显然，胡耀邦很清楚史超的性格，大概也了解到，史超后来因为写了《五更寒》这部“大毒草”，没少受冲击，吃苦头。关于林彪，胡耀邦说，要如实写，要尊重历史。
    《大决战》一共三部六集，从整体上再现了解放战争时期的三大战役。从1985年开始，一共写了五年，九易其稿。其间，史超和其他创作人员遍访三大战役的战场遗址，看了一千多封电报，数千万字的资料，在怀柔宽沟的市政府招待所修改作品，一住就是几年。他还记得当时去军事科学院看电报，有规定只能看，不许抄录和拍照。但光拿眼看记不住，他们就想了个主意，把录音机揣在公文包里，边看边念。后来，军科的工作人员也睁一只眼闭一只眼，任其自然了。当中很有一些是当年就注明“看后焚毁”却侥幸留了下来的绝密电报。
    关于《大决战——淮海战役》这部电影，史超的看法是，从史实上说，基本准确；作为艺术品，与初衷尚有距离。他甚至认为，剧本第一稿的戏剧性更符合电影艺术的要求。对此，他举了两个至今还深感遗憾的例子。
    粟裕在指挥“三野”全歼黄伯韬兵团后，向军委建议乘胜消灭邱清泉和李弥两个兵团。当时毛泽东支持粟裕的主张，而刘、陈、邓认为一下子吃不动。这时，蒋介石派一水美式装备的黄维兵团北上增援邱、李两部，如果“二野”堵不住黄维兵团，“三野”的部队有可能不仅打不垮邱、李两部，反而会遭到夹击，如此则后果不堪设想，淮海战役的结果必将改写。刘、陈、邓向军委连发两个电报，建议先打黄维，但没有得到回音。刘伯承随后布置了一个口袋，把黄维兵团装了进去，因为兵力不足，需要粟裕出兵支援，否则难免出现黄维兵团刺破这个口袋的可能。这时黄维兵团已经接近宿县，情势千钧一发，刘、陈、邓又向军委发出第三个电报。邓小平心情极其紧张，在等候军委的回电时，把自己关进屋里，盘腿坐在炕上，用扑克牌不断地玩儿“接七”，什么人来见他都一言不发。此时，毛泽东的回电到了：不必请示，一切由刘、陈、邓决断。邓小平马上如释重负，把扑克牌扔到了一边。
    这是一个真实的历史场面。史超把这个场面写进了剧本，后来也拍出了样片，但审片时由于种种原因，最后还是被删掉了，观众没能在影片中看到这个生动、真实而不失戏剧性的场面。
    另一个例子是“三野”所打的曹八集战役。曹八集是军事要地，谁先抢到了曹八集，就意味着抢到了战略制高点。原创剧本中有这样一个场面：粟裕在“三野”指挥部通过电话向纵队下达任务时，遭敌机轰炸，把总机炸坏了，接线员随后把电话线错接到攻占曹八集的阵地上，造成一个排长直接和“三野”首长通话的戏剧性场面。粟裕命令这个排攻占并坚守住曹八集阵地。战事相当惨烈，敌人也在不惜代价地和我军打对攻战，整个曹八集弥漫着炮火和硝烟。这个排打到最后，没有剩下几个人，但他们最终守住了阵地。
    史老说，尽管这是一个虚构的场面，但表现出来的战场气氛却一环扣一环，如此才能真实而突出地再现出曹八集战略地位的重要。令史超遗憾的是，这个创作场面连拍出样片的机会也没有得到，就被以“失真”为理由而“毙”掉了。观众后来看到的，是一些用敌我双方“赛跑”来表现“抢占”阵地的特写镜头，观众视觉上的“逼真”感大打折扣。
    类似这样没能和观众见面但最初构思过、更贴近电影艺术的需要的情节，还有多处。史超至今认为，某些片段如果按剧本的第一稿去拍，观赏效果一定会强于观众后来看到的这部电影。

[1]


首页 -> 2005年第11期

实事求是咋就这么难

作者：史义军

字体： 【大 中 小】

    沈容先生的《红色记忆》出版了。捧读这本书，别有一番滋味在心头。
    透过沈容先生的吴侬软语，一个个党史上的大人物和小人物，或可亲、或可憎、或可笑、或可鄙，像一幅幅白描，是那么真切，令我不忍释卷。可以毫不夸张地说，这是一本有别于官方撰写的党史人物的好书。
    书中有一小节名之为《邓小平审片》，据介绍，那天审的是一部反映解放军历史的影片，其中有个细节耐人寻味：
    看片时，我坐在他旁边，以备他询问和听取他的意见。这一类影片，按我过去在电影局的经验，是很难通过的。什么这个人的镜头多了，那个方面军的镜头少了等等，总要七改八改，改上几次，才通的过。所以，我有思想准备，认为一次审查总归通不过的。但是，出乎我意料，这次竟顺顺当当通过了。小平只提了两点意见：一是影片中没有苏兆征的镜头，应加一张他的照片。他说：“苏兆征是在广东最早搞农民运动的”。这件事我过去不知道。过去，人们谈农民运动只知道毛主席领导的湖南农民运动，从不提苏兆征。小平的另一个意见是去掉一个镜头，其中有谢富治。他说：“这个谢富治，看了叫人不舒服。去掉他。”
    读完此段，我想到了前不久中央电视台一套播出的大型电视文献纪录片《陈云》，这部片子我是从头至尾一集不拉的全看了，居然在反映改革开放的镜头中没有看到那两位关键人物的形象，胡耀邦仅仅露了半个脸，另一位连影子也找不着。大型电视文献纪录片《邓小平》也有同样的问题。著名党史专家龚育之先生注意到了这一点，他在《〈实践是检验真理的唯一标准〉一文怎样写进党史》（龚育之著，《党史札记二集》，浙江人民出版社2004年版，第32页）一文中说，“如果允许吹毛求疵，那么邓片的白璧微瑕是没有提到胡耀邦……”。
    说到这个问题，我又想起一件事。前不久，我在潘家园旧货市场，以三元钱买到了一本1981年8月25日总政治部办公厅编印的《邓小平同志关于毛泽东同志和毛泽东思想历史地位的论述》，在这本宣传材料的第44页上，1979年7月29日邓小平在接见海军党委常委扩大会议全体同志的讲话中有这样一段话：
    实践是检验真理标准的讨论开始我并没有过问，而是《光明日报》登了一篇文章，一下子引起那么大反映，说是‘砍旗’。这倒引起我的兴趣和注意，既然提得那么高，肯定十分重要，通过辩论，越辩论越看出这个问题非常重要，十分重要。
    这篇讲话，后来以《思想路线政治路线的实现要靠组织路线来保证》为篇名，收入1982年出版的《三中全会以来重要文献》汇编本和选编本以及《邓小平文选》。在这几个版本里，上面那段话中的“实践是检验真理标准的讨论开始我并没有过问”一句被删掉了。“这倒引起我的兴趣和注意”改成了“这倒进一步引起我的兴趣和注意”。这一改，邓小平开始时是否过问真理标准的讨论，就模糊不清了。按照改动后的文意，可以理解为邓小平一开始就知道这件事，并且感到“兴趣”，予以“注意”。因此，当《实践是检验真理的唯一标准》一文刊出以后，遭到责难时，就“进一步引起”他的兴趣和注意。
    有了《三中全会以来重要文献》汇编本和选编本以及《邓小平文选》这些权威的版本，近些年来那些刻意否定胡耀邦在真理标准讨论中的地位和作用的人，似乎就有了某种根据，就可以按照他们的心愿，把组织和推动真理标准讨论的功劳挂到邓小平名下，这大概是邓小平本人始料所不及的。 “邓片”和 “陈片”都不提胡耀邦，不知道是否也和这篇讲话文本的改动有关系。我认为不提胡耀邦，不是什么“白璧微瑕”的问题，而是尊重不尊重历史，要不要实事求是的问题。邓小平在上述《思想路线政治路线的实现要靠组织路线来保证》那篇讲话中说：
    就全国范围来说，就大的方面来说，通过实践是检验真理唯一标准和“两个凡是”的争论，已经比较明确地解决了我们的思想路线问题，重新恢复和发展了毛泽东同志倡导的实事求是、理论联系实际、一切从实际出发的思想路线。这是很重要的。
    这确实是很重要的，但实行起来咋就这么难？
    加上苏兆征的镜头是实事求是。那么去掉谢富治的镜头，去掉胡耀邦的镜头，也是实事求是吗？当然，谢富治同苏兆征、胡耀邦不能相提并论，这是另外一个问题。看来，真正要贯彻党的事实求是的思想路线，是多么不容易！
    感谢沈容先生给我们留下了这样一个耐人寻味的文本资料。


首页 -> 2005年第11期

节约型社会首要在节官

作者：章立凡

字体： 【大 中 小】

    执政党和政府提出“建设节约型社会”的国策，主张在社会生产、建设、流通、消费的各个领域，在经济和社会发展的各个方面，切实保护和合理利用各种资源，提高资源利用效率。目前各新闻媒体忙不迭地征求节水节电节能源的各种节约点子，宣传声势之劲，颇极一时之盛。
    认真学习国策之后，我也想出了一个节约点子——“节官”。
    当今中国，冗员才是最大的浪费。试想若官员只有如今的半数，则各级政府大楼或可少盖一半，地皮、建材、人工、能源、日常维护费用等就一概节约了。建设“节约型社会”是件大好事，但不应仅限于节约经济资源，理当标本兼治。将空调设定于摄氏27度，是可节约不少能源，但究属治标；治本之策，还须从节约社会成本做起。否则你辛辛苦苦节约一度电一滴水，他那里大笔一挥圈地起楼——节约还是赶不上浪费。
    有一个大家比较熟悉的故事：1941年11月，李鼎铭先生在陕甘宁边区参议会提出“精兵简政”的议案，曾受到一些人的批评，认为提倡精兵主义，部队就不能发展。有人甚至认为李的议案有不善的动机。交付表决时，李先生发言刚毕，毛泽东就站起来，边鼓掌边走到台前说：在抗战初期，采取精兵主义自然是不对的，但现在情况不同了，全面抗战已经四五年了，人民经济有很大困难，而我们的大机关和不精干的部队不适合今天的战争环境。教条主义就是不管环境变了，还是死啃不合时宜的条文。我们的党是为人民服务的，不论谁提出的意见，只要对人民有好处，我们就照办。“精兵简政”的议案终获通过，毛泽东为此撰写了社论《一个极其重要的政策》，发表于《解放日报》；又在《为人民服务》的著名讲话中，再度肯定“精兵简政”。
    还有一个不大为人所知的故事：1949年中华人民共和国成立，章乃器担任政务院政务委员兼编制委员会主任，他一直把政务院的机关编制控制在两万人的定额之内，各单位的装备乃至交通工具的配额，也都被他严格控制，搞得不少单位啧有怨言。后来他转任粮食部长，这个定额很快就被突破了。总理周恩来在1954年的一次会议上颇有感慨地说：“章乃器部长为不超过这个控制数奋斗了两年。两年半以后，章部长不管了，大堤溃决，一下由二万人增加到八万人。实际上现在是七万七千人，由大区上调的一万多人尚未全来，还未定，如果来了，就是八万七千人了。开始搞建设就由二万增加到八万，这是没有人管编制的结果。”（《周恩来经济文选》——《要精简编制》）
    对治理一个六亿人口的大国而言，八万七千人的中央政府编制算不上一个大数字，但周恩来用了“大堤溃决”四个字来形容，视为洪水猛兽。其后五十年间，干部人数不仅以几何级数增长，还远远超过了人口的增长幅度。官僚体制如同顽固癌细胞，本能地无限自我克隆，你从这边宣布裁撤，他在那边“翻牌”重出江湖。党和政府家大业大，虽历经多次精简和邓小平时代的百万大裁军，“小政府大社会”的发展目标仍停留纸上。
    毛泽东时代“党政不分”，干部常身兼党政两职。80年代倡导“党政分开”后，各级机构仍保持党政两套班子，形式上党的领导干部一般不兼行政职务，官位数量则比“党政不分”时代有增无减。中国共产党乃无产阶级之先锋队，不像国民党拥有自置党产。上溯瑞金、延安供给制时代，自夺取天下到于今，中共党务干部为人民服务，薪给待遇历来由国库支出，不从党费开销。“党政分开”原系建设法制国家的应有之义，但纳税人同时负担两套班子的运转成本，也是历史形成的一种“中国特色”。
    今年3月，全国政协委员、国务院参事任玉岭在全国政协十届三次会议上摆出了一个数字——平均每26位平民就要养活一名官员！据他披露：“1979年，我国在编干部为279万人，1997年扩大到800多万人，权威人士估计，我国仅县和县以下由农民养活的党政干部目前高达1316.2万人；当今吃“财政饭”的总人数已高达4572万人；另外，还有500万人仰赖于政府赐予的权利实行自收自支。”他大声疾呼：“我们的官民比已达到26∶1，比西汉时高出了306倍，比清末高出了35倍。即使是同改革开放初期的67∶1和10年前的40∶1相比，吃皇粮者所占总人口的比重攀升之快，也是史无前例的，令人堪忧！”
    中国的改革开放带动了经济的高速增长，固然成就骄人，但也在社会上吹起一股纸醉金迷的奢靡之风，其间的领军人物，有不少是“人民公仆”，仅公款吃喝一项，每年就达2000亿。除却大吃大喝、贪污受贿等违纪违法行为所造成的国库损失，各种行政不作为、“拍脑门”决策和“政绩工程”造成的人力、财力、物力的巨大隐性资源浪费，更不知凡几！——这些都是纳税人的钱。
    我国的人口膨胀，因强制实行计划生育政策而有所遏制，但“官口膨胀”却未见有相应的铁腕来钳制。目前社会资源的浪费，远不止于官民比例的失调，因官员而付出的各种社会成本，不仅大大高于共和国成立之初，也高于当今的发达国家。当社会管理成本加重到民不堪命的程度，恐怕就不是稳定能够压倒一切了。
    自李鼎铭先生提出“精兵简政”的议案迄今，历史已翻过六十四年，中外政治舞台白云苍狗，社会变迁历历在目：从国民党腐败丢失江山，到中共转轨改革开放；从“苏东坡”一夜变天，到“颜色革命”骨牌效应……诸多教条皆已失灵，惟“精兵简政”仍是政治家的金科玉律。
    “干部有病，群众吃药”，不合节约原理；官数有节，官节有守，百姓自然“以吏为师”。“资源节约型国民经济体系”和“资源节约型社会”的国策能否奏效，要看执政党和政府能否身体力行——首先节约社会管理成本。
    欲倡“节约型社会”，须有“节约型政府”。
    欲建“节约型政府”，请自“节官廉政”始。


首页 -> 2005年第11期

我与夏衍交往五十年

作者：张　颖

字体： 【大 中 小】

    1977年“四人帮”垮台不久，我从加拿大回到北京，那时已是阳光普照大地。但十年的噩梦人们都还深深印记。“十年动乱”中文艺界无疑是个重灾区：许多著名的艺术家、作家、老前辈都受到无情的残害，我听说夏衍同志被打断了一条腿，本来是那么精干的人，现在成了残疾，走路很艰难，回到北京我首先想到要去看望他。

    夏公和猫

    一个星期日上午，我骑着自行车奔南小街一条小胡同。那条小胡同在“文革”前我去过许多次，但这次却找了好半天，才寻找到那个小小四合院。门没有上栓，我一推就开了，小院洒满阳光，不远处有一张小桌一把藤椅，那都已经很旧了，夏衍同志坐在那张藤椅上。见有人进来，他有点惊异，两分钟，还没有辨别出是谁进来了，我快步走向前，他很想站起来，我已走到他面前，紧紧握住他双手，好一会儿他才回过味儿来问：“你们什么时候回来的？不走了吧！”我一劲儿点头，心里酸酸的，眼泪差点滴下来：“夏公，我好想你啊，看您的脸色不错，就是太瘦了，还是吃的那么少吗？……”
    暖暖静静的院子里，有两只狸花猫和夏公作伴，可能是母女俩，大的端坐在桌子上，小的却伏在夏公的肩头，不断的爬上爬下，夏公却悠然自得，有时用手抚摸一下。几乎所有和夏公较亲密的人，都会知道他爱猫，而且他总是把猫赋予人性。我们家也爱养猫，特别是住在平房的时候，可以镇住老鼠，如果不养猫那就等于养老鼠，但是我偏爱长得好看的波斯猫，雪白的，脸扁扁的，眼睛两色的。我曾对夏公说，您的猫不好看，狸花猫不美，我送您一只“白雪公主”好吗？他拒绝，认为波斯猫太娇气，而狸花猫既能捉老鼠又富人性，他最喜欢。说起夏公和猫，不少人都知道一段非常感人的故事。“文革”期间，夏公被关进监狱，夏公家的老保姆和两只狸花猫仍然住在老房子里，她们想着夏公被抓走了，不过十天半月的总会回来吧，所以一直平静地等待着：一个月、两个月……一年、两年过去了，都毫无音讯。老保姆还有点积蓄，能维持她和猫的生活，她们相互慰藉，都在等待着相信夏公总会有一天会回来的。到了第六个年头，老保姆年老体衰，得病不治而亡故了。家中就剩下两只狸猫。原本在家里是有老保姆喂养的，老人一去不归，就断了粮。听说这两只猫虽然夜间常出外觅食，但不管是深夜或黎明，仍然会回到这个家来等待，哪怕是蜷伏在报纸堆里，都从未离开过，不管外边的世界怎样混乱折腾，这双猫始终未离开这个家。十年以后，夏公终于回来了。从一个健康精干的中年人，变成一个残了一条腿的老人，拿着一根拐杖，艰难地回到这个家。这里虽然已面目全非，但到底曾经是家，他已经听说，老保姆已离开人世，但狸花猫呢。他无声地坐在院子里，某日他像是听到响声，却静悄悄的，老狸花猫慢慢地拖着极疲累的身子慢慢踱到老人脚下，用他曾是敏锐的鼻子嗅嗅主人的脚，好像是无力跃上主人的怀抱，而是在地下慢慢地踱步，走了一圈又一圈……第三天，这只猫伏在院子一角终于上他的天国去了。夏公无言，猫多么仗义多么忠心多么多情啊，难道这不是比人还人性么？
    80年代夏公搬到六部口的一个比较宽敞的四合院，有三间房也修缮得比较舒适，而老人住在后边小三间北房。他的居室不大，一张小床，旁边放一张茶几，不像桌子，这就是他的办公地方了。他从床上起来就坐在一张小沙发上，无论见客人谈话，还是吃饭还是写文章都在这么小方块地方，有时吃饭也走到那间较大的房间，那既是客厅又是饭厅的地方。他搬家以后我和凤子第一次到他的新家时，一进大门感觉不错，顶宽敞的。木柱子还油了红漆，小院子里还栽了几棵翠竹，从小房向外望去，能看到翠竹随风摇曳的影子。我们一进房间首先看到的又是两只狸花猫，还是一老一少，那只老的正面对夏公端坐在小小的书架上，而那小的就是伏在夏公的肩头，那还是南小街小院的景致吗？有一次正好夏公吃午饭，那只老猫坐饭桌上，正陪着夏公用餐哩。老猫静静地端坐桌上，小猫则在地上咪咪叫。我和凤子坐在客厅的沙发上，相视而会心微笑，夏公和猫是分不开的一家子，正如夏公所说，猫是通人性的。

    初识夏公，初读夏公

    我第一次与夏衍同志见面是1942年，他从香港经桂林到了重庆，不久他与金山、于伶、司徒慧敏等在重庆筹办了“中国艺术剧社”，因为有好的社会关系支持，这个民间职业话剧团比“中华剧艺社”的条件优越的多。他们演出了巴金的《家》，轰动一时，以后不断有新剧目演出。而夏衍的话剧作品最初是由“中华剧艺社”演出，《一年间》、《愁城记》、《法西斯细菌》则是由“中国万岁剧团”演出的。《愁城记》演出时卖坐不大好。《新华日报》登了我写的一篇剧评，对该剧作了介绍和分析，我当时写的这篇剧评很不像样子。夏衍当时已经是文化组的负责人之一，我虽然知道他，但还不算正式认识吧。不久，在一次会议上才正式见了面。开会前他来了，他好像特别注视着我。看的我有点不好意思了。他却很随便地向我伸过手来，说：你就是戏剧界朋友都认识的青年剧评家呀？我脸都红了和他握着手：请你原谅，我写的太糟了，还挨了恩来同志一顿批评才写的。我刚刚开始学习哩。夏衍倒是笑笑说：果然很年青嘛，你二十岁都还不到吧，他们还有人称呼你大姐哩。当时我心里有点别扭说，我已经满二十岁了，谁让他们称我大姐哩。以后夏衍常常来曾家岩50号参加南方局文化组的会，我们也就慢慢地熟悉了，就像和其他文艺界的领导一样。不久我又写过《法西斯细菌》的剧评文章，夏衍也表示满意，但我们除了工作的事，接触不是很多。
    当我在广州上中学的时候就读过夏衍写的《包身工》。我是从这篇报告文学中初次具体认识了中国的工人阶级，也可以说是我对革命认识的启蒙吧，以后又读过他翻译的《母亲》。我这个小知识分子也是从前辈的不少作家的作品中逐渐在思想上有所改变走上革命道路的。以后由于工作关系我能有机会接触到许多我崇敬的作家、艺术家们，这是我的幸运。
    夏衍写文章的视野是非常广阔的，从分析世界形势的国际评论、政治社论、杂文、散文到文学作品到电影脚本、话剧创作，无一不涉及，而且数量也极多，我读过的仅是极少极少的一点而已，只有他的话剧创作我读的比较多些，看过的演出也不少。夏衍第一个话剧《赛金花》的演出轰动一时，也曾引起过不少争论，不过经过这么多年总算有了定论，这是一个爱国主义的剧本，在当时起过很好的作用。在抗战以后夏衍所写的话剧几乎都是以知识分子，尤以中下层知识分子为主人公，从《上海屋檐下》到《愁城记》到《法西斯细菌》及其后的《芳草天涯》，都是写知识分子的。夏衍话剧创作有自己独特的风格，他在历史剧中对历史人物的深刻理解，与同时期的郭沫若和田汉等人不同：总是淡淡的，从表面进入到深层，合情合理地发展下去。对知识分子的缺点有批评有鞭鞑，对他们的优点有恰如其分的歌颂和表扬，读他的剧本有如一股清泉在心中慢慢流淌。

    对夏公的一次不公正的批判

    在夏衍的话剧创作中，有一事在老人心中始终耿耿于怀：那就是1945年在重庆演出《芳草天涯》后，《新华日报》上曾经发表过比较严厉的批判文章。我当时已从重庆回延安参加整风学习，所以对于这段历史事实并不了解详情，从延安回到重庆后，我又在文化组工作。忽有一天夏衍把我叫住问道：你在延安时，想来已经知道在批判我的《芳草天涯》。但你听恩来同志谈起过这件事吗？你看过《新华日报》的文章吗？这真是恩来的意思吗？当时我有点吃惊，我据实回答说，没有听恩来同志谈起过这件事，在延安恩来同志很忙，特别在七大召开以前，我只见到恩来同志一次。恩来同志倒是为了延安作家们（有张庚、荒煤等参加）创作的剧本《粮食》，开过两次会，我也参加了，但恩来同志从未和我谈起重庆的事。夏公有点茫然地说，延安派来几位大作家，来重庆一面贯彻延安文艺座谈会上的讲话的精神，一面要批评蒋管区文艺工作上的右倾。这一情况我当时是知道的，大作家指的是何其芳、林默涵等有四五人吧，他们到重庆后不仅召集会议结合蒋管区实际讨论延安文艺座谈会上讲话精神，并着重介绍延安近年所获的巨大成果，并对蒋管区的文艺工作进行总结。他们来的几位，虽然没有演员，但在化龙桥《新华日报》编辑部演出了一场秧歌剧，剧目有《兄妹开荒》、《夫妻识字》、《牛永贵受伤》等，请来不少民主人士和文艺界朋友来欣赏，因为这些秧歌剧的内容完全是反映工农兵生活的，而形式又很清新充满乡土气色，所以引起了很大反响。但在国民党统治区如何来贯彻“讲话”精神呢？在重庆或其他国民党统治区又如何实践深入工农兵呢？这些都引起重庆文艺界人士思想上的颇大波动。其实1943年在延安发表《在延安文艺座谈会上的讲话》以后，文章传到重庆，南方局在周恩来、董必武等同志领导下，曾经进行过学习讨论。恩来同志等曾说过，讲话精神一定要好好学习，也应该结合各人的思想来进行学习，但由于环境不同，做法也不可能一样，在国统区以学习精神为主，而不可能像解放区那样具体实践。因为当时像在重庆或其他国统区的大多数人民群众也难以很快就接受秧歌剧的这种形式。而作家艺术家们深入工农兵，在那样的环境下也是不可能做到的。

[2] [3]


首页 -> 2005年第11期

我与夏衍交往五十年

作者：张　颖

字体： 【大 中 小】

    也就是在讨论并检讨国统区文艺工作期间，夏衍的话剧《芳草天涯》上演了，同时茅盾第一个话剧《清明前后》也演出了，立即引起从延安来的同志们特别关注，认为作为文艺界领导夏衍的《芳草天涯》的演出是完全不合时宜的，于是在《新华日报》展开了讨论和批判。
    最近我重新翻阅了1945年的《新华日报》有关文章，那次对夏衍《芳草天涯》的批评是有点与过去不一样，即不是单独批评一个话剧，而是开了座谈会，讨论《芳草天涯》与《清明前后》。座谈会是1945年11月10日召开的，在11月28日用整版篇幅刊登了座谈会纪要，而发言人却不用真名姓都以英文字母代替，现在读来我都感到很奇怪。我在重庆工作期间，《新华日报》用这种方式来登座谈会记录很少有，因为这样的座谈没有任何保密的必要。这篇座谈记录的内容无疑是拿这两个话剧作对比：一是正确的，好的；另一个则是坏的，错误的。对于《清明前后》无须再说，那是一部在当时有影响的好戏。那么《芳草天涯》是否就是坏戏呢？当时在《新华日报》上的批评是这样说的：“……今天后方所要反对的主要倾向，究竟是标语口号、公式主义。我以为这种批评本身就正是一种标语口号、公式主义的批评，因为他只知道反公式主义的公式，而不知道今天严重地普遍地泛滥于文艺界的倾向，乃是更为有害的非政治倾向（这是常识的说法，当然他根本上就是一种政治倾向），有一些人正在用反公式主义掩盖反政治主义，用反客观主义掩盖反理性主义，用反教条主义掩盖反马克思主义——反马克思主义成了合法的，马克思主义成为非法的，这个非法的思想已此调不能弹久矣，有些人说生活就是政治，自然广义的说，一切生活都离不了政治，但因此就把政治还原为非政治的日常琐事，把阶级斗争还原为个人对个人的态度，否则就认定为公式主义、客观主义、教条主义，那是非常危险的，假如说《清明前后》是公式主义，我们宁愿多有一些这种所谓‘公式主义’而不愿有所谓‘非公式主义’的《芳草天涯》或其他莫明其妙的让人糊涂而不让人清醒的东西。”（引自《新华日报》）同时对《芳草天涯》剧本亦是有批评的，涉及到恋爱婚姻观点的问题，但主要的还是“非政治”主题思想，没有切中时弊。从整个座谈会的思想内容来看，对剧本的批评倒不是最重要的，而最重要的是从《芳草天涯》的演出提出了一个重要的问题，即是在国民党统治区的戏剧活动，甚至整个文艺工作有“非政治的倾向”，而这种倾向是在批评教条主义、公式主义的幌子下，实质是批判了马克思主义，反马克思主义的，从一个剧本的演出，两个剧本的对比来看，得出了如此重大问题的结论，而且针对着当时在国统区文艺界的领导人，有影响的党员夏衍作为典型例子，应该说不是小事情。夏衍几十年来都对这次批判耿耿于怀，也不是没有道理的。因为涉及到反马克思主义的原则问题，对于谁来说都不能漠然置之的。
    抗日战争期间我在国统区做文化工作约有六七年之久，在我的记忆中，重庆文艺界并没有对文艺工作涉及反公式化、教条主义的讨论或争论，只是在延安整风时，重庆曾经学习过“反公式化、教条主义”等理论，因为在重庆进步文艺工作主要是反对国民党的独裁倒退反民主，极少可能提出“反教条主义、公式化”的问题。倒是非政治倾向的问题有过讨论，因为在国民党严格统治下，演出了不少历史题材或民国初年的题材的话剧。而这些话剧具有反封建的意义或者能以古喻今。而这些话剧能否也称为非政治倾向呢？我想夏衍一剧《芳草天涯》是构不成一种倾向的，这样的说法可能涉及到整个蒋管区的文艺活动的方针路线问题，所以夏衍非常关注周恩来在延安对于这次批判《芳草天涯》的态度，这是值得深思的。
    最近我重读了《芳草天涯》剧本以及夏衍的其他一些剧本，除了《芳草天涯》我没有看过演出，其他的如《上海屋檐下》、《一年间》、《法西斯细菌》、《愁城记》等等，只要是在重庆上演过的，我都看过。这些剧本的主要人物是小知识分子，或者说是小资产阶级的人物。在此文中我不想探讨夏衍创作在艺术上的成就和风格，只就这些作品的内容来说，无疑都是充满了爱国主义精神和富有思想性和积极的政治意义的。而且创造了众多知识分子包括进步的、中间的、落后的典型形象，这些作品我认为也可以被认为是中国文化发展史中有一定地位的。那么夏衍写了一个以恋爱为题材的剧本，当然也不能构成他本人话剧创作的政治倾向。人们都会这么认为：恋爱或爱情是文艺创作的永恒题材，人生总离不了爱情，有愿意在爱情上划分阶级性也无可非议。夏衍作为一个作家、一个党员作家、一个领导文艺工作的作家，是否可以写爱情题材的作品呢？无疑应该是肯定的。问题在于用什么思想来写？如何写？批判者认为：《芳草天涯》没有与当时的政治结合，婚姻恋爱在人生中的意义被夸大了，而解决恋爱婚姻问题的思想也是错误的，这样的批判一直持续到1959年何其芳评《芳草天涯》的文章。（原载《关于现实主义》，1959年4月，上海文艺出版社出版）我又重读这篇文章，到现在我更难以理解这样的批判。
    夏公这个剧本的大背景是抗战期间，两个主人公之一孟小云（女大学生，积极的抗日进步青年）、男主人公尚志恢（有爱国思想的并不积极进步的大学教授）两人相遇，接触一段时间后，两人心中都萌生了仰慕之情。尚志恢有妻子但思想落后，感情不好，看到孟小云年青美丽又有朝气，就产生爱慕。孟小云有男朋友是大学同学，认识尚志恢后感到他成熟、有学问，由敬重而产生爱慕，但仅此而已，只是在内心和思想上有爱恋之情，并没有任何行为上的越轨。以后双方都感觉到这种感情不对而受到心灵上的自责。于是孟小云去了抗日前线，尚志恢则在道德观上认识自己的错误，把个人追求幸福建立在使别人痛苦之上是不道德的，最终与妻子和好。这段“精神恋爱”就如此结束了。
    批判者认为夏衍这种婚姻观，不是解决恋爱问题的正确方法。但从我个人的认识来说，这种婚姻观点不仅没有错，而且是一种高尚道德观的体现。直到数十年后的今天，这种道德观仍然是高尚的、可取的。那么为什么那时候要如此高调进行批判呢？由于1945年我回延安参加整风学习，不在重庆，抗战胜利后回到重庆，那时形势已经大变了。文艺界许多朋友都加入了反内战争民主的斗争行列，虽然夏公问我多次，我都没有认真地了解，很不应该地马虎过去了，直到写这篇文章时，我才逐渐想起夏公对此事多么重视，一直想弄明白究竟是怎么回事。事隔数十年是很难弄清楚为什么。但可以研究，可以讨论。我个人认为，当年那样批判夏衍是不公正的，也是不对的，是一种极左思想作怪，还可能掺杂了某种宗派主义情绪。
    从30年代开始，进步的或左翼的文艺运动一方面是与大资产阶级的反动文艺作斗争，而同时在左翼内部也在进行各种多样的宗派斗争，直到新中国成立以后，这种斗争持续不断，有思想上的分歧，有地区不同，各种小集团或多个人物之间都纠缠着明争暗斗，而无休止。直到1966年文化大革命开始，江青跳了出来把所有参加文艺工作的人和作品都一锅煮了，名之曰资产阶级修正主义的黑线，无论作品或人物都成了黑线，又粗又长的黑线，一概抹煞。江青要自创一套所谓革命的红色文艺。这十年就在历史上几乎成了一片空白。直到江青和四人帮垮台以后，第四届文代会召开，当年进步的文艺才又活了过来，有了不少新的富有生命力的各种文艺作品。文艺界各方人物又活跃起来，然而宗派主义的思想情绪或宗派斗争的阴魂却未散尽。有时是以各种不同样式表现出来，或者变成压倒别人、争名夺利而演出一些丑剧，这不能不令人感到遗憾。

[1] [3]


首页 -> 2005年第11期

我与夏衍交往五十年

作者：张　颖

字体： 【大 中 小】

    为文艺界，为夏公，我不知深浅见部长

    从30年中期以后，周扬始终是中国革命文艺运动的领军人物，这也是文艺界人士所公认，晚年却遭到毫无道理的非难，可以说含冤而去。但逝者已矣，自有后人评议。周扬病后。领导文艺界的不少事情自然会落到夏衍身上，所以有一段时间夏衍是全国文联党组领导，而他本人并不是一个有权力欲的人，也不过是开会时听听汇报，发表点意见而已。我了解夏衍的性格和为人，数十年来他广交朋友，对人热情友善。从不摆什么架子，所以他家里常常是高朋满座，来探望的，聊天的，拿作品去请教的都有。有一段时间我去他家比较多。每次到他家都有客，倘若我要与他谈公事，则要约好时间免得费时等待。1985年我从美国回来，第一次去看望他，除了对他说了不少美国情况，并告诉他我预备退休了。他抬头望着我说：我比你大多少，我还没有退呢。文联和外交部不一样，没有一刀切的问题，你过几天就来上班，正需要人做事哩。他让我再坐下有点黯然地说，周扬病后，文联的事很不好办，思想不一致，我也当不惯这个领导。我看夏公那瘦削的脸庞，忧伤的眼神，心中不忍，我告诉他过几天就去文联上班。
    我在美国时就听文艺界朋友谈到过国内的情况，文艺界的领导实质上是两套马车，夏衍是文联领导，而中宣部、文化部则是贺部长领导，无论思想上和工作上都常常不一致，实际上是贺部长领导文艺界。我见过夏公以后考虑：应该把两套车合起来会跑的更快更稳吧。文革期间我与贺部长夫妇称的上是“铁哥们儿”，无话不谈，有事也无不商量的。固然也曾听朋友说过，贺部长是当官了，人是会变的，我心中却不以为然，会怎么变呢？同志朋友总是不变的吧。有一周末我抱着会见故友的愉快心情跑到南沙沟的部长宿舍楼，以前我已来过多次了，也没有事先打电话即叩开门。贺部长看见是我，也没有特别异样，把我请到客厅，送上一杯清茶，我们很随便地闲谈起来。我先对他谈到在美国的一些情况，又告诉他去看过夏衍，这时他才怪怪地看我一眼，当时我并没有敏感到什么，还按着我的思路谈。我说夏衍是个老同志，是位长者，为人谦虚宽厚。他皱了皱眉。我接着说，听说你和夏公相处的不太好，我又说：“你们也许有些意见分歧，不会是在大问题上吧，你为什么不去看望他一下呢？他是我们的前辈了，去看望他也是很正常的吧？……”我话音未落，这时夫人从旁门窜了出来。其实我们原是莫逆之交，见她如此把我吓了一大跳。未等我回过劲来，她却用手指着我大声说：“你别得意太早了。现在他们用的着你，把你哄着捧着，用不着你时，你的下场就和老贺一样……”我大为吃惊问道：“老贺怎样啦！他现在还当着两个部长哩，谈不到什么下场吧！”她说：姓夏的不就是想当祖师爷吗？你看看，无论什么人到了北京都要去拜见他，把剧本啦、电影啦、作品啦都往那里送。为什么不往这里送呀！……当时我真是目瞪口呆。说这是怎么啦？本来夏衍就是这方面的专家，又有实际经验，朋友们或年青人去找他是很正常的，怎么就扯到祖师爷呢？当时我看着他两人的脸色不好，我不知所措，几分钟后就告辞出来。由于这件事给我留下的印象太深，久久抹不去，于是写了下来，但愿从此忘掉。

    在夏公指导下拍摄《周恩来与文艺》

    1990年，我正式退休了，完全无需每天坐班的感觉真好。自己想干点什么都很自由，不受任何干扰，那时我很想整理总结一下抗日战争期间我在重庆的工作，那是很有意义的。我想有机会向夏公说一说这个想法。一天我收到朋友从瑞士寄来的巧克力糖，这是夏公爱吃的，我带着糖轻松地探望夏公，那时他虽已九十高龄，身体尚健朗。他看见有人去探望总是很高兴的。我告诉他巧克力刚收到，想到您爱吃就来了。您每顿饭都吃的那么少，又很劳累，会吃不消的。他放下手中的放大镜。因为他的视力已很不好，要放大镜才能看书、写东西，但他仍然是每日看不停。他抬头见是我送去糖，很高兴。打开盒就放一块进嘴里。他很高兴地问我近况如何，其实他已知道文联各协会领导班子全都换了。我愉快地说，这下好了，可以彻底解放了。他问我自己想干点什么。我即告诉他，我首先想做的是总结一下在重庆抗战时期的文艺工作，特别是周恩来同志领导文艺工作的经验。我并告诉他我想最好是拍个电视专题片，那样还可以留下许多文艺界朋友的事迹，但我怕自己力所不及。夏公一听，立刻高兴起来说，太对了，对你说来这是一件重要的大事。因为只有你才可能组织这件事。本来我早想过，你应该做这件事。我当时感觉惭愧说：我想是想，但怕不行，有许多困难啊。夏公鼓励我，你行，但当然不是你一个人，而是有不少同志有这种想法，但没有开头的，你全力来做肯定行。夏公就开始计划了。他说：你首先找荒煤、光年两人，请教他们，要他们带头来做。但具体事情都得你去组织去执行。我真没有想到，他随手拿起电话即打给光年同志，告诉他这事太好了，大家应该做。现在张颖要做是最合适的人选了。她有精力有组织经验又了解全面情况，你出主意就行了。接着，他又给荒煤打了同样内容的电话。我当时既感动又很受鼓舞。立定主意一定要把这事情办好。
    我找到光年和荒煤，他们也和夏公同样热心，立即出主意要先组织个筹备组，除了他两位加上周巍峙和冯牧就成了。并定了一周以后即开始行动，到我家聚齐，真没想到行动如此迅速。第一次聚会就决定了具体方案：首先要办的事，一是写出内容提纲，二是考虑筹措赞助款。因为拍电视专题片有人还要有钱，当时分配给我的首要任务是写提纲，筹赞助则需找广东上海等地的文艺界朋友大家想办法。我们五个人中，光年、荒煤年岁大了，身体不太好，巍峙还在一线工作，冯牧说他情况了解不全面，七十岁的我算年青力壮。跑腿等事都由我来担当，我当然会尽最大努力去做。
    十天左右我草拟了提纲，还没有给荒煤他们看过，即到夏公处。那天我去他家倒是没有客人，只见他拿着放大镜在看别人送来请他看的稿子，非常专注。一手拿着放大镜一手翻书的情景，使我很感动又有点心酸，老人已身残体弱还是那样不知疲劳地工作、奉献。我轻轻走过去告诉夏公，我已把提纲草拟打印出来，还没有讨论修改，先送过来给他过目。随即我又说，您的视力太差就不用看了，我给您说说吧，他点点头。我说了个大纲，他说你把稿子放下，我抽空要看的，先给你提个醒：这部专题不仅是反映恩来同志一个人，而是要反映出当年整个文艺界的情况和人物，又从这些人物表现整个进步文艺界的精神风貌。他又说现在文艺界的老人还有不少健在，都应该去逐一采访，留下宝贵的资料。他兴奋地谈着，我即记下来，并把采访的名单也写下了，居然还有数十人，主要集中在上海、北京、广东等地，他提议我出去跑一遍再回来仔细研究。赞助费他又提出由广东、上海去筹募，又提醒必须请中央文献研究室合作并求教，否则办不成。他的这些建议都非常宝贵，非常周到，又切实可行。随后我和光年、荒煤等同志商量后，即外出去上海等地。
    这部片子运作了近三年，在这两年中夏公的身体日见衰弱，我每次从外地回京都去看望他，但一次比一次更清瘦，更衰弱，终于住进了北京医院。几次要电视采访他，留下他宝贵的资料，最终都没有如愿。到1992年他离开了人世，而我们的专题片没能留下他宝贵的资料，最终《周恩来与文艺》十集共五小时拍摄完成时，他已看不到了，在我们的心目中留下了永远的遗憾。

[1] [2]


首页 -> 2005年第11期

塞克的人品与文品

作者：孙焕英

字体： 【大 中 小】

    塞克(1906——1988)，原名陈秉钧，河北霸县人。中国抗战文艺的领军人物。他是剧作家，其剧作《流民三千万》，是抗战文艺的开山之作；他是表演艺术家，是中国当代表演艺术“体验派”的代表人物；他是诗人，和冼星海、王洛宾、贺绿汀等著名作曲家合作的《救国军歌》等歌曲，在抗战中产生了深广的影响。他还是画家、翻译家。他曾被人们誉为“抗战吼狮”。

    人品：特立独行

    谈到塞克的人品，首先要看到他的政治信仰。塞克受“君子群而不党”的传统影响，一生曾经参加过许多文艺社团，却一直没有参加任何政党。但是，这并不是说塞克没有政治信仰。按照一个习惯用语来说，他是一位名副其实的“党外布尔什维克”。“塞克”，就是俄语“布尔塞维克”音译的简化，现在音译为“布尔什维克”。塞克是马列主义的坚定信仰者。古代的大禹治水，三过家门而不入。塞克信仰马列主义，三入牢门而不悔。他早在哈尔滨做《晨光报》副刊主编的时候——那时他叫陈凝秋，就因为发表共产党人的和支持北伐的文章而被捕入狱。因为他，报社也被查封。后来，他偷越国境跑到了苏联，想到那里寻求列宁主义，结果，又被怀疑为“国际间谍”而第二次被捕关进了外国人的监狱。再后来，他在上海组织并参加了“大地剧社”，到南京演出进步戏剧。回到上海以后，还没有出火车站，第三次被捕又被关进了监狱。这样一个坚定的进步人士，在“文化大革命”当中，竟被打成了“反动学术权威”!记得在“文革”中，有一次，塞克先生和我说笑话，解释“反动学术权威”六个字，他说：“我一是不学无术，二是无权无威，三是一辈子反对反动！”
    说到塞克的人品，他是当年延安的一大怪。“延安四大怪”，塞克是“天怪”，第一怪，最怪。在我看来，塞克之所以被人们称为“怪”，是因为他具有独立人格、坚持独立思考、实践特立独行。
    举一个例子：在“文革”中，1967年还是1968年，记不清了，10月10日的晚上，塞克先生、我和钱韵玲女士就是冼星海夫人三个人在塞克的书房里喝茶聊天，谈到了冼星海。塞克和冼星海，曾经有过三度合作，一度是在冼星海去法国之前，一度是在冼星海从法国回来之后，第三度合作是在延安时期。两个人，可以说是非常亲密的朋友。冼星海死后，塞克流着眼泪写下了星海挽歌，我都见过原件。可是，在冼星海从延安赴苏联的时候，塞克居然拒绝参加冼星海赴苏联的欢送会——这当然使人很难理解。人们在欢送会上热烈祝贺冼星海将赴苏联，而塞克则在山上痛苦地来回走着。为什么会这样呢？在塞克看来，冼星海去苏联，是错误的。在中国抗日战争最艰苦的时刻，在祖国最需要冼星海的时刻，冼星海不应该离开祖国。冼星海所以同意去苏联，是受了王明的影响，冼星海是崇拜王明的。塞克的看法是否准确和符合实际，我们姑且不论。但从这件事上我们可以看到：塞克是个独立思考、特立独行的人物。
    关于这一点，还可以举一个他和毛泽东的例子。毛泽东在延安的时候，还是非常谦虚的，礼贤下士。塞克刚到了延安，毛泽东立刻就到了招待所看望塞克。在延安文艺整风前夕，毛泽东要做些调查研究。他想到了塞克。因为，塞克敢于说真话。毛泽东派了李卓然去请塞克。岂料，塞克拒绝了!李卓然询问原因，塞克说，毛泽东那里岗哨层层，他不愿意在哨兵的眼皮子底下走动。没办法，李卓然只好回去，如实向毛泽东作了汇报。毛泽东听后，马上决定：塞克来的时候，一路撤岗！自然，这个决定，遭到了毛泽东卫士们的反对。毛泽东只好又做卫士们的工作，向他们说：我这个朋友，脾气可大啦!如果你们不撤岗，他来了一看，扭头就回去啦，你们可吃罪不起呀!结果，还是在塞克来的时候撤掉了岗哨。从这件事情上可以看出塞克的人品，不搞阿谀奉承，不邀宠上爬，保持了知识分子的自尊。

    文品：文如其人

    塞克的文品之属性，首先是其作品的政治倾向，这就是民族的尊严。这和他人格上的自尊是一致的。塞克在《我写歌词的七个基本原则》一文中说，第一原则，就是政治倾向。他说：“凡是普遍流传的歌曲，都是因为歌曲的本身包含着丰富的政治生命，以及强烈的时代色彩，它的流传正是那政治生命在群众之中的生长。”塞克一生创作的亮点和高峰，是抗日战争时期。像《流民三千万》、《救国军歌》(冼星海曲)、《心头恨》(贺绿汀、冼星海曲)、《全面抗战》(贺绿汀曲)、《谁敢夺我一寸土地》(贺绿汀曲)、《保卫卢沟桥》(冼星海曲)、《抗敌先锋队》(王洛宾曲)、《血花曲》(王洛宾曲)、《老乡，上战场》(王洛宾曲)以及《生产运动大合唱》(冼星海曲)等等有名的作品，都产生在这个时期。它们的政治倾向或者说是主题思想，无一不是“维护中华民族，永作自由人”，即民族自尊和反抗侵略。这是时代的精神，又是永恒的主题，加上一流作曲家的合作，所以，塞克的这些作品，经得起历史的检验，有着不灭的生命力。
    塞克的文品之另一属性，是在艺术上的民族和大众性格。实际上，这是塞克民族尊严的政治倾向的折射。一个艺术家，心里想着民族和大众，他在创作的艺术上，必然有意无意地体现出民族性和大众性。以歌词为例，我们纵观塞克的作品，其艺术上，有一个从《诗经·风》到汉《乐府》的传统，那就是平实、上口、简练、通俗。像《二月里来》：
    二月里来呀好风光，
    家家户户种田忙，
    指望着今年收成好，
    多捐些五谷充军粮!
    再看：
    “种子下地会发芽，
    仇恨入心也生根；”(《心头恨》)
    “谁种下仇恨他自己遭殃!”（《二月里来》）
    这些非常生动形象富于文学韵味的诗句，实际上都是从“种瓜得瓜、种豆得豆”这种老百姓的口头语言创新而来。
    塞克在《我写歌词的七个基本原则》当中，曾经这样说：
    “我们应当多注意和多学习在民间根深蒂固的一些成语(作者注：此处“成语”指老百姓现成的常用的口头语言，不是指“典故成语”之“成语”)，把这些成语拿来，赋予新的生命，加以组织，它自然会成为一支最新鲜、最有意义、最富于普遍性的好歌。”
    这篇文章中还说：
    “我们要特别顾到语言习惯，作者要是违背它，人家就会听不懂，听不懂就等于宣判了这支歌曲的死刑。”
    当前，有些歌词，就是老百姓听不懂，如入五里雾中。实际上，这些歌曲的演唱者及其歌迷，自己也是不知所云，不过是在那里不懂装懂、故作时髦罢了。别看这些歌曲在一些歌手及其歌迷当中那么红火，实际上，它们没有几天的活头。


首页 -> 2005年第11期

国民党伞兵团起义始末

作者：于继增

字体： 【大 中 小】

    这是发生在半个多世纪前黎明时分的一个真实的历史事件。
    辽沈、淮海、平津三大战役的胜利，构成了蒋家王朝行将覆灭的定局。但是，蒋介石为负隅顽抗，玩起“引退”的花招，悄然回到了浙江奉化的老家溪口。但谁都知道，他仍是大权在握。他依靠听命的亲信，随身的电台，密切关注着战局并发号施令。
    1949年4月18日深夜，军务局长俞济时匆忙送给蒋介石一份电报，只见电报上写道：“新华社4月18日电驻上海浦东的国民党伞兵三团全体官兵毅然起义，参加人民解放军，全体官兵向毛主席、朱总司令发了致敬电……”这份电讯使蒋介石立刻脸色苍白，骂了一句“娘希匹，又出了一个乱世奸臣！”随即头晕目眩，往后便倒。俞济时抢先抱住，医生、副官、侍从闻声而至，乱作一团……

    团长欣然接受策反

    蒋介石为什么在得知伞兵三团起义的消息后，会如此沮丧和大动肝火呢？这与他对该团的器重和期望值很有关系。
    国民党的伞兵部队，最初由国民政府责成杜聿明于1944年在昆明创建，划分为一、二、三团。隶属陆军总部。伞兵军官都是国民党中级和高级军事院校的毕业生，一律美式装备，是以伞降或机降方式投入地面作战的合成兵种，具有空中快速机动和地面猛烈突击的作战能力，因而成为蒋家王朝的特种嫡系机械化部队。蒋介石曾将这支部队用于两广、湖南等地的对日作战。日本投降后，伞兵司令部由昆明开往上海，而后调驻南京，内战期间加入徐州战区与我军作战。但在1949年初，随着我军三大战役的胜利，南京蒋家王朝即将土崩瓦解的时刻，蒋介石却命令这支精良部队由南京调防上海，以构筑最后的堡垒。其中第三团驻防安亭、三林塘一带，担负沪宁线和沪杭线铁路警备任务。这第三团齐装满员，战斗力强，曾在对日作战中屡建战功；豫东战役中，在伞兵一、二团团长相继阵亡的情况下，唯这个三团团长灵活指挥杀出重围，因而备受蒋赏识，视为掌上明珠。1945年9月9日，同盟国中国战区陆军总司令何应钦，代表中国政府在南京主持“中国战区日军投降签字仪式”时，曾专门调遣训练有素的伞兵三团全体官兵参加仪式彰显军威。可见三团的特殊地位。
    就在渡江战役前夕，为了谋求最后的逃路，蒋介石匆忙赶至上海，召见伞兵司令张绪滋少将和三个伞兵团的正副团长们，决定将伞兵部队调往福建，然后去台湾。就在这次召见时，蒋特意单独对第3团团长刘农交底：到台湾后，将3团编为自己的“御前卫队”，给予特殊待遇。3月中旬，伞兵司令张绪滋根据蒋的命令，开始制定南撤方案。
    然而第3团团长刘农可不是等闲之辈。这个“长满络腮胡子的脸刮得铁青”的中年人，出生于湖南绍东，早年曾参加过北伐革命军，大革命失败后他便参加了国民党部队。民国二十年考入陆军通讯学校十一期。三十二年又考入陆军大学二十一期，在此期间结识了中共党员段伯宇。刘农陆大毕业后分配到战斗部队，当上了陆军上校团长。当此大厦将倾之际，何去何从，他在苦苦思索。他曾在办公室亲笔写下宋代诗人黄庭坚的《戒石铭》：“尔俸尔禄，民膏民脂。下民易虐，上天难欺。”可以看出，他与一般国民党军队的高层指挥官是有些不同的。
    中共中央上海局的地下工作者很快掌握了蒋介石策划伞兵团南下出逃的意图，也了解3团团长刘农的经历，决定把他作为策反对象开展工作。事不宜迟，策反工作委员会书记张执一（后任中共中央统战部副部长），立即派李正文与段伯宇取得了联系。
    段伯宇，毕业于国民党陆军大学，和刘农同为陆大二十一期同学。抗战期间秘密加入了中国共产党。由其胞弟、国民党军务局参谋、地下党员段仲宇推荐入军务局，主管军事情报。按地下党指示，段伯宇以隶属关系和同窗之谊接近刘农。
    老同学见面自然非常亲切和随意，经过几次交往，刘农表明了心意，愿意投奔共产党。段伯宇向刘传达了中共上海局的指示：利用南撤之机，在上海举行起义；然后调转船头北上，直驰苏北连云港解放区。刘农欣然接受这个方案，并同意让中共上海局策反委员会派周其昌打入伞兵团，与李正文单线联系。为名正言顺，刘农委任周其昌为3团通信连“中尉通信员”，住在团部，以便及时掌握情况。
    在中共上海局策反伞兵3团的同时，还有两条线也在紧张地做着他们的策反工作。一条是4纵队兵站站长孟虎，一条是在国民党二厅任职的陈家懋，他们都是中共党员。只不过当时的地下工作都是单线联系，互不通气。

    被推迟的“南撤命令”

    解放战争的进程，比预料的还要快。人民解放军继淮海、平津战役之后，百万雄师直逼长江北岸，国民党统治集团一片慌乱。行政院长孙科匆忙宣布：“内阁”政府南迁广州。
    蒋介石在哀叹之余，抓紧制定应变计划——在坚守长江南岸防线的同时，将嫡系精锐部队撤往台湾，保存实力，以便东山再起。为此，责成国防部命令伞兵司令部：“着伞兵部队分作三个梯队，分别于3月中下旬、4月下旬，按一、二、三团顺序，从海路南撤福州待命。不得有误。”
    这个命令意味着蒋介石逃跑计划的实施。刘农立即将此情况通过周其昌转告了我地下党。
    接到情报后，中共上海局策反工作委员会研究决定：放弃原定的伞兵团晚些时候配合其他国民党部队在上海起义的方案，让伞兵3团在调防途中起义。同时，为集中策反力量，中共上海局决定把对策反伞兵3团的三股力量汇合在一起，归上海策反委员会统一领导，这样，这几路地下工作者才接上了关系。
    此时，南撤计划又有了新变化。3月20日，国防部给伞兵司令部下达命令：“因战局吃紧，日后恐无法解决运输船只，三团需提前起程，与伞兵司令部军械处一道，和伞兵二团合并为一个梯队，于3月28日撤离上海。”
    接到这道“提前起程”的命令，刘农心中一惊。因为目前官兵的工作还没有来得及做，另外与2团合编梯队行动多有不便。他赶紧嘱咐周其昌立即向“策反委”负责人张执一、李正文报告。
    这时候的上海滩已处于腥风血雨之中。根据蒋介石的手令，军警宪正一齐出动，对地下党进行大规模搜捕。此时的张执一、李正文已暴露身份，不得不匆忙转移去了苏北根据地。策反委员会的工作改由张登主持，伞兵3团起义一事则移交给田云樵负责。他们仔细研究以后，认为应该设法推迟南撤时间，还要确保3团单独调防，这样才能保证起义万无一失。于是通过内线来干扰和推迟南撤的行动计划。
    三天后，伞兵司令部接到段仲宇报告：“伞兵3团一营在上海北站执行特别警戒，京沪杭警备司令部要集中兵力布防上海外围战线，旬日之内抽不出人力接替一营，故3团暂时不能南撤。至于该团待后撤离时的船只，我当一定负责准备。”此时的段仲宇，已调任国民党上海港口司令部少将副司令，专管海陆运输船只调度。他按照“策反委”的指示，给伞兵司令部施加了“滞后南撤”的影响。
    伞兵司令张绪滋不敢在没有接替的情况下，把负有“特别警戒”任务的3团1营拉走。便电告国防部：“拟同意3团与军械处延至4月13日一起撤往福州。1、2团则在3月28日按时起程。”国防部作了答复。
    这正是大家所企盼的。刘农接到3团推迟南撤的命令后，内心稍安；但又怕再出意外的麻烦，便急切要求会见新的联络员舒忻，商讨起义具体事宜。
    4月7日，舒忻受张登、田云樵之命，在浦东三林塘3刘农大，恐难成功。因为江南是国民党的天下，难逃海上空军的追击，伞兵不习海战，必致船毁人亡……”
    “为什么一定要在江南起义呢？我们的看法，可以在江北起义！”舒忻知道，刘农作为一名上校团长，能走出这一步很不容易，他在军事上的考虑也有道理，于是耐心地说：“长江以北，除青岛外，沿海的山东、江苏地区都已全部解放；兵舰出长江口后，可先向南驶，以蒙蔽敌舰监视，待夜里再悄悄折向北方，直驰连云港。若遇紧急情况，可在苏北沿海随时靠岸。”

[2]


首页 -> 2005年第11期

国民党伞兵团起义始末

作者：于继增

字体： 【大 中 小】

    刘农听了这番话，对局势有了进一步的了解，解除了顾虑，同意了在驰往连云港途中起义的意见。
    4月9日上午，田云樵、舒忻、陈家懋、刘农等人乔装打扮，陆续来到上海“大沪饭店”，由扮作堂倌的周其昌引到二楼雅座，对起义具体事项一一研究。为使起义取得成功，成立了由刘农、周其昌、陈家懋、李贵田、孟虎等5人组成的“伞兵3团起义指挥部”，刘农任总指挥。同时成立了领导起义的党支部，由共产党员和积极分子组成武装纠察队，密切监督和处理突发情况。中共上海局“策反委”田云樵，在碰头会上郑重宣布：“起义途中，情况变幻莫测，要及时正确应变。对于胆敢武力抗拒者，坚决镇压，决不留情。”
    4月10日，刘农在三林塘团部召开连以上军官会议，宣布奉调南去福州，13日离开浦东，伞兵司令部军械处与3团同行。他责成陈家懋和李贵田负责联系船只，安排、组织人员物资上船。

    神秘的“国防部急电”

    经过紧张的工作和细致的准备，这一天终于来到了。
    1949年4月13日上午，伞兵3团和伞兵司令部军械处共2500余名官兵在黄浦码头聚餐。团长刘农举杯预祝大家一路顺风。同时宣布：为了航行的安全，任命团附（国民党军阶之一，相当于“团长助理”——笔者注）李贵田为航行指挥官。
    伞兵3团团附、地下党员李贵田当即宣布登船事项，从各连指名抽调班长、士兵组成纠察队，由周其昌、孟虎（均为中共党员）担任正副队长，负责航行期间的安全工作。
    下午2时，刘农团长一声令下，宣布起航。由段仲宇安排的上海招商局的“中102号”坦克登陆艇一声长鸣，缓缓驶离上海黄浦港。艰难的航程开始了。
    下午4时，准时通过吴淞口，加入东海航线，一直向南驶去。
    晚上7时30分，登陆艇来到东海花鸟岛以东的海面上。
    李贵田密切注视着航海标记。按领航规定，这里是南下和北上的转折点。关键的时刻到来了！
    他来到登陆艇驾驶舱，登上驾驶台。毫不知情的艇长不满地说：“这里是驾驶重地，你来干什么？”
    “传达国防部命令：‘因战事需要，命令伞兵3团增援青岛。’现在，我命令你立即掉头北上。”李贵田沉着地边说边拿出事先拟好的“国防部急电”。
    “不可能！我的上级命令我艇运送你们去福州，你想改变航向，需要请示我的上级。”艇长傲慢地说。
    “军事行动，瞬息万变，你运载我们团，就得听我们指挥。你敢不服从国防部命令？耽误了军机大事，军法论罪！”
    就在僵持不下的时候，纠察队带领爱国华侨海员白力行、国民党原重庆号巡洋舰轮机长武成绩进入驾驶室，他们与这位艇长熟悉，告诉他军人不可以抵抗命令，还是改变航向吧。艇长看了看全副武装的纠察队，只好下达转舵北上的口令。
    与此同时，3团无线电台台长成书生和纠察队也进入登陆艇电讯室，控制了报务员，拔掉收发报机上的电子管，切断了与国防部的无线联系。尔后，他又急匆匆来到设在艇上的团部，送给总指挥刘农一份“国防部特急电报”。
    刘农看过电文，吩咐中尉通信员周其昌：“立即通知营以上军官，速来团部开会，传达紧急命令。”
    几分钟后，军官们鱼贯而入。最后一个进来的是副团长姜健，嘴里骂骂咧咧。
    “国防部命令，”刘农率先起立，众人也跟着站了起来，“命令伞兵三团暂停南下福州，即刻北援青岛我军，不得有误。”
    “不可能！伞兵司令部和一、二团已经在前几天到了福州，又去了台湾，怎能叫三团去增援青岛？”副团长姜健首先发难，他拍着桌子叫周其昌把台长找来。
    无线台长成书生是周其昌、孟虎发展的积极分子，早就表示不去台湾，并且直接参与了这次行动。当他来到团部后，面对姜健提出的一连串问题，什么抄报时间、译报时间、频率、呼号等，都对答如流。
    姜健没问出什么破绽，突然命令成书生：“发报请示国防部，核对北上靠岸的地点和任务。”
    在这个节骨眼上，刘农扫了一眼姜健，果断地说：“我是团长，我向国防部负责。不要再向国防部请示了，坚决执行命令，立即北上青岛。各位回去，切实掌握好部队，不要听信谣言！”
    登陆艇满载着蒙在鼓里的2500多名官兵，驰向青岛方向的茫茫大海。

    惊心动魄的海上举义

    4月14日下午4时，登陆艇来到苏北射阳县的东北海面。由此处向西拐，便可进入去连云港的航道了。
    连云港是位于上海和青岛之间沿海的重要军港。此时的上海及青岛还依然是国民党的天下，而连云港已经宣布解放——1948年11月7日，徐海地区的国民党驻军第9绥靖区部队，在我军猛烈炮火下从连云港仓皇撤退。所以这一带是完全不受国民党控制的安全地带。
    指挥部决定召集连以上军官宣布起义。
    刘农后来撰写的《伞兵三团海上举义记》，展现了这一惊心动魄的场面：
    刘农见军官们到齐了，说道：“今天我团以孤军增援青岛，无疑是以卵投石，不是当炮灰，便是当俘虏，总之是有去无回。”此言一出，全场愕然，“全团官兵，上有父母，下有儿女，兄弟们与我共事多年，不忍把大家往死里送。不少兄弟已组织起来，提出不去青岛打仗，起义投共，因事关重大，特地把各位请来商议。”
    军官们听了，面面相觑，沉默不语。“共产党搞的鬼，老子和他拼了！”八连长一声嚎叫，猛地拔出一颗手榴弹，用手指扣住导火索，恶狠狠地说：“谁是共产党，有种的站出来！”
    “胡闹！”刘农一拍桌子，“甲板上堆满汽油弹药，船舱里都是家小，你想让大家都完蛋？把他带下去，给我禁闭起来！”早有准备的纠察队一拥而上，三下五除二将八连长制服，架了出去。
    这当头一棒，把满腹狐疑的副团长姜健等人镇住了。
    “陈主任，听听你的高见。”刘农有意让也是地下党员的伞兵司令部军械处主任陈家懋带个好头。
    “欲进无路，欲退无门……”陈家懋沉吟着说：“如今只有起义这条路了。”
    “副团长，你的意见呢？”
    姜健内心里反对起义，但又不敢明言，怕跟在船上的妻儿受牵连，真是左右为难。便对团附李贵田说：“请团附先发表意见。”
    李贵田顺势说：“团长以全团兄弟的身家性命考虑，提出走起义之路，兄弟我愿意服从。”
    其他三个营长和连长们跟着表态，愿跟随团长起义。姜健见大势已去，只好说：“事到如今，就听团长决定吧，我一家七口都在船上，还请团长多关照啊。”
    “周其昌先生是中共方面派来的代表，”刘农向大家介绍说：“现在请周先生讲话。”
    周其昌从南京、上海已被解放军包围，全国快要解放，讲到共产党、解放军保证起义人员的生命财产不受侵犯，愿意参加革命的，改编为解放军；愿意回家的发给路费。
    当兵的都是一级听一级。营连长们一见顶头上司一个个都想弃暗投明，自己还有什么可说的呢？大家都纷纷表示愿跟长官效劳。
    刘农见大家表了态，便说：“我宣布，伞兵三团从现在起脱离蒋帮，即刻起义。请各位立即向全团兄弟传达这一命令，不服从的，立即关押起来。”
    此时的艇长已完全被我控制，在全副武装的纠察队面前，只得乖乖听命。
    登刘农于这次起义，台湾方面一直讳莫如深，后来只在解密的《国府军事档案》之“伞兵第三团投共始末”约略写道：“（民国）三十八年三月，伞兵第三团奉命由上海转运移防福州。共军得知后，遂命潜伏于第三团通信连之共产党员周其昌中尉策动团长刘农上校叛变。”“三十八年四月十三日，刘农见大局不利，于是趁海运南下时，与团附李贵田，胁迫第三团搭乘之海军中字号一0二坦克登陆艇北运连云港投共。”

    毛泽东、朱德发来贺电

    1949年4月15日，黎明时分，“中102号”坦克登陆艇徐徐驶进连云港。
    由于事先接到中央军委来电，中共新海连特委书记谷牧、特区警备司令部司令员王晓等领导，前往港口迎接。伞兵三团2500多名官兵在码头上列队接受检阅。团长刘农、副团长姜健、团附李贵田，以及3团地下党支部书记周其昌、组织委员陈家懋等站在最前面，谷牧、王晓等领导走上前去，与这些从特殊战线归来的英雄们紧紧握手，说：“各位官兵，辛苦了，我们欢迎你们！”
     4月18日，新海连特委和连云港军民为起义伞兵召开庆祝大会，特委书记谷牧致欢迎词。起义官兵向毛主席、朱总司令发了致敬电。当日，毛泽东、朱德发来慰问电：“庆祝你们脱离国民党反动集团而加入人民解放军的英勇举动。希望你们努力于政治上和技术上的学习，为建设中国的新伞兵而奋斗。”新华通讯社及时播发了这条消息，引起了蒋介石的极大恐慌。于是出现了本文开头的一幕。
    另外，中央军委在给特委的复电中明确交待：“伞兵起义后，服装不变，待遇不变，军饷照发。并做好培训工作。”
    新海连特委根据中央军委的指示，抽调一批地方及部队得力干部，分两批集中培训起义部队的营、连、排级军官；对士兵则采取到驻地讲课的办法。经过几个月的政治学习，绝大多数起义官兵认清了形势，消除了顾虑，决心跟共产党走下去。
    1949年11月21日，这支起义部队奉命调离连云港，改编成华东军区军政大学第7伞兵训练总队，刘农担任总队长。后又编入人民空军伞兵第一旅、第一师，刘农先后担任副旅长、师参谋长、副师长等职务，其他率领起义的同志也分别担任要职。只有上校姜健后来称病离开大陆去了台湾。改编后的伞兵3团的广大官兵，成为建设我军第一支空降兵部队的重要基础。

[1]


首页 -> 2005年第11期

山西新军领导权问题

作者：阎稚新

字体： 【大 中 小】

    1936年8月，阎锡山邀请薄一波回山西“共策保晋大业”。中共中央北方局组成以薄一波为书记的中共山西省公开工作委员会，开展统战工作。11月3日，薄一波抵达太原。翌日薄同阎锡山会面谈判，阎同意薄一波等接办和改组牺盟总会领导机构，27名新委员中，21名是秘密共产党员，7名常委中有6名共产党员，从而掌握了牺盟会的领导权。薄等还开办了拥有2万5千名学员的军政训练班、民训团、国民兵军官教导团，为创建山西新军作了干部准备。
    有一次阎锡山召开高干会议，讨论“假如日本人打到山西来，我们该怎么办？”薄一波说，仅依靠旧军抗战不行了，建议赶快组织一支新军。阎锡山把组建新军的任务交给薄，先搞一个团试试看。1937年8月1日，山西青年抗敌决死队在太原正式成立。10月，大同失守，太原告急，阎锡山把希望寄托在扩建新军上。阎接受薄一波建议，又给了五个旅的番号，由薄全权负责，从速组建。只一年多时间，决死队发展到4个纵队，1个工卫旅，3个政卫旅，及战动总会组建的暂编第一师。由南京国民政府军事委员会颁发正式番号的，共9个师旅、50个团，总兵力7万之众。山西省7个行政区中，有6个为我党所掌握。全省105个县中，有70个县的县长，由共产党员担任。
    众所周知，山西新军决死队，战果辉煌，在八年抗战中，共进行大小战斗7000余次，毙伤俘日伪顽军5万余人。山西新军出色地完成了抗日战争时期的历史使命，抗战胜利后，加入到中国人民解放军的战斗序列。
    “文革”中，林彪、“四人帮”将山西新军、牺盟会、决死队诬蔑为“反动组织”、“反动军队”、“叛徒领导的杂牌军”。1978年12月，薄一波向邓小平和党中央写了报告，建议中央尽快澄清，予以平反。小平同志看了报告，亲笔批示：“这是一个不成问题的问题，应予澄清，可由总政发一通知，重申五二年二月的规定。”总政治部1952年2月5日在复西北军区政治部的公函中说：“凡于决死队正式成立后，而参加决死队者，其军龄从参加决死队之日算起。”
    山西新军从诞生之日起，就建立了具有特殊权力的政治委员制度、政治机关和士兵委员会制度。由薄一波拟订、经阎锡山批准的《山西青年抗敌决死队政治委员条例》规定：“政治委员为部队中之全权代表，有直接处理部队中一切事宜之权。”“政治委员有单独发布命令之权。”这种政治委员制度，对新军一切工作拥有最后决定权。政治委员都由中共党员担任，从而确立了党对山西新军的领导权。
    关于山西新军的领导权问题，在抗日战争时期国民党发动反共高潮毛泽东驳斥蒋介石宣布决死队为“叛逆”时说：“中国人民现在就要牢牢地记着，不知哪一天的早晨，蒋介石会要下令讨伐所谓‘叛逆’的。蒋介石是擅长这一手的。他宣布华中的新四军和山西的决死队为‘叛逆’，并且极擅长于讨伐他们。”由此可见，蒋介石是把新军当成“共军”、“叛逆”讨伐消灭的。而中央军委和毛主席，历来将山西新军和八路军、新四军同等看待，视为“共产党的党军”。1945年毛泽东在党的“七大”口头报告中说：“关于我们的军队，八路军，新四军，山西的新军……也讲过党军，但是指党的领导。”
    1937年9月，一支决死队由薄一波率领开赴晋北抗日前线。朱德总司令面告薄一波：今后决死队即归总部指挥，在八路军总部的一次会议上，有人提出薄一波至今还戴着“山西帽子”，说“山西话”。朱总和彭德怀明确说：“他们的意见是错误的。不了解你们根据党的指示同阎锡山合作。表面上戴“山西帽子”，说“山西话”，实际上是做共产党的事。你们在政治上和军事上，都是在共产党领导之下嘛！”朱总、彭总明确宣布：决死1纵队归总部领导指挥，分处各地的新军由中共各区党委领导指挥。山西四大区党委都设军事部，专门负责领导新军的工作。
    1979年12月7日，经党中央同意，由中共中央组织部、解放军总政治部发出通知，明文规定：“牺盟会、决死队和其它新军部队，都是由我党组建、并始终是我党领导指挥的革命组织、革命武装。”并据此解决了“山西牺盟会人员的参加革命工作时间和决死队的军龄计算问题”。至此拥有300万会员的牺盟会的历史贡献得到公认，拥有7万人枪的决死队党军性质得到确定。这是党中央关于牺盟会、决死队冤假错案的平反决定，也是党中央关于山西新军、牺盟会、决死队是“由我党倡议创建，并始终受党领导的革命组织、革命武装”性质的政治结论。
    （作者系国防大学教授）


首页 -> 2005年第11期

刘奠基：晋察冀边区的国民党代表

作者：刘书城

字体： 【大 中 小】

    刘定安，曾用名刘奠基、刘定庵。生于1898年，卒于1984年。山西崞县人（今原平县）。新中国建立后，他一直供职于农业部，并且作为特别邀请人士和无党派爱国人士，成为中国人民政治协商会议全国委员会第三、四、五、六届委员。他是晋察冀边区政府创始人之一，为晋察冀边区的合法存在，为华北抗战，为巩固和发展以国共合作为基础的边区抗日民族统一战线，为第二次国共合作，做出过历史性的贡献。
    1950年，在中南海怀仁堂的一次活动上，毛泽东主席、周恩来总理见到了刘奠基，但是并不相识。曾任晋察冀军区司令员的聂荣臻赶忙上前介绍：“这位就是刘奠基。”周恩来顿悟，忙说：“噢，刘奠基先生，知道，知道。”随即向毛泽东主席引见，毛泽东频频点头表示知道，并且立即伸出手来与刘奠基热情相握，互致问候。

    立志教育救国，投身抗日战场

    刘奠基少年时期，正值辛亥革命爆发。打倒帝国主义、封建主义，民主与进步的潮流席卷中国，这对他的影响极大。他知道了孙中山；知道了国民党与三民主义；知道了国家的贫困是科学技术落后，是教育落后造成的。他立志教育救国，1912年他考入山西第一师范学校，后因生活所迫，中途辍学，在乡里和邻县先后作小学教员、小学校长，一直从事教育活动。1925年北伐战争开始，刘奠基加入了国民党，并且被选为太原市党部常务委员，开始了他的民主革命活动。由于他忠实信奉孙中山先生确立的三民主义，越来越看不惯山西国民党右派的所作所为，与右派产生意见分歧，他毅然离开家乡，奔赴北平、南京，一边寻求工作，一面寻求真理。1930年阎锡山、冯玉祥联合反对蒋介石，刘奠基回到太原，在阎锡山、冯玉祥成立的“中华民国陆海空军政治部”工作。1931年“九一八事变”爆发，日本侵占了东北三省，全国开展救亡运动，刘奠基积极在山西从事抗日救亡活动。由于山西军阀不断镇压爱国学生的抗日救亡活动，1935年，他邀既是同乡又是国民党元老的续范亭将军辗转南京，亲睹国民党第五次全国代表大会的情况。哪知国民党代表置国家危亡于不顾，只为自己拉选票。续范亭悲愤至极，对国民党完全失望，在南京中山陵剖腹自杀，以唤国人。续范亭自杀未遂，被刘奠基救下，此事件在国内外和国民党内部引起巨大震动。刘奠基救下续范亭后照顾左右，直至续范亭基本恢复健康。1936年西安事变前夕，续范亭将军应杨虎成将军之邀要去西安，刘奠基决定回太原。两人在临潼分手，赠诗惜别，相约共赴抗日战场。

    创建边区政府，出任国民党代表

    1937年，抗日战争全面爆发，续范亭将军回到山西。在中共领导人周恩来的建议下，阎锡山在太原建立了有共产党、国民党人员参加，包括山西、察哈尔、绥远各界人士共21人组成的“民族革命战地动员委员会”（简称动委会），续范亭将军任主任。9月，刘奠基以“动委会”晋东北特派员的身份赴山西崞县宏道镇一带动员群众参加抗日活动，组织抗日武装。他向阎锡山、赵承绶筹集到部分枪枝弹药，交给八路军115师留守处武装民众。当时，国共两党第二次合作，国共双方都在山西开展了积极的抗日救国活动。山西民众的抗日热情十分高涨，抗日基础非常好。因此，聂荣臻奉中共中央的指示，建立了由共产党领导的晋察冀军区，并且进一步筹划在河北、山西、察哈尔三省交界处建立敌后抗日根据地。中国共产党派宋劭文邀请刘奠基赴河北阜平县城，共商建立边区抗日民主政权事宜，成立了由宋劭文、胡仁奎、刘奠基、张苏、王斐然五人组成的晋察冀军政民代表大会筹备委员会。1938年1月10日至15日，在河北阜平县召开了晋察冀边区军政民代表大会。通过民主选举产生了由聂荣臻、宋劭文、刘奠基、吕正操、胡仁奎、李杰庸、娄凝先、张苏、孙志远九位委员组成的行政委员会。宋劭文任主任，胡仁奎任副主任。刘奠基以国民党代表身份参加边区政府工作，同时兼任边区政府教育处处长。1月31日，国民政府批准了边区政府的建立，并且明确了边区政府接受第二战区司令长官阎锡山的指导；划定了边区范围。边区政府成立后，马上开展工作，任命了各县的县长，实行减租减息，配合军队反击日寇侵略，恢复边区经济，支援部队抗战，动员民众抗日。中国共产党的力量迅速壮大，得到边区人民的拥护。1938年3月，时任中共北方代表的彭真到达晋察冀边区政府，找到刘奠基，希望他主持恢复和建立边区的国民党组织，出任边区国民党的领导。理由是：国共合作，边区不能只有共产党，没有国民党，必须形成完整的统一战线。刘奠基当时并不愿意挑这个头儿，彭真遂请聂荣臻及刘奠基在中共中的其他朋友继续做工作。鉴此，刘奠基决定顾全大局，答应了中共的要求，在边区建立国民党筹备处。实际上，由于日寇占领山西，刘奠基已经与山西国民党失去联系，甚至不知道由于蒋介石和阎锡山的矛盾和斗争，他已经作为山西国民党中间派人士，被国民党中央任命为山西省党部委员。因此，中共选择他作为边区国民党的代表，参加边区政府的工作，既可以体现国共合作，又可以防止国民党中央派人插手边区领导，非常有利于实现共产党领导下的抗日民族统一战线格局，刘奠基历史性地成为最佳的国民党代表人选。
    晋察冀边区政府建立后，坚持抗日救国，一改旧政府的政风，为民族和人民办事，得到边区人民的拥戴。共产党的势力壮大，使阎锡山和蒋介石都心存顾虑，1939年开始，国民党军事委员会多次电令阎锡山撤销晋察冀边区。阎锡山出于个人目的，迟迟未下达撤销命令。

    捍卫边区地位，功绩青史留名

    1939年1月底，刘奠基奉阎锡山命令，受聂荣臻和宋劭文的委托，与胡仁奎共赴陕西宜川二战区司令部汇报边区军民反扫荡的情况。6月，蒋介石得知情况，给阎锡山发电报：“闻刘定庵、胡梅亭（胡仁奎）两兄在尊处，请着来渝一谈。”阎锡山向刘奠基、胡仁奎出示蒋的电报，征询二人意见。刘奠基担心蒋介石旧话重提，当面下令取消晋察冀边区，不好应对。阎锡山分析，蒋介石不会隔着第二战区，直接向边区政府下令，如果下令，他可以居间审时对应。阎锡山当即决定派车送刘奠基、胡仁奎经陕西赴重庆。抵达重庆的当天，国民党中央组织部部长朱家骅接见了刘奠基和胡仁奎。
    到达重庆第二天，蒋介石召见，刘奠基、胡仁奎、梁化之三人晋见。刘奠基、胡仁奎转达了阎锡山对蒋介石的问候和致意。蒋介石告之：你们来自前线，对抗战很有经验，请你们来住几天，对抗战工作提一些意见，以便中央参考。第三天，蒋介石再次召见，要求汇报边区政府成立一年来的工作情况和边区国民党的情况。胡仁奎汇报了边区政府工作情况，刘奠基汇报了边区国民党组织筹备恢复的情况，蒋听得非常认真。由于时间关系，蒋介石要求把书面材料留下，并且指示刘奠基向朱家骅详细报告边区国民党组织的情况。
    由于刘奠基等来自山西抗日前线，在敌后坚持抗战，受到大后方国民党和重庆社会各界的重视。陈诚请刘奠基在国民党中央训练团的早会上专题介绍边区人民抗战和国共合作的情况。刘奠基讲述了一位边区妇女送子抗战的真实故事。这位妇女的大儿子参加抗日战斗，不幸为国捐躯。安葬大儿子后，她立即领着12岁的小儿子参加八路军。并且嘱咐儿子要多杀鬼子，保卫国家，为哥哥报仇。刘奠基同时介绍了边区国共两党真诚合作，共同抗击日本侵略者的大好局面。许多学员听后很受鼓舞。但是，也有学员公开指责刘奠基替共产党张目，并且煽动少数人要和刘奠基辩论。胡宗南知道后亲自出面制止。陈诚和朱家骅遵照蒋介石的指示，主动征求刘奠基对抗战工作的意见。刘奠基提出：晋察冀边区抗日根据地不断扩大，在国际上已经越来越多地引起关注，许多国际友人和盟军官员都来晋察冀边区考察，边区对日战斗已经深入到北平和天津等华北大城市外围，对整个华北的抗日斗争起到了很大的推进作用。中央政府应该继续支持边区的抗战工作，中央政府可以指示华北地方政府，积极配合边区军民的抗敌斗争，共同扩大抗战成果，为最终收复华北，收复平津做准备。同时，刘奠基请求国民党中央尽快释放张学良，让他组织东北军旧部投入抗日前线，激励东北人民的抗日救国斗志，增强东北的抗日力量。

[2]


首页 -> 2005年第11期

刘奠基：晋察冀边区的国民党代表

作者：刘书城

字体： 【大 中 小】

    在重庆，刘奠基一行积极与社会各界交往，大力宣传介绍晋察冀边区的情况，使更多的人士了解、同情、支持晋察冀边区的抗日斗争。重庆各派别和各阶层人士也主动与刘奠基和胡仁奎接触，通过他们直接了解敌后抗日斗争的情况。甚至连朝鲜的李承晚、军统的戴笠，以及很多在重庆的国民党军政要员都与刘奠基、胡仁奎交流过抗战意见。
    在重庆停留近1个月，刘奠基通过蒋介石的侍从长张治中将军向蒋介石辞行。蒋介石于次日请刘奠基和胡仁奎在私宅共进午餐，徐永昌作陪。午饭非常简朴，餐后刘奠基请委员长对边区工作做指示。蒋介石说：你们回到晋察冀后，请转告同志们，精诚团结，坚持敌后抗战。你们要与第一战区司令长官多加联系，争取支持。最后，蒋介石送客人到客厅门口，并且看着他们出门后方返回。第二天，蒋介石又派人告诉刘奠基和胡仁奎，要用专机送他们回二战区。当得知刘奠基和胡仁奎要到成都时，蒋介石又安排专机，并电令四川省主席邓锡侯妥善接待。刘奠基看到蒋介石没有撤销晋察冀边区的意思，连夜打电报告诉边区政府。据说，接到刘奠基的平安电报后，晋察冀边区军民欣喜万分，特地召开群众大会传达，并且组织了庆祝活动。刘奠基从重庆回到晋察冀边区后，边区政府又组织了群众欢迎大会，迎接刘奠基，庆贺边区政府得以继续存在。
    重庆之行，刘奠基利用国民党代表身份坦诚向蒋介石进言，做了大量国民党上层人士的工作，他殚精竭虑，捍卫了晋察冀边区抗日民族统一战线的成果。1943年1月，在晋察冀边区第一届参议会上，他再次当选为行政委员会委员，兼任实业处处长。但是，他不知道的是，以晋察冀边区无党派人士身份与他同赴重庆的胡仁奎，早已是中共秘密党员，受党的指派，胡仁奎在重庆期间，利用和朱家骅北大师生的关系，加入了国民党，并且得到国民党上层信任，打入国民党特务组织。抗日战争中后期，由于国民党坚持反共立场，国共两党合作不断出现分裂，两党摩擦不断，刘奠基非常痛心，又非常无奈，他不愿卷入内乱，决定将边区国民党事务交给胡仁奎全权管理。胡仁奎使命所系，正乐得如此。1943年，刘奠基公开发表声明退出国民党以示不满。在民族危亡的时刻，他心系民族，胸怀大义，摈弃私利，一心为国。正是有了这一胸怀和信念，他脱离国民党后，一直以无党派人士身份继续在晋察冀边区政府从事抗日工作，直至中国抗日战争胜利。以后，他和中国共产党亲密合作，参加了华北人民政府的工作、中华人民共和国的建立、新中国的建设，为人民的事业倾心竭力。中国共产党则给予了这位爱国民主人士以应有的荣誉和关爱。

[1]


首页 -> 2005年第11期

带头实行新老交替的谭启龙

作者：杨汝岱

字体： 【大 中 小】

    谭启龙同志是井冈山出来的老红军，建国之初就担任省的主要领导职务，先后当过五个省的省委书记。1980年初调到四川，时年67岁。他满头黑发，步履矫健，精力充沛，平易近人，是省委德高望重的老“班长”。
    启龙同志到四川不久，即在1980年2月，中央召开了十一届五中全会，主题是加强和改善党的领导，强调要保证党的正确的思想路线、政治路线和组织路线的连续性和稳定性，承担起现代化建设的繁重任务，就必须改革现行干部制度，把大批优秀的中青年干部提拔起来，解决交接班的问题。启龙同志回来传达时语重心长地对我们说，几十年和平时期的积累，形成干部队伍的逐渐老化，“文革”十年破坏更造成青黄不接的局面，解决接班人问题关系到党和国家的前途和命运，非常迫切，刻不容缓，这个重任落到我们老干部的身上。当时四川省委常委的平均年龄是61.1岁，8位书记平均年龄63岁，省委165名委员和候补委员平均年龄58.5岁，3/5的成员超过60岁，成渝两市常委平均57.2岁，省级厅局长平均也有57岁。面对这种情况，启龙同志和省委其他老同志，怀着一种紧迫感和责任感，把干部新老合作交替作为第一位的任务来抓。
    1981年，中央印发了陈云同志《提拔培养中青年干部是当务之急》的重要文章，在十一届七中全会后召开的省、市、自治区党委书记座谈会上，陈云同志和小平同志又专门就这个问题讲话。谭启龙和省委第二书记、省长鲁大东同志开会回来后，加快了培养选拔中青年干部的步伐，从1980年4月到1981年底，全省挑选了2800多名中青年干部充实到各级领导岗位。经过省委和中组部领导反复考察和选择，这年下半年开了175人参加的常委扩大会酝酿讨论，征求意见。在此基础上，省委常务会通过了增补的候选人名单，报请中央批准，在1982年1月的省委三届六次全委会上进行了选举。在赋予我以省委常务书记重任的同时，杨析综、聂荣贵同志担任了省委常委、副书记，那年我们三人分别为55岁、53岁和49岁。新进入常委的吴希海、伍精华等同志也是50岁左右。
    这时，省委着手筹备召开省第四次党代表大会，启龙同志在亲自抓工作报告起草的同时，加紧酝酿换届后班子配备和机构改革的方案。1982年9月，党的十二大召开，中央领导机构在新老合作交替上迈出了很大步子，小平同志从第一线退下来，担任中央顾问委员会主任，为废除干部职务终身制做出了表率。在贯彻十二大精神的省委三届七次全会上，启龙同志提出，开创四川工作新局面，要解决思想、行动、班子、作风这四个相互关联的问题。要按照干部队伍“四化”的方针，搞好交接班，建设开创新局面的班子。他说，正确对待老干部与中青年干部“一退一进”，对我们老同志来说，是一个实际的考验，退和上都是一场革命。启龙、大东同志在这个问题上态度积极主动，6月份就表态要退出领导岗位，当时省里和下面不少同志都希望他们留下来“过渡”几年，他们不同意留任，向中央要求两人先退下来，中央原则上同意退的意见，但要他们暂留任过渡，培养接班人。十二大以后，省委连续开了十多次书记、常委会议，讨论省级机构改革，着重研究省委、省政府领导班子的配备问题，会上会下仍有不少同志挽留他们。启龙、大东同志向大家做了许多说服工作，最后向中央报了两个方案：一个是按中央原定的办法，谭、鲁留任过渡；另一个是谭、鲁等8名老书记退出第一线，由杨汝岱、杨析综同志分别担任书记和省长。上报时写明：谭、鲁和多数常委是倾向于后一方案的。
    启龙、大东同志仍放心不下，在方案报出后，又在11月4日联名向中央写报告，再次表明他们的态度，并从四个方面陈述实行第二方案，把步子迈大些的好处：一是主要担子放在中青年干部身上，更能使他们增长才干，锻炼成熟；二是分析了提上来的同志的条件和表现，认为能够胜任，如果过几年才接班，又可能成了过渡性的班子；三是讲年岁不饶人，精力比过去差了，早些交班比较有利；四是四川老干部多，带头退下来更有利于做其他同志的工作，当顾问后仍可在传帮带方面起作用。报告结尾时说：“这个问题我们考虑很久，曾多次提出，现再次向中央提出恳求，请中央予以批准。”11月下旬，到京参加全国人代会期间，他们又当面向中央机构改革指导小组汇报了四川省委、省政府领导班子调整方案，以及省顾委、省纪委、省人大、省政协主要负责人建议名单。
    那段期间，中央用了很大精力研究讨论省、部级班子的调整方案。中央机构改革指导小组研究了好几个省报的方案后，向中央推荐四川的调整方案，认为：“已报来的几个省的方案，唯有四川的方案，使人耳目一新。”12月1日，中央书记处开会，一致赞成并通过我省的方案。12月7日，中央就四川省领导班子调整发出通知(中发〔1982]52号文件)，把四川方案通报给各省、市、自治区和中央党、政、军各部门的党委，通知中表扬四川省委对党政领导班子的调整，思想上组织上准备较早，决心下得好，步子迈得大，特别是党政主要负责人在年轻化方面有重大突破，并以“思想解放、见高识远”来肯定和评价启龙、大东同志的高风亮节。
    换届后那两年，彭真、薄一波、宋任穷、万里同志先后到四川，都高度赞扬启龙、大东同志率先退出省级主要领导岗位，积极帮助支持新上来的同志大胆工作，较好地实现新老合作交替，认为这不仅对推进四川形势起了很大作用，而且在全国带了个好头。一波同志还说，小平同志讲新老交替讲了那么久，开始总是推不动。“一退一进”，有人说是进难，退比较容易。事实证明，只要思想解放，放眼全党去选人，进来不算难，实际还是退难。四川打开了这个思路。启龙同志讲得对，担子压在身上，才能培养出来。现在全国基本上采取了四川的作法，交下去比较自然。由于启龙、大东同志的带头，加快了全国机构改革的步伐。
    启龙同志从一线退下来，担任省委常委、顾委会主任后，继续对我们进行传帮带。他多次在省顾委会议上讲，我们是省委的参谋助手，主要是支持，其次是协助，把委托给我们的事处理好。要又顾又问，谦虚谨慎，不干预现在班子的工作，不当指挥员。他把大量的时间用在调查研究、联系群众上，从不发号施令，从不批条子。发现了什么情况就在早晚散步的时间跟我边走边说，提醒我注意。他处处以身作则，带头搞好党风。他非常重视基础性、战略性、前瞻性问题的研究，为省委谋长治久安之策，在组织编纂出版了全国第一部省情——《四川省情》之后，除了建议我们组织研究四川农村经济社会发展战略，还建议编写出版《蜀乡状元谱》、《天府企业家》，用典型来推动城乡民营经济的发展。1986年离开四川前，他再次分别走访了令他十分牵挂的川北老区和攀枝花、凉山地区，写出了《川陕革命老根据地人民仍然很穷》和《开发攀西势在必行》的调研报告，通过省委和中顾委呈报给中央领导同志，为四川贫困山区和民族地区发展而呼吁、献策。启龙同志十分关心科技、教育、文化事业，在组建四川省科技顾问团、繁荣社会科学、振兴川剧、成立四川省诗书画院、发展旅游产业等方面，都花费了不少心血。他用实际行动书写出“绚丽归于平淡”的晚年历史，他的言传身教对我们这些后来人是很好的榜样。
    （本文节选自《当代史资料》2004年第3期）


首页 -> 2005年第11期

科举考试制度值得借鉴

作者：任继愈

字体： 【大 中 小】

    科举制度的利与弊

    汉代开始采用选举制。地方官员拔选出一批人才，呈送到中央，与近代由群众推选的选举意义大不相同。
    古代选举制，王氏家族选举李氏家族子弟到中央作官，李族又推选王氏族的子弟作为回报。众多势家大族之间长期互相推举，互相支持、互相利用，豪门大族结成政治集团，“门阀士族”由此形成。南北朝的王谢两大士族，互相援引，从东汉经三国魏晋南北朝，形成盘根错节势力集团。汉末三国时河北袁氏家族，“四世三公”并不是他们袁家子弟才学过人，而是凭借他们世代形成的士族集团势力。
    从汉到南北朝，几百年间，门阀士族拥有强大政治的，经济的，文化的势力，致使南北朝长期不能统一。历史发展需要统一，人民生活需要安定、温饱，不需要战争。隋唐顺应这一形势，统一了南北朝，并使之进一步巩固。建立多民族的统一大国是历史的趋势，百姓的愿望。南北朝时期，南方北方王朝更替十分频繁，朝代是短命的，但门阀士族却安然无恙。中央统一政权为了培养选拔为中央政府服务的官员，必须找一条选拔培养人才的途径，建立一种新制度，科举制应运而生。
    科举制，选拔人才不问家族出身，只要能治国安邦，用兵打仗，有经济管理的特长的，都可以应试，及格的可以得到重用。唐朝的高级官员从宰相，到地方官员，多半是科举出身的。此种制度，符合中国的国情，行之有效，历宋、元、明、清，一直沿用下来。推行一千多年，明显的效益有以下几点：
    ⑴选拔人才的范围扩大到全国包括边远省区，规定各省区录取人员的比例，像云南、贵州，人口少，文化不发达地区也分配有一定的名额，全国士人产生拥护朝廷的向心力。
    ⑵定期考试，后备人才不断地补充到中央，不忧人才匮乏。
    ⑶国家规定《四书》《五经》为教材。全国知识分子通过各种学习的方式，主要是自学，国家兴办公家学校不多，大量的应考者都是单独自学，只要考试得中，即可上升到官员阶层。
    ⑷考试立法详明，执法严峻，主考官舞弊的，重的可判死刑。因此考试取得“功名”（如秀才、举人、进士）即可得到社会的尊重、认可。
    这制度后来传到外国，世界上普遍认为英国“文官制度”是以中国科举制度移植过去的。
    科举制度的公开性，权威性，已被社会所认可。于是，为了考取“功名”苦熬一生。从另一个方面也可以看出科举考试并不是绝对公平的，真正的人才，由于不合规范程式而被排斥，未被录取，像清朝大文学家蒲松龄应科举，一直考到七十岁，还未考取举人。
    科举经历了好几百年，推行了八股考试办法，这种选拔人才的方法的缺点明显。因为八股文考试题目出自《四书》，《四书》的字句就是那样多，三年一考，从明朝规定以朱熹的《四书集注》为标准答案，应试者不准有自己的独立的新解释。几百年的考试，差不多把《四书》的句子都出遍了，于是想出了截取上句的末句，下句的首句一些不成句子的题，称为“截搭题”。《红楼梦》第81回讲到贾宝玉第二次入家塾读书，老师出应试科举三道题，其中一个题目为“则归墨”，这是《孟子》中“今天下之言不归易则归墨”一句完整的句子，截去上半句“今天下之言”，“则归墨”是下半句，题目就不通，偏要教应考者“代圣贤立言”写出有条理、讲出道理来的文章，岂不荒唐！吕留良曾写过一篇《真进士歌颂黄九烟》指斥明朝三百年来科举取士的弊端：
    “……进士尔何能，能作八股耳，其中并多不能者，一行作吏无须此。三百年，几十科，科数百人印累累，如今知有几人名？大约尽作蝼死，人言蝼可怜虫，吾言凶恶过虎兕，谨具江山再拜上，崇祯夫妇伴缄贶。[自注：崇祯末，有人书一仪状云：谨具大明江山一座，崇祯夫妇二人，奉申贽敬晚生文八股顿首拜。亦愤时嫉俗之言也，贴于朝堂]”
    八股文取士的弊病在于政府规定“代圣贤立言”上，把应试者的思想禁锢死了。八股文有罪过，科举制度不能负责。

    借鉴科举制度，改进当今教育存在的弊病

    “四人帮”粉碎以后，我国恢复了学位制度，开始培养自己的硕士、博士，为国家培养了不少人才。1978年招收的硕士生，82年招收的博士生，现在有的成为各学科的骨干。近年来，各校招生的名额不断扩充，教师和学校为争取建立博士点，布点过多过滥。我们的工业产品量多，但缺乏领先的拳头产品。我国已成为生产钢铁的大国，但还不能算钢铁强国。我国手机产量在世界领先，但关键技术没有知识产权，仍处于弱势。文化精神产品也有类似的情况。
    有的博导带十几名二十几名学生。也有的学校由一著名导师的名义招徕的博士生，然后分别交给一些青年教师去培养，势必造成成绩下降。
    研究生入学后，本来要求读些必读的书，三年时间内用来专心学习已经够紧张的，现在不是把充实学识放在首位，而是要求在校期间每年必须发表论文，还要发表在规定的某种等级的刊物上，不照办，即无法毕业。研究生入校后，第一年大部时间用在外语上，博士生还要学第二外语，这要花费较大的精力才能过关。研究生的最后一年，大部分时间为自己联系工作单位，主要精力向用人单位介绍自己。为了在刊物上争取发表文章，难免要拉关系，找门路，有的导师用不正当的手段保护自己的研究生。商品交易之风污染了教育界这块净土。人们常说应当刹一刹学风浮躁，但我们的一些制度助长了浮躁风，形成恶性互动。我们国家图书馆设有“博士生文库”，专门收集储存我国的博士生论文。按年代顺序排队，发现各学科论文水平逐年在下滑。如果有人有兴趣，可以用这些资料作进一步的研究。
    当前博士生、硕士生培养的现状参差不齐，优劣相差不可以道里计，有些水平低的博导，给水平高的博导当学生，还未必够格。授予学位，国家有统一标准，但各校各有自己的标准，执行起来宽严标准不一。教育部规定研究生答辩委员中必须有外单位及外校的委员参加。据我所知，有一次某大学答辩委员会上，有一位外地请来的答辩委员一连问了一位应试者好几个问题，该生一个也答不出。这时该生的导师坐不住了，指着从外校聘请来的委员大声呵斥道：“你这是考他，还是考我？给他过不去还是给我过不去？”
    也有学校招收“在职博士生”，有的博士研究生，不必来校上课，可以派秘书代他上课，当然这类博士生拿到的文凭是真的，博士生学识是名不副实的。各大学招生和培养博士生标准不一，招生和应试的各有所图，各得其所。
    为了改变目前研究生培养的混乱无序，国家应当当作一件大事来抓。从古人实行的科举制度中采取其合理部分参考、借鉴。
    ⑴可以培养出合乎国家要求的人才。滥竽充数、不合格的学校及不合格的导师将自行消失。
    ⑵培养研究生不再规定毕业年限，学校只发给在校学习年限的证书，各校不再授予学位。研究生学完应当达到的学分，可以报国家的科举考试，一次考试不中，还可多次再试，只是不能继续在校学习。
    ⑶国家不再设博导。大学教师按道理每一个教授都应具带博士生的能力。我们常说“与世界接轨”，我们的“博士生导师”称号就没有与世界接轨。外国的教授名片从来没有“博导”字样。
    十八、十九世纪，列强在全世界争资源，争土地，进入二十一世纪，还增加了一项掠夺的对象——技术人才。智力开发可以用很少的投入创造出更多的财富。人才智力都是资源，是开发不尽的智力资源。为国家培养合格优秀人才不光是一个教育问题，也是增强国力的根本措施。
    国家培养尖端人才，培养硕士生、博士生，是国家的百年大计。在激烈竞争的当代，我们疏忽不得，也疏忽不起。
    从近处着眼，硕士生、博士生培养关系到学风的邪正，从大处远处着眼，硕士生、博士生培养关系到国家兴衰。不可等闲视之。
    （作者系著名学者、国家图书馆馆长）


首页 -> 2005年第11期

“裱糊匠”李鸿章

作者：向继东

字体： 【大 中 小】

    因为电视剧《走向共和》连播的缘故，晚清人物李鸿章又成了人们争议的话题。梁启超曾写过《李鸿章传》，对李氏作了一番总结：“李鸿章今死矣。外国论者，皆以李为中国第一人。又曰：李之死也，于中国今后之全局，必有所大变动。夫李鸿章果足称为中国第一人与否，吾不敢知，而要之现今五十岁以上之人，三四品以上之官，无一可以望李之肩背者，则吾所能断言也。”（《李鸿章传》海南国际新闻出版中心1994年10月版，3页）梁启超还说，“吾……敬李之才，惜李之识，而悲李之遇也”，并称李“为中国近四十年第一流紧要人物”。
    我想，大凡读一点中国近代史的人，恐怕都有这种共识。
    在晚清权臣中，当属李鸿章最有洞察力。正是他深切地意识到中国必须开放，与西方进行竞争，此乃中国“数千年来一大变局”，于是才有洋务运动的兴起。中国现代电信、交通、航运、军备等产业，大多始于李氏之手。但是，主流意识几十年来对李鸿章的评价是欠公允的。历史教科书中的“标准说词”，并非真正是历史唯物主义的。
    谁都知道，弱国无外交。在慈禧领导下的清帝国是怎样的一副烂摊子，大家都略知一二。当时李鸿章集总理大臣等要职于一身，面对列强的要挟，也绝非以前所说的那样，处处以“卖国求荣”。1896年，74岁的李鸿章出访欧美，9月2日在美国接受《纽约时报》记者采访时说的话，就最能体现其大国权臣的不卑不亢的人格魅力。
    当时，美国通过了一个叫《格利法》的排华法案，剥夺了华裔人在美国的劳动权利，李鸿章很想帮助这些华裔，但又爱莫能助。有记者问他是否期待对现存的排华法案的废除或做较大修改。李鸿章说：“我知道，你们又将进行选举了，新政府必然会在施政上有些变化。因此，我不敢在修改法案前发表任何要求废除《格利法》的言论，我只是期望美国新闻界能助清国移民一臂之力。我知道报纸在你们这个国家有很大的影响力。希望整个报界都能帮助清国侨民，呼吁废除排华法案，或至少对《格利法》进行较大修改。”（《帝国的回忆》2001年5月北京三联版，339页）李鸿章面对记者，不温不火地说：我听了很多加州清国侨民的抱怨，他们在那里未能获得美国宪法赋予他们的权利，他们请求我帮助，以使他们的美国移民身份得到完全承认，并享受作为美国移民所应享有的权利。而你们的《格利法》不但不给予他们与其他国家移民同等的权利，还拒绝保障他们合法的权益。其实，排华法案是世界上最不公平的法案。所有的政治经济学家都承认，竞争促使全世界的市场迸发活力，而竞争既适用于商品也适用于劳动力。我们知道，《格利法》是由于受到爱尔兰裔移民欲独霸加州劳工市场的影响，因为清国人是他们很强的竞争对手，所以他们想排除华人。如果我们清国也抵制你们的产品，拒绝购买美国商品，取消你们的产品销往清国的特许权，那么你们将作何感想呢？我还想请问，你们把廉价的华人劳工逐出美国究竟能获得什么呢？廉价劳工意味着更便宜的商品，顾客以低廉价格就能买到高质量的商品，这有什么不好呢？
    美国是一个年轻的国家，他们一直以自己所拥有的民主和自由而自豪。李鸿章说：“你们不是很为你们作为美国人自豪吗？你们的国家代表着世界上最高的现代文明，你们也因你们的民主和自由而自豪，但你们的排华法案对华人来说是自由吗？这不是自由！因为你们禁止使用廉价劳工生产的产品，不让他们在农场干活。你们专利局的统计数字表明，你们是世界上最有创造力的人，你们发明的东西比任何其他国家的总和都多。在这方面，你们走在欧洲的前面。……你们不像英国，他们只是世界的作坊。你们致力于一切进步和发展的事业。在工艺技术和产品质量方面，你们也领先于欧洲国家。但不幸的是，你们还竞争不过欧洲，因为你们的产品比他们贵。这都是因为你们的劳动力太贵，以致生产的产品因价格太高而不能成功地与欧洲国家竞争。劳动力太贵，是因为你们排除华工。这是你们的失误。如果让劳动力自由竞争，你们就能够获得廉价的劳力。华人比爱尔兰人和美国其他劳动阶级都更勤俭，所以其他族裔的劳工仇视华人。我相信美国报界能助华人一臂之力，以取消排华法案……”（《帝国的回忆》340-341页）
    李鸿章肯定没有读过《资本论》，但他的话语却包含了对这种价值的评估。当记者问到“美国资本在清国投资有什么出路”时，他的回答是干净利索的：“只有将货币、劳动力和土地都有机地结合起来，才会产生财富。清国政府非常高兴地欢迎任何资本到我国投资。我的好朋友格兰特将军曾对我说，你们必须要求欧美资本进入清国以建立现代化的工业企业，帮助清国人民开发利用本国丰富的自然资源。”“所有资本，无论是美国的还是欧洲的，都可以自由来华投资。”让外国投资清国，不怕丧失主权吗？李鸿章说，“这些企业的管理权应掌握在清国政府手中。我们欢迎你们来华投资，资金和技工由你们提供。但是，对于铁路、电讯等事物，要由我们自己控制。我们必须保护国家主权，不允许任何人危及我们的神圣权力。”这也可以说是李鸿章吸引外资的宣言，其原则在今天恐怕也没有过时。
    当记者问到中国的教育现况时，李鸿章一面承认中国只重男孩教育和穷人家孩子没有上学机会的事实；一面表示将来我们会建立更多的学校，还会建供女孩就读的公立学校，同时肯定欧美的教育制度，表示将学习欧美的适合我们国情的那些先进的教育制度。尤其是谈到美国和欧洲的报纸时，李鸿章毫不掩饰对当时的清国报纸的不满。他说“清国办有报纸，但遗憾的是清国的编辑们不愿将真相告诉读者，他们不像你们的报纸讲真话，只讲真话。清国的编辑们在讲真话的时候十分吝啬，他们只讲部分的真实，而且他们也没有你们报纸这么大的发行量。由于不能诚实地说明真相，我们的报纸就失去了新闻本身的高贵价值，也就未能成为广泛传播文明的方式了。”（《帝国的回忆》，342页）李鸿章对清国媒体的批评，至今读来，耐人寻味！
    当然，这里说“清国报纸”的事，也不排除李鸿章在客人面前作秀，故意说些让客人高兴的话。梁启超的《李鸿章传》附录了敏章编的《李鸿章年谱》。据年谱记载：光绪二十五年（1899）十一月十八，李鸿章“以康有为、梁启超逋逃海外，刊布流言，复在沿海一带，倏往倏来，命海疆各督抚严密缉拿二人”。次年正月十五，78岁的李鸿章又“诏命南、北洋、闽浙、广东督抚悬赏十万，缉拿康有为、梁启超”，并严令“如有购阅所发报章者，也严拿惩办”。这就和接受《纽约时报》采访时的李鸿章判如两人了。其实他自己就是“不愿将真相告诉读者”的人，对言论自由实行严厉的高压政策。也许，这就是身在中国官场的李鸿章的两面性吧。
    人无完人，金无足赤。《唐浩明评点曾国藩家书》中说李鸿章办了许多错事，亲手签订好些个丧权辱国的条约，招来骂名。历史地客观地看李鸿章所办的错事，有些的确情有可原，因为一则他是奉命办事；二则清国是弱国，在强敌面前，他李鸿章再想硬也硬不起来。但对李鸿章人品上的缺陷，则没有必要为他辩护。
    李鸿章以淮军发迹，很快便跻身督抚高位。他的后半生执掌国家外交洋务大权凡30余年，在为国家办事的同时，也为自己聚敛了巨大的财富。当时有一副联语流传甚广，道是“宰相合肥天下瘦，司农常熟世间荒”。后句说的是翁同。翁为江苏常熟人，官居户部尚书，户部尚书古时称之为大司农。前句说的便是李鸿章。李系合肥人。李家后人至今保存着李鸿章去世后，其直系子孙遗产分配的合同。合同中提到李家在合肥、巢县、六安州、霍山都有大量田产，在扬州有当铺，在庐州府、江宁、扬州、上海等有大批房产。合同中只提到不动产，至于金银财宝等动产部分还不知有多少。其钱是怎么来的？当然是为官捞来的。《唐浩明评点曾国藩家书》中有一则评点文字，题目就叫《李鸿章贪财》。李鸿章也确实喜欢钱。出访美国时与美国退休将军威尔逊见面就问，“在美国你很富吗？”接着转而又问现任将军卢杰“很富吗”，由此也可见“钱”在李鸿章心中的位置。据俄国沙皇冬宫档案记载，1896年李鸿章签订“中俄铁路条约”后，就陆续从道胜银行获得了沙俄给予的“回扣”300万卢布！至于他从北洋舰队的军需采购中捞了多少，只有等历史研究专家去考证了。
    官场宠辱，瞬息即变。李鸿章的一生也是跌宕起伏的。1896年冬，李鸿章出访回京第二天，兴冲冲“觐见光绪，呈递国书宝星”。四天后，却“以李鸿章擅入圆明园游览，交部议”。后被“吏议革职，旨改为罚俸一年”。次年，也许是李鸿章最灰心丧气的一年。敏章编《李鸿章年谱》载，“李投闲京师，门庭冷落，对时政颇多愤懑之词。尝自谓：予少年科第，壮年戎马，中年封疆，晚年洋务，一路扶摇，遭遇不为不幸；自问亦未有何等陨越。乃无端发生中日交涉，至一生事业，扫地无余。……功计于预定而上不行，过出于难言而人不谅，此中苦况，将向何处宣说?”（《李鸿章传》，174页）接着，李鸿章又反躬自问说：“我办了一辈子的事，练兵也，海军也，都是纸糊的老虎，何尝能实在放手办理，不过勉强涂饰，虚有其表，不揭破，犹可敷衍一时，如一间破屋，由裱糊匠东补西贴，居然成一净室，即有小小风雨，打成几个窟窿，随时补葺，亦可支吾对付，乃必欲爽手扯破，又未预备何种修葺材料、何种改造方式，自然真相破露，不可收拾，但裱糊匠又何术能负其责?”（同上，174-175页）……
    当时清国如此衰败的症结何在？1895年2月北洋水师战败，丁汝昌退守威海，准备自杀殉国之际，收到日方海军总司令中将伊东亨佑的一封劝降书。书曰：“至清国而有今日之败者，固非君相一己之罪，盖其墨守常经不谙通变之所由致也。夫取士必由考试，考试必由文艺，于是乎执政之大臣，当道之达宪，必由文艺以相升擢；文艺乃为显荣之阶梯耳，岂足济夫实效？”(王芸生编《六十年来中国与日本》，民国二十年，大公报出版第2册，第197-198页)伊东中将一针见血，指出清国之所以落败的原因就是开科取士。不知当时的李鸿章是否看到过这封劝降书，但在两年后失宠的李鸿章就说了内容大致相同的话。李鸿章叹曰：“言官制度，最足坏事，故前明之亡，即亡于言官。此辈皆少年新进，毫不更事，亦不考究事实得失、国家利害，但随便寻个题目，信口开河，畅发一篇议论，藉此以出露头角，而国家大事，已为之阻挠不少。”（《李鸿章传》175页）
    李鸿章毕竟是个历史人物，其身影且行且远。今天重温这个历史人物，能从其身上得到一点什么启示，才是最重要的。李鸿章说自己是个“裱糊匠”，其实也正是他自己甘当“裱糊匠”，才使中国的事情越办越糟，终于一败涂地，自己也被定格在那个揪心的历史场景中。


首页 -> 2005年第11期

《清明上河图》之谜

作者：张梦君

字体： 【大 中 小】

    在中国美术史上，《清明上河图》可谓是一幅最具传奇色彩的作品，也是历朝历代被临摹最多的一幅作品。从古至今关于《清明上河图》版本的考证、真伪的争辩有着许许多多的传说和不解之谜；千百年来历朝历代的皇宫贵族、文人墨客，对于《清明上河图》的掠夺和收藏从未停息过。《清明上河图》真迹是如何现世的？它的作者张择端到底是怎样一个人呢？

    《清明上河图》真迹惊现世间

    公元1912年2月12日这一天，中国封建历史上最后一位皇帝爱新觉罗·溥仪走下了皇帝宝座，它宣告了中国封建王朝两千多年的统治大梦，顷刻间土崩瓦解。根据“优待条例”，溥仪仍然住在皇宫紫禁城内。溥仪同中国任何一位封建皇帝不同，他少年时期接受英国老师庄士敦的教育，从小受到西方文化思想的影响，因此他一直有出国留洋的梦想。为了离开皇宫后能有充足的经费实现自己的愿望，他想到了皇宫中收藏的大量珍宝、字画。由此，历经了宋、元，明、清四个朝代的《清明上河图》，四次被收进皇宫，又一次次神秘失踪，这一次又开始了它神秘而漫长的旅程。
    离开了皇帝宝座的溥仪利用自己的皇权，从1922年11月16日开始，到1923年1月28日的73天时间里，以“赏赐”其弟爱新觉罗·溥杰的名义，将书画手卷1285件，册页68件移出皇宫。这些中国历代珍贵的书画精品，每一件都价值连城。其中，《清明上河图》就有四卷之多，包括北宋画家张择端所画的《清明上河图》；明代画家仇英仿画的《清明上河图》，以及明代其他画家以苏州为背景仿画的“苏州片”《清明上河图》等。尤其北宋画家张择端所画的《清明上河图》堪称中国美术史上的稀世神品，是历朝历代皇宫贵族争相收藏的珍品。
    1925年2月24日，农历二月初二，俗称“龙抬头”的日子，溥仪打扮成商人的模样，在日本人的监护下，来到天津法租界的张园，他以“赏赐”其弟溥杰为名移出紫禁城的大量珍宝、字画，也秘密地转移至天津，《清明上河图》陪伴着溥仪在天津度过了七年多的时光。
    1932年3月8日，溥仪在侵华日军的操纵下，带着他的家眷和大量珍宝、字画，从天津迁往长春，就任伪满洲国皇帝。《清明上河图》又陪伴着溥仪，在长春度过了长达13年4个月的岁月。长春伪皇宫的“辑熙楼”，见证了溥仪和他的家眷在长春度过的时光。“辑熙”的名字是溥仪自己起的，“辑熙”二字出自于《诗经·大雅·文王》：“穆穆文王，于辑熙敬止。”然而溥仪认为，“辑熙”的“熙”字，与康熙皇帝的“熙”字相同，溥仪非常崇拜康熙皇帝的才华和治国方略，因此，“辑熙”二字的含义不言而喻，溥仪是想秉承先祖康熙皇帝之志恢复满清大业。为此，人们不难揣测出溥仪如此喜爱《清明上河图》的原因；历代皇宫贵族争相收藏《清明上河图》的目的，无不是被《清明上河图》中这梦幻般的繁华祥瑞之气所迷醉。
    1945年，日本关东军司令官山田乙三通知溥仪迁都通化，溥仪心中明白，所谓的迁都实际上是逃亡，溥仪请山田乙三宽限3天的时间打理行装。实际上，溥仪最放心不下的，是那些从北京故宫带出来的珍宝、字画。13年来，《清明上河图》和大量的珍宝、字画，一直封存在长春伪皇宫后面的书画楼里，只有溥仪和少数贴身随从知道书画楼里面封存的秘密。溥仪和贴身随从匆匆忙忙进入这座神秘的“小白楼”，他从大量的珍宝、字画当中精选了一些珍品逃往通化，剩下的珍宝、字画被一些侍卫哄抢。其中，四个不同版本的《清明上河图》有哪一卷被溥仪带在身边？哪一卷流失于民间？人们不得而知……
    溥仪带着一部分珍宝、字画和家眷，匆匆逃往通化长白山脚下的小山村——大栗子沟。溥仪在大栗子沟仅仅住了3天，之后又匆匆忙忙赶往沈阳，准备从沈阳逃往日本。溥仪又从长春伪皇宫带来的珍宝、字画中再一次进行甄选，只选了少量的珍宝、字画，带着弟弟溥杰和两个妹夫、三个侄子、一个医生、一个随侍逃往沈阳，而将大部分家眷和一些珍宝、字画留在了大栗子沟，这些被遗弃在大栗子沟的珍宝、字画，有的被瓜分，有的被烧毁，最后被解放军收缴。
    1945年8月19日，溥仪在沈阳机场乘飞机准备逃往日本，飞机起飞后被苏联红军迫降，溥仪和他的随从人员，以及随身携带的珍宝、字画被苏联红军截获，溥仪被苏联红军遣往苏联赤塔，后转至伯力，五年之后，溥仪被遣送回国，四个不同版本的《清明上河图》下落不明。
    1950年冬天，东北局文化部开始着手整理解放战争后留下的文化遗产，书画鉴定专家杨仁恺先生负责对从各方收缴来的大量字画进行整理鉴定，有些书画作品保持完好；有些书画作品已经破损。当杨仁恺先生打开一卷残破的画卷时，顿时惊呆了，这幅长卷画面呈古色古香的淡褐色，画中描绘人物、街景的方法，体现着独特古老的绘画法式，杨仁恺先生随后对这幅画卷进行了认真的研究和细致的考证，这幅长卷气势恢弘，笔法细腻，人物、景物栩栩如生，这幅画上虽然没有作者的签名和画的题目，然而历代名人的题跋丰富、详实，历代的收藏印章纷繁复杂，仅末代皇帝溥仪的印章就有三枚之多。尤其是画卷之后金代张著的题跋中明确地记载：“翰林张择端，字正道，东武人也，幼读书，游学于京师，后习绘事，本工其‘界画’，尤嗜于舟车市桥郭径，别成家数也，按向氏《评论图画记》云，《西湖争标图》，《清明上河图》，选入神品，藏者宜宝之。大定丙午清明后一日。”难道这就是被历代皇宫、贵族争相收藏的稀世神品——北宋张择端的《清明上河图》吗？
    杨仁恺先生将这幅画卷的照片，发表于东北博物馆编印的《国宝沉浮录》中，立即引起了国内外专家学者高度关注，时任国家文物局局长的郑振铎先生，将这幅画卷调往北京，经专家学者进一步考证、鉴定，确认这幅绘画长卷就是千百年来名闻遐迩的——《清明上河图》“石渠宝笈三编本”。遗失多年的稀世国宝终于再一次入藏北京故宫博物院。
    藏于北京故宫博物院的《清明上河图》“石渠宝笈三编本”长卷，纵24.8厘米，横528厘米，根据专家统计，《清明上河图》共画有人物684人，牲畜96头，房屋122间，树木174株，船25艘，车15辆，轿8顶。如此浩瀚的画卷，画面结构严谨，有条不紊，人物的各种活动，刻画的非常细致生动，前后呼应，一气呵成。“界画”画法，娴熟自然。《清明上河图》共有历代13个收藏家写的14个跋文，钤章96方。仅末代皇帝溥仪的钤章就有3枚之多，足以证明溥仪对《清明上河图》的青睐；只有《清明上河图》这样的煌煌巨制，才可以容得下一代帝王的千秋大梦。

    张择端的身世之谜

    对于张择端的身世史书上没有任何史料记载，千百年来一直是一个难解之谜。一些专家学者认为张择端是北宋人；也有专家学者认为张择端是南宋人；还有专家学者认为张择端是金代人。
    认为张择端为南宋人的专家，主要是根据明晚期书画家董其昌在《容台集》中对《清明上河图》的推测：“南宋时追摹汴京景物，有西方美人之思。”清代孙承泽在《庚子消夏记》中记载：“《清明上河图》乃南宋人追忆故京繁盛也。”
    认为张择端是金代人观点的专家，是根据《清明上河图》最早的题跋出自金代人之手，并且两宋画院均不见张择端著录。
    然而，更多专家学者通过对《清明上河图》的研究考证，认为张择端是北宋人。现存于故宫博物院的《清明上河图》“石渠宝笈三编本”，后面最早的金代张著题跋中注明了张择端的身份为“翰林”，并且进一步指出，张择端游学于京师，本工其“界画”，尤嗜于舟车市桥郭径。张著的题跋是关于张择端身世最早的记载，也是惟一的记载。他所提到的向氏究竟是何人，已经无法考证，向氏所著《评论图画记》一书也不曾见于著录，这给专家学者的研究和考证留下了广阔的空间。但是根据最早的金代张著题跋，张择端是北宋人的观点最具说服力。

[2]


首页 -> 2005年第11期

《清明上河图》之谜

作者：张梦君

字体： 【大 中 小】

    至今，开封民间还流传着张择端与《清明上河图》的故事。
    开封的相国寺始建于南北朝时期的天保六年，到北宋太宗时期，相国寺发展到鼎盛时期，占地540亩，僧院64座，殿阁雄伟、花木葱茏，因此被誉为“金碧辉映、云霞失容”。偌大的相国寺雕梁画栋需要大量的画师为之服务。
    传说当年在北宋东京的相国寺里，住着一些靠给寺院绘画谋生的民间画师，其中有一个青年画师，他说可以把首都东京城的繁华盛景搬到画上来，这个青年就是来自山东诸城的张择端。张择端住在相国寺的香积厨里，潜心作画。一天宋徽宗赵佶在皇家卫队的护卫下，声势浩荡地驾临相国寺降香，宋徽宗赵佶听说相国寺里住着一位才华横溢的年轻画师，便命宰相蔡京去了解情况。宋徽宗赵佶和宰相蔡京不但喜欢绘画，并且都是绘画的高手。宋徽宗赵佶命宰相蔡京将张择端召进翰林图画院，亲自命题让张择端绘画北宋东京的繁华盛景。
    张择端被召进了宫中翰林图画院，但是他提出请求不能关在皇宫里面作画，他要求在安静的农舍中作画，宋徽宗赵佶同意了张择端的请求，命宰相蔡京为张择端在北宋东京都城的郊外，找了一处安静的农舍，从此张择端披星戴月潜心作画。谁能想到，这样一幅北宋东京的繁华盛景，竟是在东京都城郊外的偏僻农舍里创作完成的。
    当宰相蔡京将张择端绘画的长卷呈给宋徽宗赵佶看时，宋徽宗赵佶见了张择端的绘画大喜过望。从此，《清明上河图》被宋徽宗赵佶收入皇宫内府。
    北宋灭亡后，宋徽宗赵佶和儿子宋钦宗赵桓被金人俘虏到北方，藏于北宋内府的《清明上河图》及六千件艺术品也被金兵掠获。宋徽宗赵佶的第十一个儿子宋高宗赵构杭州称帝。张择端为了让宋高宗赵构不忘国仇家恨，坚决抗金，他闭门谢客，呕心沥血，又绘制出一幅《清明上河图》长卷，献给宋高宗赵构。宋高宗赵构与父亲宋徽宗赵佶不同，他对画根本不感兴趣，并将画退了回来。张择端展开长卷，心绪难平，他一气之下，将自己呕心沥血绘制的《清明上河图》长卷付之一炬，幸好被家人及时抢出一半。沉痛的打击下，不久张择端忧郁而死。张择端两次献《清明上河图》的故事是否真实无法考证，但是传说中，张择端却是一位忧国忧民的画家。

    “清明”与“上河”含义之谜

    张择端的《清明上河图》如此巨制一定是有寓意。那么《清明上河图》中的“清明”与“上河”是什么含义呢？
    《清明上河图》的专家学者通过对“清明”的考证得出三种观点：一，“清明节之意”；二，“清明坊之意”；三，即“清明盛世之意”。
    持“清明节”观点的专家学者，有已故文物鉴定专家郑振铎先生，和书画鉴定专家徐邦达先生等。郑振铎先生甚至指出就是清明节这一天。
    持“清明坊”观点的专家学者，是已故河南开封中学的孔宪易先生，1981年，孔宪易先生在《美术杂志》上发表了《清明上河图——质疑》的文章。孔宪易先生在文章中通过对木炭，石磙子、扇子、西瓜、服饰等考证研究，认为是画的秋景。清明之意是指“清明坊”。根据是当时东京城划分一百三十六坊，外城东郊区共划分三坊，第一坊就是“清明坊”。
    持“清明盛世”观点的专家学者，有著名鉴定专家史树青先生，史树青先生指出：“清明非指清明节这一天，而是作为称颂太平盛世的寓意，清明即政治清明。”
    河南大学历史系教授周宝珠先生，用几十年的时间对《清明上河图》进行细致地考证。他在《清明上河图与清明上河学》一书中，对孔宪易先生的秋景之说持否定态度。其中对扇子的考证叫人折服。《清明上河图》中出现的扇子有十多处，这是孔宪易先生产生秋景说法的原因之一。周宝珠教授考证认为，扇子的主要功能的确是用来拂暑驱蝇，但是在北宋这个时期还另有它用。扇子除有题诗作画、扑卖馈赠之用外，还有“便面”之用。“便面”这一风俗由来已久。书生文人、达官显贵、庶民布衣在街上碰到熟人不愿寒暄，就以扇子障面，对方心神领会并不责怪，反而认为是礼貌之举。故曰：“以扇遮面，则其两便。”由此看来“便面”习俗是不受季节影响的。
    周宝珠教授对“政治清明”一说赞赏有嘉，并进一步证明了这种可能性。北宋长期实施的“偃武修文”的国策，国家经济趋于繁荣，出现了较唐朝时期之后的又一个太平盛世。这一时期的文人官宦，为了仕途腾达，大肆歌颂当朝皇帝的政治清明；宋徽宗时期宰相蔡京为取悦宋徽宗赵佶，曾倡导“丰享豫大”。旨在蛊惑人心，形容天下富足，太平安乐的景象。《清明上河图》中展现出的磅礴气势和繁盛景象，最能代表宋徽宗赵佶“偃武修文”的治国思想。如果称太平盛世未免太露骨，因此“清明上河图”这五字一语双关，弦外有音。但是《清明上河图》中描绘的正在乞讨的乞丐，官衙门口坐着的懒散的士兵，以及大街上跑着的猪等，这些景象却似乎与太平盛世相违背。
    许多专家学者对于《清明上河图》中的“清明”有着诸多的解释与争论。那么《清明上河图》中的“上河”又是指什么含义呢？长期以来一些专家学者对“上河”二字的含义也有诸多解释。关于“上河”的含义主要有几种观点：有专家学者认为“上河”是指“河的上游”；有专家学者认为“上河”是“逆水行舟”之意；也有专家学者认为“上河”即“上坟之意”；还有专家学者认为“上河”即“赶集上街之意”。
    根据《东京梦华录》中记载：汴河自西京洛口分水入京城，东去泗州入淮，运东南之粮。根据这段文字，由西北向东南是下水，反之是上水。因此有专家学者认为“上河”即汴河上逆水行舟之意。然而，也有专家学者提出了不同的观点。
    根据《清明上河图》明代李东阳的题跋记载：“上河者云，盖其世俗所尚，若今之上冢然，故其如此也。”这就是一些专家学者提出“上河”即是“上坟”一说的重要依据。然而，还有专家学者提出了不同观点，认为“上河”不能作为动词解释，而应该作为专用名词解释，如果按名词解释“上河”应该是指御河。也有学者提出疑义，虽然《清明上河图》中展现了磅礴气势的繁盛景象，但是，《清明上河图》中也描绘了乞讨的乞丐，街上跑着的猪，官衙门口坐着的懒散的士兵，这些与太平盛世相悖的另一番景象又该如何解释？
    《清明上河图》——
    你到底还有多少谜团没有解开？
    历朝历代，有多少人想占有你。
    古往今来，又有几个人能够真正地懂你？
    （张梦君，中央电视台纪录片导演。中央电视台即将播出的八集历史文化纪录片《清明上河图》导演。）

[1]


首页 -> 2005年第11期

矢野浩二：我想演一个中国人

作者：章　弘

字体： 【大 中 小】

    今年，是中华民族赢得抗日战争胜利的第六十个年头。打开电视，抗战的故事令人目不暇接。细心的电视观众都会发现，在一系列抗日电视剧名作中，有一个目光像豺狼一样凶狠，声音像魔鬼一样沙哑，面部经常令人恐怖地抽搐的日本鬼子格外引人注目。而这个令人难以忘记的鬼子形象竟是由一位日籍演员扮演的，他的名字叫矢野浩二。《烈火金刚》中的“毛利太君”，《小兵张嘎》中的“斋腾队长”，《记忆的证明》中的“冈田”，《野火春风斗古城》中的“多田”等等，就都是他扮演的。那么，一个日本人为什么会来到中国扮演一个日本鬼子呢？

    身世

    当矢野浩二先生走进他所隶属的演艺公司那间充溢着绿色的客厅时，他伸出双手与我们一一握手，双腿紧合腰身向前。那双像豺狼一样凶恶的眼睛不见了，取而代之的是一副彬彬有礼、和蔼可亲的笑容。完全难以想象，那么多善良的中国百姓就是“他”杀的。
    矢野浩二先生出生在大阪的一个普通职员家庭，四个孩子中他不仅最小，而且还是唯一的男生。小的时候备受全家人的宠爱，到了高中的时候，“他们几乎都放弃我了”。高中毕业以后，由于日本至今没有一所专门教授表演的大学，矢野没有继续升学，而是到了一家只有他和老板两个人的小酒馆当起了酒保。
    那是一个再普通不过的夜晚了，一位回头客劈头盖脸地对矢野说道：窝在这儿干嘛，想演戏就到东京去！矢野浑身上下就像注射了吗啡一样，他一下子亢奋起来，辞掉了工作，离开了故乡大阪，加盟了东京的太阳音乐公司。
    几年过去了，矢野虽然走上了他梦寐以求的演艺之路，但是他出演的都是一些小角色。犯罪嫌疑人甲，警官乙，有时只有一句台词，有时只有一个背影。直到2000年，矢野的命运再次出现转机。

    来华

    2000年，矢野得到了一次来中国拍戏的机会，他在一部叫作《永恒恋人》的青春偶像剧中扮演了一个日本留学生的角色。那时的矢野一句中文也听不懂，对于中国的了解仅仅是看过《西游记》的动画片。
    然而《永恒恋人》剧组的创作氛围深深地打动了他，那不仅仅是导演拍戏时的细致，更是全剧组人与人之间的亲密关系。“中国人非常珍惜彼此之间的关系，工作上的同事可以发展成为朋友，朋友关系也可以发展成为工作伙伴。而在日本，工作就是工作，朋友就是朋友，分得太清楚了。”《永恒恋人》剧组的创作人员不厌其烦地为不懂中文的矢野讲述剧本，在野外拍戏时，也尽量安排他到卫生条件好一些的饭店食宿。这一切都让这位初踏上中国土地的年轻日本人有了贵宾加亲人的感觉，矢野做出了他人生中又一个重大选择——到中国来！

    “鬼子”

    2001年5月，矢野为了演艺事业再次来到中国。他先是进入了语言大学学习中文，然后又进入了北京电影学院深造表演。这一次，他是准备长期扎下来了。
    很快，矢野的片约接踵而来。《走向共和》中他扮演了“明治天皇”；《记忆的证明》中，他在一部戏中同时扮演了“冈田”和“青山洋平”两个角色。由于人物跨度很大，历经几个历史时期，这也是矢野付出努力最多收获最大的一部戏。
    接着，一部部燃烧着中国人民抗日烽火的剧本放到了矢野的面前。《小兵张嘎》、《烈火金刚》、《野火春风斗古城》、《铁道游击队》，无一不是中国人民抗击日本侵略者的名作，无一不是让矢野扮演一个杀戮我黎民百姓的日军军官。
    矢野浩二先生与大多数日本的年轻人一样，对于那一段充满血和泪的悲怆历史几乎一无所知。看到剧本中的故事，他首先感到的是震惊，“日本人真的这样干过吗？”他开始广泛地学习那段历史的知识，让自己的观念尽快客观起来，以便学会尊重历史。每次拿到中文脚本以后，他首先要反复阅读，然后再一字一句地翻译成日文，为的是自己更好地理解剧情，把握人物的心理状态。“那都是历史，都是真实的事情，所以作为一名演员，我必须演好我的角色。”
    尽管矢野在心理上认同脚本对故事和人物的描述，但是他毕竟生长在战后的大阪，“最难的就是表现旧日本军人的眼神和形体动作”。于是，他调来大量的中国抗日战争黑白电影故事片，观摩“松井”、“山田”等中国电影中的日本鬼子形象。他还观摩了大量中日两国的黑白纪录片，从中寻找日本侵略者的动作和表情。导演和矢野都发现出于对日本法西斯的强烈义愤，早年中国抗日战争电影故事片中的日本军人都是打打杀杀，虽然凶恶但不免有些脸谱化。于是，在中国导演的指导下，矢野创作的日本鬼子会笑了，甚至还拍中国人的肩膀，还请八路军吃饭！他让日本鬼子不仅残暴，而且更加伪善和奸诈了。
    一个日本人，在中国扮演着凶恶的日本鬼子，让广大中国人民更加仇视日本鬼子，为什么？矢野为笔者讲述了这样一个故事。
    有一次，一位年轻的中国记者在采访了矢野以后，一定要约矢野共进晚餐。走进餐厅时，那位记者年过七旬的祖父祖母也在。当矢野得知两位老人都是抗日战争亲历者的时候，多少有些不知所措，他以为他会遭到声讨和谴责。然而，两位中国老人却像对待自己的孙子一样，问寒问暖，加水夹菜，让矢野再次感受到了亲人般的温暖和中国人的宽容。
    “他们并没有因为我扮演的角色就恨我，他们恨的是那个时候的日本军人。我也不希望中国人民看了我的表演就会仇恨今天的日本人民。但是，通过我的表演，人们都能够看清历史，今天的人都能够相互理解和尊重，那不是好事吗？我是一个演员，我要演好我的角色。”

    面对

    矢野浩二先生在中国的演艺活动，不仅在中国引起了反响，在日本也引起了轰动。《记忆的证明》在日本部分电视台播出以后，日本一家非常大的亲右报纸点名批评了矢野先生“住在中国就偏向中国”。矢野先生的个人网站也同样遭到右翼人士的攻击，责问矢野究竟是哪国人？
    面对来自日本国内的杂音，矢野先生反倒失去了和蔼和亲切，第一次表现得激动起来。“虽然批评我的人很少，可以忽略他们。但是我还是想问，怎么啦，有什么意见吗？我是一个演员，我在演我的戏，在塑造我的角色，你们有什么问题吗？我决不像他们所说的住在中国就偏向中国，就是因为我是客观的，中立的，所以才会演出那样的角色！而且，日中两国干嘛要对立呢？”
    但是，矢野先生还是有些担心，他甚至想到了走出东京成田机场时要不要买个帽子，遮住自己的脸；甚至在问这样演下去自己会不会“真的回不了国”？就在这种时刻，那些曾经“几乎放弃了”矢野的家人们给了矢野极大的鼓励，他们支持矢野在中国继续演下去，并为矢野在中国的成功感到骄傲和自豪！
    《烈火金刚》在全国各个卫视台播出以后，无论矢野走到哪里，认出他的人都会叫他“毛驴太君”。矢野也希望不光让他演日本鬼子，他也希望在反映和平生活的剧中有自己的一席之地。“我无论走到哪儿，去餐厅吃饭也好，坐在车里也好，我都会仔细观察中国人的表情和动作。我太喜欢中国人了，我最大的梦想就是有一天演一个中国人！”
    笔者曾经听到长辈们讲过这样一个故事，在抗日战争的惨烈岁月里，一大批日本的医生和工程技术人员在和平的感召下加入了八路军，他们很多人一直在我军工作到新中国成立后才回国。有一次，八路军的一位高级将领身负重伤，日籍的八路军军医们立刻搭起帐篷开始抢救。日军的炮火猛烈地轰击着八路军的阵地，四位日籍八路军军医岿然不动地为那位八路军指挥官做完了手术。当那位八路军指挥官苏醒过来以后，紧紧地握着日籍军医们的手说：“你们是我们的同志和战友！”


首页 -> 2005年第12期

我心中的耀邦

作者：胡启立

字体： 【大 中 小】

    人的一生，或大或小，或深或浅，都要受到社会或他人的影响。在我七十多年的人生历程中，如果有人问我，什么人对你的影响最大、最深刻？我会毫不犹豫地回答：是耀邦同志！在我一生的许多关键时刻，耀邦同志用他的言传身教，潜移默化地为我指明了做人、处事的原则和道理，支持和帮助我走过人生坎坷之路。

    一

    我和耀邦同志相识于上个世纪50年代。那是1955年8月，全国学生联合会第十六届代表大会召开，当时耀邦同志已经是团中央书记，而我只不过是刚从学校毕业不久的一个二十几岁的青年。就在那次会议上，我被选为全国学联主席，并被告知要受到毛主席的接见。听到这个消息，我又激动又紧张，见到毛主席时该说些什么话？毛主席如果问我什么问题该怎么回答？哪些事该向毛主席汇报？千言万语不知从何说起。也许体谅到我当时的心情，就在我苦苦思索的时候，耀邦同志找我来了。他先是解除我的紧张情绪，说毛主席是人民领袖，他老人家平易近人，尤其关心爱护青年人，完全用不着紧张，随后又对我进行了具体细致的辅导和帮助。他启发我说，毛主席可能会问你们讨论了什么问题，同学们有些什么意见和要求。我说，那问题就多了，不知道该反映哪一条好，耀邦同志耐心地听取了我的叙述，不厌其烦地帮我归纳出几个问题:要加强形势的学习和教育，要增强社会实践，要有应对困难的思想准备等。然后又教导我说：你是学生代表，要从学生的要求角度提出问题，不能从团干部角度提问题。于是我又把同学们的意见归纳为想听形势报告，但一些领导同志请不来；想参观工厂，但因为各种原因不让去；毕业后走入社会，遇到困难容易悲观失望等等。到了毛主席那里，我按耀邦同志帮我思考归纳的几个问题，一一向毛主席作了汇报。毛主席听了后很高兴。针对青年对困难思想准备不足，遇到困难会悲观失望的问题，毛主席专门讲了一大段青年人应该如何对待困难的话。毛主席说：“整个社会的前途是越来越光明，不是越来越黑暗，但是也不会像探照灯那样，笔直地照向天空。革命的道路是曲折的。战争时期有战争时期的困难，和平时期有和平时期的困难，和平时期的困难不一定比战争时期的困难小，甚至会更大。老一辈人死了，困难就是青年人的了，当然，那时候你们的条件会更好些……”毛主席的话，当时我听得似懂非懂，心想革命战争时期斗争真刀真枪,你死我活，要流血甚至要豁出生命，那该有多艰难，和平时期也会有困难，但怎么会比战争时期困难更大呢？半个世纪过去，经历了反右运动、庐山会议、文革动乱等历次政治运动的风风雨雨，经历了革命斗争的曲折复杂和人世的兴衰荣辱，我才真正懂得了毛主席这段话的分量。
    回头想一想，如果不是当时耀邦同志启发我提出这个问题，也就听不到毛主席对于这一问题的深刻论述。耀邦手把手的帮助我通过了这场考试，这是我离开学校步入社会后上的第一堂课。
    第二年，我被调到团中央联络部当一名普通干部。一进团中央机关大院，我就发现这里跟别的机关不一样。机关的同志不分男女大小，也不论资格深浅，对所有的团中央书记处的领导人，包括耀邦在内，都是直呼其名，不加官衔，绝没有某某书记、某某部长的称呼。在工作上，上下级之间，部门之间，同志之间，也是相互帮助，相互支持，团结协作、亲密无间。整个机关就像一个和睦的大家庭，毫无等级观念和衙门习气，是最没有官气、民主和谐的一个机关。和很多同志一样，我从一认识他就称他耀邦同志，直到他到中央工作，后来当了总书记，我还是称他耀邦同志，一直这么叫了几十年。这个称呼，在我们是饱含着信任、亲切和尊重，而他也很乐意同志们这么称呼他，丝毫没有感到不自在，不舒服。
    1964年，耀邦同志在团中央积极倡导培养选拔年轻干部。在共青团九届三次会议上，我被破格选为团中央书记处候补书记。在和平建设时期，以我当时的年龄、资历和水平，走到这样重要的领导岗位，无论在团中央机关、团系统内部还是社会上，震动都不小，赞扬、鼓励的话也很多。就在这时，耀邦同志和我有一次中肯的谈话。他说，启立啊，你是被破格提拔的青年干部，这是党组织的培养教育，是广大团员、青年对你的信任，也是青年事业的需要。这副担子很重，你要勇敢地挑起来。可是，你要懂得，职位的提拔不会对你的知识、品德、修养、本领有任何的改变，这一切都需要你通过刻苦学习、艰苦实践才能得到。职位的改变好比你今天穿中山装，明天穿衬衫，衣服变了，衣服里的人丝毫没变，你还是你，还是昨天那个启立。职务、荣誉、地位都是身外之物，随时可以改变，但你自己的人格、知识、道德、本领不会自然改变。你当了候补书记，可要谦虚谨慎，努力学习，好自为之啊！他的这些话，让我服了一付清凉剂，使我懂得了对待名誉地位的正确态度，进一步确立了作为革命者的荣辱观，使我在走上领导岗位后，保持了清醒头脑，正确处理了个人与组织、个人与群众、个人与事业的关系，始终把心思放在工作上，没把当时的提拔看得多么重，也懂得了党和人民的利益高于一切，名利、地位都不过是身外之物。有了这个人生态度，后来在文化大革命中被关进牛棚，遭受残酷斗争时，个人也没有多么绝望和悲哀。由于党多年的教育，特别是耀邦同志的谆谆教诲，支持我度过了十年文化大革命的艰难岁月，承受住了在一般人看来是由九天之上直落九地之下的沉重打击。

    二

    “四人帮”被粉碎后，耀邦同志先后在中央党校、中组部、中宣部工作。每到一个单位，他都以饱满的政治热情，大无畏的革命气概，勇于创新的改革精神，大刀阔斧地开展工作。他顶住极大压力，平反冤假错案，解放了大批老干部；为了冲破“两个凡是”，端正党的思想路线，他率先组织和推进实践是检验真理唯一标准的大讨论。可以说，在十一届三中全会前后，在拨乱反正、推倒“两个凡是”，平反冤假错案，实现全党战略大转移等许多重大问题上，耀邦同志的功绩和贡献是全党同志所公认的，是不可磨灭的。也正是因为他杰出的工作和成绩，在1981年6月的十一届六中全会上，耀邦同志当选为党的主席，1982年8月党的十二大上当选为党的总书记。
    我于1982年4月调到中共中央办公厅任主任，并在十二大后进入中央书记处工作。从那时直到1987年初耀邦同志离开党的总书记工作岗位的这四年多的时间里，我在他的直接领导下工作，亲身感受和见证了耀邦的工作和人格，他的一言一行都给我留下了终身难忘的印象。
    到了书记处后，我感到从来没在这么高的工作岗位工作过，每天面对千头万绪的工作，兢兢业业，如履薄冰，昼夜难安，但究竟该如何工作，我心中无底。耀邦除了指点、帮助我干好书记处交代的工作外，经常提醒我：要腾出主要精力来想大事，抓大事，不能每天忙于事务，一定要学会从事务堆中跳出来。他说，什么是大事？就是中央的重大决策和战略部署，中央已经决定了的方针政策，怎么落实？要思考、研究；执行当中还有什么障碍？要想办法克服、排除；同时，还要考虑在贯彻落实中央决策的过程中会出现什么新情况、新问题，如何应对，这些都是大事情。同时，还要考虑我们下一步该干些什么，每年我们中央总要办成几件大事。近期中央要抓的大事，一个是经济发展、改革开放，同时要抓党风，纠正不正之风，抓大案要案。这也是小平同志反复强调的。
    现在回想，耀邦对我的这些教诲，他都率先做到了。身为总书记，耀邦每天日理万机，可他始终牢牢抓住“全面开创社会主义现代化建设事业的新局面”这个主题，牢牢抓住改革开放这件大事，按照小平同志的设计，精心规划，精心部署，精心实施，一步一个脚印地把社会主义各项事业扎扎实实地向前推进。

[2] [3] [4]


首页 -> 2005年第12期

我心中的耀邦

作者：胡启立

字体： 【大 中 小】

    他集中精力，抓了几件事关全局的大事。
    首先，他从农村经济体制改革抓起。应该说，耀邦同志对中国的农业、农民问题一直高度关注，每年都要到农村去调查研究。在他主持下，中央每年发一个一号文件，连发五年，专门解决农业问题。上世纪80年代初安徽四川等地开始搞联产承包责任制，效果很好，受到了农民的欢迎。但有人批评这是走资本主义道路。针对这种指责，1982年1月1日，中共中央发出一号文件，即《中共中央批转〈全国农村工作会议纪要〉》。这个文件明确指出：“目前实行的各种责任制……都是社会主义集体经济的生产责任制，不管采取什么形式，只要群众不要求改变，就不要动。”给农民吃了“定心丸”，一时间，实行其它五分制的生产队，也纷纷改为包产到组、到户，到这一年11月，全国实行“双包”的占78.8%。中央连续五个一号文件依次解决了农村管理上从原来单纯依靠行政命令转变为市场调节，农民生产什么，再也不用靠政府指令，而是根据市场需要。农民有了自主权，就有了积极性，开始了多种经营，产业结构也逐步调整了；然后逐步给农村经济松绑，一步步放开了统购统销，搞活并发展流通领域。今天来看，这些措施和规定似乎都算不得什么，可在当时的背景下，每出台一个文件都需要克服许多障碍和分歧。记得就农民长途贩运问题，耀邦的意见是：认为农民搞长途贩运就是搞资本主义的旧观念必须打破，农民不离开土地和家门，生产的东西到哪里去卖？所以需要小商小贩，他们收购农民的产品然后卖到城里，有人把他们叫投机倒把分子、二道贩子。什么二道贩子？我看是“二郎神”！是沟通城乡、搞活经济的“二郎神”。农民离开了他们就无法发展商品生产。那几年，每当第一号中央文件一颁发，全国农民就奔走相告，欢欣鼓舞，如久旱之逢甘霖。农村改革经过这四年全面铺开，农村经济搞活了，农村走上了从自给半自给的自然经济转向面向市场商品经济的道路，农民逐步富裕起来，城市的供应大大改善，全国人民看到了繁荣昌盛的希望，极大地调动了改革开放的热情。
    在农村改革如火如荼进行的同时，耀邦敏锐地感到以城市为主的经济体制改革如果不及时跟进，中国的改革是无法持续下去的，全国的社会主义现代化建设也不可能取得最后成功。所以他在对农村改革做出部署后紧接着就着手抓以城市为重点的经济体制改革。按照他的意思，万里同志和我专门到天津进行了城市经济体制改革的调研。万里同志把城市改革的思路通俗地概括为把“死、懒、穷”变为“活、勤、富”。死：指管的死，当时企业的所有经济活动都得按照国家计划进行，管得死死的，这样就形成了企业吃国家的大锅饭，职工吃企业大锅饭的局面，干多干少一个样，干好干坏一个样，不能奖勤罚懒，就不能调动人们的积极性，甚至使人变懒，懒就必然导致穷；改革就是要把死的变活，企业生产不再事事受行政命令的束缚，逐步给企业放权，干多干少不一样了，人们积极性调动起来了，就主动争取多干，这样人就变勤了，勤了就会致富。耀邦同志十分赞成这个思路，他说，农村改革的核心是给农民自主权，城市改革的核心是给企业自主权；农民和企业有了自主权，就必然打破长期形成的阻碍生产力发展的僵化模式，给整个社会主义经济带来勃勃生机。
    围绕城市经济改革，耀邦同志亲自做了大量深入细致的调查研究，经常与经济学家、企业负责人和省市领导同志一起商讨研究。按照小平同志指示，他和国务院领导同志齐心协力、几经周折，终于在1984年10月十二届三中全会上通过了《中共中央关于经济体制改革的决定》。
    农村、城市改革先后铺开后，耀邦痛感教育事业发展的滞后和人才的缺乏，让我组织力量，与教育部门一道着手研究教育体制改革问题。他认为，农村和城市的改革为我国两个文明建设开辟了广阔的道路，今后事业成败的关键在于人才。而要解决人才问题，必须从改革教育体制入手，在加强宏观管理的同时，扩大学校办学自主权，调整教育结构，把实施九年义务教育、提高国民素质摆在最重要位置。在加强基础教育和发展高等教育的同时，要大力发展职业技术教育，加快培养现代化建设所急需的各类专业技术人才。要改革同社会主义现代化不相适应的教育思想、教育内容和教育方法。在他的指导下，我和教育部门的同志到几个省进行了比较全面的调查研究，进一步明确了教育体制改革的目标、任务和指导思想。1985年5月，教育体制改革方案终于形成，经过各级党委政府以及广大教育工作者认真讨论，在得到小平和耀邦同志赞同后，以中共中央决定的形式发布执行。
    改革开放的大好形势为执政党的建设提出了新的要求，人民群众对党风中的某些不正之处反响强烈。耀邦清醒地意识到抓好党的建设的极端重要性和紧迫性。为了实现耀邦代表中央在十二大上提出的三个根本好转（财政经济状况的根本好转，社会风气的根本好转，党风的根本好转）中的后两个根本好转，在小平的关心和指导下，耀邦不失时机的亲自主持抓党风建设，并于1983年10月出台了《中共中央关于整党的决定》。
    在积极推进经济体制、科技体制、教育体制改革的同时，耀邦同志又在思考、酝酿一个新的重大问题：社会主义精神文明建设问题。他认为，现在需要搞一个行动纲领，对精神文明建设的战略地位、指导思想、根本任务、关键环节等都要作出明确的阐述，具体地说，就是要制订一个文件，这个文件是和经济体制改革文件配套的，形成物质文明、精神文明、民主法制整体推进、协调发展的中国特色社会主义的大格局。1985年底，他把这件事正式提到了中央工作日程。为此，他做了大量调查研究，开了一系列专题会议，光书记处就召开过多次会议。文件历经多半年的时间，反复推敲，反复修改，直到十二届六中全会通过，成为我们社会主义精神文明建设的纲领性文件。
    所有这些大事，耀邦都亲历亲为。从中我也深切领会到耀邦同志在“全面开创社会主义现代化建设的新局面”中所谓“全面”、“开创”的实际内容和深远意义。这里，我想要强调的是，对待中国的改革开放，耀邦同志是完全自觉的，是积极主动的。小平同志提出的每一项改革主张，耀邦同志都是全力以赴，全神贯注，全力推进。如何对待特区就是一个生动的例证。特区是改革开放的前沿阵地，耀邦同志在1980年初到深圳和珠海考察后就提出：要在深圳搞个对外开放的窗口，窗口发展得好，就搞特区。他的这番话引起了极大的争论。有些一时思想不通的人说：特区就是“卫星上天，红旗落地”的典型，认为在特区社会主义已经变了性质，痛哭流涕，力陈不可。有的同志甚至当面指责耀邦同志说：你搞的特区实际是“租界”。耀邦同志面临种种责难，不为所动，他回答说：旧社会的租界，主权是人家的，而我们开始搞个窗口，现在搞个特区，主权都在我们手里。我们搞试点，好就搞下去，不好还可以收，这和旧社会的租界根本不是一回事。围绕特区姓“社”姓“资”问题，争论一直没停。从耀邦发表意见以后，无论广东、深圳出了任何一点问题，就有人说三道四，向耀邦发难。耀邦在小平同志支持下，坚决顶住，尽全力支持和保护特区的健康发展。当时，耀邦同志保护特区、保护广东坚持改革开放的方向和探索，是需要极大的政治勇气和理论勇气的，稍有点私心杂念，就有可能使改革开放的大局受挫。
    当然，开创改革开放和现代化建设的新局面是全党同志共同努力的结果，特别是小平同志高举改革开放的旗帜，团结和凝聚了全党和全国人民的力量，形成了一种不可阻挡的潮流和态势；但作为总书记的耀邦同志在小平同志领导下，披荆斩棘，冲锋陷阵，为我国改革开放作出了重要的历史性贡献，功不可没。

[1] [3] [4]


首页 -> 2005年第12期

我心中的耀邦

作者：胡启立

字体： 【大 中 小】

    三

    我到中央工作之后，耀邦同志给我的一个突出印象和感受，就是他的民主精神，民主意识，民主作风。身为党的最高领导人，他始终把自己看作中央领导集体的一员，胸怀博大，光明磊落，谦虚谨慎，从善如流，时时、处处、事事注意倾听党内党外的不同意见，自觉执行党的民主集中制。十一届六中全会，耀邦同志当选为党中央主席之后，发表了一篇讲话，其中有一段话讲到他自己，他说：我个人职务的提升，并不意味着能力水平就一下子提高多少，我自己知道，今天的胡耀邦还是昨天的胡耀邦。这个意思，他当年对我讲过，其实，他对自己也是这么认识，可见他政治上的冷静和清醒。有几位老同志听了他这段话，高兴地说，就凭这个话，看来这个人我们选对了！尤为难能可贵的是，耀邦同志这一番话，绝不是做做政治姿态，而是作为严格约束自己的行为准则。他说到做到，在总书记的位置上，始终保持着一个普通党员的本色，从来没有因为自己职位提升了，就盛气凌人，搞一言堂，搞家长制，处处突出个人，甚至把个人凌驾于党组织之上。
    耀邦之所以在这个问题上始终保持清醒和自觉，除了他个人的历练、修养，还与他对我们党在历史上的经验教训的深刻认识直接相关。他常说：毛主席他老人家晚年听不进不同意见，搞个人崇拜，使党内生活不正常，形成了一言堂，出现了家长制，导致林彪反党集团和“四人帮”兴风作浪，发动了文化大革命，给党和人民造成了深重的灾难，使我们党的事业蒙受了重大损失，使国民经济到了崩溃的边缘。耀邦深刻地总结了这个历史经验，念念不忘这个历史教训。他时刻告诫自己、也告诫别人，再也不能搞过去那一套了，一定要搞民主集中制，要能听取各种不同意见，要把党内的政治生活正常化。他多次对我说：我们党再也不能搞一言堂，再也不能搞运动，如果我们做不到这一点，我们就要重蹈历史的覆辙，重犯历史的错误。
    我清楚地记得，我当了中办主任后去拜访老领导，有一次见了叶剑英元帅，叶帅问我：你们民主集中制怎么样？我说：耀邦同志非常民主，他允许人发表不同意见，大家都能畅所欲言，重大问题都要反复讨论，最后集体决策。叶帅说：那很好。你读过《出师表》吗？其中有一段话说，“亲贤臣，远小人，此先汉所以兴隆也；亲小人，远贤臣，此后汉所以倾颓也。”民主集中制非常重要，它是我们党付出鲜血的代价得来的教训，每当我们能坚持民主集中制的时候，我们的党就兴旺发达，每当我们的党不能坚持民主集中制的时候，我们的党就会遇到挫折、失败，甚至付出血的代价！我觉得叶帅和耀邦同志在党内生活的重大政治原则上是心心相印的。
    有一件事情最能体现耀邦博大胸怀和自觉执行民主集中制。那是在1981年9月，中央召开各省、市、自治区党委第一书记座谈会，讨论加强和完善农村生产责任制问题。耀邦讲话以后，很多省市委书记都表态赞成，但当场有位省委书记明确表示持有异议，他在讲了一大堆理由后明显带有情绪地说：“我们那里情况特殊，不能搞联产承包责任制！你走你的阳关道，我走我的独木桥！”
    这位省委书记发言之后，会议气氛显得有点紧张。尽管耀邦当时非常急切地要推动农村改革，也满心希望在党内高层能形成共识，但当他耐心听完那位省委书记的意见之后，平静地说：各位如果对联产承包责任制想得通，就做，想不通，允许你再想一想。那位不同意的同志也可以“你走你的阳关道，我走我的独木桥”嘛，让实践来证明哪个办法好，你们看这样行不行？耀邦的一席话，让整个会议气氛轻松下来。大家都感到心情格外舒畅。久违了的党内民主终于又回来了。会议过后没多长时间，这位省委书记通过学习和实践，主动放弃了自己的意见，在本省农村积极推行家庭联产承包责任制。
    类似这样的事情还很多。耀邦允许大家发表不同意见，有时是有意识地启发和鼓励大家发表不同意见，甚至允许身边的普通工作人员和他辩论。他明确讲过，在一个领导班子里，没有一点不同的声音，是不正常的。鉴于历史上我们党内曾经出现过的违背民主原则，压制不同意见，甚至因发表不同意见而罹祸的经验教训，耀邦鲜明地提出对持不同意见的同志要坚决执行“四不主义”，即：不抓辫子、不打棍子、不戴帽子、不装袋子（不进档案）。从来没发生过，至少是我从没听说过，因为某个干部向耀邦提了意见，他就发脾气或者打击报复将其调离岗位的事情。他允许别人有不同意见、有保留意见，甚至允许别人按照自己的想法先去做，但是在全局问题上，在原则问题上，他从不让步，敢于坚持自己的意见，同时又坚持民主集中制。耀邦担任总书记期间，书记处的重大问题都是集体讨论决定的。
    据我的观察和感悟，耀邦同志作为总书记，他不仅是把民主意识、民主作风视作政治家个人必备的政治意识和政治品质，而且一直在思考，共产党作为执政党在新的历史时期应该为谁执政和如何执政的问题。耀邦同志曾经说，我们要在复杂的环境中增强治国安邦的本领，要运用民主法制的办法解决各种复杂的社会矛盾。耀邦同志实际上是提出了在新的历史条件下，执政党要如何正确分析和处理各种社会矛盾的问题，如何处理新时期改革中各个社会阶层之间的利益格局调整的问题。他历来主张是非要分清，原则要坚持，但不赞成动不动就上纲上线，用过去搞阶级斗争、搞政治运动的方式解决新时期的人民内部矛盾，而要坚持走民主法制之路。尤其是思想领域里的问题，要按思想认识的规律，要讲道理，让人说话，以理服人。

    四

    为了党和人民的利益，工作上废寝忘食，生活上自奉简朴，作风上艰苦深入，克己奉公，廉洁自律，始终保持人民公仆本色，是耀邦同志的又一鲜明特征。
    耀邦经常给我们讲，艰苦奋斗包括三个层次：生活、工作和思想。他身体力行，在这三个方面都给我们树立了学习的榜样。
    耀邦干工作几乎是不要命，是全身心的投入，说他是夜以继日一点都不夸张。耀邦为了党的事业，几乎牺牲了自己的家庭生活。他的家就在中南海边上，但他只在每周六晚上回家同家人吃一顿饭，其余时间除了出访、出差，吃住都在办公地点勤政殿。耀邦在当总书记的那几年，勤政殿夜夜灯火通明，他经常加班加点批阅文件到深夜。中办的很多工作人员都知道，耀邦办公室的灯是熄得最晚的。考虑到他也是七十岁的人了，我们劝他注意休息，他说：为人民办事情，耽误一分钟都是罪过。确实，我们送耀邦的报告、文件、请示等，他从不积压拖拉，总是很快就批示下来，生怕误事。
    工作上雷厉风行、紧张有序是耀邦一贯的作风。1984年1月，耀邦到贵州安顺考察，吃完晚饭，时间已经比较晚了。耀邦坚持连夜赶往广西百色。因为路况不好，又有大雾，省里陪同的领导同志和身边工作人员都主张第二天天明再出发，他坚持不肯。夜间12点钟，车到望漠，实在走不了了，只好找地方住下来。望漠那个地方很穷，身边同志到当地招待所看了看，招待所都是大通铺，只有县委书记办公室有个单人床。于是，他就在县委书记办公室睡了几个小时，工作人员便在会议室的板凳上躺了半宿，第二天早上又接着赶路。中午到了广西一个小镇，他看到街上很热闹，卖东西的人很多，正好有家路边小摊卖贵州米线，三毛钱一碗。耀邦就说：不要找人家地方去安排了，就在街上吃饭吧。说完他就坐在条凳上，点了一大碗贵州米线。吃完饭，老百姓才发觉，原来是胡耀邦总书记，于是呼拉拉围了过来热烈鼓掌，耀邦站起来，恭恭敬敬给大家鞠了个躬，上车就走了。
    还有一次，耀邦要上西沙，有些同志出于安全考虑，不赞成他去，劝他说：耀邦同志不要去了，那地方连水都是从大陆运去的，你去了会给人家增加麻烦。耀邦说：我去不是为了吃他们的东西。我觉得我们高级干部，不能老在发达地区、中心城市转来转去，我们国家的边边沿沿，贫困地区，这些地方有机会都要去看一下。耀邦带了个头，从那以后，中央形成传统，每逢过年过节就要到老少边穷、经济落后或遭遇灾害、群众还比较困难的地方去慰问，体验和了解民情。

[1] [2] [4]


首页 -> 2005年第12期

我心中的耀邦

作者：胡启立

字体： 【大 中 小】

    1985年4月，我随耀邦一起出访南太平洋诸国，12天跑了5个国家，外事活动全都排得满满的，会谈接着会谈，公报接着公报，忙得无暇他顾。回来后，跟着我们出访的工作人员打趣地说：我们跟着总书记去了一趟澳大利亚，连袋鼠是什么样儿都没看见就回来了。
    当了总书记，怎么把党的事情办好，把国家建设好，让人民群众生活得好，耀邦真叫殚精竭虑。他吃饭在想，散步在想，火车上在想，飞机上在想，脑子一刻不停。耀邦非常注重到基层调查研究，一有机会就往工厂、农村跑，到群众中了解真实情况，体察群众的疾苦，摸清群众的情绪，倾听群众的呼声。在他当总书记四年时间里，足迹遍及海疆边陲，民族村寨，贫困地区，他甚至抱病到雪域高原西藏考察。每到一个地方之前，他都要抽空阅读有关材料，查地方志，读历史书，把这个地方的情况、特点、优势搞清楚；到了地方，又敞开心扉，与当地干部群众交换意见，共商发展大计。
    耀邦为了能与群众直接交流，听到群众的真实声音，历来主张轻车简从，他特别反对出行时前呼后拥，戒备森严，搞成浩浩荡荡的车队。为此，他不知对身边工作人员发了多少脾气：你们干嘛要把我搞成这个样子呢？这是给我帮倒忙嘛！你们知道不知道，让我脱离群众那才是真正的危险！为了避免这种状况，耀邦率先坐大巴出外考察，到省里有时候布置好的地方他不去了，临时决定去某个没有准备的乡镇村寨考察。他还经常对身边的工作人员说：你们要设法努力了解基层的真实情况。
    耀邦对自己要求一向非常严格，从来没有用自己的权力地位为家族和个人谋取过任何的利益。耀邦的哥哥一直在农村当农民，生活比较困难，有一次到北京来找他，希望帮助给找个工作。耀邦对他说：我们全国有8亿多农民，如果每个家庭有一个人能出来工作、挣工资，就不错了，我们家我已经出来了，如果你还要出来，那我就得回去。你看怎么办？劝服了哥哥后，他从自己工资里给了哥哥二百元钱，他哥哥回家还是继续当农民，直至去世。耀邦还有一个侄子，省里给安排当了干部。耀邦知道了，专门给省里打电话：你们不能这么做，不能因为我是总书记就给他安排，要靠他自己奋斗。结果硬是又给退了回去。
    耀邦一向反对领导干部利用公款大吃大喝。他吃饭严格按照规定标准，非常简朴。记得有次开会，耀邦同志站起来激动地说：这次我到省里去，他们给我上熊掌，怎么得了啊，我怎么能吃呢！我一再说了，大吃大喝不行，咱们讲个价钱好不好，小吃小喝行不行？最大我让步到中吃中喝行不行？但下面还是不听！后来，耀邦再到下边去，就变了个法子：刚上两三个菜，他就抓紧吃，三下五除二，后面的菜还没上完，他已经吃饱放下筷子起身走了。他一走，陪同人员当然也跟着走，宴会不结束也得结束了。平时，有些地方的干部和群众给耀邦送来土特产品，他总是转交给托儿所或大食堂。
    耀邦家住的是一个旧式四合院。他住进去前，负责后勤的同志几次提出要给他翻盖个二层楼，都被他拒绝，最后只是简单的装修了一下。耀邦在那个旧房子住着直到逝世。

    五

    耀邦同志心底无私、襟怀坦白，光明磊落、公道正派，是待人处事的典范。
    耀邦一直有一个强烈的信念：做一个彻底的历史唯物主义者。耀邦十几岁就参加革命，经历过残酷的战争年代的考验和大大小小的政治运动，个人也遭遇过种种磨难和不幸，但这并没有使他变得圆滑、世故，相反，他对党、对组织、对同志，始终保持着一颗纯真的童心。对干部，他主张桌上桌下一本账，有什么意见当面说，不搞当面一套背后一套。他待人处事从不搞阴谋诡计，从不搞权术，从不算计别人，他以己度人，也从无防人之心。有一次，当我向他反映一些不利于他的传言，他说：我为党、为人民工作，问心无愧，“君子坦荡荡，小人长戚戚”，只要自己行得端，走得正，别人说三道四怕什么？你不要听，也不要怕这些东西。
    耀邦任人唯贤、光明正大，对搞小圈圈、拉帮结派一类行为深恶痛绝。记得是1982年春天，我在天津任市长期间，接到中央调令，让我到中办工作。我当时正在抓拆除地震棚和引滦济津几件直接关乎市民生活的大事，还来不及交接。就在这个时候，又接到习仲勋同志的电话。仲勋同志催促说，启立你怎么还不来啊？小平同志点名调你，你马上到中央来报到。接到电话我未敢迟疑，立即到中办报到履职。到中办工作一段时间之后，为了加强调查研究和起草文件的力量，我想调一些干部到中办工作。为此，我去向耀邦同志请示。耀邦同志同意。但他特别叮嘱我说，选干部一定要五湖四海，选贤任能，眼界要开阔，不能只从自己熟悉的圈子里选。按照耀邦同志的交代，我们商量了一个办法，让各省市党委推荐，然后从中挑选一部分年轻优秀的干部借调来中办工作。就这样，先后从各省、市、自治区借调了几十名同志轮流来中办帮助工作。实践证明，这个办法既加强了中办的干部力量，又密切了中央同地方的联系，还培养锻炼了一批干部。那些在中办工作过的同志，回去后不少人成了当地党政部门的骨干，有的还提拔到了重要的领导岗位上。这件事，生动地说明耀邦同志在干部问题上胸怀广阔，坚持原则，公心可鉴，从来不搞小圈子或重用私人。
    耀邦的纯真还体现在心口一致，表里一致，言行一致，从来没有口是心非、表里不一的时候。他要求别人做到的，首先自己做到。
    耀邦同志之所以始终保持着谦虚谨慎、不骄不躁、艰苦奋斗、清正廉洁的作风，是由于他心中始终装着广大人民群众。可以说，他同人民群众同呼吸，共命运，心始终是相通的。
    上个世纪80年代中期，随着市场经济的发展，对外开放的扩大，党内有些同志经不住考验，出现了一些以权谋私、贪污受贿等消极腐败的现象，个别领导干部甚至包括少数高中级干部搞权钱交易，造成了很坏的影响，也引起了人民群众的不满。对此，耀邦忧心如焚。那一个时期，他在各种场合反复讲，上梁不正下梁歪，反腐败就要从中央抓起，从自己身边抓起，从高干和高干子弟抓起。他认为中央机关应当做全国人民的表率。他亲自布置，亲自主持，在人民大会堂召开中央党政军8000人大会，号召全党同志珍惜党的生命线，显示中央在惩治贪污腐败问题上要动真格的坚强决心。
    记得就在8000人大会过后不久，一次同耀邦同志在中南海边散步，耀邦问我：8000人大会以后，到现在已经两个多月了，反腐败斗争进行得怎么样了？我说：这方面还是有一定的进展，大案要案抓得比较好。耀邦说：贪污腐化、以权谋私能否制止，是关系到党的生死存亡的大事，要用最大的决心、最大的毅力、最大的韧性，狠狠地抓。抓这件事不能讨好，不能怕得罪人，因为这对党的事业是绝对重要的。古话说，宁可一家哭，不可一路哭，反贪污腐败，我们是宁可得罪个别人，不可得罪十亿人。有困难，要坚持，要办案，要从中央抓起，要严格，要有监督检查制度，要让人民有权利。我们要做到光明正大，铁面无私。当然，要精心细致，防止在实际工作中可能出现的偏差，但是，我们决不后退，决不手软，当然这就可能得罪人。耀邦说到这里，情绪有些激动，走了几步，他若有所思，突然停下来，转过头神色凝重地对我说：“启立你一定要记住，任何时候、在任何情况下，我们共产党人决不可以鱼肉人民啊！”这句话，如千钧重锤，字字震撼我的心灵。很久很久，我都在琢磨这句话的分量。直到今天，一想起这句话，仍然感到振聋发聩，如同惊雷从心头响过……
    耀邦同志1989年4月15日离开了我们。党中央在悼词中评价耀邦同志是伟大的无产阶级革命家。我跟随耀邦多年，有长时间的亲身经历和感受。在我心目中，耀邦同志是一个高尚的人，一个纯粹的人，一个赤胆忠心、全心全意为人民服务的人，一个满怀革命理想并为这一崇高理想献出一切的人。同时，耀邦同志又是我的导师，我的兄长，我最亲近的朋友。
    一个人，后人景仰即不朽，活在人心便永生。
    我永远怀念耀邦同志，他永远是我学习的榜样！

[1] [2] [3]


首页 -> 2005年第12期

我父亲阎宝航的情报生涯

作者：阎明复

字体： 【大 中 小】

    抗战年代我还年幼，对父亲的工作情况知道不多，特别是他当时是地下党员、又从事情报工作，更是一无所知。说起来很惭愧，1947年在哈尔滨外专“三查”运动中，我很认真地说我父亲是“资本家”。建国后父亲也没有跟我讲过他过去的经历，没有讲过他加入中国共产党的情形。即使1952年中央批准他在外交部公开了党员身份后，他也没有专门和我们谈过，也没有公开向社会说他是共产党员。据安全部的一位老同志回忆，文革的时候，专案组的人找他外调，都不知道阎宝老是共产党员。
    父亲生前没有同家里人着意去讲什么时候做了什么工作，什么时候入的党。其实，他加入共产党的事，很有意思。直到文革后我才听到我父亲的老战友、他的入党介绍人刘澜波大叔详细的讲述。当时，文革中受尽折磨、身患重病的刘大叔住在阜外医院治疗，我去看望他。他对我说，当年你父亲入党的情况今日应该向你讲讲了。刘大叔说，1937年你父亲入党的时候，共产国际不同意。我说，中共吸收党员为什么要报共产国际呢？他说，当时中国共产党是共产国际的支部，所有重大的事情都得报告。发展吸收你父亲入党是一件大事，所以得向他们报告。延安报了后，他们答复说：阎宝航是国民党上层反动分子，不同意吸收入党。周恩来同志说，毛泽东说过，国民党可以从我们的队伍里把人拉出去，我们也可以从国民党的队伍里把他们的人拉过来。当时党内也有人议论，说你父亲社会关系复杂，恩来说，你关系不复杂，但是阎宝航能做的事，你做得到吗？我们吸收一个党员不是看他出身怎样，社会地位怎样，而是看他的共产主义觉悟，有没有为共产主义奋斗终身的决心。刘大叔说，当时决定你父亲是秘密党员，他记得周恩来给父亲取了个代号“阎政”。事隔四十多年我才从澜波大叔那里了解到父亲入党的详情。我想，如果刘大叔没讲的话，父亲秘密党员的代号“阎政”可能至今也无人知晓了。
    至于我父亲在反法西斯战争中做情报工作的事情，父亲本人从来没在我们子女中间谈过。我是在1962年春天一个偶然的机会获悉的。当时我已在中共中央办公厅翻译组工作。1962年3月初的一天晚上，在中办主任杨尚昆同志那里我看到一封信，是父亲写给周总理的，信很长，总理有个很长的批示，我就看了看批示。我记得的是：宝航同志所述经过属实。父亲给总理信落款是1962年3月4日，总理的批示是3月6日。总理把信批给杨尚昆同志，请他阅后转给中调部。星期天我回家，问父亲：“你最近是不是给总理写了封信？”他说：“是啊，你怎么知道？”我说：“在尚昆同志那里看到的。”这样他才讲起了这段往事。当时因为中苏关系紧张，总理在一次中央的会议上讲述了中苏关系的历史、分歧的由来，发展到目前这个地步的原因。总理指出，苏共和中共向来是互相帮助的，不是苏共单方面帮助我们，我们也帮助了苏共。希特勒进攻苏联之前，我们就得到了德国进攻苏联的日期的准确情报。总理说，他得到这份情报，马上发报延安，延安马上发给苏联。战争爆发后，斯大林还专门回电给毛泽东表示感谢，说是由于中共准确的情报，他们提前进入一级战备。接着总理说：“我忘记了这个情报是谁给我的。”我父亲听说后，就给总理写了封信，提到这件事，提到1941年春天，周恩来同志交给他这个任务，要他与苏联使馆的武官罗申联系，由他来传递情报。父亲向我讲了他向苏联提供的两份重要情报，一份是提前得到关于希特勒德国进攻苏联的日期的情报，另一份是有关日本关东军在东北的布防的详细情报。这是我第一次也是唯一的一次听到父亲亲自讲述自己的情报生涯。
    还有一次父亲给家人讲述了自己的过去。那是在不平静的1967年夏天，“文革”已闹得全国乌烟瘴气，人人自危，我在中办学习班已无自由，父亲感到形势严峻，可能危及自己，需要向家人打招呼。一个星期天，我爱人吴克良回家看望老人。父亲对她说，现在形势很乱，到处抓人，一旦我被抓，你们不要以为我是坏人。二次大战中周恩来交给我为苏联搜集情报的任务，我提供了大量情报，其中最重要的是提前得到了德国进攻苏联的日期以及日本关东军在东北布防的详细情报。父亲最后说，我一旦被抓，你们赶快去找总理。不幸，父亲的预感很快成了现实，他被诬陷为“东北帮叛党投敌反革命集团”的要员，于1967年11月7日被捕，不到半年惨死在秦城监狱。在父亲的死亡报告上江青批示，阎宝航是现行反革命分子，不通知家属、不留骨灰、不留遗物。到1973年中央专案组给中央的报告上还写到“阎宝航是证据确凿的国民党特务”。直到1978年专案组还继续混淆视听：在1978年1月5日父亲骨灰安放仪式上胡耀邦同志的悼词稿中专案组竟删去了“迫害致死”的公正的结论。当时中央统战部对专案组这种掩盖“四人帮”罪行的做法还提出了抗议。好在颠倒的历史终于被颠倒过来了，父亲得到“正名”。
    这里有必要简单地回顾一下周恩来同志交给我父亲情报任务时的形势。1941年春天，日本占领了中国的半壁江山，国民党退居重庆，掀起了第二次反共高潮。英国、法国、德国极力推动国民党政府与日本妥协，使日本能腾出力量来从东方进攻苏联，与希特勒一起对苏联形成合围之势。当时苏联也很紧张，德国军队已经逼近国界。斯大林的策略是先后同德国和日本签订互不侵犯条约，企图推迟战争的爆发，争取时间，加强国防。同时，苏联密切关注蒋介石、国民党的动向，加紧收集中国的情报。据我父亲回忆，1941年春天，周恩来找他谈话，说共产国际、苏共希望中共能介绍中共党员帮助他们搜集情报。周恩来同董必武、李克农、叶剑英研究后，认为我父亲最合适这个工作。中央调查部老部长罗青长后来说，阎宝老具有“得天独厚”的条件。
    为什么说我父亲具有“得天独厚”的条件？这里有必要简单地回顾父亲相关的经历。我父亲青年时代是一位基督教徒，曾担任奉天（沈阳）基督教青年会的总干事，在发动民众抵御日本军国主义对东北的扩张做了大量工作，是张学良将军的密友。“九一八”事变后，父亲全身心地投入抗日救亡的斗争。作为张学良将军的主要幕僚之一，他先后被任命为：蒋介石和张学良倡议成立并领导的、由蒋张二人的亲信组成的秘密机构——“四维学会”的理事，蒋介石和宋美龄主持的“新生活运动总会”的总干事，国民政府军事委员会委员长行营参议。除了这些工作以外，父亲仍积极推动东北民众的抗日救亡运动。西安事变后，蒋介石开始疏远他，因为他是张学良的亲信。新生活运动总会改组，他被降职做副总干事。1937年周恩来介绍他加入中国共产党，作为秘密党员。这时父亲的主要精力放在东北救亡总会，这是根据周恩来同志的指示成立的东北民众的抗日团体。抗战爆发后他被任命为国民党军事委员会政治部设计委员，同时还任重庆市动员委员会设计委员、国民政府中央赈济委员会顾问、陪都劝募公债运动主任干事及重庆空袭救护委员会抚济组组长。另外，还在大同银行、大明公司担任要职，还是中苏友协等民间团体的理事。父亲接触的面比较广，在蒋介石和宋美龄身边工作期间结交的人很多，知道很多情况。1937年入党后，周恩来嘱咐他以民主人士身份活动，继续广交朋友，收集各方面的动态，父亲没有辜负周恩来的重托。
    父亲在1965年，应中共中央组织部的约请，写了一份《阎宝航谈地下党工作的经验》纪要。文革以前，父亲跟我讲过，我隐约记得，他说中组部请他谈了当年地下工作的经验，写了一份材料，他们很重视。但是这份材料我们始终没有见过。2004年冬天，我给在上海的姐姐阎明光写了信，说我们身体都不好，来日不多了。我说，我们到现在为止，也不知道父亲在文革中被捕入狱后的遭遇，他死以后，江青批示，他是现行反革命分子，不留骨灰、不通知家属、不留遗物、遗物充公，这样一个很灭绝人性的决定。我父亲现在八宝山骨灰盒里没有他的骨灰，是我母亲的骨灰。所以我说，能不能给中央写封信，请求中央批准你到中央档案馆去查阅一下父亲被捕后写的材料。明光姐就给曾庆红同志写了信，庆红同志马上批了，而且让中办的同志向明光以及阎宝老的家属表示慰问。很快明光就来了北京，在中办的安排下看了材料，其中有几份父亲在监狱里写的“笔供”，也有1965年写的《阎宝航谈地下党工作的经验》。这份材料的大部分内容已经在《阎宝航》传里发表了，也没什么可以保密的了。

[2] [3]


首页 -> 2005年第12期

我父亲阎宝航的情报生涯

作者：阎明复

字体： 【大 中 小】

    我要再次说明，直到1962年3月在中办主任杨尚昆那里我看到我父亲给周总理的信以及周总理在信上的批示后，我才知道父亲的这段历史；而去年冬我读了1965年12月我父亲写的《谈地下党工作的经验》后，受到强烈的震撼，不由地产生了重新认识父亲的强烈愿望！
    在《经验》一文中父亲写到，“1941年周恩来同志亲自交待给我国际情报工作任务，并由苏联大使馆武官罗申向我交待了任务范围、具体要求和商定一切技术问题”。罗申说，“国民党日趋反苏反共，形势日趋恶化。苏联大使馆随时准备撤退。”他“要求父亲设置电台，以建立直接联系。收集情报的范围是多方面的，包括蒋介石本人及国民党的一切军事、政治、外交的动态以及经济、文化各方面的情况，特别是以他们反苏反共的动态为重点”。
    接着父亲写到：“我接受了这个任务，做了种种准备。首先认识到这个工作十分重要，必须千方百计完成任务，必要时准备牺牲，并且要严格遵守秘密工作的纪律。”周恩来把这个重大的任务交给我父亲，认为他具有“得天独厚”的条件，而父亲对自己有清醒的实事求是的分析：“我个人由于多年的抗日爱国声望，特别是在东北青年群众中有影响，而且和上层人士有一定的关系，国民党各派别也拉拢我，所以我取得了一定的政治地位，有机会同国民党当权派来往……”“我以自己的社会地位作掩护，做了情报工作。”但是，父亲并没有盲目乐观，他冷静地看到“随时准备牺牲”的严峻现实，从一开始就把“严格遵守秘密工作的纪律”作为一切言行的最高准则。父亲写到：“要严格保守党组织的秘密。我入党后，对老婆孩子都保守秘密。同刘澜波、于毅夫，我们三人过组织生活，别的党员很少知道。”父亲从事的国际情报工作，更是只有周恩来、董必武、叶剑英、李克农知道。从1941年春到1945年抗战胜利，一千多个日日夜夜里，在大特务不断面斥、小特务随时盯梢的险恶环境中，父亲临危不惧，从容不迫，化解了许多次险情，出色地完成了周恩来、党中央交给的重托。
    据我看到的文字材料，最危险的一次，应该是徐仲航、李羽军和孙复起被捕的事件。父亲写到：“1942年夏，‘东总’有三人被捕，三人中李羽军病死狱中，徐仲航知道我的关系，他坚持斗争，没有承认。孙复起自首了，但他不知道我的党的关系。当时，我担任着情报工作不能跑。”父亲就是这样轻描淡写地记述了这一事件，实际上事情的严重性要远远超过他的描写。徐仲航是一位地下党员，长期参加“东总”的活动，刘澜波、于毅夫先后撤离重庆到延安后，南方局决定他参加“东总”的党组，所以他知道我父亲是党员，以及许多机密。同时，徐叔又是另一个地下情报组的负责人，其成员之一沈安娜同志一直打进到国民政府军事委员会的机要部门任机要速记，得以参加国民党的高级军政会议，她所接触到的机密可想而知，而且她得到的情报都转报周恩来。当时徐仲航的公开职务是一家国民党御用书店的高层管理人员，而为了更好地掩护，沈安娜女士通过关系介绍徐仲航加入国民党，成了特别党员。所以，徐仲航被捕马上成为周恩来及南方局领导极其关注的大事。获悉徐仲航被捕后，父亲当即安排有关人转移，而他本人则毅然决然地决定坚守岗位，正如他在《经验》中写到：“当时我担任情报工作，我不能走。”那天，他很晚才回家，沉默无言，相伴多年的母亲当即猜出来一定是出事了。直到深夜周恩来到家里来，亲自同父亲商议对策，母亲才放下心来。当时周恩来同父亲商议的细节，当然无从查考。但是我以为，这里最重要的是，父亲平时对徐叔的了解，他的为人，等等。显然，周恩来和父亲做出了徐叔一定会坚持下去的结论，所以就没有安排父亲撤退。同周恩来商议后，父亲向逮捕徐仲航的中统局的人说：“听说名单中有我，要是有什么，不要费事，我自己来。”父亲继续写到：“但由于我有一定的社会地位，他们始终没抓我。”父亲让母亲和家人赶做御寒的衣服，托人给徐叔送去。我想，父亲当时一定很紧张，但是又不动声色，他急于知道徐叔在狱中的表现。后来得知，在狱中徐叔遭到酷刑拷打，体无完肤，但他视死如归，毫未动摇，坚持斗争。事后徐叔说，收到阎大哥送来的大嫂为他赶做的御寒衣物，知道阎大哥和组织上一定设法营救他，更加坚定了信心。想必父亲一定掌握了徐叔在狱中的情况，所以愈来愈有把握，大力营救，终于通过战地委员会主任李济深成功地救出了徐叔。父亲的朋友很多，三教九流无所不有，究竟通过谁打听到狱中徐叔的表现呢？我当然不知道。但我估计，当时经父亲、高崇民高老同意后加入军统，成为它的设计委员的王化一王叔很可能是渠道之一。当时王叔加入军统时，“东总”的几位领导人给王叔提出的任务，就是打听张学良的情况，了解被特务关押的东北乡亲的情况，设法营救他们。王叔在这方面做了大量工作。所以，父亲终于化解了这一危机，继续从容不迫地做他应做的工作。这里还应提到，李羽军同志在狱中牺牲了，而孙复起虽自首了，但是他不了解我父亲是党员，也不知道“东总”里地下党的情况，更不知道父亲做情报工作的情况。这显然是父亲所一再强调的“严格遵守秘密地下工作纪律”的结果。父亲在《经验》一文中还谈到秘密电台的设置，收集情报的途径和方式方法，递送情报的方法，接头（特别是初次接头）的注意事项，预先准备退路以保证人员安全，如何作重点工作对象的工作，任何情况下都要保持常态的原则，决不用金钱买情报的原则，等等。
    在《经验》中父亲最后写到：“这个工作，从1941年春至1945年日本投降，四年中除完成了一般要求外，曾获得两件特别重要的情报。
    一、报道了纳粹德国进攻苏联的准确日期。国民党驻德武官桂永清于1941年5月上旬向蒋介石密报：‘纳粹德国决定了六月二十日左右的一星期内开始进攻苏联。’于右任首先告诉了我这个消息，我装着漠不关心的样子向孙科打听，他也这样说。我立即作了报告。事实证明不错。德国于是年6月22日开始进攻苏联。我的报告约在一个半月以前。不久，罗申对我说：‘你的情报第一，斯大林同志知道你。’所以这个情报对于苏联准备对付德寇的进攻是有一定作用的。”
    他如何取得情报的，我当然不知道。从现在看到的文字材料，大体上是这样的：当时希特勒已制定了进攻苏联的计划，他们向国民党政府透露了德军准备进攻苏联的消息。传到重庆，国民党上层欣喜若狂，他们做了很多美梦，苏联被德国消灭，日本可以腾出手来打共产党。那几天国民党上层的气氛整个都不一样，喜气洋洋。一个小型宴会上，德国武官和国民党要员都参加了。我父亲是陈诚手下军事委员会政治部三厅的少将设计委员。他也参加了，感觉到气氛非常高昂，大家兴高采烈，互相敬酒。于是他走到于右任跟前，于右任告诉他，德军将在1941年6日20日前后一周内进攻苏联。于右老是一个很正派豪爽的人。父亲不动声色，后来又去问孙科，孙科说：是呀，蒋委员长亲自同我讲的。他从孙科那里得了证实。之后，他借故提前退出了酒会。这个时候正好李正文在我们家，他有幸活到1995年叶利钦总统向参加卫国战争胜利有功的人颁发纪念章之际并亲自接受了这枚纪念章。当时我父亲得到情报后很着急，认为这是关系到世界命运的一件大事。之前，同周恩来有约定，绝对不能去十八集团军驻重庆办事处，有什么事情都通过情报网络来联络，大部分情况是周恩来到我们家来。父亲拿到了情报，不能去周公馆，晚上也不能突然去苏联大使馆。白天可以去，因为当时他在重庆是中苏友协的理事。他就托李正文去，正文叔叔很机警，顺利地完成了转交这份情报的任务。

[1] [3]


首页 -> 2005年第12期

我父亲阎宝航的情报生涯

作者：阎明复

字体： 【大 中 小】

    二、拿到日本驻东北关东军的全部机密材料。
    关于日本关东军在东北的布防的情报，父亲是通过他的老朋友宁恩诚在国民政府国防部三厅工作的内弟钮先铭搞到的。那是在1944年，陈诚给父亲一个任务，了解日本是否会进攻苏联。父亲就有了“尚方宝剑”。我父亲同钮先铭在重庆也经常往来。他做了几次工作，说陈诚邀请我（父亲）来研究日本关东军的动向，但手中没有资料。钮先铭说，他有材料，就给父亲看。并说：材料放在我这里没用。委员长只准备打到长城，可是你们东北人要打回老家去。你可以拿回去看，但是三天之内必须还给我。这样拿到这份材料，我父亲就交给苏联使馆，他们很快照了相就退给我父亲了。他如期交还给钮先铭。这个材料包括日本关东军的部署、设防计划、要塞地址、兵种武器、番号人数、将领姓名等等一套全部机密材料。这份材料对于苏军出兵东北，很快消灭了关东军，也起了一定的作用。
    1995年夏季的一天，俄罗斯使馆派了一位参赞来找我，了解我父亲在卫国战争期间的情况，我说：你们不知道？他们说，想通过我了解得更确切些。我讲了父亲提供的两个重要军事情报。他就问，你知不知道谁和你父亲一起做情报工作，我说，父亲领导的情报小组，有我姐姐阎明诗，她是译电员，另外还有设在重庆郊区北碚的秘密电台的台长、交通员等人。我说另外还有一位李正文，斯大林肃反扩大化时期在西伯利亚被关了两年。李正文回到重庆后我父亲帮助他恢复了党籍，准备把他派到上海去搞情报工作，走之前住在我们家，也担负了交通员的任务。
    1995年11月1日，在俄国驻华使馆举行了一个特别的仪式。仪式开始前罗高寿大使同阎宝航的家属：我大哥阎大新、大嫂舒堤、我和我夫人吴克良、我弟弟阎嘉陵，以及父亲的战友李正文，亲切握手，热烈欢迎。仪式开始，在场的所有人员都肃立，罗高寿大使宣读了叶利钦总统签署的授予阎宝航及他领导的情报小组成员阎明诗、李正文同志以《卫国战争胜利五十周年纪念章》的命令。罗高寿大使说，阎宝航同志1941年6月16日提前向苏联提供了关于德军进攻苏联日期的准确情报，在二次大战最后阶段在苏军对日作战前提前向苏联提供了日本关东军在东北的详细军事部署资料。这两件事将载入世界人民反法西斯战争的史册。在仪式上我大哥阎大新代表父亲接受了纪念章，大姐阎明诗身体欠佳没有出席，我代表她接受纪念章，李正文同志是本人接受的。
    在参加颁发纪念章的仪式上我百感交集。如果父亲还在人世的话，他自己亲自来接受这枚纪念章，该多好呀。纪念章虽小，应该说它价值连城。当年数不清的真正的中共党员，以大无畏的精神，冒着生命危险，周旋于国民党最高层，千方百计地搜集有关敌人的情报，以此来贡献战胜人类共同敌人的伟大斗争。而这一枚纪念章则是对他们的怀念、肯定、召唤，是对仍活在世上的先烈的亲人们的一种安慰。
    这里应该补充的是，2005年8月中央电视台《阎宝航》专题片摄制组专程到莫斯科采访已离任的罗高寿大使时，罗高寿谈到了这次在北京颁发奖章的仪式，还说“阎宝航的功绩可以同苏联著名的情报人员佐尔格相媲美。我认为，政论家、历史学家对阎宝航写得太少。阎宝航的功绩是俄罗斯人民的宝贵财富，也是中国人民的宝贵财富。”
    还应该提到，1941年11月下旬，我父亲从军统密码破译机构中，得到关于日军将对夏威夷胡瓦岛采取大规模军事行动和日军调动的情报，立即向周恩来、罗申做了通报。这一情报表明日本已决定向美国宣战，因而使苏联得以从远东地区抽调重兵去加强西部战线，抗击希特勒军队的进攻。12月8日日军偷袭珍珠港，太平洋战争爆发。
    这里还必须提到为破译日军密码而做出特殊贡献的池步洲先生。池先生留学日本，专攻数学，回国后投笔从戎，出任国民政府军政部“军用无线电台总台第四十三台”主任。从日军频繁往来的大量无线电信号中，池先生破译了日军通讯密码，获悉日军大本营正在为偷袭珍珠港而调兵遣将。在破译中心将此情报上报过程中，我地下工作者转告了我父亲。池步洲先生的功绩将永远载入中国人民抗日战争的史册。
    这里要提到罗青长同志，他回忆到：“1962年3月6日周恩来同志给阎宝航同志报告的一个批示是经我手的，肯定了他在反法西斯战争中的历史功绩。周总理批得很长，他而且要我把批件向当时的中央组织部安子文部长、副部长帅孟奇、张启龙当面谈了此事。周总理当时还讲到，因为阎宝航的功绩，当时苏联驻重庆武官、也就是后来驻中国第一任大使罗申，还有其他一些人，为此受到苏联方面的奖励，他们升官发财，发勋章，但事情是中国共产党做的。”总理这番发自肺腑的讲话的确是有感而发呀！当时在外交部工作的伍修权同志也对我父亲说，“你讲得太晚了”。幸亏有了1962年周总理的批示，有了罗青长同志的热心传达，才有1965年中组部邀请父亲谈地下工作的经验，才有了《阎宝航谈地下党工作的经验》一文，给后人留下了这份难得的得天独厚的地下工作者的自述。
    父亲在国际情报工作中肯定还发生过不少惊险的细节，可惜新中国成立后很长一段时间，无人过问，无人关心他和他的战友是如何冒着生命危险执行党交给的任务的，从而留下了不少令人遗憾的空白。我当时年幼，对父亲的壮举一无所知。2002年秋，我去鞍山给明诗大姐扫墓，看望了已到耄耋之年的大姐夫曹酉。交谈中我有意识地问到当年大姐从事情报工作的事情，姐夫回想了许久，说他记得当时明诗有一本圣经，是密码本，父亲交给明诗的情报，明诗译成密码，用药水写在手帕上，交高维大哥送到北碚的秘密电台。他还说，北碚的地下电台也出过险情。一次电台所在的楼房房顶漏雨，他们通知附近的一个泥瓦匠来修缮。这个工人来修房的时候，家里没人，他自己爬上屋顶，检修漏雨的地方。他发现一片瓦下压着一根电线，就把整根电线拔出来，装在工具盒里，要拿走。这时电台台长正好回来，发现了工具盒里的电线，就说这是我们收音机的天线，你怎么拔出来了，骂了一通就打发他走了。其实这根电线正是电台的天线，而电台是装在一只盛米的大木桶里。当天他们就离开这所楼房，撤到预先准备好的备用地点。
    讲到抗战时期父亲在国民党的眼皮底下从事情报工作达五年之久而从未暴露，不能不提到我母亲高素桐。我母亲是父亲一生忠实的伴侣，每逢父亲在艰难险阻关键时刻，她始终和父亲同甘共苦，患难与共。在父亲广泛的社交活动中，母亲总是给予支持和理解。母亲的庄重大方、温文尔雅和热忱，帮助父亲结交了许多朋友。抗战时期，母亲在重庆操持着“阎家老店”，精心照料着一批又一批的东北难胞、我党的地下工作者、民主人士和他们的家属，成功地掩护着父亲的情报工作。当年有许多东北人流亡到重庆，不少人找不到工作，没有住处，衣食无着，常常找到我们家里来。特别是1939年“五·三”、“五·四”日寇对重庆进行大轰炸以后，许多流亡到重庆的东北人的家被炸毁了，来的人更多，屋里住不下，就在院子里搭棚子。钱不够用，母亲常常到街上摆摊变卖衣物家什，换了钱赶快到粮店去买平价米。母亲是东北农民的孩子，在炎热的重庆每年都做大酱、渍酸菜，还买了一盘石磨磨豆腐，想方设法改善生活。我们吃什么，客人吃什么，日子过得很紧。母亲以她一贯的为人宗旨，“宁可一人单，不叫万人寒”，热心照料客人，从不菲薄。吃饭时如有人没回来，她都要等待，担心他们的安全。临走时还要为他们筹划资助。受到母亲关怀照顾的人不计其数，大家都亲昵地尊称她为“大家的高妈妈”。
    “阎家老店”人来人往，川流不息，掩护了在家里居住的地下党员，从未被敌人察觉。每当周恩来、董必武到家里来，母亲总是警觉地守候着。正如父亲在《经验》中回忆的那样，一次周恩来伯伯从后门进来，正在二楼密室里同父亲谈话，突然中统头目徐恩曾派来监视父亲的特务陈建中从大门闯了进来，母亲从容不迫地迎上前去，对他说：“玉衡(父亲字玉衡)不在家。”陈建中东张西望，一无所获，悻悻而去。每次父亲在二楼密室里同“客人”们“打麻将”(以此掩护)之后，母亲总是亲自打扫这间书房，扫地，倒痰盂。当时我觉得奇怪，家里有阿姨专门打扫卫生，妈妈何必亲自动手呢？我还问过妈妈，她回答说：“顺手之劳么。”现在想起这个细节，才恍然大悟，原来是母亲担心父亲同他的战友们密谈时会留下碎纸片、其他什么痕迹，等等，要亲自打扫干净才放心。母亲与父亲相依为命，在抗战的岁月里她为掩护父亲的情报工作所做的事，当然远远不只是上面谈到的。当母亲在“文革”中去世的消息传到周恩来总理那里的时候，周伯伯说，高素桐一生不容易，是有功的。周伯伯的评价，母亲当之无愧。
    最后还应提到，父亲在情报工作上的功绩，他曾获得两个重要的军事情报等情况，是在1995年秋天我父亲诞辰一百周年纪念期间原中调部部长罗青长同志写的纪念文章《世界反法西斯战争的无名英雄》一文中公开披露的。

[1] [2]


首页 -> 2005年第12期

蒋经国的共产党员秘书余致浚

作者：葛　娴

字体： 【大 中 小】

    全国人民在纪念抗日战争暨反法西斯战争胜利60周年的时刻，看到《人民日报》8月21日一篇评《中国秘密战》一书的文章中说，在抗日战争中，中国同时也存在着两条战线，一条是以战争为主的公开战线，另一条则是以情报、间谍、保卫等为主的隐蔽战线。这后一条战线，因为种种原因鲜为人知。他们在为中国人民争取民族解放斗争中所起的作用，他们在惊险复杂的斗争中所付出的血的代价和牺牲，我们决不能遗忘。昔日那些无名英雄的抗战奇勋，是决不可被埋没的。我的叔叔余致浚，就曾在抗日战争前后长期从事党的秘密工作，为党作出了卓越贡献，却很少被人知晓。
    这位前辈老人余致浚带领我走上革命的征途，是我参加革命的引路人。几经离聚，及至解放，我们终于同住在北京，一住就是50多年。每当我去看望他时，总免不了要谈起往事，而每谈一次，仍使我深受教益。今年5月，九十一岁高龄的他，终于走完了艰辛的一生，默默无闻地离世了。我悲泣不已，我不希望如保卫工作有一句名言所说的那样：“生，烂在肚子里，死，带进棺材里。”所以，我拿起了笔，从他的遗物、他的亲朋好友、他给党史的回忆资料，以及日常的谈吐中，尽我之所能，如实记录下他从未公开披露过的若干事情的片段，以纪念抗战胜利六十周年这个伟大的节日，也寄托我的哀思。
    余致浚1935年5月在上海由地下党刘真同志介绍参加中共地下党组织，并在刘真直接领导下工作。抗战初期在赣南，受江西地下省党委的派遣，打入国民党机关，担任蒋经国的“私人秘书”。为争取蒋经国抗日，促进国共两党合作，做党的上层地下统战工作。后来，奉党的命令，在转移打埋伏的途中，被伪军逮捕，被解送日本宪兵队关押时受酷刑。但他对党忠贞不渝，坚守党的机密。脱险后，奔赴敌后根据地，之后，投奔解放区，继续为党奋斗。解放后从事党的宣传和教学工作，奉献毕生精力及至生命的最后一刻。

    从上海到武汉

    从1935年5月至抗战前夕，余致浚在上海时一直在地下党刘真同志的领导下做地下工作。刘真向他谈了苏区的情形，红军的长征，遵义会议，以及中共统一战线的政策等等。他听了觉得非常新鲜。从此奠定了立志参加革命的信心和勇气。1936年春，刘真要他找个公开工作打掩护，并介绍他到上海《晶报》馆当记者。记者接触社会面广，同时又利用报社的条件，秘密排印了一些小型的宣传品。他几度遇险隐蔽脱身。1937年5月，刘真告诉他要到外地办点事，约两三个月，等回沪后再来找他。很快，“七七”卢沟桥事变发生了，接着，“八一三”淞沪战争开始，他因无法找到刘真，9月下旬，就从上海去武汉，想从那里转道赴延安。

    党要他打入国民党机关

    他到武汉后，找到了“八路军办事处”，董必武同志接见了他，他申述了来意，报告了在上海工作的情况和想去延安学习的意愿。董老同意介绍他去延安，要他等候去延安的交通同行。在等候暂无音信之时，他听到新四军在南昌筹建的消息，就想去新四军打游击，董老同意他去南昌，由武汉办事处给他写了封介绍信给南昌新四军办事处。1937年10月，他到南昌时，新四军办事处已正式成立，他找到了办事处，由新四军办事处负责人之一黄道同志接谈，他把在上海由刘真领导下工作的情形，以及想赴延安没有去成转道来参加新四军的原因告诉了黄道，表示希望去前方。黄道说：“我认识刘真同志。关于你的工作问题，研究后过几天再通知你。”几天后，黄道说他们已研究过了，让他暂时留在南昌。并告诉他江西省保安司令部新成立一个政训处，让他去报考江西省保安司令部政训处的政训大队，问他是否同意。当时，保安司令部保安司令由江西省主席熊式辉兼任，保安司令部下设保安处、政治训练处和新兵督练处。蒋经国被任命为江西省保安司令部保安处少将副处长。余致浚想，自己是为了参加新四军打游击才来江西的，怎么却要他去报考国民党的机关？但因为是党组织的决定，他表示同意了。
    几天后，他去政训处应试，被录取了，就这样进了政训处举办的政训大队。以后才知道，和他同一期考取的还有五六个人，都是共产党员，也是办事处派他们去报考的。以后又考进了一批，也大都是抗战前的党员。他在政训大队受训三个月后，被分配到江西省保安二团任少校政治助理员。政训处工作人员都是从各方面介绍去的，党也通过各种渠道打进去一些人。他分配在宣传科编一份综合性的杂志《政治情报》（政训处的机关刊物），主要宣传抗日救亡，主编是笪移今。后来他才知道，编这个刊物的，除个别人外，全都是共产党员。他除编写一部分专稿外，还撰写每周国内外时事述评。他到南昌后，改名葛洛，由黄道同志与他直接联系。对于国内外形势的分析，主要观点都是从黄道那里来的。后来他才知道，黄道是中共中央东南分局委员。

    受党派遣任蒋经国“私人秘书”

    1939年春，日军正向江西步步逼进，江西省的军政机关内部非常混乱，纷纷向江西南部撤退。南昌沦陷前夕，蒋经国率手下部分人马迁往赣州。赣州城位于江西南部，是政治、经济、文化、军事的中心，地势险要。赣南原是我们老革命根据地。红军长征后，成了国民党统治区。蒋经国到赣州后，熊式辉即任命蒋为赣州江西省第四行政区督察专员兼保安司令（少将衔）。我叔叔葛洛则随政训处转移到吉安，这时，中共江西省委已决定派他到赣州蒋经国那里工作。
    西安事变后，蒋介石被迫联合抗战，当时正处于第二次国共合作初期，我们党在赣南可以利用合法的形式进行工作，但党的活动是秘密的，党员是隐蔽的。赣南是一个非常复杂的地方，土豪劣绅恶霸势力猖獗，敌伪特务横行，加上赌、娼、鸦片的毒害，地下党的工作十分艰险、复杂而又多变。
    蒋经国从1925年到1937年，在苏联最艰苦的年代受到革命的严格锻炼。他刚回国，便于1937年底到了南昌，一到江西，就被熊式辉委任为江西保安司令部少将副处长。这是一个职位很高，有职无权，光拿钱不干事的闲差。蒋当时还很年轻，受了多年苏联的革命教育，回国时正雄心勃勃，想有一番作为。自然不甘心游手好闲，受熊式辉的摆布。熊式辉企图限制蒋经国的活动，又鉴于他是蒋介石的公子，对他奈何不得。因此，蒋经国和熊式辉之间有着深刻的矛盾。
    1937年冬在南昌时，我叔叔就认识蒋经国了。当时，他在南昌政训处的“政训大队”学习，蒋经国来大队讲演，讲的大多是自己在苏联锻炼的故事。我叔叔早已知道一些蒋在苏联的革命表现，所以对蒋很感兴趣。蒋来演讲时，穿的是士兵服装，腰束短皮带，灰布绑腿，穿双布棉鞋。按国民党惯例，将级军官，应该是笔挺的高级呢军服，胸带红色领带和佩带星的领章，身挂斜皮带，并佩军人魂短剑，足穿长统皮靴，靴后跟带有雪亮的马刺，威风凛凛，排场很大。而他却是这身士兵服打扮，所以引起听讲者很大的好感。
    1938年冬，我叔叔从政训处调到赣州督练处工作，处长就是蒋经国。工作接触机会多了，吃住也都在一起，慢慢就熟悉起来。他观察到蒋经国是个有理想、有抱负的人，很想改变国民党政权的腐败和僵化状态，并公开赞扬和支持抗日民族统一战线。在赣南，蒋首先采取“除暴安良”的措施，打击地方恶霸、流氓、地痞的气焰；禁烟、禁赌、禁娼；提倡公仆精神；下访农村，改良社会风气。更提出“建设新赣南”的计划，希望有自己的一番新天地。但是，蒋经国要实现“建设新赣南”的计划，就要受到恶霸特务势力的打击和熊式辉的压制，所以，蒋要有所作为，就不得不依靠进步力量的支持。当时，我们党看到蒋经国的抗日态度是真诚的、积极的。在《抗日救国十大纲领》的总方针下，对于一切主张抗日的力量，都采取争取、团结、帮助的态度。所以，在蒋经国那里工作的地下党员，尽量促使蒋经国抗日，并利用蒋的名义，进行合法的工作。地下党员积极支持并帮助蒋经国“建设新赣南”计划的实施。

[2] [3]


首页 -> 2005年第12期

蒋经国的共产党员秘书余致浚

作者：葛　娴

字体： 【大 中 小】

    1939年春，蒋经国在赣州接任专员职务后，需要用人。江西地下省党委决定派我叔叔葛洛到蒋经国的身边工作。这年秋天，他接到赣州一位地下党员发来的电报，说蒋经国欢迎他去，要他即赴赣州。他到赣州后，蒋经国委任他当“私人秘书”，以这个名义领取薪水。主要为蒋经国出谋献策，并为蒋做文字工作。当时有个专区动员委员会，蒋经国是主任委员，他在动员委员会主编《动员旬刊》。赣州地下党市委宣传部长薛汕（雷宁）同志领导一个上层的“文化党小组”，主要任务就是做蒋经国的统战工作。葛洛是薛汕领导下的一个党员。江西地下省委指示：“一定要做好蒋经国的统一战线的工作，调动一切力量，帮助他做出成绩。但不能存幻想……”薛汕在他写的《与蒋经国相处的日子》一书中，多次提到葛洛。书中有一段文字，说：“我在动委会的得力助手是党员葛洛，他负责宣传。蒋经国对外发表的文章，大多经他起草，他与蒋经国见面比我多，一些不便由我提出的事，就交葛洛办理去了。”又说：“有什么事，大多由我们领导的‘文化党小组’成员之一的葛洛去办，为什么要由他去呢？因为是蒋特意请他来的，主要是为蒋捉刀，起草文稿，以应各方报刊的需要。‘蒋经国又发表文章了’。各方都很注意，满以为蒋的文章文情并茂，其实都是这位同志的手笔。这样，可以比较细致地谈些问题，也可以商量一些问题。这样做，大多取得一些实效，对蒋有利，也对工作有利。”又有一处说：“第四行政区动员委员会有个《动员旬刊》。由葛洛主编。表面上是会刊，实际上是党所掌握。党要说的话，无不在上面表达。既有以蒋经国名义发出的文章，也选些某些国民党人正确的文章。有关赣南的政治论文，站在党的立场上加以评说，只随便用一个笔名。不少文章，更把延安党中央的《新中华报》刊登的文章改头换面刊登。”薛汕还写道：“我们办的《动员旬刊》，上面经常刊登一些县委、省委同志们有关宣传党的政策的文章。这个小小的刊物，办得很出色，读者对一些已出现的政治、经济问题的看法，都以《动员旬刊》的言论为准。为了支持蒋经国的工作，在这个刊物上，也发表了一篇《巩固与扩大三民主义新赣南的创造》一文。刊物也很尊重蒋经国、支持蒋经国。”薛汕还有一处写道：为办《新华南》杂志（它表面上是民间文化人所办，实际是中共广东省委宣传部的机关刊物），赣州分部要筹款，我找葛洛商量，认为要在专员公署募捐，第一个必须是蒋经国。我觉得没有把握，就对葛洛说：“你去试一试如何？”“行！”葛洛到蒋的办公室去了。没有多久回来了，把募捐簿在我的面前一晃说：“写了。”一瞧，大约写了200元左右。这真是意想不到。

    蒋经国的一次谈话

    我从叔叔的一件遗留手稿中发现一份材料，感到还有研究参考价值，摘录如下：
    “1940年初的一个傍晚，从抗日前线传来胜利大捷的喜讯，大家都非常高兴。这是一个晚饭后，我正在办公室赶写社论，政工大队队长张腾龙来找我，我们就兴高采烈地谈起了近日从前线不断传来的捷报。这时，蒋经国突然闯进来了，问我们什么事这么高兴。他是从外面归来，路过我们的办公室，听到我们的谈笑声，就推门进来看看。他好像喝了几杯酒，脸红红的。坐下谈了几句，就要茶喝。一看只有半热水瓶不太热的水，他就邀请我们到他家里去喝热咖啡。他的办公室和卧室紧挨着我的办公室，是个相当精致的小院子。我们走进他的办公室，室内生了个木炭小火盆，当时正是隆冬，屋里有了火，暖洋洋的显得很舒服。我们正继续谈到前线喜讯时，蒋经国突然把谈锋转到毛泽东的《论持久战》了。平时我们谈话从来不涉及有关中共领导方面的问题。而蒋现在却主动提出来，我们自然是仔细聆听。他对《论持久战》佩服得五体投地。他说，文章对于抗日战争的形势，战争发展的几个阶段，战争形式的运用，以及战争过程中可能出现的困难和问题，分析得十分深刻，有很大的预见性和说服力，读了叫人万分信服。他还说，他已阅读过七八遍了，有时间还要下功夫去钻研。同时，他从书架上取出一本《论持久战》的单行本，全书已翻阅得很旧了，书上红蓝铅笔划的道道、圈圈，密密麻麻，书边周围写满了中文和俄文，看来他对这本小册子非常喜爱，是认真阅读过的。
    对于毛泽东，他只是就书论书，未涉及其他问题。他称周恩来是个了不起的伟大政治家，表现对周的人格无限的崇敬，虽未谈具体内容，在他表情上可以看出他是真心实意说的。也许他知道西安事变时，周恩来拯救了他的父亲，有感恩思想；或者周对他的回国，也曾给过帮助。这样的谈话是唯一的一次，以后就没有谈论过类似问题。”

    办生活书店的斗争

    在广州、武汉被日寇侵占后，抗战形势出现逆流，汪精卫公开投敌，日寇大力诱降，国民党内部的投降派大肆活动。这些顽固派的主攻矛头都集中到主张抗日最坚决的共产党方面，于是在全国范围内掀起了第一次反共的逆潮。1939年春南昌沦陷后，江西境内国民党右派又大肆散布亡国论调，动摇人民抗敌意志，取缔爱国青年抗日救亡活动。如读书会、歌咏团、演剧队等等，查禁封闭传播抗战言论先进思想的进步书店，如生活书店等等，使我们党的地下活动，受到很大限制。正当江西境内人心震荡的时刻，传出了蒋经国出任第四行政区督察专员兼保安司令的消息，叔叔葛洛根据蒋经国一年来在江西的工作表现，认为蒋是坚持抗战的，作风上比较民主，较能体察下情。所以，在江西其他地区从事抗日救亡运动的青年，在工作遭受迫害，无法继续活动的情况下，纷纷跑到赣州，希望能为抗日救亡尽一份力量。生活书店在南昌、吉安、上饶各地分店逐个关闭后，我们党还想在赣州保留一个最后据点。书店的经理张又新就找到葛洛，要他向蒋经国疏通，批准他们的书店能在赣州开业。葛洛当然愿意赣州能有个生活书店，可是蒋经国是什么态度呢？他就找了个合适的机会，把开书店的事征求蒋经国的意见，并说了许多赣州有个进步书店的好处，极力促使蒋批准这个要求。蒋皱着眉头，面有难色地说：省政府已有密令，封闭全省的生活书店，现在各地都已陆续执行了，我如不执行，不是显得我刚上任就同熊式辉唱对台戏吗？葛洛想，蒋经国讲得也在理，这确是件难办的事。他不便与蒋强求，就从另一个角度提出个问题。他说：“在您管辖下的赣州，连一个进步书店也保不住，还要封闭，群众将会怎样看待你呢？”蒋沉思很久，才缓慢地说，这样做政治影响很不好吧。葛洛见蒋有可商量的余地了，就乘机说，是否另想个两全其美的好办法呢？蒋经国同意了。于是他俩坐下来，认真思考，提出各种方案，每个方案又经过反复推敲，权衡利弊。最后，终于想出一个一致同意的办法：即由葛洛出面，由专员公署出钱，把生活书店的书刊全部收购下来，在赣州以专署名义，改个名字，另开书店。这样，蒋经国就不用公开与熊式辉对抗，而又可把生活书店现有的书保留下来，以满足赣州进步读者的需求。
    生活书店留下的书刊是极其丰富的，是一些社会上迫切需求，内容进步，在国民党黑暗统治下很难看到的新的图书刊物。于是葛洛就积极筹备新书店的开张工作。他向蒋经国举荐吴越担任书店经理。吴越是他上海时的朋友，1937年抗战初到了延安，入“抗大”第一期学习，毕业后到南昌来找他做抗战工作。他曾介绍吴到“江西政治讲习院”，蒋经国担任总队长的“政训大队”第三期训练班受训待业。蒋经国同意了这个推荐，任命吴越为书店经理。书店取名“江西文化服务社”。蒋指令葛洛全面负责，实际老板还是蒋经国。
    当时，他们知道国民党的地方党部对书店等文化单位十分苛求，必定会来无理取闹。他就同蒋经国商定，对书店发行的书刊，规定一条原则，必须有当地图书杂志审查委员会审查通过的审查证。图书杂志审查委员会属国民党中央宣传部领导，有凭据就好出售书。

[1] [3]


首页 -> 2005年第12期

蒋经国的共产党员秘书余致浚

作者：葛　娴

字体： 【大 中 小】

    江西文化服务社正式开张后，吸引了众多渴望了解新形势、新知识新书的读者，广大群众高兴地把店堂挤得水泄不通，他们开架任读者自由选择阅读。只读不买者，也同样欢迎。还提供热水，供读者饮用。于是书架前许多读者席地而坐，贪婪地阅读起来。书店的名声也不胫而走，附近各地，以至东南五省渴望读书、购书的青年纷纷向赣州涌来，很快书刊被销售一空。吴越就赴桂林去购买新书，并留下书款，要求寄到赣州来，但声明一点：所有寄来的新书，都必须有图书杂志审查委员会的审查证。
    书店在受到广大读者欢迎的同时，果然受到了国民党特务的干扰和捣乱。这些特务也知道书店老板是蒋经国，不敢过分无理，但还是常来书店找岔子。一次，三青团书记陈宗滢拿了一本桂林生活书店出版的书，对吴越说，这本书有宣传共产党的内容，不能出售。吴越一看书的背面印有“桂林图书杂志审查委员会”的审查证，就对陈说，蒋专员说过，凡有审查证的书刊，都可以出售，不同意收起来，两人便争吵起来，各不相让。陈非常生气，拿了这本书去找蒋经国评理，蒋拿了这本书，看了看内容，又把背面的审查证看了，笑着对陈说：这本书是桂林出版的，他们当地“图书杂志审查委员会”既已审查通过，又何必节外生枝，干预这件事。陈碰了一个软钉子，也就灰溜溜地走了。
    陈见多次找岔子未得逞，不久，就当面向蒋经国提出把书店划归三青团办。蒋当初并未同意，随便搪塞了过去。但陈执意不从，蒋就找葛洛和吴越共同商量对策。葛洛谈了他的想法：第一，书店可以名义上给三青团办；第二，书店名称也可以随他们更改；第三，书店的人权、财权、营业权仍归专署领导，三青团不得过问；第四，书店现有的经理和工作人员，维持原状，不得更动。蒋经国同意了葛洛的意见，就找陈谈了，陈全部接受这样做法。于是书店名义上归三青团管，并改名《青年书店》，陈宗滢表面上接收了这个书店，实际上一点没有得到好处。又过了一段日子，陈宗滢看见书台上新摆出的《新华南》半月刊，对吴越说，这本杂志有问题，收起来。吴越拿起这本杂志，见后面有图书审查证，就对他说，这本杂志是有审查证的，按规定可以卖。陈执意不从，吴不便同他辩论，就把书台上的《新华南》半月刊全部收起来了。陈见状笑笑走开了。然而，从此也就引来了祸端。

    乌云密布，秘密大逮捕开始

    在赣州的抗日救亡活动正呈现轰轰烈烈之时，“赣州变红”了、“蒋经国要在赣州搞‘赤化’了”等等谣言纷纷传到了重庆，蒋介石本来就疑心他的儿子“睡国民党的床，做共产党的梦”，就把蒋经国召回重庆。陈宗滢原是从重庆派到江西三青团工作的，于是利用自己是陆军少将身份，乘蒋经国去重庆之机，采取了突然袭击行动，在一天的半夜里，全副武装，率领驻在赣州保护蒋经国的宪兵三团，手提木棍，砸了改名后的青年书店，抓走了吴越及店里的全部工作人员，抄走很多书籍。从此，赣州的三青团几乎全部被重庆来的一伙人控制了。葛洛也隐蔽了，办公室也搬了。薛汕（雷宁）立即去向赣州地下市委和地下江西省委报告。省、市委机关都是秘密设在著名国际友人路易·艾黎创办的“东南工合”里，党决定地下党员立即疏散听令。一天，薛汕在街上遇见了葛洛，被急急忙忙地拉到一个地方。葛洛说，他看见在印染工会合作社工作的党员甘时鸣，在大街上公然被后面握枪追赶的人押走了。
    “又抓共产党了”。顿时传言四起，人心惶惶。很快，蒋介石又相继增派了“中统”、“军统”和宪兵来赣州，同时，又调了大批“蓝衣社”来捣乱。蓝衣社分子上街游行，砸商店，捉异党。蒋经国手下的工作人员把蒋紧急请回。紧接着，熊式辉发出电报，开出黑名单，命蒋经国将他的核心成员黄中美、许季元、高理文、周百皆（这四人都是蒋在苏联的同学）和葛洛以及雷宁等一批人，捉拿送省保安司令部候审。几天后，省党部中统头目，又拿着一份同样的名单逼蒋经国签批（蒋经国与熊式辉和各派系特务有约在先，无论谁要在赣南抓人，都必须有他的签字批准），蒋经国明知这是熊式辉借机来打击他，他没有同意，同熊讨价还价，经过反复争执和电报电话往来，最后，蒋经国被迫执行，从葛洛开始的前几个人被蒋保下来了，从雷宁开始进行逮捕。赣州大搜捕共产党地下人员和爱国青年的恐怖行动就此开始。雷宁后来由著名民主人士雷洁琼保释出狱，在他《与蒋经国相处的日子》一书中写道：“葛洛是他（指蒋）直接聘请的，虽然君子之交淡如水，也不能由他的手送牢里，所以就从雷宁起……”曾与葛洛当年在蒋经国手下一起工作，后任民革江西省委祖国统一促进委员会委员的徐浩然老先生，在他的《蒋经国章亚若在赣南的日子》一书中说：“葛洛是蒋经国亲自请来的，发生此事，他不得不礼送出境，让葛到向往的地方去了。”
    赣南此时笼罩在一片白色恐怖之中。地下党组织决定转移。1940年4月初，中共地下江西省委命葛洛转移去桂林。他即向蒋经国提出辞呈，要求离开赣州去桂林治病。几经交涉，蒋终于同意他离开赣南，并赠送一笔路费，礼送他前去桂林。

[1] [2]


首页 -> 2005年第12期

传奇人物卢绪章

作者：庄凯勋

字体： 【大 中 小】

    卢绪章（1911—1995）是我党最具有传奇色彩的党员之一。解放前，他创办的广大华行，不仅是党在秘密战线的工作机构，也是经营十分成功的经济实体。卢绪章和他的战友杨延修、张平、舒自清、朱祖贤、张先成等，先后在上海、重庆和香港等地，以“商人”身份为掩护，为中国人民解放事业筹集了宝贵资金。新中国成立后，他从事外贸领导工作，为冲破帝国主义禁运封锁，功绩显赫；改革开放后，他开拓了中国的旅游事业，为中国引进外资和宁波的发展作出了卓越贡献。

    他不同意别人叫他“与魔鬼打交道的人”

    说起卢绪章，人们自然都会提到故事片《与魔鬼打交道的人》。
    那部片子是珠江电影制片厂1980年拍的，由林岚导演，郭允泰演男主角。但影片中的这位地下党员男一号，不叫卢绪章，而叫于海涛，化名张公甫。他担任总经理的公司也不叫广大华行，叫荣昌公司。
    电影反映了这位党的忠诚战士，如何利用敌人内部的矛盾，接受苏北地方军司令的投资，并利用敌军车船，将军用物资源源不断地运往解放区。蒋介石派人执行“A”字密令，要消灭共产党的核心组织。于是演出了一幕惊心动魄的故事。
    故事的结局是，在敌人欲将张公甫秘密逮捕之际，张公甫主动出击，举办了欢迎中统头目陈果夫的盛大晚会。假陈果夫之手，处决了凶恶的敌人，彻底击败了“A”字密令计划。
    这部获文化部1980年优秀片奖的电影，使卢绪章名声大振。于是，一些作家前来找卢老采访，在他身上挖掘丰富多彩、充满传奇色彩的素材。
    有一位女作家以广大华行的事迹为背景，写了长篇报告文学，题为《与魔鬼打交道的那个人》，在上海的一家文学刊物上发表。应当说，文章写得很精彩。
    但，卢绪章对此不满意。
    本人是上世纪80年代采访外贸外经口的新华社记者，和卢老联系较多，也较熟。他对我说：“现在老把我过去搞地下斗争时打交道的人，说成是魔鬼。这不合适嘛。”
    “国民党上层分子，像傅作义，对我们和平解放北平是有功的嘛。有的因为和蒋介石有矛盾，后来成了我们的朋友。”他强调说。“我在上海搞广大华行，起初是个皮包公司，资金只有300大洋，后来越做越大。客观上有许多朋友帮忙，包括国民党的一些头面人物。”
    接着，卢老对我讲起，根据毛泽东关于白区工作要“隐蔽精干、长期埋伏、积蓄力量、以待时机”的指示，周恩来在国统区以八路军办事处、新华日报社等公开单位为第一线，原各省、市地下党组织为第二线，建立绝密性质的第三线机构。万一形势突变，第一线被迫撤退，第二线遭到打击瘫痪时，第三线仍能扎根白区发挥战斗作用。
    由卢绪章等共产党员组成的广大华行，在这时成了我党三线机构的载体。周恩来指示，在重庆期间由中共南方局直接领导，回到上海后由上海市委直接领导。取名“广大华行”，就是要区别于上海滩上大批的外国洋行。
    广大华行的组织者都曾是外商公司的高级职员，熟谙资本主义的经营之道。在激烈的商战中，公司职员把握市场，拓展客源，很快从一个小公司，变成资本充裕的正式西药商行，并形成了从上海到全国的商贸网络。
    80年代初，我采访香港华润公司时，认识了公司老总张先成。他是卢绪章的部下，也是广大华行的职工。
    张先成回忆周恩来当年的指示：“不与左派人物来往，多交各方面的朋友，以提高社会地位。要以灰色的面目长期隐藏下来，对至亲好友也不能暴露身份。在商言商，当好‘资本家’，但又要同流不合污，出污泥而不染。”
    卢绪章与国民党上层人物打得火热，甚至利用宋美龄的航空委员会用飞机倒卖黄金、美钞；拉拢蒋介石侍从室专员而取得了国民党少将参议的头衔；通过孙科太子系与苏联做生意……
    1947年4月，卢绪章成立中心制药厂有限公司，担任总经理，经刘晓同意报周恩来批准，请四大家族中经济实力相对较弱的陈果夫担任董事长。1948年3月，中心制药厂开工时，陈果夫抱病参加，上海市长吴国祯等国民党要员蜂拥而至。有了这个“政治靠山”，广大华行在旧上海克服了种种困难，为党积累了大量资金。
    除陈果夫外，卢绪章还与宋子文、马步芳等创办了中国皮毛公司，在台湾与吴开先创办七星纱管厂等企业。在卢绪章的朋友中，有国民党军统局少将梁若节、国民党驻新疆特派员沈立中、重庆航空检查所所长严少白、蒋介石侍从室专员施公猛、国民党政府卫生署医药司司长俞松筠等。他们感到，卢绪章会做生意，为人慷慨大方，都愿意与他交朋友。其中施公猛为卢绪章搞到第二十五集团军少将参议的头衔和国民党特别党员证书。
    利用这种强烈的保护色，他们多次掩护中央领导和地下党领导来往于国统区；向根据地秘密输送情报和大批急需物资，包括一些特殊物品如刘伯承元帅的假眼睛；特别是给党的一线、二线机关和延安送去了大量的经费。这些现金用麻袋装好，夜里由秘密交通员取走。
    卢绪章认为，在国民党上层人物中，陈果夫对广大华行的帮助最大。“陈果夫哪里会想到，他客观上是在帮助我们共产党”！
    所以，卢绪章对我说：“陈立夫、陈果夫后来跑到美国去了，与蒋介石断了关系。我们还要做工作嘛！不能老骂他们魔鬼嘛！骂了魔鬼，工作还怎么做？这不符合我们党的统战政策！”

    卢绪章的生意经——两条黄金律

    卢绪章和他的战友们熟谙资本主义的经营之道，生意越做越大，是地地道道的“红色资本家”。
    在重庆和上海，卢绪章先后担任过民安保险公司总经理，经营保险业务；担任过民孚企业公司总经理，经营国际贸易；他领导的广大华行投资过银行、钱庄、药行、信托公司等机构。在香港，他还创办了南洋商业银行和广业地产公司。可以说，卢绪章是建国前我党最熟悉市场经济的商业人才。
    新中国成立后，他又出任中国第一任进出口公司经理。从1956年9月起担任外贸部副部长，为新中国培养了第一批经贸干部。
    从现在的眼光看，计划经济没有给卢绪章提供发挥商业才能的更大机会。这不仅是人际关系问题（尽管有），更是体制问题。
    特别要说的是，卢绪章为人忠厚朴实，不善辞令，一口宁波腔普通话听起来未免吃力，沟通上有一定障碍。他当了整整40年的副部长，未能再次晋升。达到他那个阅历和经历的老干部，应当有似乎更高的位置。
    在文革中，卢绪章可惨了。起码，“混进共产党内的国民党”那顶吓人的大帽子，他是脱不了干系的。
    但是，周恩来了解他，邓小平也了解他。
    文革后，1911年出生的卢绪章，已近70岁。但他仍出任国家旅游局首任局长。由于改革开放的需要，他后来又到国家进出口委员会和外国投资管理委员会任副主任，担任此职的还有江泽民、周建南等来自工业部门的领导同志。1981年8月，他调回外贸部任常务副部长。
    作为采访外贸口的记者，我是在这个时候认识卢绪章的。
    但给我印象深刻的，是上世纪80年代在中国粮油食品进出口公司计划会议上的一次讲话。参加会议的，是各地外贸干部。
    他在会上说，他多年来从事外贸事业，积累了一些心得体会。做生意有两条黄金律：
    一条是，供求关系最好维持在市场容量的90%。
    他说：“市场是有一定容量的，供不应求，大家就拼命生产。超过了这个容量，供过于求，你的产品就卖不出好价钱。现在大家的积极性很高，都争着要扩大出口。但是，你们没有看到，现在已经供过于求了，超过市场容量了，价格上不去。出口多了，赚钱反而少了。那不是国家的损失嘛！”

[2]


首页 -> 2005年第12期

传奇人物卢绪章

作者：庄凯勋

字体： 【大 中 小】

    另一条是，卖涨不卖跌。
    他说：“把握商机很重要。搞出口贸易，要看市场的信息，产品刚刚开始涨的时候，就要卖出去，不要等涨到头。一旦涨到头，价格马上就跌。你们就吃亏了。进口贸易正好相反，要买跌不买涨。”
    在刚刚改革开放的年代，这些如何做好生意的观点听起来很新鲜，所以留给我强烈的印象。我明白了，为什么广大华行发展那么快。卢绪章和他的战友们在复杂多变的旧上海，掌握市场规律、把握市场机会，是广大华行成功的重要因素。
    卢老告诉我，解放以后，他把资产全部交给了党，连夫人毛梅影的工作问题都没有解决。广大华行公司资产清理后，上交组织近200万美元，圆满结束了历史使命。在那个时候，200万美元不是个小数！这笔资产，是卢绪章和他的战友们一点一点攒起来的。
    比如当年在上海流行的肺结核，是极可怕的传染病。卢绪章派舒自清到美国，与著名施贵宝医药公司建立了代理关系。广大华行及时从美国进口的盘尼西林，成了极其稀缺的救命药品！
    仅在1948——1949年初，广大华行提供给港澳工委、湖北和西南地区地下党组织的紧急用款就达115万美元和20万港元。上述200万美元是广大华行与华润公司合并时移交给华润公司的。如果加上香港广大华行投资创办的南洋商业银行、民安保险公司等资产，远远不止此数。
    顺便说一下，中央文献出版社出版的《杨尚昆回忆录》，提到中国共产党的党产建立过程。他指出：“我们还抽出一部分资金和人力从事生产经营，到国民党统治区甚至香港去做生意，开商店办企业，把边区的土特产外销，换取法币和美元，采办根据地不能生产的电讯器材、医药用品等。中央派到香港去做生意的是卢绪章，后来他在新中国担任外贸部副部长，在香港搞了个华润公司。”
    杨尚昆强调说：“这批党产，在关键时刻起了很大的作用。”
    有意思的是，杨尚昆透露：“经营党产，那时还有一个更长远的考虑，就是全国胜利后，共产党就不领国家的钱，自己吃自己的。”
    但在1949年1月初的政治局会议上，毛泽东作了结论：对待民主人士是个重要问题，我们应该公开地坦诚地和他们合作，统统吃国家的。党产的问题，以不搞为好，有饭大家吃，向他们说明就是。这样就不再经营党产了。
    中央决定党不搞贸易和商业活动的方针既定，经营多年的党产完成了历史任务。除了香港的华润公司交给香港工委管理外，党产中凡是同商贸有关的部门都脱钩了。现在来看，这是避免腐败的重要举措，至今仍有启迪。这是题外话。

    开发宁波成就了卢绪章晚年的辉煌

    1984年8月1日，邓小平在北戴河与中央书记处书记共进午餐时，问及沿海开放城市的情况。邓小平提到不久前与世界船王包玉刚见面，谈到宁波对外开放时说：“要派卢绪章同志去宁波，帮助那里搞好对外开放工作，把全世界的‘宁波帮’都动员起来建设宁波。”
    在邓小平的指派下，73岁高龄的卢绪章没有去“颐养天年”，而是来到宁波帮助工作。1985年11月，国务院专门成立了宁波经济开发协调小组，聘请包玉刚和卢绪章为顾问。国务院为一个地方的经济开发专门设立协调机构，这是绝无仅有的。包玉刚说，宁波的事情，“我当顾问，我跑腿”。卢绪章也说，“我是给家乡宁波来跑腿的”。他们用同样的语言，表达了同样的心愿。
    于是，两位宁波老乡为开发宁波穿梭奔波。他们一个主内，一个主外，配合默契。卢绪章出面到北京各部委四处游说，他还多次向邓小平上书，提出要把港口的开发列为宁波开发的重中之重。在宁波经济开发协调小组和包玉刚、卢绪章的共同努力下，许多关系宁波发展全局的重大问题得到了解决，一大批国家级重点工程落户宁波。
    卢绪章经常讲：“有贝之才”可到宁波搞企业，“无贝之才”可传技术、讲学和管理。发动“宁波帮”这件事搞好了，效果不会比一个重点项目差。
    1986年3月，由我主编的《环球航运家包玉刚》一书出版。1985年11月，我来到卢绪章办公室，请他写一个前言。
    卢老非常高兴地同意我的要求：“这样吧，我把认识包玉刚的经过告诉你，你代我写。好不好？”
    “那您是什么时候认识包玉刚的呢？”我问。
    “我同包玉刚初次相识是在1942年，当时我担任广大华行总经理。”他接着说，“那时候，我出差来到衡阳探望一位朋友，正好遇见了衡阳工矿银行经理包玉刚和他的夫人黄秀英。黄秀英的母亲和我的母亲是亲姊妹。我和包先生的亲戚关系，是从这时候开始知道的。后来他到重庆任工矿银行副经理，我们之间就开始走动了。”他说：“抗日战争胜利后，广大华行总行迁往上海。我和当时任上海市银行经理的包玉刚先生交往更多啦。我们广大华行头寸轧不平时，经常得到他的支持。”
    “后来呢？”我问。
    卢老侃侃而谈：“1947年，国民党区域经济极度混乱，上海一般工商企业没法维持。出于政治和经济两方面考虑，广大华行的业务重心移到香港。我也于1948年4月迁往香港。包玉刚先生—家于1948年底到了香港。因为大家都很忙，我们只见过一两次面。当年圣诞节深夜，我同一批民主人士乘船回到大连，迎接新中国的诞生。此后，我同包玉刚先生中断了联系。”
    “解放后您和包玉刚一直没有见面？”我继续问。
    “不不。1957年冬季，包玉刚曾到内地短期停留，当时我正在蒙古人民共和国访问，失去了一次见面的机会。直到1963年，我访英回国途经香港，才见到阔别十五年之久的包玉刚。”
    那时，包玉刚的事业正处于兴旺时期，他本人已成为国际航运界巨头。他们一起重叙旧谊，并对国内外局势交换了看法。包玉刚对祖国建设成就是高兴的。卢绪章希望他在力所能及的范围内为国家做点贡献，他欣然表示同意。可惜的是，当时的环境和条件还不可能产生像今天这样的对外开放和利用外资的政策，所以包玉刚纵然有报国之愿也难以实现。
    1979年，卢绪章担任国家旅游总局局长时，包玉刚提出捐资兴建北京的兆龙饭店和上海的交通大学图书馆。
    卢绪章认为，包玉刚有这样几个特点：
    一是钻劲大，有毅力。包玉刚没有上过大学，但他干一行、学一行、钻一行。从银行业到贸易，从航运业到地产业，他都肯下功夫钻研，求得精通。他刻苦自学英文，几十年如一日，已能应付裕如。
    二是信息灵，眼光远。他每天早晨同公司在世界各地的分支机构通电话，详细了解市场动态，捕捉最新信息。早在80年代之初，他就看到航运业前景暗淡，便下决心将租期届满的船只出售，同时大刀阔斧地斥巨资收购九龙仓和会德丰两大公司集团。
    三是决心大，效率高。包玉刚办事雷厉风行，说干就干，从不拖拉，十分珍惜时间。一旦看准了目标，他就立即采取行动付诸实施。
    四是生活简朴要求严。他严于律己，个人生活严肃正派。他以孝敬老人著称，从不溺爱子女。他注意锻炼身体，每天早晨不是游泳就是跳绳。强健的体魄使他得以胜任繁重的业务。
    “他有许多优点啊。他的爱国不是挂在口头上，而是落到实处，是实实在在的行动。他是继承中国传统美德的国际企业家。”这就是不善辞令的卢绪章对包玉刚所作的结论。

[1]


首页 -> 2005年第12期

“赵丹遗言”的前前后后

作者：袁　鹰

字体： 【大 中 小】

    近日从电视荧屏的纪念电影百年回顾的节目中，看到一个“赵丹专题”，连续两天，简要地介绍了赵丹从影历程和他主演过的重要影片，重新见到他从上世纪30年代的《十字街头》、《马路天使》以来创作的许多光彩照人的形象。尤其建国以后武训、林则徐、聂耳这三个时代不同、经历迥异的人物，给亿万观众至今留下了深刻的印象。因而禁不住又一次为他本不该在六十五岁的年龄就离开了人世而哀伤，更为他去世前两天在《人民日报》上发表了一篇被称作“赵丹遗言”的文章所遭致某些人非议和责难而感慨万千。时光如水，竟已二十五年了。
    话要从1980年9月中《人民日报》文艺版上发起的一次讨论说起。
    1980年9月，粉碎江青反革命集团已经四年，文艺界从为害十多年的“文艺黑线专政”论的沉重枷锁中解放出来，心情舒畅，意气风发，陆续出现一大批优秀的中短篇小说、报告文学、诗歌、散文和话剧、电影、歌曲、漫画、曲艺作品，受到广大读者和观众的喜爱。1979年10月第四次全国文代大会上，邓小平同志代表党中央致祝词，热情评价几年来优秀的文学艺术作品“对于打破林彪、四人帮设置的精神枷锁，肃清他们的流毒和影响，对于解放思想、振奋精神、鼓舞人民同心同德，向四个现代化进军，起到了积极的作用”。他指出：“斗争风雨的严峻考验证明，从总体来看，我们文艺队伍是好的。有这样一支文艺队伍，我们党和人民是感到十分高兴的。”他希望文艺工作者中间有越来越多的同志成为名副其实的“人类灵魂工程师”。人民是文艺工作者的母亲。人民需要艺术，艺术更需要人民。这些话，都得到广大文艺工作者的热烈拥护。尤其是他要求各级党委要根据文学艺术的特征和发展规律，帮助文艺工作者获得条件来不断繁荣文学艺术事业，当前更要着重帮助文艺工作者继续解放思想，打破林彪、“四人帮”设置的精神枷锁，坚持正确的政治方向，从多个方面，包括物质条件方面，保证文艺工作者充分发挥自己的聪明才智。他强调：我们提倡领导者同文艺工作者平等地交换意见，衙门作风必须抛弃。从三十年来文艺发展的历史中，分析正反两方面的经验，摆脱多种条条框框的束缚，研究新情况，解决新问题。他说：“文艺这种复杂的精神劳动，非常需要文艺家发挥个人的创造精神。写什么和怎样写，只能由文艺家在艺术实践中去探索和逐步求得解决，在这方面，不要横加干涉。”
    凡是参加过第四次文代大会的人，一定都会记得邓小平同志讲到这句话时，人民大会堂顿时响起的雷鸣般经久不息的掌声，经历过多年风吹雨打雪压霜欺的文艺工作者，感到一阵和煦的春风，自然都爆发出内心的拥护。“不要横加干涉”这一句，立即不胫而走，从此常常被广大文艺工作者口头上传诵、文章中引用，而且还举着它当作盾牌，抵御某些继续对他们施行横加干涉的领导同志。这些领导已经习惯于发号施令，搞一言堂，他们也有一句故意歪曲而针对性很强的话：“不能横加干涉，竖加干涉总可以吧？”他们也习惯于凭个人意志、兴趣，一两句话就草率地否定一部艺术作品。正如两栖于文艺、电影的作家李准在一篇文章中说的，几年来文坛活跃，影坛沉寂，“其中一个主要原因就是审查电影、戏剧的人要比小说多得多！一篇小说写成，两个编辑人员看了就可以发表，一部电影要经过三道、五道甚至于十道关卡。结果是小说繁荣了，受到了广大读者的欢迎，电影却一直处于被动地位，观众怨声载道。”李准呼吁：“我想，是到了应该认真研究，大胆改革的时候了。”
    1980年9月17日，我们在《人民日报》第五版上发表了北京两位文艺干部题为《改善党对文艺的领导，把文艺事业搞活》的来信。来信在肯定党的十一届三中全会以来文艺事业取得重大成绩的同时，也提出：现在，我们国家的经济生活进一步活起来了，政治生活也进一步活起来了，精神生活特别是文化艺术生活，存在不存在需要进一步活起来的问题呢？文艺界的现状有很多方面还是死得很。放任自流、不执行党的方针政策的情况是存在的；不按文艺规律办事、搞一言堂，瞎指挥、领导者同文艺工作者关系不正常的情况更为普遍。领导人权力过于集中、限制过死的问题相当突出。近一个时期以来，横加干涉的现象有所抬头。对某些领导自认为有问题的作品，哪怕影片已拍摄完成，也不准上映；刊物印刷好了，也强令销毁或停止发行；对某些虽有缺点和不足，但为广大群众喜爱的好作品，有的领导同志还是坚持要把它打成“毒草”，对作者进行人身攻击甚至政治诬陷；某些领导部门的不适当干涉，已经不仅干涉到作家写什么和怎么写，甚至连作品的细节、作者的署名、刊物的命名都要过问。这封读者来信认为：我们的文艺领导体制，已到了不改革就不能前进的地步。
    发表这封读者来信时我们加了“编者按”，欢迎有关的领导同志、文艺工作者和广大读者，联系当前工作的实际，敞开思想，畅所欲言，积极参加这次讨论。报社领导人支持我们文艺部在报纸上开展讨论，要我们积极约请文艺界人士参加，还特别关照注意不要搞“舆论一律”，要发表不同意见，把讨论搞得热烈些活泼些。
    为此我们《人民日报》文艺部在9月23日邀请几位艺术界人士座谈，又请他们根据座谈会发言整理成文章，在10月1日版面上发表了七篇文章：黄宗江的《文艺领域不能容忍官僚主义》开了第一炮，接着是石羽的《领导要从多方面关心文艺工作者》、蓝光的《文艺体制一定要改革》、林杉的《认真总结经验，改善领导方法》、石联星的《把每个文艺工作者装在心中》、鲁军的《文艺要立法》，美术家古元郑重地提出《只强调经济规律来领导文艺行吗？》。报纸的呼吁，几位有影响的艺术家的发言，引起了文艺界的关注，纷纷向编辑部表示支持，希望将这个讨论进行下去。
    那个时候，赵丹正住北京医院治病，而且病情很重。
    近两年他的心情越来越坏，四年前刚刚粉碎“四人帮”反革命集团时的欢欣鼓舞，豪情满怀，由于接连遇到许多不如意事，渐渐变为抑郁、苦闷以至愤懑，在他看来，补选为“政协全国委员”、“文联全国委员”的荣誉，落实住房，补发工资，以及安排出国访问之类，都无关紧要，不过像球赛中的“安慰杯”。作为一名前半生心血和精力都献给人民、又被“文革”桎梏十多年的艺术家，他最大的心愿就是重返银幕。60年代初，他演了《聂耳》、《林则徐》之后，满腔热情地参加《鲁迅》摄制组，扮演那位他最崇敬的文化巨人，结果由于种种原因，影片未能摄制，使许多人为之扼腕三叹。“文革”结束以后，他曾经被邀请在一部以黄河沧桑为题材的新片中饰演周恩来总理，为此他作了许多准备，有一年我去上海，就在他住处看到过他化装演周总理的照片，结果由于某位高级领导同志一句话而被否定，使他一片真情成了虚愿。最后，当又一次机会来临，中日两国电影家合作拍摄《一盘没有下完的棋》请他担任中方主角时，他已卧病在床，只好改请孙道临。他虽然远离影坛，但他一直未能忘情文艺界的事。他有许多话要说，有许多建议要提，有一肚子的心愿要倾诉啊！
    10月初，他的病情已临弥留时刻，但他忽然要爱妻黄宗英向他一直尊敬的主管思想文化战线的领导同志提出，能不能来听一听一个病危人的意见，他怕匆忙间说不清，要宗英先将意见整理好。那位领导同志果然应邀来到医院探视，赵丹躺在病床上，强打起精神，听宗英代他详尽地陈述他考虑很久的意见，时不时地插几句话补充。贵客听得很认真，不住点头赞许，连声说“很对，很重要，很有意义。”临别时还紧握赵丹的手，安慰他安心治疗养病，要宗英代他将这些意见写成文章发表。客人走后，宗英打电话告诉我，说已经整理好一篇文章，我当即去北京医院取回立即发排，个别地方同宗英商量后作了些改动，在10月8日全文发表。全文如下：

[2] [3]


首页 -> 2005年第12期

“赵丹遗言”的前前后后

作者：袁　鹰

字体： 【大 中 小】

    管得太具体，文艺没希望

    《人民日报》正开展“改善党对文艺的领导，把文艺事业搞活”的讨论。看到“改善”、“搞活”的标题，颇喜；看到“编者按”中“党对文艺工作的领导必须改善，通过改善来达到加强，在这方面我们是坚定不移的”，又忧心忡忡了。我不知道“编者按”中“我们”的范围有多广。我只知道，我们有些艺术家——为党的事业忠心耿耿、不屈不挠的艺术家。一听到要“加强党的领导”，就会条件反射地发怵。因为，积历次政治运动之经验，每一次加强，就多一次大折腾，横加干涉，直至“全面专政”。记忆犹新，犹有特殊的感受。以后可别那样“加强”了。
    我认为：加强或改善党对文艺的领导，是指党对文艺政策的掌握和落实，具体地说，就是党如何坚定不移地贯彻“双百”方针。
    至于对具体文艺创作，党究竟要不要领导？党到底怎么领导！
    党领导国民经济计划的制定，党领导农业政策、工业政策的贯彻执行；但是，党大可不必领导怎么种田、怎么做板凳、怎么裁裤子、怎么炒菜，大可不必领导作家怎么写文章、演员怎么演戏。文艺，是文艺家自己的事，如果党管文艺管得太具体，文艺就没有希望，就完蛋了。“四人帮”管文艺最具体，连演员身上一根腰带、一个补钉都管，管得八亿人民只剩下八个戏，难道还不能从反面激发我们警觉吗？！
    哪个作家是党叫他当作家就当了作家的？鲁迅、茅盾难道真是听了党的话才写？党叫写啥才写啥？！那么，马克思又是谁叫他写的？生活、斗争——历史的进程，产生一定的文化、造就一个时代的艺术家、理论家，“各领风骚数百年”。从文艺的风骨——哲学观来说，并不是哪个党、哪个派、哪级组织、哪个支部管得了的。非要管得那么具体，就是自找麻烦，吃力不讨好，就是祸害文艺。
    每一层主管文艺的领导者，都说自己“是坚持党的文艺方针，坚持革命文艺思想的”，仿佛唯有文艺专门家们倒是眼花耳聋缺心眼的芸芸众生。否则，建国三十年了，“五四”新文化运动六十年了，全国无产阶级文艺大军已号称数百万，为什么从中央以至各省、区、县、公社、厂矿，几乎都还总是要请个不懂或不大懂文艺的外行来领而导之，才放心呢？真是百思不得其解的逻辑！尤其，越是高级的领导是外行、权力又高度集中时。于是在外行向内行的转化的过程中，百万文艺大军都得跟着踏步踏地转，何况有的领导还不肯转。因为一转化为内行，可能又不能当领导了呢？更何况生活的急遽进行速度，内行也追之不及，表现费力，再加上干扰重重，致使目前文艺阵地较受欢迎的作品，大多数也只是达到街谈巷议的大实话的水平而已。
    各文学艺术协会，各文学艺术团体，要不要硬性规定以什么思想为唯一的指导方针？要不要以某一篇著作为宗旨？我看要认真想一想、议一议。我认为不要为好。在古往今来的文艺史上，尊一家而罢黜百家之时，必不能有文艺之繁荣。
    在人大和政协五届三次会议上，代表们热烈地讨论体制问题。“体制”二字，我们艺术家原本是生疏的。后来渐渐发现：我们懒得管“体制”，“体制”可死命管住我们，逼得我们不得不认真对付对付它。
    试问，世界上有哪几个国家，像我国这般，文艺领域中的非业务干部占如此大的比例？咱们这社会，不兴说谁养活谁，因为除农民和青年(以及部分老年和妇女)外，总算各有“铁饭碗”一只。但是，为什么要死死拽住那么多非艺术干部来管住艺术家们呢？有些非艺术干部在别的工作岗位上也许会有所作为的。可是，如今那么多“游泳健将”都挤到一个“游泳池”里，就只能“插蜡烛”了。每一位“领导艺术”的干部，为了忠于职守，总要就艺术创作发言，各有一套见解，难于求得统一。像拍摄《鲁迅》这样的影片吧，我从1960年试镜头以来，胡须留了又剃，剃了又留，历时二十年了，像咱们这样大的国家，三五部风格不同、取材时代和角度不同的《鲁迅》也该拍得出来，如今，竟然连“楼梯响”也微弱了。这不是一个演员的艺术生命经不起的问题，《鲁迅》影片之迟迟不能问世，实也联系到新一代的鲁迅式的文艺家之诞生。
    文艺创作是最有个性的，文艺创作不能搞举手通过！可以评论、可以批评、可以鼓励、可以叫好。从一个历史年代来说，文艺是不受限制、也限制不了的。
    习惯，不是真理。陋习，更不能遵为铁板钉钉的制度。层层把关、审查审不出好作品，古往今来没有一个有生命力的好作品是审查出来的：电影问题，每有争论，我都犯瘾要发言。有时也想管住自己不说。对我，已经没什么可怕的了。只觉得絮叨得够了，究竟有什么作用……
    [80年9月于病床上]
    文章见报当天下午，我带着报纸去医院，赵丹病势垂危，已处于弥留状态，正在抢救中。宗英忍泪告诉我，她上午告诉阿丹文章发表了，阿丹眼珠动了一下，也不知他是不是听清。我们都没有料到，第三天即10月10日，他就带着一腔遗憾，带着“一盘没有下完的棋”撒手西行了。
    人们几乎是同时读到赵丹的文章和他逝世噩耗的。一方面为失去这样一位优秀艺术家而痛心，一方面更为他临终前还那样关心垂注文艺事业的前途而感动。他的意见提得坦诚、直率、中肯，也是许多人都亲历过的切身体会，酸甜苦辣都尝过，因而都有同感，尽管其中有的话可能说得偏激，不无片面之处，但句句都是发自内心的真话。文艺界人士多数衷心赞赏，阿丹替他们说出了心中积压多年而未能或不敢说出口的话。也有少数人士则摇头表示不同意，认为有些关于党对作家艺术家如何领导的话说得有点出格，有的意见有悖于多年来已经形成传统的主流意识，甚至冒天下之大不韪。一时间议论纷纷，沸沸扬扬，同行相遇，都会提到“赵丹遗言”。我还听到一位前辈作家颇有预见性地说：“赵丹那些意见不是没有道理，人民的利益总是要放在第一位。只是他说早了。”
    不久，文艺界便盛传据说来自某位高层领导同志的一句批评：“赵丹临死前还放了个屁。”另一个版本更厉害，说赵丹“放了一个反党的屁。”不管是哪个版本，反正是极其严厉。这句分量很重的话有如当时的深秋气候，顿时觉西风瑟瑟，寒意袭来。某些擅于挥鞭打棍子的人，不免故态复萌，仿佛又可以抓到一条大鱼。但是，毕竟不是过去一二十年那样一两句话就能操纵形势的年代，人们的头脑清醒多了，文艺界虽然感到有些震动，倒也没有惊慌失措，听听也就过去。我在惊愕之余，有点惶惑不解的，是那位亲耳听赵丹面陈意见并且一再赞许的领导同志，为何竟不发一言，三缄其口。报社领导人自然受到点压力，就要我们文艺部设法缓和一下气氛。正好我去看望夏衍同志，向老人请教。夏公也听到了这句批评，这类事他经历得多了，只微微一笑，劝我不必紧张，然后说：“找人写篇文章转个弯就行了。”停了一会，他想到一个合适人选：金山。我说，我同金山没有打过交道，不知他是不是愿意。夏公轻轻摆摆手：“我跟他说一下。”这种“转弯”的文章不大好写，但金山很快写成，寄来一篇题为《马克思主义宇宙观引导着他的艺术道路》的文章。
    文章开头便说：10月8日，赵丹同志去世前两天，在《人民日报》上发表了一篇文章，题目是《管得太具体，文艺没希望》。他很关心改善党对文艺的领导。他认为，对于文艺创作，对于那些“对党的事业忠心耿耿”的文艺家们，不要“管得太具体”，像他所比喻的那样，管“作家怎么写文章、演员怎么演戏”等等。我认为赵丹同志的这个意见是正确的。列宁说；“无可争论，文学事业最不能作机械的平均、划一、少数服从多数。无可争论，在这个事业中，绝对必须保证有个人创造性和个人爱好的广阔天地。这一切都是无可争论的，可是这一切只证明，无产阶级的党的事业的文学部分，不能同无产阶级的党的事业的其他部分刻板地等同起来。”列宁的这个论点，对我们今天仍有指导意义。

[1] [3]


首页 -> 2005年第12期

“赵丹遗言”的前前后后

作者：袁　鹰

字体： 【大 中 小】

    文章在此处转了一下：“当然，对我们共产党人来说，不管如何保证‘个人的创造性和个人爱好的广阔天地’，文艺只能是党的事业的一部分，因此维护党对文艺事业的正确领导，尤其是在方向、路线和政策上的马克思主义的正确领导，乃是十分必要的。”
    在评论了赵丹文中谈到创造鲁迅的艺术形象一事后，文章归结到“从这里我深深感到，对待这些忠于党的事业，为人民的幸福进行艺术创造的艺术家们，对他们所从事的事业，应当像母亲对待孩子、园丁对待鲜花一样，要非常敏感、爱护、精心培育，保护其成长，使其长大成才，开花结果。……赵丹是中国共产党员。他艺术上的主要成就，是在党的领导下取得的。他从30年代一踏上文艺工作岗位，就是在党的领导下进行艺术活动的。长期以来，他在党的领导下，在自己的艺术实践和实际斗争中，逐渐形成了他的正确的宇宙观，也就是马克思主义的宇宙观，正是这种宇宙观引导着他的艺术道路。艺术观离不开宇宙观，这是不以艺术家个人的意志为转移的。这是赵丹同志的艺术成就的重要原因。一个真正的共产党的文艺家，他的宇宙观应当是马克思主义的。可以有非党的马克思主义者，而不应当有不承认马克思主义的共产党员。”
    金山这篇“转个弯”的文章与作家李准的《领导要改善，体制要改革》一文在10月29日同天见报，李准最后说：“我们国家的各条战线正在日新月异的发展，生动活泼的政治局面已经出现，作为文化艺术，她应该是这个时代潮流的潮头。如何把文艺工作搞‘活’，我想只有认真的改革。”这几句，实际上成了这次讨论的简要结论。
    “赵丹遗言”沸沸扬扬了一阵，终于渐渐沉寂，留给人们是一种复杂的心情：既有哀痛，又有感伤；既有沉思，又有无奈。我曾写过一篇《送赵丹远行》，其中提到“遗言”时，有这么几句：“他用最后的心血，向党向人民陈述自己的意见，呼喊出多么真挚的心声！他的意见可能有不确切、不周到、甚至有偏颇处，人们尽可以这样那样地提出严格的要求。但要知道，这是他生命垂危前的肺腑之言啊！就像宗英说的：阿丹用生命最后一星火苗点燃文艺思想解放的火把，用最后的呼吸催动勇往直前的风帆。‘人之将死，其言也善。’亲爱的党，伟大的人民，是会听一听一个忠诚的儿子最后的呼声的。”二十五年后我重新审视这几句话，仍觉得没有什么不对的地方。重读赵丹遗言，重睹他生命最后的一星火苗，仍会感到那从未熄灭的熠熠光芒。
    （2005年10月，赵丹逝世二十五周年）
    （作者为《人民日报》高级编辑）

[1] [2]


首页 -> 2005年第12期

五次进京看望堂兄毛泽东

作者：毛会华

字体： 【大 中 小】

    我的父亲毛泽荣与毛泽东是堂兄弟，主席排行第三，小名石三，父亲排行第五，小名胜五。父亲于1925年积极投入了毛泽东领导的大革命运动，曾任韶山特区第一乡农民协会通讯员，负责站岗放哨和传递文件。大革命失败后，根据党组织的安排，父亲改名毛冬青，逃往华容、沅江等地，靠打工为生。1937年国共合作开始后，才回到韶山，种了几亩租田，直到全国解放。根据父亲生前的介绍，从1949年起毛主席曾五次亲自给父亲写信，并五次约他赴京会晤。其中，1964年春我有幸与父亲一道进京看望了毛主席。

    初上北京

    新中国成立初期，百废待兴，毛主席日理万机，昼夜为国事操劳，但仍然惦念着兄弟们的生活情况。1953年冬，遵照主席的来信，父亲与主席的堂表弟文九明、文东仙和革命老人毛月秋前往北京与主席见面。主席在信中叮嘱他们“要自备路费，不要送礼，路上冷，每人要带一条薄棉被”。到达北京车站后，中央办公厅派来的小车将四位老人送到了中南海。大约等了十来分钟，毛主席笑容满面地向他们走来，大家连忙起身，齐声问候：“主席三哥，您好！”浓厚的兄弟情谊溢于言表。毛主席连连点头：“好，好。”他招呼大家坐下后，详细询问了家乡情况。父亲告诉主席：祖父毛翼臣埋葬在滴水洞，大革命失败后，蒋介石曾命令反动军阀何键派了两个营的兵力在韶山挖坟两天，说要挖断主席祖坟的龙脉，在乡亲们的拼死保护下，祖父的坟墓完整无损的保存下来。主席说：“多亏了乡亲，不然的话，连我们的祖宗也不得安宁啊！”父亲当即建议，现在可以把土挖开一些，让坟墓恢复原状，并修一条公路通往虎歇坪，方便人们参观。主席沉思一阵后说：“不要搞了，还是按老样子好，把土还可以堆得更高一些。”这以后主席的祖坟一直没有修缮，直到1986年当地政府在修建由滴水洞通往虎歇坪的石阶时，清出了毛翼臣的墓碑，才将主席的祖坟进行了一些修整。
    这次四位老人在主席身边住了一个多月。他们惊奇地发现，三哥虽然当上了国家主席，但穿的是褪了色的粗布衣服，吃的是家常小菜，住房陈设也十分简朴。父亲曾问过主席，您日夜操劳国家大事，生活要过好一点，才能保障身体健康。主席笑了笑说：“我的身体不是很好吗？我们国家底子薄，人民生活还有困难，我们当干部的要时刻为人民着想，不能贪图安逸啊！”主席爱在饭后梳头，一次他一边梳头，一边喊着我父亲的小名说：“胜五，梳头可以促进血液循环，你不妨试一试。”并告诉父亲：“要保护眼睛，工作要劳逸结合。”父亲离开北京前，毛主席和他们一起合影留念，并赠送生活费300万元（折合现币300元），一件青呢子大衣，一套被褥蚊帐，一口皮箱。

    二上北京

    毛主席一贯重视调查研究，解放后，总是利用前往北京看望他的乡亲们了解农村情况，并对一些农村政策作出及时的调整。1954年秋，父亲应邀第二次赴京与主席见面。在京住了十多天后，主席约父亲在中南海吃晚饭，同桌的还有江青及毛泽民之子毛远新，饭后一同摄影留念。这次父亲向主席反映农村粮食统购有些过头，不少农民秋后完成征购任务后，来年春夏因缺少口粮，又得购买统销粮，不但浪费时间，经济上也受到损失，因此意见很大。毛主席对父亲反映的情况十分重视，第二天上午要父亲随他去中南海参加一个会议。当父亲走进会议室时，一眼就认出了已经到会的刘少奇、周恩来、朱德三位中央领导人，还有两人不认识。经主席介绍，才知道是陈云和彭真两位领导。主席说：“我的一位亲属从韶山来，反映了粮食统购统销中存在的问题，请大家听听，研究一下。”接着父亲将头天吃饭时向主席反映的情况作了汇报。周总理听后询问我父亲，每天八九两的粮食够吃吗？父亲如实回答，城里人吃的油多，再吃些饼干等零食，当然差不多。但农民只有饭吃，加上劳动强度大，每天八九两确实不够。陈云同志当即表示：今后一定要明令禁止购过头粮。会后主席和我父亲在中南海共进午餐，饭后主席又一次与父亲合影留念。在吃饭时，父亲谈到近一段时间，自己眼睛疼得很厉害，想在北京找一名医生治一治。过了几天，父亲就住进了协和医院，在医院整整住了一个月，由苏联专家做了白内障切除手术，直到眼睛有了明显好转时才出院。在以后的几年里，一直由主席的秘书叶子龙负责给父亲邮寄药品，治疗眼疾。这次父亲在京住了两个多月，是留住北京时间最长的一次。父亲离京前，曾经听到他汇报的五位中央领导同志分别派人送来了毛衣、大衣等礼物。遵照主席的叮嘱，父亲一一婉言谢绝。当父亲回到韶山时，获知党中央已经对粮食统购统销政策作了适当调整，基本上杜绝了购过头粮的现象。

    三上北京

    1955年6月，父亲获准与毛新梅烈士的胞弟毛仙梅及主席的亲表侄文炳章、外甥陈国生母女，一道赴京与主席见面。在中南海接见时，主席与大家一一握手，相互问好后，就问起了家乡情况。父亲汇报了农业社的定额管理及计工、分配办法等有关情况。陈国生汇报了干部职工的生活情况。毛仙梅向主席反映了韶山杨林乡蒋梯空烈士家被划为地主成分，亲属不满，并把蒋的胞弟蒋浩然的一封信交给了毛主席。这次在京住了一个多月。回家时，父亲与毛主席一同乘飞机前往杭州。当飞机到达杭州上空时，根据主席的指示，飞机围绕西湖、钱塘江、六和塔等风景名胜区盘旋了两圈，主席笑着对大家说：“杭州自古称为人间天堂，你们仔细看看下面的景致呀！”在杭州逗留了两天，又乘专列到达江西南昌，再转湘赣铁路，到了长沙。主席说：“我在湖南会找省委负责人谈话的，蒋浩然的事你们就帮他多讲几句吧。”当天下午省委书记周小舟向主席汇报湖南的工作情况。谈着谈着，毛仙梅插话说：“主席，我先前跟您讲的那件事呢？”周小舟和省委其他领导同志当时不知道发生了什么事，都以惊奇的表情望着主席。主席对周小舟说：“湘潭县杨林乡有个蒋浩然，是个烈属，土改时他家划为地主成分，他家有意见，这个问题请你们复查一下。”说完把蒋浩然的信交给了周小舟。1955年底蒋浩然家改为小土地出租，同时挂上了“烈属光荣”匾牌。父亲一行在蓉园招待所住了两天后，主席告诉大家：“我还要到别的地方去，这次就不送你们了，你们回家的车票我叫警卫员给买好了，由他们送你们上车。”父亲怀着依依难舍的心情，告别了主席，踏上了回家的旅程。

    四上北京

    1964年春，我有幸与父亲一道进京看望毛主席。在北京下车后，我们父子俩直奔中南海，经电话联系，主席的秘书沈栋年骑着单车来到传达室，与我们一道步行去了附近一个小招待所，将我们的食宿作了安排后就走了。第二天他给我们送来了100元，说是主席给我们的零花钱，以后每隔一两天他都来看我们一次，并征求对生活上的意见和要求。过了十多天，沈秘书驱车前来，接我们去了丰泽园，与主席共进晚餐。下车后，主席和我们一一握手。我当即将岳阳县的基本情况及当时的生产情况两份材料送给了主席。主席亲切地问我：“你入党了吗？”我如实回答：“还没有。”主席说：“那要争取呀，主要要在工作上表现自己。”我说：“我一定听主席的话，把工作搞好。”主席接着又与父亲拉起了家常。到开饭时，主席把手一指，说吃饭吧。桌上摆的全是家常小菜，有辣椒、茄子、空心菜，最好的一样是煎豆腐，主席说：“目前国家还处在困难时期，国家科学技术还不发达，全国人民仍在过苦日子，我这个主席当得不好，我有责任啊！今后要依靠党的领导，依靠人民群众，自力更生，艰苦奋斗，要发展生产，提高人民生活水平，缩小三大差别。”离开丰泽园时，主席叫沈秘书送给我300元，并说：“我现在很忙，没有时间陪你们，你们在北京住些时间就回去，好好劳动，好好工作。有兴趣的话，叫沈秘书陪你们到长城、故宫等风景名胜看一看，再休息一下就回去。”过了几天，沈秘书陪我们看了故宫博物院，住了十来天，由沈秘书给我们买好了车票，并把我们送上了南下的列车。

    五上北京

    1972年父亲得知主席病重的消息，想起主席已是近80岁高龄，自己也有了七十多岁，兄弟俩风烛残年，万一有个三长两短，就永远不能相见了，于是在获准主席同意后，父亲于1972年第五次进京，这次是兄弟俩最后一次见面。地址仍然是在中南海，只是毛主席的住处换到了中南海游泳池旁。父亲紧紧握住主席的手，他发现三哥苍老多了，走路也显得非常吃力，父亲的心情不由得一阵紧似一阵，着实为主席的健康担忧。但主席还是以顽强的毅力料理国家大事。他与父亲讲国内形势，讲不久要召开四届人大，讲国际形势，讲三个世界的划分和美苏争霸。最后说：“要发展生产力，要提高人民的物质文化水平，建设社会主义的现代化强国。”听主席身边的工作人员介绍：林彪折戟沉沙后，长期病魔缠身的毛主席精神受到重大刺激，曾一度躺在病榻上，昏迷不醒。当他清醒时，便对守护在身边的女儿李敏说：“我快不行了，有件事得请你们去做了，家乡还有两个叔叔（即我的父亲与九叔毛泽连），他们身体很不好，你们要代我去看看。”
    1976年9月9日，主席不幸逝世。1977年9月，即主席逝世一周年之际，父亲随省委瞻仰毛主席遗容代表团前往北京，在纪念堂见到了安卧在水晶棺中的主席，但他老人家再也不能像过去那样与兄弟们谈笑风生了。目睹此情此景，父亲不禁流下一行深情的热泪。


首页 -> 2005年第12期

“献田”引起的四十年冤案

作者：宋　燕　凌

字体： 【大 中 小】

    1946年8月2日，晋冀鲁豫《人民日报》第二版头条位置登载了一条新闻：《主动帮助农民翻身翟士贤献出大部田产》。内容是：北方大学教员翟士贤同志，说服自己家庭，将自己部分田产、房屋、衣物献予村农会，请求分配给贫苦农民，以加速实行中共及孙中山先生“耕者有其田”的主张。所献财产包括田地二百余亩，房屋二百余间，及价值数百万元之衣物用具。翟同志家庭系武安县伯延镇有名三大地主之一，本人系共产党员，日本早稻田大学毕业，曾任八路军太岳纵队宣传科长，现任北方大学教员。对翟士贤的献田，武安县委表示热烈欢迎，并号召干部首先响应这一行动。伯延镇的农民们交口赞美说：“他献出田地帮助咱们翻身，真不愧为共产党员。”
    这条新闻是新华社晋冀鲁豫总分社（也就是当时的人民日报社的采访部，一身二任）电传到延安新华总社，经总社审定发布全国的。
    后来了解到，翟士贤参加工作后用的名字是翟墨新，翟士贤是本名，家乡人一直叫他翟士贤。他家所在的伯延镇，就在人民日报社当时的驻地武安县南小庄附近，相距不过二三里。

    “五四指示”和“献田运动”

    什么叫献田？为什么要献田？这得从1946年5月4日中共中央《关于清算减租及土地问题的指示》（简称“五四指示”）说起。
    抗日战争时期，为了全民团结抵御日寇，中国共产党放弃了十年内战时期没收平分地主土地的做法，改为实行减租减息政策。抗战胜利以后，各个解放区相继展开大规模的反奸清算运动，清算汉奸恶霸的罪行。在这场斗争中，许多地方无地缺地的贫苦农民不满足于减租减息，要求从斗争对象的手中取得土地。于是，1946年春天，中共中央制定了“五四指示”，在支持广大农民对土地的要求的同时，也明确规定了对地主富农和各色人等加以照顾的各项政策。
    根据“五四指示”的精神，让有些地主自愿献田，首先是地主家庭出身的党员干部带头，说服他们的家庭，主动地无偿地拿出土地来让农会分给无地缺地的雇农贫农。当时，其他解放区已经有开明地主献田的消息。新华社晋冀鲁豫总分社的负责人安岗、李庄两位同志认为，在晋冀鲁豫解放区也应该树立一个这样的典型，配合“五四指示”的贯彻执行。报社驻地附近的伯延村就有一家有名的大地主，家里又有一位有多年革命历史的党员干部翟士贤，这件事情办起来比较容易，而且办成了发表出来影响也比较大。他们就同受总分社指导正在伯延采访“清算”运动的《新华日报》太行版记者史洪商议，要他找中共武安县委书记王庭栋商量，能否用献田的方式解决翟家的土地问题。县委同意后，记者就找翟士贤谈。翟士贤的父母在开封经商，家里的事情由他说了算。他说这是一件大好事，我完全同意。于是立即实行，旋即发了新闻。以后，中共太行区党委还发出了“学习翟士贤”的号召。新闻发表后，晋冀鲁豫解放区各地的开明士绅纷纷献田，《人民日报》都发了消息。晋冀鲁豫中央局把这称为“翟士贤献田运动”。

    献田突然成了罪过

    情况很快发生了大变化。内战形势日益紧张，土改与战争的关系也更密切起来，成为战争的人力物力财力全面动员的重要手段。
    秋天，为了备战，人民日报社向西转移，远离伯延镇，从此不再知道那里的情况。
    1946年10月间，按照上级指示，报纸发表了一些“地主分子秘密串联，用献田的方式麻痹群众、逃避斗争”之类的消息，再也不提开明士绅献田之类的事情了。
    11月5日，《人民日报》发表晋冀鲁豫中央局的指示，要求在土改不彻底的地方实行“填平补齐”。当时报社自己不写社论，偶尔发表社论，都是中央局送来作为重要指示发布的。这天发了一篇社论《开展翻身大检查实行填平补齐运动》，批评在土地改革中过分强调“照顾”了，提出：“要把社会秩序打乱，要乱一顿，否则就建不起革命的新秩序。”还提出要查地主的“假开明，假献田”。
    从此，“填平补齐运动”一直“深入”。《人民日报》特别介绍了某地的经验，叫做“一股劲地继续深入”。于是，斗争深入到中农、工商业者，甚至许多部门的干部……社会秩序的确在“乱一顿”，而且越来越“乱”，到处一片恐怖气氛。
    1947年9月人民解放军的全国性反攻开始。深入土地改革，支援前线，成为解放区更加重要的任务。中共中央在西柏坡召开的全国土地会议制定了《中国土地法大纲》，规定乡村中一切土地，按乡村全部人口，统一平均分配。为此，要保障农民有全权在各种会议上自由批评及弹劾各方各级的一切干部。会议决定结合土地改革普遍整党。
    为了彻底平分土地，充分发动雇农贫农支援前线，从10月4日开始，晋冀鲁豫中央局在驻地冶陶召开土地会议，集中全区县团级以上干部一千七百多人，用了八十多天时间，揭发土地改革中的右倾错误，开展查阶级查思想查工作的整党运动。会上纷纷揭发“混进党内的阶级异己分子”，集中火力严厉打击“严重的地主富农思想”。中央局宣布了一部分因在土地改革中犯了严重错误而受处分的人名单，其中包括一个区党委组织部副部长在内的31人被开除党籍，142人受到留党察看等处分。一些党组织被认为实际上成了“反人民的小集团”，有3个市委领导机关被撤销，3个县委领导机关受指责，1个市公安局被撤销。
    在这种政治气候下，中央局一位主要领导人在大会讲话中提及：“翟士贤献田运动是改良主义的方向，是对劳动人民的欺骗，应给予严肃的批判。”这是从领导思想方面说的，否定的是把献田运动作为方向，并不是说翟士贤献田是欺骗群众。可是，就在冶陶土地会议开始那一天，《人民日报》上却发表了一封写给“编辑同志”的信，加了一个标题《翟士贤献田真相》，说《人民日报》在1946年8月2日发表的是“不真实的新闻”。信中特别强调县委书记王庭栋和区干部曾对翟进行斗争，“坚决给农民撑腰”。信上最后说明：所反映的情况是一位区干部“亲口谈的材料，且经县委书记王庭栋的同意”。从这就可以了解此信的来历。当时，献田运动已被否定，批判“阶级立场不稳”的风声越来越紧，曾经同意并且表扬过翟士贤献田的人力求撇清自己，也是人情之常。何况翟士贤这样的知识分子干部，长期在部队和学校里工作，不懂得地方工作中的奥妙。他对一些过火的做法看不惯，认为地方干部“还没有训练好”，不注意中央规定的政策。他自以为对党忠诚，口无遮拦，到了基层随便发议论，甚至批评区村干部。这自然很容易引起地方干部的反感以至忌恨。特别对于地主阶级家庭出身而又在比较高的机关单位工作的人，更是如此。当时当地，翟士贤的言行被认为是站在地主阶级立场上破坏土地改革、阻碍群众运动，这几乎是不可避免的。
    查阶级查思想查工作的运动在人民日报社也一天天深入地进行。1948年1月15日，报上发表了当初要记者采写翟士贤献田新闻的两位同志的“初步反省”，说自己的出发点是发一条“漂亮新闻”，以表现自己的工作成绩，是“资产阶级新闻观点”，“没有坚决站在农民的立场，不自觉地扭到了地主方面”，“幻想某些地主能够‘自动开明’”，“想用‘和平解决’代替斗争清算”，“表扬了地主，打击了农民”。还说，新闻中“将自己的田产房屋献给勤劳的农民”的说法，是地主阶级观点。理由是：地主的财产全是剥削农民的血汗而来，说是把“自己的”田地给了农民，这样农民的斗争就成了不合理，这是侮辱农民。
    北方大学负责人参加冶陶土地会议后回校，立即指示文教学院在干部小组会上揭发批判翟士贤（翟墨新，当时是文教学院教员）。在压力下，翟检讨了自己“阶级觉悟不高，与地主家庭没有划清界限”，但负责人仍然认为他“看不起小组中的任何人”，“不暴露真面目，不忠诚”。于是，决定把小组会扩大，发动更多人“帮助他学习”。扩大的小组会开了四天，他被认为“仍不老实”。于是，校方决定2月1日召开全校大会“教育”他。

[2] [3]


首页 -> 2005年第12期

“献田”引起的四十年冤案

作者：燕　凌等

字体： 【大 中 小】

    1948年2月13日，《人民日报》发表了这样的新闻：《北方大学召开全校大会清算翟士贤地主思想行为翟仍执迷不悟已被开除党籍撤销职务》。到会师生共一千多人。这篇新闻中说：主持大会的人宣布：“翟墨新是北方大学党内最坏的一个典型坏党员、坏干部，因此开大会教育他的坏思想，同时也是大家的自我教育。”文教学院院长介绍了翟的“罪恶历史”和他在小组会上“不老实”的情况。主持大会的人叫翟向群众诚恳坦白，“但他并不坦白自己的罪恶，只两手向裤兜一插，摆来摆去，好像讲书一样，露着极端轻蔑的假笑，给自己戴了几个空帽子”。发言者指出他“一直不觉悟”，“一贯反领导，挑拨离间”，揭露他“破坏土改”，“威胁村干部”……大会开到晚上，点起汽灯继续开会。最后，校长讲话，说“翟墨新这个执迷不悟的阶级异己分子，是混进中国共产党里来的”。说他“挑拨离间，感情拉拢，闹宗派，破坏团结”。还宣称“翟墨新是个恶霸地主”。
    《人民日报》发表这篇新闻的同时，还发表了北方大学文教学院院长在大会上讲话的摘要，标题是《地主分子翟士贤》。从这位院长揭示的材料看，并没有一点事实说明翟墨新曾参与剥削农民。
    北方大学宣布对翟墨新开除党籍，撤销职务，交给从伯延叫来的民兵带回原籍由群众审查处理。此后，报社的同志们再没有得到他的一点消息。当时报社行政部门一位老老实实的工作人员，据说是地主家庭出身（究竟是不是也很难说，那时候划阶级没有一定标准，不少中农被划成地主），被原籍村里的人揪了回去，很快就传来了他被打死的消息。由此联想到翟士贤，怕他很可能凶多吉少。

    他究竟是怎样一个人

    多少年了，我们一直想知道这位不幸的同志的结局。上世纪90年代我们离休以后，武安一位青年写信与我们联系。我们就请他代为打听翟墨新的下落。终于得知，翟墨新最后在浙江大学工作。于是我们赶快写信同他联系，提出我们很想了解他离开北方大学以后的经历，把历史真相记述下来。这也算是为当年的《人民日报》还一笔老账吧。2002年6月，得到他的儿子翟晓斌回信，说他父亲看到我们的信很高兴，愿意尽力合作；但是由于心脏病严重，已经住院一年，88岁了，记忆力大为减退，动手写东西已不可能，希望找个合适的时间到杭州面谈，并建议到浙大查看他的档案。
    又过了将近三年，我们才得以到杭州去，在他的儿女们陪伴下到医院与他相见。老人家神色相当好，神情愉快，但说话已经十分艰难，大部分记忆已经丧失。只在事情经过的几个关键之处，我们提问，他简单地给予证实。更重要的是查看了他的档案材料，对他崎岖的人生之路有了大致的了解。一位正直豪爽的对国家社会有强烈责任心的知识分子的形象，在我们心目中站立起来。
    翟墨新的父亲当年在开封经商，他五岁到十一岁在开封读小学。1928年到河北保定进育德中学读书，1931年参加了革命组织“社联”、反帝大同盟和共产主义青年团，7月转为中共党员。12月因为“闹学潮”，也就是反对专制要求民主，反对腐败要求廉政，被开除学籍。1932年春到北平进入志成中学读书，与进步同学一起组织读书会，不久又因“闹学潮”被开除学籍。1933年他在北平考入中国大学，后转入燕京大学，在地下党组织领导下继续秘密从事学生运动。他参与发动示威抗议，反对当局对日寇侵略采取不抵抗政策，反对“攘外必先安内”，要求全国联合抗日。他们的活动遭到宪兵三团残酷镇压，地下党组织几乎全部被破坏。他遭到当局通缉，1934年逃亡到日本，失去组织关系。
    在日本，他进入早稻田大学学习，同时参加了郭沫若主办的世界编译社，担任编辑工作。还参与组织了进步学术团体哲学研究会、社会科学研究会，积极参加社团活动。
    1937年7月卢沟桥事变爆发后，他毅然中止留学生活，聚集一些留日同学回国投入抗日救亡运动。他组织了“河南留东归国救亡团”，在开封等地开展活动。他们的活动遭到当局阻挠破坏，他旋即于当年11月回到家乡组织抗日游击队。他利用自己家庭的有利条件，筹措经费、枪支、弹药、马匹，并且争取他的舅舅武伦佩（当地有一定实力和影响的民团团长）参加，组建了一支三百多人的抗日武装队伍。这位年轻的知识分子跋山涉水数百里，到山西襄垣找到八路军129师，要求派有打仗经验的同志接管他们这支自发组建的抗日武装力量。不久，129师派吴富善（后来曾任空军副司令员）到伯延与翟接洽，然后派来两位同志一起领导这支队伍。1938年3月，全队带上武器和马匹，加入陈赓领导的386旅，编为冀豫边游击大队，翟墨新任副大队长，在386旅先遣支队（支队政委是现任北京军区副政委的张南生）领导下继续与日寇周旋。这年秋天，他舅舅武伦佩在与日寇作战中壮烈牺牲。
    为了比较系统地学习党在抗战时期的指导思想，并且解决党籍问题，翟士贤经组织安排，领着游击大队宣传队的二十多人（都是知识分子），1938年7月到了延安，进入抗大学习，不久被调进总政治部直属的对敌工作训练队当日语教员。1939年4月间，总政治部组织部副部长胡耀邦同他谈话，称赞了他以往多年的革命活动，说这些大部分已经得到有关同志的证明；但是在日本的情况还找不到人证明，因此原有党籍还不能恢复，暂时只能重新入党。等待得到证明以后，就可以恢复全部党龄。
    就这样，他在1939年5月重新入党，10月，回到太行山抗日前方，先后在八路军野战政治部、129师386旅政治部、太岳军区政治部等单位，从事对敌工作。在这期间，他曾多次冒着生命危险，深入敌后执行任务。在前线，他多次冒着枪林弹雨，组织部队攻坚、突围、脱险。他还曾给朱德、彭德怀等八路军主要领导同志当过日语、英语翻译。他多次到前线对敌进行日语广播，瓦解和策反日军。从日军中争取过来的部分官兵组成“日本反战同盟会”，他参加了组织和培训工作。
    抗战胜利后，他先在晋冀鲁豫军区四纵队政治部工作，不久，进入晋冀鲁豫中央局党校学习。1946年4月在中央局党校学习结业，组织上决定叫他回武安任副县长，后又要他当参议长。他到乡村参加选举的时候，伯延农会副主任等三个村干部告诉他：“西山一个地主被斗逃到咱村，当了街长，在反奸清算斗争中贪污了很多东西，瞒哄上级，欺压群众。”说的是村里的公安员牛德成。心地单纯的他不知道这是村干部之间闹派别纠纷，是排斥外来户，听了就信以为真，碰到这个公安员就冲动地说：“听说你贪污了许多东西，八路军决不允许这样的，你要小心点，我到县里去查一下你的来历！”这个公安员经他这样吓唬，就向区里提出辞职不干了。区委了解情况后，把做假报告诬陷人的三个人扣押起来，批评了翟士贤偏听偏信，做事鲁莽。翟向区委做了检讨。由此，他感到地方工作复杂，自己又是地主家庭出身，不适合在本地工作，就到中央局要求重新分配。于是被分配到北方大学筹建处，参加建立这所大学的筹备工作。
    北方大学成立后，他一度担任教育科长、注册科长，后来只让他做文教学院一个班的班主任、教员。
    1946年夏天，发生了献田这件事情。
    他对于校方的工作有些意见，如对待老干部和新干部采取不同的态度，吸收师生中的外来知识分子入党有“关门主义”倾向，等等，曾多次在支部大会上对校方提出，也不免在同事中传播，得到不少人支持。校方负责人认为这是挑拨离间，破坏团结。翟口无遮拦、无所顾忌的作派，被看作目无领导，“严重的自由主义，无组织无纪律”。
    到了1947年冬天，冶陶大会正式否定了“翟士贤献田运动”的方向，接着开展查阶级查思想的整党整风运动，风声鹤唳，厄运自然降临到他的头上。

[1] [3]


首页 -> 2005年第12期

“献田”引起的四十年冤案

作者：燕　凌等

字体： 【大 中 小】

    冤案一造成就很难纠正

    翟墨新被押解到伯延以后，被单独关在一间小屋子里。村里的党支部书记李有常（后来任当地公社、乡党委书记）说：“我们不知道你有什么错误，上级叫我们怎么办我们就怎么办。可能是有人诬陷你吧。”村里人都知道他是早就参加革命的党员干部，他父亲翟鸿文由于儿子组织抗日游击队曾被日军抓去坐牢。因此，村干部虽然把翟士贤关押起来，实际上还是保护他的，给他送的饭菜还是相当好的。
    有一天，突然把他背绑着带到荒郊野外，要他与几个同样捆绑着的人蹲成一排，什么也没有宣布，背后枪声就响了。他想，这次必死无疑。但并不害怕，因为眼看“天下大乱”，人被用种种惨无人道的方式弄死已经随处可见，自己被一枪打死倒也痛快。他本来闭上了眼，枪声响后，别的几个人都倒下了，自己却还活着。奇怪间，背后有人冲他屁股踢了一脚，叫了声：“滚蛋吧！”村里人就把他又带回了关他的小屋。
    1948年3月，晋冀鲁豫中央局发现北方大学党委开除翟墨新党籍的处分不妥，叫他到军区政治部重新参加整党学习。整党结束的时候，他提出被开除党籍的问题怎么解决，军区政治部负责人说：没有发现你有什么重大问题，处分问题这里不能解决，到新的工作岗位上就可以解决。
    1948年4月，晋冀鲁豫中央局与晋察冀中央局合并成立华北局。华北局秘书长张友渔三次给北方大学负责人写信，商议对翟墨新的处分问题和给他分配工作的问题。得到的答复仍然是：翟是个“很坏的党员”，不但思想有问题，而且“品质很坏”，全校批斗他的大会和开除他的党籍的决定，《人民日报》早已经登出来了。处理没有什么错误，不能改。还说他压迫过原籍村里的群众，群众要算账，未得群众同意就分配工作是不合适的。
    华北局纪检委调查了解，伯延农民群众与翟墨新的关系并不是这样。1949年春，华北局组织部分配他到华北军政大学当政治教员。大学党组织复议了翟墨新的问题，建议把北方大学党委给他的开除党籍的处分改为留党察看两年。华北局纪检委就此与当时已经调到近代史研究所的原北方大学负责人联系，这位负责人回信说：翟墨新的思想有毛病，而且发展到严重的无组织无纪律，但开除他的党籍是处分过重了，我当时有左倾情绪，执行了冶陶会议以后有关同志商议的决定，没有提出异议。改为留党察看，我认为是公平的。
    1950年初，翟墨新听说还要受留党察看处分，曾找薄一波同志面谈。一波同志对他说：“就我所知道的情况，不会给你留党察看的处分。你不要傻瓜了，回去好好工作吧，没事。”他就回华北军政大学去工作了。后来，给他的处分改为“撤销职务”。过了些时，他越想越觉得自己并没有犯什么大错误，撤职的处分也不能接受，要求组织上重新考虑。总支和校纪检委讨论研究，认为他“对有的事情认识还不够深刻”，不同意他的要求。
    人民解放军高等军事学院在南京成立，他被调去从事教学和管理工作。他努力钻研业务，编写哲学、党史教材，为这所学院的早期建设尽其所能做了贡献。
    1951年，他在南京又写信向华北局提出申诉。这时候，有人劝他不要再闹腾了，再三申诉会引起反感，不会有好结果。结果果然如此，不但未能取消撤销职务的处分，反而又给他恢复了留党察看两年的处分，理由主要还是“严重的无组织无纪律”。
    1958年5月27日到7月22日，中央军委举行扩大会议，错误地批判刘伯承等主持军事训练和军事院校工作的几位负责同志，高等军事学院被冲垮了。翟墨新被分配到杭州大学（后来合并到浙江大学），先后在政治系、图书馆工作。

    四十年后浑水终于澄清

    1959年庐山会议批判彭德怀，翟墨新表示不能理解。“反右倾”的狂风吹遍全国，他更加困惑。他的直筒子脾气忍不住，又不分场合发了议论。1960年，浙江省委突然以他的“级别不够”为由，不让他听一些重要报告。他本来对于随着级别而来的物质待遇高低十分淡泊，可对于在政治待遇上受歧视就愤愤然了，连着给省委组织部写了四五次信，说明自己的级别被定得很低是被冤枉而受到不应有的处分的结果，要求调查改正。这些信都如石沉大海。
    到了1964年，他再也忍耐不住了，又写信给党中央监察委员会，提出申诉。他比较详细地列出了1947年冬天批斗他的时候指陈的他的“错误”，也就是给他严重处分的“理由”，除了“假献田”以外，还有：
    一条是卖了家里的土地。他申述，那是1945年元旦的一件事，当时他在党校学习，党校就在他家乡附近，同学们认为到了他的家乡，非要他请客吃饭不可。他当时身无分文，只好告诉父亲委托的管家人，卖了些地，请大家吃了一顿饺子（解放区早已实行减租，愿意买地的人很少，地不值钱）。
    一条是1946年他结婚的时候，在家里拿了三丈多布、两床被子、几件衣服。他承认，这是没有与家庭划清界限。
    一条是怕家里的小丫头暴露家里藏匿的财产，把她带出来叫她上学。他申述，这是出于同情心，帮她上进。还给她起名叫武炎，意思是要她长大成人后回武安燃起革命的火焰。
    一条是帮助亲人要政府开路条离开解放区，逃避斗争。其实，要妹妹去开封是为了叫父亲回武安；因为他组织游击队参加八路军后，日寇抄了他家，父亲被关押二年多，对共产党有同情心。抗战胜利后，在军区政治部工作的张南生要他把父亲接回来，对老人表示一点安慰，还可利用老人在地方上的影响做些工作。况且妹妹有儿子，也不会留在开封。
    诸如此类六七条，实在都难以构成受严重处分的根据。1951年申诉后反而把处分由撤销职务又改为留党察看，列举的理由，除了说他有“地主情感”，还有就是“严重的自由主义，无组织无纪律”。他认为，这无非是指他在北方大学对校方负责人提意见的事。他说，意见都是在支部大会上提的，都是有事实根据的，支部多数同志都是同意的，这些都有档案可查。提意见的态度有时候不怎么好，应该检讨，可是也不应该成为处分的根据吧。
    这次申诉仍然没有结果。两年后，“文化大革命”爆发。十年动乱中，他无可避免地遭受了残酷迫害，身心受到严重摧残。
    十年浩劫过去以后，他得知1939年在延安认识的胡耀邦同志正在主持平反冤假错案，才又向中组部提出调查他的全部历史。他在1984年12月离休。此后又费了许多周折，到1987年，他在1931年就加入中国共产党，以后一直从事革命工作的经历才完全得到证明。薄一波同志写材料说明了1946年献田的事实真相，因献田而引起的一系列冤枉事也澄清了，所受不应有的处分也一笔勾销，强加在他头上的不实之词被一扫而光。四十年处于被歧视、被控制的状态，到这时总算有了一个了断。可是，他的身体已经越来越衰弱了，我们访问他的时候，老人躺在病床上已经四年。但他仍然保持着胸怀坦荡、开朗直爽的性格，没有给人以丝毫忧郁的感觉。我们的心情则依然沉重，不是由于看到他的现状，而是由于更多了解了他一生的经历，觉得应该从中引起深入思考的事情太多了。
    此文草就以后不久得知，翟墨新同志已于今年8月24日因沉疴不治与世长辞。坎坷一生，最后得以在医疗、治丧两事上“享受副省级待遇”，真不知道该欣幸还是该悲哀。

[1] [2]


首页 -> 2005年第12期

鲁迅和胡适在中国民权保障同盟

作者：朱　正

字体： 【大 中 小】

    1932年12月18日上海《申报》刊出了宋庆龄、蔡元培、杨铨（杏佛）、黎照寰、林语堂等人以筹备委员会名义发表的《发起中国民权保障同盟宣言》。不久，鲁迅和胡适都加入了同盟。鲁迅被推选为上海分会九个执行委员之一，胡适被选为北平分会执行委员和主席。
    中国民权保障同盟，据冯雪峰说，是一个“当时[中国共产]党所发动和领导的政治斗争团体”。据胡愈之说，“这实际是第三国际下面的‘济难会’。‘济难会’是声援救济各国被压迫的政治犯的，募些捐，由各国有名望的特别是进步知识分子出面号召，是国际组织，‘民权保障同盟’实际是它的分会。”虽然接着他慎重地声明：“这是我个人理解，不知能否这样谈。”可以认为他的这个理解是合乎实际的。

    一

    鲁迅参加中国民权保障同盟，可以说是很自然的事情。在这以前，他已经参加过中国自由运动大同盟，参加过中国左翼作家联盟。这都是共产党发动和领导的团体。就说参加自由运动大同盟这事吧，他就对冯雪峰说过：“这样的团体是不能做什么事的，只能发一个宣言。”可是他还是按照共产党的愿望同意列名为发起人之一。这一回的加入中国民权保障同盟，他也有类似的想法。1933年2月12日他致友人台静农的信中就说：“民权保障会大概是不会长寿的，且听下回分解罢。”对于它所能起的作用明显表现出并没有多大信心。他的参加，主要的意义是表明政治态度，也就是冯雪峰所分析的，“在革命与反革命的阶级斗争最剧烈的时候，鲁迅先生不仅把思想态度，而且把他站在共产党方面的鲜明的政治态度，也宣告于世了。”
    至于胡适，正如人们所知道的，他并没有鲁迅这样的政治态度。他之所以自愿加入这个实际上是共产党发动和领导的中国民权保障同盟，甚至同意担任北平分会主席，仅仅是因为这个“同盟”的名称“民权保障”，对他具有太大的吸引力。人权问题，正是他这几年间深入思考和论述的一个题目。1930年，他出版了一本《人权论集》，书中除了罗隆基的三篇和梁实秋的一篇之外，全是他的文章。从这书里，人们可以看到他关于人权（民权）问题的意见。
    首先，胡适对于当时国民党执政的中国的人权状况很不满意。他称那个时候是“人权被剥夺几乎没有丝毫余剩的时候”，“不知道今日有何种法律可以保障人民的人权”。在《人权与约法》一文中，他举了两个侵犯人权的事例。一个是他的朋友、安徽大学校长刘文典，“因为言语上顶撞了蒋主席，遂被拘禁了若干天。”另一个是唐山驻军一百五十二旅将一商人严刑拷打致残引起罢市才得释放。针对这些无法无天的行为，胡适呼吁法治，他说：
    法治只是要政府官吏的一切行为都不得逾越法律规定的权限。法治只认得法律，不认得人。在法治之下，国民政府的主席与唐山一百五十二旅的军官都同样不得逾越法律规定的权限。国民政府主席可以随意拘禁公民，一百五十二旅的军官自然也可以随意拘禁拷打商人了。
    但是现在中国的政治行为根本上从没有法律规定的权限，人民的权利自由也从没有法律规定的保障。在这种状态之下，说什么保障人权！说什么确立法治基础！
    在今日如果真要保障人权，如果真要确立法治基础，第一件应该制定一个中华民国的宪法。至少，至少，也应该制定所谓训政时期的约法。
    还有一个问题。那时，国民党宣称，是所谓“训政时期”，即由他们来“训练国民使用政权”的时期。1929年3月19日中国国民党第三次全国代表大会追认通过的《训政纲领》，第一条就是“中华民国于训政期间由中国国民党全国代表大会代表国民大会领导国民行使政权”。这也就是“以党治国”的原则。在将这一原则具体化的时候，也就是在这次三全大会上，上海特别市代表陈德征提出一个《严厉处置反革命分子案》，他所说的“反革命分子”，“包括共产党、国家主义者、第三党及一切违反三民主义之分子”。认为“过去处置反革命分子之办法，辄以移解法院为惟一归宿，而普通法院因碍于法律之拘束，常忽于反革命分子之实际行动，而以事后证据不足为辞，宽纵著名之反革命分子”。这一位提案者不愿意看到这些“反革命分子得以逍遥法外”，于是向大会提出了这样一个“严厉处置反革命分子之办法”：
    凡经省及特别市党部书面证明为反革命分子者，法院或其他法定之受理机关应以反革命罪处分之，如不服得上诉，惟上级法院或其他上级法定之受理机关，如得中央党部之书面证明，即当驳斥之。
    胡适看了这提案，忍不住给司法院长王宠惠写了一封信，问他：
    在世界法制史上，不知哪一世纪哪一个文明民族曾经有过这样一种办法，笔之于书，立为制度的吗？
    这封信中还说：
    其实陈君之议尚嫌不彻底。审判既不须经过法庭，处刑又何必劳动法庭？不如拘捕、审问、定罪、处刑，与执行，皆归党部，如今日反日会之所为，完全无须法律，无须政府，岂不更直截了当吗？
    在《〈人权与约法〉的讨论》一文中，胡适说：
    不但政府的权限要受约法的制裁，党的权限也要受约法的制裁。如果党不受约法的制裁，那就是一国之中仍有特殊阶级超出法律的制裁之外，那还成“法治”吗？
    国民党不是说，人民需要政治训练，需要有一个训政时期吗？胡适在《我们什么时候才可有宪法？》一文中回答说：
    程度幼稚的民族，人民固然需要训练，政府也需要训练。人民需要“入塾读书”，然而蒋介石先生，冯玉祥先生，以至于许多长衫同志和小同志，生平不曾梦见共和政体是什么样子的，也不可不早日“入塾读书”罢？
    人民需要的训练是宪法之下的公民生活。政府与党部诸公需要的训练是宪法之下的法治生活。
    《人权论集》收的罗隆基《论人权》一文，引据了英国政治学家拉斯基的一个著名论点：“人权不是法律的产物，是先法律而存在的东西。是法律最后的目的。国家的优劣程度，就以他保障人权成功失败的程度为标准。”文章就此发挥说：国家的功用，就在保障人权。人民对国家的服从即以此为条件。什么时候，国家这个功用失掉了，人民对国家服从的义务就告终了。
    人权包括些什么内容？这篇《论人权》指出：“人权当然包括衣，包括食，还包括许多比衣食更要紧的东西。”“人权就是人类做人的一切必要的条件。”举例来说，言论自由就是人权的一项极为重要的内容。
    可以认为，胡适编印《人权论集》，目的是批评国民党政权的人权记录，希望改善中国的人权状况。它出版之后立刻遭到查禁，又是人权状况恶化的一个新证据。事实表明：这样以文字批判来争取人权是难得有什么结果的。现在宋庆龄、蔡元培等人发起，以组织的力量来保障民权（人权），胡适乐于参加，也就完全是可以理解的了。
    还有人事关系方面的渊源。蔡元培同他曾在北京大学共事。而同盟的总干事杨杏佛早年在中国新公学是胡适英文班的学生，后来又同在美国康乃尔大学留学。胡适的加入，大约就是因为蔡元培、杨杏佛他们的邀请吧。1933年1月26日，胡适对前来采访的《晨报》记者说：
    本人于新年赴沪时，曾有人介绍加入，本人对此甚为赞成，盖近年以来人民之被非法逮捕，言论、出版之被查禁，殊为司空见惯，似此实与民国约法之规定相背。民权保障同盟之目的在于根据约法明文，保护民权之免遭非法蹂躏。至北平分会现尚未正式成立，正在由蒋校长、李季、江绍原、任曙天诸先生及余筹备中。此次杨杏佛先生来平，亦负有组织北平分会之任务。……此事以人数之参加者越多越好，并且此种运动，在求民权，有保障言论、出版等之自由，因之深盼新闻言论界为自身之利益踊跃参加云。

[2] [3] [4]


首页 -> 2005年第12期

鲁迅和胡适在中国民权保障同盟

作者：朱　正

字体： 【大 中 小】

    这里说的这些意见，同他写在《人权论集》里的，大体上是一致的。因为他对“民权保障”一语是作这样的理解，才加入“同盟”，而在“同盟”真正的发起人和主持者（不是蔡元培、杨杏佛他们，而是第三国际济难会诸君子）那里，对“民权保障”一语的解释却颇不相同，他们心里想的首先是政治犯的援助和营救了。假如胡适入盟之后，只是挂个名，并不积极参加活动，虽有这种理解上的分歧也还是可以相安无事。可是胡适是个勇于任事的人，还真当做一回事，很积极了一阵子，这分歧就不能不立刻变成尖锐的矛盾。

    二

    1933年1月30日下午4时，中国民权保障同盟北平分会在南河沿欧美同学会举行成立大会，选举胡适、成舍我、陈博生、徐旭生、许德珩、任叔永、蒋梦麟、李济之、马幼渔等九人为执行委员，并通过五项决议，包括：要求废止危害民国紧急治罪法和在刑法以外之种种侵害人民权利之单行法，营救平津各地被非法拘留监禁之一切政治犯，要求政府将擅杀刘煜生之江苏省主席顾祝同查办，等等。
    当地国民党当局对于北平分会的成立立刻做出了反应。据2月2日北平《民国日报》报道：“北平市党务整理委员会，以报载民权保障同盟北平分会已成立，并选出执委胡适等九人，认为并未按照中央颁布人民团体组织法令，呈请当地高级党部许可组织，并经当地政府准予立案，函北平市政府及平市公安局，请勿接受该分会任何请求。”对此，蔡元培在2月10日上海《晨报》上发表谈话予以反驳：“民权保障同盟，乃根据约法产生，平市府对平分会早经正式承认。平党部干涉，实违宪法。现平会仍积极进行。”
    蔡元培说的“现平会仍积极进行”，是确实的。北平分会能够不理睬国民党党部的阻挠开展活动，是因为当时华北最高军政当局是张学良，他担任北平军分会代理委员长，政治态度比国民党要开明一点。还可以注意一个细节，军分会秘书王卓然，是张学良的亲信幕僚，他是北京师范大学的毕业生，后来在美国哥伦比亚大学获得硕士学位，回国后当过大学教授，代理过东北大学的校长，是一位有爱国心和正义感的高级知识分子，对于民权保障同盟北平分会采取了合作的态度。因为有这样一个具体的背景，民权保障同盟北平分会才有可能成立并且开展活动。
    北平分会做的第一件事就是调查政治犯的情况。1月30日晚7时，分会决定次日视察监狱。当夜11时，杨杏佛前往会见张学良，得到了张的同意。他派了王卓然和军法处以及宪兵司令部的两个官员，于31日上午10时至下午2时，陪同杨杏佛、胡适、成舍我三人前去视察关押政治犯的北平陆军反省院和另外两处监狱。对于监狱当局来说，这是一次出其不意的视察。政治犯们都向视察者诉说带脚镣的痛苦和伙食太坏，还有人诉说虽准许看书，却不准看报。胡适他们直接了解到监狱里的情况，即据以向有关方面提出了一些要求。王卓然给胡适的一封复信中说：“先生笃念时艰，抒发伟议，审微见远，良殷心倾。所提各节，然即向汉公（汉公即张学良，字汉卿）商办，冀能一一实现，不负先生苦心。”看来王卓然是把胡适提出的各项要求都报告了张学良，促使它一一实现。至少，可以提到这样一件事：关押在反省院的政治犯刘质文，是1931年1月入党的共产党员，中国左翼作家联盟北平分会理事，苏联塔斯社北平分社记者、翻译。1931年7月被捕，关入反省院。这一天胡适他们来视察，他是用英语同胡适交谈。就在这次视察之后三个多月，刘质文被王卓然无条件保释出狱。刘质文就是后来著名的新闻工作者刘尊棋。
    看来，胡适对这一次取得了一些成果的活动是满意的，他愿意为改善监狱的情况，改善政治犯的处境再尽一些努力。可是，就在这时候，出现了一件他没有预料到的事情。2月4日，胡适收到史沫特莱的英文快信，并附有宋庆龄签名的英文信一页，以及英文的《北平军分会反省院政治犯控诉书》一份，控诉书详述反省院中种种残酷的私刑拷打。史、宋的两封信都嘱北平分会立即向当局提出严重抗议，废除反省院中种种私刑。宋庆龄函中并要求“立即无条件的释放一切政治犯”。胡适感到，这信中所述显然同他调查到的情况不符。但他还没有来得及做出任何反应，第二天，他就在英文《燕京报》上看到宋庆龄信和这一份控诉书。王卓然看了报纸也恼了，打电话给胡适，质问此文的来源，他也真不知如何回答。于是他就在4日、5日连写了两封信给蔡元培、林语堂二人，4日的信中说：
    我读了此三项文件，真感觉失望。反省院是我们（杏佛、成平、我）三人前几天亲去调查的。有许多犯人和我们很详切地谈话；杏佛当能详告你们诸位。他们诉说院中苦痛，最大者为脚上带锁与饭食营养不足二事。但无一人说及有何种私刑吊打，如孙夫人所得Appeal（控诉书）中所说的。谈话时，有一人名刘质文，是曾做苏联通信社翻译的，他与我英文谈话甚久，倘有此种酷刑，他尽可用英语向我诉说。依我的观察，反省院都已决犯中必无用此种私刑拷打之需要。
    此种文件，我前也收到过。孙夫人的文件，乃是一种匿名文件，信中明说是外人代写，而信封上偏写明寄自某某监狱。岂可不经考查，遽然公布于世？
    信末表示：“如有应由总社更正或救正之处，望勿惮烦，自行纠正，以维总社的信用。”
    5日的信中，胡适告诉蔡、林二位一件事：有人寄了一篇类似这控诉书的文稿给《世界日报》要求发表，寄件人冒称住在胡适家中，并且说稿子是胡交给他的。胡适在信中接着说：
    此种文件与孙夫人所收的Appeal同一来源，同是捏造的。孙夫人不加考察，遽信为真，遍登各外国报纸，并用“全国执行委员会”的名义发表，这是大错。
    我认为此等行为大足以破坏本会的信用。应请两公主持彻查此项文件之来源，并彻查“全国执行委员会”是否曾经开会决议此种文件的翻译与刊布。
    如果一二私人可以擅用本会最高机关的名义，发表不负责任的匿名稿件，那么，我们北平的几个朋友，是决定不能参加这种团体的。
    林语堂2月9日致胡适的复信说：
    得来札，知道北平监狱调查报告出于捏造，此报告系由史沫特莱交来，确曾由临时执行委员开会传观，同人相信女士之人格，绝不疑其有意捏造，故使发表。不幸事实如先生来函所云。接信后蔡、杨及弟皆认为事情极其严重，须彻查来源，弟个人且主张负责纠正。
    从这信可以看出，林语堂其实是赞同胡适的意见的，甚至赞许他来函的坚决态度。收到这封信，胡适在13日给林语堂写了复信，表示接受林对史沫特莱的评语。胡适说：
    示悉。带去之文件，我早料到是她带去的。我绝对信任她的人格，她不会捏造此种文件，但此间有人专造此种材料，最易受欺，所谓“君子可欺以其方”是也。
    对她惹出来的这个大麻烦，胡适多少还是采取原谅态度的，只要设法补救就好。
    杨杏佛是参加调查的三个人之一，关于反省院中政治犯的情况，他知道的同胡适一样多，当然知道那一篇控诉书所说是出于捏造的。他虽然不像林语堂信中那样态度鲜明地“主张负责纠正”，但也承认了这事做得不够审慎，今后要引以为戒罢。至于林语堂信中所流露的难言之隐，他这信中却说得更明白。他提出：“……从速改组执委会（照章须由全国委员会选出也），则以后之畸形组织可免。弟行时曾告兄，弟等奔走此会，吃力不讨好，尤为所谓极左者所不满。然集中有心人争取最低限度之人权，不得不苦斗到底，幸勿灰心，当从内部设法整顿也。”杨杏佛是总干事，比仅仅是一名执行委员的林语堂卷入更深，感受自也更深。
    林语堂2月9日的来信说：“大约明日开紧急会议”讨论此事。这会开过之后，杨杏佛在2月14日写信，向胡适通报开会的情况：

[1] [3] [4]


首页 -> 2005年第12期

鲁迅和胡适在中国民权保障同盟

作者：朱　正

字体： 【大 中 小】

    昨日同盟执委会议讨论兄来函历二小时，史沫特莱女士甚为焦急，详述此项文件发表之经过，最后结果以实在情形由蔡、林两先生向兄解释。
    杨在这信里还澄清了一件具体的事情：史沫特莱是1月25日交来这捏造文件的，事在胡适等人视察反省院之前，可以洗清这三个视察者同这件事的干系。可是对于“同盟”执委会发表这种捏造文件一事的责任，却并没有能够向张学良、王卓然作出解释。
    除了向上海总会要求彻查之外，胡适作为北平分会的主席，作为曾经前往反省院调查的一人，不能不对公开发出来的所谓政治犯控诉书表明态度。他给刊登了这控诉书的英文《燕京报》编辑部写信，说明“这个反省院是我于上月31日同杨铨、成平两先生一同访问、视察过的三处监狱之一。我们曾和关押在那里的政治犯当中的三分之一以上的人谈过话。其中有些人是用英语和我谈话的，因而他们当时是处在一种可以畅所欲言而不怕被狱官们察觉的地位的。他们当中没有一个人提上述呼吁书所描绘的那些骇人听闻的酷刑。”因此，胡适认为，“那封呼吁书十分可能是一封伪造的匿名信”。在指出这一点之后，胡适作了这样的声明：“我写这封信，并没有意思认为此地监狱的情况是满意的。民权保障同盟北平分会将尽一切努力来改善那些情况。然而我不愿依据假话来进行改善。我憎恨残暴，但我也憎恨虚妄。”在同一天写的私人通信中，他已经写了“如果……是决定不能参加这种团体”这样决绝的话；而在公开信中，却还在用“民权保障同盟北平分会”的名义表明态度，也可说顾大局了。

    三

    这时，胡适同民权保障同盟一些人的分歧已经很明显了，他觉得有必要把自己的观点明白表示出来，就在2月7日写了一篇《民权的保障》，刊登在2月19日出版的《独立评论》周刊第三十八号上，对于民权保障问题，对于民权保障同盟所宣布的主张，全面表达了自己的意见，文章说：
    我们看上海发起这个运动的宣言特别注重“国内政治犯之释放与非法的拘禁酷刑及杀戮之废除”，就可以明白这个历史背景了。
    我是赞成这个民权保障运动的。我承认这是我们中国人从实际生活里感觉到保障权利的需要的起点。……中国的民权保障运动必须要建筑在法律的基础之上，一面要监督政府尊重法律，一面要训练我们自己运用法律来保障我们自己和别人的法定权利。
    但我们观察今日参加这个民权保障运动的人的言论，不能不感觉他们似乎犯了一个大毛病，就是把民权保障的问题完全看作政治的问题，而不肯看作法律的问题。这是错的。只有站在法律的立场上来谋民权的保障，才可以把政治引上法治的路。只有法治是永久而普遍的民权保障。……前日报载同盟的总会宣言有要求“立即无条件的释放一切政治犯”的话，这正是一个好例子。这不是保障民权，这是对一个政府要求革命的自由权。一个政府要存在，自然不能不制裁一切推翻政府或反抗政府的行动。向政府要求革命的自由权，岂不是与虎谋皮？谋虎皮的人，应该准备被虎咬，这是作政治运动的人自身应负的责任。
    我们以为这条路是错的。我们赞成民权应有保障，但是我们以为民权的惟一保障是法治。我们只可以主张，在现行法律之下，政治犯也应该受正当的法律保障。我们对于这一点，可以提出四个工作的原则：
    第一，我们可以要求，无论何种政治犯，必须有充分证据，方可由合法机关出拘捕状拘捕。诬告的人，证实之后，必须反坐。
    第二，我们可以要求，无论何种政治犯，拘捕之后，必须依照约法第八条，于24小时之内送交正式法庭。
    第三，我们可以要求，法庭受理时，凡有证据足以起诉者，应即予起诉，由法庭公开审判；凡无犯罪证据者，应即予开释。
    第四，我们可以要求，政治犯由法庭判决之后，应即予此种犯人同受在可能范围之内最人道的待遇。
    这都是关于政治犯的法律立场。离开了这个立场，我们只可以去革命，但不算是做民权保障运动。
    以上所说，不过是举政治犯一个问题做个例，表示我个人对于这个运动的见解。除了政治犯之外，民权保障同盟可以做的事情多着哩。如现行法律的研究，司法行政的调查，一切障碍民权的法令的废止或修改，一切监狱生活的调查与改良，义务的法律辩护的便利，言论出版学术思想以及集会结社的自由的提倡……这都是我们可以努力的方向。
    这里，胡适只是说了：“一个政府要存在，自然不能不制裁一切推翻政府或反抗政府的行动。”他是说：这个政府必定会这样做，正如说有作用力必定会有反作用力一样，只不过说出了一个事实。他并没有说：这个政府有权这样做，并没有对这个必将出现的事实表示赞许和支持。相反，他用了“与虎谋皮”这个典故，这并不是一个客观的中性的典故，显然表示了他的厌恶。
    成问题的是2月21日英文《字林西报》发表了该报记者访问胡适的报道，内容大体是胡适致《燕京报》的信和这篇《民权的保障》的要点，但有一处明显的出入，就是记者用了“有权”一语，而《民权的保障》一文中并没有这意思。
    《字林西报》的这一报道在民权保障同盟立刻引起了强烈的反应。杨杏佛在致胡适的信中说：“（兄）极以如此对外公开反对会章，批评会务，必为反对者张目，且开会员不经会议，各自立异之例，均甚焦灼，已由会电询谈话真相，甚望有以解释，勿使此会因内部异议而瓦解也。”民权保障同盟发来的电报：“本日沪《字林西报》载先生谈话，反对本会主张释放政治犯，并提议四原则，与本会宣言目的第一项完全违背，是否尊意？请即电复。”胡适没有答复。几天之后，又由宋庆龄、蔡元培署名发来了电报：“养（22日）电未得尊复。释放政治犯，会章万难变更。会员在报章攻击同盟尤背组织常规，请公开更正，否则惟有自由出会，以全会章。盼即电复。”
    3月3日，中国民权保障同盟临时中央执行委员会开会讨论开除胡适的问题。讨论的情况，在周建人3月29日致周作人的信中有一点反映：
    胡博士事，据言在《字林西报》发表之谈话，有替军阀辩护之嫌，许多人不满，当初蔡公、林语堂等力为辩护，但有些执行委员坚持，终于开除民权会了。
    据鲁迅日记，鲁迅是出席了这次执委会议的。周建人在这封信中所写的会上的情况，当是鲁迅告诉他的吧。从这次会议上可以看出，民权保障同盟内部的分歧已经相当明朗了。蔡元培、林语堂还在为胡适辩护。可是在实际掌握同盟的人看来，胡适这种只是要求在法律范围内保障政治犯的人权的态度，已经跟“同盟”要求无条件释放政治犯的宗旨完全背道而驰。将胡适留在“同盟”之内已经有害无益了。
    在这天的会上，鲁迅是怎样的态度，周建人的这封信里没有明说。实际上他是站在主张开除的这些人一边的。周建人信中说的，“现在沪报上攻击博士之文章甚多”，其中就有鲁迅在《申报·自由谈》上发表的两篇文章，就《字林西报》的这篇报道批评胡适。3月6日刊出的《王道诗话》（署名干。这篇原是瞿秋白写的），3月22日刊出的《“光明所到……”》（署名何家干）。这两篇文章后来都收入了《伪自由书》。胡适在当时和后来都没有对这两篇文章作出什么反应。
    3月26日的《申报·自由谈》，又发表了《出击灵魂的秘诀》（署名何家干，也是瞿秋白写的），指名道姓攻击胡适。
    3月4日，上海各报刊出了民权保障同盟开除胡适会籍的报道。胡适剪了两条这样的报道贴在日记里，接着写道：
    此事很可笑。此种人自有作用，我们当初加入，本是自取其辱。孑民先生夹在里面胡混，更好笑。
    这篇日记在记下日本军队进入承德的消息之后接着写道：

[1] [2] [4]


首页 -> 2005年第12期

鲁迅和胡适在中国民权保障同盟

作者：朱　正

字体： 【大 中 小】

    下午在我家中开民权保障同盟会北平分会执委会。此会是三月一日召集的。我自然不愿再和上海那班人辩争，陈博生、成舍我、任叔永诸君要写信去质问总会，我也无法阻止他们。
    当天，他写信给蔡元培，表明自己对这事的态度。
    胡适要去出席在加拿大举行的第五届太平洋国际学会的会议，6月11日从北平动身，13、14日这两天在南京停留，见到了傅斯年，傅告诉他：蔡先生已退出民权同盟了。15日他到了上海，16日他到研究院去看望了蔡元培和杨杏佛，这些都见于前面已经引用的他的日记。
    6月18日胡适日记：
    去看了丁在君嫂，同到新六家。入门即闻一大噩耗：今早上八点半，杏佛从研究院出门，被四个人从三面开枪射击，杏佛即死，其子小佛脚上受伤，汽车夫也受重伤。凶手三人逃了，其中一人被追，开枪自杀。
    此事殊可怪。杏佛一生结怨甚多，然何至于此！凶手至自杀，其非私仇所想。岂民权同盟的工作招摇太甚，未能救人而先招杀身之祸耶？似未必如此？
    前日我与杏佛同车两次，第二次他送我的车即是今日被枪击的车。人世变幻险恶如此！
    我常说杏佛吃亏在他的麻子上，养成了一种“麻子心理”，多疑而好炫，睚眦必报，以摧残别人为快意，以出风头为作事，必至于无一个朋友而终不自觉悟。我早料他必至于遭祸，但不料他死的如此之早而惨。他近两年来稍有进步，然终不够免祸！
    当天晚上，胡适即登船出国，没有能够参加杨杏佛公祭安葬等等仪式。7月26日，他在给罗隆基的信中谈到这一位不久前遇难的朋友，说：“中央研究院之粗具规模，皆杏佛之功也。”1958年他在台北就任中央研究院院长，在就职典礼上致词，追述中央研究院的历史，他说：“创办本院的第一任院长是我们的校长蔡元培先生，辅佐他的是杨杏佛先生。”又说：“在杨杏佛先生之后，担任本院总干事的有丁文江先生、萨本栋先生、周鸿经先生等。他本把一生最重要的时期，把全部的精力贡献给中央研究院，甚至牺牲性命。”流露出了对这一位亡友的怀念。
    鲁迅在民权保障同盟所进行的活动，除了发表了两篇批评胡适的文章之外，数得出来的：一是2月17日在宋庆龄家参加欢迎萧伯纳的聚会，一是5月13日同宋庆龄、蔡元培、杨杏佛等人一道去德国领事馆递交抗议书，抗议希特勒的暴政。此外，就是出席会议了。宋庆龄回忆说：“中国民权保障同盟每次开会时，鲁迅和蔡元培二位都按时到会。鲁迅、蔡元培和我们一起热烈讨论如何反对白色恐怖，以及如何营救被关押的政治犯和被捕的革命学生们，并为他们提供法律的辩护及其他援助。这个同盟虽然做了一些工作，但1933年6月杨杏佛被暗杀后，同盟即停止活动。”给杨杏佛送葬，可以说是鲁迅在民权保障同盟的最末一项活动。作为永久的纪念，他留下了一首《又为斯民哭健儿》的悼诗。

[1] [2] [3]


首页 -> 2005年第12期

“一二·九”运动七十周年祭

作者：孟　东

字体： 【大 中 小】

    今年是抗战胜利六十周年，以传统的说法是整整一个甲子。我们终于看到了一种积极的变化，那就是对各种力量在抗战中所起作用相对公允的评价。遗憾的是，对在抗战中曾有着转折作用的“一二·九”学生运动却少为人提及。要知道今年正是“一二·九”七十周年。而抗战实际上开始于1931年的“九一八”，1935年的“一二·九”则起因于侵华日军对整个华北的占领。
    毛泽东在延安召开的“一二·九”运动四周年纪念大会上，曾作过一个《一二·九运动的伟大意义》讲演。他说：“纪念‘一二·九’的大会，在延安已经开过不止一次了。”“红军同志完成了这么伟大的长征，学生同志在北平发动了这样伟大的救亡运动，两者都是为解放民族和解放人民而斗争，其直接意义都是推动抗日战争。所以，‘一二·九’运动在历史上讲，是抗日战争准备的一个非常重要的方面。”他将“一二·九”与“五四”并列，称“一二·九”运动是动员全民族抗战的运动，它准备了抗战的思想，准备了抗战的人心，准备了抗战的干部。”他在最后说到：“我们一定要抗战到最后胜利，打倒日本帝国主义，创造出一个民主共和国!”在这里，“一二·九”运动的青年对民主的追求与争取抗战胜利是不矛盾的，可以说是处于同等重要的位置。
    当时，华北地区就都要落入日本侵略者之手，全国人民一致要求抗日，青年学子更是群情激愤。正是在这个时候，中国共产党认识到国共之间的矛盾已让位于民族矛盾，并适时发表了呼吁“停止内战，一致抗日”的《八一宣言》。处于抗战前沿的中共地下组织北平市工作委员会书记王健，宣传部长彭涛，组织部长朱子贞，以及市工委领导下的北平左翼文化总同盟和左联的党团书记谷景生，中华民族武装自卫会的负责人周小舟等，面对民族危亡的紧迫局势，在党应该采取什么样的方针上产生了意见分歧。彭涛、谷景生、周小舟等人认为抗日救亡是党目前的首要任务，主张用一切公开合法的方式去发动和组织民众，尤其是要用抗日、民主、自由的口号去动员和组织广大青年学生，从而推动以形成各界抗日统一战线。但王健、朱子贞等人面对变化的形势，仍然坚持打倒国民党、“创造北方苏维埃”的既定方针。双方争论激烈，以至于王健采取组织手段，撤销彭涛的宣传部长职务，并将与彭涛意见一致的谷景生、周小舟等打成“右倾小集团”。彭、谷、周等人虽据理力争，但仍不能解决问题。三人商量之后，决定由周小舟前往天津，直接向上级党组织河北省委汇报。河北省委认为他们的意见符合实际情况，与中央精神相一致。故尔，河北省委决定立即改组北平市工委，成立中共北平临时市委，由谷景生任临时市委书记兼团市委书记，彭涛任组织部长，周小舟任宣传部长。同时，河北省委很快又派李常青为省委特派员赶赴北平，加强新市委的领导，促成党内团结。
    以上的变化过程说明，同许多事情一样，“一二·九”之所以能够成功发动，也曾经过僵化与灵活、官僚与民主的斗争。
    新市委组成后，将联络和组织进步学生作为工作的重点。谷景生、彭涛、周小舟分头深入各大中学校活动，迅速发展党的外围组织，建立起北平市学联。学联主席郭明秋，秘书姚依林，总交通孙敬文，总纠察邹鲁风，总交际黄华。
    1935年12月初，国民党政府和华北的实力派人物宋哲元准备成立“冀察政务委员会”，答应日本“华北特殊化”的要求。为了制止这一行动，中共北平临时市委当即决定于12月9日这一天，由北平市学联出面，组织学生向国民党政府请愿，反对成立“冀察政务委员会”。于是酿成震动各界、蔓延全国的“一二·九”学生运动。
    “一二·九”运动发生时，长征后的红军还在为建立陕北根据地进行着艰苦的战斗，共产党的力量也正处于最弱的一个时期。而正是在“一二·九”这场运动之后，人心向背以及国共两党的力量对比均发生了变化。“西安事变”的发生就是一个明显的例子。随着“一二·九”运动向全国的蔓延，蒋介石“攘外必先安内”的战略错误所带来的弱点日益彰显，使国民党逐渐失去了人民的支持，尤其是大多数进步青年的支持。韦君宜在《思痛录》中回忆说：“我们在街上高喊打倒日本帝国主义，报纸上对于爱国运动却只字不许提。我们回到学校，愤怒充满胸膛。政府不支持爱国，只有共产党才说必须抗日，左派刊物高呼无保留地支持学生的抗日运动。愚蠢的日本帝国主义和国民党政府，共同把我这样的青年推到了共产党的旗帜之下。”也正是“一二·九”运动期间及其以后相当长的时间里，一批批有为青年冲破重重阻力奔向延安，为延安带去充满活力的新鲜血液的同时，使延安也成为全国抗战、民主、自由的中心。毫不夸张地说，“一二·九”完全暴露了蒋介石集团战略上的致命失误，同时，使中共站在了掌控全局的制高点上。
    “一二·九”的上述积极效果是与“一二·九”提出的六项要求相一致的。这六项要求是：
    （一）反对华北成立防共自治委员会及其类似组织；
    （二）反对一切中日间的秘密外交，公布中日交涉经过；
    （三）保障人民言论、集会、出版、结社的自由；
    （四）停止内战，一致对外；
    （五）不得任意逮捕人民；
    （六）立即释放被捕学生。
    其中的第一项要求，已隐约透露出这次运动的领导者是中国共产党。但在“一二·九”青年看来，对外反抗日本侵略的民族革命与对内反抗“法西斯”主义的民主革命是同等重要的。他们不仅反对国民党的“一党专政”、“领袖独裁”，也反对共产党内部的官僚主义和极权主义倾向，而且为争取党内民主进行了勇敢的实践。“一二·九”运动之所以能够发动，党内的争论已确定无疑地说明了这一点。即使在抗战胜利后的1945年12月9日，《新华日报》为纪念“一二·九”十周年，也曾发表了一篇《民主一日不实现，中国学生运动一日不停止》的社论。
    另一个让人痛心的事实是，尽管中共纪念、宣传“一二·九”运动的活动早就开始了，但在相当长的一段时间内，活跃在历史前台的主要是北平市学联的领导人以及一些大中学校党的负责人，在背后指挥这场运动的领导人，却被遗忘了。当然，我并不是说他们不应该被人们记住，而正是相反，所有在“一二·九”运动中做出过贡献，包括那些流血牺牲的无名青年学生，都是值得永久纪念的争取抗战胜利、争取民主自由的民族先烈。我要说的是，那些在幕后默默工作的领导人，固然由于地下工作的纪律导致了他们不可能为人们所熟知，可在建国后，他们的功劳仍然不能为历史所记载，则是十分不正常的了。那么，原因何在呢？那就是他们中的多数很早就受到了党内政治运动的打击。解放初曾任松江（黑龙江）省委书记兼哈尔滨市委书记的李常青，在50年代前期即被错误地撤销职务，后又因“包庇右派”被打成“反革命分子”，开除党籍，被下放到基层学校任教，在1960年不幸遭遇车祸身亡。建国后身为候补中央委员的化工部部长彭涛，虽未遭遇什么政治磨难，但也在1961年，正值年富力强之际却过早地离开人世。曾任国防部五院政委的谷景生因为坚持不愿和被打成“右派”的妻子“划清界线”，而受牵连，仕途一落千丈。“文化革命”中又成了四人帮迫害的重要对象，被关押入狱长达八年之久。直到1978年之后，谷将军才得到解放。周小舟则在1959年的庐山会议上，位列“彭、黄、张、周”反党集团，被毛泽东点名“不好交心”，他是彭德怀之外遭遇最惨者。1962年9月，他被下放到湖南省浏阳县担任一个公社的副书记，而后则被调往广州，任科学院中南分院排名末位的副院长，在“文革”的1966年12月25日惨遭批斗后周小舟服毒自尽，年仅53岁。在这种情况下，四位主要领导人中唯一幸存的谷景生将军还能再说什么呢？

[2]


首页 -> 2005年第12期

“一二·九”运动七十周年祭

作者：孟　东

字体： 【大 中 小】

    事情直到20世纪90年代中期才有了转机。1995年“一二·九”运动60周年前夕，中共中央决定举办相关的纪念活动，由中共中央宣传部、国家教委、共青团中央、全国学联牵头，准备在人民大会堂召开一个亲历过“一二·九”运动的老同志参加的纪念座谈会。
    当组委会将请柬和开会者名单送给原中央顾问委员会委员、“一二·九”时任北大学生会执行主席的韩天石时，他当即指出名单中缺少两个重要人物：“一个是谷景生，一个是黄华，这两个人不到场，对纪念活动来说是缺憾。”
    还好，谷景生将军终于接到了开会请柬。虽然因为时间关系没有安排进正式发言名单，但在纪念会的最后，他“讲了十分钟”。并在12月8日，将自己写成的《“一二·九”运动与党的领导》一文交《人民日报》《北京日报》同时发表。当年领导“一二·九”运动的幕后人物终于为人们所知悉。
    实际上，在历次政治运动中，“一二·九”的若干知识分子都受到了不小的冲击，即使当年信仰暴力革命的热血青年转变为“谨小慎微”的知识分子之后，他们仍无法摆脱受批判的命运。早在20世纪40年代的“延安整风”运动中，“一二·九”的一些知识分子就是被“运动”的主要对象之一。“一二·九”的许多知识分子在经历过与延安的短暂蜜月之后，陷入了精神危机之中。除了那些人们熟知的斗争过程，深刻的分歧还是在精神上的。参加过“一二·九”的于光远先生讲过这样一件事。当时，陈伯达在《解放日报》连载了一篇题为《中国近代地租概说》的文章。于读了以后，写信给陈指出了其中的错误。陈回信相约见面并谦虚地说：“你的信我看了，我是个小学生，《资本论》没有学好，你对我的批评，对我是一个很好的教育，我终生难忘！”可不久之后，该文作为一本小册子在延安出版，竟一字没改！尤其这本小册子，在解放后再版时，仍是一字未改。更让人气愤的是，他还签了名，送给于一本。从中我们可以发现，两者对待“真理”与“权势”关系的迥异态度。但在“抢救”、“批斗”中，除了极少数外，绝大多数人调整了自己的方向。大家在建设一个“新民主主义”国家的旗帜下，又在思想上暂时统一起来。
    因此，新中国建立初期，参加“一二·九”的知识分子在各个方面，尤其是在思想文化、科学、外交、新闻和教育领域，都做出了不可磨灭的贡献。到了文化大革命时期，因为刘少奇和彭真是当年领导“一二·九”运动北方局的负责人，那些“一二·九”的学生领袖自然又无可幸免。经过反反复复的政治运动之后，一批“一二·九”知识分子不论在精神上还是肉体上都过早地凋谢了。只有极少数人在20世纪70年代末思想解放运动开始的时候，为“拨乱反正”、“改革开放”做出了历史性的贡献。

[1]


首页 -> 2005年第12期

《论党》与刘少奇的晚年悲剧

作者：林蕴晖

字体： 【大 中 小】

    《论党》，是刘少奇1945年在中共七大所作的关于修改党章的报告。这个修改党章报告与其他各届报告的不同之处，在于它对中国共产党的指导思想、党的领袖、党的组织原则、党员的义务和权利、党的政治策略等等，结合党领导中国革命经历四分之一世纪的实践，作了全面的总结和阐述，是中国共产党党建理论的重要论著。我们今天重读这本党的建设重要文献，既可领悟到它对党的建设的经典意义，也可体会到它的时代局限及其带来的某些不幸后果。
    报告在谈到新党章总纲的内容时说，总纲说明了我们党的性质与理论；说明了中国革命的性质、动力、任务和特点，以及我们党在中国革命中的基本方针和我们党所必需具备的条件；还说到了在我们党内不能容许机会主义存在；说到了党内的自我批评，党的群众路线和党的组织原则等。
    在这些方面，六十年前发表的《论党》所阐述的党的政治原则和组织原则，对今天党的建设仍具有现实的指导意义。但是，这本书中在领袖、政党关系方面有很大的局限，这一局限造成了许多悲剧包括刘少奇的晚年悲剧。
    从1921年党的建立到1945年党的七大，中国革命经历过大革命的失败和南方革命根据地的丧失等重大挫折。只是在遵义会议到延安整风以后，中共中央才逐渐形成了以毛泽东为首的领导核心，党才逐渐达到成熟。这说明，没有成熟的领袖，就没有成熟的党。但党的领袖是一个领导集团，不只是单独的一个个人。毛泽东的领袖地位，是在中国革命的斗争实践中形成的，他对毛泽东思想的形成做出了重大贡献，这些都是没有什么疑问的。但是，报告在肯定毛泽东历史功绩的同时，做了不恰当的称颂，把一切功劳都归于毛泽东个人，并把他摆到了党组织之上的不适当地位。如报告说：
    “我们的党，已经是一个有了自己伟大领袖的党。这个领袖，就是我们党和现代中国革命的组织者与领导者——毛泽东同志。我们的毛泽东同志，是我国英勇无产阶级的杰出代表，是我们伟大民族的优秀传统的杰出代表。他是天才的创造的马克思主义者，他将人类这一最高思想——马克思主义的普遍真理与中国革命的具体实践相结合，而把我国民族的思想提到了从来未有的合理的高度，并为灾难深重的中国民族与中国人民指出了达到彻底解放的唯一正确的完整的明确的道路——毛泽东道路。”
    “不是别人，正是我们的毛泽东同志，出色地成功地进行了这件特殊困难的马克思主义中国化的事业。这在世界马克思主义运动的历史中，是最伟大的功绩之一，是马克思主义这个最好的真理在四万万七千五百万人口的民族中空前的推广。这是特别值得感谢的。”
    “过去有无数历史事实证明：当着革命是在毛泽东同志及其思想的指导之下，革命就胜利，就发展；而当着革命是脱离了毛泽东同志及其思想的指导时，革命就失败，就后退。”
    “我们党的历史道路，就是我们党的领袖毛泽东同志根据中国革命特点所早已阐明的历史道路。毛泽东同志的道路，是最正确最完全地代表了我们党的历史，代表了中国民族与中国人民近代革命的历史。不管毛泽东同志在某几个历史时期，不能在形式上、组织上决定全党的行动，然而也正在这种时期，就愈加明白表示：真正的我们党的历史，中国无产阶级与中国人民的正确的革命方向，是在毛泽东同志那里，是以毛泽东同志为代表为中心而继续着，存在着，发展着；而不是在任何其他的地方，也不是以任何其他的人为中心而存在，而发展。”
    “我们党的历史，乃是反对党内各种机会主义并将其粉碎的历史，乃是马克思列宁主义的普遍真理与中国革命的具体实践以毛泽东思想为代表而不断结合的历史。”
    “我们党的领袖、中国民族与中国人民革命斗争的舵师——毛泽东同志万岁！”
    不仅如此，报告还把毛泽东与党中央并列起来，认为：“不服从党中央和毛泽东同志的领导，而向这个领导闹独立性……就必须进行不调和的但是适当的斗争，来克服这些错误倾向”。
    这种对毛泽东个人的颂扬，把毛泽东与党中央并列，甚至把领袖个人置于党组织之上的地位，在中共七大并不限于刘少奇这个报告。如：
    任弼时在七大的开幕讲话中说：“中国人民……把希望寄托在我们党的身上，寄托在我们党的领袖毛泽东同志身上。”“毛泽东三个字不仅成为中国人民的旗帜，而且成为东方各民族争取解放的旗帜！”
    周恩来在大会的演说中谈到：中国共产党之所以能够“锻炼成为不仅在中国而且在世界也是一个很强大很有能力的共产党”，“最主要的，我们还是依靠了我党领袖毛泽东同志的英明领导。他指示了我们以新民主主义的方向，他教育了我们以中国马克思主义的思想和学说，他领导了我们经过中国革命三个历史时期，创造了伟大的革命力量，经历了无数次革命斗争，克服了无数次艰难困苦，达到了今天的初步胜利。”“让我们团结起来，高举起毛泽东同志的旗帜，胜利前进！”“毛泽东同志万岁！”
    朱德在演说中也讲到:“我党第七次全国代表大会，在毛泽东同志的领导下，于今天开幕了。”“我党和中国人民在一起，得到毛泽东同志这个伟大舵手的指挥，终竟越过各种艰难险阻而前进了”。“二十四年的历史证明了……我党领袖毛泽东同志的指导是完全正确的”，“中国人民和我党同志这种伟大勇敢和伟大智慧是全部由我党的领袖毛泽东同志集中体现出来。”“毛泽东同志万岁！”
    可见，把毛泽东看成是党和人民的导师、舵手、旗帜，在当年并不是个别人的意思。正是基于同样的认识，1943年3月20日，中央政治局通过《中央机构调整及精简决定》，赋予“主席有最后决定之权”。中共七大的醒目横幅写的是“在毛泽东的旗帜下胜利前进”。显然，这种把领袖个人凌驾于党组织之上的规定，是有悖于党的民主集中制原则的；把党、国家、人民的命运维系于某个领袖个人的观点，也是与马克思主义的历史唯物主义格格不入的；把党的历史，简单地概括为以毛泽东为代表的正确路线，“反对”并“粉碎”机会主义路线的斗争史，也就必然容易把党内出现的与毛泽东不同的意见，上纲为机会主义而进行残酷斗争。
    当然，在1945年那个时候，党、八路军和新四军、抗日根据地虽然有了很大发展，但距离夺取全国的胜利还很遥远，严酷的战争还面临着诸多的困难。因此，七大期间对毛泽东个人的颂扬，毛泽东自己还是比较清醒和谨慎的。他在4月21日召开的七大预备会议上说：
    “……我们必须谨慎谦虚，不要骄傲急躁，要戒骄戒躁。”
    “至于犯过错误，那也不是一两个人，大家都犯过错误，我也有过错误。……决议案(即六届七中全会通过的《关于若干历史问题的决议》——引者注)上把好事都挂在我的账上，所以我对此要发表点意见。写成代表，那还可以，如果只有我一个人，那就不成其为党了。”
    “我这个人也犯过错误。……在二十多年的工作中，无论在军事、政治各方面，或在党务工作方面，我都犯了许多错误。这些东西都没写上去，不写并不是否定它。因为按照真实历史，真实情形，我是有错误的。”
    “人家喊万岁，我说我五十二岁。当然不可能也不应该有什么万岁，但总是引出一个任务来，即还要前进，要再长大一点。”
    正是由于这样的原因，在七大以后的相当一段时间内（大约到建国之初），毛泽东基本上是按照党的集体领导原则行事的。但到50年代初，情况就有了变化。如：1951年，党内高层在农业互助合作和工会工作方针两个问题上出现分歧，毛泽东的个人表态，就一锤定音，行使了“主席有最后决定之权”。
    从1958年1月南宁会议批评1956年反冒进开始，毛泽东同志的个人专断就进一步发展起来。邓小平说过：“从一九五八年批评反冒进、一九五九年‘反右倾’以来，党和国家的民主生活逐渐不正常，一言堂、个人决定重大问题、个人崇拜、个人凌驾于组织之上一类家长制现象，不断滋长。”

[2]


首页 -> 2005年第12期

《论党》与刘少奇的晚年悲剧

作者：林蕴晖

字体： 【大 中 小】

    因此，不仅周恩来、陈云等在1958年被迫多次就反冒进进行检讨，周恩来甚至提出要引咎辞职；1959年，彭德怀上书毛泽东，认为1958年的大跃进是犯了“小资产阶级狂热性”的错误，因而触犯毛泽东，引来大祸。聂荣臻、叶剑英前来相劝，要彭德怀“着重反省自己，即使有些（批评）不完全合乎事实（事实有些出入，总是难免的），只要于党于人民总的方面有利，就不要管那些细节。”要能“任劳任怨”。刘少奇在批评彭德怀的讲话中，还引用列宁说过的“与其你独裁，不如我独裁”的话，来维护毛泽东的权威。50年代后期，中共党内形成这种以毛泽东的是非为是非，维护毛泽东的权威就是维护党的权威，不同意毛泽东的主张的反对意见就是反党，这种不正常的政治氛围，显然与中共七大在确立毛泽东领袖地位的同时，把毛泽东捧到超越全党之上，并赋予毛泽东有最后决定之权，这种封建家长制的观念和领导体制有着直接的关联。而毛泽东晚年对个人崇拜的欣赏，党内吹喇叭、抬轿子的恶劣作风，更助长了个人崇拜在全国弥漫成风。于是灾难终于降临，这就是十年“无产阶级文化大革命”。
    “无产阶级文化大革命”，是领袖专政的典型表现。毛泽东曾公开说过，他是“和尚打伞，无法无天”。于是，造反派可以不经任何法律手续，对中共中央政治局常委、共和国主席刘少奇进行批斗。致使1967年8月5日，刘少奇在中南海再次被造反派批斗侮辱以后，“回到办公室，第一件事不是找一把椅子，或者一杯水，而是拿出一本《中华人民共和国宪法》！刘少奇像一座火山般地爆发了：‘我是中华人民共和国的主席，你们怎样对待我，这无关紧要，但我要捍卫国家主席的尊严。谁罢免了我国家主席？要审判，也要通过人民代表大会。你们这样做，是在侮辱我们的国家。我个人也是一个公民，为什么不让我讲话？《宪法》保障每一个公民的人身权利不受侵犯，破坏《宪法》的人是要受到法律的严厉制裁的”。但是，在那领袖专政、无法无天的岁月，刘少奇不可能依法抗争，只能仰天长叹。《党章》、《宪法》都没有能保护刘少奇行使一个党员、一个公民应有的申辩权利，以致未能逃脱最终被虐待致死的悲惨命运。这不能不说是中国共产党历史上的奇耻大辱。1980年12月，胡耀邦在谈到个人崇拜的严重恶果时说：危害之烈，莫此为甚！
    鉴于“文革”十年浩劫的深刻教训，中共十一届三中全会就提出要“少宣传个人”。1980年2月，中共十一届五中全会通过的《关于党内政治生活的若干准则》明确规定：“要按照马克思主义的原则，正确认识和处理领袖、政党、阶级和群众的关系。对领导人的宣传要实事求是，禁止无原则的歌功颂德。”7月30日，中共中央再次专门下达了《关于坚持“少宣传个人”的几个问题的指示》。党的十二大通过的新党章，更把“党禁止任何形式的个人崇拜”，列为党的民主集中制的基本原则之一，指出在“维护一切代表党和人民利益的领导人的威信”的同时，“要保证党的领导人的活动处于党和人民的监督之下”，“不允许任何领导人实行个人专断和把个人凌驾于组织之上”。这些重大原则的规定，是对马克思、恩格斯党建理论的新发展。
    从1978年党的十一届三中全会以来，中国的社会主义改革，在邓小平为核心的党中央领导下，闯出了一条中国特色社会主义道路，取得了举世瞩目的成就。正当世界范围的社会主义跌入低谷时，中国的社会主义却一枝独秀。人们称颂：如同没有毛泽东就没有新中国一样，没有邓小平就没有富起来的中国。但邓小平始终把自己摆在党中央的领导集体之中，反对过分突出自己的歌功颂德。他在审阅江泽民代表中央委员会向十四大作的政治报告稿时，郑重指出：“报告稿中讲我的功绩，一定要放在集体领导范围内。可以体现以我为主体，但绝不是一个人脑筋就可以钻出什么新东西来。乡镇企业是谁发明的，谁都没有提出过，我也没有提出过，突然一下子冒出来了，见效也快。家庭联产承包责任制也是由农民首先提出来的。这是群众的智慧，集体的智慧。我的功劳是把这些新事物概括起来，加以提倡。报告对我的作用不要讲得太过分，一个人、几个人，干不出这么大的事情。”这一番话，不只体现了邓小平个人的高风亮节，更体现了他是一个彻底的历史唯物主义者的品格，为党的领导人摆正个人与党的组织、与党的领导集体的位置，摆脱个人崇拜的庸俗之风做出了榜样。
    纪念刘少奇《论党》发表六十周年，我们既要从《论党》中吸取党建理论的积极营养，也要记取党的建设历史中的深刻教训。

[1]


首页 -> 2005年第12期

科技知识分子——决定未来的中坚

作者：李靖炎

字体： 【大 中 小】

    一、科技知识分子与作为雇佣劳动者的科技知识分子阶层

    科技知识分子，狭义地说，指的是掌握了大量的专业科技知识，并深入地加以发展（科学家）、加以应用（各类技术专家，包括医护人员）、或加以普及（教师等）的人；但是在今天，实际上还应包括那些掌握了大量科技知识，并用以进行各种管理工作和其他工作的人。
    古代各种生产技术的进步非常缓慢，其最重要原因之一，就是其发展几乎完全依赖于没有文化的农民与工匠的生产经验的缓慢积累，而很少得到科学与知识分子的支持和指导。一方面当时的科学发展水平太低，还不大可能对技术的进步给予多大帮助；另一方面是科技知识分子的人数也太少。我国明代就已发明了火箭武器“飞火神鸦”，但由于没有空气动力学等学科的指导，它是无从有多大发展的。
    与古代的情况明显不同，近代各方面的技术中，科学的含量越来越高，新技术的创造与发展几乎完全依赖于科学研究的成果，生产经验的积累在新技术的创建中所起的作用越来越低。也正因为如此，在各种近代与现代新技术的创造与发展上，科技知识分子起着主要的决定性的作用。
    随着资本主义经济的发展，为了谋求剩余价值的增大，资产阶级大力支持科学技术的发展。为了组织大生产，改进管理，资产阶级也不得不依靠科技知识分子的帮助。如此，资本主义经济的不断扩展，也就为作为雇佣劳动者的科技知识分子数量的不断增长，提供了长期而稳定的社会基础。不仅科技队伍的壮大达到了历史上前所未有的地步，而且作为雇佣劳动者的科技知识分子很快就成了科技队伍的主力。
    随着近代资本主义经济的发展而出现和成长的雇佣劳动者的科技知识分子阶层，从最初发生起就是工人阶级的一部分，尽管是一个特殊的部分。作为雇佣劳动者，他们也像体力劳动工人—样，是靠出卖自己的劳动力以换取工资为生。这就在客观上决定了他们的阶级地位与阶级属性，而无论他们是否自觉到了这一点，也无论所拿工资比他们低许多的体力劳动者视他们为什么。他们是工人阶级的一部分，这是客观的事实。
    说科技知识分子是工人阶级的一部分，在国内总不免会有人觉得这是让“臭老九”们高攀了。当年周恩来总理和陈毅等同志费了九牛二虎之力，想把国内的知识分子说成是劳动人民的知识分子，都竟然会以失败而告终。但是实际上，在资本主义国家，说科技知识分子阶层是工人阶级的一部分，这不过只是说出了一个悲惨的，甚至是残酷的实际。无论他们有多高的学历，曾经作出过多么卓越的贡献，他们仍然是一群依靠出卖劳动力为生，让资产者榨取剩余价值的人物。他们跟体力劳动工人一样，随时都有可能被解雇而加入到失业者的大军中去。
    事实上，科技知识分子阶层不仅是工人阶级的一部分，而且是工人阶级中为资产阶级提供了最高的剩余价值的一部分，是受剥削最重的一部分。由于多方面的原因(远高于普通工人的工资，资产者对他们的重用，产业工人对他们“左”的歧视等等)，他们往往意识不到自己真实的雇佣劳动者的身份。但是这种状况随着20世纪后半叶以来他们队伍的发展壮大而正在发生改变。他们不仅是工人阶级的一部分，而且是工人阶级中文化素质最高，最能代表先进生产力的发展方向，并且直接推动着科学技术与文化的发展和劳动生产率的提高的最先进部分。
    过去毛主席曾经把知识分子比喻为“毛”，说是这些毛不是附在资产阶级这张“皮”上，就得附在无产阶级这张“皮”上。这其实是把现代的科技知识分子阶层跟过去的封建官僚知识分子混为一谈了。半寄生性的封建官僚知识分子当然只能依附在封建皇权这张“皮”上，否则就当不了官。而科技知识分子阶层却是一个无论是资产阶级，还是产业工人的政权都必须去依靠的最先进的社会力量。他们不是“毛”，他们本身就是“皮”而且是最先进的“皮”。不依靠他们，不仅资产阶级的企业和国家资本主义企业要垮台，产业工人和农民的国家也必然会由于科学技术发展缓慢或停滞不前，劳动生产率提不高，甚至下降，人民生活得不到应有的提高，而最终陷于极其危险的境地。在这方面，苏联和前东欧社会主义国家已经作了前车之鉴，我国改革开放以前的残酷的现实也已经清楚地说明了问题。
    我国解放以后所犯的最大错误之一，就是不仅付给科技知识分子们低得令国家在世界面前难以启齿的工资，还要把这些在极其艰难的条件下依然努力工作，堪称为“中国民族的脊梁”的人们，蔑视为贱民，称他们为“资产阶级知识分子”！
    在资本主义国家资产阶级科技知识分子自然是有的，那就是身为资本家的科技知识分子即掌握了现代科学技术知识，取得了作为科技知识分子资格的资产者。在当代发达的资本主义国家中，没有掌握现代科学技术知识的资产者未必能够长期保持他们作为大、中资产者的身份。而这也就向工人阶级提出了一个极其严酷而无情的问题：没有掌握或掌握不了现代科学文化的产业工人和其他文化低下的劳动人民，如何能够取代掌握着现代科学技术的大、中资产阶级而创建具有更高生产力的新社会呢？不掌握现代科学文化的任何“新”社会，都必然地迟早会在严酷的国际竞争中被淘汰！

    二、产业工人、科技知识分子阶层与20世纪的社会主义国家

    在19世纪的西欧，巴枯宁主张“越穷越革命”，因此他把推翻资本主义社会而创建新社会的希望寄托在当时为数众多的城乡贫民和游民无产者身上，以为他们将会建立起没有剥削与压迫的人间天堂。马克思和恩格斯则把希望寄托在工人阶级，特别是产业工人的身上。后者在当时人数虽然较少，但是正在发展壮大之中。马、恩认为他们将通过一次次罢工斗争而提高组织性和阶级自觉，从而为社会主义事业奠定阶级的基础。特别重要的是，他们是与先进的大生产相联系的，有能力在夺得政权以后，把大生产继承下去。而这正是城乡贫民和游民无产者无法作到的。
    20世纪的社会主义国家的创立证实了马、恩的推断。苏联和东欧社会主义国家都主要是由产业工人创建的，产业工人也确实能够掌握并发展大企业生产。但是历史也暴露出了这些产业工人国家的一系列弊端，其中最根本的是，科学技术的发展就整体而言落在发达的资本主义国家之后，而劳动生产率更是远远地不如。然而社会主义革命的根本目的却正在于把生产力的发展从资本主义的束缚中解放出来！
    如今回过头来看，应该看到以体力劳动为主的产业工人也是有其自身的弱点的。首先就是他们的文化素质虽然比城乡小生产者和游民无产者为高，但毕竟远低于资产阶级与科技知识分子阶层。马、恩的挚友，伟大的德国革命诗人海涅就曾为工人掌权后也许会毁灭艺术而担心。
    产业工人阶层的另外一个严重的弱点是，他们并不像资产阶级那样不断地追求劳动生产率的提高。因此之故，他们也就不能像资产阶级那样重视科学技术的发展，也不像资产阶级那样能重视和重用科技知识分子。产业工人阶层倾向于保持大生产的现状，对于生产方式的革命性的变化，至少是没有强烈的兴趣。由于没有资产阶级的那种对于更大利润的狂热追求，他们对于科学技术的新成就远不像资产阶级那样关注。当人类首次阿波罗登月成功时，美国有些工人却游行示威抗议，认为不该把那么多钱用在那上面。由于文化素质的限制和“左”倾分子的歪曲宣传，他们往往不能理解科技知识分子们的工作，认识不到他们的工作的重要性。
    20世纪的社会主义国家科学技术发展的缓慢有许多具体的原因，如计划经济体制、官僚式的领导、思想禁锢、科研经费往往严重不足等等。但是最根本的是科技知识分子阶层的积极性未能充分地调动起来。产业工人对于他们的工作的理解和重视反而不如资产阶级，这恐怕是一个最深层次的原因。

[2] [3]


首页 -> 2005年第12期

科技知识分子——决定未来的中坚

作者：李靖炎

字体： 【大 中 小】

    在资本主义国家，资本家付给科技知识分子阶层的工资通常远高于付给体力劳动工人的。体力劳动者对此是不满的，他们并不了解资本家对于科技知识分子的剥削实际上远远地高于对他们的剥削。他们也不了解科技知识分子阶层所创造的剩余价值，在今天比他们自己所创造的实在是高得太多。正是由于这种不理解，他们一旦掌权后，必然会以平均主义的态度来对待科技知识分子的工资问题，而不会让科技知识分子的工资高出他们自己的工资。而这就不免会挫伤科技知识分子们的积极性。
    从科技知识分子的职业本性上来说，他们是永远也不会满足于已经取得的成就的，总要不断地探索，不断地改进，不断地创新。这也就会使生产方法不断地改变，劳动生产率不断地提高。这恰好符合于资产阶级不断追求更高的利润的要求，因此资产者对此大加支持鼓励。然而从产业工人的职业本性上来说，却更倾向于保持生产方法的现状，对于会造成生产方法上的巨大改变的新技术，通常是不会有强烈的兴趣的。2003年美国西海岸码头工人的大罢工，目的在于反对资方安装使用先进的设施，因为那不仅会改变他们已经习惯了的劳动方式，而且威胁到了他们的工作岗位和他们已经得到的利益。产业工人的这种职业本性，看来特别适合于20世纪的社会主义国家普遍采用过的计划经济体制。后者可以为产业工人提供一种具体任务明确，而又没有竞争的稳定的生活和工作。这种体制虽然大大妨碍了社会主义国家经济的高速发展，但是却从未受到过产业工人的抵制。
    20世纪的社会主义国家起初都有过经济大发展的时期，例如30年代的苏联。但是为什么这种高速发展持续不下去呢？一个重要的原因是最初的起点太低，所以只要把比较先进的生产方法横向地推广扩展，就能够取得辉煌的效果。但是一旦这个横向扩展时期基本结束，生产力的进一步发展和劳动生产率的进一步提高完全要依赖于科学技术的发展的时候，20世纪社会主义国家的严重内在缺陷就不可避免地暴露出来了。在发达的资本主义国家不断进行着科学技术的革命，因而使得生产力和劳动生产率迅速提高时，苏联却越来越落后了。这当然不是由于什么“变修”所致，而是由于未能从根本上解决妨碍科技知识分子充分发挥其聪明才智的种种严重问题。

    三、科技知识分子阶层是促使未来高度发达的资本主义国家走向资本主义后的新社会的主导力量

    对20世纪的实际作一个粗浅的总结，就可以看出，19世纪的各种派别的社会主义者，把创建新的社会主义社会看得太简单容易了，也把资本主义的自我调整与发展的能力看得太低。他们普遍地把19世纪前期西欧劳动人民的悲惨生活看作是资本主义自身无法解决的难题。但是后来的历史却指出并非如此，而当时劳动人民的悲惨状况却是由于资本的原始积累阶段的残余所致，即由于资本主义不够发展所致。如今，不仅当年的悲惨状况早已消除，连城乡差别等三大差别都有可能在资本主义的框架内被消除。如今发达资本主义国家的以产业工人为主的共产党的活动已经普遍沉寂下来。那里的产业工人对于建立专政型的工人国家已经没有多大兴趣。20世纪的各社会主义国家的实际状况并不太吸引人。反之倒是各改良主义的社会主义政党多年来的努力，在发达的资本主义国家大见成效。这些不争的事实正在迫使全世界的马克思主义者痛苦地重新认识世界，迫使他们超越过去的教条化了的认识。
    其实，马克思早在1859年所写的《〈政治经济学批判〉序言》一文中就已经非常明确地指出：“无论哪一种社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的，而新的更高的生产关系，在它的物质存在条件在旧社会的胎胞里成熟以前，是决不会出现的。”迄今科学技术与生产力依然还在发达的资本主义国家中加速度地发展着，因此迄今资本主义还是“决不会灭亡的”。反倒是19世纪与20世纪的许多革命者错估了形势，误以为资本主义已经发展到了垂死的阶段。到21世纪末，科学技术在资本主义社会的框架内，也未必就不再能发展，生产力也未必就会停滞不前。反之，倒是在如今的各发达的资本主义国家，各种“按需分配”的共产主义萌芽却正在不声不响地悄悄地发展着，未来的资本主义后的新社会似乎正在慢慢地向我们走来。
    20世纪的社会主义国家的实际，向社会主义革命家们提出了一个严重的似乎是无解的难题：在资本主义国家的劳动人民中间究竟有哪一个阶级或阶层，在夺得政权以后能够取代资产阶级而继续高速地发展科学技术，继续提高劳动生产率？马克思、恩格斯、列宁等当年把希望寄托在工人阶级的产业工人阶层身上。然而20世纪各社会主义国家的实践却似乎使这种希望落了空。实践证明，即使没有资本家，产业工人也能持续地进行大生产并加以发展。但是他们对于发展生产力，发展科学技术并不像资产者那样有狂热的兴趣。他们也不能像资产者那样重视科学技术的发展，那样重用科技知识分子。最后的结果只能证明他们无力真正取代资产阶级。
    在当今的世界，实际上只有两个阶层能够代表先进生产力的发展方向，即发达资本主义国家中的大、中资产者，和工人阶级中的科技知识分子阶层。大、中资产者的先进性正在于他们认识科技知识分子的重要性并且能够重用他们。这也正是当今发达资本主义国家的科技和生产力能够飞速发展的根本原因。
    马克思主义政党能够认识到这一点是非常不容易的。在19世纪的西欧，科技知识分子阶层已经出现。当时资本主义经济在那里正处于快速上升的阶段，不仅科技知识分子们的劳动受到资产者的高度重视，科技知识分子队伍的发展壮大也受到了资产者的全力支持。资产者有足够的眼光和魄力重用他们。在这种情况下，虽然同样作为雇佣劳动者，科技知识分子的生活与社会地位却高出普通的体力劳动工人甚远。其必然的后果是：1、科技知识分子们对于当时的各种工人运动态度冷漠；2、产业工人阶层对于他们的歧视，根本不承认他们也是工人阶级的一部分。而这就造成了国际共产主义运动中根深蒂固的歧视科技知识分子阶层的老传统。这种传统在各不发达国家的马克思主义政党中往往表现得特别强烈和恶劣，虽则这些党最初全都是由左翼科技知识分子倡导创建起来的。这也是我国解放以后对科技知识分子进行“左”的歧视的一个国际历史性根源。
    如今看来，世界工人阶级的发展可以分为两个大阶段：以产业工人为主体的幼年阶段和以科技知识分子阶层为主导力量的成熟阶段。目前发达资本主义国家的工人阶级正处于两个大阶段之间的过渡。
    在工人阶级的幼年阶段，科技知识分子阶层积极地为资本主义经济的发展而努力，这其实也正是对整个国家民族的经济文化发展作出重大的贡献。而他们中先进的左翼则为启发工人阶级的自觉而斗争。此时整个工人阶级的阶级实力极其不足。如果此时他们因特殊的历史地理机缘的偶合而夺得了政权，就只能靠专政的手段方能加以维持，虽则专政难免会带来系列弊端。历史的经验表明，1、此时产业工人必须尽力争得科技知识分子的支持，依靠他们进行建设；2、允许资本主义经济继续发展，以便利用它们的强大活力，并减轻国际资产者的敌视；3、韬光养晦，打破封锁，向发达的资本主义世界学习；4、如系不发达国家，要积极进行民主革命任务的补课。此时坚强的马克思主义政党的领导是决不可少的。
    等到工人阶级发展到了以科技知识分子阶层为主导力量的成熟阶段，工人阶级的阶级实力大增，各方面都不亚于资产阶级，那时他们必然会通过各种方式把社会推向资本主义后的新社会。

[1] [3]


首页 -> 2005年第12期

科技知识分子——决定未来的中坚

作者：李靖炎

字体： 【大 中 小】

    目前发达资本主义国家的工人阶级正处于从幼年阶段向成熟阶段的过渡时期，产业工人阶层逐步萎缩而科技知识分子阶层却日益发展壮大。由于科技知识分子人数的猛增，资产者已不再可能继续对整个阶层进行收买。作为雇佣劳动者所蒙受的羞辱，失业的威胁等等必将唤起科技知识分子阶层的阶级自觉，使他们日益明确地意识到把社会推向资本主义后的新社会的必要。在此阶段马克思主义政党所能作的也只是促进他们的自觉。
    工人阶级的这种转化也正是他们的阶级实力大增的过程。据一位美籍华裔医生告知，他的许多科技知识分子病人(工程师、法律专家、医生等等)，原来竟然全都是矿工！这在不发达国家似乎是不可思议的，但在今天发达的资本主义国家却没有什么了不起。由于实行高中的义务教育，矿工们都有高中毕业的文化水平。由于高等教育和成人教育系统的发达，国家又给予一系列的支持(有的州甚至在法规上作出了明确的规定)，因此工人失业后去接受高等教育并没有很大的困难。产业工人阶层的萎缩与科技知识分子阶层的发展是相关的，而且意味着工人阶级整体文化素质的进一步提高和阶级实力的增长。作为矿工，高中毕业的水平已经足够，然而要成为科技知识分子，大学以至于研究生的教育，却是必不可少的。
    反观20世纪的各社会主义国家，由于搞“大锅饭社会主义”，工人既不会失业，也没有文化上的竞争，大家乐得停留在很低的文化水平上；再加上对科技知识分子阶层各方面的歧视，甚至羞辱，人人在文化上不求上进，最后的社会后果也就不问可知了！

    四、关于未来由高度发达的资本主义社会向资本主义后的新社会的过渡

    当科技知识分子阶层的队伍日益壮大起来，人数日益增多，他们与资产阶级之间的矛盾也就会日益暴露出来，而客观现实终将迫使他们看清楚自己实际的真实身份，从而得到阶级的自觉。他们终于意识到公司的决策人只对股东的腰包负责，而所有的员工，包括高科技骨干，都不是真正意义上的人，而只是一些用来赚钱的工具，“一些数据”而已。无论是因为公司想赚更多的钱，还是由于决策人的错误而赚不到足够的钱，公司都会解雇员工，包括高科技人员在内，让他们来承受一切痛苦。无论一个员工曾在公司的创建和发展上作出过多大贡献，他也一样会被解雇。
    科技知识分子队伍的壮大和他们的阶级自觉性的提高，这就是社会终将从资本主义时代进入到资本主义后的新时代的根本保证。任何有理性的人都不能设想科技知识分子不会为他们自身的利益而斗争。
    至于未来的新社会究竟会是怎样的，从现在最发达的资本主义国家的现状已经可以看到一些端倪。其中最值得重视的是，一些具有按需分配性质的共产主义的萌芽早已不声不响地出现并且发展着。全民的公费医疗是其中之一；全面彻底的义务教育是另一个方面。对于老年人和各种残疾人员的福利保障，以至对于失业者的救助以及帮助他们重新接受教育的种种措施，是又一个重要的方面。其实，就连老年人免费乘坐公共汽车，在学儿童免费乘坐政府提供的校车上学和回家等等，也全都是违背古典的自由资本主义精神的。我国从前搞“大跃进”时不顾客观条件与可能瞎搞起来的“吃饭不要钱”的人民公社食堂虽然早已彻底溃灭，在发达的资本主义国家，贫寒子弟可以在学校中免费午餐却早已不是新鲜事。一些企业为工作方便而为职工提供免费伙食更不值一提。所有这一切的“按需分配”的共产主义性质，资本主义国家是不愿提及的，而20世纪的社会主义国家却由于自己尚未做到或虽然也做，但程度上还赶不上那些发达的资本主义国家，因而也不愿意提及。这就造成了一种奇怪的情况，即共产主义的萌芽悄悄地生长着，却谁也不宣传。
    从这种趋势看去，只要科学技术进一步发展，劳动生产率进一步提高，即使是在资本主义社会的框架内，最低程度的基本生活资料的按需分配也是有可能实现的。当然要做到这一步，除了科学技术的进步而外，还需要科技知识分子阶层，能够带领所有的劳动人民进行多方的顽强斗争。
    可以设想，资本主义后的新社会是以基本生活资料的按需分配作为其基本特征的，而基本生活资料的具体标准将会随着生产力的发展而与时俱进，日益提高。
    而基本生活资料一旦有了充分的保障，人们对于财富、金钱等等的看法必将因之而发生巨大的改变。各种竞争，包括企业之间的竞争将依然会存在，但是那时的竞争将失去过去和现在的那种你死我活的生存斗争的性质，而将日益具有体育竞赛式的争荣誉的性质。在这种社会中每个人都将可以充分发挥自己的聪明才智，充分显示自己的个性，只要不违背全社会的利益就行。私有财产至少在很长的时期内还会继续存在，但是任何心理正常的人都再也不会为了争夺财产而进行拼死的斗争了。
    至于从高度发达的资本主义社会向这种资本主义后的新社会的过渡，想来将会是渐进式地在民主法治的框架内进行的。在工人阶级具有足够强大的阶级实力的状况下，暴力革命是根本没有必要的。在科技知识分子阶层成为工人阶级的主导力量的条件下，在合法斗争中资产阶级也将只能节节败退。十月革命之所以是暴力革命，正是因为处于幼年阶段的以产业工人为主体的工人阶级在文化和科学技术的掌握上，在组织管理能力上，都较资产阶级差得太远，不能不靠夺取政权来为劳动人民争得较好的发展条件，而在夺得政权以后，也不得不搞专政以便加以保持。在工人阶级发展到了以科技知识分子阶层为主力的成熟阶段，无论在文化素质上，组织管理能力上，在对现代科学技术的理解和掌握上，处处都不亚于资产阶级时，资产阶级自然只能步步退让。
    科技知识分子们比产业工人们强有力得太多。只要他们获得阶级的自觉而集体行动起来，资产者是无从对抗的。科技知识分子们首先就可以通过各种合法的手段剥夺掉资产者突然解雇科技知识分子的权力。他们可以设法通过立法，使每个科技人员在创建和发展各个大企业中所作出的贡献得到法律上的确认和保护。一旦资方要解雇他们时，就必须按照他们已得到确认的贡献而给予应有的补偿。科技工作者在大公司中努力工作所得到的专利也决不能无条件地为大公司所有，而必须有相当大的比例属于发明者个人，如此等等。当然，要作到这些，每一步都会遇到资产者的坚决抵抗，因为每一步都是对于资产者的权力和权利的侵犯。但是与觉醒了的科技知识分子阶层作斗争，资产者只有失败。实际上，资产者不受任何限制、任何约束的那种“古典的”自由资本主义时代在发达的资本主义国家早已经逝去了。资产者进行垄断的自由，在美国早已被剥夺。他们的经济活动早已不得不接受资产阶级政府的调控。近年来他们又失去了任意破坏环境的自由。他们也曾为保卫他们的这些自由而斗争过，但是全都失败了。今后，在以科技知识分子为主导力量的强大的工人阶级的压力下，资产者将只能节节败退，直到整个社会进入到资本主义后的新社会。
    这种过渡到新社会去的过程大约同时也会是一种阶级融合的过程。在高度发达而又竞争激烈的资本主义社会，没有高科技知识分子身份的资本家恐怕很难长期维持得住其作为资产者的身份，而新生的资产者将也只可能是高科技知识分子。科技知识分子会因为生活的优裕而拥有越来越多的股票。当他们个人拥有的股票多到一定程度时(股息收入成为他们的主要收入来源时)，他们个人就变成了资产者。反之，资产者一旦投资失败，马上又会重新回到雇佣劳动者的大军。在两者之间经常发生着相互转化时，要资产者对科技知识分子阶层进行镇压，更是不大可能的事。最后进入到资本主义后的新社会，恐怕是两个阶级逐步融合而又达到共识的结果。只要一旦实现了基本生活资料的全民按需分配，对于财富和利润的竞争，企业之间的竞争等等，都将逐步失去了你死我活的生存竞争的性质，而日益变成为一种争荣誉的体育竞赛式的活动。

[1] [2]


首页 -> 2005年第12期

读《从囚徒到省委书记》

作者：肖　荻

字体： 【大 中 小】

    天下之大，无奇不有。当年就读南开中学、和我同时于1948年4月参加地下民青的女同学冯以平同志，解放后在河北省团报工作时，与在团省委工作的爱人白石同志，在1957年夏那场“龙卷风”中双双落入右派陷阱。这，在那个年代倒也不算新鲜。奇就奇在，到云开雾散后，这对患难夫妻在改正错划后，原为一般干部的白石同志，出人意料地被破格提升纳入河北省委领导班子，先后任省委常委、秘书长、省纪委书记、中纪委委员，担当了许多重任。最近，我逐步弄清了这场大起大落的人生悲欢。
    人世沧桑，白云苍狗。冯以平的父亲解放前当过天津市民政局长，她参加革命本是出于革命觉悟，但在反右运动中却被无端地认为“成分高”、“参加革命动机可疑”。白石喜文学，性刚直。反胡风时即被断章取义关起来狠整。他据理抗辩，又查无实据，有关领导一再动员他“随便写个检查”便算完事。他坚决不写。整人者只好把他放了，感到很失面子。如此这般，夫妻二人在反右中也就很难有好果子吃了。在继之而来的鸣放中，不少人为白石鸣不平，冯以平也直抒胸臆。这一来更被抓住把柄，把他夫妻及关系不错的几个人拢到一起打成右派反党集团，白石被定为头目。对这些莫须有的罗织，白石倔犟地拒不低头认罪，遂被定“极右”，送劳教。妻子送农场监督改造。这之后，二十来年的苦雨凄风自不待言。但其结局却为什么那么出人意料呢？
    白石在改正后寻觅工作时，没有去有权、有钱、有闲的单位，深知农民生计艰难的他，毅然选择去中科院新建、在农村租房办公的农业现代化研究所这个清水衙门。他以深厚的生活积累加上反复调研，以大量事实和扎实论据写出课题征文，大胆否定所谓“一大二公”的人民公社中那些政策办法，主张农村要建立农工商综合经营的经济体制，不仅允许办工业，还要允许农民进入流通领域。在当时仍高唱“人民公社是金桥”，连老太太挎小篮卖鸡蛋都算“走资”的时候，白石敢于突破禁区，立即引起震惊。有人向上边打小报告，有人为他捏一把汗。但时代不同了，两年中农村的巨大变化证明他的论述是超前而正确的。1983年初，白石突然被通知到省委谈话，调河北省委进领导班子，任省委常委……后来人们得知，河北省委作出这个决定，除了因白石的见解切合实际，还因为他在历次运动中坚持真理、刚正不阿。一个共产党员在顺境下从实际出发“不唯上”已属难得，在逆境下豁出身家性命“只唯实”，更为可贵。省委这一慧眼识珠的安排，贯彻了中央在拨乱反正后在用人路线上的改革精神：不是用人唯亲，更不是用那些唯唯诺诺、庸庸碌碌者，而是用那种贴近群众、贴近实际、贴近生活，在捍卫真理上敢于担当的思想者。也证明，从全过程来看，在那些运动中无论曾有过多少波诡云谲，最终是党的实事求是精神战胜了各种虚妄和偏离。而只有实事求是才是万众归心的大势所趋，也是党历尽劫难而不衰的源泉所在!追根溯源，当时如果没有邓小平、胡耀邦同志倡导、组织的真理标准大讨论，以千钧之力平反冤错假案，这一切都是不可想象的。
    冯以平在漫漫长夜中自是磨难重重，尤为不幸的是，在某些滥权者缺乏人性的冷漠中丧失了她惟一的爱子大锁。刚刚12岁、十分懂事又远离父母、独处县机关的男孩游泳被溺死，又不许全力抢救，其情其景令人难以卒读。冯以平后来主编一些报刊并任省女记协副会长。离休后，这对饱经沧桑的老夫妻共同执笔，以相当的文学功力，十年磨一剑，写出以切身经历为背景的60万字巨著《从囚徒到省委书记》。这本书全过程地展现出那个荒谬时期所谓“大熔炉”和“大帮轰”里种种千奇百怪之相，通篇既是血肉丰满的原生态，又是犀利而生动的理性思辨。其感人肺腑的穿透力，绝非单凭文字技巧或沙龙神侃所能得。
    我在心潮澎湃中看完这本书，有时竟哽咽不已。但，在这本书中我看到的不仅是酸辛的“泪”，更是一种刚强的“志”。我看到党的事业被严重扭曲，更看到在那特殊情况下党性、人性的不可扼杀和党自我改善的生命力。
    书中没有回避那种种罕见的荒谬，但沉重而不灰暗，惨烈而不绝望，全书的基调是明朗的。书中的男主人公白钢虽历经坎坷，但厄运并未摧毁他的信念。在难以忍受的压抑面前，他始终在想：“几千万党员、几亿人民会永远容忍这种是非不分的局面么？不会的。总会有希望的。”他劝一位痛不欲生的难友：“路漫漫其修远兮，吾将上下而求索。党内那么多有识之士，也会上下而求索的。要耐心等到那一天。”使那人打消了自杀的念头。当被诬为小偷的一个小难友冲动地跑往门岗时，白钢冒着火力射击的危险，将小难友扑倒在冲锋枪口之下。另一难友被雷击毙，队长要丢尸灭迹，白钢却几次抗命，坚持将尸体背回，埋好后立下标记：“有朝一日，他的冤案得到平反，他的家人还可以到这里告慰孤魂。”书中的女主人公吴玉萍，在进入“摘帽右派”状态下依然备受歧视，但赤子之心不改，她冒着生命危险为一其子被害身亡、哀哀无告的农村老太太奋力抗争。白石、冯以平以他们亲见、亲闻、亲历为生活基础的这些艺术架构和细节，突出了典型环境中的典型性格，塑造出即使在险恶的囚徒境遇中，共产党人的凛然正气依然有夺目的人性美。而所有这一切，并非简单化的鲁莽，即便是微小的善事，都有许多苦涩的付出和曲折的博弈，也不是白钢跳独脚舞，其中还借助于许多卑微者的人性闪光。正是在艰难竭蹶中展现出斑驳陆离的生活真实，读后令人掩卷深思，我们再也不要吃“左”的亏了，再也不要去窝里斗、去瞎折腾、去空耗了，构建和谐社会才是振兴中华的康庄大道!
    《从囚徒到省委书记》由作家出版社首印1.2万册一周内售完，再版1万册又不胫而走。2005年7月30日中国作协等单位在北京联合召开研讨会时，中国作协负责人和文坛名家张胜友、张锲、崔道怡、罗艺军、雷达、王必胜等许多同志出席。大家在发言中，对这部小说的艺术价值、历史价值、文献价值作了相当高的评价，认为其厚重蕴含验证了恩格斯的那句名言：“伟大的阶级，正如伟大的民族一样，无论从哪个方面学习，都不如从自己所犯的错误后果中学习来得快。”
    这是一本社会的大书。


首页 -> 2005年第12期

怀念七叔周惠

作者：惠永红

字体： 【大 中 小】

    我和七叔初次见面是在1957年初夏。七叔当时任湖南省委常务书记，我上初中时，七叔回老家，两辆车停在院里未见七叔，不一会儿，庄头有人喊“七爹回来了！”我们跑到庄头一看，七叔骑着自行车，身穿白褂子、灰裤子、黑布鞋，飞快到了家院，全庄老小都来看望七叔……我母亲在做饭，正在烧火，七叔见了我母亲叫：“二嫂，你给我烧个头吃吃。”我去园里掰头，回来用铁棍插上，放到锅底下烧。不一会儿七叔过来将烧熟的头取出来，用手合起来拍拍灰，把两个头都吃了。我们小孩，在院内看汽车，一辆中吉普，车上挂着卡宾枪、手枪等武器，是江苏省公安厅护送来家的。另有一辆轿车停在院内，有些老人没见过，用手指头去碰车被电了……中午饭吃完，七叔他们回县城（新安镇）。1959年庐山会议后，整个新安镇沸腾了，“周书记被打倒了……七爹在湖南被打倒了！”后来，看到报纸是“彭、黄、张、周反党集团”，不是周惠，而是周小舟，家乡父老放心了。
    第二次，1969年我到东北三省内查外调，从东北回到北京军区招待所住下后，我和盛遵宪干事讲，我去交通部看看七叔一家。说完，我到交通部水运工业管理局七叔办公室里，当时他在开会，让我等一等。七叔开完会后，在办公室里谈了家庭、家乡……事后，七叔说：“我们爷儿俩乘公交车回到家里吃晚饭。”晚饭前，就是说老家的话。吃晚饭后，我回北京军区招待所和盛遵宪两人住下。
    1987年，我到中央党校进修期间，可以说每个星期天，我都拜访七叔一家人。七叔在内蒙古任区党委书记九年，回到北京万寿路中组部招待所住一栋二层楼。七叔感慨万千，每次都有说不完的话，用自己的亲身经历，教育我们下一代，从古到今，从小家、大家谈到国家社会的发展、人民的衣食、共产党人的信仰！无话不说。
    1990年9月，我去北京中国管理科学研究院进修，进修期间，我在星期天拜访七叔老两口。当我学习到最后一个星期时，我给我爱人孙德宁打电话，问她是否来北京？德宁答应了，问“捎什么东西”？我说：“章丘大葱一捆给七叔，其它不要。我到七叔家时，七叔提出要求，我们就得办到。”后来，我们到七叔家午餐，七婶做的面条，餐后，开始拉家常……当问到德宁老家是牟平时，七叔说：“烟台牟平我去过，在水上宾馆吃饭时常宗林向我提了个要求，找一个退下来的船老大。我问他有多少船办一个远洋国际运输公司。当时常宗林说只有一条。我答应回北京替他找一个船老大。回京后，找到一个人，介绍到了牟平。这个国际远洋公司开始操作了，现在不知有几条船？”孙德宁回答：“现在，常宗林是全国政协委员，他住北关北翠里，现在北关比西关强多了。”七叔又说，他在交通部工作过，找船长的事好办。下午三点。我们小两口向老两口辞别回中央党校。
    1992年8月1日晚，我从南京回到家，我女儿惠杰从青岛北海舰队回到家，儿子惠江大学毕业在家待分配，全家团聚！8点多钟电话铃声响了，是李现成副校长打来的，让我明天早饭后8点在操场集合去北京。我说：“李校长，我去南方考察刚回到家，我的女儿从部队上刚回来，一点时间不给吗？”李校长说：“这样吧！你带惠杰一起去。”8月2日早餐后上车出发，8月3日到北京中央党校住下。晚饭后，我向张延水副校长请了假，去拜访七叔。我和杰儿到七叔家，我向七叔介绍女儿，杰儿行军礼说：“七爷爷好！”七叔说：“好！我们惠家出了一个女海军！”我们坐下后，七叔开始问长问短，从年龄谈起，问工作问生活，谈古说今，教育我们后生……一直谈到晚上9点半。
    1995年8月的一天，我和天桥公安分局的滕继东、郭继奎二位同志去北京处理一件轿车案件，住北京市委党校。晚饭后，我叫小郭随同去七叔家里。到了七叔家，还是他问我们，我们回答。七叔说：“1992年的春风刮起来了，改革开放！摸着石头过河，谁也没长前后眼，形势变了，你们山东泺源房地产开发有限公司，不搞也好！中外合资公司，外资能进多少？你们党校哪有那么多钱去投资房地产，拿不出来！形势是一个方面，实力至关重要……”时间又到了9点多了，我才依依不舍地告别七叔回到市委党校。
    真是没有想到，他老人家于2004年11月18日18时16分在北京逝世，享年86岁。今年已一周年。七叔的精神、人格始终在我们后生的脑海里永存！在我写这一怀念文章之时，我的五妹惠秋沙给我送来了两盒光盘，我们全家看了后，久久不能平静。七叔实践了自身的价值！他的一生是革命的一生，亦是改革开放的一生。人民不会忘记您。


首页 -> 2005年第12期

通渭——曾是“苦甲天下”的地方

作者：杨继绳

字体： 【大 中 小】

    2005年9月中旬，我在甘肃省定西参加了一个会议以后，应通渭县委书记郑宏伟的盛情邀请，随他到通渭。这是我第二次到这个古老而声名远扬的地方。上一次是2000年8月，那次汽车走了两个半小时，这次只用了50分钟。上次我从兰州到定西，车行了三个半小时，这次只用了一个小时。汽车穿过一个一个隧道，跨过一道一道桥梁，两旁的黄土高原迅速掠过，如风驰电掣。这几年陇中的高速公路修的很多、很好，这是西部大开发和前几年“积极财政政策”的成果。
    通渭很出名，不只是因为建县古远，也不只是因为红军长征在这里找到了陕北这个落脚点、毛泽东在这里第一次朗诵了《七律.长征》，主要是因为这里很穷。清末左宗棠任陕甘总督时称：“陇中苦瘠甲天下。”而通渭的苦瘠甲于陇中。上世纪后半叶，这里的穷也是出了名的。1959年和1960年，饿死了全县人口的三分之一，出现了“人相食”的惨景。上世纪70年代，周恩来总理听取甘肃省委书记汇报通渭的贫困状况时，难过得老泪纵横，立即下令送去大批粮食和一列车一列车的军大衣。直到80年代中期，通渭人还是“穿着黄军装，吃着救济粮，住的土窑洞，睡的没席炕”。上世纪90年代，世界粮农组织还说这里是“最不适宜人类生存的地方”。
    今天，通渭的情况怎么样呢？

    华家岭上一片绿

    车出县城，过马营再往北，就到了华家岭山麓。华家岭是陇东高原的最高峰，海拔2600多米。它是一条黄土山脉，东西亘延240多公里。在名人的笔下，对这里的记载是可怕的。张恨水在《谁都头痛的华家岭》中说“字典上关于讨厌的形容词，都可以取来形容华家岭。”“没有一棵树，没有一滴水，自然，没有一户人家。”茅盾笔下的华家岭是天气恶劣，风雪交加，“有点讨厌”。这里年降雨量四五百毫米，多集中在秋季，蒸发量高于降雨量。无霜期只有100天左右。干旱，高寒，风大。上世纪七八十年代，这里状况依旧：山上不长草，空中无飞鸟，粮食亩产几十斤。
    我这次去华家岭，却在绿色的草木中穿行。
    在公路两旁，有几十米宽的白杨林带。郑宏伟说：“这些白杨树是1958年栽的，长不大。”我仔细一看，只有碗口粗，两三丈高，树头全都偏向一个方向。老百姓称这些树为“小老树”，又小又老。常年的大风把这些可怜的“小老树”压迫成“偏头树”。栽下40多年了，为什么只长成这个样子？郑宏伟回答：经过几十年的摸索，证明这里不适合种白杨。最近几年才知道，这里适合种云杉、油松，现在我们用云杉来取代白杨了，云杉每年可以长30公分。车往前走，果然云杉长得不错。在白杨林间隙栽的云杉，几年时间就盖住了“小老树”。由于阳光被云杉挡遮，“小老树”开始枯萎。这种自然淘汰的办法，“小老树”终究将被云杉代替。
    汽车继续沿盘山土路向上缓行。两边的云杉、油松、沙棘、柠条和宾草几乎覆盖了黄土地。有几百米山路简直成了林荫小道，缓缓前进的汽车被两边的草木拥抱，绿色的条枝刮着车厢发出呼呼的响声。我们登上了2600米的顶峰，放眼望去，一望无际的梯田披上了淡淡的绿装。大牛村的干部向我介绍：全村退耕还林4400亩，荒山造林2200亩，林草面积10050亩，林草覆盖率为58%。他指着脚下的绿得可爱的一片山坡说：这是“金融林”，国家金融工委投资390万元建立的，面积1000亩，是甘肃省退耕还林的“精品工程”。在通渭，这样的“精品工程”还有县城南的北山绿化工程、鹿鹿山退耕还林工程。
    在冷风嗖嗖的山顶上，我们看到了几座大温棚，温棚不是用塑料建的，而是用就地取材的茅草和黄泥搭成。棚里种反季节姬蘑，是餐桌上的珍品。走进去一看，几位妇女正蹲在地上收获，一颗颗洁白圆润的蘑菇，堆成一堆又一堆，准备送往兰州市场。这些温棚是大牛村的。村干部介绍说，这蘑菇出棚价，每斤3元。村里的6个大棚每年收入20万元。县委办公室主任张新社说，在华家岭这样的高寒山区，搭温棚，种蘑菇，是开天辟地的大事。
    随着黄土的绿化，生态得到了改善。山坡上一群群小鸟在飞翔，嬉戏；山脚下一座座小水库蓄满清水，一群白鸭激起了层层碧波，嘎嘎的叫声在山谷回荡。
    这还是昔日的华家岭吗？
    郑宏伟用九个字概括了华家岭发生变化的原因：政策好，人努力，天帮忙。
    陇中自然条件差，农作物产量极低。多年来，为了粮食，人们不断地破坏植被。人口增长越快，植被的破坏越严重。陇中缺水，但雨水却集中降落，集中的雨水像一把把刀子年复一年地切割着黄土高原。裸露的黄土被切割得沟沟壑壑。每年冲入黄河的泥沙1800多万吨，带走土壤有机质120万吨。水、土、肥流失，农作物产量更低，农民不得不扩大种植面积。开荒，开荒，凡是人能进去的地方，都用锄头刨了一遍。越刨越穷，越穷越刨。胡耀邦很早就看出了这里的问题症结，在上世纪80年代初就提出了“种草种树，恢复生态”的战略思想，还送来了草种。进入90年代，中央政府实行了退耕还林的政策。在生态极为脆弱的地方停止耕作，种树种草，恢复植被。农民不种粮食，吃什么？对停止耕作的农民，每亩由国家财政出钱补贴200斤小麦和20元钱（最近两年不给小麦，全部给钱，每亩160元）。从2000年补到2008年。这就是郑宏伟说的“政策好”。
    “人努力”的成果使人钦佩。通渭人年复一年地挥洒的汗水，把光秃的荒山变成了层层梯田。站在最高处低头下看，可以透视出修建者的智慧：“宽适度，长不限，等高线，沿山转，大弯就势，小弯取直”；放眼远望，一幅幅壮美的画卷从眼前向天际延伸，像技艺高超的雕刻巨匠，对黄土高原进行了精细的雕刻。郑宏伟说，把坡地修成梯田不仅可以保住土壤，还可以保水、保肥。在梯田的基础上恢复植被，比在斜坡上种草种树的效果要好得多。他们的做法是：一个小流域一个小流域地治理。在每一个小流域，山顶戴帽子（种草种树），山腰缠带子（修梯田），沟底穿靴子（修拦水坝），做到水不出沟，土不下山。山、水、田、林、路、电统筹规划，综合治理。我看到，山有多高，路就有多高，电线杆就有多高。村村通汽车，家家有电。
    看到我对华家岭的绿色的赞叹，郑宏伟说，如果没有老天帮忙，华家岭也不会有今天。这几年，雨水比前些年多。如果不是风调雨顺，人再努力，植被也不会这么好。

    通渭农家的水窖

    郑宏伟说，我带你去农户家看看好吗？我说：太好了。于是，我们驱车到了北城乡的徐杨村。这是一个不大的村庄，几十家农户散落在山坡上。一家门前熙熙攘攘，人来人往。原来这家老太太今天是80岁的生日。跨进了大门，只见院里有一个花坛，盛开的大丽花红得耀眼。正屋里挂有中堂。中堂是水平很高的书法作品，经过精美的装裱，显得高雅。来磕头的人一个接一个。这家姓徐，几个儿子都各自成家。今天在家里忙碌的是大儿子徐友才，二儿子徐友祥，还有一个在县邮局工作的三儿子。几个在农村的儿子一家一个四合院。在天水林学院上学的孙子忙着为客人倒茶。郑宏伟进门先点了一炷香，向老太太祝寿。“县太爷”来祝寿，这家格外高兴。主人让我们上了炕，炕是热的，“县太爷”和主人坐在小方桌旁谈起了家常。徐老太有一个儿子在省林业厅当处长，孙辈也有人在外面当干部的，显然不是一般农家。我想看一看普通农家，以盘腿功夫不佳为由，坐了一会儿就下了炕。
    张新社和徐友才陪我走了几户人家，多数家都是四合院。院墙是干打垒的，很厚，很厚，百年不颓。徐友才自豪地说：这土墙，不仅冬暖夏凉，还可以吸收居住者排放的气体，你们城里人住的房子的墙壁却时刻散发出有害气体。四合院当中是一个几十平方米的庭院，干净，整齐，敞亮，清新。有的家花坛上有鲜花。多数人家正屋挂有中堂，是精心装裱的书法作品。很多人家除了烧饭的锅以外，还有两口“锅”，一口用来接收电视，一口用来聚焦太阳能烧水。徐友才家旁边有一个破落的旧房，整个院子被荒草掩盖。徐友才说，这家不会过日子，父母死后就出外打工，多年没有回来，三十多岁了，连媳妇也娶不上。徐友才告诉我，1960年这个村饿死了80多人，占总人口的一半，死绝了两家，他家也饿死三口人。现在全村除了不会过日子的和有病人的家庭以外，日子都过得去，有饭吃，有水喝，有衣穿，但吃穿的水平不高。

[2] [3]


首页 -> 2005年第12期

通渭——曾是“苦甲天下”的地方

作者：杨继绳

字体： 【大 中 小】

    通渭缺水。我特意看了徐友祥家的水源：几十平方米的庭院的地面用水泥抹得光滑平整，这个平面还承接着几间屋顶上的雨水（这里的房子像陕西一样，房顶是向一边倾斜的），庭院地面略有倾斜，下方有一通道，把水引入屋外一个过滤池。雨水过滤后，分别流入了三口水窖：一口是供人饮用的，一口是供牲口饮用的，还有一口是浇灌用的。水窖是水泥做的，上面还有一个很严实的盖子。我提起盖子，见里面是满满的清水。
    通渭年降雨量只有400多毫米，而蒸发量却高达1400毫米。这一点儿降水还集中在七、八、九三个月的几场大雨。通渭绝大多数地区没有地下水，不可能打井取水，除了雨季以外，河流大多数是干涸的。因此，通渭农业灌溉用水和人畜生活用水就全依赖雨季的降雨。恶劣自然环境造就了奇特的生活方式。不知从什么年代开始，每家都挖一两口水窖，把雨季的水积存下来，供全年之用。所谓水窖，就是挖一个深几米的大坑，坑底和四周用红土夯实防渗漏，下雨时存5-10方水，再在窖口盖上盖子。过去，在定西看一个家庭是不是殷实，主要不是看存了多少粮，而是看存了多少水。熟人见面，不是问候“吃了没有”？而是问候“喝了没有”？
    水如此珍贵，洗澡就太奢侈了，在山区有的地方，早晨起来，全家人站成一排，家庭的长者口含清水喷在每个人的脸上，各自擦一擦，就算是洗脸。我认识的定西一位姓陈的副市长80年代在通渭下乡，一个多月没有洗脸。如果春夏大旱，水窖里的水用完了，政府就用汽车给农民送水。汽车喇叭一响，天上的鸟儿追逐而来，牲畜也成群地奔向汽车，人们迅速拿上各种容器在汽车后面排起了长队。
    今天通渭人家不愁水，要归功于甘肃省1995年以来开始实施的“1-2-1”工程。
    所谓“1-2-1”工程，就是总结农民历来挖水窖的经验，把土窖改成水泥窖，在水窖附近再用水泥抹一块“积水面”。有了这两项措施，下雨后“积水面”上的水不会渗到地下，全都流进窖里，窖里的水也不会渗漏。为什么叫“1-2-1”呢？这就是政府提供水泥，保证每户有一百平方米“积水面”，两口窖（一口饮用，一口灌溉用，每口窖可存水30-50立方米），一亩庭院经济作物。每口窖的水泥需要400多元，这笔资金是甘肃省政府发动全省机关干部捐款筹集起来的，与甘肃省对口支援的天津市民也为此掏了腰包。
    “1-2-1”工程的发源地就在通渭县的景木岔。五年前我去过景木岔，这个村属碧玉乡，在大山深处，是一个有60户人家的自然村，在这个本来很干旱的山村，我去的那年又200多天没有下雨，但我们看到各家园子都是郁郁葱葱的。苹果、梨已经果实累累，“七寸红”辣椒长到了八、九寸长，艳红艳红地压弯了绿色的枝头。为什么作物长势这么好呢？在园子一角都有一口水窖。农民还用土办法自制了“滴灌”设施，把水管引到每一畦里，点点滴滴地渗透到作物的根部。农民郭近权一边收拾园子一边对我们说：“我这两个塑料大棚共0.6亩，种‘七寸红’一年收入2000多元。”他家4口人，打了4口水窖，政府补贴了两口，另两口是创收以后自己花钱打的。在景木岔不少人家自己攒钱打窖，而且越打越大，我看到有一家打了一口容积100多立方米的水窖。
    那时的景木岔只不过是一个先进典型。这次我得知，现在全县有11.5万眼水窖，户均1.34眼，很多村都像景木岔那样。

    农民的钱包

    现在通渭基本解决了喝水、吃饭、穿衣的问题，最大的困难是缺钱花。增加农民收入成了通渭县委的第一要务。
    上世纪末定西地委就提出了“三个顺应”的指导思想：顺应天时，遵循自然规律；顺应市场，遵循经济规律；顺应民意，遵循社会规律。通渭县委就是按照地委这个指导思想帮农民增收的。通渭县农民增收有两个渠道：一是顺应天时，搞好“三种、三养”（种洋芋、种饲草、种小杂粮；养牛、养羊、养鸡）；二是壮大劳务经济，组织农民外出打工。
    通渭春天不下雨，过去在以粮为纲思想的指导下，偏偏要以夏粮为主，大面积种小麦，小麦几乎年年歉收。自上世纪末以来，他们顺应天时，压缩夏粮（小麦）种植面积，增加秋季作物的种植面积。这样一调，降雨季节和作物生长季节基本一致，减少了春旱对作物生长的影响。顺应天时最理想的作物是洋芋。洋芋是耐旱作物，降雨量只需300毫米，适宜温度为18-20度。真是巧合，这正是通渭的自然条件。难怪通渭的洋芋个儿那么大，皮那么白，那么好吃。五年前我就看到这里种了很多洋芋，那时多半是自己食用，现在洋芋的种植、销售、加工成了通渭的主导产业。今年全县种植洋芋55万亩，预计可产55万吨。在政府的鼓励和扶持下，全县涌现出很多洋芋经营专业户,他们走村串户收购洋芋，再运到价格较高的地方去销售。一到洋芋收获季节，无论是在山间土路还是在宽阔的302国道上，都忙碌着川流不息的洋芋运销车队。现在形成了63家贩运大户，他们把通渭的洋芋销售到广东、福建、四川、青海、西藏等地。深加工是提高洋芋收益的重要途径。全县有四个淀粉加工厂，其中金大地公司的“千里雪”牌淀粉在国内市场上享有较高的声誉。今年，这家公司与当地农户签订了2.5万亩的种植收购合同，带动了1.6万家农户。去年，洋芋产业的收入全县人均420元，占农民纯收入的28%。
    种草既能保护生态，又能增加收入。全县今年种苜蓿和红豆草60万亩，是甘肃省种植面积最大的县。这是两种油性牧草，含蛋白质高，没有污染。打成草捆或加工成草粉、草粒，是很受甘肃、内蒙、新疆的一些大牧区欢迎的商品。胡耀邦多年以前的心愿，现在变成了现实。小杂粮很适合通渭气候和土壤，这里的小杂粮很有特色，它没有污染，营养丰富，味道鲜美。随着生活水平的提高，越来越受到城市人的欢迎。它的价格高于小麦。今年种了20万亩。这也是农民增收的一个渠道。
    自上世纪90年代中期以来，通渭外出打工的农民越来越多。郑宏伟说，现在通渭46万人，10万个家庭。大体上每个家庭有一个劳动力在外地打工。据去年底的抽样调查，外出务工人员年平均收入为4575元，扣除往返车船费264元、打工期间生活费1018元，还可剩余3000元。据统计，2004年，外出务工收入占农民人均纯收入的28.5%。
    但是，农民外出大多是自发的，带有很大的盲目性。进城后找工作难，找到了工作权益也得不到保证。2004年，全县务工人员被拖欠的工资人均152元，这相当于通渭县农民人均纯收入的十分之一。陇山乡古湾村的南万有、南万霞兄妹俩去年打工一年，被拖欠工资2900元，他们为黑心老板白干了一年。襄南乡黑石头村的王建成，去年3月在新疆一个煤矿挖煤，工伤骨折，没有得到一分钱的医疗费，至今还在家养伤。
    为了维护外出务工人员的合法权益，通渭县在可能的情况下将自发外出变成有组织的外出。到新疆摘棉花，是通渭务工人员的一条重要出路。今年输出赴新疆拾花工15020人，其中6760人是政府组织的。县政府和新疆生产建设兵团签了合同，由一位副县长带队将务工人员护送到新疆。到新疆后，拾花工按乡、村编组，由随行的乡村干部管理，并负责保障务工者的权益。县里还派出随队医生负责卫生保健。
    通渭输出的劳动力绝大多数是没有一技之长的普通农民，干的是“苦、脏、累、险”的工种，工资又很低。因此，县里开始组织培训。去年，组织培训农村剩余劳动力25000人，今年到八月底，共培训农村剩余劳动力11250人。这些接受培训的农民学习了一点城市需要的实用技能。进城不仅找工作比较容易，收入也比没有培训的要高。

[1] [3]


首页 -> 2005年第12期

通渭——曾是“苦甲天下”的地方

作者：杨继绳

字体： 【大 中 小】

    通过多方面的努力，通渭农民的收入增长很快。和1998年相比，农民人均纯收入增长了53.21%。

    通渭还是很穷

    通渭农民的收入虽然增长很快，但2004年全县人均纯收入只有1503元。同全国各地比较，这是一个很低很低的收入。这1503元中还包含国家财政退耕还林的补贴。例如，华岭乡大牛村的农民人均纯收入1800元，其中包括人均退耕还林补贴550元。
    据统计，2004年，全县还有绝对贫困人口（人均年纯收入在658元以下）2.31万人，占农民总数的5.4%，农村低收入人口（人均年纯收入658-919元）12.39万人，占农民总数的28%。
    这些绝对贫困和低收入的农户生活相当艰难。有部分适龄儿童上不了学、或中途辍学。生病没钱就医。有的还住在窑洞里（有的地方为了表现农民已经“告别窑洞”，在洞前修了一个檐头，远处看像房子，走近才知道是窑洞）。炕上的铺盖十分破旧。有些青年因为太穷，娶不上媳妇。
    农家穷，县财政也穷。2004年通渭财政支出2.12亿元，而财政收入只有2982万元。在财政支出中，工资就有1.2亿（其中教师的工资占一半多一点）。最近两年没有拖欠教师的工资，但前几年拖欠的工资至今没有还（每位教师还被拖欠十几个月的工资）。
    工资负担重的一个重要原因是乡镇这一级干部太多。2100人口的义岗镇，有镇干部82人，另有临时工勤人员7人。还有3名治安联防队员。全年行政人员工资总共110万元（教师工资不在其中，由县财政支出）、办公费支出10万元。在村一级，支书、村长、文书一年各拿补贴1800元，全镇共50多人，总支出十来万元，过去这十多万元由附加费支出，现在不收费，全靠财政支出。2004年这个镇财政收入77万元（农业税收入70万元，其它收入7万元）。收支相抵亏四五十万元，由财政转移支付补贴。现在农业税免了，又不能收费，镇里没有任何收入来源。一切开支全靠财政转移支付。这个镇在人民公社时期只有二三十名干部，现在不收费，镇里工作量少了，想精简人员，但减下来的人没有出路。
    县财政的收入和支出的巨大差额，除了靠部分项目资金以外，主要是靠国家的财政转移支付。所谓转移支付，简单地说就是国家拿富地方的财政收入补贴穷地方。通渭每年需要国家财政转移支付一亿多元。这些钱恐怕不低于周总理当年送到这里的粮食和军装的价值。这说明通渭的造血功能还很差，还需要国家不停地输血。
    造血功能差，除了自然条件以外，也有人从通渭的人文传统中寻找原因。
    我两次去过山东的曲阜，两次到甘肃的通渭。在曲阜，满眼是儒家的古迹；在通渭，满脸是儒家的古风。走进通渭人家，感到儒风扑面。古迹是器物，古风是精神。作家贾平凹在一篇散文中说“通渭人处处表现着他们精神的高贵。”他说的精神我想就是儒家精神。通渭人崇尚孝道，重视耕读，喜爱传统文化。显然，这些都是极为珍贵的精神。正是这种精神使得通渭民风淳朴。这里的人“饿死不偷人，气死不告状”，刑事发案率很低，上访的人很少，更没有“群体事件”。但是，儒家传统使得这里的人开拓进取精神不足，市场经济观念不强。
    有人说，通渭如果不从耕读文化的传统思想禁锢中跳出来，就很难有大的发展。我想这话是有道理的。

[1] [2]


首页 -> 2005年第12期

德国人什么都没忘记

作者：荆其柱

字体： 【大 中 小】

    德国人重视历史，走在柏林大街小巷，置身于众多的雕塑与建筑物间，你就恍如走在历史的长廊，如果语言没有障碍，你可以直接感受到这个地方历史的深厚、明澈、过程，以及柏林人对这些历史的看法与评价。
    德国在欧洲的地位一直特殊，在很长时间里，德国在欧洲处于领先的地位。思想界、文化界的杰出人物层出不穷。自中世纪以来，不仅出现了许多世界闻名的政治家、思想家，文学家、哲学家、音乐家，也出现了许多十分卓越的社会管理者。贝多芬第九乐章中的《欢乐女神》，正是那时德国的思想界对未来世界的勾画与阐明，这支歌曲让今天的人们仍然热血沸腾，充满希望。正是在这样深厚的文化底蕴上，德国奠定了在欧洲与世界上的地位，也奠定了自己的人文基础。
    德国是二次世界大战的发起国，这段时间，其在欧洲的地位起伏跌宕，大起大落。对这段历史，特别是对二战的历史的认识与清理，应该说是战后德国人民最艰难的课题，这不仅是德国一贯理性传统的需要，是一贯自尊地位的需要，更是重返国际大家庭的需要。能不能以国际社会公认的理性取代狭隘的民族主义，能不能坚决地批判、否定这段历史，深刻检讨野蛮政权出现的原因，坚定的承担起应该承担的责任与义务，努力获得，特别是获得曾经被自己不公正地对待过的民族的认可与理解，甚至谅解，这是德国民族能否重新站立起来的重大问题，也是重返国际大家庭的必要条件，德国人民对这一点十分清楚。
    也正是这个原因，德国对战争根源的清理是坚决而彻底的，他们在宪法里面坚决摒弃纳粹时期的暴政统治，坚决杜绝这种曾经弥漫一时的民族纳粹主义，通过法律与法规的坚决措施，防止这种思想的再生与蔓延；在国际上坚决地正面肯定并赞扬各国反纳粹暴政的斗争；对纳粹时期的受难者，采取了坚决的谢罪态度，并承担起了自己应该承担的责任与义务。这一切经过了持续的努力，最终得到了国际社会的认同。今年，德国领导人甚至被邀请参加了盟军各国所举行的一系列的重大军事纪念活动，参加一系列的纪念集中营死难者的仪式。这一切，让人们感到那一页丑恶血腥的历史，由于几代德国人的努力，确确实实已经翻过去了，可以说他们的努力得到了国际社会的共同认可与赞同。
    但是当我走在柏林的大街小巷时，我发现，第三帝国的故事并没有消失，它们还在我们的身边，只不过已经是一种回顾与反思。
    我到柏林，下榻于勃兰登堡门附近，勃兰登堡门是柏林市的象征性建筑，类似于我们的天安门，它位于柏林市的中心，也是当时东、西柏林的分界线。法国、英国、俄罗斯的大使馆都汇集于此，美国大使馆也正在修建。由于德国的国会大厦也在这里，无疑这里是德国的二战纪念物最集中的地方。
    首先，是一些第三帝国的建筑物引起了我的注意，其中有戈林的空军部，还有戈培尔的宣传部，这些建筑至今是政府机构的所在地。引起我注意的是，在这些楼前都置放一个有机玻璃的立柱说明，这个玻璃档里展放每一个在这里主政的主官照片，从上往下看，最后一个就是戈林和戈培尔——完全是着军服、未加任何丑化的戈林和戈培尔的肖像。这令我惊异，在我的眼睛里，他们是应该被湮灭的，或者是加以丑化的。但这里不是，就是完完全全的正面的照片。顿时让我感觉到，在德国人眼里，真实就是真实，真实的东西具有最大的说服力量，人们可以否定一段历史，但任何人也不能否定一段时空，不能让一段历史出现空白。
    当年的空军部与宣传部的后面，就是著名的希特勒灭亡前夕的地堡。希特勒如日中天之时，他在这条大街上频繁检阅纳粹火炬队伍，检阅党卫军，检阅高呼着口号的狂热群众，这些党卫军与群众随后冲向犹太人区，冲向图书馆。当盟军打到柏林附近时，他们在这个地方修建了一个地下工事，希特勒一直龟缩于这个地方，1945年的4月29日，他在这个地方自杀，并被汽油泼身焚烧。据考证，这个地方现在是一个为楼内居民的幼儿玩耍的沙堆。
    就在这个地堡的后面，就是刚刚完成的举世闻名的犹太人纪念碑群。这处纪念碑群就在柏林市的中央。一片高高低低的水泥块，无言而沉重，凝重而惊人魂魄，也许是在体现那些遭受迫害而中止了生命的犹太人的年龄，也许是在诉说他们所经历的苦难……人们用这些简单而无言的雕塑，表达了那个压抑的年代，那些被压抑的人性，那个被疯狂和野心所压迫的世界。每天到这里来参观的人很多，他们在水泥块间走过，在柏林的心脏地区走过。
    附近就是盖世太保的地牢，这个地方的建筑物早已炸毁，至今一片废墟之上空空荡荡，就在当年的水泥碎块上，清理出了一个半地下的地沟，筑起了一个完全用木板搭起的纳粹地牢罪行陈列长廊，里面以统计资料详细地记录着在这里死亡的犹太人、社会知名人士、反战人士及其他反纳粹人士，也有一些正直的德国军官。我们所熟悉的季米特洛夫，由于国会纵火案的牵扯也曾经被拘禁于此。两个黑头发的犹太人担任讲解员，他们向参观者散发资料，天天如此，无一中断。在他们的讲述里，那些被残害了的生命重新站立了起来，恢复了人的无上尊严。
    说起季米特洛夫，人们自然就想到了那桩“国会纵火案”，那是纳粹党徒们为了进一步地加剧紧张局势、绝对集中权力和对人民的控制，而故意制造的一桩阴谋案件。据说在戈林的住所内有通向国会的地道，放火的人从这里钻到国会放火。随后，希特勒党徒就将此事栽到了一个荷兰共产党员范·德鲁贝身上，继而又栽赃到当时的共产国际，拘捕了季米特洛夫。在公开的审理法庭上，季米特洛夫要为自己辩护，这个演说之所以永留至今天，就是这个精彩的辩护彰显着正义与力量。季米特洛夫是个理论家，也是雄辩家，语言严谨尖刻，锋利坚强，正义而庄严，他在法庭上严厉批驳了法西斯的阴谋，揭穿了纳粹的动机，向全世界的人们发出警告：一个法西斯主义的横行与野蛮时期已经到来，人们应该警惕法西斯。他所体现的一个政治家的远见与卓识，丰富的斗争经验，还有他的斗争与勇气，成了所有共产党人的楷模。
    这个国会大厦，就是苏联红军1945年5月2日攻克、插上旗帜的国会大厦。当年的苏联红军，在这个小小的地方牺牲了几万人。现在这里仍然是德国国会所在地，不一样的是今天成了人们可以游览的地方，不论你是哪里来的游客，都可以从它的正门进去，一直走到那个透明的巨大的圆形拱顶，每天来参观的人很多，要排队，足见这个地方具有的吸引力。
    在国会大厦前面，有一座苏联红军纪念碑群，是柏林所有二战胜利者纪念碑中最大的。背面是高大的金色拱形围廊，中央站着一个威武的红军战士，飘荡开的大麾，微微抬起指向国会大厦的手臂，显示着当年雄风，拱形的围廊前面是当年的T-34坦克和大炮。我们拾阶而上，迎面是两座棺木状的大理石台，紫红色的大理石上，铭刻着在那最后几天牺牲将士的名字。我细看他们的生卒日期，大多都是1920年后出生的，战死的日期都是1945年的4月末和5月1日或者2日。算算他们的年纪，无非都是20出头的小青年。他们都生长在苏联刚刚成立的艰苦岁月，随后又是艰苦的自卫战争，他们一直在硝烟中成长，在泥泞中跋涉，生活没有对他们展开一次轻松的笑脸。就在胜利即将来到的时候，他们的生命殒灭了。仅此一想，就让人顿生无限感慨。我曾久久在勃兰登堡门徘徊，每天来到这里的时候，总看见有三五枝艳红的玫瑰放在大理石的上面。我想，人们对他们的悼念已经超越了意识形态的隔膜，更多的是对年轻生命的惋惜与爱怜，更多的是对战争的诅咒，对和平的呼唤。
    国会大厦前边有几块紧挨着竖放的黑色大理石片，朋友说，这是希特勒上台后镇压的一个小党派的几个领袖的纪念碑。上面有名字，也有生辰卒日。这是一种别样的纪念碑。今天的德国充分肯定每一个在希特勒暴政时死难的人物，就在今年，德国政府为当年刺杀希特勒的几名军官举行了纪念仪式，这个以国家总理主持的仪式，为这几名军官正式恢复了名誉，表彰了他们在难以置信的险恶条件下敢于主持正义，敢于坚守一个德国人应有的尊严的勇气。

[2]


首页 -> 2005年第12期

德国人什么都没忘记

作者：荆其柱

字体： 【大 中 小】

    现在的德国注重事实，在对待希特勒暴政的问题上，政府不加隐瞒地公开所有的材料。在勃兰登堡门附近，有一个德意志教堂，这里展放着第三帝国的几乎所有的资料，希特勒是怎么上台的？上台的他采取了什么政策？这里都有不加遗漏的说明与注解。值得一提的是，希特勒上台时所得到的选票大大领先于第二位的政党，上了台的他用一些口号引导德国人民走向了狂热的种族主义和排外主义的道路，最终引导人民走向了战争。在这些展台上，你只要拿起麦克，就能够听到希特勒、戈林、戈培尔的声嘶力竭的、歇斯底里的、鼓动性极强的讲演。在一些展台上，展示出当时的人们接近狂妄的狂热心理。其中的一个建筑物是，人们希望在勃兰登堡的旁边建立一个为希特勒演讲与群众游行的巨型会场，这个设计所透出的是当时陷于自大狂中的德国设计师的心理热度已接近疯狂。
    也许德国人民知道，真实的、不加掩盖的事实具有永远的力量，能够让人民记住那个疯狂的年代，能够警惕、能够自觉地防止那种目空一切的疯狂。或许在他们的思维中认为，能够直面历史，分析历史，批判历史，能够在大众面前公开对于历史的批判态度，需要更真实的勇气，需要更真实的坦白。今天的德国坚定地否定那段历史，但否定的前提是不隐瞒那段历史，而是让那段历史永远保持真实，它们永远具有让人民警惕，让人民警觉，让人民思考的力量。
    的确，这段历史过于沉重，这是几百万德国人的生命换来的，是以德国历史所积累的所有荣誉与财富换来的。在这样的代价面前，无论哪个政党、哪届政府也不能将其从时间序列中抹煞掉。无论是美，还是恶，既然出现过、存在过，都只能客观地对待它，不能让它变成一段历史的虚空。
    正如德国的许多城市那样，德国人有意识地保留了一些在二战中炸成了废墟的建筑物，这些建筑物仍旧顶着黑色硝烟熏染，支撑着残破的身躯，矗立于大街上。柏林萄恩策因街上有一座德国皇帝威廉纪念教堂，这是威廉二世为纪念他的祖父，于1891-1895年间修建起来的，这座高大雄伟的教堂，已经被二战的炮火炸塌了尖顶，大门已经不见，徒有四壁支撑，内部的装饰除了壁画以外全部荡然无存，墙壁上的炮弹孔、子弹孔累累不可胜数，用残垣断壁来形容它恰如其分。
    在它的周围，人们建立了最现代化的欧洲中心、柏林全景电影院，同时也建立了一个替代它的功能的、带有塔楼的镶有蓝色玻璃的八角形新教堂。这些现代建筑物与残破的威廉纪念教堂，形成了一个反差十分强烈的战争与和平的对比。历史就是这样平铺直叙地摆在德国人的面前，当然对那些历史学家、政治家也是一个提醒：一个错误的、狂妄自大的价值取向，可能对社会与人类造成的最严重的后果。
    二战后的柏林最显眼的纪念物是柏林墙。对于这段墙的建立与拆毁，也许由于意识形态方面的原因，现在与将来还会有不停的争论与探讨。但是一个明显的事实是，柏林曾经是二战后两个阵营立刻严峻对立的冷战场。这场对立与冷战导致人为的隔断不仅直接隔断一个民族的联系，隔断一个国家的完整，而且直接隔断了一个城市的居民生活。同在一个城市曾经水乳交融的居民，始终有骨肉与亲情的联络，突然被一道墙隔开，变成互不相干的两个世界。
    二战结束后，美、英、法、苏将柏林分成了四个部分，由于意识形态方面的原因，美、英、法三块占领地自然融合，而苏联所占领的地区则越来越与其他的地区分隔开来。出于极端的冷战思维和对立，这种隔离的局面自1948年就开始了，苏联于1949年5月完成了对西柏林的封锁。于是本来就处在东德地区的柏林，分成了两个世界，西柏林干脆变成了一个孤立于东德之中的孤岛。这个封锁线不断完善，到了1961年东德开始沿隔离线建立了一道2米多高的水泥墙，将西柏林完全地围到了一堵墙里面。为了让“墙”实现隔离目的，就要用士兵看管，一用士兵就要用武器，一用武器就免不了血腥。为了防止人们越过这堵墙，东德士兵建立了巡察哨和岗楼，士兵可以射杀那些企图翻越这堵墙的人。由于种种原因，那些想到西柏林的人，成了士兵无情的射击物。每一个死在这堵柏林墙下的人，就成了柏林人民心上的一道伤口。
    应该让对话代替对峙，让冷战不要影响人们的日常生活。这个道理要经历许多时间与教训，才能够为人所共识。
    柏林墙于1989年11月9日打开放行，1990年圣诞节勃兰登堡门通行。柏林墙不应该再存在了。拆除柏林墙那天，几乎全柏林的人，拿着尽可能拿到的工具，用刀，用锤，用钻头，用斧子，用铁棒，在坚硬的水泥墙上发泄着自己的愤怒和城市重生的欣喜。一些年青人甚至爬上了高高的勃兰登堡门，高呼着，狂欢着，那是一种彻夜的狂热。
    随后这堵柏林墙被切割成宽1米5左右的水泥块，一共99块，立在了柏林的各个角落，其中一块上画着一个戴着皇冠的君王滑稽形象。
    柏林墙也制造出了许多故事，我参观了查理检查站和波茨坦桥。
    查理检查站是冷战时期东、西柏林的一个出入口，每个进入东、西柏林的人都要在这里接受东德士兵十分严厉的检查，也有不少人在这里成了冤魂。现在的查理检查站成了一片废墟，废墟上十字架林立，黑色的十字架上贴着死难者的照片，上面有他们的名字和死亡时间。这样的十字架也矗立在国会大厦附近，其中有一个出生只有十个月的孩子。
    查理检查站仍然保持了原样，只不过人们在检查站的街头立起了一个高高的告示窗，告示窗两面分别是两个士兵的头像，面向东方的是一个年青的美国士兵，面向西方的是一个苏联士兵。这个建筑的意义在于暗示到了这里，再往前走就是另一个世界。这个告示窗据说是后来的人们立起来的，我仔细看看，发现两个士兵都十分年青英俊，鼻子上都有淡淡的雀斑，乳毛未脱，军装严整得无可挑剔。除了军装的区别之外，都是我们所高兴见到的诚实、可爱、有教养的青年。但是他们在这里承担了一个他们力所不及的任务。
    另一个地方就是波茨坦大桥。从桥所横跨的湖面旁望去，那真的是一幅美丽的风景，一栋栋美丽的古堡，一片片草地，高高的树木投下重重的阴凉，湖中心，一道铁桥横越而过。这座大桥就是当时东、西柏林分界线的一部分，至今在桥的中央有一条白色的横线，一边属于东柏林，一边属于西柏林。虽然是桥，当时却没有通行的人们，平常两边总是荷枪实弹的士兵，只有一种人可以从这里走过，那就是东、西方在这里交换的人质。很多我们冷战时期的电影都拍摄到这里戏剧性的场面，我们所知道的U-2驾驶员，还有许多知名与不知名的间谍，在这里被交换。那好像是一个游戏：东、西方的人员在经过仔细的讨价还价后，确定了交换的时间与程序，按照预定的时间，两边的人员到达后，开始人质的交换。被交换的人质要同时到达中心线，并且要同时越过中心线。我是一步步从桥的东头走到西头的，走到中心线时，我认真地看了看，当年那些被交换的人员走过这里，就从此摆脱了囚禁。
    波茨坦是一个美丽的地方，著名的“波茨坦会议”就是在这里的一个被稻草覆盖的别墅里召开的，斯大林、丘吉尔、杜鲁门在这里唇枪舌剑，决定对德国的分割与处置方案。也就是在这里，他们共同向当时还不知死之将至的日本战争狂人发出了敦促投降的《波茨坦公告》，这个公告写得口气意外的平静而温和，日本人哪里知道在这个公告后面还有些什么。当日本狂妄的军人和政客们再次傲慢地给予拒绝时，他们把原子弹引向了自己的国家。
    在离开柏林前一天，一辆汽车从路面驰过，我发现上面赫然书写着一个公式，定睛一看，是爱因斯坦的那个著名公式。朋友告诉我，今年是爱因斯坦年，走到住所附近，原戈林空军部现建设部的大楼上也挂出了一道横向的标语，上面写着爱因斯坦的一句名言：“我相信，在一个自由的社会里，每一个人的才华与智慧都不应该被掩盖与湮没。”
    在柏林，名为爱因斯坦咖啡馆的，据说有好几家。可能当年爱因斯坦都曾经不经意地在路过的地方品过咖啡。爱因斯坦是犹太人，曾经长期在柏林从事教学与研究，1936年，当法西斯主义日益猖狂之时，他以一种厌恶的情绪离开这个国家，从此再也没有回来。但是今天的柏林人没有忘记他，柏林人以他为自豪，以他曾经在这里生活而骄傲。他所驻足过的咖啡馆，都成了对他的纪念。
    德国人什么都没忘记，无论是曾经的黑暗还是曾经的光荣，包括每一个生活在柏林的人。他们相信在记忆与反思之中，会有他们的未来，一个理智的未来，一个充满了理性与光明的未来。一个民族能够记住自己的历史，能够批判自己的历史，能够坦白自己的历史，并坚定地从历史中汲取力量与营养，足以证明这个民族的魅力和智慧，让人敬畏。

[1]


首页 -> 2006年第1期

我们和历史一起进步

作者：本刊编辑部

字体： 【大 中 小】

    退回四十年，文革开始。退回三十年，文革结束。三十年来，我们参与了前贤没有经历过的社会实践，见证了新的历史进程。
    对比跨越两代人的历史实践，我们有一个感悟：论走路，一条腿不如两条腿，两条腿不如四条腿。同样，思考问题，一个脑袋不如两个脑袋，两个脑袋不如四个脑袋。充分发挥全国人民的积极性和创造性，比依赖单人或单个社会集团积极性的办法更高明，也更稳妥。
    根据“科学发展观”的思路，这种感悟或许可以提升为“科学历史观”。科学的历史观来自历史实践。历史前进，我们的历史观也随之前进。历史实践已经证实：大包干比人民公社高明；改革开放比无产阶级专政下继续革命高明；市场经济比计划经济高明；集体领导比个人崇拜高明。国内国外、城市乡村、集体个人，各种社会力量都得到尊重，权利得到保护，因而发动起来，历史前进的步伐就加快了。
    当然，新的问题也随之出现。各个社会集团一起行动起来，一起争取自己的利益，这时候，如何协调不同社会群体的利益关系，如何争取双赢局面，如何在和谐中开拓前进，就成为新的历史任务。
    中国的历史经验告诉我们，先进国家的历史经验同样告诉我们：建立和谐社会，就要让人们讲话，让各种意见得到充分表达，争论，交流，妥协，合作，达成共识，建立众人认可的规则，然后彼此监督、贯彻实施。这些经验，汇总起来，其实就是中国共产党在建国前努力追求、文革后汲取教训反复重申、中共十六届各次全会一再呼唤的民主制度。孙中山总结世界和中国历史的经验，认为民主制度的建立是历史潮流——浩浩荡荡，顺之者昌，逆之者亡。顺应历史潮流，凭借民主制度谋求社会和谐发展，体现了以中外历史经验为依托的科学发展观。以这种制度为基础建立的社会，便是真正的和谐社会。我们热切而乐观地盼望和谐社会的圆满到来。
    《炎黄春秋》已经办了十五年。十五年来，我们遇到过无数困惑，常常有摸着石头过河的感觉，唯一坚定不移的宗旨就是实事求是。十五年的实践使我们意识到，这个宗旨也是一大批作者和读者共同坚守的底线。在这条底线上，不同的意见可以统一，不同的主张可以调和。而且，这项宗旨也自然而然地把我们引入世界历史潮流，使我们的观念随着历史实践，跳出了教条主义的条条框框，从不高明到比较高明，最后得出了与科学发展观一致的结论。这大概也是马克思所说的“历史与逻辑的一致”吧。
    我们随着历史进步了，我们的杂志也随着历史进步了。我们希望在新的一年里，在中共中央正确领导下，继续进步，并和作者、读者一道推进社会进步。在科学的历史观和发展观看来，人民群众，我们每一个人，都是创造历史的主人。天下兴亡，匹夫有责。


首页 -> 2006年第1期

民主共和国的标本

作者：笑　蜀

字体： 【大 中 小】

    “这是何等转向，这个转向是何等光明！我们对于这样勇敢的转向又应得作何等佩服！”

    1935年8月1日，驻共产国际的中共代表团根据共产国际第七次代表大会确立的关于建立反法西斯统一战线的方针，以中国苏维埃政府、中共中央名义草拟《为抗日救国告全体同胞书》，史称“八一宣言”，号召全国同胞团结起来，停止内战，抗日救国，组织全国统一的国防政府和抗日联军。宣言于10月1日在巴黎《救国时报》上正式发表，不久辗转传入国内。
    时为燕京大学教授的著名哲学家张东荪注意到了这个动向，在《自由评论》杂志率先发表文章，响应“八一宣言”。他在文章中对中共在此前后的主张作了比较，断言“八一宣言”是中共政策转向的标志，并列举了所谓中共政策转向的五大标志：
    一个向来主张除私产的党，现在居然说保护财产和营业的自由了。
    一个向来主张无产阶级专政的党，现在居然说实行民主自由了。
    一个向来主张全世界革命的党，现在居然说为国家独立与祖国生命而战了。
    一个向来受命于第三国际的党，现在居然说中国人的事应由中国人自己解决了。
    一个向来主张用阶级斗争为推动力对于一切不妥协的党，现在居然说愿意与各党派不问已往仇怨都合作起来。
    张东荪尤其强调：“我们历来不反对国民党与共产党而只反对一党专政，以为一切罪恶皆由此而生。现在共产党提议合作是显然放弃了专政，这真是一件最可庆幸的事了。”
    张东荪为此热情洋溢地欢呼：
     “这是何等转向，这个转向是何等光明！我们对于这样勇敢的转向又应得作何等佩服！”
    姑不论张东荪对中共既往政策的概括是否完全准确，其对中共当下政策调整的描述确实非常到位。
    因应着全面抗战即将爆发，民族矛盾上升为中国社会主要矛盾的新形势，在时任中共中央总书记张闻天的主持下，中国共产党历史上的一次重大战略转折至此揭开了序幕。

    一个人人自危的局面在张闻天为总书记的时代结束了

    重大战略转折首先表现为党内政治生活的变化。
    1935年10月，中共中央抵达甘泉县下寺湾，听取了地方党组织关于肃反问题的汇报。张闻天、毛泽东一致表示：陕北肃反搞错了，要纠正，要立即释放刘志丹。常委随即分成两路，毛泽东率部队去前方，张闻天率中共中央和苏维埃中央政府机关进驻瓦窑堡。当事人郭洪涛多年后回忆：
    具体处理过去的冤案，释放刘志丹同志，这些工作都是张闻天同志领导的。他派王首道同志办理这件事，还组成了一个五人小组，除王首道以外，由董老（负总责）、张云逸、罗迈和我参加。他亲自过问这个小组的工作，对纠正肃反扩大化错误抓得很紧。
    五人小组迅速查清了问题，于当月释放了关押在瓦窑堡的刘志丹等十多位陕北根据地重要领导人。张闻天亲自主持为刘志丹平反的大会，并以中央最高领导人的身份发表了讲话。
    从富田事变起，对党内持不同意见者实行残酷斗争、无情打击，竟然衍为风气，肃反扩大化步步升级，使苏区蒙受惨重损失。长征路上，在敌人的围追堵截中，肃反扩大化暂时消停。但到陕北根据地之后，在站稳脚跟之后，肃反扩大化会不会卷土重来？这是党内许多同志所关切的。以刘志丹案件为标本，张闻天清楚地表明了自己的立场：以暴力手段对待党内持不同意见者，这样的传统不能再持续下去了。
    这无疑搬掉了一直压在党内几乎所有同志心上的一块大石头。一个人人自危的时代在张闻天手中结束了。张闻天任中共中央总书记的几年中，延安几乎就没有冤假错案的记录。
    张闻天不只致力于平反党内的冤假错案，在他看来，党内不许“整人”，社会上同样不许“整人”。1936年1月27日，张闻天主持拟定一份关于宣传工作的文件，他在文件中要求“根据目前形势与党的策略路线，来检查我们过去的宣传工作。”根本纠正过去宣传的“杀尽反革命，杀尽团保甲；”“杀尽地主富农”等错误口号。在社会上乱捕乱杀，是极左统治的症候。四川通、南、巴曾经是张国焘的大本营，现在一些八十岁以上的老人大多记得，张国焘治下的通、南、巴，杀人是一件随便的事。只要谁被指控为地主或是其他坏分子，不需要经过任何程序核实，马上就可以拉出去砍头。这种恐怖风尚，在张闻天任中共中央总书记的几年中，再没能回潮。
    这种政策调整，具有革命性意义。尊重生命，保障人权的理念自此在延安逐步发育。

    “执行三民主义的中国国民党要注射法西斯蒂的新血液，才有生路。”

    抗战以前，中国社会的主流话语，是占据执政地位的国民党的独裁话语。
    1928年10月，国民党政府颁布《训政纲领》。1931年，又颁布《训政时期约法》，规定训政时间为六年，到1935年结束。训政期间，由国民党独揽政权，训练人民行使选举、罢免、创制、复决四种权利；人民只有服从国民党才能享受公民权利，国民党可在必要时对人民的集会、结社、言论、出版等自由权利加以限制。
    国民党的独裁话语，遭到国统区知识阶层的强烈抵制。张东荪认为，国民党训政理论完全是骗人的谎言。它所要实行的不是民主政治，而是国民党的一党专政。而国民党实行一党专政的结果，显然是失败的。
    但是，国民党当局拒绝反省，把内忧外患完全归结为它的敌人即共产主义和自由主义双重破坏的结果。举起右手打倒共产主义，举起左手遏制自由主义，成了国民党当局压倒一切的目标。为此，从30年代起，蒋介石就开始求助于意大利的法西斯主义，把法西斯主义看作拯救中国的灵丹妙药。有着国民党背景的一家上海媒体就这样呐喊：
     “执行三民主义的中国国民党要注射法西斯蒂的新血液，才有生路。”
    一位御用学者也赤裸裸地公开主张：
     “中国需要有钢铁一样的领袖，他用钢铁一样的手腕建立革命的新中国，这样的领袖我们应该用热血去拥护，是忠实于三民主义的独裁的领袖。”
    法西斯主义主张，无论在政治、法律、经济领域，还是在精神、道德领域，国家都要居于领导地位，“法西斯主义主张国家应给予一种具体的意志和权利，以便制裁一切，统治一切。”
    政治方面，他们主张“实行组织坚强、行动活泼的民族独裁政治，即实行国民党的法西斯化，强力执行三民主义。”
    经济方面，他们主张统制经济，即国家控制经济命脉，国家主导经济发展。
    文化方面，他们主张文化统制政策。他们认为，应该反对和扑灭的文化，不仅包括赤色的共产主义文化，还有黄色的社会民主主义、虚伪的德谟克拉西以及天赋人权、自由平等一类“陈词滥调”。甚至还包括“个人团体观念”、“乡土观念”、“家族观念”。
    为此，他们要求建立严密的组织，首先从国民党内部开始，党员不论参加文化工作与否，均不许有非组织或自由的表现。“党内完成了文化统制的基础，再在社会各文化组织内建立党团组织，使文化在党内的统制影响扩大到党外，可以更进而完成全体国民的文化统制。”
    他们强调：在所有方面必须加强控制。“中国民众的文化水平低落，不少社团都操纵在民主的棍子手里。这种虚伪民主现象，不但在政治上是一个致命伤，同时在文化上也是一巨大的障碍物。中国如果要发动文化统制运动，对于社会各层的社团统制当然也不能避免。”
    总之，将中国变成国民党独占的中国，只能有法西斯大一统，不容一丝一毫的异质，但凡拒绝为法西斯所同化，必为异己，必予斩草除根。他们露骨地扬言：“凡有主张一切反动文化的人和物，当不惜代价使之破坏消灭”。“一个党，一个主义，一个领袖”的独裁政治理念，至此呼之欲出。从所谓“三民主义”向着法西斯主义和极端民族主义合流，构成抗战前夜国民党思想路线的基本趋向。

[2] [3] [4]


首页 -> 2006年第1期

民主共和国的标本

作者：笑　蜀

字体： 【大 中 小】

     “民主共和国”当时是一个比苏维埃体制更适宜的选择

    那个时候，与国民党的趋向相反，以平反冤假错案，制止乱捕乱杀为发端，中国共产党开始向着人类主流价值回归。
    时任中共中央总书记的张闻天，就是一个继承了五四新文化传统、民主思想极浓厚的领导人。“他上任后，一改原来的家长制，实行集体领导，恢复党内民主，开了中共党史上一代新风。这在当时是得到全党公认的。”曾任张闻天秘书的何方先生说。毛泽东对此也有定评，毛泽东认为，五四运动到大革命和遵义会议到抗战开始，是中共生动活泼的两个时期。毛泽东并戏称张闻天为“明君”，说洛甫（张闻天）很民主，不争权。
    在张闻天的主持下，中共开始从工农专政的苏维埃体制向新民主主义体制转型。1935年12月瓦窑堡会议通过的《中共中央关于目前政治形势与党的任务决议》宣告：改苏维埃工农共和国为苏维埃人民共和国。正如决议所指出的，“这些政策的改变，首先就是在更充分的表明苏维埃自己不但是代表工农的，而且是代表中华民族的。”这是中共政治体制改革的先声，是朝着政权开放跨出的第一步。
    次年9月17日，中共中央更是通过《关于抗日救亡运动的新形势与民主共和国的决议》，决议认为，“民主共和国”是一个比苏维埃体制更适宜的选择。它不仅出于抗日救亡的需要，而且“也是从广大人民的民主要求产生出来的最适当的统一战线的口号，是较之一部分领土上的苏维埃制度在地域上更普及的民主，较之全中国主要地区上国民党的一党专政大大进步的政治制度，因此更能保障抗日战争的普遍发动与彻底胜利。”决议郑重宣布：
     “民主共和国在全中国建立，依据普选权的国会实行召集之时，苏维埃区域即将成为它的一部分，苏区人民将选派代表参加国会，并将在苏区内完成同样的民主制度。”
    1937年2月10日，中共中央致电国民党三中全会，进一步承诺：
    1.苏维埃政府改名为中华民国特区政府；
    2.在特区政府区域内实施普选的彻底的民主制度。
    随着第二次国共合作的启动，持续十年的苏维埃工农专政体制正式终结，陕甘宁边区政治体制改革进入实战阶段。

     毛泽东说：“边区是一个什么性质的地方呢？一句话说完，是一个民主的抗日根据地。”

    15岁投奔延安，16岁入党的何方，亲历了1941年的第二届边区参议员竞选。那次竞选，他所在的抗大三分校和鲁艺、自然科学院三个单位为一个选区，产生一个参议员。抗大提的候选人是校长郭化若，鲁艺提的是周扬，自然科学院院长徐特立退出竞选。因此参与竞选的只有郭化若和周扬。郭、周互不相让，各有短长——
    郭化若因参加军委会议，委托俄文队队长曹慕岳替他竞选。周扬则是亲自出马，除谈了自己的施政意见外，还批评郭化若缺席，说明他对选举不够重视，将来还能保证负起参议员的责任吗？双方的拉拉队也是嚷成一片。我只记得鲁艺的拉拉队长是我的老乡刘炽（著名音乐家）。他能出洋相，花样翻新。他大喊一声：“《安娜·卡列尼娜》是谁翻译的？”鲁艺齐声答曰：“周扬！”相形之下，曹慕岳的名堂就不多。但选举结果，由于抗大人数大大超过鲁艺，结果还是郭化若当选。周扬上台讲话说：其实他和郭化若都是共产党员，不论谁当选，也都得执行党的方针政策。徐老最后上台说：他是鼓励搞竞选的，这也是将来和国民党及其它党派进行竞选时的预演和操练。过了一阵，第二届参议会开完了，郭化若迅速向三个单位的选民作了传达，其间还回敬周扬两句，但周扬那次没参加。郭化若提到，有人说他上次请假是不重视参议会工作，其实他是很重视这一工作的，而且保证一定做好，请大家监督，云云。
    这是何方平生第一次尝尝民主的味道。民主的味道不赖，让何方回味至今。
    从1937年底开始，陕甘宁边区就实行了选举制度，并制定《陕甘宁边区选举条例》，保证选举能依法正常进行。考虑到大多数选民文化程度不高，而且很多人不识字，边区还从实际情况出发，创造了多种投票方法：识字多的选民用票选法，识字不多的选民用画圈法、划杠法，完全不识字的选民用投豆法。选民热情很高，边区的投票率总能维持在百分之八十以上。
    国民党当局对此很不服气，由此引发一场论战。国统区一家官办报纸断言：共产党的“普选”是做秀——“谁不知道，中国人民有百分之八十连自己的名字都写不出，他们既不能记自己的名，更不会记共产党所指派那一群大小官吏的名了。这种政府只能叫做‘魔术政府’，不能叫做‘民主政府’。共产党人却掩耳盗铃，硬说‘魔术政府’就是‘民主’政府，简直就是对全国人民的一种侮辱。”这激怒了《新华日报》。《新华日报》立予反击，撰文介绍边区选举制尤其是投豆法的变迁，以此证明“只要有实行民主的决心，人民的文化水平低与不识字都不会变成不可克服的障碍。”
    《新华日报》特别强调：无论如何，选举的能否进行和能否进行得好，主要关键在于人民有没有发表意见和反对他人意见的权利；在于人民能不能真正无拘束地拥护某个人和反对某个人。至于选举的技术问题并不是无法解决的。
    显然，真理在《新华日报》一边。
    边区的普选，后来推行到所有抗日民主根据地。据周恩来统计，截至1944年10月，抗日民主根据地人口共达九千万，都建立了普选产生的地方各级政府。
    建立健全“三三制”政权，建立健全参议会制度，都是边区民主建设的重要元素，一直为史家所称道。
    对边区民主建设，毛泽东有过最好的概括。1938年7月2日，毛泽东告诉世界学联代表团：
     “边区是一个什么性质的地方呢？一句话说完，是一个民主的抗日根据地。”
    毛泽东说：此乃边区之最大特色，即把抗日战争与民主制度结合起来。只要做到了这一点，总能有很大效果。“在这个制度之下，无论哪一种职业的人，无论从事什么活动，都能发挥他们的天才，有什么才干的人都可以表现出来。”毛泽东最后道破天机：边区这些政治改革，有一个良苦用心，那就是使陕甘宁边区成为民主政治的模范区，成为民主共和国的标本。他说：
    全中国也应采取这个制度，应把抗日战争与民主制度结合起来，以民主制度的普遍实行去争取抗日战争的胜利。如果全国人民都有言论集会结社的充分自由，全国军队中官兵打成一片，军民又打成一片，全国教育也以民主精神实行之，全国的经济建设发动了人民的力量，并与改良人民生活相连结，全国各级政府都实行选举制度，并有各级人民的代议机关，而一切这些都是为了抗战的胜利，那战胜日本就指日可待了。民主制度在外国已是历史上的东西，中国则现在还未实行。边区的作用，就在做出一个榜样给全国人民看，使他们懂得这种制度是最于抗日救国有利的，是抗日救国唯一正确的道路，这就是边区的意义与作用。
    抗日与民主不可分割，必须把抗战与民主结合起来，这其实也是国统区广大的中间阶级的心声。在这一点上，中共与国统区广大的中间阶级取得了共识，奠定了宪政运动的思想基础。
    1939年9月召开的国民参政会一届四次会议，通过了一个决议案：《请政府明令定期召开国民大会，制定宪法，实施宪政案》。以此为发端，宪政运动平地而起。兑现承诺，结束一党专政，实施民主宪政，甚至成了街谈巷议的主题，宪政意识大觉醒，大普及，民主、自由、平等、博爱，这类抗战之前属于禁忌范畴的词汇，从此浮出水面，成了流行的关键词。救亡并未湮没启蒙，救亡反而激活了启蒙，提升了启蒙，救亡运动同时构成了空前规模的启蒙运动。

[1] [3] [4]


首页 -> 2006年第1期

民主共和国的标本

作者：笑　蜀

字体： 【大 中 小】

    而边区的政治体制改革则使边区成了抗战与民主结合的典范，成了宪政的雏形，因而备受瞩目，仿佛一颗璀璨的晨星。

    一定程度的持平、均衡和中立，也是边区政治颇为可观的一景

    民主是边区政治最重要的特色，但边区政治的特色不仅仅在于民主。民主而外，一定程度的持平、均衡和中立，也是边区政治颇为可观的一景。
    这种一定程度的持平、均衡和中立，来源于对中国国情的深刻体察。1941年，毛泽东在边区参议会的演说中对此有过阐述。他说：中国社会是一个两头小中间大的社会，无产阶级和地主大资产阶级都只占少数，最广大的人民是农民、城市小资产阶级以及其它的中间阶级。任何政党的政策如果不顾到这些阶级的利益，如果这些阶级的人们不得其所，如果这些阶级的人们没有说话的权利，要想把国事弄好是不可能的。
    既然如此，中国共产党就不能偏于一端，“要为全国一切抗日的人民谋利益，而不是只为一部分人谋利益。”中共的社会政策、经济政策、文化政策等一切公共政策，都要具有均衡性，都要尽可能地一视同仁，人人平等，一体保护。
    中共是一个工农政党，维护工农利益从来争为人先，这方面不会有问题。人人平等、一体保护，重点和难点并不在此，而只在于如何同时维护地主、富农、资本家和其他工商业者的利益。所谓持平、均衡和中立，主要就取决于地主、富农、资本家和其他工商业者等在苏区历来是消灭对象的中间阶级、剥削阶级，其合法权益能否得到与工农合法权益同等水准的维护。
    答案是肯定的。这种政策调整，跟政治体制改革同步甚至更早。1935年12月的瓦窑堡会议决议已经宣布：“改变对富农的政策”，富农的财产不没收。富农的土地除封建剥削以外，不问自耕的与雇人耕的，均不没收。乡村中平分土地时，富农有与贫农中农分得同等土地之权。同时宣布，要“用比较过去更宽大的政策对待民族工商业资本家”。
    边区大门向地主、富农、资本家和其他工商业者敞开，这在中共历史上前所未有，是一个崭新的实验。在实验的基础上，1942年1月28日，《中共中央关于抗日根据地土地政策的决定》正式发布。在工人和资本家之间，在农民与地主之间，政府必须持平，均衡，中立，是“决定”的一个基本原则。“决定”强调，“于保障农民的人权、政权、地权、财权之后，又须保障地主的人权、政权、地权、财权。”“在适当改善工人生活条件之下，同时奖励资本主义与联合资产阶级，奖励富农生产与联合富农。”
    持平、均衡和中立的政策导向，至此完全确立下来。这在法制上亦有体现，作为边区基本法律的《保障人权财权条例》，即为例证。
    在对边区参议会的演说中，毛泽东对持平、均衡和中立的政策导向，有过精彩说明。他说：
    中国共产党提出的各项政策，都是为着团结一切抗日的人民，顾及一切抗日的阶级，而特别是顾及农民、城市小资产阶级以及其它中间阶级的。共产党提出的使各界人民都有说话机会、都有事做、都有饭吃的政策，是真正的革命三民主义的政策。在土地关系上，我们一方面实行减租减息，使农民有饭吃；另一方面又实行部分的交租交息，使地主也能过活。在劳资关系上，我们一方面扶助工人，使工人有工做，有饭吃；另一方面又实行发展实业的政策，使资本家也有利可图。所有这些，都是为了团结全国人民，合力抗日。这样的政策我们叫做新民主主义的政策。
    什么是新民主主义？从毛泽东的演说中可以看出，新民主主义是一种均衡的、混合的社会体制。它不是偏于一方，人为地制造对抗和冲突；不是利益独占，你死我活。而是包容，妥协，兼顾。它是理性的，务实的，是切合人的通常心态和中国社会的实际需求的，因而有着强大的生命力。
    新民主主义的经济体制，是一种均衡的和混合的经济体制，公营企业，私有企业和个体劳动多元并存，各得其所。
    新民主主义的政治体制，是一种均衡的和混合的政治体制，政权向着社会各阶层开放，工人、农民、地主、资本家都可以参与，都可以在一定程度上影响公共政策。
    在这个意义上，我们还可以说，新民主主义同时是一种以开放、多元、包容为特色，接受、集纳人类主流文明的融通文化。
    1940年1月，毛泽东在著名的《新民主主义论》中宣告：“我们要建立一个新中国！”而当时中共要建立的新中国，就是新民主主义的中国，就是被中华民族的新文化统治因而文明先进的中国，就是被融通文化统治因而文明先进的中国。
    正是融通文化，最终使延安成为圣地，成为当时中国的精神高地。
    社会主义者当然把延安看作自己的故乡。对自由主义者来说，延安则是专制大一统格局下的民主奇葩。对民族主义者来说，延安始终高举抗日旗帜，对他们也不乏吸引力。
    就连抗战前一直亲蒋反共的美国教育家、社会活动家司徒雷登，这时也改变了对中国共产党的立场，认为共产党人首先是民族主义者，是爱国者。他因此开始接近中共，为根据地输送了大量的人员和物资。
    融通文化也赋予中共以强大自信。毛泽东曾自豪地对美国外交官说：“即使是最保守的美国企业家，也不能从我们的纲领中找到可反对的东西。”
    正是基于强大自信，毛泽东在著名的《新民主主义论》中诗意地欢呼：
    新中国航船的桅顶已经冒出地平线了，我们应该拍掌欢迎它。举起你的双手吧，新中国是我们的。

    不同的路径导致不同的命运

    新民主主义的理论和实践使国民党当局极为尴尬。既然中国可以有新民主主义的前途，既然中国人民可以有自由，有人权，有尊严，为什么还要容忍国民党的一党专政和领袖独裁呢？
    国民党执政集团的合法性资源因此面临着历史上从来没有过的严峻挑战。
    国民党当局不敢掉以轻心。其最高领袖蒋介石亲自出马，向全国人民交出了他的答卷，这可能是他一生中最重要的著作——《中国之命运》。
    其实，早在抗战之前，国民党当局就试图要给全国人民一个答卷。既然昭告天下训政六年，那么时限将至，究竟如何打算，多少得有个说法吧。国民党当局不含糊，他们给出的说法是法西斯主义，毕竟，三民主义不可能构成一党专政、领袖独裁的思想基础，只有引进法西斯主义，才能为他们继续独步天下提供合法性资源。墨索里尼、希特勒因此相继成为那时国民党当局的唯一精神导师，国民党当局当时是绝对信仰法西斯主义的。
    但是，风水轮流转。到了第二次世界大战期间，这一招玩不转了，因为，第二次世界大战本质上就是世界范围的反法西斯战争，法西斯主义这时已完全破产，即便在中国也是人所不齿了。国民党一党专政、领袖独裁的思想基础差不多淘空了。
    本来就弱不禁风，这种情况下，中共新民主主义的理论和实践更给国民党当局以致命一击。
    国民党当局必须应对，无可逃避。
    这种情况下推出的《中国之命运》，自然举世瞩目。但可惜，它并没有能够享受它的主人所期待的荣光——它实在是乏善可陈。
    《中国之命运》的核心主题就一个，即用中国传统的儒教文明，来置换国民党当局昨天所推崇的法西斯主义，以此为国民党注入一党专政、领袖独裁所急需的新的合法性资源。
    因此，《中国之命运》用了很长篇幅来描述中国传统的儒教文明的伟大光荣。在蒋介石笔下，中国传统的儒教文明真是美比天仙，艳若桃花，但他无法解释一个问题：既然中国传统的儒教文明如此伟大光荣，那么在西方文明东渐之后，它为什么那样的不堪一击，而使中国和中国人民蒙受了整整一个多世纪的苦难和屈辱呢？

[1] [2] [4]


首页 -> 2006年第1期

民主共和国的标本

作者：笑　蜀

字体： 【大 中 小】

    接下来，《中国之命运》对中国近代历史作了通盘解说。把近代中国的一切成就、一切光荣归于国民党，而把一切罪恶、一切苦难归于帝国主义列强、归于共产主义和自由主义，则是其鲜明特色。用意很清楚，“述我国家民族百年的经历”，是为了“指出我国家民族今后的方向”。挖空心思为国民党脸上贴金，无非是要论证“没有国民党就没有中国”、“只有国民党解释的那种三民主义才能救中国”，这样的官方意识形态。果不其然，在总结中国近代历史的基础上，蒋介石宣称：
    自国家有机体的生命上说，没有了三民主义，中国的建国工作就失去了指导的原理。所以三民主义是国家的灵魂。自国家有机体的活动上说，没有了中国国民党，中国的建国工作就失去了发动的枢纽。所以中国国民党是国家的动脉。
    龙身至此挥就。《中国之命运》下面这段话，就属于画龙点睛了——
    中国国民党如能存在一天，则中国国家亦必能存在一天，如果今日的中国，没有中国国民党，那就是没有了中国。如果中国国民党，革命失败了，那亦就是中国国家整个的失败。简单的说：中国的命运，完全寄托于中国国民党。如果中国国民党没有了，或是失败了，那中国的国家就无所寄托，不仅不能列在世界上四强之一，而且就要受世界各国的处分。
    党即国，国即党。党天下理论因此天然合理。反对国民党一党专政因此非但不法，而且不义，自当人神共愤，天下同讨。
    这篇文章如果出在国民党南京建都之初，还不至于令人吃惊——那时不仅是马克思主义在中国的低潮期，也是自由民主在中国的低潮期。那时出这么一篇文章，跟周遭的话语环境，落差并不太大。但现在是什么时候？现在（抗战末期）就国际环境而言，自由民主因着反法西斯战争的节节胜利而越来越汹涌，已经成了公认的世界潮流。就国内环境而言，则有国统区宪政运动的迭次高涨，尤其有了中共新民主主义理论和实践的示范。这种情况下，公然以一国最高元首之尊，一党最高领袖之尊，出而为一党专政辩护，出而与自由民主对抗，其颟顸，其狂妄，其昧于天下大势，真到了不可理喻的地步。
    也就因此，《中国之命运》甫一出世，即成炮靶，而遭中共和所有民主人士痛打。
    更可怕的是现实的批判。在蒋介石笔下，国民党一党专政简直就是中国人民之福。事实却印证着他的荒谬。就在《中国之命运》出世前夜，即1942年冬到1943年春，一场大饥荒席卷河南、广东，由于国民党当局的腐败和无能，河南人饿死了300万，广东人也饿死了300万，都占当时全省人口的十分之一。而在《中国之命运》出世不久的1944年，更发生了震惊世界的国民党军队一泻千里的湘桂大溃退，让日本人一直打到贵州。《一党独裁，遍地是灾》，当时《新华日报》的这个社论标题可说是对中国现实极为精当的写照。
    专制不仅是最大的灾难，而且是最大的国耻。中国人民艰苦卓绝的抗战，固然在一定程度上改变了中国老大积弱的形象，抬升了中国的国际地位，使中国在国际社会多少赢得了一些尊重。但是，中国国民党的一党专政、领袖独裁的政治制度却没有因应着人民大众的强烈呼声，没有因应着世界潮流的巨大变化而有丝毫改观。国民党的专制就意味着背离人类主流文明，就意味着奴役，就意味着野蛮。所以，国民党的专制国家在国际社会不可能真正有地位。蒋介石欣欣然于外交胜利，比如不平等条约的废除，比如联合国创始国地位的奠定。但他不知道，这些胜利并非专制之功，而是几千万同胞的流血牺牲换来的。就在他洋洋自得之时，高层次的腐败闹剧在他身边不断发生，而他一筹莫展。国民党当局的贪婪和无能成了国际笑话，以至于丘吉尔总是用鄙夷的目光迎接他，罗斯福甚至打算以史迪威取代蒋出任东方战场最高统帅；越来越多的美国记者、美国外交官对国民党当局失望乃至绝望，反复呼吁美国政府不再主要援助国民党。
    所有这些，无疑最大限度地打击了国民党当局的形象，最大限度地削弱了国民党当局的合法性资源。尽管国民党当局在硬力量上暂时处于强势，但在软力量上，即道义上，已接近破产。《民主的才是合法的》，这是《新华日报》1945年2月的一个社论标题。中共有新民主主义的理论和实践撑腰，当然可以这么理直气壮地向着国民党当局叫板。
    基于同样原因，抗战胜利前夜中共七大的政治报告中，毛泽东也可以这么理直气壮地宣布：
    中国解放区的军队——八路军、新四军和其它人民军队，不但在对日战争的作战上，起了英勇的模范的作用，在执行抗日民族统一战线的各项民主政策上，也是起了模范作用的。1937年9月22日，中国共产党中央委员会发表宣言，承认“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，这一宣言，在中国解放区是完全实践了。
    中共高举起民主的标杆，自由的标杆。国民党当局无词以对，处于绝对下风了。
    一个是向着人类主流价值回归，从工农专政的苏维埃体制转向开放的、多元的、包容的、融通的新民主主义体制，最终形成联合政府的主张，因之迅速崛起，在精神上道义上砥柱中流。
    一个是抗拒人类主流价值，固守特权，固守既得利益，固守独占、单一、排他的传统政治格局，最终从所谓三民主义转向法西斯主义和极端民族主义，而为天下侧目。
    这就是抗战期间，国共两党不同的路径。不同的路径导致不同的命运。至此，大局定矣。
    （本文在写作中，得到前中国社会科学院日本研究所所长何方先生、清华大学教授秦晖先生、南京大学教授高华先生、中国社会科学院近代史研究所研究员曾景忠先生和雷颐先生、中国青年政治学院教授吴小龙先生诸多启发。在此谨致谢意。）

[1] [2] [3]


首页 -> 2006年第1期

我在大是大非中认识了任仲夷

作者：徐庆全

字体： 【大 中 小】

    以思想解放、作风开明的官声，凭纠正“左祸”、落实政策的能力，在中国历史开辟新局的起点上决毅受命，在经济改革的试验田里耕耘播种，任仲夷这个名字，当然要在中国改革开放的史书上留下浓墨。这位曾任广东省委第一书记的老人，于2005年11月15日阖然长逝，享年92岁。老人留下的遗嘱是：（1）不作告别仪式；（2）不写生平；（3）不留骨灰。但我们这些改革事业的受惠者与后来人有责任、有义务去缅怀，去承继。
    2005年12月初，与任仲夷有较多交往的《炎黄春秋》杂志社社长杜导正同志，在北京万寿路家中，接受了我的访问。
    徐：听到任仲夷同志去世后，大家都很震惊。您与任仲夷交往较多，您如何评价他？
    杜：得到他去世的消息，在北京的一些老朋友，商量要写一副挽联。电话中商定，11个人联合署名，由朱厚泽与于光远秘书胡冀燕带到广州去与任仲夷告别。挽联请李锐同志执笔，是这样写的：“改革开放，勇当先锋；自由民主，高举大旗；南天一柱，世人景仰；仲夷同志，永垂不朽。”这应当是我们大家对他发自内心的评价。
    徐：回顾改革开放的历史，这样的评价的确是涵盖了任仲夷的政治品质。
    杜：是的。粉碎“四人帮”以后，党和国家面临着破除迷信和平反冤案两大根本问题。在中央，胡耀邦是走在前面的。可是，那个时候如果没有邓小平、叶剑英、陈云同志的统帅，没有上上下下、左左右右的支持，光有胡耀邦同志是不可能的。在地方的“诸侯”中，在辽宁省任第一书记的任仲夷，是冲在前面的；后来，他调任广东省委第一书记，以智慧和勇气开拓进取。没有任仲夷这么头脑清醒，这么勇敢的人，广东和深圳特区不会有今天的局面。所以，“改革开放，勇当先锋”四个字是很贴切的，不夸大的。
    改革应当是全面的，经济和政治要同步进行。我们经济体制改革步子很大，也很成功，可政治体制改革有所滞后，更确切地说是有些“跛足”的。这是现实。任仲夷无论是在任上，还是退下来，对这个问题都有清醒的认识，一直到他去世前，还在热切地鼓与呼。所以，我们有“自由民主，高举大旗”的评价。

    对“两个凡是”、对张志新案显现出非凡胆识

    徐：您何时认识任仲夷的？
    杜：我与任仲夷认识，有一个过程，先是不知其人，后来闻其名，再后来有了接触；接触多了以后，感受也多了，他的见解让我对他产生了崇敬之情。
    1977年，我从广东调回北京新华总社任职时，也算是走南闯北的人了，对于各省的领导人大致还是知道的，但惭愧的是，当时我不知道任仲夷在哈尔滨任职，也不知道他到辽宁任第一书记。很快，发生了两件大事，使我知道了他的名字，感觉到了他的超人胆识。
    徐：您说的两件大事，是不是“真理标准大讨论”和平反冤假错案？这是粉碎“四人帮”后恢复党的思想路线和组织路线的关键。
    杜：是的。十年“文革”，使我们这些以前盲从的人慢慢地有了些独立思考。粉碎“四人帮”以后，我觉得自己不但在生命意义上获得了新生，在政治上也成熟了一些。对胡耀邦在邓小平等老一辈革命家支持下运作的这两件大事，我是衷心地拥护的，并尽自己的所能进行推动。那时候，任仲夷等一批老同志更是这样做的。
    徐：可是，粉碎“四人帮”后一段时间，中国仍然面临着向何处去的问题。一种思维与力量是萧规曹随，“两个凡是”；一种思维与力量是咸与维新，拨乱反正。两股思维与力量是……
    杜：正因为有两股思维与力量，站在哪一方，就需要有胆识了。我就是在这个时期，认识到任仲夷的胆识的。
    “两个凡是”是华国锋等同志坚决“照过去方针办”，推行一条没有“四人帮”的“文化大革命”路线的核心理论和行动纲领。这样，必然在思想上束缚广大党员、干部和群众，使亿万人民的头脑继续被禁锢；在组织上使“文革”中受迫害，包括刘少奇、邓小平等老一辈无产阶级革命家在内的一大批干部、群众继续蒙受不白之冤，使中国的历史继续大倒退。
    当时，任仲夷从黑龙江调任辽宁工作不久，他毫无顾忌，挺身而出，勇敢地举起鲜明的旗帜，投入捍卫马克思主义，批判“两个凡是”的战斗。1977年7月，也就是在真理标准公开讨论约一年前，任仲夷就在辽宁省委召开的宣传工作会议上讲话，响应邓小平针对“两个凡是”提出“我们必须世世代代地用准确的完整的毛泽东思想指导我们全党、全军和全国人民”的观点，并对这一观点进行深刻的阐述。1978年6月30日，也就是邓小平在全军政治工作会议上畅谈“实事求是”，支持开展思想大论战的当月，任仲夷又立即响应，在辽宁省委信访工作会议上，做了“一定要坚持实事求是的根本观点”的讲话，鲜明地批判“两个凡是”。
    那时我任职的新华总社国内部是各省领导人言论的“大集中站”，任仲夷这些言论，使我第一次知道了他的名字，并产生了好感。
    徐：后来任仲夷是“诸侯大员”中最早鲜明支持真理标准大讨论之一。
    杜：的确。真理标准大讨论发动以后，我非常兴奋，我认为，对这个问题的看法如何，实际上是一个政治态度。当时，我们总社国内部给各省和各大军区打电话，敦促“诸侯们”一个一个地表态。甘肃省委第一书记宋平、黑龙江省第一书记杨易辰首先表态支持，再就是任仲夷。后来我才知道，就在北京发表《实践是检验真理的唯一标准》第三天，任仲夷就着手撰写一篇论述“实践是检验真理的唯一标准”、批判“两个凡是”的文章。此文6月写出初稿，经过几次修改，8月定稿，题为《理论上根本的拨乱反正》，全文8600多字，刊登在辽宁省委的理论刊物《理论与实践》1978年第8、第9期合刊上。该文系统地提出针对“两个凡是”的“三个不要”：（一）不要迷信“特殊身份”；（二）不要单凭朴素的阶级感情看问题；（三）不要以政治需要为借口反对实事求是。同时，提出坚持“实事求是”的“四个必须”：（一）必须完整地、准确地领会和掌握毛泽东思想体系。这是坚持实事求是的思想基础。（二）必须充分发扬民主，认真执行民主集中制。这是坚持实事求是的组织保证。（三）必须和广大人民群众站在一起，时刻倾听群众的呼声。这是坚持实事求是的方法路线。（四）必须承认实践高于认识，实践是检验真理的唯一标准。这是坚持实事求是的鉴别标准。
    作为省委第一书记，在1978年那个特定时期就能在刊物上发表如此尖锐泼辣、针对性强、理论和实践结合较好的文章，旗帜鲜明地参加关于真理标准问题的讨论，是非常难能可贵的，除了需要敏锐的政治眼光，清醒的头脑外，也确实需要“舍得一身剐”的大无畏勇气。看到他的文章后，我们国内部立即发了通稿，转发全国。这时，我对任仲夷的敬意又增加了几分。
    徐：当时，《光明日报》还全文转载了这篇文章。小平同志到辽宁视察工作，任仲夷曾把这篇文章送他一份，并谈了自己对这个问题的看法，小平同志表示赞赏。
    杜：可贵的是，任仲夷并未就此止步，而是有更深层次的思考。他认为，坚持实践是检验真理的唯一标准，是从马克思主义的根本原理上，揭露“两个凡是”的谬论；提倡解放思想，则是从思想上冲破“两个凡是”的牢笼。这前者是后者的基础，后者是前者的继续。因此，他从9月起着手撰写以解放思想为主题的文章，11月完成了题为《解放思想是伟大的历史潮流》，约一万字，刊登在1978年12月号《红旗》杂志上。这篇文章针对性、战斗性更强。与华国锋等同志的“两个凡是”针锋相对，任仲夷提出了坚持实事求是，坚持实践是检验真理的唯一标准的“两个凡是”：“凡是被实践证明是正确的东西，就要坚持；凡是被实践证明是错误的东西，就要坚决纠正。”这是批判“两个凡是”观点的极其有力的战斗檄文。

[2] [3] [4]


首页 -> 2006年第1期

我在大是大非中认识了任仲夷

作者：徐庆全

字体： 【大 中 小】

    到1978年11月至12月召开中央工作会议时，对于真理标准问题的争论还很激烈。会议简报刊登了吴冷西同志在《人民日报》刊登《实践是检验真理的唯一标准》的当晚打给该报总编辑胡绩伟同志的电话内容。在这个电话中吴冷西同志较为系统地阐述了“凡是派”的观点。
    徐：将一个“电话内容”郑重其事地登在中央会议的简报上，是颇有意味的。“凡是派”同志大概是想通过这篇文章以图最后一搏。
    杜：是啊，这正说明斗争的激烈啊。参加会议的任仲夷，以这个电话内容为靶子，对“两个凡是”再次进行了猛烈的抨击。他在发言中一针见血地提出：“这篇文章（电话内容）确实代表了吴冷西等同志现在的观点，代表了一种思潮。这种思潮的实质，是要从理论上把我们拉回到林彪、‘四人帮’那里去，是要反对或阻挠我们党在理论上和实践上的前进。”同时针对吴冷西的观点逐条进行批驳。这是短兵相接的时刻，任仲夷能够挺身而出，非常不容易，非常让人敬佩啊！
    徐：您能对任仲夷心生敬意，说明你们是志同道合，惺惺相惜。
    杜：说志同道合是对的，但是，当时我的思想境界，还达不到任仲夷的高度。这是后来从对张志新冤案的平反这件事上认识到的。
    张志新是我党的一位好党员、好干部。她在“文革”中出于对党和国家前途命运的关心，以无产阶级大无畏的英雄气概，公开阐明自己的观点，明确表示对林彪不信赖，对江青有怀疑，对打倒和陷害一大批革命老干部不满。因而遭到林彪、“四人帮”及其在辽宁的死党毛远新一伙的残酷迫害，于1969年9月被捕。张志新被捕后，坚持原则，坚持斗争，被硬加上现行反革命的罪名，判处无期徒刑。在长期监禁中，她精神上和肉体上遭受了更加残酷的迫害，并于1975年4月4日被毛远新下令处死。绑赴刑场前，她被割断了喉管。
    任仲夷从黑龙江调到辽宁时，张志新烈士已牺牲近两年了。1979年1月，在辽宁省委扩大会上此事被揭露出来，引起任仲夷的高度重视，他一再强调“公安司法部门应抓紧清查这一案件”，“这个冤案，一定要迅速查清，给予平反。”由于任仲夷的高度重视和督促，辽宁省委政法小组、省委宣传部于同年3月写出专题报告，随后报省委认真研究，作出《关于为张志新同志彻底平反昭雪，追认她为革命烈士的决定》。
    对张志新冤案如此处理，并在全省大张旗鼓地开展向张志新学习活动，同样要冒政治风险。因为张志新不仅坚定地同林彪、“四人帮”进行斗争，同时对“文革”和毛泽东主席的错误（包括庐山会议对彭德怀的错误批判），也坦诚地提出尖锐批评。这两个问题，当时属于绝对“禁区”，甚至是极其敏感的政治“雷区”。因此，这样做是需要大智大勇的。对于任仲夷同志为第一书记的辽宁省委这样做，胡耀邦同志给予了充分的肯定和支持。但是，华国锋同志却不表态。当时华国锋同志正在辽宁视察工作，任仲夷请华国锋同志为张志新烈士题词，华国锋就不题。于是乎，这平反之事便有“行不得”之疑，有人问任仲夷怎么办？任仲夷说：“他不题可能有别的考虑，这不要紧，我们还是按省委的决定办。”
    徐：“按省委的决定办”，掷地有声。这说明任仲夷在大是大非面前立场坚定不移，态度鲜明果断，决不看风转舵！
    杜：当时，我们新华总社国内部接到了新华社辽宁分社关于这个案子的报道稿，还附了七八张照片。我看到后，感到非常震惊。说实在的，当时我是很犹豫的。报道肯定要报道，但是怎么报？照片中有张志新被处死时的场面，血淋淋的，这是我们共产党自己制造的处死自己同志的大惨案啊！我当时想，报一下可以，但不要大张旗鼓，更不许披露张志新被处死的照片。对我们党的形象太不好了。新华总社国内部当时办有供党内高层阅读的“内部参考”，国内部有一个庞大的“内部参考”编缉组。“内部参考”编缉组同志建议说，新华社不能公开报道，在“内部参考”上发表有关文字和照片可以罢。这样的意见，也被我否决了。那时，我是新华总社党组成员、国内部主任。在真理标准讨论、平反冤假错案和包产到户三件工程中，我是大刀阔斧敢冲敢打的，同志善意地送了我一个诨号，叫“杜大胆”。但我心中竟还是这么顾虑多端。这说明，我的境界比任仲夷差了一截。
    徐：其实，看到张志新被处死的照片，会更激起人们对残酷冤案和“文革”的悲愤和反思。有照片没照片，照片大小，效果是不一样的。
    杜：是啊，要不说，我这个号称“杜大胆”的人，思想解放的程度赶不上任仲夷呢。
    徐：《炎黄春秋》2005年第五期上发表了纪念张志新烈士殉难30周年的文章，从编者按中知道，是任仲夷向您推荐的，可见他一直关注着这件事。
    杜：这篇稿子是原在辽宁省宣传部任职的干部写的。任仲夷读到后，给我写了封信。信中说：“我认为这篇文章写得很好、很合时宜，更具有现实意义和教育意义。怎样体现共产党员的先进性？我想最重要的一条就是：敢于坚持真理和实事求是。而张志新同志就是敢于实事求是、敢于坚持真理的典型，特别是在‘十年动乱’的政治运动中坚持真理的典型，我们广大党员更应该学习这种实事求是、坚持真理精神。”
    徐：应该说，当年冲破阻力为张志新这样大的冤案平反，任仲夷确也是敢于实事求是、敢于坚持真理的典型啊。
    杜：就因为任仲夷在这两件大是大非问题上的态度，我“认识”了他，从那时起，在我脑袋里，任仲夷的形象就鲜明起来了，突出起来了，对他的所作所为是引为同道的，对他关注也多起来了。

    艰险的广东改革开放的排头兵

    徐：在改革开放全面展开以后，中央希望广东作为全国“四化”建设的“先驱”和“排头兵”。这在当时需要有一位坚强有力的领导人来发动改革，与外部世界打交道。我想，中央调任仲夷任广东第一书记，肯定是经过反复挑选和慎重考虑的。
    杜：当然是这样的。当时两个省，一个广东，一个福建。没有任仲夷和项南当政，局面很难打开。前面说过，没有任仲夷这么头脑清醒，这么勇敢的人，广东和深圳特区不会有今天的局面。当年少数同志对他们两个人的勇于改革，不满意，诸多责备甚至刁难。项南曾遭到不幸。1985年任仲夷退下来时，跟老朋友们说我是“安全着陆”，此话是话中有话，含有辛酸啊！
    徐：您在广东工作了20多年，是老广东了，对广东当然关注；而任仲夷又是您敬仰的人，想必您是一直关注着广东改革开放的。
    杜：任仲夷到广东的5年，大致是我在《光明日报》任职的时间。有你说的两个渊源，我的确是很关注广东的情况，任仲夷在广东的作为，也大致是了解的。我先跟你说说被很多媒体忽略的一个情况，那就是任仲夷在广东对包产到户的推动。
    中国的改革从农村开始，而农村改革则从“包产到户”突破。因此，对“包产到户”的态度如何，是检验我们对中国改革态度的一块试金石。实践证明，任仲夷经受得起这个检验，他是全国最先支持“包产到户”的为数极少的省委第一书记。万里同志后来说，原来中央决定中有不要包产到户的规定，我们支持农民“包产到户”的正当要求，会始终被看作“违纪”、“违法”。而且，当时反对包产到户的人手里有权，他不同意你就干不成。因此，耀邦同志接受我的建议，于1980年9月为此召开省委第一书记座谈会。万里在会上说：“我的意思是想把‘不要包产到户’改为‘可以包产到户’或‘支持包产到户’”。但是，会上争论很激烈，看来通不过。和我一起公开赞成“包产到户”比较突出的人物，一个是贵州的池必卿，一个是内蒙古的周惠，一个就是辽宁的任仲夷，这是少数；多数表示沉默，有的还坚决反对。

[1] [3] [4]


首页 -> 2006年第1期

我在大是大非中认识了任仲夷

作者：徐庆全

字体： 【大 中 小】

    任仲夷到了广东又如何？我的老朋友，省委分管农村工作的领导林若、杜瑞芝告诉我：当时在广东，从上到下，对“包”字尤其是对“双包到户”确有一番争论。谁是谁非？谁也说服不了谁。大体上有一年左右的时间，处于僵持状态。任仲夷调任第一书记仅三个月，他在召开的全省地、市、县委书记会议作总结讲话，用搞了包产到户、包干到户，增产增收、经济发展、市场活跃等大量事实，说明农村形势的主流是好的，党同农民的关系密切了。强调已实行“双包”的地方，都是符合群众意愿的，就不要改过来了。任仲夷的这一席话，为“包”字之争打上了句号。
    徐：任仲夷1980年到广东工作时，从大背景上来说，不是很有利。稍后，中央召开工作会议，中心议题是讨论国民经济的调整，这自然就涉及到改革开放，涉及到广东办特区的问题。
    杜：你说的问题，的确是任仲夷到广东任上遇到的第一个难题。它的起因是，一位中央领导同志在中央工作会议上读了一封四个青年人写给中央领导的关于经济调整的来信，信中提出了“缓改革，抑需求，重调整，舍发展”12字方针。任仲夷认为，信的出发点是好的，但药方下得不对。什么叫“缓改革”？他认为正是由于过去思想保守，不肯和不敢进行改革，改革的步子太慢，才在经济上出现了许多的问题。“抑需求”？社会的需求、人民群众对物质、文化需求的不断增长是必然的和正常的，只能逐步地积极地去解决，逐步地去满足，特别在当时情况下，不应当再强调抑制群众的需求。对绝大多数群众来说，他们的生活已经够苦的了，对他们的需求，不能再去抑制了。调整是必要的，但“舍发展”就不对了。中央对广东实行特殊政策、灵活措施，办特区，就是希望广东先走一步，发展得快一点。如果按照“12字方针”办，特别是要“缓改革”、“舍发展”，广东怎么能先行一步呢？
    徐：在这种情况下，任仲夷的确面临着如何做的问题。
    杜：这一时期的情况，后来任仲夷跟老同志们谈得比较多。他说，当时他认为至少在广东，改革不能缓，发展不能舍，而是改革要坚持，发展要加快。不搞改革，舍掉发展，一切都谈不上。所以，他只是在调整上做了“文章”。就是把发展与调整统一起来，有机地结合起来，调整的目的，仍是为了发展，是为了发展得更快一些。他的指导思想，就是后来他多次说的一段话：“思想不解放，特别是领导同志的思想不解放，搞不了四个现代化，工作也不可能大治快上。实践证明，哪个地方和单位的领导同志思想比较解放，那里的工作办法就多，步子就快。反之，就慢慢腾腾，工作很少起色。有的人老于世故，凡事‘一慢、二看、三通过’，认为解放思想这个头不能带，还是‘稳当’一点好。在新形势下，已有许多事实说明，那种思想僵化、四平八稳、无所作为的人，是不受群众拥护的，是站不住脚的。这样的同志如不转变，在新长征中，早晚要被淘汰。”
    徐：任仲夷还有句名言，很能说明您说到的这一事例。他说：允许“变通”，不许“变相”。任仲夷的解释是：“变通”，就是要全面理解和掌握中央的政策，从实际出发，灵活运用这些政策去解决工作中的矛盾。讲“变通”，不应形成“变相”地违反政策。
    杜：必然的改革开放，未必会有一个必然的开局。商品经济，打开国门，广东试水，示范全国。成则全局盘活，败则时机错落。任仲夷主政广东，不但要思考“变通”的经济布局，还要思考“打通”种种质疑非难的保守思想。那个时候，什么广东“放羊”了，广东“精神污染严重”了，“资产阶级又一次向我们猖獗进攻”了，等等，各种说法都有。有的老同志从广东回来后，甚至痛哭流涕的说：广东变成了资本主义；资本主义复辟了！……
    徐：那时，也有同志搞点小动作对广东进行责备甚至刁难。我记得当年有一篇很有影响的文章：《旧中国租界的由来》发表出来了。当年不懂，现在回头看，文章适时而出，矛头是直指广东经济特区的。
    杜：当年任仲夷的确面临着各种复杂的、甚至是艰难的局面。不过，作为一名老共产党员，任仲夷挨过批评，也写过检讨，但有一条他坚决守住了，就是决不让广东就改革开放的政策搞大辩论———因为那只会导致乱抓辫子、乱扣帽子；对于“加强统管”的要求，则提出“对外开放，对内搞活；思想先行，管要跟上，越活越管，越管越活”的24字方针；对于对外开放的利弊取舍，更言简意赅地归纳出“排污不排外”的逻辑与口号。在情势复杂的改革年代，这是一份理论与意志的坚定，更是一份能够成全这份坚定的谋略与智慧。他的确是一位改革勇士，一位智慧老人，一位披荆斩棘的行动者啊！

    至死为我国政治体制改革鼓与呼

    徐：关于任仲夷在广东5年的情况，您叙述的全面了。我还想知道的是，您什么时候“见其人”的？
    杜：我和任仲夷第一次见面，是他退下来以后，更多的接触还是到90年代我主持《炎黄春秋》工作以后，一直到他去世。他是兄长，我是小老弟，但我们几次长谈，可以说是志同道合。
    徐：任仲夷晚年最专注的事情，我看是中国的政治体制改革，而您主持的《炎黄春秋》杂志也一直非常地关注这个问题。
    杜：任仲夷，包括党内外一大批同志，也包括我，都是小平同志改革开放政策坚定的、衷心的拥护者。关于小平同志改革开放政策，任仲夷曾有过一个概括。他说：小平同志在他一生最辉煌的十八年中，在中国造就了一个渐渐富裕起来的社会、一个相对开放的社会、一个生机勃勃的社会，但也留给了我们一个尚未解决贫富悬殊问题的社会，一个未能彻底解决腐败蔓延的社会。究其根本原因就是政治体制改革相对滞后。改革开放以来，小平同志的经济思想可以说是基本上得到了很好的贯彻，坚持以经济建设为中心，我国经济一天一天有进步，不断有新的突破。但政治体制改革没有及时地、有力地跟上。经过20多年的改革，我国经济基础在很大程度上已经市场化，而政治体制还基本是计划经济基础上的。有人说我们这是“市场经济，计划政治”。上层建筑和经济基础不够协调、不够适应的问题，是当今中国社会能否更好前进的一个关键问题。我非常同意任仲夷的这一论断！
    徐：小平同志1986年6月28日指出：“政治体制改革同经济体制改革应该相互依赖，相互配合。只搞经济体制改革，不搞政治体制改革，经济体制也搞不通……我们所有的改革能不能成功，还是决定于政治体制改革。”（邓小平：《在全体人民中树立法制观念》，《邓小平文选》第三卷，164页）这是真理！可是，为什么会出现“跛足”的改革现象呢？
    杜：关于这个问题，我们一些老同志和任仲夷也几次交流过意见和看法。小平同志对我国政治改革有许多精辟、科学的论述，这主要集中在《邓小平选集》第二卷。小平经济改革的理论是正确的、精辟的，他的政治改革理论同样也是正确的、精辟的。改革之初，小平同志对政治改革雄心勃勃，多次强调，多次讲。事实上，上世纪尾我党我国的思想解放运动和初步的政治改革也确实为我们经济改革扫除了障碍，但后来他可能意识到，政治改革的风险要比经济改革的风险大得多。他可能担心搞政治体制改革会引起乱。其实，正像任仲夷说的，我们稳步地推进政治改革不会乱的。因为，中国绝大多数人现在是打心眼里拥护中国共产党的，拥护改革开放政策的，谁都不想乱，老百姓都希望生活继续安定，但都痛恨腐败。这也是中国的基本国情。有了这个基础就好办。粉碎“四人帮”后的拨乱反正，我们的政策几乎来个180度转向，但社会仍然安定。所以，只要我们的政策、步骤、方法对头，今天，在党中央正确领导下，稳步地进行政治改革一样乱不了。

[1] [2] [4]


首页 -> 2006年第1期

我在大是大非中认识了任仲夷

作者：徐庆全

字体： 【大 中 小】

    徐：我注意到，任仲夷的几篇谈政治体制改革的文章，都发表在《炎黄春秋》上，说你们志同道合也好，说相互激励也好，总之，你们晚年的追求目标是一致的。
    杜：追求这个目标的是一大批同志，是一股力量。凡真心支持、关注中国改革开放事业的人，都能认识到这个问题的重要性和紧迫性。在我们交往过程中，这个问题的确是我们近年交谈最多的话题。任仲夷近年写的这几篇文章，往往交给我。
    去年七月份，任仲夷接受人采访，写成了一篇大文章《任仲夷谈邓小平与广东的改革开放》。他在长途电话里对我说：这是专门给你们《炎黄春秋》写的，也可以算作我的“政治遗言”了。我希望你一字不要改动，全文发表。
    老人这篇文章写得非常好。他在文章的最后部分，专门谈到了政治体制改革，并提出了推进民主政治的两个方案。第一个方案是搞“试验田”。他说：政治改革必须审时度势，先做试验，突破一点，再行推广，就可以稳步前进。可以在某一个地区、某一个领域先搞试验，取得经验，然后推广。第二个方案是学习借鉴国外先进的政治文明。他说：我看政治改革还是要像经济改革那样，学习借鉴国外先进的东西。过去我们把政治等同于阶级斗争，老是强调其阶级性，好像讲政治就是讲阶级斗争。这是不对的。其实政治最根本的功用就是管理，像孙中山所说的那样，政治是管理众人之事。还要强调一点，必须把管理众人之事，看成是为众人服务之事，就是毛泽东同志讲的为人民服务。既然是管理，就有共性、工具性和普遍性。西方许多发达国家现在社会比较稳定，经济发达，生活富裕，也是他们总结了许多成功与失败的经验教训，才在管理国家方面逐步取得了这些成就的。我认为，这是人类共同的文明，其中肯定有好的东西值得我们参考、借鉴。
    任仲夷说的这两个方案，在交谈中他几次提到过，但现在系统地提出来，的确很精彩。至于说这是“政治遗言”，恐怕说得伤感了些！
    徐：听说任仲夷这篇长文章在《炎黄春秋》发表时，你还是有所删节的。我看到广东的一家刊物也发表了任仲夷的这篇文章。任仲夷在谈到借鉴西方政治文明时说：现在我们的腐败得不到有效的遏制，根本原因是权力得不到有效的制约。立法、司法和行政等几种权力的相互制衡，本质上是一种制约权力的手段。西方国家几百年的实践已证明，他们这种权力制衡权力的制度对制约权力遏制腐败有效。就像市场经济能有效配置资源一样，这是人类创造的管理国家、管理社会的有效工具，是人类创造的政治文明，不是资本主义的专利。所以，这种做法，我以为，我们也可以参考的。
    杜：不管怎么说，任仲夷提出的这两个方案都应该引起足够的重视。谈到中国的改革，我爱用“跛足”这个词。如任仲夷所说，小平同志留下了一块还未被很好开垦但遍布荆棘甚至“地雷”的处女地——政治体制改革。这是继任者建功立业的好机会。现在，以胡锦涛为总书记的党中央提出科学的发展观，强调要全面、协调、可持续发展，强调要以人为本，强调要依法治国。这很好很重要。这是非常正确和富有远见的。
    什么叫“科学发展观”？什么叫“协调发展”？任仲夷的见解非常正确，我非常赞同。他说：科学、协调发展，不仅是指经济内部的各个成分、各个地区的经济、社会的发展不能“失调”，同样重要的还必须使政治体制与经济体制相适应。两者即使不能同步，政治改革也不能过于滞后。政治与经济如长期不相适应，就是最严重的失“调”，就谈不上协调发展。政治改革跟不上，最终可能出大问题。这是不以人的主观意志为转移的。
    徐：人生不过百年。任仲夷去世了，让人悲伤，让人惆怅，但我觉得他留下了“政治遗言”或者说是政治遗产。所以，我们不必有遗憾。因为他的勇气没有老去，他的智慧没有老去；因为这是一个不曾结束的时代，这是一场还没完成的变革。
    杜：任仲夷离休之后，见他的人都习惯地说句祝他健康的话。任仲夷总是纠正说，不要健康，要“天天向上”。他的确是在“天天向上”，一直都在不懈怠地前行，继续充当着中国改革开放排头方阵里的一个兵。我同意你的话，任仲夷去世，我们不必有遗憾，但我们更要牢记孙中山的那句话：“革命尚未成功，同志仍须努力”。像任仲夷一样，“改革开放，勇当先锋；自由民主，高举大旗”，在中共中央的正确领导下，继续以大智大勇精神、以科学的态度推动改革开放。这恐怕是对任仲夷最好的缅怀。

[1] [2] [3]


首页 -> 2006年第1期

我与耀邦共事

作者：李　昌

字体： 【大 中 小】

    耀邦与我初识，是在1939年的延安。那年秋天，以王稼祥同志为主任的党中央华北华中工作委员会（按：此机构成立于1938年11月）听取各个根据地来延安的同志的报告，为中央的相应指示准备意见，大约每两周开会一次。我参加了这个委员会，耀邦时任八路军政治部组织部部长，也是华北华中工作委员会的委员，参加了这项工作，我们经常见面。其实，这之前的1938年9月我第三次到延安时，就已听人说起胡耀邦，知道他在苏区做青年工作，曾任少共中央组织部长和宣传部长；他作为红军青年干部，年仅24岁就担任军内要职，深获毛泽东等老一辈革命家的器重；后来又在抗日军政大学一大队担任政委，在延安青年干部中很有影响。我们认识后，由于我对苏区青年工作情况了解不多，常常向他请教，而他对国民党统治区青年运动也满怀兴趣，问起“一二·九运动”、中华民族解放先锋队的各种细节，一谈就是半天，我们五十年的友谊从此开始。

    在战争中沐弹雨建铁军

    1946年6月，我奉调担任晋察冀军区第四纵队（后改编为解放军第六十四军）政治部主任，即前往纵队驻地山西阳高县，耀邦那时是纵队政委，两人又走到了一起。从那时到1947年7月他调任晋察冀军区第三纵队政委为止，我一直在他领导下工作。短短一年多的相处，给我留下难忘的记忆。那时解放战争已经打响，华北战场炮火纷飞、战事频仍。1946年9月，四纵在绥远省集宁围城打援，傅作义调动四个骑兵师以及其他精锐部队猛攻我军阵地，我军奋勇阻击，双方都打得顽强，战斗惨烈。那天我随他到前线视察，我们正在接近前沿的指挥所吃饭，忽然有敌机从山后扑来，机枪哒哒，弹如雨下，耀邦端在手里的瓷碗被打得粉碎。战士急忙拉着我们钻入防空洞避开敌机的袭击，这才发现他的大衣穿了个洞。我说“好险啊”，他却满不在乎，镇定如常，该问的问，该说的说，视察照样进行。耀邦作为军政委深入前沿阵地，在战场上处变不惊、无所畏惧的军人气概，对指战员的信心和斗志是极大的鼓舞，而我有幸在他身旁，得以亲眼目睹。集宁一战之前围攻大同以及此后的历次战役中，耀邦总是不避危险，亲临前线，很快就赢得了战士们的衷心爱戴。
    解放战争初期，敌人来势凶猛。1946年的华北战场上，张家口在傅作义骑兵奔袭下失守，我军撤退到涞源山区。张家口是侵华日军在晋绥地区的最大兵站，囤积了大量物资，也是当时解放区最大的城市之一。张家口得而复失，战士又惋惜又抱怨，而敌军貌似强大，还在步步进逼，部队情绪低落，跟不上党中央军事战略思想：“不在一城一地之得失”而在歼灭敌人有生力量。这个当口，耀邦在灵丘县召开干部会议，以“不得了、还是了不得”为题分析了形势。他指出：张家口失陷并非不得了，敌人也没什么了不得。敌人以全国人民为敌，孤军深入，每占一城一地都要分兵把守，兵力分散，被动挨打。我军为人民解放而战，到处得到人民群众支持配合，失去张家口当然痛心，但反而卸去包袱，可以集中兵力机动作战，哪里有把握打胜仗就打哪里，一部一部歼灭敌军。耀邦指出，蒋介石发动内战5个月，就被我们歼灭了39个旅，再歼他两个39个旅，战局就会发生根本变化。张家口能够失而复得，更大的城市也能一个个解放，北平、天津、上海，都不在话下，这才是真正的了不得。这条由后来的战争历程一一验证的军事路线经过耀邦深刻而生动的分析，干部心里亮堂了，传达下去，战士情绪迅速恢复和高涨。他们把耀邦政委的讲话编成顺口溜，“两步并作一步走，歼敌三个三十九”，在军中传唱。部队转入休整练兵，随后投入了平汉路北段作战，取得一个又一个的胜利。
    耀邦高瞻远瞩，这段时期表现在部队建设上。早在解放战争初期的1946年，我军还处在从游击战到运动战的转变阶段时，他就看到了我军现代化的前景，预见现代化必然要求我军提高战士的政治和文化素质，于是因陋就简，从头抓起。这里两件事值得记忆，一是大力支持政治部创办铅印的《前卫报》。
    我党从来重视宣传工作，而报纸是宣传的重镇。野战军运动作战，驰骋山区平原，报纸必须流动。为此创建了流动铅印车——先是一辆马车，后来又增加了一辆，装载铅字和印刷机随军行动。编辑人员也都配备了马匹。纵队还为《前卫报》配备了电台，随时接收前线电报，抄录新华社新闻广播稿。根据耀邦的意见，由他和我分任正副社长，都为《前卫报》写稿，帮助选用新华社电讯稿件。按照我们商定的编辑方针，报纸少发社论，多写连队讲话材料，宣讲党的方针政策和纵队首长指示精神，结合纵队实际快速发布军事、学习、生活方面的信息，大力表彰英模，宣传立功受奖活动。报纸大受战士欢迎。为了及时把报纸送到战士手中，纵队为发行工作配备了四个骑兵通讯员，有的部队还是等不及，索性派出骑兵到政治部来取。从1946年底到1955年，这张报纸办了八九年，冯征、王惠德、沈定华以及和谷岩等同志都曾当过主编。
    另一件事是编印出版《人民军队三字经》。《前卫报》分发下去，有的战士自己能读，有的战士只能由别人给他念。针对他们不同的需要，耀邦和我商量编写一本启蒙读本，把识字和政治教育结合，要求内容充实而语言生动活泼、通俗顺口。课本编写了两次，第一稿不满意，没有通过，第二稿就交给和谷岩编写。和谷岩当时不过是二十岁出头的小青年，耀邦鼓励他放开胆子下笔，结果就是这本《人民军队三字经》：“天荒荒，地荒荒；不识字，是文盲。不怨爹，不怨娘；旧社会，害人狼……”从人民翻身讲到共产党、毛泽东和朱德，从大革命讲到抗日战争和解放战争，从中国讲到美国和苏联，从三大纪律八项注意讲到奋勇杀敌、立功受奖、优待俘虏。《三字经》起初在《前卫报》连载，全部完成之后，耀邦和我修订了两遍，又让部队画家郑拓配上插图，然后印刷出版，全体指战员人手一册。《三字经》深受欢迎，一章章一段段许多战士都能背诵出来，被当顺口溜演唱。《三字经》被不少战士随身携带，在伤员血染的衣袋和烈士遗物中都曾发现。
    人们不尽知道，平日的耀邦乃是一位恂恂读书人，从初中文化水平出发，从战争和政治斗争的危途一路走来，始终勤学苦读、博览群书，成就了他的渊博知识而又通情达理。耀邦的勤奋，在晋察冀军区四纵队共事这一段我也得以亲见。每解放一座城市，他都要收集历史、地理等各种书刊，一路行军总是带着书籍在马上阅读。他的读书习惯使我深受感染，也给干部战士树立了榜样。四纵文化政治教育工作在部队中取得的成就，乃至这项工作的启动和发展本身都离不开耀邦政委本人的体验和示范。
    耀邦如何大力支持政治部的工作，除上举者外还有一事值得回顾，那就是四纵开展的立功运动。我和耀邦多次交换意见，认为部队政治工作是深入持久的任务，需要说服教育，也需要一个恰当的激励机制，二者并行才能全面提高士气。人类一切行为离不开激励机制，带兵打仗尤其不可违背这条规律，古今中外概莫能外。于是根据政治部的建议，四纵于1946年12月以在部队开展立功运动为主题召开政治工作会议，耀邦亲自起草《立功运动条例》，在会上征求意见。经过热烈讨论，归纳总结了指战员的各种建议给《条例》定稿，对实施和评选奖励办法作出了具体细致的部署，并决定用缴获的金银铸造奖章，奖励立功官兵。接着，各个旅、团、营、连层层召开动员会、誓师会，“为人民服务、做人民功臣”，“有功必奖、多功多奖”的口号深入人心，群众性的立功运动很快在四纵形成高潮。
    1947年1月打响的保（定）南战役，就是开展立功运动的第一个战例。1月28日拂晓总攻开始，四纵勇士在炮火掩护下分三路攻到定县城下。冲锋号吹响了，突击队的勇士们胸挂冲锋枪、手持手雷手榴弹攀登云梯，一拥而上，把红旗插上城垣。主力部队相继攻入城中，歼灭了残敌。四纵传令嘉奖三十二团的尖刀八连，陈正湘司令员、胡耀邦政委授予八连立功奖状和“登城先锋”锦旗，突击班班长王祥海荣立特等功。1月29日中央军委来电，嘉奖四纵。陈正湘司令员说：政治部的工作做得好啊！部队的精神面貌和过去真是大不一样了。这是对政治部、也是对耀邦工作的充分肯定。

[2] [3]


首页 -> 2006年第1期

我与耀邦共事

作者：李　昌

字体： 【大 中 小】

    在团中央共患难

    耀邦在四纵时间不长，不久之后调动了工作，我们又分手了。直到我任团中央书记时他调任团中央第一书记，我们才又走到一起。那是1952年秋天，建国已经三年，党已经处于执政党的地位，总体情况和个人身份都与战火纷飞的岁月大不相同。在这一新的历史条件下，坚持忠诚为人民服务、密切联系群众仍然是党团干部最根本的要求。这根本的一条人们未必都能做到，耀邦却模范地身体力行，给我留下的印象比四纵一段岁月更深。
    这段时期有一件往事难忘。1953年6月，（中国）青年团筹备召开第二届全国代表大会，耀邦做工作报告，我做团章修改报告。两人都没有想到的是，两个报告后来都得到了毛泽东主席肯定，称赞“写得不错”；而这两个报告都曾删去了“毛泽东思想”几个字，埋下祸根，事过十三年文革爆发，这几个字的删节成了耀邦和我的弥天大罪。我那时在国家对外文委担任副主任和党组书记，和耀邦一起被造反派揪回团中央礼堂批斗。造反派厉声质问我们，为什么竟敢从团的工作报告、团章以及修改团章报告中删掉“毛泽东思想”。耀邦推功揽过，把责任全揽到自己头上，却再也想不起事情的由来，而造反派不依不饶，连连追问。逼急了，耀邦就说：“你们去问无产阶级司令部去！”造反派恼羞成怒，把他斗得更狠。
    其实，无论从原则还是从具体情节来说，耀邦这话都是绝对不错的。当时我听着造反派对他逼问，就回想起了事情发生的经过。我告诉造反派，“修改团章报告和团章中的‘毛泽东思想’几个字是我亲手划掉的。这是因为当时毛主席派陈伯达来帮助我们起草文件，陈伯达传达毛主席自己的意见说，为了巩固共产主义运动的团结，消除猜疑，‘毛泽东思想’就不要再提了。”毛主席自己的话总得听信罢？这才解了围。押出礼堂时我们在礼堂大门口相遇，耀邦面容消瘦憔悴，和我互相注视，默默无言中传达着彼此的关切。
    这事耀邦后来也想起来了，此外我还想起了陈伯达作威作福的丑态和耀邦的愤怒。陈伯达那时在毛主席身边工作，权势显赫，架子极大，根本不把团中央放在眼里，一味指手画脚。每次来到团中央，把报告接过去看几眼就随手递回，指摘这不行那不行。有时说毛主席不满意，有时他把报告带回去，不知看了没有，反正一个字不动就拿回来，还是要改。耀邦和我把自己整天关在团中央办公室里，改过来改过去，改得身心疲惫，愁眉苦脸，陈伯达依旧挑剔不断。终于有一天耀邦发火了：“毛主席让他协助我们改文章，他整天只知道指手画脚。不管他怎么说，老子就是不改了，就这样定了。”毛主席把“毛泽东思想”几个字删除的话，就是在这之后告诉我们的。团的第二届全国代表大会后，毛主席接见耀邦和我，“你们的报告写得不错嘛”这句话，就是这次见面时说的。耀邦和我听了相视而笑，陈伯达的事却没有敢告诉他。
    和在四纵时一样，我和耀邦密切配合，整顿团的工作作风，加强团员青年的思想工作，迅速跟上党中央的步伐，多次受到毛泽东主席表扬。

    在中科院同刮“翻案风”

    1975年1月邓小平复出，代周恩来总理主持党中央、国务院和中央军委的日常工作；7月，小平指示整顿中国科学院。“文革”时期，中科院一开始就是重灾区，到70年代初，科学院71名司局级干部中有59人被打倒或被重点审查，处级干部也有半数以上倒台。中国科学院在北京地区有170位高级研究人员，其中131位被打倒或被审查。全院科技人员被迫害致死者达229人，其中为中国卫星事业立下不朽功勋的一代科学巨匠、著名科学家赵九章死得尤其惨。中国科学院在“文革”前17年的工作被彻底否定和批判。“名利挂帅”、“技术挂帅”、“专家路线”、“知识私有”的帽子满天飞。“四人帮”在中国科学院的代理人公开宣称知识分子“一无政治头脑，二无工农感情，三无实际本领”。江青、陈伯达甚至把20世纪最伟大的科学家爱因斯坦视为“自然科学领域中最大的资产阶级反动学术权威”，开展了对“相对论”的批判。“文化大革命”的“横扫”给中国科学事业造成了难以估量的损失。
    面对这一片混乱，小平决心坚决整顿，把耀邦和我派去中科院，分别担任党的核心组第一副组长和核心组副组长。1975年7月18日我们进入之后，立即根据小平的指示，与中科院“四人帮”帮派分子和极左思潮展开了针锋相对的斗争。根据毛泽东关于“科学技术这一仗一定要打好”的指示，以耀邦为首的领导集体反复阐明科学技术的特点和重要性：指出自然科学既然重在认识自然和改造自然，它本身就不包含阶级斗争，在自然科学领域就不能实行“对资产阶级的全面专政”，不能把科技人员当做专政对象。我们否定了“知识私有”、“白专道路”等错误提法，强调重视和发挥科学家在研究和管理上的重大作用，明确研究机构要以研究为中心。耀邦说：“科学院就是科学院，不是生产院、教育院、白菜院、土豆院。科学院就是搞科学的，是搞自然科学。”“所有搞科研工作的共产党员，业务上非上去不行。科研工作搞不上去，不仅是犯错误，而且是犯罪。搞业务的台风要刮起来。”10月中旬，他在中科院共青团纪念长征40周年的大会上发出“实现四个现代化是新长征”的号召。他的生动率直的语言、热情洋溢的号召产生了巨大持久的影响。
    9月26日，小平主持召开国务院会议，听取《关于科技工作的几个问题》（即人们通常说的《汇报提纲》）的汇报。《汇报提纲》由耀邦主持撰写，我协助。按照耀邦的设想，由我、王光伟、胡克实等分工起草，再由耀邦分章分节、逐字逐句定稿。一共写了六稿。在撰写过程中，我们得到熟悉科学工作的于光远的帮助。提纲就解放以来我国科学技术事业的巨大成就、与世界先进水平的差距、中科院的组织机构、人员、工作状况，就我国的科技路线、科技战线的任务以及中科院的组织整顿思想整顿等等提出意见。小平边听边插话边评论，许多话一语破的，发人深思，气氛热烈。有关的报道传达出去，人们耳目一新，看到了希望。
    提纲经过反复修改，去掉一些太尖锐的话，送交毛主席审阅，没有得到毛主席的批准。在“批邓、反击右倾翻案风”运动中，“四人帮”横加批判，污蔑这个提纲是邓小平反攻倒算、大刮右倾翻案风的三株大毒草之一（其他两株一是《论总纲》，另一是《工业二十条》），拿出来批判的是耀邦主持起草的第三稿。耀邦和我都被停职反省。回顾起来，我们到中科院这段工作前后不过四个月。
    1976年7月，耀邦和我被中科院造反派揪到大连化学所，要在所谓“全国科学工作会议”上批斗，但人心不服。这时耀邦病重住进医院，医生坚决抗议造反派要他到会的命令，严正声明谁要粗暴劫持，谁要违反医嘱，一切由谁负责。造反派惯于放肆，迫害他人从不手软，一听要承担责任就软了下来，只得悻悻而去。我的批斗会群众不乐意参加，开得也很不成功。又一次，造反派哄骗人们说是看电影，及至宣布是开批斗会，人们一哄而散。

    在改革开放中互相支持

    “四人帮”粉碎后，我恢复工作，任中科院党组书记和主席团执行主席。1982年我68岁了，给中央写报告要求退居二线。耀邦这时已经担任党中央主席，他提议我到中纪委工作。在党的第十二次代表大会上，我当选为中纪委书记之一，工作上继续得到他的支持。这里只举一例。
    经济体制改革开始，农村实行家庭联产承包责任制（即包产到户）后，农村普遍办起了乡镇企业，其中不少是党员干部办的。乡镇企业促进了农村经济发展，同时出现了雇工现象。对此，1981年10月国务院有文件规定，允许经营者有两个以内的帮手，有技艺的可以带五个学徒。部分群众对超标准雇工反映强烈，党内也有不同的意见。有一种意见认为，雇工超过了七人就是剥削，是党员的就要除名。大量来信反映到中纪委。1984年2月14日中纪委常委开会讨论。会上，绝大多数常委认为雇工就是剥削，主张开除超标雇工的党员。我则反对开除超标雇工的党员。我认为雇工是农村经济发展必然出现的现象，包产到户后农村经济刚刚有所发展，就要开除带头致富的党员，会动摇党的农村经济政策，使党失去广大农民的信任，不利于改革和经济社会的发展。有关常委会开了六次，争论激烈，无法达成统一意见，我虽陷于孤立，但一直坚持不能开除雇工党员。由于两种意见相持不下，中纪委常委决定将不同的意见一起上报中央书记处。后经书记处讨论，同意了不开除的意见，按小平同志说的“看两年再说”。我没有向耀邦问起过这件事，但书记处会议由他主持，相信他是支持我的意见的。

[1] [3]


首页 -> 2006年第1期

我与耀邦共事

作者：李　昌

字体： 【大 中 小】

    1987年1月17日，中央政治局批准耀邦辞去总书记职务一年多后，1988年春节前夕（2月14日），我与老伴冯兰瑞一同去看望他。进入客厅还未落坐，耀邦就迎了上来，冲着我老伴双手作揖，开玩笑地说：“你是英雄，我是狗熊……”耀邦与冯兰瑞也是老朋友，每次见面两人总喜欢开点玩笑。然而，在这次玩笑的背后，却可见他在辞职后的复杂心情。我当时就对耀邦说：“冯兰瑞不是什么英雄，你也不是狗熊！”耀邦接过话说：“看来我是检讨过头了……”耀邦指的是辞职前在生活会上那次违心的检讨，此事一直让他懊恼，我则始终认为耀邦的辞职是被迫的。我们坐下后，耀邦又神情严肃地说：“你们来得正好，帮我考虑考虑后半辈子做什么事，还可以为人民做点什么工作？”耀邦就是这样的人，即使受了莫大委屈也不忘记人民。这一天，我们交谈得十分愉快，冯兰瑞还为我们拍了照。想不到，竟成了我与耀邦的最后一次见面。
    1989年4月16日，我去参加一个会议，一位老同志告诉我，说耀邦同志去世了。我不敢相信。随后到来的胡克实证实了这一噩耗。说耀邦同志确实逝世了，他刚去过医院。对我来说，这简直如同一声闷雷，震得昏头胀脑。回到家，第一句话就是把噩耗告诉老伴冯兰瑞。她一向刚强，也不禁泪流满面，泣不成声。这天下午，我们前往府右街会计司胡同25号胡家。四合院内放着两张签名桌，灵堂中央是耀邦遗像，四围摆满了花圈。当中花圈绢带上写着“李昭率子胡德平夫妇和胡德华夫妇敬挽”……耀邦真的走了，我们只能对着他的遗像深深鞠躬。我们是来吊唁并想安慰李昭的，自己却有点控制不住了。
    耀邦只活到了74岁。无论怎么说，就其壮怀激烈的政治理想，以及国家和人民对他的需要来说，他走得太早了！耀邦是我党的卓越领导人，尤其是在我们党和国家的历史转变时期，他组织和推动了关于真理标准问题的大讨论，组织和领导了大规模的冤假错案平反工作，坚持党的十一届三中全会确定的改革开放路线……这是我们党最好的时期之一，而耀邦功居至伟。我们看见的耀邦无私无畏，时刻把国家和人民之急放在心上，身体力行，他是一位高瞻远瞩、励精图治的政治家。特别是耀邦一生光明磊落、襟怀坦荡，其高尚品格将永标史册。
    4月23日，我和老伴参加在人民大会堂举行的胡耀邦同志追悼大会，面对鲜花丛中覆盖着中共党旗的老战友，从此天人路隔，不禁隐隐心痛。从大会堂出来，目送着灵车沿着长安街缓缓西去，两旁站满了送别耀邦的人群，一如当年为周恩来送别的感人场面。
    （作者是“一二·九“运动的主要领导人之一，时任抗日民族先锋队队长）

[1] [2]


首页 -> 2006年第1期

共青城的思念

作者：万绍芬

字体： 【大 中 小】

    编者按：2005年11月20日，是胡耀邦同志九十诞辰。为纪念这位伟人，我们特刊发《共青城的思念》一歌的歌词，以兹缅怀。

    一个飘雪的日子，你来到这里，
    那时，鄱阳湖畔长满荆棘；
    你风尘仆仆走进茅棚，
    为“棚友”带来温暖和勉励。

    又是个飘雪的日子，你来到这里，
    那时，共青城拔地而起；
    你兴致勃勃漫步街头，
    和“垦友”共商未来大计。

    还是个飘雪的日子，你来到这里，
    那时敷阳山悲痛沉寂；
    你屹立在松柏丛中，
    凝望共青城迈向新世纪。

    朝气蓬勃的青年导师啊，
    共青人永远不忘你。
    鞠躬尽瘁的人民公仆啊，
    亿万人民永远怀念你。
    注：胡耀邦同志三次来到位于江西省的共青城，都是在冬季。第一次是1955年冬，胡耀邦同志时任团中央第一书记；第二次是1984年冬，胡耀邦同志时任中国共产党总书记；第三次来临是1990冬，他长眠在共青城敷阳山。
    （作者系中共江西省委原书记）


首页 -> 2006年第1期

跃入“共产主义”的悲壮实践

作者：王　泓

字体： 【大 中 小】

    读了季羡林的《沧桑十年·序》，他说：“‘文革’浩劫才过去二十年，人们已经淡化了，给年轻人再谈，已被看作是‘天方夜谭’、‘海客谈瀛洲’；我们许多人的血白流了，应得的教训白白放过了。”对此，我久久不能平静。特别是想到“大跃进”，它对“三农”的破坏、摧残，决不次于“文革”，真使农村到了古人所说的“人亡政息”的境地。对历史负责，就应把它的教训很好的传给后代，不使他们重犯。怎么办呢，李锐的意见我很赞成，他说：“我们不妨来个双峰对峙、二水分流：一方面鼓励史学家放出眼光，不是按照现在的结论，而是按照历史的真相，总结历史的经验，写出确有见地的现当代历史佳作；另一方面，鼓励历史事实的亲历者，真实而无涂饰地写出自己的遭遇、见闻、思考和情感，不要限定什么标准框框。现在这样的著作面世的不多。”这是一个很好的补救办法。

    我是亲历者

    我自己可说是大跃进的“亲历者”。那时我在国家计委工作，曾几次去河南、河北、天津、安徽、江苏做过调查研究，又是万名干部支援农业队伍中的一员，在河南叶县的旧县公社（后改为区，下属八个小公社）担任过两三年的公社书记或区委书记。我们下去时，国家几个副总理在人民大会堂给我们作动员报告，都比较笼统地说，现在农村出了问题，情况比较严重，有的公社化、食堂化都成了危机。这是社会主义也是共产主义的阵地，一定得保住，也要解决群众的困难。为什么会出现这样严重的问题，原因有三：一是天灾，二是人祸，三是苏联逼债。下去一看什么都明白了。没有什么天灾，苏联逼债不会造成没饭吃，实际上只有人祸这一条。我们下去原来是为大跃进擦屁股的：一是尽快制止人口非正常死亡；二是恢复农村瘫痪的政权；三是恢复农业生产；四是处理各种“大办”的遗留问题；五是维护食堂化。食堂要办好没条件，要坚持就不能制止饿死人，要解散又不许。总之所有工作之难、责任之重、压力之大，是我有生以来从未遇到过的。因此，我自认为自己是大跃进的亲历者，也是受害者。
    为什么说我是个受害者呢？因为大跃进初期，我几次下去调查研究，结果都不好。例如到南京看大炼钢铁，见南京大学、南京工学院将学生正在使用的原国民党中央大学等校留下的小钢丝床、院墙铁丝网都炼了钢，结果变成一堆堆烧结铁、废物。我写报告说，炼钢是因为它有使用价值，不该有用变成无用。特别是很多学生还在打地铺，国家还得花钱给学生搞床睡，又是一笔浪费等等。于是这就成为我反对大炼钢铁的铁证。庐山会议后，国家计委的第一张大字报就是对我的，看来“右倾机会主义”的帽子我戴定了。后来不知为什么“反右倾”突然停止，对我也就不了了之。
    又如一次去河南调研，随便了解某大学毕业生分配情况（那时周总理确定大学生毕业分配由三个部门管：计委管计划、教育部管调配、人事部管调整），谁知该大学竟自作主张停止分配工作，要大学毕业生都回家劳动，并说这是毛主席的号召，搞得学生家长到学校来大闹。怎么办呢？对此，我只说了两句话：学生毕业分配问题，到目前为止，我没听到毛主席、党中央有什么新的指示；你们要搞，工作要注意做细，不能出意外问题。可是我还没回来，告状信已经来了，说我下去指手划脚，给大跃进、新生事物泼冷水。这信多亏落到我的一个领导王汝之手中，他给压了下来，未做任何处理。不然也成了我反对大跃进的罪状。
    再如我和老领导张北华（原为计委劳动工资局副局长，宋平为局长。第一次成立国家经委时，计委一分为二，我和张一起到经委，他任干部计划局局长）去天津参观水稻的大卫星。到地里一看，一眼就能看出是把二十多亩地中快成熟的稻子合并移栽到一起造成的（各地都出现这种办法）。由于挤得太紧，上边装了许多大灯泡照明，下边用鼓风机吹风。张是一个只说实话的人，他在地里就说：“这是胡闹，算什么卫星，非减产不行！”出了稻田刚上公路，就碰到几个拉车担扁担的人，带铺盖锅盆碗筷，他要停下来去问问是干什么的？他果然猜对了，是山东逃难出来的。他是山东人，当即表示：看来我们山东政策出问题了，农民故土难离，怎么这时还出来逃难？！他看到经委北门外也搞土炉炼钢，便摇摇头说：“怎么我们也这么搞，这能炼出钢来吗？！”他将他的看法，都对委领导作了汇报。结果，很快调往甘肃，听说他在甘肃又是老说实话，被反复折磨致死。我完全同意他的看法，也被调回计委。
    回计委不久，又被暂调国务院科技队伍规划办公室。这时大跃进的后果已经显现出来，影响到国务院食堂。我在那里还占了点便宜：一是口粮定量时，给周总理也评了定量，由于他每月有许多顿饭是招待外宾的，把他的粮食定量的一半左右均给大家，给我也涨了一斤；二是副总理兼国务院秘书长习仲勋不知从哪儿搞到豆腐渣，每天早上由食堂免费、免粮票供给每人大半碗，很解决问题。大家都很感激这位好秘书长。但好景不长，突然调我回计委去农村支援农业，好像还是多人中挑一似的。不管怎样，是党员，就只能二话不说的下去。
    下去工作上困难不说，生活上也很难过得下去，要能带领群众渡过难关，首先得与群众生活在一起，同甘共苦。因此，我在旧县吃过17种不是人吃的东西，包括树皮、树叶、谷物秆、玉米芯、红薯蔓、观音土、棉枣、麦苗等等。一次肚子特别饿，到老乡家去，正碰人家吃午饭，吃的是玉米芯（剥去玉米当柴烧用的玉米棒），吃多了，一两天也缓不过来，肚子烧得很难受，整天喝水也不行，而且怎么也拉不下屎来。这样不久就浮肿得很严重，首先感觉走路很困难了，我就托人买了辆自行车，平路、下坡都可以，可是上坡就麻烦了，怎么也推不上坡，只好坐在路旁等熟人，请人帮我推上去。有时我知道有人在办公室等着我，我坐也坐不住，急得直想哭。接着反映在眼睛上，晚上办公，开始还可以，不多久文件上的字就密密麻麻一大片，模糊不清了。闭上两眼靠椅背休息二三十分钟，才能再看一会儿文件，这个罪也很急人。这时农民一天三两八钱粮食，干部、民工再多占一点，一顿一两也难保，死人现象就很难制止。我自己身体也难以支持，请大夫来给我看病，都说吃不饱，缺营养，热量不够，就给开半斤或一斤酒（那时买酒必须大夫开条），叫我必要时喝上一口。至于营养，我两年只吃过两个鸡蛋，还是我爱人去广东出差拐到叶县来看我，在路上花高价买了带给我的。为了吃这两个鸡蛋还犯了难。我虽然在区里单独住一个小屋，但鸡蛋皮不能叫人看见，就出去到田边散步，在野外吃了，蛋壳埋在地里。
    就这，我还是性命难保：一次我在思诚村驻村，一天饿得昏了过去，起不了床了，村里请大夫给我诊治，大夫说有危险，但无药可治。她悄悄对村里人说，看样子吃什么东西也不行，他已难以吃下去了。最好弄点鱼汤给他喝，也许有希望。村里几个人商量，叫谁打破薄冰下水库摸鱼呢？人都饿得很虚弱，下水危险也很大，最后几个青年一起去摸了鱼回来救活了我。这件事使我很感动、很难过。吃，感到吃不下去，落了泪。不吃也感到对不住群众的情意，心里也很难受。群众多好呀，我终生难忘！
    第二次是我又不行了，当地大夫说，那儿还有两支进口葡萄糖取来给注射。谁知这葡萄糖已变了质，注射进去后马上发烧到昏迷状态，一试温度计四十多度到了头。几个大夫都感到束手无策，叫地方准备后事。主治大夫是个女的，带着两个孩子，竟然把孩子扔在家里，两天两夜陪着我，坐在我身边痛哭不已。她以为我十之八九不行了，我死了，她也就活不成了。我偶然清醒一点，就赶紧叮嘱地方干部：我死与大夫毫无关系，她是好心，无论如何不能归罪于她。但我命长，终于活了过来。最后还是因我病危被送回北京。

[2] [3] [4]


首页 -> 2006年第1期

跃入“共产主义”的悲壮实践

作者：王　泓

字体： 【大 中 小】

    根据以上情况，我深深感到现在到我说话的时候了，应该把过去想说不好说，不敢说的话说出来，给后世子孙留一宝贵的教训。

    我的几点看法

    对大跃进我有一些与众不同的看法。大跃进表面上似是经济的跃进运动，实质上也是一次政治运动，问题比较复杂、涉及面很广，我的见解不一定准确，需要提出来求教于专家、学者和领导。
    一、大跃进是一次重大的为时不短的政治运动与经济运动，但人们在谈我国发展历史时则说“58年大跃进时期”、“三年困难时期”。似乎大跃进是58年一年的事，完全把三年困难，大量饿死人与大跃进割裂开来。当时说困难是“七分天灾，三分人祸”造成的，既然主要是天灾，还能追究老天爷的责任吗？这样写历史，本身就淡化了大跃进，实际上那几年老天爷很帮忙，没有什么大灾，58年还特别风调雨顺，丰产不丰收能怪老天爷吗？三年困难、死人是大跃进造成的恶果，因果关系显而易见，况且1959年大跃进仍然处在高潮期，许多“大办”并未停止，这一年也是死人很多的一年，60年许多“大办”才有所收敛。因此，把大跃进的下限划到三年困难时期，甚至1963年恢复期都是有道理的。
    二、搞大跃进目的何在？我看目的很明确，就是要跳跃式跨进共产主义。这从当时中央最高领导直到普通农民都是很清楚的。彭德怀在给毛泽东的信中就指出：“总想—步跨进共产主义。抢先思想—度占了上风。”毛在回答彭的批评时也说：对“想早点搞共产主义，这种热情如何看法？总不能说全是小资产阶级狂热性吧？”当毛泽东发出“人民公社好”的号召后，中共中央作出《关于在农村建立人民公社的决议》，认为：“建立工农商学兵相结合的人民公社，是农村经济发展的必然趋势，是在农村加速建成社会主义，并向共产主义过渡的桥梁。”决议并强调：“在我国实现共产主义已不是遥远未来的事了。”不少人都到河北徐水县参观过那里的共产主义规划。毛泽东视察后非常高兴，还在那里提出要大家考虑“粮食多了怎么办？”《人民日报》在《徐水人民公社颂》中说“徐水是全国粮食亩产2000斤的高产卫星县。”“徐水的人民公社将会在不远的期间，把社员带向人类历史上最高的仙境，这就是各尽所能、各取所需的自由王国。”告诉人们徐水要提前进入共产主义了。
    我到河南叶县旧县公社后，听说我们公社有七八个老太婆在食堂吃不饱饭、开始饿死人时，凑到一起谈共产主义问题，我便去找她们，结果人已死去—半，只找到两个，请她们回忆一下当时是怎么谈的。她俩的话大致相同，很精彩，很深刻，大意是说：“我们几个也不知怎么凑到一起的。开始谈现在食堂没粮吃，怎么办？谈着谈着就谈到我们农民祖祖辈辈受欺压，种地吃不饱饭；祖祖辈辈盼来个大救星，救我们能安居乐业，吃饱穿暖；现在大救星来了，大救星就是毛主席，所以我们爱唱‘东方红太阳升，中国出了个毛泽东’。现在毛主席要咱们大跃进，公社化，实现共产主义，这还能有错，我们不懂的是为什么搞共产主义就要大糊弄、刮共产风。现在吃不饱饭，是小和尚把毛主席的经念歪了。我们要相信毛主席的话，他不会让我们都饿死，人都没了，还要共产主义干什么？所以我们要听毛主席的话，能干的庄稼活还要干。为了共产主义，为了子孙后代能过上好日子，饿死也心甘情愿。更要管住孩子，不能因饿而去偷摸，干坏事。”这些话深深打动了我，说明老百姓多么盼望共产主义的到来。大跃进适应了老百姓的要求，满足了他们的幻想，所以也就能顺利地开展起来。
    看来，在我们的社会主义建设中，念念不忘我们的终极目标和理想，也会起到动员鼓励作用。问题是那时所说的共产主义是乌托邦式的“左”倾幻想共产主义，而且是混淆共产主义两个发展阶段，幻想一步登天。这种错误列宁干过，但不能与我们相比，列宁初试即止，我们不同，我之所以把它称为“悲壮实践”，因为我们不是小打小闹的试验，而是全国全面的实践，是来真格的。而且知错不改，即大跃进失败后接着反彭德怀、反右倾，延长了错误的时间。
    三、大跃进的主要经验教训是什么？大家几乎异口同声地说，是犯了左倾机会主义的错误。这没有错，我们党的历史就是左、右路线斗争史。毛泽东一再强调“思想上、政治上的路线正确与否，是决定一切的”。在这种情况下，也只能作出这样一个结论。但这样讲多了，使人觉得有点公式化、概念化、不实际，也缺乏针对性，不能给后世留下可资借鉴的经验教训。为此，我和农村干部和农民群众都广泛交谈过，他们一般的认为：路线斗争左呀右呀的，那是上边领导的事，我们不懂。我们农民讲实际，什么事错了，为什么错了，讲清楚我们喜欢听。不要上面路线斗争，使我们老百姓糊里糊涂白吃苦。因此，有人甚至讽刺地说什么“今反左明反右，越反百姓越糊涂；今反右明反左，百姓遭殃无处躲。”
    那么怎样表达这一错误为好呢？我看还是再学学周恩来59年庐山会议前6月11日在中央书记处会议上的批评为好。他说：“1958年的大跃进否定了时间、空间、条件，打破了客观规律，主观主义大发展。本来就是客观规律与主观能动结合的，结果是客观可能无限大，主观能动也无限大，造成另一种迷信。”这几句话对这一错误作了高度的概括。“人有多大胆，地有多高产”就形象地表明主客观都无限度。这里不由人想起当初的荒唐事来：《人民日报》登出一个女孩（看来已有七八岁）坐在稻穗上的照片；我在基层还看到一幅招贴画稻穗上不是小孩，而是大人在跨步前进，标题则是：《俺的稻子不算好，社员可在稻穗上跑》。
    四、所谓“抓纲治国”、“政治统帅经济”、“阶级斗争为纲”、“以钢为纲”、“以粮为纲”、“纲举目张”、“抓革命促生产”等等这一套方针，在“大跃进”中贯彻得淋漓尽致，破坏性之大，尽人皆知。大跃进中的一切活动，都带有阶级斗争的意义，阶级斗争取代了一切，冲击了一切。连社会主义、共产主义的主要目标也由发展生产力，一变而为纯洁生产关系。反对大跃进、消极对待大跃进，都成了反对社会主义的右倾机会主义分子。在河南抓了“小潘复生”又抓“小彭德怀”，搞得不亦乐乎。群众吃不饱饭挖点野菜、搞点树叶等，说是给社会主义丢脸，扒了树皮被说成是扒社会主义的皮等等，不一而足，都要批斗。河南的批斗会叫“光荡会”，就是批斗者围一圈，把被批斗者放在中间，推过来，推过去，有的倒下，就再也起不来了。搞得党群关系、干群关系尖锐到了极点。据说，这样翻来斗去，都是为了纯洁生产关系。这也是为了要执行最高指示：“生产关系要适应生产力发展的要求，否则生产力会起来暴动。”农民不搞农业生产了，被逼得以死相抗，还不是生产力的暴动吗？！“生产关系过度革命，生产力暴动”，这可能就是结论。
    五、有人说：“大跃进”不考虑人民死活、不顾及生产发展。我认为这话要加以分析，不能说出发点就没考虑这些。想迅速改变一穷二白面貌也好，超英赶美也好，物质极大丰富也好，都是从发展生产出发而提出的。问题是大家的思想都跟不上毛泽东的要求。周恩来为此还作检讨说：“由于没有认识或者不完全认识生产关系变革后，将要有生产跃进的发展”，“这是一种右倾保守思想”。国家计委对1958年钢生产搞两本账，一本是必保指标，一本是争取指标，都是为了把生产搞上去。甚至毛泽东在庐山会议上也说：“我有两条罪状：一个1070万吨钢，是我下的决心，建议是我提的，结果9000万人上阵补贴40亿，得不偿失。第二个人民公社，我无发明之权，有推广之权，北戴河决议也是我建议写的。”

[1] [3] [4]


首页 -> 2006年第1期

跃入“共产主义”的悲壮实践

作者：王　泓

字体： 【大 中 小】

    至于死人问题，更是难以预料的事，是大跃进错误造成的恶果。死了多少人，众说纷纭，有的说两千万，有的说三千万，也有的说数千万。其原因：一是非正常死亡，持续时间比较长，而且并非全部属饿死，情况比较复杂；二是上报死人特别是饿死人情况，从上到下都感到不光彩。在基层“上有所好，下必甚焉”的情况十分严重。他要高产量，我尽可能弄虚作假往高处报。要报人口死亡数，你不愿听我可不报或少报。因此，吴芝圃（我下去时他还是河南省委第一书记）倒说了真话，指示下边：“人口死亡不要调查，查也查不清，越查越多。”三是像我所在的公社那样，后期政权已基本瘫痪，生产队以上干部大都抓起来关押在县里，谁来做这一吃力不讨好的工作。因此，我意今后谈大跃进死人问题，取其中数说个大概就行了。

    一个公社是怎样“人亡政息”的

    我下放担任书记的公社，是河南省叶县旧县公社。河南是全国大跃进的先进省，全国第一个人民公社是遂平县岈山人民公社，第一个粮食高产卫星也出自他们；毛泽东在河南发出了“人民公社好”的号召；全国唯一的大炼钢铁先进县是河南禹县，等等。
    出了叶县县城沿许（许昌）南（南阳）公路下行，不远就见到在我们公社与邻近公社接界处新建了个大公园（这里原是一片大好的麦地）。公园纵横修了几条大道。中间建了凉亭。公园名叫“麦海公园”，这无疑是文人给起的。具有麦浪翻风的诗意。再往前到公社所在地附近，一长排新房很耀眼，据说这是公社的工业区，到了公社（即区委）则见门口不远处新建起一座庞大的大礼堂。只这三大件，就使人震惊不已。我问当地干部，为什么要建这么一个礼堂？他说：“这是省上规定的，要限定时间在各公社所在地建起三大建筑：一是像军区礼堂式的大礼堂；二是像河南饭店式的招待所；三是像郑州百货大楼式的百货商店。我们只是建了大礼堂，砍光了附近的树不说，还拆了群众400间房。还规定里边要有多少座位，现在一个座位也没有，已经无能为力了。而且一次也没用过，不知道建这有啥用？其他两大件也无法再搞了。”
    社办工业方面，在工业区建了几个工厂，在平顶山搞了个小煤窑。工业区的几个所谓厂子，除化肥厂没有搞成外，已建成的两个厂子简直使人哭笑不得，不可思议。一个是把全县所有的铁匠都集中到这里，办了个飞机厂，没有钢就搜集农民的农具（大炼钢铁时已经收集了不少），据说还真打出一架飞机，就是没有发动机不会飞。我下去后，不少铁匠还没遣散回家，住在那里白吃饭。因为这是共产主义的方向，谁也不敢轻易解散它。另一个工厂是专给牛做牙刷的。以为要进入共产主义了，牛也要刷牙讲卫生，这不知是谁的发明创造？这个厂子我下去时已经解散了。厂房里还堆了许多已做成的牛牙刷，完全是一堆废物。直到我离开旧县时，还没个处理办法。我只得向接替我工作的同志交待说：“大跃进”中的遗留问题，大部分已经处理，没来得及处理的，我提个意见供你们参考。唯有牛牙刷，我不知该怎么办？留给你们研究吧！除此之外，煤窑还有一百人左右，住在山上，多吃多占社员的口粮，这些人不撤回社员意见很大。但派谁去处理也处理不了。首先上山的农工坚决反对，因为他们回家吃不饱饭，还被折腾。你提出解散，他们给你上纲上线，说什么解散煤窑就是解散社会主义。没法，我去了一趟平顶山，也下窑看了看，事实上他们早已停工，也没条件生产。那个斜井是个小斜洞，一根支撑坑木也没有，爬进爬出背那么一点煤，还很危险。我向他们做通思想工作后，让他们马上解散回家，他们向我提出：几年了，这里什么家产也没有，只有一条大猪怎么办？这头猪大得像头牛。我说，这是你们养的，你们有权杀了它，除了吃一顿外，家里两年多没吃过肉了，还可带点回去。他们听了简直感激得热泪盈眶。
    农业生产，1958年起就处于半停顿状态。丰产不能丰收，好多庄稼都糟蹋在地里。红薯则套犁耕一下，露出地面的大个，捡一个就完了。第二年一年猪总在地里拱，才没饿死。男劳力基本上都调到大炼钢铁、大搞水利等工地去了。剩下的妇女社员很快也患了浮肿病，还加上子宫下垂，基本上不能下地干活了。对此，我问过一些人，我说我也有浮肿病，不能说一点活也不能干了吧？我这句话说得不好，把我们的妇女主任逼急了，她说，现在不是一般的下垂，而是掉出体外，挂在裤裆里，不信你来看我的。说着就脱裤子。我只好赶紧阻止说：“别！别！我信！我信！”那时，种地只是为对付上级检查，只干路边、地头的农活，地中间的草比庄稼高。施肥套辆马车装上有机肥，检查团到了村东头马车飞跑赶到东头，检查团到西头，这车粪又拉到西头，永不卸车。他们把这称作“生产第一线”。
    大搞水利，我们一个公社要同时在淮河上游的一个支流上修两个水库。两个可能都算中型水库。一个大点的是在上游建的一个跨公社水库，我们是主要受益公社，派的民工数量最多，我到叶县后，民工还撤不回来。我去看了一下，这个不小的大坝，只是堆了大量黄土而已，连个溢洪道都没有，白耗了大量民力。不久上面决定这个大坝要扒掉。还未完全建成，又要开始扒坝，民工还是不能撤退，只好当个大包袱背起来。另一个社内的水库，我原打算请专家来看看，争取保留下来，后来听说我走后也扒掉了。这两个水库劳民伤财，损失之大，难以估计。
    人民公社既然是攀登共产主义天堂的天梯，就要贯彻“一大二公”的方针，共产风也应运而生。农民特别不理解、特别恼恨的就是这个共产风。他们认为共产风刮得他们农民不能种庄稼，什么都一平二调三共产。土改刚得到的土地又收归公有，连自己原有的土地也归了公；现在什么生产资料都“归大堆”，牲口也要归公，种啥不能由己，打的粮食也都拿走。拆掉了我们的灶，砸破了我们的锅，非要人们吃食堂不可。一会儿要人“放开肚皮吃”，“吃饭不要钱”。一会儿食堂断了炊，叫我们怎么活？！农民把主要罪过都归咎于共产风是有一定道理的。因为“一大二公”、“一平二调三共产”搞得他们一无所有了。我看过许多农民的家，屋内空空如也，一般只有这样几样东西：一个所谓床是几根木棍或小树杆搭起来的，没床板只架上一层高粱秆；在地上挖个小坑，用三块砖头架起一个小锅为灶，旁边铺几块砖头放个瓦罐（装水用）和碗筷；农具也只剩下铁镐和铁锨。我问他们为什么这两样农具没被收去炼钢或造飞机？他们说：“修水库总不能叫人用手挖吧？而且我们还要用来埋人哩！家里的门、缸都用作棺材了（两个缸对在一起装尸体下葬）。他们还开玩笑说我们这儿新鲜事可多了：我们已经是‘夜不闭户，道不拾遗了’，因为无门可闭，无遗可拾。我们用缸埋人，千百年后发掘出来，还真够文物专家研究一阵子的。农民还说：缸，我们过去都用来装粮食，现在倒好，家无颗粒粮食，今后有了粮食都会被老鼠抢去。这里只有老鼠生命力最强。但也很反常，白天照常出来活动，说明洞里藏的粮食也空了。我在区里住的小屋（兼办公）也是这样，当时干部告诉我：它不光乱跑，有时还咬人的脚腿。得防着它，见了就打。于是帮我拣一些砖块放在办公桌头，我还真打死过两三个。为了体现“一大二公”，一度要把公社范围内的两个街镇铺面与邻居的间隔全部打通，进了一家的门，就可在里边通行全街。据说这是为了打破“自立门户”的界限。只是由于群众抵触情绪很大，没有完全执行就停止了。
    食堂化是饿死人的最大祸根。但它是社会主义的根基，是绝对动不得的，而且一村一食堂还嫌小，要两村三村合办，群众说，吃不饱饭还要跑几里路，来回一走，吃的那点东西都白吃了。我到旧县时，群众口粮已经完全由国家供应，虽然每人每天只有三两八钱粮食，搞好了可以制止饿死人问题。但放在食堂吃大锅饭，群众每人每顿能吃到一两就不错了。在外边搞工矿、修水库的民工要多吃，队里一部分人要多占。难怪群众有顺口溜说：“一两二两饿不死队长”，“一钱二钱，饿不死炊事员，脸红脖子粗，不是会计就是伙夫”。那时办食堂根本没有条件，不仅粮食不够，烧的也没有，“瓜菜代”也无法解决。我认识到不解散食堂，让群众分散渡荒，死人就制止不了。有一次我到马庵大队，晚上住在那儿，食堂没煤了。第二天可能要断炊，半夜派人套牛车到平顶山拉煤，第二天中午车早该回来了，但怎么也等不到。我站在村头张望了很久才远远望见有车过来，我高兴极了，谁知到了跟前，才见车上无煤，只有一头死牛。原来牛也没吃的，快到矿上一头牛就死了。河南农用工具很落后，那时的车还是二牛抬杠，一头死了，一牛拉车，不平衡，走得慢，耽误了时间。怎么办呢？这时候，群众一顿饭，特别中午饭一点不吃就可能死人的。那天准备吃的午饭是红薯蔓（秆）拌面粉，这种饭很费火，太硬了咽不下去。红薯蔓本来是当柴烧的，现在成了这个队的主要代食品，绝不敢再烧它。在这种情况下，我决定今天把食堂散了，面粉分给大家，谁要红薯蔓也给一些。这个村我比较熟悉，刚下去第一次驻队就在这个村。因此我提出解散食堂后，干群同声劝阻。干部说：“你不要党籍了？”“你不怕坐牢？”群众说：“我们宁可饿着不吃饭，回家睡觉去，你也别冒险。”结果，也把我逼急了，我说“请会计拿纸笔来，我给你们写个字据，说明这是我坚持要干的，你们没任何责任，好不好？”这才得到解决。饭后，群众纷纷来看我，问我吃了没有，并说：“两年了我们没这样好好吃一顿饭了。”食堂解散后，一天全集镇的支部书记给我打电话，说他那里发现一个寡居老太太用鸡粪摊饼子吃。我马上赶去看她。见面后，才知情况更为严重，那时鸡已很少，她怎么能攒到这么多鸡粪呢（小柜还有半柜）？看来她早作了长期打算，而且说食堂化时，她吃不饱就拿它来贴补，有时感到食堂没啥吃也吃不饱，就不去食堂了。对此，我愧疚得无地自容，我哭了，老太太哭了，赔我去的人也哭了。此事使我终生难忘。

[1] [2] [4]


首页 -> 2006年第1期

跃入“共产主义”的悲壮实践

作者：王　泓

字体： 【大 中 小】

    能否吃上饭是一个涉及到生死存亡的天大的事。这个问题越大，人民内部矛盾也越大，阶级斗争这个纲也才更能排上用场，把许多人民内部矛盾上升为敌我矛盾。“小潘复生”、“小彭德怀”则是反对大跃进的右倾机会主义；你反对“一平二调三共产”就是反对共产主义；你没吃的，挖点野菜，扒点树皮，就是给社会主义抹黑，就是扒社会主义的皮，就要给“光荡”致死；你要晚上出去搞点代食品或出去逃荒，民兵发现了，可以随便开枪，打死不偿命。我问过农民群众，“你们这儿过去不是有逃荒习惯吗？这次这么大的灾荒为啥不逃呢？”有人说，“王书记你不知道？现在不是国民党时，那时他管不到村里，现在共产党村村有支部，党员插花到农户中，我们想跑也跑不了，况且晚上还有民兵看守呢？怎么逃得了？！”
    这话简直是在骂我，从此以后，我再也不敢问这样的问题了。农民还特别说，逃荒不让逃，没饭吃还不让瘦，说面黄肌瘦是给社会主义丢脸，检查团来了就得把你集中锁在一个偏僻的地方，不让见人。有的事后忘了开门，两三天就全饿死了。反正我们只有死路一条。这样党群关系、干群关系急剧恶化起来，社员以死抗争，干部束手无策，放弃不管了。而揭了盖子以后，又把罪过全归到基层干部身上，一般都抓起来，押在县里。政权也就瘫痪了。
    这时公社至少还有三人坚持办公，一是必须留一个书记或社长，对付上级检查团，一是管计统的行家，一是管总结报告的秀才。他们可以把粮食报表计算到斤、两，假造得极其细致逼真；工作还没做，就可写出工作总结，说得天花乱坠，而且早准备好一套群众的顺口溜，生动感人。我打算首先换掉这两位虚报浮夸、弄虚作假、欺上瞒下的天才。恰好我们计委有位与我一起下去的王景五同志，他是我们综合局一位搞统计报表的专家，便让他顶替那位搞计统工作的天才。结果，不几天就出了麻烦，上边要报农民家果树情况，要求分村、分户还要按树种，今年各产多少，自食多少，出卖多少等等，限三天内上报，这样的报表根本无法完成，急得我们这位专家哭了起来。我问明了情况，便给县里打电话说：你们是要真情况，还是乱估些数？真的搞不了，假的你们自己去估。不过要估，我可以说点情况供参考：一是果树只有少数农家院里有一两棵小树；二是结果很少；三是都自己吃了，个别给亲戚送一点；四是没有出卖的，农贸市场全取消了，要卖也无处卖。于是这个报表才不了了之。
    到了村里往往一个干部也找不到，只能找会计，因为没有会计食堂就散伙了。你要开展工作，就得恢复政社合一的政权，首先分期分批地把干部解放出来。但恢复起来难度之大是难以想象的。在向县里领人时，要先看材料听取群众意见，然后开条子派人去领人。回来后，要向群众见面，由干部作检讨赔礼道歉，群众点头才算完事。但两方面都诉苦，互相顶牛。干部说：我打人是上面逼的，要两三天内把群众家的锅头都刷成白色，人都不行了，回家躺在床就像个死人，我去催一次、两次都说他马上起来就刷，第三、第四次去还没刷，自己就急了，打了人。上边和群众都不答应我，我有什么办法，吵架、打人，我也很冤，没有什么可赔礼道歉的，我根本不想再干了。有一个中年妇女坚持光道歉还不行，他把我的头发拔掉了一块（连带头皮），我非得拔下他一撮头发。这当然也不能同意，但工作却做不通，最后，请她的亲属来，连劝带拉，把她拉回家，才算勉强下了台。看来，他（她）们都有苦，向谁诉？只有向“大跃进”诉，我自己只能和稀泥罢了。
    至于旧县公社究竟死了多少人？我没搞清楚。但我有两个底：一是驻村时，在有的小村作过调查，到摸底时为止，大致死亡人口占30%；二是经过我自己挨村调查，全社死绝户的占7%。这个情况过去我一直没敢写到报告中，也不敢对人说。最后，我用恩格斯的话来结尾，那就是“我已经说了，我已经拯救了自己的灵魂。”

[1] [2] [3]


首页 -> 2006年第1期

中外人工合成胰岛素比较

作者：熊卫民

字体： 【大 中 小】

    诺贝尔科学奖是国人心中长久的痛。因为它不仅是一项针对个人的荣誉，还在一定程度上反映了一个国家的科学发展水平。一直没有任何植根于本土的研究获得这个奖项，也就意味着我们这个占世界人口五分之一强的国度，在高规格请进“赛先生”之后百年，仍全面落后于世界先进水平。
    正是因为这个缘故，每到颁布诺贝尔奖的时候，我国的媒体都不免要重炒一下人工合成胰岛素这个冷饭，并且常常要惋惜一番——毕竟唯有它才是我国科学家在本土做出的确切获得过诺贝尔奖提名的工作。但历经四十余年的宣传之后，仍然鲜为人知的是：即使在这项少有的世界级成果上，我们与国外也存在优先权之争。直至今天，美国和德国的相关研究机构和人员还在宣称是他们第一个用人工方法合成了胰岛素！

    国家行为和个人行为

    当美国的维格纳奥德于1953年合成了第一个天然多肽激素，英国的桑格于1955完成了胰岛素的全部测序工作之后，人工合成胰岛素就成了一项世界性的热门课题。据国外媒体报道，1955-1965年间，在世界范围内共有10个研究小组在进行胰岛素的人工合成。其中，最终达到了目标的除我国外，还有美国的卡佐亚尼斯小组和联邦德国的查恩小组。
    我国的人工合成胰岛素工作涉及中国科学院生物化学研究所、有机化学所、北京大学化学系等多家单位，参与人数最多时达到约800人，少的时候也有约30人。这个题目虽然最早由科学家说出来，但考虑到它的“大跃进”背景，尤其是真正被确立为科研课题的过程，应当承认，它的提出在相当大的程度上是出于周恩来等国家领导人的钦点。而且，它的研究资金完全由国家无限量提供，具体工作更曾多次受多级党政领导的直接指挥。所以，从多个方面看，都可以说它主要是一种国家行为。
    与中国的状况形成鲜明对照的是，卡佐亚尼斯和查恩的相关研究基本上是一种个人行为。
    卡佐亚尼斯是美籍希腊人。他于1952年在雅典大学化学系获博士学位，随即去美国康奈尔大学医学院生物化学系工作，跟1955年的诺贝尔化学奖得主、国际多肽合成领域的领衔人物维格纳奥德一道进行多肽合成研究。他们共同署名发表了一系列的成果，譬如催产素的合成（1954年）等。1958年，他以副教授的身份进入美国匹兹堡大学医学院生物化学系，正式开始他独立的科学生涯。
    他自主选择的第一个研究课题就是人工合成胰岛素。这不难理解：他在多肽合成方面受到了良好的训练，正在寻找新的合成目标；而胰岛素的一级结构刚刚被测定出来，正向所有的多肽合成专家提出了挑战；同时他还很年轻，初生牛犊不怕虎，并不害怕困难，敢于面对挑战。他认为，利用已有的多肽合成、分析技术，再凭借自己的独特智慧，自己确有可能登上合成胰岛素的高峰。合成途中当然很可能会遇到众多的艰难险阻，但克服它们可能意味着带来巨大的理论突破。这种前景对一个科学家而言，显然是极具诱惑力的。而且，胰岛素给以前必死无疑的糖尿病患者带来了生的福音，是一种神奇的物质，如果能用化学手段合成，并通过工厂生产出来，也可能带来巨大的经济效益。这也是很具诱惑力的。基于这样的理由，卡佐亚尼斯决定攀登胰岛素的人工合成之峰。
    查恩，联邦德国化学家，1940年从卡尔斯鲁厄（Karlsruhe）工业学院获得博士学位，自1952年起开始担任位于亚琛工业学院的德国羊毛研究所的主任，并于1960年升为该学院教授。在整个20世纪50年代及以前，他的主要研究方向是羊毛。
    他卷入人工合成胰岛素这个课题有一定的偶然性。据他的学生斯坦纳回忆，1958年时，他和别的一些同学厌倦了羊毛研究，特别想换换口味，凑巧听说有人在合成他们熟悉的胰岛素分子，就也想在自己的实验室做。向查恩反映后，查恩也很兴奋。不久之后，这个工作就开展了起来。
    当然，上述简略区分也不能绝对化。人们的行为动机经常是很复杂的，可以有某个主要影响因素，但经常难以完全排除别的影响因素。中国相关科学家在提出课题和从事研究的时候，未必就全都违背了他们的个人兴趣。而卡佐亚尼斯和查恩等人的经费来自企业和国家的有关基金，这里面也必然体现有后者的意志。拿查恩来说，他之所以进入人工合成胰岛素领域，除斯坦纳说的偶然因素外，还在更大程度上出于实用目的考虑——胰岛素分子与羊毛分子在结构上具有相似性，他和给他提供经费的羊毛生产商试图通过合成胰岛素而对后者达成更充分的了解。

    官营研究和自由研究

    既然主体存在区别，相关研究的组织方式也就有所不同。
    我国在这项工作上所体现出来的最大特点是“全国一盘棋”。多级党政领导不计成本、不惜代价，以集中力量做成这件“大事”。缺实验原料，马上办相关的工厂和生产车间，并组织多人到全国各地搜罗。缺实验人员，立即让数百名其他学术单位的人员停下自己手头的工作，紧急过来支援。进入大饥荒时期后相关研究人员不忍心再多花经费，而聂荣臻副总理则指示他们说：“我们这么大的国家，几亿人口，就那么几个人，就那么一点钱，为什么就不行？”
    这种组织方式在压制其他多项研究的同时，给胰岛素工作创造了相当优越的条件。就像踩高跷或者叠罗汉一样，它使得物资基础比较薄弱的中国在某些方面达到了卡佐亚尼斯和查恩等所不能企及的高度。当工作遇到极大困难，绝大部分相关研究人员都想下马这个项目的时候，它更是一面大做政治思想工作给他们打气，一面以行政命令的方式使得这个项目延续下来，并最终导致了人工胰岛素晶体的获得。
    但凡事都有两面性。我国的胰岛素工作之所以会遭遇卡佐亚尼斯和查恩等所不曾经历的极大困难，也完全是出于这种由党政官员所主导的组织方式。出于自己的利益考虑，或者出于科学上的无知，这些比较外行的官员在支配反正不属于他们的东西时不可避免地出现了一些瞎指挥、瞎折腾现象。在“大跃进”、“反右倾”的狂热背景下，为了在激烈的国内竞争中保住头上的乌纱帽，各级党政官员层层加码，发动了“大兵团作战”：把“保守”的专家晾到一边或者让其充当科研流水线中的小兵，由他们自己直接指挥多个研究单位的数百“革命”群众不分日夜地“向科学进军”。就是这个阶段出现了科研资源的极大浪费。不仅导致了大量伤病、令数百科研人员一事无成和数以百万元计的经费打了水漂，还使得合成胰岛素工作原本良好的势头遭到了遏制。
    卡佐亚尼斯和查恩只是美、德两国比较普通的科学家，不曾得到国家的特别关注，也就没有遭遇上述机缘或者厄运。在锁定目标之后，他们时而独自一人，时而带领几个学生，一边书写经费申请报告和利用私人关系寻求一点的合作，一边进行实验和思考。在研究的关键时候或者自己心情急躁的时候，也偶尔加加班；一般状况下，则不时渡渡假。根本就没人给他们做思想政治工作，以动员他们继续做这项研究，或者采取何种方式去做这项研究。他们的经费支持者只在给钱和监督的问题上把握大的方法，根本就不关心这些细节，所有的一切都由他们自己做主，由他们自己对科学和个人名利的追求、对胰岛素研究的兴趣所决定。就这样，尽管不曾达到很高的速度，但从总体上看，他们的研究工作却一直都在不急不慢地向前进，从来没有出现过大的波折。

    最终的胜利和阶段性领先

    尽管我们付出了巨大的努力和代价，但事与愿违的是，最先宣布合成成功的居然是国外的研究者。
    1963年11月底，卡佐亚尼斯在蛋白质基金会第15届科学年会上发表了题为“胰岛素A、B链的合成研究”的演讲，向大家宣称，他已经合成了胰岛素的A链和B链，对它们进行初步的重组合后，得到了具有微弱胰岛素生物活性的产物。1964年初，卡佐亚尼斯又在《美国化学会杂志》发表了自己的这番发言。

[2]


首页 -> 2006年第1期

中外人工合成胰岛素比较

作者：熊卫民

字体： 【大 中 小】

    查恩小组的胰岛素工作也在这个时间有重大突破。1963年12月，他们在《自然科学杂志》上发表了一条短讯，宣布自己已经合成了羊胰岛素，其生物活性为0.5-1%。1964年7月3日，查恩在哥廷根举行的马普学会分子生物学讨论会上发表演说，宣布了同样的消息。该消息被收录入1965年的《生物化学年鉴》，被认为是1964年多肽和蛋白质合成领域最重要的成就：
    在多肽和蛋白质合成领域发生的最重要的事件是胰岛素的合成；这项成就意味着蛋白质化学的大门已经敞开。有三个研究小组在进行这项研究，查恩及其领导的小组是第一个成功者。
    当然我们可以不同意这样的看法，正如杜雨苍研究员所分析的那样：
    美国人……开记者招待会，说自己已经合成了胰岛素，我们拿他发表的文章一看，他根本连大肽的合成都没有完成，他哪里来的胰岛素……关键性的文章没有发表，他前面说的话是没有什么根据的……从后来的工作来看，许多关键大肽的合成他后来还是做了，而且用的是我们的方法。他用我们的方法来做，做出来了，有一定的活力，但那是以后的事。
    国外科学界也并不是非常肯定他们所宣称的成果。譬如，日本坂田大学校长、曾在查恩实验室工作过的奥田畅就曾公开发表文章说：查恩实验室没有取得全合成胰岛素结晶，不能认为合成是完成了。
    我们国家于1965年9月17日做出了人工胰岛素结晶。而且，我们还有其他非常强硬的数据。譬如元素分析、层析、电泳、旋光测定、酶解、氨基酸组成分析、指模印鉴等等。可以十分肯定地说，确实是我国在世界上第一次人工合成了结晶胰岛素！
    但我们并不能说查恩他们完全没有一点优先权。胰岛素合成并不只有取得结晶这样一个鉴定标准。而且，有机化学界的一些知名学者甚至还习惯于用在学术刊物上发表信件的方式表明自己合成了什么，然后过较长时间之后才发表实验数据。更重要的是，合成胰岛素并不等于一篇全合成论文，它还有大量的中间工作要做——在发表最后的全合成论文之前，我们共发表了24篇中间成果。这些中间成果也是很重要的，其重要性并不一定逊色于最后的成果，完成它们之后，最后的结果就基本上是水到渠成的了。而在中间成果发表方面，美国、德国的实验室并不总是比我们晚。
    我国的一些领导人实际上也没有完全否认这一点。据中国科学院生物学部前副主任薛攀皋先生最近透露，1978年在决定只推荐一位诺贝尔奖候选人时，我国的有关领导人考虑到了“联邦德国、美国在胰岛素人工合成方面也取得较好成绩，有可能此奖将由两国或三国科学家共同获得”的可能性。

    究竟谁更优胜

    也就是说，我们集中全国的人力、物力、财力于人工合成胰岛素这个小项目上，在消耗了比人家多得多的资源、付出了比人家大得多的代价之后，仍然没有完胜卡佐亚尼斯和查恩这两位几乎是单兵作战的学者——而这已经是中国最高水平的工作了！
    是不是卡佐亚尼斯和查恩特别优秀呢？情况似乎并不如此。虽然他们此前此后还取得了不少成就，但一直到晚年，他们俩都不曾获得过国家科学院院士之类的学术地位。换句话说，他们还未必算得上是美、德两国的一流学者。而与此同时，我国参与了这项工作的邹承鲁、王应睐、汪猷等人均享有世界性的声誉。
    为什么把很多优秀专家加到一起，在不计成本的情况，仍然只是基本与国外的一两位并不是特别突出的个人战成平手呢？
    恐怕关键还是在于体制。我们计划体制，或者更确切地说官营体制下的科研产出效率实在是不够高。它固然存在集中资源攻坚的优势，但在实践中，这种优势往往会被官僚主义所带来的劣势所超过。虽然具体在人工合成胰岛素这类可谓国家面子的少量工程性项目上，由于国家在投入时根本不惜代价，其优势还未完全被劣势所抵消，但我们从中至少可以看出，同样多的科研资源，在自由竞争的条件下，其科研产出要比官办高得多。
    科学上的事情究竟该由行政人员做主，还是该由科学家做主？我们国家是否还应当把资源集中于少量行政部门？鉴往是为了知今，希望人工合成胰岛素中的教训能引起人们的深醒。

[1]


首页 -> 2006年第1期

“以共产主义思想为核心”修正的风波

作者：余广人

字体： 【大 中 小】

    1986年9月，中共十二届六中全会通过了《中共中央关于社会主义精神文明建设指导方针的决议》，这是在胡耀邦总书记亲自主持下起草的。在纪念胡耀邦诞辰九十周年之际，《炎黄春秋》2005年第11期发表了当年参与这份文件起草的郝怀明的回忆文章：《耀邦指导我们起草中央文件——胡耀邦与〈社会主义精神文明建设决议〉》，披露了文件起草过程，材料非常丰富。文章平实的语调，令人产生一些只可意会不可言传的回味。尤为引人注意的是，一向有温和之称的胡耀邦，为了摒弃十二大报告中“以共产主义思想为核心”建设社会主义精神文明的提法，态度鲜明地坚持自己的观点，与时任国务院总理的赵紫阳一起联名，几易其稿，给中央常委写下了一封信，专门阐述不用这一提法的理由。这封信得到了邓小平等的赞同，因而在《决议》中摒弃了“以共产主义思想为核心”的提法。
    围绕《决议》起草过程中的这一争论，表面上看是一个提法是否写进《决议》的问题，而联系到当年的情况来看，这场争论则是意识形态领域的一场不小的争论，用多年后田纪云的话来说，实质上是“以胡耀邦为代表的主张改革的人和思想比较保守的同志之间”的“一场激烈争论”。

    一

    耀邦信中阐述的理由是两条：一是因为起草十二大报告时，对“以共产主义思想为核心”的提法，“没有很好地推敲就采用了”；二是因为后来又“有些同志对此提法所作的不那么妥当的解释，在党内和社会上引起误解”。
    综合这两方面原因，说到底，是在起草十二大报告时，在对那时国情的认识问题上，胡耀邦与一些人意见不一致，并产生了比较严重的分歧。
    分歧之一是：政治报告应当以全面推进改革还是以继续贯彻执行调整、改革、整顿、提高的八字方针为中心内容。胡耀邦认为，为了实现20年的奋斗目标，在农村改革已经取得成效的形势下，必须在经济体制方面已经进行初步改革的基础上，抓紧制订改革的总体方案和实施步骤，有领导有计划有步骤地进行全面改革。只有改革，才能开创新局面，才能实现翻两番的目标。政治报告以此为核心，予以强调，是适宜的。但是，胡乔木却要强调调整，坚持要在政治报告上写明：“在1981年到1985年的第六个五年计划期间，要继续坚定不移地贯彻执行调整、改革、整顿、提高的方针”；“要集中主要力量进行各方面经济结构的调整”；因此在80年代，“国民经济的发展不可能很快。”他只把胡耀邦的上述重要观点附带在后面，以“同时”连缀起来。胡耀邦对这种表述是不满意的，但是他的意见被胡乔木拒绝了。胡乔木曾当着全体起草人员的面对胡耀邦说：“耀邦同志有方针性意见可以对我说，具体问题就不必过问了。”
    分歧之二是：是发展商品经济还是坚持计划经济。报告起草时，经济学界薛暮桥、林子力等人对我国的社会主义经济建设，提出了一系列重要观点，诸如：要发挥价值规律的作用，要把企业办成独立的经济实体，企业的经营活动主要由市场调节，体制改革的实质是要建立在商品经济基础上的计划经营方式等等。胡耀邦认为，这些积极发展社会主义商品经济的意见十分重要，对于生产力水平低下的我国经济的发展具有重要意义，提请文件起草小组予以重视。但是在此不久之前，一位中央领导同志在中央的一个会议上仍然说要“坚持计划经济为主，市场调节为辅”，批评“现在计划经济不受欢迎”，提出要“强调计划经济，不强调不行”。于是，起草小组中有的人写了一封信，说那些经济学家的意见，“必然会削弱计划，削弱社会主义公有制”。信中还说：“绝不能把我们的经济概括为商品经济。如果做这样的概括，那就会模糊有计划发展的社会主义经济和无政府状态的资本主义经济之间的界限，模糊社会主义经济和资本主义经济的本质区别。”胡乔木将这封信批发给中央各领导人。对于这封信的许多观点和分析，胡耀邦是不同意的，但是他审时度势，感到如今要在十二大的报告中解决这个经济体制改革的根本性问题，时机还很不成熟；何况，起草小组在胡乔木的主持下，仍然用很大篇幅阐述计划经济。他只能回避这种冲突，对起草小组的报告稿作了很多修改，委婉地说要“正确贯彻计划经济为主，市场调节为辅原则”，并说“要继续注意发挥市场调节的作用”，“在计划管理上需要根据不同情况采取不同的形式”，“对许多产品和企业要实行主要选用经济杠杆以保证其实现指导性计划”，等等，实际上为发展社会主义商品经济开了许多绿灯。
    分歧之三是：对什么是社会主义和社会主义下国情认识的分歧。这个分歧也是前两个分歧的集中表现。
    社会主义是什么？社会主义下的国情是什么？在粉碎“四人帮”以前，党内习惯的解释就是毛泽东在1962年八届十中全会报告中的提法：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着资本主义复辟的危险性。”根据毛泽东的意见写进全会公报上的观点是：“在无产阶级革命和无产阶级专政的整个历史时期，在由资本主义过渡到共产主义的整个历史时期（这个时期需要几十年甚至几百年）存在着无产阶级和资产阶级之间的阶级斗争，存在着社会主义和资本主义两条道路的斗争。”这一段话：1、在无产阶级取得政权后到共产主义的整个历史时期，都是社会主义时期；2、将整个社会主义划为过渡时期，中国的国情只能是大搞阶级斗争，而且要长期化、绝对化（也必然会扩大化）；3、在此基础上形成的“无产阶级专政下继续革命”的理论，成为十年“文革”内乱的基石。
    粉碎“四人帮”以后，伴随着经济学界的拨乱反正，一些经济学家对毛泽东及八届十中全会所提出的观点进行了反思，提出：1、从无产阶级取得政权后到共产主义到来之前，社会的发展必然要经过几个发展阶段，不分阶段地说成是一个完整的过渡时期，是不对的；2、我国当前处于什么阶段？结论是还是处于不发达的社会主义。这种可贵的探索所得出的正确观点，在1981年被写进了《关于建国以来党的若干历史问题的决议》。《决议》说：“尽管我们的社会主义制度还是处于初级阶段，但是毫无疑问，我国已经建立了社会主义制度，进入社会主义社会，任何否认这个事实的观点都是错误的。”从语句上来说，“尽管”二字只是一种陪衬。但是，这种陪衬却也不是随随便便出现的，这是经济学界研究社会主义发展阶段的成果在党中央文件中的首次被确认。此后，这种观点得到了大多数人的认可。胡耀邦从理论高度上认为，这是对社会主义国情认识的出发点。所以，在起草十二大报告时，当起草组成员于光远提出，政治报告应该明确指出“我国的社会主义社会现在还处在初级发展阶段，物质文明还不发达”，胡耀邦听了连声说“很好，应该写”。
    但是，有些人抱着固有的条条框框不放，仍坚持认为我国现在已经建立了社会主义社会，已经是属于共产主义社会的初级阶段了。既然当前是共产主义的初级阶段，那么，1、十二大报告的核心内容只要提出在原有的基础上“调整、改革、整顿、提高”就可以了，何须提全面推进改革！2、当然要实行计划经济，何须发展市场经济！而与此相联系的是，在社会主义精神文明建设上，必然要以共产主义思想为核心。因此，当于光远的提议得到耀邦的赞同后，胡乔木不好反对，但只是把胡耀邦肯定的这句话孤立地写了进去，对于初级阶段将会给我们全面实施社会主义现代化建设的目标及其方针政策带来哪些特殊问题，并没有展开论述；相反，他还是用更多的篇幅讲他的“共产主义思想体系”。
    政治报告在阐述精神文明时，用了相当多的“共产主义”词句。例如：“共产主义作为社会制度，在我国得到完全的实现，还需要经过若干代人的长期的努力奋斗。但是，共产主义首先是一种运动。”“现在这个运动在我国已经发展到建立起作为共产主义社会初期阶段的社会主义社会。”在这里，把政治报告刚刚说过才几百字、是胡耀邦和于光远等坚持写进去的“我国的社会主义社会现在还处在初级发展阶段”完全不顾，而说成已经“建立起作为共产主义社会初级阶段的社会主义社会”了。尽人皆知，“共产主义初级阶段”和“社会主义初级发展阶段”是两个完全不同的历史发展阶段。

[2] [3]


首页 -> 2006年第1期

“以共产主义思想为核心”修正的风波

作者：余广人

字体： 【大 中 小】

    报告还说：“共产主义的思想和共产主义的实践，早已存在于我们的现实生活中。”“我们每天的生活都包含着共产主义，都离不了共产主义。”“社会主义社会是向着未来共产主义高级阶段的目标不断前进的，这个进程不能仅仅依靠物质财富的增长，还必须依靠人们共产主义思想觉悟的不断提高和革命精神的不断发扬。”“一切文化建设当然也要在共产主义思想指导之下发展。”报告中还提出了在精神文明建设中要建立“共产主义的理想、信念和道德”、“共产主义的劳动态度”。
    胡耀邦对政治报告中这些“共产主义”的奢谈并不是毫无察觉，但是他当时只认为脱离实际的空泛之话多了一些，出于对胡乔木等人的尊重而未加删除。大会期间有些代表们在讨论中婉转地指出了应当坚持双百方针、应当有切实措施等修改意见，又被胡乔木等人拒绝了。
    这一过程，大约就是耀邦在信中所说的对报告中“以共产主义思想为核心”的提法，“没有很好地推敲就采用了”的背景。
    报告中这些“已经进入共产主义大门”的言词，今天读来不免有滑稽之感。可是当年，宣传部门是以此为“纲”来组织全党学习十二大文件和要求全国的宣传、教育、思想战线来遵循的。还在十二大报告起草时，起草小组另一个重要成员、中央书记处研究室主任兼中宣部部长就反复向宣传系统的干部说，这次十二大报告是由乔木同志负责起草的，这个报告的精神是乔木同志说的共产主义，共产主义精神贯穿整个报告。在十二大闭会以后布置如何宣传时，他也特别强调十二大精神是共产主义。他说：“党的十二次代表大会，贯串着实践共产主义这条红线，学习宣传十二大文件，一定要突出共产主义思想的教育。”中宣部还起草了一篇《共产主义的理论和实践》的纲领性文章，作为各宣传单位进行宣传的依据，而且还要组织大批理论工作者撰写一系列文章来宣传。乔木同志还说要为大家拟定一百个宣传题目。
    果然，1983年3月1日，就以中宣部名义发了一份名为《共产主义实践活动和共产主义思想教育》的“研究提纲”。这份“提纲”就说得更透彻了：“生产资料私有制的社会主义改造基本完成，社会主义公有制确立以后，我国的共产主义运动，已经由新民主主义革命阶段发展到建设共产主义初级阶段的社会主义阶段。我国的共产主义实践，已经是建设共产主义初级阶段的共产主义实践。”“提纲”生怕下面的干部不解其意，还特别说明：“这不仅是个名词和用语问题，而是要有科学的概念来表达我们当前的社会性质和我们从事的实践活动。共产主义好比一座宏伟的大厦，我们现在已经不是在大厦的门外，而是已经进入了大厦的门内。进行共产主义初级阶段的建设，对于我国人民来说，已经不仅是一种理想，而是活生生的现实。我们现在实行各项社会主义政策，也就是共产主义在今天的实践。”
    众所周知，十二大精神当然是邓小平在开幕词中提出的“建设有中国特色的社会主义”，也是耀邦加以具体化提出来的“全面开创社会主义现代化建设的新局面”。而宣传部门硬要说十二大精神是共产主义。这不但不能使十二大报告更好地贯彻下去，而且使得社会主义精神文明建设上不着天下不着地，停留在“共产主义”的口号上，难以形成群众性的自觉行动，陷于混乱之中。对这一点，当时很多人都感觉到了。比方说，担任中国社会科学院研究生院院长的老革命温济泽就认为，他听见乔木说过，现在有人对共产主义失去信心，要批判“共产主义渺茫论”。共产主义曙光已经冒出地平线，怎么还能说渺茫呢？他还听别的同志说,“乔木说过,共产主义就在脚下”。他向研究生院传达过乔木的这些说法，引起一些人的诘问。他自己也开始怀疑:我们把社会主义建设成这个样子，怎么倒要批判“共产主义渺茫论”呢。这种宣传的结果，造成大话、空话盛行，左倾错误思潮又重新抬头，其中尤以“清除精神污染”为最烈。其结果使得人们对政治思想教育表示厌恶，对宣传工作表示不可信甚至鄙视。
    这也就是胡耀邦在信中所说的“有些同志对此提法所作的不那么妥当的解释，在党内和社会上引起误解”的由来。

    二

    既然认识到十二大报告中“以共产主义思想为核心”的提法没有经过推敲，且又发现在后来的宣传上引起了误解，胡耀邦当然要纠正。到了四年后的十二届六中全会前夕起草《关于社会主义精神文明建设指导方针的决议》时，胡耀邦才得到纠正的机会。
    从郝怀明文章提到的起草过程来看，胡耀邦要摒弃这样的提法，也不是那么容易，仍然充满着争论——这一点，文章虽然提到但并没有展开来谈。
    其实，促使胡耀邦和赵紫阳联名写这封信的直接动因，是1986年8月中央书记处讨论这个《决议》第三次修改稿时的争论。在这次讨论会上，好几位书记都发言肯定了这个文稿的基本内容，同时也提出了一些重要修改意见。一位书记作了长篇发言，详细说了他的修改意见，归纳起来主要是两点：一、这个文稿与十二大文件和十二大以来其他文件缺乏连贯性；二、反映这几年来新经验、新问题不够。听者都明白他的意思，前者是没有讲共产主义，后者是没有讲精神污染和自由化。但是没有什么人附和他的意见，相反有人发言说连贯性当然重要，但要把过去说过的话都说一遍也没有必要，还是要有新话。
    中央书记处会议后，《决议》修改稿印发给各省市自治区党委和中央各部委征求意见。在书记处会议上作长篇发言的那位书记，邀集了一批人对《决议》修改稿提出了一个修改稿。他们的修改稿加了很多“意识形态领域的阶级斗争仍将长期存在”、“要对资本主义思想进行坚决的抵制和斗争”以及“共产主义思想为核心”等等的辞句，甚至引征十二大政治报告中的“共产主义”段落，还加上了这样的话：“在我国有过资本主义剥削的历史，如果搞得不好，是有资本主义复辟的可能的。”
    胡耀邦看了那位书记的修改稿，认为分歧的焦点在于要不要援引十二大报告中“以共产主义思想为核心的社会主义精神文明建设”这句话。而在这个根本点上如果不加以澄清，文件就无法通过，更严重的是在实际工作中间还会发生“左”的干扰。这时候，胡耀邦不再犹豫了。9月13日，他执笔亲自起草了前面提到的那封信，并于次日征得了赵紫阳的同意，两人联名发出。
    作为党的领导核心的邓小平，对于那位书记的修改稿并不满意，尤其是看到那句“有资本主义复辟的可能”的话，便一笔删去。在看了胡耀邦、赵紫阳这封信后，自然批示同意。
    多年以后，参与这个决议讨论修改的原中共中央书记处书记、国务院副总理田纪云发表文章认为，起草《决议》过程中的这场争论，实质上是“以胡耀邦为代表的主张改革的人和思想比较保守的同志之间”的“一场激烈争论”。田纪云还披露了9月15日胡耀邦向邓小平汇报时的谈话记录：
    胡耀邦：某某的修改稿发给了许多人，可能有二十到三十人。你删掉的他又加上了。某些人放风说，某某的修改稿是你同意了的。有的人可能挑起争论，旁及其他。
    邓小平：不要紧。实在要挑明就挑明，可以采取表决方法解决问题，少数服从多数。某某的修改稿打的是我的牌子，实际是想把我拉向“左”，这个不能听。当然，有些话可以吸收一点，但总的不能听。现行的路线不能动摇。我们的政策还是要放，而不是收。明年十三大人事结构要作大的调整。现在集中力量把六中全会开好，其他问题会后再讲。《决议》稿先在会下沟通一下，有了结果再告诉我。你还可以直接找某某谈谈。“自由化”这个词可以不用，但也确有一些人想把我们引导到资本主义道路上去，怪论很多，不要理他，翻不了天。

[1] [3]


首页 -> 2006年第1期

“以共产主义思想为核心”修正的风波

作者：余广人

字体： 【大 中 小】

    胡耀邦随即在中央书记处会议上传达了邓小平的这些话，并说：不能左右怕，要走我们自己的路。吾爱吾师，更爱真理。不解决这个问题，什么也干不成。
    田纪云的这段话，应该是当年原始的记录，从中可以看出邓小平对这一问题的坚决态度，同时也透露出这样一个信息：至少在《决议》修改稿时，邓小平对是否用“自由化”这一词有过考虑；在六中全会通过《决议》时，听到陆定一等人坚持去掉“资产阶级自由化”这一词时才态度鲜明说还要继续提。从郝怀明的文章来看，在《决议》中写上“资产阶级自由化”这一词，耀邦的态度同坚持要去掉“以共产主义思想为核心”一样，同样坚持仍应该写上。但他要求给予正确的解释，使之不要成为打人的棍子。但耀邦这样的想法，后来却被人误传为在《决议》中不写这个词，并进而被引申出导致他被迫辞职的“反资产阶级自由化不力”的理由。在倡导“和谐社会”这个词已渐渐淡出的今天，回头来再看这段历史，不免生出些许“白头宫女说玄宗”的恬淡。从当年为这个词的剑拔弩张，到如今的淡出，人们在经意与不经意之间感受到了历史的进步！当然，这是题外话了。
    回到本题。对于这个决议稿不再沿用“以共产主义思想为核心的社会主义精神文明建设”这句话，在理论和实践上是否站得住？在组织上是否合法？胡耀邦也是经过深思熟虑的。后来他向各省市自治区党委书记详细说明了四点理由：
    “第一点，主要是因为：（一）共产主义思想的含义在不同的范畴中可以作不同的解释，‘共产主义思想为核心’的提法容易引起误解。什么叫共产主义？可以是指高级阶段的‘各尽所能，按需分配’等等，这是一个范畴；可以是指科学共产主义思想，即马克思主义，这是另外一个范畴；可以是指共产主义精神，大公无私等等，又是另外一个范畴；此外还可以是指‘劳动不讲定额，不计报酬’等等，那就是又一个范畴了。如此‘共产主义思想为核心’的提法，不容易搞得很准确、很周密，实际上是讲不清楚。（二）共产主义思想作为全民范围精神文明建设的核心，同我们党的现行政策，特别是同对外开放、对内搞活的经济政策不适合，在实际工作中必然会产生许多纠缠不清的问题。（三）要求全国不同的阶层和人群都用共产主义思想对待精神文明，事实上办不到。在我们的思想政治工作中，容易助长许多错误倾向的发生。（四）这个提法使台湾和广大华侨、爱国人士难以理解，增加不必要的疑虑，对统一祖国更加不利。”——胡耀邦还援引毛泽东《新民主主义论》中的三段话，说“我们由这三段话可以得到启示：我们今天仍然不能把共产主义的宣传作为全体人民的行为规范。所以‘共产主义思想为核心’的提法，轻一点说也是很不适当的。”他从理论上、政策上、实践上，言简意赅地作了阐述，也否定了胡乔木等人的左倾错误的一个理论堡垒。
    “第二点，这样做丝毫也没有隐瞒和降低我们党的最高纲领。《决议》中明确提出，‘我们党的最高理想是建立各尽所能、按需分配的共产主义社会。’《决议》还指出，‘我们社会的先进分子为了人民的利益和幸福，为了共产主义的理想，站在时代潮流前面，奋斗开拓，公而忘私，勇于献身，必要时不惜牺牲自己的生命，这种崇高的共产主义道德，应当在全社会认真提倡。’所以说，并没有隐瞒和降低我们的最高纲领。”这就回答了那位书记在这个《决议》修改稿时再作的一个修改稿时所提出的问题！
    “第三点，不再沿用十二大的这个提法，合法不合法？对全国代表大会制定的党规党法，不经下次党代表大会重新讨论决定是不能修改的。但由于形势发展和变化，对中央报告中没有提出的问题加以提出，对某些经过实践检验证明不妥当的提法加以修改或不再援引，这种情况在我党的历史上是屡见不鲜的，也是可以的。”胡耀邦在讲话中还列举了十一届三中全会调整了十一大制定的路线，十一届五中全会改正了十一大报告把刘少奇同林彪、“四人帮”放在一起的错误等历史事实，解除了一些人的疑惑，更是对少数人质问“十二大还算不算数”的一个有力回答。
    “第四点，从参加《决议》稿讨论的两千多人的修改意见来看，虽然绝大多数同志都没有对这个《决议》稿不再沿用那句话表示疑义，仅有少数同志主张援引，但是鉴于这是一个重大问题，所以我和紫阳同志正式向常委作了报告，这样处理也是很慎重的。”
    四点理由是充分的，令人信服的；也加深了人们对《决议》所确定的指导方针的理解。
    令人抱憾的是，六中全会之后通过这个《决议》不过三个多月，胡耀邦就下台了。此后各地对精神文明建设工作似乎也随同胡耀邦下台而销声匿迹。此后一些年，精神文明建设实际上处于自流状态，全社会的思想道德建设和文化建设远没有取得应有的进展。
    今年11月20日，是胡耀邦九十诞辰纪念日，愿此文化作心香一缕，敬奉在这位人民从心底里敬仰的伟人的灵前。
    （本文写作过程中，得到了严如平先生的帮助，谨此致谢。）

[1] [2]


首页 -> 2006年第1期

费孝通在五七干校

作者：刘　晓

字体： 【大 中 小】

    初识费老

    1956年8月我考入中央民族学院历史系。这里汇集了一大批著名的民族史、社会学、人类学、民族学的专家学者。像担任系主任的蒙古史专家翁独健，系副主任，社会学、民族学教授林耀华和清史专家傅乐焕。还有早就蜚声海内外的社会学家、人类学家、教育学家潘光旦、吴文藻、费孝通以及王钟翰、张锡彤等老一辈学者。
    费孝通是当时中央人民政府民族事务委员会的副主任，兼国务院中国专家局副局长，又是中央民族学院的副院长。他曾给我们系的师生作学术讲演，讲在云南彝族、傣族、景颇族地区的调查实践，一讲就是四五个小时，滔滔不绝，不知疲倦，大家听得饶有兴味。记得有一次在全校大会上，他面对全校师生说：我马上又要下去调查了，作为当老师的不能不下去作社会调查。因为你们就好比像待哺的羔羊，我们好比母亲，下去调查就是将捕捉到的青草，变成鲜美的奶汁，再补充到你们身上。否则我们拿什么营养和有价值的东西给予你们呀！
    费先生当时的讲话内容还有许多，就是这几句简短的比喻，在1957年反右派斗争中成了“罪状”之一，遭到了严厉的批判，说他的讲话是向各族师生“放毒”、“什么调查是获取奶汁，是蓄意向党进攻、毒害青年的毒汁毒箭”。欲加之罪，何患无词，明明知道这种批判是歪曲原意，无中生有，可是在当时的政治气候中，费孝通是钦定的右派，谁能扭转这种局势，谁能为他说一句公道话？
    暴风骤雨般的批判，在学校范围进行了一个月，1957年的暑假前，方告一段落。暑假后，学校的政治空气依然肃穆紧张，而学习空气却一天天淡薄。被戴上右派帽子的老师，像系里的吴文藻、费孝通、王钟翰等人，从讲台上消失，学生们都不敢去接近他们。此后的几年里，他们和学校研究所的一些人被编在一起成立小组，默默无闻地去整理史料，翻译边界问题的资料。尽管后来得到了所谓“摘帽”改正，但在政治上学术上依然得不到信任和重用，也仍然无法像正常老师那样有更多的条件和机会去接触学生，发挥他们的学术专长。

    发往干校

    1966年5-6月间，文化大革命席卷全国，作为培养教育人才的高等院校全部停课闹革命。中央民族学院也不例外，在揪斗走资派和反动学术权威的混乱中，潘光旦先生和傅乐焕先生遭到肉体和精神的折磨，先后离世。此后全校师生分成两派，打起内战来。一些关在“牛棚”的“地富反坏右”、“黑帮分子”、“反动学术权威”、“走资派”因为两派内战不休，无暇顾及对他们的管束，稍稍松了一口气。但是很快军工宣队开进学校，实现两派大联合，开始清理阶级队伍。像费孝通先生这样的“反动学术权威”又成了审察的对象，政治空气突然又紧张起来。1969年10月18日，林彪发出了战备疏散第一号命令，北京的机关、学校大部分人员要疏散到外地，开往五七干校去接受锻炼和劳动改造。中央民族学院的五七干校设在湖北省潜江县的广华寺，简称沙洋干校。动员令下达后，学校第一批发往干校的人，首先考虑的就是打入另册的五类人（地富反坏右、走资派、反动学术权威、现行反革命、政治上有问题的人等等）。费先生当然名列其中，那年，他已是快满60岁的人了，同样要和学校的广大教职员工一起，收拾行囊，告别妻小，登上去往湖北沙洋干校的火车。
    设在潜江沙洋的所谓“五七”干校，其实是湖北潜江县的一个劳改农场，在我们全校教职员工到达时，留场就业的劳改犯人还没有全搬走。这里既无像样的房舍，也不见其它设施，只有几排原劳改犯住的简陋房舍和管理劳改犯的办公用房，外加羊倌房和几间烤烟房，还有稍远的农具和拖拉机仓库，总共不足百间房子，能住人的充其量才有六七十间，当时我们开往干校的有700多人，其中不少是携家带口全家搬走的，老老少少男男女女，如何安置？大家守着像山一样大的行李堆，静静等着军宣队的安排发落。成年人和老年人还可以忍饥耐渴，小孩子们等不及，一个个哭闹起来，喊着要东西吃，要水喝。费先生当时也和大家一起坐在一旁，看着教职工们焦急和无奈的表情，心里也急，他默默地找到自己的行李包，从里边掏出从武汉带来的吃食，分给周围饥渴的孩子们。
    接近傍晚的时候，大队人马才算分批有了安置。可是由于房子少，男女必须分开，每间房子内都用刚刚砍下来的树干搭起的双人铺，上下各住8人，睡下去只能侧身，翻身都很费劲，全家搬下去的职工，也只有老年夫妇才能得到一点照顾，可以住在一起。
    除了住房的拥挤，喝水也成了问题。所以当务之急就是打井，搭建食堂。我们历史系的职工，也和其他系职工同样按军队的编制组成，我们历史系是一个排，排下边是班，我和费先生同分在一个班里。由于班里老年人居多，被分配参加打井的辅助性劳动。打井这种活，谁也没有干过，气力不够，又不会巧干，挖不到两米深，出了水，个个脸上身上溅满了泥浆，活干的很辛苦，但是彼此看看满身的泥浆、花脸，都互相开着玩笑，用这种方式排解内心的不悦。不久，挖井工程完成，开始供水，解决了几百人的喝水问题。沙洋的水质不太好，但是水是用自己的劳动和汗水换来的，所以喝起来还觉得甜滋滋，另有一番滋味。
    挖井工程过后，我们班又转去搞基建盖房子。壮实年轻一点的教师调去拉沙子和泥，年老的、女同志当小工，将拉到工地附近的砖，一块一块的传到砌墙师傅的手中。一天干下来，对费孝通、林耀华这样的老先生们来说绝不轻松，即使年轻一点的教师，也累得腰痛手疼，不愿动弹。这种繁重的劳动持续了一段时间。我们这个班，除了费孝通、林耀华这样的老人外，后来又从北京和湖北咸宁两地将吴文藻、谢冰心夫妇也调来编在我们班里，参加盖房子的劳动。大家在学校没有很多机会能“四世同堂”（指从吴文藻先生传承到费孝通、林耀华先生再传到我们，共四代师生关系），可是沙洋干校的特殊环境，却把几代师生聚拢到一起，朝夕相处，同吃同住同劳动同学习，大家互相照顾、互相鼓励体贴，成了一个大家庭。患难出真情。劳动中，班里的老弱妇孺组织起来，年轻的帮助年老的，大家协手照顾说笑不断，感情更加融洽，劳动效率也渐渐高起来。
    费孝通、林耀华虽已年近花甲，可是在老师吴文藻、师母谢冰心面前，仍是小学生。传砖时，费先生不忘关心照顾他的老师，主动站在吴先生的前边，每递一块砖，就多走两步，凑到老师身边，将砖送到吴先生手里，用此办法减少老师的劳累。他还时常到谢老太（在干校时大家都这样称呼谢冰心先生）那里问寒询暖，送去吃的，生怕师母有个闪失。这种无言的尊师风范，让我看在眼里，记在心上。在别人看来他们这些“反动学术权威”或许缺少人之常情，但是干校的相处，让我看到了他们身处逆境，彼此间的师生情谊非比寻常，即使在一些细微的事情上，都自然地显露出那种待人诚恳大度和为别人着想助人为乐的传统美德。

    接受贫下中农再教育

    沙洋干校的劳动生活刚刚稳定下来，干校领导就通知我们四连和二连共出8个人，一起到干校附近的红桥大队红桥生产队插队锻炼，接受贫下中农再教育。这次锻炼，军宣队指定我们班出3个人，两女一男，我和费先生榜上有名，同分在一个生产小组。在农村的40天，和费先生朝夕相处，共同劳动，彼此照顾，对他有了更深一层的了解和认识。我们之间的师生情谊也更进了一步。
    红桥生产队是江汉平原上的一个贫瘠的农村，下属的第三生产小组，总共不到10户人家。这里是血吸虫病的高发区，农民生活很苦。住房是篱笆墙搭成的草房，四围见天，村子里没有井，到处有水塘，吃水吃村边池塘的水，人畜共饮，水的混浊情况，可想而知。下雨天被子衣服全是潮湿的。我和队长商量，把费先生安置在贫农张万洲家，我住在林业队长家，中间相隔两户，其他6人安置在离我们较远的生产队队部周围。张万洲家共四口人，都有劳动能力，家境稍稍优越些，比我的住户（劳力少、孩子多）强很多。我们每天都要和生产队的老乡一起拿上农具下田劳动。费先生起的早，每天上工前都是到我的住户门前叫上我，然后一起出工。插队期间，正逢江汉平原上摘棉花的季节。一望无际的棉花地，白花花的棉桃挂满枝头，让人看了感到心旷神怡，十分振奋。我和费先生都出生在江苏，从未见过这么大片大片盛开的棉花，惊异之后，见到大朵的棉花便手忙脚乱地抓摘起来，一天下来，看看篓里的棉花并没有摘多少，而我们两个的手指都被棉壳、枝杈扎出血来。老乡们知道后，都围过来看望我们，告诉我们不要急，教我们如何摘的方法。费先生对我说：“摘棉花看似简单，其实也是有学问的，不学习的话，我们是要吃苦头的呀！”收工时，老乡们个个背篓里满满的棉花，可我们仅摘了一二十斤。经过几天的磨炼，我们的两手变得灵巧了，精神也放松了许多，摘的速度加快了。有一天费先生竟摘了40斤棉花。40斤重的棉花背篓，对长年劳动者背起来不算什么。然而对费先生来说，却是不轻的负担，社员们看到他很费劲，抢着帮他，他不干。我想他是怕在老乡面前丢面子，不肯接受帮助，当离开人群过沟坎时，我想去接过他的棉花篓，他也不肯，偷偷地说：“非要自力更生闯过这一关。”说话间，他背着棉篓下田沟，陷到泥浆中，我焦急地放下自己肩上的几十斤棉篓去拉他，他却笑嘻嘻指着两只不停顿挣扎的泥脚说：“刘晓你看，真个越陷越深，拔不出来了，但我一定要拔出来！”看到他的样子，听到他所说，我先是心中一酸，很快转念接过他背上的背篓，使劲地拉他。当他走出泥沟，又笑着打趣地说：“有惊无险！有惊无险！又过了一关！”

[2] [3]


首页 -> 2006年第1期

费孝通在五七干校

作者：刘　晓

字体： 【大 中 小】

    农村的生活，老乡们朴素热情对我们的照顾，很快使我和费先生由拘束变得活动自如了，慢慢地我们主动走进老乡当中，和他们谈家常，谈生产，说国家大事。彼此感情亲近起来，有的老乡告诉我们说：你们刚来时，大家都传着说这一批新来的劳改犯比过去的有钱，你看他们“穿的破，吃的好，光着膀子戴手表”。可生产队给我们介绍说：“你们不是劳改犯，是北京下放来的。”有的干脆就直问：“你们都是干部，在北京当大官的吧？为什么跑这么远来帮助我们干活？”有的妇女还凑到我的耳边问我：“这老人（指费）是你的长辈吧！是不是亲戚？”我和费先生解释说：我们都是学校教书的，不是当官的，毛主席说知识分子要接受贫下中农再教育，所以下来要向你们学习。说的他们都摇头不认可。说我们没讲实话，但都认为我们都是好人，老实人，将来会官复原职回到北京。
    大家感情上的贴近，很快成了朋友。尽管生活很苦，但老乡们想方设法为我们改善伙食。张万洲老人看到费先生年岁大，找我商量说：“老费年岁大了，不能委屈他。再说你们来这里住也是短期的。他住的房子阴暗潮湿，还是换间向阳的房间吧！就搬到我儿子的新房住吧！”费先生知道后，执意不肯用主人家的新房，说：“不能给老乡添麻烦。”再三劝说，也无济于事，可是没有几天，天气骤变，费先生没有注意添加衣服，受了风寒，发起高烧来了。晚上梦语不停，我得知后，十分担心，怕他转成肺炎，守护他一夜没敢离开他的床边，按时为他灌汤吃药，不断地换凉毛巾退烧。张万洲一家也忙个不停，早晨蒙蒙亮就送来开水和稀饭，还派他的儿子到供销社买了个新暖壶供费先生使用，并全家一齐动手，把床铺和费先生一起不容分说地搬到了向阳的新房间。待他烧退了，清醒以后，看到我守在他的床边，便抓住我的手，和张万洲玩笑地说：“你不是说她像我的女儿吗？看来这次是真的做了我一夜的女儿，守护了我一夜，我都不知道。”
    费先生这次发高烧病愈后，身体有些虚弱，他仍坚持每天和大家一起参加劳动，休息不够，不久他的哮喘病犯了，一天无论向嘴里喷多少次药也不管用，憋的他喘不过气来。有一天在大田劳动时终于倒在了田里。我遇到这种情况万分着急，找来了同来的医生小罗商量，马上决定送他回干校，费先生坚持不肯回去，好歹劝说着送走了，可是在干校没有休息几天，他又回生产队来了。张万洲觉得老人愿意回农村里和大家在一起，便和队长商量，不派他到田里劳动，叫他白天和生产队饲养员一起放水牛，晚上给张万洲上高中的儿子辅导功课，这两件差事，费先生都干的很得心应手，与张万洲全家和左邻右舍的农户接触更多了，他无顾虑地和他们谈古论今，细心观察村里农民的生产生活状况，利用这个难得的机会，利用他在西方学到的调查研究方法，开始了他的老本行——社会调查。我看到他几乎每天都和张万洲坐在村外宽阔的草地上，两人一边抽着烟、一边谈生产队生产和农户的收入情况，他还向生产队献策，问张万洲一个人能不能多放几头牛，牛多了肥就多，肥多了又可以增产丰收，既可增加社员收入，又能为国家作贡献。他建议生产队多养母牛，这样可以本钱少，增产多，1+1=2、2+2=4（当然母牛若能一年产两仔更好），牛生牛、牛产肥、肥增粮，粮多了牲口的饲料解决了，再生产，再增产，人民生活也就渐渐提高了，孩子也有钱上学了。知识变产品，周而复始，良性循环，人们的日子不是越来越好，生产队也越来越富裕，再办各种事业，不是更好了么？一席话说的很多听者入了神，乐滋滋的，张万洲见人就说“老费有学问，他什么都能扯到我们庄稼增产上来”，“他说的都是我们希望的事。”从此，他和社员建立起友谊，后来我们离开生产队回到干校仍不断来往，不时骑车去红桥生产队探访，有时还给住户送些当时市面上不好买到的东西，像煤油、火柴、烟、糖果、肥皂等等。老乡们也不时拿着土特产或自制食品（如冻米糕、大馒头）到干校来看望他。直到他从干校回到北京，仍然和他书信往来不绝。谁能想到这样一个驰名中外的学者，竟然一点架子没有，如此的平易近人。不管自己处境如何，心中总是装着老百姓，急人民之所想，国家之所需。后来他一再跟我说：“农民是识货的，他们虽然质朴无华，其实他们最懂得分量”。还说“仁者乐山，智者乐水，我喜欢水、喜欢住在水边，因为住在水边的农民，人际关系与人为善，所以我愿意和他们交往。”
    1993年5月费孝通先生在大队人马的簇拥下，回到了阔别20多年的红桥生产队，去看望他多年不见的农民朋友，遗憾的是他的住户张万洲和他的老伴、儿子这时已先后离世，再也无法叙旧。

    学种棉花

    插队回来的第二年，1970年4月，我们班的劳动由专建房子，转变去兼种棉花。军宣队领导给我们连下达的指标是种100亩棉花。可实际上任务都落在我们班10多个常务劳动力身上，其中包括吴文藻、谢冰心、费孝通、林耀华和夫人饶毓苏、翁独健夫人邝平章，还有几个近60岁的老教师，这个队伍真是老弱残兵，不成样子。虽说担子重、劳动量大，可大家都想尽其所能完成定量。劳动一天下来，人人精疲力尽，连走路都抬不起腿来，但看到用汗水浇灌出来的棉苗，一天天茁壮长大时，内心都感到莫大的欣慰和快活。可是天气变暖，棉田有了地虫，同时间苗、定苗、除草、松土，道道工序也一起提到日程上来，大强度的劳动让“老兵们”再也无法应付了。因为这些活计都需要腰上的功夫，而大家都是常年握笔杆、坐办公室的，哪里练过这般功夫，开始还可以勉强支撑，后来年纪大的干脆坐在地上往前推着进。费先生当然也不例外，所以他取笑说：我们在这，不只学会了捉地虫，间棉花苗，还学会了“推拉机”（指坐在地上往前推着走，时间长了站不起来，还要靠别人帮助拉起来）。这时，抬头四望，你会发现大田里整齐的劳动“大军”，大多改成坐着推进，直立弯腰操作的人已经寥寥无几。
    为了消灭害虫，我们不管老弱都要背着净重四十斤的药桶齐上阵，每天来往穿梭在棉田里，给棉棵打药。费先生这样的老人，比年轻人付出更多的辛苦。其情景正像他在干校家书中描述的那样：我们天天泡在（棉）田里面，还抓不开，因为草多、杈多、虫子多，在温度40度的酷暑烈日下，周身汗洗，想来是健身良方。“短衫汗透迎浆水”更觉切情了。露在衣衫外的皮肤已黑黝黝的如非洲人士，很多人光了上身劳动，我还穿了件汗衫，因为紫外光太强，皮肤下层有反应，出一粒粒小泡，很痒。（见《费孝通文集》第七卷，群言出版社，第141页）
    到收棉花的季节，棉棵长的都齐人高，这时虽早已过立秋，但骄阳仍然似火，大家钻在密密不透风的棉秆中间摘棉花，“浑身上下都被热汗浸透了，在出了棉田回到干校的路上，衣服又被太阳晒干了。”谢冰心老人走在回来的路上，边走边咏那句大家耳熟能详的古诗：“锄禾日当午，汗滴禾下土，谁知盘中餐，粒粒皆辛苦。”费先生接着谢老太的话也附和着说：“收粮食辛苦，收棉花也真不易呀。”老人们的话唤起大家的共鸣，这是大家在“五七”干校，通过亲身参加劳动刻骨铭心的体验！

    坦诚的师生关系

    从1969年底到1973年初，三年多的干校生活，广大教职工不仅负担着繁重的体力劳动，精神上还要承受巨大的压力。当时军宣队执行极“左”路线，大抓阶级斗争，在干校不仅继续进行“清理阶级队伍”，还要对现行的所谓“516”反革命分子进行隔离审查，大搞逼供信。
    我从红桥生产队插队锻炼回到干校不久，即被列为审查对象。因为我在学校时，同大家一样也参加过一派群众组织。这一派群众组织是军宣队抓“516分子”的重点。干校成立了若干个审查小组，不少“516”审查对象，受到隔离监禁，失去人身自由，运动还处在深挖阶段。我被牵连进去，说和“516”有关系。“罪状”是“整中央领导的黑材料”，要我老实交待这方面的问题。军宣队想从我身上搞到材料，顺藤摸瓜，挖出背后更阴险的敌人。今天对年轻人讲这些，或许认为荒诞可笑，可在那时，却有多少人相信这种“鬼话”。军宣队队员和搞专案的“左”派们，轮番找我谈话，施加压力，如果我说没有问题，便打态度，说对组织不老实、抗拒运动，快滑到敌人的边缘了，还不回头！威逼恐吓接踵而来。既被审查，自然要遭受孤立，组织上视你为异端，不再信任，熟悉你的同志再也不敢接近，专案组的人板着面孔追逼，责令我交待问题。这突如其来的审查，使我承受了巨大精神压力，自己既惊慌失措，又苦闷委屈，无处诉说，无人信赖，感到前途渺茫，看不到希望，再加上由于不交待问题，说我态度不好，剥夺了我和亲人的通信自由，使我再也得不到家人及孩子们的消息。我着急绝望了，想在绝望中以死来抗争，用结束生命以求解脱痛苦。不想我的行为招来了更严厉的批判。谁也不敢再理我，很长时间我是在孤独和不服的煎熬中过日子。这时只有费先生和几个所谓有问题的人敢来接近我。费先生在对我的批判会上，没有发言。看我整日闷闷不乐，给我送来一碗热汤，四下无人时就开导我说：“要往远处想，眼前的处境是暂时的，你是世家子弟出身，一帆风顺，没有经受过这些，可以理解，不能总这样，要从困境中走出去。”又说“是会碰破点皮的，皮破了再长好，就不在乎了，要振作起来。”老师的话，虽说的很朴实，但对孤立无助的我却给了莫大的鼓励和安慰。随后，费先生还经常有意地叫着我一块去挖荠菜做汤，一齐打饭吃饭，使我打消了消极的念头，慢慢变得冷静下来。有时我跑到谢冰心老人那里，听她讲诙谐有趣的文学故事，看吴文藻老师如何每天坚持看报、剪报、作卡片、编号；有时和更多的人一起听费先生讲读报心得，分析国际形势和国内大事。记得有一次在河岸的树荫下，特别听了他讲到刚刚开始的乒乓外交，中美政府巧妙的接触。他敏锐地感到了国际形势即将发生大的变化。他预见说：小小乒乓球将推动大的地球更快转动，从而牵动世界局势的变化，引发东西方力量对比的消长。世界形势的变化，必然会对国内产生影响，知识分子的命运和使用问题快有变化和盼头了。他的讲话里，充满乐观、信心和希望。在场的听众都听得十分专心，折服他的精确分析和推断。在封闭的干校田野里，当时有这样一股春风掠过，让大家视野顿开、一扫心中的郁闷，心情真是舒畅多了。

[1] [3]


首页 -> 2006年第1期

费孝通在五七干校

作者：刘　晓

字体： 【大 中 小】

    1971年9月林彪事件发生，干校的政治气氛有了很大的转机。生活居住条件也早有了改善，我的住房经过调整和费先生的住处仅隔一个房间，大家见面的机会更多了。费先生为了帮我排解精神上的苦闷，有一段时间，几乎每天早晨不到5点就约我一起沿着干校后的河岸散步，或者去江汉“五七油田”发信、买东西。遇上大休息天，我们洗完衣服就一起骑自行车去离干校8里外的一新街吃“龙抄手”（馄饨）和肉丝面，打打牙祭。开始时仅我们俩人不声不响地去回，后来有人知道了，硬要跟着我们去，揩费老师的油，叫他请客，他也总是乐呵呵地不加拒绝，自愿出钱和大家一起解馋。这样和费先生谈话聊天的机会多了，不免常常在他面前发发牢骚，倾吐内心的苦水，认为自己在这里横遭审查，感到无辜和委屈，前途未卜。费先生总是耐心地宽慰我说：“你只要想一想，你现在身后没有保镖（指受审查的人后边总有人跟着监视其行动），不是比别人自由多了吗？不要总想着委屈，烦恼，不愉快，要胸襟宽一些，眼光放远一点嘛！”还有一次他语重心长地鼓励我说：不要再想轻生的事，你想想共产党推翻了三座大山，使中国发生了根本变化，没有帝国主义欺负了，这是谁人，哪个政党都没有做到的。我这个臭名远扬的人还要活着呢，你那么年轻，要珍惜呀！不搞清问题，糊里糊涂地离开人世，不是自己吃亏吗？
    费先生是一个具有远大抱负、乐观豁达的战士，是一个心胸宽广推己助人的长者。他是我的好老师。和他在一起，就感到亲切温暖，浑身有劲。他叫你心情放松，什么话都可以倾吐。我知道，由于当时我们各自的身份不同，有些话是不能说透的，但是老师的真诚期许，无以言透的隐语，我是心知肚明，获益良多。
    漫长的干校生活，终于等来了令人兴奋的一刻。1972年春天，国内外形势有了松动转变，一批接着一批的干校战友开始打道回府回北京去上课了。费先生在他的老师吴文藻、谢冰心夫妇离开沙洋后不久，也应召打点行装准备返程。他在给亲人的家书中写过这么一段话：“就要离开这里了，这两年来对这里生活确有点留恋。说要走，留恋之情也就成了形。在旷野里劳动时，呼吸万里，感到人生很真实。密集的团体生活对人的表现也容易体悉，深刻得多，较之旧生活似乎更有意义。……这个机会是难得的，说要走，不免有些怅然若失。”临别的那天，他把用了两年多的小饭盆递给我，“这饭盆留给你（这饭盆至今我还保存着），以后吃饭，可以用你的饭盆盛饭菜，这个盛汤，一菜一饭一汤，好好吃饭，养好身体。等着吧，我们北京见！”
    1973年沙洋干校宣布解散，我回到了北京，又恢复了往日大院里的生活。清晨，费先生仍然起得很早，围着家属院的马路跑步，锻炼身体，有时站在我住的楼房窗前喊我，让我下来和他一起跑步——实际他是端着两只胳膊漫步行走。一路说着话，仍然是笑吟吟的，和在沙洋干校没什么两样。有的同事看到了，不解地问：“费老先生怎么对你那么熟识亲切？”我说：“因为他是我患难时的好老师，干校时期‘一个战壕里的’亲密战友呀！”
    （作者为中央民族大学民族学人类学副教授）

[1] [2]


首页 -> 2006年第1期

熊希龄退出官场之后

作者：龙儒文

字体： 【大 中 小】

    一

    熊希龄（字秉三）是中国近代史上著名的政治家，曾经在袁世凯的北洋政府里，担任了三个月的财政总长，八个月的热河都统，六个月的内阁总理兼财政总长。
    退出官场后，熊希龄首先是以一名慈善家的身份出现在世人面前的。从1916年3月第一次主持办理湘西灾赈开始，他的后半生从此便与慈善事业结下了不解之缘，先后主持了胜直救灾、北五省救灾、义赈湖南等一系列大型灾赈活动，其中尤以胜直救灾最为有名。
    1917年夏末秋初，河北境内普降暴雨，永定、大清、子牙、南运、北运五条大河同时漫溢，决口数百余道，使北至张家口，西至西陵房山以西，东至山海关，南抵黄河的胜直一带，全部受灾。京兆及直隶一省，有105个县、1.9万余村、25万余顷田亩被淹，灾民达600多万人。仅宝坻一县，灾民就达30多万。
    洪灾暴发时，熊希龄在天津，目睹了灾民惨状，1917年9月25日，他赶赴北京劝告政府，力主赈济整个灾区。
    北京政府当即召开国务会议，讨论结果，一致认为，除非熊希龄出来主赈方可定议。财政总长梁启超将讨论结果电话告知熊希龄，他不回话就无法定议。
    熊希龄原本只想出面向政府提出筹赈的建议，根本就没想到政府竟然执意要他出来主赈。自从1916年6月隐居天津后，他就决定退出官场，要他重新回到政府来任职，多少有点强人所难。
    他是个社会责任感极强的人。他看到数百万灾黎扶老携幼，栖息旷野，风餐露宿，惨不忍睹，不得不勉为其难。9月29日，冯国璋颁发大总统令：“特派熊希龄督办京畿一带水灾河工善后事宜。”次日又令财政部拨款30万元给熊希龄赶办急赈。10月4日，熊希龄正式就职任事，在北京石驸马大街22号熊宅设立了督办处，在天津河北造币厂设立了分处，选择任事各员分担职守。
    他将救灾的方针和步骤确定为：一是要求政府拨给巨款，以便赈务之进行；二是委托地方士绅及教会办理赈济，以杜绝官吏之侵蚀；三是联合中外慈善团体共同支配，以免偏远之向隅；四是堵筑决口，以防水患之蔓延。
    救灾工作分为赈务与河工两个方面。赈务方面又分为急赈、冬赈、春赈、杂赈四项，主要是赈济灾民。所有各赈，都得先有巨款才能进行。然而北洋政府财政支绌，仅给熊希龄拨赈款30万元，这无疑是杯水车薪，难期遍及。因此，熊希龄决定在官款之外，广集社会民间资力，以补官款之不足。他自己率先垂范，以身作则，先捐助现洋500元，然后又将家中所有新旧衣布，由家人督率婢仆缝纫，得棉衣100套捐给难民。在他的呼吁带动下，各方群起响应，捐衣捐款者源源不断。综计捐数，共得棉衣裤148601件，皮单夹衣裤82400件（约值20余万元）；得捐款90余万元，另有中钞与公债等30余万元；得煤3400吨。政府拨款的不足，居然由此得到了巨大的弥补。
    筹得这些款、物后，熊希龄立即着手赶办急赈。他一面派人前往锦州、营口、奉天、四平街、铁岭、开原、公主岭、长春等地采办赈粮，开办粥厂，救济民食；一面通告京畿各县，严禁出卖幼孩和宰卖牛马；一面派人前往安平、定县、安国、沧县、盐山、内邱六县放赈；一面致电各省，要求转运赈粮、赈煤、赈衣及赈务电报免费、免税。在他的统筹规划下，京畿特大水灾的赈济工作很快便收到了实效，冬赈、春赈、杂赈、以工代赈等也办得有条不紊，600万灾民因而得以全活。
    在赈济灾民的同时，熊希龄还着手对河工进行治理，以彻底根治水患。他从督办处派员会同各河务局长暨各县知事，组织民力分别对南运、北运、大清、子牙、永定五大河流进行治理，将各淤塞之引河、减河分别疏浚。随后他又组织成立了胜直水利委员会和运河工程总局，对天津海河进行治理。特别是他所著的《胜直河道改善建议案》，更是成了北方河防建设史上的一部重要参考文献，直到今天仍然闪烁着智慧的灵光。
    督办京畿水灾河工善后事宜，是熊希龄真正投身社会慈善救济事业的开始。他的这次救灾活动，在工、赈两方面都是非常成功的。投身社会慈善事业，使熊希龄赢得了“熊菩萨”和“慈善总理”的美誉。
    相传熊希龄中举后，曾画了一株枝叶俊秀的棉花，很多人开始见了都不以为然，待看了他题的“此君一出天下暖”这几个字后，个个惊得瞠目结舌。从1917年后，熊希龄毕后半生之力践行着自己年轻时立下的这一誓言。

    二

    熊希龄一生中最辉煌的成就，是创办了举世闻名的北京香山慈幼院，将全国各地的数千孤贫儿童收留起来，用当时最先进、最优良的方式进行教育，使他们成为社会的有用之才。
    奉命督办京畿水灾河工善后事宜不久，熊希龄就看到、听到各地的灾民因为缺衣乏食，或把儿女遗弃路旁，或像牲畜一样出卖，或带着儿女投河自尽，或全家集体自杀。可怜这些孩子，他们生下来并没有什么罪恶，为何遭此惨累？出于一种极度的同情心，他决定在北京设立慈幼局，聘请天主教徒英敛之担任局长，由京畿水灾筹赈联合会（熊希龄任会长）从民捐存款项下提拨经费，专门收养这些灾童。
    当时熊希龄设想，慈幼局只需办理5个月，待水灾平了以后，即可将这些灾童分别招领或遣送。然而出乎他意料的是，水灾平了以后，竟然有200多灾童没有人认领。这样一来，熊希龄不得不想办法设立一个永久性的机关，来收养教育这些儿童。他请现任大总统徐世昌出面与前清皇室内务府商量，请将香山静宜园拨与督办处，用来建造一所规模宏大的慈幼院，索性把京城内外贫苦旗民的孩子招进来一同教育，免得这些孩子受苦。
    经过将近一年时间的努力，香山慈幼院基本建成。初建时的香山慈幼院分为男女两校，后来发展为一个总院六个分院。总院为全院的行政中枢，第一院为蒙养部，第二院为小学部，第三院为中学部，第四院为职业部，第五院为职工部，第六院为大学部。其设施之完善和规模之宏大，足以作其他各私立学校和慈善教育机关的模范。
    1920年10月3日，香山慈幼院正式开院，一次就招录了640名孤贫儿童。到1926年，在院儿童已达1704人。在近30年的时间里，它把近7000名孤贫儿童培养成了社会的有用之才，原全国政协副主席侯镜如、原铁道部部长刘建章、原邮电部部长王子纲等都是他的学生。
    然而，当时很多人对它并不了解，往往把它与教会或外国人办的孤儿院与育婴堂等同起来，担心把孩子送进去会被挖眼睛或挖心脏，因而对孩子入院都顾虑重重，不少人都是抱着与其等着饿死不如去碰碰运气这种试试看的态度把孩子送进来的。孩子入院后他们才知道，慈幼院竟是这样一所环境优美、设备齐全、规模宏大的学校，这里简直就是贫困儿童的天堂！
    香山慈幼院是一所特殊的学校，更是当时新式教育的试验园地。它与其他国民学校的最大不同之处，即在于推行的是学校教育、家庭教育、社会教育这种三位一体的教育体制，并且对孤贫儿童即正生的衣、食、住及学习、生活用品全部免费。它“纵的方面自婴儿教保园、而小学、而中学、而补助升入大学，贯彻全部教育阶段；横的方面普通教育与职业教育兼施，学校与工厂齐办，小学得职业之陶冶，初中得职业之试探，高中得职业之专修”，形成一系列完整的教育体系，开创了我国慈善教育的先河。尤其是他创建的为了能让孤贫儿童享受到母爱和家庭温暖的“小家庭”教育模式，比1949年奥地利的世界第一所国际SOS儿童村还早了15年！因此在20世纪二三十年代，只要一提到北京香山慈幼院，几乎是无人不知，无人不晓，其称颂之声，遍于环宇。
    它就像香山满山的红叶，吸引了当时国内外一批又一批的参观者。1929年7月，美国记者团边参观该院蒙养园边忍不住称赞该园“较之美国所办之幼稚学校有过无不及”，“足以作将来世界幼稚教育之模范”。

[2]


首页 -> 2006年第1期

熊希龄退出官场之后

作者：龙儒文

字体： 【大 中 小】

    多少年后，曾在该院任过教的陈树人老师，回忆起该院昔日的盛况，仍感慨万千地说：“只就经费一端言之，已远超过张伯苓先生之于南开，胡元先生之于明德。全赖秉老爱心独运，发为民胞物与，救死恤伤之心，致其毕生教育及慈幼事业之辉煌成就，足以垂范后世！”

    三

    熊希龄同情共产党人，在危难时刻援助了身陷绝境的留法勤工俭学女生；在白色恐怖下，保护了李大钊的家属。
    1921年9月，蔡和森、陈毅、李立三、刘明严等104名留法勤工俭学学生因为反对北洋政府向法国借款购买军火和强行住进中法大学，被法国当局强行遣送回国，留下来的女生熊季光、蔡畅、李志新、萧淑良等因找不到工作，完全断了生活来源，忍饥挨饿，度日如年，不得不写信给已回到上海的向警予陈述困境，请求紧急援助。
    向警予此时分娩在即，病魔缠身，接到姐妹们的求助信后，寝食不安，一筹不展。谁能怜悯和援助这些蹇留海外的学子呢？她想来想去，觉得只有一个人可以援助这些海外孤儿，那就是湖南同乡熊希龄先生。当时他们赴法勤工俭学，不少人就是通过熊希龄筹款和支持才得以成行的。此时她能够想到的也只有正担任中法协会执事的熊希龄先生了。于是，她不顾自己身怀有孕，毅然挺着个大肚子，冒昧求见熊希龄，向他一一陈述了留在法国勤工俭学女生所遭遇的艰难困苦情形。
    熊希龄听完向警予的陈述后，欣然慨诺出面臂助，并一再嘱咐她进京陈述于中法协会，一切援助工作全由他出面主持。
    向警予因临产在即，进京不便，没有及时赶到北京。熊希龄返京后，见她没有如约前来，以为她是经济困难，立即托蒋华卿带去一信催促，同时还附路费25元。
    当他得知向警予因恐火车颠簸而不能来后，立即组织成立了华法学务协会，并亲自出面向政府请款，政府当即拨款10万元，用来紧急援助和救济留法勤工俭学学生，使他们渡过了难关。
    后来，在他的积极干预下，留法勤工俭学女生大部分转入中法大学学习，生活困难的问题才得以彻底解决。
    1927年4月6日，张作霖逮捕了中共北方区委书记李大钊等80多人，并疯狂搜捕与李大钊有关的共产党人和进步人士。
    在李大钊家属生死攸关的时刻，熊希龄机智地以女儿结婚迎宾为名（他的女儿熊芷和女婿朱霖于1927年4月3日完婚），派当时香山慈幼院五校副主任、共产党员、李大钊的乐亭同乡李凌斗（即李时），抢在敌人下手之前，突破敌人的重重关卡和封锁，用自己的汽车紧急把李大钊的夫人赵纫兰和孩子们接到了香山。
    熊希龄觉得还不安全。为了防止不测，他没有立即把赵纫兰母子接进香山慈幼院，而是秘密地把她们母子藏进了香山红山头南麓正黄旗对面的“姑娘场”。逃过奉系军阀的大搜捕后，他又及时协助共产党人将她们母子安全转移出京。
    李大钊被害后，停灵6年不能安葬。1933年春，在地下党组织和社会名流学者的奔走呼吁下，始得以出殡安葬。出殡那天，熊希龄又组织慈幼院的部分进步师生赶来为他送葬。
    不久，赵纫兰也去世了。李光华和李欣华兄弟求学遇到了很大的困难。在白色恐怖下，熊希龄二话没说，立即再次伸出援助之手。1934年秋，李欣华兄弟一同被熊希龄招收为慈幼院的正生，享受了生活、学习全部免费的待遇，过上了无忧无虑的童年生活。
    50多年后，李光华深情地回忆说：“对我来说，香山慈幼院的那段生活不仅仅是一般的过去。如果把回忆我的大半生比作欣赏一场音乐会，那么，在香山的那段生活则是这场音乐会中的一支最优美动人的歌曲。”
    当时，熊希龄在慈幼院还收养了不少朝鲜共产党烈士的遗孤和中国死难烈士的后代。现在不少健在的慈幼院学生，每每忆及熊希龄的这种宽宏与达观之举，总是充满了敬佩之情。
    毛泽东曾不止一次地说：“熊希龄是做过许多好事的。”

    四

    “九·一八”事变发生后，熊希龄立即感到国难临头，若不奋起抵抗，则国难家破之日将为时不远。他宣布香山慈幼院中学全部男生停止文化课学习，集中到北平青龙桥三校进行军事训练，准备将达到一定年龄的学生，输送给抗日意识比较强的冯玉祥所统率的抗日部队做后备军。
    看到南京国民政府和蒋介石对日军的大举入侵不仅不及时组织反抗，反而想乘机围剿红军和剪除异己，熊希龄立即联络马相伯、章太炎、沈钧儒、黄炎培、章士钊等60多人，组织成立了中华民国国难救济会，发表宣言，提出三项救国主张，要求国人团结抗日、共御外侮，使得抗日救亡的热潮一浪高过一浪。同时，他们又致电张学良、冯玉祥、阎锡山等将领，请他们统兵坚持抗日，拼死抗争，“本会誓为后盾”。
    1932年1月10日，熊希龄受聘为国民救国会指导委员。他臂缠黑纱，亲临宋哲元将军的第29军，对士兵发表抗日演说，讲到激愤处不禁潸然泪下。在他的宣传鼓动下，第29军官兵率先通电全国，发出了“宁为战死鬼，不为亡国奴”和“中国人不打中国人”这一震撼人心的呼声！
    “一·二八”战争爆发后，熊希龄立即组织成立了“卫国阵亡将士遗族抚育会”，积极筹集社会资力抚育殉难将士遗孤，以自己的实际行动投入抗日，支援前线。接着，他又发布了《香山慈幼院院长通告》，对自己一家的抗日救亡活动作了具体的安排，还组织院内200余男生为义勇军，开赴抗日前线，组织女生参加红十字救护队，开赴战区医院帮同看护伤兵和难民。随后，他又在香山北辛村为自己修了一个生圹，将自己的全部家产，包括公债股票面额大洋340200元，银两62000两，房地契原价或领价大洋132077.14元，以及41张房地契、1张矿产股票和1张地契银行存证等多项未计价或无法计价财产，悉数捐充儿童幸福基金，以孑然之身，全力奔赴国难。
    长城抗战开始后，熊希龄立即以世界红 字会中华总会会长的名义，偕长女熊芷率领红 字救护队，亲往长城前线喜峰口、古北口、石匣等地救死护伤。他平时在乡间主持救护工作，战时则前往前线，“日出于枪林弹雨之中，尽瘁于救死护伤之事”。他在北平设立了一所后方临时医院，在平、津、察设立十余处难民收容所，一面救治伤兵，一面收容难民，历时三月之久，筹款40多万元，收容难民5万多人。在前线各地，人们经常看到这位63岁的老人，臂缠红 字袖章，日夜出没于负伤军民和难民之中，给前线将士以莫大的鼓舞。
    在长城抗战这一重大救济活动中，熊希龄自始至终亲自指挥，或坐镇北平，或亲临前线，为抗日救亡立下了汗马功劳。
    淞沪会战时，熊希龄与夫人毛彦文正住在上海爱麦虞限路，住处离战场不到千米，随时都有被日军轰炸和被流弹击中的可能，亲友们都劝他们离沪远避，他却义无返顾地留了下来，以老病之躯，率领上海红卍字会会员，偕毛彦文日夜穿行于伤兵难民之间，出入于枪林弹雨之中，从事救护工作三月有余，设临时医院4所，难民收容所8所，救出伤兵6000余人，收容难民15万多人。此外，他还与湖南同乡会救出难民1000余人，资遣5000多人。
    在淞沪会战的第八天，熊希龄写了一封信给自己的女儿熊芷和女婿朱霖。在信中，他将一个星期以来上海的战况和自己在沪组织救护伤兵和收容难民的情况，告诉了女儿女婿。仅一个星期，他就和上海红卍字会的会员们一起，从火线上救出伤兵400多人，收容难民6万多人！在国难当头之际，他的这封家书字字珠玑，声声震耳：“余以老病之躯，又无官守言责，本可往就安全之地，但以国家存亡，匹夫有责，余虽老，亦应尽国民一份子之义务，故决计与妈妈在此办救济也。”“儿等青年当为国尽忠，以慰老怀！”
    在淞沪会战初期，熊希龄看到中国守军奋勇抵抗，毫无畏惧，对战局还十分乐观。白天他奔走于伤兵医院与难民收容所之间，晚间稍有余暇即写文章向当局贡献抗日救亡意见，日以继夜，不肯休息。
    当时，他几乎天天盼着前方传来捷报，因此总保持着一种振奋乐观的精神状态。直到大场失守，他才开始意识到上海可能再也不能久呆了，但仍始终期待着能出现奇迹，期待着战局能扭转。闻讯上海失守、南京沦陷后，他当场痛哭失声，悲痛欲绝。这时，他才决定立即离沪返湘，准备一边在长沙主持筹建香山慈幼院长沙分院，一边继续募集抗日救亡经费。
    那时，长江航运已断，上海成了血肉磨房。熊希龄与毛彦文不得不绕道香港，准备由香港转广州，再由广州坐火车返回长沙。谁知刚到香港不久，他就因战事失利刺激太深，精神负担过重，不幸猝发脑溢血，于1937年12月25日清晨6时撒手尘寰，享年仅69岁。逝世的前夜，他还向四处写信为抗日救亡筹款。
    熊希龄抛下他未竟的事业和1000多名嗷嗷待哺的孤贫儿童走了。他逝世不久，南京国民政府即颁文说：“赈务委员会委员熊希龄，才猷卓越，字识谌深，辛亥光复以后，屡任要职，望实允孚。嗣后办理慈善事业，提倡民众教育，原力恢宏，功在社会。此次抗战开始，在沪创设伤兵医院及难民救护所，悉心赈济，成效昭然。近以中愤填膺，撄疾逝世，追怀往绩，轸悼殊深。应予明令褒扬，交考试院转饬铨叙部从优议恤，并由行政院转饬湖南省政府举行公葬，生平事迹，存备宣付史馆，用资表彰，而昭激劝。”
    论世知人。在国难当头、民生凋敝、教育落后的旧中国，熊希龄“能以慈功垂社会，常留余德到儿孙”，“国计已推肝胆许，家财不为子孙谋”，是十分难能可贵的。他生前的作为是了不起的。香山慈幼院的学生们对他们敬爱的熊院长，始终感恩戴德，铭记在心。
    1992年5月17日，在国家有关部门的大力支持下，他的遗骨从香港归葬北京。在归葬仪式上，雷洁琼代表中央作了热情洋溢的讲话，充分肯定了熊希龄的历史功绩：“熊希龄先生是我国近代史上著名的教育家、社会活动家和慈善家，也是一位杰出的爱国主义者。他在旧中国奋斗了半个世纪。他的一生是忠于慈善教育事业的一生，是追求光明与进步的一生。”

[1]


首页 -> 2006年第1期

上海交大首任校长唐文治

作者：周金品

字体： 【大 中 小】

    著名教育家唐文治，字蔚芝，别署菇经堂主。早年主持上海南洋大学（后改名为交通大学)，交大礼堂就是以他的名字命名为“文治堂”。晚年创办无锡国学专修学校，桃李遍及国内外。
    清朝同治四年（公元1865年），唐文治出生于江苏太仓。他自幼勤奋好学，27岁中进士，深得主考老师翁同的赏识，历任清政府户部江西司主事，总理衙门章京兼户部云南正主稿行走，外务部榷算司主事，农工商部左侍郎署理尚书。但他不入俗流，力主改革，后来便成了一位思想开明的爱国学者。
    唐文治29岁那年，即1894年，中日甲午战争爆发。他满腔义愤上奏《请挽大局以维国运》折，提出发愤图强、励志改革的8条主张，甚为翁同所激赏。他向清朝当局进言道：“方今中国之积弱，非一朝一夕之故，苟非举宿昔之弊一切扫除而更张之，则万不足以固邦本而御外患。”针对清廷行政用人的腐败，他明确提出“正人心，别流品”，“务刚断，严赏罚”，“正官常，破资格”等；主张改革科举制度，学习科学知识；改革武科试弓矢刀石之旧制，通晓新的军事学和新式武器；以及“联邦交，简使臣”；“塞漏卮，节浮费”等建议。
    1895年，清政府签订了丧权辱国的《马关条约》。无锡、太仓应试举人向朝廷集体上书，所奏《上察院呈》折就是唐文治起草的，奏折极力反对卖国的和约。以上两项奏折，均比历史上著名的康有为、梁启超“公车上书”还早，却鲜为后人所知。
    1898年，康有为、梁启超等人掀起的维新变法运动得到了清廷军机大臣翁同等人的支持。同年二三月间，唐文治也先后呈奏《谨殚血诚以维国脉》折和代拟《谨陈管见以固人心》折，主张“仿欧洲各国之例，集思广益，折衷舆论”，并极力反对贪污和专制。
    戊戌变法失败后，在六君子喋血菜市口、翁同也被革职回乡之时，唐文治不怕受牵连亲自到正阳门车站为翁送行，“黯然而别”。
    他后来在外务部供职时，曾坚持拒绝葡萄牙向我提出增加租借地的要求，因而挫败了葡国的图谋。1902年5月，英王将加冕于伦敦，唐文治奉命随使英国庆贺，并应邀访问比、法、美、日诸国，“经途八万里，为时十七旬。滂滂地圆，随日以行，左旋一周，极西极东”，在当时可算是破天荒的盛大外事活动。他回国以后，将所见所闻写了一部《英轺日记》共12卷，于1903年2月由上海文明书局印行，使国人大开眼界。
    唐文治在日记的序言中对于西方诸国的强盛发达深表感慨，呼吁中国卧薪尝胆，力谋自强，以期立足于世界民族之林。
    唐文治炽热的爱国真情，令人感奋。他的门生、后任《人民日报》总编辑的范敬宜先生在撰写《漫步巴黎忆恩师》一文中回忆了老师唐文治当年给学生朗读《英轺日记》序言时的情景：“我是1945年在无锡国专沪校读书时亲闻唐校长朗读这篇文章的，当时他已八十多岁，双目失明，然朗读时声震屋瓦，声泪俱下，其忧国之情，使学生无不为之动容。”
    唐文治在清政府商部和农工商部供职时，就极力主张改革政治，学习西方国家工业科技文明，并积极主张扶植私营工商业的发展，以培植国家元气；同时要求“堂司各官均宜束身自爱，不得私营商业，借图私利”。他自己更是严格拒绝一些官、商的赠金，操守廉正。1904年，他在商部任职时，有人送给他白银二百两谋求职位，他当即掷还；次年，广东一商人赠他白银二千两，也被他坚决退掉。此间，他还在北京设立高等商业学堂、勘矿总公司等，并呈奏《请设立商会》折，说服慈禧太后，在北京、上海等地设立了总商会，使商人有了保护自己利益的组织，并批准在上海设立商务印书馆、科学仪器馆等文化科学机构。
    中国建筑铁路，一向依靠外债。唐文治极力主张自力更生兴建铁路。由他拟定的商办铁路政策中，把利用华商侨商的财力作为建筑铁路的资金。从此以后，商办铁路在全国各地纷纷兴建。后来，清政府邮传部接管了铁路，非但不支持商办铁路，还要将各省商办铁路一律收归“国有”，准备把全国的铁路主权拍卖给帝国主义，因而引起了各省大规模的保路风潮，成为辛亥革命的“爆破点”。
    尽管唐文治殚精竭虑，擘划中国农工商业，无奈清朝廷腐败透顶，他所写奏折包括兴办东三省铁路、矿业、水利、商业和收回辽东法权的《兴办东三省要政奏稿》以及《请改定官制》折、《请立宪》折等，都被束之高阁。他深感个人很难有更大作为，便在41岁时离开了官场。从此，他便全身心投入教育救国事业。
    1907年，42岁的唐文治应邀出任南洋公学监督（即校长）。他在校内开设铁路专科、电机专科、后又增设商船驾驶科、铁路管理科，并开办机械、电机等附属工厂，以供学生实习试验之用，奠定了以后交通大学作为工科大学的基础。这在交大校史上，乃至在中国教育史上，都属首创。1911年辛亥革命后，该校改称南洋大学，后又改称上海工业专门学校，1921年改称交通大学，唐文治先生为首任校长。不管学校名称怎样改变，前后共14年，唐文治先生始终任该校校长，成为上海解放前在交通大学任期最长、建树最多的校长。他广聘中外名师来校任教，并积极派遣毕业生出国留学，把一所设备简陋的普通工业专科学校，办成了一所德智体并重、中外基础课并重、工科文科与管理学科教学并重的工科大学，奋起追赶世界先进水平。
    1920年，唐文治眼病加重，他决定回无锡家居讲学，遂又创办了无锡国学专修学校（简称无锡国专），并任校长。办学之初，他首先宣布：“吾国情势，日益危殆，百姓困苦已极。此时为学，必当以正人心、救民命为唯一宗旨。”他一再强调：“国家之亡，先亡于无是非；人心之亡，先亡于无是非。”“未有身不正而能正人者也，未有心不正而能正其身者也。”新生入校的第一堂课，必由唐校长亲自讲授范仲淹的《岳阳楼记》，使学生首先认识到作为一个中国人必须有“先天下之忧而忧，后天下之乐而乐”的胸襟和抱负，体现了他“教书先要育人”的教育思想。他因积劳双目失明后，仍坚持担任两三门课程的教学工作，需要读课文时，便请人代读；同时坚持著书立说，自己不能书写，便亲自口授，托人代笔。他任该校校长达30年之久，直至新中国成立后的1950年该校并入现在苏州大学前身之一的苏南文教学院。以后唐文治先生仍然担任该校的名誉教授，直至1954年4月9日病逝。享年89岁。
    唐文治平生自奉甚俭，在上海交大和无锡国专经费困难时，他带头只拿半薪。一旦国家发生大灾，他总是自己带头赈济，并八方呼吁募捐。据统计，在1912年至1943年的31年间，他就组织赈灾并自捐款物十四五次，所赈济地区近及太仓老家和无锡、崇明、常熟等地，远及湖南、陕西等省。20世纪20年代初，他与画家朱屺瞻等发起修筑沪太公路及锡澄公路，继而他又会同无锡、江阴知名人士，向有关当局申请以工代赈，用以救济两县灾民。1935年，山东、江苏、河南等省遭受水灾，唐文治先后募捐，交予上海水灾义赈会散发。1940年，在他75年岁高龄时，还和同乡一起组织“积善会”，开办施粥厂，向穷苦百姓施舍米粥。在太仓老家，对少数不能出门的老弱妇孺，他还派专人给他们送上门去。1943年大旱，太仓百姓严重缺粮，他又特意动员商人到常熟等地去买米，帮助近千名孤寡穷人渡过了难关。
    唐文治虽属维新派，但他却没有像康有为那样后来蜕变成保皇派，而是顺应历史潮流，拥护孙中山先生领导的辛亥革命。他当时除与他人联名电请溥仪皇帝逊位外，还积极支持南洋大学（即交通大学前身）学生剪除发辫等革命行动。1937年抗日战争爆发，唐文治先生对于日本帝国主义的侵略更是义愤填膺，曾多次在报刊上撰写文章，提出停止内战，一致对敌。1947年国民党统治区人民爆发了“反饥饿、反内战、反迫害”运动，唐文治老先生又率先同张元济、陈叔通等上海10位老人联名致上海市长吴国桢公开信，严辞抗议国民党反动派逮捕爱国进步学生的罪恶行径，要求释放被捕的爱国学生，并表示支持学生的爱国行动。


首页 -> 2006年第1期

三十年前外电对周总理逝世的报道

作者：王忠人

字体： 【大 中 小】

    1976年1月8日，敬爱的周恩来总理逝世，今年1月8日已经是30周年。
    在我的书柜中，保存有我自己装订的厚厚一本《参考资料》（通称大参考），时间是1976年1月9日——18日。这10天《参考资料》的内容，主要是周总理逝世后世界各国各地的反映。我之所以把它单独装订起来，一是有感于周总理的伟大，二是有感于世界各国人民及政治家、社会名流对周总理作那样崇高的评价，实出意料。正所谓“死后更知君伟大。”（叶帅语）
    但是，由于“四人帮”一贯反对周恩来同志，当时他们利用手中的权力禁止刊登世界各国的反映，以至国内广大人民看不到这些外电和新华社发自世界各地的报道。今天重读这本资料，我的心情还是激动不已。我把这10天《参考资料》的这部分内容，加以整理和摘编，奉献于广大读者。

    一、安理会默哀，联合国和一些国家下半旗志哀，世界各地各大报刊大篇幅地突出报道逝世消息，称颂周总理是二十世纪的一位伟人

    法新社联合国1月12日电 联合国安理会今天开会，一开头称颂了上星期四在北京逝世的已故中国总理周恩来。
    安理会主席坦桑尼亚的萨利姆回顾了周先生的历史形象，并请代表们默哀一分钟。联合国秘书长瓦尔德海姆也发表了赞扬已故中国领导人的讲话。他说：“世界将由于在关键时刻再也得不到他的智慧和政治家风度的好处而蒙受损失”。
    中国代表黄华向安理会表示感谢。参加安理会会议的所有中国代表团团员都在他们深灰色制服的袖子上佩带着黑纱。
    路透社联合国1月9日电 为了哀悼中国总理周恩来，联合国今天下半旗，联合国会员国的旗没有升起。联合国发言人说，这种哀悼方式将持续数天。
    在通常情况下，只是在一位重要国家的政治人物举行葬礼的日子下半旗。先前，只有国家元首享受这种荣誉。联合国对罗伯特·肯尼迪和美国民权运动领袖马丁·路德·金的逝世进行过这种哀悼。
    新华社平壤1月10日电 朝鲜劳动党中央和中央人民委员会1月9日通过一项联合决定：周恩来同志葬礼的前一天和当天为全国志哀日。在志哀日全国一切机关、工厂、企业、学校、街道和农村皆悬挂丧旗。
    进行周恩来同志葬礼之日，全国停止一切歌舞。当天，进行志哀广播。
    新华社地拉那1月9日电 阿尔巴尼亚人民共和国部长会议1月9日决定，为悼念阿尔巴尼亚人民热爱和尊敬的十分亲密的朋友，在1月15日即周恩来同志安葬那一天，为全国哀悼日。这一天所有国家政权和行政机构一律降半旗志哀，停止剧院、影院、音乐会以及其它类似的活动。
    美联社科伦坡1月9日电 斯里兰卡政府1月9日宣布，全国为周恩来总理逝世志哀三天。周举行葬礼的日子（1月15日）为哀悼日，公休一天。早些时候，这个国家已下半旗。
    新华社拉瓦尔品第1月13日电 巴基斯坦全国为周恩来总理逝世志哀一星期，1月10日和15日举行葬礼那天，全国下半旗。政界领导人纷纷发表谈话和声明，他们有参议院主席、国民议会反对党代理领袖、联邦农业部长、法律部长、教育部长、卫生部长；旁遮普、信德、俾路支三省省长，西北边境省和信德省的首席部长，巴全国工会联合会主席、商会联合会主席、新闻工作者联合会主席。
    还有劳工阵线、塔克西重型机械厂、冶炼厂的建筑工地和巴基斯坦文官学院皆举行集会进行悼念。
    （编者注：下半旗志哀的国家，除上述朝鲜、阿尔巴尼亚、斯里兰卡、巴基斯坦四国外，还有坦桑尼亚、阿富汗、孟加拉、越南等国。）
    路透社华盛顿1月9日电 美国报纸、电视和电台都把中国总理周恩来去世作为头等重要消息来报道。许多电台和电视台中断了正常节目以宣布他去世消息。正常的新闻广播时间有许多被用来介绍他的生平和即将进行的领导更迭。
    美新处华盛顿1月9日电 美国几家大报，包括《纽约时报》、《华盛顿邮报》和《巴尔的摩太阳报》都以超过一整版的篇幅刊登了周总理的卓越政治生涯的文章和照片。各大报的标题有：《周这位独一无二的总理，是屹立在不断变动的潮流中一块坚定的岩石》、《周恩来的灵活性使一场战争得以避免》、《周被视为中国要想成为一个大国努力中的杰出的组织者》等等。
    新华社巴黎1月9日电 法国各报以显著地位大量篇幅报道和评述周总理逝世。各报均介绍了周对中国革命和建设事业的卓越贡献，以及周的高尚品德和非凡的才能。
    《法兰西晚报》在第一版第三版显著地位发表文章。
    《世界报》用近五个整版，发表消息、反映和介绍生平。
    《十字架报》头版头条登逝世消息，左上方登周总理照片，第三版介绍生平。
    《南方电讯报》用套黑大字标题发表消息和照片，并刊登几位名人谈话和文章。
    《西南报》刊登消息、照片和文章。
    《费加罗报》第一版发表消息和照片，第三版发表谈话和文章，又刊登蓬皮杜总统访华时与周总理在一起的照片，第四版发表反映。
    《震旦报》头版右上方发表消息和照片，第三版发表长篇文章，并登二张总理国内活动照片。
    《巴黎日报》以大标题发表消息并配发照片和社论。
    《人道报》一版发表消息照片，三版发表文章。
    新华社东京1月9日电 日本东京各大报1月9日晚刊均以头版头条位置刊登周恩来总理逝世的消息，和周总理半身遗像。各报并用4-6块版篇幅编发了大量评论、悼念文章、座谈记录和周总理各个时期的照片。
    《读卖新闻》六块版
    《日本经济新闻》四块版
    《每日新闻》六块版
    《东京新闻》四块版
    《朝日新闻》六块版
    《产经新闻》五块版
    日本各电台、电视台也以“特别报道”的形式连续报道周总理逝世的消息。一位共同社记者对中国驻日记者说，“日本报纸电台用这么多的篇幅报道一国领导人的逝世是罕见的，这表明周总理在国际上影响之大以及日本人民对他的爱戴”。
    苏联外长葛罗米柯正好当天下午到达东京，各报对这一消息都安排在第一版左下角一块很小的位置上。
    新华社香港1月15日电 菲律宾《今日公报》1月15日的一篇文章说：由于周恩来这位伟大的中国领导人人格高尚，使人们今天忘记了政治上的分歧，甚至那些同情台湾政府的人也来这里对他表示悼念。中国大使馆灵堂和各个大厅里摆着数以百计的花圈，其中有一个就是人们普遍认为亲台湾的菲——中（台湾）协会中心送的。该会还派了以执行副会长为首的代表团去吊唁。
    香港《大公报》14日刊登一则新加坡专讯说，至13日为止，中国银行新加坡分行已收到当地各界致送花圈数百个，吊唁周总理。接待的一万多名吊唁者中，在吊唁簿上签名的有八千多人。
    新华社香港1月11日电 《明报》1月11日又以《行高于众，功高天下》再次发表社评。文中说：周恩来总理逝世，全世界除了莫斯科和台北以外，所有的反应几乎是一致的，都是同声悼惜，称赞他的品格和贡献。苏联与台湾虽激烈反对中共，但对周恩来个人也无贬辞。苏联发表了极简短的唁电；台北的发言人则说：我们反对中国共产党，反对的是政治制度而不是个人。对于周氏个人，这已可说是最大限度的赞扬了。这样的表示固然相当得体，但也显得周氏人格感人之深，即使是敌人，也不禁对他深有钦佩之情。
    附录：报刊标题集萃
    巴基斯坦《黎明报》1月10日社论《一位伟大的亚洲人》
    阿拉伯也门共和国《人民报》社评《中国一位领导人的逝世，引起了世界悲痛》
    印尼《独立报》1月12日社论《新中国是毛和周创建的》
    伊朗《德黑兰日报》1月10日社论《世界将把周作为伟大的政治家永远铭记在心》
    墨西哥《日报》1月10日社论《周恩来，当代的一位伟人》、《国民日报》一版四栏标题《一位推动第三世界历史的领袖》

[2] [3]


首页 -> 2006年第1期

三十年前外电对周总理逝世的报道

作者：王忠人

字体： 【大 中 小】

    埃塞俄比亚《新时代报》1月10日社论《伟人逝世》
    圭亚那《纪事日报》1月10日消息《周—全世界哀悼》、评论《富丽堂皇的功绩》
    南斯拉夫《新闻报》评论《首屈一指的外交家》
    阿尔及利亚一机关刊物《非洲革命》文章《周恩来：第三世界失去一位自己人》
    《科威特时报》1月11日消息《世界赞扬现代中国缔造者》、社论《失去一位朋友》
    法国《南方电讯报》1月9日文章《既坚定又灵活的钢铁性格》
    法国《红色人道报》1月13日社论《周恩来，杰出的马克思列宁主义者，不朽的革命榜样》
    西柏林《每日镜报》文章《中国外交大师》
    美《巴尔的摩太阳报》1月16日文章《回忆周——很有吸引力的革命家》
    日本《经济新闻》1月9日文章《四分之一世纪的顶梁柱》
    日本《读卖新闻》1月9日文章《周恩来—罕见的革命家》；1月10日晚刊评论《外交上的超人周恩来》
    香港《星报》1月10日短评《杰出领袖去世，全球同感惋惜》
    《澳门日报》1月13日消息《葡籍人士悼念周总理》

    二、各国政要纷纷发表谈话和声明，盛赞周总理是伟大的政治家和杰出的外交家，盛赞他在促进世界和平和推动各国和平共处方面做出的巨大贡献

    美新处华盛顿1月8日电 白宫1月8日公布了福特总统在听到周恩来去世消息以后发表的下列声明：周恩来总理将作为一位杰出的领导人长久铭记在人们的心中，他不仅在现代中国历史上而且在世界舞台上都留下了他的印记。我们美国人特别不会忘记他在缔造中华人民共和国和美国之间的新关系方面起的作用。我们确信这种关系将在他帮助建立的谅解和合作的基础上继续发展。
    美国向中华人民共和国政府和人民表示哀悼。
    美联社华盛顿1月9日电 亨利·基辛格国务卿就周恩来去世发表正式声明：我获悉周恩来总理去世的消息深感若有所失，中华人民共和国失去了它的伟大领导人之一，世界失去了当代杰出的政治家之一。
    我曾荣幸地同周总理进行过多次会谈，给我留下深刻印象的是，他效力于本国的利益，他深刻理解世界局势，他难能可贵地既有敏锐智慧又有个人魅力。
    美联社加利福尼亚州圣克利门蒂1月8日电 尼克松在一篇声明中说：二十世纪只有少数人比得上周总理对世界历史的影响。在过去二十五年里我有幸会见过一百多位政府首脑中，没有一个人在敏锐的才智、哲理的通达和阅历的智慧方面超过他，这些使他成为一位伟大的领导人。
    尼克松说，他对周恩来的逝世感到悲痛。
    共同社东京1月9日电 三木首相9日对中国的周恩来总理逝世发表了总理大臣的谈话：今天，在接到中华人民共和国周恩来总理阁下逝世的讣告时，感到无比的震惊和悲痛。周总理不仅是中国的伟大的领导人，而且是世界的有代表性政治家之一。失去这样一位人物不仅是中国而且也是世界的巨大损失。
    我对周总理的卓越见识和对日中友好关系世世代代发展下去所寄予的那种非凡的热情，直至今天仍深为感动。在此为周总理阁下祈祷冥福，同时向中国人民表示衷心的哀悼。
    时事社东京1月9日电 前首相田中发表谈话说：周总理是日中邦交正常化不可缺少的人物。可以说，困难的日中邦交正常化得以实现，是因为周总理是中国方面的代表。周总理曾留学日本，体验过日本的生活。也是一位完全了解战前、战时、战后三个时代的日中两国一切问题的人。我认为周总理是为数不多的知日家。我访华时周总理曾对我说：“我是在神户乘货船从日本回国的”。并问我：“上野的森林现在还有吗？”“神田的书店街怎样了？”从这些话语中，我曾期待周总理有一天会访日，但现在已不可能了，令人遗憾。
    周总理是和本世纪的中国历史同时走过来的人，是积累了实践经验的人，是世界性的政治家，不仅在中国，在全世界也将被长期传颂。
    路透社伦敦1月9日电 英国首相威尔逊今天就周恩来逝世发表声明。声明说，他获悉周总理逝世的消息深为悲痛。周总理作为现代中国的主要缔造人之一和作为一位卓越的国际政治家而受到人们普遍的尊敬……英国人民将尤其要把他对发展联合王国和中华人民共和国之间的关系所作出的贡献铭记在心。
    路透社伦敦1月8日电 英国前保守党首相爱德华·希思说：在过去两年中我曾两次到中国。周在西方受过教育，了解西方，并能在西方政治家和中国人之间自由地行动。他是一位伟大的谈判家，一位十分老练、智力过人和具有巨大影响的人。
    新华社巴黎1月8日法文电 法国前总理孟戴斯——弗朗斯说：在个人方面，这个人的品格非常高尚。他的态度和谈吐，他的与众不同、高尚和具有的魅力，以及对他的国家和使命的坚定忠诚，使人不能不尊重和敬佩他。这就是为什么他占有突出的地位和对中国以及全世界都有影响的原因。
    德新社慕尼黑1月9日电 西德基督教社会联盟主席施特劳斯就周恩来总理逝世发表声明：在差不多一年之前的一次非常难忘的谈话中，我亲自听取了周的才智横溢的见解。周对政治现实的认识，不仅对西德政策目标有非凡的了解，而且他还鲜明地表达了对一个独立和统一的欧洲的关切。周恩来是最早认识如下事实的政治家之一：我们今天的世界再也不能由两个超级大国来统治；超级大国必然受多极法则和各国人民争取独立与反抗外来压迫斗争所制约。
    施特劳斯在声明中断言：上述思想中蕴藏的力量肯定在未来是有效的。
    新华社波恩1月10日法文电 西德《世界报》以《周——一位用有弹性的优质钢做成的人》为题发表外交家施罗德的谈话，他说“周恩来的去世是世界历史上一位伟人的去世”，他对周恩来的印象是，他以镇定自若和给人以印象深刻的方式，表现得有经验和个人造诣。对新的事态发展绝对有信心。1972年7月19日，在北京我和一个非常熟悉德国的人谈论德国，这就是那次谈话真正吸引人的地方。
    新华社布鲁塞尔1月10日法文电 比利时首相廷德曼斯说：当我同周恩来举行会谈时，我对他的机智和敏捷，他的幽默感、智慧和他对国际政治的了解非常吃惊。
    新华社拉瓦尔品第1月11日电 巴基斯坦新闻部昨天深夜发表布托总理的声明：周恩来总理逝世使巴基斯坦人民和政府感到深切悲痛。我有幸非常熟悉周恩来总理已有15年。周总理在谈判中表现出深刻了解地理政治因素，很有气魄。使我们能够把中巴关系置于持久友谊的基础上。
    周恩来总理是我们时代的杰出的革命家之一。他也是一位卓越的政治家。他对各国的和平事业作出了影响深远的贡献。作为一个反帝战士，在当代伟人中他占有不可磨灭的地位。
    周恩来总理的逝世，使巴基斯坦失去了一位可靠的朋友。他对我国人民的不断关心，他对巴基斯坦事业的大力赞助，使他永远活在我国人民心中。
    法新社科伦坡1月9日电 斯里兰卡总理班达拉奈克夫人向报界发表声明说：在我个人对他的逝世感到若有所失的同时，确实可以说，斯里兰卡失去了一位一贯的、真诚的朋友。他是一位杰出的政治家和享有最高声望的世界人物。特别是对发展中世界来说，周先生是一向鼓励它们努力摆脱外国控制的巨大鼓舞源泉。
    拉丁社墨西哥城1月8日电 墨西哥总统埃切维里亚在书面声明中说：墨西哥人民对失掉一位领袖深感痛心。周恩来一向发挥他的祖国的威力和道义权威来支持第三世界人民的事业，对和平共处和促进国际正义作出了根本的贡献。
    新华社乔治敦1月9日电 圭亚那总理伯纳姆说：周恩来同志是一位真正伟大的革命领导人。他四分之一世纪多以来是使中国变成一个真正的社会主义国家一个主要人物。他是不倦的社会主义战士，反对帝国主义的不屈不挠的战士。
    法新社堪培拉1月9日电 澳大利亚前总理惠特拉姆说：周总理是现代世界史上的巨人之一。周和毛泽东一起，体现了和表示了中国人民要求国家统一和国际尊严的愿望。

[1] [3]


首页 -> 2006年第1期

三十年前外电对周总理逝世的报道

作者：王忠人

字体： 【大 中 小】

    我对他的魅力、他的仁爱、他的精力和他的远见有深刻的印象。如果说当今世界对中国和中国人民有了更好的了解，这主要是由于这位非凡的人。
    惠特拉姆先生于1972、1973年两次访问中国，周恩来总理同他会谈两次达20个小时。

    三、知名人士，社会名流以述说亲身体会的方式追念周总理知识渊博、才智过人、朴素谦逊、诚恳待人的优秀品德和人格魅力

    纽约新闻社纽约1月9日电 著名学者哈佛大学费正清教授接见记者时说：“我要对一位非常杰出的人物——一位伟人——的逝世表示悼念。我们不能忘记，伟人不管在哪里都是伟人，失去他我们都受到损失，周恩来是国际上的伟人。”费正清把周恩来逝世对中国的损失，同富兰克林·罗斯福逝世对美国的影响相比。他说，周最伟大的品质，除了他的行政管理才干以外，就是他求得妥协解决并调和针锋相对的利益的能力。
    美国《亚利桑那共和报》1月11日米尔克斯的文章：自1946—1949年将近三年时间内，我认识了和观察着这位谈吐文雅而热情认真的红色领导人。马歇尔将军同周恩来会谈时间持续了好多个月，马歇尔有一次说“这位身材细瘦、头发乌黑的共产党人是我所见过的人中最有才识者之一”。

    美联社东京1月9日电 美联社记者罗德里克谈他多次见到周总理的印象。周恩来才智过人，有吸引力，学识渊博，不但能把朋友而且还能把敌手争取过来。
    许多总统、国王、首相、总理或一般人都被他那不知疲倦的精神，谦逊的态度和他的仪容吸引住了。钦佩他的人有马歇尔、基辛格和前总统尼克松。
    1947年我在离开中国之前最后一次在延安会见了周，我同周以后一次会晤是在过了24年以后，地方在北京人民大会堂。尽管二十多年没见面了，他在来访的美国乒乓球选手中认出我了，我当时被派去中国报道乒乓球队的活动。
    他同我握手时说：“罗德里克先生，欢迎你再次来中国，好久没见了。”接着他指着明亮的大会堂叙旧式地问：“罗德里克先生，我们现在比延安时候怎么样？”我点头回答：“是比我们那时住的窑洞好”。
    法新社威斯康星州麦迪逊1月9日电 斯诺夫人发表谈话说：周恩来是我们在中国的最好的朋友。他很英俊、很开朗、很坦率和友好。他很少讲英语，但曾经在法国留过学，能说一口流利的法语。他是一个温和派，一点不反对西方，他老早就希望同美国建立外交关系。他是美中关系正常化的设计师。
    新华社日内瓦1月10日法文电 著名女作家韩素音说：我同周恩来会晤过十来次，他是一个非常诚实的人，他说真理，他是平静和合乎逻辑地说出真理。他有无限的耐心，他想以理服人。而且当他听到没有理论的话时他从来不生气，然后他说，那好吧，你再想一下吧。
    周总理的记忆力是非凡的，1971年当他接见我的丈夫（他是印度人）时，他谈到喜马拉雅山所有的峡谷高度和名字……十年前，他曾同一个外国人士简短地谈过话，十年后，他在一次大宴会上碰到这个外国人，总理从他的桌边站起来，去见这个人。他对这个人说，十年前我们讨论过某某事情，你是对的，我错了，他就是这样的人。正因为如此，人们对他特别敬佩。
    法《西南报》1月12日佩雷菲特文章：政治天才是存在的，周恩来就具有。他的天才，主要在于对形势的透彻理解，顽强与巧妙相结合。这是伟大政治家们的特点。礼貌周全，专心而热烈，灵活而顽强，了解一切事物的细节，并且明了全局，这就是这位精干的、来自旧社会而献身于新社会的革命家给我的印象。
    日本《读卖新闻》1月9日刊登大松博文的谈话 作为排球教练曾四次访华，训练了中国女子运动员的前众议院议员大松博文说：这是我在第二次或第三次访华时候的事。周总理到北京体育馆看我们练习，那时，可能是他碰巧看到我打运动员屁股，后来他在休息室里一见到我就笑着说，解放后中国有条法律，就是不准打人。身为总理的我请来的大松先生，这样对待运动员，她们要是说责任在我，那我就不好办了。
    当时，我忽然注意到他穿的衣服的袖口，在破了的地方补着一块补钉。我会见过各式各样的重要人物，但从未见过一个穿这种衣服的国家领导人。我早就有这样的印象，认为他是一位严格、卓越兼备的人。看到他穿这样的衣服，再次使我感到他是比任何人都严于律己的人。
    日本《产经新闻》1月9日登该报记者林慧儿的文章：“会见周恩来总理以后，不得不痛感到自己是多么粗野。”这是1954年当时的联合国秘书长哈马舍尔德在会见了出席讨论印度支那问题的周总理后所说的话。无论是中国，还是周总理，参加日内瓦会议都还是第一次出席国际会议；但是同莫洛托夫（苏联）、艾登（英国）、杜勒斯（美国）这三位外长相比，围住周总理的西方记者比谁都多。他那庄严的语调和有魅力的举止不能不吸引很多的人。

[1] [2]


首页 -> 2006年第1期

难忘的一月八日

作者：董克发

字体： 【大 中 小】

    1976年的1月8日，敬爱的周总理逝世。今年的1月8日是总理逝世的30周年纪念日。总理走了30年了，但很多往事仍深深的留在人们的记忆之中。
    那是1976年的1月8日，天气很冷，应全国劳动模范大庆油田铁人王进喜的请求，周总理答应接见全国石油系统在北京的全体人员。会议在工人体育馆举行。在这次会议上，周总理发表了讲话，本人有幸聆听了这次讲话。
    北京工人体育馆1月8日晚聚集了全国石油系统的数千名员工，有工人、有干部、有学生、有造反派，也有保守派。主席台上方悬挂着“批判石油部资产阶级反动路线”的横幅。主席台对面贴着“打倒余秋里”、“打倒康世恩”的大字标语。
    时针指向7点30分，开会的时间到了，主持会议的造反派代表（北京石油学院学生）出来向大家解释：“周总理问会场内贴的什么标语，我们汇报了，周总理不同意，要求把打倒余、康的标语撕掉，大家同意不同意？”，接着就有不少人跟着起哄，“不同意”。主持人又回去商量，大约几分钟后，主持人又向群众解释：“周总理说不撕掉标语，他就不讲话，大家同意不？”经过两次折腾，主持会议的那些人终于同意撕下了会场内的大标语。至此开会时间已被拖延了半个多小时。
    大约在8点10分左右，周总理来了，全场报以热烈的掌声，周总理频频向大家招手致意。王铁人首先讲了几句开场白，接着周总理就向与会的石油工人发表即席讲话。那一天他准备讲三个问题，全场数千人聚精会神地听着他的讲话。大约讲了30多分钟，台下有一个造反派突然喊出“打倒刘少奇”的口号，下面也有部分群众随之呼应，唯独周总理不举手，不随声附和，而是背对着群众，面向毛主席画像。等大家喊完之后，他随即转过身来对大家讲到：“你们当着我的面喊这样的口号，使我很不好办，刘少奇同志还是中央常委，有意见可以提，呼喊这样的口号不合适。”
    由于会场气氛不是太好，周总理看起来真有点生气，同时也很疲惫。经过一个小时风波后，总理继续讲到：“老同志我就是要保，保不了我就不保了，不光是刘少奇，还有陈毅、李富春、李先念、谭震林、余秋里等，我都要保，有不少老同志还在生产第一线工作，他们很辛苦，又要工作，又要接受批判。”随后他又讲了余、康的问题，讲了余、康开发大庆油田的功劳，他们对国家是有贡献的。他语重心长地说：“我们都是为了保卫毛主席的，今天凌晨红卫兵冲击中南海，我第一个冲上去，劝大家回去，到大会堂座谈，我一天只吃几片面包，睡觉不到两小时，我为了谁啊！我不是为了毛主席嘛！”讲得大家非常感动，台下的群众不约而同地喊到：“总理坐下讲”，周总理说：“我坐下就打瞌睡了”。总理又继续讲着……大约过了几分钟，一位工作人员给周总理耳语了几句，接着主持人向大家解释，中央让总理回去开会，会议就此结束了。要讲的三个问题也只讲了两个。
    30年来，自己总想把这次会议的情况写出来，今天终于实现了，以此作为对周总理逝世三十周年的纪念。通过了解这次会议的情况，可以感受到周恩来总理的谋略、他的品德、他的为人。


首页 -> 2006年第1期

在日寇大屠杀中幸存的婴儿

作者：邹　瓒

字体： 【大 中 小】

    1943年5月，侵华日军为摧毁中国共产党领导的冀中抗日武装，出动重兵对太行山区的唐县、完县（今顺平县）、涞源等抗日根据地进行疯狂的 “扫荡”。5月7日，日寇在完县制造了骇人听闻的野场石沟惨案。
    1943年5月1日至7日，日伪军从四面包围了完县西北山区，并驻扎在周围山上。他们每天下山到处搜索，企图毁灭八路军后方机关。由于抗日军民早已做好反“扫荡”准备，进行了彻底的“坚壁清野”，部队转移，群众也都隐藏在山沟里，敌人扑了空。抗日军民积极配合，神出鬼没，伺机打击敌人，使敌人寸步难行，连水都喝不上。
    敌人气急败坏，5月7日清晨出动100多人，从四周朝野场围拢而来，边吼边用石头往沟里砸。在石沟掩藏着野场等四个村的老百姓近200人，被驱赶到石沟靠山坡的一个小块地埝里。他们怒视着山坡上的敌人，男人们沉默不语，妇女和小孩子慌乱地呼唤着亲人，紧紧靠拢在一起。
    翻译说：“你们不要怕，只要说出八路军在哪里，枪支、子弹、鞋袜、衣服藏在哪里，就饶了你们。”
    人们低头不语。翻译官连着说了几遍，谁都不吭声。翻译又喊：“说不说？不说就开枪了！”
    一个妇女骂道：“我们什么都有，都被你们这些强盗抢光了！”气得日军上去把她刺倒了。翻译又紧逼威胁：“知道不知道？不说就开枪了！”群众一起回答：“不知道！”
    翻译狞笑着说：“哈哈！你们边区的老百姓真坚决呀！”他向日军摆了摆手，一个日军恶狠狠地说：“杀不完老百姓，就杀不完八路军。统统的是八路！”敌人真的下手了，随着重机枪的叫声，无辜的群众倒下了。
    两次扫射之后，几个日本兵用刺刀在尸体中翻腾，见有活着的就用刺刀挑死、戳死。一个婴儿爬在死去的母亲身上吃奶，日本兵竟用刺刀把婴儿的两只脚掌全削掉了。
    野场惨案，有118人惨死在日军的枪弹和刺刀下，有54人受重伤，其中妇孺占死伤人数的四分之三以上。仅野场村就有王长合、王喜亚、王德子、陈亭儿四户全家遇难。
    在这场大惨案中，有一名刚出生几个月的女婴安然无恙。女婴叫廖茜茜，父亲是八路军某部作战科长，母亲冯景新是晋察冀军区白求恩医校的护士。小茜茜出生八天，被寄养在完县野场村名叫杨桃儿的年轻农妇家里。杨桃儿聪颖善良，朴实淳厚，耳闻目睹日本鬼子烧杀抢掠，看到共产党、八路军舍生忘死打鬼子，从心眼儿里拥护共产党，爱戴八路军。杨桃儿的小孩因病夭折，她将对儿子的思念，对共产党、八路军的深情厚爱全部倾注在小茜茜身上。
    5月7日凌晨，杨桃儿抱着不满周岁的茜茜同乡亲们一起被敌人驱赶到野场石沟地埝里。面对敌人的屠刀，她想的是茜茜的安危。她挤到人群中，解开衣襟将小茜茜裹在怀里。人们自动形成了一道人墙，挡在桃儿母女俩前面。村长的媳妇张竹子、儿童团团长王璞和其他乡亲们也都用身体遮掩着小茜茜。
    凶恶的鬼子开枪了，杨桃儿用身体挡住了子弹，不幸身中数弹，倒在了血泊中。身受重伤的杨桃儿怕孩子啼哭被敌人发现，便挣扎着用奶头堵住小茜茜的嘴，并用受伤的躯体挡住小茜茜。
    弥留之际，她将随身仅有的两张边区钞票塞在小茜茜衣服里，并对身边受重伤的乡亲说：“这孩子是八路军的女儿，她的母亲叫冯景新。要想办法把她交给她的父母……”
    惨案发生后，晋察冀边区三专署抗日联合会主任王纯（全国解放后曾任北京市副市长）奉命率部赶赴出事地点。在整理遇难乡亲们的遗体、遗物时，发现了浑身血污、幸存的小茜茜。她伏在奶母杨桃儿的怀里，嘴里还含着奶母已经冷却的乳头。王纯和前来营救乡亲们的战士看到这个场面，都潸然泪下。
    后来几经辗转，王纯终于将小茜茜送到她母亲冯景新的怀抱。现在，冯景新这位抗日战争时期的白衣战士已离休，昔日的小茜茜如今的廖雁北，已成长为首都友谊医院的副主任医师。
    廖雁北大夫感慨万分地说：“是奶母杨桃儿用乳汁养育了我，用生命掩护了我。完县人民和八路军救了我，给了我第二次生命。我永远忘不了完县，忘不了我的完县母亲——杨桃儿。”


首页 -> 2006年第1期

陆定一保护了故宫

作者：陆　德

字体： 【大 中 小】

    推荐者的话
    陆定一的长子陆德到我家来，要我把他所写的这篇《陆定一保护了故宫》推荐给《炎黄春秋》。我愿意做这件事，这不仅因为陆定一是中共党史中的重要人物，而且因为我参加过上世纪50年代批判梁思成对古建筑“资产阶级思想”的工作。参与这项活动有关的主要人物有五个人。毛泽东、梁思成、陆定一、彭真、于光远。无论整个“资产阶级学术思想批判”或者对梁思成“资产阶级”建筑学、建筑思想的批判，毛泽东都是发动者领导者，是主要的“正面人物”，这一点是很清楚的。梁思成本来是一个古建筑保护主义者，是个非党员。在北平城内尚未解放、梁思成还在城外的清华大学的时候，解放军一位将军，特别派人到清华找他，请他把城里古建筑的位置在地图上标明出来。这件事使梁思成对共产党重视古建筑的政策，十分感动，开始接近我们党。以后，进一步加入了共产党。陆定一作为中央宣传部长，对整个“资产阶级学术思想批判”负责。但是因为梁思成是北京市的党员，就要于光远去找彭真，请彭真抓这件事。彭真反过来要于把批判梁思成的班子组织起来，并且让北京市宣传部理论处处长查汝强，坐镇颐和园畅观堂，写出三十来篇批判文章。然后彭真自己出面，手中拿着这些文章，与梁思成谈判。告诉梁思成，我们不是写不出批判文章。如果你不承认自己有错误，那就把这些文章在《人民日报》上登出来。你和我们辩论辩论吧。当梁思成承认自己错误之后，彭就决定这三十来篇文章一篇不发。
    总的说来毛泽东是批评者；梁思成是接受批判者；彭真是按照毛泽东的旨意从事实际行动的人。
    彭真曾经告诉梁思成，有一次毛泽东和彭真在天安门城楼上，毛用手比划着用赞美的口气说，“将来从这里望出去，全是高烟囱”。梁思成后来回忆说，自己当时听了之后全身凉了半截。不过彭真在处理梁思成的事情上，很有分寸。
    至于陆定一本人的观点如何，陆德的文章中写了中宣部开部长办公会议讨论过保护故宫的问题。这次会议，我恐怕出国或者去了外地，因此完全不知道。这次看了陆德的文章之后才知道有这么一回事。原来陆定一是主张保护古建筑的。
    由于这个原因，我写了这样一篇推荐《陆定一保护了故宫》的文章。
    于光远

    父亲陆定一1996年去世，遵照他的遗嘱，2002年将他的部分骨灰撒放于家乡的马山。魂归故里，完成了父亲的宿愿。
    无锡市的西河头，一所老宅，有上百年的历史，是陆定一少年居住的地方。无锡的现代化建设，在老宅的数百米远处，建筑了辉煌的希尔顿大酒店，一古一新，房地产商愿出高价，拆掉这所老宅。此事在家乡引出两派意见，一派认为有碍瞻观，主张拆掉；另一派认为是陆定一故居，且属古建筑，在市内已不多，应该保留。为此，市里专门邀请全国有名的古建筑家，来无锡进行鉴定评估。此事，却引发了一件催人泪下的历史故事。
    2004年，我第二次回家给父亲上坟时，听我表妹严冬冬告诉我：专家们对故居进行了评估，北京来的专家的意见和看法，还在当地报刊和电视台播出了。专家讲，此古宅所以要被保留，不仅是因为它的建筑风格和文化底蕴，在无锡已残存无多，更主要的是陆定一挺身保护了北京的故宫，就凭这一点，我们也不会同意让人拆掉陆定一故居。专家讲，当时毛主席和彭真同志的意见是拆除故宫去修马路，但被陆定一拼死上谏，才使北京故宫得以保全。
    关于这件事，父亲在世时我未听他谈过。但他在世时，在一次我与他谈论北京现代化建设和拆除大量民俗古风的矛盾时，父亲讲：五十、六十年代北京为搞建设，需拆除部分古建筑。一些专家和学者不赞同，有人为此还痛哭过。我们把这一情况向（毛）主席汇报，主席讲：“这些遗老遗少们啊，当亡国奴（注：指日本侵占北平时）他们没有哭，拆几座牌楼古坊，就要哭鼻子？！”以后也就没有人敢轻易去反映这种事了。看来，为了保护故宫，父亲60年代初挺身直谏，敢于“冒犯”毛主席和彭真同志的意见和看法，是冒了很大的政治风险的。
    近日，偶得《作家文摘》的一篇报道《故宫80年》，才把前后几件历史事实串接了起来。
    此报在《故宫80年》中报道：
    国家文物局顾问谢辰生透露，上个世纪60年代初，北京市曾提出（由于）故宫“地广人稀、封建落后”，（故）要对它“进行改造”——（要）在故宫内部建设一条东西向的马路（把故宫一分为二），并将文华殿、武英殿两殿改造成为娱乐场所。
    当时的中宣部陆定一专门（为此事）召开了处级（注：文革前中宣部除部长外，下面直接就是处室，不设厅、局。其处的级别，比现今的处级高许多）以上干部会议，研究这一问题。谢辰生说，从传达的文件中他得知，当时陆定一在会上表示：故宫就是故宫，就是（要）地广人稀，就是（要反映）封建落后，“（对）这个地方不能搞现代化，我看，一万年也不要在里面搞电灯。”陆定一还表示：“今天在座的处长以上的都是（保护故宫建筑的）保皇党。故宫博物院要以宫廷陈列为主（意在亦不能搞成娱乐场所）。”
    中宣部将此意见反映到中央和相关部门，中央当时还是善于听取不同意见的，终于否定、修改了原来的计划，使故宫一直保留至今，没有受到丝毫损害。
    当今，每年有数百万人去参观游览故宫，当人们在赞赏这一灿烂的人类文化明珠时，可曾想到还有这么一段感人肺腑的历史史实。
    仅以此篇文章，怀念父亲陆定一诞辰99周年。


首页 -> 2006年第1期

历来君王需要用小人

作者：冯东书

字体： 【大 中 小】

    中国历代好心的大臣和儒生都劝君王为社稷着想，要“亲贤臣，远小人”，要“近君子，远小人”。但是，历代君王多会重用一些“是鬼不是人”的小人。有些好心的人遇到这种事，总是为君王惋惜，以为是君王没有看清小人的真面目，上了小人的当，用错了人。
    其实，稍微懂事一点的君王，都懂得不管是做人还是为君，都要识人，都要“近君子，远小人”的道理的。
    那为什么从古到今，做君王的（不管他叫不叫君王）总是要重用一些“是鬼不是人”的小人呢？
    这就因为他们有重用小人的需要。
    历史上的皇帝，是不可能有民主意识的（现在欧洲的一些君主立宪国王除外），他们掌握国家权柄，不仅要保持自己的终身统治权，还要把权力传给后代，一直世袭下去。为此，如果他开明的话，自然要用一些品德好、威望高、能力强的贤臣来帮他治理国家。同时，他也必然选拔一些能当打手、心狠手辣的鹰犬放在自己身边，以对付他怀疑对自己有不轨之心的大小臣子，如汉武帝重用酷吏杜周。武则天多聪明！她不知道索元礼、来俊臣、周兴这些酷吏坏？索元礼冤杀数千人，人畏之甚于虎狼。来俊臣就是那个发明“请君入瓮”的人，酷刑逼供，冤杀了一千多人。周兴陷害过数千人。武则天那么聪明的人，能一点都看不出来？如果她什么都不知道，怎么最后又把他们统统处死了？时机成熟了，她就会杀他们的头以平民愤，收人心。时机不成熟，她还要用他们来打击她的反对者，或仅仅是怀疑中的反对者。
    特别当一个君王有了大失误，在社会上造成了不良反响，而自己又不愿承担责任，不愿认错，他当然知道会有人不满。这时，他首先想到的是，有人会借此机会联合一些人推翻他的统治。于是，“是鬼不是人”的小人，对他就更是必不可少的了。这些小人会用一些卑鄙的手段去消灭对君王不满的人，或被怀疑为可能对君王不满的人，不管这些人是不是曾对社稷有过大功，也不管搞掉这些人有没有证据。这些小人在为君王排忧时，当然要趁机消灭打击他们自己的对手和不喜欢的人，既遂了君王之所好，又达到了自己见不得人的目的。一个赞成实事求是，讲究重证据，讲究公正的贤臣，能满足君王的这种特别需要吗？当然不能。
    比如宋高宗要推行他的求和路线，能让岳飞这样主战的贤臣强将一个劲向北打吗？他为了自己坐江山的需要，也只能用秦桧这样的小人。秦桧自己怎么敢又怎么能害死岳飞这样威望很高的大臣？而有良心的贤臣又不愿意干。宋高宗也只能用心狠手辣，昧着良心干事的小人去干这种事。
    君王还有很多见不得人的欲望。如唐高宗李治要娶自己父亲的小妾武则天作妃子，这是乱伦的。唐玄宗李隆基要把自己的亲儿媳杨玉环夺过来作自己的老婆，这也是乱伦的。一般知书达理的贤臣君子怎么能帮他们干得了这种缺德事？不仅不会帮他干，还会劝他不要干。这也必须靠阿谀奉承的小人出馊点子，做手脚，才能办成。
    君王打天下夺取政权时要依靠一批能人，没有他们难成大事，但成事以后如何对待他们又是一件难事。他们是能人，打天下需要他们，打完天下，他们高超的才能和威望以及他们都有众多的部下，就会使君王觉得是对自己的威胁。如何处置这种能量大的功臣呢？这也不能靠贤臣和君子，只能靠小人来做手脚。
    唐玄宗用酷吏吉温和罗希，他心里明白得很。他也说过他们不好，但还是重用了。唐玄宗欣赏他们的行为，放手让他们屡起大狱，弄得人人自危。正是这样，唐玄宗高高在上的神圣的君主形象得到了升华，皇位得到巩固。等到唐玄宗的目的达到以后，把吉温处了极刑，罗希被发配到蛮荒之地。他对大臣说：“朕受人迷惑，用吉温至此。”“今已将他斥退，卿等可高枕无忧矣。”小人又成了君王的替罪羊。于是，大家又要欢呼皇上圣明，为民除害。皇上在政治上又捞了一把。
    君王利用小人做的坏事多了，他就怕有人和他算账，怕人民推翻他，他就越要利用小人来保护自己的统治权。他这样做，当然也怕“是鬼不是人”的小人势力因此坐大，危及自己。这时他就会不断用这一茬小人搞掉那一茬小人，然后过些时日，又用下一茬小人搞掉这一茬小人。
    这是专制制度必然产生的现象。


首页 -> 2006年第1期

“实事求是”考源

作者：甘惜分

字体： 【大 中 小】

    “实事求是”这个词语，在中国可以说是家喻户晓，而且人人会说。
    但是“实事求是”这四个字到底出自何处？也许有人考证过，我孤陋寡闻，没有看到。
    马克思、恩格斯、列宁著作中有“实事求是”这样的字吗？当然不可能有。这是古汉语，西方不可能有。从古以来，只有中国人善于提炼出最简易的词语表现极为丰富的思想，而外国人最讲究写厚厚的大书，一写就是几大卷。
    在中国，最常用“实事求是”这个词语的据我所见是毛泽东。我记得1942年延安整风运动，毛泽东曾用“实事求是”来阐述整风的意义。
    我近日查书，毛泽东1942年在《改造我们的学习》的报告中，就开始运用“实事求是”四个字来批判种种不良思想倾向了，他批评一些人写文章“无实事求是之意，有哗众取宠之心”。在另一处，他要求做研究工作的干部要“有实事求是之意，无哗众取宠之心”，并且对“实事求是”一一加以解释：“‘实事’就是客观存在着的一切事物，‘是’就是客观事物的内部联系，即规律性，‘求’就是我们去研究。”从那时起，“实事求是”四字就经常在报刊上出现，逐渐成为全民的惯用语。
    但是毛泽东在使用这个词语时，没有说明这是他的创造，还是借用别人的语言，以至于几十年来人们都把这四个字视为毛泽东的创造，称颂它是毛泽东思想的核心，甚至是马克思主义的基本原则。
    毛泽东从来没有为此事作过一次辨正。
    我查了班固著的《汉书》，终于弄清楚了，《汉书》五十三卷“河间献王德……修学好古，实事求是……”（中华书局标点本《汉书》2410页）
    但班固著作中并未对“实事求是”这句话作出解释。到了唐代颜师古为古史作注，他对“实事求是”注：“务求事实，每求真是也。”（同上页）
    这就是“实事求是”最原始的出处。颜师古的注释也是简而要的。
    毛泽东是爱读古书的，他可能很早就把“实事求是”这个词语牢记于心。他在内战、抗日战争中和革命根据地的建设中，注重调查研究，万事从实际情况出发，对各方面的情况作周密考虑，作出决策，作到真正的实事求是，才取得了战争和工作的胜利。
    但是我们必须注意到，毛泽东笔下的“实事求是”已经被改造了。颜师古对班固的注释只是说刘德（即上述的献王）的“实事求是”，而未及其他。毛泽东却不但在“实事”二字上下功夫，而且对“是”字下功夫，认为“是”就是事物的规律，“求是”就是认真追求、研究事物的发展规律，找出周围事物的内部联系，作为我们工作的向导。这就是毛泽东对古代文化的改造，使古为今用。经过改造后的“实事求是”才成为毛泽东思想的核心，才是马克思主义基本原则。马克思主义的唯物辩证法确认客观事物在先，人对事物的认识在后，存在决定意识，社会存在决定社会意识，人一旦认识了事物的规律，又反作用于客观事物，推动世界的改造。马克思主义唯物辩证法和“实事求是”的意思是一致的。
    班固著《汉书》，颜师古注《汉书》，他们想不到他们笔下的“实事求是”四个字在两千年之后被后人稍加改造，竟然如此辉煌，成为中国人民建党、建军、治国之本。几十年来，“实事求是”已普及到每一个共产党员和普通公民心中，成为思考问题和解决问题的思想方法。
    几十年来，我们党运用“实事求是”思想方法取得了伟大的胜利。例如，“农村包围城市，最后夺取城市”这一战略决策，就是创造性地从中国实际情况出发，运用实事求是的思想方法的结果。
    但是，也有人高喊“实事求是”而干了许多反“实事求是”的事情。“实事求是”在一定历史时期中成为一句空洞的口号，实际上走到了“实事求是”的反面。
    比如，民主革命还没有彻底完成，生产力还很低下之时，却要一步登天跨入共产主义，这是实事求是吗？
    在农业小生产的基础上，能在十五年内生产力赶超英、美，这是实事求是吗？
    在中华人民共和国成立不过十几年，就猜疑中国赫鲁晓夫式的人物必然大乱中国，于是发动一场“文化大革命”，弄得全国大乱，陷入崩溃边缘，这是实事求是吗？
    可见“实事求是”确是一切人都应当遵循的思想方法，违反了它，一个普通老百姓只不过犯小错误，高级领导人违反了“实事求是”原则必犯严重的难于收拾的大错误。
    可见，理论必须与实践相结合，脱离实际的理论是空中楼阁。“实事求是”的命运也是这样。


首页 -> 2006年第1期

医多不治帝王病

作者：章立凡

字体： 【大 中 小】

    中国老话“龙多不治水”，一语道破政出多门之弊。多年前读邓之诚先生的《骨董琐记》，其中全文收录了一份给真龙天子光绪看病的史料——《德宗请脉记》。在清宫档案未整理公开之前，是唯一由当事人公布的重要全程记录。近日重读，感慨系之，盖《官场现形记》之御医版是也。遂作此文，题曰“医多不治帝王病”。
    《德宗请脉记》为清末名医杜钟骏所撰。杜钟骏字子良，江苏江都人，当时为浙江候补知县，经由江西巡抚冯汝保举，于光绪三十四年（1908年）夏历七月，应召入京为光绪帝治病，其时距驾崩仅三个月。该书系民国七八年时京华印书局所印，当时作者已在北京悬牌行医。据说杜大夫的曾孙女，就是当今传播界的名人杜宪女士。
    关于光绪之死，历来众说纷纭，我对《德宗请脉记》的兴趣亦缘于此。但研读之后，却引发了对封建王朝政治体制的思考。我未谙医道，也没有专门查核清宫医档，故对于光绪死因及这篇私记与档案间的参差，不予置评，只谈读后感。

    不求有功，先求无过

    光绪自十年前变法失败被幽禁，忧郁成疾，历经太医院多方治疗，未见好转，反有日益加重的趋势。朝廷不得不向各地征求名医。陈秉钧、曹元恒、吕用宾、周景焘、杜钟骏、施焕、张彭年等地方名医，就是在这种背景下先后入宫供奉的。据陈可冀主编《清宫医案研究》的统计，光绪在被囚的十年间，因疾苦而请御医与荐请名医诊疗者达924次，平均每年诊病九十多次。尤其是其末年（1908年），自夏历三月七日至十月廿一日的二百多天内，经御医或外荐名医诊治达260人次。
    地方名医一入内廷，也算有了御医身份，给皇上看病，不叫诊脉叫“请脉”。内务府将应召入宫的六位医官排班，每人一天，轮流请脉开方。此前陈秉钧、曹元恒曾分两班供差，两月更换一次，到了病情危重之时，变为六人轮流值日，以致医出多门，方剂日更，病人反倒成了实验品。杜钟骏于1908年8月12日（夏历七月十六日）初次入宫，光绪曾当着慈禧的面，与他探讨自己的病情：
    皇上又问曰：“予病两三年不愈何故？”予曰：“皇上之病，非一朝一夕之故，其所虚者，由来渐矣，臣于外间治病，虚弱类此者，非二百剂药，不能收功；所服之药有效，非十剂八剂，不轻更方。”盖有鉴于日更一医，六日一转而发也。皇上笑曰：“汝言极是，应用何药疗我？”予曰：“先天不足，宜二至丸；后天不足，宜归芍六君汤。”皇上曰：“归芍我吃得不少无效。”予曰：“皇上之言诚是。以臣愚见，本草中常服之药，不过二三百味，贵在君臣配合得宜耳。”皇上笑回：“汝言极是。即照此开方，不必更动。”予唯唯。复向皇太后前跪安而退，皇太后亦曰：“即照此开方。”
    医家诊脉用药，须有一定的持续性。杜大夫作为一名初入内廷的地方名医，对每天轮流请脉、“人人负责，人人不负责”的当差制度，感到十分困惑，曾向内务府大臣继禄提出质疑：“六日轮流一诊，各抒己见，前后不相闻问，如何能愈病，此系治病，不比当差，公等何不一言？”继禄的回答更令他一头雾水：“内廷章程，向来如此，予不敢言。”跟外行讲不通，他又去问出身悬壶世家的吏部尚书陆润庠：
    嗣见陆尚书曰：“公家世代名医，老大人《世补斋》一书，海内传诵，公于医道三折肱矣。六日开一方，彼此不相闻问，有此办法否？我辈此来，满拟治好皇上之病，以博微名。及今看来，徒劳无益，希望全无，不求有功，先求无过。似此医治，必不见功，将来谁执其咎？请公便中一言。”陆公曰：“君不必多虑，内廷之事，向来如此，既不任功，亦不任过，不便进言。”
    两位高官的回答都是“向来如此”，杜钟骏在官场“潜规则”前碰了一鼻子灰，得出结论：“此来必无成功也”，只好默然而退。
    接下来的日子便是六日一请脉，不求有功，但求无过，做一天和尚撞一天钟，朝廷还优恤有加，赏赐不断。撞钟撞到八月初八日（1908年9月3日），大约继禄也觉得这种治疗方式不妥，当太后向他询问御医们的生活起居时，便乘机进言。慈禧以体恤医官辛劳的名义，下旨延长了治疗周期，还给新御医们发了伙食补贴：
    外省所保医官六人，著分三班，两人一班，两月一换，在京伺候请脉。张彭年、施焕著为头班；陈秉钧、周景焘著为二班；吕用宾、杜钟骏著为三班，每人每月给饭食银三百五十两，钦此。
    此项小小的“医疗改革”，似是部分采纳了杜大夫的建议，只是没有明说而已。

    医出多门，语存忌讳

    清朝历代皇帝，多以知医自命，光绪也不例外。
    医家怕担责任，病家不信任医家，都是医患关系中的大忌。杜钟骏初次请脉后退下拟方，“行未数武，皇上又命内监叮嘱，‘勿改动’”。他刚坐定开方，内监又来云：“万岁爷说你在上面说怎样，即怎样开方，切勿改动。”指陈莲舫而言曰：“勿与彼串起来。”切切叮嘱而去。
    除了怕御医私下串通之外，皇帝对药方也不放心。据当时的《申报》披露：“刻下虽有多医请脉，然并不时常服药，上又自明医术，最恶用杜仲、菟丝子两药，凡医生有用此二药者，必圈去不用。”关于光绪对用药的挑剔，杜钟骏还谈到如下情况：
    一日，予方入值，于院中遇内监，向予竖一大指曰：“你的脉理很好。”予曰：“汝何以知之？”渠曰：“我听万岁爷说的，你的脉案开得好。我告声你，太医开的药，万岁爷往往不吃，你的方子吃过三剂。”言讫如飞而去。
    《申报》对此也有类似记载：
    据内监云，近两月来，各医所开药方，皇上辄不愿饮，十剂之中仅服一二剂，独周医（按：指周景焘）之药，颇得圣上欢心，故四日之中已诊三次。”
    由是可知，皇帝吃药看病全凭自己好恶，不遵医嘱，这样身份的病家，谁也奈何不得。被万岁爷认为“脉案很好”的杜大夫处方，吃过三剂就成了内廷新闻；周大夫“颇得圣上欢心”，四天内请脉三次，也成了坊间新闻；其他人的方子，命运不得而知。
    当时西医早已传入，但有清一代，除康熙外，其他君主都不大相信西医，光绪医疗过程中亦有过“西法调治”之说，可惜浅尝辄止。御医力钧兼通西医，其脉案累遭皇上驳斥。
    以光绪的高级囚徒境遇，其用药也确有被忽视的情况，曾令他大动肝火：
    一日，皇上自检药味，见枸杞上有蛀虫，大怒，呼内务府大臣奎峻曰：“怪道我的病不得好，你瞧枸杞上生蛀虫，如此坏药与我吃，焉能愈病？著汝到同仁堂去配药。”奎唯唯照办。
    在慈禧降旨实行“医改”的同一天，光绪也交下太医院医方二百余纸及病略一纸，并有谕旨：
    予病初起，不过头晕，服药无效，既而胸满矣，继而腹胀矣。无何又见便溏遗精，腰酸脚弱，其间所服之药，以大黄为最不对症。力钧请吃葡萄酒、牛肉汁、鸡汁，尤为不对，尔等细细考究，究为何药所误？尽言无隐。著汝六人共拟一可以常服之方，今日勿开，以五日为限。
    光绪在内廷的医疗环境中煎熬多年，此刻想搞一点“民主集中”，类于今日之会诊，要求“尽言无隐”。这可能是他自戊戌变法失败被囚以来，运用“天字第一病号”的特殊身份，所推动的一点微小改良。可悲的是，前者尚属救国图存的政治体制改革，后者只是为挽救自己生命的最后挣扎。
    圣上的病和大清朝一样难治，问题也在于病家讳疾。“两宫”则各有忌讳，令医家依违其间，不敢畅所欲言。杜钟骏初次请脉时，光绪问他：“你瞧我脉怎样？”答曰：“皇上之脉，左尺脉弱，右关脉弦。左尺脉弱，先天肾水不足；右关脉弦，后天脾土失调。”杜大夫深知：“两宫意见素深，皇太后恶人说皇上肝郁，皇上恶人说自己肾亏，予故避之。”

[2]


首页 -> 2006年第1期

医多不治帝王病

作者：章立凡

字体： 【大 中 小】

    杜大夫当时应对机智，点水不漏。待到八月初八光绪要新御医们评议太医院的医方得失，这六人却一齐犯了难。大家群推齿高望重的陈秉钧（莲舫）主稿，陈“直抉太医前后方案矛盾之误”，众人皆不赞成，于是又有如下磨合：
    （杜）乃谓众同事曰：“诸君自度能愈皇上之病，则摘他人之短，无不可也。如其不能，徒使太医获咎，贻将来报复之祸，吾所不取。”陈君曰：“予意欲南归，无所顾忌。”予曰：“陈君所处，与我辈不同，我辈皆由本省长官保荐而来，不能不取稳慎，我有折衷办法，未悉诸君意下如何？案稿决用陈君前后不动，中间一段，拟略为变通。前医矛盾背谬，宜暗点而不明言。”众赞成，嘱拟作中段，论所服之药热者如乾姜附子；寒者若羚羊石膏；攻者如大黄枳实；补者若人参紫河车之类，应有尽有，可谓无法不备矣。无如圣躬病久药多，胃气重困，此病之所以缠绵不愈也。众称善，即以公订方进……
    一怕得罪两宫，二怕太医报复，三怕牵连保举人，人人不敢负责的体制，已经决定了治疗的结果。陈莲舫入宫早于他人，深知积弊，已不打算敷衍下去，因而“无所顾忌”；其他人受本省长官保荐而来，有人事上的牵扯，则不得不有所顾忌。中医历来注重调和，最后只好请杜大夫来当“甘草”，既以“应有尽有”粉饰以往的谬误，又把问题推给病家的“病久药多”，正所谓：面面俱到，不可救药；体制如此，皇上必死。
    这时的大清朝，已如同光绪一样行将就木。为挽救覆灭的命运，朝廷于两年前宣布了“预备立宪”；这一年的8月27日，又颁布了《钦定宪法大纲》，对于重病中的光绪而言，无异是一针政治上的强心剂，七天后他公然对太医院医方提出了抗议。这种内外的互动虽十分微弱，却也在死水面上掀起了几缕微澜。
    自同年6月起，《申报》就不断披露光绪的病情、脉案，颇类今世国家元首临终前之“病情公告”。这在当时算是开天辟地的“新闻自由”，引发了全社会的关注。杜钟骏记述了宫廷中对此的反映：
    一日，入值请脉，内务府大臣继禄，嘱到内务公所云：“两江总督端方在江南考医，以报纸刊皇上脉案为题，取中二十四本，派员进呈御览，如赏识何人之奏，即派何人入京请脉，皇太后一笑置之。”予等见其所取之卷，有调当补肾水者，用六味地黄丸；有谓当补命火者，用金匮肾气丸；有谓宜补脾胃者，用归芍六君之类；有调当气血双补者，用八珍之类；有谓当阴阳并补者，用十全大补之类，皆意揣之辞也。
    号称满官“开明派”的端方真会裹乱，竟在皇上病入膏肓之际提倡“医疗民主”，引来各地儒医、郎中们的“百家争鸣”，纷纷献计献策。这些隔靴搔痒之举，只落得慈禧“一笑置之”；亦曾有人上书指摘用药不当，已入内廷供奉的新御医们，当然也不会买这些同行冤家的账。

    医龙治国，气数两终

    依靠人人不敢负责的体制，即便延长了医疗周期也是徒劳。头班两医官请脉两月，药石罔效。转眼到了太后“万寿”前夕，内务府大臣奎峻向杜钟骏透露：“一日皇上在殿泣曰，‘万寿在即，不能行礼奈何？’六军机同泣。头班张、施两位之药，毫无效验，君等在此，我未尝不想一言，俾君等请脉。然君子爱人以德，转不如不诊为妙。”
    11月10日（夏历十月十七日）夜，杜钟骏忽被急急传召入宫请脉，告以“皇上病重”。他赶到瀛台涵元殿，只见光绪气促口臭，带哭声而言曰：“头班之药，服了无效，问他又无决断之语，你有何法救我？”杜大夫诊脉之后，知道病人行将不起，脉案中有“实实虚虚，恐有猝脱”之语。此时周景焘等已先后请脉，焉有不知大限将至之理，但未敢明说，皆以“棘手”等语搪塞。杜钟骏一语道破，立即引起内务府大臣继禄的恐慌：
    继大臣曰：“你此案如何这样写法，不怕皇上骇怕么？”予曰：“此病不出四日，必出危险，予此来未能尽技，为皇上愈病，已属惭愧，到了病坏，尚看不出，何以自解？公等不令写，原无不可，但此后变出非常，予不负责，不能不预言。”奎大臣曰：“渠言有理，我辈亦担当不起，最好回明军机，两不负责。”当即带见六军机，六军机者：醇邸、庆邸、长白世公、南皮张公、定兴鹿公、项城袁公（按：即载沣、奕、世续、张之洞、鹿传霖、袁世凯）。醇邸在前，予即趋前言曰：“皇上之脉疾数，毫无胃气，实实虚虚，恐有内变外脱之变，不出四日，必有危险。医案如此写法，内务三位恐皇上骇怕，嘱勿写，然关系太重，担当不来，请王爷示。”醇邸顾张中堂而言回：“我等知道就是，不必写。”即遵照而退。
    在作出“两不负责”的处置之后，光绪病情大渐，“喘息不定，其脉益疾劲而细，毫无转机”，逐渐进入弥留状态。朝廷连发两道上谕：“醇亲王载沣授为摄政王，载沣之子溥仪著在宫内教养，并在上书房读书。”“著各省将军、督抚，遴选精通医学之人，无论有无官职，迅速保送来京，听候传诊。如能奏效，当予以不次之赏，其原保之将军、督抚，并一体加恩。”
    大约由于丸药不如汤药容易识别成分，明清两代又都发生过君主因服丹药而殒身的故事，因此，“皇上病笃之际，皇太后有谕曰，皇上病重，不许以丸药私进；如有进者，设有变动，惟进药之人是问。”后来慈禧弥留时，医官施焕欲用乌梅丸，“内务诸公不明丸内何药，不敢专主。请示军机，索阅乌梅丸方药，见大辛大苦，不敢进，遂置之。”
    光绪驾崩的前夜，六位医官均被促起，“但闻宫内电话传出，预备宾天仪式。疑为已经驾崩。宫门之外，文武自军机以次，守卫森严。次早六钟，宫门开，仍在军机处伺候，寂无消息。”候至中午，方被传请脉，杜钟骏记载了光绪的最后时刻：
    于是予与周景焘、施焕、吕用宾四人同入，予在前先入，皇上卧御床上。其床如民间之床，无外罩，有搭板，铺毯于上，皇上瞑目，予方以手按脉，瞿然惊寤，口目鼻忽然俱动，盖肝风为之也。予甚恐，虑其一厥而绝，即退出，周、施、吕次第脉毕，同回至军机处，予对内务三公曰：“今晚必不能过，可无须开方。”内务三公曰：“总须开方，无论如何写法均可。”于是书“危在眉睫，拟生脉散”。药未进，至申刻而龙驭上宾矣。
    11月14日（夏历十月廿一日）光绪驾崩后，“皇太后有谕，到皇上处素服，到皇太后处吉服。次晨召施、吕二君（施焕、吕用宾）请脉，约二小时之久，施、吕下来，而皇太后驾驭西归矣。”据说慈禧曾发过“我不能先尔死”的毒誓，如今她笑到了最后。这对母子君臣的一世恩仇，就此永远了断。三年后，大清朝二百六十八年的帝祚龙脉，也被辛亥革命斩绝。
    征召地方名医进京请脉，不能不说是对太医院垄断地位的一点突破。但名医入宫成为御医之后，不仅受内廷体制的制约，还有太后、大臣、同僚乃至光绪本人的牵制干预，最终无所作为，眼睁睁看着三十八岁的“万岁爷”盛年崩逝。三天后，地方举荐的名医们被降级留任，太医们则革职戴罪效力。
    《德宗请脉记》由小见大，从医家的视角昭示后人：帝王之家富有天下，医疗条件全国第一，但如果死守体制不变，人人不敢负责，再高明的医术也救不了真龙天子。
    医道亦如国道：因循苟且，敷衍塞责，瞻前顾后，弊病交摧；病入膏肓时才想起改良，名医束手时还不许说出真相。封建王朝的体制“向来如此”，光绪焉得不死，大清焉能不亡？
    “生于末世运偏消”，作为历史上最后一位主张政治改革的君主，光绪饮恨而终的命运令人扼腕；对于中国最后一个封建王朝而言，政治改革的历史机遇早在十年前就已错失，覆灭是无法挽回的。晚清的历史是一面镜子，光绪的命运，就是大清的国运。

[1]


首页 -> 2006年第1期

告别科举的曲折

作者：王　毅

字体： 【大 中 小】

    1905年（光绪三十一年），中国发生了一件酝酿已久的大事，即清政府接受直隶总督袁世凯、两湖总督张之洞等人建议，下令“自丙午（1906年）科为始，所有乡、会试一律停止，各省岁科考试亦即停止”，改行“多建学堂、普及教育”的新式学校教育。由此，中国自隋唐后施行千余年的科举制被废止，从而开始了全面建立现代教育制度的进程。今天回顾和体会这百年间教育发展的历程，仍可从中得到教益并生出许多感想。

    中国现代教育制度在危难中的起步

    中国在近代被迫打开国门和试图维新之后，早已弊端百出的科举制必须改革越来越成为朝野共识，直到“戊戌之变”的1898年，康有为奏请光绪变法时仍强调：“今变法之道万千，……而莫先于改科举！”而此前伴随洋务运动的兴起，在同治年间即开始一系列引入现代教育制度的尝试：同治元年（1862年）设立培养翻译人材的同文馆，除外文之外逐步设算学、化学、万国公法、天文、物理等课程；从1872年30名学生赴美开始而创立留学生制度；各省改旧式书院寺院为学校；创建“船政学堂”、“自强学堂”、“中西学堂”等新式高等学校；1898年诏令建“京师大学堂”（北京大学前身）；设立主管全国教育的行政机构和“管学大臣”（后为“总理学务大臣”），等等。
    引入新型教育的努力曾因戊戌变法失败、义和团兴起而遭重创——例如义和团的切齿讨伐：“闻同文馆洋书极多，均须烧毁。倘有通洋语者，即系奸细，须立时杀却”；“将拆毁同文馆、大学堂等，所有师徒均不饶放！”不过经历了庚子之祸的国人对蒙昧误国有了极真切深痛的认识，由此使改革教育的呼声更强烈。1901年张之洞、刘坤一上疏详论育才兴学，其结论归结为废科举、兴学校、派游学。年底，清廷派张百熙为管学大臣，恢复京师大学堂，并责成他草拟《全国学堂章程》。张氏参考欧美日本教育制度，详细拟就此章程，并于次年七月由清廷颁布，即《钦定学堂章程》，是为对中国新教育体制全面设计之始；后经张之洞重拟、并于1903年颁布。总之，经数十年艰辛而至1905年废除科举，教育的革故鼎新成为了当时制度文化变革中影响最广泛深远的领域，其结果终于使新式教育至少在形式上取代了旧教育制度，从而为中国新的政治时代和文化时代到来准备了条件。

    中国教育确立现代理念、告别科举宗旨的艰难长路

    由于中国教育制度现代化进程是在窘迫中起步，其进程的极尽曲折远未因科举之废就告一段落。比如1917年梁启超《中国教育之前途与教育家之自觉》中说：“现在教育未脱科举余习也。现在学校，形式上虽有采用新式教科书，而精神上仍志在猎官，是与科举尚无甚出入也。”又如因国民无权支配国家财政，所以经费窘迫严重制约教育发展，1919年黄炎培《读中华民国最近教育统计》中说：“忆曩年游美，彼纽约一市之教育费，当吾全国而有余；嘉南崎氏一人所捐于一大学之基金，又当吾全国而有余，苟论人国者必欲以教育程度之高下第其文野，则吾中华民国人民果何年得与世界列强相见耶？”
    而更深刻的危机同样很快凸显，这就是现代教育的宗旨与统治者权力意志之间的根本冲突。民国、尤其是“新文化运动”以后，以北京大学“兼容并包，思想自由”宗旨为代表，现代教育理念得到广泛传播，比如蔡元培指出现代教育就是要消弭中世纪文化“攻击异教”的专横偏狭和对国民自由个性的压制，促进全体国民健全人格的育成，并且由此推动整个社会的进步；现代教育也因为摆脱了中世纪的迷信和专制，所以是“自动的而非被动的，是启发的而非灌输的”。（《真正的近代西洋教育》）基于这种理念，蔡元培反复强调教育要有自己独立的品格、要反对以党派私利凌驾和扼杀受教育者的个性：“教育是要个性与群性平均发达的。政党是要制造一种特别的群性，抹杀个性。”（《教育独立议》）他在1912年起草教育部“学校法令”时特别申明：
    教育有二大别：曰隶属于政治者；曰超轶乎政治者。专制时代（兼立宪而含专制性质者言之），教育家循政府之方针以标准教育，常为纯粹之隶属政治者。共和时代，教育家得立于人民之地位以定标准，乃得有超轶政治之教育。（《对于教育方针之意见》）
    可见他期望的，是中国也能像“共和时代”世界先进国家共同遵行的准则那样，使教育摆脱千百年来以统治者之是非为是非的传统——明末思想家黄宗羲《明夷待访录·学校》曾说，这一传统乃秦汉以后中国教育的根本宗旨。
    然而由于中国的制度环境，现代教育准则的实现备受阻遏、屡遭挫折，而以圣人和权力者之是非为是非的科举式教育理念，却总不难卷土重来、甚至变本加厉。较早的典型事例，如1901年以后“新教育”纲领中仍强调以“忠君”为最高宗旨、以读经为首要课程，在教育方针上仍推行“干涉主义”。而后来国民党大张旗鼓实施的“党化教育”则更直接悖逆于现代教育的方向。关于“党化教育”的宗旨，孙中山晚年《致南洋三宝雁学校成立祝词》概括为：“吾党主义，是曰三民。揭橥理则，地义天经；敷为教育，本正源清。哉诸子，竭陶成”——意为自己一党之主义因其垄断了世界上最先进的事物，所以不仅是天经地义的真理，而且尤其必须将它尊崇为教育的源泉、推广成为陶育普天之下一切学子的终极理念。1927年1月，蒋介石在“江西讲习会”上强调，因为“三民主义教育之重要”所以必须将其灌输给青年学生；而直到1939年他宣讲“今后教育的基本方针”，其核心仍是以“三民主义为我国教育的最高基准”。
    与科举时代“以天子之是非为是非”的教育宗旨通过皇权国家强制性法律、行政等手段而推广一样，“党化教育”也是被强大政治威权灌输的：从1924年开始，国民党在其统治的广东模仿苏联，规定一切学校如不遵行“党化教育”就一律取缔，“强迫所有教育行政人员、教师等全部入党，同时鼓励学生入党，在学校设立国民党支部。……到了1926年底，广东所有的公、私学校，都成了国民党的政治工具”；1927年8月，国民党政府教育行政委员会制定了《学校实行党化教育草案》，次年，国民党中央党部颁发了党化教育正式标准，规定全国各级学校所有课程都必须融会党义精神，每周必须讲授党义课（私立学校中此课也要列在课程首位），要求学生加入国民党，每个中国教员必须在每周举行的仪式上宣誓“服从党义”等等。中国现代著名科学家和教育家任鸿隽当时即发表《党化教育是可能的吗？》一文，指出这不仅大悖于“以人为本位”的现代教育原则，而且是复辟了中世纪制度：
    教育的目的，在一个全人的发展，党的目的，则在信徒的造成。教育是以人为本位的，党是以组织为本位的。……国民政府的教育部，对于发展教育，改良教育的计划，一点没有注意，但小学的党义教科书，却非有不可。教科书与党义有不合的地方，非严密审查不可。……这种情形，恰恰与十七世纪初年，欧洲宗教的专制思想相类。
    直到抗战结束后，教育家陶行之仍然疾呼：“我们反对党化教育，反对党有党办党享的教育，因为党化教育把国家公器变做一党一派的工具。”可见废除科举之后虽经漫长时日，但是使教育成为“国家公器”而不是沦为“一党一派的工具”，这仍是需要恒久努力的目标。

    科举曾经具有的重要制度功能

    一百年前，科举制在一片诟病声中再难支撑；但作为中国传统社会影响最深广的一种制度，它却长久地承担着基本的社会组织和知识传承的功能。那么后人应如何看待其是非功过？
    简单说来，科举所以成为中国传统社会最重要制度建构之一，原因在于自秦确立的“天下事无大小皆决于上”（《史记·秦始皇本纪》）的政体，要求经济、教育、伦理、行政官制、思想文化等一切领域，也要相应地建立起从属于皇权的运作体制。而这众多的亚层制度都必须具备两方面的功能：一是保证整个社会的运行始终以皇权为轴心而不会导致“王纲解纽”，二是能够通过一套宏大有效的政务程序，使皇权这金字塔的顶端能够顺畅自如地控制社会，使众多社会阶层及其利益诉求得到尽可能有效的调控整合。

[2]


首页 -> 2006年第1期

告别科举的曲折

作者：王　毅

字体： 【大 中 小】

    在国家制度的一切重要领域都建立起兼具这两项功能的运作体系，当然是非常巨大的社会工程，以教育和官吏选拔而言，虽然早在秦汉，统一皇权国家的制度方向即已确立，但在以后漫长时期里，官吏选拔过程和文化教育的领导权却经常为高门大族操控，因而不能统一稳定地从属于皇权，并由此直接间接地不断造成“王纲”的危机以及随之而来的社会整合危机（陈寅恪先生对此有精详的说明）。而只是在隋唐确立科举取士以后，上述危机才通过有效制度程序予以克服，其结果就是国家的中枢制度、各级行政官员的选拔调配制度、全社会文化教育的领导权和价值取向等等，开始了以皇权为核心的统一运行，即唐代人所说：“五服之内，政决王朝；一命免拜，必归吏部。”（《通典·选举·五》）
    所以不仅如前人所说，通过科举将下层士人选拔到国家管理层，这对于平衡各阶层利益具有显著的积极意义，科举的更深刻作用在于：以往非常分散的社会文化形态和众多知识精英、统贯国家肌体要冲的行政脉络、最高权力中枢，这三大层面的协调统一，对于将庞大皇权国家导入平稳成熟的程序轨道是绝对必须的。所以康有为吁请光绪废除八股的奏章中，他仍然留恋地指出中国的科举选士曾经远优于欧洲中古的贵族制度。

    科举等前现代和逆现代的教育体制，它们共同核心是什么？

    科举作为一种效用广泛强劲的粘合剂，将以往可能离心的社会文化资源和知识分子人生价值取向，尽量包揽无余地吸附固着在皇权及其行政体制周围，由此而聚集的巨大制度动能，对于宋明以后皇权在生命力衰减情况下维系传统制度模式，愈加成为不可或缺的能量来源。同时，随着作为科举基础的皇权政体日益专制，一切附属制度也就越来越失去相对独立的空间，越来越把巨大的制度成本糜费在支撑这日渐颓朽的大厦上，而不可能转而探索发现新的方向。如《清史稿·职官·三》所说：“知县掌一县治理，决讼断辟，劝农赈贫，讨猾除奸，兴养立教。凡贡士、读法、养老、祀神、靡所不综”——可见对教育的主导操纵（“立教”），被彻底纳入包括法律、经济、宗教、社会协调等等“靡所不综”的一体化控制系统之中，由此不允许教育有最低限度自主发展的可能。
    在此构架下，教育不仅只能如蔡元培所说“专制时代”教育家遵循权力者意志、不能确立其独立崇高的品格，而且一系列由更根本制度之祸导致的教育弊端也不可避免。例如，腐败是科举时代教育学术制度中除了读书内容空疏无用之外最怵目的丑恶现象，至明清后更发展到有科举必有腐败、读书者较常人更狡诈贪婪的地步。百姓的形容是：“读圣贤之书，精盗贼之事；开口尧舜周孔，梦寐时共、鲧、苗、（共工、兜等都是凶顽之徒的代称）！”虽然明清统治者为整肃科场反复动用严刑峻法，但因科举如疽附骨一样寄生在已充分腐溃的权力体制上，所有治理努力都成了天下的笑柄，这在《儒林外史》等作品中有无数生动事例。
    而与现代教育更深刻的悖逆还在于，科举等依附统治权力的教育体制以强制方式规定：天下一切知识谱系和知识准则的源头，都只能来自统治者的政治权威。康熙皇帝《日讲四书解义序》说得最明白：“朕惟天生圣贤，作君作师，万世道统之传，即万世治统之所系也。……道统在是，治统亦在是也”；他在《训饬士子文》中申明的教育制度方向乃是：天下学子的一举一动都能够让皇帝满意（“以副朕怀”）。
    圣人（皇帝必是圣人或准圣人）既是普天之下的统治者，也是“万世道统”和最高道德的代表，同时又是亿万子民必须躬承其教诲的“师”。由此而至高无上的制度定势就是：有权力者必有知识、有权力者必有真理、有权力者必有道德！在这种知识谱系中，亿万子民永远不可能企及知识和道德的本源；而只能日复一日揣摩、贯彻统治者兼圣人颁赐给他们的知识之末流和枝叶。所以科举注定以“代圣立言”为永恒主旨；而大学者们竟然也是将获得权力而不是探求知识本身视为人生极致：“宁可少活十年，休得一日无权！”（元·严忠济《越调·天净沙》）于是在这种体系中，知识本身的崇高性、知识逻辑的自我发展和完善、对知识之真的探求高于一切、以人类理性为穷溯事物本质的唯一前提（康德）、知识评价和传承标准的客观公正等等，都是完全不能想像的。
    而其进一步悖逆于现代世界方向的关键还在于，这种知识谱系又是与前现代的法理学、政治社会学等等互为支撑，即一切“学理”、“法理”、“教理”、“事理”、“伦理”等等的本源，都必须被总揽无遗地垄断在统治权力手里。比如法律只能是皇帝和官府的禁脔（所以人们直接称其为“王法”“官法”）；小民百姓之所以永远不能与衙门“讲理”，就是因为以“蚁民”们的微渺之身，绝对没有权利上溯并掌握政治权力合法性和法律正义性的源头；于是留给他们的出路，只能是企盼包青天等大救星将神圣不移的制度逻辑之末端结果赏赐给他们。
    所以，在国民必须永远仰承“君、师”无限恩德的制度环境没有根本改变的情况下，“党化教育”之类以中世纪式宗旨为核心的教育体制在科举之后死灰复燃，就并不困难；同时这也说明，中国教育现代化有赖于中国整个制度的现代化，而实现这双重目标所需努力的巨大和艰辛，可能是1905年废止科举时人们未曾想见的。以大家更为熟悉的近五十年教育史为例，在经历了全盘学习苏联、院系调整、知识分子改造、教育革命、乃至终于改革开放等无数的翻覆曲折之后，我们更深地体会到：教育一旦偏离了现代社会尊重国民的个性权利、崇尚知识本身的价值和尊严、使教育成为天下公器而不能沦为私利工具这些根本的方向，则科举时代的种种遗绪（以权力之是非为是非、对受教育者天性的压制、教育体制的官僚化与腐败化等），就依然可能严重阻碍我们教育现代化的进程。

[1]


首页 -> 2006年第1期

润笔今昔

作者：韩士奇

字体： 【大 中 小】

    写文章换钱，古人称之“润笔”，今人叫稿费，据说始于西汉司马相如。南宋王木《野客丛书》说：“陈皇后失宠于汉武帝，别在长宫门，闻司马相如天下工为文，奉黄金百斤为文君取酒”，相如因而为陈阿娇皇后写了篇《长门赋》，叙其哀怨，汉武帝读了很感动，将阿娇“复迎入宫如初”。清初考据家顾炎武在《日知录》中谈及此事，认为最晚在东汉末年，就有作文付酬的惯例。
    说是惯例，不等于凡是写成文章都有报酬，只是说作文付酬的事比较普遍。综合众多记载，大约只有两种文章能得到稿费，一是为皇帝、朝廷、官府起草文件或著述，一是为达官权贵作碑志。北宋司马光受命修《资治通鉴》，成书上奏，宋神宗赐给他“银绢、对衣、鞍辔马”等厚重酬劳；宋人孙奉命撰写《进李太后赦文》，讲述仁宗生母李太后事迹，宋仁宗读后“感泣弥月”，公开赏赐之外，还把“东宫旧玩”私下赐给孙；寇准拜相的制书是杨亿撰写的，文中有“能断大事、不拘小节”，寇准认为“正得我胸中事”，例外赠金百两。一般说来，文人地位越高、名气越大，稿费就越高。《新唐书·李邕传》说，李邕能工文善书，尤善长以行楷写碑，达官显贵纷纷携带金帛登门索求，李邕先后作碑文墓志数百篇，“受纳馈赠，以至巨万”，杜甫《八哀诗》中还专门写到李邕靠作文受谢成巨富后“丰屋珊瑚钩，骐麟织成”的奢华生活。
    作文付酬，唐代大古文家韩愈最引人注目，他写《师说》得稿酬四五十万钱，写庙碑、墓碑、墓志铭收受酬金更多，他一生为别人撰写了碑铭七十五篇，所得酬金不计其数。仅为国舅王用写一篇神道碑文，国舅儿子送他“鞍马并白玉腰”。当时有个奇士叫刘义，说这些都是“谀墓中人所得”。元和十三年，韩愈奉敕撰写《平淮西碑》，正文545字，就得汴州节度使给他绢绸五百匹，几乎一个字就换得绢绸一匹，像这样一笔大数目，在当时一名小吏需工作30年才能挣到。难怪韩愈死后，刘禹锡为他做祭文时，文中就有“一字之价，辇金如山”的话。但韩愈还不是作文索酬最高价的人，韩门弟子皇甫在宰相裴度门下任判官，裴度要修福先寺，准备请白居易写碑文，皇甫知道后卷起铺盖要走，说裴度太小看自己，居然舍近求远，斐度只好挽留并请皇甫撰写碑文。皇甫“斗酒饮酣，援笔立就”，裴度送他宝车、名马、器玩甚厚。皇甫一看怒道：“您也太看不起人了，我的文章不是一般的文章，我主动要做是为了感恩知己。全文3254字，每字要三匹绢，少一点儿也不行。”裴度虽为权倾朝野的宰相，却也无可奈何，照数送他9762匹绢。
    不过，古代多数文人的稿费往往是很微薄的。《明史·李东阳传》说，诗人李东阳弃官归田后，生活过得很窘，靠为人写碑颂或应时之文换点钱维持生计。杜甫有《闻斛斯六官未归》诗云：“故人南郡去，去索作碑钱。本卖文为活，翻令室倒悬。荆扉深蔓草，土锉冷疏烟。”生动描绘那些每日苦苦写作、卖文所得无几、过着清贫生活的文人作家寒酸相。
    进入现代社会，文化人对钱的看法也发生很大变化，人们认为，写作是一种艰苦的劳动，写作获酬那是天经地义的事，因而一大批现代作家及文化人，都靠撰稿获酬来维持生活。就以鲁迅为例说吧，鲁迅一生总收入相当于今392万元，大概属中产阶级。从他“而立之年”以后的24年间，鲁迅前期(北京时期)是以公务员职业为主，14年收入相当于今164万元，平均月收入9000多元；中期(厦门广州时期)，一年专任大学教授，年收入相当于今17.5万元，平均月收入1.4万元。后期(上海时期)，完全是自由撰稿人身份，九年收入相当于今210万元，平均月收入2万元。（据学者陈明远《鲁迅一生经济收入》，见2005年3月25日《中国社会报》）钱，是鲁迅坚持“韧性战斗”的经济基础，在残酷的法西斯文化围剿之中，鲁迅主要依靠写作自食其力，自行其是，坚持了他的自由思考和独立人格，这使他永远成为文化人的榜样。
    新中国实行稿酬制，白云苍狗，变化不小。建国初期，我国稿费效法前苏联，标准较高，杨沫的《青春之歌》、梁斌的《红旗谱》、曲波的《林海雪原》，都赶上好时候，往往一本书可获五六万元稿酬。当时北京一个小四合院，房价不过几千元，至多上万元，因而许多作家都买了房子，周立波在北京香山买了一座大院落，赵树理在煤渣胡同买了房子，田间买了一座紧挨后海的小四合院。但从1957年反右运动后，稿费一直很菲薄。改革开放以来，我国恢复稿酬制，众多的报纸、刊物、出版社，为文化人写作提供广阔空间。20世纪80年代，我国的稿费标准是每千字6——15元；20世纪90年代改为10——30元；进入21世纪初改为20——40元左右，依照市场规律，一些经济效益好的报刊、出版社，每千字发到100多元左右。


首页 -> 2006年第1期

《炎黄春秋》读后感

作者：徐亚峰

字体： 【大 中 小】

    我是一名教育工作者，共产党员，《炎黄春秋》的普通读者。我阅读《炎》刊还不到一年，不仅获得了不少知识，而且消解了我胸中的愤懑和忧虑。
    《炎》刊里所讲述的历史事件、历史人物，都尽可能实事求是地还其本来面目。它探讨的学术专题，能展示各种见解，客观地分析比较，给读者以正确导向。
    它情真意切地呼吁深化政治体制改革。痛析历史教训，坦陈现实弊端，不偏执，不狂放，字字句句凝结着对人民、对祖国、对党的滴滴真情。铮铮切切的建言，无不发自与广大人民群众同呼吸共命运的心声。视人民群众“是党的根基，党的血脉，党的力量”的党中央，一定会倾听这些声音，并会为之感到宽慰，感到力量。
    党自十六大以来，吹响了“发展社会主义民主政治”、“建设社会主义政治文明”、“构建社会主义和谐社会”的号角。深化政治体制改革，必将在党中央的领导下，适时地在党内外充分讨论，集思广益，形成共识，并在广大人民群众的支持和参与下，稳妥有序地推行。
    深化政治体制改革，是大势所趋，人心所向，是发展民主政治、建设政治文明的必需和必然，是构建和谐社会的重要保证。若能达到大多数人民群众的预期目标，那将是中国几千年来政治生态的历史性飞跃。如此重大深入的变革，必然会有很大的阻力，自然不会一蹴而就，但也不能等到遥远的未来。顺应民心、与时俱进的党中央，一定会下定决心，排除万难，让广大人民群众，在国家的政治生活中，切切实实地享有知情权、参与权、监督权，以及选举权和罢免权。封建主义的特权思想和专制行为的遗毒，一定会在中国大地上逐步肃清。当权由民所赋之时，各级官员，一定会真诚自律地做到“权为民所用，情为民所系，利为民所谋”。党群关系，官民关系，一定会再现当年抗日敌后根据地的那种互相关心、互相爱护的鱼水相依之情。一个实实在在具有中国特色、繁荣富强、团结和谐的社会主义社会，定然为全世界人民所向往。
    衷心祝愿肩负民族复兴神圣使命的党中央，不仅在经济和科技领域，而且在政治、思想、文化领域，坚定不移地朝着人类历史发展的前进方向，率领中国人民大步前进。
    衷心祝愿，体现中国知识精英传统精神、勇于坚持真理、坚决不说假话、直言人民心声的《炎黄春秋》，在民族复兴、和平发展这一伟大的历史进程中，不停地擂起给人以企盼催人奋进的鼓声。
    新疆石河子市 徐亚峰


首页 -> 2006年第1期

毛泽东约见塞克的史实

作者：高　沂

字体： 【大 中 小】

    炎黄春秋编辑室：
    同志们好！
    最近阅读了贵刊今年第11期刊载的《塞克的人品与文品》一文，其中有一段是毛主席约见塞克的情节，与事实不符。为了维护《炎黄春秋》求真务实的办刊宗旨和历史的真实面貌，我作为这件事情亲历、亲办的当事人，有责任将真实情况讲清楚，以匡谬误。
    那时塞克同志任延安青年艺术剧院院长（党外人士），另有两位党员副院长王真（已故）和吴雪（现已是植物人长期住院），我任专职党支部书记。剧院工作由我们3人共同负责。剧院归中央青委冯文彬同志领导。
    毛主席召开文艺座谈会之前，冯文彬同志通知我，说毛主席要约见塞克，要我通知塞克并陪同他按时去杨家岭毛主席住处（当时中央青委也住在杨家岭）。接受这个任务我很高兴，但也想到，这个人有点怪脾气，还不知道会发生什么事情，要有所准备，以便圆满地完成任务。
    抱着这种心情，我去通知塞克，说毛主席请他去谈一谈，塞克很干脆地回答我：“我不去。”我问他为什么？他说：“我进不得衙门。”这样，我不能不对他做点批评和规劝。我说：毛主席约见你，是你塞克的光荣，也是我们剧院的光荣。你不能把我们的党政机关和旧政府的衙门简单类比，更不应该把我们党的领导人和旧政府的官僚类比。同时我告诉他，我将亲自送他去杨家岭，一切手续由我办理，你不能不去，结果他同意了。
    随后，按约定的时间，我送他去了杨家岭。杨家岭在延河的东侧，是东西向的一条沟，毛主席的窑洞离沟口百余米，（当时毛主席住处没有院墙，窑洞就在山脚的半坡上）我向设在沟口的总收发说明情况，他们已经知道，让我们直接进去，于是将他一直送到毛主席的窑洞门口我才返回。在毛主席住处没有岗哨，为此日前我特别访问了那时在杨家岭做警卫工作的原中直机关事务管理局局长高富有同志和在杨家岭总务处工作的原中央警卫局局长田畴同志，他们两人一致说，那时毛主席住处从来不要警卫站岗。
    塞克见过毛主席后很高兴，并根据他的记录向我们几个负责人作了传达。
    我通知塞克去见毛主席的经过，及时向冯文彬同志汇报了，也对王真、吴雪讲过，知情人只有这几个。
    那时李卓然同志在西北局任宣传部长（当时我不认识他），是一位参加过长征的高级干部，与我们剧院没有工作关系。毛主席不可能、也没必要请他去找塞克，至于说李卓然同志未能说服塞克，回去又向毛主席汇报，直到毛主席撤掉岗哨、对警卫人员谈话等情节，纯属子虚乌有，文章中将李卓然这位老领导“安排”这样一个“无能”的角色，特别是还编造有关毛主席的言行，不管作者的动机如何，都是对历史和历史人物的不尊重。
    联想到去年贵刊有一期登载了一篇文革中监护蒋南翔的文章，作者自称是清华人，对时任清华党委第一副书记的刘冰都不认识，甚至把我和刘冰张冠李戴，其他情节也严重失实。这个问题去年我和黄辛白同志曾与你们的编辑同志谈过，刘冰同志也给贵刊写过信。（编者注：此文刊于2003年第7期，此信刊于同年第12期）为此，我希望贵刊的作者、编辑一起来向求真务实上多下功夫，以维护贵刊的良好的声誉。对于瞎编乱造、弄虚作假的文章，一经发现，要及时曝光，以保护《炎黄春秋》这块净土免受污染。
    以上然否？请酌。
    此致
    敬礼！
    原教育部副部长：高沂（91岁）
    2005年11月10日
    附言：塞克同志的一生，可以有不同看法。但像他这样的全国知名人士，似应由中央有关部门对他做出公正的评价。


首页 -> 2006年第1期

关于《杨成武谈揭批罗瑞卿实情》的几处小失误

作者：钟兆云

字体： 【大 中 小】

    《炎黄春秋》编辑部：
    贵刊今年第10期《杨成武谈揭批罗瑞卿实情》一文，有几处事实有误。
    一、刘亚楼住上海华东医院治疗，不是文中所说的“1965年春”，而是1964年11月27日。
    二、刘亚楼夫人名叫翟云英，不是文中所说“翟月英”。
    三、文中提及，“刘和翟月英恋爱时，怕翟知道他有一个男孩，就将儿子托给我，由我帮他照看。”其实，刘亚楼请老部下杨成武照看男孩，并不是刘、翟“恋爱时”的事，也没有一个“怕”字，而且与翟结婚前，刘已有两个男孩。文中所提“一个男孩”回国是解放初的事，而刘、翟恋爱结婚却是1946至1947年的事。
    四、文中讲5月5日罗瑞卿、杨成武从上海回北京前，又去林彪处，“见吴法宪独自在那里坐着。吴是什么时候来上海的？我们不得而知。”这也与事实不符。刘亚楼当年病重时，中央高度关心，吴法宪等空军常委到上海轮流守护。5月4日下午，罗瑞卿在上海锦江饭店（也就是罗、杨下榻处）还召集吴法宪和空军其他领导如王秉璋、曹里怀、徐深吉、张廷发、王辉球、余立金等一起开会，谈关于刘亚楼的治丧问题，怎么不知吴法宪是什么时候来上海的呢？
    我因长期研究党史、军史，并写过刘亚楼传记，查阅过档案，采访过大量当事人，故知道一些情况。
    虽有这些小疵，但瑕不掩瑜，该文还不失为一篇好文章。好就好在通过知情者杨成武的口述，告诉世人，所谓刘亚楼揭发罗瑞卿“四条”完全是林彪、叶群捏造的无稽之谈！
    中共福建省委党史研究室 钟兆云


首页 -> 2006年第1期

《炎黄春秋》感人至深

作者：张　耐

字体： 【大 中 小】

    我是一位退休干部，也是贵刊的一位热心读者，我自费订阅《炎黄春秋》多年，特别近两三年来，我感到贵刊发表的大稿件，叫人读后非常亲切，说出了我们广大读者的心里话，真叫人手不释卷。我是个喜欢交朋友的人，遇到朋友我就将杂志借给他们看，朋友看了也叫好不迭。在我的宣传鼓动下，我们潜山县城这几年贵刊订阅数字大增，我从内心感到非常快慰。我生长、工作在一个山县偏僻的地方，孤陋寡闻，无法向贵刊投稿，随信寄去表达我心迹的《两字藏头诗》一首：“炎黄春秋，感人至深。”望予笑纳。

    热心读者
    张耐（安徽省潜山县教育局）


首页 -> 2006年第2期

文革中的李达与王任重

作者：湘　人

字体： 【大 中 小】

    王任重与李达

    中国共产党主要创始人和早期领导人之一的李达是1953年2月就任武汉大学校长的。因为新中国的高等学校是接受中央和地方的双重领导，所以尽管武汉大学是国家重点大学，李达是国务院任命的部管高级干部，但却同时接受高等教育部和湖北省领导。同时，李达也兼任中共湖北省委委员。由于这种双重关系，李达与王任重也有交往。再加上毛泽东来汉总要见见他，王任重作为东道主，虽然不是每一次都在场，但自然非常清楚李达与毛泽东的关系。
    1958年，中共湖北省委创办《七一》杂志，王任重撰写《学习马克思，超过马克思》一文，派人将稿子送李达征求意见。李达读后说：“马克思死了，怎么超？恩格斯也没有说过‘超’嘛!比如屈原的《离骚》，你怎么‘超’？应当是学习马克思主义，发展马克思主义。最初是学习(包括读书和应用)，发展是学习的必然结果。针对目前我们党的情况，一是普及不够，一是头脑发热，还是应当强调学习马克思主义。”
    王任重接受李达的意见，发表其文章时把题目改为《学习马克思主义，发展马克思主义》，但实际上他却认为李达的意见是思想不够解放，仍然使用着不同时空、不同意义的“超”。他说：“我开始考虑这篇文章的时候，本来想用‘学习马克思，超过马克思’这样的题目，因为有几位同志不同意所以放弃了这个题目。如果说学生要超过先生，儿子要超过老子，青年人要超过老年人，活人要超过死人……这都是马克思主义者所赞成的；但是如果说要超过马克思，那么有人认为这似乎太狂妄了。我想，如果不准说超过马克思，那么能不能说马克思不仅是前无古人而且是后无来者的一位神仙呢？能不能说马克思主义已经达到了真理的顶点，已经结束了真理呢？我看这样的说法也是马克思主义者所不能同意的。那么超过马克思的提法有什么原则性的错误呢？难道十月革命和中国革命的实践，20世纪无产阶级革命斗争的实践没有超过产生马克思主义的19世纪吗？难道马克思不希望后来的人超过他吗？”
    思想和事业自然是发展的，不同时空的人也可以延续和发展同一种思想和事业，但却不是同一时空人的“赶”和“超”。李达不同意或反对王任重的“超马克思”，当然不是指思想和事业的延续和发展，而是既强调时空的界线，又注重实际的意义。1960年，当经济遭遇严重困难，他惨淡经营的湖北省哲学、社会科学工作者联合会刊物《理论战线》不得不奉命停刊时，他终于道出了他当年反对王任重“超马克思”的实际意义：“超过马克思，超过马克思，超……超……超得好！我们这个刊物还是小事，饭也没有吃的了！”
    1958年，武汉大学同全国其它高等院校一样，进入了所谓教育革命时期。虽然在“教育革命”高潮中，毛泽东于9月12日视察武汉大学，肯定了武汉大学“教育革命”的成绩，而李达却开始了痛苦的反思，对武大“教育革命”由沉默、抵制到公然反对。李达对于“教育革命”的这个态度，不能不令中共湖北省委派往担任中共武大党委第一书记的刘仰峤和书记刘真甚至中共湖北省委不快。因此，即使在省委第一书记王任重眼里，李达也不免同二刘等人一样有“碍手碍脚”之嫌。但是，李达是中共创始人之一，行政级别定的很高，又与毛泽东具有很深的历史关系并与毛泽东保持不错的私交，因此无论在武大还是在湖北省委，都被视为“通天人物”，他们对李达除了敬而远之，似乎也没有其它的办法。
    为贯彻“高教六十条”，1961年武大党委开展了整风，省委派宣传部副部长朱劭天来领导。经过非常激烈的整风斗争，继刘仰峤之后担任武大党委第一书记的刘真被调回湖北省委，校党委两位副书记侯福珍、罗鸿运也被同时调离武大去郑州担任河南省国防工办副主任，改由朱劭天担任武大党委第一书记。但是，李达因为反对1958年教育革命以来“左”的倾向，在1961年整风中又发表了后来被指称为对1958年“教育革命”“反攻倒算”的激烈讲话，因而便得罪了刘真等许多“教育革命”积极分子即后来他们自诩的“左派”，埋下了以后“文革”置他于死地的祸根。
    朱劭天是北平燕京大学学生，“一二·九”学生运动领袖之一，后来去延安，曾任陈云的秘书。南下后留在湖北工作，来武大前为湖北大学（今中南财经政法大学）党委书记，省委宣传部副部长。本为知识分子出身的朱劭天，熟悉教育工作，具有甚高的理论水平和政策水平，开会讲话也十分中听。他任武大党委第一书记后，李达与他配合默契，工作显然顺手起来。
    不意到了1963年，时任湖北省委书记处书记、主管文教工作的刘仰峤拟把在1961年整风调离武大的侯福珍、罗鸿运调回武大重新担任党委副书记，并已获得省委同意。按照惯例，他找李达谈话，以示通报。但李达认为他们不懂教育，不宜回武大工作。刘仰峤很不高兴，便直截了当地说：“这是省委的决定。”意思是省委听你的，还是你李达听省委的？李达本来对刘仰峤1958年在武大领导“教育革命”就有看法，侯、罗二人那时分别担任物理系和化学系党总支书记，正是因“教育革命”的“成绩”而被他刘仰峤双双提拔担任武大党委副书记，现在又要把他们调回复职，李达自然顶牛。他毫不退让地说：“那好，他们回来，我就不做校长；要我做校长，他们就不能回来！”说完竟扬长而去！
    刘仰峤不顾李达的反对，准备给侯、罗二人下调令。李达果真给高教部部长杨秀峰打电报，请求辞去武大校长职务。有人劝他，他说：“生姜愈老愈辣，犯错误就犯错误，为了这件事，总开除不了我的党籍！”杨秀峰是资深的共产党人，第八届中央委员。解放前夕，曾任华北人民政府副主席。30年代，与李达同在北平大学法商学院任教。他接到李达的辞职电报，十分惊愕。这是新中国成立以来还没有发生过的事，何况还是发生在他这位大名鼎鼎的老朋友身上！他马上把高教部人事司司长叫来，将李达的辞职电报交给他说：“你赶快去一趟武汉大学，看李老遇到什么坎坎过不去。你只了解情况，回来报告。你在那里不要表态。”
    高教部人事司司长来汉后，立即造访李府，转达杨部长的问候。他说：“杨部长让我来问您老遇到了什么过不去的坎坎，以至于要辞职。”李达见杨部长接到他的电报就派专员前来关心，心情很激动。他在如实介绍了他与刘仰峤之间所发生的这场人事纠纷后说：“是省委刘仰峤同志跟我过不去。”
    高教部人事司司长回京向杨部长汇报后，杨部长对着话机向王任重通报情况后说：“请你们省委尊重李达同志的意见，不要使他为难，不要跟他过不去。”于是，王任重不能不过问了，两位副书记的调任只好收回成命。
    翌年春节，王任重陪同中南局第一书记陶铸来武大给李达拜年时还就此事说：“省委对您老不够尊重，还请您老多加原谅。”李达感动地说：“我对省委也不够尊重，也请您和省委原谅。”李达此事在当年那个时候不无唐突；但后来“文革”说他是反对党的领导，却显然不实。
    王任重此次去看李达，知道李达身体和心境都有问题，他也急了。他当即把常务副校长何定华找去谈话：“李老夏天去青岛，冬天去（广东）从化，你们要关心。没有钱，找省委，具体事你们办。”
    但是，王任重却对朱劭天不劝阻李达给省委所捅的这个“漏子”有意见。后来省委宣传部副部长史子荣对朱劭天说：“任重同志对你有意见。”意思是难道省委、特别是王任重还不能做好李达的工作，能让他打电报向高教部辞职？其实，这也是冤枉了朱劭天。因为李达给杨秀峰部长打辞职电报那天，朱劭天正巧感冒发烧未上班，完全不知道李达与刘仰峤之间所发生的事。1964年，朱劭天终于被调出武大，去广州任中南局科委副主任，省委另派庄果担任武大党委书记。

[2] [3] [4]


首页 -> 2006年第2期

文革中的李达与王任重

作者：湘　人

字体： 【大 中 小】

    1965年1月，李达当选为全国三届人大常委。中央组织部已通知他留京专任全国人大常委，不再担任武汉大学校长，还给他在京找了房子。他本人也于10月14日给武大党委写信说明原委，并要其家属将书籍、衣物搬去北京。但到12月中旬，中组部又派员向他传达：原决定系个别部长意见，现予作废。李达仍旧担任武大校长兼全国人大常委，既可住京，亦可回汉。他因急于向其助手交代《马克思主义哲学大纲》下卷“历史唯物论大纲”的编撰工作，便于1966年1月22日回武大暂住。
    可是，李达哪里想到，一场置他于死地的奇灾大祸就要降临到他头上了。他的赶回武大也就成了他“自投罗网”而抱恨终天之行。7个月后，8月24日，他就被迫害致死！
    4月10日，广州开始举行“中南局学术批判座谈会”。13日，中南局第一书记陶铸讲话说：“这是一场很大的仗，中南局下了决心要打。”他认为“现在最大的问题是反对我们内部的修正主义。”他点了李达的名，同时也点了中山大学教授容庚和刘节的名，并与王任重商量向武大派工作组。
    4月21至23日，一连三天，王任重派车把武大哲学系助教陆某接到其百花村住所，听她汇报已经搜集到的关于李达等人的材料。指示她将她当面汇报的材料再以给他写信的方式送省委，然后由他修改加按，印发省委和武大党委，并上报中南局。陆某原在政治系工作，1964年政治系撤销后才来哲学系。应当说，她并不怎么了解李达。但是，她居然搜集到了李达的所谓反党反社会主义反马列主义毛泽东思想的材料！
    25日，王任重在湖北省“学术工作会议”上作报告，他依据陆某提供的材料点了武大哲学系和中文系的名。他还说：“武大哲学系，哲学史学四年，马列主义只学一年，毛主席著作只学六周。”“工农调干学生为反对学哲学史，被迫退了学。这是共产党干的事么？”
    28日，武大党委书记庄果向全校党员传达王任重的报告，并宣布省委确定武大为“教育革命”的试点，已派省委书记处许道琦和宣传部副部长史子荣来武大领导运动，会同武大党委成立“教育革命领导小组”。
    王任重特别指示，要把李达斗倒，关键在于做好知情人的工作。教育革命领导小组根据这个指示，对他们所确定的“知情人”，包括李达的编书助手、秘书、警卫、司机以及与李达有工作关系的教员和干部，日夜追逼他们按已经定下的框框写交待、揭发材料，要求他们“拿出定性的东西来”，“一句话也要”。在那种“知情不报就是对组织不忠，对毛主席不忠”的时代氛围下，一些人出于对组织的忠诚，或出于自我保护，都不得不揭发交待。于是，“教育革命领导小组”很快便编印了《关于李达反党反社会主义反毛泽东思想言行的初步材料》，并由王任重加上夹批按语上报中南局和党中央。
    王任重在上报党中央的这份材料时又附信请示：“如中央同意，我即告武大党委首先印发给全校党员阅读讨论，然后发动全校师生进行批判。这是武大教育革命中要打倒的一个资产阶级权威，也是党内资产阶级当权派的主帅。”附信还说：“我看这一场革命不能再拖延下去了。省委决定先以武大作为试点，取得经验，逐步展开。”在当时，主持中央日常工作的领导同志，既不可能判断这份材料的真假，又没法不同意湖北省委的意见。
    另一方面，省委又将这份材料报送5月上旬在广州召开的中南局扩大会议讨论。陶铸再次强调批判李达是个大事，省委要派人去。5月12日，陶铸在扩大会议上宣布，批判李达，中央已经同意了。接着，中南局召开“文化革命”动员大会，其中一个内容是进一步部署打倒李达“三家村”。

    李达成为“‘三家村’村长”

    6月1日，北京大学聂元梓等人的“大字报”由中央人民广播电台广播并在《人民日报》发表后，6月3日，武大召开全体师生员工的紧急动员大会。会上传达了陶铸5月19日在中南局文化革命动员大会上的报告，庄果作了题为《高举毛泽东思想伟大红旗，把社会主义革命进行到底，向珞珈山反党反社会主义黑线开火》的动员报告。他正式宣布：“我们学校也有一个‘三家村’黑店，李达、朱劭天、何定华是它的三个大老板，牛永年（按：党办主任）是‘三家村’黑店的总管。他们向党向社会主义发动了猖狂进攻，把武大的领导权篡夺过去了……我们一定要把这条黑线揪出来，把这个‘三家村’黑店彻底粉碎掉，把学校领导权夺回来！”“现在我们宣布：从今天起，运动正式展开！”
    动员大会后，李达向庄果要他的“罪行”材料看，几经要求，6月5日，庄果才让把“教育革命领导小组”5月初整理的那份“初步材料”同李达见面。李达看了三遍，用他的秘书刘某向工作组密报的话说，“他基本上逐条反驳”。他说：“材料绝大部分是造谣，他们把话变了样，王任重看过加了按语，只听他们的，偏听则暗，兼听则明，不听听我的情况。”“他们讲我反党反社会主义，是反动派，我怎么能承认？我到死也不能承认是反动派！”
    6月13日，武大召开“声讨珞珈山三家村反动罪行大会”。先让李达在家听实况广播，散会前，保卫科指使人把他揪到会场示众，被三次按下头来现场斗争，并被摄像。就在这一天，省市118个单位十几万人来武大声援和声讨，人流长达数里。接着又有数十万群众，夜以继日，敲锣打鼓来武大，持续半月之久。同时，湖北各地市县也召开各种声讨大会。
    同日，《湖北日报》、《武汉晚报》和省、市人民广播电台向社会公布武大揪出“珞珈山三家村”，发表报道和社论。以《湖北日报》为例，其第一版头版发表“社论”《高举毛泽东思想的伟大红旗，把社会主义教育革命进行到底！》，同时发表王任重6月7日对武大的题词“高举毛泽东思想的伟大红旗，把教育革命进行到底！”下半版通栏标题：《文化大革命的烈火燃遍珞珈山，武大揪出朱劭天何定华等反党反社会主义黑帮》。报道说：“长时期以来，武汉大学存在一条反党反社会主义反毛泽东思想的黑线。朱劭天、何定华和某资产阶级‘权威’等组成的‘三家村’黑帮，猖狂地反对毛泽东思想，疯狂地攻击一九五八年教育大革命，推行资产阶级教育路线，抗拒省委领导，阳奉阴违，欺上压下，打击无产阶级革命派，扶植资产阶级‘专家’，把武大变成他们复辟资本主义、反党反社会主义的顽固堡垒。武大的无产阶级革命派，与武大的‘三家村’黑帮，反复地进行了复辟与反复辟的尖锐激烈的斗争。”第二、三版则发表了武大一些人揭露批判武大的“三家村”黑帮的文章和大字报。
    14日，《湖北日报》第一版通栏标题报道“同声欢呼毛泽东思想的新胜利，众口齐诛珞珈山的‘三家村’黑帮，全省人民坚决声援武大革命师生，横扫一切害人虫”。第二、三两版则是报道声援情况。15、16日的《湖北日报》继续以整版的版面报道声援情况。
    据《武大战斗报》16日报道：“截至15日晚上8时止，来珞珈山声援我校革命师生员工的共达两千多个单位近三十万人，送来声援书十万多张，声援信五千五百多封，从全国六十七个县市来电七百八十四份。”“目前，在全国、全省、全市、全校已经燃烧起了烧毁‘三家村’的燎原烈火。”
    但此时报刊电台对李达尚未点名，而以“某资产阶级‘权威’”代指。6月28日毛泽东来汉时，工作队（按：6月中旬以后，工作组扩大为工作队）还派人将李达住宅内外关于“打倒黑帮头子李达”一类标语、漫画、大字报统统揭去，洗刷得干干净净。究其用意，一是王任重仍在请示毛泽东：“李达的问题，可不可以上报点名？”一是考虑毛泽东万一来武大视察，不至于有碍观瞻。

[1] [3] [4]


首页 -> 2006年第2期

文革中的李达与王任重

作者：湘　人

字体： 【大 中 小】

    李达在历史上脱党但始终宣传和研究马列主义，这本是众所周知的事实。可在那“怀疑一切”的时代氛围下，人们亦怀疑李达也一定有“大问题”。王任重在《李达反党反社会主义反毛泽东思想言行的初步材料》加按：“李达同志的历史可不光荣啊！一九四九年以前你在哪里？”在决定打倒李达的中南局会议上，庄果也预言：“按一般情况，李达一定是在大革命时叛党的。”
    6月30日，李达被报刊、电台公开点名揭发和批判。当日《湖北日报》头版下半版，在通栏标题《打垮武大“三家村”黑帮把教育革命进行到底》之下，发表“编者按”说：“今天本报发表两个材料，一个是《李达反党反社会主义反毛泽东思想的言行》，一个是《揭发武大的‘三家村’黑帮反党反社会主义反毛泽东思想的罪行》。这两个材料，进一步揭露了李达、朱劭天、何定华黑帮的反动面目，这样，就便于同志们了解他们的反动言行，看透他们的反动本质，对他们进行彻底的批判，把他们斗倒斗臭。”

    李达向毛泽东求援

    7月16日，73岁的毛泽东畅游长江，消息顿时传遍武汉三镇。李达从门外雀跃的小孩知道了这一消息，不由产生了一线希望。17日，他试探地问刘某：“听小孩讲，毛主席来武汉了。”刘某因未得工作队指示，不便回答，只是冷冷地答说“不知道”。他迅即向工作队汇报。工作队耽心的正是怕李达去见毛泽东，便反过来让刘某去试探李达是不是有想见毛泽东的念头。
    李达经受18日那天他家乡湖南零陵“贫下中农代表团”和哲学系部分师生的面斗后，心里愈加愤怒。他甚至气愤地说：“我是叛徒，是叛的陈独秀的党，不是毛泽东的党！”他也更加痛苦，到19日很少说话。得到了工作队指示的刘某这时以关心的口气反过来问李达：“毛主席来武汉了，你是否想去找主席？”而李达却反而冷静了，他说：“毛主席在武汉，可我现在这个样子，不好去找，去，也可能不会接见我。问题这么多，毛主席怎么包得了！”刘某向工作队汇报，工作队也就放心了。
    但到这天下午，李达的血压已升到了236/114，尿糖仍是4+。在饭厅床上量血压时，刘某劝他坦白交待，低头认罪，他“顽固猖狂”地讲：“我过不了这一关，快死了，斗死算了。我顾不得别人了。死了拉倒，后代也不管啦。”量完血压，他背着石曼华叫刘某入内，“怒气冲冲”地说：“叫我回乡，带回去斗，我不去，要带就带死的回去，我就死在这里。”他对刘某说：“你帮我一次忙，不知肯不肯，就帮这一次忙。”刘问：“什么事？”李达说：“我血压这么高，随时都可能脑溢血，今天气喘病又发作，这是心力衰竭的征兆。我76岁了，死了算啦，你帮我一个忙，救一条命，毛主席在武汉，给我送封信到毛主席那里去。毛主席住在东湖宾馆，内有冷气设备，你去找。”
    随即，李达用毛笔亲笔写了一封信。信封上写：“送呈毛主席武汉大学李达”。信纸上写：“主席：请救我一命！我写有坦白书，请向武大教育革命工作队取阅为感。此致最高的敬礼！李达七月十九日”。
    李达这封信虽说是请毛泽东“救”他一命，但实际上也是对毛泽东的“将军”：“我写有坦白书，请你向武大教育革命工作队取阅”。
    对于这封至关重要的信件，李达要刘某马上送到。但是刘某因为还没有与工作队联系，不便答应，便推说：“今天已下午5点多了，明天一早送去。”
    李达不依说：“今天就送去，你送去，要不找祝福庆、刘敬一（按：均为李达警卫，运动中已被调开）送去。”他还特别交代：“你帮个忙，送这封信到毛主席那里，你不要与工作队他们商量。与他们一商量，信就送不到毛主席手里了，他们会留下。”他似乎在提醒刘某：“这还是一场宗派斗争，刘真、侯福珍回来领导运动，他们来整我们几个人，非要把我们整死才甘心。”刘某顶他说：“省委不早作结论，武大没宗派问题。”他仍然说：“是宗派斗争，整我们几个人……”
    5点半，刘某即到招待所向工作队庄果等三人汇报李达写信情况，交了信。庄果接后即行拆阅，在取信纸时还说：“呵，这是给主席的信啦，没有看见，糟糕！我犯了个错误。”因为其时已有作为所谓彭（真）、罗（瑞卿）、陆（定一）、杨反党集团成员的杨尚昆所谓私拆和扣押毛泽东信件的“罪行”问题。
    他们商量后，决定把信留下。庄果又告诉刘某如何向李达交代。他说：“你先到外面去玩玩，过一两个钟头再回去，对李达就说信已经送到毛主席那里了。”遵照庄果的指示，刘某晚上七点半回去见李达，讲信已经送到的情况。
    李达问送信的经过，还讲主席是住在什么地方。但他又怀疑地问：“信是否真送到了？”刘某说：“怎么没送到？毛主席住的地方还有绿色篱笆呢。”李达似乎还不放心地问：“有收条吗？”刘某未想到此着，愣了一下，便支吾说：“信交给了警卫，他说给主席的信是不给收条的，他保证送到就是了。”李达由衷而充满期待地说：“辛苦你了，交给警卫，信毛主席一定能见到。”
    直到7月29日，工作队陆某才让其秘书将李达这封给毛泽东的“救命信”改换信封，以机要档交邮局寄“中共中央毛主席收”。陆某此举同样是出于所谓杨尚昆“私拆”和“扣押”毛泽东信件的“罪行”问题。
    6月30日报纸、电台点名批判李达，翌日，7月1日，王任重就拟向已来汉的毛泽东呈报《关于李达问题的调查综合材料》，并写下一段请示的话：“请主席阅。李达是个地主分子，又反党反社会主义，立即清洗出党，撤销党内外一切职务。可否？请批示。”但不知出于什么考虑，他又把写好了的这段“请批示”用红铅笔划去了。此后尽管他每天都能见毛泽东，却并没有向毛泽东呈报请示。毛泽东决定7月18日晨离汉回京。17日晚上，他在东湖召开省委常委会，一举通过了《关于开除混入党内的地主分子李达党籍的决定》。
    这个《决定》没有经过任何一级基层党组织的讨论，也不听李达本人的申辩，属于运动中的“热处理”，而不是通常运动后期的“落实处理”；并且属于“文化大革命”的罕例。
    这个《决定》也开列了一些强加给李达的“三反”言行，明文肯定了李达“是个老叛徒”，但却既不给李达戴“三反分子”帽子，也不以“叛徒”罪名清洗出党，却只戴“地主分子”帽子开除党籍，并“开除公职，遣送原籍管制劳动改造”。
    这个《决定》连同《关于开除李达党籍的请示报告》上报中组部，由该部八处于7月27日呈送已调北京担任中央书记处常务书记的陶铸批阅。陶铸在八届十一中全会前夕的8月1日批复：“同意你们给予李达开除党籍、撤销党内外一切职务、戴上地主分子帽子、进行监督改造的决定。”但是,李达本人对此却一无所知。
    8月10日，毛泽东看到了一张条子：“李达（武汉大学）要求主席救他一命。”写这张条子的人当然就是收到武大所寄李达给毛泽东救命信的人，他注明“武汉大学”，是因为他知道除了“文”李达，还有“武”李达，即刘邓大军的参谋长、时任国家体委副主任的李达上将。毛泽东看到的只是这张条子，并不是李达的原信，自然不知李达的其它话语。但对于李达的求救，他岂有不允之理，当即便用他那特制的粗红铅笔作批：“陶铸阅后，转任重同志酌处。”同日，陶铸也在这张条子上作批：“即送任重同志”。
    王任重后来说，毛泽东还曾当面指示他：不要把李达整死，要照顾一下。他也向毛泽东保证：“武大的革命师生决不会对李达采取过分的行动。”
    但是，无论是毛泽东对李达“救命”信的批示和对王任重的当面指示以及王任重向毛泽东的保证，都没有传达，武大的师生也无从知道。但到8月中旬,省长张体学参加八届十一中全会回来却对武大校文革传达了毛泽东对李达问题的这样两点指示：毛主席说李达是没有什么用了，我相信武大革命师生是不会对李达采取过火行动的。

[1] [2] [4]


首页 -> 2006年第2期

文革中的李达与王任重

作者：湘　人

字体： 【大 中 小】

    8月16日，张体学一行来武大，临时召开师生员工3万人大会（包括附近的武汉水利电力学院、武汉测绘学院等院校）。性情豪放、快人快语的张省长对李达问题又讲了一番能烘托当时“革命”气氛的话：“李达，过去我们叫他李老，现在我们叫他老不死。他现在已经搞臭了，你们再用不着斗他了。你们一定要相信省委，把他交给我们处理。让他进博物馆，吃饭、睡觉、拉巴巴！你们也可以回家看妈妈。”

    李达之死

    自7月中旬进入批斗高潮以来，李达胃溃疡复发，糖尿4+，血压已升到236/114，常感“头顶发麻”，心力已感衰竭。但他仍被强迫参加大小批斗会，最后是在家听批斗实况广播。由于他已是被公开点名批斗的“敌人”，校卫生科也停止了对他的公费医疗，连糖尿病需经常服用的D860药也停止供应。李达的病情愈来愈重，到8月上旬，他已感到极度虚弱。他多次请求自费住院检查、治疗，让他活到运动结束以后再死。据当时武大卫生科医生说，李达虽年老多病，但按他的体质和病情，如果保持正常条件，稍加医疗照顾，三五年内是不容易死去的。但此时已既无正常条件，更无照顾医疗了！李达因是一级教授、中国科学院学部委员，行政6级，在正常条件下，他不仅享受特殊医疗待遇，而且有防痨专家、武汉医学院李晖教授的亲自诊治，他的治疗和保健当然不成问题。但是，现在他遇到了极不正常的条件，他也就是脱毛凤凰不如鸡了，连自费治疗的请求也得不到准许，哪里还谈得上医疗照顾呢？
    8月13日黎明，李达在卧室突然摔倒，仰卧在地，脸色苍白，口吐鲜血，连血都喷到了墙上。监视人员不仅不去请医生，反而斥责李达夫妇在耍花招。当日上午9点左右，卫生科医生来探视，诊断可能是胃出血，血压也陡降为90/50，随时有发生休克的危险，建议立即送医院治疗。刘某去工作队请示，医生也去向工作队说明诊断情况，但却被一句“研究一下”的话推搪了。上午11点才由护士来打针止血，却并未给药。
    19日晨，李达高烧39·4℃，又从床上摔下，监视人员仍漠然置之。到20日才来一位护士打针。她发现李达小便带血，大小便都拉在床上。她要去向医生反映情况，也被制止。
    李达自知年事已高，现在又病处垂危，但他仍在顽强地坚持生存，不想就这样戴着一大摞黑帽子死去。他尤其寄希望于和他有几十年友谊的毛泽东！他对夫人说：“等病好了，我们就离开武汉大学，我要到北京去见毛主席，向毛主席告状！”于是，他最后再一次向庄果请求允许送他去医院。他悲愤地说：“印度战俘有病，我们也给他治好病送回，现在你们把我当敌人，我就算是你们的一个俘虏吧，你们也应当让我治病呀。”然而，他的请求仍未被准许。
    自8月13日胃出血倒床后，心力衰竭，李达很少说话。他的住院请求被拒绝后，自知不久人世。17日，他终于嘱咐妻子：“我如死去，请转告托德麟同志，我唯一的恳求，就是希望他们一定要把《马克思主义哲学大纲》下卷编出来，上卷改好，帮我完成毛主席交给我的任务。”
    一直到8月22日早上，李达已奄奄一息，工作队才叫刘某等2人将他送往武汉医学院附属第二医院，但不准夫人石曼华去护送和护理。李达有气无力、断断续续地对夫人说：“他们不让你今天去，你好好带嫒嫒，明天来看我。”于是，李达以“李三”的侮辱性名字（李达三家村意）住进普通病房（按行政级别，李达是当时整个武汉地区两位6级干部之一，当住高干病房）。第二天，秘书刘某来找石曼华，说他马上去医院，要她买些鸡蛋糕交他带去。石曼华要求一起去，仍然遭到拒绝。她请求带一点牛奶去：“他是靠牛奶吊命的。”但刘某还是不愿意。结果，石曼华只好买了四块鸡蛋糕和四个梨子给他带去。医院每天早餐是稀饭馒头，中、晚餐则是干米饭，李达粒饭未尝，石曼华托刘某带去的鸡蛋糕和梨子，也原样未动。只三天，8月24日，李达便撒手人间，含冤死去。
    李达死后，25日，遗体即被火化。当天晚上，武汉大学校文革召开全校师生员工“愤怒声讨地主分子李达”大会，宣布李达已死，宣读中央陶铸批复的那份《关于开除混入党内的地主分子李达党籍的决定》。
    1967年春，武汉大学部分群众组织开始公开为李达“三家村”翻案。这年夏，王任重也受到了部分群众组织的严重冲击，并从此身系冤狱近8年。
    王任重在接受武大为李达翻案的群众组织盘问时说，对于打倒李达，他先后三次直接请示过毛泽东。第一次，杭州会议期间，他问毛泽东“李达可不可以批判”，毛泽东不表态；第二次上海会议问，毛泽东仍不表态；第三次问，毛泽东才说：“既然群众要求批判，在校内批判一下也可以。但不要点名，也不登报。”这也就是前文所说直到1966年6月30日李达才被“报纸、电台点名批判”，而此前一直被报纸、电台冠以“某资产阶级‘权威’”的原因。
    1985年，曾任湖北省委副秘书长的梅白在武汉大学纪念李达诞辰95周年的会上披露了1958年李达与毛泽东在东湖客舍当面论争“人有多大胆，地有多高产”，举座皆惊！人们也更加由衷地敬佩李达的睿智和胆识。但是，时任全国政协副主席的王任重却于1989年3月撰文《满篇谎言》，认为梅白所披露的这场论争“全是一片谎言”。他说：“什么‘人有多大胆，地有多大产’这种主观主义的口号毛主席没有提倡过，湖北省委也没有提倡过。”但是，所幸梅白并不是孤证，毛泽东的卫士长李银桥《走向神坛的毛泽东》一书之22节也述说了这场颇有兴味的哲学论争。
    然而，正是“人之将死，其言也善”。据说，王任重在自己生命的最后时日，终于说到他这一生有两个人对不住：一个是李达，一个是张体学。他所说的对不住李达的地方，不用再说了；而他所说对不住张体学的地方，大概是指1959年反所谓右倾机会主义批张体学的“右倾”吧。张体学同样是革命家，王任重任湖北省委第一书记期间，他担任第二书记兼湖北省省长。他虽然文化和理论水平不很高，但却是一位性情豪爽、快人快语、体察民情、关心民瘼的好省长。不过这已经超出本文的范围了。

[1] [2] [3]


首页 -> 2006年第2期

抗联名将冯仲云

作者：许人俊

字体： 【大 中 小】

    教授之家成了省委活动中心

    1930年夏天，冯仲云在北京参加学生运动被捕入狱，历经折磨和考验。不久，北方军阀纷争，政局混乱，监狱管理松散，他乘机逃出监狱，北上哈尔滨。经清华大学数学系主任推荐，他到哈尔滨商船学校（青岛海军学校分校）担任数学教授。学校位于松花江畔，位置僻静，有利于开展隐蔽斗争。党组织支持他以教授身份为掩护，进行革命活动。
    他虽然只有22岁，但数学天赋高，富有组织和教学才能，很快赢得海军学校师生的欢迎和尊敬。附近的中学纷纷慕名聘他担任高年级大代数、解析几何、微积分教学。他不仅团结学生组织读书会，阅读进步文艺书籍，而且秘密发展了一大批党员和反帝会会员。
    1931年“九一八事变”爆发，东北沦陷。在沈阳的满洲省委机关遭到严重破坏，许多领导人被捕。时任中共中央政治局候补委员、中央驻东北代表兼省委书记的罗登贤，被迫转移到哈尔滨领导抗日救亡斗争。他在冯仲云家中紧急召集北满党的领导人开会，研究新形势下如何开展工作。冯仲云受命担任满洲省委少数民族委员会书记、全满“反日会”党团书记、省委秘书处长，妻子薛雯任省委交通员，侄子冯铉任省委联络员。
    当时，省委面临严重困难：一是“九一八”事变后，中央苏区正遭受敌人残酷围剿，东北党组织与党中央已失去正常联系；二是党的活动经费业已断绝，省委需要自筹资金。
    幸好冯仲云是教授，又兼任附近中学数学课，月收入260多块银元。他们夫妇拿出180元交党费，同时利用各种关系筹措活动资金。
    不久，他们家迁到市区南岗一栋僻静的俄罗斯别墅里。当时，满洲省委下辖哈尔滨市委、磐石、珠河、汤原、宁安等中心县委，双方都是通过秘密交通员传递文件、沟通情况。省委文件和宣传品，均由他组织秘书处印刷、分发，妻子薛雯负责机密文件保管和秘密交通接头。她不断在省委宣传部、组织部、印刷机关之间往来联络。
    当时罗登贤27岁，冯仲云、赵尚志24岁，赵一曼26岁，薛雯19岁，平均年龄24岁。为了抗日救国，他们分别告别故乡——广东、江苏、四川、河南，先后来到哈尔滨，患难与共，并肩战斗，结下了深厚友谊。

    教授投笔从戎组织抗日武装

    1932年，东北三省已被日寇全部占领，关东军到处逮捕、屠杀共产党人，城市隐蔽斗争更加困难。此时周恩来以伍豪名义发表文章，提出“用民族革命战争反对日本帝国主义”，罗登贤如获至宝，决定工作重点由城市转向农村，周保中、杨靖宇、赵尚志等分别到各地组织抗日武装斗争。
    不久，省委又派冯仲云到松花江下游的汤原中心县委组织抗日武装。
    汤原县原有一支中国工农红军33军抗日游击队，因缺乏经验，战斗不断受挫。冯仲云多次召开党的会议鼓舞士气，动员群众有钱出钱，有力出力，捐款买枪给游击队。同时发动游击队总结经验，吸取教训，开展夺枪斗争。在他组织动员下，有一次从敌人手里夺取了五条枪，士气大振。这支队伍由小到大，由弱到强，后来发展成为令敌人闻风丧胆的抗日联军第六军。
    1935年1月28日，哈东游击队正式编为东北人民革命军第三军，赵尚志任军长，冯仲云任政治部主任。庆祝大会后，李兆麟、金策、王惠同、赵一曼等率领部队赴方正、延寿地区打击敌人。他和赵尚志率领部队化装成伪军向方城岗、小山子等行动，仅三小时就占领敌人三个据点，缴获大批武器弹药。后来又组织反日联合军突击方正城，俘获伪县长。当年冬天，关东军对抗日联军加强了扫荡，战斗十分激烈，第三军二团顽强抵抗，团长王惠同光荣牺牲，赵一曼政委不幸被俘，第二年英勇就义。不久，冯仲云和十多个战友在转移中，也遭敌人突然袭击，三个领导干部牺牲。他左手负伤，仍带着伤痛掩埋好战友的遗体，发誓：“为了祖国的统一，要斗争到最后一滴血！”
    事后，他代表省委向党中央写报告：“哈东游击区，自1935至1936两年间，同志牺牲者数百名，百姓以数千计，血染帽儿山，尸填乌吉密，哈东人民解放斗争实以鲜血写成中华民族斗争史之光辉灿烂的一页。尤其是我共产党员赵一曼、王惠同等诸同志，在敌人百般严刑拷打、威逼与利诱之下，不屑屈辱而慷慨悲歌，从容就义，使哈东人民永铭勿忘，实我大中华民族之光荣，谁谓东北无慷慨悲歌之士！”
    1936年“九一八事变”纪念日，东北党组织在汤原县密林深处召开了历史性的“汤珠联席会议”。他和汤原、珠河中心县委书记及东北抗联第三军、第六军军长赵尚志、夏云杰等出席，确定“领导群众抗日反满的各种紧迫的经济、政治斗争，广泛造成全民抗日统一战线，并在统一战线中夺取无产阶级领导权”。关于游击运动则提出“采取进攻策略，向新区发展，向日满统治薄弱的缝隙突击，以出奇制胜游击战术解决敌人。”
    会议推选冯仲云为北满临时省委书记兼组织部长；赵尚志为执委主席，并和省委常委夏云杰共同负责军事部；朱新阳为省委常委，任青年部长；李兆麟为省委常委。
    当时，在江西的党中央因反围剿斗争失败被迫率领红军长征，东北党组织与中央失去联系，组织关系改为由莫斯科共产国际中共代表团王明、康生直接领导。面对日本关东军的残酷扫荡，东北党组织领导抗联部队坚持独立自主、顽强作战的方针，牺牲和损失惨重。王明、康生不了解东北艰苦复杂的斗争情况，给东北党组织下发《给吉东负责同志的秘密信》以及补充指示——简称《王康指示信》、《吉特信》、《中代信》。其中有正确的指示，也有主观主义、教条主义的内容。满洲省委在讨论这些指示时，往往意见分歧，争论激烈，产生许多不必要的矛盾，严重影响对敌斗争。冯仲云、赵尚志对王、康指示曾经持怀疑和反对态度。
    当时，王明、康生对东北党组织时有不满，经常调换领导班子，多次令满洲省委领导成员去莫斯科汇报、接受审查，甚至挂起来不作结论，给省委工作造成许多困惑。长期在省委工作的冯仲云深有体会，所以他这次特地派常委朱新阳去莫斯科汇报，请求指示。不料王明、康生严厉批评《汤珠联席会议决议》“完全是反统一战线的”，“不是真正懂统一战线”，“不懂满洲实际情况”。而且不让朱新阳回国沟通情况，送他到莫斯科东方大学学习、挂起来。
    朱新阳一去不回，《珠汤联席会议决议》得不到莫斯科批准，根据地议论纷纷，冯仲云处境尴尬，但仍坚持党性，忍辱负重，履行领导职责。幸好不久吉东省委成立，东北抗联第五军军长周保中代表省委给冯仲云写信，表示理解和支持，他受到莫大鼓舞。
    1937年，“七七事变”前，他和赵尚志商定在汤原县小兴安岭山谷里召开北满省委扩大会议，除冯仲云、赵尚志、李兆麟、周保中、省委常委和珠河、汤原中心县委书记出席外，抗联第三军、第五军、第六军领导人也赶来与会。会议决定千方百计带领部队，利用青纱帐和深山老林开展游击战，发动群众对抗日本关东军的三光政策，打击敌人。
    会后，他和东北抗联的将领们分别率领部队，在松花江两岸和兴安岭野林不断出击。有一次，在鹤岗煤矿附近集镇活动，日本关东军正张贴布告通缉他，调动部队四处搜捕，悬赏一万元要他的人头。地下党向他通报情况，他镇静表示：“不用怕，敌人有千条妙计，我有一定之规。他有千军万马，我有地下长城。”
    第二天凌晨，他和战友们趁着朦胧雾气钻出铁丝网，胜利脱离包围圈。当时，敌强我弱，反讨伐战斗十分残酷，东北抗联原有三万多人，只剩下一千人左右。一些团、师、军长相继牺牲，血染疆场。敌人曾经押着战俘辨认哪个遗体是冯仲云。战士为了迷惑敌人，随意指一人说是冯仲云。敌人信以为真，将人头割下悬挂牌楼上炫耀战绩。

[2]


首页 -> 2006年第2期

抗联名将冯仲云

作者：许人俊

字体： 【大 中 小】

    其实，当时冯仲云正在森林里参加省委会议。会议选举他和金策、李兆麟三人组成新的常委会，确定金策任省委书记，他任宣传部长，李兆麟任组织部长。那是东北抗联部队最为艰苦卓绝、充满悲壮的岁月，敌人重兵讨伐，强迫群众并屯居住，切断抗日部队的联系。我军伤亡惨重，粮草弹药断绝，到处冰天雪地，大家以树叶作铺，围着篝火睡眠，常常挖树皮草根、猎杀野兽充饥。部队化整为零，分散作战，在漫漫森林里辗转穿行。冯仲云与李兆麟等战友偶尔相遇，第一句话往往是“你还活着呢！”
    1939年，“九一八事变”纪念日那天深夜，为了打通与党中央的联系，他和战友高禹民等，越过边境进入苏联境内，寻求与共产国际中共代表团沟通情况。
    在异国他乡，他四天内奋笔疾书，挥泪写了三万多字悲情报告：“亲爱的中共中央负责同志：从1935年5月——1939年5月，整整四个年头了……北满党完全处在四外隔绝的状态，得不到任何直接的援助，没有得到上级组织的领导……但是值得中国人民嘉许和中国共产党足以自豪的，是我们在敌寇空前严重压迫之下，在巨艰万难的环境中，本着共产党员的真正革命精神，前仆后继，不怕牺牲，不怕流血地前进！一息尚存，誓死抗战，使我大中华民族史上呈现灿烂的光辉！”
    他直言不讳提出“中央三四年来与东北党，尤其是北满党没有联系，使党内各种问题不能及时在政治上、组织上得到解决，使工作受到无限损失。这是错误的，我们认为中央某些同志应该负有责任。”他希望见到中央同志当面汇报，批准由苏联远东党部发起召集吉东、北满党领导人开联席会议，研究建立统一指挥和调整党的领导机关等问题。
    一个月后，共产国际的代表马海来看望他们，冯仲云再次提出上述要求，对方说正在请示中，他又要求给延安党中央发电报联系，马海将电文带走，以后杳无音信，始终未见到中央领导人。
    冯仲云焦急万分，直到1940年1月，他才和先后来苏联的周保中、赵尚志见面，共同商定在苏联伯力召开中共北满、吉东省委代表联席会议。
    12天会议，认真总结东北抗日游击战争的经验教训，确定统一成立东北抗日联军：南满为一路军，杨靖宇任总指挥、政委；吉东为二路军，周保中任总指挥，崔石泉任参谋长；北满为三路军，李兆麟任总指挥，冯仲云任政委，许亨植任参谋长。
    不久，他们返回中国境内，向抗联部队传达伯力会议精神，继续在林海雪原深处浴血奋战，开展艰苦卓绝的抗日斗争。此时，日寇在东北的兵力已增至100万，对抗联部队进行“毁灭性的扫荡”，攻势猖獗、残酷，抗日名将杨靖宇、赵尚志等相继壮烈牺牲。
    为了保存实力，积蓄干部，东北党组织决定将抗联一部分部队转移到苏联境内继续整训，冯仲云由此开始进入新的人生历程。

    配合苏军光复东北河山

    苏联伯力附近有一个一千多人的抗联野营基地，属于学习、训练性质，通常叫教导旅。成员是苏联、中国、朝鲜的抗日军政干部，其中有中国的冯仲云、刘亚楼、周保中、李兆麟等，也有朝鲜的金日成、崔庸健等，亦称国际旅。冯仲云、刘亚楼和一位四川人是国际旅的三位“大老师”，分别讲授政治、军事课程，深受人们尊敬。
    当时，大家都盼望祖国早日解放。1945年，这一天终于来到了。8月8日，苏联正式对日本宣战，调动150万精锐部队，从东、西、北三个方向对日军发动突然攻势，给日本关东军毁灭性打击。那天上午，中、朝抗联将士在伯力机场握手告别，先后登上飞机回国参战。金日成等率队进军平壤；周保中、李兆麟率队进驻长春和哈尔滨；冯仲云率队进驻沈阳，担任警备司令部副司令。他首先会见八路军先遣队曾克林将军，写信向党中央汇报抗联部队回国参战情况，“希望党中央派人来，越快越好。”同时指示沈阳电台着重播送新华社的新闻稿，宣传东北人民抗日英雄事迹。
    不久，“九一八事变”14周年来临，在沈阳十万人“血耻大会”上，他以驻军副司令和东北抗联将领的双重身份慷慨演讲，回顾东北人民艰苦卓绝的抗日斗争历史，号召大家勿忘国耻，建立自己的军队。当天傍晚，党中央派陈云、彭真、伍修权等到达沈阳，他们热情握着冯仲云的手，亲切慰问：“我们共产党人领导的革命斗争中，有三件事最艰苦，第一是红军两万五千里长征，第二是南方红军的三年游击战争，第三是东北抗日联军的十四年苦斗。”接着，他参加了东北局工作会议，直接接受党中央的领导。冯仲云重情重义，深切怀念抗日战争中壮烈牺牲的杨靖宇、赵尚志等战友，曾写报告要求东北局在他们牺牲的地方命名纪念。后来，黑龙江和吉林设立了尚志县、靖宇县。
    1946年4月24日，38岁的冯仲云高票当选松江省主席。不久，“七七事变”九周年纪念来临，哈尔滨20万人隆重集会。他在大会发言中热情歌颂中华民族的伟大胜利，赞美东北人民前仆后继抗击日寇的英雄气概。同时，他念念不忘战场上壮烈牺牲的战友，饱含热泪倡议将哈尔滨最热闹的街道改为靖宇街、尚志街、一曼街，获得热烈赞成。从此，三位民族英雄的名字，连同他们的事迹永传人间。
    大会刚刚开完，战火纷飞年代离别12年之久的妻子薛雯带着儿女，也从江南新四军根据地来到哈尔滨。一家人久别重逢，幸福团聚，其乐无穷。东北局领导陈云、彭真、林彪、林枫四对夫妇，特地设宴为患难夫妻幸福团聚热烈祝贺。席间，大家相互开玩笑说：女同志应该学习薛雯，男同志应该学习冯仲云，他俩成了忠贞爱情的榜样。
    此后，他一直担任省主席、东北局委员，并同周保中联名向东北行政委员会倡议建立东北烈士纪念馆、烈士陵园、烈士纪念碑、烈士子弟学校。他经常执笔撰写东北抗联烈士们的英雄事迹，不断向文艺界提供有关赵一曼、杨靖宇、赵尚志、李兆麟以及八女投江等故事的生动素材。当时，文艺界的袁牧之、陈波儿、塞克、周而复、刘白羽、于敏、石联星等，经常到他家里做客、聊天，搜集抗联部队的资料。电影《中华儿女》、《赵一曼》在国内外获奖后，剧本作者颜一烟和著名演员石联星曾感慨说：“望着这些荣誉，我总不能不想起最初向我谈材料并给了我许多帮助的冯仲云。”
    冯仲云还兼任哈尔滨工业大学校长，每周到学校办公一天，帮助解决难题。著名作家刘白羽采访冯仲云后，夸赞“他是一个教授，一个学者，是从艰险中苦斗出来的出色英雄。”“他是一个热情的人，也是一个好作家。他一时一刻也不忘牺牲的战友。”

[1]


首页 -> 2006年第2期

韩光——屈指忆征程

作者：唐　瑜

字体： 【大 中 小】

    韩光从十几岁参加革命，是抗联组织者之一，是杨靖宇、赵尚志、赵一曼、李兆麟的战友，是新中国第一位大工业城市的市长，是国家科技战线和国家经济建设的卓越领导人。76岁时韩老才从中央纪委常务书记的岗位上退下来。
    沐浴着八月的阳光，我们走进韩老的家。作为晚辈，我们倾听，我们思索：韩老的一生有如一部生动的教科书，让我们去阅读，去品味，去接受它的感染。

    做一个职业革命者

    韩老说，参加革命，就得下两个决心：一是不再升学，放弃正常学业；二是非经组织允许，个人不谋社会职业，做一个职业革命者。
    1929年冬，他在邹大鹏（中共党员）老师的帮助下，来到哈尔滨参加革命活动，被组织安排到哈尔滨学院从事学生工作。实际上，后来他的一切活动、去向都是由党的哈尔滨市委决定的。
    1930年3月31日，东北特区警察局以印制、出售进步书刊为由对哈尔滨书店、开明书局进行搜查；同时，以哈尔滨学院“煽动学潮”为借口，逼迫王里封院长辞职。消息传来，全院师生义愤填膺。当晚，学生召开会议，抗议当局干涉出版、集会、言论自由的野蛮行径，并决定举行游行示威。第二天，在党组织的领导下，“哈尔滨青年反帝大同盟”、“争自由大同盟”等学生群众组织举行示威。沿途散发《青年反帝大同盟宣言》、《哈尔滨青年反帝大同盟纲领》、《哈尔滨市民争自由运动大同盟宣言》等传单，号召工农兵群众团结起来，驱逐帝国主义海陆空军出中国，撤消日本帝国主义在华的一切军事设施。第二天，又搞了“飞行集会”发表演讲，学生们的演讲博得了工人们的掌声。这次行动中有4名学生被捕。在参加哈尔滨学院的学生斗争过程中，韩光被吸收参加了共青团，介绍人是邹大鹏和朱新阳。这是他职业革命生涯的开始。1930年4月，哈尔滨市委把韩光调到市委机关搞秘密印刷工作，主要负责刻蜡版，印宣传品。
    韩老给我们讲了这个时期的一个故事：
    有一天，警察突然来“造访”。房东陪着警察来敲门。这时我正关着门复写密件。听见敲门声，知道是警察来了。因我事先早有准备，桌子上经常放着代数、物理等课本，还有没算完的习题，钢笔当然也是插在墨水瓶里，随时可用。这时，我迅速将密件藏好，右手拿起钢笔，从容地站起来，用左手把门打开，若无其事地说：“老总有什么事吗？请进屋里说。”警察一看我正在做功课，一点也没怀疑，还说“老弟真用功啊！”我回答说：“为了升学，不得不努力复习。”房东于是也对警察说：“这位学生每天都是这样用功，日常我都舍不得打扰他。”我给他们每人倒上一杯茶，又给那位警察点上一支香烟。那警察问了我的姓名后，又问有没有家眷，为什么不在家乡复习等问题。我说：“家乡哈尔滨的学校多数都开俄文课，补习俄文可以，可英文就不行了，不及沈阳补习英文的学校多，水平高。”他喝了一杯茶，吸了一支烟，说：“不打扰了。”我送他们出了房门，这次检查就这样从容应付过去了。
    韩老是在邹大鹏老师的引导下把革命志向，付之于革命实践的。时隔70多年后谈及此事，韩老仍心存感激地强调“立志”“做事”都“要有引路人”，要有良师，无论性格、人格都要有可法之楷模。

    特殊的较量

    1945年，苏联红军出兵东北，击败了日本关东军，对东北地区实施管制。当时的大连没有中国自己的政权，国共两党在大连政权的接管上展开了一场特殊的较量。
    1945年10月，韩光按照彭真的指示，“抢形势，搭架子”，成立了日本投降后的第一届党的市委，制定了具体的行动方案。韩老为我们讲述了几件事：
    对于国民党企图接收大连的各种阴谋活动，我们一直密切注视着。根据当时国内政治、经济和军事形势，为应对国民党可能接收旅大政权，采取了几项对策：如与苏军商妥，成立关东公署，对流通于旅大地区的苏军发行的通行货币进行登记、兑换、加贴印花、加盖钢印，以防有人将曾流通在东北其他地区的苏军货币带进大连，破坏旅大地区的金融经济。
    1947年6月3日，国民党视察团在董彦平的带领下，携带大量苏军货币来到大连。我按照5月29日地委会议“拖延、孤立、留难、限制、监视”的对策，牵头负责领导这场斗争。关东公署指示各单位，没有公署介绍信不予接待，打乱了他们的计划，仅参观了几个单位，所到之处，无不遭到冷遇、拒绝及机智的答问。他们到金县视察，因无关东公署的介绍信，被金县公安局南站派出所阻在南站，拒绝参观。他们到工厂问工人，“现在造炮弹吗？”工人们说“我们工人不生产炮弹。”“有没有从山东过来的八路？”“没听说过八路”。他们还到处觅妓院、购鸦片，结果一无所获。他们带来的货币没有贴花钢印，已成废纸，弄得他们不仅不能给潜伏特务提供经费，连他们自己也手无分文，窘态百出。
    为了支援解放战争，1947年7月1日我们组建了一个大型军工联合企业——“建新公司”。在三年里，生产炮弹50余万发，引信80余万枚，弹体中碳钢300万吨，无烟火药450吨，还生产了1430门迫击炮及其他军工产品，有力地支援了前线，被誉为中国保尔的吴运铎同志就是这条战线上的英雄。华东野战军司令员陈毅曾亲笔写信给我，对旅大地委和工人阶级的大力支持表示感谢。粟裕副司令员说：“华东的解放，特别是淮海战役的胜利，离不开山东的小推车和大连生产的大炮弹。”

    开创新局面

    韩老讲：1946年，摆在我们面前的一个突出问题，就是大批大中型企业处于停工停产状态，这不仅关系到大连20万工人及家属的生活问题，也直接影响到社会的安定和地方政权的巩固。经过协商，由关东公署代表中方和苏方合资经营了四个大型企业：中苏合营远东电业公司、中苏合营石油公司、中苏合营盐业公司、中苏合营大连造船厂。股份为：中方51%，苏方49%。中方任董事长，苏方任总经理，初期经理、厂长都由苏方派，中方任副职。后期，我方副职学会了经营管理，我们的干部越来越多地担任了厂长、经理。1949年——1950年，全国解放，苏联政府决定将中苏合营企业和苏联代管企业无偿归还我国。周总理指定他担任中方首席代表，接管了这批企业。
    除去和苏联的“合资企业”外，韩光领导的大连党委、政府也搞了一批自己的企业。“关东实业公司”就是其中之一，它接收和管理了六七十个厂矿，大厂如大连纺织厂10万多纱锭，广和机械厂以最早试制生产苏式机床闻名，还有窑业、搪瓷、造船、胶鞋、暖水瓶、针织印染等企业。“实业公司”开始是用“实物工资制”。生产逐步发展起来后，已不利于鼓励技术进步，于是他们率先实行“七级工资制”，在工资改革上前进一步。全国总工会知道后，表扬了关东实业公司，并且立即将他们主持搞“七级工资制”的王榕同志调到全总，研究改进整个工资制度。通过这些措施，大连的工业投资，1949年比1948年增加5.32倍，1949年工业总产值增加65.46%。全区消灭了失业现象，物价平均降低了40%，其中煤炭降低了70-80%，食品降低了40%，人民生活水平有了明显提高。男同志西装革履，女同志衣裙鲜亮，市面繁荣，人心稳定。1949年秋，大连举办了为期两个月的工业展览会。这是共产党接管工业大城市后的第一个工业展览，在当时影响很大，意义深远，受到了周总理的肯定。
    大连党委先后创建了旅大建国学院、大连工业学校、关东电器工程学校、关东医学院和关东俄语专门学校。1948年，把几所学校合并，建立了我党直接创办的第一所新型理工科大学——大连大学（后来改变成大连工学院、大连医学院、大连俄语专科学校），为新中国培养了许多人才。

[2]


首页 -> 2006年第2期

韩光——屈指忆征程

作者：唐　瑜

字体： 【大 中 小】

    恕己之心恕人

    在文化大革命中，韩老和其他老干部一样受到了冲击。当时韩老是国家科委常务副主任（主任是聂荣臻元帅），是国家科技战线的重要领导人，正在领导成昆铁路的建设。
    1966年7月30日，江青亲自到场召开大会，批判“国家科委执行了修正主义路线”。会后，江青在科委选中的代理人找到韩光说，只要能与她合作，她和造反派绝不打倒他。韩光拒绝后，遭到了无休止的批斗，陪斗，游街，受到了残酷的人身迫害，被下放工厂劳动改造。韩老回忆说：
    起初是送我到科技出版社印刷厂，到厂后把我分配到零件车间。这个车间的主任叫罗学儒，两个副主任，一位老师傅姓陈，一位女青年叫任小华。我住的屋子原来是个大庙的门洞，小罗和小华带了几个工人帮我打扫干净，还拿来牛皮纸将顶棚和墙壁都糊了一遍，几乎像个新房了。军代表指责他们没有与“反革命走资派”划清界限。小罗因此被调到分厂，预备党员也被拖了4年才转正。小华也受到点名批评，可她不在乎，还给我买苹果。一位老厨师，总是留在厨房，星期天厂里工人都休息，食堂几乎无人吃饭。但这位老厨师却从不休息，几乎是专门为我做饭做菜。一位党支部书记，是个40多岁的女同志，她也是几乎每星期天都来厂里，有一次她来看我，问：“外面有卖油炸黄花鱼的，你想吃吗？”我说：“想吃也不能去买啊。”她说：“我去给你买。”我说：“那怎么行，他们会批判你的。”她说：“我才不怕他们的批判呢，我们工人没有一个怕他们。”她果然给我买了油炸黄花鱼，说什么也不要我的钱。
    过了不久，我被送到科委所属的计量研究院第二精密仪器厂劳动。有一位女工，年龄较大，是搞技术检验的，日常喜欢自己烧菜吃，上海口味，我们同住在一栋楼里。每逢星期日，她必做两个可口的小菜吃。每做一次，都要送给我一小盘，送过蛋角烧油菜、雪里蕻烧豆腐，更常送糯米圆子羹，还送过烧虾仁、烧青蛙腿等。所有的工人都叫她“妮佳”。我也跟着大家叫她“妮佳”。但我这样一叫，大家却都笑起来。他们说，“别人叫得，只有您叫不得。”我说：“为什么？”妮佳说：“‘妮佳’是上海话，‘妮’是‘二’，‘佳’是姐，上海人叫二姐，发的音是‘妮佳’。您叫我‘二姐’我怎么承受得起？”我说：“没关系，我是当作你名字来叫的。”以后我一直这样叫她，以至这位常常烧上海菜给我吃的女工的真正姓名，我一直也不晓得。
    我们看到了韩老在讲他始终不知道“妮佳”真实姓名的遗憾，看到了他讲那些普普通通的工人，在那个特殊年代里对他的照顾时的动情，但是，他没有再提那些迫害他的跳梁小丑。我们还是忍不住追问了一句：“您不恨她吗？”出乎意料的，韩老说：“她也是那个时代的产物，最后她自己也身败名裂了，干嘛要恨她？”

    做官从做人始

    1982年中央召开十二大，选出了新一届的中央纪委，陈云为第一书记，黄克诚为第二书记，王鹤寿为常务书记，韩光为专职书记。不久，黄克诚同志逝世，王鹤寿任第二书记，韩光任常务书记。
    这一届中央纪委主要是抓党风、严党纪，强调在政治上与党中央保持一致，坚持四项基本原则。此外，处理经济领域里的严重犯罪问题仍然是中央纪委的一项重要任务。当我们想听如“福建晋江地区假药案”等大要案的查处情况时，韩老却给我们讲了一个“吴隐之畅饮贪泉水”的故事：
    东晋简文帝时，广州石门盛产象牙、珍珠和名贵药材，历任刺史贪污受贿极为严重，民不聊生，怨声载道。可是官吏们说，是这里的水不好，喝了石门“贪泉”水，才使他们产生贪念。百姓广为流传，信以为真。简文帝调吴隐之任广州刺史。他听到这个传说后，立刻命人汲取泉水，当众畅饮几杯，指出世上哪有致人贪念的水，都是骗人的鬼话。以后吴隐之坚持饮用此泉水，居官一尘不染，清正廉洁，过着清贫生活。韩老说，这个故事给人的启发是，如何看待和处理客观环境与主观因素的关系，也就是内因与外因的关系。对此有三种态度：有人说，久在井边转没有不湿鞋；有人说，久在井边转可以不湿鞋；还有人说，久在井边转就是不湿鞋。吴隐之的实践表明，久在井边转究竟湿不湿鞋，起决定作用的不是客观环境，而是主观因素，只要严格自律，就能保持廉洁的本色。
    韩老说，讲这个故事是希望大家从中受到启发，重视学习。我们作为党纪法规的维护者、执行者，更要时时把教育和学习放在第一位。
    韩老的话，使我们感受到了一位革命老人的殷殷期望之心。颜渊之赞孔子“夫子循循然善诱人”，韩老之“教人”深谙此道：“万事皆由人为，做官从做人始，做事从做人始。教育重于惩罚，育人是事业之本。”

    后记

    94年的人生之路，77年的漫漫征途，韩老屈指数来举重若轻。
    他的话让我们陷入深深的思索。
    韩老是“勇者”，以杀身成仁的决心投入中国人民的革命事业。勇不仅表现在他早年从事地下工作、从事抗日武装斗争，更表现在他不计得失和名利，不断做出开创性的工作。
    韩老是“智者”，以其睿智审时度势，不断作出适时的、不脱离实际的决策。智不仅表现在不断的学习提高，更表现在不间断的革命实践，只有有了实践能力的智，智才能活起来。
    韩老是“忠者”，把自己奉献给了革命事业和民族解放、民族富强。忠不仅表现在战争年代的坚定不移，更表现在无论是顺境还是逆境，始终如一地把一生交给党安排。

[1]


首页 -> 2006年第2期

我所知道的江青

作者：于光远

字体： 【大 中 小】

    我怎样认识了江青这个人

    1951年中到1953年初，中共中央宣传部的人事安排和日常工作情况的确非常特别。陆定一的正部长的职务没有变动，人也没有离开中宣部，就在中宣部工作，并且让他参加中宣部领导层每周举行一次的“部长办公会议”。可是实际上，却是由胡乔木以中宣部副部长兼秘书长的身分，领导着中宣部的工作。那时中宣部有几个副部长——除胡乔木之外，还有徐特立和陈伯达。不过徐一次没有到过会，陈在中宣部基本上也是挂名的，只是偶然到过一二次会。在开中宣部领导层的办公会议时，胡乔木当仁不让地坐在主席的座位上，听取汇报，主持讨论，分配任务。开会时陆定一每次必到，坐在同参加会议的处长们同样的座位上，脸无笑容。胡乔木对陆定一同对处长们一样，分配工作任务。陆定一一言不发，接受分配给他的任务。这样的情况，时间不算太久，也不算太短，在我的记忆中有一年多一点。造成中宣部这种情况的人我想当然是毛泽东同志，胡乔木是做不了这个主的。
    我同江青相识，不算1942年与她去陕北绥德同行的那一天半，就是在1951年。江青当时是中宣部电影处正处长，我同她一起参加过若干次这样的部长办公会议。
    江青担任电影处的正处长这件事，我的回忆是非常准确的。叶永烈在他的书里写江青在文化大革命前只是中宣部的副处长，这个说法是错误的。中宣部在1951年是有若干个正处长的。比如文艺处正处长是丁玲，宣传处正处长是陈克寒。电影本来是没有必要单独成立处的，可是主持当时中宣部工作的胡乔木建议江青做中宣部电影处的正处长。此事胡乔木书面报告了毛泽东。毛泽东在1951年11月16日答复：“此件很好，可照此实行。”同时也提出“江青是否适宜做处长值得再考虑一下。”胡乔木还是决定让江青担任电影处的正处长。不过，中宣部电影处特别小，没有副处长，只有两个干事，一个是钟惦，另一个是名叫安琳的女同志。还有一个做办公室工作的、不是党员的沈美理。江青也不常来，她布置给中宣部电影处工作人员做的日常工作是看各式各种的电影，但是布置以后她就不再管了。江青自己不在电影处看电影，她在家里看。
    这时候，毛泽东同志正热衷于批判电影《武训传》的事情。电影处的工作主要的也就是抓这件事情。
    中宣部电影处存在的时间也不长。不很久江青说自己身体不好不再来了，电影处也就不再存在了。
    在毛泽东要江青去山东进行“《武训传》问题的调查”时，江青用了“李进”这个名字。最初我以为这是随便起的化名，后来1961年5月毛泽东写了那首《为李进同志题所摄庐山仙人洞照》的七绝中，又出现“李进”这个名字，我就不能再这样想了。可是我一直不了解“李进”同江青是什么关系。

    江青最早的名字叫“李进孩”后改为“李云鹤”

    最近我看了2005年第一期《中国老年》上发表的题目为《徐明清：我与江青74年的恩怨纠葛》的文章。徐明清现在还活着，年龄已经94岁了，是农业部的离休干部。她口述了她的历史情况，由任秋萍执笔写成文章。文中说：“74年前，江青是她（指徐明清）青春岁月的好友。”徐明清在1930年4月因为参加当时的革命运动，在南京成了被追捕的对象，于是徐明清从南京到了上海，去陶行知先生创办的“晨更工学团”工作。这时候，江青也在上海，由田汉的弟弟田沅介绍她们两个人相识，并希望徐明清能将她留在“晨更工学团”工作。因为江青是孤身一人，徐明清介绍她与一个叫李素贞的宁波姑娘同住一个小阁楼上，就此徐明清对江青有了很多的了解。江青自己给徐明清讲了她的身世。江青说，“她的父亲李德文在山东诸城城关开了个木匠铺，生意不错。娶了两房妻子，自己是庶出。她原来的名字叫‘李进孩’。上小学时校董薛焕觉得这个名字不雅，看她长得又高又瘦、双腿细长，就替她取了‘云鹤’这个名字。”江青把这段身世说给徐明清和李素贞听。听了之后，徐、李二人都哈哈大笑起来。
    我在读了《中国老年》这篇文章之后，江青和“李进”的关系就明白了。
    江青之所以在1951年进行《武训传》的调查时使用“李进”这个名字和1961年毛泽东写那首关于《题所摄庐山仙人洞照》的诗又用了“李进”这个名字，就是因为他知道江青有过一段名叫“李进孩”的历史。

    在与俞启威一起生活后，又与唐纳结婚

    对江青的事情，现在我们还只写到从“李进孩”改名为李云鹤。讲到这里江青的故事才还刚刚开始呢。
    徐明清继续口述：
    “相处日久，徐明清渐渐发现表面平静快乐的李云鹤在独自一人时常常唉声叹气，目不转睛地凝视着北方，手里握着一封信反复读着。后来徐明清在清扫地板时发现了掉在地上的这封信：开头写着‘进子’，落款则写着‘小俞’。文中写着‘你是我心中的太阳’一类的话。把信交还李云鹤时才从她口中得知，这是她的恋人俞启威写给她的‘情书’。
    “1934年1月28日，‘晨更工学团’参与了上海各界共同举行的纪念‘一·二八’两周年示威游行。俞启威和李云鹤相继暴露被盯梢，两人意识到处境危险便决定迅速离开上海到了北平。白色恐怖下很多联络被中断，李云鹤和徐明清失去联系后音信皆无，徐明清担心了很久。
    “李云鹤回到上海后曾到‘晨更工学团’寻找徐明清，但徐明清也同样因为避难离开了那里。1934年10月26日李云鹤在与同乡见面时因叛徒出卖突然被捕。
    “据说李云鹤被抓进看守所后，叛徒并没有指证她。因为她说自己是教员，便由特务押着一起到上海基督教女青年会劳工部，遇到该部干事钟绍琴，由其证明确实是小沙渡路女工实习学校教师，这才因‘证据不足’获释。
    “一天徐明清收到小俞的一封信，说李云鹤出狱后住在自己家里，心情非常压抑，郁郁寡欢，希望徐明清去看看她。徐明清马上赶到俞家，见到李云鹤时大吃一惊-—李云鹤像换了个人：脸色发青，说话声音忽高忽低、忽紧忽慢，一直发着低烧，精神明显不正常。而俞家已经下了逐客令，明确表示不欢迎李云鹤，小俞左右为难。看来前段时间的被捕和后来在俞家的遭遇让李云鹤受了很大刺激。为同志和朋友，徐明清很难过，当即决定带李云鹤回自己老家休养。家乡人对李云鹤很好，都很同情这个北方来的女孩子。徐明清的父亲是郎中，给李云鹤把脉后说她患上了肺痨，让她服了些中草药。后来徐明清的一个在北平军医学院学西医的堂侄回家乡来结婚，又给李云鹤开了些西药，让徐明清去城里买回来给她服用。就这样，中西医结合，加上徐明清每天带李云鹤到外面散步，李云鹤的身心得到了良好恢复，脸色开始红润起来，性格开朗了很多，说话也不再咕咕哝哝了。年底俞启威来信说他已经在北京大学开始执教，希望李云鹤回北平去过年。徐明清从家里要了路费，把李云鹤送上了北去的汽车。”
    李云鹤当时哭着离开了徐明清和对她悉心关照的徐家。
    在这里我想插进来讲一段俞启威，他后来改名黄敬。我和黄敬没有直接接触过。但是对他的事情知道的不少。知道他在1935年冬北平掀起“一二·九学生运动”时，担任这一运动党的领导工作。1936年党中央派刘少奇到北平担任北方局书记，黄敬是北平市委书记。1937年3月我在北平加入中国共产党之后，知道黄敬是以彭真为首的六人北方代表团成员之一，并去延安参加1937年5月举行的中国共产党全国代表会议。这个代表团的成员，除彭真外其他五人是黄敬、李昌、杨学诚、林一山，另一位是工人代表。建国后我仍旧没有同黄敬见过面。但是我现在正住着的寓所，恰好是黄敬和他的夫人范瑾以及他的南国社的姐姐住过的地方。后来黄敬做了“国家技术委员会”主任，我在聂荣臻领导下的国务院科学规划委员会工作。两个委员会合并为“国家科学技术委员会”。不过这时候黄敬因病不能工作，我与他始终无缘见面。

[2] [3]


首页 -> 2006年第2期

我所知道的江青

作者：于光远

字体： 【大 中 小】

    江青在到延安之前，是上海滩上的二流电影演员

    1936年8月徐明清知道李云鹤已经改名蓝苹，成了上海电影界明星，并和俞启威分手与电影圈的唐纳结了婚。
    最近我看到郁风所著的、由湖北人民出版社2004年2月出版的文集《巴黎都暗淡了》中所收入的《蓝苹与江青》。在这篇文章中郁风说，从1935年到1937年蓝苹离开上海去延安以前，她一直是青年妇女俱乐部的会员。那是陈波儿、吴佩兰和我，在一位中共地下老党员领导下，自己筹募经费，打通关系搞起来的党的外围组织，向社会公开招收会员，很快会员多至数百人，分组活动。有大中学女学生、职业妇女、家庭妇女、工厂女工、也有演员和作家。蓝苹是从1935年秋较早参加的，而且很积极，每周都来一两次帮忙工作。来时梳着两条小短辫，蓝布旗袍，不搽口红。她那时刚到电通影片公司当演员，是陈波儿介绍来的，很快把我们当作好友，表现热情。那时陈波儿已是主演了电影《桃李劫》的明星，比蓝苹名气大得多。那时电通正在拍《自由神》，王莹主演，蓝苹在剧中只演一个不重要的配角女兵。郁风年龄最小，只有19岁，可能也是最单纯的一个。蓝苹只比郁风大两岁，在青年妇女俱乐部几个人比较起来，她似乎更愿和郁风接近。每次散了会，她常和郁风同路走在霞飞路上，一面走一面有说不完的话。蓝苹把郁风当作政治上比她幼稚的小伙伴，有一次神秘兮兮地告诉郁风如何对付特务跟踪之类。后来到快离开上海以前，郁风才从领导她的人那里知道：蓝苹不过和她一样在一所以女青年会名义办的女工夜校教课。
     1936年初，业余剧人协会要排宋之的写的新剧本《武则天》，导演等选中郁风饰演武则天B角。郁风谢绝不干。但是导演等不放弃，一再说服动员。蓝苹也极力劝郁风答应，蓝苹早已是业余剧人协会的成员，她对这出戏就很有兴趣，是她帮助郁风背台词，两人琢磨人物性格。
    “文革”中的江青极力推崇女皇武则天，便是从最早为武则天翻案的这一话剧种下了根。
    70年代的江青曾对访问她的维克多说：“我21岁就一举成名。”指的是1935年她21岁时参加业余剧人协会主演易卜生的名剧《娜拉》。郁风写道，其实蓝苹是在一年以后在《大雷雨》中饰演卡特琳娜这个角色以后才比较出名，才有联华公司的名导演蔡楚生找她拍电影《王老五》，饰演王老五(赵丹)的妻子缝穷姑娘。在此之前她虽在电通公司拍过几部片，全是只有少数镜头的配角，其中之一是袁牧之编导的喜剧短片集《都市风光》。她的角色只是一个男演员的女友，只出现几秒钟，连姓名都没有。那个男演员就是唐纳。
    郁风还讲了蓝苹一件事：1936年三八妇女节上海妇女团体演出只用一个演员和一两个配角的独幕戏《婴儿杀戮》。蓝苹一口答应扮演杀死自己婴儿的那个失业女工。
    郁风的文章写得很细致、很具体，也很真实。她所知道的事情徐明清不一定知道。我觉得把这两篇文章对照来看，江青的一生可以看的更清楚。
    大约一个多月以后，报上登出三对影剧明星去杭州六合塔下举行婚礼。即赵丹与叶露西、顾而已与杜小鹃、唐纳与蓝苹。同去的有证婚人沈钧儒、介绍人郑君里和李清。一时大小报、画报新闻照片满天飞。更轰动上海的是一周以后，据说是应影剧界友人的要求，在八仙桥青年会举行茶点婚宴。一流明星如胡蝶、舒绣文、金山、王莹、陈波儿、郑君里……等全到场。余兴有女高音歌唱家郎敏秀的独唱，还有孙师毅为此作词吕骥谱曲的合唱《六和婚礼进行曲》。词中有：“六和塔下影成双。决胜在情场，莫忘胡虏到长江……共起赴沙场……”等等，不忘宣传抗日。
    谁知不到一个月就发生婚变，蓝苹和唐纳闹翻，她跑回济南，唐纳追到济南，在旅馆自杀被救，弄得满城风雨。尤其是小报，多数是对蓝苹“水性杨花”的嘲讽和责难。
    业余剧人协会演出《武则天》后，就排《大雷雨》。章泯导演，蓝苹全心投入去排戏，饰演女主角卡特琳娜。
    郁风还说，在业余剧人协会我见过章泯多次，中等身材、一套旧西装，显得苍老，不大说话，很深沉。和那个高高的、风度翩翩、对人和气的唐纳完全不同。章泯的名气也没有蔡楚生、史东山等叫得响，但在话剧界行家中公认他对戏剧的修养和导演的才能一流。
    《大雷雨》的公演已是1937年初。渐渐圈内人传出蓝苹和章泯秘密同居的消息。唐纳又发生第二次第三次自杀。章泯是众所周知早已结婚并有个八九岁的儿子，蓝苹当然也知道。于是各种流言蜚语又成为报屁股的好材料.甚至恶俗刻毒的论者说：有的女演员不惜以上床的代价勾引导演以换取上台当主角的机会。当然这样的例子不能说没有，无论是在上海还是在好莱坞。但是据较知情人的了解，章泯从最初主动找蓝苹饰演娜拉时就已赏识她，两年以后又排《大雷雨》，两次合作中的默契产生爱情也是很自然的事。当然，破坏家庭造成悲剧是两人都有责任的。终于，章泯紧接着排完赵丹和俞佩珊演的《罗米欧与朱丽叶》之后，没等上演，就悄悄离开上海。不久蓝苹也去了延安。后来章泯到了重庆又和妻子复婚。而“文革”中所有与当年蓝苹有关的朋友全部都遭殃，连帮她工作很久的女佣秦桂珍都不能幸免，惟独章泯竟然无事。
    以上大概就是蓝苹在上海时期的全部生活故事。她当时的出名，与其说是由于作为一个明星的地位，不如说更多的是由于这些闹得不可开交的绯闻。自然，绯闻也不是她为出名而有意制造的，她确实想用功演好戏，甚至对电影兴趣也不大，只是一心一意要在舞台上大显身手，虽然她是属于那种底子不厚、却心比天高的女子，但我敢说她绝对想不到日后会把整个中国当作大舞台，叱咤风云，演出惊天动地、遗臭万年的大戏。
    关于蓝苹（江青）与唐纳间的绯闻，连从来一点儿不关心这类事情的我，当年耳朵里不知道从哪里也刮进过几句。最近看到郁风所写《蓝苹与江青》之后，我就明白了何以这样的新闻会传到我的耳朵里来一点。

    1937年江青到了延安

    徐明清口授的文章里写，1936年12月西安事变之后第二年的1月底，中共西安市委成立，徐明清担任市委委员。7月下旬的一天，蓝苹突然出现在徐明清面前。她说自己在上海无事可做，又已经与唐纳分手。徐明清把蓝苹的情况向组织作了汇报，几天后蓝苹被批准奔赴延安。从此改名江青。
    也就是1937年某一日，延安的报纸《红色中华》登载了有一批文化界人士从国民党统治区来到延安的消息，其中就有江青的名字。在这之后江青的名字就没有再改动。
    徐明清明白蓝苹改名江青的原因，就是“青出于蓝”的意思。
    在江青到延安的第二年，也就是1938年11月，她就同毛泽东生活在一起了。
    关于江青到延安后经过怎样的过程同毛泽东结婚，我是在“四人帮”被粉碎后才知道了一些。我有一个朋友何洛，他是中国人民大学中文系主任，1946年他还是我在北平《解放日报》工作时的同事，他给我讲了关于江青的一些故事。他告诉我，他、徐明清、江青、还有王实味四个人曾在中央党校同一个党小组里学习和过党的组织生活。后来这个小组里的四个人就分开了，王实味调去了鲁艺，江青调去了马列研究院，徐明清、何洛还留在党校。这时候王实味写了封信给何洛，信上说他能完全肯定江青对他“有意思”，可是双方不好开口，要何洛“玉成其事”。何洛告诉了徐明清。徐明清对何洛说，你不要管这个事情了，现在江青已经有“主”了。何洛问这“主”是谁？徐明清说江青要我替她保密，不让我说出来。徐明清嘴上虽然说要保密，可是忍不住把毛泽东的名字说出来了。

[1] [3]


首页 -> 2006年第2期

我所知道的江青

作者：于光远

字体： 【大 中 小】

    何洛讲到江青和毛泽东结婚前有这样一些故事：江青在延安演过一场俄国的活报剧，只有三个演员，一个是女郎，一个是革命者，一个是沙皇的警察。沙皇的警察追捕革命者，江青扮演的女郎就把革命者藏起来了。剧情就那么简单。
    后来，江青和他的同乡康生联系上了。江青就经常跑到康生那里，康生拉胡琴，江青唱京戏。后来江青在延安就唱起京戏来了。江青唱京戏，毛泽东就去看和听。看来看去，毛泽东就把江青看上了。我猜想，江青是个电影明星，本来不会唱京戏，恐怕是临时学的，也许是康生为了玉成她和毛泽东给她出的主意。
    我是1939年7月到延安的，那时我才听说了毛泽东和他的妻子贺子珍分开而和江青结合这件事。当时延安有许多人对毛泽东和江青的结合很不赞成。后来江青反党集团给党造成很大的危害之后，谢觉哉后悔当时没有强迫把贺子珍留下来（这是2004年我在一本书中看到的）。毛泽东和江青在一片反对声音之中，冷清清地结了婚。在结婚的时候摆了两桌酒菜，可是新郎毛泽东没有出面，只有新娘江青向到的人表示谢意。李昌是出席那个酒席的一个，他曾和我谈起这件事情。
    从1937年江青和毛泽东结合开始，到“文化大革命”开始有29年。江青都做了些什么事情，当时我并没有注意。回过头来想，从工作上来说最重要的是关于电影《武训传》的批判。那时候她是中宣部电影处的处长。这个时期她的工作是很活跃的，而且和毛泽东配合得很密切。
    从她在党内的地位来说，她在延安时候就开始在党内有一点地位。1940年1月21日江青的名字就出现在《新中华报》上，组织上就安排她做边区文联代表大会执行委员，她排在王明的老婆孟庆树的后面。这是她到延安的第三年。
    在她到延安的第四年1941年末，毛泽东要她参加西北局组织的陕北的绥德米脂调查团，在调查研究中学习。我和江青第一次见面就是在那一次。在从延安到绥德的路上我们一起走了一天半。我曾同江青并辔而行，在清涧一起参加过一次晚会，但是我没有和她说过一句话。
    不过江青刚到绥德后，毛泽东的一个电报要她马上回延安，绥德专署的同志就派了人，陪江青骑马回去了。
    她和毛泽东生了个女孩子李讷，算起来应该是在延安时生的。

    补讲一节电影《武训传》批判

    由于不想被从李进孩到李云鹤，再到蓝苹，最后到江青这些名字演变插乱，本来应写的电影《武训传》批判的事情不得不在这里补记一节。
    江青对电影《武训传》的批判工作很活跃，和毛泽东同志配合得很好。当时情况是：
     1950年底到1951年初电影《武训传》放映之后，报刊发表不少文章，最初几个月大都是肯定赞扬，突出的有：“武训是劳动人民文化翻身的一面旗帜”，是“勤劳、勇敢、智慧崇高的典型”等。1951春批评的文章如贾霁的《不足为训的武训》和杨耳（许立群）的《陶行知先生表扬“武训精神”对吗?》1951年5月20日《人民日报》发表经过毛泽东大段改写的题为《应该重视电影〈武训传〉的讨论》的社论。社论中开列了43篇赞扬武训和电影《武训传》的文章作为反面教员。1951年6月我们《学习》杂志编辑部请许立群再写一篇《评武训和关于武训的宣传》。这篇长文送毛泽东审阅时，毛泽东加写了好几段有分量的文字。指出武训是在搞骗局，武训的“义学”实际上是“不义之学”。武训是一个五毒俱全的恶丐，他用放高利贷的办法搜括穷人，依仗官府势力强迫捐钱。
     看来后来江青到武训的家乡调查之前，毛泽东对武训之为人早已有定评。调查云云只不过为取得更多的事实根据而已。
    前面讲过江青在中宣部电影处担任正处长抓电影《武训传》的批判，去山东武训家乡山东堂邑（现在不再是县）、临清（现在是地级市聊城下的一个县级市）、馆陶（现在属于河北省的邯郸市）做调查这件事，毛泽东重视程度可以说异乎寻常。江青到北京站前往山东的那一天，毛泽东亲自把江青送到火车站，只不过毛泽东没有下汽车进站，他在车上与江青告别。
    江青以李进的名字参加这个调查，同行的有一个袁水拍。那时他是《人民日报》文艺部的负责人，调查团的文字工作是袁水拍这个笔杆子做的。调查报告很长，内容分“和武训同时的当地农民革命领袖宋景诗”、“武训的为人”、“武训学校的性质”、“武训的高利贷剥削”、“武训的土地剥削”五节。这篇长报告的题目《武训历史调查记》是毛泽东审定时取的。它在《人民日报》连载之前是经过毛泽东改写或加写的。
    毛泽东对这次调查任务完成的状况是相当满意的。大概江青要对袁水拍表示感谢，就在自己家里请袁水拍一家人吃饭。在餐桌上有毛泽东、江青、江青的姐姐，江青的女儿李讷和袁水拍一家。吃饭的时候还照了相。袁水拍把这照片挂在家里墙上。文革中被抄家的时候，袁水拍的许多东西被拿走了，照片也拿走了。后来归还抄走的东西的时候，别的东西都还了，唯独照片没有退还。
    袁水拍后来从人民日报社调到中宣部，文革时他和我同住在中宣部设在车公庄北京市委党校的同一座楼的牛棚里头（而且是同一个房间）。这个情况是他直接告诉我的。

    江青在文革中的地位

    江青在文革中的地位一下子提得很高。1965年11月上海《文汇报》发表姚文元的《评新编历史剧〈海瑞罢官〉》，对《海瑞罢官》的作者吴晗进行点名批判。这篇文章是由江青、张春桥秘密策划、姚文元执笔起草的。这可以视作毛泽东发动的“文化大革命”的序幕。而江青就在文革中扮演重要的角色。
    5月28日党中央成立以陈伯达为组长，康生为顾问，江青、张春桥等为副组长的“中央文化革命小组”，并在5月30日中央通知陈伯达病假或离京期间，由第一副组长江青代理组长职务。5月30日中央专门发这样的一个通知是很特别的。它可以说明文革的大权事实上已经掌握在林彪和江青手中。
    这时候的江青，不只是权大、势大，她还有一个特别的专用的称号“旗手”。在“文化大革命”的这个阶段，性质还是“夺权”的阶段，林彪同江青是密切合作的。1966年林彪委托在上海召开部队文艺工作座谈会，是一件表明林彪、江青两个反革命集团公开结合的事情。在工作方法上也各有自己的创造。林彪和江青都讲究仪式。林彪发明手持小红书，口喊“敬祝毛主席万寿无疆！”要求群众作出“敬祝林副主席永远健康！”的呼应。江青要求的仪式是她呼唤“同志们好”，要求群众呼应“向江青同志致敬！向江青同志学习！”
    江青又网罗一些人在钓鱼台创作几出样板戏树立自己的丰碑，这些都得到了毛泽东事实上的许可。
    江青参与了“文化大革命”的发动。江青在文革小组的权力，大到可以用中共中央、国务院、中央军委、文革小组名义联名颁发文件的程度。真是“顺我者昌，逆我者亡”，不可一世。人们理所当然地不敢说出对她任何不满。文革中许许多多老干部挨批受斗，包括刘少奇和1924年就入党的邓小平都被打倒了。这当然要由毛泽东负责，但是江青那时已经是很重要的角色。
    在这场“史无前例的文化大革命”中我是挨批受斗的人中的一员。在挨批受斗中有一段时间是住在自己家里出门挨斗。两年之后的1968年，我被集中住进了“牛棚”。那时“牛棚”成了时尚。中宣部的“牛棚”设在车公庄北京市委党校大院里。有许多机关都在市委党校设“牛棚”。我们中宣部占了一座楼。中宣部的黑帮占了好几间房。我、袁水拍、包之静、吴寄寒、林涧清，还有一个副处长，我记不清楚是谁了。六个人住在一起。因为我们是“牛”，不让我们睡床，躺在地板上。我们六个人，白天都要在茶几旁边写“交代”。除非接受外调，不管有没有话可说，一定要这样趴着写“交代”。晚上被关在“牛棚”没人管，大家就胡说八道起来了。我们说的话，尤其是包之静讲他同江青过去相识时的事情也就没遮拦的讲起来了。包之静说，他和江青在上海的亭子间睡过觉。可是到北京后她就不理他了。我们就“斗争”包之静，说你是不是还妄想江青保你？幸亏她把你忘了，否则也许你就没有命了。包之静还说，这件事我告诉过上海的汪道涵。有一次我去上海问汪道涵，汪说他的确早就听包之静告诉过他这件事。如果那时房间里有窃听器，我们全是“现行反革命”。

    国务院政治研究室的建立和江青

    1971年林彪坠机身亡，许多老干部陆续解放。1974年，邓小平恢复工作。1975年他建立国务院政治研究室明显地标志邓小平的复出。这时候邓小平找了一些已经得到解放的笔杆子，成立了“国务院政治研究室”，作为自己的助手。这时候邓小平虽然受命主持中央的工作，但是江青一伙还把持宣传和意识形态方面的工作。因此邓小平成立的自己的助手机构没有用党中央机构的名义，而用国务院政治研究室的名义。
    邓小平的复出和国务院政治研究室的成立，就是这个阶段的历史产物。这个研究室是由邓小平物色的胡乔木、吴冷西、胡绳、熊复、于光远、李鑫、邓力群七个负责人，又由这些人再找来一批中级干部和一般干部组成的。这个邓小平直接领导的国务院政治研究室的工作虽然有好几个方面，但斗争的矛头是对准以江青为首的“四人帮”的。
    这时候，毛泽东对江青做的有些事情不那么满意，有时也敲打敲打。比方江青对电影《创业》（这部电影是表扬大庆油田和石油部）做了错误的批评，毛泽东就做了批示，不赞成江青所做的批评，这就是一次“敲打”。有一次我在天津告诉了原石油部副部长孙敬文，孙敬文转告了石油部长康世恩，使康世恩少受江青对他的一次讹诈。
    但是“四人帮”对政研室的攻击，如“邓记谣言公司”、政研室炮制“三株大毒草”之类中伤，在反对政研室和邓小平中还是起了作用的。
    由于江青一伙使坏，毛泽东支持了江青，1976年邓小平又一次被打倒，除了保留党籍之外，邓小平被撤销党内外一切工作。这是江青为首的“四人帮”对邓小平斗争获得的一次胜利。
    “多行不义必自毙”，1976年打倒邓小平是江青最后一次胜利。在这之后江青走向末日。1976年的10月6日“四人帮”被粉碎就是江青的末日。

[1] [2]


首页 -> 2006年第2期

“罗思鼎”和“朝霞”事件

作者：史义军

字体： 【大 中 小】

    罗思鼎的构成

    1973年9月15日，中共上海市委写作组（亦即罗思鼎）直接控制的《学习与批判》创刊，上海市委写作组以石仑的笔名在该刊创刊号上发表《论尊儒反法》一文。这标志着上海市委写作组为“四人帮”大造舆论进入了一个新阶段。
    关于上海市委写作组和罗思鼎笔名的由来，当年写作组负责人朱永嘉回忆说，罗思鼎写作组形成时间是在中苏论战期间，是复旦大学的七名年轻教师相约共用的笔名，取义于1963年发起的“学雷锋运动”中间提倡的“螺丝钉”精神，并非出于市委的事先安排，它的前身是“丁学雷”写作小组。这两个写作小组的工作地点因为都设在华东局“内刊”所在地丁香花园,所以又叫“丁香花园写作班”。丁香花园是李鸿章之子李经迈的私家欧式住宅，在长宁区华山路。“丁学雷”也和学雷锋有关，有“丁香花园中学雷锋”之意。后迁至徐汇区康平路89号。
    1968年，文革运动深入之后，写作组原来批判刘少奇的任务已完成，早期的批判任务就告结束，人员分散到各工宣队里面去了。
    1968年底，姚文元要徐景贤在上海找几个人组织一个小组，专门为《红旗》杂志写文章和组织稿件，姚文元说：可以让朱永嘉负责。1969年夏，张春桥到上海，说是要读《毛泽东选集》第五卷样本。张春桥让朱永嘉、王知常和肖木每天到他下榻的兴国路招待所去陪读，边读边改。
    1970年，姚文元要徐景贤正式筹建《红旗》组稿小组，指定由徐景贤、朱永嘉、王知常和肖木四人组成。徐景贤立即将朱永嘉、王知常和肖木（后任王洪文秘书）从工宣队找回，成立以朱永嘉为首的小组，用“上海市革命大批判写作组”的名义给《红旗》杂志写文章。这个小组由张春桥、姚文元直接领导。这个小组是《红旗》杂志在全国惟一的组稿小组。
    这个小组主持过很多次座谈会，例如文科大学座谈会、理工科大学座谈会等，还整理过从工人中间培养技术人员的经验，后来被毛泽东批示推广，就是著名的“七二一”经验，以后各地不少工厂曾经兴办过“七二一工人大学”。这个《红旗》上海组稿小组，用“上海市革命大批判组”的名义，写了不少关于“黑线专政论”的文章。
    1971年7月，张春桥、姚文元来到上海，在康平路办公室召见徐景贤，说经过反复考虑，决定正式重建上海市委写作组，由朱永嘉、王知常和肖木负责。张春桥强调说：“至少要培养一支二百人左右的我们自己的理论写作队伍。”
    1971年7月，上海市革委会写作组正式成立，由在上海市委兼任第二书记的姚文元主管。写作组名义上属市委领导，实际上除了张春桥、姚文元，谁也无权过问。正如朱永嘉所说：“我们只听张姚的，其他人的话可听可不听。”
    写作组重建时，正式成员只有四十余人。后来以借调使用、办学习班、培养理论骨干等方式建立外围组织层层向外扩展。到1976年，写作组本部成员及外围组织人员发展到三百人左右。
    上海市委写作组分历史组、文学组、经济组、哲学组等，又下辖有若干外围小组（如“石一歌”和各种教材编写组）；外围小组人员编制仍在原单位，经费由所在单位担负、筹措、拨付，分合自如，高度集中。在北京设有联络处。由于当时无宣传部的设置，写作组实际上兼有宣传部的管理职能。
    历史组以复旦大学教师为班底，别的小组成员另调有原宣传部、作家协会、华东师大、上海师院等单位的人。
    哲学组的笔名为翟青，历史组的笔名为罗思鼎，文艺组的笔名为丁学雷、方泽生、任犊、石一歌,这些笔名是比较固定的，其他还有，宫效闻、石仑、康立、翟青、方海、齐永红、史锋、史尚辉、曹思峰、梁凌益、戚承楼、靳戈、方岩梁（谐音“放眼量”）、金风、方耘、常峰、景池、龚进等八十多个笔名。最重头的文章也使用上海市委写作组或上海市革命委员会大批判组的名义。
    此时，写作组工作职能也扩大了，是一个编入政府系列、形似松散庞大而结构紧密的行政管理系统，利用“分层控制、多方插手”方法运作，直属张春桥、姚文元（徐景贤代管）。“文革”中张、姚两人给写作组的批示、书信、电话多至360次以上。例如1974年6月3日，张春桥、姚文元和王洪文在朱永嘉的来信上“批示”，答复他提出要建立社会科学院的问题。张春桥的“批示”首先给他的班子打气，说“上海培养理论队伍是有成绩的”，然后说：“对社会科学院问题，我认为不忙建立。一搞这类机构，势必增加许多行政问题，忙于应付。”姚文元表示同意张的意见，并说：“我觉得写作组（或写作班子，这个名称不一定不好听，中央文革也叫小组），还是按照上层建筑领域革命的需要，今后的战斗任务及事物本身的发展规律来考虑组织形式较为实际。不在乎名称，而在乎实际。不要只看到顺利而不想到困难方面。”在信中提到“办临时学习班”时，姚文元批道：“这种形式较灵活，比集中到社会科学院好”。王洪文在次日批：完全同意张、姚的意见。
    朱永嘉、王知常、肖木是该写作组的主要负责人。
    除写作外，写作组还负责为张春桥、姚文元收集各种资料，从政治、经济、军事到思想文化，无所不包；从上海到各地，从地方到中央，无所不有。他们仅密报张春桥、姚文元的资料就有一千多份。以至于其成员私下议论他们“所干的事，说出去是要杀头的”（代替了文革初期“游雪涛”的功能）。有人据此论定它除了写作班子外，还兼有“情报班子”职能。
    写作组还以“调查”为名，如外贸调查、造船工业调查等等，为“四人帮”的活动提供了大量“炮弹”。不仅如此，写作组还通过编写《党史》、《一月革命大事记》、《社会主义政治经济学》、《哲学小辞典》等，为“四人帮”捏造功绩，树碑立传；通过“工人阶级状况调查”、“农村所有制过渡调查”、“阶级关系调查”等“三大调查”，为拼凑所谓“张春桥思想”提供根据。
    充当高参，是上海写作组活动的又一个重要内容。那几年，写作组为张、姚的活动献计献策。如1975年底，张春桥写信给朱永嘉，要他们“研究一下这个时期的阶级斗争，它的特点”，说什么“虽然不一定马上就能写文章，甚至不是为了写文章。”不久以后，朱永嘉就通过信函向张、姚提出，批“四个现代化”，以攻击“引进"作为突破口，并进而提出要张、姚抓《毛选》五卷的出版，抓“编写党史”，抓“中央起草班子”，以便把“号令权”控制到手。
    上海市委写作组直接控制的刊物共有八种。最主要的是《学习与批判》，此外还有《朝霞》、《朝霞文艺丛刊》、《教育实践》（名义上是上海师大学报）、《自然辩证法杂志》以及文艺、哲史经、自然科学三个《摘译》。
    《学习与批判》挂着复旦大学学报的招牌，实际上，它是上海市委写作组一手包办的帮刊。罗思鼎的头头自称它就是“同人刊物”，“就是搞一家独鸣，不搞百家争鸣。”它的稿件，除少量投稿外，主要由上海写作组直接根据“四人帮”的指示，或主动配合“四人帮”的活动，自己拟题写作或请人写作。据粗略统计，这类文章近七百篇之多。
    《学习与批判》自创刊号起，发表的大量文章中，有不少是以谈论历史为名的文章，用借古讽今的手法，攻击周恩来、邓小平等。
    正因为《学习与批判》是“四人帮”得心应手的工具，所以“四人帮”将它广泛推销，甚至将其发往香港出售，扩大影响。“四人帮”在上海的一些亲信洋洋得意，自吹《学习与批判》是“小《红旗》”，“《红旗》不便登的，我们这里好登”，“别的省市都要看这份杂志，摸政治气候”，“我们传达的精神有时比《红旗》快”……

[2] [3]


首页 -> 2006年第2期

“罗思鼎”和“朝霞”事件

作者：史义军

字体： 【大 中 小】

    从中共十大到1976年10月“四人帮”垮台，在三年多一点的时间里，上海写作组及其下属各组写文章156篇之多。仅1973年下半年至1974年，发表在《红旗》、《人民日报》上的所谓重点文章就有十二篇，几乎每月一篇。代表作是《秦王朝建立过程中复辟与反复辟的斗争——兼论儒法论证的社会基础》、《从“洋务运动”看崇洋媚外路线的破产》、《评〈水浒〉的投降主义》、《使人民都知道投降派》、《企业管理的两条路线斗争》、《〈汇报提纲〉出笼的前前后后》、《按毛主席的既定方针办！——上海一千万人民的战斗誓言》。
    该写作组活动的历史最长，参与配合的运动最多；写作文体多样，有政论、史论、杂文、小说、教材等，产量最高；组织分工细致周密，作者队伍庞大，直接掌握的刊物最多，可以独立形成协同作战、轮番冲击能力，声势上超过其他御用写作班子；形成“北有梁效、南有罗思鼎”的格局。1976年10月后，该写作组成员都受到审查，有些人长期受影响，著述出版不顺利，无法评上高级别教授职称；不愿再提及这一段“伤心史”。

    《朝霞》事件

    《朝霞》是上海市委主办的文艺刊物，由肖木和陈冀德负责。1973年肖木调到北京任王洪文的秘书，《朝霞》杂志就由陈冀德全面负责。1973年5月，《朝霞》丛刊第一辑出版，写作组召开大型座谈会以示庆祝，扩大影响。
    1974年1月，《朝霞》月刊创刊。创刊号送到姚文元处，姚文元很欣赏，立即指示：“朝霞是一种高卷云，它吸收阳光中的各种颜色，只反射红色，所以是红的。”姚文元在会见外宾时，把《朝霞》杂志吹捧为全国文艺刊物的“样板”。
    《朝霞》的编辑和作者队伍一律由写作组自己培养，上海原有的文艺编辑和作者队伍几乎全部排斥在外，其中包括50年代和60年代上海涌现出来的一批工人作者。这引起文学界大多数人的不满。但《朝霞》编辑部有恃无恐，依然我行我素。
    《朝霞》月刊出到第三期，一场轩然大波骤然而降。
    1974年2月13日，上海市总工会召开区县（局）工会负责人会议，还邀请了犯过错误已经下台的老造反派头头，动员批林批孔。徐景贤在会上作报告，主题叫一月革命精神，还谈到“老造反正确对待自己”。第二天，这篇讲话的内容被《文汇报》以“评论员”的名义发表了。
    总工会头头们看了这篇评论员文章很不以为然，把文章给了王秀珍。王秀珍看过文章，说，文章有问题，对一月革命的评价不对。一月革命最根本的经验是夺权，文章却没有讲。
    于是，王秀珍要总工会整理一份材料批评徐景贤。材料整理出来后，王秀珍觉得还不够尖锐，又让他们修改补充。然后，王秀珍以“群众来信”的名义报送张春桥。张春桥看后在材料上写了批语，是批评徐景贤的。为此，徐景贤在市委常委会上作了检查，大家都批评他，说他好出风头。总工会的头头们觉得整了徐景贤很解气，也算报了写作组不重视工人作者的仇，于是他们继续找写作组的岔子，想更狠狠地整整他们。
    这时，正逢《朝霞》月刊第三期出版。这期杂志的头条小说题为《红卫兵战旗》，讲红卫兵打破山头主义，搞大联合的故事，其中有个细节讲到一派红卫兵张罗成立半周年纪念活动。
    总工会的头头们看了这期杂志后说，这篇小说有问题！里面重提半周年这件事。
    有的人拍着桌子大骂，这是影射攻击我们总工会。
    工总司成立半周年时，王洪文搞半周年纪念活动，被徐景贤报告张春桥。张春桥讽刺道：“难道连一周年都等不及了吗？”王洪文为此与徐景贤大吵了一场。当时张春桥立足未稳，还需要工人造反派的支持，所以，他反而批评了徐景贤，这件事便不了了之。
    总工会的头头们拿着《朝霞》杂志去找主持上海工作的马天水，说要批判《朝霞》。他们又打电话给王洪文的秘书廖祖康，要廖向王洪文汇报这件事。这一切都在秘密地进行中。
    《朝霞》编辑部还蒙在鼓里。他们正在忙着第四期杂志的定稿工作。
    第四期的稿件中有一篇文艺短评，作者是工人文化宫文艺评论组头头，他在校阅文章清样之后，加上了一段话，说上海近来有些作品否定文化大革命，否定红卫兵运动和工人运动，为林彪路线翻案。
    陈冀德审读清样时提出要删掉这段话，作者一反平时谦和的态度，坚持己见，寸步不让。陈冀德感觉奇怪。
    这是写作组得到的第一个信号。
    总工会那边则早已做好准备对付写作组的办法。他们从三期《朝霞》杂志上找出三篇“大毒草”。《红卫兵战旗》是“影射讽刺工人造反派”；《初试锋芒》是“污蔑工人民兵”；《闪光的军号》是为“林彪路线招魂”。当然，“半周纪念活动”的事只能意会，不必言传。
    首先发难的是总工会一个头头戴立清，在他掌管的后方基地工厂里召开了批判《朝霞》大会。紧接着，团市委，妇女联合会，民兵指挥部这些工人造反派掌权的群众组织闻风而动，纷纷召开批判会。工人文化宫团结的一批工人作者这下找到了宣泄不满的机会，又是开会又是写大字报，十分起劲。
    《朝霞》编辑部借住在上海人民出版社院子里，他们平时盛气凌人，独来独往，群众敢怒不敢言，现在批判《朝霞》的大字报一下子覆盖了出版社的大字报栏。一时间出版社的院子成了全市文艺界关注的中心。
    这时总工会也出面召开批判会。写作组得到消息后派人去会场探听，结果被人认出而赶出会场。此后，总工会正式给中共上海市委打报告，要求对《朝霞》进行全面清查。
    作为市委书记的王秀珍首先批示：“《朝霞》问题很严重，要好好清查。”
    马天水见王秀珍态度如此强硬，还摸不着底，但知道工人造反派这一头不能得罪，便批了两个字：“同意。”
    对此事，徐景贤颇感为难，他和陈冀德关系密切，工人造反派人所共知。他心里明白工人造反派整《朝霞》，实际是冲着他来的。况且他与王秀珍争权夺利，由来已久。但王秀珍的态度从来没有如此强硬，工人造反派更是全线出动，气势汹汹，连稳健老练的马天水也站到王秀珍一边，在市委书记的三票中他们已占多数，形势对他极其不利。此刻，他如果站出来保护《朝霞》，承担责任，矛盾的焦点势必立即转到他身上来。弄不好他就会垮台。他左右为难。这时他只能自保，无法保写作组了。他在王秀珍和马天水的批示下面写道：“同意秀珍同志意见。”
    徐景贤的批示既出乎王秀珍的意料，也出乎写作组的意料。写作组的人没想到徐景贤在关键时刻把老朋友们都出卖了，他不仅没有保护他们，反而把他们抛了出去，自己却溜了。
    三位市委书记的指示使写作组和《朝霞》所有的人都怔住了。就连朱永嘉也十分紧张，一时没了主意。
    朱永嘉跑到王秀珍那里去打招呼，表示愿意检查错误。王秀珍却毫不客气地对他说：“你不用检查，我不要听你检查，你们知识分子要写检讨还不容易吗？！”
    显然，这一次工人造反派不肯善罢甘休了。而在上海，已经没有能够制约工人造反派的力量。朱永嘉把惟一的希望寄托在张春桥、姚文元身上。他指定人每天写一份简报，向张、姚报告事件进展情况，他又要王知常出面，每天给姚文元写信，反映写作组成员的看法。
    但是，接连几天，发往北京的简报和信件都没有反应。
    这一下，写作组惊慌失措了，以为他们的张春桥、姚文远在工人造反派的压力下也要抛弃他们了。
    朱永嘉已经稳不住阵脚，他想到自己苦心经营的这支队伍将毁于一旦，几次黯然流泪。他强迫陈冀德向工人造反派让步，争取妥协。王知常更是顶不住，在总工会头头的追逼下，把肖木抛了出来，说这三篇有问题的小说从主题到构思都是肖木的主意。《朝霞》编辑部的编辑开始清理抽屉，准备关门。而写作组的秀才唇亡齿寒，不觉惶惶然。只有陈冀德一个人态度强硬，不肯向工人造反派低头。

[1] [3]


首页 -> 2006年第2期

“罗思鼎”和“朝霞”事件

作者：史义军

字体： 【大 中 小】

    工人造反派见写作组和《朝霞》内部已分化瓦解，更是乘胜追击，准备以胜利者姿态接管《朝霞》杂志。据说，他们已经拟出了夺权后的领导班子名单。他们心里很清楚，这次他们如果能够压倒写作组，上海就是工人造反派的一统天下了。
    4月9日，清晨。朱永嘉突然通知写作组一个年轻人去上海人民出版社门口等候张春桥的秘书何秀文，让他陪同何在出版社看大字报。
    何秀文按时来到出版社。看了大字报后匆匆走了。
    当天半夜，肖木从北京打电话给朱永嘉，说张春桥要他打电话告诉朱：“我是上海的第一书记，《朝霞》是上海的刊物，《朝霞》有问题，我应该负主要责任，而且，据我看没有什么问题，陈冀德不用检查。”肖木还告诉朱，过几天，张春桥会有批示给上海市委。
    朱永嘉接电话时，陈冀德也在场。以后陈冀德给张春桥写信时曾这样描写他们当时的心情：“当时我和朱永嘉一边听电话，一边热泪直流，我们又一次感到‘革命方知北京近，造反倍觉主席亲’。”
    陈冀德对《红卫兵战旗》的作者说过：“没有张春桥，你我都完了！”
    第二天早上，朱永嘉立即召集写作组所属文艺组成员，传达肖木的电话精神。他情绪激动，流着眼泪，边哭边讲。
    此时，总工会还不知道形势的变化，还在起劲批判《朝霞》。市工人文化宫组织了一次工人作者批判《朝霞》座谈会。但是，他们没有想到这个会议的通知，被写作组窃去了一张，作为总工会整写作组的“罪证”。
    过了两天，马天水来电话请朱永嘉去，给他看一份张春桥的信，就是肖木电话中提到张春桥要给上海市委的批示。
    张春桥在给马天水的信中，还附了一张字条：
    天水同志：
    此件本来是想答复朱永嘉同志，现在考虑还是寄给你，请你约秀珍、景贤、朱永嘉三同志一谈，不要再扩大范围了。
    春桥
    一九七四年四月九日
    张春桥的信是在谈工作，也不提《朝霞》事件，但信中第四条给这个事件下了结论：
    天水同志：
    请市委考虑：
    1.朝霞、学习与批判、文汇报、解放日报，都不要发表批评外地报刊的文章。
    2.如果要批，需请示市委。
    3.这期朝霞准备批解放军文艺的文章，不要发表。
    4.这些报刊的领导责任在市委，市委应负责，不要推给写作组。
    如同意，请告朱永嘉同志。
    张春桥
    一九七四年四月九日
    张春桥在信和纸条上签的日期是4月9日，实际上是4月12日才发出的。他让秘书何秀文转告马天水。他还给何秀文写了一张条子：
    何秀文同志：
    材料收到。请你把总工会的刊物从创刊号寄给我一份。团市委的那个简报也找一份。如果你能够找到有关批《朝霞》的其他材料，我都要。事情来得突然，事先我一点也不知道。希望你能把来龙去脉打听一下。老马在电话里吞吞吐吐，说不清楚。当然，你要谨慎。只听不说。
    张春桥
    一九七四年四月十二日
    又是这个日子！
    “又是这个日子”是什么意思呢？原来，张春桥最忌讳“四一二”。1967年4月12日，上海发生过第二次炮打张春桥事件，他对此记忆犹新。他认为总工会批《朝霞》是又一次“炮打”他。上海的造反派最忌讳“炮打”的罪名，过去两次“炮打”，凡有牵连者都遭到了毫不留情的清洗。
    王秀珍看到张春桥的信后，立即下令总工会停止一切批判《朝霞》的活动。总工会的头头听到“炮打”的传闻，哪里还敢轻举妄动。
    现在是王秀珍去找朱永嘉打招呼了，他说总工会一帮人不是对写作组有意见，而是对徐景贤不满，想不到徐耍滑头，一个批示把矛头转向了写作组，自己溜了。
    过去一个月里，写作组秀才们担惊受怕，现在可以扬眉吐气了，他们也不轻易绕过工人造反派，指责他们搞写作组是假，其实是炮打张春桥。
    王秀珍也慌了，在一次工人造反派的聚会中，王秀珍说着说着哭了起来：“我们怎么会炮打张春桥呢？”
    一向霸道逞强的工人造反派这次栽了大跟头，搬起石头砸了自己的脚。这些人过去动辄对别人上纲上线，小题大做，妄加罪名，现在轮到他们自己被别人揪住小辫子不放了。
    今天我上你的纲，明天你上我的纲；今天我斗你，明天你斗我。谁一朝得势，大权在手，便重复别人整自己时的方法和手段。这成了历次运动乃至十年文化大革命中任何一派也跳不出的政治怪圈。
    在张春桥的干预下，《朝霞》事件总算平息了下来。

[1] [2]


首页 -> 2006年第2期

李正文在苏联劳改营

作者：张惠卿

字体： 【大 中 小】

    李正文同志是我党的一位杰出的地下工作者，他在1941年受共产国际东方部派遣，到上海从事对日伪的情报工作，日寇投降后转回中国共产党，直到上海解放。他长期在隐蔽战线上英勇斗争，出生入死，屡建奇功。上海解放前，他是中共中央上海局策反工作委员会的三位委员之一。
    1999年在纪念上海解放五十周年之际，上海市国家安全局为表彰这位为解放事业做出特殊贡献的革命老人，特地派两位负责干部去北京李老家中慰问，并以该局名义赠给他书有“疾风劲草青史英豪”八个大字的横幅，以表敬意，也是代表组织对李老一生的公正评价。
    李老这位忠诚坚定的共产党人，却有一段鲜为人知的经历，那就是他曾在苏联被内务部逮捕关押，在劳改营经受了近两年的残酷折磨，九死一生，是极少数得以平反出狱的幸存者之一。斯大林当时的所谓“大清洗”，冤死的不仅是无数苏联本国党政军各界的干部和群众，还有很多外国的革命同志，包括我国一大批在苏联工作、学习的干部和学生，以及共产国际中国代表团的许多工作人员。他们都是极为优秀和忠诚的共产党人，却被强加于外国间谍、特务的莫须有罪名，作为反革命罪犯投入监狱，不少人惨死在劳改营中。这一段惨痛历史是不应该被遗忘的。
    李正文1908年出生在山东潍县农村一个贫农家中，1916年随家人逃荒到了东北关东的四平街。他自小勤奋好学，但因家境贫寒，小学和初中期间经常被迫辍学，后得到同学资助，顺利读完高中三年。1930年以优异成绩升入张学良任校长的东北大学。

    本想作马列主义的信徒，却成为情报人员

    李在高中时期即开始接触先进思想，参加进步活动，接受中共满洲省委地下组织领导。在东北大学曾被国民党市党部通缉，幸得校方庇护，才免于被捕。
    “九一八”事变后，李逃亡到北平，在清华大学借读。1932年参加北平“左联”（左翼作家联盟），并很快被选为执委兼理论部长。不久又从“左联”转到“社联”（社会科学家联盟）工作，担任执委兼研究部长，积极宣传马克思主义理论。他用岳光的笔名编译了多种苏联有关哲学和政治经济学的文章和小册子。
    1933年10月，李正文经北平“社联”党团书记宋劭文介绍，加入了中国共产党，并成为“社联”的党团成员，从此成为一名职业革命家。
    当时王明的“左倾”机会主义路线在党中央占统治地位，党组织经常举行飞行集会、游行示威和公开讲演等冒险活动，把党员群众和进步力量公开暴露在国民党特务面前。从1933年下半年开始，白色恐怖越来越猖獗，蒋孝先的宪兵第三团到处搜捕共产党员和赤色群众，党组织遭到严重破坏，“社联”、“左联”等进步团体也陷于瘫痪状态。1934年5月宋劭文被捕，整个“社联”的活动被迫停止。
    约在此事发生半年前，李曾通过一位朋友的介绍，认识了在共产国际情报部工作的刘一樵。刘和李经过多次交往，彼此之间都比较熟悉，刘也知道李的共产党员身份。在“社联”停止活动后，刘就向李提出，愿不愿意去苏联学习，李当即表示愿意去。1934年8月间，刘带李到六国饭店会见一个苏联人，在座的还有一位名叫肖项平的中国人，据说是苏联情报系统在华的负责人之一。那个苏联人问李到苏联去想学什么，李说希望学习马列主义理论。他就说，那就派你到莫斯科去学习理论。
    肖项平带李正文到了上海，办理去苏联的手续。在上海停留了三个月，肖要李抓紧空余时间设法提高自己已掌握的英、日文水平。1934年11月李正文乘上去苏联的轮船，先到海参崴，后转伯力，在伯力又停留了约一个月，到达莫斯科时，已是1935年1月了。
    在莫斯科接待李正文的是苏联国防部的一位叫阿基莫夫的少将（此人在我国北伐时曾来华担任过军事顾问），阿基莫夫把李送到莫斯科郊区的赫姆基无线电学校，要他学习无线电课程，实际上这是一所培训情报人员的秘密学校，李当时毫无思想准备，因为他在北平时讲好是来学习马列主义理论的。经过反复交涉，校方最后同意李的请求，为他专门开了列宁主义问题的课，同时也要他学习其他课程，包括如何识别日本的军种、兵种、各种武器弹药的性能和作用等知识。在这个学校和李同一班级的共有八名中国学员，1936年上半年同时结业。李原有较好的英、日语基础，在学习期间，他又很快掌握了俄语。
    结业以后，李被单独转到莫斯科的另一个叫马拉霍夫卡的郊区，住在一幢专门接待外国共产党人的国际宿舍大楼里，等待分配工作，这幢大楼又称国际招待所。
    先后来到这家招待所的中国人连李在内共有六个人（四男二女），为了保密，他们相互都用俄文名字称呼，李的俄文名字是瓦夏。最后到的一位取名叫罗莎的女同志，是刚从上海来的，她原名吴先清（刘鼎同志的夫人），是中共老党员，长期为苏联搞情报工作，与共产国际的中国代表团有来往。
    在这个招待所里，他们的生活条件较好，除吃住外，每人每月还发100卢布零用钱。有的人就经常进城去吃喝玩乐，甚至喝得酩酊大醉回来。李正文则始终洁身自好，烟酒不沾，也很少去莫斯科城里闲逛。他总觉得应该利用空余时间多学点东西，所以几乎成天关在房里看书学习，主要是钻研俄文和理论。他和大家的关系都处得很好。但万万没有想到，可怕的厄运正一步一步地向他们逼来。

    遭诬陷，成为苏联大清洗中的“特务”

    1937年夏季的一天，吴先清对李正文说，她发现他们那个叫索妮的女同志经常偷偷地给上级写针对他们几个人的诬告信，指控他们是反革命。吴还说，今天乘索妮不在，她找到了一批诬告信的底稿，叫李快去看。李看后大吃一惊，其中讲到李正文的部分是这样说的：
    “瓦夏反对国际无产阶级的五一劳动节，大家喝酒庆祝，而他怎么也不肯喝；瓦夏不想看到苏联伟大的社会主义建设，所以经常呆在房间里，不愿到莫斯科城里去参观；瓦夏为了掩盖他的反革命政治面目，买社会主义建设公债最多，捐给西班牙革命战争的钱也最多。”
    实际是李不乱花钱，把每月的零花钱省下来，因而买的公债和捐献的钱就比别人多。索妮的信里还说：
    “瓦夏懂日文，他的母亲是日本人。他长得也像日本人，肯定是日本特务。”
    她写吴先清和其他几个人的诬告信，也都是满纸荒唐，全是造谣。
    李正文完全没有想到，世上竟会有这样卑鄙到不择手段来陷害别人的人。他和吴先清都气愤极了，当天等索妮回来就和她大吵了一架，从此见面也不说话了。
    当时正是苏联大清洗时期，斯大林大搞肃反扩大化，全苏联处于极为恐怖的气氛之中。不仅是苏联人，也使在苏联的外国人感到人人自危，李正文他们也感觉到了。当时苏联的《真理报》、《消息报》已经大张旗鼓地宣传，声言要发动一场“揭发和铲除人民敌人”的声势浩大的运动。斯大林公开号召，要大家“大胆怀疑”，提供“人民敌人”的材料，说什么只要包含百分之五到十的真情，也是我们需要的。于是在全苏联掀起了一片诬陷狂和告密狂，造成不仅成千上万无辜的苏联共产党人遭逮捕，在苏联和共产国际工作或学习乃至避难的外国共产党人也纷纷被捕，中国人自然也不例外，一批接着一批遭到苏联内务部逮捕和审讯，差不多都是被指控为“日本间谍嫌疑”，而西方人则被指控为“德国间谍嫌疑”。
    住在国际招待所的六名中国人，除那个不断写诬告信的索妮外，都先后被捕。李正文懂日文，在劫难逃。吴先清则因她来苏联时途经日本，并在那里停留了若干天，也硬说她是“日本间谍”。五个人中他们两个是最后被捕的。

[2] [3]


首页 -> 2006年第2期

李正文在苏联劳改营

作者：张惠卿

字体： 【大 中 小】

    1937年11月下旬的一个傍晚，招待所那个一直和他们联系的翻译通知李正文和吴先清，说领导要找他们谈话，并一再要他们多带点衣服和日用品。李虽意识到可能要逮捕他们，但自认为自己完全清白，反正很快就会回来，就和往常一样，什么也没有带。中途换了一次车，从黑色车换成了内务部的黄色车，直接开进了莫斯科鲁别克监狱。
    据说这个监狱关的都是“要犯”，关李正文的牢房里已有近十个人挤在一张通铺上。他们见李进去，都热情地和他打招呼，给他腾地方。李当时认为他们都是真正“人民敌人”，而自己则是因误会被捕的人。同他们是敌我关系，故装聋作哑，自始至终不和他们搭话。但他们仍然亲切地向他介绍，说他们都是苏联的驻外大使，这个监狱的规矩是如何、如何的，并告诉他，如果你的问题严重，就要留在这个监狱里，如果不严重，就将被送去布德里斯克监狱，然后押到劳改营。但不管什么情况，都不会被释放，还要判刑，至少五年。
    李正文当时根本就不相信他们这些话，认为是故意挑拨离间，要他反苏。他心想，抓我完全是一时误会，不出一个星期就可获释。然而大出李正文的意料，对他的审讯既草率又无理。首先是每次审讯都叫他“刘进”，李一再声明，他从来没有叫过“刘进”，你们搞错人了。最后他们才改口称他“刘进又名李正文”，说明他们连名字都没有搞清楚，就把人抓进来了。
    然后是大搞疲劳轰炸、车轮战，每次审讯都在十个小时以上，搞得李头昏脑胀。一再逼他承认是“日本间谍”，还用手枪顶着他的脑袋吓唬他，硬说他懂日文，母亲是日本人，非是“日本间谍”不可。李再三申辩说，日文是在东北四平和沈阳学校里学的，那时那里的学校都有日文课，至于他的母亲，则是一个大字不识的中国劳动妇女，根本不是什么日本人，你们只要稍作调查就会弄清楚。可他们根本不相信，说他编造假话，还骗他说：“我们有一种药酒，人喝下去就会迷醉，不自觉地把真话都说出来。你不说真话，就叫你喝这种药酒。”李说，“我倒真想喝这种药酒呢，那样你们就会知道我说出来的全是真话，到底我是不是日本间谍了。”
    谁知这些审讯者完全不顾事实，也不要任何证据，就把李正文定为“日本间谍嫌疑犯”，并经苏联法院特别会议判处五年徒刑，送到布德里斯克监狱关押。这时李正文才开始明白那几位苏联大使所讲的话，并怀疑苏联内务部抓来的人究竟有多少是真正的“人民敌人”！

    非人的监狱生活

    在布德里斯克监狱，一间五六十平方米的大牢房里，住着一百多个犯人，除了少数刑事犯外，大多是所谓的“政治犯”，有苏联人，还有很多外国人。这些“政治犯”彼此间都很融洽，对李正文也很友善，使李体会到一种国际主义的友情。在和他们接触交往后发现，这些人和他一样，都是无辜被捕的忠诚的共产党员，他们崇敬斯大林，说他是世界上最好的无产阶级伟大领袖，天真地以为他是受了内务部的蒙蔽，才发生现在这样的事情，只要斯大林一旦发觉，他们都会被释放出去，而且这样的日子很快就会到来。
    有一位乌克兰中校军官，睡在李正文旁边，因为彼此都是共产党员，便成了好朋友。一个做值日的苏联盗窃犯老是找岔欺负李正文这个中国人，故意折磨他。这位中校就挺身而出，把这个盗窃犯狠狠揍了一顿，使他再也不敢对李无理。监狱每天只发300克（6两）面包，李经常饿得十分难受，而中校的妻子常从家里给中校送来面包、奶油和香肠，他都要分给李吃。他还不止一次地对李说：“如果我们都能释放出去，那就一起到中国发动游击战争，你当政委，我当指挥员。”这些都使李十分感动。
    1938年5月，李正文和其他几个中国“政治犯”一起被从布德里斯克监狱发配到苏联靠近北极圈的齐必由劳改营服役。这个劳改营处在西伯利亚的最北端，自然环境十分恶劣，一年四季天寒地冻，最冷时可达摄氏零下50度以上。他们每天都要从事10小时以上的重体力劳动，每人都有劳动定额，口粮面包是按完成定额多少来分配的。如不出工一天只给200克，出工只完成定额一半以下的，给400—500克，完成百分之百定额的给800—1000克，菜和汤也按定额分配。劳改营从不给犯人发衣服、帽子、鞋袜等必需品，更不用说日用品了，逼着你拼命劳动挣钱来自己解决。很多人都穿着缝了又缝、补了又补、难以蔽体的破烂衣服。李正文体弱力气小，又不善于干力气活，累得要死也完不成定额，当然也就经常挨饿。
    那里的人际关系也极为险恶，这个劳改营里有“政治犯”，也有不少刑事犯——小偷、流氓、劫匪、赌徒、杀人犯等等。这些刑事犯十分嚣张霸道，常常欺压殴打“政治犯”，偷、抢“政治犯”的东西，女犯人则被他们轮奸，整个劳改营是一座可怕的人间地狱，不少人就在那里被折磨而死，有饿死的，有累死的，有病死的，还有冻死的，死了就抬出去一埋了之。和李正文一起被押解到这个劳改营的原莫斯科东方大学青年学生王迁，一位1927年就入党的姓包的老同志，还有和李同时被捕判刑的吴先清同志，都在这个劳改营里悲惨死去。李正文自己如果不是得到难友姚艮的全力帮助，也必死无疑。
    姚艮比李正文小四岁，他于1931年在东北入党。“九一八”事变后的第二年，他受组织派遣到莫斯科求援，在进入苏联边境地区不久即被当作日本间谍嫌疑逮捕。最后被莫名其妙的判刑五年，递解到远东、中亚等地的劳改营服役。其间因劳动优异，按规定应给他减刑二年半，在1935年3月释放。但苏联当局言而无信，非但没有给他减刑，五年期满后还把他继续关押劳改，最后转到了齐必由劳改营。姚感到灰心失望、前途渺茫，在李正文到来时，他正处于极度苦闷无法自拔的状态之中。
    李正文和姚艮同住在一个大工棚里，这里除姚艮外，还有一些中国“政治犯”，有的已经关押很久，他们都曾经满腔热情地来到这个被看作是共产主义圣地的苏联，但谁也没有想到会平白无故地蒙受不白之冤，成了一名罪犯，大家怎么也想不通这个道理。而在苏联这个最北边的劳改营里，对每个人都是严峻的大考验。精神上的折磨不用讲了，每天还要在严寒下干挖煤、挖坑、砸石头、盖房等等超乎体力的重劳动，很多体力差的人就这样被拖垮、拖死。李正文成天干重活，吃不饱、穿不暖，靠着自己一定要活下去的坚定信念和毅力，在死亡线上苦苦挣扎，已到了能够忍受的极限。
    姚艮向李伸出了援助之手，这个小伙子经过五年多重体力劳动，什么苦活都干过，练就了一身强壮的筋骨。他和李正文一见如故，常把自己节省下来的口粮给李充饥，并用工余时间帮别人干活挣来的钱接济李，这样才使李没有饿死、冻死。有一次劳改营派他们到一个一丈深的大坑里去挖泥，修建重油库。李奋力干了一阵，力气耗尽，再也挖不动了，人像瘫了一样，定额还远远没有完成。而姚艮干完了自己的定额后，又回过来帮李干了好几个小时的活，完成了定额。这样的事经常发生。
    有一天，姚艮下工回来，看见一群人正围着李正文，看他干劈柴的活。李用一把大斧在劈一段直径足有半米长的木柴。那把大斧子叫大楔子斧，斧头足有十公斤重，再加上又粗又长的柞木斧把，一个棒小伙子举起它来都相当费劲，只见李正文勉强把斧子举了起来，落下去时非但没有把木柴劈开，反而弹落在地上，粗大的木墩子上只留下一道浅浅的斧痕，围观的人群登时哄然大笑，有人说：“哎，不要把大斧子落在自己头上，当心脑袋开花！”
    从这天以后，姚艮和其他几个好心的“政治犯”就尽量挤时间帮李锯木头，劈木柴，并教会他如何巧干这些力气活的要领。但李毕竟是个文弱书生，力气小，个子又较矮小，再怎么尽力，也总是干不好，每次都是累得精疲力竭，还是完不成定额。

[1] [3]


首页 -> 2006年第2期

李正文在苏联劳改营

作者：张惠卿

字体： 【大 中 小】

    有一个叫隋老爹的“政治犯”，他原是苏联远东红色游击队的司令员，是姚艮的好朋友，也很同情李正文。他在这个劳改营有一定的威望，经他多次找管理员交涉，才得以把李正文调到了烫衣房工作，那里的活比较轻，李学得很快，也干得很出色。李十分感激他们的帮助和关照。他常常对难友们说，是他们救了他的命，如果他继续干劈木柴、砸石头、挖土方的重活的话，大概早已不在人世了。
    李见姚艮思想苦闷，就耐心劝导他、鼓励他，要他克服消极情绪，振作起来。当姚表示想学习马列主义知识，要在理论上求得进步时，李非常高兴，帮他制定了一个具体的学习计划，并按计划一步一步地给他辅导。他们睡在上下铺，几乎每天晚上都可以互相切磋。姚在李的悉心指导和帮助下，进步很快。在他们相处将近一年的时间里，这两位难友成了最亲密、最知己的好友和同志。他们都有一个共同理想，是为了追求真理，决不能半途而废，在任何情况下都决不离开革命。
    姚艮在被关押六年三个多月以后，终于在1939年2月获释，辗转回到了祖国。新中国成立后，他一直在公安部工作，担任过公安部办公厅主任。他把自己在苏联近七年的惨痛遭遇写成了一部四十多万字的书，书名叫《一个朝圣者的囚徒经历》（1955年群众出版社出版），写到了在齐必由劳改营和这位李正文大哥的生死之交的前后经历，十分生动感人。
    姚艮走后，李正文继续在劳改营服役。他和好几位外国“政治犯”，包括苏联、波兰、捷克、朝鲜的共产党人交上了朋友，常和他们交谈各国的革命情况。每当他们从《真理报》上看到报道关于中国红军打了胜仗的消息，就来向李正文祝贺，他们也曾多次请李到他们住处介绍中国共产党的有关情况。他们家里寄来黄油和面包，也总会拿出来请李共享。特别是几位苏联同志常向管理员说情，尽量让李正文干一些轻活，并在生活上给予方便。这也是李在姚艮离开后仍能生存下来的重要原因。

    向斯大林申诉

    李正文对自己的冤案始终不甘心，也从不气馁，到了劳改营后，他仍像前一段一样，接连不断地给斯大林写申诉信，理直气壮地为自己辩护，要求重新审查。他在信中巧妙地引用了斯大林自己的话：“托洛茨基认贼作父，糊涂蛋认友为敌，只有布尔什维克才能辨别敌友。”并反问道：“我为什么就不能被辨别呢？”
    他坚持不懈地用俄文先后给斯大林写了二十多封信，有的托被释放的难友带出去，有的自己投邮。这样反反复复的申诉，终于发生了作用。据说斯大林发了话，经过有关部门甄别，于1939年9月正式向李宣布：“撤销原判，平反释放。”李正文是被捕受冤者中极少数例外的幸运者，前后被关押了近两年，就逃脱了这场厄运，而和他一起在国际招待所被捕的四位同志，都全部冤死在劳改营中，无一人生还。
    但是，劳改犯即使平反获释，也不准再让你回莫斯科，对李正文的处理是“遣返回国”。他从齐必由劳改营被遣送到歌德拉斯堡的劳改营停留了若干天。在这个劳改营里，李正文见到了不少中国政治劳改犯。一位叫张北的东方大学学生告诉李，他被特别会议判了8年刑，并说莫斯科东方大学绝大多数学生都被捕了。李还碰到了被特别会议判刑20年的共产国际中国代表团成员陈郁同志。他们两人畅谈了很久，彼此都感慨万千。陈俄语说得非常流利，当时在那个劳改营里担任近百人的劳动队长。据陈告诉李，共产国际中国代表团中大部分人被捕了，都是由特别会议秘密判刑10年、15年、20年、25年不等，现在都分别在几个劳改营里服役。
    李正文在歌德拉斯堡呆了不久，又经过阿拉木图、阿克斗卡等城市，等待一些监狱中被释放的华侨刑事犯一批一批集中过来一起遣返，最后共有二百多人，这些人中就李正文一人是“政治犯”。一直到1940年夏天，苏联当局才把他们途经阿亚古兹押解到我国新疆塔城。李正文终于结束了在苏联的这段噩梦般的生活，踏上了祖国的土地。

    隐蔽战线上的勇士

    当时正是抗日战争时期，李正文决定先回到重庆找党，投身抗日行列。但沿途交通十分不便，他历尽艰辛，长途跋涉，经迪化（今乌鲁木齐）、安西、兰州、西安、宝鸡、成都，到达国民党政府的陪都重庆时，已是1941年1月了。
    李正文通过熟人，找到了驻重庆的八路军办事处，和该处的负责人徐冰见了面。徐冰听了李的详细叙述后说：“你在苏联被捕过，要解决党的关系，必须要有苏联政府正式平反的书面证明。”
    李又设法找到阎宝航寻求帮助。阎是中共秘密党员，直接受周恩来领导，并和苏联在重庆的驻华大使馆有密切联系。李和阎在东北时就相识，李对阎十分敬重。阎很同情李在苏联的不幸遭遇，立即找到苏联大使馆的武官罗申（罗后来是驻新中国第一任大使），请他帮助查询此事。苏联方面很快来了答复，说李正文是一位好同志，1937年被捕是一场误会，早已正式平反，并要李在共产国际东方部工作。共产国际东方部实际上是苏联在远东的一个情报机构。罗申交给李正文一份用俄文打印的证明材料，其中就是以上内容。李内心不想再和苏联发生任何关系，就推托说：“我不会抽烟喝酒，也不会交际应酬，不适宜做情报工作，还是让我回中国党去。”罗申说：“这是决定，你必须留在共产国际东方部工作。”
    李正文拿了证明去见徐冰，汇报了苏方的意见，表示自己迫切希望回到中国党来。徐说：“既然共产国际要留你在他们那里工作，你就应该在那里工作，中共是共产国际的一个支部，我们不能和共产国际抢干部，挖他们的墙脚，反正你在哪里都是一样干革命。”李一再请求，徐就是不松口。这样，李正文就只好接受苏方的决定了。罗申要李先协助阎宝航工作。阎将李安排在黄炎培先生主持的重庆战时公债劝募委员会任顾问，作为职业掩护。
    大概在1941年6月15日前一两天，阎宝航从国民党的于右任、孙科那里获悉希特勒德国将于6月20日以后几天内进攻苏联的重要消息，这个消息是从国民政府驻德使馆秘密传回来的。阎一方面将此事报告了周恩来，一方面要李正文将这一重要情报迅速转告罗申。
    据后来知道，潘汉年也随后在香港获得了这一情报，报告了中共中央。苏联最高当局是6月16日收到中方提供的这份情报的，可是他们将信将疑。因为苏德已签订了互不侵犯条约，苏方不相信德国法西斯会如此不讲信义。但以防万一，还是作了一些部署和准备。因此，当德军于1941年6月22日果真对苏联发动突然袭击的进攻后，这一具有历史意义的情报，使苏联得以避免更大损失。为此，斯大林曾致电毛泽东表示感谢。
    1941年7月，共产国际东方部决定派李正文去上海从事对日寇和汪伪的情报工作。上海是沦陷区，除租界成为“孤岛”外，已全被日军占领。
    李正文从重庆乘飞机先到香港，再搭船于8月到达上海，和共产国际东方部负责上海地区情报工作的苏联人尼克莱·伊凡诺维奇接上了关系，从此开始了长达八年的地下秘密工作。
    从抗日战争到解放战争，李正文在敌占区的隐蔽战线上，应用自己的聪明才智和渊博知识，以大无畏的精神，面对复杂凶险的恶劣环境和白色恐怖的严重威胁，始终勇敢坚定地站在斗争的第一线，出色地完成了党交给他的一个又一个艰巨任务，为革命事业和新中国的诞生作出了特殊贡献。
    李老于2002年2月病故，终年94岁。他是一位永远值得我们尊敬和怀念的共产党人。

[1] [2]


首页 -> 2006年第2期

我听胡耀邦谈防止文革重演

作者：张治宇

字体： 【大 中 小】

    2006是值得好好纪念和进一步反思的重要年头。40年前，“无产阶级文化大革命”风暴席卷神州大地，给中华民族带来了深重的苦难。30年前，我们党一举粉碎“四人帮”，为中国能迈向新的历史时期创造了良好的契机。党的十一届三中全会后，在邓小平同志领导下，中国终于进入了改革开放的大好时期。回顾过去、瞻望未来，我想起了列宁说过的一句话：忘记历史，就意味着背叛。毛泽东同志也曾说过，历史的经验值得注意。“文革”这样的大灾难为什么会发生？我们应该从中吸取什么样的教训？我们怎样才能确保类似的灾难不会再发生？虽然这方面已经有了不少可喜的研究成果，但我个人认为，这个问题仍然是摆在我们面前的一个重大课题；还需要付出极大的努力，把这一研究工作深入进行下去。因为这是关系到我国社会主义现代化事业能否健康地向前推进的大问题。在此，我不禁又想起了25年前耀邦总书记的鞭辟入里的一席谈话。
    1980年4月应我党中央邀请，意共总书记贝林格率该党中央代表团来华访问，实现了中意两党关系的恢复。作为一名翻译，我参加了接待工作的全过程。我清楚地记得，在同意大利共产党中央代表团会谈时，耀邦总书记详细地向意共客人介绍了我们党的发展历史、当前国内形势与政策，以及我党对国际形势的看法与政策。在回答中国能否避免“文革”重演这一问题时，他强调指出，要防止“文革”这样的灾难，必须从党和国家的制度上想办法、要发展和健全民主。他提到了马克思《路易·波拿巴的雾月十八》一文，称赞马克思对这次政变作了非常光辉的分析。耀邦总书记说，对（中国）“文革”大灾难，既要从社会根源上找，也要从当时的主观原因上找。林彪、“四人帮”是一伙野心家、阴谋家，但他们的坏并不是从娘胎里带来的，而是从中国旧的剥削阶级那里学来的。旧社会的痕迹在中国是要长期存在的。问题是怎样防止野心家和个人主义者改变党的方向，这就要从我们党和国家的制度上想办法。使党和国家的制度没有漏洞，减少漏洞，尽可能堵塞漏洞。耀邦总书记指出，文革十年对于我们来说是一场大灾难。他引用了恩格斯在1893年写给丹尼尔逊的信中的一句话：“没有哪一次巨大的历史灾难，不是以历史的进步为补偿的。”我们党的历史上有过三次大灾难。文革是最大的一场灾难。我们能不能像恩格斯所说的，用历史的巨大进步来补偿这场大灾难呢？有这种可能，而且是很大的可能。当然要努力争取。耀邦总书记特别强调：作为一个执政党，我们一定要把党和国家的根本制度搞好，要制定一整套适合执政党的党规党法。他还借用邓小平同志的话：“人到八十岁，一般地讲，脑子僵化了。有功绩的人当然要尊重他，更重要的是，要强调集体领导。少数人掌握国家大权效果不好。”为了保证我们的党和国家能够长治久安，顺利地推进社会主义现代化事业，耀邦总书记认为，仅仅用“四个现代化”来概括党在今后20年中的任务“还不很完整”。在集中精力搞建设的同时，我们还要提出“建设现代化、高度民主、高度文明的社会主义强国”的宏伟目标。
    在回答意共客人有关取消“四大”的问题时，耀邦总书记指出，所谓“四大”实质上是号召大家写大字报，没有事实根据就提出打倒谁，这不是什么民主。对方听完解释后表示，取消大字报并不是取消民主。耀邦总书记明确肯定地说：“对。取消‘四大’不是取消民主，而是要发展民主，健全民主。”
    耀邦总书记同意共客人这一番谈活内容同邓小平当年8月18日在党中央政治局扩大会议上所作的《党和国家领导体制的改革》的重要讲话精神是完全相通的。耀邦总书记的谈话已经过去了四分之一个世纪。随着时间的推移，这番谈话中所包涵的精辟论断依然闪耀着光芒，完全没有过时，对我们全面推进现代化事业向前发展依然有着重大的现实指导意义。
    （作者曾任中联部西欧局局长、办公厅主任）


首页 -> 2006年第2期

先父施咸荣的翻译生涯

作者：施　亮

字体： 【大 中 小】

    我的父亲施咸荣于1993年5月18日因病逝世。我们家人遵从他的遗愿丧事从简，只在他的遗体火化前举行了一个简单告别仪式。那天，约有各界人士近400人参加。大伙向父亲的遗体三鞠躬后，即将把他的遗体搬运走。在一片抽泣声中，我扑过去把自己脸颊贴在他的瘦削脸上，感到了一阵冰凉，这种冰冷感觉一直浸透到内心……是啊，亲爱的父亲永远离开了我们！那时，我的内心充满了痛苦。十二年很快过去，再重新回想父亲的一生真是感慨万端。

    无端成为肃反对象

    我的爷爷曾经是上海某英国轮船公司的经理，也就是后人所称的买办。他发奋要让儿子读书，将我父亲送进了当时上海有名的“圣芳济”教会学校。
    父亲毕业时，正值抗战胜利之后，他充满一腔报国热情，觉得中国农村凋敝，若要强国必须振兴农业，就投考了上海临时大学的农艺系。但进校门却发现这不是一所正经大学，教师学生都吊儿郎当，他随即退学，又报考了南京国立政治大学外交系，是国民党政府为培养外交官而新设的系，待遇特别优厚，不仅不收学杂费，免费供食宿和发服装，还每月给一定津贴。不过，那时国民党政府已经腐败不堪，政局混乱，兵败如山倒，父亲的心理也是很复杂的。他厌恶国民党官吏贪污成风，尤其看到金圆券飞涨等黑暗现象，对当局充满了失望感，可是他也忧虑自己个人的前途。以后，国民党在大陆溃败，南京解放前夕国民党政府曾经派专机接他们这批学生去台湾，一班同学约四十人，一半人走了，另一半人则留在大陆。父亲坚定地选择留在大陆，他说他不相信国民党还能起死回生，对他们失望厌恶透了。
    父亲在1949年又考入清华大学外文系。由于原来英语基础较好，他免修某些课程，利用业余时间开始了写作和翻译。他曾经用英文写过六千字的长文，刊登在当时的英文周报《密勒氏评论报》上，还有许多译作在报刊发表，读书期间已经出版三本译作了。毕业前一年，国家实行院校调整，他又转入北京大学读书。父亲于1953年毕业，被分配到人民文学出版社。开始，先让他去原稿整理科工作。他心绪有些不愉快，认为要他放弃所喜爱的外国文学，实在是学非所用。但是，他很快又想开了，心想以后若要搞外国文学翻译，也离不开吸收中国文学养料。况且，他在清华读书时，曾经主动选修过著名作家李广田先生的课程，对当代文学创作也很感兴趣，他就在原稿整理科安心工作，还处理过杨朔等不少作家的稿件。以后，回忆这一时期，他对我说，人不仅在顺境要注重学习，在逆境中也要会学习，总会学到东西的。
    一年后，他终于被调到了外国文学编辑部，正待充满青春活力大干一场时，厄运却无端落到他的头上。肃反运动时，单位收到一封匿名信，诬告陷害父亲是暗藏的军统特务，且有七条人命案，因此足有半年他被拘押在单位受审查。这一段痛苦日子里，母亲肚皮里正怀孕着我，她日日到人民文学出版社门口眼巴巴等待，希望见父亲一面，或找到某一位高级领导能够申冤上诉。父亲被关押在单位内，禁止与家人联系，也不知道母亲的情况如何，内心的凄凉滋味可想而知。这时，聊以安慰他心灵的是还允许读书，他就利用一切空闲时间看书，既读中文书也读英文书。父亲说，正是有了这些书籍，才使他免于精神崩溃。父亲病逝后，当年的一位同事写过悼念文章，描述他软禁期间专心致志读书，几乎忘记了旁人，忘记了时间，让监视人员也大为感动。肃反运动过去了，单位负责人确认是冤案释放他回家。但是，反右运动接踵而至。在鸣放中父亲虽然谨言慎行，未写文章也无激烈言论，单位负责人却逼迫他去揭发另一个同事，此人曾经在鸣放时为父亲喊冤，领导便一定要父亲加一些罪名在那人身上，父亲拒绝了，觉得这不是该有的为人之道。哪里想得到竟然因此又惹祸上身，被单位负责人内定为“有同情右派思想”，受到降一级工资处分。当时也是由于人民文学出版社的右派太多了，有的编辑室居然大多数业务骨干都被一扫而空，难以开展工作了，父亲方才侥幸未被戴上右派帽子。

    人文主义者的思考

    父亲在人民文学出版社28年，主持编辑出版《莎士比亚全集》、《哈代选集》、《司各特选集》、《萨克雷选集》等大量外国名著。在60年代初，又开始注意研究英美当代文学各个流派，与同事一起翻译出版了一批“黄皮书”。这期间他孜孜不倦工作，在政治上小心翼翼，思想深处却与当时的主流意识形态保持距离。大概是由于他研究英美文学，受人文主义思潮影响较深，对极左的那一套做法甚为厌恶。与他同一编辑室的黄爱伯伯，跟他的思想很一致，可以说是心有灵犀一点通。他们心里明白，由于领袖制定了错误的方针路线，政治理论越来越左，国家也面临着更大灾难祸害。黄爱伯伯时常与他谈一谈对时局、政治的看法，父亲虽然赞同他，却仍然谨慎从事。还劝解过黄爱伯伯要注意结交，千万不要把心中的想法随意跟别人乱说。可黄爱伯伯是性格爽朗的人，有话藏不住。后来在文化大革命中他的那些言论终于被人揭发，打成现行反革命分子。事发后，父亲冒险悄悄递纸条给黄爱伯伯暗通消息。他后来几次对我说，他很钦佩黄爱伯伯注重操守品格，被关押后绝不乱咬别人。否则，他自己也必被牵连进去乃至大祸临头。可以想象得到，那一段时间父亲的内心是极其忐忑不安的。其实，在家中，父亲即使对较亲近的亲戚朋友，也很少讲自己内心的真正看法，很少谈时局、政治。只是有一次，家里人过中秋节，父亲饮酒过量，醉醺醺地抨击时世。记得他痛骂那批文革新贵，断言他们绝不会有好下场。他还说，很久以前在文化部院中曾经偶然遇见过贺龙元帅，与他谈过话，是个性格豪爽之人，竟然也遭到陷害。倘若贺龙真要反党，又何必当年抛弃高官厚禄来参加革命呢？他预言那时的政治形势发展会越来越糟糕，竟趴在桌子上痛哭起来。这情景在我幼年记忆中清楚地铭刻着。因为，父亲平时极少袒露心灵深处的思想。而那一天是内心深处积郁的一次爆发。看来，他极其忧虑文化大革命动乱中的国家前途。
    我渐渐长大了，也有了自己的思想。我的少年时代是在湖北咸宁五七干校度过的，那里集聚了一大批“落难精神贵族”，这些文化人的思想也是各式各样的。由于逆反心理及各种复杂原因，我的思想却越来越左。我在师范毕业后，读了大量的马列著作，还有启蒙时期欧洲哲学家的著作，自以为有了自己的政治见解。我认为，毛泽东提出“资产阶级就在共产党内”和无产阶级专政下继续革命的理论，搞文化大革命，都是很正确的。因为十月革命后，苏联虽然没收地主资产阶级的财产，镇压了剥削阶级，可是党内却产生官僚阶层，他们有权也有钱，必将是新资产阶级的萌芽。要解决这个问题，必须毫不松懈地抓阶级斗争等等。这个思想与“新左派”理论很相似。那时我还有一批年轻朋友，经常在我小屋里高谈阔论。父亲向来作风民主，对我的那些思想观点很不以为然，却保持着沉默。有一天，我讲一句：“你们也都是既得利益者，自然是从内心里害怕革命……”激怒了父亲，他滔滔不绝地讲出一些内心的真实思想。他说，我算什么既得利益者，那些文革新贵们位居高官，有权有势才叫既得利益者。说实话，我是不主张总是搞什么斗争，把革命口号喊得震天响。中国从鸦片战争后陷入混乱，辛亥革命以来国家又四分五裂，老百姓只是希望国家能够统一，过上安宁日子。有句俗话：“宁做太平犬，不做乱世人。”你们哪里晓得军阀混战时惨不忍睹的情景！三年困难时期，老百姓饿肚子也没有造反，为什么？就是怕回到战乱的日子里去呀。暴力革命会给社会带来破坏，建设起来就很难。任何一股在野的政治势力为了上台掌权，总是把话说得很好听，平等呀自由呀，这个那个的，可上台后谁会想到去兑现政治支票？中国的事情是很复杂的，中国现在最需要的是建设，绝不是一场又一场革命。还有你在农村呆过，也知道一些农民的真正状况。现在，报纸上总讲什么“向工农兵学习”，还有“工农兵当家作主人”什么的，其实对于农民来讲，连最起码的生存条件都很差，温饱都未能满足，又何来什么“当家作主”？他又对我说，你现在研究理论，在看那些哲学书，我不反对。多看一些书总是好的，但是，你要记住一点，凡是闭起眼睛大谈什么理论教条，不去看社会现实，不问老百姓疾苦，这样的人没有不失败的。我那时听了父亲的话更增加反感，觉得他的话都是改良主义那一套，胡适那一套思想体系。后来，我的思想历程经过一段反复，也逐渐摆脱了极左理论。这是另一篇文章的内容了，这里也就从略。

[2]


首页 -> 2006年第2期

先父施咸荣的翻译生涯

作者：施　亮

字体： 【大 中 小】

    顺便还要提及一点，新时期文坛曾经出现过一种现象，就是所谓“书香门第作家”现象，所谓“子承父业”。很多评论家认为是由于“家学渊源”，是某种文化素质的影响啦，其实远远没有那么简单。这一现象仅只发生在文化大革命以后，具有特殊性质。比如在这特定的时期以前，如此现象却是极少的，多数文化人子女倒是从事另类专业。这可能因为在文革动乱时期，那些文化人子女的境遇不很好，就使他们直接接触了底层社会生活，而他们的家长又大都具有民主作风，使得那些子女能够独立思考，这才是他们从事文学活动的基本原因。有生活，有自己的思想，这是形成一个作家基本素质的最重要的条件。但是，父一辈作家与子一辈作家的思想却未必完全一致的，有时还大相径庭。一代作家总要反映他们所处时代人们的生活风貌，因此很难与父辈们的思想完全一致。这也就是所谓“代沟”吧？

    致力于翻译事业

    80年代初，我们的国家进入了改革开放时代，父亲的事业也进入了黄金时期。他从编辑工作岗位调到了中国社会科学院美国研究所担任文化研究室主任。这期间，他又撰写文章介绍了西方现当代文学的各种流派，还出版了不少翻译作品，尤其是参与写作《美国文学简史》，其中黑人部分和当代文学部分就是他撰写的。
    1984年，他又作为美国富布赖特基金的访问学者，先在哈佛大学讲学和研究3个月，以后又转到伯克利的加州大学讲学和研究，为时一年时间。他这时开始对西方通俗小说感兴趣了，在加州写了《英美畅销小说一瞥》一文，认为通俗文学虽然不被学者所重视却被广大读者所喜爱，占畅销书之大宗。他那时就敏锐地察觉到，我国转入市场经济时期后，文学作品也将成为一种商品，通俗文学也必然会有很大发展。父亲还认为，真正优秀的通俗小说并不比“纯文学作品”的艺术地位低，过去英国的历史小说家司各特和伟大的戏剧家莎士比亚都被人们认为是通俗文学的作家。目前在国外，政治小说、历史小说、科幻小说、言情小说等都属于通俗小说范畴，拥有很多读者。因此，应该借鉴国外通俗小说的优秀创作手法，发展我们国家各种艺术形式的通俗小说。而且，尤其要加强理论研究，将通俗文学与纯文学相比较，将中国传统通俗文学与外国通俗文学相比较，将通俗文学的各类作品相比较，只有这样的纵横比较，才能深化通俗文学的理论研究，繁荣我国的通俗文学创作。
    他还想写一系列文章，包括总结我国的通俗文学历史。他说，我国较早的通俗文学作品是《施公案》、《彭公案》、《三侠五义》等，还有各式的演义小说，包括《三国演义》、《水浒传》、《西游记》也未尝不是通俗小说。我国的小说作品开始大都是以通俗文学的形式出现的，由说书人讲故事再演绎成话本。所以，有它们的优点，比如故事曲折生动，描写人物传神，具有戏剧性等等。可是也有严重弱点，它们受传统伦理观念影响很深，使得主题难以深化，写人物时好人绝对好，坏人绝对坏，又大都是大团圆结局，显得很肤浅。到了现代，又有张恨水先生和张资平先生等，小说题材大都是男女情爱，三角恋爱或多角恋爱，在写作技巧上借鉴外国小说，注重心理描写等，他们的小说有一种模式，也拥有相当数量读者。这样的小说也是一种类式的通俗小说，特别体现了通俗文学领域里过去由传统文化占统治地位，到后来也开始借鉴外国艺术形式，这是很值得研究的一个问题。以前，对他们的小说，许多文学理论工作者采取视而不见的态度，这是不对的。
    父亲准备写一部外国的通俗文学史，还准备搞中国通俗文学与外国通俗文学的比较研究，基于这种思想，他在回国前，在美国购买并搜集了许多国外的通俗文学作品，装了几十箱带回国内。回国以后，他去海关取那几十箱书，一位海关工作人员惊诧地问他：“这是不是你们单位委托你买的？”父亲老实地回答：“不，这都是我自己掏钱买的。”那位海关工作人员大为感动，他说：“我瞧见的出国人员几乎全是买电器买货物的，还没有自己花钱买书的。看来，您是一位真心研究学问的学者。说实话，您的这些外文书我是一个字也看不懂。就凭着我对您的信任，咱们也别一箱一箱查啦！您就都运走吧。”后来，他与漓江出版社联系，主编了“外国通俗文库”，出版了英、美、日等西方国家约二十余种小说，比较受读者欢迎的有《假若明天来临》、《情盗》、《百分之七溶液》、《偷宝石的猫》、《夏威夷》等。那时的报刊上，还曾经炒作过此事，说是“欢迎专家入俗”云云。父亲苦笑着说，其实我们本来就在俗中，还有什么入不入的。通俗并不等于庸俗、鄙俗、恶俗，其实高雅与通俗并没有什么严格的界限，有些自以为阳春白雪的作品难道就没有鄙俗气息吗？他还曾经想研究关于电影电视文学剧本方面的问题。也就是说，他曾经有过一个中外通俗文学比较研究的庞大计划，可惜只作了一个开头，由于各种因素而未能实现，这也是他临终前最大的憾事之一。

    一个学人的政治良心

    1989年4月，父亲受中美学术交流委员会邀请，第二次偕同母亲赴美讲学和研究。他打算为即将撰写的《美国黑人文学史》和《美国当代文学史》搜集一些资料，也为进一步开展中外通俗文学比较研究做好充分的学术准备。就在这期间，国内政治局势出现动荡，许多人劝他俩留下。美国一个学术机构还主动给父亲打电话，向他提供了待遇优厚的职位，答允支持他写完《美国黑人文学史》。这是他生活中的一个重要转折路口。但是，父母经过慎重考虑，还是按期在7月中旬回国了。那时有很多人感到不可理解。其实，又是可以理解的。他毕生研究英美文化，晚年又涉猎研究美国政治，别人以为他是受欧美思想影响很深的知识分子，而他由于比较熟悉西方社会，反而能够客观地分析认识西方文明的精华与糟粕，他内心深处传统文化的东西实际很多，尤其是他们那一代知识分子充满理想主义成分，民族情结是融化进思想血液中去的。他始终不后悔自己做出的决定。一次，父亲赴美国大使馆宴会，一位熟识的使馆官员好奇地问他：“那时侯，你为什么回来呢？”父亲微笑地反问他：“我又为什么不回来呢？”那位美国人只好笑着耸一耸肩膀。父亲后来对我说，由于民族心理、风俗习惯等各种因素，中国人很难将自己融入到西方社会里，他们身处异邦的寂寞与孤独心理别人难以理解的，尤其当时的国内人们更难理解。如今，大量的“海归派”回到国内，此事就不难理解了。
    回国一段时间后，中国社会科学院任命父亲担任美国研究所的副所长，当时所里的人事状况较混乱，还要他主持所里的工作。他几经考虑，又与老朋友们反复商量，最后同意了。而我们家里人并不很同意，觉得学者做官，殊为难事，倒不如安心做学术研究。对于我们的看法，父亲从道理上是同意的。但是，却有着极其复杂的具体原因，使得他不得不挺身而出，身任艰巨。后来，他幽默地苦笑着说，他是被拉上“官轿”的。他主持美国研究所工作，正处于90年代初极端压抑的社会环境里，他为处理繁忙所务整天疲于奔命，面对种种复杂的局面，纷纭的人事纠纷，以及难以使人舒心的氛围，回家后总是忧虑重重，长吁短叹。我记得一天晚上，他不去看电视，却拿一本金庸的武侠小说靠在沙发上，怔怔地望着天花板。我悄悄过去问他有何心事？他却长长叹息一声，挥手说：“你别管了，跟你说，也说不明白！”父亲比较内向，有什么心事总埋在心里，更是绝少与家人谈起。不过，我心里清楚，他对那时有些人又企图恢复极左的政策，特别是想恢复整人的那一套，心里很厌恶的。他认为，美国研究所的那些年轻人本质是很好的，既有才学又有爱国热情，即使在那场风波中有过冲动，有些什么激进的言语行动，只要认识到就可以了，为什么非要置人于死地呢？他下定决心保护那些年轻人。他说，自己过去就挨过整，是极左政策的受害者，如今不能让年轻人再受害。这些年轻人是国家财富，保护他们也是保护国家的未来。所以，他殚心竭虑地与某些思想僵化者周旋，用各种方式保护那些年轻人，帮助他们摆脱那些麻烦和纠缠。我记得，其中的几个年轻人后来被保送出国留学，到我家来向父亲辞别时流泪向他倾吐心声，那些情感真挚的依依惜别场面实在使人泣下。父亲的内心愿望终于得以实现了。但是，他毕竟只是学者，没有政治经验，那几年苦苦的应付与周旋，使他心力交瘁，成为染病的一个重要原因。父亲患病后期，有一次我忍不住问他：“我始终不明白，你何必当这个副所长呢？”他长久不做声，脸色肃然，好一会儿才嗓音沙哑地说：“是呀，你讲的这些，我怎么没有想过？干我的学术研究，轻松潇洒，也不用操那么多心！可是……”他又沉默片刻说，“你知道吗？爸爸年轻时挨过多次整，我真是不愿意看到现在的年轻人再挨整了！我对某些人说过，你们若是非要整那些年轻人，我宁愿也陪着挨整；你们要是送他们进监牢，我也宁愿陪着一块儿去。还有，我与那些年轻人没有一点儿私人关系，我为的是什么？为了国家！”他的声音又激越起来，“咱们国家可是经不起再折腾了！你看看这十几年改革开放，经济有了多么快的发展。再有十几年，我们国家就会更加强大。中国人在国外也能扬眉吐气了。可是，不能再折腾，一折腾，什么都完了。再也不能恢复那种人整人的一套了！”他又说，他绝不后悔做出的这些事情。他自己一人作学术研究，无非是写出几本书。但是，他能够保护了一批年轻人的话，将来他们又能够出多少学术成果呢！
    父亲的这一套思维方式，现在的年轻一代或许并不理解，被认为是很陈旧甚至很迂腐的想法。有人还感到诧异，像他这样毕生研究英美文学的学者，为何骨子里边又那么传统呢？这确实是值得研究的一个现象。这一代老知识分子当中，一些研究国学的知识分子却隐约散发着崇尚欧美文明的气息，而欧美派知识分子内心深处又很传统。可能，就是东西方文化冲突又融合的某种矛盾统一现象吧？父亲是钱钟书和杨绛先生的学生，他极为钦佩这对夫妇的学问品格，认为是大师风范。他多次公开说，他仰慕这两位老人。他特别喜欢杨绛奶奶《干校六记》中的一段话：“默存常引用柳永的词：‘衣带渐宽终不悔，为伊消得人憔悴。’我们只是舍不得祖国，撇不下‘伊’——也就是‘咱们’或‘我们’。”父亲感慨地说，其实中国的大多数知识分子是爱国的，他们都有一个“俄狄浦斯恋母情结”，这个母亲就是祖国。父亲病逝后，我代表全家人起草了一幅挽联敬献在他的灵前：“一生坎坷，永忆江湖尽归白发；三载从政，萦怀天地实难袖手。”这个“天地”，也就是“伊”，也就是这个情结，他之所以“衣带渐宽”，之所以“消得人憔悴”，之所以“尽归白发”，之所以“实难袖手”，也就是为此。
    父亲病逝第二天，钱钟书爷爷和杨绛奶奶给我们家人写来一封唁信：“若莹夫人、亮、研贤伉俪同鉴：昨日得知咸荣逝世，不胜惊悼。数十年至交，临终未得诀别，尤为悲感。我自动手术以后，衰朽愈甚，一时未能康复。杨绛失眠减食，亦成病妪，本拟闻讯即造尊府慰唁，而实以精力不胜，稍待异日。先此草函，尚望节哀顺变，料理大事。指痛不便多写，书难尽意，即颁阖家平善不备。钱钟书、杨绛同上。五月十九日。”这是钱钟书爷爷亲笔信，也是他拖着刚动大手术的衰弱病体给我们写来一封哀切的信。过去，他给我家的信从来是一笔遒劲有力、神采飞扬的毛笔字，当时也只好用钢笔了，而且字迹颤抖，我们看信不禁潸然泪下，深深为老人的情谊所感动。如今，父亲已病逝十二年，钱钟书爷爷逝世也有六年，这使我想起向秀《思旧赋》里的话：“栋宇存而弗毁兮，形神逝其焉如。”他们这老一代知识分子的“形”已经逝去，是不是“神”也会随之而流逝？在这变动越来越剧烈的时代里，人们的思想当然也会有更大变化，那些风范与品格也可能再也传不下去了，会成为一种陈旧古董，只能让年轻人付之一笑吧。说实话，在这个扰攘纷纷的世界里，连我自己也很困惑，也只好“心徘徊以踌躇”了。

[1]


首页 -> 2006年第2期

叩访李四光故居

作者：刘仰东

字体： 【大 中 小】

    李四光的最后十年（1962-1971），是在紫竹院北面一处国家为他专门建造的宅院里度过的。几十年过去了，这个院子还在，并于李四光诞辰一百周年（1989）时辟为李四光纪念馆，当时的全国政协主席李先念题写了馆名。2005年深秋的一个上午，笔者敲开那扇耳闻已久的宅门，有幸见到两位“留守”者：一位是马胜云研究员，1955年从北京地质学院毕业后分配到地质部李四光部长办公室，长期给李四光做学术助手，如今年近八十，是李四光纪念馆的馆长；另一位是自1960年起在李四光家工作的保姆，看样子也已七十开外。两位老人一直没有离开这处主人已离去三十多年的故宅，足见他们和院主人的情感之深。

    故居

    李四光故居是一幢两层小楼，总建筑面积989.1平方米，有院墙环绕，院门朝北（以前朝南），楼门朝西。院内曲径通幽，有假山、喷泉、果木点缀。马胜云说，李四光解放后回国，搬过几次家，曾落脚在香山附近的象鼻子沟。上世纪60年代，因备战需要而迁居。有关方面请他去看过李济深在城内东单的一处住宅，李四光感到那处房子过于豪华，与自己一贯的生活志趣相左，便放弃了。此后，他亲自选址、设计，并由国家建造了这栋小楼。老保姆回忆说，如今院子里很多已成材的大树，都是当年李夫人许淑彬带着大家栽的，李四光也手植了其中的几株。
    李四光是地质学家，择地而居，必然捎带关及“水土”，选象鼻子沟如此，选此地也是如此。从周围的一些历史遗迹看，这里不失为一处“风水宝地”：门前是一棵有上千年历史的银杏树，有人测量过，这棵树周长9.8米，树高约27米，树冠荫地面积约400平方米。传说当年李自成打北京时，曾在这棵树上栓过马；李宅正南是紫竹院，西面是万寿寺，北面是法华寺，还有几座历代名人的墓安在附近，如清朝康熙年间的兵部尚书甘文，明朝大太监刘瑾，以及辽代的什么人物。
    李四光自1962年迁居于此后，一直住到1971年去世。他在这里生活、工作、做学问。一些由他主持或他参加的小型会议，常在家里召开；何长工、刘景范等地质部负责人也常来家中汇报事情，因而一进大门右手那间面积较大的客厅，实际兼具会议室的功能，四周是书橱和沙发，中间是一张长条桌和若干把椅子。现在，靠窗一侧，陈列着许多第四季冰川沉积物的地质标本，多为当年李四光野外考察的收获。其他家具则是那个年代留下来的，一个质感陈旧的皮沙发的扶手已经开裂，露出里面的棉絮。老保姆告诉笔者，这几个沙发，还是李四光1950年回国时，在旧货市场上买的便宜货，看来年头更为久远。客厅的隔壁是办公室，这里尚未恢复原样，但一张大写字台是李四光用过的。办公室一端墙上有一块玻璃黑板，当年地质队野外作业回来，向李四光汇报时，他常利用黑板做一些讲解或布置，也曾借这块黑板给科技人员讲授地质力学，这大概是多年执教生涯所养成的习惯。值得一提的是，黑板上写着“斗私批修”四个粉笔大字。马胜云说，这是李四光的手笔，写于“文革”高潮时期。那时，业务活动已不可能正常进行，“天派”、“地派”的红卫兵又轮番“造访”，或许是李四光出于自我保护意识而写上去的。如此说，这四个粉笔字至少也有三十多年的历史了。
    马胜云告诉笔者，李四光夫妇在世时，这幢小楼只他们两人居住。他们去世后，女儿李林一家搬了过来。李林三年前过世，丈夫邹承鲁还住在这里，也患病在身，出入不离轮椅。在李家客厅的书橱里，摆着三张中科院院士（学部委员）的证书，它们的主人分别是：李四光（1955），李四光的女儿李林（1980），李林的丈夫邹承鲁（1980）。一门三院士，似已传为佳话。邹承鲁院士在生物工程研究领域的多项课题中取得过重大突破，尤以人工合成胰岛素的研究成果最令他感到自豪。
    李四光迁居这里，马胜云的家也就随之从象鼻子沟搬到这里——作为李四光的学术助手，须随叫随到——一晃四十多年了。李四光去世后，马胜云一直守在故居附近，住房条件没有得到太大改善，他说，也不是没机会改善，但为了兼顾李四光纪念馆的事情，多次放弃了搬家的机会。四十多年前，李四光家的小楼，李家南门外那棵银杏树，以及刘瑾、甘文等历史人物的墓碑，都是周围颇为扎眼的标志。如今高楼林立，李四光故居被夹在当中，小楼因年久失修加上深秋的萧瑟氛围，多少显得有些残旧。当年的墓碑早已不知去向，银杏古树若非马胜云等人的一再呼吁，也早就因房地产开发而化为乌有了。

    故居的主人（一）

    在故居客厅的会议桌边，马胜云向笔者谈起了他所知道的李四光——
    李四光是农民的后代，出身寒微。马胜云去过他的家乡，是湖北黄冈回龙镇下张家湾乡的一个穷山村，与林彪的老家上张家湾相对应。他14岁出国留学，凭的是自己勤奋努力得来的成绩。李四光先去日本学造船，后去英国学采矿，最后确定以地质学为终身事业，但也付出了不少实际代价。在去日本学造船的船上，因为穷，买不起正式的铺位，只好白天窝在底舱，晚上在船顶过夜。不想受了风寒，大病一场，又因没钱医治，落下一个毛病——不能吃肉，一吃就犯病。此后他一生与肉绝缘。去英国留学，靠打工维系生活。写毕业论文时，腿上长了一个浓疮，也因为既没钱又没时间，耽误了治疗，他索性用刮胡刀片自己把疮刮掉，腿上落下一个大疤。
    李四光穷过，也因为穷而吃过这样或那样的苦。但苦中有乐，他是个多才多艺的科学家。一些后辈学者叹赏前辈科学家的国学根底，常拿李四光为例。的确，李四光不光散文写得好，旧体诗写得好，即便是地质学的论文，用马胜云的话说，同样写得“有声有色”的。这只能归结为一句话：国学基础深厚。不仅国学，他的音乐造诣也相当深厚，尤好小提琴。1920年，他在巴黎曾用随身携带的一张八开12行五线谱纸谱写小提琴曲《行路难》，这是中国人创作的第一首小提琴曲，曲调如曲名，低沉的主调中带着高亢的强音。李回国后曾请音乐家萧友梅过目提意见。这首提琴曲写于1920年，在近八十年之后的北大百年校庆的纪念晚会上，第一次得到公开演奏。它的面世修正了马思聪是中国最早的小提琴曲作者的说法。现在这首曲谱和李四光在国外常拉的小提琴，都陈列在故居里。李夫人是钢琴教师，与李四光有珠联璧合、相映成趣之美。
    李四光问学虽苦却并非不问窗外事。上世纪20年代，他在北大教书，有一次带学生去三峡调查地质，刚到宜昌，还没有住下，正扛着行李找旅店，大街上忽然传来英语叫骂声：“蠢猪！东亚病夫！”李四光随声望去，看到这样一幕：两个英国水兵坐黄包车到地方不但不给钱，还殴打向他们讨车钱的车夫。一群中国人在围观。李四光见状拨开人群挤过去，挺身阻止住外国水兵，他的学生王恒升等也抄起地质铁锤跟了上去。两水兵见这阵势，不免心虚起来。李四光用英文命这两个水兵付车钱，向车夫道歉。两人慌忙照办，逃离了现场。车夫很感激，当下给李跪地磕头谢恩。李四光扶起车夫说：“我们是同胞兄弟，应该的。”围观的人群中响起了掌声。
    晚年的李四光，生活很简单。他身体一直不好，血压高，肺也不大好。饮食上不沾荤腥，常喝用玉米须熬的水。衣着也很不讲究，得过且过，甚至补丁摞补丁。李四光去世后，工作人员想找几样遗物留下来，找来找去也没发现什么像样的值得保存的东西。家里的一架电视机——当年的高档产品，还是50年代苏联专家送的。李四光身兼多职，但除了必须出席的会议，他从不在类似晚会、宴会、纪念性活动这样的应酬场合露面。他总觉得年岁越大，时间越紧，要尽可能地把有限的时间花在有用的地方。

[2]


首页 -> 2006年第2期

叩访李四光故居

作者：刘仰东

字体： 【大 中 小】

    李四光待人和蔼、慈祥，不摆架子，无论对下属，对身边工作人员，对保姆，都一视同仁。因而大家有什么不同意见，也都愿意当面向他提出来，无所顾忌。但这不意味着他放任他们，马胜云说：他对我们其实要求很严，只不过不用训人的方式而已。这也体现了一个大科学家所具有的胸襟和涵养。李四光对科学事业的追求相当执着，这不是一句空话，他解放后回国时已年过六十，但跋山涉水依然是他的一种工作常态，北京周边所有有地质价值的点，没有他没到过的。有一次马胜云随李四光去八大处考察，途遇大雨，当时李已七十多岁，马劝李这次就别爬山了，雨太大。李不听，说有个问题不到实地不能解决，执意爬了上去。结果是两人浑身湿透，淋成了落汤鸡。到家后，马胜云不免被李夫人训了几句，李四光则替马胜云开脱：“是我坚持要上的，你要骂就骂我吧！”

    故居的主人（二）

    有一类人，擅长闷头做学问。他们逮着一个价值可观的课题关起门来猛钻研，以至于不问世事，不识人间烟火，几十年如一日，牺牲了正常的生活和人生的乐趣，最终取得重大突破，得到这个或那个奖，并载入史册。李四光不属于这样的科学家，在他的履历簿上，还写着与科学无关却非常重要的这样几笔：
    李四光是中国同盟会的创建会员之一，参加过1905年7月30日的同盟会筹备会和8月20日的东京同盟会成立大会，这年，他16岁，是同盟会第一批会员中年龄最小的。在同盟会筹备会上，孙中山特地走到李四光跟前，摸着他的脑袋说：“你年纪这么小就参加革命，很好，有志气，你要“努力向学，蔚为国用。”李四光一直记着这句话和同盟会成立当天的一些情景，他后来回忆说：
    闭会后，我和（马）君武先生一同出街，走在路上，不意遇着留学生监督李宝巽（汉军旗），他开口便说：“你们小孩子不读书，在外面干些什么，我都知道，再不要胡闹！”我们转背便走，我和君武先生开了一个玩笑，我说：“你去请他加入好不好？”君武先生：“哈哈！”
    辛亥革命爆发时，李四光已经回国。11月初的一个晚上，宋教仁约李四光等到湖北咨议局旁一公馆内，议论时局及组织南京政府人选。宋在谈话间曾试探李是否愿意出任南京政府实业部次长。李四光推荐了马君武。南京政府成立后的1912年2月7日，李四光被推选为湖北军政府的实业部长。袁世凯当权后，李四光辞去职务。第二年再渡海外，留学英国。这一去，才奠定了他终身为之献身的地质学事业。
    1925年3月12日，孙中山逝世。国民政府选拔六个人为孙抬棺送灵。选拔的标准是：一、与孙中山有密切关系；二、在辛亥革命中有贡献；三、对当时社会发展有重大推进作用。时任北大教授的李四光便成了这六人中的一员。4月2日，李四光参加孙中山的祭奠活动后，到中央公园社稷坛（今中山堂）为孙中山抬棺送灵。目睹这一历史性场面的袁复礼说：“李四光在这些抬棺者之中，是左前方的第一位。”孙中山的遗体棺被抬到门外后，放到高架灵梓上，在几十辆黑白相间的马车和众多送灵人陪同下，前往西山碧云寺。李四光则从中央公园一直步送到西直门外的万牲园。

    故居的主人（三）

    说李四光是中国地质学界的泰斗，这有点打不住。一则他的弟子如杨钟健、黄汲青等人，也早就是称誉学界的泰斗级人物了；此外，作为一个大科学家，李四光的眼界、抱负和贡献，都不止于地质学界，甚至不止于科学界。
    前面提到，李四光早年去日本，学的是造船，以求用船坚炮利救国。后来到英国学采矿，最终从事地质科学研究，都离不开“科学救国”这个根本初衷。如今全球都在关注的两大问题——能源和地质灾害，李四光在上世纪20年代就预见性地提出过。1920年，他在巴黎给留法勤工俭学学生作的《现代繁华与碳》的学术报告中，不仅精确地计算出我国煤炭的储量，而且提出能源将渗透到现代生活的各个角落，必须用新的能源去替代资源有限的石油和煤炭。后来，他和许多那个年代的优秀科学家一样，拒绝国外的高薪聘请及优越的生活条件，回国过苦日子。他四处奔波，找煤，找石油，到宜昌找三峡库址，找一切可以转化为能源的东西。他孤军奋战提出的第四季冰川学说以及他在地质力学领域做出的创造性的贡献，已是人所共知。马胜云向记者特别讲到的，是另一个话题。
    提起新中国的核工业，很多读者能说出一串科学家的名字，但里面如果没有李四光，这份名单至少是不完整的。李四光在上世纪20年代初就把“原子裂变”作为天然能源之一提出。他认为铀矿是稀有放射性矿床，往往产生在地质构造复杂的地区。30年代他曾派学生去广西调查铀矿，首次发现了磷酸铀矿、脂状铅铀矿和沥青铀矿。这项工作后因战乱和暂时提不到实际利用日程而中断。
    1953年夏天，李四光到北戴河疗养，朱德、李富春等也在那里。李四光平时走路有观察地质的习惯，有一天，在北戴河海滩边，他散步时发现了一堆黑砂，当地渔民告诉他，日本人占领时期，曾挖走不少这种黑砂。当夜李四光就派人带信到北京，找钱三强借仪器测试，并随即向朱德反映此事。朱德提出，应及早着手放射性矿产资源的调研。
    第二年，李四光在地质部普查委员会设立了第二办公室，专门负责铀矿资源的调查，这等于延续了他30年代想做而未能展开的工作。他在地质学会第二十九届学术年会上敏锐地提出：“目前最迫切需要的是‘油’和‘铀’两种矿。”
    第三年，1955年1月15日，毛泽东亲自主持中央书记处扩大会议，听取李四光、刘杰、钱三强的汇报。他在会上问李四光：中国有没有造原子弹的铀矿石？李四光拿出随身带来的铀矿石标本，答道：有。但一般的天然铀矿石，能作为原子弹原料的成分只有千分之几，因此需要大量的铀矿资源和浓缩铀工厂。他们给中央领导人现场测量，探测器刚一接近矿石，就产生了信号。毛泽东见状很高兴，他说：我们国家现在已经知道有铀矿，进一步勘探，一定会找出更多的铀矿床来。过去几年，其他事情多，还来不及抓这件事。现在是时候了，该抓了。我们只要有人，有资源，什么奇迹都可以创造出来。
    此后，李四光一直身居领导中国核工业事业的核心位置，他是1956年成立的国家原子能委员会副主任（主任陈云）、1958年成立的中科院原子核科学委员会主任。他不仅直接领导原子核科学委员会的经常性工作，还直接给来自基层的地质工作者讲解、做部署，在他提出的三条东西构造带上，陆续发现了储量丰富、品位高的铀矿床……1964年10月16日，中国第一颗原子弹成功爆炸。李四光的贡献有多大，是不难推想的。
    说李四光是一个视科学为生命并为之拼搏到死的人，也不是一句空话。李四光不大相信天分，有人问邹承鲁：“如果天赋不好，即便很勤奋，是不是也难以成才？”邹是这样回答的：“李四光先生不赞成这样的观点。他老说自己天资不是很高，考虑问题比较慢，但慢有慢的办法，人家花一小时，我花两小时，别人学一遍，我学两三遍，也一定能学会。”辩证地看，惟其慢，也许会更扎实和更深入，也就更有可能有所突破。马胜云告诉笔者，李四光晚年几乎没有节假日，除了工作，还是工作，直至病重去世。他晚年考虑最多的是地热的利用、能源的利用和地震灾害的预报这几个问题。这在今天，依然是科学界最值得思考和解决的课题。去世的前两个月，他还在召集有关会议，故居客厅的墙上挂着他在会上发言的照片；去世的前一周，他还在过问我国海域寻找石油的事情；去世的前一天，他还对大夫说：“请你坦率告诉我，究竟我还有多少时间，让我好好安排一下工作……”

[1]


首页 -> 2006年第2期

护法运动中“南北军”大战

作者：陈明德

字体： 【大 中 小】

    孙中山何以护法

    1915年，北洋军阀袁世凯精心策划的“洪宪帝制”出笼，引起全国各界的强烈反对，从而爆发了旨在反对袁世凯取消民国的“护国运动”。民国开国元勋孙中山立即发动中华革命党在南方各省相继举行武装起义，全国各地革命形势不断高涨。在全国人民的一片讨伐声中，袁世凯在皇帝美梦中一命呜呼。袁世凯死后，黎元洪继任总统，冯国璋为副总统，段祺瑞担任内阁总理。帝国主义列强为了培养自己的在华势力，纷纷扶植在华代理人。北洋军阀的主要头目在帝国主义列强收买利诱下，迅速分裂为以冯国璋、曹锟为首的直系和以段祺瑞为首的皖系两大派系。而在中国东北地区有张作霖的奉系军阀；南方也有滇系和桂系军阀。另外，盘踞山西的阎锡山和割据徐州的张勋，也是两股颇有影响的军阀势力，整个中国出现了军阀割据的局面。皖系军阀段祺瑞控制了北京政权后，拒绝恢复《临时约法》和召开国会，继续实行独裁统治。
    面对错综复杂的中国局势，军阀混战的导火线一点就燃。为了挽救中华民族，孙中山于1917年7月率领驻沪海军和部分国会议员南下广东，联络西南各省地方实力派，树起护法大旗。8月25日，非常国会（因议员人数不够故称非常国会）在广州召开，到会议员120余人，讨论了组织政府事项，决议成立中华民国军政府，设大元帅一人，在《临时约法》恢复前，大元帅为国家行政元首，对外代表中华民国。9月1日，举行大元帅选举会，到会议员91人，孙中山以84票当选为陆海军大元帅。大元帅下设外交、内政、财政、交通、陆军、海军六部，从而形成了北、南对峙的两个中国政府。
    中华民国军政府（俗称南方军政府）成立之后，孙中山以大元帅名义通电全国，否认以冯国璋为总统、段祺瑞为国务总理的北京政府，号召北伐。1917年，南方军政府巩固了广东、广西、云南等南方数省之后，决定开辟第二战场，派遣陈炯明为援闽粤军总司令（俗称南军），出兵福建，计划占领闽省之后，再图浙江、上海、江苏等地，进逼南京。由于福建与广东毗邻，又是北洋军阀的一个前方基地，不但是中华民国军政府进行北伐的重要障碍，而且对南方政权有着直接的威胁。所以，南方军政府能否攻克福建，在战略上至关重要。当时驻福建的北洋军阀（俗称北军）代理人李厚基，在“护国战争”中就已集中兵力各个击破了福建革命党领导的武装起义，使福建的局势牢牢地控制在北洋军阀手中。南方各省的革命形势高涨后，原福建的革命党领导人方声涛立即以靖国军总司令的名义，树起“护法”旗帜，并在福建各地召集地方民军，扩充自己的武装势力。尽管陈炯明与方声涛所打的旗号都是为了“护法”，但各怀鬼胎，都在趁机扩充自己的军事势力。

    各抱目的的军阀

    1918年夏，陈炯明率粤军攻克了福建的西部龙岩后，直逼闽南重镇——漳州，从而有力地打击了驻福建的北洋军阀，动摇了北洋军阀在福建的统治基础。粤军的军事行动引起北京政府的惊慌，为了阻止南军的前进，保住福建这一前沿阵地，段祺瑞立即命令驻浙江的童葆暄部，通过海上运输进驻厦门，企图用武力阻止粤军进攻。为了避免军队的重大伤亡，孙中山邀请浙江督军吕公望出面，成功地策动了浙军第一支队司令陈肇英倒戈，从而使北军从攻势变为守势。随后，陈炯明又率粤军乘胜出击，全面占领了漳州、泉州所属各县，直逼兴化，将地处闽中战略要地的莆田、仙游等地推上“南、北军”大战的前沿阵地。
    莆田、仙游地处福建沿海，历来为兵家必争之地，早在辛亥革命时期，就有革命党人组织农民武装起义。“护法运动”爆发后，莆田的革命党人积极响应，原黄濂起义军旧部再度揭竿而起，形成不同归属的地方民军。最早成立护法军的是莆田籍前清秀才杨持平。杨早在武昌起义前夕就投奔黄兴，继后又辗转上海，参加革命党。辛亥革命后，他在厦门任《民钟报》编辑。“护法运动”开始后，他带领一批莆田籍农民骨干在长泰成立了“闽南护法军”，通电反对北京政府，拥护孙中山的中华民国军政府。1918年夏，杨持平率护法军配合粤军进攻安溪、南安和同安等县。李厚基急令驻厦的浙军童保暄一师共2000多兵力进攻驻灌口的闽南护法军。杨持平率部队奋起反击，大败浙军，使闽南护法军军威大振。莆田、仙游两县的民军在杨持平闽南护法军的胜利鼓舞下，纷纷宣布起义，对抗驻守莆田、仙游的北洋军阀政府。有的民军还投靠杨持平部，如原黄濂旧部的陈贻、黄金藻、何标、陈铁和邹去病等部民军，他们虽驻扎莆田的黄石镇，却归属闽南护法军第三路军。其他各路民军包括仙游民军，虽然游离于南军与北军之外，但大多是以反对北洋军阀统治为借口而揭竿起义，并形成了一股不可忽视的地方武装力量。因此，粤军的陈炯明和靖国军的方声涛都想方设法拉拢争取莆田、仙游等地的民军，以壮大自己的势力。由于杨持平与方声涛是故友，自然归入靖国军。而陈炯明也不甘示弱，马上派人拉拢驻仙游颇有势力的民军头目张约，委任张约为援闽粤军左路军司令，下辖三个营。9月1日，张约奉陈炯明之命率民军攻打仙游县城，推翻了北洋军阀仙游县政府，委任周湘俊为仙游县长。南军占领仙游后，驻莆田的北军急调两个营的兵力，企图收复仙游城。但因张约受到粤军的支援，武器装备得到改善，加上北军两个营内部存有矛盾，不能同心协力，故被张约个个击败。
    南军在仙游得手之后，立即向莆田进军。当时莆田驻军有北洋军马督彪营和福建陆军第一师江涛营。护法运动爆发后江涛曾经与许莫多图谋在莆田举事，后因计划泄露，江立即将许杀掉，以推卸责任。因此，李厚基对江涛表面上信任，暗地里却存有戒心。粤军入闽后，李厚基为防不测，命马督彪率北军一个营到莆田协防，实为监督江涛。在南军将要攻打莆田城前夕，马、江矛盾恶化，马威逼江率部移驻莆城南门外，把江部推向战斗前沿。江部屡遭马部威胁，心中不满。在派兵攻打仙游时，马督彪曾借用李厚基的名义，派江涛营打头阵，江营被张约打败后退时，马部用炮火阻止江涛营的士兵撤退，使江部损失惨重，导致双方矛盾激化。回到莆田后，江、马两部矛盾公开化，随时都有火拼的可能。江涛于1918年9月8日撤出莆田县城，移驻城外，并准备武装进攻马部。时任莆田县长的刘荫榛亲自出面调解，但难以化解双方矛盾，这给南军进攻莆田提供了良好机遇。在莆田北军内部剑拔弩张之际，南军也在积极策动莆田、仙游的地方民军攻打莆城。因此，在南军攻莆时，江涛营临战倒戈，率众参战。但在战斗中江部只是观望不前，虽然武器比民军优良，却没有发挥作用，而且还伺机向李厚基投靠。

    第一次南北军大战

    1918年9月11日，莆田、仙游的各路民军在粤军的支持下联合进攻莆城，爆发了“护法运动”中在闽中动用兵力最多且持续最长（81天）的一场“南、北军大战”。此次大战分两个阶段进行，第一阶段从9月11日至9月底，代表南军的莆田各路民军分三路围攻莆田县城：一路由仙游民军张约部同莆田民军杨雷霆部和潘云部及江涛营作为正面战场，进攻莆田县城的南门；一路由蔡春庭、陈龙、吴牧村等常泰民军攻打西门；还有一路由邹鸿俦率民军攻打莆城东门。当时驻莆田城内的北军有马督彪和一些地方武装，马系北洋军阀的直系部队，装备精良，配有快枪大炮，战斗力强，而莆田县城又是福建著名的“石头城”，城墙均用大石块垒砌而成，又高又牢固，易守难攻。因此，北军凭借坚固的城墙，分兵把守，固守待援。而民军武器大多是土枪土炮，只有江涛营武器较好一些。同时，各路民军纯属乌合之众，缺乏正规训练，战斗力低下，又没有统一指挥，协同作战，更没有集中兵力，攻其要塞。在攻城的头两天，士气较高涨，少数民军曾一度抢上城墙，却因寡不敌众，被北军个个击毙，死伤数十人。只有东门外锦墩村一带民军，组织土制大炮配合药统进攻，沿用过去农村械斗时的熟练射击技术，把炮弹射中城内数处，给北军造成一定威胁外，其余的子弹均被坚固的城墙所挡住。加上没有切断北军同福州的交通线，在战略上尤为失策。因此，南军打打停停，围困北军10多天，仍然未能攻破莆城，时间一长，民军反而情绪低落，缺乏取胜信心。而在南军攻打莆城的同时，李厚基急电段祺瑞，要求调兵增援，因莆田与福州系唇齿关系，唇亡齿寒，一旦莆田落入南军之手，福州城将岌岌可危。因此，段祺瑞急调装备优良且战斗力强的耿锡联“模范团”增援莆田。

[2]


首页 -> 2006年第2期

护法运动中“南北军”大战

作者：陈明德

字体： 【大 中 小】

    9月14日，“模范团”前头部队程经邦营，约600多人从南军防守薄弱的莆田北门突破，进入城里，加强了北军的防守力量。9月18日，耿锡联率“模范团”主力进驻莆田涵江。翌日，即派出一个营兵力从莆田县城的北门援助北军。城内北军见援兵已到，士气大振。9月20日，被围困多日的莆田北军转守反攻，集中兵力，冲出南门，首先出击围攻南门的民军。由于民军多日攻城未克，情绪有所松懈，认为北军被困，不可能反守为攻。加上江涛营已密电李厚基：“友军挑战，不忍糜烂生灵，迫而处此，求瓦全”，表白自己是被马部所逼而致，并无反叛之意。李厚基马上派遣沈国英携带军饷数千，慰问江部。当江部获悉“模范团”到达涵江时，即率部退出莆田南门阵地，佯装去攻打涵江。队伍行至桥兜时，即令士兵撤掉南军徽号，再度临阵倒戈。所以，南门的南军兵力锐减，北军很快就突破了民军的前沿阵地，并焚烧筱塘村。左路军司令张约中弹阵亡，仙游民军群龙无首，各自持枪退回仙游。莆田地方民军杨雷霆部抵挡一阵后也不敢恋战，急忙撤退。9月21日，南军经过一番兵力调整后，再度攻城，双方激战一个晚上，仍未能攻破莆城。9月24日，北军又集中兵力袭击在东门外围攻莆城的莆田民军邹鸿俦部，邹部难以抵挡强敌，只好撤回黄石根据地，并派人往同安请杨持平增援。而西门外的莆田民军蔡春庭部面临强敌，孤掌难鸣，亦不战而退，撤回常泰山区。9月25日，“模范团”与莆田马督彪部会合，又出击城南一带，将莆田民军余部追击到南寺口。至此，第一阶段的闽中南、北军大战暂告一段落，但零星战斗仍在继续。
    莆城久攻不克，孙中山、陈炯明等甚为担心，如果南军受阻闽中，就很难实现开辟第二战场的战略计划。所以，陈炯明即命粤军第二军军长许崇智率部增援莆田。而在此之前，闽南护法军主帅杨持平也心系家乡民众的安危，于10月8日从同安派遣两支护法军赶回莆田增援。10月13日，北军从涵江、城里分两路向黄石进攻。第一路北军由马督彪部从咸淳桥方向准备抢占塘头。而闽南护法军却在沙坂村伏击，双方展开激战，北军当场被击毙5人，伤多人。北军不能越过咸淳桥，便固守桥头。为了歼灭北军，护法军正准备分兵绕道咸淳桥从侧面进行袭击，恰好杨雷霆、潘云率民军及时赶到，截住了北军的退路。北军背腹受敌，阵容顿乱，士兵们拼命向城里逃命，护法军乘胜出击，击毙击伤北军百余人。
    与此同时，北军耿锡联的“模范团”也派两个连从涵江向黄石进攻，在后尾地区遭莆田民军邹去病部、翁汉国部的袭击，耿部因马督彪部已被击退，失去犄角，孤立无援，故无心恋战，退回涵江。10月21日晚，莆田民军又分两路袭击北军，是夜城涵两地枪声大作，但仍未攻破莆城。10月23日，耿部"模范团"围攻海滨村，捕抓民军13人，焚烧房屋无数。10月下旬，以北军袭击各地民军据点为主陆续发生了多次战斗，双方均有伤亡，但这都是第一阶段南北军大战的余声。

    第二次南北军大战

    护法运动时期闽中的第二次南北军大战从1918年的11月初拉开序幕。11月上旬，莆田地方民军杨汉烈部开往莆田北面的梧塘，拟与邹去病部联络，召集其他民军一道袭击驻涵江的北军，忽接到援闽粤军第二军军长许崇智援莆急电，许已率部到达莆田梧塘，正在联络莆田、仙游两县的地方民军。这时闽南护法军总司令杨持平也率部从南安溪尾到达莆田，并主动到驻梧塘的粤军第二军军部同许崇智联系。双方商定，所有莆田、仙游两县13支部队统归许崇智指挥，粤军主力负责进攻涵江的北军“模范团”，由驻黄石的民军邹鸿俦部从南面配合粤军进攻涵江。杨持平率闽南护法军及莆田其他各路民军联合进攻莆城。并约定莆涵两地首尾呼应，协同作战。
    11月中旬，南北军在莆田进行了第二次激战。11月15日，许崇智派朱得才、赵光、武定国等旅，向北军“模范团”发起总攻，双方一接触就展开激战。北军在涵江黄巷坡构筑工事，凭借阵地的掩护，阻击粤军的前进。粤军虽损失惨重，但人多势众，大兵压镜，在战局不利的情况下，用大炮摧毁了北军的前沿阵地。双方激战两天，许崇智部于翌日晚进占了涵江塘北制高点。随后，粤军架起大炮，向涵江镇区猛烈轰击，素有商业重镇的涵江成为一片火海。涵江的各界士绅担心商业区毁于炮火，便通过红十字会向许崇智求情，恳请不要炮轰城区。许崇智认为粤军在兵力上占绝对优势，北军已成为瓮中之鳖，自信不用炮兵也可以推毁“模范团”，便命令用步兵进攻。北军利用粤军停止炮轰的机会，调整了兵力布署，利用粤军地形生疏的弱点，分兵埋伏。粤军不明底细，贸然从涵江东面沿街开进，结果在涵江顶铺遭到北军伏击。北军在暗处，南军在明处，短兵相触，炮火发挥不了作用，粤军前头部队被切成数块，伤亡惨重，急忙退出涵江。
    经过几天激战，南、北军都消耗了不少弹药和兵力，北军几乎弹尽粮绝，便通过中间人向南军建议，因当时正处农忙季节，要求双方停战10日，让农民收割粮食。此时，粤军也已乏弹，便顺水推舟，同意停战。北军得到了休整机会，立即向李厚基呼援。李马上通过海上向“模范团”补充武器弹药和兵力。北军得到补充后，士气复振。而许崇智也向陈炯明急电要求补充供养。
    在涵江激战期间，杨持平也按计划率闽南护法军和各路民军包围了驻莆田城郊的北军两个营。激战一天，北军损失惨重，阵亡数十人，急忙退回城里，据城抵抗。由于城墙坚固，南军围攻数日，难以破城，也暂时休战，准备待农民收割之后，再行攻城。
    然而，此时战局出现了意外转机，陈炯明并没有及时向许崇智补充弹药，使许崇智大感困惑。11月下旬，粤军第二支队司令蒋介石奉陈炯明之命从长泰前往永泰，途经仙游时电召许崇智到仙会晤。蒋传达了陈炯明的授意，令许暂缓攻打莆城，准备退兵。原来，陈炯明正背着孙中山与李厚基谈判，双方初步商定以莆田为界，莆田以北的地盘归北军管辖，仙游以南划归南方军政府。于是，许崇智便将粤军撤回仙游。
    南方军政府的攻打莆田的战略计划半途而废，杨持平的闽南护法军和莆田、仙游的地方民军都极其不满，公开表示反对，并准备继续进攻莆田的北军。而陈炯明又担心“南北协议”被杨持平破坏，即派亲信诱杀了闽军护法军驻安溪的第二路军司令林敬根，袭击了护法军第二路军。随后，陈又派兵进攻驻安溪、南安境内的闽南护法军。杨持平为了解救部属，被逼放弃攻打莆城，率部返回闽南，先后击退陈炯明部的多次进攻，并乘胜追击，进军长泰，威胁漳州。陈炯明见势不妙，深怕自己陷入闽南护法军的包围之中，急电请孙中山出面解围。孙中山从大局出发，亲自向杨持平写信，并派黄展云到闽南劝说护法军。杨持平为了顾全大局，接受孙中山的劝告，停止对陈炯明的进攻。尽管如此，陈炯明仍对杨持平记恨在心。1920年，陈炯明勾结北洋军阀和帝国主义发动政变，从闽撤军时，暗约北洋军阀李厚基夹攻闽南护法军，把漳州、龙岩所属各县，全部移交给福建的北洋军阀李厚基接防，并逮捕杀害了闽南护法军总司令杨持平。
    由于陈炯明的叛变，南方军政府开辟福建第二战场的计划以失败而告终，孙中山领导的”护法运动”也功败垂成，历史事实又一次证明了，中国民族资产阶级由于本身的阶级局限性和软弱性，难以担任中国民主革命的历史重任，这一历史使命将历史地落在中国共产党和无产阶级身上。

[1]


首页 -> 2006年第2期

王震两签合同为植棉

作者：熊坤静

字体： 【大 中 小】

    如今，新疆棉花的总产、单产已经雄居全国第一，成为我国重要的棉花主产区之一，并由此撑起了自治区“一黑一白”（“白”即棉花）的经济发展框架。但50多年前，新疆仅有少量的棉花种植分布于南疆，其它地方特别是北疆的玛纳斯河流域仍是植棉的空白区。在时任中共中央新疆分局第一书记兼新疆军区代理司令员、代理政委和人民解放军第二十二兵团政委的王震的领导和开拓下，才使棉花种植逐渐推广到全疆，从而奠定了新疆棉花产业发展壮大的坚实基础。回首往昔，王震为新疆生产建设兵团的棉花种植而两签合同的故事，已然成为深深镌刻在新疆各族人民心坎上的经典。

    一

    和平解放之初，新疆突然一下子平添了包括进疆人民解放军以及由“三区”民族军和驻疆国民党起义部队改编而成的人民解放军第五军、第二十二兵团（以下简称兵团），总计近20万人口，使得本来就贫穷落后特别是农业生产力低下的当地粮食等物资供应万分紧张。为了减轻地方各族人民群众的负担，王震积极响应党中央和毛主席关于要求人民解放军驻地部队参加生产劳动的指示，除了从驻疆人民解放军中，分出一半继续执行守卫边防、剿匪肃特和维护地方社会治安等任务外，其余10万多官兵在他的率领下，自1950年起即奔赴天山南北，挺进亘古荒原，开始了轰轰烈烈的以自力更生、丰衣足食为目的的大生产运动。
    按照新疆军区的命令，第二十二兵团的绝大部分指战员进驻天山以北的茫茫准噶尔盆地。当时的新疆虽然百业待兴，但吃饭穿衣问题依旧是首当其冲的当务之急，加之随着棉纺织工业的建立和发展，必需有源源不断的棉花供应才能维系。为此，兵团在开荒种粮的同时，也开始了棉花生产。早在1951年，时任新疆军区副司令员兼兵团司令员的陶峙岳即萌生了在玛纳斯河流域垦区试种棉花的想法。他将通过一位探亲归来的老战士从关内带来的一包棉籽郑重其事地交给兵团二十六师七十八团（现石河子总场四分场）试种后，当年秋季就获得了50公斤/亩的收成。尽管产量很低，但这一事实却打破了过去流行在某些专家学者口头上的关于高纬度、高寒地区不能种植棉花的论断，也彻底结束了玛纳斯河流域亘古未有的植棉的历史。在此鼓舞之下，兵团党委提出，1953年在玛纳斯垦区进一步推广棉花种植并达到单产200公斤的要求。
    为了完成上述指标，驻玛纳斯垦区的兵团农七师和农八师的领导想方设法，而一向崇尚科学、重视人才的王震更是煞费苦心。他特地将来华从事援建工作的苏联农业、植棉专家迪托夫聘请到兵团来做技术指导。
    以工作上一丝不苟、认真负责而著称的迪托夫一上任，即着手对玛纳斯河流域的气候、水土等情况进行深入细致的调研。尔后，他便信心十足地对王震、陶峙岳等兵团领导人说：“如果司令员能保证按我的要求去做，我就可保证达到兵团党委提出的亩产量。”
    “只要是我能做到的，我一定满足。”王震豪爽地满口答应道。
    迪托夫见状，这才直截了当地伸出三个手指头说：“我的要求有三条：一是每亩地施优质厩肥3000公斤，二是在栽培技术和管理措施上要严格按我的规定办，三是办一个植棉技术培训班，由植棉单位的团长、营长和连长亲自参加，不得借故派人顶替。”
    王震笑了，以征询意见式的目光望着陶峙岳说：“这个要求不高嘛！你说呢，陶司令？还有晋初、仲瀚同志？”
    得到陶峙岳的赞同后，也不待时任兵团参谋长的陶晋初和兵团政治部主任的张仲瀚说话，王震便明确表态道：“迪托夫同志，你的要求我们件件照办，如果更具体一点，就是技术上由你负责，施肥、管理和其它杂事则由师、团负责。若有不听指挥的，向陶司令员和我汇报。”
    “司令员的话我很满意，也深信不疑。但你们不可能时刻都跟着我在农场工作，如果出了问题再找司令员汇报，就可能延误时机。我想，要是用一个什么法子来实施监督约束的话，双方就不至于失信。”迪托夫以双手比划着，搜肠刮肚地说。
    王震愣了一下，随即顿悟似的说道：“噢，我们可以立个军令状嘛！”
    “军令状？”
    见迪托夫莫明其妙、一头雾水的样子，众人不禁开怀大笑起来。
    “军令状是军队专用术语，类似于合同。照我的理解，迪托夫的意思是要订个合同，把我们口头商定的条款都写进去，以便做到责任明确、有据可依。”
    张仲瀚的解释立马使迪托夫明白过来，以致于他高兴地竖起大拇指连连夸说道；“对，对，就是这个意思！”
    “好！我们就来订一份植棉合同。”王震响亮地拍了板后，又用目光扫视着陶峙岳等人。
    当陶峙岳的“要得！”二字脱口而出，陶晋初和张仲瀚也无什么异议后，他们就很快拟定了一份植棉合同，包括：由王震负责组织领导，由陶峙岳、陶晋初负责物资供应，由迪托夫负责技术指导，由时任兵团农七师师长的刘振世和农八师师长的罗汝正保证各项技术措施的贯彻执行以及亩产籽棉200公斤等主要内容。最后，由迪托夫以及王震、陶峙岳、陶晋初和张仲瀚分别代表双方在合同上郑重地签了名。
    通过各方面的协同努力，玛纳斯垦区的两万亩棉花获得了平均亩产籽棉超400斤的大丰收，其中有1.6亩产量高达1349斤/亩，创造了当年全国棉花单产的最高纪录。因此，该垦区也迅速跻身为全国重要的产棉基地之一。

    二

    遵照中央军委的命令，新疆军区于1954年10月决定，将集体转业的驻疆生产部队与新疆军区生产管理部合并，成立了新疆军区生产建设兵团（后更名为新疆生产建设兵团），使其成为一支集生产队、工作队和战斗队为一体的特殊的党、政、军三结合组织，成为一支一手持镐、一手拿枪的劳武结合型的屯垦部队。从此，生产建设兵团获得了一日千里的篷勃发展，并曾于上世纪60年代中叶一度成为新疆先进农业生产力的代表。但在史无前例的十年内乱中，兵团和师两级机构于1975年3月被撤销，原兵团所属各团场及企事业单位归地方农垦部门统一管理，使屯垦事业遭受挫折。
    作为新疆屯垦事业开创者的王震，虽然早在1954年就调走了，但他却时刻关注着新疆，特别是新疆生产建设兵团。当他得知生产建设兵团被撤致使屯垦事业徘徊不前时，简直忧心如焚。因而党的十一届三中全会后，他就积极筹划着恢复生产建设兵团的有关事宜。1980年9月至1981年5月期间，时任中共中央政治局委员、中央军委常委等职的王震热情地奔走呼号，先后四次往返于新疆和北京，竭尽全力做了大量深入的调研等前期工作。1981年1月12日至13日，来疆视察的王震在乌鲁木齐延安宾馆先后接见了石河子垦区、奎屯垦区、新湖农场以及二十九团负责人。1月12日，他认真听取了石河子垦区新湖农场的工作汇报，当得知位列全国八大农场之一的新湖农场竟然是一个累计负债达7011.9万元的亏损大户，况且其棉花亩产仅有五六十斤的情况时，便痛心疾首地说：吃社会主义，这样吃不得了！他表情严肃地沉默了一会儿，又坚定果断地说：石河子农学院正在搞地膜植棉，你们看了没有？亩产达200多公斤，要增加多少利润啊！随后，他像是发布作战方案似的命令道：“你们新湖农场要搞35000亩地膜棉，一亩也不能少。”紧接着，他又扳起手指头给大家算起经济账来：35000亩地膜棉，亩产200多公斤，每人管3亩，就是600多公斤，40%奖给个人，可得480元钱。这样，职工就能很快地富起来。正当大家为此而喜上眉梢之际，王震却又忽然大声喊道：“拿笔来！拿笔来！空口无凭，立据存照。咱们写个字据，大家都签上字，好吗？”签完了字，他就高兴地站起来和随后担任恢复了的生产建设兵团副司令员王寿臣以及时任新湖农场场长的黄金山和副场长张守廉握着手，连声说道：“好好干，明年棉花丰收了我来参加你们的庆功会！”
    新湖农场遵奉王震的教导，上下齐心协力、大搞科学种田、推广地膜植棉，一举扭亏增盈，当年即实现利润400万元。
    由于王震的大力倡导，先进科学的地膜植棉技术率先在新湖农场得到应用，然后迅速推广普及开来，从而使新疆生产建设兵团的棉花生产再创新高，成为引领新疆维吾尔自治区棉花产业的一面旗帜。


首页 -> 2006年第2期

东北青年抗日中的“一二·三○事件”

作者：董锐平

字体： 【大 中 小】

    “一二·三○”事件发生于1941年，是伪满政府对东北青年反满抗日组织的破坏事件。关于该抗日组织的政治背景，曾经引发一番争论，不明历史真相之人可能会将该事件与同时期发生的“贞星事件”相混淆，并将该青年组织误认为是国民党的组织，甚至在一些国民党人士口述的材料中也有此误解。近几年来，史学界的许多学者对“一二·三○”事件进行了详尽的研究，同时还有这段历史的亲历者著书立说以缅怀过去。其中以郑新衡先生所著的《一二·三零事件始末——东北青年反满抗日地下斗争史事纪》最能够反映东北青年地下抗日活动以及“一二·三○”事件的全貌。该著作将这个历史事件发展的整体脉络展现在读者面前，详细阐述了抗日战争时期东北爱国青年秘密组织的抗日活动，并拨开历史的迷雾，说明因“一二·三○”事件而被日本人破获的抗日组织，并非是国民党的地下组织，而是由东北青年特别是爱国学生自发组建而成的。
    在中国的近代史上，东北地区一直就是日本侵略者垂涎的对象。日本人通过“九·一八”事变占领了东北，并将该地区变成其吞并全中国的以战养战的基地。敌人对东北资源的掠夺、对东北人民的奴役，激发了爱国人士的救国思想与抗日激情，在东北地区相继出现了许多地下抗日组织，其中就包括因为“一二·三○”事件而被日本人破坏的左翼青年组织。
    这个地下抗日组织没有明确的名称，在日伪档案被称呼为“左翼读书会”、“东北大众革命党”、“铁血同盟”、“全满读书会”等等。这个组织的成员不是普通的东北青年人，而是由伪满政府培养出来的，伪满的财务职员训练所的学员为其主要成员。该训练所原名“经济部财务官吏养成所”，1937年成立时隶属于伪满政府经济部，一年后改名为“经济部财务职员训练所”，实为财经学校。这个训练所属于“官费”学校，不但不收取任何的费用，还为学生们提供优厚的待遇，每人每月发放二十元津贴。由于训练所的待遇优厚，许多出身贫寒但成绩优秀的学子汇聚于此。也正是由于学校提供了优厚的待遇，学生们有充裕的资金购买进步书籍，并通过读书交友等活动逐渐形成了抗日救国思想。
    在训练所，学生们以读书会为主要形式开展思想交流活动，并逐渐扩大读书会的规模，准备成立组织严密而且目标明确的地下抗日团体。以青年学生为主要成员的秘密抗日组织的筹备工作，是在财职训练所二期毕业生陈树满的召集和主持下进行的。该组织的宗旨是“争取人们活着、继续活着、好好的活着”。学生们成立抗日组织的最终目的不仅仅是为了拯救日寇铁蹄下的中华民族，而是为了谋求全世界人民的解放。因此，抗日组织的纲领是“联合一切爱国力量，配合祖国抗战，打倒日本帝国主义军阀、财阀，解放全东北！解放全中国！解放全人类！”关于组织的名称，大家出于不同的理由确定了以下五个：“东北青年复国会”、“东北青年救国会”、“东北青年铁血同盟”、“东北青年解放先锋社”、“东北大众革命党”。尽管对各个名称有不同的解释，但是大家都认为青年人是东北的希望，因此几乎所有的名称都冠以“东北青年”四个字。在1940年的端午节这一天，这个以财职训练所学员为中心的抗日组织的成立大会正式召开，李逢春、刘庆武、陈树满、王国贤、李金山、刘长青、唐允武等十五人参加了会议。在与会的十五人中，有多人在“一二·三○”事件中被捕。
    抗日组织成立后，成员们致力于秘密图书馆的筹建工作，并继续通过读书交友的形式开展爱国思想的传播活动。同时，组织者吸收更多的成员，壮大抗日队伍，并在东北的各个地区相继建立、发展了分组织。此外，该组织还积极地寻找内地的抗日组织。
    1941年6月，作为该抗日组织主要成员之一的王国贤被伪首都警察厅逮捕。这件事是“一二·三○”事件的导火索。在逮捕王国贤过程中，日本人发现了该组织的一些线索。此后不久，该组织的相关成员如李逢春等重要人士相继成为敌人的搜查、缉捕对象。为了进一步破坏东北地区的地下抗日组织，敌人还暗中派遣特务混入其中，这些特务后来成为日本人破坏该组织的帮凶。
    同年7月，该抗日组织在长春的负责人之一刘荣久在马成龙的介绍下结识了朱广军（朝英）。朱自称是共产党黑龙江支部的军事负责人，骗取了刘荣久等人的信任。朱广军假装同意帮助刘荣久逃到华北，并要求刘在走之前能够在新京组织一个新的抗日团体。为此，刘荣久、马成龙等人决定建立长春地区的抗日组织——东北大众革命党，并吸收了张文芳、刘清臣等青年学生为成员。9月7日，刘荣久等人就组建抗日团体事宜召开了筹备会议，军官学校、新京工业学校、法政大学、新京医科大学的一些学生参加了会议。东北大众革命党是在原有组织的基础上发展起来的，这一点在其名称、宗旨、纲领上有所体现。例如，“东北大众革命党”是在原组织筹备大会上被提出的；“解放东北大众，建立理想社会”的宗旨也是由原组织制定但尚未实施的。由此可见，刘荣久筹建的团体是对原有组织的恢复与改进。但是，这个团体最终未能成立。在一周以后的会议上，准成员张文芳突然以组织抗日团体具有危险性为由，提议中止该项活动，并获得大家的支持。同时，刘荣久不再向朱广军提供有关抗日组织的情况。抗日团体的筹备活动之所以不了了之，是因为张文芳等人对朱的共产党人身份有所怀疑，认为他对社会主义理论不了解，因此，不但取消了筹备活动，就连有关抗日组织的情况也对他进行封锁，只有刘荣久、马成龙仍然与之保持个人联系。
    在朱广军潜入长春地区抗日组织的同时，在齐齐哈尔，有五位参加了北满执委部的组织成员因“田白事件”而被敌人逮捕。
    1941年9月20日，田中、白丸部队在兴安省莫力达瓦旗西线急袭了抗联三路军九支队的郭铁坚等十八人。日军在战死的郭铁坚身上搜到了密码文件。齐齐哈尔宪兵队以此为线索对抗联地下组织——北满执委部进行调查。该事件被称为“田白事件”。“田白事件”的直接结果是导致唐允武、张德邻、李德先、刘长青、胡振武等五名成员被捕。这五名成员是抗日组织的骨干，其中刘长青是哈尔滨地区的负责人。以刘长青为代表的哈尔滨工业大学学生是在1941年的8月间与“执委会”取得联系的，并且与其他学校的大学生及准大学生组成了“执委会”下属的八十四、八十五、八十六小组。
    刘长青等人的被捕震动了刘荣久，刘决定离开东北去关内发展。为了防止刘荣久逃脱，内侦朱广军伪造中共指令，称自己将要返回黑龙江军事基地，要为军队招募志愿者。被蒙骗的刘荣久决定前往所谓的军事基地，以便为组织创造更多的抗日条件。
    此时，单凭朱广军一个人已经无法从刘荣久身上套取更多的情报，敌人决定向抗日组织中增派内侦。在伪满治安部警务司的田端、大原事务官的指挥下，伪首都和哈尔滨警察厅向组织内部派遣了一名中共叛徒，进一步开展内侦工作。这名特务化名王福，伪装成中共中央东北特派员。12月14日，王福与刘荣久、马成龙见面，向大家介绍了关内的抗日情况，并演唱了敌后抗日根据地的民歌。王福的“表演”完全迷惑了抗日青年，大家对他的身份深信不疑。但刘荣久等人并没有完全丧失警惕性，他们对王福索要组织成员名单的要求予以拒绝，使敌人妄图消灭抗日组织的企图再次落空。
    由于内侦王福未能顺利地从刘荣久等人那里骗取抗日组织的成员名单，敌人决定假借召开会议之名将该组织成员一举捕获。16日，王福以研究东北抗日活动为借口，要求刘荣久召集其他地区的组织代表，在哈尔滨召开代表大会。为了使成员对王福等特务的信任，敌人在继王福之后又派出一名内侦——刘玉廷（或名刘玉章），此人伪装成王福的上级，即中共中央代表。12月19日，组织派遣马成龙为代表前往哈尔滨与这位所谓的党中央代表会面。21日，刘荣久、杨文革在朱广军、王福的陪同下会见了刘玉廷，这个内侦谎称要带刘、杨二人到中国即内地去。刘、杨二人向此"中共中央代表"询问了许多问题，刘玉廷利用自己对抗日形势的了解作了一一回答，骗取了他们的信任。

[2]


首页 -> 2006年第2期

东北青年抗日中的“一二·三○事件”

作者：董锐平

字体： 【大 中 小】

    1941年12月30日，是该抗日组织在哈尔滨召开代表大会的日子。在此之前，刘荣久希望通过此次会议将东北各地秘密抗日组织统一在中国共产党的领导之下，因此召集辽西、吉林、齐齐哈尔、沈阳、长春、哈尔滨等地区的代表前来参加这次会议，但是会议当天，吉林地区负责人陈作师、辽西地区负责人齐九皋等人未能参加。30日上午9点钟，代表大会正式召开，共有五名代表参加了会议，另有一位与会者就是内侦王福。会上，“中共中央代表”刘玉廷作报告，王福作记录。中午时分，王福称到街上购买食物，半小时之后归来。正当众人准备用餐之时，七八名特务闯入，将与会者全部逮捕，其中包括刘玉廷。当时，与会代表还不知晓刘玉廷的真实身份，为他感到惋惜与抱歉。在这次逮捕行动之后，敌人对东北各个地区进行了大肆搜捕，将与该抗日组织有关的成员一一逮捕，只有陈作师、张秀媛等少数人得以幸免。此次日本人对东北地下抗日组织成员的逮捕活动被称为“一二·三○”事件。
    “一二·三○”事件是以1941年6月组织重要成员王国贤的被捕为起点的。敌人以此为线索展开调查，将目标锁定该组织在长春的两个负责人——李逢春、刘荣久，并通过两种不同的方式进行处理。逮捕李逢春，派遣内侦潜伏在李荣久的身边，以便获得更多的情报。敌人在迷惑刘荣久等人的同时，还以9月20日发生的“田白事件”为突破口，逮捕了在哈尔滨工作的刘长青等五名组织成员。最后，在刘荣久的身边，由伪满警察厅主持，以朱广军、王福、刘玉廷三名特务作内应，这个以爱国青年为主要成员的东北地下抗日组织在1941年12月30日被敌人破坏。
    在“一二·三零三○织破坏的事件。这个被称作“左翼读书会”的组织与国民党之间没有隶属关系。
    首先，从组织的名称上可以证明。1940年，该组织筹备期间，筹备者提交的《章程草案》中征集了大家关于组织名称的意见，并最终确定了五个名称：“东北青年复国会”，因为东北虽然已经沦陷，但是全中国并没有灭亡，以此叫“复国”；“东北青年救国会”，表明东北地区的反满抗日活动是挽救中国的组成部分；“东北青年铁血同盟”，主张人们要以“铁血同盟”的精神反抗日本侵略者；“东北青年解放先锋社”，认为组织建立的目的不仅仅在于抗日反满，更要致力于全民族的解放运动，使广大的中国人不再遭受剥削与压迫，而青年人应该充当人民解放运动的先锋；“东北大众革命党”，提出只有工农劳苦大众的革命才能彻底消灭剥削、压迫。无论是组织的名称，还是确定名称的各个理由，都没有反映出该组织的筹办者有创建国民党地下组织的意图。既没有在名称中提及“国民党”的字样，也没有在确定理由中表明该组织要接受国民党的领导。
    其次，该组织制定的宗旨与纲领没有仅仅着眼于反对日本侵略。筹办者将组织的宗旨确立为“争取人们活着、继续活着、好好的活着”，而没有简单的定位在“赶走日本帝国主义，收复东北失地”，或“收复中国失地”等口号上。筹办者认为，只是赶走日本侵略者并不能使全体中国人都能过幸福生活，中国人不但要摆脱日寇的奴役，同时也要摆脱国内统治阶级的奴役，成为自己的主人。在组织的纲领中这样写道：“联合一切爱国力量，配合祖国抗战，打倒日本帝国主义军阀、财阀，解放全东北！解放全中国！解放全人类！”筹办者并没有将全体日本人民看作是中华民族的敌人，他们认识到日本人民也是这场战争的受害者，真正的罪犯是那些发动侵略战争的军国主义势力与资本家，以此组建抗日团体的最终目的是谋求全世界人民的解放，其中也包括日本人民。在宗旨与纲领的内容中，体现了筹办者的一些共产主义思想，而不是狭隘的爱国主义和民族主义。从这一点来说，也不是国民党人士所能具备的。
    第三，该组织的发起人及主要成员都是由“财职训练所”培养的青年学生，而不是国民党人士。在这个抗日组织成员当中，李逢春、刘庆武是一期学员，陈树满、陈作师、董春荣、齐九皋、徐连汉、王宪国等人是二期学员，陈树满、李金山等人为三期学员。在训练所，学生们学习日语，接受军事管理体制，日本教官对学生的日常生活和思想管理十分严格。伪满政府开办官费的“财职训练所”是为了培养伪政权的顺民与奴仆，但是却事与愿违，学校军国主义的高压管理，反而促使青年学生走上抗日道路。这些学员利用训练所提供的条件为自己铺设革命道路，从而成为日本帝国主义的掘墓人。该组织的成员除了训练所学生之外，还吸收了东北其它地区的爱国青年人，并特别注意在学生中间发展新成员。这个组织在成立之后的六七个月间，得到迅猛发展，人数增加了七倍之多。其中除了“财职”四期学员之外，还包括新京医科大学组、新京工业大学组、哈尔滨工业大学组等。至于其他地方组织更是数量繁多。这些成员大多是青年人，由大学生、社会职员、教师、伪军官、工人、家庭妇女等各类人群组成，成份十分复杂。目前尚没有资料显示在这些成员当中有国民党人士，即使有，也改变不了组织的性质，即不是国民党的地下组织。
    第四，在财职训练所学习期间，学生们利用学校提供的津贴购买进步书籍，主要是近代左翼人士撰写或翻译的作品。其中既有中国作家的著作，也有外国作品。在中国的作家当中，鲁迅先生的《坟》、《呐喊》、《彷徨》等，茅盾先生的《子夜》，巴金先生的《家》、《春》、《秋》等，老舍先生的《赵子曰》、《老张哲学》、《骆驼祥子》等书受到学生的欢迎。苏联、法国等国家的作品也在学生之间争相传阅。此外，学生们还特别关注社会科学著作，例如邓初民的《社会进化史纲》、艾思奇的《大众哲学》、《思想方法论》；陈志远的《哲学基本问题讲话》、《新经济学大纲》；钱亦石的《中国半殖民地半封建社会史》；孙中山先生的《三民主义讲演集》、《实业计划》、《建国大纲》等书。这些书籍揭露社会黑暗、宣传革命思想，成为爱国青年学生的精神支柱，也是他们宣传救国思想的有力武器。进步书籍加深了学生们对中国社会以及帝国主义的认识，使他们的革命思想跳出了简单的民族主义的局限，逐渐向社会革命的领域飞跃。这种质的飞跃是只有作为无产者的青年学生才能够实现的。
    第五，虽然该组织的成员一直在积极地寻找关内的抗日组织，但是从来没有与国民党建立真正的联系，更没有得到过国民党的具体帮助。这个由东北青年组成的地下抗日组织成立伊始，就开始以各种方式谋求与关内抗日组织取得联系，并与一些“祖国派来的人”进行过交往，例如石墨堂、魏忠诚。1940年端午节组织的成立大会上，董春荣曾经提到过石墨堂。同年夏天，石墨堂两次去哈尔滨，与当地的负责人董春荣、刘长青交谈。董、刘二人认为此人思想保守，并且挥霍浪费，是不可能革命的，因此不再与其接触。8月，陈树满向长春地区成员汇报关于魏忠诚的情况。此人自称是“祖国政府派到东北来的”。组织决定派李金山、王国贤、高德生和陈树满四人赴沈阳会见魏忠诚。经过一番详谈之后，陈树满等人认为这位“祖国派来的人”什么办法也没有，也许是冒牌货，不用对他抱有希望。与该组织进行接触的石墨堂与魏忠诚二人的确是国民党人士。据日伪档案中介绍，石墨堂是在“九·一八”前参加的国民党，曾历任奉天党部委员、伪锦州省政府教育股长、东北协会在东北的负责人，以及东北调查室主任等职务。至于魏忠诚，其真名罗庆春，又名罗大愚，1937年抗战爆发，当时在日本法政大学留学的罗庆春与东北留学生张宝慈等人成立“抗战联合”，开展抗日活动。1940年春，罗庆春成为国民党东北党务专员返满，组织反满抗日团体——东北抗战机构。该机构虽然鼓励和引导东北青年的抗日活动，但是却相当排斥左倾思想。在石墨堂、魏忠诚之后，未曾有相关的资料显示该组织与其他国民党人士取得过联系。在向国民党寻求援助而未果之后，刘荣久等人相继与所谓的共产党人取得了联系，即朱广军、王福、刘玉廷三人。虽然这三个人是敌人打入组织的内侦，并直接促成“一二·三○”事件的发生，却表明这个东北抗日组织并不是一个隶属于国民党系统的团体，否则是不会被朱广军等人所欺骗的，也就不会出现“一二·三○”事件了。
    这个被敌人在日伪档案中称为“左翼读书会”或“全满读书会”的秘密抗日组织，既不是国民党的、也不是共产党的下属组织，而是由东北爱国青年为了实现国家与民族的解放，自发建立起来的。该组织虽然没有什么大的政治背景，但是，它对东北抗日运动乃至中国抗战的贡献是无法抹煞的。

[1]


首页 -> 2006年第2期

胡风与王实味冤案引出的同类教训

作者：郑文林

字体： 【大 中 小】

    近读当年胡风蒙冤的有关书籍和文章，不禁想到早他八年、遭遇同类冤案的胡风北大同学王实味。两人蒙冤过程虽有不同，但所受劫难的性质和原因，及其给我们的教训，却有许多一致之处。
    胡风（张光人）和王实味是1925年夏天进入北京大学文学院预科学习的。但同学只一年，胡风便转去清华大学英文系学习；三个月后，又离开清华回湖北老家了。1929年秋，胡风去日本留学，开始了文学活动和革命活动；1933年被驱逐回国，在上海从事进步的文艺活动。王实味在北大也未读完全程，他于1927年年底辍学回河南老家，先后在南京、上海和开封等地卖文、教书为生，并从事文学活动和革命活动。1937年9月，王实味携范文澜的介绍信去了延安，在延安中央研究院从事马列经典著作的翻译工作。
    胡风、王实味相继离开北大后，除1932年在上海有过短暂接触外，两人彼此联系不多。1940年开始的“民族形式”论争，倒使这对同学分别在重庆和延安有过一次文字“接触”。
    “民族形式”论争始于当时向林冰（赵纪彬）的一篇文章，中心是主张以“民间形式”为创造中国新文艺民族形式的“中心源泉”。向的主张得到当时文艺思想界一些人的赞同。胡风从捍卫五四新文学出发，坚决反对这种主张。认为现实斗争和革命的内容才决定形式，不能简单“旧瓶装新酒”。胡风为此写了长文《论民族形式问题》，还编了《民族形式讨论集》等，不仅对向林冰进行批评，还对支持和同情向的观点的郭沫若、周扬、艾思奇、胡绳等知名人物也“直率”地进行指名批评。
    这场被有些思想史家称作“中国现代三次学术论战”之一的论争，不仅波及重庆，也波及到延安思想界。正是在这种情况下，胡风的同学王实味也参加到论争中来，他写了《文艺形式上的旧错误与新偏向》一文。在这场论争中，王实味基本上站在他的同学胡风一边。他“大体同意”胡风的观点，认为胡风“在基本上指出了正确的方向，著了相当的劳绩”。他也和胡风一样，在文中“直率”地点名批评了陈伯达、艾思奇等人的观点。不过他从爱护老同学出发，也指出胡风在该问题上有“过左的偏向”和“傲慢气概”。他要老同学“能更虚心一点”。最后，王实味写道：“沪上一别，十载未通音讯，故人大概不至以我底直率如昔为忤吧？”
    “民族形式”论争，本是一场学术观点之争，但在当时的情势下，这场学术观点之争慢慢渗进了政治立场和政治内容；尤其胡风、王实味这对北大同学在论争中“率直”地指名道姓，得罪了当时思想文艺界的主流派，这和他们以后相继在政治上罹难，不无影响。
    就在那篇民族形式讨论文章发表后仅一年，王实味便因在延安《解放日报》上发表了《野百合花》一文，而成了当时延安整风运动中的“思想斗争目标”；继而在中央研究院的整风座谈会上又成了“政治斗争目标”——托派分子。这是陈伯达在会上首次提出的，他揭发说王实味“掩盖了托派的历史”，“这个人不只是限于保存托派思想的人，而且还是进行托派活动的人。”原来，当年王实味、胡风的北大同学中，有两人即王文元（王凡西）和陈清晨（陈其昌），后来成了托派，王实味在上海时都偶然地遇见过他们，有过短暂接触和来往。王实味一到延安，便主动向组织交待过这一事情。现在要把王实味这个“目标”彻底打倒，光凭《野百合花》这篇文章是不够的，于是便抛出了王实味的“历史问题”——托派，“托派分子”帽子一戴，王实味便由同志变成了敌人。结果是王实味被开除党籍，并被长期关押。
    最后抛出“历史问题”把斗争对象打倒，这成了后来历次政治运动和“大批判”运动，特别是“文革”运动中屡试不爽的手段，也成为一种运动“模式”，从作家胡风、丁玲等一直到国家主席刘少奇等，无不如此。其始作俑者，盖为王实味案。
    王实味案，当时在延安整风运动中还起过一点“历史作用”，这就是由此案使中共最高领导者对解放区的干部队伍和知识分子队伍的估计产生误判，使整风运动一度转入“抢救运动”。
    就在揪出王实味不久，中共最高领导人就在一次讲话中说，在中央研究院发现了王实味是托派，他号召大家“要有眼光去发现坏人，即托派、日特、国特等三种人”。不久，中共中央就作出了“审干”的决定。其结果就导致了使整风运动一度转向的“抢救运动”，延安曾经一度“特务如麻，到处都有。”（胡乔木语）好在中共最高领导很快就发现了这一错误，并制止了“抢救运动”的发展，对受冤者给予甄别平反。然而，由整风运动导致“抢救运动”的起因案件——王实味托派案，却没有得到平反。
    1947年胡宗南军队进犯延安，王实味被押着转移，在山西兴县一处山隅里被秘密处死。此事毛泽东事先并不知情，当他听到这一消息后，大为震怒。他拍了桌子，指着边区政府主席林伯渠说：“林老，你还我的人！”当然，林伯渠同此事并没有什么关系（见《杨尚昆回忆录》）。直到建国后的1962年“七千人大会”上，毛泽东在讲话中还在念叨这件事：“他（王实味）当特务，写文章骂我们，又死不肯改，就把他放在那里吧，让他劳动去吧，杀了不好。”
    在王实味身上发生的文祸冤案，八年后的1955年在他的同学胡风身上又重复出现，而且规模更大，变成了以胡风为首的“胡风反革命集团”，最后酿成为建国以来一场最大的文字狱。
    有人说胡风罹难，也是由一部文字——《三十万言书》所致。也有人说，决定性的是舒芜的交信行动。实际《三十万言书》只是导火索，“交信”只是定罪所需的“由头”。和王实味不同，胡风罹难有很长的历史原因。
    从上世纪30年代“左联”开始，胡风便因和鲁迅的关系、“两个口号”之争，以及“典型问题”、“民族形式”之争等，和中共党内后来掌管文艺的主流派成员观点相左，产生过争论，彼此关系存有芥蒂。以后在重庆、香港，又因为胡风的文艺理论观点——“主观战斗精神”，以及他对《在延安文艺座谈会上的讲话》有过某些看法，于是遭到主流派的几次批判。建国后，因这些分歧，加上条件的变化，文艺主流派变成了文艺当权派，对胡风的批判，更是不断并加剧。胡风和王实味一样，也是一个在观点上“死不改悔”的人，但他毕竟是一个文人书生，他天真地以为最高领袖和党中央在了解了他的观点和情况后，是会支持他的。于是在文友的支持和帮助下，胡风撰写了《三十万言书》，递交给党中央和最高领袖。他在文中详细叙述了他的文艺观点和看法，反驳了论敌对他的批判和攻击，提出了他对文艺工作的建议。
    据《陆定一传》（陈清泉等著）转述陆定一的话说：毛泽东对胡风的案子“非常重视，特别是看过胡风30万字的报告以后，更加恼火”。于是，形势急转直下。这时，正缺少一个“草船借箭，只欠东风”的“东风”。于是敏感的舒芜便应运而出，向上面交出了胡风历年来写给他的信件（对于是否叫“交信”，舒芜还有不同看法和解释），并按当局的意图辑成了《关于胡风反党集团的一些材料》（其中“反党集团”是后来毛泽东所加，舒芜原写为“小集团”），并公布全国。于是，胡风及其文友由同志一下子变成了敌人。以后，随着第二批、第三批材料（“反党集团”又改为“反革命集团”）的公布，一场大规模的批判和肃清反革命运动在全国展开，胡风及其“集团”成员全部成了阶下囚。有正式材料说，定为“反革命集团”成员的有78人，涉及两千多人，实际株连者无以计算。
    和八年前最后定王实味罪行时一样，最后定胡风及其“集团”罪行的，并不是《三十万言书》之类的文字了，也是“历史问题”，即“反革命历史”。三批材料及其按语说：胡风及其“小集团”已不是“一批单纯的文化人”，“他们的基本队伍，或是帝国主义国民党特务，或是托洛茨基分子，或是反动军官，或是共产党的叛徒，由这些人做骨干组成了一个暗藏在革命阵营的反革命派别，一个地下的独立王国。这个反革命派别和地下王国，是以推翻中华人民共和国和恢复帝国主义国民党统治为任务的。”

[2]


首页 -> 2006年第2期

胡风与王实味冤案引出的同类教训

作者：郑文林

字体： 【大 中 小】

    历史的重复还有，和八年前王实味案后搞了一个“审干”和“抢救运动”一样，“胡风反革命集团”案出来后，也使最高领导对建国后的干部队伍和知识分子队伍的状况产生误判，随即在全国干部、知识分子队伍中搞了一次“肃清反革命运动”，党政军机关和文化教育单位相继成立“五人小组”，清查胡风“分子”和“历史反革命”，也搞得“人人过关，个个恐慌”。这不仅使胡风一案株连面更为扩大，伤害了一大批干部、知识分子，而且为不久打出新的“反党集团”（如“丁陈反党集团”）和发动新的更为大规模的政治运动——反右派运动，埋下了伏笔。
    酿成这两起文祸冤案的原因是复杂的，远不是一句“文化专制主义”所能概括。有的史家探讨，比如认为当年延安处于日寇、国民党的包围封锁之下，容易造成夸大敌情，甚至不分敌我而酿成王实味托派案；建国初期敌我斗争状况，也易使最高领导产生“不拿枪的敌人”还在大量活动，从而酿成“胡风反革命集团”案等等，但笔者认为还有两个原因值得一提。
    一个是把文艺学术问题政治化。五四以来的文人知识分子强调“独立人格”，他的学术观点或政见，有一些往往与党的领导人的观点或政策不同，甚至有偏颇还坚持己见。王实味、胡风就是这类知识分子。历史的可悲处在于，王实味、胡风还不是政治敌对者的知识分子，而是自己营垒内的知识分子。王实味是共产党员并去了延安，胡风虽不是党员没有去延安，但也是政治上有名的进步文人。他也服膺共产党的领导和毛泽东思想。他们在和“论敌”论战表述自己观点时，还不断引述毛泽东的话语和观点以证明自己的正确。然而，他们还有自己的学术观点和政见，并坚持这些观点和政见，不肯轻易放弃。而当时党的领导人往往不能容忍这些“自己人的”学术观点和政见的存在，视之为“错误观点”；又片面夸大它的“政治”作用，把它和自己当时所从事的反对国民党反动统治的大政治活动相挂钩，使其由文艺学术问题上纲为政治问题，最后用行政甚至专政的手段来加以解决。王实味、胡风两案都是由此酿成。中共前总书记胡耀邦在总结这一教训时说得好：“回顾我们党的历史，有好多经验教训可以总结。从延安时期批王实味，后来批胡风，直至‘文革’批‘三家村’，这些经验告诉我们，搞运动，打棍子，把思想问题搞成政治问题，然后再以组织手段加以惩处，这样做出的结论最后都是站不住脚的。”
    一个是个人性格因素。王实味的同学和朋友说王实味“孤傲”、“好走极端”，对人“用词尖刻”，“固执己见”等等。这种性格使王实味到延安后，成了延安几个“有名的怪人”之一，和同事、上级关系紧张。这从导致王实味罹难的《野百合花》一文中也可看到，片面、夸大的事实排比，再配以尖刻的言辞，其给领导和读者造成的不好感觉和印象是可想而知的。这种性格又决定他后来的对毛泽东派胡乔木来帮助他、中央研究院开始对他的批判帮助会，一概采取排斥态度，毫不领情，拒不认错。这种性格决定的态度，其政治后果是可以想见的。
    这一性格因素，在王实味同学胡风身上也同样存在。鲁迅曾说“胡风耿直，易于招怨”；又说过胡风“神经质，繁琐，以及在理论上的有些拘泥的倾向”的话。胡风的朋友反映胡风文学“派性”强，“热情内涵”但又“嫉恶如仇”，对不喜欢的人“爱冷冷地说几句讽刺话，又是毫不留情的”等等。这在胡风给他的亲密文友的信中就有强烈的表现。这使胡风既得罪了当政者，又得罪了不少文人作家。因此，当政者一旦公布了他的“密信”（虽然是片面摘引），在当时历史条件下便引起了“众怒”，形成了“众口一词”的批判。这不能不是胡风罹难的一个重要性格原因。
    一位智者说“性格决定命运”，信哉斯言。当然，这只能在一定历史条件下如此。因为导致这两起文祸冤案的，主要还是当时客观的社会政治原因。
    不过，比起王实味这位老同学来说，胡风还是幸运的。当年胡风看到报上公布说他的“反革命集团”材料和“按语”后，已感到问题的严重，并作了最坏的打算。他曾对路翎说：“我可能被枪毙，而朋友们，你可能是长期徒刑。”然而，胡风其后虽历经苦难，但最终并没有被处死，而是被判了无期徒刑。这要得益于他的老同学王实味被处死后，引起毛泽东的不满和批评，因此规定了对待他这类案犯一般“不杀”的政策。更为幸运的是胡风在被关押二十多年后，终于能1977年得到释放活着出来，并于1980年庆幸地得到初步平反，恢复了他做人的尊严和地位。
    这不是胡风比王实味命好，而是中国的政局发生了大变化，中国共产党粉碎了“四人帮”，召开了十一届三中全会，抛弃了过去“以阶级斗争为纲”的指导方针，恢复了实事求是的思想路线。1988年胡风在逝世后更获得了彻底平反；他的老同学王实味也在1992年得到了平反昭雪。

[1]


首页 -> 2006年第2期

一个宣传了几十年的错误口号

作者：冯东书

字体： 【大 中 小】

    在中共“十六大”期间，中央电视台请专家讲解“十六大”精神，在讲解全面建设小康社会时，讲了家富才能国强，其中提到一句“只有小河有水，大河才能满。”这使我十分感慨。
    1961年春天，当时新华社各省分社同时是《人民日报》的记者站，我作为山西分社的农村记者到《人民日报》实习当半年编辑。那时为了在农村进行社会主义教育，让农民热爱人民公社，稿子里常出现“大河有水小河满，大河无水小河干”这句话，意思是只有把人民公社办好了，公社社员家才能富裕起来。当时有六个分社的农村记者在《人民日报》农村部实习。我就听到一名分社农村记者向一位农村部副主任说：“大河有水小河满。大河无水小河干，这话不对。天下哪有大河有水小河才满的事呢？不都是小河有水大河才满的吗？以后不要这样说了。”那位副主任说：“你说得好。”但是以后，新华社、《人民日报》和全国各地报纸、广播上，在农村题材的文艺作品中，在广大农村的群众会上，仍然不断地在向农民说：“大河有水小河满，大河无水小河干。”这句话讲起来上口、好记、形象化，说来说去，使它在当年的普及率之高是少有的。它的生命一直持续到中共十一届三中全会以后，农村人民公社在改革中散了伙，才消失掉。但是公开反过来讲“小河有水，大河才能满”，我是在“十六大”才听到。
    “大河有水小河满，大河无水小河干”这句话，是在1956年全国“合作化”以后，在当时的政治需要下应运而生的，很快就成为农村社会主义教育中的经典比喻。
    都没有人看出这是一句常识性的错话吗？当然不是。但是由于它是当时解释公与私之间，农村公有经济和农民之间关系的政治性语言，在一切强调公有化的时期，你非说只有小河有了水大河才能满，那不是在反对党的路线吗？不是说只有农村个体发家致富了，公家才能富吗？这还了得。人们犯不着为这么一句话去冒风险，宁犯常识性的错误，不犯后果严重得多的政治性错误。我记得曾有人想改一下，改成“锅里有了，碗里才会有”，但终因不如原来的话上口、好记，没有扭过来。这也可能和那时人民公社的锅里饭不够吃，锅里没有，有关系。
    用这种话对农民进行教育，农民信吗？农民不信。这句话教育了农民几十年，农民一直要求“包产到户”，压下去冒起来，再压下去，再冒起来，直到硬是人民公社拖垮为止。当时也正因为农民不信，才反反复复地向农民说。过去中国农民最想念的时期是什么时候呢？是土地改革以后，“合作化”以前。他们觉得那是他们的黄金时代。他们有了土地，有了耕畜，可以开始盘算怎么发家致富了。但是自从1951年春山西办起第一批初级农业生产合作社，1956年全国农村统统办起高级农业生产合作社（当时叫“合作化”），到1958年农村一阵风都办起规模更大的人民公社（当时叫“公社化”），广大农民的耕地、耕畜都从手里飞走了，归了公。从那以后，农民一直没有感觉到公有化水平越来越高给自己的生活带来什么好处，肚子都吃不饱。河南农民说：“富的穷了，穷的没富起来。”另外，农村有河，农民看到的都是小河里的水流到大河里，大河才满的；没有见过一条大河里的水是倒过来向小河里流的。因此，他们根本不相信我们讲的那个道理，讲一万遍，十万遍，也没用。那时有一个理论，说农民不会自发产生社会主义，必须进行社会主义思想的灌输才行。可是讲“大河有水小河满”这种道理，硬是灌不进农民的脑壳里去。因为它不是真理，是笑话。
    1959年庐山会议上，在批判彭德怀副总理的所谓“右倾机会主义”之前，中共中央副主席朱德在中南组的会上发言说：“农民想富，要使之富起来，不会成为富农路线，这是关系五亿人口稳定的问题。”（见李锐《回忆庐山会议》一文）朱德的话算是说到农民的心坎上了，农民要是听见了，会举双手拥护。可惜他们听不见，当时朱德说了也不管用。
    出于当时的政治需要，就拿常识性的错误道理当真理来没完没了的教育农民几十年，这实在值得我们深思。类似的事可不止这一件。这是个什么问题呢？老百姓会笑我们，外国人会笑我们，历史会笑我们。我们当时做出这种事，不是可悲又可怜吗？


首页 -> 2006年第2期

从陈播的一封信看《苦恋》高层争论

作者：徐庆全

字体： 【大 中 小】

    1979年9月出版的《十月》第3期上，发表了白桦写的电影剧本《苦恋》，长春电影制片厂的导演彭宁据此摄制的电影改名为《太阳和人》，在1980年底完成。
    从剧本发表的1979年9月到1981年10月，围绕这部电影持续了两年的争论，并在文坛上激起了一场轩然大波。现今留存下来的时任文化部电影局局长陈播的一封信（此信为私人所藏，未曾公布），揭示了关于这部电影最初争论的一些情况。现将信转录于下，并结合当事人的回忆及相关材料，略作解释。

    陈播致贺敬之、李英敏的信

    敬之、英敏同志：
    昨接文艺局的同志来电话，询问长影拍摄的《苦恋》的情况，就我了解的向部报告如下：
    我们看的文学剧本，是一九七九年五月“长影”印的，还有十月印的分镜头剧本。我是昨天找来看的。分镜头剧本与文学本略有不同。
    作者是白桦、彭宁二同志。此片已由厂里决定开拍了。
    作者是想写一个在旧中国出身穷苦家庭的青年画家，飘流海外，在新中国成立后回到祖国，想献身祖国，受到了“四人帮”的残酷迫害的故事。“苦恋”在剧情中写在他的一生中恋爱生活的苦情，也含意他对祖国热爱而“苦恋”的双关语。
    我找了几个看过剧本的同志谈。认为：
    一、这个剧本想写“四人帮”对知识分子的迫害，剧中不仅写了对画家晨光一家的迫害，还有对诗人、教授的迫害，逼迫他们过原始人野人的生活，只能长期隐藏湖荡吃生鱼、鸟蛋为生。写了画家一生，热爱祖国、忠贞不渝、坚强不屈的性格。从这点说来，有一定意义。
    二、作者在探索“电影诗”，追求电影所表达的一种新的样式和风格，这种想法也是好的。
    三、作者想通过艺术形象隐藏着自己的倾向，而不是说出来的，这种艺术探索是可取的。
    四、对于剧本有以下几点看法：
    1.整个剧本的构思与艺术形象的表现，使人感到在影片拍成后是悲怆的情调，这个剧本没有反映出“四人帮”横行前，党对于知识分子总还是重视的，（虽然有“反右”扩大化的问题），归国华侨中有许多人、许多知识分子是受到重用，也发挥了他们的为祖国服务的才能。这个分镜头剧本在结尾，写了晨光在粉碎“四人帮”之后，在雪地里爬行，寻找他的人们发现他时，他已经是在一个大问号的那一个点儿上冷却了身体，他用两手尽量向天空伸去，两眼睁着……这和文学剧本开头引了屈原的《天问》篇的话：“路漫漫其修远兮，吾将上下而求索。”是相呼应的，这样表现是不好的，使人感到在粉碎“四人帮”之后晨光却死去了，是为什么？没有解答，令人难以理解。
    2.这个剧本大写雁在天空写成人字，从开头贯穿到晨光的死去，最后结尾是“一枝芦苇在风中晃动着，坚强地挺立着……”这种寓意是很含蓄的，放在“四人帮”被粉碎之后晨光死去了再现的，更加深了对死的渲染，这种手法也是值得深思和推敲的。
    3.整个剧本所描写的，由于采用“电影诗”的手法，对于年代、时间，虽有所表现，但是，有许多使人看不明白，如晨光到天安门前贴一张屈原《天问》的画，背景是“白花山，白花海……”只能使人联想“四·五”事件；粉碎“四人帮”前后也是分不清的，还有一些其他情节不一一说了。
    4.据说长影对这个剧本，有不同意见，导演彭宁同志曾将拍过的两本样片，请夏衍同志看，夏衍同志因看其他影片，稍看了样片，夏衍同志说，我未看过剧本，不好发表意见。（看过样片的人认为，样片的调子低沉，主人公晨光是在雪中爬行，最后死掉，脚手朝天，有人打了火把来找他）。
    最近文化部即将举行优秀影片授奖大会，我们想将各厂来的领导同志留几天，专门将这一类剧本讨论一下。看作如何处理为好。
    陈播
    4月24日

    中宣部意见：修改不好电影剧本，就不要拍

    根据《苦恋》改编的电影《太阳和人》，是中国人耳熟能详却没有看过的电影，介绍这部片子，还得根据文学剧本《苦恋》。
    剧本写了画家凌晨光一生的遭遇。在旧中国，少年凌晨光虽家境贫寒，但很有才华，得到不少人的器重，生活上也处处得到人的照顾。青年时，被国民党抓壮丁，被船家女绿娘搭救，彼此相爱。后来，凌晨光因参加反对国民党的“反饥饿、反内战、反迫害”运动，被特务追捕，逃到国外。在美洲的某个国家，他成为著名的画家，享受着有别墅、汽车、画室的豪华生活；绿娘也来到美洲，有情人终成眷属。祖国解放后，凌晨光夫妇返回祖国。在轮船驶入祖国领海看到五星红旗之时，他们的女儿降生了，并取名为“星星”。回到祖国享受了短暂的快乐时光后，发生了“文化大革命”的浩劫，凌晨光一家的命运，如同千百万知识分子的命运一样，堕入谷底：全家人被赶到没有窗户的昏暗斗室。在凌晨光生日那天，他被打得遍体鳞伤。女儿星星觉得在这个国家已经不能容身了，决定和男朋友到国外去。凌晨光表示反对，女儿反问父亲：“您爱这个国家，苦苦地恋着这个国家……可这个国家爱您吗？”凌晨光无法回答。此后，凌晨光被迫逃亡，藏身芦苇荡，成为一个靠生鱼、老鼠粮生活的荒原野人。剧终时，雪停天晴，凌晨光的生命之火已经燃尽，他用最后一点力量，在雪地里爬出“一个硕大无比的问号”。
    早在电影剧本发表后，就引起了文艺界的争论，也引起了中宣部的注意。时任中宣部部长的王任重听到这些争论后，给文化部主管电影工作的王阑西副部长和陈播写了信，要求他们关注这部影片的情况。陈播在接受我的采访时说：
    王任重先是听到有人向他反映情况，等看过样片后，他给王阑西同志和我写了一封信，说到正在拍摄的这个片子的问题，要我们关注。我把样片调来看了，果然像王任重所说的一样，我们就很重视。（2002年7月10日采访陈播记录。以下所引陈播的回忆均源于这次采访，不再注明。）
    陈播的这封信，是就王任重的询问，给当时任中宣部文艺局局长的贺敬之和副局长李英敏的答复。
    4月28日，贺敬之将陈播的信转给王任重：
    任重同志：关于影片《苦恋》的情况，文化部电影局的陈播同志写了这个情况和他们处理的意见。我建议你、周扬同志和我们一起调看一下这部影片的样片。可否？请批示。
    当天，王任重批示说：
    敬之转周扬同志，这部片子我看不要演，如看也可以看一下，请夏衍同志也看看。
    5月17日，周扬让秘书露菲转告贺敬之的秘书张作光：调《苦恋》看一次，看时要把夏衍请上。
    周扬等人什么时候看的样片，没有材料。5月21日，王任重与中央书记处的领导一起看了样片，“大家都反对拍这部电影”，但是，显然也有人提出了修改后拍摄的意见。所以，王任重告诉王阑西和陈播，“修改不好电影剧本，就不要拍。”（1981年8月25日王任重致周巍峙的信）

    修改过程中的争论

    根据这样的意见，文化部电影局便开始组织修改这部影片。陈播回忆说：
    我们专门研究了剧本和分镜头剧本，帮助导演分析剧本中所存在的问题，说服他进行改动。导演彭宁思想不通，但口头答应改。为了能修改好电影，我们让丁峤到长春电影制片厂去，把我们的意见转达给长影，让长影修改，并要求他们拿出书面的修改意见，报文化部。长影接受我们的意见，写出了修改意见给我们。我看到他们的修改意见后，又报中宣部。中宣部同意按照修改意见拍摄。
    可是影片完成送来审查时，我们发现，基本没有按照修改意见修改，只是将结尾凌晨光趴在大问号上改掉了。我第一次看这部片子时，白桦、彭宁也在。他们让我马上表态。我说：现在我不好表态，因为你们没有按照修改意见修改。我还要报告中宣部，报告王任重同志。

[2] [3]


首页 -> 2006年第2期

从陈播的一封信看《苦恋》高层争论

作者：徐庆全

字体： 【大 中 小】

    王任重同志接到我们的报告后，很慎重。他提议，请中央党校和军队的同志们来看看，王任重同志的意思是，让这两部分观众来说服白桦，对影片进行修改。
    在此期间，白桦和彭宁又找到电影家协会，借了放映间放映该片，寻求支持，看影片的有七百多人，还有外国人。看过的人都说好，感觉是在替知识分子说话。
    影协的林杉同志对这部片子很看好，他召集了一个座谈会，大概是在1981年1月份，要我去参加。我当然不便参加。中宣部文艺处的一位女同志去了。她回来后向中宣部作了汇报，也向我讲述了座谈会的情况。座谈会上都说好，这就造成了一种声势。这样，这部片子就不但是送审的问题，而且变成了文艺界关注的问题了。
    陈播所讲的白桦和彭宁找电影家协会的事，林杉在1981年8月召开“首都部分文艺家学习小平、耀邦同志关于思想战线问题重要指示的座谈会”——为叙述简便，简称“思想问题座谈会”——的发言中也谈到，可与陈播的讲述相印证：
    电影剧本《苦恋》在刊物上发表后，未引起影协一些同志的重视。影片《太阳和人》的样片，电影局审检后，按惯例为中国电影家协会放映了一场。后来按白桦、彭宁的要求，又加映了一场。这一次白、彭还邀请了一些外国人来看，事先我不知道。放映后，《大众电影》编辑部应白、彭的要求，召开了一次座谈会。开会那一天，编辑部通知我去主持。会议中途，我有事退席了。后来得知，会上除了一两位同志委婉地从政治上指出影片的问题外，其他发言大多是肯定这部影片的；又听说白桦即席赋诗并朗诵，对大家的支持表示感谢。我了解这些情况后，当时并未引起注意，而是认为对一部影片可自由讨论，各抒己见，看不到一片叫好声是当前社会思潮的反映，因而没有采取补救措施。后来才知道，白桦、彭宁利用这个座谈会对影片的支持，到处宣扬，并向电影局施加压力。（见《会议简报·林杉发言记录》）
    参加过这次座谈会的原《电影艺术》的副主编罗艺军，对陈播所提到的中宣部有人参加会议也有印象。他告诉我：
    我记得中宣部文艺局参加会议的是两个同志，一男一女。女的我记不清是谁了，男的是梁光第。我在会上有一个支持这部片子的发言。散会时，梁光第还跟我打了个招呼，谈及我的发言，还是表示支持的态度。（2003年1月26日采访罗艺军记录。以下所引罗艺军的回忆，均源于此次采访记录，不再注明）
    关于这次座谈会的情况，我曾想方设法想找到会议记录，但是没有成功。这里，只能引用陈荒煤在“思想问题座谈会”上的发言中对此次会议的介绍：
    最近，我重新看了《大众电影》编辑部去年底、今年初召开的一次座谈会材料，很吃惊。参加座谈会的，有我们电影界的评论家，比较优秀的导演和写过很多好剧本的编剧。尽管会上对这《苦恋》有两种不同的分析，但不少同志对影片作非常肯定的支持和表扬。如，有同志说：这部影片“在思想上是振聋发聩”，“艺术上是标新立异”。有的导演讲：粉碎四人帮后，这是一部最新最完整的影片。有的编辑说：凌晨光就是影片编导者的形象。如果不是强烈的热爱祖国，写不出这样的作品；影片的编导像凌晨光，像屈原一样爱国。有的评论家说：画家的悲剧命运，牵涉到“四人帮”的罪恶，领袖的错误，群众的愚昧，人的异化等问题。有的人赞扬影片用大雁把“人”字写在天上是“诗化的主题”，就是要恢复人的尊严，艺术的尊严。一位导演说：影片的结局改变了凌晨光作为一个大问号趴在地上这一幕，很可惜。他责问：我国出现了这场大灾难，难道连划一个问号都不可以吗？一位评论家说：影片的主题是人性的召唤。党和社会主义国家，对待画家这样的知识分子，应该采取什么态度呢？导演彭宁同志说：一般影片都出单主题，而这部影片是多主题——热爱祖国和中华民族；歌颂对祖国和中华民族的一代苦恋者，歌颂他们的向心力和凝聚性；要从这一代人的悲剧中找出历史的教训，使这些历史不再重演；歌颂人的尊严、生命、自由、价值和奋斗；反对现代个人迷信。白桦同志说：这部影片是他写电影以来和他原来的文学设想最接近的影片，是他看自己的影片第一次流泪的，有好像看到了自己生的孩子有点像自己的那种感受；影片写的是艺术家短暂的一生，而意图是概括这一代知识分子的命运，反映人和历史的关系。他还说：开始创作这个剧本时，他就想到我国伟大的诗人屈原，中国历代的知识分子，都是九死未悔的。他引用了《离骚》的话：“亦余心至所善兮，虽九死其犹未悔。”“九死未悔”，很深刻、很形象地反映了我们的肝胆；凌晨光命运的客观规律，从某种意义上讲，可以追溯到两千多年前。（见《会议简报·陈荒煤发言记录》）
    在陈荒煤讲话的8月21日，已是对《太阳和人》口诛笔伐的时候，陈荒煤对这次座谈会的介绍，当然是作为对这部影片批评的材料依据来看。
    《太阳和人》为更多的人所观看，是在1981年1月由《电影艺术》、《大众电影》两家杂志联合召开的“电影创作和理论座谈会”上。这次会议是在1月5日召开的，地点在北京体育学院的留学生楼。会议的组织者之一的罗艺军谈及了有关情况：
    这次会议邀请电影界编剧、导演、评论工作者为主的一百多人参加，会期两周。之所以选择新年伊始为会期，基于两个因素：一、这次会议的主要内容是观摩1980年的部分较好的新片，从评论具体作品再归纳出一些理论问题进行探讨。头年底正是影片杀青之际，年初开会正逢其时。二、在生产第一线的导演艺术家，往往在年初处于旧作完成，新作尚未上马之际，正好有一段空闲能够与会。
    会议的前半截气氛开朗而活跃。许多多年来未能谋面的朋友，互诉衷肠。对影片的讨论，是自由论坛，求同存异。会议主旨标明“民主、争鸣、团结”，由于大家刚刚从“文革”及其后的两个“凡是”的阴影走过来，因而自然而然地形成一种强烈的反“左”倾向。谢晋带来他的新作《天云山传奇》，引起与会者的很大兴趣。谢晋介绍，影片正在送审，前途未卜。因为有一种意见认为影片“美化右派，丑化党的领导”。在这个会上，几乎所有的人都支持谢晋，认为《天云山传奇》是一部佳作。
    参加会议的白桦和彭宁带来了电影《太阳和人》。在会上放映后，马上成为会议的焦点，并引起重大分歧。多数人对《太阳和人》持肯定或基本肯定的态度，有的给予很高赞扬，认为影片深刻地批判了现代个人迷信，并真实地概括了中国知识分子的命运。我当时任《电影艺术》副主编，作为会议的主持人之一，也作了一个基本肯定性的发言，认为影片在美学上有突破。当然这纯属个人意见。
    这次会议虽由两个杂志出面，实际上是中国电影家协会主持的。代理影协书记处第一书记的林杉及另外的几个书记处成员，一直坐镇并起决策作用。这次会议也受到上级领导的关注，林杉同志和我每隔两三天都要赴周扬同志寓所，向他汇报会议的动向。
    在这次座谈会“一直坐镇并起决策作用”的代理影协第一书记的林杉（影协第一书记袁文殊因病住院），曾有一个肯定该片的发言。在“思想问题座谈会”上，8月24日，他在检讨中谈到发言的内容：
    我在发言中曾肯定该片，认为它是80年的好影片之一。发言时，我虽声明不代表影协，但仍造成影协支持该片的印象。这一点我应检讨。事实上，影协领导核心未讨论过该片，也未取得一致认识，有些主要领导同志对它也持否定态度。我的发言实际上给了这部影片支持，我承担责任。至于有的同志说这个座谈会为了掩护《太阳和人》，有意推出另一些影片加以批评，这个情况不存在。

[1] [3]


首页 -> 2006年第2期

从陈播的一封信看《苦恋》高层争论

作者：徐庆全

字体： 【大 中 小】

    我当时之所以肯定该片，首先是从艺术上引起的。最初的印象，是影片有点精雕细刻，与一些粗制滥造的不同，又错误地认为这是一部浪漫主义的作品，不能用现实主义手法去规范它；还认为它是一部意念电影，固然不是我们应该提倡的创作方法，但可有一席之地。在影片的内容上，又错误地认为它是反映现实的，只是反映得不够准确。因此，没有很好地去考虑影片的社会效果如何。（见《会议简报.林杉发言记录》）
    在这次检讨发言中，林杉还透露，影协“党的领导小组五位成员中，三位对《太阳和人》一直是持否定态度的”。同罗艺军的印象一样，林杉也认为，“电影创作和理论座谈会”上，多数同志肯定该片，有的提出修改意见。“讨论会出现一边倒现象”，“经做工作，才有一位珠影的同志发言，基本否定该片”。
    为什么在“一边倒”的情况下，还要“经做工作”让人说出不同意见呢？罗艺军告诉我：
    会议上确有一些对影片持批判态度的人，可一发表意见就被赞扬派的人打断，形成一边倒的趋向。这里的原因有会议的气氛问题，但更主要的是白桦和彭宁的态度。白桦和彭宁对这部片子是下了功夫的，就像对待自己的孩子那样珍惜。他们也都属于狂放的人。在片子放映后，有人也说出过不同意见，但是，在白桦和彭宁看来，这就像说他们的孩子不好一样，他们不大能接受。换句话说，给影片提出意见的同志是少数，往往会受到白桦和彭宁以及与会者的反驳。我作为会议的主持人之一，觉得这和会议的主旨“民主、争鸣、团结”不合。为此，我们还去说服动员持批判态度的人在会上发表自己的看法，可无人愿意再充当这种角色。
    到了会议的后期，人们听到了对《苦恋》要批判的传闻。因此，主持会议的人似乎有些手足无措了。罗艺军回忆说：
    在会议的后半段，已经有传闻说要批判《苦恋》了。这样，会议的气氛就明显地不好了。按照原定会期，还有五六天才结束，我们主持会议的人，似乎不知道怎样收场了。也就是在这种情况下，林杉同志和我几次到周扬同志那儿去，汇报会议的情况，希望周扬同志能给予指导。可是，周扬同志只听汇报，并不表明态度，对《苦恋》这部片子，我记得他也没有明确的支持或反对的态度。这样，会议就虎头蛇尾地收场了。
    会后影协内部进行总结，有人追究《太阳和人》事件责任，疾言厉我，气氛森严，颇有点又要开展一场反右运动的味道。林杉同志未在大会上发过言，总结会上却表示他要承担这个事件的全部责任。我对这位在多次政治运动中挨整的老剧作家勇于承担责任的表态，肃然起敬。如果说这个事件果真是一个重大政治错误的话，别的人且不论，我至少也应承担很大一部分责任。幸而时代已进入新时期，《苦恋》事件并未发展成一次反右的政治运动，我们也就蒙混过关了。
    这样，正像陈播所言，这部片子就不单单是个送审的问题了。如何处理？陈播回忆说：
    在这种情况下，中宣部和文化部就更加慎重。这时，文化部是周巍峙同志任代部长，他接手处理这件事。他认为，这部片子是有错误的，我们电影局的意见是对的。另一方面，根据王任重同志的意见，他强调，对这部片子要民主，要修改。
    当时，我们担心白桦和彭宁不尊重我们的意见，特意请了陈荒煤、司徒慧敏等电影专家，我们一起与彭宁谈话，谈修改意见。
    尽管有电影专家出面，白桦和彭宁还是希望影片不要修改了。面对着一方面是一片叫好声，另一方面是文化部要求继续修改的局面，白桦想到要让中央高层领导看看这部片子。他找到了胡耀邦：
    一九八一年一月十日晚，我求见胡耀邦，惟一的要求是请他看看片子。他可能考虑到方方面面的情况，拒绝了我的请求。他告诉我：“这部影片在没有审查通过之前，我不看。昨天晚上在中南海放了这部片子，我没有去。听说有人反对，有人支持。我们家看过电影的就是两派。我的儿子是赞同你们的，我的秘书就不赞同。”……他说：“希望你们的电影能够通过，然后也能在电视上放，我会坐在这张藤椅上看。”后来，这部电影一直没有通过。
    不过，尽管胡耀邦拒绝了白桦的要求，但在社会上对这部片子沸沸扬扬的时候，还是保持了一种冷静的态度。白桦在《我所见到的胡耀邦》一文中写道：
    已故的中央党校秘书长宋振庭，在当时打电话告诉我，尽管沸沸扬扬，耀邦在你这个问题上仍然一而再、再而三地抵制了那些“左”派同志，重申他的一贯主张：再也不能以一部作品和某些言论加罪于知识分子了，更不能发动一次政治运动。（白桦：《我所见到的胡耀邦》，载《怀念胡耀邦》第3集，香港亚太国际出版有限公司2001年版，第221页）

    文艺界领导层之间的分歧

    在这“沸沸扬扬”的时刻，文艺界领导层之间对《苦恋》的看法也产生了分歧。
    1981年2月14日，时任解放军总政治部文化部领导的刘白羽致信周扬、王任重，“建议在文艺界党员学习大会上放映‘太阳和人’，联系实际，进行讨论”。（1981年2月14日，刘白羽致周扬、王任重信）
    周扬、张光年、夏衍、陈荒煤等人，与王任重的意见一样，不枪毙影片，促使作者修改。林默涵和刘白羽虽同意这样的意见，但仍有自己的看法——张光年有生动的记载：
    （1981年）2月23日，上午到周扬家开碰头会，着重谈了白桦的电影《太阳和人》修改问题，取得一致意见。但白羽、默涵咄咄逼人，碰得夏衍老头气恼不置。（张光年：《文坛回春实录》（上），海天出版社1998年版，第224页）
    从这则日记可看出，在当时，最起码是意识形态领导部门中的部分领导，对于处理“《苦恋》问题”是相当慎重的，而且，对于《苦恋》的“修改”（即“挽救”）已经基本“取得一致意见”，但是，从张光年笔下刘白羽、林默涵两同志“咄咄逼人”的表现来看，刘、林是有自己的想法的，或者说不愿就此罢休。刘白羽时任解放军总政治部文化部领导，这也是稍后的“《苦恋》风波”最先起于《解放军报》的重要原因。当然，还有一个不可忽视的因素是，《苦恋》的作者白桦是部队作家——武汉军区，这也使得《解放军报》对于他的批评“师出有名”。
    在此前后，主持编辑《时代的报告》的黄钢等人，将《太阳和人》产生的过程写成报告，送给中央纪律检查委员会，要求中纪委介入。中纪委接到报告后，在中纪委第三次会议上曾进行过认真的讨论。在“思想问题座谈会”上，苏一平讲话中提到此事：
    中纪委对此片进行了认真的讨论，有个同志说：现在电影、小说就是两个题材，一是爱情，一是反右派和“文革”问题，看了以后悲悲惨惨，不能鼓舞和激发人的积极性。这是自己人和自己人对着干，自己拆自己的台，哪天垮台了，宣传部门有责任。他们认为《太阳和人》是否定三十年，否定社会主义，否定党的领导，是一部很坏的影片，不应公映，必须进行批判。（见《会议简报·苏一平发言记录》）
    中纪委讨论后，对此事的处理也是很慎重的。中纪委打电话给中宣部，询问是否要中纪委出面来处理。王任重征求周扬的意见。周扬则召集一个小会讨论。张光年记载说：
    3月2日，上午到周扬处参加核心组例会，……黄钢借《太阳和人》电影事件向中纪委写报告，要求调查出笼经过，追查支持者。周扬在会上征求意见，默涵支持黄钢，贺赞成调查，陈荒煤和我表示反对，夏衍、赵寻、陆石等也不赞成作为违纪事件处理。我第一次同默涵公开争执。（张光年：《文坛回春实录》（上），海天出版社1998年版，第226页）
    尽管有林默涵同志对黄钢举动的赞成，但会议还是认为，中纪委不应介入此事。随后，王任重根据周扬等人的意见回复中纪委：电影正在修改，还是由文艺工作的领导部门来处理，不然会使文艺界更紧张了。
    但是，到了1981年4月20日，《解放军报》却发表了署名为“本报特约评论员”的文章《四项基本原则不容违反评电影文学剧本〈苦恋〉》，对这部电影提出了严厉的批评。此后，关于这部电影的争论也推向社会，并激起了一场轩然大波。

[1] [2]


首页 -> 2006年第2期

曾国藩与天津教案的现代法理评析

作者：胡铁民　黎映桃

字体： 【大 中 小】

    清朝咸同年间，西方列强在中国广建教堂，传播教义，教堂的所立之处，滋事不断。正如唐浩明文中所言：“凡教中犯案，教士不问是非，曲庇教民，领事不问曲直，一概庇护教士。遇民教争斗，平民疽屈，教民恒胜，教民势焰愈横，平民愤郁愈甚，郁极必发，则聚众而思一呈。”江西、四川、贵州、湖南等省连发教案，而天津教案因死人之多，闹事之大，尤为引人注目。中兴名臣曾国藩，时任直隶总督，因天津教案，清廷令曾氏驻节天津，悉心专理。该案事关多国主权，涉及清朝督、抚、道、府、县数级官员和方圆百里地方百姓，尤其是当时还存在国内士大夫阶层和民众爱国排教情绪高涨的实际情况。这些特征均表明了天津教案的错综复杂与纷纭莫测。但此案经曾国藩困心横虑，努力弥逢，终被办结且成为历史的陈迹，而曾氏办理天津教案的是非成败及所反映出来的法理问题，不能不引起读者的思考。

    一、基本案情及关键争端介说

    同治九年，法国在天津海河北岸的狮子林桥边建立望海楼教堂。这年夏天，因当地百姓传说天主教堂的育婴室迷拐小孩、挖眼剖心，部分乡民组织起来告发教堂。在天津知府张光藻带人初查而无法落实时，围观百姓同教堂因口角发生冲突，但行为仅限于“丢石头、丢垃圾”。喧闹惊动了离教堂不远的法国领事馆，暴怒的领事丰大业“像一头受伤的野兽”，迅速带人闯入三口通商街和天津府衙门，要求地方大员崇厚、张光藻调兵镇压。遭到拒绝后，丰大业又对其在狮子林浮桥上遇到的静海知县刘杰进行傲慢训斥，刘杰与之辩论时，丰大业开枪向刘杰射击，射死挡在前面的刘杰家人刘七。丰大业的开枪杀人行为犹如“一颗开花炮弹”激起了天津民变。愤怒的数百围观百姓打死了丰大业及其随从，又冲入法国教堂，扯碎法国国旗，打死多名传教士，最后放火焚烧了望海楼教堂，从而酿成了清朝震惊天下的天津教案。
    教案发生后，法国调兵集结于天津、烟台，扬言“将天津化为焦土”，慈禧急速派老成持重的朝廷重臣曾国藩去天津处理教案。此后一个月时间内，法国代表同直隶总督曾国藩进行了反复交涉。双方对惩办原凶和修复教堂没有异议，要害的争端在于法方要求“天津地方官员抵命”和预先限定捕杀乡民的最低人数，而曾国藩认为拿官员抵命不可接受，因为“有损朝廷尊严，也于国法不合”。但在法方的强硬外交和清廷害怕引发战争而下令曾氏作出让步的情况下，曾国藩违心地答应了法方的要求，虽然后来在落实这些要求时曾氏作了部分变通，但曾国藩却从此案办结之日起就因被国人责骂而名毁津门。

    二、本案法理的现代评析

    l、从具体案情看天津教案的性质与是非曲直。本案有诸多特殊之处：事关教民相争，教堂教士为百姓所围攻，是为教案；事关中法相争，乃至中、俄、德等国的外交争端，是为涉外案；事关杀人、伤人及打砸焚烧教堂，是为刑案；本案含丰大业在内，打死外国传教士20余人，烧毁财产价值巨大，引发严重外交争端，为通天大案；涉案人员有乡民数百人，且乡民为自发行动，恰如现代所言群体性事件。因此，天津教案是一起有着许多特殊属性的特别重大的刑事案件，它因自身带有浓厚的政治、外交色彩而无疑变得复杂难办。
    在今天看来，就事论事与以案说案，有两点可以分析：一是百姓因怀疑法国教堂有迷拐人口、挖眼剖心罪行，而围攻教堂、骚扰传教士是说不过去的。因为仅是怀疑不能作为判断定性的依据，曾国藩也认为，“于情于理，洋人都没有必要这么做”。而事实上，曾氏抵天津后，即派人对此传闻进行调查，“查来查去并无确证”。二是丰大业开枪打死人固然有罪，他的责任自然有清廷与法国交涉而被予以追究，村民无权自治其罪，甚而毁国旗、烧教堂、打死20多人，致使后果极其严重，则更是百姓义举行为的局限。但从更深层次看来，法国对清朝的侵略与掠夺是从政治、军事、外交和文化等方面入手的，传教士的活动就是一种重要的方式，它构成了实质意义上的非正义。教民与百姓之间的争端处置上，事实上的不平等构成了形式意义上的非正义。这些非正义因素集结在一起转化成一种正义对非正义的强烈清算。从这点意义上讲，清王朝那样众多的士大夫和当时的国人鼓呼“宁和法国开战”也不能答应法国的非分条件就不难使人理解了。
    2、从办案过程看传统士大夫操守和法观念。曾国藩深受儒家思想的熏陶，以“仁爱礼义”持身，讲究经世致用。他的很多传统士大夫的操行在办理此案中时有体现。（1）爱国拒强。法国公使上门交涉时粗暴地宣称：“敞国上下震怒万分”，如不能答应提出的条件，则“恐生兵端”。曾国藩针锋相对地指出，丰大业“向我朝廷命官开枪，打死县令家人，更是事态激变的导火线”。他甚而想，法国强行在中国传播他们的教义是“可恨”的，朝廷应该借此机会，将侵略者“统统逐出国门”，真正实现“御强敌于国门之外”。（2）尽忠职守。赴天津办案前，曾氏染病在身，在圣旨下达的当天，他还让李鸿章帮他运来建昌花板木材，为其准备后事之用。在幕僚劝说他称病请辞时，他说：“我身为直隶总督，天津发生闹事，我能不管吗?”他还引用林则徐的“苟利国家生死以，岂因福祸避趋之”的悲壮诗句自勉，决心向林则徐学习，力疾受命。（3）体恤下情。曾氏到津后，并未高居督抚位上，在天津各界士民要求见他时，他耐心地听取了天津百姓和地方官的意见。他一方面为百姓的行动寻找正义的因素，另一方面在地方官面临压力时，他好言宽抚他们，更是拒不同意法国代表提出的“严惩地方官员、杀官抵命”的要求，在天津地方官因此案被革职后，他还动员僚属私人出资，安抚官员家小。他亲自为这些“罪官”送行，并沉痛地表示：“三位进京受审，老夫心里深感疚意”，“让你们遭此不应有的委曲，这些日子，老夫惭愧清议，负疚神明，后悔万分。”
    透过曾氏浓浓的士大夫礼义操守，还可以清晰地看到他办理此案的法观念：（1）讲究公正。曾氏在接见天津士民时，曾当众大声宣布：“鄙人一定遵循国法，秉公办理。”在法国代表要求诛杀天津道台、知府、县令时，他坚持认为：“命官犯法，自有朝廷处置”，他表示应“交部议处”，否则，“大损朝廷尊严、更于国法不合”。在慈禧要他“多杀几个凶手”时，他认为应以查案结果为依据而不能事先预定杀人多少。（2）注重调查。这几乎是曾氏办案的一个惯用办法，在唐浩明全篇作品中，描写了曾氏多次亲历亲为调查案情。他有时微服私访，有时坐堂问讯，注意对案情作细致调查，掌握第一手材料。在办理此案时，曾氏“趁着人少的时候去踏勘闹事的现场，询问育婴堂内的孤儿”，对知情的百姓进行走访，他表示：“不可再听市井议论了，要按自己已定的方针办。”他在现场附近的寺庙中整日整夜地与调查回来的幕僚交换意见，其注重调查的观念可见一斑。（3）警惕会党。曾氏总认为会党的力量很大，破坏也最大，这一点他比其他官僚看得更准确、更深刻。会党对政权构成危胁的教训对作为镇压行家的前湘军统帅现直隶总督来说，简直是太熟悉了。他在历次办案时都留心对会党的发现与清除。当他在本案中发现被调查的对象有“水火会”的成员时，就抛开了办理教案本身的要求，提出要“借个机会，将它取缔”。这种现代社会看来类似危害国家安全的会党活动，在曾氏的法眼里是重中之重。
    3、从案件的结局看封建刑事司法的局限。天津教案以严惩天津地方官员（在曾的力主下未被抵命）、处死直接闹事的百姓8名、修复法国教堂和赔款白银50万两为代价终被平息。在当时办案的曾国藩看来，这也许是最恰当的处置方式，但从当代法理角度考察，即可发现清朝刑事司法的局限。

[2]


首页 -> 2006年第2期

曾国藩与天津教案的现代法理评析

作者：胡铁民　黎映桃

字体： 【大 中 小】

    （1）历史的局限。由于清朝发生教案的当时，正是西方列强侵略中国的开始，清朝的国家主权遭到了严重的削损。对于两国之间的冲突和争端，一则缺少共同的国际法作准则，二则既使在有国际法准则的情况下，在两国国力明显不对等时，平等地按规则处理涉外案件，简直是一句空话。本案正如唐浩明文中所言“教训是深刻的，教训是国家不强大。”当时法国陈兵津卫，以“即行开战”为要挟，清廷害怕了，屈服了，只能答应法方提出的苛刻条件。将当时的刑事司法附属在外交强权的门下，使刑事司法完全背离其原则要求而剥夺国内民众的不应被剥夺的利益。这正应证了现代人权保护是以国家主权为前提的法理结论。没有或缺少国家主权的国家，其国内民众也就没有或缺少人权。这种由于国家主权的不完整而使民众利益得不到有效保障的事实在清王朝的后期历史中，简直是最常见不过的。
    （2）现实的局限。在清廷的当时观念中，并不存在“严格依法办案”的意图。清廷当时没有派出专职的刑事司法官员主持或辅助办案。慈禧考虑办案官员的人选时，也是以“老成持重”与“顾全大局”为标准，据此派出的可以“宽洋人之心”的“重臣”，当然首推节制天津的最高行政官员即直隶总督曾国藩。最有意思的是，清廷自王公大臣到地方各级官员，都认为办理天津教案的关键不在于刑事司法，而在于外交斡旋。并且，正因为当时司法依附于行政的现实状态，刑事司法的独立性无法彰显。即便是多次表示“秉公办案”和“勤勉为政”的曾氏其人，其办案过程也免不了因缺少刑事司法的技能和切实可行的规则而显得毫无程序可言。甚至“擅权夺情”，生出严重背离今天的刑事司法理念的“为多杀几人，而用其他案犯替代”的司法舞弊行为来，这不能不说是对清廷刑事司法的一个讽刺。
    4、从法、情、势冲突看曾国藩的人物悲剧。在《曾国藩》一书中，作者用了大量的笔墨，对主要人物曾国藩进行了刻画，在天津教案的写法上，着重突出了曾国藩的人物悲剧色彩。
    曾氏的天津之行是近乎悲壮的。他在同一天收到了为自己做棺材的建昌花板和皇上的圣旨，他联想并预感“此去津门，有去无回”。在尽忠王事与畏惧艰难的冲突中，他写下了遗嘱，决心宁牺牲“衰朽之身”，也要履实君命。曾氏在办案过程中，力主“不能将地方官员抵命”，但导致了法方坚船利炮和清廷的训斥的威压，在多重法、情、势冲突面前，曾氏左右为难，最终公正、人情、国法只能向“形势”屈服，这给曾国藩的良心造成极大的痛苦。他多次表示“萃六州之铁，不能铸此一错”。曾氏和当时国内民众及朝廷的士大夫普遍排教拒外一样，也有爱国的激情并讲究民族的自尊，也有维护国家尊严和民族利益的言行。在国力严重悬殊，“战争即将爆发”的双重冲突面前，曾氏异常悲愤，是坚持自己的办案主张，维护国家尊严和民族利益，还是为“使国家和民族免遭战火”而向法方屈服，在两难选择的狭缝中挣扎的曾国藩的人物悲剧色彩因此而愈加明显。
    曾国藩是一个功勋盖世而又恪守儒家正统经义的精英高级官僚，他平素以“修身、养性、齐家、治国、平天下”为己任，因而自律颇严，自视颇高，一直渴望有较好的官声民望。特别是赴津之前，他即以平定“洪杨之乱”的奇功被赞誉于当世，而天津教案的办结使当时举国上下一片沸腾，人们咒骂他出卖国权，堪为民族败类，他时常感到“外惭清议，内疚神明”。及至于对被扩大化处死的百姓家庭进行补偿和对被误伤的百姓进行周济后，他“心灵深处才觉得好受些”。天津教案无论是情、形还是法、势在诸方面都存在着明显的冲突，要解决这些冲突就不得不扭曲自我。从办理此案的第一天起，曾国藩就自明且必然成为一个悲剧性人物，名毁津门的事实成为曾国藩内奉操守、外薄清名的一生中的最大的遗憾。

[1]


首页 -> 2006年第2期

新四军军部设在皖南符合当时中央的战略部署

作者：王辅一　李维民

字体： 【大 中 小】

    2005年第4期《炎黄春秋》发表的署名王人广的文章《新四军军部设在皖南是党中央的战略部署吗》，对于我们所写的《也谈从大局看皖南事变》（见《炎黄春秋》2004年第9期）提出不同的意见。现回复如下：

    新四军军部去皖南前有请示，到皖南后有汇报，中央并未提出异议

    《王文》认为，新四军军部设在皖南不是中央的战略部署，“项英却将军部和第三支队留在皖南，孕育了以后惨遭损失的后果”。《王文》全文引用了1937年12月30日毛泽东同张闻天、康生、陈云《关于长江南北作战部署》致长江局（陈、周、项、博、叶）的电报后说：“将这封电报的内容作为新四军军部设在皖南的主要根据是错误的。”又说：“电文中并无把‘新四军军部和第一、二、三支队设在皖南’的内容与涵义。”我们认为，《王文》这个结论与事实恰好相反。上述电报显然是首先考虑了新四军组成后如何展开和部署而提出的，电报中明确提出“苏浙皖赣边军区，以皖南为重心。……我们则以陈毅支队置于皖南，以高敬亭支队并准备增加一部置于皖北。”这两个支队占了新四军部队的一多半。在此之前，中央在10月1日电报中曾指出：“南方各游击区是今后南方革命运动的战略支点。这些战略支点是十年血战的结果，应该是十分重视他们。……我们应采取下列步骤，达到保存这些支点。”在与国民党谈判新四军编组问题时，国民党当局曾想把新四军调到山西前线去，而我党中央则“以新四军参加东南作战，不北调”为主要条件。后来经过“折冲结果行动地区是在江南”。12月30日毛等提出的长江南北作战部署建议，并不包括国民党军的主力部队（即江北的第五战区和江南的第九战区的100多个师、百余万人），只限于建议在武汉外围地区设立两个主要军区和几个辅助军区，两个主要军区不过“各部署三万至五万兵力”。在这些外围地区，显然我军是重要的力量，这个建议与上述保持我党在南方战略支点的指导思想是一致的。
    当时新四军去皖南集中，不是项英个人的决定。关于新四军军部的驻地，1937年11月8日毛泽东提出：“军部第一步设南昌”。如果说向敌后发展，南昌比皖南离敌后还要远，去皖南已向北前进了一步。当时，日军正气势汹汹地向南推进，如果继续南下，皖南也就成了敌后。后来因为华北游击战争的猛烈发展，迟滞了日军南进的步伐，这在当时是难以预测的。1938年1月14日，项英请示中共中央和长江局，提出准备“集中部队，向皖南休宁、徽州一带集中”。15日，长江局复电项英并告中共中央：“同意部队即向皖南集中”。项英和长江局的两个电报，中央都会收到，新四军军部直到4月4日才离开南昌，在这两个多月内，中央没有任何反对的表示。2月27日，叶挺将新四军一、二、三支队向皖南开进的情况电告朱德、彭德怀。新四军军部到达皖南后，项英也发过几个电报向中央报告部队情况，毛泽东和中央均未对新四军军部设在皖南有任何异议。就是皖南事变后批判项英时，也没有说军部当初设在皖南是错误。

    项英参与制定并贯彻执行了新四军向敌后发展的方针

    《王文》指责项英没有执行中央关于向敌后发展的方针。实际上，项英不但参与制定了向敌后发展的方针，而且贯彻执行了这一方针。1938年2月14日，项英、陈毅在南昌联名向毛泽东建议：新四军编组后，不应全部集结岩寺，应尽量前伸，向浙、苏、皖边之昌化、绩溪、孝丰、宣城、宁国等地配置。这是关于新四军向敌后发展的最早构想。《王文》在引毛泽东2月15日复项英、陈毅电中，只讲毛泽东提出要向苏南敌后发展，却将第一句话“同意（项英、陈毅）14日电的行动原则”故意不提。4月初，新四军军部和主力大部进入皖南后，不到一个月，就走出了向敌后发展的第一步。项英与军领导人一起，从第一、二、三支队抽调侦察分队和部分干部组成先遣队，由粟裕率领，于28日出发，挺进苏南敌后，进行战略侦察。第二天，项英向毛泽东和长江局报告：“先遣队已出发，各支队不日陆续跟进。”6月4日，项英又致电毛泽东：“我一支（队）全部已入敌区，正向溧水、天王寺方向前进。”第二支队也于六七月间分路进至苏南，到1938年底，初步建成了苏南抗日根据地。与此同时，第四支队于5月进至皖中开展游击战争；第三支队于7月中旬进至皖南南陵北面的西河镇一带抗击进犯之敌，后转到铜陵、繁昌沿江一带抗敌。11月17日，项英根据中共六届六中全会关于向北发展的精神，派张云逸参谋长率军部特务营和一批干部，由皖南赴江北无为地区，加强江北抗日斗争的领导。
    1939年2月，周恩来到达云岭新四军军部，与军领导人商定并经中央批准的新四军的发展方针是：“向南巩固，向东作战，向北发展”。第一句是“向南巩固”，就是说，不是放弃皖南，而是首先巩固皖南，同时向东作战，向北发展。从1939年3月下旬起，项英与叶挺一起，报经中央和军委批准，加强江北的工作，包括：组建新四军江北指挥部，由张云逸兼任指挥，军政治部副主任邓子恢兼江北指挥部政治部主任，军部参谋处长赖传珠任江北指挥部参谋长，统一指挥第四支队、第五支队及江北游击纵队。后又派第四团第一营和第五团第三营去江北皖中。7月，项英在云岭与陈毅约见管文蔚，确定将管部上升为主力，为由苏南向苏北发展作准备。8月，向中央和军委建议，鉴于张鼎丞已赴延安，第一、二支队统一由陈毅指挥。11月7日，第一、二支队领导机关合并组成江南指挥部，陈毅任指挥，粟裕任副指挥，统一领导苏南地区的抗日斗争。11月中旬和12月初又将第四团主力（旋即改为苏皖支队）和以第六团为骨干的挺进纵队派往江北，在扬州一带开展抗日斗争。江北、江南指挥部的成立，表明了新四军初步完成在大江南北的战略展开。
    1940年1月14日，项英在云岭召开军分会、东南局联席会议，认为“江南应大力争取苏北，来配合江北与华北打成一片，在战略上力争华中优势”。1月20日，项英向党中央建议发展苏南东路（指江阴到无锡公路以东、宁沪铁路以北地区），以阳澄湖为基点，灵活开展游击战争。3月派第三支队副司令员谭震林任“江抗”东路指挥部司令员兼政治委员，要他带一批团、营干部，将苏南东路的抗日武装统一编组，到当年10月发展到3000余人。同年夏，项英要军部战地服务团大部去苏南随陈毅北渡，又派东南局青年部长陈丕显带一批干部前往，协助陈毅开展苏北地方工作。至1940年底，新四军由1938年4月编组时的10329人，发展到88744人，歼敌顽9万人，在苏南、苏中、皖中、皖东建立起抗日根据地。
    以上事实说明，项英不仅参与制定了向北、向敌后发展的方针，而且贯彻执行了这一方针。对此，中央曾多次给予肯定。1939年8月1日，中共中央在给项英转新四军党代表大会全体同志的贺电中指出：“新四军的领导同志在坚持三年游击战争的阵地上，锻炼出坚持党的路线至死不屈的党的坚强干部，保存着各个游击区域艰苦卓越的武装骨干，发扬着布尔塞维克英勇奋斗的光荣传统，为党和抗日民族统一战线造成一支抗战前线上铁的新四军。在抗战两年中，新四军坚持大江南北的抗战阵地，开展了敌后游击战争，给了敌人无数次的损伤，破坏了敌人无数次的‘扫荡’，并且正打击着敌人以战养战的新政策，为大江南北沦陷区域的群众指出一个光明的奋斗目标，与新四军一起发展敌后游击战争，建立大江南北的游击根据地，以争取长期抗战的胜利。这是你们的成功，这是新四军党的领导的正确。”新四军在皖南期间取得的业绩，与项英的辛勤工作是密不可分的。

[2]


首页 -> 2006年第2期

新四军军部设在皖南符合当时中央的战略部署

作者：王辅一　李维民

字体： 【大 中 小】

    新四军军部未及时撤离皖南，责任不在项英一人

    《王文》说：“在国民党顽固派反共磨擦日甚的情况下，中共中央力促皖南军部和部队转移”，而项英强调困难丧失了转移时机。实际情况并非如此。在1940年春季之前，中央从未提出过新四军军部撤离皖南的问题。2月10日，中共中央、中央军委的指示还是：“陈毅猛烈发展苏北，……项英直接指挥皖南斗争，巩固现有阵地，建立政权，力求扩军。”
    1940年4月23日，项英在转报陈毅、粟裕等21日关于放弃皖南、集中力量发展苏南的建议时，项英赞成军部移至苏南。5月4日，中共中央书记处复电项英、陈毅：“同意军部后方机关及皖南主力移至苏南”，但《王文》却把中央书记处复电中要求项英“惟请注意皖南力量不要太弱，并须设置轻便指挥机关，以便坚持皖南阵地并发展之”的重要内容删掉了。实际上，党中央既同意新四军军部和皖南主力移至苏南，同时又要求坚持皖南阵地，并且还要发展皖南。
    5月28日，项英、袁国平向中央报告：军部将率第一、三团东移；留第五团在皖南。此后由于当时国民党方面坚持以新四军江北部队南调为先决条件，为东移设置障碍，致使皖南军部和主力东移的问题被延搁下来。《王文》引用7月12日毛泽东同朱德、王稼祥的电报：“请项英同志妥为布置，以维持我军原有地区。并准备于适当时候，将军部及皖南主力移至苏南。”然后引用项英的电报：“据上饶谈判结果，暂不可能取得合法东移。目前的布置和计划，应依目前情况，皖南部队仍坚持原有阵地，准备独立斗争。”《王文》由此断言：“这样，新四军军部和第三支队丧失了转移时机，并使自己陷入受袭击的危险境地。”把责任完全推给了项英。
    应当指出，国民党与新四军的关系，在皖南事变前、后是截然不同的。皖南事变前，新四军受国民党第三战区指挥，饷弹也由他们供给，行动受到限制。1940年11月1日，毛泽东起草的致项英电也说：“你及皖南部队或整个移苏南再渡江北，或整个留皖南准备于国民党进攻时向南突围，二者应择其一，……如移苏南须得顾祝同许可，如顾不许可只好留皖南。”这个电报说明，当时中央并未要军部不顾一切从皖南撤离，也说明当时皖南情况复杂，并非是说走就走得了的。
    1940年10月19日，国民党方面发出“皓电”，要新四军北移，到1941年1月发生皖南事变，其间有两个多月的时间，为什么新四军军部未能及时转移，这是问题的关键。
    1940年11月9日，为答复国民党方面“皓电”，毛泽东起草的 “佳电”中宣布新四军皖南部队将“遵令北移”江北。第二天，即11月10日，毛泽东致电叶、项：叶挺去三战区与顾祝同谈北移问题时，要国民党汤恩伯、覃连芳两军停止东进，不要进攻皖东，作为谈判“第一位问题”。同日，毛泽东致电周恩来，要他告诉国民党方面“如汤（恩伯）东进则战事难免，皖南部队北移亦难免发生波折，我方均不负责任。”11月15日，毛泽东在对付蒋介石的反共高潮的指示中讲道：“蒋介石怕我皖南不动，扰其后方。故我对皖南部队既要认真作北移准备，以为彼方缓和进攻时我们所给之交换条件，又要要求彼方保证华中各军停止行动，以为我方撤退皖南部队时彼方给我之交换条件。”12月1日，中央致电周恩来、叶剑英的电中还讲道：“皖南部队北开，但须延缓开动时间，解决补充条件，保证道路安全。”
    从以上各电可以看出，毛泽东讲的皖南部队“北移”是有条件的，条件不满足不走。但是，蒋介石在我军取得黄桥战役胜利后，即策划了进攻新四军的阴谋，制定出《剿灭黄河以南匪军作战计划》。在这种情况下，国民党不可能再给我军饷弹。当时中央对形势的严重性估计不足和决策的某些失误，正如《胡乔木回忆毛泽东》一书中所说：“在‘佳电’发出后和蒋介石的‘齐电’发出前的一段时间里，毛主席一度对形势作出过较为乐观的估计，认为蒋介石大举‘剿共’不可能，一切做法是吓我让步，大吹小打。为加强政治斗争的筹码，曾提出在皖南偏要再拖一两个月，而不立即北移的主张。”直到12月18日，从延安发出的以朱、彭、叶、项名义致重庆周、叶转国民党方面的电报还提出：“近日东京及南京广播，已宣传新四军移动事，因此移动必有周密之准备，否则有被敌伪阻碍不能通过长江南北多道封锁线之虞，……又移动之前请求对饷弹予以补给，现尚未全领到，故请转陈委座，展缓移动时间至明春二月半，在二月十五日以前德等保证全部离开皖南现地，不留一兵一卒。”这是新四军军部未能及时转移的主要原因，因而把责任完全推到项英身上是不公正的。

[1]


首页 -> 2006年第2期

笃好文艺的皇帝多败国

作者：官伟勋

字体： 【大 中 小】

    历史上，凡笃好文艺并有卓越成就的皇帝（包括一些没正式当上皇帝但几乎当上皇帝的），不仅政绩都不佳，而且大都弄得国破身亡“不得血食”。
    汉灵帝刘宏，“好文学，自造皇羲篇五十章”，召纳许多“能为文赋”擅长“尺牍及工书鸟篆者”，并待制鸿都门下，“无行趋势之徒”（一些品行不端趋炎附势的家伙），“帝甚悦之，待以不次之位”。这位汉灵帝，因为好文，所以也特会玩，“列肆于后宫，使诸采女贩卖，更相盗窃争斗”。他自己则“著商贾服，从之饮宴为乐，又于西园弄狗，著进贤冠，带绶。又驾四驴，躬自操辔。”上有好者，下必甚焉。“京师转相仿效，驴价遂与马齐。”在他统治时期，宦官专政，党锢之祸复起。因国库空虚，为了弄钱，公开标价卖官。不够，又把天下田亩增税十钱，兴师动众，大修宫室，终于激发了黄巾起义。东汉之亡已无可避免。
    东晋末，刘毅与刘裕争帝位。“刘裕素不好学”，刘毅“颇涉文雅，故朝士有清望者多归之”。宁远将军胡藩曾问刘裕：“公谓刘卫军（即刘毅）终能为公下乎？”刘毅最终肯在你之下？裕默然。问胡：你怎么看？胡藩说：“连百万之众，攻必取，战必克，毅以此服公。至于涉猎传记，一谈一，自许以为雄豪，以是缙绅白面之士辐凑归之（车马盈门）。恐终不为公下。”刘毅身边聚集了那么多“白面之士”，一个个都以能谈史咏诗自豪，但却缺乏办实事的能力，缺乏军事指挥才能，结果刘毅被刘裕彻底打垮，刘毅深夜投奔牛牧佛寺，要求避难。该寺因当年曾窝藏刘毅的政敌桓蔚，老和尚被刘毅所杀，所以和尚们怕再受牵连，不敢收留刘毅。刘毅叹道：“为法自弊，一至于此！”上吊死了。
    最典型的应数梁元帝萧绎。此人好读书好到入迷的程度。自己读累了，让侍读替他读，他听，昼夜不断。歪在榻上睡着了，手里还攥着书。侍从见他已入睡，念的不认真，念错一句，他会立即惊醒：“不对吧！”他写东西不打草稿，援笔立就，自称：“我深于文士，愧于武夫！”大军压境，城破在即，他还召集大臣上课，给他们讲《老子》。眼看城破了，伤兵哀号，尸体遍地，他还要求大臣每人即景赋诗一首。敌人攻进来了，他不忙于组织抵抗，而忙于烧书，人们问他为什么？他说：“读书万卷犹有今日，故焚之！”他不怪自己脱离群众脱离实践，反而怪书本！
    隋炀帝杨广，史称“善属文，不欲人出其右”。善长文学，不想让任何人超过他。他“自负才学，每骄天下之士，当谓侍臣曰：‘天下皆谓朕承藉绪余而有四海，设朕与士大夫高造，亦当为天子矣。’”意思是，人们都以为他是靠继承父皇之位，而当上皇帝的。其实我就是跟天下文士比试，也会是天子的。他善于作文章，还会写诗，酷爱著述。大业十一年正月，增秘书省官百二十员。史书上说：“帝好读书著述，自为扬州总管，置王府学士至百人，常令修撰，以至为帝，前后近20载”，修撰未尝暂停。“自经术、文章、兵、农、地理、医、卜、释、道乃至蒲博（古代一种博戏）、鹰狗，皆为新书，无不精洽，共成31部，万七千余卷。”他爱著书，还特爱书，搜集很多善本，“于观文殿前为书室14间，窗房床褥厨幔，咸极珍丽，每三间开方，户垂绵幔，上有二飞仙，户外地中施机发。”杨广要去书室时，宫人执香炉，走在前面，踏着机关，二飞仙就下来把帐幔收上去。“户扉及厨扉皆自启”，杨广出来时，“则垂闭如故”。瞧，早在一千四百多年前，我们这位历来倍遭唾骂的杨姓皇帝已经在搞自动化了。
    宋徽宗赵佶，擅长书、画、乐、舞，能文章，传有真书及草书《千字文》等。“绘画重视写生，以精工逼真著称。工花鸟，相传用生漆点鸟睛，尤为生动。他广收深山的奇石，江湖中的异物，抢占天下名贵花石树木，称“花石纲”。为运这些奇石珍竹果木，毁桥梁，凿城郭，不知糟蹋了多少人民的生命财产。为铸九鼎，用掉22万斤铜。铸成后，饰以黄金，建九座大殿安放，称九成宫，他亲自著《九鼎记》以记载这一“盛事”。
    公元1335年，元顺帝看到宋徽宗的画，一再表示赞赏。翰林学士库库在旁说道：“徽宗多能，惟一事不能。”元顺帝问何事？库库说：“独不能为君耳。身辱国破，皆由不能为君所致。人君贵能为君，他非所省也。”
    库库的批评，看似苛刻，实际上很中肯。隋炀帝与宋徽宗的悲惨结局是大家都很清楚的。
    南唐二主李、李煜，史称“多才艺，好读书”。李，“善容止，器守高远，性宽仁，有文学。”李煜“能诗文、音乐、书画，尤以词名”。他那些名句：“问君能有几多愁？恰似一江春水向东流”；“剪不断，理还乱，是离愁，别是一番滋味在心头”；“流水落花人去也，天上人间”！千百年来倾倒了多少文人雅士！可惜他“风流才子误作人主，至有入宋牵机之恨。”所谓牵机之恨，是指他被宋俘虏后，被迫服用了牵机药，死前在床上，肚子疼得脑袋连连碰膝盖。
    爱好文艺著名的还有唐玄宗，他酷爱音乐舞蹈，会作曲，培养出无数文艺尖子。“梨园子弟”中的“梨园”二字，就是来自他的作为。其他爱好文艺出名的还有刘裕的儿子庐陵王义真，“警悟爱文艺，而性轻易”，与谢灵运为密友，被司空徐羡之杀了。还有北朝秦王兴的太子泓，“性宽和，喜文学，善谈咏，而性懦弱”，被晋抓到建康，跟他老婆一块“被斩于市”。
    明人，《谷山笔麈》的作者于慎行，有如下分析：“人主之好文章书画，虽与政理无裨，然较之声色狗马，雅俗不同。且从事文墨，亦可陶冶性灵，简省嗜欲，未必非养身进德之助。”这分析有道理。接下去他又说：“自古兴王之主有好文者，多是表章经训，劝学崇儒，如汉武唐宗是也。败王之主有好文者，多是耽精技艺，善画工书，如陈叔宝，李煜是也。然使陈、唐二主留心国政，忧勤万机，即耽精文艺，政自何妨？惟其庶政怠荒，万事不理，而一于流连光景，弄笔染翰，与雕虫之士争短于尺寸，斯其所以败耳。”中肯，但难以做到。人的精力毕竟有限，国家之事太多太复杂，罄尽全力尚且未必做得好，况且生活在变化，社会在发展，需要学习研究的新问题很多很多，如再“耽精文艺”，对诗词对书法或绘画精益求精，是很难两全的。要吟出一句好诗，谈何容易？“为安一个字，拈断数根须”。贾岛为了“僧敲月下门”，是敲好？还是推好？骑在驴上，自言自语比比画画，费了多大的劲？老那么琢磨，能不误正经事吗？
    当然，业余时间有些此类爱好，不刻意求精，不主次不分，倒也确实不失为陶冶性情劳逸结合的好方法。
    其实，好学的帝王也并不少，“周公朝读百篇书，夕见七十士”；宋太宗“开卷有益，不为劳也”；康熙“手不释卷”，“至于咯血”；曹操、李世民也都是好读书的人，怎么没亡国呢？李世民有段故事很说明问题。
    唐贞观十二年，著作郎邓石隆打了个报告，建议把李世民发表过的言论搜集起来出个集子。李世民说了下面一段话：
    “朕之辞令，有益于民者，史皆书之，是为不朽。若为无益，集之何用？梁武帝父子，陈后主，隋炀帝皆有文集于世，何救于亡！为人主患无德政，文章何为！”不同意给他出专集。
    看来，以上种种，最根本的区别在于：是把德政放在第一位？还是与天下文士争短长，把个人耽精文艺放在第一位？简单点说就是：是为政而好文？还是为文而好文？
    莎士比亚在《爱的徒劳》里有段台词：
    “读书人总是这样舍近求远，当他一心研究怎样可以达到他的志愿的时候，却把眼前应该做的事忘了！”
    颜习斋说：“读书愈多愈惑，审事机愈无识，办经济愈无力。”李恕谷说：“纸上之阅历多，则世事之阅历少，笔墨之精神多，则经济之精神少。宋明之亡以此！”
    这些话，都是针对他们当时所处的时代，读书人都把精力放在钻故纸堆上、不顾国家衰亡人民涂炭而说的。如不把它绝对化，不误以为他们在提倡读书无用，而了解其精神实质，这些见解都是很宝贵的。
    人的精力是有限的，只可能在个别方面有大成就。热衷文艺的专攻文艺好了；有志于治国平天下的就专心致志于治天下好了。务求兼得者，怕不利于国也不利于己。不过，说服文艺大家不去谋权，大约容易些。就是他不服，这种人大致也弄不成。碰两下钉子他也就服了。但若说服后者怕就难了。
    隋炀帝在那个时代就能编著那样的《百科全书》，还能搞自动化，实在难能可贵，人们在推翻他的王朝否定他在政治上的某些方面时，连他开大运河，和在著述上的成就也给否了，甚至给毁了，这实在是中华文化的一大损失！
    对历史，该接受的教训一定要接受，该肯定的，不管他是什么人，都应该予以肯定！


首页 -> 2006年第3期

《武训传》讨论

作者：袁　鹰

字体： 【大 中 小】

    五十五年前的1951年5月20日下午，我正在上海《解放日报》总编室上夜班，编第一版要闻。那天是星期日，没有什么要事，也不开每天下午四时例行的编前会。我就处理新华社白天发来的电讯稿，挑选晚上要发的新闻稿。忽然从一堆稿件中发现一份用电讯发来的当日《人民日报》社论，题目是《应当重视电影〈武训传〉的讨论》，厚厚一叠，字数很多。
    我编一版要闻一年多以来，常收到新华社播发有关国内国际大事的《人民日报》社论，地方报纸必须转载，但是《人民日报》为一部电影发社论却是破天荒头一回，不禁有点惊讶，赶紧细读社论全文：
    在发表扬耳同志《陶行知先生表扬“武训精神”有积极作用吗？》一文时，我们说希望因此引起对于电影《武训传》的进一步的讨论。为什么应当重视这个讨论呢？
    《武训传》所提出的问题带有根本的性质。像武训那样的人，处在清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建统治者竭尽奴颜婢膝的能事，这种丑恶的行为，难道是我们所应当歌颂的吗？向着人民群众歌颂这种丑恶的行为，甚至打出“为人民服务”的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能够容忍的吗？承认或者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动宣传为正当的宣传。
    电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之多，说明了我国文化界的思想混乱达到了何等程度！试看下面自从电影《武训传》放映以来，北京、天津、上海三个城市中报纸和刊物上所登载的歌颂《武训传》、歌颂武训、或者虽然批评武训的一个方面，仍然歌颂其他方面的论文的一个不完全的目录：
    （以下是一份长长的名单，列有四十三篇文章、四十七位作者、发表报刊和日期，另有三本已出版的关于武训的书，此处从略。）
    在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是像武训那样否定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。我们的作者们也不去研究自从一八四O年鸦片战争以来的一百多年中，中国发生了一些什么向着旧的社会经济形态及其上层建筑（政治、文化等等）作斗争的新的社会经济形态，新的阶级力量，新的人物和新的思想，而去决定什么东西是应当称赞或歌颂的，什么东西是不应当称赞或歌颂的，什么东西是应当反对的。
    特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史——历史唯物论，但是一遇到具体的历史事件，具体的历史人物（如像武训），具体的反历史的思想（如像《武训传》及其他关于武训的著作），就丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗？一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢？
    为了上述种种缘故，应当开展关于电影《武训传》及其他有关武训的著作和论文的讨论，求得彻底地澄清在这个问题上的混乱思想。
    我连读了两遍，一面读，一面止不住心惊肉跳：这篇社论同以前在《人民日报》上读到或者新华社作为电讯稿发出来的社论完全不同。那些关于抗美援朝、国际形势的社论，可以使你情绪激昂，充满自豪感；那些关于国内经济建设和政法治安方面的社论，政策性指导性很强。但是这一篇社论，说的是一部电影，却提得那么高，那么严厉，“难道是我们所应当歌颂的吗？”“难道是我们所能够容忍的吗？”“一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢？”这些非常严峻的责问，哪里是社论的口气？点了那么多作者的名字，那么多文章的题目，更是见所未见，闻所未闻，是不是因为《人民日报》是中央党报，就可以用这样的口气写社论？我越读越糊涂，也越读越紧张，不管懂不懂，理解不理解，反正有一点是肯定的，这是一篇非常重要的社论，也是一件极其严重的事。
    社论一开始提到的扬耳文章，使我忽然想起前几天《人民日报》上发表的《陶行知先生表扬“武训精神”有积极作用吗？》，当时只看题目，未看正文，就从报架上取下来看了一遍，这篇文章是转载《文艺报》的，“编者按”明确而严厉地指出：“歌颂清朝末年的封建统治拥护者武训，污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的电影《武训传》的放映，曾经引起北京、天津、上海等地报纸刊物的广泛评论。值得严重注意的是最早发表的评论（其中包括不少共产党员们写的评论）全都是赞扬这部影片或者是赞扬武训本人的，而且直到现在，对于武训、《武训传》以及关于《武训传》的种种错误评论，也还没有一篇有系统的、科学的批判文字。”
    这个“编者按”措词很厉害，上海话就是“很结棍”。但是不少人（包括我自己）前两天读了都还没有引起重视，认为大概要批评陶行知的教育思想了，没有想到其他。不料才过几天，社论就出来了，而且更加严厉，这是怎么一回事呢？正想着，管夜班的副总编辑魏克明同志来上班了。没等他坐下，我就告诉他新华社发来一篇《人民日报》重要社论，说着，赶紧将那一叠电讯稿送到他桌上，他坐下来，茶也来不及喝，烟也来不及抽，先仔细地读了一遍。看完，对我微笑一下说：“这篇社论非同小可。我估计有几段很可能是毛主席写的。”我大吃一惊，我知道毛主席修改过《人民日报》社论，在战争时候用新华社名义写过评论和通讯，但是亲自为《人民日报》写一篇有关电影的社论，却是从未想到的。听老魏的口气，似乎很肯定。果然，他的估计很准确，不久，就听说是毛主席亲自写了社论中除了一大批名单以外的段落。文化大革命中出版的种种版本的毛泽东著作都有这篇社论，1977年4月，正式出版的《毛泽东选集》第五卷中就收入此文，注为“这是毛泽东同志为《人民日报》写的社论节录”。
    问题提得如此严重，如此尖锐：“说明了我国文化界的思想混乱达到了何等程度！”同一天《人民日报》第三版“党的生活”专栏还发表了一篇专文，号召“共产党员应当参加关于《武训传》的批判”（已将“讨论”改为“批判”了），口气同样很严厉。报社编前会上，有人问报纸应该怎么办，要不要组织稿件，魏克明同志很沉着，说《人民日报》怎么宣传我们就跟着办，《武训传》是上海拍的电影，更要看市委的态度，不必忙。现在上海正忙着“三反”、“五反”运动，增产节约运动，捐献抗美援朝的飞机大炮，要宣传报道的东西很多，不要又开辟一个宣传战场。然而《武训传》这部电影毕竟出在上海，上海文艺界特别是电影界立刻受到重大的冲击，一时人心惶惶，不知所措。当时上海市委宣传部长、市文化局长夏衍，正参加一个由林伯渠、沈钧儒率领的友好代表团访问苏联和民主德国，远在欧洲。上海文艺界的事主要由文化局副局长于伶负责，他又兼电影厂厂长，自然首当其冲。5月21日上海各报一律转载社论，当天晚上，组织了二百多位文化教育界人士开会，重新放映《武训传》。放映之前，有关负责人黄源（华东军政委员会文化部副部长）、于伶（上海文化局副局长）和戴伯韬（上海市教育局局长）三人先后发言，检讨自己过去对这部影片的错误态度。据于伶同志四十年后对我追叙，那一天他从早到晚处于紧张状态中，连饭都顾不上吃，准备组织大家看电影，作检讨性发言，市委更决定要他以上海电影厂厂长身份写一篇文章，第二天同《武训传》讨论会消息同时见报。一天之内赶一篇文章怎么来得及？但又非写不可。于是，那天晚上，就在他同文化教育界人士在文化局电影处放映室看电影并且作自我批评的同时，在放映室楼上一间办公室里，华东文教委员会副主任冯定和原《解放日报》总编辑恽逸群两位大手笔正伏案挥毫，赶写一篇《展开对〈武训传〉的批评和讨论》文章，署名于伶，当晚送到《解放日报》，同新闻一起在第二天见报，算是上海市文化界领导机关向中央表一个态。

[2] [3]


首页 -> 2006年第3期

《武训传》讨论

作者：袁　鹰

字体： 【大 中 小】

    作为华东和上海文艺方面的主要领导人的夏衍，到6月下旬才从东欧访问结束回国，自然在毫无思想准备的情况下卷进狂飚的中心。据他四十年后所作《武训传事件始末》一文（见《夏衍全集》第十五卷《懒寻旧梦录》附录二）回忆：一回到北京，他的老战友，中央宣传部常务副部长周扬就要他立刻回上海，写一篇关于《武训传》问题的检讨，夏衍不满地说：拍《武训传》这件事，与我无关，一、昆仑公司要拍此片，我不同意，对孙瑜说过“武训不足为训”的话，剧本是后来中宣部通过的；二、对这部片子上海文化局没有资助，贷款是政务院文化教育委员会给的，因此，不必由我来作检讨。周扬却提醒他：你要知道问题的严重性。《人民日报》那篇文章，毛主席亲笔改过两次，有大段文章是他写的，为此我作了检讨。周总理也因为事先没有考虑到这部片子的反动性而一再表示过他有责任。加上这部片子是上海拍的，你是上海文艺界的领导……你再想想除了《武训传》外，也还有一些问题，中央领导是有意见的，这样一说，问题就清楚了，检讨文章是非写不可的。
    夏衍还说到他回上海前向周恩来总理辞行，周总理在电话中就《武训传》的问题作了指示：关于《武训传》的事，我已和于伶通过电话，你回上海后，要找孙瑜和赵丹谈谈，告诉他们《人民日报》的文章主要目的是希望新解放区的知识分子认真学习，提高思想水平，这件事是从《武训传》开始的，但中央是对事不对人，所以这是一个思想问题而不是政治问题，上海不要开斗争会、批判会。文化局可以邀请一些文化、电影界人士开两次座谈会，一定要说理，不要整人，要对事不对人，孙瑜、赵丹能作一些检讨当然好，但也不要勉强他们检讨。最后还说你方便时可以把他的意见告诉华东局书记饶漱石和宣传部长舒同。回上海后，夏衍先在上海文化局召开的约一百多人的文化界集会上对《武训传》问题作了检讨，又把这次发言整理成文，寄给周扬，这就是《人民日报》1951年8月26日发表的《从〈武训传〉的批判检查我在上海文化艺术界的工作》。发表前夕，周扬打来电话，说这篇文章送请毛主席看了，毛还亲笔修改，有一段就是毛写的。并说毛主席看了之后对他（周扬）说“检讨了就好”，要夏衍“放下包袱”，放手工作。
    不久以后，上海市委第一书记、市长陈毅从南京回到上海，他向夏衍、戴伯韬等文化教育界负责人明确表示：“这是一个思想问题，而不是政治问题，你们不要紧张。本来有不同意见各自写文章商讨就可以了。现在《人民日报》发了社论，文化部发了通知，这对文化、教育界就造成了一种压力，特别是对留用人员，所以你们要掌握分寸，开一些小型座谈会，不要开大会，更不要搞群众运动。”他甚至强调：“你们可以公开说，这是陈毅的意见，也就是市委的意见。”他的表态同周恩来总理的指示是一致的，是正确的态度，夏衍等同志根据他们的指示行动，就起了稳定人心的作用。上海只开了两次一百人左右的会，没有搞什么“运动”，《武训传》电影主要摄制人员孙瑜、赵丹等，只在会上作了些自我批评，没有受到太大的压力。
    1951年上半年，全国上下正处于土地改革、抗美援朝、镇压反革命和“三反”、“五反”各项政治运动的高潮中，人民群众生气勃勃，热火朝天。这场突然从天而降的狂飚，虽然没有搅得飞沙走石，天昏地暗，但是规模还是不小，《人民日报》从5月20日至7月下旬的七十天里，就连续发表批判文章、有关人士检讨、集会消息和读者来信一百二十余篇，声势宏大，炮火猛烈，版面集中，显得非常突出，也树立了一个模式，以后一二十年中历次政治运动，报纸如何贯彻和宣传，大抵都照章行事，如法炮制。它对知识分子的影响，巨大而深远。不说别的，只以上海的电影为例，1950年到1951年生产故事片二十五六部，1952年骤减为两部。剧作者不敢写，厂长不敢开拍，文化界形成一种不求有功，但求无过的风气，“拍片找麻烦，不拍保平安”。这还只是电影生产这一个方面，在文化和教育方面影响要大得多。
    批判《武训传》开始两个月以后，《人民日报》从7月23日起连续六天每天以整版篇幅刊登了《武训历史调查记》。这篇全文四万五千多字的调查，兴师动众，访问了武训家乡一带三个县许多人，搜集了许多县志、账册等文字资料，但是实际上是先有结论再找材料，目的是证明《人民日报》社论完全正确，被调查的人只能顺着调查者的话说，要什么就说什么的主观主义的调查。毛泽东亲笔作了多处修改才定稿见报。《人民日报》文艺部编辑袁著有《武训传批判纪事》一书（长江文艺出版社2000年3月出版），作了系统而详尽的揭露，叙述了事实真相，此处不赘。调查记表明，调查组主要成员和执笔者为人民日报社袁水拍、中宣部钟惦、文化部李进等三人。那第三位“文化部李进”最容易为读者忽略，其实却是最重要的人物江青的化名。江青当时任中宣部电影处处长，不知何故要冒称文化部的人。中宣部那时在文艺处之外，有一个电影处（并无戏剧处、音乐处、文学处……），不久以后江青不当电影处长了，这个处也就撤销。就如夏衍在文章中所说：“《武训传》事件之所以会惊动党中央和毛泽东，这和江青的插手有关。孙瑜、郑君里、赵丹这些人30年代都在上海电影、戏剧界工作，知道江青在那一段时期的历史，这是江青的一种难以摆脱的心病。加上赵丹、郑君里等人都是个自由主义者，讲话随便，容易泄露她过去的秘密，所以《武训传》就成了打击这些老伙伴的一个机会。这一次事件孙瑜、赵丹由于周恩来的保护而没有整垮，但是江青对他们是不会甘心的。”这是江青第一次在政治舞台上亮相，尽管“犹抱琵琶半遮面”，但是明眼人一看便知。此后二十多年的历史证明：凡事只要江青一插手，问题就立即严重而且变质。她苦心经营十多年后，羽毛渐丰，野心渐露，有恃无恐，取得最高领导人的绝对信任，居然攫得操纵文化大革命的大权，于是兴风作浪，舞剑挥刀，排演出长达十年之久史无前例惨绝人寰的旷世大悲剧。
    在这篇文章的最后，当时已有九十高龄的夏衍老人，针对《武训传》问题对此后中国文化教育界以至整个知识分子界产生深远的负面作用，发了长长的、深深的感慨：
    “从上海解放到1955年7月我调到北京，在上海工作了六年，在华东局和市委，我都分管宣传、文教。所以我接触最多的是知识分子，最使我感动的是中国的知识分子。后来我被攻击得最厉害的也就是我对知识分子的态度问题。我青年时代到过日本，解放后访问过印度、缅甸、东南亚、东欧各国和古巴，就我亲身经历，直到现在我还以为世界上最爱国、最拥护共产党的是中国的知识分子。知识分子爱自己的民族、自己的祖国，这在全世界都是很普遍的，但像中国知识分子那样真心实意地拥护中国共产党，这就很不寻常了。十月革命之后，大批俄罗斯作家、艺术家跑到欧洲和美国。我记得很清楚，1951年我访问民主德国，当时的总统皮克单独接见我的时候，他就说：德国有最优秀的思想家、艺术家，但现在由于他们不了解共产党，所以许多作家、演员还在西欧和美国，他真诚地希望他们能早日回到他们的祖国。我五十年代两次去捷克斯洛伐克，情况大概和德国相似，捷克斯洛伐克人热爱自己的民族，有自豪感，但在集会或单独会见的时候，很少谈到政治，几乎没有人敢谈到当时的执政党。在东欧，各国都有党领导的文化部门，但许多作家和艺术家都不关心政治。在罗马尼亚，有一位曾在中国读过大学的文艺评论家公开对我说，作家的任务就是写作，不写作而去当官，他就失去了自己的声誉和地位。这一切都和中国很不相同。十月革命之后，俄国的大作家如蒲宁、小托尔斯泰，以及不少的演员都跑到西欧和美国，连高尔基也在国外呆了十年。而中国呢，1949年新中国成立，不仅没有文艺工作者外流，连当时正在美国讲学的老舍、曹禺，也很快回到了刚解放的祖国。当然，还不只限于文艺界，科学家也是如此。被美国人扣住了的大科学家钱学森，不是经过艰难的斗争，而回到了祖国么？在上海解放初期，我接触过许多国内外有声誉的专家、学者，如吴有训、周予同、徐森玉、傅雷、钱钟书、茅以升、冯德培，以及梅兰芳、周信芳、袁雪芬等等，不仅拒绝了国民党的拉拢，不去台湾，坚守岗位，而且真心实意地拥护共产党的领导。”

[1] [3]


首页 -> 2006年第3期

《武训传》讨论

作者：袁　鹰

字体： 【大 中 小】

    他在文章结束处说：“写到这里，不免有一点儿的感慨，中国知识分子这样真心拥护和支持中国共产党，而四十多年来，中国知识分子的遭遇又如何呢？众所周知，1957年的反右派，1959年的反右倾、拔白旗，1964年的文化部整风，以及史无前例的‘文化大革命’，首当其冲的恰恰是知识分子。这个问题，我想了很久，但找不到顺理成章的回答，只能说这是民族的悲剧吧。”
    这场民族悲剧从50年代初一直追续二三十年！那句“我国文化界的思想混乱达到了何等程度”的结论性语句，从此几乎成为某些领导人的基本思想定式，也成为文化界人士头上的紧箍咒，时时处于提心吊胆的状态，谁也不敢预测什么时候又会突然来一场风暴。
    1985年9月6日《人民日报》第一版上，刊登一条消息，标题是《胡乔木说：对电影〈武训传〉的批判非常片面、极端和粗暴》，全文如下：
    本报讯记者毕全忠报道：中共中央政治局委员胡乔木9月5日在谈到武训这个有争议历史人物时说，武训这个人物应该如何评价，这是一个历史学的问题，需要不抱任何成见加以重新研究。胡乔木是在中国陶行知研究会和陶行知基金会成立大会上谈这个问题的。
    胡乔木说：解放初期，也就是1951年，曾经发生过电影《武训传》的批判。这个批判涉及的范围相当广泛。我们现在不对武训本人和这个电影进行全面的评价，但我可以负责任地说明，当时这种批判，是非常片面、极端和粗暴的。因此，这个批判不但不能认为完全正确，甚至也不能说它基本正确。
    同一天，新华社以同样内容向全国发了通稿。电影《武训传》在被“片面、极端和粗暴”地批判三十四年之后，终于得到平反昭雪。话虽然说得平和委婉，字斟句酌，但是意思十分明白：对电影《武训传》的批判搞错了，是一场大冤案！这个事实再一次证明：凡是歪曲事实、不得人心的任何批判、任何决定，迟早总是要平反昭雪、还历史以本来面目的。鲁迅早就说过：“血债必须用同物偿还，拖延得愈久，就要付出更大的利息。”自《武训传》批判起，从九天落下的狂飚，从此在中国知识界、文化人头上，时松时紧，时高时低，时密时疏，连绵不断，落了多少年，伤了多少人，谁能忘记？谁又能知道？
    走笔至此，我不禁又一次想起1980年2月时任中共中央秘书长兼中宣部长的胡耀邦同志在全国剧本创作座谈会作长篇讲话的最后场面，他又一次强调要爱护文艺队伍，忽然激动地站起来，举起攥紧的拳头，高声说：“我们的党要发誓，坚决不许对文艺作品妄加罪名，无限上纲，因而把作家打成反革命！”
    会场上顿时响起长时间的春雷，人们忘情地不停鼓掌，一任从内心涌出来的热泪淌满双颊。二十多年过去，斯人斯语，此景此情，恍如昨日，不禁百感交集，怆然于怀。2006年新春雪夜
    （责任编辑李晨）

[1] [2]


首页 -> 2006年第3期

我了解的杜润生

作者：张根生

字体： 【大 中 小】

    我与杜润生同志从南下时相识、相知到结成友谊，已有50多年的时间了。他一生从事我国的农村工作，为我国的农村体制改革、建立农村市场经济体系和发展农村城镇化做出了重大的理论和实践贡献。
    2005年8月，人民出版社出版了杜润生的一部重要著作《杜润生自述：中国农村体制变革重大决策纪实》，出版社推介说：“杜老是党内最资深的农村问题专家之一……是公认并具有深刻影响的80年代中国农村改革政策制定的核心人物之一……”杜润生同志生肖属牛，他的一生恰似探索农村改革的孺子牛，一生历经坎坷，始终默默耕耘。

    土地改革开新篇

    杜润生是1936年加入中国共产党的老同志，曾参加“一二·九”学生运动。在抗日战争期间，他在山西省积极参加反抗日寇的武装斗争，并从事地方党政工作。在解放战争时期第一批跟随刘邓大军挺进中原实施战略大反攻，任中原局秘书长，以后又到皖西北地区开辟新的解放区。
    我是1949年4月在河南省开封认识杜润生同志的。当时我们是中央大批抽调南下干部的最后一批，由晋中区党委为主抽调三个地委班子，察哈尔、冀中各抽调一个班子。目的地是湖南省。因为那时大军还未渡过长江，中央便将我们送到河南巩县待命。碰巧这时中原局（后改为中南局）扩充机关力量，要求从分配到各省市的南下干部队伍中各挑选一些人去机关工作。这样我便和任雷远到了中南局研究室农村组任研究员。中南局为了加强农村工作，又先后调来陈洪新、周宇博、薛经纶、杜瑞芝、李友九、刘因等一批地专级干部。当时接见和安排我们工作的领导就是杜润生同志。那时他是中南局的秘书长兼政研室主任。他首先安排我们参加学习，并告诉我们准备进驻武汉。
    那时全党及解放区正在学习贯彻党的七届二中全会精神。根据国内战争形势的发展，辽沈、平津、淮海三大战役已告全胜，长江以北大部分地区已经解放。我军各路大军正在作渡江准备，要彻底推翻蒋家王朝的统治，解放全中国。故此，二中全会决议提出了将全党的工作重点转移到城市，以城市带动农村。从当时全国的局势来看，党中央的决定无疑是正确的。但是从当时中南局所辖的六个省（两广、两湖及河南、江西）的情况来看，除河南省有一部分是老解放区外，其余都是新区。有些省虽有一批游击队武装和地下党组织，但绝大多数农村没有党组织，虽然占领和成立了县、区政权，而农村广大基层政权仍为地主恶霸所掌控。针对这种情势，首先是林彪与杜润生商谈共同认为：根据北方的经验，在刚解放的新区必须先进行土改工作，才能建设成巩固的解放区。然后正式提到中南局讨论，林彪、罗荣桓、邓子恢、李雪峰等一致同意新解放区的工作重点仍应首先放在农村的主张。杜润生起草，以中南局名义正式报告给中央，主张将工作重点首先放在搞好有三亿人口的新解放区农村土地改革上，建立和巩固人民民主专政的农村基层政权。中央很快就批准了中南局的这一报告，并且批转到了各大区参照执行。1950年7月1日，中南局召开纪念大会，林彪代表中南局所作的报告主要内容，也就是经党中央批准的中南局决定将工作重点首先放在农村的方针。我曾参加了这次会议，深感党的方针、政策正确与否，是至关重要的。
    1949年11月，中央政策研究室召集华东局、中南局的同志开座谈会，研究新区土改政策问题，中南有杜润生、我和任爱生（湖北省农工部长），华东是刘瑞龙参加，少奇和朱德同志亲自到会听取意见。当时中央的意见是：重点打击地主阶级当权派，保存富农阶级，以利于缩小打击面，尽快恢复和发展农村生产。在开展讨论时，总的指导精神大家都是同意的。华东局刘瑞龙主张完全不动富农的土地，包括出租部分。但中南局根据本地区人多地少的实际情况，由杜润生在会议上发言，他说：“邓子恢同志主张，因为据调查南方地主富农占有的土地比率较低，合起来也不过百分之四十多，为了使贫雇下中农能多分到一点土地，所以主张征收富农出租的部分土地，分给贫雇农民，这样更有利于农业生产。”根据这两种不同的意见，中央人民政府于1950年颁布的土地改革法规定了原则上不动富农的土地，但省人民政府可以根据需要，规定征收富农出租的土地，分给贫雇农民。过后，从中南各省实际执行的结果来看，这样一方面使富农保存了富裕中农的土地数量，另一方面又满足了广大贫雇农的要求，推动了农业生产的发展。
    紧接着，中央又召开了有一些省委书记参加的会议，由毛主席亲自主持研究如何加快新区的土地改革工作。由于杜润生参加过1946、1947年华北老区的土改工作，南下后到阜阳任地委书记时又参加过新区当时称之为“村村点火，处处冒烟”的过左土改，有正反两方面的丰富经验，因此，他在会议上提出新区土改应分两个阶段进行：第一阶段是清匪反霸，减租退押。首先重点打击地主恶霸，消灭土匪；同时减租退押，适当改善贫苦农民的生活。经过访贫问苦，扎根串连，初步组建农会或贫农小组，为下一阶段的土改打下基础。第二阶段是划分阶级，没收地主的土地和征收富农出租土地，并建立农会和贫农团组织，发展党员，使农村基层政权真正掌握在贫雇农骨干手中。后来也有的提出三阶段，把组织建设也作一阶段。当时毛泽东同志对此主张曾给予充分肯定。杜润生同志正确地运用马克思主义、毛泽东思想的原理，分阶段抓主要矛盾的工作方法，得到了与会中央领导和各新区负责同志的高度认可。中央领导曾明确指示各新区均应按照杜润生所提意见执行。事后回想起来，杜润生同志的工作富有创造性，为新解放区胜利完成土地改革任务，作出了重要贡献。

    历经坎坷学新知

    杜润生同志并不反对中国农民走合作化道路。在1953年完成土地改革工作后，以邓子恢为部长，杜润生为秘书长的中共中央农村工作部，便发动农民搞互助组并试办以生产资料私有制为基础的初级合作社，探索中国农业规模经营的新路子。为了保证这次农村体制改革既稳步发展，又能促进农业生产的发展，当时的中央农村工作部制定了巩固合作社的标准是：使入社人员的收入逐步达到富裕中农的收入水平。但这个正确的主张却被毛泽东同志错误地批评为像“小脚女人走路”，是犯了右倾机会主义的错误，并在1955年10月召开的七届六中全会上受到点名批判，随后免去了杜润生的中央农村工作部秘书长和国务院第七办公室副主任的职务。
    杜润生开始是准备下放到海南岛工作的，在1962年中央在广州召开科学会议时，我去东方宾馆看他，他曾说及本来要去海南岛了，后来毛泽东念其在土地改革工作中提出过好的意见，有才能，而且作出过贡献，才改派到中国科学院担任党组副书记和秘书长。在这个工作岗位上，他一干就是二十多年。杜润生同志虽处逆境，仍不忘报效国家，他十分关注世界先进国家科技发展的新动向，总结他国科技发展的经验教训，呕心沥血地参与规划我国科学发展的蓝图。张劲夫（中国科学院党组书记、副院长）同志说：杜润生同志在中国科学院工作期间，为起草和制定我国科学长期发展规划作出了十分重要的贡献。在这一段时期，正如杜自己所说：“虽然离开了农村工作，但情不自禁，依旧关怀着农民、农村和农业问题。”（参见《杜润生自述》第75页）
    在杜润生一生中，这是一段重要的时期。除了对科学工作的贡献外，他读了许多书，在对马克思主义的认识上有了新的飞跃。知识的积累为他复出领导农村工作，奠定了深厚的理论基础。马克思预计农民要在摆脱血缘关系为纽带的氏族共同体中各自孤立的生产生活方式之后，逐步摆脱对物的依附和对人的依附，从而拥有一定个人财产权利，在此基础上进行自由交换，最后走向“自由人的联合体”。他在思考，如果靠将农民的土地财产充公去形成“联合体”，则难以生长主体意识和民主意识，难以摆脱依附与被依附的关系。另一方面，被依附的队长、社长也容易变成特殊于群众利益的权力垄断者，出现像前苏联在社会主义制度下农村所发生的消极现象。因而要另找出路。

[2]


首页 -> 2006年第3期

我了解的杜润生

作者：张根生

字体： 【大 中 小】

    杜润生同志在文化大革命中曾被打成叛徒、刘少奇的忠实追随者、极右倾的机会主义分子、大批解散农业合作社的罪魁祸首，开除党籍，撤销公职，而且扫地出门，被赶在一个破旧的小屋中暂住。1977年我调国家计委工作时，曾去家中看他，见他精神仍然很好，虽然又遭受到严重折磨，但是他经过的考验多了，因而他对中国的革命事业有充分的信心，决不悲观失望。

    农村改革立新功

    杜润生同志直到1978年才被落实政策、平反复出。刚开始调到国家农委任副主任，后任中共中央书记处农村政策研究室主任，直接协助党中央、国务院主持农村改革开放工作。在人们称之为中国农民第二次解放的“家庭联产承包制”改革当中又为国为民立了新功。
    我在1977年底调到国家农林部任第一副部长，又在国家农委和杜润生领导下工作；1979年我去吉林工作，五年多主要是参加农村包产到户改革；1986年又回到国务院农研中心给杜老做助手当副主任。这几十年中我受到杜老的教益很大。
    党的十一届三中全会之后，在邓小平“解放思想，实事求是，团结一致向前看”的思想指引下，全国各条战线掀起了一场改革开放的大潮，而农业战线的改革又走在全国的最前头。全国农村改革的序幕首先是在安徽、四川等省拉开的。杜润生领导的农村政研室在党中央和国务院的领导下，积极支持和引导这一改革向全国铺开。
    杜润生由于长期从事我国的农村工作，有深厚的“三农”工作底蕴。他反复强调农研室的工作一定要代表最广大农民的愿望和要求，要推动和促进农业生产的发展。因此，农研室逐步形成了“三个一”的工作方法：一是组织大批工作人员深入农村调查研究（每年用半年时间下乡），了解农民在想什么，干什么，他们有些什么要求；一是代中央起草一个文件，根据农民群众的愿望和要求提出当年的农村改革方针政策；一是每年召开一次农村工作会议，讨论修改文件。真正做到鼓励发表不同意见，真实反映农村情况。在经过反复修改，甚至推翻重写的基础上，再报党中央、国务院，经中央批准之后作为第一号文件正式发出。从1982年到1986年，中央连续发了五个一号文件，极大地推动了我国农村改革向前发展，使全国农村的经济与社会发展发生了翻天覆地的变化。
    中国农村改革的成功，不仅为全国各条战线的改革提供了经验和奠定了基础，而且受到了世界各国的赞誉。当然这一殊荣首先应该归功于党的路线、方针、政策的正确指引，但是杜润生在农村这一改革过程当中作为党中央领导的得力助手，其功劳亦是非常突出的。现在杜润生已是全国农村干部群众有口皆碑的大改革家。

    “三农”问题创新论

    杜润生同志在“三农问题”上积累了许多新的观点和论述：
    一、“家庭联产承包责任制”，改革就是要把农村走过了头的生产关系调整过来。
    杜润生认为：我国自1953年全面完成土地改革任务之后，就把旧社会封建地主的土地所有制转变成了农民所有制，实现了几百年来多少仁人志士、热血青年梦寐以求的“耕者有其田”的革命目标。由于广大贫雇农有了自己的土地，便有了空前高涨的生产积极性，从而使农业生产力得到了大解放。1949年至1953年的4年间，人民群众的生活明显提高，社会秩序极其稳定。大家都热爱新社会、拥护共产党，形势发展非常好。但是，由于我们党当时没有弄清什么是社会主义和怎样建设社会主义，被一时的胜利冲昏了头脑，在1957年掀起了要“跑步进入社会主义”的热潮。在农村普遍实行高级社，到了1958年全面建立了人民公社制度，从而将分给农民的土地又夺了回来，实行所谓的生产资料公有制，违背了生产关系必须适应生产力发展水平的基本规律。这种改造不仅没有推动中国经济与社会的发展，相反极大地破坏了社会生产力。这是在这之后20多年，我国国民经济徘徊不前，甚至倒退的根本原因。
    党的十一届三中全会后进行的农村体制改革，实际上就是纠正1957年所犯的错误，把土地的经营权归还农民，顺应了多少年来广大农民的强烈愿望。当时中央五个一号文件中的第一个一号文件就是解决这个问题的。文件中明确说明家庭联产承包责任制是社会主义的管理形式，从而消除了人们的思想顾虑，推动了全国农村实行包产到户、包干到户的改革，极大地调动了广大农民的生产积极性。据统计，1984年粮食生产就从1978年的6000亿斤增产到8000亿斤，基本上解决了10亿人口的吃饭问题。
    二、放开农副产品市场是保障农产品供应和提高农民收入的重要途径。
    杜润生认为，过去我国商品物资匮乏主要是实行计划经济所造成的后果。什么都按计划生产、凭票供应，堵塞了市场流通渠道，阻碍了个人和企业的生产积极性。他极力主张全面放开农村市场，将计划经济转型为市场经济。全国的市场改革首先是从放开水产品和水果市场开始的。当时我们党内有些同志顾虑重重，一怕放开后物价上涨，影响社会稳定；二怕物资紧张，商品供不应求；三怕滋生资本主义等等。但放开后的实际效果非常好，不仅水产品供需两旺，而且物价稳中有降，人民群众非常欢迎。这样就进而放开了肉禽、水果、蔬菜、粮食等农副产品市场，废除了实行30多年的统购、统销体制，为全国实行市场经济体制奠定了基础。
    三、加快农村剩余劳动力转移，实施城镇化战略是全面建设小康社会和实现农业现代化的必由之路。
    杜润生认为：我国农村人多地少，小农经济是我国实现农业现代化的主要障碍。我国唯有实施城镇化战略，将农村的剩余劳动力转移到二、三产业中去，才是实现中国农业现代化的唯一出路。为此，杜润生首先提出了农村城镇化这一个大的战略问题，他极力主张大办乡镇企业。中央1984年的四号文件和五个一号文件中的第3个一号文件就是解决这一问题的。自1982年起全国各地的乡镇企业“异军突起”，大批农村农民青年离土不离乡到乡镇企业里务工。这样一方面增加了农民的非农业收入，另一方面又为农业的规模、产业化经营创造了条件。据统计：全国最高时有1.3亿农民转移到了乡镇企业就业，经济效益和社会效益非常突出。
    随着乡镇企业的进一步深入发展，在90年代初全国的乡镇企业进行了一次全面的改造、改组。一批大型集体乡镇企业转变成了有限责任公司、股份有限公司；大部分中小型企业则转变为私营企业和个体户；少数企业改变成了股份合作制企业。乡镇企业的这一改造重组，给这些企业注入了新的活力，极大地提升了我国工业企业的实力。近十几年来，我国农村剩余劳动力开始向东部沿海地区和城市转移就业，数量已在一亿至一亿一千万人左右。这些农民工为我国的工业生产和城市建设作出了重大贡献，已经成为我国产业工人的重要组成部分，甚至成为了主体部分。杜润生十分关心农民工的工作、生活问题，反复强调要给予农民工以国民待遇，保护他们的合法权益。现在已经有许多农民工在大、中、小城市里扎了根、落了户，加快了我国城镇化的发展。杜润生关于加快我国小城镇建设，转移农村剩余劳动力的发展思路、指导实践已经取得了很大的成就，对发展国民经济起了卓越的作用。
    四、解放思想是实行政治、经济改革的前提条件。
    杜润生一贯重视学习，获得新知，一贯重视解放思想。他反复强调说：只有一个一个问题分清了是非，我们才能够一步一步向前迈进。过去我们长期受到的教育是：土地公有制才是社会主义，私有就是资本主义；计划经济等于社会主义，市场经济等于资本主义；农民在家种田是搞社会主义，外出务工、经商是搞资本主义；农民种养的产品卖给国家就是走社会主义道路，拿到市场上卖就是走资本主义道路等等。僵化的思想教育铸就了僵化的行为方式。不解决思想认识问题，改革开放的步伐是难以迈进的。杜润生认为人类社会与世间万物一样，有其自身的发展规律，这是不以人的意志为转移的，它伴随着生产力发展水平，由低级走向高级。如果我们违背其发展规律的要求，是注定要失败的。我国在1956年时，经济发展水平仍然很低，商品经济很不发达。在这种经济十分落后的情况下，是不能直接进入社会主义的。这是我国改革开放以前20年经济发展停滞不前的主要原因。中国目前仍处在社会主义初级阶段，因此我们党的路线、方针、政策的制定，一定要与现实的生产力水平相适应，这样才能解放生产力，推动我国的经济与社会向前发展。我国从80年代初开始，出现了一大批思想解放、勇于创新的杰出人才，这与杜润生的带动和影响作用是密不可分的。
    五、农民必须组织起来，才能更好地解放自己。
    在杜润生九十寿辰的座谈会上，他深情地说，自己还有两个心愿：一是再转移2亿农村劳动力到城镇去；一是要让农民组织起来。他说也许自己来不及看到了，有些任务要交给下一代。这是他的夙愿。
    其实，关于农民组织的问题，他在1980年向邓小平同志汇报农村工作时就提到了。那时邓说：“看三年，那时认为有必要，就可以办。”（参见《杜润生自述》第116页）
    1986年，杜又一次向邓提出农民协会的事，邓说再看三年吧。后来发生了80年代末的风波，这件事也就一直搁置到今天，还没解决。以至外国不少农业专家都不理解，为什么拥有最大农民群体的中国，竟然没有一个代表农民的组织。这就使农民处于分散状态，缺乏话语权和谈判权，农民的呼声不易上达，而党和政府也就缺乏与农民对话的桥梁和纽带，从而阻滞了信息的畅通。
    除了理论上的贡献以外，在杜润生同志倡导和带领下，当时“农口”有一个好的传统，有一个好的团队，有老年、青年，一大批战斗力较强的人才，大家都愿意为农民服务，做农民的代言人。
    近几年来有许多青年同志已崭露头角，他们在不同岗位上出色地工作，这与“农口”那一段熏陶不无联系，或者说是打下了坚实的根基。
    综上所述，杜老是我国乃至世界上著名的经济学家，是对国家和人民作出了重大贡献的经济理论家。他的杰出贡献，党和国家特别是广大农民永远不会忘记。
    （吴镕　整理）
    （责任编辑　吴　思）

[1]


首页 -> 2006年第3期

我与李雪峰的交往

作者：吴　象

字体： 【大 中 小】

    2003年3月15日，李雪峰同志在北京逝世，享年97岁，堪称世纪老人。
    我是晚辈，比雪峰同志小整整16岁，对这位革命前辈十分敬仰，知之甚少，只有过几次短暂的接触，但他的音容笑貌却深深留在我的心中，不时引起我的怀念与沉思。

    随雪峰同志视察山西农村

    李雪峰的大名，抗战初期我在太行山抗大一分校学习时就听说了。当时雪峰同志任晋冀豫边区党委书记，配合八路军一二九师创建根据地，是太行山妇孺皆知的领导人之一，但因种种原因，我一直无缘面识。
    第一次见到这位仰慕已久的领导人，已是新中国成立14年之后的1963年了。
    建国后，李雪峰任中南局副书记，1954年调回党中央，任中共中央副秘书长。1956年“八大”当选为中央委员、中央书记处书记。八届一中全会当选为政治局候补委员。1960年9月，中央决定重新在各大区建立中央局，李雪峰出任华北局第一书记。
    1963年秋，他到山西视察农村工作，省委第一书记陶鲁笳全程陪同。当时我任《山西日报》总编辑。陶鲁笳让我随行，告诉我这是个学习、提高的机会，同时可留意搜集线索，组织报道。
    从1963年10月下旬到11月中旬，我们一行从晋东南专区的长治、平顺南下高平、陵川、晋城折向西经阳城、沁水到晋南专区的翼城、曲沃和汾河边的临汾，先后跑了15个县，其中只在三四个县停留了较长时间，但也没有作专题调查研究，主要是观察农村情况、议论农村形势。我们共十多个人，三四辆车，虽说不上轻车简从，但是确实没有后来首长外出的那种阵势。华北局陪同来的主要是办公厅主任张铁夫，我和他是1947年在新华总社认识的。张铁夫曾任《长江日报》总编辑，以他为主主持过一个杂文专栏，署名“马铁丁”，笔锋犀利，颇有影响。
    雪峰同志的秘书杨枫和黄道霞比我小几岁，我们几个人很快就搞熟了。当时雪峰同志年近花甲，一看就是一位阅历丰富的长者。他身躯颀长，面容清癯，精神矍铄，动作矫健，一点没有老态。他对熟人和生人都很和蔼，并不难接近，但话也不多，无形之中使人觉得一种威严和睿智。
    过去在敌后根据地，人们均以同志相称，入城后风气渐变，称官道衔的越来越多了。党的系统比政府系统好一些，《山西日报》还是老传统没变，社长、总编辑史纪言、毛联珏调回省委任职后，大家仍称呼老史、老毛。对省委第一书记陶鲁笳，我们也只称鲁笳同志，非特殊必要的场合不称陶书记。没有想到，这次大家对这位年长得多的高级领导也都叫雪峰同志，不称书记或首长。有时散步，雪峰、鲁笳要找地、县领导询问情况，边走边谈。铁夫、杨枫、道霞和我就随意闲聊，也是边走边谈。这种亲切融洽的气氛，使我很快便消除了最初的拘谨。
    1963年是左倾错误逐步升级又不断碰壁，不得不暂时收敛的一年。1957年反右派，1958年大跃进，1959年反右倾，接着是连续三年困难饿死人。到底是七分天灾三分人祸，还是三分天灾七分人祸？1962年初的七千人大会终于讲了真话，作了检讨，并开始调整政策。李雪峰参与制订和修改的“工业七十条”、“农业六十条”陆续出台，农村形势有了好转。大概这次李雪峰来是要亲自观察、印证和判断政策调整的效果，所以选了这么条路线。他是山西永济人，“白日依山尽，黄河入海流”这脍炙人口的千古绝唱，写的便是他的故乡。解放后似乎没有听说他回过山西。这次到了临汾，离永济不算远了。但他只到了临汾，时间更多地花在他太行10年中熟悉的老地方。
    沿途所得的印象，农民的积极性正逐渐从挫折和伤害中恢复过来。深秋季节的太行山区，洋溢着丰收的欢乐，打谷场上满是忙碌的人群，田野里又紧张地展开了争取明年丰收的活动。秋耕比上一年进度快、质量高，农田基本建设的规模也大大超过上一年。这些随处可见的普遍现象是比较能说明问题的。李顺达、申纪兰、郭玉恩、武侯梨这些老劳模所在的大队，在刮浮夸风、并大社的那一阵就比较实事求是，不跟风跑，甚至有所抵制，政策调整以后更显出集体经济的优越性，成为粮食亩产“过黄河”的高产红旗了。
    在这些地方参观的时候，雪峰同志多次提醒，要接受片面追求粮食高产的教训，正确理解“以粮为纲、全面发展”的方针。太行山高、土薄、石头多，应该特别重视多种经营，鼓励养蚕、养蜂、畜牧。羊井底大队1953年在老劳模武侯梨的倡议下，订了个“千亩果园、万亩林，百头牲口、千只羊”的远景规划，10年来奋斗不息，已全部实现。雪峰同志和大家一起在槐树沟、杨树沟、核桃凹、花椒凹，爬上爬下，看得非常高兴，腿脚不亚于年轻人，几次劝他休息都劝不住。长治县林移大队，40年前是个渺无人烟的荒草滩。后来从河南林县逃荒来的难民多了，成了村庄，所以叫“林移”。这里地处平川，却凭四旁绿化建成了一个林茂粮丰的新农村。15年来植树16万株，人均330株，用自己的木材变工互助盖新房，全村面目一新。村子的东、北、西三面，都是密密层层的防风林。当时虽然已是秋风落叶，看不到浓绿夹道的旖旎风光，但还是使人心旷神怡，留连忘返。雪峰同志东看看，西走走，太阳落山了还不愿回去。
    少数先进典型不能代替整个的面，农村形势是否真正好转，关键要看落后面有什么变化。所谓落后面，当时估计约为农村核算单位的35%到20%，其实恐怕远远不止此数。“左”的错误和基层干部的不正之风相互影响，这一部分农村农民积极性没有得到恢复，可是其中也有些开始出现好的变化。雪峰同志对这种变化特别重视。他说话不多，略有口吃，一般是多听少说，甚至只听不说，只偶尔作几句不失幽默的插话；有时有所感悟，在小纸条写几行字，便洋洋洒洒发挥一大篇，往往很精彩。我赶紧记，前前后后记得不算少，可惜文革抄家时都遗失了。有次在晋城，县委汇报时讲到一个基层干部，名叫司象林，是公社党委的组织委员。两三年来他一直蹲在最困难的后进队做工作，不搞好不离开，已经先后改造了三个后进队，又到第四个去了。他是真正和社员同吃、同住、同劳动的，一个一个地交朋友，一户一户地作调查，摸落后的原因，找改造的办法。懒惰往往是队干部脱离群众逐步变质的开始。针对这一点，他每天天刚麻麻亮就起床，挨门挨户叫村干部下地，有的人嫌他讨厌，说怪话，耍脸色，使他碰了不少钉子。但他始终任劳任怨，照旧每天起早催人下地，硬把懒干部叫勤了。队干部作风变了，社员干劲就高了。接着，针对经营管理混乱的缺点，他又带领干部试验劳动定额，实行小段安排，组织检查验收，最后总结评比，一项一项把着手教。雪峰同志对这位埋头苦干的基层干部非常赞赏。他说，司象林同志体现了真正的群众观点、群众路线、群众作风。他强调指出，改造后进队，关键在于发现和发挥积极因素的作用。越是落后，社员出于自身的利益，更加迫切地要求改变现状，追赶先进，这就是最大的积极因素。雪峰同志整个讲话不说辩证法而辩证法自明，大家凝神静听，无不折服。
    此行所见，政策调整已经见效，农村形势开始好转，雪峰同志在视察的整个过程中都显得心情愉快、潇洒从容。他在关注农村形势的同时，似乎对古庙、历史文物也饶有兴趣。晋城有座玉皇庙，就是他主动提出要去看的。原来其中二十八宿的泥塑，是很重要的文物，其艺术价值、历史价值可与太原晋祠圣母殿宋代宫女塑像相媲美。参观时他不时讲解，使人茅塞顿开。他特别告诉县委同志，要十分珍惜、保护这些重要文物，要组织人整理历史资料。在襄汾时，看到了一些古字画，他兴趣盎然地发表了不少议论，还说到邓拓在这方面的鉴别能力很高，不亚于党外一些老专家。尽管邓拓当时已被斥为“书生办报”、“死人办报”而贬到北京市委工作，但在他心目中，邓拓依然是邓拓。这位太行山区的老领导，十几年阔别后，重来故地，一定会引起不少回忆和感慨吧，我真想听他讲点这方面的事情，可惜没有，一点也没有。为什么呢？也许因为不愿轻易袒露内心感情，也许因为没有适当场合，也许什么也不因为，过去的早过去了，何必再多说呢？

[2] [3]


首页 -> 2006年第3期

我与李雪峰的交往

作者：吴　象

字体： 【大 中 小】

    回到太原，雪峰同志住在晋祠招待所，同省委其他同志见面，处理了些事情，接着又召集劳动模范，整整座谈了三天。我把路上见闻整理成三篇通讯，总题为《从太行山到汾河湾》，分三天在《山西日报》刊出。雪峰同志认为还不错，对我说了几句鼓励的话。不久，《人民日报》全文转载，并合成一个版集中刊出，这在当时可以算是对地方报纸的很大重视了。
    但是，1963年秋冬农村形势的好转只能是暂时的，不巩固的，潜藏着危机。八届十中全会提出以阶级斗争为纲，要年年讲，月月讲，天天讲。随后，“阶级斗争，一抓就灵”的口号逐步普及，四清运动逐步展开，广大农村基层干部又面临一场新的磨难。雪峰同志身居庙堂之高，十分清楚八大的决议对主要矛盾是怎么论断的，后来又怎么消失了，变成两个阶级、两条道路、两种思想的矛盾。这些年决策的过程及政策的调整，他更是亲身参与，内心深处到底对形势有什么更深的看法，我不敢妄加猜测。他和鲁笳同志是否个别交换过意见，也不得而知。但他回到太原后，召集劳模座谈，方式比较特别，只选定了三个人：朱文华、陈永贵、周明山。一个一个谈，看似随便却很仔细，与其说是总结经验，无宁说更像考察干部。三个人事迹都很突出，陈永贵不必说了，朱文华是童养媳出身，不识几个字，却把一个村治理得无可挑剔。周明山高小毕业回村后任党支部书记，毛泽东思想学得好，用得活。雪峰同志这次亲自选定周明山来参加座谈。会后不久，他又让秘书黄道霞起草，请铁夫修改，他亲自定稿发表一篇署名文章《让千百个周明山成长起来》，由新华社向全国播发，各报都刊登了。这在当时是很鲜见的，影响相当大。看来，雪峰同志当时对形势发展持乐观态度，并积极采取措施促其进一步好转。对那一场日益逼近的“文革”灾难，似乎也没有什么警觉和忧虑。
    整整近一个月，天天和雪峰同志在一起，怎么说也同他熟了。我认为这位年长的领导是值得尊敬的，他的人品和水平都令人钦佩。这种尊敬和我对毛主席更深的尊敬是直接联系在一起的。他是毛主席倚重的、独当一面的大员，他对工作的指导体现了毛泽东思想，他不眷恋更不炫耀过去的辉煌，他认真对待现实中存在的问题，充满信心地为更美好的明天而奋斗。在我的心目中，这些都是值得尊敬和学习的。

    文革中的两次接触

    文化大革命10年浩劫，这期间，我同雪峰同志有过两次接触。一次是1966年夏初到秋末，一次是1970年6月下旬。
    1966年5月19日，我突然接到紧急命令，被借调到《北京日报》工作组、新编委工作。当时雪峰同志正担任北京新市委第一书记，我多次听到他在各种小会、大会上讲话。但除了偶尔在北京市委大楼走廊里碰面打个招呼外，没有谈过一次话。
    文化革命狂飙骤起，惊涛骇浪排山倒海而来。北京被认为是“针插不进，水泼不进”的独立王国，《北京日报》自我宣布为“反党、反社会主义阵地”。中共中央决定李雪峰以中央书记处书记、华北局第一书记的身份，出任北京新市委第一书记。他仓促上阵，派工作组进驻北京市，从华北各报派人接管《北京日报》。接着，他又主持召开华北局前门饭店会议。当时，从各省市的领导人中揪出一个又一个“赫鲁晓夫式的人物”的消息不断传来，令人心惊肉跳。谁也不知道究竟谁是革命的动力，谁是革命的对象。1966年6月1日，《人民日报》社论号召“横扫一切牛鬼蛇神”，学生们最先起来响应“第一张马列主义大字报”的号召，造学校党委的反，停课上街“破四旧”，“造反有理”成了狂热时代的时尚。新市委匆匆忙忙奉命向各大学派出工作组，矛盾加剧，局势复杂，造反派、保皇派、工作组，你斗我，我斗你，文革小组背后煽风点火，全国一片混乱。
    7月28日，我接到市委通知到人民大会堂参加会议，却不知道是什么会，有很多学生代表也来参加。帷幕拉开，李雪峰主持，主席台上有许多政治局委员、中央委员。我第一次听到刘少奇、邓小平自称“中央负责工作人员”。刘少奇说“要服从多数，保护少数”，邓小平检讨自己“老革命遇到了新问题”，对文化大革命很不理解，很不得力，派工作组是犯了错误。接着，毛主席由周恩来总理陪同，从后台缓步出场，全场掌声雷动，欢呼万岁。毛主席畅游长江归来，红光满面，显得神采奕奕，非常健壮。毛主席没有说话，只是在主席台从左边走到右边，又从右边走到左边，微笑向台下挥手，引起更热烈的欢呼声和掌声。周总理走到台前中央，亲自带领并指挥大家唱“大海航行靠舵手”，嘹亮的歌声使热烈的气氛达到了沸点。主持会议的李雪峰宣布散会，几乎已经没有什么人注意到他的存在。从此他就因执行所谓“刘邓资产阶级反动路线”的错误被停职检查。我的角色也不断变换，由工作组而报社负责人，由靠边站、受围攻而被打倒，一年后又被揪回山西，关进牛棚，接受批斗、审查。
    4年之后，即1970年6月下旬，我在石家庄又一次见到雪峰同志。
    山西夺权后派性闹得很凶，中央在1968年发布“7·23”布告，制止了武斗，对以刘格平为首的山西省革委会党的核心小组进行了改组，69军军长谢振华、政委曹中南成为山西掌权的一、二把手，全省局势渐趋稳定。当时采取了一条大措施，就是把省直机关各单位全部“一锅端”到北京办学习班。9月1日，林彪第一号令把许多老帅都赶出了北京，我们也奉命转移到石家庄，住在师范学院继续办学习班，规定了“不准上街，不准会客，不准和家属通信”。到了1970年6月，我的检讨总算通过了，调到校部帮助写总结，处于一种半解放的状态。雪峰同志离开北京后调到天津工作了一段时间，后来任河北省革委会主任、省军区第一政委。黄道霞同志仍在他身边任秘书，不知他怎么了解到我的情况，派了部车去接我来革委会见面。几年不见，恍如隔世，重逢欢聚，话几乎说不完，但有句话谁也没敢说出来：“天下大乱，达到天下大治。乱成这样，治得了吗？”后来雪峰同志开会回来了，黄道霞又领我去见雪峰同志。他见到我非常高兴，亲切地询问我的情况，一种长者的关怀和爱护使我心中涌起温暖，但我们毕竟距离远，不可能像对道霞那样互相倾谈。谈后雪峰同志又留我共进晚餐，告辞时特别嘱咐我：“要经得起委屈。一定要正确对待文化大革命，正确对待群众，正确对待自己。”
    如果说这次见到雪峰同志出乎我的意料，更出乎意料的是听到他当年8月在庐山召开的九届二中全会上突然出事的消息。雪峰同志在庐山会议上担任华北地区大组组长，陈伯达和汪东兴由中央安排到华北组参加讨论。陈伯达的发言主要是讲“天才论”，汪东兴主要是表明坚决拥护设立国家主席的态度。他们一个是政治局常委，一个是政治局候补委员，在他们的影响下，会上有十几个人表示支持，对他们的发言，雪峰同志感到突然，一直没有讲话。散会时，记录的同志向陈伯达要发言稿出简报，陈说待他改完后单独出他的简报。当晚12时左右，简报组仍在打电话向陈伯达要稿子，陈仍说没有改好。李雪峰、解学恭、吴德三人便在简报上签了字（华北组2号、全会6号简报）。不知道什么缘故，也不知什么人安排，压下了已编号的4号、5号不排，午夜提前印了这6号简报，并在25日一清早就发到一些人手里。毛主席为此批评李雪峰：“你这个当组长的怎么当的，怎么不把关？”其实，简报从编号、排印到分发都是中办的同志负责，李雪峰根本无权干预，也不了解内情，只能无言以对。
    1970年12月在北京召开的“批陈整风”的华北会议上，江青恶狠狠地对李雪峰吼叫：“那年在北京大学万人大会辩论聂元梓大字报，你不是要和我们奉陪到底吗？好了，今天我们就跟你奉陪到底！看你低头不低头！”于是李雪峰被解除职务，后被划入陈伯达反党集团，秘密押送安徽审查达八年之久。1973年党的十大又被定为林彪集团的“大将”，受到 “四人帮”的进一步迫害，永远开除出党。但此时他正远离北京，被单独隔离审查，对自己被开除出党毫不知情。不过他离家时早就嘱咐过：“我是绝对不会自杀的，如果宣布我自杀了，必是我被谋害了。”

[1] [3]


首页 -> 2006年第3期

我与李雪峰的交往

作者：吴　象

字体： 【大 中 小】

    文化大革命是空前的民族灾难，受迫害的人数之多，范围之广，迫害人的手段之卑劣，都远非过去历次运动可比。1970年6月我见到李雪峰时，全国各大区书记、各省省委书记，地委、县委、公社书记，还没有被打倒的已寥寥可数。李雪峰在文革之初受命接替彭真，应当是毛主席特别倚重的。但我回忆当时的感受，他好像想紧跟而跟不上，对文革仍然“很不理解，很不得力”。一开始就显得心力交瘁，摇摇晃晃，既受到来自上面的沉重压力，又引起了下面各种各样的误解。当时的历史条件和他所处的位置，常常使他措手不及，左右为难。我看到，他脸上惯常的微笑不见了，沉静、从容的风度消失了，很快就被停职检查，靠边站了。1966年秋末，毛主席同意并批发了他的检讨，才算没有倒下去。没有想到4年之后，终于还是没有逃过这一劫。挨整是痛苦的，等待挨整更痛苦，奉命被迫去整人，尤其是去整自己熟悉并明知不该整的人，则是更大的痛苦。我经历过、感受过这两种不同的痛苦。我相信雪峰同志在这两方面的经历和感受，更不知比我要深刻多少倍。

    遭受迫害后的再次重逢

    岁月易逝，又一个10年过去了。1980年夏天，我从山西转到安徽工作了一年之后，被调到北京，在中共中央书记处研究室工作。刚来没有宿舍，便在厂桥中直招待所（即现金台饭店）暂住，恰巧雪峰、翟英同志一家也在这里。他们已经住了一段时间，等待中央对他的问题重新审查。更使我高兴的是雪峰同志的老部下、我的老战友霍泛同志也在这里。他在广西被整得很惨，粉碎“四人帮”几年后还不许他离开南宁一步。他悄悄跑到北京，向中组部申诉。中组部见他身体垮了，送他去医院治疗，通知广西他不回去了，就在北京等待做结论，因此出院后也在这里住下了。霍泛是山西黎城人，抗战期间任黎城县委书记，喜爱读书、研究问题，同我是老相识。全国解放后，我们仍有交往。有机会和这两位老同志成为邻居，我内心十分高兴。他们俩都是瘦形的人，但当时的身体状况却大不一样。霍泛个子并不矮，他当时60多岁，腰背稍弯，比我记忆中英姿焕发的霍泛老多了，而且可以说是瘦骨羸躯，弱不禁风。雪峰同志已七十五六，依然身板硬朗，腿脚灵便，精神更不像古稀老人。霍泛同志受了太多的折磨，留下一身病，劫后余生，可谓幸存之人。雪峰同志单独监禁，身体受过多大的伤害我没有细问，但精神上的折磨不用问也知道是严重的。相当长时间，不许他与任何人见面，不知外界任何消息，直到5年后怀疑他患了胃癌，才许家里人去探望，他才知道自己被永远地开除了党籍。对于一位毕生为革命奋斗的老人来说，这是多么沉重的打击！但是，他没有不明不白地死去，而是奇迹般的活了下来，而且活得健康，活得精神，活得充满信心。
    他们两位都有起早的习惯，天刚亮就在院里打拳、做操了。雪峰同志舞太极剑，腿脚轻快，姿势优美，有时舞罢收剑，纵身一跳，竟能折下树枝高处的绿叶，使我不禁感到羡慕和惭愧。我们有时随意闲谈。霍泛讲过一些广西文革的情况，我讲得也比较多，雪峰同志也讲，但不多。他的问题没有解决，还在等待中，一定有很多郁闷，但在他的言谈神情中是一点也看不出来的。出于尊重，我们也不问他的事。
    1982年4月党中央正式发下文件，对李雪峰的问题作了审查结论：平反党的十大时期所做的错误结论，恢复党籍。但是没有像许多老同志那样补发全部工资，官复原职。据说是有人反对。1983年4月，他被选为政协六届常委会委员，1985年9月，在全国党代会期间被补选为中央顾问委员会委员。据说原拟选中顾委常委，有人反对，是什么原因呢？我没有也不便去探究。
    每年我去他家里看望几次，礼节性地随意谈谈，他平静地笑眯眯地听着，有时也问几句，不多。他成为政协常委后曾到外省视察过，有次我去看望他，他刚从外地回来，说了一些见闻，表情比较兴奋。他曾为之奋斗了一生的祖国大地在改革开放中发生的变化，显然使他感到新的喜悦。
    他逝世后，我去参加追悼会，读到他女儿悼念父亲的文章，才对这位世纪老人内心世界有所理解。文章说，她们为父亲整理遗物时，发现了许多材料，笔迹各异，几乎全家老少每个人都有。细一看，都是父亲刚刚到北京治病之初，母亲带领她们为父亲写的申诉材料。这些都被他压在箱底了。有一次雪峰同志几位老部下曾来征求他的意见，说他们想联名为他写申诉信，他也没有同意。女儿李丹林说：“曾经一度，我与父亲在某些问题的认识上有很大分歧。我总认为，真理越辩越明，而他则坚持真理就是真理，不辩自明。他坚持认为，一个党员所做的一切，党组织最后总是会明白的。所以他从不辩解，受了多大冤枉，多大委屈，遭到多少人误会，也不辩解。”
    但是他不断反思，还写过一些笔记、心得，其中一段是：“在我倒霉的日子里，自我沉思修养时，我曾反复思索毛主席的一个告诫，以求自慰，即：我作为来自群众的一个共产党员，既是党的一员，也是群众的一员，我们的父母，我们的祖宗就是群众，自己没有理由不相信群众。但矛盾的是，自己（群众）还不能相信自己，还必须相信自己（群众）。这两者的对立如何统一？只能服从，归于相信党，相信群众而约束相信自己。这还是毛主席讲过的道理：当迷路的时候，你和大家商量，共同决定问题，即使犯了错误，也容易纠正。这就是说，即使自己明明白白知道路错了，也要从众，跟着错，尽管自己有时感到冤枉、内疚，也要顾全大局，要经得必要的冤枉。”
    对于争议颇多的华北局前门饭店会议，他也作过反思和剖析。那次会议于1966年5月23日至7月20日举行，传达“5·16”通知后，按地区分省（市、区）开会，在当时大环境下就都闹起来了。会议期间，华北局不断向中央汇报，中央两位主要负责同志也同一些同志谈了话，指出了“问题”，批评了“错误”。他写道：“会后，以华北局名义，由各省起草，给中央写了报告。报告中对一些省市区负责同志的‘错误’，难以实事求是，对他们的批评过了头。当时，我对一些问题也看得重了一些，伤了一些同志，我深感歉意。会议后来开得有些失控。说到底，这次会议的错误是华北局领导的失误，我要负责。但说我夺了华北地区五省市区的权，没有什么道理。我作为中央任命的华北局第一书记，中央已给了我这个领导权，还夺什么？我们处在‘皇城脚下’，我也很难办。可是最后同志们都不谅解，我也只好自省、自责、深表遗憾了。而我自己呢？被整的程度在一些方面比这些同志有过之而无不及，我又能怨谁呢？”
    李雪峰同志是组织性、纪律性很强的共产党员，从不对儿女们议论自己问题的处理，儿女们问到时他总是三缄其口，但并不是没有话要说，只是不对他们说，要对组织上说。1981年4月，面对中纪委派来的调查人员，李雪峰申诉、批驳、反诘，一连说了八天，问了无数个为什么？为什么说我夺了华北局的权？为什么6号简报的责任要强加在我的头上？出简报是中办直接领导，具体掌握，我李雪峰有什么权利抢先发？简报上写的是小组会上大家的发言，我自始至终没有发言。为什么把我划入陈伯达反党集团？为什么把我划进林彪反党集团？为什么开除我的党籍？为什么剥夺我工作的权利？这一个一个“为什么”，把压在心头多年的冤屈悉数倾吐，从中不难体会到他内心曾经如何地翻江倒海，也不难体会到一个共产党人必要时那种破釜沉舟、决裂一切的气概。
    见到李丹林的文章，我才知道1982年的平反结论，还留着一个尾巴，即“在两个反革命集团夺权中犯有严重错误”（追悼会上经中央批准的《李雪峰同志生平》未写）。我默默在想，这公平吗？他能接受吗？但他女儿在文章中说，他认为“这是组织做的结论，看到结论后，他立即又把嘴闭上了。”
    1983年和1985年他被选为政协常委和补选为中顾委委员后，有些老太行为他鸣不平，劝他去找邓小平谈谈，他没有去。也没有找对他有严重误会的同志作什么交谈或解释，他一直保持沉默。后来儿女们同他谈起这一段时，他很感慨地说：“人呐，该担当时担当，该负责时负责。我已经这么大年岁了，不可能再去工作了，既然不能工作了，还找他们干什么？要房子吗？我的房子够住就行，能遮风避雨就行；为加工资吗？我的钱够用就行……”
    他得不到一些人的谅解，却能理解进而谅解这种不谅解，使自己胸襟日益广阔。在他心目中，平了反，恢复了党籍，这是最主要的。有些人含冤而死，没有活着等到为自己平反的结论，那又该怎样呢？文革是历史上空前的大悲剧，党接受了教训，纠正了错误，走上了改革开放的正确道路，这是大局。他亲历了扑朔迷离和尔虞我诈而大彻大悟，思想升华到一个革命者更高的精神境界，再回头来看那些说不清也不必要纠缠的是是非非、恩恩怨怨，真正可谓是视名利如敝屣、置毁誉于无物了。越是到最后的岁月，他越显得安详、自在、平静，超脱于一切之上。
    我仍然每年去看望他几次。90年代中期以后，地点往往不在他家里，而在协和医院的一间病房。他患多种老年性疾病，特别是消化系统和呼吸系统的疾病较重，后来已不能进食，完全靠鼻饲维持生命，老伴先他而去，儿女们常来看望，但上着班，也不能常在。终日陪伴他的是值班的女护士。她曾告诉我，老人虽然生活已不能自理，但自己能完成的动作总是挣扎着要自己完成，特别头脑清晰，说话清楚，耳也不太聋，声音稍大一些，就可以同平素一样交谈。每次去看望他，他都显得很高兴，很亲切，从床上坐起来，或坐到那一张单人沙发上去，问话也多了些，显然他对形势的发展很关心。但我怕影响他养病，总是半个小时左右就告辞。有几次他还挣扎着站起来，让护士扶着他，迈步要送我，我连忙阻拦。他说 “正好也要在走廊里走几步”，坚持送我到电梯门口。
    后来，我因事外出，有一段较长时间没能去看望他，等到再一次想去，护士在电话中说李老病已转重，不便让人去探视了。
    （责任编辑林耀）

[1] [2]


首页 -> 2006年第3期

“大跃进”中的亳县人大、人委、政协

作者：梁志远

字体： 【大 中 小】

    1958年春夏之交，安徽省亳县反右派运动进入处理和深挖阶段，党委书记一人说了算的形势已经形成。随着“大跃进”运动的深入发展和三年困难时期到来，民主与法制遭到严重破坏，县人大、县人委（政府）和县政协遭到严重冲击。当时我在县人委任办公室副主任，亲身经历了这场遭遇。现在时间已过近半个世纪，为使人们知道这些快要湮没的历史，特作一简短的回顾。

    县人大停止一切活动

    根据当时的《地方各级人民代表大会和地方各级人民委员会组织法》的规定，县人大没有常设机构，大会闭幕以后，由县人民委员会执行大会决议，向人代大会负责并报告工作，县人代大会最少每年举行一次会议。
    1958年5月26—28日，举行了亳县第三届人民代表大会第二次会议。在这次大会上县人委的政府工作报告和发展国民经济计划的报告，均以县委指示“大跃进”精神，对各项任务提出过高的标准，同时作出了《掀起全面工作大跃进》等决议。随着“大跃进”的发展，以后被视为不能紧跟形势的右倾会议。从此县人民代表大会停止了一切活动，一停就是三年零五个月之久。
    在三年的时间里，亳县发生了一系列世人罕见的重大惨痛事件。1958年秋大刮浮夸风、“共产风”、生产瞎指挥风、强迫命令风、干部特殊化风。在农业上，亩产4万多斤水稻和数以千计的农业高产“卫星”上天。同时县党代大会作出了“1958年实现粮食亩产千斤县，1959年实现粮食亩产万斤县”的决议，并要全县人民讨论粮食多了怎么办？在区乡体制上，由区乡制改变为政社合一体制，由270多个尚不巩固的高级社七天内撮合成13个人民公社，实现了人民公社化。大到高级社的土地、耕畜、农具、粮、牧，小到社员的锅、碗、瓢、盆，一律收归公社所有。社员生老病死、男婚女嫁都由公社统包下来。全面消灭农民的家庭小伙，一律参加农村公共食堂，实行吃饭不要钱，按月发工资的“共产主义生活”，并实行全面搬家并庄，按军事化组织，男女分开、集体住宿。生产实行大兵团作战，致使出现秋收粗放，到处丢粮，秋种有误农时等等严重问题。
    由于粮食高估产，引发了连年粮食高征购，致使购粮年年过头，季季过头，样样品种过头。加之1959年夏秋旱灾，致使粮食征购连年完不成征购任务，采取了年年季季户户搜粮，干部强迫命令违法乱纪普遍发生，从而出现了全县性的荒、逃、饿、病、死，更严重的出现了人吃人。
    有关资料表明，全县270多万亩耕地，有近百万亩抛荒。由于农民连年饥饿，全县成千上万人口外流，因饿而引发的多种疾病达50万人次以上。全县农村71万人口，据多点调查推算，死亡人口达20万人以上，人吃人多处发生。耕畜减少50%以上，鸡鸭大减，许多村庄猫狗绝迹。农民房扒拆和倒塌近10余万间。80%以上的林木被砍伐，全县农村面貌全非，一片凄凉。
    根据中央指示，于1960年底至1961年上半年，开展了整风、整社，基本上刹住了“五风”，同时设区分社，缩小了社队规模。在上级的再三督促下，于1961年10月7—10日，举行了亳县第四届人民代表大会第一次会议。但对人民代表大会停止活动三年多的时间里，亳县发生一系列悲惨的重大事件，仍然是报喜不报忧，在很大程度上掩盖了这一颠倒的历史。
    在县人委的政府工作报告中，按照先成绩再问题后任务的常规模式，除农业按照整风整社中落实的产量外，工业、手工业、交通、邮电、水利、文教、卫生等各项工作，有不少仍是以“大跃进”的成绩指标，向大会报告。在取得成绩的原因上，仍然是在毛主席的正确领导下高举总路线、大跃进、人民公社三面红旗的结果。肯定了三面红旗是正确的，它反映了广大人民的要求，摆脱贫困的愿望。高速度发展社会主义事业是三面红旗和毛泽东思想的伟大胜利。
    报告中讲到问题时，也不得不接触一点事实。如口粮标准低、副食品少、布票不足（笔者注：1961年每人发布票1.7市尺）、群众家底薄、国库空虚等。关于造成问题的原因，说法是这样的：
    首先大讲了“连年自然灾害”、“1959年百日不雨”和“1960年的风、霜、虫、涝等灾害”。亳县的实际是：正常年份降水量820毫米左右，而1959年降水量634.1毫米，属于雨水偏少。但旱情出现在7—10月的关键时期，从而形成了旱灾。由于抗旱中实行大兵团作战，死保少量水稻，放松大田等，从而加重了灾害。到秋收季节又大吹抗旱取得大丰收，粮食产量超过“大跃进”的1958年。按照大反右倾机会主义的方针，强迫进行粮食高征购，商品率达39.5%，农民大部分口粮被购走，从而出现了1959年冬和1960年春夏农民大批非正常死亡。1960年的征购办法依旧，所以农民秋冬死亡继续发生。为了夸大灾情，1960年基本无灾，但把全县发生的0.42万亩虫灾，也置于政府工作报告之中。
    其次，人们很难想像的理由是：民主革命不彻底，地富反坏分子占据领导权。同时也有蜕化变质分子为非作歹，破坏政策，危害群众，打人扣粮，不发社员工资等，造成人畜伤亡。这个问题，从整风整社揭露的情况看，全县干部中五六类分子仅占5.3%，补划地主、富农约不足百户。而造成全县28000多户农民家庭毁灭，30%左右农民死亡，难道说这少数坏人会有这样大的能量吗？明显的是政策问题。
    第三是“我们的步子大，工作没有经验及‘五风’危害”。这一条虽接触了问题的实质，可惜仅用一句话一带而过，把悲惨的历史掩盖起来，在以后的几十年间，县人代会再也没有提及这方面的问题。
    从“大跃进”中亳县发生的一系列重大事件来看，人祸超过七分。然而在县人代大会上长达万字左右的政府工作报告中，讲发生的问题和原因仅有200多字。由于当时代表们历经两次反右，心有余悸，对重大人畜伤亡没有一个人提出尖锐的批评，顺利通过了政府工作报告，并轻而易举地完成了换届选举任务。正如人们所说：“这次人代大会是顺顺利利作报告，高高兴兴当县长。”以后，还有顺口溜说“饿死人不要怕，骗过政协骗人大”。

    县人委与县委合署

    为适应“大跃进”和“全民皆兵”的形势需要，1958年10月8日县委第一书记宣布，亳县为民兵第九师。县委为民兵师党委，县人委为民兵师司令部。县委、县人委合署办公，两委办公室合在一起。宣布当时县长、副县长都不在机关，宣布后向他们打个招呼，即完成了合署任务。名为合署实为合并。从此，县委、县人委党政不分，工作都步入了不正常状态。合署后县长、副县长的工作安排：县委书记处书记、县长带民工去地委凤台钢厂炼钢；县委常委、副县长兼第一中校长并驻校兼搞教育系统肃反；另两位副县长，一人调人民大学学习工业，一人因右倾未安排工作。
    随着县委、县人委合署办公，县委书记处会议和县委常委会议及全委会议不能正常召开。县人委党组会议、县人民委员会议、县长办公会议、科局长例会等均停止召开。作为县人民代表大会执行机构，县人委主要活动停止了，当然县人民代表大会的活动也随之停止。之后虽然在党内决定调整了县长、副县长，但在长达三年多的时间内，也经常无人主持人委工作。小事由县委各部包揽，大事由第一书记决定。县人委所属各科局的工作和干部管理均由各部分包。党、团组织大部分归口组编。县人委人事科合入县委组织部，县委政法部驻公安局，县农林局长搬进县委农工部办公等等。县人委办公室干部既属县委政法部管理，又在县委办公室领导下进行工作。
    由于上级政府机构没有停止运转，县人委总会有些行政任务，如原规定党管干部，需要政府任命的科局长，都是由县人委会通过任命。而合署后只要由县委或县委组织部通知执行，县人委不再履行任何手续。

[2]


首页 -> 2006年第3期

“大跃进”中的亳县人大、人委、政协

作者：梁志远

字体： 【大 中 小】

    各科局需要由县人委出面下达的文件，有不少由县委各部批发。如县人委文教、卫生方面的文件，县委宣传部副部长高某不断签发；人委财粮科必须由县人委下达的文件，有一次县委财贸部工作员田某某说“干部由我管，业务由我抓”，接过文件草稿在领导批示栏内代县长划上个“行”字；县水上运输人民公社成立，本应由县人委下文，而县委工交办公室发文宣布执行，如此等等，至此可以说县人委只有一块牌子，一颗印章。
    我作为县人委办公室唯一主持工作的副主任，对合署后发生的问题，不得不作为业务研究，曾小心谨慎地向县委和县长们提过几次。万万没有想到，1959年冬反右倾机会主义运动中，被网织成“不服从县委领导”、“分裂党政活动”、“破坏党政关系”、“把科局与部办平衡看待”等等罪名，加之我是非劳动人民家庭出身，问题越发严重，经过反复批评，于1960年3月免去我党内外一切职务。
    在县以下的区、社（人民公社）乡党委，从反右派以后，区乡社长不仅配置数少，而且多长期下去包点或兼职，对县人委部署的工作，不能很好地完成，有的甚至公开对抗。如1958年5月中旬，县人委发出通知，5月26日召开县第三届代表大会第二次会议，信寄张集区以后，竟被县委委员、县委农工部副部长兼张集区第一书记张某某，在信封上签署了“区公所无人退回”等字样，邮局把信原封退回县人委办公室。由于县人委管不住下级党委，县长们没有敢说什么，只是要办公室请示县委，后由县委出面与张谈妥后，才勉强接受按此通知办理。
    自1958年10月，县委与县人委合署，到1961年10月县四届人大二次会议，完成县人委换届选举后，县委、县人委才始得分开，县人委工作逐步恢复正常。“大跃进”造成的违反《地方各级人民代表大会和地方各级人民委员会组织法》的严重事件，长达三年的时间才得到纠正。县人委一位负责同志说：“这叫违法不犯罪，没有什么大问题。”

    县政协活动受限

    县政协委员会的委员，由于科技、教育、卫生、文化艺术等知识界和工商界所占比例较大，当时很多属于改造对象，在反右派和“大跃进”运动中，几乎被领导视为右的范畴。这样一来，政协的各种活动就受到限制。
    三年中，每年一次政协全委会都按时举行，虽听取审议政协常委的工作报告，而委员们多种形式的考察活动，大大减少。特别是进入三年困难时期，对农村生产生活方面的考察全被停止。各工作组对农村也无工作可做。
    在参政、议政方面，对国家公开发表的重大方针政策，如1959年毛主席不再担任国家主席，国庆十周年前夕国家发布千名战犯特赦令，干部下放劳动等问题组织座谈活动外，对本县三年困难时期的问题，全属禁区。不要说组织考察活动，就是谁说句实话，也会大祸临头。由于县人大停止一切活动，县委与县人委合署，对政协委员列席人代大会，参与政府领导人选的协商等政治和民主权利，也不复存在。
    根据政协章程，1960年12月6—11日，县第四届政协举行全委会议。会议听取了中共亳县县委负责同志“关于政治形势”和“人民公社政策”两个报告。在这两个报告中，大讲了“东风压倒西风”、“大跃进取得的伟大成就”、“三面红旗的伟大胜利”；人民公社“一大二公”（即规模大，公字程度高），是通向共产主义的桥梁，社员生活集体化，实行食堂制，吃饭不要钱等。也讲到了公社初期的浮夸风、“共产”风及严重自然灾害给公社造成的一些损失。同时为加强县委对政协工作的领导，这次会议完成了换届选举，原由县委副书记兼任县政协主席，改选为县委第一书记兼政协主席。
    人们都知道，1960年是亳县农村饿死人最多、对农村生产力破坏最大的一年，召开四届政协全会时，饿死人还在继续，而两个报告中对发生的严重问题，实行了全面封锁。据一位常驻会专职委员张某某曾经反映：“三年困难时期，我们听取了县委的多次报告，对农村饿死人等严重问题是滴水不漏，对我们这些人是严守秘密的，只有表决通过报告。”
    三年中，县政协常驻会专职委员和工作人员除了搞点文史资料和协助编《县志》以外，没有多大的任务，正像顺口溜所说：“一杯茶，一支烟，一张报纸看半天，参政议政少沾边。”
    “大跃进”中，亳县发生的人大代表和政协委员参政议政及民主监督的权利被剥夺，县人民委员会的职权不能全面行使，农民大批非正常死亡等重大事件，使国家法律变成一纸空文。这充分说明了这是权大于法、人大于法所致。这段颠倒的历史过去已近半个世纪，自改革开放以后，我们的国家已发生了翻天覆地的变化。全国政协、人大按照党中央的倡导和建议，提出了“以人为本”、“执政为民”的方针，同时制定了一系列改革和亲民措施。特别是将“国家尊重人权和保障人权”首次写入宪法，使人民的权利有了根本的法律保障。按照这条路子走下去，政通人和，前景大好。感奋之余，回顾往事，写此短文，抢救历史，以鉴往知来。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

共产国际与中国抗日民族统一战线

作者：李维民

字体： 【大 中 小】

    共产国际作为全世界共产党的联合组织，在1943年5月决定解散以前，在对中国革命运动的指导上，虽然有过脱离中国实际的错误，但在指导中国共产党建立和坚持抗日民族统一战线方面，也曾做出过重要的贡献。

    中国抗日民族统一战线方针是根据共产国际特别是共产国际七大的新精神制定的

    1938年10月，毛泽东在扩大的中共六届六中全会上代表中央作的《论新阶段》的政治报告（见《中共中央文件选集》第11册），阐述了中国抗日民族统一战线政策的形成经过。他在分析了九一八事变以来国内形势的变化后指出：
    “根据这种空前的历史事变，根据新的国内国际关系，沿着远在一九三三年就已开始采取了的新的政治立场（三个条件下与国民党内任何愿意同我们合作的成分订立抗日作战协定）的道路，把它提高到抗日民族统一战线的新政策，因而发表了一九三五年八月的宣言，十二月的决议，一九三六年八月的致国民党书，九月的民主共和国决议，并且根据了这些，使得我们能够在当年十二月间发生的西安事变，坚持了和平解决的方针，并于一九三七年二月送致国民党三中全会一个团结抗日的具体建议。去年五月，召集了一次临时性的代表大会（名曰苏区代表大会，有当时苏区非苏区及红军代表参加），通过了《抗日民族统一战线在目前阶段的任务》，批准了红军实行改编为国民革命军，苏维埃实行改为民主制。这样，就在事实上由国内战争的状态转到了开始建立抗日民族统一战线的新时期。”
    《论新阶段》这个曾在全党普遍学习的重要文件，虽然没有收入《毛泽东选集》，但是，毛泽东对于抗日民族统一战线形成与发展的叙述，比之后来某些有关的叙述更加符合历史的真实。
    从1933年开始采取的新的立场，是指1933年1月17日，中国共产党驻共产国际代表团，根据共产国际的精神，起草的以毛泽东、项英、张国焘、朱德四人的名义发布的《中华苏维埃临时中央政府、工农红军革命军事委员会宣言》，宣言提出：“中华苏维埃政府与工农红军革命军事委员会在中国民众面前宣言：在下列条件之下，中国工农红军准备与任何武装部队订立作战协定，来反对日本帝国主义的侵略。（一）立即停止进攻苏维埃区域，（二）立即保证民众的民主权利（集会结社言论罢工出版之自由等），（三）立即武装民众创立武装的义勇军，以保卫中国及争取中国的独立统一与领土的完整。”与这个宣言成为姊妹篇的，也是由中共驻共产国际代表团起草的《中央给满洲各级党部及全体党员的信》（简称一·二六指示信），也提出了执行共产国际指示，实现“全民族的反帝国主义，而首先便是反日的统一战线”。
    这时，共产国际和以王明为首的中共驻共产国际代表团，虽然尚未克服左倾关门主义的倾向，但在统一战线问题上的观念已开始转变。当时共产国际要求中国共产党实行的还是“下层统一战线”政策，1935年季米特洛夫出任共产国际执行委员会总书记之后，共产国际的政策才有了重大的转变。季米特洛夫因在希特勒炮制的“国会纵火案”审讯中所表现的非凡勇气，成为世界反法西斯的象征。1935年七八月间，在莫斯科召开的共产国际第七次代表大会上，季米特洛夫正式提出了建立世界反法西斯统一战线的方针。王明、康生、张浩、吴玉章等20多人组成的中共代表团出席了这次代表大会。在七大前夕，中共代表团根据共产国际的新精神，和1935年日军继续向华北入侵的严重局势，在王明主持下，代表团全体成员反复讨论了七天，最后经斯大林和季米特洛夫审阅，于8月1日形成了《中国苏维埃政府、中国共产党中央委员会为抗日救国告全体同胞书》，简称《八一宣言》，郑重提出：“只要国民党军队停止进攻苏区行动，只要任何部队实行对日抗战，不管过去和现在他们与红军之间有任何旧仇宿怨，不管他们与红军之间在对内问题上有任何分歧，红军不仅立刻对之停止敌对行为，而且愿意与之亲密携手共同救国。”在8月7日举行的共产国际七大第23次会议上，王明作了论反帝统一战线的长篇讲演，介绍了《八一宣言》的基本内容，指出：“中国共产党首先是工人阶级的政党。可是同时中国共产党是中国全体人民争取民族解放和社会解放的政党。”“在目前的中国，反日本帝国主义的民族统一战线问题，不仅具有头等意义，而且具有决定一切的意义。”季米特洛夫充分肯定了《八一宣言》和王明的讲演。

    共产国际认为把蒋介石和日本侵略者相提并论是错误的

    《八一宣言》在巴黎《救国报》发表时，中共中央和中央红军正在长征中受到敌人的围追堵截，与共产国际的电讯联系已经中断。为了及时传达共产国际七大的精神和《八一宣言》的内容，七大尚未结束，中共代表团便派时任中共中央候补委员、中华全国总工会驻赤色职工国际代表和中共驻共产国际代表团成员的张浩（林育英），带着密电码，不畏艰险，长途跋涉，于1935年11月中旬到达陕北瓦窑堡，会见了中共中央总书记张闻天，不久又会见了从前方回来的毛泽东、周恩来。在12月17日举行的中央政治局会议上，张浩传达了共产国际“七大”精神和《八一宣言》的内容，对统一战线的基本策略方针，和工农苏维埃改变为人民苏维埃及建立国防政府和抗日联军等问题，作了比较详细的说明。会议根据张浩的传达，结合当时国内形势，经过反复深入的讨论，12月25日通过了由张闻天起草的《中央关于目前政治形势与党的任务决议》，即毛泽东所说的十二月决议。决议提出建立“最广泛的反日民族统一战线”，“国防政府与抗日联军的组织，不但是可以的，而且是必要的。”“苏维埃工农共和国及其中央政府宣告，把自己改变为苏维埃人民共和国。”“用比较过去宽大的政策对待民族工商业资本家。”“富农有与贫农中农分得同等土地之权。”并指出：“党内主要危险是关门主义。”这个决议基本上体现了共产国际七大和《八一宣言》的精神，解决了遵义会议没有来得及解决的政治路线问题。但是决议仍然认为“当前主要的敌人：日本帝国主义与卖国贼头子蒋介石。”把反日与反蒋相提并论。1936年2月21日，张、毛、彭签署的关于与张学良谈判的训令中，估计张学良“同意抗日，但不同意打蒋”，我们的策略是：“处处把张学良与蒋介石分开”，“坚持抗日讨卖国贼不可分离”。4月9日，毛泽东与彭德怀从东征前线致电张闻天，虽然提出“我们的基本口号不是讨蒋令，而是抗日令”，但同时提出“在讨日令旗帜下实行讨蒋，这是最便利于实行国内战争与实行讨蒋的政治旗帜”。
    1936年7月23日，季米特洛夫在共产国际执行委员会书记处讨论中国问题的会议上，批评中国共产党对南京政府、国民党和蒋介石的政治方针是错误的。8月9日，从共产国际回来的潘汉年，在保安向张闻天、毛泽东、周恩来等汇报了共产国际执委会书记处不同意把反蒋、抗日口号并提的意见，以及他回国后在上海、南京同国民党联络的情况。中央从而得到国民党与共产党谈判是蒋介石首肯并由陈立夫主持的信息。8月10日，中央政治局召开会议，由张闻天主持，毛泽东做报告。会议一致认为，应该承认南京政府是一种民族运动的大的力量，明确指出“抗日必须反蒋的口号，现在已不适合，要在统一战线下反对卖国贼”。
    8月15日，共产国际执委会书记处致电中共中央书记处，电报指出：“我们认为，把蒋介石和日本侵略者相提并论是不对的。这个观点在政治上是错误的。因为日本帝国主义是中国人民的主要敌人。在现阶段，一切都应服从于对日本帝国主义的斗争。……要真正武装抗日，还必须有蒋介石或他的绝大部分军队参加。”为此，必须“停止红军与蒋介石军队间的军事行动，同蒋军达成联合抗击日本侵略者的具体协议。”“中国共产党和红军首长必须正式向国民党和蒋介石提出立即开始停战谈判和签订共同对日作战协定的建议。”

[2]


首页 -> 2006年第3期

共产国际与中国抗日民族统一战线

作者：李维民

字体： 【大 中 小】

    共产国际的指示，对推动中共中央确立国共合作的抗日民族统一战线，特别是对改反蒋抗日为逼蒋抗日起了重要作用。8月24日，以“洛、恩、博、稼、泽”署名的致朱德、张国焘的电报中提到：“九个月来统一战线工作，虽原则上执行了国际七次大会路线，但在对南京及西南等问题上，我们是犯了错误的，现正遵照国际指示迅速纠正。”8月25日，毛泽东起草了《中国共产党致中国国民党书》，按照共产国际指示精神，郑重宣言：“我们赞助建立全中国统一的民主共和国，赞助召集由普选权选举出来的国会，拥护全国人民和抗日军队的抗日救国代表大会，拥护全国统一的国防政府。”8月31日，周恩来回复国民党方面参与国共谈判的曾养甫，请曾养甫、陈立夫到苏区或陕西华阴会晤。9月1日，中共中央发出由张闻天起草的《关于逼蒋抗日问题的指示》，明确指出：“目前中国的主要敌人，是日帝，所以把日帝与蒋介石同等看待是错误的，‘抗日反蒋’的口号，也是不适当的。……我们的总方针，应是逼蒋抗日。”同日，周恩来又致函陈果夫、陈立夫兄弟，再次表示中共方面早已准备随时与国民党方面的代表作具体谈判。9月17日，中共中央作出由张闻天起草的《关于抗日救亡运动的新形势与民主共和国的决议》，提出“推动国民党南京政府及其军队参加抗日战争，是实行全国性大规模的严重的抗日武装斗争之必要条件。”9月24日，中共中央派潘汉年带着中共致国民党书和周恩来再致陈果夫、陈立夫函，去上海与国民党谈判。

    《八一宣言》推动了国共两党的接触与谈判

    国共两党的接触，是从1935年《八一宣言》发表后开始的。1936年1月，蒋介石派驻苏联武官邓文仪在莫斯科会见了中共驻共产国际代表团团长王明，并提出三项初步建议，王明答复说，国共两党中央都在国内，谈判在国内进行为好。与此同时，蒋介石要陈立夫设法与中共建立联系。陈让铁道部次长曾养甫办理，曾养甫派早年曾与周恩来同学的交通部劳工科长谌小岑寻找共产党。谌小岑通过左派教授翦伯赞找到时为民族反帝大同盟负责人的历史学家吕振羽，1935年11月底，中共北方局派北平市委负责人周小舟和吕振羽去南京和曾养甫接触。谌小岑还在上海多次会见了中共代表张子华。1936年1月，宋庆龄在上海的寓所把一封给毛泽东、周恩来的信，交给曾是中共党员的董健吾（即王牧师），要他去陕北，转达国民党愿与共产党直接谈判的意向，并给董健吾一张由孔祥熙签署的“西北经济专员”的委任状。上海地下党派张子华装扮成董的仆人，两人一同到了西安。这时，陕北根据地处于张学良部队的包围中，要去陕北必须得到张学良同意。在此之前，张学良和杨虎城与中共方面已有了联系，但接触是秘密的，怕被南京发现。张学良看到南京方面也派人来了，便更放心与中共联络。2月19日，他派飞机将董健吾和张子华送到延安，再由当地驻军用骑兵护送到当时中共中央所在地瓦窑堡，见到了中共中央的领导同志。董健吾回到上海后，在宋庆龄寓所向宋子文、孔祥熙作了汇报。张子华后又多次往来于南京与陕北之间。
    中共在与南京方面接洽谈判的同时，与东北军、西北军的联络，取得了更显著的成果。从1936年1月开始，中共代表李克农在洛川先后同东北军67军军长王以哲和张学良举行谈判。4月9日，周恩来又亲赴延安与张学良进行秘密会谈，达成互不侵犯、互派代表等协议。中共中央先后派汪锋、张文彬，北方局派王世英，中共驻共产国际代表团派王炳南等人，同第十七路军总指挥杨虎城商谈联合抗日问题，也达成了互不侵犯、取消经济封锁、互派代表等协议。中共中央领导人还在保安接待了李宗仁、李济深等派来的代表钱寿康，并与之签订了抗日救国协定。中共还与北平的宋哲元、四川的刘湘、山西的阎锡山、新疆的盛世才等有了联系。
    1936年12月上旬，中共代表潘汉年再度同国民党陈立夫谈判。12月8日，中共中央从潘汉年来电中得知，国民党方面继续坚持苏区和红军必须先改制改名，统一行政和军事组织于南京政府领导之下，限制红军改编后的人数不超过3万人，并否认谈判的平等地位。中央当即回电潘汉年，认为谈判显无速成之望，表示：“我们愿以战争求和平，绝不作无原则让步。”12月10日，毛泽东、周恩来致电张学良，通报中共与蒋方谈判情况时，也重申了这一原则。

    共产国际促成了西安事变的和平解决

    12月4日，蒋介石由洛阳返回西安，逼迫张学良、杨虎城“剿共”，张、杨反复劝蒋均遭斥责。12月12日凌晨，张学良、杨虎城没有告知中共，突然发动西安事变，扣留蒋介石，提出八项主张。消息传到中共中央所在地时已是夜晚，欢欣鼓舞的人们聚集在广场上庆祝。谢觉哉登高一呼：蒋介石怎么办？台下齐呼：杀！（1980年4月15日访问冯文彬谈话记录）第二天，中共中央政治局召开扩大会议，讨论西安事变问题。毛泽东首先发言，认为事变是革命的、抗日的，主张以西安为中心来领导全国，控制南京，影响全国。提出在人民面前揭露蒋的罪恶，罢免蒋介石，交人民公审，认为“把蒋除掉，无论在哪方面，都有好处”（见《中共党史资料》第四十二辑135页）。虽然，张闻天在会上主张“我们不采取与南京对立方针，不组织与南京对立方式。”毛泽东在最后总结时，也说为了争取群众，我们对西安事变不轻易发言。我们不是正面批蒋，不把反蒋与抗日对立。但会议的基调还是“审蒋”、“除蒋”。毛泽东、朱德等15位红军将领发表的《关于西安事变致国民党国民政府电》中，要南京当局“自别于蒋氏”，“自别于亲日派”，“接受张杨二氏主张，停止正在发动之内战，罢免蒋氏，交付国人裁判，联合各党各派各界各军，组织统一战线政府”。
    罢免蒋氏的主张是与共产国际的意见不同的。共产国际8月指示中讲的抗日民族统一战线，主要是指与蒋介石的南京政府联合抗日，即举国一致的抗日统一战线，而不仅仅是与张学良、杨虎城的抗日统一战线。西安事变发生后，共产国际和苏联很快表明了不支持的态度。12月14日，苏联共产党机关报《真理报》发表社论，认为西安事变“事实上促进国家之分裂，沦中国为外国侵略者之牺牲品”。苏联政府机关报《消息报》也发表社论，认为“自蒋氏长行政院以来，已逐渐集中力量，显示领导国家之准备与能力。张学良之发动，足以破坏中国御侮力量之团结。”（见1936年12月16日《中央日报》）
    共产国际和中共中央开始对西安事变的认识不同，主要是由于对当时国内外形势的分析判断有区别。在12月13日的中央政治局会议上，周恩来曾提出“要争取林森、宋子文、孔祥熙、冯玉祥，孤立何应钦，联合阎锡山，联合刘湘，再进一步联合桂系”。12月14日，中央致刘少奇并转上海的电报，提出活动“阎（锡山）傅（作义）等起来响应张杨等的抗日主张”。但事与愿违，西安事变发生后，上述各位国民党知名人士均未对张杨表示支持，甚至谴责张杨的做法。连不久前发动两广事变反蒋的陈济棠、李宗仁、白崇禧也未支持张、杨。南京、上海的主流媒体更是一片谴责声。共产国际和苏联基于原来的主张，又看到事变后的形势，所以对张学良之举采取不支持的态度。由季米特洛夫签发的共产国际的电报，要求中国共产党“坚决主张和平解决这一冲突”。共产国际和苏联的表态，对于中共中央决定采取和平解决的方针起了重要的作用。毛泽东在六届六中全会上所说，根据从1933年开始，特别是1935年八一宣言提出的抗日民族统一战线新政策，“使得我们能够在当年十二月间发生的西安事变，坚持了和平解决的方针”。这无疑是肯定了共产国际对于西安事变和平解决所起的作用。但还不仅如此，西安事变发生后共产国际和苏联的表态起了更直接的作用。通常的说法是，12月16日共产国际总书记季米特洛夫致电中共中央，但因电码错乱不能译出，直到20日才收到（见《中国共产党历史》第一卷上册563页）。但是，12月16日的《中央日报》已经报道了《真理报》和《消息报》的社论，接着又报道了苏联驻中国代办向南京政府外长张群表明苏联政府立场的消息。周恩来17日到达西安后，18日向中央发电，汇报了国内外各方包括苏联的反应。在19日的中央政治局扩大会议上，张闻天在发言中也谈到了苏联的反应，说明这时中央已得知共产国际和苏联的态度。在此之后，中央才最后确定了和平解决西安事变的方针，于19日向党内发出通知，并公开发表了《中华苏维埃中央政府及中共中央对西安事变通电》，将原来提议召开的救国会议改为和平会议，将会址由西安改为南京，改变了原来以西安为抗日中心的设想，承认南京在全国的领导地位。
    西安事变的和平解决，成为正式建立国共合作的抗日民族统一战线的契机，并有了后来一系列的成果。如1937年2月10日张闻天起草的中共中央致国民党三中全会电，提出了团结抗日的五项要求和中共方面的四项保证。并先后派周恩来、叶剑英、林伯渠、博古等，去西安、杭州、庐山等地，与国民党代表顾祝同、贺衷寒、张冲以及蒋介石、宋子文等进行了多次会谈。1937年5月召开的中国共产党全国代表会议（当时称苏区党代表会议），批准了关于建立抗日民族统一战线及红军改编、苏区改制等一系列决策。1937年6月17日，中共中央书记处向共产国际书记处报告了周恩来与蒋介石谈判的情况。中国共产党在与国民党的谈判中，对于蒋介石企图削弱和控制共产党，限制人民民主的无理要求进行了斗争，使国共谈判取得了进展，使国共合作的抗日民族统一战线最终得以实现。1937年9月29日，毛泽东在《国共合作成立后的迫切任务》一文中指出：“历史的车轮经过这个统一战线，把中国革命带到一个崭新的阶段上去。”
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

一代学人傅斯年

作者：纪秩尚

字体： 【大 中 小】

    一

    傅斯年（1896——1950）字孟真，1896年3月26日出生于山东省聊城县北门里祖宅（俗称相府）。傅氏为当地名门望族，教育世家。其七世祖傅以渐是清代开国第一状元，官至武英殿大学士、兵部尚书，兼太子太保，是康熙的启蒙老师。他对清初满汉文化融合和康熙从政后的思想有着直接的影响。康熙南巡途经聊城时，曾为其祖宅题词“传胪姓名无双士，开代文章第一家”。横批“圣朝元老”。其曾祖傅继勋曾任安徽布政使，是清朝名臣李鸿章、丁宝桢的老师。其父傅旭安曾任东平龙山书院院长。
    傅斯年从小敏而好学，十二岁读毕十三经，初步奠定了国学基础。因为其父早逝，他十三岁随其父亲的学生侯延爽到天津，考入府立中学，接受新式教育。后入北大预科社会科学部学习，以病弱之躯，名列第一。他20岁升入北大本科国文门，23岁投身文学革命，创办《新潮》期刊，参加“五四”运动，任总指挥。25岁考取官费留学生，到英、德等国留学，重点攻读数理化和心理学等现代科学，包括爱因斯坦的“相对论”和普朗克的“量学论”，以及实验科学，比较研究法等。七年留学生涯中，他广泛涉猎西方科学教育、文化典籍，孜孜以求。“为学好造金字塔，既要博大又要高”，不断攀登科学创新的制高点。
    1926年10月，傅斯年结束了长达七年的英、德留学生涯，满载回国。12月应朱家骅、戴季陶之聘，到广州任中山大学国文、历史两系主任，并亲自开课讲授《尚书》、《古代文学史》、《陶渊明诗》、《心理学》等课程。他广泛网罗知名学者如顾颉刚、杨振声、丁山等来校任教。1927年创办语言历史研究所，发表论文多篇。不久，该所扩建为中央研究院历史、语言研究所，傅斯年兼任所长。建所之初，傅斯年提出了以历史、语言研究所为大本营，在中国建筑“科学的东方学正统”的目标。该所组建历史学、语言学、考古学、人类学四个组，分别聘请陈寅恪、赵元任、李济、吴定良为各组组长。在此期间，傅斯年抢救整理了明清大内档案，出版了《明清史料》30册。同时领导发掘了山东龙山文化遗址和河南殷遗址。傅斯年还发表了许多学术论著，如《性命古训辨证》、《夷夏东西说》、《周东封与殷遗民》等。
    “九·一八”事变后，日寇侵略东北三省，傅斯年忧心如焚，频频发表言论，鼓吹抗日，在百忙中组织编写了《东北史纲》一书，用大量史籍资料证明东北自古就是中国的领土。该书出版后由李济翻译成英文，送交“国联调查团”作为参考，成为1932年“李顿国联调查团”调查“九·一八”事变时中国政府提供的确凿历史证据。在北平沦陷在即之时，为保护文化教育事业，傅斯年提出将北大、清华、南开合并南迁的建议，后在昆明合并成立了西南联合大学，为我国保护和造就了大批优秀人才。
    1945年7月1日，受国民党参政会推选，傅斯年、黄炎培、褚辅成、左舜生、章伯钧、王云五等，为促进国共两党和谈，赴延安访问，傅斯年一行六人于当天下午抵达延安，受到中共领导人的热烈欢迎。从7月2日起，傅斯年等人同毛泽东、朱德、周恩来、刘少奇、林伯渠、张闻天、任弼时、王若飞等进行了三次会谈。他们会谈的事项特别多，最后形成了一个文件，即《延安会谈记录》。五日后傅斯年一行返回重庆。握别时，毛泽东将一帧亲笔墨迹面赠傅斯年，上书“竹帛烟销帝业虚，关河空锁祖龙居，坑灰未烬山东乱，刘项原来不读书”。傅斯年等人的延安之行，促进了国共和谈。8月28日，毛泽东、周恩来、王若飞等飞抵重庆，开始国共两党和谈。1947年聊城解放时，为保护文化古物，颁布三项命令，其中第三项“保护中国史学家傅斯年先生在聊城北街的住宅”等等，就是根据毛主席的指示颁布的。但是，上世纪60年代中期一场灾难深重的“文革”浩劫，波及聊城。傅斯年家族许多人惨遭迫害，历史上的“相府”、“傅氏祠堂”被强占，1976年傅氏祖茔三百多人的坟墓被挖掘，暴尸荒野。傅以渐茔地所有地上文物石刻、牌坊、碑文和近千棵古树全部被摧毁……幸喜党的十一届三中全会以来的改革开放政策，如春风吹散乌云。20年来，在党中央、省、市委领导下，拨乱反正，被尘封了五十多年的历史逐渐被世人所了解。聊城修建了傅斯年纪念馆，2004年在聊城召开了“傅斯年先生与中国文化国际学术会议”（此前1991年至1996聊城共召开三次）。现在正在筹备纪念傅斯年先生诞辰110周年的纪念会。
    抗战胜利后，傅斯年出任北大代理校长。他上任后，面临的第一难题是北大复员问题，以及数以千计的师生员工和庞大的校产转移搬运；另一棘手的问题是处理伪教人员。傅斯年克服重重困难，在短短的半年内，不仅北大顺利迁平复课，还延揽了一批实力强的教授，并坚决地辞退了敌伪时期北大的教职员。他认为专科以上学校必须在“礼仪廉耻”四字下给学生作榜样，维护了北大的爱国主义传统。
    1948年11月，傅斯年出任台湾大学第四任校长。面对前几任留下的困难局面，傅斯年大刀阔斧地进行了改革。首先废除了日本教科书，在一、二年级开设通习科目，提高基础课程的水平。傅斯年亲自担任国文大一、大二的教学工作，广聘教授，建章立制，跑经费，建校舍，在不长时间内，台大招生人数一增再增，教学水平直线上升，学校面貌焕然一新。他为台大提出八字校训“敦品、励学、爱国、爱人”。这八字校训也是傅斯年一生的真实写照。几十年来，台湾大学培养造就了大批高素质人才，一跃成为当今世界一流水平的名牌大学，这其中凝聚了傅斯年的许多心血。可以说，傅斯年是台湾大学迈向现代化的奠基人之一。
    公元1950年12月19日，是一个寒冷的冬夜，傅斯年和夫人俞大彩女士，在他的小书室中生炭盆取暖，傅斯年穿着一件厚棉袍，伏案为《大陆杂志》赶写文章，夫人坐在他对面缝补他的旧袜子，傅斯年急于拿到这笔稿费做一条棉裤。他搁下笔对夫人说：“稿费到手后，你赶快去买几尺粗布，一捆棉花，为我缝一条棉裤，我的腿怕冷，西装裤太薄不足以御寒。”次日，傅斯年穿着他单薄的西装，列席台湾省“参议会”第五次会议，答复关于台湾大学的有关问题。他在台上高声说的最后一句话是：“我对有才能有智力的穷学生，绝对要扶植他们！”讲完后走下台来，突然倒在地上，猝然而逝。
    台湾大学停课一天，下半旗致哀并举行隆重的追悼会。各界前往致祭者5000余人，送挽联270余副，挽诗60首，中西文悼言函90余封。
    1994年春，全国政协副主席程思远为傅斯年陈列馆题词“傅公高风亮节，足为后世楷模”。2005年春，中国国民党主席连战在北京大学发表演说，高度赞扬傅斯年是“五·四”运动的健将，任北大代校长和台湾校长，多有建树，贡献很大。台大幽静的校园里，至今还回响着“傅钟”的嘹亮钟声。连战以“一代学人”题词，为傅斯年纪念馆落成志庆。

    二

    傅斯年先生1926年（31岁）从西欧留学回国，先任中山大学教授，并创建语言、历史研究所。后兼任北京大学和西南联大教授；曾代理北大校长，最后任台湾大学校长。1950年（55岁）英年早逝。短短24年的教育生命，他始终站在为中国教育现代化而奋斗的岗位上，呕心沥血，进行开拓性的教育改革实践，卓有成效地谱写出一系列教育新诗篇。如同马卡连柯、陶行知和苏霍姆林斯基等现代教育家一样，以光辉的教育革新业绩，永载教育史册。
    傅先生不仅是最受欢迎的一流教授，同时是最受师生爱戴的院长、校长、所长；他不仅是学校教育实践的事业家、管理专家，同时是教育革新的理论家；他不仅是承前启后的知识传授者，同时是教育与科研相结合的开拓者……傅先生是纵贯古今、横联中外的理论与实践相结合的现代综合教育家。

[2]


首页 -> 2006年第3期

一代学人傅斯年

作者：纪秩尚

字体： 【大 中 小】

    （一）亲自授课与科学管理相结合
    傅斯年身兼教授和行政领导双重职务，而且满负荷运转，长年如此，这是非常了不起最令人敬佩的。从开始在中山大学任教直到任台湾大学校长，他都坚持为学生亲自授课，始终未离开讲台，还经常深入课堂听老师讲课，和教师同甘共苦，与学生打成一片。他既懂多科专业课的教学，又懂行政领导的科学管理；既关怀学生的成长，又体贴教师的甘苦；既是师生的领导，又是师生的朋友。学校形成教学相长、团结奋斗的人和亲情的优良传统和自强不息的学风、校风，增强了学校的凝聚力、吸引力和创造力，全面提高了教育教学质量。
    傅先生身兼数职，一个人做三四个人的工作，都是自愿选择的。一方面体现了他博学多识的睿智和拼搏奉献精神，同时也反映了他的科学与民主相结合的综合管理体制的成功：形成一套完备的自上而下和自下而上相结合的、岗位分工负责制和民主管理制度（如建立校务委员会制和学生自治会等）。人人都是学校的主人，群策群力，自主自立，自尊自律，学校工作可以自动运转，大大提高了工作和学习效率。
    （二）学校教育与科学研究相结合
    傅先生的教育实践和理论，不是脱离实际的、坐而论道的、封闭式的经院教育，而是理论与实际相结合的、知行合一的、开放式科学教育。他创办的语言、历史研究所是这一教育理念的重要体现，也是可操作性的有效途径。他为什么选择语言、历史作为研究对象呢？因为任何学科专业都有其产生、发展、成熟、消亡的历史，任何学科的成果和历史都是用语言文字记载、表述和传播的，历史规律在许多学科领域都具有相通性，可以收到举一反三、一通百通的效果。因此，创建和坚持“语言历史研究所”的事业，是他的教育理念和实践的有机组成部分。所以从广州到南京，从西南联大到北大，最后到台湾大学，他从未间断过，而且傅先生始终亲任所长，可见其重视的程度。他的学生中虽然有不是学语言、历史专业的，但是科学研究的创造意识、基础能力和良好习惯都是相通的。心理学的“学习迁移”原理是傅先生最欣赏并运用自如的。
    对这种学校教育与科学研究相结合的实践和理论，持之以恒，身体力行，是傅先生的创举，有利于建设科研型教师队伍（不做教书匠），有利于培养研究型的、学以致用的学生（不做书呆子）。长期坚持逐渐形成了“一、二、三、四、五、六”的教学与科研互依互促、良性循环的有效机制：即教学与科研一体化；取得育人实践成果和理论升华双成果（如创办期刊出版文集）；三结合是理论与实践结合，学校与社会结合，领导、专家与师生结合（如开展社会调查，古文化遗址发掘，不同民族语言和历史资料的采访、搜集都是三结合的成果）；四层次是师生科研队伍的初、中、高、专的四个层（不用一个标准要求），也是每个科研型师生成长的四个阶段（不要求一步到位）；五方法是以行动研究法为主，结合调研法、文献法、比较研究法和古今中外法等综合运用；六字箴言是：教、学、做（合一）、思、辩、写（结合）。
    傅先生创办的院、校、系、所都是师生成人成才的摇篮，培养了一批又一批的手脑并用、德才兼备的现代创业者和科技文化的建设者。
    （三）继承优秀文化传统和择优借鉴相结合
    傅斯年所以能成为前无古人的现代综合教育家，原因是多方面的，是主客观多种条件的综合。其中最主要的是他的爱国之心、报国之志和热爱学习：勤学、善学、乐学三位一体、始终处于“三学”合一的最佳学习境界，并终身学习，一以贯之。因此，成为学贯中西、文理并举，承传优秀文化与择优借鉴、综合创新相结合的历史学家、教育家。
    傅斯年以亲历其境的切身感受，对比中西文化、教育的优劣长短及其不同特点。有比较才有鉴别，有继承才有发展，有择优借鉴才有综合创新，逐渐形成了他的科学教育文化观：既要弘扬中华民族的优秀文化（他坚持亲自开设国学课），又要吸收借鉴西方的科学知识和方法（他坚持创办语、史研究所，并亲自教授“心理学”）。二者结合，相得益彰。他既反对盲目地排外，又反对僵化地复古；他既重视博采众长，汲取西方科学与民主的精华以为己用，又坚决反对全盘西化的崇洋媚外。
    他的爱国精神和民族气节，凝聚贯彻于一生的教育事业中，他把振兴中华的希望寄托在青年身上，所以选择了教育。正像陶行知所说的：“捧着一颗心来，不带半根草去。”他“许身孺子甘为牛，学海指航巧作舟，愿化春蚕丝吐尽，织成锦锈饰神州”。他实践了孙中山所倡导的“读万卷书，行万里路，交八方友，创千秋业”，志存高远，脚踏实际，终身学习，自强不息。“历尽磨难成铁骨，养就浩气育英贤”。他不仅善于言教，更重身教，他以“学为人师，行为世范”的光辉榜样获得了学生、亲友和世人的衷心爱戴和永久的敬仰。
    我们纪念傅斯年先生，学习他的思想、精神和事业，既有重要的历史意义和现实意义，也有借鉴创新的理论价值和可操作性的实践应用价值，值得进一步系统地总结弘扬。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

任白戈文革蒙难记

作者：何　蜀

字体： 【大 中 小】

    任白戈（1906—1986），四川南充人，1925年参加共青团，1926年转为中共党员。曾任“左联”执行委员、秘书长。1935年夏因国内政治形势恶劣而避居日本，团结在东京的中国左翼文化人，建立了左翼文化总同盟。1937年回国，“七七事变”后到延安。先后担任过抗大总校政治主任教员、抗大附属陆军中学校长、晋冀鲁豫军区政治部宣传部长、十八兵团政治部宣传部长等。建国后先后任重庆军事接管委员会委员兼文教接管委员会主任、西南军政委员会文教部副部长、中共重庆市委宣传部长、西南文联和重庆市文联主席等，文革爆发时，他正担任着中共中央西南局书记处书记、中共重庆市委第一书记兼重庆市市长，是重庆这个当时西南最大工业城市的“首席执行官”。

    被一条注释打倒

    文革开始以后，中共重庆市委和重庆市人民委员会（即市人民政府）的领导们，虽然与全国绝大多数领导干部一样，对这场“文化大革命”“很不理解”，但却并非“很不认真”，而是像领导以往历次政治运动一样积极认真行动起来。任白戈亲自“挂帅”担任了重庆市文化革命五人小组组长。
    一开始，重庆市也和全国其他地方一样，仿效北京的做法，掀起了揪“三家村”、打“黑帮”的高潮，由市委部署，首先批判了原《重庆日报》副刊《巴山漫话》杂文专栏，“揪出”了《重庆日报》以副刊部成员为主的“三家村”，并将1963年已受到批判处理的所谓“萧、李、廖（市委前组织部长萧泽宽、前副秘书长李止舟、前办公厅副主任兼团市委书记廖伯康）反党集团”定为《重庆日报》“三家村”的“黑后台”，重新抛出来加以公开批判。同时，在《人民日报》6月2日公开点名批判北京大学“陆平黑帮”、6月16日公开点名批判南京大学“匡亚明黑帮”之后，重庆市委也报经中共中央西南局和中共四川省委批准，于6月21日将重庆大学党委书记兼校长郑思群定性为“黑帮”，责令其“停职检查”，并在22日《重庆日报》公开点名批判，市委还派出200多人的强大工作组进驻重庆大学领导“抓郑思群黑帮”，将校、系两级领导干部90%以上“靠边站”，发动师生员工进行全面开花的揭发批判。
    不料，当重庆市正在按照以往政治运动的经验开展这场运动时，市委、市政府领导班子却挨了意外的一闷棍：7月1日出版的中共中央理论刊物《红旗》杂志，不征求有关组织意见，也不向有关组织打招呼，突然袭击地采用在文章的注释里点名这种“史无前例”的手法，批判了重庆市的党政最高领导人任白戈。在这期《红旗》杂志上，以当时中央文革成员穆欣（不久穆欣本人也受到打击迫害）署名的文章《国防文学是王明右倾机会主义路线的口号》中，批判“周扬的一些追随者”“围剿鲁迅”，在说到“周扬的另一个追随者竟然攻击鲁迅提出‘民族革命战争的大众文学’的口号是‘罪恶’”时，在注释中点明，这个“周扬的追随者”是任白戈。
    在此前的5月中共中央政治局扩大会议上遭到严厉批判的所谓“彭罗陆杨反党集团”中，为首的彭真，是中共中央政治局委员、中央书记处常务书记、中共北京市委第一书记兼市长；随后，彭真遭到不点名的公开批判。任白戈是继彭真之后第二个被批判的大城市市委第一书记兼市长。不同的是，任白戈是在尚未被撤销职务并且其所在地区党组织及上级领导毫不知情的情况下突然遭到“代表毛主席、党中央声音”的中央权威刊物公开点名的，而这时彭真虽已遭到批判但尚未在报刊上公开点名，同一期《红旗》杂志发表的社论《彻底批判前北京市委一些主要负责人的修正主义路线》就没有点彭真的名。
    虽然这次任白戈被点名不是以中央文件的形式，而且只是在一篇文章的注释里出现，但是当时在报刊上点名批判有严格的政策规定，决非可以任意而为。而且，当时作为中央舆论喉舌的传媒，都被视为传达的是“毛主席、党中央的声音”。因此，《红旗》杂志此举必然被视为毛泽东和中共中央的部署，其影响是显而易见的。当那篇文章在各地党报转载（《重庆日报》于7月6日转载）、广播电台反复广播后，重庆立即引起震动，许多干部纷纷打电话询问市委：被中央点名的任白戈是不是重庆的领导人任白戈。市委无法回答。
    时任中共中央西南局第一书记的李井泉，后来在一次向群众所作的公开检查中回忆了当时西南局和四川省领导人处理任白戈问题的一些情况：“在穆欣同志的文章点了任白戈名的第二天，我和大章（注：李大章，时任四川省省长）、志高（注：廖志高，时任中共四川省委第一书记）商量如何处理的问题，先用电话问中央文革小组陈伯达同志，他当时答复是罢官。同时又用电话请示中央办公厅，中央办公厅答复，下午中央书记处要开会，等中央书记处会议后再复。我们当时商量下决心一步走（即罢官），由志高到重庆了解情况，等中央书记处会议答复后再宣布处理。晚上接陶铸电话说，邓小平意见，任白戈过去是周扬的追随者，这十几年在重庆市工作还不错，要不要罢官还要看一看，你们写个报告来，中央再正式批（大意是这样）。我当晚即按原电话转告了廖志高照办，不久就写了报告到中央，以后中央正式批复也是这样批的。”李井泉当时自我批判说：“这件事是我们直接执行邓小平资产阶级反动路线而没有执行伯达同志指示的一个证明。”（李井泉《关于我在重庆市文化大革命中的错误的检查》，1967年2月8日，重庆市革命造反联合委员会宣传组1967年2月10日印）
    7月8日，廖志高专程赶到重庆，召开市委会议，传达中央书记处会议讨论后的意见：任白戈的错误是30年代的问题，60年代的工作还是好的。随即，任被迫以“请假检查”名义停止工作。
    在重庆这个当时西南地区最大的工业城市，党政一把手突然之间被以如此不正常的方式“打入另册”，威信扫地，在市民中带来的震动可想而知。这是重庆局势陷入大动乱的一个重要起因。
    经过多次政治运动“锻炼”的不少干部、群众，已经学会紧跟风向行事，“党指向哪里就打向哪里”。就在任白戈被公开点名之后，马上就有人写了批判任白戈的文章、大字报或揭发批判材料寄给重庆市委及有关部门。比如，重庆大学电机系六个二年级学生就于7月9日写了批判任白戈1959年1月7日发表在《重庆日报》上的《创造出更新更美的作品》（给重庆市文艺干部和文艺活动积极分子的报告）的文章寄给《重庆日报》。

    “一个奇怪的华侨”

    被安排“请假检查”的任白戈，对要求他承认的“鼓吹‘国防文学’”、“执行王明右倾机会主义路线”、“攻击鲁迅”等罪名都不愿承认，怎么也想不通，无法写出让上级满意的检查。跟他一样想不通的省、市委领导只好从市委办公厅、宣传部和报社抽调了几位干部和“笔杆子”，同任白戈一起住进重庆潘家坪高干招待所，帮助他查阅资料，上纲上线“提高认识”，以便写出像样的检查“过关”。但用了近一个月时间，他的认识仍然未能“提高”，他始终认为，自己当年在日本得知国内文艺界发生“两个口号”之争后，写文章宣传“国防文学”，是因为那是党提出的口号，他那时年轻，在日本看不到毛主席的书，不知道党内有毛主席这条路线。那时周扬是代表党的，是领导人，而鲁迅是党外的，听周扬的，在组织上没有错。他还坚决否认自己有“攻击鲁迅”的错误，认为自己对鲁迅从来就很尊重、崇敬，鲁迅逝世时，自己在东京组织了追悼会，还写了诗进行悼念……他的认识无法“提高”，最后只好由“笔杆子”们按照当时报纸批判的调子帮他拼凑了一个检查上报中央。
    8月初，中共八届十一中全会召开，全面深入开展“文化大革命”成为全党共识和中共中央正式决定。西南局和四川省委显然已意识到形势的严峻，明白任白戈的下台命运已无可挽回，大约是为了下一步处理方便，遂通知将任白戈转移到成都，安排住进了锦江宾馆。实际上这时任白戈已等于是被软禁起来听候发落。

[2] [3]


首页 -> 2006年第3期

任白戈文革蒙难记

作者：何　蜀

字体： 【大 中 小】

    然而形势骤变，8月26日，中共四川省委在成都东方红礼堂（即锦江礼堂）召开驻四川大学工作组的检讨大会，一些首都赴蓉红卫兵及川大学生认为这是“假检讨”，冲击大会造反，进而与省委形成对立，千余人在省委大门口静坐绝食……省委不愿让任白戈被造反派学生发现抓走，便又将他于8月28日深夜转移，给他改换姓名，以“某省厅长”身份住到成都近郊一处招待所。
    8月31日深夜，省委又派专车，将任白戈化名“省农业厅视察室主任张新”，转移到简阳县偏僻山沟——三合坝。并对负责保护（也可说是监视）的公安人员交待，如有农民问起，就说“张主任”是归国华侨。
    后来，有造反派文章写到任白戈的这一段经历，用了“一个奇怪的华侨”这样的标题。许多人都还记得，文革前的50年代，曾有一个隐藏于乡间的国民党特务杨进兴被抓到了，报道这件事的文章就以“一个奇怪的贫农”为标题，一时间很吸引了不少读者。深受革命教育的青少年们对“一个奇怪的……”这样的标题自然是耳熟能详，运用自如。可叹的是，昔日的革命领导人任白戈，如今竟也落到了与革命的敌人国民党特务一样以“奇怪的……”为伪装东躲西藏的地步。
    就在这期间，8月27日，中共重庆市委为争取主动，召开大专院校革命师生代表会议，号召革命左派“集中火力炮轰市委”。李井泉到会讲话，不得不宣布将任白戈罢官。任白戈成了在职的领导人们力图用来吸引群众批判火力的靶子。

    住宅成了“展览馆”

    按照毛泽东的要求，“文化大革命”的首要目标是“斗垮党内走资本主义道路的当权派”，但是，毛泽东在提出“走资本主义道路当权派”这个概念的时候，并未对什么是“资本主义”，怎样才是“走资本主义道路”作出明确的界定，因此，无论中央领导人还是普通百姓，谁都说不清楚怎样才算是“走资派”，在长期受到的左倾思想教育影响下，一般人就把那些经济上或生活作风上有点毛病的干部，或政治高调唱得少一点，生产抓得多一点，对群众的生活福利关心多一点，对城乡集市贸易搞得活一点，对知识分子和文艺工作表现得开明一点……的领导干部，统统视为“走资本主义道路的当权派”。
    任白戈既已被西南局和省委宣布正式罢官，那就等于成了可以千人批万人斗的对象。群众对领导干部的不满情绪有了一个合法宣泄口。但群众很难了解任白戈有些什么政治上或工作上的问题，更容易引起兴趣的是其生活上与市民有什么不同。这时，位于重庆市委大门对面的第六中学的学生（该校学生中干部子弟较多），在首都南下红卫兵的鼓动下，率先翻墙闯入市委大院，到任白戈住宅“造反”，并将其作为任白戈“走资本主义道路”的罪证对外展出。
    以往在市民心目中十分神秘的市长住宅变成了公开的“展览馆”，自然轰动一时，当时传单、大字报上对任白戈住宅的称呼是“六十年代的地主庄园”。红卫兵给任白戈住宅取这样一个名字，是因为文革前大搞阶级教育期间，四川搞了个有名的刘文彩“地主庄园”展览，一时间报刊发表文章，舞台演出节目，纪录电影全国组织观看，“罪恶的地主庄园”家喻户晓，青少年们记忆犹新，就如法炮制，套用了这个提法。其实任白戈住宅并不是什么“庄园”，只是市委院内一幢旧式小楼及其附属建筑。只因为他是重庆市“一把手”，按照当时已经形成的体制等级和“工作需要”，住得比一般干部宽一些，显得特殊一些。
    因为在文革之前已经深入进行了阶级和阶级斗争教育，深入进行了“反修防修”教育（特别是批判了苏联有一个“修正主义特权阶层”），“四清”运动中又反复强调了领导干部的“懒、馋、占、贪、变”的蜕化变质“规律”，文革前夕还大量宣传了“县委书记的好榜样焦裕禄”廉洁简朴的生活作风，所以，人们对干部生活上的任何一点特殊化都十分敏感。这时去“参观”了任白戈住宅的群众，看到他一家人能拥有楼上楼下那么多房间，大多会感到震惊、愤慨，必然将此住宅看作是“修了”（“堕落为修正主义了”的简略说法）和“走资本主义道路”的典型标志。一些当年去“参观”过的人士至今记忆犹新的，除去房间多以外，还有这样几点，一是房间里的灯多（当年城市居民通常一家只有一盏灯）；一是那些房间中有专门的“钢琴室”——而这是当时许多“三代同堂”、“四代同堂”（几代人同住一间房）的平民不敢想象的；还有就是住宅中有好几个厕所——而在当年，城市居民往往一个大杂院甚至一条街才有一个公共厕所；以及书柜中摆放着不少属于“封、资、修”禁书的文学名著……于是，有参观者出来一传，加上传单、大字报一炒作，自然就引起观者如潮了。
    不过，这个“展览”并没有热多长时间，群众的注意力很快就转移到在任白戈之后执行了“资产阶级反动路线”的现任领导干部身上去了。任白戈毕竟下台早，缺少这方面的“现行”。
    10月中央工作会议上，刘少奇、邓小平都作了检查，各级领导干部被迫“转弯子”，批判“资产阶级反动路线”成为大势所趋。李井泉开完会回到成都，立即与省委和重庆市委研究，决定把任白戈送回重庆（大约是准备随时交给群众批判了），随后，主持重庆工作的重庆市委代理第一书记鲁大东把任白戈接回重庆。回来后，任白戈被安排住在市人委旁边的农场管理局招待所。直到群众造反运动兴起后，市委领导瘫痪，任白戈才落到了造反派组织手中。

    揪来斗去的“死老虎”

    1967年1月，全国到处掀起了“一月夺权”风暴，《人民日报》1月22日社论欢呼：“一场无产阶级革命造反派大联合展开夺权斗争的伟大革命风暴，在我们伟大领袖毛主席的伟大号召下，正以排山倒海之势，雷霆万钧之力，席卷全中国，震动全世界。”重庆造反派和奉命“支左”的驻军部队也在这“伟大号召下”行动起来，于1月下旬夺了市委、市人委的权。
    1月29日上午，阴云密布，寒气袭人，重庆造反派群众和解放军驻渝部队指战员30多万人在市体育场举行“大联合大夺权抓革命促生产誓师大会”，宣布造反派已在解放军支持下夺取了重庆市党政机关一切权力，并将市委第一书记任白戈、书记处书记鲁大东、辛易之、孙先余、廖苏华及中共中央西南局宣传部部长刘文珍等揪到会场批斗。次日重庆《新闻报道》（《重庆日报》因被造反派夺权，从1967年元旦起停刊，改出《新闻报道》）发表了题为《山城革命造反派掌权黑市委完蛋》的报道及大会照片，其中一张是任白戈被戴上一米多长的纸糊高帽子，由红卫兵反扭双手作“喷气式”状示众，照片的说明文字是“反革命修正主义分子任白戈的一副狼狈像”。不过，天公不作美，会议进行中下起了小雨，批斗者与被批斗者都被雨淋成了“一副狼狈像”。
    “一月夺权”引起了造反派的大分裂，重庆市的造反派组织分成了两大派，以重庆大学八一五为首的一派，在驻军支持下建立了“临时权力机构”革联会，另一派则称革联会是“假夺权”，重大八一五是被“黑市委”收买了的“叛徒”。他们在互相攻击的时候，都竞相比赛谁对以任白戈为首的“黑市委”更仇恨，都认定对方与任白戈为首的“黑市委”有勾结。
    在1月29日的誓师大会之后，任白戈作为一个“活靶子”被一些群众组织揪来揪去批斗，不知什么时候被弄到了工人造反军总部。而工人造反军很快成为反革联会一派的主力，与八一五派矛盾冲突加剧。2月23日晚上，八一五派组织人马抄砸了设于市总工会的工人造反军总部，当他们查抄到一个没开灯的小房间时，找到了被关在那里的任白戈，当时任白戈头上戴了个大草帽，脸上被一个大口罩遮住。于是，又有谣言传出，说任白戈被工人造反军总部“化装隐藏”，造反军总部头头与任白戈有见不得人的交易……

[1] [3]


首页 -> 2006年第3期

任白戈文革蒙难记

作者：何　蜀

字体： 【大 中 小】

    任白戈落到革联会一派群众组织手中后，1967年3月31日，这一派的重庆市委、市人委机关革命造反总部在人民大礼堂召开了批斗任白戈的大会。除去造反派组织的代表发言批判外，原市委书记处的一个书记，原市监委的一个副书记，原任白戈的一个秘书，都被迫上台按照当时的“主旋律”口径作了“揭发批判”发言，以表明自己愿意“紧跟毛主席干革命”。
    任白戈被关押在革联会期间，行动还比较自由，每天自己到市委机关食堂吃饭。云南作家周孜仁当年作为重大学生曾被调到革联会编辑《山城战报》，他的长篇回忆录《红卫兵小报和我》对在市委机关食堂吃饭的任白戈有一段记叙：“他和我们在同一个机关食堂搭伙，凭票吃饭。食堂大，至少有二三十张桌子，条凳多已损毁，后来者打好饭菜往往只能站着吃。任白戈任何时候都是站着吃饭的，而且听炊事员说，领导早有交代，任是走资派，只能卖给他低价位的菜。我曾有意识靠近他的饭桌吃饭，有时干脆就把菜端过去和他放在同一张桌子站着吃。他的碗里果然每次都是些清水菜肴。不过他吃得极认真，满嘴咂咂有声。我猜想他的心态绝对正常，因此虽陷逆境而身体依旧十分硕壮，只是胡须常不剃刮，如秋草之零乱，便显出了许多落魄来，很像造反派漫画上的形象。”
    当时造反派的漫画上，通常把任白戈画作一只人面虎身的趴着的老虎，既寓示其为“睡在我们身边的赫鲁晓夫式的人物”，也表明其已是一只被打倒的“死老虎”。

    “红五条”作出政治定性

    因为掌权的一派要“捍卫一月革命伟大成果”，而对攻击革联会的另一派进行了镇压，另一派则上北京告状，控诉革联会在搞“资本主义复辟”。中共中央不得不由周恩来主持召开了解决重庆问题的会议。5月16日，毛泽东批准发出《中共中央关于重庆问题的意见》（时称“红五条”），在五条意见的第一条中即提出：“重庆市各革命组织应当把斗争的矛头，指向党内最大的走资本主义道路的当权派，指向四川最大的走资本主义道路当权派李井泉及其一小撮同伙，指向重庆市党内走资本主义道路的当权派任白戈及其一小撮同伙。在军队内，在群众中，对刘、邓、李、任等人的罪恶，进行充分的揭露和彻底的批判。中央同意公开宣布撤销任白戈的中共中央西南局书记处书记和重庆市委第一书记的职务，撤销任白戈兼任的重庆军分区第一政委的职务。”
    这样，任白戈被中共中央正式定性为“走资本主义道路的当权派”并公开宣布撤销了职务。从此，以他为首的前重庆市委领导班子，有了一个钦定的新名字“任白戈及其一小撮同伙”。
    任白戈在听到传达这个“红五条”之后有什么想法？没有见到他事后的回忆。不过，另一位领导干部的回忆可资参照。时任中共新疆维吾尔自治区委员会书记处书记、自治区人民委员会第一副主席的武光，在《不是梦——对“文革”年代的回忆》（中共党史出版社2000年10月第一版）一书中写下了他在听到中央通过“两报一刊”社论将他点名定性为“中国赫鲁晓夫在新疆的代理人”时的绝望心情：“第一次听到广播那天，我正在厕所洗衣服……我怎能经受得住这样晴天霹雳式的致命的打击呢？当时，我只觉得一阵昏眩，差一点跌倒在地，我挣扎着扶住墙，才慢慢地走回囚室，然后一头栽倒在床上。”他称这一天是“一个足以让人绝望的日子”。武光的这段回忆，也许可以帮助我们体会任白戈在那时的心情吧？

    在武斗中历险

    “红五条”的公布并未使重庆的局势得到稳定，反而陷入了更大的混乱。
    1967年6月，重庆造反派的两大派已经以“武器的批判”代替“批判的武器”，开始以棍棒、石头进行武斗。6月5日至8日，在北碚的西南师范学院发生了武斗，两大派纷纷前往增援，形成大规模武斗。就在这期间的6月7日，八一五派江北区“捍卫红色政权指挥部”为显示自己“掌握斗争大方向”，在江北城街道办事处门前召开了批斗任白戈的大会。
    任白戈是从重庆大学押来的，批斗完后，下午3点多钟，八一五派将任白戈用一辆解放牌大卡车装上，准备送回重大。开车后不久，看到路边有一个自来水站（当时自来水还没有接入每户人家，居民都得从水站买水后挑回家中使用），任白戈提出想喝点水，押送的造反派也想喝水，便停下车到水站取水，不料，正在此时，江北十六中学的反到底派红卫兵突然冲来，将任白戈抢夺到自己手中，呼啸而去。
    十六中的反到底派将任白戈抢到手后，迅速将其转移到三钢厂。三钢厂的反到底派又将其转移出去，辗转经江北县、北碚区、巴县青木关等地，绕了一个大圈子，然后秘密送到市中区观音岩下方的中国科技情报所重庆分所。以后，又转移到了重庆医学院。当时重庆医学院是反到底派势力较强的据点，不仅在该校占大多数的反到底派重医兵团控制了学校局势，而且重庆大专院校红卫兵反到底司令部和国防工业系统的反到底派组织军工井冈山总部也都设在那里。
    然而，重庆医学院很快便成为两大派武斗的一个焦点。
    6月23日，八一五派武斗指挥部决定拔除反到底派设于重庆医学院附属小学内的武斗据点，两派在重医附小展开武斗，小学被烧毁，武斗中死4人，伤百余人，财产损失3万余元。
    7月1日，两派在重庆医学院附属第一医院武斗，使用钢钎、刺刀、自制燃烧瓶等，死2人，伤数十人，附一院门诊部全天停诊。重庆医学院66级毕业生、反到底派《东方欲晓》报主编于可被钢钎刺死……
    在这样的形势下，反到底派不得不考虑任白戈在这里的安全问题。一天，反到底派重医兵团的一个负责人去查看任白戈住处情况，看到他房间的窗台上放了几个干馒头，问他为什么不吃，任回答，因为担心武斗起来顾不上给他送饭，自己早做准备，省下来作备用粮。
    重医兵团发现继续关押任白戈已经是个大麻烦，便找了附近的驻军部队，提出要把任白戈交给他们管理。部队指挥员一听，马上回绝。为什么？因为文革初期中央就有指示，部队不能作“走资派”的“防空洞”，有的部队就是因为在文革初期收留了去躲避群众批斗的领导干部，而遭到了群众组织的冲击，有的还受到了中央的批评。加上反到底派与重庆的支左部队素有矛盾，部队指挥员不得不防反到底派的这一提议是否“别有用心”。
    重医兵团负责人无计可施。一天，反到底派军工井冈山总部一位负责人来到重医，重医兵团负责人向他说起任白戈不好安置一事，那位军工井冈山负责人开玩笑说：“那有啥子难的？随便找两个人把他拉出去枪毙了算了。”
    好在任白戈没有听到这几句对话，否则他一定会好几天睡不安稳觉。
    玩笑归玩笑，问题还得想法解决。最后还是由军工井冈山总部派出江陵机器厂的一个职工，在重庆城里找了间僻静房子，把任白戈转移到那里去住下，并由那个职工专门对他进行“监护”。
    从7月底到8月底，整个山城炮火连天，两大派深陷于真枪实弹的全面内战狂潮之中，没有谁再顾得上去斗“走资派”，任白戈也就乐得当了几天被“监护”的“逍遥派”。
    没有抓到“走资派”时，觉得缺少了批判的“靶子”。“走资派”在手里交不出去，又成了烫手的炭圆。反到底派从抢到任白戈并将他“隐藏”起来，到急于想把他交出去而不得，是一个戏剧性的变化。
    终于，不知是哪个高人想出了办法，反到底派组织了一次批斗会，请了市革命委员会筹备小组（简称市革筹）派人参加。市革筹派来的是重庆军分区的干部。任白戈被押到会上批斗一番之后，反到底派就一本正经地当众把他交给了军分区来的代表。
    从此，任白戈就由官方“监护”起来，1968年6月2日，《人民日报》、《解放军报》发表社论《七千万四川人民在前进——热烈欢呼四川省革命委员会成立》，其中将任白戈与其他几位被打倒的领导干部一起并称“中国赫鲁晓夫……在西南及四川地区的代理人李井泉、廖志高、任白戈、黄新廷之流”，进一步明确了对任的政治定性。
    这时，这位“中国赫鲁晓夫的代理人”已经被送到北京关押，交到了冷酷无情的中央专案组手里……直到以后得到“解放”。
    （责任编辑吴思）

[1] [2]


首页 -> 2006年第3期

进步青年在国统区的组织形式

作者：穆广仁

字体： 【大 中 小】

    60年前，国民党统治区的青年学生在周恩来为首的中共南方局的指导下，建立了拥护中国共产党所主张的新民主主义革命的秘密组织：“民协”、“民青”、“新青”。此前，则是没有组织形式的组织“据点”。这些进步青年的秘密组织及其衍生的进步青年团体，成为国统区抗日救亡和争取民主的群众运动的重要力量，是推翻国民党专制政权的第二条战线的主力，并发展成为国民党统治区中共地下党的主要构成部分。

    “据点”

    20世纪40年代，抗日战争进入相持阶段，国民党政府发动多次反共高潮。1941年1月皖南事变之后，大后方（国民党统治区）处处笼罩着白色恐怖。在重庆红岩村，以周恩来为首的中共南方局不得不令各地的党组织进行疏散，执行隐蔽精干、长期埋伏、积蓄力量、以待时机的方针。失去组织关系的党员暂不恢复，也暂不吸收新党员。
    抗战初期爱国青年们轰轰烈烈的抗日救亡运动被迫偃旗息鼓了，许多进步学生被公开或秘密逮捕、杀害，他们建立的读书会之类的社团被封杀。但是，他们仍然怀念前些年上街游行、喊口号那种活动方式，希望建立色彩鲜明的青年组织。在绵阳的国立六中一些流亡学生到了重庆，就想组织一个政治性很强的全国性的读书会；复旦大学一些同学计议建立“全国青年联合会”；南开中学有个“号角社”，引起反动当局注意；重庆联中一些毕业学生成立的“中国青年民主社”遭到镇压。南方局青年组建议他们暂停组织活动，劝说这些爱国青年转变“救亡作风”，埋下头来做扎扎实实的工作，勤学、勤业、勤交友。青年组负责人刘光多次秘密约见从国立六中流亡到重庆的刘晴波、许鲁野、王振华等人，向他们进行耐心的说服。
    刘晴波等人终于想通了，可是刘光内心仍不平静。他完全理解这些青年人的迫切愿望，需要尽心保护他们，可是没有任何组织，只是个别活动，行吗？他向周恩来汇报遇到的难题。
    “这个情况我知道”，周恩来说，现在的大环境不许可，“我也考虑了这个问题。可以不要组织名称，不制定章程，不规定纲领，在志同道合的友谊的基础上形成不拘形式的小组。只要小组的人数不多，就无妨。这种没有固定组织形式的组织叫什么？干脆叫‘据点’吧。我们在沦陷区敌后开辟了一些据点，在这里（国统区）也应该安插一些‘据点’。”
    刘光把周恩来的决定告诉了青年组的朱语今，他俩具体讨论了建立据点的方案。

    重庆地区的“据点”

    中央大学从南京迁至重庆的沙坪坝。皖南事变后，这里的共产党组织被撤离、党员被疏散，校内反动力量占统治地位。
    1942年春，刘光找中大政治系学生刘明章谈话。刘光谈起建立“据点”的想法，刘明章立即写信通知疏散到某中学教书的黎连汉（黎力）“回学校来吧，有事情可做”。黎连汉办理了复学手续，第二天就和刘明章到红岩村，刘光和朱语今接待了他们。
    黎连汉回忆他第二次去红岩村的情况时说，接待他和另外两位中大同学的是一位朴实可亲的长者，就是声名显赫的老革命家董必武。董老语重心长地对他们说：“国民党反动派实行特务统治，大铁铊一般镇压青年学生的抗日救亡和爱国民主运动。过去我们在国民党统治区曾经采取过几种形式，有了组织就不能不是比较严密的，而越是严密就越要秘密，在国民党统治区不允许这种组织合法存在。你越严密、越秘密，反动派也越是要千方百计钻进来破坏。一旦被发现，损失就很惨重。我们的革命组织和他们的特务组织都是铁的严密组织，这就是铁对铁，硬碰硬。他们当权，强悍，肆无忌惮；我们无权，弱小，必然受伤。现在我们可以采取没有固定组织形式的个人友谊联系方式，好像棉花一样，反动派摸不到我们成形的组织，要打我们，就好像铁打棉花，打也打不伤。而我们却可以像孙悟空钻到牛魔王的肚子里去一样，能够自由活动。每个进步青年身边联系、团结三五个人，这三五个人再各自联系、团结三五个人……这样便能逐渐形成一支巨大的力量。”
    董老的一席话使黎连汉茅塞顿开。回到学校后，他和刘明章开始筹划建立中大“据点”。刘光把疏散到重庆附近当教师的白显富、在中大化工系就读的吴佩纶介绍给刘明章，他们四个人就组成了中大第一个“据点”的核心组。这是南方局青年组在重庆建立的第一个“据点”。
    中大“据点”成立后，又把沙磁区其他院校（如重庆大学、四川教育学院等）的进步学生联系起来。
    1942年，在重庆北碚的复旦大学也开始了建立据点的活动。只是由于始创人王晶尧转学到成都的燕京大学，事实上创立据点是在次年。据点还单线联系另两名成员王效仁、田歌。在据点建立前后，复旦校内就存在着若干进步学生的小圈子和社团，也有和青年组保持着个别联系的失去组织关系的党员杜子才、陈以文等。据点核心在开展活动时，常常和这些小团体“撞车”，有时还发生误会。到1944年下半年，青年组就把杜子才等人的工作关系交给了“据点”。这就形成“据点”的非党员“领导”党员（失去关系的党员）的特殊局面。
    复旦的“据点”核心和此后发展起来的“十月同盟”扩大了在北碚地区一些院校的活动，把江苏医学院、戏剧专科学校、歌剧学校、立信会计学校和一些中学的进步青年联系起来。
    在青年组的帮助下，在重庆九龙坡的交通大学、四川乐山的武汉大学也都建立了各自的“据点”。青年组还建议国立六中的进步学生刘实到重庆电力公司工作，在青年工人中建立了“据点”。
    按照各个学校、工厂不同情况，各个“据点”都有自己的特点。总的说，在地下党组织撤离、党员疏散之后，“据点”的核心实际上担负着地下党的作用。他们从红岩村取回《新华日报》、《群众》杂志的文章和青年组编发的学习材料，《新民主主义论》、《论联合政府》、《大众哲学》之类的小册子等，回来后在成员中学习、讨论，在相互交往中逐步扩大志同道合的朋友。“据点”这个名称并不下达，只有极少数与青年组联系的核心成员知道。核心成员联系着基本成员，基本成员又联系若干一般成员。他们还鼓励成员们参加各种公开合法的团体，传播爱国民主思想，并对所在单位做些调查研究。
    据1945年4月青年组统计，在大后方广大地区建立的“据点”48个，同“据点”保持联系的有近千人。他们后来大都参加了“民协”、“民青”、“新青”等进步青年秘密组织。

    “民协”（成都：民主青年协会）

    成都南郊的华西坝，以早年在此建立了华西协和大学而得名。抗战期间，北平的燕京大学、协和医学院、南京的金陵大学、金陵女子文理学院、中央大学医学院、济南的齐鲁大学、苏州的东吴大学生物系等院校，先后迁移到这里。原址于成都城内、移校峨嵋的四川大学，也回迁成都，在望江楼附近原农学院院址扩建了校舍。
    这些院校大多数是教会办的，外籍教授较多，有一定的自主权，对国民党政府的专制统治有所抵制。四川地方势力与国民党政府也存在矛盾。因而，成都进步民主力量的活动余地要比重庆大些。
    复旦大学的王晶尧转学到燕京大学后，就和金陵大学的赵一鹤（失去组织关系的党员，革命先烈赵世炎之侄）取得联系。在赵的周围有一帮进步朋友，如燕京大学的刘克林、崔嵬，华西大学的刘盛舆等。1942年，赵一鹤把这几个人找到一块儿，成立了以成都的简称为名的秘密组织“蓉社”。1943年，“蓉社”改名“马克思主义小组”。赵一鹤因患肺病休养，改由王晶尧负责，小组吸收了一些新成员，其中多是失去组织关系的党员。小组的活动方式基本上和“据点”一样，没有纲领和章程，是在共同思想基础上的友情的结合。这年冬天，成都的民主宪政运动正在兴起，为适应新的形势，他们又把小组名字改为“青年民主宪政促进会”，推进成都的民主运动。

[2] [3]


首页 -> 2006年第3期

进步青年在国统区的组织形式

作者：穆广仁

字体： 【大 中 小】

    与“蓉社”同时，在成都校园内还有另一个进步青年社团“现实文学研究社”。当时在金陵大学求学的谢韬回忆说：“1942年我和方然等进步同学一起，组成了一个‘现实文学研究社’。除了金陵大学进步同学外，参加的还有华西大学的学生，三联书店的经理。后期，邹狄帆夫妇到了成都，在美国新闻处工作，也参加了。我们先办一个手抄传阅的刊物，后来又办了一个名叫《呼吸》的刊物。名为‘文学研究’，实际上无所不谈。我们举行各种内容各种形式的晚会，把志同道合的朋友联系起来，团结起来。”1944年，“现实文学研究社”改名为“现实学社”，明确以探讨时事政治、研习进步理论、参加现实斗争为宗旨。
    成都的民主运动逐步高涨的形势下，进步青年越来越不能满足于分散的个别活动方式。贾唯英就经常为“隐蔽何时了”所折磨。她是个四川籍的共产党员，抗战开始时她与同伴们从北平到延安，后来因治病回到成都。她曾渴求回延安，邓颖超、孔原同志劝她留在大后方读书。于是她考进华西大学，隐蔽下来。在这里她遇见了在延安时的两个战友程天赋、胡文新。在胡文新的劝慰下，她潜心学习，并被选为女生院学生自治会的主席。
    谢韬认为“是时候了”，进步力量应当联合起来了。谢韬回忆说：1944年5月间，“现实学社”推举我出面，串联了九个大学的进步社团的骨干分子25人，在望江楼公园的一个茶馆里开个联谊会。大家认为，形势发展很快，当务之急是如何发动和组织群众，迎接更大规模的斗争。贾唯英建议各校进步同学成立一个共同组织，会上没有作出最后决定。
    成都举行“国事座谈会”之后，爱国民主运动从低潮走向高潮。1944年秋天，“青年民主宪政促进会”约定在成都北门内的文殊院集会，到会的有十几个人，大家都同意成立“成都民主青年协会”（简称“民协”），并公推燕大、川大与会同学为召集人，推举与重庆红岩村保持联系的王晶尧为协会的临时总负责人。会上讨论了几条：“民协”的任务是团结青年学生，开展民主运动，反对当局的法西斯统治，争取抗日战争胜利；在各校建立组织，发展会员，开展活动，各校设立联络员；“民协”是秘密组织，会员必须保守秘密，防止特务破坏；吸收新会员应有两个会员介绍，干事会批准。这几条就成为“民协”的不成文的章程。
    “民协”不仅在各大学建立了“民协”小组，而且扩展到新闻界、妇女界、教师界。到1945年秋，会员数量达128人。张定、卫永清、李慎之、彭迪、于明、赫鲁、石泉等人都是第一批“民协”成员。“民协”成立之初，就积极参与和领导了成都1944年11月的反抗法西斯统治的大规模群众运动（史称“双十一”运动）。
    “民协”的成立和她的发展，说明了一个事实：在共产党员处于隐蔽分散状态下，具有进步思想的青年学生（一些失去关系的党员实际上是和非党的进步青年处在同一位置上）根据形势发展的需要，主动积聚起来建立秘密组织，开展爱国民主运动，当时并没有党组织的直接指示和介入。当时国民党政府总是把爱国进步青年反抗独裁专制的行动，归之于“异党暗中策动”。而解放后的某些党史文献、资料，也往往把一切爱国进步青年的行动，说成完全是党直接组织、直接指挥的。但这并不符合历史实际。

    “民青”（昆明：青年民主同盟）

    在昆明，由于云南地方实力派主要人物龙云与共产党有比较密切的关系，共产党各级组织在皖南事变后短暂隐蔽就恢复了一定的活力。西南联大还有一批进步、开明的学者、教授。
    西南联大的进步学生感到，只有一些小型的分散的学生社团，已经不能适应民主运动兴起的势头了。这年11月间，成都成立了“民协”的消息传到了昆明，进步学生们受到鼓舞，立即商议、串联，打算在昆明建立一个类似的青年组织。
    原任西南联大党总支书记的袁永熙，皖南事变后曾被疏散出去，在四川重庆白沙隐蔽了两年。1944年秋，红岩村要他回西南联大复学。临行前南方局交代他到昆明后和中共云南省工委书记郑伯克保持联系。他回到联大，很快就结识了洪德铭（洪季凯）和一批进步青年。洪德铭曾参加湖南人民抗日游击支队，后改编为新四军部队，对日作战。皖南事变中受伤被俘，在被押解途中逃脱。为了找党，他来到昆明，考入西南联大。他在联大也结识了一批进步学生，包括也在寻找党的关系的谭正儒（严振）、萧松、王念平等人。
    萧松正在向袁永熙申请入党，袁向云南省工委郑伯克谈了洪德铭、萧松等人的情况。郑伯克考虑，只有公开的学生自治会是不够的，进步青年需要有个秘密的坚强的核心组织。他告诉袁永熙，对洪德铭等人应当鼓励和支持。
    袁永熙通过萧松和洪德铭联系，说明当前青年组织的政治目标、基本任务、组织名称都应适应进步青年的根本要求，才有吸引力和生命力。他们认为可以参照成都“民协”的做法，定名为“民主青年同盟”，简称“民青”。
    从这时起到1945年初，他们就为筹建“民青”而紧张地工作。其时，联大学生正忙于期考，学生自治会也正在改选。他们就把筹建“民青”和改选结合起来进行。
    洪德铭估计吴晗、闻一多教授可能与党有联系，就将成立“民青”组织的计划向两位老师作了详细介绍，得到他们的支持。不久，吴晗告诉洪德铭，他已将筹建“民青”的情况告诉了中共朋友（华岗），取得了同意。闻一多也将“民青”一事向民盟云南支部作了汇报，民盟的反映是赞成的。筹建期间，洪德铭联络了西南联大、云南大学、东方语专的30多人，大家委托洪德铭起草“民主青年同盟章程草案”。1944年底的一个夜晚，举行了第一批参加者的会议，绝大多数与会者同意“接受中国最先进的政党（中共）的领导，和民盟及一切民主力量合作”，“以在中国实现新民主主义为奋斗宗旨”，“实行民主集中制”原则。
    1945年2月4日，一群作游客打扮的青年，在滇池游船上召开了“民青”第一次代表大会，通过了章程和工作计划。这时，盟员已有40多人。
    民盟云南支部决定闻一多、吴晗作为民盟联系“民青”的代表。吴晗对洪德铭说：“我们真是结成忘年之交了。”洪德铭说：“我们永远是两位老师的学生，吾既要爱真理，又要爱吾师！”
    在袁永熙、洪德铭筹建“民青”之际，马识途、齐亮也在酝酿组建云南进步青年核心组织，他们也起名为“民主青年同盟”，简称“民青”。两个“民青”同时孕育，就像一对“双胞胎”。郑伯克得知后，考虑到洪德铭他们筹建的“民青”一事已报告南方局，还没得到答复，对于马识途他们筹建的组织，只好暂不作定论。郑对马说，先在联大与其他各校的读书小组里，吸收拟建的核心组织的预备成员，何时成立核心组织，以后再议。
    1945年春，“民青”召开 “民青”代表会议，参加的有西南联大、云南大学、中法大学、昆华女中等校14个分支的代表。会议通过了“民青”章程，确定以建立新民主主义社会为奋斗目标。选举出以陈定候为首，洪德铭、严振、萧松、何东昌为执行委员的领导机构。同年6月，“民青”改选，洪德铭出任主任委员，王汉斌、严振、徐克权为执行委员。中共云南工委按照秘密工作的原则和历史关系，把洪德铭等人组织的“民青”作为“民青”第一支部，把马识途等人组织的“民青”作为“民青”第二支部。两个支部平行，互不发生横的关系。袁永熙、马识途代表党组织分别领导两个支部。不久，两个支部通过协商，协调彼此的工作。
    1944年冬，在周新民、尚钺、楚图南等的支持下，云南大学也成立了一个“民主青年同盟”。而联大两个“民青”支部也在云大发展盟员。经过协商，云大的“民青”和第一、第二支部在云大发展的盟员，合编为“民青”第三支部。

[1] [3]


首页 -> 2006年第3期

进步青年在国统区的组织形式

作者：穆广仁

字体： 【大 中 小】

    由于“民青”的迅速发展，以学生为主的昆明的爱国民主运动一浪高过一浪。西南联大被誉为昆明的“民主堡垒”。抗日战争胜利之后，昆明掀起声势浩大的制止内战、反对独裁统治、要求民主的“一二·一运动”。北大、清华复员之后，又在北平发动了抗议美军暴行的学生运动。

    “新青”（重庆：新民主主义青年社）

    重庆是战时国民党政府的心脏。迁渝各大学彼此之间距离较远，在特务的严密统治下，很难建立全市性的进步青年的统一组织。但在南方局青年组指导下形成的“据点”的周围，积聚了相当数量的进步青年。在爱国民主运动逐渐兴起的形势下，在“据点”的基础上建立进步青年的秘密核心组织“新民主主义青年社”（简称“新青”），就应运而生。
    1944年11月，日军长驱直入至贵州独山，重庆人心惶惶。蒋介石号召青年从军，爱国学生纷纷报名，欲上前线抵抗日寇。中央大学进步学生得知此事由军统特务头子康泽负责，提高了警惕。罗炳权、陈宏万（两人在广东梅县中学入党，因组织遭到破坏而失去组织关系）、曾卓（曾庆冠，地下党员）、柯在铄、潘志新等，秘密商讨，决定成立“中央大学学生抗日救亡会”（简称“救亡会”），引导同学走正确的抗日救亡道路，避免投入可疑的青年军。他们四出串联，联络了几十个人，于1944年12月2日召开预备会。他们认为“救亡会”的现实任务是向群众宣传全民抗战，到战地做慰问将士、救护工作等。会上决定12月3日在101大教室召开“救亡会”成立大会，并在校园里公开宣布。
    中大“据点”负责人吴佩纶得知进步同学要召开“救亡会”的事，心里十分着急。“据点”核心成员都认为召开“救亡会”这件事是不妥当的，不适合中大当前情况，过于暴露自己，容易受到打击。刘晴波连夜赶往红岩村找青年组的朱语今，朱说，要劝他们不要开大会。可是，等他午后回到沙坪坝时，几百名同学已经去101教室开会去了。
    大会尚未开始，教室外面已经被青年军和三青团分子包围。大会开始，主席陈宏万刚刚说了几句开场白，就被会场内的几个特务学生的吼声打断。接着，宣读由曾卓起草的《救亡会成立宣言》时，外面的青年军新兵和预伏的暴徒们冲进会场，顿时叫骂声、桌椅碰撞声，一片混乱。最后任健、陈宏万和潘志新都被他们抓住，捆绑起来关进他们私设的牢房。之后，这三位同学被学校开除，柯在铄在中大也呆不下去了，转到西南联大继续求学。
    “救亡会”的失败，进步同学遭到迫害，使中大的“据点”成员深刻反思。他们终于认识到，进步力量（包括一些有单线的党员和失去关系的党员）没有统一的组织，行动步调不一致，松散的联系形式和小手工业的工作方法，已经不能适应形势的发展和斗争的需要，也脱离了大多数进步同学对于建立自己的组织的迫切要求。
    青年组负责人刘光提出，先把“据点”核心成员组成定期开会的核心组，逐步改变按自然形成的友谊关系的单线联系的工作方式，按照院系建立小组，由核心成员分头联系。这样，就把原来松散不定型的联系转化成严密的有形的秘密组织。这实际上就是后来的“新民主主义青年社”的雏形。
    1944年12月，朱语今到成都了解青年运动的情况，回来向主持南方局工作的王若飞同志汇报，说成都已经建立了“民协”，重庆各大学建立类似组织的条件已经成熟。王若飞同意，在重庆有较多“据点”成员的大学和青年工人、职员中，着手建立这样的秘密组织。
    朱语今立即把这个意图告诉了中大“据点”核心成员，要他们起草这个组织的章程。黄可、刘晴波起草了“中央大学新民主主义青年社”（简称“新青社”或“新青”）的章程。章程规定，接受中共的领导，为实现新民主主义社会而奋斗。章程规定参加组织的条件和严格的手续，社员的权利和义务，秘密工作的原则等。
    1945年春，经青年组同意，在中大“据点”基础上建立了“新青社”，并在柏溪分校发展组织。同年8月，新青社得到南方局的批准，其核心组成员为：黄可、刘晴波(刘宪贞)、黄志达、罗炳权、胡甫臣、童式一、穆广仁、任彝玺（任健树）、翁礼巽。新青社成立后，迅速建立了一批进步的壁报社和各种名目的社团，中大终于突破了长期沉闷的局面，呈现出活跃的民主气氛。由于中大民主力量的发展和与其他各校的串联，促成了1946年1月25日震动重庆的促进政协成功的“一·二五大游行”。万余名学生和中大校长吴有训、马寅初等百余名教授走上重庆街头。
    在重庆民主运动迅速兴起的形势下，复旦大学“据点”核心的活动不断扩大，同时许多进步的小团体、社团也在发展、活动。
    1944年10月，杜栖梧叫金铿然在北碚的悦来店租了一个房间，作为复旦“据点”核心联络校内各方面进步学生秘密集会的地点。大家议定，成立一个以复旦为基地在北碚地区开展青年民主运动的秘密组织，定名为“十月同盟”（对外说是“时事讨论会”）。他们制订了章程，规定了宗旨、机构、活动内容和分工等。这样，就把全校的青年运动初步统一起来，并担负起推动北碚地区各校民主运动的任务。这个组织把校内各个小圈子、小团体联合了起来，并加强了与“文学窗社”、“德社”、“菊社”的紧密联系。事后，“据点”核心给青年组打了个报告，说明“十月同盟”成立的必要。青年组对此表示认可。
    “十月同盟”成立后，他们计议建立代表全校各院系的群众性进步学生团体。经过慎密考虑，由陈以文、金本富出面，张历冰、王效仁协助，把各系学生会干事会的进步同学串联起来，成立了半公开的各系民主学生联合会（简称“系联”）。“系联”的成员不断增加，他们又在“系联”的基础上改以各学院为单位推派代表，组成“院联”（名称仍叫“系联”），并夺取了全校学生自治会的领导权。“十月同盟”又委托复旦最有影响的壁报社团“文学窗社”的带头人束衣人出面，联络各壁报社，成立了“复旦壁报社团联合会”（简称“壁联”）。
    为适应北碚地区民主运动发展的需要，复旦以“据点”核心和“十月同盟”为基础，吸收“系联”、“壁联”和其他进步社团的骨干，于纪念“一二·九运动”九周年之际，组成“新民主主义青年社”（新青），成为北碚地区民主运动骨干分子的统一秘密组织。

    结束语

    上世纪40年代，以这些青年组织成员为代表的革命知识分子，为争取抗战胜利、为推翻国民党统治和新中国的诞生作出了贡献。其中有些被国民党专制政权杀害，幸存者们仍然无悔地坚持热爱祖国、争取民主的初衷，为中华民族的复兴奋斗不已。
    （责任编辑赵友慈）

[1] [2]


首页 -> 2006年第3期

文革初期的空军

作者：钟兆云

字体： 【大 中 小】

    没支持吴法宪招来报复

    1966年6月6日，文革爆发不久，空军召开党的三届十一次全会。会议未开之前，两位副司令员有所活动，其中一位给林彪写信告吴法宪，另一位则到叶剑英那里状告吴法宪。会前，叶剑英给空军副参谋长何廷一打来电话，要他过去谈情况。在这次全会上，吴法宪的开场白还没讲完，就被某副司令员打断，话筒也被人抢去。七个常委齐上阵，搞得司令员吴法宪、政委余立金措手不及。何廷一对此颇感吃惊，后来才意识到，他们是对吴、余当空军的军政一把手不满意，看不起他俩，要知道，他们中想当空军司令的大有人在。于是，空军党的三届十一次全会开得气氛分外紧张。
    会后，吴法宪急得上蹿下跳，到处活动，企图拉拢一些人为他“保驾”。一天，他把何廷一找到家里，要何支持他。何廷一是参与空军初创的元老，比吴法宪到空军的时间还早。何廷一不想卷进这些是非，建议吴法宪找反对他的七个常委面谈。几天后，吴法宪又把何廷一找去，在座的还有空军政治部的王平水、王静敏两位副主任、军校部部长陈熙、直属政治部主任徐又彬。吴法宪对众人说：他们拉了一帮人，我也要拉一帮人。我不怕他们，我要和他们斗……在座的谁也没吭声。
    吴法宪为了拉帮结派，可谓绞尽脑汁。一天，何廷一去理发，恰巧吴法宪也在理发室，他见了何廷一，十分热情地说：你的汽车太旧了，我准备给你要一辆红旗车。红旗车是大军区正、副职坐的，何廷一想自己是副参谋长，还没有资格坐这种车，吴法宪分明是在对自己进行物质引诱。吴法宪还说已给林彪汇报，准备直接提你当副司令员。面对吴法宪的公开拉拢，何廷一没有表示积极的响应。
    一天，空军一位高级干部来何廷一家串门，试图探听他对吴法宪、余立金的态度，何廷一以不了解情况把他支走了。何廷一认为这次全会开得极不正常，因此小会几乎都没去，大会也没全参加，通知非去不可时才勉强去一二次。这次全会分成两派，开始时由于对立派相当活跃，吴法宪、余立金有点招架不住。后来由于林彪出面干预，贺龙、叶剑英两位元帅在三座门召集空军党委常委开会，批评组织派性搞地下活动不对。叶剑英还在空军十一次全会的大会上要参加会议的同志记住三个“六”，即1966年6月6日，其意是说此会开得不好，要大家接受教训。会后，吴法宪显得趾高气扬，另一派则有点灰溜溜的。
    由于何廷一不支持吴法宪，吴法宪拉拢了几次也不见效，于是心怀不满，便要寻机报复了。这年9月某日，空军防化研究室为了检查作战部防化处长赵修直有没有反毛泽东思想，竟然拿走了西线核试验文件，试图从文件里寻找有没有反毛泽东的东西。作战部副部长曾幼诚迅速向何廷一作了汇报，何廷一大为震怒，当即命人取回。正在开会的吴法宪听了空军副参谋长梁璞的报告，认为报复机会到了，遂利用此事大作文章，中途离会，把何廷一找到办公室，当着梁璞等人的面好生训斥了一顿。梁璞还火上浇油地说：西线核试验的文件是绝密的，记了全部数据，如果被敌人搞走了，要使国家遭受重大损失。何廷一说，防化研究室取走文件的事，曾幼诚报告了我，我批评了他，并要他立即乘车把资料追回来，此事已经处理完了。吴法宪不甘罢休，责问何廷一为什么不向他报告。何廷一回答说：你正在开会，何况资料又很快原封不动地取回来了。
    针对此事，梁璞还制造了一个假情报，说防化研究室取走资料后，西郊机场附近停了一辆外国使馆的汽车，意思是来取资料的。好在资料已及时追回，使得他和吴法宪合计谋害何廷一的阴谋没有得逞。

    空军乱了

    1966年国庆刚过，数以万计的空军院校学员，手持林彪签发的允许进京串连的电报令，大摇大摆地进京来了。解放军三总部和军兵种机关成了他们冲击的对象，空军首当其冲。
    面对这种情况，空军分管空防作战和院校工作的副司令员成钧忧心忡忡。在不久前的“六六六”会议（即空军党的三届十一次全会）后，他就受到林彪的点名批评，说他参加七个常委联名向中央军委写信是“有野心，搞罢官夺权，犯了反党性质的错误”。针对林彪的批评，为取得吴法宪的谅解，搞好空军班子的团结，他只好委曲求全，再三到来京的空军院校学员中承担责任，耐心做工作，劝说他们回去复课闹革命。可空军技术学院“红色恐怖”的头头萧某某不仅不听，还率人把接待单位的干部打个遍体鳞伤，强迫他们跪了一地。
    空军院校来京的这些造反者，天不怕，地不怕，经四处串连，多方查抄“黑材料”，竟把大火烧到了吴法宪的头上。造反小将们在机关门前静坐，要求吴司令出来接见并回答问题。面对声势浩大的“群众运动”，吴法宪哪敢出面，惹不起便躲，可他越是东躲西藏，越是激怒了造反小将们。他们高呼“吴法宪欺骗伟大领袖毛主席”、“吴法宪必须当众请罪，承认错误！”吴法宪又急又怕，指示党办的王飞、周宇驰、何汝珍、于新野等一帮干将不断搜集材料整理成“情况反映”上报，还亲自频频向毛家湾告急。
    在林彪撑腰和密授机宜下，吴法宪的腰杆又硬了起来，下令把空军第一高级专科学校的教员× × 抓起来，罪名是说他指挥军事院校学员冲国防部。接着，几个院校造反组织的头头也被带到空军第二高专，准备审查处理。但林办突然来电话，命令立即释放他们，还让食堂立即准备一桌饭菜，为这几个被抓的人压惊。这葫芦里装的什么药？吴法宪可真蒙了。
    一夜间，“吴法宪继续执行资反路线压制革命，抓革命群众”的说法在北京城传了个遍。而后《红旗》杂志1966年第15期发表社论，说：“那种迫害群众的司令部，难道是无产阶级司令部吗？难道不可以炮轰吗？……”造反派对号入座，对吴法宪的攻击更为猛烈，说“吴法宪不是无产阶级司令部的人”，“火烧、炮轰吴法宪”，有人还闯到空军指挥所去揪他。
    林彪当然不会丢弃忠于自己的吴法宪，他要运用一个稳当的办法来解救陷入困境之中的吴法宪。中央文革小组把持下的《红旗》杂志，他可以打招呼，让他们变变风向，那些造反小将他更是有办法控制。这些小将冲击三总部及军兵种机关之初，一会儿正确了，一会儿错误了，这一切正是由他的意愿所左右的。林彪喜欢空军这支解放军最现代化的部队，但对空军眼下的现状不甚满意，他关注着空军的一切，他要在乱中取胜。于是，空军还在乱着。何廷一感到工作越来越难以开展，为此忧心不已。
    1967年1月5日以后，空军司令部出现了不正常的情况，先是管理局的职工深更半夜要求成立造反组织。何廷一和徐又彬向他们解释军委命令军队不许成立组织，但他们不听。第二天，司令部的二级部开始成立名目繁多的所谓“革命组织”。接着，作战部、领航部、办公室先后有人冲击司令部党委会。主持司令部工作的何廷一感觉自己已经被架空了。
    吴法宪为了从造反派的“火烧”、“炮轰”中尽快脱身，一面向毛家湾求援，一面转移目标，唆使院校造反派在大院内揪斗所谓“罗瑞卿分子”、空军副司令员兼参谋长张廷发。张廷发受尽折磨，肋骨被打断三根。在吴法宪的授意并经请示叶群后，党办司办的王飞、周宇驰、何汝珍等一帮干将成立了自己的造反组织。先是在大院里贴出一大批攻击空军前任司令员刘亚楼上将遗孀翟云英的大字报，紧接着又抄了她的家。因为翟云英与罗荣桓元帅的遗孀林月琴等有些正常的来往，加上她又拒绝为叶群炮制的所谓刘亚楼生前揭发罗瑞卿“四条”作伪证，便引起叶群的猜忌，把她们打成了“寡妇集团”。
    吴法宪和他的喽们的反常表现，激起空司一些干部群众的不满。群众自发揪斗了空司办公室主任王飞等人，追问他们深夜组织人写大字报搞阴谋活动、转移群众视线的问题。眼看机关内部乱起来了，党办司办的秘书们彻夜行动，向林彪叶群写报告、送材料，吴法宪从院外打电话，要王飞等几个人“吃饱一点……坚决顶住”。

[2] [3]


首页 -> 2006年第3期

文革初期的空军

作者：钟兆云

字体： 【大 中 小】

    有了吴法宪的密旨，司令部办公室有人公然闹到部党委会来，要求马上召开群众大会，并问何廷一支持不支持？何廷一说：如果是群众的革命行动，我就支持。对方又说：开群众大会，部党委要派人参加。但部党委没有人愿意参加，最后何廷一提议部党委委员都去参加。
    1月11日晚，何廷一走进第二食堂。刚坐下，便有人给会议主持人递条子：“这个会与何廷一有关，让他退出会场！”台下有人拉长声音起哄表示同意。何廷一知道自己被人耍了，立时起身回家。后来听说这个会开了个通宵，群众把姚克佑、梁璞、石国英等轮流批斗了一夜，还给石国英穿了纸马褂。看来这个会是有准备的，可是由谁发起的呢，怎么把梁璞这些得宠人物拿去批斗呢？何廷一怎么也想不通。造反派很快放出风来，称这个会是“111事件”（因为是1月11日晚上开的），还造谣说何廷一是这个会的黑后台。这下，何廷一知道这是个黑圈套了。
    12日傍晚，何廷一得到报告，说二食堂贴了张大字报，说部党委规定了三条：不准与院校学生串联，不准机关干部参加院校学生的集会，不准……何廷一判定要出事，立即赶往吴法宪家里报告。吴法宪躲进东交民巷招待所，兼他办公室主任的老婆陈绥圻出面招呼，说了一通让人摸不着头脑的话：文化大革命就像游泳一样，游得过去就过去了，游不过去就得淹死在江中。
    何廷一从吴法宪家中出来，就看到空军院校师生成群结队，敲锣打鼓，高呼口号向空司办公大楼冲来。何廷一见情况不妙，急忙打电话找吴法宪报告情况，吴法宪躲避不接。而梁璞他们却召开秘密会议，布置出何廷一的大字报专栏，暗示院校造反派不要冲击吴法宪，而去揪何廷一。
    无时不在关注空军动静的林彪，看到火烧得差不多了，乃和叶群商量，决定去找江青“救火”。1月13日，叶群给吴法宪打电话说：林总已向江青讲好了，今晚中央文革接见军队院校师生代表，由江青出面讲话保你，但要提出打倒刘震、成钧、何廷一。你把他们三人的主要材料写上几条交给江青。
    1月13日上午，何廷一上班发现出了他的大字报专栏。司令部那伙人闹了一夜，仅拼凑了6张无中生有的大字报。其中有一张最为恶毒，煽动性也最大，说何廷一是反党分子，污蔑江青一家，攻击江青“太娇气”，她的女儿李讷生病要派飞机送医生，何廷一和叶子龙坚决不同意……
    下午上班，何廷一发现红机子被撤掉了。红机子是中南海三十九局的保密电话，撤红机子是要对他动手的征兆。

    江青林彪联手，拉开空军大批斗的序幕

    1月13日晚，人民大会堂南大厅人山人海，军委文革领导小组接见空军机关、院校的造反派。江青大放厥词说：吴法宪是个好同志!空军真正的坏蛋是刘震、成钧、何廷一。刘震、成钧、何廷一就是关锋同志所说的走资本主义道路的当权派！刘震我不认识，他是彭德怀的死党。成钧是大土匪、大军阀贺龙的死党。何廷一好像见过面，他是罗瑞卿的死党、杨尚昆的人。他们有一个吃喝小集团，整天吃吃喝喝不干革命，专干反革命的勾当，他的材料刚才我又收到一份……会场上立刻有人领头喊起了打倒刘、成、何的口号。
    江青批何廷一的这段话拿腔作调，一个“好像见过面”表现了她极大的不屑。当年何廷一在延安枣园看望叶子龙时，碰上江青，一起照过相。解放后还送她到合肥，并去上海等地接她。汪东兴曾对何廷一说：主席知道你来接江青，就放心了。在安徽合肥，江青曾“友好”地拉何廷一吃饭，护士告诉他江青怕声音，吃饭时碗筷要轻放。这使何廷一的自尊受损，再不同江青一起用餐了。又因江青不够礼貌，上了毛泽东的专机后就抢先躺在床上，弄得毛泽东只好坐在椅子上批阅文件。何廷一曾就此向她提了意见，没想到从此埋下了祸根。
    刘震、成钧又是什么人呢？
    刘震时任空军副司令员兼空军学院院长。1931年，这位16岁的湖北孝感青年便参加了红军，翌年加入中国共产党，参加过长征，抗战时期便和吴法宪一起工作，以后两人同在四野二纵，刘任司令员，吴任政委。1950年刘震任东北军区空军司令员，后受命出任中国人民志愿军首任空军司令员。1955年，年仅40岁的刘震被授予上将军衔，后当选为中共八届候补中央委员。文革前，由于刘震说过彭德怀、黄克诚的好话，并向吴法宪提过批评意见，遂被林彪、吴法宪一伙视为“彭黄分子”、“有野心”，“在空军搞罢官夺权”，是必须借助江青打倒的危险人物。
    成钧是空军另一位副司令员，和刘震一样，也是位出生入死的老将。到空军后，分管国土防空等重要工作，协助刘亚楼精心组织指挥，使得年轻的空军地空导弹部队多次击落美制U-2高空侦察机。此外，他还长年奔波在大西北的试验基地和技术院校之间，为“两弹”的上天和空军部队装备技术的改进尽心尽力。这位为空军建设作出过重大贡献的老将，就因为是贺龙的老部下，林彪就想着要把他搞掉。
    “9·13事件”后，江青对批刘震、成钧之举，作了解释，说她当时并不了解空军的情况，也不认识刘震、成钧，乃是奉林彪之命去讲话的。1978年10月，吴法宪接受审查时，坚持说：打倒刘震、成钧，是林彪提出来的，打倒何廷一是江青提出来的。
    在人民大会堂南大厅的这次接见中，江青的点名批评，揭开了空军大批斗的序幕。此会一散，不明真相的院校造反派，立即步行到空军大院，对刘、成、何这些“反革命分子”施行果断的“红色恐怖”。
    1967年1月13日晚11点多钟，空军技术学院的造反派组织“红色恐怖”前来冲击了，他们大声敲门，狂呼乱叫。何廷一刚打开房门，造反派不由分说涌进屋里，揪住他的胳臂，连推带拉地把他弄出院外，用大衣蒙住他的头，架着他脚不着地地往工程部办公楼走，上楼时，他们不断地踢何廷一的屁股。上到五楼，他们把何廷一推进一间屋子里，几个造反派把何廷一夹在中间。一个头目气势汹汹地逼问：1958年杨尚昆招待机组时说了些什么？
    1958年朱德乘坐空军三十四师的专机，到新疆等地视察回来后委托杨尚昆宴请机组，以表谢意，何廷一应邀作陪。何廷一实在搞不懂这些造反派怎么会把这事与“文革”联系起来，大做文章。他的回答当然不能让造反派满意，斥责他还在为杨尚昆说好话，并施以拳脚。翌日清晨，何廷一刚从床上坐起，几个造反派鼓着两眼要他写什么夺权罢官的材料。何廷一气愤地说：真是莫明其妙！我夺了谁的权？罢了谁的官？他的回答又招致了一场毒打。
    何廷一惨遭非人的折磨迫害，他的妻子儿女、亲戚和一些同志也无辜受到牵连和迫害。

    幕后黑手，空军批斗“流成河”

    1月14日，即江青发表讲话的第二天，空司机关的一些秘书拉上一些与他们观点相近的人搞起串连，明目张胆地亮出了“革命造反队”的大旗，队长周宇驰。首长们的耳目和心腹竟也出来拉队伍“造反”，这可是非同寻常之事。一时间，“空司造反队”名声大噪。
    空司造反队借助江青讲话的声势，除批斗刘震、成钧、何廷一之外，还肆无忌惮地抓了军务部长邢永宁、领航部长尉剑畴、司政主任王少江，说他们跟着何廷一“反党”。他们还对贴过他们大字报、查斗过王飞等人的干部群众进行泄愤报复。司令部办公室有三位干部在群众自发开会斗王飞时，曾提供过揭发材料，遂被点名作为“叛徒”给抓了起来。
    1月15日，造反派在空军大院广场，召开几千人的批斗大会。技术学院的造反组织“红色恐怖”把何廷一拖到露天舞台上，连按带踢地强迫何廷一跪下，还在他背上狠狠地踏上一只脚。何廷一有生以来还没有受过如此污辱，直气得两眼火星四溅。他正愤怒地挣扎着，一个造反派对着他的脸大刷起墨汁来，数九寒天，北风凛冽，何廷一脸如刀割，全身打颤。然后，“红色恐怖”把何廷一同刘震、成钧装上一辆吉普车，拉到院外转了一大圈游斗。

[1] [3]


首页 -> 2006年第3期

文革初期的空军

作者：钟兆云

字体： 【大 中 小】

    这以后，何廷一接二连三地被机关造反派揪斗。批斗时，造反派抢走了何廷一的小红书，说他没有资格举毛主席语录。他们喝令何廷一交代“罪行”，何廷一不低头也不认罪。过了几天，又把他从工程部办公楼揪到育鸿学校院子里批斗。他们用八仙桌做台子，把何廷一推到桌上，连打带踢地把他按倒跪下，从他的领口往里灌墨汁，冷得何廷一心如针扎。
    自1月13日被揪斗两个星期后，何廷一被恩准回家，但是“白天批斗，深夜回家”。何廷一回家不过两天，防化研究室的造反派又打上门来，把他揪到西郊机场关了几天后，联合体工队狠斗起他来。他们把何廷一打翻在桌子上，给他戴纸高帽，挂“三反分子”的牌子，牌子是用铁丝拴的，挂在何廷一的脖子上，拉来拉去勒得他的脖子起了好几条红道。
    何廷一像只皮球被造反派踢来踢去，防化研究室的造反派很快就把他“转让”给南苑一高专的造反派了。这回被揪斗时，何廷一是和成钧同乘一辆大卡车去的。去南苑有段坎坷不平的路，成钧被颠得在车上来回滚。何廷一想去拉住他，却遭造反派一阵喝斥，还要动手打他。他们饿着肚子上台接受批斗时，发现同台挨斗的还有刘震、张廷发等人。这里的造反派把他们一个一个地推到台上，站成一字形，每人由两个造反派押着，其中一个造反派揪住他们的一只胳臂，把手往后拉并使劲地压他们的手掌。这是法西斯酷刑！不少同志被压得直叫唤。何廷一咬紧牙关，忍着剧痛，数九寒天，豆大的汗珠从脸颊上滚落。
    密切关注空军形势发展的林彪、叶群，见时机成熟，遂开始收网。根据林彪签发的明码电报令，外地院校师生立即退出空司机关大院。尔后，原在《空军报》社工作的林彪之女从杭州回来，发布书面声明，参加《空军报》社原本只有八个半人(半个是家属)的一派“造反队”。她这一公开亮相，使得占机关人数百分之九十以上的“革联”被说成是“站错了队”的“右派”而自行解散，空司造反队和报社造反队则成了空军司政机关主持“文革斗、批、改”的指挥部。在《空军报》社，5个处长被打成“反党小集团”，大会小会受批斗数十次，至于其他人的命运，也都有一本辛酸史。空军政治部主任黄玉，不知什么原因得罪了叶群，说“黄玉也不是好人”，《空军报》社造反队立即贴大字报说他“反毛泽东思想”，黄玉在空军党委常委会上当场被造反队抓走，不久就被拉往空军学院批斗。
    在空军学院的那场批斗阵容极为庞大，挨斗者除“刘、成、何”外，还有张廷发、黄玉、王平水、王静敏等人。王静敏没站多久，心脏病发作，差点儿倒在台上，可有人还说“你不要装”。批斗结束，这些人大都气息奄奄，黄玉不知什么时候被打掉了两颗牙。被拉回空军大院时，被打得浑身无力的张廷发，爬了几次都上不了车，何廷一顶着造反派的监视，用力把他扶上去。
    看到空军这些“异己”纷纷落网，空军形势“大局已定”，林彪乃于这年2月让称作“老虎”的儿子林立果出山，从上海回来入伍，正式进入空军。
    为了彻底控制空军，林彪、叶群蓄意扶持吴法宪、王飞、周宇驰等一批亲信，叶群还露骨地对吴法宪说：要把空军反对你的人搞掉，撤掉他们的职务。吴法宪对那些不合自己心意的干部没有好感，有后台撑腰，更是大施淫威，不久又把1946年驾机起义投奔延安、时任空军学院副教育长的刘善本，扣上“特务嫌疑”的高帽，隔离审查，将其迫害致死。在空军政治部，吴法宪指责保卫部“在关键时刻没有站在空军党委一边，包庇反革命”，决定“关门整风，查出坏人”。结果部处以上干部多数被打成“叛徒”、“反革命修正主义分子”、“反党分子”、“小爬虫”，副部长赵国锐被逼上吊自尽。
    在批斗中，空军技术学院“红色造反纵队”的头头萧某某看风使舵，投靠吴法宪，表示坚决按照江青同志的指示办，支持吴司令员领导我们斗倒斗臭三反分子刘、成、何！吴法宪当即封他是“真正的革命左派”，批准他把成钧押到西安市，在体育馆组织十万人大会进行无情批斗，尔后又指示成立专案组，大搞逼供信，说成钧“要搞兵变”，把他投入监狱。这位战功赫赫、九死一生的老将军，在林彪自爆后重见天日时，身体已被摧垮了。
    身为空司“造反队长”的周宇驰，还一身二任，兼着机关“文革办公室主任”的要职，不遗余力地执行林彪“大罢一批，大提一批”的指示，把紧跟吴法宪、王飞和自己的人迅速提升重用，让他们控制机关的各个部处，以达到净化以吴法宪其实是以林立果为中心的环境。在这期间，空司凡站错队的人都一个不落地受到清查批斗，受批斗面达百分之六十，其中有80多人被打成“反党反革命分子”。至于那些既无过也无功的人，则大批调离，或让“支左”，或下放部队，或让去“五七”干校安家落户。这也是后来周恩来批评空军“万马齐喑”，无人向中央反映真实情况的一个原因。
    《空军史》载：“十年动乱中，林彪、江青反革命集团插手空军，通过其同伙吴法宪把持空军领导机关，推行极左路线，以‘阶级斗争’之名，行‘打击一大片，保护一小撮’之实，全空军造成的冤假错案达5300起，受吴法宪直接诬陷、迫害的有147人，其中定为‘走资派’的33人，定为‘敌我矛盾’的仅空军司令部就有64人……许多干部和群众被以莫须有的罪名监管‘审查’或关过监狱，被他们认为‘有问题’而送‘五七’干校劳动的有1.3万人……”在“阶级斗争”的名义下，空军受批斗的哪里仅仅是刘成何（刘震、成钧、何廷一），其人数之多，其鲜血淋漓，照群众的说法，真是：江青一句话，空军“流成河”。
    十年动乱，空军深受其害，各项建设遭受到极为严重的损失和破坏，空军领导机关、院校、科研部门处于瘫痪和半瘫痪状态。林彪自我爆炸后，惨遭批斗的刘震、成钧先后解放，而何廷一却迟至1973年才结束囚徒生涯，从流放地戈壁滩辗转回到北京后，仍受到歧视，不给分配工作，也不让过组织生活。1975年9月下旬，主持中央日常工作的邓小平发话后，总政治部起草了任命何廷一为空军副司令员的报告，经病中的毛泽东圈阅，何廷一于这年10月5日重新工作，分工主管后勤部及司令部的军务、装备、外事等工作，为空军的整顿复苏作出了自己的贡献。1985年8月，何廷一退出空军领导岗位，时年70岁。
    （责任编辑李晨）

[1] [2]


首页 -> 2006年第3期

改革就是突破垄断

作者：杜　光

字体： 【大 中 小】

    2005年已经过去了，回顾这一年我国经历的大小事件，颇多令人兴奋之处。其中最有意义的，当数国务院发布《关于鼓励支持和引导个体私营等非公有制经济发展的若干意见》（以下简称“36条”）。它的重要意义，在于对国有垄断经济的突破，这不仅意味着改革的深化，而且也意味着中国民主革命的新进展。为什么这样说呢？
    1949年中华人民共和国的建立，标志着中国民主革命的发展进入了一个崭新的阶段。按照毛泽东的新民主主义理论，建立新的国家，只是“万里长征走完了第一步”，完成中国的民主革命，还有很长的路要走。摆在中国人民面前的任务，是发展资本主义，建立市场经济，推行政治民主，实现社会自由。令人遗憾的是，毛泽东同志此后偏离了自己建立的理论，建国不到四年就急于提出中国过渡时期总路线，迫不及待地进行所谓的“社会主义革命”，拒绝他原先主张的新民主主义社会要作为一个历史阶段的存在。而匆匆忙忙地建立起来的这个“社会主义社会”，又全盘照搬了苏联的斯大林主义模式。所谓斯大林主义模式，借用俄共总书记久加诺夫的说法，是“垄断所有权，垄断政治权力，垄断真理”。这种以经济、政治、文化三垄断为基本特征的斯大林模式，同原来毛泽东主张的新民主主义相对照，不是什么“巨大的进步”，而是严重的倒退。在经济上，从适合于我国生产力发展水平的各种所有制同时并存，倒退到公有制的绝对垄断；在政治上，从各阶级、各民主党派的联合政府，倒退为一个人说了算；在文化上，通过思想改造、批判《武训传》、《清宫秘史》，批判胡风胡适，确立了舆论一律。总之是从建国初期的人民民主体制，倒退为经济、政治、文化全面垄断的体制。这个体制经过反右派、大跃进、反右倾、四清等群众运动而不断巩固，不断加强，终于导致文化大革命的历史悲剧。粉碎四人帮后，以真理标准问题大讨论为开端的思想解放运动，从批判“两个凡是”的表层开始，对“三垄断”的体制进行了冲击。可惜的是，以真理标准讨论为标志的这个伟大的思想解放远没有继续深化，“三垄断”的体制未能受到进一步的削弱。但真理标准的讨论毕竟打破了思想的僵化，这就为恢复已经中断了二十多年的民主革命理论与实践，创造了良好的思想基础。
    党和国家对“三垄断”体制的冲击和突破，是从经济领域开始的，首先是从农村开始的。饱受人民公社的专制垄断之苦的农民，挣脱了束缚他们多年的清规戒律，自发地搞起了包产到户，从秘密到公开，从种植业到副业手工业，从小商小贩、短途运输到乡镇企业，人们对改善生活的需求和渴望，一点一点地撕破了人民公社对农村社会生活的垄断，终于导致经济体制改革的全面开展。
    二十多年的改革开放，为中国社会带来巨大的变化。在乡镇企业的基础上发展起来的民有经济，连同三资企业，加上进行了产权改革的国有中小型企业，构筑起初步的市场经济。不管正式文件和理论文章是否承认，市场规律实际上已经在很大程度上主导了我国国民经济的发展。当然，它目前还只限于经济领域的半壁江山，在一些重要的但也可民营的生产部门，生产资料所有权还仍然由国家垄断。对于这些垄断企业，市场规律很难发挥作用。所以，直到“36条”发布以前，经济领域的垄断只能说是突破了一半。“36条”的发布，使民有经济获得了向垄断领域进军的合法依据，从而可以突破经济领域的另一半垄断阵地。这不仅对深化改革、完善市场经济具有十分特殊的意义，而且从继续民主革命的角度来看，也是非常重要的。这是因为，改革就是要突破绝对的垄断，它正是现阶段继续民主革命的内涵。
    前已提及，进行所谓的“社会主义革命”，建立经济政治文化三垄断的专制体制，是对新民主主义的偏离，是历史的倒退。继续民主革命，就是继续新民主主义的未竟事业，把反封建反专制的民主革命进行到底。改革的意义，从原则上说，是革除不适应生产力发展要求的生产关系，革除不适应经济基础的上层建筑；具体说来，就是让人民满意，人民当家，突破对生产资料所有权的绝对垄断，对政治权力的绝对垄断，对文化思想和社会生活的绝对垄断。这个绝对的“三垄断”的专制体制，正是继续民主革命的对象。从二十多年的改革进程看来，自农村包产到户开始的经济体制改革，突破了国家和人民公社对生产资料所有权的垄断，包括个体户、私营企业、股份公司、合作企业在内，数以千万计的劳动者和投资者掌握了生产资料所有权，在经济领域已经突破了一半垄断，而在政治领域和文化领域，虽然进行过这样那样的改革，但我以为实际上却没有从根本上触动原有体制，突破绝对垄断尚未破题。如何实现政治领域和文化领域的突破，肃清专制主义，仍是一个十分艰巨、相当长期的过程，这个过程既是改革的过程，也是继续民主革命的过程。
    上个世纪的八十年代初期，有的同志曾把改革说成是补课，补新民主主义之课，补民主革命之课，为此遭到严厉的批评。但补课有什么不对呢？既然实践证明了我们放弃新民主主义路线，退向专制体制是不对的，那么，现在要总结教训，重新前进，把民主革命进行到底，不就是新民主主义的继续吗？不同的地方在于建国初期具备的很多有利条件，现在已经变弱了。例如，工商业者和广大人民群众那时对政府和政策的拥护，官风清廉，政令畅通，社会安定，团结有序，等等，使我们本来有可能在发展资本主义的同时，避免其固有的弊病，如血汗工厂、残酷剥削。但经过历次群众运动的折腾，这些优势大都丧失了。现在由于官商勾结，各图私利，不顾《劳动法》的规定而残酷剥削工人的血汗工厂、血汗矿山遍布各地。我们建国后没完没了的那些群众运动削弱了传统的诚信、朴实、仁义、善良、忠厚、宽容、礼让、扶弱抑强、尊老爱幼等等社会美德，而贪污腐化、惟利是图、拜金主义、弄虚作假、敲诈勒索、坑蒙拐骗却成为大量存在。这些至今仍在不断滋长的社会毒瘤，摧残着道德观念，败坏着社会风气，严重地阻碍着改革的健康发展，阻碍着民主革命的推进。因此，现在继续开展民主革命，比建国之初要困难得多。但无论多么困难，我们一定要迈过这个历史的坎，从走了几十年的弯路上回过头来，走上符合历史发展规律的正道。
    为此，必须有领导有步骤有序地开展政治体制改革和文化体制改革。中国社会是否能够继续健康发展，和平崛起，不仅取决于经济体制改革的成败，也像邓小平同志说的，要取决于政治体制改革的成败，取决于是否能够全面地突破绝对垄断，把民主革命进行到底。改革就是继续民主革命的基本形式。
    在新的一年里，我希望“36条”能得到更好的贯彻，对经济领域的绝对垄断能有更大的突破，也希望在政治体制和文化体制的改革上能够有新的启动，对政治绝对垄断和文化绝对垄断能有新的突破。更希望理论界政治界和广大人民群众能有新的觉醒，按照历史发展规律的要求，共同努力，一起来完成新民主主义革命的未竟事业。
    2005年12月17日
    （责任编辑杜晋）


首页 -> 2006年第3期

走改良之路

作者：高伟梧

字体： 【大 中 小】

    2005年9月，任仲夷同志约我们几位学者漫谈改良主义，这是有关政改部分发言的综述。
    孙中山说世界潮流浩浩荡荡，顺之者昌，逆之者亡。当今世界潮流是市场经济、民主法治政治与科学的人文的文化。我国市场经济已初步建立，不能再走回头路，当前主要的是过政治改革关。
    这个政体转制关总得过，上层建筑必须适应经济基础，市场经济与计划政治的矛盾终得解决，我们要力争过好，就是推进民主法治同时保持社会稳定和经济的发展，不产生动乱和降低民众生活水平。和平崛起先要和平转制。
    中国如何实现政体和平转制呢？我们主张走改良的道路。
    我们说的革命常是指政治革命，实际是社会革命，是整个社会制度包括经济、政治和文化的全面转型。整个社会的现代转型要有个历史过程，不只破旧还要建新，破旧像毁掉旧楼房用炸药爆破可以或者必须，但是，建新社会制度必须是渐进的。
    革命万岁论和告别革命论，都不全面。革命的发生是社会诸多因素综合形成的，不以人们的意愿为转移，不来不会因你高喊万岁就来，要来不会因你告别就不来。
    造反不等于革命，革命不一定就是暴动，革命也不是只靠革命的手段，革命尤其是渐进式革命，必然包括许许多多平凡的工作，包括改良和改革。世界近现代史，推翻专制独裁常是暴力革命，也是不得已的事。现在看来，靠战争摧毁旧政权，较干脆不拖泥带水，可往往会“马上得天下马上治之”，容易产生胜者为王唯我独尊和特权，沿着敌对的绝对对立的传统思维，暴力迷信，贯用打压消灭的方法解决社会问题，这也就不利于民主法治的现代公民社会的建设。
    改良，若果不是以维护旧的核心制度为宗旨，而是为了达到现代社会的转型，就是革命的一个过程，一种手段，就具有革命性质，所以说改良就是革命，是质变中的量变，是进步的积极的。改良并不一定是慢慢来，革命要造成反复，也会延误历史进程，不断朝着转制方向的改良，分段快步，不走回头路，不仅减少代价，而且也会更快达到目标。
    说革命是自下而上，从外到内；改良是从上而下，由内及外，其实改良也要内外结合上下互动。我们是党领导的国家，共产党是国家和社会的组织核心，要有序改良和平转制，就要坚持共产党的领导。当前取消党的领导必然出乱子，而不主动推进政体改革，让其自流，也就是放弃党在这方面的领导。党要领导好，必须有正确的政治思想路线。改革的主要对象是旧体制，握权者很容易成为原体制的维护者。改革的动力和力量主要在基层和民众，体制创新的经验主要来自直接实践者，党的领导必须依靠全党和人民群众，做到内外上下结合，而以上以内为主。党内改革的力量起主要的主导作用，此是改良的必要条件。
    西方学者说现代社会转型的一个过程，一个条件，是政权从传统的政治领袖向现代政治领袖转移。形成现代政治领袖核心是决定性的。现代政治领袖必须两个决裂，要有现代的政治文化，新的理念，站在时代前沿，顺应世界潮流，明确自己的历史使命，负起历史责任；明白权为民所谋，权为民所授，不为家族和小集团谋特权私利；带头遵守宪法，按照法定的程序办事；要有民主的平等的公民意识。社会改良要靠共产党靠党的领袖，而且要有足够的威望，获得人民高度的信任。我们不赞同新权威主义，也不否定权威的作用，没有足够的威信是难于驾驭形势、开创新局面的。然而，威信来自正确，来自真正为民众办实事，真正推进社会改革，吹擂作秀适得其反。SARS问题的公开处理，新的三农政策，给农民国民待遇，台湾冷战僵局的突破，扭转了困难的形势，这有政绩。克服传统旧思维，推进民主政治，最能提高领导威信。党和领袖都不是神仙，讲过错话做过错事，也在所难免，正确认识、承认和改正就好，文过饰非，推诿辩解，会令人民失望。清理历史上讲过的错话做过的错事，不但会提高全党全民的思想认识、政治理论水平，而且也会提高党的威望。
    政体转制是一个复杂的社会工程，关键是实现传统的政治权力结构向现代政治权力结构的转型。减少阻力，和平过渡，可以分步到位。首先是树立宪法的最高权威，党中央带头学习宪法是榜样，但还得在行动上落实。实行宪政，所有党派社团组织以及公民都必须遵守宪法和法律，建立法治政府和法治社会。法治必须建立在民主基础上。民选立法机构，具有国家最高政治权力，“一切权力归苏维埃”，我国就是全国人民代表大会。各党派社团通过选举进入人大，中国共产党在人大中占多数席位，持续执政，就不会产生社会的大的波动。执政为民转变为执政由民，就是尊重民众的选举结果，尊重多数选民决定的规则。
    民主具体表现为自由，推进法治民主，就是依法落实公民的自由权利，宪法所规定的选举、言论、集会、出版等权利。我们是一个几千年帝皇专制的国家，形成了一套维护专制制度的传统文化、世俗风范与社会心理，中国改革不能操之过急。然而，世界潮流汹涌澎湃，社会内在矛盾已经积累，人均1000美元就进入爆发期，我们也拖不起，必须有“只争朝夕”的精神。要平稳改革须要通过试验，逐步推广，我们在基层已经有了多年民选的实践，新一代公民现代文化水平大为提高，民主意识更大不同于前辈，这个进程大可以加快。我们主张中间突破，就是选择政治文化素质较高的县、市或者单位如高校、文化社团等作为试点，取得经验，再普遍推开。民主集中制，先民主后集中，根据多数人的意见集中，候选人先由公民提名，一般选举应该有差额，无记名投票。香港不仅有成熟完善的市场经济，可以为大陆所用，它的民主法治建设与社会管理也值得借鉴。
    思想自由实际是指思想表达自由，能在社会公共领域自由表达思想。这很重要的是写作权出版权在媒体上的自由发表文字与信息的权利。自由不同于自由化，毛泽东说“化者是彻头彻尾彻里彻外之谓也”，就是想干什么就干什么，只有皇帝才能做到。公民的思想自由同样是在宪法和法律规范之内，哪些出界哪些未出界，就要有新闻法和出版法加以明确界定。现代传媒是信息载体，是新兴文化产业，如果把传媒只单纯作为宣传工具全加以行政控制，那会造成信息严重不对称，它造成的垄断必产生腐败。必须有新的视野和理念，重新定位，改革管理体制，适应市场经济和全球一体化。现代信息社会，不放开舆论是不可能的，也是有害的。禁堵不住突然决堤式的放开，超出社会承受力，就会泛滥成灾；逐步通过引导开放不断增加社会承受力，提高公民的辨别能力，效果会更好。
    可以采取分级逐步放开的办法，先对市县依法自由采访和报道，发表有关评论，或自由讨论，然后省、全国开放。现在有的报刊时评就办得好。有党掌握媒体的引导，政府有法律监控，有民众监督，不会出大问题。所有转制顺利的国家与地区，都是舆论先放，是否逐步开放公共舆论是推进政体转制一个先决条件和考验。必须继续启蒙，加强公民教育，培育独立自主的公民意识，特别须教育官员，认识手中权力是人民给的，必须造福于人民，为人民推进现代公民社会建设。
    （责任编辑李晨）


首页 -> 2006年第3期

欧远方之死

作者：邹人煜

字体： 【大 中 小】

    欧远方是我的伴侣，他活了80岁，古时有人生五十不为夭之说，他能活到80已算是高寿了。使人扼腕的不是他的突然因心脏病发作过去，而是因为他是带着一肚不便宜走的（朝云说苏轼语），换言之，即是一脑子遗憾走的。他的一生，可以折射出一个老干部、一个老知识分子的遭遇，一个有良知的知识分子的复杂、痛苦、回归的心路历程。
    欧远方17岁投身抗日，不久即干上新闻事业这一行，从此与新闻这一行结下不解之缘，他的悲欢也就从此开始。起先是他参加编一个小报——《团结报》，后来又到了《拂晓报》，二十多岁即当了《拂晓报》社的社长。解放战争期间，他们被围困在洪泽湖里，一叶扁舟，在外无援兵、内无粮草的极端困难条件下，他和几个同志坚持办报，靠打渔维持生计。
    入城后，他到《安徽日报》，先是副总编辑，后是总编辑，全身心地投入了这个事业。
    新闻工作是个敏感的事业，也是个踩高跷的行当，注定他要在风险中度过一生。20世纪50年代末和60年代初，他为所谓的失误受过处分，两次被迫离开他的心爱事业，到省委办公厅干副秘书长和其他工作。
    他是个虔诚的马克思主义者，他极专心的学习马克思和毛泽东的著作，《资本论》反复读，书的眉头笔记像针尖样的密密麻麻。他是读书狂，最大兴趣就是买书画，一辈子的工资大半花在这些方面。他对领导尊重，沉默寡言，但他决不会去巴结谁，谁交任务他都认真执行。他在《安徽日报》任总编辑的时候，还常发表驯服工具论，说报纸工作人员就要倒在党的怀里。他对新闻事业热爱终生，想尽各种办法提高报纸质量，每天超负荷工作，不以为苦，天天一早起来到省委办公厅列席会议，下午要开编委会传达讨论或者开编前会，晚上还要上夜班，所以他37岁就得了高血压，夜间要服安眠药，但他体质好，一直能吃能喝。反右中，当一把手，自然是要执行上级指示的。那期间，他变得很烦躁，常常夜不成眠，他总想多保护几个，所以当报社不得已要开鸣放会的时候，他主持会议，常常会粗暴地打断别人的发言。有一次，一个叫袁平的编辑正欲讨伐上面的官僚主义，他忽然严厉地说，不要说了，注意时间。这袁平年轻气盛，况且报社又是民主空气较浓的单位，他便马上掉头向老欧开炮，老欧一言不发，听他说完，回来他对我叹气道：这个袁平，他哪里知道轻重啊！遗憾的是，袁平虽被保住了，还有一些未被保住的，其中不乏有他欣赏的记者与编辑。
    1958年，因一位副总编连写八篇小品触了上怒，将他左迁至省委内刊编稿，当时没有头衔，不久当了副主编。
    1961年，因陆定一两次要调他到中宣部，正左迁中的欧远方突受重视，将他调任省委宣传部部长，但未参加常委。1962年，安徽省委书记曾希圣调走，李葆华来任第一书记，又将他左迁至省委办公厅任副秘书长。对这种频繁的调动，他一无怨言，在哪个岗位上他都勤勤恳恳，埋头苦干，不久又得到李葆华的信任，让他兼《安徽日报》总编辑。他是个书呆子，不善于观察形势，文革前我已感到山雨欲来风满楼，报纸上一片肃杀景象。我感到干这一行太危险，其时他已调省委办公厅干副秘书长兼《安徽日报》总编辑，便劝他抽身，他执迷不悟，我气极了，便去找秘书长吴文瑞，让他找书记李葆华，免去他兼总编辑的职务。吴巴不得他抽身好全力帮他搞办公厅，便向李葆华书记反映，李也同意老欧不兼，老欧也默认了我的建议，组织部便决定另一同志来《安徽日报》，要是这样下去，也许根本就没有后半生的波折，如果老欧自省委同意起，就坚决不过问报社的事，也没有什么事。可是事情并没有按照我的心愿发展，偏偏在这时那位同志来不了啦，老欧高兴地一路兼下去，我则总是预感不妙，和他吵了多少次，要他坚决不兼这一职。可他哪里听得进呢，天天白天黑夜的往《安徽日报》跑，夜间不管两点三点，只要值班副总左其煌电话一来，他便骑上自行车就走，因为夜间不好叫小车，便自己拿钱买了自行车。我十分恼火，因为影响了我的睡眠。可他我行我素，累死了也毫无怨言。由于夜间常到报社，这边办公厅的事又不能少，所以他十分劳累，身体是外强中干。
    不久，文革爆发，开始是冲击我，不久便冲击到他，我的担心成了现实，打倒他的就是《安徽日报》的造反派，谁叫他兼总编辑呢？什么事都弄到他头上，加上些个人恩怨，他的情况很不妙，最早被投入牛棚，在安徽挂牌游街最早的一批中，就有他一个。他一天几场接受批斗，还得干最繁重的、最脏的体力活，诸如做砖瓦工、扛铅板、推卷筒纸、打扫厕所等等，加上不给多吃，身体很快衰了下来。此时造反派已限制我与他见面，每谈一次话，我都要手捧小红书罚站半至一小时。有一天，我在厕所旁边见到他，只见他面色苍白，挑了一担水，歪歪倒倒，我吃惊地问他，他说，气喘不上来。我着急地说，你怎么不要求治病呢？他苦笑说，没用的，他们不同意。我听了掉头就走，找到造反头子，要求给欧远方治病，他们凶狠地说，死了算了，不要浪费钱财。我说，他是你们一号斗争对象，他身上牵了好几根重要的线，你们让他死了，等于灭口，上面追下来怎么办？他听后思索了片刻，便说，好，让他治吧。就这样，他才得以治疗。一检查，方知得的是最凶狠的胸膜炎，亏得赵衍大夫尽力治疗，方拣得了一条命。
    文革十年，他倒霉了十年。1970年前后，许多老干部都“解放”了，重回工作岗位，而他一直被贬，因为《安徽日报》造反派把他的事向上汇报，说他交待少，态度差，是顽固不化的走资派。省军管会的某个大人物听取汇报后，便点了他的名，封他为顽固不化的走资派。从此便以某大人物点名为由，不“解放”他，一直把他放在农村改造。俗话说，淹死会水的，缠死玩蛇的。欧远方便是这种类型，可叹他热爱新闻事业，却因这热爱而倒了大霉。他热爱人才，热爱部下，却不被理解反而被斗得七死八活，这就是一个老新闻工作者的悲剧。
    文革后，他转来转去，又回到了省委办公厅，还是副秘书长，华年已逝，廉颇老矣。最后他落脚到省社会科学院，以院长、省顾委常委身份离休，算是落了个副省级。
    他自离休后，甩掉了乌纱帽，思想就更开朗了。原本自三中全会后，他的思想就日益开明，对实践是检验真理的标准之说倾诚拥护，对农民问题日益关怀，他全力倡导家庭联产承包责任制，到大别山去调查，写了专著。此时，他仍受排挤，我颇为他不平，但他从未说这些人一个不字，可见他为人宽厚。因为当时一些领导不想重用又不得不用他的才能与淳厚，便老是打打用用，用用打打。为此我曾以十七令打油诗一首赠送他：“老马为时累，心力已交瘁，跌跌爬爬赶，掉队！”他看了苦笑无言。
    但离休后的他，直到死时也没闲着，他先是组织一大帮专家、老干部到安徽各县咨询，帮着各地决策参考，写成一部书《安徽发展咨议》，反映他一颗火热的爱国爱家乡之情。然而这一切在某些人眼中，是大钱不值一个，还背后说他这些意见都是书生之见。其实那里面充满智慧与调研得来的真知，如果当时这些建议能在省里实施，安徽的情况应该比现在好些。后来他又转向安徽文化的调查，他组织了一帮文人，将安徽文化创造性地分成三个文化圈：淮河、皖江、新安，写了不少文章，又与电视台合作，搞了历史文化片《皖赋》，这是足以流传后世的杰作。这件事完成后，他又组织了炎黄文化研究会，办了杂志《华夏纵横》，自己则到处开会、旅游、写文章，生活得十分充实。他广交朋友，上到北京、上海、安徽著名的思想家、文化家，下到工人、农民，都与他通过电话、开过会、吃过饭。他酷爱旅游，一生拍下许多照片。晚年的他，头上没有乌纱了，开放多了，话也敢讲了，文章也敢写了，回归到真实的自我。直到去世前，他的笔未歇过。写了五本书，第一本为《安徽包产到户研究》，这是农村改革较早出的一本书，不免要引起一些争议和麻烦，还被告了状；第二本是和朱文根合写的《安徽农村改革》；第三本是《安徽发展咨议》；第四本是《致远集》；第五本是《书生之见》。这些书中，不乏振聋发聩的好文章。如《五四运动与社会主义民主》、《反腐斗争呼唤政治体制改革》、《封建主义残余是社会发展的障碍》等等。其中三篇《前苏联垮台的教训是什么》、《封建残余是社会发展的障碍》、《反腐败呼唤政治体制改革》被张劲夫老收入他的《嘤鸣·友声》集中。其中一篇反封建的文章在他死后还遭了通报，说他批评了一位大人物的封建残余。其实在他生前也已听到批评的话了，不过没有正式通报而已。

[2]


首页 -> 2006年第3期

欧远方之死

作者：邹人煜

字体： 【大 中 小】

    他这人一生未住过医院，为党和人民干了一生。他是一辈子只吃草、专吐奶的黄牛，是满腹才思、藏而不露的学者(只有我知道他学习是多么刻苦)，是个遭遇不幸的文人。他老来表面健康，实际上心脏并不好。促使他心脏病发作以致死亡的除了病理机制外，还有心理机制。他写信、写文章均遇到了麻烦。第一件，某大人物到老家南陵去了解粮食状况，那里的干部欺骗了他，说粮食走向市场如何乱了套，他头脑一热，当即决定，退回到统购统销年代。这一下，粮食部门的大小官员来了劲，粮商也来了劲，农民粮食上市无处可去，只有涌向粮站，粮站不仅恢复了压级压价的老做法，又开始了打白条。可怜中国农民，生产粮食本身就只能糊口，这一来更是不赚还倒贴工本费和劳动力，他们怎能不怨言沸腾！对抗的唯一方法就是抛荒进城打工。我的老伴听熟悉的老农来反映，他又到了肥西等地作了调查，心急如焚，一心想向中央反映。他通过原新华社国内部主任杜导正老同学，辗转把信交到某某手中。某某看了顿时大怒，立即把老伴的信连同他的批示返回安徽省委。省委办公厅不敢怠慢，当下把批示复印一份给老伴，意思要他检查。那上面措辞十分严厉，说他不该对粮食政策说三道四。这一通话使得老伴脸色煞白，一句话也说不出，但他没有后退的意思，还是继续通过各种关系向上反映。对这一倒退做法反映强烈的不止老伴一个，全国农村有良知的人都反对。事实是，统购统销搞不下去了，某某这才觉得有问题，只得先做改回的试点。得此消息，老伴已重病在院，不多天就抱憾离开人世。在老伴去世后几个月，某某终于收回错误的决定。此时老友们纷纷打电话、来信告诉我，都说老欧要迟走几个月就好了。可是哪能呢，他是带着一颗被伤害的失望的心离别人世的。这使我欲哭无泪，我只有把满腔悲愤写在诗里：“目注风云天下事，常忧风雨问民情。直言招得权人嗔，谁识书生赤子心。”第二件，他从苏联参观回来，看了大量资料，写了一篇《苏联垮台的历史教训》，这是掷地有声之文，可不久就受到了某刊物的批评，而省里又有人上书告状，这又是一个重锤。可他就在病重时也不忘保护年轻人，这文章是在社联一个刊物发表的，老欧抱病披衣写信给宣传部，把责任都揽到自己身上。这几件事，使他彻底变了一个人。那年的冬春，他一切都反常，我早已预计他活不到八十。果然，在3月12日生日之后的半个多月，他就匆匆的走了。不过聊以自慰的是，他的朋友真多，在他遗体告别的那天，到了足足有两千人，哀乐从两点放到五点，签名册不够用，白花也告乏。殡仪馆的人说，这是空前的。老友徐亦孺专程从北京赶来参加遗体告别，他回去对杜导正老讲的第一句话就是“备极哀荣”。有这一句话，老欧也该瞑目了，他得到了做大官没有得到的一切。为此，我也曾作七绝一首：“大厅滴滴清明泪，悼语拳拳意俱真。始信人心均有秤，叮肌宵小是蝇蚊。”
    纵观欧远方的一生，虽没有像右派那样受过大苦大难，也没有在文革中被折磨死，但他的一生，或起或落，或沉或浮，在老干部兼知识分子中，却带有典型性，偶然中含有必然，很值得我们去玩味，去思索。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

怀念千峰

作者：安子贞

字体： 【大 中 小】

    李千峰同志仙逝了，一位宽厚的长者，资深的新闻工作者，我师、我友离开了我们，使我深深的怀念与他相处的日子。
    我闻李千峰同志的大名，是在上世纪50年代初期。我在河北日报社当记者，那时他好像在《旅行家》杂志做记者，撰写过很多脍炙人口的旅游通讯。我读过他写的《华北平原旅行记》，记得他把写在保定城墙上的一幅大标语“发展生产，繁荣经济。城乡互助，劳资两利”写进了旅行记里。每次从北京坐火车南行，离保定市老远就先看见城墙上的这幅大标语，因此给我留下深刻的印象。但是，只是闻名，未曾见过面。我认识李千峰同志是在十多年以后，1964年他从新疆调到人民日报社任编委、记者部主任。所谓认识是单向的，即我认识他，他未必认识我。因为我不在他领导下工作，文革以前没有打过交道。文革中，因为他到人民日报社不久，办报和人事等方面的是是非非不多，虽然属于当权派层次，但没有受到多大的冲击。《人民日报》是文革中未曾停过刊的极少数报纸之一，在我的印象中，李千峰同志也在断断续续地工作。既然工作，就得按着上头的意图行事，也就免不了说错话，做错事。可能是出于这样的原因吧，文革后，李千峰同志调离人民日报社，到中共中央书记处农村政策研究室当调研员，后到中国农民日报社任社长。
    写了一串李千峰同志文革前后的履历，是因为这段履历与我有些关系。斗转星移，时序推进到1984年，我在人民日报社当机关党委书记，工作不大顺心，想另找个地方换换空气。李千峰同志闻讯，多次找我，说是1985年要出日报，急需要人。我当时虽然对他了解不多，但感到他是一片诚心，最后，决定去协助他办于1985年元旦出版的《农民日报》。
    走近李千峰，相处一年八个月的时间，我看到，在他的身上体现着很多党的新闻工作者的优良传统和优良作风。李千峰同志处世待人以诚，办事与人为善，有很强的敬业精神。他懂得办报，研究办报，向年轻的编辑、记者传授怎样办报。在他坐班的时候，一早就来了，安排部署日常工作，晚上下班的时候，上白班的人都回家了，他不回家，把报社的几个主要负责人留下，拿出京沪出版的报纸，上面画着各式各样的杠杠，叫大家看。看过一遍以后，就研究讨论。哪家报纸提出了新的问题，哪家报纸编排得好等等，联系《农民日报》怎样学习、改进、提高，出日报的初期，几乎天天如此。就我个人来说，过去编过一块版，没编过一份报。编一块版，只是报纸的一部分；而编一份报，需要统揽宣传报道的全局、整个报纸版面的全局，做整体思考，事情要复杂得多。就是在李千峰同志的引导下，我开始学习怎样办报和怎样把报纸办得使读者喜闻乐见。那时，我与千峰同志可谓志同道合，他放手，我实干，初办日报，整个编辑部有一股热气，在大家的努力下，一个时期《农民日报》办得很有生气，受到农村干部和农民的喜爱。现举两例：
    一是关于减轻农民负担的报道。1985年初，在农村实行家庭联产承包责任制已见成效，农民开始摆脱饥寒贫困，少数地方农民手中有了余粮、现款。舆论界总是抓典型，而且常常犯层层加码、日日升温的毛病。于是一段时间，有些传媒把农村经济的初见好转说得有点过头，说目前农民已经富得流油。说过一点，可以鼓舞士气，刨除虚数，实绩不减，倒也无伤大局。只是由此产生两种思想偏向：一是有些部门、有些干部认为农村已经富起来了，各式各样的捞钱的手，也就从四面八方伸过来了。农民不堪重负。再是有些农民对于手中余钱不知如何使用，加上当时有一种“高消费”可以刺激生产之说，有的人就瞎花滥用；有的人投资不对路吃亏蚀本。针对这些情况，《农民日报》选择典型事例，配合评论，加以引导。配合典型报道，先后发表了《要讲点花钱的学问》、《农民还需要休养生息》等评论，保护农民的利益，减轻农民负担；引导农民投资，把余钱用在扩大再生产上。
    再是关于农民进北京卖菜的报道。1985年五六月份，农贸市场开始活跃起来，国营菜店按计划收购蔬菜价格低，农民不愿意出售。一时，城里上市的蔬菜很少，“快马赶不上青菜行”，蔬菜价格天天涨，直到头茬春菜上市的时候，仍然居高不下。这时，《农民日报》记者张志清、李英杰在采访时发现一种奇怪现象：城里蔬菜紧缺，而来自农村的运菜车却在路口上被卡住，不能进城卖菜。原因何在？经了解，原来是文革期间一份限制农产品进城的文件还在起作用。这份文件规定：农民运载农产品进城，必须有地、市一级开具的证明，才能放行。一是农民不知道有这样的规定，再是蔬菜属于鲜活产品，由村到乡、到县、到地市，层层开介绍信，加上有些地方还要走回头路（比如紧邻北京市的涿县，还得南下保定去开介绍信），这么折腾起来，青菜早就烂的烂了、蔫的蔫了。记者向报社领导汇报上述情况以后，李千峰同志立即找有关同志商讨，认定这是对文革期间的有关文件未认真清理改正，阻碍城乡物产交流，不利于改革开放的一个典型事例。统一认识以后，《农民日报》决定组织一个临时班子，连续集中的进行报道。于是在1985年5月29日布置记者连夜采访，第二天在第一版头条位置发表了《打开城门让农民进京卖菜》的《记者来信》，同时配合发表评论。当天早晨，中央人民广播电台联播节目播出。这一消息立即在北京引起震动，中央有关同志给北京市领导打电话，询问是怎么回事？北京市政府召开紧急会议，检查阻碍蔬菜进城的原因，并作出果断决定：撤销进城手续，农民卖菜一律“凭菜进京”。《农民日报》于5月31日又在一版头条发表《凭菜进京好》的新闻和评论。这样一连报道了十多天，共发表新闻16篇，评论8篇。在那些日子里，李千峰同志天天晚上打电话问情况、问版面安排。对这一组报道的评价，中共中央书记处农村政策研究室主任杜润生说：农民报的报道意义超过了蔬菜，立了一功。菜农说：《农民日报》的报道给农民积了德。北京市领导开始不愿意提起《农民日报》的报道，后来，在总结工作时不得不谈到：“北京在5月下旬出现居民吃菜难，《农民日报》发现这个问题后，发表记者来信，建议我们给外地运菜进京车辆开绿灯，这个建议提得好。我们采纳了他们的建议，城门大开，凭菜进京，这很好。到昨天（1985年6月7日）已进来400多辆车，相当于5月29日的10倍。北京的菜多了，这也是一个改革。《农民日报》的报道推动了我们的工作。”可以说，农民日报社在出日报的开始，打了一场突破城乡壁垒，为农产品开拓城市市场的漂亮仗。
    此外，《农民日报》还就保护耕地问题、军民共建农村精神文明问题等等，发表了一系列的典型报道和评论，受到农村干部和农民的欢迎。1985年这一年，皆大欢喜：上级领导部门对《农民日报》的宣传报道比较满意，报社从业人员对努力办好全国第一份农民的日报树立了信心。在那些日子里，李千峰同志很高兴，我也感到工作顺手、开心。报社上下，有一股积极进取、奋发向上的劲头。
    李千峰同志从农民日报社社长的岗位退下来以后，我回到人民日报社工作。逢年过节我去看望他，他经常讲述当记者的一些往事，听得最多的，是他参加新中国开国盛典报道的故事：1949年春，李千峰同志随解放大军进入北平城，在新华通讯社当记者，负责采访高层政治新闻。那是中华人民共和国即将成立的前夕，中国人民政治协商会议第一届会议圆满胜利闭幕，参加会议的代表齐集天安门广场，举行人民英雄纪念碑奠基典礼。在空旷的广场上，毛泽东主席面对1000多名代表，用浓重的湖南语调宣读人民英雄纪念碑碑文：“……三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！”
    在毛泽东主席读罢碑文，挥锹填土的时候，李千峰来到他身边，小声地说：主席，我是新华社记者，想借用您刚才宣读的文稿，誊抄下来，写报道。毛主席直起腰，从口袋里掏出文稿，叮嘱说：就这一份，可不能丢失呀。用过以后要还给我！李千峰说：请主席放心，不会遗失的，抄过后我即还给主席。李千峰拿回文稿，誊抄罢，奠基仪式已经结束，到哪里去找主席呢？千峰想交给党中央办事部门转呈，又一想不妥，还是应该亲手送还为好。后来，打听到晚上怀仁堂有联欢晚会，毛主席肯定会参加。于是，李千峰带着文稿到怀仁堂，走近毛主席身边说：主席，我把文稿还给您。毛泽东从坐椅上站了起来，与李千峰握手，风趣地说：你这个记者，还是很讲信用哩！
    我建议千峰同志写点回忆性的文稿，把那个时候中央领导同志很平易近人，当记者是很惬意的事写出来。据我所知，后来由于千峰同志身体健康上的原因，未能如愿。在千峰同志离开我们的时候，我想把他讲述的这段逸事记录在案，以资纪念。
    千峰同志从延安到北京，从新华社记者到《旅行家》杂志、《人民画报》的主要负责人，1959年反右倾机会主义后，被发配到新疆，1964年回北京，任人民日报社编委、记者部主任，直到中共中央书记处农研室副部级研究员兼任农民日报社社长，为党的新闻工作、为“三农”事业作出积极贡献。我到农民日报社的时间不算长，与李千峰同志相处很融洽，我视他为好领导、尊敬的师长、亲密的同志、知心的朋友。我常常想：能够在农民日报社结识千峰同志，受到多方面的教益，仅就这一件事来说，那也算不虚此行了！
    （责任编辑赵友慈）


首页 -> 2006年第3期

《周恩来的晚年岁月》序

作者：金冲及

字体： 【大 中 小】

    周恩来是20世纪的伟大政治家之一，这是举世公认的事实。他对人民事业“鞠躬尽瘁，死而后已”的献身精神，他精力充沛地解决各种复杂问题的能力，他谦虚谨慎、周密细致、密切联系群众的优良作风，一直深深地留在亿万人民的心里。
    《周恩来的晚年岁月》，讲的是他在“文化大革命”时期中的事。这是他一生中最困难的时期。这以前，在长达半个多世纪的岁月里，他几乎一直处身于斗争旋涡的中心，不知经历过多少狂风恶浪，但像“文化大革命”那样特殊而艰难的局面，他也从来没有遇到过，这中间许多棘手的两难处境，也许是后人根本难以想象的。
    在谈这个问题时，中共中央《关于建国以来党的若干历史问题的决议》中有两段话很值得注意。一段说：“历史已经判明，‘文化大革命’是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”这里说的是“文化大革命”的性质，也就是周恩来当时所处的客观环境。另一段说：“周恩来同志对党和人民无限忠诚，鞠躬尽瘁。他在‘文化大革命’中处于非常困难的地位。他顾全大局，任劳任怨，为继续进行党和国家的正常工作，为尽量减少‘文化大革命’所造成的损失，为保护大批的党内外干部，作了坚持不懈的努力，费尽了心血。他同林彪、江青反革命集团的破坏进行了各种形式的斗争。他的逝世引起了全党和全国各族人民的无限悲痛。”这里是集中全党的意见，对周恩来在这种特殊历史条件下所作所为做出的公正评价。
    应该承认，周恩来对“文化大革命”的认识也有一个过程。事前，他没有参与“文化大革命”的酝酿和准备，是被动地卷入这场运动的，对许多事感到难以理解。但最初当毛泽东指出社会主义社会中也有它的黑暗面，特别是干部中存在严重脱离群众、甚至同群众相对立的现象，需要“找出一种形式”，放手发动群众，“公开地、全面地、由下而上地来揭发我们的黑暗面”的时候，周恩来是拥护这种主张的，尽管他对当时出现的许多严重违反政策的行为并不赞成。随着“文化大革命”的发展，它所造成的灾难性恶果越来越突出地表现出来。周恩来比较早地察觉到这些问题，十分忧虑，力图加以限制或避免。但当时可供他选择的余地其实很小很小。某种程度上说，只有两种选择：一种是公开反对“文化大革命”，那只能意味着同毛泽东决裂，然后被打倒。它的后果，不是什么个人问题。在当时，不仅于事无补，而且前面所说“为继续进行党和国家的正常工作”、“尽量减少‘文化大革命’所造成的损失”、“保护大批的党内外干部”，哪一条都做不到。对党和国家、民族怀有那样强烈责任感的周恩来，怎么可能不顾这一切而任意行动？另一种选择，得表示支持“文化大革命”，有时还得违心地说一些话和做一些事，这对他是一种十分痛苦的选择，但不付出这些代价，就不可能发挥这些没有任何人可以代替的作用。他说：“我不入地狱，谁入地狱？”“在‘文化大革命’中，我只有八个字：‘鞠躬尽瘁，死而后已。’”这些话是值得反复玩味的。它正是周恩来此时此刻内心世界的自然流露。我们还可以看看邓小平、陈云的评论。邓小平说：“‘文化大革命’时，我们这些人都下去了，幸好保住了他。”陈云说：“没有周恩来同志，‘文化大革命’的后果不堪设想。”他们两人在“文化大革命”中都身处逆境。他们能够真正地理解周恩来的用心所在和他那别人无法替代的作用。到粉碎“四人帮”条件成熟时，周恩来在不求人谅解的情况下默默地所做的一切，都发生了难以估量的作用。这种韧性的战斗，岂是一般人所能做到的？如果要周恩来公开反对“文化大革命”，拒绝做任何违心的事情，又能够做到前面所说的这一切，这种话讲起来固然痛快，其实完全是不切实际的空话，讲客气些也只是“书生之见”。
    有时还听到一些说法：周恩来当时为什么不这样做或那样做，并且据以对他提出严厉的指责。其实，那样说的人也许只是以一种普通人的心理，去忖度一个他们根本无法理解的肩负国家民族利益的政治家在危难时刻所作的衡量和选择，跟事实的距离未免太远了。至于那些从敌对立场或自己的阴暗心理出发，所作的歪曲描述，就更不值一提了。
    当然，金无足赤，人无完人。并不是说：周恩来在“文化大革命”中所说的每句话，所做的每件事都是正确的，都是无可非议的。像对任何伟大的历史人物一样，后人尽可能作出这样那样的评论。但有价值的评论首先要对被评论者有一个合乎实际的了解。记得西方有位哲人讲过：我不怕后人批评我，只怕后人误解我。这话讲得很深刻，因为建立在误解基础上的批评，当然是毫无价值的。
    要说清楚周恩来在“文化大革命”中这个异常复杂的问题，谈何容易。我很高兴刘武生同志能够写这本书。他写这本书有很多不可多得的条件：他担任过中共中央文献研究室室务委员兼周恩来研究组（下分生平和著作两个小组）组长，系统地阅读过大量档案材料，访问过有关人士，发表过不少研究成果。近一两年来，他又集中力量研究“文化大革命”时期中的周恩来，力求如实地再现历史的真实。我相信，这本书的出版，一定可以有助于读者增进对这段复杂历史和周恩来这位人民总理的理解。
    （2005年10月）


首页 -> 2006年第3期

读资中筠《斗室中的天下》

作者：朱尚同

字体： 【大 中 小】

    年过古稀的资中筠，退休以后的初衷原本是向着“乐琴书以消忧”的，但“忧时”和“求真”的积习难改，身处北京芳古园的斗室中，还不住地向窗外凝望和求索：“陶醉在‘崛起’的豪言壮语中的吾国吾民何处是精神的家园？……俯仰今古，心事浩茫，对斯土斯民，乃至地球人类，难以释怀。”这种“人生不满百，常怀千岁忧”的忧思，如鲠在喉，不吐不快。因此近些年来新作不断，而且都是为时为事之作（引文除注明外，均摘自资中筠《斗室中的天下》、《读书人的出世与入世》和《冷眼向洋》三书）。
    资中筠新书《斗室中的天下》（撰文起讫年代为2000年岁末至2005年年中）包含有历史、现实、人文、政论等等说中道西之作。这几天我读着一篇篇文章，仿佛重温了走过的路。这几年随着国家政治、经济、文化的变化，我期盼过、担心过、清醒过，又糊涂过。但读着这本书中的慷慨陈辞和深入浅出的分析说理，自己乱丝一般的思绪梳理清了，常有茅塞顿开和“最难风雨故人来”的感受。
    我和许多朋友都认为这本书中，有她一贯追求的“究天人之际，通古今之变”的精神和风格，有很多振聋发聩的文章和可圈可点的论点，故而一边读一边写下了以下一些读书笔记。

    我们每年都纪念“五四”，从来都是说“五四”是高举民主和科学大旗的爱国运动。可有那么几年在报纸上报道“五四”时，强调“五四”的意义主要是爱国精神，看得出是有意逆前辈之说，将德、赛二先生“淡化处理”，似乎强调两位先生就有碍于爱国似的。书作者在2004年春天，以敏锐的感知和笔力，将“五·四”的科学和民主精神渗入我国政府处理“SARS”的经验教训中，将民主、科学和爱国统一起来，写了《“非典”与“五四”精神》与《痛定思痛话“非典”：再反思》两篇掷地有声的文章，痛切陈辞：认为这次“SARS”的突然袭击，以至泛滥成灾，而后得到遏制，我国有关当局如果认真总结，每一过程都与“五四”两大主题——科学和民主——处处有密切的关联。指出医学是科学，“不过这里科学的含义首先是一种精神，一种价值取向”，“科学精神就是承认事实的基础上追求真理，把真实放在一切其他的考虑之上，例如政治影响、‘国家形象’、领导‘面子’、部门利益、经济收入、个人仕途等等。在我国‘真实’常常要服从于上述种种考虑，特别是所谓‘政治影响’，这是长期以来培养出来的一种思维方式，从基层到高层各级官员皆习以为常，几乎成为一种本能，一发生天灾人祸，首先考虑对外‘口径’如何掌握，而不是穷追真相。”这种“泛政治化的思维腐蚀了科学精神”。
    民主固然是政治制度和程序，但重要的也是一种精神，是一种生活方式，好像英国哲学家罗素就说过这个话，“民主是一种生活方式”。民主贯穿于日常生活方式和思维方式之中，其基本要素之一是“知情的公众”，愚民政策显然与民主不相容。可是这些话言犹在耳，去年底松花江水污染危机中，又一次重演了2003年春天的错误，而且环保总局局长刚刚引咎辞职，中央调查人员刚刚下去，直接应对此事负责以及隐瞒不报的官员尚在等待问责时，已见媒体开始歌功颂德，赞扬恢复供水之“功”，官员喝水作秀，并据电视报道，居然已经制造一出歌功颂德的大型专题文艺节目“水之情”。转眼间“灾难”被办成了“喜事”，速度之快，文过饰非能力之强，与对待灾难之冷漠、隐瞒、说谎成鲜明对比，真有“化腐朽为神奇”之夺天之能！可见，作者指出的“还是要接着‘五四’精神的茬走下去”，“不能指望物质的繁荣必然带来文化的进步和人的精神的提高”，确有深意存焉！“在科技如脱缰之马以加速度向前疾驰，不知伊于胡底的情况下”，“人的自知之明和自律能力是否超过征服自然的能力，人类心灵是否还能保持对真善美的追求，将决定人类将造福还是嫁祸于自己。”在这个意义上：“在我们这个文明古国，文明与野蛮的竞赛尚在未定之秋！”这里是指如果一个社会缺乏人文精神，人们没有公民意识，素质低下，还能自称文明社会么？即令生产和消费再发达也将衰败下去。所谓“公民意识”就是要懂得自己的基本权利和义务，以及如何去保护和履行之。
    《中国人在国际关系中的世界观》，就只三千来字，却把从古到今，从毛泽东时期到邓小平开创时期，中国在对待和处理国际关系时，国人世界观的延续和变化沿革理清了。结尾指出当前中国在国际关系中的处境既有历史的延续性，又有当代的特点。指出了国家的对外政策不能不受本民族长远的文化历史和今天内部公众压力的影响。研究和了解自己和他国民族心理特点有助于更妥善地处理国家之间的关系。还指出“合理的民族情绪在一定的情况下可能爆发为非理性的、群众性的排外行动，这对政府当局是一把双刃剑，既可以利用民族情绪加强对外发言权，或者抵制西方自由民主思想的影响；又会把自己置于非理性压力之下，使符合实际的、稳健灵活的对外政策遭到非难，造成被动。”
    《重建精神的家园》与《中国现代化的后发困境》两文有紧密联系。书作者指出，“中华民族早熟早慧，到春秋战国时期已相当成熟……但是过早地失去了天真和童趣，结果多的是处理社会人际关系的政治文化，少的是超越功利的探索。”“唯其早熟，其本身也受传统之累。与西方人争取到思想言论自由，建立起保护这种自由的民主制度……从而释放出巨大的创造力同时，中国历代统治者恩威并施手段日益高明，一方面以官位利禄使天下读书人尽入彀中，一方面发明文字狱，收紧文网，禁锢思想，扼杀创造力。”我们以五千年光辉文明自豪，“其实有原创力的思想就在先秦诸子，由于他们享有后世所没有的思想和行动自由。”
    欧美的发展历史说明了什么呢？就是一个社会的发展是有一个过程的。文章娓娓道来，提出西方在几百年中如何一个一个阶段循序渐进地发展了文明：从神权到人本位，从君主专制到民主，到确立自由权利，以及科学革命、工业革命都是一步一步走来，自文艺复兴起，从精神到物质，问题出现一点解决一点（陈乐民先生在《欧洲文明的进程》中，也阐述了同一论点）。而中国沉睡了一千年，突然被大炮轰开，一着急就赶快跟着跑，但我们要把别人几百年解决的问题拥在一起解决，为了赶时间，又来不及消化，不断吃夹生饭。况且，中国也根本不是什么“一张白纸”可以随意“画最新最美的图画”。中国历史长期专制主义的沉重包袱太多了，一个“言论自由”就常令上上下下头痛不已。而没有自由舆论，只说“反腐”这一项就不能不事倍功微，这是谁都心知肚明的。如今天天下命令反对公车私用、反对公款吃喝、反对公款出国旅游等等，几曾有尺寸之功，但只要舆论一开，立马就可解决。早年，从“戊戌”诸君子到“五四”健将们，他们向外学习，拿来的大多是精华，其原因就是在作为载体的这些人，学贯中西，知己知彼，对于该接受什么，该扬弃什么，体会非常深刻。而今天接受外来影响的载体，跟那时大不一样了，因为我们经过了文化的断裂，从总体而言缺乏足够的文化修养，因而缺乏选择能力。所以千万不要忘了我们的“后发困境”，而要扬长避短，这倒真是中国的重要“国情”。
    很长一段时间以来，一个很有影响的电视台，请李敖先生在电视上月月讲、天天讲，有一段大意是书太多了，你们不必读，让我李敖替你们读，我读书，你们读李敖就行了。李敖先生也多少讲了点好观点，但有些话特别是这几句我总感到不是味道。本来我以为只是此人太自负，再一想，这种说法在文革中和文革前就已听得太多了。八亿国民，一个脑袋。既然有人可以“洞察一切”、“一句顶一万句”，那末任凭一个人或少数人代替中国几亿人读书思考和拍板不就行了！不知道还有没有“夷狄”之邦，重金礼聘李敖先生去替他们读书、想事、拍板的？寄语电视台诸君子，读书还要靠自己读，自己想，千万不要再这样导向了。因为如果“顺着这个方向走下去，欲求科学、民主、文明进步，毋乃缘木而求鱼乎！”“在国门再次打开时，面对光怪陆离的外来文化，或者饥不择食，失去选择和吐纳能力；或者在人家那里本是良种，如淮南之桔，过了江很快变质。”可见，办好自己的事，还是第一位的，少骂点别人，多一点反求诸己，外因通过内因而起作用嘛！

[2]


首页 -> 2006年第3期

读资中筠《斗室中的天下》

作者：朱尚同

字体： 【大 中 小】

    作者独具慧眼，认为当今许多严重问题，主要来自阴魂不散的“前现代”因素，即历史包袱太重了，即令是从外面传染的，也是由于自己的痼疾太深，而不是已经完成“现代化”之后的弊病（至少主要不是）。这又是与从“文艺复兴”开始，一步一步走来的欧洲的不同之处。
    2000年秋天有报纸组织关于“如何估量中国在世界的位置”的讨论。书作者十分风趣地说，问题本身就带有中国特色，说白了就是务虚名而轻实效。不能见物不见人。“要排名，不能不考虑这十几亿人的生存状况、生活质量、教育水平、精神面貌、公民意识（懂得保卫自己的基本权利和应尽的公民义务）、法治观念、社会正义的概念等。”对此，一百年前梁任公早已讲得痛快淋漓：“夫安知乎虐政所从入之门，乃即外寇所从入之门也？”“欲使吾国之国权与他国之国权平等，必先使吾国中人人固有之权皆平等，必先使吾国民在吾国所享之权利与他国民在彼国所享之权利相平等。”（梁启超《新民说》）民本、民权思想何等鲜明！何等透彻！！对于历来中国人民人格之受摧残何等悲愤！！！今人“得人心者得天下”，“人心”只是为“自己”的“天下”服务的，“爱民如子”、“为民作主”等等说法，与权为民所“授”，民有权利，民是主人，在观念上是主次颠倒的。今天一些人与古人梁任公相比，竟像是倒了个个，时光倒流，今人成古人了！当然是远远不及有见地的古人的。
    本书中有一组关于国际问题的评论，其中一些论点，书作者曾在上世纪末的一些论文和长篇著作《冷眼向洋——百年风云启示录》中阐述过，其中有一些是美国研究领域中具有开拓性和“首发”的贡献。由于《斗室中的天下》最后的跋一文中，也涉及到许多这方面的问题，这里简要作些介绍和讨论。
    书作者早已多次指出：“民主是一种制度，不是一种道德标准，其精髓是权力的制衡，以保障公民的基本权利，防止个人或寡头专制。”“美国对内立民主，对外行霸权是客观事实，一贯如此，可以并行不悖。”“一般传统的观念是外交是内政的继续，对外侵略与对内压迫有必然的联系。美国却不然，美国的政治制度和政治信仰对内不能实行压迫，所以才有渐进的妥协改良，才有今天的昌盛。”我们不能因为肯定它的民主，就否认它是霸权主义，或为之辩护；也不能因为它对外的霸权主义或行径，就说它是假民主。“它高举的‘人权’、‘民主’、‘自由’、‘市场经济’的大旗，不论它自己在实践中如何多重标准，如何为其霸权服务，甚至伪善，就其核心而言是代表了世界进步的潮流。……60年代，我国高举反帝反殖、支持民族解放的旗帜，不论在实际政策有多少错误，这一口号确实代表当时的进步潮流，至少在道义上站得住。今天世界各国的主要需求是发展经济和民主改革，并且跟上世界潮流。我国在捍卫自己的主权和利益时仍需要反对美国的霸道行径，但是作为一项总的口号，不可能建立反美或反霸‘统一战线’，就是这个道理。”几句话，将问题说清楚了，真是深入浅出的好范例。
    本文作者曾在全国性的一份报刊的湖南增版上，见到转载的一篇文章，号召以我国为首，组织所谓“世界反美统一战线”。这两年来也常有文章，认为我们在实力上已可与霸权主义者一战，而且战必能胜。更有人丧心病狂的主张用氢弹突袭，先发制人，包括消灭对方人口。这些人或者是不负责任，以在战场上吸引火力，高唱“向我开炮”的“英雄”姿态，用于国家民族的安危；或者这极少数人实际是想走一条危害全人类的军国主义道路。可见书作者并非无的放矢。
    有一种现象很值得思考，即在批判美国强权政治的同时，为什么常有人对于西方对内确有相对多的民主、自由讳莫如深（自己大概还是知道的），更不为这些国家老百姓能享有较多的人权和较高的生活水平而高兴呢？这种心理不改，对于中国和平崛起是绝对无益而有大害的。这似乎不是工人阶级的胸襟，也非全球化过程中健康的心理素质，而更像是“阿Q精神”。请读一读恩格斯的晚年著作吧，对于当年资本主义的改良，恩格斯不仅是肯定的，而且据以修改了自己过去的某些结论。这才是伟大的思想家。
    美国何以兴，苏联何以衰？苏联解体是西方“和平演变”成功的吗？资中筠回答说：“综观20世纪的社会变迁，归根到底有两大动力，一是求发展，二是求平等。”“但是这二者又充满了悖论，在科学技术、物质生产以空前的加速度前进的同时，社会矛盾也空前的尖锐化。”就一个国家，一种社会而言，所谓成功与失败主要不在于政权在谁手中，或者疆土的扩大与缩小，也不是单纯的增长数字，而是要看相对来说，哪个能更好地满足这人类的两大要求，同时较好地解决或至少缓解二者的矛盾，取得相对平衡的发展，从而达到真正的兴旺发达，否则反是。窃以为这段话是20世纪观察全球各国兴衰的基本立足点。
    书作者显然是不赞同所谓有了政权就有了一切的，也是不赞同所谓只要掌握好“笔杆子”和“枪杆子”就能长期或永远巩固一个政权之说的。20世纪的美国，“充满了经济危机、社会危机、种族冲突，还有对外的热战和冷战。但是他避免了暴力革命、军事政变和其他方式的无序政权更替，在思想信仰上也没有经历过和‘传统决裂’的过程，基本在原有思想和政体的框架内不断更新、变化，较之任何一个主要国家都稳定。正是在这种稳定的局势中发展成全方位的超级大国，领了一个世纪的风骚，其秘诀在于渐进主义改良。”“这种批判的动力是知识阶层的责任感，其保障是充分的言论自由。……由于政府领导是民选的，他们既不能压制舆论，又不能置之不理，这就促成了改良的必要性和可能性。反过来这种改良和妥协也维护了社会稳定，使资本主义制度得以延续。所以既得利益阶层也有进行改革的动力。”“这种改良的力量并非只靠政府，而在于上、中、下三方面力量的结合，即自上而下的政府政策措施（如一系列向弱势群体倾斜的立法），自下而上的公众批判和抗议运动，以及介乎二者之间的私人公益事业。”
    至于苏联，“我国认为苏联解体是西方‘和平演变’成功之说颇为盛行，由此推理，赫鲁晓夫和戈尔巴乔夫的改革和有限开放都是开门揖盗，是罪魁祸首。那么反过来，在外部世界突飞猛进进入信息社会情况下，这样一个横跨欧亚大陆的联邦，照旧经济上国家垄断，政治上全面专政，对内实行思想禁锢和信息封锁，对外保持紧张关系，抵制思想文化渗入，加紧控制东欧各国，严守柏林墙，能长期继续下去吗？更重要的是能给苏联及其势力范围内的人民带来繁荣昌盛，幸福生活吗？”事实是：十月革命胜利后，各国纷纷成立共产党，都听命于共产国际，实际上也就是听命于苏共中央。在国际主义前提下，各国共产党员的忠诚首先是对“国际”，其次才是本国。苏联对各国内政的干涉，不遗余力，众所周知。美国在20世纪20年代和50年代掀起过两次反共高潮，说明当年美国为首的西方统治者感到了威胁，缺乏自信。后来，“自斯大林执政以后接踵而来的种种情况不断使一批一批向往者的理想破灭，而且使（西方）忠于苏联的共产党人经常处于尴尬境地，在本国人民中孤立。结果，本来对美国社会极其不满的人鉴于号称实践了社会主义的国家的‘榜样’，二害相权取其轻，只能与改良的资本主义妥协。列宁说‘榜样的力量是无穷的’，在这里有极大的讽刺意义。”因而世界范围内“思想上攻守之势易位，害怕演变的就不是西方了。”
    1975年欧安会的最后文件，西方将承认奥得——尼斯河边界线，换取苏联把尊重人权和东西方交流、人员自由往来写入文件。有趣的是：人员、文化交流本来是平等的、相互的，为什么西方力争而苏联力拒呢？既然是相互交流，为什么苏联不能对西方“演变”呢？西方“对苏”促变“是既定方针，是公开宣传的阳谋”。那么“为什么年轻的苏维埃政权顶住了十四国武装干涉，却在发展成掌握核武器的超级大国之后害怕在对等基础上的和平的思想交流？事实上，在冷战期间苏联‘文攻武卫’齐上，阳谋阴谋并用，与西方争夺势力范围，也是不遗余力的。包括美国共产党在内的一些国家的革命政党接受苏联的资助也是公开的秘密。”资中筠因此认为：“所以问题不在于在互挖墙脚中哪一方的策略更高明，关键还在于谁能最大限度地发挥本国人的创造力，满足本国人民的物质和文化需要。”这些话显然是有说服力的。这一系列论点，说明书作者完全没有拘泥于传统观念，而特别擅长于在纷纭庞杂的实践中，理清事情的全部因果，并从深入一大堆表象中筛选出判断真理的“真经”——即谁的制度和国民素质能更好解决或缓解20世纪“求发展”和“求平等”两大要求。

    资中筠先生在著文时，要求自己：“若是真话不能全说，至少明知是假话的不说”，但“就在这片土地上的一些沉重话题，提笔时，一些论点和文章，就非所愿地难掩锋芒”。书作者十分喜爱辛弃疾词，文章悲歌慷慨的豪迈风格和忧患意识也正像辛词。这当然是为了：“长空万里，直下看山河。斫去桂婆娑，人道是清光更多。”（辛弃疾《太常引》）
    写完本文后，又记起朱熹的一首诗：
    烟云渺变化，宇宙穷高深；
    怀古壮士志，忧时君子心。
    渺者，深远，穷者，穷究缘由，资中筠先生著文时追求的正是“究天人之际，通古今之变”。说怀古，如果仅仅凭吊，非壮士本意，学古知今，使古能为今用，才称得上是壮士。查查历史，古往今来，一切有为的、有史可据的知识分子，无不是“忧时”，即居安思危、具有忧患意识的。本书中所有文章，都是从对现实的艰苦研究中成文的，决没有概念的游戏。在一片喧嚣浮躁之中，这样的呼声值得倍加珍重。如朱正先生所说，这是一本每个在关心和思考中国现在和未来的人都应一读的书。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

周佛海死刑改无期内幕

作者：王贤才

字体： 【大 中 小】

    抗战胜利后，汪伪达官显贵，纷纷被捕入狱，巨奸陈公博、褚民谊、缪斌、梅思平、丁默、林柏生、陈君衍、叶蓬等都被先后判处死刑。独周佛海，由南京高院判处死刑后，复经最高法院裁定维持原判，已成定谳，而又峰回路转，减为无期徒刑，实为群奸中绝无仅有的例外。其中原委，不乏传闻。近阅友人所著《南京大审判》，内容有涉及“周案”的，谓系周妻亲自跪求蒋介石，始得改判。实际并非如此。

    叶庭长想玩“猫腻”

    周佛海是1946年11月7日，由南京高等法院一审判处死刑的。因本人及家属上诉“抗告”，一月后，最高法院调卷复核，分发刑事第一庭办理。当时刑一庭庭长叶某，福建人，颇有心计。因周佛海长期主管汪伪财政金融，是块有名的“肥肉”，当然不肯轻易放过。不久即有两个福建人到上海，找到周佛海旧属、曾任上海《新闻报》社社长、上海特别市政府咨询委员会主任委员并兼中国通商两行董事的李思浩，表示他们与叶某相识，案子就在叶某手里，周家有何要求，当可负责转达。用意是很明显的。李思浩即将此意转告周妻杨淑慧。周家商量后，虽觉不失为一有用门路，但恐其要求过高，难以满足。原来周佛海虽家资巨富，但已遭军统“洗劫”一回：1946年6月15日，陪伴周佛海软禁重庆的杨淑慧，获准由重庆回上海处理家务，飞抵上海后，即被军统扣留，逼令交出全部动产和不动产，损失不菲。更重要的是，当时杨淑慧认为已走通了另一“门路”，觉得更有把握，更有“权威性”，就没有理会最高法院刑一庭的叶某的要求。

    马家“神坛”与委座“外宠”

    原来杨淑慧自周佛海宣判死刑后，除奔走人事外，还到处求神拜佛，夤缘结识同为佛门信徒的马姓妇女，此人是立法委员马晓军之妻。马家设有“神坛”，传说十分灵验，善男信女，有求必应。杨淑慧也到过马家神坛求过，并与马妻成为知交。马妻告诉杨淑慧，说她认识蒋介石“外宠”吴小姐，已托吴向蒋求情，为周佛海减刑，吴已答应，但吴下面的人要“打点”一下，需金条20根才能应付。以马的身份，杨淑慧当然是相信和放心的，当即答应了马的要求。马妻就叫杨淑慧写了两份呈文，由杨署名，一报国民政府文官处，一报军统局转蒋介石。周佛海在狱中听说此事，觉有疑义，但杨则深信不疑。不久马妻告诉杨淑慧，说吴小姐已在蒋介石处“求”到了“情”，蒋已将呈文，批交最高法院院长夏勤，指令减刑。但减刑仍须服刑，如能得到“特赦”，就可立即出狱。马表示亦可帮忙，但需再加金条10根，前后30根，先付半数，并议定将来获得“特赦”，发还资产应悉归吴小姐，杨淑慧也即依允，并连夜赶往上海，分头告贷，变卖女儿首饰，凑成30根金条，先交15根。于是马又代杨拟文，申请“特赦”。不久马回信说，她亲自携文到沪，面交吴小姐，吴已托蒋纬国带回南京，面交蒋介石。马说蒋纬国之妻就是吴小姐介绍的，因此关系非同一般，吴小姐在上海，就与蒋纬国夫妇住在一起，惟蒋纬国虽碍于吴小姐情面，允为代呈，也得给点好处，于是提出再给蒋纬国8根金条。杨淑慧也如数报命。但到1946年12月下旬，“减刑”或“特赦”仍渺无音讯，杨淑慧再请马妻到国民政府打听此事，因有一呈文是递到“文官处”的。未几马妻回报说：“元旦已来不及了，因须先由司法院呈请，公文往来，约需半月。”遂又提出：文官处经办人员也得给点“润笔”，以促其成，须再给金条4根。杨淑慧虽对索取无厌极感不满，但又恐功亏一篑，只好勉强支付。到1月上旬，马妻告杨：公文已于1月6日送达司法院。把戏愈演愈真，此时连周佛海都有点半信半疑了。看似“特赦”在迩，忽然一夜北风起，1月21日最高法院宣布对周佛海死刑一案，维持原判，才“大梦初醒”，真相大白。杨淑慧绝望之余，面质马妻。马妻这才承认，她并不认识什么“主座外宠”吴小姐，整个闹剧都是时任军统副局长的毛人凤之妻“导演”的，于是故意大骂毛妻。毛妻也怕此事闹大，因为毛人凤与军统头子郑介民向来不和，毛妻与郑妻也是死对头。怕此事为郑所知，授人以柄。毛妻便托曾任蒋介石侍从、特务小组首任组长、保密局中将设计员的胡靖安之妻出来圆场，要求不要声张，愿将金条退回。约定在上海退回20根，南京退回9根(实际上海只退回16根，南京仅退1根)。杨淑慧也投鼠忌器，又慑于军统权势，只好吃哑巴亏，同意不说此事。但世界上没有不透风的墙，郑介民也微闻此事，派人来找杨淑慧。杨虽未承认，毛人凤终觉心有不安，就想在杨身上抓到一点把柄，以利威胁、控制，于是又有了所谓“中共人士”过问“周案”的事。

    神秘的“中共人士”

    时为1947年3月9日，忽有一自称“中共人士”的薛某，自言辗转探得杨淑慧住处，特来拜访，带来中共某要员“亲笔信”，大意谓中共领袖毛泽东、周恩来对“周案”极为关心，决全力营救，特派此人来京主持。杨问拟以何法营救？薛某说“劫狱”。杨淑慧大吃一惊，敬谢不敏，说周佛海虽已判死刑，估计尚无执行之虞，不劳动此干戈。杨将此事告诉狱中周佛海，周立判其伪，肯定中共绝不会作此荒唐事。认为必是军统所为，但军统何以如此，尚难解释。以后薛某又来找杨，重申此议，并说如实不愿如此，请杨给中共某要员写一便函回复，他好回去交差。杨不肯写。周佛海则据此断定：此事是毛人凤或毛妻所为，旨在取得杨与中共要人交往的依据。
    然则毛人凤为什么做这种雪里埋人的蠢事，导演这出必然败露的丑剧呢？原来当时抗战胜利，举国欢庆，高层已内定将于1946年元旦发布“大赦令”。毛人凤极知周佛海与国民党的深厚渊源，国府要员中，不乏周的知交故友，就是蒋介石本人，对周一直颇有好感，有意维护，这是戴笠生前就已吐露过的，故认定以周的身份、境况，不列大赦，亦必列入特赦，落得做个顺水人情，骗点金条。不想大赦令发表，汉奸皆不在内，也未对周另颁特赦令，而最高法院维持原判的裁定，也于1月21日下达。
    原先杨淑慧以为有了“吴小姐”这条门路，算是拜到了“真佛”，未免冷落了法院。负责周案的刑一庭庭长叶某，带信过去，满以为可以发注大财，却久候周宅“关节”不到，气愤难言，不仅很快作出“维持原判”的决定，而且故意选择1月21日农历除夕这天发表，使得周家在死刑重压下，凄凄惨惨渡过那年春节。

    惊动陈布雷

    最高法院维持原判的宣布，也惊动了周佛海的一些知交故友。首先是陈布雷。陈是浙江慈溪人，长期担任蒋介石侍从室第二处主任，并负责过国民党宣传工作，与周佛海多年共事，私交甚笃。陈在上海得悉周案最后裁定消息，即赶回南京，请文官处政务局长陈方(芷汀)，找到正在走投无路的杨淑慧，叫杨速写一呈文，请求特赦，陈愿代为转交。陈布雷在国民党没有什么派系关系，一向小心谨慎，胆小怕事，更不肯多管闲事。此次对“周案”表现出前所未有的热情，表示将不顾一切，向“主座”进言。不久陈方来告：陈布雷已向蒋介石陈述此事。蒋说：“怎么到现在才说!”似有嫌迟之意，而态度则是积极的，而且立即将此事交陈布雷负责，设法解决。陈布雷领此“上意”，即去与陈立夫商议，决定仍由司法方面解决，并找时任社会部政务次长、国民党中央副秘书长洪兰友，研究法律手续(洪曾任司法院法官训练所所长，是国民党有名的“法学权威”)。洪兰友与周佛海交谊也不错，此事又“恩出自上”，所以也很热情。二月初，在陈布雷推动下，国民政府正式行文司法院，表示对周可免其一死。时任司法行政部长的谢冠生，也同意由最高法院改判无期徒刑。但最高法院院长夏勤却不买账，说法院既已做出维持原判的决定，不便再事更改(这里未必没有刑一庭长的声音)。洪兰友就去找司法院院长居正，居正又与夏勤和谢冠生共商此事，决定改用政治方式解决，即由司法院签呈国民政府请求减刑。但其部属认为：应由中央党部下一公文，司法院办起来才有依据。于是居正又与时任国民党中常委兼秘书长的吴铁城商议。吴认为此事最好悉由政府办理，不必牵入党部，致招物议。于是执论不下，几成僵局。陈布雷又邀陈立夫、洪兰友同访居正。居正终被说服，迳由司法院呈文，约于2月中旬，送达国府。但时近一月，尚无消息。陈布雷又访时任文官长的吴鼎昌，请再以文官处名义，加一签呈，直送蒋介石。吴鼎昌照办了。蒋介石看了文官处的呈文，亲笔将呈文内容作了修改，令文官处誊清再报。据陈方吐露：蒋改之处，比原文写得更加有力。陈布雷与陈方又按蒋的修改重新润色、补充，再次呈蒋。3月28日，蒋介石减刑令下，全文如下：

[2]


首页 -> 2006年第3期

周佛海死刑改无期内幕

作者：王贤才

字体： 【大 中 小】

    “查周佛海因犯《惩治汉奸条例》第二条第一项第一款之罪，经判处死刑，褫夺公权终身。现据该犯呈报其在敌寇投降前后维护京、沪、杭等地治安事迹，请求特赦前来。查该犯自民国三十年以后，屡经呈请自首，虽未明令允准，惟在三十四年六月十九日，军事委员会调查统计局续为转呈，准备事实表现，图赎前愆。曾令该局奉谕转知该犯，如于盟军在江浙沿海登陆时能响应反正，或在敌寇投降前后能确保京、沪、杭一带秩序，不使人民涂炭，则准予戴罪立功，以观后效等语，批示该犯在案，似可免其一死。经交司法院依法核议，兹据呈复，该犯既在敌寇投降前后能确保京、沪、杭一带秩序，使人民不致遭受涂炭，对社会之安全，究属不无贡献，可否将该犯原判死刑减为无期徒刑，理合呈候签核等情。兹依约法第六十八条之规定，准将该犯周佛海原判死刑减为无期徒刑。此令。”
    如上所述，可知周佛海改判，主要实得力于陈布雷，而陈之敢于过问此事，亦非偶然，除了与周的私交外，蒋介石对周一直颇有好感，另眼相看，作为蒋介石高级幕僚和心腹的陈布雷，肯定是了解的，故也是知其可为而为之。从这点说，陈布雷这番活动，并不很悖他的处世之道的。

    全部闹剧，背后总导演原是蒋介石

    但蒋介石何以在到终审定谳之后，才来干预呢？蒋介石说：“怎么等到现在才说？”真是下情不能上达，蒋介石竟不知情吗？其实非也，这正是“委座”的狡诈之处。抗战胜利，专门颁布了《惩治汉奸条例》，惩处汉奸，是一件万众瞩目的大事，可说无日不见诸当时的报章，周佛海一案，尤其闹得沸沸扬扬，蒋介石是不能不知情的。恰恰相反，综观各方面资料，周佛海可说一直是在蒋介石的掌握之中。
    日本投降，汪伪政权作鸟兽散，周佛海则于1945年8月12日“荣任”“国民政府军事委员会上海行动总指挥”，当然是蒋介石点头的。以后风头不好，辞职求去，要求到重庆或贵阳暂住，也是通过戴笠向蒋请求获准的。1945年9月30日，周在戴笠亲自陪同下，由沪飞渝，原拟次日换小飞机去贵阳，因周佛海岳父及妹佛珍均在贵阳，其母病故后尚暂厝贵阳市郊红花池。但蒋介石又变主意，要周留在重庆待命。当时蒋在西康，戴笠为此专程到西康请示后，即将周安置重庆“白公馆”。戴笠对周一再说过，“委座”对周至为关心，到适当时期必有解决办法。此话虽出自戴口，应属可信。因为以戴笠的为人，无论与周私交多好，如无蒋的旨意，是不敢与周佛海这样的特大汉奸打得火热的。还有一条“旁证”：周佛海由沪来渝前，戴曾约方以上海市长履新的钱大钧同访周佛海，钱曾任侍从室一处主任兼侍卫长，与周亦为旧交。钱就说他亲眼见到蒋对戴的“训令”，将周交戴笠负责。只是戴笠短命，不久就死于空难。
    1946年3月，国民党召开六届二中全会，40余中委谒蒋，要求严惩汉奸。蒋介石受到的压力越来越大，周佛海匿居重庆，亦非了局。终于1946年9月17日，押回南京，此事仍由军统出面，但显然也是蒋介石交办或认可的。总之，周的一行一动，莫非蒋的意旨，判处死刑这样的大事，蒋是不可能不知道的，故周佛海自己也认为蒋是故意于复判定谳后解决，以示恩威并重之意，应该说他是很懂得蒋的为人和心理的。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

郡县制与美国政体

作者：尹振环

字体： 【大 中 小】

    《“秦家店”的郡县制》一文，分析了我国郡县制的形成、内涵，并与法式郡县制作了点粗线条式的比较。现在需要接着那个话题，再将郡县制与美国政体作点粗略比较。虽然美国政体是现代的，但通过比较，才会进一步了解古今中外的郡县制，并且顺便就了解了在美国为什么不会发生斯大林式的错误。

    一、一部朴实与力行的“主权在民”宪法

    不是说凡是没有出现秦皇汉武、拿破仑等等讲英语的国家，就没有强有力的中央集权，他们的总统、首相权力很小很少。不，不是这个意思。随着生产力的高度发展，西方各国都大大加强了中央集权，有着“帝王般的总统”、总理。以美国为例，总统掌握全部行政大权，总统的行政命令具有同法律一样的效力；经参议院同意，总统有权任命各部部长和其他高级官员；总统还是三军最高统帅，握有最高军事指挥权；在对外关系上，总统权力也至关重要；总统下的内阁并不是一个集体决策机构，而是一个集体顾问机构，内阁不对国会负责，只对总统负责……无怪有“帝王般总统”之称。但是为什么美国没有出现过拿破仑、斯大林式的人物呢？没有像郡县制那样一治一乱、循环反复、周而复始呢？固然这是多方面综合因素造成的：
    第一，没有经历过封建社会，尤其是没有封建专制主义经历的污染；
    第二，没有国王、贵族、军功、事功贵族等种种历史包袱；
    第三，有着全然不同于中国的民族组成、宗教与传统文化等等。
    但建国后的根本的原因是有部付诸行动的、真实不二的、主权在民的宪法：1776年的《独立宣言》、1787年颁布的《美利坚合众国宪法》、1791年生效的作为宪法修正案的《权利宪法》。它为美国缔造了一个完全不同于郡县制的资产阶级国家。上述根本大法解决了共和民主政体的两大根本问题——主权在民和权力制约。
    先看“主权在民”。
    比起“君权神授”、“君权军授”，主权在民是一种质的飞跃。它有两层含义：第一是人民有权选择和改变政府。1776年7月4日的《独立宣言》宣布：
    政府的正常权力来自被统治者的同意，任何政府要破坏这个原则，人民有权改变或废除它，另建新政府。
    权为民所授，权来自人民的同意，这“授”与“同意”的主要手段，就是普选、选举。七十年后，林肯总统再次给主权在民的原则下了一个定义：
    任何人民，无论身在何处，只要愿意并有力量，都有权奋起行动，抛弃现存的政府，并建立新的、更合乎其意愿的政府。这是最宝贵和最神圣的权利，这是，正如我们希望的那样，将使世界得到解放的权利。
    所谓“有权改变或废除它”，“有权奋起行动，抛弃现存政府”，并不是指武装起义，暴力夺权。而是通过选举、游行、请愿等合法的形式，改变、废除、抛弃现存政府。
    第二层意思是上一层意思的推衍：人民享有的基本权利不容剥夺。《独立宣言》宣布：“人人生而平等，享有不可剥夺的生命、自由和追求幸福的权利。”1791年的《权利宪法》又作了具体规定：“国会不得确立宗教或禁止信仰自由”，不得“剥夺人民言论或出版自由”；不得“剥夺人民和平集会及向政府申冤请愿的权利”；人民的人身、住宅、文件和财产不受侵犯，没有正式命令不得逮捕、搜查和扣押；建立陪审团审判制度；禁止任何人自证其罪；禁止酷刑和过重的罚金；……尽管百万富翁与草芥小民在享有上述权利方面，存在巨大差异，尽管“主权在民”之“民”有极大的局限性，但它毕竟是“主权在民”的基本保障，没有它，主权在民就会是一句空话，而且也只有它才能防止暴政，防止滥用权力，防止专制主义。老拿破仑、小拿破仑式的政变，是不可能发生的。

    二、一套切实存在的制约网络

    尼采说：“历史存在的原则是追求权力的意愿”，为了达到权力，“要成为强暴者、自私自利者，要成为卑躬屈膝者和目中无人者，如果需要，集所有这些品质的大成。”这话对于追求权力的人来说，未免一概而论，有点过分。美国宪法之父麦迪逊的话则易于为人接受：“如果人人都是天使，就不需要任何政府了。如果是天使统治人，就不需要对政府有任何外来与内在的控制了。在组织一个统治的政府时，最大的困难就在于必须首先使政府能管理统治者，然后再使政府管理自身，毫无疑问，依靠人民是对政府的主要控制，主要管理。”看来美国顺着这个思路——管理人民，人民管理政府，政府管理政府，逐步形成一套制约权力的网络。
    ⒈宪法至上。在中国古代秦家店、郡县制下，皇帝至上、至尊、至重、至隆，口含天宪，自然也可以无法无天。美国没有经历过帝制，所以一开始就使宪法凌驾于任何权力之上。它主要是对统治者对政府的管理，当然也包括对被统治者人民的管理。种种政治权力必须以无条件地服从宪法为其存在的条件。
    ⒉名副其实的普选制。国家行政首脑和参众两院议员由普选产生。尽管选举有种种不公平，选举过程中有种种弊病，但它体现了主权在民、权为民授与人民管理政府。使权力最终来源于、受制于人民。同时解决了用人上的择优汰劣“为政在人”的问题。
    ⒊议会制。国家最高立法机关参众两院行使立法、制宪、选举（在总统或副总统所得选举人票未过半数时，众院决选总统，参院决选副总统）、审议、监督政府的职责。
    ⒋三权分立，相互制约、相互平衡。总统、联邦高级官员的活动，受参众议院之监督；总统任命重要官员，需得到参议院同意；国会对政府有质询、问责、财政监督、弹劾权。立法机关立法权受到行政机关的否决权和法院方面的司法审查限制。国会通过的任何法案，都必须送交总统签署，签署后才能成为法律，如不同意，总统有权加以否决，但国会仍以三分之二的多数通过的法案，不经总统签署即可成为法律。最高法院也有权宣布联邦和州法律是否符合联邦宪法，宣布违宪者即不成为法律。司法机关的组织法是由立法机关制定的，最高法官由总统任命，终身职。参议院有审讯各种弹劾案的权力，而总统受审时，最高法院首席法官担任主审。由于三个机关互相分离、制衡，从而防止了权力滥用及因独裁而犯的种种错误。与郡县制的集权于一身，万事皆决于上，相距万里。
    ⒌新闻出版自由。根据宪法“不得剥夺言论出版自由”的规定，普通百姓可以抨击时政。法国大革命时，罗伯斯庇尔说：“出版自由是鞭挞专制主义最可怕的鞭子。”马克思1840年时说：“报刊按其使用来说，是社会的捍卫者，是针对当权者的孜孜不倦的揭露者，是无处不在的耳目，是热情维护自己自由的人民精神的千呼万唤的喉舌。”人民利用新闻自由、出版自由，管理统治者，使执政者时时保持头脑清醒。同时又使得掌握信息传播工具的新闻界，对一切违法行为都起震慑作用，充当资本主义制度监护人与社会调节器。古代郡县制是没有这种权力的。
    ⒍两党制。民主党和共和党在竞选总统、议员中起着重大作用。当选者入主白宫，执掌国家行政大权；失败者也不甘寂寞，在野攻讦评说；当朝者唯恐被揭出疮疤而兢兢业业；在野者则竭力在民众面前重塑形象，以待来年。双方彼此制约、相互监督、校正美国决策、政策。政党制度是近现代才形成的，所以古代郡县制无现代政党可言，无非是帝党、后党、官党……之分。
    ⒎消除有可能导致国家分裂的重大因素。建军权集中于联邦。军队属于国家，而不属于党派，更不属于私人。禁止各州有自己的陆海空军。禁止各州结盟。禁止各州同外国结盟。总统任三军最高统帅，但发布关于镇压叛乱等方面命令的权力属于国会。国防部长及陆、海、空三军部长，由文职人员担任，负责部队编制、训练、后勤、武器研究和发展等事宜，但无作战指挥权。铸造货币、发行纸币、招募军队警察的决定权在国会。宣布战争、签订外债、规定度量衡的权力，也属国会。从而消除了军阀割据混战、各州拥地自立成为“国中之国”的可能。

[2]


首页 -> 2006年第3期

郡县制与美国政体

作者：尹振环

字体： 【大 中 小】

    可见美国政治权力是被控制在一张网络之中的，其纵线为宪法、民权，其横线是各种权力的互相制约，或者说，美国的政治权力被控制在十大制约中：
    ⑴国家权力之间的相互制约；
    ⑵行政、立法、司法的互相制约；
    ⑶中央与地方的互相制约；
    ⑷社会各种社会组织、政治力量对国家权力的制约；
    ⑸权力获得的制约；
    ⑹权力运行中的制约；
    ⑺社会舆论、新闻媒体、出版自由，对国家权力的制约；
    ⑻权力运行后果的制约；
    ⑼总统等重要官职，法定任期的制约；
    ⑽议员等改选法定名额的制约。
    我们并不认为美国政治体制尽善尽美，美国的月亮比中国的亮，美国政治没有肮脏的手段，卑劣的目的。我们只是说美国上述政治体制存在着一些郡县制所没有、也不可能有的机制：
    防止错误、纠正错误的机制；
    择优汰劣的机制；
    杜绝专制独裁的机制；
    防止暴政的机制；
    防止治、乱、合、分循环反复的机制……
    它无法孕育秦皇汉武，也难以产生拿破仑、希特勒、各路诸侯。
    它绝对不会削弱“统一”，相反，美国1776年后的一百年中，“统一”的领土扩大了十倍。现在早已由十三个州的“统一”，变为五十个州的“统一”了。
    可见，统一中华、振兴中华、光大中华，需要的是邓小平的三个面向：面向世界，面向现代化，面向未来。这里就有政党现代化，政治现代化。

    三、一个千真万确的判断

    苏共二十大赫鲁晓夫所作的《秘密报告》，派米高扬亲自送达毛泽东。毛阅、听之后，曾感慨地说：“苏联揭露斯大林的统治，其黑暗不下于历史上任何最专制暴虐的统治”（徐焰：《苏联的1941年和1991年》《百年潮》2001年第五期），“这在西方是不可能发生的。”并且毛泽东还断言：“斯大林的错误，不是个个人崇拜问题，而是一个制度问题。”上述论断精辟、深刻、正确。对斯大林的个人崇拜，只是非常非常的表面现象，根源在于“这是一个制度问题”，千真万确的判断。陈独秀早在1940年，不仅预言苏联将亡，而且预言：“若不从制度上寻出缺点，一个斯大林倒了，会有无数个斯大林在俄国和别国产生出来”（《陈独秀文选》，上海远多出版社，1996年版397页）。这里也谈到制度上的缺点，并且他的预见不幸而言中。在美国上述那种制度下，是绝不会形成斯大林主义的。一党专政；斯大林“拥有无限的大权”（列宁语）；他事实上掌握了党、政、军高级干部甚至中级干部的生杀予夺大权；任命制畅行无阻；各种权力受制于一人；宪法、苏维埃（议会）新闻出版自由有名无实；党、政、军内的，以及高校、科研等等机构中的异己分子或可能的异己分子，或调离、或流放、或诛杀；社会名流中不可靠分子，或明或暗加以驱逐、流放、以至暗杀；为所欲为，无法无天。完全成了现代苏式的郡县制。这种体制下产生斯大林的专制暴虐，毫不足怪。在美国上述体制下，它是绝对不可能的。美国克林顿总统，政绩颇佳，经济连年上升，失业率下降，政治、军事、外交，也颇多建树，但就是因为与莱温斯基偷情，而遭国会弹劾，险些下台。在中国，秦始皇、晋武帝等几位帝王，后宫竟达万人。“粉黛三千”之帝王，比比皆是。有一两个情妇，那算什么？毫不足道。尼克松对在野党安装窃听器，竟因此受到弹劾，不得不灰溜溜地辞职下台。前苏联，岂止是窃听，对敌党、友党，驱逐之，镇压之。结果只剩下孤家寡人。克林顿与尼克松，相去不远，人们记忆犹新。只简单提提就可以了。但1867年美国国会弹劾第十七届总统约翰生的事件有必要稍作详细的介绍。
    美国第十七届总统约翰生，是接替林肯被刺后的一位副总统。他是南部民主党人，曾拥有奴隶，内战后就任总统，对南方奴隶主，对奴隶制度，抱有同情，采取了一系列妥协政策，激起了全国的不满与激进共和党人的猛烈的反对。“1867年8月，约翰生总统要求陆军部长爱德义·史丹顿辞职。史丹顿予以拒绝。因为总统未依宪法所规定的征求参议院同意即把他免了职。参议院过去对于总统这类命令，曾经不是以普通的多数票，而是以规定的三分之二多数票予以批准的。现在因为约翰生总统未经参议院同意便把国防部长免掉，参议院拒绝批准。史丹顿于是又身莅陆军部大厦，并开始发号施令。1868年2月21日，总统再度要求史丹顿离职。随后史丹顿便把自己的办公室用砖堵起来并搬到里面去，晚上留在那里，吃饭也在那里。众议院认为总统的行为是违宪的，并于1868年2月24日举行表决，表决结果以126票赞成和47票反对而通过了把总统依宪法程序交付法庭审讯（所谓‘弹劾’）的决议，总共控告总统十一项罪名，其中除了有关史丹顿问题外，还控告总统在言辞中侮辱国会、拒不执行国会的若干决议以及其他等等。
    参议院在审理‘弹劾’案时，是在最高法官主持下进行的……这次对总统的审讯在国内引起了巨大的波动。
    1868年5月16日，有三十五个参议员投票赞成认为总统有罪，而有十九个主张宣告无罪。要宣告约翰生为有罪，必须参议院以三分之二的多数议决，这就是说，如果这次所投的票不是三十五票，而是三十六票的话，则约翰生已被宣布有罪了。根据美国宪法有关条款，约翰生乃得宣告无罪，而仍旧留任总统。”（《美国史纲》，苏：阿·芙叶菲莫夫著，三联书店1972版，557、558页）
    这三则总统案件，足以说明斯大林的暴虐不可能发生在美国。中国的反右、大跃进、人民公社、反彭德怀、乃至文化大革命，也不可能发生在美国。诚然，恩格斯只是说 “美国式的自治，这正是我们应该有的”，马、恩并没有提美国式的其它政治制度也是我们应该有的。但是他们所设想的政治制度，是比美国政治制度更民主，乃至“民主千百倍”的政治制度，同时他们把国家消亡与政党消亡，估计得太快。历史证明他们太过乐观了。我们现在又有了百多年的经历，同时不是一两个国家，而是十多个国家正反两面的经验，足可以使我们作出正确判断：哪些我们应该有，哪些应该渐渐一步一步地有，哪些应该摒弃。如果说，我们今天还存在某种郡县制的残余的话，那么应尽快抛进历史垃圾中去了，这是应有的起码结论。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

不只是“落后就要挨打”

作者：官伟勋

字体： 【大 中 小】

    一言而可以兴邦

    “落后就要挨打”这句话，是我中华民族从1840年以来屡遭残酷的侵略屈辱后，概括出的最沉痛最深刻的教训。如今，这早已是家喻户晓的名言警句了！
    这个警句非常好！好就好在它有极其有力的号召力！凝聚力！战斗力！它是警钟，是动员令！它无时无刻不在激励我们为祖国的繁荣强大而奋斗！
    拿破仑曾称中国为“睡狮”。“落后就要挨打”这句话成为我国人民共识之日，就是“睡狮”觉醒之时。
    晚清的六七十年不说。“七七事变”时，堂堂中国，一年才产4万吨钢。而当年日本已能年产580万吨钢，1580架飞机、744门大口径火炮、330辆坦克、9100辆汽车、5242吨军舰（郭玉槐黄玉章主编《中国抗日战争正面战场作战记》301页）。
    我们呢？1954年毛泽东还说：“我们能造桌子椅子、能造茶碗茶壶、能种粮食，还能磨成面粉、还能造纸，但是，一辆汽车、一架飞机、一辆坦克、一辆拖拉机也不能造。”（《毛泽东著作选读》下卷712）抗战前还用说吗?我参加八路军已是抗战末期。发给我：老“七九”1支，子弹袋1条，内有子弹3粒，其余塞满胡秸棒棒，鼓鼓囊囊示以“弹药充足”以壮军威。另外还有4个手榴弹，1把刺刀。老“七九”的枪口老到能把子弹头装进去。射出的子弹会飞向何方？真是天晓得！
    有人曾攻击我军“消极抗战”、“日军一进攻就跑”！莫斯科那个派住延安搞情报的“记者”，不但在日记（中苏交恶时出版）里写，还向莫斯科写密报，“揭露”中共军队“不抗战”，“破坏统一战线，搞独立自主”；“背叛国际主义”，不肯按苏联的指示去打关东军，阻止日军进攻苏联。他明明知道八路军装备落后，“兵工厂”拆七条破枪凑一条枪，他还要像某些人一样要八路军与装备现代化的日军死打硬拼打阵地战。若真照他们的办法打，不要说抗战八年，恐怕八天抗不到，长征剩下的那点老本就拼光了！
    持久战、游击战、以空间换时间，打伏击、打拼刺刀手榴弹的夜战、近战，是武器落后逼的，非如此不能保存有生力量，不能集小胜为大胜，不能争取时间发动群众夺取最后胜利！国民党几百个师，其中不乏甘愿为国捐躯的英勇官兵，也确曾数次以巨大牺牲给日军以重创，但为什么不到一年左右，就丢掉从平津到广州，从大沽口到海南岛几乎所有大城市与港口？原因就在装备落后而又作战方针不对头。
    战争之初，日本天皇问征服中国需多久？陆相杉山元大将很有把握地说：“一二个月足够了。”（【日】松下芳男著《日本军阀的兴衰》）他的根据就是中国落后。说实在的，如果不是我们党在敌后发动如火如荼的成功的游击战争，使日军痛感一线兵力不足，真不知已经打到广西云南的日军还会打到什么地方！

    只有落后才挨打吗？
    落后就要挨打是不争的事实。
    但是不是只有落后才挨打呢？历史回答并非如此。
    晋、唐比胡如何？北宋比辽、金如何？南宋比蒙（元）、明比清如何？哪个不比所谓的“蛮荒之国”“蕞尔小邦”有着更发达的经济、更先进的文化、更丰富的人力资源？
    北宋的经济与文化在当时的世界上可以说是无与伦比的。农业与农业科技比起隋唐五代都有了长足进步。城市繁荣百业兴旺。东京（汴梁）成了“天下富商大贾所聚”之地。市上至少有160多个行业，行房有6400多户。造船业兴隆，指南针普遍采用，毕升发明的活字印刷，以及火药火器，皆为天下先。宋朝发明的“交子”，史称世界上最早出现的纸币。没有发达的贸易，不深感金属钱币之重之累，纸币是不可能产生的。北宋人创作的《清明上河图》就是当年东京繁荣景象的生动写照！
    南宋虽说偏安一隅，但随着大批官民随军南迁，加以江南已有东晋与宋齐梁陈几代人的开发，各方面不比江北差多少。经过一段恢复，南宋的经济文化很快就达到甚至超过了北宋的水平。临安（杭州）发展成拥有39万户、124万人口的大城市，超过了当年的东京。“店铺并列。交易繁盛”，“夕阳西下，夜市又开张”。陆运水运发达，水运可西达四川，南达广州、琼州，泉州成了海内外贸易大港，来自波斯湾的阿拉伯与来自高丽、日本的商人，络绎不绝交易频繁。林升那首“山外青山楼外楼，西湖歌舞几时休？暖风熏得游人醉，直把杭州作汴州”，虽说是讽刺朝廷醉生梦死的，但也反映了当时的繁华景象。南宋中期不仅是政治经济发展鼎盛期，也是著名学派形成期。理学学派集大成者朱熹、理学心学创建人陆九渊以及“中兴四大诗人”陆游等，都出在这个时期。学术繁荣带来教育的发达，著名的南宋书院纷纷涌现。
    明王朝在宋元的基础上有了进一步的发展。农业方面，由于育苗与春化技术的提高，产量大增。手工业如炼铁、纺织、制盐、制瓷、造船都有显著进步。由于交易规模越来越大，全国相继出现了纺织、粮食、印刷及文具等交易中心，从而使纸币更加普及。《梦溪笔谈》与《天工开物》两本书的出现，就是宋明两代经济文化全面发展的最好证明。没有雄厚的物质力量与科技水平，怎么会有郑和万人船队浩浩荡荡下西洋的空前壮举？
    与宋、明敌对的契丹（辽）、金与蒙（元）与后金（清）又怎么样呢？
    它们在不久以前都还以渔猎畜牧为生，南下占有了黄河以北或辽东后，才开始有了农业并逐步发展起手工业、矿业、商业。蒙古贵族奴隶主进入中原后，才逐步转化为封建农奴主或地主。总的说来都还是处在奴隶制与封建制并存阶段。
    人口更不成比例。“记录在案的，宋明两朝人口都已达7000万，也有人估计实际数字还要多些，有人估计达到一亿以上了。”（戴逸《论康雍乾盛世》）入侵者人口却只有几十万、百多万。毛泽东曾向范文澜提出这样一个问题，清朝入关时只有六十万人口（八旗兵则只有29万多——作者），怎么能征服有7000万人口的明朝？（戴逸《论康雍乾盛世》）事实正是如此！经济先进物产丰富人口稠密的“天朝大国”，却不敌区区“小邦”，自以为老子天下第一的庞然大物，被人口不到自己百分之一的后进小国轻而易举地打垮了！

    原因何在？

    “灭六国者，六国也，非秦也；族秦者，秦也，非天下也。”新兴民族朝气蓬勃、上下一心、英勇善战固然是原因之一，但更根本的原因却在“天朝大国”统治集团本身的腐败！
    宋明王朝的腐败表现真是“罄竹难书”。仅说数事以为例。
    北宋由盛而衰而亡是从宋徽宗赵佶重用蔡京开始的。宋徽宗赵佶本来就是一个只知享受不问政事的酒色之徒，蔡京钻营上来后，更想方设法引导赵佶玩乐以固宠。他出主意花费22万斤铜，铸造九鼎并饰以黄金，专盖巨大宫殿曰九成宫予以放置。下令全国搜罗奇花异石、树木百草、珍禽异兽、山珍海味运往京师，即有名的“花石纲”。耗费了巨大人力财力物力，折腾得民间卖儿卖女家破人亡。蔡京请客，仅蟹黄馒头一项，就花掉1300贯。钱花光了，就搜刮，就明码标价卖官鬻爵：“二千索（贯），直秘阁；五百索，擢通判。”官场之黑可想而知。
    明朝的皇帝们更登峰造极，从宪宗到孝宗到世宗都不上朝。国家大事交太监管。太监们则靠特务控制朝廷。几代皇帝一个比一个混。嘉靖养鹰、犬、虫、鸟，年用肉16000多斤，米5200多石。养一只豹子，用夫役240人，岁廪2800多石。他还迷信道教，宫中每年要用黄蜡20余万斤，白蜡10余万斤，香品数十万斤。于谦抄太监王振家，重堂深院数处，豪华无比，绮丽器服、珍奇珠宝无数；光金银就有六十余库，良马一万余匹。而明神宗朱翊钧，活着要享受，死后还要享受。他用了6年，花800万两白银建定陵，石料从百里外的房山运，楠木杉木从云贵川采伐。深山老林、毒瘴遍地、野兽出没，死了不知多少人。千里迢迢，开路搭桥，不知累死饿死病死多少人。国库空了就加捐加税：“征榷之使，急于星火，搜刮之令，密如牛毛。”（《明史》）

[2]


首页 -> 2006年第3期

不只是“落后就要挨打”

作者：官伟勋

字体： 【大 中 小】

    朝廷腐败必然导致军队腐败。“凡文武擢迁，但衡金之多寡而畀之”。当兵的大都是“老弱疲惫，市井游贩之徒”，军官则是“世胄纨绔，不娴军旅之人”，靠吃空名喝兵血肥己。无能而又狂妄，不懂军事而又侈谈军事。战事将起，纷纷脱掉军服溜之大吉。嘉靖朝，军团籍名册上有兵员38万人，实际上只有14万人。而真正算数的“2万而已”（《明史》）。富者聚敛挥霍无度，贫者无衣无食无立锥之地。皇帝花天酒地不干正事，官员朋党林立互相倾轧杀戮，军队成了社会渣滓聚集之地。腐败到这等境地！焉能不亡？

    原因背后的原因

    一个又一个王朝因腐败而亡，为什么后来的王朝不肯接受教训非要重蹈覆辙，“坚决”走腐败走灭亡之路不可呢?原因的原因在制度！
    “天下之大害者，唯君而已矣！”（《明夷待访录》）先哲黄宗羲老先生，早在三百多年前就得出皇帝独裁制是天下之大害这样一个极为透彻的论断。
    无论什么都要由皇帝一个人说了算，别人说的再好也没用。他要用谁就用谁，他要杀谁就杀谁。关系人民安危的大事，他一人做主，他的权力不受任何限制，怎能不出问题？遇上个“明君”还可以借天象或地震之类以“老天爷”的名义提醒一两句。碰上明世宗朱厚聪那类昏君，他能下令把数以百计提正确意见的大臣，拖到午门外打得皮开肉绽鲜血淋淋一批批地死去。
    腐败的皇帝被腐败的臣子包围着，正人君子连见皇帝一面的机会都没有。传达下来的“圣谕”，不是无知太监的就是权奸的祸国殃民的私货。良知忠言偶尔能“上达天聪”，在这帮人的控制下也不会被采纳。宋神宗死了，议继位人选，宰相章说“端王轻佻不宜为君”。多么正确的意见，太后不听，还是立了断送大宋的端王也就是宋徽宗。
    “用一君子则君子毕至，用一小人则小人俱来。”覆亡之国无不与用人有关。蔡京奸邪人所共知，民间称他的团伙为“六贼”，恨之入骨，时有“打破筒（童贯），泼了菜（蔡京），便是人间好世界”的民谚，宋徽宗爱他重用他，别人就没办法。蔡京将亲信41人全任要职。把有民望的文彦博、司马光、苏轼等全打成“邪等”、“奸党”放逐。南宋则前期重用秦桧、后期重用贾似道，忠臣良将，不被害就被闲置。岳飞惨死风波亭，韩世忠被罢兵权，“杜门谢客，绝口不言兵，时跨驴携酒，从一二童奴游西湖以自乐。”强敌压境，国家正需人才之时，昏君却自毁长城。
    腐败越来越严重了，人人都感到国家危在旦夕大祸就要临头了，却毫无办法。为什么？因为那个“天下之大害”依然自我感觉良好，继续我行我素搞他那一套。
    腐败还只是表象，“唯君”才是症结所在。
    （责任编辑致中）

[1]


首页 -> 2006年第3期

清朝四部尚书戴联奎的绝世藏品

作者：鞠九江　周晓燕

字体： 【大 中 小】

    千年古城江苏省如皋市物阜民丰，蕴藏着丰富的历史文化遗产。2005年12月上旬，如城镇八旬老太叶涛将一只“文革”期间瓶首被毁、瓶身及花纹图案保存完好的清朝四部尚书戴联奎收藏的明朝青花瓶，搬进了儿子戴时祥创建的戴氏家藏文物展览馆，至此，该展览馆展出文物已达960件，其中戴联奎藏品568件。神秘国宝暗藏着怎样的身世？笔者慕名对叶涛和其子戴时祥先生进行了采访。
    叶涛出生书香门第，其子戴时祥，系清朝兵、礼、吏、户四部尚书戴联奎第八代嫡孙，如皋市戴氏家藏文物展览馆馆长、中国著名权威汝瓷鉴定专家。2003年初，戴时祥在母亲鼎力相助下筹办家藏文物展览馆，经过两年多的努力，终将分散在戴氏家族内的戴联奎收藏的历代文物整理集中后对外展出。笔者参观展品后，戴氏母子翻开1917年中华书局出版的《清史稿》、《如皋县志》、《戴联奎家谱》，讲述着有关戴氏文物的来源及收藏情况。

    风雨飘摇，藏品躲过一劫又一劫

    戴联奎，字紫垣，1751年生于如皋如城冒家巷一个仕宦之家。幼读诗书，聪慧过人，15岁时已有诗集行世，有“东皋文童”美称。17岁时，戴联奎赴京随叔父戴知相身边读书，中顺天府乡试解元，1774年殿试中进士，授翰林院庶吉士，后升为编修。当时和当政，权势煊赫，而戴联奎刚正不阿，清节自励，不向和屈膝，因而20年没有得到升迁。乾隆去世后，嘉庆严惩了和，此后至道光元年（1821年），戴联奎先后担任兵、礼、吏、户四部尚书，是清朝汉人中官阶最高的一位。
    戴联奎博学多才，满腹经纶，曾担任过嘉庆、道光皇帝的老师，在职近50年，官至一品。戴联奎酷爱收藏，视藏品为生命，常节衣缩食，拿出薪水银两购买散失在民间的历代瓷器、书画，一次为购一只宋三彩浅笔洗，他竟花去两个月的银两，毕生藏品千余件。道光二年（1822年）二月初四，戴联奎因病在浙江去世，享年72岁。道光帝深感痛失一位贤臣诤臣，宣旨戴联奎葬于如皋东陈张草港，并派大臣致祭，以宰相级葬礼相葬。祭品，戴联奎生前藏品，乾隆、嘉庆、道光帝圣旨及所赐古玩古董，用38条木船运至如皋。
    星转斗移，沧海桑田。戴联奎藏品历经战乱、失窃，破损灭失严重，至20世纪初藏品不足600件，由其后代分散保管。戴氏后代为收藏保管先祖留下的遗物作出了不懈的努力，付出了血的代价，其中2人致残，3人丧命。
    1946年夏的一天，一名国民党军官率20名士兵从泰兴黄桥直扑如皋戴府，企图占有部分戴氏藏品。戴氏家族上到80岁老人下至7岁孩童近百人闻风而动，肩挑背驮，一夜之间将易被发现的藏品转移至大明、戴庄、东陈等乡村。次日，国民党兵扑了空，便用计将戴联奎第六代孙70多岁的戴文照诳至老松林餐馆。美味佳肴相待后，军官抛出一根金条、10枚银元说道：“戴老先生，只要让我们饱一下戴联奎藏品的眼福，这些都是你的了！”戴文照轻蔑一笑：“长官失望了，那些老陈货早已在鸦片、甲午战争中灭失得无影无踪，即便我活了这一大把年纪，还没见过半片子儿。”
    “混账，敬酒不吃吃罚酒，看是你骨头硬，还是我棍棒硬。”军官一声吼叫，瞬间棍棒交加，老人遍体鳞伤，奄奄一息。幸亏家人火速送来银两才将老人赎回。戴文照虽保住一条性命，却终身瘫痪。
    十年浩劫，破四旧立四新，造反派将戴联奎第七代孙戴寿岩揪出来，要他交出四旧物品。关押期间，戴寿岩亲眼目睹红卫兵砸瓷器、毁佛像、焚字画、熔铜器的场面，他心在滴血：“作孽呀，这是中华民族的文化遗产，咋能这样糟蹋！”他暗示叶涛及子女竭尽全力保护好戴氏遗产。
    戴寿岩被关押3个月，造反派在戴府抄了3个月。一日，几个红卫兵在戴家院内挖地三尺，搬出一只60公分高的明朝青花瓶，他们认为找到了戴氏家族暗藏四旧物品的证据，责令戴寿岩低头认罪。为保全花瓶，戴寿岩低下了头。岂知，造反派得寸进尺，责令他亲手毁了花瓶，以示悔过自新。戴不从，被体罚三昼夜。
    数九寒冬，戴寿岩穿了一层薄薄的单衣，冻得浑身打颤，他自知凶多吉少，生命已进入倒计时。他思忖着，老祖宗藏品有近300件是我藏匿的，我走了，藏品何以重见天日。他忍痛割爱，决计丢卒保车。他小心翼翼捧起花瓶，眼中噙满泪花，迟迟不愿下手。一阵沉默后，他左臂将瓶肚夹在腋下，右手捡起半截瓦片对准瓶口连击数下，“哐啷”，瓶首分离，瓷片坠地。他痛心疾首，捶胸顿足，造反派扬长而去。戴寿岩抱着残瓶发疯似的冲回家。夫妻相见，抱头大哭。因伤心过度，戴寿岩久病不起，1974年4月的一个黄昏，老人口述完戴氏藏品位置后气绝身亡。丈夫去世后，叶涛挑起珍藏保管戴氏藏品的重任。

    后起之秀，戴氏家族收藏有传人

    1949年10月，伴随着共和国成立的礼炮声，戴联奎第八代孙戴时祥呱呱坠地。童年时代的戴时祥聪明贪玩，爱与邻居小孩玩铜钞（用铜钞投圈，比命中率高低），常赢回一小把铜钱。母亲叶涛因势利导，从教他认识铜钱上的汉字图案开始，循序渐进，讲述古币知识和祖国灿烂悠久的历史文化，在小时祥幼小的心灵上烙下“中国是一个文明古国”的印记。耳濡目染，潜移默化，小时祥对古币收藏产生了浓厚兴趣，至15岁初中毕业时已收藏古钱币20余种近100枚。进入90年代，戴时祥又拓宽收藏范围，其藏品五花八门，他的案头床下、衣橱木箱内塞满了藏品，其妻称他是个“花花公子”。10多年来，戴时祥搬过三次家，家具家电减了一件又一件，而藏品却有增无减，并占据了室内主要位置。久而久之，邻里送他个“戴藏癖”外号。近年来，戴时祥潜心研究汝瓷艺术，他撰写的学术论文《揭开汝瓷的秘密》在香港《艺术与收藏》杂志发表，引起轰动效应，他成为公认的中国著名权威汝瓷鉴定专家。
    戴时祥兄弟姐妹10人，他排行老五。母亲叶涛克勤克俭、含辛茹苦将儿女拉扯成人，无论多难她也没舍得卖出一件祖传家宝。然而，已到风烛残年的她，一直有个“心病”：戴家老祖宗留下的数百件藏品该怎样处理呢？深思后，她决定将保管戴联奎藏品的重任交给戴时祥。
    如皋系千年历史文化名城，市委市政府十分重视戴联奎故居——戴府的恢复开放工作，将其列为全市的一大工程，并交由有关部门和戴时祥共同负责。整个工程分三步：成立戴氏家藏文物展览馆；成立如皋市戴氏源流研究会；恢复戴联奎故居。叶涛老太一拍即合：“我举双手赞成！”
    戴氏藏品中，高档次、重量级的藏品由叶涛老太保管，其余散落在戴氏家族中。老人半年内主持召开5次家庭会议，鼓励大家早日拿出藏品荣光耀祖，为国争光。戴家后人当场表态愿意拿出藏品。
    2003年大年初一，春寒料峭，鞭炮阵阵，古城人沉浸在欢度新春佳节的喜庆气氛中。上午8时整，戴氏家藏文物展览馆（租赁市区的地下室）装饰工程开工，叶涛坐镇指挥，戴氏家人与施工人员奋战在第一线，个个忙得汗流浃背。2005年3月18日，投资85万元的如皋市戴氏家藏文物展览馆开馆，省、南通市及如皋市有关领导到场祝贺。

    弥足珍贵，藏品穿越时空二千年

    如皋戴氏家藏文物展览馆位于如皋市文峰大世界西侧，占地800平方米，展出自秦汉时期至新中国“文革”期间藏品960件，其中戴联奎藏品568件。秦俑童女像、汉代混釉瓶、三国彩陶罐、唐三彩花果瓶、宋代汝官窑尊、哥窑洗、钧窑水仙盆、定窑瓜棱笔洗，元代鱼草纹酒杯，明朝万历年梅瓶，乾隆皇帝圣旨，嘉庆皇帝的赐品弥足珍贵，戴联奎藏品穿越时空两千余年。一位新四军老战士在参观展品后连连称叹：“难得，难得的国宝，不少藏品，我跑了大半个中国都没有见过！”

[2]


首页 -> 2006年第3期

清朝四部尚书戴联奎的绝世藏品

作者：鞠九江　周晓燕

字体： 【大 中 小】

    戴氏家藏展品中，乾隆皇帝的一道圣旨引人注目。乾隆四十五年正月初一，乾隆皇帝颁给戴联奎圣旨一道，全文162个字，内容大致为戴氏家人封官。
    《戴联奎家谱》记载了皇帝赐品九龙宝椅的来历。嘉庆十年（1805年），54岁的戴联奎改任兵部尚书。一日，嘉庆皇帝退朝后略感疲惫，便到一妃子宫中歇息。傍晚时分，有人拜见，嘉庆帝还未弄清来龙去脉就被谋反者软禁起来。就在这火烧眉毛之际，一宫女急中生智，化妆成小太监混出宫，直奔兵部尚书戴联奎府中。瞬间戴联奎率御林军赶来，将谋反者里三层外三层围得水泄不通。谋反者抵挡不及，缴械投降，嘉庆帝得以获救。因戴联奎救驾立功，嘉庆帝事后即赐其九龙宝椅两张。九龙宝椅是嘉庆帝外出打猎时的坐具，质地紫檀木，其靠背、扶手、椅前沿木、踩脚横木处刻有九条龙，榫封相结处裹以白铜，座底为棕榈绳交织而成，柔软而富有弹性，为宫中艺术珍品。
    在戴联奎藏品中，有一份《嘉庆四年正月丁卯抄检和相府物品清单》分外引人注目。嘉庆元年（1796年）嘉庆在开始亲政的15天内，以迅雷不及掩耳之势把一代巨贪和处了死刑，但对和“富可敌国”的说法后人无据可查。戴联奎留下的这份抄检清单让今人窥豹一斑，和拥有财产触目惊心，真可谓“华夏第一贪”。清单因长久秘藏和受潮，已是斑斑迹迹，满目疮痍。
    嘉庆四年正月丁卯抄检和相府物品清单
    屋宇：正屋7进33间；徽式1所62间；花园台楼42座；侧室1所52间；钦赐花园1所64座；更楼12座；杂房130间；瓷器库1所；锡器库1所；珍羞房1所16间；铁黎紫檀房6间；玻璃器皿库1所；药材库房1所。
    地亩：800顷。
    店铺：当铺75家；古玩铺12家；玉器店4家；绸缎店2家；洋货店2家；皮货店1家。
    金银铜：古铜鼎22座；汉铜鼎11座；王鼎18座；古剑10柄；金碗碟32桌4288件；银碗碟32桌4288件；金镶牙筷500双；金唾盂120个；金面盆53个；银面盆150个；金脚盆64个；银脚盆683个；金罗汉18尊，每尊高1尺8寸；金镶玉500副；镶金八宝炕屏40架；镶金炕床20架；老金缕丝床帐6顶；金元宝100只，每只100；银元宝940万两；赤金500万两；生沙金200万两；银元58000枚；银号库银400万两。
    玉石珠宝古玩：略
    衣物布匹皮张：略
    这张抄检物品清单让世人看到了和的贪得无厌，也应证了当时京城“和一倒，嘉庆吃饱”的传说。
    宋代汝官窑玛瑙釉尊是戴联奎收藏的一件宫廷贡品。宋太祖建隆元年，宫廷为筹备赵匡胤生日庆典，特指令汝州（今河南汝州市）精制两只汝官窑玛瑙釉尊作贡品。这两只尊工艺精堪，制作精美，令赵匡胤龙颜大悦，爱不释手。可惜在北宋淳化五年被李顺起义军抢走一只，至今下落不明。剩下的那只由皇室世代相传至清朝。清朝嘉庆皇帝登基后，抄了和的家，赏赐了一批藏品给戴联奎，其中就有一只汝官窑玛瑙釉尊。“纵有家财万贯，不如汝瓷一件”。据考证，目前汝瓷存世真品仅有数十件，且分布在世界各国有名气的大博物馆内，而戴氏家藏文物展览馆就有汝瓷3件。
    结束采访时，戴时祥兴奋地告诉笔者：前不久，如皋市民政局批复成立“如皋市戴氏源流研究会”，已有美国、加拿大、缅甸、马来西亚等32个国家103名海外戴氏后裔来函报名参加此研究会；戴府的恢复工作已经启动，戴府恢复后，戴氏家藏文物展览馆将迁入府内，成为一大景观。
    （责任编辑李晨）

[1]


首页 -> 2006年第3期

也谈山西新军领导权

作者：杨剑龙

字体： 【大 中 小】

    读了《炎黄春秋》2005年11期《山西新军领导权问题》颇受启发，也就此谈谈我的浅见。
    山西新军是抗日民族统一战线的产物，是共产党人与阎锡山合作抗日的成果，是一个错综复杂的事物，对它的研究必须做具体分析。
    山西新军在它的发展过程中，1939年12月阎锡山制造的晋西事变（十二月事变）是一次历史性的突变（质变）。在这以前与以后大不相同。之所以不同，最根本、最本质的就是党对新军的领导权的不同。对此，薄一波同志曾作过科学论断。那是1942年1月，薄老在决死一纵队第一次党代表会上谈到党对决死队的领导权时说：“‘十二月事变’为决死队突变的节日，将反动军官一扫而清，以后纳入了正常建设时期，从和山西资产阶级共同领导过渡到党的单一领导。”
    上述历史发展过程是新军（尤其是决死队）中新（党的领导）旧（阎锡山的领导基础，反共顽固军官）两种力量争夺领导权日趋激烈的斗争过程。这种斗争，存在于决死队发展的全过程，不同程度地普遍于新军各部。在晋西事变之前，正如一波同志说的：“当时最紧要的是新军的领导权究竟由谁掌握，斗争十分尖锐。”可见当时党对新军的领导权并未确立。
    晋西事变全面加剧和激化了新旧力量、革命和反革命的斗争，破坏了“共同领导”的格局，客观上促进了新军向党的单一领导的发展进程。新军挫败了阎锡山的进攻，夺得了反顽斗争的胜利，实现了新军历史的突变，开始了新军历史的新阶段。从此以后的新军，已经不再是原本意义的新军了。从此才可以说山西新军和八路军、新四军一样都是我党绝对领导的人民军队，只是出于政策的需要保留了一段新军的名义。
    说新军中建立了政治委员制度，“政治委员都是由共产党员担任，从而确立了党对山西新军的领导权”。事情并不那么简单，事实也不是这样。
    须知，政治委员制度在新军中并没有普遍实行，以纵队及与之相当部队计，新军中多数部队根本没有实行（战动总会的游击第一路纵队、政卫纵队、三个保安旅），或基本没有实行（政卫二一二旅、二一三旅，只在支队时期实行过半年左右）。实行了的，政治委员也不“都是由共产党员担任”（如工卫队）。
    当然，政治委员制度确实很重要，在争夺领导权的斗争中确实起了不可代替的作用。但是第一，这只是在有成套旧军官把持着的部队军事、行政、财务、物资实权的部队中才很重要，可以以他拥有的最高权力制约旧军官；第二，这也得依靠部队中以共产党员为骨干的政治工作系统和党的组织、党员和革命群众的支持。否则政治委员纵然拥有最高权力，也难以发挥应有的作用。可见，就整个新军说，保证和确立党的领导权的，只有以共产党员为骨干的、包括政治委员制度在内的政治工作系统和部队党的组织和党员，才是最具有普遍意义的。
    至于1979年中央组织部和解放军总政治部的《通知》的那个说法，即“‘牺盟会’、‘决死队’和其他新军部队，都是我党发动组建，并始终是我党领导指挥的革命组织和革命武装。”这是为了解决新军人员军龄计算这个具体问题说的。不能把解决军龄计算问题的具体说法当作是对新军性质问题的“政治结论”。
    （作者系山西新军老战士、总政治部离休干部）


首页 -> 2006年第4期

燃烧的生命

作者：徐向前

字体： 【大 中 小】

    当年胡耀邦同志逝世，徐向前元帅十分悲痛，撰写了这篇悼念文章。由于种种原因，当时未能公开发表。为纪念胡耀邦同志逝世17周年，经徐帅家属同意，本刊现首次予以发表。

    4月15日早晨，病魔突然夺去耀邦同志的生命。噩耗传来，使我震惊、悲痛、惋惜不已！
    耀邦比我们这些人年轻得多，精力充沛得多。在我的印象里，他总是那样神采奕奕，朝气蓬勃，浑身充满着燃不尽的生命之火。他这次患病入院后，我叫人打电话问候，他让李昭同志回电话说病情已趋平稳、好转，叫我放心，不要惦念。我也相信，凭他的活力，定能战胜病魔，早日痊愈，继续为党和人民效力。没有料到，仅仅几天的时间，他竟匆匆而去，和我们永别了。他的不幸逝世，的确是党和人民的重大损失。
    我和耀邦，最早相识于抗日战争时期的延安。那时，他还是个二十几岁的小伙子，但已担任总政组织部长的重要职务。中国革命战争是一所大熔炉、大学校。不少“红小鬼”在这里面受到熏陶、锻铸，成长、早熟，年纪轻轻，就脱颖而出，肩负领导重任，独当一面。耀邦无疑是其中的佼佼者之一。他的热情工作精神，他的宽宏气度，他的魄力和才华，常为延安的许多同志共同称道。解放战争期间，我任华北野战军第1兵团(后改为中国人民解放军第18兵团)司令员兼政委、太原前线总前委书记，耀邦奉命来兵团任政治部主任、总前委委员。他的到来，开创了兵团政治工作异常活跃的新局面，有力地保证了太原战役的胜利和兵团的发展壮大。这段时间，我们几乎天天见面或保持电话联系，更加深了我对他的认识和了解。
    他是一个思想活跃、热情奔放的人。耀邦同志善于开动脑筋，敏锐地观察事物，在工作实践中发现问题，提出问题，解决问题；讲话富有新意，不带八股腔，鼓动性很强，能深深打动指战员的心；作风雷厉风行，从不拖泥带水。他刚到太原前线，正值兵团开展政治整训，贯彻党中央“九月会议”精神。党中央要求全党全军实行战略反攻，从根本上打倒国民党，夺取全国政权，并提出了“军队向前进、生产长一寸、加强纪律性、革命无不胜”的口号。为保证部队贯彻中央指示，统一思想，统一行动，耀邦不知疲倦地深入各纵队、团队、连队，调查研究，参加会议，指导工作，并在此基础上制定了《军队党员的基本职责》，要求党员做到八条：战场杀敌，坚决勇敢；遵守纪律，群众模范；工作学习，处处争先；团结群众，一齐向前；服从组织，加强锻炼；过党生活，发表意见；教育群众，介绍党员；执行决议，彻底圆满。尔后，又主持拟定了《关于加强党委工作的几个问题》。这对健全党委制，发挥党支部的战斗堡垒作用和党员的模范带头作用，加强部队的组织纪律性，保证战地训练和战役战斗任务的胜利进行，是起了重要作用的。围困和瓦解敌军，是太原战役过程中的一个重要阶段，时达半年之久。由华北军区副参谋长王世英和耀邦等同志组成的对敌斗争委员会，组织和指导部队展开瓦解敌军的强大政治攻势，创造了多种生动活泼的新鲜宣传口号和斗争形式，先后共瓦解敌军3万余人，为我军的战时政治工作积累了宝贵经验。
    他是一个勇敢坚定、不畏艰险的人。在他身上，革命英雄主义和革命乐观主义融为一体，任何惊涛骇浪都无所畏惧。在行军路上，在训练上，在火线上，人们能经常看到他活跃的身影，听到随之而来的歌声、笑声、口号声。争夺太原东山的四大要塞战斗，血战17个日日夜夜，战况空前激烈、残酷。耀邦制定战役战斗政治工作要点，深入政治动员，将不怕牺牲、争取全胜的革命精神贯注于部队之中，率领兵团政治部的同志夜以继日地活跃在战斗最前线，冒着枪林弹雨，鼓舞士气，了解情况，总结经验，指导部队顽强战斗，英勇杀敌。在我强大军事压力和政治攻势下，太原城内敌整编第30军军长黄樵松准备起义，派人来和我们联系。耀邦自告奋勇，要求深入虎穴，组织起义。我们考虑到他重任在身，不宜前往，没有同意他的请求。后改派8纵参谋处长晋夫同志前去，结果因起义计划被人出卖，黄樵松与晋夫均被押解南京杀害。耀邦不计个人安危，勇于赴汤蹈火的精神，是十分可贵的，深深印在我的记忆之中。十年浩劫结束后，耀邦出任中央组织部长，冲破重重阻力，平反大量冤假错案，同样表现了他的非凡勇气和魄力。无私才能无畏。耀邦的大无畏气概，是与他的一心为公的高尚思想境界分不开的。
    他是一个襟怀坦荡、热爱群众、没有架子的人。他有颗赤子之心，对上级、对同志、对群众，光明磊落，肝胆相照，从来不搞歪门邪道，算计别人。他在党的长期哺育下和革命战争环境中，养成了尊重群众、依靠群众、密切联系群众的优良作风。不论走到哪里，心里都装着群众，同干部、战士、工人、农民、知识分子、青少年广泛接触，谈起来津津有味，很快就能同他们交上朋友，打成一片。在1兵团，新来乍到的他，能在短时间内取得广大指战员的信任，打开工作局面，使政治工作空前活跃、有力，这是一个重要的原因。建国后的和平环境中，耀邦先后任团中央书记、西北局书记、省委书记、中组部长、中央秘书长兼中宣部长等要职，直到走上党的总书记的最高领导岗位。环境变了，地位变了，但他的这个特点始终没有变。他身居高位却没有架子，没有官气；掌握权力却从不滥用权力，以权谋私，始终牢记党的全心全意为人民服务的根本宗旨。这种优良品质确实是值得处在执政党地位的我们党的领导干部学习的。
    他是一个好学不倦、勇于进取的人。“学习、学习、再学习”，一直是他的座右铭。不论战斗多么频繁，工作多么紧张，他每天都要挤出时间，哪怕是一点一滴的时间，读一点书。读书，是耀邦长年养成的习惯，甚至可以说是他的癖好。他对马列和毛泽东著作，尤其重视，经常反复阅读，从中吸取智慧和力量。部队每打开一个地方，他总要千方百计去找些书来，充实自己的书箱子。他的住处，桌子上、枕头边，堆的全是书。在耀邦看来，一个革命者需要革命理论，需要文化和广泛的知识，就像人们需要空气和水一样。在工农分子知识化的道路上，耀邦同志是做得最认真、走在最前列的一个，为我们全党的同志，为广大青少年，树立了勤奋求知的好榜样。
    热情、勇敢、坦诚、好学、平易近人、联系群众——这就是我所了解的耀邦同志。耀邦的一生，是燃烧的一生，战斗的一生，为伟大共产主义事业和祖国的繁荣昌盛无私奉献的一生。他像一团烈火，走到哪里燃烧到哪里，在哪里放射出强烈的光束和热力。他忠于共产主义的崇高理想，把毕生精力全部献给人民，直至燃尽生命的最后一簇火花。他是人民哺育的好儿子，名副其实的共产主义者。党和人民永远不会忘记他，他永远活在党和人民的心中。
    1989年5月9日


首页 -> 2006年第4期

温总理教我们习惯民主

作者：贾如军

字体： 【大 中 小】

    2月7日上午，温家宝总理在国务院小礼堂主持召开座谈会，征求企业界人士和基层群众代表的意见。河北省藁城市南孟镇南孟村村支部书记冯志华最后一个发言。发言完毕，冯志华站起来，激动地对温家宝说：“借此机会，我代表广大农民兄弟向总理当面表示感谢!”温家宝连忙摆手：快坐!快坐!接着，温家宝诚恳地说：“刚才，农民代表冯志华说到感谢，我听后心里感到很不安。我们的政府是人民的政府，我们的权力是人民给的，我们应该对人民负责。我们做得对的、干得好的，那是我们履行职责，应该做的。我们做得不好的、不对的，应该接受人民的监督，修正错误，改进工作。”
    温总理纠正老百姓的“感恩”思想，是在教我们习惯民主常识，是在有意识地引导全民的民主思想，一片苦心难能可贵，实在让人敬佩!
    那么世界发展到今天，为什么中国老百姓的这种“感恩”思想会延续至今？为什么我国老百姓面对政府或者政府高官的“善举”，潜意识里依然要禁不住的“感恩”呢？这说明人们头脑中的封建意识还很强，现代民主思想在我国还没有真正的深入人心。由于在我们一些人头脑里还存在王权意识，在一些人身上还存在官僚作风，不仅意识形态领域里对民主的宣传不够，教育不够，而且由于高高在上的“官本位”思潮的泛滥，因而使得百姓的民主思维习惯一时还尚未形成。
    温总理对他们“感恩思维”的纠正，不正是要向这根深蒂固的“民族习性”开刀吗？不正是号召我们各级政府官员破除封建专制思想，树立“以民为本”的民主作风吗？不正是要求广大人民群众大胆追求民主权利，养成民主的思维习惯吗？
    （原载2006年2月19日《新华每日电讯》）


首页 -> 2006年第4期

老一辈左翼知识分子的心路历程

作者：李靖炎

字体： 【大 中 小】

    读到《炎黄春秋》2005年第5期上徐庆全先生的大作《胡绳‘回归自我’的历程》，心里有不少感触。

    一、胡绳先生的《八十自寿铭》

    胡绳先生少年早慧，被誉为神童，30岁时就已是国内知名的马克思主义理论家。他一生最大的成就，在我看来却是他晚年作出的两项贡献：一是指出了毛泽东晚年错误思想的民粹社会主义根源，二是指出社会主义与资本主义之间的继承关系，批判了把两者绝对地对立和割裂开来的形而上学的态度。
    胡绳先生在他的《八十自寿铭》中简略地概括了他的一生：“吾十有五而有志于学。三十而立。四十而惑。惑而不解垂三十载。七十八十，粗知天命。”我以为若是把这里的数字稍作加减，大概可以适用于相当一部分老一辈左翼知识分子的每一个人。
    中国老一辈左翼知识分子实际上是中国共产党最主要的骨干。中国共产党所以能打败国民党，建立新中国，赢得相当的民心，他们起了重要作用。
    由于旧中国的极度落后，资本主义经济太不发达，产业工人太少，致令中国跟其他不发达国家一样，在党的创建上左翼知识分子起着决定性的作用。中国共产党的两位创始人，陈独秀与李大钊，就是著名的知识分子。中国老一辈左翼知识分子历来都是党内所有各次“左”倾路线的代表者同时也是受害者。
    中国老一辈左翼知识分子们共同的心路历程，从天真的“立而惑”，到长期痛苦的“惑而不解”，直到最后“粗知天命”，正好对应于党在革命时期和建国初期工作的颇有成效，到后来极“左”势力瞎闯乱撞，闯下了大祸还硬不肯认错，终而把国家带到了绝境，最后经过十一届三中全会以来改革的“烈火”，党方才如凤凰涅般地得到了重生。

    二、中国老一辈左翼知识分子原先在思想认识的共同弱点

    我国老一辈的左翼知识分子原先都有一个共同的弱点，即革命热情有余，而对客观世界的真实形势的认识却不足。由于他们在党的创立与斗争中所起的重大作用，在党掌握政权以后的实践中，就不可避免地要造成严重的后果。最鲜明的一个实例就是早在1953年，就不顾中国当时各方面都极其落后的实际，客观上除社会主义经济成分外，急需通过各种经济成分，包括资本主义经济成分的共同发展，以尽快地发展生产力，增强国家的实力并尽速地改善人民的生活，却贸然地过早地进行社会主义革命，铲除仅有的一点资本主义经济成分。在此关键的时刻，面对这种严重的战略性路线性的错误，老一辈左翼知识分子，就整体而言，不仅毫无警觉，反而大为欢欣鼓舞，以为多年的宿愿即将实现。
    如今回顾起来，在解放前和旧中国的具体历史条件与当时国际共产主义运动的大环境中，中国老一辈左翼知识分子在思想认识上的不足与错误，实际上是不可避免的。下面仅作一点粗略分析。
    由于旧中国的极端落后(1906年方才废除封建的科举制度，1911年方才推翻满清的封建皇权)，在20世纪初期中国几乎完全没有真正的社会科学研究(在这方面大大落后于沙俄)。因此在很长时间内，我国只能照搬来自于西欧的各式各样的社会学说，毫无分析批判的能力。在引入马克思主义理论方面也同样是如此，只能全盘照搬而无力分辨。
    我们过去一直以为“十月革命一声炮响，给我们送来了马克思列宁主义。”但是实际上，当时送来的是列宁主义和斯大林主义。在30年代和40年代，老一辈左翼知识分子所学习的，其实全都是从苏联转借过来的，至少是片面化了的马克思主义。
    苏联当时领导下的国际共产主义运动向老一辈左翼知识分子灌输了一系列错误的思想。其中最严重的是断言在20世纪，世界资本主义已经发展到了其垂死的阶段，从而要发动世界社会主义革命，甚至在那些极不发达的国度也要这么办。
    解放前我国老一辈左翼知识分子所能学到的马克思、恩格斯的原著主要就是1848年所写的《共产党宣言》。它是热情洋溢的社会主义革命檄文，有极大的感染力。但是从马克思主义理论来说，它其实是马、恩青年时代所写的理想或纲领性的作品。它以为仅凭“阶级斗争”，在19世纪的西欧就可以实现“社会革命”。
    单纯迷恋阶级斗争而对历史唯物主义的根本原理缺乏应有的了解，是党在解放以后不断犯“左”的错误的思想根源。
    上面所提到的我国左翼知识分子思想认识上的弱点与错误，其实是整个20世纪的国际共产主义运动所共有的。但是我国老一辈左翼知识分子生活在旧中国落后的小生产者犹如汪洋大海的环境中，这就不免会带上一些不发达国家的特点，即反映出落后农民的平均主义要求，希望在生产力极其低下的状态下创建出某种乌托邦式的理想社会。
    这种我国老一辈左翼知识分子的乌托邦情绪跟后来妄想“穷过渡”到共产主义的打算显然是有联系的。但是既然按照20世纪国际共产主义运动中实际上流行的可以称之为“革命政权万能论”的看法，无论原先的生产力水平如何低下，只要党掌握了政权，依靠政权的力量就可以强行建立完全社会主义的生产关系，从而创建出社会主义社会来。这种“革命政权万能论”实际是唯心的英雄史观的变种。任何“英雄”只要违背了历史的发展规律迟早总会倒大霉。一个政权也同样是如此。
    我国老一辈左翼知识分子当年的另一个思想弱点，是对作为雇佣劳动者的工人阶级中的科技知识分子阶层的先进性缺乏认识。他们不了解科技知识分子是工人阶级中最能代表先进生产力的阶层。当时连马、恩虽处在19世纪的西欧，也都未能预见到这一点，因此不能要求我国老一辈左翼知识分子在建国前就能认识这一点。但无论如何这毕竟是我们老左翼知识分子的一个严重弱点。它不仅使我国在解放以后长期施行一种错误的科技知识分子政策，即歧视他们，甚至将他们视为必须加以改造的政治贱民，而且使得在党内代表着这个先进阶层的老一辈左翼知识分子们自己也觉得自己有某种天生的“原罪”，在与党内的极“左”势力作斗争时，总是提心吊胆，生怕是自己立场不对。而极“左”势力也竭力利用这一点，宣称反对他们的人都是“过不了社会主义关”!
    所有这些在“立而惑”的阶段普遍严重地存在着的弱点，只是在通过长期而极其痛苦的“惑而不解”的阶段以后，方才在“粗知天命”时逐步被消除。

    三、从“立而惑”到“粗知天命”的过程到底意味着什么

    从天真的“立而惑”到痛苦的“惑而不解”，再到大彻大悟般的“粗知天命”，是一种极度无奈的过程。
    前面已经指出，老一辈左翼知识分子解放前思想认识上的不足，这种“立而惑”状态下正是作为否定之否定过程之起点的。肯定阶段，是天真幼稚的，是一种痴愚。这时的革命理想与思想认识的弱点处于一种既矛盾而又相互依存的状态之中。其间的矛盾处于隐含的状态而尚未通过实践暴露于现实之中。
    建国以后，革命政权的实践带来了预期的成功，但也日益暴露出我国老一辈左翼知识分子原先隐含着的思想认识上的弱点，也就导致了“惑”的必然发生：(1)没有完成的民主革命的种种目标与表面上的“社会主义”的现实之间的矛盾。(2)在急需各种经济成分包括资本主义经济成分的发展以尽速提高生产力的国度里，却人为地硬去禁绝资本主义经济，造成了生产力发展的严重桎梏。(3)对科学技术与科技知识分子阶层发展现代先进生产力上的决定性作用缺乏应有的认识，再加上平均主义意识的作祟，错把科技知识分子阶层当作排斥甚至打击的对象，致令国家的建设日益受到严重的损害，在客观上使得党不能代表先进的生产力。(4)我国民主革命并未真正完成，又建立了专政型的政治体制，结果使得在我国有着悠久历史的封建专制主义传统侵入人民政权和党本身，导致了个人崇拜与个人专权。(5)在这种情况下，由于缺乏必要的党内外民主与法制，最高掌权人一旦受到了民粹社会主义思想的控制，结果必然导致极其严重悲惨的后果。

[2]


首页 -> 2006年第4期

老一辈左翼知识分子的心路历程

作者：李靖炎

字体： 【大 中 小】

    所有这些全都导致国家经济文化发展的严重停滞，然而此时世界上的发展变化却完全出乎斯大林主义的预期：(1)世界上并未再发生预期会导致资本主义世界经济总崩溃的世界经济大恐慌。(2)20世纪后半叶发达资本主义国家中所发生的科技革命，极大地促进了资本主义国家生产力的快速发展，导致了人民生活的适当改善。(3)在此基础上，由于人民群众的斗争，发达资本主义国家在民主、自由、人权、法治等各方面都确实有所改进，如美国在消除种族歧视方面。而这就与专政体制的社会主义国家形成了鲜明的对照。(4)二战后苏联的经济发展不仅没有赶上美国，而且还落到日本与西欧之后。
    所有这一切，都不能不使尚有思维能力与良知的我国左翼知识分子越来越甚地疑惑起来。
    按照黑格尔的话说：“惑”就是恶，就是对原有盲目信从的凌辱，也就是对原有的思想认识的一种痛苦的否定。但是“惑”在后期实践中所受的失败，又意味着觉醒的开始和原来的痴愚状态的结束。它预示着未来的巨大的进步。
    但是我国老一辈左翼知识分子的由“惑”到“不惑”决非易事。党和毛泽东个人的崇高威望是通过几十年的斗争而建立起来的。我们党在解放前与建国初期确实为国家和人民作了不少好事，特别是永远地结束了中国作为殖民地半殖民地而任人欺凌的状态。还有一个原因，就是打着马克思主义招牌的假货所具有的欺骗性，要分辨其真伪，在我们这样一个学术落后的国度里往往是很困难的。当社会主义国家用国家的力量来宣传错误的东西时，要分辨真伪就更加困难了。20世纪的专政型社会主义国家的思想禁锢政策，也使人轻易不敢去解惑。
    由于这些原因，由“惑”到“不惑”，只可能是由点到面，由表面而逐步深入，由个别的人而到大多数人，所有这些都是需要耗费时间的。而且在每一个点，在每一个人，“惑”都可能有反复。
    然而无论“不惑”是怎么地不易，极“左”势力通过历次政治运动把一切都推到了物极必反的极端程度，1957年的“反右”，1959年庐山会议所开始的“反右倾”，特别是十年“文革”，把一批又一批的左翼知识分子逼得非大惑特惑起来前终有所觉醒不可。“文革”本身就是一个巨大的谎言。到了“文革”后期，其恶果已再也无法掩饰，而1975年邓小平同志的治理整顿更是用事实教育了广大的群众与干部。1976年春，天安门广场上以悼念周恩来总理为名的反对极“左”势力的大规模群众运动，意味着广大群众与干部已经觉醒，不再接受极“左”势力的任意“运动”。极“左”势力所发动的“批邓”遭到了空前的惨败。其后粉碎“四人帮”所引发的全民大狂欢，更意味着全民性的觉醒。虽然觉醒的程度很有限，但是已经为后来我们党的十一届三中全会的胜利和改革开放路线的实施奠立了坚强的群众基础。
    由“惑”到“不惑”的发展需要时间，“惑”的解除就更需要时间。过去常说：“不破不立，破字当头，立也就在其中了。”其实这是非常片面的说法。如果没有新的更正确的东西立起来，老旧而错误的东西是不会退出历史舞台的。这也就是“惑”而往往长期不能解除的根本原因。
    但是“惑”的本身就意味着未来“惑”的解除，因为“惑”在另一方面也就意味着思索，即意味着对于真理的探求。而探求最终将会导致新的正确的认识（责任编辑杜晋）

[1]


首页 -> 2006年第4期

不深化改革　中国就没有出路

作者：杨启先

字体： 【大 中 小】

    2005年，既是我们年初确定的“改革年”，也是所谓的改革“攻坚年”。从已经过去一年的实际情况看，尽管我们攻坚的主要目标——“政府行政体制改革”，效果不是太理想，但其它不少方面的改革进展还是比较大的。例如：全面取消了在我国存在了两千多年的农业税，颁布了鼓励非公经济发展的“36条”，积极推进了国有商业银行的公司化和国有企业股份制改革的规范化，以及下决心启动了多年应该解决而没有解决的人民币汇率制度改革与证券市场的股权分置改革，等等。但是这一年，也是改革共识明显比较缺乏的一年。除了从2004年就开始出现的国有企业改革的核心是否应该推进产权改革继续存在着明显不同的看法以外，对一些长期已经明确的原则，如改革的基本指导思想是否是马克思主义、改革的主要方法是否应该是“摸着石头过河”、分配制度改革是否应当坚持“效率优先、兼顾公平”等，也出现了这样那样的质疑。特别是对过去改革的一些重要方面，如医疗制度、教育制度和城市住房制度的改革等，究竟是取得了明显的成就，还是基本失败了？也出现了不同的看法。
    为什么会出现这种情况？我认为决不是偶然的，它虽然经过了20多年改革，但与现实生活中仍存在着以下几个方面突出的问题有关：
    一是，在经济领域，效益仍然十分低下。具体反映在：整个经济发展的投入产出系数明显不高。如按国内生产总值计算，我国占世界总量的比重至今只有4%到5%，也就是二十到二十五分之一。但每年为生产这些国内生产总值所消耗的资源性产品，即能源、原材料占世界的比重，煤炭达到了31%，钢铁达到了27%，有色金属达到了25%，水泥达到了40%，石油天然气占近10%，两者之间明显很不相称。导致供求矛盾越来越突出，客观上也难以为继。
    二是，在社会领域，分配不公的问题比较突出。包括：在地区之间，人均国内收入西部地区只有东部地区的一半；在城乡之间，人均收入超过了3∶1(如按可比口径计算，可能已经达到5∶ 1)；人与人之间的收入差距，按照基尼系数计算，已经超过了0.4差距过大的界线，达到了0.45-0.47。处理不当，很容易导致社会不稳定。
    三是，在政治领域，不正之风和腐败现象相当严重。如果不能尽快加以有效抑制，势必会对安定团结造成不可忽视的威胁。
    面对这些问题，对于我们已经进行的改革，从多方面进行一次认真的总结与反思，是完全正常和必要的。问题是如何进行反思，如下一步怎么办？现在摆在我们面前的不外乎以下两条路：
    一种路子是，基本否定过去的改革，重走计划经济或集权经济的老路。但这条路肯定是走不通。因为，国际国内几十年的实践已经证明，计划经济不仅解决不了经济效益低下的问题，也解决不了分配不公与腐败问题。如我国从第一个五年计划时期起，到改革开放为止搞了20多年，虽然看起来经济建设搞得热热闹闹、轰轰烈烈，但由于效率太低，最起码的一点，全国人民的温饱问题始终没有解决。其总的成就，按照李先念同志1979年在国庆30周年纪念会上的报告中所说，就是：“同社会主义的优越性比较很不相称，同亿万人民所付出的辛勤劳动比较也很不相称”。如果现在要退回去，坚持走老路，时间长了，还有可能给党和政府乃至整个社会，造成原苏东国家那样的灾难性后果。
    在分配方面，计划经济时期虽然可以说做到了“平”，如反映人均收入差距的基尼系数，在改革开放前我国只有0.16到0.17，属于绝对平均的范畴，在世界上也是最小的。但却严重的不“公”，即普遍的干多干少一个样，干与不干一个样，谁的劳动积极性也调动不起来。
    在腐败方面，过去在经济上的权钱交易虽然没有现在多，但在政治生活中拉关系、向上爬、打击报复、媚上压下、蓄意陷害等现象，比现在却要多得多。由于政治腐败往往可以置人于死地，比经济腐败更可怕，所以至今许多人仍心有余悸，要重走这条路，绝大多数群众也肯定不会同意。
    另一种路子，也是唯一可行的路子，就是“正确总结经验，继续深化改革”。首先是，在思想上要十分明确，上述存在的问题，虽然看起来是同某些改革有关，但它绝对不是改革的要求和改革的必然结果，而是改革还没有完成或者还不到位的反映。对于现在改革中出现的问题，必须也只能通过深化改革来解决。特别是对于这些问题的解决，中央在十四大、十五大、十六大的政治报告和历次有关的中央决定中，已经提出了明确的原则和要求。只要我们坚持按照中央所确定的方针政策办，不仅这些问题肯定能够逐步缓解和解决，而且我们一定可以建立起一个比较完善的社会主义市场经济体制，确保我国经济的持续快速发展和政治上的长治久安。如：
    1.在提高经济效益方面：长期以来，我国经济效率效益不高，主要是国有企业的效益不高，如按照投入产出关系计算，现在我国生产的国内生产总值中，国有和国有控股企业比重大约占40%左右，非国有企业大约占60%。但在每年所消耗的资金和能源、原材料当中，国有和国有控股企业至少占60%，非国有企业只占不到40%。说明国有企业的效益，不用同国外企业比较，同国内非国有企业比较，也大体要低1/2。
    解决的办法，按照中央历次文件和决定中明确提出的，主要是通过两个方面：一方面是，大力鼓励、扶持和引导非公有制经济的发展，除极少数必须由国家特殊垄断的领域以外，都允许非公有企业进入；甚至允许有条件的非公有制企业，有偿收购重组某些关键性的国有企业，以合理缩小国有企业的范围，提高效益较好的非公有制企业在经济中的比重。另一方面是，积极深化国有企业的改革，关键是以产权改革为核心，推进国有企业规范化的公司制改组。包括：必须做到资产真实，即核定清楚在每一个企业中国有产权的真实数量；权责明确，即做到有具体的单位和个人对国有产权的保值增值负责；股东多元化，即积极吸收多方面的资金入股，打破现在国有企业一般都“一股独大”的局面；治理“科学”，即必须建立起科学的公司法人治理结构，形成在企业运营管理中，多方面既能够互相支持，又能够互相制衡的关系。确保国有企业和国有控股企业也能够成为一个真正的企业，具有独立经营、自负盈亏、平等竞争、优胜劣汰的体制与机制，达到健康高效地运行。
    2.在分配关系方面：“效率优先、兼顾公平”的原则，是对长期以来我们名为按劳分配实为平均主义分配弊病的否定，在促进经济发展、效益提高和职工收入合理增长中，发挥了显著的作用。绝不能全盘否定，只强调公平而放弃效率，把本末倒置。应该继续肯定，效率优先的原则没有错。因为没有效率，就意味着各方面投入产出比低下，既浪费有限的资源，又创造不出更多的财富。没有较多的社会财富，不仅公平分配很难做到，而且由于分配的不可能均衡，一部分人的既得利益也可能保不住。
    当然，现在的分配中，确实出现了种种分配不公、差距过大的现象。但这绝不是效率优先之过，而是国家和政府对收入分配调节不到位的结果。因此，要解决分配不公的问题，出路决不在于要不要放弃效率，而是应该加强国家和政府对收入分配的合理调节。除了可以进一步加强与完善企业和个人所得税制度的改革以外，关键是在国家的财政中，必须合理调整支出的结构，即有意识地压缩财政开支中的经济建设投资，将财政支出的一部分建设性投资，逐步转由吸收民间资金包括个人资金解决。同时，加大财政转移支付的力度。使国家的财力能够更多地用于医疗卫生、教育科技和社会保障事业，以尽可能做到农村居民和城市低收入居民的实际收入能够有较多地增加，城乡尚未解决温饱问题的居民弱势群体的基本生活得到必要的保障。只有建立在效率优先、财富较快增长基础上的这种公平分配，才是绝大多数群众所需要的，而且也是我们现在应该做到和力所能及的。
    3.在抑制腐败方面：当前，大量的腐败表现为以权谋私、权钱交易。产生的原因主要有二：一是经济体制改革不到位，新旧体制并存，客观经济生活中漏洞很多，钻空子的人必然也多，而且往往所得丰厚，因而形成了不少所谓“前腐后继”的现象；二是法制不健全，对各单位的领导人缺乏应有的制衡与监督，导致一些人得以一手遮天，贪污腐败，任意胡来。解决的办法，也只能是对症下药深化两个方面的改革：
    一方面，必须深化经济改革，特别是加快要素市场化的改革进程，包括：资金、资本、外汇的市场化改革和土地垄断制度的改革等。尽可能减少这些方面的体制漏洞，增加这些方面运行的公开性和透明度，有效消除人们可以寻租利用的机会。在这方面，我们已经有过成功的经验。如在上世纪80年代末、90年代初，由于价格“双轨制”的存在，利用生产资料的差价搞腐败谋私的问题层出不穷，到1992年以后，由于我们大步推进了价格改革，消除了生产资料价格的双轨制，这种腐败基本就不存在了。当前，资金、资本、外汇和土地的情况，同当时生产资料的情况类似，只能通过进一步推动市场化来解决。
    另一方面，下决心适当加快必不可少的政治体制改革，逐步建立起一套合理的行政管理体制与完善的法律制度。尽快做到政企分开、党政分开，各级政府部门坚持按照市场经济的要求，认真转换职能，合理分工，依法行政。与此同时，切实加强对各级领导人的监督，有效避免和解决由于个人权力过大缺少监督所必然带来的种种不正之风和腐败现象。
    （作者为中国经济体制改革研究会副会长）
    （责任编辑杜晋）


首页 -> 2006年第4期

旧中国乡村建设的三位探索者

作者：张秉福

字体： 【大 中 小】

    民国时期出现了数以百计的乡村建设团体和机构，诞生过一批乡村建设运动的知名活动家。其中最为著名、最有代表性的活动家有三位：晏阳初、梁漱溟、卢作孚。三位先生的生平及文化思想背景不同，其有关乡村建设的使命、步骤、内容及动力的基本理论和主张也各具特色。但他们的乡村建设思想都对我们今天进一步研究和解决“三农”问题，积极推进社会主义新农村建设，具有重要的启示和借鉴意义。

    一、概述

    1.晏阳初：“平民教育——乡村科学化”模式
    民国十五年（1926），晏阳初率领一批有志之士，“走出象牙塔，跨进泥巴墙”，到河北省定县农村“安家落户”。他们以定县农村为中国基层社会改革和乡村建设的“社会实验室”，依据现代社会调查的科学原理、方法技术，进行长时间、多角度的系统性社会科学调查。通过调查，晏阳初等人便在定县这个“社会实验室”里，高举“平民教育”的旗帜，进行一系列旨在顺“民心”、发“民力”的试验研究。结果，一套文艺、生计、卫生、公民四大教育同时并举，学校式、社会式、家庭式三种教育方式综合运用，试验研究、分类培训、表证推广三项科技工作顺序推进，政治、教育、经济、自卫、卫生、礼俗六大建设整体实施的乡村建设方案，闪亮登台。
    这是一套以“平民教育”为中心的乡村建设方案，“平民教育”“是用科学的方法解决农民问题的一场科学运动”。如何使“农民科学化”和“科学简单化”，以期把简单化了的科学技术转化为农民自己的实际操作，一直是平民教育工作者从事乡村改造事业的第一要素。而“各种建设的成功，自须经过一个教育阶段”。因此，可以将这一模式概括为“平民教育——乡村科学化”模式。

    2.梁漱溟：“文化复兴——乡村学校化”模式
    民国二十年（1931），梁漱溟到山东省邹平县，创办山东乡村建设研究院和《乡村建设》半月刊，开展乡村建设实验。研究院设置研究部、培训部和试验区，分别承担乡村建设理论研究、乡村建设干部培训和乡村建设试验推广任务。培训部在数年间，为各个试验区培训了2400多名从事乡村建设实验的骨干。《乡村建设》半月刊到民国二十六年（1937）停刊，刊出了大量鼓吹乡村建设的文章，其中梁漱溟自己的文章就有49篇之多。这些文章系统地阐述了梁漱溟推行乡村建设的主张，为散布在各试验区的乡村建设者提供了必要的理论和方法指导。
    梁漱溟认为，中国农村日益破败的原因，在于“中西文化的冲突”，是西方文化的入侵迫使中国人“抛弃自家根本固有精神”，丧失“伦理本位，职业分途”的社会固有礼俗秩序与组织构造。又认为，“欧化不必良，欧人不足法”，以孔孟为代表、以儒家为根本、以伦理为本位的中国文化“比西方文化要来得高妙”，“世界未来的文化就是中国文化复兴”。为了“救活旧农村”，中国人应当“认取自家精神，寻取自家的路走”，在中国文化的“老根”上培育“新芽”，即“创造新文化”、“建设一个新的社会组织构造”。这是解决乡村问题的唯一途径，也是乡村建设的重要内容以及能否真正达成树“民风”、启“民智”之乡建计划的关键。
    为此，梁漱溟寓宋人吕大防的乡规民约论以时代的新意，谋求理想和谐社会之再现；立“乡农学校”，使之成为集政、教、养、卫于一体的农村基层“新的社会组织构造”。“乡农学校”分村学、乡学两级，列甲、乙两项工作，由“学董”即乡村领袖人物、“学长”即乡村品德高尚人士、“学众”即一乡一村之众、“教员”即从事乡村运动服务人员构成。其中甲项工作侧重学校式教育，兼行职业培训；乙项工作侧重社会式教育，兼行本乡、本村社会改造与经济建设。指望由村而乡，由乡而县，全国都成为一个儒家大学校。因此，这一套以“文化复兴”或“创造新文化”为中心的乡村建设方案，可概括为“文化复兴——乡村学校化”模式或“‘老根新芽’——乡村学校化”模式。

    3.卢作孚：“实业民生——乡村现代化”模式
    民国十五年（1926），卢作孚在重庆创办民生实业股份有限公司。翌年，主持四川省江、巴、壁、合四县特组峡防团务局，一方面大力维护嘉陵江峡区安全，一方面着手进行以巴县北碚乡为中心的乡村建设实验。经过几年实验，卢作孚认为“中国的根本办法是建国”，即“建设成功一个现代国家”，而国家的现代化需要有乡村现代化为基础，“要赶快将这一个乡村现代化起来”，以供中国“小至于乡村大至于国家的经营的参考”。乡村现代化是现代生产方式和生活方式的统一：前者是“办大工业”，使“一切产业都工业化”，用工业解决一切生产问题、政治建设和文化建设问题；后者是破除中国旧文化所衍生的“两重集团生活”，即“只知有家庭，不知有社会”的家庭生活及由家庭生活扩大而成的亲戚邻里朋友关系，代之以超越这两重狭隘生活的“现代集团生活”。
    为此，卢作孚在《四川嘉陵江三峡的乡村运动》一文中，依据谋“民生”、保“民享”的宗旨，描绘了现代化北碚的蓝图：经济方面有煤厂、铁厂、磺厂等矿业，有大的农场、大的果园、大的森林、大的牧场等农业，有发电厂、炼焦厂、水门汀厂、制碱厂、酸厂、大规模的造纸厂等工业，有轻便铁道、汽车路以及电话、电报、邮政等乡村交通和通讯事业；文化方面有注重应用的生物研究、理化研究、农林研究、医药研究、社会科学研究等研究事业，有实验小学校、职业中学校、完全大学校和图书馆、博物馆、运动场等教育事业；人民皆有职业、皆受教育、皆能为公众服务、皆无不良嗜好、皆无不良习惯；地方皆清洁、皆美丽、皆有秩序、皆可居住、皆可游览。这些内容，后来大多在北碚实验区变成了现实。因其着眼于实业（经济建设），以“民生”、“民享”为依归，可以概括为“实业民生——乡村现代化”模式。

    二、比较

    1.三大模式创建人的生平及文化思想背景
    晏阳初（1890—1990），四川省巴中人。著名教育家、社会学家。早年就读于香港圣保罗书院和美国耶鲁大学。1918年，在法国战地服务中心的华工中开展识字教育活动，使20万华工中38%的人摘掉了文盲帽子。1920年，获美国普林斯顿大学研究院硕士学位，同年回国，在大江南北推行平民教育和乡村建设运动，并为此进行了长达十年的艰苦实验，成功地创造了“平民教育——乡村科学化”模式。1940年，在重庆创办乡村建设学院，任院长。1943年，被美国百余所大学和科研机构的代表评选为“现代世界最具革命性贡献的十大伟人”之一，与爱因斯坦、杜威等比肩，并且是获此殊荣的唯一亚洲人。1944—1945年间，被美国锡拉立兹等三所大学授予博士学位。1950年后，他又将“平民教育——乡村科学化”模式的成功经验推广到亚非拉40多个国家和地区，赢得广泛尊重，被誉为“世界平民教育之父”和“向愚昧贫穷开火的斗士”。
    在《九十自述》一文中，晏阳初自己说：“‘三C’影响了我一生”。“三C”即孔子（Confucius）、基督（Christ）和苦力（Coolies），比较具体地说，是指来自远古的儒家民本思想，来自近世的传教士的榜样和来自四海的民间疾苦与智能。又说：“我是中华文化与西方民主科学思想相结合的一个产儿。我确是有使命感和救世观；我是一个传教士，传的是平民教育，出发点是仁和爱。我是革命者，想以教育革除恶习败俗，去旧创新，却不主张以暴易暴，杀人放火。……我相信‘人皆可以为尧舜’。圣奥古斯丁说：‘在每一个灵魂的深处，都有神圣之物’。人类良知的普遍存在，也是我深信不疑的。”

[2] [3]


首页 -> 2006年第4期

旧中国乡村建设的三位探索者

作者：张秉福

字体： 【大 中 小】

    梁漱溟（1893—1988），广西省（现为自治区）桂林人。社会活动家、现代思想家、新儒家著名代表。青年时代一度崇信康有为、梁启超的改良主义，后改信三民主义，又曾热衷社会主义并撰《社会主义粹言》，宣传废除私有财产制。1917—1924年，受聘为北京大学印度哲学讲师、教授。1929—1930年，任河南省村治学院教务长，接办北平《村治》月刊。1931—1937年，在山东省邹平从事乡村建设实验，创立乡村建设“文化复兴——乡村学校化”模式。1950—1980年，任全国政协委员。后任全国政协常委及宪法修改委员会委员、中国孔子研究会顾问、中国文化书院院务委员会主席等职。
    梁漱溟把人类文化分为西洋、印度、中国三种类型，认为中国文化以“意欲”自居一侧，调和持中，随遇而安，获取内在的满足，与“向前看”的西方文化和“向后看”的印度文化粲然有别。中国人只有以儒家思想为基本生活价值取向，才能真正品尝“人生的真味”。因此，他既反对“全盘西化”主张，也不认同东西文化调和论，他主张未来的文化应当是“斩截的改换”的文化，而这个改换的文化“又确为独属于中国一派”之儒家精神加民主加科学之“新文化”。具体地说，就是以中国文化为本位，走接纳西方的民主意识和科学文明，“农业引导工业”之“民族复兴”道路，而不是模仿西方，走西方近代国家以工业带动农业的老路。
    卢作孚（1893—1952），重庆合川人。民众教育家、航运实业家、社会活动家。出生于贫寒家庭，自学成才，早年做过中学教员、报馆主笔。1921—1925年在四川省泸州推行新教育试验，在成都创办通俗教育馆倡导民众教育。1926年回重庆集资创办民生实业公司，翌年出任江巴壁合四县特组峡防团务局长，兴办民生机器厂，开辟渝碚和渝泸航线，着手进行以北碚为中心的乡村建设实验。1929—1936年兼任川航管理处长、西部科学院长、兼善中学校董、四川建设厅长。抗日战争期间，任国民政府交通部常务次长、全国粮食局长、天府矿业公司董事长。1948年民生公司近洋航线遍布东南亚，北碚实验区既成为“四川模范实验区”，又荣膺联合国“基本教育实验区”称号。解放后，他在西南区任职，又担任全国政协委员，毛泽东称赞他是发展我国民族工业不能忘记的四位实业界人士之一。
    卢作孚在中国传统文化熏陶和西学东渐的环境中成长，因其勤奋好学，博采众长，注重考察，善于思考，故在不少方面皆能独树一帜。在教育方面，他认为“内忧外患是两个问题，却只须一个方法去解决它。这个方法就是将整个中国现代化”，把教育的目的锁定为要使中国现代化起来。在实业方面，他认为“国家现代化”是实业建设的核心，只有“建设成功一个现代的国家”，使“一切产业都工业化”，国家才“有不亡的保障”。在旧中国，倡导教育救国、实业救国者大有人在，但大都没有提到国家现代化的高度，明确提出“现代化”口号并对其内容、目标作出界定的人，卢作孚是我国第一个。
    综上所述，三位先生虽是同一时代的人，但创造不同特色的乡村建设模式却属历史的必然。因为他们有着相同的社会改造责任心、民族复兴使命感和不同的社会阅历、文化修养、人生追求，正是这样的相同与不同，导致了三大代表性模式应运而生。

    2.三大模式的基本理论
    （1）乡村建设使命
    晏阳初指出，乡村建设运动的使命在于“民族再造”，“根本是人的问题”，是“病至垂危，有无起死回生的方药的问题”。对此，不见梁漱溟、卢作孚有任何疑义。但在开具什么“方药”的问题上，三位先生却各走各路，见仁见智。
    晏阳初认为：“世界最宝贵的财富是人，世界最宝贵的矿藏是‘脑矿’，最大的‘脑矿’在中国，中国农民蕴藏着无穷伟力。我们搞平民教育与乡村改造，就是在开发‘脑矿’，开发民力。”又认为：“社会改造事业，没有千百万觉悟了的劳苦大众积极参加，是一定不会奏效的，是注定要失败的。”而要调动农民的积极性，必须“照顾到农民心理和农村风俗、习惯等民间生活状况”，“从他们所知开始，用他们已有来改造”。所以，他开出了顺“民心”、发“民力”的“方药”。
    梁漱溟与卢作孚则分别开具树“民风”、启“民智”和谋“民生”、保“民享”的不同“方药”。梁漱溟以“中国的问题不是什么旁的问题，就是文化失调——严重的文化失调”的认识为依归，强调中国原有“伦理本位”的社会礼俗秩序的破坏，导致乡村人心不古、世风日下和乡村破败的事实，强调依靠“乡农学校”这一“新的社会组织构造”再现淳朴“民风”，实施农民教育和农村建设的极端重要性。卢作孚指出，“我们要提倡的事业”，“在消极方面是要减轻人民的痛苦，在积极方面是要增进人民的幸福”。“怎么样增进幸福呢？是要他们多些收获，多些寿数，多些知识和能力，多些需要的供给，多些娱乐的机会”，强调村民可以依靠社会找到职业、得到抚恤、接受教育、分享快乐的光明前景。
    （2）乡村建设步骤
    晏阳初的“平民教育——乡村科学化”模式，分三步走。第一步，进行社会调查。既对定县历史、地理等进行全面调查，又对所划“乡村社会区”中教育、经济等方面进行具体调查，做到宏观与微观、历史与现实、动态与静态、纵向与横向相结合，力求真实可靠。第二步，培训人才，开展实验。遵循“平民教育”理念，培养具有“知识力”、“生产力”、“团结力”、“健康力”和“公德心”的“新民”；依据科学试验成果，分类培训确能掌握简单化了的科学技术的“新人”；进行“六大建设”整体实施实验。第三步，表证推广。既进行科学试验成果的表证推广，又进行“四大教育”、“六大建设”成功经验的表证推广，使更多乡村受益。
    梁漱溟的“文化复兴——乡村学校化”模式，分两步走。第一步，设计乡村建设方案，培养从事乡村建设的骨干，并在小范围进行乡村建设试验探索。主要工作在乡村建设研究院和《乡村建设》半月刊中进行。第二步，实施以“创造新文化”、“建设一个新的社会组织构造”为中心的乡村建设方案，即通过乡、村两级集政权机构与教育机构于一体的“乡农学校”之构建，推行“学校式教育”、“社会式教育”，并同时进行所在乡、村各项建设即“经济一面，政治一面，教育或文化一面”的建设。
    卢作孚的“实业民生——乡村现代化”模式，基本一步到位。在吸引新经济项目实施实业建设的同时，推行民众教育运动，即现代生活运动、识字运动、职业运动和社会工作运动。一些地方先行民众教育运动，后继实业建设。总之，卢作孚紧紧抓着“以经济建设为中心”的牛鼻子不放，无论先后都要兴办实业，因为，“第一，任何建设，政治的或文化的，皆应以经济建设为基础”；“第二，必须增进人民的富力”；“第三，经济生活为国家最大多数人所必须参加的活动，……政治应为最大多数人谋最大福利，自应先致全力于经济建设的运动”，广大乡村的建设尤为如此。
    （3）乡村建设内容
    晏阳初规划的乡村建设内容，前已述及，这里补充两点：第一点涉及教育。晏阳初认为，中国农村存在四大病症，即“愚、穷、弱、私”，为此，要相应地从事四大教育工作，以文艺教育治“愚”，以生计教育治“穷”，以卫生教育治“弱”，以公民教育治“私”。但这“四大教育是连锁的，不是孤立的，要培养人民的知识力，就不能不培植其生产力、健康力和团结力，这四种东西是相依为命，不是单刀直入所能达到目的。”他主张农村教育要综合运用学校式、社会式、家庭式三种教育方式，让三种方式都执行四大教育职能，使四大教育都运用三种教育方式。第二点涉及建设及其与教育的关系。晏阳初“不希望人们单纯地从教育或其它的立场看待我们的事业，教育只是我们事业中的一个主要环节，不是我们事业的全部”，因为在“破产的农村，非同时谋整个的建设不可。不谋建设的教育，是会落空的，是无补于目前中国农村社会的”。教育与建设作为农村社会的组成部分，其实是合二为一，一分为二的关系。

[1] [3]


首页 -> 2006年第4期

旧中国乡村建设的三位探索者

作者：张秉福

字体： 【大 中 小】

    梁漱溟规划的乡村建设内容，如前所述是通过构建村、乡两级集政权机构与教育机构于一体的“乡农学校”，并利用它的职能，以实现一村一乡的“经济一面，政治一面，教育或文化一面”种种建设。这个“乡农学校”是仿照宋代吕氏乡约组织起来的“新的社会组织构造”，它要求所有村民都应以类似于吕氏乡约中“德业相劝，过失相规，礼俗相交，患难相恤”的乡规规范自己的生活，并参加以“合作化”的形式所进行的本乡本村各项建设活动。
    卢作孚规划的乡村建设内容，主要有三点：一是吸引新的实业项目，发展乡村经济；二是兴办文化事业和社会公益事业，丰富乡村文化生活；三是开展民众教育活动，开启民智。民众教育运动包括现代生活运动、识字运动、职业运动与社会工作运动。他认为，这三点以“大工业”、“大事业”为基本特征的内容，既是现代生产方式和现代生活方式的具体结合的反映，也是现代化北碚赖以确立的基本保证。
    比较而言，晏阳初、梁漱溟更强调文化教育对于各项农村建设的推动作用，尽管前者注重教育与建设的总体实施，后者强调“乡农学校”的组织作用和实施能力，具体项目有所不同，但都是“以文化教育为中心”的产物。卢作孚则更强调发展实业的作用，认为只有发展实业才能“增进人民的富力”，故选择“以经济建设为中心”来设计乡村建设内容。
    （4）乡村建设动力
    晏阳初从事乡村建设事业，接受基督教会与来自美国的募捐资助，得到国民政府的支持。梁漱溟也大体如此，只不过支持的政治力量并非国民政府而是地方军阀。卢作孚靠所办民生公司募集资金，走自力更生之路，值得称赞，但他如没有初任峡防团务局长、后任国民政府官员的身份，他的实验未必能够开展并坚持下去。所以，问题的关键并不在于是否借助政治力量，而在乡村运动内部，即如何发挥下乡知识分子的作用和调动农民的积极性。
    晏阳初要求从事乡村建设的人员，应当具有劳动者的体力、专门家的知识、教育家的态度、科学家的头脑、创造家的气魄和宗教家的精神。强调“回到民间去”的“知识分子”，“欲化农民，必先农民化”，其基本任务在于“启发教育农民，激发调动他们的主人翁意识，培养他们自发自动的精神”，而“不是包办代替”。梁漱溟也基本如此，他深信“中国问题之解决，其发动以至于完成，全在其社会中知识分子与乡村居民打并一起，所构成之一力量。”不同之处是，梁漱溟派往“乡农学校”充当“教员”的知识分子属于基层权力结构成员，而晏阳初派往农村的知识分子只是从旁协助，寄希望于农民自己的觉悟。
    卢作孚从事乡村建设独树一帜，既强调现代生产方式与生活方式的统一，走乡村现代化之路，又强调从思想观念、道德人格、整体意识、专门技术等方面训练成功许多人才的重要性。“如这根本问题——人之训练的问题——不解决，则所有社会的一切问题，都不能解决。”为此，他一方面将民生公司学校化，一方面实施学校教育与民众教育相结合的以民众教育为中心的社会教育，顺利地进行乡村实业建设和人群生活方式的转变，期待着“从旧社会当中创造出新的社会来”。

    三、借鉴

    当代中国的农民、农村和农业问题，不可与三位先生当年面对的乡村问题同日而语，他们所创造的乡村建设模式也没有在全国整体实施的可能性，即便对三大模式加以整合也不完全适合当今情况。但应肯定其历史地位，尊重其原创精神，从中抽绎出合理元素，尤其是方法论思想之合理内涵，为解决当代中国“三农”问题，建设社会主义新农村提供有益的借鉴。
    第一，深入调查，确定宗旨。三位先生都提倡深入乡村，进行科学调查，然后确定乡村建设宗旨，指导各项实验有序地推进。晏阳初认为，乡村建设的工作最重要的是必须有具体的方案，具体的方案必须以事实为依据，必须靠有系统的精确调查。在他的主持和领导下，1928年平教会成立了统计调查部，聘请社会学家李景汉为主任，在定县实施大规模社会调查，开我国以县为单位的系统社会调查之先河，最后出版了巨著《定县社会概况调查》。基于调查研究，晏阳初为乡村建设确定了顺“民心”、发“民力”的宗旨。梁漱溟、卢作孚分别提出树“民风”、启“民智”和谋“民生”、保“民享”的宗旨，也出自深入调查，只是调查的系统性、科学性与晏阳初的运作不无差距。尽管如此，合三位先生各自的“二民主义”而为“六民主义”，即顺“民心”、发“民力”、树“民风”、启“民智”、谋“民生”、保“民享”，便真实地反映了当时农民的全部需要。至于当代农民具体需要什么样的农村建设计划，结论当然应出自广泛深入而有针对性的社会调查之后，但有一点可以肯定，即任何结论都应在此“六民主义”范围之内。
    第二，崇尚科学，注重实验。三位先生在各自的“社会实验室”里从事乡村建设工作，皆以崇尚科学、注重实验为己任，并显示了不同的特点。至于实验的要义，实际上就是人们运用“试错法”来解决需要解决的问题的过程，即不断“尝试——错误——再尝试”的过程，人类正是在不断“试错”过程中进步的。
    第三，联系生活，启发自觉。晏阳初从事乡村建设，主张联系生活，注重启发农民的“主人翁意识”与“自发自动的精神”，使乡村建设真正成为广大民众参与的事业。这个主张利用了杜威实用主义教育哲学的合理内核，又体现了自己尊重人的主体地位、旨在发挥民众主观能动性的思想意识，至今光辉不减。卢作孚“以经济建设为中心”，通过兴办实业繁荣乡村，使村民依靠社会找到职业、得到抚恤、接受教育、分享快乐，自觉地参加“现代集团生活”，虽然另辟蹊径，却也殊途同归，是一种较为实际的联系生活、启发自觉的方式，也是一种当代新农村建设可以参考运用的方式。只有坚持紧密联系农民生产生活实际，切实解决农民生产生活困难，把他们的切身利益实现好、维护好、发展好，把他们的积极性、主动性、创造性引导好、保护好、发挥好，广泛调动和吸引农民深度参与，把农村社会资源转化成社会资本，新农村建设的各项事业才能稳步快速推进，实现全面、协调、可持续的发展。
    第四，忧国忧民，献计献身。我国20世纪上半叶尤其是二三十年代，乡村建设运动之所以很有声势，是因为有一大批忧国忧民、具有强烈社会责任心和民族复兴使命感的仁人志士，献身于乡村建设事业的理论研究与实验实践，诞生了一批知名活动家。当今社会主义新农村建设迫切需要大批既有真才实学又有奉献精神的知识分子，真正深入农村，深入基层，满腔热情地与农村广大干部群众一起为新农村建设搞调研，做试验，定规划，出主意，解决实际困难和问题。这无论对“三农”问题的进一步解决，还是对知识分子自身人生价值的更好实现，都是极为重要和有益的。
    （作者系山东科技大学文法系副教授）
    (责任编辑杨继绳)

[1] [2]


首页 -> 2006年第4期

毛泽东八次接见红卫兵内情

作者：张辉灿　慕　安

字体： 【大 中 小】

    口述:张辉灿　整理:慕　安

    “文革”初期，毛主席8次接见了1200万红卫兵。组织接待、接见红卫兵和接见中的安全警卫工作，都是周总理组织实施和统一指挥的。这时周总理为首都工作组组长，直接指挥北京卫戍区。为便于指挥，把首都工作组的指挥所开设在天安门城楼正厅西边的一个开间内。每次接见，总参作战部的领导和蔡洪江、左勇处长还有我们几个参谋都在这个指挥所工作，我们亲历了八次接见的全过程。这种工作关系和亲历其境的场合，使我有幸对毛主席、周总理等领袖人物在天安门城楼上接见红卫兵的一些活动，看在眼里，记在心底。这些年来，我总是在想，把这些眼观耳闻的鲜为人知的片断、逸事整理出来，献给读者，留给后人，是我的义务和应尽的历史责任。

    第一次接见100万红卫兵

    “红卫兵”原本是一张小字报的署名。1966年5月下旬，清华附中的几个学生写了一张小字报，署名为“红卫兵”。6月2日在清华附中的校园里正式贴出了署名“红卫兵”的大字报，100多个学生在上面签了名，高中学生卜大华名列其首。接着，卜大华几个学生又贴出了《无产阶级的革命造反精神万岁》的小字报，尔后又写了《二论》、《三论》。7月28日，他们把大字报和前《两论》交给了江青，要她转给毛主席。
    这些娃娃们，做梦也未想到毛主席会给他们写信。8月1日开幕的八届十一中全会的第二个文件，就是《毛主席给清华附中红卫兵的一封信》，信后还附着他们的《两论》。毛主席在7月30日写的这封信中，有三处“热烈支持”他们的话。
    毛泽东的这封信，把红卫兵推上了政治舞台。毛主席写这封信的信息立即传遍全国，学生们把“红卫兵”看成是“最光彩”的名称，各种红卫兵组织纷纷组织起来，红卫兵运动立即风靡全国，震惊世界。
    红卫兵运动的高潮，始于1966年“8·18”。8月18日这天，在中国历史上是一个极为不寻常的日子。这天，在天安门广场举行了庆祝“文革”发动的大会，北京和外地的百万红卫兵、师生(以下统称红卫兵)参加了大会。这就是毛主席在天安门城楼上第一次接见百万红卫兵的大会。大会由陈伯达主持，7时半开始，林彪、周恩来和红卫兵代表讲了话。接着红卫兵以游行的方式通过天安门，接受毛主席的检阅、接见。
    清晨5点钟，毛主席就来到了天安门广场的红卫兵队伍中。周总理和首都工作组，为准备主席接见红卫兵和部署安全警卫工作，连续忙了几个昼夜。18日凌晨1时，吃过夜餐后，蔡洪江处长对我们几个参谋说：“休息一会儿，6点钟到天安门指挥所”。为了早点到，不到6时我们就从三座门驱车到了天安门城楼。当我急巴巴地正要步入天安门城楼正厅门口时，在我前面的王政成参谋一把拽住了我，侧耳小声对我说:“主席在里面，别出声。”
    我往里一看，毛主席穿着军装坐在正厅北面的沙发上。我惊喜地一闪念：“天哪!主席怎么来得这样早呀!”我们只好不做声地、轻手轻脚地从主席面前拐进西隔壁间的指挥所。
    毛主席这天未睡觉。主席的卫士长陈长江同志说，为了接见红卫兵，半夜里主席说他要穿军装。因为事先没有准备，只好在中央警卫团的干部中寻找主席合身的军装。一中队干部刘云堂是个身材魁梧的大个子，把他的军装拿给主席试穿，主席一试，正合适。这天主席通宵办公，清晨4点多钟他就叫准备出发。5点钟，毛主席就登上了天安门城楼。红卫兵看到毛主席后，顿时欢腾起来，“毛主席万岁”口号声响彻天安门广场上空。
    主席看到沸腾的红卫兵，又走下天安门城楼，走进人群如海、红旗如林的天安门广场的群众队伍之中，不断地向群众招手致意。很快，主席被紧紧地围在人海之中，也就出现了被挤伤、压伤的险情!中央警卫团和北京卫戍区的部队，费了九牛二虎之力，才在人海中开辟出一条人墙通道，护卫着主席安全地返回了天安门城楼。这就是主席先于我们工作人员登上天安门城楼的原委。
    楼上楼下，两种气氛反差很大。这天，在天安门广场上是万人雀跃欢呼，一片沸腾；而在天安门城楼上却是几人欢乐众人愁。今天登上天安门城楼的中央领导人，是按照八届十一中全会8月12日新选出的中央政治局11名常委的名单次序列位的，把林彪列为第二位，刘少奇降为第八位。新的中央领导人的排名次序是:毛泽东、林彪、周恩来、陶铸、陈伯达、邓小平、康生、刘少奇、朱德、李富春、陈云，这就改变了原来毛、刘、周、朱、陈、林、邓的排名次序。林彪成为党中央惟一的副主席，成为毛主席的接班人，而刘少奇、周恩来、朱德、陈云四位副主席则被改为常委。
    这种突然地、大起大落的变化(没有在八届十一中全会的公报中宣布)，首次在天安门城楼上亮相，是使人们最难以理解和接受的，对人们的震动极大。
    这种大起大落的变化，再加上林彪在这天的讲话中大讲“四个打倒”和“大破四旧”，就像重磅炸弹似的把人们的脑海轰蒙了。尽管广场上红卫兵不时地沸腾起来，都不能改变在城楼上的党政军高级领导人和民主人士的愁容。就我所见，这天情绪最忧闷的是刘少奇、陈云和贺龙元帅等。刘少奇远远地站在毛主席东边，不言不语，红卫兵给他戴“红卫兵”袖章时，他什么也没有说，只是用右手往下扒拉，红卫兵只好作罢。他站累了进城楼正厅歇息时，这时毛主席已先他进入正厅歇息，坐在靠东墙的沙发上看报，他从毛主席面前进入正厅，坐在靠北墙的沙发上，两人相距不到2米，可是谁也未开口说话，彼此也未招手，未点头示意。
    陈云在会议开始一个多小时后才到会。这时我正在城楼的西平台，有幸直观了他来去的全过程。他走出电梯门口后，径直走向检阅台，而没有到预先给他安排的位置上，只是在西检阅台上往天安门广场看了几眼，既未招手致意，也未和别人讲话，扭头就返回了电梯间下楼去了，来去不过三分钟。
    受“二月兵变”之诬的贺龙元帅，这天更是沉闷。毛主席与他握手时，虽然都未说话，但我想这表明毛主席当时还是信任贺龙的。
    这时的周总理已身处难境，他深知，必须当好适应“文革”的“大管家”。对于这天出现的楼上楼下两种气氛的极大反差，他想出了一个调解的招数，即组织1500名红卫兵代表上天安门城楼。经报请毛主席同意后，他立即交由傅崇碧组织实施。过了一阵子，傅崇碧把1500名红卫兵代表带上了天安门城楼，并按照总理的指示，把这些红卫兵组成两个方队，安排在城楼的东、西平台上，等候毛主席直接接见。
    周总理首先给这两个方队的红卫兵讲话，规定纪律和主席接见时的注意事项，轮流到东、西平台打着拍子指挥红卫兵唱《大海航行靠舵手》、《东方红》歌曲，尔后他陪同毛主席到东平台和西平台接见了1500名红卫兵代表。这会儿可热闹了，打破了天安门城楼上的沉闷气氛，天安门城楼上城楼下的欢腾融为一体，“毛主席万岁”的欢呼声、歌曲声响彻城楼和广场的上空。
    毛主席戴上了“红卫兵”袖章。这1500名红卫兵，在毛主席接见后，他们的欲望更高了，谁都想面对面地看看毛主席，甚至与毛主席握握手。这时总理也指挥不了他们了，方队乱了阵，他们开始在东西平台和检阅台乱串了。当毛主席从检阅台走到城楼西南角时，被一群红卫兵拦住了。这时，我正在毛主席跟前，全神贯注地留意着他此刻的一言一行。围住毛主席的红卫兵，拿着“红宝书”或小本本、钢笔，争着请毛主席签名留念。主席一个一个地接过他们的本和笔，签上了“毛泽东”的姓名，别的什么也未写。得到签名的红卫兵高兴得蹦跳尺把高。就在这时，一个女红卫兵给毛主席戴上了“红卫兵”袖章，毛主席高兴地接受了，并亲切地与她握了手。尔后得知，她是师大女附中的学生宋彬彬。

[2] [3] [4]


首页 -> 2006年第4期

毛泽东八次接见红卫兵内情

作者：张辉灿　慕　安

字体： 【大 中 小】

    过了一会儿，一个男红卫兵给毛主席戴“毛泽东主义红卫兵”袖章，刚把袖章套过手腕时，毛主席看了看袖章上的字，什么话也未说，就用右手往下扒拉袖章，表示他不接受“毛泽东主义红卫兵”的袖章。这时，我马上联想到，毛主席过去曾说过，他不同意“毛泽东主义”的提法。
    毛主席戴上“红卫兵”袖章的信息立即传遍与会的百万红卫兵，城楼上下，一片沸腾。他们摇着旗高呼:“毛主席参加了我们的红卫兵，是对我们的最大支持和鼓舞。”，“毛主席是统帅，我们是毛主席的红小兵”。
    毛主席戴上“红卫兵”袖章，把红卫兵运动推向了高潮。他看到城楼上下欢呼、沸腾的场面高兴地说:“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命有很大的意义。”
    这天，毛主席在天安门城楼上整整6个小时。
    从这天起，红卫兵开始冲出校园，走向社会大破“四旧”，大抓“走资派”。

    第二次接见50万红卫兵

    1966年“8·18”大会后，红卫兵运动的烈焰越烧越猛，很快形成了全国性“大串连”浪潮。外地来京的红卫兵日益剧增。
    8月31日，毛主席在天安门城楼第二次接见50万红卫兵。第一次接见红卫兵时，在天安门广场的红卫兵反映看不清毛主席，要求改进接见方法。于是周总理决定，对这次接见方式做些调整。就是请主席先乘敞篷车接见在广场和长安大街上的红卫兵，尔后登上天安门城楼，检阅、接见通过天安门的红卫兵。
    17时40分，毛主席和中央其他领导人分乘5辆敞篷吉普车从大会堂东门出发，在两边各4辆敞篷警卫车的护卫下，缓缓地驶进广场的通道，检阅、接见通道两侧的红卫兵。毛主席不断地向红卫兵招手致意。“毛主席万岁”声响彻广场上空。当车队驶到金水桥时，毛主席等中央领导下车登上天安门城楼。
    这次接见大会由代理中央“文革”组长江青主持，18时40分她宣布大会开始。林彪戴上“首都红卫兵西城区纠察队”袖章讲话。他极力鼓励红卫兵的“横扫四旧”行动，并强调要重点打击“党内走资本主义道路的当权派”。
    这时的周总理，生怕运动破坏工农业生产，危及国计民生，他在每次讲话中，总是力图讲一些限制性的话。这次讲话，他强调“要学习解放军的三八作风，遵守三大纪律八项注意”，要用文斗，不要武斗。讲话后，开始接见通过天安门的红卫兵。

    第三次接见100万红卫兵

    随着“大串连”浪潮的高涨，来京串联，要求毛主席接见的红卫兵从四面八方涌进了首都。来势之猛，人数之多，再加上衣食住行全部免费，使首都接待红卫兵的工作实在是到了难以应付的地步了。党政机关又遭到冲击，难以行使职权。在无可奈何的情况下，周总理只好将首都工作组的重心，转入组织接见红卫兵上。依据需要，首都工作组组建了八个联合指挥所，简称八大联指。由军兵种、驻京部队、军事院校等单位的领导任各联指指挥员，并以这些单位的人员为主，吸收中直、国务院、北京市系统的有关人员参加，分别组成每一个联指，分片负责接待红卫兵和组织红卫兵参加接见。首都工作组办公室主任郑维山秉承总理的旨意，统管八大联指的工作，部队组办公室副主任蔡洪江、参谋王政成、王日升和我等参与组织指挥的具体工作。
    进入9月份后，首都接待红卫兵工作开始处于饱和状态，吃住发生了困难，不少接待单位叫苦连天，有些接待指标分配不下去了。有的单位拒绝接受。周总理不断地像战争动员那样进行动员。在一次动员会议上总理说:“困难再大，也必须把毛主席请来的客人接待好。我在中南海接待1万红卫兵，由在邢台抗震的187师派人来负责。”这个“激将法”一使，谁也不敢再叫苦、说难了，只好挖掘最大潜力接受接待任务。
    进入9月中旬，第3次接见红卫兵的各项工作已准备就绪，安排70万红卫兵参加接见。因发生了一个歹徒劫车撞死了卫戍区清河哨卡哨兵，抢走了他的手枪的事件，为保证主席的安全，总理决定破案后再接见。14日破了案，15日安排接见。由于推迟了几天，参加接见的红卫兵则增加到了100万。
    第3次接见，仍沿用第2次接见的方法，9月15日17时15分，毛主席等中央领导乘5辆敞篷吉普车从大会堂东门出发，先接见在广场和长安大街的红卫兵，尔后登上天安门城楼。这次大会由康生主持，18时开会，林彪、周恩来讲话后，毛主席开始检阅、接见通过天安门的红卫兵。这次有300名红卫兵代表登上天安门城楼，接受了毛主席的直接接见。

    第四次接见150万红卫兵

    1966年10月1日，是建国17周年庆典的日子。这天，150万首都人民和外地来京的红卫兵在天安门广场举行国庆大会，也称毛主席第四次接见150万红卫兵。
    上午10时，《东方红》乐曲响彻整个广场上空，毛主席和中央其他领导人、民主人士登上了天安门城楼。林彪、周恩来讲话后，游行方队通过天安门，接受毛主席的检阅、接见。
    晚上，在天安门广场举行盛大的焰火晚会。晚上7点多钟，毛主席等中央领导人，在大会堂西门外登车出发。当主席的车到达南长街南口时，被红卫兵拦住了，一窝蜂似的涌上来，都争着要看毛主席。主席的车一停，后面的车队全堵住了，顷刻间被包围在人海之中。任凭周总理和中央警卫局的同志怎么疏导也不管用。
    林彪下车高喊:“我是国防部长，让我们的车到天安门参加晚会。”可是穿着军装，戴着红卫兵袖章的“副统帅”竟然指挥不动眼前的这些“红小兵”。要看毛主席的人，洪水般地涌过来了，毛主席被挤伤的情况随时都可能发生。在这十分危险的关头，中央警卫团的领导带领警卫团的部队赶到了，北京卫戍区的机动部队也赶到了，在周总理的统一指挥下，两支部队硬是开辟出一条人墙通道，才使毛主席等中央领导的车队安全地驶进天安门。
    为了保证毛主席从中南海到大会堂、到天安门路线畅通，行驶安全，周总理指示首都工作组着力加强这两条路线的警卫部署。郑维山、傅崇碧商量后经报请总理同意把这一重任交给了警卫3师。按照周总理的旨意，警卫3师在大会堂西侧、南长街、北长街部署了一个加强团的兵力，以部分兵力执勤，主力作为预备队，以应付突发事件。为便于指挥，在南长街南口开设了师指挥所，师长邱巍高坐镇，忠诚、坚决、认真地执行了周总理的指示，保证了主席尔后行车的畅通和安全。邱巍高在周总理的脑海中留下了很深的印象。

    第五次接见150万红卫兵

    1966年10月15日凌晨1时多，周总理在大会堂福建厅召集首都工作组、北京卫戍区和联指有关人员开碰头会，研究布置准备第五次接见红卫兵的工作。
    周总理撑着疲倦的身躯，焦虑不安地说:“主席日理万机，本来就够累了，又在43天中连续四次接见红卫兵，一站就是几个小时，主席实在是太累了。我不忍心让主席再这样受累了。我想用夹道欢迎的方法接见红卫兵。”接着他问道:“北三环通到哪里了?”蔡洪江回答“通到友谊宾馆了”。并问我带图了没有?我即从挎包里取出丝绸印制的一万分之一大比例尺的北京市地图展开在总理（坐沙发）面前的地毯上。具有高超识图用图艺术的周总理，立即把目光投向天安门广场，尔后沿着长安街、建国门内外大街、东三环、北三环路一段一段地观察，分析两边的建筑物分布情况，尔后，他手指着地图说:就沿这条路线两边摆红卫兵。今天上午你们到沿线看一下，按照实地情况计算一下能摆多少红卫兵，实行这个方案的最大问题是保证主席的安全问题，你们要制定一个万无一失的接见方案和警卫方案，明晚11时拿到这里研究。

[1] [3] [4]


首页 -> 2006年第4期

毛泽东八次接见红卫兵内情

作者：张辉灿　慕　安

字体： 【大 中 小】

    16日午夜，首都工作组办公室负责人郑维山、部队组办公室副主任蔡洪江、卫戍区司令员傅崇碧在福建厅向周总理汇报了接见方案和警卫方案。总理认真审查后，认为这两个方案可行，当即决定按方案立即进行准备，18日12时左右实施接见。
    按照总理审定的方案，首都工作组、北京卫戍区、公安局和各个联指，立即投入了紧张组织准备工作。
    为保障毛主席等中央领导人在50里长的接见路线上的安全，采取了全方位的警卫措施。北京卫戍区采用了军、警，民(民兵、治保组织)三结合的警卫布势，武装哨与便衣哨结合，地面警卫与立体(控制制高点)警卫结合，对沿路两边的建筑物、住户、临街危险窗口、制高点等进行了全方位的警卫、监控。卫戍区4个师中的机动兵力全用上还不够，又从驻京军兵种中借用了部分力量。
    17日晚11时，郑维山、傅崇碧、蔡洪江等在福建厅向总理汇报了接见方案、警卫方案准备工作的落实情况。总理对周密的接见部署、严密的警卫措施，完全赞同，又一再强调在实施中要“万无一失”。
    18日上午，离实施接见不到1个小时了，周总理又从大会堂来到了首都工作组设在天安门城楼的指挥所。他问郑维山、蔡洪江:“你们想过没有，若是红卫兵没有思想准备，主席的车通过时，他们没看清主席，要求再次参加接见怎么办?要立即写个广播通知，交给宣传车，在主席车出发进入通道前5分钟开始广播，过早了容易泄密。”接着，你一言他一语地议论《通知》的内容，我在小本上边记边整理。议论后总理叫我把《通知》稿念给他听。总理听后说：“就这样，马上交给宣传车，并告诉广播员，一定要在主席车出发前5分钟开始在沿线上逐步向前广播。”
    12时45分，宣传车从大会堂东门出发开始广播接见《通知》，12时50分，《东方红》乐曲响彻广场上空、接见开始了。毛主席、林彪、周总理各乘1辆敞篷吉普车，中央其他领导人分乘6辆敞篷吉普车，从大会堂东门出发，在12辆敞篷车开道、警卫车的引导护卫下，首先接见广场的红卫兵，尔后沿着东长安街、建国门内外大街、东三环路、北三环路缓缓地驶进。红卫兵都按广播《通知》的要求办了，都在原地、原位预有准备地、秩序井然地接受了毛主席的检阅、接见。只用了1个小时，接见了50里巨龙似的150万红卫兵。
    接见完后出现了意外险情。当主席的车西进到大钟寺东侧时，与外地刚来京的红卫兵相遇。这些红卫兵看到毛主席后，蜂拥而上拦住了主席的车，整个车队顿时被三四百红卫兵围住了，周总理、主席的警卫人员、警卫处长毕庶畅等急忙下车疏导也不管用。
    一个男红卫兵跳上了蔡洪江与杨成武、傅崇碧同乘的敞篷车(在主席左后侧)，他想通过此车再跳上毛主席的车。蔡洪江手疾眼快一下子把他拽住了。他极力挣脱，并说:“我是毛主席家乡的人，我要上车看毛主席。”他极力挣脱，把蔡洪江的衣袖都拽破了，蔡洪江则死死拽着他不放。这时围观圈越压越小。就在主席有被冲撞挤伤的情况下，卫戍区在北太平庄的4个机动连，天兵天将似的出现在现场，在总理、蔡洪江、毕庶畅的指挥下，迅速开辟出一条人墙通道，才使主席等中央领导的车队安全地脱离了险境。

    第六次接见200万红卫兵

    第5次接见方式最省时间，最能减少主席的劳累，但周总理考虑到主席的安全，不敢在50里长的路线上重复使用上次的方式，于是他决定，以红卫兵乘车通过天安门的方式进行第六次接见。
    搭载200万红卫兵通过天安门，至少需要6000辆卡车。当时驻京部队的卡车为数不多，要在3天内运筹6000辆卡车难度极大。首都工作组报请总理同意，连夜从沈阳、北京、济南等军区和军兵种中抽调，火速云集北京，由北京卫戍区统一指挥编队。
    当时北京能通卡车的大街不多，二环路、三环路尚未沟通。6000辆卡车的编队，登车点的确定和各路卡车纵队通过出发点、天安门的时间，以及疏散出口的规定等等，都必须作出科学的计算，准确的规定，密切的协同，进出路线都不能交叉运行。首都工作组把制定这一科学规划的任务交给了卫戍区参谋长刘光谱。他对摩托化部队的集结、开进、疏散有经验。他和科长胡自成、参谋刘广文、朱海英等，日以继夜，通宵达旦制定出一份蜘蛛网式的地图注记式的行车计划。周总理在福建厅听取了刘光谱、邱巍高的汇报后，又亲自审查这个计划，并指示按这个计划组织一次演习。
    1966年11月1日，首都工作组在天安门城楼组织6000辆卡车进行了一次模拟演习。首都工作组没有邀请周总理观看演习，因为考虑到:这时的周总理既要把日益混乱的国家管理好，又要把混乱局面的外交办好，为防备林彪、江青一伙的暗算，又必须把红卫兵当作“毛主席请来的客人”接待好。这个外交内政的“大管家”实在是太难当了。
    接见红卫兵以来，周总理一昼夜只能休息四五个小时。为了让他多休息儿一会，我们没有惊动他。可是总理极为重视这次演习，他未让首都工作组知道，独自在大会堂的二楼观看了演习的全过程，并在演习结束后，又召集首都工作组、卫戍区领导在福建厅开会，研究解决演习中发现的问题，又重新规定了6路车的车速、车距和间距。
    11月3日上午10时10分，毛主席等中央领导人登上天安门城楼，接见大会开始。林彪讲话后，10时20分搭载红卫兵的6路卡车开始缓缓地通过天安门，接受毛主席的检阅、接见。
    事与愿违，这种接见方式很不理想。搭载红卫兵的6路卡车，未能像演习那样顺利地通过天安门。因为，当卡车进到金水桥时，车上的红卫兵都争着要看清毛主席，车厢南面人拼命地往车厢北边挤，任凭广播员怎么劝说，他们也不听。这样，卡车载重失去平衡，时有翻车的危险，司机只好再放慢速度，不能按计划驶进，致使整个接见时间延长，直到下午3时才结束。

    第七次接见200万红卫兵

    进入1966年11月份以来，北京的天气逐步变冷。周总理考虑到，立冬后再接见红卫兵，保障娃娃们的衣食住行将遇到极大的困难。
    他力图说服毛主席尽早结束接见红卫兵的活动。经请示毛主席同意，11月6日，中共中央、国务院联署发出了一个紧急《通知》，规定红卫兵和师生“暂停来京和到各地串连”。可是，这个最高权威的红头文件，这时对红卫兵已没有约束力了，来京的势头不但未减反而更猛了。
    为了早接见、早回去，周总理在第六次接见后的第七天，又安排了第七次接见200万红卫兵。
    这次接见因人数太多，周总理安排分两批接见。
    11月10日上午10时开始，毛主席等中央领导人在天安门城楼接见第一批150万红卫兵。红卫兵以游行的方式接受毛主席的检阅、接见。这次接见，进行得非常迟缓。红卫兵为了多看一会儿毛主席，走到金水桥时，或是放慢脚步，或是打旋涡来回翻滚。
    毛主席为引导红卫兵西进，不断地沿着检阅台往西走，手挥军帽，示意不要在天安门前停留。周总理不断地叫我们打电话告诉邱巍高组织部队疏导。这种打旋涡翻滚渐进式的接见，直到下午4时才结束，毛主席在天安门城楼上整整6个小时，实在是太累了。
    11日，接着又进行了第二批接见。把50万红卫兵摆在天安门广场(留出通道)东、西长安街上，毛主席等中央领导人乘9辆敞篷吉普车进行了接见。

    第八次接见250万红卫兵

    进入1966年11月下旬，上次接见过的红卫兵还未走完，新来京的红卫兵又达到250万，两项之和，在京的红卫兵将近400万。
    “小雪”过后北京的天气已经很冷了，可是这400万红卫兵或是离家过早，或是从南方来，他们绝大多数都穿着单衣，没有御寒衣物。这时，周总理遇到的最大困难，最大压力是给这些衣食住行全免费的“客人”解决御寒被服，防止冻伤的问题。北京市的库存物资全部拿出来了也无济于事。经报请毛主席同意，周总理像进行战争动员那样在工商系统和北京市进行了全面动员，号召工商部门、工厂、商店、仓库，把棉被、棉衣、毯子、绒衣、球衣等御寒物品全部拿出来。几经动员，同舟共济，费了九牛二虎之力，才解决了这个大难题。周总理的高超指挥艺术，在这个关头，使林彪、江青一伙找不到茬儿。

[1] [2] [4]


首页 -> 2006年第4期

毛泽东八次接见红卫兵内情

作者：张辉灿　慕　安

字体： 【大 中 小】

    这时，毛主席已经不太情愿接见红卫兵了。“小雪”已过，周总理设想在25、26两天中全部接见完在京的250万红卫兵。当周总理把这个设想报告毛主席时，主席说:“不是停止串连，要回原地闹革命嘛。”
    总理说:“已经来了，天又渐冷，北京市压力很大，要尽快想办法见，让他们快回去”，“你不见，他们不走呵。”
    主席说:“这些红卫兵娃娃来了，你不见，他们不走，天冷了，了不得”，“这是逼上梁山呀!”
    主席同意总理的建议，把第八次接见作为最后一次接见。因为人数太多，周总理为减轻毛主席的劳累，决定把250万红卫兵分两批进行接见。1966年11月25日接见150万，26日接见100万。
    两批接见均把红卫兵摆在天安门广场、东西长安街、西郊机场，毛主席和中央其他领导人乘9辆敞篷吉普车进行接见。
    25日接见完广场、东西长安大街的红卫兵后，周总理请毛主席和中央其他领导人到大会堂休息一会儿，尔后一起出发去西郊机场。
    不多一会儿，主席催着要出发，总理怕西郊机场未准备好，去早了怕主席在野外受冻的时间长，打电话询问又怕不准确，便叫蔡洪江坐他的“吉斯”专车亲自去看一下。一路绿灯放行，蔡洪江很快疾驶到机场，仅用了几分钟，就用总理车上的无线电话向总理报告:“一切准备就绪，可以出发了。”
    总理这才放心地让主席等中央领导的车队出发，到机场后，一点时间也未耽搁，开始得很是顺利。
    26日下午，在西郊机场进行了最后一次接见。接见后发生了两个意外的事故。一是又冷又饿的红卫兵，还未等主席换车，就“撒鸭子”了，把机场大门堵得水泄不通，主席的车无法回中南海，只好返回走人行道，从机场东北侧的一个小门改去玉泉山。蔡洪江等步行协助毛主席的警卫人员把主席护送到了玉泉山。二是散场时红卫兵拥挤不堪，将机场外的一座罗锅桥压断，踩死了几个人，伤了十几个人。
    在1966年70天的时间里，毛主席8次10批接见了1200万红卫兵。接见完后，周总理叫首都工作组写总结报告给主席。蔡洪江让我起草。我撰写了一个很长的总结报告，经蔡洪江修改后，由郑维山签发报周总理转报主席。
    接见红卫兵真是累坏了周总理。未亲历其境者，是难以理解周总理当时的处境和付出多大的心血的，他的辛劳真的达到了极限。
    接见1200万红卫兵，消耗的财力、物力无计其数，负面影响不可估量。后来红卫兵被造反派取代了。
    （责任编辑杨继绳）

[1] [2] [3]


首页 -> 2006年第4期

学大寨运动给亳县带来的灾难

作者：梁志远

字体： 【大 中 小】

    安徽省原亳县（今亳州市谯城区）在文化大革命清理阶级队伍中的1968年8月，掀起了农业学大寨运动高潮。从1968年至1977年的十年间，农业学大寨步步深入到各个方面。要求“年年都有新套套”，分期分批建成大寨式生产队、大队、公社。根据中央（75）21号文件“全党动员，苦战五年，为普及大寨县而奋斗”的指示，亳县按照建设大寨县的六条标准，作出三年（1978）建成大寨县的决议。到1977年冬，随着深入开展揭批“四人帮”和对“两个凡是”的突破，农业学大寨不再提及。随之迎来了1978年党的十一届三中全会的召开，以经济建设为中心的改革开放，使农村形势迅速发生了根本变化。
    亳县农业学大寨运动的十年间，我在县农林局工作，也曾兼任过学大寨办公室主任，亲见、亲闻、亲历，不会磨灭我的记忆，现对亳县农业学大寨运动的历程，作一粗略回忆。

    八千人参观大寨立竿见影搞突击

    农业学大寨是毛主席的最高指示，1968年秋正值文化大革命高潮，按照上级部署，亳县在驻军的领导下，开展了声势浩大的农业学大寨运动。为使运动开展的迅猛异常，走在其他县前面，于8月中旬至9月上旬，组织庞大的参观团分三批赴大寨参观学习。参观团成员有：县、区、社、大队、生产队负责人和县、区、社下属单位负责人，县农、林、水部门大多数干部以及县、区部分主要造反派头头，总计约超过8000多人，来往耗资约数十万元。
    为活学活用毛主席指示，参观团归来，要求立竿见影，在全县突击抓好如下几个方面：
    1、大力宣传学习大寨人爱国家、爱集体、艰苦奋斗的革命精神，主要落实工作不讲条件，劳动不计报酬的共产主义风格。具体是要在劳动管理上推行“大寨工分”（含有政治思想因素），废除小包工，劳动定额可有可无。它违反了《农村人民公社工作条例（修正草案）》(简称六十条)的规定，使同工不能同酬，多劳不能多得，平均主义分配更加严重，从而加剧了生产上的大轰隆，致使“文革”中的农业生产半瘫痪状态雪上加霜。
    2、在收益分配上，只强调为国家多作贡献，不顾农民的利益；只强调集体积累，不顾农民家庭生活；口粮标准低，现金分配少。这样致使社员劳动一年吃粮缺钱的农户增多，有的穷队有三分之一以上的农户缺口粮款。口粮款从何而来？主要靠自留地和家庭副业收入弥补。
    3、按大寨模式，大讲自留地归队管理、经营，以解决公私农活矛盾。当时人民公社的集体经济十分薄弱，作为集体经济的补充部分，按《六十条》留给社员的少量自留地，也要收回，由队统管，按当年平均亩产分给社员粮食。这种办法遭到大多数社员的抵制。有的采取了强硬措施，全县约30%左右的生产队将社员自留地收归集体。
    与此同时，一律禁止户养大牲畜。
    4.迅速扩大社、队规模。人民公社初期，由于刮“五风”（浮夸风、“共产”风、生产瞎指挥风、强迫命令风、干部特殊化风）饿死人，亳县被迫于1961年初缩小社队规模，由县辖社改为区辖社。从此以后人民公社“一大二公”（规模大、公字程度高）讲的少了，人民公社万岁没人喊了，现今在史无前例中的农业学大寨运动中，要“破私立公”，提高“公”字程度，不允许社、队规模过小，从而充分显示人民公社“一大二公”的无比优越性。1969年1月，全县9个县辖区，62个区辖社，全部撤掉，成立了20个县辖人民公社，生产大队由原547个并为312个，生产队由原近7000个，并掉500多个。随着“文革”和学大寨运动的深入开展，在一定程度上，浮夸风、“共产”风、生产瞎指挥风又有新的抬头，这使农民更苦了。

    农民“斗私批修”净化农村集贸市场

    在触及人们灵魂的文化大革命中，农民“斗私批修”，是“文革”和学大寨的必然要求。只有搞好农民的“斗私批修”，才能使农业学大寨运动深入开展。“斗私批修”涉及到方方面面，内容繁多，同时列入了革命大批判的范围，包括：农民干活讲条件、劳动讲报酬、对推行“大寨工分”有抵触、工分挂帅、干集体活不出力、自留地里下功夫、家庭饲养不服从限禁、从事小商业活动等等。特别是狠斗“私”字一闪念，很小的事情，也要社员“斗私批修”，形式多种多样。广泛的查，广泛的批，使“私”字无处藏身。说：“社会主义革命越深入，公和私斗争越激烈……这个仗必须打，要打几十年，要打几辈子，一直打下去。”亳县也曾经传达过全省农业“学大寨”会议上的几则顺口溜作为农民斗私批修的内容。一是有人在想：“我的猪、我的羊、我的自留地、我的小新房，哪有心思学大寨，哪有心思赶郭庄（全省学大寨先进典型萧县郭庄大队）”；“新堂屋，大肥猪，厚被子，新衣服，不学大寨也享福”。二是有人在干：“小毛驴，板车带，一天就捞七八块，谁说他能学大寨”？这些内容传达下去，要农民联系本人实际，反复对照，搞得农民无所适从。这种穷学穷斗穷过渡，树立了一种“穷光荣、富可耻”的社会风气。
    与此同时，净化农村集贸市场。农村集贸市场，是搞活农村经济的重要组成部分。农业学大寨运动要求在原有净化的基础上进一步净化农村集贸市场。全县规定粮、棉、油、烟，每季国家征购任务完成以前，一律不准进入农村集贸市场。由于主要农产品估产高，征购任务完不成，小宗的粮、油、棉、烟，一律长时间不准进入市场交易。平时的农村集市也和城镇一样，只有粮食、供销、商业（合作商店）、手联社等主要几家经营，占据集贸市场。同时有证商贩很少，无证经营多被取缔，主要商品如粮、布、糖、肉食等一律凭票购买。赶集的农民因无票证购买不到需要的货物，偶有免票的紧俏商品，购买的农民很快排成长队。在取缔无证商贩中，有的连烟茶摊也被废止。有时有些地方在集市想买茶喝也很难。
    在净化农村集贸市场中，层层建立健全打击投机倒把组织，进一步开展打击投机倒把活动。在打击投机倒把活动中抓到的重点人物，与“文革”中清理阶级队伍揪出的牛鬼蛇神混为一起，统一批判、游街游乡、施行多种罚惩。并要实行专政，关进群众专政指挥部（后改为民兵指挥部），予以无限期的关押，以保证“斗私批修”的深入开展和农村集贸市场的净化。
    为确保净化农村集贸市场，防止农民赶集误工，影响集体生产，把全县传统的隔一天一集，一律改为五天或七天一集。城乡一律不准召开物资交流大会，使整个农村集贸市场死气沉沉。

    大割资本主义尾巴强令毁坏中药材

    亳县农业学大寨运动深入开展之后，虽然实施了多种令人难以想像整农民的措施，但与大寨人所说的“堵住资本主义的路，迈开社会主义的步”，还相差很远。为把大寨精神学到手，各级党委经常根据当地各方面情况，挖资本主义的根，堵资本主义的路，大割资本主义尾巴。对农村集体和个人的养殖、种植、加工、运输、小商品活动等，也不知道查了多少遍，割了多少茬，整了多少人，也达不到学大寨“兴无灭资”的要求。
    从农业来讲，层层卡死生产计划，年年农作物面积产量都由地委分配下达，明令落实到生产队，地区以下均无生产自主权。地委认为严格执行上级计划，就是防止发展资本主义的重要方面。
    亳县是“华陀故里，盛产药材，是中国四大药都之一”，种植药材已有千年历史，特别是著称于世的地道的“亳芍”（即白芍），在全国乃至世界均有影响。这种药材易种植易管理，生长周期虽长，但一般比种植其他作物收入多，是农民发家致富的重要来源之一。20世纪70年代初，亳县农民为解决温饱，在集体和自留地里种植约4万亩以上的白芍。眼看农民有笔可靠收入即将到手，这却引起阜阳地委（当时亳县隶属阜阳地委）领导的注意。地委书记认为亳县种植大面积白芍，是资本主义势力发展的新势头……亳县白芍不仅是亳县乃至全区的一条最大最长的资本主义尾巴。他大会批，小会讲，要决心打一场毁灭资本主义的人民战争。

[2] [3]


首页 -> 2006年第4期

学大寨运动给亳县带来的灾难

作者：梁志远

字体： 【大 中 小】

    1974年初春，地委书记对农民即将到手的白芍下令：“五日内将全县白芍全部毁完。”他在战前“动员”中，不仅坐镇亳县指挥，还表示在这场“你死我活”的斗争中决不手软，并强迫各级党委书记层层表态。县委书记，县革委会主任被迫表示坚决支持地委张书记的指示，并命令全县党员保证，贫下中农带头，层层建立了检查组织，对抗拒者组织批斗，硬抗不毁者组织突击队铲毁。
    经过周密部署和下达命令，一场毁灭白芍的狂热行动开始了，全县农村被迫毁芍人群密集，刨的刨，挖的挖，掘的掘……几天内将4万余亩驰名中外的地道“亳芍”毁光了。人们有的含泪不语，有的放声大哭。
    全县四万多亩白芍被毁，按当时生长不同年限的粗略估计，经济损失900万元以上，农民人均10元左右，相当于1974年农民人均纯收入的30%，这样的巨大损失无疑是一重大事件。
    在白芍被毁的过程中，正当农民痛哭流涕的时候，这位地委书记却大吹大擂地说：“地委帮助亳县拔掉了资本主义的苗，铲掉一块资本主义的土壤，只有这样才能‘堵住资本主义的路，迈开社会主义的步’，这是‘文化大革命’、‘批林批孔’和学大寨运动的伟大胜利。”
    大割资本主义尾巴，不仅全面毁灭白芍，而且限种各种中药材，使农村经济遭到严重破坏，农民财产受到极其严重损失。全县中药材面积1973年7.99万亩，到1978年仅有0.7万亩，减少面积90%以上，其中白芍已基本绝迹。使药材之乡著称于世的亳县，基本上形成了“药材之乡”无药材、县药材公司无地产药材可收的局面。

    建设大寨县开展党的基本路线教育运动

    亳县为使阶级斗争年年讲、月月讲、天天讲，提前建成大寨县，决定深入开展党的基本路线教育运动。
    在运动中，除县委领导班子自身进行整顿外，在城乡分三批开展卷帘式的党的基本路线教育运动。1975年12月，组织1300余人的学大寨宣传队（后改为党的基本路线教育工作队）分赴南部六个重点公社和城关镇、核桃林场，运动迅速开展，历时8个月结束。在毛主席逝世和粉碎“四人帮”后，由于“两个凡是”的限制，于1976年12月，经过整顿充实调整后的党的基本路线教育工作队，分赴北部8个重点公社继续开展运动，于翌年7月结束。下余公社因深入揭批“四人帮”而运动终止。
    党的基本路线教育运动的基本任务，主要是大抓阶级斗争。首先对社、队领导班子和基层党组织一个一个地清理整顿。其中问题严重的要发动群众，揭开阶级斗争的盖子，对部分社、队中的坏人，热衷于走资本主义道路的人，老好人和思想停留在民主革命阶段的人掌权问题，分别情况给予批斗、调离、处分、清除出党或绳之以法。在这次运动中，整了一大批干部和农民，发生了公社干部被逼自杀事件。
    在对敌斗争和对资本主义的斗争中，锋芒指向地、富、反、坏分子和新生的资产阶级分子。对四类分子是人人训话、个个揭批，对新生资产阶级分子一个不放。如古城公社在运动中揭露出著名的唢呐演奏艺人随××因招学徒收入超过一般农民，被列为新生资产阶级分子。随××被迫辞去学徒，低头认“罪”，接受处罚，得以从宽处理，未戴资产阶级分子帽子。全县以随××为反面教材，大肆宣传其剥削“罪行”，以警示干群。
    在批判农村资本主义倾向中，大讲阶级斗争的新形势、新特点、新动向，大张旗鼓地宣传“宁要社会主义的草，不要资本主义的苗”。在农民中大摆资本主义的表现，在“斗私批修”中，要农民开展批评与自我批评。为巩固和发展集体经济，全面收回农村外流单干的劳动力，把分散单干的工匠全部组织起来，把社员多占的自留地、开荒地全部收归集体，坚决纠正分配中不留公共积累、分光吃光的资本主义行为，以巩固和扩大农村社会主义阵地。
    通过党的基本路线教育运动，社队领导班子不仅要达到革命化，而且省委书记还别出心裁地发出了一个“小鸡带老鸡”（青年作一把手，老同志跟着干）的新指示，从而把“史无前例”中的一些年轻的造反派头头和下放学生提拔到领导岗位上。有的由于缺乏领导经验，走上领导岗位后，在工作上比1958年“大跃进”更荒唐。如一位下放女学生被提到某公社主持全面工作，在六七月正当田管紧张阶段，同时又是高温季节，却集中大批劳动力去挖河。县生产指挥组组长齐松与其商量，河工缓至秋后进行，而这位新书记的回答是：“我们作为一级党委，可以见缝插针，学大寨嘛，就是要大干农田水利基本建设。”之后仍然继续大干，农民怨声载道。
    在阶级斗争年年讲，月月讲，天天讲的岁月里，时时、处处、事事无不存在着阶级斗争。1976年5月中旬，省委组织淮北片地、市、县小麦观摩，当大队车辆行走到亳县五马、张店公社时，省委书记看到小麦长势不好，随即批评说：“怎么搞的？这小麦棵里也有阶级斗争。”对亳县这一批评，不仅在全省普遍传开，而且亳县也就说麦棵里、棉田里和各种作物大田里、水利工地上等都有阶级斗争。从而增加了阶级斗争的新内容，使阶级斗争达到令人不可思议、无所适从的地步。

    大搞农田水利基本建设

    学大寨前亳县经多年努力，在农田水利基本建设上，已完成了一些需要做而做得合乎标准的工程，全县有效灌溉面积、生猪饲养量和绿化都有了发展，水电和农业机械数量有所增加。但这达不到建设大寨县的要求，于是提出以改土防水为中心，实行沟、河、林、田、路综合治理。
    1976年1月，在萧县郭庄大队全省农业“学大寨”会议上，通过会议整风，亳县制定了进一步建立稳产高产，粮、棉、猪、林四超纲的农业发展纲要规划指标。在水利上也赶形势，制定了《1976-1980年一网二化47、41引蓄排涝工程规划》（初稿），这就是以涡河闸为枢纽，以涡河为骨干，把全县骨干沟河有机结合起来，组成一个大水网，实现河网化和大地园田化。至此，掀起了水利建设新高潮，基本上不分忙闲大干，有不少人吃不饱肚子也要常年打井、挖河。
    特别是县外开挖的长达数年的茨淮新河工程，除农民出工出资外，有不少生产队卖种子、卖青苗（地里长的庄稼卖给个人）、卖牲畜以保证工程需要，使一部分生产队粮食产量越来越低，农民越来越穷。
    全县连年的水利工程中，也出现许多形象工程，报废的沟、河、井、塘、路工程屡见不鲜。如北起凤尾沟，南至龙德寺长近80华里的龙凤新河，开挖前就有异议而领导脑子一热就开工了，开挖后就报废了。
    多年来，水利上挖压了大量耕地，全县1957年有273万亩耕地，到1978年减少70万亩，其中水利挖压占相当大的比例。

    抓典型树标兵以点带面

    根据省、地委在农业学大寨运动中树立的先进典型，亳县提出了学大寨、赶郭庄、赶柳西（阜阳地区利辛县柳西大队）赶小张庄（亳县双沟公社小张庄生产队）的口号。之后又出现了城北公社黄庄大队、城父公社马厂大队、沙土公社王汉桥大队等一批先进典型。在层层树立先进典型之后，现场会、参观团频频奔走于标兵之间。
    在学大寨运动中，有很多人对先进典型不服气，人们对标兵单位有这样的顺口溜：“产量稍高人骄傲，标兵常靠吃小灶”。的确，县委对这些先进典型，有不成文的规定，实行了“三个优先”。即：优良品种、农药、化肥优先供应；水电农机优先配套；政府无偿投资优先支持。有不少的先进典型，在获得先进之后，骄傲自满。他们的负责人中有的着眼省委，紧跟地委，少找县委，不理部门。有的被上级指定提升县、社领导干部。也有的堕落腐化、垮台。

[1] [3]


首页 -> 2006年第4期

学大寨运动给亳县带来的灾难

作者：梁志远

字体： 【大 中 小】

    他们在执行政策上，比较随便，想怎么办就怎么办。有一个生产队收入高一些，就盖排房，社员生老病死、男婚女嫁都由队里包下来，搞的很难兑现。这样就恢复了1958年人民公社化初期的“共产风”，老调重弹，县社领导的话根本听不进去，在学大寨会议上随便介绍，影响很坏。一些标兵单位的生产管理、劳动管理和收益分配，一般都按照大寨模式进行，自留地由队统管，抓阶级斗争时时、事事、处处都走在前边。
    为了抓典型、树标兵、以点带面，从1970年到1977年8月，县召开了千人以上的学大寨、表先进大会9次之多。每次会议的主题都是大批资本主义、大干社会主义，介绍了许多大堵资本主义的路、迈开社会主义的步的“经验”。然而，这些年的穷学苦斗，农民的生活仍赶不上1957年的水平，全县流传这样两段顺口溜：“学大寨、赶郭庄、俺队年年缺口粮”；“学大寨、赶柳西，社员年年穿破衣”。

    用事实说话

    大寨由一个艰苦奋斗、大干农田水利基本建设的先进大队，在“文革”中蜕变为推行极左路线的典型。农业学大寨运动与“文化大革命”紧紧交织在一起，在很大程度上加重了极左路线的危害。学大寨十年，亳县经历了一场场难以捉摸的风云。那种穷学穷斗穷过渡，在农民中大搞“斗私批修”、“破私立公”、“兴无灭资”、大割资本主义尾巴等等，使农村经济遭到严重破坏。在农田水利基本建设上，虽然完成了大量工程，但农民仍长期处于贫困状态。
    亳县在农业学大寨运动十年中，农业生产是发展，是停滞，还是倒退？农民生活是富裕、是贫困还是有一部分人长期不得温饱？都要用事实说话。
    “大跃进”前的1957年全县人均粮食生产715斤，而到1977年的20年中，人均粮食生产从未达到过这个水平，其中1977年人均粮食生产仅有601斤，人均比57年减产114斤。特别是学大寨的十年间，亳县没有发生大的自然灾害，粮食总产仍徘徊在5亿斤左右，人均粮食生产600斤上下，粮食征购率在25%左右。农业生产的主要动力大牲畜，1957年为9.1万头，到1977年下降到7.4万头，减少1.7万头。
    从1971年到1977年的7年间，全县农民年人均纯收入33.1元，其中收入最高的1971年人均纯收入42元。当时国家规定的农产品价格低，但人均纯收入33.1元也很难达到温饱型水平。
    从1972年到1978年的7年间，年人均口粮379斤，人均日口粮1.03斤。全县每年有几万人口缺粮。口粮的分配，必须通过工分折款计算，而工分不足的就要拿钱买口粮。由于一般队现金分配少，有些出钱户无钱买口粮，致使许多队年终分配现金不能兑现，出现了劳动一年吃粮出钱的局面。
    在农民吃粮品种上，一般生产队全年人均分配红芋片200斤左右，农村流传着“红芋饭、红芋馍、离了红芋不能活”的歌谣。分配杂粮100斤左右。一般分配小麦不超百斤。
    油料、棉花的统购可以说是国家“一头齐”的政策。油料只购不留或者是留量很小，所以农民吃油就少得不可再少了。在农民穿衣上，每年国家所发的布票，加上自留棉，也很难达到每人年年添新衣的要求。
    在农民居住条件上，除沿涡河有少数瓦房外，全县几乎是清一色的土墙草顶的土草房，依然是房屋破旧，年复一年。一些偏远农村偶见瓦房，也要当作“冒尖户”、“暴发户”看待，列为“斗私批修”或“路线教育”中审查的重点或批判对象。
    （责任编辑杨继绳）

[1] [2]


首页 -> 2006年第4期

我看守被监护的彭德怀

作者：柳守忠

字体： 【大 中 小】

    北京西郊那座戒备森严的什仿院，里面关押的到底是谁

    1969年初春的北京西郊，春寒料峭，阵阵刺骨的寒风卷着沙砾，摇撼着路旁的大树。这一切，使得位于海军司令部和空军司令部中间的那一座俄式别墅小院——什仿院，更显得阴森、孤寂。这座小院看上去虽不起眼，但在它的四周却有3米多高的砖砌围墙，墙上还架着1米多高的电网。而那院墙内的树木已长到十几米高，把院内占地约7000平方米的三层楼房和后小院平房遮盖得严严实实，仿佛与世隔绝似的。
    对于刚从江苏入伍来到首都警卫部队某连执行监护任务的新战士茅飞来说，这里的一切显得陌生而又好奇。凭着感觉，他猜想小院里关押着的绝非等闲之辈。
    进了大门，就好像进了另一个世界。这里驻扎着两个排和一个炊事班。部队住在前院的别墅里，后院住着11位被监护的“黑帮分子”。他们一人一间小房，彼此谁也不知道谁，连上厕所都是一个去了回来后另一个再去，相互间从来见不上面。
    茅飞第一次在一号哨位上值勤，就和他监护的对象打了个照面——他个子不高，但身板挺直，一看就是经过战火洗礼而训练有素的军人。
    茅飞好像在哪里见过他，但怎么也想不起来了。他背起手中的步枪，心里在犯嘀咕，脑海里一个劲地在转动：他是谁？
    1969年4月1日至24日，中共“九大”在北京举行。首都在沸腾，全国在庆祝。4月28日，茅飞上哨后，听到一号监房里传出低沉的声音在问：“党的九大结束了吗？”
    “已经结束了。”茅飞回答。
    “政治报告公布了吗？”
    “广播电台正播着呢。”
    “能开小窗吗？我要听广播。”
    茅飞给他打开房门上的小方洞，院内的广播喇叭声音传进了监护室内。
    播音员正在播林彪的政治报告：“……以毛主席为首的无产阶级司令部，率领广大群众，按照毛主席指出的方向，继续进行着伟大的斗争。从1957年反对资产阶级右派的斗争，到1959年庐山会议揭露彭德怀反党集团的斗争……”
    “唉、林副主席又在批评我了！”
    从监护室里传出的这句自言自语，使机灵的小战士一下子想起来了：他是彭德怀！

    狭小的监护室内，简陋恶劣的环境和朴实崇高的灵魂

    彭德怀自庐山会议以后，先是在北京挂甲屯吴家花园被软禁了6年，直到1965年秋，经毛泽东提议，中共中央批准任命他为大三线建设的副总指挥，迁住到四川省成都市永兴巷7号宅院。一年多后，来自北京的几十名红卫兵将彭德怀揪到北京进行没完没了的批斗。后来，在周恩来的过问下，彭德怀和罗瑞卿、黄克诚、万里等另外10位老革命家一起，被监护到了这什仿院，开始了漫长无际的囚禁生活。彭德怀不会想到，从此他就永远失去了人身自由，直至逝世。
    那天放哨时，茅飞特意到彭德怀的监护室里查看。刚跨进房门口，就被一股刺鼻腥臭味呛得差点呕吐出来——整天锁着的房门上只有一个方洞，室内的空气不流通，怎能不污浊呢。
    “你是哪里人？”彭德怀问。
    “江苏省大丰县的。”茅飞答。
    彭德怀眯缝着眼睛打量一番，缓缓地点点头说：“江苏，那是块好地方哟。你们这些年轻人这个时候当兵，可享福了，我当兵的那年代……”
    他没有把话说下去。
    茅飞看到彭德怀的监护室非常简陋：一张不足一米宽的小床，床上铺着和战士们一样的被褥，不过比战士们使用的破旧很多。还有一张办公桌、一张木椅、一只他自己的小皮箱。办公桌上放着吃饭用的三只碗、一双筷子、一个热水瓶和脸盆，以及洗漱用具。
    彭德怀的伙食也和战士们一样。吃部队三类灶的标准，即每天0.45元，每月13.5元。他的基本生活很有规律，每顿是一饭一菜一汤。所谓饭，大多是吃窝窝头，偶尔也吃顿米饭、水饺；所谓菜，一般是炒肉丝、炒白菜；至于汤，不是小米稀粥就是玉米糊糊。每次开饭时，由带班员和炊事员拎着三只桶，依次到每间房内打饭莱。茅飞看到彭德怀不论打给他什么饭菜，打多少，从来不吭一声，只是默默地吃着，吃着，吃得那么香甜。
    又到发工资的日子了。
    监护连的事务长拿着工资表来到彭德怀的监房里叫他签字，茅飞清楚地看见他每月的工资总数是530元。
    这在当时，是很大的数目啊，是能买很多很多东西的。要知道，茅飞他们新战士每月的津贴才6块钱呀！
    “你需要买什么日用品吗？”事务长问。
    “不要！”彭德怀头也不抬地回答。
    “生活的营养品呢？”
    “也不需要。”
    “剩下的钱……”
    “还按老规矩，除了我每月的生活费和药费，其余的统统交党费。”
    事务长早已熟悉彭德怀的生活规律，问了几句话后，便拿着他签了字的工资表走了。
    彭德怀每月交党费，都是三四百元以上，而他洗脸、擦身、洗脚用的是同一条毛巾，同一只脸盆。那身补了又补的衬衣裤，他始终舍不得换，经常拿出针线来缝补。

    动一动都要先喊“报告”，时不时还要转移“提审”

    长期过着被严密监视生活的彭德怀，已经习惯了那机械般的程序：清晨6点起床，一天中每件事都先喊“报告”，取得值勤哨兵同意后方可进行。
    “报告，我要洗漱。”
    哨兵表示同意。
    彭德怀每次洗脸都要洗头，打上肥皂后使劲地用手揉搓，最后把脑袋栽到脸盆里冲洗。他的洗脸水和室内的用水，一年四季都是冷水。他室内始终保持着一脸盆干净水，反正往返都是倒掉旧的换盆新的。早晨洗漱完毕，他开始叠被子。他整理床铺的格式也和战士们一样，被子叠得方方正正，没有丝毫的马虎敷衍。
    洗漱、叠被完毕，他照例报告：“我要解个大便。”
    “等一等，”哨兵回答。
    有时一等就是半个小时、一个小时，甚至更长时间。
    那天彭德怀连续报告了四五次，哨兵回答依然是“等一等”。他被憋得实在受不住了，终于咆哮起来：“你不会下个命令，叫我不解大便吧！”
    “等一等！”哨兵还是这样回答。
    彭德怀哪里知道，关押他们的这座什仿院的后院，只有一个坐式抽水马桶，被监护的人员都是在起床后才能大小便，大家只能轮流着上厕所，不等一等又有什么办法呢？
    吃完早饭后，彭德怀就坐回到办公桌前，举着一副放大镜看书报。当时，每天发给他们一份《人民日报》。他的桌子上还摆放着《毛泽东选集》一至四卷。他每天认真地看完报纸后，就反复阅读《毛泽东选集》。上面用红蓝铅笔、钢笔和圆珠笔画满了道道杠杠，还记了不少密密麻麻的笔记。
    看书累了，彭德怀喜欢在屋内活动一下身子。每到这时，他就要报告：“我要活动活动。”哨兵也会随口应道：“可以，你活动活动吧。”彭德怀立起，在十几平方米的室内时而踱来踱去，时而大步走动，有时还练正步，或双手一抬一落，不断地运气，进行深呼吸。他就像一头被关在囚笼里的猛虎，再也不能像当年那样骑在骏马上叱咤风云、征战千里了。
    按照规定，彭德怀和其他监护对象每天上午和下午各放一次风，每次时间一般在15分钟左右。放风时，他由带班员或哨兵领到屋后的一块空地，哨兵拣起石块或树枝在地上给他画一个大约一间屋子大小的圈子，哨兵讲一声：“就在这圈内活动吧。”他就只能在圈内走动走动，不能迈出圈外半步。
    彭德怀又要被带去审讯了。
    中央专案小组每隔一段时间就要提审彭德怀一次。通常是上午早饭后，一辆红旗轿车驶到一号门前，将他和负责监护的哨兵一起带走。这一次，正好茅飞值勤。轿车驶到五棵松后，一直向北，开到四季青公社的一个农村小院的院门前。

[2]


首页 -> 2006年第4期

我看守被监护的彭德怀

作者：柳守忠

字体： 【大 中 小】

    茅飞想跟着彭德怀进审讯室，被—名长得白白净净的专案人员挡住。他只好立在院墙外等着。彭德怀被带进一间很大的房子里。专案组的人坐在椅子上，面前摆放着一张咖啡色的油漆办公桌。彭德怀坐在特制的约半米长的木凳上，凳子用黑漆刷得油光闪亮而且较高，彭德怀坐在上面好像是半坐半站着。
    每次审讯，彭德怀总要和专案组的人发生争吵，往往气得面红耳赤。

    凡是当老百姓用不着的东西，彭德怀都上交中央了

    转眼到了盛夏，骄阳似火，烤得人汗流浃背。彭德怀的监护房里，更是闷热得就像一个蒸笼。彭德怀穿着裤头、汗衫，还是不断地用报纸当扇子扇风。自从被打倒受监禁后，他身上就患了皮肤病，尤其是夏天更严重。每次洗澡后，他都要浑身涂上药膏。背上够不着，茅飞就进来帮他涂，还常劝他给中央写个报告，请求住院治疗。
    彭德怀总是这样说：“不麻烦组织了，我身体还能挺，实在熬不下去时再说吧。比起死难的烈士们，我还是幸运儿呢！”
    夏天的衣服不够穿，他就把那件破了的圆领汗衫补了又补。说心里话，负责监护他的哨兵们最不愿他缝补衣服。每次缝补衣服时，按要求哨兵必须紧靠着他，预防他自杀。
    这天，彭德怀又“报告”缝补他那件圆领汗衫了，茅飞走进监房，紧靠着他聊起了天。
    “彭总，这件烂汗衫扔在外面也没人要，你又不是没钱，怎不买一件新的呢？”
    “小家伙，要是我当国防部长那阵子，我可要批评你了。”戴着老花眼镜的彭德怀扭过头，朝茅飞笑了笑，“我们军队有个艰苦朴素的光荣传统，这里面有政治哟。过去，我们穿衣服是新三年、旧三年、缝缝补补又三年，烂了也舍不得扔掉呀。我们的穿戴，都是人民负担的。人民子弟兵应该时时刻刻想到人民，想到我们的优良传统。丢了这个传统，就是丢了我军的本色呀。”
    讲这番话的时候，彭德怀的神情非常严肃。那表情，哪里像一个身陷囹圄的囚犯，分明是一位慈祥仁厚、谆谆教导的长者。茅飞突然感觉到，彭德怀依然是人民军队的元帅！那种来自本身气质的内涵，永远保留在正直的军事指挥家身上，永远不会褪色！
    茅飞知道，彭德怀为了革命事业，一生无子女，只有一个侄女彭梅魁在北京。他只是在没有衣服换洗的情况下，才叫监护他的哨兵朱双虎到他侄女那儿取来他的旧军装。他的全部家当就是墙角那只小皮箱，里面仅仅装着两套旧军装，最好的一套还是他当国防部长时穿的马裤呢将军服。1959年秋，彭德怀离开了中南海的住地永福堂，搬到挂甲屯吴家花园时，他把自己的元帅服和勋章、奖章全部上交中央了。他很坦然地说：“凡是当老百姓用不着的东西，我都不要。”这样的胸怀和高风亮节，是常人能具有的吗？
    恶劣的生活条件和沉重的政治压力，使彭德怀经常生病。有一次，他发高烧达到40度，嘴唇起泡，浑身发烫，哨兵马上报告连长，连长立即请示中央专案组。最后报请周恩来批准后，茅飞和另外两名战士将彭德怀送进30l医院治疗，住在西楼将军楼204室。
    经过紧张的三天抢救，彭德怀才清醒过来。
    “我在哪里？”彭德怀问茅飞。
    “在全军总医院为你治病呢。”茅飞俯下身子对他说。
    彭德怀嘴角露出笑容：“谢谢你们！”
    过了一会儿，彭德怀问茅飞：“今天几号了？”
    茅飞看了一下日历回答：“今天是1969年8月11日。”
    茅飞和彭德怀正聊着，专案组的人突然来到病房，他们看了彭德怀的气色和病历，马上通知哨兵让彭德怀出院。其中一个高个子的还说：“放心吧，他死不了！”
    彭德怀一听，愤怒地吼道：“是的！我不会死的！我向马克思报了几次到，马克思都不收我，让我回来了！我不能戴着这顶‘右倾机会主义’的帽子死掉！这顶帽子不摘，我是死不瞑目的！”
    茅飞发现，只有彭德怀暴怒的时候，才能看出他当年挥师百万、斗志昂扬的雄姿。
    这天天气特别闷热，彭德怀由哨兵搀扶着上了红旗轿车，重新回到监护小院。
    司务长拿着工资表让彭德怀签字，司务长说：“你大病一场，这个月是否买点西瓜、水果保养一下身体？”
    彭德怀摇摇头：“不用了，还按老规矩办。”
    “那你也该考虑一下你的身体呀！”茅飞忍不住插了一句。
    彭德怀望着他们，脸上微露笑容：“我知道你们是好意，但你们知道吗？这些年来我不能为党和人民工作，而人民却给了我很多很多，我不能再加重人民的负担了。这样做，我心里会好受些。你们就按我的话去做吧。”

    无数次彭德怀请求重新工作，请求见见毛泽东，但都没能如愿

    有一天，彭德怀抽一个机会对茅飞说：“你关心我，这个情我领了。但是我劝你还是和我划清界限，不然你会受连累的。我的侄女经常表示想来看望我，我没有答应。我怎么能连累你们呢？我不怕死，死对我来说早已是家常便饭了。现在的问题是许多事没有搞清楚，我要活下去，我要见毛主席！”
    彭德怀深情地给茅飞讲述了1965年9月23日毛泽东请他到中南海谈话，要他去大三线任副总指挥，并共进午餐的事。

    那天上午3时15分，彭德怀应约来到中南海颐年堂，毛泽东已在门口等候，看见彭德怀走过来，远远就伸出了手。彭德怀紧紧握住毛泽东的手，连声问好。毛泽东说：“早在等着你，还没有睡觉。昨天下午接到你的信，也高兴得睡不着。”
    稍停片刻，毛泽东继续说：“你这个人有个犟脾气，几年也不写信，要写就写8万言。”彭德怀向毛泽东解释他向彭真等人谈过的不愿去大三线，愿去农村的原因。毛泽东说：“现在要建设大三线，准备战争。按比例西南投资最多，战备后方也特别重要，你去西南区是适当的。将来还可以带一点兵去打仗，以便恢复名誉。”
    当年庐山会议批判彭德怀后，彭德怀曾向毛泽东做了三条保证。此时，他为了进一步向主席表明他不去大三线的理由，便将三条保证重述了一遍：一，在任何情况下不做反革命；二，在任何情况下不会自杀；三，今后工作是不好做了，劳动生产，自食其力。毛泽东和彭德怀在院子里边走边谈：“后面两条我还记得，也许真理在你那边，让历史去做结论吧。”正谈着，中央其他几位领导先后来到。几人对彭德怀一番劝说后，毛泽东说：“彭德怀同志去西南，这是党的政策。如有人不同意，要他同我来谈。我过去反对彭德怀同志是积极的，现在要支持他出来工作也是真心诚意的。”
    整整四年过去了，彭德怀对毛泽东和他的谈话记忆犹新。他激动地对茅飞说：“不是说毛主席的话字字句句是真理，一句话等于一万句吗？毛主席和我谈话时，还有其他中央领导同志在，毛主席的话总不会过时吧？”
    打这以后，彭德怀每次在被提审的时候，都向中央专案小组的人要求重新工作，要求见见毛主席和周总理。有时候他还激动地喊道：“我身体还可以干几年，你们为什么不让我工作？我还可以做些力所能及的事情，为党再工作几年啊！”
    每当茅飞听到彭德怀对他们大声要求出去工作时，他的心就像被刀扎了一样。

    “已经审查我八年了，现在还没有结论。”——彭德怀临终前的遗憾

    斗转星移，不知不觉寒冬降临。按专案组的规定，冬天，每星期允许彭德怀洗一两次澡，由值勤哨兵带他到海军司令部大院的一个小浴室去洗。一次，茅飞带他去洗澡时，彭德怀像顽童似的悄声问：“你说快了吧？”
    “什么快了？”茅飞不解地问。
    “快放我出去工作了吧？”
    茅飞心里很难过，但嘴上还是安慰他：“我想快了。”
    彭德怀微笑着说：“既然‘九大’开过了，文化大革命也要结束了，还关我干什么？放我出去还能给国家作点贡献嘛。”
    唉，彭德怀想得太天真了！他哪里知道，在黄永胜的指使下，“彭德怀专案组”写了一份《关于反党头目，里通外国分子彭德怀罪行的审查综合报告》，说什么“彭德怀一贯反党反毛主席，里通外国，罪行累累，证据确凿。在被审查期间，态度不老实，时常出尔反尔。我们建议：撤销彭德怀党内外一切职务，永远开除党籍，判处无期徒刑，终身剥夺公民权利。”
    可怜彭德怀至死还蒙在鼓里，幻想有朝一日重获自由，为党为人民再尽“绵薄”之力呢！
    人生苦短，岁月如斯，春天总是姗姗来迟——彭德怀未能盼望到党中央为他平反昭雪那一天的来临！
    1974年11月29日15时35分，彭德怀与世长辞，结束了他76岁的顽强生命。
    已经复员回到家乡的茅飞，是从连队战友的口中得到彭德怀逝世噩耗的。战友告诉他，彭德怀在逝世前两个月，中央军委派来专案审查人员征求彭德怀“临终谈话”。彭德怀舌头已经僵硬，但他还是流着泪吃力地、断断续续地说：
    “毛主席发展了马克思主义……
    “周总理，我们相处了30多年，他是我们党内最能掌握和运用毛泽东思想策略的。我们社会主义事业一定胜利……
    “我自己犯有很多错误，但我不搞阴谋诡计，在这一点上我是清白的……
    “我们国防建设，战略防御设施不完备，国防工业和科研跟不上，这是我最担心的；只要我们有计划、有准备，敌人的物质力量是可以战胜的。”
    最后关于自己的“案子”，彭德怀只讲了这样一句：“已经审查我八年了，现在还没有结论。”
    茅飞听着战友的叙说，心里很悲痛。但在那时，年轻的共产党员茅飞也只能是默默地为彭总落泪，寄托他对一位真正共产党员、老革命家的无限哀思。
    （责任编辑赵友慈）

[1]


首页 -> 2006年第4期

一九六六：我家庭的一次大震荡

作者：祁凤池

字体： 【大 中 小】

    “四清”运动一开始，我就长年到外地蹲点，运动结束后才回到省计委机关。由于多年不在一起，机关已有许多同志不认识，有的原来认识现在也不熟悉了。回到综合处，原来自己分管的业务也由别人接管了，一切都感到陌生。没过多久，一场史无前例的“文化大革命”的风暴降临了。机关干部们组织战斗队。由于观点不同，很快分成两派，双方争论十分激烈。随着全国运动的深入，“造反有理”、“无法无天”煽动起来的打砸抢行为愈演愈烈。各地造反派和社会上的红卫兵勾结起来，拉山头，抢地盘，到处抓“走资本主义道路的当权派”。机关开始处于瘫痪、半瘫痪的状态。我由于缺乏思想准备，对这种越来越升级的动乱手足无措。由于我出身贫苦，社会关系单纯，机关的两派组织都想拉我参加。我抱着试试看的态度参加了，发现两派战斗队的派性都很强，没有想象中的那么纯正，因此很快退出。后来和几个比较超脱的同志，组织了一个“斗私批修”战斗队，促进机关各派的大联合。工宣队、军管小组进驻后，对我们的作为给予了肯定。
    上海造反派夺权后，广东的红卫兵和造反派也联合起来纷纷夺权，全国更是处于无政府状态。很快中央文革又公开点名陶铸，到处的高音喇叭都狂喊“打倒刘、邓、陶”的口号。中南局立刻成了运动的重点，我的家庭生活也愈益震荡。先是扫“四旧”，吓得我将一些古旧书籍、文物资料，连同我的高跟鞋都付之一炬，化成烟尘。接着是被抄家。一些人到我家翻箱倒柜，连一个信封，一些纸条都不放过，把房间弄得一片狼藉，吓得连家里的保姆都不愿意干了。一天下班我往家里走，突然看到红卫兵押送两辆大卡车，从中南局机关宿舍徐徐开出，车前站着一批戴高帽、挂黑牌的人。我急坏了，不知道有没有我爱人马恩成——这个陶铸的“黑秀才”？他可是陶铸的秘书呀！我跟紧去追看，但两腿没有四个轮子跑得快，只看到一些人的背影。气喘吁吁地回了家，才知道老马没事。晚饭后，刚学会讲话的小女儿，要到外面去“散步步”。我拉着她在大院里面走，心里想这个世面这么乱，妈妈能把你们带大吗？女儿问妈妈怎么不说话？她怎么能理解我复杂的心情呢！
    机关动员干部下放“五七干校”劳动，接受贫下中农再教育。下放又不准带小孩，省计委机关要去粤北连县，中南局机关去连山县，我们全家要一分为三。我们外省人在广州举目无亲，这个家托付给谁呢？有的同志把孩子托给自己的妈妈、奶奶，还有其他的亲戚，我们就只能依靠保姆了。当时，三个孩子都还小，老大只有八岁，老二只有四岁，还有哮喘病，老三只有一岁多。三个孩子交给保姆照顾实在太不容易了。这时房管部门通知，要我们立刻搬家，迁到机关大院的门房。出门就是大马路，人来车往，对孩子们来说实在太危险了，愁得我寝食不安，不知道该怎么办，而去干校的日子却越来越近了。老马当时已把全部书籍连同书架等卖光，把随身衣被捆了两个大行李。根据领导动员，要准备一辈子扎根农村，这些书籍、家具都没有用处了。眼看一家人要四分五裂，就想临别前留一点纪念。想起在广州生活十几年没有吃过蛇肉，想去一次“蛇王满”饭店。全家到下九路转了一趟，结果没有找到，只好在冷风嗖嗖中到文化公园了一圈。
    去干校那天，大家同坐在大客车上，全车鸦雀无声，有人偷偷抹眼泪。汽车正好驶过我家门口。面对此情此景，不禁泪流满面。机关认为我在文革的表现还算不错，没有挨批斗，也没有要我写检查。到了干校，分配我在“专案组”，我也莫名其妙，也许是让我在里面掺沙子、说公道话？但又没有分配一个专案对象。在干校的第一个夜晚，我怎么也睡不着，想起家事，又想起自己未来的前程，思绪迷茫，不得解脱。虽然一夜未眠，但神智仍然清醒，第二天就和大家一起下地劳动去了。
    一天一个寒冷的早晨，连里集合后要大家突击搬砖。当时干校为了盖房子，自己垒了许多大块泥砖。力气大的男同志一次也只能背四块。我爱面子，背了三块，一下子扭伤了腰，躺在床上不能动，请求回广州治疗，连里不批准，理由是广州的“阶级斗争复杂”，不能回去。林彪事件出来后，不让我听传达，又要我立即回广州搞外调。我说眼看快到国庆节，机关里放假找不到人，提议过完国庆后再走。专案组的同志急得发脾气，要我马上走。我原来蒙在鼓里，后来才知道让我离开的真正原因是回避。
    回到广州走进家门，满目凄凉。三个孩子没有亲人的照顾，经常只能吃白饭泡酱油。见到我一个个沉默无语，小女儿甚至躲在了保姆的身后，把我看作生人。我说我是妈妈呀!她仍然不理睬。在他们幼小的心灵中已印上深深的阴影。老二的哮喘病已经十分严重，医院检查的结论，是“肺叶不张”。我领着老二走出医院，心情十分复杂，怎么办？谁来医护孩子呢？想着想着，泪水直流。几天后我又不得不硬着心肠赶回山区干校。
    四年“五七干校”的生活，我的心情由悲凉而逐渐适应。我曾向连长提出要求在干校附近的山坡下分给我一间房子。我想只要能和三个孩子生活在一起，使他们长大成人也算尽了做母亲的责任。随着社会秩序的逐步好转，干校生活的逐步改善，我感觉有些期望了。所谓期望就是似乎可以走回工作岗位，孩子也会得到照顾。这是在干校后期萌生的想法。
    1972年末干校进入尾声，许多同志都陆续分配工作了，而我仍是遥遥无期，据说还要看我爱人老马的处境如何。到年底分配我去广东省物资局报到。领导上征求我意见，我说最好去基层，结果分配到省物资局下面的化建公司工作。这时老马还没有回广州，但是家里最困难的日子总算过去了。
    （责任编辑赵友慈）


首页 -> 2006年第4期

北洋之龙王士珍

作者：叶小青

字体： 【大 中 小】

    在中国近代史上，北洋军阀统治时期是一个黑暗、混乱的时期。那时，军阀割据，群魔乱舞，弄得中华大地满目疮痍、民不聊生。提起北洋军阀，人们首先想到袁世凯，北洋军阀的崛起就肇始于袁世凯的小站练兵。袁世凯实为曹操、董卓式的枭雄人物，富有政治头脑，在小站练兵时，他网罗了一批喽。后因缘时会，这些人大都成为北洋军阀统治时期的呼风唤雨的人物。当时，其麾下有三大将：王士珍、段祺瑞、冯国璋，世称“北洋三杰”，后亦称“王龙”、“段虎”、“冯狗”。民国后，“段虎”、“冯狗”均先后贵为国家元首，而“王龙”比他们稍逊，仅官至国务总理。然而论及品第之高下，王士珍则不在二人之下，其在政治舞台上时隐时现，似龙见首不见尾，“龙”之称谓，绝非虚誉。

    王士珍发迹之始

    王士珍，字聘卿，号冠儒，1861年生于直隶(今河北)正定牛家庄一户破落的小地主家庭。王士珍小时体弱多病，9岁才开始入私塾读书，16岁习武，17岁考入驻守正定镇的淮军中。因他读过几年书，做事又沉稳，深得总兵喜欢，所以被派为队官，后又被推荐到聂士成的武卫新军中。1885年，北洋大臣李鸿章在天津成立培养新式军事人才的武备学堂，要求各级军队选派优秀军官入校学习，王士珍也被选中。三年后，王士珍以优异的成绩毕业，分发到山海关，任随营炮队学堂教习。据说，王士珍在入聂士成的武卫新军前，士珍并非他的本名，虽然他被选派，但职位卑下，恰在此时，有个名叫王士珍的守备迄退，王士珍便以其名入武卫新军。从此，其旧名无人提及。王士珍发迹之后，知道此事的人曾向在家贫居的真正守备王士珍说：“子之化身已贵显矣，子可往求之，必得富贵。”其人笑而不答。
    1895年，朝鲜爆发东学党起义，朝鲜政府祈求清政府出兵，协助镇压，而怀有野心的日本政府也乘机出兵朝鲜，向中国挑衅。为应付朝鲜危机，清政府派直隶提督叶志超率军开赴朝鲜牙山，王士珍率炮兵学堂学生随军前行。7月25日，日军突袭牙山，叶志超不敢抵抗，率军逃入平壤城，会同总兵左宝贵防守平壤。在平壤城，王士珍观察周边地形后，向叶志超建议：“宜于城外山上设奇布防，敌至方能应战，如凭城固守，久必大困。”但叶志超一心想逃跑，根本不听从王士珍的意见。9月12日，日军两万多人包围了平壤城，从四面进攻。王士珍带领炮兵在西城防御，并亲自发炮轰敌。在激战中，王士珍左手无名指被炸掉，额头也被弹片划伤。但此时，叶志超不顾一切，带领亲信仓皇出逃，引发清军的溃败。王士珍也带领炮兵连夜奔逃。由于清军毫无组织，加之地理不熟，像无头的苍蝇，到处乱窜。幸亏王士珍携带一军事地图，才引导残军安全退回中国境内。当是时，人们皆佩服王士珍的才略，认为他日后必成大器。后风云际会，王士珍果然发迹。

    小站练兵投靠袁世凯

    清政府在甲午战争中的惨败，朝野上下极感耻辱，但也刺激了他们的自救之心。他们认为日本人之所以打败他们，就在于日本明治以来，大力学习西法，训练了一支精良的军队。而清军主力湘、淮军训练废弛、战术窳蔽，已经毫无战斗力。他们感觉到，如果不训练出几支能征善战的新式军队，统治就难以为继。1894年11月，清政府成立“督办军务处”，开始在天津小站编练新军。在“督办军务处”大臣荣禄、李鸿藻、翁同的联名保举下，12月，清政府委派袁世凯督练这支新式陆军。
    袁世凯深知，靠他一个人的力量练兵是远远不行的，既然是编练新式军队，就得有懂新式军事的人才。为此，他请他的老朋友荫昌为他举荐人才。荫昌曾担任过天津北洋武备学堂的总办，于是，他便把他的得意弟子，当时正在聂士成军中的王士珍推荐到小站。接着，袁世凯又从武备学堂毕业生中物色到了段祺瑞和冯国璋二人。王士珍刚到小站时，正值他的嗣母病故，面容消瘦，身体羸弱，而且口讷寡颜笑，实在其貌不扬。袁世凯并没有认为他有奇特之处，但当议及军事，王士珍则面面俱到，极有规划。袁世凯大喜，认为其才可堪重用，立即任命他为督操营务处会办，右翼第三营步队帮统，兼步队学堂监督。不久，又升任他为工程营管带，兼德文学堂监督。由于王士珍做事细密、周到，而且不张扬，深得袁世凯的信赖，有关军中的成绩考核，人事的升降黜陟，多与王士珍、徐世昌等人商议。而王士珍也感激袁世凯的知遇之恩，竭力帮助袁世凯训练新军。王士珍、段祺瑞、冯国璋逐渐成为新式军队将领中的佼佼者，据说一次德国教官在参观三人阅操，看到整齐划一的队伍，于是挥鞭一指说：“此三人者，堪称北洋军中之杰。”“北洋三杰”之名由此叫起，后来人们又根据各自性格将这三人形象化地称为“王龙、段虎、冯狗”。
    袁世凯在徐世昌、王士珍、段祺瑞、冯国璋的辅佐下，新建陆军面貌焕然一新，成为清政府新军的模范，时常派人去参观检阅。1896年，督办军务处大臣荣禄到小站检阅了新建陆军后，大加赞扬，并特别欣赏王士珍，向袁世凯赞叹道：“此人负治国之才，不第长于军事也。”袁世凯听后，更加倚重王士珍，对王士珍提出的要求，无不应允。1897年冬还派他去日本阅操。
    小站练兵是中国近代史上一件极为重要的事情，正如台湾学者苏同炳在《中国近代史上的关键人物》一书中所说：“小站练兵，奠定了袁世凯以北洋势力控制中国的始基。”袁世凯就是以小站旧人为班底，形成了以他为首的北洋军阀系统，釜底抽薪，取代了清王朝，统治中国达十几年。正是随着袁世凯在小站开始的一人得道，王士珍、段祺瑞、冯国璋等人也鸡犬升天。

    帮袁镇压义和团

    1899年10月，袁世凯升任山东巡抚，当时山东义和团运动正蓬勃兴起。为了镇压义和团民，袁世凯先派王士珍往山东视察。于是，王士珍便带领两名亲兵往来于山东各地，未经一月，把山东的沿海要塞、屯兵处所、团民与教民的冲突，一一勘察周详。返回后，袁世凯惊喜道：“胡速归如此！”即委派王士珍为小站留守司令官，指挥各军依次从小站开赴山东。到山东后，袁世凯又任命王士珍总务山东全省军务，负责山东的“剿匪安民”任务。
    在对待义和团的态度上，袁世凯虽然主张痛剿，但朝廷和地方士绅主张安抚，袁世凯为此犹豫不决。王士珍向袁献计，建议对团民先行劝解，先礼后兵，如不听从，则诛杀首犯，解散胁从。袁世凯点头称道，向团民“出示剀切晓喻，先后至十余次之多。”然后举起了屠刀，结果，在袁、王的督剿下，不出一个月，山东的义和团民死伤惨重，余部纷纷转向直隶和京津地区活动。
    袁世凯对义和团民的血腥剿杀，引起了欲借义和团达到仇洋排外目的的端郡王载漪、庄王载勋等人的不满。1900年6月，他们派遣一个义和团首领持令箭来到山东巡抚衙门拜见袁世凯，说是奉端王爷命令来山东设坛。袁世凯闻听大吃一惊，忙召集幕僚商议。群僚表示，如应允则山东又要大乱，如不应允，朝廷的命令很难违抗，正在众人面面相觑，不知如何是好之时，王士珍起立，表示此事交给他办，然后快步走出去。不一会儿，王士珍手持令箭回来，众人皆惊。王士珍从容道，来人乃是一江湖大盗，盗用朝廷令箭来此诈骗，现在已经将此人斩首，可将令箭奉还朝廷。袁世凯听后，恍然大悟，连连称赞王士珍精明果断。
    在义和团运动期间，外国传教士、商人纷纷来山东青岛、威海卫避难，王士珍特派便衣队沿途保护，并为他们安排舟马、提供衣食钱粮，竭尽庇护之能事，外国人很是感激。八国联军侵入京师后，四处掠夺，特别是在义和团民频繁活动的地区，更是烧杀蹂躏。但来到山东、直隶交界处，看到山东一侧的墙上写有“此山东境”，便停止了前行。原来这是王士珍派人写的，表示山东乃袁世凯管辖之地，是保护过外国人的。由此可见袁世凯、王士珍的行动得到外国人的认可。在义和团时期，王士珍为袁世凯的进一步飞黄腾达立下了汗马功劳，而自己也水涨船高，仕途平步青云。

[2]


首页 -> 2006年第4期

北洋之龙王士珍

作者：叶小青

字体： 【大 中 小】

    官运亨通于清末

    1901年袁世凯继承李鸿章的衣钵，当上了直隶总督和北洋大臣。为了巩固自己的根基，袁世凯益加重视军队的编练，他任命王士珍为北洋常备军左镇翼长，兼理全军操防营务处，专司训练。而王士珍训练军队也很有一套，对士兵不打不骂，以恩德感人，如果军官犯了错误，他也从不当着士兵的面责问军官，以保持士兵对军官的尊重。他还极力培养士兵的绝对服从效忠意识，让他们相信袁世凯是他们的衣食父母，只有听命于他，才能升官发财。
    袁世凯对王士珍的忠心非常的欣慰，在其手下的众多诸将中，能始终受到尊敬信任的也就王士珍一个人。凡重要军事问题，袁必咨询士珍而后行，说：“聘卿核否？”他上的奏折中，凡是和军务有关的，必须王士珍修改后他才放心。当人问及，袁世凯称“聘卿乃北洋第一军事人才也。”
    1904年11月，清政府决定以北洋新军为模范，在全国编练三十六镇军队。为此，清政府成立练兵处，以庆亲王奕为总办，袁世凯会办，王士珍为军政司正使负责规划。奕作为袁世凯的傀儡，对军事一窍不通，只知道贪污捞钱，所有的训练计划、厘订饷章、军屯要厄，都是王士珍与段祺瑞、冯国璋商量主持，奕只是点头同意而已。由于王士珍为袁世凯立了汗马功劳，他为此向慈禧保荐说：“王士珍随臣当差多年，军务知之最悉，对朝廷切实可靠。”于是，王士珍很快便兼任了第六镇统制官，授正黄旗蒙古副都统，赏头品顶带。
    1906年秋，清政府为了检阅新军的编练效果，展示其新的军事力量，决定在河南彰德举行军事演习，即会操。王士珍以军令司正使负责会操。彰德会操引起外国列强的极大关注，英、美、俄、日、法、奥、德、荷、比等国家纷纷派人来观阅。袁世凯自然知道此事的重要性，吩咐王士珍一定积极准备，确保万无一失。阅兵开始后，当中外参观者看到队伍整肃，军容壮盛，无不啧啧称赞，皆曰：“法令之严明，战术之娴习，中国前此未有也。”慈禧太后、光绪皇帝得知彰德会操成功，极为高兴，亲自召见王士珍，予以奖赏。
    1907年王士珍升任江北提督，加陆军部侍郎衔。按清制，武职至提督，皆一品，已为极崇，但不能节制地方。而王士珍所任的江北提督，因为是由江淮巡抚改设而来，其前身为漕运总督，所以有统辖地方之权，并且还兼理漕运事务，可见清政府对王士珍的重用。但1908年慈禧、光绪死后，摄政王载沣罢黜了袁世凯。作为袁世凯心腹的王士珍也忐忑不安，称病请求辞职，载沣不许。但王士珍再三请求，于1910年隐退正定。

    游弋于民初政治

    1911年辛亥革命爆发，载沣无法控制局势，只好请袁世凯重新出山。而袁世凯趁机攫取内阁总理大臣的职位，掌握了大权。袁世凯刚一组阁，便驰命王士珍入京担任陆军部大臣。1912年初，袁世凯逼宫成功，宣统退位，袁世凯当上了民国临时大总统，但王士珍并不欢心。虽然袁世凯是他的主人，但他对于清王朝也忠心一片，再者他生性平和，淡薄于名利，当他看到民国成立后，政局扰扰，非他所愿，于是便再次辞官退居正定。袁世凯坐稳民国临时大总统后，多次函电王士珍，要他出山担任要职，但都被王士珍委婉谢绝。
    袁世凯在当了民国总统后，“北洋三杰”中的段祺瑞、冯国璋的势力逐渐坐大，跟袁世凯离心离德，而段、冯二人也明争暗斗，袁世凯为此昼寝难安，便想借助王士珍这位“龙”头大哥压制二人。1914年春，袁世凯派儿子袁克定专车去正定请王士珍，临行前，他嘱咐袁克定说：“聘卿不来，弗许归。”袁克定到后，王士珍表示已无意于再参加政治活动。袁克定说：“参不参加政治是一回事，父亲邀请你去京谈谈又是一回事，如果你不去，我也只好留在正定了。”王士珍抹不开面子，只好随同袁克定来到北京。袁世凯见到王士珍，非常高兴，说：“聘卿来，我心安矣。”即授王士珍陆军上将，并派为陆海军大元帅统率办事处办事员，模范团筹办处处长。
    统率办事处的成立，其目标显然是对准陆军部长段祺瑞，段祺瑞十分不满，便向袁世凯辞职，而袁世凯也正有此意，想用蔡锷取而代之，为此，向王士珍咨询。王士珍不愿得罪段祺瑞，也不愿军权落入北洋之外的人手中，便沉吟片刻说：“锷乃南人，且对总统颇异之，如用之，北洋诸人心将寒。”袁世凯听后默不着（做）声，不再提起此事。1915年5月，段祺瑞称病请假以示对袁世凯的不满，王士珍只好暂行代理陆军总长一职。
    当是时，袁世凯原形毕露，想尽快龙袍加身，做中华帝国的皇帝。杨度、梁士诒、陈宦等纷纷奔走劝进，封爵进位后又无不弹冠相庆。但王士珍比较清醒，超然与外，不为帝制所动。当袁世凯帝制失败，一命呜呼后，世人对王士珍不同流合污的品性极为称赞，同时因他是北洋的元老，为各派所接受，所以继续在北洋政府中担任高职，任陆军总参谋长兼京畿警备总司令。
    1917年，黎元洪和段祺瑞发生“府院之争”，张勋以调停之名率“辫子军”入京，企图复辟帝制。7月1日，张勋把12岁的清废帝溥仪抬出来，宣布清帝复辟。王士珍本来想躲开此事，不料被张勋派人强行请到府中，被迫在复辟电文上署名。溥仪复辟后，封王士珍为内阁议政大臣，兼参谋部大臣。然而，复辟帝制乃是逆历史潮流而动，遭到了全国人民的一致反对。段祺瑞也在7月4日马厂誓师，发布檄文，讨伐张勋。在讨逆檄文中，段祺瑞把王士珍为首的北京军警长官说成是“为了保持市面秩序，不能不投鼠忌器，隐忍未讨。”表示除张勋外，其他人既往不咎，宣称“凡我旧侣，勿用以胁从自疑。”当段祺瑞的军队与张勋的辫子军激战时，王士珍督率模范团助段作战，张勋很快失败，段、冯重新掌握了北京政局，冯国璋任代理总统、段祺瑞任国务总理，王士珍则任陆军总长，一时，北洋人心大振，“北洋三杰”也成为世人倾慕的对象。
    然而，段、冯之间的矛盾逐渐加剧，到11月中旬，段、冯已经闹的水火不容，对于“虎”、“狗”两家的内讧，王士珍无可奈何，对人连连叹息；“兄弟阋于墙，自毁家门。”11月20日，冯国璋免去段祺瑞国务总理的职务，请王士珍组阁。但王士珍已经厌倦了政治生活，拒绝了冯国璋的请求。于是，冯国璋让人去王士珍门前请愿，并高呼：“请聘老出山组阁，以巩固北洋团体。”王士珍不得已，出任内阁总理，但宣称：“本总理今天一个人来，将来一个人去，决不更动内阁的一个人。”但王士珍看到段、冯两派磨刀霍霍，杀伐之声叫嚣不停，自己依违期间，很难做人，仅仅三个月后，王士珍便称病告归，离开了政坛的是是非非。

    立遗嘱祈盼和平

    王士珍晚年，笃信黄老之术，并结识道学大家段正元，为其修养所折服，便在北京成立道德学社，亲自为社长，聘段正元为社师，宣讲道术和修身养性之道。王士珍归隐后虽然想超然于政事之外，但由于他是北洋的耆老，一些北洋旧人有事还是找他商议，而他也乐意调和其间。直皖、直奉战争时他就多次出面调停，但于事无补。1926年冯玉祥遭到直、奉攻击撤离北京后，政权中绝，商会、银行公会出面组织临时治安会和救济联合会，王士珍以在野之身被推为会长，协助维持北京的秩序。1928年蒋介石北伐，张作霖败退北京后，王士珍又被公推为京师临时治安维持会会长。
    1930年7月，王士珍患肝癌，卒于北京，年70岁。临终时，他写了一份遗嘱，表达了他的心愿，其大意是：
    予自小站练兵，迄今数十年，只知有国有民，不知有身有家，予年已七十，孑然一身，自觉问心尚无愧怍。惟念国家前途，土匪遍地，灾迭见，而兵戈尚无宁止之日，心实不安。深盼邦人君子，一致祈祷和平，俾统一之局，早日实现，予虽在九泉，亦所心安。
    王士珍虽自感无愧，然而他一生跟随袁世凯，是北洋军阀中的重要人物。虽然他不同于段祺瑞、冯国璋、张作霖等人以兵祸危害中国，但他绝推脱不了其中极不光彩的角色。在临终时他期盼和平的愿望大抵是真实的，但在新旧军阀的杀伐中，其愿难偿。
    （责任编辑赵友慈）

[1]


首页 -> 2006年第4期

《渔光曲》曲作者任光夫妇之死

作者：季　音

字体： 【大 中 小】

    一、任光的路

    在上个世纪30年代，任光是与聂耳、冼星海齐名的著名作曲家。他的一曲“渔光曲”，曾经唱遍祖国大地。他的抗日歌曲，曾经激励了广大的爱国者。今年1月，是皖南事变65周年，我不禁又想起了在那场震惊中外的不幸事件里，被国民党军队和特务枪杀的人民音乐家任光夫妇。
    任光是浙江嵊县一个贫苦石匠的儿子。当年嵊县是个贫困的山区，但贫困的土地上往往绽放出奇丽的艺术之花。嵊县诞生了戏曲舞台上的奇葩越剧。嵊县民间还流传着许多动听的民歌和各种民间的器乐曲调，以及“绍兴大班”、“新昌高腔”等等众多的地方戏曲。这是一块培育音乐家的肥沃土地。任光随着父亲来到采石场上，工人们激昂高亢的号子声，给了他最早的音乐熏陶。任光是个越剧迷，越剧唱腔里那种委婉细腻的抒情风格，在他以后的作品里留下了明显的印记。
    任光17岁就离开家乡到了上海，贫困的家庭无力资助他，他只能半工半读，进了不收学费的教会学校震旦大学，一面读书，同时跟一位师傅学习修理钢琴。两年后他到了法国，边修理钢琴，边进一个学校学习作曲。从此他开始了终其一生的作曲生涯。1928年，他从越南回到祖国，在上海结识了“南国社”田汉等人，从此就跨进了左翼文化运动的行列。他与聂耳等人举起了大众音乐的旗帜，成立了“中国左翼戏剧家联盟音乐小组”和“中国新兴音乐研究会”，在他们的带动下，上海的学校、工厂里到处响起了健康、高昂的大众歌声。
    1933年，任光与聂耳同时进入了上海电影界，从此他俩就成了一对亲密的战友，共同开创了电影音乐的新局面。就在这年，他俩同为进步电影《母性之光》配乐作曲。任光创作了电影的主题歌《南洋歌》，聂耳创作了电影的插曲《开矿歌》。不久，他们又继续密切合作，完成了有时代意义的进步电影《大路》的配乐作曲。聂耳创作了著名的主题歌《大路歌》和插曲《开路先锋》，任光创作了曾传唱一时的插曲《新凤阳歌》。
    任光的成名之作是电影《渔光曲》的主题歌。1934年6月14日，电影《渔光曲》在上海金城大戏院首映，立即风靡上海滩，主题歌《渔光曲》以哀怨的旋律，优美的抒情，征服了广大观众，电影连续放映了84天座无虚席，开创了当年上海电影放映场次的最高纪录。“鱼儿难捕租税重，捕鱼人儿世世穷”的歌声响遍上海大街小巷。1935年2月，《渔光曲》在莫斯科举行的国际电影节上获得“荣誉奖”，成为我国第一部获得国际荣誉的影片。任光创作的主题歌《渔光曲》和《渔村之歌》得到音乐界的高度评价。
    “九一八”事变后，日本侵略者的铁蹄侵入了白山黑水间，全国掀起了抗日怒潮，上海左翼音乐界奋起响应。任光以“前发”的笔名创作了有广泛影响的救亡歌曲《打回老家去》，这首歌同聂耳的《义勇军进行曲》、冼星海的《救国军歌》、吕骥的《中华民族不会亡》、孙慎的《救亡进行曲》等，组成了抗日救亡的大合唱，一时间歌声响彻全国各地。
    没有想到，《打回老家去》一歌给任光带来了麻烦。因为歌中响亮地喊出了“赶走日本帝国主义”的口号，还痛斥日本侵略者“他强占我们土地”，“他杀死我们同胞”，号召“全国同胞快起来，我们不作亡国奴隶”等等，它唱出了千千万万同胞心头的吼声。“赶走日本帝国主义”的歌声使日本领事馆既恐慌又震怒，蛮横地提出抗议，国民党政府和租界当局也惊恐万状，日本侦探四处打听“前发”是何许人，最后查到“前发”就是任光，于是他们派出特务，决计要杀害任光。
    就在这种情况下，当时任百代唱片公司音乐部主任的任光，被迫再次流亡海外。
    直到抗日战争爆发，他又回到祖国。1940年任光到了重庆。正好当时新四军军长叶挺因公来到重庆，在一次集会上，任光见到了叶军长，叶挺伸出大手紧紧抓住任光不放：“我们那里音乐工作者十分缺乏，我们热烈欢迎你去！”叶军长诚挚的邀请，加上皖南新四军也是任光久已仰慕的抗日劲旅，于是就搭了叶挺的车子，经过长途奔波，来到了新四军军部所在地泾县云岭。
    任光来到新四军后，既兴奋，又激动，他看到这里到处生气勃勃，充满革命朝气，与乌烟瘴气的重庆判若两个世界。从军长到一般战士对他的热忱欢迎，更使他深为感动。他几乎没有休息，就深入部队，体验生活，没有多久，他就写出了反映连队生活的《擦枪歌》等几首歌曲，深受指战员喜爱。
    正当任光全身心投入创作的时候，一个良好的合作者和伴侣走进了他的生活。她，就是新四军的女战士徐韧。

    二一对革命伴侣

    徐韧是广东东莞人，出生于一个知识分子家庭。抗战前她在上海同济大学读书，学的是医科。抗日战争爆发后，她随学校流亡到昆明，进入了西南联大，仍然是学医。可是她业余爱音乐与文学，平时课余爱读各种进步书刊，这使她思想活跃，视野广阔。昆明是当年爱国学生运动的摇篮，她是学生运动里的一个活跃分子。
    年轻的徐韧痛恨国民党政府的腐败和无能，不能忍受大后方沉闷的生活，一直向往去延安或皖南新四军。她多次找到八路军驻昆明办事处，要求介绍她去延安或皖南新四军。办事处的工作人员拗不过她，就告诉她说，从昆明去延安很困难，到皖南去可先到贵阳，在那里可能搭上去皖南的便车。于是，办事处负责人便给她写了一封去新四军的介绍信。战乱年头，交通不便，从昆明到贵阳很不容易。可是徐韧不顾一切困难，来到了贵阳。
    这是1940年7月初。山城贵阳，闷热而潮湿。她在那里住了几天，终于打听到了一辆即将去皖南的卡车，便匆匆赶去，把介绍信递给了车上领队的一个中年人，后来知道他就是新四军上校政治部主任袁国平。袁主任把她介绍给车上唯一的一个年岁稍大的妇女同志邬凌秋，要她沿途照顾徐韧。
    在抗日战争年代，搭柴油车长途奔波可是件苦事，道路坑坑洼洼，车速慢得像头老牛，外加途中还不时要躲日本飞机的空袭。起早贪黑，每天也就走百十里路。奔波了一周，车子终于到达云岭。在办完了一切入伍手续后，徐韧脱下蓝布旗袍，穿上新领来的军装，袖子边上郑重地缝上了印有“N4A”字样的臂章，成为新四军的一个新战士。
    事有凑巧，徐韧被分配到军政治部文化组工作，任光也在这个单位，工作上的经常接触，使两个人很快熟识起来。而音乐，使他俩有了更多的共同语言。徐韧对任光是仰慕已久的，她在上海读书的时候，就是电影《渔光曲》的热情观众，任光的名字早就印在她心头。此刻这个为她所仰慕的英俊男子突然来到了面前，怎能不深深地吸引了她。而任光呢，过去结过婚，原夫人就是《渔光曲》歌词作者安娥，后来两人因感情不合，离婚了。此刻一个既漂亮又热爱音乐的女同志，突然来到身边，就仿佛磁石一样吸引了他。

    三、一颗罪恶的子弹

    任光和徐韧经过一段时间的接触和热恋，终于结合了。军部还为他俩举行了一个既简朴又隆重的结婚仪式。
    这对新婚夫妇没有想到，正当他们沉浸在蜜月欢乐里的时候，一片不祥的阴云正在向他们飞来。仅仅度过了三个月的新婚生活，寒冷的冬天和内战的滚滚硝烟，一起出现在云岭上空。原来重庆国民党最高当局命令，新四军必须在一个月内撤到长江以北，背地里却调动大军向皖南进发，密谋在途中围歼这支江南人民的子弟兵。
    军部决定把机关老弱妇幼和病号先往苏北撤退。组织上为了任光和徐韧的安全，希望他俩跟着这批同志走。夫妇俩都拒绝了。理由很简单，他们身体都健康，理应在战斗中经受考验和锻炼。
    几天前，政治部主任袁国平给了任光一个任务，要他为《别了，三年的皖南》这首歌词谱个曲，词是袁国平写的，几位军首长都看过，并作了修改。袁国平对任光说：“1938年新四军成立来到皖南，已经整整三年了，大家对皖南是很有感情的，这次北上是我军历史上的一件大事，得给同志们打打气，振作精神，到江北敌后去开辟新的根据地。”

[2]


首页 -> 2006年第4期

《渔光曲》曲作者任光夫妇之死

作者：季　音

字体： 【大 中 小】

    任光立即全力投入了创作，徐韧理所当然是他最好的助手。他们结婚后，任光已经创作了几首新歌，都是与徐韧合作完成的。每当任光孕育着一首新歌曲的时候，徐韧便随时将他哼唱的旋律记录下来，然后不断修改，补充，直至完成。这次还是这样，夫妇俩倾注了全部心血。有一天，叶挺军长也随着小提琴声走来了，站在旁边听他们夫妇俩边唱边改谱，还提了好几条意见。
    不久，《别了，三年的皖南》终于完成了，这部作品既保留了任光的抒情风格，又充满了高昂的革命激情，唱出了新四军指战员对皖南人民的依依惜别之情：
    前进号响，大家准备好，
    子弹上膛，刺刀出鞘，
    三年的皖南，别了！
    目标扬子江头，黄河故道……
    在沉重的歌声里，迎来了1941年新年。这年的寒冬来得特别早，朔风在皖南丛山中呼啸，不时还飘起满天雪花。军部和附近的村子里，看不到往年过新年时的欢乐景象，人们都在匆忙地整理行装，补好鞋子和绑腿，缝制干粮袋，在炭火盆烧掉无法带走的文件……人们一边干，一边高声唱着“别了，三年的皖南”，唱了一遍又一遍。
    1941年1月4日是永远难忘的一天，新四军九千子弟兵就在这天晚上离别了云岭。任光、徐韧夫妇是随着军部直属队走的，他们是第一次夜行军，但见周围漆黑一片，狭窄的山路七高八低，冬夜里寒风夹着雨丝，打得脸上生疼。他俩走得相当狼狈，一路上跌了不少跤，但始终紧跟着队伍。任光把一切能丢的东西全丢了，只有那个相依为命的小提琴仍然背在身上，这是他的“枪”。夫妻俩原以为只要咬紧牙关，渡过这严寒的漫漫长夜，几天之后到达新目的地，一切困难就会过去。哪里知道，在前面等待他们的，竟是一个可怕的阴谋与陷阱。
    新四军在行进的第三天，就遭到埋伏在山岭上的国民党军队的围击，一时间炮声隆隆，机枪吼叫，峡谷湮没在一片滚滚硝烟里。1月13日，任光和一大群军部直属队的非战斗人员，退到一个叫石井坑的小山村，居高临下的国民党军依然疯狂地向人群射击，子弹如急雨般飞向村子。疲困不堪的任光坐在村头的一个土丘上，正在迷迷糊糊地打盹，猛觉身上一震，他“啊”了一声，人软绵绵地倒下了，背着的小提琴掉到了地上。坐在旁边的徐韧见状急忙扑过来，只见丈夫的军衣胸口已被鲜血浸湿。她完全慌乱了，只知道用手死命按住伤口，一股劲地喊：“任光，任光！”
    正在附近指挥作战的叶挺军长闻迅赶来时，任光已经昏迷过去，脸色苍白，豆大的汗珠从额头上直往下流。“伤势很重，得赶快抢救！”军长对旁边副官处的人说了一句。但此刻哪里去找医生？哪里有药品？有人撕了几条布给任光包扎，根本无济于事。一会儿，任光眉梢一动，微微睁开眼，他看到了叶军长，脸上露出了感激之情，低声说了句：“谢谢军长……”
    这是任光留在人间的最后一句话。人民音乐家永远合上了眼睛。
    徐韧完全被突如其来的悲痛压倒了，她抱住叶军长的腿，恸哭不止。叶挺难过地抚摸着她的头，安慰她：“徐韧同志，你要坚强起来，要经得起考验。”周围枪炮声响成一片，部队在进行最后的突围。叶挺军长赶回指挥所去了。徐韧扑在丈夫身上不住地嚎哭。
    最后，徐韧不幸负伤被俘。

    四女囚队里的抗争

    徐韧被俘后，被关押到了囚禁新四军被俘人员的江西上饶集中营的女囚队。
    女囚队关押着30多个姐妹。她来到女囚队的开初一段时间，神情郁悒，有时呆呆的发怔，有时低声哭泣，生活的巨浪，把这个离开大学不久，才参军半年多的单纯姑娘打得完全晕头转向了。队里的姐妹们看到这个情景，都来安慰她，劝导她。秘密党支部指定一位大姐专门陪伴她，帮她料理生活，晚上同她一起睡。
    几个月过去了，徐韧逐渐恢复了正常，她跟着姐妹们一起干苦役，出操，一起偷偷商量对付特务队长的计策。
    一天傍晚，女囚队集会，徐韧看到特务队长也在边上，一个念头涌上心头：捉弄一下这个坏家伙！就走出队列，昂着头，用英文唱了《新四军军歌》和《八路军军歌》，姐妹们热烈为她鼓掌。边上几个小特务啥也不懂，也假充内行，跟着鼓掌。见此情形，姐妹们不禁笑得前仰后合。特务队长看到今天这个集会竟开得这么成功，十分得意。
    散会后，一个叛徒溜进队部报告：“队长，你上当了，那徐韧唱的是共产党的歌！”
    “啊！”队长傻了眼，肥胖的脸涨得通红，这臭娘儿们耍弄我！
    女囚队的特务队长名叫曾恭生，是集中营以心狠手毒著称的一个赫赫有名的人物。此人粗矮肥胖，腆着一个大肚子和大臀部，上下是一个光溜溜的小脑袋和一双小短腿，姑娘们给他起了个绰号叫“花生米”。“花生米”已不止一次受到徐韧的戏弄，有一次简直要把他毁了。那是一天下午，国民党第三战区长官司令部情报专员、集中营顶头长官卢旭即将带领一批长官部官员前来视察，集中营里四处打扫粉刷，徐韧奉命在室内刷墙壁。忽然，“花生米”蹑手蹑脚地溜了进来，淫笑着将一只脏手搭到了徐韧肩上。
    “滚开！放规矩点！”徐韧猛地推开脏手，怒冲冲地面对着特务队长。
    “花生米”一惊，手足无措，下不来台，只是嘴里嘟囔着：“开个玩笑有什么了不起……还不是个共产党婆娘……”
    徐韧一听对方口出脏言，怒不可遏，随手端起身边的一只小板凳，使劲砸了过去。“花生米”大惊失色，慌忙把脑袋一低，小板凳从头上飞了过去，他踉踉跄跄后退了几步，几乎栽倒在地。
    当天晚上，几个宪兵冲进屋子，把徐韧抓走，关进了队部的土牢里。
    女囚队秘密党支部经过紧急研究，决定要营救徐韧。她们想出了一个对付“花生米”的妙计：破坏囚房。集中营里已宣布，第三战区长官司令部的官员一两天内即将前来集中营视察，各囚犯队的特务队长暗地里展开了一场角逐，都想在上司面前露一手，历来好胜的“花生米”一心想争个头功。姐妹们看准了这一点，一齐动手，砸墙的砸墙，撕标语的撕标语，才粉刷好的白粉墙上顿时砸出了许多窟窿，踩了黑脚印，新贴的标语全成了碎片，狼藉满地……姑娘们一片地喊：“徐韧有什么错！不释放徐韧，我们不罢休！”
    “花生米”一听慌了手脚，把她们统统抓起来吧，这乱摊子如何收拾？长官部来人视察岂不要砸锅？况且，有几个队长早就和他明争暗斗，趁机落井下石，岂不更糟……算来算去，没办法可想。万般无奈，“花生米”暴跳如雷地大骂了一通娘，从小土牢里放出了徐韧。
    面容憔悴的徐韧回到了姐妹们中间，大家又哭又笑地抱成一团，为获得斗争的胜利而高兴。
    可怜的姑娘们没有料到，特务队长是绝不会认输的，几个月后，“花生米”对她们下了毒手。
    1942年6月19日，集中营当局在闽北赤石镇郊外，对所谓的“顽固分子”进行了一次大屠杀，在被枪杀的76人中，有7个女同志，徐韧就是其中的一个。
    18个月前，徐韧痛哭着在石井坑与丈夫任光永别。如今，在一阵罪恶的枪声里，她也倒在赤石镇的荒郊。
    一对幸福的夫妇，就这样死在国民党顽固派的枪口下了。
    作者附记：2006年1月，是皖南事变65周年。人民音乐家任光夫妇，是在皖南事变和上饶集中营里先后殉难的。我是当年从上饶集中营越狱出来的幸存者，曾经和任光夫人徐韧同囚于集中营。为纪念这对不幸的夫妇，我撰写了这篇拙文。
    （责任编辑李晨）

[1]


首页 -> 2006年第4期

永嘉改革：被歪曲了的改革者李桂茂

作者：陈大斌

字体： 【大 中 小】

    上个世纪50年代中期，浙江在农业合作化过程中，曾发生几起震动全国的大事件，其中影响最大的一件就是1956年发生在温州地区永嘉的“包产到户试验”。与当时全国不少地方出现的农民自发的行动不同，永嘉不仅实行的面大（实行包产到户的占全县总农户的42%，影响所及，温州地区也有15万农家实行包产到户），而且是由中共永嘉县委正式作出决定，有组织有领导进行的，这在全国实属首创。杜润生说，这次试验是中国农业“生产关系自我调整的先例”。但这场雄心勃勃的试验，刚刚取得初步成果之时，风云突变，试验被诬为严重的“复辟资本主义”事件，中途夭折，有关人员受到残酷打击。时任中共温州地委委员、永嘉县委书记的李桂茂，是这场试验的领导者、决策者、组织者，自然难逃“罪责”。但念及他战争年代的革命资历及功绩，由浙江省委主要领导亲自过问，才决定网开一面，改变开除其党籍的原议。处分却是很严厉的：从地委委员、县委书记一下子贬为瑞安县塘下公社管委会副主任。可以说，这场试验改变了李桂茂后半生的命运。
    但更让人不平的是，在这场试验“平反”之后的近二十年间，李桂茂付出了惨重代价作出的历史性贡献，仍然没有得到公正的评价。
    上世纪70年代末到80年代初，温州地委及浙江省委为这场试验平反。永嘉1956年包产到户试验的历史功绩，引起全国上下、社会各界的广泛关注，报刊、电视、广播等各种媒体争相报道，文艺界也跟了上来，有报告文学等多种形式的作品面世。这场试验被称誉为“中国农村改革的源头”，一些多年来被诬为复辟资本主义的罪人，成了誉满全国的风云人物。
    但在一片热烈的颂扬声中，这一历史事件的关键人物李桂茂，却很少被提及。不仅他的贡献“隐而不彰”，反而被泼了一头污水。
    这种不正常的状况，在永嘉、温州当地，在这场试验的亲历者和知情者中，引起强烈的不满，不少人愤愤不平。2001年秋天，我到温州、永嘉对这段历史进行调研时，查阅了大量历史资料，访问了若干位健在的当事人和知情者，也听到了许多反映，深感这个问题必须引起重视。这段重要的历史，显然被人为地扭曲了。
    现在该正本清源，还历史本来面貌。
    上文说过，永嘉1956年的这场试验是中共永嘉县委组织领导的，县委书记李桂茂是这场试验的组织者、领导者和决策者。他是这一历史事件的关键人物，或曰代表人物。
    但在“平反”以来近二十年间的媒体宣传报道和多种出版物中，几乎是众口一词地说，领导、组织这一试验的是永嘉县委副书记李云河。这种说法经多种媒体反复炒作，影响极广。《李云河论文集》（2000年中央文献出版社出版）一书的《作者小传》中说，“国内外100多家报刊及电视台称其为‘中国包产到户的首创者’、‘中国农村改革的先驱’。”
    而李桂茂呢？几乎没有人知道他在这场试验中做了些什么。相反，还有许多无端的指责、批评。如一本写包产到户历史的书，在有关1956年永嘉包产到户这一事件的有关章节中，竟然把李桂茂写成“与包产到户没有直接联系且很快转变了态度的领导人员”。还有一本写农村改革历史的书，在有关章节中，不但一句不写李桂茂的作用和贡献，反而硬说李桂茂在试验过程中，“中途勒马，反戈一击”，并对他进行人身攻击，说“李桂茂其人则更值得心理学者加以研究。”
    这些毫无根据的说法，无疑都会给年老多病的李桂茂造成很大的压力和伤害。老人身在偏僻小城，受诬后连申辩的机会都没有。
    在温州市、永嘉县，许多同志对我说了这样的看法：1956年永嘉包产到户试验，是在中共永嘉县委领导下的有领导、有组织的自觉行动。这就决定了这场试验决不可能是一个副职领导干部（李云河同志1956年6月下旬才开始担任中共永嘉县委副书记。当年5月燎原社试验开始时，他还只是县委常委、宣传部长，连个副职都还不是），可以独力组织得起来，更不要说终于取得成功，并扩大试点（推广）了！而李桂茂当时担任温州地委委员、永嘉县委书记，是永嘉县身在其位，有职有权的第一把手，最具领导权威。按照当时中国的政治体制和组织原则，如果他不参与，能够在全县进行一场有领导、有组织的包产到户试验吗？能够在全县42%的农户中实行吗？这是常识之内的问题。
    亲身经历了这一事件的原中共永嘉县委办公室副主任，接下来任中共温州市委党史办副主任的陈启中，2002年9月4日写的一份材料，把永嘉县委领导这一决策过程的来龙去脉讲得清清楚楚。他写道：县委在燎原社搞包产到户试验这样的大事，不是随便什么人都能决定的事情。事实上是由县委书记李桂茂主持召开了县委常委会，进行研究，作出的正式决定。当时中共永嘉县委常委共9人，除李桂茂外，其余8人，同意试验的有李云河、赵文远、韩洪昌、武修仁4人，反对的也有4人。四票对四票，形成僵局。最后是李桂茂作出决断，拍板决定进行试验。可以说，他在关键时刻起了关键作用。当时，如果李桂茂反对，或者犹豫不定，永嘉就没有试验包产到户这一课题，后来的一切也都无从发生。
    被县委派往燎原农业社进行包产到户试点的工作组组长戴洁天说，县委决定进行试验后，派我担任工作组组长。临行前李桂茂对我说：“大胆试验好了，不要怕。错了，哪怕试成了供给制（意为试验失败，合作社大减产，社员吃国家供应粮），由县委负责。”
    在中共温州地委的文档里，存有1962年3月16日，温州地委对李桂茂甄别复查时，李云河写的一份材料。他写道：永嘉县的包产到户发展为路线错误……李桂茂同志作为当时的书记和支持者也有一定责任，他也是具体参与包产到户的全部过程，试验关键阶段戴洁天两次向县委汇报，李桂茂都参加了。有一次李桂茂去燎原社调查三天，回来时说：“你了解得很差，我这次深入去问了一下，这个办法的确好”，并向地委口头汇报过。李桂茂提过要试验一至三个社包产到户。
    说李桂茂与这场试验“没有直接关系”，把他排除这一历史事件之外，是毫无根据的。
    肯定李桂茂的决定性作用，并不是要否定李云河的贡献。这一试验，涉及面较广，工作量很大，不是哪一个人可以独立完成的。在永嘉、温州，了解历史情况的人公认，1956年包产到户试验是中共永嘉县委作出决定并亲自领导进行的，其代表人物，或曰关键人物有三位：这就是县委书记李桂茂、副书记李云河和燎原社试点工作组组长戴洁天。如果只说一位，那只能是李桂茂，不应当是别人。
    让我们来听听永嘉亲历其事的当事人是怎么说的吧！
    2001年秋天我到永嘉时，当年参与这一事件的中共永嘉县委常委、农工部长韩洪昌已去世，但他留下了一篇回忆文章，《我对永嘉包产到户的回忆》。文中说，“回顾包产到户责任制探索试验和总结、推广，我觉得必须提一下三位同志的功绩。首先，应当肯定县委书记李桂茂和副书记李云河是县委之所以能够决定实行责任制到户的关键人物。”韩洪昌特别指出，“李桂茂曾经是抗日战争时期山东老区的一位区委书记，有魄力，还有深入农村密切联系农民群众的好作风。作为县委书记的他，对试点工作的安排是起了决定性作用的。”
    此外，韩洪昌还指出，另一位作出突出贡献的是县委派出的试点工作组组长戴洁天。他说，“他是（试验的）具体操作者，直接从群众中总结包产到户第一手材料的‘首创’者。”
    原永嘉县党史办主任、副研究员周天孝，多年来悉心调查、研究1956年包产到户试验的历史。他说，二李一戴这三个人是试验成功的关键人物。可以说，办成这件事，这三个人缺一不可。李桂茂是县委主要负责人，以县委的名义进行包产到户试验，这样大的事没有他拍板绝对不行。决定在燎原试点，后来的扩大试点（实为推广），都是由他作出决定才付诸实施的。没有他的主张和坚决支持，试验根本不可能开展起来。

[2]


首页 -> 2006年第4期

永嘉改革：被歪曲了的改革者李桂茂

作者：陈大斌

字体： 【大 中 小】

    县委副书记李云河是燎原社包产到户试验的坚决支持者，有力的宣传鼓吹者，特别是试验受到批评，上级明令全面“纠正”时，他仍然坚持宣传包产到户的好处。而戴洁天虽然当时职位不高，但他是县委派到燎原社试点工作组组长，是这场试验的具体设计、操作者。他是当时县里干部中少有的大学生，有较高的文化、理论水平，又有很强的敬业精神。没有他夜以继日地辛劳，不息地探索追求，没有他的思考和总结，这场试验便不可能取得圆满成功，更不可能达到这样高的思想、理论水平。永嘉县委在这一时期有关生产责任制方面的文件、材料，文章中的许多思想观点、所举事例、数据，不少都出自他在燎原社的实践和总结，他的作用也是不可替代的。
    事实证明，完成1956年永嘉包产到户事件主体工作即在燎原农业生产合作社试验的，在燎原社住了近十个月，完成试验全过程的工作，并写出《燎原社包产到户总结》等重要文章的，是戴洁天。所以，李桂茂在1998年11月接受《温州人》杂志采访时说，“说一千道一万，（永嘉县1956年）包产到户是戴洁天创造的！”
    李云河、戴洁天也都为这场试验付出惨重代价。李云河被打成右派分子，开除党籍，撤销一切职务；戴洁天被戴上“右派分子”和“历史反革命分子”两顶帽子，开除公职，判处管制三年，送回原籍农村“监督管制劳动”。
    在宣传中为了贬损李桂茂，一些报道突出炒作李桂茂当时的“检讨”。某些文章、书籍便据此说李桂茂“中途勒马、反戈一击”。他的功绩全被抹煞，成了罪人。
    戴洁天对这些说法极为气愤，他说，“李桂茂是一位关心下属的忠厚长者，又是一位有原则、有魄力、有能力、人格高尚的好领导。一说到这位令人尊敬的老书记，就是什么‘检讨’，似乎试验是别人干的，他干的就是纠正、检讨，在试点没做什么工作，没有什么贡献。这完全不符合事实！”“事实上，1956年永嘉包产到户是李桂茂一手支持出台的。当时县委班子思想并不一致，有人反对，有人不理解，更多的是看一把手态度。”“没有他这位强有力的核心人物支持，试验无从开始，即使自发尝试，一到地委机关报点名批评，也早胎死腹中，更何况总结经验和越级申辩。”
    戴洁天说，李桂茂绝对不是一个听了上级批评就检讨，不敢坚持原则，见风转舵的人。在试验整个过程中，温州地委的某些领导几次批评永嘉包产到户，社会上一直有那么多风言风语，批评、责难之声不绝，李桂茂都顶住了。有一次地委又批评下来，他为了作出回答，说服地委，又一次亲自来到燎原社，一住四天，拿出第一手材料说服地委，使试验能够继续进行下去。《浙南大众报》发了批判文章后，在地委会议上，他当面与该报编辑论理，并向地委领导提出申诉。
    他用自己的地位、行动和影响抵挡来自各方面的批评指责，这也是试验得以坚持下去的一个必不可少的条件。
    李桂茂的这些行动，当事人都记得清清楚楚。在永嘉县档案材料里，也可以找到佐证。他主持会议决定试点，后来决定实行“多点试验”，都有案可查。
    说起李桂茂1957年3月7日后的“检讨”，戴洁天说，他为地委委员、县委一把手，永嘉出了这么大的事，中央、省委都发了指示，派员来温州纠正，温州地委也正式作出决定，下令纠正，他不执行行吗？他不检讨，承担责任，能把责任推给别人吗？他站出来承担责任，敢做敢当，令人敬佩。怎么反成了他的罪状了？
    就在3月7日的这次县委常委会议上，李桂茂一方面宣布从3月8日起“一律纠正”，同时又要求燎原社在近期内搞清两个问题，向县委写出报告：一、包产到户究竟是经营问题还是管理问题（显然他不承认是方向错误）；二是实行这个办法究竟对谁有利（回击包产到户对富农有利的指责）？由此可见，直到最后，他也没有屈服。
    关于“检讨”，李桂茂在回忆中还透露出这样一个事实：“（1957年）8月上旬，在地委会议上，有人拿来了《浙南大众报》社写的《坚决把包产到户全部纠正过来》的文章，要我签名，然后把它当作我们的检讨文章在报纸上亮相，这也许是当时领导对我们的‘关怀’。”这就是被许多人看得很重的所谓“检讨”文章的出笼经过。但是，从这件事并不难看出：从3月初开始“纠正”，直到8月，近半年的时间，李桂茂硬是没有“检讨”，如果李桂茂能够认错主动进行检讨，还需要地委“关怀”，找人为他捉刀代笔吗？
    李桂茂被批判、处分之后，先贬到瑞安塘下公社，1959年又调离温州，多年来一直在台州地区的山间小城临海工作。当地很少人知道他那一段经历，事件平反后，也少有媒体记者去访问他。他置身于当时的宣传热潮之外，成了“桃花源中”人，别人不知道他，他也没有说话机会。别人说错了的，甚至攻击、贬损、责难他的话，他也没有机会申辩（有些责难之言，他可能很晚之后才听到），以至许多重要历史情况，至今只有一些人的一面之词，真相不为世人所知。
    例如，在这一历史事件中有一篇重要文章：《“专管制”和“包产到户”是解决社内主要矛盾的好办法》。这篇文章不仅有力地回击了当时有些人对燎原社试验的种种责难，而且为农业合作理论作出了难能可贵的探索。
    这篇文章1956年发表时署名李云河。之后若干年里各种有关“包产到户”的资料汇编都收录了这篇“反面教材”，均署名为李云河。平反后，此文受到很高评价。其实，此文并不是某一个人的作品。
    直到2000年1月27日，李桂茂在病中口述了致永嘉县党史办主任刘衍志的信，才讲到此文产生经过。李桂茂在这封信里这样说：“李云河（署名）发表的那篇文章，是戴洁天提供材料，由戴洁天、李云河、李桂茂三人一起写的。本来署名第一个名字是李桂茂，第二个名字是李云河，因为我是地委委员，要发表重要文章必须地委表态。当时，因地委书记上莫干山学习，没有人敢表态，以后划去了我的名字。”
    其实，此文原来是中共永嘉县委向地委、省委、中央上送的一份申辩材料。因当时县委领导对包产到户试验意见不一，只好以他们三人的名义来写。李桂茂因上述原故未能署名，戴洁天当时连党员都不是，当然更不可能署名。
    过去，多年来人们一直把这篇文章看成某个人的作品，完全抹煞了李桂茂、戴洁天等人的作用。
    永嘉1956年包产到户试验这一历史事件至今已50年，半个世纪的时光过去了，事件“平反”也已经25年了，李桂茂故去也有5年了。我们有责任还这段历史的真实面貌，也应当客观公正地评价李桂茂、戴洁天等人的历史功绩。李桂茂生前少有机会为自己争辩，现在他永远地失去了争辩的权利。我们不能让一个为人民做了好事，蒙冤半生的同志永远蒙受冤屈。
    （责任编辑杨继绳）

[1]


首页 -> 2006年第4期

一个华侨家庭的永世怀念

作者：肖　荻

字体： 【大 中 小】

    4月15日是胡耀邦同志的忌日，全国侨联副主席、原天津市副市长叶迪生怀着浓重的深情，和我谈到他对这位杰出政治家的深切怀念。23年前，耀邦同志和当时还在第四半导体器件厂工作的他一次亲切晤谈，那一言一笑使他永世难忘。

    耀邦同志大步迎过来

    那是1982年5月1日上午，在天津市干部俱乐部。当时担任中共中央主席的胡耀邦同志来天津，和各条战线的170多位劳动模范、先进人物欢聚一堂，共度五一佳节。在这前一天，当选为天津市特等劳模的叶迪生正在北京开会，而且第二天中央领导人就要接见。大家正在兴奋之际，晚上突然通知他，有急事，转天要赶回天津。他大为不解，又有些失落。翌日凌晨，车径直开到天津市干部俱乐部，并叫他直接到一楼贵宾室。一抬头，就见耀邦同志坐在那里。市总工会主席许明一介绍，耀邦立即起身大步迎过来，双手紧紧握着他的手笑着说：“你就是叶迪生？好。美国有个爱迪生，我们有个叶迪生！”又说：“过去你受了很大委屈，但是你很坚强，你为国家做出了很大的贡献！”此刻叶迪生才知道是怎么回事。耀邦的话使他胸中涌起一股热流，瞬间眼里几乎噙满泪水。尔后到上面礼堂开会，全屋济济一堂，却让叶迪生第一个发言。他谈到当年错划右派改正后，谢绝亲属安排出国的机会，坚持留厂奋斗，几年来在半导体技术产品上自主创新，为厂里每年创利润500多万元，担任了厂副总工程师。耀邦同志几次插话，问及他家庭和工资情况。听说他弟兄都在国外，点了点头；又听说他的工资连升两级后，现在是78元。耀邦同志说：“凭叶迪生这样的贡献，工资就是涨十倍也不算多。但是我们国家现在还很穷，还要艰苦奋斗啊。”随后市劳模骆玉笙、张士珍等也先后发言，耀邦同志谈笑风生，祝骆玉笙长寿一百岁。当张士珍谈到在“四人帮”时期曾犯过错误的全国劳模李素文现在有了进步时，耀邦大声说：“工人阶级就是要改造社会、改造人，对犯过错误的要帮助，有了进步要欢迎！”
    笔者那时作为《人民日报》驻津记者，当场就有关情况写了一篇报道，经跟耀邦随行的郑必坚同志审稿后，第二天就刊在《人民日报》头版显著地位。此刻，有一个人在九龙过摆渡去香港时买了一张《人民日报》，一眼就看到这条新闻，他高兴得几乎叫出来：“啊，老四真不简单！”这个人就是叶迪生的二哥叶竞生。这一声惊呼，浓缩着一个华侨家庭与祖国、与亲人多少的曲曲折折、悲欢离合！

    罗湖桥头的热泪

    叶迪生的父亲早年出国侨居南非创办教育事业。抗日战争刚一胜利，年方16岁一直向往祖国的叶竞生，立即启程回国，考入广东中山大学电机系。他1951年毕业后分配到东北参加建设，领导告诉他，现在国家急需培养人才，你先到技术专科学校当教师吧。他干得很起劲。50年代“左”的运动连连，那波谲云诡的风云变幻，岂是一个热情坦率的华侨青年能适应得了的？1957年他和四弟、在南开大学上学、素好直言的叶迪生同命运，被莫须有的罪名打成右派。最使叶竞生伤心的是，自己满腔热情回来报效祖国，却莫名其妙地被反复追问：你在外边儿非要回来，是何居心？干了些什么勾当？这之后，头顶“右帽”、俄文英文俱佳、学有专长的叶竞生灰头土脸。
    打倒四人帮后，大哥在南非给四弟叶竞生找到了身份档案，1977年，他以南非归侨的身份拜别了祖国。几十年来喜忧交加的日日夜夜，使他临行时心头千万转，来天津和叶迪生彻夜长谈。走后，叶竞生给《人民日报》写了一封信，痛述衷情：30多年前自己本是钟情祖国的一个热血少年，没想到回来后遭遇坎坷，现已年近五十，再不走，这一辈子也就难有作为了。他写道：“我在罗湖桥头慢慢走往香港时，我不禁一步一回头，我是难以割舍，泪流满面啊！”后来他们才知道，《人民日报》不仅刊出了这封来信，而且加了一段语重心长的编者按说：这样一位热爱祖国的有为青年，为何回国后竟遭受这些磨难和不幸？这都是极左路线造成的！有朋友告诉他们，这些话是耀邦同志亲自加的。
    叶迪生在南大毕业分配工作之后，虽然戴着“右帽”，但第四半导体器件厂上上下下，重视他的诚恳为人、埋头苦干和业务能力，给他很多温暖。在那个艰难时期，无论谁给一些理解和善意，都令他点点滴滴记心头。他结了婚，工作业绩突出。1976年7月大地震时，房倒屋塌，大墙砸扁了他的床，幸亏他们夫妇早一步抱着孩子逃出，厂里想办法把他安排到单身宿舍。

    分道扬镳和殊途同归

    “以经济建设为中心”，“实践是检验真理的唯一标准”，“彻底否定文化大革命”，“科学的春天”，以及徐迟写的“哥德巴赫猜想”，都使叶迪生感受到知识分子的处境在升温，为国效劳的信心大增。可是来自侨居国外的弟兄们，一再动员他出国。大哥专程回国到天津劝说他。但他舍不得厂里那沉甸甸的信任，那浓浓的人情味！尤其觉得现在祖国云开雾散一片光明，正是大有可为之时，他坚决要留下。大哥急了，报告在广州养病的老父：“老四不听话！”已然病重的老父亲，在弥留时说了一句话：“你们兄弟都到美国不好，听老四自己的，留个根在中国吧！”
    1978年叶迪生当选为特等劳模，在北戴河受到邓小平的接见。之后，他在天津开发区主任、天津副市长等岗位上勤奋廉洁，思路超前，在许多新事、难事、急事面前，运筹帷幄，攻坚克难，在创建全国一流开发区和拓展天津外经外贸局面上，多所建树，并当选为全国侨联副主席。他在北京有几次遇到耀邦的儿子、全国工商联副主席胡德平，相谈甚欢，使他更加了解了耀邦同志的思想境界。他无数次想到，倘若没有耀邦同志主持真理标准大讨论和坚决顶住“两个凡是”的压力大力平反冤错假案，怎么会有自己的今天？他更加坚定了奉献祖国的意志。
    叶迪生的许多动人事迹，经媒体向国内外报道后，在美国、南非、香港等地的兄弟看到后都惊喜不已。当年与他分别时曾留话：“你不走，过十年再看！”的大哥，更不止一次从国外来电话赞扬他：“你留下来，很有眼光。现在国家爱惜人才，你也很有出息，你做对了！”二哥叶竞生虽然出国谋生，但这些年作为著名的香港嘉里集团在大陆开拓事业的要员之一，常年到祖国大陆京、津、沪、杭各地奔走创业，北京的中国大饭店就有他的一份心血。他和叶迪生虽一度分道扬镳，现在却殊途同归，都在蒸蒸日上的祖国大地上贡献力量，实现人生价值。兄弟相聚，回首往事，一家人对邓小平和胡耀邦的感激之情油然而生：是他们以回天之力，使阳光重新洒满祖国大地，使万千华侨居国外扬眉吐气，回祖国大有作为！
    叶迪生满怀深情告诉笔者，去年夏天他随摩托罗拉党支部到江西井冈山瞻仰了红色根据地。之后，他驱车到共青城外、鄱阳湖畔，久久伫立在苍松翠柏围绕着的耀邦墓地，默念着巨石上镌刻的耀邦同志生平，向耀邦遗像深深三鞠躬。他低声絮语：“耀邦同志，叶迪生来看您来了。您永远活在我们华侨一家人的心中……”涌上心头的万千思绪使他吟咏成诗：
    “大树参天梁栋材，当年华夏待春来。一篇‘实践’文中论，几载沉冤案底开。肝胆平生如朗月，胸怀标史是雄才。鄱阳湖畔轻腾浪，长泽陵园润绿苔。”（责任编辑赵友慈）


首页 -> 2006年第4期

胡耀邦的读书和做人

作者：江　唯

字体： 【大 中 小】

    1946年5月初旬，为使急待救治的伤残右脚得到及时治疗，我到达张家口的当天便住进了白求恩医科大学附属医院。
    第二天上午，我去卫生间方便之时，与分别不到一年的胡耀邦同志又不期相遇了。当时，我兴奋地喊了他一声“胡部长”（一年前延安离别时他任军委总政组织部长），他抬头望了我好一会儿没有分辨出来我是谁，当我报出了我的姓名，他当即惊讶地喊了一声“你还活着！不说姓名谁还能认出你，太瘦了，瘦得变形了！”接着他告诉我：“你们旅报告说你阵亡了，我们已将你的档案报送到中组部烈士档案室了。”说罢，他亲切地上来搀着我搭着拐杖的右臂，送我回到病房。上床坐定后，我首先问起他的健康状况，他说“一切都好，就是肝上有点问题”，病名叫“阿米巴肝脏炎”。他说他是同总政王稼祥主任一起住院的，王主任治的是腰椎伤（内战时期负的伤）。
    接着我简要地向他陈述了赤峰战役黑水镇遭袭后足部负伤的前后经过，以及经野战医院治疗的情况。我毫不掩饰我对可能失去右脚的忧虑，情绪有些沮丧。这时，耀邦同志用略带几分严肃的口气对我说：“在困难面前看不到光明总是不好的嘛！”接着他又以亲切的口吻安慰我：“不过你的运气很不错，来得正是时候。王主任的保健医生周泽藻大夫正在这儿，他是一位外科高手，原是白崇禧的随从医生，后来革命了，就成了王主任的保健医生，请他给你治，肯定能治好的。”
    当天下午，王主任就在耀邦同志的陪同下来看我。因事出意外，毫无精神准备，既感到兴奋，也有些紧张。为了表示对这两位久负盛名的上级领导的感谢，我当即离枕意欲坐起，耀邦同志轻轻按下我的头，连声说道：“不必坐起，不必坐起。”王主任也随声说：“我们都是病友，不必拘泥客气。”接着他对耀邦同志说“周大夫明天如果没有什么安排，就请他先来看看江唯同志的伤情，听听他在治疗上有什么意见。”
    第二天上午，周大夫带了一位外科护士来到病房，他首先让护士打开我的伤口，详细察看了一遍，向我提出了两个关键问题：一是“当初打开伤口时，是在哪些部位消的毒？”我回答说：“是在枪弹进出口处消的毒。”又问：“枪弹进出口之间贯通的部位是否消过毒？”我说：“没有，那一部位始终未消过毒。”二是“消毒之后，上热炕之前，做过冻伤处理没有？”我回答“没有。”闻及此，只见他长叹一声说：“这些常识范围内的事，为什么野战医院的外科大夫竟然不懂得做，简直不可思议！”特别是当周大夫看到我负伤的右脚被截除的五个脚趾的趾根一直裸露在外面，皮肤坏死，而没有作任何处理时，面部表情十分难看。看得出来,他对伤口的这种极不负责任的处理是十分愤慨的。
    大约两天以后，周大夫亲自来告诉我，第二天要给我动手术。要我吃好饭、休息好。当晚，护士给我服了一剂安眠药。
    次日上午，一位护士作前导，警卫员赵永祥将我背进了一间治疗室。从室内器械的摆放看，似乎是供周大夫一人专用的。手术期间，在场的只有周大夫、护士和耀邦同志（不久耀邦同志因事退出），术后一切正常。到了半夜稍感不适，体温在37度以上。周大夫闻知立即赶来病房，经详细查找原因，发现是手术器械消毒不严所致。周大夫对此颇为气恼，决定再动一次手术。
    术前，经周大夫的亲自调理，使炎症很快消失，体温也恢复了正常，精神状态大有好转。于是，第二次手术又开始了。这一次为了避免上一次的过失发生，周大夫将器械消毒、传递、操刀集于一身。所以这次手术只有周大夫一人，外加一位旁观者——耀邦同志。
    从手术开始到全部结束，历时约一个小时，在这一个小时的过程中，耀邦同志时而观察大夫的操作，时而察看我的面部表情。周大夫摘下眼镜和口罩长长地舒了一口气说：“好了，今后只要护理精心，一周以后就可以下地走路了。”耀邦同志喜形于色，竖起拇指对周大夫说：“救人一命，胜造七级浮屠，谢谢你了。”我也兴奋至极，说不出话来。此情此景，尤然在目，今生今世也难以忘怀！
    第二天上午，周大夫又来看我，见我情况一切正常，就对我说，休养四五天就要试着下地锻炼，开始要慢一点，最好由警卫员搀扶着，两三天过后就可以脱开他人的搀扶自己走，这样要不了多长时间就可以独立行走了。
    遵照医嘱，我认真地在床上躺了三天，第四天就迫不及待地下地了，开始在病房里由别人搀扶着来回慢走，没过两天我就摆脱了他人的搀扶，走出病房来到大走廊上遛圈了。我为手术的成功和伤残处能够很快恢复感到由衷的高兴，于是，找了一个时间，独自一人来到了耀邦同志的病房。
    耀邦同志的病房比普通病房要大一些，大部分空间堆放着古今中外各种版本的图书。我问他怎么带这么多书住院？他说其中多是从本市（张家口）借来的，极少部分是从延安带来的。他说书是他全部家当中最重要的财产，随身带几部自己爱看的书，是他军旅生活中最愉快的事。
    我是一个爱读书而不善读书的人，而耀邦同志是一位爱读书又善于读书的人，为了从他那里取得善于读书的方法，我便隔三差五地去他那里聊天。
    他说，作为一个共产党人要想有所作为，对人民的事业有所贡献，必须做好三件事情：一是靠实践取得经验；二是靠读书取得知识；三是遵照共产主义的理想和党性原则不断地改造自己。围绕这个话题，他讲了不少耐人寻味、催人奋进的小故事。其中对我印象最深、至今仍记忆犹新的有以下几个：
    第一个小故事。1935年10月，红一方面军长征到达陕北根据地，虽然尚未完全摆脱敌人的追剿围堵，但也深感这里的环境、形势比长征路上要宽松许多。于是耀邦同志产生了多读一些书的念头。但是在贫穷落后的陕北农村，要找到一本想看的书很不容易，在无可奈何的情况下，他就背起了《康熙字典》（这部字典从何而来我没有问他，可能是长征路上打土豪得来的）。他说虽然其中不少字义不甚了了，但毕竟对他后来阅读古书起到了一些辅导作用。
    第二个小故事。耀邦同志深知，知识不仅来自书本，还来自实践。要使实践不走弯路，首先要做好调查研究。在这方面除找知情人个别交谈或召开座谈会外，他说他经常采用的方法就是阅读地方志，如省志、县志、市志等。他说从历史发展过程中去弄清一个地区的现状是不可或缺的。他说这是他行军或到一地出差的必修课，而且多半是在到达一地的当天晚上就做。
    第三个小故事。耀邦说陈云同志就共产党员党性修养问题同他有过一次谈话。陈云同志问：“假如派一位能力不如你的同志去做你的领导，你会怎样对待？”耀邦当时的回答是“按照组织原则当然是服从了！”陈云同志接着又问：“你感到舒服吗？”他回答说“当然不会感到舒服。”陈云同志听罢严肃地说“不仅要感到舒服，而且要感到很舒服。”接着陈云同志进一步解释道：“只有做到很舒服，才能做到真服从；只有做到真服从，才能以积极、热情的态度帮助领导出主意、想办法，和衷共济做好工作。”
    耀邦同志颇有感慨地说，他自1929年参加红军到今天（1946年），已有17个年头了，在党的长期培养教育下，在自身的自我改造中，究竟在人生观的树立上达到什么样的境界？可以说：“我只通过了两关，即生死关和金钱关，陈云同志提到的那一关，只通过了一半，即组织服从，还有一半即思想服从，还有待努力。”
    有一次，他在谈到我党我军政治思想工作时，提到了两位古人，一位是岳飞。他说南宋岳飞是一位治军能手，它可以使岳家军各层官员做到“文官不爱钱，武将不怕死”，被国人传为佳话。而今我们党领导的八路军、新四军以及所有地方武装不仅做到了文官不爱钱也不怕死，而且武将不怕死也不爱钱，看来我们比岳飞做得更好。再一位是孟子。孟子是继孔子之后的儒家学派的代表。他向他的门生提出了“三句话”“十五个字”的做人要求，后来被人们喻为保持节操的格言，那就是：“贫贱不能移，富贵不能淫，威武不能屈。”现在我们用它来衡量我们共产党的干部，我看除个别朽木不可雕者外，大多合格。这说明马克思主义比儒家思想高明许多。他说他并不全盘否定儒家学说，儒家学说确有不少值得我们继承的地方，但必须抱着取其精华、摒其糟粕的态度。
    那一年的六月下旬，国民党公开撕毁了双方达成的停战协议，发动了全面内战，耀邦同志立即出院走上了新的工作岗位。先后任冀热辽军区政治部代主任，晋察冀军区四、三纵队政委，十八兵团政治部主任，转战华北、西北，1949年进军西南，被任命为川北区党委书记兼行署主任，后调任青年团书记处第一书记。除了1953年，他去南方检查共青团工作，路过武汉有过一次会面外，我们再没有见过面。
    从他与我短暂的相处，从人们对他赞扬的口碑中，我深深感受到他的思想方法和工作作风，真正践行了“不唯书、不唯上、只唯实”。正是因为他具有这样的品格和作风，所以他的工作总是具有创造性。如1937年他在瓦窑堡（即子长县）任抗大一大队政委时，同国民党反动县长田杰生进行反磨擦斗争，就技高一筹，弄得田杰生这个顽固派灰溜溜的走掉了。据说毛主席当年提出的“人不犯我，我不犯人，人若犯我，我必犯人”和“有理、有利、有节”这一反磨擦斗争的策略，就是从他那里的斗争实践中总结出来的。
    耀邦同志还有一个独特的长处，就是他的心扉对同志、对群众始终是敞开的。他怎么想就怎么说，怎么说就怎么做。正因为如此，他不管走到哪里、干什么，总能得到广大群众的热情爱戴和拥护，从而很快打开新的局面，
    （作者为民航离休老干部，当时任冀热辽军区热河混成旅政治部副主任）
    （责任编辑杨继绳）


首页 -> 2006年第4期

王宗一冤案四十年祭

作者：马懋如

字体： 【大 中 小】

    王宗一同志离开我们四十年了，他的音容笑貌仍在眼前。他死时四十二岁，正是人生的盛时，他为党、为人民做过很多、很重要、很有益的事，没有留名，鲜为外界所知。
    宗一同志是“文革”前我在中共中央宣传部宣传处工作时的领导人。我在他属下十一年，受教益颇多，我很敬重他。他从不谈自己，我对他的过去知道的很少，只听说他是山东省费县人，1936年参加革命，抗日战争初期，他还不满十八周岁的时候就是我党的一位县委书记，后来他在延安鲁迅艺术学院和新华通讯社工作，上世纪50年代初调到中央宣传部，工作十七年，先后任宣传处副处长、处长（司局级），1966年9月9日被“文革”迫害致死。他头脑清醒，办事严谨，勤于笔耕。他写的东西，依据充分，论证准确，文字简洁，逻辑严密，很受读者欢迎，还曾受到过毛主席的称赞，他在中宣部有“一支笔”的美称。他很受部领导器重，工作不管分内分外，不管哪位领导交办的事，总是尽心尽力，常常工作到深夜，靠安眠药入睡。
    据我所知，他曾参加了《毛泽东选集》第四卷的编辑、注释和宣传工作。“四卷”的编辑工作由胡乔木、田家英同志负责，中宣部的两位副部长许立群、姚溱，还有王宗一参加，编好后他们参加了毛主席在上海、杭州亲自主持的通读定稿。“四卷”出版，许立群同志主持撰写宣传“四卷”的文章——《战斗的道路，胜利的道路》，宗一参加了。宗一还参加了《毛泽东选集》第五卷的编辑工作，注释的编写由他主持。五卷“文革”前没有出版。根据部领导的布置，他还参与起草了其他很多重要文件。
    1962年，宗一参加了《刘少奇选集》的编辑工作，注释主要由他主持编写。“文革”前“刘选”没有出版，听他说，少奇同志没有时间审稿。
    建国十周年，中国革命博物馆建馆，首次举办中国革命史展览。宗一受部领导之命具体掌管此事。从筹备到确定陈列方针、内容，编写陈列提纲，以及展品的审定等等，他承上启下，为贯彻党的方针，费了很多心血。当时我曾跟随他多次到博物馆，多次与该馆领导和工作人员讨论研究，不少文字经他审阅定稿，差不多每件展品都经他过目。
    部里不少国内宣传方面的通知、报告、提纲出自他的手笔。
    宗一在中宣部的文字很多，很难一下说清楚，总之，多是奉命文字。奉部领导之命，实际上是奉中央领导之命，根据的是党和中央的要求，贯彻的是党和中央领导的意图，写出的东西也常常是经中央审批下发的。他默默笔耕十七年，不邀功，不为己，他是我党的一位杰出的宣传工作者。
    1966年5月，文化大革命运动开始，中宣部首当其冲，被戴上了“阎王殿”的帽子，在“打倒阎王，解放小鬼”的口号声中，作为中国共产党中央的一个重要部门中共中央宣传部顷刻倒台。随之中宣部的正副部长除陈伯达外，一个个被打成“阎王殿”的“阎王”，处长们成了“阎王殿”的“判官”，还有什么“牛头马面”、“亲信”、“打手”、“徒子徒孙”等等。那个时候，给党做工作做得越多的人，“罪”也就越多、越重。宗一是处长中揪出来较早的，他被打成“阎王殿”的“大判官”、“忠实判官”、“黑帮”、“牛鬼蛇神”，还被诬为反对毛主席、反对毛泽东思想、反对学习毛主席著作的“三反分子”。他和部里被揪出来的同志们一样，被剃了光头，被勒令每天早晨到指定地点站队集合，低头、弯腰、挨批斗、罚劳动，还要唱“我是牛鬼蛇神”的歌自辱。“士可杀，不可辱！”宗一哪里受得了！他的功过、是非，他的冤哪里去诉？他性格内向，自尊，宁死不屈！
    宗一是“文革”中中宣部有名的“三条人命”之一，其他两条人命是：副部长姚溱、国际宣传处干事刘克林。“文革”中中宣部的人命不只是这三条，还有几位同志也因受难，先后辞世。
    1966年9月9日晨，宗一的夫人史葳同志敲我宿舍的门喊我：小马快来，宗一不知怎么了，叫他不起床。我一听，心想肯定出事了。我立即喊人并报告部“文革”领导人——宣传处副处长吕少泉。领导派来了人和车，进入他家，我看到宗一躺在客厅里的一张折叠床上，床前杯子里留有少量的水。很快他被车拉往医院，我目送他走，看见他的两只脚还露在车门外。他离开了恐怖的“文革”，离开了这个人世，离开了他那有病的妻、儿和三个幼小的女儿！此后，他的爱子开平因病不久于人世，大女儿到农村插队，二女儿由亲戚领去帮助抚养，他夫人带着小女儿到宁夏干校劳动。在他家没有找到他的遗言，在一个箱子里有几张小条子，分别写着布票、粮票和钱的数量（钱不多，仅几十元），别在布票、粮票和人民币上，看来这就是他给家人的最后交代。他家所有文字的东西，包括宗一多年的笔记本等被全部拿到办公室，存放起来，后来被中央文革的一个姓杨的强行拿走，我和处里的阎启华同志阻止无效，请他开个收条也不肯，这些东西至今未归还。
    宗一何罪之有？他怎么会是反对毛主席、反对毛泽东思想、反对学习毛主席著作的“三反”分子呢？
    “文革”违背历史事实，颠倒是非、功过，加“罪”于宗一。他奉命起草的“反冒进”社论，成了他反对毛主席的第一大“罪状”。
    1956年6月20日《人民日报》头版刊登的一篇社论，题目是：《要反对保守主义，也要反对急躁冒进》，简称“反冒进”社论。
    “反冒进”是新中国经济建设中的一件大事，已载入史册，这篇社论成为经济建设史上的名篇。它反映了我国社会主义经济建设初期，党内在建设方针、速度等方面的不同意见。当时影响我国经济建设前进最主要的倾向，不是“右倾保守”，而是“急躁冒进”。周恩来总理坚持在综合平衡中稳步前进的方针，他发现建设中不从实际出发的冒进现象严重，曾多次讲话指出这一倾向，提出既要反保守，又要反冒进，并采取措施压缩计划指标。陈云等中央主管经济工作的同志赞同周总理的意见。1956年5月，刘少奇同志在主持召开的一次中央会议上提出要中宣部就反对“两个倾向”的问题，组织一篇文章，作为《人民日报》社论发表。
    这篇社论开始是由人民日报社的同志写的，陆定一部长不满意，决定找人重写。部领导是深知宗一的，由张际春副部长将这一任务交给了时任宣传处副处长的王宗一同志。宗一为写好这篇社论，他阅读了很多文件、资料，尤其是周总理的讲话。他尽量领会中央精神，并详尽了解当时我国经济建设中的情况和问题。稿子经反复推敲、修改。当时我是他手下的一个兵，借文件、资料，抄写稿子都是我帮助做的，记得稿子改的很多，很不好抄。原稿“反冒进”的调子比较缓和，首先肯定1955年下半年以来反保守“收到了重大效果”，列举了农业合作化和工农业生产方面取得的成绩，同时指出当时工作的缺点表现在两个方面：一方面“仍然有右倾保守思想在作怪”；另一方面在“有些工作中又发生了急躁冒进的偏向”。对两种倾向作了深刻的分析后说明，两种倾向“都是有害的”，都“要加以反对”，“有什么偏向就反对什么偏向”。原稿引用了毛主席在《中国农村的社会主义高潮》序言中讲的“不可以超越客观情况所许可的条件去计划自己的行动，不要勉强去做那些实在做不到的事情”。强调要从实际出发，提出“要善于把上面的方针、要求与本地本单位的实际情况结合起来，从实际出发去考虑和确立自己的工作步骤。
    1956年6月11日中宣部部长办公会议讨论这篇社论稿，陆定一部长作了部分修改，在农村扫盲的例子后面加了“急躁冒进”四个字。12日社论清样送刘少奇审定，陆定一在清样上写：“少奇同志：嘱写社论，已由本部王宗一同志写好。我认为可用，特送上，请审正。”同时送胡乔木一份。乔木补充了急躁冒进的几个例子，其中一个是说，双轮双铧犁的计划太高，以至产品大量积压。定一、乔木补充的内容涉及到毛主席亲自制定的《农业发展纲要（草案）》，是一个敏感的问题。少奇同志亲自审阅修改，其中有四处加重了“反冒进”的语气。少奇同志将修改稿送毛主席审阅，主席批“不看了”三个字就退回了，当时不了解毛主席的用意。据《邓拓传》：6月19日，稿件送到人民日报社，总编邓拓看到毛主席批的三个字，意识到毛主席的不满，在稿件上写了“全文明日（20日）见报，改排五号字”，想以稍小的字体发表，以减轻其分量。即使这样，和这篇社论有关的人均未幸免于祸。

[2]


首页 -> 2006年第4期

王宗一冤案四十年祭

作者：马懋如

字体： 【大 中 小】

    毛主席对“反冒进”是不同意的，他曾对周总理说，“你不是反冒进吗！我是反反冒进的。”由于当时毛主席的注意力集中在国际上发生的波匈事件和对斯大林的评价问题上，对“反冒进”采取了保留态度。随着外部形势的好转，毛主席对“反冒进”提出了严厉的批评。从1957年9、10月间的八届三中全会开始，至1958年1月的南宁会议达到批评的高潮，此后在中央召开的几次会议上一直在批，直至1958年5月八大二次会议才告一段落，批评长达半年之久。毛主席批评说：“反冒进使六亿人民泄了气，是方针性的错误……”批评矛头直指周恩来、陈云。为顾全大局，周恩来、陈云等同志作了自我批评。
    毛主席对“反冒进”社论很恼火，认为是针对他的。当时他批“不看了”三个字是有用意的，后来他说，“骂我的，为什么看。”南宁会议上，这篇社论是批评的重点之一。会上发了二十二个文件，其中三件包括这篇社论是作为多快好省的对立面——反冒进的材料印发的。毛主席批评说：“1956年6月一篇反冒进社论，既要反右倾保守，又要反急躁冒进，好像有理三扁担，无理扁担三，实际重点是反冒进的。”他认为社论中引用《中国农村的社会主义高潮》序言的几句话来说明反冒进，“是用毛泽东来反对毛泽东”。他还在这篇社论上批：“庸俗辩证法”、“庸俗马克思主义”、“尖锐地针对我”。后来一次谈到人民日报社的工作时，毛主席又批评说：“6月20日社论有原则性错误”，“是反马克思列宁主义的……”陆定一没有参加南宁会议，事后作了检讨。少奇同志对这篇社论承担了责任，他说：“社论是经过我发表的，我负主要责任。”
    此事中宣部对宗一没有批评，也没有影响对他的任用。听说部里有人对宗一发难，他顶住了，他说，这是上面交办的，我不检讨。经过三年困难饿肚子的痛苦教训，“反冒进”的是非功过，已不难分清，1962年1月27日中共中央扩大的工作会议（七千人大会）对经济工作做了总结，毛主席不再提此事了，此案本已结束。不想“文革”来了，“反冒进”的旧案翻了出来，宗一这就在劫难逃了。加之宗一在“阎王殿”写的东西多，在支部作了几次交代，有一次竟达四个半小时，很难过关。他说：“同志们怎么说都可以，怎么做结论都可以，怎么处分都可以。”可见他当时的处境。
    “文革”强加给宗一的第二大“罪状”是参加起草《中央宣传部关于毛泽东思想和革命领袖事迹宣传中一些问题的检查报告》（1961年2月23日），反对毛泽东思想，反对学习毛主席著作。
    上世纪60年代初，受林彪大搞个人崇拜和学习毛主席著作要“活学活用”、“立竿见影”的实用主义的影响，社会上学习毛泽东思想中简单化、庸俗化、形式主义、乱贴标签的风气很盛，部领导认为此风不可长，为坚持正确宣传毛泽东思想，扭转这股不良学风，由主管出版工作的副部长林默涵布置检查报刊宣传中出现的问题，写一份报告。报告由出版处处长包之静同志负责起草，宗一参加。报告指出有些文章把某些科学技术、体育运动、治病、吃药等简单、生硬地和毛泽东思想直接联系起来，或者说是运用毛泽东思想的结果。如某报说：乒乓球选手庄家富读透了“毛选”中的“战略战术部分，创造了独特的中国式横拍打法”。又如：某书宣传一个医生运用毛泽东思想创造了医治癌症的方法，对体弱的癌症病人采用“停停打打”的游击战术服药，停停服服，让病魔摸不着服药的规律等等。报告还指出在宣传领袖革命事迹的出版物中，有的是“客里空”的假报道；有的借描写领袖来标榜自己、吹嘘自己等等。为此，报告提出了处理意见和防范措施。报告经部长办公会讨论后报送中央。中央很重视，刘少奇、周恩来、邓小平、彭真同志阅后画了圈，于3月15日以中央名义转发全国，在文件上写明：“中央同意报告中的意见”。这个报告切中时弊，对抵制林彪刮起的实用主义歪风，对维护毛泽东思想的严肃性，对端正学习毛主席著作的学风，起了重要的作用，如今仍可借鉴。“文革”指控为“阎王殿”的王法，是压制群众“活学活用”毛主席著作的三根大棒（庸俗化、简单化、形式主义），成了中宣部的大“罪”，成了林默涵、包之静、王宗一等同志的大“罪”，他们被戴上了“三反”分子的帽子，受到批判。“文革”中宗一的“冤”不仅于此，不一一列举。
    宗一的“罪”，宗一的冤，来自他的“笔”、他的文字，白纸黑字，可以说是“阎王殿”一案的特点，是“阎王殿”一案的一个缩影。“四人帮”粉碎后，拨乱反正，颠倒了的历史被颠倒过来了。中宣部的“罪”，宗一的“罪”，老中宣部不少同志的“罪”，真相大白。
    1981年党的十一届六中全会通过的《关于建国以来党的若干历史问题的决议》，否定了“文革”。决议肯定“1956年5月党中央提出的既反保守又反冒进即在综合平衡中稳步前进的经济建设方针”是正确的，同时指出“文革”前在“经济建设上的急躁冒进”的错误。对反冒进这一问题作了澄清。
    关于中宣部“阎王殿”一案，1979年胡耀邦同志任中宣部部长时，向中央报告，建议为“中宣部阎王殿”彻底平反。报告中说：“中宣部是阎王殿”，是林彪、“四人帮”故意捏造、歪曲事实制造的大冤案，“阎王殿”的说法应予纠正，蒙受不白之冤的同志一律平反。报告还指出，1960年后，中宣部围绕正确的宣传、学习毛泽东思想，同林彪一伙实用主义的谬论进行了勇敢的原则性的斗争。这一报告经中央批准，中央决定为“中宣部阎王殿”彻底平反。1979年1月16日《人民日报》头版显著位置刊登了这一消息。
    中宣部从“阎王殿”回到了人间！“阎王”、“判官”、“小鬼”们回到了人间！宗一和早已冤死九泉的同志们回不来了，他们永远活在我们的心中！
    敬爱的宗一同志，对不起，四十年了才来祭奠您，太晚了！
    （责任编辑杨继绳）

[1]


首页 -> 2006年第4期

陈独秀故居：今日蒿蓬难掩昨日辉煌

作者：刘谓福

字体： 【大 中 小】

    2005年11月初的北京，北风萧萧，天日朗朗。我怀着朝圣的心情，寻访了陈独秀的故居——箭杆胡同20号(原9号)。
    我按照一篇文章的标示，由沙滩北京大学红楼旧址向西再折南，沿着北池子大街走300多米，估摸着快到了。恰巧旁边闪出一个年轻姑娘，她边吃着油饼儿，边向门外走。我急忙走向前探问箭杆胡同陈独秀故居，她摇头不知。又问了四五个人，还是问不出头绪。我盲目地钻进骑河楼街，问一餐馆50多岁的女主人，她也“不晓得”。我灵机一动，前往一卖报小摊，60多岁的老汉略加思索说：“哎呀!箭杆胡同被拆除了。你从这里向西再向南，走大约100多米，就在那一片儿。”我七拐八转，凭感觉前行，终于有一中年男子一扬手说：“喏!就是东边这个胡同。”我走了五六步，进入一个小巷口，打眼看去，却见不到那北京胡同端口都有的胡同名称标牌。这已不成其为“胡同”的小巷，长约40来米，只有路南一个门楼。走近才看到，这是一个只相当于半间屋的旧门楼，大木门外框的红色几乎褪尽，中间新装了宽约一米二三的两扇小木门，闪着鲜亮的朱光，门楣两端各有一根突出来的六棱木柱，其淡红的残漆中透出上面雕刻的“吉祥”二字。只有小木门旁的两只约高60厘米的残旧石狮子，还能多少显示出旧主人的威严。如果不是大门外西边立的一块约1米高的白色大理石碑，上面刻着“陈独秀故居”，谁也不会知道，这里就是大名鼎鼎的陈独秀故居。
    再仔细看，在大门框的西上方有一小红牌，上写“箭杆胡同20号”；再西首外墙上，有一块被茂密的爬山虎遮去左上角的约50×40厘米铁牌。其上写着：
    陈独秀故居
    陈独秀(1879—1942)，原名庆同，安徽怀宁人，是新文化运动的主要倡导者，中国共产党创始人之一。早年留学日本，1915年9月创办《青年杂志》，提倡民主和科学。1917年任北京大学文科学长(后改为文学院长)，1918年和李大钊创办《每周评论》。1920年创建上海共产主义小组，1921年在中共“一大”上当选为中央局书记，直到1927年，历任中共最高领导。2001年，陈独秀故居被列为北京市文物保护单位。
    这里笼统地说“2001年”，而石碑上记得清楚：这里作为文物保护单位，是2001年7月12日由市人民政府公布的，而石碑是这年10月立的。
    而这个小院在这前后的情况又是怎样的呢？现在只见大门紧闭，胡同里寥无他人。我不愿这样离去，就在那里转悠着，等待里边有人出来，以便询问详情。随着一声门响，出来一个30来岁的青年人。我走上前问能否进去看看，他转身一指：“你没看到吗？这是居民住家，不能进的。”我这才注意到，在大门框的东边上有一方白纸，上面有电脑打出的八个字：“居民住宅，谢绝参观!”他说完话，不容回旋地走向对面的公共卫生间。
    我仍不甘作罢。又等了大约半个小时，从门里走出来一个头发花白的老太太。她叫郝秀华，已80多岁，但身骨硬朗，面目和善。当我亮明身份、说明来意后，她马上微笑着说：“行，你进来看看吧。”她指着门楼西边说：“门楼和西边连着的两间耳房，还有再西边的三间北屋，都还是旧房子，最西边的三间瓦房是新翻盖的，变得比这边高了，其实原来是一样高的。听说陈独秀夫妻(即陈的第二位夫人高君曼)就住这三间旧瓦房。”她还告诉我：她老头儿叫孙志诚，已87岁了，他从小就随大人移住到这里；这院里原有三户，后又住进两户，搭建了这么多小房子，原来是一个院，现在变成了两个。我在里面转了一圈，看到实际上已不成其为院子，所谓俩院，只不过是几条狭隘通道被中间一个小木门隔开而已。老人还说：这箭杆胡同原是与东边一条大街相通的，住有六七十户呢；后来，被拆迁盖大楼啦，东边成为民政部，北边成为高检院；我们这一户原来也要拆的，可市文物局不同意，才保留下来。
    原来是这样。怪不得这四周即使只有一箭之地的人，也不知道箭杆胡同了。当然，这其中还有一个更重要原因，就是对陈独秀的评价问题。过去的很长一段时间，对他是一边倒地加以否定；只是近些年才开始逐步走向客观些，尽管当前还未到位。对其人如此，其故居更何谈!君不见，其故居立碑挂牌是迟至2001年下半年的事吗。
    但是，五四运动前后，这里可是个车水马龙、风云际会的极为重要场所。
    陈独秀是在1917年1月来北京为《新青年》杂志(由《青年杂志》改成)募款，被北京大学校长蔡元培留聘文科学长的，不久陈主编的《新青年》杂志也随之迁来北京，编辑部就设在陈住的院子内。陈以《新青年》和北大讲坛为阵地，高扬德先生(民主)和赛先生(科学)两面大旗，以北大著名教授和社会上激进的名流蔡元培、胡适之、鲁迅、周作人、吴虞、钱玄同、刘半农、沈尹默等和一批爱国青年为大将和骨干，向着封建专制、帝国主义及没落反动的旧文化，奋勇冲杀，所向披靡。先在北大任图书馆主任，后任校长办公室秘书的李大钊，更在《新青年》上连续发文，宣传马克思主义，呼吁走俄国十月革命之路。正是在这种新文化运动的背景下，才产生了五四运动，才创建了中国共产党。
    据考证，1920年1月，在北大图书馆新闻纸阅览室当助理员、一月只有8块大洋薪水(当时北大一个学生的每月生活费约需6元)的毛泽东，曾到箭杆胡同拜会过名声煊赫的、每月有300元俸金的一代宗师陈独秀。
    这次会见，以及陈独秀在北大期间的言行，给毛泽东教育很大、影响深远。直到1945年，也就是这次会见25年后，亦是陈独秀死于重庆市附近的江津后第三年，毛泽东在延安举行的“七大”预备会议上高度评价陈独秀。毛泽东说：
    “他是五四运动的总司令，整个运动实际上是他领导的。他与周围的一群人，如李大钊同志等，是起了大作用的……我们是他们那一代人的学生。五四运动，替中国共产党准备了干部，那个时候有《新青年》杂志，是陈独秀主编的。被这个杂志和五四运动警醒起来的人，后头有一部分进了共产党。这些人受陈独秀和他周围一群人影响很大，可以说是由他们集合起来。这才成立了党。”
    事实确是这样。为避北京政府的迫害，1920年2月，陈独秀由李大钊陪同，化装坐骡车出城，然后从天津乘火车重返上海。二人在骡车上约定，分手后即分别在上海、北京创建中国共产党组织。这年8月，在共产国际帮助下，陈独秀首先在上海成立了共产党的早期组织；同时，他又与京湘粤鄂鲁等地的先进分子联系，发起成立共产党。第二年7月，即在上海召开了中共“一大”，向中外宣布了中国共产党的诞生。尽管陈独秀因在粤有事未能出席“一大”，但他仍被选举为中央最高领导人；而且直到1927年4月召开的“五大”，这中央总书记的职位一直是非他莫属。由此可见，他对中共的创建和发展所起的巨大作用。
    我伫立在陈独秀故居前，看着这座旧门楼和那几间旧瓦房，感到这在北京数不清的四合院中实在是普普通通的；但想象着其主人在这里三年多时间内的所做所为及其产生的影响，又岂能以“惊天动地，功勋卓著”几个字了得!
    近10年来，陈独秀研究渐成热点，评论陈的文章时见报端，《陈独秀传》也出了好几本。但我感到，从总体说，还有“犹抱琵琶半遮面”之感。我从北京购得两本《北京名人旧居》的大部头书，都是去年以来出版的，其中一本有陈独秀故居，而另一本中排了38位近现代名人故居，可就是没有陈独秀的。这时有时无，犹如早春，乍暖还寒。
    毛泽东在1942年3月30日谈到《如何研究中共党史》时说：“陈独秀是五四运动的总司令……现在还不是我们宣传陈独秀历史的时候，将来我们修中国历史，要讲一讲他的功劳。”时间又过去了63年，现在是否到了“要讲一讲他的功劳”的时候了呢？我看是应该到了。
    这使我想起著名学者欧远方生前写的《陈独秀之死》(1997年7月)。欧老在文中以自己的调查和研究，并综合引用其他学者的观点，对陈独秀作了高度评价：陈独秀领导了新文化运动，又创建了中国共产党，这两件事，如果任何人只做其中一件，都应该彪炳史册，而陈在这两件大事中都各领风骚；陈的功绩是伟大的，而他所犯的错误与之相比是微小的，历史终究会发展到给陈独秀塑铜像予以纪念。
    由此我又想到，北京现在的陈独秀故居是徒有其名，里面几乎找不到陈的遗物旧迹。这不能不使人遗憾、怅惘。依愚之见，陈独秀故居还是应该有名有实，应该办个展览室或纪念馆，应该有些他当年的遗物、著作等，以反映这位近、现代史上的伟人的品格、言行和贡献。而对故居的现状，则不必作大的改动，只需搬迁出两三家住户，稍作修葺即可，留些痕迹也可说明对陈独秀的认识过程。
    我将离去时，只听“吱”的一声响，一辆三轮车停在身后。我看到一个中年男子，推着车上两个大学生模样的姑娘，大声说：“这就是陈独秀故居，其实里面啥也没有，只住了几户居民。现在这里成了一个旅游点。”姑娘们只抬眼打量了一下院落，流露出惊疑、不屑的神情，那潜台词似乎说：“原来是这样子。”她们连车也没有下，就随三轮车掉头而去。
    然而，那三轮车师傅说的“旅游点”的话仍回响在我的耳旁。我不由得作深一层想：这里难道仅仅是个旅游点吗？
    （责任编辑赵友慈）


首页 -> 2006年第4期

周恩来用美国战俘交换钱学森

作者：吕　春

字体： 【大 中 小】

    钱学森回国受阻震惊新中国

    钱学森1935年赴美国留学。10年后，他成为当时一流火箭专家。由于发表了“时速为一万公里的火箭已成为可能”的惊人火箭理论而誉满全球。这位加州理工学院的教授在“二战”期间，跟其导师冯·卡门参与了当时美国绝密的“曼哈顿工程”——导弹核武器的研制开发工作，在美国是一个屈指可数的稀世之才。
    当中华人民共和国宣告诞生的消息传到美国后，钱学森和夫人蒋英按捺不住内心的喜悦，商量着早日赶回祖国。以麦卡锡为首实行全面清查，并在全美国掀起了一股驱使雇员效忠美国政府的歇斯底里狂热。钱学森因被怀疑为共产党人和拒绝揭发朋友，被美国军事部门突然吊销了参加机密的证书。这使他非常气愤——“我宁肯回中国老家去，也不愿在受人怀疑的情况下继续留居美国！”
    钱学森以此作为要求回国的理由。然而，钱学森万万没想到，他的回国夙愿竟酿成了一场劫难！美国海军部次长恶狠狠地说：“他知道所有美国导弹工程的核心机密，一个钱学森抵得上5个海军陆战师，我宁可把a这个家伙枪毙了，也不能放他回红色中国去！”
    从此，美国对他的政治迫害接踵而至。移民局抄了他的家，在特米那岛上将他拘留14天，直到收到加州理工学院送去的1.5万美金巨额保释金后才释放了他。后来，海关又没收了他的行李，包括800公斤书籍和笔记本。他们硬说里面有机密材料。其实，在打包之前，钱学森已交他们检查过。美国检察官再次检查了他的所有机密材料后，证明他是光明磊落的。
    钱学森在美国受迫害的消息很快传到国内，新中国震惊了！国内科技界的朋友通过各种途径声援钱学森。党中央对钱学森在美国的处境极为关心，中国政府公开发表声明，谴责美国政府在违背本人意愿的情况下监禁了钱学森。

    周恩来抓住时机启动中美谈判

    当钱学森要求回国被美国无理阻拦时，中国也扣留着一批美国人，其中有违反中国法律而被中国政府依法拘禁的美国侨民，也有侵犯中国领空而被中国政府拘禁的美国军事人员。那时，美国奉行敌视中国的政策，经常派间谍来中国搞颠覆破坏活动，仅1954年11月23日经我最高人民法院军事审判庭依法作出判决的美国间谍就有13人。美国政府急于要回这些被我国扣押的美国人，但又不愿意与中国直接接触，生怕造成承认中华人民共和国的既成事实。
    1954年4月，美英中苏法五国在日内瓦召开讨论和解决朝鲜问题和恢复印度支那和平问题的国际会议。出席会议的中国代表团团长周恩来联想到中国有一批留学生和科学家被扣留在美国，于是就指示说，美国人既然请英国外交官与我们疏通关系，我们就应该抓住这个机会，开辟新的接触渠道。谈判中首先要联系中国留美科学家钱学森等被扣留问题。
    为了掌握主动权，周恩来指示中国代表团发言人黄华发表谈话，要求美国归还扣留的中国侨民和留学生，暗示中国愿意就扣押美方人员问题与美国直接谈判。美国政府只得同意与中国代表进行直接谈判。
    经周恩来批准，中国代表团秘书长王炳南经美国代表团成员杜维廉的介绍，6月5日开始与美国代表、副国务卿约翰逊就两国侨民问题进行初步商谈。美方向中方提交了一份美国在华侨民和被中国拘禁的一些美国军事人员名单，要求中国给他们以回国的机会。
    为了表示中国的诚意，周恩来指示王炳南在6月15日举行的中美第三次会谈中，大度地作出让步，同时也要求美国停止扣留钱学森等中国留美人员。
    然而，中方的正当要求被美方无理拒绝。7月21日，日内瓦会议闭幕。为不使沟通渠道中断，周恩来指示王炳南与美方商定自7月22日起，在日内瓦进行领事级会谈。为了进一步表示中国对中美会谈的诚意，中国释放了4个被扣押的美国飞行员。
    1955年7月25日，我外交部成立了一个中美会谈指导小组，由周恩来直接领导，组长为章汉夫、副组长为乔冠华。8月1日，中美会谈由领事级升格为大使级。

    王炳南亮出钱学森的信件

    中国作出的高姿态，最终是为了争取钱学森等留美科学家尽快回国。可是在这个关键问题上，美国人耍赖了。尽管中美双方接触了10多次，美国代表约翰逊还是以中国拿不出钱学森要回国的真实理由，一点不松口。
    正当周恩来总理为此非常着急的时候，时任全国人大常委会副委员长的陈叔通收到了一封从大洋彼岸辗转寄来的信。拆开一看，署名“钱学森”。他禁不住心头一震，迅速地读完了这封信。信中的内容，原来是请求祖国政府帮助他回国。
    这封信是钱学森当时摆脱特务监视，在一封写在小香烟纸上寄给在比利时亲戚的家书中，夹带给陈叔通副委员长的。对于这样一封非同寻常的海外来信，陈叔通深知它的分量，当天就送到周总理那里。“这真是太好了，据此完全可以驳倒美国政府的谎言！”周恩来总理当即作出了周密部署，叫外交部火速把信转交给正在日内瓦举行中美大使级会谈的王炳南，并对王炳南指示道：“这封信很有价值。这是一个铁证，美国当局至今仍在阻挠中国平民归国。你要在谈判中，用这封信揭穿他们的谎言。”
    王炳南遵照周恩来的指示，在8月1日中美大使级会谈一开始，率先对约翰逊说：“大使先生，在我们开始讨论之前，我奉命通知你下述消息：中国政府在7月31日按照中国的法律程序，决定提前释放阿诺维等11名美国飞行员，他们已于7月31日离开北京，估计8月4日即可到达香港。我希望，中国政府所采取的这个措施，能对我们的会谈起到积极的影响。”（下转64页）（上接63页）可谈到钱学森回国问题时，约翰逊还是老调重弹：“没有证据表明钱学森要归国，美国政府不能强迫命令！”于是，王炳南便亮出了钱学森给陈叔通的信件，理直气壮地予以驳斥：“既然美国政府早在1955年4月间就发表公告，允许留美学者来去自由，为什么中国科学家钱学森博士在6月间写信给中国政府请求帮助呢?显然，中国学者要求回国依然受到阻挠。”在事实面前约翰逊哑口无言。美国政府不得不批准钱学森回国的要求。1955年8月4日，钱学森收到了美国移民局允许他回国的通知。

    钱学森终于回到祖国

    从1950年10月美国移民局对钱学森下达放逐令，钱学森在美国滞留长达5年。1955年9月17日，他梦寐以求的回国愿望得以实现了！这一天钱学森携带妻子蒋英和一双幼小的儿女，终于登上了“克利夫兰总统号”轮船，踏上返回祖国的旅途。
    为此，钱学森的导师冯·卡门感慨道：“美国把火箭技术领域最伟大的天才、最出色的火箭专家钱学森，拱手送给了红色中国！”他曾痛哭一场，话别时，这位导师充满激情地说：“你现在在学术上已经超过我，回你的祖国效力去吧，科学是不分国界的。”
    由于钱学森的回国效力，中国导弹、原子弹的发射至少向前推进了20年！周总理在上世纪50年代末还意味深长地说：“中美大使级会谈虽然没有取得实质性成果，但我们毕竟就两国侨民问题进行了具体的建设性的接触，我们要回了一个钱学森。单就这件事来说，会谈也是值得的，有价值的。”
    （责任编辑杨继绳）


首页 -> 2006年第4期

汪精卫的汉奸之路

作者：徐培培

字体： 【大 中 小】

    汪精卫叛变投敌，一直是历史学的一个热门话题。投敌的原因、情形等，随着汪精卫、周佛海等人的死亡，成了众说纷纭的不解之谜。陶希圣，算得上汪精卫的左膀右臂，逃敌复归，对汪精卫和自己的行为留下“毒酒论”之说：好比喝酒，我喝了一口，死了半截，发觉是毒酒，不喝了；汪精卫喝了一口，发觉是毒酒，又索性喝下去。
    陶希圣（1900-1988）湖北黄冈人，以研究中国法制史和社会史，成为20世纪30年代著名学者。1937年出席蒋介石在庐山召开的各党派代表和著名学者谈话会（牯岭谈话会），从此学者从政，进入国民政府中央，从事理论宣传工作。蒋介石对陶希圣颇为赏识，曾单独接见。陶希圣与汪精卫渊源更为久远，自1928年后就有亲密关系，陶一直以汪追随者自居。对汪精卫逃渝至组府起巨大作用的周佛海、梅思平，还是陶希圣引见给汪的。

    一、低调俱乐部

    汪陶周梅等在中日问题上，政见颇为一致，形成所谓低调俱乐部。汪周陶梅等经常在一起聚谈他们在中日问题上的政治见解。周佛海在《回忆与前瞻》中对当时他们的政见有具体记录：
    其一，中日战争扩大和全面爆发，日本和中国政府均不想见到，战争对双方都没有益处，因此有和谈的共同基础。“这次中日战争，真是冤枉极了。因为是阴错阳差的打起来，就不能不糊里糊涂的打下去。在卢沟桥事变初起的时候，两国的当局，何尝没有就地解决的意思，何尝不采取不扩大的方针。但是虽然都有不扩大之心，而都处于不得不扩大之势。”
    其二，蒋介石“苦撑待变”策略没有实现的希望。因为1、中国人的要素、物的要素、组织的要素没有一件能和日本比拟，虽然地大物博，也打不过日本。2、国际形势不会如孙科所估计那样变化。孙科认为日本要实行东亚门罗主义，破坏门户开放政策，英美为自己利益着想必会与日本打仗。汪周等认为日本外交政策不会蠢笨到排除英美势力，即使这样做，英美也不会打仗，至多经济制裁。经济制裁能否置日本于死地则有很大疑问。3、他们尤其认为，即便中国最后成了战胜国，实际上还是失败的，中国会崩溃，最后共产主义会乘虚而入。“如果战事延长下去，日本当然是要愈益困难的。但是日本感觉着痒的时候，中国已感觉着痛了；等到日本感觉着痛的时候，中国已会因痛而死了。”
    其三，认为主和是一般人都暗自希望的。“没有一个人不想和，没有一个人敢说话，两个人关着门说话，没有不疾首痛心，诅咒战争，希望和平的。但有了第三个人，调子就起来，和平是自己所希望的，但是顶好别人主和，自己主战。”
    其四，蒋介石也曾秘密和谈，只是由于寄希望于国联，错失良机。汪周等认为与其冀望美德等调停，不如中日直接谈判。

    二、汪精卫出面和谈

    汪精卫、高宗武、周佛海等人虽然倾向和谈，一开始并没有打算从国民政府叛逃、单独言和，而希望说服蒋介石进行和谈。1938年6月7月间，高宗武私访日本，刺探日方和平动向，高宗武本来深得蒋介石器重，并不认为试探和平是背叛蒋介石。日方提出可以由汪精卫出面进行和谈，高宗武认为即使暂时推出汪精卫，最后真正能主持和局的还是蒋介石。
    汪精卫也看到高宗武关于日本要求他出面和谈的报告，曾对陶希圣说：“我单独对日言和是不可能的事，我决不瞒过蒋先生。”本是蒋派的周佛海7月22日日记写道：“对方要委座下野，令人失望。”可见七月份汪周等还没有单独言和的打算。
    到十月份他们才开始策划去国言和，汪精卫本不愿意，经不住周佛海和陈璧君力劝方同意。区区几个月，为什么汪周等决定叛逃国民政府呢？有以下几个原因：
    其一，他们在当时都不甚得意。汪精卫由于公开提倡和谈，受到很多人攻击，在国民党内处境不好。“当时汪先生痛愤尤多，感触更深。对外说老实话，共产党徒固不待说，孙科之流也加以攻击。一般同情的人，不仅不敢明白表示，甚至假作反对。向蒋先生提出意见，始终没有确实的结果。”
    周佛海作为代宣传部长，对抗战高调不以为然，工作不起劲，屡遭蒋介石呵斥。“闻蒋先生十号以前将来渝，心理上有莫名其妙之感想，如小学生闻先生将至然。”汪周虽在国民政府位居高位，却颇不得志。
    高宗武把关于日本要求蒋介石下野、由汪精卫出面和谈的报告送到蒋介石那里，蒋介石非常生气，盛怒之下责问：“高宗武真是混账东西，是谁让他去东京的？”并停止高宗武在香港的活动经费。高宗武气得吐血，称病留在香港。
    其二，战争形势愈来愈糟，认为再发展下去，亡国不远。1938年8月，广州、武汉落入敌手，还有长沙自家人放的大火，使汪周等人悲观失望，觉得战事再发展下去，谈和都不可能了。“不论日本居心如何，事实上他是不能灭亡中国的。既然不能，当然要和，既然要和，当然应该提早，以免双方多受战争的损失。有人或以为抗战越久，将来讲和的条件，必于吾国越有利。如果吾们的抗战形势优胜，这个话是对的。像过去一样失城失池，恐怕抗战越久，亡国越快，哪里还能希望有利的条件？”
    其三，日本摆出主动和谈的姿态，谈和条件在汪等看来尚不苛刻。1938年12月20日一直没放弃与日本接触的高宗武、梅思平，与日本多次谈判，达成“重光堂协议”，主要内容有：1、缔结日华防共协议，承认日本在华防共驻兵，内蒙为特别防共地区。2、承认“满洲国”。3、承认日本人在中国居住、营业自由，日本废除治外法权，考虑归还租界。4、在平等互惠下，日华经济提携，承认日本人优先权（相对于其他国家），在开发利用华北资源方面，为日本提供方便。5、补偿因事变而造成在华日本侨民所受损失，日本不要求赔偿军费。6、本协议以外的日军军队于恢复和平后，立即开始撤兵，两年内撤完。
    在战场上势如破竹的情况下，日本人提出不要求赔偿战费、两年内撤兵等如此优惠的条件。汪精卫等人觉得不能再像上次蒋介石那样坐失良机、以致一败涂地。既然蒋介石不同意，他们决定自己干。出走时强调他们只是为了从旁打开中日谈判之路，并提倡战与蒋战和与蒋和，等蒋介石回头。直到汪精卫组织伪国民政府，也只肯任代主席，表示虚位以待蒋介石。
    1938年12月31日，陶希圣给原低调俱乐部同志、已任驻美国大使的胡适写了一封信：“蒋先生12月8日到重庆。他的态度完全改变，对于国家处境困难，全不考虑。他的全部计划在提携共产党。他说日本没有兵打仗了。他对于日本的和议不假思索地拒绝。这样的变动，以及客观的困难，使汪先生及我们都感到一年半的努力进言都成了画饼，更都成了罪状。眼见国家沦陷到不易挽救的地步，连一句负责任的老实话都不能说。幻想支配了一切，我们才决心去国。没有带出几个人，只有公博、佛海及希。我们不想作积极的打算。我们第一，想从旁打开日本与中国谈判的路，战与蒋战，和与蒋和，再向蒋公建言力劝其乘时谈判。如果做不到，我们便退隐不问政事，我们一样爱护蒋先生，支持战局。我们不同的只是认为再打下去，只有更沦亡，更加无望，应当及时谋战事的结束。”

    三、因为“组府”内部分裂

    起先，汪精卫等人只打算离开国民政府方便号召和谈，并没打算到沦陷区组织伪中央政府。1938年12月22日近卫第三次声明只字不提撤兵问题，汪精卫虽以艳电响应，心里是失望的；龙云、张发奎、陈济棠、何键等人也没有如期响应，再加上陈公博、陶希圣极力反对组府，汪精卫一度有意放弃出马，远赴欧洲，脱离事端。汪精卫在河内对蒋介石派来送护照和旅费的汪亲信谷正鼎说：“他如果把党国搞得好，我便终生不回国亦可，如搞得不好，我去了，还是要回来。”可惜被周佛海和河内刺杀一拉一推，竟到东京到上海参加组府了。

[2]


首页 -> 2006年第4期

汪精卫的汉奸之路

作者：徐培培

字体： 【大 中 小】

    在组府问题上，汪内部出现裂痕，时任汪精卫秘书兼《中华日报》总主笔的胡兰成说：“却说汪先生组府，周佛海、梅思平、丁默村等力主，陶希圣、樊仲云等则反对。希圣坚持战则全面战、和则全面和，惟我无可无不可。”汪精卫集团内部出现分化，形成陶希圣、陈公博、高宗武等强硬派，周佛海、梅思平等妥协派。汪精卫拿不定主意。
    陶希圣、陈公博、高宗武认为，在沦陷区另外组织中央政府有违和谈初衷，开始彷徨。1939年6月6日，陶希圣给其学生何兹全的信中说：“汪之旧人不恤离去以相争，只有某某新交（注：周梅）力主组府，然组府岂易为哉。弟今已在离去之夕矣。”又对其家人说：“从前我把周佛海、梅思平引见汪先生，现在竟成为我良心上的苦痛，这是我追随汪先生十余年来唯一对不起他的事。”1940年1月5日陶希圣致胡适信写道：“四月间（1939年）汪先生决往上海、东京，希即力加反对，公博、宗武亦同，然竟未得其一顾。八月底希赴沪相劝其放弃另组政府之主张，此种劝阻至十月及十一月颇生效力，因其时日方有意拖延而其对汪之阻碍重重，为汪所查也，十二月汪心理又变，日方催其组府甚力，从此公博、宗武、希相继于十二月底、一月初离沪返港。”
    汪精卫、陶希圣、高宗武等决心脱离重庆，很大程度上是看到“重光堂协议”条件尚不苛刻，日本和谈态度积极。不想一年之后，日本内阁屡次更迭，日本内部主和派被孤立敌视，和谈局势已发生很大改变。这时日本出台的和谈条约“调整中日新关系要纲”，其内容大大超出了“重光堂协议”，连主持和谈的影佐祯昭等都吃惊条约之苛刻，“不禁为之黯然失色”。陶希圣在1940年1月5日给胡适的信中说：“依此要纲，北自黑龙江，南至海南岛，均归彼掌握，由军事、政治、经济、财政金融、文化教育、乃至气象，亦均归其控制。”陶希圣认为这是由于汪精卫手无兵力，战既不能、和不由我，只能任日人要挟。因此坚持战则全面战、和则全面和。否则不是和平，而是投降。日方和谈的主持者影佐祯昭在《曾走路我记》中说：“陶的逃脱，从他真挚的性格看来，出于意外。可以认为，也许看到了日本方面提出的秘密草案，对和平运动前途产生悲观的缘故。”
    1939年11月12日，陶希圣向汪精卫解释“调整中日关系要纲”表现了日苏瓜分中国的阴谋。汪精卫听得泪下。汪精卫和陈璧君秘密商量，陈璧君主张叫叶蓬把部队带到广州，在广州求生存；汪自己主张由愚园路搬到法租界福履理道住宅，发表声明停止一切活动，然后转往法国。

    四、汪精卫咽下“毒酒”

    12月汪精卫的态度突然又变化。据日本方面记录：周佛海等妥协派重新得势，陶希圣等强硬派后退了。汪精卫放弃了又一次悬崖勒马的机会，越走越远。就像陶希圣所说，明知是一杯苦酒毒酒，不得不一口一口咽下。因为毒酒陶希圣可以吐，汪精卫想吐就没那么容易。陶希圣可以在蒋介石面前认错，继续呆在侍从室里；汪精卫这个全国公讨的大汉奸认错后下场在何处呢？陶希圣是一介学者；汪精卫从年轻时候起，就想做造时势的当世英雄。放弃和谈证明自己一年来所做毫无意义，还是坚持下去证明自己是为国为民，汪精卫选择了后者。在密约签订前后汪的文章中，可窥见其心路历程：
    首先，认为战争终会结束，和谈是必然的，晚谈不如早谈。“无论胜败，最后都得和谈。既然都是和谈，为什么不能早点谈。”“我对于和平运动，是勇往直前的，如果眼见其成功，固然是国家之福，既不幸失败，亦必为和平前途留下一些种子，因为中日两国如果要共存共荣，终不能不向这条路走的。”
    其次，认为日本强行征服中国之路行不通，最后会实现中日经济提携、平等互惠。“我以为日本对于中国，本来有两条路：一条在军事上谋征服，在经济上谋独占。那么，那是以中国为殖民地，第一期，榨取原料，销售商品，同时并行；第二期，中国人的购买力尽了，无所谓销售商品了，就只有于榨取原料之外，更榨取其劳力，使中国人以苦力始以叫化终了。这条路行得通吗？行不通的。强行起来，必然遇着中国民族意识之激烈反抗。民族意识不是枪炮所能击破的，其结果必致徒劳而无功。所以这一条路，是断断乎行不通的。另一条路呢，便是近卫声明所谓按照中等互惠之原则，以谋经济提携了，这条路行得通吗？行得通的。”
    再次，认为为殉国而死不如为救国而死，抗战是殉国，和谈组府是救国。“有一部分怀着民族自杀政策的，认定国将亡了，不如举其一切，同归于尽。如果国亡无可救，我也和诸君一样；如果国有可救，难道不应该以救国为先吗？我们今天要为救国而死，不要只为殉国而死！”“日本如能征服中国，就来征服好了。他们征服不了。要我签第一个字在他的计划上面。这种文件说不上什么卖国契。中国不是我卖得了的。我若签字，就不过是我的卖身契罢。”汪精卫自诩的“救国”动机，已被他的卖国行为彻底否定。
    汪精卫在筹备组织伪中央政府的中日密约上签了字，今天，已被视为中国历史上两大汉奸之一。（另一个是秦桧）。1938年10月30日，周佛海在日记里写到：“英雄造时势欤？时势造英雄欤？时势如此，能否扭转乾坤，使国家不致于灭亡，端赖今后努力。惟国运如何，实未能预料也。”汪精卫想当造时势之英雄，有一句老话：有智不如乘势。潮流无以逆转，形势总比人强。但是，什么是潮流？什么是形势？汪精卫等人作为悲观主义者，认为抗战胜利无望是形势，奈何成了万夫所指的汉奸。陶希圣、高宗武及时回头，将汪日和谈密约披露出来，一个当了侍从室组长，一个拿了大笔赏金到美国当了寓公。
    （责任编辑杨继绳）

[1]


首页 -> 2006年第4期

历代反腐倡廉机制

作者：叶炳昌

字体： 【大 中 小】

    我国的国家机器诞生很早。沿着历史长河追溯，历朝历代都重视“廉政建设”，都懂得建立完善的“保廉”机制，要求“为官必廉”。愚以为，借鉴这些机制精髓，有益当今反腐倡廉。
    远古时代的纳言、民主、监督、举报制度。早在距今四千多年前的父系氏族社会，我国便形成了原始社会的纳言民主监督制度。这个制度监督的是经部落联盟议事会选举产生的部落首领。其特征则以纳谏纳言的舆论监督为主，监督权属于全体氏族成员。在夏商周三代的地方机构中，便有了类似当今纪检监察官的前身——“方伯”，他们“受命于王，以监察一方，谓之伯”。西周设有调查民意的询问官——小司寇、乡大夫等职。春秋战国时期的各诸侯国政府中，一般都设执行反腐败任务的监察机构和官属，有的设御史，有的设郎官，专职司监察，已形成了自上而下的监察网，从政治上、经济上和道德上察举查办腐败犯法行为，实施对地方官吏的经常性监督。秦始皇统一中国后，将全国分为36个郡，统一了包括廉政监察在内的法律制度，有了《秦律》这个中国第一部廉政法规，令官吏望而生畏。秦王朝的监察机构，从御史大夫到御史，从中央到地方，已经成为严密的独立系统，并且设立了“言谏监督制度”：一是设置谏官；二是建立议事制度。西汉时期，颍川太守赵广汉发明了中国最早的举报箱——“受吏民投书”。三国时期的察人举官制度，也是有口皆碑的。曹操主张察人举官，唯才是举，不拘一格选人才。诸葛公主张“非淡泊无以明志，非宁静无以致远”，他苦心劝诫官家子弟培养节俭的品德，克服荒嬉的恶习。孙吴政权为了制止和打击威胁皇权的言行，设置了权力极大的校事等官员来加强监察。
    唐朝庞大的廉政监察体制与开明的纳谏弹劾制度。唐朝时的廉政建设一直被高度重视。首先是完善廉政监察体制，把全国分为10道（后改15道）监察区，设置三院（台院、殿院、察院）分察制。其次是注重弹劾不法以扬吏治，审理狱讼以法治国，纠正违失以振纪纲。再次是明确监察官员的选拔标准，给予特殊地位，使之“风霜之任，弹纠不法，百僚震恐”。再有是广开言路，建立完善的言谏监督制度。唐朝重臣魏征敢于犯颜直谏，纠正了唐太宗趋于腐败的许多过失，至今传为美谈。“纳谏兴，拒谏亡”、“兼听则明，偏听则暗”，就是这一时期给予后人的最深启迪。唐朝庞大的监督御察队伍和开明的纳谏弹劾制度，为“大唐盛世”奠定了根基。
    宋朝时期的反贪三大措施。一是改武治为文治，为文臣统治全国，使“制度一新”；二是颁布一系列法律、法令和法规，三令五申官吏不得贪污腐化，明文规定贪污受贿与十恶大罪一样，必须处死，不得赦免；三是大张旗鼓揭发、打击贪贿官吏，并及时判刑，公诸于众。开国皇帝赵匡胤带头以廉自律，令卫士“砸夜壶”，抵制亲姐姐穿“贴绣铺翠”衣，以古训“以一人治天下，不以天下奉一人”自律，使宋朝廉风颇盛。这个朝代的包公，深得百姓拥戴，万古流芳。
    元朝的三权分制。元世祖忽必烈在中央建立了“司黜陟”的御史台，与中书省（最高行政机关）、枢密院（最高军事机关）三权分制，成为皇权政治的三大支柱之一。这一北南文化合璧的创举，开创了我国古代廉政监察的新纪元。元朝首创在地方建立监察机构，从中央到地方自成独立的监察系统，其机构有御史台和肃政廉访司。用元世祖的话来说就是：中书省是我的左手，枢密院是我的右手，御史台是我用来医治左右两手的。可见廉政机构地位之重要。元世祖至元五年（1268年）立御史台的同时，便颁布了《宪台格例》，共36条，作为台官行使监察权的法规。
    明朝的廉政醒贪教育和地方三重监察网。明朝是中国历史上惩治贪官最严厉的时期。明太祖朱元璋，自幼饱受贪官之苦，因而登基后一直以最严酷的手段惩治之。明初经常以各种形式，劝诫官员廉洁奉公，爱护百姓，要求官员“约己而爱人”，不要“损人以肥己”。明代有了完备的监察机构和地方三重监察网；有了使官吏嫖妓几近绝迹的《严治官吏嫖娼制度》；有了成文的廉政法——《宪纲事类》；有了严密的《明代巡按御史制度及其回避制度与自身廉洁制度》和《言谏监督制度》；有了“某日做起，某日完结，勒限奏报”的惩治拖拉官僚作风的绝招。
    清朝多元多轨的监察制度。清朝历届政府腐败却又“垂而不死”。从开国皇帝顺治，至末代皇帝溥仪，深明“朝廷治国安民，首在严惩贪官”之要义，建立和完善了多元多轨制的监察制度，形成了多层次、全方位的监察网络：以廉政为主要内容的《台规》；对廉政发挥了重要作用的《巡按制度》；将“无出息”的八旗子弟“始行分拨”，迁出关外，取消“旗籍”等措施；高官子弟不得充任监察官的回避制度和雍正帝倡立的“养廉银”制度；以禁贪、淫、毒为内容的《太平刑律》等等。实际上，正是反腐倡廉医治了清王朝的“痼疾”，才延缓了这一腐败王朝的衰亡。
    “以铜为镜，可以正衣冠；以古为镜，可以知兴替；以人为镜，可以明得失。”古代封建王朝大都有一个较长的盛衰期，有的还创造了“廉洁兴盛”的辉煌后才灭亡，其成功的要诀，就在于反腐倡廉的方法有力得当，有一套切合时宜的监督机制。古代监督机制林林总总，归纳起来，我认为，以“六大文官制度”为代表的防止、制约和惩戒腐败的措施，最具借鉴意义：
    1、以限制为官者资格和反对既无良心又无学问者进入官场为功能的科举制度；
    2、以防止裙带关系为主要功能的回避制度；
    3、用于防范和瓦解关系，打破“官场保险金系统”和“权力公司”的轮换制度；
    4、以“回京述职”、“巡按检查”和“拦轿击鼓告状”为主要形式的检查监督制度；
    5、对教而不改的违法悖理的贪官抄家斩杀，株连九族，使之家破人亡的严惩不贷制度；
    6、官吏暮年，离开京城，妥善安置的告老还乡制度。
    以上制度颇具威慑性，可操作性也强。这些机制帮助中国历代封建皇帝医治腐败，对维护其政权起到了一定的作用。然而，以上这些都是专制制度的内部制衡，不能改变专制制度权力垄断性，显然，其作用是有限的。
    （责任编辑杜晋）


首页 -> 2006年第4期

嘉禾碑的联想

作者：常谦义

字体： 【大 中 小】

    道光元年，济宁府汪泽民，自京城外放济宁任上已三年，急切盼望升迁。一日出城五里，有人（此人乃汪之心腹）跪于轿前，拦轿报喜。称稻田里生异稻一株，稻梗上并生九个麦穗，且个个硕大饱满。汪大人立即下轿，连滚带爬，对着九穗麦稻啪啪捋下手腕上的马蹄袖，面北跪于泥水之中，口呼万岁、万岁、万万岁，对随从和村人说道：此乃国之异象，主大清朝五谷丰登，国泰民安。随即草拟表奏，又着人描图绘彩速报京城。新皇对嘉禾图深信不疑，目为祥瑞，颁旨汪泽民回京复命。汪升官离任前将嘉禾图刻石勒碑，立于府衙大门之外，石上并刻道光褒奖之词和汪之题跋。此碑现存于山东济宁市太白楼。
    有点常识的人都知道，世上各种动、植物皆遵从遗传学法则，有道是种瓜得瓜，种豆得豆，稻子植株上只可能结稻穗，小麦的植株上才可能结麦穗，谁见过稻子结麦穗？就算现今科技发达，也还没有人能鼓捣出来。汪泽民导演的这出戏并不高明，竟把刚刚登基的当朝天子哄了。都说官场中人捣鬼有术，只要能升官，什么歪点子都能想得出来，什么下作的事情都能干出来。这么低级的玩笑，就把皇上逗乐了，岂不荒唐可笑？
    其实，这类事咱中国古已有之，汪泽民并非发明人。
    明朝永乐元年（1403），靖难之役甫结束，朱棣对户部、兵部大臣说：“数年用兵，军民皆困，今与之休息……”基于这种认识，朱棣对永乐初年各地争献白兔、白象、嘉禾以及禀报某处普降甘霖等祥瑞中，最关注的却是事关国计民生的嘉禾、瑞麦等物。永乐四年，南阳献瑞麦，朱棣对礼部大臣说：“此郡县屡奏祥瑞，独此为丰年之兆”，遂命荐献于宗庙。大概因为朱棣新从他侄儿建文帝手中夺过政权，为显示天下太平，国势强盛，也为了改变自己篡逆形象，他特别需要快出、多出“政绩”，老于世故的官场中人谁是糊涂蛋？揣摸透了皇上的心意，于是纷纷挖空心思，装神弄鬼，争献祥瑞。但朱棣毕竟是朱棣，不是好哄的。他对于一味热衷献祥瑞而不务实政的官员的投机行为，常严厉斥责，决不姑息纵容。有一年，山西代州献嘉禾，礼部请贺，朱棣回答道：“朕奉天子民，正愿天降丰年，使四海之人皆足。今苏、松水患未息，保定、安肃、处州、丽水皆雨雹，浑河决于固安，伤禾稼。且四方之广，尚有未尽闻者，不闻群臣一言及弭灾之道，而喋喋于贺嘉禾，谓桢祥朕德所致，夫灾异非朕所致乎？尔等宜助朕修德行政，他非所欲闻也？”对于腐朽无能的马屁精，朱棣狠狠地掴了他一巴掌，何等痛快！但官场中惯走捷径，谙熟潜规则的马屁精和专擅投机钻营之小人，一拨又一拨，因为他们不必付出什么成本，碰巧上头高兴，那就烧了高香。永乐六年春，福建以柏生花为瑞来奏，朱棣赐教训责说：“朕委任尔等镇抚藩方，以图安辑，尔等验之人事，岁果丰登，民果给足乎？树木之花，世所常见，何益于国，何利于民，而以为瑞也？相为朋比，戏侮如此，忠臣恤民之心，果安在哉？”不久，苏州、扬州以桧生花为瑞请贺，朱棣也降敕责之。

    由此可见，历朝历代官场上总少不了这号人，他们正经事干不来，官瘾还特别大，成天变着法子玩弄欺下瞒上的把戏。但既然玩的是骗术，便总会露出破绽，所以识别此类其实并不需要多高的智商，有点科学常识就行了。何况，时当永乐初年，正是朱棣人生和事业的巅峰期，他励精图治，奋发有为，十分清楚统属下的各级官僚，为了各自的荣华富贵，往往对皇上只报喜，不报忧，弄虚作假，献媚邀宠，这些都没有逃过他的眼睛，一一在“批示”中给予鞭挞和“曝光”，这是朱棣可圈点处。（当然，朱棣亦是有争议的历史人物，其功过是非如何全面评价，有待史家研究。）
    “后之视今，亦犹今之视昔”。当我们透过时间隧道，审视六百年前的永乐大帝和二百年前的道光皇帝时代发生的事情，不需要特别丰富的想象力，我们便可以预测，后世子孙在回望共和国这一章时，他们的目光不会不停留在1958年，然后发出感叹：历史为什么总是循环往复，惊人地相似？京官也，封疆大吏也，为何一个个都那么热衷于向朝廷献祥瑞，有完没有完？让我们重温热火朝天的1958年。
    1958年6月12日，新华社报道：河南省遂平县卫星农业社首放小麦亩产3530斤的“卫星”。6月30日，《人民日报》报道：河北省安国县南娄底乡卓头村社小麦亩产达到7320斤。9月18日，《人民日报》又报道：广西环江县红旗人民公社“发射”的中稻“高产卫星”，亩产量高达13万多斤。当时，报刊上进行了大量的浮夸宣传。国务院副总理、外交部长撰文讲述自己亲眼看到广东番禺县亩产100万斤番薯、60万斤甘蔗、5万斤水稻的事实。广东省委第一书记发表题为《驳粮食增产有限论》的文章，认为广东省粮食产量可达到亩产三四千斤以至1万斤。《人民日报》还发表大量社论，大批所谓“条件论”、“机械论”、“悲观论”和“农业增产有限论”，鼓吹“人有多大胆，地有多大产”、“只有想不到，不怕做不到”。宣称：“只要我们需要，要生产多少就可以生产多少粮食出来”。这些宣传，进一步助长了实际工作中的虚报浮夸倾向。
    在这股虚浮气氛之下，一时间，全国上下竟产生了粮食多了怎么办的忧虑。1958年8月11日《人民日报》关于毛泽东8月4日视察河北省徐水县的一则报道，是非常有意思的：
    县委书记张国忠告诉主席说，今年全县夏秋两季一共计划要拿到12亿斤粮食，平均亩产两千斤。主要是山药高产。毛主席听过以后，不觉睁大了眼睛，笑嘻嘻地看了看屋里的人，说道：“要收那么多粮食呀！”
    这时候，毛主席显然是想起了张国忠在路上介绍的本县情况，就伸出又厚又大的巴掌，算账一般地说：“你们夏收才拿到9千多万斤粮食呢！秋季要收11亿呀！你们全县31万多人，怎么能吃得完那么多粮食啊？你们粮食多了怎么办啊？”
    大家一时被毛主席问住了。后来。张国忠答道：“我们粮食多了换机器”。
    毛主席说：“又不光是你们粮食多，哪一个县粮食都多：你换机器，人家不要你的粮食呀！”
    李江生说：“我们拿山药造酒精。”
    毛主席说：“那就得每一个县都造酒精！哪里用得了那么多酒精啊！”
    毛主席呵呵笑着，左右环顾地看看大家。大家不觉都跟着笑了起来。张国忠也笑道：“我们只是光在考虑怎么多打粮食哩！”
    毛主席说：“也要考虑怎么吃粮食哩！”
    很多人都在私下里互相小声说着：“毛主席看问题看得多远，看得多周到啊！”
    “其实粮食多了还是好。”毛主席又笑道：“多了，国家不要，谁也不要，农业社员自己多吃嘛，一天吃五顿也行嘛！”
    令毛泽东高兴的“祥瑞”还有很多很多，像农业战线大放高产“卫星”一样，在大炼钢铁运动中也广泛开展了大放高产“卫星”活动。9月14日，贵州省首放“卫星”，宣布生产生铁14000吨，提前超额完成了9月份9000吨生产计划。河南省不甘示弱，马上宣布仅9月15日一天，全省就产铁1893.92吨。毫无钢铁工业基础的广西壮族自治区后来居上，连放几颗特大“卫星”，其中鹿寨县日产生铁竟然高达20万吨。
    1958年8月，中共中央在北戴河召开政治局扩大会议。会后，以全民大炼钢铁和大办人民公社为主要标志，大跃进运动达到了高潮。在大办人民公社方面，行动最快最最耀眼的是河南省，仅用8月份一个月的时间就实现了全省农村人民公社化，给北戴河会议献上了一份大礼！
    还有更鼓舞人心的：在中共中央确定的共产主义试点单位河北省徐水县，在其向共产主义迈进的规划中，提出1963年进入共产主义社会。以提出“人有多大胆，地有多大产”闻名全国的山东省寿张县，计划两年后即实现共产主义。浮夸风严重的山东省范县居然在1958年10月28日的万人大会上宣布，1960年过渡到共产主义，而且还具体形象地描绘了共产主义的美好图景：“人人进入新乐园，吃喝穿用不要钱；鸡鸭鱼肉味道鲜，顿顿可吃四个盘，天天可以吃水果，各样衣服穿不完，人人都说天堂好，天堂不如新乐园。”一时间，在全国不少地区出现了“跑步进入共产主义”的狂热。毛泽东赞扬这样的“乌托邦”，在范县“共产主义规划”上批示：“此件很有意思，是一首诗，似乎也是可行的。时间似太仓促，只三年，也不要紧，三年完不成，顺延也可以。”

[2]


首页 -> 2006年第4期

嘉禾碑的联想

作者：常谦义

字体： 【大 中 小】

    文艺界也不甘寂寞，在“写中心”、“唱中心”、“画中心”的要求下，制定了自己的“跃进计划”，大放“创作卫星”，粗制滥造了一大批反映大跃进的公式化、概念化、标语口号式的所谓作品。特别是当时被推崇为革命浪漫主义典范的新民歌，一味堆砌豪言壮语，严重脱离实际，对大跃进浮夸风起了推波助澜的作用。许多地方甚至提出每个县要出一个李白的荒唐口号，成为笑谈。
    面对如此盛世景象，包括毛泽东在内，几乎所有的中央领导人都沉浸在无比兴奋中。基于高层判断，北戴河会议认为，我国的农业和粮食问题已基本解决，工作重心应由农业转移到工业上去。会议甚至错误估计到1959年，我国钢铁和其他主要工业产品产量就可以超过英国。在1958年至1962年的第二个五年计划期间，我国将提前建成为一个具有现代工业、现代农业和现代科学文化的伟大的社会主义国家，并创造向共产主义过渡的条件。但是，由于全民大炼钢铁和其他各种“大办”抽调农村劳动力过多（约9000万人），因而，1958年秋收时，全国各地普遍出现农作物丰产不丰收的情况，大量成熟的农作物无人收获而烂在地里，损失巨大。当年粮食实际产量只有4000亿斤，而粮食征购却是根据7500亿斤的估产数字确定的，高估产高征购，势必从农民口中夺粮，加之公共食堂浪费惊人，到1959年春天，全国很多地方已出现农民缺粮、逃荒、浮肿甚至死亡等现象。据中共河南省信阳地委向中央报告，1959年冬至1960年春，仅正阳县就饿死8万人，新蔡县饿死人近10万。遂平县岈山人民公社一个社就饿死4000人，占其总人口10%。据国家统计局公布的数字，1960年，全国人口净减少1000万人。
    对于大跃进造成的严重后果，党内不是没有人察觉。彭德怀在武昌会议（1958年11月28日至12月10日）后到湖南考察，由省委书记周小舟陪同，先后到湘潭、韶山、株洲等地，并在家乡乌石旧居开调查会，到幸福院看望老人，得知他们每餐只有二三两米。随后到平江（这年正逢平江起义30周年），发现刮共产风和造假现象严重。有一位红军时期伤残老战士暗中递给他一张纸条，上面写着后来被广为传播的新民谣：“谷撒地，禾叶枯，青壮炼钢去，收禾童与姑。来年日子怎么过，请为人民鼓咙呼！”他不能不动情，这是群众多么沉痛的呼声！
    1959年七八月间召开的庐山会议，原是为纠正党在大跃进中左倾的重大失误。7月14日，彭德怀写信给毛泽东，全信3000余字，肯定了大跃进的成绩，也实事求是地批评了存在的问题和错误，公忠直言，光明磊落。不料，毛泽东将此信转发给会议分组讨论，继而又发动了对彭德怀和张闻天等人的批判和围攻，纠左契机从而丧失。几乎是命中注定，中国人民必须吞食大跃进的苦果，在人为的大饥饿中苦苦煎熬。要不了几年，又迎来了血雨腥风的10年文革浩劫，这是中华民族永远不应该忘记的痛史！
    （责任编辑杨继绳）

[1]


首页 -> 2006年第4期

话说苌弘

作者：张　麟

字体： 【大 中 小】

    苌弘，字叔。他是我国东周时期一位神话般传奇色彩的历史人物。我国的史籍《左传》、《国语》、《庄子》、《史记》、《汉书》、《华阳国志》等，对苌弘都有记述。他与思想家老子友情甚笃，他对教育家、思想家、我国历史上的大圣人孔子，有过帮助和指导。他是东周王朝的大忠臣，是古蜀国有历史记载、最早的一位历史名人。他是东周时期的一位政治家、兵阴阳家、天文学家和音乐大师。
    苌弘于公元前约580年，诞生在今四川省资阳市雁江区忠义镇苌弘村苌弘山，苌氏大家族的一家中。他资质聪敏，博学多闻，兴趣广泛，曾拜巫觋为师，操练异术。他通晓天文及历律，擅长音乐，善于理政，有治国安邦才能，人称智多星，著有《苌弘》十五篇。
    公元前549年，苌弘进入东周王朝，在周灵王驾下任召集诸侯之事。东周以来，王室衰危，诸侯各据一方，苌弘事周，正处在周王与各诸侯矛盾的风口浪尖。周景王时，苌弘任畿大夫。苌弘对周室一片忠心，费尽心思为周王献计献策，参与周王对国事的研究。公元前531年，《左传》记载，景王问苌弘：“今日之诸侯，何实吉，何实凶？”对曰：“蔡凶。此蔡侯般弑其君之岁也。岁在豕韦，弗过此矣。”前525年8月，晋侯以治病为幌，向景王借路祈福，苌弘发觉其中有诈，便秉告景王，晋侯祈福是假，侵占陆浑是真，恐怕还有野心。于是，周师加强戒备。三天以后，晋侯果然灭了陆浑。见周师有备，未敢格外妄动。前520年，周景王驾崩，苌弘协助周卿刘文公拥立周敬王。苌弘统观全局，与周卿刘文公商议后，向敬王献策，要严明纲纪，重振朝威，团结诸侯，奠都成周，筹建王城。均为敬王采纳。于是，苌弘把早有考虑的具体实施方案，与刘文公研究后，付诸实施。后来筑城完工，敬王迁于新的都城。敬王鉴于苌弘在重振朝威、改变号令、奠都筑城方面，贡献卓著，升其为内史大夫，掌管爵、禄、废、置、生、杀、予、夺大权，辅佐国君，策命诸侯、卿、大夫，记录和发布王命等重任。前506年周卿刘文公死后，苌弘统管国家大权。他统管国家大权后，周敬王政权出现了新的稳定局面。
    可是，苌弘这样忠心耿耿、呕心沥血，时年已88岁的老忠臣，为周灵王、景王、敬王江山的稳固安宁，不顾自身安危，竭忠尽智，前后长达57年，供职周王三代，却于前492年7月9日，因周敬王误中晋国赵简子奸计，苌弘死于敬王刀下，在成周被剖腹掏肠，壮烈殉国。临刑前，苌弘沉痛呐喊：“弘事周室，料有今日，杀身之祸，我并不悲哀，只恨宗周不统一，可怜我周王宁静的宗庙就要毁灭了。”《庄子》：“苌弘死于蜀，藏其血三年而化为碧。”“碧血丹心”一语，源出于此。《蜀都赋》有“碧出苌弘之血”的记载。清人、曲学大师吴梅于光绪二十四年（1898年）戊戌政变后，为纪念死难的六君子，写作一剧《苌弘血》。剧中描写的苌弘，是2500年前的阴阳家、周朝忠良，四川资阳人。《苌弘血》传入资阳文人杨进斋之手，后由内江罗星洲改为川剧高腔，演出后反响强烈，观众纷纷赞颂苌弘的竭忠报国精神。此剧后来成为川剧《资阳河》流派的传统保留剧目。
    苌弘精神感人肺腑，催人奋进。鼓舞着无数的志士仁人，为中华民族的崛起，英勇战斗，敢于牺牲。中国共产党创始人之一、革命先烈李大钊，在《警告全国父老书》中讲道：“万一横逆之来，迫我于绝境，则当……出其丹心碧血，染吾黄帝以降列祖列宗光荣历史之末页。”苌弘家乡的人民更是采用多种方式，表达对他的崇敬。四川省资阳市雁江区治所出生的西汉王延世，年青时羡慕苌弘宗周之举，特取名字“长叔”，立志学习苌弘为国尽忠，后成为光禄大夫。《资阳县志》更有较详记载：“战国后，蜀、资人民筑祠祀周大夫苌弘”，“清泥坊苌弘祠宋时尊称‘苌大夫祠’”，“资阳文庙设忠义祠，周大夫苌弘居首席”，“资阳天台山筑苌弘祠”，“明嘉靖四川督学陈鎏兴建赞圣祠祀苌弘和老聃”，“清康熙知府冀应雄手书‘东周文献，苌弘故里’”，“清乾隆知县杨周冕主建‘三贤故里’坊，并手书‘东周苌弘，西汉王褒，东汉董钧’”。还有，《乾隆初修资阳县志序之一》：“资阳邑当冲衢，即古资中地也……访苌弘之故里，登子渊之书台，窃凭吊唏嘘，低回不能去。”苌弘诞生地，以他的名字命名的是忠义镇、访弘乡、访弘村、苌弘村等山、寨、碑、庙、桥、埂、溪、洞，以纪念苌弘精神永垂不朽！
    （责任编辑杨继绳）


首页 -> 2006年第4期

崇祯是怎样亡国的

作者：兰殿君

字体： 【大 中 小】

    在漫长的封建社会中，历代末帝大多沉湎于酒色，而明朝末帝崇祯朱由检则是个例外。他18岁称帝，17年后即亡国，后世对他的评价却不错。史书说他“承神、熹之后，慨然有为。即位之初，沉机独断，刈除奸佞，天下想望治平”。《明史》的作者张廷玉也说，崇祯“非亡国之君。而当亡国之运”。也有的史评家说他“宵衣旰食”、“殚心治理”，将其归于英主之类。
    果真如此吗？史实的回答却是否定的。
    大明王朝灭国三百多年来，流行的看法认为，明末最后一个皇帝朱由检18岁登极后即深谋远虑，谋定后动，在两个多月的时间里，一举翦除魏忠贤阉党，赠恤天启朝遭迫害的杨涟、左光斗等正直之臣。继之毁《三朝要典》为东林党人辩冤，并起用有谋略的良将袁崇焕总督辽蓟抗拒后金，表现了非凡的机谋和才干。
    他开局顺手加之铲除魏忠贤阉党集团深得人心，一时有了“英容中兴之君”的美溢！但令人遗憾的是他如一株怒放的昙花，耀眼一刻后便光彩不再了。问题的成因虽十分复杂，政治大气候是首要因素，他的盲目自信、猜疑嫉贤、滥施酷刑之失也起了推波助澜的作用。此时的朱明王朝经过他祖父神宗、生父光宗、乃兄熹宗的惨淡经营，王朝的政治生态仍然每况愈下。民族矛盾、阶级矛盾进一步激化，各派政治势力都在为既得利益或瓜分更大的利益进行着殊死搏斗。更令朝廷头痛的是西北各地的饥民大起义已成燎原之势，整个晚明社会就像蓄满药石的火药桶，只要崩上一星火花就会引发无法避免的大爆炸。更为雪上加霜的是关外的后金政权，正以咄咄逼人之势不断寇边，觊觎大明神器。
    在内忧外患不断，国是日非的背景下朱由检黄袍加身了。最初他确曾“宵衣旰食”，励精图治，决计再次中兴大明王朝。但由于他没受过从政训练，根本不懂得治国之道。加之生性疑忌，又急于求成心切，总想一口吃出个胖子。几个月后政局不见起色，他看谁都不得力，结果走马灯似的撤换大臣，或因小过罪人而大开杀戒。粗略统计他在位17年，共任命过50位内阁大学士(相当于宰相、副相)，可见他用人轻率之一斑。后来被他杀戮的相当于首辅的内阁大学士2人，他直接下令杀死的总督7人、巡抚11人，被迫自杀的1人。被他利用特务手段抓进监狱里关押、殴打、间接逼死、自杀或判刑、流放的巡抚和尚书、侍郎几十人。公元1641年，即朱由检当国14年后被关押在大牢里的三品以上的官员145人。这个数字见于官方史料，当时崇祯朝举国上下大约有文官一万多人，其中三品以上的文官远不到百分之十。人们不难想象如此多的高官被打入大牢，官场的阴森景象会是什么样？在上述“犯科”的官员中，贪赃渎职者当大有人在，治其以刑罚罪有应得。但事实证明，恰恰在这部分被关押的高官中，有人是无罪而且是有功大明之人，只是这年轻皇帝轻信谗言或得个小报告就大发淫威，被他十分情绪化的革职拿办，或随便安个罪名处以极刑了事。这种施政手段，造成人人自危，个个不敢任事的局面。过几年以后，当他看到这种人事调整没有给国家带来新的生机，相反，衙门间政事推诿、扯皮的风气依旧。更让他心惊肉跳的是农民起义军的锋芒所指已逼近北京；对后金的战争依然节节失利，而官僚集团的相互倾轧也并没随着魏党的消亡而敛迹。这些令人头痛问题的存在，使他陷入烦恼和空前的苦闷之中。面对不理即乱，理后更乱的政局，他坚信问题症结全在文武百官身上。反思几次后，感到登极不久作出的限制宦官出城，解除宦官兵权的决定错了，这不利于对各级官吏和军队的控制。冥思苦想后也没有新招法，重又袭用老祖宗用过的伎俩，首先在服侍自己的宦官中选拔亲信，培植鹰犬。然后利用东厂、锦衣卫这一整套庞大的特务系统，进行暗无天日的恐怖统治。这个念头一经定格，他便下令大肆招收宦官。由是，宦官人数急剧膨胀，待他末日来临之际，宫中宦官总数不下十万人，创造了中国前所未有的新纪录。
    为了控制军队，从崇祯二年(1629)十二月起，派乾清宫太监王应朝监视京城军队。派太监冯元升去核实各路军队人数，据此数目让户部发军饷。又派太监吕直代表圣上前去慰问守城将士，继之任命吕直提督九门及皇城门。到了崇祯四年十月，又索性恢复太监监军制度，派往边镇的叫“监视”，派往内地的叫“监军”，并且赋予他们极大的权力。试想太监们窃取了军权，这支军队的战斗力必然大打折扣，统军的将领们能心悦诚服地听命于他们的瞎指挥吗？太监监军后，他们还有权随时向皇上直接密报，对统帅们捕捉到的最佳战机无端阻挠、掣肘。更糟的莫过于还在暗中派厂卫人员去军队，用特务手段监控将领们的一举一动，在军队与皇权之间埋下了离心离德的祸根。
    崇祯在位期间，常以“恤民疾苦”相标榜，但老百姓却生活在水深火热之中。当年皇室、官僚广占民田，正税之外，又有三饷(辽饷、剿饷、练饷)加派，赋税繁重，民不聊生却是不争的事实。崇祯十三年，陕甘和河南等地大旱，饥民们将可食的野菜挖尽，树皮剥光，灾区路尽饿殍，甚至有易子相食的现象发生。崇祯接到各地官吏请开官仓济饥的报告不断，却不予理睬。当李自成率军重入河南时，义军以“迎闯王，不纳粮”作号召，饥民纷纷从军，一时成为燎原之势，官军则一路败逃。试想在大灾之年，崇祯若想到百姓的疾苦，真想救民于水火的话应有举措，假设能开官仓救济饥民的话，无疑是得人心之举；假设他将库帑中积存的银两，拿出一点点在州郡开设粥棚的话，不致于饿死那么多平民百姓……严格地说，历史过程是不许后人假设的，因为事后诸葛亮，你想的招数再好，于当时当事是没有任何补益的。李自成攻入北京后，“查没的明廷内帑，就足够这个新政权两年以上的全部支用”。（顾诚《明末农民战争史》）可见明末国家并不存在财政上的空亏，却仍连年横征暴敛，对老百姓榨骨吸髓，崇帧“恤民疾苦”的说教，太苍白无力了！
    明史记载，崇祯称帝之初，确有忧患意识，对关外异族的进犯尤为警惕，希望增强蓟辽的防守力量。在群臣的举荐下，他任命袁崇焕为兵部尚书，督师蓟辽。袁赴任时，他还设盛宴款待，亲赐尚方宝剑，“令其便宜行事”。袁崇焕果然有勇有谋，不辜负圣上的期望，他尽心竭力整顿蓟辽防务，加固城墙，筹集粮草，训练兵勇，作长期固边的准备。其间对违抗军令、懈怠防务的兵将予以制裁。后来又果断地处死了据地称雄的总兵毛文龙；又改革军政管理办法，与登州、莱州、天津建立了军事防守联盟，互为依托。对所辖的50余万步兵、8万骑兵，日事操练，令寇边的后金多次受挫。
    后金国主皇太极是位知兵善战的风云人物。当看到袁崇焕在宁远一线布防严密，入关逐鹿中原的大计不得进展时，决定改变主意，采取绕过袁的防区，取道蒙古然后穿过喜峰口，一举夺取京城北地护卫城市遵化，进而挥师南进，直逼北京。
    北京危在旦夕。袁崇焕得知后，火速率军入关驰援。处在危急中的朱由检闻知袁崇焕统兵来救，十分惊喜，当即颁诏嘉奖，又命袁节制各路援军。
    袁统兵抵京后，改变了北京的防守弱势，使后金处于不利的地位。就在这时，北京城内突然流言四起，有说袁崇焕拥兵纵敌，才使北京受到威胁的；有说他暗中与敌媾和，与后金订立了“城下之盟”等等。多疑多忌的朱由检听到后，十分恐惧，便对袁产生了疑心。
    皇太极则利用崇祯的多疑妄动心理，施展借刀杀人的离间计。于是谎称他与袁有密约，故意大声说给部将高鸿中听，本意是让已俘虏在金营的明朝两位太监听清楚。后来又故意放松看押，让其中的杨姓宦官溜回北京。杨宦官逃回北京，对崇祯细说他在敌营里所听到的袁崇焕已与金主订下盟约之事。皇太极还把这些谎言写在密信上，暗投德胜门和永定门外，这便（下转80页）（上接75页）是京城流言四起的由来。
    崇祯听罢杨太监的情报后竟信以为真，不假思索，不经司法审讯，即刻传令拿下，当众宣布袁崇焕通敌叛国，命锦衣卫将袁投入大狱，未几，凌迟处死于北京西市甘石桥。这个离间计全过程简单得有点离谱，但崇祯却辨不出真伪，竟冤杀大将袁崇焕自毁长城，灭己锐气，敌国称快。后来清朝史臣谈论此事，认为崇祯“年少昏聩”，误杀忠良，“自崇焕死，边事更加无人”（《明史》），从此后金的兵锋所至“如入无人之境了”。
    崇祯十七年（1644）三月十七日，李自成率义军攻到北京城下，此时崇祯始知大势已去。三月十九日清晨，闯王的义军从彰义门杀入内城。崇祯闻报，急令传各部大臣进宫，但无一人应召。这位孤家寡人便慌忙与贴身太监王承恩登上煤山（今景山），远望着城外和彰义门一带连天烽火，喊杀声不绝于耳，不觉心惊肉跳起来。是进？还是退隐？他没有主心骨了。接着又匆匆返回乾清宫写下诏书，命成国公朱纯臣统领诸军并辅弼太子。又命周皇后、袁贵妃和三个儿子入宫，叮嘱后事。他先对周皇后说：“你是国母，理应殉国。”皇后泣曰：“臣妾跟从今上18年，陛下没有听过妾一句话，以致有今日耳。陛下命妾死，妾怎能不死？”言毕解带自缢而亡。随后与袁贵妃拜别说：“你也随皇后去吧。”袁投环自缢。接着又砍杀自己15岁的长女安乐公主，流着泪说“尔为何要降生到帝王家啊！”说罢取左袖遮脸，右手拔出刀狠劈下去。公主本能地举臂自护，结果右臂被砍断，顷刻卧地，呻吟哀号。崇祯见此惨状，浑身哆嗦，再也没有勇气砍杀女儿了。然后他咬破手指写了一通给李自成的血书，大意是说自己所以有今天，都是被臣下所误，现在死了更无脸到九泉下见祖宗，只有取下皇冠，披发遮面，任尔等分割尸身，千万不要伤害黎民百姓云云。他将血书藏入衣襟，慌忙再登煤山，自缢于一棵老槐树上。
    具有讽刺意味的是血书从反面揭示出他死不认账的心态，对自己的过错没有丝毫的反省和检讨，国家行将灭亡之时，他才感觉到不要伤害黎民百姓的重要性，而且又是忠告李自成的，更暴露了他“恤民疾苦”说教的虚伪性。传统的史学精髓在于臧否历史人物时多取“盖棺定论”的方法。三百年后审视晚明的这段历史，崇祯虽不是荒淫的暴君，他的猜疑轻信、刚愎自用的悲剧性格，确实是位不合格的帝王，如果不是他操持国柄的话，晚明的历史也许是另一种写法。
    （责任编辑赵友慈）


首页 -> 2006年第4期

戏解西游

作者：谢　山

字体： 【大 中 小】

    俗语：跳不出如来掌心。似乎如来法力无边。但细思之，这法力其实亦有限，三千年一劫，即是历史发展规律。五行山也有崩颓之一日，岂能违反沧海桑田的规律。孙大圣被压了几百年，到头来还得放他出来，再关下去也没有意义了。如来也不得不出此一招，只是加了个条件：“皈依佛门”，其实丝毫没有改造好，只是用个金箍骗了他才迫使就范。然而查查记录，几次使用紧箍咒，错的是唐僧，由此可见紧箍咒的教育意义的渺小以至无能了。孙大圣放了出来，脾气还是依旧，看来还是挺“顽固”的，他是石猴，脑袋自然是花岗石的。
    皈依佛门后成了正果有何意义？我不知道。我只知道孙猴子被封了一个什么佛，可是人们并不以此相称，人们只称他为“齐天大圣”，沿用他自己的称号，惦记着他大闹天宫，从不记得他叫什么什么佛。上天的封号还不如他自取的花名，真怪！这似乎是对神佛的亵渎，阿弥陀佛，罪过。
    一般人认为《西游记》是神怪小说，我认为如透过神怪的外衣，把它作为一部社会小说来看意义更大，而且可发现不少新的启示。例如：取经路上遇到一些妖魔，总的可分为两类。一类是土妖精，法力小，为害也不大，结果却被孙悟空一棒打死，名之曰为民除害——这是妖精的应得下场，体验“天法”的严正；另一类是有来头的，而且后台很硬。这些妖精都法力高强，几乎置唐僧师徒于死地，连几次请来天兵天将也无可奈何，最后发现他们原来是神佛的徒儿、坐骑、宠物，以及下凡的星宿等等。案子结束了，没有听说要受什么严厉处分（当然更没有刑事处分），而且他们的主子们也没有因为管教不严造成严重后果而被天庭撤职查办，似乎连检查也没有写呢。而唐僧师徒所受的折磨只当是活该，名之曰考验，而且还须不断经受考验，直至历尽八十一难。我想这是小说家为了写完这部名著，才让唐僧师徒活下去的，换个凡夫俗子，肯定受不了这般多的磨难，想想那些对手的后台多么强大！妖精中还有一类虽然没有来历，但是本领太高强了，于是，被神佛看中，收了去做镇山大使等等（如黑风怪、大鹏怪以及红孩儿等），当然皈依成佛后，也是前罪一笔勾销，还可享受人间香火供奉。这是第一类妖精所不能梦求的，原因就在于这符合一条辉煌的原则：“放下屠刀，立地成佛”。他们原来所持的屠刀，确是够锋利的，而第一类妖精缺乏的就是这把锋利的屠刀，尽管罪恶小，却不能援引成佛的原则而只落得严厉镇压的下场。所以第三类其实可以和第二类合并为一类。从来妖精只能分为两类：一是和神佛无直接关系的，即土生的，严惩不贷。一是和神佛有关的（已有组织关系的，或可以发展的），治病救人，全力挽救。
    上述发现也许比《狂人日记》的从字缝中发现“吃人”两字更有意义。不过这一发现，却使取经这一伟大事业的神圣光圈黯然褪色了。佛祖真是为了普济众生而把真经传来东土吗？为什么阻碍取经的恰恰是那批与神佛有关联的化了装的“魔头”呢？自圆其说的所谓“考验”，只能使身受其害者感到啼笑皆非，痛心疾首。究竟在普济众生的幌子下干出了一些什么勾当？从对待妖魔的态度上看，难道还分不出谁亲、谁疏？
    我又发现《西游记》结局还漏写了一大段。书中说到取经以后，唐僧师徒都成正果，授予佛号，其实不然。当时诸佛对孙悟空做鉴定时，认为他首先出身不纯，不如唐僧是佛门弟子，八戒是天篷元帅，沙僧是卷帘大将，出身高贵，连白马也是龙宫三太子，而孙只是石猴，缺乏“神性”，此点是原则问题，非常重要，不能越级擢升，更不能上升为佛。说到取经路上的表现，更是意见一大箩，如一，屡次和师父顶撞，不尊重领导。二，遇事擅作主张，违反上级意图。三，逞强好胜，突出自己，目无组织。四，凶狠好杀，全无佛门慈悲胸怀，缺乏“佛性”。五，屡教不改，无纪律性。六，作弄八戒，群众关系极差。此外还提了几十条，每条都有确凿的事例为证。特别是，原在天国有组织关系的妖精在人间胡作非为，被猴头揭发控告，使诸佛大伤脑筋，认为给天国抹黑，怒不可遏（但这一点，他们自然不便明说了）。据说弥陀佛为了缓和气氛，提了一句：“悟空虽然缺点不少，但取经路上立功不小。”此话当场受到反驳，主要论据是：取经的成功，是由于我佛光辉照耀下，各方神佛的多方护持下，六丁六甲天兵天将的密切配合下，唐僧的具体领导下，八戒、沙僧、白马的全体努力下，还有尘间大批善男信女出于对我佛虔诚顶戴而作的积极支援下才能获得辉煌胜利，关猴头屁事！少了一个猴头，难道地球就不转了？真经到不了东土吗？猴头生性泼赖，专事捣乱，以前触犯天纪，我佛以慈悲为怀，容其改过自新，将功赎罪，取经是他争取改判减刑的机会，根本谈不上“立功”。据说有的佛还振臂高呼：“只准老老实实，不准乱说乱动”的口号。最后还是如来作了结论：“从宽发落，既往不咎，孙悟空要接受意见，吸取教训，不可泄气”。当然这次评佛是评不上了，不过金箍圈准予取消了——其实，那个金箍圈当时锻造就很粗糙，已日久朽烂，不除它，也起不了当年的作用了。事后听说孙悟空被激得金睛火眼几乎爆裂：“猴子就猴子，老孙从来就不想成佛，宁可压在五行山下还自在些，好过受这么多窝囊气，老孙也不受骗去取什么真经了。”把观世音大骂了一顿，说她是头号骗子，以后一个筋斗跳到不知哪里去了……所以他也没有成佛。这才是《西游记》的真正结局。
    吴承恩不能写得太长，感到太累了，于是草草收场，偏漏了这重要的一段。我希望有人用现代语言，补写一部西游故事新编（例如，孙大圣在地府“勾销生死簿”，翻译成现代语言是“销毁黑名单”）。
    （责任编辑杨继绳）


首页 -> 2006年第4期

九千岁

作者：李　乔

字体： 【大 中 小】

    某刀笔小吏眼光甚犀利，动辄言某史著为“影射”。余仿其眼力，审读明史，亦发现几处影射文字。如：
    太监魏忠贤，举朝阿谀者，俱拜为乾父，行五拜三叩首礼，口呼“九千九百岁爷爷”。——吕毖《明朝小史》卷十三《天纪》
    巡抚刘绍，悬忠贤画像于喜峰行署，率文武将吏，三跪五叩首，称“九千岁”。——《明史·耿如杞传》
    余览罢，大惊，立马秃笔一挥，批道：“九千岁”者，“永远健康”也。此实乃影射林副主席，何其毒也。吕毖何人？《明史》何书？竟敢冒天下之大不韪？当全党共诛之，全国共讨之，举烈火而焚之也。批罢，窃自赞眼力之毒者良久。
    细察上引二书，确乎是在影射：九千岁不够，还要九千九百岁，这不分明是在影射喊一句“永远健康”不够，还要再喊“永远健康、永远健康、永远健康”么？站在画像前，文武将吏齐喊“九千岁”，这不又是在影射“早请示，晚汇报”时恭祝林副统帅永远健康么？查此二书作者，皆封建文人，亦即臭老九也，搞影射乃其阶级本性所致，本不足怪也。
    余因二书所记，继而思之：魏阉甚喜人喊“九千岁”，不喊则必视为大逆。晚年林彪亦如魏阉，人喊“永远健康”则喜，不喊则盛怒之。文革中，代总长杨成武闻毛泽东言“永远健康？还有不死的人啊！”之后，遂不再喊，林彪因之衔恨于杨，终至打倒“杨余傅”。余又思忖：魏忠贤之“九千岁”，乃其干儿义孙们捧出来的，林彪之“永远健康”，不也是其死党爪牙发明的么？然天不容情，魏忠贤终究没有九千岁，而是死后被钦定为“逆案”；林彪更没有永远健康，而是折戟沉沙，葬身异域。鲁迅有名言曰：“愈是无聊赖，没出息的脚色，愈想长寿，想不朽。”（《华盖集续编·古书与白话》）结果呢，“还不如一个屁臭得长久”！（《南腔北调集·林克多〈苏联闻见录〉》）魏忠贤、林彪不正是如此么？
    余思绪至此，蓦然感到大事可能不妙：本小文不也可能被误为影射么？恐该拿办矣。


首页 -> 2006年第4期

老来随心所欲之

作者：李　锐

字体： 【大 中 小】

    《李普自选集》的经办人命我写篇序言，当然乐意为之。我们是老朋友，是“两头热”的老朋友；他比我晚一年来到这个世界，他关心我重于我关心他。
    1938年9月，徐州突围后，在苏北短暂停留，经上海、香港回到武汉，长江局派我回到家乡湖南省委工作。于是同李普（当年名李壬练）熟悉起来，他在省文抗会（文化界抗敌后援会），那是所谓公开的“地上”，而我在秘密的“地下”。我住在长沙营盘街《观察日报》社的编辑部，黎澍是总编辑，大家在此相聚，也就无所谓“地上”、“地下”了，经常漫谈，热乎得很。那时国民党的省主席张治中比较开明。长沙市有公开的八路军办事处，对外负责人是徐特立。长沙大火之后，我与李普就分手了，整个战争年代没有碰过面。1946年我在热河省承德办报时，他在北平给我寄过国民党区民生凋败的通讯稿。1952年我调到北京，又隔行隔山，难以碰面；他曾从热门中宣部调到冷门北大，听说似乎有什么历史问题。1959年后，二十年我成为贱民，就更是音讯不通了。直到1979年1月，我从流放地回京，平反复职，我们终于又热起来了。这种晚年热同早年热相比，是热得更不同的热了。
    我们住地靠得很近。不久黎澍成为我的邻居，李普和黎澍比我早离休，他们来往更多。记得1981年有一天，他和夫人沈容邀集廖沫沙、于刚、黎澍和我五对夫妇家宴，都是湖南老乡老友，谈笑忆旧，欢快之至。我曾即席口占一绝：“举杯难得竹林欢，都是古稀花甲年。海内久经文字狱，人间本好自由谈。”他后来搬到新华社高楼，过七十岁生日时，我奉上一首祝寿诗：“平生笔一枝，南征北战时。偕老危楼上，随心所欲之。”前面那首诗就作为这首诗的注释，在《龙胆紫集》的“外编”中保留下来。于刚和黎澍于上世纪80年代先后去世。90年代后，北京的同乡老友就只剩下我们两人了。他八十岁时，我又献上一绝：“相交六十年，几度史无前。德赛先生事，岂能缥渺间。”在“外编”中这首诗有个标题：“李普乡兄八十大寿想必有同感焉。”这三首小诗也可稍微说明我们晚年热的情况。
    李普一生从事新闻事业，从《新华日报》到新华社，跟随形势笔耕不辍，记录当代历史，大部分文章结集在他的《记者甘苦谈》、《光荣归于民主》两本书中。解放战争时，他一直在刘邓部队，跟随司令员、政委左右，于是晚年写出了极为生动的《记刘帅》传记，让事实说话，没有一个吹捧的形容词，主人的优点、弱点一目了然。由于整个战争年代在国民党区和前线活动，没有经过整风思想改造，他们两口子尤其沈容还保留了较天真的一面(沈容一生也在新闻圈子中工作)，即对人对事不是仰视，眼睛只习惯向上，而是平视，以平等心看待一切，包括上下级关系。不过，李普很早就读过《共产党员的修养》，知道党员除了从事党的革命的事业以外，不应当有个人的东西，要做党的驯服工具。因此，经过50年代的各种运动挨整，他也未能例外，陷入了个人崇拜，认为自己缠过脚，“也是小脚女人”。毛泽东在延安的《反对党八股》等整风报告中，有很多批评知识分子的话。1958年《在成都会议上的讲话提纲》中，有这样的话：“对于资产阶级教授们的学问，应以狗屁视之，等于乌有，鄙视，藐视，蔑视，等于对英美西方世界的力量和学问应当鄙视、藐视、蔑视一样。”(见《建国以来毛泽东文稿》)李普当时相信这些话，因此他在北大工作时，终于也参加了反对马寅初“新人口论”的合唱，在《人民日报》发表过批评文章。关于这件事，他作了深刻的反省，认为关键还在自己是党员、党领导一切，自然应该奉命摆党的威风。
    李普常说，他晚年大彻大悟始于“文革”，觉得这么搞下去会断送天下的，幸亏有真理标准的讨论。他还说当年三个老朋友的密切来往，也受黎澍和我的影响，受黎的影响多。大彻大悟同破除个人崇拜分不开，更同弄清楚三大问题分不开：即人类社会历史发展的普世规律，马克思主义及理论的作用，执政党如何执政及对党的认识。过去我们批判蒋介石搞“一个党、一个主义、一个领袖”；“好话说尽，坏事做绝。”对比之下，我们自建党以来尤其执政全国后，做的好事与错事，理论与实践的正确及失误，我们都彻底弄清楚了吗?这三方面的问题，多年来我们交谈最多。我们之间的交往，或许可以高攀如“元白”（元微之、白居易）之交。他俩诗歌唱和，书信往还。彼此学习，互相鼓励，对酒谈心，至于忘形，患难相关，到老不渝。元白之所以契合，如同胶漆，是由于他们思想一致，念在苍生，尤其诗文风格相近。“元九书”中大声疾呼：“文章合为时而著，诗歌合为事而作。”
    李普深感过去个人崇拜很可笑、可耻，何以自己不用脑子呢。所谓“和尚打伞，无法无天”，他认为即是对历史、对一切不负责，只是为己所好，对自己负责。我研究过毛的早年，他的读书笔记中有过这样的话：“言行只对自己负责。”我和李普谈话的内容也常见之于自己的文章。纪念党成立八十周年时，我发表过《做人与当党员》文中，最后有这样一段话：“党性、人性、科学性、自由民主性（民主与自由分不开，是一对双生子）是一个统一的整体，不能互相对立；关于治党治国要依靠民主、科学与法治的问题，这些最为根本的理论与实践，我们还远远没有弄清楚而至解决，还没有从专断独行，要一点个人崇拜的阴影中完全解放出来；有时口头上也讲讲，做的却是另外一套，有时同自由民主是对着干的。同志们，我们的路还很长，还要跋涉艰难险阻。”这之前的1999年，我还发表过一篇短文《又谈德先生》，其中有这样的话：“民主的对立面是专制。民主与科学是双生子，西方资本主义今天仍在发展与此分不开。从马克思那里来的社会主义，原以为同民主的关系更胜于资本主义（列宁说过：要强百万倍）。可是，苏联七十年亡党亡国的教训，政治上正是走到民主的反面：个人崇拜，领袖专政，镇压异己，官僚特权。我们曾经差不太多，折腾了二十多年，且伴之以运动群众，十年浩劫走到了崩溃边沿。”“我们过去的问题就在没有解决好封建专制主义的传统。于是，1980年邓小平在《党和国家领导制度的改革》长文中，特别谈到思想政治方面要肃清封建专制主义的残余影响，要解决权力过分集中、个人崇拜、家长制作风，大搞特权，破坏法制等等问题。大家知道，由于随后的‘清除精神污染’，反对‘资产阶级自由化’，邓小平的这篇文章被束之高阁，而且导致胡耀邦的辞职及去世后的政治风波。”“民主是要反对任何形式的专制。民主同自由、平等、人权、法治是融为一体的，必须以法治为基础，如我们已签署的《公民权利和政治权利国际公约》，以及自己的国家宪法，都应切实履行。宪法中规定的公民有言论、出版、集会、结社、游行和信仰等自由，我们贯彻得怎样呢？别的不说，现在还是偏好舆论一律，连评说‘文革’的惨痛历史都常常遇到困难。”2003年3月3日，《二十一世纪环球报道》周刊发表了该报记者对我的访谈录，我谈到邓小平这篇文章被束之高阁，同胡乔木以波兰团结工会事例所阻有关。还讲了下面这段话：“第三代领导接班时，小平讲了这样三句话：毛在，毛说了算。我在，我说了算。你什么时候说了算，我就放心了。”十天之后，这个刊物就被查封了。我随即向新的中央领导人写了封长信，表示异议，毫无结果。之后，连我已公开出版多年的畅销书，《庐山会议实录》、《龙胆紫集》等都不准刊发了。民主的根本，社会的稳定，和谐的实现，创新的求得等等，都离不开言论、出版、结社自由。这是我们晚年热的主题，也是我们尽力而为的工作。李普近年常说，“我逐渐信奉自由主义，积极维护人权。”“崇奉民主自由，反对暴力。”毛泽东是“马上得之，马上治之”；实践和发展了《共产党宣言》中“无产阶级用暴力推翻资产阶级而建立自己的统治。”李普还谈到：“近几年我努力补宪政民主的课，十分用功，这门学问我懂得太少，年轻时读书没这么用功过。我的求知欲似乎还不曾停。”这种精神真是了不起的。他近年为此写过许多文章，在国内外传播，有很大影响，尤其有关纪念胡耀邦的文章讲得中肯。这里就不一一列举了，读者在文集中可以看到。
    李普一生最大的幸福是同沈容同床同梦、同心同德。他们专业相伴、患难与共六十六年，尤其在历次运动中和谐共处、互相帮助。夫妇间有争执，也就如湖南人说的尿胀脾气：“尿完后就没事了。”他对我前二十二年夫妇生活的悲剧，有过透彻的评价；对我晚年有个好老伴很是赞赏。我们两家时常相聚，互相关心。沈容去世前写的《红色记忆》，她虽然只见到清样，却知道好些文章经过许多报刊转载和网上的轰动，自然得到极大的安慰。李普买了二百多本送人。这本书的港版，他写了一篇《〈红色记忆〉二三事》的文章，其中说道：“这是她一些回忆文章的汇集。她没有准备公开发表，只是想让自己的孩子们知道她的经历，知道那个时代，知道她走过什么样的路，知道她怎样走的。”这本书赠送出去之后，李普接到朋友们许多电话和信件的安慰。都说沈容的文笔清新平易，评论常常带点幽默，记得那么多细节。“更赞赏她是个不喜欢张扬的人，说她经历了那么多大场面，认识那么多大人物，却从来不张扬。”文如其人：“清水出芙蓉，天然去雕饰”的恬静笔墨。我也是从书中才知道，从西柏坡到钓鱼台，从开国大典到粉碎四人帮，沈容那些传奇式的经历。开国大典是李普报道的，他俩都有城门楼上的照片，我也是很晚才知道的。
    我们的晚年热还在继续，还在“与时俱进”。我们在这个党内生活了近七十年，我们入党时追求的“自由、民主、科学、法治的新社会”还远没有到来，我们当继续努力，直到离开这个世界。
    （2006年元旦写毕）
    （责任编辑杜晋）


首页 -> 2006年第5期

万里：改革开放的大功臣

作者：田纪云

字体： 【大 中 小】

    万里同志是老一代革命家，是邓小平改革开放路线的忠实执行者，如果说小平同志是改革开放的总设计师的话，那么，他就是高级工程师之一。他为中国革命和建设，特别是为中国改革开放大业做出的卓越贡献，以及他的无私无畏、光明磊落的高尚品格将永载史册。
    1981年，我一到国务院就在时任中共中央政治局委员、书记处书记、国务院常务副总理的万里直接领导下工作，直到他1988年离开国务院去人大常委会任委员长。在长期的共同工作特别是推进改革开放的过程中，使我对万里同志有了较深刻的了解，也与万里同志结下了深厚的友谊。

    农村改革的倡导者和组织者

    20世纪70年代末和80年代初，即在粉碎“四人帮”以后，万里同志出任安徽省委第一书记，他和在四川任省委第一书记的赵紫阳遥相呼应，带头打破“左”的禁锢，勇敢探索农村改革之路，大胆支持农民的改革之举，实行包产到组、包产到户，让农民重新获得生产自主权，粮食增产，很快吃饱了肚子。
    万里同志是山东省东平县人，1936年5月参加革命并加入中国共产党，解放前担任冀鲁豫区党委二、七、八地委书记，区党委委员、秘书长，解放后历任西南军政委员会工业部副部长、部长，国家建设部部长，北京市常务副市长，领导和组织了建国10周年北京十大建筑工程建设。
    万里在文化大革命期间惨遭迫害。在邓小平同志恢复工作并主持中央工作期间，他受命于危难之际，任铁道部长，协助邓小平同志出色地抓了铁路整顿。
    粉碎“四人帮”后，万里同志被派到农业大省安徽省任省委第一书记。安徽曾受到极左政策的严重破坏，本来的产粮大省弄得许多农民没饭吃。
    万里在安徽经过大量调查，对农村农民的问题有了深刻了解，他说：“1977年6月，党中央派我到安徽当第一书记。安徽是个农业大省，又是‘左’倾错误的重灾区。‘四人帮’在安徽的代理人推行学大寨的那一套‘左’的东西特别积极，农村问题特别严重，农民生活特别困难……吃不饱，穿不暖，住的房子不像个房子样，门窗都是泥土坯（做）的，桌子、凳子也是泥土坯的，找不到一件木器家具，真是家徒四壁呀！我真没料到，解放几十年了，不少农村还这么穷！我不能不问自己，这是什么原因？这能算是社会主义吗？人民公社到底有什么问题？为什么农民的积极性没有了？我刚到安徽那一年，全省28万多个生产队，只有10%的生产队能维持温饱，67%的生产队人均年收入低于60元，40元以下的约占25%，我这个第一书记怎么能不犯愁啊？”“人民公社化后发生的三年困难时期，到处浮肿病，饿死人。据了解，光安徽省的所谓非正常死亡人口就三四百万。冰冻三尺，非一日之寒，过去‘左’了那么多年，几乎把农民的积极性打击完了。”（见1998年4月30日《中国经济时报》）。
    粉碎“四人帮”之后，当时的中央领导同志提出“两个凡是”、“抓纲治国”等错误口号。“两个凡是”就是：“凡是毛主席作出的决策，我们都坚决维护，凡是毛主席的指示，我们都始终不渝地遵守。”抓什么纲？就是以阶级斗争为纲、工业以钢为纲、农业以粮为纲。这就是说，“大跃进”、“人民公社”、“学大寨”等等都是毛主席的决策，都不能变。
    山西省昔阳县大寨大队，在60年代初期是个自力更生、艰苦奋斗开发建设山区、改变山区贫困落后面貌的先进典型，但是在“文化大革命”中，“四人帮”却把它变成为在农村推行“无产阶级专政下继续革命理论”的左倾错误的政治工具，搞什么“一批二斗三大干”，“以大批促大干”，“七斗八斗不停步，斗一步进十步，步步斗进一路”，影响深远，危害全国。
    万里说：“学大寨实际就是推广以大批促大干，取消自留地，不准搞家庭副业，推行‘大概工’，只算政治账，不算经济账，搞穷过渡。”“所谓普及大寨县，就是不仅要农业学大寨，连工业、财贸、文教、卫生都要学大寨，大寨有什么工业？有什么文化？据说中学生都没有几个，大部分是文盲，怎么值得全国学习？这样学法只能是越大越公越‘先进’。”（出处同上）对农村实际情况的这种深切了解，我想一定是万里之所以成为农村改革闯将的基本原因吧！
    当安徽省有些地方暗地搞包产到组的事情汇报到省委后，万里同志立即批示“我看可以试验。”1979年2月初省委又开会专门讨论包产到户问题，不少人因为过去在这个问题上挨过批判，不敢表态。万里说：农民普遍希望包产到户。过去批判过的东西，未必是错误的，必须在实践中加以试验，我主张在山南区进行包产到户试验。
    山南区的试验很快见到成果，并传到别的地方，滁县地区很快就有17%的生产队包产到户。农民说，大包干就是好，保证一年能吃饱。1979年虽然安徽遇到旱灾，但农民积极性高，粮食还是增产了。当时还在国务院主管农业的陈永贵说万里是“好行小惠”。安徽干部却说：几千万人有了饭吃，还卖余粮给国家，难道这是小惠吗，与国与民都是大实惠。
    后来，包产到户在全国引起争论，农民暗里悄悄地搞，基层干部暗地支持，怕说包产到户是分田单干。在这种情况下，万里是第一个站出来为包产到户正名的。1980年1月，在一次重要会议上，万里说：“包产到户原则上不同于分田单干，虽然形式上与分田单干相似，而生产资料所有制并没有变，土地所有权仍然是公有的，生产队有权根据情况加以调整。”不久，四川、内蒙、河南、贵州都普遍推行包产到户。因此，时任党中央总书记的胡耀邦同志说：“包产到户，万里第一，（赵）紫阳第二，周惠第三。”1980年4月2日，邓小平同志同万里谈话时，充分肯定了安徽的做法。同年5月31日邓小平同志在另一次谈话中又一次称赞安徽凤阳县绝大多数搞了大包干，也是一年翻身，改变面貌。邓小平说，“有的同志担心，这样搞会不会影响集体经济。我看这种担心是不必要的。”
    由于当时国家农委主要负责人不大赞成农村搞包产到户，中央于1980年3月调万里同志任国家农委主任，全面主持农村改革。万里上任后，首先组织农口各部门大批干部赴各省农村调查，倾听农民意见。调查结果表明：绝大多数农民和基层干部赞成包产到户。已包产到户的增产明显。
    在摸清全国情况的基础上，万里主持召开农委党组扩大会议，分析形势、统一思想。在这次会议上万里批评了左倾残余思想在农村改革上的表现。认为不肃清“左”，农业永远不能翻身。
    随后，国家农委起草了一系列文件，总结了很多经验，采取了一系列措施，将包产到户规范为双层经营家庭联产承包责任制，在全国推广。万里同志在邓小平、胡耀邦等同志的大力支持下，还主持制订了5个“一号文件”，使中国农村改革有序前进，创造出了举世震惊的奇迹——八亿农民平稳地从人民公社的桎梏中解放出来，谱写新的篇章，农业连年丰收。
    万里担任副总理后，仍然主管农业，对全国农村改革把脉定向，对农村工作做出过许多正确的指示。在他任全国人大常委会委员长期间，还为全国农村发展制定了许多法规。
    并不是所有人都拥护大包干，围绕农民这一伟大创举的不同声音和争论不绝于耳。特别是当时若干基层干部因失去了昔日大集体、大锅饭时代的权力，对家庭承包经营就是想不通。有的说：“辛辛苦苦几十年，一夜回到解放前。”更多的人则提出一系列的问题，比如：水利工程管理怎么办，大型农业机械怎么办，集体工副业怎么办，农田基本建设怎么办，计划生育怎么办，民兵训练怎么办，等等。言下之意是“单干不如集体”。
    为了实地考察农村改革发生的变化，研究农民在实践中是怎样回答和解决改革中出现的新问题的，1982年11月30日至12月28日，在我担任国务院副秘书长分管经济工作的时候，根据万里的指示，我率领由有关部门参加的12人工作组赴山东、河南、四川作了近一个月的农村经济调查，撰写了三篇考察报告。这些调查报告客观如实地反映了当时农村所发生的深刻变化，反映了广大农民对农村改革的喜悦和期盼，对我任副总理后在领导中国农村工作、坚持和完善农村改革等方面起了重要作用。

[2] [3]


首页 -> 2006年第5期

万里：改革开放的大功臣

作者：田纪云

字体： 【大 中 小】

    调查组写的三篇调查报告，万里非常重视，根据他的批示，先由中央书记处农村政策研究室作为内部文件印发，后由《人民日报》连载。这些调查报告，以无可辩驳的大量事实说明：
    第一、广大农民衷心拥护党的十一届三中全会精神，衷心拥护在农村实行的以家庭联产为主的责任制，农村形势一派大好：农民生产积极性空前高涨，农业生产连年增产，基本解决了建国三十年来没有解决的吃饭、穿衣问题，到处呈现一片兴旺发达景象，新房多，林木多，牲畜多，赶集上会的人多，农村集市贸易空前活跃。所到之处，流传着许多赞美党的政策，赞美现实的顺口溜。例如：“大包干是摇钱树，不出三年都变富。”“过去‘三靠’（即吃粮靠返销，生产靠贷款，生活靠救济），越靠越穷，现在‘靠三’（即靠三中全会路线），越靠越富。”“过去是：地瓜干当主粮，老母鸡是银行。现在是：粮满囤、油满缸，穿新衣、盖新房，光棍汉子娶新娘，大把票子存银行，日子越过越舒畅。”
    第二、家庭联产承包责任制在农村已扎了根，并在实践中进一步发展完善。家庭承包初期基层干部担心出现的一些问题，有的已经解决，有的正在解决。已经解决的有：水利设施的使用管理；农业机械的使用管理；集体牲畜的分包养用；作物布局的调整；集体债务偿还；烈军属、五保户的照顾；干部报酬；义务工的摊派；农田造林的收益分成等。正在解决的有：地块的调整；各种合同的签订；集体财务的整顿；提留的管理使用；机耕、植保的统包；集体工副业的承包等。
    实践证明，广大群众是勇于实践、富于创造的，他们既然选择了大包干等形式的责任制，就一定会想办法完善它，发展它，使之更适应于生产力的发展。
    实践也证明，责任制已经不是作为一种权宜之计，而是作为一种原则，在种植业以外的各个领域推广。人们说：“责任制是个宝，用到哪里哪里好”，农业包，副业包，社队企业包，商业包，连农村教育也搞包干责任制。一个“包”字，打破了大锅饭、平均主义，大大解放和促进了生产力的发展。
    第三、随着农业生产的发展，农民购买力的提高，提出了改革商品流通体制、改革作为农村商业主渠道的供销合作体制的必要性，长期实行的由国家“独家经营”的体制已经不适应新的形势了。报告提出了改革初步思路。
    通过这次调查，我们深刻体会到党的十一届三中全会的伟大，农村改革的必要性及其强劲的生命力。也使我们深刻体会到马克思所说的“人们奋斗所争取的一切都与他们的物质利益有关”、“物质利益是人们从事一切社会活动的基本动因”的真正含义。
    推行农村家庭联产承包责任制，党中央并没有下命令，说一定要在哪年哪月全面推开，而是由于各地看到承包以后所显示出来的优越性，很快自发推广的。有的地方想挡也挡不住。结果，实践证明凡是实行了家庭承包的地方，农业生产状况迅速改观，出现了惊人的增长。改革解放了生产力。在事实面前，绝大多数同志的思想逐渐统一起来了，家庭承包责任制在全国迅速推开，并且在以后的实践中逐步完善，最终形成了现在这种以家庭联产承包为主，统分结合的双层经营体制。这是在中国共产党领导下广大中国农民对社会主义制度的一项伟大创造。其伟大之处就在于，它使生产力最基本的要素——劳动者获得了第二次解放，而这一解放的实质，又在于使农民获得了对土地这一基本生产资料的经营自主权，获得了对自身及其劳动所创造价值(大部分)的自由支配权。
    1989年那场政治风波之后，有的同志想借社会主义教育之名，否定农村改革的大方向，要让农民重走“一大二公”的合作化道路。万里同志在邓小平等同志支持下，与其他同志一道坚决顶住了这股错误思潮。小平同志在1992年的南巡谈话中说：“这次十三届八中全会开得好，肯定农村家庭联产承包责任制不变。一变就人心不安，人们就会说中央的政策变了。……城乡改革的基本政策，一定要长期稳定。……有了这一条，中国就大有希望。”
    已经吃饱了肚子，并日益富裕起来的农民，永远都不会忘记在关键时候挺身而出为他们总结出经验、争得自主权的万里。那时，在中国大地上甚至广为流传“要吃米找万里，要吃粮找紫阳”的佳话。当然这不是对几个人的颂扬，而是人民对中共中央正确决策的高声歌唱！
    现在，万老虽然年事已高，但他仍然关心着全国的三农事业，不久前还为小岗村大包干展览馆题写了馆名。
    80年代，万里是国务院常务副总理，他与邓小平、胡耀邦、赵紫阳大思路一致，工作配合默契，在推动整个经济体制改革方面也做出了杰出贡献。许多重大改革措施都是由他主持国务院常务会议通过并颁布实施的。

    积极推进民主法制建设

    80年代，万里就提出，发展社会主义商品经济和建设社会主义民主政治是中国改革的两大主题，要围绕这两个改革的主题推进我们的民主法制建设和各项工作。
    他认为，发展民主与健全法制是一项根本建设，并在1986年2月的讲话中，深刻阐述了民主和法制建设在现代化建设中的重要地位。他说：“不讲民主与法制的社会不是文明的社会，也不会是安定的社会。”“非常明显，缺乏民主与法制，往往和愚昧落后连在一起。”“因此，必须把民主与法制看成是我们国家社会主义建设根本性的问题之一，要下大决心、花大气力，从根本上去解决。”他强调，民主与法制建设是经济体制改革顺利进行的根本保证，是国家长治久安的根本保证。由于长期封建社会历史的影响，我们往往只有“人治”经验，而缺乏“法治”的观念。解决这个问题，关键是从根本上增强党内特别是党员干部的民主与法制观念。越是对国家、民族有贡献的人，越应该有高度的民主与法制的观念，自觉地接受群众监督和法律的约束。”
    1986年7月31日，万里发表《决策民主化和科学化是政治体制改革的一个重要课题》的讲话。这篇讲话不啻于一声惊雷，振聋发聩，在党内外引起了广泛的强烈反响。他指出，决策的民主化、科学化在我国没有受到应有的重视，这既有传统价值观方面的障碍，同时也从一个重要的侧面反映了我国政治体制方面存在的问题。我国政治体制上的一个重要弊病，就是领导权力过分集中，决策制度不健全。“因此，政治体制改革的一个极为重要的方面，就是要充分发挥社会主义民主，真正实行决策的民主化和科学化。”
    这个讲话最精彩的是指出，为保障决策民主化和科学化，对政策研究、决策研究也要执行“百花齐放、百家争鸣”的方针。万里说，“双百”方针不能得到贯彻实施的一个重要原因，是过去往往把政治问题上的不同意见理解为“反党”、“反社会主义”、“反革命”，这样的概念带来很大的副作用。事实上，在许多场合下，学术问题与政治问题是很难分开的。“所以，关键不在于把学术问题和政治问题分开，而在于对政治问题，对决策研究本身，也应该实行‘双百’方针。所有的政治问题、政策问题，都是应该进行研究的，在没有作出决定之前，都是可以讨论、可以争鸣的。”“在领导部门就政策问题作出决定之后，大家都应当执行。”万里把这个问题看作是社会主义高度民主的重要标志，认为“如果在人民内部政治问题不能争鸣，只能领导人独鸣，又怎能谈得上什么‘高度民主’呢？”
    万里接着说：“我认为，我们应该广开言路，破除言禁，把宪法规定的言论自由切实付诸实施。堂堂十亿人口的社会主义大国，只要领导路线正确，政通人和，百业兴旺，是不会被几句逆耳之言或别有用心的人借某些问题的煽动搞垮的。”万里还说：“领导人要尊重人们充分发表意见的民主权利，不要害怕别人讲不同意见的话，甚至讲反对自己的话。过去说‘言者无罪，闻者足戒’。这是正确的，但还有点消极。积极的说法应该是：‘言者有功，闻者受益’”。

[1] [3]


首页 -> 2006年第5期

万里：改革开放的大功臣

作者：田纪云

字体： 【大 中 小】

    1988年4月，在七届全国人大一次会议上万里当选为委员长。他在这次会议发表的讲话中提出：本届人大必须把保证改革和促进改革作为自己的首要职责，把加强社会主义民主和法制建设作为自己的中心任务。他说：“要从我国社会主义初级阶段的基本国情出发，支持和保护一切有利于发展社会生产力的新思想、新事物、新制度。要围绕发展社会主义商品经济和建设社会主义民主政治这两个改革的主题，推进我们的民主、法制建设和各项工作。”
    在万里委员长主持下，七届全国人大常委会始终把制定有关经济建设和改革开放方面的法律作为立法工作的重点，先后制定了全民所有制工业企业法、中外合作经营企业法、外商投资企业和外国企业所得税法、海商法、税收征收管理法、产品质量法等对经济建设和改革开放具有重大影响的法律，并总结经济发展和改革开放的新情况，对土地管理法、中外合资经营企业法、环境保护法、专利法、商标法等作了修改和完善。还审议了公司法、农业法和科技进步法等法律草案。同时，常委会把制定保障公民权利的法律放在重要位置，制定了工会法、行政诉讼法、著作权法、妇女权益保障法、未成年人保护法、归侨侨眷权益保护法、残疾人保障法等一系列法律。还制定了香港特别行政区基本法。澳门特别行政区基本法也已提请代表大会审议。七届全国人大及其常委会除通过了实行修正案外，共通过59个法律和27个关于法律问题的决定，合计86个。
    在监督工作方面，万里委员长提出，一定要把法律执行情况的监督检查同制定法律放在同等重要的地位，每次人大常委会会议都要有一个到两个法律执行情况的检查汇报，把它列入议程，这要作为一项制度坚持下去。从此，开展执法检查并在每次人大常委会会议上听取和审议一到两个执法检查报告，作为一项制度固定下来。这是人大监督工作的一个重大发展，是加强社会主义民主法制建设、促进依法治国的一项重要措施。七届全国人大常委会和专门委员会，先后对31个法律和6个法律问题决定的执行情况进行了检查，对促进法律的实施起了积极的作用。
    万里还非常重视惩治腐败的问题。他说，一是决策是否正确，二是任人唯贤还是任人唯亲，三是是否为政清廉，四是全心全意为人民服务还是半心半意。执政党离不开这四条，共产党能不能得到群众拥护，也要看你能不能做好这四条。一定要防止共产党在执政后失去监督，严重脱离群众。为此，就要发挥人大的监督作用，发挥民主党派的监督作用，发挥人民群众的监督作用。中国如何做到既不搞多党制，多元化，又能把各阶层、各方面的意见反映到人大和党委来，使我们执政党能接受群众的监督，不搞一言堂，这是个大问题。他一再讲，一定要加强人大和人大常委会的监督职权，支持监察部门、司法部门的工作，惩治各种腐败行为。1990年，全国人大办公厅根据十三届六中全会决定起草了监督法，但由于种种原因没能出台。
    在党的十四大后，万里最先提出修改宪法，把邓小平建设有中国特色的社会主义理论和党的基本路线、坚持改革开放、实行社会主义市场经济、农村家庭联产承包责任制等载入宪法。中央采纳了万里的建议，在1993年通过的宪法修正案中对此作了修改。
    万里同志关于民主法制建设的思想和实践，证明他是一位无私无畏、具有深邃见解的无产阶级革命家、政治家。

    大公无私，积极培养年轻干部

    在这里，我着重讲点个人的亲身体会。
    像我这种既无大学或大专文凭又无政治背景、远在边陲当普通财经干部的人，做梦也没有想过会步入中南海，并且当上副总理。但时代的大潮却把我涌入了中南海和副总理的岗位。在中国，20世纪80年代初，正值“文革”结束不久，一大批在“文革”中被打倒的老革命老干部，在邓小平、胡耀邦领导和推动的平反冤假错案中得到平反昭雪，重新走上领导岗位。他们的交椅尚未坐稳，椅子还没捂热，小平同志又号召干部年轻化。“文革”把他们整了十年，打天下的还没有坐天下，又要让他们让贤。多数老同志高风亮节，从党的事业后继有人出发，主动提出退位，让我们这样一些当时还算比较年轻的人十分感动。但也确有少数老同志想不通。他们对新上来的年轻人在冷眼观察，看他们能否顶得下来，有没有治国的本事。因此，在当时的情况下，新上来的我们这一批比较年轻的同志，如果没有一些老同志的支持，本事再大也难以开展工作。我在第一任副总理期间，深得邓小平、胡耀邦、赵紫阳的支持，特别是得到常务副总理万里的具体帮助。
    我与万里非亲非故，虽然都是山东人，战争年代我就在他的家乡（东平县）周围活动，但我们并不相识。那时他已是高级干部，我是普通一兵。万里出于对革命事业的高度责任感，真心响应邓小平关于干部年轻化的号召，积极帮助和支持新上来的比较年轻的人大胆工作。1982年，在我还是国务院副秘书长的时候，中央决定组建“大经委”，把国务院经济方面的具体事务交给大经委去处理。中央内定，由常务副总理万里兼任大经委主任。万里立即提名我去大经委任常务副主任兼秘书长，并指定由我和中组部副部长曾志同志负责大经委的组建筹备工作，我的任职，在党内已发了通知。但后来中央又决定，万里不再兼任大经委主任，大经委的职能也相应作了调整。这时，万里又提议并经中央决定，我仍留国务院工作，不去经委了。党的十二次代表大会，我被选举为中央委员，不久，中央内定要在来年人民代表大会上提请任命我为国务院副总理。万里要我与他一起去天津、河北、湖北等地考察工作，实际也是对我的具体观察、考核。1982年12月，万里又指定我率领有关部门同志去鲁豫川三省调查研究，如何深化农村改革，并回答改革中出现的新问题。万里对工作组写的调查报告十分重视，不少建议在实际工作中得到采纳。
    在我担任副总理后，万里更是放手让我工作，并给我加担子，除我分工的财贸金融工作外，他很快明确由他管的农业、劳动工资、民政、物价等工作也让我负责。1985年，他曾两次对我说，纪云同志，你要大胆工作，有什么事我来承担。又说，我仔细观察，你对一些文件的批示是很得体的，对工作是胜任的。这对我来说是很大的鼓舞。
    1987年5月16日在黑龙江大兴安岭发生了一次开国以来最大的森林火灾。在森林火灾季节到来之前，我曾对林业部作过防火的具体部署，在大兴安岭火灾期间，从救灾到重建，我曾三次亲临现场（最后一次是与万里一起去的），具体指挥部署救灾和重建工作。大火扑灭之后接着就有一个调查起火原因和追究责任的问题，具体讲就是要追究黑龙江省、林业部和国务院分管林业的副总理的责任。6月26日万里主持召开国务院常务会议，研究处理对发生火灾负有责任的人员。当有一位列席会议的同志提出应追究国务院有关负责人（当然是指我）的责任时，国务院办公厅秘书局有一位姓周的副局长，立即递了个纸条给万里，上写：今年3月纪云同志曾两次打电话给林业部部署森林防火问题。万里同志在会上立即说，国务院对森林防火是作了部署的，救灾也是得力的，国务院是没有责任的。就这样，使我免遭一劫。
    1988年6月，万里在七届人大一次会议上当选为人大常委会委员长。当年山东省有人向他写匿名信，诬我插手山东人事安排。万里十分清楚，各省人事安排是由当时的政治局委员兼组织部长宋平一手操作，我根本不可能插手，万里当即批示“山东人事安排与纪云同志无关”，又使我免被诬陷。
    我想，我与万里的友谊，还有另外一个原因，那就是对改革开放的共同的信念。特别是在1989年“六四”风波之后，有人想以开展农村社会主义教育为名，否定农村改革的大方向；想以“反和平演变”为名，否定“一个中心、两个基本点”的基本路线，企图开历史倒车的时候，万里等一批同志挺身而出，坚决顶住了这股逆流。1992年4月，我应邀去中央党校去作过一次报告，主要是讲农业和农村问题，其中重要一部分是讲如何加深理解小平同志南巡谈话，思想更解放一点，胆子更大一点，步子更快一点，加快改革开放步伐的问题，当时在高层引起不同反响。一天我去看望万里，一见面他就说，你在党校讲话讲得好，抓住了要害，有骨气！给予我极大精神支持。
    据我所知，在万里的支持、帮助下成长起来的高层领导干部不乏其人，他们来自五湖四海，与万里毫无私人关系。
    万里的大公无私、光明磊落，胸怀坦荡、勇于负责的品德和精神，对改革开放事业的无限忠诚和巨大贡献，使我终生难忘，这也是使他成为广大群众最崇敬、爱戴的领导人之一的根本原因。
    万里对人生是乐观的。1992年下半年，在万里即将卸去全国人大常委会委员长前夕，我们一起吃饭，万里哼了几句顺口溜，道出了他晚年的期盼。当时我用毛笔记录下来：退休不发愁，桥牌加网球，一批好朋友，国泰民安久，晚年乐悠悠。
    万里同志今年已九十高寿，我衷心祝愿他寿比南山！
    （责任编辑杜晋）

[1] [2]


首页 -> 2006年第5期

耀邦与我们共青人

作者：蒋仲平

字体： 【大 中 小】

    1955年10月18日，98名热血青年响应党中央关于到边疆去、到革命老区去投身社会主义建设的号召，告别大上海，志愿来到鄱阳湖畔的不毛之地——江西省德安县八里乡，在荒无人烟的滩涂野岭搭起茅棚，开始了艰苦卓绝的垦荒事业。
    这年11月，耀邦同志在上海检查工作，听说有这样一支志愿垦荒队，当即决定去看望。耀邦同志一行风尘仆仆，经浙江赶到南昌，再换乘吉普车于11月29日抵达德安。前行无路，当日下午便搭乘铁路轨检车前往九仙岭。
    这正是大家创造新生活的第39天。当年的老垦荒队员至今还清晰地记得，耀邦同志衣着简朴，穿着深蓝色中山装，一到垦荒队，不顾路途劳顿，就沿着山间小道登上荒坡，一一察看队员们住的茅草棚。
    当天，耀邦同志和大家一起，就着咸萝卜干、黑泥豆，一起喝了顿稀粥。黑泥豆小得筷子夹不住，他索性用手抓着吃，边吃边和队员们聊天。他关切地问：“茅草棚能住得惯吗？”
    队员们说：“住得惯。”
    一个队员补充说：“茅草棚是我们亲手盖的，我们要永远住下去。”
    这时，旁边的一个队员又兴奋地喊了声：“茅草棚万岁！”
    耀邦同志笑道：“茅草棚是临时的，不能永久住下去，它只能三岁，不能万岁，将来要盖更好的房子，用上电灯电话。”
    喝完粥，耀邦同志问大家有什么要求，垦荒队长说：我们这儿还没名字。耀邦同志沉吟道：“噢，还没名字，那就起个名字吧，叫共青社怎么样？”
    队员们都叫好，纷纷要求耀邦同志题写社名。可是，垦荒队有纸有墨却没有毛笔。女队员王宝华从厨房拿来一根筷子，敏捷利索地抄起把菜刀，在筷子一头劈了个口子，夹上一坨药棉，又从被子上扯下一根线缠住刚劈开的裂口。
    耀邦同志接过一看，做得还真像毛笔，夸奖说：这笔做得有创造性。说罢，用“笔”饱蘸墨汁，写下了“共青社”三个遒劲的大字。接着，他又应队员们的请求，分别在个人的笔记本上题词签名。队员们至今仍然十分清楚地记得，耀邦同志在39个人的本子上都题了词，但给每个人题词的内容都不相同。
    那天，耀邦同志和队员们谈理想，谈未来，越谈兴致越浓。临别时，他亲切地嘱咐大家：“战胜困难，多想办法，一定要把共青社办好！”
    深切的关怀、恳切的话语，像一团火温暖着队员们年轻的心，激发起他们勇往直前的斗志，由此谱写出共青人创业的壮丽篇章。
    回到北京20多天后，耀邦同志的心还牵挂着共青社的垦荒队员，他用自己的稿费买了篮球、排球、胡琴、喇叭及其他文体用品，寄给垦荒队员。他还多次要求有关方面经常去看望垦荒队员。
    创业之路并不平坦。“文革”时期，耀邦同志被“打倒”。有人说共青社是“胡耀邦树的典型”，于是一场接一场的政治风暴也向青年垦荒队袭来，垦荒队一会儿被合并，一会儿又被搬迁，加之受国营农场体制的束缚和传统农业生产方式的制约，共青社面临极大的困境。人们的热情在折腾中渐渐消退，一批又一批的垦荒人含泪离去，留下无限的依恋和未酬的壮志。但耀邦同志的谆谆教诲却始终扎根于共青人心中，化为无穷的动力源泉，激励着共青人战胜一个又一个困难。
    1969年7月，共青社实行场社分家，老场部让给了公社，共青社则搬迁到了南湖分场——现址所在地。好不容易积攒下的一点家底，部分被无偿划拨给了公社，他们只分到了几台旧拖拉机、板鸭生产加工设备及工具。共青社的牌子都没地方挂，队员们就把它挂在电线杆上。
    当时，我在共青板鸭厂任厂长。我带领团员、青年组成了突击队，驾着自扎的木排和小船，顶风遏浪，奋战数个昼夜，完成了搬迁任务。我们战胜洪水的袭击，重建了板鸭场，当年加工了11万只板鸭，出口香港9万只，盈利9万多元。
    背水一战赚得9万元，救活了全场，也引发了大家对前途和命运的思索，我们耳畔又响起了耀邦同志看望垦荒队员时语重心长的话语：“现在中国还很贫穷落后，我们面前还有两条大河，这就是愚昧和贫穷。这两条大河我们还没有闯过去，但我们一定要闯过去！”
    是啊，我们苦没少吃，劲没少使，可为什么一直闯不过愚昧和贫穷这两条大河？为什么鸭子经过加工做成板鸭就能增值几倍？只抓单一种地，不搞农副产品加工、多种经营，这难道不是愚昧?难道不是甘愿受穷？不，我们一定要闯过这两条大河，世上本来就没有路，路是人走出来的！
    正当我们刚刚缓过一口气来的时候，1970年春天，在极左思想的影响下，上级又派人来宣布：共青垦殖场要下马，工资口粮一律不发，职工可以投亲靠友、自谋生路，也可以哪里来哪里去。
    真的就这样解散吗？垦荒队员们想起了当年的血书誓言，想起了耀邦同志来看望慰问时的谆谆嘱托。
    我们共青人开了三天三夜会，一致决定，上面不承认，我们自己承认，耀邦同志树起来的旗帜一定要扛下去！
    当时德安县委对共青人的事业十分重视和支持，派了一批批干部到共青社加强领导。
    我们共青人牢记耀邦同志的教导，不断发扬垦荒精神，埋头苦干，一面继续垦荒，一面改变单一农业格局，大力发展农副产品加工，走农工商发展新路。没有田自己造、没有厂自己办、没有城自己建，在水洼山丘插秧种树，在泥塘湖畔养鸭捕鱼，在荒滩野岭修路建厂。靠板鸭起家、靠羽毛发家。经过多年的艰苦奋斗，硬是把鄱阳湖畔当年钉螺为患的不毛之地，发展成一座颇具规模的垦殖业、养殖业和加工业相结合的综合型生产基地和新兴小城。共青人用智慧和汗水创造了“鸭鸭”牌羽绒服以及板鸭、啤酒和瘦肉型猪等拳头产品，远销40多个国家和地区，年创汇1200多万美元，人均产值达16000多元，实现了经济全面发展。
    这是多么令人振奋的变化呀！
    1978年秋天，团的十大召开前夕，团中央王照华、李海峰同志到江西考察并受耀邦同志嘱托专程来共青社看望。当时我任德安县委副书记兼共青垦殖场党委书记、场长。他们看到共青社经历文化大革命十年浩劫不但没有垮，而且处处欣欣向荣，新城拔地而起，深受感动。考察结束时，他们动情地说，耀邦同志一直十分关心共青社，请你们立即向耀邦同志写信汇报这里的发展情况。我听后激动不已，敬爱的耀邦同志日理万机，还始终惦记着我们共青人！我立即布置并派两同志专程赴京将报告送至耀邦同志的警卫秘书李汉平手中。耀邦同志看信后非常高兴，称赞说：“共青社不但能够生存下来，而且发展得这么快，真是个奇迹，你们真不容易。”并当即接受请求，第二次为共青社题写了场名“共青垦殖场”。题词送到我处，全场振奋，大家奔走相告，欢呼雀跃。
    1984年国庆节，经省、市批准，我应邀以共青人的身份赴京参加新中国成立三十五周年庆典系列活动，登上了观礼台，并受到党和国家领导人的亲切接见。那是多么激动人心的时刻啊，我为做一个共青人感到无比的骄傲！
    1984年12月12日，时任中共中央总书记的耀邦同志，来到阔别29年的江西德安，再次看望我们共青人。
    那时我已调任南昌市委副书记。接到省委办公厅通知后，我立即赶到共青垦殖场。又一次见到耀邦同志，我紧紧握住他的手，激动得说不出话来。
    耀邦同志亲眼目睹共青垦殖场的巨大变化后，感慨万千地对大家说：“今天是12月12日，历史上有过西安事变，张学良是有志者事不成。如今不同了，你们是有志者事竟成。”
    在接任共青垦殖场党委书记不久的老垦荒队员于维忠那个纸张发黄的笔记本上，29年前耀邦同志题写的是“决心为共产主义奋斗！”而今，他又挥笔写下：“有志者事竟成”。

[2]


首页 -> 2006年第5期

耀邦与我们共青人

作者：蒋仲平

字体： 【大 中 小】

    视察结束时，应共青人的要求耀邦同志第三次欣然挥毫，题写了“共青城”三个大字。
    耀邦同志联想起第一次到这里的情景，动情的说：“记得1955年我来这里，当时你们生活很苦，我也无力提高你们的工资，只好陪着你们喝稀饭，吃咸菜，吃的还是你们的口粮，心里难受啊！现在你们生产上去了，人均产值这样多，真让人高兴！你们要注意改善职工的生活，工资争取年年都要有所增长。”他鼓励大家：“可以搞自费工资改革！你们搞集体福利，我赞成。但你们的工资差别不大，要拉开档次，把岗位责任制同工资挂钩，这样才能提高大家的积极性。”
    沉吟片刻，耀邦同志又说：“几十年来我们的许多干部在指导思想上存在一个问题，就是只想扩大生产，而不关心职工收入的增加，把这两件本应互相促进的事情对立起来了。现在我们不但要大大提倡干部同工人、农民同呼吸共命运，把这个观念牢固地树立起来，还要把人民生活的改善作为刺激生产发展的强大推动力，我们国家乃至各个单位才有希望。”
    这时，于维忠请求说：“明年是我们青年垦荒30周年，我们准备开个庆祝会，想请总书记来参加。”
    耀邦同志幽默地问：“你们30岁就祝寿？”
    他接着说：“纪念还是要纪念，不要搞什么庆祝大会，叫回忆联欢会嘛。把分散在各地的老垦荒队员和他们的子女请来，还要请萝北的垦荒队员，请那些去大陈岛、海南岛、新疆、西藏工作的青年代表，请朱伯儒、张海迪，请30多年来的青年英雄人物，请大学生代表。总之，以青年人为主，不要请好多领导人来，不是向我们表功，而是向青年人进行教育，这是很有意义的事。这些青年是下个世纪我们国家的栋梁、骨干。这是真正的智力投资。”
    于维忠点点头，说：“总书记，我们想请你在我们场里住一晚，同大家合个影。”
    耀邦同志行程很紧，还要去其他地方视察，他说：“这次不住了，下次再说吧。”随即欣然和新老垦荒队员合影留念。
    共青人没想到，在共青垦荒30周年纪念日前夕，收到了耀邦同志写给新老建设者的一封亲笔信。耀邦同志在信中充满激情地写道——
    亲爱的共青垦殖场的同志们：
    在你们为了祖国振兴而坚持垦荒整整三十个春秋的时候，我高兴地向你们和你们的亲人们表示热烈、诚挚的祝贺！
    三十年前，你们中间的老一代人响应党的号召，高举向困难进军的旗帜，发扬坚韧不拔、艰苦创业的垦荒精神，勇敢地到祖国最需要的地方去。三十年来，你们在鄱阳湖畔的荒滩野岭上安家落户，生根开花，用自己的辛勤劳动，创建了生机勃勃、繁荣富裕的共青城。这是社会主义建设时期中国青年的一个富有教育意义的创举。
    今天，在我们党领导十亿人民进行改变自己命运的社会主义现代化建设的伟大实践中，仍然需要大力发扬你们这种极可宝贵的垦荒精神。一切有理想、有抱负、有出息的当代中国青年，都应该从你们的奋斗历程中悟出一个不朽的真理：中国青年的光明前途要靠自己用双手去开辟，中国人民的光明前途要靠自己用双手去开辟。让我们继往开来，再展宏图，一往无前地为共产主义壮丽事业英勇奋斗！
    祝共青城的创业者们继续奋发进取，建功立业！
    胡耀邦
    一九八五年十月十五日
    纪念日那天，共青人按耀邦同志的建议，把庆祝会改为垦荒30周年回忆联欢会，向青年一代进行艰苦奋斗的传统教育。
    在共青人的整个创业过程中，虽然耀邦同志没有批给过我们一分钱，但是，他带给我们的精神食粮成为了共青人锐意进取的力量源泉。
    1989年4月15日，全国农垦战线十大创汇企业之一的共青城，正在为中国鸭鸭（集团）公司成立祝贺。朝气勃发的共青城彩旗如云，横幅如虹，欢声笑语，到处洋溢着节日般的欢乐与喜庆。
    当晚，电视里突然传来耀邦同志去世的噩耗，两万多共青人一天的喜悦顿时冻结了。大家简直无法接受这个无情的事实，整个共青城沉浸在万分悲痛之中。
    当时，我正在中央党校学习，更早得知这个不幸的消息。我痛苦万分，眼泪不断地流。敬爱的耀邦同志，您怎么说走就走了呢？我们共青人还眼巴巴盼您再来呢！我立即把共青垦殖场驻北京的负责人找来，请他尽快报告共青垦殖场党委。
    值得我们共青人欣慰和自豪的是，经中央批准，耀邦同志亲手创建的共青城成为他长眠之地！
    对耀邦同志怀有深厚情感的共青人本打算将自己最好的地方——七墩林作为其墓地，但耀邦同志的家人坚决不违背耀邦同志生前的一贯原则，最终选择的是一座荒山。此地虽是共青垦殖场的最高点，且面向浩瀚的鄱阳湖，但却是一座光秃秃的红土小山包，十分荒凉。耀邦同志的夫人李昭同志及子女反复强调不要大兴土木，但忠诚的共青人不会亏待自己敬仰的领袖，坚持要为耀邦同志建一座墓地，并请专家先后设计了六个方案。而耀邦家人选择了其中最简单的一个，并将小山包命名为富华山，寓意耀邦同志的一生追求——富我中华！
    如今，这片昔日的荒丘野滩，已被我们共青人建设成了一座满目青翠的壮丽林园。
    墓地依山面湖，墓碑庄严简朴，山上苍松翠柏，花红草绿；鄱阳湖水清澈如镜，碧波荡漾。顺着富华山坳向东望去，满眼葱郁，绿林如海，一直伸向烟波浩淼的翻阳湖。在那湖光山色里，鹭群晨飞如霞升腾，鹤阵暮归似锦飘落。鄱阳湖对面的茂密树林里，过去极少见到的鹭鸟和从没见过的白鹤、天鹅，成群结队地飞来筑窝结巢，栖息繁衍。夕阳西下，成群的白鹤飞回栖息在浓绿的树枝上，上白下绿，鹭鸣鹤唱，飞鸟洁白高贵的生命，使这片绿林红土生机盎然，充满灵性。这里成为了共青人最引以为骄傲和自豪的圣地！
    伫立墓碑前，阳光下，墓碑上耀邦同志的浮雕头像熠熠生辉。凝望耀邦同志那慈祥的面容，我的心情久久不能平静。共青城是耀邦同志指引共青人创造的，这里的每一步发展都离不开耀邦同志的巨大关怀，共青人对耀邦同志无比敬仰，怀有深深的依恋。耀邦同志永远和我们共青人在一起，耀邦同志的精神像太阳的光芒永远辉映共青城，激励我们迈向更加灿烂的明天！
    （作者为江西省人大常委会副主任）
    （责任编辑杜晋）

[1]


首页 -> 2006年第5期

王稼祥是我的第一位老师

作者：丁　盛

字体： 【大 中 小】

    我1913年出生于江西于都一个农民家庭，家里很穷，从小就没有上过学。1930年秋，陈毅任军长的红二十二军下面的一支部队，转辗到我们家门口。那时，我才17岁。我们村里连我在内有六个小孩，平时一起玩、一起放牛，总觉得我们家里太穷太苦太累，大家合计好，去当兵，脱离这个环境，找个地方有饭吃。在家乡打土豪，我们都是看到了的；红军来了，分地主的浮财，杀猪宰羊，我们也是看到了的。咱们就去当兵，参加红军。
    就这样，我们六个人，当红军过来时，就跟着红军走了。当时各家的父母都是不知道的。所以，那个时候当兵，我是想不起来有什么革命思想，就是为了有饭吃，打土豪，杀猪宰羊有肉吃，就行了，就是这样当的兵！是在陈毅的部队，红二十二军一纵队特务连。后来我们才知道，我们参军后，各家的父母都很担心，我的母亲多次到村外的山坡上去望，想我回家。
    我们六个当了兵，跟着红军大部队走，愈走愈远，流动游击嘛，也不知道走了多少天。从我们家乡到赣州，现在看来是很小的一件事，不过100华里路程。而在那时，转来转去，我们也不知道有多远。因为我们小时候，没有出过门，就在我们村子里，没有出过20里地，顶多就是10里地，我们家乡到于都县城只有20多里地，我们也没有去过。现在随着大部队转啊转啊转，也不知道转到哪里去了，也不知道走了有多远，连东南西北也搞不清楚。
    一个星期后，行军到赣州附近，打了一下，没有打赢，国民党部队追出来了，追得我们很远。这样一追之后，我们六个人中间有两个人就吓跑了，回家去了；我们四个人没有跑，我们不跑，继续在部队里当兵！
    这样越走越远，从我们于都县，走到了信丰，后来由信丰到了上犹、崇义。在这个地区，当时对付红军和游击队的，是国民党的地方武装，保安团这些东西。国民党的正规军是不出动的，他们的部队也顾不过来，因为赣州是个中心区，国民党的正规军就驻在赣州。
    从1931年6月开始，我们在上犹、崇义一带，呆了大约有三四个月。第三次反“围剿”后，我们这个师（红十一师）在整编中取消了。因为这次反“围剿”中，高兴圩战斗打得很艰苦，部队伤亡很大。这个期间，红军很长时间没有打仗，在驻地住下来，训练上上课，有时也出一下操。第三次反“围剿”，部队没有刺刀，也没有手榴弹，这个时候，部队开始重视这个东西了，训练比较正规一点了。高兴圩没有打下来，原因是国民党军队有刺刀、有手榴弹，而我们没有！人去冲，他不动，你没有办法。
    我这时生了病，全身长脓疮，脸上、脚上都是脓，没有任何药，每天自己去池塘里洗，自然痊愈了。
    十一师取消了，我们调到红四军政治部，我还是通讯员。这时有个战友、同事叫吴兴，上世纪80年代我在江西干休所见到过他，后来去世了。还有一个战友，现在还健在，就是当过成都军区副司令员的王东保，他当时是勤务员，我是通讯员。
    1931年底1932年初，江西苏区有很大变化，成立了中国工农红军第一方面军和中央革命军事委员会，总政治部到各军去调人。1932年初，我就从四军政治部调到总政治部，我们两个人，还是通讯员。所以我这个通讯员是从1931年起，经过第一次、第二次、第三次反“围剿”之后，于1932年调到总政治部。总政治部驻瑞金，主任是王稼祥，我经常给毛泽东、朱德、周恩来送信。1932年，我当了通讯班长，任职一年。在这之前，我加入了共青团，并转入党。
    总政治部主任王稼祥是从苏联回来的。一开始，我和王主任联系不多。后来打赣州，机关移动，在移动的路上，每到一个宿营地，就帮助王主任的勤务员搞搞房子，卸个门板，打扫卫生，因为当时的领导人就只有一个勤务员，没有警卫员，更没有什么警卫排。总政治部只有个通讯排，送信是他，警卫也是他。我从出发到打赣州，打完之后往福建走，一路上又像勤务员又像警卫员，在王稼祥身边就做这么个工作。后来又打了广东的水口，走路行军，回到江西宁都，召开宁都会议。我当时是通讯员，不知道内容，后来周总理给我讲过这些事情。宁都会议后，国民党的第四次“围剿”来了，当时是1932年的初秋，天气都有点凉了。总政治部机关跟着战斗部队走，第一次就消灭了敌人两个师，占领了黎川，这是江西比较大的一个县。
    有一次，王稼祥主任散步时，我跟着他，他问我：“你是什么地方人？”我说：“我是江西人。”当时部队里主要是两部分人，一部分是江西人，一部分是湖南人。王主任说：“你还是江西亲老表嘛。小老表嘛。”这以后他就慢慢跟我们说些话。以前他没有和我们说话，我们也不敢和他说话。自从到了黎川后，他就了解我一些了。只要他外出，在我们这个通讯排里，无形之中就是我跟着他。第四次反“围剿”胜利后，1933年4月下旬，总政治部驻在乐安县的一个村子叫谷岗。有一天，国民党的飞机轰炸总部机关，那时防空没有经验，也不知道往哪里跑，乱跑。这次轰炸，王稼祥负伤，弹片打进腹部，取不出来，以后一直没有取出来。王稼祥负伤之后，要从前方护送到后方，护送到瑞金，由我带了一个班护送。
    护送王稼祥到瑞金，除了我这个通讯班外，还有些什么人呢？我记得，还有位医生，这位医生叫陈志方，很有才气，建国后在广州当过副市长，后来又先后当了驻几个国家的大使；还有一名马兵，带一匹骡子；一名管理兵，就这么几个人。回到瑞金后，住的那个村子叫白城子，大地主家，很大的一幢房子。
    王稼祥的伤很重，经过治疗，过了一段时间，慢慢地好一些，可以起来了，搬个凳子在门口坐一坐。有一次，他坐在门口把我叫去，同我谈谈，问我：“家里情况怎么样啊？”我说：“我不知道。”“怎么会不知道，你没有写个信回去？不通通信？”“没有，我不会写字，写不了信。”“你们还很年轻，很小，要学学文化。”“我们什么也没有啊！”我当时指的是没有纸，也没有笔。王稼祥说：“这个没有关系，你们拿个棍，在地下划嘛，找个识字的人，教你们几个字，你们写，不就学了嘛，我们在苏联的时候，也很困难，吃的是黑面包也要学习。你们还年轻，要学文化。”
    所以是王稼祥第一次要我学文化。我们当时也没有什么事，大家就划哟划哟，带一个班划。所以我后来认识几个字，写得不好，现在写几个字像鸡爪子爬的一样，就是这个原因，没有用笔来练啊。后来到延安学文化写字。现在我会写，是在延安练的。
    第二件事，因为王稼祥主任也没有钱，他也很困难。有一次下雨，我们江西那个地方，小水沟、水田特别多，一下雨，那些两个指头大的鲫鱼会从水沟、水田里面跑出来。我们就会抓鱼。雨一停，把小水沟上下一堵，把水搞干净，就可以把鲫鱼抓起来。抓起来以后，我们就搞来吃。我拿到伙房，叫炊事班做，没有油炸，就搞点水煮，煮一碗汤，送给王主任吃。王主任就问我们勤务员：“这个鱼是哪儿来的？”勤务员说：“是班长那里弄来的。”王稼祥就把我找去，问：“小老表，你这个鱼是从哪里弄来的？”我说：“我在小沟里面捉来的。”他问：“你怎么能够捉得到的啊？”我说：“这个很简单，我们当老百姓，这是我们的里手，我们很会抓这种小鲫鱼的，把水一堵，把水搞干净，就把鱼抓起来了。”“噢，是这样来的，你可不能要老百姓的东西，不能抓老百姓的鱼啊，你知道三大纪律八项注意吗？”“我知道不能拿老百姓的东西。”王稼祥点点头，很高兴。
    王主任常常坐在门口，看看田里的稻子、庄稼，和我随便聊聊，因为那时也没有别人。后来很熟了，我觉得他对我还是很器重的。他对我说：“现在前方战斗很激烈，基层班干部伤亡很大，你去读学校。你当了两年多的通讯兵，一年多的班长，也是一个比较老的同志了。你去读学校，学习学习，学点本事。”
    去读哪所学校呢？当时在中央苏区有两所步兵学校。一所是在瑞金的彭杨学校，一所是在于都的公略学校。彭杨是彭湃、杨殷；公略是黄公略，红三军军长，在第三次反“围剿”中牺牲了。这两所学校都是为了纪念先烈而命名的。
    王主任是很关心体贴人的。他说：“你到公略学校去，公略学校在你家乡，你可以回家看一看。看看你的父母，看了以后再去学校报到。”我向他辞行，他再次叮嘱我到家看看，到学校好好学习。
    随后我到公略学校学了三个月，学习内容很多，有平时政治工作、战时政治工作等等。毕业后，我回到瑞金，回到总政治部报到：“主任，我回来了。”“回来了很好，休息几天。”几天后，王主任把我叫去：“你学习毕业了，学了些什么东西？”他听了我的汇报后，指示说：“你还是到前方去，前方需要基层干部。”
    我当时没有表示马上就去，没有这个态度。他看我有些犹豫，不大想去的样子，实际上我也确实不大想去。我不到前方去，在总政治部当个通讯排长是不成问题的，所以就没有表态。王主任讲：你还年轻，住了一期步兵学校，你虽然过去当过兵，现在到前方去锻炼一下好。我说：“我在这里挺好的。”他说：“没有关系，你去吧。以后有机会你可以回来看看我。”我们已经有了一定的感情了。讲到这样，我也没有什么话好说的了，好吧，那就去吧。
    第二天，他给我一封介绍信。信上怎么写的，我也没敢看，让我到彭德怀的三军团政治部报到。到了三军团政治部，他们看了介绍信后，就让我到第六师一个团的卫生队当指导员。我在这个卫生队当了一年多的指导员，没有到连队去。在卫生队，和步兵连就不一样，伤亡情况也不一样。卫生队嘛，不是在前面真刀真枪的干嘛，主要是接收伤兵。而伤兵主要是敌人飞机轰炸的，敌人的炮弹打的，子弹打的并不多。
    就是这样，我没有当过排长，直接当了指导员。我从指导员到团政委也是这样的，中间没有当过教导员。我当指导员不久，红军就开始长征了。
    （作者1999年病逝。这是他1997年所作自述历史的一节，题目是原有的。）
    （责任编辑致中）


首页 -> 2006年第5期

《海瑞罢官》导演谈《海瑞罢官》

作者：田　耕

字体： 【大 中 小】

    引子

    《海瑞罢官》是历史学家、北京市前副市长吴晗为马连良新编的历史剧，于1960年8月定稿，1961年初开始公演。由于是历史学家写京剧剧本，所以当时廖沫沙写的评论文章《史与戏》，称赞吴晗“破门而出”，说他破了历史学的本行门户，跑到戏剧行当里面去了。但是，从戏剧创作和演出效果上来看，此剧在当时并未受到戏迷的热烈喝彩，更未引起轰动效应。
    1965年2月，江青心怀叵测地跑到上海，与张春桥共同谋划，由姚文元执笔写成长篇评论文章《评新编历史剧〈海瑞罢官〉》，于1965年11月10日在上海《文汇报》上发表，诬蔑该剧是影射现实的“反党反社会主义的大毒草”，并把对此剧的批判演变为“文化大革命”的序幕和导火线。这样一来，《海瑞罢官》就成为名扬四海、全球皆知的著名剧目了。
    十年浩劫结束后，1979年3月2日，经中共中央批准，北京市委作出决定，为吴晗这一冤案平了反。但是，《海瑞罢官》的作者吴晗、饰海瑞的演员马连良，在“文化大革命”中，均已被迫害致死，目前只有导演王雁还健在，然而也已进入风烛残年，只有他一人能说出此一事件的来龙去脉，个中的某些情节，是鲜为人知的，若不抢救下来，这段珍贵的史料就有被湮没的可能，于是，我就找王雁详谈了八次，现将访谈记录和笔者看到的有关资料，综合整理披露出来，公诸于世，以飨读者。

    马连良恳请吴晗写海瑞

    1959年，《人民日报》等报刊一连发表了好多篇宣扬海瑞的文章。其中，有吴晗写的四篇：一、《海瑞骂皇帝》（以刘勉之为笔名，1959年6月16日发表于《人民日报》）；二、《海瑞的故事》（1959年7月1日刊登于《新观察》1959年第十三期）；三、《清官海瑞》（以赵彦为笔名，1959年7月22日发表于《北京日报》）；四、《论海瑞》（1959年9月21日发表于《人民日报》）。
    马连良先生在富连成科班学戏时，曾演过一出戏叫《大红袍》，写的也是海瑞的故事。说海瑞一生清正廉明，到他年老故去的时候，身无长物，家中只剩有一件大红袍。马连良既然演过《大红袍》，又看见报刊上连续发表了几篇有关赞扬海瑞的文章，就很感兴趣。
    1959年年底，有一次全国政协开会，马连良、吴晗两位政协委员碰到一块，谈起了海瑞。马连良问吴晗：“我在报刊上看到您写的有关海瑞的文章了，报刊上为什么要连续发表宣扬海瑞的文章哪？”吴晗说，“1959年4月，党中央在上海开会，毛主席看了湘剧《生死牌》，剧的结尾出现了海瑞。毛主席查阅了明史海瑞传，对海瑞给嘉靖皇帝上疏，敢于直言不讳的精神，表示欣赏。就在会上称赞海瑞，说海瑞这个人，刚正不阿，敢说真话，不畏权势，值得今人向他学习。所以《人民日报》等报刊，才发表了好几篇赞扬海瑞的文章。”吴晗又说：“根据毛主席在上海这次讲话的精神，钱俊瑞和胡乔木先后都曾来找过我，说毛主席一再号召大家学习海瑞，你是明史专家，对海瑞很有研究，应当写几篇关于海瑞的文章，在《人民日报》上发表。经过钱俊瑞和乔木同志的提示，我认为宣扬海瑞，义不容辞。我对海瑞的人品和精神，也非常钦敬，他有很多值得后人学习的地方，所以就写了《海瑞骂皇帝》《论海瑞》等文章，在《人民日报》上发表了。”
    马连良对吴晗说：“我在富连成科班学戏时，曾演出过一出《大红袍》，对海瑞也十分佩服。在民间和戏曲界有一个说法，‘南有海瑞，北有包公。’包公是由黑头扮演的，海瑞是由老生扮演的。我曾唱过《大红袍》，有条件演海瑞，您能不能写一出表现海瑞的新的京戏，由我来演呢？”
    吴晗说：“我是学历史的，写文章还比较省劲，因为我对海瑞研究过，对他的事迹，比较了解。但是，叫我写京剧剧本有困难，第一，我对京剧不熟悉，看的很少，不懂京剧；第二，写剧本和写文章不同，我从来没写过剧本。所以叫我写宣扬海瑞的京剧剧本，实在无能为力。”马连良认为吴晗讲的确是实话，就说：“您对海瑞一生的事迹都很熟悉，他的哪一段事迹适于写成剧本，能不能给我们拉一个提纲，我们再找剧团其他的人，协助您一块写成剧本哪？”吴晗表示，拉一个提纲倒还可以。这样，就达成了初步的协议。
    这是一位京剧表演艺术家与历史学家的一场普通而恳挚的对话。以上的过程，是当年马连良先生对王雁亲口讲的。
    很快，吴晗就把他写的有关海瑞故事的提纲给马连良送来了。马连良把提纲拿给北京京剧团的政治协理员魏静生、编导王雁、琴师李慕良看。魏静生对京剧很有研究，在延安曾唱过老生。经他们四人研究后，一致认为吴晗提供的提纲，故事还很完整，适于写成剧本。但是王雁，感到自己对明史缺乏研究，没法根据这个简单的提纲，写成一出戏来。所以，马连良、魏静生、王雁、李慕良四人，就一同到吴晗副市长家中拜访，请吴副市长根据提纲，先提供一个文学脚本，然后，再由王雁改为京剧演出的舞台本。在大家一再地恳请下，吴晗最后勉为其难地答应试一试。
    由以上情况可以看出，吴晗写有关海瑞的文章和写京剧《海瑞罢官》，都是应人之约才动笔的。十年浩劫结束后，有的文章在记述此事时，说京剧《海瑞罢官》是吴晗自己主动写的，与实际情况不符。现特把马连良当年对王雁的叙述，和王雁介绍自己当时亲身参与此事的经过，披露于世，以正视听。

    《海瑞》改名《海瑞罢官》

    吴晗给北京京剧团写的有关海瑞故事的提纲是：明朝隆庆三年（1569年）六月，隆庆皇帝任命海瑞为应天（江南）巡抚，海瑞便服走马上任，一路调查研究，关心百姓，路遇乡民喊冤，诉说疾苦，从百姓的控诉中得知，从相位告老还乡在华亭县的老上级徐阶家有两大恶行，一是强占民田，二是他儿子徐瑛横行霸道，欺男霸女。经过深入了解，海瑞想解决此案。但是，徐阶与海瑞有点特殊的关系。京剧有一出戏叫《海瑞上疏》，麒麟童（周信芳先生）曾演过此剧。内容是讲：海瑞给嘉靖皇帝上疏，指出皇帝的缺点，嘉靖大怒，认为海瑞胆大包天，竟敢骂皇帝，就想处死海瑞。当时，徐阶在朝为相，就劝皇帝，说海瑞上疏的言辞虽然尖锐，但却是为了国家好。嘉靖的怒气才消了一些，没有杀海瑞，但仍把他关在大牢里，直到嘉靖皇帝驾崩，新即位的隆庆皇帝，才把他释放，官复原职。故此，过去徐阶对海瑞有救命之恩。现在，华亭县的老百姓，状告徐家霸占民田，儿子欺男霸女，草菅人命。海瑞对如何处理此案也感到为难。矛盾尖锐，戏就在这里。海瑞究竟应当如何处理此事？是袒护恩人徐阶家？还是秉公处理，为黎民百姓申冤？据吴晗讲，海瑞对他母亲非常孝顺，海瑞清正廉洁，和他母亲对他的教诲有关。在吴晗提供的提纲中，有一个情节，就是海瑞遇到此难题，就请教他母亲。老太太教育他说：个人恩怨是个人恩怨，百姓疾苦是百姓疾苦，不能把两件事混为一谈。你身为巡抚，理应把百姓疾苦放在前面。不应考虑个人恩怨。这样，就坚定了海瑞为民除害的决心，矛盾就尖锐化了。徐阶见海瑞不买他的账，就责备海瑞忘恩负义。说：过去我救了你，现在我有为难之处，你就一点情面也不讲了，未免太绝情了。海瑞就说：你对我的恩情，我记着哪!但是，百姓的疾苦，我不能不管，更不能因为你对我的恩情，我就徇私舞弊。这样，冲突就激烈了。徐阶虽然不在朝里为相了，但是，当时他的门生故吏掌权的还很多。徐阶就通过他的故旧戴凤翔，给隆庆皇帝上了好几本奏折，诬蔑海瑞任巡抚后，纵容暴民状告乡官，使得地方不得安宁。隆庆皇帝偏听偏信，认为海瑞纵容暴民欺侮乡官，于是，海瑞上任才半年，就被隆庆皇帝罢了官。

[2] [3] [4]


首页 -> 2006年第5期

《海瑞罢官》导演谈《海瑞罢官》

作者：田　耕

字体： 【大 中 小】

    吴晗作为一位历史学家，非常重视历史的真实，他表示，他提供的材料，“无一处无出处，无一字无根据”。他认为历史剧首先是历史，为了不给后人造成错觉，他不赞成在历史剧中搀杂虚构的情节。
    但是实践证明，照吴晗的意见办，把戏照历史原样搬到舞台上行不通。原来剧本写的是，海瑞被罢官后，老百姓的冤案，不了了之，海瑞带着老母和家人，灰溜溜地走了。海瑞离任之际，华亭县的老百姓，自动组织沿途护送，依依难舍，怀念海瑞为老百姓做的好事。这要是写成文学故事，读者看后，还可能受感动，但是，作为戏剧，前半段矛盾尖锐，冲突激烈，结尾却不了了之，不能满足观众艺术欣赏上的需求，大家就难以接受。
    1960年，《海瑞》在北京市工人俱乐部彩排，请了文艺界、历史界、教育界的许多名人和吴晗的老朋友来看戏，老舍先生也来了。之后，在北京市府大楼召开了一个由部分名流、学者、行家参加的座谈会。大家一方面肯定并鼓励吴晗创作的剧本，另一方面，也提了许多建议。主要的意见有两点：一、剧本前半段矛盾冲突尖锐，但结尾却有点虎头蛇尾。二、吴晗写的剧本原名《海瑞》，有人（植物学家蔡希陶）认为此剧只写了海瑞任江南巡抚半年左右的一部分作为，并非写海瑞一生的事迹，所以叫《海瑞》，显得题目大，内容少，不如改名为《海瑞罢官》，更为确切。吴晗对这两点意见都欣然接受。不再坚持“无一处无出处，无一字无根据”的原则了，反问大家怎么改才好。
    北京京剧团王雁等人七嘴八舌地建议，在剧本结尾处，增加一个情节，即海瑞在交印之前，先把残害乡民性命的徐阶之子徐瑛斩了，然后，再移交权力。这样，观众才感到出了一口恶气，正义战胜邪恶，戏剧达到高潮，演出效果就大大不一样了。吴晗同意剧名改为《海瑞罢官》，剧尾以斩徐瑛结束。

    王雁导演搞了《海瑞罢官》舞台本

    王雁对《海瑞罢官》最大的贡献是，把吴晗提供的文学剧本加以京剧化，改写为京剧舞台本。比较重要的建树，有以下三点：
    （一）按照戏曲艺术规律的要求，将原来松散的故事结构加以集中，删繁就简，剪去多余的枝蔓，淡化次要的情节，突出主要矛盾，使主线更加清晰，戏剧冲突更为激烈，人物性格更为鲜明。
    王雁认为，清代戏曲作家李渔（李笠翁）在编写戏曲剧本时，所提出的原则是很有道理的，即：“始终无二事，贯彻只一人”。李笠翁主张：一出戏，所表现的事件不能过多，只能突出一件事，不要节外生枝；而且要突出主要人物，把一切矛盾冲突，都和主要人物挂起钩来。这样，戏剧性才更强，观众才爱看。
    吴晗最早提供的文学剧本中，讲海瑞做了三件事：一是治水救灾，为民造福；二是退田还民，维持百姓生计；三是除暴安良，平反冤案。
    关于歌颂海瑞治水救灾的功绩，最初是通过勘察灾情，修筑河渠，欢庆竣工等情节表现的，在庆功一场戏中，舞台上出现了耍狮子、舞龙灯的场面，表面上看着虽然很热闹，但是和京剧的传统表演风格很不协调，另外，全剧也显得枝蔓过多，结构松散，平铺直叙，缺乏戏剧冲突，反而降低了舞台效果。所以王雁就建议把兴修水利的戏彻底删掉，仅在海瑞母亲的道白中，顺便讲了一段，就带过去了。
    关于退田还民，原来吴晗最初提供的文学脚本，是作为主线来表现的。用较大篇幅来描写海瑞下令，强迫乡官退还强占百姓的田地，引起乡官的联合反对，被罢官还家。除霸只作为故事穿插，作为退田的陪衬。王雁认为海瑞下令众乡官退田，对立面较广，矛盾分散，建议把这一情节，改为副线，一笔带过。把除霸、平反冤案二者合并，作为主线。
    经过几易其稿，最后的故事改为：徐阶的三儿子徐瑛，霸占了洪阿兰家的田地，气死了洪阿兰的丈夫，在清明节，洪阿兰带女儿赵小兰上坟，徐瑛又把赵小兰抢走，之后，徐瑛又勾结知县王明友，做伪证，在公堂上打死了洪阿兰的公公赵玉山。这样，把霸田、抢女、逼死苦主等矛盾，都集中在海瑞为民除害，为洪阿兰一家人平反冤案上，以此为主线，从头到尾，贯彻始终，戏就显得紧凑了。同时，把海瑞下令让徐阶和众乡官将霸占的大批田地，一律退还农民，改为在道白和唱词中表达，如海瑞在和徐阶的对白中，要求徐阶退出霸占的农田二十万亩；在后来的唱词中，海瑞又激昂地唱道：“江南大害是乡官，强占民田稼穑难，冤狱重重要平反，退田才能使民安。”这样，就突出了除霸、平反冤案的主线，淡化了另外两条副线，使全剧脉络更为清晰，人物更为集中，矛盾冲突更为尖锐，戏剧性更强。实践证明，根据王雁的建议，修改后的剧本，演出效果，提高了一大截。
    姚文元在《评新编历史剧〈海瑞罢官〉》一文中，用很大篇幅攻击吴晗在《海瑞罢官》中大写退田还民，是歌颂“三自一包”，与毛主席的革命路线唱反调。实际在公演的《海瑞罢官》中，剧本只用了很少的笔墨谈退田，主要矛盾写的是除霸和平反冤案。即使提到“退田”，也是令恶霸退出强占农民的田，与“三自一包”何干？
    （二）搞出这出戏的特点，使之有别于其它的海瑞戏，勿重复他人。
    海瑞历经正德、嘉靖、隆庆、万历四朝，表现海瑞的戏很多，如《大红袍》《海瑞上疏》《海瑞背纤》《生死牌》等等。鉴于上海搞的《海瑞上疏》，讲的是海瑞在嘉靖时期的故事，为了避免雷同，吴晗在构思《海瑞罢官》时，选的是海瑞在隆庆时期的故事，此其一。
    其二，别的戏中的海瑞，大部分是表现海瑞的刚正不阿，敢于骂皇帝，敢于抗旨不遵，敢于得罪权贵；或是表现海瑞的廉洁奉公，安于清贫。《海瑞罢官》中的人物关系就和其它海瑞戏不一样。海瑞曾和徐阶同朝为官，当时徐阶是宰相，是海瑞的老上级，对海瑞比较赏识，向皇帝推荐重用他。过去海瑞曾上疏批评过嘉靖皇帝，嘉靖罢了海瑞的官，并要杀海瑞，徐阶曾救过他，是海瑞的救命恩人。两人的关系很不一般。所以，海瑞要惩处徐阶之子徐瑛时，内心是有一番激烈的斗争的。
    其三，《海瑞罢官》在表现海瑞时，不仅刻画他坚持原则的一面，更注意表现了海瑞说理的一面，这样一出戏，和其它的海瑞戏就有所不同，特色比较鲜明。如在“求情”一场戏中，海瑞和徐阶的对话，就很精彩。徐阶向海瑞求情说：“海大人啊，老夫长子次子都已去世，膝下只此一子，还望俯念残年，从宽发落。”海瑞反驳他说：“老太师此言差矣!老太师你有爱子之心，想那老百姓，谁无父母兄弟？谁无夫妇子孙？骨肉之情，谁不悲痛!如今洪阿兰一家，她的丈夫被人逼死，公爹在公堂上惨遭杖毙，幼女被抢，我若循情枉法，上违国朝律令，下何以对得起那些孤儿寡母，屈死的老百姓!”徐阶说：“当年海大人囚在天牢，老夫也曾在先皇面前，婉言救解……”海瑞说：“当年海瑞触怒先皇，确蒙太师解救。但是海瑞上本直谏，忠君爱国，何罪之有？徐瑛欺男霸女，草菅人命，触犯刑章，法在不赦，两件事明明不同，如何能相提并论？”
    （三）根据京剧观众欣赏习惯的要求，突破所谓“历史真实”的拘泥，力劝吴晗在写京剧脚本时，要有所虚构，不再受“无一处无根据，无一字无出处”的束缚，对原来文学剧本的情节，要大胆增删。
    最大的改动，就是王雁建议吴晗把《海瑞罢官》的结尾，变为先斩徐瑛和县官王明友，然后再交大印。这样，能大胆跳出史实的约束，就能把戏剧推向高潮，海瑞的性格更加鲜明，形象更为高大，也更易于为观众所接受。
    通过这次改动，吴晗对历史剧的看法有很大的变化。如他于1962年6月18日在《戏剧报》（1962年第六期）曾发表过一篇文章，原来的标题是《历史剧是艺术，也是历史》，然而后来在收入《学习集》时，就改名为《历史剧是艺术，但是和历史有联系》，在内容上，也做了一些改动。显然，后一个标题，比前者更符合实际，也更科学。在观点上，也和初写《海瑞罢官》时，有了很大的变化，不再主张写历史剧，要“无一处无根据，无一字无出处”了。而主张：“……历史剧是戏，不全是历史，应该有虚构、夸张、集中，通过艺术手法，达到更高、更美、更动人的境界。”

[1] [3] [4]


首页 -> 2006年第5期

《海瑞罢官》导演谈《海瑞罢官》

作者：田　耕

字体： 【大 中 小】

    吴晗提供的文学脚本中，也加入了虚构的情节，如戴凤翔本是在朝中弹劾海瑞、令海瑞被罢官的人，是江南乡官在朝中的代言人。但是，为了便于表现，在戏中就把他安排为宣布罢官圣旨和接替海瑞做江南巡抚的人了。

    《海瑞罢官》文学剧本的发表与出版简况

    经过王雁的建议，并动手搞了舞台演出本之后，《海瑞罢官》的故事，就定下来了。但是，王雁搞的《海瑞罢官》的舞台脚本，只供北京京剧团排演用，对外并未发表。吴晗写的文学脚本，汲取了舞台演出本的优点，在情节结构上和道白、唱词的京剧化上，均做了许多重大的改动。到1960年11月13日，已改过七稿。于1961年1月4日，先在《北京文艺》上发表。同年8月8日，吴晗于北戴河又亲笔改出了定稿，1961年11月，由北京出版社出版了新编历史剧《海瑞罢官》（改定本）的单行本。在粉碎江青反革命集团之后，于1979年3月，北京出版社重新出版了吴晗的新编历史剧《海瑞罢官》的单行本。1984年9月，人民出版社出版的《吴晗史学论著选集》，收入了《海瑞罢官》剧本。另外，1988年4月，北京出版社出版的《吴晗文集》第四卷中，又收入了此剧。

    《海瑞罢官》公演后的反应和遭遇

    1961年2月，《海瑞罢官》开始正式公演。以后在陆续公演的过程中，剧本还做过若干小的改动。当时，观众看了之后，并没有强烈的反响。特别是京剧戏迷，感到在戏曲艺术上并无太大的突破。但大家一致认为演员的阵容比较硬（由马连良饰海瑞，裘盛戎饰徐阶，李多奎饰海母，周和桐饰戴凤翔，李毓芳饰海瑞妻），观众对他们的表演艺术比较满意。饰主角的马连良先生，尤其受到推崇。观众觉得他成功地塑造了刚直不阿的海瑞形象，表现了海瑞公私分明，不徇私情，不畏权势，秉公执法，为民除害的精神风貌，有一定的教育意义。
    然而，历史界、教育界、文艺界等知识分子阶层中的反响却相当热烈，认为吴晗作为一位历史学家，一位副市长，能写出京剧剧本，是难能可贵的，一致感到新鲜，所以认同廖沫沙的“破门而出”的评论。

    江青一再要批《海瑞罢官》

    1962年3月上旬，江青提出要看《海瑞罢官》，把戏调到民族文化宫演了两场。江青看了之后，就不准此剧再演了。当时剧团的导演和演员都感到惊异，纷纷向有关领导打探此剧被“枪毙”的原因。但是当时，谁都弄不清楚。过了好长时间，后来慢慢才打听出来，江青诬蔑此剧是借古讽今，影射现实。理由是：一、剧中提出“冤案重重要平反”，是暗指社会主义社会冤案重重，攻击无产阶级专政；二、海瑞退田到户，说“退田才能使民安”，是歌颂“三自一包”，鼓吹“包产到户”，反对社会主义合作化。江青指责以上两点都是和毛主席为首的党中央唱反调的，是大毒草。所以，《海瑞罢官》公演了不到十场，就被禁演了。奇怪的是，1960年写成的《海瑞罢官》，竟然是反映1961年的“单干风”、“翻案风”的；而且，批判“单干风”、“翻案风”，明明是1962年的事。真是欲加之罪，何患无辞!
    事后才知道，早在1962年，江青就曾找过中宣部和文化部的四位正副部长，提出要批判《海瑞罢官》，遭到拒绝。江青不甘心，在1964年下半年，又找在北京的评论家批判《海瑞罢官》，对方表示不愿接受。于是，在1965年初，江青又跑到上海，与张春桥阴谋策划，伙同姚文元，多次秘密商量，炮制出来《评新编历史剧〈海瑞罢官〉》一文，经过毛泽东审阅并修改后，于1965年11月10日，上海《文汇报》发表了姚文元署名的《评新编历史剧〈海瑞罢官〉》。

    吴晗说：我没有那么大的本领，在1960年预见到1961年要“刮风”

    吴晗看了姚文元的大批判文章之后，感到与事实不符，心中不服，于1965年11月14日说：“姚文元说我的《海瑞罢官》作品产生于1961年‘刮风’的时候，这是错的。我的《论海瑞》发表于1959年9月21的《人民日报》上，《海瑞罢官》是1960年写的，我没有那么大的本领，预见到1961年要‘刮风’。”这段话载于《光明日报情况简编》第362期，标题是《吴晗看了姚文元批评〈海瑞罢官〉后的反映》。毛泽东看了此材料后，批道：“我都已看过，一夜无眠。”但是，对吴晗还是照批不误，而且不断升级。
    姚文元的批判文章，和现实情况对不上号，许多历史学家，看到姚文元对吴晗进行莫须有的政治陷害，都很气愤，为吴晗打抱不平，挺身而出，仗义执言，进行反驳。元史专家翁独健教授说：“姚文最后一段议论提出《海瑞罢官》影射现实，过了头，超过了学术范围，姚文元给吴晗下‘反党反社会主义’结论，这是莫须有的罪，和秦桧陷害岳飞时的理由一样。你姚文元把海瑞的平冤狱、退田同现实模拟，请问你是什么存心？你存心这样套，是不是存心反党反社会主义？”北京大学副校长、历史系主任翦伯赞教授说：“吴晗和我是朋友，我了解他，难道吴晗要退田？”“思想批评要联系个人历史，要看他是什么样的人，吴晗早在抗日时期就参加了民主革命。”“凡事也有个‘一分为二’，一个同志写文章，难道就没有一点正确的东西？”“如果整吴晗，所有进步的知识分子都会寒心。”此外，上海《文汇报》收到的批驳或质问姚文元文章的信件，就有三千多封。
    江青、张春桥、姚文元费时八个月炮制的黑文，一拳打了个空，怎么办？为了摆脱尴尬局面，毛引用了康生所进的谗言，康生诬蔑《海瑞罢官》的要害是“罢官”，是为1959年9月在庐山会议上被罢了官的彭德怀翻案。
    于是，就引出了毛泽东1965年12月21日在杭州对陈伯达、关锋等人的谈话，毛泽东说：“戚本禹的文章（指发表于1965年12月6日出版的《红旗》杂志第十三期的《为革命而研究历史》，该文不点名地批判了翦伯赞的历史观）很好，我看了三遍，缺点是没有点名。姚文元的文章（指《评新编历史剧〈海瑞罢官〉》）也很好，点了名，对戏剧界、史学界、哲学界震动很大，但是没有打中要害。要害是‘罢官’。嘉靖皇帝罢了海瑞的官，五九年我们罢了彭德怀的官。彭德怀也是海瑞。”（毛泽东后来又说：我说过吴晗文章的要害是“罢官”。这是康生向我讲的，是康生的发明权。“文化大革命”初期，康生在多次讲话中，也承认此点。）

    在《海瑞罢官》剧本中，罢海瑞官的皇帝是隆庆，不是嘉靖

    据史书记载，海瑞生于明正德十年（1515年），卒于明万历十五年（1587年）,一生历经正德、嘉靖、隆庆、万历四代皇帝，被罢官降职前后共三次。
    海瑞第一次被罢官，是在嘉靖三十五年（1556年）任浙江淳安县令时。
    当时，宰相大奸臣严嵩和他儿子严世蕃的亲信鄢懋卿，任都察院左副都御史，以督察使、钦差大臣的身份，出京总理两浙、两淮、长芦、河东盐政，一路威风十足，地方大小官员，都要跪着迎送，不仅要送丰厚的贿赂，还要铺张招待，用锦缎做厕所垫子，用银子做便壶。当时监察官、钦差出巡，照例都要张贴告示，说明来意和地方注意事项。告示内少不得要说些“力戒铺张，务从节俭”之类的冠冕堂皇的话。海瑞即以其人之道，还治其人之身。给鄢懋卿写信说：“细读您的告示，知道您一向喜欢俭朴，不喜欢逢迎。您说：‘凡饮食供应，都应俭朴，不要过分奢侈，浪费人民钱财。’您又说：‘现在民穷财尽，宽一分，人民就得一分好处，一定要体谅。’您的种种恳切教导，说的很多。我相信您的话是为国为民，是从心里说出来的，决非空话。”义正辞严，话又说得很委婉。鄢懋卿看了气得直哆嗦，又奈何不得海瑞这个名气大的清官，只好批：“照布告办”，严州也不去了。但他恨极海瑞，叫他管下的巡盐御史袁淳想法报复。恰好这时海瑞已得朝命，升任嘉兴通判（知府的副职），他们便找茬说公文上有一个手续不对，结果把海瑞调任江西兴国知县。

[1] [2] [4]


首页 -> 2006年第5期

《海瑞罢官》导演谈《海瑞罢官》

作者：田　耕

字体： 【大 中 小】

    海瑞第二次被罢官，是在嘉靖四十五年（1566年）担任户部云南司主事时。
    这次被罢官的原因是海瑞上疏，批评嘉靖迷信道教，妄想长生，挥霍无度，不能纳谏，二十多年不上朝理政，贪官污吏遍地，横征暴敛盛行，百姓穷苦不堪，暴动四起，天下人民都说：“嘉靖、嘉靖，家家都净!”嘉靖看了气得发抖，把奏折扔在地上，叫左右立即把海瑞抓起来，千万别叫他跑了!宦官黄锦在一旁说：“听说海瑞自知活不了，已和妻子诀别，并托人买了棺材，仆人吓得都跑光了，他不会逃。”嘉靖一听海瑞不怕死，反而愣住了，又把奏折从地上拣起来，一边读，一边叹气说：“这人倒比得上比干，只是我还不是纣王啊。”后来，刑部论处海瑞死刑，嘉靖也没批复。过了两个月，嘉靖病逝，隆庆即位，徐阶为海瑞求情，海瑞被释出狱，官复原职。这段故事，被上海京剧院改编为《海瑞上疏》，由周信芳饰海瑞。
    海瑞第三次被罢官，是在隆庆三年（1569年）担任右佥都御史巡抚应天十府时。
    隆庆三年六月（公元1569年），海瑞以右佥都御史巡抚应天十府,驻在苏州。此年江南遭到严重水灾，农民缺粮逃亡。江南本是鱼米之乡，但因粮、差负担特重，故而百姓生活十分困苦。加上近二十年大地主占有土地很多，尤其是松江，为两京十二省之冠。海瑞一上任，告乡官夺产的老百姓就有几万人。海瑞一面救灾，一面治水，所用款项，都是从各方张罗来的，没有给百姓增加负担，兴修了水利，战胜了灾荒，老百姓高兴、感激。但要大地主退田还民，却相当困难。海瑞认为“擒贼要先擒王”，便先从松江下手，让江南最大的乡官徐阶弟兄做榜样，勒令退田。徐阶反抗，通过门生故吏，向隆庆进谗言，结果，海瑞只做了七个月的巡抚，就被隆庆罢了官。吴晗写的新编历史剧《海瑞罢官》，就是反映海瑞这一段经历的。
    由以上情况，可以清清楚楚地看出来，吴晗的《海瑞罢官》剧本，明明写的是隆庆皇帝罢了海瑞的官，康生却把京剧《海瑞上疏》中，海瑞骂嘉靖皇帝，海瑞被嘉靖罢了官，用“移花接木”的手法，栽在吴晗头上，说《海瑞罢官》是影射彭德怀在庐山会议上被毛主席罢了官。从以上情况不难看出，康生纯粹是混淆史实，张冠李戴，用莫须有的罪名，陷人以死地，这样，吴晗就被打入十八层地狱了。一场史无前例的大浩劫，从此就拉开了帷幕。

    北京新华书店并未抵制定购和发行批判《海瑞罢官》的小册子

    后来（1967年2月3日），毛泽东在会见外宾巴卢库时说过：“文章（指姚文）在发表后，各省都转载，北京不转载，我那时候在上海，后头我说印小册子。各省都答应发行，就是北京的发行机关不答应，因为有些人靠不住嘛!北京市委就是针插不进、水泼不进的市委。”
    但是，据1965年担任新华书店北京分店业务科长的孙忠铨回忆，事实真相并非如此。当时他是主管全店图书购进工作的，是此事的当事人。他亲口告诉笔者：1965年11月24日，上海新华书店发来征订姚文元评《海瑞罢官》小册子的电报，要求我们请示市委宣传部后，迅速回电，报订数。当时书店的许多同志都感到此事非常蹊跷，认为一本文艺评论书的订数，为何要求我们请示市委宣传部？1965年11月25日，孙忠铨带着电报到市委宣传部去请示，市委宣传部办公室主任夏觉接待了孙，留下了电报。11月26日，夏觉打电话通知孙忠铨：“同意订购。”孙问：“订多少合适？”夏说：“这是您们的正常业务，自己决定。”11月27日，北京正准备给上海回电报，恰巧上海来长途电话谈别的事，北京新华书店的同志就顺便告诉上海，定购五千册。并于11月29日，又用电报正式答复了上海。11月30日，小册子就运到北京了。上海是根据北京11月27日的长途电话告诉他们的订数发的货。这次北京答复订数，速度比平时还快。当时主管新华书店的北京市文化局副局长张治，在他写的回忆录《一桩公案的真相》一文中，所讲的情况，和孙忠铨的说法完全一致。但其它有些记述“文化大革命”史的文章，引用“文革”期间出的《大事记》，说北京未订姚文元的小册子，后来被迫订了书，又不发行。都是不符合实际情况的，应当澄清。

    批判《海瑞罢官》造成悲惨的后果

    《海瑞罢官》被批判了，和此剧有牵连的人士，均难逃厄运。首当其冲的是作者吴晗，虽然姚文元的文章没有打中要害，康生的谗言是张冠李戴，都与事实不符，但是，他本人仍天天挨斗，后被关进监狱，遭受百般摧残，他的夫人袁震也被送去“劳改”，袁、吴二人于1969年3月18日和10月10日先后悲惨死去，吴晗时年仅60岁。女儿小彦，由于受到过度刺激，精神失常，后也被抓入狱，于1976年9月23日含冤死去。这样，吴晗一家四口死了三口，只有儿子吴彰是幸存者。主演马连良先生受尽批斗与折磨，于1966年12月含冤致死，享年仅66岁。导演王雁，经过十年的批斗，虽然死里逃生，侥幸活下来，但已是伤病累累，苦不堪言。以后又被分配到剧团资料室工作，一直不能从事戏曲的编导业务。甚至在粉碎“四人帮”以后，彭德怀的冤案均被平反了，王雁的问题还没有及时得到解决。直到1979年下半年，为纪念吴晗逝世十周年，北京京剧院重排《海瑞罢官》时，王雁方才被平反，并以导演的身份复出，荒废了13年的业务，才得以重新拣了起来。《海瑞罢官》的作者、主要演员、导演的遭遇如此，其他沾边的人士，处境也很不妙。就连曾经为这出戏说过几句公道话，或写过评论文章的史学界、教育界、文艺界、评论界、出版界的一大批人士，在“文革”期间，也都在劫难逃，遭到株连，受到程度不同的批斗、折磨、摧残。为吴晗鸣不平的历史学家翦伯赞被迫害致死。想把批判《海瑞罢官》引向学术争论的邓拓，被诬蔑为是“假批判，真保护”，与吴晗同为“三家村”“黑店”人物，逼得邓拓含冤而死。北京市委常委、宣传部部长李琪，受《海瑞罢官》冤案株连，也被迫害致死。北京出版社因为出版了吴晗的《海瑞罢官》、邓拓的《燕山夜话》、廖沫沙的《分阴集》，被诬蔑为是“三家村”的黑店，出版社被砸烂，多人被斗争、批判，全社人员被下放劳动。这一震撼全国、惊动世界的大冤案，株连之广，至今回忆起来，都令人感到惊心动魄，刻骨铭心。万幸的是，1979年3月2日，经中共中央批准，中共北京市委已为吴晗的冤案平反昭雪。以后，其他被株连的人，也先后获得平反。这是大得民心的，也可告慰吴晗、马连良及其他冤死者的在天之灵了。

    《海瑞罢官》重排复演，反应强烈

    第一次重排复演是在北京。1979年上半年《海瑞罢官》被平反，下半年，为纪念吴晗逝世十周年，北京京剧院重排《海瑞罢官》，就把王雁请出来继续担任导演。海瑞由著名老生赵世璞扮演，徐阶由花脸罗长德扮演，海母由老旦王树芳扮演。重排的《海瑞罢官》于1979年重新公演时，比过去要轰动得多。原因之一是，广大观众都知道“文化大革命”是由批判《海瑞罢官》开始的，但是很多人并未看过这出戏，都非常想看看《海瑞罢官》究竟是怎样一出戏。因此，戏票卖得很快，上座率很高，在北京市工人俱乐部和中和戏院连演了一个多月，盛况始终不衰。
    第二次重排复演是在上海和杭州。马连良先生的弟子安云武非常喜欢《海瑞罢官》，曾请教过王雁，问能不能指点指点他，把《海瑞罢官》排练出来。王雁把当年马先生演出的舞台脚本和录音找出来，和安云武反复聆听，并给他说戏，安云武感到获益匪浅。1995年，吴晗先生的义乌同乡——上海万顺房地产开发公司董事长王政安先生鼎立相助，慷慨解囊，斥资十几万，赞助演出。上海市的有关领导，也大力支持。由上海电视台、上海京剧院联合主办了纪念吴晗编剧《海瑞罢官》创演三十五周年活动。由刘复之、汪道涵、陈沂任组委会荣誉顾问，刘复之先生题写剧名。《海瑞罢官》当年的原导演、北京京剧院一级导演王雁先生，亲自赴沪执导，由马连良亲传学生安云武饰海瑞、上海京剧院二团的花脸唐元才饰徐阶、老旦孙文元饰海母、沈漪朗饰海妻。此次复演也获得了极大的轰动。
    第三次复演在台湾。1999年6月，北京京剧院纪念建院20周年，应台湾之约，组团赴台湾宝岛献艺，台湾观众点名要看《海瑞罢官》。海瑞一角，仍由著名老生赵世璞扮演，徐阶由花脸刘建元扮演，海母由老旦赵葆秀扮演，青衣阎桂祥饰海妻，小花脸白其麟饰徐瑛，小花脸黄德华也参加了此次的演出。剧团在台北公演，取得了极大的成功，《海瑞罢官》特受欢迎，其它剧目均演出了一场，《海瑞罢官》则演了两场，听说台湾知名人士辜振甫先生两场都看了，由此可见一斑。
    （2006年3月1日）
    （责任编辑吴思）

[1] [2] [3]


首页 -> 2006年第5期

蒋经国与国民党的民主化转型

作者：王也扬

字体： 【大 中 小】

    自去年春天胡锦涛总书记与连战主席穿越60载历史风雨，实现握手以来，国共两党的交流与对话热络起来。国民党，这个对中国大陆地区民众既熟悉又陌生的话语，又回到了人们中间。所谓既熟悉又陌生，是说那些上了年纪的老人们了解国民党在大陆时期的往事；但现在的大陆民众，却几乎都不大知道国民党去台后的情状。而要叙述国民党在台湾的历史变迁，就不能不讲到蒋经国与国民党的民主化转型这个重大历史话题。

    一

    让我们先交待几则历史背景。
    1945年抗战胜利，台湾光复，全岛人民曾热烈欢迎自己的“国军”前来接收。可是不久，国民党独裁、腐败的劣迹便引起民众的反感。1947年2月27日傍晚，国民党专卖局缉查员在台北街头查抄私烟摊，一名中年寡妇下跪哀求不要没收她的东西，被蛮横的缉查员打昏在地，旁观的路人很是愤慨，围住施暴者责问，又遭缉查员枪击，当场死亡一人。第二天，数万民众上街示威，要求“惩凶”，后酿成全岛范围的“民变”，国民党当局动用武力血腥镇压，导致一万多人丧生的惨剧，这便是历史上有名的“二二八”事件，它在台湾人民心中埋下了深深的恨。
    大陆失败的教训，被蒋介石总结为是集权不够。于是到了台湾，国民党变本加厉地实行一党专政。在“反共戡乱”的旗号下，从1949年5月19日起，台湾开始了长达38年的“戒严”，人民的基本民主权利被“冻结”。老百姓只要有一句话不慎，就可能以“通共”罪逮捕枪毙，“白色恐怖”笼罩全岛。当局对思想言论的控制更是无以复加。《自由中国》杂志因宣传民主思想被封，发行人雷震入狱，杂志支持者胡适受到批判；作家柏杨、李敖等也皆因文字获罪而判重刑。
    国民党迁台后，从大陆带去了大量的资金和人才，加之有美国等西方国家的援助、投资，在几十年和平环境里，台湾经济创造了不俗的表现，成为亚洲“四小龙”之一。但经济发展的“一俊”难遮“百丑”，不受制约的权力必然导致腐败，台湾社会官商勾结贪污丑闻不断，且愈演愈烈。官员们以权谋私，利用工程承包、土地买卖、融资贷款，拿贿赂、得干股、发横财是公开的秘密。国民党历来党国不分，许多国营企业和物业作为“党产”，其巨额利润归党任意支配，更是成为金权结合的典型。
    1972年，美国总统尼克松访问北京，中美发表上海公报说：“美国认知到台湾海峡两岸全体中国人都声称只有一个中国，台湾是中国的一部分。美国对此一立场没有异议，它重申它的利益在于台湾问题由中国人自行以和平方法解决。有鉴于此，它重申其最终目标是把全部美军及军事设施撤离台湾。同时，它将在区域紧张局势减低的情况下，逐步减低其驻台部队及军事设施。”这一事态对台湾国民党当局的震动可想而知，中美关系正常化、大陆与台湾走和平统一之路已是大势所趋。

    二

    1975年4月5日，蒋介石病逝，蒋经国出任国民党主席，三年后又当选“总统”，成为台湾地区的最高领导人。蒋经国作风务实，常深入民间，头脑也清醒，他上台后推出所谓“政治革新”，大力反腐倡廉，任用新人，提高行政效率；同时对社会矛盾，采取相对温和的解决办法，并明确提出以“一步一步来”的渐进方式向民主与法制过渡。这样，台湾社会开始步出专制独裁的“白色恐怖”时代，进入到比较开明的“威权政治”时期。
    蒋经国生活朴素，深恶腐败，他要求自己的子女不得经商，规定各行政部门停建办公用房、严禁公款吃请、官员不得出入娱乐场所，并派警察到这些地方去检查。他还亲自过问一批经济犯罪的大案要案处理，惩办了“行政院政务委员”兼“中央银行总裁”徐柏园、“行政院研发委副主任”王正谊、“高雄市长”杨金虎等人的贪污案件，其中王正谊还是蒋家的亲戚，他也毫不留情。然而，国民党的腐败是体制问题，靠“严规”、“严打”难以根治。1985年，全台湾最大的信用合作社——台北第十信用合作社因官商勾结，非法放贷，造成巨额亏空而倒闭的事件爆发，案件牵连到国民党许多高级官员，导致蒋经国最亲密的助手、国民党秘书长蒋彦士被迫辞职。舆论认为，这是自当年上海“打老虎”失败后，蒋经国反腐败的又一大失败，败是败在制度上。“十信弊案”对蒋经国刺激很大，他终于向党内发出了如果不进行政治体制改革，从根本上治理腐败，那么“党员都会流失”，总有一天“人民会抛弃党”的重话。
    利用黑社会和特务统治，来维持专制独裁的政治体制，是国民党的老传统。大陆时期，国民党特务暗杀《申报》主编史量才和民主派教授李公朴、闻一多，曾造成社会大哗，民心大失，加速了蒋氏王朝的败亡。来台后长期任职情治系统的蒋经国不会不知这种黑幕的弊端。但恰恰在他主政期间，又发生了国民党特务勾结黑社会暗杀旅美作家江南的事件。1984年10月15日，《蒋经国传》作者江南（即刘宜良）在美国旧金山家中车库被枪杀，美国警方查明刺客是台湾“竹联帮”头目陈启礼等人，他们是按照台“国防部情报局”的指示所为，进一步查下去又牵涉到蒋经国的儿子蒋孝武。此事成为国际间轰动的大丑闻，给当时与美国已无外交关系的台湾当局和蒋经国本人以极大困扰。蒋经国不得不下令严厉查处，结果“情报局长”汪希苓和陈启礼等凶手被判无期徒刑，蒋孝武则被变相放逐到新加坡而退出政坛。此事也使蒋经国进一步感到，如果不加快“民主化”进程，他推行多年的革新事业及其自身历史形象有毁于一旦的可能。
    当时中国大陆所发生的一切：在中共十一届三中全会路线指引下，亿万民众迅速脱贫致富，社会政治迈向民主与法制的轨道，更是给了蒋经国以促进，使他看到了祖国统一“既不是梦想，也不是幻想”，如果有一天台湾能与日益强大的大陆结合，则“中国会有伟大的未来前途”。关键在于如何建立一个可行的政治架构。反思国共争天下半个多世纪，总跳不出兵戎相见，“我吃掉你”或“你吃掉我”的传统路数。现在，一个切实可行的政治架构正在形成之中，这个架构必然是个民主的政治架构。在这个政治架构之下，大陆人民有权选择是要共产党、国民党，还是其他政党来主持政府。（蒋经国语）此时，邓小平透过李光耀，向“我在莫斯科的同学”蒋经国问候的信息已经传到，两岸的敌意在化解，蒋经国告诉身边人，不要再说什么“共匪”，说共产党就可以了。他对将要执行其政治改革重任的助手李焕说：“我们必须采取主动，踏上统一之路。台湾和大陆终究必须统一。两岸若不统一，台湾恐怕将越来越难独立存在。”

    三

    蒋经国长期患糖尿病，1985年后其病情恶化很快，眼睛几次手术，看东西已非常困难。腿脚也疼痛难忍，靠吃止疼药才能入眠，不久便因走不了路而卧榻。他自觉来日无多，加紧了欲为之事的步伐。其时台湾经济发展势头良好，人均GDP超过3000美元，且贫富差距有所缩小；全岛早已普及义务教育，中产阶级人群不断增多，公民社会意识蔚然形成；基层行政领导人和民意代表的选举扩展到了县级，政治体制改革的条件渐渐成熟。
    1985年12月25日，蒋经国在一次会议上离开预先准备的讲稿，公开宣布蒋家人“不能也不会”竞选下一任“总统”，从而结束了他身后的“蒋家王朝”。次年3月，他又主持召开国民党十二届三中全会，决议“要以党的革新带动全面革新”，把中央民意代表及机构改革、省市长选举、解除“戒严”、开放民间组党等问题提上议事日程，这意味着国民党终于准备放弃一党专政，向现代民主政党转型。1987年7月15日，在台湾维持了38年的“戒严令”解除，党禁、报禁等对人民基本民主权利的限制随之取消，台湾地区的政局进入了新的历史阶段。

[2]


首页 -> 2006年第5期

蒋经国与国民党的民主化转型

作者：王也扬

字体： 【大 中 小】

    政治体制改革必然触及各方既得利益集团，引来种种反对和阻力。蒋经国用不同的方式加以应付。对党内高层，特别是中常委们的不同意见，主要采取认真讨论、凝聚共识、较长时间沟通的办法。为了安抚一些元老，他甚至拖着病体，坐轮椅上门拜访，耐心求教。“立法院”“国民大会”里的年迈委员和代表，多来自大陆，当年国民党并没有进行过认真的民选，其合法性早就受到质疑，现在对中央民意机构的改革，他们反对最力。蒋经国则指示：好好对待他们，但改革要坚定。蒋经国长期经营军队和情治系统，高级军官及情报首长均为其亲手提拔，这些人中有的对改革虽存疑虑，却不敢公开抗拒，对他仍毕恭毕敬。这样，蒋经国以其强有力的领导权威，推动改革取得突破，并保持了政局的稳定。
    “解严”后不久，全台湾就有60多个政治团体申请注册成立政党（其中20个获得审查通过）、200余家新出版物向当局办理登记。由于国民党的长期统治积怨很深，这些新政党和新出版物大都矛头对准当权者，重炮轰击。街头的群众示威活动也此起彼伏，有人甚至当着蒋经国的面打出“老贼下台”的标语，国民党官员们显得张惶失措，蒋经国却似乎不大在意，对抗议者还面带微笑。他告诫党内干部，国民党今后要在台湾争取民众的支持，就必须以民主的方式，展现它比对手更能符合人民的日常需求。他希望党的领导结构能够更开放、活泼，中常委们应该多发言，多讲话。他还呼吁大众“同舟共济，推诚相与，以忠恕致祥和，以理性化偏激，聚合全民的意志和智慧为推进全面革新的动力。”这样，台湾社会虽然比“解严”前不平静了许多，政治冲突时有发生，但政党间基本还是维持了和平相处，人们的行为举止总体上也未出法制的大格。
    1987年11月，台湾当局宣布了一个顺应民心的政策举措，那就是开放岛内居民赴大陆探亲。自国民党退守台湾，海峡两岸便断绝往来，成为咫尺天涯，无数家庭骨肉分离近40年难以团聚，实为民族的一大悲剧。开放探亲没几天，就有数万台湾居民申请前往大陆旅行。官方起初限定的旅行目的为“探亲”，但这个限制很快便被突破，成千上万的台胞（包括台商）涌向了海峡对岸，台北《自立晚报》记者李永得、徐璐也来到北京，发回了在大陆采访的新闻报道。接着，台资企业如雨后春笋般在大陆冒了出来。中华民族之团圆振兴，终于成为任何力量也阻挡不住的历史洪流！
    1988年1月13日，蒋经国在午睡中突发胃肠道大出血，经抢救无效病故。中共中央发了唁电，对他的“不幸逝世”，“深表哀悼”。后来，台湾局势日益演变。邓小平曾感慨地说，如果蒋经国还健在，中国的统一就不会像现在这样困难和复杂。国民党和共产党过去有过两次合作的经验。我不相信国共之间不会有第三次的合作。可惜，经国死得太早了。

    【作者附识：本文写作时曾参考新华出版社出版的《蒋经国传》（〔美〕陶涵著、林添贵译）、《国民党下台内幕》（王建民、刘红等著）等文献，引文均系转引。读者如有兴趣，可参阅这些著作。】
    （责任编辑吴思）

[1]


首页 -> 2006年第5期

两位外出木匠在一九六九年的遭遇

作者：闻　章

字体： 【大 中 小】

    编者按：
    此文朴素真切，从那个时代走过来的人，都知道就是这么回事。近来听到一些赞美文革的议论，仅就经济政策而言，赞美者恐怕不是木匠之类的劳动者，或者不熟悉情况。设身处地替木匠们想一想，他的文革观该是什么样？

    本人在旧货市场淘得一堆“烂纸”，抱回去仔细翻检，竟梳理出几件有头有尾的“投机倒把”案。现在来看这些当时所谓的案件，真令人哭笑不得。现在越是哭笑不得，越能显出当年的荒唐。不信你看这件拉锯案。
    事情发生在1969年的下半年，河北平乡县的两位年轻农民，到山西左权境内拉锯解木板。他们的手艺不错，很受当地农民欢迎，由此挣到一些钱；另外他们的人缘也不错，与当地人相处得很和谐，有的甚至成了朋友。他们走了好几个地方，最后在一个叫霍家沟的村子里呆了20多天，在准备回家的时候，在左权县城被工商局查获。下面按照时间顺序将这件事罗列出来，奇事共赏。

    一、法规背景

    先说下背景。投机倒把本意是指利用非正当手段获取利益的行为，但在后来，投机倒把竟成了做生意的代名词。文革期间，更是左得出奇，甭说做生意，就是自家种的青菜也不准买卖。通过1970年2月中共中央发出《关于反对贪污盗窃、投机倒把的指示》中可见一斑。
    《指示》重申：一、除了国营商业、合作商业和有证商贩外，任何单位和个人，一律不准从事商业活动。二、集市管理必须加强，一切按照规定不许上市的商品，一律不许上市。三、除了经过当地主管部门许可以外，任何单位一律不准到集市和农村社队自行采购物品；不准以协作为名，以物易物；不准走“后门”。四、一切地下工厂、地下商店、地下包工队、地下运输队、地下俱乐部都必须坚决取缔。
    再看1969年河北某县革委会发出的《关于加强市场管理严厉打击投机倒把分子的通告》，通告规定：“凡投机倒卖国家统购统销物资、工农业生产资料、倒卖布票、粮票、油票和其它各种票证以及长途贩运，私设地下工厂、商店、从事地下运输，进行黑市交易，私包转包工程，雇工剥削、走私行贿和其它投机倒把活动者，是破坏社会主义经济的犯罪行为，要严肃处理；对无证商贩和无证手工业户，必须坚决取缔；弃农经商的，私自外出的，必须立即返回原地，参加集体生产活动；农村人民公社、生产大队、生产队办的副业及生产服务行业必须坚持社会主义方向，反对变相单干，不准经商；生产大队、生产队统一组织社员外出承包工程所得款全部归队；应征收工商统一税，免征所得税；向队交款记工是一种变相单干，应照章征收工商统一税和所得税。耕畜只准生产队自养自卖、自购自用，外地人来我县买牲畜，必须持县革委会证明，在指定的地区进行采购，不准擅自到农村套购；农村‘四坊’（油坊、粉坊、豆腐坊、弹轧花坊）只准集体经营、只准代国家集体加工或代社员来料加工，不准买原料卖成品，更不准以副业为由搞商业活动；棉花、油脂、油料一律不准进入集市贸易；社员的自留粮，如果出售，必须卖给国家或通过粮食部门进行交换；一律不准私自买卖和交换土特产品，干鲜水果、木材、蔬菜等一律实行归口收购；工矿企业、机关、团体等单位，一律不准到集市和农村社队乱购物资；城市职工、居民和集体伙食单位，一律不准到农村或黑市套购粮食、油料。”
    平乡县的这两位农民就是在这样的背景下耍拉锯手艺的，真可谓大逆不道，难怪要受到处罚了。

    二、外出证明

    1969年7月31日和8月4日，这两位农民先后从各自的村里开了证明信。
    其一：证明我队张某某、吴某某二人出外搞集体副业拉大锯，二人都是贫农，历史清白，希各地负责同志见信给予工作为盼。平乡县郭桥人民公社小章庄大队革命委员会（公章）
    其二：最高指示：我们是主张自力更生的。我们希望有外援，但是我们不能依赖它，我们依靠自己的努力（最后一句似是杜撰）。证明信：我大队吴某某（下中农成分）历史清白，现年31岁，外出搞集体副业交款，经大队和小队批准，希各单位见信参加是荷。平乡县郭桥人民公社晁庄大队革命委员会（公章）
    笔者的话：这两个人怀揣着村里开的介绍信，背着行李和工具，出门向西，去太行山区谋份生意。那时生活极端贫困，没手艺的人没办法，有手艺的人自然憋不住，想法外出打工。村干部们的态度也是积极的，因为他们能上交一些钱。你看，小章庄的村干部竟然把他们都写成是“贫农成份”，这有意无意间是在袒护这两名工匠。吴的村里开出的是“下中农”。但据后来左权县外调的结果，吴是中农。这下麻烦了，属于伪造证件。

    三、家乡来信

    外出的这几个月，家里外面情形如何？我们不敢妄测。左权县打击投机倒把办公室扣留了吴的妻子从家乡写给吴的几封信，通过这几封信可看出个大致：
    其一，吴的妻子9月6日来信：
    某某同志（看夫妻间的这种称呼，后来人恐怕要喷饭）：你好，握手。近来的身体健康吧，工作顺利吧，这些都是我时常之挂念的。
    你的来信我收到了，内情尽知。都不必挂念。现在咱全家都很好，秋粮食已经下来了，生活上没有一点困难了，请你放心为盼。
    下面把咱村的情况向你介绍一下。自你那回走后，公社里也没有强调叫往回叫，主要原因就是现在备战，这是当前最重要的任务，所以把外出劳力这一项就松下来了，不过（村）革委会在每次开会的时候，都点名叫往回叫。现在小三和振山他们回来了，因为他们都是县里基干团（员），其他别人都没有回来。小队里给要了一次款，我说不知你在哪的，等你给邮来在（再）交。不过这是退此（推辞）话罢了，别人如果交款咱就交，别人不交咱也不交。现在的秋粮已分了20斤谷子、30斤玉米棒子，是咱们俩（两）个人的。村里的情况没有什么变化，请放心。
    再者，你在外面一定要注意身体健康，安心工作，不要挂念家里。家里的一切都很好，四妮子和我做伴，我每天在地里参加劳动，割草，我和咱母亲现在和（伙）吃饭，生活很好。
    你来信不是说让我给你准备棉衣和鞋吗？我现在就动手准备，下次给你邮去。希放下心来。另外再来信时把你工作情况详细介绍一下。只要你在外面住食各方面没有困难，我就放心了。你还需要什么东西来信说明。
    你一人在外，里外多多保重……别不多谈。
    代我向当地革命干群问好。
    其二，吴的妻子11月5日来信：
    某某同志：你好，工作忙吧？
    你的两封来信我都收到了。两次邮来的共50元钱全收到了，希你不必挂念。你信上不是谈到买布的事吗？我可一切都照你的话办到。你说你10月底回来，我很同意。不过我多少参加一点意见：就是你如果是没活干就回来，如果是光为买这点布，我看你就别回来了。原因是咱村里很快就要来宣传队了。你如果回来，看样子一定村里就不让走了。别人都没有回来。我准备把你所要东西买齐以后去你那里一趟，你还要什么东西，请来信，我可以给你一下代（带）去，看你是否有意见。
    下面我把咱家的情况向你告知一下：今年秋季咱这里的收成一般，原先生产队把外出的全家口粮全部扣下，每月18元钱，谁交够就叫谁把粮食分走。别人都交了30多元也没让分给。我看咱一定也交不够了，一共交给队里8元钱，我想别人要分我也要分。后来队里听说要来宣传队，考虑扣这些粮食也无法处理，就又全部都分给了。这一切我非常高兴。家里的一切都好，希望你不要挂念。生产队给我要了好几次款，我只说等你回来交齐。现在家里秋季分的东西我都弄好了，光剩下菜了。我有心去看你一趟，希望你来信把走哪里，路过什么车站来信说明为盼。

[2] [3]


首页 -> 2006年第5期

两位外出木匠在一九六九年的遭遇

作者：闻　章

字体： 【大 中 小】

    买东西用很多钱，你如果有钱，邮回来我接到钱就去。
    其三：吴的妻子11月28日来信：
    亲爱的某某同志：
    你好，代我向当地的革命干群问好。
    你的来信我已收到，希不必挂念。你信上所要东西，我已基本上给你办好了。咱处市场管理很紧，布很不好买。我现在只给你买了三丈白布两接（截）（一块10尺，一块20尺），黑色条荣（绒）和代（带）花的都没有，就有一样兰（蓝）色的，买了七尺。希你收下后暂用，等有了再给你买。白布每尺0.65元，条荣（绒）每尺1.35元，布票每尺0.45元。我听你信上谈到朋友结婚用，我很想多买点，只因条件所限，难以达到目的，希远（原）谅。
    下面，我将你给我邮钱的支出向你汇报一下。你两次共邮来50元，买白布用去10元，买条荣（绒）布和锉用去10元，交队里8元，我买了一个条荣（绒）裤子用去8元8角，以前借用别人的还了2元，买大盐腌菜用去了2元，给你做鞋买布用去1元，现在给你邮东西又用1元多，我现在手里只剩下7块多钱了。生产队强调每月交18元，这个规定谁也不能改变，你考虑一下，你这几个月共得往生产（队）交多少钱。你如果能交够你就在外边，如果交不够你就回来，别人都交了80%，咱共交了8元，太没法交代。队长一在（再）给我要款，闹的我实在没有办法。秋季东西队里完全分给了，要是不给人家交款，这也太说不过理去。我在家里实在太节约了，还怕你交不够款。这个问题望你自己考虑。
    现在队里全部劳力都在挖河，男的女的都去。今年的菜分得很多，咱两个人共分萝卜500多斤，白菜800多斤，这些菜都是分的畦，都得个人刨个人往家运。今年可把我累急了，我也实在想念你。如果你在家可用我费这样大的力气？现在我也可能挖河去，也可能不去。你还要什么东西来信告知。你那里有棉花没有，如有的话，我可给你邮布，希你在那里做条厚棉裤，咱家的棉花很缺。
    今天给你寄去的邮包内有白布三丈，兰（蓝）条荣（绒）7尺，棉鞋一双，袜子一双，锉两支，都收到后速来回音为盼。
    笔者的话：那时外出打工是违法行为，虽说村里给开了证明信，但村里每次开会的时候，还要点名让其返回。这一是形势所迫，二是做样子给人看。胆小的人有可能就回来了，胆大些的，就可以装听不见，在外面冒险。这一点也像拉锯，相互试探着两头抻。
    当时全国都在“斗私批修”，可是你看，人们的私心仍旧很重。挣了钱不想交集体，能拖就拖。为什么这么大胆？还是因为利害关系，交的钱与分到的东西不成比例。可是，这位农民的妻子是多么通情达理的女人，一旦把东西分到手，又担心交不够队上的钱了。
    信中提到买布一事，干什么呢？远在左权的丈夫，正跟霍家沟等几个村的村干部打得火热，他想买点送人。往下看，一切都明白了。

    四、审讯记录

    1969年12月20日，这天对平乡县这两位农民来说，是黑道日。正当他们坐着当地村干部到县城开会的车，欲返回河北时，被左权县打击投机倒把办公室扣住。扣住之后，20日审了一次，21日再审。请看审讯记录：
    20日，单独审讯吴。
    问：你们两个谁是主管？什么时间出来的？
    答：张是主管，今年阴历六月出来的。
    问：你来时带的什么东西？你的布票是哪里来的？
    答：什么也没带。布票是从我家寄来的布，给了春元后，春元给的布票。
    问：写回信后家中邮来什么东西？
    答：家中邮来土布三丈，蓝条绒七尺。
    问：布给了谁？
    答：七尺条绒给了岂春元（岂春元和以下一些人的名字，都是当地的村民或村干部），土布岂春元一丈，刘先明一丈，张联明一丈。
    问：给你些什么东西？
    答：联明给5斤粮票，刘先明给了11斤粮票，岂春元给了三捆麻，刘先明给了二捆麻、一条毛巾。岂春元给了两双袜，刘先明给了一双袜。
    问：为什么你给他们土布不要钱？
    答：我去拉板，他（们）对我都不错。
    问：你的语录本是谁给的？
    答：一本是岂春元给的，一本是霍正云给的。
    问：你给正云什么东西？和她什么关系？
    答：我什么也没给她，和她见过面。
    问：挣了多少钱？你分了多少？怎么分？
    答：不知道多少，每天一元多，我们俩对半分。
    问：你拿了多少？各邮回多少？他拿多少？
    答：我拿的115元，邮回50元；他邮回40元。
    问：你给了其他人多少钱？还给其他人什么东西？
    答：谁也没给他们钱，没有给什么东西。
    问：刘先明还给了你什么东西？你还给了刘先明什么东西？
    答：没有什么东西。
    问：谁给你的山鸡？
    答：岂春元给的。
    问：你出来带多少粮票？
    答：带12斤。
    问：你买粮来没有？
    答：没有买粮，到什么地方都管吃。

    21日再审，这次审的是两个人，问的人也变了。
    问：你二人是什么时候来左权的？来左权干什么？在哪些地方？
    答：是七月初来的，来左权拉板，在殿上、王家庄、师岩、霍家沟。
    问：你出来有证明没有？
    答：没有证明（指的是县里的证明，没县一级的证明就算违法）。大队叫出来的。
    问：你们拉板是怎么拉的？
    答：有是包工的，有是日工的。
    问：包工怎么样？日工怎么样？
    答：包工每一尺是3毛，日工是每工一块五毛。
    问：你们带粮食没有？
    答：没有，在哪里拉，在哪里吃饭。
    问：你们二人一共挣多少钱？
    答：一共是四百元钱。
    问：你们来左权带什么东西？
    答：有锯，一个平锯，还有行李。
    问：你们来左权干过什么？
    答：什么也没有干过，来左权这是头一次。
    问：你们给干部送过什么东西？
    答：给了魏家庄张联明土布三丈。是我自己的（吴）。还给霍家沟岂春元。先明一丈，春元一丈。
    问：这些干部是什么职务？
    答：张联明是师岩革委会主任，岂春元是霍家沟革委会主任。
    问：你为什么要给他们布？
    答：有几天下雪，我们没有活，在他们家吃过饭。
    问：这些干部给过你什么东西？
    答：联明给过我五斤粮票，春元和先明给我麻一斤。在师岩，春元、霍正云各给我语录一本。春元还给我一丈山西布票。
    问：你还给过他们什么？
    答：还给春元七尺青灯芯绒。
    问：在魏家庄放的什么？
    答：一个锯，一个锛。
    问：还有什么？
    答：没有了。
    笔者的话：都交待了。谁敢不交待？不仅仅是两位农民老实，那时的政治形势实在是太厉害了，再说他们自己也知道投机倒把是什么罪过。别说你搞了什么，就是不搞，有手艺本身好像就与资本主义有了勾连。不过，纵然是都交待了，有什么呢？不就是干了点苦累活，挣了点血汗钱，再就是与当地村干部相互交换了点东西，以物易物，如果说给干部的多点儿，那也情有可原，因为这两位农民是外地来客，孤单无依，政治上需要庇护，精神上需要温暖啊。不过，拔出萝卜带出泥，这一交待，与两位工匠有了瓜葛的人就有了麻烦。他们都被“县打办”请到了县里，且还要办学习班，作检查。

    五、个人检查

    12月21日刘先明的检查。
    检查
    关于我和这个巨（锯）匠的问题向领导检查一下。关于这个巨（锯）匠在我村住了26天，在这26天当中，我和他熟习（悉），在这当中他要和我成朋友，我也没考虑到他是什么人，我很麻疲（痹），所以就和他成了朋友。在这成朋友的时候，他给了我一丈白土布，我还给了他一块手巾，一双妹（袜），我父亲给了他二支麻。在那时候我只是想到五湖四海，但没考虑到他是什么人，这应该受到领导的批评。

[1] [3]


首页 -> 2006年第5期

两位外出木匠在一九六九年的遭遇

作者：闻　章

字体： 【大 中 小】

    另外在19号我坐车要来县里开会，在这时候，他也坐车回河北，我和他就坐在一个车上。来到城里下了车，我们和他就到了招待所。在晚上他就和我们住在一起，到了20号早上，他叫我送他到车站，我就借了个车去送他。到了东饭店，他给了我钱和粮票给他买饼。我给他买饼，他往车站走。没有到了车站，就被领导同志拦住。结果领导把我和他叫回去。我是个民兵连长、革命委员会委员，又是团员，做的这个事真是危险啦。这应该受到领导的批评。这个批评是对我以后工作的巨大帮助，使我以后再不犯这个错误。
    以后我不但不犯这个错误，如果发现这种人，我一定向领导报告。我以后一定要提高警惕，再不能麻疲（痹）大意，发现坏人破坏捣乱立级（即）报告。
    这样的认识好像不够深刻，因此在22日这位民兵连长又检查了一次。这个检查大体内容是一样的，为了深刻，他在最后这样写道：
    ……没到车站就被领导拦住。现在正在备战期间，阶级敌人称（乘）机钻空，破坏集体材（财）产，投机倒把是称（乘）机钻空，在这时候我不但不制止，反而还和他搞关系，所以我犯了这么大的错误，真是对不起党对我的关怀。
    以后我一定不犯这个错误，反而发现这种情况一定向领导报告，一定要高举毛泽东思想伟大红旗，加强战备，提高警惕，保卫祖国，一定做到五保卫，为战备贡献自己的一切力量而奋斗。

    12月25日，小学教师霍正云（女）的检查。
    最高指示
    政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。
    自己有了错误，要做自我批评。
    检查书
    由于自己平时学习（毛）主席著作不够，政治思想觉悟不高，识别是非能力差，所以于本月16日将我在县学毛著积极分子会议上赠给我的最高指示（毛主席语录本）送给了一个素不相识的人。这个人据说是河北的，是个锯匠，大队用来给拉板的。当天晚上，这个人到了学校，发现我桌子上放着这本最高指示，他说：老师，你送我一本高级语录本吧。我说：毛主席语录还有什么高级不高级的。他说：你这本语录就顶高级的，就把他（它）送给我吧。他连说带拿，就把这本最高指示拿上了。当时我有些犹豫，觉得不答应吧显得我有点小气，况且我还有好几本，于是就答应了。他拿去语录本大约一个小时后，便叫一个木匠给我送来一块毛巾。当时我不要，他便糊里糊涂给放下了。到17日我便请假回家准备结婚了，一直到本月23日，打击投机倒把办公室叫我时，我才恍然大悟，如同梦中一惊，感到我的所作所为是错误的。把我们伟大领袖毛主席的语录并且盖着县革命委员会的印，送给了一个不明身份的人，是多么危险啊。对于这样的投机倒把分子，不但没有协助政府给予打击，反而把这样宝贵的东西送给他，岂不是助长了这样的坏人吗？这个坏人拿到这本最高指示及革命委员会的印，一定作为政治资本或合法手术（续），进行投机倒把破坏国家利益和人民利益，后果不砍（堪）设想。
    通过这件事情，对我的教育极大。毛主席教导我们说：千万不要忘记阶级斗争。在这样阶级斗争尖锐复杂的情况下，阶级敌人是用尽各种手法进行破坏的，并妄想尽各种办法，捞到一点政治资本作为他的护身佛（符），进行破坏活动。可是我的政治觉悟却是这样的糊涂，紧（警）惕性这样的不高，受了坏人的骗。如果不是政府对我的教育，说不定以后会犯多大的错误，会给国家和人民带来多大的不幸。
    我今后一定要更好地学习毛主席著作，提高自己的政治觉悟，擦亮自己的眼睛，提高紧（警）惕，随时打击一切坏分子，卫（维）护国家和人民的一切利益，在阶级斗争中很好地锻炼自己，改造自己，使自己成为一个建设社会主义的紧（坚）强战士。
    我所犯的错误极大，请求上级给我予应得的处分。
    笔者的话：不要笑，不要以为这位老师故意用大话在调侃。不是的。对于一个年轻女孩子来说，她肯定是被吓坏了。她只有把检查写得深刻再深刻，才有可能免她一难。因此她是极其严肃地来检查自己内心深处的非无产阶级思想的。她真的悔不当初。当时她送给木工语录本的时候，可能没多想什么，她并没把他当成阶级敌人对待。一个外地民工而已。且又是那么执着，真心喜欢一本精致的毛主席语录，这不但没错，还有几分可爱。况且自己有好几本，送他一本也未尝不可。并且他是个多么通情达理的人，马上送来一块毛巾作为回报。做了这件事，不用说心情是愉快的。双方都是愉快的。没想到，县上把这个外地民工抓了，这个民工是坏人，坏人即阶级敌人，阶级敌人即阶级斗争，阶级斗争即你死我活。她是人民的教师，怎么能够包庇坏人呢？因此她把自己说成是“我犯的错误极大”，是紧缩着心说的，肯定害怕极了，只有老老实实交待，才有可能“坦白从宽”。

    六、往来公函

    这真的是一件大事，把人扣住之后，一方面有关人写检查，办学习班，同时，左权县打击投机倒把办公室给河北平乡县市场管理部门写信调查这个吴某人到底是什么人。12月25日，平乡县财政革命委员会税务市场办回函：
    最高指示
    团结起来，争取更大的胜利。
    山西左权县打办室：
    所查扣我县晁庄吴某某，170元，经了解，是私自外出，中农成分，没有其它问题。我们意见，除照章征税外，余款归本大队取回归集体，当否，希酌情处理。（公章）
    12月29日，左权县打办室给平乡县市管会写了一封信。信是这样写的：
    最高指示
    政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。
    河北省平乡县市管会：
    贵处来函收到，内情尽知。
    关于你处郭桥公社晁庄大队吴某某归结你处城关公社东庄大队张某某二人在我处作案一事，据你处了解该是私自外出，中农成分，但本人持有该大队证明，是下中农成分，这证明该是隐瞒成分伪造证件（伪造二支证明，其中一支是私改的）该人不仅违犯国议字19文件第二条一款，从事无证手工业，并且还破坏国家棉布统购统销政策，携带白土布、条绒等物资拉拢、腐蚀干部。并抢劫该所在地小学教员（女）县革委召开学毛著会议赠给的毛主席语录，该人存心不良，妄图利用此语录本上的县革委公章，再伪造证件，搞投机倒把活动。我处根据党的政策，以为情节严重，所以特将扣留现金没收150元，给予批评教育。妥否？请考虑为盼。
    笔者的话：你看，本是做活，做木工活，在这里已经成作案。与当地人的物物相换，也已经成了拉拢腐蚀干部的罪恶行径。跟老师要了一本毛主席语录，竟然成了抢劫，不仅抢劫，而且还推理为他要利用语录上的公章伪造假证件，好搞投机倒把活动。因此，他的钱就该扣留没收。这便是当时的逻辑，可笑吗？可笑，却又是这么一本正经。

    七、处理结果

    12月29日，开具吴的市场违章案件处理卡片。罪名：无证手工业，走私行贿，伪造证件，认识不好。处理结果：对该批评教育，没收非法现金150元。
    12月31日，开具张的市场违章案件处理卡片。罪名：非法流窜，伪造证件，认识一般。处理结果：对该批评教育，没收非法款100元。
    笔者的话：这两个农民，在外做工近5个月时间，辛辛苦苦，战战兢兢，梦想着挣一点钱来维持生活。谁想到，最后的结局竟是这样：钱被扣了，交生产队的没了，这就意味着挣不到工分，没有工分，年底结算时又得亏很多。想挣钱，却拉下一大堆饥荒，来年的日子更不知怎么过。思及此，不由心内一酸。
    （责任编辑吴思）

[1] [2]


首页 -> 2006年第5期

沈元：一代知识分子的伤痛

作者：刘志琴

字体： 【大 中 小】

    看到刘再复先生的《一个年青学者之死》，久久不能平静，那是深藏在我心中的一个结，这个结我不想轻易打开，因为关在闸门后面的是汹涌的心潮。
    沈元，这使近代史所大喜大悲的年青学者已经离世三十多年了，三十多年足有两代人之遥，现在所里的人大多不知道他，认识他的人也极少谈到他，有谁知道这被遗忘三十年的人，曾经在我们这一代知识分子中掀起一阵阵风潮。
    我与沈元并非同事，也与他没有交往，但我比他的同事更早地接触到他的问题。上个世纪60年代初，我在中国社会科学院的前身哲学社会科学部学术处工作，协助领导处理学术事务。沈元是他的姑母推荐给学部负责人刘导生的，刘导生主管近代史所，就把沈元推荐到黎澍的门下。按那时的人事常规，一个从北京大学历史系三年级被开除的右派学生，即使摘了帽子，也不可能调进最高学府，有幸的是，刘导生和黎澍都是有胆识而爱惜人才的领导，那时又正值三年困难的调整时期，对知识分子的政策也相对宽松，沈元才得以走进近代史所的大门。
    风波起自1963年第3期《历史研究》发表沈元的《〈急就篇〉研究》一文，这是一篇对汉代儿童启蒙读物《急就篇》进行社会文化研究的学术论文，文章展现了作者对史学、文字学和音韵学的深厚功底和新颖的视角，这在言必称阶级斗争的当时的学术界中是一缕春风，使人耳目一新；该文从经济生活来分析社会思想，也颇具历史唯物主义的特色。无论从国学或马克思主义史学来考察都是一篇佳作，尤其是一些老学者对该文倍加称赞，给我印象最深的是我的老师周予同先生，他一说起沈元就眉飞色舞，兴奋不已；郭沫若甚至赞叹说:“这样的文章我也写不出”；在年轻学者和大学生中也有议论，议论最多的是沈元成了右派才有时间读书，写文章，尽管这是人们的妄加揣测，更不了解右派的辛酸，却把当右派看成可以赢得时间读书的机会，而对自己疲于政治运动，没有时间读书的经历非常感慨，甚至为此愤愤不平。
    在大学或研究所没有时间读书！现在看似乎是不可思议的事，却是当时一代人的由衷之言，试看从1956年入学，1957年就投入整风和反右派运动，如火如荼；1958年大跃进、大炼钢铁，不间断地下乡下厂劳动，热火朝天；1959年的交心运动，拔白旗，反右倾，接踵而来，人人如坐针毡。我所在的复旦大学历史系连毕业论文也甭做了，就草草毕了业。五年制的大学真正埋头读书的时间又能有几何？研究所也不例外，虽说它以著书为本职工作，可都是集体撰写，个人若背着集体私下写作，称为“地下工厂”，被视为走资本主义道路，不可避免地要受到批判，更甭说有独立思考了。几十万字的一本书，十多人参与，相互扯皮，多年不能定稿，成为马拉松。有一年近代史所上报一年的成果统计，全所上百名研究人员却只发表两三篇了无影响的文章。为此哲学社会科学部曾经进行“近代史所为什么出成果少”的调查。在这种情况下出了个沈元，怎能不引人注目！
    沈元来研究所不久，1963年第1期《历史研究》又发表他《洪秀全和太平天国革命》长篇文章，同年2月12日《人民日报》用一整版刊载他《论洪秀全》一文，建国后《人民日报》从未以这样大的版面刊载学术文章，沈元得此优遇，再次博得满堂喝彩，一时间从南到北的学者，人人争说沈元，由此而派生出“沈元道路”一说。这“沈元道路”的说法，据说是来自北京大学，其时北京大学历史系有人向中宣部控告，沈元是右派，报刊这样发表他的文章，公然宣扬白专道路，对抗党的教育方针，这对担任党团工作的学生干部是严重打击。可这“沈元道路”的说法一传开，反响强烈，复旦大学的周予同在课堂上声称“我举双手赞成沈元道路”，先生的本意无非是强调学生要有时间读书，别无深文大义。可是说者无意，听者有心，引起舆论大哗。沈元问题有人控告，有人赞叹，沸沸扬扬，这一下引起主管宣传部门的注意，为此也要有个说法，周扬亲自发话要学部就此问题进行调查，就这样我参与了这项工作。
    被调查的对象是近代史所的老中青研究人员，凡被调查的对象对沈元的为人和治学都有所称道。黎澍喜滋滋地说:“近代史研究要有十个沈元，面貌就能根本改观。”对一个小辈作出如此高度的评价，实在是前所未有，而且此人又曾是右派分子，此言一出所引起的震撼可想而知。调查结果认为，对沈元的使用完全符合党的政策，本人努力改造，积极工作，在街道监督劳动期间表现良好，来所前已摘掉右派帽子，那就不应该以右派论处，文章的检查也没有发现政治错误。其实这一调查仅限于沈元个人，而对社会反响最激烈、最尖锐的“沈元道路”避而不谈，在当时情况下这是保护沈元，息事宁人的唯一办法，这也是从中央宣传部科学处到哲学社会科学部学术处的默契，作为参与调查工作的成员，也乐于保护这样一个难得的人才。其时沈元又写成《马克思主义与阶级分析方法》一文，但已不用本名而用“张玉楼”的笔名在《历史研究》发表，《人民日报》并加以全文转载。改用笔名也是有关领导在调查后的建议，可这一举措并未完全平息风波，有些人在得知沈元还用笔名发文后，又再次告状，甚至告到毛主席那里，不依不饶，一直到田家英向黎澍打招呼，再也不让沈元发表文章为止。
    其实，以笔名发表的这篇文章，仍是响应党的号召的奉命之作，用今天的话来说，是完全符合主旋律的，告状的信也绕开文章的本身，直指他脱帽右派的身份。按当时的政策，“右派”这顶帽子，是敌我矛盾当作人民内部矛盾处理的特殊称谓，摘掉右派帽子，是矛盾性质转化的标志，这就意味着从敌我阵营，回归到人民队伍，理应享受人民的待遇，再也不应受到歧视。然而这在当时被誉为毛泽东思想一大创造的政策，并非如实奉行，在极左思想的引领下，对这批人依然是冷眼相对，若有对此心存疑虑的，一句话，脱帽右派还是右派，就驳得你哑口无言，更何况帽子还在别人手中，随时可以再抛过来。所以一旦当了右派，脱帽不脱帽，都是档案中永远抹不去的“污点”，背负终身，政治运动一来，又会陷入千人踩、万人踏的境地。从这里可以理解，为什么有些人对摘帽右派紧抓不放，为什么顾准直至临终也要拒绝脱帽。问题是，沈元被追堵时并非是运动时期，他是一个出身书香门第，腼腆少语，循规蹈矩的书生，从来没有得罪任何人，也没有伤害过任何人，只默默地做一份应职的工作。一些知识分子也与他无仇无怨，又何以这样咄咄逼人，置人于绝路？我百思不得其解。这份尚属圆满的报告是由范楚玉执笔起草，文革前她已调离。当“文革”风暴来临之际，我担心这份报告会给一些人带来灾难，就私自销毁了，尔后在“文革”翻江倒海的查抄中，再也没有了它的踪影，但这记忆却永远埋在我的心中。
    事实上“沈元道路”，也就是当右派才有时间读书的道路，是无法作出结论的伪问题。沈元骄人的成绩，是他的才华和努力的结果，作为右派成为另类，有可能被某些政治运动排除在外，省下参加政治运动的时间，但代之而起的是惩罚性的劳动和精神折磨，同样要耗去大量的精力和时间。所以“沈元道路”，并非是赢得读书时间的出路，实际上这是知识分子对政治运动厌倦不满而又无奈的臆想，长年被剥夺研究时间的抑郁，无法作出研究成果而又无处诉说的痛楚，都借助“沈元道路”的发挥，一吐为快，这是知识分子被扭曲的心态，强加给沈元的声名，谁又知道这在文革中加重了沈元多少灾难？！
    文革到了，为沈元问题多少人遭受折磨！周予同被打得跪在地上认罪，刘导生、黎澍不知挨了多少批斗，沈元可想而知。
    文革结束后我调到近代史所，那时沈元已按投靠苏修的罪名处死有年了，到所后我从人事处处长陈恕那里得知，沈元之所以逃往苏联大使馆，实在是被逼无奈，文革中他已经结婚，寄居在亲戚家，红卫兵运动一来，将他们一家扫地出门，迫使他们到处躲藏，走到哪里红卫兵就追到哪里，所里也根本不可能接纳他，沈元与他妻子连栖身之地也找不到。他曾向住在杭州的姐姐求救，姐姐早已自顾不暇，又哪能再接受一个“反革命”？现在的年青人可能很难理解，那种被亲朋故旧抛弃的痛苦，那呼天天不灵，呼地地不应的绝望，蝼蚁尚且要惜生，又何况是一个有灵性的年青生命！1956年在他还是北京大学历史系一名学生时，凭着他的聪慧和好奇心，翻译了赫鲁晓夫反斯大林的秘密报告，岂知就是这样一个幼稚、鲁莽的举动，触犯天条，遭受灭顶之灾。反苏本是划右派的重要根据，他竟然在火中取栗，不是极右分子是什么？为此被开除、劳教，流落社会。当初对苏联奉为老大哥，人人都要一边倒，稍有异议的就以右派惩处。殊不知到60年代就已乾坤颠倒，老大哥成为罪大恶极的修正主义，人人都要斥而诛之。又怎能为了一己的生路，潜逃到苏联大使馆要求政治避难？当初为伊沦落到地狱，今朝又梦想伊能救他于水火，殊不知愚蠢的他，又一次犯了幼稚、鲁莽的错误。他用鞋油涂黑面孔，化装成黑人潜逃，以为可混过大使馆的门卫，却被轻而易举地揭露，在两国交诟中，这是投奔敌国的行为，毫无疑问，这是叛国，犯了重罪。然而要重判，至少要有出卖情报之类的证据，这是司法常识，可他身处社会的最低层，没有任何情报可出卖，两手空空，一无所有，只是为保命逃到苏联大使馆，岂能被收留？可这丝毫也没有减轻他的罪过。

[2]


首页 -> 2006年第5期

沈元：一代知识分子的伤痛

作者：刘志琴

字体： 【大 中 小】

    在狼烟四起，遍地烽火的文革年代，一个右派叛国投敌的案例，是进行阶级斗争教育的最佳教材，文革中的领导岂可放过这一机会，公安部门很快就把这一案例交给近代史所的群众进行讨论，名为征求民意，谁又敢说个“不”字！在磨刀霍霍的逼视下，人人都不能不表态，就这样全所一致同意从重从快处以极刑，沈元因此被枪决，终年30岁。
    文革后我来到近代史所，悄悄问过一些人，没有一个认为他是该当死罪的，言谈中都有深深的同情，有的还为当时的违心之论怀有内疚，可在当初就没有一个人敢于站出来帮他说一句话，哪怕说一句死刑缓办的也没有，一个也没有！假如能缓刑，那就可能保住他的一条命，一个少有的才华横溢的年青生命。可这只是后来人的一厢情愿，是天真的幻想，岂不知，文革中无端丧命的都难以计数，何况还是有端的沈元！以征求民意为名要所在单位讨论，实际上是狠抓阶级斗争教育，甚或是在钓鱼，考验每个人的态度，这是文革中的常事，此种行动说它是“司马昭之心，路人皆知”也不为过。由公安人员坐阵，形势之逼人，气氛之严酷，绝不可能有人站出来为他说情，包括最欣赏他，在学术界勇于提出独立见解的黎澍，对他的死刑也没有表示异议。在黑云压城，万马齐喑的氛围中，有异议的也只能深藏内心，而不敢有任何表示。
    黎澍是个有良知的学者，当初对处死沈元没有异议，是有不得已的苦衷。沈元被揪，更加重了黎澍走资本主义道路当权派的罪名，他在1964年曾发表《让青春发出光辉》一文，列举一系列的思想家和科学家在青年时期就勇于探索，作出贡献的事迹，鼓励年青人及早成才。就是这样一篇好评如潮，与沈元并无关系的短文，也被斥责为沈元张目，对年青人的热情期望被无情地践踏，有何天理可言！沈元之死黎澍也遭受刺心之痛，否则何以在文革结束后，是他，首先提出为沈元平反的问题。要知道这在改革开放初期，也不是没有风险的，事关“叛国”，谁又胆敢染指这一重大案件！有幸的是，刘导生已调任中共北京市委书记，黎澍的建议很快得到刘导生的理解和支持。真是机缘巧合啊！是他俩赏识沈元，把他引进学术界，成就了沈元的声名。沈元在盛名之下遭遇“木秀于林，风必摧之”的厄运，招惹是非，身遭文革浩劫，为避难而引颈就擒，如今也在他俩的努力下，力图放松沈元颈上的绳索，促使北京市公安局重新审定，作出罪不当死的结论，给予平反，了却这一冤案。
    如今沈元早已成为枯骨，再也听不到为他不平，为他流泪的亲友的呼唤，但这一结论对他的家人，对所有为他负疚的同仁，是一种解脱。这也只能是对后人的一种象征性的安慰，在文革暴政挤压下的人性，只能容有这一丝余地，留待今日重申，不可弥补的是，沈元永不归来了。
    这已是远去的历史了，沈元也早已被人们淡忘，他的后事，家属的下落，也杳无音讯。但这不是他一个人的悲剧，是一代知识分子的伤痛。因为像他这样被迫逃亡到海外而葆有爱国心的不乏其人。傅雷被错划右派，导致傅聪的出逃，而傅聪的出逃又加重了傅雷的罪名，父子之间的恶性牵连，祸端四起，肇成傅雷夫妇双双自杀，这是傅雷抑或傅聪之过？都不是，叶永烈在《傅聪缘何避走海外》一文中，袒露傅聪出逃的心情说:“1958年12月，我留学毕业，如果我回来，势必是‘父亲揭发儿子，儿子揭发父亲。’可是我和父亲都不会这样做。当时我是被逼上梁山的。当然，对我的走我永远是内疚的。”德国汉堡大学著名教授关愚谦也遭遇被迫逃亡的命运，文革中他冒充日本人避难西方，殃及妻儿亲友，被视为十恶不赦，可他也有一颗爱吾中华的心，多年来致力于中德友好工作，并成为德中友好协会的负责人。他们都为当初的行为有深深的自责，可都以赤诚之心努力补救遗憾，续写了流亡后的下文，用实际行动表明，他们并不失为一名爱国者，为此也获得国家的谅解。1978年邓小平批示:“傅(聪)探亲回国工作都可以同意，由文化部办理。”关愚谦的探亲归来也得到高层领导的同意，并受到国家的礼遇。

    时至今日不禁要反思，多年实践而证明的爱国者们，在当年何以要冒“叛逃”的罪名远走他乡？结论只有一个，那就是好人也会被暴政逼得无奈，甘冒人言之大不韪而自救救人，对此只能予以公道的评说。如今他们都已有了完满的结局，这不禁令人联想到沈元，可叹的是，他已永远没有下文了，生命的戛然终止，使他再无机会表现对国家的忠忱，留下的是一代知识分子的刺心之痛。
    （责任编辑吴思）

[1]


首页 -> 2006年第5期

王洪文、王效禹采访追记

作者：金　凤

字体： 【大 中 小】

    山东采访王效禹

    1967年1月，上海“造反派”夺了上海市委的权，成立革委会。各地造反派闻风而动，纷纷夺权和成立“红色政权革委会”。山东省革委会成立较早，革委会主任是一名造反的地委级干部，名叫王效禹。
    我当时在《人民日报》记者部工作，奉命到山东采访，自然要采访王效禹。他原是厅局级干部，和一般工人、学生“造反派”不同，他起来“造反”，有点不同一般。
    电话打通，他欢迎面谈。王效禹大约四十多岁，中等身材，很善谈，谈起来滔滔不绝。
    他不无得意地说，作为山东这样一个大省的第一把手，他的确非常之忙。但再忙，也要热情接待中央党报记者。
    他谈到“文革”前遭到原山东省委（现称“主要走资派”）的排挤、迫害和折磨，他受到处分，下乡劳动改造（后来知道他是因渎职和生活作风问题而受到处分和下放劳动的）。他认为，山东省的“主要走资派”执行了修正主义路线，他有所抵制，反而遭到迫害。因此，“为了保卫毛主席的革命路线”，他不顾一切，坚决起来造反！他有一定的宣传、组织能力，又了解一些领导干部的底细，很快当上山东省“造反派”的总头头，成为山东省红色政权革委会的主任。
    他大摆他的“造反功绩”：如何紧跟中央文革部署，帮助各地“造反派”，不到半年夺了全省10多个专区、100多个县“走资派”的权，相应地成立了各地革委会。工作量自然很大。他谈到各派“大联合”如何困难，“走资派”如何顽抗，当地驻军又不支持等等。
    他谈到当前要紧跟中央部署，着手恢复党的组织生活，首先要成立各地、县的党的核心小组。他说，青岛市“造反派”的力量很强，作为试点，他已任命青岛造反派头头、革委会主任杨宝华当青岛市党的核心小组组长，来抓恢复党的组织的工作。我顺口问了一句：“听说杨宝华是个工人，他是党员吗？”王效禹回答的有点尴尬：“大概不是。”我吃了一惊，忙问：“不是党员，怎么能当党的核心小组组长？”王效禹脸不改色地说：“没问题，我可以让他突击入党。”我紧接着问：“怎么突击入党？杨宝华突击入党了吗？”王效禹没有想到我会打破砂锅问到底，有些为难地说：“我了解一下。”他拿起电话，找青岛市革委会主任杨宝华。只听他大声问：“小杨吗，入党手续办了没有？”那边杨宝华大声回答：“实在太忙了，还没来得及办。”王效禹大发雷霆，声色俱厉地怒斥杨宝华：“小杨，你真糊涂，这是件大事，有关你的政治前途，怎么能拖着不办？你马上写个入党申请，报到济南我批，赶紧办。”我又说：“入党申请要在党支部大会通过，然后再报上级审批吧。”王效禹哈哈一笑：“同志，现在不是还没恢复党的组织生活吗，如何让支部通过？只能特事特办，我批就行了。”
    听到这里，我很反感，这简直把恢复组织生活当儿戏嘛。一切都是“造反派”包办。非党员竟可以当党的核心小组组长，可以突击入党！把党组织玩弄于股掌之中！我禁不住长叹一声。
    王效禹的确很重视这次谈话，从上午到下午，谈了整整一天，中午只吃了一顿便餐。他自然希望我好好写他一篇。
    我心中对他已很反感，为了更全面了解他的情况，我找了当时担任济南部队司令员的杨得志同志。1952年他担任志愿军司令员时，我访问过他。
    这次一见面，他开门见山地说：“听说你见了王效禹，印象如何？”我老老实实回答：“夸夸其谈，言过其实，心术不正，根本不像个老干部。他居然任命青岛造反派杨宝华当党的核心小组组长，杨宝华还不是党员哩，他让杨突击入党。”杨得志抚掌大笑：“当真是《人民日报》记者，说话一针见血。”他历数了王效禹干的许多坏事：残酷迫害省委领导干部；残酷打击他的对立面，也是造反派的工人；放任造反派打砸抢，抄家抄了不少文物据为己有；玩弄女学生和女工等等。他还挑拨离间省军区、各地军分区和济南部队的关系，指使造反派抢解放军的武器，引起大规模武斗。
    听了杨得志这些话，我进一步了解了王效禹，我决定一字不写。记者必须从实际出发，尽管王效禹是当时红得发紫的“政治明星”，我认为他品质很坏，将来不会有好下场。
    但山东不能白来。从新华社山东分社了解到，山东省大型煤矿新汶煤矿抓革命、促生产搞得不错，我立刻坐火车去了新汶。
    新汶的煤矿生产已恢复到正常水平，这在当时全国工业生产大幅下降的情况下，实属难得。我访问了三结合的领导班子，工人和技术人员，访问了家属，又下井实地考察。
    我写了山东新汶煤矿抓革命、促生产，煤矿产量跃居全国煤矿前列的新闻。《人民日报》把它发在一版，还发了一篇短评。听说，周总理看到这一消息很高兴，让各地工业部门注意学习。江青则很不高兴，批评总理“抓生产压革命”。她还追查这条新闻是谁写的，鲁瑛告诉了她。她记下我的账。

    上海见王洪文谈了半天，一字未写

    1967年9月，我到上海采访。当时，毛主席巡视大江南北，指示要搞好革命大联合，要解放一些干部。我到上海，找到一些“解放”了的干部，开了座谈会，给报社发去一个版的发言摘要。我单独访问了刚刚“解放”的原上海杨树浦区委书记张金标，写了一篇通讯，发在《人民日报》一版。
    当时，上海最大的“造反组织”是上海革命工人造反总司令部，简称“工总司”。这时，正逢“工总司”成立一周年。他们欢迎记者访问。我决定采访“工总司”司令王洪文。他原是上海国棉十七厂一名保卫干事，如今是上海响当当的“造反派”。
    我找到外滩汇发银行，这里原是上海总工会所在地，现在是“工总司”司令部。王洪文的秘书小廖带我穿过曲曲折折的楼道，来到一个房间门口。奇怪的是，小廖不从房门进去，却带我从一个巨大的窗户钻进房间。这实在出人意料，有点故弄玄虚。
    原来，这里是“工总司”核心组开会、学习的地方，一般人是轻易找不到的。房间很大，一张长方形的餐桌两旁，坐了“工总司”核心组的十几个成员。王洪文三十出头，面容端正，看来文静，不大像杀气腾腾的“造反派”。他的助手陈阿大是个工人，长得膀大腰圆，是个打砸抢能手。
    小廖到王洪文身边说了几句，王洪文站起来，表示欢迎：“欢迎《人民日报》记者采访我们。我们正在‘天天读’，读毛主席著作，这是雷打不动的每天必修课，请你坐下来参加吧。”
    我想，真糟糕，我手提包中既没《毛选》，也没有语录，怎么学呢？谁知，他们根本不是学习，而是核心组每天的碰头会，正在商谈工作。我松了口气，否则会很尴尬。
    他们东拉西扯，不知谈些什么。那个陈阿大好像提出，他看中一座花园洋房，希望能搬进去。核心组另一名成员王秀珍马上说，她住的房子太小，也想搬搬家。一下子，大家吵吵嚷嚷，都吵着要分房子，要搬家。王洪文看到有我在场，这样吵着要房子究竟太不像样，用手一摆大声说：“这事好办，回头你们开个单子，交给我看看就是，用不着在这里议论。我们还是好好议一议‘工总司’成立一周年，大会怎么开吧。”
    他们拉拉杂杂谈了些意见。王洪文总结了一下，特别强调，要注意北京的动向，要紧跟中央文革的部署，坚决执行春桥同志的指示。
    他说，春桥同志最近提出，现在是“造反派”最容易犯错误的时候。因为，我们已彻底打垮了“走资派”，彻底打垮了我们的对立面“赤卫军”。我们一定要戒骄戒躁，不要得意忘形。他说，春桥同志特别要我们保持工人阶级本色，艰苦朴素，警惕资产阶级糖衣炮弹的袭击。他希望大家好好议一下。
    会场顿时沉默了，无人发言。我想，刚才大家纷纷吵着要瓜分资本家的花园洋房，这和张春桥的讲话，不是南辕北辙吗？王洪文对大家分房的要求不予驳斥，反而大包大揽下来，现在又提出要学习张春桥的讲话，这不是故意演戏吗？看来，王洪文和山东王效禹都是“一丘之貉”，造反起家，打打杀杀，争权夺利，简直和上海滩过去的大流氓头子杜月笙、黄金荣差不多嘛！不过，王洪文他们的能量可比杜月笙、黄金荣大多了。他们简直就直接推翻了上海原市委、市政府，夺了他们的权，现在俨然是上海市的统治者，要几座房子不过是小菜一碟！

[2]


首页 -> 2006年第5期

王洪文、王效禹采访追记

作者：金　凤

字体： 【大 中 小】

    我一面想，一面冷眼旁观，他们如何表演。
    果然，王洪文一讲完，他那班伙计纷纷献忠心，表决心，要认真学习，坚决执行春桥同志指示，不忘工人阶级本色……如此等等。总之，一片空话、假话、大话，说起来头头是道，毫不脸红。
    快到中午，小廖和别的工作人员端来饭，王洪文和大家一起吃了，我也吃了。众人散去，我提醒王洪文，要和他单独谈谈。他看看表，说吃完就谈吧。
    我们来到王洪文的会客室。
    王洪文首先介绍了他的简单经历。他家在黑龙江省，他在家种过地，后来参了军，学习了保密专业，转业到上海国棉十七厂当保卫干事。他得意地说：“我种过地，当过兵，后来又当了工人干部，我是不折不扣的工农兵干部。”果然，伟大领袖也为他这个“工农兵”干部吸引，竟把他选为“接班人”，这是后话了。
    王洪文继续得意地大谈他的“造反业绩”。由于他是保卫干部，接触不少厂里领导干部的档案材料。“文革”风暴一起，他摇身一变为“造反派”，抛出了厂领导的材料，当了工厂造反派的头头。接着，他联络上海许多工厂的造反派，成立了“上海革命工人造反总司令部”。当时，上海工人另一派造反派“工人赤卫军”势力很大，不同意他们动辄打砸抢和迫害老干部的行动。王洪文他们要上北京告状。他们到了距上海不远的安亭镇，火车不开了，他们挡住所有经过安亭的火车，造成火车停运，同时炮打上海市委，制造了著名的“安亭事件”。上海市委向中央紧急报告，“中央文革”派张春桥到安亭处理。张春桥表态支持“工总司”的“革命行动”。上海市委垮了，“工总司”势力猛增。
    接着，王洪文眉飞色舞地谈到他最得意的“血洗上柴”的“英勇战绩”。他说：“上海的走资派不甘心，保护他们的上海保守派工人赤卫军也不甘心，他们集结在上海柴油机总厂，要和我们拚死一搏。”
    说到这里，王洪文那张相当端正文雅的脸忽然变得杀气腾腾。他兴奋地站起来在房间里走来走去，大声说：“我们‘工总司’决不退让。我调来了十万工人民兵，进攻上柴，血洗上柴。据守上柴的赤卫军大约有一万人，怎禁得起我们十万大军的进攻？！可是，他们也十分顽强，和我们逐屋争斗，从上午打到下午。最后，他们死伤两千多人，我们也损失了几百人。我们拍了实况，你想看看吗？”
    我连忙摇头：“不必看了。只是，我知道，你们和赤卫军原是一起造反的战友。你们苦守安亭时他们还支援过你们。你怎么下得了这样的狠手对付他们呢？”
    王洪文冷笑一声：“喔唷，记者同志，我们决不当‘东郭先生’！俗话说，一山容不得二虎。还有，卧榻之旁，不容他人打酣。毛主席也教导我们，领导权必须牢牢掌握在自己手里。”
    我本想开口问他，《毛选》四卷和《语录》里，什么地方有这样一句话。一想，算了，何必和他较真？“造反派”一向善于打《语录》仗，假造《语录》也不足为奇。
    但面前这位长相温文的“造反派”竟对自己的阶级兄弟下如此狠手，实在让我嫌恶。
    王洪文足足和我谈了4个钟头，他当然希望我为他写篇文章。他还似乎谦虚地说：“不要写我，希望你写写我们‘工总司’，拥有上百万工人造反派的‘工总司’确实值得上一上《人民日报》啊!”
    我含含糊糊地敷衍他：“等我回北京向报社领导汇报后再说吧。”
    他大约有些失望，但还算有风度，站起身送我出了密室，让秘书小廖派车送我回新华社上海分社。《人民日报》记者站早已和分社合并，我就住在分社。
    其实，我心中早已打定主意，决不写王洪文，也不写“工总司”。我从内心对这些搞打砸抢、夺权乱党的“造反派”深深厌恶，怎么能为他们树碑立传呢！
    回北京后，关于访问王洪文，一字也未向鲁瑛报告。有一天在走廊看到他，他问我：“在上海见到王洪文了吗？”他故作神秘地说：“他可是风云人物，听说还要往上走哩，你怎么不写写他？”我含含糊糊地说：“谈得不好，没法写。”搪塞过去了。
    1973年6月，我从监牢出来。下半年开“十大”，王洪文竟当选为党中央副主席。有人知道我采访过王洪文，怂恿我写一篇访问记。我摇摇头说：“事过境迁，不必写了。”有人还为我惋惜，说是可惜了这么好的题材和人物。
    我可不这么想，我认定这种人决不会有什么好下场。尽管他当时已攀到政治权力的顶峰。果然，不到三年，1976年10月，王洪文和江青、张春桥、姚文元一起完蛋了。
    不是我有什么先见之明。凭记者工作几十年的经验，我早已学会了，决不赶浪头，决不吹捧崛起一时的“政治明星”，决不写事后让自己红脸的文章。有些时候，不写比写好！如果1967年我写了王洪文和王效禹，事实上是吹捧了不该吹捧的“政治流氓”，我心何安？！
    记得“文革”前看了一篇作家周而复访问关向应的文章。关向应正在养病，桌上是一部《鲁迅全集》。关向应对周而复说，他最钦佩鲁迅先生的是，鲁迅决不会写他将来看了让自己脸红的文章。就是他决不写违心的文章，决不写趋炎附势，赶潮流的文章。做到这一点不容易。关向应的话我牢牢记下了，下决心这辈子不写让我以后脸红的文章。“文革”中不写王洪文和王效禹，只是向鲁迅学习而已。
    （责任编辑吴思）

[1]


首页 -> 2006年第5期

我在西路军的经历

作者：全　璜

字体： 【大 中 小】

    笔者是西路军幸存者之一，依照自古以来的征战法律“赏存不赏亡”，也是得赏者之一。在每遇升迁和集庆的时候，笔者内心总是嘤嘤泣血，阵阵痛楚；脑海里常常泛起许多乡音亲切、面貌熟悉而一批接一批倒下去的战友的形象。要问何以会如此，得把我记忆所及，身历其境的河西战役始末叙个梗概。
    近半个世纪前，飞渡黄河天险的确切日期是1936年10月25日，从甘肃省靖远县的河抱口（旧名虎豹口）开始。当时称“渡河部队”，包括原红四方面军的三十军、九军和一、四方面军会合后新组编的红五军。这些都是经过千锤百炼，征战万里，翻越雪山草地而保存下来的精锐部队。三个军的人数分别约为九千、七千和五千，加上轻便的总部机构（司、政、供、卫）千余人，共二万二千人。渡河部队的任务是整个“攻宁战役”或叫“取宁计划”的一部分，还有若干部队作为实现这一战役计划的后续部队，或支援策应部队。因此，渡河后的部队即沿黄河北岸向东北方向疾驰，直奔甘宁边的景泰、五佛寺、小红山一线。
    甘肃、青海、宁夏的马家军阀（马步芳、马步青、马鸿逵）调集数个旅的骑兵窜犯我一条山阵地。大战一条山的战斗打响了，我军在这一战斗中是获胜的一方。凭借旺盛的士气和蓄积多时的力量，予敌骑兵以重大杀伤，全歼其两个团，击溃其各旅。事实证明抗击敌骑兵是可以取胜的，我军也付出伤亡数百人的代价。首战告捷不久（也许是十一月七八日），攻宁计划作了重大改变，即撤销了原计划。
    若果于此时撤回渡河部队——这本是很有理由的——那当然是全师而返，胜利班师。但事情没有能这样发展。渡河部队受命转向西北前进，11月11日，在古浪附近正式宣称为“西路军”，任务是“打通远方路线”。这在当时，该是一个多么炫耀、多么有力的号召，像是满园满树的金苹果在欢笑招手！好吧，既是如此伟大光荣的任务，就全力以赴吧。若果从古浪、大靖一线（即受命时的抵达线）算起，到达预定的“打通远方路线”的边境地带，也只有两千多华里，按当时的行军速度（完全靠步行），途中不徘徊、不滞留，得食即走，不须两个月即可达到。可是，事情没有能这样发展，而又下达了攻取古（浪）大（靖）凉（州）永（昌）山（丹），创建走廊蜂腰地带根据地的重大任务。
    这后一任务和前一任务貌似相联系，实则是极为矛盾的，是个鱼和熊掌一齐吞食的任务。这支已孤悬塞外的西路军就在这一带周旋，白白费去了一个多月的时间。须知，这一个多月的每一天、每一小时都贵如金玉。因为，11月入冬后，朔风飞扬，战士衣单，难以抵御塞外的严寒，这且不说。为要创建根据地，就不能不分散兵力。往往为了攻占一城一镇（河西各城镇村庄都围有厚而坚的土墙），而消耗了大量的人员和火力。永昌城的攻占和坚守，使九军的大部分精锐基本损失了。
    12月下旬，部队抵达山丹。我们于24日听到“双十二”事变的传达。读者容易记得，1936年12月24日，正是西安事变后的第12天，也是和平解决这一事变的方案完全付诸实施的时候。这时集结于走廊腹地的马家三军，也不能不被猝然发生的西安事变而震惊，而彷徨失措。若果我军于此时提师东向，无疑义可做到“半师而返”，即可有万人以上回到河东。当然，事情也没有能这样发展。在一阵庆贺“双十二”喜讯之余，随即接到命令：“限于一月（指1937年）内夺取甘（张掖）肃（酒泉）二州，建立根据地，继续完成打通远方路线的任务”。依然是两个相矛盾的任务，不过此时这两个任务间的矛盾程度相对地减弱了些。因为，不论是第一任务或第二任务，执行起来都已不大可能了。这已是1936年年底，即是隆冬酷寒的季节，对于这支衣单力疲、孤悬塞外的部队，纵使能拖到玉门关外，恐怕一阵风雪也可以把它全部吞没；但去攻城略地，其后果也很严重。正所谓“行不能，止亦不能。”
    1937年元旦前后，这支孤军依然旗鼓相当地向西进发了。这时五军接替九军担任前卫，约于一月一二日进占高台；有总直的少数单位跟进，入城者共五千余人。张掖、酒泉被马家军阀视为中心腹地，几乎投入其全部力量来争夺。经过八九个昼夜的浴血抗争，高台终于失陷，上至军长、下至马夫几乎无一生还。其他部队（三十军和九军余部）被阻于临泽县，相机攻占张掖已无可能，而援救高台也没来得及。高台噩耗传来，迅即转移到倪家营子。这是个百多户居民的村庄，我军一万三四千人在这里扼守四十多天，日夜奋战，一日数战，实在打得精疲力竭了，粮草柴水已无法解决；而所以要在这里困守许久，无非是要把塞外的酷寒冬季拖过。从这意义上讲，倪家营子的困守和在此前后的日伏夜行的做法，都是适当的。无奈大环境下这支部队的颓势已不能挽回。
    在倪家营子苦战（苦守）40多天之后，拉出来向东行，经两个昼夜抵达西洞堡，还约有一万一二千人，人们都以为这必是东返了。若果此时决计东返，可能有十之一二的人员能回到河东，即所谓“残师而返”。可是事情又没有能这样发展，而是令下：迅即回旆西转，依靠自己的力量去完成“打通”任务。这时“打通”的要求似乎是很迫切、很受催促的一件事了。于是，这支疲不堪战的孤军，第二次返回倪家营子。为什么定要折回这里呢？因为攻占别处都要付出相当代价，倪家营子则不需要攻占，在我军撤离后，敌人进去尽情地烧杀蹂躏，已是“屋上无完瓦，地上无噍类”了，甚至连一口干净水也没有。
    就在这样一个空村子里，我军第二次又扼守苦战了九个昼夜。于三月六七日撤出，经沙河遇阻转移至祁连山脚下一个小村庄——三道流沟。读者会想到，三月上旬在南方称得上“早春二月”，而在河西走廊，这种“早春”是没有的，依然是冰天雪地，寒风凛冽。
    经过四五个月连续不断的苦拼恶斗，抵达三道流沟的还有八九千人。敌人死死咬住这支已逐渐失去战斗力的队伍，经过三四个昼夜的拼杀，溃围向后山退去。至半山的黎园口（三几户居民），敌骑兵前抄后合涌上来。全军上下人员无一例外地参与奋战，真正是“以我们的血肉”筑成新的临时战垒，前赴后继地用身躯阻挡敌人的铁骑和枪刀。竟日下来，八九千人被铰去大半；剩下的部队向山的更深处转移。第二天到达一个草高于人的荒山坡，名叫马场滩，真是牧马的好地方，可对于我们这些步行的人则大为不利。敌人追来，全体人员像头一天一样无分上下地再一次与敌人展开拼杀，竟日下来，三四千人又被铰去大半。这连日两场拼杀的情景，不妨用“尸横遍野，血流成渠”以概括之。任何凭吊战场的词文，或许不足以叙其实。何以会如此？就在于这支部队已是枪无弹，人无力，许多人伏下射击，待敌人抵面前，枪不能发，人已动不得了。
    从马场滩退下来的一千多人，在一个雪线以上的山头——毛牛山集结。当夜，部队最高领导人冒极大的危险，奉命离队潜行，化装东返，说这是为缩小目标。所剩下的这一千四五百人，在新组成的临时领导（西路军工委书记李卓然）率领下，转移到石窝。追敌被暂时甩脱了。因为这深山巨石角落里，是人迹罕到的地方。经过一天多整顿，分东西两个支队活动。东支队四五百人，多数是伤病人员，不待说东进没几天，在红湾寺附近经一场激烈战斗，被敌人搞光了。西进支队由工委直接领导，算幸运些，经过40多天全无人烟的雪山行军，纵向穿过祁连山脉，抵达西边山口石包城（有三几户居民），计点人数，九百零几，这算是“走出来了”。
    石包城至安西约两天多路程。此时倒感到些风和日暖的春天气息了，因为毕竟已是暮春季节。听到安西只有守敌一个连的不实消息，不曾放弃攻城略地的思想仍起作用，决定试攻占之。不意一打响，守敌约在两个团以上。请读者记住，这是1937年4月25日左右的事，当时，我军在全国范围内用团级以上为单位的进攻作战，这恐怕算得是最后一次了。可惜所有史书均不提及。试攻占不成，当然迅速撤退，半夜徒涉“水寒冰似刀”的疏勒河，水齐腰深，冰冻透骨（上流雪山、冰谷融化的水正滚滚而下），有些人因腿脚抽搐而倒下。渡河后沿着还未竣工的兰新公路向西疾奔。日午抵柳园（今敦煌县治）附近，再被敌骑兵追围，抗击至夜临，又突围西去，经三日夜的沙漠行军，终于到达拟定的“打通远方路线”的边境地方了。
    见到前来迎接的人员，犹如远离的游子回到慈母身旁一样。计点人数，五百多一点，连迎接的领导同志也叹息说：“人数实在太少，要有千人以上，还可装备成一支队伍打回去”。是的，实在太少了，这五百多人中，真正能作为战斗兵的不到半数。这即是说，一支能征惯战的大军（西路军）已不复存在了。
    以上是河西走廊战役始末的概述。如有历史爱好者欲知其详，不妨进一步覆实核查。仅从这概略的叙述中，可以看到：一，我军在一个战役中牺牲两万多人，丧失三个军的精锐部队，通观第二次国内战争史，是少见的。二，这支部队在长达半年时间里，无日无夜不行军作战，艰苦异常，但无一人叛变投敌。三，所有人员在缺衣缺粮、无医药、无后方的情况下，每次临战都奋勇争先，毫不畏缩，人人亲眼看到敌人那样残暴杀害我方伤病人员（现张掖城边还有这样的万人坑多处），一上战场则视死如归，负伤决不下火线，必继以死战。四，在十分艰难、十分危急的时候，同志间、战友间的互助扶持和不伤害居民利益等传统纪律，都保持得良好。五，我军虽然大量歼灭了敌人（击毙两万以上，伤敌数倍于此），但敌人能够迅速补充，适当轮换和整顿，我军则全然没有这种条件。六，在战术指挥上没有重大失误，间或有之，也只占次要地位；主要是赋予的战略任务欠当，尤其是前期，两个任务互相干扰，结果是“打通远方路线”与“建立河西根据地”两两落空，教训深巨。
    事已过近半个世纪了，似乎尚有不肯谈及此事者，有使这一段英勇壮烈的英雄史诗般的事迹永远湮没的危险。有些同志曾经想以此事迹为文著，都被“枪毙”。笔者写过《冲出绝境》一文，也遭此不幸命运。我不为这篇小文章遭“枪毙”而惋惜，那篇东西的的确确没有能反映出那英雄壮烈场面的事实于万一。笔者还写过若干短小诗词，意在悼念死者的伟大英灵，也稍稍慰藉自己的微小的心田。这些都无须叙及，这里仅录下多年前写的《悼念西路军宣传队》（注）的一首小诗，作为本文结束，未必算得过于繁赘之举。
    沙渺渺，风凄凄，远离芳草地，只见雪纷飞。稔知死者英灵别，安问生者怎样归？沙茫茫，风吹吹，心言难听到，精魄将何依？后死荣为先死悼，知为后死悼者谁。
    （注）宣传队男女同志三十余人，于山丹城附近一次敌袭中全部英勇牺牲。
    （全璜（汪小川）一九八四年）
    （责任编辑吴思）


首页 -> 2006年第5期

邓拓逝世四十年祭

作者：袁　鹰

字体： 【大 中 小】

    岂有文章倾社稷，从来奸佞覆乾坤。
    ——廖沫沙挽邓拓诗

    一

    1966年春夏之交，中国上空阴霾密布，狂风呼啸，电闪雷鸣，压得人透不过气来。5月18日凌晨，邓拓含冤离世。那年他五十四岁，正是风华正茂的中年，就成为那场延续十年旷世大灾难的第一位殉难者。
    整整一个春天，邓拓的心情都处在惶惑、愤懑以至震撼的状态中。从前一年冬天姚文元那篇批判吴晗的历史剧《海瑞罢官》文章刮起的狂风，越来越猛，明显地已经不是什么学术问题，而是对着整个思想文化界和北京市委了，不是传来毛泽东主席对北京市委所谓“独立王国”的严厉批评吗？他惶惑不解：北京市委就在中央身边，市委第一书记彭真是中央政治局委员和书记处书记，怎么可能“水泼不进”？接着，公开点了他的名，拿他的一些杂文随笔开刀，连篇累牍地批判他在《北京晚报》副刊的专栏《燕山夜话》和他和吴晗、廖沫沙合作在市委理论刊物《前线》上的专栏《三家村札记》，那种从字里行间断章取义、牵强附会、任意上纲、罗织罪名的卑劣手法，使他这个熟谙历史的人很快就想起明清两代那些令人战栗的文字狱。昨天，报上又有一篇戚某的文章，竟无中生有地诬陷他是“叛徒”，更使他热血上涌，头晕目眩。冷静下来，他不禁认真思索：自己两次被捕经过，组织上早已作结论。这个戚某有什么根据将“叛徒”的帽子强加在他头上？工作的错误可以批评，文章的毛病更可以议论，职务也可以免去，但是，人格不能受侮辱，共产党员的尊严不能受侵犯，“士可杀不可辱”，古往今来许多仁人志士的崇高形象经常屹立在面前。他要用自己的生命维护尊严，留下清白。
    这天晚上，他决定给党留下最后一封信。在下笔以前，他先执拗地要妻子丁一岚带着子女先离开家一段时期，说“家里有姐姐照顾我，不要紧。”让心情沉重的妻子先去安睡。然后展纸挥笔，向党倾诉，按自己的认识、认真分析自己被批判文章的背景和不足，不同意那些指鹿为马、颠倒黑白的诬陷。
    ……文章的含意究如何，我希望组织上指定若干人再做一番考核。《燕山夜话》和《三家村札记》中，我写的文章合计一百七十一篇，有问题的是多少篇？是什么性质的问题？我想这是客观存在，一定会搞清楚的。
    ……我对于所有批评我的人绝无半点怨言。只要对党对革命事业有利，我个人无论经受任何痛苦和牺牲，我都甘心情愿。过去是这样，现在是这样，永远是这样。
    作为一个共产党员，我本应该在这一场大革命中经受得起严峻的考验。遗憾的是我近来旧病都发了，再拖下去徒然给党和人民增加负担。但是，我的这一颗心，永远是向着敬爱的党，向着敬爱的毛主席。
    我要离开你们的时候，让我们再一次高呼：
    伟大、光荣、正确的中国共产党万岁！我们敬爱的领袖毛主席万岁！伟大的毛泽东思想胜利万岁！社会主义共产主义的伟大事业在全世界的胜利万岁！
    就在他用生命的最后一息虔诚地三呼万岁的时刻，作为那场大风暴标志的“五·一六”通知，正以中央文件名义飞向全国，打开了历史上空前规模的文字狱的大门。
    十三年后，1979年8月，中共北京市委正式决定为“三家村”冤案彻底平反。决定指出所谓“三家村反党集团”，并强加以叛徒、特务、反革命分子种种罪名，完全是出于篡党夺权的罪恶目的而有组织、有计划地制造的大冤案，应予全部推倒。决定下达后，全市人心大快，大家表示，一定要发展社会主义民主、加强社会主义法制，决不能再让林彪、“四人帮”这类的野心家、阴谋家逞凶肆虐，决不能再让“三家村”这样的冤案在社会主义的中国重演。（见1979年8月3日《北京日报》）。9月7日，时任中共中央秘书长兼宣传部长胡耀邦主持，在八宝山革命公墓举行追悼会，郑重为邓拓平反昭雪。那天，我奉报社领导人之命，起草一副挽联，记得上联是“闽海波涛，燕山风雪，三十载战斗年华，何期奸佞逞凶，千古伤心文字狱。”
    文字狱是中国封建社会专制主义统治下的现象。延至当代，在新的历史条件下出现新的形式、新的手法。邓拓就正好撞到这个枪口上。

    二

    作为邓拓50年代在《人民日报》时期的主要助手、前《人民日报》总编辑、社长的胡绩伟，在邓拓逝世二十年时写过一篇《平生赢得豪情在》，开头一段介绍了邓拓的工作和品格：
    邓拓同志知识渊博，熟悉社会，下笔千言，倚马可待。他不是一个脱离实际脱离群众高高在上的指挥者，而是一个亲自动手主持编辑、写作和采访工作的实干家。他领导作风民主，平易近人，对干部循循善诱，平等商讨，虚心听取大家的意见。有个时期，报社几乎天天都受批评，我们常常出大小差错，但他总是主动承担责任，尽量保护干部的积极性。对于来自某些方面的责难和干扰，他常常一人顶着，独自排解；他忍辱负重，胸怀宽广，处之泰然。他体弱多病，仍坚持带病工作，常常通宵达旦。他在战争中腰椎受伤，经常带一个钢架子；他手脚整天出汗，越用脑子，汗流得越多。几乎一个钟头就换一块湿毛巾。真可谓是艰苦奋斗鞠躬尽瘁的典范。在他领导下，报社工作人员如鱼得水，心情舒畅，都能发挥自己的聪明才智。那时《人民日报》的同志同心协力，全心全意为办好报纸而努力。《人民日报》的很多同志都认为，这个时期是《人民日报》历史上最令人怀念的欣欣向荣时期。
    我就是在那个“最令人怀念的”时期踏进报社大门，迄今已有五十余年了。
    1953年元旦才过两天，报社人事科通知我们四个刚从上海《解放日报》调来北京的人，说邓拓同志晚上要同我们谈工作。我们听了有点惊讶，几个普通编辑记者，只须人事科通知到分配的部门报到上班就是，何用总编辑亲自谈话？晚上，不免惴惴不安地走进他的办公室。邓拓给我们的第一个印象，是一位温文儒雅的学者。他让我们坐下，开口就说年前因为工作忙未能在我们到北京第二天就见面表示歉意，接着就用商量的口吻一一征询我们对工作岗位的意见。总编辑和蔼可亲、平易近人，对我这样初到中央机关工作的人，尤其感受到一阵暖意，把窗外的严寒忘得一干二净。这件小事，至今还历历在目，想起当年同时去见总编辑的刘时平、钦本立、顾小岚三位，都已先后去世，不禁凄然。
    我分配在文艺部（那时称文艺组）担任编辑，分工主管的副总编是林淡秋。50年代初报社在王府井大街前《华北日报》旧址，京城的平房大院，各部办公室分散，因而很少见到邓拓，不过常常从一些老同事口中听到对这位总编辑人品、风格和才华的赞美。他肩负重任，辛苦勤劳，兢兢业业，任劳任怨；在与报社同事相处中，坦诚恳切，毫无领导架子，即使要公务员、通信员办点事，也总说“请你帮我”如何如何。报社从副总编辑到司机、公务员，一律称他“老邓”，少数刚来的称“邓拓同志”（这个习惯一直延续到80年代末，对领导人都以“老×”或同志相称，从来不称职位）。1954年盖了四层楼，编辑部办公室都集中在楼上，才有机会常见到他。有时在楼梯上相遇，他必定客气地打招呼问好，起初有些年轻同事不好意思，慢慢地也习以为常。有一回还闹过将两位身材矮胖的中年女同志名字弄错的小误会，成为善意的笑谈。
    邓拓从抗日战争一开始就在晋察冀根据地编报纸，但他一直不脱文人本色，具有中国正直学者的品格和本色。他不好虚名，淡泊权位。50年代中华全国新闻工作者协会刚成立时，要他担任主席，这本来只是个名义并非实职，但是他认真地一再坚辞，要让具有更多新闻工作经验的老同志担任，后来只是由于中央决定，并以苏联记协主席历来由《真理报》总编辑兼任为例，才定下来。1956年党的第八次全国代表大会，原来已安排他为中央委员候选人，他得知后一再给中央领导同志打报告，恳切要求换掉他的名字，让给别人。这样的品德和风范，现在哪里还能见到？这是他的品德和素养使然，绝不是故意作秀、矫揉造作。那些年，报社大楼里确实是一片融洽相处、团结和谐的气氛，虽然也有过几次全党全国统一部署的政治运动，但还比较和风细雨，不似后来丁酉“反右派”斗争那样剑拔弩张，伤害同志，这同作为报社最高领导人邓拓的稳重平和有关，老同事们如今回想当年都依然不胜神往。

[2] [3]


首页 -> 2006年第5期

邓拓逝世四十年祭

作者：袁　鹰

字体： 【大 中 小】

    三

    就是这样一位忠贞勤恳、鞠躬尽瘁的邓拓，1957年春天猝逢厄运。毛泽东主席忽然大发雷霆，以“按兵不动、不积极贯彻中央精神”为名，当众斥责他“书生办报”、“死人办报”，“同中央唱反调”等等，忽而文雅地揶揄他是汉平帝，忽而粗俗地辱骂他“占着茅坑不拉屎”，忽而又鼓动部下造他的反。态度之严峻，措辞之凌厉，确是闻所未闻，也是《人民日报》创刊以来从未遇到过的大事。而实际情况只是他对当时所谓“引蛇出洞”的阳谋不甚理解或者不无反感，因而行动上有所踟蹰，不料竟遭到如此严厉的训斥。一时报社大楼里人心惶惶，仿佛春天里却到了寒冬。这位对党对革命从来忠贞不二的老共产党员，为了顾全大局，只得忍气吞声，再三作违心的检讨，并且请求辞职。但未被批准，仅由代表中央主管《人民日报》的胡乔木来报社在一次小型会议上顺便宣布“人民日报实行社长制，邓拓同志担任社长，吴冷西同志担任总编辑”。
    邓拓虽然处在名义上是社长、却无编报大权的位子上，依然一贯地“不以物喜，不以己悲”，每天来上班，认真工作。就在社会上响应中共中央开展整风号召到处“大鸣大放”的5月初，给我们副刊拿来一篇杂文《废弃庸人政治》，他以某县给农民下命令让全县的棉花在同一天打尖和机关人事工作的官僚主义为例，批评“我们有的同志，不知为什么，天天忙忙碌碌，做出一些大可不必做的事情，他们不管对什么都不肯放手，都要抓，而且抓得死死的。”他说：假若一定要把这些都说成政治的话，那么，这只能说是“庸人政治”。“凡是凭着主观愿望，追求表面好看，贪大喜功，缺乏实际效果的政治活动，在实质上都可以说是‘庸人政治’。这种庸人政治除了让那些真正没出息的庸人自我陶醉以外，到底有什么用处呢？”文字朴素，语气平和，不似那些日子其它杂文慷慨激越，尖锐犀利。可惜在滔滔者天下到处可见庸人、庸官的时代，“一士谔谔”的逆耳忠言，有多少人能听得进去？
    这是邓拓给《人民日报》副刊的第一篇杂文。到了“三分天灾、七分人祸”的三年困难年代，又写了一篇《从借书谈起》，借清初学者袁枚的《黄生借书说》一文中说到贫寒文士读书之难，皇家和富贵之家藏书无数，“然天子读书者有几？富贵人读书者有几？”从而引出一个真理：占有得多不等于利用得多，许多几乎一无所有的人常是用心最勤的人。为了优越的条件而自满，而骄傲，结果只能引导到失败。胜利永远属于那些在困难中不但不低头、反而发愤图强的人们。
    邓拓学识渊博，是位历史学家，对明清以后的历史更有专长，是中国科学院哲学社会科学部委员。他说过新闻工作就是治当代史，希望报社编辑记者都应该研究历史，更应该以史为鉴。我自己就曾不止一次受到这种教诲和要求，他说，你不要只关心文艺，更要多读历史，最好能有计划地读完《二十四史》。很惭愧，我虽然对近现代史有兴趣，但从未认真钻研，读书也是兴之所至，胡乱翻阅，到现在也未能完成邓拓同志的要求，深负他的期望。1958年他到我们文艺部来蹲点，用当时的说法是“种试验田”，参加文艺部的工作会议时，很少谈文艺，除了关心杂文外，也不管具体选题，而是鼓励大家博览群书，利用报纸工作的条件，多读书，多充实自己，说这是副刊编辑的起码要求。同时要开阔视野，同各方面人士交朋友，依靠各方面专家办好报纸。勤恳真诚、推心置腹的言谈，文艺部一些老同事至今还记得很清楚。

    四

    邓拓是杰出的历史学家、新闻家、杂文家、书法家，但我以为他的气质仍是一位诗人。从青少年时代直到去世前几个月，三四十年间写了大量诗词，有的潇洒飘逸，有的浑厚深沉，但都是一往情深，真挚感人。比如当年《晋察冀日报》社有位来自武汉年轻有为的记者司马军城，也是一位有才华的青年诗人。1942年随报社一批同志到冀东工作，在长城以南、滦河两岸游击区办报。邓拓同他情谊很深，在司马去冀东前，曾写诗为他送行，有“山中学道飘青鬓，火里抟金见至情，离乱旅途天野阔，轩昂战纛日边明”之句。1943年，司马军城给邓拓来过一封信。青年诗人从滦水边向西遥望燕山深处，意气风发地写道：“你看，朝晖起处，即我在也。”信到不久，就传来了他在敌人包围中壮烈牺牲的噩耗。邓拓展阅来信，夜不成眠，含泪写了一首挽诗：
    朝晖起处君何在？千里王孙去不回。
    塞外征魂心上血，沙场诗骨雪中灰。
    鹃啼汉水闻滦水，肠断燕台作吊台。
    莫怨风尘多扰攘，死生继往即开来。
    这首挽诗，既有忧伤，又有怀念；既有哀悼，又有誓言；如怨如诉，可歌可泣，通篇都倾注着革命者对战友的深厚情谊，至今读了还是感人至深。
    1948年6月，《晋察冀日报》奉命终刊，同晋冀鲁豫边区的党报合并为《人民日报》时，邓拓作为《晋察冀日报》负责人写过一首诗：
    毛锥十载写纵横，不尽边疆血火情。
    故国当年危累卵，义旗直北控长城。
    山林肉满胡蹄过，子弟刀环空巷迎。
    战史编成三千页，仰看恒岳共峥嵘。
    战争年代，邓拓是党报负责人，十年间“战史编成三千页”，他的诗也都是“昂扬士气，激励民心”的战鼓。即使是写给丁一岚的情诗里，也一样能听到金戈铁马的鼓声和革命战士的心盟：
    忆自滹沱河畔游，鹣鹣形影共春秋。
    平生足慰齐眉意，苦志学为孺子牛。
    久历艰危多刚介，自空尘俗倍温柔。
    六年血火情深处，山海风波定白头。
    建国以后，他的诗情更如春潮汹涌。大量诗篇，都是忠实地记录党率领人民进军的步伐，记录时代的进程，为新生事物唱赞歌。祖国的山川风物，各行各业的英雄模范，千年文物，一代新人，都进入了他的诗句。报纸工作繁杂，他不大有空暇经常到外地去，但只要有机会，就一定会让我们读到新作。他好似一位行吟诗人，一路走，一路唱，写的是亲身所见所闻，是人民喜怒哀乐。五六十年代的一些重大决策和措施，现在看来，未必成熟，甚至是走了弯路。但在当时，确实是撼人心魄的。而诗人邓拓，在短暂的旅途上，总是热情洋溢地赞美壮丽的山河和群众的力量，讴歌出土的春苗。诗篇中常常出现普通劳动者和基层干部的名字。他同这些同志素昧平生，但是听到他们的先进事迹，就毫不犹豫地挥动诗笔。
    我还记得：1958年2月中的一个晚上，我在办公室接到邓拓的电话，他几乎是哽咽着低着声说：“黄敬同志去世了，我正在写一首诗，你请收发室来取吧。”收发室同志到他家时，他正好撂下笔。这首同样真挚感人的挽诗，第三天在《人民日报》副刊上发表了：
    千里飞魂入梦惊，寒窗猛忆故人情。
    五台烽火连天壮，四野战歌匝地鸣。
    往事廿年归史传，心香一瓣吊忠贞。
    新潮今日方高涨，革命长征又一程。
    这首挽诗，对老战友的哀悼痛惜之情，溢于言表。回顾当年，瞻望未来，又充满了对革命事业取得更大发展的信心。他怀念战友，也正是为了并肩作战，像几十年来的风雨历程那样，跨上新的征程。如今捧读此诗，不能不沉痛地感到后面几句恰正是我们此刻缅怀作者本人的心情。
    作为一名文艺编辑，我至今念念不忘的，是他那许多由于报纸宣传需要而写出来的急就章。一个重大的政治事件，一些重要的节日，报纸往往需要组织相应的版面，包括文艺副刊。这类约稿，时间紧急，常常不容作者反复推敲。因此有些作者视为畏途，也不愿意或不屑于撰写这类诗文。但也有不少作者是满腔热情地、诚心诚意地支持报纸的宣传，乐于写“遵命文学”的。邓拓离开报社去当北京市委书记以后，我们还保持着经常的联系，有什么要求，写封短简，或者打个电话，一般都是有求必应，按期交稿。元旦或春节的副刊版面，要登一首词，而且最好用《庆春泽》《东风第一枝》《春风袅娜》这类不常用的词牌（纯粹因为词牌这个“春”字），按说实在有点违反常情，不符合文艺创作规律。但是邓拓理解我们当副刊编辑的用心，总是欣然命笔。他的这些诗词未必首首都是艺术珍品，不朽杰作，但作者饱满旺盛的政治热情和火热的诗心，是我们经常感动和赞许的，到今天也依然值得大大发扬。急就章必定是粗糙的？未必。邓拓的这些“急就章”大都收在他的选集里，读者和评论家们可以自己来细细鉴评。精雕细刻出来然而是苍白无力、缺乏生命力的作品，不也比比皆是吗？时代的需要，人民的需要，就是对鼓手和歌手的召唤。

[1] [3]


首页 -> 2006年第5期

邓拓逝世四十年祭

作者：袁　鹰

字体： 【大 中 小】

    五

    我要以特别浓重的伤感提到邓拓全部诗作中有非常意义、也让报社许多老同事至今难忘的一首诗：《留别人民日报诸同志》。
    1959年初，他正式调离报社去北京市委担任书记处书记。2月的一个下午，报社举行全体工作人员大会。他在讲话时念了一首诗：
    笔走龙蛇二十年，分明非梦亦非烟。
    文章满纸书生累，风雨同舟战友贤。
    屈指当知功与过，关心最是后争先。
    平生赢得豪情在，举国高潮望接天。
    他一句一句念着，有的略加解释，如念到第三句时，他说前几天还有位老同志说他“书生意气未能无”，语气间有点自责，也有点自信，却一字不提两三年前那个“书生办报”的斥责。他在台上神态安详，感情真切，一如十年来多次在这讲台上作报告时一样，只是声调中略带着一点惆怅情味。我们坐在台下，静静地聆听着，却是心事如麻，感慨万千。我反复吟咏、咀嚼这首诗，尤其是“文章满纸书生累”这七个字，感到五味俱陈，这不是一般的应酬诗作，很有点像前人评诗中用过的“深情绵邈，寄托遥深”八个字。
    欢送会刚散，报社内部小报《编辑部生活》的编辑就追到二楼邓拓办公室，他立即挥毫把那首诗写下来。两天后，小报登了这首诗，手迹也制了版，好心的编辑还将它印了许多单幅，许多同志将它压在自己办公桌玻璃板下，朝夕相对。几年后，狂飚骤起，大量的污水泼向邓拓的时候，林彪、江青一伙的党羽中有一名刀笔吏不知从哪里看到这首从未公开发表的诗，喜出望外，立即作为重要罪证引入文中，说它通篇都散发“反党情绪”。不少同志含着眼泪把这珍贵的手迹烧掉，也有个别人跟在文痞后边向它吐唾沫，但它却更深地留在许多同志的心头。一想到它，邓拓同志那清癯文雅的书生姿影，就来到我们面前；那略带福建口音的娓娓声调，就响在我们耳边，跟着也就会有一阵揪心的悲痛。
    70年代末，报社从车水马龙的王府井大街搬到东郊金台西路原北京机械学院旧址，是个占地三百亩的大院。办公场所顿时屋敞窗明、阳光充足，社长、总编辑的办公室自然比原来更加宽大。每天在大院树荫下来来去去，我常想要是邓拓活到雨过天晴、全民奋起的新时期，还不到七十岁，每天徜徉在绿树红花的大院里，坐在绿满窗前的书案前，读书撰稿、审阅大样，闲时挥毫泼墨，会平添多少灵感和诗情啊！抚今追昔，大家感慨良多。有些同志建议在编辑部楼前草坪上建一块邓拓的诗碑，镌刻他那首《留别人民日报诸同志》的诗，老记者陈勇进同志特别热心，四处张罗，并且具体找到了石料和石工，我也是竭力赞同的。可惜后来不知为了什么原因，终于未能实现，实在是件憾事。但是，他的丰碑立在所有《人民日报》老编辑、老记者、老工作人员心里，立在所有熟悉他、热爱他、仰慕他的正直善良的人民心里。2002年3月出版的五大本《邓拓全集》，凝聚了他毕生心血，不正是一块永放光辉的丰碑吗？“文字狱”的教训，更让我们刻骨铭心，那是由邓拓和成千上万忠诚正直的知识分子的生命、智慧和才华凝成的啊！
    就在那次欢送会的当晚，在报社食堂举行一次小型会餐饯别。尽管他并没有远行，北京市委的办公楼同报社不过一箭之遥，但大家想到他不再能同我们朝夕相处，总是有点依依不舍。我端着酒杯走到他身边敬酒，邓拓从座位上站起来，握住酒杯笑着说：“我不会喝酒，你写一首诗给我吧。”我嘴里答应“好，我一定写”，心里也的确想写，而且步他的原韵，可是一直没有写出来。这一蹉跎就是二十年，二十年后写出来，却成了一首挽诗，再也不可能送到邓拓桌上请他“阅正”了。
    血海冤沉不记年，星霜历历付云烟。
    峥嵘气节追高范，锦绣才华迪后贤。
    劲骨遭残宁愿折，蛾眉见嫉敢争先？
    诗魂今日应无憾，泪溢银河注九天。

    （2006年暮春）
    （责任编辑吴思）

[1] [2]


首页 -> 2006年第5期

带头上书反对毛、江婚姻的“党内海瑞”

作者：余宗彦

字体： 【大 中 小】

    我是在延安马列学院第一班学习时认识世英同志的。当时，我只是个刚刚走进革命队伍的青年，而世英同志则是老革命。他长我十来岁，已经有十多年党龄，是位阅历丰富的老资格了。但是，他给我的印象却是像我们小青年一样热血方刚，冲劲不减。在他百年诞辰之际，我把他在延安时期给我印象最深的两件事和“文革”初期的一件事记叙下来，聊表我的怀念之情。

    带头联名上书，反对毛、江结婚

    抗日战争爆发后，我在汉口经潘梓年、章汉夫介绍，于汉口八路军办事处取得介绍信，经西安于1938年2月底到延安，报名入陕北公学学习。可能是由于我在去延安前，曾阅读过《什么是社会主义？》、《什么是无政府主义？》、《什么是工团主义？》等小册子和《辩证唯物论和历史唯物论》、《社会科学十二讲》、《人类进化论》等比较通俗的社科书籍，有一些马列主义的基本知识；又由于我是由潘梓年、章汉夫介绍到延安的，政治上是可靠的，因此，在4月间，我由陕北公学保送去延安马列学院学习。经过考试和中央书记处张闻天、康生谈话，我于5月进入马列学院第一班学习。
    马列学院是我党为培养理论干部、提高在职干部的政治理论水平而创办的。马列学院第一班的学员，既有入党多年、担任相当领导职务的老革命，也有不少像我一样加入党组织不久的年青人。当时大家吃住在一起，学习在一起，学员之间非常平等，相互也无话不谈。世英同志是有家室的人，当然不可能完全同我们年青人一样整天在一起，因此有一段时间我同世英同志不像和同龄的年青人那么熟。但有一件事使我了解了世英同志敢怒敢言、疾恶如仇的个性。
    延安不大，人们总有各种各样的消息来源和消息传播渠道。特别是受年青人瞩目和崇拜的党的领袖们的革命事迹和奇闻逸事，更是大家所乐道的。我上马列学院不久，就听说了毛主席要同江青结婚的消息。世英同志自然也知道了这件事。世英同志在上海工作过，了解江青在上海时的一些不够光彩的事情，包括江青在上海从事进步工作时曾经被捕过，但在狱中表现不好；被组织营救出来后，她不再做基层工作，陷入了演艺界的争风漩涡，风流韵事不断；为争出风头，她在1936年蒋介石五十大寿时参加过为蒋献寿的演出活动等等。听到毛主席要同这样一个女人结婚，他坐不住了。
    一天，世英同志向小组里的同志们披露了江青在上海演艺界的面目，并说，可能主席不了解江青的情况，如果主席同这样的女人结婚，不仅有损于主席个人的威信和形象，也有损于我们党的形象。大家听他说江青在上海时被捕过，表现不好，后来又很风流，同时也看到江青到了延安打扮得非常特殊，和其他的女同志不一样，所以七嘴八舌地议论，说应该向党中央和毛主席反映情况，革命领袖不能和上海滩上的“戏子”结婚。特别是我们这些年青人，一向看不上某些到了延安就去找老革命的女同志，因为我们觉得她们这样做不是出于爱情，而是贪图虚荣，贪图享受。嫁了首长，她们就可以享受警卫员的服务，享受小灶。所以，我们这些自以为清高的年青人非常看不起她们。现在，江青这样的女人居然要嫁给毛主席，我们觉得她根本不配。
    可能世英同志在小组里揭露江青的历史时，就已经决定给中央上书，如实反映江青在上海时的表现，尽力阻止江青和毛主席结婚。他在小组里说这件事，一是按捺不住自己的愤怒之情，一是想看看大家的反应。结果，大家的反应更坚定了世英同志的决心。很快，世英同志联络了他过去一起工作过的几位老同志，写了联名信，反对毛主席和江青结婚。世英同志的名字签在最前面，签名的还有陈雷、南汉宸等一些我认识和不认识的人。可能是由于世英同志看我有些天不怕地不怕的劲头，所以，他问我敢不敢签名，我说敢，于是我的名字也签在了后面。
    当时，我入党不久，根本不知道党内斗争的复杂，把一切都想得很简单。在我看来，白的就是白的，黑的就是黑的，对的就是对的，错的就是错的，党的领袖也可能犯错误，共产党员要敢于直言进谏。签名这件事没有什么大不了的。所以，我既没有什么犹豫，也没有什么思想负担。但世英同志毕竟是老资格了，他深知党内、革命队伍内的斗争也是复杂的，所以他并没有征求小组里其他同志签名，可能也是为了保护年青同志吧。
    联名上书事件自然也传了出去，一时却没有结果。不久，大约是7月，由于抗战形势的需要，世英同志接受了去山西抗日前线的任务，后来又被派往阎锡山处的八路军办事处(那时已改称十八集团军办事处)。从他到马列学院学习到离开马列学院，前后不过两个月的时间。具有戏剧性的是，不久江青来到了马列学院我们这个一班学习，这时她还没有同毛主席结婚。
    由于大家知道了她和毛主席的关系，又知道了她的过去，所以都对她敬而远之。冷眼旁观，江青确实不怎么样。我们一起吃大灶，小组的人席地而坐，一个组只有一个菜一个汤，放在地上，大家围在一起吃。当时一个菜一般就是白菜或山药蛋，一个汤其实就是淡盐水，上面飘着几片菜叶，有几点油花。结果江青经常叉开双腿往菜碗前一坐，毫不客气地捞着汤里仅有的几片菜叶，还把仅有的一点油花也撇到自己碗里。由于她坐得离菜碗很近，弄得我们这些男同志都不好意思去夹菜，结果自然便宜了她。好在没过多少时候，因为江青来得晚，又没有什么理论基础，学习不够好，就被调到第二班去了。
    没过多久，就听说江青还是和毛主席结婚了。看来我们的联名上书没有起作用。但是又听说，中央有决定，江青仅仅是照顾毛主席的生活，不得参与政治活动。听到这个消息后我想，这大概与世英同志发起的联名上书有些关系，总算达到了部分目的。
    后来的事实证明，世英同志没有看错江青。江青不仅政治品质恶劣，生活作风不好，而且心狠手辣，野心极大。可惜世英同志当时的上书没有起作用，不然“文化大革命”的危害可能会减小一些。

    大胆上书中央，批评“抢救运动”

    自从抗日战争爆发后，全国各地的青年知识分子大批投奔延安，改变了陕北根据地各个机关的人员结构。知识分子聚到一起，总是好发表议论，何况大家都感到延安是一个人人平等、精神解放的新天地，因此话题不论大小，不论是政治问题还是同志间的平等问题，都能引发一系列议论。整风运动就是要统一全党的思想，特别是要统一知识分子的思想。整风运动后期，延安开始的反“小广播”的斗争，主要就是针对知识分子们好议论、好评论的风气的，要求统一思想，舆论一律。反对“小广播”之后不久，又要求大家“向党交心”，一方面交待个人历史，一方面交待个人思想活动。“向党交心”要越详细越深刻越好。于是，有人是真正暴露灵魂深处的与党不一致的思想和肮脏思想，有人则为了表现暴露深刻以便顺利过关，开始往自己身上泼脏水。这个运动的结果并不够实事求是，好像就是为了打掉知识分子的自尊和清高。
    在这之后，由于出现了张克勤案，康生提出在延安国民党派遣的“红旗特务”多如牛毛，于是推动了由整风运动到“抢救运动”，即揪出革命队伍内部的特务和反革命分子，抢救被国民党拉下水的青年。
    由于“向党交心”活动，使一些同志之间产生了知人知面不知心的感觉，所以抢救运动开始时，一天揪出很多特务，大家都信以为真。大家对延安有这么多国民党特务深感震惊。随着特务越揪越多，同志之间相互都不敢信任了，议论也仅仅限于夫妻之间和极要好的朋友之间。不久，身边很熟悉的同志也变成特务了，自己也变成特务了，才明白根本没有那么多的特务。
    当时我和我的爱人都在《解放日报》社。我爱人陈也竞的姐姐陈楚平是在南京搞学生运动被学校开除，辗转来到延安的，一直被关押审查，所以陈也竞当然是有极大的特务嫌疑；而我出身于官僚地主家庭（解放后我父亲被定为开明绅士），社会关系复杂，更有特务嫌疑了。由于我们都不承认是特务，于是成了被抢救的重点对象。开始我们感到冤枉和不解，陈也竞比较沉默，只是死不承认自己是特务；而我则比较冲动，经常和帮助的人争论，还帮别人辩护，结果我们成了顽固分子的典型。不久抢救运动在有些地方搞成了悲剧，一些单位有不堪忍受“抢救”而自杀的，像在鲁迅艺术学院，自杀的还不止一个两个。但在有的地方到后来抢救运动则搞成了闹剧，比如我们所在的《解放日报》社，一些事情使我们感到又气又好笑：今天的积极分子，明天就可能被当成特务被斗争；而今天的特嫌，只要承认了自己是特务，不但第二天就可以当斗争别人的积极分子，当转变的典型，还可以美美地吃一顿病号饭，名义是补偿思想斗争的痛苦。如果说开始的时候一些同志是由于经受不了没完没了的斗争，而被迫承认自己是特务，那么后来，同志之间相互都明白谁也不是特务，承认特务已经成为了一个走过场。以至于有的同志劝我，你承认了吧，承认了就没事了，不然连我们都不得休息地陪着你。还有的同志拿来枣饼给我吃，等我吃完对我说，你饼都吃了，总该承认是特务了吧。再到后来，比较认真的积极分子也开始懈怠了，于是，开斗争会归开斗争会，开完会积极分子与“特务”们相互拍拍肩膀一起去吃饭。

[2]


首页 -> 2006年第5期

带头上书反对毛、江婚姻的“党内海瑞”

作者：余宗彦

字体： 【大 中 小】

    虽然抢救运动中发生了不少悲剧，也出现了一些闹剧，中央一些同志也有看法，但抢救并没有停止，上面的精神和处理意见还是很严的。由于我们夫妻两人一直不承认自己是特务，又由于我的家庭社会关系比较复杂，我被定为特务。王世英同志从山西回到延安后，参加了审干工作，看到许多他所熟悉、了解的人，甚至和他一起从事过艰苦的白区工作的人都被定成了特务，他认为运动搞得过左了，于是冒着极大的政治风险，写了《关于请求中央纠正抢救失足者运动过左问题的报告》，大胆站出来向中央反映运动过左的问题，并列举事实材料，为他所了解的被定为特务的人做担保。我就是他所保的人之一。
    在那个时候能够出来保我，保其他一些同志，并且提出用党籍和脑袋担保，是需要勇气的。因为他这样做很可能轻则被定为包庇坏人，阶级立场有问题，重则被打成特务头子，因为他在白区工作过。他之所以有这样的勇气，我想一方面是因为他一心一意要维护党，维护党的形象，就像上书反对毛江结婚、维护党的领袖一样，另一方面是因为他对同志有着深厚的感情。他出于老革命对新参加革命的同志的爱护，出于对白区工作的同志的信任，相信由白区同志介绍去延安的青年，绝不是国民党的派遣特务，认为组织上应该相信和爱护这一批人。
    世英同志的这一报告，不仅体现了他的勇气，体现了他对同志的深厚感情，还体现了他的政策水平。世英同志看到，在延安搞这样大规模的抢救运动，远远超出了干部审查的需要，不仅伤害了许多同志的精神和肉体，伤害了同志之间的感情，还会影响到其他根据地和白区工作，对党的事业造成破坏，实际上是做了亲者痛、仇者快的事情。

    反驳康生诬陷，力保革命同志

    “文化大革命”初期，康生、江青操纵“中央文革”，别有用心地利用红卫兵在全国范围内揪“叛徒”，使得在白区工作过的同志、特别是坐过国民党监牢的同志很多都被打成“叛徒”，致使一些同志没有死在国民党的枪口下，反而死在红卫兵和造反派的批斗和监禁中。就是在这样的“红色恐怖”下，王世英同志不顾自己身处险境，不顾患有半身不遂之症，继续同江青、康生一伙斗争，尽力保护为党工作多年的老同志。我不仅听他讲过这方面的事，还碰到过一次这样的情况。
    “文革”初期，世英同志还担任着中央监察委员会专职委员。一次，我到西单头发胡同33号世英同志家里去看望他，想和他谈谈对于“文化大革命”的想法和看法。我去了不久，康生去了，我就回避了。事后，世英同志告诉我，康生这次去是谈全国妇联副主席章蕴大姐的问题的。康生一口咬定章大姐的丈夫李耘生是章大姐出卖的，要把章大姐打成叛徒，而世英同志也咬定章大姐是经受了严酷考验的好同志，她的丈夫是叛徒出卖的。结果双方争吵得面红耳赤，不欢而散。康生是喜欢到处卖弄他的才学的，他并不是第一次到世英同志的家里；而因为工作上的原因，因为要为同志申诉、打抱不平，世英同志也曾多次去过康生的家。由于世英同志刚直不阿，敢于直言，敢于上书，在延安“抢救运动”后期被毛主席称为“大老实人”，解放后又被大家称为“党内海瑞”，所以，康生对世英同志一直有所顾忌，而世英同志则经常不买康生的账。但是，这次争吵之后，可能由于康生已经窥到“文革”的底牌，所以不再登世英同志的门，并且也不再见世英同志。世英同志为了一些老同志的问题带病去中央党校找康生，康生明明在家，却让秘书挡驾，避而不见。事后，世英同志气愤地对我说，“好吧，你不见我，我也不见你，但是我有话还要说，我要对党对同志负责!”正是这种精神，支持着世英同志在“文革”中，在身患重疾、被迫害至生命垂危时，仍然想着要向总理反映真实情况，为坚持真理和正义不屈不挠。
    后来才知道，世英同志写的材料都落到了江青、康生手里，使他们更恨死了世英同志，加紧制造莫须有的罪名迫害世英同志，致使世英同志于1968年春天被迫害致死。这一方面是江青、康生对于疾恶如仇的王世英同志的报复，一方面也由于他们对刚正不阿的世英同志无奈，因此指使手下干将往死里整世英同志，以搬开他们打倒老干部的障碍。可惜一身正气、一生为许多同志平反申冤的世英同志，却冤死于党内坏人之手。但是，历史是公正的。江青、康生最终被钉上了历史的耻辱柱，而世英同志无私无畏、光明磊落的言行将永远被历史所记载。
    （王世英，山西省洪洞县人，1905年生，1925年加入中共，是参加过第一次大革命的老同志。他先后在上海、南京等地区从事党的情报、军运工作，做出了积极的贡献。在抗日战争时期，同阎锡山的反共活动进行了针锋相对的斗争。他在极其险恶的环境中，及时向中央报告敌情，为党做出了特殊的贡献。建国以后，他曾任山西省省长，以后在中央监委工作。“文革”中遭江青、康生残酷迫害致死。死时62岁。1979年中共中央为王世英平反昭雪。今年是他诞辰100周年。
    （余宗彦，1938年入党，中华全国总工会原宣传部长）（责任编辑杜导正）

[1]


首页 -> 2006年第5期

工作着是美丽的

作者：钟沛璋

字体： 【大 中 小】

    十五年前，一颗新文学巨星在西子湖畔殒落。五四以来第一代著名女作家陈学昭走完她85年坎坷不平的人生道路，病逝杭州。今年是她的百年诞辰。
    陈学昭是我老伴陈敏的姑妈。虽然在新中国成立之初，我们就见了面，后来因为远处两地，不久又先后被划为“右派”，很长时间没有来往。粉碎“四人帮”后，怀着崇敬的心情，我曾多次到杭州看望拜见已满头银发的长辈。只见她总是在伏案写作。在北京得知她西去的消息，直后悔未能在她生前多听听她的教诲。当她百年诞辰之际，展卷重读她生前亲笔书赠我们的一本本著作，真是感慨万千。
    陈学昭为20世纪留下了14部散文集、3部长篇小说、6部短篇小说，论文、杂文、诗集、回忆录各一部。这浩浩荡荡数百万字的著作，生动真切地展现了中国老一代知识分子历尽坎坷沧桑，为实现自我、追求真理、探索人生真谛的心路历程。
    陈学昭出生在浙江海宁盐官一个“诗礼传家”的家庭。父亲陈典常是清同治的秀才，毕生从事教育。长兄是清末海宁头名秀才，与他同时中秀才的还有后来成为民国国学大师的王国维。前年我去海宁寻访陈学昭故居，看到修缮得很好的王国维故居，就在近邻。陈学昭的四个亲哥哥，也都是从事教育的。陈学昭7岁丧父，母亲多病，后瘫痪。她幼年就是由兄嫂带大的。五四运动爆发，当时还是小学生的陈学昭与同学一起上街宣传反对卖国条约，抵制日货，接受新思潮的洗礼。但是在家里，还是受男尊女卑传统的压制。这个家庭对她来说是“极多的温柔，极多的爱，极端的刻板，极端的单调”。她看到旧社会的黑暗不公，不愿在家做“战战兢兢的小绵羊”和“寄居寄生者”，她写道：
    “在这广大，空漠，扰杂的道路上，我踯躅着，我徘徊着，到处都是不可扑灭的尘灰，到处都是难以选择的歧途……”
    “我的心剧跳着，它奔出胸膛，直冲灰色的云天，飘摇在空间；我的热情燃着，火球似的烫着了这冷酷的大地……”
    少年陈学昭15岁就远离家乡到南通、上海求学。在上海爱国女校读书时，参加进步文学团体“浅草社”。18岁参加上海《时报》公开征文《我所希望的新妇女》，得了第二名。在文章中，她讨论了妇女解放，认为妇女要自立，经济独立，才能有大发展，对社会有大贡献。她举了《娜拉出走》的故事，认为女性第一要紧的是做独立的人。
    从1923年发表《我所希望的新妇女》后，陈学昭开始写作系列散文，给《妇女杂志》和一些报刊投稿。后来汇成第一本散文集《倦旅》出版。鲁迅曾经评述过“浅草社”作家们的创作特点，说：“那些觉醒起来的知识青年的心情，是大抵热烈，然而悲凉的。即使寻到一点光明，‘经一周三’，却更分明的看见了周围的无涯际的黑暗。”陈学昭的早期散文，以清新、优美的文字，把人物、情、景融为一体，在五四开创的白话散文星空中，陈学昭是一颗耀眼的新星。陈学昭也就此开始以卖文为生、追求独立人生的流浪生涯。
    通过投稿，陈学昭结识了新闻界前辈戈公振和章锡琛、周建人。又经介绍认识了茅盾和夫人孔德、鲁迅和夫人许广平、瞿秋白和夫人杨之华，得到许多前辈的鼓励和教导。《鲁迅日记》里就有30处关于陈学昭的记载。翅膀刚刚长成，陈学昭就决定远走高飞，去看看海外世界。1927年，22岁的陈学昭用自己的稿费筹得的旅费，独闯法国巴黎。在法国七八年的时间中，一面继续给国内写稿，当《大公报》的旅法特约记者，以取得生活和求学的费用。另一方面刻苦攻读法文，最后在法国克莱蒙大学攻取了文学博士学位。在这期间，她创作了《如梦》、《忆巴黎》、《欧洲杂记》等几部散文和《南风的梦》、《待婚者》等多部小说。她在法国结了婚，并有了一个小男孩。虽然如此，她还是感到身在异国，心系多灾多难的祖国和家乡的山山水水。1935年，她辞别法国的师友，登轮返国。
    回到祖国，却是居无定所、报国无门，还是处于流浪的状态。1936年12月12日，发生了要求团结抗日的西安事变，第二年伟大的全民抗战爆发，极大地鼓舞了陈学昭，使她看到了希望。她看到能够领导抗战、求得解放的坚定力量是中国共产党。她决定全家奔赴延安。从此，她的人生道路也发生了根本的转折，从一个追求个人解放的个人主义者，转变为把个人命运与党和人民的命运紧紧连在一起的革命战士。直到晚年，她与人谈起这个转折，心情还是十分激动，她说：“你们能理解我当时的心情吗？理解一个游子找到了党，找到真理时欣喜若狂的心情吗？如果说，我以前的追求多少带有盲目性，那么在以后，这种追求便自觉了，执着了。”
    开始时，陈学昭是以重庆《国讯》周刊特约记者的身份进入延安的。她连续给《国讯》周刊写了许多通讯，向当时国统区的人民报告了她在延安真实的所见所闻，并结集出版了《延安访问记》。之后陈学昭就完全融入了这个革命圣地。在长达8年的岁月中，她或是当《解放日报》的编辑，或是在中央党校工作，或是参加延安文艺座谈会，或是参加整风学习、大生产运动，都是全心身投入的。我曾看过历史纪录片中陈学昭在延安纺纱的片断。一个留法文学博士，手摇如此古老、落后的纺车，似乎有点滑稽，但是陈学昭却干得十分认真。她说：“在纺纱中，我学到了一门实实在在的学问，这里除了共产党的书报上，古今中外的书本上都没有的，他教你耐心，教你不要主观，要切切实实，你要偷巧也是不可能……这就是毛主席指示我们的，老老实实的学问，实践的方向。”陈学昭纺出来的纱，都是一等的，还能换钱买一些糖果给她的孩子。
    1945年8月15日，日本天皇宣布无条件投降。党中央决定派遣10万主力部队和大批干部挺进东北，建立和巩固东北根据地。这时陈学昭也接到中央通知，要她从东北经苏联重返法国巴黎，去做国际妇联的工作。陈学昭欣然接受这个使命，并期盼着去巴黎与她在那里的亲密友人见面。经过颠簸的长途跋涉行军，到了东北。由于当时铁路不通和有人背后说她的坏话，出国被阻。后又接到通知：要她去张家口转北平，再到香港出国。到了张家口，得知那里将有大战，陈学昭决定重返延安。到了延安，发现延安也在外撤。陈学昭辗转陕北，渡黄河，在山西参加土改，之后又接通知重返东北，准备出国。到了哈尔滨，临出国前夕，又接紧急通知，决定不让她出国了。命运竟如此捉弄陈学昭。
    在烽火连天的解放战争岁月中，陈学昭行军跋涉于东北、华北、西北解放区，身体受了严重的考验和损伤。在“常常一天一个地方的行程中”，陈学昭不但写了《漫走解放区》的15篇报道，为世人介绍了壮观的历史画面。还以惊人的毅力，完成了她的名著《工作着是美丽的》(上卷)，在大连出版。
    陈学昭在法国留学时，常听法国姑娘爱说的一句话：“Qu'il est beau quand on traville。”这句话直译为中文就是：工作着是美丽的。这句憧憬美好未来的话，给陈学昭留下了深刻的印象。是呀，一个女子要自立于社会，就要工作，以工作来创造未来，回报社会。从法国回来后，她就想写一部书，描述一个女子的奋斗历程。在延安时，她写了两万多字，感到不满意，撕掉了。有在法国勤工俭学经历、一贯重视知识分子的周恩来知道后，鼓励陈学昭说，应该写写知识分子的思想历程。陈学昭在东北，一次过吉林，被邀参加一个知识分子座谈会。陈学昭发言的题目是《一个知识分子的道路》。一些人听了，鼓励她把它写下来。陈学昭决心提笔重写《工作着是美丽的》。这样从东北回延安，又从延安回东北，一边行军一边写，没有桌子，就用背包当书桌，写写停停，停停写写，终于完成了上卷，是写到建国前的。

[2]


首页 -> 2006年第5期

工作着是美丽的

作者：钟沛璋

字体： 【大 中 小】

    建国后，陈学昭谢绝要她在北京工作的挽留，坚持要回浙江，深入工厂、农村。她参加了土改，并长期生活在茶乡，创作了第一部反映我国农村土改的小说《土地》，和反映茶农生活的小说《春茶》。但是就在她自己的家乡浙江，她连续遭到了厄运。反右时，在一再动员发言之下，她说一句“省委对文艺工作不重视”，结果被突然打成反党反社会主义的大右派。陈学昭感到无面目见父兄，不愿意给多年来了解她、关心她，她视之为父兄的中央领导和朋友写信。后来她见到邓颖超时，相抱痛哭，得知当时中央领导想阻止把陈学昭打成右派。但是因为当时省委有关领导说：“如果不把陈学昭划右派，我这领导做不下去。”这样，从反右到“文革”的二十年间，陈学昭一直过着非人的生活，受尽人间耻辱。如：晚上十点半扫厕所，早四点扫大街，白天挨斗。夺走因病痛用的拐杖，被迫趴在地上等等。直到“四人帮”粉碎才重见天日。陈学昭还是在很困难的情况下，完成《工作着是美丽的》下卷写作，在1979年出版。
    陈学昭从她1924年发表第一篇作品《我所希望的新妇女》，直到1991年85岁去世前的封笔之作《可贵的痕迹》，长达67年的创作生涯，共为世人留下近三百万字的著作。奔腾汹涌的海宁潮，为人们送来了刚正不阿、百折不挠的钱江女儿陈学昭。她去世后按照她本人的意愿又把她骨灰撤回钱塘江。同时代的另一位著名女作家丁玲，在给陈学昭的一封信中，这样描绘陈学昭的一生：“你年轻时为一枝早熟的春兰，峭然挺立在石山上。闲花野草可以趁春风灿烂一时，而你却出淤泥而不染，亭亭玉立于晚秋。现在你已进入老年，却正如西子湖边的红梅，傲霜而怒放。”
    这枝傲霜怒放的红梅，陈学昭瑰丽的一生，留给我们些什么人生启示呢？
    一是如何生存。行为科学告诉我们，人的第一需要是生存，是活命。每一个想成为具有独立人格的人，特别是女性，都要面对如何依靠自己的力量取得生存的权利。陈学昭少年时独立到上海求学，只有一身衣服。她就晚上洗了，白天还没有干就再穿上。一次回家，兄长看到她的铺盖包里少了一条被子(她借给留校的同学了)，就要对她抡起拳头。她去法国留学既没有公费可得，又无家庭支持，完全得靠自己稿费。有许多时候只是用开水加面包度日。在延安大生产时不停地摇纺车，那不也是为了生存吗？反右时对陈学昭的决定是：开除出党，撤销一切职务，生活靠写作自给。能被这样的惩罚压垮吗？陈学昭晚年曾多次对人说：“过去我是为活而写，现在我是为写而活！”
    一是如何对待恋爱婚姻。每一个人都要面对恋爱婚姻。好的婚姻是幸福。坏的婚姻却是灾难。陈学昭在法国时有两个很好的男友。其中一位是蔡元培的儿子蔡柏龄。1948年陈学昭接到邓颖超转给她一年前蔡柏龄写给她的信，称陈学昭是“我极亲爱的女友”。他从当时在巴黎的中国妇女运动领袖蔡畅的口中，得知陈学昭尝尽艰辛，离了婚，男孩也死了，十分难过。听说陈学昭还要来巴黎，“这对我是多么的快乐，能够在这里再见到您是多么幸福！极亲爱的朋友，希望不久就能再见您！”两位男友对陈学昭都十分关怀、爱慕、呵护、对她都有很深的感情。但是陈学昭却同一个并不真心相爱，只是因为对方苦苦追求、出于对他怜悯的男子结婚了。之后不得不经受对方变心、迫害、离婚、丧子等等痛苦。周恩来在延安时曾对陈学昭说：“你没有什么错，只是在婚姻上做错了。”我想，就陈学昭这部分经历，就可写一部令人肠断的婚恋小说。
    一是如何对待人情。人活在世上，就离不开人情交往。陈学昭是一位“人待我一尺，我报之以一丈”，真诚、直率、天真的人，一直到老了，都是如此。她赢得了许多真诚的友谊。从许多人写的真挚的怀念她的文字中，都可看到这点。但是她的直率、天真，却又尝够人心险恶之苦。陈学昭痛心地体会到“要破坏一件事容易，要成功一件事却千难万难，也就是说，做一件坏事没有人阻拦，但想做一件好事，却有重重障碍”。人之初，性本是善还是恶，这是自古以来就有的争论。只有人间和谐，才能人性向善。而我们许多年来，奉行的却是“与人斗，其乐无穷”。什么时候我们能够做到，好事人人相助，坏事人人阻挡呢？
    一是如何看待政治。现实生活告诉我们，人是离不开政治的。陈学昭在法国7年，天涯归客，投奔延安，认为是找到了真理，至死无悔。她在《告别延安》一文中写道：“让我永远学习毛主席思想。”建国以后，陈学昭的确就是按照毛泽东在延安文艺座谈会讲话指示的方向，深入工农进行创作。但是偏偏就是这样一位忠心耿耿的文艺战线老战士，在她梦寐以求的新中国诞生以后，却一直处在厄运之中，遭贬谪、流放，受尽非人的待遇，非人的生活。陈学昭政治上错在哪里？有谁能像周恩来指出陈学昭婚恋上的迷津那样，指出她政治上的迷津呢？在中国为什么会出现这样的政治悲剧，我们应进行怎样的政治反思？
    一是如何战胜疼痛。由于战争年代受到损伤，特别是反右和“文革”中遭受的非人摧残，陈学昭到晚年已一身是病。每天只能吃很少一点东西。特别坐骨神经痛，使她整日坐卧不安，写作极为困难。可是恰恰是在这样的情况下，陈学昭盼来了“迟到的春天”，可以自由写作了。陈学昭在这12个“迟春”中，写了12本文集，一年一本！直到她病危躺在病床上，还喃喃自语：“怎么办，怎么办”，想着她的写作。是什么巨大力量支持着陈学昭如此顽强地奋斗不息呢？我想还是她坚定的、今天已广为人知的人生信念：工作着是美丽的！
    历史是前人，我们的前辈，不同年代的祖先，创造的。对凝聚前人智慧的创造，他们的经验教训，成功的或是失败的，后人要不断去认识、反思、总结，人类才能不断进步。认识历史，使人聪明。忘记历史，使人愚昧。例如使陈学昭遭受非人摧残的“文化大革命”，今年是40周年。我们是继续淡忘它，还是应该进行深入反思，这正是进步与倒退、聪明与愚昧的分界。纪念陈学昭百年诞辰，重读她的瑰丽一生，我深感有思之无穷的启示。（2006年3月8日）
    （责任编辑致中）

[1]


首页 -> 2006年第5期

逆流而行：杨度与君主立宪思想

作者：傅国涌

字体： 【大 中 小】

    1915年12月23日，蔡锷发动护国战争之前以唐继尧等的名义给袁世凯发了一份最后通牒式的电报，其中要求惩办十三个“帝制祸首”，即所谓的“十三太保”，除“筹安六君子”外，还有“七凶”（即朱启钤、段芝贵、周自齐、梁士诒、张镇芳、雷震春、袁乃宽）。西南独立各省直到推倒帝制以后也坚持起码要惩办这几个人，但在1916年7月黎元洪、段祺瑞政府发表的通缉文告上，十三个人只剩下了五人，添上另外的三人，凑成八人，其余一律宽免。重读这个文告让人感到这真是一场闹剧。
    被通缉的八人是杨度、孙毓筠、梁士诒、朱启钤、周自齐，加上顾鳌、夏寿田、薛大可。榜上无名的人中，段芝贵是个小站出身的军阀，手里有兵，又有人力保；严复、刘师培是学者，也有人为他们开脱；胡瑛、李燮和是老革命党人，有人要求照顾；袁克定不算祸首不说，还为雷震春、张镇芳求情，当然他们也是带兵的军阀；袁乃宽姓袁，也可以不问。这样原来的十三个人中只剩下了五个人，大概觉得人数太少不好搪塞，就添了三个人。顾鳌是约法议员、政事堂的参事；夏寿田是袁世凯的一个幕僚；薛大可则是一个报人，写过几篇帝制的报道，署名为“臣记者”。这八个人大致上都是：一、没有军阀背景的；二、不是国民党旧人；三、不是遗老重臣、硕学鸿儒。当然，北洋政府对他们也都是网开一面，通而不缉，所以八个人没有一个真的被捕的。
    张勋当时曾通电反对惩办帝制祸首，他说：“君主民主，主张虽有不同，无非各抒己见，罪魁功首，岂能以成败为衡？”也算是为他自己一年后的复辟事先辩护。
    闹剧在历史上是经常重复出现的。仅仅一年以后，张勋率辫子兵进京，又和康有为一起演出了一幕复辟帝制的闹剧。在这次的内阁成员中，就有好几个洪宪帝制的余孽：袁乃宽是内务大臣、张镇芳是度支（财政）大臣、雷震春是陆军大臣、杨士琦是交通大臣。几乎都是要职，其中前面三人就是十三个帝制祸首中没有遭到通缉的，更显示出民国政治的荒唐，如同儿戏。
    张勋事先曾邀请杨度进京参与复辟，被他拒绝了。张勋复辟的第三天，他向张勋、康有为公开发出通电：
    “两公向以复辟主义闻于国中，此次实际进行，度以不自由之身，虽于事实毫无助力，然平生信仰君主立宪，姑于两公宗旨亦表赞同。惟尝审慎思维，觉由共和改为君主，势本等于逆流，必宜以革新之形式、进化之精神行之，始可吸中外之同情，求国人之共谅。且宜使举世皆知为求一国之治安，不为一姓图恢复。至于私人利害问题，尤宜牺牲罄尽。有此精神胆力，庶几可望成功。而公等于复辟之初，不称中华帝国，而称大清帝国，其误一也；阳历断不可改，衣冠跪拜断不可复，乃贸然行之，其误二也；设官遍地，以慰利禄之徒，而宪政如何进行，转以为后，其误三也；设官则惟知复古，用人则惟取守旧，腐朽秽滥，如陈列尸，其误四也。凡所设施，皆前清末叶不敢为而乃行之于今日共和之后，与君主立宪精神完全相反。如此倒行逆施，徒祸国家，并祸清室，实为义不敢为。即为两公计，亦不宜一意孤行，贻误大局。不如及早收束，速自取消，……盖无程度之共和如群儿弄火，而无意识之复辟又如拳匪之扶清，两害相权，实尤较缓。所可痛者，神圣之君宪主义，经此牺牲，永无再见之日。度伤心绝望，更无救国之方。从此披发入山，不愿再闻世事。”
    张勋复辟只有13天就宣告失败，杨度从1902年留学日本时就已接受的君主立宪思想在坚持了15年之后也彻底崩溃。虽然他忠于自己的政治理想，不见异思迁，不翻云覆雨，有他的政治节操，但至此他君宪救国的梦想完全破灭了。杨度内心的痛苦是自然的，他也认识到在共和国成立之后，再搞君主立宪已经是逆流而行。谭嗣同献身的戊戌变法本身就是悲剧，而他参与的洪宪帝制不过是一场闹剧，至于张勋复辟则是闹剧的余波而已。尽管如此，杨度对君宪救国确是真诚的，所以他还不失为是一个悲剧人物。

    从代草《宪政考察报告书》到宪政公会

    杨度1902年赴日留学，一年后，回国考取经济特科第二名。因有人指控他是康梁余党或革命党而被剔除，并遭到缉拿，被迫第二次东渡日本。1905年，被选为中国留学生总会干事长，剪去辫子。留日期间他接受了君主立宪思想，清廷派五大臣出国考察宪政，五大臣宪政考察报告书就是他代笔写的，内容包括东西各国宪政的比较、中国宪政大纲应吸收东西各国之所长、实施宪政的程序等，对此后的预备立宪进程产生过一定影响。
    1907年，他在日本创办《中国新报》，组织政俗调查会（后改名宪政讲习会、宪政公会），以设立民选议院为立宪运动的中心目标。
    他在《中国新报》第一号至第五号连续发表长达14万字的《金铁主义说》，提出了“世界的国家主义（经济的军国主义）”学说，倡导政治革命，对西方的国会制、责任内阁制、人民的自由权利等介绍非常详尽，指出“人人可为权利义务之主体”。虽然显得有些乱，但还是为我们了解那个时代中国人所认识到的宪政思想提供了线索。他的理想是：
    世界的国家主义——经济的军国主义——金铁主义（对内——富民对外——强国）
    具体途径为：
    工商立国——扩张民权——有自由人民——政党
    军事立国——巩固国权——有责任政府——国会
    也就是说他主张由拥有自由的人民组成政党，产生国会，监督政府，富民强国。他的结论是“有政党以开国会，则政治革命之事以成”，目标是要建立一个君主、国会、责任内阁三位一体的制度。
    他还在《中国新报》等报刊发表了不少宣传君主立宪的文章，主张速开国会，国民自己负起立宪责任，反对开明专制，也不赞成由清廷立宪。他认为清廷是放任不负责任的政府，中国的前途应该寄望于人民。但他反对暴力革命，倡导政治革命，认为清廷是最易推倒的政府，舆论的力量就够了，以国民的能力促成清廷的倒台。杨度的君宪论“虽欠正确而意态温和，文辞婉约，不急不徐，引人入胜”，当时有不少人为他所吸引。近百年后再回头看他的这些主张，我们难道有理由认为在辛亥革命前的中国，他的政见是一点价值也没有吗？
    1907年10月，杨度回国奔丧。12月成立湖南宪政公会，起草《湖南全体人民民选议院请愿书》，请他的老师王湘绮作过修改后联络不少湖南名流联名上奏，开清末国会请愿运动的先河。当时的《东方》杂志说“国会请愿，首为国民发未伸之意者实为湘人”。
    1908年春天，袁世凯、张之洞联名保奏他“精通宪法，才堪大用”，进京出任宪政编查馆提调，候补四品。袁安排他在颐和园向皇族亲贵演说立宪精义，当场答复他们的数十条质询，极力主张开设民选议院，表示要主张到底，“生死祸福皆所不计”，引起朝野注目。这也是他和袁政治上结合的开始。
    杨度不仅大造开国会的舆论，还在北京设立了宪政公会支部，号召三年召开国会。这一年梁启超的政闻社被禁止后，他继续在京城宣扬立宪、伸张民权。清廷颁布钦定宪法大纲和预备立宪时间表，以九年为期。杨度因此备受海内外舆论的攻击，虽然他公开声明对此他“未尝参与一字”，但他又为君权特重的规定作辩护，结果为立宪派、革命党双方所不容。在以后的国会请愿运动中他就销声匿迹了。袁世凯被黜后，他在朝廷也失去了靠山。
    1909年他上奏请厘定君民的关系、行政立法的关系、中央地方的关系作为宪政实施的宗旨，没有引起什么重视。不久他就请假回乡，直到1910年资政院将要召集前才回京。在国会请愿运动热火朝天之时，他才打破了长久以来的沉默，奏请立即召集国会。他列席资政院开院大会，说明他参与起草的新《刑律》，是当时名动一时的三大演讲之一，让“听者神旺，记者腕疲”。

[2] [3]


首页 -> 2006年第5期

逆流而行：杨度与君主立宪思想

作者：傅国涌

字体： 【大 中 小】

    国事共济会

    在1911年成立的“皇族内阁”中杨度是统计局局长，武昌起义爆发后，他来到袁世凯的故乡河南彰德，成为袁的一名幕僚。在随后的袁内阁名单里，他曾是学部次官（副大臣）。由于他与孙中山、黄兴和袁世凯都有密切关系，自认为可以居中操持一切。
    11月15日，与汪精卫一起发起“国事共济会”，宗旨为“使以君主民主一问题，不以兵力解决，而以和平解决，要求两方之停战，发起国民会议，以国民之意公决之”。
    以国事共济会君主立宪党领袖名义向资政院上陈情书，建议南北即日停战，召集临时国民议会来解决君主民主问题，清廷与革命军都应服从决议。
    资政院曾三次集会讨论这一陈情书，由于议员们有分歧，更因为南方的反对，云南都督蔡锷就曾通电反对，《民立报》斥之为无聊的举动，所以没有结果。杨度后来自述这段经历“然其时全国鼎沸，选举难行，国会无由成立”。他们试图通过国民会议迅速解决时局的计划流产了，只得于12月5日宣布解散国事共济会，改变方式，直接与黄兴函电商讨南北议和问题。黄兴电复汪精卫，请他转告杨度，如果袁世凯能迅速推倒清政府，就推他为民国大总统。袁世凯因此加派杨度为参赞，随议和代表唐绍仪南下上海，秘密斡旋南北议和。目的就是希望利用杨度和黄兴的关系通过他们所带的国民会议方案。
    按照杨度的设想，只有经过国民会议，袁世凯才不会背上篡夺的恶名；只要袁取得中国最高统治者的地位，暂时不必计较总统还是皇帝的名义。他离京南下前，就在京、津向各方面说明，到上海后还派人向各省游说：即便用总统名称，袁世凯仍可以为拿破仑，使共和再为君主，不料一语成谶。
    1912年3月，他和北京新闻界人士、一些原资政院的议员成立了共和促进会，转而支持共和。有人说他如果真的认为共和不适宜于中国，为什么不在这个时候和梁启超一致，力持君宪主义，却是推倒清廷的内幕人物？他后来解释是满、汉情感既裂，已无弥合的余地，只有另造君统。又说“予在大总统幕中，亦不得已牺牲予平日宗旨，勉强与赞助，以免一时危亡之祸。”他的政见前后是有过一些变化，但大体上说他还是个君主立宪的信奉者。

    《君宪救国论》

    1915年3月，杨度写出《君宪救国论》托同学夏寿田（为袁幕僚中三要角之一，是杨度举荐的）密呈袁世凯，因为他早已通过这位同门窥见袁称帝的野心了，所以才投其所好，想一言为天下先。袁阅后说：“姑密之。然所论列，灼见时弊，可寄湖北段芝贵精印数千册，以备参考。”还亲笔写了“旷代逸才”四字，由政事堂制成匾额颁给杨度。
    《君宪救国论》分上、中、下三篇，以对话形式阐述“非立宪不足以救中国，非君主不足以成立宪。立宪则有一定法制，君主则有一定之元首，皆所谓定于一也”的观点。他称其为“救亡之策，富强之本”，而将民国以来的政局混乱，统统归结为共和的弊端。他认为人民的程度还不知道共和为何物，更不知法律、自由、平等是什么，贸然由专制直接进入共和，只能是富国无望、强国无望、立宪也无望。中篇着重提出了政治继承权的问题，认为只有君主立宪才能防止出现为争夺元首地位而发生内战。下篇是讲“假立宪，必成真革命”，详细列举了清朝假立宪导致灭亡的例子，指出必须真立宪，才能以正当安国，以诚实取信于民，“政府所颁，一字即有一字之效力，乃为宪政实行”。
    其实，杨度的君主立宪思想和袁世凯之间的距离十分遥远。这才能解释杨度一直未得到重用的真正原因。他率先提出君宪救国论得到袁的赞许，只不过是起到了为袁称帝造舆论的作用而已！在共和都已出现的中国，杨度的君主立宪思想诚然是历史的逆流，但这个人不像一般政客毫无政见，一切从现实利害、升官发财这一角度考虑问题，其中也确实包含了他的某种理想在内。

    筹安会

    8月，袁世凯的政治顾问美国人古德诺在《亚细亚报》公开发表《共和与君主论》，其实已在《君宪救国论》之后。不久杨度等六人发表《发起筹安会宣言书》，此后帝制论甚嚣尘上，短命的洪宪帝制呼之欲出。
    这六人中有四人曾是革命党人，孙毓筠和杨度关系密切，在日本加入同盟会，曾潜入南京从事革命活动，被捕下狱，杨度驰书两江总督端方营救过他。辛亥革命后出任过安徽都督，也是个风云人物。胡瑛与宋教仁是少年朋友，16岁就参加华兴会，萍醴浏起义失败后被捕下狱，在狱中还指挥革命，豪气干云，是个传奇式人物。武昌起义后他一出狱就自立为武昌军政府外交部长，后来还在烟台当山东都督；李燮和参加过华兴会、同盟会、光复会，是后期光复会主要领导人之一，在上海组织光复军，对上海独立贡献很大，孙中山任命他为光复军北伐总司令。
    刘师培是著名学者，精研汉学，参加过同盟会，编过《民报》，鼓吹无政府主义，也出卖过革命党人。严复学贯中西，以翻译《天演论》等西方著作而闻名于世，是近代著名的启蒙思想家，与袁世凯的大儿子袁克定交情很厚。事后他说自己列名发起人，事先并不知道。只是杨度和他纵论时政时，他曾表达过自己的见解。不久，报上出现筹安会的发起书，他也在其中，他称这“何异拉夫政策！”人们似乎不太相信他的辩解，对这位中国留学界先觉的失节表示了极大的遗憾。
    六人中杨度是个关键人物，他对君主立宪的信念一直没有放弃过，从留学日本时期到洪宪帝制的破灭，他的政见基本上是一贯的。所以相比之下，臭名昭著的“筹安六君子”中还是他比较可以理解。
    杨度在有一万八百十一人签名的《筹安会请愿书》中提出国体问题应立即付诸民意机关表决，再以国民会议通过宪法。比起辛亥革命之初主张由国民会议来决定国体有所变化，但力主以民意方式促成帝制则是一贯的。
    他踌躇满志地对记者说：“君主立宪本为予生平唯一之政见”，“与从前国事共济会之宗旨略同”。“至于鄙人宗旨，于‘君主立宪’四字，一字不可放松。立宪而不君主，必不足以固国本，鄙人所反对也；君主而不立宪，必不足以伸民权，亦鄙人之反对也。”表示他言行一致，从清末以来就抱定这一宗旨，十几年如一日。只要君主立宪成功他本人无论在朝在野，都将为这一目标而努力，“为一生之责任”。
    事实上，筹安会出笼后，梁士诒紧接着就策划成立了全国请愿联合会，筹安会也就门庭冷落车马稀了，10月杨度就放弃了筹安会这个牌子，改组为宪政协进会，确定“此后本会方针，应注重立宪问题”。筹安会一共只存在了两个月。
    书生气十足的杨度却自信自己有开创之功，新朝宰辅非他莫属。当袁世凯赶制龙袍时，他也向远隔万里的巴黎订做首相新装。新装还没制成，洪宪帝国已经夭折，这些衣装至今还存放在巴黎。

    毕竟是书生

    陶菊隐《北洋军阀统治时期史话》中说袁世凯骂杨度是“蒋干”，蒋干在《三国演义》里是个容易受骗上当的书生。杨度的老师王湘绮称他是“书痴”，在《湘绮楼日记》里说：“弟子杨度，书痴自谓不痴，徒挨一顿骂耳！”（这则日记写于袁世凯称帝时）他自己写诗也自称书生，有“书生襟抱本无垠”等句。胡汉民说他在日本留学时“读书甚勤”。还有人说他“有口才，一言既出，四座生风。”这些材料都提供了一个书生气十足的杨度形象。
    今天我们再读他的《湖南少年歌》与《黄河》歌词，依然能够感受到少年书生的意气风发。《湖南少年歌》是1903年在《新民丛报》发表的，传诵一时，对湖南青年影响尤大。诗中自述“归来师事王先生，学剑学书相杂半”，号召“尽掷头颅不足痛，丝毫权利人休取”。陈独秀曾在《新青年》上发表过一篇《欢迎湖南人的精神》，其中也引用了两句因此而脍炙人口的诗句：“若道中华国果亡，除非湖南人尽死。”

[1] [3]


首页 -> 2006年第5期

逆流而行：杨度与君主立宪思想

作者：傅国涌

字体： 【大 中 小】

    他能文章，有辩才，精通各国宪政，是个难得的人才。但他的身上缺了些英雄气，多了些书生气。在和梁士诒等形形色色、老谋深算的官僚、政客打交道的过程中，我们可以窥见他的某些书生本色，在袁氏当政的民初政坛上他也从未出任过什么有实权的要职。1913年9月，熊希龄组织“名流内阁”，原拟杨度出任交通总长，杨还想推荐蔡锷为陆军总长，但梁士诒从中一作梗就没有成功，让他改任教育总长，他则以“帮忙不帮闲”为由拒绝了。袁世凯也仅仅授以参政院参政等闲职。所以纵观民国以来的几年，他是颇为失意的。
    和梁士诒比较，他们同时考取清末经济特科，梁是第一名，他是第二名；在清朝最后的袁世凯内阁里，梁是邮传部次官，他是学部次官。但进入民国以后，梁一直春风得意，手握实权，是袁世凯的得力助手，在民国史上以“财神”著称。他们的仕途之所以完全不同，其原因正在于，梁八面玲珑，善于察言观色、见风使舵；杨则才气纵横，雄辩滔滔，仍然不脱书生气。梁城府很深，从不流露真感情；杨容易动真感情，对袁世凯他是真心想感恩图报的。
    杨度组织筹安会，梁士诒马上授意组织全国请愿联合会，与筹安会争妍斗胜，甚至比筹安会更直接，声势更大，十三太保中的显赫人物如段芝贵、袁乃宽等都参加他的联合会。如果说筹安会还只是以研究政体相标榜，请愿会则是一个实际劝进的团体。
    在杨度为同时代、不同政见的友人所写的挽联中，我们也依稀看见他作为书生的一面。他对朋友、老师的情感，他的才华都毕露无遗。他的老师王湘绮说他“憨直”，不圆通。曾将他与蔡锷比较，认为杨度才高气傲，以澄清天下自许，往往是考虑不周，急于求成；蔡锷智虑深沉，胸怀大志而不露锋芒。如果蔡锷能与杨度合作，他们的成就不可限量。
    蔡锷与杨度虽然政见不同，却也算得上是知己。他俩同是湖南人，在日本留学时“与杨度最善”，休假日必到杨度家吃饭。他所抱的军国民主义，必须假手雄才大略的君主，才能有所作为。因而每与坚决主张君主立宪的杨度论政，“如水乳之调融。”
    1913年10月，蔡锷“自请解兵柄为天下先”，到北京后“与杨度过从甚密”。当帝制论出来时，袁世凯对蔡锷甚忌，派人监视，但蔡“夷然如平日”，杨度等也说和蔡锷“有乡谊，且持论夙合，必无他”。“袁疑稍释”。蔡锷在他的遗嘱里自述平生之志，并为杨度开释，对他作了较为中肯的评价：
    “本人少年时，羡东邻强盛，恒抱持军国主义。是项主义，非大有为之君，不足以鞭策而前，故政体孰善，尚乏绝端之证断。后因袁氏强奸民意，帝制自为，逞个人篡窃之私，不惜以一手掩饰天下人耳目，爰申正义，以争国民人格。湘人杨度，曩倡《君宪救国论》，附袁以行其志，实具苦衷，较之攀附尊荣者，究不可同日语。望政府为国惜才，俾邀宽典。”
    当时杨度作为“筹安六君子”之首正被通缉，所以这份遗嘱就隐而未发，不知杨度是否知道，但他在得知蔡锷的噩耗后写过一个挽联，极尽悲怆之至：
    魂魄异乡归，如今豪杰为神，万里山川皆雨泣；
    东南民力尽，太息创痍满目，当时成败已沧桑。
    1916年4月10日，洪宪帝制行将落幕，杨度备受各方攻击，他在向袁世凯请求辞去参政院参政一职的辞呈中说：
    世情翻复，等于瀚海之波；此身分明，总似中天之月。以毕士麦之霸才，治墨西哥之乱国，即令有心救世，终于无力回天。流言恐惧，窃自比于周公；归志浩然，颇同情于孟子。
    文中把自己的心迹比喻为“中天之月”，清澈明亮。又以德国毕士麦（今译俾士麦）和古代的周公、孟子自况，依然是那么高傲、那么自命不凡。20日他发表通电，表示“君宪有罪，罪在度身”，如果杀他有补于国事，他万死不辞。而且到了这时候他还反对要求“元首退位”。
    5月1日，他对《京津太晤士报》记者说：
    政治运动虽然失败，政治主张绝不变更。我现在仍是彻头彻尾主张“君宪救国”之一人，一字不能增，一字不能减。十年以前，我在日本，孙、黄主张共和，我则著论反对。我认共和系病象，君主乃药石，人民违疾忌医，实为国家之大不幸。……除君宪外，别无解纷已乱之方。……梁任公是我的老同志，他一变再变。……国体问题，我应负首责，既不诿过于人，亦不逃罪于远方。……俟正式政府成立，我愿赴法庭躬受审判。……且退一步言，政见不同，亦共和国民应有之权利。
    记者说他“态度安闲，辞意坚决”。
    杨度终生都没有忘记袁世凯当年的知遇之恩，虽然他有自己的政治理想，但他的君宪救国的抱负只有通过袁这样的旧权威才能实现。在袁的身边他一再劝他容忍革命党；劝他信任蔡锷，他曾极力向袁世凯推荐，“力言蔡锷主持建军工作”，希望他来改造北洋军；劝他以诚待人，施行真正的宪政。他毕竟是个书生。
    袁世凯也许认为他书生误事，临终还说：“杨度误我！”杨度则在挽联中说：“共和误民国，民国误共和？百世而后，再平是狱；君宪负明公，明公负君宪？九泉之下，三复斯言。”
    洪宪帝制的失败结束了他的政治生涯，在严酷的现实面前，他以佛经自娱，在出世的超脱的佛学中重新思考人生、反省过去。以“虎禅师”为名写了不少论佛的杂文和偈语，其中有这样的话：
    “无我即佛；一心无二即佛；自由平等即佛。随偈入世，满目疮痍，除救世外无事，除慈悲外无心。愿作医生，偏医众疾。”
    看来他在佛学中领悟到的还是救世，所以他的佛学不是出世的，而是入世的。
    临终前几天他还为自己写了自挽联：
    帝道真如，如今都成过去事；
    医民救国，继起自有后来人。
    （责任编辑吴思）

[1] [2]


首页 -> 2006年第5期

中国社会名流皈依佛教现象剖析

作者：吴　江

字体： 【大 中 小】

    前年五月间我游杭州灵隐寺，蒙接待的法师赠董其昌手书《金刚经》（影印）一部加《灵隐寺志》一套。《金刚经》自唐以来即为佛教的第一经典，其译文深奥难懂，而其意无非是说世上一切事都是无常的，如梦似幻。即所谓“色不异空，空不异色；色即是空，空即是色”。（按：佛教所谓“色”是指形式上看起来是实在的事物）。回京后凑巧得到冯其庸兄赠送的他费五年之力重校评批的《红楼梦》一部，印刷装订都十分精美，我接受这一贵重礼物时曾指着案头的《金刚经》开玩笑说，贾宝玉出家时的第一课恐怕就是诵念这一部经典了。
    当时我还正在翻阅杭州佛教协会出版的两本《杭州佛教》（季刊），也是灵隐寺法师赠送的。内中提到佛教居士的问题。过去不少社会名流成为佛教居士乃至出家为僧的故事我略知一、二，例如在清代，本有志于社会改革的名士如龚自珍、魏源等最后都皈依了佛教，并受菩萨戒；入民国，还有像苏曼殊、李叔同（弘一法师）这样的名流出家为僧。现在，刚逝世不久的梁漱溟和赵朴初居士是尽人皆知的，梁漱溟先生非正式佛教徒亦非居士，但他年青时一开始研究的就是印度佛学，并曾一度想出家为僧而未果，后来成为社会活动家但仍称自己的思想是受佛教的启发，并终生素食不辍。
    这些事过去都留在脑海中来不及思考。不知怎的，这次碰到上面的事，脑海深处的这些记忆都跳了出来，促使我对这一问题进行思考，并找一些谈佛的书来读，汤用彤的，梁启超的，赵朴初的，方立天的，等等。我想，这大概也和人的年老有关，年青人是不大会去想这个问题的。
    我以为，这个问题须从中国传统的思想和学术的大背景说起。儒、释、道是中国传统文化的三大系统。儒、道两者是中国本土的，释（即佛教）则是从外面传入的，传入不久势力增大。鲁迅在《而已集》一书中曾说过，中国人往往憎和尚、憎尼姑，而不憎道士。道教在汉唐时期确曾很有势力（这首先是因为唐朝皇帝攀老子为自己的始祖），元朝时也吃香过一阵。而且，中国古代有一个时期，士大夫的思想根基不外儒、道两家，有人在朝则为儒，在野则为道。但道家势力终于逐渐衰微，古代中国思想界的大部分时间还是儒、释的天下。而作为中国主导思想的儒学，自孔孟之后，经历了两大变化：一是汉代的引法入儒、儒法合一，或称“内法外儒”，开创了所谓“儒学独尊”的局面；再就是宋代理学家们的援佛入儒，这更是中国思想界的一件大事。本来，隋唐以降，由于长期战乱，佛教的禅宗思想鼎盛，“成佛”、“养神”、“修持”的出世思想弥漫人心，统治阶级中人物亦不免。
    这里就先简单说一说佛教思想。
    佛教源于印度，其创始人释迦牟尼所处的时代和中国孔子的时代约略相当。古印度人认为人生是苦，是一种迷误，佛教就是要灭苦，使人“觉迷”，它对人生是否定的。佛教出现各不相等的教乘，主要是小乘和大乘。小乘讲三句话：“诸行无常”，“诸法无我”，“涅寂静”。涅即解脱之意。但小乘着重于个人的解脱，是“独善其身”。大乘在小乘的基础上形成，除了那三句话之外，还讲两句，叫做“不舍众生，不住涅”，主张不生不灭，它要普度众生，人人皆可成佛（人人都“觉迷”），可谓“兼济天下”。乘借喻为船，小乘如小船，只能一人乘坐，一人超度；大乘如大船，不仅要超度自己，还要超度大众，而且只有大众能度，自己才能得度。故小乘称罗汉道，大乘称菩萨道。虽说有这样的区别，但大致说来，佛教是以灭苦为初因，以出世为手段，以“觉迷”为目的。佛教的所谓“佛陀”，即智慧之意，而智慧与否就在于能否“觉迷”。汤用彤先生说：印度的宗教是“因理及教，依教说理”，就是说，佛教除它的一套迷信的修炼程式外，还有它的一套学理，有它的逻辑思维和哲学思想，这为其它宗教所不及。如佛教不讲造物主，不讲神，更不讲“君君、臣臣、父父、子子”。佛教认为万事万物皆由因缘和合而起，而因缘，用现代话来说，就是关系和条件。条件变了，缘尽了，事物也要变，所以人生须“随缘”。梁漱溟在他最后写的《人心与人生》一书中，称佛教是“最高级的宗教”，是“唯一圆满之出世法”。梁启超说：佛学实际上“乃智信而非迷信，乃入世而非出世，乃兼善而非独善”。孙中山也说：“佛学乃哲学之母，研究佛学可辅科学之偏”。甚至大科学家爱因斯坦也说：“未来的宗教应该是宇宙性的，它超越一个人化的神，无需死板的教条与教义，包括自然现象和精神领域，集一些自然的和精神的经验而成一体。佛教符合这些条件。”从学理上说，这要算是对佛教的最高评价了。当然一般人看佛教达不到这种水平。
    佛教很早传入中国，它和儒学（且不说道教）的交流与冲突，经过很长的时间，才逐渐实现了佛教的中国化（禅宗、天台宗就是中国化了的佛教），为中国群众乃至许多士大夫所接受，成为中国传统文化的重要部分之一。儒学是不是宗教？这个问题是有争论的，我同意梁漱溟的说法：“孔子不是宗教，可是历代的皇帝都把它好像当做宗教一样，所以有孔庙，念书人都要拜孔子，本来不是宗教的孔子，却把它打扮成孔教。”（见《梁漱溟晚年口述》，东方出版中心，第288页）那末，儒学是什么呢？简言之，儒学是中国封建伦理政治学说，或曰纲常名教，是封建宗法等级思想的表现。佛教认为人生就是苦，因此其主旨在灭苦。儒学则是要发现人生的乐趣，“仁者乐山，智者乐水”，宋儒就专标榜“寻孔颜乐处”，这也是儒学区别于佛家的一个地方。佛教在中国传播，最重要的就是要闯过中国的纲常名教这一关，还有“沙门应否敬礼王者”，以及适应“君君、臣臣、父父、子子”这一套。东晋以降，佛教渐渐适应中国环境，也就渐渐兴盛起来，尤其在中国江南一带，俨然成一新文化（我所游的灵隐寺也是那时开始建造的）。到隋唐，佛教达到了鼎盛时期，许多士大夫都成了佛教信徒或佛门居士，草圣怀素也是一位和尚书法家。我读过的一本《佛教与晚唐诗》（作者胡遂）就记述了晚唐那个不太平时期诗人多与佛家打交道并以禅意入诗，慨叹那个时候人生诸苦中最大的苦是“求不得苦”（“求不得苦”是佛教八苦之一），如“求不得”功名之苦，“求不得”金钱和女人之苦，等等。晚唐的大诗人许浑的那两句名言即“溪云初起日沉阁，山雨欲来风满楼”，就是悲叹当时的乱情，一切由盛变衰，揭示出一个“空”字的无情。
    到了宋代，儒学为了解决自己的危机，重建儒学的权威，吸取佛学思想中可资自己利用的东西，主要是建立心性之学，将心、性、理三者联为一体，以孔门的心法为基础，仿照佛学的本体论（真如）建立自己的“理"的本体论，而孔门心法和禅宗的所谓佛门心性说原是大体相通的，都是向内追求真理，不过彼此所谓“真理"的内容不同而已。佛家讲“苦”、“灭”、“空”，讲“人生无常”，因此最好是“无生”。孔门讲“天地之大德曰生”，讲人生不是苦的，而“立人之道，在于仁义”。它特别把佛家的“灭欲”接过来，提出“存天理，灭人欲”。佛家“灭欲”是为了自己求解脱，宋儒讲“灭人欲”则是为统治阶级服务，压制人民的正当需求，其为害就大得多了。这个影响是巨大的。总的说，宋儒家（即理学）不仅在本体论方面而且在心学方面也接受佛学的影响，明代批判宋理学的黄绾说：“宋儒之学，其入门皆由于禅。”
    因此，宋以后中国读书人所读的并据以应科举考试的书（“四书”），大都是由禅入门的书，不论今文经学之书也好，古文经学之书也好。今文经学是冲击古文经学的，在社会停滞期间或转型期间常主张改革。龚自珍和魏源是同时代人，即鸦片战争前后的人。两人都是今文学家刘逢禄的弟子，林则徐的挚友。龚自珍呼吁改革，猛烈抨击时弊，其诗文为以后的康梁维新派所推崇。魏源则和林则徐一样是睁开眼睛看世界的前驱人物之一，他编《海国图志》，首次在中国传布外国的地理历史知识，并翻译西文书籍，传播西方思潮。但这两人最后都皈依佛门，受菩萨戒，成为虔诚的佛门居士。其原因何在呢？除当时儒释通融的思想大背景外，主要原因在于时政腐败，保守势力猖獗，任何改革主张都难以实现，觉得前途无望，因此最后在愤愤不平之下遁入了空门。“看破红尘”，此之谓也。

[2] [3]


首页 -> 2006年第5期

中国社会名流皈依佛教现象剖析

作者：吴　江

字体： 【大 中 小】

    如果说，龚自珍、魏源两人在当时的情势下遁入空门这件事还比较容易理解的话，那末，苏曼殊、李叔同两人的遁入空门就有些令人费解了。因为一则，此时已推翻帝制，进入了民国，算是改朝换代了（以绘画著称的苏曼殊在民国以前当他十二岁时就已削发为僧了）。当然入民国后也有一些封建头面人物和封建军阀在失意或失势后成为佛门居士，这大抵属于装模作样，不值一提。但苏曼殊和李叔同两人都曾留学国外，接受新学，并都有风流浪漫名士之誉，擅诗文，懂艺术，李叔同更是中国现代戏剧和音乐美术的创始人。他们怎么会走上信佛当和尚的道路呢？
    原因当然是复杂的。这里单说李叔同。李叔同正式出家当和尚成为著名的弘一法师，是在1918年，在苏曼殊之后，“五四”新文化运动之前。当时李叔同在国内的文化艺术界已经很有名气，欧阳予倩等还是在他的带领下在戏剧界出道的。他抛弃家庭，抛弃数十万家财，抛弃两个妻子（一个是结发妻子，一个还是刚从日本带回来的异国妻子），于1918年夏在杭州大慈山虎跑寺出家。“金刀剃尽娘生发，除却尘劳不净身”（剃度时念的偈文），毅然过起云水生活来了。这究竟是为了什么呢？我读过一本写弘一法师生平的书（名《悲欣交集》，陈慧剑著），此书没有正面分析清楚这个问题，只说他具有一种“知其不可为而为之”的精神，明知难以修成也要刻苦修炼，种植善根。弘一法师自己这样说：“有一点，我以为无论哪一宗哪一派的学僧，都非深信不可，那就是宗教的基本原则，就是深信善恶因果报应的道理——善有善报，恶有恶报；同时还须深信佛菩萨的灵感。”弘一法师的修炼是极苦的，他“以生当死”，谢绝外缘，下死功夫念佛。他更以“持律”严谨著称于当时佛界。书中许多处透露出弘一法师对于社会上人的追逐名利并为此你争我夺、贪婪作恶的行为深为不满和厌恶。
    李叔同的出家为僧和当时的时局也当然大有关系。入民国后，中国不但没有强盛起来，反而政治更不安定，国家更不统一，军阀割据，内战不断，民不聊生，因此所谓共和完全是一个虚名，乱局甚于清末。这时不要说像李叔同这样的人了，就是比李叔同在政治上思想上还要进步一点的戊戌维新派人物严复（他在维新活动时期是宣传西方文化思想、提倡西式教育、批评宋儒学最有力的人物），入民国后，也因政治腐败、国家衰乱日甚，他的思想几乎全面倒退，由维新派退回到帝制复辟派，由反宋儒学退回到推崇宋学，推崇“孔门圣学”，说“窃尝究观哲理，以为时久无弊，尚是孔子之书。”严复说这话的时候，恰当李叔同出家不久。史料虽没有说严复也有出家为僧的念头，但严复的重归于宋学也就等于说他重新倾向于“禅”。事实上，严复在其晚年与佛门的交往唱和是不少的。
    这里还可以提一件事。当抗日战争起，郁达夫曾在福建鼓浪屿访问弘一法师，并有诗赠法师。郁诗中有“中年亦具逃禅意”句，说明郁达夫在中年时期也曾有“逃禅”之念。由此可见当时像弘一法师那样的“逃禅者”的知己是不少的。
    到了1949年革命后的新社会，情况当然大不同了。就佛教本身说，信教自由列入中国宪法，寺庙照旧遍布各地，“文革”中虽曾遭遇过一次惨重的“法难”，但恢复很快。尤其随着市场经济的发展，人们在为金钱拼搏中更加相信命运的摆布，不少寺庙的香火比过去更盛，朝佛的善男信女成群结队而来，其中有普通的老百姓，有珠光宝气的富商巨贾，也有坐着官车争着前来朝拜（尤其在岁首争着前来烧头炷香）的达官贵人们（其中不乏贪官污吏而欲拜佛求平安者）。这里就隐伏着社会和佛教本身的某种危机。不少地方还发起了佛教旅游，青烟一缕广结“善缘”。但是真正属于社会名流的人选择“出家”的却已很少听到了。我们的社会并不是没有苦难，尤其在过去各项“运动”中挨整受苦的人很不少，这些人中有选择自杀的，有走其它绝路的，却未闻有选择“出家”的。右派分子中曾有一个较出名的文人叫储安平，他被打成右派后失踪了，遍寻无着，各种传闻中虽也有“出家”的说法，但至今并未证实。
    那末，今后社会是否还会出现社会名流或知名人士“出家”为僧或成为佛门居士之事呢？我看这仍是一个不能回避的问题。科学无法穷尽宇宙的奥秘，因此，必有宗教存在的空间，而且宗教也必将日益成为宇宙性的——诚如爱因斯坦所说，佛教最具有这种条件。另一方面，和其他宗教不同，佛教的特性是它不仅仅是单纯的信仰（说信仰也是泛信仰主义），而是有它自己的一套比较细密的学理，而且与社会状况和人生问题（尤其在生死、祸福问题上）有较多的联系。梁漱溟先生在他的《人心与人生》一书中所说的话是有道理的，他在书中甚至还引用了费尔巴哈的话。他说：“生死、祸福，事最莫测难知，而事之最牵动扰乱人的感情意志者恰恰亦在此。费尔巴哈有绝妙的话说：‘若世上没有死这回事，那也就没有宗教了。’”而佛教正是在“了生死”这件事情上最下功夫。
    生死祸福善恶患难等问题的存在，加上社会动乱不宁、统治不得人心、最易牵动人的感情意志，乃至促使宗教思想蔓延。在中国，无论在文化上，在人们信仰习惯上，佛教最易迎合人们消极失落的情绪，只是如今在佛教已作为一种合法的社会团体与当局不能不发生一定关系的情况下，凡有一定声望或一定社会地位的人要想自由出家为僧并不那么容易。但有一种情况必须注意，现在佛教本身也正在发生变化，有人称之为“佛教的现代化”。并举出例子：在某些信奉佛教的经济发达国家或地区，许多佛教徒已是高层知识人物，留学的博士也不少，他们从事教育等服务社会的公益慈善事业（不限于办神学院），成效卓著，因此信徒也随之增多，他们日益溶入公民社会而成为其中特殊的一部分。
    在我们的社会，事情可能也会发生同样的变化。只要佛教的活动本身不脱离正确的社会方向，爱教而又爱国，并与人道主义精神相契合，共同为世界和平而努力，这样除了佛教界本身会出现一批社会知名人士外，也可能吸引某些社会名流或知名人士为之尽力。在今天的情况下，有人出家修行或当居士并非是为了去寻找“出世”和“剃度”的精神寄托，或去追求“芒鞋破钵随缘化”那种受苦境界，这只是浅层次的，而可能是为了跳出污浊，跳出某些政治恶斗，求得心地平静做一个虔诚向善的人，甚至为驱除人心中的种种贪欲邪念、灭掉人性中天然具有的某些野兽因子，作出贡献。因为人是从动物界进化而来，因此人性中总或多或少地会含有一些兽性因子，这是恩格斯所说的话，而这话是符合科学的。佛教修炼的重要目的之一，我看就在于灭掉人性中所具有的某些恶的野兽因子（包括权力野心、各种贪欲邪念等），使人成为真正纯粹的人，真正为社会做好事的人，真正为世界和平而尽心尽力的人。
    佛教在中国经历了千辛万苦才实现了中国化，现在又面临着现代化的任务，而这是使佛教宇宙化的关键性一步。可惜目前在我们宗教界尚缺乏这种有前瞻眼光的人才。但我相信时代将会把他们培养出来。
    当我说上面这篇话的时候，首先想到的是不久前离世的赵朴初居士。赵朴初之死，并非是他已成了“佛”或神，也不是像佛教所说的世间又多了一个“中阴子”，而是说，赵朴初居士的一生已为做一个真正纯粹的人、为众生种善根、为人类求和平、做出了好的榜样。他作为佛门居士最后修炼成功亦即主要表现在这里，这也可算是“功德圆满”。
    我最后想说的是：我这个俗家人的这种说法究竟如何？是否恰当？或者只是妄闯“禅关”？则须请文化界以及佛学界名士不吝赐教——须知这也是一种缘分啊！

    附言：我先将这篇文章向文史专家陈四益先生请教，蒙他就此提出了一些显然比我高明的好意见，现一并将他的意见附在下面，供读者思考。

[1] [3]


首页 -> 2006年第5期

中国社会名流皈依佛教现象剖析

作者：吴　江

字体： 【大 中 小】

    2005年3月10日

    附：陈四益关于佛教问题回复吴江的信
    吴江先生：
    所赐大文已经拜读。皈佛、逃禅，是古已有之的事情。今天如何看待这样的事，实在是一个大问题。过去有点简单化，其实中间有很多复杂的情况。
    为世间苦难太多，因而祈佛，是较普遍的一种，于平民中为多。无子的求子，无财的求财，无功名的求功名，不平安的求平安，此生无望的求来生。总之，希望借佛的力量来达到人力无望达到的目标。这类人，即我们所谓的迷信。这中间还应当包括一些作恶多端的人，因为自知作孽甚多，希望祈福消灾。
    在知识阶层中，情况也有不同。
    原本入世，有致君尧舜、治国平天下抱负的人，在政治圈中翻了几个筋头，最后失败了，也会从治天下跳往“了自身”。这是中国读书人常有的两条路——所谓达则兼济天下，穷则独善其身。在中国自身文化中，儒道两家的人生哲学也是各执一端。佛教传入后，先是与道家思想通融，后又与儒家思想通融。
    在民族矛盾或阶级矛盾激化的情况下，逃禅也可以成为保持气节的一个地步。清初明末遗民的逃禅，很具有代表性。陈援庵先生《明末滇黔佛教考》、《清初僧诤记》有详尽的论述。
    佛学还成为改革者借用的思想武器。一个“无常”、一个“平等”，恐怕是近代不少改革者热衷佛学的一个重要因素。龚自珍、梁启超、章太炎等，大概都有这个因素。章太炎曾以大乘佛法诠释《齐物论》，以为“齐物者一往平等之谈。详其实意，非独等视有情，无所优劣，盖离言说相，离名字相，离心缘相，毕竟平等，乃合齐物之义。”他认为齐物的思想与华严、法相之旨，吻合无间，可见是看重它的“平等”观。他还说，今天要用华严、法相二宗改良旧法。怎么改良？他讲，一个是“普度众生”，认为佛家主张“头、目、脑髓都可施舍于人，在道德上最为有益。”这是要破利己。另外，“佛教最恨君权。”大乘戒律说，国王暴虐，菩萨有权，应当废黜。又说，杀了一人，能救众生，这就是菩萨行。这是要破专制。
    无常，即为实行变革张本；平等，正为推翻君权立论。不仅章太炎，康有为、梁启超、谭嗣同，在鼓吹变法革新时都借用过佛学理论。此事苏渊雷先生《论近代我国佛学研究的主要倾向》有较详论述。
    所以，佛教并不一定只是迎合消极的人生观，它也可以引出革命性的结论。就像一切存在的都是合理的，并不只是为现存秩序辩护一样。
    现代逃禅的少了，我想主要是禅也无可逃。朴初先生是官方允许他做宗教工作才稳当居士的。如果不是这样，其他人不要说当居士，读几卷佛经在阶级斗争的弦绷得很紧的时代也是一大罪状，弄不好就被整得呜呼哀哉。苏渊雷先生是华东师大教授，他于佛学素有研究，但亮出居士的名头，是在文革结束之后。现在“居士”已经不少，不过情况也大有别。连和尚现在也有玩政治的、化缘弄钱的，真正于佛学有心得的不多。居士更无论矣。
    先生以为佛学修炼有益于人性的完美，甚是。但老庄、墨家、儒家学说何尝没有这样的作用？问题是人到这些学说中，要寻找什么。善寻者得其正，不善学者得其邪。至于宗教的位置，只要科学不能穷尽一切未知领域，就有宗教的余地。而人类确实永远无法穷尽，因此，说一万年以后也不会消灭宗教，大概是不会错的。
    对佛学我素无研究，上面这些话，不过是先生责我发表意见，所以写下了这些半是转述、半是臆测的读后感。无根之谈，见笑于长者，也不会觉得难为情了。
    四益顿首
    2005.3.24
    （责任编辑杜晋）

[1] [2]


首页 -> 2006年第5期

毛泽东总结一生的谈话

作者：于光远

字体： 【大 中 小】

    我在2003年中共中央文献出版社出版的《毛泽东传·下》看到如下的记载：
    1975年10月1日国庆二十六周年到来时，那天上午，毛泽东没有看书，也没有睡觉，独自靠在床头上，静静地想着。突然，他自言自语道：“这也许是我过的最后一个国庆节了，最后一个‘十一’了。”他随即转向身边的工作人员，平静地问：“这可能是我的最后一个‘十一’了吧？”工作人员说：“怎么会呢？主席，您可别这么想。”毛泽东认真地说：“怎么不会呢？哪有不死的人呢？死神面前，一律平等，毛泽东岂能例外？‘万寿无疆’，天大的唯心主义。”
    1976年初农历除夕之夜是毛泽东度过的最后一个春节。毛主席身边的工作人员张玉凤回忆道：
    “毛主席这里没有客人，也没有自己家的亲人，只有几个工作人员陪伴着他，度过他生命的最后一个春节。”
    “他在这天，依然像往常一样在病榻上侧卧着吃了几口他历来喜欢吃的武昌鱼和一点米饭。这就是伟大领袖的最后一次年饭。
    饭后，我们把他搀扶下床，送到客厅。他坐下后头靠在沙发上休息，静静地坐在那里。入夜时隐隐约约听见远处的鞭炮声，他看看日夜陪伴他的几个工作人员。远处的鞭炮声，使他想起了往年燃放鞭炮的情景。他用低哑的声音对我说：‘放点炮竹吧。你们这些年轻人也该过过节。’就这样，我通知了正在值班的其他几名工作人员。他们准备好了几挂鞭炮在房外燃放了一会儿。此刻的毛主席听着这爆竹声，在他那瘦弱、松弛的脸上露出了一丝笑容。我们都明白，主席的这一丝笑容，是在宽慰我们这些陪伴他的工作人员。”
    这段时间内，毛泽东喜欢怀念往事，常谈起战争年代和建国初期的事情，愿意看这方面内容的电影。一次，银幕上伴随着高昂雄壮的乐曲，出现人民解放军整队进入刚攻克的某城市、受到市民们热烈欢迎的场面。渐渐地，毛泽东开始控制不住自己的感情，先是阵阵抽泣，随即失声大哭，工作人员只得将他搀扶退场。有时，他还要来一些旧照片反复看。据工作人员回忆，对两张旧照片，毛泽东看得津津有味：一张是他穿着打补丁的裤子在延安给一二O师干部作报告（1942年），另一张是他骑马行军于转战陕北途中（1947年）。
    从这年5月起，毛泽东的病情不断加重，身体极度衰弱。6月初，他突患心肌梗塞，经过及时抢救，才脱离危险。这一年，毛泽东在他的住地召见华国锋等，又一次谈到自己一生中的两件大事。他说：
    “人生七十岁古来稀，我八十岁了。人老总想后事，中国有句古话，叫‘盖棺定论’，我虽未盖棺，也快了，总可以定论了吧！我一生干了两件事，一是和蒋介石斗了那么几十年，把他赶到那么几个海岛上去了。抗战八年，把日本人请回老家去了。对这些事持异议的人不多，只有那么几个人，在我耳边唧唧喳喳，无非是让我及早收回那几个海岛罢了。另一件事你们都知道，就是发动文化大革命。这件事拥护的人不多，反对的人不少。这两件事都没有完。这笔“遗产”得交给下一代。怎么交？和平交不成就动荡中交，搞不好就得‘血雨腥风’了。你们怎么办？只有天知道。”
    关于毛泽东同志的这个谈话，我曾经得到过一个关于这个谈话的两页的材料，我完全记不起来是怎样得到这个谈话的，又没有看到书面的来源，它的真伪我没有把握。现在我看到了新出版的由中共中央文献研究室原主任逄先知、副主任金冲及主编的《毛泽东传》最后一节“临终的日子”，其中根据张玉凤的一篇文章，把这件事情写得很清楚，我看是真的，是他的政治遗嘱。讲了他的一生，也讲了他发动文化大革命的态度。
    毛泽东同志这番话，充分表现出他的复杂心态。他把“文化大革命”列为自己一生当中做的“两件大事”之一，对毛泽东同志这个说法，我以为“显然是不适当的，也不符合实际”。但是我以为是准确的。《毛泽东传》说“可以看出‘文化大革命’在他心中的分量是多么重。明知对这场‘大革命’‘拥护的人不多，反对的人不少’，而他自己的日子已经不多了，怎么交这个班？”我个人觉得他没有如《毛泽东传》所写“感到深深的忧虑和不安”，而是对发动“文化大革命”这件事情的观点至死不变。
    这年6月下旬，也就是毛泽东这次谈话之后不久，毛泽东同华国锋谈话时，写下“国内问题要注意”几个字。这是他生前所说的最后一句话。“国内问题”指的是什么呢？他没有具体说明。
    “四人帮”抓住这句话大做文章。1976年7月间，王洪文给毛泽东的一封信中称：毛主席最近指示“国内问题要注意”，我看国内问题还是要批邓。全国运动有几种情况，一种搞得好的，一种比较一般，还有一种是问题比较多的。这后面两种，占全国多数，都需要解决领导班子问题，特别是第三种不解决不行。国务院有些部，军委有些部门，也是这样。解决的办法要像有的部已经做的那样把主要领导干部换掉。对王洪文的这种“解释”，毛泽东同志没有作任何答复。
    1976年7月6日，毛泽东同志又一位老战友、德高望重的朱德在北京逝世。江青作为党和国家领导人出席了追悼会，我在远处看见她。这是我最后一次见到江青。过去还算好看的江青，现在是一个丑八怪了。


首页 -> 2006年第5期

现代中国民主观念误区之我见

作者：应克复

字体： 【大 中 小】

    在实现民主过程中，我们还面临着某些思想迷雾，陷于某些认识上的困惑。这些迷雾与困惑，多少年来都影响着中国民主政治的顺利推进。

    一曰民主的阶级性

    民主是有阶级性的。世界上没有抽象的民主，只有具体的民主。或者是资产阶级民主，或者是无产阶级民主。无产阶级民主是在否定资产阶级民主基础上建立起来的新型民主，比资产阶级民主要民主百万倍。
    此论以民主的阶级性否定了资产阶级民主，为所谓“无产阶级民主”进步性、合理性提供了神圣的理论依据。
    这一理论误区导致中国在民主的认识和实践走过了很长的弯路，或者说，它使中国的民主建设陷于长期的停顿状态。
    最早陷入这一误区的大概就是陈独秀了。陈独秀在“五四”新文化运动中以倡导民主与科学成为思想界领袖。1919年1月他疾呼，只有德（democracy）和赛（science）“两位先生，可以救治中国，治好政治上、道德上、学术上、思想上一切的黑暗”。并誓言，即使为之“断头流血，都不推辞”。1919年12月他还说，“我们现在要实行民治主义（democracy），是应当拿英、美做榜样。”可是，到了1920年9月就改口说，德谟克拉西“是资产阶级专有物，也就是资产阶级永远把持政权抵制劳动阶级底利器”。两个月后在《共产党》月刊创刊号上他号召：“我们只有用阶级战争的手段，打倒一切资本阶级，从他们手（中）抢夺来政权，并且用劳动专政的制度……建设劳动者的国家。”
    陈独秀这一重要的思想转变的导因是十月革命后开始接受马克思主义，马克思的阶级斗争和无产阶级专政理论，使他完全否定了他自己原来对民主的主张。
    但是，最早从“民主阶级性”的认识误区中走出来的，可能也是陈独秀。
    他在1940年9月《给西流的信》中写道：“资产阶级的民主和无产阶级的民主，其内容大致相同”，“如果说无级民主与资级民主不同，那便是完全不了解民主之基本内容”。11月在《我的根本意见》中进一步写道：“‘无产阶级民主’不是一个空洞名词，其具体内容也和资产阶级民主同样要求一切公民都有集会、结社、言论、出版、罢工之自由。特别重要的是反对党派之自由，没有这些，议会或苏维埃同样一文不值。”陈独秀已省悟到，将民主区分为两种互相对立的类型，抬高一个，否定一个是错误的。可惜此时陈独秀已不是五四时期叱咤风云的陈独秀。他贫病衰老，偏处江津小城，又拖着“托派”的身份，只有他的老朋友胡适才加以重视，予以刊布，高度评价为“中国现代政治思想史上稀有的重要文献”，他说：“在‘特别重要的是反对党派之自由’这十三个字的短短一句话里，独秀抓住了近代民主政治制度的生死关头。”
    这样的重要文献在1949年之后一直尘封，主旋律是大力张扬民主的阶级性，至少我们这一代人在这种教育下，对民主的阶级性一直深信不疑。大概又经过了一个甲子年，中国的思想界才有人对民主的阶级性提出质疑。
    李慎之经过“反右”、“文革”，“才慢慢体会到原来实质民主必须有形式民主作保证，两者只要真干而不是假干，就不应该、也不可能有任何差别”。他还说：“前两年（1999——引者注）读了陈独秀在1942年逝世前的言论，我更恍然大悟，根本没有什么资产阶级民主和无产阶级民主的不同，也没有什么旧民主与新民主的不同，民主就是民主。”
    现在我们发现，最早否定民主阶级性的应当是俄国最早的马克思主义者普列汉诺夫。他在1918年生命弥留之际口授了“政治遗嘱”，也简单地说到这个问题：“民主即人民的权力不可能是资产阶级的，也不可能是无产阶级的，因为资产阶级也好，无产阶级也好，只是人民的一部分，而且远非是一大部分。”“资产阶级民主，即使是打了折扣的，毕竟仍然是民主。”他谴责“不受任何限制的阶级恐怖”却标榜为“无产阶级民主”。

    二曰民主不能照搬

    照搬不照搬，这是一百多年争论不休的老问题了。不过，过去不叫“照搬”，叫“全盘西化”，意思差不多。
    邓小平在1992年南巡谈话中指出：“社会主义要赢得与资本主义相比较的优势，就必须大胆吸收和借鉴人类社会创造的一切文明成果”。西方文明的亮点（核心）是民主：启蒙时代以来的民主理论与近代以来的民主制度。
    学习西方民主，现在谁也不表示反对。问题是“不能照搬”。
    “不能照搬”是对的。某一国家的制度模式不能照搬，也没法照搬。比如，能将美国的一套政治制度原封不动地搬到中国来吗？不能。或能将英国的一套政治制度原封不动地搬到中国来吗？也不能。可是，谁主张过这种生搬硬套式地学习西方民主呢？没有，过去没有，现在也没有。因此，这种“照搬”说，是无的放矢。
    那么，西方的民主制度能不能照搬呢？
    西方民主制度是指西方各国不同的民主制模式（如英国是议会制，美国是总统制，法国是半总统半议会制，瑞士是委员制）中所实施的共同制度，主要有选举制、议会制等。也就是，民主的不同模式中有着共同的制度框架，即异中有同：异是各自形式，同是共同规则。
    不能照搬的应当是各自形式。但是，如果对共同规则即共同的制度框架也言称照搬，就要分析了。因为，对制度框架，用“照搬”一词不确切，应当说是学习、借鉴。照搬也是学习的一种方式，但那是一种低级的、简单的学习方式，是模仿、移植、引进。对于物质生产中的科学技术可以采用这种方式，制度就不行。学习、借鉴外国制度，有一个两种制度对接的问题。要将外国的制度移植到中国，就要对中国原有的制度弊端进行一番改造，抛弃制度中不适时宜的成分，添加符合民主原则的制度基因，如果基于对原有制度采取革新态度的学习与引进，也称之为“照搬”，也要反对，那只能说是拒绝借鉴西方民主制度了。
    比如，民主就要进行选举。选举本身是一门学问，其中包括经验的积累，还有民众的习惯，在实践中需要摸索试验，不断完善。你不能把针对选举中存在的问题提出的改进意见斥之为“照搬”；将之斥为“照搬”，不就是拒绝民主吗？
    现代民主制是有客观标准的，那就是看你是否有选举制、议会制等基本制度。这些制度我们都有，但对照民主原则相去还远。改革迫在眉睫。改革，谁都在吆喝。真要改掉这些制度中的非民主成分，又遭“照搬”的责难，“反对照搬”又成了阻止改革的挡箭牌了。
    反对照搬的一个王牌理由，是“国情特殊”论。
    我最近读到延安时代就成名的马克思主义权威艾思奇的一段文字，可以回答“国情特殊”论。
    他说：“近代中国的一切反动思想，都有着一个特殊的传统，如果要给它取一个名字，那也许可以叫做思想上的闭关自守主义……不管它的外表形式怎样千变万化，它的基本内容不外是这样的：强调中国的‘国情’，强调中国的‘特殊性’，抹杀人类历史上的一般规律，认为中国的社会发展只能依循着中国自己特殊的规律，中国只能走自己的道路。”艾思奇还指出，这种不断翻新的“国情论”，是近代以来中国守旧派与顽固派“所应用着的根本思想武器”，其目的“在于保存这种旧的国情”。
    百余年来，中国国情一直变动不已。中华人民共和国建立之后，不是发生了翻天覆地的变化吗？改革开放以来，中国国情更有大变。搞现代化，建设小康社会，融入全球化，无不在深刻改变着中国国情。对改革者来说，重要的是改革国情。不是不应有国情意识，而是不应以国情为借口，堵塞改革者的口，捆绑改革者的手脚，拖延中国民主化的进程。

    三曰民主是“少数服从多数”

[2]


首页 -> 2006年第5期

现代中国民主观念误区之我见

作者：应克复

字体： 【大 中 小】

    这是对民主的误导。
    民主有这么一条原则：多数决定；但不可能简单地理解为“少数服从多数”。两者有原则区别，不能混同。
    “少数服从多数”与“多数决定”两者都有按多数意愿行事的意思，似乎类同，原则区别在哪里呢？
     关键是在少数与多数的关系上，两者是截然不同的。
    “多数决定”是，在有关国家（或共同体）公共生活的重大问题的决定中，按多数人意愿行事，但并不要求少数跟在多数后面，去迎合多数。作为少数，不但可以不服从多数，而且可以与多数唱反调，反对多数。这是少数的权利。中国的“左”祸年代，这种少数的权利是受到蔑视的。敢于行使这种权利的人，往往会遭到迫害，顷刻间大祸临头，因此，每逢党内和国家事务中的重大决定，往往出现“一致通过”的团结盛况。这称之为“少数屈从多数”恐怕更为合适。“多数决定”意味着对于重大国务决策存在着两种不同的意见与选择，其中少数者不会因与多数意见不同而惶恐不安；他们处之泰然，他们无所顾忌地表述自己的意见，他们的这一行为是正当的，权利是神圣的。当然，在决定通过后，每个公民，无论少数、多数都必须遵行，但并不意味着，少数就此应当放弃自己的意见；他们仍可以坚持自己的意见，还可以自由地宣传自己的意见，这是民主制的一项重要原则，保护少数。保护少数不仅仅是保护少数人的权利，而是也为着维护共同体全体公民的利益（至少是一部分公民的利益不致受到湮没）。因为多数的决定并不一定正确，而真理往往首先为少数人所发现。所以，民主制下的自由与宽容，保护少数异见，不失为使人类少犯错误的一种理性方法。由此可见，保护少数的原则其意义并不亚于多数决定，在某种情况下，甚至比多数的决定更为重要。
    “少数服从多数”，要点在“服从”。在这一潜在思维驱使下，少数的权利无形中受到约束与侵犯：他们不能充分地表达自己的意见，更不要说与强势的多数进行争辩了；他们不敢行使反对权；他们只能违心地附和多数。加之，在强调团结一致、集中统一的政治氛围下，在有关党和国家重大决策时，“一边倒”、“一致通过”是不可抗拒的潮流。这种奇特景观在民主制下生活的人是不可思议的。从理论上讲，当少数意见被否定之后，他们仍可“保留”自己的意见；而面临的现实是有形与无形的压力、甚至冷遇、歧视，记录在案，秋后算账……如果在阶级斗争为纲的时代，他们便是批判的靶子，管你是将军，还是共和国的主席。
    这种无视甚至践踏少数人权利的现象，被西方政治思想家称为多数人的暴政（如托克维尔），多数对少数的思想暴力（如柏林）。法国大革命的雅各宾专政，希特勒的法西斯专政，都上演过这种血腥暴政，至于思想暴力更是习以为常了。所以，要求全体服从的民主往往无民主可言。
    从概念上看，民主集中制缺乏严谨的科学性，逻辑矛盾不难发现。民主本身包含了集中，除了无政府状态的大民主没有集中的结果，有秩序、有规则的民主，最后必然产生集中。因此，称为民主制就可，再加上集中，是同义重复，画蛇添足了。
    不过，我们应当以历史的眼光来看待民主集中制，看待这一制度所存在的一些问题。这一制度是列宁创建俄国共产党提出的组织原则。1903年，列宁在俄国社会民主工党代表大会上最初提出的是“集中制”。在接受了卢森堡批评之后，1904年列宁将之修改为“民主集中制”。之所以强调“集中”，是为了适应当时严酷的革命斗争环境。中国共产党也是在敌强我弱与列宁相处大致相同的历史环境下从事革命斗争的，加之又从属于第三国际，因而同样地将民主集中制作为党的组织原则。这是可以理解的。现在，历史环境和条件已发生了根本的变化，为了适应新的历史状况，党的这个组织原则我认为同样需要与时俱进，将民主集中制改进为民主制，以承担起更艰巨的领导责任。
    （责任编辑吴思）

[1]


首页 -> 2006年第5期

谁也无法垄断历史

作者：冯东书

字体： 【大 中 小】

    在1966-1976年史无前例的“无产阶级文化大革命”中，按国家宪法选出的国家主席刘少奇，没有通过任何法律手续，一下子就被莫须有的罪名打倒和整死了。他在去世以前，丢下一句铿锵有力的话：“好在历史是人民写的。”当时，他的这句话当然不能公开，但是，是有知道的人的。这些知道的人中，当时都没有把这句话当回事，钦定的案子还能翻得了吗?不可能。中共中央还作了永远开除刘少奇党籍的决议，大家是举了手的，中央的决议还能不算数?这么一件看上去铁板钉钉的事，到了中共1980年十一届五中全会，案子平反了。以后，刘少奇的纪念铜像在他的家乡立起来了，北京还举办了《刘少奇光辉业绩展览》，展览共分四个部分，第四部分的栏题就是“好在历史是人民写的”。刘少奇的这句话将成为一句历史性的名言，传下去。
    有些有权有势的人眼里是没有人民群众的，他们从来不相信“得罪了人民群众会历史上过不去”这个简单的道理。他们坚信历史是一团泥，是可以由自己随便捏的。这种人忙于让人为自己写文章、出书、拍电影，把自己化妆打扮得好上加好，一贯正确，以为这就能够流芳千古。
    还在文化大革命以前，我在太行山里采访。一位县委书记指着他书架上的三本书对我说：“我把几年的工作都印了书，白纸黑字，看他们以后怎么能否定我?”我翻了翻，没发现里头有一篇他工作失误和作风不正的检讨。实在遗憾得很，生活开了一个不小的玩笑。我走了没几个月，他的事发了，下台了，他工作中的错误和道德品质上的缺陷都抖搂了出来。那三本书不仅没能救得了他，反而成为他不能实事求是对待自己的一个笑柄。由于私心太重，他做了一件大蠢事。
    苏联共产党和苏联政府（1991年解体为俄罗斯、乌克兰等15个国家）的领袖斯大林说：“历史是由胜利者书写的。”但是历史是无情的，儿戏不得。一本苏联共产党史(过去简称“联共党史”)，是斯大林执政时出版的，当时被认为是一本“千真万确”的历史书。这本历史书里，斯大林一贯正确，好得不能再好。但是，斯大林死了，历史就开始逐步恢复原来的面貌了。那本联共党史就再也拿不出手，连改都没法改。1959年夏天的庐山会议上，中共中央政治局委员、国务院副总理兼国防部长彭德怀元帅，还有张闻天、黄克诚、周小舟，因为在下面向群众做了调查研究，提出了对“总路线”、“大跃进”、“人民公让”不合时宜的正确意见，便被打倒了。后来彭德怀、张闻天还被整死了。打倒他们，当时也是有党中央的决议的，看上去也是铁板钉钉的。但是1978年末的中共十一届三中全会以后，李锐同志把自己在庐山会议上亲身经历的笔记整理成《庐山会议实录》。它一出版，原来看上去很铁的决议，就铁不起来了。彭德怀的高大纪念铜像现今也在家乡立起来。北京也开了纪念他的座谈会，当时的中共中央总书记江泽民在会上作了重要讲话，号召大家“学习他实事求是，光明磊落，无私无畏，敢于坚持真理”的精神。北京郊区的一个特级监狱，在文化大革命中曾经关押过中共中央高级领导彭真、彭德怀、贺龙、黄克诚、陆定一、谭政、罗瑞卿、万里、刘仁、林枫、陈再道及邓洁等一批高级干部。当时条件下的专案组在审讯中做了许多坏事，还用了许多刑法。当时决策干这种事的人，都以为别人永远也不会知道那些见不得人的事，他们定的纪律是十分严厉的，他们自以为选的办案人、管理干部是绝对可靠的。但是，就是那里警卫部队里的一位指导员，他实在看不下去，良心使他把看到的事都冒险记了下来，后来出了一本《特监轶事》，把丑恶都抖了出来。这种事一再发生，有人以为是做得不够机密，假如当时把李锐整死，不就没有后来的《庐山会议实录》了吗?自然，整死一个李锐是很容易的，毛泽东的秘书田家英不就被整死了吗?但是，天下的事没有那么简单，你整死了这个李锐，还会有另一个张锐、王锐挺身而出。现在街上不是又卖着一些类似《庐山会议实录》的书吗?中国几千年的历史，不是除了官方史书，还有许多非官方的史书吗?不然，古时官方史书里不记的事，我们现代人是怎么知道的?原因很简单，因为天下没有永恒的权力，没有无限的权力，因而谁也无法垄断历史。任何个人的权和势都是暂时的，相对的。这是没有办法的事。
    历史是什么？历史是过去发生的事实。事实是最有力量的，它最后总要顽强地按本来面目表现自己，所以，时间老人是公平的，历史是公正的。使它们公正的力量是人民群众。相比任何个人来说，人民群众的力量是永恒的，无限的。
    不相信“历史是人民写的”的人，醒醒吧！不要给自己找麻烦，更不要给自己的子孙制造心灵上的痛苦。
    这是一种很高的觉悟。（责任编辑吴思）


首页 -> 2006年第5期

中央与地方：郡县制和西方政体

作者：尹振环

字体： 【大 中 小】

    毛泽东说：“斯大林严重破坏法制的事件，在英、法、美这样的西方国家不可能发生。”（《邓小平文选》293页）这不仅是因为郡县制（或“秦家店”、“秦政制”、“秦政”）的国家政体与西方不同，而且地方政体也与西方不同。所以我们需要关注郡县制的地方政体，与近现代形成日、美、英、法诸国地方政体作点粗略比较，看看有哪些不同，哪些相同。

    一、权力来源不同

    郡县制下，省主要官员以及省以下地方主要官吏皆由皇帝特旨任命。明清时，省内道府以下官员虽可由督抚保奏参劾，但任免大权均由皇帝恩准。四品以下授官时，由各部带领引见，表示为中央任命，权力来自帝王。在西方联邦制的国家，如美国、德意志联邦、瑞士、澳大利亚，他们的理论是地方政府权力来自公民，中央政府权力来自地方。如美国，照他们的说法，美国联邦中央的权力是各州让予的（《独立宣言》说：十三个过去英属殖民地“州”，各为“自由独立之邦”），而不是相反。美国宪法生效后各州地位才发生变化。但州之主要官员，不是由中央任命或内定的，州长、副州长由选民直接选举产生（或选举选举人产生），任期四年。其他如秘书处、检察长、财政厅长、审计长，或由选民选举，或由州议会与州长任命。州以下政府受州控制。在日本明治维新之后，二战以前，府县是国家代理人，知事是作为国家代表而存在的。而其下面的市、町、村的政权与议会，是作为反映地方意志的代表而存在，有一定自治权。随着二战的扩大，知事的权力完全支配了地方。战后日本府、县成为中间团体。日本宪法第八章地方自治，核心是知事公选化，成为地区强有力的代言人。在西方单一制国家，如英、法、意大利等国，他们的理论是中央政府权力来自公民，地方权力来自中央。尽管如此，也不是由中央包办地方政府的组成，如英国地方政府，由地方议会任命各种委员会组成，任期四年，地方议会议员也是任期四年，每年改选三分之一，四年全部改选。这些国家的地方议会，是地方政策的最终决定者，这一点是相通的。法国则不同，它长期以来实行高度的中央集权，省政府主要官员由中央任命（但他们又是执行地方意志的官员）。同时中央各部还向各省派驻代表，设机构，监督控制省的工作。只有省市议会由选举产生。之所以法国几次由共和变帝国、帝制复辟，看来都利用了这种政体。之所以法国1875年终于战胜王权，帝制没有再度复辟，那是因为中央政府已受制于议会、法制及新闻媒介。美国的州与其下面的市、县，也不完全是隶属关系，也有不同程度的自治。1875年密苏里州通过的州宪法第九款规定，较大城市可以制定关于他们地方政府的自己宪章，其他州不同程度上也作了效法。

    二、中央与地方的关系不同

    郡县制下，在中央是集权，控制、防范、监督；而地方政府是作为中央派出机关而存在的，所以必须唯命是听，绝对服从，一般说，地方政府并不代表地方的特殊利益。如宋代地方最高行政机关为“路”，路下为州、县。路以“安抚使”为长官，主军政；又设“转运史”，主财赋、治安、监察；设“提点刑狱”，掌司法；设“提举常平使”，主赈灾和盐铁专卖。这四个官都是中央派到地方来监督与指挥地方军、政、财、刑的，他们互不统属，互相监督，直接对皇帝负责。就这样，还不放心，又于各州府设置了“事得专达”皇帝的“通判官”，以监督知州、府尹。其总的目的是为了防范地方集权，形成割据势力。“省”原来是中央的御内侍机关，元代之所以将地方最高行政机关称之为“行省”，意指行动中的中央机关。清代省与中央的关系可概括如下：⑴皇帝诏旨可以不经任何曲折，直达地方，必须不折不扣执行；⑵一省岁入之款，报明听候部拨，地方不得专擅；⑶督抚大员只能决定徒刑以下案件，流刑以上皆须送中央决定；⑷省、府、县考试，地方官只能充提调监临，主其事者仍为皇帝钦派之学政；⑸通过八旗驻防制度，在全国范围内形成严密军事统治网，凡要隘城市皆开军府，派将军拥兵驻守，既可随时镇压人民反抗，也起牵制地方官员的作用。
    西方近现代，中央与地方关系是建立在共同遵守宪法及法律基础上的。通过宪法，将铸造货币权、建军权、宣战权收归中央，使地方不可能形成“国中国”，在这个基础上，地方享有充分自治权。战后的日本，在美国等占领军占领下，进行了“占领改革”。其地方自治，是在中央集权下实行的。其都道府县市町村及特别区，都是各自独立的自治体，不存在上下级和领导与被领导的关系。1947年4月，日本通过的《地方自治法》，对中央和地方各自的行政范围有明确的区分。在美国，联邦与各州的权限划分是由宪法及有关法案明确规定的：双方应具有哪些权力；禁止中央、禁止各州使用哪些权力；双方共同行使哪些权力，都具体一一列举规定；“凡宪法所未授予联邦，或未禁止各州行使的权力，皆由各州或人民保留（宪法）”；在宪法规定范围内，中央和州，独立行使职权，互不侵犯；关于双方的权力关系需要变更，则必须修改宪法；如果双方发生权限之争，则由最高法院裁决。另外，监督州以下的各级政府，是州政府的专有权力，一般来说联邦政府无权干涉州以下地方政府的活动；而州对地方各级政府，只行使监督权，而不能行使直接管辖权。英国这个自治传统悠久的国家，也有对地方的监督控制，除了中央设立专门的机构进行此项工作外，各部也管理各地有关事务，而控制地方的主要手段是：财政拨款、行政监督、立法审查。但这种控制监督具有双向性：地方通过选举、公民投票、新闻媒介制约中央。

    三、职能之侧重各异

    古今中外地方政府的职能都具有双重性，即社会职能与阶级职能。孟子说：“春省耕而补不足，秋省敛而助不给。”“夏谚曰：吾王不游，吾何以休？吾王不豫（参预），吾何以助。”说明远古时，政府以社会经济职能为主。郡县制后，随着阶级对立的加深，政府已以阶级统治与剥削职能为主了。从秦汉之郡守，到清之总督，巡抚，其主要职能可综为五：⑴布宣德意，抚安齐民，劝民农桑；⑵综治文武，修民政刑；⑶察举官吏，监督地方；⑷进贤劝功，举孝廉；⑸兴学、掌教育。所谓“德意”、教育，所谓进贤劝功，“举孝廉”，不过是进行皇恩浩荡，三纲五常的思想统治和网罗封建统治人才。具体之职能也可概括为：⑴布施教化；⑵劝课农桑（财政之源，政权稳定之基）；⑶赋役钱谷；⑷决讼断狱；⑸除奸防盗。而县以下的基层政权的统治、控制、剥削、催税、催差役、连坐的职能就更露骨，从商鞅的什伍连坐，到王安石变法县下设都保，宋南渡后保下设甲，其任务都是“联比民户、以机保伍”，互为监保，严密控制，以寄兵政。甚至到了民国，孙中山先生倡导“自治”，并未付诸实施，到了蒋介石，与古代也形似神同。总之郡县制的地方政府是以压迫与剥削、政治与思想为主，它不过是触角遍及各个角落的统治网。
    一般说来，单一制国家也好，联邦制国家也好，地方政府职能实际上具有双重性，即执行职能和领导职能。前者指执行中央政府统一的政令、政策，接受中央政府的领导和指导；后者指地方政府对所辖区域，进行管理和领导，促进地方事业的健康发展，保护地方的特殊利益。郡县制下，地方政府只能以执行职能为主，甚至只能有执行职能。把它看成统治阶级的工具、镇压的机器、彻底体现以皇帝为首的统治阶级的意志，是恰如其分的。
    西方近现代地方政府职能逐渐以执行社会职能为主，其阶级剥削与镇压职能是通过实行社会职能实现的。地方政府代表和维护其地方性、特殊性。美国州政府的主要职能：⑴公共卫生；⑵公共福利；⑶公共安全；⑷建筑、维护、管理公共工程；⑸管理农业、保护自然资源；⑹管理私营企业；⑺管理电报、电话、供水、电气、铁路、航运等公共事业；⑻管理专门职业；⑼解决劳资纠纷，等。市政府除了上述职能，还有饮水供应、消防、娱乐职能。其他县、乡、镇和特区政府，职能比较简单、特殊，大多为本地区服务性的职能。特别行政区因其特区性质而定，如学校区以管理学校为主、卫生区则主要是处理垃圾等等，同时也进行广泛性的社会服务，如保护自然资源、供水、防火、公墓、住房、城市更新、污水处理等等。在日本，把地方行政范围分为“国有事务”与“委任事务”，前者如市政建设、公共设施、市场、住房、公园、治安等等；后者则是中央政府交给地方政府经办的事，如失业对策、国土综合开发、户籍管理、国会议员选举、征税等等。在英国，地方各级政府的职权与管理事务各有侧重：郡级主管教育、社会福利事业及社会治安；区级则主管住房及环境保护、文娱体育等事宜；市郊区级与乡村级则主管保养公路、公共运输及有关乡村事宜。这些说明，西方地方政府的职能侧重点大不同于郡县制。

[2]


首页 -> 2006年第5期

中央与地方：郡县制和西方政体

作者：尹振环

字体： 【大 中 小】

    四、地方政权组织的异同

    郡县制的政权组织形式呆板、缺乏西方地方政体的灵活伸缩性。
    首先，从地方层级看。我国唐以前行郡（州、府）县两级制，而在郡以上设监察区，后来监察区演变为最高一级地方固定行政区，成了三级。宋、元初实行路、府（州……）、县三级制，后来元又派出“行中书省”，作为中央临时派出的机关。但不久行省变成常设固定地方最高行政区，形成四级地方政权。明、清采取省、府、县三级制，明朝因省过大（如山东包括今之山东辽宁、陕西包括今之陕甘宁），因此又产生九十多个道作为监察区；清除了道之外，又将省划小。所以两千多年层级划分无实质变化。英、美、法、日，也是实行三级或两级制，但不搞一刀切：美国罗得岛州，因面积小，不设县；路易斯安那州废除县设教区；许多州随着城市发展，县的数目大减。英国在郡、区政府下，有的设教区、有的则设社区，比较灵活。
    其次，郡县制下的隶属关系是固定不变的，单向性的。直接隶属于上一级政府，没有横向隶属关系。西方隶属关系无固定模式，具有双重性、多样性：既隶属于同级（横）立法机关，又隶属于上级立法机关（纵）。美国纵向隶属关系较弱，横向又是分权制衡制，而不是隶属关系。法国省政府直接受中央政府领导控制，而较少受到地方议会的监督控制。
    其三，郡县制的政权组织形式及权力制约形式，由秦至清，大同小异，名称变化繁多，实质变化很少。西方近现代地方政体能适应客观需要，采取多种形式。如美国州，取三权分立制衡式；县则取立法行政合一式（因面积小、无必要三权分立）；市则有三种政权组织形式：⑴三权分立的“市长议会制”；⑵立法与行政合一的“市委员会制”，即由市民选举市委员会，开会时履行市议会之职能，散会后各委员又都是各行政部门的首长；⑶“市经理制”。即由选民选举市委员会，作为立法机关，然后由市委员会聘请经专门训练的市政专家为市经理。市委员会对市经理有聘任、监督、罢免权力，市经理对市委员会负责，并有权任命官员及工作人员。由于它有一个统一而高度负责的行政首长；由于市经理非专家莫属；由于它摆脱了行政与立法分权而造成的对峙；由于它不是对选民而是对委员会负责；所以效率高、优点多，不仅美国一两千个市县采用此制，而且许多国家也纷纷效仿。
    其四，地方政府区划的出发点不完全相同。在西方，便于管理，便于自治，利于发展经济文化，利于国防，尊重历史传统及民族风俗习惯，符合地理环境……是其地方政府区划的主要出发点。郡县制下固然也不无考虑到上述某些方面，但更重要的是：监察之便与不便；控制之易与不易；能否上下相别、左右相制、内外相雄。唐将州府划为“辅”、“雄”、“望”、“紧”，就是根据州府所处战略地位、自然险恶远近来划分的。宋代将凡是帝王即位前居住、任职过的州，在即位后即升格为府，就是从利于提高皇权出发的。到清代，对于行政区划，煞费苦心，打破根据山川自然形态进行区划的旧制，认为“合河南河北为一而黄河之险失，合湖南湖北为一而洞庭之险失，合浙东浙西为一而钱塘之险失，汉中隶秦、旧州隶楚、又合内江外江为一，而蜀之险失。”（《圣武记》卷十二）因而清代根据不能使某一地区据险以抗中央的原则，调整和增加了省的区划，使之互相牵制。如使陕西一省地跨秦岭南北。徐州本为山东门户，而使之隶属江苏，武汉岳阳可以互相控制，而使武汉属之湖北，岳阳属之湖南。剑阁汉中本为一完整的自然形势优胜区，而必将剑阁属于四川，汉中属于陕西。如此等等，不一而足，务使地形交错，使一方受制于他方，防止割据，便于控制，并不考虑经济文化交流便与不便。（赵希鼎：《清代各省的政治制度》，《历史研究》1980年第三期）
    可见郡县制与西方近现代地方政体，相差整整一个时代——古代与现代。

    五、三分自治，七分中央集权，地方可以控告中央

    地方自治理论，在世界还是农业时代就已经形成了。今天已经进入到信息瞬息万变的时代，中央与地方的关系日益密切，地方政府能否最大实现自己的利益和主张，取决与中央的关系。由于各国经济的高速发展，中央和地方相互依存关系更加紧密，20世纪后，中央对州，州对地方，加强了行政管理。上个世纪30年代，自治运动开始消沉，其它限制国家权力的国家，地方自治也日益减弱。所以有所谓“当今是中央政府掌握很大政策主导权的时代”，“三分自治，七分集权”之说。而属于中世纪遗产的郡县制，也应改造。中央与地方不应再是君与臣的关系。该逐步推行普选，使地方官员必须对地方负责，成为地方代言人，他的升迁陟黜，要掌握在地方人民的选票上。而地方大计的最后决策，要掌握在地方议会手中。当然也要对中央负责。
    参众两院的质询、弹劾、以及媒体的监督，就有某种地方可以控告中央的含义。这里说的是地方可以直接控告中央。下面2005年9月7日《参考消息》这则《未能如期制定新节能标准，美能源部被十五州告上法庭》的消息，就是一个实例：
    《路透社纽约9月7日电》由纽约州检察长埃利奥特·斯皮策牵头的15个州市今天起诉美国能源部没有制定家用电器能源效率标准。该标准将节约大量的能源。这些州和纽约市说，能源部违反了国会的规定，没有在法律规定的最后期限内为22种电器制定更高的能源节约标准。斯皮策在记者招待会上说，在能源部对7月1日要求它采取行动的通知书不予理睬后，该案件被递交到曼哈顿联邦法院。斯皮策说：“随着石油和天然气价格达到历史最高水平以及全球变暖的影响日益明显，联邦政府没有确立重要的能源节约标准，这非常令人失望。”斯皮策和纽约州环保局局长彼得·莱纳说，以2002年的使用量为基础，像冰箱、空调、烤箱这类电器的新能源效率标准能让美国的用电量在25年内减少3%至12%，相当于13座至42座发电厂的发电量。18年前，国会通过法案，要求制定更高的家用电器能源效率标准，并责令能源部随着时间的推移不断提高标准。
    （责任编辑吴思）

[1]


首页 -> 2006年第6期

从陈独秀张闻天到胡耀邦

作者：何　方

字体： 【大 中 小】

    2005年11月20日，是胡耀邦诞辰90周年。在纪念这位伟人的时候，总会联想到陈独秀和张闻天两任党的前总书记。虽然他们的情况各不相同，但在一个重要问题上三人却有共同点或相似处。这就是他们在位期间都继承五四运动传统，发扬科学民主精神，在党的政治生活中创造了一个生动活泼或较为宽松的局面，把中国历史向前推进了一大步。只是可惜五四传统过去在党内很难取得长久统治地位，即使一时得势，也会遇到强大压力，不久就被断送掉了。而坚持这一传统的领导人也多是好景不长，没能得到善终。
    这是因为，在党内和中国社会政治生活中始终处于优势和长期占统治地位的，是另一种传统，即中国两千年来的封建专制主义再加上苏联斯大林高度集权的影响，被毛泽东归纳为“马克思加秦始皇”（这里的马克思实际上是斯大林。毛泽东自己就说，“中国找到马克思主义，是经过俄国人介绍的”）。中共中央在《关于建国以来党的若干历史问题的决议》（下简称《决议》）中提到的也是这两个“社会历史的原因”，并指出这一传统的主要代表人物，正是被称为“第一代领导核心”的毛泽东同志。《决议》并说他在新中国进入建设时期，“逐渐脱离实际和脱离群众，主观主义和个人专制作风日益严重，日益凌驾于党中央之上”。可见，我们在过去很长一个时期，讲的是马克思主义和社会主义，行的却是斯大林主义和封建主义。这当然不完全是毛泽东个人的问题。按照邓小平的说法，这是党和国家的领导制度问题。它表现在：党政不分和以党代政、个人崇拜和独断专行、领导干部终身制和各级干部委派制、严重的官僚主义和形形色色的特权现象，等等。由于强调一元化领导，就不适当地把一切权力集中于党委，党委的权力又集中于几个书记，特别是集中于第一书记。什么事都要第一书记挂帅、拍板。在这种人治成为制度的情况下，自然也就谈不上什么民主和法治了。
    邓小平同志提出要解决这个党和国家的领导制度问题，到现在已经25年了。党的十三大决定要实行政治体制改革，也过去整18年了。结果如何呢？这是国人和世人都看得很清楚的。事实表明，封建传统在我们党和国家的政治生活中是根子极深的。
    但是，我们党毕竟是在五四运动的基础上，也就是由于西学东渐引进了科学与民主而掀起的一场新文化运动的基础上诞生的，所以党内的五四传统可以说是与生俱来，有时还可取得一定的主导地位。毛泽东同志1941年所说，我们党的两个生动活泼时期，就属于这种情况。
    毛说的第一个生动活泼时期，是从五四到大革命（1925年）。这正是陈独秀创建党和担任总书记的时期。照毛泽东的说法，陈独秀“是五四运动时期的总司令，整个运动实际上是他领导的”，“他做了启蒙运动的工作，创造了党”。正是由于陈独秀等人引进和倡导科学与民主，坚持五四精神和传统，使党在建立后得到迅猛发展，很快成为中国政治舞台上一支重要力量，在党内也开创了一种自由民主、生动活泼的局面。过去我们说陈独秀实行家长制，如果指他的脾气暴躁，个性倔强，确是事实，他也承认；但是如果指的是他的思想和当时的领导体制，那就很不确切了。说陈主张个人专制，是和五四运动的总司令、科学与民主的伟大旗手对不上号的。那样，也不可能在他周围聚集像李大钊、蔡元培、胡适、鲁迅、钱玄同、刘半农等这些人，更不会在党内造成一个生动活泼时期。其实，专制还是民主，一个最明显和最重要的标志，就是看是否有言论自由。而在陈独秀任总书记期间，党的代表大会差不多每年一次，会上发言争论，批评领导，既无限制，更不审查。陈独秀也多次作过自我批评。不但党的会议上，平时报刊上也允许自由讨论，可以批评中共中央任何领导人。也没有公报私仇和制造冤假错案。这哪像个人说了算的家长制？
    毛泽东同志说的中共第二个生动活泼时期，指遵义会议后和抗（日）战（争）头几年。人们知道，1935年遵义会议上当选总书记的是五四运动的积极参加者和对“左”倾错误有深刻认识的张闻天。他主持中央工作后，一改个人专断的领导体制，大力发扬民主，坚持集体领导，反对突出个人，一切重大问题都通过会议讨论决定，没有发生过哪个人挂帅拍板的事。他不只口头上号召“要全党实行民主”，而且付诸行动。对于党领导下的政权，只要条件许可，就实行全民普选制。例如我就参加过1941年陕甘宁边区举行的第二届参议会选举，时任鲁艺院长的周扬还亲自出马和我们军事学院院长郭化若竞选由几个单位组成联合选区的一名参议员。张闻天认为，自由是民主的基础，离开自由，民主只能是空谈。所以他很强调个人自由，特别是思想和言论自由。他在1940年为中央起草的办理党校和关于文化人的两个指示中，就一再提出这个问题，要求党校“在学习中应提倡敢于怀疑，敢于提出问题，敢于发表意见，与同志辩论问题的作风”；党的领导要“力求避免对于他们（指文化人）写作上人为的限制与干涉”，“在实际上保证他们的充分自由”。作为具有进步思想的新知识分子，张闻天一直大力提倡科学。1940年在论述中国新文化方向的科学性时，特别强调要反对武断、迷信、愚昧、无知，坚持真理，有科学的发展观和科学的工作方法。因此在张闻天主持中共中央工作期间，党不但实现了从内战向抗战的伟大战略转变，吸引了大批知识分子参加革命，党的力量得到空前迅速的发展壮大；而且由于提倡独立思考、自由辩论、人人平等，不搞个人崇拜，还造成党内生活的生动活泼局面和一次理论繁荣的最大高潮。
    除了先后出任中共中央总书记的陈独秀和张闻天外，在一个短时期曾成为中央主要领导人的瞿秋白也是个五四精神的传承者。他虽然由于被迫执行“国际路线”而犯过“盲动”错误，但本人的政治追求和思想倾向还是笃信科学与民主的。所以在党处于严酷的秘密条件下，他仍一再强调要尽量扩大党内民主。单是对下台后的陈独秀依然尊重，让他在短时期写出上百篇文章并予发表这件事，已是现在人们很难想象的。只是由于当时的客观条件，没能使他以五四精神开创一个“我党生动活泼时期”。
    事隔多年，中共中央又曾经出现了一个同上述两个生动活泼时期多少有些相似的时期。这就是十一届三中全会后胡耀邦任总书记期间出现的一种比较宽松开朗的局面。这当然主要是由于邓小平为核心的党领导国家实行经济体制的转轨和政治思想方面的拨乱反正必然产生的现象，但也与胡耀邦本人的政治理念与思想作风有极大关系。例如没有他发动真理标准的讨论和主持平反冤假错案，就谈不上拨乱反正。而没有这些，邓小平同志提出的经济上的改革开放也很难行得通。很明显，胡耀邦在新时期的所作所为，表明他的政治追求和价值取向实际上是要继承五四传统，发扬科学与民主精神，再开创一个生动活泼时期，而且确实也取得了显著成效。
    为了创造当时那种比较宽松的环境和科学文化欣欣向荣的局面，胡耀邦以巨大的勇气作出了巨大的努力。他在恢复工作后就一直大力提倡发扬民主、解放思想、言论自由。早在1979年6月，他已顶着上层的压力在全国人大会议上公开呼吁：“我始终支持任何人在社会主义制度下行使自己的民主权利，希望大家都在宪法的保护下享有最大的自由。”他刚刚担任中宣部长，就要求宣传部干部不要去搞“把关、审稿、砍人家东西的事”，说“这是过去国民党搞我们的”。他几次向文化界人士推荐马克思的《评普鲁士最近的书报检查令》，说：大家看马克思讲的多好啊！他写的第一篇文章就是反对文化专制主义。我们社会主义的生活是多姿多彩的，为什么要通过审查把它搞成清一色呢？还说，我们不搞审查。在此后的六年总书记任内，他更是排除万难、百般设法维护个人权利和言论自由。把这说成“自由化”是完全错误的。恰恰相反，这正是一个现代化文明国家和民主法治社会的重要条件和标志。

[2]


首页 -> 2006年第6期

从陈独秀张闻天到胡耀邦

作者：何　方

字体： 【大 中 小】

    真正坚持五四传统和追求科学与民主的人，在他们的素质和品格上，也有不少共同特征，例如：光明磊落，不用权术，不搞阴谋；清正廉明，严于律己，不搞特权；宽厚坦诚，不滥用权力，不制造冤假错案；勤奋学习，思想常新，总是站在时代前列；以人为本，不搞愚民政策，不搞个人崇拜，等等。人们可以看到，这里顺手列举的这几条，也都体现在上面提到的三位总书记身上。其实这并不是偶然的。没有高尚的品德，也不可能忠于五四传统，顶多只是口头上谈五四精神、科学民主，实际上却要搞封建专制和愚民政策。还应指出的是，胡耀邦继承五四传统并非无意识的，而是相当地自觉。这从他对作为五四运动总司令的陈独秀和坚持五四传统的张闻天两位前任总书记的态度中也可看得出来。
    胡耀邦担任总书记以后，就对科学研究和重新评价陈独秀给予了带有首创性的推动。还在1984年，他已过问和组织对陈独秀的研究和评价，亲自主持专门讨论这一问题的会议。他在会上指出，过去很长时期对陈独秀采取全盘否定是不公正的，对陈这种为社会进步和革命做出过重大贡献的历史人物要有一种深远的眼光，采取厚道公正的写法，才是正确评价前贤的态度。所以与会的郑惠后来说，“就像他为了平反万千冤假错案而不惜冒大风险一样，为了恢复历史人物的本来面目，他也是排除重大阻力、勇往直前的”。
    胡耀邦不但对张闻天的平反昭雪出了大力，而且在张闻天的研究和宣传上可说起了带有决定性的作用。在他出任中组部长之初，张闻天夫人刘英就向他提出将张的骨灰从无锡一个破烂房间中迁来北京安放的要求，他当即答允，并且经过斗争，克服了时任中央副主席汪东兴同志的阻挠，亲自参加了迎送骨灰到八宝山的仪式。在他出任总书记后，又很快批准整理出版张闻天文稿和成立张闻天文稿编辑领导小组。从此才启动了对于中共“一代明君”张闻天的研究和宣传。他在纪念张闻天诞辰85周年的题词中所列举张闻天值得学习的突出优点“毕生勤奋，坚持真理，严于律己，诲人不倦”，确实是对张闻天既真实又颇为形象的概括，在一定意义上也可说是他本人的写照。
    这三位前任总书记，不但在坚持五四运动传统、弘扬科学民主精神上是相同的，而且都具有时代眼光和渊博知识，因而能够成为中国人民的先觉和前驱。陈独秀和张闻天固然是著名的学者和大知识分子，而胡耀邦也由于天赋高和勤奋好学，所读政治理论书籍之多和对现时代认识了解之深，也是延安整风后党的主要领导人中少见的。就他们的处境而言，陈独秀和张闻天曾受到共产国际不同程度的制约，胡耀邦则处于更加严峻更加微妙的环境之中。三人的最后结局又都以不同形式的悲剧告终。这说明中国封建传统的强大和五四传统的脆弱，因此亟需进行一场反对封建专制和迷信愚昧的启蒙运动，作为五四的重要补课。
    新中国曾丧失了30年的经济发展机遇。后来总算认识到了，并在努力进行补救。效果是举世瞩目的。但是，赶上世界潮流，实现政治文明，建设民主法制社会的政改，却相对滞后。这正是胡耀邦等先贤们壮志未酬、抱憾终身的事。只有认真实行滞后的政治体制改革，才是对胡耀邦的最好纪念，也才能从根本上解决国家面临的许多严重问题，保证经济的健康发展，实现社会的真正和谐稳定，改善中国的国际形象，使全体中国人真地完全地站起来。
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

周惠——不唯上　不唯书　只唯实

作者：权延赤

字体： 【大 中 小】

    1998年夏日的一天，我请周叔叔——原内蒙古自治区党委第一书记周惠同志吃饭，最后一个到来的客人是包头市市长牛玉儒。他抢步上前蹲在周惠同志的轮椅前，握住周惠的手，眼圈泛红地说：“周书记，我当秘书时你送我三句话：勤政为民，实事求是，提高领导能力。那时我才二十几岁，并不真懂，现在当了市长，这三句话一刻也没忘记，越照着去做，体会就越深……”
    六年后，牛玉儒积劳成疾，英年早逝，《人民日报》发表评论员文章《勤政为民，鞠躬尽瘁——论学习牛玉儒精神》。
    玉儒同志走后3个月，荐贤者周惠在全党向牛玉儒学习的热潮中，于2004年11月18日在北京医院静静地合上了双眼，他生前最后一次对我说的话是：“我这一辈子吃人民的饭，办人民的事，是人民的儿子；做过错事，没做过坏事；基本上在说实话，办实事；虽一生坎坷，却始终心境平和……”
    我哭了。只有一生为民，无愧于人的老人才能像周叔叔这样安详、恬淡地离开这个世界。
    现在的年轻人对周惠这个名字可能陌生了；但是对许多老年人来说，他的名字并不陌生。
    1959年庐山会议，他一屁股坐到彭德怀一边，被批为“彭黄张周周”。一贯主张“缩小打击面”的毛泽东抓笔从文件中圈掉了第二个周。他对周惠说：“周惠呀，你是被我从里面硬抠出来的。”他对周惠的三哥、江苏省省长惠浴宇说：“惠省长呀，你那位老弟是被我挖墙角硬挖出来的。”毛泽东将周惠勾出了“反党集团”、“军事俱乐部”，同时也勾掉了他的“知名度”。但历史永远不会忘记这位一生努力实事求是、勤政为民的老党员、老领导。
    他做过错事。战争中太行山根据地搞肃反，一位张县长是北京来的大学生，被指控为特务，周惠负责审查：“你是不是特务？要老实交待！”张县长说：“周书记，金子是黄的，黄的可不一定都是金子。我真是像特务，可我真不是特务呀！”经过调查，周惠放了这名“特务”，并真诚道歉：“我错了，你是好同志。”文革中，这位张县长又被打成“特务”，周惠不顾身处逆境，对红卫兵说：“几十年前，我们搞肃反搞错了，冤枉了他，你们不要再冤枉好人了。”
    大跃进，全国各省都在放卫星，唯独湖南没有一颗“卫星”，被一位中央首长斥为“在中南海是乌龟，在全国也是乌龟……”省委班子吃不住压力，请示：“周书记，不吹看来是不行了……”代理第一书记的周惠说：“湖南不是没吹牛，只是没吹破天，这个乌龟我当了。”全国农业工作会议给粮食生产低指标的湖南插了一杆大白旗，周惠又遭到一位湖南籍的中央首长斥责：“妈个×的，给我家乡扛回一杆大白旗！”周惠说：“报喜者给喜，报忧者给忧，这才是妈个×的。插红旗的已经向我这插白旗的讨饭来了，你再骂娘我就不借粮食给这些‘红旗’省了。”这一年，湖南省没有饿死人。第二年，毛泽东到湖南，见农民在举国困难的形势下仍有干饭吃，欣然作诗道 “喜看稻菽千重浪”。他问周惠：“你看形势怎么样？”周惠想了想说：“要让我说，成绩很大，问题也真不少。当然，前途还是光明的哟。”毛泽东凝视他片刻，将手一指：“这次庐山的政治局扩大会议，你一定要参加！”周惠的这三句话，成了庐山会议最初纠“左”的基调。
    “武将死于战，文臣死于谏”。周惠上庐山的主要观点是：“高级干部办事是要顺民心还是顺领袖之心？全国饿死那么多人，省委第一书记都该各打50大板。”
    周惠被划入“彭黄张周周”反党集团，经受批判时，毛泽东亲自召见他，谈了一次话。
    这次谈话后，毛泽东将周惠一笔勾出了“反党集团”，评价说：“老实人，没城府。”彭真也曾叹息：“周惠要是少说几句，下山就是省委第一书记。”
    “反党分子”周小舟想向主席“讲清楚”，熬夜写了一封信，请后期上山的省委领导帮忙检查，被断然拒绝，不得已转而求周惠：“老周啊，那只好求你了。帮忙把把关……”周惠明知“沾边”的后果，仍然接过信来尽自己所能，修改了九处。结果，他修改这九处成了日后湖南批斗他与周小舟“狼狈为奸，共谋反党”的铁证，连续几个月不得休息，被斗掉十几斤肉。再与妻子相见时，妻子难过地劝说：“老周，你要想开些……”
    “我能想开吗？反我右倾可以，但组织800万人上山大办钢铁，回来就饿死了不少人。”大颗、大颗的泪珠顺着他的脸颊滚落下来。
    周惠被打倒了，一倒就是20年，却又应了民间那句豪言：“20年后又是一条好汉。”他重新出山，成了“封疆大吏”，出任内蒙古自治区党委第一书记。华国锋在人民大会堂接见了他。
    “今天这个话怎么谈？”周惠望着昔日的战友，今日的“英明领袖”。华国锋温和朴实地一笑，“天文地理，鸡毛蒜皮，随便扯扯”。“那我说几句大实话吧”，周惠点燃香烟，“华主席，当年搞大跃进可以说是没经验，可你现在怎么又开那么两个会，农业学大寨，工业学大庆。你那是画地为牢，自己划牢自己坐进去。多少年了，老百姓还在饿肚子”，周惠将手在脖子上一抹，“你要能搞成，我把脑袋输给你。”
    华国锋大度地问：“你去过大寨吗？”
    “我不去，我这个人从不‘朝圣’”，周惠动了情绪，“火车都往那开，去了多少人，增了多少产？当年搞人民公社你也知道的，岈山、徐水、七里营，主席讲三个地方三个月有三个30万人‘朝山进香’，结果是3年困难，饿死了不少人。在庐山我就跟主席讲过，我这个人不‘朝圣’。”
    “那你要怎么干？”华国锋问。周惠没有回答。他上任一个月后，便做出惊人之举：
    “我来内蒙已经跑了十几个旗县，几十个公社。老百姓穷得可怕呀！大队管不了，公社管不了，我也管不了，我看国家也管不了，谁能管？只有农民自己能管：包产到户，让农民自谋生路！”周惠一路考察，一路宣布：“我知道我讲的不合时宜，我是被逼的。我不上梁山，老百姓就要上梁山了。出了问题我扛着！”
    《人民日报》发表文章批判包产到户，周惠在党委会上说：“农民没有饭吃，是找咱们还是找《人民日报》？只要实事求是，另搞一套就另搞一套吧，最终还是实践来检验真理么！”
    十一届三中全会，周惠被增补为中央委员。回到内蒙，他说：“思想政治路线确定之后，干部就是决定的因素。我们要积极培养，大胆提拔那些实事求是，勤政为民，敢为老百姓说真话、办实事的年轻干部……”在他任内蒙古党委第一书记的8年里，先后提拔了几十名省部级干部，一百余名厅局级干部，延续了他终生为之奋斗的事业。牛玉儒就是其中的一个优秀代表。
    这便是我所知道的周惠同志，一个终生不唯上、不唯书、只唯实的爱民为民的老共产党人。
    （此文原载《老年文摘》2005年1月3日）


首页 -> 2006年第6期

陈伯达是怎样在人民日报夺权的

作者：余焕椿

字体： 【大 中 小】

    《人民日报》被开除出局

    拙文《“文革”前夕的人民日报》，在报刊发表和连载之后，备受关注，说明它有一定史料价值，本人对此感激之至。
    2006年是文革40年，粉碎“四人帮”30年，往事历历，纵有诸多难处，历史是不容忽略的。作为“严重灾难的内乱”的亲历者，我感到有责任来写这段回忆录，为《人民日报》多积累一点史料，为关心《人民日报》和关心中国问题的人提供一点实情，这是我续写《“文革”前夕的人民日报》的一点心意。
    下面这篇文章记录的是文革初发生在人民日报社的两件惊心动魄的事——六一夺权和六一社论。其实这两件事是一回事：舆情骤变，大权旁落。
    自从1965年11月1日《文汇报》刊登姚文元《评新编历史剧〈海瑞罢官〉》以来，人民日报社就一直在揣摩上海“气候”和观察吴冷西的情绪、行为和举止中过日子。
    编辑部派出多名经验丰富的记者，四出活动，观察动向，刺探消息，重点自然是上海和北京，但所获甚微。这两个地方对《人民日报》似有防范和警惕，滴水不漏。有时觅得一点蛛丝马迹，又往往凭主观意愿推断，得出错误结论。
    吴冷西仍同往常一样，表面上看不出什么变化。他有时突然召开编委会，有时从钓鱼台打电话过来，传达一点中央精神，每一次这样的举动都在编辑部引起不同凡响。有人说“中央还是信任他的”，也有人说“吴冷西是故作镇静”，其实，谁也把握不准。
    这个时候，陈伯达、康生、江青一伙，“利用毛泽东准备发动‘文化大革命’之前这段时间对《人民日报》——实际上是对中央第一线领导的不满，给此报设置陷阱：遇事撇开《人民日报》，一切重要文章先在别的报上发表，重大决策对报社封锁。因为这样，人民日报社一度对政治动向不摸底，对中央领导意图不清楚，处境十分艰难”。（穆欣:《劫后长忆》第99页）
    1966年5月8日，《解放军报》和《光明日报》分别发表经过中央文革小组统一部署，署名高炬、何明的文章，把主要矛头指向北京市委书记处书记邓拓，明攻“三家村”，实攻彭真和北京市委。
    这两篇文章虽然不长，但口气很大，调门很高，充满杀机。高炬文章题为《向反党反社会主义的黑线开火》，文章说，“邓拓是他和吴晗、廖沫沙开设的‘三家村’黑店的掌柜，是这一小撮反党反社会主义分子的一个头目。他们把《前线》、《北京日报》、《北京晚报》作为反党工具，射出了大量毒箭，猖狂地向党向社会主义进攻”。“我们一定不放过他们，一定不放过牛鬼蛇神，一定要向反党反社会主义的黑线开火，把社会主义文化大革命进行到底，不获全胜，决不收兵”。
    何明文章题为《擦亮眼晴辨明真假》，同高炬文章唱一个调子，都是针对4月16日《北京日报》对“三家村”的批判的。文章诬蔑《前线》、《北京日报》批“三家村”是假批判，说“邓拓是反党反社会主义的所谓‘三家村’的一名村长，是他们一伙的一个头头。可是，编者按却不提邓拓是反党反社会主义的问题……这是对读者的欺骗”。
    两天后，上海《解放日报》和《文汇报》同时发表姚文元炮制的文章《评“三家村”——〈燕山夜话〉、〈三家村札记〉的反动本质》，宣称《前线》、《北京日报》、《北京晚报》“猖狂地执行了一条反党反社会主义的右倾机会主义即修正主义的路线，充当了反动阶级和右倾机会主义分子向党进攻的喉舌”。文章说，邓拓、吴晗、廖沫沙以“三家村”为名写文章是“经过精心策划的，有目的、有计划、有组织的一场反社会主义大进攻”，要揪其“指示”、“支持”、“吹捧”者，挖其“最深的根子”，扫荡“三家村”“新闻、教育、文化、学术界中”的“赞赏者”和“追随者”。
    北京、上海舆论同时发起对“三家村”的狂轰滥炸，显然是在配合当时中央政治局扩大会议正在对彭真等人的批判，而挖“最深的根子”的意图也就不言而喻了。以往，像这样的重大举动，总是《人民日报》先发社论或文章，其它报纸转载。现在颠倒过来了，《人民日报》被迫转载其它报纸的文章和社论。这种怪现象，使编辑部大多数人感到吴冷西大势已去，《人民日报》已被“开除出局”。

    一夜之间大权落入陈伯达之手

    党中央机关报，一旦不知中央的声音在哪里，那种慌乱和不知所措，就像没有爹娘的孩子。面对这种局面，报社人员开始分化，纷纷起来贴大字报，揭发问题，敦促吴冷西作检查。编委会和党委会主要领导仍抱幻想，同群众对立。他们紧锣密鼓地召开各种会议，组织队伍，统一思想，施加压力，搞起所谓“民主运动”，准备抓“右派”，目的自然是保吴冷西。
    1966年5月18日，陈伯达找副总编辑王揖谈话，批评《人民日报》一潭死水，要王揖“学陈胜吴广，揭竿而起”。消息一传出，更加速了人民日报社内部的分化。
    领导层方面，保吴冷西出了新招。编委会中胡绩伟提出了著名的“保旗论”，他说“吴冷西是一面旗帜，《人民日报》在风雨飘摇中要同舟共济，保护这面旗帜”。党委会策划的“民主运动”，抓“右派”，有了明确目标：抓“四条黑线”——彭真黑线、邓拓黑线、中宣部黑线、资产阶级思想黑线。他们玩“引蛇出洞”老花招，估计民主运动一起来，有人就要说话，就要行动，那时“黑线就自然出来了”。
    群众方面，大字报越来越多，越来越尖锐。有的大字报除了批评吴冷西外，还批评编委会的其他成员。指出编委会中有人不揭发吴冷西，反而散布揭发吴冷西的人的流言蜚语，责问这里有没有阴谋，“如果确有策划这种阴谋的人还站在领导运动的岗位上，就请求中央撤换他们，不让他们在斗争中挡道”。
    《人民日报》这潭“死水”真的动起来了，陈伯达感到高兴，说“大字报好，是教育自己，教育编辑部同志们的很好的工具”。他提出要批判“保旗论”，并根据大字报点名的情况，提出《人民日报》有一个吴（冷西）、胡（绩伟）、陈（浚）、王（泽民）四大家族，鼓动人们起来把他们打倒。
    陈伯达要把“死水”搞成“活水”，并不是他的目的，他的目的是要夺权。所以，陈伯达要继续对吴冷西施加压力，直到把他压垮。此刻，陈伯达已拥有很大权力，能够为自己制造一次次机会，搞垮吴冷西。
    1966年5月9日，在人民大会堂召开的首都几个主要新闻单位负责人会上，陈伯达宣布他是新成立的“中央文化革命小组”组长，江青是第一副组长，康生是顾问。会上，陈伯达、康生再次严厉批评《人民日报》5月5日转载军报社论《千万不要忘记阶级斗争》时作的删节。康生指出，这不仅仅是“大报思想问题”，“这种错误同《人民日报》领导人在这场阶级斗争中长期处于中间立场有关”。陈伯达当即宣布，解除吴冷西领导北京各报宣传的大权。
    5月23日，陈伯达又召集首都各新闻单位负责人开会，再次严厉批评吴冷西。陈伯达冲着吴冷西说，“看来你的思想堡垒不易攻破，总有个鬼在脑子里没有挖出来，有个根子没有挖出来，要发动群众才能解决问题，不能把问题包起来。要割脑袋，也就是换灵魂，把旧灵魂挖出来，换上新灵魂，不换脑袋，就连人也要换掉”。
    5月31日，对《人民日报》来说是个灾难性日子。
    上午，陈伯达在钓鱼台召集准备进驻《人民日报》的工作组成员开会，“滔滔不绝地大讲‘文化大革命’的意义。陈伯达说，这场‘文化大革命’是要从意识形态领域里打垮资产阶级的进攻，把资产阶级夺去的舆论阵地夺回来，‘有了政权，就有了一切，没有政权，就丧失一切’；‘无产阶级和资产阶级之间在意识形态领域的阶级斗争，归根到底就是争夺领导权的斗争’，要夺权，‘就要打倒阻挡夺权的各级走资本主义道路的当权派’。陈伯达在讲话中鼓吹要横扫盘踞在思想文化阵地上的‘牛鬼蛇神’，彻底打倒意识形态领域里的一切资产阶级代表人物，要把所谓‘专家’、‘学者’、‘权威’、‘祖师爷’打得落花流水，威信扫地”。（《劫后长忆》第104——105页）

[2]


首页 -> 2006年第6期

陈伯达是怎样在人民日报夺权的

作者：余焕椿

字体： 【大 中 小】

    下午，邓小平在怀仁堂召开北京各报刊、新华社和中央广播电台负责人会议，宣布经毛泽东批准，中央决定派陈伯达率工作组进驻人民日报社。邓小平说，“最近相当长的一段时间，《人民日报》的宣传跟不上中央的步调，许多重大问题都先由《解放军报》报道。外电说现在是军队的报纸领导党中央的报纸，这是极不正常的情况”。他一面批评《人民日报》，一面又鼓励吴冷西振作精神，好好工作。邓小平说，“《人民日报》跟《北京日报》不一样，不要自己把自己置于同《北京日报》一样的位置”。“《北京日报》出了问题好办，是北京市委出了问题；《人民日报》出了问题怎么办？是中央出了问题”。“首都各新闻单位有好的稿件，要无条件地支援《人民日报》”。还说，“《人民日报》的大字报乱哄哄的，以后只能在几间小屋子里面贴”。
    《人民日报》编委会成员全都出席了怀仁堂会议。他们当中一些人受邓小平讲话鼓舞，一改初衷，纷纷向吴冷西示好。他们只知道邓小平在讲话中保了吴冷西，可是他们怎能知道邓小平当时的处境呢？从此，领导成员也不再铁板一块，“四大家族”分化了，各人按各人的人生态度生活，个别的人后来成了报社新主人鲁瑛的“高参”，紧跟“四人帮”。
    晚上，人民日报社部门负责人以上干部在三楼会议室已坐等多时，大家相对无言，默默地静候中央工作组的到来。10时左右，工作组组长陈伯达带领王力、关锋、穆欣来到人民日报社，总政宣传部副部长钱××、《解放军报》记者处处长朱××、军事宣传处副主编尚××已先期到达，随后军报副总编辑唐平铸、胡痴也赶到报社同他们会合。随之而来的还有陈伯达的“记者团”。这个“记者团”实际上是工作组，是“文化大革命”中中央派出的第一个工作组，比后来毛泽东称之为“推行资产阶级反动路线”，刘少奇、邓小平派出的工作组早50天。
    当天下午，邓小平在中南海怀仁堂向新闻界宣布人民日报社工作组名单中，有王力、关锋、穆欣、杨×、钱××、朱××、尚××和上海《解放日报》的两个名额，人选当时还未定，后来才知是鲁瑛和×××。名单中并无唐平铸和胡痴的名字，他们也不是“中央文革小组”成员，这两个“特殊人物”的到来，立刻引起人们的特别关注，相信这是陈伯达的刻意安排，他需要在文革中态度鲜明、既懂得办报又与军方有密切联系的人来协助他接管《人民日报》。从5月31日起，唐、胡二人天天夜里来人民日报社上班，得到陈伯达的赏识和器重。
    后来唐平铸当上《人民日报》代总编，胡痴当上新华社代社长，都仰赖于陈伯达的举荐。
    陈伯达慢吞吞地走进会议室，冲着吴冷西和他的部下说：“从现在起，由工作组领导《人民日报》，原来的社领导不得插手。”吴冷西要发言，刚讲两句，就被陈伯达打断了。他宣布吴冷西停职反省，并把他当作“反革命修正主义分子”进行批斗，让印刷厂工人把大字报贴到编辑部楼道上来。陈伯达一举一动，无不显示他与几个小时前邓小平在怀仁堂讲的话针锋相对。其用意无非是要向报社传递这样的信息：邓小平救不了吴冷西。
    一夜之间《人民日报》便落入陈伯达之手，成为中央文革呼风唤雨、制造混乱和草菅人命的工具。第二天，陈伯达在报社全体人员大会上说，他“在报社搞了个小小的政变”。
    从表面看，人民日报社好像没有发生什么大事，内部反而显得异常平静，除二楼走廊上多了几个陌生人影，工作气氛比往日紧张、压抑外，并无什么特别变化。自从《文汇报》发表《评新编历史剧〈海瑞罢官〉》以来，《人民日报》的老总、编辑、记者苦撑了半年多，现在终于从迷惘、困惑和彷徨中清醒过来：批《海瑞罢官》，并非学术问题，而是一场严重的政治斗争，是一场全面夺权的开始。
    陈伯达在人民日报社的夺权并不顺利。他低估了吴冷西的影响，低估了《人民日报》编辑队伍的水平和能量。尽管大权被夺，但一些重要部门，像评论、理论等还在吴冷西时代的原班人马手中，他们并不完全听命于陈伯达和他的工作组，许多有识之士虽无力与其抗争，但却在自己力所能及的范围内，采取消极抵制或不合作态度，使陈伯达和他的工作组遇到不小的阻力。
    渐渐，陈伯达感到《人民日报》6·1夺权不彻底，他曾万般无奈地说：“《人民日报》这个组织5月31日以后是改良的，不是革命的。《人民日报》不能改良，要革命。”
    6月以后，陈伯达已不常来报社，他正忙于策划全国范围的全面夺权，于是把联系、领导《人民日报》的工作，交给“文革小组”另两名成员──王力和关锋。王力主要管《人民日报》，关锋主要管《红旗》杂志。这样，彻底“革命”的任务，自然落到了王力、关锋之手。他们支一派压一派，变“小政变”为大政变，在报社进行全面夺权。
    但好景不长，1967年下半年，毛泽东对“揪军内一小撮”不满，提出“还我长城”，引起中央文革小组一片慌乱，王、关便在这一事件中成了替罪羊，从此在中央文革消失。经历几番周折，直到1972年底，“四人帮”在批林到底是批“左”还是批右的辩论中，占了上风，周总理再也无法管《人民日报》，这才完全控制住《人民日报》。

    六一没有鲜花只有《横扫一切牛鬼蛇神》

    6月1日是国际儿童节，《人民日报》本应发表社论向孩子们献上鲜花和祝福，可这一天却被一篇充满血腥味的社论《横扫一切牛鬼蛇神》替代了。
    社论是5月31日上午，陈伯达在钓鱼台授意钱××、尚××和朱××起草的。起草过程中，“钱××特地加进了林彪5月18日在中央政治局会议讲话中关于政权、政变的一段话。钱××说，‘林总这个讲话，陈伯达和康生参加修改过，可以写上’。于是，社论关于政权问题的论述，几乎全是林彪的讲话”。（《共和国重大事件决策实录》第二卷下721——723页）
    王力、关锋、唐平铸和胡痴参加了修改，陈伯达最后定稿。社论内容大都是陈伯达和林彪的话，无须作大的改动，只在题目上下功夫。社论原题是《再接再厉，把无产阶级文化大革命进行到底》。陈伯达认为题目过于一般化，没有震撼力和号召力，他大概早已成竹在胸，在纸上写了好几个题目，最后大笔一挥，圈定了其中的一个——《横扫一切牛鬼蛇神》。
    陈伯达特别吩咐，社论要排楷体字，题目要做通栏，位置要放在头版最上方。这是陈伯达夺了吴冷西权之后，在《人民日报》发表的第一篇他称之为“旗帜鲜明”的社论。
    但是，使他始料不及的是，社论一发表，编辑部就接到无数抗议和批判的电话，直斥炮制社论的人是牛鬼蛇神，惟恐天下不乱。有一封长达数千字的信，逐段批驳，称社论是株真正的大毒草。此信来自中央人民广播电台，这使陈伯达警觉起来，感到舆论机关内部不稳。于是，他带着工作组的人，到新华社，到中央人民广播电台召开大会，鼓动人们起来造反，横扫一切牛鬼蛇神，并从军队中调干部，以记者名义到中央三大新闻单位去掌握情况，以便牢牢控制。
    尽管有抵抗的声音，但太弱了，《横扫一切牛鬼蛇神》的毒素，像瘟疫一样很快蔓延开来，噬蚀灵魂，摧残生命，造成空前大灾难。
    人民日报社在“文革”中算是一个比较文明的单位，从未发生过武斗。6·1社论发表后，人民日报社突然掀起一阵揪斗“牛鬼蛇神”的狂风恶浪，吴冷西等一批“走资派”被造反派揪到五楼礼堂，强迫他们跪在台上，围着他们拳打脚踢，吐唾沫，抽皮鞭。此时已被调到华北局政策研究室工作的原文艺部主任陈笑雨，也名列其中。“笑雨满身污秽、一脸愤懑、双目炯炯、双唇紧闭，到了办公室取了手提包，疾步下楼。他回到三里河华北局宿舍，但是并未回家，只是悄悄将手提包塞进宿舍铁门，就回身到玉渊潭，让清澈的河水陪伴他离开那个混乱污浊的人世。”（田锺洛：《书生办报——怀念林淡秋、袁水拍、陈笑雨同志》《人民日报回忆录》336页）
    现代中国语言大师、人民艺术家老舍，在腥风血雨中自沉太平湖；中国共产党创始人之一、哲学家李达在武汉被折磨致死……谁说得清楚，“横扫”以来，有多少民族精英和知识分子被打死、被摧残致死、被逼自杀身亡！
    具有讽刺意味的是，起草和修改这篇“社论”的人，后来几乎无一例外都成了“牛鬼蛇神”，包括陈伯达自己。陈伯达后来“很感叹地说：‘那时候我像发疯了一样！那篇社论起了很坏的作用。责任确实在我，不在别人’。”（《陈伯达传》下428页）在审判“四人帮”的法庭上，审判员问：“1966年6月1日《人民日报》社论《横扫一切牛鬼蛇神》是你组织人写的吗？”陈伯达回答说：“我写的，是我写的。我写的不在于我拿笔写不拿笔写，我口述，我口述的。”“这篇文章的全部责任，全部，不是一部的责任，我都要负担起来。”甚至说：“就凭这篇文章，也可以判我死罪了。”
    “6·1社论”后，连续5天，陈伯达主持发表了《触及人们灵魂的大革命》、《欢呼北大的一张大字报》、《夺取资产阶级霸占的史学阵地》、《毛泽东思想的新胜利》、《撕掉资产阶级自由、平等、博爱的遮羞布》、《做无产阶级革命派，还是做资产阶级保皇派？》、《我们是旧世界的批判者》等一系列评论，将“文化大革命”从一个高潮推向另一个高潮。
    后来，当人们谈起“文化大革命”应该从何时算起时，自然想起了《横扫一切牛鬼蛇神》。“文化大革命”不是从1965年11月10日上海《文汇报》发表姚文元大批判文章《评新编历史剧〈海瑞罢官〉》算起，虽然毛泽东曾说过，“文化大革命是从姚文元的文章发表开始的”。“文化大革命”也不是从1966年5月16日，中共中央公布《中国共产党中央委员会通知》（《5·16通知》）之日算起，虽然提出“文革”政治纲领，向全党发出开展“文革”号召是从《5·16通知》公布之日开始的。在人们心中，“文化大革命”是从1966年6月1日《人民日报》发表《横扫一切牛鬼蛇神》社论开始的，虽然没有最高指示和红头文件为根据，但是灾难降临之日，就是《人民日报》发表《横扫一切牛鬼蛇神》之时，世界变得混乱污浊和没有理性，也是从这一天开始的。
    “6·1社论”是个分水岭，《人民日报》从此为自己“横扫”出一条罪恶之路——“一月风暴”、“揪军内一小撮”、“批林批孔批周公”、“批邓反击右倾翻案风”，在文革中一步步走向深渊。
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

我给陶铸当秘书

作者：宋　群

字体： 【大 中 小】

    一

    我初次接触陶铸同志是在1948年11月初，沈阳市刚刚从国民党手里解放出来。那时我还不满二十岁，作为新华社辽北分社的记者，随军进入沈阳采访。有一天，突然接到沈阳市委办公室负责人薛光军的一张纸条，要我到市委去一趟。去了，才知道要调我担任陶铸同志的秘书。我说，还要到辽北后方郑家屯去取一下行李。他说，来不及了，马上就要随军进关，缺什么衣服，这里补发点就行了。就这样，我来到沈阳市委住下。此前，我只在郑家屯辽北省机关干部大会上，听过陶铸同志的一次报告，与他并没有任何接触。陶铸在文革落难时，造反派曾经质问过我：“你是怎样投靠到陶铸身边的？”我答不出，至今仍然答不出。
    第一次见到我，陶铸也没有问什么，知道我没有回后方取衣服，便把他的毛衣、毛裤送给我。他的夫人曾志大姐也挑了几件衣服给我。我说，我没有干过秘书工作，不知道应该干些什么。他说，慢慢就会做了。实际上，作为首长，他对身边的秘书也真的没有什么要求。我除了每天收收发发一些文件、电报，接接电话之外，确实也没有多少事。本来照顾首长生活也是秘书分内的事，可是他不要我管。管理处派来一个炊事员，从处里领东西做饭，其它起居生活，都由两个年龄较大的警卫员袁三民和赵国治管起来了。相反，倒是他经常关心我的生活，每到一驻地，他总是看我住的怎样，有地方吃饭没有，不少时候就同他一起吃饭。这些琐碎的事，今天看来似乎有点不可思议：秘书就是这样当的吗？
    尽管我那时那么幼稚，那么不懂事，尽管我在他身边只有两年的时间，但是，他的一言一行，他对工作的充沛激情，他处事的果断明快，耳濡目染，潜移默化，不知不觉地在影响着我，有的甚至影响了我的一生。

    二

    我随陶铸进关后，第一件工作是，他作为解放军平津前线指挥部的全权代表，于1949年1月23日先期进入北平城，与傅作义进行和平谈判。这是应傅作义将军的要求，我平津前线指挥部作出的决定。本来，双方的商谈已经进行了多次。在北平的中共地下党与傅方多次接触，尤其是傅作义的女儿、中共地下党员傅冬菊也对傅作义作过有力的说服。大军兵临北平城下，傅作义似乎也没有多少选择的余地。但是，傅作义仍然不放心。他派邓宝珊将军和周北峰先生来到通县，直接向解放军第四野战军林彪司令员和罗荣桓政委表达愿望：在城里直接与我平津前线指挥部的高层代表见面。林、罗满足了他的要求，决定派刚刚到任的第四野战军政治部副主任陶铸前往北平。
    看起来，此行和平使命，应该是没有什么危险的。然而，事情也并不如此简单。这期间，蒋介石和他的亲信们没有闲着。他们在北平城里修筑简易飞机跑道，达官贵人乘飞机南逃，说客们则纷至沓来。蒋介石派他的儿子蒋纬国带了亲笔信面交傅作义，要求他带部队撤到青岛，并许诺委任他为东南行政长官。美太平洋舰队司令官白及尔也传话傅作义，美国今后将抛弃蒋介石，全力支持傅作义，由美派海军来协助傅作义南撤。蒋介石向驻北平城里的蒋军军以上人员发出亲笔信，要求他们“在北平与共军决战”，“不成功便成仁”，或者想方设法“离开北平”。蒋介石还派参谋次长李及兰、后勤总司令部参谋长吴光朝飞来北平，召集蒋系军以上人员开会，许以重赏，劝他们在必要时“只身离开北平”。当然，大势所趋，真正响应蒋介石招呼的实在寥寥。不过，城里城外，蒋介石嫡系和非嫡系部队，有两个兵团、八个军部和下属的二十五个师，共25万人，是个庞大的武装队伍，再加上特务猖獗，有些情况，也不是傅作义能够完全控制的。
    就是在这种形势下，陶铸由邓宝珊、周北峰陪同，乘车进入尚未解放的北平城。随行的人员，除了作为秘书的我以外，还有以政治部科长名义随行的新华社特派记者刘白羽、华山等几个人，真正带枪的只有袁三民和赵国治两个警卫员。
    我们一行来到北平，住进东交民巷御河桥二号傅作义将军接待宾客的“联谊处”。这里抗战前原是日本驻华大使馆的旧址。庭院十分寂静，铁门边有国民党军队士兵站岗，偶尔还有便衣人员悄悄地逡巡。陌生的环境，戒备的气氛，有点令人紧张。尤其是，进城的次日，《平明日报》发表了中共代表团进城的消息。本来双方的约定是秘密进城，不作报道的。可能傅作义出于稳定人心考虑，有意将消息透露给他控制的报纸。消息一出，当然就会引来更多国民党特务活动。我们为陶铸的安全担心。我安排袁三民和赵国治住在陶铸同志旁边的房间里，要求他们昼夜值班，随时都有一人在陶铸身边。但是，陶铸对这一切似乎并不在意。晚间，他指点着楼下那间华丽的房间对我们说：“知道吗？这就是当年袁世凯派人与日本签订丧权辱国二十一条的地方。”他舒了一口气：“这一切都过去了，屈辱的日子一去不复返了。今后是我们人民的天下了！”几句闲话，立时感染了我们，使我们的紧张情绪很快平稳下来。
    经过双方谈判协商，确定成立北平联合办事处，以叶剑英为主任。陶铸为七委员之一，负责对国民党部队的和平改编工作。这之后，国民党部队除九兵团司令官石觉等少数几个人飞离北平外，都随傅开往北平城外接受改编。这又是一个庞大而细致的工作。双方刚刚从敌对状态过来，稍一疏忽便会酿成大的灾难。所以，那几天里，陶铸是昼夜繁忙，一刻也不得休息。每天一大早，他就坐上吉普车，带上身边的警卫员，开到城外，一个团、一个团的向接受改编的部队官兵讲话，讲党对改编部队的政策，强调他们为和平解放北平有功于国家，有功于人民，并且指明今后方向，留者欢迎，走者欢送。那时各部队多半没有扩音设备，在部队聚集的广场上，陶铸有时站在台上，有时站在部队中间，高声讲话，几天下来，嗓子都嘶哑了。
    陶铸的讲话很有鼓动性，官兵们受到激励，都表示要留下来，为新中国的诞生出把力。但是，也有少数顽固分子和潜伏下来的特务，不甘心失败，仍然伺机捣乱。有一次，四野文工团在为一个改编部队作慰问演出时，几个反动家伙竟往舞台上扔了手榴弹，炸伤了我们的同志。保卫部队担心陶铸的安全，建议他不要在改编部队多的场合下出面讲话了。陶铸拒绝了这个建议。他说：“发生了这样的事，正说明需要我们去做工作。受编部队官兵觉悟性提高了，特务分子就无隙可乘了。我们直接与受编官兵们见面，才能有利于他们的思想转变。我怎能仅仅为了避免个人危险就不去做工作呢。”他坚持按原定计划，逐个到受编部队各团去讲话。
    对于陶铸来讲，这的确算不了什么“危险”的工作。几十年的战斗生涯，他哪一天不是以这种把生死置之度外的精神度过的呢。南昌起义的激烈枪声中，广州红花岗奋战的血泊里，厦门劫狱的惊险搏斗，直到南京监狱的铁窗生活，面对死亡，面对酷刑，他从未有一丝一毫的犹豫和动摇。他无愧于共产党员的英雄本色。

    三

    在北平和平改编部队的工作甫告结束，他又着手展开了另一项庞大的组织工作：经党中央批准，在解放后的北平和天津招收万名大专院校的学生，组成南下工作团。这是一件富有远见卓识的工作。吸收大批知识分子加入解放军，不仅为即将解放的广大南方地区准备接收力量，同时，也能为提高我部队的政治和文化素质创造更好的条件。
    招收南下工作团员的消息一经传出，立即在平津学生中引起报名的狂潮。一些学生运动的精华，都带头申请参加南工团。总团团长是谭政，副总团长陶铸实际负责全面组织工作。在北平中山纪念堂举行的南工团成立大会上，他的精彩演说，使年轻的学员们群情振奋。“到南方去，为全国人民解放出把力”的口号，点燃了青年心上的革命烈火。事过几十年，现在已是古稀之年的那些老学员们，谈起那次大会和那次讲话时，仍然激动不已。

[2] [3]


首页 -> 2006年第6期

我给陶铸当秘书

作者：宋　群

字体： 【大 中 小】

    南工团学员们到达长江两岸后，参加了许多新解放城市的接管工作，发挥了很大的效能。但同时也遇到诸如工作安排、生活待遇，甚至恋爱等等问题。到当年的七八月份，大量学员来到陶铸住处上访，要求帮他们解决问题。最多时一天有三四十人。陶铸当时还兼任武汉市军管会副主任的实际工作，各行各业各个部门的事情都堆在他的面前，甚至《长江日报》每天出版前的大样，都要由他来签发。但是，他仍然抽时间，逐一接见这些学员，听取他们的意见。有些能立即解决的，当即作出答复；有些需要各部门解决的，则让我电话或文字通知有关部门解决。
    通过与大量学员交谈，他对学员们实际处境和思想状况作出认真的分析，经过四野党委研究，他执笔写出了《关于争取南下工作团学员参加部队工作的决定》。这又是一个带有战略性的决策。《决定》确定将六千名南下工作团学员再加上新招收的万余名军政大学学员，分配到部队工作，做到每个连队能有两三个知识分子。指出“这将使我军面貌为之一变”，它“关系到我军今后能否提高文化，提高科学知识，建设成为现代化国防军的严重问题”。《决定》中分析这批学员的优点是“绝大多数思想纯洁，有正义感，要革命，有事业心，工作热情很高，还能吃苦，容易接受新鲜事物，进步快，思想理论懂得一些”。同时也指出，他们的特点是“英雄主义和自尊心很强，爱鼓励表扬，怕批评指责，小资产阶级幻想很浓，受不了打击与挫折，容易悲观失望。再就是存在着很厉害的平均主义与自由主义和温情主义思想。对人家严，对自己宽。严格的组织纪律生活过不惯”等等。如何团结教育好这批知识分子，《决定》中说，“我们尚没有经验”，“特别是由于我军是从农村斗争中产生与发展起来的，对知识分子一般的还很生疏与不理解，甚至可以说在相当一部分老干部中，还存在看不起与嫉妒知识分子的思想”，认为“组织上太重视知识分子，将来是知识分子的天下，工农老粗吃不开了”等等。因此，对知识分子“工作上要求太高，而帮助他们的工作做的很差，对生活上不太照顾、冷淡，有的则对他们缺点不是采取循循善诱的教育方法，而是讽刺打击，弄得关系很坏，最后是送走了事”。分析了知识分子和工农干部两方面的情况后，《决定》有针对性地提出了在生活待遇方面、政治学习方面等六条具体规定，要求各级领导加强思想工作和组织工作，把这批知识分子团结好，使用好。
    今天重新来阅读这份《决定》，回顾这段历史，不能不说，陶铸在当时就对吸收知识分子加强军队建设这个问题，有着极为深刻的认识。不要忘记，那是在五十多年前的建国时期，有这样的认识和工作，是弥足珍贵的。
    这份《决定》是他亲自调查和执笔写的。现在看来，一个高级领导干部自己动手来干这样具体的事，也有点难以想象。其实就是在当时，许多人也认为这很不一般。但是，陶铸却习惯这种“亲自动手”的工作方法。1950年秋天，朝鲜形势紧张，战火已经烧到鸭绿江边。为了教育部队，鼓舞干部战士保家卫国的战斗热情，四野各部队普遍进行爱国主义教育。教育怎样进行？作为政治部主任的陶铸，又自己动手来写《爱国主义教育大纲》。开始，他请政治部研究室的同志提供一点资料和数字。他的原意是帮他作点资料卡片就行了。不想研究室的同志积极性很高，很快就拉出了一个初稿。他看了，感到不足，就自己动手来写。他还笑着对研究室的同志说：“只要提供些资料就很好了，如果你们把稿子都写得好好的了，那你们就是主任了。”他连续奋战了几个通宵。夜深了，我睡醒一觉，见他室内灯光依然亮着，偶尔又听到他思考时来回轻轻踱步声。他写一部分，我誊清一部分。有时，他又在誊清的稿子上再改，我再誊清。就这样一字一句，终于写出了这份大纲。发给部队，为部队的教育提供了有力的依据。
    对于他这种工作精神，当时四野政治部的同志们中有一种赞赏，说：“陶主任像一盆火，干什么都是把火烧得旺旺的！”他激情如火，同时也把大家的激情燃烧起来。

    四

    还应该再讲一讲他到广西剿匪的事情。
    1950年末，他奉中央电令，带领工作组到广西剿匪。广西已经解放一年多了，可是匪患仍然很严重。流散在民间的枪支不下五六十万，成股的土匪也有十五万人。他们袭击公路上的军车，破坏水上的交通。就在他去广西之前的几天，四野司令部几个干部乘坐的汽车还被土匪打了。这时我已调任四野机关报《战士报》记者，随他去广西采访。当我们乘火车到达柳州，换乘汽车到南宁时，考虑到公路经常被土匪袭击，驻军派了一个加强排，在卡车上架起两挺机关枪，武装护送。他风趣地说：“三年解放战争，往来战场上，与国民党打仗，我还没有享受过这样的优待。这次胜利打回南方来了，没想到倒要武装护送。”说是风趣话，实则他的心情是极为沉重的。解放都一年了啊，我们怎么能容忍这种状况继续呢。
    一路上，他每到一地，就与当地的军政领导细谈，了解情况，分析研究，寻找匪患难以消灭的原因。到达南宁后，工作组的同志分头下去，他也带着几个人到连队和农村调查，听取各方面的意见。这时，他已把广西匪患的主要问题弄清楚。于是，在广西区党委会上，他果断地指出，必须首先坚定地纠正剿匪政策上的宽大无边。他说，由于我们政策上的失误，已经给人们造成一种错觉，并被土匪利用。不少土匪被抓到后，说是“宽大教育”，没有几天就放了。有的土匪抓抓放放达五次之多。结果是土匪不怕被抓，可为我们提供情况的群众和当地的干部却大量被杀。有的土匪残酷地杀害给我们报信的群众，当众用刺刀把他们的胸膛破开，挑出心肝，炒来下酒。群众说：“天不怕，地不怕，就怕共产党讲宽大！”过去不到一年里，土匪杀我干部群众六千余人，而我们镇压土匪只有二万余人。他说：“这难道还不足以说明问题吗！没有严厉地镇压，谈什么‘宽大教育’？对那些罪行严重的土匪，抓了，要公审、镇压！让群众信服，也让土匪畏惧。对于散落民间的枪支，限期收缴，以避免为土匪武装制造条件。”
    正是由于政策上的改变，再加上军事上的重点进剿和驻剿相结合，发动群众一起剿匪，局面迅速改变。从1950年11月到1951年1月中旬，三个月内消灭土匪十多万人。接下来，又在农村中普遍进行剿匪反霸，打倒土匪的后台，挖掉土匪的根子。终于，到1951年“五一”前夕，广西全境土匪已被肃清，党中央通令表彰。

    五

    当然，讲到往事，我们也不必为尊者讳，应当尊重历史，尊重事实。陶铸的一生，也并不是处处功绩，事事辉煌。他工作中也有失误，思想上也有困惑，性格上也有弱点。实际上，这些也就不可避免地铸就了他后半生中一些悲剧性的经历。
    比如，在农业合作化和后来的所谓“大跃进”中，作为广东省的第一把手，无疑也同全国一样，头脑发热，为生产和生活带来了重大损失。陶铸从来工作是比较注重调查研究，比较注重从实际出发的。在1956年1月31日的广东省委扩大会议上，他曾就全省农业合作化发展到高级社的步骤上，提出一个稍稍符合实际的规划，即第一年（1956年）发展到28%；第二年达到80—90%；第三年扫尾。据时任广东新华分社社长的尤淇回忆，本来陶铸坚持的这个稳步规划，事隔不久却被突破了，不到半年时间就由30%发展到50%，这时出现了一些社员杀猪、宰牛的现象。尤淇对这种高速发展的高级社报道上有些迟缓、压缩。陶铸当面批评他：“你对高级社的报道为什么这么消极？”陶铸为什么由慎重到着急？原来毛泽东的一篇《关于农业合作化问题》的报告，对“小脚女人”狠狠地“猛击一掌”，使全国立即形成了合作化热潮，各省形成了连篇累牍地进入高级社的报道竞赛。尤淇说，干工作从来不肯认输的陶铸坐不住了，他当然不愿当“小脚女人”，他“身不由己”地卷到这个“高潮”之中。原本计划在1962年完成的全省农业合作化计划，提前六年匆匆于1956年宣布完成。接着又同全国各省一样，一哄而起搞人民公社化。历史已经证明，它给农业乃至全国经济带来的破坏和损失，是难以估量的。

[1] [3]


首页 -> 2006年第6期

我给陶铸当秘书

作者：宋　群

字体： 【大 中 小】

    与人民公社化一起哄起的是生产上的浮夸风。全国到处大放生产“卫星”，广东也不例外。连县星子乡北庄放了一颗“卫星”，把六十多亩即将成熟收割的禾穗堆在一亩田里，加上重复过秤，竟放出了一颗30218公斤的粮食特大“卫星”。在这种处处虚假的产量“卫星”烘托下，又提出全省的粮食产量要由1959年的300亿斤，增加到400亿斤或500亿斤。一切“奇迹”似乎都可以产生了。在广州中山纪念堂召开的一次全省干部大会上，陶铸提出了：“放开肚皮吃三顿干饭不要钱！”这也是他一生中很“著名”的一句错话，是他以后多年里沉重地反复向群众检讨的一句话。这句话的后果是，多吃粮，高估产，多征购，以及随之而来取消自留地和农民家庭副业，全民吃食堂，共产主义的“穷过渡”等，使广大农民陷入了深深的灾难之中。
    不切实际的充满幻想的“大跃进”比赛，与农村的实际情况相距越来越远，陶铸的思想困惑也越来越重。当时《人民日报》驻广州记者林里回忆了这样一段经历。1959年2月底到3月初，党中央政治局在郑州召开扩大会议。这就是著名的第二次郑州会议。出名就出名在这次会议开始比较冷静地发现了大跃进中的一些问题，但是，会议并没有解决实质问题，甚至连当时正在广大农村进行着的“反瞒产斗争”还在继续着（所谓“反瞒产”，就是认为粮食是有的，只是隐瞒不报）。会后，陶铸到广东四会县调查。他轻车简从，直接到农民群众家里调查。他的秘书汤龙夫，没有通知县社干部，出了县城，直奔农家查看米缸、谷仓。米缸是空的，谷仓也是空的。说是粮食都集中到公社食堂去了，家里连给婴儿煮糊糊的米都没有了。在一户农民家里，汤龙夫看到锅灶上正在冒着蒸汽，走上去想去看看煮的是什么。女主人抢先一步，挡住了汤龙夫，没有好气地说：“看什么，锅里煮的是野菜！”女主人背过身去，又顺手揭开锅盖：“要看，给你看个够！”锅里确确实实煮的野菜。
    这种令人落泪的事实，后来陶铸同林里、汤龙夫又到台山、南海一带视察时，几乎到处可见。这时的陶铸，沉重如铅的心情，已经无法再按照上面布置去搞什么“反瞒产”斗争了。他给中央写了报告，一语道破：“没有那么多粮食！”他在报告中分析说：1958年报产报高了，征粮过头了；其次，农民集中到食堂吃饭，浪费了不少口粮；第三，他还承认不适当地提倡一日三餐干饭，敞开肚皮吃饱，又造成大浪费。为此他建议：向农民让步，停止反瞒产，减免高征购。他说，反瞒产使基层干部和农民群众关系相当紧张，要是再反下去，反使矛盾更加尖锐，后果不堪设想。他还说，农民家无隔夜粮的状况，再也不能继续下去了。
    陶铸在大跃进中的思想矛盾和困惑是：既不甘后人，坚决执行来自中央的诸多指示，又每每在农村实际调查中遇到完全相反的情况，使他处于困难的境地。最后，拿出了有关停止“反瞒产”斗争的报告。现在看来，这也许很简单，实事求是嘛！可是，在当时那种气氛下，要提出这样的问题，恐怕还是要有点勇气的。值得庆幸的是，这份报告没有给他带来严重后果。那时候，毛泽东也已经感到农村粮食不够的问题了。看了这份报告，毛泽东于1959年4月27日写出了一份《假话一定不可讲》的党内通信，印发给省、地、县、社的同志，还破例规定将这份文件发到基层小队长。通信中说：“老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃亏。”信中甚至号召生产队的小队长“根本不要管上级规定的那一套指标，不管这些，只管现实的可能性。”
    陶铸是幸运的，他的这次报告得到了应有的评价。之后不久的庐山会议上，彭德怀也讲了真话，就没有这么幸运了。彭德怀一封有关农村问题的信，引发了一场反右倾斗争，终于成了反党集团的头子，直到文革中被迫害致死。鲜为人知的是，庐山会议上，陶铸也是被点了名的。在8月1日中央政治局常委会上，进一步清算彭德怀的历史总账时，毛泽东指着彭德怀说：“现在右倾情绪，右倾增长。问题不少，不在老问题，现在是新问题……以信（指彭德怀给毛的信）为代表，相当部分人同情你的信，省是陶铸、周小舟。新问题是要反击右倾进攻。”所谓“同情”，就是陶铸在批判彭德怀的长篇发言中，表示了自己的一点看法：“彭总的信对这次会议深入一步开展讨论，起了好作用”，还说“应该提倡彭总的那种不隐讳自己的意见，大胆地讲出自己意见的精神。”这自然是不能允许的。所幸的是，最后陶铸没有被划到彭德怀反党集团中去，躲过了一劫。由此，他的心情如何，也就不难揣摩了。
    1959年9月，已经调离广东多年的新华社浙江分社社长尤淇，在体育馆偶然见到陶铸，说：“三年没见到你了，你的身体还挺好！”这本是一句极为寻常的问候话，想不到却引起陶铸的一连串嗟叹：“好什么，老了，一身是病！”他那时才五十出头。尤淇说：“你一点也不老嘛！”陶铸半晌才说：“尤淇，个中情况，你不知道，现在的事，真是难啊！你是搞新闻的，你不见现在报纸上登些什么？一天一个模样，一天一个花头，叫人无所适从，怎么也赶不上，催人老化！”那时他刚从庐山会议上下来，有许多事是属于高级机密，他当然不可能对尤淇谈。但是他沉重和苦闷的心情，却也难以控制地溢于言表了。
    这里还要谈到的是，陶铸一生最大的失误应该说是在广东组织领导开展的两次“反地方主义”的斗争。令人欣慰的是，在这两次斗争中受到迫害的古大存、冯白驹等同志，前些年已经得到了平反。曾志在世的时候，曾对来访的《当代中国的广东》编纂委员会的同志说：“冯白驹、古大存长期坚持革命斗争，对广东是有贡献的。把他们打成‘反党集团’是不对的。”曾志说这话时，陶铸逝世已经多年。相信，如果陶铸还健在，经过多次曲折和磨难之后，以他的个性，他定然也会像曾志一样，实事求是地正确对待这个问题的。

    六

    《陶铸传》中说：“他（陶铸）一贯积极贯彻执行毛主席的各项指示，对毛主席指示的正确性从未有过怀疑和动摇。”当他发现实际工作中有问题时，他也总是把问号往自己身上打，从自己身上找原因，找责任。他不仅把国家的命运和前途完全放在领袖一人身上，把个人的安危得失也放在领袖一人身上。即使在自己遭受到错误批判和不公正待遇时，他也总是认为那是“误会”，或者是别人在毛泽东面前讲了坏话。陶铸在被江青一伙“揪出来”并指责他为“最大的保皇派”时，他还把最后的一线希望寄托在毛泽东对他的“保”上。江青在政治局会议上对陶铸突然发难之后，只隔一天，毛泽东与他单独谈了一个多小时，“态度十分亲切”。会见后，他回到家中，高兴地对曾志说毛主席保了他，认为没有什么问题了。可是谁又想到，此后他的遭遇是造反派开大会对他的批斗（曾志陪斗），失去自由，连电话也拆除了。每天从早到晚，包括睡觉时，都有卫兵站在身边。这时候，还谈什么“申诉”、“辩白”！
    令人唏嘘的是，就是在这种情况下，在被关的几年里，他还在认真地读那本《名臣录》，从古代的那些忠臣名将中寻求支撑的力量。在庐山会议上，他曾亲笔写信给黄克诚，劝说自己的这位老战友“检讨错误”，信中说：“你我都读过一点所谓古贤之书，一个人立身于世，不讲求操守是很可悲的。尤其我们作为一个党员，对于党的忠诚，等于旧社会一个女人嫁了人一样，一定要‘从一而终’，决不可‘移情别恋’，否则便不能称为‘贞洁’之妇。”作党的“忠臣贞妇”，这是他至死不渝的信念（尽管此时的“党”已经同领袖一个人划了等号，“反党”与“反毛泽东”作为罪状是相提并论的）。当他带着严重病患，被赶出中南海遣送安徽合肥时，临行前还深情地嘱咐曾志：“我怕是难见到亮亮了。你看到她，要告诉她，爸爸对不起她，让她受委屈了。但是爸爸在政治历史上是清白的，是对得起她的。希望她要坚强，要紧跟毛主席好好做人……”这以后，只过了一个多月的时间，他就不幸含冤去世了，终年只有61岁……
    （责任编辑致中）

[1] [2]


首页 -> 2006年第6期

一个中学生向毛泽东上万言书

作者：陈定学

字体： 【大 中 小】

    40多年前，我国正值“三年困难”时期，而我也只是一个年仅十四五岁的初中学生。在1961年的夏天，我曾给毛泽东主席写过一封长达数万言的信，后来批判我的人都把这封长信贬称为“万言书”。一个小小的初中学生，为什么要给党中央最高领导人上“万言书”呢？这个“万言书”又究竟写了些什么呢？

    我为什么要上“万言书”

    我的祖籍虽是河南省孟州，但我在很小的时候就随父母来到河南省西部的一个小县城渑池。在小学的时候，我就亲眼目睹了“五七年反右斗争”、“五八年大跃进”、“人民公社化运动”以及“大炼钢铁”、“大食堂”、“大锅饭”、“放卫星”等各种各样的运动，这些运动不仅在我幼小的心灵中留下了深刻的印象，而且也留下了若干困惑。1959年，我小学毕业后考入了渑池县第一中学。虽然那时高音喇叭里仍然在高唱着“1959年呀，更是个跃进年……”那样的革命歌曲，但是“五八年大跃进”和“人民公社化运动”所造成的后果已经开始显现出来，群众生活出现了困难。到了1960年，由于严重缺粮，群众生活已经出现了更大的困难，人们在“大食堂”里只能喝上如同清水一样的稀汤，而饥饿的人们也不得不用野菜、树叶、树皮以及玉米芯做成的“淀粉馍”来充饥。我们在学校也是整日饥肠辘辘，那时我们班几乎每一个学生的抽屉里都放着两个小瓶子，分别装着辣椒和盐，饥饿难耐时就冲一碗咸开水来充饥。有的同学因为饥饿竟离开学校外出“盲流”，渑池的街头也经常可以见到一群群逃荒要饭的妇女与儿童。由于长期营养缺乏，那时有很多人都患上了浮肿病，而在渑池的一些农村也有不少农民因饥饿而失去了生命。
    那时我虽然只是一个年仅十四五岁的初中学生，但已经读了许多马列著作以及中外哲学、政治、经济、历史和文学著作。那时我们在学校受到的几乎全是正面教育，老师、教科书以及报纸都在言之凿凿地告诉我们：我们的社会主义制度具有无比的优越性，我国的形势“一片大好”，“共产主义是天堂，人民公社是桥梁”，“我们很快就要进入共产主义的天堂”……可是为什么在我们的社会主义国家里还会出现如此严重的问题呢？疑问、矛盾与困惑使我陷入了思考之中。1960年，我曾写过一首题为《忧思》的小诗，表达了我当时的心情：
    苦苦思国事，切切忧民生。
    夜阑不能寐，年少发如翁！
    在我们国家出现如此严重问题的根源究竟在哪里呢？那时我觉得问题的根源极可能在基层干部，由于一些基层干部欺上瞒下、报喜不报忧，党中央和毛主席无法了解农村的真实情况，所以才会出现如此严重的问题。于是我想到直接给党中央和毛主席写信，把下面的真实情况反映上去。一想到给党中央最高领导人写信，我的心中又不免产生了许多顾虑和担忧，因为在那个年代，直言往往获罪，说真话常常挨整，战功卓著的彭德怀元帅就是因为反映农村的真实情况而被打成了“右倾机会主义分子”，有不少老师就是因为讲了几句真话而被打成了“右派”，像我这样一个地位卑微的中学生，又会落一个什么样的下场呢？批判、斗争、打“右派”、住监狱……一想到这些可怕的后果，我不寒而栗！但是，当我的眼前浮现出那些在饥饿中挣扎的老人和那些逃荒要饭的妇女儿童的时候，我的心又久久无法平静。那时的我年轻、纯真、热情，对祖国和人民满腔热血、一片赤诚！我十分赞赏顾炎武的名言 “天下兴亡，匹夫有责”，我岂能为了个人安危而装聋作哑、不管不问！经过激烈的思想斗争，我终于作出了一个大胆而又充满风险的决定：上书中央，向毛主席反映农村的真实情况！那时我在一首《述怀》诗中曾这样写到：民苦已若此，我身安足言！

    一腔热血写“万言”

    那时我觉得上书中央是一件十分重大的事情，所以反映的情况一定要真实可靠、确凿有据。为了掌握更多的真实情况，我决定进行认真的调查研究，我的调查首先是从学校开始的。由于那时我在渑池一中担任学生会主席，与同学们接触的机会比较多，所以通过同学们了解情况十分方便。渑池一中的学生中大多数都是来自全县各个乡村的农村同学，一提到农村中出现的困难，每一个同学都向我倾诉了他们的父母兄妹在农村的困难处境，倾诉了某些基层干部粗暴恶劣的工作作风。记得有一位十分老实内向的农村同学，说起自己的母亲正因病饿交加而生命垂危的时候，竟失声大哭起来。也有一些同学让我看看他们从家里带来的“干粮”，竟是一些掺有少许谷糠的野菜团！
    为了保证我所了解情况的真实可靠，我又到农村进行实地调查，发现问题更为严重，有许多生产队都严重缺粮，集体食堂经常无米下锅，农民们吃的常常就是大锅野菜汤，但是有一些公社或大队干部却利用职权在集体食堂里偷偷烙油馍，大吃大喝，群众对他们意见很大。渑池县有一个笃忠公社，公社干部为了争先进、“放卫星”，虚报产量，谎称小麦大丰收，但是由于实际产量极其有限，所以在上缴公粮时只好把农民们的口粮也上缴了。结果笃忠公社荣获了国务院的奖状，该公社的农民们却不得不忍饥挨饿、艰难度日，有不少人由于严重营养不良而失去生命。渑池的许多乡村田园荒芜，人弱马瘦，问题相当严重。
    造成这些问题的原因究竟是什么？如何才能尽快地解决这些问题呢？我在农村调查时发现，当时在农村实行的那种“一大二公”式的生产方式很难调动农民的生产积极性，几乎绝大多数的农民都赞成“包产到户”，一位老贫农深有感触地对我说：“咱农民世世代代都是靠地吃饭，只要国家把地包给咱们，保管老百姓不会饿肚子，保管国家的粮食库满仓流！”
    那时“包产到户”正受到严厉的批判，批判者认为“包产到户”就是“变相单干”，就是“复辟倒退”，可是为什么广大农民都拥护它呢？为了从理论上彻底搞清这些问题，我又专门学习了列宁关于“新经济政策”的论述以及《共产主义运动中的“左派”幼稚病》，还学习了政治经济学、中国通史、中国思想史、中国农学史等许多著作。通过这些学习，我认识到中国现在所推行的这种“一大二公”式的生产方式超越了当前的生产力水平，实际上是一种“左倾幼稚病”，而“包产到户”这种生产方式却有可能调动农民的生产积极性，极可能是一种比较适应当前生产力发展水平的比较好的生产关系。
    经过将近一年的准备，在1960年北风呼啸、滴水成冰的春节期间，我把自己关进一间小屋，哈着冻僵的双手起草“万言书”。我忘掉了饥饿和寒冷，奋笔疾书，通宵达旦，经过十多个日日夜夜，终于写成了数万字的“万言书”初稿。1961年，在功课之余，我花费了几个月时间又对初稿进行了细心推敲、反复修改，并几易其稿，最后定名为《论现阶段的中国社会》。1961年的暑假期间，我请几位要好的同学把“万言书”抄写了数份，并郑重地署上了自己的名字和地址，分别寄给了毛泽东、当时的农业部部长和中南局领导人各一份。为了避免信件被当地截留，寄给毛泽东的那一份“万言书”，是托一位已经考上了河南医学院的高年级同学从省城郑州发走的。

    我的“万言书”

    我的“万言书”写了一些什么内容呢？在“万言书”的第一部分，我直言不讳地反映了当时农村的真实情况，还附有在农村流传着的一首民谣：
    大干部吃死吃活，
    小干部偷偷摸摸，
    做饭的将就能过，
    社员们饿死饿活，
    毛主席在北京不知不觉！
    在“万言书”的第二部分，我分析了造成这些困难局面的主要原因，我尖锐地指出：“1957年的反右斗争，错误地打击了一些真正向党提意见的好人，结果导致人们明哲保身、不敢讲真话。”“1958年的大跃进是左倾，是揠苗助长，对中国的经济是一场浩劫。”“1958年，中国开展了大跃进、大炼钢铁、人民公社化运动，由于风行‘争先进’的浪潮，基层干部缺乏正确的政策指导，再加上县、专区及省领导的‘规定任务’，使基层干部产生了一种混乱的工作作风，为了求得表扬和不致被打成‘右倾’、‘小脚女人’，浮夸风这个江湖风气开始在干部中滋长起来。基层干部摔了群众的锅，砸了群众门上的锁，共产风刮起来了。为了‘当先进’‘争表扬’，许多干部作风粗暴，甚至打骂群众，严重地挫伤了农民的生产积极性。”“挫伤了农民的生产积极性，阻碍了生产力的发展，这就是1958年留给我们的一条最为重要的教训。”

[2]


首页 -> 2006年第6期

一个中学生向毛泽东上万言书

作者：陈定学

字体： 【大 中 小】

    在“万言书”的第三部分，我提出了一些解决困难的建议，这些建议分别是：
    （1）建议“改革当前的生产方式，采用最有成效的经济形式、经济手段来发展生产”，而这种“最有成效的经济形式”就是“定产包产制”，即“包产到户”。我从八个方面对这个问题进行了详细的论述，我指出“定产包产制”最符合“广大农民群众的要求和愿望”，能最大限度地促进粮食增产，能以最快的速度扭转我们所面临的困难局面。为了证明自己的观点，在“万言书”中我还特别引用了列宁在《中央的政治活动》一文中的一段话：“只要大规模的机器生产还没有改造农民一天，就应当保障农民有自由经营他们事业的机会。”
    （2）整顿干部作风。我在调查研究中发现，群众对干部的工作作风，特别是对一些基层干部的工作作风意见很大。在“万言书”中，我真实地反映了当时干部作风中所存在的高高在上、脱离群众、作风粗暴、强迫命令、打骂群众以及贪污集体财产等严重问题。我除建议对干部作风进行一次集中整顿，还建议成立一个专门管理干部作风的机构——“政治部”，负责搜集人民群众对各级干部的批评和意见，督促、检查并及时处理干部队伍中出现的各种作风问题，对干部进行经常性的作风教育，以便从根本上解决干部的作风问题。
    （3）大力发扬民主，让广大群众真正参与国家的管理。我在“万言书”中建议：“在基层的每一个单位，例如每一个生产队、每一个机关、每一个商店……都可以建立一个群众管理机构，可以是具有广泛代表性的委员会或群众大会，参与管理本单位的工作。”另外还建议国家成立一个专门搜集群众意见和建议的机构，使下情得以及时上达。
    （4）纠正当时在中国文化思想界出现的教条主义和公式化现象，建议充分调动中国文化思想界的积极性，让他们真正反映现实。
    （5）建立正常的工作秩序，纠正“运动热潮主义”，尽量不搞运动。

    悲惨的结局

    我的“万言书”发出之后，心情十分紧张，我不知道它将会给我带来什么样的后果。几个月过去了，似乎一切风平浪静。但突然有一天，校长把我叫去，问我是否曾给上级写过一封信，并仔细讯问了信的内容。我一一回答了校长的提问，并说明了自己的观点，最后校长也没有说什么，就让我回去上课了。后来才听同学们风传，好像是上级派人来渑池调查，但由于我当时年纪较小、成分不错，又是一个品学兼优的好学生，所以没有做出什么处理。
    1962年9月，我初中毕业后顺利考入渑池高中。进入高中后，中国的政治形势发生了较大的变化，1962年9月，毛泽东在中共八届十中全会上提出以“阶级斗争为纲”，并强调阶级斗争要“年年讲、月月讲、天天讲”。那时学校也成了“反修防修的大课堂”，在这样的“大课堂”里，既不乏热衷于大搞阶级斗争的领导人，也不乏靠反右起家的“运动骨干”教师，更不乏靠打“小报告”抬高自己的“学生积极分子”，而像我这样一个喜欢独立思考、又敢于直言的学生，必然会成为他们进行“阶级斗争”的重点对象。1965年冬，灾难突然降临到我的头上，渑池高中的校园里贴满了批判我的大标语与大字报，我被扣上了“替农民叫苦”、“对现实不满”、“攻击三面红旗”、“攻击社会主义”、“攻击党的方针政策”等种种罪名，横遭批判斗争。我被打成“小彭德怀”、“小反革命”，被开除学籍、团籍，送农村监督劳动改造，年仅18岁的我就开始走上了一条艰难坎坷的人生之路。离开学校的第二年，文革爆发，我遭到一次又一次的批斗，涂黑脸、挂黑牌、住牛棚、捆绑打骂、游街示众，受尽了折磨与打击！我在农村劳动改造了8年之久，后来又到一个煤矿下井挖了3年煤，那时的我不仅在政治上遭受打击，而且在生活上动荡不安，经济上穷困窘迫，四处碰壁，工作无着，厄运不断，度日艰难，几乎是处在一个山穷水尽的人生绝境之中！
    当时遭受打击的还不仅仅是我，有不少同学也受到了牵连，那些曾经给我提供过材料、曾经带我下乡搞调查、曾经帮我抄写“万言书”的同学们都被打成了“陈定学小集团”的成员，他们多次被批判，被迫进行一次又一次的检查。1965年高考时，学校在这些同学的政审表中填上了“不宜做革命接班人”之类的结论，致使这些同学都未能考上大学，而这些同学大都是一些品学兼优的好学生，实在令人惋惜！回到农村后，这些同学又被看作是“有政治问题的人”，被打入了“另册”，受到了许多不公正的待遇。孟新顺同学学习刻苦，又写得一笔好字，回到农村后由于精神压力太大，感到生活无望，最后竟卧轨自杀了！张克祥同学热爱文学，曾立志当一名作家，但高考落榜对他造成了极大的刺激，他患上了精神病，竟成了一个衣衫褴缕、蓬头垢面的“疯子”，后来也上吊自杀了！这些同学的悲惨遭遇，实在令人心酸！
    当年我们都是一些年仅十几岁的中学生，抱着一颗赤诚之心向党中央和毛主席反映农村的真实情况，对社会主义建设事业提出一些建议，没有想到竟会惨遭打击，没有想到结局竟会如此悲惨！20世纪70年代末，“四人帮”被粉碎了，中国发生巨变，拨乱反正，乾坤扭转。1979年，我们这起持续了14年的冤案终于冲破重重阻力得到了平反。
    “人事有代谢，往来成古今”，俯仰之间四十多年过去了，当年那些风华正茂的中学生们如今也都变成了两鬓如雪的老人。“千秋功罪，谁人曾与评说”？令人欣慰的是，历史必定会对所有的功与过都作出最公正的结论与评价。
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

从“起朱楼”到“楼塌了”

作者：雷　颐

字体： 【大 中 小】

    从1894年孙中山创办兴中会起，到1949年国民党仓惶逃离大陆，国民党在大陆度过了五十五个春秋。在这半个多世纪的历史风云中，它从一个仅二十余人的秘密小团体成为一举推翻清王朝的巨大政治力量、经过种种曲折终成统一全国、拥有最强大武装的执政党；但在权力达到顶峰时，它却轰然坍塌、黯然离去。回首这一段历史沧桑，不禁使人想起《桃花扇》中的名句：“金陵玉殿莺啼晓，秦淮水榭花开早，谁知容易冰消！眼看他起朱楼，眼看他宴宾客，眼看他楼塌了！”历史兴衰每每令人慨然兴叹，但感叹之后的深思，恐更有意义。

    “革命党”与“执政党”

    1894年深秋，年仅28岁、可说一无所有的孙中山与二十几位同龄人在远离中国的美国檀香山成立“兴中会”，提出“驱除鞑虏，恢复中华，创立合众政府”的纲领。当时，这只被少数与闻者认为是几个少不更事的年轻人的“痴人说梦”，没有几人认真看待。其实，这却是中国历史舞台一出全新之剧的序曲，当然也是剧中主角国民党的开端。
    在某种意义上说，“革命”的成功与其说是革命党人的“制造”，勿宁说是由于统治者统治无方、使社会矛盾长期积累酿成社会危机，面对危机又处置不当的结果。兴中会成立的时候，正值中日甲午战争，清军惨败。不久，希望在体制内改革、变法的维新派被清廷以慈禧为首的顽固派血腥镇压，这就把以孙中山为代表的体制外的革命党人推上了历史舞台。拒不变革，使清王朝丧失了“一线生机”。其后，各种革命小团体大量涌现，终于在1905年汇集一处，成立了中国第一个近代意义的政党中国同盟会。
    同盟会领导的辛亥革命，终于推翻了已经腐朽不堪的清王朝。中华民国的成立，民主气氛高涨，“政党政治”一时成为热潮，在很短的时间内竟出现上百个政党，出现党派林立的局面。同盟会一些领导人甚至提出“革命军兴，革命党消”的口号，在宋教仁的鼓动下，同盟会在1912年3月通过了新修订的《总章》。这个新纲领核心精神是将同盟会从过去秘密的“革命党”变为公开合法的“政党”。在他们的心目中，“政党”就是西方那种在议会中通过选举取得执政权的党，而“革命党”并非“政党”。在这种背景下，他们将“革命党”同盟会改造成“政党”国民党。1912年8月，以同盟会为骨干、联合其他四小党的国民党在北京组建。但历史表明他们确实过于天真了，在袁世凯的统治下，政党政治终成幻影。
    1912年12月，中华民国第一届国会选举正式拉开帷幕，第二年3月，选举初步结束，国民党赢得了国会议员竞选的胜利。国民党在国会选举的胜利，无疑是袁世凯独裁的一大障碍。因此，他暗杀了国民党领袖宋教仁，从而引发了国民党的“二次革命”。但只两个月，组织涣散的“二次革命”即告失败，也宣告了中国初试“政党政治”的失败。
    事实说明，在革命刚刚成功、一切尚未稳定时即匆匆取消“革命党”确是革命党人的重大失误。不过，他们提出的从夺取政权的“革命党”到掌握政权后成为“执政党”这种转变的意义，却不能完全忽视。

    “一党治国”

    在总结革命失败教训时，孙中山认为主要是由于国民党“徒以组织号召同志，但求主义之相同，不计品流之纯糅”，“故当时党员虽众，声势虽大，而内部分子意见分歧”，“徒眩于自由平等之说，未尝以统一号令、服从党魁为条件耳”，“至党魁则等于傀儡，党员则有类散沙”。因此，他着手重组革命党时便强调“首以服从命令为唯一之要件”，党员必须绝对服从他一个人，入党时还要按手印。
    对此，他的战友黄兴认为党员在誓约上写明服从孙中山再举革命已是不平等，而还要按手印则是人格侮辱，因此坚决反对。平心而论，孙中山本意是为扭转国民党的涣散、软弱，出于公心，不如此确实很难取得革命胜利。然而黄兴等人的反对也确有道理，因为誓言规定只服从领袖，当领袖是出于公心时固无问题，但当领袖变质或更换时，领袖究竟仍是大公无私还是抱有个人野心则无法保证。或许，这是“革命党”不得不面对的“两难处境”。
    对于未来的治国方式，孙中山创建的中华革命党纲领在中国历史上第一次提出“一党治国”模式：“一切军国庶政，悉归本党负完全责任”，“非本党不得干涉政权，不得有选举权。”这种治国模式对以后中国历史的影响之深之远，此时恐无人料及。
    但如何将这种权力高度集中的“革命党”付诸实行，孙中山毕竟毫无经验，因此“中华革命党”不仅无法夺取政权，本身亦渐式微。从1916年到1922年，中国政治一片混乱，陷入军阀割据之中。孙中山两度联络部分军阀“护法”，却都因军阀背叛而惨遭失败。在极度困难之中，他在1919年10月将越来越不景气的中华革命党改建为“中国国民党”。中国国民党虽对中华革命党的章程作了一些修改，但在党与政权的关系上仍与中华革命党一样，规定：“一切军国庶政，悉归本党负完全责任。”这时，以极富组建革命党经验的列宁为首的“第三国际”和刚刚诞生的中国共产党，向孙中山伸出了援助之手，开始了第一次“国共合作”。在共产国际和中国共产党的帮助下，国民党开始了自上而下较为严密的组织建设和党军建设。
    1927年4月，国共合作的北伐正在乘胜前进，两党矛盾空前尖锐，蒋介石发动“四·一二”政变，开始“清党”，国共合作破裂，开始了血雨腥风的“十年内战”。
    在这十年间，国民党建立起了一党独裁的政体。1928年，国民党就通过了《中华民国国民政府组织法》，虽然规定“五权分立”，但各部门组成人员全部为国民党员，并规定“国民政府受中国国民党中央执行委员会之指导及监督，掌理全国政务”，初步确定了国民党对政权的控制和垄断。而相继出笼的《中华民国训政纲领》规定国民党总揽一切权力，公民和其它一切政党事实上不得享有包括选举权在内的所有政治权利。以后颁布的各种条文、法规规定国民党以外的任何其它政党都是“非法党”。1929年国民党“三全”大会对国民党“一党治国”的解释是其独裁的基本“理论”：“中华民国人民，在政治的知识与经验之幼稚上，实等于初生之婴儿；中国国民党者，即产生此婴儿之母；既产之矣，则保养之、教育之，方尽革命之责；而训政之目的，即以保养、教育此主人成年而还之政，为其全部之根本精神；故训政纲领开宗明义即以中国国民党依照建国大纲，训练国民使用政权。”因此，国民党要“独负全责领导国民，扶植中华民国之政权治权”，规定“于必要时，得就人民之集会、结社、言论、出版等自由权，在法律范围内加以限制”，强调国民必须服从国民党、拥护“三民主义”。
    从1929年到1931年，又进一步确立了“领袖”蒋介石的独裁地位。总之，到1937年抗日战争爆发时，行政、立法、司法、人事、监察等全部权力都归国民党独有。
    国民党的这些规定，通过特务体系和保甲制度得到贯彻实行。国民党的特务机构于上世纪20年代末、30年代初开始产生、组成，以后发展成为“中统”、“军统”两大特务系统。特务活动延伸到一切军事、政治、经济、文教系统，造成全面恐怖。同时，国民党大力推行保甲制，从1928年到1934年，保甲制逐渐严密。“保甲”成为全国普遍推行的基础政权组织，对国民实行“管、教、养、卫”。即清查户口、监视居民，一户犯罪、各户株连，实行“党化教育”，缴纳各种苛捐杂税，并以“自卫”的名义进行军事训练。
    通过这些措施，国民党一直实行严酷的独裁统治。

    “胜利的灾难”

    虽然国民党一直采取种种办法镇压“异党”，但以共产党为主要代表的“异党”一直未被其消灭。而且，随着日本军国主义对中国的侵略越来越严重，要求全国各党派团结起来共同抗战的要求、呼声越来越强烈。1936年年末的“西安事变”的和平解决，使国共再次合作，也为中国结束国民党一党独裁实行民主政治提供了难得的契机。

[2]


首页 -> 2006年第6期

从“起朱楼”到“楼塌了”

作者：雷　颐

字体： 【大 中 小】

    抗日战争时期，国民党停止了对异党的镇压，在一定程度上与其他党派实现了局部合作。国民党释放了一些被捕入狱的共产党员和一些因反对蒋介石被捕的民主进步人士，允许各地成立抗日救国团体，放松了对新闻出版物的查禁，《新华日报》等共产党报刊可在“国统区”公开、合法发行。特别是1938年7月国民党邀请各党派人士“共商国是”的咨询机构国民参政会成立，更表明国民党受到抗日民主浪潮的正面影响和冲击。
    虽有此种种变化，但国民党并不想放弃“一党独裁”的基本政治模式。因此，它实际拒绝了中国共产党在1944年秋提出的“成立民主联合政府”的政治主张，因为这一主张是对国民党一党独裁制的彻底否定。抗战胜利后，在国共的重庆谈判中，中国共产党仍把反对国民党一党独裁专制、争取民主政治作为谈判的重要内容。
    以后的历史表明，这可能是历史给国民党提供的“一线生机”。然而，国民党被抗战的胜利冲昏了头脑，又将这难得的历史机遇白白丢失。
    1945年8月15日，中国经过八年艰苦卓绝的浴血抗战，日本终于无条件投降。消息传来，普天同庆。这是百余年来，中华民族在大规模反侵略战争中第一次取得彻底胜利，而且，在抗战期间，以英、美废除对华不平等条约为先导，百余年来列强强加在中国身上的不平等条约已基本废除，租界已经收回，领事裁判权被废除，被日本强占半个世纪的台、澎列岛即将回到祖国的怀抱，中国在联合国任常任理事国，百年积弱的中国一跃成为“五强”之一……这一切，不能不令人欣喜万分，也不能不使国民政府、国民党的威望突然高涨，达到多年未有的高度。抗战胜利，确使国民党得到一笔巨大的政治财富或曰政治资本。然而，就在短短的几个月内，国民党的威望却一落千丈，并就此埋下了几年后失败的祸根。何以至此，的确令人深思。
    一切，都源于对“敌产”的接收。
    日本的失败，使国民党突然面对一笔巨大的财富。按说，对敌产的接收，应是代表国民政府的军政大员接管沦陷区敌伪政权全部政治、行政和军事机关及一些日伪所拥有的公、私产过程。具体说，要对工厂、公司、办事处、仓库、住宅等查封清点。查清财产多少，属谁，来源等，该没收的没收，该还原主的归还原主。应有统一机构和严格的规章制度。但国民党的接收却是多头齐下，互相争夺乃至冲突，谁先抢到就是谁的。如9月上海成立了“敌伪机关及资产接收委员会”，但10月又成立了“不动产处置委员会”和“敌伪侵占平民工商企业处置委员会”。以后各种有关机构越来越多，如第三集团军、海军总司令部、国防部、经济部、粮食部、上海市政府等都有自己的“办事处”负责接收。各机构后面是不同利益集团，代表不同集团的利益，各有各的后台，根本无法统一。一些部门将“敌产”贴上封条，另一些部门来后撕下原封条，换上自己的封条。有时竟然架起机枪，武装相向。在许多地方只能靠日、伪军维持秩序，甚至谁只要有一两杆枪，就可以军管之名横行，以搜捕卖国投敌分子为名，抢占房产，强行抓人，“接收”各种财富。在这种情况下，本来有关规章就不健全，实际完全无人执行。如1945年8月底，国民政府行政院颁布法令，宣布一切由日伪政权登记、注册的土地契约全都无效，但迟至一个月后才公布清理敌有土地专门条例。这一个月的“空白期”使许多“接收者”鲸吞大量土地，后来者自然也不甘心，所以这个“专门条例”只是一纸空文。敌伪的许多财产其实是掠夺中国公民的私产，理应归还原主，但“接收”者往往找出各种理由拒不归还，甚至将其盗卖。金融稳定是经济稳定的最重要方面，但许多接收大员却正是金融投机的“推手”。日伪投降，使沦陷区使用的伪币作废，但国民党中央政府不可能在短期内向沦陷区投放大量法币，所以一时还不能不继续使用伪币，其“身价”自然大贬。不少接收大员随身携带大量法币进行黑市兑换，同时“利益集团”又有意推迟确定法币与伪币的兑换率，以牟取更多非法暴利，加剧金融动荡。
    军队、海关、警察利用手中特权以“接收”为名大发横财更加便利。湖南省岳阳是敌伪遗留物资最多的城市之一，国民党某军接收时将日军所建不少工厂的机器变卖一空，每天黄昏宣布戒严，将各种变卖物资转运到外地。安徽省芜湖警察局长和下属监守自盗，把仓库内的大米卖到外地。当时白糖紧张，属专卖物资，上海闸北警察局长伙同他人将被查封的大量白糖偷偷卖掉。据统计，北平市被接收敌伪财产入库率不到五分之一。全国情况，由此可见一斑。
    胜利者的接收，就这样成为贪官污吏的“劫收”。金子、房子、票子、车子、女子（汉奸的妻妾）是“接收大员”巧取豪夺的对象，被人戏称为“五子登科”。“想中央，盼中央，中央来了更遭殃”。这句民谣，直观生动地说明了民心向背的瞬息之变。国民党一位负责接收的要员也不能不承认此点，向蒋介石进言：“像这样下去，我们虽已收复国土，但我们将丧失人心！”有人意识到，这样的接收使政府“基础动摇，在一片胜利声中早已埋下了一颗失败的定时炸弹”。当时即有舆论称这种“光复”是“胜利的灾难”。
    此种情况，国民党最高层当然完全清楚。所以在1946年3月召开的国民党六届二中全会上提出国民党要“革新”，宋子文承认自己当时是负责接收的行政院院长，因此“不能辞其咎”。六届二中全会“政治报告决议案”则明确提出许多“革新”的“要点”，第一项即“多年以来，官商主义，早已构成政治上最大弊害”。“结果所至，官吏不知责任为何物，对于主义政策，不知尊重。此种弊害，在胜利以后，尤完全暴露。复员时期各种工作，多无准备，而一部分接收人员，败破法纪，丧失民心，均为平素漠视主义，不知尊重国家制度之结果”。此“决议”列举的几十条“改革措施”，其中一条即“清查战时暴利之财富，课以重税。清查不法接收人员之赃产”。《中央日报》在“革新运动的纲领”中列举四条纲领，其中第二条即：“打倒官僚资本，实行民生主义。”并进一步阐述说：“谈到实行民生主义，那就必须立刻伸出打倒官僚资本的铁拳。这铁拳当然是从党内打起，然后再打到党外。我们应该查一查：党内的官僚资本家究竟有若干？他们的财产从何而来？是‘国难财’的累积，还是‘胜利财’的结晶？是化公为私的赃物，还是榨取于民间的民脂民膏？”提出要“实行一次大扫荡的运动，从党里逐出官僚资本的渠魁，并没收其全部财产，正式宣告官僚资本的死刑。”稍后，《中央日报》又发表题为《向官僚资本主义宣战！》的文章，甚至主张要用调查、告密、陈报、清查等方法尽快查明“谁是战时暴利者”、“谁是不法的接收人员”。
    这些“决议”、文章其文字何其冠冕堂皇、正气凛然，但历史证明这些其实都是“满纸荒唐言”，根本没有、其实也不可能实施。孔、宋家族是公认的最大的官僚资本，谁敢动其一根毫毛？“利益集团”是此时的国民党无法克服的顽症，因为它在党内坚持领袖独裁，对外拒不接受中国共产党和其他民主党派提出的以“联合政府”为主要内容的民主政治制度。既无党内民主更无党外力量的制约，突然面对巨大财富，它就无可避免地更加腐败，加速其走向失败的步伐。在“劫收”中民心失尽的国民党，在随后中共领导的人民与国民党的“大决战”中注定要“在劫难逃”。国民党在抗战胜利后得到的那笔堪称丰厚、至为珍贵的政治资本，就这样被它突然得到的物质财富所吞噬。政治财富与物质财富不是相得益彰，而是后者吞噬前者，此诚国民党的悲剧，更是历史的吊诡。
    “别来沧海事，语罢暮天钟”。历史，不是没给国民党机会，而是国民党自己一再拒绝了历史的赐予。
    （责任编辑吴思）

[1]


首页 -> 2006年第6期

一九三一年全国大水灾

作者：郭洪业

字体： 【大 中 小】

    1931年发生的全国大水灾，让处于多事之秋的中华民族几近于 “九死之绝境”。

    国家之不幸民族之奇灾

    这一年南方的雨季来的很迫切。4月下旬，广东连日大雨，东、西、北江潦水同时暴涨。进入5月后大雨开始遍及全国，珠江、闽江、长江、淮河等流域雨量较往年明显偏大。长江水位上涨，江潮格外的猛烈，预示着这是一个水情不平凡的一年。
    6月福建出现了大规模的降水，连绵的大雨使闽江洪水暴涨，福州市大水漫入，全市除东北部分地势稍高而幸免外，其它地方尽成泽国，许多房屋经不住大水浸泡纷纷倒塌，很多居民或为水溺、或为屋砸，死伤惨重。
    广东三江警讯连月，7月1日，广东三水县各地大堤竟在一日之内数处溃决，四万多人顿时为水所困，溺饿而死的灾民达四五千人。7月12日，广东源潭、清远的防线终于被无情的洪水撕开了计达数千丈的缺口。房屋倒塌者不下万家，30，000多难民无家可归，粤韶铁路被冲断，损失达100万元以上。
    贵州沿河县“风雨大作，洪水暴发，纵横百余里之田土房屋，悉被漂没”。威宁“天降冰雹，田禾各物，均被打坏，秋时洪水暴发，土皮多被拆去”。全省被灾者计达20县之多。青海西宁“迅雷巨雹，狂风暴雨，酿成亘古未有之奇灾，全境禾穗被打”。全省受灾达12县。
    7月24日，安徽芜湖的凤林、麻浦两大圩为汹涌而来的大水冲决，20万亩良田顿时为滔滔洪水所吞没。皖北淮河水势大涨，阜阳县被淹5万多家，淹死2，000多人。寿县县城陷入一片汪洋，难民坐于城墙上可以洗手涮足。颍上、凤台等县濒河地区尽被水淹。怀远“河湖倒漾，平地行船，水翻堤坝”。五河县“暴雨狂风，兼旬不息，以至遍野之洪流，又猛涨五尺有余，全境泽国，巨浪滔天，一望无涯，决无半点干土”。
    在浙江，余杭大雨连日，六天不止。苕溪水与堤平，全城各处尽成泽国。富阳“27日起狂风暴雨，雷电冰雹，历时十余分钟，县政府房屋及民房田禾，均被雹击损毁”。太湖一带因雨水过大，一时排泄不及，水位大涨，环太湖各县损失惨重。
    镇江、丹阳七月份降水平均在550毫米以上，江水暴涨，江潮潮位高达7.82米，江潮涌高倒灌，河水陡涨，其情景“为数千年来所未有”。
    南京城也为一片汪洋所包围。京沪线铁路龙潭到栖霞段被大水淹没冲断，京杭公路被大水冲的千疮百孔，无法使用。电话线路多日不通。作为我国最为重要的交通干线之一的津浦路也为洪水冲断，持续54天不能通车。南京下关一带的4，000多棚户被江水冲毁，“成人鹄立水中，呼天喊地，小孩则啼哭不已，栖身无所，饥来无食，寒来无衣”。水西门外的沙洲圩也被水冲破，棺木漂流水中者，达800多具。
    东北黑龙江、辽宁等省份也出现了灾情，至此全国几乎陷入无地不灾的严重局面。7月30日，救灾委员会委员长许世英呈文蒋介石和行政院报告说：“此次被水灾区有湘、皖、鄂、豫、鲁、苏、赣、浙、闽、粤、川、冀、辽、吉、黑、热16省，灾民至少在5，000万以上……灾民不死于水，即死于饥，其惨状实为近百年来所未见。”
    8月2日，防卫汉口市区的最后一道防线单孔桥溃决，汉口全市遂被淹，自铁路到江岸，一片汪洋，深处水平屋顶，一般达三四尺深。居民在睡梦中惊醒，扶老携幼，仓皇逃避，时人记载：“富者重资雇佣（车马），冀免其鱼之戚，贫苦之壮者泅水而逃，至于老弱妇幼，则拽杖挽臂，且行且泣……一路呼天撞地，哭儿叫娘之声，惨极酸声。”“茅棚板屋全栋浮起，难民善水者，或伏屋顶，任其漂流，或攀电杆，疾呼救命。”“路埂上之灾民，则仍旧万千成集，坐卧于水深火热之中，无衣无食，哭声播野，诚空前未有之浩劫也！”8月15日，在大水中坚持了半个月之久的日租界终为大水所吞噬。至此，整个汉口已告陆沉。低洼处水深3丈，浅处也有3尺多深，昔日繁华街市，此时浊水茫茫，楼房如水中孤岛。“灾民多避居树上，树叶皆被食尽”。《国闻周报》哀叹：“武汉已成沧海！”
    在湖南，溆浦“水灾惨重，亘古未有，溺毙人尸5000具，田庐荡尽”。永绥“大雨如注，河水涨至十余丈，溪洪同时暴发，堤溃山崩，田土房屋，尽被倾圮”。洞庭湖区各县灾情尤为惨重，溃决堤垸1600多处，淹没农田400多万亩。全省受灾地区达60余县。
    河南是灾情最严重的省份之一。周口镇“大雨连绵，十日不已，田园庄舍，淹没坍塌。沙河上游决口，巨浪雄涛，势如奔马，遍地尽成泽国，黑夜横流，人民在睡梦中被卷去者不可数计。灾情之重，古今罕有……”沿淮各县，均处于一片汪洋之中。黄河重要支流的伊、洛两河也发生百年未有的大水，两河沿岸十余县受其涤荡，损失极惨。8月9日，河南省赈务会主席张钫致电行政院、内政部、财政部、赈委会，报告河南受水灾者已经达40多县，到8月20日，张再次电告蒋介石、张学良受灾情况时，灾区已经扩展到67县，河南难民达到1，500万以上。9月份进行统计时则达90县之多。
    在长江上下游深受大水煎熬之时，强烈的飓风多次横扫闽、浙，余威播于赣、皖、苏各地。8月10日，一股强烈的飓风在福建登陆后一路北上，所及之处，房倒屋塌，树木摧折。25日又一股飓风狂扫上海及附近海面并深入内地，致使上海外海、内河的航运全部停顿达48小时，这场飓风使水势刚有所回落的高邮等地，狂风暴雨昼夜不息，邵伯湖、高邮湖发生湖啸，滔天的巨浪排山倒海般地扑向本已脆弱不堪的大堤，冲决运河大堤，邵伯全镇被淹，里下河十余县陆沉，不及逃命而惨遭淹毙者多达数万人。“由淮阴南门舟行至高宝一带，惟皆行驶于秋禾之上”。兴化县最高之县署，“亦水深3尺，其他低洼之处，水高于檐”。灾情之重“几与武汉不相上下”！
    28日飓风再次登陆，芜湖“数千人为大水所溺，大批的尸体在风雨中无法掩埋，只好系在树上以防漂走”。飓风过后大雨连绵，福建再受水灾，灾情重者达十多县。
    江西沿江大堤和所有洲口大圩，悉被冲毁，受灾田园，达数百万亩，九江等城市淹没于一片汪洋之中。鄱阳湖储水外溢，沿湖一带千余里，悉被淹没。面对空前严重的灾情，江西省政府束手无策，赈灾无钱可支，抗洪则无策可用，水势逼人，灾民嗷嗷待哺，万般无奈之下，省府委员只好全体请辞，自谴“防御无方，救济力薄，致数十百万人民，死无所窀，生无所归”。
    8月底，湖南省受灾区域达到了54个县，灾民1，400万，死亡20余万，洞庭湖区各县，受灾尤重，大多没于滔滔洪水之中，受灾耕地800万亩。
    《国闻周报》称：“现时全国水灾区域，有谓16省者，然将各报记载归纳一处，岂止16省已哉……他如河北、山西、辽宁诸省，被水灾者，多少不等，几无一省能以幸免。此诚历史上少有之浩劫。”
    在武汉逗留了几天的蒋介石也深切感受到了水灾之严重，在《告水灾被难同胞书》中称：“大江南北，洪水汜滥，祸事之惨，灾情之重，亘古未有，……此次水灾之奇重，不仅影响长江人民之生计，实关系中华民族整个之生存！”
    如此局面正如国民党中央在《为赈济水灾告全国同胞书》中所哀叹：汤汤江汉，滔天未已。茫茫禹迹，沉没堪虞。死者尽葬鱼腹，生者沦为饿殍。斯诚国家之不幸，民族之奇灾！
    人祸不已，天灾交作，其势之猛烈，将国民政府的统治推向了极为危险的境地。国内南方有粤方讨蒋之役，国民党顽固清剿红军的政策又让赣、湘、鄂、皖等地战火未已；石友三在北方重新燃起了战火；日本导演的万宝山事件置中日关系于险风恶浪之中；东北处于“九·一八事变”前夜的种种不祥征兆中。如此内外交困之下，国民党中央宣传部在《为救济水灾告全国同胞书》中发出悲怆的哀号：此次水灾之广，几亘全国，面积占全国2/3以上，被难人数至少在5，000万以上。今日之中华民族，实已濒九死之绝境！

[2]


首页 -> 2006年第6期

一九三一年全国大水灾

作者：郭洪业

字体： 【大 中 小】

    痛伤国家民族元气的损失

    当时中国统计事业的不发达，此次大水所造成的具体损失到今天已经难以进行精确评估了。当年8月11日，《申报》报道：“湘、鄂、皖、赣、苏五省受灾人数约达2，300余万，倒塌房屋1万余户，耕地被灾者达全国总面积的12%，整个损失超过20亿。”金陵大学农业经济系对苏、皖、湘、鄂、赣、豫6省的90个重灾县调查统计显示，总损失也在20亿元以上。而当时全国受灾县数共672个，重灾县就有214个（全境淹70%以上，农业歉收6成以上为重灾区）。特设赈务委员会曾对苏、皖、湘、赣、鄂、豫、浙7省情况进行统计，结果为：受灾面积318，629平方公里，灾民4，330万人，死亡265，800人，房屋财产损失15.75亿元。但如以各地所报死亡人数进行统计则远远大于此数。据《中国历史大洪水》一书统计，仅豫、鲁、苏、皖、赣、鄂、湘、浙八省受灾人口即达5，127万，死亡400，305人，受淹农田14，635万亩，经济损失达22.54亿元。这一数据与《中国近代十大灾荒》中所统计结果十分相近，后者略大于前者。而死于饥饿、瘟疫者则无从统计，有人估计因此而死亡者达300万之巨，虽缺乏这方面详实史料可以佐证，但像河南省“各县水灾之后，继以时疫，死亡枕藉，惨不忍视”的景象是大量而真实地存在的，死亡人数远大于直接死亡者则是毫无疑问的。
    此次空前灾难出现于我国农业最为发达、人口最为稠密的区域，使本已濒于破产的农村经济更加趋于崩溃的边缘。当年国内粮食大量减产，著名的芜湖、九江米市也充斥着洋米。此年和次年，洋米继续倾销于国内市场，进口量较前增长1倍以上。民国二十一年长江流域农业收成较好，但各省慑于民国二十年缺粮之痛，纷纷积谷备荒，仍在维持米禁政策。民国十九年进口小麦276万担，民国二十年猛增至2277万担，民国二十一年仍受水灾影响，米谷进口较民国二十年增1倍以上，小麦虽有回落但仍大大高于往年。东南缺粮省如福建、广东等地大量进口洋米洋麦以补其不足。
    损失最为惨重者为湖北、湖南、江西、安徽、河南、江苏、浙江7省。而受其创伤至痛至深者则属河南、安徽、湖北数省。河南自民国统一以来，天灾人祸交作，无岁不灾，此次大水几遍于全省，更使元气遭重创。“各县水灾之后，继以时疫，死亡枕藉，惨不忍视”。赈务之繁重，乃至于省财政罗掘俱穷。河南省财政，水灾前后几年均能保持收支大致平衡不至于破产，独此年收入减少而支出骤增，收支相抵出现约400万元的赤字，几占当年收入的45%。直到民国二十一年仍以“（民国）二十年水灾奇重，人民荡淅离居，故急赈工赈仍属切要之急”。
    武汉全市被淹163，000余户，782，000余人。直到1933年商业经营者仍比大水前少1600家以上，很多商店经此打击一蹶不振，难以恢复，武汉在全国从此逊位于天津、广州之下。
    江苏财政本就因积欠累累而不堪重负，在此次大水和次年的上海战事下，“直接受水兵两灾之人民损失不计外，已属可惊，而苏省近年来地方财政之穷困以及农村经济之衰落，是乃理所当然，势之必至矣”！
    即使历年状况稍好一点的浙江，此次大水所带来危害之大，也是让人心惊的，“历年每遇天灾，尚可勉强支持，但本年处（民国）十七年（民国）十八年奇歉之后，社会元气尚未恢复……今遭受水灾风灾之县份，竟又达20县以上，稻田损失之外，且有蚕欠棉荒，竭一省之力以自维，已感困顿万状……惟他省直接间接之影响，势必使本省与他省同陷绝境”。
    水灾对经济基础薄弱的安徽打击之惨重，实在难以想象。“经临岁入总计16，344，870元，经临岁出亦如之，收支适合。在今视之，实为皖省预算空前绝后之巨数也。乃为裁厘之后，益以大水为灾，全省灾区达180，340里，灾民计9，485，000人，为30年来未有之厄运，社会经济半行破产，政府收入亦即锐减，于是不得不紧缩开支，以图补救，故本年度实际收支不过800万元耳”。收支几乎减去一半，经费压缩的结果，往往是从教育部门开始，堂堂安徽大学“惟值水灾之后，兼以国难，省库奇绌，学校几告停顿”。而农村教育受其影响尤大，直到民国二十二年，安徽“在民国二十年水灾之际，收入锐减，大多数县份均有亏欠，两年来虽生产上稍有起色，又因物价低廉之影响，不易恢复水灾以前之状态，大多数县份对于教育事业，除已实行紧缩政策外，仍多积欠”。
    大水之后的江淮广大地区，出现了如同二三十年代之交的北方大旱后的地价剧跌现象，江淮流域5省81县，地价平均下跌了37%，皖北竟下跌了49%，而高利贷率则平均提高了1/3，此后连续几年地价持续下跌，这更说明了此次大水给本已十分疲弱的农村经济带来的惨重打击，大大加深了农村社会经济本已十分严重的危机。

    举国倾力的赈济活动

    刚刚经过裁厘改税的改革，水灾之下各地大部分田赋被蠲免，地方政府收入大减，而支出则因赈济繁巨而剧增，根本拿不出用于赈灾的庞大开支。而国民政府财政也一向拮据，当年全国总预算只有977，087，761元，其中军费和债务两项就占80%以上，财政的窘况可想而知。救济水灾耗资巨大但又刻不容缓，国民政府只好以盐税为担保发行8，000万元救灾公债（实际发行额为3，000万元，因九一八事变爆发后出售困难停止发行）。并允许河南、湖北各发行300万救灾公债以自救。
    8月6日，筹募各省水灾急赈会在上海成立，许世英、王一亭、王小籁被推举为主席团成员，决定组织五百个劝募组分赴全国各地劝募，每组筹募1，000元。
    8月14日，国民政府决定成立特设救济水灾委员会，以宋子文为委员长，许世英、刘尚清、孔祥熙、朱庆澜等为委员，并决定招聘国内外知名人物为额外委员帮助筹集募款。
    救济水灾委员会制订了总额高达7，000万元的庞大计划，其中3，750万元购买小麦用以施赈和工赈，运费1，200万元，救灾工作费1，000万元，其余用于购买灾民寒衣、卫生工作、紧急费用和准备金。分救急、过渡、恢复三个阶段进行大规模救济工作。
    救急的主要任务是确保灾民于洪水未退时得以生存。安徽、江苏、湖北、湖南、江西、河南等省在各被水灾区大量设立难民所，由于难民数量庞大，物资有限，条件都比较简陋，每日对难民进行施粥，或发放馒头，以免其不死。
    工赈是在华洋义赈会负责下进行的，救济水灾委员会转拨五万吨美麦供其调拨。华洋义赈会分江、淮为18区（实设16）实施大规模浚河筑堤工程，这样一可救人，二可收亡羊补牢之效。各区分别收纳灾民数万至十数万不等，总计达110万人以上，间接受益者约在1，000万以上。
    为赈济难民，湖北省决定公职人员捐薪助赈，以3个月计，拟可征集46，000余元的赈款，各地纷纷效法。8月26日，国民党中政会决定采用湖北、江苏省政府公职人员捐薪赈灾的办法，规定100元以下者捐5%，200元以上者捐10%，400元以上者捐15%，600元以上者捐20%，以3个月为限。
    8月27日，国民党中常会决定：全国一切非切要建筑一律停止，将经费移借政府专用；中央党部的建筑费一律缴送中央，全部用于购买赈灾公债；加征奢侈品税；移救灾民；禁止屠杀耕牛等。此前刚刚实施的洋米进口征税政策也被取消，鼓励进口粮食以补不足。9月3日，国民党中政会决议为赈济水灾购买美麦45万吨，半数为麦，半数为面粉，自9月起每月运回5万吨。
    在张学良的大力支持和直接指导下，北方的救灾活动进行得相当热烈。8月27日，天津水灾救济委员会成立，张学良自任委员长，天津市政府决定先垫2万元，并向银行借款10万元急救汉口水灾。9月8日，张学良还在北平副总司令部设立各省水灾筹赈会，并于河北、山西、辽宁、吉林、黑龙江、热河、察哈尔、绥远各省政府及哈尔滨、威海卫、北平、天津、青岛等市政府设立分会，张学良兼任会长，并要求各省市长兼任分会长。
    灾情也引起了世界人民的深切同情，武汉天主教会致函罗马教皇请求拨45万元用于赈济中国大水，很快得到批准；美国总统胡佛电令美在华机构和军舰努力帮助中国救济水灾，美国红十字会捐赠10万美元专用于汉口水灾的赈济工作；日本天皇以个人名义向中国灾区给予10万日元的赠款；许多国家政府或首脑以各种方式向国民政府慰问我国水灾；东南亚华侨华商也纷纷慷慨解囊救助患难同胞。
    国联对中国的灾情十分关注，国联秘书处还拟制订帮助中国灾区恢复的计划。9月8日，国联大会通过了英国代表薛西尔提出的国联卫生部协助中国救济水灾的议案。9月15日，国联卫生部长拉西曼飞抵南京，同中国卫生部会商灾区防疫问题，拉西曼还接受国民政府的聘请任卫生部高等顾问。
    救济水灾委员会到10月20日共“收到各种捐款合法币5，239，305.41元，内计：私人捐助洋164，205.88元；团体捐助洋3，068，574.46元；华侨捐助洋877，967.41元；外人捐助洋1，128，577.66元”。这笔捐款对水灾的救济起了相当大的作用。
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

共和国历史上一场特殊的代食品运动

作者：罗平汉

字体： 【大 中 小】

    以运动的方式发动群众，曾是推动各项工作开展的重要手段。十一届三中全会前，政治运动接连不断。除了那些已写进各类党史国史著作的运动外，在共和国历史上还曾开展过一场特殊的运动，这就是上世纪60年代初开展的代食品运动。

    代食品运动的起因

    对于今天的年轻人来说，代食品是一个十分陌生的名词。何谓代食品，去查字典辞典，竟然查不到，而这些辞书里只有“代乳粉”一词条，释曰：用大豆或其他有营养的原材料制的粉，可以代替鲜奶。套用这个解释，代食品者，乃代替食品可以充饥的物品。之所以要生产代食品，并且还以此为主题开展一场大规模的群众运动，不须说，是正常食品无法满足人民生活的需要。组织这样一场特殊的运动，追根溯源，则在于1958年开展的“大跃进”运动和人民公社化运动。
    1957年底1958年初，从批评反冒进开始，在全国范围内启动了“大跃进”运动。“大跃进”其实就是各项建设事业都搞高速度。于是，一系列的不切合实际的高指标被提了出来。为了完成这些难以实现的高指标，只好采取自欺欺人的办法搞虚报浮夸。粮食生产上的虚报浮夸，早在1958年春就开始了。到了这年夏收的时候，搞浮夸还有了一个好听的名词——“放卫星”，而且“卫星”越放越多、越放越大。以往小麦亩产不过百来斤，这时最大的小麦“卫星”已是亩产七八千斤；水稻过去亩产几百斤，这时放出的水稻“卫星”，亩产少则几千斤，多则几万斤，更有十多万斤者。对于这些产量高得离谱的“卫星”，人们内心未必信以为真，但1958年天公作美，庄稼确实长得不错，因而上上下下对这年粮食能获得大丰收却是深信不疑，所以国家农业部1958年7月23日发表的夏收粮食作物生产公报自豪地说：“今年夏收粮食作物空前丰收。播种面积53900余万亩，总产量达到1010亿斤，比1957年夏收粮食作物增产413亿斤，即增长69%，平均亩产187斤，比1957年增长70%。”1958年9月1日，新华社授权向全世界乐观地宣布：1958年农业生产的“大跃进”，将使中国粮食作物的总产量达到6000亿斤至7000亿斤，比1957年增产60%至90%，全国每人占有粮食的平均数将达到1000斤左右（后来核实，这年的粮食产量只有4000亿斤）。
    既然长期以来一直困扰国人的粮食问题，通过“大跃进”已经根本解决，所以一方面，领导层认为现在是工业的“大跃进”落后于农业的“大跃进”，今后要重点发展工业，尤其是发展钢铁工业，乃在全国范围内发动了一场全民大炼钢铁运动，正规的钢铁企业完不成全年钢产量计划，就大建小土高炉，时称“钢铁元师升帐”。另一方面，由于想当然地认为中国的生产力已得到了一日千里的发展，多年来人们企盼的共产主义，在不久的将来即将实现。既然如此，原来的社会组织结构已不适应“大跃进”的新形势，于是决定在农村率先向共产主义过渡，建立“一大二公”的人民公社。结果，全民大炼钢铁虽然勉强完成了预定的1070万吨的任务，但为此浪费了大量的人力物力，而且由于主要的青壮年劳动力都炼钢铁去了，地里许多成熟的庄稼来不及收回，造成丰产而不丰收。而建立人民公社时以为规模越大越好，公有化程度越高越好，为了“大”和“公”，就大刮“共产风”，同时普遍建立公共食堂，搞“吃饭不要钱”的供给制，甚至鼓励“放开肚皮吃饭”，既造成了粮食的大量浪费，又严重地挫伤了农民的生产积极性。到了1958年底，有相当多的地方粮食紧张，不少公共食堂处于停伙或半停伙状态。
    1958年底到1959年上半年，针对“大跃进”和人民公社化运动中出现的各种问题，中共中央曾决定对一些过“左”的做法进行纠正，形势出现了一定好转。但由于1959年夏的庐山会议发动了对所谓彭德怀反党集团的错误批判，进而在全党范围内开展“反右倾”运动，那些一度有所纠正的“左”的做法重新实行，甚至有过之无不及，加之不切实际地提倡“少种、高产、多收”，减少了耕地面积，造成1959年的粮食总产量仅3400亿斤，比1958年的核实产量减少了600亿斤，减幅达15%。1960年又被认为是继续“跃进”之年，又遇到了较为严重的自然灾害，这年粮食产量又比上年减少了15.6%。在粮食产量大幅度减少的同时，“大跃进”“大办工业”的结果，全国非农业人口却由1957年的10618万人增加到1960年的13731万人，净增了3113万人。这一减一增的结果，为了保证城镇人口起码的粮食供应，在农村就只能实行高征购，1958年至1960年三年间，农村粮食征购率分别为29.4%、39.7%和35.6%。如此高的征购率，当然只能以压低农民口粮为代价，1960年全国农村农民平均粮食消费量只有156公斤。如果单看这个数字，似乎也不算少，但这156公斤粮食中细粮充其量只有一半，而且这个数字中还包括除口粮外的其他用粮，农民真正能吃到的，肯定要低于这个数字。至于那些灾情比较严重或者“共产风”刮得厉害的地方，农民每天的口粮在半斤以下者不在少数。
    口粮如此之低，加之农民原有的自留地在公社化时收归了集体，又不允许搞家庭副业（因为这些都是资本主义尾巴），社员除了能在公共食堂得到那点有限的饭食外，没有其他食物来源。社员加入食堂后，虽然政策规定可以饲养一定数量的家畜家禽，但是，一则无饲料可喂养，二则也不愿喂养，因为1958年建立人民公社和1959年庐山会议后“反右倾”过程中，两次大刮“共产风”，使社员对搞家庭副业心有余悸，不愿从事。虽然1960年曾一度大力宣传养猪的好处，要求每个食堂养猪若干，可是人都吃不饱肚子，哪有粮食喂猪。如此一来，绝大多数食堂不但粮食定量少，而且菜少，油更少，肉食之类更不可指望。那区区的几两粮，对于青壮年来说，连维持最起码的生存需要都不够，更不要说下地劳动了。俗话称，饥不择食，为了生存，人们只得寻找各式各样可充饥之物。于是，这些粮食、蔬菜等正常食物之外的可食物品，就有了一个颇有诗意的名词——代食品。

    中央的指示与科学家的研究

    对于代食品一词，《人民日报》最早使用是在1946年7月24日。这一天刊登了《晋冀鲁豫边区政府紧急号召防灾备荒，积极生产严禁粮食走私输出》的报道，其中提到，晋冀鲁豫边区政府为及早防灾备荒，特向全区发出若干紧急号召，其中一条就是“要运用过去经验，组织妇女小孩，采集野菜及各种代食品，以作渡荒准备”。
    建国后《人民日报》在报道中首次使用代食品是1949年10月初，该报一篇题为《河南各地秋雨成灾，人民政府积极领导抢救》的报道说，河南商丘地委在指示各地积极开展抗灾时特别强调：“要动员群众省吃俭用，生产备荒，预先将一切可食的代食品如树叶、野菜等大量储存，以备来年渡荒之用。”可见，遇到灾年，群众早已有采集代食品的习惯，政府部门也是将之作为动员群众生产自救的一项重要措施。所以1953年5月16日政务院发出的《关于加强增产粮食和救灾工作的指示》中，特地讲到：“号召灾区人民普遍利用隙地多种早熟的和多产的作物如瓜、菜、薯类等并收集野菜等代食品，以备秋收前青黄不接时食用。”“大跃进”前的1957年9月6日，国务院发出《关于进一步做好救灾工作的决定》，也要求“灾区应当大力提倡节约，发动灾民搜集一切可供食用的代食品”。
    不过，将收集代食品作为一场群众运动有组织的进行，却是三年困难时期的事，这恐怕也是中国“运动”史上一场独一无二的运动了。

[2] [3]


首页 -> 2006年第6期

共和国历史上一场特殊的代食品运动

作者：罗平汉

字体： 【大 中 小】

    鉴于农村严重缺粮的紧张形势，1960年8月10日，中共中央发出《关于全党动手，大办农业，大办粮食的指示》，要求各地降低口粮标准，“同时，大搞瓜菜，大搞副食品，大搞代食品和代用品”，正式提出了“低标准、瓜菜代”（代即代食品）的要求。同年10月16日，中共中央又转发了全国财贸书记会议《关于坚决做好秋冬粮食工作的讨论纪要》。这个《纪要》将中共中央有关安排好人民生活，办好公共食堂的指示，总结为“低标准”、“瓜菜代”、办食堂、管粮食、劳逸结合五条方针，要求将“低标准”与“瓜菜代”有机结合起来，实行两条腿走路的方针。
    1960年11月14日，中共中央发出《关于立即开展大规模采集和制造代食品运动的紧急指示》。其中说：自从中央提出“低标准”和“瓜菜代”相结合的方针以来，各地区采集和制造代食品的工作已经广泛地开展起来。目前秋去冬来，大部分地区农作物已经收获完毕，秆叶即将干枯，树叶已经开始或即将枯黄下落，各地必须更大规模地发动群众，抓时机，抢时间，迅速地将那些可以制成代食品的树叶、草叶和野生植物尽可能采集起来，把那些可以制成代食品的秸秆和植物尽可能地保存下来，不要烧掉，并且有计划有步骤地制成各种代食品。指示要求各地在领导采集和制造各种代食品的运动中，应注意做到：
    （一）书记挂帅，全面动员，全民动手，以食堂为主，工厂为辅，土法为主，洋法为辅；
    （二）因地制宜，全面规划，妥善安排劳力和必要的物质设备；
    （三）大力加强技术指导，提高利用效果，切实预防中毒事故；
    （四）严格执行党的各项政策，有效地调动广大群众的积极性。
    此外，指示还要求各地采集和制造代食品，一般应以食堂为单位，以便于直接增加社员的营养和发热量。食堂在采集和制造代食品时，应当合理地评工记分，各公社对于各个食堂生产的代食品，不要进行协调，如特殊需要进行某些调剂时，也应公平作价，在代食品运动中须防止新的“一平二调”的“共产风”。社员个人在不妨碍集体劳动的条件下，可以在公社和生产队划定的地区和范围内采集和制造代食品，供自己食用。
    为了推动代食品运动的发展，中共中央决定成立以周恩来为首，李富春、李先念、谭震林、习仲勋参加的“瓜菜代”领导小组，并设立了专门的办公室。同时，各地也成立了相应的领导小组和办公室。这年11月，还召开了一次全国性的代食品会议。在这之后，全国各地立即行动起来，开展了一场广泛采集代食品的群众运动。
    在1958年“大跃进”高潮中，中国科学院的科学家们曾承担了“粮食多了怎么办”的研究课题。到了1960年，这些科学家的研究，则改成了粮食少了怎么办，承担了 “代食品”的研究任务。
    1960年11月9日，中国科学院党组向中共中央报送了一份题为《关于大办粮食代用品的建议》。报告的开头就说：“根据中央支援农业的指示，为了有助于节约粮食，安排群众生活，最近几个月来，我们着重抓了粮食代用品的研究工作。由于科学院各有关研究所在生物分类和生物化学等方面稍有基础，研究工作进展是比较快的。目前已有几种代食品试验成功。这几种代食品，既有营养，又无毒害，原料丰富，做法简便，可以分别情况，大规模地推广。”
    中科院党组在报告中说，橡子仁、玉米根，泡泡磨磨就能吃，应抢时间推广下去。科学家们估计，全国带壳橡子一年大约有80亿斤，橡子仁一般含有43%—60%的淀粉，每100斤橡子去壳后，可以提取淀粉30—50斤，如果以全国橡子产量的20%来提取淀粉的话，即可得淀粉6—7亿斤。
    建议又说，玉米根、小麦根，洗净、磨碎，也可食用。科学家们推算，一亩地的玉米根可碾粉50斤以上，如果能在全国普遍推广，以玉米根、小麦根的20%做根粉的话，全国可得几十亿斤的粮食代用品。
    科学家们研究出来的代食品有八种之多，即：人造肉精、叶蛋白、小球藻、扁藻、藁秆、小麦和玉米根粉、橼子、鸭跖草。科学家们说，野生植物不仅含有淀粉，而且还有丰富的蛋白质。报告说，中科院生物物理和生物化学两个研究所从20种树叶、野生和家生植物叶子中提取了叶蛋白，每百斤鲜叶子可以提2至10斤干蛋白，其蛋白质含量达50%-70%。至于秸秆，全国一年估计有6000亿斤，如果以10%的秸秆利用来做能吃的东西，按每100斤出代用粮20斤计算，仅此一项就可替代120亿斤粮食。

    代食品种种

    其实，在科学家们做试验的时候，饥不择食的农民们，已经开始各种各样的代食品的采集了。代食品也是品种繁多，河北省就曾将代食品分为三种。第一类，有一定营养，群众欢迎的：甘薯拐子、甘薯叶、甘薯蔓、玉米皮、玉米轴、蒲草根、茅草根、小窄草、地梨及各种青代食品（如酸溜溜、曲曲菜、马生菜、灰菜、刺儿菜、黄须菜、榆树叶、杨树叶、橡树叶等）；第二类，吃了有害且与群众烧柴或工业原料发生矛盾的：棉皮、棉秆、稻草、稻壳、小麦秸、莜麦秸、大麦秸、玉米秸和高粱秸，河北省决定这些不应再让群众吃（这说明此前群众已食）；第三类是虽然可食，但吃了与牲畜饲料和工业原料有矛盾，如各种豆秸、花生秧、花生皮、多穗高粱秸等。由此可见，在这段困难的日子里，所谓代食品，就是一切可以作为肚子填充物的物品。
    中共中央关于开展代食品运动的通知发出后，河北省投入代食品采集和生产的劳动力，平均每日达250万至300万人，最高达480万人，收集各类代食粉9.8亿斤，青代食11亿斤，高级代食品（指人造肉精、人造磨菇、小球藻等）881万斤，代食品也成了社员重要的食物来源。至1961年3月，河北全省已有17万余食堂吃上了代食品，日食多者5两以上，少者1两左右。1960年11月，河北宣化市1299个农村食堂中，已有1068个食堂吃代食品93万余斤，占食堂总数的81.2%，人均食用量从1两到3两不等。河北曲周县组成了3万人的收集代食品的专业队，跟随六十七台拖拉机收拾茅草根作代食品原料。为了抓好代食品工作，河北省县以上各级党委都建立了专门抓代食品工作的机构，社队也都有专人主管，省、地两级都编有代食品简报，还召开了一系列的电话会议。河北有的公共食堂还总结出了一系列的代食品食用方法，如粗代食品与粮食的搭配比例，以不超过30%为宜；在烹制上，代食品是煮不如蒸，蒸不如烙，烙不如烤；代食品磨得越细，就越好吃；代食品有热性、凉性之分，热性代食品单食会引起便秘，凉性代食品单吃则会泻肚子，应该两种掺着吃等等。
    玉米包在平时是弃之不用的，可这时却成了很好的代食品原料。河南省清丰县马村人民公社的食堂发明了玉米包制淀粉的方法，立即向清丰县委报了喜。清丰县委随即将玉米包制作淀粉总结出了三大好处：一是大大增加了粮食，每亩玉米按1800棵计算，收获的玉米包可做淀粉183斤，能顶粮食122斤，清丰全县共种玉米24万亩，总共能增加粮食2928万斤。二是玉米包的淀粉量为30%，含糖3%-5%（据说这是河南省粮食厅化验的结果），还含有一部分脂，它能增加耐饥能力，增加营养，使人们身体健康（这也是当时的惯例，凡发明一种代食品，就宣称其如何有营养，如何有益健康）。三是大大方便了生活，这种淀粉加30%的粮食面粉能做10多种馍饭，能做30多种糕点，而且操作简单易推广。
    随后，清丰又试验出了绿豆秧磨粉、红薯秧磨粉、高粱秸皮加工成淀粉的方法。清丰县推算，按一亩玉米包制粉183斤，一亩绿豆秧制粉195斤，一亩高粱秸皮制粉275斤，一亩红薯秧制粉320斤，除了粮食收入不算，仅这些以前不能吃的东西就能制淀粉13092万斤，可顶6546万斤粮食。如此算来，以该县人口为30万计，仅此一项全县每人即可增加粮食200余斤，果真这样的话，任何饥荒都不用怕了。

[1] [3]


首页 -> 2006年第6期

共和国历史上一场特殊的代食品运动

作者：罗平汉

字体： 【大 中 小】

    俗语说，穷则思变，人们在饿肚子时，总会想尽一切办法弄到可以果腹的东西，于是两种高级代食品即人造肉精和小球藻被发现并广泛推广。人造肉精是一种酵母菌菌体做成的食品，据称可以土法培养，其办法是将淘米水、涮锅水、残菜帮、烂水果、各种无毒的树叶、野草、野菜、农作物的根茎叶、酒糟或造纸、制糖工业废水，煮后都可以制成培养液，然后将菌种放在培养液里，经常保持20℃—30℃的温度，两三天即繁殖成一层白膜。白膜在50℃—60℃的温度下，溶解成糊状，就成了人造肉精。由于人造肉精制作的关键是菌种要纯，培养时要注意温度，讲究清洁，农村的公共食堂自然难以做到这些，也难以大量生产。
    小球藻是一种球形藻类，直径仅数微米，体内有一绿色杯状或板状色素体，种类繁多，生长于淡水中。云南省是较早推广食用小球藻的地方。据该省有关部门总结出来的经验，小球藻的养料可采用松针、树叶、煮菜水、洗菜水、淘米水等20余种，培养小球藻的池子可以是锅、缸、水桶、砖池。开始时，他们用小球藻作饲料，据说架子猪吃了，每天多长半斤肉；奶牛吃了，每天多产半斤奶；母鸡吃了下蛋增加三分之一，蛋重增加十分之一。1960年7月中旬，云南大理市郊区公社，有一头快死的癞皮猪，吃了小球藻竟然痊愈了。由此启发了这个公社的人，他们用小球藻给浮肿病人治病，居然成功，吃了小球藻后，浮肿病人都好了。接着，大理州医院用小球藻治疗25种疾病，效果良好的占78%，病症减轻的占17%，无效的只有5%，都没有副作用，尤其对水肿、贫血、肝硬化、慢性肠炎等，效果明显。产妇缺奶，吃了小球藻后，慢的两天，快的三四个小时，奶量便大有增加。更神奇的是，有一个人眼睛看不见已十多年，吃了小球藻并用之洗眼，很快初步复明；有人背上长了一个盘子大的疮，用小球藻涂抹，很快消肿痊愈。至于是真是假，就只能请读者诸君鉴别了。
    接着，云南省粮食厅曾进行过人吃小球藻节约粮食的试验，每人每天吃1公斤小球藻浓缩液，少吃一两大米，10天后，参加试验的8个人，有5个人体重分别增加了4两到4斤。于是，云南在各人民公社大力推广培养和食用小球藻。随后，贵州、湖南、湖北、福建、河南等10余个省也广泛培植小球藻。
    小球藻的价值引起了中央高层的重视。1960年10月27日，中共中央书记处候补书记、毛泽东秘书胡乔木致信毛泽东说，推广小球藻的生产在当前粮食因灾不足的情况下，具有重大意义：至少可以保证不饿死人，减少甚至消灭浮肿病；减少乱采代食品而引起的中毒事件；保证劳动生产率和工农体力不至因粮食不足而降低。胡乔木建议中共中央为推广小球藻和其他粮食代用品的生产发一专门指示直至各公社，逐级负责作出安排。不久，中共中央转发了胡乔木的建议。
    在粮食极度匮乏的情况下，采集和生产各种代食品，倒也不失是一种动员群众渡过难关的办法。不过，这样的东西吃进肚子，几乎没有什么营养可言，仍难以遏止浮肿病和非正常死亡的发生。中共中央意识到，要从根本上改变农村的困难局面，最关键的是要调整农村政策，于是有了随后的“农业六十条”的制订，解散了公共食堂，取消了供给制，允许社员经营自留地和家庭副业，缩小社队规模，将基本核算单位下放到生产队等举措。通过这些政策措施，调动了农民生产积极性，农村的形势也逐渐出现好转。
    （责任编辑李晨）

[1] [2]


首页 -> 2006年第6期

中国少数民族的抗日斗争

作者：熊坤新

字体： 【大 中 小】

    在中国人民抵抗日本帝国主义侵略的伟大战争中，具有反侵略斗争光荣传统的各民族人民众志成城、前仆后继，付出了巨大的民族牺牲，为抗日救国大业建立了不朽的历史丰碑。

    一

    自日本帝国主义发动“九·一八事变”、“七·七事变”以来，中日矛盾便成为主要矛盾，抗日救亡成了中华民族的首要任务。中国各族人民迅即行动起来，掀起了支前抗战的热潮。“有人出人，有力出力，有钱出钱，有知识出知识”，这是全中国各民族人民的共同口号，也是他们的一致行动。处于抗战最前线的沦陷区各族人民将骨肉子女送到八路军、新四军和各抗日游击队中，而且倾力承担了保护、养育各抗日武装的重任。大后方的各族人民则踊跃购买救国公债、献金献粮、捐款捐物，无私地支援了抗日前线。新疆各族人民把家传家用的挂毯、绸缎、衣物及牛羊、毛驴等都送到献金台。阿克苏一位维吾尔族妇女将其丈夫生前遗留的白银元宝27个全部捐献。有一个维吾尔族孤儿，把院方发给的一套棉衣包捆得整整齐齐，捐献给前方战士。新疆各地献金购机活动，更是成绩显赫，令人感叹。据新疆抗敌后援会统计，从1937年9月到次年9月，全疆各地共捐款折合大洋60万元，用此购得国防飞机10架，命名为“新疆号”，送往抗日前线，参加了武汉保卫战。1943年，新疆再次开展一县一机运动，一年之内共献机144架，比原订计划的64架超过一倍多。据新疆反帝总会1940年的统计，1937年9月至1940年5月，新疆各族人民共捐款折合现大洋322万余元。又据国民党新疆省执行委员会1943年1月至1945年3月的工作报告，在这期间共募得国币6600多万元。此外，他们还积极为延安捐衣捐物，仅1937年新疆边务处就派人护送一批有8万件皮衣、1万件马鞍和800斤西药等共80多辆汽车的物资到延安。毛泽东等中共领导人亲自接见了护送人员。1944年10月，西藏僧俗群众也发起开展献金购机运动，捐赠国币500万元，用以购买飞机25架，组成近3个空军大队，支援抗战前线。甘肃省拉卜楞藏区人民的事迹更为突出，他们捐献的财物，竟可购买30架飞机，受到国民政府特令嘉奖，颁给“输财卫国”匾额一方。此匾至今尚存于拉卜楞寺中。
    保障国际运输线，抢修国防工程，是大后方各族人民支援抗战的又—群众性运动。抗战期间，新疆有1条空中航线、1条陆路运输线、1条驿运路线，通过这3条国际运输线运送了大批军用物资和医药器材等。据苏联方面统计，从1937年10月至1939年8月，苏联提供给中国的军用物资达6000多吨，其中有飞机985架、坦克82辆、大炮1300多门、汽车1550多辆、机枪1万4千多挺、子弹16400万发、炮弹190万发、炸弹8万2千多颗。这些物资基本上都是从新疆国际交通线上通过的。1939年后，粤汉铁路、滇越铁路先后被日军切断，为了开辟一条新的国际运输线，20万云南各族劳工硬是靠两只手，开山辟石，架桥筑路，在短短8个月的时间里，建成了有536座桥梁、3292孔涵洞，横跨无数高山峻岭、激流险滩，长达950多公里的滇缅公路，有2000多名劳工为此献出了宝贵的生命，负伤致残者则达上万人。随后，国民政府又决定修筑川滇西公路，与滇缅公路相联接。于是，沿途各族群众男女老少齐动员加入了筑路大军。在西祥公路段施工中，“罗罗民族（既彝族）亦均齐来赶工”，几乎占民工总数的一半。彝族土司爱国青年岭光电亲自率领近2000名彝工赶来参加筑路。1941年7月，这条长达1000多公里的川滇西公路初步通车，将四川与云南，以至与缅甸联接起来。从此，浸透有各民族人民血和汗的川滇缅公路起到了国际大动脉的巨大作用。1939年到1942年的3年间，通过这条公路从国外抢运回国的物资中仅汽车就达1万3千辆。1942年5月，川滇缅公路也被日军切断，云南、四川的对外进出口陆路通道，只剩下云南、四川经西藏入印度的传统马帮运输线一条。这时，由藏族同胞组成的马帮起了他人不可取代的重要作用。他们从云南、四川等地把国产货物运进西藏，途中多次更换藏区所产高原马匹，历尽艰辛，再转运到印度境内，然后又从当地载上国内所需物资返回。在八年抗战期间，这条运输线从未中断过。仅邦达家族马帮在抗战期间运送的各类物资其价值即达1亿5千万美元。在关内重要城镇和沿海港口大多都沦陷的情况下，这些国际陆路运输线，弥补了空运运力的不足，保证了国际战略物资的运送，加强了国际反法西斯战线的相互联系。在抗战期间，国防工程任务十分繁重，仅四川省境内修筑机场即达33处，其中多数又建于少数民族地区。少数民族人民为此提供了大量的人力和物力。1940年起修建秀山机场，仅开工时即征调民工1万1千多人，最多时达3万人，其中多数民工为土家族和苗族等各族同胞。在修建康定银官寨、甘孜、理塘3处机场时，所征用民工则主要是当地的藏族同胞。这些地方交通不便，劳动工具落后，施工条件恶劣，建筑所需土石方，全靠肩扛背运，各族民工含辛茹苦、排除万难，用血汗和生命保证了施工任务的完成。
    民族、宗教上层人士也积极行动起来，将爱国家、爱民族、爱宗教结合起来，用其独特的方式，为抗战胜利献了心、出了力。四川松潘各藏区土司联名具呈国民政府，表示愿率兵马奔赴前线杀敌，并“积极扩充骑兵，加紧训练，听候调遣”。川康藏区57寺僧伽联名致电国民政府，表示“僧伽等分属国民，爱护国家利乐有情，未敢后人，谨于每月9日举行月会时，虔诚至心，增诵经课，面向三宝，为国家民众祈求胜利”。十三世达赖、九世班禅、热振活佛、喜饶嘉措大师等宗教领袖也表示拥护抗日。他们或发表文告、聚众演讲、号召抗日，或诵经读典、为国祈祷。热振活佛率西藏僧俗群众举行3次大规摸祈祷大会，著名的拉萨三大寺僧人自“七·七事变”起一年有余，为国家胜利而祈祷，昼夜恒未间断。1938年10月，九世班禅慷慨解囊捐助前线抗日将士医药费3万元，认购救国公债2万元，他还几次捐献战马数百匹。回族民族宗教上层人士的抗日外交宣传活动更是取得了显著的成效。如1937年12月到1940年末，先后有达浦生教长、中国回教近东访问团、艾沙和马赋良两人小组、西北回胞朝觐团、留埃及学生朝觐团、中国回教南洋访问团等六批人员出访中东、东南亚穆斯林国家和地区。中国回教近东访问团，访问了8个中东和南亚穆斯林国家，行程近5万公里，拜见各国政要和名流，接触11个重要党派团体，发表公开演讲43次，参加清真寺聚礼及演讲16次，散发、发表大量抗日小册子和文章，在国内外产生了广泛影响。

    二

    抗日战争中，沦陷区的各族人民，纷纷组织抗日游击队，开展灵活机动的游击战，大量歼灭日伪军，开辟广阔的敌后解放区、游击区战场,使日寇陷入了人民战争的汪洋大海。
    “九·一八事变”后,富有反侵略斗争光荣传统的东北各族人民,奋起高举抗日救国的义旗。朝鲜族人民一马当先，先后组织了以本民族为主体、受中国共产党直接领导的磐石、延吉、和龙、汪清、珲春、珠河、密山、汤原、饶河等抗日游击队。这些游击队历尽艰辛，几经挫折，由最初的十几人、几十人逐渐发展成为有上百人、几百人的武装队伍。其间，中国共产党先后派遣杨靖宇（回族）、周保中(白族)、杨林(朝鲜族)等党员干部到游击队担任主要领导或指导工作，并大量吸收汉、满等各民族爱国青年加入了游击队。1936年1月后，这些游击队先后改编成东北抗日联军第一、二、三、四、六、七各军。抗日联军各军中，有大批朝鲜、满、蒙古、回、鄂伦春、鄂温克、达斡尔、锡伯、赫哲、白等少数民族指战员。连人口仅一两千人的鄂伦春族,人口不足一千人的赫哲族，也有人参加了抗联。少数民族指战员转战于白山黑水之间，用血肉之躯同日寇展开殊死的搏斗，数以万计的将士为此献出了宝贵的生命。仅延边抗日烈士就达2841名，其中朝鲜族占90%以上，朝鲜族抗日女烈士就有338名，而且大多数为党团员。

[2]


首页 -> 2006年第6期

中国少数民族的抗日斗争

作者：熊坤新

字体： 【大 中 小】

    1936年2月，内蒙古百灵庙蒙政会保安队的官兵1100多人在乌兰夫、云继先（二人均为蒙古族）等领导和傅作义的帮助下，脱离决计投靠日寇的德王，举行起义，打响了蒙古族武装反抗日本侵略的第一枪。起义部队几经挫折，于1938年5月改编为国民革命军新编第三师，驻防伊盟，对于阻击日军南下，长期坚持鄂尔多斯高原抗日斗争起了巨大作用。“七·七事变”后，高凤英（蒙古族）与杨植霖创建抗日游击队，活动在大青山南麓一带，后与八路军一二○师李井泉支队会合编成绥察支队，许多蒙、汉农牧民青年，自带马匹鞍具前来参加。根据新的斗争需要，1940年夏单独成立以蒙古族为主的抗日游击队，高凤英担任队长。游击队轻骑善射，节节胜利，至1941年春与其它抗日部队密切配合，开辟了拥有30多个区、50多万人口的大青山抗日根据地。他们不断粉碎敌人的疯狂扫荡，牵制大量敌人兵力，保卫了陕甘宁边区和晋西北抗日根据地。
    在八路军、新四军的帮助下，广布于大江南北的回族同胞组成了数十支回民支队、回民骑兵团等抗日武装。其中以冀中、渤海两支回民支队最为突出。马本斋率领的冀中回民支队纵横驰骋、转战南北，其足迹踏遍辽阔的冀中平原，并转战于冀鲁、冀鲁豫边区，战功卓著，威震敌胆。据不完全统计，8年抗战中回民支队先后进行大小战斗870余次，歼敌约3.67万人，攻克敌人据点、堡垒、兵营，破坏敌人桥梁、铁路等数百处，创造辉煌的战绩，被冀中军区称誉为“无攻不克，无坚不摧，打不垮，拖不烂的铁军”，被毛泽东赞誉为“百战百胜的回民支队”，成为各族人民坚持抗战的一面英雄旗帜。
    随着日本帝国主义侵略的深入，我国中南、华南、西南不少地区相继沦陷，居住在这里的土家、苗、瑶、黎、壮、白、京、布依、水、佤、傣、傈僳、景颇、哈尼、彝、拉祜、阿昌等各族人民义无返顾地集合在民族解放的大旗下，纷纷组织武装队伍，奋起抗击日本侵略者。广西融县抗日挺进队，由1944年12月上旬初建时的30多人，到次年4月底已发展到拥有500多支枪、800多名队员的多民族武装队伍，其中壮、苗、侗、回等少数民族和归国华侨约占半数，有的壮、苗族共产党员已成为挺进队的指挥员或骨干。仅在当年5月的一次战斗中他们就截获或击沉敌木船23条，歼灭日伪军约400人。各民族人民及其抗日武装，以巨大的民族牺牲，捍卫了祖国主权，维护了民族尊严，保卫了自己的家乡，仅云南腾冲一县在游击战中卫国捐躯者就达2780多人。
    另外，在八路军、新四军各部队中也有许多少数民族同志担负了我党、我军的重要领导职务。如八路军一二○师政委关向应（满族）、独二旅代旅长廖汉生（土家族）、三五八旅政委冼恒汉（壮族）、一二九师新编第一旅旅长韦杰（壮族）、滨海军区副司令员万毅(满族)、冀鲁边区副司令员杨靖远（满族）、新四军第二副军长罗炳辉(彝族)、一师师长兼政委粟裕(侗族)、三师独立旅旅长覃健(壮族)、四师副师长韦国清(壮族)、铁道游击队政委张鸿仪（回族）、伊盟蒙汉支队三大队教导员天宝（藏族）、豫皖苏军区司令部二电台台长杨东生（藏族）等。

    三

    “七·七事变”爆发后，国民党调集大量兵力，形成正面战场的防御体系，阻击日本侵略者的疯狂进攻。
    早在“九·一八事变”时，部分国民党东北军官兵毅然自行组织抗日救国军、自卫军、义勇军，节节抵抗，阻击日军，给侵华日军以重大杀伤。他们之中有许多少数民族的官兵。如邓铁梅(满族)在辽宁凤城组建的“东北民众自卫军”中满族人占有一定比重。队长中的王希臣、关世芬，炮兵负责人王哲普等都是满族人，骑兵第五旅旅部40人中有30人是满族，有的连、排、班里满族官兵竟占70%。邓部转战出没于满族聚居的凤城、宽甸、岫岩、庄河一带，不断寻机作战，取得了不少战绩。1934年，邓铁梅不幸被日寇逮捕并杀害。中共中央在1935年“八·一宣言”中称誉邓铁梅等人为“为救国而捐躯的民族英雄”。
    国民党军队中有不少高、中级回族将领，如国民政府军事委员会副参谋长白崇禧、第十七集团军正、副司令马鸿逵和马鸿宾、第四十集团军正、副司令马步芳和马步青等，他们分别率领所部参加了抗战。1939年秋，马彪为师长，由回、撒拉、东乡、保安、藏、汉各族8000余名将士组成的暂编骑兵第一师奉命围攻河南淮阳，与日军展开血战，歼灭日军1000多人，生俘数十人，马秉忠旅长（回族）与2000多名将士为国捐躯。不久，该师在一次战斗中又打死敌骑兵500多人。八年抗战中骑一师官兵转战千里，血洒疆场，伤亡近万人，为驱逐日本帝国主义侵略者，作出了不可磨灭的贡献。
    国民党第二十三集团军二十一军一四五师四三三旅，自少将旅长佟毅（满族）以下，有满、蒙古等少数民族将校尉官近40人。淞沪抗战时，该旅恰在中央军西撤之际，奉命推进至浙江泗安。敌军以陆空军绝对优势兵力连续发动强大攻势。佟部与敌军浴血奋战，付出重大牺牲，给敌以巨大杀伤。当年11月下旬，佟因“应战沉着、指挥有方”，被擢升为一四五师师长。在冬季攻势中，佟亲率六个步兵团、一个炮团与敌血战，再次给敌以重创。因他指挥得力，处置果断，善化险为夷，有“福将”之称，随后升任为五十军中将军长、第二十三集团军副总司令。
    国民党空军中的少数民族飞行员，也为保卫祖国的蓝天进行了不屈的斗争。1938年初，日机不断飞侵南宁上空，空军四大队中尉飞行员扎西（藏族）等人驾机9架升空迎敌，将入侵敌机10余架全部逐出南宁上空。空军二大队少校队长邵瑞麟（满族），多次驾机领队出征，深入敌后，以至飞越日本本土执行飞行作战任务。他还单机深入敌纵深地区，完成侦察拍照、散发传单的任务，成为传颂一时的“孤胆英雄”。1942年1月，邵临时接任第二大队副指挥，率领全大队9架飞机，轰炸日军重要军用机场——嘉林机场，炸毁十几架日军轰炸机，完成轰炸任务准备返航时，邵的飞机不幸被日军高射炮击中，飞机凌空爆炸，邵瑞麟光荣殉国。
    抗战爆发后，云南省政府主席、滇军统帅龙云（彝族）奉命组编滇军六十军。该军中上自军长卢汉(彝族)、师长张冲(彝族)、旅长王炳璋(白族)、马继武（回族），下至普通士兵，有许多少数民族爱国将士。1938年4月，六十军奉命开进台儿庄战场。张冲所率一八四师3000多名官兵火速赶到禹王山时，敌矶谷师团一个敢死队已冲上山顶。张冲下令王炳璋旅不惜重大牺牲务必把禹王山夺回来。王率部拚死猛攻，经反复拉锯，付出约两个营的代价，终于把敌人杀下山去。战斗中，王炳璋胸部被敌弹射中，鲜血直流，仍坚持指挥战斗，直到完成任务。随后，我军坚守阵地，寸土不让，几乎每天每夜都有激烈的战斗。在前后27天的喋血恶战中，日军被我六十军官兵杀得伤亡累累，付出惨重代价，始终没能攻克禹王山阵地。当时，日本报纸惊呼：“自‘九·一八’与华军开战以来，遇到滇军猛烈冲锋，实为罕见。”
    陆军第二十八军独立第二营，由湖南龙山县地方武装改编而成，全营官兵几乎是清一色的土家族、苗族子弟。抗战爆发后，该营先后参加上海抗战，后参加昆仑关战役、滇西抗战等。八年抗战，二营转战各地，一直战斗在最前线，全营官兵600多人，最后除一人因伤离队幸存外，其余全部战死。
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

建议出台“乡村创业促进法”

作者：孙大午

字体： 【大 中 小】

    2002年，我曾呼吁中央出台“临时乡村法”，主张撤并机构，“拆庙养和尚”，现在我建议国家尽快制订一部“临时乡村法”或“乡村创业促进法”（暂名），不动现行体制，“养庙养和尚”。这样既不伤害任何人的利益，又给农民以自由和实惠。我相信，一旦出台这部法律，让农民就地自主择业，互为劳动，创业的热潮会在农村掀起，农民的身份会自然、自主、自愿地改变，农村会活起来，农民会富起来，从而有力地推动我们整个国家顺利转型，理性、科学、健康地向着和谐社会发展。我以为，这将是一条在改革的十字路口规避了分裂和过多的难关，走向共同富裕的光明之路。

    “新农村建设”需要“乡村创业促进法”

    改革开放初期，人们对于改革有很高的价值认同感；而在20多年后，人们对改革本身的认识发生了分歧。“十一五规划”提出“建设社会主义新农村”，这是中央解决“三农”问题的战略性决策，也是深化改革的一个重要切入点和突破口，具有第二次改革的重大意义。
    中央一直非常重视三农问题，提出“多予、少取、放活”的6字方针。6字方针是非常好的，“少取”已经做到了，“多予”正在大张旗鼓地做，下一步的重点和难点就是“放活”。为什么搞不活？我个人认为现在仍然对农民的劳动权利尤其是创业权利束缚太多，放不开，形象地说就是“八个大檐帽管一个破草帽”。
    例如，我的食品公司的生产用水，要经过好几个部门的检查。首先是水务局，抽水化验合格后，收费走人；水务局走了，技术监督局来；技术监督局走了，卫生防疫局来；卫生防疫局走了，环保局来……同是一个水井的水，同到一个地方去化验，化验单各部门互不认可。因为水务局执行的是《水务法》，技术监督局执行的是《技术监督法》，卫生防疫局有《食品卫生法》……他们都“有法可依，执法必严”。这样每个部门每年少则检查两次，多则四次，每次收费1200元——6000元不等，这是账面上的费用，实际的交易成本远远高于这些。
    上个世纪80年代，农村还有很多乡镇企业，个体私营经济也有发展。自从城市有了开发区，大点的企业纷纷搬到开发区去了，农村生成的小企业越来越少，生存越来越困难，资金和人才迅速流走。
    我在农村办农牧企业21年，最深的体会是“自由劳动产生财富”。我感觉农村发展仍受制约太多，人们就业难是因为创业难。也就是说，农民现在还穷是因为农民有饭吃没钱花，没钱花是因为没事干，没事干是因为有事不能干、不敢干，想干也干不了、干不成。不论是生猪屠宰、农资专卖，还是民办医疗、民办教育的审批，金融、土地的限制和管制，90年代林林总总的部门立法执法，都不同程度地剥夺了农民的创业机会，束缚了农民的创业能力，设置了转入非农领域的壁垒，强化了“三农”问题，形成了“农村住的就是农民，农民就是种地”的社会格局。
    我注意到，今年中央两会期间，胡锦涛同志在3月6日的讲话中强调：“取消一切限制农民创业的政策规定，革除一切束缚农民创业的体制弊端，激发农民自主创业的潜能，营造鼓励农民干事业、帮助农民干成事业的社会氛围。”也就是说，中央领导现在对这个问题已经有了清楚的认识，也在努力解决这个问题。
    从2004年到2006年，中央连发3个“一号文件”，还颁发了“非公经济36条”，其主旨和落脚点都是放开搞活。但一些部门凭借部门法规为自己谋取利益、为收费而执法已成尾大不掉、难以禁绝之势。执法是刚性的，政策是柔性的，部门以法律在管，国家以政策在放，国家政策再好，也难以摆脱国家权力部门化、部门权力法制化、利益化的格局。我想，政策只有冲破部门的法律障碍才能有效地发挥作用。
    因此，我建议出台一部“乡村创业促进法”，变“八个大檐帽”为“一个大檐帽”，即用“乡村创业促进法”这个大檐帽，把各种部门法规挡在城市里，挡在乡村外，让原来只能种地的农民在乡村自由进入多种领域、搞多种生产经营，就地向二、三产业转移，变“一个破草帽”为“八个破草帽”。
    农民靠自己的力量富裕文明起来，对国家大局有百利而无一害。只有从法律上解放农民，才能从根本上激发农民的创业潜能，减轻政府的压力，有效落实中央的惠农政策。

    “乡村创业促进法”的立法主旨和内容

    顾名思义，“乡村创业促进法”只对农村有效，对城市无效。
    它的立法主旨是贯彻现在中共中央“多予、少取、放活”的6字方针，落实3个中央“一号文件”和“非公经济36条”。立法的指导思想是“放小不放大，管大不管小”，城市可以对农村设防（农村产品卖到城市，接受城里的检测），农村对城市不设防（城市的产品卖到农村，畅通无阻），核心是一个“放”字；其目的和意义在于“放活”，通过放开，搞活农村。也就是说，对乡村，可管可不管的就不要管或少管，因为村庄太小，农民太弱了，像金融、土地、医疗、工商、税务、技术监督、文教、卫生等都可以放开。
    笔者抛砖引玉，建议“乡村创业促进法”包括如下内容：
    1、税收
    对从事农副产品加工业的农村企业，不再征收增值税，减半征收所得税，其他行业可以像香港那样，只收所得税（也就是说，企业赔了钱不交税，赚了钱才交税）；年销售额100万元以下的小企业，不再征收所得税。因为新的个税法规定，个人所得税以1600元/月为起征点，年销售额100万的小企业，纯盈利大约10%，也就是10万元，相当于一个5口之家在税法起征范围以内的正常收入。反观我们现在搞的农业产业化，龙头企业免税，龙尾企业纳税，也就是说，挣钱少的在纳税，挣钱多的反而不纳税。这是非常令人费解的。
    2、工商
    村里面以家庭为经营主体的家庭企业，应视同自由职业者，可以不要求登记、申报、注册；村以上、乡以下、年销售额50万以上的企业及规模在5人以上的企业可以要求申报、备案；年销售额100万以上的企业可要求严一些，登记、注册、备案也就行了，但要允许先开张；县级工商部门颁发的营业执照可以在全国通用；凡国家法律、法规没有明令禁止的投资经营领域，农民都可进入，改审批为登记备案制度。
    3、金融
    中共中央连续出了3个“一号文件”，还有“非公经济36条”，其中都提到了“在农村发展多种所有制形式的金融组织”。但中央政策已经出台3年了，全国几乎没有一个成功的多种所有制形式的农村金融组织浮出水面，原因是没有生存的空间。我们的《银行法》及金融法规规定：经人民银行批准、实缴资本五千万元以上者可以开办农村合作商业银行，拥有两个亿资金者可以开办私人银行。这个门槛太高，限制的是农村的金融流通。这样的金融组织在现在的农村是极难产生的。在农村，每个家庭都是一个独立的经济实体，如果金融能够放开，人人都会懂金融，家家都可出老板。现在农村没有金融，没有自己的造血机制，创业的活力和潜力就无从谈起。我们常谈到的投资过热，实际上是城市过热，政府过热，而农村、民间的投资始终就没有热起来。
    因此，“乡村创业促进法”可对农村金融做以下规定：1、对村里以家庭为单位的金融活动完全放开，甚至不必登记、备案、注册。因为村庄社会是“低头不见抬头见”的熟人社会，一个村子里不会有什么金融风险，即使有，这种风险也应该让农民自己承担，减少政府压力；2、两个村以上、乡以下的农民金融活动组织或社区合伙、合作金融组织需要登记、备案、注册；3、乡以上已成规模的达到一定数额的金融组织要接受政府监管。

[2]


首页 -> 2006年第6期

建议出台“乡村创业促进法”

作者：孙大午

字体： 【大 中 小】

    4、土地
    中国的社会保障制度现在是不覆盖农民的。但是生在农村，是一个农民，就应该天然地有拥有土地的权利。每一部法律都不能违背《宪法》，《宪法》要保障人权，保障农民作为一个集体拥有土地的所有权，根据宪法的精神，农民，无论是作为个体还是作为集体，最基本的权利就是拥有土地，拥有生存的权利。但是现在城里人可以用身份证贷款买房，可以用住房作抵押贷款，农民却不能用自己的房子、土地去抵押贷款。无论集体或个体现在都还没有这种权利。农民也是国民，农民的财富也是国民财富的一部分，也是人民币的基础，可是中国的银行现在不承认。如果农民的身份、农民的土地、住房，也能在银行里抵押，那么农村也不缺资金，也可以发展。
    参照广东省土地直接入市的作法，我认为农村的土地应该分为两种，一种是农业用地，一种是非农业用地。农业用地可以暂时服从《土地法》的规定，不变动（前途是国家所有，农民永佃；但可以考虑让荒山、荒地、沙漠先行一步，放给私人经营，搞永佃权），非农业用地应该放开。比如：村里的闲散地、空心地既然归农民集体所有，也应该允许农民集体收回来搞二、三产业，由村民委员会自己做主，不需申报、审批；如果是几个村联合开发荒地，则实行备案制；项目较大的要接受监管；农民的宅基地，二、三产业用地则视同城市住宅（70年）用地，可以抵押、贷款，进入流通领域；支持乡镇建开发区，为村庄合并打下基础。
    5、医疗
    目前，一方面是广大农村缺医少药，一方面是医科大学毕业生找不到工作，甚至在家卖糖葫芦。一旦放开农村医疗，这种矛盾可望大大缓解。“乡村创业促进法”可以规定：凡是取得正式医师执业资格的，允许在农村自由行医，不需申报、备案；乡以下的诊所只需申报、备案；乡以上的社区医院要按规定登记、注册，接受监管；村里要搞合作医疗，10户农民为一个合作单元，组成合作医疗，国家的医疗资源以医疗券的形式直接按人头配置到合作单元，农民患重病时由合作医疗先行支付，后经村委会证明，可到县财政报销，报销范围50%～80%，实行报销事后监管。对农民的合作组织给予信任，如果出现问题或诈骗行为，以《民法》和《刑法》论处。
    6、教育
    乡村民办教育不再审批。国家可以考虑用“教育券”的形式把教育资源配置到每个学生头上，政府只管公办的学校，让民办教育自由竞争，把择校权交给学生和家长。
    7、生猪屠宰
    80年代，政府鼓励农民贩猪、宰猪，90年代，生猪要“定点屠宰”，农民办起来的生猪屠宰“一条龙”全垮了，无处索赔。至今生猪屠宰还是垄断经营。“乡村创业促进法”可以规定，城市里可以继续搞“定点屠宰”，但对农村应该放开，农民可以自由杀猪，在乡村销售。其他牲畜也不限制。
    8、化肥、籽种、烟草、食盐等物资经营
    现在的乡村，计划经济体制的配套机构还顽强地存在着，化肥、籽种、烟草、食盐等物资经营仍然没有完全放开，我建议这些经营领域都可以放开，政府只管住生产领域。如果这些经营领域放开了，让农民自由进入，自主经营，农业产业化的各环节也会进入良性循环。
    9、文化卫生
    农村文化卫生等公益事业，村级完全可以放开；村以上、乡以下可以要求登记备案；乡以上可以要求审批、监管。
    10、丧葬
    现在，一些地方政府民政部门将“准入审批权”转化为“经营独占权”，垄断了殡葬，把原本带有公益性质的殡葬服务行业变成了暴利行业，致使骨灰盒比大彩电贵，墓地比商品房贵，老百姓连人都死不起。为了消除社会的不和谐因素，应当允许农民进入殡葬服务行业，允许社区、家族自办公墓，按8‰的年死亡率计算，30万以上人口的县域最少有2个丧葬场所，打破垄断，促进竞争。
    11、运输
    农村的个体运输行业应该放开，异地运输到有关部门备案即可，政府的交通局、公安局不应设置太多条条框框进行限制，出现问题具体对待即可。
    12、技术监督
    允许已经取得生产许可证的产品先投放市场，然后再去抽检，只要合格，马上批准，这比先批准再投入生产、销售更有利于打假。也就是说，技术监督局应该是事后监督，而不是事前监督，技术监督局不必懂得所有技术，完全可以让市场来监督。而且，技术监督局现行的事先检验“只对来样负责”，起不到监督作用，也不能给企业和消费者承担责任。
    ……
    另外，在农村创业的人们都深有体会，现在政府的技术监督局、工商局、土地局、卫生局、农业局、林业局、畜牧局、水利局、环保局、交通局、公安局等部门都存在着不同程度的职能交叉问题，或明或暗给乡村企业增加了很多负担，大大提高了创业成本，抑制了农民的创业愿望和潜能，应改为合并执法；目前各职能部门的收费票据80%是服务咨询收据，上交财政的票据只占20%。依照《宪法》，国家对公民和法人只有依法收税的权力，而没有税外收费的权力。为避免政府执法部门依仗权力收费，建议在工商、水利、卫生、土地、技术监督等部门研究实行“费改税”。

    实施“乡村创业促进法”的预期效果

    实施“乡村创业促进法”，我以为可以预见以下效果：从根本上缓解就业压力，使臃肿的党政机构减肥，变消极力量为积极力量，缩小东西部地区的巨大差距。
    以医疗、金融为例：按部队每100名战士配备1名卫生员计算，河北省有5万个村庄，接近5千万人口，就需要50万个乡村医生；金融以每100户有一个小规模的金融合作社来看，以河北省为例，农村能容纳的就业人口也在50万。依此类推，仅此两项全国就会创造出2千多万个就业岗位。如果让农民自由创业，自由劳动，发展第二、第三产业，吃上和城里人一样的饭菜、穿上和城里人一样的衣服、住上和城里人一样的房子、享受和城里人一样便捷、全面的服务，所产生的就业机会将以亿万计。
    农村一旦放开，我认为不仅仅是农民要创业，各部门执法人员也会积极地下海创业，因为他们很了解哪些行业最赚钱。如政府卫生局的监管人员，土地局的监管人员，金融部门的工作人员都会去创业，由监管者变成创业者。各部门的执法人员原本都是社会的精英，只要有充分的发展空间，人们会去选择更适合自己的事业和生活。
    我国幅员辽阔，东西部发展不平衡，京津地区人均年收入已高达4000美元，西北地区人均年收入不过1000元人民币，一旦放开农村，让农民自主创业，他们可以因地制宜，创造出巨大的社会财富，很快缩小东西地区差距和城乡差别。仓廪实而知礼节，富裕产生文明，最终，全社会都能够共享农民的创业成果。
    在革除体制弊端非常困难、修改部门法有待时日、城市与乡村已明显形成两个世界的情况下，出这么一部“乡村创业促进法”，区别城乡，管住城市，放开乡村，这是对社会、对各个阶层都有利的事，也可以说是一种新的增量改革。它基本上不伤害任何阶层的既得利益，法律可以从容修改，体制弊端可以缓缓革除，由此达成一个新的改革共识。就像改革之初，我们当时不动国有企业这一块，只是先给民营企业发展空间，等民营企业发展起来了，一些问题就顺理成章地解决了。
    现在，三大生产要素——土地、资金、人才都对城市开放，在城市流动，而农村有土地，有资金，也有人才，只是因为管得太死，放不开，才留不住。只要国家放开农村，这三大要素会在农村循环流转，释放出巨大的生产潜能，新农村的建设也将是“惠而不费，劳而无怨”的事情。农村会像1978年一样，再度焕发生机，充满活力和希望。

    结语：疑惑和希望

    2002年，我在呼吁中央出台“临时乡村法”时，曾以“土地法”与“银行法”等部门利益法为例，具体分析了农村创业所受到的严重束缚和制约，阐述了我所感受到的“三农”问题的症结。
    四年过去了，中共中央提出了“建设社会主义新农村”的纲领性口号，我觉得当年提出的那些具体问题仍然存在，而且越来越突出，现在出台这样一部法律已经是恰逢其时，刻不容缓。在征求了一些专家和学者的意见之后，大家建议我将“临时乡村法”改称“乡村创业促进法”，显得一目了然，更为明确。但是，按照惯例，如果改成“乡村创业促进法”，要进入立法程序恐怕需要经历一个耗时很长、非常复杂的过程，而且一旦立法就有全国性、强制性、长期性，恐怕既不适合当前的迫切需要也不符合我们国家的国情。
    “临时乡村法”是一部政治性的立法，意味着区域性、机会性、过渡性。临时约法，立法程序可以简化，更为直接，也可由地方政府选择性实施。它的机会性是由当前我国的国情以及中央提出的新的历史任务决定的；它的区域性是由我国东南部和西北部发展不平衡决定的；它的过渡性则意味着这个法可进可退，有操作性和实践意义。
    究竟是“乡村创业促进法”好，还是“临时乡村法”好？我疑惑不定，看来只有付诸公论和天意了。
    我衷心地希望，以上建议能引起大家的共鸣，为下一步深化改革达成共识。哪怕是呼吁出台一个暂行条例，即便允许一部分地区试行，都是民之幸、国之幸！
    农民是有希望的！
    国家是有希望的！
    （责任编辑杜晋）

[1]


首页 -> 2006年第6期

路易·艾黎在西北创办职业教育

作者：李屺阳

字体： 【大 中 小】

    路易·艾黎，新西兰人。1927年4月21日来到上海，目睹“四·一二”反动统治残暴镇压群众、工厂童工受压榨的悲惨情景，毅然留在中国。他在中国60年中，为中国老百姓做了很多寻常人难以做到的好事。他的一生充满了传奇性。路易·艾黎1997年逝世，邓小平称他是伟大的国际主义战士。
    路易·艾黎被称为“工合之父”。抗战中他组织全国各地建立了近3000个工业合作社（工合），生产军需品和民用品，支援八路军、新四军和战争中老百姓的需要。同时为发展“工合”培训了很多管理干部和技术干部。由于战乱，最后只剩下陕西宝鸡双石铺的一所培黎工艺学校。1942年，他和在校的亲密助手、英国记者乔治·何克不断受到反动派的指控和监视。这时英国科学家李约瑟拟去玉门讲学，约艾黎陪同。艾黎路过河西，看到山丹有很多庙宇空空荡荡，可以当学校，便于1943年底将双石铺学校沉重的机器设备和学生迁至山丹。山丹小县，非常贫瘠，艾黎与何克战胜了种种困难，继续办学，探索新型的创造性教育。从1943年到1953年，艾黎战严寒、耐酷暑，大力排除反动地方势力和“地头蛇”的干扰，在山丹生活了10个春秋。他于1959年以创办培黎学校为内容，写了一本书《探索创造性教育纪实》，在新西兰出版。我认为，艾黎对教育的探索是成功的，是切合甘肃农村实际的，也是非常迫切需要的。

    （一）

    艾黎办教育的宗旨是“创造分析”、“手脑并用”，理论联系实际，把教育和工业、农业、畜牧业的科技知识密切结合起来，对中国基础教育进行创造性的改革。他的办学方向，就是面向农村青少年，面向农村的未来，把西方当时比较普及的农业、工业、开矿、制陶等科技知识应用于学校，要求学生手脑并用，学习技术达到一专多能，以多种本领为建设新农村、新城镇服务。这所学校受到广大农民的欢迎，认为艾黎是一位全心全意为中国贫苦老百姓谋利益的人，把艾黎当作自己最崇敬的亲人。艾黎给农民带来了田野上的希望，使农民看到了幸福的前程，看到了自己的未来。为此，1992年再版《探索创造性教育纪实》时，我把书名更改为《农民的希望》，希望把上世纪40年代山丹培黎学校的经验作为典范，在全省推广。
    1999年到2005年，国务院两次下发有关推行素质教育和职业教育的决定，去年11月7日召开了全国职业教育工作会议，温家宝总理在会上作了重要讲话。这说明中国发展职业教育的春天来到了。

    （二）

    艾黎的教学方式是启发式教育，师生相互讨论，教学相长，要学生知道“这是什么”，“这是为什么”。
    以下举一些事例：
    教师严立地（中国名字），加拿大人，电讯工程师。他精心把技术传授给电机组的学生。学生不懂什么是电，没有课本，他亲自编写，要两个英语稍好的学生当助手，每天晚上把第二天讲课的教案给他俩反复讲明白。开始学生不懂电的原理，害怕电，一个学生壮着胆子摸了一下电源，昏了过去。严立地为了解决学生害怕电的问题，他带了弱电装置，要学生和他握手，学生感到麻簌簌的。
    学生问：“你为什么不怕？”
    严告诉学生：“我穿的胶鞋。”
    严一步步提高学生对电和电的原理的认识，电为人类谋利益的道理。电机组的实习室是个20平方米的工房，严立地因陋就简地开展形象教学，边教课，边介绍工房里的电器，进行示范实验，然后要学生们重复他的实验。凡学生提出的问题，都在现场答复，使学生学懂学通。严还经常要学生作实际锻炼，加深对科学原理的理解。为此，他在院子里用木料架起了错综复杂的电线网，要学生寻找和排除故障。有时由于操作不小心，技术不过关，电动机出了毛病；有时狂风吹断了电线；有时其它生产组电器出了毛病，正好给电机组学生创造了学习的机会，要进行检修。严立地手把手地教他们解决疑难问题。焊工组有两台电焊机，焊条充足，正是学习的好条件。学生们既动脑筋，又勤动手，逐步巩固了理论知识，练出了真本领。
    电机组学生自己动手，建起现代式的变电所，学校各生产组都通了电，晚上学校电灯通明，惹得几十里以外的农民都来学校看这个“西洋景”。老乡们注视着他们村子的小伙子在操作，机器隆隆响，祖祖辈辈都没见过，想着娃娃学会了，将来一定会给村里带来幸福。
    严立地走后，美国一家杂志社记者甘沛霖担任了电机组的专业教师，主要联系实际讲机械理论，如螺旋起重机、转轮起重机、液压千斤顶等机械的理论，离合器打滑时磨擦力的原理和防止磨擦的道理等等。1950年底，玉门油矿进口了一辆玛斯204吊车，途经山丹，动力系统发生故障，拖到培校，在甘沛霖的带领下，学生们学会了运用柴油机的知识进行检修，很快排除了故障。后来，玉门油矿同类型号的吊车出问题送到培校检修，同学们都圆满完成了任务，受到油矿和学校表扬。
    瓦尔特·易斯利，美国人，高级机械师，知识渊博，技术高超，负责机械组、运输组、煤矿、农场等生产组工作。机械组有磨床、铣床、钻床、车床等等，起到了制造学校所需机器的母机作用。各组学生轮流实习车工、钳工、铣工、磨工，直到翻砂、铸工，学生们逐步懂得了学习机械制造的重要性。易斯利还带领学生把两个汽车的马达改造成一台收割机，和马拉收割机一块儿驰骋在四坝滩农场的土地上，这又在农民中引起了轰动。
    艾黎担任校长，有时也给学生上技术课。例如，艾黎讲水锤泵的原理，先一天他在小河中安装好水锤泵，次日叫学生到小河边，看水锤泵开动后，冒出的水高达两丈，他问学生这是为什么，不少学生答不出来，也有少数学生的回答接近原理。于是艾黎取出水锤泵，仔细讲解它的原理和作用，答复学生提出的问题，让每个学生轮流操作，直到学会学懂。据有的老校友说，我国1960年左右才有了水锤泵的应用。
    艾黎给学生讲汽车原理，也是用直观的办法，教汽车中的装配，每个结构的名称、作用，开汽车、修理汽车的方法。他像个驾校的老师，一批、一批教会学生。学校汽车数量多达30辆，来自各国，产地不同，型号不同，还有二战中拉炮的十轮卡车。易利斯开车，技术娴熟，车后还挂了三节拖车，像大蟒在地上爬行，倒起车来，灵活自如，引得学生们都想挤进驾驶楼，学他的驾驶技术。1948年秋，西北行政长官张治中到学校参观。为了安全，艾黎请他写了一张布告：“山丹培黎学校系国际友人所办，凡我军警不得动用该校一草一木，违者按军法处置。”
    为了防备马家军部队劫走汽车，学生把汽车统统拆成零件，和汽油一起，都搬到煤矿一带的洞子里藏起来。山丹县解放了，解放军进城了，学生们把全部车辆装置好，部队损坏的大批炮车、汽车都拉到学校修理。解放军第三军军长黄新廷请求集中卡车，协助解放玉门油矿。学生们驾驶了14辆卡车，满载解放军，解放了玉门油矿，还解放了山丹马场。为此，彭德怀司令员让身边工作的张养吾专程来校表示感谢，并邀请艾黎去酒泉会见，赞扬艾黎不远万里来到中国，帮助落后的中国培养科学技术人才，建立和开展工业合作运动。艾黎在荒凉贫瘠的土地上，继续开办培黎工艺学校，解放军西进时又大力支援。培校招收贫寒子弟，校训是“创造分析”，这种思想具有辩证唯物主义精神，教学内容是现代工、农、牧业和医学方面的科学知识，联系实际，学用结合。艾黎不仅是一位大无畏的国际主义战士，而且是一位满腔热情的无产阶级教育家。

    （三）

    艾黎认为：能不能培养出有创造性精神的学生，对一个学校领导人来说，是很值得探索的问题。

[2]


首页 -> 2006年第6期

路易·艾黎在西北创办职业教育

作者：李屺阳

字体： 【大 中 小】

    在探索新教育建设教师队伍中，艾黎遇到不少阻力。有的教师认为：创办这类学校是错误的，在学校进行生产劳动训练，这种教学方法是注定要失败的；学校应当增加高等数学，学生应当是未来的机械师、工程师。艾黎不同意这种看法，他说：我们的学校代表着一种新的教育思想，那些反对学校教学方式的人，恐怕不大懂得新科学、新农业、新工业的意义。他们脑子里装满了种种复杂的旧思想，迷信那种旧的教学方式。他们也不懂教育男女青年手脑并用，将来能够帮助人民为农村创造财富；他们没有认识到，他们自己是在过去那种闭门读书的环境中培养出来的。老师不应该以“民可使知之，不可使由之”的态度对待青少年。文化课需要这些教师讲授，但是这些教师最缺乏的正是他们没有机会和其他劳动者一道，手脑并用地解决实践中的问题。他们反对同学们手脑并用，实际上否定的正是他们自己。
    艾黎认为，创造性教育，就是要学生问“这是什么”，还要懂得“这是为什么”，要学生追根求源，培养学生的分析思维创造能力。他说，为什么世界上别的人能办到的事，我们就办不到、就不去试验、不去创造呢？一定要学生大胆思考，开阔眼界，多看图书，研究问题，勇于创新，动手动脑，创造未来。
    艾黎对中国教育改革，提出了几条基本经验：一是中国农民占人口的绝大多数，教育的重点要放在农村。农村需要培黎式学校，进行半工半读的职业教育是富有生命力的，是符合广大农民根本利益的。艾黎认为：“西北需要把培养中、初级人才及早放在先行的地位，因为这种人才主要靠地方自力更生来解决，而且对开发大西北有着极为重要的意义。”二是要提倡学生善于创造分析。教育的作用，在于唤醒青少年的创造性，培养他们对事物的分析判断能力。不能把学校仅仅办成是传授知识、墨守成规的场所。师生融合，学生主动，独立钻研，才是好的教育方法。三是学生是学校的主人，让学生“早当家”。学生学习的内容，应当和他们出校门后的工作联系在一起。培校学生的年龄平均在十七八岁，每个生产组的学生学会了按规定原则管业务、管财务等等，学校监事会主席也由学生担任。学生从小锻炼，上午上课，下午工作，有困难向教师请教，确实锻炼出了工作本领、干劲和责任感。
    艾黎1959年说：“作为教育，如果它没有给人民的创造性活动提供奋勇前进的思想和方法，而是成为扑灭富有创造性智慧火花的教条，那种教育就是失败的教育。”1992年他在《探索性教育纪实》的《前言》中写道：“这本书是对教育思想的探索，也是对培养有实践技能和创造精神的人才的一种探索。”中国“由于国内市场的日益扩大，人民生活的不断改善，将会出现前所未有的不断高涨的对科学技术知识的渴求，他们将要依靠这种知识，在农村广泛兴办为发展农业的各种地方工业，这种地方工业必然越来越多地成为农民生活中不可缺少的组成部分。”艾黎的这段论述是很超前的。
    （作者为甘肃省原副省长）
    （责任编辑赵友慈）

[1]


首页 -> 2006年第6期

深得毛泽东赏识的赵毅敏

作者：刘守森

字体： 【大 中 小】

    赵毅敏原名刘焜，河南省滑县牛市屯人，1904年1月5日生于一个书香人家，1922年由开封留学欧美预备学校考入河北大学，1924年继周恩来、邓小平等老一辈革命家之后赴法勤工俭学，1925年因参与声援国内五卅运动被捕入狱，在狱中加入了共青团，1925年冬被驱逐出境，经德国辗转来到苏联东方大学，与罗世文、向警予等中共知名人物同班读书，1926年转为共产党员。1928年底他要求回国，先在满洲绥芬河共产国际地下交通站工作，专门负责接送来往苏联的中共干部，1930年赴沈阳出任中共满洲省委宣传部长。1931年“九一八”事变发生后，他代表省委连夜起草了《为日本帝国主义武装占领满洲宣言》，史称《九一九宣言》，是中国共产党发出的号召中国民众进行抗日斗争的第一篇宣言。1935年初，他又重返苏联，作为中共的代表之一参加共产国际第七次代表大会，改名赵毅敏。会后被任命为苏联东方民族殖民地问题研究院（前身为东方大学）第八分校校长，负责培训中共高级干部，曾与李立三、吴玉章、陈云、滕代远一起给学员授课。1938年底，赵毅敏向时任中共驻共产国际的负责人任弼时提出要求，请求回国参加如火如荼的抗日斗争，1939年1月经新疆迪化（今乌鲁木齐）回到延安。

    （一）

    赵毅敏到达延安后，党中央领导人张闻天、毛泽东、周恩来等正在开会，请他立即前往。时任中共中央总书记的张闻天把赵毅敏介绍给中共中央政治局主席毛泽东，并说，“我们已经决定让他到鲁艺学院负责工作，我已和学院讲了，他相当懂得艺术。”毛泽东听了之后，意味深长地对赵毅敏说：“我劝你去了以后三个月不要讲话，不要作报告。要先了解情况，把问题搞清楚了再讲，要讲就要解决问题。”毛泽东接着说，“知道你不是搞艺术的，但现在需要你去，解决存在问题，把教师团结起来。据说你能团结干部，待搞好了以后再调你的工作。”
    到鲁艺后，赵毅敏一边调查研究一边与知识分子交朋友，了解到鲁艺内虽然汇集了像何其芳、李伯钊、周立波、陈荒煤、严文井、舒群、沙汀、冼星海、吕骥等中国革命文化精英，但内部确存在着许多不团结现象，赵毅敏审慎地采取了一系列措施逐步加以化解。
    赵毅敏还很注意培养文化新人，他曾与学院的政治部主任一起介绍冼星海加入中国共产党。冼星海在鲁艺音乐系创作的《黄河大合唱》成为整个延安时期的巅峰之作，至今仍久唱不衰，誉满全球。
    赵毅敏到鲁艺一个多月之后，有机会见到了毛泽东，赵毅敏说：“主席，我去鲁艺前您对我讲的话，我照办了，没有做报告。以后我在工作中读了您的文章，才真正认识到没有调查研究就没有发言权的道理。现在，鲁艺的情况我还没有完全吃透，还需要进一步调查研究。看来，要作一个能真正解决问题的报告，没有三个月的时间还真不行。”毛泽东听后非常满意地点了点头。1939年4月庆祝鲁艺成立一周年时，毛泽东亲自与会，赵毅敏在大会上作了报告，反映很好。毛泽东看到鲁艺一片兴旺团结的景象，挥毫题词“抗日的现实主义，革命的浪漫主义”，这无疑是对鲁艺工作的充分肯定和赞扬。
    赵毅敏住在延安宝塔山北面的杨家岭，离毛泽东的住处很近，不断有机会见面。
    有一次，毛泽东问赵毅敏：“你说共产党员有什么能耐？”不等赵毅敏回答，毛泽东接着就说：“有错就改。改了才能取得经验教训，才能把坏事变成好事，这就是能耐。”毛泽东进一步阐释道：“人能不犯错误吗？马克思、列宁就不犯错误吗？我看不见得。你仔细看看马列的手稿，常常一段一段地圈掉，改得很多。没错为什么要改呀？我写《新民主主义论》等文章，中央许多人都看过手稿，改的地方很多，也是为了避免片面性。”赵毅敏十分赞同地点点头，并趁机汇报了鲁艺工作中的一个难题：鲁艺的干部以没有经验为理由不愿服从工作分配。毛泽东略加思索地说：“你问他，他说谁有经验，叫他回答，我们谁是学会革命来干革命的？不都是在革命中学嘛！我们原来也不会打仗，谁打过仗，谁带过兵啊？那还不是带起来再学吗？都是在干中学，书本知识是间接性的。你说这个没经验，那个没经验，我们都没有经验。你不实践，经验能从天上掉下来吗？”
    后来毛泽东就这一问题还对赵毅敏说：“我们有些干部在分配工作时挑挑拣拣。他想象去的地方领导怎么好，同事怎么好，下级怎么好。这样的空想是要不得的。不要这么想，要多往坏处想：我的首长犯官僚主义，同事们都看不起我，下级也不服从我。多想想坏的方面，到了那个地方之后，就会觉得还不错，还挺高兴。我们对整个革命事业也应当在坏的方面多做些准备，比如说，红军减少三分之二，党员脱党百分之六十，大多数人牺牲，准备赤地千里，寸草不生。把这一切都准备好就不怕困难。坏的我们不欢迎，但我们不怕。这样，心里稳了，坏事来了就不张惶失措。我对革命也有两手：争取好的，不怕坏的。”
    毛泽东的一席话语，使赵毅敏茅塞顿开。有毛主席的话给他撑腰，干部的分配工作好做多了。

    （二）

    赵毅敏在鲁艺工作一年之后，被调到中共中央宣传部工作。先任中央党报委员会秘书长，参与创办了中央根据地内第一份大报《解放日报》，接着参与创办了根据地内第一所正规大学延安大学，后任中宣部宣传科长、副部长。1944年他办了一件事，令毛泽东大加赞扬。
    中国工农红军经过二万五千里长征到达陕北后，随着队伍的不断壮大和国民党部队对延安愈演愈烈的经济封锁，使延安农民的负担越来越大，老百姓虽然在政治上翻了身，但在生活上却苦不堪言，逐渐对共产党产生了一些怨言甚至不满情绪。据毛泽东在中共第七次代表大会上所作的口头政治报告中披露，1942年边区召开高干会那天，天上打雷，“垮塌一声”把李县长给打死了。消息传开后，有人竟说，“哎呀，雷公为什么没有把毛泽东打死呢？”毛泽东得悉后，没有怪罪这位老百姓，而是深入调查这话背后潜藏的真正原因，就是征公粮太多。仅1941年边区就要老百姓出二十万石公粮，还要运输公盐，沉重的负担把老百姓压得“哇哇地叫”，对共产党产生了“敬鬼神而远之”的情绪。鉴于这种苗头有可能危及根据地的巩固、发展，毛泽东等中央领导人立即作出决定，精兵简政，开展大生产运动，减轻农民负担，并要求革命干部放下架子，与老百姓打成一片，加强党群、干群关系。
    赵毅敏思考了作为中宣部机关应采用何种让陕北老百姓喜闻乐见的方式使干部和群众打成一片，他终于找到了这种方式：扭秧歌。因陕北民间有每逢重大节日扭秧歌的传统，动员干部与老百姓一起扭秧歌，干群关系自然会慢慢融洽起来。但问题是：大多数干部认为扭秧歌那玩艺儿太低俗，不愿意扭；许多当地老百姓则因为与干部有一层说不清的隔膜，也不愿意一块扭。赵毅敏认为，老百姓喜闻乐见的文艺形式，尽管粗犷，我们不能看不起。他毅然决定动员中宣部机关干部和鲁艺的知识分子学习陕北秧歌。一次，赵毅敏了解到延安以北数十公里的安塞镇要召开劳动英雄表彰大会，就带领秧歌队与安塞老百姓的秧歌队一起扭，观看表演的许多老百姓也纷纷加入秧歌队扭起来，会场一片欢腾。
    此后，赵毅敏的秧歌队又有了新发展：把与群众扭秧歌作为开场，等观看的群众达到一定数量后，就演出秧歌剧，借以激发群众抗日爱国思想，传播新的文化科学知识。赵毅敏根据李富春的提议，排演了一出宣传新法接生的秧歌剧，老百姓看到剧中女主人公生孩子后不知给剪子消毒，剪了脐带，造成婴儿死亡，联想到本村、本人的类似经历，不少人泣不成声，甚至有的拉着扮演医生的秧歌队员请教如何进行新法接生。

[2] [3]


首页 -> 2006年第6期

深得毛泽东赏识的赵毅敏

作者：刘守森

字体： 【大 中 小】

    在一次大会报告中，毛泽东高兴而又幽默地说：“过去我们有些政策不对头，老百姓有意见，后来赵匡胤（实指赵毅敏）带秧歌队下乡，跟老百姓一块跳秧歌，与群众打成一片，从此天下太平！”
    一时间，扭秧歌、打腰鼓、演秧歌剧在延安乃至各个解放区成为一种时尚。

    （三）

    抗日战争胜利后，一方面，毛泽东准备亲自赴重庆与蒋介石谈判，一方面酝酿制定了“向北发展，向南防御”的战略方针，中共中央决定把一大批干部派赴东北去建立根据地。
    赵毅敏认为自己在东北工作过很长一段时间，对东北情况比较熟悉，到东北基层去要比呆在中央机关会对中国革命作出更大的贡献。这个想法被中共中央办公厅主任李富春和负责宣传工作的陆定一知道了，两人都想挽留他。
    赵毅敏觉得，尽管自己身体欠佳（在苏联给他作肠道手术的医生曾断言他只有五年的寿命），留机关可能会舒服一些，但东北背靠第一个社会主义国家苏联，又有雄厚的工业基础，在那里建立稳固的根据地，会为最终赢得内战、解放全中国奠定扎实的基础，于是下定决心要到东北去。
    机会终于来了。一天晚上，杨家岭举办舞会，毛泽东等中央领导人都来参加了。待毛泽东舞间休息时，赵毅敏当面向毛泽东提出了到东北工作的请求。
    毛泽东说：“那好啊！开辟东北根据地非常重要，你要去东北开辟工作，我同意。”
    “可李富春和陆定一同志都想把我留在他们那里，怎么办？”
    “没问题，我同意了。”
    1945年9月22日，赵毅敏协助林枫率1200多人经承德前往东北。凭借他娴熟的俄语和灵活的协调手段，说服了驻承德苏军城防司令，使其突破苏联与国民党政府签订的条约中关于凡苏军解放的我国东北城市，中共军队不得进入，需停留在城镇25公里之外的约定，允许中共军队着装骑马过城。
    不久，刘少奇代中共中央政治局起草指示，称“热河及察哈尔两省我必须全部控制……才能保障我党对于东北的控制”，决定成立冀察热辽中央分局，由程子华任分局书记，萧克任军区司令员，赵毅敏先任组织部长，后任宣传部长。赵毅敏迅速把从延安来的文艺工作人员组织起来，成立“胜利剧社”，接着又办起了冀察热辽鲁迅艺术学院和联合大学，为党培养了近两万名新生力量。内战爆发后，他又赴农村参加领导土地改革和清算减租。

    （四）

    1948年11月辽沈战役结束，东北全境解放，赵毅敏调北平市委任宣传部长。1949年1月31日，北平宣告和平解放，赵毅敏与市委书记彭真、第二副书记赵振声（李葆华）一起进驻北平。
    赵毅敏随市委一班人进驻原德国驻华大使馆，立即开展各项宣传工作。著名京剧艺术家梅兰芳、程砚秋通过城外解放军与赵毅敏取得联系，表示要“唱全本最好的戏”以欢迎解放大军。赵毅敏对两位艺术家的义举表示热诚欢迎，很快安排他们进行演出，梅兰芳精湛的舞台艺术和程砚秋的《锁麟囊》、《荒山泪》等优秀剧目开始展示在工农兵面前，由此促进了京剧艺术的空前发展。
    赵毅敏当时最急迫的任务是根据毛泽东指示，尽快创办《人民日报》北平版。他作为兼职报社社长，对报纸从编辑、印刷到发行都做了大量开创性的工作。毛泽东闻讯报纸即将发行，很快审定了发刊词，嘱赵毅敏尽快开印。
    办报伊始，版面由赵毅敏和市委书记彭真、第二书记赵振声负责审定，后来彭、赵工作忙了，就让赵毅敏一个人负责审定。赵毅敏常常和衣而睡，在睡梦中被叫醒起床审定清样，搞得他疲惫不堪。没办法，他只好拉上时任市委政策研究室主任的邓拓帮忙，两个人一人一天审稿。
    赵毅敏作为市委宣传部长，要统盘考虑全市的宣传文化工作，制定具体政策和切实可行的办法。拿不准的问题要请市委定夺，重大问题还要请示中央、直至中央主席毛泽东。
    赵毅敏遇到的最棘手的问题是如何处置过去骂共产党骂得很凶的旧作家、旧文人，于是他与彭真等请示毛泽东，毛泽东的答复是，新生的人民政权对他们要采取包下来的政策，使得他们都有职业、有饭吃，无非是“三个人的饭五个人吃”，不能给人以共产党一来就造成一些人失业的不良印象。赵毅敏和市委按照毛泽东和中央指示，除对个别有极大罪恶的文人进行了必要处置外，对绝大多数旧作家、文人都进行了妥善的安排，使解放后的北平市呈现出一片安定祥和的新景象。

    （五）

    1949年5月，赵毅敏奉命随军南下武汉，出任中共中央中南局常委、宣传部长，中南行政委员会成立之后，又兼任文化部长、《长江日报》社社长等职。这一时期的中南局第一书记是林彪，第二书记是邓子恢，第三书记是叶剑英，辖河南、湖北、湖南、江西、广东、广西六省和武汉、广州两市。赵毅敏在这样的大区担任宣传部长，无疑为他施展才华提供了一个大舞台。他在任的4年之中，在宣传和文化工作上干出了好几件轰轰烈烈的大事情。
    当他看到中南文工团（原冀察热辽鲁艺人员为骨干）没有一件像样的乐器，连演奏《国际歌》都定不准音调，他就专门派人赴香港采购成套管弦乐器，使文工团可以演奏中外著名乐曲，许多旧社会过来的文艺家为新中国文艺事业的迅猛发展翘起了大拇指。
    赵毅敏还主持决定在武汉著名的“西商跑马场”旧址上兴建实验剧场，包括歌舞、乐队、话剧排练场、舞台美术设计室及职工宿舍、食堂等永久性、综合性文化设施。面积之大令具体的项目负责人感到吃惊。1952年工程完工之后，成为全国一流的文化建筑，令各地文艺团体羡慕不已，也成为外国来访客人参观武汉的一个重点单位。
    赵毅敏爱护和信任文艺家颇负盛名。著名京剧表演艺术家马连良和张君秋在香港要求返回内地。但马连良因在香港负了债，把家底儿全部卖光了还差一亿元（旧币，相当于现币1万元），托人向中南行政当局捎信请求借钱还债，保证回内地后如数偿还。有的人认为，马连良有抽大烟的坏毛病，人民政府不能给他个人借钱还债。赵毅敏解释说，“这样的人虽有些毛病，但有很高的艺术成就，我们把他们改造过来，他们不是能更好地为人民服务吗？台湾方面曾几次写信请他赴台他都不去，而愿到大陆来，单凭这一点，就证明他有一定觉悟，就应该借给他钱！”赵毅敏亲自做工作，及时借给了马连良一亿元钱，使马连良和张君秋都顺利地回到了武汉。赵毅敏还通过多种渠道做工作，促使著名粤剧表演艺术家红线女从香港返回内地。
    抗美援朝战争爆发后，原籍河南、当时在西安从事演出活动的著名豫剧表演艺术家常香玉，要求到中南六省组织巡回演出，以便为志愿军捐献一架飞机。赵毅敏对常香玉的爱国之举非常支持，遂通知六省有关部门组织巡回演出。演出活动结束后，常香玉果然将演出收入捐赠出来买了一架飞机，名曰“香玉号”，由此常香玉名扬四海，同时也对中南地区产生了浓厚感情，表示愿意留在中南，不再回西北。赵毅敏闻讯，耐心地向常香玉做解释工作，同时向西北局书记习仲勋通报常香玉在西北演出中遇到的实际问题，请求协调解决。赵毅敏主动送常香玉回到西北，习仲勋责成有关部门敲锣打鼓欢迎她，并请常香玉担任了豫剧院的院长。
    在此前后，京剧著名演员赵燕侠赴武汉为军民演出，但中南报纸因为她为抗美援朝捐款少，指摘她“为富不仁”。赵毅敏闻讯后立即予以制止，明确地指出，捐款是自愿的，不是强迫的。人家的钱是凭自己的演出艺术挣来的，又不是剥削，决不能一看人家钱多，就认定是资本家，就“为富不仁”。赵燕侠听说赵毅敏的讲话后很受感动，后来成为减薪的带头人。
    赵毅敏发展中南文化事业的几大板斧和高超的领导风格，得到了中南文化知识界的一致好评，也得到毛泽东的充分肯定和高度赞赏。毛泽东巡视武汉时颇有感慨地对赵毅敏等人说：“中南海出官僚主义，你们的工作实在可羡慕啊！我在下边跑了一圈，其实好多好的主意都不是我的意见啊，是下边的意见，我把它综合起来了。”

[1] [3]


首页 -> 2006年第6期

深得毛泽东赏识的赵毅敏

作者：刘守森

字体： 【大 中 小】

    （六）

    1954年夏，中南局撤销，赵毅敏调任中共中央联络部副部长，并先后兼任中共中央国际指导委员会副书记、国务院外事办公室副主任等职，分别协助王稼祥、陈毅工作。他主要负责中共与资本主义国家共产党的友好交往。因为需要经常陪同毛泽东会见来访的外宾，赵毅敏与毛泽东的接触机会又多了起来。
    1956年底，苏共中央第一书记赫鲁晓夫致函中共中央主席毛泽东，提出由苏共牵头，以一批国家共产党和工人党的名义出版一份理论杂志《在和平和社会主义旗帜下》。中共中央领导人虽然认为当时国际共运已显示出尖锐分歧，办一份刊物不仅不可能起到推动各国革命运动的作用，还可能成为苏共从理论上控制兄弟党的工具，但考虑到尽可能维护国际共运团结的大局，只好表示同意创办这个刊物。
    后苏方提出要中方派人担任副主编。赵毅敏向中央建议，鉴于当前国际共运的复杂情况，以担任编委为宜。中央采纳了这个建议，遂向苏共作了通报。
    1958年3月7日至8日，杂志创刊会议在捷克斯洛伐克首都布拉格召开，19个国家的共产党和工人党派代表参加了会议。赵毅敏随中联部长王稼祥参加了会议。会议将刊物性质界定为理论性兼报道性，正式名称为《和平和社会主义问题》。
    会后，中共中央决定派有经验又有理论水平的人前去参加编辑工作，拟定了一个名单，报请毛泽东批准。毛泽东可能认为，赵毅敏既有工作经验，又有一定理论修养，还精通俄语，又晓得些英语，此重任非赵毅敏莫属，就亲自点了赵毅敏的名，并将这一意向随即告知了中央书记处总书记邓小平。
    1958年5月5日至23日，赵毅敏参加了在北京举行的中共八大二次会议，会上他当选为中共中央候补委员。
    1958年6月，赵毅敏和他的夫人凌沙等共6人先后乘飞机前往布拉格赴任。
    果然不出赵毅敏所料，每逢编辑部开会，都要发生理论上的争论，内容之广，几乎涉及到每一篇拟发的文章。而苏联主编作风霸道，自作主张，常常引发理论论战。赵毅敏在原则问题上据理力争，寸步不让，在非原则问题上，尽可能尊重兄弟党同志的意见，赢得了许多兄弟党的尊重，实际上起到了副主编的作用。
    据赵毅敏回忆，从1958年杂志创刊到1960年两年间该杂志共发表中国同志写的文章12篇，并刊载过中共中央的一些决议，除了少数文章有宣扬极“左”的观点外，多数文章对捍卫马列主义、抵制苏共控制、宣传中国党独立自主的方针起到了好的作用。
    1961年苏共二十二大之后，国际共运发生更大分歧，中苏关系更加恶化。苏共对《和平和社会主义问题》杂志控制得更加肆无忌惮，甚至编发了攻击兄弟党的文章。1962年11月11日，中共中央指示以赵毅敏的名义致函杂志编委会，指出，鉴于该杂志已沦为苏共破坏国际共运团结的工具，中共不能再对该杂志负任何政治和道义上的责任。不久，先期回国的赵毅敏电示所有中国编辑人员撤回国内。
    1962年，苏共和追随它的一些国家共产党对中国党的围攻愈演愈烈。这一年，意大利和保加利亚、匈牙利、捷克斯洛伐克等国共产党相继召开了党代表大会。意共为了配合苏共压制中国共产党，只邀请一位中共代表与会。赵毅敏受命作为中共代表参加意大利共产党的代表大会。因他当时尚在布拉格，遂径直抵达罗马。当他得悉意共在大会上要公开指摘中共后，立即电告中央，请示如何应对，中央电示应旗帜鲜明地批驳苏共和它的追随者。赵毅敏连夜对发言稿进行了修改。在大会上，他义正辞严地阐述了中国共产党对国际共运的意见，并针对意共的指摘进行了有力回击。由于赵毅敏话锋犀利，观点鲜明，立即招致了一些追随苏共的共产党代表团发言人的攻击。但赵毅敏正气凛然，毫无惧色，赢得了不少意大利共产党员和工人的好感，请他签名留念的络绎不绝。当他参观意共报社时，工人们甚至印出了“中国共产党万岁”的口号来欢迎他。
    伍修权先后率团参加了捷克斯洛伐克等五国的共产党代表大会，都受到了与会的苏共代表及其追随者的围攻，甚至在伍讲话时采取跺脚、起哄、吹口哨等不礼貌做法，但伍修权仍泰然处之，总是坚持你闹你的，我讲我的，把要讲的话讲完。
    12月26日，毛泽东69岁诞辰那天，他有感于国际风云的突变和赵、伍二人的大无畏精神，写出了气势磅礴的《七律·冬云》：
    雪压冬云白絮飞，万花纷谢一时稀。
    高天滚滚寒流急，大地微微暖气吹。
    独有英雄驱虎豹，更无豪杰怕熊罴。
    梅花欢喜漫天雪，冻死苍蝇未足奇。
    据赵毅敏后来的秘书田俊杰讲，诗中的“独”字，就是指的赵毅敏，而“英雄”则是毛泽东对赵毅敏不畏强暴的高度赞誉。

    （七）

    “文革”初期，赵毅敏先后八次陪同毛泽东等中央领导人在天安门城楼上接见红卫兵，他的日子还相当好过。在文化大革命搞得最火爆的时候，毛泽东曾对赵毅敏等人说：“谁反对你们嘛，我不是反对你们的。”毛泽东还亲自对赵毅敏等人讲过他对文化革命进程的预期：“一年、二年、三年，三年收尾，顶多搞三年，震动震动，使大家把问题、思想搞清楚。”周恩来总理为了保护老同志，亲拟了一个保护对象名单，其中也包括赵毅敏。
    赵毅敏最终还是未能逃脱厄运：在此后不久掀起的“抓叛徒”狂飚中被卷进了漩涡。赵毅敏被以“坐过牢即可能为叛徒”的逻辑诬为“叛徒”，从1968年5月起，开始过“监护”生活，先是和吕正操、伍修权、平杰三、蒋南翔、张学思等被“监护”在一个兵营里，虽然行动自由受到限制，每天4角5分生活费也着实太少了点，但却免遭了批斗之苦。1975年5月赵毅敏被转移到陕西省乾县，在一个新开的电子元件工厂安排了工会和分发文具报纸的工作。也许是命运故意捉弄赵毅敏，可能由于毛泽东的忘却或无奈，或是“四人帮”从中作梗，直到1976年9月毛泽东逝世前，赵毅敏并没有得到“解放”和重新启用。直到粉碎了“四人帮”，召开了十一届三中全会，赵毅敏才获准携眷回京，由时任中共中央纪律检查委员会副书记的黄克诚亲自协调安排到中纪委工作，先担任秘书长，中共十一届五中全会当选为中纪委副书记，中共十二大当选为中顾委委员。在中纪委工作期间，他为刘少奇、瞿秋白、潘汉年等人的平反昭雪花费了大量的心血。
    2002年7月25日，赵毅敏因病与世长辞，享年98岁。
    （责任编辑李晨）

[1] [2]


首页 -> 2006年第6期

红卫兵运动第一个殉难者卞仲耘

作者：钱　江

字体： 【大 中 小】

    春天来到京城的时候，作者整理《人民日报》史料，发现了拍摄于1948年春天的一张照片，照片中有一位年轻女编辑卞仲耘——当时人民日报社仅有的几位女编辑之一。随后我又发现，这位1938年投身革命的前辈竟是“文革”中北京“红卫兵运动”的第一个殉难者——1966年8月5日在她工作的北京师大女附中被自己的学生打死！从《人民日报》的创建者之一到“文革”的最初殉难者，她的生命轨迹怎样迤逦而来，又怎样突然地被“文革”所阻断？

    充满革命理想的新女性

    卞仲耘，安徽无为县人，生于1916年。她的父亲原先很穷，少年时到钱庄学徒，渐渐积累经验自己开了一家小钱庄逐渐致富，后来当上了县商会会长。卞仲耘长大时家庭已经比较富有。
    但是卞仲耘的青少年时代充满了苦涩。她出生不久生母即去世，父亲重男轻女，不雇奶妈，让独身居家的姑母和卞仲耘的三姐用米糊糊把她养大。最初，继母不让卞仲耘上学，卞仲耘奋力争取，又得到了姐姐的支持，才勉强读完小学和中学。
    1937年初夏，卞仲耘高中毕业，没有考上大学，就当了3个月的小学教师，一边补习中、英文和数学，准备再考大学。
    这时，抗日战争全面爆发。1938年春天，卞仲耘随同安徽省芜湖女中师生迁移到长沙。倾向进步的卞仲耘来到八路军驻长沙办事处，提出了去延安抗大学习的请求，当场填写了表格。这时又有热心抗战的同学拉她参加奔赴前线的“战地服务团”，她很快来到了武汉投身抗日宣传，错过了去延安的机会。但是卞仲耘希望去延安投身革命的热忱给八路军办事处人员留下了深刻印象，中共党组织将她作为培养对象，后来确定，卞仲耘参加革命的时间从1938年填写去延安表格之日算起。
    经历武汉会战后，卞仲耘所在战地服务团进入国民党第31师进行宣传，逐渐转至大别山区。战地服务团中有许多中共党员，他们的言行深深地影响了卞仲耘。
    进入1940年，国民党掀起了反共高潮，战地服务团在国民党军队中无法坚持。卞仲耘打算继续上学深造，遂考入已迁移到陕南的西北大学经济系，实现了自己的大学梦。1941年，她在那里加入了中共党组织。
    不料，地下党组织很快被国民党破坏，有的地下党员被捕，卞仲耘等一批学生被校方勒令退学。党组织负责人要卞仲耘立即离校，前往内地大学继续求学。于是她来到了成都，进入燕京大学经济系继续求学。
    刚刚来到成都，与地下党组织还没有接上关系，卞仲耘有意识地订阅了一份在国统区发行的中共机关报《新华日报》。
    没过多久，《新华日报》社长潘梓年来到成都，应邀到燕京大学演讲，演讲大教室里挤满了人。卞仲耘闻知消息赶来，已进不了屋子，就站在门外倾听。
    这时，她发现身边还站着一个男同学，他们的目光对射到一起，互相打了招呼。他是新闻系学生，名叫王晶（Yao,音：尧），是接受中共南方局青年组负责人刘光领导的青年进步组织负责人。卞仲耘初到燕京大学就公开订阅《新华日报》，引起了王晶的注意。
    不久，王晶组织的文学研究会吸收了卞仲耘。又过了些时候，文学研究会转为秘密青年进步组织“蓉社”，又一度改称“马克思主义小组”。名称几度改换，卞仲耘都是其中惟一的女性。在追求社会进步的学生运动中，王晶、卞仲耘由一见钟情进而相知相爱了。
    青年时代的卞仲耘，性情温和，喜欢读书，爱好歌咏，充满革命理想，不惜为之献身。她和王晶相约，待到大学毕业，就投身于推翻旧制度的战斗生活。

    投身解放区新生活

    王晶于1944年秋经中共地下党员、川大教授李相符和著名民主人士刘清扬介绍，进入美国新闻处成都分处图片部工作。王晶随后介绍燕京大学同学李肇基、陈浩、张学礼、孙贡三等中共党员进入了美国新闻处。抗战胜利前夕，美国新闻处要发展建立西安分处，王晶又接受党的指派，到西安参加分处筹建。他到西安不久，接待了同样接受中共南方局青年组指示到那里开展工作的何燕凌和宋。
    抗战胜利后，美国新闻处决定迅速建立北平分社，王晶又一次领受中共的指派，前往北平。他于11月赶回成都，将卞仲耘接到西安结婚，婚后一起越过风陵渡进入太岳解放区。
    王晶、卞仲耘夫妇同行者一共6人，3男3女，都是城市知识分子模样，很快就被解放区民兵截住了，送往太岳军区敌工部。王晶等向解放军首长详述了自己的身份和要去北平的目的。
    太岳军区对这几位年轻人不摸底，既然他们要去北平，就索性先将他们送到上级军区——晋冀鲁豫军区，从那里再去北平也是顺路。
    几位年轻人在解放军战士护送下徒步跨越中条山、太行山，于1945年12月下旬来到晋冀鲁豫军区所在的武安县（现属河北）伯延村，住进军区司令部对面的招待所。
    这时，晋冀鲁豫军区已经了解清楚了王晶、卞仲耘一行人的情况。他们住下才一两天，就有安徽老乡来看望卞仲耘。来者是新华社晋冀鲁豫总分社记者吴象，他奉总分社负责人安岗的指示前来探问，看看是否有可能将王晶、卞仲耘留在分社工作？接着，分社领导安岗前来探望。又过了些时候，晋冀鲁豫军区副政委张际春登门看望。他进屋上炕盘腿坐下，说话亲切，表达了希望这些年轻人留下工作的愿望。
    晋冀鲁豫军区上下真诚欢迎知识分子的热情，使王晶、卞仲耘非常感动。
    几天后就是阳历年底，晋冀鲁豫军区机关召开晚会欢度新年，军区后勤部为王晶、卞仲耘发了军装。军区的年轻人爱热闹，齐声叫着，要穿上了新军装的“大学生”出个节目，后来更是点名要卞仲耘唱歌。
    王晶、卞仲耘站起来，来了一个男女声和唱《在太行山上》，博得一片掌声。正是这片热烈的掌声，使他们下定决心留在晋冀鲁豫，到新华分社工作。

    战火中的《人民日报》编辑

    1946年上半年，王晶、卞仲耘都在河北省邯郸度过，迅速熟悉了新华通讯社的工作。这年5月，晋冀鲁豫中央局首长邓小平、刘伯承决定创办中央局机关报《人民日报》，由中央局宣传部副部长张磐石任社长兼总编辑，以原《新华日报·太行版》编辑人员为主体，组成《人民日报》编辑部。新华社晋冀鲁豫总分社负责人安岗原先就是《新华日报·太行版》成员，这时又率队归并于《人民日报》编辑部，同时继续承担向新华总社发稿的任务。《人民日报》于这年5月15日在邯郸创刊。
    当年6月，内战全面爆发，晋冀鲁豫中央局和军区领导机关于月底撤回武安伯延，《人民日报》编辑部随同领导机关离开邯郸，在伯延不远处的南文章村住了下来，不久又撤进山区，在太行山麓的河西村落脚，并且一直驻扎到1948年6月。
    这年8月，卞仲耘生下了大女儿，她带着孩子来到了河西村，一直从事编辑工作。
    1947年3月，延安新华广播电台撤出延安后停止播音。根据中央的指示，晋冀鲁豫中央局责成《人民日报》组建接替台，在新华广播电台3月29日停播当晚即发出台号电波，次日全面接替播音。王晶被抽调参加“临时新华总社”，赶到河北涉县西戎村参加广播稿编辑工作。数月后新华总社人员赶到，王晶继续留在总社工作。
    卞仲耘留在河西村当编辑。这期间，又有一对颇有文艺天赋的青年夫妇丁丁和胡志涛来到人民日报社工作，他们曾在延安鲁艺学习，其中胡志涛还曾在延安协助冼星海抄写《黄河大合唱》的歌词。她和卞仲耘都喜欢唱歌，彼此很快就熟悉了。
    丁丁、胡志涛夫妇在人民日报社工作时间不长，即调往育英学校。后来北平和平解放，胡志涛参加接管了北京师范大学女子附属中学，终生从事教育。

[2]


首页 -> 2006年第6期

红卫兵运动第一个殉难者卞仲耘

作者：钱　江

字体： 【大 中 小】

    整个解放战争期间，卞仲耘先在晋冀鲁豫《人民日报》编辑部，从1948年6月起又参加了新的华北局机关报《人民日报》的创建。她是《人民日报》在战争年代为数甚少的几位女编辑之一。
    1949年初，卞仲耘在解放后的北平见到了胡志涛。胡志涛热情地邀请卞仲耘转入教育界，一起去北京师范大学女子附属中学当教师。
    当教师，是卞仲耘少女时代的理想，她曾三次短暂地当过教师。建国之时百业待兴，卞仲耘觉得自己喜欢当一名教师，就接受战友邀请，来到师大女附中这所著名学校。

    危险逼近的时候

    在师大女附中，卞仲耘教过语文，转而教政治，又当过教导员，后来升任教导主任、校党总支副书记、书记和副校长。她有4个儿女，丈夫王晶从新华社调到中宣部，后来到社会科学院近代史研究所当研究员。
    师大女附中创建于1917年，是北京历史最悠久的著名中学之一。新中国成立后，许多高级领导的女儿进入这所中学，校长通常由老资格革命家担任。到1966年“文革”前夕，校长暂缺，总支书记、副校长卞仲耘就是学校的最高领导了。
    卞仲耘深切地感到，“文革”爆发前的一年里，“阶级斗争”之弦越绷越紧。到“五·一六”通知一出，积蓄能量多年的潘多拉盒的盖子终于被打开了！5月25日，北京大学聂元梓等人张贴了攻击北京市委、北大校党委的大字报。6月1日中午，3个师大女附中学生也在校园里贴出大字报，对学校领导进行攻击。6月3日，工作组进驻师大女附中，宣布支持起来“造反”的学生，斥令校领导全部“靠边站”，全校师生主要以开批判会、写大字报等方式开展“革命”。教师的尊严几乎在一夜之间消失了，学生可以对老师直呼其名，学校里很快贴满了攻击学校负责人和教师的大字报。
    一些附中女学生将大字报贴到了卞仲耘家的大门上。大部分大字报并没有什么理论辩驳，却充满了粗俗的谩骂。其中贴到卞仲耘卧室门上的大字报写着：“狗恶霸，卞毒蛇，你他妈的听着：你再敢骑在劳动人民头上耀武扬威，我们要抽你的狗筋、砍你的狗头。你他妈的别妄想东山再起，我们要断你的孙，绝你的种，砸你个稀巴烂。”后人难以想象，如此粗鄙低俗的文字出自中学女生之手，而且这样的粗俗野蛮仅仅是更大罪恶的开端。
    6月23日，工作组主持召开女附中全校批判揭发大会，卞仲耘被推上批斗台，其他4位校领导站在台下。上台发言的女学生呈气愤填膺状，不时挥拳呼喊口号。批判发言时，突然有学生手持军事训练用的刺杀木枪上台，几下将卞仲耘捅倒在地。她刚刚倒地，又有人拽着头发将她拖起来。当时情形已非常残忍，但是无人制止。
    批判会后，心情沉重的卞仲耘向上级写了一份请求保护的报告。她写道，自己拥护“文革”，但请求不要对她使用暴力。她在信中说：“在群情激愤之下，我被拷打和折磨了整整四五个小时，戴高帽子，低头（实际上是将上身弯到和下肢呈90度）、罚跪、拳打、脚踢、手掐，用绳索反捆双手，用两支民兵训练用的步枪捅脊梁，用地上的污泥往嘴里塞，往脸上抹，往满脸满身吐吐沫。”1938年即投身革命的卞仲耘从未有过这样的经历。
    红卫兵运动带着“红色恐怖”呼啸而来。8月4日，师大女附中出现了红卫兵们批斗“家庭出身不好”的学生的情况，她们强迫那些不幸的学生交代“反动思想”，最后还必须连说三遍：“我是狗崽子，我是混蛋，我该死。”
    同一天下午，红卫兵闯进几位校负责人办公室，用皮带抽打了他们。
    卞仲耘感到，巨大的灾难迫在眉睫了。就在这天晚上，她对丈夫王晶说，按这个势头，学生打死她这样的人，就像打死一条狗，现在她的处境非常危险。她和丈夫商量：是否向相识的中央领导人写信求救？
    王晶主张妻子立即离开北京，回安徽老家暂避一时。但是卞仲耘不同意。她认为天南地北都是中国，天罗地网无处躲避。更重要的是，她认为自己是清白的，如果逃走，反而会被认为是有问题的。“为了人的尊严，我决不能逃走”。
    王晶又劝说了几句。卞仲耘外柔内刚的性格此时显现得格外鲜明，她最后对丈夫说：“彻底的唯物主义者是无所畏惧的。”
    第二天早晨，家中保姆对卞仲耘说：“别去学校了。”但是忠于职守的卞仲耘还是走向了学校——那是她的岗位。
    这天早上，倒是同为师大女附中副校长的胡志涛赶到北京市委，找到熟悉的分管文教负责人，报告说在师大女附中，校领导的人身安全已得不到保障。但她得到了无奈的回答：“你先回学校去吧。”

    惨剧在四十年前的8月5日发生

    1966年8月5日下午，北京师大女附中红卫兵斗争了学校的5位负责人。党总支书记、副校长卞仲耘首当其冲。
    下午2时左右，女附中一个班的“红卫兵”突然聚集起来“斗争黑帮”，冲到正在打扫厕所的副校长胡志涛跟前。胡志涛对学生说，工作组撤走以后，红卫兵如要开批斗会，要事先报告新成立的北京市委。就是说，红卫兵不能自作主张地斗争校领导。
    红卫兵根本不予理会。一个红卫兵拿来一大瓶墨汁，不由分说朝她头上倒下来，胡志涛全身顿时就被墨水染黑了。
    红卫兵将学校5个负责人揪到大操场上，给他们戴上了用废纸篓糊成的高帽子，在他们的脖子上套上写有“反革命黑帮”、“三反分子”字样的牌子。接下来，强迫他们一字排开跪下。“大批判”会立即开始了。
    成群的学生涌来，聚集在台下。在狂热的批判中有人喊道：去木工房拿棍子。结果即有女学生跑向学校木工房，拿来了待修的破课桌木腿，那上面还有没拔除的钉子。更有人跑向开水房去取热水，打算浇烫这些“黑帮”——当代教育史上残忍的一幕就这样开始了。
    红卫兵们草草“批判”了几句，就将被斗者从高台上拉下来“游街”，强迫他们一边走一边敲打被硬塞到手里的铁簸箕，反复地说：“我是牛鬼蛇神。”
    5位教师被赶到小操场，要他们停下来劳动，挑走那里的一堆沙子。红卫兵自己动手，把要卞仲耘挑的筐里装满沙子，用铁锹拍了又拍。经受了半天折磨的卞仲耘哪里挑得起来。红卫兵一拥而上将她打倒，拳脚乱棍交加。
    女附中的教师们吓得缩在办公室里不敢出来。5名校领导孤立无援地迎受狂热女生的殴打，完全失去了自卫能力，被学生们一路厮打扯向宿舍楼。
    一路上乱棍如雨，殴打者使用了形形色色的木棍，其中包括带有钉子的桌腿。宿舍楼走廊的白墙上留下了斑斑血迹。
    这场狂热语言和棍棒交加的批判持续两个多小时，被批判和殴打的教师完全没有抗辩可能。大约到下午5时，受殴打最重的卞仲耘终于失去知觉，倒在了学生宿舍的台阶上。仍有一群女红卫兵围住她，用脚猛踢这位不久前还受学生尊敬的副校长，大声喊：“装死！”
    毕竟有人看出卞仲耘性命攸关，结果叫来一个校工和语文教师林莽，将她搬上平时推垃圾的手推车。红卫兵们继续批斗神志还清醒的另外4人。
    副校长胡志涛看到躺在手推车上的卞仲耘胳膊红肿，布满伤痕，眼睛微张，瞳孔没有了反应。胡志涛挣扎着对身边的红卫兵说，她有生命危险，要马上送医院！
    红卫兵却对胡志涛吼道：“黑帮，你不好好改造，也是这个下场！”接着将她推进一间办公室关了起来。
    残酷的批斗会终于进入尾声。有校工将载着卞仲耘身躯的手推车推到学校北门附近，因为马路对面就是邮电部医院。那时天色还很亮，有红卫兵说就这样把卞仲耘推出学校“影响不好”，于是就将大字报覆盖了她，还在上面压了一把扫帚。
    这时，红卫兵渐渐散去，有人到邮电部医院请来医生急救。医生在晚上7时左右赶来，见状即将卞仲耘抬往医院抢救，但这时的卞仲耘已经死亡多时了。她的生命在50岁时突然结束，甚至来不及发出抗争的呐喊，来不及留下遗言。
    这天，另外4位校领导均受重伤。胡志涛遭受带着钉子的桌腿殴打，浑身血水，一度昏迷，后来发现被打成腰椎脊突骨折。学校教导主任梅树民是50年代初从北京师范大学毕业后来校任教的，他身穿的衬衣被打出许多小洞，布丝深深嵌入肌肉。

    我们为什么要记住她

    时间长河默默流淌，如果到2006年卞仲耘还活着的话，她将度过90岁生日。作为京城名校校长，她会迎来无数学生的鲜花和祝福。
    现在，作为“文革”开端红卫兵运动最初的殉难者，她留在历史照片上，以温柔清澈的目光注视今天的生活。
    1948年春天，当卞仲耘作为一名《人民日报》女编辑，在战火中勤奋工作的时候，一对年轻的英国夫妇大卫和伊莎贝尔·柯鲁克不远万里来到太行山麓，用文字和照相机镜头记录中国革命的进程。他们访问了《人民日报》编辑部，也许是在无意中拍摄到卞仲耘的镜头。不久前，年近九旬的伊莎贝尔·柯鲁克教授将多年的若干照片送给报社。这使卞仲耘作为《人民日报》创建者之一的历史凸现得更加清晰。
    河北省武安河西村的乡亲还记得她，将她的名字载入村史。
    “文革”后，卞仲耘得到平反昭雪。在她的追悼会上，人们泪飞如雨。
    卞仲耘为之献出了生命的学校，现在改名为北京师范大学附属实验中学。这所名动京城的“市重点中学”每年都有大批学生考入重点大学。
    今天是多么美好，但是通向美好生活的道路上是留下了血迹的。记住卞仲耘的名字，是为了彻底否定“文革”，让下一代人知道，我们不能再犯“文革”那样的错误。因为她的悲剧完全证明：“文革”无论从理论上还是从实践上，都是彻头彻尾完全荒谬错误的。
    （2006年2月18日）
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

再忆甲申之警钟

作者：金铿然

字体： 【大 中 小】

    前不久，据新华社等媒体报道，又有几名省部级贪腐高官曝光，他们是：山西省委副书记侯伍杰、海南省人大常委会副主任王厚宏、安徽省人大常委会副主任陈维席、安徽省政协副主席王昭跃。另外，国务院新闻办公室公布的一份白皮书中谈到，从2003年12月至2004年11月，中国共产党各级纪检机关给予贪污腐败、违法乱纪处分的党员达十六万四千八百多人，其中处级干部5916人，厅局级干部415人，省部级干部15人。又据最新报道，2005年因贪污腐败受到处分的省部级高官达13人。
    同时，全国人大常委会也审议批准了中国加入《联合国反腐败公约》。
    看到这些报道，我不禁想起了“甲申”——甲申之警钟！
    公元2004年是我国农历的甲申年，干支一转为60年，上一个甲申为1944年，那是抗日战争的后期，距离胜利之日不远。当时，郭沫若在重庆发表了一篇长文《甲申三百年祭》，讲的是三百年前的甲申，即1644年的事，其中谈到明末朱氏王朝统治的极度腐败，同时也讲到甲申年农民领袖李自成攻入明朝京城之后，“开国”功臣们就以为大功告成而骄傲自满，大兴土木，建造王府宫殿，贪污腐败，骄奢淫逸，以至“大顺朝”很快就被由东北进关的满蒙八旗部队打败，不得不离开占领不日的北京向内地溃逃，导致最后灭亡，等等。
    郭沫若文章发表后，当时身在延安的共产党领袖毛泽东十分重视，号召仍在“整风”中的中共党员及全体干部，认真学习郭文所提出的三百年前李自成失败而灭亡的历史教训。其时，我们一些在大后方重庆地区的革命知识青年，也响应中共中央南方局的号召，认真阅读了该文。发表在《新华日报》上的郭沫若文章（很快就印成小册子）内的历史情节和故事文字细节，现在已记忆不清，但毛泽东指出的文章的主题用意，至今仍有深刻的印象。
    经过抗日战争，中国共产党及其领导下的军队得到极大的发展和壮大。在同国民党蒋介石政府的内战较量中，得到全国包括蒋管区民主力量、革命学生运动及工人、农民斗争的支援配合，仅仅以三年多的时间，共产党和人民解放军就以摧枯拉朽的破竹之势，取得了除台湾之外的全中国的胜利。
    历史果然以不同方式、不同程度地上演相似的活剧。在中国两千多年历代王朝的更迭中，统治阶层掌权以后或迟或早必然会腐败。中华人民共和国建国初期，天津刘青山、张子善贪污腐化事件曾向全国敲响警钟，震慑一时。当时最高领导的决心不能说不够坚决。但是，严惩刘、张并未能从根本上解决腐化堕落问题，只是在舆论垄断的情况下，一些上层人员的腐化事实，一般干部和民众并不知情。
    改革开放以来，经济建设迅速发展，干部以权谋私、贪污腐化的事件不时暴露出来，到了今天，贪官污吏自上到下层出不穷，从共产党政治局委员、人大副委员长、部长、省长、市长、厅长、局长、县长直到基层的镇长、乡长、村长，各行各业贪污腐化似乎无所不在，以至老百姓中有这样戏谑性的顺口溜：“一个某某某（大贪官的姓名）倒下去，千万个某某某站出来。”
    中国的经济仍在“现代化”的进程当中，而当代中国的贪污腐化现象却也“与时俱进”，具有了“现代化”的表现。不少贪官污吏损公肥私，非法攫取国家财产，把国家的，也就是老百姓的钱财搜刮到私囊之中，然后千方百计把掠夺的财富转移到国外银行，并购买高级公寓和别墅豪宅，为他们外逃后以及他们的老婆、子女后代享受。据媒体公布的数字，至少有四千多名贪官污吏外逃，携走（主要是事先转移）非法掠夺的赃款估计至少50亿美元！另据国外报刊透露，中国有的外逃贪官和官商勾结而发家的“大款”在美国加州等地购买豪华别墅时，数以百万计的美元现款当场一次付清，令一些美国房产商瞠目。因为在西方购置房产，一般都是先付一笔现金，其余款项以后分期支付。
    如此猖狂的贪官污吏，如此严重的腐败现象，不但在政治、经济领域，并且出现了更广更深层次的社会腐败（医务、教育、学术腐败等）现象。这是不是改革开放政策引来的，或者某领导人号召或提倡的结果呢？当然不是的。
    世界上大多数国家经济都是开放的，它们也有腐败现象，但似不如我们中国这么“名震全球”。而在中国，自毛泽东始，党和国家领导人，在讲话或文章中，从来也都是反对腐败的，有的领导人还把腐败问题同党和国家的生死存亡命运联系在一起。当今在职的各级领导干部对下级和群众讲话，从来也都是反腐倡廉的。但是，有的领导人公开讲的是一套，实际做的是另一套，出现一些昨天反贪污报告时冠冕堂皇，今日却因自己的贪污受贿被曝光而锒铛入狱的事实。这里有一个言行不一的问题。一个领导人口头讲的头头是道，实际他做的完全是为了一己（一家、一姓、一伙、一帮）的私利，一些地区一些部门在这样口是心非的人领导下，反腐肃贪的实际效果是可想而知的！
    另外一个问题可以说是关键，就是如有的明眼人所提出的，一个再高明不过的外科医生是很难为自己身上的毒瘤开刀的。他或者可以为自己腿上、脚上的一个小疣动手术，但对长在自己肺、胃、肝、肾等部位的肿瘤是无能为力的。这就是说，只有实现人民群众的监督（自下而上的监督），只有实现社会监督（包括各种媒体等舆论的监督），只有实行民主和法治的体制，使权力受到多方面的、严格的制约，才能真正解决腐败问题，改变中国官员在国际舆论中的形象。这些并非我的创见。
    让我们再三再四地来回顾一下毛泽东在延安与著名社会活动家黄炎培先生的一段谈话。
    上一个甲申的第二年，1945年7月初，黄炎培等五位国民参政会参政员自重庆到延安访问，受到了热烈欢迎。有一次，毛泽东同黄炎培谈话，问黄老来延安后的感想怎样。黄老答道：“我生六十多年，耳闻的不说，所亲眼看到的，真所谓‘其兴也焉’，‘其亡也忽焉’。”黄炎培老人做了一些说明之后接着说：“一部历史，‘政怠宦成’的也有，‘人亡政息’的也有，‘求荣取辱’的也有，总之没有能跳出这周期率。中共诸君从过去到现在，我略略了解的了。就是希望找出一条新路，来跳出这周期率的支配。”
    毛泽东答道：“我们已找到新路，我们能跳出这周期率。这条新路就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”
    毛泽东讲这番话是1945年7月，在延安。抗战时期，中国共产党在重庆办的《新华日报》，也一直主张并要求在全中国实行自由民主的政治制度，并且对“民有、民治、民享”的自由民主制度表示首肯。这是当年在大后方读过《新华日报》的一些人记忆犹新，难以忘却的。
    但是，1949年取得全国政权后不久，我以为毛泽东主席大概淡忘了他自己关于跳出“周期率”要走民主“新路”的谈话，尤其是1957年大规模“反右”，整垮至少50多万民主人士和知识分子之后，思想上却以“马克思+秦始皇”自诩，“心血来潮”，一言九鼎，以致“三面红旗”、“大跃进”时期，全国饿死几千万人！更不用提“文革”十年了。而写《甲申三百年祭》的昔日文豪郭沫若，在建国后，一切以“上”意是从，已毫无谏言可进了。
    1883年辞世的马克思，若地下有知，发现有后人将他同中国的秦始皇并列在一起，不知有何感想。根据马克思一生实践和他的著作，他是绝对不齿于同公元前三世纪古代东方皇帝“为伍”的。上点年纪的人都读过马克思、恩格斯合著的《共产党宣言》，他们是把“每个人的自由发展是一切人的自由发展的条件”那样的社会，作为他们理想的新社会的。热爱自由和人权的马克思是绝对不会同意对人民群众施行专政的。
    至于秦始皇，我这里想起早在一千一百多年前，唐末一位诗人章碣写的一首七绝，诗曰：
    竹帛烟消帝业虚，关河空锁祖龙居。
    坑灰未冷山东乱，刘项原来不读书。
    章碣诗概述了史实：秦始皇（祖龙）焚书坑儒为时不远（坑灰未冷），就有并不是知识分子的刘邦、项羽在东边起来造反了。
    中外历史证明，秦始皇之类的极权专制，绝不可取。但当时的当局者不以为然，以至由“反右”而发展到“文革”，除极少数人外，全民族遭受了中国历史上空前的浩劫。
    甲申之警钟不可忘却。时至今日，自由、民主、法治的世界历史潮流滚滚向前，我们已经耽误了时日，非急超直追不可。中国一定要走上“新路”——民主之路啊！
    （责任编辑杜晋）


首页 -> 2006年第6期

“老高三”四十年

作者：吴　敏

字体： 【大 中 小】

    在新中国的编年史上，作为1966年“文化大革命”爆发时高、初中在读学生简称的“老三届”，是一个同幼稚、盲从、狂热、不幸、磨难、倔犟等字眼，同“红卫兵”、“大串联”、“上山下乡”、“知识青年返城”等历史事件紧密联系着的一批人。而在这一批人中，作为1966年高中毕业生简称的“老高三”，因为在“老三届”中届次最高、年龄最大，是当年的一群正在“跳龙门”而又被全部重重地摔到了无底深渊的“鲤鱼”，其经历更坎坷、更具有悲剧性，在心理上遭受的创伤更明显、更严重。就某种意义而言，可以说，在绝大多数“老高三”的心目中，1966年都是一道渗透着殷殷血迹的深刻刀痕，都是一个使人生轨迹骤然转向彷徨、痛苦和不确定性的命运“拐点”。俗话说“六六大顺”，然而，1966年，对于“老高三”、“老三届”乃至整个中华民族而言，无疑是一场“史无前例”的大劫难。我虽然不知道其他“老三届”和似乎很健忘的一般中国人，会不会将1966年牢牢地铭刻在自己的心里，但是，因为我也是一个“老高三”，所以，我真切地知道，绝大多数“老高三”几十年来的人生道路都走得很崎岖、很艰辛，都有一种终生难以痊愈的一想起1966年就会隐隐作痛的“心病”，就像因刀斧棍棒砍击而留下的疮疤会在阴雨天难以忍受地疼痛一样。
    “老高三”至今已整整40年了，这个“心病”没有因时光消磨而淡化和减弱，仍然是往事“不堪回首月明中”。当然，极少数“老高三”或因出身于豪门、或因个人运气好而在几十年来的大部分时间里活得很顺利、很滋润，他们的1966年情结可能比较淡薄一些。但是，1966年也是他们人生道路上的一次挫折，对他们日后的发展也具有负面意义。我在和此类“老高三”接触时，一谈起1966年，他们亦是耿耿于怀、感慨系之。显然，这种古今中外历史上独一无二的“老高三”现象，浸洇着浓重的社会文化内涵，很值得思考和分析。
    为什么会形成这种绵延40年之久的“老高三”社会文化现象呢？
    对于人的一生来说，参加高考和上大学深造无疑是一种关键性、根本性的际遇和基础。然而，正是在“老高三”们这个重要的人生“关口”上，“文化大革命”的爆发需要缺乏理性、易于冲动的青年学生去冲锋陷阵，去造那些“牛鬼蛇神”、“资产阶级权威”和“走资本主义道路当权派”的反，而“老高三”以及整个“老三届”正处于青春躁动期，是一群傻小子，最适合于被利用。因此，正常的教育秩序因“革命需要”而被打乱了，高考制度被废弃了，包括“老高三”在内的全国数以百万计的中学生被推上了“文化大革命”的第一线。在当时的最高决策者看来，为了实现“文化大革命”“反修防修”的崇高目标，几十万“老高三”、几百万“老三届”牺牲自己的学业，到“文化大革命”中去“经风雨、见世面”，不仅义不容辞，而且是一个锻炼成长的“好机会”。伟大领袖自己就没有上过什么大学，仅仅在师范学校毕了个业，可他老人家的雄才大略及所创立的丰功伟绩，古往今来有几个人能与之媲美呢？
    记得1966年6月17日清晨，我们班的同学们像往常一样早早地就起了床，兴致勃勃地准备开始新一天的冲刺。我们的毕业考试、体检、填报志愿等程序早就搞完了，“万事俱备，只欠东风”，只等着十来天后就要冲上高考的战场了。由于1965年的高考升学率几乎是百分之百，所以，我们这些高三学生大都没有什么考前的畏惧感，而是满怀着愉悦的心情企盼和设计着美好的未来。尽管同学们复习功课都很认真、很下功夫，但这主要不是出于害怕考不上大学的后顾之忧，而是想力争考一个好学校，以检验并证明一下自己的功底、能力和价值。有的已经被提前选送到新华社等单位去做“机要工作”的同学，这些天来实际上已经不怎么看书了，只等着过些时候接到通知去上班。突然，就在同学们刚刚坐到教室里准备复习时，学校广播喇叭里播送了关于中共中央、国务院决定“高考推迟半年”的消息，同学们一下子都愣住了。大家的心里像是打翻了五味瓶，酸甜苦辣咸味味俱有，很不是个滋味。这就像是喜滋滋地正准备迈入“洞房花烛夜”的“新郎官”、“新嫁娘”，猝不及防地被推到了黑云翻滚、风狂雨骤的野地里。而且，同学们隐隐约约地感觉到，按当时“文化大革命”风雨乍起、惊雷闪电的态势，半年之后进行高考的可能性很渺茫，很靠不住。
    形势的发展果然不出大家所料。“推迟”高考和“停课闹革命”以后，全国各地中学里“造反有理，革命无罪”的气氛陡然升级，“红卫兵”、“破四旧”、“红色恐怖”等均由中学生发起，在中学里折腾得最厉害，中学里被学生批斗、羞辱和折磨致死的教师的比例较之大学里要高很多。我们班的化学老师赵崇印，就是在被初中班的同学批斗之后忍受不了突如其来的极大侮辱，硬是在单身宿舍里用榔头砸碎自己的脑壳而自杀的。同学们知道这个消息后去到现场，只见屋子里的墙壁上尽是血迹和脑浆，惨不忍睹。我们的老校长郑云萍在挨批斗之后也跳进了学校的水井里想自杀，因被发现得早而没有死得成，又遭受了多次更严厉、更残酷的批斗，弄得他真是“活着比死了还难受”。“文化大革命”初期，我所在的那个不大城市的各个中学几乎都发生了教师被批斗致死的惨剧。有所中学的一位女老师经历了多场批斗，疲累至极，不能走路，仍被一群学生拖在地上四处批斗，拖得血肉模糊、奄奄一息还不罢休，终于被活活地拖死了。全国各地中学里发生的情况，基本上也大同小异。而且，中学里的“革命造反组织”（我校的主要组织名称就叫“反到底”）还很快就同社会上的其他造反派联系到了一起，又是游行示威、围攻党政机关，又是到工厂、农村煽风点火，将原来正常的社会秩序搅扰得狼烟四起、天昏地暗，“走资派”、“反动权威”和“牛鬼蛇神”们都被搞得威风扫尽、“臭不可闻”。实践证明，被“红卫兵小将”等高帽子和受伟大领袖亲自检阅等无比荣耀激励得晕头转向、不知天高地厚的“老三届”、“老高三”们，的确是给自己心中的“红太阳”交上了一份成绩斐然的答卷。
    高考“推迟”半年之后，“文化大革命”由“批斗牛鬼蛇神”、“大串联”升级为翻来覆去的“夺权”和愈益剧烈的“全面内战”。我校所在的那个地区和城市的“夺权”和“反夺权”（并不是反对“夺走资本主义道路当权派的权”，而是反对由另一派夺权，要求由自己这一派夺权）斗争非常激烈，在相当长时间里你来我往地呈僵持和胶着状态。与此同时，两派的“武斗”也逐渐升级，发展到了动用迫击炮、装甲车等武器真枪实弹地互相开火、攻城掠地，双方背后的军队实际上也卷进去了。有的军人常常换上便装、带上枪支弹药，参加到所在一派的“武斗小分队”里去“执行任务”。在武斗最厉害的那一段时间里，三天两头有打伤人、打死人的消息传来，大家当时似乎都已经麻木了，习以为常了。我校的一名初中生返回住地时不小心踩上了自己这一派埋下的地雷，当场就被炸死了。我的两个初中同班同学在本市的另一所中学读高三，他们都曾被对立一派的“武斗小分队”抓了俘虏，被打得死去活来，险些丢了性命。据各方面传来的消息，全国各地的情况都差不多，不少地方和城市的“武斗”甚至比我们那里还要厉害得多。在这种愈来愈恶劣的情况下，原先关于“高考推迟半年”的许诺根本没有人再提起了，早被扔到爪洼国里去了。
    到了1968年后半年，严重混乱的局面稍微平稳了一些，“无产阶级革命司令部”已经胜券在握，不再需要“革命小将”们去上火线打头阵了。但是，小将们业已被激发起来的亢奋心态和“天不怕、地不怕”精神不可能在短期内被遏制，这对于掌权的新贵们反而成了一种负面力量。为了把这股凶猛的洪水疏散开去，最高决策者采取了一种很便捷的办法，就是把“革命小将”们打发到农村去“接受贫下中农的再教育”，“在广阔天地里炼红心”。我所在山西省的工矿企业比较多，中学生原籍农村的也比较多，所以，在1968年没有将“老三届”整体发配到农村去，而是将其分作了两部分：父母系农村户口者回老家务农，父母系城市户口或极少数情况特殊者被分配至厂矿当工人。父母都是农民的我，本该回老家“修理地球”，侥幸遇到了一个机会，被分配到一个偏僻县城的小企业里当了一名月工资18元的学徒工。那一段时间，我们这些“老高三”为了生存而“飞鸟各投林”，累累若丧家之犬，1966年6月17日之前忙着准备高考的情况完全成了遥远的隔世之梦，想都不敢想了。我们班的同学们散伙分别、各奔东西时，大家的心情都沮丧到了极点，连一张临别的全班集体合影照都没有留下。同学们谁也没有想到，自己初中毕业后踌躇满志、兴致勃勃地上高中、奔前程（当时正值“三年困难时期”刚刚渡过，除师范之外的中专学校概不招生，高中的招生数量也很少，许多县都是只招一个高中班，很难考），五年之后竟然落了这么个下场。至于恢复高考，那已经是“文化大革命”结束后的第二年即1966年之后11年的事情了。但此时的“老高三”们已到了“而立”之年，绝大多数人都是上有老下有小，要养家糊口过日子，生存状况很艰难、很窘迫，有几个人能重振鸿鹄之志并丢老弃小、抛妻别子、义无反顾地去考大学呢？植物开花亦有时节，如果开花时节遭遇冰雪严寒的惨重袭击，枝叶凋零，花蕾尽落，过几个月以后再让其重新开花，那委实是“咦吁，蜀道之难，难于上青天”了！

[2]


首页 -> 2006年第6期

“老高三”四十年

作者：吴　敏

字体： 【大 中 小】

    我爱人也是一个“老高三”，她的一个同班同学1977年时正在一个乡村小学当民办教师。他下了很大决心准备参加高考以改变自己眼下的穷困处境，但步行几十里来到县城以后，左思右想，实在不忍心把务农的老婆和嗷嗷待哺的孩子扔在家里受煎熬。于是，他找到我爱人的办公室，絮叨了一番自己的苦衷后，身心疲累，情绪茫然，靠在椅子上休息了一阵子，根本没有去考场就打道回府了。我爱人的另一个同学倒是参加高考并被省城的一所大学录取了，但他上了不到一年的学，老婆、孩子在家里的日子苦不堪言，他只好办了退学手续。类似此二位的经历，在“老高三”中决不在少数，具有相当的普遍性。我们班30多个同学，我所知道的在恢复高考后参加高考并上了大学的只有4位，约占十分之一。而且，恢复高考后各大学录取学生有一个未成文的默契，都不愿意招年龄大的考生。“老高三”是参加高考队伍中的年龄最大者，他们即使高考成绩很好，一般情况下也不可能考上自己理想的好大学。我们班那4位参加高考的同学，有一位情况特殊上了北京大学，另三人上的都是本地的末流学校。可以想像，当绝大多数“老高三”看着比自己年龄小很多者纷纷走进了自己11年前就应该走进的考场和大学时，其内心的苦涩和酸楚是终其一生都不会忘记的。
    比“老高三”早一年的1965年高中毕业生近乎全部地顺利考上了大学，但他们只上了一个多学期的课，“文化大革命”就开始了，就“停课闹革命”了。1963、1964年考上大学者，基本上都到农村去参加了一年左右的“四清”，其在校学习时间和1965级大体相同，比“老高三”多不了多少。这一批“文化大革命”爆发时的大学在读学生，通称“老五届”。有一个和我很熟悉的1964级“老五届”曾亲口对我说：“我们这些人实际上就是个高中毕业，和你们差不多。”然而，改革开放以后不久，中央大规模地实行领导干部“四化”，既年轻又有文凭的“老五届”被整体性地提拔到了各级各类领导岗位上，并且在此后20年间越来越成了全国各层次、各领域领导干部队伍的主体。他们不仅在自己的岗位上呼风唤雨、大显身手、官运亨通，而且由于他们的荫庇，其远近亲属都生活得很优裕、很风光。相比之下，“老高三”却是“运交华盖欲何求，未敢翻身已碰头”。他们较之比自己年龄稍大的“老五届”，因为没有文凭而在各方面越来越被摔到了社会下层；他们较之比自己年轻的同事，因为在年龄方面处于劣势，竞争力又越来越趋于弱化；他们要得到自己应有的“社会回报”，一般都得付出比其他人多几倍的奉献和辛劳；而改革开放的“成本”和“代价”，则往往都要摊到他们的头上。因此，在国有企业职工“下岗”的队伍里，在小学教师“裁员”的队伍里，在各单位分配住房老也轮不上的队伍里，在孩子上大学需要交学费、家里住房子需要掏腰包而自己实在是囊中羞涩的队伍里，在以年龄划线必须提前退休的队伍里，以及诸如此类各种各样“倒霉事”的队伍里，往往都能看到“老高三”的身影。当这些“老高三”远远地仰视着那些实际上并不比自己在学校读书时间多多少的“老五届”飞黄腾达、鲜花着锦的身影时，他们心里无疑充满了难以言表的压抑、郁闷和烦躁。
    人的心理承受力是有限的。过于巨大和强烈的精神刺激、心理压力，使得相当一些“老高三”愈来愈承受不住了。我们班的团支部组织委员姓宋，是一个比较典型的文弱书生，学习很用功，成绩很优秀，性格内秀而在政治上、理论上比较早熟。记得大约在读高二的时候，他已经开始利用课余时间啃大部头的马列著作，被同学们戏称为“宋克思”。若不是“文化大革命”，他必定能考上名牌大学。1968年以后，他到一个工厂当了工人，被分配的工种是开天车。因其胆子比较小，对高空作业很恐惧，他多次向领导要求改换工种，但那个“大老粗”的顶头上司以“不安心工作”为由，硬是不同意。为了改变自己的命运，他下了很大功夫自学中医，并在全县的统考中名列前茅，具备了行医资格。他以此为据要求到厂医务室去工作，领导上还是不批准，仍然让他去开天车，这使他觉得自己实在是无能为力了，熬不出头了。再加之家庭关系又不太和谐，所以，他于1976年一气之下回到乡下老家，关起门来上吊自尽了。我们班还有一个同学文静而寡语，1968年以后到煤矿当工人，在井下当了一年多挖煤工后被抽调到了本矿的科室工作，命运应该说还是不错的。但其妻子没有上过什么学，比较粗野，家庭关系很糟糕。这位同学到煤矿工作本来就憋着一肚子的气，回到家里又要没完没了地受老婆的窝囊气。在气上加气、忍无可忍的情况下，他终于在1980年代末期跳楼自尽了。这两位同学寻短见的直接原因都与其特定的工作和家庭环境以及性格弱点有关系，具有某种偶然性，但这只不过是“压死骆驼的最后一根稻草”而已，导致他们如此结局的真正根源实际上还是1966年那场灾难。可以想见，在他们两个最后下决心走上绝路、命归黄泉之前，一定作过长期、反复和痛苦的思想斗争，一定会多次诅咒1966年那个令其命运发生根本转折的可恶的年份。如果没有“文化大革命”，他们两个在1966年正常地上了大学，必然能有一个很好的工作和家庭环境，决不会年纪轻轻就走上了不归路。
    我们班30多个同学，1968年离校之后各奔东西、自谋生路，迄今为止我知道下落者并或多或少有些联系者只有20多个人（不知道下落的那将近10个同学，现实处境可能更加不如意。因为，按一般常规，处境较好者都会主动与同学们联系的）。在这20多个同学中，除上述已自杀者2人之外，20岁出头因公致残、双目失明、终身吃劳保者1人，50岁出头病逝者2人，占了大约五分之一。这个比例，在全国的“老高三”中决非偶然，应该是具有一定的典型和普遍意义，可以说是“老高三”生存状况的一个缩影。
    显然，将“老高三”同1960年代以来毕业的任何一届中学、中专更遑论大学本专科毕业生相比，甚至同近现代中国教育史上包括战乱时期在内的任何一届中学毕业生相比，其命运的持久悲怆性都是独一无二的。可以说，自1966年以来，在漫长的40年悠悠岁月里，幸运之神一次也没有顾及过“老高三”群体，而尴尬磨难遭罪之事则一次也没有把他们忘记和落下。
    “老高三”这批人出生于新中国成立之前两三年，在1950年代伊始就朦朦胧胧地有些记忆了，是牵着共和国衣襟长大的一代人。新中国成立初期灿烂的朝霞，给他们的幼年、童年带来了许多欢乐和幸福；“大跃进”、“大炼钢铁”的风烟和“三年困难时期”的饥饿，使他们在少年时就初尝了生活的艰辛；“文化大革命”十年的混乱、动荡和阴谋、诡谲，在他们青年时期的心灵深处留下了重重的创伤和烙印；改革开放二十多年来社会转型的巨变及其愈益显露的负面代价，让他们的中年既觉得重逢机遇、愉悦欣喜，又感到不堪重负、心力憔悴和无可奈何。现在，“老高三”们已是将近“耳顺”之年，正在逐渐步入“夕阳红”的队伍。作为一个特殊的社会群体而言，他们显然早就被“边缘化”了，不可能再对社会有多大贡献了。但是，在他们的身上，真实、清晰地保留和展示着新中国成立57年来寒暑冷暖、阴晴雨雪的“年轮线”。他们保留和展示这些“年轮线”，不是为了炫耀，不是在发牢骚，不是像祥林嫂一样喋喋不休地念叨自己的苦难，而是想真实地倾诉和记述历史，想为对其感兴趣者特别是正对社会实践进程承担并发挥重要责任者提供一份进行研究和参照的“活化石”。细细观察和琢磨这块“活化石”，特别是通过它透视绵亘40年之久的“老高三”这种奇特的社会文化现象，能对正确反思新中国成立57年来曲折、艰辛的历史进程及其经验教训，正确认识和解决现实中国社会因处于转型关键时期而产生的诸种矛盾、困难及问题，得出一些有益的启迪和警示。
    （责任编辑李晨）

[1]


首页 -> 2006年第6期

“上善若水　厚德载物”

作者：金　凤

字体： 【大 中 小】

    人民日报社原总编辑、新闻界的前辈李庄同志不幸于2006年3月3日辞世。噩耗传来，不胜悲痛。李庄同志德才兼备，为党的新闻事业特别是《人民日报》的发展、壮大作出了巨大贡献。李庄同志是我第一位上级，我是在李庄同志严格的训练、培养下成长起来的。缅怀往事，历历如在眼前。
    我第一次见到李庄同志是1948年12月，在刚解放的河北省良乡。当时，北平即将解放。上千名大学生齐集良乡，准备参加北平、天津的接管工作。中共北平市委在良乡成立，人民日报社先遣组也已到达良乡。我离开清华大学奔赴解放区，到华北局城工部报到后，一路行军来到良乡，经北平市委组织部分配到人民日报社当记者。当时担任人民日报社采访科科长兼新华社北平分社社长的李庄同志也风尘仆仆赶到良乡来了。
    李庄同志那时大约三十岁左右，已是经历过抗日战争、解放战争的老干部了。他穿一身棉军服，身材高大，文质彬彬，说话从容不迫，态度平易近人。闲谈中他提到他父亲是徐水县最大的地主兼资本家，我听了大吃一惊。
    我1947年在上海交大入党，曾深深为自己出身江南水乡地主家庭而苦恼。李庄同志大概看过我档案(到解放区写的一份详尽的自传)，了解我的情况，也了解刚参加工作的大学生的心情。他笑笑说：“家庭出身我们不能选择，但参加革命的道路，我们可以选择。马克思、恩格斯并非劳动人民出身，并不妨碍他们是无产阶级伟大导师。我们队伍中有的领导同志也出身剥削阶级，但他们彻底背叛了出身的阶级，很好地领导了中国革命。为什么要背上家庭出身这个包袱呢?”
    李庄同志真善于做思想工作，见面不久，便解除了我的思想负担。从此，我可以昂起头，挺起胸，全身心投入波澜壮阔的革命斗争。
    李庄同志告诉我们，他上过农业专科学校，酷爱文艺。抗战爆发，立即投入抗日战争的洪流。22岁当了晋冀鲁豫解放区党委机关报《新华日报》特派记者，25岁当了编委和采访组组长。我们很高兴有这样一位新闻界前辈来领导我们工作。我们几个北大、清华、燕京的大学生，自以为读了不少书。不料，李庄同志的文史知识十分渊博。他和我们谈唐宋诗词，谈《红楼梦》和《三国演义》，如数家珍。他和我们谈政治，谈历史，谈抗日战争的艰苦和中国革命的前途，领导我们认真学习新民主主义革命的总路线、总政策和党的城市政策，谆谆告诫我们，学习好党的路线、方针、政策是做好党报记者工作的第一步。
    1949年1月，李庄同志带了陈迹和我，去北平郊区长辛店采访，这是我踏上记者岗位的第一次采访。
    我们背着背包赶到长辛店。街上秩序井然，李庄同志带着我和陈迹访问了军管会主任，了解长辛店解放和著名的铁道机车修理工厂恢复生产的情况。
    陈迹是北大历史系四年级学生，上大学前曾工作过，比我老练。李庄同志布置他单独采访一些工人。我刚刚20岁，刚离开校门，没有一点社会生活经验，不知道怎样采访。李庄同志看出我的紧张和为难，带着我去登门访问参加过“二·七”大罢工斗争的老工人、地下党员杨宝嵩。
    杨宝嵩五十多岁年纪，穿一身打满补丁的黑色棉衣。他一见穿着军装的李庄同志，像见了亲人那样高兴，笑着伸出双手和李庄同志握手，李庄同志也用双手紧紧握住老杨的双手，他们像久别重逢的战友那样亲密地聊起来了。我口袋中装着一个用解放区造的粗纸订起来的小本本，准备记录采访的谈话。只是，那些家常话又怎么往小本本上记啊！
    只听李庄同志尽在问老杨身体好不好，他老伴身体好不好，国民党撤退时全家受惊没有?解放军来了粮食供应怎么样?工厂开工没有?工友和家属对共产党、解放军都说些什么……
    老杨一一叙说着，就像和老朋友聊天那样。渐渐地，他说到1923年京汉铁路的罢工斗争，讲到他坚持三十年艰难险阻的地下斗争，他越讲越兴奋，越讲嗓门越大。我听得入神，完全忘了往采访本上记了。
    他们谈了足足有三小时，我的小本本上一字未记，根本没好意思从口袋里掏出来。
    回来路上，我问李庄同志：“这是采访吗?”李庄同志郑重回答：“这怎么不是采访呢?采访就是调查研究，就是要和采访对象交朋友，和他平等地、同志式地讲心里话，用我们河北话来说，叫拉呱。”
    我这才开了窍，原来，采访是这样进行的。要善于和采访对象交朋友，讲心里话，这也成为我一生进行采访工作的准则。
    李庄同志当天晚上，便写了杨宝嵩访问记，发表在2月1日出版的《人民日报》（北平版）上。
    我学着李庄同志的样子，到工厂找工人和技术人员开座谈会，个别谈话。像李庄同志那样，恭恭敬敬地把工人同志当成自己的老师、朋友，和他们亲切地聊天，他们果然也像对待自己人那样和我谈了很多情况。
    我整理了采访的材料，在李庄同志的指导和帮助下，写了两篇通讯，发表在2月7日的《人民日报》（北平版）上。
    1949年1月31日，我们坐了大卡车随解放军进入古城北平。2月3日，李庄同志指挥我们新华社北平分社的记者陈迹、柏生和我等，进行了解放军入城式的采访报道。
    1949年的北平，全国性的会议特别多。我是人民日报社最年轻的记者，分工采访学生、青年和青年团的工作。2月，全国学生代表大会筹备会在北平召开。我是学生运动过来人，对学运报道情有独钟，便洋洋洒洒写了两千多字的报道。李庄同志看了说：“一个学生代表会的筹备会你写了两千多字，学代会正式开会，你要写多少字呢?”他大笔一挥，将两千字压成两百字的短讯，使我很难为情。他严肃告诫我：“学生运动、青年运动不过是中国革命的一个方面军，主力军是工农兵。采写什么内容，写多少字，必须从政治出发，不允许带任何个人情绪。”这教训，我牢牢记下了。
    李庄同志对我们这些年轻记者既严格要求，又放手使用。根据分工，我参加了全国学生代表大会、全国青年代表大会、全国青年团代表大会的采访报道，又和陈迹一起参加了亚洲太平洋地区工会代表会议的报道。从新闻、通讯、特写到评论全包了，大家受到很大锻炼。
    9月，我参加了全国政协代表的专访，访问了刘伯承、粟裕、冯文彬和学生代表。李庄同志参加政协会议采访，每天写一篇特写，包括在政协会议开幕式上毛主席讲的“中国人从此站立起来了”那篇特写，他将那句大长中国人民志气的讲话传遍全国人民。他同时还指挥对政协代表的采访。采访名单中原来并没有刘伯承同志，可能考虑到刘伯承同志是政治局委员，年龄也较高。李庄同志根据平日分工让我访问作为青年将领的粟裕、团中央第一书记冯文彬和学生代表。我到中南海访问粟裕同志，饭桌上见到了中国著名的军事战略家刘伯承同志，萌生了想访问他的强烈愿望。回来后我报告了李庄同志，李庄同志支持了我的要求。他采访过刘伯承同志，写过为刘伯承同志祝五十寿辰的文章。他亲自打电话给刘伯承同志。我终于能顺利访问了这位杰出的军事统帅，并且和他谈了八小时。遵循李庄同志的教导，我以小学生的态度，恭恭敬敬记下刘伯承同志谈二野在解放战争中的经历和作用的精彩讲话，又访问了二野代表团，用刘伯承同志说的“四战之地，四战之军”作为标题，写了文章送刘伯承同志审阅。刘伯承同志看过文章，用毛笔作了修改，最后写“刘伯承阅”几个大字。李庄同志看了十分高兴，他嘱咐我将原稿保留，另抄一份送排字房发排。文章发表后收到不少来信，以为作者是资深军事记者。李庄同志立即告诫我：“千万不要骄傲。归根到底是刘伯承同志讲得精彩，你不过是忠实地记录下来罢了。”事实果然如此，我的确骄傲不起来。同时，我还是十分感谢李庄同志对我的“敲打”。

[2]


首页 -> 2006年第6期

“上善若水　厚德载物”

作者：金　凤

字体： 【大 中 小】

    1949年10月1日，李庄同志在天安门城楼上参加了开国大典，同时又指挥了人民日报社记者参加开国大典的采访报道。我有幸在金水桥畔整整站了十二个小时，写了一篇特写。
    这一年，我写了一百多条新闻，四十多篇通讯、专访、特写和评论，在采访写作方面有了一个较好的开始，这和李庄同志的帮助、支持是分不开的。李庄同志又及时提醒我，不能停留在北京作—些短、平、快的采访报道，必须到全国各地，深入实际，深入群众，才能写出更有分量的文章。
    1950年起，我开始到全国各地采访，稿件的质量有所提高。
    我一向喜欢文学，看的文艺作品很多，不大注重理论学习。李庄同志用一种委婉的方式批评了我。他告诉我，他和副总编辑安岗同志、编委肖航同志是太行山来的老战友，深感战争时期不能系统学习理论，为了弥补这一缺点，他们三人成立了学习小组，互相监督，彼此相约每天不论工作多么繁忙，必须挤出一两个小时系统学习马列原著。他说，要当一名合格的记者，必须刻苦攻读马列著作。
    我听了十分惭愧，下决心挤时间攻读中央规定的“干部必读”的十二本马列著作，包括《共产党宣言》、《社会主义从空想到科学的发展》、《哥达纲领批判》、《国家与革命》等等，并开始啃《资本论》。
    1950年10月抗美援朝战争爆发，李庄同志作为《人民日报》特派记者，奔赴前线，在十分艰苦、危险的情况下，写了不少脍炙人口的佳作，也是我学习的典范。
    凭李庄同志的实力和爱好，他也许更愿意当一位名满天下的名记者和作家。李庄同志的可贵之处在于他甘心牺牲个人的兴趣爱好，服从组织分配，哪里需要到哪里去，长期当内勤值夜班，勤勤恳恳地当一名老黄牛。
    从朝鲜前线回来，李庄同志调总编室工作。后来又去莫斯科负责《苏中友好》杂志的工作，一干好几年。
    1960年，李庄同志调人民日报社农村部当主任。1958年《人民日报》记者站和新华社各地分社合并，我离开河北记者站调人民日报社农村部当编辑，主要写评论，也做一些农村调查工作。我偏爱记者工作，不安心当内勤，曾在李庄同志面前发牢骚，说让我写评论是“赶着鸭子上架”，吃力不讨好。李庄同志严肃批评我，不能凭个人兴趣爱好，对工作挑三拣四。一定要根据工作需要，服从组织调配，即使放弃个人兴趣爱好，也是应该的。他派我先后去山西武乡、北京郊区怀柔调查《农村工作十二条》、《农村工作六十条》的贯彻情况，我了解了农村很多真实情况，获得很多宝贵资料，增强了我对农业和农村工作的了解。1962年，李庄同志又安排我参加报社的一个调查组，到房山地区羊头岗村调查包产到户。这在当时是一个十分敏感、冒风险的问题。我请示李庄同志，对包产到户究竟应该怎么看?李庄同志谨慎地说，可能是一时权宜之计，也可能是社会主义经营管理的一种方式。有了这个指导思想，我和黄植、安子贞同志一起写的调查报告，谨慎地把巩固集体经济放在首位，把包产到户作为一部分农民的要求。房山县委有同志向北京市委告状，说《人民日报》调查组鼓励农民搞包产到户。彭真同志看了调查报告，说调查组还是把巩固集体经济放在首位嘛。这才避免了一场政治风波。
    李庄同志还安排我一些采访任务。他对写稿提出很高要求，他说：“文章必须有新意，切忌套话空话；必须有闪光点，切忌淡而无味，老调重弹”。
    当时贵州省出现了一位坚持侗寨十三年，为侗族人民办了许多好事的民兵英雄吴兴春。新华社贵州分社写了通讯，李庄同志看了不满意，让我去贵州采访。我跟班采访吴兴春，又访问了他周围干部和很多侗族百姓，写了两万多字的长篇报告文学。李庄同志毫不客气地砍了一半，他说：“发一个版足够了，不能随心所欲。”这当然又是对我的一番“敲打”。
    当时正值国民经济严重困难时期，写文章有许多禁区，这也不让写，那也不能写。我请示李庄同志，究竟能写什么?李庄同志巧妙回答：“除了不能写的，都能写！”这让我很为难，我小心谨慎地说：“是不是能写些知识性、趣味性的文章?”李庄同志说：“知识性可以写，趣味性不行，免得被批为帮闲文学。”
    “文革”灾难，李庄同志和报社许多领导同志一样受到很大冲击。他曾在报社搬运组搬运新闻纸，在图书馆打扫清洁卫生，到干校干重体力劳动……我则坐牢五年，出狱后和李庄同志同住煤渣胡同宿舍，见面时不能多谈，相互点点头而已。
    粉碎“四人帮”后李庄同志担任总编辑，仍长期做夜班工作，那时他已经六十多岁了。我在记者部当记者，一次为稿子去见他，问他“长期做夜班，吃得消吗”？他摸摸有些灰白的头发，宽厚地笑笑：“还行，还行。”真是位不知疲倦的“老黄牛”啊。
    李庄同志离休后仍辛勤工作。我有时去图书馆借书，总看到他在伏案查资料。他写了《人民日报风雨四十年》、《难得清醒》等好几本书，内容深刻，资料翔实，观点平实而又犀利。我认真拜读，受益匪浅，也有同感。李庄同志说到，经过多年政治运动磨练，慢慢养成了“自以为非”的思维逻辑。凡事即使想不通也总以为是自己错了，党中央、毛主席是不会错的。他慨叹，要真正做到独立思考，保持清醒头脑非常不容易。这是他的经验之谈，是他对自己一生的经历进行了深切沉痛的反思后的肺腑之言。
    90年代中期，李庄同志担任了如今在读者中有相当影响的《炎黄春秋》杂志编委。《炎黄春秋》的同志们说，李庄同志十几年来给杂志社出了许许多多的好主意。人民日报社不少老同志为《炎黄春秋》写稿，我也写了几篇。李庄同志对此颇为赞许。
    最后一次见到李庄同志可能是在世纪之交，2000年左右。我去协和医院看病，恰逢李庄同志看完病从医院出来，我们在马路边树荫下交谈几句。李庄同志低声告诉我，他从一位长期主管农村工作的老朋友那里听到，60年代三年困难时期饿死的农民有好几千万人，数目实在惊人！我听了也大吃一惊。李庄同志当时神情凝重，一副忧国忧民的沉痛！我也带着十分沉重的心情和老领导握手告别。不料，这竟然是最后一面。李庄同志住院期间，我几次想去探望。听赵培蓝同志说，李庄同志见到老同志去看他，常常心情激动，流泪不止。医生认为不利于治疗，谢绝探望。我听了只得作罢。现在想来，还是觉得遗憾。
    众所周知，李庄同志才华出众，品德敦厚。记得《论共产党员的修养》中曾提到“谁人背后不说人，谁人背后无人说”这种社会现象。和李庄同志交往多年，我从来没有听到他谈论别人的是非。一位和李庄同志同事多年的老同志为人苛刻，“文革”中表现不好，附和“四人帮”说什么“长期路线斗争只能反右，不能反左”等谬论。同志们对他多有议论，李庄同志只是摇摇头。李庄同志一贯严以律己，宽以待人，但在工作上、思想上对下级要求严格，我多次受到他的及时“敲打”，受益很大。
    古人有“君子立德、立功、立言”之说，“立德”为上。李庄同志在“立功、立言”方面贡献巨大，“立德”方面尤其突出。李庄同志家的客厅里挂着一幅原中央军委副主席、国防部长迟浩田同志送给李庄同志和赵培蓝同志的条幅，上书“上善若水，厚德载物”。我以为，出自《道德经》和《易经》的这两句名言精确地概括了李庄同志光辉的一生。不揣愚陋，谨以这八个字作为本文的标题和结束语：“上善若水，厚德载物，高风亮节，山高水长。”李庄同志安息吧。
    （责任编辑杜晋）

[1]


首页 -> 2006年第6期

阿Ｑ与朱元璋

作者：李　乔

字体： 【大 中 小】

    虽说小尼姑骂了阿Q断子绝孙，但实际上，阿Q的子嗣甚多，血脉甚是绵长。我在《瓜葛——红卫兵的“革命”史》一文里，就曾考证出当时的红卫兵是阿Q的遗族。近来，我不再查考阿Q的子孙了，而是查考起阿Q的祖宗来了。
    阿Q说他姓赵，我便想，他也许与稍逊风骚的宋太祖有些瓜葛，但终于很失望，没啥关系。也是，未庄的赵太爷连阿Q姓赵都不认可，更甭说赵皇帝是他祖宗了。但是，我却发现，阿Q与朱洪武大有关系。我怀疑，洪武爷朱元璋才是他的本家，是他的嫡祖，虽然洪武爷姓朱。
    我有重要的证据这么说。
    先要读一读《阿Q正传》第二章《优胜记略》的介绍：
    阿Q“先前阔”，见识高，而且真能做，本来几乎是一个“完人”了，但可惜他体质上还有一些缺点。最恼人的是在他头皮上，颇有几处不知起于何时的癞疮疤。这虽然也在他身上，而看阿Q的意思，倒也似乎以为不足贵的，因为他讳说“癞”以及一切近于“癞”的音，后来推而广之，“光”也讳，“亮”也讳，再后来，连“灯”“烛”都讳了。一犯讳，不问有心与无心，阿Q便全疤通红的发起怒来，估量了对手，口讷的他便骂，气力小的他便打……这段介绍须细读，读了再去读朱元璋的“行状”，便立马可以发现，这个阿Q太像朱元璋了，或者反过来说，这位朱皇帝太像阿Q了。
    朱元璋也是“见识高，真能做”。他驱逐鞑虏，恢复中华，给汉族人争足了面子，建立起了明朝大帝国，“几乎是一个完人”了。此其一。其二，阿Q与朱元璋都有或曾有过一个颅顶的观瞻问题。阿Q的头皮上有几处恼人的癞疮疤，上面无发、发光。朱元璋也曾有过一个无发、发光的脑袋——他微时做过和尚。本来，朱元璋若是终生为僧也便罢了，但他后来造反发了家，当了皇帝，这曾经的秃头便成了心病了，因为在一般平民眼里，光溜溜的脑袋总是不大好看的。但是，朱元璋与阿Q在上述这两点上的相似之处，都不是最重要的。最重要的，也是最相似的，是他们二人都极端的讳“光”讳“亮”，虚荣，护短；而且，谁若是犯了他们的讳，必遭惩罚——阿Q是非打即骂，朱元璋是让你脑袋搬家。
    请看看朱皇帝是怎么讳“光”讳“亮”的。
    徐帧卿《翦胜野闻·纪录汇编》卷一三○记：
    太祖多疑，每虑人侮己。杭州府学教授徐一夔尝作贺表曰：“光天之下”，又曰：“天生圣人，为世作则”。太祖览之，大怒，曰：“腐儒乃如是侮朕耶！‘生’者，僧也，以我从释氏也。‘光’，则摩顶也。‘则’字音近于贼也。罪坐不敬，即斩之。”礼臣大惧，因上请曰：“愚蒙不识忌讳，乞降表式，永为遵守。”帝乃自为文，传布天下。
    文中的太祖就是朱元璋。杭州府学的徐教授本来做的是马屁文章，一片好意，但不承想犯了朱元璋的讳，竟遭到杀身之祸。朱元璋杀人的理由很明白：你徐一夔说的“生”字就是谐“僧”字，僧就是和尚，这是说我曾皈依释迦牟尼当过和尚。你说的“光”字，就是说我的和尚头又光又亮，是辱我。“则”字是骂我是贼。如此这般辱我骂我，正犯了大不敬我之罪，能不杀你！天子雷霆一怒，百官瑟缩，礼部大臣赶紧请示避讳条例。这位朱皇帝也真是把此事看得天大，竟亲自撰文写下哪些文字是自己忌讳的，并传布天下执行。
    《列朝诗集·甲集》卷十三《张孟兼传》记：
    （张孟兼）出为山西副使，布政使吴英，钟山僧也，孟兼负气凌之，屡与之争，上曰：“是与我争耶!”逮至京，立死。
    文中的“上”，即朱元璋。布政使吴英当过和尚，副使张孟兼与之屡有争执，朱元璋不问是非曲直，便疑心张孟兼是在凌辱和尚出身的吴英，进而便认为张孟兼的矛头是冲着自己的。张孟兼便被捶楚而死。
    陈田《明诗纪事·甲蘸》卷六记有多条明朝文人因著文写诗犯讳而被杀的史事，其中有三条是讲犯了朱元璋的和尚秃头之讳被杀的事。一条是：“常州府学训导蒋镇，为本府作贺正旦表，内用‘睿性生知’句，诛。”因为“‘生知’音近‘僧知’也”。再一条是：“祥符县学训导贾翥，为本县作贺正旦表，内用‘取法象魏’句，诛。”因为“取法”音近“去发”也。另一条是：“尉氏县学教谕许元，为本县作贺万寿表，内用‘体乾法坤，藻饰太平’句，诛。”因为“‘法坤’近于‘发髡’也”。前一条是犯了朱元璋怕听和尚一词的忌，后两条是犯了朱元璋怕人说他曾剃度头秃的忌。发髡，就是剃头、秃头的意思。后一条中的许元先生，本来写的是敬祝朱元璋万寿无疆之类的拍马文字，乃是出于一片忠心，但没想到贺词没有摆弄好，结果被马蹄子踢死了。
    《明史·郭兴传》还记了这样一件事：大将郭兴的弟弟德成一次侍宴酒醉，脱帽谢君恩时，朱元璋看到他的头发又短又少，说道：“醉风汉，发如此，非酒过耶？”德成答道：“臣犹厌之，尽始快。”朱元璋听后默然不语。德成酒醒后，“大惧，佯狂自放，剃发，衣僧衣，唱佛不已”。朱元璋知道后说，原以为他说的是戏言，“今实为之，真风汉也”。这个郭德成为何“大惧”并剃发为僧？就是因为他知道朱元璋忌讳提剃头一类事，所以，当他醒悟到自己所说的“尽始快”犯了大忌后，为了避免杀头之祸，便赶紧装疯剃度为僧。
    从上面这些材料可以看出，朱元璋特别害怕别人涉及他当过和尚的事，他对“生”、“光”、“髡”这几个字眼尤为敏感。在他眼里，说这几个字，就是在揭他当过和尚的短，就是嘲笑他的头曾经秃过，亮过。这个忌讳成了他大兴文字狱的原因之一。阿Q本来只讳说“癞”，后来“光”也讳，“亮”也讳，再后来连“灯”“烛”都讳了。朱元璋也如是。开始，他大抵只是讳“僧”，进而讳“生”，再后来连“光”、“发”、“髡”也讳了。比较一下阿Q和朱元璋所讳之事、所讳之字，简直就是一个模子里刻出来的。你说这阿Q的祖宗，不是朱元璋又是谁？当然啦，阿Q的祖宗未必只有朱皇帝一人，据我推测，一定还有不少，且待来日再考。今日的认祖归宗，姑且先认下一个朱皇帝。
    阿Q与朱元璋如此之像，使我又生出一种推测，我想，鲁迅先生熟读明史，他写《阿Q正传》时，脑际中恐怕总是晃着朱元璋的影子的，也许就是把朱元璋做了原型之一的。这也就是说，发现朱元璋是阿Q的祖先的，鲁迅先生恐怕是第一人。我的这篇小文不过是在给《阿Q正传》做些笺注罢了。
    其实，阿Q还有其他许多与朱元璋相同的地方。比如，阿Q梦想中的革命便是乱杀一气，不仅杀赵太爷、秀才、假洋鬼子，连与他同阶级的小D、王胡也杀。朱元璋则是在倒元革命中杀鞑子，倒元革命后又杀与他同阶级（先是同为被压迫阶级，后来都成了统治阶级）的革命功臣。又如，阿Q梦想革命成功后，就往自己住的土谷祠里搬运赵太爷、秀才家的元宝、洋钱、洋纱衫、宁式床，总之是所有的财富都归自己，自己也当财主。朱元璋则是革命后当上了口含天宪的洪武爷，威福、子女、玉帛一样不少，整个天下都归了自己。阿Q与朱元璋这种种酷似之处，都在证明着阿Q与朱元璋的血缘关系，证明着朱元璋是阿Q的先祖。
    讳“光”讳“亮”，虚荣，护短，这一“国粹”，朱元璋传给了阿Q，阿Q不负祖德，又传给了自己的子嗣们。小尼姑曾恨恨的诅咒阿Q断子绝孙，但如今一眼望去，那报喜不报忧，哪壶不开提哪壶的人乌泱乌泱的，这景象若让阿Q见了，他一定会得意地说：小尼姑的话不灵啦，我阿Q不仅是耀祖光宗，而且是子孙绵绵无绝期呀！
    （责任编辑李晨）


首页 -> 2006年第6期

论而不斗（杂文）

作者：李　峰

字体： 【大 中 小】

    (一)“后遗症”论

    社会上有些争论，对医疗、教育、经济和文化等方面的改革，都有不同的声音。本人似乎患有“争论后遗症”，听到“争论”，涉及面又那么大，脑子里就像“闹鬼”，隐约浮现不幸的历史阴影。建国后几次搅乱社会和谐生活，导致党和国家身受“外伤”“内伤”（信念和精神）的政治斗争，导火线都是由“争论”引发的。“反右派”、“反右倾”、“文革”以及北京政治风波，不都是如此吗？争论又多始于对当时国内形势和施政方针的不同看法，有的则只是始于对一出戏一个追悼会的不同观点。争论和斗争的表现形式，又多是由内部发展为公开，由嘴舌文墨的“文争”“文斗”发展为“政斗”“权斗”，由局部的小争小斗发展为全局性的大争大斗。斗争规模和结果，没听说哪位英明之士曾有预料。局面难收拾，损失难计算。所以，如今听到对改革又发生大争论，心里就嘀咕，担心有的争论会不会又引发出什么意外的事。
    党和人民都“与时共进”了呀，这种“嘀咕”是不是庸人自扰呢？可摆在眼前的报刊上明明写着：如今的争论，“比1980年改革开始时的争论和分歧要大”，“中国的改革再次走到历史的十字路口”，到了“是进是退的紧要关头”。“有些人却以改革的名义否定改革”，“打着公平的旗帜反对和否定改革”。一场“围绕改革争议的舆论战”已经打响。看到如此重锤敲警钟，我转念认定，那“嘀咕”不是自扰，是“居安思危”。况且，“思危”与思稳、思防、思进，同谋策献言，同无的放矢的“自扰”划清了界限。思绪至此，我才起笔定了本文的主题：除“后遗症”，打“预防针”，一箭双得。

    （二）七嘴八舌论

    社会生活熙熙攘攘，社会舆论七嘴八舌。再静听细看，社会生活或社会舆论，又是分阶层、分等级、分内外、分美丑、分正误、分不同背景、分不同声音的。每个人或每个群体，利益、信仰、文化或地域等等，也有差别。有差别就可能产生矛盾，有矛盾就可能产生争议，有争议就可能不只是双方，也可能是多方，甚至形成社会性的争议。所以，社会上有七嘴八舌的争议，如同林子里百鸟自鸣，应是必然的，正常的。
    有社会意义的争议，含有人性、人权、民主、责任、品德和智慧的元素。这样的争议，可促进社会的进步。从这个意义上说，社会上七嘴八舌，议论纷纷，是人类进步之声，是社会发展的一种思想动能。卓越的政治家和社会学家，聪明的大小官员和有识之士，会把人民中的纷纷争议，看作是听取社会原声民主的交响曲，观察社会生态的望镜。
    七嘴八舌的社会舆论，有时也有歪理误传。当权者的责任，不要任其自流，以防出现“无政府”或“民粹”倾向，产生“理念沙尘暴”气候，迷眼扰思，影响社会和谐稳定。所以，七嘴八舌的议论，也应纳入法治。自诩言论最最自由的资本主义国家也如此。前不久，英国伦敦市长因出言不慎触法，受到停职四周的法律制裁。一位历史学者因散布否定希特勒对犹太人进行大屠杀的言论，被判入狱三年多。诚然，1944年，中国共产党最高领导人曾倡导过“言者无罪”。这句话是从春秋时代诗歌总集《诗经》中借来的用语，非古人治国成功之道。今天，我国要建设法治社会，“言者无罪”，不是无条件的，是有条件的，这个条件就是法律。
    实践证明，要有效地引导七嘴八舌的社会舆论，“导言”应当入耳、明目、实在。它要有党和国家所确定的方针大略，有社会舆论中代表多数人的民意，有为民办事的良策实招，从而才会求得社会舆论的共识或一致。
    我赞同方向上、总体上、主流上的舆论共识或一致，不认同“舆论一律”，因为它绝对化，难做到，也不必要。打个比方，如果全社会所有的饭馆都用一个菜单，做一个味道，那肯定会使“为人民服务”成为一句空话。生产精神产品也同理，那样做会使“三贴近”的要求，得到“三远离”的结果。
    在方向上、总体上、主流上达到的舆论共识或一致，同新闻工作（不是每篇新闻报道）的“党性原则”和“喉舌”使命，以及未来会制定的新闻法，也会是一致的，同新闻报道的多元化、多样性是统一的。
    还有，随着网络、“博客”的出现，人民的话语权近乎无限。除了法律界限，谁能封网堵网呢？社会进步到今天，人们应当逐渐习惯于听到社会舆论七嘴八舌的声音。人民利用网络“博客”表达自发的民主权或话语权，这是一件大好事。它具有社会进入新时代的音色。
    总之，一个言论绝对自由的社会还没有出现，将来也不会诞生。一个没有七嘴八舌的社会，会是得了聋哑病的社会，患了痴呆症的社会，缺少现代文明的社会，甚至是闷在“火山”上的社会。

    （三）文明争议论

    历史留下了带泪水的脚印，它告诉人们，切不可用“斗争哲学”看待争论、引导争论、处理争论。对于直接关系人民利益的争论，涉及社会敏感话题的争论，尤其不可用“斗争哲学”当指挥棒，任“裁判员”。可昔日权威片面地认为，“共产党的哲学就是斗争的哲学”。“马克思主义就是扯皮主义，就是讲矛盾讲斗争的”。而“差异就是矛盾”，包括“人的概念的每一差异”。“党内如果没有矛盾和解决矛盾的思想斗争，党的生命就停止了”。“斗争哲学”就是这样把一切差异都看作矛盾，一切矛盾都要用斗争的方法解决，一切事物的发展也还是都取决于斗争。革命战争年代特别强调斗争，那是事出有因。但由此便断定斗争统率一切、决定一切，就绝对化、扩大化、扭曲化了，“左”了。实践表明，一定空间的斗争结局，也未必一定是真理的胜利。在缺乏民主和法制的保护与制约条件下，理念的争论可以转成为权势的较量，甚至演变成以举党举国之权势压制单兵独将之正义的悲剧。这时权势得到的胜利，当然不等同于真理的胜利。建国后多次由是非的争论，就曾经演变成了这种悲剧，使国家和社会的发展，滞后了多少年。
    鉴昔导今，建设和谐社会，要求逐步产生个无文成俗的文明争议规则。比如：
    争议应论事、论理、论法、论益（国家和人民的利益）。不空论、泛论、冗论、偏论、“点论”（一好百好、一错百错）。
    争议不以权势压人，不以人定理，即权大、势大、名大就有理。不搞小动作，拉小圈子，破坏团结。
    争议中注意保护少数。发现发展真理的人，在思想上是走在最前头的人，勇于创新改革破旧的人。这样的人开始往往处于少数。
    争议者应有乐于向真理“投降”的君子风度，大智大勇者的品格。向真理“投降”，是以谬误换真理，品格上的赢家，才能跃升的智者，高尚光荣。
    此外，文明争议还需要有公正的舆论环境。媒体报道有社会意义的争议，应特别注意真实、客观、公正、全面，做文明争议的宣传者和监督者。
    （作者系新华社高级记者）
    （责任编辑杜晋）


首页 -> 2006年第6期

英国老太太希拉里在华扶贫记

作者：昌　沧

字体： 【大 中 小】

    我到云南昆明探亲，认识了一位年近古稀的英国老太太。
    我们去拜访她时，她已在楼下广场迎候。她精神矍铄，眼神炯炯，走起路来，虎虎生风，爬楼梯蹬蹬的，我那孩儿也得紧跟。
    我说：“您身体挺硬朗的。”
    “这都是我经常锻炼和下乡扶贫的结果。”
    我们一见如故。她的英文名为希拉里，中文名为魏郁林。
    提起她的中文名，还有一段情缘：她是1993年应沈阳双语幼儿园之邀来华从事英语教学的，她与孩子们结下了深厚的情谊。这个幼儿园有个叫郁林的小女孩，长得十分可爱，且聪明伶俐，在她的谆谆教诲下，还学会了弹一手好钢琴。她高兴地说：“留个纪念吧。我也叫郁林。我姓的第一个英文字母为W，就姓魏吧。”

    （一）

    我为什么想起去拜访希拉里女士呢？说来话长。
    我去丽江的途中，看到农民一锹一镢地翻地，十分辛苦。
    “怎见不到耕牛呢？”
    同行的女儿说：“这儿比较贫困，一般的农民买不起、也养不起呀。”她又感慨地说：“全国有273个贫困县，云南就占了73个。”这样我们就“耕牛”问题引发出了阿秀的故事。阿秀本名为俸太秀，布朗族。她是杨丽萍总编导的大型原生态歌舞集《云南映象》中的小演员。阿秀死活要去参加这个歌舞团的动机，就是觉得阿爸、阿妈种地太苦，要去挣点钱为二老买头耕牛，孝顺孝顺。
    这可与希拉里有关。阿秀是她资助上学的孩子之一。有一次，希拉里率领热心扶贫事业的朋友和学生们下乡，头天从昆明出发到临沧，预计次日下午可以到达阿秀的村寨。可长途汽车颠颠簸簸地爬行到距村寨15公里处，路况太差，死活就进不去了。天也不早了，他们只得抓紧时间徒步上路，翻山越岭，艰难地行进着。刚好前些天下过大雨，有些路段泥泞不堪，一脚踩下去，淤泥就没过脚脖子。一不小心，就摔个仰八叉。
    一位外国老太太为中国扶贫事业就这样艰辛地奔波着！同行者莫不为之动容。等他们走进村寨时，已是晚上10点了。接受资助的学生们见了希拉里他们，激动得又唱又跳。学生中数阿秀的舞蹈跳得最好，引起他们的关注。可不一会儿，她跳着跳着就昏倒了。经随行医生的抢救，才缓过气来。主要是因家境贫寒，她一直营养不良，体质较弱。他们从下午起就列队等候，也没有吃点东西，一活动、一激动，她就支持不住了。
    希拉里他们认为阿秀是个可以培养的好孩子，就把她带到了昆明。在一位朋友的帮助下，被杨丽萍所接纳，才有了她的今天。她的梦圆上了，她阿爸、阿妈的耕牛也用上了。

    （二）

    我问：“您怎么会想到中国的偏远山区去扶贫呢？”
    希拉里笑着说：“我是1998年到云南电视台担任英语顾问的。我的一位国际朋友在云南文山县的麻里坡兴建了一所希望小学。1999年的一天，邀我去参观。我深深地被感动了。同时我也深刻地体会到边远山区的孩子们上学的困难：有的孩子要爬山涉水，走出十几里、甚至几十里路去上学，实在太难了。有的孩子渴望读书，可家庭又负担不起，不得不辍学。于是，我萌发了也要办希望小学的念头。”
    “可我是个‘洋打工族’，”她笑着说：“我的经济并不宽裕。于是，我就集腋成裘地省吃俭用，并利用节假日和业余时间，成立‘英语角’，为青少年们补习英语，来积累资金。”
    “听说为了积累扶贫资金，您从早上9点起，为一批又一批的学生们上课，直至下午4点，中间也不休息？”
    “经常是这样的。”她很平淡地回答。“好在，我在北京的朋友们得知后，都非常支持我。中国有句谚语：‘众人拾柴火焰高。’他们一传十、十传百地终于为我募集了6万元人民币。”
    “这时，我手头有33个急需资助上学的孩子名单，都是红河州金平县铜厂乡冬瓜林村的。于是我想在这个乡里建立第一所希望小学。冬瓜林接近中越边界，路况不佳，交通十分不便，从昆明出发，长途汽车得颠簸一天一夜才能到达。这儿是苗、汉两民族聚居地，大家听说要在这儿建立希望小学，都十分高兴。但都提出将学校建在自己民族聚居地，他们说：‘如果学校建在我们这儿，我们就支持您。’”
     “我笑着说，你们不要争了。我举起手中的笔记本，亮出了这些需要资助学生的名单，两个民族的孩子都有。你们看咋办？我看你们兄弟民族应该团结起来，互助合作，发展生产，提高文化，走共同富裕的道路！我建议哪儿有条件，就建在哪儿。这个希望小学就叫‘民族团结小学’。这行么？”
     她的一席话，说得大伙儿挺不好意思，但他们心里却是热呼呼的。在乡政府和文教主管林佳文先生的大力协调下，矛盾也就迎刃而解了。

    （三）

     在拜访希拉里以前，远在澳大利亚的外孙和外孙媳妇通过越洋电话告诉我：“我们崇敬的希拉里老师，在云南建了四所希望小学。”当我问到这事时，希拉里笑了，“确切点说，第四所正在新建中。”
     她说：“第二所学校，是与德国西门子公司联合的，得到英国驻华大使馆的资助，建在临沧州双江县的三家村。共花了9万元。规模和设施都比第一所要强。其间还在该县公弄乡改建了一所小学，帮助该校修缮了学生、员工宿舍，并添置了一些设备，也花去了7万元。”
    “第三所，建在该县的邦老乡。比前两所又进了一步。教室更多了，更大了，更明亮了，还有学生、教师宿舍，以及盥洗间、厕所等等。一共花了10万多元，其间的3万多元是当地自筹的。
     第四所，建在该县以布朗族为主的邦协乡。这所规模就更大了。拟建成一个示范学校。不仅校舍多，设施齐全，为抢救并弘扬布朗族文化，在校内还建有布朗族博物馆。”
    当地盛产竹材，曾经开办过许多造纸厂。为保护环境不受污染，以竹子为原料的造纸厂都先后关闭了。为就地取材，扶植当地生产，决定校舍、博物馆等建筑，都使用竹子。
    这时，希拉里发现当地人畜饮用水十分困难。她认为这也是建校必须迫切解决的问题。于是，她不顾高龄，同当地群众一道，攀高山、越险崖，四处去勘察水源，终于从6公里以外引来了甘泉，又花6.5万元修建了蓄水池。人们手捧甘泉，激动得热泪直流。
     “这个工程得花不少钱呀。”我问。
     “当然啊！得花136万元。”她兴奋地说：“我得到了在香港的英国友人赞助。”她随后拿出了正在施工的设计图让我瞧。这个工程的规模真不小！我惊叹，“竹料还可盖三层楼房！”我又随口说了一句，“竹料虽好，可要注意防火”。
    她说：“这个我们也考虑到了。竹料经过我们建材专家科学处理后，可以防火的。”
    “你们想得真周全。”我问那位在香港的英国友人尊姓大名，她笑而不答，神秘地说：“我这位朋友要求我保密。他要学做中国的雷锋。”
    这时，我们的翻译张艳玲——也是一位热心扶贫事业的云南师大教师，忍俊不禁地笑了，插话说：“您知道我们怎样叫希拉里的？叫老太太为‘老雷锋’、‘女雷锋’、‘洋雷锋’！”

    （四）

    筹建希望小学只是扶贫的一个方面。希拉里他们还资助了200多个孩子上学。按需分配：小学生每人每年200~250元；初中生400~450元；高中生600元；双江民族实验高中学生为800元；大学生看情况而定。本着“送鱼不如教织网”的古训，在希拉里的支援下，双江县妇联还办起了“郁林纺织培训班”，给妇女们传授技能，为孩子们更多地解决学费问题。
    近五年来，为云南的扶贫事业，希拉里除了募集大笔资金外，个人投入也逾百万元。她有一个幸福的家庭，老伴和远在英国的老母亲、大儿子及旅居意大利的小儿子、女儿都支持她。他们也都为中国的扶贫事业捐钱、捐物。
    为把援助落到实处，她还规定了定期回访。令她欣慰的是各级政府都很重视，学校都维护得很好。被资助的学生们都积极向上，发奋学习，德、智、体、美全面发展，成绩都是蛮好的。有的上了大学，有的成了优秀演员，还有不少成了建设家乡的骨干力量。更具影响力的是给乡民们带来了生活的信心和力量。他们说，连外国朋友都这样关心咱，咱政府和同胞们更不会遗忘咱的，但更主要的是“咱还应自力更生，生产自救”。

    我被希拉里的高尚行为和精神所感染，不由想起了抗日战争中加拿大的白求恩大夫。他不远万里来到中国，帮助我们抗击日本侵略者，终而以身殉职。希拉里与白求恩的国际主义精神、“毫不利己、专门利人”的行为是相一致的，只不过是时代不同，帮助我们的方式、方法有所不同。他们都是一样的伟大、一样的崇高，都是值得我们赞颂、学习和弘扬的。
    可她只淡淡地说，“我们都是地球人类的一分子，都应相互尊重，相互关爱，相互帮助，要和平，要和好，要和睦相处”。最后，她还引用了一句中国古话：“四海之内，皆兄弟也。”
    我国云南省人民政府特为希拉里颁发了“云南省外国专家彩云奖”，感谢她对“云南建设事业的热情支持和在友好合作中做出的突出贡献”。她的感人事迹传到了她的祖国，被家乡父老兄弟传为佳话。鉴于此，英国女王伊丽莎白二世和她的丈夫菲利普亲王亲自签署命令，授予她“大英帝国优秀国民”的荣誉称号，鼓励她在英中文化交流中继续辛勤地耕耘。
    （责任编辑李晨）


首页 -> 2006年第6期

唐山大地震三十周年祭

作者：徐迅雷

字体： 【大 中 小】

    都说在地震的废墟上栽了一朵摇曳小花的民族是有希望的民族。在唐山大地震无形的废墟上，在三十年漫长的轮回中，如今栽出了一朵小花，它就是报告文学《唐山警世录》（上海人民出版社2006年1月第1版）。
    感谢唐山作家张庆洲，在历经多年艰难波折之后，终于能将这本《唐山警世录——七·二八大地震漏报始末》呈现在我们面前；感谢上海人民出版社，在京城的出版社无法出版的情形下，于2006年年初，用良心和睿智出版了这本“警世录”。这是最好的“唐山大地震30周年祭”。
    没有遗忘，仍旧疼痛。
    什么是疼痛？柔石说，连眼泪都没处流的人，这才是人间最痛苦的人。而拿破仑则说，承受痛苦，比死亡更需要勇气。我们知道，以乐景写哀，其哀更哀。在走向盛世的今天，作为一位报告文学作家，张庆洲终于大情似无地揭开了一道伤痛，那是比死亡更大、更强的痛，比地震更深、更长的痛。
    更深之痛，就是漏报。
    更长之痛，则是隐瞒。
    历史将永远记住公元1976年7月28日凌晨3点42分。在那个很深的夜，唐山发生了7.8级大地震。仅仅十几秒的地动山摇，24万生灵涂炭，16万人滴血负伤。人类虽然无法制止大地震，但死亡那么多人本是完全可以避免的，因为之前已经准确地预测出了这场地震，只是有了“预测”之后没有能够“预报”。实际上每次大地震前大自然都会警告人类，在许多生灵在大逃亡时，只是人类没有引起终极的警觉和真正的重视。
    尽管预测地震至今还是世界难题，可你还真想不到，对于唐山地震的来临，人们已经关注了近十年，投入了大量的人力物力。早在1967年，李四光就提请重视对这一带的观测，作为杰出的地质学家，他知道什么地带易发地震，如果那些地区“活动”，那就“很难排除大地震的发生”。1968年，有高度责任心的地震专家杨友宸着手组建唐山地震监测网，几年间，在唐山市区内先后建立了40多个监测点，各监测点都由专人负责，每天报给他数据；1976年初，杨友宸作出中短期预测，认为唐山市方圆50公里在本年度七八月份将有5——7级强地震；1976年5月，杨友宸在国家地震局一次会议上郑重提出：唐山在近两三个月内可能发生强烈地震。从1976年7月14日至7月27日18时（距离地震仅9小时），这前后半个来月时间里，各个观测点发出了大量“大震就要来临”的高危预报！但是，蓝光闪过之后，人们进入梦乡，灾难瞬间降临，唐山夷为平地，天灾嘲笑人祸，死难玩弄苍生。
    唐山大地震同样也给张庆洲一家造成了灾难和苦痛，他的大姐在地震中一只脚被楼板压住，为获一线生机她逼着丈夫用锯把脚锯下来而最终因失血过多而死。然而，比地震更深的痛——“漏报”更是活生生、血淋淋。所以当张庆洲在深入唐山大地震这个事件的内部之后，“就像进入了一个磁场，在错综复杂的矿脉之中，每走一步都会感到前所未有的震撼与隐痛”。
    一代人有一代人的悲剧。地震当晚人们看到了地光，“常识”里竟然是苏修打过来可能放了原子弹，这是如何的时代背景？在那个荒谬的时代，眼看着就要摸着大震的专家杨友宸，却在临震前两天被“组织”通知去“干校”劳动去了！如今已难以考证杨友宸为什么被“左迁”至“干校”，去“接受贫下中农再教育”。“组织叫你走，想留留不住；组织叫你留，想走走不了”。这就是组织的力量。“人走政息”的悲剧其根源是体制性的，而这更致命。历史在这里哭泣，只是人们难以听见那哭泣的声音。
    体制制度的深层原因，使种种预报变成了一盘散沙。当时高高在上的国家地震局，对唐山大地震的漏报，负有不可推卸的责任。当时越基层越准确正确，越高端越专权荒谬，上面下来的“领导型专家”是“形而上”的专家，哪里像下面的“土专家”天天在触摸地震。在基层，那个时候竟有那么多优秀的热爱地震预报的业余人士，他们就在地震中心预测地震，哪里是“领导型专家”那样远在“庙堂之高”？不好意思，在“官本位”环境中，这种“领导型专家”的悲哀，至今还在上演。
    对于这些“领导型专家”来说，一句“地震短临预报是世界难题”，就可以轻松打发一切。偏偏在唐山大地震中，有一个“青龙奇迹”——距唐山市中心仅65公里的青龙县，在大地震中竟无一人伤亡！“青龙奇迹”是扇在唐山大地震漏报者脸上一记响亮的耳光，正像当时有人说的，“唐山砸了个烂酸梨，青龙却无一人伤亡，这让国家地震局不好说”。
    “青龙奇迹”是一系列“越轨”行为所造就的。国家地震局“有震派”代表人物汪成民同志是这次“越轨”行为的发端，他在一次会上把“7月22日到8月5日唐山、滦县一带可能发生5级以上地震”的震情捅了出去。接着，青龙县科委主管地震工作的王春青同志听到消息后，火速赶回县里“越轨”地把“危言耸听”的消息捅给县领导。最后，县委书记冉广歧同志顶着被摘乌纱帽的风险拍了板，“越轨”地向全县“捅”出临震消息、预告灾情，要求干部必须在26日之前将震情十万火急地通知到每一个人，由此，青龙县百姓几乎全被“越轨”地赶到室外生活。曾有意识地阅读过地震知识书籍的冉广歧同志，在帐篷里坐镇指挥，三天没敢合眼。7月28日地震真的来临了，青龙房屋倒塌18万间，但47万青龙百姓安然无恙，而无人伤亡的青龙结果还成为唐山的后方救急医院。20多年后，冉广歧同志接受张庆洲采访时说：“我心里头，一边是县委书记的乌纱帽，一边是47万人的生命，反反复复掂哪。不发警报而万一震了呢？我愧对这一方的百姓。嘴上可能不认账，心里头过不去—— 一辈子！”漏报的一万种理由，都抵不上一个良心！
    “宁可千日不震，不可一日不防”，这本来是一个常识，只要防而有效，人类本来可能成功躲避一场空前的大灾难。可是，面对地震，我们为什么无法建立“宁可错报一千，不可漏报一个”的规则？内外双因时刻都在“捆绑”着当事人。“外因”是为了所谓的秩序和稳定。唐山大地震预报信息汹涌而来的时候，国家地震局有关官员却声称：“四川北部为搞防震已经闹得不可收拾，京津唐地区再乱一下可怎么得了？北京是首都，预报要慎重！”为了保持首都一带的“秩序”、“稳定”，宁可忽略事关无数百姓生命的预报！至于“内因”，是错报面子拉不下，而漏报则有“集体负责”。“集体负责”大抵都是可以轻易地变为“谁都可以不负责”的。有了“集体负责”的挡箭牌，加上“地震不可测”的幌子，就更用不着为百姓的生命负责了，只要一门心思想着为自己负责就完事了。由此看来，“青龙奇迹”是一个“绝版奇迹”，成了“恐龙化石”，今后不会再有了。
    而更可怕的是，在漏报之后，为了某种利益博弈，“漏报”的大事长期被隐瞒。隐瞒带来了更长的痛。要不是张庆洲这部《唐山警世录》，这个世界知道唐山大地震漏报的人至今寥寥无几。1996年，张庆洲以震后唐山为背景的长篇小说《震城》出版后不久，他接到一个声音沙哑的神秘电话，一位至今没有透露自己姓名的“深喉”，“捅”给他“唐山市一些地震监测点发出了短期临震预报”的信息，并请他去找知情人杨友宸。几年的艰难采访，才有了这部《唐山警世录》，盖子揭开了，一本书引发了一场人间地震，凤凰卫视在《社会能见度》节目里，做了上下两集专题报道，让这漏报事件透一点光，增一点能见度。
    极力掩盖真相，其实是一种人性本能，是一种利己的博弈选择。利己的力量是很强大的。这种力量强大到绝然不怕24万亡魂的无声噬咬。在地震发生后当天，国家地震局的“专家”，就敢当面欺瞒“外行”的华国锋总理。书中写到一个情节：7月28日中午，华国锋总理在人民大会堂听取国家地震局的汇报，一位官员这样汇报说：“唐山地震十分出人意料，震前没有出现像邢台、海城那样的前震。震前什么宏观微观前兆都没有，故它是一次突发性地震。这种突发性地震是不可预测的，根本不可能预报预防。”听了汇报后，华国锋说：党中央、国务院不怪你们。一句话，把一切都轻轻放过了。那个时代，还是1976年“文革”的红色恐怖年代，人治色彩非常浓烈，谈什么“渎职罪”？

[2]


首页 -> 2006年第6期

唐山大地震三十周年祭

作者：徐迅雷

字体： 【大 中 小】

    为什么能够轻易做到“欺上瞒下”？那是因为“欺上瞒下”实乃“欺少瞒众”。领导人少好欺骗，公众人多可隐瞒。真实的谎言，毕竟也有巨大的市场。“根本不可能预报预防”的惊天大谎言，一扯就扯了近三十年。然而，时间的流水是无情的，它能水滴石穿，它能水落石出。蒙蔽一时、瞒骗一地是可能的，想永远瞒过大众、骗过历史，绝无可能。
    瞒骗、蒙蔽、隐藏，不仅是人性范畴的利己选择，而且还是体制环境下的制度选择，比如灾难中伤亡的数字，曾经长期被当成是“机密”。唐山大地震的次日，《人民日报》刊发新华社稿，“报道重点”就放在人与灾难做斗争上，仅仅提到“震中地区遭到不同程度的损失”；直到3年后粉碎“四人帮”的1979年11月17日，在中国地震学会成立大会上，唐山大地震死亡24万多人的数字才披露。1986年，作家钱钢的《唐山大地震》也只能记录震后的事，难以提及地震前的预报情况。
    轻松“遗忘”过去，轻易“放过”过去，对过去不肯回首，这是一种民族文化劣根性。不肯直面真实地回首那十年“浩劫”尾巴上发生大地震这个节点，与不肯回首“文革”十年，是一样的情形。种种“人祸”，往往都被看成是“敏感话题”。对有的人来说，处处都是敏感词、时时都有敏感事。而一个对这也敏感、对那也敏感的组织和组织中人，注定是不会对人的生命安危有什么“敏感”的。
    大恸无声哀人祸，天公不语对枯棋。唐山大地震三十年矣！都说“三十年河东、三十年河西”，可三十年过去，本质思维与本质行为依旧没有太大改变。每一次巨大的天灾中，我们都依然能看到漏报瞒骗等等人祸幽灵在游荡。在报与不报、真报与假报的所谓“两难选择”中，博弈中的责任官员们，其实很清楚“孰轻孰重”，轻易就把“两难选择”化为“惟一选择”。人们为什么不肯承认过失？因为许多既得利益者并没有跟着震中亡魂而去，他们要努力保护自己的既得利益；即使他们“走”了，还有“兼得利益者”随即产生。
    唐山大地震被漏报、以及对漏报的长期隐瞒，就这样在中国的大地上划出了一道比地震本身更深更长的痛。这一痛史无情地告诉世人：只有人民能够决定责任人的为政命运和为政利益，责任人才可能真正为人民服务，对人民负责，不愚弄人民，不欺瞒百姓，即使想那样干最终也不敢干、干不了。
    假如明天灾难来临，人类是否吸取教训？不肯直面过失，人祸注定还会再次敲门。这，恐怕就是《唐山警世录》带给我们的最大警示。人类不能忘记，地震的警钟还会在某一天响起；今日不闻警钟之声，等来的必定是丧钟为你而鸣。
    （责任编辑李晨）

[1]


首页 -> 2006年第7期

我和胡克实的交往

作者：胡启立

字体： 【大 中 小】

    时光如梭，转瞬之间胡克实同志已经离开我们两年了。真可谓岁月无情，世事沧桑。
    我在克实同志领导下工作过，并曾经在那个非常年代里共过患难，总觉得应该写点什么，但是一时又难以下笔。近日欣闻要编辑《胡克实纪念文集》，编委会还邀请我作序，所以就不能不让我忆及尘封的往事，想起在克实同志领导下工作的日子，想起克实同志的为人，想起克实同志的做事。
    我是在1964年作为团中央书记处候补书记进入团中央领导班子的。从那时起直到1966年8月，我曾在胡耀邦同志和胡克实同志的领导下工作。在此期间，克实同志平易近人、勤恳稳重、踏实认真的作风，孜孜不倦、勤奋刻苦、联系实际的学风，朴实无华、精益求精、严谨务实的文风，以及对年轻干部的循循善诱、大力扶持等，都给我留下了深刻的印象，同时也受到了潜移默化的熏陶和影响。
    克实同志是在经受了一二·九运动的洗礼后，于1937年9月在16岁时就加入了中国共产党的。从那时起，他便义无反顾地投身到中华民族的伟大复兴事业中。他经受了8年抗日战争和4年人民解放战争的锤炼，在不到而立之年，就迎来了新中国的成立。这时，他已经担任了中共中央中南局的青委副书记，重又开始做党的青年工作，并且由此进入他新中国的青年工作生涯。
    1952年，他31岁的时候，奉调到青年团中央工作，担任团中央书记处候补书记，后来又担任书记、常务书记，先后在团中央工作长达22年，直到1973年调入党的科技工作战线。应该说青年工作耗尽了他韶华之年，而他也为党的青年工作事业做出了重要贡献。有他这种青年工作经历的，就是在老一代青年工作者中，也不多见。这种经历既表明了克实同志对党的事业的忠贞和坚强的无产阶级党性，也充分反映出他对青年和青年工作的深厚感情。
    党的科技工作是克实同志在新中国成立后从事的第二项工作。在这个岗位上，他一直工作到离休。他是在经历“文革”磨难，重新恢复工作的情况下，走上党的科技工作的领导岗位的。这时，他又全身心地投入到发展国家科技事业的工作之中。10年动乱结束后，克实同志精神无比振奋，被压抑多年的工作热忱强烈地迸发出来，他如饥似渴地学习和吸收新知识、新观念，坚决认真贯彻党中央的科技工作方针，积极为广大科技工作者创造良好的工作环境，为科技进步提供可靠的法律保障。在这个新的岗位上，他奋发学习，辛勤工作，殚精竭虑，为我国的科技事业倾注了后半生的全部心血。
    我永远忘不了在“文革”那个疯狂年代中，耀邦、克实等同志在极大的冲击和残酷迫害面前，表现出的对党的无比坚定的信念和忠贞不屈的精神!一段时间里，我们每天都要多次被揪出来示众，每人反剪两臂，弯腰90度，“接受批斗”。克实腰部受伤，严重到不能直立，只能以面朝黄土背朝天的姿势弯着腰勉强移动。在那样严峻的情况下，他依然神态自若，闲庭信步，并关心像我这样的青年干部。他曾悄悄地对我说：“你要挺住啊，要相信党，相信群众，真理和事实总会搞清楚。”这些掷地有声的话语，鼓舞并伴随着我度过了那些永生难忘的艰难岁月。
    克实同志在60多年的革命生涯中，始终追随社会前进的步伐，努力站在时代的前列，在各个工作岗位上都做出了出色的成绩，表现出一个共产主义战士所具有的良好修养和优秀品德。可以相信这本纪念文集的出版，能够让我们更多地了解胡克实同志，也有助于我们更好地向胡克实同志的优良作风和品德学习。为此，在这本纪念文集即将付梓之际，谨以此文来纪念克实同志85岁诞辰及逝世两周年。
    （本文是作者为《胡克实纪念文集》作的序，标题为编者所加。）


首页 -> 2006年第7期

陆定一党是国是漫谈录

作者：李　锐

字体： 【大 中 小】

    按语：陆定一同志1906年6月9日出生于无锡，1925年加入中国共产党，先后担任共青团中央宣传部长、红军总政治部宣传部长、《解放日报》总编辑；中共中央宣传部部长、中央政治局候补委员、中央书记处书记、国务院副总理，全国政协第五、六届副主席、中共中央顾问委员会常务委员等要职。任中共中央宣传部长达20年之久。今年6月9日，是陆定一同志百年诞辰，在人民大会堂举行了隆重的纪念座谈会，高度评价了这位杰出的无产阶级革命家、伟大的共产主义战士、我党宣传思想战线的卓越领导人的光辉一生。本刊特发表李锐和龚育之的文章，以示纪念。

    八十年代到了中顾委后,同陆定一同志交谈多了起来。他一直以医院为家。每去医院，我总要去看望他，随便闲谈。当年项南不认识陆，很想交谈一次。于是我作了介绍，于1988年10月5日上午一起到北京医院，作了一次长谈。我特意带了一个录音器。这个记录是根据录音记下来的。
    李锐：看样子戈尔巴乔夫是比较厉害，人事上变动，把利加乔夫调整了一下，不抓要害，只搞农业了。
    陆定一：把利加乔夫留在党内是对的，干部政策不能搞一脚踢。我们党的七大，要把布尔什维克的几个头子选到中央来，有的当中央委员，有的当中央候补委员，大家都不赞成。毛主席说，一定要选，当时他说话灵，而且也说的对。结果这样一个中央就领导革命成功了。没有这些人，革命还不成功呢。
    布尔什维克是可以的，但“百分之百的布尔什维克”就糟糕，就孤立了。像造反派还可以，但“响当当的造反派”就糟糕了，到了极顶就糟糕了。所以不要那么厉害啊！老人家晚年不要那么厉害就好了。
    李：他到晚年太过分了。
    陆：到了晚年他糊涂了，脑子太热了。
    对“文化大革命”也不要悲悲戚戚。“文化大革命”在我们历史上有过，如王安石变法等。
    “文化大革命”刚结束时，人们说：“文化大革命”真悲惨啊，这可以理解，因为刚过来。过了十年以后，现在再来看，中国是巨人，巨人醒来了。“中国人民从此站起来了”，这句话还是对的。站起来了后，怎么走呢？我唱支民歌，你们听一听：“天上下雨，地上滑，自己跌倒自己爬，爬得起来就爬起，爬不起来你再爬。”就是说，中国革命成功了怎么办，应该继续吗？可我们接着就发高烧，一个大跃进，一个“文化大革命”。资产阶级已经没有了，还要搞资产阶级思想。搞资产阶级思想怎么可以那么搞呢？用对待地主的办法来对待资产阶级。建国初和平过渡以后，资本家变成知识分子。我们恰恰相反，把知识分子变成资本家。全错了。三大改造以后，就应将资本家当作知识分子使用。毛主席曾经同我谈过这个问题。他说，中国各个阶级，哪一个有知识，农民没有知识很多是文盲；工人知识也很少，虽然在工业中工作，知识也不多；地主有知识，是孔夫子那一套，对革命没有用处。孔夫子有一点值得思考，他讲人与人的关系，讲“人伦”，都是封建的，就是“君臣，父子，夫妻，兄弟，朋友”五伦，君臣、父子、夫妻、兄弟、朋友经常在一起，就要讲关系，讲道德。其实毛主席也讲如何处理关系，比如军民关系、党政关系、上下级关系、中央地方关系、大民族同小民族的关系等，这些都是人伦的。人伦还要啊，但不是封建的人伦。毛的选集里面就有很多是讲关系问题的。比如“少数服从多数，下级服从上级，全党服从中央”。这些都是人伦，只是不是封建的人伦就是了。
    我的两个发言你们看了吗？（指1988年4月30日、6月17日在中顾委常委会的两次发言，主要预言世界形势）看了，你们赞成，我就同你们谈一谈。不谈这两个发言了。社会主义从马克思主义到现在的变化问题，我想了很久很久。为什么在想呢？因为好多人提出来，马克思主义不灵了，讲课照老一套去念人们不听了。什么道理呢？因为形势已经变了。老一套只适合于1914年以后的五十年。这个时间没有查资料，我也不可能查资料了。我仅仅根据我的记忆了。这个五十年中，爆发了第一次世界大战和俄国革命；第二次世界大战和一批国家再革命，一批社会主义国家和100多个殖民地半殖民地国家独立，资本主义国家没有革命。马克思是很希望资本主义国家革命的，结果搞到现在它那里没有革命。这就有了过渡时期。形势已经到了帝国主义把世界瓜分完毕，已经没有了那种形势了，还是依据老一套来讲，人家当然不理你，我也不听。所以产生了一个糊涂时期。这个时期发生了中苏分裂，这是马克思主义阵营的分裂，思想上中苏都是赞成马克思主义的。苏联主张开兵到什么地方，革命就革到什么地方，就是输出革命。开兵到匈牙利、捷克斯洛伐克，还有东德和波兰，而且在此驻有重兵。它搞集团，搞社会主义阵营，搞华沙条约组织，这不是一个政治组织而是一个军事组织。我们为什么同它分裂，我们反对它的大国主义，这一点还是对的。但我们说它是修正主义，说它的速度太慢了，我们要搞大跃进。到了“文化大革命”，我们说它们是资产阶级，甚至红卫兵还冲进了苏联大使馆。幸亏周恩来阻挡了他们。说他们变成了修正主义了，只有我们革命。所以这个时候是思想糊涂，乱了。另一个方面就是第三次浪潮，它对外国的影响没有中国大，在中国引起了轰动。“资本主义万岁，万岁”，这就反映了中国的思想混乱，从哪一年开始混乱可以研究，大概就有一二十年了。混乱的状况不止这些，还可以举出一些。的确是混乱。社会主义不晓得有好多种，主要的还是中国同苏联两国。马列主义，社会主义威信为什么下降，下降到美国、英国共产党的人数极少极少。在资本主义国家里只有西班牙，佛朗哥传位给王子后，王子启用了共产党。
    项南：瑞典、丹麦能不能承认它们是社会主义呢？我没有调查，没有发言权。（李：最近一期《求是》上面，广东老年理论工作者会议谈当代社会主义的几种情况，似乎是这样说，过去我们认为社会民主党搞的是假社会主义，但假的里面有真的；我们是真的社会主义，但真的里面又有假的。）
    项：前年我代表党中央去跟社会民主党谈判，他们的党纲是这样写的：社会民主党思想渊源于：1、马克思主义，即人道主义；2、德国的古典哲学；3、基督教的某些教义。
    陆：它们去说他们的。像资本主义国家有的有皇帝，有的没有；有的总统制，有的内阁制。社会主义国家，只要它搞社会主义，能否也搞多党制呢？
    社会主义本来被广大群众看成为救星，有了苏联称霸，有了中国的“文化大革命”，就使群众觉得你不像个救星了。柬埔寨共产党内部起来要求取消共产党这个名称。缅甸社会主义民族纲领党也搞的一蹋糊涂。
    五十年代以后，社会主义威信下降，日子不好过。斯大林有责任。但对斯大林应该三七开。现在把斯大林骂得一塌糊涂不对，不管怎么样，斯大林时期总是战胜了希特勒法西斯，保存了苏联这个社会主义国家。
    中国是一个巨人，我们自己的的年轻人不认识这一点。巨人跌倒，伤筋动骨，但中国还是爬起来了。
    戈尔巴乔夫在他的《改革与新思维》一书中没有讲阶级斗争。阶级斗争还是应该讲的。形势不同了，阶级斗争表现为两种经济制度的竞争。
    戈尔巴乔夫的书中不敢承认苏联是大国主义，是一霸。你有勃列日涅夫主义嘛？勃列日涅夫主义就是大国主义嘛。也不敢承认苏联生产的低增长，只有2%。这个人花言巧语。我这里还要讲阶级斗争，就是社会主义同资本主义两种经济制度的竞争。如果不讲是不行的。
    有了四项基本原则就对了。而又提资产阶级自由化，这是可以随便用的词，可以时紧时松。当然四项基本原则也可当棍子打，不过四项基本原则问题总是具体化了。现在讲四项基本原则是立国之本，这就比较好了。现在《求是》杂志创刊时开宗明义说，反对僵化，反对自由化，也不讲资产阶级自由化了。自由我们还是要啊，在法律的范围里的自由嘛，这个连资本家都懂嘛。

[2] [3]


首页 -> 2006年第7期

陆定一党是国是漫谈录

作者：李　锐

字体： 【大 中 小】

    李：我问您一个问题，毛主席为什么后来变化成那个样子？同他自己讲的绝然相反了。
    陆：我不清楚。八大二次会议提出一线和二线。（李，这是否是主席的由衷之言。）主席退是不容易的。比如，如果毛泽东说，我要退，倘若刘少奇赞成他退，就说明有一些人在附合。因此，刘少奇不能赞成，周恩来不能赞成，旁的其它人也不能赞成。这一次，小平同志好，退下来了，蛮好嘛！如果他脑子不清醒，他就退不下来。（项：他究竟退了没有？）他怎么能退呢？你们都拥护，又没有一个赞成我退的，我怎么能退呢？因为他的威信太大了，群众拥护他，他退了农民都会不赞成的。如果他退了当然很好了。这就有个我们的制度的问题，选举中央委员能不选举他吗？美国选总统两个人竞选，如果得上40%多的票就能当选，不要半数，只要比对方多一点就当选了。他们的制度有一个好处，一届任期满后非退下来不可，要重新参加选举，不重新竞选就退下来了。我们就没有这一条，现在当然比以前好一点了。退下来不容易。（李：毛提出来一线二线，他退居二线，依我个人看法，这不是由衷之言。）不，八大二次会议他还是蛮好的。就是那一年冬天就搞大跃进了。那时，毛泽东主张大跃进，但他头脑还比较清醒。因为，大跃进把经济搞下来，搞乱了以后，他还能够同意“调整、巩固、充实、提高”八字方针。到了“文化大革命”，他就什么意见也听不进了。（项：“文化大革命”，把你搞下去究竟为什么呀？）就是为了我老婆写信揭发叶群。这同毛泽东没有关系，但他听林彪的。后来给我加了顶“阎王”的帽子，我是共产党内的唯一的“王"。
    我主张还是要讲社会主义，讲阶级斗争，但不是原来所讲的阶级斗争，是“和平过渡、和平竞争”的阶级斗争。这一点我和戈尔巴乔夫不一样，戈尔巴乔夫避开这些提法，所以他的一套搞下去，将来会有困难。他说服不了我，因为离开马克思主义。
    全世界许多国家革命都成功了，那些独立国家在寻找学习对象，如果中国好，它向中国学；我们中国要不要向别人学呢？也要向别人学。但是，马克思主义我们还是要的。现在向别人学，连马克思主义都不要了，那不行。马克思主义不是别的东西，马克思主义就是辩证唯物论、历史唯物论。王明的理论讲得多好，迷惑年轻人，还迷惑老人啊。我认识王明比较早，他就是打击别人。留学生向中共驻共产国际代表团反映问题，苏联不让代表团管，后来除几个百分之百的布尔什维克派和少数几个工人出身的党员外，其余都打倒了。
    项：定一同志，有个问题问您一下。1949年宣布中华人民共和国成立就是新民主主义结束。你参加讨论了吗？
    陆：1949年宣布新民主主义结束，我没听说。
    项：事情是1953年提出来的，但分界线是1949年中华人民共和国成立。是谭震林向我们传达的，当时我们听了都一惊，但没有人怀疑。提这个问题是因为现在很多人说，如果新民主主义那一套做法拉长一些，可能更好。
    陆：我没有听说过。新民主主义的结束是在三大改造以后。当时，还没有狂妄到这个程度。如果那时讲，民主党派怎么会同意呢？我们会把民主党派赶走吗？不会的。我的看法，社会主义社会的开始早点晚点都没有关系。但在三大改造后，要使用民族资产阶级。
    项：1954年我在苏联莫斯科，一看，商店里没有东西。后来我接待苏联共青团书记谢利平。他曾在苏联对我说，中国怎么样了？我说中国的东西比你这里多得多。他不相信。后来他来了，我陪他到了上海、杭州，他什么都没有兴趣，就爱看商店，他说中国这是一个奇迹。你们是不是搞的列宁的新经济政策？我说，我们是根据中国的情况，实行了三大改造。现在我的看法是三大改造搞早了。那时我们非常自豪。我到苏联后，又到了日本，那时日本也不行，商店里也没有东西。战后五十年代，它还不如中国。我在日本三十九天，只吃了一个鸡蛋，当时我们作为一个中国人感到非常自豪，作为一个共产党员光荣得不得了。
    李：我们有一个问题，过去对社会主义没弄清楚，特别是对当代资本主义的变化，过去完全不去了解，把它看成为最坏最坏的，你死我活的东西。实际上当代资本主义同马克思时代不能比，同列宁时代、斯大林时代和二次大战结束时有很大的不同。比如西门子公司的股票只有4%是西门子家族的。而且大企业领导人基本上不是家族的了，都是专家学者；股份是相当分散的。发达国家政府干预经济有各种各样的方法，有很多变化，叫国家垄断资本主义，社会主义的某些东西也被他们吸收过去了。马克思讲过，资本主义发展中有很多社会主义的因素。社会化生产发展到一定程度就是社会主义因素的存在。我们胜利后，把它拿过来就好了。本来应该是这样。
    项：我讲一件事。打倒您的时候，中央发了个文件，把你祖宗三代的照片都印出来了。你还可以找来看一看，很有意思。其中一条罪状，就说你名为共产党员，实际上是地主的孝子贤孙。1985年我和胡启立到了西德，到了马克思的诞生地特利尔，看他的故居，有一个马克思家族的系统表，其中有他的一个很喜欢的女儿，叫珍妮。珍妮的丈夫是荷兰人，叫菲利浦斯。我就问：这个菲利浦斯和家用电器的菲利浦斯是不是一个人。他说就是他。你看，马克思的女儿也是可以嫁给资本家的，马克思也没有僵化到把成份论看得这么厉害。
    陆：成份论、血统论都是从苏联搬来的。
    李：毛主席在解放后为什么对知识分子采取抑制到底的政策，从理论到实践到最后变为臭老九的政策，这是很奇怪的事情。
    陆：有什么奇怪，那时是头脑糊涂了。
    现在有了和平演变的条件,将来暴动不可能了。到美国去暴动，暴动不起来了，人家控制得很严；人家又富了，富的人比较多了，谁愿意起来破坏啊。你到美国去打游击，都不行了。美国、英国的生产由停滞变成递增状。一个美国人同我谈话，我对他说，现在有两个国家呈递增状,一个是苏联,一个是美国,美国、英国、法国、日本都是递增状：2%—4%。资本主义发展的最快，历史上面就是美国在第二次世界大战以后。美国在第一次世界大战中也发展的很快，因为所有的打仗的国家都向它买东西，买枪、买炮、买钢铁。第二次世界大战后，美国的递增状况有一段达到什么程度呢？一年是24%，三四年就番一番。
    项：你讲到，战争是不可避免的观点现在改变了，还有资本主义造成三大差别的日益对立也改变了。我到美国、丹麦、英国去看了，农村的情况比城市好，农民生活比工人生活好。在美国一个农民从事生产，他的投资平均要25万美元。而一个工人只要十万美元。现在我们不发达国家，人往城市流，美国等发达国家有钱人往郊区去住。我访美回来，华国锋问我，让我简单说一说美国社会情况，我说：“美国有钱人住乡下，没有钱的人住在城里；有钱的人多吃蔬菜，没有钱的人多吃肉；有钱的人住平房，没有钱的人住高楼；有钱的人坐大轿车，没钱的人坐小卧车；有钱的人穿棉布，没有钱的人穿化纤布。”
    陆：你没有在美国住二十年，那个很乱的地方，你二十年才能看到。
    项：我去了，最乱的我也看了，包括华人街和黑人街。华人街现在也神气得很啊。美国有一种民族，叫ABC，他不是因为经济的原因而是因为文化的原因，不用现代工业用品，不用小汽车、电灯，现在还用牛耕地。
    李：今后世界是互相融合、比赛、竞争，谁也不要想谁吃掉谁。
    陆：谁比谁好，可以互相学习。
    李：最近出了《河殇》这本书，这部电视有缺点、弱点，特别对历史上有些事情的写法，包括你提的没有把中国革命放进去，但总的意图是好的，是为了唤起忧患意识。

[1] [3]


首页 -> 2006年第7期

陆定一党是国是漫谈录

作者：李　锐

字体： 【大 中 小】

    项：《河殇》的作者跟我谈过一次，他的意思是中国黄河的文化曾经在世界上遥遥领先，有过辉煌灿烂的文化，一百多年来中华民族怎么挣扎也挣扎不起来了，他们就是要回答一个为什么。
    陆：两千年的封建社会，一百年的帝国主义压迫，使中国落后了，只单单贬低黄河不对。
    和平过渡之后，资产阶级消灭了，资本家就变成了知识分子，国家就要用他们，再不要犯我们犯过的错误。我们搞的和平过渡是世界第一个，没有谁在我们之前搞过和平过渡。苏联、东欧都把资本家搞得很厉害，差不多就当地主在搞。我们的政策后来搞的不好，本应该在和平过渡后把思想转过弯来，为什么没转过来呢？当时对形势的认识，仍然停留在列宁表述的那个时代。
    李：费正清主持的哈佛大学中国问题研究中心请我去，我初步想，索性讲一个很大的题目：毛泽东与中国革命。基调是：中国革命没有毛泽东思想不能胜利。请你提点意见。
    陆：我们党在政治上有过幼稚到成熟的过程。在经济上也屡次发生错误，原因是我们整个党不懂经济建设，不止毛主席一个人不懂，对中国经济状况不大了解，凭空想象把经济跃进上去，这个雄心壮志还是好的，但想得太高了。对毛泽东，不能用他这个人来解释历史，解释不了。当时搞大跃进等运动，我们都提不出意见来。大跃进时，毛把各大工厂党委书记和厂长都找来了，大家都赞成他的主张。
    项：定一同志，中国党历史上许多事情不能用个人来解释。你这个观点我同意，但有这种现象怎么解释呢？我们党有好几次大是大非争论，但党和领袖，可以不听任何不同意见，也没有任何制衡的力量，也不能去监督他，因此中国党只要一犯错误，就是全党性的，没有一个地方例外。
    陆：你提得好，提出来嘛，的确存在这个问题。
    项：《河殇》试图解决这个问题，但写作时间很短，连写连拍只有三十多天的时间，有很多毛病。作者都是三十几岁的人。
    陆：那好嘛，不要打击他们。
    李：在六中全会，你对反对资产阶级自由化就讲了那么几点意见,不赞成决议中写上这一条，就当场闹起来，这个很不正常，耀邦同志的事也很不正常，我们都反感。
    陆：耀邦的事是不正常的，你也不要太反感。
    项：你平时还有个观点，说自由化是在文革时拿来批判刘少奇、邓小平的。
    陆：我查了报刊，第一个是用来反彭真的，第二个是反我，至于反刘、邓大概在以后，没有查我就不说，要有文字凭据。对老同志你们要原谅，他们是农民，忠心耿耿，不容易了。

    陆定一是我的老上级。1941年《解放日报》在延安创办不久，我就调到报社，一直管评论工作。抢救运动刚开始时，我被人诬告。1942年12月下旬的一个晚上，博古、陆定一、余光生三人同我谈了一个通宵，询问我的历史情况。1943年4月1日，我被逮捕关进保安处。1944年6月释放回到报社时，博古说，他们是不同意逮捕我的。陆定一是改版后调到报社任总编辑的，从而报纸面目一新，也不每天发社论，而是要事才有社论。还记得这样一件小事：美军观察组到延安后，我们能接触到美国的报刊了。有一天报纸四版刊了一条盘尼西林面世的消息，知道是陆定一翻译的。陆定一是交通大学电机系毕业的，当然重视自然科学（党内高层这样的老人极少）。应当知道，不懂自然科学，社会科学也是搞不好的。当年我写过几篇有点名气的社论（如1944年10月3日的《敌后解放区的水利事业》，统计资料刊二版一整版）。博古和定一大概比较器重我，日本投降后，我就被派到冀热辽区主持报纸了。1959年庐山会议时，陆定一同我一个小组，批彭德怀和小组中批我时，他都一言不发。在秦城狱的最后几年，他同我是隔壁囚居。他的代号是68164，我是67126。（前两个号码是入狱年份，1是专案一办即管判了政治死刑的人，后两个号码是当年关进来的人次。）监狱管制极其严格，即使关在隔壁，谁也不知道是谁，放风时，也是露天的单监。我当然熟悉陆定一的声音，常听到他大声嘶喊：“毛主席呀，我什么问题也没有呀！”放风时，他老唱那首悲壮的苏武“牧羊歌”。那时，我真担心他得神经病。他后来同我详谈过，在关入秦城前两年，他关在一个胡同中，受到的种种酷刑审问的待遇，听来令人发指。我是1975年5月释放的，他到1978年12月才释放。陆定一冤案彻底平反后，他一直以医院为家，也未能安排正式的负责工作。但他不在其位，仍谋其政；有机会就发表谈话，并在报上发表系列文章，反映他对当前许多重大问题的看法。我非常崇敬定一同志，未能对他作什么研究，只有在他百年诞辰时（我参加了纪念座谈会），将他当年这个谈话记录公布出来，供关心他和关心党史的人一览。
    2006年6月20日
    （责任编辑杜晋）

[1] [2]


首页 -> 2006年第7期

陆定一：对百花齐放百家争鸣的执着追求

作者：龚育之

字体： 【大 中 小】

    今年是陆定一同志诞生一百周年，又是党的双百方针提出五十周年，这两件事，都是值得纪念和庆祝的。
    从七大以前的一九四四年，到“文化大革命”开始的一九六六年，二十二年间，除了中间一年多以外，陆定一一直是中共中央宣传部部长，恐怕是历史上任期最长的中宣部长了。
    在中宣部长这个岗位上，陆定一为党做了许多重要的工作，有很大的贡献。如果要问，最大的贡献是什么？我想，无论是他自己还是别的人，无论是共产党内还是共产党外，回答恐怕会是比较一致的，那就是：“百花齐放，百家争鸣”方针的确立和对这种生动活泼局面的执着追求。
    “百花齐放，百家争鸣”作为对科学文化工作的完整的方针，是怎么决定的呢？是一九五六年四月中共中央政治局扩大会议上决定的，五月二日毛泽东在最高国务会议上郑重地宣布了这个方针。一九五六年五月二十六日，陆定一代表中央在怀仁堂向科学界和文艺界作了题为《百花齐放，百家争鸣》的报告。
    至于“百花齐放”和“百家争鸣”这两个口号的分别提出，那还要追溯得更早几年。
    最先提出“百花齐放”，是在一九五一年。毛泽东应梅兰芳之请，为中国戏曲研究院成立题词，就写了“百花齐放，推陈出新”八个字。这是向戏剧界提出的，但还没有推向整个文艺界。
    百家争鸣最初的提出，则是在一九五三年。那一年，中央决定要中宣部就中国历史问题、中国文字改革问题、语文教学问题组织三个委员会加以研究。当时，中国古代奴隶社会何时向封建社会转变的历史分期问题，两位著名的马克思主义历史学家，郭沫若和范文澜，有不同的意见和热烈的争论。当时的中国历史问题研究委员会主任向毛泽东请示方针，毛泽东说要百家争鸣。这件事《历史研究》编辑部是知道的，在历史学界、在整个学术界当时一般还不知道。
    一九五六年初中共中央召开知识分子会议。这次会议上，陆定一作了一个重要发言。他说：学术问题、艺术问题、技术问题，应该放手发动党内外知识分子进行讨论，放手让知识分子发表自己的意见，发挥个人的才能，采取自己的风格，应该容许不同学派的存在和新的学派的树立。他们之间可以互相批评，但批评时不要戴大帽子。这段话里，还没有“百家争鸣”这四个字的概括，但“百家争鸣”已经是呼之欲出了。
    接着就是中共中央政治局扩大会议，一九五六年四月二十五日毛泽东在会上做《论十大关系》的报告。
    在讨论报告的过程中，四月二十七日陆定一发言。这个发言的主要部分收入了《陆定一文集》，这里就不引用了。其中，从对苏联专家批判中国植物学家胡先问题的处理，说到在宣传部长会议上宣布把资本主义和社会主义的帽子套到自然科学上去是错误的；从苏联过去反对形式逻辑后来又不反了，说到中国科学院一位同志的法宝是把大帽子一扣，说某某学派是资产阶级，这样一来科学的发展就完蛋了；从苏联共产党对文艺干涉最多，说到中国写新人物和旧人物、写新社会和旧社会的争论，说到《十五贯》的现实意义和社会主义现实主义不是唯一的创作方法。发言过程中，毛泽东不断插话，气氛十分活跃。“百家争鸣”四字，不仅呼之欲出，事实上已从自然科学、社会科学、文学艺术诸多方面初步展开了。
    在四月二十八日的讨论中，有人发言，讲到毛泽东“百花齐放”题词所起的作用和成立历史研究委员会时毛泽东提出“百家争鸣”的情况，建议在科学文化问题上贯彻这两个口号。
    这样，四月二十八日毛泽东在政治局扩大会议上作讨论总结，才接着这个话，讲了“艺术问题上的百花齐放，学术问题上的百家争鸣，我看，这应该成为我们的方针”那样一番话。五月二日毛泽东在最高国务会议上作《论十大关系》的报告，讨论发言结束，毛泽东作总结，又讲了关于“百花齐放，百家争鸣”的一番话。这两番话，现在已经发表在《毛泽东文艺论集》中，这里也不引用了。
    一九五六年九月党的八大确认了双百方针。
    正是在这个意义上，我们说，今年是党中央提出“百花齐放，百家争鸣”方针五十周年。
    陆定一不仅是双百方针的参与制定者和权威阐释者，而且是这个方针的积极执行者。就我所知，陆定一为贯彻执行这个方针做了几件大事。
    首先，是召开青岛遗传学座谈会。一九五六年四月十八日，毛泽东批阅一份东欧党对过去在遗传学中强制推行苏联李森科学派进行反思的文件，认为这个问题值得注意，请中宣部讨论一下。陆定一请中国科学院和高等教育部一九五六年八月在青岛联合召开了遗传学座谈会。这次会议，使长期被压制的遗传学家在中国取得了进行教学和研究的自由，在中国科学界影响很大。会议参加者李汝祺发表了谈与会体会的文章，毛泽东看了，认为很好，要求《人民日报》转载，并且代拟了按语，代改了题目：《科学发展的必由之路》。
    一九五七年反右派、一九五八年拔白旗、一九五九年反右倾，极大地冲击了双百方针的贯彻执行。在这种情况下，陆定一为在生物学领域坚持这个方针，仍然保持了可贵的清醒。在一九六○年十月的各省市委文教书记会议上，在一九六一年一月的全国重点高等学校工作会议上，陆定一都指名一些大学在青岛会议以后再次批判遗传学是错误的，批评这些学校的领导没有在生物学中贯彻百家争鸣方针，没有实现党的领导。
    更重要的是一九六一、一九六二年科学十四条、高教六十条、文艺八条的起草和试行。科学十四条是在聂荣臻同志主持下起草的，中宣部的干部参与了讨论和执笔。高教六十条是陆定一主持下由教育部和中宣部起草的。文艺八条，最初在周扬主持下起草，以后由陆定一主持修改。这三个关于科学文化工作的条例，共同特点是纠正“左”倾，调整政策。调整集中在两大问题上，一个是知识分子问题，一个是百花齐放、百家争鸣问题。
    “文化大革命”一来，这些努力都中断了，中宣部被称作“阎王殿”砸烂，陆定一那篇《百花齐放，百家争鸣》的文章被当作“资产阶级自由化”纲领批判，那几个条例也受到多方攻击。好在历史的这一页已经翻过去了。
    党的十一届三中全会以后，复出的陆定一，作为一个在党内经历丰富的老同志，致力于回顾和研究党的历史。在他心中，念兹在兹，还是百花齐放，百家争鸣。
    一九八六年，为纪念双百方针三十周年，他在《光明日报》上发表了《“百花齐放，百家争鸣”的历史回顾》。他只能凭记忆写，因而对于一九五六年一月到四月这个关键时期的一些史实，不免有些粗疏。我当时就与刘武生合作，根据档案材料写了一篇《“百花齐放，百家争鸣”的提出》。我专门到医院里去看望陆定一，把我们的文章读给他听。他听后，笑了笑，说：你查了档案，当然以你说的为准！
    陆定一著文纪念双百方针三十周年，他自己说，目的是“为存史实，让后代知道和借鉴”。这三十年的历史，是开辟坦途，经历几次严重曲折，重新走上坦途的历史。重走坦途，仍然不免波动。现在又过了二十年。纪念陆定一诞生一百年和双百方针提出五十年，不但要知道一九五六年提出双百方针以后三十年间的历史经验和教训，以为借鉴，还应该总结和知道从那以后到现在的二十年间新的历史经验，也包括新的教训，以为当前和今后的借鉴。就是说，不能把双百方针当成空话套话，而要与时俱进，面对新的形势和新的问题，从当前理论界学术界文艺界的实际情况出发，把双百方针的贯彻执行提高到新的水平。
    （责任编辑徐庆全）


首页 -> 2006年第7期

为张闻天总书记正名

作者：张培森

字体： 【大 中 小】

    今年7月1日是伟大的无产阶级革命家、杰出的马克思主义思想家张闻天逝世30周年。回顾历史，这位老革命家在上世纪30年代党的历史转折关头，作为中国共产党的一位重要领导人，为挽救党和红军的命运，为实现党的战略转变和全民族的伟大抗战，作出了重大的历史贡献。然而遗憾的是，关于他1935年遵义会议后党内所任职务却至今仍然存在着严重混乱。1979年邓小平代表党中央在张闻天追悼大会上所作的悼词中，明确宣布遵义会议选举他为“党中央总书记”；而到了1982年党史部门却又根据中央有关领导另外的指示要求将其改为一种含混的称号，叫做“负总责”；而今日许多出版物在按此口径称他“负总责”，又不能否认“总书记”的说法时，便在“负总责”后面加一个括弧（习惯称总书记）。但是这种看上去很全面的说法，却实际上仍旧是告诉人们张闻天并没有总书记的正式职务，以至去年3月3日竟然出现《人民日报》、《光明日报》同时刊载的历史人物专栏《永远的丰碑·张闻天》中，既无“总书记”又无“负总责”，等于抹掉了他一生中最光辉篇章的严重混乱。问题是究竟张闻天历史上有无担任过总书记的职务？早在2000年张闻天文集编辑领导小组成员何方就对此写过专论文章，而如今又出现如此严重混乱现象，笔者作为一个从事张闻天史料搜集、整理多年的党史工作者，就不能不对此有关党史的重大问题再作一点详细的论证了。

    五十年代起：国内长期讳言，国外早有公认

    关于张闻天遵义会议后党内任何职务，建国后在国内很长时期一直是一个讳莫如深的问题。从1951年出版的胡乔木的《中国共产党的三十年》起，到后来几乎所有公开出版的党史革命史书籍，在说到遵义会议这段历史时，都根本不提张闻天的名字，更不要说他后来担任什么职务。然而国外50年代以至70年代的一些有关中共党史的出版物，却还都说到张闻天担任过中共党内的总书记这一事实。1957年著名美国记者埃德加·斯诺将他1936年赴陕北采访的原始记录，整理写成了一本《红色中华散记》，由美国哈佛大学东亚研究中心出版（中文本1991年由江苏人民出版社出版，译者奚博铨），该书在说到1936年7月26日他在保安对张闻天的一次“长时间的访谈”时，明确指出：“洛甫当时任中国共产党中央委员会总书记（General secretary of the Chinese Communist party）”。再看1967—1971年美国哥伦比亚大学出版的《中华民国名人传记辞典》（包华德主编），其中有张闻天的小传，传记的开头就说他30年代中是“中国共产党的总书记”(General secretary of the Chinese Communist party in the mid-1930’s)；文中在叙述长征这段经历时，又再次说他接替博古的是“总书记职务”。当年出席遵义会议唯一的外国人，也就是人所共知的那个军事顾问李德（奥托·布劳恩）1973年在东德出版了一本《中国纪事》（1932-1939），其中关于遵义会议解决的组织问题，也是肯定“博古开始仍然是总书记”，后来才“同意将他的职位让给洛甫”。以上这些国外的有关中共党史书籍都毫不含糊地承认张闻天担任过党的总书记，表明这是一个早就为外界所公认的事实，只不过是国内长期讳言而已。

    庐山会议后：批判中偶露真相

    1959年庐山会议张闻天遭受错误的批判并被罢官之后，公开出版物自然更不可能记述张闻天总书记的职务了；但是随后六七十年代党的高层领导人在谈党内“路线斗争”时，却间或透露出一些与此有关的基本事实。60年代初中苏关系开始紧张，1960年夏北戴河中央工作会议上，周恩来有个关于中苏关系的长篇报告，报告在谈到党史中从五次反“围剿”失败到遵义会议这段历史时就说到了张闻天，报告说：“那个时候，开始倒是闻天转（变）得快，稼祥先转了，闻天也先转了。”这时，坐在一旁的毛泽东插话，说到他做张的说服工作时却透露了一句：“并且拥他为领袖”。毛泽东的这句话确实反映了张这个人物在那个关键时刻的分量，同时也可以说是遵义会议有过“拥他为领袖”的一个佐证。60年代中随着大批修正主义，毛泽东谈党内“路线斗争”的次数也日渐增多，1964年7月10日毛泽东同日本社会党人士有一次谈话，他告诉客人说：我们这个党有过“几朝领袖”，第一代是陈独秀，第二代是向忠发、李立三，第三代是陈绍禹（王明），“第四代是张闻天”，“以后就是轮到我了”。毛泽东这里把张算做党的一代领袖，则至少是肯定他是党内代表一个时期掌握全局的人物。就目前所见，明确说及张闻天总书记职务的是邓小平1965年6月14日接见亚洲一位共产党领导人的谈话。他在谈遵义会议这个话题时说：“毛泽东同志在那时候没有当总书记，博古的总书记当然当不成了，但还是由曾经站在王明路线一边的洛甫当总书记。”而在较大范围提到张闻天遵义会议后职务的则是周恩来“文化大革命”中的两次讲话。1972年6月11日，周恩来在党内一次批林整风汇报会上作了长篇的“两条路线史”的讲话，明确地说：遵义会议后“洛甫当了总书记，但未参加军事指挥”。同年7月5日，周在又一次批林整风汇报会上更加具体说到当时总书记的交接，他说：“我们在扎西川滇黔三省交界叫‘鸡鸣三省’的地方住了一天，把博古换下来了，张闻天当总书记，我印象很深。”作为党的核心人物之一的周恩来如此明确说出张闻天的职务，则应该看做是可靠的基本事实。

    “文革”后：确认“总书记”的两个正式文件

    “文革”结束后明文确认张闻天总书记职务的第一个党的正式文件，是1978年12月16日中共中央批转的中央组织部《关于“六十一人案件”的调查报告》。所谓“六十一人案”是“文化大革命”中蓄意制造的一大冤案。当年要这批同志履行国民党监狱的“例行手续”出狱，是党为迎接抗战需要保存干部而作出的决定。那时正是张闻天任总书记在中央主事。“文革”起来后，康生为了把刘少奇打成“叛徒头目”，竟派人威胁张闻天，要他出来作伪证，证明刘在北方局是背着中央自己决定的。面对康生的威胁，张闻天坚持申明中央知道此事，而且为了避免涉及毛泽东，独自承担责任，只说此事是由他批准的。为此《调查报告》在澄清此案时特地指明张闻天当时在中央的职务，报告指出：“一九三六年，张闻天同志是中央的总书记，他的批复应该是看作是代表中央的。”这里正是明确地用“中央的总书记”这个职务来证明这个批复的合法性。
    第二个党的正式文件就是1979年8月25日邓小平在张闻天平反追悼大会上代表党中央所作“悼词”。“悼词”公布了有关张闻天与遵义会议的三件重大史实，一是在会上张闻天“做了批判‘左’倾军事路线的报告”，二是受会议委托起草决议，三是张闻天“在这次会议上被选为党中央总书记”。公开宣布总书记是由遵义会议选举，这是第一次。应当指出的是，这份文件是经中央审定，胡耀邦、邓小平、陈云、李先念等都审阅同意，在陈云主持的追悼大会上，由邓小平代表中央宣读的一份向中外公布的权威的公开文件；而且当时健在的出席过遵义会议的当事人除陈云、邓小平两位同志外，其他还有杨尚昆、聂荣臻、李卓然、伍修权等同志，他们当时都没有对以上史实提出过异议，有的如伍修权写的回忆文章也证明了此事。要说到这份文件的起草过程，清楚此事的张闻天夫人刘英不只一次地说过：《悼词》中关于遵义会议选举张闻天为总书记是胡乔木同志亲自加上的，他长期在毛泽东身边工作应该说是完全可靠的。也就在追悼会后的第二年，在由胡乔木主编的一九八○《中国百科年鉴》所载张闻天条目中也是明确称他遵义会议“当选为党中央总书记”。

[2] [3] [4] [5]


首页 -> 2006年第7期

为张闻天总书记正名

作者：张培森

字体： 【大 中 小】

    1982年：改变的理由与矛盾

    要求改变张闻天职务称呼的理由，是1982年中央有关党史部门从中央档案馆找出一份陈云关于遵义会议的“传达提纲”（以下称《提纲》）（有人考证不像是当时写下的传达提纲，更像是事后经过整理的保存于共产国际的一份档案），提纲中没有说到会议决定张闻天当总书记，而只有这样一段话：“在由遵义出发到威信的行军中，常委分工上，决定以洛甫同志代替博古同志负总的责任。”这就是当时上面要求改变为“负总责”说法的主要根据。
    基于以上理由所作的改变首先想不通的是张闻天的夫人刘英，她虽然没有参加遵义会议，但她当初听张闻天传达遵义会议时就知道他是总书记，不久她就接替邓小平担任了中央队秘书长，而且在毛泽东的撮合下同张闻天长征中结下了感情，到陕北后结婚成了家。她对张闻天文集组的同志不只一次地说，那时大家也都知道他是“总书记”，后来“毛主席称洛甫是明君，常跟我开玩笑称我是‘娘娘’，就是因为他是总书记嘛”。她还清楚地记得这样一件事：1937年11月她去苏联治病，共产国际东方部是以总书记夫人身份接待她的，住的是王明原用的别墅。王稼祥曾领她去会见共产国际总书记季米特洛夫，她印象很深地记得王稼祥向季米特洛夫介绍时说，这是中共中央总书记洛甫同志的夫人。人们都知道，刘英是从不争个人名位的，然而这次她认为这不是个人问题，于是就在1983年7月的一天，她亲自带领文集组的两位同志何方、萧扬去找编辑领导小组组长邓力群，当面说了自己不同意更改的意见，但是当邓力群向她表示这是陈云同志的意见，还是要按陈云同志意见办时，她服从了。然而据笔者接触所知，刘英组织上是服从了，思想仍是想不通的。
    对于要做这样的改动，张闻天文集编辑组的同志也是想不通的，那时虽然掌握的材料还不算多，但是仅就已有的材料来看，矛盾也是很明显的。编辑工作小组还就已知材料专门向上面打了报告，建议不要更改，批复也是“按陈云同志意见办”。当时我们正在编辑一本回忆录，看到在此之前出版的《彭德怀自述》、黄克诚发表的文章在说到张闻天时都是用的“总书记”，而我们征集到的老同志写的回忆文章中仍然不少人用了“总书记”的称呼，然而胡乔木看了一篇这样的文章后竟指责说这是“混淆视听”，于是有些老同志的文章就不得不按统一口径改成“负总责”，不过有的老同志如杨尚昆就在“负总责”的后面加上“习惯称总书记”。但是有些老同志后来出版的书籍就是坚持不改，伍修权1991出版的《回忆与怀念》中就仍然用的“总书记”（中央党校出版社出版）；1994年人民出版社出版的《邓小平文选》（第一卷）也未作更改。

    “总书记”究竟有无档案根据？

    应该说在目前尚未发现遵义会议全面的原始记录的情况下，《提纲》的确是一份宝贵的历史档案，其中也记录了不少有关遵义会议的重要史实，如“毛泽东同志选为常委”、“指定洛甫同志起草决议”、“取消三人团”、会议大部分同志“完全同意洛甫及毛王的提纲和意见”、常委分工“以泽东同志为恩来同志的军事指挥上的帮助者”等。然而从其内容来看，在党内最高职务这样的重大组织问题上，为什么遵义的政治局扩大会议本身没有任何说法，却只是后来在“行军中”，才在“常委分工上决定”张闻天代替博古“负总的责任”，那么这个“决定”又是根据何来？，而所谓“负总的责任”并不是什么职务。怎能孤立地单凭这样一份并不完备的简单的《提纲》，就断然得出推翻邓小平所说选举张闻天为总书记的结论？
    而事实上张闻天担任总书记却是有其他可靠的历史档案为证的。其中有力证明的一份应该说就是张闻天本人1943年在延安整风中所写的《反省笔记》（以下称《笔记》）。这份《笔记》的缺点是检讨有些过头，但在一些重大史实上应该说是可信的，而其中关于所任总书记职务说得最明确的，是《笔记》说到张自己1938年在党的六届六中全会期间要向毛泽东让位而未能正式提出的几段话。他说：“我现在反省我在六中全会上没有坚持的推举毛泽东同志为中央总书记，是我的一个错误；我没有很好的思索王稼祥同志所传达的国际对于毛泽东同志的意见，我没有把康生、陈云同志关于以毛泽东同志为总书记的提议，提到其他中央同志中去讨论，提到大会上去讨论，我没有表示坚决让位的态度。”接着他说“当然，在六中全会时，关于此问题，我确首先向毛泽东同志提过，当时他不主张提出这个问题，我也就马虎过去了。”再接着他又说：“六中全会期间我虽未把总书记一职让掉，但我的方针还是把工作逐渐转移，而不是把持不放。自王明留延工作后，我即把政治局会议地点，移到杨家岭毛泽东同志住处开，我只在形式上当主席，一切重大问题均毛主席决定。”从这里可以看出他确实首先向毛提出过让位，是毛本人当时还不同意提出，结果反而检讨自己，但是“未把总书记一职让掉”这句话却说得再明白不过，“总书记”是他当时在中央的职务。
    既然总书记的职务明确是有的，那么这个职务究竟是否是通过会议选举的呢？《笔记》也有一句关键的话可以证明，即在此之前谈他遵义会议的经历时说“当时政治局许多同志推举我当书记”。这里“推举”完全印证了邓小平所作《悼词》中所说的选举，而“政治局许多同志推举”则说明选举只能是“政治局许多同志”出席的遵义中央政治局扩大会议，而不可能是《提纲》中所说后来行军中少数政治局常委分工的会议。虽然张闻天这里用的是“书记”而没有“总”字；然而人们须知，张闻天在此之前就已经是书记处的成员之一，根本无需再来“推举”，因此这里所说的“书记”决不可能是书记处成员之一的书记，而且《笔记》紧接着就自谦带检讨地说这是同志们不恰当把他“抬上了党内的最高地位”。因此这里推举的无疑就是他后面所说的要让而未能让掉的“总书记”职务，前后完全是一致的。
    特别要指出的是，张闻天是人们所公认的为人正直、不说假话的革命家。而这份《笔记》成文时间又是在1943年毛泽东已经被中央政治局会议正式推举为中央主席之后，距离上述六中全会才不过五年，其所述历史事实的可信度应该说是相当高的。这份《笔记》据刘英回忆说，闻天写好后送给毛泽东去看，“毛主席看后立即到我们窑洞里来，说：我一口气把它读完了，写得很好！”1983年张闻天文集编辑组也曾将这份《笔记》的摘录本送给陈云去看，陈云通过秘书批复说他看了两遍，也认为张闻天同志所谈基本上是准确的。因此张闻天这份《笔记》目前就是证明他担任过党中央总书记的一份最为可靠的历史档案。
    此外，至今中央档案馆还存放着另一份重要档案，这就是1936年6月16日中央书记处致中共驻共产国际代表团汇报情况的一份电报。这是自红军长征前夕中共中央同共产国际中断电报往来后的第一次恢复通电，电报原稿上注有“发报第1号”。电报向国际代表团汇报了中央到达陕北后的党和红军的全面情况，并陈述了目前的打算。就在内容共有十一部分的这份长电中有一段专门汇报中央的组成情况，电报说：“现在中央集中的组织，政治局：洛甫、恩来、博古、泽东、邓发、凯丰、稼祥、仲丹、德怀，常委：洛甫（书记）、恩来、博古、泽东四人。”两份名单中不但都是张闻天打头，而在常委名单中唯独张闻天后面注有“书记”，这里清楚地表明，他是中央常委中的“书记”，也就是“总书记”。
    而从笔者主编《张闻天年谱》过程中所接触到的档案材料来看，在这一时期中央发给党内的由中央领导人署名的电报中大多数均是张闻天领衔，据不完全统计，从1935至1938这近四年他担任总书记期间与其他领导人联署的278封电报中，张领衔署名的就有242封，其中有“洛”在前的“洛毛”联署的共220封。而 “毛”在前“洛”在后的“毛洛”联署电报在整个总数中只有36封。另外在这近四年里，由他主持召开的中央会议不完全统计就有157次，并在大多数会议上作总结发言，重要的政治局会议上作报告。这些过去一般人全然不知，难怪王震1985年在一份批示中说：“许多同志似不知张闻天同志任中央书记多年这一历史史实。历史要真正实。”他还建议“在修改党史时，将张闻天同志任中央书记（特别是长征结束后）主持会议的史实载入史册”。值得注意的是，王震的批示是在陈云《提纲》公布之后，然而批示就没有按统一口径称张闻天为“负总责”，而是用了“中央书记”这个称呼。

[1] [3] [4] [5]


首页 -> 2006年第7期

为张闻天总书记正名

作者：张培森

字体： 【大 中 小】

    那末“中央书记”是否就是“总书记”，人们不妨还可以再来看看当年继斯诺之后访问陕北的美国记者斯诺夫人尼姆·韦尔斯的采访记录。1937年7月14日她在延安对张闻天作了一次专访，这次谈话的记录后来发表在1938年8月美国出版的《太平洋事务》（Pacific Affairs）刊物上，谈话记录前面有一段韦尔斯所写的说明，说明的第一句也是：“洛甫是中国共产党中央委员会书记（Secretary of the Central Committee of the Chinese Communist Party）。”不过这篇谈话在收入她后来出版的《续西行漫记》一书时，她在书中对这个“书记”作了一番解释，她说：“在他（指张闻天）以前的书记们是陈独秀（1927年），瞿秋白（1927-1928年），向忠发（1928-1931年），1931——1933年这一期间无书记，职务由委员会担任。”韦尔斯的这个说明应该说是大体无误，因为她所举的这三人都是当时担任党的最高职务，这里除瞿秋白确切的职务现在查实为“中央临时政治局主席”外，陈独秀和向忠发的职务都是明白无误的总书记。由此也进一步证明“中央书记”即“总书记”，说法略有不同，实质完全一致。
    总之无论是当时的历史档案，还是那个时代流传下来的书籍，张闻天的职务不是明确的“总书记”，就是专门标明中央的“书记”（同一时期别人所没有的称呼）的记载，却从没有见到过有“负总责”这样称呼的历史记载，难怪她的夫人刘英想不通说，“哪有什么‘负总责’呀”？后来不得已才在她发表的文章中改为“负总责（习惯称总书记）”，其实这种说法也并不是老人真正的意愿。

    杨尚昆90高龄吐露真情

    既然“总书记”的职务确凿无误，问题便又回到了《提纲》本身，为何在这份《提纲》中却出现“常委分工”的“决定”？如果《提纲》也是客观事实的反映，那么可以判断《提纲》所说“常委分工”做出的由张闻天“负总的责任”的决定，只能是在遵义会议有过总书记选举这个前提之下，而不可能脱离这个前提。可是既然遵义会议已经有了选举，又为何后来还要常委会再来作出决定呢？这个令人迷惑的问题，最终是当年遵义会议参加者杨尚昆，在他逝世的前一年向我们揭开了谜底，是他向我们当面讲述了事情经过的真实情况。
    1997年中共党史出版社要出版刘英回忆录，刘英想请杨尚昆为此书写篇序言，经他本人同意后，这年3月22日刘英亲自带领我（即笔者）和程中原，还有她的秘书朱文英一起来到杨尚昆的家中。这次两位老战友相会，正是在邓小平逝世不久，而他（她）们本身也都是90高龄的老人，叙谈往事，不免感叹时光之倏忽。因为是要写序，交谈中自然最多的还是他们共同经历过来的历史，其中特别谈到了他们都深为了解的已故战友张闻天。而张闻天与遵义会议的话题是杨老主动说起的。他说：
    遵义会议以后，不知你们注意没有，有一段时间没有总书记。这是什么原因呢？这是因为闻天同志谦虚。在遵义会议上，形成比较一致的意见是由洛甫代替博古担任总书记。但闻天同志非常谦虚，再三推辞。毛泽东同志也说自己参加军事指挥较好。于是这个问题就搁置起来，拖了二十来天，不能再拖了，中央常委作出决定，闻天同志这才挑起这副担子。张闻天当时当总书记，是得到大家拥护的。
    杨尚昆这番关于遵义会议真实情况的谈话，不但进一步证实了，邓小平在对张闻天《悼词》中所说遵义会议选举张闻天为党中央总书记是事实（只不过张闻天本人没有当场接受），而且也说清楚了陈云《提纲》所说会后中央常委作出决定的由来。

    经不住检验的“引证”

    历史现象错综复杂，有时仅仅一个史实，不但档案史料中存在矛盾，而且即使是当事人也说法不一。这就要求史学工作者要在把握事物的整体以及发展全过程的基础上，进行比较和研究，才能对可靠的基本事实，得出近乎正确的判断。这里决不能片面地抓住一点或者某个局部，而不顾及其余。即使是当事人，哪怕是权威的当事者的某种说法，也需要进行分析，是什么时候讲的，是在什么背景下讲的，可靠程度究竟如何。陈云生前有名的“15字箴言”：“不唯上、不唯书、只唯实，交换、比较、反复”，我想对实际工作是如此，对于一个历史研究工作者也应该是如此。为何“负总责”之说长期为一些人相信，除了因为有新发现的《提纲》这个权威材料之外，还因为党史部门在片面得出错误结论的同时，还不加比较和分析地引用了其他被视为权威的“历史证据”。以下仅举数例：
    （一）当初推翻邓小平所作《悼词》说法的依据之一，就是周恩来在“文化大革命”时期所作批林整风报告中的两句话，一句是：周在报告中说遵义会议后，“撤销博古的那个声明也没有用‘总书记’”；接着又一句说“这个‘总’字好像没有加上”。你看，既然博古原来就不是总书记，那么接替他的职务的张闻天当然也就不是总书记了。可是笔者手中却有一份周恩来公开发表过的历史文献，这里不妨比较一下。这就是长征前不久周恩来签署的以“少年先锋队中央总队部”名义发布的《为目前形势告全体队员书》，这是一份有“总队长张爱萍、党代表周恩来”签署的动员队员武装上前线的号召书，这份正式文件签署的日期是“一九三四年五月十七日“，公开刊登在由中共中央和工农政府主办的同年五月二十三日中央苏区出版的《红色中华》机关报上。号召书在引用博古、朱德两位党和军队最高负责人的讲话时，都明确标出了他们当时的正式职务，朱德标的是“中央革命军事委员会主席”，而对博古明确标出的就是“中国共产党中央总书记”，原文是这样说的：“中国共产党中央总书记博古同志对我们说：‘在今天我们没有别的选择，唯一神圣与光荣的事业，就是上前线去，到红军中去！’”而这份文件发布的时间，距离后来发生的遵义会议和党的最高负责人的职务交替，也不过才八个月。怎么可能总书记这个职务后来就突然没有了呢？一个是当时正式公布的历史文献，而另一个则是30多年后的“文革”时期，并且从讲话记录来看前后矛盾（在此期间还有两次明确称“总书记”的话为何不引？）的讲话，怎么就能以此断定张闻天接任的不是总书记呢？
    （二）将“总书记”改为“负总责”的再一个根据，就是陈云1982年对中央某个党史部门提问的书面答复《对遵义会议调查报告中几个问题的答复》（以下简称《答复》）。《答复》中首先就说1931年和1934年先后召开的党的六届四中全会和五中全会都“没有设书记处和常委”，接着又说：自从向忠发以后直至八大，我们党“没有再设过总书记。”这里笔者就要说到中央档案馆一位已故的李云龙老同志，这位从事档案工作多年的老档案工作者特别认真，他在《答复》发表之后查阅了大量文献档案，有根有据地得出结论：1934年1月召开的五中全会确实是成立了书记处的。人们可以从这些保存的档案中清楚地看到了当时书记处是如何从最初成员的提名，到如何请示共产国际并获得批准，直到全会通过的整个过程。他还查得，从五中全会到六中全会中央以书记处名义发出的文件、电报就达一百多份。这位老同志本着对历史负责的精神，根据这些档案写了一篇题为《中共中央书记处是何时设立的？》发表在《中央档案馆丛刊》上。这里需要补充的是，有书记处就有常委，因为二者在当时是混用的。
    而关于博古、张闻天“总书记”问题，《答复》所说自向忠发以后就没有再有过总书记的说法，如今看来也只是说对了一部分。1931年6月时任总书记的向忠发被捕叛变，中央两位主要负责人，一个是王明准备去莫斯科担任驻共产国际代表，一个是周恩来准备去中央苏区，在他们离开上海之前，开会商议并经共产国际批准成立了“临时中央政治局”。在严重白色恐怖情况下成立的“临时中央局”的确没有“总书记”，博古只是被指定的总负责人。因此本文前面所引的斯诺夫人说，1931-1933年，这一期间中央无“书记”，职务由委员会担任，是基本符合事实的。然而1933年临时中央迁移到中央苏区之后，就不好这样说了。当时身处中央核心的张闻天最熟悉这段历史，他在1943年《反省笔记》中又是如何记述这段历史的呢？他说，记得博古到达苏区后曾主持召开了一个“临时中央”同“苏区中央局”合并的会议，会议决定成立新的“中共中央局”，于是这次会上“多数即推举他为总书记”，而博古本人对“总书记一职”并没有推辞。接着张闻天对此事还有这样一段阐述，他说：“我当时想，我们原来在上海新中央成立时，曾经申明中央无总书记，一到中央苏区，他却弄起总书记来了。这当然使我不满意。”由此可见从上述在苏区召开的这次会之后就不好再说中央无总书记了。

[1] [2] [4] [5]


首页 -> 2006年第7期

为张闻天总书记正名

作者：张培森

字体： 【大 中 小】

    这次会是1933年召开的，接着1934年就在瑞金举行了党的六届五中全会。关于五中全会有无再推举博古当总书记，张闻天《笔记》中没有记述，但也没有说博古不再是总书记。不过既然会议决定设立了书记处，书记处的头却仍然是一个临时负责人，这有可能吗？而从前面所举的周恩来1934年5月17日所签署的公开文件上明确称呼博古为“中国共产党中央总书记”这件事上看，五中全会是1月中旬召开的，而周签署的文件距离五中全会才四个月，没有会议的正式说法，周怎能擅自公开对博古作这样称呼？然而从现在出版的所有党史书籍上只能看到六届五中全会所产生的中央机构中一律都是“总负责人博古”。但是很早以前，1982年一些老的党史工作者和档案工作者，根据“中央档案馆和中央党校保存的材料”整理发表过一篇《关于中国共产党历届代表大会、中央全会和中央委员、中央领导机构情况的资料》，其中六届五中全会产生的中央机构中就明确标的是“总书记：秦邦宪”（按：秦邦宪即博古）。
    其实，对于张闻天的总书记职务问题来说，关键还是承不承认遵义会议有过推举他为总书记这个事实。现在摆在人们面前的事实已经很清楚，从会议之前的动议（毛泽东1960年的谈话），到会议本身的选举（邓小平1979年对张的《悼词》、张本人1943年的《笔记》、杨尚昆1997年的谈话、伍修权等人的文章），再到随后途中常委作出决定（杨尚昆1997的谈话、陈云的《提纲》），都有当事人前后一致的说法以及可靠的文字档案根据，而这又是一个不容分割的完整的过程。面对这样的事实，如若还要拿“中央机构没有设置”这样一个并未查实的说法来做根据而加以一概否认的话，那么人们不禁要问，《提纲》中记录的遵义会议“毛泽东同志选为常委”是不是也要否认，如果这一点不容置疑（事实上毛泽东也正是从此进入中央核心），就同样没有理由否认有确凿档案以及当事人充分证明张闻天“被选为党中央总书记”这一事实。
    （三）还有一个被用来证明张不是总书记的“证据”就是1938年张闻天本人发表过一个“无所谓总书记”的声明，你看，连张自己都说“无总书记”，难道还不是有力的证明吗？然而引证者并未弄清这个声明是在什么背景下发表的，为什么要发表这样的声明，以及声明发表后的实际情况又是如何。欲知此事的背景必须联系到王明的回国，王明是1937年11月从莫斯科回到延安的，他在莫斯科时是中共驻共产国际代表，又是共产国际执委会主席团委员、书记处候补书记，启程回国之前据说先后还得到斯大林和季米特洛夫的接见。他当时这种身份回到延安自然是超乎中央之上的，故他一回到中央就立即召集政治局会议，这就是党史上通称的“十二月会议”。
    正是根据王明的提议，会议对中央机构作了改组，常委扩大至9人，中央由常委实行集体领导并重新分工，会议虽没有明确撤销张闻天的总书记，然而却以实行集体领导为名无形取消了总书记。可是这种无头的“集体领导”却给当时在延安的中央造成了相当的困难，十二月会议后王明、周恩来、博古等到了武汉，中央常委分开了两拨，而且在一些重大问题上张闻天、毛泽东又同王明明摆着存在分歧，中央的指示号令如何下发？好在原来会议规定实行集体领导并有分工的同时还有这样一条，日常来往电报“党的交洛，军交毛，统战交王，王外出时交洛”。因此这时从延安发至各地的中央许多指示电报，包括指示各地大力开辟敌后抗日根据地的重要电报，都只好是以“洛、毛”或“毛、洛”个人署名来代表中央。1969年党的九大期间毛泽东说到张闻天过去做的好事时还特别指出他在王明回国以后，“没有站在王明方面，是站在我一边的”，可见张闻天这个并没有明文撤销的总书记对当时处于困难境地的毛也还是相当重要的。
    可就在此时发生了一件事，1938年3月26日，时在广州出版的《救亡日报》发表了一篇该报记者采访张闻天的谈话《张闻天论抗战诸问题》，文章的副题是《中共中央总书记张闻天先生之谈话》和正题一起均以显著字号刊登在报纸的头条上。报纸以这样的方式刊载谈话张闻天事先并不知道，而从武汉方面获悉以后，一向严于律己的张闻天觉得这样公开有违“十二月会议”议定的事情自然不太合适，便一面致电王明进行解释，一面在1938年4月12日武汉出版的《新华日报》上公开刊登《启事》，声明：一、“谈话发表未经本人允许，记录内容未经本人看过”，二、“中共中央设有由数同志组织之书记处，但并无所谓总书记”。这就是给人印象“此地无银三百两”的这条“无所谓总书记”声明的由来。公开声明尽管如此，但是党内毕竟没有明文撤销，何况也没有明确谁来接替，因此实际党内总书记该履行的职责张闻天照旧履行，代表中央的署名电报照旧下发，该主持的中央会议照旧主持（至今留下的会议记录上的列名大都仍然照旧“洛”字打头），同年9月举行的六届六中全会的开幕词也还是由他作的，直至六中全会以后情况才有所改变，他只在名义上当当会议主席。因此并不能根据这样一个声明就认为张闻天就没有过总书记的职务，也不能据此就说他的总书记只当到1937年“十二月会议”为止，否则也就不会发生如他《反省笔记》中所说六中全会期间要把“总书记一职”让位给毛泽东之事，也不可能发生当时康生、陈云向他提出要在此次会上推举毛为总书记之事了。一直到“文化大革命”张在回答造反派问题时，他还是坚持说自己1938年10月中共六届六中全会后，才是“书记处书记之一”，而不再是总书记。

    我们应该怎样对历史负责

    张闻天这个历史人物，延安整风清算党内路线时就是批判的重点，庐山会议后冤案17年直至逝世，光整他的专案材料就满满40多包，因此关于他的历史可以说很长一个时期被搅得连基本事实都面目全非。
    就拿遵义会议前后的张闻天这段历史来说，从庐山会议批他开始，就一直流传这样一些说法：一是说他的转变完全是被毛“争取”过来的；二是说变换职务之事，是张自己提出来的，甚至说他是“自己想当”中央领导；三是上台之后又说他对“未参加军事指挥不满”，以致“反毛”。然而人们过去有所不知的事实是，张早在苏区时期就曾经是在中央正式的会议上，唯一起来同“左”倾错误领导进行了面对面斗争的中央核心领导人；红军长征出发前夕和途中的危急时刻，又都是他主动找毛谈话，并支持毛的主张。以他当时在党内地位和他原有的思想基础而言，应该说遵义会议之前，他同毛双方是一个合作和互动的过程。至于说当上总书记，现在才终于弄清，是会上选举了他，他还没有当场肯接受，后来又是在什么情况下才终于接受的呢？人们又有所不知的是，红军离开遵义之后，正是毛直接指挥的第一次战斗（土城战斗）遇挫，可以说吃了一次败仗，被迫转兵扎西（威信），在外有追兵，内部新的军事指挥又遭到怀疑的情况下，他才终于临危受命。更不为人知的是不但在扎西转兵之际，他以总书记身份通过传达遵义会议决议方式进一步支持毛泽东的军事路线，及至攻打娄山关二占遵义进一步显示了毛的军事才能之后，又是张亲自提议毛为“前敌总指挥”。诚然张不是军事家，没有参与当时具体军事指挥，然而却不能说他不懂得军事战略，现在人们有所不知，他就在长征出发前夕发表一篇董老（必武）称之为“战略社论”的重要文章，其中明确提出了红军（一）要采取依照具体情况决定“进攻、反攻、防御以至退却”；（二）要认清中国革命战争“不是几天几月甚至几年能完成”的长期性和地域的不平衡性；（三）要了解战略转移的目的是“保持主力的有生力量”，以便在新的有利条件下粉碎敌人的“围剿”的三大战略思想。可以说后来整个长征完全证明了这三条战略思想的正确。如果了解了以上这些基本事实，谁又能相信前面那些不实之词呢？

[1] [2] [3] [5]


首页 -> 2006年第7期

为张闻天总书记正名

作者：张培森

字体： 【大 中 小】

    党的十一届三中全会以来，随着张闻天冤案的平反，和中央批准的张闻天文集、传记和年谱的陆续出版，应当说上述混乱状况已经得到不少澄清；然而由于种种历史的原因，张闻天的真实历史被埋没得太深太久，以至时至今日有关他的一些重大史实仍然存在着严重混乱。笔者印象很深地记得杨尚昆在他1997年的那次谈话中，对于那些不了解张闻天历史的同志曾发出这样的感慨：“看来（还）要给张闻天拨乱反正。”
    评价一个历史人物当然不能单凭他的职务，长期以来又流行这样一种说法，张闻天这个人物，遵义会议后这段历史的主要作用就是保证毛的路线“畅行无阻”，说得好听一点，一切都听主席的，说得不好听一点，就是一个没有头脑的，仅仅是主持日常事务工作的总管而已。如果事实果真如此，关于是否是总书记问题就只是一个简单的史实之争，确实意义不大。然而究竟事实是否真的如此呢？
    先就拿1935年转变党的政治路线的著名的瓦窑堡会议来说吧，过去人们根本不知是张闻天主持召开的，现在党史书上终于写上这一点。然而至今也仍然很少有人知道，这位总书记在这次会议之前又为会议做了哪些思想上的准备。事实上还在长征没有到达陕北之前，他就在自己的文章中纠正了过去苏区时期那种笼统“打倒一切帝国主义”的“左”的口号，向党内发出要更高地举起反日旗帜的号召。尤其不为人知的是在红军刚进入陕北后中央举行的第一次政治局会议（吴起镇会议）上，他就在讲话中从对当时西方发生的意大利入侵埃塞俄比亚事件的分析出发，提出当前世界有面临二次大战的危险，从而提出一个重大的战略思想，即“变保卫苏区”的战斗为“直接的民族革命战争”，换言之，就是要将反“围剿”的内战转变到抗日战争的轨道上去，指明这是长征结束后“我们的新任务”。及至他率领中央机关进驻陕北瓦窑堡之后，便又紧接着著文，在全面阐述新形势的基础上，提出要把“运用统一战线策略”放到党的“中心问题”的位置上来。此时毛泽东、周恩来正在前线作战，当捷报送到中央后，他又立即致电毛周，提出释放被俘军官，着手做争取东北军的统一战线工作。接着在爆发一二·九、反日新高潮到来的背景下，他便乘国际代表张浩来到陕北传达国际七大的东风，不失时机地主持召开了这次重要会议；而他所亲自起草的并得到会议通过的《瓦窑堡会议决议》，在党内立即产生了广泛的影响，成为继著名的“八一宣言”之后的又一份党的抗日民族统一战线史上的重要历史文献。
    再拿1936年具有重大历史转折意义的西安事变来说吧，应当承认共产国际在中共制定和平解决方针上有着重要影响；然而人们却很少知道作为党的总书记的张闻天，在这次事变中所始终表现的冷静坚定的战略远见。就在事变发生的第二天（12月13日），中央紧急召开政治局常委扩大会议商议对策，由于是突发事件，共产国际尚未有明确指示，在与会同志几乎都同意报告人“除蒋、审蒋”的意见的情况下，作为会议主持人的张闻天力劝大家“慎重考虑”，“不要急躁”，并提出了与众不同的主张：“尽量争取南京政府正统，联合非蒋系队伍”，“我们的方针：把局部的统一战线，转到全国性的统一战线。”当时列席会议的冯文彬同志在回忆当时情景时曾亲口对笔者说，这次小范围的会议上，毛张曾经发生一次激烈争论，毛甚至冲着张说：让历史去作结论吧！而后来事态的发展完全应验了张的远见，事变的和平解决成了扭转整个时局的关键，长达十年之久的内战终于停止，这就为后来实现全民族团结抗日创造了最重要的前提和条件。
    仅仅从以上这一些事实就可以看出张闻天绝不是那种唯唯诺诺的庸碌之辈，更要看到的是，这位主要领导人不仅在事关政治路线问题上，表现出一个战略家的杰出政治智慧；而且这位公认作风民主的领导人，在他主持中央工作时期建立起一套集体领导的党内民主制度，开创了前所未有的中共党内民主的新时期。历史充分表明他是相当成功地履行了他自己的职责，成为中共党史上名副其实的一任好的总书记，其表现出的历史作用也是无人所能代替的。如果竟以种种似是而非的理由，来抹去这样一位重要领导人的这样一个重要职务，实际上就抹去了党史上的一个非常重要时期的一段极其重要的历史。如果历史是这样，还能算是真实的、完整的历史吗？
    （责任编辑徐庆全）

[1] [2] [3] [4]


首页 -> 2006年第7期

许集美冤案始末

作者：苏双碧

字体： 【大 中 小】

    杰出的地下工作者

    许集美，福建晋江安海人，1924年8月出生在一个华侨知识分子家庭。小学毕业后，就读于当地知名的养正中学。1939年，年仅15岁的许集美，由该校地下党员邓贡直、林松龄介绍加入中国共产党。
    1941年“皖南事变”后，白色恐怖弥漫着大江南北。为了保存实力，党改变斗争策略。经中共泉州中心县委批准，许集美在当地加入国民党和“三青团”。借此身份掩护，为党作了许多工作，先后担任过中共安溪县工委书记、厦门市工委书记、闽中地委委员兼泉州中心县委书记、闽浙赣游击纵队泉州团队指挥员兼政委。1948年，他经过精心策划，摸清敌情，虎口拔牙，大白天打进泉州监狱，成功地救出被捕的地下党同志。此举轰动泉州城内外，街头巷议游击队劫狱的壮举。
    许集美白区工作的最大特点，是坚持实事求是的作风，一切从党和人民群众的利益着想。1948年福建解放前夕，由于闽浙赣省委领导人曾镜水错误判断福州城工部是个叛徒、内奸组织，下令残杀福州城工部所属100多名各级党的领导干部，造成我党历史上一个重大的惨案。此后闽浙赣省委又让闽中地下党下令游击队负责人许集美等公开张贴布告，解散厦门城工部。这就意味着要对厦门城工部开始镇压。要许集美亲自去屠杀自己的同志，他怎样也下不了手。他一面推迟贴出布告，一面暗中通知厦门城工部成员逃到香港或其他地方，避免了我党的一次重大错误，拯救了这些革命同志的生命。许集美这种敢作敢为的胆略和气魄，在当时是要承担巨大风险，甚至招来杀身之祸的。
    1948年上半年，闽浙赣省委为迎接解放大军南下，计划组织武装人员到闽浙赣边界活动，但缺乏经费。曾镜水要许集美在一个半月里筹集80两黄金。当时许集美是泉州中心市委书记，他和部下再三研究，因为80两黄金不是小数字，无法零星筹集，最后把目标锁定在华表山草庵主持人广空法师身上。许集美向广空法师如实说明原因并晓以大义。广空虽未接触过共产党，但传闻中印象不坏，就答应要帮这个忙，并亲自写信要他弟弟准备了100两黄金，许集美嘱咐以“泉州人民游击队”名义开了借条，并以中共泉州中心县委负责人身份承诺“只要经济略为好转，一定如数奉还”。100两黄金解了闽浙赣省委的燃眉之急。新中国成立后的1955年，广空法师为修葺草庵提出要回100两黄金，许集美等向省里打了要求偿还100两黄金的报告，并很快得到落实。广空法师盛赞“共产党言而有信”。
    许集美从事党的地下工作，由于他作风深入，有深厚的群众基础，历经十余年的艰苦斗争，居然如履平地，没有被捕过，也没有受过伤。1949年，他策反国民党325师一名副师长倒戈起义，又策反驻守福州北大门的国民党50师参谋长陈盘庚阵前起义，为人民解放军解放福州立下汗马功劳。1949年8月31日，解放泉州时，他率领游击队雄赳赳气昂昂地开进泉州城区，为人民解放军进入泉州起了前导作用。泉州中心县委向党移交所属地下党员2232名（不包括所属的厦门市和屏州工委的党员数），正规武装626人枪，脱产武装2647人枪，为党奉献了一份极其宝贵的财产。

    “莫须有”的“地方主义”罪名

    泉州解放后，许集美先后担任晋江县县长、泉州市市长、晋江行署专员等职。在支前、剿匪、土地改革、镇反，以及国民经济的恢复与发展方面做了大量的工作。但在“左”的思想路线影响下，许集美只因是地下党人、白区工作者，一次次遭受打击迫害。1958年福建突然搞起所谓“反地方主义”，把原闽中地下党的主要领导人许集美、黄国璋、林汝楠、王一平打成地方主义反党集团的首要分子，撤销党内外职务，开除党籍、政籍，工资降五级，押送劳改。原闽中地下党的一大批干部受到株连，被批判、处分和判刑。
    那么，“地方主义”的罪名是怎样来的呢？福建大部分地盘属老区，长征时，从福建出发的红军人数就有二三万人，占红军总数的三分之一。红军长征后，福建地下党领导的为数不多的武装力量，分布在全省农村进行斗争，一直坚持到福建解放，被称为“红旗不倒”的典范。但是在解放后，大大小小的政治运动一个接一个，这部分同志中有一些长期蒙受不白之冤。为此，一些原地下党人产生一些不满情绪，发点牢骚，说几句过头话，就被打成了反党集团。
    由于“左”的思想作怪，在历次运动中，有些人总以整人为快，胡乱上纲。例如当时他们批判的“红旗不倒论”、“忘本论”。“红旗不倒论”是黄国璋对下放干部作报告时讲的，他说：过去有两个考验，其中之一就是“坚持老区斗争、红旗不倒”，“现在我们还要求老同志保持红旗不倒，在任何困难的情况下坚持下来”。“忘本论”原是王一平在省委召开的老区座谈会上讲的，他说：“不少群众向我们反映老区存在的问题，当时只做一般的解释教育，没有引起足够的重视，有忘本思想。”类似这些说法，无非是指要坚持老区的革命精神，不忘老区人民对革命事业的支持和帮助这个“本”，却被歪曲成“搞‘地方主义’的人提出‘忘本论’、‘还债论’、‘红旗不倒论’，宣扬斗争性，煽动和组织这些人向党进攻”。经这样一上纲，原本是正面、积极的言论，顿时变成“向党进攻”的毒草，属敌我矛盾。
    其实，当时许集美并没有参加省委老区座谈会，但作为原闽中地下党的负责人之一，关心老区座谈会是理所当然的。他趁郑种植到福州出席政协会议之便，让他去看看黄国璋，顺便了解一下老区座谈会的情况。郑先后两次见到黄国璋，黄谈了老区座谈会的情况，并向郑询问了晋江地区地方干部的情况。郑回泉州后，把这些情况告诉许集美。这本来是个极平常的问题，却被歪曲成“许集美派郑种植三找黄国璋（实际上郑黄见面两次），面授机宜，正式加入了反党集团的一股”。既没具体行动和具体材料，就把许集美定为“地方主义”反党集团的首要分子之一，进行严酷的迫害。
    1963年1月，经中共中央批准，福建省委成立甄别小组，对此案进行认真调查。认定当时定罪所据材料都不能成立，给予平反。省委决定撤销“开除地方主义分子黄国璋、林汝楠、许集美、王一平党籍的决定”，取消对他们的处分决定，恢复他们的党籍、职务和名誉，并向他们道歉。许集美平反后，调任共青团福建省委副书记、中共三明地委副书记。可是时隔不久，十年动乱又开始了。许集美被打成“走资派”、“三反分子”、“叛徒特务”，进行长期关押审查，遭受残酷的迫害和批斗。最后，确实找不到他有什么大问题，只好重新安排他的工作，先后担任中共莆田县委副书记、莆田地委副书记、中共福建省委候补委员等职。“四人帮”垮台后，许集美松了一口气，认为又可以认认真真为党工作了，万万没有料到当时省里的主要负责人却借着在粉碎“四人帮”以后的清查运动，炮制了一个所谓“四○五”案件，诬陷“原闽中地下党组织的领导机关，完全是被国民党特务所控制，其主要负责人黄国璋、许集美、林汝楠等人都是叛徒、特务、内奸分子。”许集美同志再一次被开除党籍，逮捕入狱。

    “四○五”冤案是怎样炮制出来的

    粉碎“四人帮”以后，党中央关于清查与“四人帮”篡党夺权阴谋活动有牵连的人和事，是完全必要和正确的。但福建省委的某些人不去认真清查“四人帮”在福建所犯下的罪行，而是又一次把矛头指向地下党干部。
    1977年3月中央工作会议期间，当时的福建省委主要负责人在华东组发言时就提出“原福建地下党干部黄国璋（原省委组织部副部长）、许集美（莆田地委副书记）等极少数几个人，长期以来，打着山头帮派旗号，利用派性，幕后操纵，干了很多坏事。”并说“这几根‘地线’不挖掉，一有风吹草动，又会兴风作浪，后患无穷。”上面一声令下，下边跟着就来。同年4月12日至25日召开的省委工作会议，当时的莆田地委第二书记在会上发言时竟然说：“现已初步查明，‘四人帮’插手莆田地区，主要通过三条渠道或叫三条黑线……一条是地区的许集美、莆田的张庆、永泰的程国良、仙游的林柏椿、福清的黄世铨、陈木水、平潭的余兴铨等人（被点名的都是担任地、县委领导职务的原地下党干部）通向黄国璋等人的‘地线’。这伙人是埋藏在福建党内的一个反革命帮派，一个地下的独立王国。他们披着‘老革命’外衣，干着反革命勾当。”4月25日，省委主要负责人在闭幕会上讲话时又说：“我省乱而复治，治而复乱，几经反复，根子就在‘四人帮’支持的我省那几股帮派势力，为首的除了陈、郑、庄、李一伙以外，还有黄国璋、许集美、朱义斌等人……”

[2] [3]


首页 -> 2006年第7期

许集美冤案始末

作者：苏双碧

字体： 【大 中 小】

    可以看出，省地两级主要领导人的讲话，已经为所谓“查地线”定了调子。可是还没有开始查，就把许集美等人当成“敌人”进行批斗。1977年5月10日，把黄国璋从福州押去莆田。11日，地委在莆田城关召开有6万人参加的批斗黄国璋、许集美“反革命罪行”的广播大会，据说全地区收听广播的达20多万人。之后，黄国璋、许集美先后被押去福清、仙游、长乐、永泰等县批斗。所到的县都要把所谓“黄国璋一伙”的“地线”人物抓去陪斗或关进学习班批斗。
    在批斗黄国璋、许集美的同时，原地下党干部和老区群众也被关进所谓“学习班”“守法班”进行批斗。要他们交代同黄、许的所谓“帮派关系”，达不到目的就捆绑吊打、刑讯逼供，有的致死致残，有的坐牢、判刑、甚至杀头。在莆田地区担任县委常委、副书记、副主任和地专机关科局长以上的原地下党干部共51人，因受许集美牵连而受审查和各种处分的46人，占90%。其中被整死的有永泰县委副书记程国良等3人，拘捕入狱的有老红军郭永星等3人，判处徒刑的有县委副书记林柏椿等11人。仙游、福清、长乐、闽清、永泰等5个县担任县委副书记、常委、县革委副主任的原地下党干部22人全部搞光。可知，这些人是借清查之机，大整地下党人，并不是在清查什么“四人帮”。
    所以，当他们查不出“黄国璋一伙”同“四人帮”篡党夺权阴谋活动有什么牵连时，他们就转换命题，大造舆论，说黄国璋、许集美等人有“严重政治历史问题”。1977年6月3日，当时一位省委书记兼莆田地委第一书记在向省委常委会汇报时居然说：“闽中地下党政治不纯，有地、富、反、坏、特务、叛徒，包括黄国璋、许集美。”随后，省委于8月3日决定成立“四○五”专案领导小组，并在莆田、晋江、福州、厦门、漳洲等地市成立“四○五”专案办事机构。“四○五”专案领导小组由省委直接领导，其任务就是审查原闽中地下党及其领导人的所谓“严重政历问题”，并报公安部对25名地下党人立案侦查。在全案审查的25人中，被诬为叛徒、特务、内奸和反革命骨干分子的就有17人。这样，就把一个有着几十年革命斗争历史的闽中地下党打成“完全被国民党特务所控制”的反革命组织了。他们还无中生有指控“许集美出身于官僚地主家庭，1939年混入党内，内奸分子”。据此，于1977年9月3日对许集美拘留审查，1978年8月7日正式逮捕。从此，许集美在共产党的监狱里度过漫长的铁窗生活。
    实际上，许集美同志的家庭历史都是清楚的，父亲是个秀才，教书先生，没有当过官。哥哥、姐姐早年漂洋过海去印尼、菲律宾谋生，是爱国侨领；中华人民共和国诞生时，他的四哥在菲律宾第一个升起五星红旗。所谓“官僚地主”家庭并非事实。
    许集美本人15岁（1939年）参加中国共产党，历史是清白的。“皖南事变”后根据中央指示加入国民党和三青团。在肃反、审干中，经组织审查，福建省委于1956年正式作出结论“不作为历史问题”。
    所谓“特务”问题也完全是诬陷，省委早有审查结论。1973年的一次省委全会上，福州军区副司令员朱绍清代表省委明确宣布：“经省委审查结论，许集美同志没有政治历史问题。”可是“四○五”专案组还是对许集美作出“背叛革命，投靠国民党，参加特务组织，是个特务、内奸分子”的结论。

    残酷的迫害和株连

    许集美被逮捕入狱后，关在一间单独的牢房里，有病不给治，有药不给服，不准家属送食物，不给放风，不准看报纸，连听中央和省广播电台的有线广播也要进行干扰。省“四○五”专案领导小组成员、当时的莆田地区公安局长在审讯许集美时说：“黄国璋和你都是福建的拉鲁（西藏叛匪司令）。拉鲁在中国的西南，你们在中国的东南，一个搞公开叛乱，一个搞秘密颠覆，互相配合，共同进行罪恶的破坏活动。”每当这个局长审讯许集美时，经常要许站着受审，不准坐凳子；要是不按他们的需要招供，或不在他们编写的违背事实的审问笔录上签名印指模，就得长时间甚至通宵罚站，五花大绑，反手背铐，甚至挥拳猛击许集美的头部、太阳穴。
    为了搞到许集美的“特务”材料，把一些所谓“知情者”秘密拘捕。省文化局退休干部兰守仁、漳州师范讲师郭荫堂，原养正中学校长俞贵元等3人，曾是许集美的老师；原南安南星中学校长、三青团骨干林则务，曾是高景春（许集美爱人）的老师；还有国民党专员黄哲真的老婆黄汉卿等人都被秘密逮捕审讯，要他们交代许集美的“特务”问题，搞不出材料就刑讯逼供，这些人受尽折磨，有的死于狱中，有的出狱后就死了。
    许集美的爱人高景春同志是抗日时期参加革命的党员干部。经反“地方主义”和“文革”十年动乱的两次株连和迫害，身心受到严重摧残，不得已于1970年提前退休在家，根本没有参加什么运动，也被列入专案隔离审查，受尽凌辱，被逼跳楼，跌断腰脊骨2节，肋骨断4根，双脚后跟骨碎。到了这般惨境，仍不放过，被强加罪名判处5年徒刑。许集美家的老保姆李茅，年近70岁高龄，是个地下党员。只因给许集美送衣服食物，先后两次被关进监牢。出狱时，那个公安局长还威胁她不准对任何人说她被捕的事。许集美的儿子，因为去学习班看妈妈，被关进莆田看守所一个月。许的侄孙是个医生，也被抓去关在泉州监牢。许在原籍的4个侄儿、侄女都被隔离审查，16家亲戚被抄家。许的大哥侨居海外50年，因为相信和拥护中国共产党，回祖国定居安度晚年；大嫂在国内，曾经在敌人包围下，奋不顾身帮助营救多位地下党同志脱险，也因受许的株连，被莆田地区公安局派出的武装人员，带着手铐押解前去抄家，致使两位老人惊恐交加，先后离开人世。在这期间，党的十一届三中全会在北京召开，会议的决议强调：“过去那种脱离群众的监督，设立专案机构审查干部的方式弊病极大，必须永远废止。”随后，公安部正式通知福建省委撤销“四○五”专案组。但福建方面拒不执行，继续罗织许集美罪名，抢在1980年《刑法》生效之前，于1979年12月21日以“反革命”罪判处许集美17年徒刑，剥夺政治权利五年。

    中央领导关注许集美冤案

    许集美被判刑后，他的海外亲属从菲律宾给邓小平、胡耀邦同志和中纪委、公安部、中侨办、外交部等发加急电报，要求对许集美案件“处理复查、以释放或保外就医”。后来又趁来京参加全国侨联代表会议期间，向中央写了申诉信。胡耀邦、邓小平及中央组织部长宋任穷同志十分重视，分别于1980年2月12日、3月8日、3月9日作了批示。中侨委领导接见了许集美同志来京的海外亲属。在许集美冤案还没平反之前，中央组织部给小平、耀邦同志写了报告，提出4点应急的缓冲意见：1、许集美的保姆可以释放，许的儿子回原单位工作：2、可以允许许的亲属探望，但要做好工作；3、可考虑高景春保外就医；4、许集美可减轻处理。中组部曾多次给福建省委打电话，讲了4点意见的内容，并要省委将处理结果报告中央，但省委却置之不理一直没有向中央报告。
    中纪委副书记王鹤寿同志在审阅福建省“两案”办1980年3月12日报送许集美主要罪行材料（摘要）上批示：“许集美判刑的根据不足，也值得怀疑。”1981年1月27日，在福建省“两案”办报告许（集美）案复查结果时，王鹤寿同志又一次作了批示：“我看过福建报的材料，证据不足，而且牵强，请告福建省‘两案’办要慎重决定。”
    中央领导为什么这样关注许集美冤案呢？这是因为：第一，福建地下党问题很复杂，除闽中地下党外，还有闽西南的“红旗党”案，福州东岭工委、厦门城工部等问题。闽中地下党案的解决，必然导致这些问题的解决。第二，许集美冤案发生在文革之后，十分离奇，属于比较明显的冤假错案。这个案子从1977年8月3日成立省委“四○五”专案审查领导小组及办公室，至1983年5月12日省委向中央报告决定撤销这一专案，历时6年。这期间，用“四○五”专案办主任杨布的话说：“查阅了63000多卷的敌伪档案，走访了680多个知情者，访问、调查300多个国民党特务、反革命分子。”这就是说，为了要搞出黄国璋、许集美等人的所谓叛徒、特务、内奸的材料，真是不惜一切代价，跑遍全国各地，查阅包括白公馆、渣滓洞等的敌伪档案，采用秘密拘捕、刑讯逼供等各种手段审讯几百个国民党特务、反革命分子以及所谓知情者。但是审查结果，在所有被立案审查的18个党员干部（其中地厅级干部8人）中，没有一人与“四人帮”反革命集团有牵连，没有一个是叛徒、特务、内奸分子。

[1] [3]


首页 -> 2006年第7期

许集美冤案始末

作者：苏双碧

字体： 【大 中 小】

    项南为许集美平反呕心沥血

    1981年初，项南奉命督闽，中央领导人告诉项南：福建的历史遗留问题较为复杂，要坚决而慎重地处理。这里说的历史遗留问题，当然包括许多方面的问题，但使项南感到难度最大的是“福建地下党冤案”。当项南来到福建时，“文革”结束已经快五年了，还有许多“地下党”干部被关在牢中。对此，项南感到很意外。
    项南深深地体会到，“地下党”的冤案能不能平反，“这是能否打开福建改革开放局面的一个关键问题。当时省委最迫切的任务，就是把大批的干部解放出来”。项南亲自调阅了大量有关材料，并对那些处处设置暗礁的干部进行说服工作，亮明自己的观点。他认为造成这个情况的原因，是“左”的影响，他要大家不要互相“怪这个怪那个”，要以大局为重。
    为“四○五”冤案平反阻力很大，一些相关的领导人推三挡四，拒不配合。项南不能因此影响省委的团结，但原则问题又不能“和稀泥”。阻力再大、再得罪人，他也得坚持下去。他向省委常委会提出让至今还关押在监狱里的许集美、陈贵芳等人“保外就医”。他的提议在阻力重重下得到落实。保外就医对许集美来说是个转机，他可以写申诉材料要求复查他的问题。他远在菲律宾的姐姐、嫂子也特地赶回来，要求政府为弟弟的冤案彻底平反。许的姐姐激动地说：“我弟弟十四五岁就参加革命，却被当成叛徒、特务，现在说要台湾回归祖国，像这样做法，他们会相信吗？”对此，项南表示理解。他决心要坚决落实党的政策，用事实来证明共产党人是公正的。
    正当项南在平反“地下党”冤案遇到重重困难时，耀邦同志在陈贵芳的申诉信上又作了批示：“地下党问题要很好抓一下，公公正正地解决，就先从福建抓起。”中央组织部在转达耀邦的批示和陈贵芳的申诉信时，要求福建省委“指定有关部门予以调查了解，并把结果告诉我们，以便共同研究处理办法。”这对项南来说是支持也是鞭策。
    根据中央指示，项南决心加强力度解决福建“地下党”问题，确定了“坚决、彻底、尽快、妥善”解决“地下党”问题的八字方针。强调“按照党的原则，从实际出发，把地下党冤案问题查清，并予以公正解决。”由于项南态度鲜明，省委中的一些常委坚定地站在项南一边，给项南以支持。而另一些人则硬顶，阻止对问题的解决。
    党中央对解决福建地下党问题十分关心，在胡耀邦的批示之后，中央决定由中组部、中纪委、最高人民检察院、最高人民法院组成一个30多人的“中央联合调查组”，由中组部秘书长兼干审局长何载带队开进福建。经过认真地调查研究之后，认为涉及原闽中地下党主要负责人的“四○五专案”，是典型的冤假错案，应予平反。项南想“借东风”，在常委会上请“中央调查组”当众宣布调查结论，并让常委都表个态，以便统一认识，推动冤假错案的平反。正在这节骨眼上，有的常委突然生病。项南说：“我们等。他什么时候病好了，我们什么时候开会。”
    就这样，省委常委和“中央调查组”等了半个月。开常委会时，“中央调查组”在会上宣布为闽中地下党“四○五”冤案的平反结论。项南当即要求所有常委逐一表态，在这种情况下，所有常委都只好表态同意“中央调查组”结论。
    1983年3月29日省委正式发出通知，宣布为黄国璋、许集美、林汝楠等同志的冤案平反、恢复党籍。同年5月，省委又发文，对受“四○五”专案株连的地下党人员恢复名誉，消除影响。至此，许集美冤案得到全面平反。随后，省委着手解决福建的地下党问题，成绩很大。据统计，经法院、公安、党纪政纪处理的7423件案件，经复查属冤假错案的竟达复查案件的81.9%。由法院受理申诉案2654件，改判无罪、免刑的2219人，达复查案件的83.5%。由公安部门受理的申诉案件，复查1875人，经复查平反纠正的1750人，占90.9%。此外，还恢复了3960人的党籍。这样大面积的打击和迫害，实在令人触目惊心。但这样大面积的平反冤假错案，也足见党的魄力和实事求是精神。

    许集美平反之后，心态很好。他在接受《项南传》作者胡少安采访时说：“彭德怀、刘少奇、贺龙这些开国元勋都受了冤屈，比起他们，我的案子算什么。”在项南的提议下，许集美到菲律宾旅行、探亲，借机广泛接触华侨上层人士，处处维护党的形象，宣传改革开放政策，招引许多华侨到国内投资，对推动福建经济的发展起到很大作用。
    平反之后的许集美被安排在省侨办当副主任，1985年当选为福建省政协副主席。二十年来他协助成立泉州侨乡开发协会，开办开发区，引进大量侨资。在担任省老区建设促进会执行会长期间，为老区建设作了大量积极而有效的工作，使不少老区生活条件得到改善。由于他德高望重，被推举为林则徐基金会负责人，为修复林则徐纪念馆及其他遗址到处奔波，为基金会筹集资金，为宣传和弘扬林则徐的爱国为民精神提供了条件。他在协助党平反冤假错案方面做了许多工作，对福建的扶贫工作和中央的扶贫工作也作出了突出的贡献。
    （责任编辑李晨）

[1] [2]


首页 -> 2006年第7期

中共对托洛茨基评价的转变

作者：马长虹

字体： 【大 中 小】

    每当提到托洛茨基或以他为首的“托派”，人们往往是谈虎色变。盖因自上世纪20年代末以来的近80年时间里，在整整几代人心目中，托洛茨基或“托派”都是反动或反革命的代名词。这并不奇怪，因为早在中共1929年10月的《中央关于反对党内机会主义与托洛茨基主义反对派的决议》中，就有托洛茨基反对派“积极地在政治上，组织上，各方面来攻击党，破坏党”的定性，在毛泽东的著名文章《论持久战》中，甚至有“汉奸托派”这样的字眼，而《野百合花》的作者王实味也是戴着“反革命托派奸细分子”的罪名在1947年被处决的。1991年2月7日，公安部正式作出《关于王实味同志托派问题的复查决定》。决定说：“在复查中没有查出王实味同志参加托派组织的材料。因此，一九四六年定为‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被错误处决给予平反昭雪。”但是，从这一决定中仍可以看到，王实味是平反了，但托洛茨基并未昭雪，因为王实味是个好同志的前提，恰恰是他“没有”“参加托派”，如果参加了，那就是死有应得了！
    中国人民一代又一代地学习着毛泽东的著作，不断地深化着反托意识；人们在为王实味英年早逝扼腕叹息时，不会想到还有一个比王实味更富悲剧色彩的托洛茨基。更为严重的是，由于中国舆论宣传的特点，托洛茨基渐渐淡出了普通大众的视野，几十年后的今天，人们几乎已经忘记了托洛茨基。人们知道十月革命，却不知道正是托洛茨基在列宁不在的情况下一手领导了十月革命；人们知道苏联红军，却不知道托洛茨基正是红军的缔造者，并率领它打败了英法帝国主义干涉者和白军，捍卫了新生的苏维埃共和国；人们知道1924年的新经济政策，却不知道托洛茨基正是新经济政策最早的提出人；人们知道斯大林是列宁的继任者，却不知道托洛茨基在苏维埃俄国的地位原本仅次于列宁，他的肖像与列宁的肖像并排悬挂；人们知道苏联于世界反法西斯战争的重要性，却不知道早在1930—1933年间，托洛茨基就在竭力争取德国工人阶级组织联合阵线，反对法西斯主义势力抬头，防止希特勒上台；人们知道新版《列宁全集》中文版共有60卷，却不知道《托洛茨基全集》竟达150卷之巨，内容涵盖政治、经济、外交、军事、艺术、教育等等几乎一切领域……
    这样的一个伟大人物，又是如何从人们的视线里消失的呢？
    1921年秋以后，列宁的健康每况愈下，后又突发严重中风，右肢瘫痪，口齿失灵，有时甚至不能说话。1922年12月，列宁抱病重新审查了与格鲁吉亚布尔什维克冲突的前因后果，终于明白了斯大林作为民族人民委员在格鲁吉亚的粗暴举动。他发现斯大林加诸格鲁吉亚“分裂主义者”的指控都是虚假的。列宁最终选择了与“托洛茨基同志一致”的意见，虽然列宁此前曾在格鲁吉亚问题上因受蒙蔽而支持了斯大林。除了这次的“格鲁吉亚问题”外，在“对外贸易垄断权”、“国家计划委员会的优先地位”、“共产国际的统一战线”、“对工农检查院的批评”、“党的官僚主义”等等一系列国内外重大问题上，列宁和托洛茨基也都是团结一致甚至是紧密合作的，与之相比较，他们之间的所谓“不和”根本微不足道。列宁曾不止一次向党和共产国际表明，他认为托洛茨基是一位马克思主义的阐释者；列宁1922年12月23日至25日口授的《给代表大会的信》中，认为托洛茨基是“中央委员会中最有才能的人”。格鲁吉亚问题使列宁认识到了党的官僚化和权力被滥用倾向的严重，在《给代表大会的信》中，列宁说了这样一番话：“斯大林当了总书记，掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。”这个警告只是一种暗示，还不是断言。1923年1月4日，列宁又在信中专门补充了一段对斯大林的看法和处理意见：“斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想一个办法把斯大林从这个职位上调开，任命另一个人担任这个位置，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭、较有礼貌、较能关心同志，而较少任性等等。”列宁怕收信人对此掉以轻心，所以接着强调：“这一点看来可能是微不足道的小事。但是我想，从防止分裂来说，从我前面所说的斯大林和托洛茨基的相互关系来看，这不是小事，或者说，这是一种可能具有决定意义的小事。”这些话就是被后人经常提及的“列宁的政治遗嘱”。1923年3月5日，列宁感到健康状况已不允许他参加党的第十二次代表大会了，便致信托洛茨基，要求他在大会上代为捍卫自己的立场。
    但是，1922年3-4月俄共十一大后担任了总书记的斯大林是不会束手待毙的，由他领导的书记处（以及组织局）当时已经从政治局手中接过了绝大部分行政职权。斯大林利用手中的组织权力，通过任免，大力提拔反托洛茨基的人，将支持托洛茨基的人免职。这一过程甚至波及到基层，不反对托洛茨基的人不能担任厂长、车间党支部书记、会计和誊写员等职务。党的第十二次代表大会前，许多省的代表会议的代表是在没有差额的情况下根据省委书记的推荐选出的。从1922年夏天起，省委书记名义上是根据中央委员会的推荐选出的，实际上是由书记处任命的。
    斯大林在政治局为了排挤托洛茨基更是殚精竭虑。自列宁病情加重不能参加政治局工作开始，斯大林、季诺维也夫、加米涅夫在政治局结成了“三驾马车”，很快又由“三驾马车”扩展为“五人小组”，即在“三驾马车”的基础上又增加了布哈林、李可夫，此后又形成“七人小组”，这七人是斯大林、季诺维也夫、加米涅夫、布哈林、李可夫、托姆斯基、古比雪夫，即除托洛茨基之外的全部政治局委员再加上中央监察委员会主席。斯大林在给莫洛托夫的信中对此毫不避讳，多次直接用“七人小组”这个称呼。“七人小组”每星期二召开会议，政治局每星期四召开会议，以便提前协调立场。“七人小组”垄断了全部大权，当时的经济、政治、对外政策和共产国际的问题以及中央监察委员会的最重要的决定，所有组织问题还有党的干部任免问题，几乎全是“七人小组”事先决定好的。季诺维也夫后来证明，“七人小组”是瞒着全党的中央委员会的实际领导，拥有专门密码的真正的派别组织。在这种情况之下，将列宁极不利于斯大林的政治遗嘱在党内公布已不可能，更毋论执行了。而列宁在病中一再求助的，并决心与之一同反对官僚主义的托洛茨基，反被戴上了“反列宁主义”的罪名。`
    斯大林为首的官僚机器否决了托洛茨基在经济建设道路、党内民主、国际共产主义运动、中国革命问题等等领域的理论和提案，并发动了持续数年的、一连串的批判托洛茨基的运动，最终于1926年褫夺了托洛茨基政治局委员的职务，并将其逐出中央委员会。托洛茨基在党的最高委员会上作最后陈词时警告各派说：斯大林的目的就是要消灭所有的反对派；而且，他在一片嘲笑叫骂声中，预言将有一系列血腥清洗，说其中不仅他自己的支持者，而且多数布哈林分子甚至斯大林分子都将遭到灭顶之灾；他相信斯大林的胜利是短命的，而斯大林体制将会突然垮台，彻底崩溃，因为眼前的胜利过分依赖暴力。很不幸，历史让托洛茨基成为了先知：斯大林30年代的“大清洗”，将他的所有对手和盟友，通通送上了断头台；1991年，苏联解体。而预言了这一切的托洛茨基1927年11月14日被开除出党，罪名是“挑起反革命示威游行和实际上煽动叛乱”。1929年1月20日，托洛茨基被“驱逐出苏联国境”。1940年8月20日，托洛茨基在墨西哥被刺客用冰镐暗杀。

[2]


首页 -> 2006年第7期

中共对托洛茨基评价的转变

作者：马长虹

字体： 【大 中 小】

    关于对托洛茨基的评价问题，国内外都是颇有一番曲折。
    在斯大林统治时期和斯大林以后的苏联以及后来建立的社会主义国家中，托洛茨基一直被当成反革命来丑化。在革命的旗号下，斯大林对托洛茨基的歪曲无所不用其极，托洛茨基的著作被严厉禁止，阅读、传播托洛茨基著作者按反革命论处，被判处死刑、流放，最轻的也要监禁几年。这种情况一直延续到上世纪80年末，苏联开始为30年代“大清洗”中的冤案平反。就在托洛茨基即将迎来公正评价之时，苏联解体了。因此，苏联未能就托洛茨基平反做出一个正式的“官方结论”，可谓是不了了之。
    就中国来看，中共对托洛茨基的评价，随着国内外形势的变化和党史、共运史研究的深入，几十年来有着一个巨大的转变过程。这些转变集中体现在毛泽东著作及一些官方的权威党史著作中。
    人民出版社1952年版《毛泽东选集》第一卷《论反对日本帝国主义的策略》一文中，针对托洛茨基的注释是这样写的：
    托洛茨基集团，原是俄国工人运动中的一个反对列宁主义的派别，后来堕落成为完全反革命的匪帮。关于这个叛徒集团的演变，斯大林同志于一九三七年在联共中央全会上的报告里，作过如下的说明：“过去，在七八年前，托洛茨基主义是工人阶级中这样的政治派别之一，诚然，是一个反列宁主义的、因而也就是极端错误的政治派别，可是它当时总算是一个政治派别……现时的托洛茨基主义，并不是工人阶级中的政治派别，而是一伙无原则的和无思想的暗害者、破坏者、侦探间谍、杀人凶手的匪帮，是受外国侦探机关雇用而活动的工人阶级死敌的匪帮。”
    从这条注释可以看出，当时中共对托洛茨基的评价是引用了斯大林报告中的原话，对托洛茨基极尽丑化诋毁之能事，绝口不提托洛茨基在苏联革命和建设中的巨大功勋，而仅强调他及其派别是“暗害者、破坏者、侦探间谍、杀人凶手的匪帮”，是工人阶级的“死敌”，任何一个革命者抑或仅仅是有一丝正义感的普通群众，在看了这样一条注释后，必然义愤填膺，对托洛茨基及其派别除之而后快。
    1989年以后，国内国际形势发生了巨大变化，共产主义运动在世界范围内遭到了空前挫折。在这样的形势下，中共对托洛茨基的评价也逐步地发生了微妙的较客观的转变，这种转变体现在人民出版社1991年版《毛泽东选集》第一卷《论反对日本帝国主义的策略》一文中。文中关于托洛茨基的注释修改为如下内容：
    托洛茨基（一八七九——一九四○），俄国十月革命胜利后曾任革命军事委员会主席等职。列宁逝世后，反对列宁关于在苏联建设社会主义的理论和路线，一九二七年十一月被清除出党。在国际共产主义运动中，托洛茨基进行了许多分裂和破坏活动。
    从注释内容的整体来看，对托洛茨基的评价依然是负面的。但是，这里有两个改变：一、注释中加入了一句很重要的话，“俄国十月革命胜利后曾任革命军事委员会主席等职”。相对于1952年版毛选中的注释，中共肯定了托洛茨基在十月革命胜利后军事领域的工作，而列宁历来高度重视托洛茨基的军事工作，差不多是主动地接受他在这个领域中的判断。二、删去了原注释中大量丑化和诬蔑性词汇。
    更大的改变接踵而至，人民出版社1993年版《毛泽东文集》第一卷《中国共产党红军第四军第九次代表大会决议案》一文中，对托洛茨基的注释又有所不同：
    托洛茨基（一八七九——一九四○），曾任俄国社会民主工党（布尔什维克）中央政治局委员、革命军事委员会主席等职。列宁逝世后，他反对列宁关于在苏联建设社会主义的理论和路线，在联共（布）党内组织反对派，进行派别活动，一九二七年十一月被开除出党。
    注释中又有了三个可喜的变化：一、肯定了托洛茨基在布尔什维克党内的领导工作；二、颇带蔑视色彩的“清除”出党，改为了较中性的“开除”出党，体现了中共对托洛茨基态度的温和倾向；三、肯定了托洛茨基在国际共产主义运动中的历史功绩，删去了原来“在国际共产主义运动中……进行了许多分裂和破坏活动”的不实之词。仅就托洛茨基对中国革命的观点而言，中共党史出版社2002年新版《中国共产党历史》第一卷中，就有这样的表述：“托洛茨基对大革命后期蒋介石、汪精卫两个集团的阶级实质的认识，对他们将要叛变革命的判断，对斯大林在指导中国革命中的错误的批评，有些是正确的或基本正确的”,“托洛茨基认为斯大林应对中国大革命的失败负责。”
    但是，注释中“列宁逝世后，他反对列宁关于在苏联建设社会主义的理论和路线”这句评价并没有改变，这是致命的。
    就在20世纪即将结束的时候，就在人们以为托洛茨基的平反要等到下个世纪才能解决的时候，《毛泽东文集》第六、七、八卷出版了。人民出版社1999年版《毛泽东文集》第六卷《在中国共产党全国代表会议上的讲话》一文中，第七卷《在莫斯科共产党和工人党代表会议上的讲话》一文中，均有对托洛茨基的注释，对其评价终于发生了根本性的变化：
    托洛茨基（一八七九——一九四○），十月革命时，任俄国社会民主工党（布尔什维克）中央政治局委员、彼得格勒苏维埃主席。十月革命后，曾任外交人民委员、陆海军人民委员、革命军事委员会主席、共产国际执行委员会委员等职。一九二六年十月联共（布）中央全会决定，撤销他的中央政治局委员职务。一九二七年一月共产国际执行委员会决定，撤销他的执行委员职务，同年十一月被开除出党。一九二九年一月被驱逐出苏联。一九四○年八月在墨西哥遭暗杀。
    首先，也是最最重要的，这里删去了旧注释中“反对列宁关于在苏联建设社会主义的理论和路线”的评价，这等于说“反对列宁”是非真，如果是真实的，就不必删去，正因为是非真，所以应删去；事实上，托洛茨基非但没有反对列宁，反而在一系列大是大非面前是列宁最可信赖的战友，这从《列宁全集》中收录的大量有关托洛茨基的文章和信件中可以看得清清楚楚。
    其次，删去了原注中“在联共（布）党内组织反对派，进行派别活动”的评价，肯定了托洛茨基一直顾全党的团结的大局，致力于党内民主建设的功绩。托洛茨基始终认为自己是布尔什维克的一员，他与斯大林的斗争是党内斗争；他从不笼统地否定多数派（先是“七人小组”，在季诺维也夫和加米涅夫与斯大林破裂后，则是斯大林与布哈林的中右派联盟）的政策，而是具体问题具体分析：指出对方的错误，阐明自己的观点，还为对方指出纠正错误的方法和正确途径，预见对方的错误将导致的后果。他对多数派的批评都是一种建设性的批评。这与多数派一味谩骂、固执己见的作风大相径庭。
    第三，新注释中对托洛茨基在十月革命之前及之后各个领域中的工作给予了充分肯定，逐一点出了他所担任的重要职务。
    第四，使用了“遭暗杀”字样，体现了中共对托洛茨基之死的同情，否则的话，完全可以使用“被处决”。
    至此，中共终于对托洛茨基有了一个较为客观公正的评价。但是，想要扭转几十年来根植于人们头脑中被歪曲的观念恐怕比修改毛泽东著作中的注释更艰难。这需要史学工作者本着“解放思想，实事求是”的原则，不断与时俱进，有所创新，让历史中不再有“被遗忘的人物和空白点”。这是当代史学工作者的义务，更是伟大的中国共产党的责任。
    （责任编辑萧徐）

[1]


首页 -> 2006年第7期

试解１９６７年初一份反“文革”传单

作者：王海光

字体： 【大 中 小】

    多年前，笔者清理中共中央党校的“文革”小报资料，在成堆的油印资料中，翻捡出一份油印传单，题为《给全体共产党员的紧急呼吁》（下称《紧急呼吁》）。这是一篇鲜明地反对“文革”的檄文。传单署名是一个共产党员。在“文革”的“恶攻”罪行中，应属于“反革命匿名信”一类。传单的落款时间为1967年2月。这个日期，正是“文化大革命”进入夺权斗争阶段，各种群众组织纷纷夺取各级各单位的党政大权，全国范围的“天下大乱”的时期。
    《紧急呼吁》一文，直叙“文化大革命”造成的政治劫难，毫不掩饰自己的观点，也直接指出毛泽东同志晚年的一系列错误。其为文之大胆，观点之鲜明，言论之犀利，感情之真诚，思想之深刻，超过了我所接触到的当时同类反“文革”的文论。可以说，这是一份研究“文革”史和“文革”思潮的十分珍贵的历史文献。

    《紧急呼吁》的主要内容

    《紧急呼吁》分开篇、“文化大革命的目的”，“政策的实质”，“前途”四个部分，全文共3800多字。
    《紧急呼吁》在开篇伊始，就大声疾呼，中国共产党和祖国今天“正处在水深火热万分危急”的关头，痛切地陈述了“文化大革命”给党和国家造成的巨大危机：从中央到基层的各级党组织在“残酷斗争、无情打击”下，“已处于瘫痪状态”；党的核心骨干成为今天“被攻击的主要对象”，扣上了所谓“走资本主义道路的当权派”，“反革命修正主义分子”、“右派”、“叛徒”、“军阀”、“工贼”等罪名；我国悠久的文化遗产、优良传统“几乎全部被践踏了”；建国以来文学艺术成就全部被“摧残了”，文化、教育、艺术领域“一片凄凉”，重现了秦始皇“焚书坑儒”的“丑剧”；著名专家、学者“被打击的走投无路”，许多人“被迫自杀”；在“自己教育自己，自己解放自己”的无政府主义口号下兴起的全国“千百个造反集团”，正在“合法”地夺取各级党政权力……
    在“文化大革命的目的”一节，作者一针见血地指出，造成这场大动乱的原因，是多年来中共在“国际国内政策方面所犯的错误”引发的党内矛盾的产物，也是毛泽东同志“独断专行”造成的错误。
    作者严厉地批判了当时的舆论工具大肆宣传的，毛泽东发动“文化大革命”是“全面地，深刻地，创造性地发展了马克思列宁主义，是保卫马列主义的”，“把马列主义创造性地提高到一个崭新的阶段”的观点。认为，毛泽东同志发动的这场“文化大革命”，不是创造性的马列主义，而是一场政治悲剧。毛泽东同志所以要在“文革”中以群众运动“炮打司令部”的形式搞党内斗争，“十六条”所以要提出群众路线“自己解放自己、自己教育自己”的无政府主义口号，正是因为党内生活已经极不正常了。
    作者明确指出，“文化大革命”这场运动，“与党和人民的根本利益是不相符合的”。但为什么群众会表现出对个人迷信的狂热呢？作者对此进行了自己的独立思考，归结为三个方面的原因：1、长期的个人崇拜的宣传误导。1957年以后，党的集体领导取得的成就，逐渐归于了某一个人，把罪过强加于其他人。通过一些片面歌颂、片面宣传，在人民群众中造成了“好像只有一个人才是中国人民的救世主”的错觉。这是部分群众的盲目崇拜、盲目崇拜的原因。2、群众表达自己意愿的特殊方式。多年来的各种政治运动，特别是经过反右派斗争后，群众也聪明起来了，学会了“一个人的旗帜当作临时的护身符”，在高举一个人的思想旗帜下表达自己的不满，争取自己的利益。3、政治投机分子的作用。一些政治投机分子为了实现个人野心，曲意迎合一个人的思想，以换取一个人对他的支持。
    在“政策的实质”一节中，作者把毛泽东同志发动“文化大革命”的错误原因，直接和1958年大跃进运动、“三面红旗”的失败联系起来。他指出：我们党的领导人，对1958年这条理论上、实践中都证明是错误的路线，不但没有承认错误，反而用过去的威望进行掩盖。“文化大革命”的发生就是这些错误延续下来的最后结果。作者认为，在我们党的领导人为自己的冒险主义政策的失败，寻找客观理由，推脱给自然灾害、“苏修”的背信弃义、下级领导犯了错误等等，这就是蒙哄全体党员和全国人民的开始。它指出：从这个时候起，我们党的领导人也就开始在政策上、理论上陷入了被动地位。为了掩盖这个错误，我们党的领导人在对内政策和对外政策上采取了一系列更加错误的“政治动作”。“文化大革命”就是其中的“政治动作”之一。
    《紧急呼吁》进而对中国当时大加宣传的“世界革命”理论进行了批判，认为这种理论和政策的实质是建立在“战争不可避免论”上的。但是，这个理论是完全行不通的，用文中的话说，它们在事实面前完全是“无能为力”的。
    在最后的“前途”一节中，作者表达了对这场席卷全国的夺权运动持彻底否定的态度。认为目前所谓的“夺权”斗争，是“把反对我们党的运动看成是反对一小撮走资本主义道路的当权派的运动”，被夺权的是共产党人，我们整个党处于生死存亡的“紧急关头”。作者还由此提出了自己对夺权者的认识。他认为，造反派的核心多是政治投机分子或者抱有各种个人主义的人和多年来运动对我党怀有仇恨的人。还有一部分是不了解“文化大革命”这场政治运动真相，被无意识地动员到这场运动中来的党员、团员、人民解放军和其他正直的人们。在这里，作者表达了他拳拳的护党之心，是从党性出发的，但对造反派分析中也显然有着不无感情用事的粗率之处。
    既然这场政治危机是一个人一手造成的，那么，怎样摆脱这场危机？怎样去“纠正一个人所犯的严重错误”呢？《紧急呼吁》提出了两条路：一条是通过党内合法斗争的解决途径。即“从党的中央到党的支部，重新建立集体领导，发扬党内民主，恢复党的权利。”作者也清楚地认识到，由于一个人为了维护“自己的权力”，“不顾党和人民利益”，已经把全国搅得“周天寒彻”了，要把这场运动“重新纳入”党内斗争的范围，已是不可能的事情。所以作者不无遗憾地感叹道：“这种可能性几乎没有希望了”。
    《紧急呼吁》提出的第二条路，就是全党、全国人民直接行动起来，对“一个人的错误路线”进行公开的抵制和斗争，“揭露一个人所犯的错误及其本质，并在真正的马克思列宁主义基础上重新团结起来。”作者似乎认为，在已经“天下大乱”的情况下，挽救党和国家的希望只能寄望于全体党员和全国人民的觉悟了。他进而指出：虽然这种斗争是“尖锐的、复杂的、反复曲折的”，是“有流血牺牲的”，但如果共产党员继续袖手旁观，那就会白白丧失掉我们的江山，断送中国的社会主义和共产主义事业。但是从文中可见，作者并没有指出这种依靠普通党员和群众的挺身而出，自下而上地进行反抗，具有组织行动意义上的任何可能性。或许，他实际上所要表达的，是共产党员在国家危难时刻要有舍身取义的殉道精神。
    《紧急呼吁》在结尾大声疾呼：“共产党员们！对祖国和人民的命运不愿袖手旁观的同志们！行动的时刻已到来了。”这是在全面夺权的大动乱中，从党心、民心、良心发出的一个不无悲壮的抗争之声。

    《紧急呼吁》的写作背景和思想价值

    1966年5月中共中央政治局扩大会议通过“五一六通知”后，“文革”作为一场政治运动正式发动起来了。运动的最初阶段，重点是在文化教育等意识形态领域，最先响应“文革”的群众主要是在学校。刘少奇、邓小平采取了派工作组入校领导运动的方式，——这是中共历来领导运动的传统套路，虽然也整了一批人，包括一部分激进的学生，但对社会的冲击面还不是很大。此时人们对“文革”的认识，基本上还是延续了“四清”运动的阶级斗争理念。

[2] [3]


首页 -> 2006年第7期

试解１９６７年初一份反“文革”传单

作者：王海光

字体： 【大 中 小】

    毛泽东同志发动这场“文革”运动，首先是要解决“中央出了修正主义”的问题。他肯定青少年学生的激进行为是革命行动，认定刘、邓派工作组镇压了学生运动，是严重的路线错误。在1966年8月召开的八届十一中全会上，毛泽东写了《炮打司令部》的大字报，会议通过的《关于无产阶级文化大革命的决定》（“十六条”），提出了这场运动是“群众自己解放自己”、“自己教育自己”的一场运动，肯定了群众自发成立组织的合法性，群众有“四大民主”（大鸣、大放、大字报、大辩论）的权利。这是自建国17年来，中共第一次允许群众可以在党的组织系统之外进行自行结社的权利。
    1966年10月，毛泽东同志为打破运动的阻力，提出了“批判资产阶级反动路线”的号召。这是毛泽东同志独创的，不同以往的解释党内斗争的一个新的政治概念。这个新的政治概念的提出，确定了用群众运动的形式开展党内斗争的方式。这是依靠党外的社会力量解决党内的“路线问题”的一个历史“创举”。此后，全国各地掀起了“踢开党委闹革命”，“炮打”党政机关，揪斗领导干部的浪潮。动乱的范围迅速扩大到各个社会领域。到1966年底，在工矿、农村限制开展运动的规定都被打破，全国各行各业都卷入到了“文革”运动之中，各级党政机关陷入瘫痪状态，形成了全国大动乱的局面。
    1967年1月，毛泽东同志亲自支持并指导了张春桥、姚文元在上海搞的“一月夺权”，打响了全国夺权的头炮。一二月间，山西、青岛、贵州、黑龙江等地相继夺权。毛泽东同志高度评价这场自下而上的夺权运动，称“从党内一小撮走资本主义道路当权派手里夺权，是在无产阶级专政条件下，一个阶级推翻一个阶级的革命，即无产阶级消灭资产阶级的革命。”从而形成了党的最高领导人毛泽东号召群众大造他自己领导的各级党组织反的夺权奇观。
    在这个“文革”运动从阶级斗争向路线斗争急剧升级的过程中，运动的对象和动力发生了转变。保工作组保党委的一派群众组织在政治方向上被否定，曾经风光无限的老红卫兵们摔落下马，敢于“矛头朝上”的造反派红卫兵成为运动的主导力量。原来限制人们参加运动的有关家庭出身、成分等等政治戒律被打破，更多的人卷入了运动之中。
    这一时期，随着动乱范围的扩大，“文革”领导者和群众在互动过程中，出现了上下对接的错位。在各种不同观点相互碰撞的思潮涌动中，党内外开始出现反对“中央文革”的声音，屡屡出现“炮打无产阶级司令部”的言论。这在当时被称为“十二月黑风”。进入夺权阶段后，以往的国家管理系统全部被打乱了，以极左思潮为特征的无政府主义大肆泛滥，促使党内外一些思想敏锐者对毛泽东同志发动“文革”的真实动机和做法进行更深入的推测思考，人们对“文革”不满的情绪开始由“文革”的前台人物渐渐转向到毛泽东本人。但是，此时反“文革”的思想言论，在中共党内外的动因和表现仍有所不同。社会出现的反“文革”思潮，主要是从前段运动的矛盾引发来的，具有反弹的性质，以拥护和反对“批判资产阶级路线”为其分野；中共党内出现的反“文革”思潮，则主要是针对全面夺权来的，反对以群众运动的名义自下而上层层夺各级党政组织的权。
    在社会的异端思潮中，当时社会影响比较大的主要有两个：一是老红卫兵从天之骄子的革命宠儿地位上跌落下来，愤而炮打“中央文革”的举动，以“联动”为其代表；一是以“批判资产阶级反动路线”的名义，反对“血统论”思潮和贯彻政治歧视的社会政策，要求维护人权平等的基本价值，以遇罗克的《出身论》为其代表。这两种观点针锋相对，水火不容，反映了前期运动已经在社会上造成了深刻的矛盾。围绕“血统论”的争论，对以后群众组织的派别形成也有着重大影响。
    在中共党内，公开反对“文革”的声音出现较晚。中共执政后，是以党的组织系统掌控国家权力。党中央的指示通过党的各级组织逐级传达到党员，通过党员贯彻到群众中去。在这个严密的组织系统中，党员和非党群众在政治资源的分配上历来是“内外有别”的。“文革”初期，党团员是讲组织观念的群体，大都是站在保党委和保工作组一边。毛泽东撇开各级党组织，直接号召群众运动的“大民主”，鼓动“天下大乱”，党团组织停止活动，党团员的政治光环被“革命造反派”取代。全面夺权开始后，各级党政组织系统几乎全部瘫痪了。上至中央各部委、省地县党政机关，下至工厂车间、生产队，都成为了夺权的对象。各级领导干部纷纷被打成“走资派”，一概“靠边站”了。党团员多、成分纯正的一派群众组织，都成了“资产阶级保皇派”，陷入瓦解之状。起来夺权的造反派群众组织，则是成分比较混杂，动机可疑。长期积累下来的各种社会矛盾，以及在这场运动中新生成的矛盾，都在“向党内一小撮走资本主义道路的当权派夺权”的号召下，以“革命造反”的名义，一并发作起来。“无产阶级专政”的铁打江山，似乎一下子发生了颠倒。这不能不引起党内外一批正直人士对这场运动的怀疑和抗争。
    1967年2月，在中共高层，发生了史称“二月抗争”的事件。军委的几位副主席和国务院的几位副总理借毛泽东对“中央文革”有所批评之机，在怀仁堂中央碰头会和军委常委会上，激烈抨击“中央文革”一伙乱党乱军，打击迫害老干部。此举使毛泽东同志大为震怒，他严厉批评了这些老同志，责令他们停职反省。这个高层政治事件的发生，与当时军队介入运动“支左”，普遍镇压了造反派的情况，有着逻辑上的一致性。当时被“无产阶级司令部”批判为“二月逆流”。
    值得注意的是，此时还有许多并不在权位上的普通党员和党的基层干部，在各级党组织瘫痪的非常时期，以各种力所能及的方式抵制极左思潮的泛滥，反对“文革”这场政治动乱。他们虽然对高层政治动向一无所知，也没有什么资格资历，但并不缺乏护党安国的政治责任感。他们基于共产主义教育形成的理想信念，以对党和国家的忠诚，不惧风险，顽强地对这场政治动乱进行抵制和抗争。这种来自基层的抵制和抗争，就个体力量来讲，是分散的，微不足道的蚁力。但这分散的蚁力却能共同形成了一种历史力量，构成了“文革”领导者不能肆意妄为的社会态势。
    相对于中共高层人物对“文革”的抗争而言，来自中下层党员的抗争活动，比较缺乏历史记述的事件色彩。虽然许多基层党员凭政治直觉已经意识到“文革”发生了问题，但多年的政治思想教育和组织纪律观念的养成，长期宣传造成的领袖迷信，以及政治策略的现实考虑，使他们对“文革”错误的抵制，大都是在运动的具体政策问题上面。所以，党内的反“文革”思潮，多是以默默的行动语言出现，不像社会出现的反“文革”思潮，有着观点鲜明的文字表述。
    但是，中共党内毕竟集中了社会多数的精英分子，党员中不乏社会责任感强烈，敢于担当，且有深刻思想能力的忠贞之士。这份《给全体共产党员的紧急呼吁》的传单，就是他们的代表之作。它不仅表达了一个中共党员在党和国家处于危难之际，应有的革命风骨和与极左路线决死战斗的大无畏精神，还表现了作为中共党员对这场“文革”劫难进行深入思考的思想水平。它不仅弥补了“文革”思想史上在中共一般党员层面上的文献空白，更以其深刻性和尖锐性把反“文革”思潮的表现提高到一个新的档次。
    14年后，中共十一届六中全会通过了《关于建国以来党的若干历史问题的决议》。在这篇数易其稿，经过四千高级干部讨论，广泛征询党内外意见而形成的历史文献中，我们可以看到许多与这份《紧急呼吁》几乎相同的观点和认识。

[1] [3]


首页 -> 2006年第7期

试解１９６７年初一份反“文革”传单

作者：王海光

字体： 【大 中 小】

    如《紧急呼吁》关于“文革”发生原因的分析，和《历史决议》中毛泽东“日益凌驾于党中央之上”的观点，和《中国共产党的七十年》中“十年中‘左’倾错误的积累和发展”最后占据压倒地位的观点，尽管具体的表述方式不一样，但认识是极为相似的。都是认为从1957年后，党中央开始走上了一条“左”倾错误的路线，错误发展越来越严重，最后导致了“文革”的发动。
    此外，《紧急呼吁》关于“文革”是乱党祸国政治动乱的观点，关于毛泽东个人专断和制造个人迷信的观点，关于发扬党内民主、建立集体领导的观点，关于名为“群众运动”实则运动群众的观点，关于“文革”与反腐败毫无共同之处的观点，关于中共“唯我独革”的国际共运路线的观点，等等，都是人们经过这场十年“浩劫”的蹂躏后，痛定思痛达到的认识高度。这使我们感受到了一种穿透历史的思想力量，不能不对作者钦佩有加。
    特别是《紧急呼吁》对毛泽东同志“文革”错误的认识，足见作者非凡的胆识。应该说，“文革”进行到夺权阶段，感觉到运动发生偏差问题的是不乏其人的。但是，完全否定这场运动，并把反对的矛头直接指向毛泽东同志的，只是极少数的个别人物。当年的反“文革”者，多半是反对“中央文革”中的某些人物，反对“中央文革”对运动的指导，反对到处指手画脚的江青，反对不竭余力鼓吹个人迷信的林彪。在“文革”风暴中，能够起来反对他们，要有极大的勇气，已经是十分难得了。但就思想水平而言，这还是停留在反对“乱臣贼子”的层次上。遑论有些反对者还是出于“看不惯”的直觉感知，虽是胆气可嘉，但提供不出多少有思想价值的东西。
    《紧急呼吁》是直接反对毛泽东同志本人的错误，并不旁及其他。真正应了“彻底的唯物主义者是无所畏惧的”这句名言。有无畏之心，才能有思想的彻底性，才能有洞察历史的智慧。作者把毛泽东同志发动“文革”的原因，与1957年反右派运动的错误，1958年大跃进的错误，以及以后为掩盖这些错误而采取的更为错误的国际国内政策联系起来分析，论证了毛泽东同志发动“文革”是一个错误叠加的历史发展过程。这个分析框架现在已得到人们普遍的认同，这就是现在学界通常所说的毛泽东晚期思想的错误形成和发展过程。
    《紧急呼吁》对“文革”的否定，是和反对毛泽东的个人专断联系在一起的。作者把1965年11月10日上海《文汇报》发表姚文元的《评新编历史剧〈海瑞罢官〉》作为“文革”发动的开始，认为这是一个“政治阴谋”，搞垮了北京市委，并为继而搞垮全国各省市党委树立了榜样。这是笔者所见最早出现的“文革阴谋论”的观点。这种观点有偏激之嫌，但作者对“文革”起点的把握无疑是准确的。另外，《紧急呼吁》将这场运动中的举措，如整“党内一小撮走资本主义道路当权派”，提出“群众自己解放自己”的无政府主义口号，在各级党组织进行夺权等等，都和毛泽东同志的个人因素相联系，以不无激烈的言辞，表示了强烈的反对态度。
    毛泽东同志应对“文革”这场政治动乱负责，这在现在是不争的事实。正如《历史决议》所说：这场“文化大革命”是毛泽东“发动和领导的”，“负有主要责任”。而在当时，即1967年初，全党上下都笼罩在个人迷信的阴霾之中，作者仍能坚持独立思考，指出这场政治动乱的肇事者和主要责任，这是极其不容易的。但是，《紧急呼吁》似乎对毛泽东同志在全党的权威力量和轴心作用认识不足。经过多年强化宣传，毛泽东在人们的心目中实际上成为了党的化身。《紧急呼吁》对毛泽东的批评言论，发人所不敢想之想，言人所不敢言之言，虽是痛快淋漓，但也毕竟是太超前了。在几亿人民群众正为“捍卫毛主席革命路线”而争得你死我活的时候，这篇言论是大大超越了当时人们的接受能力。即使在“文革”结束后，如何认识毛泽东晚年的错误，也是中共党内一个十分棘手的问题。直到1981年通过了《历史决议》，才破解了这道政治难题。
    （责任编辑萧徐）

[1] [2]


首页 -> 2006年第7期

上海第一尊毛泽东塑像

作者：金大陆

字体： 【大 中 小】

    一尊毛泽东不锈钢胸像

    1966年9月，在文化大革命如日方升的时候，上海长宁区刻字社金属雕刻小组的十五位员工联名向中共上海市委倡议：塑造一尊巨型不锈钢毛主席像，安放在天安门广场。在一片革命的喧嚣中，这类倡议很快就泡沫化了（以至后来因市委“迟迟不予答复”，竟成为上海最大的当权派“仇视伟大领袖”的佐证）。“一月革命”中，长宁区刻字社的代表跑到北京，在出席全国工艺美术造反派大会时，再次向参与接见的周恩来、陈伯达提议，并当即得到周、陈的认可。第二天（即1967年1月13日），国务院第二轻工业部便致函上海市手工业局，表示热烈支持这一“革命行动”，同意筹建“九米毛主席不锈钢像”工程，并提议由市委宣传部负责定稿，先试制小样，备齐资料，上报审批。经费开支则暂由刻字社垫付，待后拨款。由此可见，上海的塑像工程在启动阶段就上下通达了，且打上了“组织委托”的印记。
    1967年1月24日，由市手工业局牵头，有市委工业政治部、市委宣传部、文化局、冶金局、工艺美术公司、油画雕塑创作室、长宁刻字社等十二个单位参与的“毛主席塑像委员会”宣布成立，并开展了试制工作。试制工作没有专家，仅凭雕刻工、钢模工、翻砂工们的“赤胆忠心”和“深厚感情”在支撑、在操弄，所以送审的一公尺小样被第二轻工业部指定“内部审稿”，“继续进行表面加工”。为领袖塑像毕竟不是可以意气用事的，1967年的领袖被全民抬举着、欢呼着，风发而神圣，其形象岂容丝毫的差失。“毛主席塑像委员会”终因“没有能力塑造毛主席的形象，只好采用得奖的办法向全国征稿”。经过这么一番磨合和整改，“毛主席塑像委员会”于3月1日开始，正式在上钢三厂开模，首先为上海浇铸一尊毛泽东不锈钢半身胸像。制作过程历时近三个月，其间共试制了四百五十毫米、五百毫米、一千零五十毫米等八尊小样。据报道：正式“浇铸的这一天，当飞舞着万朵金花的钢水，注入砂模时，盼望了很久很久的人群，个个扣紧心弦，等到钢水浇完，钢像还处于红彤彤的阶段时，人们就冒着高热，迫不及待地打开砂箱，检查是否符合要求”。（1967年6月14日《红钢战报》）新铸的毛主席不锈钢半身塑像高一米零五十、宽一米一、壁厚十六毫米、重三百公斤，被各类红卫兵造反报称为“全国第一座”。
    6月5日，上海举行了盛大的塑像游行安放仪式。毛主席不锈钢半身塑像围着红绣球，由鲜花和青松簇拥着，端坐在报喜的彩车上。彩车在喧天的锣鼓、爆竹声中从上钢三厂出发，渡江以后沿瑞金二路、淮海路、南京路缓缓地向市革委会所在地外滩前行。一路上，身着白衬衫，佩带红领巾的少年儿童（注意：这身装束并不具有文革的特征）举着彩球载歌载舞，红旗方阵气势如虹。从四面八方奔赴来的群众，集合成了数里长的报喜队伍。队伍到达外滩后，举行了庆贺大会。随即“在万众欢呼声中将不锈钢毛主席塑像隆重地安置在市革委会的正门前”。
    6月5日的上海是激奋而昂扬的，它通过仪式，通过集会，不仅制造了巨大的群众现场，更制造了巨大的社会共鸣。

    两尊毛泽东金属立像

    “毛主席塑像委员会”的工作有着北京的背景，其具体任务也是要为天安门广场浇铸一尊“九米毛主席不锈钢像”。这种目标指向自然不能满足上海造反派的意旨，所以1967年3月，上海的一百多个造反组织联合成立了“119工程组”，声称要在人民广场检阅台前，塑造一尊高达12.26米的不锈钢毛泽东立像。5月9日，上海工总司、同济东方红、红三司、红代会（筹）新复旦师、新师大红卫兵师等造反组织又正式发表了“关于铸造巨型毛主席立像的联合倡议”，指明这是“一座毛主席身穿军装”的立像，要让它“永远屹立在东海之滨，黄浦江畔，永远屹立在我们的身边，发射出万丈光芒”（1967年5月16日《火线报》）。随即，“119工程组”主持召开了各群众组织的座谈会，广泛征求对塑像的建议。
    群众组织张扬出如此宏伟的规划，且“毛主席塑像委员会”的工作在多次要求“慎重”的情况下，正等待着“中央批示”，这种游移不定的状态促使市革委会办公室于6月29日发出通知：所有的塑像工程“暂停动工”，有待市革委会扩大会议决议。市革委会还指出：其实，塑像委员会和119工程组均缺乏条件和力量，在材料、浇铸、表面处理方面“存在一系列难题”。尤其令人啼笑皆非的是这两个组织还相互攀比，相互封锁技术。当119工程组筹建12.26米塑像时，塑像委员会即将原9米高的计划修改为15米。当塑像委员会因力不从心提出合作意向时，119工程组则不予采纳。双方人员间的走访，也尽量遮掩关键技术。在1967年全民崇敬领袖的狂热中，在直接为领袖造像的神圣行动中，竟然存在着不顾大局与要端，为追求更胜一筹的势派，为炫示超越他人的荣光，而谋虑计策方略，而把玩雕虫小技的情状。可见，人群集体性地升腾在虚幻中，一切都是膨胀的、浮游的。但回到具体的操持中，就必然会发生重重的纠缠，相遇种种的诱惑。普遍的人性在此才必需是面对的，在此才会是真实的（这即属于“非常”状态中的“正常”）。
    7月11日，市革委会召开扩大会议，专题讨论了“毛泽东塑像问题”。（恰逢毛泽东关于塑像“劳民伤财”的指示下达）会议认为：在上海市内的重要公共场所（如人民广场、外滩等）拟建若干毛主席塑像，但必须由“中央统一规划”，“各工厂、学校一律不搞”。很明显，会议的结论并没有限制塑像委员会和119工程组的动作，因为强调了“公共场所”的需要，重申了等待“中央规划”的必要，反而为这两个跨行业组织的存在和活动，提供了更富有弹性的腾挪空间。所以，尽管以后风声趋紧，不时传来中央或市革委会有关“制止”塑像的指示，准备为天安门广场和人民广场浇铸15米、12.26米塑像的规划，也几乎看不见落实的希望，但塑像委员会和119工程组凭恃着颂赞领袖的时代认同，借助着基层群众的期待和支持，仍在不停歇地为浇铸新的毛主席塑像而奔忙运作。各类红卫兵小报则不间断地向外界传输着这方面的消息，比如9月22日《新交大》报道，受国防科委委托，上钢三厂用二炉钢水一次铸成的毛主席不锈钢塑像（高7.1米、重16吨），正在进行抛光，将于国庆节前护送北京。9月30日，《新交大》第四期刊出的照片可谓确证。再比如8月17日上海电专编辑的《文革通讯》报道，高3.7米、重2500公斤的毛泽东磷青铜立像，已于14日在上海汽轮机厂分二段一次浇铸成功。其它消息也证实，8月17日，这尊毛主席立身铜像在119工程组展出，共有5万人瞻仰。看来，尽管消息之间在细节方面有些驳杂，但塑像委员会和119工程组在1967年的第三季度，塑造成了两尊全新的金属领袖像应该是确实的。
    9月29日，市革委会政宣组向上报告，因仍有单位继续毛主席塑像的施工，“我们口头、书面劝阻均无效果”，故建议市革委会成立“毛主席塑像工作组”，进行“统盘考虑”。结果，徐景贤向张春桥汇报后作出严肃批示：“现在一律不造”，因此“不必成立工作组”。徐景贤还特地在批示中加括号注明“包括119工程和塑像委员会的铸像”。但是，你说你的，我做我的，说了等于白说，做了就是做了，这多少具有冒犯和嘲讽的意味。

    第一尊校园塑像

    1967年5月5日，中央人民广播电台向全国播报了新华社专稿“伟大领袖毛主席的巨型塑像在清华大学落成”，立即在上海的校园里产生了强烈反响。同济、复旦、华东师大等校的师生奔走相告，纷纷贴出倡议书，要“让毛主席的伟大形象也永远矗立在校园”。

[2] [3]


首页 -> 2006年第7期

上海第一尊毛泽东塑像

作者：金大陆

字体： 【大 中 小】

    同济是最早行动的，5月15日晚由军训团和东方红兵团确定初步方案，16日即选址破土，17日师生们便抬举着1米高的塑像模型在全校游行。确实是边设计、边施工、边庆贺。当时，曾有“资产阶级学术权威”提出“伟大不等于巨大，巨大未必伟大”，“根据我校条件，搞个三、四米的就行了”的意见，这不仅引出了一场批判，以正告“资产阶级知识分子统治我们学校的现象已一去不复返了”，更激发了“革命小将”的斗志，因为“我们依靠战无不胜的毛泽东思想，完全有胆略、有信心、有毅力、有能力”，“高水平、高质量、高速度地建成毛主席巨型塑像”（1967年7月1日《东方红》）。这便直接导致参与该项工程的全是普通的工人、学生和青年教师，竟然“没有一个专家，没有一个权威”。
    为毛主席塑像是盛大的节日，设计组通过向全校征询意见，采纳了解放军“毛主席身着军装”“让军帽拿在手里”（因为“毛主席宽大的前额集中了全人类的智慧和理想”）的建议，完成了设计稿——毛主席巨型塑像耸立在同济园的中央，像高7.1米，基座高3米，由晚霞色花岗岩砌成。基座正面嵌着林彪“四个伟大”的题词，背面是十面红旗和万年青浮雕，这“象征着我们千秋万代永远高举毛泽东思想伟大红旗，永远向着心中最红最红的红太阳，海枯石烂不变心”。
    施工是跃进式的，至5月31日，开工半个月的泥塑工作已基本完成。因为第二天是同济校革委会成立的重要日子，“泥塑工地上一片欢乐，参加劳动的工人和同学怀着喜悦的心情，忙着整理场地。下午五时三十分，突然泥塑后身开裂，裂缝迅速扩大，同学们奋不顾身抢修无效，终于整个泥塑全部塌下了”（1967年7月1日《东方红》）。这在当时是一件天塌地陷的大事，不仅仅在于明天政要们要来出席会议，更在于为毛主席塑像的行动所寄寓着的政治意义。经检查，造成塑像轰然垮塌的原因，是“运用了强度不够的木骨架”。这在以建筑为专长的同济大学，也应是件不可思议的事情——确实，这是没有专家、权威参与工作的灾难，同时，幸亏没有专家、权威参与其中，也就消解了“阶级斗争新动向”、“阶级敌人破坏捣乱”的猜疑和恐惧。
    工人、同学们擦干眼泪，一遍遍地学习“老三篇”，“闻讯而来的革命师生员工纷纷送来鼓励书、请战书，送来一段段金光闪闪的毛主席语录”。精神的照耀作为那个时代的法宝，固然可以重新集聚队伍，昂扬斗志，但终究不能替代科学的规律。经研究，工程组决定电焊钢骨架。于是，“电焊工人夜以继日地战斗，仅仅一夜工夫把高达七米多的钢骨架竖立起来”。接着，又两天两夜“把十三吨泥一块块抛上脚手架，扑打在钢骨架上”，至6月7日，新的毛主席泥塑成型了，师生员工们敲锣打鼓，声称“创造了世界雕塑史上的奇迹”。12日，工程完成了壁厚8厘米的石膏模上浆。后又用一千根钢筋，二万根细铅丝进行绑扎，且工艺规定钢筋骨架与石膏模内壁间的距离，必须严格控制在三至五厘米内。施工队连续奋战三天三夜，在完成了这项高难度的任务后，激动地在塑体上写下一条大标语：一切归功于毛泽东思想！从塑像的垮塌到再度树立，期间的痛苦、委屈和艰难终于在此刻消融了，消融在一条伟大的归因中——其实，在那个嚣浮的时代，这种思想和情绪的归因是很容易就可以攀援，就可以划入的，且越伟大越容易攀援，越容易划入——那就是简洁思想、沸腾情绪，让自我丧失在这种归因中。反之，当这种归因成为了集体认知，或者说表达了普遍心声时，它留下的社会悲哀又会是很深刻的。
    6月22日，总高10.1米的壳体式毛主席塑像工程进入混凝土浇注工序。决战时刻，场面繁忙而热腾，人们紧张而激动。层层升高的作业台上，挂起了毛主席的巨幅画像；高高扬起的塔架上，披下了毛主席的巨幅语录：下定决心，不怕牺牲，排除万难，去争取胜利。炊事人员到达现场，医务人员到达现场，文艺小分队到达现场，广播台一遍遍情绪激昂地播送着“老三篇”。浇注混凝土需多方配合，连贯运作。经过长达四十多小时的高强度作业，至23日凌晨，“当东方喷射出万道光芒的时候，当广播台高奏起雄浑的‘东方红’乐曲时，整个混凝土浇注工作胜利完成了”。
    7月1日上午7时，在庆祝中国共产党诞辰四十六周年的日子里，同济大学八千师生隆重举行了“伟大领袖毛主席巨型塑像落成典礼”。令人诧异的是：与两个月前新华社全面报道“清华大学建成毛主席巨型塑像”的消息形成鲜明的反差，上海的《解放日报》、《文汇报》竟然没有对此作点滴的报道。

    其它的塑像

    同济大学的毛主席塑像于7月1日落成时，由劳模蔡祖泉挂帅的复旦大学毛主席塑像筹备组、交通大学毛主席塑像筹备组、华东师大“九·一五工程组”等正率领着师生员工在校园中积极工作，比如：承担塑像任务的复旦“红画笔”不仅将各种毛主席像拍成照片，画成样稿，组织全校讨论，还专赴青浦淀山湖寻找上等黏土。殊不知，因清华的造像运动在全国引起了大规模的效仿，同时也引发了中央的隐忧，所以此时关于塑像的风声已开始悄悄地变调了。7月5日，毛泽东作出正式批示：此类事劳民伤财，无益有害，如不制止，势必会刮起一阵浮夸风（《建国以来毛泽东文稿》第12册，第368页）。7月13日，中共中央向全国发出《关于建造毛主席塑像问题的指示》，不仅传达了“最高指示”，更强调这是“一个严肃的政治问题”，“每一座塑像都应当保证政治上、艺术上的高质量，这只能由中央统一规划”。
    在此前后，根据市革委会有关部门对上海的塑像情况所作的调查，全市共有32个单位有所行动（含跨行业的“119工程组”等），且已完成塑像的单位有4个，正在建筑中的有11个，筹备动工的有17个。
    7月底，市革委会向各区、县、局、大专院校、群众组织，并特别提示“正在筹建毛主席塑像的单位”正式转发中央“七·一三”指示，严肃指出“上海一定要坚决贯彻”，“不折不扣地执行”。同时，市革委会又以徐景贤的批示“已建立的，不采取批准手续；未建立的，暂不建立；继续向群众做说服工作”为口径，向中央发出请示报告。一切似乎都在按照部署平稳地进行，但局面并未发生明显的改观。
    9月13日，中共中央追发了《关于认真贯彻执行中央“七·一三”指示的通知》。《通知》承认“七·一三”指示下达后，“许多地方的群众组织直接给中央送来报告，要求兴建毛主席大型塑像。目前，有的正在施工，有的积极备料”。《通知》重申“无条件地贯彻执行中央指示”，并在第三条中作出具体规定：
    “已经建成或将要建成毛主席塑像的，严格按照‘七·一三’指示办事，由省市领导机关或军管会认真检查，不合格的坚决拆除；‘七·一三’指示后计划或动工建造主席塑像的，立即停下来”。
    事实证明，恰恰是这第三条规定非但没有成为有效的禁令，反而成为各地继续“兴建毛主席塑像”的借端。其一，因为出现了“已经建成或将要建成”的提法，也就在“未建”、“准备建”之间划出一条界限，客观上为前者的合理“存在”赢得了辩解的空间。其二，因为要求有关领导部门实行检查，“不合格的坚决拆除”，也就将“建与不建”的问题，演变成了对“像与不像”的裁判。“像”即“合格”；“合格”则不拆。其三，因为规定“七·一三”指示后建造的塑像“停下来”，那么该指示前或计划、或动工的项目，自然也就不必“停下来”了。何况，对指示前后的认定，是很富有伸缩性的。
    上海方面的情况可谓例证。据10月22日市革委会政宣组上交的《关于已经建成或将要建成的毛主席塑像如何处理的请示报告》称：据统计，“目前已建成毛主席塑像的有十多个单位”（期间，复旦大学的塑像于8月5日落成；华东师大的塑像于9月15日落成）。这不仅影响很大，使“原来已经停下来的单位，又继续动工了”（例如华东化工学院），这些单位的有关人员还经常手持中央“9·13通知”到政宣组来，指着第三条的内容“吵着要政宣组派同志前去审查”，并要求“报销经费”。同时，根据北京市革委会已组织二十多人规模的塑像检查组开展工作的情况，市革委会政宣组认为“我们不过问是不恰当的”，故特此建议由政宣组、群运组、文教组、工业组、经济计划组，并“可吸收革命群众组织的代表”，成立上海市毛主席塑像检查组。对此，徐景贤作出如下批示：“我们没有责任批准他们报销经费”；“检查只是为了拆除不合格的，这项工作矛盾必大，可暂缓进行”，“如发现有严重歪曲损害主席形象的，可临时组织检查小组专门处理”。徐的态度是有些迟疑的，在某些方面甚至是回避的。半个月后的11月9日，政宣组再次向市革委会报告上海建造毛主席塑像的情况，“目前继续加紧施工的有机械学院、交通大学、华东化工学院、第一医学院、上海橡胶厂等单位”，“他们相互串连，相互效仿，相互支持”。同时，有些单位明知中央通知的精神，干脆不作汇报，擅自动工造像。报告特别提及工总司安亭兵团无中生有地宣称“经过市革委会同意，工总司支持”，在嘉定安亭筑建起一座毛主席立像。还有专业单位上海油画雕塑室在“七·一三”指示前，已建成四座3.8米高的毛主席塑像，“目前又擅自建造，虽加制止，效果不大”，甚至还准备向有关单位出售这些塑像。

[1] [3]


首页 -> 2006年第7期

上海第一尊毛泽东塑像

作者：金大陆

字体： 【大 中 小】

    那么，为什么“关于毛主席塑像”的禁令一直不通畅呢？
    看来，在“为毛主席塑像”的使命面前，人们的情感和精神，正是通过对物质材料的把握和雕塑，而倾注于其中，凝聚于其中的；同时，也正是这种充满情感和精神的运作，才使塑像神圣化、光辉化了，以致不仅可与人们的情感产生交流，更成为了人们的精神寄托和支柱。且用于塑像的物质材料是坚固的，即塑像将成为永驻的、不朽的存在，这一切怎能不使人们因热爱而执着，因景仰而向往呢！所以，即便有领袖的谕示，有中央的指令，但降临到民间时，民间的理喻和接受，也会使之产生偏离，产生倾斜的。

    荒诞与失当

    综观上海的整个造像运动，其内里的荒诞与失当也是值得一记的。
    以1967年5月清华大学的毛主席塑像落成为标志，全国兴起了大规模的造像运动。因此时全国的文革形势正处于“全面武斗”的阶段，也就出现了不少同一单位树立起两座塑像的情况。上海市区的文革运动基本没有经历“全面武斗”，但个别基层单位的派别冲突，围绕着“为毛主席塑像”的重大事权，仍不免乱腾地发生争斗。前述中的华东化工学院两派就曾拉开阵势，企图对峙地塑像。结果，1967年11月，“红旗”一派在院内大草坪上筑起了巨型毛主席塑像，并署上了“红旗全体战士和全院革命师生”的字样。对立派“新化工”一千多人竟然九个月不去大草坪毛主席像前请示、开会。直至1968年8月，工人毛泽东思想宣传队进驻化工学院，经作了大量协调工作，并决定将塑像的署名改为“院革命委员会”后，才算解决了问题。（1968年第59期《支部生活》）
    上海某学院的A、B两派也曾上演过这么一出荒诞剧。当时A派率先于6月21日在校门口贴出筹建毛主席大型塑像的倡议，并敲锣打鼓，报送喜讯。但B派却“不闻不问，没有写出一张喜报和标语”。第二天上午，A派打电话给B派，请看以下的对话实录。
    A派：“想问一下你们对校门口那个特大倡议的看法？”（作者注：竟然不直接说出是为“毛主席塑像”的事宜，可见心态之别扭）
    B派：“这个问题——我们很早就提出建议了。所以，你们现在是支持我们的革命行动。”（A派的传单上有“戳一枪”写道：“恬不知耻，贪天功为己有”——这是当时典型的用语）
    A派：“你们的建议？怎么我们都不知道？”
    B派：“有好多事情就不是大家都知道的。”
    A派：“为毛主席塑像，我们就是要大喊大叫，打一场人民战争！”（因为主动，便把道理讲得圆满）
    B派：“对！是要打一场人民战争！使全院的革命造反派在B派的领导下，共同来筹建毛主席塑像。”（可见要害不在于事情，而在于事权）
    A派：“我们希望联合起来筹建一座光焰无际的毛主席塑像。如果你们执意同我们分裂，我们建造下去的决心是下定了。”
    B派：“那是你们的事。”
    通话结束（《情况纪实》上海某学院红卫兵传单）。
    6月23日，A派宣布成立了上海某学院“毛主席大型塑像筹建委员会”，并联合附近工厂的造反队召开了“毛主席塑像开工典礼大会”。与此同时，B派发表《对目前形势的声明》，强硬指出：A派“想在建造毛主席塑像方面捞稻草，想借此证明自己是革命造反组织，完全是枉费心机的、徒劳的。我们警告你们，你们根本无权建造。我院只能在B派领导下建造此塑像”。在这派言语中，哪还存在着“为毛主席塑像”的热情和忠诚呢！24日上午，A派去同济大学塑像工地取经。中午回院后即用白粉在大楼中心草坪上划出了塑像筹建区。B派一负责人当即与工人发生争执，并撕扯筹建区的牌子。下午，B派动用高音喇叭集合队伍，再次与工地上的A派发生争吵。以后，待到中央的指示下达了，这所学院的毛主席塑像也就没有建起来。
    在此，不仅是记录了“为毛主席塑像”而发生的一段史实，更是为了说明“为毛主席塑像”这般神圣的行为和主题，也是可以通过不同的场合，不同的阐释而发生衍变的——以致或者使之悬置起来，变得庞大而不落实，落实的却是派别的需求；或者使之粉饰起来，变得迷离而不真实，真实的却是集团的功利。于是，“为毛主席塑像”的行为和主题，在一片拥护和歌颂中，尽管不失外在的“神圣”，内质里却已经渐渐地被标签化，甚至被工具化了。这是“为毛主席塑像”的荒诞和悲哀。其实，文化大革命的许多荒诞和悲哀都是可以通过这类小孔而窥见的。
    （责任编辑萧徐）

[1] [2]


首页 -> 2006年第7期

感受少奇同志务实民主风格

作者：姚力文

字体： 【大 中 小】

    在上个世纪的50年代后期至60年代中期，我曾在少奇同志身边工作五年多。我真正深入认识和理解他，还是在参加编辑《刘少奇选集》之后，联系五年多的耳闻目睹，我深切地感受到：不论在艰苦卓绝、处境险恶的白区斗争环境，或是在敌强我弱、浴血奋战的抗日斗争前线，还是在夺取了全国胜利，长期身居高位的情况下，少奇同志始终一贯地保持了人民公仆的本色，保持了真诚共产党员的本色。
    少奇同志的高尚风格具有鲜明的特色：务实求真，勇于探索，独立地做艰苦的工作；他尊重同志，平等待人，具有民主的工作精神和民主作风。

    他倡导具有民主的工作精神和作风

    少奇同志在1948年10月间，用自身的体验，勉励华北记者团的同志们：“你们要有主动地学习的精神，独立地把你们的事业做好”，“首先思想上要艰苦，要做理论的、系统的工作”，“必须独立地做相当艰苦的工作，凡不愿做艰苦工作的人，任何事情也做不好。你们要切记这一点”。在这次谈话之后的不久，我从当时的《冀鲁豫日报》调到《华北人民日报》当记者，赶上了学习这次谈话的热潮。通过学习我深切体会到：在人民解放战争即将取得全国胜利的重要时刻，少奇同志不仅对记者们，也是对经历过革命斗争和战争考验的党的干部们所寄予的殷切期望。期望他们能够锻炼成为主动地学习马克思主义理论，熟悉党的路线和政策，能够在各自“工作岗位上，运用理论，独立处理问题和独立工作”的建设新中国的人才。
    当我回顾少奇同志近半个世纪的革命和建设实践，整理和编辑他的报告、讲话和文稿之后，我更具体地感受到，他要求别人做什么，他本人总是率先地切实地去做。
    “提倡一种民主的工作精神”，这是1937年5月，少奇同志在白区党代表会议上提出来的。之后，他又在《论共产党员的修养》、《论党内斗争》、《克服困难，准备反攻，为战后建立新中国创造条件》、《论党》等文章和报告中多次阐发了这一思想。
    什么是民主的工作精神？就是不仅要认真执行民主的程序，更重要的是“把民主精神贯彻到一切工作中去”。少奇同志有针对性地指出：领导机关要尊重每一个同志的意见和应有的权利，启发同志的批评精神，使群众敢于讲话；领导人要把自己看作是一个普通同志，用平等的态度待人，虚心接受下面的批评，不搞任何特权；党组织要吸收全体同志的经验和好的意见，在民主的基础上建立党的集体领导；在加强教育，提高党员服从组织、遵守纪律性的同时，注意清除命令主义和惩办主义。这就是民主的工作精神。与此相反，没有民主精神的人，往往是独断专行，压制民主，甚至搞个人专制主义。他们只要下级的盲目信任和盲目服从，不听取下级的意见，不帮助下级解决工作中遇到的实际问题，只知道作报告、发指示、责备下级。
    少奇同志倡导民主精神并身体力行，是与他深厚的群众观点和公仆精神有机地联系在一起的。在少奇同志看来，历史是人民群众创造的，没有人民群众的努力，任何事业都不会成功，所以要紧紧依靠人民群众。共产党人不应该、也不能是代替人民群众包打天下的英雄好汉，只能是启发人民群众的自觉，引导和组织群众的带头人。“即使是伟大人物，也只能起这些作用。如果有人企图在这里多起一点作用，一切错误都可能由此产生。”少奇同志说，还有些同志自以为高明，自以为高人一等，他们是“站在民众之上，而不是站在人民之中；他们是以人民的上司自居，而不是以人民的勤务员自任”；“他们自以为是人民的统治者，而不是人民的公仆；他们不是听命于人民，以民意为依归”。如果这样的同志不努力用历史唯物主义来武装自己的头脑，没有相信群众，尊重群众，向群众学习的观念，他们怎么可能有民主的工作精神呢？怎么可能克服官僚主义呢？
    提倡民主的工作精神，必须有一定的制度来保证。少奇同志强调：“要发扬民主，订立一套民主制度，便利群众去监督，保证群众有很多机会，用各种形式反对官僚主义。”他号召：“我们的同志要使自己具备充分的民主精神，学习民主，在各阶层人民中去运用民主，并总结各地实行民主的经验来教育党员和群众。还须制订出关于民主的法律，规定制裁那些违反民主、侵犯民权的官员的办法等。”只有加强对民主的学习、修养和锻炼，再加上健全的民主制度的保证，才能真正发扬民主的工作精神。
    担任党中央办公厅主任近二十年的杨尚昆同志曾向我介绍说：我同少奇同志长期在一起工作，来往较多，彼此熟悉，我深知他好学不倦，勤恳工作，平等待人，作风民主。毛主席在一段时间里退居第二线，少奇同志主持中央工作时，从不搞独断专行的家长作风，有事总是同领导班子里的同志商量，乐意同别人交换意见。他对某项工作提出意见，总是事前经过充分酝酿，往往能得到大家的赞成。他原则性强，严肃认真，有时批评某个同志显得很“厉害”，然而这些同志也并不觉得他不民主。

    他心系百姓、直面现实、勇于自我批评

    提倡民主的工作精神，必须坚持批评和自我批评。批评和自我批评既是党内民主和发扬民主的工作精神的内容，也是推动党内民主和发扬民主的工作精神的有力武器。要顺利地开展批评和自我批评，各级领导同志的以身作则是至关重要的。少奇同志指出：“各级领导机关的负责人对于自己领导下的工作中的缺点和错误，必须首先进行充分的自我批评”，“必须有充分的接受别人批评的精神准备。”只有这样，才能扩大党内民主，才能在党内造成一种敢于讲话，不怕犯错误，不怕批评，欢迎批评，放手工作的民主风气。
    少奇同志是这样讲的，他总是身体力行、常年不懈。
    1947年春，毛泽东、周恩来、任弼时等同志留在陕北指挥全国的解放战争，少奇同志和朱德等同志一起转移到华北解放区。他作为中央工作委员会书记，主持中央委托的工作。在他的指导下，各解放区开展了轰轰烈烈的土地改革运动，壮大了我党我军的力量，保证了人民解放战争的胜利，但在工作中也出现了某些“左”的错误。少奇同志不推诿责任，勇于承认并努力纠正工作中的失误。在党的七届二中全会上，他郑重地自我批评说：“土地改革中，各地犯了些错误，中央对此是有责任的，其中大多数与我个人有关。”大约在进北京后的1950年初，广大的新解放区土地改革即将展开的前夕，他叮嘱当时主持华北局工作的第二书记刘澜涛同志：你们什么时候开会，通知我一声，我到会上对1947年土改中出现的一些错误作自我批评，以便于总结过去的经验教训，以利今后更好地工作。“文革”后的1980年，党的十一届五中全会为刘少奇同志平反昭雪后，刘澜涛同志同我谈起这段感人的记忆时，仍然很动感情，表示出对刘少奇同志的衷心钦佩和怀念。
    少奇同志不仅自己勇于发现和改正错误，他还鼓励全党同志发扬批评和自我批评的精神，去研究问题、发现问题。
    1948年秋，解放战争的形势飞速发展，全国胜利在望，作为党中央的主要负责人之一，他提醒自己，也告诫同志们，要经常检查自己，切不能自以为一贯正确。在这一时刻召开的华北记者团学习集会上，少奇同志不仅动员记者们到基层、到各阶层群众中了解人民群众的要求、困难和呼声；鼓励记者们把党的政策执行结果如实告诉中央。“如果发现党的政策错误，允许你们提出，这是你们的权利。如果你们看到党的政策大体上是对的，但是有缺点，也要提出来。”少奇同志还坦诚地说：“我们坐在这里（指党中央驻地河北省平山县西柏坡村）危险得很哩！搞错了没有？这是我们经常要考虑的问题。”“党的政策是否正确，要在群众实践中考验。你们要把党的政策执行结果如实告诉我们，中央时刻在准备考验自己的政策。中央是这个样子，各级党委也应该是这个样子。”

[2]


首页 -> 2006年第7期

感受少奇同志务实民主风格

作者：姚力文

字体： 【大 中 小】

    1958年兴起的“大跃进”和人民公社运动，使我国农村的生产力遭受巨大损伤，为纠正农村工作中“左”的错误，少奇同志于1961年初，去湖南省农村作调查。在他自己的家乡——宁乡县花明楼公社炭子冲大队，我旁听了他同当地几位老农和基层干部的一次谈话。少奇同志动情地对乡亲们说：“我将近四十年没有回家乡了，很想回来看看。回来了，看到乡亲们的生活很苦。我们工作做得不好，对你们不起”，“这次回来，看到这里工作搞成这个样子，中央有责任，要向你们承认错误。”
    在谈到“退赔问题”时，他说人民公社的三级所有制，还有部分个人所有制，不能随便侵犯，自留地的产品要归社员所有。不能动摇所有制，一动摇社员就不安心生产。为什么有些社员不尊重所有制呢？一个原因是肚子里有点饿，主要想拿点吃的东西。还有一个原因是“一平二调”成了风气，公社、大队拿社员的东西，社员就拿公家的东西，也拿别的社员的东西。首先是公社大队不遵守社员所有制。社员这样想，你拿得，我就拿不得？你大拿，我就小拿。这种风气是上边造成的，不是社员造成的。现在应讲清楚，上边拿的要坚决退赔。社员拿别人的，也要退赔。现在拿不出的记个账，秋后退赔。
    少奇同志还语重心长地向乡亲们提出建议：“这个账要一户一户地结，这个账要记住。赔清以后，立块碑，或者写一个大单子，用镜框子镶起来，挂在公社里”，“这次教训很深刻，要子子孙孙传下去，以后再也不犯这个错误。”
    少奇同志的这次谈话，具体地体现他心系百姓疾苦，正视错误、勇于自责的坦荡胸怀和风格。这次谈话使我深受教育，终身难忘。
    少奇同志在《论共产党员的修养》中讲过：“一个真正的共产党人，可能具有最大的勇敢。因为他没有任何私心，所以无所畏惧。他没有做‘亏心事’，他的错误缺点能自己公开，勇敢改正，有如‘日月之食’。”近半个世纪革命和建设的实践表明，他本人正是这样一个真诚的共产党人，一个心系百姓，直面现实，勇于自我批评的榜样。

    他是政治改革的思想先驱

    1956年是不平凡的一年，在欧亚大陆先后发生两件举世瞩目的大事：一是苏联共产党的“二十大”揭露了斯大林推行个人崇拜及其严重后果；一是我国基本上完成了对农业、手工业和资本主义工商业的社会主义改造，并召开了夺取全国胜利后的第一次党的全国代表大会“八大”。党的“八大”集纳和深化了方方面面的成果，作出了一系列正确的决策，为新中国构制了社会主义现代化建设的第一个蓝图。苏共“二十大”对斯大林错误的揭露和批判，在整个国际共产主义运动中起到了解放思想的作用。正如毛泽东等中央领导同志对外宾所说：“过去斯大林的观点压倒一切，现在打倒了偶像”，破除了“迷信”，“打破了神话主义，揭开了盖子，这是一种解放，一场解放战争，大家敢讲话了，使人能想问题了，可以自由思考、独立思考了。”在这一解放思想的大潮中，毛泽东等中央领导同志的探索和反思涉及经济、教育、文化等方面，少奇同志的重要贡献是：他提出了政治改革的思想，提出了进行民主制度建设的观点和设想。
    少奇同志坚持实事求是的思想原则，敢于直面社会主义革命和建设实践中暴露出的弊端。在党的八届二中全会上，他介绍了波匈事件的情况和教训之后，初步阐发了进行民主制度建设的观点。他说：“鉴于若干社会主义国家的情况，国家的领导人员有可能成为特殊阶层，特殊的‘统治阶层’……如果我们不注意，让其自流的话，在我们这些国家也可能产生一种新的‘贵族阶层’。”为了“使我们这个国家发展下去将来不至于产生一种特殊阶层，站在人民头上，脱离人民”，除要进行教育外，“还要规定一些必要的制度”。
    少奇同志在1956年秋冬至1957年春的多次讲话和报告中，主要讲到了以下几个方面：
    一是制定群众对领导机关和领导人员的监督制度。他号召要认真研究人民代表大会怎么工作，如何监督政府。另一方面是研究报纸如何监督。对此，刘少奇曾指示新华社说：你们要认真地讨论一下，新华社做国家通讯社好，还是当老百姓好？我看，不做国家通讯社，当老百姓好。“外国新闻记者强调他们的新闻报道是客观的、真实的、公正的报道；客观的、真实的、公正的报道是他们的口号。我们如果不敢强调客观的、真实的报道，只强调立场，我们的报道就有主观主义，有片面性。”他希望报纸起到监督作用，因为“当错误从地平线刚刚冒头的时候，如果不加以揭露和制止，是对人民不利的；应该及时地在新闻报道中提出来，要人民注意。”他甚至提出了“要学习塔斯社，同时也要学习资产阶级的通讯社”的观点。谈到党委和党代表大会的监督，他强调，“不能只是反领导才叫违反纪律，领导者压制民主就不算违反纪律？”这既是对党内纪律存在某些事实上不平等现象的谴责，也是对建立确保领导者与一般党员之间、上级与下级之间平等权利的党内民主制度的强烈呼吁。
    二是规定对领导者的权力限制。他说：“国家领导人员的权力应该有一定的限制，什么事情他有多大的权力，什么事情不准他做，应该有一种限制。”否则，容易出现“一说要控制局面，就要实行专政，对群众也实行专政”的错误。这里刘少奇的阐述是简明而有针对性的，这确是当时反思苏联社会主义模式和分析中国的现实问题的一种新视角，一个大胆的法治思想见解，也是对建立约束权力主体行为机制的理性思考和严肃探索。
    三是废除领导职务终身制思想。建国初期由于政权建设、经济建设和各种组织机构建设的需要，党从军队、工人、农民和知识分子中提拔和选用了大批干部。由于事实上存在着干部不同于群众的地位、待遇和荣誉，而又缺少对干部的选举、任免、任期、离退等方面的明确制度规定，到上个世纪的50年代中期，一些干部产生了“能上不能下、能进不能出”的思想，干部队伍膨胀和机构臃肿、重叠的现象开始显现，而且带来干部队伍难以更新调整和素质下降的后果。这引起了少奇同志的警觉。1957年2月他在为中央起草的《关于今后干部工作方法的通知》中指出：“目前我国的国家机关和企业、事业机关脱离生产和非生产工作人员已经过多，这在经济上是极为不利的，并且助长了官僚主义的发展。现在对于生产人员脱离生产的道路还没有加以限制，而脱离生产的人员回到生产中的道路还没有开辟，这种情况必须迅速地加以改变，否则将造成严重的错误。”而在此前的八届二中全会上，他对高层领导的任免也提出过意见。他说：“华盛顿在革命之后作了8年总统，又退为平民”；“艾森豪威尔当过总司令之后，又当过哥伦比亚大学校长，然后才去竞选总统”；“马歇尔当了国务卿之后，又去当红十字会长”。“这样的办法，我们是不是也可参考一下，也可以退为平民？”他指明：“资产阶级的有些制度也可以参考。”他的这些话虽然没有明确提出“废除领导职务终身制”，但已经有了这种意思。而且他敢于在政治上同西方资本主义国家作对比，表明在那一时期思想解放的大背景下，少奇同志探索改革道路的视野和胸襟是很宽阔的。
    四是取消特权。党中央在建国前夕就敲响了防止党员干部骄傲自满、腐化堕落的警钟，建国后还发起了一系列运动进行整顿，并不断强调保持和发扬党的优良传统和作风，这对廉政建国起到了积极作用。但少奇在“八大”上仍然不得不警告：“在党领导了国家政权以后，党内贪污腐化、违法乱纪、道德堕落的现象有了某种程度的发展，这种严重现象必须坚决制止。”在八届二中全会上，他从制度建设的角度提出了取消特权的观点，说：“我们国家领导人员的生活水平应该接近人民的生活水平，不要过分悬殊。”他建议，“一些特殊的待遇，也可以叫特权，应该取消”，例如领导人乘坐装有喇叭“可以不听交通指挥”的汽车；群众难以吃到肉、花生米、油等食品而领导人员有特殊供应；在人民中间影响不好的警卫措施等等。他提醒说，这些事情似乎是小事，但“不知不觉地享受了特权”。而且“人民没有提出来还不要紧，你们这些人有功劳，没有功劳也有苦劳，吃点花生米算什么呢？一闹起事情来，一上了马路，这个问题可就大了。因此这些特权在原则上应该取消。”这里，少奇同志的说法带有很强的时代特点，他具有最高层领导干部身份却能够提出取消特权制度的观点，这与单纯强调政治思想教育相比，显然是更深刻得多的思路，是一个真诚的共产党人直面现实的内省性思考。
    尽管少奇同志上述政治改革的思想因未得到毛泽东主席的支持，未能在实践中贯彻与落实，而是被之后兴起的“以阶级斗争为纲”的大浪潮所冲击，所吞没。但是少奇同志留给我们的思想遗产是相当丰富的，其理论价值和现实意义是不可磨灭的。他那种求真实务、勇于探索、独立地做艰苦工作的精神，他那种心系民众，直面现实、正视错误、勇于自我批评的精神，他那种尊重群众、尊重同志、平等待人、把“民主贯彻到一切工作中去”的民主精神和风格，都是留给后人的珍贵精神财富，值得我们继承学习和发扬。
    （责任编辑致中）

[1]


首页 -> 2006年第7期

邓拓的青史情结与忠诚意识

作者：李　玲

字体： 【大 中 小】

    邓拓自幼浸染于儒家传统文化中，自然就把生命的超越之路定在对历史正义的追寻中，而不是定在对彼岸世界的向往中。个体如何面对青史的问题，对邓拓而言，同时也是个体如何面对自我的问题。儒家文化之外，邓拓还深受苏俄式的马克思主义的影响。作为一名现代志士，他继承儒家文化关注现实人生、关注历史正义观念的同时，又扬弃了儒家文化与时代不相契合的传统意识形态内涵，而代之以马列主义。这样，他对历史正义的追求，就落实为对马列主义的忠诚。他忠诚于马列主义，往往又把革命组织、革命领袖认同为马列主义的化身、历史正义的化身，这样，当革命自上而下出现“左”的偏差、邓拓本人忠信见疑的时候，他心中便总是充满个体生命被抛出历史正义事业之外、难以实现生命超越性追求的焦虑。当他对革命自身的失误作出反思的时候，他只可能站在革命主体一员的位置上，对思想方法等问题作出反思、批评；不可能跳到党派之外质问领袖、质问意识形态的合理性。当外部环境异常残酷的时候，他只能选择以自己的尸骸去填充自我生命与历史理性之间的鸿沟，而不是去质问这种历史理性的合法性。

    一、追寻历史正义

    踏遍溪山十二尖，艰难生计不须占。
    世间多少伤心客，何惜捐输一滴甜？
    1926年，年仅十四岁的少年邓拓就步罗隐的《咏蜂》写下了这首充满忧患意识和使命感的诗。诗中感叹民生的意识和兼济苍生的襟怀，表明邓拓自幼就深受儒家传统文化仁人志士精神的影响。
    青少年时期，邓拓对文史地知识的涉猎面非常广。除学校教育之外，他大量阅读了父亲的藏书和家乡福州乌山图书馆的藏书。这些书包括中国传统的儒道释经典论著，还包括晚清和五四运动前后的书刊，以及十月革命后所传播的马列主义著作。同时，他也阅读佛教和基督教经典。福州西郊怡山附近有座千年古刹——西禅寺，经常有高僧开坛讲经。他时常不惜跑远路到西禅寺听法师讲经。福州东街花巷有个著名的基督教卫理公会教堂——尚友堂，离邓拓家不远。邓拓也时常带小侄女邓全一起去做礼拜，听牧师宣讲基督教义。但最终形成他人生观基石的，只是儒家的济世精神和马列的社会批判理论。宗教，在邓拓的心理中仅仅是作为知识而存在，并没有形成信仰，对他的人生观没有构成什么影响。他始终不信神，不信鬼，不信前生和来世。
    1923年中国思想界发生了著名的“科玄之战”。正处在建构人生观时期的初中少年邓拓一直非常关注这场论争。张君劢和丁文江就科学能否解决人生观问题发表了针锋相对的观点。这些论辩深深吸引住了邓拓。每天放学后他都迫不及待地到书刊上寻找新出的论辩文章，消化理解之后还向同学们介绍各方的观点、谈论自己的看法。这场“人生观与科学”的论战一直持续到1924年底。参加论战的除张君劢和丁文江外，还有胡适、陈独秀、梁启超、张东荪、吴稚晖、范寿康、林宰平、孙伏园、朱经农、任叔永、唐钺、邓中夏、瞿秋白等。论战的深入是代表科学派的胡适与代表唯物史观派的陈独秀展开正面交锋。最让邓拓服膺的是陈独秀等人的唯物论观点。在陈独秀看来，重要的是“历史观”，而非“人生观”，“人生观”必须无保留地统摄于“历史观”。与滚滚前进的历史车轮相比，个体性的“情感”、“意志”、“信念”、“良知”等等，并不重要。陈独秀、邓中夏、瞿秋白等人的唯物史观深刻地影响了邓拓的思想。唯物史观把“历史必然规律”置于绝对重要的位置上，而忽视个体生命体验的独立价值。这种价值取向堵住了以个体生命体验反思意识形态信仰的可能性。它奠定了邓拓在革命队伍中无条件忠顺于意识形态信仰的心理基础。
    1929年夏，17岁的邓拓高中毕业，本来准备按照三哥的建议报考清华大学。他的三哥邓叔群清华学堂毕业、公费留学美国康乃尔大学，获植物病理学博士和森林学硕士学位，此时已经成为著名的真菌学家，正在南京的中央研究院任职。邓拓到上海考试由于被同乡拉去看电影看到深夜，早晨晚起耽误了清华大学的入学考试，于是，他就报名考取了私立光华大学政治法律系。考试完他受到三哥的数落之后，反倒冷静下来对三哥说没有上清华未必是一件坏事。他说：“三哥，你以为清华和留美，便能挽救国家的命运吗？在这班国民党的腐败官僚掌握之下，所有的科学和文化的贡献、设施，都是空话！”从这里就可以看出，同样怀着报效祖国的殷殷之心，但与相信科学救国的哥哥不同，邓拓显然更加关注如何改造社会组织结构，认为追求社会公平比追求器物层面上的进步更有价值。邓拓的志向是批判甚至推翻国民党统治下的社会政治经济制度。这种志向的思想来源主要有两方面。首先，邓拓在建构人生观的青少年时期经历了从“五四”到“五卅”再到大革命失败的历史时期，在刻苦学习之中，他广泛接触了各种思潮，尤其是初步接受了从俄国传过来的马克思主义思想，深受历史唯物主义观念的影响，这样他的人生追求就和从小就泡在实验室中探索自然科学的三哥有所不同。其次，邓拓自幼就熟读经史子集，儒家圣贤“哀民生之多艰”、“穷年忧黎元，叹息肠内热”的社会使命感和他们“治国平天下”的人生理想，也早已渗透在他的思想深处了。这样，尽管他有研究的兴趣，但是他显然更加关注社会问题，尤其是意识形态问题。他希望能投身到追求社会公平、历史正义的事业中。他要在理想社会模式的建构中实现自己的人生价值。
    两间憔悴一书生，长对清灯亦可惊。
    不卜文章流海内，莫教诗酒误狂名。
    得侔前辈追真意，便是今生入世诚。
    白眼何妨看俗伧，幽怀默默寄书城。
    这首作于1930年冬的《书城》诗中，邓拓把自己的人生追求与两类传统的知识分子区别开来。一类是以文章为传世之事业的正统知识分子，另一类是以诗酒傲世的狷狂知识分子。邓拓是积极入世的。他不愿意仅仅在诗酒山水中独善其身而放弃自己的社会使命。邓拓渴慕先贤追求真理的精神。他不愿意追求个人的功名，不愿意追求家族的荣耀，也不愿意仅仅在“立言”之中寄托自己的人生价值。他要在这新时代寻找代表历史正义的道路，要把自己投身在实现这种正义的实践中。“路漫漫其修远兮，吾将上下而求索。”对于在灯红酒绿之中浑浑噩噩混日子的庸俗之辈，邓拓是不愿意同流合污的。通过马克思主义理论的学习，通过各种理论的比较鉴别，邓拓认定了中国共产党所实践的便是自己一直在追寻的历史正义。他决定为之献身！他相信把生命投入到共产主义事业中就能超越个体的有限性，获得最终的精神归宿。
    正是在这种信念的支持下，邓拓才能在国民党狱中毫无畏惧、坚守气节。1932年12月11日，邓拓参加中共法南区委组织的纪念广州起义的活动，在工厂开会的时候被捕了，被解往南京宪兵司令部。不久，他又被解押到苏州反省院。在狱中，面对叛徒的威胁利诱、面对敌人的酷刑，邓拓始终一声不吭。这时候支撑邓拓的是心中的理想之光，是共产主义信念。
    从狱中出来，邓拓一边参加哲学论辩、宣传马列主义，一边寻找党组织、参加“左”翼社会活动。1934年至1937年，他在河南大学法学院经济系就读。他提交的毕业论文是《论中国救荒问题》。在写作这篇毕业论文的同时，邓拓还完成了一部25万字的学术专著《中国救荒史》。邓拓研究灾荒，是一种严谨的学术活动，其中也熔铸了他关怀民生疾苦、批判社会不公的人间情怀。因而，他对灾荒史实的梳理最终引向对人类社会关系的追问。他认为：“所谓‘灾荒’乃是由于自然界的破坏力对人类生活的打击超过了人类的抵抗力而引起的损害；而在阶级社会里，灾荒基本上是由于人和人的社会关系的失调而引起的人对于自然条件控制的失败所招致的社会物质生活上的伤害和破坏。”这一时期，邓拓一方面从事学习、研究，另一方面还担任了开封“民先”大队长的职务，领导青年学生的抗日救亡运动和其他进步活动。正因为这些活动，他才再次被国民党逮捕入狱。

[2] [3]


首页 -> 2006年第7期

邓拓的青史情结与忠诚意识

作者：李　玲

字体： 【大 中 小】

    1937年从狱中出来，邓拓就奔赴条件极为艰苦的五台山地区参加中共领导的民族抗战工作，长期担任《晋察冀日报》的总编、社长，成为中共晋察冀边区文化工作的重要领导人。邓拓是以一个“左”翼战士的身份从事新闻工作的。他的新闻理论，延续了列宁关于党的出版物的观念，认为党报是“党的生活和党的工作中的重要环节”。这显示了他与诸多中国近现代报人的不同。他必然要把这些自由主义报人所反对的党性原则放在第一位。当然，在他的使命意识中，党性原则维护的并不仅仅是一个政治团体自身的利益，而是党的纲领中所强调的广大人民群众的利益。因而，他的新闻理论着重阐释了毛泽东的“全党办报，群众办报”的原则。
    60年代初，邓拓在《燕山夜话》和《三家村札记》杂文集中集中批判主观主义、批判不切合实际的盲目行为。这既源于他深入研究历史之后获得的一种冷静、深刻，更源于他对现实问题的深切感受。“大跃进”给人民生活、给国民经济带来了毁灭性灾难，他感到痛心疾首。在中央领导层对前一段的“左”倾错误有所反思的时代大环境中，邓拓暂时舒展了他的呼吸，摆脱了精神上的许多束缚，写了一大批强调实事求是、反对主观主义、反对大话空话的杂文，锋芒直指前一时期盛行的“共产风”、“浮夸风”、“命令风”、“干部特殊化风”和“对生产瞎指挥风”，也直指还留在许多人身上的极“左”作风。他抓住主观主义这一思想方法来批评，显然把反思的锋芒直指各个决策层、领导层。当然，这种批评仍然是在坚持马克思主义、坚持共产党领导的理论前提下对党的工作所作的内部反思，并不是站在自由主义立场上对执政党进行批评，更不是对使得错误政策能够通行的政治体制本身进行质疑。他希望他的批评能够警醒从事现实工作的各层领导，让他们改变思维方式、改进工作方法。邓拓在毛泽东等已经作出反思的形势下写杂文，批评主观主义的错误，尽管忠心耿耿，且完全符合共产党的组织纪律原则，并且谨慎地把反思限定在思想方法上，不去触及中央仍然肯定的总路线、大跃进、人民公社这“三面红旗”本身，但仍然注定了是不会讨领袖的欢喜的。此时，邓拓历经延安整风和50年代的党内外斗争，自然是明白吹捧比批评更安全、什么都不说比反思更安全。事实上，1959年“庐山会议的事实表明，毛主席有错误自己讲可以，别人讲，就听不大进去，特别是过去有些积怨的同志讲就更听不进去了”。投机的林彪这时候选择的就是一味吹捧毛泽东。但是，邓拓提起笔来，辛辣地批评、讽刺了各种主观主义、盲目吹牛的做法。促使他这么去做的，是对社会、对历史、对人民的责任心，是心中的那一股追寻历史正义的理想之光！
    “何以对将来青史”，是邓拓1946年痛悼王若飞、叶挺时质问国民党的一句挽联。其实，个体如何面对永恒的历史，也正是邓拓自己一生的核心情结，是邓拓衡量自我生命意义的标尺。他把马列主义认同为代表历史正义的大“道”，认同为自己的人生信仰，于是忠诚于这一意识形态就是邓拓把个体生命与历史理性建构牢固关系的必然方式。把马列主义奉为唯一的信仰，而不是作为世间各种学说的一种，邓拓自然就不可能对革命的基本原则、基本组织结构作出反思，只可能在不动摇革命大原则的前提下反思具体的思想方法、工作方式。

    二、个体生命与历史理性之间的紧张关系

    邓拓既有明确的生命自觉，始终关注个体生命与历史理性的联系。但是，这种联系，在邓拓的思维中，基本上只是个体生命对历史理性、意识形态原则的被动服从，而不包含个体生命对历史理性、意识形态原则的质问。他的斗争锋芒只会指向意识形态的敌人，而不会指向革命原则、革命领袖本身。对敌的坚定顽强、与对党的忠贞柔顺，是邓拓性格中互补的两面。每当革命出现“左”的偏差，邓拓无端受到党组织的怀疑、受到领袖斥责的时候，邓拓心中便总是充满个体与历史理性关系被割断的焦虑。
    1944至1945年整风受审的时候，邓拓由于在河南从事过地下工作，无端受到怀疑，他写下了《战地歌四拍》这组向妻子倾诉怀抱的诗。其中两首，他这样写道：
    青丝依样似旧时，
    镇日书空，
    孤怀无寄！
    入乡有意从头认，
    壮志纵成烟，
    不向蓬蒿浪掷！
    心血如潮，
    七度春秋销北地，
    数三十又三年，
    衰逝堪伤天欲晦；
    问后来岁月，
    还能几许？
    古道凄清埋诗，
    高山流水休再听，
    广陵散绝，
    无复当年韵！
    只如今抖擞旧精神，
    酬尽心头文字债，
    待取新衣上征途，
    好将身手试，
    长为孺子牛。

    鼙鼓又声喧，
    打叠琴书无着处，
    缩地失长鞭，
    脚跟无线，
    咫尺吴头楚尾，
    想旦夕四野动烽烟，
    顾不得惊起伯劳飞燕各东西。
    漫负笈携囊早登程，
    且休回首，
    向茫茫平沙去处舞干戈，
    莫念那恒岳巍巍云里人！
    回首三十三年的人生岁月，回首在根据地游击抗战的七度春秋，再面对目前不被组织信任的困境，邓拓不禁感到天地苍茫、时光无限，而作为个体的人是多么脆弱无力。他觉得满怀的壮志，都可能化为云烟；觉得自己的心境异常苍老，再难以用浪漫情怀去憧憬未来岁月。尽管难以抹去自我生命的荒凉感，邓拓还是不改甘为“孺子牛”的志向，他还是勉励自己要抖擞精神、继续在革命的征途上跋涉前行；还是鼓励妻子“且休回首，向茫茫平沙去处舞干戈，莫念那恒岳巍巍云里人！”邓拓在忠信被疑的情况下，既抚惜自我的精神伤痛，又不改追求理想的心志。这与屈原被放逐之际吟咏《离骚》抒发自己的忧愁，又表达自己“路漫漫其修远兮，吾将上下而求索”的理想追求何其相似！这体现了知识分子的生命自觉和理想坚韧。所不同的是，邓拓在忧伤孤独之中并没有像屈原责备楚王宠信奸佞、批判世俗混浊那样去责备、批判任何人、任何制度。圣主贤臣的儒家文化，还提供了士大夫以天理大道对抗世俗权势的思想可能。但是，革命的意识形态，在高度的一统化之中，此时在中国还没有发展出可供质问革命异化的思想资源。任何人只要对革命忠诚，就很难从思想上去对抗、审视革命组织的种种作为。邓拓自觉以革命战士、以共产党人的高标准严格要求自己，就不仅不会在理性上质问组织，而且不会对组织有什么非理性的怨气。邓拓在备受打击之时审视自己的过去岁月，追问自己的“后来岁月，还能几许？”这种对时间的焦虑，在本质上是能否实现人生价值的焦虑。这种焦虑源于强烈的愿望与强烈的不自信所造成的冲突。强烈的愿望来源于邓拓济世救国的高远情怀，而不自信则是因为他把党认定为历史正义的化身，这样，一旦党怀疑自己，固有的忠诚意识使得他不会去怀疑党与历史正义的必然联系，而只觉得自己可能要跌出代表历史正义的战车，堕入无边的历史阴影中，使生命失去意义。这样的焦虑，并没有对党的任何怨言，但是表现出对自我人生的强烈关注，因而仍然是一种相当个人化的思想漫游了。因而，即使在几十年之后，邓拓妻子丁一岚编辑《邓拓诗集》时，经反复斟酌，仍然不得不删去“镇日书空，孤怀无寄！入乡有意从头认，壮志纵成烟，不向蓬蒿浪掷”、“衰逝堪伤天欲晦”、“古道凄清埋诗，高山流水休再听，广陵散绝，无复当年韵”这样一些情绪低落的句子，因为“她考虑到这首诗写于抗日战争中，本应充满昂扬和豪迈，而邓拓那些惆怅情绪，需要做特别的注释读者才能明白”。担心读者不明白，实际上包含着担心受到误解，担心政治评价上再出麻烦。尽管几十年之后，人们认识到“惆怅和忧郁，并不总是灰暗与消极，也不会是豪迈、昂扬的对立面。它们不会损伤人的理想主义，不会让人消沉。相反，在特殊情形下，在特别的人身上，它们反倒使豪迈与昂扬更为深沉”。但相当长一段时间内，革命的意识形态是不允许它的忠诚战士有任何惆怅与忧郁的。革命意志薄弱这类武断的评价，总是很容易被强加在那些有个人化人生感悟的忠诚者身上。

[1] [3]


首页 -> 2006年第7期

邓拓的青史情结与忠诚意识

作者：李　玲

字体： 【大 中 小】

    1948年4月，“如故年华过荏苒，伤心梦幻倍蹉跎”的焦虑再度充塞邓拓的心头，他还是用“一生九死抱琵琶”来明志并自勉。1957年前后，多次受到毛泽东的严厉斥责，他不仅不抱怨，而且还如实向下属传达领袖对自己的批评意见。每当忠诚的自我与革命主体之间出现裂缝的时候，邓拓总是用严格的组织纪律观念、用党性原则说服自己顾全大局，维护组织的权威和领袖的威望；总是勉励自己用更为勤勉的工作、更为忠诚的行动向组织和领袖见证自己的忠心，从而弥合自我与革命主体之间的裂缝，从而使自己的生命能够融入自己所认定的历史理性中。每当个体生命面临被革命主体抛弃的可能性时，人生如梦的虚无感受就会悄悄在邓拓心头滋长。1959年的《留别〈人民日报〉诸同志》诗中，他郑重地告诉自己“笔走龙蛇二十年，分明非梦亦非烟”，这恰恰表明他心中有人生如梦如烟的失重感需要克服。
    正是因为把自我生命与历史理性、意识形态原则之间的关联看作立身之本，邓拓在他感到政治环境宽松一些的时候，便能大胆以革命主体一员的主人翁精神对革命事业中的不足之处展开反思。1957年创作的杂文《废弃"庸人政治"》中，邓拓便站在真正为人民服务的立场上，以实事求是的精神批评了“凭着主观愿望，追求表面好看，贪大喜功，缺乏实际效果”的“庸人政治”。只有对现实有敏锐的触觉、对历史和人民有深切责任感的人，才可能这样切中时弊地思考问题。而当意识形态、革命领袖走向偏颇的时候，邓拓有时便不能不放弃自己的独立思考，尽量按照中央的口径说话，尽量用领袖的思想代替自己的思想。1950年他写作了社论《谁领导了五四运动》，按照毛泽东《新民主主义论》定下的调子，认定“五四”运动是以“共产主义知识分子”而不是资产阶级知识分子为骨干的。1960年创作的《江南吟草》和《延庆道上》系列组诗中，邓拓像不谙世事的贵族诗人、像不愿意被现实打搅的归隐诗人那样，给饥荒中的农村镀上一层优美的田园诗意。在意识形态中不能落伍的观念，有时也会压迫着邓拓的思维，遮蔽着邓拓的眼睛。他这么做的深层心理动因是，害怕被抛出革命的战车之外从而与自己认定的历史理性、意识形态法则之间脱钩。他早已认定了追求革命、追随领袖是超越个体生命有限性的唯一之路。
    1966年，江青、姚文元等对邓拓的杂文进行政治附会，制造“文字狱”，把邓拓打成“三家村”“反党反社会主义”集团的“大老板”，打成“叛徒”。邓拓在申辩无门的情况下，只能选择用自己的尸骸去填补自我与革命主体、自我与永恒历史之间的裂缝。在遗书中仍然高呼“毛主席万岁”、表白自己的共产主义信念，这表明邓拓至死都是忠诚于他认定的意识形态原则的。他不能让自我生命游离于他青年时代就认定的历史理性之外。
    （责任编辑赵友慈）

[1] [2]


首页 -> 2006年第7期

白求恩助手辛育龄采访记

作者：王海印

字体： 【大 中 小】

    辛育龄教授是我国著名的胸外科专家，中日友好医院的筹建者和第一任院长，曾获得许多殊荣并享受政府特殊津贴。他承担过国家多项重大科研项目，为祖国培养了大批高层次胸外科医学人才，对我国的胸外科手术做出了重大贡献。因他曾与白求恩一起工作，又践行了白求恩的精神，而被誉为“白求恩式的医生”。

    与白求恩一起工作，感受白求恩精神

    辛育龄1921年出生于河北省高阳县。震惊中外的“七七事变”发生时，他在保定的一个属于教会创办的学校读初中，年仅16岁的他不甘心作亡国奴，返回故乡，通过地下党员的哥哥参加了由政委程子华、政治部主任孙志远领导的抗日革命组织——冀中抗日民族自卫军。因他年纪太小不够参军资格，被派到政治部搞宣传，每天的任务就是到处刷抗日救国标语。半年之后，贺龙同志率领的部队到达保定，将自卫军改编为八路军，成立了冀中军区。辛育龄于1938年春正式入伍，成为一名光荣的八路军战士。每当战斗一打响，一些伤员从前线被转移下来。当时我军的医护人手欠缺，军区卫生部就从政治部抽调人手支援，其中就有他，从此他便成为军区卫生部的卫生员，为以后认识白求恩并走上学医救人的道路奠定了坚实基础。
    由于不懂医术，为了更好的医护伤员，军区卫生部首先对他们进行培训，那时候崔月犁（解放后任卫生部部长）与他在一个班。共有三个班：一个班是女同志学护士，一个班年岁稍大一点的学医士（医助），还有一个就是药剂班。当时的药品多是英文名称，因他懂得英文，于是便到药剂班当了司药。受训毕业后他就到冀中药剂科（药政科），主要负责管药、发放药品等工作。
    1939年春天，白求恩大夫到了冀中军区，急需配备助手，卫生部便派辛育龄担任白求恩医疗队的药剂员。此后，有两个多月的时间，他一直和白求恩朝夕相处。回忆起那一段生活，辛老没有谈自己的经历，而是谈白求恩的工作精神对自己的感染：
    白求恩医疗队来到冀中军区，明知战斗前线有危险，但他坚持一定要到前线去，完全将个人的生死置之度外，到最需要他的地方去救治伤病员。在几个月的工作与生活中，我从白求恩的身上看到了他难能可贵的高尚品德和精湛的医术。正像毛主席所说的，一个外国人，不远万里来到我们国家，为了我们的解放事业，不遗余力的支援我们，这是多么难能可贵的崇高道德啊！尤其是在救助伤员的时候，他表现出的那种英勇无畏，令人钦佩。
    回忆让辛老陷入沉思，那战火纷飞的岁月与白求恩工作的情景，一点点地还原。辛老讲到了齐会战斗中白求恩的所为。
    齐会是河间府的一个小山村，是日寇的一个重要据点。我120师到达以后，首先把战斗的重点放在这里。战斗打响以后，敌军凭借着精良的装备很嚣张，叫嚣着向我军攻来。我120师依据沙河的地势布阵，战斗到上午10时左右，将敌人包围并歼灭几百人。
    这次战斗之前，白求恩医疗队并没有接到通知。在得知前方有战斗时，白求恩医疗队立即奔赴前线。到达前线后，辛育龄帮助医疗队搭建临时手术台后，就一直作为白求恩的助手对伤员进行救护。白求恩主刀，辛育龄的工作就是对伤员进行分类：看哪个伤员流血严重，就挂红牌，准备手术；伤势不太严重的伤员，便进行包扎或者挂黄牌。战斗从上午10点一直打到下午四点，战况激烈。敌人的援军源源不断地赶来，并配备了飞机等空中支援。为了保存力量，我军进行战略转移。而白求恩呢？辛老回忆说：
    白求恩是真不怕死的，他很了不起。在部队要撤退的时候，白求恩不吱声，他不说撤，也不说不撤，专心致志地做他的手术，包扎、止血等工作有条不紊的进行。领导派警卫员催促他离开，甚至要强迫他走。正在这时，一个浑身是血、肠子露在外面的连长被抬进了手术室。我用绷带将他的伤口勒起来，通过翻译问白求恩： “这个病人的伤势这么严重，他还能不能活下来？怎么办？”白求恩回头一看，命令说：“上去”，于是就将这个伤员放到手术台上，展开手术工作。由于医疗条件极差，就用凉开水消毒，然后把肠子洗完后填回肚子里，用线缝上。当时警卫员要拖开白求恩，要白求恩赶快撤退。但是白求恩根本不理他，硬是将病人的手术完成后才离开，拆下一块门板将这个伤员连忙转移。这个人还真救活了。当我们撤到宿宁县的时候，傍晚，白求恩检查伤员的时候，那个连长主动给白求恩打招呼，白求恩赶紧给他检查了一下伤口，发现没什么大碍。部队决定吃完饭后赶快转移。白求恩说不能吃饭，我病房还没检查完呢？本来贺龙要亲自接见他的，以表彰他在这次战斗中的英勇表现，抢救了很多伤员，是勇敢的国际主义战士。但白求恩坚持看完伤员后才回去吃饭。那个年代也没有什么可以吃的，煮几个鸡蛋或者煮几只买来的小鸡就算是最好的营养了。谁知白求恩却让他的勤务员把这些食物拿去给伤员吃。勤务员面有难色地说：“那怎么行呢？这是首长特意吩咐给您做的。”白求恩说：“快去，这是我让拿去的，快去吧！”……从一点一滴的工作和生活中，我打心底里佩服白求恩，为了抢救伤员完全将自己的生死置之度外，他自己宁愿挨饿也要把最好的食物送给伤员吃。这些事迹都是真的，他可是一心一意为了伤员。
    正是被白求恩这种精神所感动，辛育龄萌发了学医救人、学医救国的念头。此后，他一心扑在医学上，不但学白求恩的精神，也学白求恩的医术。尽管后来白求恩离开了冀中，他一直记挂着白求恩，时时刻刻以白求恩的精神作为自己工作的楷模。
    此后，辛老再也没有见过白求恩，但是却听到了他的噩耗：
    大概到39年11月份的时候，我接到一个通知，说白求恩同志病危。据我所知道的情况是，白求恩要准备回国，回国的目的是募款和采购急需的医疗器械和药品，因他到中国来时带的东西（药械）已用光了。临走之前我军在青红江与日寇进行了一场战斗，白求恩要求打完这一仗再回国。在救治伤员的过程中，白求恩的手被伤员的骨头茬划伤并感染了，当时他并未当回事儿就投入到新的抢救中。那时有两种细菌特厉害，一种叫破伤风，另一种叫七星坏疽，这种细菌一旦感染，它沿着淋巴管、血管走到肌肉，走到哪儿就坏到哪儿。刚开始时白求恩没有在意，到第二天他感到手痛，第三天胳膊就红肿了，感染得挺厉害。那个时候也没有抗生素，即使有，对这种细菌也没有多大作用，当他感到胸闷气喘的时候已经晚了。有人建议他赶快把这只胳膊截掉，防止病菌传播扩散。他说已经来不及了，病菌已顺着淋巴管扩散了。他已意识到自己的病情加重，在最后的日子里白求恩曾说：“最后这两年，是我一生之中最重要、最有意义的时光……”11月12日，他光荣牺牲了。他牺牲三天后，我们才接到卫生部的通知，赶去悼念。在追悼会现场，很多老百姓特别悲伤，哭成一团。我们心里也很悲痛。白求恩为什么如此受人爱戴呢？除了战场救助伤员外，如果不打仗时，他也给驻地的群众看病，大家有时亲切地称他“白爷爷”。被救活的那个连长（时任团长），也赶到了，他趴在白求恩的遗体上哭得死去活来，他边哭边说：“你不能死啊，我们需要你”……群众对白求恩，白求恩对战士的这种情结真是无法用语言形容。
    这一幕一直深藏在辛老的内心深处，同时也使他树立起自己生活工作的坐标：以白求恩的精神要求自己，并将这种精神落实到实际工作当中。

    胸外科的创建人

    在从冀中白求恩医疗队回到卫生部后，辛育龄根据卫生部决定，筹备建立了冀中制药厂，19岁的他担任了厂长。这个在艰难困苦条件下创建的药厂，使军队缺医少药的局面得到了很大缓解。而在这一过程中，他干中学、学中干，进一步丰富了自己的医学知识，逐渐成长为一个懂医懂药的医生。

[2]


首页 -> 2006年第7期

白求恩助手辛育龄采访记

作者：王海印

字体： 【大 中 小】

    1942年，根据中央的部署，一大批知识分子调往延安学习，他被派往延安。在延安，通过培训他考入了中国医科大学。这一段时光是辛老生命中最重要的痕迹。对于一个在实践中成长起来的医生，获得一个难得的专业学习机会，无疑是非常宝贵的。他抓住这一次机会，认真学习，心无旁骛。学习结束后，他既有实践经验又有专业训练，真正成为一名名副其实的医生了。
    1945年日本投降，辛育龄到了东北。他像白求恩一样组织医疗队，并把白求恩的精神作为医疗队工作准则，穿梭于各个战场，哪里有战火，哪里就出现医疗队的身影。1948年东北解放后，他接管了国民党留下的医院，并担任院长，为东北医疗队伍的建设，作出了应有的贡献。
    1951年，辛育龄被派到苏联学习胸腔外科。1956年从苏联回国后，他放弃了部队优越的条件，放弃了上校军衔，来到位于北京郊区的中央结核病研究所，成为一名普通的医生。那时，我国的胸外科技术相当薄弱，甚至难以形成一门独立的学科，大肆泛滥的肺结核则成为当时致命的“杀手”。为了改变这一局面，他一心扑在学术研究上，吃住都在实验室。经过一段时间的摸索，在他的倡议下，我国医学上的一门新的学科——胸外科创立起来了。经过多次摸索实践，辛老首创了支气管黏膜外缝合技术，在临床上广泛应用，杜绝了手术后残端致命性并发症，大大降低了支气管瘘的发生率，保证了手术安全并提高了手术后的疗效，因而获得了“国家科学大会重大科技成果奖”。通过对动物肺移植的研究和实践，获得了肺移植手术技术和肺移植后抗排斥的宝贵经验，成功实施了两例人体肺移植，填补了我国肺移植科研领域的空白，荣获了“北京市科技成果二等奖”。为了消灭肺结核病，辛老积极推广肺切除手术，并发明创造了针刺麻醉法，配合肺切除手术。在当时，这样的手术方法不仅在国内是个创新，在世界也达到了先进的水平。针刺麻醉下的肺切除手术荣获“卫生部科技成果一等奖”。尼克松访华时，叶剑英陪同访华团成员一同观看针刺麻醉下的肺切除，他们大为赞叹。
    辛老特别重视人才的培养和医德的教育。在他的带动下，胸外科培训、科研为一体的卫生教育体系建立起来了，为我国培养和造就了一大批高水平的胸外科人才。他以精湛的医术和良好的医德感染着其他医生，以救死扶伤和革命人道主义精神开创了一个又一个医学神话，
    在辛老继续为祖国的医学事业探索奋进的时候，“文化大革命”爆发了。当“文革”的“激情”燃烧到病房的时候，辛老理所当然地被作为批斗对象。他被责令放下“屠刀”，接受改造。为了证明他是“只顾低头拉车，从不抬头看路的‘白专’典型”，造反派统计出他从医以来所作的手术有七千多例，作为“罪行”进行批判。
    作为一名救死扶伤的医生，辛老不管受到怎样的批斗，他仍然以医生的职业道德来要求自己，以白求恩的精神鼓励自己。当然，不管是造反派还是人民群众，都离不开医生。有时候，尽管他在批斗台上接受所谓的批判，但一旦有了病人，他就坚决要求进医院进行抢救。甚至批斗他的造反派，有的也成为他的病人，他一样从人道主义的立场出发，进行抢救。
    熬过了犹如漫漫冬夜的十年文革后，辛老再一次焕发了青春。根据组织的安排，他领受了筹备创建中日友好医院的工作。

    受命筹建中日友好医院

    在中国筹建一所医院，一直是日本一些友好人士的心愿。中日两国本是友好的邻邦，但日本军国主义者对中国的侵略，使两国成为敌对国。新中国建立后，中国政府对日本战犯成功地实施了改造的政策，使日本战犯受到很深刻的教育。这些战犯回国后，有感于自己所犯的罪恶，成立了中日友善协会，或出于赎罪感或者其他原因，他们发出要为中国作点好事的倡议，提出帮助我们建设医院的意向。
    中日关系正常化后，日本政府对此积极推动，首相大平正芳为促成医院的建立，牵线搭桥。继任首相铃木善幸、中曾根康弘继续推动，并代表日本政府与中国签署了援建医院的合作项目。项目由日本政府投资，总投资额为165亿日元，（约合2亿8千万元人民币）后日方又补充了1000多万元。除日本政府出资外，我国还要负担一部分费用，包括征地、宿舍等项目建设。我国总投资大概为500万元人民币。根据组织的安排，筹建这所医院的任务便落在了辛老的肩上。
    接受任务后，辛老把全部精力放在医院的筹备工作上。他多次与日方磋商，就医院的整体布局作出选择。同时，为了保持医疗卫生技术的先进性，他积极招兵买马。辛老给中央组织部长宋任穷写报告，从全国各地调入一大批学科带头人，由卫生部直接领导这所现代化综合医院。
    谈到筹建这所医院的过程，辛老如数家珍：
    当时，我们刚刚改革开放，说实在的，对于现代化医院的概念是比较模糊的，对所要筹建医院的技术水平、资金、设施等都不甚了解。我向中央提出，到日本进行考察。日本方面向我们提供了五所医院，我看了三所现代化医院，心中就有底了。第一感觉是日方提供的资金不够，相当一部分资金是用医疗器械代替的。我当时有个担心，怕他们输送来的设备过时或过于陈旧。在日本考察时我发现，当时日本医院的CT设备全是美国的，而他们给我们的是他们本国生产的，我就问他们医院的院长，他们说本国的设备不行，老是出故障。于是，在同日方谈判时，我提出了这个问题。第一次谈判，我向他们提出应提供200亿日元的投资，并就设备等问题提出了方案，结果没谈拢，他们说我苛刻。回国后，我向谷牧同志和万里同志汇报了情况，谷牧约见日本驻华大使磋商。同时，我向卫生部钱信忠部长汇报，钱部长提出，假如日方坚持不追加投资，我们是否可以考虑不要计划中的康复中心，我认为不可以，并坦率地阐述了自己的理由，钱部长同意我的意见。其后，同日方先后谈判了七次。在谈判过程中，我曾向日方代表团团长提出：你们对我们国家是有血债的，犯有不可饶恕的侵略罪行，我的哥哥就是被你们日本侵略军杀害了。我认为，你们为了这么几个钱，首先表明你们的态度是不诚恳的。当时的日方代表团团长说，真没想到还给你的家庭带来过伤害，现向你致歉。经过几轮的谈判，日方以研究所和人员培训的名义又给了一些费用。我国考虑到中日关系，最终达成了建院协议。
    医院建立起来后，辛老即向组织提出，只干一年，在医院走上正轨后即退下来。辛老调来了中央保健局局长边志强等一批有能力、有经验的干部，组建了第一届医院领导班子，形成了一个团结奋进、相互协作的集体。
    作为中日友好医院的首任院长，辛老虽然要面对医院许多大大小小的行政事务，但他从未放弃自己的业务和研究。让他割舍不掉的是他的手术刀，是他的科学研究和那些期待通过手术治愈的病人。1985年，在中日友好医院各项工作走上正轨后，他主动要求退下来，回到了手术台前。此后，他老当益壮，专心投入到研究中去。经过多次探索、实践，辛老创造了一项重大发明：电化学治癌的方法（俗称电疗或烤电）。这一发明，为那些千百万个癌症晚期不宜做手术和不能使用放疗和化疗的癌症患者带来了福音，延长了病人的生命。该项发明在1990年被卫生部正式批准用于临床，至今也是治疗癌症患者的重要技术手段。
    而今，八十余岁的辛老仍然以满腔的热情工作，继续为国家、为人民默默地奉献。采访最后，辛老用一首诗概括自己所走过的历程，抒发自己的情怀：
    缘古行医成名难豪情满怀创新天
    悬梁刺股攻读艰总结经验留后人
    救死扶伤平生事不甘医术化青烟
    人生价值是奉献改革大潮催奋进
    古稀之年心未老健步跨入新千年
    朴实无华的语言，表达了他对我国医疗事业的热忱。采访结束天色已晚，辛老还要准备明天的手术，他还要制定多项最佳手术方案，也许他又要工作一夜。在回来的路上，辛老的谈话回荡在我的耳边，他对病人的那份感情、对医疗事业的热爱和奉献让人感动。他以自己的行动实现了当初学医的承诺：以白求恩为榜样，将白求恩的精神发扬光大。
    （责任编辑赵友慈）

[1]


首页 -> 2006年第7期

唐山大地震采访记

作者：张广友

字体： 【大 中 小】

    在我多年的记者生涯里，所采访的重大事件中最使我难忘的就是1976年发生的震惊中外的唐山大地震。
    当时，我在新华社总社当机动记者。地震发生后，我是首批于当天到达唐山地震现场的记者之一。第二次地震（7.1级）发生时，我就在唐山市内。从那以后，直到毛泽东主席逝世前夕（9月8日）的50多天中，我一直是在地震现场，有机会目睹此次大地震的震情、灾情和抗震救灾的许多重要情况，留下了许多终生难忘的记忆。由于当时正是“四人帮”横行之时，不能如实反映情况。这场非常罕见的大灾难实情，基本没有公开报道。

    一、“7·28”抹不掉的记忆

    1976年7月28日早晨，我是5点钟从家里出来的，到总社时不到6点。当时地震已经发生两个多小时了，可是还不知道震中在哪里，连国家地震局也不知道。去那里采访的记者打电话来说，从丰润县一个人的电话中，才知道震中在唐山市。这时已是6点半了，立刻由新华社发出内部消息。当时新华社内部报道不是论小时，而是论分发出的，比如“× 时××分”的消息随到，随编、随排、随发，流水作业，一刻不停。地震是3点42分发生的，我大约在7点钟出发。没有准备，除了一个装蜂蜜的玻璃杯，装了一杯水，什么也没带。总社派了一部“奔驰”车子，拉上我们三名记者出发了。出了京城往东走，越看灾情越严重。到天津，街上过不去了，只好绕着走。绕出了天津市区，驶上津唐公路后，路广人稀，以至见不到人。虽然汽车在飞速行驶，但仍不觉快，目不遐视眼前的一切，心中想的是唐山，急切想知道震后唐山的情况，大家相对无言……不知不觉来到芦台大桥，糟糕得很，桥断了，无法前进。当时，我想如果能发回一条哪怕几个字的消息，比如说“芦台大桥已断，不能通行”，那这条消息价值可大了，不知道可以多救多少人。因为唐山地震后70—80%的人被压在废墟底下，早抢救一分钟，就能多救出不少人，可是抢救队伍都不知道唐山芦台大桥断了。京津派去的抢救部队、抢救车，跟在我们的车子后面往唐山去抢救。芦台大桥离唐山还有100多华里，车子过不去，怎么办？要是走着去，天黑也到不了。退回去又不行，那不仅耽误时间，而且什么也没有了解到，那怎么行。我们大家的一致意见是不达到目的誓不罢休。于是赶快调转车头往回走，一边走，一边告诉跟在我们后面来的抢救车：“前面大桥断了！不能通行！赶快绕道走！”我们估计从北线经宝坻、玉田、丰润去唐山，这条路线靠近山没有大河，可能还行，于是我们绕道北上。车过玉田，越往前走灾情越严重，不时看到抢救车拉着伤员疾驰而过。我们急于知道灾情，拦住迎面来的汽车问，可是多次招手，汽车都不停。好不容易拦住了一辆拉伤员的卡车，问他们“唐山怎么样”，他们回答很简单：“全完了，全完了！”再想多问，汽车已经开走了。
    车过了丰润，情况越来越严重。丰润到唐山的马路很宽，马路那边群众像炸了营似的往外跑，平板车上推的，自行车推的都是人，有死的，有活的，死活难分。这半边马路就我们这一辆汽车往里跑。当我们车快到唐山市时，放眼看唐山，楼房、建筑物基本上都没了，只有凤凰山上有个小亭子和电站的圆形热水塔没倒，其他就是一片废墟。
    我们到唐山市，一进市内，第二次大震（7.1级）发生了。当时我们的车子正在路上走，突然好一阵摇晃，汽车方向盘不听使唤了，大家不约而同地说：“地震，赶快刹车！”所幸的是车子走得比较慢，没有掉到沟里去。车子停住了，我急忙把车门打开，当时摇晃得特别厉害，有些站不住了，于是我就抱着路旁的一棵树。这时，一些第一次地震已经震酥，还没有倒塌的建筑物，经过这次地震后基本全倒了，只见随着倒塌的建筑物升起一股股黑烟白烟。陡河电站180米高的大烟筒，第一次地震中错位了，但没倒，这次彻底倒塌了。有的汽车、拖拉机翻掉在路沟里。当时想，如果我手头有个照相机，这个镜头是很难得的，可惜我们这些文字记者，都没有照相机。
    我们到唐山市后，余震不停。那种灾难情景是我想都想像不到的，更不要说看到过了。在不停的余震中，我们的车子缓慢地进入市内重灾区。我们边走边看，到处是凄凉的景象，所有建筑、房屋已经全部倒塌，几乎看不到一堵立着的墙壁。人们正在抢救被埋在建筑物下面的人。他们一个个满面灰尘，血迹斑斑，有的披头散发，好像刚从灰堆里爬出来似的。一些男人光着膀子，只穿着个裤衩，有的妇女穿的是男人上衣。在一些倒塌的房屋下，不时传来呼救声……街道两旁躺着很多人，死活难分。有的无声无息，有的在呻吟哭泣……当人们看见我们的车子时，都惊奇地瞩目相望，因为我们的车号前面两个数字是“01”，一看就知道是北京来的车子。于是好多人围上来了。他们首先问：“北京怎么样？”“天津怎么样？”我们告诉他们北京、天津的情况。他们说只要北京、天津的问题不大，我们就有救了。我们在和群众交谈当中，有的群众找上来了，说：“同志，你们救救我们吧！我家有位伤员快死啦，你们用车子把他送出去吧！”当时我们的心情是非常矛盾的：见死不救吧，情理难容，的确于心不忍。但是要救他吧，工作就没办法进行。后来我们讲：“我们是新华社记者，是中央派我们来了解灾情的，现在需要赶快向党中央报告灾情。如果我们去抢救，救了你一个人，救不了大家……”群众听到这些后就说：“赶快闪开，让他们走，快让他们去向毛主席、党中央报告这里的情况。”在那种情况下，群众如此通情达理，我们深受感动。
    进入唐山市后，到处是死尸。有时甚至马路上车子都没法通行。我们的司机说：“老张，你下去给我拉一拉吧！死的我也不敢轧！”没办法，我就只好下车把死尸一个一个拉开，车子才过去……
    唐山全市已是一片废墟，地委机关所在地找不到了，市委大院房屋倒塌不见一人。组织在哪里？领导又在哪里？我们逢人便问，到处打听。在一家倒塌了的工厂门前，碰到一位全副武装的站岗民兵。他告诉我们说，市委领导在市中心马路上停着的一辆红色大轿车里，那里是临时组织起来的指挥中心。我们按照那位民兵指给我们的方向去寻找。
    我们来到了唐山市最宽阔的一条马路——新华路。这条东西长四五公里的马路两旁，过去都是整齐的楼房，现在已经全部倒塌。以这条街为界，往南是路南区，是这次破坏最严重的震中地区。从这里向南望去，一片瓦砾，以致连块立着的墙壁也看不到。在这条马路的东头大街上，停放着一辆目标明显的红色大轿车，这就是刚刚组成的唐山市抗震救灾指挥部。
    在这辆车上，我们见到了当时的领导：当天从石家庄赶来的河北省革命委员会副主任马力和被抢救出来的唐山市委书记许家信。车上一共有四五个人。许家信上身穿着一件圆领衫，下身穿着短裤，头上和腿上缠着透着血迹的白色绷带。
    我们做了自我介绍，说明来意之后，许家信像傻了似的，两眼发直，久久说不出话来……过了一会儿，他长出了一口气，慢慢地低声说：“你们看吧，情况就是这样！地委主要领导同志都死了，下边的各单位，有的还没联系上。究竟死了多少人，还不清楚。现在都在大力抢救压在下面的人……”他的嗓子嘶哑了，眼圈也红了。
    从他们的谈话中，我得知地委13名常委死了7名：第一书记李悦农，代理第一书记牛勇，副书记何毅、强华，还有3名常委。剩下5名常委，有2名不在唐山（书记刘歧、副书记曹子栋），其余3名包括许家信在内（地委书记兼市委第一书记）都受了伤。许家信是被武装部的同志从倒塌的房屋里扒出来的。他出来之后，找到了其他2名还活着的地市委领导，立即组成了一个临时的抗震救灾指挥部。

[2] [3]


首页 -> 2006年第7期

唐山大地震采访记

作者：张广友

字体： 【大 中 小】

    他们说，现在的问题是，如何迅速抢救出倒塌的房屋下面压着的还没有死的群众（后来得知当时还有10万人左右）。时间就是生命，时间越长，这些人活着的希望就越小。现在余震不停，抢救工作的危险性很大，特别是那些残墙断壁，危险性更大。最关键的是工具，一般的锹镐之类工具不行，因为这些被压着的群众，大都是压在倒塌的房屋预制结构水泥板下面。一块水泥板都是两三千斤重，搬不动，拿不起。有的手指头抠得直流血，眼睁睁地看着人在那里压着，没有办法，最好是能够迅速派来一批吊车。其次是重伤员太多：一是抢救出之后立即包扎治疗问题；一是如何迅速转移问题。如果抢救出来治疗不及时，死亡率就会增加……
    唐山是我国的重要煤炭生产基地之一，开滦矿的一些矿井在唐山市内。我们急于想知道开滦煤矿的情况。许家信说，地震时有1万名工人正在井下作业，地震后电停水断，万名工人情况如何，尚且不知。矿党委书记赵成彬一家4口人，他的爱人和两个孩子都已经死了，只有他被抢救出来了。他身负重伤，拄着根棍子组织抢救井下万名遇难工人……
    震中一日，所见所闻，都是人们普遍关注的问题，要写的东西实在太多了。但是，哪里有那么多时间？更重要的是电讯线路全部中断，写了稿子怎么发回去呢？正在我们没有办法的时候，还是指挥部的一位领导给我们出了个主意。他说，北京军区来人了，据说那里已经架通了一部电话，指挥部就设在飞机场，你们可以到那里去看看。
    天已经黑了。我们冒着闪电交加的雷雨，赶赴距市内10公里左右的唐山飞机场。在通往机场的路上，逃难的人流仍是络绎不绝。人们把希望寄托在能够乘飞机迅速逃出飞机场。这些逃难的人流中绝大部分衣着不全，满面灰尘，有的光着脚，有的只穿了个裤头，有的相互搀扶，有的拄着拐杖，有的不能站立，在地上爬行，有的倒在公路边的沟里，死活难分……恰在此时，又下了一阵瓢泼大雨，雨水冲刷着一些受伤者的伤口，流到地上，呈现了许多血色泾流，有的同死的尸体泡在一起，成了赤水沟……那情景实在悲惨，令人椎心泣血！
    在机场的指挥台下我们找到了从北京赶来抢险救灾的北京部队副司令员肖选进。我们过去就认识，他对我们很支持。他说，军用电话已经接通，你们可以先用一下，但时间不要太长，不要超过半个小时。因为这是目前唐山通北京的唯一的一部电话，就靠它向军委汇报情况，联系调动部队抢险救灾。在这里我们又遇到了新华社河北分社记者江山和北京军区分社记者张景发，他们也都是在当天随河北省委和北京部队领导一起乘飞机到达唐山的。我们简单地交换了一下情况，决定立即与总社联系，写内部报道。
    北京部队临时指挥部就设在机场调度指挥台旁边的一个草地上。一个20多平方米的帐篷，里面有一部小型柴油发电机，供几只电灯用电。我们便席地而坐，借助昏暗微弱的灯光，扯下笔记本上的几页纸，垫在膝盖上开始写稿了。
    要写的东西太多。那么，这第一篇稿子写什么？我想了想首先还是救人要紧。因此，除了写灾情，写了抗震救灾中急需解决的几个问题，重点讲了希望飞快派吊车来，赶快解决伤员外运和安置、治疗问题……
    夜里10点左右，我们同总社通上了电话。值班人员说，社领导们一直等待你们的消息。他们对你们出去后一直没有音讯很着急。接着社领导便接过电话，询问了灾情，并向我们表示慰问。我向他作了简短汇报后，便传回发自唐山地震现场的第一篇报道（也许是这篇内部报道起了一定的作用，很快北京就派了100多部吊车来唐山参加抢救工作）。
    夜深了，雨止了。我们躺在湿漉漉的草地上，心事浩茫，时而仰望满天星斗，时而闭目沉思。夜静更深，四周不时传来抽泣声、呻吟声。在机场内已经集聚了5000多名重伤员，等待外运。这声音实在使人揪心！我的眼泪再也止不住了……我们虽然经过了整整一天奔波，疲惫已极，但是，无论如何也睡不着。白天所见所闻的悲惨情景，又一幕幕地浮现在眼前。这情景是我有生以来所没有见过的，也是连想也没想到过的。唐山这个百万人口的工业城市，顷刻之间变成了一片废墟，数十万人民失去了生命，我仿佛是在做一场噩梦，不知不觉东方已经发白。就这样，在唐山机场我度过了一个终生难忘的不眠之夜。

    二、感人至深终生难忘

    唐山大地震发生在我们国家政治经济处于危难的关头。人们说1976年是中国多事的一年，不幸的一年。开年以来，周恩来、朱德相继去世，“四人帮”横行，邓小平下台，毛主席病重，国家政治生活极不正常；经济方面，长期极左的路线干扰和十年“文化大革命”的破坏，国民经济已经到了崩溃边缘。尽管如此，唐山大地震仍然受到党中央和毛主席，以及全国上下的普遍关怀。据说，当时毛主席处于重病之中，但他对唐山地震十分关心。6月份他的心脏病发作以后，医生不允许他动，要他静卧。医护人员和中央领导有关人员分班轮流守护。据当时在场的身边人员说，7月28日凌晨两三点钟时毛主席还没入睡。地震发生时，他安详地躺在床上。汪东兴进来说，是地震。他马上要去了解情况，回来再向主席汇报，并让主席好好养病，不要着急。毛主席点点头，表示同意。到了下午，华国锋向毛主席汇报说，地震震中在唐山，京津受到严重波及，唐山的损失和人员伤亡情况，正在派人进一步调查，请主席不要过于牵挂，听医生的话。毛主席点点头，然后对华国锋说，我现在正在病中，这些仍由你去处理。过了3天中央把唐山的情况初步搞清了，写了个报告，送到主席那里，中央决定要派华国锋去灾区慰问，同时要把灾民安置好，搞好抗震救灾工作。这个报告送到毛主席那里时，尽管他病得连说话都很困难，仍然在病床上坚持把这个报告看完了。当他看到人员伤亡、房屋损失的估计情况时，难过极了。他语气深沉地对华国锋说，要尽快去唐山，代表他慰问灾区人民，并一再叮嘱，要安排好灾区人民生活……据说，这是毛主席生前批阅的最后一份文件。
    第二天，以华国锋为团长，陈永贵为副团长的中央慰问团，一行30多人，带着中共中央、国务院的慰问电，飞往唐山。我是29日接到总社通知，要我立即赶回总社，随中央慰问团采访。于是我立即回京随即同中央慰问团乘飞机飞回了唐山。
    “灾区就是战场，震情就是命令，时间就是生命”。这是当时参加抢险救灾的北京军区领导肖选进、万海峰，以“前指”的名义向参加抢险救灾的全体部队官兵提出的战斗口号。唐山大地震发生后，各路支援唐山抗震救灾人马纷纷涌向唐山。首先赶到地震现场的是中国人民解放军北京部队和沈阳部队。在交通断绝的严重困难情况下，十万部队官兵，紧急集合，昼夜兼程，跑步前进，从四面八方奔向唐山地震现场，到达后立即抢救。我亲眼目睹他们在不停的余震中，冒着生命危险，奋不顾身地抢救压埋在倒塌房屋下的群众，情节十分感人！开始那几天主要是救那些幸存者。据不完全统计，到8月13日，仅北京部队就从废墟中救出群众12245人。
    进入8月中旬，主要是扒找尸体。当时气温高达37—38摄氏度，天气十分炎热，尸体已经腐烂了。要把腐烂的尸体一个一个地扒出来，再装在袋子里，然后再送到车上，那可真是不容易啊！当时有的尸体腐烂得一拉就流出腐烂的内脏和脓血，那种说不出的腥臭味实在难忍，有时戴着加层的口罩和防毒面具都受不了。唐山那么多死尸，大部分是指战员们扒出来并掩埋的。我采访过一位小战士，他是军区某领导的儿子，刚参军几个月，只有19岁，是38军的一名普通战士。我听这个小战士讲很受感动。他说：“我是从来没有见过死尸的，有时一听到死人就害怕。我刚到这里一看见死难的阿姨披头散发，吡牙咧嘴，缺胳膊少腿的，吓得连看都不敢看，更不敢去摸。后来部队领导说，这都是阶级兄弟，死人要当活人去抢救！开始闭着眼睛扛，后来慢慢地胆大了，一天扛几十个尸体。”刚开始那几天扒出的尸体还好扛，可是过两三天臭味越来越大，越来越难闻，七八天以后腐烂的尸体流着绿水，指战员们冒着酷暑炎热，在难以想象的环境下，不怕脏、不怕苦、不怕险，是那么勇敢坚强！

[1] [3]


首页 -> 2006年第7期

唐山大地震采访记

作者：张广友

字体： 【大 中 小】

    唐山地震时很多压在倒塌房屋下活着的人是部队抢救出来的，一些被抢救出来的孤儿，也是部队收养着。唐山地震中儿童幸存率比大人高些，据说可能是因“目标”比较小，所以孤儿比较多。唐山抗震中有一件五姐弟劳军的事非常感人。地震发生时他们的父亲母亲都被砸死了，就剩下五个小孩。其中四个女孩最大的17岁，最小的4岁是个男孩。部队抢救出来后，他们和部队一起生活，吃穿住都由部队安排。他们想爹妈，最小的还不懂事，成天喊着要妈妈，哭得没法，战士们想办法哄他们。孩子们对战士非常感激。地震时他们家还有一只老母鸡没压死。孩子们看到解放军对他们那么好，很感动。当他们看到解放军很累，吃的又不好，一个个身体渐渐瘦了。于是就偷偷把鸡杀了，给战士们送去。战士们说啥也不肯吃，给他们送回来了。怎么办呢？于是孩子们想了个办法，把鸡做熟了，熬了鸡汤给送去了。哪里能吃，又送回来叫孩子们吃。孩子们不肯吃，又给战士们送去。就这样，送来送去，谁也不肯吃。那天晚上开晚会，那几个大的女孩端着碗给解放军唱了《沂蒙颂》中的一段“我为亲人熬鸡汤”，边唱边流泪，情节十分感人，唱得周围的战士、群众都哭了。他们说，解放军就是他们的亲人。
    有一次，那是八月中旬的一天晚上，我去采访第一批孤儿离开唐山去石家庄。那一批有400名孤儿，大部分五六岁，大概最小的三四岁，战士们一个个抱着送他们。当时天已经黑了，我看到有个战士抱着一个四五岁的小女孩。那个女孩搂着战士脖子问：“解放军叔叔，咱们到哪儿去呀？”那位解放军战士说：“我带你找小朋友玩去，还坐火车，石家庄那里有好多小朋友……”小女孩问：“上火车你去不？你不去，我也不去。”说着就哭起来了。战士也流泪了。战士们和孩子们的关系是多么好啊！四五岁的小孩子可能似懂非懂，说明她不愿意离开战士，也说明我们的战士是如何对待孩子们的。诸如此类感人的事迹。比比皆是，举不胜举。
    在唐山大劫难中，人民解放军是许许多多劫难余生者的救命恩人，又一次显示出人民子弟兵全心全意为人民服务的英雄本色，他们的威望大大提高。
    在生死攸关的紧要关头，在极端困苦的艰难时刻，唐山人民（包括各级领导和广大群众）经受了一场严峻的考验。唐山人民的坚强意志和性格，给我留下了极为深刻的印象。
    震后唐山，全市106万人口中，伤亡高达40多万。伤亡如此严重，人们想象中一定会是一片哭喊声，然而事实并非如此，唐山是一片寂静。当时流传一句话“无泪的唐山”。当灾难和悲剧突然降临时，唐山人民把巨大的悲痛压在心底，以顽强的生命力奋起与之抗争。地震发生时，绝大部分人被埋在倒塌的房屋下面，据统计，有三分之一以上的人，是在部队到达之前，靠自救和互救脱险的。可以说幸存下的80万唐山人民，在这场大灾中，每个人经历了一次死里逃生的险境，创造了许许多多可歌可泣的英雄事迹，出现了许许多多的人间奇迹。对此，我们作了大量内部和公开报道。其中在我记忆中最深的有，万名井下工人脱险记；陈树海等5名工人井下15个日日夜夜（地震时他们正在离地面900米深处的一条巷道的掌子面上工作。地震后断了电，巷道出处几处塌方堵塞。他们硬是一步步地扒开，在毫无食物的情况下，靠地下水维持生命，坚持了15天之久）；还有工人王树斌在废墟中坚持与死神搏斗8天，卢桂兰搏斗13天等等。部队发现抢救卢桂兰时，我曾到过现场。这位妇女当时年龄46岁，是在陪她丈夫住院被压在一处医院的楼底下，不能活动。这期间她没吃任何东西，也没喝水，渴急了用裤头接上自己的尿喝，部队从楼板底下救她出来之前，她赤着身子，她要给她送件衣服先穿上……这一切，既是可歌可泣的英雄事迹，也是世所罕闻的惊人奇迹！
    唐山地震是国内外人们普遍关注的一件大事，可是当时“四人帮”控制着新华社领导权，对地震报道作了种种限制。开始时规定，有关地震只准发十几篇公开报道，尽管地震发生后相当长一段时间内，抗震救灾发稿量还是压倒一切，公开报道不是什么十几条，而是300多条。这样内参报道量更大，总共发了1000多篇稿子，这些虽然没有同广大读者见面，但却是一批十分珍贵的历史资料。除此之外，我们记者在现场采访中还积累了大量第一手材料。今天，我的这些回忆文章就是根据当年唐山大地震采访中的记录和采访中收集的材料，以及记忆中的材料写成的。这些第一手材料是真实宝贵的历史资料，从一个侧面真实地记录了当时的许多事实，它凝聚着唐山人民英勇顽强的斗争精神，凝聚着全国各地各行各业的奉献精神。这对当代青年人以及子孙后代了解这次历史上罕见的唐山大地震是十分珍贵和有益的。

    三、世所罕见的记者生活

    唐山地震中生活是非常艰苦的。地震后的头两天，我们整整两天一夜没有吃上饭，没有睡过觉。第一天，我们出发时只带来了一瓶水。7月底天气闷热，大家都十分口渴，可是谁也舍不得喝，互相推让。到了唐山市，供水供电系统全部被破坏，市区内找不到一口水井，老百姓渴急了，什么水都喝，以致把游泳池的水都喝干了。第二天整整一天，依然没有水喝。两天一夜基本上是没吃没喝，饥渴难忍，特别是渴的滋味那真是难以言喻。洗脸、洗脚就更谈不上了。后来北京派来水车送水，空运来的大饼、饼干，分给我们一些。开始时我们还不大好意思吃，北京军区副司令员肖选进理解我们的心意，风趣地劝说：“在这里的人都是‘灾民’，享受同等待遇。”“不吃不喝就没法工作了……”实在忍受不下去了，我们也只好同灾民一起，享受灾民待遇。大概是第三天，部队开始成立伙食团，我们挤进去先吃再说。部队对我们十分照顾，还借给我们一顶小帐篷。从此，我们总算是有了安身之处。但是，没铺，没盖，只有一张塑料布铺在地上，晚上蚊子咬得满身是包。那几天雨水多，大概8月4日那天夜里，一场暴雨，我们的帐篷全是没脚深的水。不要说睡觉，就连块坐的地方也找不到，只好蹲蹲站站，一直到天亮。吃过早饭又出去采访了。过了几天，部队运来几块床板，我们总算有床睡觉了。刚开始睡上床板时，甭提多么高兴了，有的同志说，比在宾馆睡“席梦思”还舒服。
    有住处、有吃、有喝，基本生活有保障了，但条件还是十分艰苦。就拿吃饭来说吧，一是吃不上蔬菜，二是卫生条件太差。馒头里有时还掰出个大蛆来。厨房里剩下的馒头用白布盖着，上面落满了苍蝇，白布成了“花布”，甚至“黑布”。没有办法，一天三餐顿顿离不开大蒜。大蒜是好东西，可吃多了眼睛受不了。尽管如此，几乎没有一个人不拉肚子的，厕所都是临时的，不能消毒，更谈不到水冲，所以到处是粪便。由于长期蔬菜吃的很少，不少同志得了夜盲症。
    最使人难忍受的还是死尸发出的臭味。那股味说不出来有多么难闻。百万人口的唐山市，死了近20万人，占全市人口的五分之一，而且重点是在人口密集的路南区。此外，还有无计其数的大牲畜和鸡、鸭家禽等。我们住在飞机场，从机场到市里有十几里路，两旁接连不断，都是新坟。一个坟堆里都是埋几个人，有的是几十个人，甚至上百人。由于死人多，又没有工具，埋得都很浅。许多死牛马根本没有埋，还有不少压在倒塌建筑物下的尸体一时扒不出来。更为严重的是，唐山市内的冷冻厂，装着上万吨猪肉，地震断了电，猪肉全部腐烂了。8月上旬，天气炎热，这许许多多的尸体、臭肉一齐散发的腥臭难闻气味，充斥着唐山市区的每个角落，使人无处躲避。严重的地方即使戴上十层纱布的口罩也挡不住，憋得喘不上气来。
    为了防止瘟疫和传染病，8月间，国家多次派飞机来唐山市上空喷撒大量敌敌畏、六六粉等杀菌药剂，地面上也配合熏撒。药味难闻，刺人胸肺，难以忍受！有时药味呛得我们实在忍受不住了，几个人戴着厚厚的口罩跑到小汽车里躲避（其实那也不能解决什么问题，要不了多大一会儿，就憋得满头大汗，从车子里爬出来）。有的同志说：“地震没砸死，药味也快熏死了。”
    地震地区的采访条件十分艰苦，特别是头几天大批抢救队伍开进了唐山市，各种车辆拥挤得无法通行，没有人维持交通，秩序混乱不堪。有时车子堵住了，我就下去指挥，当起交通民警。7月29日上午，当我们来到唐山矿门前时，同前来抢救的各种车辆挤在一起了。一辆牛车横冲直撞不顾一切地硬往前挤，车尾一下子把我们乘坐的“奔驰”划了好长一道子，车灯也被搞碎了。我们的汽车司机小李急了，说这是交通事故，要去找车夫讲理。我看着车上拉着三个人，死活分不清，赶忙制止司机说：“你没看到他车上拉着三个人是死是活都不清楚，他的眼珠都红了，这时候还去讲理？”后来从京津派去了100多交通警察，交通拥挤的情况才算解决了。
    唐山地震后，我们记者从四面八方自觉自愿地主动赶到唐山，有的同志半路采访，听到唐山地区地震后立即奔向唐山。地震发生后的三周内，从总社和河北、辽宁、天津、北京军区等分社来的记者就有20多人；后来陆续增加，最多时达48人。由于工作和生活条件十分艰苦，我们这些记者在那段时间里，没有一个没生过病的。我得过痢疾、肝炎，体重下降了十几公斤，尽管生活如此艰苦，可是没有一个叫苦的，大家在极其艰苦困难的条件下，不辞劳苦夜以继日地工作着。什么荣誉、报酬，的确连想都没有想过。
    唐山大地震灾情之重，死伤人数之多，在世界震灾史上是空前的，但当时中央决定既不要外国支援，也不准许外国记者前去采访。当全国、全世界人们读到新华社发自唐山的消息的时候，有谁知道我们这些记者是在什么样条件下，以什么样的心情采访写作的。是什么精神力量支持我们冒着如此巨大艰险，克服如此严峻的艰苦困难？大家回答的很简单：是人民记者应尽的职责！
    （责任编辑萧徐）

[1] [2]


首页 -> 2006年第7期

我在唐山大地震中与死神擦肩而过

作者：张靓文

字体： 【大 中 小】

    唐山大地震，据官方公布的数字，死亡二十多万，受伤几十万，是有记录以来世界上伤亡人数最多的一次地震灾难。我是这场灾难的亲历者，也是为数不多的幸存者之一。
    1976年7月，正是烈日炎炎的盛夏季节。我们铁道部第三设计院的一支设计队伍，就驻扎在原唐山铁道学院的大院内。年初传说，京津唐地区要发生一次毁灭性的大地震，大家思想上都比较紧张。可是一个冬春过去了，还是平安无事。渐渐地，人们好像忘了这件事。不料，就在7月28日凌晨2点40分，天崩地裂的大地震突然爆发了。顷刻之间，一场毁灭性的灾难降临在唐山大地。此时此刻，人们都在睡梦之中。
    事后回忆起来，那天的天气特别闷热，蚊子也特多，傍晚四周的青蛙叫得撼天动地。这些反常情况，当时并没有引起人们的注意。我和大家一样照常工作和生活。直到凌晨楼房发生剧烈的震动，我才从睡梦中惊醒过来。当时只听得隆隆的雷声由远而近，滚滚而来，紧接着一道道刺眼的白光穿过窗户，射进房间。起初，我还以为是电闪雷鸣，是不是暴风雨要来了。但是，又觉得不像，会不会是什么地方扔原子弹了？还没有等我明白过来，身下的床板就猛烈地颠簸起来，一下子把我抛得老高。我立马坐起身来，求生的本能使我迅速做出决定：下地，冲出房间，逃生。可那时已经身不由己了，想抬腿抬不了，想下地下不了，心想事不成，全身都不听指挥。无奈之下，只好听天由命，蚊帐掉下来裹在身上，我也无可奈何。此时我才明白，是地震。
    开始时，是上下震动；后来变成左右晃动。我们女同志住的是一座两层楼房，我住楼上。随着强劲的晃动，房上的预制板一块一块窜出横梁，落到地上。与此同时，两侧的立墙向一边倾倒，靠近我身边的一堵高墙倒在我身上，另一边的高墙向隔壁房间倒去。与我同屋的一位同事夺路而逃，幸免于难。这时，整座楼房轰然倒塌。我只觉得四面八方的东西一起向我压过来，身子直往下沉。我来不及思考，也不觉得害怕，头脑一片空白。在不停的抖动中，身上的压力越来越大，我整个儿被埋在瓦砾之中，动弹不得。
    原先裹在身上令我很无奈的蚊帐，此时倒成了我的保护伞，既缓解了外来的冲击，又为我阻挡了尘埃。尤其幸运的是，一块砖头正好架在我的鼻梁上，我还能正常呼吸。此时，头脑倒清醒了。外面的情况怎么样，房屋是否都倒了，同志们是否遇难了？我还能坚持多久，能不能活着出去？要是出不去了，岂不就此就要和我的丈夫、孩子永别了？我丈夫不善家务，他们以后怎么办？此时此刻，我心中既没有恐惧，也没有悲伤，有的只是一连串的担心与问号……
    过了好大一会儿，我隐约听到外面有动静，声音由远而近，越来越清晰，只听两位男同志在互相庆幸。一个说：“好险哪！我头顶上的那块大石头正好掉在我的枕头旁，差几公分我就没命了。”另一个说：“幸亏我住在机电馆，房屋是框架结构，墙倒了，房架没塌，人都出来了。”听到他们谈话，我立刻感到有救了。我大喊救命啊！救命啊！不知道他们是没有听见我的呼救声呢，还是只想保全自己好不容易拣来的性命？他们竟然不理不睬，由近而远地离去了。
    由于被埋的时间太长，我的四肢已经麻木，呼吸越来越急促，大汗淋漓，困顿不堪，直想睡觉。但是，我想起老人们说过，这种时候，千万不能睡着，一睡过去，就再也醒不过来了。为了争取最后一点希望，我咬牙坚持着。不知过了多少时间，又听到声音，并且由远而近向我这边奔来，一边跑，一边喊：“底下有人没有？底下有人没有？”声音很熟，这是房建科的陈工。我竭尽全力呼喊，有人！有人！上面问，你是谁啊？我说我是张靓文！听到我的回音，他们立即动手扒砖头土块，不一会儿我的头露了出来。同事们说，这下没危险了。留下两人继续挖，其他人去别处救人。
    等到把我的上身挖出来以后，他们想把我从土里拔出来。可是费了好大力气也拔不出来，原来我右腿上压着一块很大的预制板。要把预制板搬开，没有起重设备是不行的。于是只好另想别法，先把我身下的砖瓦土块掏空，然后把我的身体向下沉，再横移，终于把我从土堆中挖了出来。我环顾周围，我们的宿舍已成一片瓦砾，旁边的西讲堂也已倒塌，一个很大的人字型屋顶直落地面。我们这批伤员就被安置在楼前这块空地上。挖出来的还活着的人放在东边，断了气的放在西边。可是有些刚才还有气的伤员，一会儿也断气了，只得再把他们挪到西边去。那时，活人和死人，就差那么一点点，因此也没有人觉得害怕。人们已经麻木了，死一个人就像死一只蚂蚁一样。
    我是28日早晨6点过后获救的。由于我被埋在里面四个多小时，下肢已经失去知觉，不能站立，更不能行走，大小便也不能自理，只能在地上躺着，成了一个名副其实的重伤员。我为自己能够存活下来感到十分幸运，因此躺在地上任凭日晒雨淋，也不觉得有什么委屈，倒是非常担心我的队友们，不知他们的处境如何？当时，但凡有点能力的人，包括一些轻伤在身的队员，都全力以赴投入抢救。直到午后，队里的同事才陆陆续续过来看望我们，可是谁也没有认出我来。原来我的脸上又肿又紫，满面淤血，眼睛成了一条细缝。我们的石总工程师带伤前来看望我们，就是找不着我，只好大声呼喊：张靓文在哪里？张靓文在哪里？
    震后的灾区一片狼藉。整个地区断水、断电、断路、断绝一切交通和通讯。我躺在地上仰望天空，气候时好时坏，一会儿烈日暴晒，一会儿大雨如注。渴了，能动弹的人连滚带爬到附近泥塘中淘点泥浆水喝；饿了，那些腿脚利索的同志，到处去找食物，拿回来供大家充饥。那时不分单位、不分你我、互相关照、互相帮助，犹如到了想像中的共产主义大家庭。然而，听说开滦煤矿已把唐院地下的煤层都掏空了，一旦唐院在余震中下沉，我们这批难友岂不又要遭难？大家心里都很紧张。我是完全不能动弹的重伤员，全要仰仗别人的帮助，心中更加不安。
    后来队领导决定，把我们这批无力自救的伤员，转移到院外的铁路线旁。据说，勘察选线时规定，铁路两旁的煤层是不准开发的。这下总算让我们安下心来，等待东北的部队和北京局的救援队伍前来救援。队上又找来一些篷布和木棍，给我们支起简易的帐篷，感觉又好了一点。与此同时，不断传来噩耗，我们认识和不认识的许多朋友、同事都遇难了。特别不幸的是，我们队里有个李工程师，他的老家在东北营口，那里一直预报有地震，他总是提心吊胆。为了预防不测，他让全家老小一起来唐山小住。谁知没有过几天，就发生了地震，除了李工本人获救而外，他的妻子、两个孩子全部遇难；马工程师正在医院手术台上抢救，赶上一次强烈的余震，耽误了手术时间，就此告别了人间；一些重伤的队友，因得不到及时的治疗也匆匆离我们而去。另有一些队友，地震中被震落到楼房的地下室，上面压着硕大的人字型屋顶，只听到他们一阵阵呼救声从下面传来。可是，没有起重设备无法相救。我们只能盼望部队快点过来。可是，在一次强烈的余震之后，再没有他们的声音了。
    我们一直在期盼着。但是，听到的都不是什么令人鼓舞的消息：某处公路断裂，需要绕道而行，救援部队一时还进不来。我院的救援队伍早就出来了，由于各路救援队伍都向这个方向开来，车队堵了几十公里长，现在进退两难，不知道什么时候能到达这里。
    我脚上的伤口开始感染，食物也很紧张。但是，大家的精神状态都还不错。有人去附近的菜地里摘些瓜果来，分给大家吃，我们躺在地上的伤员都舍不得吃，认为自己躺在地上，没有太多消耗，这些食品应该省给那些忙于救灾的同志们吃。这样，一个西红柿、一条黄瓜经过许多人的手，传来传去，最后还是送回到原来的箩筐里。这个场面，现在回想起来，仍然使我感动不已。

[2]


首页 -> 2006年第7期

我在唐山大地震中与死神擦肩而过

作者：张靓文

字体： 【大 中 小】

    29日开始见到直升飞机从我们头上飞过，接着又见到直升机在附近抛东西。原来是一袋袋烙好的大饼往下撒，顿时大家一拥而上。哪知几十米高空撒投下来的烙饼砸在地上，就成了面一半、沙一半的混合物，很难吃进口了。幸好我们食堂还有一点残羹剩饭，让我们勉强又支撑了一天。
    比较起来，生计问题还不算最严重。最大的威胁是余震。我们发现近在咫尺的一处险情：我们帐篷前面立有一个铁路大灯塔，如果遇有强烈余震，很可能砸到我们帐篷上。死过一次的人，神经格外敏感。大家都十分担心这件事，但是谁也没有向领导提出转移的要求，因为当时面临的救灾任务实在太重，不能再给领导添麻烦了。于是，我们每人都做好准备，提高警惕，以便随时应付突如其来的变故。白天大家尽量爬到外面去休息，晚上轮流值班，时刻注意余震的动情。有一次发生强烈余震，我竟一下子就从帐篷里窜到帐篷外。到了外面，定下神来，我感到很奇怪，我是怎么窜出来的？平常情况下，这个过程起码要花三、五分钟。这大概就是求生的本能了。等到余震平息下来，再想回去，就不是那么回事了。此时我想起一句话来：“人急生智，狗急跳墙”。其实，反过来说，“狗急生智，人急跳墙”，也完全可以。人在极端情况下，身体里的潜能是很大的，这与动物一样。其实，人不就是从动物变来的吗？
    部队是30号上午才开到我们这里(因为部队进入唐山后，先去抢救当地的重点单位，我们属于外驻单位)。解放军到来以后，查看了待救的地方，同样束手无策，没有现代化装备，谁也对付不了那些巨大的水泥墩子和大屋顶。国际红十字会和其他一些国家都曾伸出援助之手，但统统被拒绝了。那时正值“批邓(小平)，反击右倾翻案风”的疯狂时期，“阶级斗争是纲，其余都是目”，多死几个人算什么？就这样，我们眼睁睁地看着被埋在地下的同志，悲惨地离开人世。死那么多人，当然是天灾，但何尝不是人祸？
    铁道部的救援队伍31日到达我们驻地。我们像见到亲人一样，倍感亲切。他们先把我们这批伤员安置到车上，然后其他队员也都上了车，浩浩荡荡，撤离唐山。唐山已经面目皆非，市区的房屋全部倒塌，不见楼房，不见马路，不见路标，只有一片汪洋，连开车的方向都很难辨别。使我感到很奇怪的是，车站的水塔、市区的一块语录碑、沿路的电线杆，竟然还像模像样地屹立在那里，这恐怕只有研究地震力学的专家才能解释清楚为什么。汽车一路缓慢行驶，有的马路断裂，有的地层错位。唐山火车站内的天桥扭成麻花，钢轨全部弯曲，静静地躺在地上。沿途摆满了一个个长长的塑料袋，里面都是遇难者的尸体。由于天气炎热，塑料袋内散发出来的刺鼻的气味四处弥漫，地面上苍蝇围着尸体和一些腐烂的东西飞来飞去。为使灾区避免发生瘟疫，直升机不断从天上喷洒杀菌的粉末。在地震中家园被毁灭，变得一无所有的灾民，低着头，背向路面，光着身子，默默地等待着救助。令人惊奇的是，面对这满目凄惨的环境，竟没有人说话，没有人流泪，没有人哭泣。语言已经成为多余的东西，一切都在不言中。这个世界突然变得那么沉寂，那么安静。曾经教过我们的马老师，全家只剩下他孤身一人。震后在铁路旁边搭了一个小帐篷，无声地守在里面，也许沉默是最好的解脱吧。在我离开灾区之前，我托队上的同事，打听曾在唐山机车车辆厂工作的一批老同学，结果得知他们那里是地震的重灾区。工厂的宿舍在刘庄，正是靠近震中的地段，他们的惨状可想而知。吴济怀、施明娟两口和两个小孩无一幸免。姚振玉和萧老师遇难在当地的开滦煤矿医院，他们唯一的小孩在广州的姑姑家，从此成了孤儿。还有教我们高等数学的杨教授夫妇，也都遇难在唐院。我队最后清点，与我同住一楼的同事和家属共有76人，地震后救出16人，其中一人因受内伤，不久内脏大出血离开人世，最后存活15人，我是其中之一。
    接运我们的卡车缓缓地离开这个已经被夷为平地的城市以后，我的感觉，好像是进入了另外一个世界。到了天津，才知道所有的医院都人满为患，我们这些伤员只能进驻天津北站的“宁园”公园。院机关临时调来很多帐篷，就地扎营，铁路医院的大夫为我们伤员清洗伤口、包扎、上药。家在天津的家属，十万火急的赶来认领自己的亲人。很多家属找不到亲人，就向我们打听情况。事前队领导早有交代，万一家属问起他们的亲人，我们一概都说不清楚，由院领导去解答他们的问题。以后我们这批伤员中，伤势不重的，也都陆续回到自己家里。我还不能行走，队上通知家属前来护理，要不就由单位派人护送回家。我丈夫从北京赶往天津，见我还能出气，只是受了点伤很感欣慰，当下就决定背我回家，与我同行的几位同事一起护送我上火车。当车上的旅客知道我是从唐山地震中救出来的灾民时，纷纷给我让座，表示慰问。一路上，我丈夫给人介绍说，我是“出土文物”，价值连城。在这场惊天动地的灾难中，我得以逢凶化吉，与死神擦肩而过，无疑是大难中的幸运者。可是我的许多同事，包括他们的老人和孩子，情况怎么样呢？回到北京以后，这个问题很长时间令我寝食不安。
    28年后，东南亚重现了一次类似的天灾——大海啸，死亡人数也近二十万，但是救灾的规模空前浩大，世界各国几乎都参与了救援行动。尽管这次灾害造成的损失不亚于唐山大地震，但是，及时的救援行动，肯定大大地减少了灾害的损失。自然灾害，现在还不是人类所能掌控的，我们所能做和应该做的，就是不要让抢险救灾留下不该有的遗撼，不要给子孙后代留下永久的伤痛。
    （责任编辑萧徐）

[1]


首页 -> 2006年第7期

“五七战士”生活散记

作者：李学愚

字体： 【大 中 小】

    大约在1969年12月初，我与我的同事们离开北京前往江西，成为一名光荣的“五七战士”。
    “五七战士”一词，是特定时代的标志性语汇之一。我这个大学教师既没当过兵，也原本同“五七”不着边。如果说今天人们把医生尊称为“白衣天使”,那么作为医学院的教师，我可能更适合作“白衣战士”。“文化大革命”中，社会风气尚“兵”。人们以兵为荣，争做毛泽东的“好战士”。因此，到五七干校去，人们愿意被叫做“五七战士”。脱去白大褂，当了战士，自然光荣。特别是，知识分子主动走上同工农相结合的道路，来一番彻底的思想改造，这样就同毛主席的革命路线近了，同“战士”近了。我在这里絮聒几句，把标题上的“五七战士”稍加解释，以免今天的读者误认这是一篇关于某部队招兵的故事。
    从建国初期开始，我任教于北京医学院，是一名基础课教师。比起北大、清华和其他知名大学来，“文革”中的北医，算是相对温和的。但医学院也有比别的高校特殊的地方，这就是通过“文化大革命”，再次提出医学院到底究竟如何办的问题，或者说，应该把医疗卫生工作的重点放在什么地方？
    早在“文革”前，毛泽东在评论中国教育体制、办学目的以及授课方式时就讲到过，古代那些有真才实学的人都不是在大学里培养出来的。他举了不少古代贤人的例子，其中专门说，李时珍没有上过大学，但他写出了《本草纲目》。在1964年2月13日的春节座谈会上，他说，现在书念的那么多，书念的多害死人。知识分子应该下乡。明朝的李时珍就是下乡跑来跑去。1965年6月26日，毛泽东同医务人员进行过一次谈话，尖锐指责了医药卫生部门和医学院的教学体制。这次谈话就是后来人们熟知的“六·二六指示”。在谈话里，毛泽东说，卫生部的工作只给全国15%的人工作，而且这15%中主要还是老爷。广大农民得不到医疗，一无医，二无药。卫生部不是人民的卫生部，改成城市卫生部或老爷卫生部或城市老爷卫生部好了。他说，医学教育要改革，根本用不着读那么多书。华陀读的是几年制？明朝的李时珍读的是几年制？医学教育用不着高中生、初中生，高小毕业三年就够了。在谈话的结尾，毛泽东提出：要“把医疗卫生的重点放到农村去！”
    1969年党的九大以后，按照毛泽东的部署，“斗、批、改”运动在全国全面开展起来。北医在实行斗、批之后，开始落实“改”。“改”的方向，就是落实毛泽东的“六·二六”指示：把医疗卫生的重点放到农村去。
    离开北京，是没有疑问的了。但怎么走，到哪儿去，还是个问题。最终，北医的教师被分为两个方向，即甘肃和江西，走同贫下中农相结合的道路。但两批的性质又有区别：去甘肃者，是为“走六·二六道路”，他们属于到那里“工作”和“扎根”的性质。去江西者，为“五七战士”，是通过劳动，改造思想，以成为新型知识分子。如果从职业分工说，去甘肃的人主要是各附属医院的临床医生，而去江西干校的，则多为教师。这样分别是有道理的。医学教授离临床太久，已无法当大夫，所以到农村劳动，接受再教育。而临床医生正好到农村去为贫下中农服务。
    大约在1969年11月，北医附属第一医院（即通常所说的北大医院）、人民医院、第三医院和校本部的部分教师（主要以公共卫生系为主。公卫系的专业是防疫、流行病调查等，刚好可以在农村派上用场）共一千余人，携儿带女前往以兰州为中心的西北地区。他们大都分配到公社一级的基层，基本上从事了与医疗有关的事业。在那个时代也算各得其所。
    “六·二六战士”走了以后，我们“五七战士”该整理行装了。不做当家妇，不知柴米贵。收拾行装确非一件简单的事情。当时，我的夫人已经随卫生部五七干校去了江西。而两个孩子，一去陕西插队，一去黑龙江生产建设兵团。凭我一个人，要把原本一个家收拾停当，工作量很大。要知道，当时是下决心做五七战士不再回北京的。
    处理了家当，我们赴江西的五七战士共一千五百余人开始启程。这是一支颇为不整的队伍。因为大家做了不回北京的打算，因此往往带上一切可以携带的生活用品，比如坛坛罐罐。有的人甚至还带了煤球炉子。不到下乡年龄的孩子也随队出发，当然队中还有那些祖父母辈的老人。我们的目的地，是南昌以北的新建县桑蚕厂。北医五七干校的校址就选在那里。如今新建县已划入南昌市。当时我们不知道的是，邓小平也在附近的新建县拖拉机修配厂参加劳动。
    五七干校的建制通常是以连为单位，连下面再设排、班，连级干部是由工宣队充任的。他们负责整个学校的政治运动、思想教育、生产和生活。如果说，这些同志在主持政治运动上是严厉的话，那么在管理生产和生活上，他们的确是付出很多，尽职尽责。五七干校不是净土。在某种意义上说，它是原单位在城里“文革”的延续。我记得，当时除去学习毛主席著作和不断传来的中央的指示、社论精神外，揭发、清理“五·一六分子”是一项主要的政治活动。今天的历史研究表明，“五·一六分子”是一个颇为子虚的事情。除去“文革”初期北京几个高校的极少数学生串联成立“五·一六兵团”，以打倒周总理为口号，被定为反动组织并遭取缔外，似乎并没有什么另外的隐藏的“五·一六分子”。究竟因为什么在大学五七干校掀起抓“五·一六分子”的运动，我至今没有弄清楚。但“文革”本身政治风云波诡云谲，什么事情都可能发生，抓个什么“分子”倒也不奇怪。
    我们初到干校所干的事，大部分是盖房。当时的工种分配是，中青年身体较好者搞基建；一少部分人赶水牛耕地；老弱养猪。建房首先是备料，即备砖和木材。木料要到附近山里现伐。当地有一座山叫南山，南山上多松树和杉木。那时完全没有环保意识，只要是合用的材料，几乎都被我们伐下。据说今天江西的绿化率是全国最高的几个省份之一。这要归功于江西人民近二三十年来的辛勤劳动。而三十多年前的我们，的确损害了新建的绿化。
    砍来的木材经水路运到永修，我们再装汽车，直奔工地。这些木材最后被切割锯断，由木工做成柱、梁、檩和椽。这些工料都配齐之后，盖房就开始了。通过我们的劳动，连队宿舍算是解决了。那房子是依山而建，远处眺望，也是灰砖红瓦，一排排的刹是好看。这里值得记叙一笔的是，邻近卫生部干校由于家底比较殷实，常应我们的请求支援砖瓦和水泥。卡车开来，我们去迎接，刚好看到卫生部长钱信忠先生也在运木料的车上。“钱老爷”是作搬运工来的。他一身旧衣裤，短短的白发，干活十分卖力。因钱的爱人与我夫人是大学同班，我们对“钱老爷”似有特殊些的感情。大概在1967年或1968年，钱部长多次被揪到北医批斗，斗完拉到生理楼一间房子里反省，竟由一批北医的家属小孩看押。如今看到他同青壮年一起劳动，身体健康，不由想起“城市老爷”这个赐名，像是黑色幽默。想来钱信忠先生当时已有50多岁了。
    我们干校周围的农民，多着黑色中式布褂和长裤。即使在很毒的阳光下，他们也不挽起袖子和裤腿，还要穿长筒布袜，在裤腿上扎上绳，为的是防范蚂蟥。我们则没有这样的衣裤。在下水田前，只好在外露的小腿和前臂擦上清凉油或硫酸铜溶液。蚂蟥最怕硫酸铜，以此来防备蚂蟥非常有效。但问题是下水田时间一长，硫酸铜溶液就被洗掉了，蚂蟥即开始进攻。许多人过去没有遭到过蚂蟥的叮咬，一被咬住总是着急地想把它拽出来。但事与愿违，蚂蟥的吸盘吸附在皮肤上十分牢靠，一使劲就揪断了。按说，生物教研室的老师应该是昆虫专家，可他们对此也是一筹莫展。从这个意义上说，我们这些医学院的知识分子能有大田劳动的经验，确是“教学相长”。

[2]


首页 -> 2006年第7期

“五七战士”生活散记

作者：李学愚

字体： 【大 中 小】

    一个时代有一个时代的荣辱观。作为五七战士，我们不但要改造思想，而且要在外表上向贫下中农看齐。谁最像贫下中农，谁最光荣。
    首先是穿着。我们从城里来，没有农民式样的衣裳。于是大家就尽量往“破”里穿。旧衣服最好，常常不离身。没有旧衣服，就把新衣服“做旧”。方法是多洗。洗时多放碱用力搓，颜色掉得比较快。然后是加补丁。新衣加补丁，色调有了反差，似乎也不难堪。补丁自然是越多越好，最高境界是“补丁落补丁”。于是我们几乎每人都穿着“百衲衣”。
    其次是“扮相”。无论我们怎样“做假”，当地农民也是以一种异样眼光看我们这些“五七战士”。他们说我们是“金链手表、金丝眼镜、皮肉挺白，身高无力”。为此，我们把手表套在裤带上隐藏起来；大多头戴破草帽，尽量把帽檐拉低，盖住眼镜；鞋上的泥不擦，积得越多越好。最可回忆的是设法把皮肤晒黑。我们常常挑阳光充足的时候，脱去衣服，只留裤衩，在太阳底下“蒸晒”。办法是先晒正面一小时，然后再翻过来晒反面一小时。如此反复，最终把皮肤晒得通红。不妙的是在晚上，皮肤开始发痒，一两天后开始脱皮，也就是皮肤角质层脱落。用手轻轻一揭，皮肤就像半透明的纸，可以大片掉下来。应该说，我们这些学医的人，是明白这样晒的后果的。其实，这就是灼伤。江西的太阳很毒。这样暴晒多少是有危险的。但作为那个时代的“五七战士”，大家更忧虑的不是灼伤，而是能不能做到“脱胎换骨”。要改造，就不能不“豁”出去。在那个特殊年代，知识分子最敏感的，就是怕贫下中农把自己看作城里的老爷太太。所以，时代决定荣辱观念，是不错的。
    有件事同我们改造“外表”有关，在这里值得一记。当时，我们“五七战士”工作在江西乡下，但户口留在北京，工资照发。那时，我们算是“中高”收入者。在干校里钱无论如何花不完，唯一的办法就是等到大礼拜（我们两个星期休息一次，称大礼拜），乘一站火车到南昌，采购吃穿用等物品，当然还要趁机“撮”一顿，大快朵颐。
    董兄，我的老同事，也是一起“暴晒”的战友。他身材高大，面孔晒得黝黑。某一大礼拜天，大家委托他去南昌代购物品。他早上乘火车出发，可到天黑也不见踪影。直到第二天他才被工宣队的同志领回来。原来，他在南昌下车后，即被巡逻的工人纠察队盯上了。原因是，他身穿破衣服头戴破草帽，却戴一副金边眼镜，蹬着一双新皮鞋。这个样子即使在生活多元化的今天看来，也确实稀奇古怪，不伦不类。由于到南昌的次数不多，他有点发蒙，不时东张西望，而且在商店花钱也非常“大方”。纠察队越发觉得这人可疑。吃饭时，他摘掉草帽，脸的下部黝黑，可上面被草帽压着的脑门却很白皙。于是工人纠察队认为，此人必定在烈日下受过军事训练。又见他购物时使用的钞票都是新的（因为我们托他买东西时给他的都是十元的大额新票），把购得的物品分装在数个包里一一放好（董兄是个非常认真的人），就更加怀疑起来。当时人们反敌特的弦绷得特紧，联想自然丰富，最后判定他可能是一个“空降特务”。就在董兄采购完物品准备满意地返回新建时，工人纠察队的同志们果断下手，将他“擒获”。当场，工人纠察队问他，你是干什么的？他答以“五七战士”。战士就是兵，兵又非兵，岂不疑点重重。董兄于是被带到南昌市工人纠察队总部看管起来。最后，当然是一场误会，人们终于搞清他是新建县北医五七干校的“五七战士”，于是由工宣队前往南昌将他领回。我记得他回来时，大家都排在房外，像是列队欢迎。董兄在我们的谈笑中从此得了个“空降特务”的绰号。
    在江西一年半时间里，我的劳动技巧得到很大提高。脱坯、盖房、当小工、插秧、喂猪、炊事员，干校的不同工种我都干过。在盖房过程中，我不仅在师傅们指导下学会了和不同用途与不同需要的泥，而且学会了根据房子的高低来设计脚手架、搭脚手架。那时的脚手架是用麻刀搓成绳子来捆扎的，横竖相交、错落有致，不但要实用，还要美观，是一门颇为荣耀的手艺。
    约在1971年春，我们干校从江西搬到天津郊区的茶淀农场。这次搬迁的原由是：北京市革命委员会准备将原属卫生部的北医和属北京市的北京第二医学院合并，成立新的北京医学院。在这个背景下，北医的江西干校撤销，人员北迁。茶淀农场原为公安局管辖的劳改农场，是北京的一块废地，地权属宣武区。不知什么时候，农场的劳改犯人被迁出，北京市就将我们安置在这里。刚到时，当地人议论，这回不知从哪儿来了这么多犯人？还有这么多的女犯。我们听了只好付之莞尔。在茶淀又劳动了半年多。由于北医和北二医的合并流产，整个五七干校被撤销，我们也就相当于干校毕业，返回了北京。
    经过这样一番动荡，原来的学校和宿舍已经变了样，房子被别人占用，我们一家不得已同别人挤在一个单元里。好在家具大多已卖掉，不大的房间到还住得下。幸运的是，我和夫人都回到了教学和科研岗位，可以用我们的知识为国家服务了。
    如今，这段“五七战士”的岁月已经过去了三分之一世纪还多。国家的命运在这段历史中发生了当初未曾想过的巨大变化。我自己也已经到了耄耋之年。记得托马斯·曼说过：“一个人不仅仅过着他个人的生活，并且不管意识到与否，也是在过着他的时代和他同代人的生活。”这是一句精彩的话。人的生活不能脱离他的同时代。今年是“文化大革命”结束30周年，我把自己“五七战士”的片段记下来，献给这个值得纪念的日子。
    （责任编辑赵友慈）

[1]


首页 -> 2006年第7期

用“十年失误”代替“十年浩劫”是不对的

作者：赖诗逸

字体： 【大 中 小】

    在2002年9月出版的《当代中国史研究》杂志上，刊登了一篇张荣生写的、题目很长的文章《珍惜党领导人民探索社会主义前进道路的历史——论更加公正客观地看待党在“文化大革命”十年中的失误》。该杂志的编辑在此文的“摘要”中，把作者对“文化大革命”的主要观点概括成这样一句话：“‘文化大革命’十年是党史、国史的有机组成部分，‘十年浩劫’这一寓意抹杀一切的不准确表述，不宜作为这一历史时期的代名词。”我认为，这篇文章所谈的内容，不仅是一个史学研究的重大课题，而且是涉及政治的重要问题，必须认真地讨论清楚。
    张荣生在文章的开头，曾经说：“‘文化大革命’确实给党、国家和人民带来了巨大的灾难，‘十年浩劫’的提法有符合事实的一面。”接着，便在“但是”方面大做文章，根本否定了“十年浩劫”这个已沿用多年、大家很熟悉的观点，并拐弯抹角地说，使用“十年浩劫”的说法，是“不分青红皂白”、“把‘文化大革命’十年说得一团漆黑、尽情丑化”。对“文化大革命”的看法，张荣生没有具体加以说明，但他明确断言：这是“共产党执政期间发生的十年失误”。这个观点，他通过副标题也突出地显示出来了。
    “文化大革命”究竟是“十年浩劫”还是“十年失误”，这是两种截然不同的观点。它们的分歧，主要集中在：这场“政治大革命”造成了什么样的后果，以及如何认识这个后果的严重性。
    研究“文革”的问题，最好是先从它的性质谈起。中共第十一届中央委员会第六次全体会议一致通过的《关于建国以来党的若干历史问题的决议》（以下简称《历史决议》），已经对“文革”作出了正确的结论，它明确指出：“‘文化大革命’是一场由领导者错误发动、被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”由于这是一场“内乱”，它所造成的后果是“严重灾难”。所以，把“文革”概括为“十年浩劫”，可以说是一语破的。这怎么是“把‘文化大革命’十年说得一团漆黑、尽情丑化”呢？至于“十年失误”，那是属于评论工作问题的说法，也大大地淡化了“文革”的破坏性。难道张荣生提出“十年失误”的看法时，忘掉他曾经说过：“‘文化大革命’确实给党、国家和人民带来了巨大的灾难”吗？难道“巨大灾难”不是“浩劫”吗？
    张荣生在引用《历史决议》关于“文革”中“党、人民政权、人民军队和整个社会性质都没改变”的论断后，发出提问：“‘十年浩劫’一词所寓意的社会画面，怎么能同这种社会性质互相吻合呢？”对此，我的看法是：我国的社会性质之所以没有改变，主要因为，党粉碎了林彪一伙策动的反革命武装政变和“四人帮”策动的反革命武装叛乱。所以，“文革”还是处于内乱的范围。但是，正如《历史决议》所指出的：“1966年5月至1976年10月的‘文化大革命’，使党和人民遭到建国以来最严重的挫折和损失。”这一点，是必须采取严肃的态度加以正视的。可以说，“‘文化大革命’十年浩劫”这个观点，就是这一段话的最好概括。难道由于当时的社会本质没有改变，就不能把这个“最严重的挫折和损失”称为“十年浩劫”吗？
    张荣生说：“按照‘十年浩劫’四个字的字面含义，那就是：在整整十年里，动乱从头到尾无时无刻不在进行，以致物质生产停滞不前，经济工作不进反退，国民经济已经濒临崩溃。事实并非如此。”在引述《历史决议》中有关国民经济仍然取得了进展的一段论述之后，又发表议论说：“这些成绩与‘十年浩劫’一词的字面含义怎么能相称呢？”在这里，张荣生既曲解了“十年浩劫”的含义，又把“文革”与作为时间概念的“文革的十年”混同起来了。
    “十年浩劫”的含义，虽然没有正式的法律解释，但是，大家都知道，其中重要的是“浩劫”二字，“十年”二字只是如实地记录了“文革”期间的主导潮流。但是，所谓“在整整十年里，动乱从头到尾无时无刻不在进行”，恐怕只有张荣生一个人持这样的看法，按照他的说法来推理，所谓“十年失误”也应该是：“在整整十年里，失误从头到尾无时无刻不在进行。”但是，我们知道，周恩来在主持中央日常工作期间，曾经领导了批判极左思潮的斗争。邓小平在主持中央日常工作期间，曾经着手对许多方面的工作进行整顿。这明明是正确的举措，难道它们也被纳入了“失误”的范围吗？由此可见，张荣生想通过曲解“十年浩劫”的含义来否定这个观点，是站不住脚的。
    在研究“文革”的问题时，应该注意到，作为政治运动的“文革”与作为时间概念的“文革的十年”，是有明显区别的。“十年浩劫”，是专门针对那场所谓“一个阶级推翻另一个阶级的政治大革命”而言。对于这十年所做的其他工作，应该实事求是地进行分析。凡是确实取得了成绩的，都应该加以肯定。但是，用这一时期的工作成绩来否定“十年浩劫”的提法，说它是“寓意抹杀一切的不准确表述”，则很难达到目的。
    《历史决议》确实提到，“我国国民经济虽然遭到巨大损失，仍然取得了进展”，并列举了其他一些工作的成绩。紧接着，《历史决议》又明确指出：“当然，这一切决不是‘文化大革命’的成果，如果没有‘文化大革命’，我们的事业会取得大得多的成就。”在这里，我只摘引几个经济数据来说明这一点。按每百元积累的国民收入计算，在搞“文革”的这十年间，“三五”时期为26元，“四五”时期为16元，都少于“一五”时期的35元，而且是越来越少。在工业生产方面，每百元资金实现的利税，1966年为34.5元，到1976年下降为19.3元。其结果，在“文革”十年中，仅国民收入就损失5000亿元。从经济效益（这是考核经济工作的重要指标）来看，认为“经济工作不进反退”，恐怕不会过分。从总体情况来说，国民经济已经濒临崩溃的边缘了。不仅如此，“文革”还在政治上、文化上、教育上、组织上等方面都造成了严重的破坏。各个领域的长时间的大破坏，归结起来就是“十年浩劫”。这难道与“‘十年浩劫’的字面含义”不相称吗？
    在研究“文革”的问题时，还必须注意到，十一届六中全会通过《历史决议》几年后，党又作出了彻底否定“文革”的重要决定。1984年6月31日，中共中央整党工作指导委员会的第九号通知正式提出：“各整党单位一定要对广大党员深入进行彻底否定‘文化大革命’的教育。”为什么要这样做呢？在《历史决议》中已经透露出这一意图，这个重要文件对那场所谓“政治大革命”写下了一句分量很重的话：“‘文化大革命’不是也不可能是任何意义上的革命或社会进步。”邓小平在同《历史决议》起草小组负责同志的谈话中也曾经指出：“‘文化大革命’同以前十七年的错误相比，是严重的、全局性的错误。它的后果极其严重，直到现在还在发生影响。说‘文化大革命’耽误了一代人，其实还不止一代。”
    谈到这里，有必要回忆一下，“‘文化大革命’十年浩劫”这一观点是怎样提出来的。张荣生认为把“‘文化大革命’称为‘十年浩劫’由来已久”。这一点，他倒是说对了。
    早在1980年年中，胡耀邦就使用了“文化大革命十年浩劫”的说法。在当年6月中共中央召开的一个会议上，胡耀邦提出，要解决好文化大革命十年浩劫中遗留的问题，必须做好三项工作，第一是审判林彪、“四人帮”；第二是写好《关于建国以来党的若干历史问题的决议》；在完成以上两项工作后，才有可能进行第三项即召开党的第十二次代表大会。这个时候，他刚刚当选为中共中央总书记4个月。
    1980年8月18日，邓小平在中共中央政治局扩大会议上谈到总结历史教训时，曾经说，毛泽东虽然认识到斯大林严重破坏社会主义法制的错误，“但是由于没有在实际上解决领导制度问题以及其他一些原因，仍然导致了‘文化大革命’的十年浩劫。这个教训是极其深刻的。”这个题为《党和国家领导制度的改革》的讲话已于当年8月31日政治局会议讨论通过。

[2]


首页 -> 2006年第7期

用“十年失误”代替“十年浩劫”是不对的

作者：赖诗逸

字体： 【大 中 小】

    1983年3月13日，胡耀邦在中共中央召开的卡尔·马克思逝世100周年纪念大会上作报告时，再次提到“十年浩劫”。他指出，在对待知识分子的问题上，我们党在50年代后期开始，犯了严重的“左”倾错误。“这种倾向，在‘文化大革命’中发展到荒谬绝伦的地步，甚至把重视知识和知识分子说成是‘搞修正主义’，有‘亡党亡国’的危险。这样，在知识和知识分子问题上的‘左’倾错误，就发展成为令人痛心的十年浩劫的重要组成部分。”这是在一个隆重的庄严的大会上讲的。
    1988年6月22日，邓小平又重提“‘文化大革命’十年浩劫”。他在会见埃塞俄比亚总统门格斯图时说：“‘文化大革命’十年浩劫，中国吃了苦头。”
    除了党的领导人之外，最高人民法院院长江华1980年9月2日于全国人大五届三次会议上作工作报告时，也提到“十年浩劫”。他在讲到复查纠正冤假错案时说，这“对于治愈十年浩劫给人民造成的巨大创伤，对于促进安定团结、调动一切积极因素、同心同德搞四化，都发挥了积极的作用”。他又说：“必须坚持实事求是，反对主观主义。这是十年浩劫中审判工作的一条重要教训。”
    邓小平的讲话和胡耀邦的报告，都在报刊上公开发表过。广大读者，特别是知识分子，对胡耀邦总结的党在知识分子问题上的经验教训，反应十分强烈。邓小平的讲话发表后，在全国还掀起了一场群众性的学习活动。难道张荣生对上述文件都没有读过吗？
    还应指出，张荣生在否定“‘文化大革命’十年浩劫”这个观点之余，又大讲要坚持四项基本原则，其用意不说自明，但这种做法却令人莫名其妙。从上面所说情况可以看到，把“文革”概括为“十年浩劫”，是符合《历史决议》论述“文革”问题的基本精神的。因此，把这个观点与违反四项基本原则扯在一起，是没有道理的。同时，我们知道，大力倡导四项基本原则的是邓小平，一再使用“‘文化大革命’十年浩劫”的提法的，也是邓小平。请问张荣生，难道邓小平的言论会自相矛盾吗？难道他认为邓小平“违反”了四项基本原则吗？
    张荣生在文章中又提出，对毛泽东在“文革”中的具体言行应该“科学扬弃”。我认为，这个问题需要进行专门研究。在这里，我只提出一点意见。张荣生在引述毛泽东的言论时说，“他认为社会主义历史阶段始终存在阶级和阶级斗争……”应该指出，毛泽东的原话是：“在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险。”康生在主持修改“九大”的党章时，也采用了这个提法，但加进了“始终”两个字，变成：在社会主义“这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争”。这个问题，胡乔木早在1979年初就加以澄清了。但是，令人奇怪的是，时光已经流逝了20多年，张荣生却依然引用康生修改后的写法。在对毛泽东的言行进行“科学扬弃”时，怎么能出现这种不应发生的问题呢？还有，张荣生不明确说明支配“文革”的错误理论是什么，这也是令人难以理解的。《历史决议》明明讲得很清楚：毛泽东发动“文革”的主要论点，“曾被概括成为所谓‘无产阶级专政下继续革命的理论’”。但是，张荣生在这篇研究“文革”的文章中，却一字不提这个理论，更不要谈“科学扬弃”了。避开“无产阶级专政下继续革命的理论”，怎么能说清楚“文革”的问题呢？
    综上所述，我认为，无论是从坚持《历史决议》关于“文革”的结论来看，还是从响应党中央要我们彻底否定“文革”的号召来看，都不应该用“‘文化大革命’十年失误”的说法来代替“‘文化大革命’十年浩劫”这个观点。为了牢记“文革”的惨痛教训，为了防止“文革”的灾难在任何范围重演，应该继续坚持“十年浩劫”的提法。
    （责任编辑萧徐）

[1]


首页 -> 2006年第7期

对《〈武训传〉讨论》一文的一点补充

作者：齐翔延

字体： 【大 中 小】

    对电影《武训传》的批判，是一个大冤案。现在《炎黄春秋》发表了袁鹰同志这篇文章，把建国后对知识分子的这第一场大批判的真相揭开了。让人们能回头看清什么是政治运动，政治运动的形式、手段、后果，使人懂得了政治运动是怎么一回事。更让人们经过反思看清表面的和深层次的种种问题。这可以让我们总结经验教训，避免这种祸国殃民的政治运动不再重演。这是一件大好事。让我们把人民付出了血的代价得来的经验教训，变为宝贵的精神财富，使我们牢牢记住它！
    这里我想，有些事、有些话是否可以作点补充。
    袁文中讲了夏衍当时说：“拍《武训传》这件事，与我无关……不必由我来作检讨。”夏衍为什么会这样说呢？他并非是推卸自己的责任。他曾亲口说过，最初是胡乔木提出要拍《武训传》的，而我不同意拍，并且说了“武训不足为训”的话。为了阻止拍这部片子，夏衍还提出，现在上海没有钱拍片。后来，中宣部审查剧本通过，并设法筹资，要政务院文化教育委员会贷款解决资金问题。而上海文化局始终未出钱资助。电影上演后，胡乔木又组织文章大加赞扬。因此，夏衍所说“不必由我来作检讨”是完全有理由的。但是，当批判运动的暴风雨袭来时，夏衍却被告知，这是毛主席亲自抓的，连周总理也表示自己有责任。你是华东和上海文艺方面的主要领导人，能不承担责任吗？并且说，这件事由中宣部出面公开检讨影响太大，而夏衍出面只是上海地方的问题。为了顾全大局，必须要夏衍来做检讨。这样，夏衍的检讨是非写不可了。当夏衍把检查写好寄给周扬后，立刻就在《人民日报》上登出。应该对此事负责任者不作检查，而没有责任的却不得不写检查，而且还要登报宣扬。这是什么道理？
    历次政治运动中，常常是不分青红皂白，强迫被整的人作检讨，说违心的话。不许他们说明情况，不许辩解，更不给他们应有的保留自己意见的权利。随意捏造事实，乱扣帽子，什么“反党反社会主义”、“反对毛主席”、“叛徒”、“特务”、“里通外国”等等。给他们加上许多莫须有的罪名，硬要他们承认，否则就是态度不好，过不了关。这种做法完全没有实事求是之意，硬是强迫人说假话。而且逼着群众信假话，也跟着说假话。这是非常坏的风气。批《武训传》时是这样，反右派运动是这样，反右倾批彭德怀是这样，文化部整风也是这样，文化大革命更是这样。文革后，纪念马克思逝世百周年周扬发表异化文章还是这样。别人代他写的检查登报后，他就一病不起，最后带着沉重的包袱离开人世。过去凭空造了许多冤假错案。历次政治运动造成的后遗症之一，就是说假话成风，人人说假话，对假话不以为然，说真话反倒成例外。这是我们民族的耻辱！我们必须彻底打掉这种风气。在任何时候对任何事都要说真话，而不允许说假话。这是最起码的为人之道。就职宣誓、入党入团宣誓，可以少些豪言壮语，但这一条必须列上。而且要让说假话的人为自己的行为负责，受到应有的惩罚。而逼别人说假话的，更应罪加一等。这样，才能让我们不再受假话之害。
    （责任编辑赵友慈）


首页 -> 2006年第7期

知识分子能感动中国吗

作者：沙叶新

字体： 【大 中 小】

    读董健先生此书，我首先想到的一个问题是：知识分子能感动中国吗？
    我知道，这是一个越来越不相信眼泪的年代，是一个越来越把眼泪视为软弱、视为煽情、视为作秀、视为虚伪的社会，我也曾被别人的眼泪甚至被自己的眼泪欺骗过；但我至今还是经常会为生活中足以感动我的人和事动容落泪。前不久看中央电视台的《感动中国》2005年度人物颁奖节目，我又再一次泫然泪下，获奖人物有歌手丛飞、民工魏青刚、村医李春燕、邮递员王顺友等人，我不知道他们是否真的感动了中国，但他们确实感动了我，让我泪流满面，哭得像孩子。
    我也深知民间和网上对媒体颇多尖锐批评，批评媒体缺乏诚信，尤其批评媒体对重大事情或隐瞒不报，或混淆视听。我同意这些批评，也曾撰文不遗余力地揭露过媒体的欺骗。但我仍然相信在凄冷黑暗的铁屋里，总会有点亮火柴的女孩；面对无冕之皇的华丽新装，总会有说了真话的男孩。尽管火光微小，尽管人微言轻，但他们是不可忽略的存在。因为他们代表了希望和真实，而这是最有生命力的。我也曾写过一首诗，最后几句是：“即便我受骗一千次、一万次，我也坚信：总有一朵花是香的，总有一片情是真的，总有一滴血是热的，总有一颗心是金的！”正因为有这样的信念和痴情，所以我对感动我的人物毫不掩饰我的泪水，任它夺眶而出。况且我还认识其中的一些人物，比如陈健，很多年前我就在黑龙江逊克县双河见过他，早就闻知他为金训华守墓之事，此事在当时和现在都争议甚大。另一位是这次的颁奖嘉宾徐本禹，他同时也是《感动中国》2004年度人物，我曾想对他和他任教的小学有所表示，但他婉拒了，他发来的短信至今还很珍惜地保留在我的手机里。他当初和现在都感动过我，所以我毫不怀疑他的真实性。
    虽然举国上下随处可见的污秽让人透不过气来，但仍然有很多出污泥而不染的圣洁灵魂。
    我还可以举出一些例子。
    河北一位老人白芳礼，在生命的最后19年，即从他74岁开始，用蹬三轮车积攒的近35万元，陆续资助了300多名贫困学生。他自己的生活如同乞丐。一日三餐经常是两个馒头一碗水。有一年他到天津市南开大学捐款，学校要派车接他，他说不用，可以省下汽油钱给贫困学生买书，自个儿却蹬三轮车到了学校。在捐赠仪式上，老师把这事一说，台下一片哭声。许多贫困生上台从老人手里接过资助款时，双手都在发抖。去年9月老人去世了，终年93岁。
    四川农村一患白血病的女孩余艳，原是被一农民捡来的奄奄一息的弃婴，长大后非常聪明乖巧，很小就会洗衣烧饭，学习也很刻苦努力，不幸于2005年的5月患上急性白血病。因家境贫寒以及她的十分懂事，她决心不再给养父增加无力承担的重负，便放弃治疗，小小年纪就自己安排自己的后事，在病床上偷偷写下遗书，嘱咐后人将世界各地捐赠她的57万元救命钱，分成7份，转赠给其他无钱治病的白血病小患者。一群署名“全世界爱你的人”在“我们的孩子余艳之墓”的墓碑上携刻着她在人间留下的最后一句话：“我来过，我很乖……”她死时只有8岁。
    真是感天动地！此时此刻，我在转述以上这一个特别老、一个特别少的两个人的特别感人的事迹时，仍然热泪盈眶。我相信他们感动的不只是一个人。虽然他们不是“年度”人物，但他们是超年度的，至少在我心中永远活着。
    我被感动的大都是极为平凡的人：民工、农民、教师、学生、一般的公务员、普通的老百姓。对有些入选《感动中国》的年度人物，我并不那么感动。比如有些官员之所以入选，只是因为在现今的官员队伍中像他这样的官员实在是凤毛麟角，而他的那些“美德”也实在是他的本职工作，是应尽的义务。至于体育冠军的入选，则是把追星当作了“感动”，何况他们的“拼搏”和“贡献”早已得到荣誉和金钱的巨大补偿。他们入选的更主要原因是政治的需要，是政府的作秀，而入选标准当然也不会离开意识形态的一定之规。这也是历届《感动中国》年度人物的评选中，始终没有知识分子的缘故。
    我所说的知识分子不是袁隆平、黄伯云等那些技术型的知识分子，他们当然也是人中之杰，值得尊敬。我说的是“公共知识分子”，是指那些具有公共性、批判性的知识分子，他们除了有自己专业知识和特殊技能，还能担当道义，介入公共事务，捍卫自由民主，揭露权力黑暗，成为社会良心。这类知识分子难道没有吗？难道不感人吗？
    2004年一家媒体就曾评选过“影响中国的公共知识分子”，推出50人的候选名单，但遭到另一家媒体的反对，最终这一活动就不了了之，销声匿迹。50人的名单中，是否所有的人都可称之为“影响中国的公共知识分子”大可商榷，但其中也确实有人名副其实，当之无愧，如顾准、张思之、江平、邵燕祥、袁伟时、龙应台、刘军宁、高耀洁、丁东……他们确实在某些方面影响过中国，也令人感动。当然这类“公共知识分子”绝不止其数，如医生蒋和学者李，前者在中国最危险的时刻，不顾个人安危，大胆揭示真相，震动高层，使之采取得力措施，拯救生灵。后者在耗费巨资举办的政治狂欢节中，写下宏文《风雨苍黄五十年》，襟怀坦白，大智大勇，真的是感动中国，令人泪下！
    知识分子可以感动中国，但有的权势者惧怕这样的感动，并且阻止这样的感动，因为他们担心这样的感动会给自己脸上抹黑，而他们所操办的感动则能为自己的脸上贴金。央视评选这样的“感动”自有醉翁之意，说穿了其实是央视“悲情版”的“春节联欢晚会”。
    最近阅读董健先生的《跬步斋读思录续集》，再次证实知识分子的令人感动。董健先生在书中忧愤于腐败的教育和失魂的大学，主张“立人”为大学之本，开拓精神的空间为大学的崇高使命。他在大学里极力提倡：怀疑的精神、批判的精神、超越的精神、追求真理的执着精神。因此他敢于揭露校园内黑幕，敢于在教育大臣面前指陈教育弊端。须知董健先生本人便曾是大学副校长，如今还是在位的文学院院长，他如此放胆直言，乃是自暴家丑，自揭内囊。这是置既得利益于不顾的牺牲，是不惜遭到上司和同僚压力的勇气。董健先生在该书《世相偶揭》和《招戏剧之魂》、《谈文说史》等几辑中，还把批判的矛头伸向校园之外，他透视贪官的心理，揭露金大侠的虚伪，他忧虑流行文化对公民意识的颠覆，痛陈中国当代戏剧精神的萎缩，呼吁将现代启蒙精神注入当代文学和当代戏剧中……凡此种种，无一不展示了作者的公共性和批判性，显现出他充沛的人文主义精神。正是这种精神，让我心怀感动。虽然我不敢断定董健先生的这本书，是否能感动整个中国，但我敢断言，它定能在知识界、在校园内引起共鸣。
    董健先生把自己的书斋取名为“跬步斋”，跬步，乃半步之谓。我理解这不是董健先生的谦逊，而是他的诚实。一方面，他对中国这种虚夸、浮躁、误国、害民的“大跃进”十分反感，提出“跬步”与之对抗；另一方面，他对个人的人生步迹也深含着自责。譬如他在书中诚实地承认他在大学时于“红”“白”之间的彷徨，他还诚实地自责个人还残存着知识分子喜欢被权势者“赏识”的依附心态等等。取名“跬步”也是诚实地承认他在追求中国进步的道路上只是迈出了半步，还未能大步前进。与那些犹豫彷徨、裹足不前的知识分子相比，董健先生的这种老实态度也令我感动。可是“不积跬步，无以致千里”，我深信董健先生老而弥坚，志在千里，定会大步向前。如果每个知识分子都能像董健先生一样在中国现代化和政治民主的大道上迈出“跬步”，那会是多么惊天动地的力量！
    董健先生就是这样一个知识分子，这样的知识分子写的书能不感人吗？
    2006年2月18日晚于上海善作剧楼
    （责任编辑萧徐）


首页 -> 2006年第7期

向华盛顿进军事件

作者：雷　颐

字体： 【大 中 小】

    1932年大批美国退伍军人涌向华盛顿的“历史性进军”及最后被镇压事件，是美国历史上的一道“伤疤”。或是为了“后事之师”，这道伤疤仍时时被美国历史学家揭开，他们的研究、叙述，“拼贴”出这次事件的全景——
    1932年5月21日晚，时任华盛顿警察局局长格拉斯福特正驱车经过新泽西向南开去。突然，车灯照出一片人影，后来他把当时的场景形容为“一群七十多或一百个衣衫褴褛的男男女女正在游行，他们情绪高昂地边走边唱，不时向从旁经过的车辆挥手。”只见一个男子扛着一面美国国旗，另一个男子则高举一面写着“退伍补偿金或工作”的旗帜。格拉斯福特把车开过去停下，想和他们搭话。首先映入他眼帘的是一个在游行者的手推车上安睡的小女孩，她依偎在全家的衣服堆里，与四周的嘈杂不堪形成鲜明对照。此时，他想不到，以后历史将其称之为“历史性进军”。
    第一次世界大战时，格拉斯福特是最年轻的准将，此刻他立即就明白路旁的游行者是何许人也。大约两星期前，全国的报纸都报道游行者向国家首都进军的消息。这些示威者是退伍军人和他们家属的代表，到华盛顿去要他们的退伍补偿金，这笔补偿金是八年前，即1924年许诺给这些参加过第一次世界大战的战士的。但那一年经过激烈的争吵，联邦政府又决定要到1945年才支付。现在，1932年，这些自称“退伍补偿金大军”的人把这笔要推迟支付的补偿金戏称为“墓碑补偿金”，他们说因为到政府支付这笔补偿金的时候，其中许多人早就死了。格拉斯福特立即向华盛顿驶去。
    当他赶到那儿时，晨报已登出关于“退伍补偿金大军”的最新进展。《华盛顿星报》报道说：“一百名第一次世界大战的失业老兵将在明天早晨乘货运列车从费城前往华盛顿”，来自波特兰大、俄勒冈和中西部的其他退伍兵也都将在那儿汇合。这位警察局的头儿马上就想象出自己将面临可怕的局面。但他不可能看到的是，这支“退伍补偿金大军”将影响到一些不久就在世界舞台上起重要作用的大人物——这些人物包括道格拉斯·麦克阿瑟，乔治·巴顿，杜威·艾森豪威尔和爱德加·胡佛。这支“退伍补偿金大军”还将影响到1932年的总统大选，这时参加总统竞选的纽约州州长富兰克林·罗斯福总统已向现任总统赫伯特·胡佛发出挑战，激烈地指责他应对搞得全国动荡不安的大萧条负责。
    1932年，全国将近一万二千家企业倒闭，失业率飚升至25%，全国大约四分之一的家庭无人养家糊口。许多无家可归者只能聚在一起，搭起简陋之极的栖身小棚，这种贫民窟被称为“胡佛村”，他们指责总统应为他们的不幸负责。格拉斯福特知道，他现在必须为这支“退伍补偿金大军”建立一所“胡佛村”来安顿他们。但建在何处？最终他选定一块叫做安那科斯蒂亚平地的地方，从国会山经过一个跨越安那科斯蒂亚河的木头吊桥，就可到达此处。
    格拉斯福特尽最大可能估算所需物资，购买大量木材、铁钉之类东西，同时他向当地商人要了一些食品，后来他还从自己的钱包中拿出773美元买来食品以防食物不足。第一支“退伍补偿金大军”在5月23日到达，随后的两个月中，到达的人数估计超过25000人，不少人携妻带子，要求得到他们认为自己应得的东西。
    事情还要从第一次大战结束后的第6年说起，那时面对这些退伍老兵的赔偿要求，柯立芝总统坚决反对，声称“能够买卖的爱国主义不是爱国主义”。但国会不顾柯立芝总统的否决，还是通过了一项补偿法，规定在第一次世界大战在国内服役者每天补偿1美元，在海外服役者每天补偿1.25美元。其中50美元当时就支付，余下的美元到1945年凭证兑付。
    直到1929年5月即“华尔街黑色星期一”五个月之前，一直都平安无事。这时，来自德克萨斯的议员怀特·波特曼由于本人是退伍兵，提出了立即兑现补偿金的提案，但这一议案连付诸表决的机会都没有。1932年初，波特曼采取了一系列步骤，想使此议案再度引人注目。1932年3月15日，一个此时已失业、名叫瓦尔特·沃特斯的低级退伍军官在波特兰大、俄勒冈的退伍军人大会上发出号召，要每个人都不付钱乘货车到华盛顿要回自己有权得到的钱。但他的号召当时并无人响应，不过到5月11日当波特曼的议案再次被国会搁置时，沃特斯赢得了大量追随者，大批退伍军人开始跟他一起向华盛顿进军。他们的“进军”得到铁路工人的同情，因为不少铁路工人也是退伍军人，这样他们通过一个城市又一个城市，向华盛顿前进。他们在全国各地又得到广泛的同情和支持，许多人为他们捐送食品、金钱，给他们巨大的道德支持。这时，各地退伍军人都组织起来，全国媒体也纷纷报道此事。
    当他们向华盛顿进军的时候，美国军方情报部门向白宫报告说共产党已经渗透进这些退伍兵中，阴谋推翻政府。但总统认为事情并没有这么严重，他说这些抗议者“只是暂时生病”。
    但从5月21日起，铁路警察开始把这些人赶下火车，他们被赶下车后则开始阻拦火车，不许火车出站，形势骤然紧张起来。面对这种情况，军方有人提出派军队前去干预。但此时的陆军参谋长、一位西点军校的毕业生、在第一次世界大战中曾任参加战斗的第42师师长，断然否决了这个决定，他的理由是这是政治事件而不是军事事件。他的名字就是道格拉斯·麦克阿瑟。
    这时，一些州采取了妥协作法，用汽车把他们运送到本州边界，让他们进入下一个州，继续向华盛顿进军，这样形势有所缓解。5月29日，包括瓦尔特·沃特斯在内的俄勒冈大军到达华盛顿，与先期到达的其他几百名退伍军人汇合。除了安那科斯蒂亚主营地外，陆续又建了26个较小的营地，虽然分散于各处，但还是集中在华盛顿的东北部。不久，这些营地就聚居了二万多人，他们的“总司令”沃尔特宣布了“军事纪律”：“不许乞讨，不许酗酒，不许言辞激烈。”在这两万人中，有一千名妇女和儿童，这是全国最大的“胡佛村”。“补偿金大军”把他们的聚居地起名为“麦克思营地”，他们之所以要用警官S·J·麦克思的名字命名自己的营地，他们的营地建在麦克思的辖区范围内，但为人宽和的麦克思并不为难他们。他们甚至还出版了自己的报纸、设立了小图书室、理发室，高唱自己创作的歌曲。他们还设立了自己的纠察人员维持秩序，一些家长还给孩子上课。警察局长格拉斯福特几乎每天都骑着一辆蓝色的摩托车在营地上巡察，他还安排了一些医务人员每天两次为患者看病。
    虽然报纸几乎每天都详细报道了营地的生活，但它们大都忽略了营地生活方方面面中最重要的一方面：在这个学校、公共汽车和电影院仍实行种族隔离的城市，营地中的退伍兵却不分白人和黑人一同生活、一同工作、一同吃饭、一同娱乐。吉姆·班克思是一个老黑奴的孙子，他回忆说：“这是我所记得的第一次大规模种族混同的努力。”
    如果说报刊忽略了这种混同现象，却对少数共产党人在这些退伍军人中的活动报道颇为详细。这些报道似乎证实了诸如胡佛总统的新闻秘书西德罗·朱斯林这样的官员的说法，他曾声称：“这些游行者已经从补偿金的要求者迅速成为共产主义者或者游民。”与此同时，在司法部，调查局（联邦调查局的前身）主任爱德加·胡佛正在极力寻找“补偿金大军”起源于共产党的证据——历史证明这是一项莫须有的指控。
    这时，国会开始讨论是否立即兑付退伍补偿金的问题。6月13日，波特曼议员立即支付现金的提案获准交付表决，估计要支付24亿美元。6月14日，国会就此提案展开激烈辩论，忠于胡佛总统的共和党议员从平衡财政的角度考虑，强烈反对这一提案。但支持这一提案的爱德华·艾思力克众议员在发言为其辩护时心脏病突然发作，当场身亡。数以千计的退伍军人排成长长的队伍，参加了他的葬礼。6月15日，众议院以211票赞成176票反对通过了这个提案。

[2]


首页 -> 2006年第7期

向华盛顿进军事件

作者：雷　颐

字体： 【大 中 小】

    6月17日，参议院开始对这一提案进行表决。当天，有8千多退伍军人聚集在国会大厦前面，另有1万多人则分布在安那科斯蒂亚河对岸，河上的木头吊桥早就被警察吊起，以防不测。辩论进行了一整天，直到晚上还在激辩。最后，大约在晚9点半的时候，参议院派人通知沃特斯进去。但片刻之后他就从里面出来，对人群宣布：这一提案未获通过。
    一时气氛骤紧，这些退伍军人似乎要攻击国会大厦。此时，一位赫斯特报系的女记者对沃特斯悄声耳语。明显是听了她的劝告，沃特斯对人群喊道：“唱‘美丽的阿美利加’。”唱完歌后，大多数人就返回营地。随后几天，有许多进军者回到家乡，但斗争并未结束。沃特斯宣布“为了得到补偿金，如有必要，他和其他人将一直呆到1945年”。确有2万多人和他一起坚持下来。此时已渐入炎炎夏季，从6月进入7月天气更是越来越热，营地的卫生状况迅速恶化，食品供应也日益紧张，对此，格拉斯福特和沃特斯二人都焦虑不已。
    但此时，胡佛总统和麦克阿瑟、陆军部长赫尔利此时比以前更担心“退伍补偿金大军”会举行暴动，在华盛顿和其他地方引发暴力活动。最终，决策者决定在7月22日清除仍“驻扎”在市中心的退伍军人。但警察局长格拉斯福特设法把这一日期往后拖了6天，希望这些退伍兵能自动离开。
    7月28日一大早，格拉斯福特和一百名警察来到退伍大军的营地，但退伍兵领导人沃特斯却告诉他，经过投票，他们仍将坚持留在原地。大约上午10点左右，警察把栖居退伍兵最多的一所废弃军械库用绳子围起来，里面的退伍兵开始撤离。同时，为了显示团结，数以千计的退伍兵在附近聚集。就在刚过中午时分，一小群退伍兵又向废军械库前进，试图重新占据它，但被一队警察阻止。这时突然有人向警察扔砖头，警察也开始挥舞手中警棍。虽然有几名警察受伤，但警察并未开枪，连手枪都无人从枪套中拔出。混战中格拉斯福特警服上的警徽被一名退伍兵撕掉。但只几分钟，冲突就停止了。直到1点45分之前，局势基本平静。这时，格拉斯福特看到在军械库附近的一座建筑物中，一些退伍兵互相斗殴，有几名警察赶忙过去制止。对以后发生的事件有几种不同的说法，人们无法确定哪种说法准确，反正不久就传来几声枪响。当混战结束时，一名退伍军人被打死，一名受重伤，有三名警察也受伤。
    近两个月来，麦克阿瑟将军预见到很有可能发生暴力事件，所以一直在对部队进行防暴训练。当流血冲突发生时，他根据总统的命令，迅速从附近调来部队在白宫前集合。这时，他的主要助手艾森豪威尔强烈建议他离开街道，命令低级军官来执行这一任务。但麦克阿瑟不听劝阻，一定要亲自组织指挥军事行动，并要求艾森豪威尔与他呆在一起。
    随后发生的事情永远铭刻在美国人的记忆中：在这个国家的历史上，坦克第一次在首都的大街上隆隆驶过。麦克阿瑟命令他的部队从市中心把退伍兵赶走，估计有8千多人，为数不少的旁观者也必须赶走。下午4点30分，大约200名骑兵骑在马上挥舞着马刀和战旗从白宫附近的草坪呼啸而出。在这支队伍的前面是这次行动的执行官乔治·巴顿，随后是五辆坦克和大约300名陆军士兵。这些陆军士兵头戴钢盔，端着装满弹药、上好刺刀的步枪。街上到处是人群，有好奇的围观者，公务员，还有“退伍补偿金大军”成员，许多人带着妻小，但大都被骑兵驱赶离开大街，一些戴着防毒面具的士兵向人群投掷催泪弹。催泪弹的爆炸引起多处着火：军械库附近这些退伍兵塔起的临时窝棚开始燃烧。浓烟与催泪瓦斯融为一体，向四周散去。从晚7点开始，士兵开始全面清除市中心的“营地”，里面共有男女老少约2000人，还有数不清的旁观者。到9点，部队开始越过吊桥进入安那科斯蒂亚平地。
    在这里，“退伍补偿金大军”的领导人被告知有一个小时的时间撤离妇女和儿童。然后军队向“麦克思营地”猛扑过去，用催泪弹驱散了约2000名退伍兵，并将这一营地付之一炬。几千人开始缓慢地向四英里外的马里兰州撤去，在那里停有国民卫队的一些卡车，准备把他们送到宾夕法尼亚州的边界。
    包括艾森豪威尔在内的许多人都可亲眼证实，陆军部长赫尔利代表总统早就下令禁止军队越过吊桥冲向安那科斯蒂亚，并且至少派过两名高官向麦克阿瑟传达赫尔利的命令。艾森豪威尔后来写道，但麦克阿瑟将军说“他太忙同时不想让自己和自己的下属被这些从上面下来假传圣旨的人打扰。”这不是麦克阿瑟最后一次无视总统指令——20年后，他在朝鲜战争中因无视总统命令而被杜鲁门总统解除联合国军总司令之职。（杜鲁门总统曾明确命令不得轰炸朝鲜靠近中国东北边境的军事基地，因为这种行动将使中国更深地介入朝鲜战争。但麦克阿瑟无视杜鲁门总统的命令，从军事的观点坚持轰炸这些基地，并一直在努力说服国会同意采取这一行动。）
    在整个事件中，共有两名退伍军人死亡，一些人受伤，成为美国历史上的一个创伤。
    大约在晚上11点钟，麦克阿瑟召开新闻发布会，为他的行动辩护。他对记者们说：“如果总统今天不采取行动，允许这种情况持续24小时以上，他将会面临一场真正的战斗这种严峻局面。如果他允许这种情况持续一星期，我相信，我们的政府管理体制将受到严重威胁。”
    在随后的几天，报纸和新闻纪录片几乎全是这些退伍兵及其家人四处逃散、燃烧的棚户、催泪弹浓烟、步兵刺刀寒光闪闪、骑兵挥舞马刀这些令人心悸的照片和镜头。在全美国的舞台上和影院里，军队被人嘲笑，麦克阿瑟被人嗤之以鼻。
    民主党总统提名人罗斯福也反对立即支付这笔补偿金，他认为如果支付，则实际是在大家都在遭受大萧条的灾难时而独独照顾公民中的某一特别阶层。但在读到有关麦克阿瑟清场的报道后，他对一位助手说“这将使我赢得选举”。的确，三个月后罗斯福便以七百万选票当选。乔治·巴顿后来认为“大萧条”对选举结果的影响有限，而是军队“这种反对群众而不是乌合之众的行动使民主党赢得选举”。为胡佛总统写传的大卫·伯纳尔也同意这种观点，他认为这一事件给在任的胡佛总统致命一击。“在绝大多数分析家的头脑中，对于即将到来的总统竞选输赢结果的疑虑此时全然消失。胡佛总统肯定要输。‘退伍补偿金大军’是他的最后失败，他的结束象征。”
    作为一个老练的政治家，罗斯福虽然也不赞同支付“退伍补偿金”，却成功、精明地利用了政敌的这次巨大失误，为自己赢得了更多的支持。
    1933年3月，即罗斯福总统刚刚上台执政的前几个月，退伍补偿金大军又开始向华盛顿汇集。到了5月，就有大约3000人住进一座“帐篷城”，这是罗斯福总统命令军队在华盛顿郊区一处废弃的要塞专门为他们搭建的。在白宫的安排下，国家新的第一夫人爱莲那·罗斯福冒着风雨、踏着泥泞来到这些退伍军人之间，参加他们的歌咏会。这一招果然见效，一位退伍兵这样说：“胡佛派来军队，罗斯福派来他的妻子。”到1933年6月，约2600名退伍兵接受了罗斯福总统“新政”提供的工作，虽然还有许多其他人认为每天1美元工资太低近于奴隶而拒绝接受。从1934年10月起，罗斯福便在南卡罗来纳和佛罗里达建立了“退伍军人培训营”，试图解决“退伍补偿金大军”中其余失业者的就业问题，如佛罗里达营区的七百多人就参加当地一条高速公路的修建。1936年，怀特·波特曼重提立即支付退伍补偿金提案，此次提案在国会获得通过。来自密苏里的参议员哈理·杜鲁门是位坚定的民主党人、罗斯福总统“新政”坚定的支持者，也是位参加过第一次世界大战的老兵，这次却公然反对总统，支持这一提案。1936年6月，开始支付第一笔补偿金，每人大约得到580美元。最终，给300多万参加过第一次世界大战的退伍兵支付了近20亿美元。
    1942年初，珍珠港事件发生不久，国会开始审议一项保障参加第二次世界大战军人权益的法案。这条法律后来被称为“军人权利法案”，是美国历史上有关社会保障最重要的立法之一。据此法案，大约780万参加第二次世界大战的军人退伍后在入学深造和参加职业培训方面可以得到照顾，同时保证他们在买房、买农庄或自己经商创业时得到贷款。后来的事实证明，“军人权利法案”帮助制造了一个教育良好、住房良好的新的美国中产阶级，他们的消费模式为战后美国经济提供了活力。
    罗斯福总统最终改变了他长期反对给退伍军人“特权”的立场，于1944年6月22日签署了这一法令。此时，盟军正在艾森豪威尔将军的指挥下解放欧洲，他手下的将军乔治·巴顿正在率部向塞纳河挺进，而麦克阿瑟将军正为光复菲律宾与日军激战。对这三位此时已被传奇化、成为万众景仰的英雄人物来说，十余年前的“退伍补偿金大军”事件已成遥远的过去，这件令他们极其尴尬的事件似已被忘却。他们或许没有想到，历史在铭记他们在反法西斯战争中的丰功伟绩的同时，并不会忘记他们留下的那道小小的“伤疤”。其实，个人的功过毁誉确在其次，重要的是其能否成为民族、国家的“后事之师”。
    （责任编辑赵友慈）

[1]


首页 -> 2006年第7期

中华炎黄文化研究会换届暨十五华诞庆典在京举行

作者：佚名

字体： 【大 中 小】

    5月24日，人民大会堂三层小礼堂高朋满座，中华炎黄文化研究会第三届会员大会暨成立十五周年庆典在这里隆重举行。知名专家学者和研究会会员、理事、顾问、部分外地团体会员代表及各界人士400多人共聚一堂。大会通过了研究会新的章程，组成新一届理事会和领导机构。大会一致推举全国人大常委会副委员长许嘉璐教授为新一届会长。
    中华炎黄文化研究会成立于1991年5月。十五年来，在历届会长周谷城、萧克、程思远、费孝通的领导下，本着弘扬中华民族优秀文化、振奋民族精神的宗旨，高举爱国团结的大旗，开展以学术研究为主的多种形式活动，在海内外受到广泛好评。
    常务副会长张文彬在大会上作了题为“实现文化自觉推进现代新文化建设”的报告。报告全面总结和充分肯定了第二届理事会工作取得的进展，对今后工作提出了建议。常务副会长曲润海作了关于研究会章程（修改草案）的说明。
    当选会长许嘉璐在会上致词，高度赞扬老同志热心弘扬中华优秀文化的奉献精神，认为研究和弘扬民族优秀传统文化，是联系全球炎黄子孙的纽带和桥梁。
    大会后，专家学者和各地团体会员代表分别举行了中华文化传承、创新与当代价值学术研讨会和炎黄文化工作研讨会。

    （王志光）


首页 -> 2006年第8期

无私无畏追求真理的王稼祥

作者：朱　良

字体： 【大 中 小】

    今年8月15日是伟大的马克思主义者、无私无畏的无产阶级革命家、外交家王稼祥同志诞辰100周年。
    在新中国成立前的战争年代，王稼祥除了在军事工作和党的工作方面做出重要贡献外，还有几件大事载人了党的史册。
    1935年在红军长征途中，王稼祥为促成在遵义召开政治局扩大会议，支持毛泽东对中央的领导，发挥了重大的作用。王稼祥“投了关键的一票”。
    抗日战争初期，王明借着共产国际的名义，想攫取中央的主要领导权，并推行“一切服从统一战线”的投降主义，给党中央造成很大困难。1938年7月底，王稼祥从莫斯科回到延安，传达了共产国际及其领导人季米特洛夫的重要意见：“共产国际认为中共的政治路线是正确的，中共在复杂的环境及困难条件下，真正运用了马列主义”，“在领导机关中要在毛泽东为首的领导下解决”，从而巩固了毛泽东在中央的领导地位。
    1943年7月，王稼祥抱病写了《中国共产党与中国民族解放的道路》一文，初步论述了毛泽东思想。他是我们党正式提出“毛泽东思想”这一概念的第一人。
    1949年10月5日，王稼祥被任命为中华人民共和国驻苏联大使，10月19日被任命为外交部副部长。1951年起，王稼祥担任了十余年中联部部长。
    在长期的外交工作中，王稼祥无私无畏，坚持真理，实事求是。他孜孜好学，重视调查研究，勤奋思考问题，高度对党对革命负责，对重大问题敢于提出自己的意见。中国革命胜利后，我们曾认为中国革命的经验，特别是农村包围城市搞武装斗争的经验，有普遍的国际意义。王稼祥总结了我们在政治上帮助有些国家共产党的经验教训，在1955年3月中共全国代表会议上，他大胆地提出：“应当正确地应用马列主义、毛主席关于中国革命的理论以及中国革命的经验。中国革命的理论与经验，对于亚洲各国兄弟党都是有重要的意义的，但是假如我们教条主义地搬到外国，那是非常危险的。”他接着语重心长地说：“我过去是犯过教条主义的路线错误的人，更应警惕，不要再把错误犯到国外去了。”
    1962年，王稼祥为了纠正对外政策和策略上左的错误，提出了重要的意见，因此被扣上了“三和一少”的修正主义的罪名，并横遭批判。特别在文化大革命期间，王稼祥受到几年的持续批判、斗争、折磨。1974年1月含冤逝世。

    “反帝反修”、四面出击的外交政策占主导地位

    为了理解王稼祥提出的外交政策和策略，我们简要地回顾一下当时的情况：
    1957年中苏友好关系达到顶峰，但中苏意识形态分歧1956年已开始。1956年1月苏共举行二十大，苏共中央第一书记赫鲁晓夫做了秘密报告，把斯大林描绘成独裁者和暴君，并提出了未执政的共产党有可能不通过暴力革命而通过议会多数取得政权的“和平过渡”理论。世界上出现反苏、反共的高潮，不久又爆发了波兰事件和匈牙利事件。苏共的处境非常困难。我党通过内部会谈和发表两篇正面阐述的文章，分析、批判了上面两个问题，还批评了苏共对波兰、匈牙利的大国主义错误，帮助苏共渡过了困难，并稳定了波兰和匈牙利的局势。特别是我党公开支持了1957年6月赫鲁晓夫挫败在苏共中央主席团占多数的马林科夫、莫洛托夫等人要解除赫鲁晓夫的中央第一书记职务的斗争，赫鲁晓夫对我党非常感激，这才有1957年10月苏联同中国签订向中国提供原子弹教学模型和图纸资料以及供应中国导弹样品和技术资料的《协定》。
    1957年11月在莫斯科举行世界共产党代表会议。会议前夕，苏联先于美国成功发射了人造卫星。毛主席除了两次讲话外，即席做了内容很广泛的长篇发言。他在会上宣称：“国际形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势”；他还说，“赫鲁晓夫告诉我们15年后苏联可以超过美国，我也可以讲15年后我们可能赶上或超过英国。”他说，归根到底我们要争取15年和平，那时我们就将无敌于天下，没有人敢同我们打了。
    1958年大跃进、人民公社化、对外政策都“左”，同年下半年中苏关系开始恶化。中美关系紧张。1958年起，毛主席进一步批判了右倾“反冒进”，提出了总路线，搞大跃进、人民公社化运动。1958年9月5日和8日毛主席在第十五次最高国务会议上的讲话(《建国以来毛泽东文稿》第七卷)中谈到，中国的钢铁产量已经不需要15年赶上英国，两年就基本上可以赶上；5年可以接近美国；再加上两年，搞一亿五千万吨，超过美国，变成天下第一。粮食生产，1958年比1957年翻一番，可能是七千亿到八千亿斤；1959年再翻一番，就可能是一万五千亿斤。1958年8月北戴河会议《关于在农村建立人民公社问题的决议》更提出：“共产主义在我国的实现已经不是什么遥远将来的事情了。”关于究竟有多“遥远”?原来提交会议的一个文件写的是“1967年以前”，毛主席改得活了一点，改成“1967年或1972年以前”。
    当时王稼祥头脑是清醒的。他知道，苏联曾经试办过农业公社，结果犯了“左”的错误，斯大林不得不进行纠正。王稼祥要我驻苏联使馆广泛收集有关苏联搞农业公社的材料，选编成了《论苏联农业公社》，印发给中央同志和有关部门。王稼祥还向中央领导同志当面谈了我们人民公社办得过早了的意见。
    对国内形势的过分乐观必然导致对外政策的调整甚至根本改变。1958年8月23日，在联合国通过决议要美国军队撤出黎巴嫩的第二天，我国开始了炮轰金门。头一天三万发，以后时断时续。美国以为中国要打台湾，十三艘航空母舰有六艘调来远东。国际形势突然紧张。苏联作为中国的盟国也很紧张，在了解到我国并不准备解放台湾后，赫鲁晓夫写信给美国总统，说“中国一旦遭到侵略时准备随时援助它”，“侵犯中国也是对苏联的侵犯”。
    在1958年9月的最高国务会议讲话中，毛主提出了要对美国采取“绞索政策”，“把美国人吊在我们中国人铁的绞索上面”，并且提出了八个观察国际形势的观点：(1)谁怕谁多一点?是美国怕我们多一点。(2)不要把美帝他们结成军事团体看得那么严重。他们是侵略性的，但是并不巩固。现在他们是向亚、非、拉那些弱的进攻。(3)可以公开告诉世界人民，紧张局势对于西方国家不利，对美国不利。紧张局势对于全世界爱好和平的人民、政府，我看都有利。我们可以调动一切积极因素。(4)美英侵略军赖在中东不走，起了动员全世界人民起来反对美国侵略者的作用。黎巴嫩也是美国自己造成的一条绞索。绞索的一端，丢到阿拉伯人民手里。(5)戴高乐登台，对内对外也有好处。(6)资本主义国家对我们禁运，对我们的利益极大，我们自己搞大跃进，搞掉了依赖性。(7)帝国主义国家不承认我们，比承认我们是要有利一些。(8)准备反侵略的战争。第一我们不要打，而且反对打；第二我们不怕打，横下一条心，

[2] [3] [4]


首页 -> 2006年第8期

无私无畏追求真理的王稼祥

作者：朱　良

字体： 【大 中 小】

要打就打，打了再建设。帝国主义一定要打，死了一半人也没有什么可怕，这是极而言之。毛主席关于国际形势紧张对我们有利和对美国的“绞索政策”，实际上把美帝国主义的锋芒吸引到中国身上。改变了我们要为国家建设争取一个和平的国际环境的政策。这是王稼祥所不赞成的。
    1958年起，赫鲁晓夫巩固了在苏共党内的地位，开始加快同美国等西方国家改善关系的步伐。他已经不再像前几年那么需要中共的支持。1959年，中国大跃进、人民公社化运动的失败已经显露出来，赫鲁晓夫对中国的政策进行影射批评，指责中共要抢先进入共产主义。
    1959年12月毛主席谈中苏分歧的几个历史事件，提出“修正主义是否成了系统”。1959年12月毛主席写了《关于国际形势的讲话提纲》(《建国以来毛泽东文稿》第八卷)，主要总结了中国和苏联的关系，提出了“修正主义是否成了系统”的问题，讲到中苏某些不团结仍然是一个指头同九个指头的关系，讲了十件“一个指头的历史事件”。以下列举几例：
    第三件讲：“1953年高(岗)饶(漱石)彭(德怀)黄(克诚)在莫斯科的支持下，进行了一次颠覆活动。”
    第五件讲：“1956年，反斯大林事件，和平过渡论出现，我们有两篇文章。”
    第七件是：“1958年，中苏北京八月会谈，共同舰队和70％投资建立电台事件，我们抵制了这个进攻。金门打炮事件，吓坏了我们的朋友。”“70％投资建立电台”是指苏方建议由它出资70％，中苏合建雷达站，建成后共同使用。毛主席批示：钱一定由中国出，不能由苏方出。也就是所有权属于中国。上述“北京八月会谈”实际是7月21日、22日毛主席同尤金大使两次谈话和7月31日赫鲁晓夫紧急赶来北京对毛主席作澄清。在这之前的1958年6月28日周恩来致信赫鲁晓夫，就苏联在中国的军事专家的建议，希望苏联提供生产核潜艇等方面的技术帮助。尤金大使答复毛主席称，“赫鲁晓夫希望同中国同志商量一下，建立一支共同核潜艇舰队”。对此，毛主席在同尤金和赫鲁晓夫会谈中给予了痛斥，谴责苏联要控制中国，从他谈话用语的尖刻、激烈，可以看到中苏的相互信任和团结已经受到极大损害，中苏关系恶化已是无法避免了。
    第八件讲：“1959年西藏事件，中印边界事件，九月两党交换文件，十月北京会谈，抵制了朋友的谬论。”这是指1959年3月西藏达赖叛逃印度，印方给予了支持，8月中印边境发生了第一次武装冲突，苏联塔斯社发表声明，对这次冲突不分是非地表示“遗憾”。在这之前的1959年6月，苏联借美苏正在讨论禁止核试验条约为由，单方面撕毁了1957年10月同中国签订的《协定》，停止向我提供原子弹样品和生产的技术资料。接着在1959年9月赫鲁晓夫访问美国，回国时来北京参加国庆十周年，在国庆招待会的讲话中，影射、指责我“用武力去试探资本主义制度的稳固性”是不正确的。10月2日，毛主席等中央领导同志同赫鲁晓夫举行会谈，开始时双方气氛还好，但在金门打炮问题特别是中印关系问题上，双方进行了长时间、激烈的争论。赫鲁晓夫抓住中方一位同志的一句话(要争取印度尼赫鲁，“迁就是无效的”)纠缠不放。毛主席打圆场说：不谈了，算了吧!这只是九个指头和一个指头的问题，我们的基本路线是一致的，不应该影响我们的团结。赫鲁晓夫表示，在我们最困难的时候，中国支持了我们，而我们也支持了你们。毛主席说，我们在政治上是互相支持的，在金门问题上，你们支持了我们。但赫鲁晓夫仍纠缠说，不能同意中方有同志指责他是“迁就分子”。王稼祥为缓和紧张气氛，最后讲了一句：这里翻译的可能不确切，没有说你是“迁就分子”。会谈就这样不欢而散。赫鲁晓夫一回到苏联就在公开讲话中影射指责我党，说如果把战争强加在人民头上，是不能害怕战争的，“但是向往着战争，像一只公鸡一样准备打架，这是不明智的”。
    毛主席《讲话提纲》讲到的第九件事是“同年(指1959年)，高饶余孽(指彭德怀、黄克诚)又在朋友支持下进行了一次颠覆活动”。毛主席把中央政治局委员彭德怀在庐山会议上对大跃进、人民公社中的错误提出意见，看得十分严重，断言是苏联支持的颠覆活动。
    1960年开始公开批判现代修正主义，中苏关系到了破裂边缘。1960年1月，毛主席下了决心，公开写文章批判苏共二十大提出的“和平过渡”、“战争不是不可避免的”等问题，他说：它修正了马克思主义、列宁主义。只要有资产阶级存在，战争是不可能避免的。
    1960年4月22日列宁诞辰90周年的时候，我们发表了《列宁主义万岁》、《沿着伟大列宁的道路前进》和《在列宁的革命旗帜下团结起来》三篇长达六万多字的大文章，指名批判南斯拉夫铁托，实际上系统、全面地批判了赫鲁晓夫的“修正主义”，批判了和平过渡、和平共处、和平竞赛、战争可以避免等理论。三篇文章强调了列宁主义没有过时，我们的时代是帝国主义和无产阶级革命的时代；修正主义由害怕战争进而害怕革命，由自己不想革命进而反对人家革命；要不要革命，要不要反对帝国主义是马列主义者同现代修正主义者的根本分歧；现代修正主义是帝国主义的代理人，是各国无产阶级和劳动人民的敌人。
    这样，中苏大论战就公开化了。
    1960年是中苏关系急剧恶化的一年。主要表现在：继发表三篇反修文章后，(1)6月中旬，赫鲁晓夫在布加勒斯特会议上，对彭真率领的中共代表团进行了突然袭击和组织围攻，反驳《列宁主义万岁》等文章的观点，指责中共是“教条主义”、“民族主义”、“冒险主义”、“要发动战争”等等。还批评中国的大跃进、人民公社化运动及“帝国主义是纸老虎”、“东风压倒西风”等观点。(2)7月16日，苏联政府突然照会中国政府，决定在一个月内，召回在华的全部1390多名苏联专家。(3)11月在莫斯科举行81国共产党与工人党代表会议，中苏双方都以分裂的边缘政策对边缘政策。最后双方妥协，达成了谁也不准备完全执行、可以各取所需的《莫斯科声明》。
    1961年10月，苏共召开二十二大，会议指责了阿尔巴尼亚党，我们则支持这个反对苏修的主要盟友。中央认为二十二大标志着赫鲁晓夫修正主义路线已经更加系统化、理论化，可以概括为“三和两全”。“三和”即和平共处、和平竞赛、和平过渡。“两全”即全民国家、全民党。还认为赫鲁晓夫修正主义从此走下坡路了。

    面临严峻的国内国际形势，王稼祥提出纠正“左”的对外政策意见

    这样，从1960年起，中苏关系很快地恶化并走向破裂，为了揭露苏联不反帝，我们高举反美帝的旗帜，对全世界人民的反美斗争都要发表谈话、声明或举行盛大集会表示坚决支持。1961年5月，美国在南越发动“特种战争”，越南已派部队去南越和老挝。我们坚决支持越南抗美救国战争。

[1] [3] [4]


首页 -> 2006年第8期

无私无畏追求真理的王稼祥

作者：朱　良

字体： 【大 中 小】

中国同印度在1959年边境冲突后，两国关系一直很紧张。台湾的蒋介石集团则叫嚣要反攻大陆。国内的经济情况十分严峻，从1959年起连续几年粮食不足，人口减少。
    面对国内经济困难和国际上四面树敌的严重形势，中央书记处书记、中联部部长王稼祥心急如焚，本着对党对国家高度负责的精神，经反复思考，形成了对外工作的一些想法，于1962年年初开始，他亲自动手、口授和修改，主持起草了近十个文件，大部分没有上送。由王稼祥和中联部副部长刘宁一、伍修权签送的以《党内通讯》形式的信，上送给了周恩来、邓小平、陈毅同志。王稼祥在这些文件中提出的主要意见和建议可以简单概括为以下几点：
    (1)我们对外政策首先要为我国的社会主义建设争取和平的国际环境服务，因此有必要采取和缓的方针，注意斗争的策略，以争取渡过或减轻困难。王稼祥认为和平共处五项原则是我国创导的，他不同意说必须打倒帝国主义，才能有和平共处和世界和平。
    (2)中苏关系。王稼祥认为要尽可能争取避免中苏关系的公开破裂，美国最怕的是苏联，特别是中苏团结。要掌握团结反帝的旗帜，在求同存异的基础上，主动做好巩固和加强中苏友好同盟的工作；同赫鲁晓夫的斗争，仍然必须服从于团结反帝的大局；互相不公开批评对方的内部事务，可以你说你的，我说我的；不把修正主义当作反马克思主义进行公开直接的批判；总起来说，要在一种特殊形式的统一战线范围内进行斗争，集中力量打击赫鲁晓夫的指挥棒。
    (3)反对帝国主义问题。王稼祥认为美国的主要对手是苏联，我们对美帝也应该采取较为缓和的态度。中国要避免把美帝国主义的锋芒全部集中地吸引到中国身上。朝鲜战争时，战火没有扩大到中国东北，主要是美国怕苏联参战，现在情况不同了。因此要避免朝鲜式战争，不能因为别国提出要求，再派军队去那里参战。
    (4)中国和印度关系。王稼祥指出，为了争取印度人民，便利于印度主张印中友好的进步力量的斗争，我们需要考虑采取新的措施，打开目前的僵局。印度不是我们的民族敌人，我们的主要威胁来自美帝。要高举中印友好、和平共处五项原则、通过谈判解决中印争端的旗帜。
    (5)支持各国人民革命问题。王稼祥认为对别国的革命应该积极支持，但是必须“实事求是，量力而行”。他认为武装斗争不是争取民族独立的唯一道路。特别是社会主义国家同没有取得胜利的共产党不同，它由于有外交关系，不能公开号召别国人民起来革命，相反地只能说不干涉别国内政。不能以社会主义国家作为推动别国革命的主力，否则将导致打到别国去进行革命战争。
    王稼祥勇敢地提出对外政策的建议，基本精神是正确的，这样做也是完全符合党章规定的党员义务和权利的。

    被错误地扣上“三和一少”修正主义罪名

    王稼祥受到批判的导火线是，1962年7月，世界和平理事会在莫斯科举行争取裁军与和平大会。王稼祥认为，在裁军大会这样的场合，我们讲话的侧重点要把和平问题讲透。我们不仅要团结争取民族解放的力量，也要争取只主张和平、裁军的力量。会后毛泽东批评中国代表团在裁军大会上的做法“脱离了左派，加强了右派，增加了中间派的动摇”。
    这次大会后不久，就举行了中共八届十中全会包括预备会议。毛泽东在1962年9月14日华东组的《简报》上批了：“可看，很好。”《简报》中讲：“××说，现在有一股风，叫‘三面和一面少’。意思是说我们对美国斗得过分了，对修正主义斗得过分了，对尼赫鲁斗得过分了，要缓和一点。一少，是指我们对亚洲、非洲、拉丁美洲支持太多了，要少一点。这种‘三和一少’的思想是错误的。”“所以又吹起了‘三和一少’那样一股歪风，主要是三年的暂时困难，把一些马列主义立场不坚定的人吓昏了”(《建国以来毛泽东文稿》第七卷)。
    中共八届十中全会批判了党内的修正主义。毛泽东在1963年和1964年对一些国家共产党领导人说：修正主义的国内纲领就是“三自一包”，国际纲领是“三和一少”。“三和”就是对帝国主义和，对修正主义和，对各国反动派和。“一少”就是少援助反对帝国主义的国家和政党。中央联络部里就有少数这样的人，王稼祥同志也被拉到右边去了，他主张“三和一少”。毛泽东强调：针对“三和一少”，我们的方针就是“三斗一多”，就是对帝国主义要斗，对修正主义要斗，对各国反动派要斗，要多援助反对帝国主义的、革命的马列主义的政党和马列主义派别。
    后来权力极大的中央文化革命小组顾问、野心家、阴谋家康生又把“三和一少”上纲为“三降一灭”。康生偕同中央文化革命小组成员、原中联部副部长王力还到中联部去煽动批判“三和一少”，斗争王稼祥。

    批判“三和一少”、搞“三斗一多”使得整个对外工作走向了极“左”

    批判“三和一少”搞“三斗一多”的结果，首先是反对苏联“修正主义”的斗争加强了。1962年11月起有五个国家共产党的代表大会，在点名指责中国反修的主要朋友阿尔巴尼亚的同时，也指责了中国共产党，我党从1962年起由《人民日报》连续发表了七篇文章，批判意大利共产党总书记陶里亚蒂(共两篇，第二篇《再论陶里亚蒂同志同我们的分歧》长达10万字)，系统地不点名地批判赫鲁晓夫，还批判了法国共产党总书记多列士和美国共产党等。
    1963年6月，我党发表了以实现世界革命为目标的《关于国际共产主义运动总路线的建议》的纲领性文件，揭开了反修斗争“大反攻”的序幕。接着以评论苏共给各级党组织和全体党员公开信的形式，陆续发表了九篇点名狠批赫鲁晓夫的文章，这就是《九评》。苏共方面发表的论战文章数量很多，但分量不重。《九评》除了断言苏共“和平共处”总路线的灵魂是苏美合作主宰世界，1963年9月发表的第三评《南斯拉夫是社会主义国家吗?》，批判南斯拉夫搞市场经济，引进外资，自由竞争，加工进口零部件，出口原料，私人企业在发展等，说明资本主义在城乡发展泛滥。1964年7月发表的第九评，总结了苏联“复辟资本主义”的经验教训，批判了苏联学习美国资本主义经营方式，搞利润原则、自由竞争、物质刺激、高工资、高奖金、高稿酬等，造成了资产阶级特权阶层。1966年3月，苏共召开二十三大，中共拒绝派代表参加。中苏两个共产党的来往从此中断。随后我们同原来全世界80个共产党中70个“修正主义”共产党，也中断了关系。
    我们越来越强调战争的危险迫在眉睫。1964年起，国内加快了反修、防修，准备战争，“要作美苏分别从南北动手，加上日本、印度、蒋帮，敌人从四面八方来，美苏瓜分中国的最坏设想”。
    1966年5月“无产阶级文化大革命”正式开始后，对外工作的极“左”达到了最高峰。同年8月，中共八届十一中全会提出：当前正处在世界革

[1] [2] [4]


首页 -> 2006年第8期

无私无畏追求真理的王稼祥

作者：朱　良

字体： 【大 中 小】

命的一个新时代，帝国主义走向全面崩溃，社会主义走向全世界胜利；无产阶级国际主义是我国对外政策的最高指导原则(用当时另一种说法，就是“外交服从革命”)等等。1969年4月，中共九大修改后的党章，正式写上“打倒以美国为首的帝国主义，打倒以苏修叛徒集团为中心的现代修正主义，打倒各国反动派”的奋斗任务。
    当时，还强行对外宣传毛泽东思想和文化大革命。1966年10月，中央批准宣传毛泽东思想和文化大革命作为驻外使领馆的首要任务，有的驻外人员甚至在所在国“访贫问苦”，扎根串联。对许多涉外事件，不问事实真相，无限上纲，动辄抗议，甚至轻率地主张断交，使我国同48个建交或半建交国家中的近30个国家先后发生了外交纷争。最荒谬的是1967年6月至8月，发生了北京的“红卫兵”对四个驻华大使馆、代办处的“三砸一烧”事件：(1)万人围攻英国代办处，放火烧了代办处的办公楼，揪斗了英国代办。(2)50万人游行砸了缅甸驻华大使馆。(3)游行队伍砸了印尼大使馆，焚烧了汽车等设备。(4)游行队伍砸了印度大使馆，两个印度外交官被驱逐出境时，沿路又对他们进行批判、殴打。对方也对我方采取了相应报复行动，甚至中断了外交关系(印尼)。
    中国同苏联的关系，1969年秋到了战争的边缘。1971年中美开始改善关系，1973年我们开始实行“搞一条线”的政策：“美国、日本、中国、巴基斯坦、伊朗、土耳其、欧洲”共同对付苏联。这是后话。
    我国对外援助特别是援助越南抗美和非洲国家的费用大量增加，最高时占国家财政支出的6％－7％。当时还提出“中国是世界革命的根据地”，党的对外工作是“支左反修”。我们同意并支持一些亚洲国家的共产党，以中国为基地进行公开的反对本国政府的政治活动，1966年至1969年同意并帮助几个共产党在中国设立广播电台，还帮助一些共产党和左派人士来中国学习军事，为他们提供军事、物资和经济援助，甚至派军事骨干去协助他们。
    类似上面这种“三斗一多”四面出击的极“左”做法，正是1962年王稼祥担心和反对的。

    1979年中央批准为“三和一少”平反，邓小平对中苏大论战的评价

    文化大革命结束以后，1978年底的中共十一届三中全会没有涉及对外工作。1979年3月，中央批准并向全国通报了中联部上送的《建议为“三和一少”、“三降一灭”问题平反的请示》(《三中全会以来重要文献汇编》上集)。《请示》为王稼祥平了反，肯定了他1962年提出的意见总的精神是正确的，否定了林彪、康生、“四人帮”在对外工作中煽动极“左”思潮，搞四面出击、“三斗一多”、打倒一切，破坏了我国同一些国家的外交关系和正常交往。
    邓小平在20世纪80年代同一些国家共产党负责人曾经简单地谈了对中苏大论战的看法。如1981年同原意大利共产党总书记陶里亚蒂的遗孀约蒂议长说：1963年我们写了篇文章，对不起陶里亚蒂同志。那篇文章丢到纸篓里去吧！1983年邓小平会见澳大利亚共产党(马列)主席希尔时说：大论战我们发表了九篇文章，从现在的观点看，好多观点是不对的。我们真正的错误是，根据中国自己的经验和实践来论断和评价国际共产主义运动的是非，因此有些东西不符合唯物主义和辩证法原则。1987年邓小平会见保加利亚共产党总书记日夫科夫时说：我们1957年反右派，1958年大跃进、搞人民公社化，包括对国际共产主义运动的政策也是“左”的。1989年5月，邓小平同苏共总书记戈尔巴乔夫在北京会谈，宣布了两国、两党关系正常化，在谈到那场中苏大论战时，邓小平说：回过头看，双方讲的都是空话，马克思去世一百多年，究竟发生了什么变化，在变化的条件下如何认识、发展马克思主义，没有搞清楚。
    事情已经过去了40多年。文化大革命后，我们强调和平与发展，重申坚持和平共处五项原则，革命不能输出。在纪念王稼祥诞辰100周年的时候，再来回顾他1955年在中共全国代表会议上提出的不能把中国革命的理论与经验，教条主义地搬到外国的重要思想，特别是1962年为纠正“左”的对外政策，勇敢地提出全面、系统的意见，是多么的正确，多么的重要啊!如果王稼祥当时的意见被接受(这在当时是不可能的)，后来的世界格局，就完全是另一种状况了。王稼祥在文化大革命期间被批判、斗争时，仍然坚持原则，坚持真理。他感人肺腑地说，面临当时严峻的国内国际形势，“我想啊想啊，觉得严重，于是乎，我就挺身而出，来向中央勇敢地提意见”，“我觉得如不呈诉自己的意见，那并非共产党员的本质；如不提出意见，中国若陷入十分困难的境地，我将后悔终身。”王稼祥这种忧国忧民的赤子之心，无私无畏坚持真理的伟大精神，是永远值得我们学习的。
    (责任编辑　杨继绳)

[1] [2] [3]


首页 -> 2006年第8期

陆定一冤案十三年纪实

作者：韩宗平

字体： 【大 中 小】

    “文化大革命”刚刚开始，陆定一就被定为“彭、罗、陆、杨反党联盟”成员，因为这顶政治帽子没有实质内容，不足以彻底打倒他们，于是就采取突击审讯、指供诱供、颠倒是非、捕风捉影、捉刀代笔、拼凑罪行的手法，罗列新的骇人听闻的罪名。即以陆案为例，什么“搞夫妻反革命黑店”、“要把副统帅整死”、是“阶级异己分子”、“叛徒”、“内奸”、“里通苏修”，是“大学阀”、“大阴谋家”、“大修正主义分子”、“大反革命分子”等等，必置其于死地而后快。就连陆的祖代与家人，“都是反动透顶的”。
    那么，陆定一的冤案究竟是怎么搞出来的呢?这要从头说起。
    陆定一的夫人严慰冰，在精神不正常的情况下，写了骂林彪、叶群的匿名信。1966年4月28日以“现行反革命分子”罪被逮捕。接着，陆定一也被立案审查。同年5月在一次会议上，林彪借机诬陷陆定一阴谋反党，并说：“匿名信是你指使的”，“我恨不得一枪打死你。”在林彪、“四人帮”、陈伯达、康生、谢富治一伙操纵下，从1966年5月8日起，先后对陆定一实行软禁、隔离、监禁，采取严刑逼供手段，残酷迫害，长达13年之久。

    (一)

    1966年5月8日至9月30日，陆定一被软禁于自己的住宅。由两名工作人员以照顾生活为名，监视陆的言行，限制其人身自由。
    陆定一针对林彪的打击诬陷，向中共中央政治局常委写信，除了检讨自己工作中的错误之外，再三郑重说明匿名信与己无关，“硬拉成一回事，我不服，因为不合事实”。并说：“我想到的，是党内斗争的做法问题。我个人死不足恤，希望我们的党能办得更好，为后世法。”这封信被专案组搜去，专案组武断地批道：“还是修正主义的立场，不送。”
    1966年7月26日，中央一位有影响的人物对专案组说：“陆定一在苏联，据说苏修给他一万卢布。将来，可能搞他个里通外国。”
    1966年9月15日，谢富治对专案组说：“林总交的这件事情，要毛泽东思想、阶级斗争挂帅，要带着无产阶级对敌人的仇恨去挖陆的老底，坚决贯彻执行，不要受公安机关的清规戒律束缚。”他还支持红卫兵抄家等违法行为。
    8月底，中央宣传部和清华大学、北师大、哈军工、北京四中、八中等学校的七八十名红卫兵，多次闯到陆宅，把室内许多重要物品砸得稀烂，当场揪斗陆定一，戴高帽、挂黑牌、罚跪、站椅、用皮鞭抽打，在陆的白衬衫背上用墨水写了“黑帮头子陆定一”，还把陆拉到院子里，把小猫放到他脖子上照相，加以丑化。对这种行为，陆定一采取谅解态度，给毛主席写信表明自己的立场：“我要坚决站在革命的方面，不能走着跟，爬着也要跟上去”，“争取一个较好的晚节，把我的余生，贡献给革命，跟着主席干一辈子，直到我还有最后一口气的那一天。”
    监管人员对陆定一加以种种限制，不许他向毛主席写信，不许子女给他读文件，不给他马恩列斯和鲁迅的书看，只许他检讨自己的“三反罪行”。陆坚决拒绝，严厉地指出：“想把我逼成一个反党、反毛泽东思想，告诉你们，办不到!”说这些书，“即使是政治犯、战犯也可以有，为什么我是共产党员却不给我”?
    1966年9月30日下午3时，有5人到陆定一家里向他宣布：“中央决定对你实行隔离审查。”陆定一问：“我犯了什么罪，这样对待我?”回答：“你反党、反社会主义、反毛泽东思想，罪很大。”于是，“像绑票一样，像老鹰抓小鸡一样，把陆抓上汽车，送到公主坟。”在离家之前，陆定一嘱咐子女，要把他的两句话转告毛主席。一句话是：“我以前受王明打击，是毛主席救了我。主席是我的恩人，我至死不反毛主席。”一句话是：“我是个共产党员，生为革命生，死为革命死。犯了错误，我改。跌倒了，再爬起来，不能走着跟，就是爬，也要爬着跟上毛主席。”

    (二)

    1966年9月30日至1968年5月31日，陆定一先后被隔离于北京公主坟“别墅”和西四七条监所。
    陆定一被隔离后，陶铸指示：“对陆定一政治上要严格，生活上要照顾，保证安全，不要垮，不要死；伙食(每月)可以吃到45元，安个沙发，搞个钢丝床。”后来谢富治知道此事，对专案组发火：“你们是什么感情?”陈伯达、关锋也批评专案组“右倾”、“仁慈”。为此，1966年12月16日，陈伯达亲笔给专案组写批条：“1、降低生活标准(不超过12元)，沙发、软床、写字台等等，一概撤掉。2、要(他)写逐日活动，先从去年10月起到今年被捕止。3、考虑交红卫兵审判(此事内部掌握)。”关锋还提出要红卫兵揍他。当晚10时，关锋等人到陆住所宣布：陆定一是反革命分子，当犯人看待，责令写出从去年10月1日以来的政变活动。
    在监管问题上，陈伯达也大做文章，肆意虐待陆定一。1967年3月16日，他对专案组说，公主坟“那房子太好了，是德国人盖的，像别墅一样，是解放前北京最好的房子。不能让他住那么好的房子，在里边‘休养’”。3月21日经谢富治批准，立即把陆转移到西四七条监所。
    1966年10月19日谢富治对专案组定调说，整陆定一“这个任务重大，直接受林总委托，一定要搞好。”还说，陆定一“搞夫妻反革命黑店”，“陆定一是个阶级异己分子，叛徒，不是一般的走资本主义道路的当权派。他反党、反社会主义、反毛泽东思想，直到他新的万贯家财(注：指从陆定一家搜去的个人存款)。对副统帅有刻骨仇恨，要把我们副统帅整死!我们对他们要有阶级愤慨，杀他十个头的罪都够了!”12月23日，经谢富治批发的第4期简报说：“陆定一案件，是当前大案要案之一。陆的一家都是反动透顶的，是世袭大官僚、大地主、大资本家、大高利贷者，陆本人是大学阀、大修正主义分子、大阴谋家、大反革命分子。”
    对陆案的性质和处理方法，不得有任何怀疑。早来的一些办案人员对此有些不同看法，即遭到严厉打击迫害。严佑民(原公安部副部长)认为：“像陆定一这样的人，不一定写匿名信”，被斥为“右倾”；严又因查阅中央有关档案，犯了“客观主义”错误和“盗窃中央档案”罪，被监禁10年。邱路(原江苏省公安厅副厅长)不同意陆严合谋“八大罪证”的看法，也被投入监狱10年。1967年底至1968年初，江青、康生、谢富治等人认为公安机关的干部“思想右倾”，“旧框框多”、“不可靠”，便让其大部回原单位。他们还以办案不力是“包庇敌人”、“通敌”、“右倾”，对办案人员进行恫吓，驱使其按照他们“先定性、后调查，先关押、后审查，突击审讯、刑讯逼供”的错误办案路线，把大批革命老干部当成阶级敌人进行迫害，制造冤假错案。
    专案组审讯陆定一的方案认为：“陆历史上叛变、充当内奸的重大嫌疑和陆严合谋搞反革命匿名信是陆案的要害。”他们千方百计地在这

[2] [3]


首页 -> 2006年第8期

陆定一冤案十三年纪实

作者：韩宗平

字体： 【大 中 小】

两个问题上下功夫，以求突破。先后进行了三轮规模较大、时间较长、刑讯逼供严重的审讯。第一轮是1967年6月至8月两个半月中，审讯92次；第二轮是同年12月，半个月审讯11次，其间三天三夜严刑逼供时未作记录；第三轮是1968年1月中旬，审讯6次。半年多时间，突击审讯109次。
    陈伯达、谢富治指使刑讯逼供。1967年5月17日谢富治说：“陆定一这个死案子没有进展……要集体审讯，一审几个钟头，非攻破不可。”7月份，陈伯达批评：“陆定一专案组，前线无消息，战场无战事，工作无进展。”他要求专案组“要连续突击，要厉害，不能心慈手软，不能搞‘和平谈判’。”12月5日谢富治说：“审讯要有狠心，下得手”，要“日以继夜地搞”，搞不下这个案子，“就要考虑是否有包庇敌人的问题。”康生也批评专案组“右倾”，“进展慢，力量散，方法乱”。陈伯达、谢富治、吴法宪12月22日亲自批准对陆定一戴铐审讯。
    在调查取证和审讯时，谢富治强调：“专案工作不能有闻必录，有闻必录就是客观主义，客观主义就是包庇敌人。”他以反“客观主义”为名，只准接受他们认为有问题的材料，不准接受没问题的材料，否则就是为敌人翻案。陈伯达、谢富治等人对陆定一的问题先定调子、划框子，作为不可改变的结论，要专案组去找材料加以证实。为了取证，专案组按照林、陈、康、谢的旨意，于1967年11月，到上海多次提审原国民党上海市党部代理组织部长黄旭初，要他交代陆定一被中统特务吴开先“密捕”搞成“内奸”的经过。他们采取威逼和疲劳战术，诱供、指供、逼供，以获取所需材料。有一次连续审讯半个多月，有时一天审讯10个小时。黄旭初由于身体吃不消，加之惧怕“抗拒从严”而升为死刑，就绞尽脑汁，编造了“一品香饭店事件”的假材料，以及陆在南京、重庆活动的假情况，才使他们满意。然后由提审人员拟好“供词”，叫黄照抄，要求：“字迹工整，行要整齐，不能改一个字，也不能漏一个字，也不许有一滴墨水。”
    与此同时，专案组负责人组织10多人日夜三班，突击审讯陆定一，有时连续二三十小时不让休息。在审讯前，有的办案人员提出：“从公安工作讲，戴铐审讯叫刑讯，不能那么搞。”专案组负责人则大放厥词：“那是公安工作的旧框框。必须分清革命措施和刑讯逼供的界限。”于是在审讯过程中，他们采取极其残酷野蛮的手段进行逼供：戴铐，罚站，罚跪，按头，掐脖子，揪头发，拧耳朵，勒腰带，大弯腰，整姿势，无所不用；有时认为陆的态度不老实，“审讯人员一拥而上，紧手铐的紧手铐，揪耳朵的揪耳朵，陆常被搞得不断失声惨叫，闻者心寒”；“每次审讯都把陆搞得脸肿、耳肿、手肿和流血”，由于铐得过紧，“致使手铐扣进肉内，造成手腕溃烂化脓”。陆定一年老体弱，经不起连续突击的车轮战、疲劳战和各种酷刑的摧残，精神恍惚，不能理智地回答问题。审讯人员不断诱导，要陆的招供与黄旭初的供词对上口径。在刑讯逼供下，陆定一于1967年12月18日写了《关于我的自首叛变充当内奸的罪行的初步交代》，但随后就推翻了。陆定一坚贞不屈。审讯人员说：“上边早已给你做了结论，你不承认行吗?”陆摇晃着手铐，一语双关地说：“是呀，我铁案如山(指手铐)，不交代行吗?”
    用如此残暴的手段获取的假供，专案组当作宝贝向上报功：“在中央首长的亲切接见及重要指示的鼓舞下，在充分准备的基础上，我们集中力量，从12月12日下午7时开始，对反革命分子陆定一进行了突击审讯，经过三个昼夜的紧张战斗，迫使陆犯缴械投降，供认了1930年11月叛变充当内奸的滔天罪行。”谢富治一违惯例，未经他的同伙陈伯达过目，抢先将“供词”直接呈送毛主席，进行欺骗。中央专案一办还印发了这个专案组总结的所谓“突破陆定一内奸”问题的典型经验，胡诌他们用天天唱、天天读、早请示、晚汇报，武装了头脑；运用了什么战略战术和斗争策略，取得了胜利。陆定一对他们的这一套把戏，给以无情的戳穿。1971年1月20日陆定一给审讯组写信，指出：“当时你们搞刑讯，我为了不致受伤残废，写了假材料，所以，这个假材料实际上是你们‘打出来的’。”他在信里还写了一首诗，表达自己的胸怀：
    壮志饥餐帝修反，铁窗奈何锢英豪?
    穷治极究纵严酷，真金不怕烈火烧。
    文化革命风光好，如此风光世间少。
    有反必肃错必纠，莫把风光玷污了。
    陈伯达和关锋为了把陆定一搞成“反革命”，无中生有地提出审查陆的“政变”问题，而且要陆把“政变活动”一天一天地写出来。陆定一强烈抗议他们捏造的这种莫须有的罪名，指出：“我不是反革命，我从来不反毛主席。”“你们是逼供信，你们关了我，也关不出一个反革命来。反正我没有参加反革命活动，你们不要希望我承认这一点，不要希望我承认反党、反毛主席。”
    面对林彪一伙的疯狂迫害，陆定一不得不采取绝食斗争的方法。为抗议他们追查所谓“反对派名单”，1966年12月9日至12日，绝食4天；为抗议他们追查所谓“政变行动”，1966年12月17、18日，绝食2天；为抗议他们追查所谓与彭真“反革命密谋”，从1967年1月3日晚上至8日中午，绝食5天。前两次绝食后，陈伯达在电话上叫嚣：“他向无产阶级进行绝食斗争，是反革命行为，是他一种斗争策略，是对我们的威胁，切不可上当受骗。要同他进行针锋相对的斗争，不能乞求他进食。”第三次绝食，就是专案组负责人在陈伯达唆使下挑起的。他带领5个人去审讯陆定一，先罚他立正站好，陆拒绝立正，就踢他的脚，恶狠狠地说：“你不交代，我就枪毙你!你有骨气就再绝食，我批准你。不交代就站着!”结果，陆从下午2时30分站到夜10时50分，并从当晚开始绝食，一直到8日中午。
    在绝食期间，白天把陆定一拉到中央宣传部、工人体育场进行批斗，“又立正，又低头，汗出如雨，浸透棉衣，腰部瘫痪，两边无人挟着就不能行走”。回到监所后，不许休息，不许躺下，接着审讯逼供，折磨得难以支持。他抗议林彪一伙搞逼供信，提出“要到大会上去控诉”。陆定一意识到可能被整死，早在1966年12月10日就写了《预立遗嘱》：“我犯了很多错误，对不起毛主席、党、全国人民和世界人民。但我不是反革命。严慰冰反革命匿名信案，我既非主谋，也非同谋。我坚决相信，我的冤枉总会昭雪，因为我们有毛主席，有伟大的光荣的正确的党。”

    (三)

    陈伯达、谢富治为了加紧迫害陆定一，授意专案组写报告，以“罪大恶极”罪名，要求把陆定一逮捕收监。1968年5月23日经陈伯达、谢富治、吴法宪批准，5月31日上午10时正式将陆逮捕入狱，“囚犯”编号是：68164。
    1968年9月13日，专案组给陈伯达写报告，“拟按：叛徒内奸、反革命匿名信、里通苏修、

[1] [3]


首页 -> 2006年第8期

陆定一冤案十三年纪实

作者：韩宗平

字体： 【大 中 小】

结党营私、三反言行、反动家庭等六个问题”定罪。陈伯达给专案组写信，说：“在上海一品香，吴开先给陆定一1000元，陆定一从此做了叛徒，成为内奸，这件事必须写上。”同年9月16日，康生在一个文件上批道：“陆定一投敌叛变，有大量的确实可靠的铁证。”江青要求专案组写定性材料时，“要画龙点睛，刀笔吏，几句话把问题说清”。张春桥就用“刀笔吏”的手法，把审查报告中“有了投敌叛变的思想基础”一句，改为“早在1928年就已经下决心投敌叛变了”。专案组在1972年9月一个材料中，把陆定一定为“现行反革命，叛徒，内奸，里通外国分子，建议开除党籍，判处长期徒刑”。
    为了制造社会舆论，把陆定一搞臭，江青指使专案组写了《沿着毛主席的无产阶级教育路线胜利前进》和《将批判唯心论的斗争进行到底》两篇文章，经姚文元批准，以“钟慎”笔名，登在1971年第八、第十一期《红旗》杂志上。陆定一对文章中的歪曲、捏造，一一作了批注，予以驳斥。
    “九大”之后，林彪、“四人帮”已经篡夺了一部分权力，他们得意忘形，不可一世。在审讯的时候，陆定一义正词严地指出，“你们看看，有多少省委书记，有多少部长，被说成是刘少奇的代理人”，“你们不要用肃反扩大化把无产阶级文化大革命给搞脏了”。面对审讯人员的挑衅，陆定一对他们说：“好!现在我们把话说明白，再过若干年看看，到底谁正确?!”对此，审讯人员以“疯狂至极”、反扑为借口给陆戴铐坐牢制裁。
    在林彪反党集团被粉碎后，1973年1月，专案组笔杆一摇，妄下雌黄，把严慰冰骂林彪、叶群的匿名信，改成：“在陆定一的主使下，用特务手段书写匿名信50多封，攻击伟大领袖毛主席和中央负责同志。”到1975年3月，专案组还称陆定一是主使，伙同严慰冰书写匿名信的“现行反革命”。
    听了“十大”新闻公报后，陆定一在奉命写的“感想”中，揭露了林彪借“匿名信”对自己的造谣陷害，是在“共产党内绝无仅有的”“阴谋诡计”；专案组在林彪挑动下搞刑讯逼供，是“比砒霜还毒”的阴谋，要求给以彻底平反，并追究“定计”“策划人”。
    中央专案一办1975年10月9日向中央报送了《关于陆定一问题的审查报告》，认定陆为“阶级异己分子”、“反党分子”，有“内奸嫌疑”，建议清除出党。中央1975年12月11日根据这一报告作出《关于陆定一问题的决议》，并以中发[1975]25号文件发至全党。24日，专案组负责人向陆宣布中央决议，陆当即申明自己“既不是阶级异己分子，也不是反党分子，更没有内奸嫌疑”，“结论上写的都不是事实”，表示不服，要求给一份文件或抄件看，逐条进行答辩。并说：“给出路，给公民权，给二百元生活费，我不要，我要党籍!”要求中央改变决议，“在这个问题解决之前，我不出这个狱!”直到1977年4月，专案组惧怕陆定一看他们捏造的“审查报告”，竟说：“这个文件，全国无论何人都可以看，只有地富反坏右和你，不准看。”可见他们何等心虚!
    对陆定一的申诉和要求释放的呼声，他们一概看作是“翻案”活动，加以打击压制。那位有影响的人物1976年指使中央专案一办搜集“案犯”翻案活动情况。一办在调查报告中说，陆定一“一直顽固地坚持反动立场”，“胡说他‘犯的是无名罪，坐的是无底牢’”。
    1977年4月14日，陆定一对专案组负责人说：“叛徒、内奸、反革命修正主义政变集团，你们都不讲了。你们费了心思，搞了9年，还算内奸嫌疑。把我开除党籍，我是不能同意的。”专案组负责人回避问题的实质，却以政治局讨论通过、毛主席亲自批准为名，硬说“现在这个天是无产阶级的天”，“你这个案子什么人也翻不了”，“你什么时候也翻不了”，“不写检查不能出狱”。
    从1976年2月至1978年11月，陆定一多次口头提出要求出狱，要求写申诉书，并又亲自给中央领导写了申诉信，都被扣压。
    那位有影响的人物1976年2月对中央专案一办负责人说：陆定一“要答辩，你们可以批他。他要求出狱，现在暂不理”。据此，在此后的两年多里，中央专案一办负责人对陆定一多次要求出狱和申诉的问题，一律是“现在暂不理”，“先不急，批批态度”，“以后还闹，去批他一下”，“不要理他”，“先不理他”。
    陆定一之子陆德1977年为他父亲写了申诉，邓小平批交汪东兴核实上报。中央专案一办负责人则说：“陆定一的案子有大量证据，是可靠的，推翻不了。”以此抗拒小平批示。
    陆定一在复兴医院看了1978年7月23日《解放军报》特约评论员文章——《落实党的干部政策必须抓紧》之后，提出四条强烈要求：(一)要求释放；(二)要求找中央领导同志谈话；(三)要求给纸、笔写申诉材料；(四)要求见见孩子。在这种情况下，中央专案一办负责人才表示：“可以去医院同他谈一谈，要求写申辩，可以让他写。”可是陆定一8月13日向中央领导写的长篇申诉信，却被扣下。陆在这封信里，愤怒地揭露了林彪一伙对他的种种诬陷迫害的罪行，同时也揭发了专案组“抱信得过的态度，就要吃亏误事。这个组里的人，特别其领导人，是林彪、陈伯达挑选和组织起来的。他们是在‘砸烂公检法’，把毛主席肃反路线认为是‘反革命修正主义’加以仇视，提倡刑讯逼供、违法乱纪、弄虚作假、阴谋陷害、作威作福等这条路线下成长起来的。林彪、陈伯达垮台后，他们改归中央政治局，但既未改组领导，也未检查工作，重新教育。他们之中有些人，特别是领导人，实际上是躲在死角里的林彪余孽啊!”
    多年来，他们借口陆定一说过在问题解决前不出狱的话，拒不执行毛主席对陆“放了算了”的指示。1978年10月18日，那位有影响的人物还对专案人员说：“陆定一，毛主席指示放了算了，但他不出来。说不给他结论不出来，坐牢要把牢底坐穿。他把牢底坐穿了，地球下面就到了美国了。”

    (四)

    1978年11月25日，公安部向中共中央报告，建议释放陆定一。经中共中央批准，于12月2日释放。中共中央组织部认真复查了陆定一的问题，1979年5月19日向中央提出审查报告，查明“此案是文化大革命运动中遗留的一起在逼供信下造成的重大错案”。6月8日经中共中央同意，以中发[1979]44号文件批转全党。陆定一历时13年的沉冤，至此彻底平反。
    (责任编辑　萧　徐)

[1] [2]


首页 -> 2006年第8期

《土地改革法》的夭折

作者：何之光

字体： 【大 中 小】

    1950年7月，湖南邵阳地区土地改革开始试点，当时我在该地区负责青年团工作，地委派我参加邵阳县委，在县委统一领导下搞土改。从一个乡的试点到全县基本完成，除“复查”外，我参加了土改全过程。
    经过近五个月(其中约一个月搞征粮)夜以继日的工作，到同年12月，完成了包括三个试点乡在内的四个区的土改，并已按计划向其余13个区的60个重点乡铺开了。
    此时，党中央突然下达“反对和平土改”的指示，文件我未看到，主要精神是说前段工作没有大胆放手发动群众把地主阶级斗倒斗垮，并说这是毛主席亲自提出来的。立刻引起干部们的巨大震惊。于是层层作检讨，把四个区的土改说得一无是处，被认为是“煮了夹生饭”，“走了弯路”，“必须从头来”。由于高层强调说，这是“指导思想上方针路线的错误，由领导承担责任”，干部们的思想情绪才转过弯来。
    胡乔木在序言中大加赞扬的《中国共产党的七十年》第284页，关于土改有这样一句话：“党反对不发动群众，用行政命令方法把土地‘恩赐’给农民的‘和平土改。”这一句话掩盖了一段血淋淋的历史。
    前段土改是按照《中华人民共和国土地改革法》(以下简称《土改法》)和刘少奇《关于土地改革问题的报告(以下简称《刘少奇报告》)及中央人民政府政务院《关于划分农村阶级成分的决定》(以下简称《政务院决定》)三个主要文件以及各级领导的具体部署实施的。
    当时，全国除台湾西藏外都已解放，各级新政权均已建立，党的威信空前高涨，受到广大人民热烈拥护，全国呈现出一片朝气蓬勃、情志高昂的大好局面。农村中经过清匪、反霸、减租、退押和征粮等一系列斗争，“杀、关、管”了一大批恶霸地主、土匪头子、反革命分子等。农民协会和民兵组织尽管成分不纯，也已普遍建立，11月开始的大规模镇反也具有极大的震慑力，应该说，地主阶级已遭受沉重打击，狼狈不堪了。
    前段土改就是在这个形势下完成的。其基本做法如下：
    土改工作队进村后即展开政治攻势，首先在全村群众大会上说明来意，宣传土改，稳定民心。然后分别召集农会会员、民兵、妇女、青年和暂不冠名的贫雇农、中农及富农、地主先后开会，有针对性地宣讲土改政策、约法几章。有的村还将《土改法》写成了大字报张贴。与此同时，工作队员个个深入农户，访贫问苦，与贫雇农同吃同住同劳动(这是纪律)。经过扎根、诉苦、串连、诉苦会等，将贫苦农民发动起来，选出觉悟较高、办事公道、历史清白的积极分子，改造原农会，然后在农会和工作队领导下，有计划地对有劣迹有民愤或隐瞒土地、转移粮食等的不法地主，展开面对面的诉苦说理斗争，一直斗到他认罪服法。确有必要时，由人民法庭开庭审判判决。斗争会上会下都禁止打人。在斗争间隙，继续深入发动，争取尽可能多的中农和妇女人农会。对一般守法地主，只要交出应交的地契房契等，承认过去剥削农民的罪错，便不开他们的斗争会，以利于分化瓦解地主阶级和土改工作的进展。
    由于贯彻执行了团结中农、中立富农的政策，地主分子陷入农民的汪洋大海，极其孤立和惶恐。在这种有声有势、合理合法的斗争形势下，即使是顽固地主也不能不看到，只有下决心把自己改造为自食其力的劳动者，才是唯一出路。
    所以，四个区的土改几乎没有遇到什么顽固抵抗和破坏，没有发生大乱子，进展顺利，做到了《刘少奇报告》所要求的“有领导，有计划、有秩序”。广大农民特别是分得土地和生产生活资料的贫苦农民是满意的。
    这样的土地改革，用现在的话说就是“依法土改”。并不是不发动群众，而是发动群众按《土改法》的规范进行理性明智的土改。“土地回老家，合理又合法”是当时的主要口号，从而也可看到，土地是回农民老家，而不是哪一个“恩赐”的。(可是后来却大肆宣传“饮水思源”，说成是党和毛主席的恩赐，农民要感恩戴德云云，个人崇拜便在农村迅速泛滥起来。)
    这样的土地改革，对于当时党和国家面临的主要任务——迅速恢复和发展农业生产与国民经济——是有利的，也是符合久经战乱的中国人民的意志和愿望的。可以说，这是党领导土地革命多年以来的一个历史性进步。
    当然，四个区各乡各村的工作参差不齐，或多或少存在缺点和错误。但总体来看，成绩是主要的，是不应该否定的。
    下面是“反对和平土改”指示贯彻执行的情况：
    首先，地委和县委按照党中央的指示，决定对全县工作重新作了如下部署：增加一个“反地主阶级当权派”或又叫“反霸”阶段。而且“乡有乡的当权派，村有村的当权派”，要发动群众“有仇报仇，有冤报冤”，给予无情打击。这叫“从政治上消灭地主阶级”。由于真正意义上的恶霸在以前一系列斗争中基本消灭，这是矮子中间挑长子，无疑是扩大了打击面。增加一项清算和分配地主果实的工作。不论浮财底财都要清算出来，作为“胜利果实”分配给农民。这叫“从经济上消灭地主阶级”。这样一来，打击面更大，无论大、中、小地主，开明地主，守法地主，都“一锅煮”了。发动群众派人将逃亡在外的地主都抓回来。各村农会都组织一个斗争委员会或叫贫雇农主席团，以加强和领导斗争。因人际关系而斗不起来的村，可调动外村外乡的积极分子去帮助。这些人几乎都是打手。为了加强干部力量，将原定60个重点乡减少为46个。为完成新增任务，将原计划定于1952年4月前结束土改(以便及时转人生产)，延期至年底结束。这一延长耽误了一年的生产。同时，为了防止地主破坏，县委下令13个区尚未开始土改的面上乡，限在几天之内把地主统统抓起来。对于前四个区的问题，待土改复查时解决。
    这表明，《土改法》和《刘少奇报告》已从上至下被抛弃，“左”倾机会主义思潮又在沉渣泛起。
    “反对和平土改”贯彻到村后，各村农会很快就把地主关押。干部、土改队员和农民中的极端分子很活跃。尤其是那些游民无产者包括流氓、地痞、兵痞等，出过远门，比一般农民见识广，善于出歪点子，有的早就想在土改中捞一把，如今机会来了，他们成了斗争急先锋，穷凶极恶，特别是追浮财挖底财，更不择手段。
    斗争会上打人成风，有的甚至被当场打死。为了多搞钱财，尽可能抬高阶级成分，不是地主也要划地主。强迫地主供出埋藏金银财宝地点，否则非刑拷打，昼夜逼供，什么称半边猪、吊磨盘、踩杠子、割耳朵等都用上了。普遍抄家之外，还有的掘地三尺，有的扫地出门。打死人和被逼投水、上吊的，时有所闻。有的老公死了，老婆随后自杀，留下孤儿只好交给其亲戚或愿意收养者。1951年9月全省第三次党代会，邵阳县委书记钟石在地区代表团讨论时讲到：有一个村用铁钉钉死两个地主，还钉死了一个农民；有的叫地主女人当场脱了裤子斗争，不脱就打，打了还要脱；还有的强迫地主自己挖土坑，然后把他活埋了。隆回县委书记方明说：隆回问题也很多很严

[2]


首页 -> 2006年第8期

《土地改革法》的夭折

作者：何之光

字体： 【大 中 小】

重，把中农划富农，富农划地主；关押吊打，非法斗争，不少富裕中农和富农都挨斗；还出现了所谓“贫农恶霸”，“中农恶霸”。其他县情况基本相似，不把人当人，死人不计其数。由此可见当时的混乱、残暴和野蛮，简直与流寇相差无几。“和平土改”变成了暴力土改。
    农会派人去抓逃亡地主，一时农民纷纷到各城市集镇去抓人，几乎造成城市工作一个乱源。当时有些地主还有起义人员住在城市或兼营工商业，从此以后，集镇的店铺全部关门倒闭，农村经济一片萧条。当时只要能搞到钱财，哪管什么破坏工商业和统战政策。
    在一片红色恐怖气氛笼罩下，一般农民特别是中农和妇女很是害怕，不敢参加斗争，有的连开会都不敢来了。
    有的地主收藏有古瓷器皿字画古籍等，其中不乏上品，都被抄出糟蹋，或当引火材料和卷喇叭筒烟纸烧掉，毁了多少文物，无法计算。
    乱抓乱打乱杀之风还影响到当时的镇反，并出了大乱子：邵阳县七区由于非刑拷打，“逼、供、信”，发生了抓捕中、小学教师百多人，打死多人，震惊全省的大错案。
    上述这些暴行，哪有一点像20世纪后半叶一个文明国家执政党所领导的作为?它们所造成的混乱、恐怖、草菅人命的无政府状态，对于新生的共和国及其执政党和政府来说，无异于一场人为的灾难!而这场灾难是完全可以避免的。
    暴行也证明，人们在被煽动起来的冷酷残忍的“阶级斗争”中，可以异化为禽兽，人性、人道、良知、道德荡然无存。文革中发生在湖南道县、北京大兴县等地对地富反坏右逐家逐户地疯狂大屠杀，也是实例。
    当年被抛弃的《土改法》，现在可能无人记得，无人知晓了。为了使人们了解其基本精神，特抄举主要几条如下：
    《土改法》第二条没收地主的土地、耕畜、农具、多余的粮食及其在农村中多余的房屋。但地主的其他财产不予没收。
    这里的“其他财产”，就是指浮财和底财。《刘少奇报告》说：“根据过去的经验，如果没收和分配地主这些财产，就要引起地主对这些财产的隐藏分散和农民对于这些财产的追索。这就容易引起混乱现象，并引起很大的社会财富的浪费和破坏。这样就不如把这些财产保留给地主，一方面，地主可以用这些财产维持生活，同时也可把这些财产投入生产，这对于社会也是有好处的。”(见《刘少奇选集》下卷73页)
    当年我曾听到汇报说，确实有个别地主拿着《土改法》来找干部争辩讲理，说这是毛主席正式公布施行的国家法律呀!但立即遭到拒绝，并被扣上“以《土改法》顽抗土改”的罪名。令人啼笑皆非，心情沉重!但谁也不敢依法纠正。
    《土改法》第三十一条划定阶级成分时。应依据中央人民政府颁布的划分农村阶级成分的决定，按自报公议方法，由乡村农民代表大会、农民代表会，在乡村人民政府领导下民主评定之。其本人未参加农民协会者，亦应邀集到会参加评定，并允许其申辩。评定后，由乡人民政府报请区人民政府批准。本人或其他人如有不同意见，得于批准后十五日内向县人民法庭提出申诉，经县人民法庭判决执行。
    “本人未参加农民协会者”就是指地主、富农及其他人。他们都是共和国的国民嘛，划定阶级成分这样一件关系个人和家庭命运的大事，当事人理应亲自参加，并经一定的法律程序决定。但是，即使在四个区土改中，也只有贫雇农和中农是采取“自报公议，民主评定，三榜定案”方法，地主富农参加评定和申辩、申诉的权利都被剥夺了。这是毫无道理的。如果人家讲的有理有据，不是可以避免错划成分吗?
    《土改法》第三十三条为保证土地改革的实行，在土地改革期间，各县应组织人民法庭。用巡回审判的方法，对于罪大恶极为广大人民群众所痛恨并要求惩办的恶霸分子及一切违抗或破坏土地改革法令的罪犯，依法予以审判及处分。严禁乱捕、乱打、乱杀及各种肉刑和变相肉刑。
    这里规定，即使是恶霸分子和罪犯都要由县人民法庭依法审判和处分。《刘少奇报告》说：“对于一般地主只是废除他们这一个社会阶级，而不是要消灭他们的肉体。……地主在经过长时期的劳动改造之后，是可以成为新人的。”(见《刘少奇选集》下卷34页)这在前段土改中基本上做到了，并且公开宣传了地主改变成分的条件。
    但是，毛泽东于1951年2月18日起草的党内通报关于土改的第七点说：“劝告农民以不采非刑拷打为有利。”(见《毛选》五卷35页)一个“严禁”，一个“劝告”，两者相距多远!而且此时正是乱捕乱打乱杀的高潮，能“劝告”得了吗?又有谁敢于去“劝告”而不怕落个“包庇地主”或“立场不稳”的罪名?
    关于地主成分的改变，同样具有法律效力的《政务院决定》丙部分11条规定：
    凡地主成分，在土地改革完成后，完全服从政府法令，努力从事劳动生产，或作其他经营，没有任何反动行为，连续五年以上者，经乡人民代表大会通过，县人民政府批准后，得按照其所从事之劳动或经营的性质，改变其地主成分为劳动者成分或其他成分。……不合于上述条件，则不得改变。
    这里规范了地主的改造，使其有人生的奔头，对国家发展经济和稳定社会，对其家属与子孙后代，都是有好处的；《刘少奇报告》第三部分专讲“保存富农经济”，但后来都不予实行，反而把富农与地主同样看待，把“地富反坏”、“四类分子”固定为永久敌人，永不改变成分。1957年反右后加上右派，成为“地富反坏右”“黑五类”，右派摘了帽子还是“摘帽右派”，作为不断强调的阶级斗争的活靶子，永世不得翻身。他们的亲属和后代也低人一等，备受歧视。而后又整出“右倾分子”、“三反分子”、“反动学术权威”、“走资派”等，层出不穷，都被打人另册，实行专政。他们的人格和尊严都被剥夺，便都不是人了!是什么呢?“牛鬼蛇神”!而且特别讲究“出身”，他们的亲属和后代升学就业等处处都受限制，以致血统遗传，祸延子孙。
    《土改法》第三十四条为保障土地改革一切措施符合于绝大多数人民的利益及意志，各级人民政府应负责切实保障人民的民主权利，农民及其代表有在各种会议上自由批评及弹劾各方各级的一切工作人员的权利。侵犯上述人民权利者，应受法律制裁。
    《土改法》是由党政“二把手”刘少奇主持起草，经党的七届三中全会讨论，后经执行全国人大职权的全国政协一届二次会议审查讨论和修改，然后交中央人民政府第八次会议通过，再由毛泽东于1950年6月30日下令颁布施行。这是经过许多人深思熟虑后制定的，是严肃的、郑重其事的。
    但是，“反对和平土改”部署了相反的一套，下面做检讨都来不及，谁敢自由批评及弹劾呢?农民及其代表能批评谁?弹劾谁?应受法律制裁的又是谁?
    一部庄严的具有进步意义，符合国家和人民利益的国家法律，连同其民主法治思想和将阶级斗争纳入法治轨道的尝试，在摇篮里就被扼杀了。这是领导人凌驾于法律之上随意毁法的严重事件，也是获取“无法无天”权力的一个突破。“和尚打伞”的角色在1950年就登上舞台了。
    当年参加土改的大体上是三类人，有一定文化的年轻新干部包括地下党员；农民积极分子包括农村贫苦知识分子；区委委员以上的南下干部。他们接受了暴力土改的阶级斗争“教育”与“锻炼”，其中参加过1946—1947年北方土改的南下干部更是第二次了。尽管接受程度不同，但宁“左”勿右等错误思想和作风的影响是巨大而深刻的。那些出身、成分好，“根子正”，文化低却适合干部政策的人，刻意受到提拔，逐步成为基层、中层乃至高级领导干部，暴力土改为极左路线训练了一支庞大的“左”倾干部队伍。在后来的“合作化”、“反右”、“大跃进”、“人民公社”、“反右倾”等运动中，他们总是有办法包括使用暴力和暴力威胁来完成或超额完成任务，极左路线畅行无阻。
    土改的基本目的是实现“耕者有其田”，以解放农村生产力，发展农业生产。暴力土改的结果适得其反，抑制和破坏了农村生产力。耽误了生产季节，死了那么多人(其中不乏有用的人才)，糟蹋了那么多东西，是其一。其二，由于它的野蛮残暴，在普通农民心中埋下深深的恐惧，土改后他们嘴里不说，心里嘀咕：“富了没有好下场!”有些报刊当时曾开展农民积极分子“消极退坡”思想的讨论，湖南的李四喜思想和北方的“三十亩地一头牛，老婆孩子热炕头”，便是当时讨论的典型。
    暴力斗争表面上轰轰烈烈，实际上不得人心。
    1953年全国土改刚完成，同年冬开始，便相继实行粮棉油猪等农副产品由政府统购统销。城乡二元化管理体制从此发端，不几年就固定为中国社会独特的城乡二元化结构，至今仍在阻碍着国家的发展。到1956年，农民手里的土地所有权被他们极不情愿的“合作化”彻底化掉了。接着而来的是“大跃进”和“公社化”，无一不是破坏农村生产力的倒退性灾难，而且愈到后来破坏愈大，灾难愈重。
    回首往事，可以清晰地看到，1950年反对和平土改，自毁国家法律，是在反民主法治、反人道、反科学的极左道路上，跨出了严重的一步。这是把新中国历史车轮推向倒退的第一步!
    (责任编辑　李　晨)

[1]


首页 -> 2006年第8期

两个路翎

作者：桂向明

字体： 【大 中 小】

    记得是1987年的夏天，我去北京看望绿原夫妇，却没有请他们引见渴慕已久的小说家路翎，和这位稀世天才失之交臂。
    上个世纪50年代初，路翎从朝鲜前线回来，写出多篇受到读者喜爱的小说和散文，掀起一阵“路翎热”，接着是来自指导家的粗暴批评。我当时在驻武汉部队的一个机关供职，匆匆草成为路翎小说《洼地上的“战役”》辩护的文章，题目就叫《一部保卫和平反对战争的有力作品》，先请诗人曾卓审读，他一口气看完，说基本同意我的观点，要我将稿子寄给在北京的绿原，让路翎也看看。不久，反胡风运动开始，这篇没有刊出的文稿成为我的“罪证材料”，塞进本人分量已经不轻的档案。后来知道，周恩来曾指示胡乔木，应该把路翎这样有才能的青年作家提拔到领导岗位上来。但路翎遭到不公正对待，先后两次入狱，在高墙内苦苦熬过20个春秋。
    路翎出狱，当了四年半扫地工，他又一次拿起笔来，张业松先生说“路翎是在一种几乎将自己彻底与外界(包括家人和难友)隔绝开来的状况下从事其与时间赛跑、与自我搏战的创作活动的，也许只有这样，他才能够保证在写作过程中将其自我向自己的内宇宙彻底敞开，重温往昔追风逐电、狂飙激荡的激情体验，逼迫自己保持高昂的写作热情”(见《路翎晚年作品集·编集说明》)。让人揪心的是，路翎晚年作品总量不下于550万字，光长篇小说就有《江南春雨》、《野鸭洼》、《吴俊英》、《陈勤英夫人》、《乡归》、《早年的欢乐》与《英雄时代和英雄时代的诞生》，竟无一部问世，主要原因是达不到发表水平。于是有了这种说法，新诗是路翎晚年创作的最高成就，这话隐藏着某种悲哀，路翎因小说扬名于世，有人以托尔斯泰期望他的将来。
    路翎的遭遇已经成为世纪之问。
    想当年，他凭一支生花妙笔不时引起文坛的惊异和赞叹——
    邵荃麟：中篇小说《饥饿的郭素娥》充满着一种那么强烈的生命力!一种人类灵魂里的呼声。这种呼声似乎是深沉而微弱的，然而却叫出了多个世纪以来在旧传统磨难下的中国人的痛苦、苦闷与原始的反抗，而且也暗示了新的觉醒的最初过程。
    胡风：时间将会证明，《财主底儿女们》的出版，是中国新文学史上一个重大的事件。(到21世纪初，《财主底儿女们》已入选人民文学出版社隆重推出的“百年百种优秀中国文学图书”。——引者注)
    聂绀弩：出了路翎这样的天才，我再写小说还有饭吃么?
    杜高：不停歇地写作，当剧院刚刚否弃了他的一个剧本，他又交出了第二个。当人们正忙着打印、传阅、提意见、组织讨论时，他已埋头在第三个剧本的写作中了。
    巴人：小说《初雪》是表现了生活的最高真实；那应该说，就是诗。
    李辉：他挥笔疾书。4万多字的文章短短几天里一挥而就，《为什么会有这样的批评?》，他要质问，他要发言。
    曾卓：他的手曾经握笔写出了几百万字震撼人心的作品，现在他却以手在清扫着小巷了。
    然而，就是这样一位文章高手终于“江郎才尽”，即使进人最佳创作状态(路翎告诉朱珩青：“我正在写一部长篇小说，现在不给人看；等写好了看，你会大吃一惊的。”)，他也拿不出一部惊世之作。
    1982年，路翎应《中国现代小说史》作者杨义之约，写了关于自己的简传资料，第一段有这样的文字：“我于1923年1月23日生。南京人。父亲姓赵，经商，死得早，我过继给母亲徐丽芬。继父张济东。公务员小资产阶级生活，经常我继父任职务会计员等。”我揉揉眼睛，怀疑自己看错了，之后又发现诸如“解除部分问题”、“她在地方街道工厂当女工工作”等语句，杨义客气地说“有些文字不甚顺畅”，其实是病句，走笔至此，我不禁悲从中来，是谁把一个进入世界视野的天才作家降低到小学生水平?又是谁夺去路翎手中的笔，给他一把清扫街道的大扫帚?
    冀访在《哀路翎》一文中写道：“在人生悲剧中，你的遭遇比你的任何一位朋友都要凄惨。1955年那场‘非人化的灾难’(朱珩青语)，将你一个人变成了一生两世：第一个路翎虽然只活了二十二岁(1923—1955)，却有十五年的艺术生命，是一个挺拔英俊才华超群的作家；第二个路翎尽管活了三十九岁(1955—1994)，但艺术生命已消磨殆尽，几近于零，是一位衰弱苍老神情恍惚的精神分裂患者。”
    这就是问题的症结所在，一个优秀作家被长期打成“反革命”，而且改造得如此彻底，先前的路翎“下笔千言，倚马可待”，现在却不会写作。李辉先生对此作了精当的分析：“我不能不承认这一残酷现实：那个当年才华横溢创作《财主底儿女们》的路翎已经不复存在。很明显，他的思维、心理状况，已不允许他架构小说特别是长篇小说这一形式。同时，他的语言方式，也难以摆脱年复一年经历过的检讨、交代的阴影，大而无当或者人云亦云的词汇，蚕食着他的思维，蚕食着他的想象力。”(引自《序：灵魂在飞翔》)扫地工是辛苦的，路翎笨手笨脚却精如绣花，每天凌晨3时出去，总要到近晌午11时，方才一身泥土、一脸疲惫，蹒跚而回。在许多朋友的记忆里，路翎是一个美男子，胡风则说他是通体放光的作家，但到1979年，作家兼画家周翼南见到的扫地工路翎，让他想起小说《红岩》中装疯的华子良。在路翎身上发生的巨大变化，大概只有“异化”这个词能够解说。有一个不同寻常的细节相当生动和准确地反映了路翎复出后的精神风貌，那是1986年11月，在一次小组会上，路翎一直正襟危坐，非常严肃，他抓住一个空当，抢先发言，说的都是放之四海而皆准的套话，说完就像学生交上考卷一样，立刻显得轻松了，自在地伸直双腿，不断交替用一只鞋尖磨擦另一只鞋后跟。而在二十二年前，也是11月，胡风和路翎参加中国文联和中国作协主席团联席会议，二人一唱一和，真可以说语惊四座，用胡风的话说：“会后反映好，打动了人；一般都隐隐承认了宗派主义是事实。”两个路翎是何等不同啊!
    和聂绀弩不同，路翎没有聂公超世不凡的态度，也不像他那样放纵任性，随遇而安，一句话，路翎过于执着，是一个没有半点弹性和弯度的人，他的悲剧是时代的，也是个人的。也许可以从小说《拌粪》里的一个人物揣测作者路翎的心路历程：“太阳很毒、很亮，李顺光的心里很苦、很辣，从上高中的时候起，他就立志要奋斗、要入党，可他奋斗的结局是什么呢?反革命!他万万没想到，也万万想不通。”既然“万万没想到，也万万想不通”，我们心爱的作家只能发出难友们听习惯了的那种“一直不停地、频率不变的长嚎”，这长嚎我们并不陌生，请读鲁迅夫子《孤独》中的一节描写：“……忽然，他流下泪来了，接着就失声，立刻又变成长嚎，像一匹受伤的狼，当深夜在旷野中嗥叫，惨伤里夹杂着愤怒和悲哀。”令人不解的是路翎回到亲人身边，每天都要无缘无故地嚎叫几次，有时他意识到就要嚎叫了，便急急忙忙跑到户外，嚎叫过了再回来。
    “千古文章未尽才”，朱珩青撰写的路翎传就以《路翎——未完成的天才》为书名，北大教授钱理群甚至呼吁：“如果我们有勇气的话，应该把路翎的著作(包括晚年所写那些难以发表的长篇小说)全部出版，留给后人一个完整的遗产。”胡风却别具只眼，他把路翎推向曹雪芹和鲁迅的高度：就说算到1955年，路翎也是世界文学上的人物。时至今日，路氏的长篇巨著《财主底儿女们》、中篇小说《饥饿的郭素娥》和《洼地上的“战役”》、剧作《云雀》等，已被公认为属于新文学史上的经典名作之列。
    路翎不朽!
    (责任编辑 吴 思)


首页 -> 2006年第8期

岂有文章倾社稷　从来佞幸覆乾坤

作者：关　山

字体： 【大 中 小】

    2006年的夏天，在广州市东山湖畔一间挂满书法作品的寓所客厅里，满头银发的吴老向笔者打开了话匣子。

    敢说真话的人是最值得尊敬的

    关山(以下简称“关”)：吴老，大家都知道您是上一世纪50年代广东省委的宣传部长，打倒“四人帮”后，“重出江湖”担任省委书记，知道您有许多动人的经历，但具体情况不太清楚，能不能给我们介绍一下?
    吴南生(以下简称“吴”)：可以。只怕一说就很啰嗦。我1922年8月出生于广东省汕头市，1936年参加革命，1937年参加中国共产党，1938年当中共汕头市委宣传部长，以后当过中心县委宣传部长，当过几年县委书记；1944年经重庆赴延安中共中央党校二部学习，部主任是张鼎丞。中央党校校长是毛泽东，副校长是彭真。后来，有人跟我们开玩笑说：呀，你们是“天子门生”啊!“天子门生”谈不上，但在改革开放后，彭真同志来广东，省委的同志们和他共进晚餐，我和罗天同志恭恭敬敬地向他敬酒，说：彭真同志，我们都是您的学生!
    我是从心底敬佩彭真同志的。他在1966年4月16日政治局常委扩大会议上，敢于对毛泽东同志讲真话，5月4日与陆定一、罗瑞卿、杨尚昆被定为“反革命修正主义集团”，名列第一，直到1979年2月17日才被宣布彻底平反，被囚禁整整13年，置生死于度外。敢说真话的人，是最值得尊敬的!

    我们都是共产党的“孝子贤孙”

    关：您是怎样去延安的，有关延安这段往事，能给我们讲一点吗?
    吴：我是1944年由南方局安排经重庆到延安的。到重庆后，我们住在红岩八路军办事处里，平时门都不敢出，因为办事处坐落在红岩的半山腰上，左右两边通往市区的道路都被国民党特务把守着。住在红岩里的人是都要报户口的，工作人员是常住户口，我们就要报临时户口，没户口一查出来就会被抓起来。于是都报。我被说成是八路军一个师参谋长的儿子，爸爸姓陈，叫什么名字我忘了，当时报临时户口的人都被说成是谁的儿子、谁的女儿。
    那时，党中央常常派代表到重庆和国民党进行谈判。趁着谈判形势相对缓和的时机，办事处会安排一批大卡车护送干部和医药、无线电器材等到延安。我们就是趁林伯渠、王若飞到重庆谈判时进延安的。在去延安的路上，国民党特务多次来点名核对身份。其实他们也知道这都是假的。当时给我们训话的国民党军官就大声训斥调刺说：“你们都是孝子贤孙。万里寻亲，哎呀呀，真是孝顺呀!快去找你们的爸爸去吧!”
    他算说对了，我们的确都是共产党的“孝子贤孙”。
    关：后来呢?
    吴：到延安后，我先在中央组织部临时工作了一段时间，接着去了中央党校学习。当时的延安，“抢救运动”已经结束，“甄别工作”(类似“落实政策”)也进行得差不多了，我在1937年前后认识的几位老同志，他们作为“七大”代表，1939年从广东到延安，也都被“抢救”!这令我非常惊奇，义愤填膺。但我到延安时，“抢救运动”大多已被当成笑话，另一种气氛正在不断上升。

    自由思想大会

    关：什么气氛?
    吴：实事求是的气氛、自由的气氛、令人振奋的气氛。
    当时中央党校有六个部，每个部都有几百人，大多住在山上窑洞里，一个支部就是一座山头。我所在的二部有十二个支部，占据了延河边长长的一排小山头。我们第七支部住在最高的一座山上，上下山到饭堂来回要走333级黄泥台阶。七支部的学员都是男的，所以我们就把这座山取名叫“五台山”。离我们不远处的一个小山包上住着十二支部，他们女同志多，我们就开玩笑地叫它“桃花山”。在延安生活，是有许多很有趣的故事的。
    党校的学员都是来自全国各个地区、各个历史时期的干部，可以说是民意党心最集中的地方。“七大”三个报告的稿本，都在党校的学员中阅读，一次又一次提修改意见。
    因为“七大”将要召开，不断有许多新的消息、新的政治理论观点传来，人们的思想很活跃。当时，在党校还举行“自由思想大会”，学员们自由报名上台发言，可以在大会上点名批评从地方到中央的负责人，也可以上台公开做自我批评。据我所知，除毛主席以外，包括刘少奇同志在内，都在大会上被指名道姓地批评过。这确实是很振奋人心的。
    但是，这对于缺乏民主传统、民主知识的中国人——包括我在内，却造成一种错觉，认为这就是“民主”。而不懂得民主是一种政治制度，有明确的内容和深刻的内涵。
    20年后，即1966年，当“十年浩劫”刚刚开始，毛主席提倡“大民主”时，我还以为是指像当年党校这种“自由思想”大会呢。
    在延安时，毛主席老人家不断讲民主。1944年秋天，他和美国中印缅战区司令兼蒋介石参谋长史迪威将军的政治顾问谢伟思(美国人)谈话时，就特别强调希望“每一个在中国的美国士兵都应当成为民主的活广告。他应当对他遇到的每一个中国人谈论民主。”谢伟思说：“美国的军队是不允许从事政治宣传的。”老人家还是强调说，“即使你们的美国士兵不做积极宣传，但只要他们出现并同中国人接触，就会产生好的影响。”毛主席还说：“昆明是一例子，那个地方已经变成自由主义思想和学生自由活动的中心了。”
    毛主席老人家还向谢伟思特别强调：“我们的经验证明，中国人民是了解民主和需要民主的。”至于1945年7月，老人家与黄炎培的谈话：“我们已经找到新路，我们能跳出这个周期率。这条新路，就是民主。”更是鼓舞人心，令人钦佩不已。
    当时，中国共产党不仅是这样说的，也是这样做的。在延安，政府的领导人都实行普选，一些党政部门领导也实行竞选。1946年，我在赴东北途中到张家口，被截留下来在市委工作。张家口曾经是察哈尔省的省会，是抗日战争中第一个被八路军解放的中等城市，当时就实行民主选举，连市委书记都上街去演说，参加竞选。北平的大学生都成群结队地跑来看，他们非常兴奋，说共产党与国民党确实不一样，都拥护共产党，不少人就不回去留下来参加工作了，人心向背一目了然。
    我就在这时认识邓拓同志。当时，他是晋察冀中央局宣传部副部长、《晋察冀日报》社长。我被中央局留下，待如上宾，要我筹备出版张家口报。在人生的征途上，常常会撞到这种“缘分”。
    不久，中央就一再来电，明示去东北的干部一个也不能截留，要尽快把他们送到东北。于是，晋察冀中央局重新组编队伍。在延安出发时，我是党校大队中的一名小队长。这时，组织上决定新组成一个独立中队，由杨第甫同志和我带领。还给了个特别任务：带上萧军同志。并再三交代要好好照顾他，准备他去主持东北大学。谁都知道萧军的脾气很大，但我们一路相处得很好，他没发过一次脾气。
    因为国民党军队已占领了锦州，我们只好改

[2] [3] [4] [5]


首页 -> 2006年第8期

岂有文章倾社稷　从来佞幸覆乾坤

作者：关　山

字体： 【大 中 小】

道赤峰，但战争情况一再变化，队伍三进三退赤峰，最后，从赤峰向西北，经过内蒙古大草原，到达白城子，总算是进了东北的地界了。从白城子到吉林延边地区——中共吉林省委所在地接受分配工作，已经是1946年10月。从延安出发，在路上将近一年，距离今天已整整60年了!你说，人怎么能不老了呢?老话就不说了吧。

    义无反顾请缨办“特区”

    关：深圳、珠海、汕头三个经济特区的创办是改革开放初期的大动作，能不能讲讲这一段历史?
    吴：1979年初，省委(广东)分工我到汕头传达十一届三中全会精神，在那里呆了两个多月时间。汕头是我的老家，是一个开放比较早的城市，连恩格斯的著作里都写到这一点。解放初期，汕头还是个繁荣的地方，和香港差不多。30年过去了，我看到的汕头破败不堪，比我小的时候还穷一些。那段时间我是吃不下睡不好，我们当年拼命闹革命，可不是让老百姓越过越穷，我们真是有愧于那些流血牺牲了的先烈，有愧于当年出生入死支持革命的父老乡亲啊。我不禁想起叶帅多次对我说的话：南生啊!我们的家乡很穷啊!你们有什么办法没有?快想想办法，把经济搞上去!
    我50年代曾参加过香港部分工作，在海外有许多爱国朋友，我向他们征求意见，其中有一位对我说，你敢不敢办像台湾那样的出口加工区?新加坡、香港那样的自由港?如果敢办，你们的经济肯定会很快上去。听他这么一说，我恍然大悟，忙去征求汕头地委和乡亲们的意见，他们都举双手赞成。
    1979年2月21日深夜，这个日子我记得很清楚，当时虽然感冒发烧，但“心潮澎湃”，连夜迫不及待地把我的设想给广东省委发了一份长达1300字的电报。2月28日我从汕头回到广州，晚上，省委第一书记习仲勋同志就到我家，我又详细地汇报了我的想法。他说，我赞成，过两天开常委会议，你讲。3月3日，在省委常委会议上，我又谈了我的看法，我说，“先走一步”。如果省委同意，我愿意到汕头搞试验，如果失败了，要杀头，就杀我好啦!当时常委们都表示赞成，省委在这个问题上意见是一致的。习仲勋还当即表态：要搞，全省都搞。要求先拿出个意见，他4月份到北京参加中央工作会议时，带去上报中央。
    当时，叶帅在广东，我和仲勋同志去向他汇报，叶帅很高兴，很支持。老帅是第一位支持办特区、也是第一位视察深圳(1980年4月)、珠海特区(1981年2月)的党和国家领导人。《广东省经济特区条例》是他亲自主持的全国人大常委会第15次会议决定公布的。
    4月1、2日，在杨尚昆同志的主持下，省委讨论了给中央的报告，要求允许广东“先走一步”。明确提出要在深圳、珠海、汕头划出一定范围的地方，进行试验，但名称一时还定不下来，叫“出口加工区”，会与台湾的名称一样，叫“自由贸易区”，又怕被认为是搞资本主义，叫“贸易出口区”，却又不像，想来想去，只好临时安一个“贸易合作区”的名称，写了报告给党中央和国务院。
    关：名不正则言不顺嘛!至于讲到特区名称的由来，我2004年率《永远的春天——邓小平与广东改革开放》采访组采访谷牧同志时，他倒讲得很清楚。
    吴：是的，谷牧同志最清楚。1979年4月中央工作会议期间，谷牧向小平汇报说，广东提出“先走一步”的设想，但对深圳这些地方，不知定个什么名称才好。小平很赞成“先走一步”的做法，说：“就叫特区嘛，陕甘宁就是特区。”
    关：是呵，谷老说，当天傍晚他在中南海散步又碰到小平同志，小平同志说：谷牧，上午给你讲的，记清楚了吧!就叫特区，不要改了。谷老说：明白了。当天晚上就打电话告诉了习仲勋、杨尚昆。
    吴：谷老说的是事实。至于流传很广的小平同志1979年4月说的那三句话：“就叫特区嘛，陕甘宁就是特区。中央没有钱，你们自己搞。要杀出一条血路来!”并不是他一次一下子讲的，是我综合起来讲的。2001年底，我写的《真实的历史“敢闯”的记录》一文中说得很清楚。
    还要再讲一句，这次中央工作会议是华国锋同志主持的。1979年5月3日，习仲勋同志在省委常委会议上传达中央工作会议精神时说：“我讲的华主席很重视，政治局很重视，紫阳同志也很支持。”又说：“华主席说，要进行体制改革，广东可以搞一个新的体制，试验进行大改革。”这是历史，应该实实在在记下来。

    南生，你去当中国的孙悟空吧

    关：您兼任深圳市委第一书记是什么时候?
    吴：1979年7月15日，中共中央、国务院下发了中发[1979]50号文件，批准了广东、福建两个省委的报告，决定在深圳、珠海、汕头、厦门创办“出口特区”。当时还未叫经济特区。将“出口特区”改称“经济特区”，是1979年12月我到北京向中央汇报建立特区工作时提出来的，被中央采纳确定下来。
    1979年9月，谷牧同志到广州与我们省委负责同志座谈时说：“办特区，就看你们广东了，你们要有点孙悟空大闹天宫的精神。”仲勋同志当场就说，南生，你去当中国的孙悟空吧。本来在省委分工中，我就是分管特区工作的，因此，省委决定我兼任广东省经济特区管理委员会主任，兼任中共深圳市委第一书记、市长。
    关：啊，那后来金猴是如何奋起千钧棒的?
    吴：筹办特区要做的事情很多，但最重要、最紧迫的第一件事就是研究、起草特区《条例》。这个只有2000多字的条例，从起草到公布，却用了一年的时间，作过13个草案文本。当时不少海外朋友对我说，你们中国没有法，无法可依，无规可循，外商哪敢来投资。对这第一件大事我是抓得很紧的。《广东省经济特区大事记》中记载：1979年7月15日，中央、国务院决定试办出口特区。8月15日，由省委书记吴南生主持，邀请广东省哲学社会科学研究院、省委党校、中山大学、暨南大学部分学者起草特区条例；8月21日又邀请港澳经济界及有关人士45人举行座谈。
    特区是要同国际市场打交道的，没有法，那不是开国际玩笑!可我在这方面一点也不懂，其他人也不懂，国内无法无天几十年了，老人家就说他是“和尚打伞，无法(发)无天”。怎么办?还得请海外朋友帮忙。当时主要是通过香港南洋商业银行董事长庄世平先生、香港《大公报》社长费彝民先生等老朋友，收集世界各地出口加工区和自由贸易出口区的资料。我们对这些收集来的海外许多有关的法规进行了分析研究，适用的就照搬过来，要修改的就修改后再用。印象最深刻的是关于“地租”的问题。
    有人说，我们是社会主义，打倒了地主，怎么又要收地租呢?后来我们就改称“土地使用费”，大家都觉得很好，很社会主义，反对的人也没意见。说“地租”就不行，中国人很重名分的!其实，解放以来，我们在社会主义的名分下干了多少非社会主义甚至反社会主义的东西，在马克思主义旗号下干了多少非马克思主义的东西。像“十年

[1] [3] [4] [5]


首页 -> 2006年第8期

岂有文章倾社稷　从来佞幸覆乾坤

作者：关　山

字体： 【大 中 小】

浩劫”，你说，那是什么东西啊!
    特区条例公布后，当时深圳最严重的问题——大量外逃现象突然消失了，当时我们感到很意外，也很高兴，这说明我们改革开放、办特区的政策对路啊!

    严峻的1982年

    关：遇到了什么困难和阻力吗?
    吴：那多着呢!由于长期的闭关锁国和“左”的思想影响，当时从中央到地方，对试办经济特区，一开始就有不同意见，疑虑很多、阻力很大，有人对这一创举和试验，诸多非议，专挑特区的毛病。
    1982年春，冷空气大量南下，什么《旧中国租界的由来》、什么《经济特区成了走私的通道》，什么“特区不是社会主义”等等，没完没了!尤其是国家计委专门召开半个月的会大批特批深圳，更是杀气腾腾12月11日至13日，中央召开“两省会议”(广东、福建)，两省的常委都到北京参加会议，这是历史上很少有的。会议气氛非常严肃。开了一次，不行，又再开一次。我开玩笑说：“二进宫!”这个词，大家都觉得有趣，都用!这些，不少报刊都有披露，我就不多说了。需要说的只是：主持会议的耀邦、紫阳都心中有数，都是支持特区的。

    特区最大的贡献是引进了市场经济

    关：作为广东经济特区的主要拓基者，又是深圳经济特区的第一位“行政长官”，您认为特区对中国改革开放最大的贡献是什么?
    吴：引进了市场经济，使中国经济进入了世界经济大循环。我认为这是特区对中国最大的贡献，也是特区之所以成功的根本原因。
    当时别人明白不明白我不知道，但我心里很明白，办特区，就是要改掉那种苏联模式、自以为是的计划经济，走市场经济的新路。我们在1980年底即特区条例经全国人大批准公布后，就明确提出：特区要以引进外资为主，以实行市场经济为主。面对各种非议，面对当时重重阻力和压力，我和我的同事们有过“约法三章”：只做不说，多做少说，做了再说。总之就是一句话，要趁那些反对办特区的人糊里糊涂弄不清楚看不明白的时候把经济搞上去再说。
    要知道，当时全中国都还把市场经济等同于资本主义，搞市场经济就等于搞资本主义复辟，罪大恶极啊!可谁能想到，20年后的今天，我们中国却要求人家承认我们是市场经济国家。这种变化实在是太大了!
    关：是呵，当时那么多“左”的思想，人民群众中也还有许多模糊不清的概念，你们当时有没有过犹豫?
    吴：小平同志说，深圳的精神就是“敢闯”。从创办特区中我们深深体会到：要从事这项巨大的改革开放工程，在实际工作方面要有勇气，在理论思想上也要有勇气。没有两方面的勇气是“闯”不成的。
    广东的理论工作者和各方面的学者们很支持改革开放，在理论工作方面做了许多研究。前面说过，1979年8月15日，我已邀请广东的多位学者一块研究特区条例，同时座谈、研究有关改革开放的理论。要闯过这一关，只好向老祖宗求救。1980年4月14日，我在向省人大常委会作《关于我省设置特区和制定特区条例的问题》的报告中，曾非常明确地讲出我们的观点(即广东理论界的观点)。
    这是我们25年前的论点：
    马列主义的基本观点，从来都不认为社会主义经济和资本主义经济是绝缘的。按照马克思原来的设想，社会主义经济应是在资本主义经济充分发展的基础上建立起来的，它将批判资本主义的不合理的因素，同时继承它的合理因素，并利用资本主义所创造的物质财富来建设和发展社会主义经济。但是事实上，首先建立起社会主义制度的国家俄国，却不是高度发展的资本主义国家。所以，列宁特别强调要吸收资本主义国家的先进科学技术和有用的管理经验。列宁讲过：“要乐于吸取外国的好东西：苏维埃+普鲁士的铁路管理制度+美国的技术和托拉斯组织+美国的国民教育等等++=总和=社会主义。”(《列宁文稿》第3卷)
    你看，列宁在《帝国主义论》中把“托拉斯组织”作为帝国主义的经济基础，而在这时，却把它作为“外国的好东西”吸取进来，成为构成“总和=社会主义”的重要组成部分。十月革命后，在俄国建立社会主义国家的过程中，列宁的思想前后有什么变化，我们没有再去研究，但从他这段话即“什么是社会主义”的内容来看，肯定不是“以阶级斗争为纲”的!
    有了这些理论上的准备，我们才有勇气面向“左”派的挑战。“约法三章”也是因为有了理论勇气，对那些吵吵嚷嚷，“不去跟他们一般见识!”好!你“正确”，你表演吧!我就不开口，你要吵就自己吵吧!我“只做不说”。你能怎么样?

    胡乔木同志谈经济特区的性质

    关：据说胡乔木同志对经济特区有不同的看法?
    吴：我手头存有24年前胡乔木同志谈经济特区性质的记录稿，原文如下：
    1982年12月18日下午四时三十五分至五时三十分，乔木同志来蛇口工业区视察，交通部顾问潘琪同志当面向乔木同志请教了当前理论界和在总结蛇口工业区经验中所遇到的几个理论问题：1、我国经济特区的性质是社会主义的、国家资本主义的或是资本主义的；2、特区的经济管理体制是以计划经济为主还是以市场经济为主；3、对外来投资者的方针是否还是限制、利用、改造或采取什么新的方针等问题。乔木同志看了潘琪所递交的这几个问题后说：“你提的这三个问题都很大。”在他参观完毕将要离开蛇口工业区之前，向潘琪同志和陪同的其他同志，就特区的经济性质问题，谈了如下看法：
    乔木同志说，特区的性质问题，恐怕不能说是社会主义的，因为如果说是社会主义的，那么全中国都可以建立特区了。特区要按特区的口径，那是区别于社会主义的，不然就不叫特区，恐怕还是国家资本主义，是社会主义国家里面的一小片国家资本主义。本来列宁也没有搞什么全国范围的国家资本主义，我们跟他们的情况、条件更不同。但说成是社会主义的，这就曼不好办了。(梁湘同志说，但公开不公开讲是国家资本主义呢?)这个问题，公开讲不公开讲要看必要，就是在什么问题上，在什么时候，有这个需要才去讲，没有这个需要去讲干嘛!(梁湘同志说，我们内部要说清楚。)还是社会主义领导下，社会主义国家里面的国家资本主义。我们的国家在社会主义经济里面还有个体经济嘛!就是这种关系。至于我们这些人当然是共产党，烧成灰也是。(梁湘同志说，因为文化大革命中有走资本主义道路的当权派，这个问题还是有精神压力的。)当权派嘛，还是社会主义的当权派。
    我很尊敬乔木同志。他是我们党和国家著名的理论家。1960年初，他带领中宣部20多位同志来广州，编辑《毛泽东选集》第四卷，住了一个多月。同来的还有康生。我作为主人一直陪同。期间，我还陪他到深圳，这是他第一次到深圳。从那时到1982年已是22年过去了。这次可能是他第二次到深圳。
    1982年秋天，我得了“心包炎”，病情较重，

[1] [2] [4] [5]


首页 -> 2006年第8期

岂有文章倾社稷　从来佞幸覆乾坤

作者：关　山

字体： 【大 中 小】

本来要去参加十二大，也去不成了。乔木同志来，我不知道。他到深圳由梁湘同志陪同。梁湘是一位很率直、很实干的老同志。他比我们晚到深圳，对创办特区早期吵吵闹闹的事不清楚，也不知道有“约法三章”这些事，所以就问了乔木同志特区的性质这一类问题。事后，他赶紧把记录送给我看，问：“……他说不是社会主义呵，怎么办?”我说：乔木同志的意见是理论探讨的意见。理论问题，有时几十年、几百年也说不清楚。如果我们不问，他不会说。问了，他不好不答。但他也还会再观察、再思考、再和大家——至少要和我们讨论的。不是说实践是检验真理的唯一标准吗?我们才开始实践，不急于去讨论这些问题。
    其实，前面讲过，1979年我们已集中多位理论工作者开始研究探讨过这些问题，我心中有数，不想再去问别人了，以免引起争论，一争论起来，没完没了，什么事也做不成。
    一下子，又是24年过去了。现在的深圳与当年完全不一样了，似乎全中国20多年来走的路，和深圳是大体相同的，那么我们的国家又是什么性质呢?
    我一直认为：列宁在十月革命后，从俄国的实际中已经发觉许多问题，他认为，把世界上一切最好的东西包括美国的托拉斯(当然只是指这种经济形式)都加在一起就是社会主义，这是不无原因，也是很有道理的。
    1918年5月5日，他在《论“左派”幼稚病》一文中指出：“只有那些懂得不向托拉斯的组织者学习就不能创造或实行社会主义的人，才配称为共产主义者”(《列宁全集》27卷324页)。1922年11月5日，他在答记者时说：“我们是否会倒退到什么‘封建主义’之类的时期去呢?无论如何是不会的，因为我们是沿着国家资本主义的路线前进，……这是一条引导我们走向社会主义和共产主义(社会主义的最高阶段)的路线”(《列宁全集》33卷365页)。
    我们看看列宁这些话，会更多地去思考什么是“社会主义”。我曾经开玩笑说过，如果再搞一次“文化大革命”，再来一次“路线斗争”，列宁一定会成为再一次路线斗争的“头号走资派”。
    非常遗憾的是，不久，列宁就逝世了。
    在这之后，斯大林搞的社会主义和列宁设想的是不一样的，他那高度集中的计划经济和无比专权的“个人迷信”，已经被历史的实践一再证明了是假马克思主义，是假社会主义!

    市场经济和民主政治是人类共同的财富

    关：我是从事理论工作的，但竟不知道广东的理论工作前辈们在改革开放中做了这么多的工作。
    吴：是啊，这已是25年前的事了!
    关：25年是四分之一世纪了，一定会有许多体会吧?
    吴：体会?谈不上。不过，也常常会回顾过去的岁月，思考一些问题，有时，也有一点想法。例如：关于市场经济和民主政治的问题。我认为，它们都是人类在社会实践中得出的经验，是人类共同的财富。它们都不是专属于哪一个阶级的。什么叫文明?这就是文明。
    关于市场经济，还有一个必须不断规范的问题，但这已是属于实践中的问题了。从理论上进一步探讨、分析和确定对市场经济的认识，这是中国理论界的历史任务，要下点苦功夫，不是给它戴上一顶“社会主义”的帽子就能解决得了的。
    民主政治的问题，它涉及深化改革的问题，涉及我们的改革是只进行经济改革并取得了成就，因而就此止步呢，还是要继续深化，进行政治制度的改革呢?
    前面讲过，延安时期，毛主席他老人家是不断提倡民主的。他对“自由”也讲得非常精辟。在“七大”的政治报告中，他说“人民的言论、出版、集会、结社、思想、信仰和身体这几项自由，是最重要的自由。”这完全符合《共产党宣言》中对社会主义、共产主义社会的描述：“在那里，每个人的自由发展是一切人的自由发展的条件。”恩格斯直到晚年还一再强调，这段话是马克思主义最基本的信条。老人家在“七大”的开幕词中号召全党要“为着打败日本侵略者，建设一个光明的新中国，建设一个独立的、自由的、民主的、统一的、富强的新中国而奋斗。”为了建立这样的新中国，千百万人前赴后继，血流成河，人们应当永远记住这段历史!应当记住毛主席他老人家带领中国人民推翻三座大山建立新中国的伟大功绩!
    关：从“七大”到现在，已经整整61年过去了!
    吴：是啊，在“七大”闭幕的35年后，即1980年8月改革开放刚开始时，小平同志在中央政治局扩大会议上作《党和国家领导制度的改革》的讲话。这是一篇具有历史意义的讲话。小平同志说：“我们进行社会主义现代化建设，是要在经济上赶上发达的资本主义国家，在政治上创造比资本主义国家的民主更高更切实的民主，并且造就比这些国家更多更优秀的人才，达到上述‘三个要求’，时间有的可以短些，有的要更长些，但是作为一个社会主义大国，我们能够也必须达到。所以，党和国家的各种制度究竟好不好，完善不完善，必须用是否能利于实现这三条来检验。”他还说：“斯大林严重破坏社会主义法制，毛泽东同志就说过，这样的事件在英、法、美这样的西方国家不可能发生。”要记住，这是小平同志说的，是他亲自听毛主席他老人家说的。所以小平同志很遗憾地说：“他虽然认识到这一点，但是由于没有在实际上解决领导制度问题以及其他一些原因，仍然导致了‘文化大革命’的十年浩劫。这个教训是极其深刻的。”
    是“十年”啊!是“浩劫”啊!是在斯大林问题被暴露、被批判的十年后发生的，同样是以“个人迷信”为特征表现出来的。你说，这是什么问题?

    “痛定思痛”的真话

    关：小平同志的这一讲话，我看过。是在《邓小平文选》第二卷。确实是一篇历史文献。
    吴：是的。小平同志经过“十年浩劫”，眼见他同时的战友一个一个含恨远去，他自己又经历生死难料的两次大落大起，经过举国上下激烈开展的“实践是检验真理的唯一标准”的大辩论，他痛定思痛，作出了这样历史性的讲话。这也是用实践来检验真理后作出的讲话。是“痛定思痛”的真话!你注意到吗?他讲话的时间是1980年8月18日，政治局讨论通过这一讲话时间是1980年8月31日。最巧合的是：全国人大常委会批准和公布《广东省经济特区条例》时间是1980年8月26日。这是中国改革开放大起动的时间啊!这也都是25年前的事了……
    25年，是四分之一个世纪啊!现在，我们回过头来看，小平的三条要求，实现得怎样?这三条要求的本质又是什么?
    第一，“在经济上赶上发达的资本主义国家”。2005年我国的国内生产总值达到18万亿元，是1978年3600亿元的50多倍，应该说，我们在经济领域中的改革工作是有成效的。当然要赶上发达的资本主义国家，还要作很大的努力。但我们已形成了新的生产力，它正在迅速发展，为了适应这一新发展，它正向我们提出强烈的要求，这要求就是小平所说的第二条要求：“在政

[1] [2] [3] [5]


首页 -> 2006年第8期

岂有文章倾社稷　从来佞幸覆乾坤

作者：关　山

字体： 【大 中 小】

治上创造比资本主义国家更高更切实的民主”。至于第三：“并且造就比这些国家更多更优秀的人才”。这也是正在发展中的生产力的要求。
    恩格斯说过：“一个民族想要站在科学的最高峰，就一刻也不能没有理论思维。”(《自然辩证法》)按照历史唯物主义的分析：生产力总是最革命、最活跃的。经济基础和上层建筑的矛盾是始终存在的，如果得不到正确的解决，就要阻碍生产力的发展，就要引起革命。苏联解体、东欧巨变，一个重要的原因就是它的上层建筑与经济基础发生了不可调和的矛盾，阻碍了生产力的发展要求。苏联、东欧解体以后，经过这么多年的观察，问题更加清楚了。如果我们党没有在十一届三中全会上提出改革开放，没有试办经济特区、广东先走一步，没有把市场经济引进来，并经过差不多十年时间，把计划经济改掉了，把不适应生产力发展要求的那一部分上层建筑改掉了，也有亡党亡国的危险。
    从国际上、从我们自身的实践，历史的经验都明白无误地告诉我们，要重视科学社会主义理论的指引，按照生产力发展的要求，改革我们的政治体制，改革那些不适应于生产力要求的上层建筑。
    在这里，我想要特别强调的是：要警惕那些已进入市场或可能要钻入市场的权力，警惕那些与管理意识形态有关的权力。进入市场的权力之危险，尽人皆知。贪污腐败的不断发生，矿难的不断发生就足以证明这点。对管理意识形态的有关权力，人们可能还认识得很不够，要特别注意改革。因为这些“权力”会影响或造成错误的理论、条文、规定、措施，甚至某种“人见不得”、见不得人的权力行为，在“上层建筑”的反作用下起着破坏和阻碍生产力的作用。建国后，意识形态领域是“左”祸的重灾区，多次有关政治、理论、文艺等意识形态的“运动”所造成的历史错误，给了我们沉痛教训，尤其“文化大革命”时期，那种错误理论加权力“江青+康生”模式所起的破坏作用，大家都是亲身经历了的，是万万不可再重复的!

    权力和资本都是无限地扩张的

    再多说几句。要知道，权力和资本都是无限地扩张的。资本的贪婪，尽人皆知，这不属于我们今天要谈的问题。而“权力使人腐化，更大的权力使人更多地腐化”这一警语，是古今中外有无数事实可以证明的。只有民主政治是限制权力无限量扩张的政治制度。所以，毛泽东说，像斯大林那样的事件“在英、法、美这样的西方国家不可能发生”。但是，不从制度上解决，在他的晚年又再次发生了。所以邓小平说，要“在政治上创造比资本主义国家的民主更高更切实的民主”。也就是说要用高度民主的制度来保证国家不走邪路，长治久安。我们不是天天都在说“稳定”吗?这才是真正的稳定。两位老人说的两个社会主义大国的沉痛教训和解决的办法，难道到现在我们还听不懂吗?

    要重视民主的共性

    关：中国特色社会主义民主与资本主义国家的民主应该有什么区别呢?
    吴：每个国家的民主制度都有自己的特色，都不可能是完全相同的，就像你不能找到两个一模一样的人那样。毛主席老人家说的“英、法、美”就不一样。但他们都有共性、一般性和普遍性。也就是说，在民主这个概念下，不管是什么民主，只要是民主制度，就都是大同小异，形式和枝节上可能不同，但本质是相同的，否则，小同大异，对民主各有各的说法，各有各的表述，那不乱了套，那还有什么意义?
    关：那你认为应当怎样表述才是比较准确呢?
    吴：我认为，小平的讲话已经解决了这个问题。那就是“在政治上创造比资本主义国家更高更切实的民主”。共性：民主政治；个性：比资本主义国家更高更切实。我想，没有什么解释能比他这句话概括得更好。

    政治体制改革第一步我想应该是开放舆论

    关：政治体制改革应该怎样进行才好呢?
    吴：我是个积极主张改革的汉子，但我又是一个改良主义者，主张改良，不主张翻天覆地的革命。我认为，现在的中国，只有中国共产党才能领导进行这场改革，一直改革到实现马恩所说的未来的社会那一崇高的目标，也就是改革到自己也消亡了。没有这种勇气和决心，就不是共产主义者!但如果搞什么“在无产阶级专政下继续革命”，搞什么“翻天覆地”，我也一定坚决反对到底!
    办法是：逐步放开，逐步地提高民众的社会承受力，提高人民的理性，逐步地加大改革的力度，直至实现民主的目标。目标是唯一的，但具体的途径则不是唯一的。可以用办经济特区的经验，突破一点，带动全局。
    我个人认为，政治体制改革第一步应该是开放舆论，这一方面可以发挥舆论监督作用，这在中国目前权力制衡不到位，法治不健全的情况下尤为必要；更重要的是在于开放舆论可以开启民智，开启官智，通过心平气和的理性讨论和意见交换，就民主化的利弊、目标、程序、时间表等种种具体问题展开充分的讨论，以达成基本共识，中国的民主转型就可望避免不良势力的扰乱，事半功倍，以较小的代价争取最大的成效。
    我们有些官员，一听到“舆论监督”就脸色发青，少数或很少数人还“心怀愤恨”。这都是由于缺乏“民主锻炼”的结果。这种情况必须改变，所以说还有一个“开启官智”的问题。
    建议：开放“舆论”，不要一下子都捅上报纸，第一步可以先办若干个刊物，从理论上、实践上、外国的正反经验上……种种，让智者尽量发言，让官员们以及读者们增强思维、增广民主知识。然后一步一步开放，如何?

    岂有文章倾社稷，从来佞幸覆乾坤

    关：吴老，你讲的故事和意见有的听说过，许多是我们以前没听说过的。
    吴：人老了，总爱说老话。故事，其实就是老话。你一定知道《海瑞罢官》和“三家村”的故事吧?
    关：知道。这是启动“文化大革命”的一场惨剧。
    吴：你想想，姚文元是什么东西?如果没有“权力”在他背后支撑，他连个狗屁也不如。所以，我说：要特别注意“江青+康生”的模式!这种邪恶的“权力”利用上层建筑的反作用，在“文化大革命”的十年间，极大地破坏生产力，把国家经济拖到了崩溃的边缘!
    这是中国历史最黑暗的一页，也是我们党最沉痛的历史教训!所有正直的共产党员都应该世世代代记住：永远不能再让这种邪恶的“权力”重演这样的惨剧!
    邓拓同志惨死了，吴晗同志惨死了，“三家村”幸而还有廖沫沙同志在，他写了《挽邓拓诗》：“岂有文章倾社稷，从来佞幸覆乾坤”，读了催人泪下。我希望，人人都能记住这两句警句。尤其是从事管理意识形态的同志们。
    我还要多啰嗦几句：没有邪恶的“权力”在背后支撑着的文章，是绝对不会“倾社稷”的，如果有，你举给我听听?老子?孔孟?屈原?司马迁?韩愈?柳宗元?苏轼?直至罗贯中、施耐庵、曹雪芹、龚自珍、鲁迅?但是，上世纪60年代“文革”时，在错误的“权力”支持下姚文元等人写的“文章”，却是可以倾社稷的。我想，我应该给廖沫沙同志的诗加上这么一点点注读。你看，怎么样?
    关：两句诗真好，加上这样的注读我以为更完整了!
    吴：我是有报天天读的。在回顾这些历史的同时，我也注意到当前的一些大事。党中央提出“以人为本”、“科学发展观”和“和谐社会”这一系列的理念，特别是“和谐社会”这一极其具有中国特色的构思。我觉得，这一构思很好。把世界上一切最好的东西都加起来的社会主义，不就是令人和谐的社会吗?在我们的实践经过检验之后，成功了，再加上“主义”两个字，不就是“和谐社会主义”吗?只要我们在民主与法制的轨道上认真行进，和谐社会一定能获得成功的!这可能就是小平同志所说的“在政治上创造比资本主义国家的民主更高更切实的民主”的社会。我觉得这种社会主义是会受到人民大众欢迎的，你说呢?
    (本文经吴老亲自修改，有关建立经济特区部分参考了杨剑同志对吴老的访问，特此致谢。)
    (责任编辑 杜 晋)

[1] [2] [3] [4]


首页 -> 2006年第8期

德国总理和我们谈三农问题

作者：春　桃

字体： 【大 中 小】

    2006年的春天以来，我和爱人陈桂棣一直就在中国南方的农村搞调查。5月9日这一天，我们的手机突然响了几次，因为当时正忙于采访，就没有理睬。但它随后竟不断地响着，似有要紧的事，看了一眼，见是北京的号码，还是接了。想不到竟是德国大使馆打来的，说给我们发来了一个电子邮件，希望我们能看一下。当晚，我们在一处网吧读到了这封信，才恍然想起，我们的《中国农民调查》那本书在柏林荣获“尤利西斯国际报道文学奖”一等奖之后，德国驻华大使馆曾邀请我们去使馆作客，那天负责接待并担任翻译的是杨佩女士，这封电子邮件也正是她发来的。她告诉我们，德国新任联邦总理默克尔将于5月22、23日首次访华，22日白天要同中国政府首脑会晤，当天晚上还准备在大使馆与来自中国民间社会的一些人见面。杨佩在来信中恳切地问道：“你们有没有兴趣参加?期待着你们的答复。”
    我们首先感到的是惊异，接着，便是兴奋。因为我们不可能想象德国总理的这次访问，会与我们有什么关联，特别是在如今等级还甚分明的中国，尽管我们并不是那种传统的作家，但也不可能具备这等想象力。面对突然而至的这样一件事，我们想，这显然不是一个“有没有兴趣参加”的问题，是没有理由可以拒绝的。
    第二天我们就作了回复，那边很快也就把默克尔总理的邀请函发了过来。
    杨佩告诉我们，默克尔的这次访华，是她在出任联邦总理后的第一次国事访问，之前虽也曾去过美国，但那不过是工作上的访问。她于21日晚上抵达北京，22日与胡锦涛、温家宝等中国领导人会谈，当晚就要飞往上海，就是说，她在中国实际上只逗留一天半，却准备抽出半个小时的时间来会见我们这些中国人，足见她对这次会见的诚意与重视。
    放弃这次机会是没有道理的，但是要不要给我们的领导汇报一下呢?尽管我们知道，一旦去汇报，也许会生发出一些不必要的麻烦，但我们毕竟不是地下作家，是有组织的，何况应德国总理的邀请进京会见，这不是一桩小事，于是我们就给中共合肥市委的一位主管领导打了电话。可打了数次却无人接听，问他的秘书，才知道他正在欧洲访问。又听说随团访问的市委秘书长手机是一直开着的，就又给这位秘书长打电话，竟也打不通。请示不成，眼看没有时间了，我们就直接从南国的农村进京了。
    其实，自打2004年10月从德国领奖归来之后，我们就对这个引人瞩目的国家产生了浓厚的兴趣。默克尔挑战施罗德胜出，成为德国历史上的首任女总理，自然而然地，我们就留意起她的故事。应该说，在世界的现代历史上，女人当政已不罕见。四十多年前自班达拉奈克夫人出任斯里兰卡总理，开创了女子担任民选政府首脑的先河，打那以后，亚洲就先后出现了八位女国家元首和政府首脑，包括最近被任命为韩国政府总理的韩明淑；在欧洲，挪威布伦特兰夫人三度出任政府总理，英国撒切尔夫人则担任首相长达十一年之久。不过，在这些叱咤风云、各具风韵魅力的女性政治家中，默克尔确实有着更多的传奇色彩。据说，多年来，德国的民众早就已经习惯了默克尔的沉默与强硬，几乎忘了她是一个女人，忘了她应该拥有家庭的快乐和幸福，因此，被称为“德国铁娘子”。可是让人意想不到的是，她发表的第一场竞选的演讲，竟是一改往日冷峻的风格，以从没表露过的女人的感性：柔缓的话语，温婉的面容，出现在民众的面前。那天，她没有去讲自己的政治抱负，而是饱含着情感地讲了自己的生活，讲了她外婆的故事。她说，在东西德国没有统一以前，住在西德的外婆每次总要先到泪宫办理入境的手续，然后才能来到东德探视她们。每次外婆回去，她都会和妈妈把外婆送到泪宫，直到开往汉堡的班车远去了，她和妈妈才会依依不舍地走开。她怕看到外婆变老，总担心自己会有一天再见不到她。终于等到东西两德统一的那天了，她又去了柏林东西德边界的泪宫，但这时外婆已经不在了。她说到这儿时，突然变得声音哽咽，泪流满面，再说不下去。但是她却因此赢得了从来没有过的雷鸣般的掌声。
    她是德国洪堡大学的化学博士，又是个出了名的音乐迷。自1989年加入“民主觉醒”组织，一脚踏入政治大门，她就成为德国人熟悉的一个冰冷的女强人，但是，在音乐节那天的开幕式上，她却又给了大家一个惊喜，只见她一袭鲜靓的真丝红裙，浑身上下光芒四射地出现在人们的面前，并笑容灿烂地向夸赞她漂亮的人挥手致谢，令人难忘地让大家领略到了“铁娘子”火热与柔情的一面。
    她是政治家，可她的先生约阿希姆·绍尔，竟是个眼里只有学问根本不问窗外事的人。他是她读博士期间的指导老师，双方都忙于各自的事业，结婚那天，他们居然没有举行婚礼，甚至没有声张，连亲人也没告诉。直到默克尔挺身而出，参加德国联邦总理的角逐时，施罗德的夫人多丽丝无处不在，千方百计在为丈夫摇旗呐喊，但默克尔却是一直孤身奋战，以至人们都在奇怪地谈论：默克尔有先生吗?
    就是这样一个与众不同的“德国铁娘子”，要来中国访问了，并在极短暂的访问期间要会见我们——直到我们走在了北京的大街上，还依然觉得这一切好像并不真实。
    5月22日下午五时，我们准时赶到了位于北京东直门外大街的德国大使馆。使馆门口这时已是戒备森严，三五成群的中国警察在附近警戒。大约5时20分，几辆黑色的高级轿车鱼贯驶入使馆的前院，我们注意到，默克尔从中间的一辆车上出来，没有来得及看清她的模样，她就被一群人簇拥着走进了东首的宴会厅。
    随后，杨佩女士就把我们引到了宴会厅旁边的一间会客室，那里已经按椭圆形摆好了十几张椅子，中间没有会议桌，只是简单地放着几个玻璃茶几，每张椅子的前面也没有摆出人的名字，显得十分随意，这和在中国屡见不鲜的格调绝然不同。杨佩首先安排我们人坐，她说默克尔马上将坐在左首的一个位置上。谁知默克尔走进来以后，十分随意地就坐在了我的边上，还让陈桂棣也坐在她的另一边去，我们就和她肩挨肩地坐在一起，这样，杨佩女士在内的两位翻译便只好坐到了她的身后去。虽然在这之前，我们已经在电视上和杂志上熟悉了默克尔的形象，但是，突然来到面前的默克尔还是令我们惊奇。这天，她穿了一身黑色的西服，身材高挑，眼睛很大，眸子很蓝，很漂亮，比电视和杂志上见到的更年轻。我们甚至怀疑坐在边上的就是鼎鼎大名的“德国铁娘子”，因为眼前的默克尔分明是一派学者的风度，温文尔雅，谦逊而又和善。她首先表示，非常感谢我们能赶来北京同她见面。这时陈桂棣就把一本《中国农民调查》的正版书，赠送给她。－年前我们去德国领奖时，开始，朋友们曾担心我们出不去，没想到竟是顺利地去了柏林，这至少说明，中国的民主和人权还是在进步。默克尔此时接过书，认真翻了翻，因为不懂中文，便关心地问：有别的译文吗?陈桂棣说，德文版很快就会出来。她听了点着头说：那我一定读一读。
    因为同时被邀请的，还有北京帮助农民工维权组织的两个负责人，其中的巍伟没有按时赶

[2]


首页 -> 2006年第8期

德国总理和我们谈三农问题

作者：春　桃

字体： 【大 中 小】

来，默克尔就问坐在她对面的韩会敏，问她接到这次的邀请是否感到有压力?小韩说，压力倒是没有，就是比较紧张，因为自己还很年轻，这样的场面又是第一次遇到，很怕自己说不好话。默克尔笑了。显然是为了调节气氛，她首先让自己松弛下来，随手端起茶几上的一杯咖啡，然后，一边喝着咖啡，一边尝着点心，像聊天似地问着小韩，你能给我介绍一下你所从事的工作吗?民工在北京都能找到工作吗?能够顺利拿到工资吗?他们的维权有困难吗?
    小韩一一作答，不过，她没全讲真话，把事情说得太乐观了。
    接下来，默克尔便开始问我们一些中国的“三农”问题。她说，中国和德国有些情况完全不一样，她对中国的农村就感到非常陌生。
    对此，我们还是作了一些准备的。觉得没有必要去丑化或是粉饰中国的农村和农民，况且，新的一届中央政府已经确实将“三农”工作视为各项工作的“重中之重”，因此，陈桂棣在介绍我们下去调查看到的一些情况时，谈得很坦率。
    默克尔认真地听着，插话说，在我们德国，在农村过日子是很悠闲的。
    我说，是这样的，我们前年到德国，曾去过一些农村调查，发现德国的农民比城里人过得还好。他们的生活富足，而且过得悠闲，这一点同我们中国正好相反，我们是城里人比农村的农民富。
    默克尔于是就问，为什么中国的农民会比城市人穷呢?
    陈桂棣说，有历史上的原因，长期以来中国搞的是“城乡分治”，牺牲农民的利益支援国家的工业化和城市的现代化，拉大了城乡间的贫富差距；也有现实的问题，农民的负担太重，就说几年前吧：城里人的年均收入将近是农民的六倍，这里包括只有城里人才能享受到的各种各样的社会福利，而农民无福利可言，但上缴的各种税费却是城市人的四倍。这种不顾农民承受能力的税赋政策，就把农民搞苦了。
    我补充说，那时，农民上缴的税费多达一百多种，甚至荒唐到连农民在家里烧柴做饭烟囱里冒的烟也要交“环境污染费”。
    说得默克尔笑了起来，她马上强调：城里的烟囱冒烟是要管的。又说得大家全笑了。
    这时，她望着陈桂棣，问道：我今天上午见了温家宝总理，他说农民已经不交农业税了，农民的日子是不是好过一些了?
    陈桂棣说，从今年开始，中国的农民都免除了农业税，我国政府结束了两千六百多年的“皇粮国税”的历史，这对中国的农民来说确实是一件大好事，今日中国农民的日子好过了不少。但是，造成农民不堪重负的原因很多，也很复杂，比如，中国的农业基础本来就差，各级政府在农村医疗和义务教育的投入上又严重不足；臃肿的行政机构还有待改革；农资产品的涨价过快，也使得许多农民“增产不增收”，等等，问题是几十年积累下来的，所以中国政府今年虽免除了农业税，还采取了许多惠农政策，但相当数量的农村状况不大可能在短期内会有一个大的改变。
    默克尔静静地听着，就连把咖啡放回茶几时，动作也特别地轻，生怕碰出了响声。
    这时迟到的巍伟走了进来，他不好意思地解释说，今天路上堵车厉害，耽误了时间。默克尔一听，幽默地说：这也许怪我吧，我的来访给大家添了麻烦。说得我们又都笑了起来。
    接着，我们就介绍了现在了解到的农村的一些情况。如针对农民看病难，很多农民因病返贫的问题，一些省的农村搞了医保的试点；如针对农民的孩子上不起学，不少地方正逐渐免除九年义务教育期间学生的学杂费，有的省市农村的孩子上学已经不再交学费；如政府想方设法改善农民工进城工作和生活的条件，力所能及废除那些不应有的歧视政策。这些都给农民带来了不少实惠，是受到了农民欢迎的。
    默克尔想了想问，中国一户农民有多少土地?中国的土地能养活这么多人吗?她提出这个问题，足见她对中国的农村有些问题还是了解的。因为中国农民的负担减轻以后，土地的问题就成为中国农村一个较为突出的问题。
    陈桂棣说，各地农村的情况不同，农民占有的土地就不同。但是有一点是肯定的，中国的耕地养活中国十三亿、甚至更多的人口都是没有问题的。只是现在种地实在不赚钱，很多地方的农村以前都是种两季水稻，现在就只种一季了，那些农民说，粮食够他们自己吃就行了，有的甚至将土地抛荒，这个问题比较严峻。为鼓励农民种地，政府给予了一定的补贴。当然免除了农业税，这本身就提高了农民种粮的积极性。为禁止在城市化的建设中对农民土地非法的侵占，中央政府制定了严格的土地审批制度，而且已经取得了一定的成效，当然问题依然不容乐观。
    默克尔这时转向我突然又问，农民非得进城吗?城里人本身也有个就业问题，农民进城真的就能找到工作吗?转了一圈儿，默克尔又回到了农民工的问题上。
    我说，关于农民工，这两年我们也做了一些调查。进城的农民想要得到生存，确实是比较难的事情，因为城市里已经有了大量的下岗工人，他们想找到一份工作尚且不容易，对于那些文化很低离开农村便无一技之长的农民，自然就更加困难了。但是，中国的农村人口毕竟太多，再说种庄稼已经不能够使农民们脱贫致富，随着这些年逐步放松了对户籍的管制，现在至少有一亿多，甚至远不止这个数字的中国农民，走进了各地的城市。他们中的大多数人，只能从事着城里人不愿干的那些脏活、重活，有毒有害甚而是危及健康的工作；当然，其中的一部分人，由于不断地打拼，已先后变成“白领”；也有数量可观的农民工做出了让城市人也刮目相看的业绩，早已成功地融进了城市。尽管社会生活中还存在着许多歧视农民的现象，但活跃在各地城市中的农民工，已经成为我们这个社会不可忽视的一个阶层。让农村中的一些农民变成城市的市民，这应该是解决农村富余劳动力的必然出路。任何一个国家，如果占百分之八十的人口都是农民，这个国家是不可能富裕，也是不可能实现现代化的。因此，要富裕农民，就必须减少农民，帮助大量的农民工进城，这应该是中国现代化建设的一个必然趋势。
    整个会谈是随意而又愉快的。默克尔就这样零距离地坐在我们中间，忽而专注倾听，忽而插话或是提问。无论插话还是提问，她都微笑着打着手势，表示着对对方的尊重。显然因为气氛的温馨与和谐吧，我们有时竞淡忘了她的身份，似在同一个友好的学者，抑或一个熟悉的客人，在聊一个彼此都感兴趣的话题。
    这些话题，其实大都被我们写在了《中国农民调查》一书中。按理说，对这种话题如此感到浓厚兴趣的，不应该是来自万里之外的默克尔女士，而应该是我们自己国家的党政官员。《中国农民调查》虽被一度封杀，但我们历经三年调查到的中国的“三农”问题，却是不应该也不可能回避的。可悲的是，我们工作的那座城市，甚或我们所在的安徽省，至今还没有一个党政官员，有兴趣和我们认真探讨这个话题。也许，他们是太忙了；也许，有兴趣的默克尔有着她政治上的目的，或是人权方面的考虑。但是，中国今天面临的最大的政治，不就是长期的城乡分治，导致社会不和谐，我们才需要建设和谐社会吗?不就是因为长期的二元体制，城乡贫富之间出现了巨大的差距，才提出了改革开放的成果全民共享吗?说到底，还不就是一个“三农”的问题吗?说到人权，难道中国面临的最大的一个人权问题，不同样是如何去改变为新中国的成立和建设作出过那么大牺牲的九亿农民，他们遭遇到的不应有的社会歧视，今天不应该还他们以国民待遇吗?
    默克尔对中国“三农”问题如此的关注，确实出乎我们的意外。原只安排三十分钟的会谈时间，她却让由她主持的另一个大型招待会一再推迟，以至结束与我们长达四十多分钟的谈话之后，她只在招待会上象征性地说了几句话，便匆匆赶往机场，飞往上海。最能够体现身份和权力的大型招待会，她却“删繁就简”，匆匆走过；而最不需要权力和身份的与我们这些普通人的这种会谈，她却认真投入，以至忘了时间。用中国一句时髦的话说，这或许就叫“务实”，叫“不注重形式”，不过我想，默克尔可以告诉给我们的，显然远不止这些。
    那天走出德国大使馆时，天已经不早了，但夏日热烈的阳光仍在各处晃眼地照耀着。北京的大街上人声车声的喧闹，一下就将我们包围了。也就在这瞬间，鲁迅先生早就说过的一句话，突然浮现在我们的眼前。是呀，开放的中国，不应该是无声的中国。鲁迅在《无声的中国》一文中要说的，恰正是我们这一天最想要说的：
    “只有真的声音才能感动中国的人和世界的人；必须有真的声音，才能和世界的人同在世界上生活。”
    (责任编辑 李　晨)

[1]


首页 -> 2006年第8期

潘汉年在劳改茶场

作者：黄禹康

字体： 【大 中 小】

    潘汉年，一位参与过中国现代史上许多重大事件的传奇人物。他在长期的革命斗争中，忠实执行并多次出色地完成党交给的任务，对党的统一战线工作，特别是在开展对敌隐蔽斗争方面，作出了重要贡献。解放后，他历任中共中央华东局和中共上海市委社会部长、统战部长；上海市委常委、副书记，上海市副市长等职。1955年4月，他突然以“内奸”罪名被捕，并被判刑，开除党籍，酿成了共和国历史上的一大冤案。1982年，中央为潘汉年平反昭雪，恢复名誉。
    1975年，潘汉年被遣送到湖南茶陵县洙江茶场劳改。1977年，他因长期的监狱生活和久病未能治疗，终于含冤去世。洣江茶场成了他人生的最后驿站。

    分开关押8年的患难夫妇，相聚在洣江茶场

    1975年5月，根据中央专案三办的意见，将潘汉年从北京秦城监狱移送到湖南省茶陵县洣江茶场“劳动”和“安置”。公安部秦城监狱移送潘汉年的公文这样写道：“湖南省公安厅：根据中央决定，将潘汉年放在你省劳改单位劳动。”潘汉年于5月27日在公安部十五局所属的专案组以及秦城监狱和湖南劳改单位派出的公安人员的陪同下，从北京乘火车，于29日到达长沙，当天即与3天前已赶到长沙的妻子董慧会合后同赴洙江茶场。
    潘汉年夫妇被分开关在秦城监狱，已整整8年没有见面了。虽说潘汉年还重压着一大堆帽子，但他们还是抑制不住这次重又相逢的喜悦。他俩有说有笑，十分高兴。他们对前途已不抱什么奢望，只求能在相互依偎中了此残生。
    洣江茶场，地处井冈山下的湘赣边界的湖南茶陵县境内，这里除有少量的茶场干部职工之外，绝大多数是已判了刑被送来劳动改造的人。当时，无罪而被判有罪送到这里来的人也不少，包括“文革”前的一些“右派分子”，“文革”期间的一些所谓“现行反革命”。
    为了安排潘汉年夫妇的住处，茶场还颇费了一番心思。最初是要在关押犯人的监房旁边，为他们单独修一座小平房，图纸画出来了，预算也造好了。但当时上面要求，潘汉年是“中央专案组单线审查对象”，属“敌我矛盾”，给他们的住房既不能和其他犯人在一起，同时又要在管理干部的视线之内。于是，茶场为他们安排了一间土红色砖墙、瓦顶的小平房。小平房坐落在场部办公楼与职工宿舍之间，原为男、女职工洗澡房，以后也住过人，大约有25平方米，内隔成两间，其中一间为灶屋，屋外有自来水，邻近是职工食堂。这对潘汉年夫妇来说，已经是相当满意了。所以当茶场征求他们的意见时，潘汉年连声说：“可以，可以。”潘汉年在这里一直住到1977年3月24日病重送长沙医治，历时1年9个月又5天。

    患难夫妇相依为命，依依亲情苦撑余生

    潘汉年夫妇俩，一个年近七旬，一个也接近花甲。潘汉年面容消瘦，行动已不太自如，但是每天总是5点多钟起床打太极拳，接着就打扫屋子周围的卫生。有时出去取报纸、买火柴、买菜。每逢买菜人多时，就在后面排队等候。潘汉年还读些从北京带来的马列经典著作和鲁迅文集。有时间就用手推车推着白发苍苍、下肢行动不太方便的董慧外出散步。因而董慧常开玩笑说，潘汉年的劳改任务就是照顾我。
    同在茶场“劳改”过的阳江，在谈到他1976年初见到潘汉年的情况时，回忆道：我第一次在茶场里看到潘汉年同志，是1976年春节的前一天。当时场部要举办文艺汇演，我在大礼堂布置舞台。休息时，我看到一位消瘦的老人，身穿着破旧的藏青色毛料衣服，手提篾织的圆篮，拄着手杖，从礼堂前面的小马路走向场部商场。他站在柜台边的人群后面，让其他顾客一个一个挤到前面买东西。一位女教师看到他，让他上前去买了味精、酱油、白糖、花生之类的东西。老人含笑点头致谢。走出店门，他又向一个农村妇女买了一些鸡蛋，蹒跚着走回场部职工宿舍区。这时几个儿童追上来，使劲地喊：“潘汉年，你买鸡蛋还没有找钱哩!”他回转身来，彬彬有礼地接过找回的钱，低声道了谢。随后，他的背影便消失在拐角的苦楝子树后面了。
    一天傍晚，场部前坪放映电影《大浪淘沙》。我看见潘老推着一位头发苍白的老妇(董慧同志)乘坐的轮椅，停在场部食堂的避风处……当影片中的故事演到北伐高潮来临时，主人公每一次斗争的胜利都使这两位老人高兴，董大姐还报以“嘻嘻”的笑声。当“四·一二”事变后，反革命屠杀革命志士的场面出现时，只见潘老仰望星空，发出声声长叹……
    潘汉年夫妇在洣江茶场生活期间，虽然蒙受冤屈，但从没有对任何人流露过半句怨言，他们坚定的生活信念，对党的挚爱之心和关心群众的高贵品质给茶场职工留下了深刻的印象。他们曾提出要把自己的旧衣服送给茶场的文工团作道具，把电视机送给场部让大家看。他们给职工讲故事，补习英语，有时还让去他们家串门的同志尝尝他们亲手做的饭菜。茶场的干部、群众从来没有把潘汉年当成犯人对待，而尊称他们为“两老”。每当潘汉年到食堂打饭菜时，大家主动让他先买。逢到场部放映电影，看到潘汉年推着董慧坐着轮椅过来，大家就让出好的位置给他们。甘场长的老母亲常常留他们在家里坐坐。有次，当他们经过蒋会计家门时，蒋会计热情邀请他们进屋，并拿出食品招待他们，这使潘汉年、董慧感动得掉下泪来。
    潘汉年夫妇每月各有生活费100元。为照顾董慧行动不便，茶场特征求他们的同意，选派了干部家属照料他们的日常生活。他们在生活上虽然得到了一些照顾，但在政治上仍然受到严格的管制。潘汉年没有公民权，没有通信自由，未经省公安厅批准，不能离开茶场。董慧虽有公民权，但也有茶场指定的人对她进行管理教育。她有通信自由，但又不准泄露包括她们夫妇情况的“机密”。她与香港亲属通信，要经省劳改局批准。
    董慧的弟妹大多数居住在香港，有的还在国外，都是在事业上、学术上很有成就又很爱国的人士。他们从小受董慧的影响，对董慧和潘汉年一直很崇敬，根本不相信他们会有这么严重的政治问题。当他们得知身处逆境的潘汉年、董慧夫妇在洙江茶场劳改后，就不断地写信、寄药品、寄食品。董慧坐的轮椅就是她弟弟从香港送来的。他们给潘汉年夫妇的来信，充满了崇敬、关切之情，十分感人。董慧的弟弟在信中说：“我希望你的领导会让我来看你，我们大家都老了。但我永远记着你在我青年时代给我指导和鼓励，此恩此德念念不忘!”在另外两封信里分别说到：“在我们兄弟姐妹一群人中，在事业上，我以为你成就最大，因为你能出生入死，参加了民族解放的工作，这是一件惊天动地的事。”“我们曾经过1930至1949年这段时间，看到今天中国在国际上的地位，中国人应感到光荣的，而你和老潘在那段时间参加了中国民族解放的工作，出生入死。明白过去的人，对那时所有参加过这项工作的同志都应感谢的。”他们还请香港知名人士费彝民先生转达对潘汉年、董慧夫妇的问候，要他们保重。

[2] [3]


首页 -> 2006年第8期

潘汉年在劳改茶场

作者：黄禹康

字体： 【大 中 小】

    在粉碎“四人帮”之后，董慧的弟弟给他们写信说；“老潘同志身体好吗?切要叫他保重，光明就在前面。”并打算在这年12月到到洣江探望他们。信上还说：“上一次做梦，梦着你(指董慧)，就收到你的信，以后就没有梦了。可是于9月27日，我再做了一个梦，梦见老潘在20年前的影像，穿着长裤子与衬衣，样子很年轻，想不到见面时，我们都是白发苍苍的人了。”“四人帮”虽然被粉碎了，但“两个凡是”的紧箍圈还没有打碎，所以潘汉年夫妇的问题还是不能解决。也是由于这个原因，董慧的弟弟、弟媳在12月到湖南来探望时，被挡在离洙江茶场几百里的长沙，不能同亲人相见。他们返回香港后来信说：“打算明年11月再来，那时‘四人帮’的事总该结束了。”但他们后来再次到湖南时，潘汉年已不在人世了，只见到董慧。

    久病不医酿成重疴，一代英才含冤去世

    1976年1月，公安部的专案组作出了潘汉年复查书面结论，并且到洣江茶场向潘汉年本人作了正式宣布。这份复查结论写明了1963年的判决和1970年的重判以及前后两次的批准过程等。虽然其中有矛盾、有破绽，但也没有再过多地顾及了。主管部门的负责人作出了一个含混不清、根本不理会一切法律程序和手续的决定：关于潘汉年改判无期徒刑一事，不再重新起诉，也不再通过最高人民法院，一切必要的法律程序，都予以省略，而一切由专案组包办代替，由专案组向潘汉年本人宣布。所做的书面结论也不必再和本人见面，不再要求本人签字，等等。
    1976年10月，“四人帮”被一举粉碎，全国人民都在欢呼。遭受冤屈的潘汉年夫妇也非常高兴，董慧兴奋得丢了拐杖走路，潘汉年也对来看他的干部说：“江青这人我了解……”他虽然没有把话说完，但意思已能使人听懂了。有一次，董慧对人说：“老潘这人，在政治上比较敏感，他10年前就预计到‘四人帮’的倒行逆施，必然自取灭亡。‘四人帮’倒台后，问他为什么看得这么准?他回答我说：‘多行不义必自毙。’江青、康生这伙人已是恶贯满盈了!”
    然而，不幸的是，潘汉年的冤案问题还没有重新审查，他的身体却每况愈下。他病倒了，患有多种疾病。由于南方气候潮湿，他到茶场后不久，就得了类风湿病，两手麻木，双脚浮肿，后来生活也渐渐不能自理。他被送进茶场医院后，又由于行动不便，医院缺乏护理，两次摔倒在地上，更加重了他的病情。
    在茶场医院住了一段时间，病情不见好转；而且茶场医院医疗条件也不好，无法进一步全面检查。为此，潘汉年要求转入省城大医院去治病。对此请求，茶场领导固然不能决定，湖南省公安厅的领导也不能作出决定，因为据说这涉及到保密问题，要请示公安部。公安部指示后，还要经湖南省委批准。如此上下请示研究，层层审批，经过两个多月的周转，1977年3月24日，潘汉年才被送到长沙市治疗。在上救护车时，潘汉年曾大声地对董慧说：“我一定会回来的，你放心!”到达长沙后，他由省公安厅的人员陪同，被送进湖南医学院第二附属医院14病室，住110床。14病室是干部病房。
    进医院时，省公安厅同志考虑到当时的政治环境，为有利于对潘汉年的治疗和护理，经潘汉年本人同意，使用了他过去曾经用过的“肖淑安”的化名。住进医院后，潘汉年的病情已相当严重了，近1个月时间几乎吃不进东西，全凭输液。但这时他神志仍然十分清醒，精神状态也还算好，还经常要医护人员读报给他听，有时自己拿着报纸反复浏览。然而他当时的心情是苦闷压抑的，常常仰望着天空，怅然若失。
    经过检查，才发现这位瘦弱的老人，不仅早已患了慢性支气管炎、类风湿性关节炎、贫血，还患有多囊肝并消化道出血、肺部感染等病症。到这时候，虽采取了一些必要的药物治疗措施，但是一切都已经晚了。据查阅当时的病历档案发现，1977年3月29日的病历单记载：“体温下降，今日问婆婆(指董慧)在哪里，担心她没有人招呼，陪护人员进行解说。”4月6日，病情加重，进食即吐，全身浮肿，眼睛睁不开，提出要见妻子。4月8日，使用冻干血浆200CC。4月9日输血500CC。以后，经常处于神志不清状态。
    潘汉年被送到长沙医治时，作为妻子的董慧竟连看望和陪同的权利也没有。她天天焦急不安地等着潘汉年的消息。直到潘汉年病危时，有关方面才匆匆通知还在数百里之外的董慧赶赴长沙。还算幸运，1977年4月14日下午，董慧终于能够赶来和潘汉年见上最后一面。夫妻俩一见面就抱头痛哭。董慧对潘汉年说：“你安心休息，要有信心，要安静。”当天晚上7点45分，潘汉年就停止了呼吸，一代英才含冤去世了，终年71岁。
    董慧从长沙招待所赶到医院向潘汉年遗体告别。当时医院领导、医生把潘汉年的病情和抢救过程向董慧作了交代，并就研究病因需解剖尸体之事征求董慧的意见。董慧听了表示感谢，并同意解剖。解剖所见，腹腔与胃部全部都是紫血，肝脏烂得像豆腐渣一样。医生认为腹腔恶性肿瘤可能性大。
    4月17日，潘汉年的遗体在长沙火化，骨灰埋葬在长沙市南郊的金盆岭墓地西侧半山腰。董慧请求允许她在潘汉年的墓前立块碑，有关组织经过慎重研究同意了，但墓碑上不准镌刻潘汉年三个字。董慧只好用潘汉年曾用过的化名肖淑安为潘汉年立了一块墓碑。

    为夫昭雪疾呼号：“老潘没有死!”

    料理完潘汉年的后事，董慧又返回农场。失去了相依为命的老伴之后，她更加孤苦寂寞。她向中央写信，请求为潘汉年平反纠正。她还向专案组询问：她什么时候恢复党籍?因为她从没有被宣布开除党籍，而是说“停止党籍”。她希望有朝一日能够落实政策，重新成为一名党员，继续为党工作。
    董慧下肢一直没有治好，生活不能自理，几年前就患有的精神分裂症复发了。茶场派王芝兰同志帮助照料她的生活。王芝兰性情温和，很体贴这位不幸的老人，为了让董慧能够多吃点饭，常为她做一些爱吃的菜。董慧每次吃饭，都要留下一半饭菜，多摆一副碗筷，说要等老潘回来吃。她对王芝兰说：“我刚才看见老潘了，老潘没有死，他会回来的。”然后又拿出潘汉年的遗诗说：“你看，他给我写的诗，写得多清楚。”接着她又念起诗来。当每月发生活费时，她总拿出一部分钱存起来，说：“留给老潘用吧，他太苦了，从来也不会照顾自己。”
    因为董慧喜欢孩子，为了减轻她对潘汉年的思念和痛苦，王芝兰便叫自己刚上中学的女儿刘海燕课余时间来陪伴董妈妈，董慧很喜欢聪明伶俐的“燕子”，燕子晚上也留在董妈妈房里睡觉。有几次，燕子从睡梦中惊醒，只听董妈妈高声呼喊：“老潘回来了!”有时说：“老潘复活了，老潘平反了!”有时自言自语：“老潘你回来吧!你回来吧!”而后伴随着一阵隐隐的哭泣声，直到她全身发抖，昏厥过去。
    当燕子放学回到董妈妈屋里，劝她“少吃点花生，免得增加脂肪，血压升高”的时候，董慧就

[1] [3]


首页 -> 2006年第8期

潘汉年在劳改茶场

作者：黄禹康

字体： 【大 中 小】

抱着燕子，深情地说：“好孩子，你是真心疼爱我的。”董慧眼里闪着泪花，马上把装花生米的食品盒盖上，继续读着《安娜·卡列尼娜》或是《钢铁是怎样炼成的》等文学作品。有时向燕子讲述周总理、陈毅等革命前辈的故事，要燕子以这些老革命老前辈为楷模，做个党的好孩子。她还告诉燕子：看过的《参考消息》要好好保存起来，以免落到外人手里。
    当燕子拿着英语课本在门外读单同时，董慧便靠着门仔细听着，而后说：“燕子，这样读不对，你要按照英语的发音规律，才能读准确。”说着要过课本，带燕子逐字逐句读起来。对难读的单词，反复耐心地给燕子纠正发音。从此，董慧每天教燕子读英语，帮助她理解课文，当董慧看到燕子克服了英语学习上的难关，不断取得进步时，脸上便泛起了愉快的笑容。燕子在董慧的循循善诱的辅导下，对英语有了特殊的爱好。
    1978年国庆节，燕子陪伴在董妈妈身边看书。突然听到董妈妈自言自语地念叨着：“董慧纺出来了!”“董慧纺出来了!”燕子听得莫名其妙，便问道：“董妈妈你说什么呀!”董慧用手轻轻地抚着燕子的头，出神地述说着：“那是我一生最幸福的时刻，因为我学会了自己原来不会的东西。延安当时开展大生产运动，男的开荒种地，女的纺纱织布，开始我纺不出来。当我第一次纺出纱来的时候，恰巧，毛主席走到我身边，他弯着腰，拿着我纺的纱，高兴地说道：‘董慧纺出来了!’‘董慧纺出来了!’”说到这时，董慧用颤抖的双手捧着手绢，揩着红润的双眼。
    1978年5月，董慧的弟弟董锡权携妻子，受旅居英、美、澳洲等地亲人的委托，来到湖南探望姐姐。茶场派专车由王芝兰同志陪同董慧到长沙，在湖南宾馆同董锡权夫妇聚首5天。董锡权夫妇反复转达了海外兄弟姐妹们的心愿：“我们欢迎大姐回香港家中治病，不论饮食起居和医疗技术与药物，乃至护理条件都有利于大姐的身体健康好转。”董锡权劝道：“人生一世，弟兄姐妹一场，我们得尽到亲人的一点责任。大姐，您同我们去吧!”董慧紧握着董锡权夫妇的手说：“亲人们的情意我都领会。请你们代我表示感谢。我为中国人民的解放富强回到祖国，那时才16岁，今年60岁了!请你们转告海外亲人：老潘的问题还没弄清楚，我不能走!我也不忍心离开他含冤负屈的骨灰远走呀……”至此，董锡权夫妇忍不住落泪了。董锡权了解和敬重他的这位大姐，她坚持不出国就医，是她刚毅坚韧的性格所必然作出的决定，便示意他的夫人不要勉强劝说了。他提议：“我们陪大姐拍几张照片，带给海外的亲人吧!”拍照时，董慧把王芝兰拉到身边同大家一起拍了一张。她说：“这位姐妹，是我国内的亲人!”
    党的十一届三中全会公报，传出为彭德怀、陶铸平反昭雪的信息，给董慧很大鼓舞。她连续向党的一些老同志写信，希望潘汉年的冤案能引起各方面的重视。由于思想高度紧张，董慧的血压急剧上升了。1979年2月24日，因脑溢血抢救无效，在洣江茶场医院含冤逝世，终年60岁。
    潘汉年、董慧夫妇没有子女，他们在洣江茶场的遗物经请示中央后由组织负责处理。一部分按他们生前愿望，送湖南省剧团做道具，一部分送茶场职工，一部分给潘汉年胞弟、胞妹、侄子。潘汉年在蒙冤期间写的诗词手稿，他视之如命的一箱鲁迅全集，部分随身日常用品(如表、钢笔、印章)等均放在上海档案馆保存。从潘汉年遗物中清理出来的诗词手稿有20余首，内容大多是回忆过去革命岁月和怀念董慧的诗句。潘汉年生前一直把一套精装鲁迅全集带在身边。从秦城监狱到洣江茶场时，这箱书是随身带来的。董慧常对人说，这箱鲁迅全集是他的命，装这套全集的木箱是专门精工制作的，箱盖上“鲁迅全集”字样，是当时的北京大学校长蔡元培先生写好后刻出来的。
    1982年，中央为潘汉年平反昭雪，公开为他恢复名誉。根据中央关于潘汉年、董慧夫妇的骨灰移送北京八宝山公墓安放的决定，湖南省委首先把埋葬在金盆岭公墓潘汉年的骨灰坛取出，送到湖南省革命陵园大厅，把骨灰从坛子移入骨灰盒。同时，又把安放在洙江茶场的董慧的骨灰盒送到湖南省革命陵园，和潘汉年骨灰盒放在一起。
    1983年4月14日上午，载着潘汉年夫妇骨灰的火车从长沙启程。到车站送行的有湖南省委主要领导以及潘汉年生前在湖南的友好。4月15日，在北京火车站贵宾室举行了为潘汉年夫妇骨灰盒覆盖中国共产党党旗的仪式。骨灰盒然后被送往八宝山公墓安放。潘汉年的骨灰盒安放在副一室，董慧骨灰盒安放在东院二室。
    27载的沉冤终于昭雪，一个卓越的无产阶级革命家的崇高形象，又矗立在人民的面前，并载人中华民族的英雄史册。
    (责任编辑 吴 思)

[1] [2]


首页 -> 2006年第8期

李少石事件——暗杀还是意外

作者：秦立海

字体： 【大 中 小】

    1945年10月8日，在重庆谈判行将结束，毛泽东离渝返延的前夕，突然发生了一件令人十分震惊的事件：十八集团军(即八路军)驻渝办事处秘书李少石，在当天下午五时许乘车陪送柳亚子先生回沙坪坝寓所，返城途中行至下土湾时，突然有人自车后开枪射击，弹穿车皮和靠垫，并由背腋射入，击中李少石肺部，顿时血流如注。虽急送城内市民医院，但因伤势甚重，失血过多，经抢救无效，当晚不幸去世。李少石的突然遇难，究竟是国民党特务蓄意暗杀还是纯属意外事件，无论当时还是现在，一直持有不同的看法。

    李少石突然遇难，中共怀疑政治暗杀

    事件发生时，毛泽东、周恩来等中共领导人正在国民党军事委员会大礼堂出席张治中为欢送毛泽东返回延安而举行的盛大晚宴，气氛十分热烈。突然，十八集团军驻渝办事处的同志向周恩来紧急报告了李少石遇难的惊人消息。为了避免惊动毛泽东，周恩来随即沉着冷静地悄然离开会场，找到负责治安警卫的国民党宪兵司令张镇，向其提出质问和抗议，要他立即彻查此事。随后，二人于当晚8时50分赶到市民医院，看望死者及其家属，表示哀悼和慰问。
    李少石突然遇难，不但令中共方面深感震惊，也让国民党当局十分紧张。这是因为此事不仅发生在国共重庆谈判尚未签字、毛泽东即将离渝的敏感时刻，而且李少石本人身份特殊，是著名国民党左派领袖廖仲恺和何香凝的女婿。因此，国民党当局在未弄清事实真相之前，一时有口难辩，很难脱得了干系。起初，中共方面怀疑是国民党特务预谋的政治暗杀，因此极为愤慨。当晚，周恩来在市民医院曾悲切地说：“二十年前廖仲恺先生遭反革命暗害，其情景犹历历在目，不料二十年后，他的爱婿又遭凶杀。”次日，中共《新华日报》即以《十八集团军驻渝办事处秘书李少石同志突遭暗杀》为题报道了此事，并对李少石个人生平作了简要介绍：“李少石同志今年三十九岁，广东番禺县人，共产党党员。他长期为革命事业艰苦工作，并因此而入狱，出狱后，继续为中国人民解放事业工作不懈。为人温静和蔼，寡言笑，不善交游，平时足不出户，且向无私怨，此次偶因送其岳父至友柳先生返寓，竟遭毒手，殊令人愤慨不已。”言外之意，像李少石这样的共产党员，在国统区突然遇难，十有八九是国民党特务所为。
    正是基于这种认识与判断，中共方面特别是周恩来本人，对尚在重庆的毛泽东的人身安全极为担心。因此，从市民医院返回宴会现场后，周恩来为确保安全，严正要求张镇在散会后用自己的汽车亲自护送毛泽东回红岩。张镇基于职责所在，也深恐毛泽东万有闪失，只得按照周恩来的要求，在深夜十一点多钟亲自为毛泽东执行了一次最高级别的警卫行动。这表明，国民党当局在弄清事实真相之前，的确也感到紧张和心虚。李少石遇难的消息传出后，在社会上引起很大震动。次日上午，宋庆龄、邵力子、沈钧儒、陈铭枢、郭沫若、茅盾等社会各界知名人士纷纷前往医院进行吊唁。重庆各报记者及在渝外籍记者十余人，也先后去医院探视采访，使这一事件迅速传遍了国内外，产生了很大影响。

    国民党连夜彻查，发现事件纯属意外

    李少石事件发生后，国民党当局一方面应中共强烈要求，另一方面为证明自己的清白，当即决定连夜进行彻查，以求尽快弄清事实真相。当时，宪兵司令张镇得知消息后即急电宪兵司令部警务处长卫持平和宪兵第三团团长张醴泉，责令其立刻连夜进行侦察破案，不得延误。与此同时，李少石遗体所在市民医院外科室，也加紧准备会同法官检察官及治安有关各机关进行遗体解剖，检取子弹，以配合破案。次日上午，重庆卫戍总司令王缵绪、警察局长唐毅及卫戍部宪兵司令部公安局人员等，也都赶到市民医院查询事件发生经过，了解情况。在短时间内，国民党当局各有关部门迅速行动起来，出现了少有的高效率办事现象。
    经过连夜奋战，至次日(9日)凌晨二时许，案情即基本告破。据具体负责侦破此案的卫持平和张醴泉先后向张镇报告说：10月8日下午五时许，适有陆军重迫击炮第一团第三营七连中尉排长胡关台率武装班长6名，新兵30名，携带中正式步枪6枝，每枝配子弹4发，奉命由其驻地来重庆领取棉军服240套后，行抵红岩嘴六号门前附近，即在马路左侧休息，其时有弹药一等兵吴应堂蹲伏路旁，适有黑色轿车一辆，由小龙坎方向驶来，将该兵左臂部辗伤甚重，并撞伤右肩上方(中共方面的说法是，当时吴应堂正在路边小溲，汽车驶至时，因躲避不及，当被撞倒，头部受重伤，势甚危殆)。该车司机于肇祸后，向城内急驶图逃，该连下士班长田开福出于悲愤，即鸣枪一响制止，不意竟将该车击中，导致李少石意外遇难。查明上述情况后，国民党当局随即将当夜宿营于小龙坎松鹤楼的鸣枪班长田开福予以扣押待审，将其所使用的中正式15993号步枪1枝和射击的弹壳1枚、余弹3枚，一并予以缴扣。至此，“凶手”被迅速缉捕归案。
    与此同时，卫持平等人会同十八集团军办事处处长钱之光赶赴曾家岩，勘察被枪击出事的国10375号汽车。该车司机熊国华(又名熊维屏)是十八集团军办事处新雇用的，他在出事后将李少石紧急送往市民医院，并驱车至《新华日报》营业部，将两名报社同志送至医院负责照料李少石后，又将车开回曾家岩，锁入车库，即称病逸去，不知去向。经国共双方共同勘验该车中弹处，发现子弹是经车后的工具箱部分，穿过座后的钢质弹簧，致使弹头破裂成数碎片，故穿出靠垫处有数小孔，经判定确是步枪弹片所射击。这与上述调查结果及有关尸检结论基本一致。至此，虽然肇事司机仍在逃，值案情已基本查清。

    中共确认事实真相，妥善处理善后事宜

    李少石事件真相大白后，钱之光随即代表十八集团军驻渝办事处发表谈话称：“政府当局与社会各方对此经过都非常关心，幸赖本市宪兵司令部与警察局协力侦查，得在最短期间使案情大白，疑云为之一扫。”“这是一个非常悲痛的偶然事件。感谢宪警治安机关医院法院的努力及各方人士的关心。”接着，钱之光简要介绍了事件经过，并指出：“李少石同志被枪击逝世，是革命事业中一个很沉痛损失，因此自此事件发生后，不但李同志家属，本办事处同人，新华日报同人一致痛悼，社会各方人士也都纷纷吊唁慰问，殷勤备至。而宪警治安当局与病院人员，更是夜以继日地紧张工作，张镇司令以及王缵绪总司令、唐毅局长与地方法院检察官，对于案情的探究，都很认真。对于这种热心关怀，本人敬表谢意。在事件初发生时，由于事出突然，肇事的汽车司机熊国华又已不知去向，大家对于李同志的死，都不免愤慨。但张镇司令指挥的宪兵司令部与警察局，努力侦查，同时本处亦派人赴肇事地点详细探访，并向有关人员一一询问，所获结果大致符合。所以虽然主要人证熊国华尚未到案，案情基本上仍可谓已经明了。”钱之光的谈话，“有一说一，有二说二，实事求是”，在国统区产生了良好影响，体现了共产党

[2]


首页 -> 2006年第8期

李少石事件——暗杀还是意外

作者：秦立海

字体： 【大 中 小】

人实事求是的一贯工作作风。
    如果说国民党当局对处理李少石事件尚能认真负责，不敢怠慢的话，那么对该事件中的另一名受害者，被汽车撞伤的弹药兵吴应堂则是另一番态度。吴应堂受伤后本已被送到条件较好的中央医院医治，但当得知其与李少石事件有关后，国民党当局将仍处于昏迷之中，生命危殆旦夕的吴应堂用汽车从中央医院转至市民医院，并将其安置在李少石原住病房对面，任人参观，以便作为“人证”，来证明自己的清白和无辜。中共方面则对吴应堂表示了慰问，并“愿意担负他的医药疗养费，如万一不幸因伤逝世，并愿负责予以殓葬抚恤”。10月12日，《新华日报》还特地对其康复情况进行了及时报道，认为“这两日来伤势颇有进步”。周恩来还在百忙之中亲自前往市民医院看望吴应堂，嘱其安心治疗和静养，并重申一切医疗费用全部由中共方面负责。这种对生命的关爱与负责态度，的确令人感动。
    10月11日，中共方面在小龙坎举行了李少石棺柩安葬仪式。当时，国民党当局竟出人意料地为身为共产党员的李少石棺柩上覆盖了一面中华民国国旗。中共中央和毛泽东、周恩来等人则送了花圈，以示悼念。毛泽东还为李少石遇难题词：“李少石同志是个好共产党员，不幸遇难，永誌哀思!”周恩来亲自出席李少石棺柩安葬仪式并在墓前讲了话，认为李少石这样一个好同志的不幸死去，实在是很大的损失，他感谢死者生前为革命事业的努力，并感谢生者。李少石事件的圆满解决，迅速化解了国共之间可能出现的误会，因此并未对重庆谈判产生任何消极影响。10月10日，《双十协定》正式签字；11日，毛泽东在张治中陪同下安全返回延安。

    家属心中存有疑问，案情另有新的发现

    李少石事件虽然很快结案，但其家属心中一直存有疑问。根据李少石的女儿李湄对事件的回忆，其中有两点值得特别关注，一是“解剖结果证明，爸爸是被一粒‘达姆达姆’弹击中的。美国《时代》周刊记者白修德对妈妈说，‘达姆达姆’弹是用来打野兽的，全世界都禁止用于打人。因为用普通子弹打野兽，如果野兽不死反扑过来很危险，所以要用体内开花的‘达姆达姆’弹。这是必欲置诸死地时才用的。”二是周恩来在李少石公祭仪式上致悼词说：“敌人无论怎样残暴，共产党人是吓不倒的!敌人越是疯狂，死亡得越快。这是不可抗拒的历史规律。”显然，这是话中有话，绝非无的放矢。同时，李湄还提出了自己对事件的看法：“据国民党重庆宪兵司令部的调查，爸爸的死是由于汽车压伤路边一个士兵，士兵的班长便向汽车开枪。由于爸爸已死，司机失踪，我方便没有目击证人。而证人的证言是查案的重要依据。如今，惟一提供证言的，只有蒋军士兵和红岩嘴路边的茶馆老板。国民党宪兵司令部的调查报告成了案件定性的惟一依据。虽然十八集团军办事处也派人到现场进行过了解，但军警宪特都掌握在敌人手里，事情是无法查清的。”“10月8日，正值国共和谈经过一个多月拉锯战好不容易达成协议，过两天就要签字的关键时刻”；再加上“毛泽东冒死犯难去重庆进行谈判，他的安危举足轻重。爸爸的死，无论是什么原因，追究下去都对大局不利。因此当时妈妈什么都没有说。”但这并不意味着李少石的夫人廖梦醒就接受了事件纯属意外的结论，因此事后并没有放弃对事件真相的进一步调查。
    当时，社会上有一种观点认为，国民党特务想要谋杀周恩来，因为李少石长相很像周恩来，所以误杀了李少石。建国以后，廖梦醒在重庆公安局查阅李案有关材料时发现，据重庆市纺织工业局在肃反时挖出的潜伏特务钱忠(又名钱振翔、金秉生)交代：“侍从室、稽查处、侦缉队都参与了李少石事件。参与者名单：侍从室——王群、蒋荣根、王启民、周炳辉、金革先；稽查处——陈毅、郭英启、陈锡明；侦缉队——顾立峰、钱振翔、陈国清、李白林、朱辉。新兵队班长开的枪。熊国华化名黄炳光，在上海整修一厂当副厂长，已入党。”1981年7月，时任全国人大副委员长的廖承志收到一封由“知情者”林祖德寄来的与李案有关的信函，提供了如下资料：“1945年秋，国民党反动派指使军统分子、重庆市卫戍总司令部稽查处行动队第十组组长兰白旗在重庆李子坝到小龙坎之间开枪杀害了李少石，蒋帮阴谋得逞后，以狡诈卑劣的手段伪称追逃新兵开枪误事造成，用以掩盖其残酷罪行。凶手兰白旗因所谓‘功劳’提升为队长。”这两份新的材料使案情本已基本明了的李少石事件变得扑朔迷离起来。

    熊国华回忆事件经过，邓颖超否定暗杀之说

    建国后，意外之说也不断得到新的资料佐证。其中，最重要的是当年汽车司机熊国华在晚年接受了学者吕荣斌的采访，详细谈了李少石遇难的经过。据熊国华介绍：10月8日，国共两党谈判接近尾声，毛泽东准备返回延安。为此，国民党代表张治中将军要于当日晚在军委大礼堂举行盛大宴会，欢送毛泽东。8日早上，熊国华接到任务，让他准备好车，下午5时30分毛泽东用车。当天下午，关心时局的柳亚子先生来到曾家岩50号拜见周恩来副主席，了解谈判情况，为了不影响周副主席参加宴会，畅谈一会儿就起身告辞，周副主席派他的秘书李少石送柳先生。这样，我们一位同志通知熊国华，让他先把柳先生送回沙坪坝中央大学附近的住宅。此时是下午4时45分。熊国华担心时间来不及，怕影响主席的活动，不想去。这位同志说，你把车开快点，5点半赶回来就行。这样，熊国华急速启车上路，行到中央大学门前时已是5时10分，他急坏了，转身对柳先生说：“我5点半还有要事，必须赶回去，就不能把您送回家了。”柳亚子先生马上下车，步行一段路回家。熊国华拉着李少石急速往回返，离5点半不足20分钟了，他心急如火，一路加大了油门，小车飞也似的在弯弯曲曲的山道上奔驰。行至红岩嘴时是下坡路，左侧是波涛滚滚的嘉陵江，江岸的山崖旁边是八路军办事处。办事处门前一位同志见车速太快，招手示意让慢一点，可是熊国华顾不了这些，小车箭一般地顺着这下坡冲了下去。下坡后，他看见一队国民党士兵正在峭壁下的山路上向前走，突然一个国民党士兵于车前要横穿马路。在这突发情况下本应急刹车，但刹车不灵，紧急中的熊国华只有迅速调整方向躲开前面这个士兵，但是还必须防止汽车坠入左侧的嘉陵江。由于躲闪不及，这个士兵还是撞在汽车后门上摔倒，但熊国华并没有觉察，继续前行。后面士兵大喊大叫，他也没听见，一个班长竟朝汽车开了枪。熊国华听见枪响急忙回头，只见李少石用手捂住胸部呻吟着。他又急又气，更痛苦万分，心里只有一个念头，赶紧把少石秘书送入医院……这与当时由国民党当局调查并经中共方面确认的事件经过基本一致，没有实质性的出入。这是主要当事人在事隔半个多世纪后公开表态，再次证明李少石遇难属于意外事件。
    此外，据20世纪70年代曾是《人民日报》总编室机要秘书室工作人员的温宪回忆，1976年底，在周恩来逝世一周年前夕，《人民日报》将三篇悼念文章送邓颖超审阅。12月30日晚8时40分，邓颖超给报社机要秘书室打来电话，请值班人员向总编辑转告对这三篇稿子的意见，要求对稿子中某些不实之处加以修正，其中就涉及到李少石事件。邓颖超指出：“1945年主席到重庆去谈判。一天，突然听到李少石被枪杀。当时以为是特务要谋杀恩来。恩来同志知道后，指示要提高警惕，限期查清。第二天查清李少石并不是特务暗杀的。那一天，由于我们那个车要赶时间，有什么急事，走得很急。前面有一群伤病兵，车在超过的时候，碰了伤病兵，结果我们的车没停，一直跑。伤病兵手里有枪呀，他们就开枪。碰巧，那一天车上就坐着李少石一个人，子弹正中要害，死了。后来那个司机一看闯祸了，就跑了。以后，我们再也没看到过那个司机。所以这件事，开始我们以为是谋杀。后来一查不是。我今天还又问了童小鹏，他也说不是那么回事。原来有一个写恩来同志的单行册子也那么讲，总理曾当面进行过批评。我的意见，在这篇文章里，这事就不要提了。不说实话怎么行?!”邓颖超还强调：“对于历史事实，最重要的是要确切，要完整，要弄清楚。”“历史就是历史，事实就是事实，不能胡说。”作为与廖家三代关系密切的老一辈无产阶级革命家，邓颖超的谈话无疑为李少石遇难属于意外事件提供了有力的佐证。
    (责任编辑　吴　思)

[1]


首页 -> 2006年第8期

井冈山走来的女战士彭儒

作者：唐　瑜

字体： 【大 中 小】

    彭妈妈今年92岁了，看上去却不像。知情人都知道目前她已破了四项“纪录”：她是中央纪委唯一健在的大革命时期的女同志；是从井冈山走下来的唯一健在的女红军；是声名远扬的红四军“彭家将”中唯一健在的女将；是“朱毛会师”中唯一幸存的女战士。
    92年，是一段历史，它既记录着一个革命老人南征北战、赴汤蹈火的一生，同时也印证了无数同她一样的革命先烈、仁人志士，为了民族的解放和强盛抛头颅、洒热血、出生入死、死而后已的光辉历程!
    92年，是一个符号，它既铭刻着老一辈的高风亮节、丰功伟绩；同时也启迪着年轻一代开拓进取、奋勇直前，为中华民族的伟大复兴开创新的辉煌!

    为党的事业奉献一生，坚定不移

    1928年3月，湘南大地冰封雪裹，寒风刺骨。积雪中，一排杂乱的脚印穿过一片蓊郁的杉树林，一直向罗霄山脉延伸……
    在一个小山村旁，围满了衣衫褴褛的人。人群中，一个身材娇小、大约十四五岁的小姑娘正和几个年龄稍大的红军女战士一起振臂高呼：“乡亲们，红军是我们自己的队伍，我们要联合起来，支援红军……”
    天气寒冷、空气干燥，再加上连日奔波、过度劳累，一股殷红的鲜血突然从正在喊话的小姑娘的鼻孔中渗了出来。小姑娘皱了皱眉头，走出人群，从路旁摘下一片树叶，揉成一团，将鼻孔堵上，又重新走进了人群……
    这个小姑娘便是当年的彭儒。这个小故事，是她在参加湘南起义后，跟随朱德、陈毅率领的南昌起义保留部队上井冈山途中，发动群众支援和加入红军的一个片断。
    彭儒生于一个开明乡绅的家庭，父亲曾经参加过辛亥革命，当过四届县议员。依她家的经济条件和社会地位，她完全可以过那种安逸舒适的生活，但是，她却走上一条充满艰辛，随时都可能付出生命的革命道路。对此，彭儒说：“一个人要有理想、有信念、有追求。我的信念就是要为党的革命和建设事业奉献自己的一生。这个信念一旦形成，我就要坚定不移地走下去。”
    1927年，彭儒正在衡阳省立第三女子师范学校读书。当时正值大革命风起云涌之际，各种新思潮吸引和熏陶着她。在学校，她接触到了共产主义的ABC，并且在哥哥、姐姐、嫂子的帮助下，懂得了不少革命道理。因此，当湘南起义爆发时，她便毫不犹豫地参加了起义，后又加入了红军队伍，被分配在红四军29团。1928年7月，红四军29团攻打郴州失败，彭儒的叔伯哥哥彭晒、姐姐彭堃、彭娟在战斗中被冲散，最后英勇牺牲。特别是彭娟等人，在郴州战斗中被俘，解回宜章，最后被土豪劣绅游街示众，凌辱而死。面对白色恐怖，当时很多人不愿意干了，跑回了家。彭儒虽然也很难过，但是，为了自己心中的信念，她没有退缩，毅然跟随部队返回了井冈山。
    在井冈山，一个严峻的问题摆在他们面前，粮食、衣被、住房、医药都十分紧缺。彭儒所在的29团，枪支少，妇女老少多，问题显得尤其突出。但面对困难，彭儒始终没有动摇革命的决心，她和红军战士一道自力更生、勤俭节约，渡过了一个又一个难关。1928年秋，彭儒在贺子珍、康克清等大姐的帮助下，和当时任湘赣特委副书记的陈正人在革命最艰难的时候结了婚。
    1934年10月，由于王明路线的错误领导，中央苏区历时一年的第五次反“围剿”失败。中共中央决定长征。当时，中央将彭儒列入了参加长征的名单，而陈正人却留守苏区。夫妻俩面临生离死别，但彭儒没有多想，她坚决服从组织，毅然踏上了长征的道路。然而，队伍出发两天后，因为过河受了凉，彭儒开始打摆子、发高烧。当时，组织上见她病得不轻，就由董必武出面找她谈话，要她留下，彭儒又一次服从了组织，她被老表们用担架抬回宁都，找到中央分局，从此在中央苏区一带进行了艰苦卓绝的游击战斗。直到1935年苏区中央分局决定，要她随同丈夫陈正人突破封锁线去白区治病，才离开了苏区。
    在白区陪丈夫治病的近两年时间里，彭儒和丈夫始终没有忘记心中的信念，他们每天都在关注国内形势，每天都在打听党的消息，并且为重返党的怀抱做着各种准备。
    1937年5至6月间，彭儒和丈夫在经历千辛万苦后，先后来到延安，又见到了毛泽东同志。毛主席见他们俩都还活着，非常高兴，给予他们很大的安慰和鼓励：“你们这些留在苏区的同志能冲破艰险，战胜敌人，来到延安，真是不幸中的万幸。许许多多优秀的同志都牺牲了，但是红军是不可战胜的，红军的党员、红军的干部是不怕任何艰难困苦的。”
    这时候，抗日战争已揭开序幕，彭儒和丈夫又以更大的热情投身到了抗日战争中去。

    消费不是浪费，勤俭节约不能丢

    1928年秋，井冈山的枫树林已脱掉青绿的夏衣，换上了一身红妆。这一天，毛泽东同志正和贺子珍坐在一起吃饭。
    “子珍姐!”随着一声清脆的叫唤，一个轻盈的身影闪进了屋里。贺子珍抬头一看，原来是彭儒。毛泽东和贺子珍很喜欢这个小妹妹，便叫她坐下，和自己一起吃饭。彭儒答应一声，坐了下来，拨弄着碗筷，却并不怎么吃。待毛泽东一碗饭快吃完时，彭儒突然伸过头去，瞧了瞧毛泽东的碗，然后就起身告辞了。彭儒的举动，让毛泽东和贺子珍觉得奇怪，却弄不明白是什么原因。
    其实，小彭儒是来他们家“打探情报”的。原来，彭儒听到一些战士风言风语说：“毛委员表面上跟我们吃一样的饭，实际上好东西都放在碗底。”彭儒很生气，便去一探虚实。经过几次打探，结果令彭儒很“失望”，毛委员吃的菜无非也是茄子、辣椒之类，根本没有肉，和战士们吃的没有什么区别。
    这件事引起了彭儒由衷的钦佩。革命战争时代艰难困苦，不仅磨练了老一辈的坚强意志，同样也在他们的身上形成了勤俭节约、吃苦耐劳的优良作风。彭儒的一生十分节俭，直到现在，老人家还保持了穿着朴素自然、吃饭简单不浪费的良好习惯。
    彭儒一上井冈山，就和饥饿、严寒结下了不解之缘。
    “红米饭，南瓜汤，秋茄子，味道香，餐餐吃得精打光。”这是一首彭妈妈至今还难以忘怀时时吟唱的歌。当年井冈山人口不满两千，产谷不满万担，老百姓除了自己吃用外，剩下的就不多了。红军上山后，老百姓为了不让红军饿着冻着，宁愿自己少吃点。毛泽东当然意识到，军队要尽可能减少群众的负担，不然时间一长会造成军队脱离群众。因此，他规定无论官兵，每人每天只有5分钱菜金，有时甚至连5分钱也保证不了。山上的南瓜最多最贱，南瓜汤就成为每顿必不可少的菜。生活虽然艰苦，大家却非常乐观。
    到了冬天，山高风大，雨雪交加。许多战士穿着单衣、夹衣，有的连草鞋也没有，打着赤脚。盖的东西也很少，每人只有一床军毯或夹被，大家便在地上铺一层稻草，有的同志干脆把稻草塞在夹被里，说这叫“金丝被”，当时有一首歌这样唱道：“干稻草来软又黄，金丝被儿盖身上，哪怕北风和大雪。暖暖和和入梦乡。”

[2]


首页 -> 2006年第8期

井冈山走来的女战士彭儒

作者：唐　瑜

字体： 【大 中 小】

    1929年1月13日，湘粤赣三省的敌军分三路进攻永新、宁冈、遂川等县。当时坚守井冈山的红军还不到1000人。经过7天7夜的浴血奋战，终因敌强我弱和叛徒为敌人带路，井冈山失守。白色恐怖笼罩着井冈山，湘赣特委只剩下彭儒、陈正人和王佐农在山上。
    那年冬天出奇地冷，一连下了40天大雪，彭儒他们拄着竹棍在雪地里艰难地行走，而此时彭儒正怀着第一个孩子。当时，最严重的问题是没有吃的。一连20天，敌人天天搜山，到处烧杀，彭儒他们只有靠从被敌人烧焦的废墟里找一些烧糊了的谷粒，和着挖来的野菜、竹笋，熬些汤喝。更难受的是没有盐吃，人人腿发软，心发慌。晚上没有盖的东西，只能用杉树皮当垫被，盖着一条破了十几个洞的棉花套，冻得整夜难以入眠。这种恶劣的境况一直到宁冈中心县委书记何长工及时派人找到他们才好转。
    1929年秋，彭儒在永新大湾生下第一个孩子。当时连被褥都没有，只好垫着稻草生孩子，生下这个孩子，彭儒只吃了一个鸡蛋。孩子生下来不到3天，就送给了老乡。后来才知道，这个孩子6岁那年生病，因没钱医治死了。
    回忆起这些往事，彭儒感慨万千，她说，为了让人民群众过上好日子，革命前辈们付出了巨大的代价，受尽了生活的磨难，我们这些活下来的老同志和现在年轻的党员领导干部们应当继承老一辈艰苦朴素、勤俭节约的传统美德，“作为共产党人，要时刻规范自己的消费行为，看是否积极健康，是否勤俭节约，是否想到了人民群众的温饱冷暖”!

    为人民办实事，而不是谋取私利

    1960年3月5日，明媚的春阳映红了首都北京古老的城墙。
    这一天，全国妇联主席蔡畅在纪念“三八国际劳动妇女节”50周年的广播大会上，宣读了从全国各地遴选的首届“三八红旗手”及“三八红旗集体”名单。
    作为当选的首届“三八红旗手”之一，彭儒那天特别高兴。“这并不是因为我得到了一项荣誉，而是我为人民‘干实事、务实绩、创实惠’的观念得到了党和人民的肯定，党和群众的满意是我至高无上的荣誉!”彭儒说。
    荣誉的获得，凝聚着彭儒艰辛的工作。1956年，国家农垦部成立，彭儒被任命为农垦部人教司副司长、机关党委副书记。当时，由于机构刚成立，工作人员少，工作任务十分繁重。为此，彭儒总是不分昼夜地工作。大家见她玩命地工作，而且身体又那么瘦弱，就劝她多休息。但她口头答应了，却仍然坚持每天工作到深夜。
    不仅如此，她还经常下农场参加劳动和调研。她经常到北大荒、海南岛等垦区去，每次上午一到农场，下午就开始干活。她总是深入到生产一线和群众见面，她说：“要想掌握第一手资料，不仅要跑一个生产队，还要跑更多的生产队，不仅要去近的生产队，还要去远的生产队，不仅要看好的生产队，还要看差的生产队。”
    1959年1月，她到粤西团结农场参加劳动时，坚持要到离场部30多里外的开荒前线去，她说：“现在我们工作的重心就是推动开荒，怎么能不去现场呢?”因为路远，场领导要用车送她，她坚决不要，说：“别人能走我也能走。”
    在海南岛东昌农场工作时，她与群众同吃、同住、同劳动。有一次，她同群众一起开荒，大家怕她累着，便说：“彭大姐，您不用干了，站在旁边看看，就给我们很大鼓舞了。”但她却说：“这样不行，我下来就是要通过劳动向你们学习的。”工人们很感动：“您年岁这么大，又是女同志，还这样干，我们青年人更应该鼓足干劲，加油干了!”
    在任的时候，彭儒一心扑在工作上，就是离休了，她还是不肯闲着，时刻关心着民生疾苦。1985年9月，她从中央纪委专职委员的位子上离休。但是，一些群众有什么事情，还是给她写信，有时候一天就收到好几封。对群众的来信，她每一封都十分重视，并且分好类，叫自己的女儿或者秘书转交给中央纪委有关部门，还时不时打电话询问办理结果。
    除了努力工作，为人民“干实事、务实绩、创实惠”，彭儒从政观的另一个重要内容便是廉洁自律。她说：“当干部，第一要执政为民，第二要廉洁自律，这两点缺一不可。”
    彭儒平易近人，没有一点架子，部下不叫她领导，而是亲切地叫大姐。她把部下当亲人，把他们的冷暖挂在心头。1960年，她一个部下的爱人刚调到北京就生下一个孩子，可他家里还有两个年迈的老人和一个盲女，生活十分困难。彭儒知道后，连忙从家里拿出仅有的几斤红糖和一袋黄豆送到他家里，并从自己也并不宽裕的生活费中拿出20元钱给予支援。这位部下的爱人1994年临终时，还叮嘱女儿要一辈子牢记彭奶奶的大恩大德。
    到北京工作后的彭儒，对家人的要求更加严格了。她不允许孩子们坐父亲的公车，说“那是公家配给你父亲的工作用车，你们没有资格享受”；她要求孩子们打电话的时间不能太长，说“那是公家的电话，不能占公家的便宜”。凡是和公家沾边的东西，她都严格要求孩子们不要去碰。“母亲对我们的要求十分严格，有些事情现在说起来都叫人不敢相信，但母亲确实是那样要求我们的!”彭儒的小儿子陈洪生说。
    离开彭妈妈的家，我们的心情久久不能平静。她从一个娇弱的富家千金，成为一位坚定的红军女战士，并成长为一位坚强的革命女干部，支撑其一生的精神支柱，是她那对革命事业的执着追求和坚定的理想信念。也许当年的小彭儒，是在一种“天下兴亡、匹夫有责”的中国传统的爱国理念和共产主义信念的感召下，走上了革命道路。这些宝贵的东西，在经过战争岁月的洗礼和革命浪潮的熏陶后，已深深地沉淀在了她的血液里，使她一生的革命行动变得就如同吃饭穿衣般自觉平常。

    彭儒同志的革命人生

    彭儒，原名彭良凤，湖南省宜章县迎春镇石彭家村人。1913年3月6日生于一个乡绅家庭，1926年考入湖南衡阳第三女子师范学校，1927年4月加入中国共产主义青年团，1928年1月参加湘南起义，后参加红军。
    1928年，彭儒随朱德和陈毅同志率领的南昌起义保留部队和湘南农军来到了井冈山。上井冈山后，负责湘赣边界妇女工作。1928年秋，和当时任湘赣特委副书记的陈正人结婚。1930年由团转党。历任江西省行委、赣西南特委、永吉泰特委妇委书记。1931年至1934年先后担任江西省委妇女委员会委员，福建省汀州市委组织部部长、代理市委书记，中央苏区中央局妇女委员会委员等。出席了中华工农苏维埃第一次全国代表大会。
    1934年秋参加长征，不久因病经组织批准返回苏区中央分局，任江西雩都县委宣传部部长。1937年到延安，在陕甘宁边区政府民政厅工作，后到延安马列主义学院、中央党校参加学习整风，任党总支委员。
    解放战争时期彭儒曾北上吉林省，任延吉市委组织部长、中共吉林省委妇委常委。1949年南下江西，任江西省总工会副主席。后调往北京，历任农业部监察室副主任，农垦部人教司副司长、机关党委副书记，国务院农林办公室机关党委书记，中直机关党委委员等。“文化大革命”时期，受“四人帮”迫害，后在周总理的直接关怀下恢复工作。1972年任国家水产总局顾问、全国政协委员。1979年，任中共中央纪律检查委员会专职委员、“两案办公室”副主任。1985年9月离休。
    (责任编辑　李　晨)

[1]


首页 -> 2006年第8期

马寅初——单枪匹马　战死为止

作者：杨勤明

字体： 【大 中 小】

    2005年1月6日，中国人口达到13亿(不包括港澳台约3000万)，占世界总人口65亿的五分之一。13亿是个巨大的数量，需要多少粮食、多少棉花，才能使人人都吃饱穿暖?虽然，我国从上世纪70年代就开始执行“控制人口，计划生育”的国策，但由于基数大，目前每年净增人口即达1400—1500万。据预测到2040年，中国人口将达16．5—17亿。过去有科学家测算，根据我国的自然资源和地域环境，只能养活16亿人口。如此，到本世纪中叶，中国人口已呈超饱和状态。
    新中国建立56年，由于全国人民的努力，经济总量已达到世界第七位。但按巨大的人口总数平均，人均GDP(国民生产总值)2004年仅为1270美元，不到世界平均水平5800美元的四分之一，列全球第130位。按我国现行标准，年收入少于668元人民币者列为贫困人口，有2610万；而按国际标准，每日少于1美元即列为贫困人口，则达2．8亿，占我国13亿人口的21．5％，即每5个人中还有1个穷人。
    1949年新中国建立时，人口约为4．5亿，到1953年第一次人口普查时，已突破6亿大关。1979年夏，时任中共中央秘书长兼组织部长的胡耀邦为著名经济学大师、因人口问题遭殃的马寅初平反，含着眼泪说：“当年毛主席要肯听马老一句话，中国今天的人口何至于突破10亿大关啊!批错一个人，增加几亿人，我们再不要犯这样的错误了。共产党应该起誓，再也不准整科学家和知识分子!”当时马老已经98岁高龄，下肢瘫痪，耳朵也有点背，他在轮椅上听了为他平反的通知，只淡淡地说了一句话：“二十年前中国的人口并不多，现在太多了，你们不要再误事了。”从1953年到1979年，26年就增加了4亿人口,而从1979年到2005年，也是26年，由于实行了计划生育，只增加了3亿人口，少生了3亿。
    上世纪50年代初，马寅初回浙江老家研究人口问题，随后给周总理写了一份报告：“人口问题是关系到中华民族前途和命运的一件大事，必须引起重视，早为之图。”建议全国进行人口普查并提出了控制人口的意见。当时人口增长率已达20‰以上，周总理支持并鼓励马老专注于人口问题的调查研究。马老时已年逾古稀，不辞劳苦，率领助手和学生，奔赴浙江、江西、陕西、山东、上海、江苏和北京郊区各县进行调查，掌握了更多的人口增长数据。1953年12月7日，在刘少奇召集的“提倡节育”专门会议上，马老谆谆告诫：“人口问题，千万千万大意不得!现在不努力，将来后悔莫及!”但毛泽东持不同看法，多次批评马寅初等学者“杞人忧天”，有的地方还在号召学习苏联的“母亲英雄”，对多生育妇女进行奖励。
    1954年，马老以人大代表身份第三次回到浙江农村调查，在调查报告中写道：“人口出生率高得不得了!人口增长速度快得不得了!这样发展下去简直不得了!中国人多地少，人口增长的速度大大超过了生产增长的速度，长此以往，国家怎么能富强?”三个不得了，表达了马老的忧心如焚。他和老朋友邵力子、李德全等商量说：“现在我国人口增长率已达22‰以上，甚至达到30‰，每年净增人口1300多万。如果不采取措施，我们会犯极大的错误，会给国家带来极大的困难，新中国将会背上一个极其沉重不易摆脱的包袱。”在他们支持下，马老参阅了古今中外有关人口问题的典籍，写成《控制人口与科学研究》的长篇论文，于1955年7月召开的人大一届二次会议上，以正式提案提出。却遭到康生、陈伯达等人的围攻和批判。马老不为所动，坚持自己的意见和主张是正确的。
    1957年春，在中南海召开的最高国务会议上，当着毛泽东的面，马老再次提出人口问题，直言不讳地说：“人口太多，是我们的致命伤。1953年普查已经超过了六亿，如果按净增率20‰计算，15年后将达到八亿，50年后将达到十五亿。这绝不是我马寅初的哗众取宠，危言耸听……如果不控制人口，不实行计划生育，后果不堪设想!”刘少奇、周恩来表示赞同，毛泽东则笑了笑说：“人口是不是可以搞成有计划的生产，可以进行研究和试验嘛!言人之未言，试人之未试嘛!”马老以为这次“廷诤”有了结果，加紧人口问题的研究写作，完成了他的名著《新人口论》，于1957年6月提交人大一届四次会议。7月5日《人民日报》整版刊登，在国内外引起强烈反响。不久康生首先发难，用化名在《人民日报》上发表文章，说有人借人口问题搞政治阴谋，这完全是右派进攻。6月1日，《红旗》杂志创刊号上发表了毛泽东《介绍一个合作社》的文章，针对“中国人口多，难于前进”的“反动观点”，提出“人多是好事不是坏事。除了党的领导之外，6亿人口是一个决定的因素。人多议论多，热气高，干劲大!”但年近八旬的马老并不准备投降。
    随着“反右”运动的深入，全国主要报刊纷纷发表批判马寅初的文章达200多篇，给他扣了三顶大帽子：宣传马尔萨斯主义，反对“人多好办事”的唯物史观，否定社会主义制度的优越性。马老要求会见毛、刘、周三人中的任何一人未果，却传来毛的话：“马寅初先生不服输，不投降，可以继续写文章，向我们作战嘛!他是个很好的反面教员嘛!”马老义无反顾，公开发表文章宣称：“为了国家和真理，我不怕孤立，不怕批斗，不怕冷水浇，不怕油锅炸，不怕撤职坐牢，更不怕死。无论在什么情况下，我都要坚持我的人口理论。”
    1958年对马寅初的批判，已从学术范畴升级为政治斗争和人身攻击。1959年夏，马老随入大视察团赴外地视察，目睹大跃进、人民公社、公共食堂给人民群众带来灾祸，感到痛心疾首，未免发些牢骚。回京不久，周总理代表毛泽东、党中央找他谈话，要他作检讨。但谈来谈去谈不拢。最后周总理几乎用一种哀求的口吻说：“马老啊!你比我长19岁，你的道德学问，我是一向尊为师长的。1938年你我在重庆相识，成了忘年之交，整整有20年了啊!人生能有几个20年呢?这次你就答应我一个请求，对你的《新人口论》写出一份深刻的检讨，检讨了，你好我好大家好，也算是过了社会主义这一关，如何?”马老明白不到万不得已，总理不会说出这样的话，但要马老违心作检讨，也实在办不到。他沉思良久，最后进出这样两句话：“吾爱吾友，吾更爱真理。为了国家和真理，应该检讨的不是我马寅初!”几天后，马老写了《重申我的请求》，交《新建设》杂志发表，文中说：“有几位朋友，劝我退却，认一个错了事。要不然的话，不免影响我的政治地位，甚至人身安危。他们的劝告出于真挚的友谊，使我感激不尽，但我不能实行。这里，我还要对另一位好友准备谢忱，并道歉意。我在重庆受难的时候，他千方百计来营救，我1949年从香港北上参政，也是应他的电召而来。这些都使我感激不尽，如今还牢记在心。但是这次遇到学术问题，我没有接受他真心实意的劝告，因为我对我的理论有相当

[2]


首页 -> 2006年第8期

马寅初——单枪匹马　战死为止

作者：杨勤明

字体： 【大 中 小】

的把握，不能不坚持，学术的尊严不能不维护，只得拒绝检讨。我希望这位朋友仍然虚怀若谷，不要把我的拒绝视同抗命，则幸甚。”最后他严正声明：“我虽年近八十，明知寡不敌众，自当单枪匹马出来应战，直到战死为止，决不向专以力压服，不以理说服的那种批判者们投降!”显然这位好友就是周总理。
    毛泽东读了《重申我的请求》一文，指示秘书：“反右斗争已取得全面胜利，马寅初仍然向我们下战表，可说是茅坑里石头，又臭又硬，马寅初不愿自己下马，我们只好采取组织措施，请他下马了。”1959年12月5日，康生向应召而来的北大党委书记指示：“马寅初仍在负隅顽抗，死不投降，他是在搞右派进攻，反党反社会主义，矛头指向党中央，一定要从政治上把他批臭，不能再做北大校长，通知他不辞职就撤职。”这番话当然不是康生个人意见。一夜之间，上万张大字报贴满了北大校园，甚至马老的院子里、书房里和卧室里都贴满了大字报。小会批也成了大会斗，“彻底批判反毛泽东思想的大毒草——《新人口论》!”、“打倒中国的马尔萨斯——马寅初!”“马寅初不投降，就叫他灭亡!”这些口号声响彻北大校园。
    1960年1月3日，马老被迫搬出北大燕园，迁到城内东总布胡同32号居住，规定他不得发表文章，不得公开发表讲话，不得接受新闻记者采访，不得会见外国朋友和海外亲友，他的一举一动都在街道派出所和居委会的监视之中，实际上遭到了软禁，被冷藏了20年。1965年夏，他从报端敏锐觉察到个人崇拜之风开始弥漫全国，如不纠正，将会祸害无穷。他又上书党中央，希望人民领袖务必保持谦虚谨慎作风，保持客观冷静头脑，决不可行“领袖至上”那一套。1966年夏，文化大革命狂飙席卷神州大地，马老这个“反共老手”“漏网右派”“反动学术权威”被红卫兵上门轮流批斗，动嘴加动手，既触及灵魂又触及皮肉，后周总理发话：“马寅初是只死老虎，早就批倒批臭，再批他意思不大吧!”才幸免于难。
    马寅初铮铮铁骨，为坚持真理而威武不屈、万死不辞的崇高精神，是中国知识分子的楷模，将传世于中华民族千秋万代。实践已经证明。他的人口理论是正确的。如果当初听他一句话，现在人口不是13亿，可能是8—9亿，可减少4—5亿。这个沉重包袱已经背上，后悔莫及，但愿如胡耀邦所言：“共产党应该起誓，不准再整科学家和知识分子了。”但愿决策者以史为鉴，汲取教训，多听取专家、学者的意见，不搞“一言堂”，坚决地、真正地贯彻“百花齐放，百家争鸣”的方针和“言论自由，言者无罪”的政策，在真理面前人人平等，真理会愈辩愈明，则国家幸甚!人民幸甚!
    (责任编辑 李 晨)

[1]


首页 -> 2006年第8期

核物理学宗师王淦昌

作者：顾迈南

字体： 【大 中 小】

    我国原子弹、氢弹的研制工作，之所以走在世界前列，除了党的坚强领导、全国大协作外，还因为我国有一批饱经忧患、历尽沧桑，了解中国国情，又有强烈爱国心的科学家。他们之中，就有在国内外享有盛名的核物理学家王淦昌。
    上世纪80年代到90年代，我曾多次接触并采访过王淦昌教授，在他北京的寓所里，在他领导的北京原子能研究所，以及中国核武器研究院，听他和他的助手们讲起过他非凡的人生经历，以及他的科学成就和他参与带领年轻人研制中国“两弹”的故事。人们不会忘记，正是王淦昌教授积极倡议创建了中国的核电事业；正是他和一些著名科学家联名写信给党中央，提出了目前正在实施的“863”计划。

    清华园岁月

    1928年深秋季节，清华园里一片秋色。
    上课的铃声响过后，刚从美国留学归来的吴有训教授快步走进了物理系教室。在国外，他亲眼目睹了欧美正在日新月异进步的科学技术，心里很着急。这天，他在黑板上写了一长串数学公式，然后回过头来说：
    同学们，翻开近代物理史就可以知道，人类的认识，是随着科学上层出不穷的新发现前进的，假定光是由名叫光子的微粒组成的，那么，当一个光子射到一个静止的电子上，又被散射到另外的方向时，它们的能量变化将是怎样的呢?
    课堂上十几位大学生出神地听着，坐在前排中间的王淦昌思索、计算了片刻，举起手来，腼腆地回答了吴有训教授的提问。
    “说得对，说得对!”吴有训听了连连点头。
    王淦昌刚一讲完，其他同学也举起手来报告说，自己也找到了答案。吴有训耐心地听完，笑着说：“同学们说得都对，这种散射就叫‘康普顿效应’，它是美国一位叫康普顿的科学家首先发现的，因此而得名。在美国，我曾经和康普顿教授一起就这个问题做了一系列的实验，所以有的时候，人们也叫‘康普顿——吴有训效应’。”
    讲到这里，吴有训勉励大学生们说：
    “这都是历史上的事情了。人类对自然界的探索是无止境的。就拿近代物理来说吧，还有许许多多的效应、规律、原理，没有被发现，被认识。我希望同学们树立远大志向，去发现一个又一个效应和规律，在世界科学史上，让更多的效应和规律，用我们中国人的名字命名。”
    吴有训的话，像一团火，点燃了年轻的王淦昌为科学献身的激情。
    在这之前，王淦昌从故乡江苏常熟来到清华大学读书。他深知上大学的机会对他来说是多么难得。四岁时，他的父亲去世，13岁时母亲又殁了。后来，他只好投靠哥哥抚养。不久，哥哥也去世了。幼小的王淦昌依靠外婆抚养长大。离开家乡的时候，外婆拉着他的手送了一程又一程。嘱咐他说：“孩子，你长大了，你生活得不容易啊。进了大学，要好好地用功读书，不要忘了你死去的母亲……”分别时，他和外婆都哭了。
    进了清华园，他的勤奋和好学，很快得到了老师们的青睐。
    王淦昌在吴有训、叶企荪教授的直接指导下，进步很快。从这时起，就养成了自己动手做实验的习惯。1929年他从清华大学物理系毕业时，用自己制作的简单仪器，测量了学校周围氡气的强度和每天的变化，然后把自己得到的实验结果，写成了毕业论文《清华园上空大气层的放射性》。这是研究中国上空放射性物质含量的第一篇实验报告。工淦昌作为清华大学的第一届毕业生，走出校门以后，便以实验物理开拓者的姿态，走上了艰苦的攀登之路。

    在德国留学的日子

    1930年王淦昌赴德国柏林大学留学。他在犹太籍女科学家梅特纳教授指导下，从事β衰变能谱的研究。于1933年获得博士学位。
    王淦昌在德国留学时，正是希特勒上台前夕，柏林到处乱哄哄的。宁静的实验室里，不时传来刺耳的警报。空气里充满了火药味，战争仿佛就要来临。
    三年半的研究生生活结束以后，一天，梅特纳教授忽然向他告别说，她要到瑞典去了。而且不能够再回德国，因为她是犹太人。使王淦昌感到震惊的是，这样一位对原子核物理学做出了卓越贡献的科学家，也无例外地受到了迫害。几天以后，梅特纳就被驱逐出境了。
    “是继续留在德国呢，还是回国?”梅特纳教授走后，王淦昌沮丧地想。这时，他从德国报纸上已经知道，中国的大片国土已被日本侵略军占领，人民挣扎在水深火热之中。看了这些消息，他的心情十分焦灼不安。
    一天，柏林大学的学生们聚集在校园里，七嘴八舌地议论纷纷，讨论的中心问题是：怎样看待“九·一八”事变。
    “中国人太无能了，日本人的进攻节节胜利，是在预料之中的事情!”有的学生说。
    “优秀民族统治落后民族，理所当然嘛!”
    “不管怎样，日本人干的是侵略别国的行为，理应受到谴责!”
    王淦昌在一旁听了德国学生们的议论，觉得脸上火辣辣的。强烈的民族自尊心使他心头燃起了雪耻的欲望。他决定赶紧收拾行李离开德国，与祖国共存亡。
    这时，王淦昌的卓越才能和工作成绩，已经被德国核物理学界注意上了。他要回国的消息传出后，德国同事劝他说：“你如果愿意的话，你可以在德国长期工作下去。”
    “不，我不准备留在德国，我是个中国人!”
    “科学是没有国界的，你是一位科学家，留在德国，会有很好的前途!”
    “是啊，科学是没有国界的，可是人却是有国界的!”他从梅特纳教授的遭遇中，已经深深地懂得了“祖国”两个字的神圣含义。虽经劝说，最后他还是斩钉截铁地拒绝说：“我是个中国人，现在，我的祖国正在流血，我要立即回去报效她!”
    1934年，王淦昌回到了战火纷飞的中国。

    终生的遗憾

    王淦昌从万里之外归来，他先是在山东大学任教授，1936年以后又到浙江大学教书。
    “八·一三”事变后，日本侵略军迅速向全中国进犯，大片的城市和乡村硝烟四起。
    王淦昌带着全家人随着浙江大学的队伍开始逃难。这时，他已是5个孩子的父亲，他和全家人从杭州出发，经过江西、湖南、广西，沿途搭车乘船，有时还要步行，历尽跋涉之苦，最后到达贵州的湄潭。
    在湄潭郊区，王淦昌一家7口人住在一间只有十几平方米的草泥房子里。白天，他到浙江大学教书，靠着有限的收入养活妻子和孩子们，晚上常常工作到深夜。有时候，睡在阁楼上的孩子们一觉醒来，从楼板缝里发现，他们的父亲还在小油灯下伏案工作呢。
    在战争年代里，孩子们见父亲越来越瘦，就在屋后的山坡上养了一只羊，为的是挤些奶给他增加营养。王淦昌也很疼爱孩子们，他永远忘不了给生病的孩子买二两猪肝而经历的一段辛酸往事。有一天，他走进一家肉店，央求店老板卖给他二两猪肝。
    “不卖!”肉店老板冷冷地说。
    “我的小孩子病得快不行了，卖给我一点吧!”他几乎是在乞求。
    “不卖就是不卖，对于你们这些穷教员，有

[2]


首页 -> 2006年第8期

核物理学宗师王淦昌

作者：顾迈南

字体： 【大 中 小】

钱也不卖!你的小孩子死不死，和我有什么关系!”他就这样两手空空地回到了生病的孩子身边。
    ……
    “唉，真是太困难了。不然，我还可以做更多的事情。”回忆往事，王淦昌感慨地说。在艰苦的战争年代，像王淦昌这样一位连二两猪肝都得不到的科学家，朝思暮想的却是如何多为国家和人类做贡献。
    谁会想到，世界核物理史上的一块丰碑，竟是在这样的条件下树立起来的。
    1986年10月，著名物理学家严济慈在《王淦昌论文选集》的序言中写过这样一段话：“王淦昌同志是我国实验原子核物理、宇宙射线及基本粒子物理研究的奠基人之一……抗日战争期间，浙江大学几经搬迁，到贵州湄潭不久，他独具卓见地提出了验证中微子存在的实验方案，然而在贫穷落后的旧中国却不可能付诸实施。于是他写了一篇短文寄往美国的《物理评论》，发表于1942年1月。不数月，美国阿伦博士(J·S·Allen)按照这一建议初步证实了中微子的存在。以后，实验核物理学家们继续按照王淦昌同志的建议，进行了一系列工作，最终确认了中微子的存在。”
    事情的经过是这样的：上个世纪30年代初期，科学家们曾经预言，自然界存在着一种“鬼粒子”，并预言说，这种粒子可以人不知、鬼不晓地从宇宙空间飞来，穿透地球上最坚硬的岩石，然后到达很深的地下。
    这种学名叫“中微子”的“鬼粒子”，究竟有没有呢?如果有，怎样才能捕捉到它?王淦昌经过反复研究，提出了一个验证中微子存在的实验方案。这个方案，当时在国内是不能实施的，因为缺乏仪器设备。1942年他把它写成一篇论文，寄给了美国的《物理评论》发表了。
    半年以后，美国科学家阿伦根据王淦昌提出的方案，证实中微子确实是存在的。这次发现，被当做人类认识微观世界的里程碑载人了史册。中国人王淦昌的名字，也因此写进了全世界第一本原子核理论教科书上。
    然而，当人们赞扬这个伟大发现，纷纷向王淦昌表示祝贺时，他却并不以为然，他说：“中微子的实验，没有在中国进行，是我终生的遗憾!”

    发现反西格马负超子

    1960年3月26日，苏联塔斯社向全世界发布了一条重要新闻：“设在莫斯科附近杜布纳的联合核子研究所，一批科学家获得了一项有重大科学价值的发现，他们发现了科学界过去不知道的一种新的基本粒子——反西格马负超子。”
    塔斯社在另外的一条新闻中还宣布说：“这一批科学家中，包括中国的王淦昌教授和苏联的维克斯列尔院士……”
    王淦昌在解放前就开始了宇宙线的研究。1947年，他在美国利用宇宙线研究了μμ(拉丁语)介子衰变的特性。回国后，在浙江大学因陋就简地筹建了宇宙线实验室。解放后，1950年他到中国科学院近代物理研究所工作，1952年，担任了该所的副所长，在国家有关部门的积极支持下，在1953年到1956年期间，他领导建立了云南落雪山的宇宙线实验站，利用多板云雾室和磁云雾室研究基本粒子及其相互作用，取得了一大批奇异粒子事例，研究了奇异粒子的性质，使我国宇宙线的研究进入了当时国际先进行列。
    1956年，王淦昌作为中国专家组组长奉派赴苏联杜布纳联合核子研究所工作，1958年担任了该所的副所长。他直接领导的研究组发现了反西格马负超子(∑－)，成为该研究所100亿电子伏特质子同步稳相加速器上最重要的研究成果。
    关于这个发现在科学上的意义，22年以后，中国发明制造评选委员会给予了这样评价：“反西格马负超子的发现，是项了不起的重大发现，它是实验中第一个发现的荷电反超子，它的发现，填补了粒子——反粒子表上的一项重要空白。这个发现，在科学上的意义，仅次于正电子和反质子的发现!”
    最后，由钱三强、钱学森等人组成的评选委员会，以无记名投票的方式，一致决定：授予王淦昌等发现者一等自然科学发明奖。
    反西格马负超子的发现，在当时引起了巨大轰动。世界各国报纸纷纷刊登了关于这个发现的详细报道，王淦昌本人更是受到了苏联科学界的高度重视。有关部门又是派画家给他画像，又是写文章赞颂他的才华，美丽的姑娘也被派到了他的身旁……
    金钱、荣誉，都未能使王淦昌久留异国他乡。当时，国内正值三年困难时期，使王淦昌魂牵梦萦的是国内的形势。一天，他独自一人走出了杜布纳核子研究所所在地的森林，乘火车到了莫斯科，直奔中国驻苏联大使馆，找到一位负责人，从自己的皮包里拿出了10万卢布，说：“这是我在国外工作期间节省下的钱，请使馆收下，转交给祖国和人民吧。”
    那位负责人听了迟疑半晌，说：“这合适吗?”
    王淦昌激动地对使馆负责人说：“请收下吧，这是我的一点心意。游子在外，给父母捎些家用钱，是应该的。”
    从使馆出来，他独自一人走在莫斯科大街上，不禁又想起了柏林大学校园里的讥讽，想起了战火中在大后方经历的困苦生活，想起了新中国诞生时人们的喜悦和期待。他喃喃自语说：“新中国啊，我不能没有你。”
    不久，王淦昌便奉命回国了。回国后，一件意料不到的重任，落在了他的肩上。

    一切为了“596”!

    “淦昌同志也是我国核武器研制的主要奠基人之一。他于1960年从苏联回国，次年3月调任核工业部第九研究院(简称九院)副院长。他不仅参与了我国原子弹、氢弹原理突破及第一代核武器研制的实验研究和组织领导，而且在爆轰试验、固体炸药工艺研究和新型炸药研制，以及射线测试和脉冲中子测试方面，指导解决了一系列关键技术问题。在开展地下核试验过程中，他花费了巨大的精力和时间，研究与改进测试方法，使我国仅用很少次数的试验，就基本上掌握了地下核试验测试的技术关键。”著名物理学家严济慈教授在《王淦昌论文选集》中的这些评价是不过分的。严济慈在该书的序言中还说：“淦昌同志一直十分重视核武器研制中的基础研究工作，早在1962年，他就领导开展了新兴的脉冲χ射线技术的研究，用于测量瞬时压缩度的问题。在他的指导下，建成了大型强流脉冲电子加速器。”
    上世纪50年代末、60年代初，苏联毁约停援后，中国的核工业建设进入了全面自力更生的新阶段。当时，国际上有人认为，苏联毁约停援，是对中国核工业的毁灭性打击，从此以后中国将处于核技术的真空状态，再过几十年也搞不成原子弹。国内有些人也信心不足。为了打破霸权主义的核讹诈，造出中国自己的“争气弹”，为了让人们记住苏联撕毁协议的日子，中国前核工业部负责人刘杰，提出把原子弹的研制工程命名为“596工程”。一时间，一切为了“596”，成了全国一致的行动。
    原子弹研制是一项涉及多种学科、综合性很强的工作，需要有多种专业、高水平的科技人员通力协作。苏联毁约以后，王淦昌二话没说，告别了妻子儿女，打起背包，穿起布衣服，化名“王京”，三天之内便奉命到核武器研究院报到了。
    “失踪”之后的王淦昌在四年时间里，时而奔走在长城内外的荒山野岭，时而到茫茫的戈壁滩风餐露宿，在凛冽的寒风里，在炎炎烈日下，他和参加研制中国第一颗原子弹的人们，历尽艰辛，利用极为简陋的条件，从理论物理、爆轰物理、中子物理、金属物理和弹体弹道等几个方面，进行了探索。
    在荒凉的戈壁滩，在西北核武器研制基地，平均海拔3200米，年平均气温在摄氏零下0．4度，高寒缺氧，自然条件十分恶劣。王淦昌等人，喝的是煮不沸的水，吃的是夹生饭；粮食、副食供应不足的时候，他们就打骆驼草子，开荒种地，打猎捕鱼，千方百计地补充主副食品。1968年，王淦昌与朱光亚、郭永怀三位科学家准备一起去基地，他和朱光亚因为临时有事未能成行，郭永怀因飞机在北京机场上空失事而遇难。听到这个消息，人们十分震惊，设想如果三位杰出的科学家同乘那架飞机，中国的核科学事业将是一种怎样的局面。
    1979年冬天，72岁的王淦昌教授加入了中国共产党。入党那天，他说：“生命毕竟是有限的，我要把余年用来给人民造福，尽一个科学家的本分!”
    在北京西山脚下的原子能研究所里，古稀之年的王淦昌还在孜孜不倦地带领年轻人研究受控热核聚变。人们问他为什么年逾古稀还不知疲倦地工作时，他说：“要知道，一升海水所含的氡放出的能量，相当于300升汽油燃烧后放出的能量呢!我们的实验如果成功了，我国的能源就不愁了。”
    王淦昌又说：“受控热核反应的实现，将是人类解决长远能源问题的根本途径。我要在有生之年，竭尽全力研究它，争取早日在中国实现受控热核发电，让大海为人类提供无穷的能源。”
    由于王淦昌教授对中国科学技术事业和国防建设的卓越贡献，使他成为两项国家自然科学一等奖和一项国家科学技术进步特等奖的主要获得者之一。在近60年的漫长岁月里，王淦昌教授一直奋斗在科研前沿，为中国核科学技术的发展，不断开拓新的科学领域。
    (责任编辑　李　晨)

[1]


首页 -> 2006年第8期

“笔挟风霜”的《点将录》

作者：李　乔

字体： 【大 中 小】

    明末崇祯年间，常熟有个叫秦兰徵的秀才，写了一百首宫词，题曰《熹庙拾遗百咏》，咏明熹宗天启年间的宫廷史事，其中有一首云：
    星名次第列银光，点将标题当饮章。
    圣主青年方好武，卷头先问李天王。
    从字面上看，这首宫词冲淡闲适，颇有“白头宫女在，闲坐说玄宗”的韵致。但实则其中却包含着一段严酷的历史。
    秦兰徵诗末有段自注，云：
    邹之麟用《水浒传》天罡地煞星名，配东林诸人，以供谈谑之资。如托塔天王，则李三才也。天罡星(笔者注：应为天魁星)及时雨，则叶向高也。崔呈秀廉得之，名之曰《点将录》。佳纸细书，与《天鉴录》、《同志录》，同付忠贤。忠贤乘间以达御览，上不解托塔天王为何语，忠贤述《水浒传》溪东西移塔事，上忽鼓掌曰：“勇哉。”忠贤于是匿其书不复上闻。
    这段自注，实际是明末阉党迫害东林党人的历史的一个侧影。
    以魏忠贤为首的阉党，是明末政坛上最黑暗、最丑恶的政治势力，东林党人则是一批较为正直、有骨气的士大夫。阉党势焰熏天，东林党则势力较弱。阉党对东林党人的迫害，既有血腥的肉体消灭，也有流泯无赖式的攻讦陷害。其攻讦陷害的一个毒招，就是编拟东林党人的黑名单。秦兰徵诗注中所举的《点将录》、《天鉴录》、《同志录》，就是这种黑名单。实际上，当时各种名目的黑名单还有很多，如《东林朋党录》、《盗柄东林伙》、《伙坏封疆录》、《初终录》、《同心录》、《石碣录》、《伪鉴录》、《蝗蝻录》、《秭稗录》等等。在这诸种黑名单中，最阴险歹毒、最具攻击力的，当是《点将录》。
    《点将录》，全名《东林点将录》，即秦兰徵诗注中所说的那份“用《水浒传》天罡地煞星名，配东林诸人”的名单。这份名单，一共有109位东林党人的名字，每个人的姓名前，都冠以《水浒传》中梁山头领的星宿名和绰号。如名单中的前几位：
    开山元帅托塔天王南京户部尚书李三才
    天魁星及时雨大学士叶向高
    天罡星玉麟麟吏部尚书赵南星
    天闲星入云龙左都御史高攀龙
    天杀星黑旋风吏科都给事中魏大中
    天勇星大刀左副都御史杨涟
    天雄星豹子头左佥都御史左光斗
    这当中的第一、二名李三才、叶向高，秦兰徵诗注中作为例子提到了。在《水浒传》里，“梁山泊英雄排座次”时共有头领108人，加上早亡的晁盖，共计109人。《东林点将录》中的109人，就是按照《水浒传》上的这109之数配定的。“点将录”三字中的“将”字，暗指这109名东林党人，如同梁山上的108将。《点将录》中的东林党人的排序，是阉党按照自己眼中各党人的重要程度排列的，而究竟以哪个梁山头领的星宿名和绰号配给哪个东林党人，《点将录》的作者则是经过仔细推敲后，以牵强比附的手法确定的。
    关于《点将录》的作者是谁，秦兰徵的诗注中说是邹之麟，但《明史》魏忠贤传和王绍徽传皆说是王绍徽，《四库全书总目》也确定为王绍徽。王绍徽，咸宁人，出身于官宦之家，中过进士，官至吏部尚书，本“以清操闻”，但后来投到了魏忠贤的旗下，认魏忠贤做了干爹。《明史·王绍徽传》记载：“初，绍徽在万历朝，素以排击东林为其党所推，故忠贤首用居要地。绍徽仿民间《水浒传》，编东林一百八人为《点将录》，献之，令按名黜汰，以是益为忠贤所喜。”按照这里所记，王绍徽是亲自把《点将录》献给魏忠贤的，但秦兰徵诗注则说，是阉党崔呈秀在市上廉价购得后呈送魏忠贤的。这两种情况，我想可能都有，因为魏忠贤的党羽甚多，他完全可能从不同渠道得到多部《点将录》。从秦兰徵诗注中可以看出，《点将录》当时在社会上已经流传开来。
    何以说编拟《东林点将录》是个险恶的毒招呢?或许更有疑者问，这份名单以梁山好汉的绰号来称呼东林党人，应属美称，谈何是毒招?
    那就让我们先来看一下魏忠贤得到这个名单时的反映。据无名氏《遣愁集》一书载，魏忠贤看了这份名单后，非常兴奋，说了这样一句话：“王尚书妩媚如闺人，笔挟风霜乃尔，真吾家之珍也。”大概因为时任户部尚书的王绍徽有妇人相，故魏忠贤说他“如闺人”。魏忠贤的心肠，无疑是绝顶的又黑又硬，又是个惯使毒计的阴谋家，但连他看了这份黑名单以后，都感到“笔挟风霜”，可见这份黑名单端的是厉害。厉害在何处?就在它用牵强比附的手法，把被人称作“魔君”、“贼人”的梁山头领的绰号，安在了东林党人的头上，以暗指东林党人是与梁山“贼人”一样的恶徒邪党。
    阉党在这里，实际是袭用了讼师、恶吏借绰号以整人的老谱。鲁迅先生曾说：“中国老例，凡要排斥异己的时候，常给对手起一个诨名，——或谓之‘绰号’。这也是明清以来讼师的老手段；假如要控告张三李四，倘只说姓名，本很平常，现在却道‘六臂太岁张三’、‘白额虎李四’，则先不问事迹，县官只见绰号，就觉得他们是恶棍了。”(《华盖集·补白》)历史上的流氓、盗贼，大都有自己的绰号，他们的绰号，又都具有凶悍、刁蛮、猥琐的色彩，因而，人们往往一听到这种色彩的绰号，便会猜想绰号的主人决非善类。正因为有此社会心理，讼师、恶吏便得以借此整人。《水浒传》写清风寨的知寨刘高，捕获宋江后，宋江不肯吐露真名，只报以张三，刘高为了把他坐实为贼盗，就上报其名为“郓城虎张三”。《点将录》用的正是这种手法。王绍徽这个阉党，把不知从哪儿学来的讼师恶吏的手段，也用到党争上，用到迫害正人君子上了。
    梁山头领，我们今天称之为好汉，称为造反英雄，但在明朝人的眼里，特别是在上层阶级眼中，梁山头领都是贼人、豪猾、草泽无赖。不仅阉党这样看，东林党也是这样看的。对于《水浒传》，明朝廷向来都采取厉禁的态度，认为此书“以杀人放火为豪举”，应当“速令尽行烧毁”。(左懋第为陈请禁毁《水浒传》题本)所以，《点将录》给东林党人冠以梁山头领的绰号，就等于给他们扣上了“恶徒、贼人”的帽子，就是要告诉世人：这伙东林党人，都是像梁山贼人一样的混世魔头，是该杀的逆种。翻开《水浒传》第一回，开宗明义就说108将是洪太尉不慎放走的魔君，再看看“黑旋风”、“活阎罗”、“立地太岁”、“母药叉”、“拼命三郎”、“赤发鬼”、“丧门神”这些充满鬼气和杀气的绰号，确实极易让人产生联想：名单中的这些东林党人，都是和梁山头领一样的魔头。魏忠贤说这份名单是“笔挟风霜”，真是有眼力的评语，这份名单着实带着一股强烈的阴冷肃杀之气。东林党人看到这份名单后，感受如何，不得而知，但我猜想他们一定是极为恼火和愤恨的，胆小者也许会心惊肉跳。这份黑名单，实际是阉党下决心清除东林党的一个信号，是一纸向东林党下的战书。这份黑名单的直接后果，就是《明史·王绍徽传》里说的，“按名黜汰”东林党人，东林党人遭到了无情的清洗和迫害。
    秦兰徵诗注说，魏忠贤曾把这份黑名单给熹宗朱由校看，但这位“好武”的皇帝只问了一下托塔天王是怎么回事(“卷头先问李天王”)，完全没弄明白阉党的意思，还傻乎乎地夸奖晁盖“勇哉”，于是魏忠贤赶紧把名单收了起来，不敢再给皇上“御览”了。这位熹宗朱由校，是明史上有名的“至愚至昧”的童蒙皇帝(孟森语)，好驰马，好看武戏，又好水戏，更好做木匠活，而把政事全推给了阉竖魏忠贤，从而使阉党一手遮天，搞得天下糜烂，更整苦了东林党人。这是皇权专制主义所产生的一个典型恶果。
    王绍徽这本《点将录》问世后，因其手法新颖，阴险超群，引来了很多阉党的仿效。一个叫卢承钦的阉党所拟的黑名单中，把王图、高攀龙等称为“副帅”，把曹于汴、魏大中等称为“先锋”，把丁元荐、沈正宗等称为“敢死军人”，把孙丕扬、邹元标称为“土木魔神”，明显地带有《点将录》的胎记。还有其他许多黑名单，也都是极尽丑诋之能事，拼命把东林党人妖魔化。《东林朋党录》之“朋党”一词，本指结党营私的团伙，孔子说“君子群而不党”，《东林朋党录》暗指东林党人都是小人。《石碣录》之“石碣”，出自《水浒传》里的石碣村，而这里正是梁山骨干头领阮氏三雄的家乡。《盗柄东林伙》、《伙坏封疆录》中的“盗柄”、“伙坏”，是在骂东林党人如同盗贼匪伙。《蝗蝻录》、《秭稗录》把东林党人贬喻为有害人类的蝗虫、莠草。仅从这些黑名单的名称，便可以看出阉党整人招术的毒辣和下流。
    明朝最终在农民造反和清兵的铁蹄下灭亡了，阉党迫害东林党人的那页痛史，也化作云烟了无踪迹了。但《东林点将录》式的陷人于罪的招术，却并未绝迹。国民党曾给新四军政委项英起了一个绰号，叫矮脚虎王英，意思是骂项英和新四军是匪徒、匪军。“文革”中，各种黑名单大行于世，各种帽子花样翻新，目的都是要把好人定为贼人魔君。虽然没有用讼师恶吏和阉党起绰号的办法，但借恶名以“臭”(批臭)人之法，却很是得了《点将录》的真髓。那些“笔挟风霜”的大字报、大帽子，虽然早已销声匿迹，但至今让人想起来都会感到胆边生寒。


首页 -> 2006年第8期

良知与责任

作者：裕　雄

字体： 【大 中 小】

    岁月沧桑，血雨腥风的文化大革命已过去了30年。当年的一代青年学生也已两鬓斑白，进入了回首人生的老年。

    一

    我于1965年从北京师大女附中(现名北京实验中学)毕业，考入北京大学物理系。1966年文革开始不久，即得知师大附中卞仲耘校长遇难的噩耗。一位中学女校长丧生于自己的学生——而且是女生——的皮带与棍棒之下，这本是古今中外少有的惊天血案!然而，继之而来“横扫一切牛鬼蛇神”的十年文革，无数的血案，无尽的冤魂，麻木了人们的神经，也掩埋了人们的记忆；卞校长的遇难很快便被淡忘了。
    20年以后，我来到加拿大温哥华留学，并定居于这座美丽的城市。又是十几年过去了，文革中的一幕幕已如前世一般。一日，与在美国的老同学通电话时说起母校，方知卞仲耘校长于我恩重如山，而我竟数十年浑然不知。
    现在的年轻人，很难设想文革是怎样一回事。而对于我们这红旗下成长的一代，阶级斗争、政治运动中成长的一代，那个年代的经历却是刻骨铭心，挥之不去的。刚刚懂事就经历整风、反右；读初中时的大饥荒、反右倾；高中时经济好转了，却大抓阶级斗争，大树特树领袖的绝对权威。记得初中时虽然国民经济极其困难，但学校里的政治气氛还不致于太紧张。高中后搞所谓社会主义教育运动，学生以阶级出身划线，分为三六九等，一批人整另一批人；学校引导学生，特别是家庭出身不好的学生自我批判，大胆暴露各种错误思想，愈来愈让人感到“山雨欲来风满楼”的凶险。
    我的父亲是留学归国技术人员，母亲为中学教师。祖父母那一辈是地主或破落地主；自然被归为出身不好的一类，思想上产生自卑感。“三面红旗”，国民经济困难，个人迷信，等等，又给人带来满脑子的疑问。由于缺少人生阅历，误以为自己的异端思想是出身所致，是罪过。那种矛盾惶惑的心态，那种精神上痛苦的挣扎，不是亲身经历很难体会。结果，我老老实实地“向党交心”，将自己的异端想法都讲了出来。
    我的“反动思想”，文革中成为我父亲的一大罪状。奇怪的是，我自己的升学却未受到影响。我向来麻木，想也不曾想过这究竟是怎么回事?几十年后才明白，当年全仗卞校长的保护。她坚持不将学生们暴露的思想记入档案；她对北大招生人员保证，说我是好学生，只是一时认识糊涂；这样北大才录取了我。否则我的人生轨迹可能完全不同，我的命运也将与许多文革受难者一样悲惨。
    我在师大女附中读书六年，与卞校长没有说过几句话。只记得她母亲一样安详慈善的面容，和那微微发胖、踽踽独行的身影。想不到她的内心实如钢铁般坚强，无私无畏。我出于无知与恐惧做了蠢事，卞校长则出于仁爱与无畏保护了我。她保护的不只我一个，还有其他一些与我同样幼稚的青年学生。在那个年代，对于政治上的问题人们避之犹恐不及；为了保全自己而出卖良心的大有人在；更有的人邀功请赏，助纣为虐。而我们的卞校长，为了她的学生的前途与命运，甘冒政治上的风险，抱着“我不下地狱谁下地狱”的信念，为我们撑起一柄保护伞。我们幸运地躲过了劫难；而她，她的家庭，却遭遇了惨烈的不幸。

    二

    卞校长为共产党的事业奉献一生，却被它的政治风浪无情吞没。为青年一代兢兢业业，呕心沥血，最后竟惨死在学生手中。人生之痛，可有更甚者?世道之残酷，又有几个可以相比?!年少无知的青年学生怎样沦为暴政的工具?我们的国家又是怎样走到了这既无国法，又无天理的地步?
    冰冻三尺，非一日之寒。建国后十几年连续不断的政治运动，使斗争哲学泛滥，道德标准颠倒，人类的同情心泯灭；加上宗教般狂热的个人崇拜，和血统论的推波助澜；文革只是这一切合乎逻辑的总爆发。文革是思想奴役的结果，是人性扭曲的必然。成年人尚且把握不住自我，遑论这样环境下教育出来的青年学生?可偏偏文革之初，国家的最高权力者将尚方宝剑交给了一群少不更事的学生，一群不知人间疾苦、优越自负的贵族子弟；从而导致了一幕幕的人间惨剧。
    师大女附中与一般学校不同，带有皇族学校的性质。大多数中央领导人，包括国家最高领导人的女儿们，都在这里读书。当然学校也接收成绩优秀，出身知识家庭或平民家庭的学生。这个学校的教师们兢兢业业，勤勤恳恳，学校的教学质量在全国名列前茅。但学生们由于出身与家境带来的优越感和骄、娇二气，则深为北京其他中学的学生所反感。
    一个学校汇聚了各种不同阶层出身的学生，自然成为社会的一个缩影。即使不将学生入为地分等，等级也是客观存在的，尽管共产党的理想是消除社会的不平等。父母为革命干部，特别是高级干部的学生在班级里占据主导地位，出身下层或被打倒阶级的学生感到压抑，被边缘化，除非懂得趋炎附势；这种状况高中后日益严重。我虽然由于书读得好受到学校的奖励，也作过学生干部，对这样一种气氛却始终不能适应。文革前两年贯彻阶级路线，美其名曰“讲成分但不惟成分论，重在表现”，实际上却将原罪加之于另类出身的学生，将他(她)们降到二等公民的地位。共产党的高级干部很多出身于非工农家庭，却违心地夸大阶级烙印，否定人性向善的一面，为了功利的目的祭起封建血统论的法宝。血统论加倍地助长了高干子弟的优越感，误以为自己是国家与社会的主宰。这是文革初期以高干子弟为主的红卫兵运动的直接原因。
    我这样说，并不意味着干部子女都趾高气扬，不是的；有些干部家庭出身的同学很朴实，很平易。也不是说一些学生是绝对的加害者，而另一些则是绝对的受害者。高干子女的命运大多随着父母的命运起伏，其中不少人遍尝了人世的艰辛；而且由于落差之大，更有“天上人间”的体验。其他学生，不论出身如何，亦为多年阶级教育的产物，不会用平常心看待事物；斗争哲学，动辄上纲上线的思维方式已深入血液之中。扪心自问，如果自己处在卞校长的位置，会去保护学生吗?如果卞校长遇难时自己在场，敢于挺身而出吗?或者起码有明确的认知与判断，知道谁是谁非，孰善孰恶吗?从这个意义上说，我们整整一代人都是受害者。
    不幸中的万幸，文革也促成了我们这代人不同程度的觉醒。经历了一段文革的大起大落之后，忽然发现，神是不存在的。真神在我们心中，那就是人类的良知。只要不说违心的话，不做违心的事，人生之路就不致大错。改革开放，中国打开关闭了三十年的大门，既带来了国民经济的腾飞，也开放了人们的思想，虽然与真正的思想言论自由尚有相当的距离。来到加拿大之后，更体验了西方民主制度下的社会，了解了这里人们的思维与行为方式。加拿大有阶级差别，却无过分剧烈的阶级冲突。人们心态平和，除政党之间的攻击之外，一般就事论事，而不上纲上线，夸大其词。
    以我们这一代知识分子，与上一代更多地吸收了中外传统文化的营养并经历过抗战洗礼的父辈比较，不能不承认他(她)们中的许多人是非常优秀的。卞仲耘校长和她的丈夫王晶垚先生都是一直追求民主自由的理想主义者。卞校长以自己的政治生命为代价来保护学生，她是我心目中的一尊女神。在她出之于自然的行为，实则出之于其高尚的人格，出之于深植内心的是非判断与道德准则。高山仰止，当引起人们灵魂的震撼。和卞校长一样，王晶垚先生也为自己选择了一条荆棘丛生的人生之路。卞校长殉难之后，这位社会科学工作者多年来奔走呼号，既是为的相濡以沫的妻子，更是为了正义能够伸张，社会不致倒退。前不久，我去看望了这位可钦可敬的老人。八十五岁高龄，他耿耿于怀的，仍然是人民的福祉、国家的命运。
    文化大革命是一场全民族卷入的人整人的运动，是中华民族的耻辱。中国两千多年的封建社会，虽然皇权达到了极致，意识形态上却从未这样高度“统一”过。中华人民共和国成立后的几十年间，领袖既是国家最高领导者，又是思想上的绝对权威。这样，不但民主社会的制衡谈不上，连封建社会臣下对君王的进谏亦不可能。文革就发生在这样的体制之中。从另一方面来看，文化革命之能够横行无阻，在于人们——包括当权者与普通老百姓——对于邪恶的服从，对于权力迫害他人的容忍。只要人们像遇罗克，张志新和卞仲耘校长等人一样敢于说“不”，历史就会改写。无奈就是这一点差别，造成了人类历史上空前的浩劫。
    虽然文革早已过去，却无人能保证它不再发生。只有全民族反思与忏悔，从鲜血与生命中得出教训，才能防止历史悲剧的重演。让我们这代人肩负起责任，告诉后代我们走过的路：我们的迷茫、错误甚至罪过，以及我们的觉醒。让我们为社会的进步尽一份力，以补偿卞仲耘校长和其他千千万万殉难者的牺牲于万一。
    (2006年3月于加拿大温哥华)
    (责任编辑　李　晨)


首页 -> 2006年第8期

大跃进奇闻拾屑

作者：李凯源

字体： 【大 中 小】

    公社食堂要吃猴头、燕窝、海味

    “大跃进”中，中央一些领导干部到基层宣传、描绘共产主义人民公社的美好前景，以鼓励人民的奋斗热情。当时国务院一位副总理在河南省遂平县讲得最为具体，不妨抄录下来。他说公社的好处在哪里?
    “首先，有好的食物，而不仅仅是填饱肚子。每顿有肉、鸡、鱼、蛋，还有更精美的食物如猴头、燕窝、海味等，都是按需供给。第二，衣服穿着方面，一切要求都可满足。有各种花色和品种的服装，而不是清一色的黑色和蓝色。将来，普通服装仅作为工作服使用，下班后，人们就换上皮服、呢绒和羊毛制服，当人民公社都养了狐狸，那时外套就都是狐皮的了。第三，房屋都达到现代城市的标准。现代化是什么?人民公社。在屋子的北厢有供暖设备，南厢有冷气设备。人们都住在高楼里，不用说，里面有电灯、电话、自来水、无线电和电视。第四，除了跑步的选手外，旅客和行人都有交通工具，航班通向各个方向，每个省都有飞机场，每个地方都有飞机制造厂的日子也不远了。第五，每个人都受高等教育，教育已经普及。”这幅人民公社的美景，真让几亿农民乐得合不上嘴。只是谁也没有去想一想，那稀有珍贵的猴头菌菇从哪里获得?价格昂贵的燕窝(大饭店里名为“一品官燕”)从哪里进口?得养多少亿只狐狸才能让农民都穿上狐皮大衣?时任中央政治局候补委员的康生拟写了一副对联：“共产主义是天堂，人民公社是桥梁。”先把人民公社这座桥梁架起来，过了桥就是天堂了。河北省徐水县是大办公社食堂的一面旗帜，领先发出了“吃饭不要钱”的口号。全县有64000多户，320000人口，248个农业社。在“大跃进”中全县建立了1777个公共食堂，有285000人到食堂吃饭，实现了全县食堂化。为了适应不同工作、任务的需要，还建立了野外战斗随军食堂1410个，幼儿食堂119个，老年食堂248个。家家户户都把家中储蓄的粮食无偿地献给食堂，如吴庄社一连的社员献粮1296斤，刘花子一户就交出粮食500多斤。当时被认为是削弱家庭私有观念，共产主义因素萌芽的新事物。在办食堂方面较为消极的南张丰乡，受到县委批判后，第二天一天之内就建起92个食堂，实现全乡食堂化。后来，人民公社这座桥在九百万平方公里的中国大地上耸立起来了，公共食堂遍地开花。但是好景不长，人民过桥以后看到的却是与梦幻中的天堂完全相反的一幅图景。莫说吃猴头、燕窝、海味，连稀粥也喝不上了。

    评教授以产粮多少为标准

    “大跃进”是全方位的，教育自然也不例外。1958年3月成都会议，柯庆施提出15年全民都成为大学生。同年9月，刘少奇在河南说：要采取新的办法办工厂、办教育。新工厂也可以办学校，招一批中学生，就在这里上课，一个工厂就是一个高中，一天读几小时书，做几小时工，工厂即学校，学校即工厂。将来出来，既是大学毕业，也是技术工人，这也是过渡到共产主义的一个条件。
    河南方城县城关镇，共有人口1万1千多人，在几个月之内就建起了综合红专大学、卫生、戏剧音乐、舞蹈及师范等9所专科学校。各地工农大学、红专大学，如雨后春笋，茁壮出生。
    1958年7月至10月，“大跃进”期间，康生以中共中央文教小组副组长的身份，到北京与河南省的一些学校视察“教育革命”的进展情况。在北京师范大学，他说：师大有两大任务，大办学校，大办工厂。每一个班都可以办一个工厂。大办学校，可以从小学、中学到大学，1958年至少要办100座这种亦工亦学的学校。至于有没有条件办，他不管。既然农业生产可以“人有多大胆、地有多大产”，办学校不也可以“人有多大胆，多少都能办”吗。在河南他又说：学校是社会劳动大军的一个组成部分。学生可以每天上课2小时，劳动3小时；也可以上课2小时，劳动6小时。在大炼钢铁的热潮中，农民可以撇下农活不干，都去大炼钢铁，学生也可以只参加劳动，不读书。看起来，“文革”中的“读书无用论”、“白卷先生”、“凭双手的老茧上大学”的构想，在10年前的“大跃进”中，就已经在这位摇羽毛扇的人物心中形成了。
    关于评教授，康生在“大跃进”中又有高论。他视察北京农业大学时，明确指示：学校最少要挂五块牌子：一、学校，二、工厂，三、农场，四、研究所，五、农林局。如能挂十几块牌子则更好。教授要按所种作物的产量评级，亩产1000斤的只能当五级教授，2000斤的四级，3000斤的三级，4000斤的二级，5000斤的一级。按照大理论家康生的这个标准，学识渊博、白发苍苍的老教授只能下岗待业；年轻力壮的农民不但能聘为一级教授，当院士也是有可能的。这可不是什么笑话，是“大跃进”中“教育革命”的事实。

    粮食太多就吃五顿饭

    1958年8月4日，毛泽东到河北省徐水县第八瀑河农业社视察。村里墙上画着鲜艳的壁画：年轻人攀着刺破蓝天的玉米秸爬上天空；老汉乘着比船大的花生壳，飘洋过海，周游世界；嫦娥从月宫下凡，到农田采摘斗大的棉桃……县委书记汇报，今年全县平均亩产麦子达到2000斤，总产量达到12亿斤。此外，还要放大卫星，山药亩产120万斤，一棵白菜520斤，小麦亩产12万斤，皮棉亩产5000斤。
    毛高兴地问：“要收那么多粮食呀!你们全县31万人口，怎么能吃得完那么多粮食呢?你们的粮食多了怎么办呢?”“粮食多了换机器。”又问：“换机器也用不完，又不是光你们粮食多，你换机器，人家不要你的怎么办?”“那我们用山药造酒精。”“那每个县都造酒精，哪里用得了那么多的酒精啊!”“我们只是在考虑怎么多打粮食。”“也要考虑怎么多吃粮食呢，其实粮食多了还是好。多了，国家不要，谁也不要，社员们自己多吃嘛，一天吃五顿饭也行!”
    毛泽东又说：“你们这么多粮食吃不完怎么办?粮食多了，以后就少种地，一天干半天活，另半天搞文化，学科学，闹文化娱乐，办大学、中学，你们看好吧?”
    当问到生产社改什么名字时，社长说叫“农庄”。苏联已经有集体农庄这个名称了，毛说：“还是叫人民公社好。”从那以后，“人民公社”就在全国普遍开花了。以天津市为例，1958年8月23日，距领袖指示不到20天，4个郊区的59个乡镇、240多个农业合作社的40多万人，就成立了9个工农商学兵五位一体的人民公社。其中最小的有6千多户、3万多人口；最大的人民公社有1万8千多户，8万多人口。
    后来毛到安国县，看到红旗招展、热火朝天的景象，就问安国县长：“你们愿意修个飞机场吗?用这条马路，把树挖掉?可这得要用一部分土地。”县长忙说：“我们非常想修个飞机场，县里地多呢，占地没问题!”毛又具体指示：“把马路搞成洋灰的，弄宽点，修个飞机场。今后国际友人来，从北京半个小时就可以到你这里。”于是各

[2] [3]


首页 -> 2006年第8期

大跃进奇闻拾屑

作者：李凯源

字体： 【大 中 小】

地修飞机场的计划纷纷出台，有的公社还加修直升飞机场，使村与村之间的联系更方便、快捷。修飞机场可不像修打麦场，最终全国公社飞机场一个也没建起来。

    炼钢铁加中药

    “全民大炼钢铁”，是工业大跃进的核心。1958年11月，毛泽东访问苏联时提出，中国要在15年左右的时间内，在钢铁等主要工业产品的产量方面赶上和超过英国。12月2日，刘少奇在向全国工会第八次大会致祝词时，正式宣布了这一口号。
    1958年1月下旬，北京召开的最高国务会议上提出：“十五年后，要搞4千万吨钢，5亿吨煤，4千万千瓦电力。”从此，不断批判保守思想。6月21日冶金部在“大跃进”思想指导下向中央报告，1959年钢产量可以超过3000万吨，1962年可达到八九千万吨。这个报告被批转全国。8月17日至30日，中共中央在北戴河举行政治局扩大会议，通过了《中共中央政治局扩大会议号召全党全民为生产1070万吨钢而奋斗》的公报，全民大炼钢铁的熊熊火焰，燃遍全国，甚至在中南海里都建起了小土炉，点火冒烟。农村、城市，到处有小土炉。机关大院、工厂、学校、街道，也都投入炼钢热潮中。北京、上海等11个城市的18所大学，每年可以炼钢692000吨，相当于1949年全国钢产量的4．38倍。济南市的中学在一个星期内建成77座小高炉。哈尔滨市19中学有10名少先队员5天学会炼铁，1天盖起小厂房，又用1天零半夜安起炼铁设备，在全校少先队员支援下，3天挖出3000多斤废铁，办成一座“少年卫星炼铁厂”，在7月中旬，炼出第1炉铁水。这个小工厂一年的产品够1800台拖拉机零件使用。少先队员10多天就成为冶炼工程师，能不是奇迹?
    谁都能炼钢。某市中山路的十几个家庭妇女，白手起家，不懂技术，缺乏材料，硬是当天建起小高炉，当天就炼出了钢。副食店的职工奋战两昼夜，建起各种土炼钢炉9座。河西区委机关，用1斤无烟煤能炼出3斤钢。医科大学总医院的医生、护士，顾不上诊治病人，在医院里砌高炉，也炼出了钢铁。第二皮鞋厂土法炼钢更为简单，他们建造的坩埚土平炉，就是在地上挖个坑，用普通砖和耐火砖砌成，一次可以放8个坩埚，炉内不用焦炭作燃料，而使用劈柴和普通的块煤，下面用鼓风机吹风，两个半小时就可以炼出100多斤钢来。尤为奇妙的是，一家手工业社办事处，大胆试验用中药炼钢，在小土炉内，加人中药槐角、鸡内金和龟甲等，这些中药可以起到去氧脱硫、调解炭素的作用。中药炼钢据说已试验成功。看起来中药治疗痔疮的槐角和治疗消化不良的鸡胃，竟然有炼钢功能，应该获得诺贝尔奖金。
    别说炼钢，就连制造原子弹的铀，农民都能炼出来。他们用木桶装满铀矿石、硝酸、硫酸，反复浸泡，最后用布袋豆腐包过滤，用铁锅当反应器，再把溶液慢慢烤干，就炼出铀来了，方法就像是民间做豆腐。

    狂热躁动的“大跃进”歌谣

    “大跃进”歌谣，像一面镜子，折射出那个狂热浮躁时代的社会面貌、人民心态。全国人民充满幻想，在歌谣中编造着亿万个美丽的神话。像《举得起天提得起地》：“天有把，我们举得起，地有环，我们提得起。毛主席叫我们做的事体，你看哪项不胜利?”西域边陲维吾尔族的歌谣《毛主席向高山招手》：“一座高山顶破天，山顶上有无尽的清泉，毛主席向高山招手，泉水就奔下来灌溉我们的花园。”赞颂伟大领袖是贯穿“大跃进”歌谣的一条中轴线。
    农村是“大跃进”的主战场，所以反映农村变化、农业生产的歌谣数量最多，寄托了农民对美好生活的向往。四川一首出现较早的歌谣写道：“稻米赶黄豆，黄豆像地瓜；芝麻赛玉米，玉米有人大；花生像山芋，山芋超冬瓜；蚕长猫一样大，猪长像大象；一棵白菜五百斤，上面能站个胖娃娃；鱼苗撒下千万条，条条养得扁担样；玉米秆儿穿九天，浑身棒子有几千……”既具体又富于想像力。再如：《惊动天上太白星》：“一阵锄声卷入云，惊动天上太白星，拨开云头往下看，呵!梯田修上了南天门。”甘肃一首改造山河的《两只巨手提江河》也很有气势：“一铲能铲千层岭，一担能挑两座山，一炮能翻万丈崖，一钻能通九道湾。两只巨手提江河，霎时挂在高山尖。”《大山被搬走》与上首有异曲同工之妙：“山歌一声吼，万人齐动手。两铲几锄头，大山被搬走。”比起愚公移山，社员真是神威无敌。陕西安康的一首《我来了》，在全国传诵，具有更大的震撼力：“天上没有玉皇，地上没有龙王，我就是玉皇!我就是龙王!喝令三山五岳开道，我来了!”
    “工农商学兵”五位一体的“人民公社”，曾有两句歌谣概括：“共产主义是天堂，人民公社是桥梁。”于是把“人民公社”比喻为通向“共产主义”桥梁的歌谣遍地皆是。河南有一首《人民公社是金桥》：“单干好比独木桥，走一步来摇三摇；互助好比石板桥，风吹雨打不坚牢；合作社铁桥虽然好，人多车稠挤不了；人民公社是金桥，通向天堂路一条。”全国最早办“公社食堂”吃饭不要钱的河北徐水下属的谢坊，公社社部的高墙上写了一首赞颂人民公社的长诗，开头4句是：“谢坊是个幸福庄，幸福全在公社长。公社好处唱不尽，集体力量造天堂。”其中“造”字堪为诗眼。
    “全民大炼钢铁”也是“大跃进”中的一大热点。山东青岛有一首《小高炉》：“小高炉，像宝泉，铁水源源汇成川。小高炉，像笔杆，蘸着铁水画乐园。小高炉，真好看，吞下矿山吐铁山。小高炉，全民办，全国竖起千千万。”全国机关、工厂、学校、农村，甚至医院、幼儿园竖起的小高炉何止千千万。河南洛阳有一首《铁水滚滚似火龙》：“炼铁要登云梦山，云梦山上把家安。白云深处搭帐篷，铁炉建在高山巅，拉起风箱火焰高，炼出铁水像山泉。别看俺的铁炉小，产品堆起撑破天，铁水滚滚似火龙，能把地球缠三圈。英帝看见心发慌，美帝气得干瞪眼。”还真有点儿革命现实主义与革命浪漫主义相结合的味道。
    有些歌谣的题材既广泛又具体。如《深翻》：“红色大军千千万，深翻土地突击战，冲天干劲如猛虎，铁锨飞舞似闪电。寒风凛冽汗满面，手中血泡磨成串，保证质量深二尺，超过定额驾火箭。”“大跃进”时提倡“深耕密植”，在农田上掘出二尺的深沟，大把地撒入麦种。麦种有多大力量才能顶出二尺的生土生芽成长?麦子都烂在沟里，颗粒无收。这样的歌谣确是当时农业生产的真实写照。“大跃进”中有一次“全民除四害”运动，大概也是一项世界纪录。《擂鼓鸣金除四害》：“老鼠奸，麻雀坏，苍蝇蚊子像右派。吸人血，招病害，偷人幸福搞破坏。千家万户快动手，擂鼓鸣金除四害。”人们上房敲铝锅、脸盆，真的把麻雀震得发昏，头朝下跌落地上。几年后发现麻雀不是害虫，而是益鸟，又下文件予以保护，才使麻雀在中国大地上没有绝种。军队战士的歌谣也是铺天盖地，如《英雄本色就是诗》：“战士人人是歌手，战士人人是作家，歌声直冲九天外，新

[1] [3]


首页 -> 2006年第8期

大跃进奇闻拾屑

作者：李凯源

字体： 【大 中 小】

诗多如五月花。字字如珠放异彩，句句如鼓震人心，英雄本色就是诗，唱绝前人启后人。”当时职业作家、诗人，更是挥舞如椽大笔，豪情万丈地写了很多“大跃进”诗歌，真不知道几十年以后，他们还敢不敢再吟诵那些锦章绣句?“大跃进”歌谣，白纸黑字为我们留下了那个热火朝天时代的雪泥鸿爪，未来的中国文学史，一定不会忽略这一特殊时期的诗歌创作奇迹的。

    公墓编号：“多、快、好、省”

    “大跃进”如狂飙海啸，一时间席卷全国。各地为了表示紧跟，纷纷改地名，改单位名，改人名。时至今日，近半个世纪了，各地不是还有很多地名为跃进道、红旗路、卫星里、跃进里、东风里、红旗饭店吗。有的大学改名东风大学、红专大学。1958年出生的孩子，名叫“跃进”的，不下数万人。可见“大跃进”对社会、人心的影响是何其深远了。
    有些事邪乎得不可思议。某市有一座规模最大的北仓公墓。1958年建立土葬公墓群时，恰逢“总路线”“大跃进”“人民公社”三面红旗招展高潮。为了宣传配合政治形势，依照1958年3月中共中央提出的“鼓足干劲，力争上游，多、快、好、省地建设社会主义”总路线，把土葬公墓分为“鼓”“足”“干”“劲”“力”“争”“上”“游”“多”“快”“好”“省”等若干区域。每个区域都有几百个坟头。为了便于管理及尸主家属扫墓时寻找辨认，每座坟前石碑或木桩的侧面，都用红漆写着“多字第xx号”“快字第xx号”等字样。有人推测，当时决策者的动机，可能是不仅让活人记住“总路线”，死人也应该烙上时代的标记吧。
    每年清明节前后，附近农民扛着铁锨，在公墓门前等候扫墓者，为旧坟添新土、清杂草，挣些辛苦钱。见到扫墓者第一句话就问：“什么字多少号，我带您去找。”来者说：“多、快、好、省都有。”农民工前头带路，说：“咱们按顺序，从‘多’字开始吧。”也有的扫墓者特忌讳“争”“上”“多”“快”这几个字，谁愿意家人争着死、上前死、死得多、死得快呀，就换一种说法：“第1个字××号”或“第2个字××号”。打工者心领神会：“明白，跟我走吧。”某家比较幸运，其父1959年1O月辞世后，遗体葬在“省”字区，也是巧合，其后40年内家中竟然没有一个人亡故。人们开玩笑地说：“他们家碰上了‘省’字这块风水宝地，省着死，多好呀!”这块土葬公墓存在40多年后，因城市扩建已于前两年推平改葬。但遗骸火化后的登记顺序号仍是“总路线”那12个字。看来上帝那边也不得不服从“总路线”的口号，按顺序接待了。
    还有一个听来的真实故事。某地公墓扩建，在新的入口处，临时搭建一个牌楼，正面用红布书写一副对联，上联为“跃进跃进大跃进”；下联是“增产增产再增产”。横批为“鼓足干劲力争上游”。也许是天意难测，不幸而言中，两年后渡荒，这个公墓果然爆满，争了上游。多年以后，一些计划生育的标语，不知什么原因，竟然贴在北京八宝山公墓，内容是：“生产搞上去，人口降下来。”误会巧合，实在是文不对题，令人哭笑不得。

    为首用“跃进”一词的人颁发博士头衔

    1957年末“反右派斗争”取得全面胜利。据不完全统计，共揪出右派分子552877人。1959年又补漏一批，右派总数约为百万人左右，约占知识分子总人数的10％—20％。抓右派告一段落，反右倾仍在继续。1957年11月13日《人民日报》发表社论《发动全民，讨论40条纲要，掀起农业生产新高潮》。社论中提出：“有些人害了右倾保守的毛病，像蜗牛一样爬行得很慢，他们不了解在农业合作化以后，我们就有条件也有必要在生产战线上来一个大的跃进。”这是第一次提出“大跃进”的口号。
    中央某领导赞扬最早使用“跃进”这个词的人“功不在禹下”，并在有关这篇社论的批语中说：如果要颁发博士头衔的话，我建议第一号博士，赠予发明“跃进”这个伟大口号的那一位(或者几位)科学家。
    (责任编辑 李 晨)

[1] [2]


首页 -> 2006年第8期

用信念浇铸的书

作者：徐庆全

字体： 【大 中 小】

    赵杰兄比我年长10多岁，且又是国内外知名的张学良和抗战史研究专家，我仍然愿意以“兄”称之。中国传统中文雅的学界和喧闹的江湖称呼是一样的——区别是学界称“兄”，江湖称“哥”或“大哥”而已。这样称呼他是我的一种攀附心理在作祟：他的学问，有那么多他写过的书在那儿摆着，称他为“兄”，自己岂不也可划入学界?幸好，赵杰兄还很江湖，在一片“赵教授”、“赵主任”的称呼声中，还能容忍我这个在学界本不入流的小字辈的放浪。
    最初认识赵杰兄，是从读文开始的。他的散文集《情奉张学良》是一本薄薄的小册子，但以情入史，读起来让人耳目一新。虽说传统中一直有“文史不分家”的说法，但“文”与“史”毕竟是两个范畴，想让二者有机结合，既不失史的真、又能“散”的有文采，却不那么容易。而赵杰兄这本小册子做到了。
    我那时正在《炎黄春秋》作编辑。相对于一些正史刊物来说，这份刊物只能说是“姨太太面孔”——追求史的真，又苛求文的美。赵杰这样写史，正合本刊的要求。所以，在别人的介绍下，我们建立了作者和编者的关系。后来，我参与了另一家与《炎黄春秋》风格大致一样的刊物创刊后，赵杰的文章也随之到了这里。总之，成为我的固定作者了。
    随着与赵杰兄交往的加深，对他的学术成果也了解的更多一些。他主编的《张氏帅府》、《在同张学良相处的日子》、《张学良将军资料选》、《张作霖被炸前后》、《西安事变后的东北军》等一系列的有关挖掘张学良史料的书籍，对国内外张学良的研究有开创之功；而他的著作《张学良去台之后》、《世纪沧桑》、《不愿作奴隶的人们》、《留住张学良》等等，则奠定了他在国内外张学良研究的学术地位。
    随着对张学良研究的深入，赵杰兄更关心的是与张学良研究密切相关的另一个题目：“九一八”的历史。
    “九一八”发生在赵杰兄供职的沈阳，这使他来研究这段令中华民族刻骨铭心的历史有了得天独厚的条件。但更重要的是，他认为，只有研究透这段历史，才能弄清楚中国人民抗日战争的历史。早在1995年抗战胜利50周年之际，他曾在《不愿做奴隶的人们》和《国歌的故事》两书中，提出了这样一个学术观点：“九一八”是国耻日，也是中华民族抗争之时。赵杰的基本思路是：以《义勇军进行曲》的诞生到国歌的确立，确立中华民族抗日战争起始时间，确定东北义勇军的抗日斗争是中国抗日战争的重要组成部分。在纪念抗日战争暨世界反法西斯战争胜利60周年的今日，这样的观点并不新鲜，但在10年前，却也并不寻常。
    记得有那么一段时间，每次赵杰来京或我到沈阳参加由他主持的张学良国际学术研讨会，我们把酒浅酌，他的话题总离不开“九一八”。在谈到沈阳的“九一八”博物馆时，他说，我准备联合一些委员来搞一个提案，在博物馆里建立“国歌墙”，标明《义勇军进行曲》和东北抗日义勇军的渊源关系。他是辽宁省政协文史委员会副主任，做这样的工作自然是分内的事情。他阐述说：到1934年，尽管东北义勇军风起云涌的抗日斗争，在内敌外患的夹击下，已经处于低潮，但以东北爱国民众为主体的抗战中，用抗争和鲜血孕育了《义勇军进行曲》的主旋律。它表达了人们对东北义勇军的敬重，也寄托着在中华民族的危亡关头，全国人民同仇敌忾、抗敌御侮的愿望。
    2001年，我收到了他和辽宁政协的9名委员们联名“关于在‘九一八’历史博物馆建立国歌墙，提高精神文明水平的建议”的提案。这一提案，不仅在辽宁省引起了很大反响，在全国也产生了影响。《人民政协报》在“民意周刊”中开辟专栏，加编者按对这一提案予以登载；中央电视台新闻中心专程赴辽宁，以《永远的国歌》为题，结合义勇军的遗址、遗迹拍摄，并对知情人作了专访。现在，“国歌墙”已经矗立在“九一八”历史博物馆里了。
    2004年春节刚过，赵杰兄给我打电话，兴奋地告诉我，他得到了一大批珍贵的资料。原来，随着他对“九一八”历史的研究，日本方面逐渐关注他的研究成果。一位友好的日本人给他提供了“九一八”事变期间，日本国内的《号外》杂志上刊登的日本记者在中国拍摄的图片。这当然是当年日本人为庆祝胜利的举动，而现今则成为日军在东北烧杀奸淫、无恶不作暴行的历史写真。赵杰兄打了一个多小时电话，详细地给我介绍了这些图片的历史价值，并问我如何围绕这些资料做文章。我说：明年是抗日战争暨世界反法西斯战争胜利六十周年，你可以这些图片为引线，以钩沉的方式，将日军在东北的暴行一一揭露，为六十周年庆典作点有意义的事情。而且，稿子成了以后，可以先在杂志上发表，最后成书。其后，我们电话不断，“伊妹儿”不断。他不断地写，我不断地读。意见是提不出来的，但作为第一读者，我的鼓励或者说是鞭策，还是有一些作用的。
    2004年8月初，赵杰给我传来了第三篇稿子，告诉我，他要到青海征集史料，回来后要集中精力把这部书稿完成。并叮嘱我，帮他在京联系一家出版社。不料，他在青海期间，却因高原反应而突然中风失语。我因与一些老同志接触得多一些，亲眼见过那些历经艰难岁月而在晚年依然生龙活虎的老人们，因中风失语后的凄惨景象，所以，一直觉得，中风失语这种病，对有思想、能写作的人来说，是最难以承受的痛苦。所以，听到赵杰兄居然在这个年龄上得了这种病，心里陡然一沉，“完了，这位笔锋正健的汉子该怎样承受这种痛苦”!我不禁失声喊出这句话来。
    得知赵杰回沈阳后，有一段时间，我时常给他打电话。当然，他住在医院里，无法接听，我只能通过他夫人和他老母亲来表达我的问候之意，关注之情。半个多月过后，我接到了他亲自打来的电话。他刚出院，说话不但不连贯，而且有些词不达意，但意思我听懂了：他说话不行，但思维还行，他不会趴下，还会写作!这样几句话，他说了足有十分钟!一直以为感情平静如水的我，竟然心头一热，热泪盈眶，不知说什么好!他好像感觉到了，断断续续地说出了这句话：我们是一条汉子!随后，他夫人接着和我说。她告诉我，赵杰稍好一点后，就让她把有关《号外》的资料带到病房，在病床上看资料，作笔记。她读了赵杰写在纸上让她转告我的一段话：“上帝让我少说话，却给了我更多的动笔的时间，我要用行动证明，中国人很有骨气!”
    这段话，我知道，赵杰会完成《<号外>的自白》(当时的书名)一书的，而且他是以中国人的信念来浇铸这本著作的。
    9月中旬，我到沈阳参加“纪念张学良将军逝世三周年暨张学良学术研讨会”，见到了赵杰兄。从外表上看，那场大病好像没有留痕迹，但语言表达依然是词不达意。我们只好写字交谈。他写的最多的一句话是：这本书是历史的见证，一定要让这些珍贵的资料公诸于世。
    本来这次来沈阳，我的目的是与赵杰兄见面，也装满了一肚子鼓励鞭策之类的话。现在，我知道，这些话对这条硬汉子来说是多余的。我知道，在他看来，这本书不是普通的学术专著，而是历史的见证资料。他一定会完成的!
    现在，这本书已经由出版社排出了清样。我又一次读完了。赵杰兄嘱我写个序言。序言不敢当，但既然是“兄”的话，当然要听。从学术角度怎么评判这本书，我不敢发言，但作为历史见证的分量是足够了。而且，再一次读，我感受更深的是：这条硬汉子是以历史的使命在写作。因为这使命，这本书的字里行间贯注的是一个中国学者的信念!


首页 -> 2006年第8期

“秦家店”君主专制主义理论形成三部曲

作者：尹振环

字体： 【大 中 小】

    毛泽东曾说：“其教孔孟者，其法亦必申韩。”“在中国历史上，无论倡导黄老，还是尊孔孟，维持政权运作，都离不开申韩法家体制”(引自《毛泽东读书笔记解析》广东人民出版社1996年版，第1130页)。此论至为深刻精辟和正确。所谓申、韩主要指韩非，而且韩又主要指它集君主专制主义理论之大成也。韩非子的君主专制主义理论的形成，经历了近二十个世纪。如果粗略将其划分几个阶段的话，那么它大致经历了三大阶段，姑且称之为君主专制主义理论形成的三部曲。

    第一部曲：“九世乱”刺激了君主专制理论的萌生

    传说尧舜及尧之前，实行禅让制，王位传贤不传子。自从夏禹传子之后，公天下变成私天下，从此争夺王位继承以及争夺王权控制的斗争就没有停止过。只不过或明或暗、或缓或激、卷入斗争的人数多寡不一罢了。君主专制及其理论就是适应这种斗争的需要而逐渐形成的。
    《史记》载，夏的王位是父死子继制。因为这是个传说的时代，史料缺少，不去说它。殷商的王位世系已基本上为甲骨文所证实，所以可以从商谈起。殷商的王位继承是以兄终弟及制为主。也有少数是父死子继的。商王实行兄死弟及制的后果如何呢?王位如果由“嫡长子”继承，法定继承人仅只一人，其他兄弟叔伯不可能承继王位，这样觊觎者少，一旦扩大到弟，“弟”就不止一人，再说弟既可传己子，又可传兄长之子，继承者扩大无数倍，这样一来争乱必不可免，所以《史记?殷本记》说：中丁以来，因立弟引出了“九世乱”。乱成什么样，史载不详，无从察考。好在西周、春秋兄终弟及之制远未绝迹，还可以从后世弟及制的结果来推测这“九世乱”。比如宋是殷商遗国，它保留商的若干古风遗制。从微子到景公，共传二十八君，其中弟及的八君，这八君当中有六君(炀公、庄公、游、御、恒公、昭公)引起了弑君。这就是《史记·宋微子世家》所说的：《春秋》讥“宋之乱自宣公废太子而立弟，国以不宁者十世。”又比如齐，从齐太公至春秋末的齐平王为止，共传三十君，二十君子继，十君弟继，这十君的弟继中竟有九君引起弑君。其他各国都有这方面不少事例。弟继制易引起争乱是显而易见的。因此不难推测商王朝“九世乱”的大概：兄弟相争，叔侄相杀，宗室不宁，大臣纷纷卷进争夺王位的斗争，明诛暗杀层出不穷，政局动荡，这种局面整整经历“九世”百余年的时间。长期反复出现的动乱，使商代后期的君王懂得了对于王位直接地、经常地威胁来自哪里，王位的巩固、王权的加强，关键就在处理好王位继承、宗室关系、君臣关系。事实上，商的后期已经开始接受教训：帝小乙以后的九帝，只见二起弟继，其余为父死子继，并且起码在纣王时，已有了区别妻妾子女贵贱的某种制度了。但是全面改革王位继承制，建立一套处理宗室关系、君臣关系制度的，还是西周。尤其是周公旦开创了一些重要的制度，以稳定王权，加强王权。
    (1)确立传子的制度。周人从“九世乱”的教训中，看到大利莫如定，大害莫如争，王位素定，可以大大避免争乱。王国维说：传子的精髓是：“立子以贵(正妻所生)不以长，以嫡以长不以贤。”这是王位继承的基本制度。
    (2)从而生出宗法制及服丧之制，即君天子、臣诸侯之制。
    (3)进而生出分封子弟之制，及分封功臣、同盟者之制。使诸昆弟、父辈兄长、宗室、功臣、同盟者通过分封，得到一定的土地和依附于土地上的人民。这就形成了“浦天之下，莫非王土；率土之滨，莫非王臣”，以及“封略之内，何非君土；食土之毛，谁非君臣”的局面。
    (4)由于嫡裔贵于庶孽，他们在继承权上差别很大，这就需要辨贵贱、别亲疏、正夫妇，严格划分嫡庶界线。由此，嫡庶制、等级制产生和完成了。
    (5)为了巩固嫡子制、宗法制、嫡庶制、等级制，讲求尊祖敬宗、等级名份等伦理规范的“礼”形成了，尊尊、亲亲、区别尊卑长幼等道德观念大大加强了。不仅宗法组织与政权组织合而为一，而且政权的行使与道德伦理合而为一。
    (6)周天子保留并行使商代君王可以生杀废立诸侯、大臣的大权。《史记·殷本记》说：殷纣王竟将最高辅弼的三公一个剁成肉酱，一个制成肉干，一个或变为囚犯。到了周初“人或谮(诬陷)周公，周公奔楚”(《周本记》)。作为成王之亲叔、开国元勋，大有恩于成王的人，竞因谗言出逃，说明周天子握有生杀功臣、父辈的权力。
    以上六点是我国君主专制制度的基本框架。由此可见，商代的“九世乱”，对于孕育我国君主制，起了不可忽视的历史作用，尽管史籍没有详载，但口碑相传，自然会通过正反面历史经验总结，从而形成一定的君主专制理论。

    第二部曲：弑君事件反复出现，促使君主专制理论的初步形成

    西周实行传子传嫡制(终西周之世，只有一次传弟，即“懿王崩，共王弟辟方立”)。的确在统治阶级内部起到了求定息争的作用。除了厉王暴虐，幽王荒淫无道，废妻立妾，废嫡立庶引起动乱之外，一般说来是平稳的。它说明，西周创立的上述制度发挥了应有的作用。但这种制度的致命弱点是：分封制渐渐形成了许多国中之国，尾大不掉，末大必折，祸乱由此而生。同时立嗣的主宰权在君王手里，君王常常忘记历史教训，物色嗣君时，任意废嫡立庶，废长立幼，因而有的以宠求嫡，争宠求立，插手立君的各派势力暗斗明争，酿成王室宫廷内乱。这类宫廷内乱，西周各侯国就不时出现。进入春秋时期，由奴隶社会渐入封建社会，各诸侯国之间，兼并战争加剧，强凌弱，大吞小，大量小国被并吞。“周武王千八百国，春秋见于经传者四十余国，又并为十二诸侯”(顾炎武：《日知录》卷二十二)。政治动乱的频繁可以想见。而主要的诸侯国，又反反复复发生弑君事件，其次数之多，在我国历史上是空前绝后的。从东周王朝来说，有五、六次是见诸行动弑君事件，未遂而已。从诸侯方面来说：“臣弑其君，子杀其父，蘖杀其宗，层出不穷。”“春秋弑君三十六，亡国五十二，诸侯奔走不得保其社稷者，不可胜数”(《史记·太史公自序》)。所谓“弑君三十六”，实际不止此数。从《左传》、《史记》记载看，春秋时期各国发生的弑君事件就有六十三起。《战国策·东周》所说“春秋记乃弑君者以百数”，看来不是没有根据的。此外，还有二十二起逐君、二十九起“执君”事件。在二百四十二年里发生了这么多杀君、逐君、执君事件，不仅在中国历史上是罕见的，而且在世界历史上也是绝无仅有的。这反复出现的杀君事件，就起因、过程、后果看，可谓多种多样，但又存在着某种规律性的东西。陆续总结历史经验教训，先有人作《春秋》，后有人为《春秋》作传，《左传》、《国语》等相继问世。虽然当时的认识还显得凌乱，但如果集中起来，也蔚为大观。在他们看来，春秋时期对于君主来说，有哪些历史经验呢?
    第一，“并后、匹嫡、两政、耦国、乱之本也”(《左传》桓公十八年)。这是说妾等同于后(小

[2] [3]


首页 -> 2006年第8期

“秦家店”君主专制主义理论形成三部曲

作者：尹振环

字体： 【大 中 小】

老婆等同于大老婆)，庶子等同于嫡子，两人共同执掌政权，大城和国都大小一个样，祸乱会由此而生。最著名的故事，如晋献公宠爱与听信丽姬，“杀太子申生，而大难随之者五：三君死(奚齐、卓子、怀公)，一君虏(晋惠公成为秦国俘虏)，大臣卿士之死以百数”(《吕氏春秋·乱原》)。这是废妻立妾、废长立少、贪恋女色酿成的祸乱。又如，齐桓公是春秋五霸之首，在管仲辅弼下，立了太子，但桓公好色多内宠，妾媵(陪嫁女)同于妻后的数人。桓公死后，众子争夺君位，太子出亡，两个新君被杀。所以，(1)不可乱了嫡庶制、等级制。“内宠并后、外宠二政、嬖子配嫡、大都耦国”(宠妾与王后并同、宠臣与正卿并列、庶子与嫡子匹敌、大城和国都同存)是不能允许的(《左传》闵公二年)。(2)严格遵循嫡子继承制，切忌废立无度。“太子死，有母弟则立之，无则立长，年钧择贤，义钧则卜”(《左传》昭公二十六年)。(3)在某种情况下，可以对群公子和宗室作出必要的处置，如避，如“置”，如逐，甚至“诛”。但又必须处理好君王与王室宗族之间的关系。“公族，公室之枝叶也。若去之，则本根无所庇荫矣”(《左传》文公七年)。周初“封建亲戚”而制限之，还是非常必要的。
    第二，树枝不能大于树干，小腿不能肥过大腿，宗室大臣的富强不能超过君王。周削、鲁分、晋亡、齐易姓，就是由于末大于本。它也是导致杀君最多的一个原因。晋昭侯封其叔、即晋文侯的弟成师于曲沃，曲沃大于国都，而且成师很得人心，有人当时就断言：“末大于本不乱何待?”果然在不到五十年的时间里，晋出现五起弑君事件，终于政权易手。因而，(1)不可使臣所在之城大于国都。孔子及其弟子就曾“堕三都”(《左传》定公十二年)。楚大夫范无宇说：建城邑有如身躯，要分清“首领股肱，至于手拇毛脉。”总不能让拇指比手掌大吧。城邑固然如此，权势亦应如此，方可“大能掉小，变而不勤，动而不劳”(《国语。楚语上》)。(2)“末大于本”将成已成之时，就要“大其柯(斧柄)，去其枝叶，绝其本根，可以少间”(《国语·晋语八》)。无妨加长斧把，砍削一番，但最好还是经常砍削和调整。
    第三，由于大权旁落而酿成弑君王事件是最多的。因此，军权、祭祀权、赏罚权应该牢牢在握。(1)“国之大事，在祀与戎”(《左传》成公十三年)。“废兴成亡昏明之术，皆兵之由也”(《左传》襄公二十六年)。凡与“戎”(军事权)、“祀”(神权)无关的事，一般说来，“君不举焉”。也就是说，军权与神权乃是君主必须过问的根本大事。(2)孔子主张“臣无藏甲”(武器)(《史记·孔子世家》)。“君亲无将，将而诛焉”(《公羊传》庄公三十二年)。宗亲不得弄兵使将，异姓之臣更不例外。(3)“为君慎器(车服)与名(爵号)，不可以假(借)人”(《左传》昭公二十二年)，车服爵号不可借人，自然赏罚之权也是不能借人的。(4)借用外力来篡位夺权的事，屡有发生，因而“臣不得有越境之交”(《左传》曾多次提到这一点)。
    上述各点虽然不是系统的理论，但综合来看，正是国君处理宗室关系、君臣关系的基本方针，正是君主专制的关键所在。它载诸经史典籍，既指导了当时的君权行使，也为后代君主和大臣所运用，从而成为政治家、思想家理论之渊源。

    第三部曲：韩非集君主专制理论之大成

    战国时期弑君事件大为减少：二百五十多年里，燕、韩、秦、齐、赵、楚六国只发生了八起杀君事件。其中外力所杀的两起，臣弑君的只有六起。更有趣的是，法术家发源地的魏，竟无一起弑君事件。这只是一个极小的标志，但它说明君主专制已趋成熟。系统的君主专制理论，就是从反面历史教训和正面历史经验中，汲取养料，正式诞生的。
    进入战国中后期，随着百家争鸣的开展，又有不少政治思想家，围绕加强专制君权，从不同角度总结历史经验。如法家学派商鞅、申不害等，以及《管子》一些篇章，多是从如何执“法”用“术”来总结经验的。所谓“术”，即是君主制御群臣之术，以免独专的大权旁落，这就抓住了君主专制的核心。《管子·任法》说：“明君所操者六，生之、杀之、富之、贫之、贵之、贱之。此六柄者，主之所操也。主之所处(指地位、控制)者四，一曰文，二曰武，三曰威、四曰德。此四位者，主之所处也。借人以其所操，命曰夺柄，借人以其所处，命曰失位，夺柄失位，求令之行，不可得也。”这是说，人臣的生、死、贫、富、贵、贱，握在君王手中，君王还必须独掌文、武、威、德四项大权。这当然是典型的君主专制理论。自然比《左传》、《国语》所述要集中、明确得多。但《管子》的这些学说，比较笼统、不够系统完整，有待于发展。而系统完整的发展，是由集法家学说大成的韩非完成的。
    韩非处于战国末期，这时天下一统在望，兼并战争达最高峰，君主专制中央集权成为时代潮流的客观要求。而君主专制，不仅积累了春秋时期的反面教训，并且有了战国时期的正面经验。出身于王室贵族的韩非，耳濡目染，体会深刻丰富。他研究了上至商纣下至当时的臣弑君、子杀父及种种亡国实例，从中“知臣知民”，“审于是非之实，查于治乱之情”，同时完全“摆脱了道德，而对政治进行考察”，从而得出一套不为任何道德所掩饰的、系统完整的君主专制理论。这个理论，可分为御臣观和御臣术两个方面。

    (一)韩非的御臣观
    春秋六十起弑君事件中，子杀父者五起(楚太子商臣弑楚成王、莒太子仆因国人弑其父莒纪公、蔡世子般弑其父蔡景侯、莒太子展舆因国人杀其君父密州、许世子弑其君买)。属于兄弟、叔侄、宗室、妻杀夫的二十二起。臣杀君的二十起。国人或“盗”杀九起。外力所杀四起。这说明了对于君王，主要危险不仅来自统治阶级的上层，还来自君王的家庭、宗室。韩非正是基于这样的历史，对于家天下、嫡子继承制下的君臣关系，作了深入分析。
    第一，在韩非看来，君仁臣忠之类的话并不可靠，甚至是空话假话。虽然君臣之间有利益相同的一面，但还存在利益不同的一面。这才是应该时刻加以注意的。比如，君王与后妃同床共枕，可谓亲密，但利益是否相同呢?韩非说：后妃的儿子立为太子，她就常常希望君王早死。因为夫妻爱则亲，不爱则疏，母好其子抱，反之其子释；男人到了五十岁依然好色，而女人三十美色衰，以衰美之色侍奉妻妾成群的丈夫，怎能不担心自己的儿子会不会失去太子之位呢?这就是后妃与太子希望君王早死的原因。卖棺材的望人死，卖车轿的愿人富，并非谁残谁仁，而是“利之所在”(《韩非子·备内》，下只注篇名)。君臣的这种利益不同，使得人臣会采取实现自己利益的行动。“翟璜，魏王之臣，但与韩善，阴召韩兵令之攻魏，因请魏王，为之讲和以自重。”只是为了“自重”，就搞出如此阴谋，一旦可以取人君而代之，“制万乘而享大利”，又该如何?“群臣孰非阳虎(鲁国著名之权臣、奸臣)”?之所以这些人没有行动，“其备未具”，

[1] [3]


首页 -> 2006年第8期

“秦家店”君主专制主义理论形成三部曲

作者：尹振环

字体： 【大 中 小】

“党羽不具也”(《内储说下》)。如君王果只看到君臣利益相同的方面、忠一于君王的一面，而不看利益不同的、相对立的一面，那就非常危险。韩非说：“知臣主之异利者王，以为同者劫，与共事者杀”(《八经》)说的就是这个道理。和臣下共同执政的，就会被臣下杀害。韩非说得毫无掩饰。
    第二，君王的危险，主要来自哪里?“爱臣太亲、必危其身；大臣太贵，必易主位；妻妾无等，必危嫡子；兄弟不服，必危社稷。”在太亲、太贵、无等、不服的情况下，必然危害君主之人是爱臣、人臣、主妾、兄弟。“千乘之君无备，必有百乘之臣在侧，以徙其民而倾其国；万乘之君无备，必有千乘之家在其侧，以徙其威而倾其国”(《爱臣》)。在“无备”的前提下，倾国者、推翻王位者、乃地方或军队之重臣也。“犯法为逆以成大奸者，未尝不从尊贵之重臣也”(《八经》)，说得赤裸裸，毫不掩饰。《八奸》说：人臣成奸之道有八，“一曰同床，二曰在旁，三曰父兄……”也说得毫不含糊。虽然听起来感到刺耳，但却与家天下的历史事实是相符的。无可辩驳的。
    第三，上述君臣观必然引出的结论是：不要相信人，那怕亲生子、生身父，也要心存戒备。“人主之患在于信人，信人则制于人”，“为人主而大信其子，则奸臣得乘于子以成其私”。太信其妻更是这样，“以妻之近与子之亲而犹不可信，则其余无可信者也”(《备内》)。《内储说上》有一段说得更干脆：“尽敌之”，统统看成可能是敌人，只有“尽敌之、无患也”，因为统统不可信，然后统统加以防备，才能防患于未然。当然，所谓“不信”是说不要太相信，不能依靠人臣的信用和忠诚，而要依靠自己对于“法、术、势”的运用。“恃势不恃信，恃术不恃信”，只有我的权术是可信的。“不恃其不我叛也……恃吾不可叛也……恃吾不可欺也”(《外储说左下》)。(它的母型乃《孙子兵法·九变》：“用兵之法，无恃其不来，恃吾有以待之；无恃其不攻，恃吾有不可攻也。”韩非还有不少将兵法移植到君道上来的东西。)只要有办法加以制御、“参验”(多方比较)，依然可信可用，必信必用。不然，偌大的天下，君王一人怎能包、保得下来?
    韩非的御臣术就是建立在上述理论基础上的。君王为了巩固自己的统治，不能不依靠文武大臣及宗室、妻妾等人。但又要时时防范他们，必要时加以打击的，又恰恰也是他们。正因为如此，既要依靠他们，这是须臾不可离的；又要防范他们，也得时时小心。君王用“术”，要“藏之于胸”密不示人，不仅一般臣民，就连君王的父兄妻妾子女也是看不得、讲不得、想不得的。

    (二)韩非设计的御臣术
    《韩非子》共五十五篇文章，二十余万言，其中谈“术”，大至掌权、用人，小至备内、听言，无所不有，可谓丰富多彩，所以，这里只能择其要点来说。
    第一，御臣之辔在赏罚。用赏罚制导群臣，控制全国。臣下的生杀予夺，富贵贫贱，都应操在君王手里。他们的官爵、特权、财富、荣誉，既可以封赠赏赐，也可以抄没收回。韩非说：要是一个人不衣不食不饥不寒，再加上不怕死，他就不可能有“事上之意”(《八说》)。因此，应该向驯鸟人学习：“断其下翎”，使它“恃人而食”，“焉得而不驯”(《外储说右下》)，君王独操刑赏，还会有什么事不可办到呢?
    第二，君王务必保持自己至高、至贵、至尊、至重、至隆的地位。“万物莫如身之至贵也，位之至尊也，主威之重、主势之隆也。此四美者，不求诸外，不请诸人，议之而得矣”(《爱臣》)。这“五至”只要跟臣属议论一番，甚至稍加示意就会得到。要是已经有了人臣之威势过盛，能与君王抗衡，则应“毋弛而(你)弓”，迅速改变“一栖两雄”(《扬权》)。
    第三，刑过不避爱亲及大臣，“不赦死不宥刑”。有的人臣应质其妻儿于可控制的地方，有的用高俸禄，有的要特别加以警惕。如果这些还不起作用，则“除之”。“除”分“阴除”与显除。对“生害事，死伤名”者自然得阴除，收买他的仇人暗杀他，或“行饮食”(放毒)等(《外储说右上》、《八经》)。
    第四，“备内”，即防备家内之乱。“虽有亲父，安知不为虎?虽有亲兄，安知不为狼?”自然，也有备内之种种办法。
    第五，花草常打叶剪枝培土，君王也要经常砍削、调整人臣与左右的权势。“为人君者，数披其木，毋使木枝扶疏”，“毋使枝大本小”。一则要砍削，另则要增益。“厚者亏之，薄者靡(华丽)之，亏靡有度”，亏时要渐渐地，增益华丽时要慢慢地。同时任何“木枝”不得“外拒”——借外力实现自己的私利(《扬权》)。
    第六，一切臣民的言行必须尊君利上。“大臣有行则尊君，百姓有功则利上”(《八经》)。要是当儿子的常对父母夸赞别的老人勤劳，这是“谤其亲者也”。同样，“为人臣常誉先王德厚而愿之，是诽谤其君者也”。因此，“毋称尧舜之贤，毋誉汤武之伐，毋言烈士之高，尽力守法，专心事主”(《忠孝》)。当然更不许借古非今，说君王的不是。后来，就连非议本朝列主列宗也会杀头的。
    第七，朋党结私，乃“臣之宝”，不能允许他们握有此宝。“朋党相和，臣下得欲，则人主孤；群臣公举(检举)，下不相和，则人主明”(《外储说左下》)。任何朋党的刍形，都必须解散，这叫“必伐其聚”(《扬权》)。
    第八，官再大，也不能以其管辖的地盘成其势位。不能征税，不能拥兵，“处国无私朝，居军无私交”，随从车辆不得多于四乘，不得带奇兵，不得互相私自传递文书(《爱臣》)。
    第九，稍举几条细小的“术”：(1)“即迩以知其内”。通过他亲近的人，了解他的内情。(2)“疏置以知其外”。开导他委置在外的人，从外面了解他。(3)“设间以网独为”。对于专任独任的大臣，应设某种监视网。(4)“举往以悉其前”。了解他的过去，以知他的现在。(5)“渐更以离通比”。逐渐更调臣下的职位与辖区，不使常任，以免结党营私。(6)“论反以得阴奸”。伪论事情的反面，用以察断阴私奸行。(7)“作斗以散朋党”，挑拨离间，瓦解朋党。以上仅仅是从《八经》篇摘出，其他还有不少。
    不论哪一条“术”，都要绝对秘密，“言通事泄，则术不行”。同时，“主上用之，若雷若电”(《扬权》)。雷一般地迅速，电一般地神秘。
    可见韩非是我国君主专制的理论家。世界上有哪一位思想家在总结君主专制的经验教训上可以企及韩非?集中国君主专制之大成，韩非当之无愧。
    所以当秦始皇看到韩非的书后，大发感叹：“嗟乎，寡人得见此人与之游，死不恨矣。”迅速派兵攻韩(《史记·韩非列传》)。可见韩非子理论对于秦家店的影响了。在赵高的教唆下，秦二世胡亥，篡夺皇位，破坏君主专制的基本制度，赐杀太子及他的兄弟姐妹二十六人，而且将秦始皇的滥用民力、滥用暴力更推向极致，从而招致王朝的夭折。它从反面证明秦家店是不能背离韩非的理论的。
    (责任编辑　致　中)

[1] [2]


首页 -> 2006年第8期

纪念《炎黄春秋》创刊十五周年专辑（上）

作者：佚名

字体： 【大 中 小】

    2006年7月14日上午，炎黄春秋杂志社在北京万寿宾馆举办茶话会，庆祝《炎黄春秋》创刊十五周年。
    杂志社社长杜导正首先向各位来宾致谢，特别介绍了出席茶话会的年过九十的老前辈：杜润生、杜星垣、张致祥、于光远、李昌、凌云、甘惜分，随后介绍了本刊从创刊起逐步形成的特点和办刊宗旨。
    茶话会由本刊常务副社长徐孔主持。张文彬第一副会长致词，代表中华炎黄文化研究会向杂志社表示祝贺。接着，杜润生、阎明复、高尚全、李锐、李昌、于光远、朱厚泽、袁鹰、冯健、李乔、孙大午、韩钢、王强华、钟沛璋、戴煌等同志先后发言，祝贺《炎黄春秋》十五岁生日，对刊物如何在历史进程中发挥更积极的作用表达了看法。
    杜润生同志回顾了中国共产党对社会主义探索的历史，阎明复同志谈了自己阅读一些历史文章的体会，李锐同志谈到他对一些历史和理论问题的看法，高尚全同志顺便介绍了西山座谈会的情况。朱厚泽同志在发言中讲到：忘记了历史的民族，无法预计未来，只能在原地踏步。他的讲话被掌声所打断。
    本刊还收到不少贺函、贺电。
    我们在本期先刊出几位同志的发言与贺函，其余同志的一些发言与函电，将在下期摘要刊登。


首页 -> 2006年第8期

沿着这条办刊道路走下去

作者：杜导正

字体： 【大 中 小】

    《炎黄春秋》创办15年了。从体制上说，炎黄春秋是改革开放的产物。从创办至今，炎黄春秋没有要政府一分钱，也没有一个正式编制。她走过的15年历程，似可作为中国报刊史上体制的探索的一个版本。当然，这是和我党推行民主、科学执政和各级领导的开放和宽容分不开的，允许我们探索，允许我们在探索中发生失误。
    从内容和观点上，我们力求真实反映历史；宣扬爱国大团结，高举邓小平理论的伟大旗帜，特别在坚持中共十一后三中全会解放思想、实事求是的思想路线方面，态度是鲜明的；“誉人不增其美，毁人不益其恶”的史德，我们始终不渝地恪守着。我们自认是坚定的马朋主义主流派。我们党能取得胜利，能存在到现在，最核心的东西，主流的东西，就是实事求是，或者称之为科学精神。无论是毛泽东还是邓小平，都依靠这个法宝。
    最大的实事求是，就是认清世界历史的潮流，顺之者昌，逆之者亡。孙中山推翻帝制，就是那个时代最大的实事求是。毛泽东同志领导我们反对蒋介石的独裁统治，反抗日本帝国主义的侵略，也是那个时代最大的实事求是。邓小平搞改革开放，搞市场经济，也是当时最大的实事求是。经济体制改革取得了巨大的成功，但是小平同志提出的政治体制改革进展不够大。促进这方面的改革，顺应孙中山先生和毛主席早就认识到的世界历史潮流，胡锦涛同志最近将它概括为“科学执政、民主执政”。我们认为，这就是当前最大的实事求是。
    在对中共党史上的人物和事件的认识上，曾长期受到一种与之相反的非科学态度的影响。这种状况，在党的十一届三中全会后，尤其是在思想解放路线不断推进后，有了很大的改观——当然，那种非科学的心态直至今天不能说消失了。这些残存着的非科学的条条框框，也或多或少地束缚着编者和作者的手脚。这就使杂志15年来在述史述人时，有时候难免会产生敢不敢、要不要讲真话的困惑。但从总体上看，实事求是的科学态度我们是坚持了。尽管有时候是进三步退一步，跌跌撞撞的，但我们毕竟前进了。这前进的步履，也是和我们党、国家探索发展的轨迹合辙的。
    当然，我们还存在许多缺点，有让读者和作者不满意的地方。这些缺点，我们恐怕要随着政治体制改革一点一点地克服，体制改革多进一步，我们的胆子也会大一点，心里更踏实，多办一些事。
    恩格斯说：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯的错误中学习来得快。”我们党今天倡导的科学的、民主的治国方略，正是建立在对以往的错误和教训认真总结基础上的。认真地总结经验教训，就要让人民如实而全面地了解历史的本来面目。这是思想健全，心理平和，社会稳定的真正保障。这个道理，我们的祖先在“子产不毁乡校”中已经讲清楚了。这也正是以中国历史尤其现当代历史重要人物和事件为主要内容的《炎黄春秋》的任务。
    我们会继续沿着这条办刊的道路走下去!


首页 -> 2006年第8期

高举邓小平理论旗帜的十五年

作者：张文彬

字体： 【大 中 小】

    值此《炎黄春秋》创刊十五周年之际，我代表中华炎黄文化研究会表示诚挚的祝贺!
    《炎黄春秋》创刊十五年了，这是中国政治、经济、文化和社会发生巨大变革的十五年。十五年来，《炎黄春秋》高举邓小平理论伟大旗帜，宣传党的十一届三中全会确定的路线，高扬爱国主义伟大旗帜，弘扬中华优秀传统文化，坚持“百家争鸣”方针，以辩证唯物主义、历史唯物主义的立场、观点、方法，总结分析党的历史经验，遵循以史为鉴，立足当代，面向未来，期望能为巩固党的执政地位、保持国家长治久安作了若干探索。在国际社会动荡不安，国内社会结构调整和人们思想空前活跃的时代，能有《炎黄春秋》这样的期刊出现在读者面前，作为党史理论刊物，这是对党、对社会的一个巨大的贡献。
    我是《炎黄春秋》比较早的读者之一。这也许同我所攻读的学科专业和个人兴趣有关。学生时期，我一直比较注意中共党史学习，凡出版的党史文献，我还是读过很多的，因而有许多疑问萦绕心间，希望得到解决。我们这一代人出生在抗日战争烽火年代，但没有能亲历革命战争那艰苦卓绝斗争的洗礼，对革命的复杂性知之甚少。改革开放以来，许多历史问题逐渐解密，使我们得到重新认识。尤其是《炎黄春秋》发表的许多文章真实的再现了历史问题真相，使我受到深刻的教益。我感受有三点：
    一、坚定性——《炎黄春秋》每期发表的主旨文章或重要文章，都坚定不移地贯彻了党的十一届三中全会制定的政治路线、思想路线和邓小平理论。例如纪念毛泽东同志诞辰、纪念红军长征六十周年和中国抗日战争暨反法西斯战争胜利六十周年的文章，发扬延安精神等文章，都坚定不移地宣传党的十一届三中全会以来的路线、方针、政策，坚持改革开放不动摇。
    二、学术性(思想性)——这也是《炎黄春秋》的特点之一。邓小平指出：“把马克思主义的普遍真理同我国的具体实践结合起来，走自己的道路，建设有中国特色社会主义，这就是我们总结长期历史经验得出的基本结论。”也曾说过，“我们总结了几十年搞社会主义的经验。社会主义是什么，马克思主义是什么，过去我们并没有完全搞清楚”。这就是一要坚持马克思主义，就要弄清楚什么是马克思主义；二要走自己的道路，就要从中国国情出发，照抄别国经验是没有出路的；三要坚持社会主义民主政治。《炎黄春秋》相继发表的《邓小平八一八讲话》《邓小平谈抗日根据地民主政治建设》和《马克思是怎样论述民主的》等文章，从理论上澄清了过去一些模糊认识，恢复了马克思和马克思主义经典作家的正确表述，纠正了一些错误观点，对提高人们的认识和科学执政、民主执政、依法执政有很大的启示。
    三、真实性——这是《炎黄春秋》最显著的特点之一。《炎黄春秋》始终坚持了“秉笔直书，求实存真”的原则，赢得了读者的好评和信任。例如对中共创始人、五四新文化运动总司令陈独秀一生功过的评价，又如对张闻天的评价，《张闻天对政治民主的卓识》《为张闻天总书记正名》，有理有据，实事求是。又如对胡耀邦同志功绩的评述，通过《耀邦指导我们起草中央文件——关于社会主义精神文明决议起草过程》《我心中的耀邦》等文章，真实、生动地再现了耀邦同志的民主精神、民主意识、民主作风和他的博大胸怀、光明磊落的人格，同周恩来总理一样，堪称共产党人的风范。我记得南阳武侯祠就有耀邦同志写的一副对联：“心在人民，原无论大事小事；利归天下，何必争多得少得”，是很值得体味的。
    对历史事件、历史人物的评述和对一些老革命家的访谈，也都能做到“求实存真，言之有据”，既表述了老革命家和老将军革命年代的艰苦卓绝的斗争历史，也充分体现了他们对党和国家长治久安的思考，给我们以深刻的教育。汪小川同志写的《我在西路军的经历》，真实再现了西路军转战河西走廊的悲壮历程，真正是字字泣血!很多文章以生动的记述、翔实的史料、缜密的思考给读者留下了深刻印象，史料性、可读性都是很强的。
    有些文章，发表时有一定难度，这是需要相当勇气的。我们应当庆幸我党我国现今贯彻双百方针的宽容，政治清明，政通人和；另一方面也要承认我们刊物个别文字可能仍有不当之处，这在探索中是难以避免的。但瑕不掩瑜，期望今后能在继承和发扬办刊优良传统时，也要注意总结经验教训，在落实“科学发展观”指引下，“服从大局，服务大局”，为实现小康社会、和谐社会战略目标做出新的贡献!


首页 -> 2006年第8期

历史造成的损失可从后来更大的进步得到补偿

作者：杜润生

字体： 【大 中 小】

    祝贺《炎黄春秋》创立十五周年。十五年，共发出172期，其中颇多力作精品，体现了以史为鉴，不忘过去，未来之师。与此同时还形成《炎黄春秋》的办刊风格：求真务实，似可称当代资治通鉴，将过去历史重大事件，还原本来面目，力避误传误导。
    有了《炎黄春秋》，可聚集一批作家，把他们的经历记录下来，增加史实，发挥应有效用，以正确历史观教育后代。
    本求真精神，让我联想到建设社会主义问题。改革事业进入重要关头，对于姓资姓社的发问，邓小平提出不争论。实际上争论停息下来又会重复出现。
    中央提出：我国要建设中国特色社会主义，现在处于社会主义初级阶段，远未建成社会主义。
    社会主义是人们的理想和愿望，它须依靠社会生产力高度发展，需依靠长期的生产积累。我国目前实行公有制主导多种所有制并存发展方针，这就是从各方面为社会主义准备生产力。允许一部分人先富起来，先富后富走向共同富裕。贫穷不是社会主义。
    社会主义这个概念与资本主义同样远久。全世界有多少派别，就有多少种社会主义。从马克思开始，有第一国际、第二国际、第三国际、第四国际，有人说现在有七十种社会主义。有人向马克思提问，社会主义细节是什么样式，马克思回答社会主义在实践中，不可预定细节，束缚群众行动，但他明确指出，社会主义是自由人联合体，财富无限涌现，各尽所能，各取所需。它关注人的全面发展和社会不断进步。资本主义使人异化为劳动工具，按人本主义，让人摆脱异化，劳动成为愉快，回归人的本质。
    马克思把社会主义由空想发展到科学，但还是一种理想，尚未成为普通实践。我们曾一度踏上误区，推行空想社会主义，奉行斯大林主义，甚至是封建社会主义。过早消灭私有制，消灭资产阶级法权，“宁要社会主义草，不要资本主义苗”，背离了马恩如下阐述：一种制度当它还能容纳生产力发展时，是不会退出历史舞台的。毛泽东同志倡导每个人亦农、亦工、亦学、亦军，企图一时消灭三大差别；还大办人民公社，准备提早进入共产主义。所有这些努力，只不过起到试错作用，不仅是无结果而止，而且严重地破坏了生产力的发展和起码的民主、自由精神。
    胡锦涛同志最近讲科学执政、民主执政、依法执政。这几条均可作为新起点，逐步走向科学社会主义，抛弃斯大林主义模式。苏联解体，验证斯大林主义的失败。历史的曲折造成的损失，往往可从后来更大的进步得到补偿。中国辉煌的改革成就就是一项例证。
    百年中外经历，启示我们，必须也有条件做出正确选择。建成适合国情的中国特色的社会主义，是我们的理想，我们能够办到，一定能够办到。


首页 -> 2006年第8期

祝贺《炎黄春秋》十五周年

作者：燕　凌

字体： 【大 中 小】

    记得杜老润生在《炎黄春秋》2002年迎春座谈会上曾经说过：要把《炎黄春秋》办成《资治通鉴》现代版。我查了一下，古籍出版社出版的《资治通鉴》总共九千多页。《炎黄春秋》15年出了172期，如果每期都是80页，总共就是一万三千多页了。每页的字数也比《资治通鉴》多许多。总计应该有两三部《资治通鉴》那么多了。当然，重要的不在字数，而在于它是“现代版”。《资治通鉴》基本上是供帝王将相作鉴戒的，“资”的是专制统治的“治”。到了新中国，这些应该说是“俱往矣”。将近三十年前辞世的现代伟人，生前也经常把这部大书放在身边，大概从里面也曾领会到不少治国谋略，实行起来自然不会原样照搬，而是“还看今朝”，我们是身受其惠的。
    《炎黄春秋》“资”的什么“治”呢，应该是“民有、民治、民享”的“民治”吧。现在，中国的民不知道还是不是所谓“子民”，看来还是在有人“为民作主”的状态下的民，还不能说已经是自己作主的民，“民治”的机会还不是很多。“民主”这个词语说得不算很少，但总使人觉得是形而上的，摸不着的。《炎黄春秋》所“资”的“治”，看来是比较具体的，可以捉摸的。她使越来越多的人们对于若干历史真相“不看不知道，一看吓一跳”，惊叹“原来如此”。她让越来越多的民众从以往的许多事件的本真状态和许多人物的切身经历中，不仅仅是知道，而是痛切地感受到“治”“乱”之本，明白“治”的成败得失之道，因之有所惕励。这也是一种启蒙，就是揭开蒙在历史上的种种迷彩服，使人们知道许多事情的真相，也就渐渐懂得那些假恶丑的东西再也不能让它卷土重来，明白怎样才能走进真善美的境界。
    作为读者，我们想要知道也特别应该知道的历史真相，在于过去的三个28年中至今仍然被隐蔽着的事实。40年代以至50年代初，我们曾被反复告知奉《联共党史》为圭臬，后来才知道其中充满了谎言。我们看到许多有关我们自己的党史事件的著作，到了新时期又看到一些当事人的叙述，对照起来才得知原先的记载中也有许多是假的。对历史造假，不只是为某些人脸上刷金粉而已，其严重后果是不能接受历史上的沉痛教训，以致给人民造成更大的祸害。1921-1949年，中国共产党在内忧外患不绝、国无宁日、党无宁日的情势下苦斗了28年，终于创建了新中国。其中许多隐情不为众人所知，与后来又发生令人扼腕的事情不能说没有关系。1950-1978那28年间，得以安宁建设的日子仍然不多，终至天下大乱，遭逢浩劫，余波三年不息。1978年至今的28年，终于得以以建设为中心，可以说是进入“大治”时代了，而其间仍有风波起伏，且官员腐败现象愈演愈烈，垄断横行，民生仍然艰难。究其源，还在于改革只有经济这一半，而且这一半也还残缺不全，政治改革极其缓慢。不但是跛足前行，而且是在暗箱操作中前行，许多事情仍然是不透明的，“民治”的程度很低。
    《炎黄春秋》对这三个28年中以往人们不了解不明白的许多人和事，尽力揭示其本来面目，这是最大的功德。她走过的路也崎岖不平。越是遭遇曲折，她越受读者欢迎，读者群不断扩大。我们的国家改革开放以来有长足进步，不知为什么，在新闻出版自由方面却常常退步。与《炎黄春秋》同类的刊物越来越少了。因此人们就更珍爱她。祝愿她健康长寿，蒸蒸日上！
    2006-07-14


首页 -> 2006年第9期

深化改革是中国的唯一出路

作者：高尚全

字体： 【大 中 小】

    胡锦涛总书记于今年3月6日在参加“两会”上海代表团讨论时强调，“要在新的历史起点上继续推进社会主义现代化建设，说到底要靠深化改革，扩大开放。要毫不动摇地坚持改革方向，进一步坚定改革的决心和信心。”
    温家宝总理也在今年“两会”的记者招待会上强调指出：要坚定不移地推进改革开放，走有中国特色社会主义道路。前进尽管有困难，但不能停顿，倒退没有出路。温总理在《政府工作报告》中进一步强调：“改革开放是决定中国命运的重大决策。当前改革正处于攻坚阶段，必须以更大的决心加快推进各项改革。”
    中央领导同志的重要讲话，旗帜鲜明，铿锵有力，充分表达了中央的改革意志和改革决心，是在关键时刻采取的明智选择。不仅是对当前改革争论的回应，同时进一步为深化改革指明了方向。
    最近，《人民日报》发表了“毫不动摇地坚持改革方向，为实现‘十一五’规划目标提供强大动力和体制保障”和《求是》杂志刊登“推进改革开放努力实现新突破”的评论文章。我认为《人民日报》和《求是》发表的两篇重要文章，重申了中央毫不动摇地坚持改革方向，进一步坚定改革的决心和信心，反映了我国广大人民的意愿。

    一、历史的经验值得重视

    从历史经验看，对改革有不同的看法，有争论，有反复，并不奇怪。不仅过去有，现在有，将来恐怕也会有。众所周知，中国的改革从一开始就有争论。1979年11月，小平同志刚提出“社会主义也可以搞市场经济”，就受到“左”的干扰，主管理论工作的一位领导同志甚至批发了五位同志给他的信。这封信批评一些经济学家关于发挥价值规律的作用、把企业办成独立的经济实体、企业的经营活动主要由市场调节的观点，认为这些主张必然会削弱计划经济，削弱社会主义公有制，势必模糊社会主义经济和资本主义经济的本质区别。1982年9月《人民日报》发表评论员文章，批评主张缩小指令性计划、扩大指导性计划的观点是否定计划经济。《红旗》杂志编者的话说，“放弃计划经济，必然导致对社会主义公有制的破坏”。
    但我经历的最早的观念之争可以追溯到1956年。那一年我在一机部工作，做了一些调查。1956年10月23日这一天，入住一机部招待所的达1444个人，为什么呢？因为企业没有自主权，计划经济就是审批经济，企业需要设备，要找部里，企业需要原材料也要找到部里。企业没有自主权，没有积极性，一切行动听上级指挥。政府则忙于发文件，靠行政的手段来维持运转。当时我写了一篇文章，叫“企业要有一定的自主权”，发表在1956年12月6日《人民日报》第二版。当时有一个画家配了一个漫画，说企业买一个打字机要坐着火车跑到部里审批。当时计划经济的弊病已经暴露出来了，但是人们不敢说计划经济不行，为什么？因为那时认为计划经济是社会主义制度的特征。后来，有人就贴大字报批判说，这怎么行呢？企业有了自主权那还了得，那不是南斯拉夫吗？那不是修正主义吗？
    现在回头来看，真正的突破是1984年。农村改革初见成效，农民的积极性大大提高了，农产品丰收了，农产品要有市场，要销售出去，同时需要交换城市的生产资料，所以迫切要求城市改革。但城市还是老的体制，政企不分，条块分割，平均主义，严重影响企业的自主权，不改革已经不行了。1984年10月，党的十二届三中全会通过《中共中央关于经济体制改革的决定》，在计划与市场的关系上有了重大突破，提出有计划的商品经济的概念。小平同志对这个决定给予了高度评价。
    我参加了这个决定的起草，起草过程中，我主张把商品经济的概念提出来。当时是什么状况呢？——哪个地方发展商品生产，发展商品交换，哪个地方的经济就发展很快，人们就比较富裕。所以我当时提出来，在“只有社会主义可以救中国”之后，还要加上“只有商品经济才能富中国”。当时的阻力很大，有的同志不赞成，说这怎么行呢？这变成资本主义怎么行呢？后来就找了20个思想比较解放的经济学家过来开座谈会。大家在座谈中都认为应把商品经济提出来。根据座谈会的情况写报告向中央反映。中央根据多方面的反映和呼声，下决心把商品经济的概念写进《决定》。
    不过，1984年提出来的是有计划的商品经济，有人片面强调有计划的一面。曾经有计划经济为主，市场调节为辅这种提法。将计划经济作为社会制度，将市场调节作为手段和方法，是两个不对称的概念，很不协调。所以后来提出计划和市场相结合，或者是计划调节与市场调节相结合。这也经过了一番争论。
    其实，关于计划与市场，已在世界范围内争论了近100年。我国理论界的争论也没有停止过。但什么是市场？我曾经在多种场合讲到，哪里有商品交换，哪里就出现了市场，它不是社会主义特有的，也不是资本主义特有的，它自古就有了，古文中有“日中为市”的提法。一个地方有了市场，就会繁荣起来，市场+城堡，就出现了城市。计划与市场这两个概念是一种手段，一种方法，不是社会制度的特征与属性。但传统观点却认为，计划是社会主义，市场是资本主义。
    1987年3月20日，我在中央党校做了题为“探索和创立有中国特色的社会主义经济体制”的报告，提出计划与市场结合的目标模式应该是“国家调控市场，市场引导企业”。1987年8月20日我对计划与市场的关系提出三点意见：一、计划调节和市场调节是一种手段和手法，并不是社会制度的属性；二、用国家经济合同逐步替代指令性计划，是社会主义商品经济发展的需要，是改革的必然趋势；三、随着经济发展和改革的深入展开，计划与市场结合的形式会发生变化。从实物性计划向政策性计划转变是经济发展和改革的需要。我希望中央十三大在理论上有所突破，时任国家体改委主任的李铁映同志把我的材料转送中央领导。
    1987年10月召开中共十三大，提出“社会主义有计划的商品经济体制应该是计划与市场内在统一的体制”，“利用市场调节决不等于资本主义”，“以指令性计划为主的直接管理方式，不能适应社会主义商品经济的要求”，“应当通过国家与企业之间、企业与企业之间按照等价交换原则签订定货合同等多种办法，逐步缩小指令性计划的范围”，“社会主义经济新的运行机制，总体上说应该是国家调节市场，市场引导企业的机制”。
    然而在1990年，计划经济又回潮了，有同志在《红旗》杂志、《人民日报》上写了好多文章，严厉批评市场化改革，认为改革是执行了资本主义路线。那时，有同志又把计划与市场同社会主义制度联系起来，把计划与市场的争论提高到两条道路的斗争上来。还有一些同志认为，苏联之所以解体，就是市场化改革的结果。有人写文章批判说，“市场经济，就是取消公有制，就是否定共产党的领导，否定社会主义制度，搞资本主义”。
    那时面临的选择只有两条：一是顶住压力，坚持改革；二是顺着否定改革的回潮走。新上任的国家体改委主任陈锦华选择了以理服人的做法，通过向中央送了两份材料，影响中央高层决策。我当时是陈锦华的助手，国家体改委副主任。
    一篇是对外经济体制司的《外国关于计划与市场的争论和实践以及中国的计划与市场关系的评论》，江泽民同志看了以后说，“材料很好，我看了两遍”，并批示中央领导同志参阅。李鹏同志看了以后，批示要党的十三届七中全会文件起草小组参考。当时，整理这个材料的一位副司长压力很大，怕犯错误，怕有人批评资产阶级就在对外司。
    另一篇是1992年4月15日召开广东、江苏、山东等五个省的体改委主任座谈会后报送的材料。这个座谈会的议题就是讨论计划与市场的关系。座谈会很神秘，规定不带助手，不做记录，不得外传。因为在当时对改革的非议没有过去，讨论这个问题很敏感。

[2] [3] [4]


首页 -> 2006年第9期

深化改革是中国的唯一出路

作者：高尚全

字体： 【大 中 小】

    根据讨论，锦华同志亲自向中央写了报告，认为从五个省的实践看，凡是市场机制运用得好的地方，对经济发展和人民生活的提高都起到了巨大的作用，说明市场经济这种手段和方法，可以为社会主义服务，希望党的十四大在计划与市场的关系上有所突破。
    这两份材料对中央的正确决策起到了重要的参考作用。当然，起关键作用的还是小平同志。对全党通过的十三大报告，小平同志说一个字都不要改。1992年春，邓小平在南方谈话时指出：“计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义有计划；市场经济不等于资本主义，社会主义也有市场，计划与市场都是经济手段。”小平同志的重要讲话平息了关于计划与市场、姓“资”姓“社”的争论。
    根据1992年春小平同志南方谈话精神，党的十四大确立了“建立社会主义市场经济体制”这个改革目标，但怎样才能实现这个目标？当时并不明确。1993年，我参加《中共中央关于建立社会主义市场经济体制若干问题的决定》的起草工作，负责市场体系部分。我提出将劳动力市场和资本市场写进《决定》。
    解放以后，本来资本市场是客观存在的，后来我们搞了计划经济，“资本”两个字不能提了，因为一提“资本”，就跟资本主义联系起来了，所以就改称“资金”。后来在《决定》中，使用了“资本市场”的概念。
    我认为，确立“劳动力市场”的概念，是我们建立社会主义市场经济体制的一种内在要求。既然我们承认劳动力是所有生产要素中惟一具有能动性的因素，承认它在各个生产要素中起着重要的作用，那我们怎么能让其他生产要素都进入市场，单单劳动力不让进入，还怎么建立一个统一、开放、竞争、有序的市场体系呢？
    但这个概念刚一提出，立刻就有同志反对，说这个不行，劳动力的主体是工人阶级，工人阶级的主人翁地位不能动摇，怎么能够市场化？但我还是坚持。后来中央政治局常委讨论《决定》，我列席了。有关领导同志也担心提出劳动力市场能不能被接受。那种会议本来没有我发言的资格，但我莫名其妙，几乎是失去控制地讲了，提出“劳动力市场”的五条理由。后来，江泽民同志在我的《为什么要提出劳动力市场》一文上做了“请中央各常委参阅”的批示。经过各方面的努力，“劳动力市场”最终写进了《中共中央关于建立社会主义市场经济体制若干问题的决定》。但虽然写进了中央的《决定》，后来还是有一位教授批判“劳动力市场”这一看法。
    当前的争论是过去姓“资”姓“社”的继续和发展，因此历史的经验值得我们重视。

    二、正确评价中国的改革

    改革以来，中国发生了翻天覆地的变化。改革极大地促进了社会生产力的发展。从1978年到2005年，我国GDP从3624亿元增加到18.23万亿元，平均每年增长9.4%，而同一个时期，世界经济的平均增长3%左右。
    改革使人民生活水平显著提高。从1978年到2005年，城镇居民人均可支配收入由343元提高到10493元，农村居民人均纯收入由134元提高到3255元。城市人均住宅建筑面积和农村人均住房面积从6.1平方米和8.1平方米，增加到26平方米和29.7平方米。改革以来的28年是人民收入增长最快、得实惠最多的时期。
    改革明显提高了国家实力和国际地位，日益扩大了中国的国际影响。1978年到2005年，财政收入从1132亿元增长到3.16万亿元；外贸进出口总额从206亿美元增加到1.42万亿美元；外汇储备从1.67亿美元增加到8189亿美元。现在，我国GDP列世界前四位，外贸进出口总额居世界第三位，谷类、肉类、棉花、钢铁、煤炭、电视机、电脑等产品产量以及外汇储备居世界第一位。不久前召开的世界经济达沃斯论坛的中心议题就是中国和印度，并决定论坛夏季还要在中国召开。所有这些成就，都来源于改革开放的正确决策。因此，我们必须理直气壮地、毫不动摇地坚持改革方向，坚定不移地加快推进改革。
    中国改革实践充分证明，改革是完善社会主义的正确选择，是富民强国的正确道路。
    改革虽然取得这样巨大的成就，但并不是十全十美的，还存在不少前进中的矛盾、问题和体制性的障碍。比如，现在基尼系数确实已经很高了，贫富之间、不同地区之间、不同群体之间的收入差距呈扩大化趋势，看病难，上学难等问题也亟待解决。对这些问题要客观分析，不能武断地说医疗改革失败了，教育改革失败了，住房改革失败了，不能简单地下这些结论。这些问题有的是由于改革不到位、不完善造成的；有的是由于改革决策的科学性和协调性缺失，没有兼顾各方面利益造成的；有的是由于改革变形了，变成了假改革。因此这场争论的核心不在于是否承认问题，而在于如何分析问题。
    大家知道，90年代中期以前的改革，大家基本上是普遍受益，现在，社会结构发生了重大变化，人民的生活水平有了普遍提高，同时也形成了数量庞大的困难群体。在社会结构大变动时期，利益主体多元化，思想多样化，改革触动到利益主体，改革要调整利益关系。改到这里难度就大了。在这个新阶段，改革不仅涉及经济领域，而且涉及政治领域、社会领域、文化领域，改革的深度、广度、复杂性正在增加。在这种情况下，对过去28年的改革进行总结，从而汲取经验教训，是完全必要的。但是，我们有些同志在受传统社会主义理论和计划经济的影响很深，往往跟不上形势发生的变化，一旦遇到问题，往往做出意识形态化的极端判断，认为现在出现的问题，是改革所导致的。
    当前我国在经济社会发展中遇到的一个突出问题，是公共需求的全面快速增长与公共产品供应严重不足。在从计划经济向市场经济转轨中，基于个人能力和公平竞争导致的收入差距是不可避免的，也是合理的，不是社会争议的焦点。老百姓最不满的就是权钱交易，发横财的，暴富的。所以，真正的焦点在于行政权力参与市场化分配产生的不公平。当前一个突出问题是，行政性资源配置中的权力市场化问题，如1980年代中期利用“双轨”价差牟利，1990年代要素市场化中的“寻租”，近年来土地批租转让、资金信贷以及资本市场中的“圈钱”等腐败现象。这是对社会财富的瓜分，引发了广大人民的不满。
    在这种局面下，只有着力推进改革，尤其要把政府行政管理体制改革作为重点，强化政府公共服务职能，才是有效化解社会矛盾的基础和前提。政府要维护市场公平竞争和效率，同时要防止权力“寻租”性腐败，实现社会公平和正义。怎么做？首先，政府要为市场主体创造公平竞争的环境；其次，政府要在二次分配中发挥作用。比如，通过税收调节收入分配中的不合理现象，调整财政支出结构，集中财力解决医疗救助、义务教育以及困难群体的社会保障等问题；另外，要建立利益的均衡机制和利益表达对话机制，扩大公民依法参与社会治理的空间，使公民在参与社会活动中建立新的和谐关系。
    当然，也有人说，过去是效率优先，兼顾公平，导致收入差距扩大，出现了两极分化，所以现在应该颠倒过来，要公平优先，兼顾效率。这是把两个不同层次的问题和两个不同的概念混淆起来了。搞市场经济就要有竞争，要讲究效率，不讲究效率的市场经济就不是好的市场经济，容易搞成平均主义。在计划经济的时代似乎很公平啊，每个人每月三两油半斤肉，但是大家不希望要这种贫穷的公正。市场要讲求效率，政府要强调公平。一个是有效地更好地创造财富，一个是更好地实现公平，使公平与效率有机地结合起来，而不是一个简单的效率优先或者公平优先的问题。

[1] [3] [4]


首页 -> 2006年第9期

深化改革是中国的唯一出路

作者：高尚全

字体： 【大 中 小】

    党的十六大报告指出：“人民日益增长的物质文化需要同落后的社会生产之间的矛盾仍然是我国社会的主要矛盾。”但是现在有人提出，针对当前主要危险、主要倾向，当前要反右防“左”。现在老百姓最怕折腾。折腾的苦头过去吃了很多，折腾就会落后，折腾就不能构建社会主义和谐社会，折腾就会影响改革和发展，折腾就会影响人民生活水平的提高。所以老百姓希望现在不要折腾，将来也不希望折腾。我认为，十四大、十五大、十六大确定的路线方针政策不能变，只有解决好社会主要矛盾，才能使我国经济社会保持全面持续协调发展。当前，要着力解决和满足人民群众全面快速增长的公共需求，为老百姓提供更多更好的公共产品，以充分体现社会主义制度的优越性。

    三、所谓“西山会议”的事实真相

    不少同志问到，所谓“西山会议”到底是怎么回事？看来，不回答这个问题，是对改革历史的不负责任。2006年3月4日，中国经济体制改革研究会在杏林山庄举办了“宏观经济与改革走势”座谈会。这本是一次内部的专家例会，重点分析当前的改革形势，旨在深入研讨、交换意见，提出对策。然而，出人意料的是，有一位学者发表了一些出格的言论，更没有想到的是，有人私自将会议的原始速记稿刊登在海外的华人论坛网站上。乌有之乡网站以大批判开路，无限上纲，断章取义，攻其一点，不及其余。有人还把一个普通的座谈会与当年国民党“西山会议派”扯到一起，戴上“西山会议”的帽子，进行恶意炒作。
    会议的主题是为了坚定不移地推进改革开放。针对近一、两年来社会上有关改革的大讨论，通过实事求是地分析，澄清认识，坚定方向，以期形成改革的共识与合力，提出措施建议，加快推进改革。
    围绕当前关于改革的这场争论，大多数与会者认为，那些公开质疑改革开放的观点，特别是基于意识形态对改革的指责，基本上是没有说服力的。因为实践已经证明，传统的计划经济体制带给人们的只是经济发展的低效益与人民生活的贫穷与落后，中国走计划经济的回头路是没有出路的。改革的巨大成就是有目共睹的。但是，我们也必须直面改革过程中出现的一些具体问题，实事求是地分析产生这些问题的原因，寻求解决问题的办法，在此基础上才能形成改革的共识。
    围绕当前广大群众关注的焦点问题，诸如医疗、教育、征地、收入分配差距扩大和政府官员腐败等，大多数与会者认为，与其说是改革的不成功，不如说是一些领域中的改革起步晚了，进展慢了，改革的力度小了，使得长期形成的一些问题至今没有得到有效解决。因此，不能把当前出现的问题笼统地归结为市场化改革的失败。
    就如何解决当前的一些深层次问题，与会者认为，解决收入分配不公，重点应调整积累与消费或者投资与消费的比例关系，应压缩基本建设投资规模，扩大政府对困难群体扶助的转移支付。针对医疗和教育领域中存在的问题，重点是破除垄断，政府应管好基础医疗与公共教育，同时放出一部分资源交由民间主体去创办；通过竞争，降低成本、提高服务质量，使老百姓得到实惠。在抑制腐败的问题上，必须继续深化经济改革，特别是加快要素市场化的改革进程，破除行政性垄断，从制度上根除权力寻租的腐败机会；同时，下决心加快推进政治体制改革，逐步建立起一套合理的行政管理体制与完善的法律制度。
    从总体上看，除个别发言外，绝大多数与会者都是围绕上述内容展开交流和研讨的。通过深入研讨，与会者树立了坚定不移地推进改革的信心，形成了下一步继续深化改革的共识。
    乌有之乡网站于3月24日发表黎阳的署名文章《“改革攻坚”，还是颠覆政权？——看“精英”西山会议的典型发言》，首次将杏林山庄会议与国民党西山会议派牵强地联系在一起，说“如今中国的‘改革精英’们也开了个‘西山会议’。”并声称会议原始记录“是一套完整的政治纲领，完整的党纲党章。以‘改革’的名义分裂共产党，打倒共产党。名为‘改革攻坚’，实为颠覆政权。”
    6月5日《人民日报》发表钟轩理的署名文章《毫不动摇地坚持改革方向，为实现‘十一五’规划目标提供强大动力和体制保障》后。6月10日，乌有之乡刊出了《钟轩理的“理”不通》的文章，认为整篇文章空空洞洞，根本不联系实际”。“说客气点，叫信口开河，不折不扣的官样文章；说难听点，是做贼心虚，以官方身份喝令老百姓停止反思改革，惟恐暴露以‘改革开放’为名盗窃国库、卖国求荣、祸国殃民的窃国大盗的真面目。”6月11日，秋石客刊发《评钟轩理〈毫不动摇地坚持改革方向〉》一文，认为“这样重要的文章，连一句列宁主义、毛泽东思想都没有提，是作者疏忽大意还是有意为之的呢，这可是最要害的问题。作者可能无视亿万人民群众对领袖毛主席无限的热爱之情，自然要滑到了新老自由主义反列宁主义，反毛泽东的资产阶级立场上。”同日，黎阳在华岳论坛继续刊发文章《钟轩理合法非法？》，说钟轩理的文章与“西山会议”“是一伙的”，“一个鼻孔出气，连措辞语气都几乎一模一样。”
    这些人制造所谓“西山会议”事件不是偶然的。长期以来，由于受到教条主义的影响与束缚，党内和社会上存在着一种“左”比“右”好的错误倾向。认为“左”是方法问题，“右”是立场问题。犯“左”的错误理直气壮，甚至很光荣；犯“右”的错误则要身败名裂，甚至被杀头。这种宁左勿右的思想，不仅在文化大革命中达到了登峰造极的地步，而且在改革开放的过程中不断冒出来干扰历史进程。极左派们制造所谓“西山会议”事件，不过是他们企图全面否定改革开放、开历史倒车的又一例证。
    在有的网站中，人们经常能看到一系列否定党的基本路线的文章。例如在乌有之乡的网站中，秋石客在《当前理论界应展开深入讨论的十五个问题》的文章中，提出要“重新认识以经济建设为中心问题”。在他看来，“拿中国当前社会主要矛盾来说，经济工作是否依然是主要矛盾，是非常值得研究的。”社会的“主要矛盾的确已发生了变化，以资本主义复辟为主要内容的反腐败等政治问题成了主要矛盾”。因此，党的“工作中心应该进行调整”。有一位从一开始就对改革持怀疑态度的同志甚至提出，为了防止资本主义复辟，要不断地进行文化大革命。文化大革命“不是一次、二次、三次、四次，而是七、八年一次地多次进行”。文化大革命失败了。失败的原因，“主要是资产阶级叛变”，把矛头直指邓小平同志。甚至在乌有之乡的网站上，竟然出现了一篇《张春桥，你没有死》的文章，吹捧张春桥，说他是“一个被公认为中国最有才华和最有实力的无产阶级理论家”，明目张胆地为张春桥平反。刘日新同志在《从“计划”改“规划”谈起》的一文中指出，“社会主义国家搞计划是天经地义的”，“新自由主义特别仇视公有制和计划经济”，“如果按照他们的要求这样走下去，一个好端端的社会主义计划经济国家，将要变成帝国主义的殖民地附属国。”
    这些人，不仅对杏林山庄会议的原始记录稿恶意炒作，连篇累牍地上纲上线，还给党中央施加压力，试图在全党、全国人民中间挑起一场“文化大革命”式的大批判运动。如果按他们的意见办事，必然出现灾难性后果。

    四、深刻理解中国特色的社会主义

    邓小平同志创立的中国特色的社会主义理论，是指导我国现代化建设和改革开放的强大武器。什么是中国特色的社会主义。我体会，中国特色的社会主义是在中国共产党的领导下，按照中国的国情实行的、与时俱进的社会主义。它有五个基本特征：
    1.以民为本，是中国特色社会主义的根本出发点和落脚点；

[1] [2] [4]


首页 -> 2006年第9期

深化改革是中国的唯一出路

作者：高尚全

字体： 【大 中 小】

    2.市场经济，是中国特色社会主义的经济运行基础；
    3.共同富裕，是中国特色社会主义的根本目的；
    4.民主政治，是中国特色社会主义的重要保障；
    5.中华文化，是中国特色社会主义的内在要求。
    这次改革争论中，为什么有人提出国务院发展非公有制36条是违背宪法的，不是搞社会主义；为什么有人说《物权法》是违宪的，背离了社会主义原则；为什么有人说改革方向出了问题，改革是在搞资本主义；为什么国有经济实现战略性改组，就有人认为是搞私有化，就不是搞社会主义了。

    有人认为，现在全国工业产值中，国有的比重已不到20%，公有制经济不占主体地位了，私有化了，不是搞社会主义了，搞资本主义了；有人批判说，根据普查，工业领域中，国有和集体企业就业比重只占20.3%，这怎么叫社会主义？这就是资本主义。按照这些先生们的逻辑，只能搞一次国有化运动，把国有经济比重搞到70——80%才能算搞社会主义。按照他们的逻辑，只有倒退回去才算是社会主义。
    为什么会有这样的争论？其原因之一是对社会主义的理解有分歧。这次争论给我们的启示就是：必须进一步解放思想，深刻理解中国特色社会主义的内涵。如果这个问题不解决，这个争论还会继续下去，100年也不会罢休。
    中国的特色社会主义，是把人民的利益和人的全面发展作为最高准则的社会主义，是使人民得到实惠，逐步实现共同富裕的社会主义，是马克思主义与中国实践相结合的社会主义。江泽民同志“三个代表”的核心，是代表广大人民的根本利益。胡锦涛同志提出，权为民所用，情为民所系，利为民所谋。一切为了人民，一切依靠人民。在这个意义上说中国特色的社会主义也就是人民社会主义。社会主义的本义不是说你的国家权力有多大，国有企业有多少，国有经济的比重有多高。社会主义的本义是以民为本，以社会为本。那种国家控制全部资源，国家包办所有企业，国家作为创造财富的主体，总之是以国家为本的社会主义，以往的历史已作出了结论。国家社会主义，就是要通过国家的力量把企业和托拉斯国有化。德国拉萨尔曾鼓吹国家社会主义。恩格斯曾对这样的所谓社会主义作过深刻的批判：“自从俾斯麦致于国有化以来，出现了一种冒牌的社会主义，它有时甚至堕落为十足的奴才习气”。（《马克思恩格斯全集》第16券第255页）
    我经常讲这两句话：人民群众是创造财富的主体，政府是创造环境的主体。人民创造财富多了，政府的税收也就多了，就有财力为人民提供更多的公共产品和公共服务，这样就进入良性循环。
    以人民为主体，首先表现为人民是创造财富的主体，而人民要成为创造财富的主体。马克思提出，要重建个人所有制。我理解重建个人所有制，必须承认人民是建设社会主义主体。社会主义必须使生产资料、生产要素同人民的劳动直接结合起来。这样，才能使人民群众的积极性、创造性充分发挥出来，才能使财富的源泉充分涌流出来，才能使人民群众富裕起来，才能使国家繁荣富强起来。这一切都必然要求有完善的法治来保障。正在制定中的《物权法》就是要保护人民的产权。不管是富人的和穷人的合法财产都要保护，合法财产为什么不保护？至于不合法的财产，逃税、受贿等靠非法得来的财产，自然有法律来制裁。人民财产必须保护，若不保护，第一资本会外流，第二会挥霍浪费，第三要丧失创造财富的动力。
    坚持公有制为主体，多种所有制经济共同发展，这是我们必须坚持的一项基本经济制度。我所提出的民本经济，就是以民为本，民有、民营、民享的经济，也就是老百姓经济。这种经济它可以使“你要我干”变成“我要干”，能使人民群众的积极性、内在动力和创造力充分激发出来。国有经济与民本经济相互补充，相互促进。关键是政府要做人民利益的维护者。维护人民利益，首先是维护人民创造的财富。财富的合理分配、深化收入分配改革，是实现社会公平的重要手段。财富的有效创造是前提，财富的创造、财富的分配两个都要重视。对财富的创造如何保护，在这方面的经验和制度安排都很不够。所以，当务之急要加快《物权法》的制订。
    人民是建设社会主义的主体，是落实科学发展观的主体，是构建和谐社会的主体，是创造财富的主体。我认为，这是这次改革争论给我们的最重要的启示。（责任编辑杨继绳）

[1] [2] [3]


首页 -> 2006年第9期

雪泥鸿爪忆十年

作者：胡启立

字体： 【大 中 小】

    1993年3月15日。人民大会堂灯火辉煌，人潮涌动。八届全国人大第一次全体会议即将召开。我随着众多人大代表一起从东门进入会议大厅，刚刚在自己的座位上坐定，就被眼尖的记者发现。顷刻间，我陷入了聚光灯和麦克风的重重包围之中。
    记者们的提问在耳边响起：“请问胡先生，您过去是政治局常委，每次开会都坐在主席台上，如今坐到了台下，对此您有何感想？”
    问题不容回避。在摄像机聚光灯的照耀下，我坦然地回答说：“过去我总跟别人讲要能上能下，能官能民。为什么轮到我自己就只能上不能下呢？我是一个共产党员，在任何情况下，为人民服务的初衷不改。现在我要尽心尽力，当好一个人大代表。这就是我的感想。”
    我这个话是发自内心的。祖国和人民的利益在我心中永远是至高无上，是第一位的。无论在任何岗位，任何情况下，都要忠心耿耿地为人民服务，都要尽最大努力做好本职工作。这就是我人生的信条。
    我未能料到的是，就在那次人代会上通过决议，将原机械电子工业部分开，成立了新的电子工业部，并任命我为电子工业部部长。我过去几十年中大多时间都是做党务工作的，到国务院政府部门工作是一个新的挑战，何况我对电子工业也了解很少，难度之大是显而易见的。对我来说，这是一个全新的考验。组织的安排，人民的决定，我没有讨价还价的余地，毅然接下了这副担子。
    在长期计划经济的传统分工中，电子工业部一向被认为是“国民经济装备部”，主要任务就是从事电子元器件和整机等产品的制造，如电视机、通信设备、各种电子元器件等。在社会主义市场经济条件下，这种观念使停留于单一制造而缺乏系统、网络和服务意识的电子制造业，逐步失去了市场。以通信设备制造业为例，当时我国电信市场需求巨大，但是国产通信设备却只占不到30%的市场份额；跨国公司瓜分了大部分市场，通信领域的重要装备形成了“七国八制”的分裂局面。
    为了改变这一状况，我和新电子工业部党组的同志们深入分析了当时国际国内电子工业的发展趋势，提出新电子工业部的首要任务是从传统的单一制造业向现代电子信息产业转变。围绕这一战略，在之后的五年中，我们重点抓了三件事：打破电信垄断，推进信息化，建设“909”工程。
    为了推动产用结合，给国产电子信息产品开拓市场，并给广大消费者造福，我们致力于打破电信垄断，组建联通和吉通两个通信公司。此项举措，一时在国内外掀起轩然大波。虽经百般波折，但在党中央、国务院的支持下，经各相关部门的共同努力，两个公司终于成功地建立并取得了发展，从而第一次在我国电信领域引入竞争，拉开了电信体制改革的序幕。它们为近十年来我国电信运营和装备制造产业适应市场规律的要求，实现前所未有的发展做出了自己的贡献。
    为了推动软硬结合，装备制造和系统集成的结合，推动我国电子工业产业结构的根本性调整，我们提出和致力于推进国民经济信息化，组织实施了国民经济信息化基础设施工程——“金桥”、“金卡”、“金关”，即所谓的“三金工程”。它们实际上是计算机网络在国民经济各部门的推广应用。今天，“三金”工程已发展为规模宏大的“金”系列工程，大大推动了电子信息产业的发展及其向各个行业的渗透。计算机网络管理与应用在全国真正进入了普及和深化的阶段，为国民经济发展发挥了“倍增器”的作用。
    无论打破电信垄断，还是推进信息化，都是为了全方位、多层次地拓宽电子工业的市场，我国电子信息产业也因此得到了快速增长。然而，在这个过程中，我注意到，尽管我国电子信息产业发展速度很快，产业规模很大，产量也很高，但是利润却很低。
    为什么会出现这种情况？根本的原因是我国不掌握高新技术产业的核心技术，没有自己的知识产权。产量越大，向外国缴纳的专利费、技术提成费也越多，中方只是获得微薄的劳务加工费而已。这种情况突出表现在作为电子产业基石的半导体产业方面。当时，我国集成电路产业严重滞后，85%以上的芯片依赖进口，集成电路生产在技术上落后于国际先进水平三代以上。核心技术的缺乏，严重制约了电子信息产业的进一步发展壮大；更重要的是，在没有自己集成电路产业的情况下，我国高新技术的发展就受制于人，命脉完全掌握在他人手中。
    经过细致深入的讨论研究，1995年电子工业部向国务院提出了《关于“九五”期间加快集成电路产业发展的报告》。当年12月，我在中央经济工作会议分组会上，又做了关于《发展我国集成电路产业是重中之重》的专题发言。党中央、国务院对报告和发言极为重视。由此，“909”工程在党中央、国务院的果断决策下应运而生；继而，它又在中央各有关部委和上海市委、市政府的直接支持下，“特事特办”，高效运作；终于，凭借国家的强力支持和“909”工程建设者知难而上、奋发图强的艰苦努力，我国第一个世界主流水平的集成电路企业——上海华虹微电子有限公司诞生。国务院决定由我这个政府部长直接兼任董事长。
    人的一生中总会在某种形势下做出自己没有料到的选择。我以66岁的年龄兼任华虹集团董事长，直接主持“909”工程，确实非我个人意愿和主观设计，完全是时也、势也。当时就有好心的朋友对我说，你搞“909”，是“抢个地雷顶在自己的头上”。确实，当时并非不知道其中风险，只是风险之大，复杂程度之深，均远远超过我所预料。
    “909”工程虽顺利立项，但迟迟找不到合作伙伴，被外国人嘲讽为“中国人以为有了钱就能搞半导体”，搞“错位”了；工程开工建设了，恰逢半导体市场低迷，全世界半导体工厂纷纷缓建或停工；想自力更生，却发现已经开工建设的超净厂房没有预见到未来的发展，比需要的面积小了一半；和日本NEC公司合作谈判成功了，却又招来批评，有人说是“中国人买个炮仗让日本人放”；还没来得及为当年投产当年盈利的成绩庆贺，就遭遇世界范围的半导体存储器市场一落千丈，刚刚上路的生产线必须转型为代工……
    一路坎坷一路歌。“909”工程从立项、建设到投产，这中间既有背水一战的拼搏，也有柳暗花明的转机；既有短暂的迷茫困惑，更有勇往直前的豪迈信念；既有沉着冷静的执著，也有迎难而上的坚韧。一次次面临山穷水尽的困境，又一次次化险为夷，绝处逢生。而我虽为之心力交瘁还能够坚持下来，是因为我明白，我背后没有退路，党和人民需要办的事一定要办成，国家的利益高于一切。“苟利国家生死已，岂因祸福趋避之”!当时我曾经说过：“如果说，向集成电路投资有风险，那么不发展集成电路产业，因此而影响国家信息产业的发展，阻碍了国民经济的增长，那才是最大的风险。”个人可能遭遇的风险，和国家的利益相比，又算得了什么？
    当时我曾向华虹董事会的同志们说过：“建设‘909’，走的好比是华山天堑一条路，只许成功，不许失败。半导体产业是国家生死攸关的产业。‘909’如果失败，有可能在相当长的一个时期内动摇我国发展半导体产业的信心。这样一来，就会坐失良机，阻断中国半导体产业发展的道路。”因此，在这样的大是大非面前，任何个人考虑，任何畏难、退缩情绪都是绝对不能容许的。正是国家利益，人民需要，这样一个大局把我们整个团队的意志凝聚到一起。这就使“909”工程战胜了各种艰难险阻，取得了初创的胜利。
    作为我国集成电路产业的龙头企业，到2005年6月，华虹已经完成和超过了当初立项时的所有目标。
    华虹集团现已成长为专注于芯片制造、芯片设计、营销、投资(包括海外投资)，以及系统集成等领域的大型高科技集团。华虹NEC的8英寸生产线实现了自主经营，2004年，华虹集团销售收入49亿元人民币，并进入稳定的盈利期。由华虹控股的上海集成电路研发中心已掌握0.13微米面向大生产的标准CMOS工艺技术，自主创新能力初步形成。2004年，华虹NEC在全球半导体代工企业中排名第7。在完全依靠自身资金和技术积累的情况下，其产能从月投8英寸盘2万片发展到4万片(2005年底将达5万片)，技术从0.5微米升级到0.18微米，通过即将开始建设的12英寸生产线，华虹NEC将在激烈的国际竞争中进一步做大做强。
    华虹NEC生产线为信息产业的核心——集成电路产业在我国的生根、繁衍，做出了突出的贡献，取得了前所未有的巨大效益。仅以手机的SIM卡芯片为例，在华虹NEC建成之前，我国移动通信SIM卡芯片全部依赖进口，平均采购价为每片82元人民币。华虹NEC投产后，支持华虹、大唐两家集成电路设计公司自主设计开发SIM卡芯片，并为其加工；产品打破国外垄断迅速推向国内电信市场后，价格随之急剧下降。到2004年，SIM卡芯片平均价格已下跌到每片8.1元人民币，从2001年至2004年，仅此一项就让消费者节省了60多亿元。
    华虹NEC的成功产生了积极的社会效益，它以事实证明中国大陆具备了超大规模集成电路产业生存与发展的良好环境。在其系统作用的带动下，海外集成电路制造商蜂拥而至，仅长江三角洲就先后出现了中芯国际、宏力、和舰、台积电等多家知名半导体企业。今天，中国长江三角洲地区已成为台湾省以外新的芯片制造基地。
    芯片制造业的繁荣，直接带动了设计业的发展。到2004年中国大陆芯片设计公司增加到421家，总销售额达81.5亿元人民币，同比增长率为41.5%。
    芯片制造与设计产业的迅猛发展，为我国从“电子大国”向“电子强国”的迈进，奠定了初步基础。
    事实证明，1995年底党中央、国务院关于建设“909”工程的决策是高瞻远瞩、正确及时的。华虹集团10年来潜心励志、艰苦奋斗，实现了在引进基础上的消化吸收，掌握了半导体产业中一些关键的核心技术和经营管理经验，并具备了较强的自主创新能力，为下一步以国际化(组建跨国团队、利用全球技术与资金、参与国际竞争)为目标的全面自主发展打下了坚实的基础。
    十年转瞬即逝。而今我已经进入耄耋之年，双鬓朝如青丝暮成雪。随着岁月流逝，一切都会从记忆中渐渐淡去。正如苏东坡赠其弟苏辙的一首诗中所言：
    人生到处知何似，恰似飞鸿踏雪泥。
    泥上偶尔留指爪，鸿飞那复计东西。
    （责任编辑杨继绳）


首页 -> 2006年第9期

池必卿交班

作者：朱厚泽

字体： 【大 中 小】

    池必卿同志是在贵州摆脱“四清——文化大革命”的阴影，拨乱反正，端正思想路线，平反冤假错案，着手农村城市经济体制改革，开启干部新老交替之门，走向新的发展这一历史性转折时期，备受尊敬、信赖的贵州省委主要领导人。
    当必卿同志即将迎来九十大寿的时候，类似我这样年龄和经历的贵州干部，内心分外惦记他。当年在他领导下工作的情景，就像一个一个电影镜头，在我心中萦回。

    我第一次见到必卿同志，十分偶然。那是1978年底北京正召开中央工作会议和三中全会期间，我随原贵阳市委第一书记伍嘉谟同志、书记夏页文同志，按原西南局第一书记李井泉同志事前所作的安排，到花园村李的家里，当面向当时来京参加会议的贵州省委第一书记，汇报1964年贵阳四清的严重情况和受到错误打击的大批干部群众现时的困难处境，促请省委切实抓紧平反冤假错案。我是主要汇报人，情况说得很简短。在我当面“放炮”，批评当时省委对平反贵州四清中的冤假错案拖延、敷衍时，省委第一书记开始脸色颇表不快，但随着汇报过程中李井泉的插话和他转述耀邦同志的意见后，很快就转而对我们这些“四清下台干部”说起些言不由衷的好话来。而和他一起来的高鼻梁、深眼窝的高个子老头，除中间插过一两句话外，只是平静地听着，并未引起我们特别注意。会后回到中组部东华门小招待所翠明庄，我整理记录，这才找人打听，得知那位老头是新调任贵州省委的另一位主要领导人、老资格的原华北局书记处书记池必卿。

    三中全会后的几年间，由于必卿的果断和贵州许多老领导坚持正义热情推动，中央和耀邦同志平反冤假错案的决策在贵州提速行动，文革、四清、反右倾、反右派以及贵州地下党和历次运动中的冤假错案，大量得到纠正、昭雪平反。许多沉冤久远的老人得以恢复正常的社会、政治生活，安度晚年；许多被赶出城市的家庭，得以重返家园，子女得以一视同仁，入学就业；许多被弃多年、长期被视为“异类”的知识分子和中青年干部得以重新起用。我就是这个时期，在平反、恢复党籍后，经省委重新任命参与贵阳市委领导工作的。

    我与必卿直接的接触，开始于党的第十二次代表大会。贵州代表团到京，被安排在牛街住清真寺旁宾馆，我不习惯那个气味，弄得很恼火。传说是有人以为贵州省是“少数民族”，因而作了类似“伊斯兰”的安排。几个人在下边议论想提意见，据说必卿不让讲。我原来以为他是北方人，很习惯。谁知他根本吃不了牛羊肉，结果只能每天给他煮一碗北方汤面，或者加个鸡蛋。整个会期他就这么过的。我才体会到他的顾全大局和生活简朴。后来我上他家里，夫人徐若冰同志让我品尝她家的北方味，我只觉得从山西带来的腌小黄瓜，手指粗细，特别好吃，其他东西，都难与南方相比。
    十二大结束，我直接回贵阳，向市委、市级机关、企业、学校作传达。好像事隔不久吧，刮起了一股清理精神污染的风，报上登载许多外省的领导人发表的谈话，像是表态的样子。我却没有看见必卿有什么谈话。后来《经济报》的记者还找我问，我说中央说过，不搞污染嘛。接着就传来贵阳街头有公安局的人剪小青年的喇叭裤，等等。必卿见我就问：有这个事吗？我说：我也听说了，给市公安局长直接打过电话，他们说市委夏页文同志已经批评了他们，马上检查改正了。必卿摇摇头说，可笑。接着谈起建寺庙、烧香拜佛之类的事情来。我说了陪客人上黔灵山，看到弘福寺里烟火缭绕。我说，穿着高开叉的旗袍，光着两条大腿，搽烟抹粉的，趴在地上又烧又拜，也真不太像个样。必卿却把眼睛瞪着我说：少见多怪！后来省委让检查一下各地清污的情况，事情还真不少，什么随便定性批判文章、书籍、绘画等，都有，还是紧张了一阵子。经过反复划分政策界限，才没有重复过去习惯了的在政治运动中整人的老毛病。

    我在必卿直接领导下参与贵州省委的领导工作，是1982年年末。当时农村包产到户的激烈争论大体过去，必卿和他“你走你的阳关道，我走我的独木桥”的名言，在贵州干部中近乎家喻户晓。省委工作重点历来在农村，面对这么个新形势，抓什么？怎么抓呢？
    我把中央的整体部署精神和我们从地市、县区农村调查中了解的情况结合起来形成的一些想法，前前后后，断断续续，向他汇报请教：在继续稳定包产到户责任制度，注重边远山区扶贫济困，保护农民耕种积极性的同时，把领导注意力转向对农村专业户和乡镇企业的扶持，增加农民收入，推动农村专业分工和商品经济的发展。这就要改革农产品购销制度，疏通商品流通渠道，发展民间商业和运输业，抓紧公路建设和场坝、城镇、城市的市场建设和市政建设。这就涉及转变传统的计划经济、国营垄断、政府控制等一整套思想观念和组织体制；涉及党政关系、政企关系、地区关系及其机构和运作方式等一整套调整和改革。这一来，城乡改革势必要结合起来，联动推进；干部的教育、选拔势必重新安排，相应转变……而这一切都必须从贵州省的省情出发。我深感对贵州省情的系统了解，深入研究太不够了。
    我向必卿说：这个事情，可是太大了，下边的话已到口边，我想说“力不从心”。但他打断了我的话，没有让我说出来。他高兴地说，这就对了嘛！还想用过去“催种催收”那老一套来对付现在的城乡经济局面，行吗？！他赞赏地说：就按这个思路去搞。你不只是管农村，要代表省委把城市也一同抓起来，沟通城乡联系，调整国营工业商业，发挥大三线企业的作用，谋划全面改革和今后发展。还要抓党校，轮训和培养干部。注意大学和科研院所，发挥知识分子的作用。可以搞个小的班子，联系一些专家，共同来研究省情，制定近期改革方案，策划未来的长远发展。

    我在省委那几年的工作，大体就是在这么个思路下搞的。必卿对我的工作很放手，总是鼓励我和省委比较年轻的几位同志“大胆放手干，有问题我负责。”他还委托何仁仲同志直接帮助参与和组织，吸收了一批省级各厅局、大学、科学研究机构的学者、研究人员和领导干部参加，广泛搜集资料，编辑出版了贵州省情的专著，展开了贵州发展战略的研究，提出了城市改革的思路和要点，参与了大三线军工企业的调整，推动了与其他地区的经济协调与合作。
    当时省政府先后主持经济工作的主要领导苏钢同志、张玉环同志、王朝文同志、周衍松同志、刘玉林同志等，抓经济工作都很得力。大家在必卿领导下分工合作，使贵州在原来较低的经济基础上，那几年获得了较高的经济增长。

    1984年春，冰雪严寒，耀邦同志从四川南部向贵州西北高寒山区进发，一定要亲自去看望贫困山民。贵州山区冬季，要么毛毛雨在公路上结冰，形成一层“桐油凌”，要么大雪封山，汽车没法行。必卿让我们年纪轻的留在贵阳，他自己亲自到毕节去接耀邦。两人都年近七十，又都感冒生病，仍然坚持看望农民，找干部谈话。到贵阳后，耀邦又把西南几省领导人一起约来，分析情况，讨论工作，勾画西南开发的初步蓝图，促使四省五方经济协调会议形成。
    我随必卿送耀邦到湘西后，他马不停蹄，立即赶回贵阳，按耀邦指示和西南领导人会议讨论的意见，召开省委会议，调整工作布置，并让我召开电话会议，直接传达到县委的领导人。那种严格、认真的精神，实在令人感动。

    1984年夏末，省委全会临近，而我们没有按时完成原定要起草的全省经济体制改革方案文件。必卿让我向全会作口头汇报。会后他不仅没有指责我，而且背着我的面向若干领导同志赞扬和推荐了我向全会所作的口头汇报。他说：党委的讨论，重在把思路、观点搞清楚。他对我在汇报中着重强调的：社会主义者要在思想观念上认识商品市场经济的不可避免，在体制改革上要抓住“简政放权、激活细胞，横向联系、服务协调”等几个要点，都给予充分肯定。全会经过讨论，在当时的体制改革上大体形成共识，对此后贯彻耀邦主持起草的中央关于经济体制改革的正式决定，从思路上作了先导性的酝酿，也得到了国内学术界的相当认同。

[2]


首页 -> 2006年第9期

池必卿交班

作者：朱厚泽

字体： 【大 中 小】

    1984年冬，在中央建立经济特区开放十四个沿海城市的决策启发下，我在聊天时向来西南调研的中办负责同志，谈起建立资源开发型内陆开发区的想法。中办的同志听后当即问我：这么大的事，你说得轻描淡写的。你向中央写了报告没有？他们认为：提出沿海开放后，向浅内陆地区作纵深部署，使沿海加工贸易与内陆资源开发联动发展，是一个重大的战略性问题，催促我赶快写报告。我用一千字、一页打印纸，把黔中地区的区位条件、资源蕴藏和建立黔中资源开发型内陆开放区的战略设想，写成建议，送给必卿看。因为担心考虑不周，只想以个人署名上报，“仅供参考”罢了。不料必卿看后，认为很好，并由他亲自提请常委讨论，最后以省委署名，正式报告了中央。
    那几年，原省委的徐健生同志、秦天真同志、吴实同志几位老领导人，从贵州的省情和国际经济发展的经验和趋势中，确实是高瞻远瞩，早就注意到贵州独特的自然景观和民族特色，不辞辛劳，深入大山深处，亲自发现景观、勘察景点，规划协调，督促实施，倡导发展旅游业。而我那时还只顾上“吃饭穿衣”，没有“回过神来”。健生同志严厉批评我：“织金洞，你去看过没有？还是你的老家呀！”我向健生作检讨，和省委几位同志一起，在健生的督促和亲自带领下第一次进洞察看。必卿得知此事，非常赞扬健生，赞扬天真和吴实。提醒我认真注意全局，并以他到南斯拉夫喀斯特地区的亲身考察的经历。当面向耀邦推荐贵州的独特岩溶景观和丰富的旅游资源，争取中央机关对贵州旅游业开发的支持。

    必卿和几位老同志深知贵州生态系统极其脆弱，破坏十分严重，而又是珠江源头和长江重要支流的生态屏障，开发必须小心谨慎。为了子孙的持续生存，要下大决心保护环境。我那几年抓紧时间自己跑宽阔水、洛龙和大小沙河、赤水习水林区以及几条江河上源等处查看，都得益于他们的经常提醒。草海的恢复和几个自然保护区就是在天真和几位老同志、老专家们的督促下实现的。
    1984年前后，全国粮食增产，有的销区省拒绝调入，与粮食主产区闹矛盾。我和政府几个同志都比较一致，坚持每年20多亿斤粮食调入不要减少，除用于发展传统名酒，更着重于用在退耕还林还草上，希望逐步把大面积毁林毁草开荒占用的大斜坡地退下来，恢复生态。

    落后国家、落后地区，一旦从长期的高度集权的行政命令经济体制下松动开来，面对改革开放的新形势，经济增长的百分比看上去高一点，这不仅是正常的，而且是必然的。实践一再地证明是如此。但是过去这么多年，每到这时，就会有人跳出来指责，还会弄出些“一刀切”的什么措施来。我对这种事，向来不大赞成，也不隐瞒自己的观点，并且对报纸记者公开谈起过：“哪个龙头漏水关哪个，不要遇到新问题就去关死总闸。”《世界经济导报》就曾经以此为题报道过我的谈话。正是在这个思路下，我在一次全省传达部署经济调整（实际是收缩）会议结束当天中午，立即通知把参加会议的县委书记们留下，就“政治工作要具有一种什么样的精神状态”为内容，专门单独开了半天会。我讲了话。这事可能是有人告状到必卿那里，他找到我，直截了当地问：“刚刚开完会，怎么又开会？”我如实地向他说明：经济调整就要贯彻下去了，我布置一下政治工作。我的想法是：全国性的调整措施，地方也无可奈何。但我们贵州这样的落后地区，许多宏观指标并未突破，要从自己的实际情况出发，保持积极进取的精神状态，力争发展得好一点、快一点嘛。从他的眼神中，我看出他对我的观点是完全理解的，但他一句赞同的话也没有说，而是叮嘱我：可要谨慎啊！
    只是到了我离开贵州，进京工作多年，经历一次又一次的风浪与波折以后，才了解到事物的复杂、艰险和微妙，理解他当时的关怀和良苦用心……那可是一块特殊专属领地、危险雷区，外人碰撞进去，就会引发高能量爆炸，是可以让你粉身碎骨的。

    必卿是老资格的省委和中央局书记，比我年长十几岁，但他有意把我推到省委最前沿。中央一些会议在贵州召开，一些领导部门来贵州商谈工作，要听省委和他的意见，他经常让我出面。纪念遵义会议五十周年的大会，中央派伍修权同志等党的老领导人到遵义参加会议并讲话，还有大军区的老将军们出席，他却让我代表省委作大会报告。我们多年来习惯于论资排辈，“小的站惯了，不敢坐”。对于必卿这种做法，我那时的确颇感为难。那天在遵义，我注意到，伍修权在大会上的讲话，是全文按北京会议的传真稿，一字不改地宣读的。我却冒冒失失地拿着自己到遵义后才紧张修改出来的报告稿，在大会上讲了一通。会议结束后仍有点忐忑不安，必卿却对我说：伍修权同志听完，向我点头，同意你的讲话。你不要那么紧张嘛。
    1985年春夏，西南加广西，四省区五方经济协调会第二次会议即将举行。这是耀邦亲自倡导，得到国务院一些部门支持，各省协商一致“轮流坐庄”主持的松散的经济联合协作会晤。1984年第一次会在贵阳举行，必卿作主席，第二年轮到重庆，中央部门，沿海城市，许多大企业都有人来参加。重庆市委书记廖伯康同志一再致电省委，请必卿到会。伯康还打电话给我说：第一任的主席不来交待，我们怎么接手呀？我当时正在遵义乡下跑，只得多次向贵阳打电话，请必卿去一趟。后来他总算电话回复，告诉了火车车次和时间，让我从遵义上车与他同行。那天傍晚我按时上车，与必卿和夫人徐若冰同志会合。我们一起在车厢里聊了好一阵子，各自休息。车到重庆是清晨4时过一点，天还没有亮，重庆市长到车站接客人。我已整装好请必卿下车，他却笑着说：你就去吧，代表省委讲话作个交待嘛。我这才知道他的车票是直达成都的，他实际上是把我赶下了车。随着汽笛长鸣，他和夫人、秘书就随车向成都方面驶去。
    我只得随重庆市长于汉卿同志驱车到宾馆，洗脸、早餐，没有休息就进入会场。伯康大笑着把我拉到台前，坐在他的身边，硬是强迫我在开幕式上首先代表第一任主席作了一个即席讲话。然后，他才开始主持第二次会议的各项议程。

    必卿与我在重庆火车站一别，就成为必卿夫妇离开贵州，与贵州人的告别。
    他在成都呆了一段，经重庆转武汉，就离贵州之任转赴北京休息去了。
    我回到贵阳，原省委的老同志们纷纷问起：省委就让必卿这么走啦？颇有责难之意。我当即让省委秘书长刘汉桢同志赶赴武汉，当面向必卿转达老同志们对他的问候，请他再留一留，回贵州再与大家叙一叙。从三中全会到1985年，这是多么令人难忘的岁月啊！可是必卿毫不犹豫，就这简朴得令人难以置信地离开了。
    此后不久，我也调离贵州。必卿的离去，就成为我这个后来人的告别“模式”。

    在北京，我们住在一个大院里，必卿对贵州仍然是很关心的。翻阅存档，我手头还存有他到京后那几年，画得圈圈点点，还加有小字批注的关于贵州情况的参考资料。
    这些年必卿生活是安详的。他对国家社会的发展始终关注，也存在某种忧虑。

    月前我到北京医院病房看望他，老人紧紧地握着我的手，压在胸前，久久地不曾松动。但是，已经不能开口说出明白的话语，……我们只能用眼神对话了。

    在经历了那么多的曲折与风波之后，我也年逾古稀。
    回忆与必卿同志相识相处的岁月，我的心中怀着的是尊敬、惦念，是感激之情……

    在迎来老人九十高寿之际，祝愿老人平安，健康，生活在宁静、祥和之中！
    2006年3月27日
    （责任编辑杨继绳）

[1]


首页 -> 2006年第9期

我参加的１９４６年“反苏”游行

作者：燕　凌

字体： 【大 中 小】

    1946年2月22日，在重庆，继之在其他一些城市，发生了一次爱国青年学生反对苏联侵犯中国主权的游行示威活动。是非曲直，本来是清清楚楚的。可是，几十年间，参加过这次行动的人们却为此背着一个“政治历史问题”的包袱，在历次政治运动中为此挨整，至少是被弄得不清不白。至今，在青年运动的历史记述中，对这一件事情还没有一个明白的说法，正式的史书，有的仍然沿用以往的负面论断，有的则撇开不提，说是“回避”了。
    历史就是历史，事实就是事实，为什么要回避呢？已经过去六十年了，还要回避到什么时候呢？

    美英苏三巨头的雅尔塔协定埋下了祸根

    事情的缘由是这样的：1945年2月4—11日，美英苏三国首脑在苏联的雅尔塔举行会议，有一项关于远东问题的秘密协定，规定了欧洲战争结束后苏联参加同盟国对日作战的条件。其中直接有关中国的条件是：大连港国际化，保证苏联在这个港口的优越权益，并恢复租借旅顺港为苏联海军基地；设立中苏合营公司，对中东铁路（满洲里到长春）和南满铁路（长春到大连）（两条铁路合称中国长春铁路，简称中长路）实行共管，并保证苏联的优越权益；维持外蒙古现状（即蒙古人民共和国名义上的独立）。协定签字的时候中国毫不知情。雅尔塔协定极大地损害了中国的权益。
    当时美英以损害中国权益为条件促使苏联参加远东作战，主要是为了早些结束战争，从而减少美军的伤亡和损失。
    美方当然知道，一旦苏军进入与中共军队接近的地区，会出现复杂的局面。因此在这方面事先要同苏联达成谅解。于是，美苏双方在1945年5月间作了一次会谈。苏方表示：将定期做好对日作战的准备，而采取行动的日子将视中国满足雅尔塔协定的情况而定；苏方将帮助中国实现统一，并认为蒋介石是唯一能使中国统一的领袖，中共不可能实现中国的统一；苏军进入的地区，蒋介石政府都可以建立行政管理机构，蒋的代表可以随苏军一起前进。美方把苏方的要求和这些承诺通知了蒋政府。蒋介石提出要美国充当中苏之间的中介，美方拒绝了，并且申明，美国政府支持雅尔塔协定。
    从1945年7月初起，中苏双方在莫斯科进行了一个多月讨价还价断断续续的谈判，8月8日，苏联对日宣战。14日，在日本投降已成定局的时候，才签订了一个《中苏友好同盟条约》，同时签订了关于中国长春铁路、大连、旅顺口的协定，关于苏军总司令与中国行政当局关系的协定。斯大林仗恃三国雅尔塔协定，蛮横霸道，而蒋介石政府当时有求于苏联，想要在苏联支持下独占东北，终于承认了雅尔塔协定预定给予苏方的那些权益。
    1946年2月11日，经美国总统杜鲁门提议，把原先秘密的雅尔塔协定公之于世。2月13日，《大公报》发表王芸生执笔的社评《读雅尔塔秘密协定有感》，其中说：“现在秘密宣布了，人们读了这个协定，尤其是中国人读了这个协定，不能无所感慨。未经征得中国的同意，而三巨头就如此决定了，不啻代为主持，这可见中国是处于受支配受处分的地位。”还指出，“这秘密协定的本身还有一段很难看的文字，就是：‘苏联应恢复以前俄罗斯帝国的权利……’2月24日，傅斯年、任鸿隽、陈衡哲、王云五、楼光来、宗白华、范存忠、储安平、吴世昌、林超、苏阶、钱青链、吴人之、吴恩裕、陈铭德、罗承烈、赵超构、钱歌川、任美锷、张贵友20位著名学者联署在《大公报》发表《我们对雅尔塔协定的抗议》，措词强硬，指出这一协定开创了强力政治与秘密外交之恶例，为近代外交史上最失道义之纪录。
    广大青年学生看了雅尔塔协定，看了《大公报》的评论，不只同样感慨，而且愤怒起来。这时候，发生了“张莘夫事件”。张莘夫是一位工程师，当时是中央政府经济部工矿处副处长，被派到东北接收抚顺煤矿。据说，他和他带领的几位接收人员，到抚顺后受苏军阻拦不能执行任务，在离开抚顺的时候，在一个火车站上，被拖出车厢，一个个脱光衣服残杀了。传说，是因为阻拦苏军拆运机器而被苏军杀害的。又有人说，有人听到，他们被杀害的时候曾高喊：“中国人要有良心！”可见杀人的是中国人。有人说，他们是被东北民主联军游击队杀害的。或者说是被“胡子”（土匪）杀害的。莫斯科广播则说是被“反苏的匪徒”所杀。后来又有人说，张莘夫属于国民党内的政学系，是CC派杀害了他们又嫁祸于苏军的。这件事当时和后来都没有查清。但苏军声称东北许多重要工厂的机器设备是他们所谓的“战利品”，大量拆走，确是事实。这是严重违反国际法的，激起盟国一致抗议和世界舆论严厉谴责。苏军中的一些士兵在东北强奸妇女的恶行，也时有所闻。还有苏军在东北大量使用“军用票”换取民间物资，无异掠夺。这些严重地伤害了中国人民的权益和感情，难免激发中国人民特别是青年学生强烈的反应。
    苏联本来定于1945年12月3日从东北撤军。蒋介石怕苏军撤走以后，他们的军队来不及运到东北，留下空隙，便于中共领导的军队进驻大城市，因此要求苏军延期到1946年1月初撤离；随后，由于运兵不顺利，又要求苏军延期到2月初撤离。实际上，苏军未按原定期限撤离，也有他们自己的打算，因为想要搬走的机器设备还没有搬完，拆运一直到这年3月苏军开始大批撤离的时候为止，这时候实际上已经拆得几乎无可再拆了。
    那时候，人们难免联想到，1941年4月，苏联和日本曾经签订《苏日中立条约》并发表宣言。不但宣布缔约国一方与第三国发生敌对行动时另一方应遵守中立（等于宣称苏联不支持中国抗日），更令人气愤的是公然宣称：“苏日双方政府为保证两国和平与友好邦交起见，兹特郑重声明，苏联誓当尊重满洲国之领土完整与神圣不可侵犯，日本誓当尊重蒙古人民共和国之领土完整与神圣不可侵犯。”这个条约在莫斯科签订后，斯大林不但亲自为日本首相送行到火车站，还破例与日本外相共同坐了一段火车，表现得亲密得很。《苏日中立条约》公布的时候，中国许多著名人士，包括救国会七君子，就曾写公开信给斯大林，表示强烈抗议。1945年2月间在雅尔塔三国首脑会议上，美英首脑要求苏方立即废除《苏日中立条约》，对日宣战。迟至4月5日，苏联才宣布废除《苏日中立条约》。7月26日中美英三国发表《波茨坦公告》敦促日本无条件投降之后半个月，8月8日，苏联才对日宣战。中国人民对苏联这些并不友好的往事，憋在心中的愤懑，到1946年2月不由得一齐爆发出来。
    那时候，蒋介石仍然力求用中苏条约阻止苏军帮助中共军队，当然不能发动反苏也不支持反苏。2月间重庆青年学生反苏游行即将爆发的时候，蒋介石在杭州，曾电令重庆当局设法制止。但国民党内对支持政协的和主持外交的宋子文、王世杰、孙科、邵力子等不满的极端反动势力（主要是CC系、主战军人集团、三青团头头），却认为群众的反苏游行是可以利用来向民主力量反攻，借以引起纷争，以便推翻政协决议的一个好时机。他们不但不制止，还在火上加油。

    爱国的青年学生为挽回国家主权呐喊

    2月中旬，重庆的一些东北同乡就上街游行，向政府和外交部请愿，要求挽回主权，保护东北人民的权益。各家报纸上，东北问题一时成为热点。21日，中央大学教授会和助教会发表了关于东北问题的四个文件：《致苏联政府电》，《致英美苏政府电》，《上国民政府书》，《为东北事件告各党派书》。各界人民的爱国热情被激发起来。很多同学出于爱国热情，主张游行示威。三青团里的反动分子也乘此机会活跃起来，把民主力量与苏联拉扯在一起，借此攻击民主力量，破坏政协决议。他们想要混水摸鱼，也鼓动上街游行。

[2] [3]


首页 -> 2006年第9期

我参加的１９４６年“反苏”游行

作者：燕　凌

字体： 【大 中 小】

    面对这种情况，中央大学新青社核心成员们作了一番讨论。他们按照自己一向接受的片面的宣传，认为苏联既然代表着进步民主力量，就不会做出对中国人民不利的事情。因此，他们对于反苏是极不赞成的。可是，云遮雾罩，情况不明，不知道该怎样向同学们解释，觉得很被动。另一方面，自以为进步力量已经掌握了学生自治会，在系科代表中占多数，就认为在中大搞不起来反苏游行。
    两次系科代表大会都否决了反苏游行的建议。爱国热情高涨的同学们罢免了一些不赞成游行的系科代表，在又一次系科代表大会上，终于通过了到重庆市内游行的决议。
    21日晚上，中共南方局青年组的朱语今到中大，新青社核心成员刘晴波对他说，进步同学都不准备参加游行。朱语今也同意。他回到红岩向王若飞汇报了这个情况，王若飞说：“这是多数同学的爱国行动，进步同学都不去，以后怎么在群众中活动呢？我看进步同学也要去，特别是平时活动多的人要去，以免陷于孤立境地，成为被攻击的目标。去了还可以观察，区别谁是真正爱国，谁是别有用心。”朱语今连夜又赶到沙坪坝，把这个意见告诉新青社核心成员。转这个弯子可费了点劲，他们好不容易才把坚持不去游行的人们说服了。
    2月22日，由中央大学学生带头，沙磁区万余学生列队到重庆街头游行，对苏联侵犯中国主权和利益的霸权主义行为表示强烈抗议。这就是人们所说的“二二二”大游行。
    游行队伍中有大幅漫画，画了一条大蛇，头是斯大林，蛇身盘在东北地图上，标题大字是《赤色帝国主义侵略东北》。沿途散发《告全国同胞书》，《抗议雅尔塔秘密协定宣言》，《告世界人士书》，《对苏联抗议书》等文告，呼喊“苏军必须立即撤出东北”，“反对苏联一切新要求”，“打倒新帝国主义”，“苏联应切实实行中苏友好同盟条约”，“我们不能再蒙受九一八的耻辱”……同时，反动分子夹杂进去一些反共反民主的口号。
    游行队伍经过民生路，游行主席团领头的大队已经过去，落在后头的队伍已经是稀稀拉拉的了。这时候，反动派预先在附近埋伏的一群特务分子一涌而出，捣毁了中共在重庆办的《新华日报》营业部。当时，国民政府社会部部长谷正纲坐着汽车跟在游行队伍之后，停在民生路，显然是在暗中指挥。一群暴徒窜进《新华日报》营业部，发挥打砸抢的本领，从一楼打到四楼，砸毁门窗桌椅，杯碗炉灶，撕毁书籍报纸，累积盈尺。他们还把这些毁坏的东西扔出门窗，铺满一段大街。来不及疏散的人员横遭凶殴，身负重伤。相距不远，民主同盟的刚刚发刊22天的《民主报》报社，门面也被捣毁。当这些特务分子行凶的时候，学生游行队伍已经自行解散。
    事件发生的当天，中共代表团就此事写信给蒋介石，述说了特务暴行经过和《新华日报》设施被毁坏、人员被殴伤的情况，然后指出：在中国陪都森严之地，光天化日之下，校场口血案未了，继续发生今日之有组织的暴行，显系贵党内部一部分反苏反共反民主的反动派，企图破坏政府威信，推翻政治协商会议之阴谋活动。最后，要求政府立即查办主凶，解散特务组织，道歉并赔偿损失，保证此后再不发生同类事件。
    当天晚上9时半，中共代表团举行记者招待会。周恩来在会上发表声明。他说：“这次有组织的暴徒捣毁新华日报营业部，显然与政治协商会议的民主希望相违背。把战场上的挑衅移到陪都城市来，这是很令人遗憾的事。”他在声明中提出三个“分开”：第一，应该把爱国和排外分开。对于爱国，求民族独立，我们坚决赞成、拥护。但不能引导排外，因为今天要国际合作。第二，应该把学生的爱国运动与特工人员有组织有计划的阴谋行动分开。特工人员利用学生游行的机会，捣毁新华日报营业部，这是企图嫁祸于学生。第三个区别，我们还懂得，这个阴谋也并不是国民党和政府所有领袖都知道的，而是其中有一部分人不满意政治协商会议的成果，想挑起共产党和民主人士的愤怒，好造成更大事件，来撕毁政治协商会议的决议。他还指出：捣毁新华日报事件和校场口等事件，都是一个来源。“我们认为政府必须采取适当的处置和负责的态度。这件事情，是在考验政府有无决心与各党派合作，有无决心负责实现政治协商会议的各项协议，有无决心使中国走和平民主的道路。我们对此次事件要求政府负责惩办祸首，赔偿损失，保证今后的民主秩序。”
    次日，《新华日报》发表了周恩来举行记者招待会的消息和他给蒋介石的信，并且对这次学生游行作了正面报道。大标题是：《沙磁区万余学生昨日举行游行》，副标题是：《特务暴徒趁机捣毁本报及捣乱民主报》。文中详细记述了学生游行经过的路线，以及沿途散发《告全国同胞书》、《抗议雅尔塔秘密协定宣言》等文稿的情况，记述了游行的学生们喊的一些爱国口号。当然，也述说了“游行队伍经过本报门市部以后”暴徒捣毁门市部的情况。在同一版上，还刊登了游行主席团的负责声明，说明《新华日报》被捣毁，是在游行队伍离开20分钟以后。《新华日报》发表社论，指出：“这是国民党内反动分子有计划的蓄意和阴谋。”坚决要求政府当局：1，立即采取坚决步骤，制裁反动阴谋分子，解散特务组织。2，严惩捣毁《新华日报》营业部之肇事祸首，赔偿一切损失。3，政府及地方的治安机关保证陪都治安，保证此类事件不再发生。
    同一天，《大公报》也报道了周恩来在记者招待会上的声明，并发表社评，措辞谨慎地说：游行的学生爱国热情昂扬是好现象，也是很理智的；有些人捣毁《新华日报》营业部的暴行，则是不理智的。
    同一天，民主同盟主席张澜也写信给蒋介石，指出：政协会以后发生一系列暴行，校场口等事件的祸首尚未惩办，《新华日报》和民主同盟所办的《民主报》又被暴徒捣毁，“一次扩大一次，横行无忌，愈演愈烈，显为有计划有组织破坏民主团结，反对政治协商之成功。他要求严惩校场口血案及捣毁两报的主使人，解散特务组织，责令陪都治安机关切实保证以后不再发生同样事件。
    在广大民主力量的压力下，国民党当局被迫让重庆地方法院审理了这个案件。到4月5日宣判，把凶犯一干人判处有期徒刑。自然，对幕后策划主使者则未予追究。

    进步青年学生的尴尬和检讨

    复旦大学校园里和夏坝上的茶馆里，平日熙熙攘攘，22日那一天，冷冷清清。当时全校两千来人，没有去参加游行的大约只有二百来人。这二百来个同学，一时陷于相当孤立的境地。由于距离红岩较远，复旦新青社核心成员未能及时知道南方局领导人提出的应该参加游行的意见。他们只是按照自己从某些书本上得来的成见，认为对苏联的一切都不应反对。结果，使自己相当尴尬。本来和同学们的关系相当融洽的，这时候突然发生了变化。参加游行的同学们回到学校，都板着脸不搭理没有参加游行的同学。没有参加游行的顿时陷于苦恼之中，不知道怎样才好。
    当东北问题引起反苏游行的时候，进步青年学生大都一时不知所措，不能像周恩来、王若飞那样认识和对待，以致处于相当孤立的境遇，相当被动。这是为什么？他们之中一些人在苦涩中做过一些反思，可是总觉得不明不白。
    3月初，中央大学新青社核心成员刘晴波等一伙人，在当时到重庆的中共中央青委书记冯文彬帮助下，做过一次检讨。他们当时认为，这当然有形势变化的客观原因；但从主观上检查，是自己“相当程度上脱离了中间同学”。更重要的是，“没有及时把爱国主义旗帜举起来”。冯文彬对他们说：中国学生有爱国主义的光荣传统，我们无论何时何地都必须高举爱国主义旗帜，把一切有爱国心的青年团结起来。

[1] [3]


首页 -> 2006年第9期

我参加的１９４６年“反苏”游行

作者：燕　凌

字体： 【大 中 小】

    当时的检讨还有难以避免的历史局限性。未能认识到，苦涩的孤立，还有更深一层的原因：在理论思维方面，深深地陷入了苏式教条主义的泥潭；对现实的苏联的认识，有极大的盲目性。当时进步青年阅读的一些所谓进步的理论书籍和介绍苏联的读物，与其说是提供了科学的原理和实际的知识，不如说只是传播了一种形而上学的“信仰”。他们毫无疑问地而且十分乐意地全部接受了，只因为，国民党专制统治的现实太黑暗了，周围的空气太令人窒息了，而这些读物，为他们描绘了一幅他们向往的未来世界的图画，适合于他们改造现实的渴望。他们奉社会发展五阶段论为圭臬。既然苏联是社会主义国家，已经进入“共产主义理想社会的第一阶段”，这“全球六分之一的土地”上建立的新社会，当然就是人类的希望所在。在他们的心目中，苏联就是最民主最自由的“圣地”，人民幸福，一片光明。他们深信苏联歌曲中所歌颂的：“没有见过别的国家，可以这样自由呼吸。”
    有一个实例：那时候，成都一些进步青年曾找一些中间同学谈心，解释，说服，希望他们不要参加反苏游行，可是收效甚微。这些中间同学几乎对进步同学的什么话也听不进去，甚至根本不愿意听。当时在华西大学的贾唯英后来回忆：“那时候，我同寝室的一位同学，同我私人感情很好，政治上也倾向我们，参加过一些民主活动。反苏游行前，她却热心地为游行队伍绘制反苏的东北地图。我问她：张莘夫事件你相信是真的吗？她反问：不是真的，为什么没有人出来说是假的？一句话倒是把我问住了。我又问：谁最先帮助我们抗战，不是苏联吗？要不是苏联出兵东北，日本会这样快就投降吗？她激愤地回答：不管那些，那是过去的事情；今天谁侵略我们，我们就要反对！我说：所谓侵略究竟是不是事实，你想过没有？她说：报上登了那么多事实，你没有看见吗？我说：看见了，可都是造谣。她说：你怎么能证明都是造谣？反对苏联侵占我国主权的同学这么多，他们都是没有脑子的？——谈不下去了，不欢而散。”
    事实说明，当时多数群众参加反苏游行是正义的行动。而反动势力借口东北苏军问题兴风作浪，企图挑起事端，借以破坏政协决议，则是不得人心的。

    斯大林念念不忘雅尔塔协定

    当初，在1945年8月苏军向东北挺进的同时，中共领导的军队也坚决而迅速地向东北进军，与原先在那里的东北民主联军会合（后来统称东北民主联军），配合苏军，消灭日军和伪满的残余。苏军一度默许中共军队以东北人民自卫军名义占领沈阳，成立沈阳市临时人民政府。外国通讯社纷纷报道此事，美国就向苏联交涉，指出这违背了美英苏三国的协议。
    此后，苏方就宣布把中长路沿线和城市全部交给蒋方行政人员接收，有苏军之处不许中共军队存在，并表明苏军司令部严格遵守中苏协议，不给中共部队任何帮助。甚至宣告：如果中共军队在这些地方不肯撤离，就要动用坦克驱逐。从12月下旬起，国民党行政官员先后接收了沈阳、长春、哈尔滨等城市；但苏军不向国民党军队交防。当时苏方认定，他们按照雅尔塔协定在中国东北取得的“优越权益”，要靠蒋方保证；他们不愿意在东北发生军事纠纷，不愿因此使美军进入东北。但也不同意蒋介石派过多的军队进入东北。
    中共方面当时也接受这样的现实，把中共领导的军队从沈阳和其他城市撤出，分散在苏军没有占领的地区。但同时派遣大量干部，包括许多主要领导干部到东北，在没有苏军的地方，在远离国民党已占或将占的大城市和交通干线的地方，建立根据地。
    1946年1月，全国政协会议举行，国共在一系列重大问题上达成协议，东北问题成为唯一悬而未决的问题。蒋介石坚决不肯与中共谈判东北问题，因为谈判就等于承认中共在东北的存在是合法的，苏军就也可以让中共军队接收东北的任何地方。美国由于有雅尔达协定的约束，不能在属于苏联势力范围的地方进行国共之间的调解。苏联受中苏条约的约束，也不能在国共之间担任调解人。东北陷于僵局。
    1946年3月1日到17日，国民党召开六届二中全会，极端反动势力的头面人物，以CC系为代表的所谓“革新派”，与主战军人集团结合，在会上对国民党代表参与制定的政协决议群起咒骂，直截了当地要求蒋介石“临崖勒马，另行途径”。正是反对政协的这些人，在学生爱国反苏游行中另有所图，并指使特务暴徒打砸抢新华日报馆和民主报社，企图借此破坏政协决议。原先主持政协会议作出决议的蒋介石也反悔了，竟然使国民党二中全会通过了否定政协决议的决议，回到顽固地坚持一党专政的老路上。
    反苏游行的大规模发生和国民党内的动向，引起了苏方的警惕。特别是蒋介石政府迟迟不愿就东北经济合作与苏方商谈，使苏方认定不可能靠国民党政府保证苏联在东北的利益。这时候，在世界范围内，冷战的格局开始形成，苏方认定中国东北是苏联的势力范围，绝不能让美国染指。当时，九万美国海军陆战队占据北平、天津、秦皇岛、青岛等地，美军用飞机、军舰运送54万国民党军队到东北、华北，3月19日又给国民党政府派了军事顾问团，帮助他们发展现代化武装部队，并提供大量军火、装备。这些不能不引起苏联的反应。
    苏军驻中国东北总部对反苏游行中喊得很响的“苏军撤出中国去！”的口号作出了回应，2月26日发表从中国撤退的声明，说明国民党政府曾两次要求苏军缓撤，而苏军已经重新开始撤离，完成撤退的日期当不迟于驻华美军的撤退日期。
    苏军的撤离，给了中共军队以行动的自由。3月间苏军在即将撤离的时候，就建议占领了东北许多农村地区的中共军队可以在南满铁路沿线“放手大打”，并表示支持中共在苏军撤出后夺取长春。（见《中共中央文件选集》第16册。）当中共军队向长春进军的时候，国民党方面又要求苏军缓撤，苏方拒绝了。显然，斯大林把确保雅尔塔协定给予苏联在中国东北的“优越权益”的希望，转而寄托在中共方面了。
    就在学生反苏游行前后，马歇尔、张治中、周恩来三人小组会议上多次商讨东北问题。3月27日，国共双方正式签订了停止东北军事冲突的协议。可是，3月末4月初，蒋军不顾在马歇尔斡旋下达成的东北停战协议，继续向中共军队占领的本溪、四平等地大举进攻。
    4月13日，周恩来在重庆记者招待会上发表谈话，指出东北局势已经发展成为大规模内战状态，再次抗议美国大量输送国民党军队到东北，特别声明东北民主联军有充分权利接收东北主权，接防苏军撤退的城市。
    1946年四五月间，国共双方为攻防长春在四平街等地进行激战，国民党军队终于依靠优势兵力和美式装备于5月23日夺得长春，28日占领吉林。随着苏军继续撤离，东北民主联军则于4月下旬进占齐齐哈尔、哈尔滨。此后蒋军在东北曾向民主联军举行战略进攻，到1947年4月在东北大体上形成南北对峙的局面，直到1948年冬辽沈大战东北全境解放。
    斯大林则一直念念不忘雅尔塔协定，念念不忘在中国东北攫取“优越权益”。1954年12月，周恩来同即将出使苏联的刘晓谈话，说要在中苏关系上给他交个底。他说，1948年斯大林派人到西柏坡，要求中共“停止内战”。南京解放前夕，国民党政府迁都广州，苏联大使按照斯大林的意旨随同前往。斯大林总是担心中国内战会打乱雅尔塔协定划定的势力范围，导致美国卷入，危及苏联。我们全国解放了，1950年初在莫斯科商谈签订《中苏友好同盟互助条约》，在那里耽搁很久，很费了一番力气，就因为斯大林还是害怕我们触犯雅尔塔协定。最后双方都作了让步，才签订了这个条约。本来规定苏联应在1952年以前撤退驻旅顺口的海军，后来由于朝鲜战争，延期撤退。1954年9月末，赫鲁晓夫到中国来的时候又要求让苏联海军继续留在旅顺港，中国拒绝了。这才最后结束了苏联在中国东北的特权。

    1957年“反右派”的时候，划定“右派”的6条标准之一就是“反苏”。1946年曾发表反对“雅尔塔协定”侵犯中国主权的声明，全国解放后留在大陆的人士，多被戴上“反苏”的帽子，划归“右派”，整得很惨。当年参加过反苏游行的人们，在历次政治运动中也难逃厄运，即使得以幸免的，也被认为个人历史上的一个“污点”。原《大公报》总编辑王芸生，起初也是被定为“反苏型右派”的，因为他除了老账以外，1956年还应《旅行家》杂志社长、原《大公报》记者彭子冈约稿，写了一篇《旅顺小记》发表了。其中提及：看到1904年日俄两军激烈斗争的堡垒，想到沙俄固然失败了，日本军国主义终于也未能幸免。“殷红的鸡冠山石，像火似地点燃着侵略者的血迹。”批判者说这是含沙射影，讽刺苏联。这就成为“反苏”的新罪证。毛泽东保护他“过关”，他才得以免于一劫。 “反苏”这个型号的右派帽子不能空放着，只是给一些小人物戴上不足以显示警戒力量，后来落到了龙云头上。
    （责任编辑杨继绳）

[1] [2]


首页 -> 2006年第9期

我亲身经历的文革

作者：林　晰

字体： 【大 中 小】

    1966年春夏之交，史无前例的文化大革命开始了。我作为新闻从业人员，直接参与了一些事件的采访活动。亲历其境，感受真切，其中有着许多的困惑和悲哀。
    从1966年开始的这场运动，至今过去了三十多年。我回忆其中的一些片断并把它真真实实地记录下来，应该是件有意义的事。

    我曾经是“文革”的拥护者

    运动初期，我曾为这场打着“解放思想”旗号的运动所鼓舞，认为这将让中国人民冲破千百年来形成的思想牢笼，可以使我们的人民和民族思想更为解放和性格更为开朗一些。所以我在“文革”初期是以极大的热情投入这场运动的。
    1965年11月10日，上海《文汇报》发表姚文元《评新编历史剧〈海瑞罢官〉》的文章之后，《人民日报》遇到了从未经历过的漫天浓雾。竟然找不到党中央的领导了！“上海为何突然向北京发难”等等一系列的不合常规的事情发生了，这使编辑部的同仁闷在葫芦之中。因此，《人民日报》编委会决定派出一个记者组（组长是资深记者顾雷同志，我是记者组五名成员之一），专程去上海摸情况，领导要求我们从上到下，从下到上，千方百计地了解其中的缘由。事实上，上海市委已事先对我们采取了严密的封锁措施，一举一动都受到了注意，电话也被窃听，结果是一无所获地回到北京。这充分说明，《人民日报》作为党中央机关报已经是徒有虚名了。
    为了紧跟“文革”运动的步伐，编辑部的许多同志被派往全国各地采访，目的是为“文革”煽风，力求“将功赎罪”，我也被派到成都。我到外地这段时间，文化大革命全面铺开了。陈伯达带领的工作组（称记者团）在1966年5月下旬进驻人民日报社，夺了吴冷西的权，发表了制造全国动乱的社论：《横扫一切牛鬼蛇神》。随后，中央人民广播电台广播了红卫兵向资产阶级、封建主义残余势力大举进攻的消息，从北京吹来的“造反有理”之风，也很快笼罩在古老的蓉城上空。抗日战争时期，我曾在这座城市读过小学，成都的一切对我是那般熟悉。那一天，我独自坐在少城公园（后改为人民公园）回忆儿时的往事，而周围开始了异样的动静，一群群人聚集在一起，而且议论纷纷……在我回到新华社四川分社招待所的沿路上，发现成群青少年正在用石子儿砸天主教堂的彩色玻璃，他们无所顾忌，而且显得有些理直气壮。这大概就是所谓的“造反有理”吧。
    第二天，市面上已是一片骚动，更多的年轻人在街头巷尾砸烂店铺的招牌，忙于改变街道的名称，有人追着剪女人的长辫子……一切开始破例行事了，使我想起了毛主席在他写的《湖南农民运动考察报告》一文中的情景，也想起了“天下未乱蜀先难”的古话，让我的思想很不平静。中午，我来到玉龙街上的“陈麻婆豆腐饭庄”，原是想在这里尝尝儿时爱吃的“麻婆豆腐”，却想不到在这里遇见了一场革命的风暴。只见几位工人师傅拿了菜刀，站在有人扶的梯子上刮去“陈麻婆”三个大字；在饭堂里，那些由名人题写的赞扬“陈麻婆豆腐”的匾额和“陈麻婆豆腐简介”牌，被取下来扔在墙角。“有麻婆豆腐吗？”我问。“只有麻辣豆腐，今天改了名。”一位女服务员回答。事情的缘由是，那天上午饭店职工学习“文化大革命十六条”，有人就提出“陈麻婆是个资本家”，不能要这个招牌了，把它砸了当柴烧。当时也有人不太同意，但在革命的威力下，无人敢于坚持自己的意见。我当时很为这件事所感动，这不就是“破旧立新”吗？及时地在现场赶写了一篇短通讯，题目就叫《麻婆豆腐易名记》，第二天就在《人民日报》上见报了。我在这篇通讯的结尾处写了这么一段话：“无产阶级的风暴冲击着全国的每一个角落，也包括这家有一百多年历史的老店。”显然，我对这场革命取赞扬、肯定的态度。然而，我那时哪里会知道，正是这场风暴造成了祖国的全面灾难，也毁坏了我的家庭，夺走了我亲爱父亲的生命。

    我上了台，又被赶下了台

    不久，报社通知我尽快返回北京，因为内部的“文革”运动如火如荼地开展起来了。社内运动初期那种恐怖的气氛未曾直接感染过我，那种残酷斗争所谓“走资派”的局面是我回来之后听说的。“当权派”已经一律靠边站，许多人挨了批斗，罚了跪，甚至挨了打。据说副总编辑胡绩伟同志被迫戴上了高帽子游楼，还让他拿着破脸盆敲打，高喊自己是“黑帮分子”、“三反分子”……文艺部主任陈笑雨同志（即马铁丁，著名的杂文作家）在一次有组织的“牛鬼蛇神”游楼时，被迫下跪“请罪”，还有人打了他的耳光，揪住他的头发，让他抬起头来看看并厉声问道：“我是谁？”……在深受人格侮辱的情况下，笑雨同志当夜就跳水自尽了。临死前他还给自己的爱人写了“死了比活着好，死了更干净”的字句。在尊严和侮辱碰撞时，他选择了做人的尊严。
    我在运动初期曾谈到过一些相当“左”倾的观点，因为那时我从内心深处是拥护这场革命的。例如，我认为应当尽快实行巴黎公社的原则，即领导人工资收入不应超过技术工人的两倍；应该尽快在各级官员中推行民主选举制度，等等。这些观点其实都是从书本中来的，也确确实实是我心中真实的观点。当时我认为有些干部高高在上，甚至作威作福，听不得不同意见……我很赞成把这些人狠狠地“冲击”一下。正由于我当时的这些堂而皇之的言论和对运动的积极态度，在我从成都回来之后，很快就当选为《人民日报》国内部的文化革命领导小组组长，同时任党的支部委员和行政领导小组成员，可谓是“一身三任”了。而当时“文革”小组组长又居于最重要的位置，实际上成为部里的第一把手。我主持会议批判“当权派”，对问题有了决定权。当时最热门的革命行动是“抄家”（抄“当权派”的家），我也卷进去了。我记得由工厂造反派提出要抄聂眉初同志（当时任工商部副主任）的家，并要我也去参加。我虽然内心不很赞成，但已经是身不由己，只得硬着头皮跟着去了。我当时确有困惑：这种作法合适吗？所以在人们动手抄聂家的东西时，我只是在一旁观望，也防止有人趁火打劫。一次，批斗安岗同志（《人民日报》副总编辑），我是主持人，有人要他站在一张软椅子上，低头弯腰交待所谓“罪行”，并有人动手打了他几拳头。安岗同志战战兢兢地站在那软椅子上，身子摇摇晃晃，往日那种领导干部的气势一扫而光了。我虽然很同情他那时的处境(听说他患有高血压症)，当时的气氛却不能让我表白态度，我的内心是很矛盾的。后来有个适当的机会，我就以命令的口吻让他从椅子上下来，但一定要老老实实地交待自己的问题。久而久之，由于我领导斗争不力，遭到一些人的冷嘲热讽，说我过于“软弱”，是“保皇派”，甚至认为是丧失了革命立场。所以在我当权两个多月之后，在批判所谓的“资产阶级反动路线”的斗争中被赶下台来。为此我挨了批，并违心地写了一篇自我批判的所谓“检讨”。
    我虽然被赶下了台，还总想把同自己观点相近的人推上舞台。当其他部门的“造反派”扬言要来国内部夺权时，我就鼓动本部门的“追穷寇”战斗队（成员有黄采忠、尹品端等同志）赶快来夺我的权，并声言你们再不行动，我就要“引狼入室”了。这句话后来被认为是我诬蔑造反派的罪行之一。当时的局面真是一片混乱，“你方唱罢我登场”！我确实是半认真半开玩笑地说了这番话，所以真真假假地“检讨”一番也就过去了。但“引狼入室”这句话，竟成了我在“文革”中的一句名言，一时在报社传开了。

    毛主席检阅红卫兵见闻

    “文革”中，毛主席一共八次检阅红卫兵，除第一次检阅我在成都之外，其余七次我都参加了采访报道。
    毛主席检阅红卫兵的规模竟是如此之大——每次号称百万人（其中有些是来自全国各地的不满十岁的青少年）；受检阅的人竟是如此激昂——热泪盈眶，高呼万岁；宣传报道的声势和规模响彻云霄——整版的长篇通讯和通栏的照片歌颂伟大领袖毛泽东。这一切都是我终生难以忘怀的事。我作为党报的记者，每次检阅都登上天安门两侧的检阅台，而且选择站在离城楼最靠近的位置。有一次，我站在华表旁临时搭起的摄影台，居高临下，天安门广场上的“红色海洋”尽收眼底，有如一幅充满革命激情的伟大画卷。正是这一次，天安门广场上站立的红卫兵为了更清楚地看到毛主席，拼命地向前涌动，将毛主席乘坐的吉普车围得水泄不通。这时由解放军战士们挤出一条通道，毛主席则平躺在吉普车上，由林彪、周恩来、陈毅等人站在毛主席周围护卫着，车子才徐徐地开上金水桥进入了天安门。我此时站在摄影台上，与躺着的毛主席的眼光正好相遇，这是我距离毛主席最近的一次，也是看见毛主席最清楚的一次。那时毛主席的威望是如此之高，对他真是如同神灵一般的崇拜，说人们见到他时热泪盈眶一点也不过分，那时的我也是饱含着两眼的泪花，以那么清晰地见到他为人生最大的光荣。红卫兵在天安门广场接受检阅，他们都是从四面八方赶过来的年轻人和孩子们，在广场上或东西长安街上整整等待了一个整夜。由于没有经过很好的训练，所以拼命地往前涌动，不少人被挤倒了，受伤了。每次检阅之后，广场上被挤掉的鞋子、帽子成千上万，足足可以堆成一座座小山。如果说，这是有如宗教信仰者对自己信奉的神灵的崇拜，那一点也不过分。但是我们这些长期接受无神论教育的共产党人，为什么竟会如此狂热？我至今也未能完全说得十分清楚。

[2] [3]


首页 -> 2006年第9期

我亲身经历的文革

作者：林　晰

字体： 【大 中 小】

    每一次毛主席检阅红卫兵之后，记者们要连夜赶写第二天见报的长篇通讯。执笔的人也无不对毛主席充满了纯朴的感情，否则这种歌功颂德的文章怎么会写得出来呢？这种写作往往是由记者分头写自己采访的片断（每次派出的记者往往是二三十个人，被分别安排在不同的地点蹲点或流动采访），然后由几个人统一串联在一起形成一篇长长的通讯报道，当然制作轰动效应的标题也是很费推敲的。我是这几个人中的一位，所以往往要工作到报纸开印后才能去休息。只是在若干年之后，特别是退休之后，回顾这几十年来中国人民走过了既荒唐又悲惨的历程，才感到自己曾经干过很多愚蠢的事，而当年那种崇拜之情，已经一扫而光了。这大概也是一个从感性认识上升到理性认识的过程吧。这个过程的变迁，其内涵又是何等的丰富啊！

    京郊的一次武斗事件

    毛主席检阅红卫兵之后，全国范围内普遍发生了武斗现象。我从成都回到北京，就听说东安市场里面的吉祥剧院每天深夜都有批斗会，当场就打死了不少人（称之为“牛鬼蛇神”），然后就用大卡车当成垃圾运走了。由于这是革命的非常时期，我每天都是深夜才从报社返回东四六条宿舍休息，骑车经过王府井、灯市口、东四南北大街，各个路口都有人拿着棍棒守候在那里盘查行人，阴森森的，使人产生一种莫名其妙的恐惧感。有一天，当时编辑部的负责人鲁瑛通知我，让我尽快去北京卫戍区见傅崇碧司令员，说是京郊大兴县芦城公社新立村的地富分子杀了五十多名贫下中农，周总理对此十分重视，并要求两家大报派记者同卫戍区的同志一起去查明缘由。我们一行约十余人（就我一人穿便服），分乘两辆吉普车，由摩托车开路直奔出事地点。沿途路过的京郊农村，灯火通明，据说是在批斗地富分子，气氛显得十分紧张。到达目的地已经是昏暗的傍晚时分了，只见上百名农民拿着棍棒和农具站在村口，不许我们进村。当说明来意，要求会见村长时，一位农民厉声地吼道：“你们是干什么来的？今天要是为地富翻案，你们可就是有来无回了！”经过相当长时间交涉，我们才被允许进到村政府办公室。此时，我发现在座的人眼睛血红，有的人直视且发愣，双眼充满了敌意和杀气。这些人的异样，显然是杀人杀红了眼。经过交涉才得知这个村在头一天晚上，一口气杀死了五十六名地富分子及其子女，连抱在怀里的婴儿也未能幸免。据村干部说，起因是传闻地富分子要暴动，因此对他们先下了手。具体作法是，那天晚上召集地富分子及其子女到一间屋子里开会（包括从天津、北京临时召回的地富子女，他们在外面都有工作或经商），然后不分青红皂白地用乱棍乱刀砍杀，当时一片惨叫声，不少人死后被发现屁滚尿流，屋子里臭气熏天。我们提出要看看出事现场，回答是尸体已经统统埋在村后的沙滩地里了。
    当晚回到卫戍区，由我执笔写了一份调查报告，立即送交中央，从此之后我未曾听到此事处理的下文。估计这份报告很可能送到了当时中央文革（即“四人帮”）手中，他们对此只会是睁眼闭眼不了了之了。这里需要提及的一个情况是，对这件事情的性质，我同卫戍区那位带队的处长的观点是一致的，认为这种作法至少是违反了人道主义原则和党的政策；而与我们同去的那位年轻记者却说这属于革命群众的“革命行动”。“左”得出奇的观点，令我们吃惊。在当时那种变了味的“革命”气氛下，我们未能也未敢同他进行辩论。此人似乎是愤愤地离去，所以只好由我执笔写下了这份调查报告。
    大兴县发生的这件事，在整个“文革”中以及粉碎“四人帮”之后毫无下文。在那个极“左”的时代，也无人敢于提出来查个水落石出。然而，这件事却深深埋在我的心头！

    陈伯达在报社搞了一场闹剧

    1968年春夏的一个深夜，报社通知国内部在京所有成员紧急集合，原来是陈伯达、姚文元要来亲自审查国内部的阶级队伍。陈伯达开始时认真地对大家说，他同姚文元今天要对每个人进行审查，因为据他说目前的政权不在共产党手中，而在国民党手中。真是令人惊讶不已！然后又以近乎开玩笑的口吻开始询问每一位在座的人，在两三个小时里演出了一场闹剧，逗得人们哭笑不得。那一晚上的实况给我留下了深刻的回忆。这里，我把记得的几个很有趣味的情节记述如后。
    ——当问及白夜同志，陈伯达说“你为什么要叫白夜这个名字呢？”陈竟自作回答：“啊，你是地主家庭出身，原来是不分白天黑夜、没完没了地剥削贫雇农呀！”逗得在座的每一位哄堂大笑。
    ——当问及赵近宇同志解放前是干什么的？赵回答曾经在天津《益世报》工作过。陈伯达毫不负责任地脱口而出：“那是国民党的报纸。你有电台没有？”就因为陈伯达的这句话，在运动中把赵近宇同志当作打入革命队伍的特务审查了若干年，为党作过地下工作的近宇同志长期被关在“五七”干校劳动改造。
    ——当问及李成华同志是哪里人，李回答家乡是大连市。陈伯达立即问他：“你的父亲是汉奸吧！”以至当时年龄还不大的李成华同志，在运动中被列为审查对象。
    ——当问及1945年从西安去延安参加革命的郑启民同志时，陈伯达问他：“你为什么要去延安？你带电台了吗？”这问得好奇怪啊！
    ——当问及崔筱桐同志家庭成分时，崔回答“中农”。陈伯达立即说：“你家庭是富农，为什么说谎？”原来崔筱桐同志家经过土改复查已由富农改为中农，陈伯达竟拿着原有的登记表格发问，不容得人把问题说清楚，好一副横不讲理的样子。
    ——当问及我的家庭成分时，我回答“高级职员”。陈随口而出：“你的家庭成份有问题”。什么问题呢？他没有说出任何道理来。
    ——当问及郝浩同志的家庭出身时，郝说她的爸爸在国民党北平警备司令部工作过。陈伯达像发了神经病似的气愤地说：“那还不把我们这些人抓起来去枪毙吗？”“我们没命了……”然后气冲冲地离开座位，同姚文元扬长而去……
    总之，这次的审查中，陈伯达、姚文元提出了许多莫名其妙的问题，其中许多是十分荒唐可笑、不合逻辑的，有不少则是带有威胁性的。陈伯达那半真半假的态度，有时逗得大家开怀大笑，这时姚文元却装出一副严肃的面孔，以教训的口吻对大家说：“这是严肃的无产阶级政治，有什么好笑的！”他装腔作势的话使大家的笑声立即一扫而光，在权势的压力之下，人们的心情又开始沉重起来。
    就是在这样一场类似开玩笑的审查运动中，给人们心头留下了许多阴影，也为以后的运动留了捕风捉影的后患，为一些同志带来了许多莫名其妙的“苦果”；也正是因为这荒唐的审查，进一步推动了《人民日报》社两派之间的斗争，因为不少人认为陈伯达、姚文元提出的一些问题总会是有根据的，可以成为打击对立面的武器。所以我们说，陈伯达、姚文元是挑动群众斗群众的“黑手”，看来一点也不错。

    把思想搅糊涂了的教育革命讨论

    “四人帮”指责“文革”前十七年的教育工作贯穿一条黑线，即所谓的修正主义教育路线。70年代初期，由姚文元亲自领导在《人民日报》上先后开辟了三个教育革命讨论的专版：《关于农村公办小学下放到大队来办的讨论》、《城市中小学应当如何办》以及《社会主义大学应当如何办》。黄植、林洪、王惠平、崔筱桐以及我被指定为这三个讨论专版的负责人（即主编），参加这几个专版编辑工作的还有其他十几位同志。我们的名单均事先送姚文元处备案。姚文元曾对鲁瑛说：“《人民日报》的其他文章我都可以不看，但这几个讨论专版非看不可。”可见“四人帮”对这一工作的重视。当时也确实是每一块讨论专版只有姚文元签字后方可见报。这是他们有意识地否定和搞乱教育战线，搅乱人们的思想，并以此为口实或突破口，在混水中夺取全国的政权。

[1] [3]


首页 -> 2006年第9期

我亲身经历的文革

作者：林　晰

字体： 【大 中 小】

    《人民日报》当时这几块所谓讨论专版，先后抛出了不少典型事件，以致把全国人民的思想搞得云里雾里。我记忆犹新的有这么几件事。
    ——所谓的《一份发人深省的答卷》，表扬了交白卷的“英雄”张铁生。此文原载《辽宁日报》。《人民日报》未及时转载，是因为我们几个人对这件事有着不同的看法。我们在私下议论，被人告到姚文元那里，说我们思想右倾、保守，反对教育革命。1973年3月10日，我们奉命转载了这篇奇文，并奉命写了一个赞扬“白卷英雄”的编者按语。张铁生一时成为全国“反潮流”的“英雄”。姚文元批示：“要向交白卷的先进青年学习”；王洪文则鼓吹：“要锻炼一批‘反潮流’的干部队伍”；毛远新说得更为明白：“张铁生是块有棱有角的石头，我们要拿这块石头打人了。”
    ——《人民日报》转载《北京日报》的“黄帅日记摘抄”，也在人们的记忆中留下深刻印象。黄帅是北京海淀区的一名五年级小学生，因为同班主任产生矛盾，有一段造反精神的话记在她的日记之中。迟群、谢静宜等利用她日记中的某些话，有意制造和扩大师生之间的矛盾，大批所谓的师道尊严，在学生中煽动无政府主义思潮。《人民日报》刊登此文之后，实际上在全国范围内形成了一个学生反对老师的运动，把刚刚粉碎林彪集团后恢复的教学秩序又打乱了，许多学校的校风、学风荡然无存。我看到一个内部材料中说，“黄帅日记摘抄”在《人民日报》上发表之后，仅北京市在两个月里，学校的玻璃窗被砸碎的有二十多万平方米，在全国范围内又一次掀起了学生反老师的运动。这显然是“四人帮”为夺取政权有意制造的倒行逆施之一例。
    ——1974年初，为配合所谓的批林批孔运动，《人民日报》发表了震动全国的“马振抚公社中学事件”。这是“四人帮”利用一位女学生自杀事件，把矛头指向老师的案例。这份发表在《人民日报》的调查报告，后来经过调查证明，许多情节均属有意捏造。这些人的用心真是恶毒之极，也说明“四人帮”为夺取权力不惜玩弄政治权术，制造假的案例，其灵魂深处是何等肮脏。
    我是这些报道自始至终的亲身经历者，并参加了制作轰动效应的标题，也参与了撰写评论和编者按语，对这些事情起到了添油加醋的作用，责任不可逃避。当然我们对这些稿件是有过看法的，而且也很不以为然。怎么可以把交白卷的人视作“英雄”人物呢？是非显然是清楚的，但我们毕竟参与了这些制假贩假的活动。作为党报工作者，是党的工具，我们不敢公开提出自己的意见，更无权拒绝发表这些稿件，只不过是在几位信得过的同志中间私下议论一下罢了。回想这一切扪心自问，我们这些人在那颠倒黑白混淆是非的日子里，究竟扮演了什么角色，这难道不正好说明一个问题：我们这些人也具有“两重性”的人格吗？这也许就是我们新闻工作者无可奈何的悲哀啊！

    父亲的死是十分悲壮的

    1967年秋天，我从贵州采访回北京的途中，到郑州去探望父母亲。当时我很惦记父亲在“文革”中的处境和遭遇。郑州和全国其他地方一样，同样陷于一片恐怖之中。我到郑州那天已经是夜晚了，从车站到绿东村的沿途几乎没有什么行人，不时地还会听到枪声。父母亲见到我当然很高兴，但父亲的脸色显然不同于往日，他正在受到审查。他面临两方面的审查：一是“走资派”的身份，二是由于他是大革命时期的共产党员身份，一时难以说清楚。也由于他缺乏政治斗争的经验，在两派斗争中有意无意地同情了一派，结果遭到另一派无情的批斗，硬说他当年加入的是国民党而不是共产党，（实际上那是国共合作时期，许多共产党员是双重党籍）因此是“老反革命分子”；还有一顶帽子则是操纵一派斗争另一派的“黑手”。甚至说，他在留学德国期间曾同希特勒在一起照过相，肯定是国民党的一位大官。（实际上是三十年代他在柏林机场实习时，从远处见到过希特勒，并偷偷地拍过一些照片）家被“抄”了，连相簿的封面、封底也被撕开来检查，看看有没有“反革命”的证据；住房缩小了，老两口挤在一间小屋里，连走路的地方也没有。母亲谈起这样一些遭遇和变迁，伤心地落泪了。
    父亲这时已近古稀之年，看来他已意识到这场运动来势凶猛，所以对我说：“谁要想污辱我可不成，顶多一死嘛！”还说“前些时有人就从楼上跳下去了，也很痛快。”这些话浇凉了我的心，强烈地意识到他会在这场运动中出事，心情十分沉重。我劝说他一定要沉住气，尽一切可能把问题说清楚，万万不可冲动行事。事实与我的愿望相反，他是在1968年6月21日清晨从办公楼的五层楼台上跳楼自尽了。后来，他的单位的同志告诉我，他死去的前一天，造反派在礼堂批斗他，有人还动手打了他。他据理力争，结果是批斗升级，相持的局面越来越激烈……回到关押他的地方，他拒不取下挂在胸前的侮辱性牌子，并高喊：“谁给我挂上的，谁给我取下来！”表现了他的英勇抗争。这是一场以他自己的血肉之躯，面对邪恶势力的誓死抗争。他的死是十分悲壮的，大义凛然，也透露出他胸中无尽的感慨和悲怆。中国知识分子自古以来是讲气节的，讲义气的，父亲真正做到了“士可杀，不可辱”的高尚境界。我从我的父亲身上真切地体会到了这一点，他是一个把人格尊严看得比自己的生命更为重要的一个真正“大写”的人。
    整整十年之后，即1978年的冬天，他的所在单位正式为他平反。这是河南省最早平反的案例之一。1979年12月29日《河南日报》刊登了为他平反的消息，对他的一生作了公正的评论。然而，这一切又有什么用呢？留给我的只能是一片凄凉和终身的悲痛。
    （作者是《人民日报》高级记者、原工商部主任）（责任编辑李晨）

[1] [2]


首页 -> 2006年第9期

要给梁湘一个评价

作者：于光远

字体： 【大 中 小】

    中国的改革开放取得了史无前例的、举世公认的伟大成就。这是中国共产党在邓小平理论指导下组织动员全党和广大人民群众积极参与、支持的结果。在此浪潮里，先后涌现了一批闯将，冲锋陷阵、披荆斩棘，走出了一条没有人走过的新路。其中有老干部，有年轻人，有专家学者，有普通工农兵，凝结为一股无坚不摧的力量。曾经在深圳、海南两个经济特区担任主要领导的梁湘同志，就是极其出色的一员。睹物思人，大家至今还是深情地怀念着他，常常讲述他的故事，描述他的音容。
    闻声同志写的这本《梁湘传奇》，真实而简明地记述了梁湘的经历和生平，适应了关心我国改革开放的读者们的需求，也为改革开放史留下了不可磨灭的、宝贵的信息。
    梁湘是广东省开平县人，生于上个世纪初10年代。不到19岁，他就离开家乡，奔赴延安。
    我参加“一二·九”运动后，1936年大学毕业，曾南下广州开展青年工作。1938年我再次到广州，在中共广东省委工作。当时梁湘同志在广州负责地下党组织的秘密联络工作，但是那时我们没有见过面。后来我到了延安。在延安我与梁湘第一次见面，我们还曾经在一个党支部过组织生活。
    他离开延安后北战南征，出生入死，从抗日战争到解放战争，直至南下，在广东省和广州市担任领导。上世纪80年代，改革开放揭开帷幕，全国建立四个经济特区，一场大胆的探索开始了。闻颦鼓而思将帅，梁湘被派到深圳工作，乃广东省第一书记任仲夷和省长刘田夫力荐，得到中央批准的。他们两位领导感到来自革命圣地延安的梁湘，北战南征，解放后兢兢业业，先后在辽宁、广州从事经济建设三十多年，积累了丰富经济工作经验，为人正直、廉洁、负责、敢干。果然他没有辜负党和人民的信任，率领干部和群众，为探索建设有中国特色的社会主义新路子，在这荒芜的小镇艰苦奋斗，惨淡经营，很快就以“深圳速度”和“一夜城”的神话著称中国，驰名于世界。
    深圳不仅处于开放前沿，也是改革的试验地。
    梁湘来到这里的短短几年，在搞“七平一通”和大量招商引资，开展“三来一补”的同时，采取“以市场调节为主”的先行一步模式，连创多个“全国第一”；如建筑工程的招标投标；取消购物票证和粮票；土地市场、劳动力市场和人才市场的开放；实行劳动合同制和结构工资制；引进外资银行和建立地方金融机构；筹措股份制和证券市场；精简政府机构和建立行业协会等；诸如此类，不一而足。现在看，这些多已通行全国；而当时策划和实施，要有很大的胆和识才行。正是解放了生产力，深圳的经济增长和人民生活改善跃居全国之首，人均GDP和人均收入很早突破了小康和初步现代化的指标，在全国起到了领军作用。但是，新生事物往往不容易为某些人所接受，在赞扬声中，也有质疑和抨击，直到1984年邓小平视察深圳，肯定其经验成功，才取得全民共识。
    离开延安后，我们各奔东西，一直没有再见面。直至他主持深圳工作后，我们才多次见面。
    1982年梁湘在弟弟梁文森陪同下，趁来京开会之际，到我家登门造访，专门向我征询有关特区建设和开放改革的大计。以后我去深圳又同他面谈，深入探索过。深感梁湘同志富有创新、敢闯的“开荒牛”精神。由于他的市场经济的观念在当时就已非常明确，从而在他的领导下，使深圳高速发展，业绩辉煌。
    在成立我国最大的经济特区海南省时，梁湘又负重担。他续有新的开拓，如提出“社会主义的市场经济”和吸取一个青年干部廖逊提出的“小政府，大社会”的口号，作为建设海南的指导思想，并在洋浦试行“土地批租”。后者，又遭到过责难，最后得到了推广。遗憾的是他未能毕其功，而在一场风波后，受到不公正的处理。之后，他郁郁不欢，患重病在家。我曾经在他养病期间，去寓所探望他，听他倾诉，了解到他抱恨终生。
    历史是人民写的。梁湘不幸去世，光泽未减。最近，国内外一些报刊连续发表关于梁湘的事迹和思想。人们来到深圳这座现代化、国际化的新型大城市，看到深圳的变化及有关怀念梁湘的文章，有的同志提出“重评梁湘”，可见公道自在人心。
    这本《传奇》，迟至今天才问世，也能对我们在感情上有所弥补，讲文字，本书不一定完美。讲史料，本书出于第一手，是珍贵的。据悉，还有几部有关梁湘的传记在撰写中，准备中，我期待着，乐观其成！
    （责任编辑杨继绳）


首页 -> 2006年第9期

我的老师何干之

作者：宋　涛

字体： 【大 中 小】

    何干之同志是我1939年在陕北公学和华北联大学习时的老师，也是后来我在华北联大、中国人民大学所尊敬与共事的领导。他学识渊博、治学严谨，其学术风格与正直的人品一直影响着我，是我学习的楷模。
    记得1939年的4月份，我由新四军推荐来到陕西旬邑看花宫的陕北公学学习，当时陕北公学的教员当中云集了许多知名人士，其中就有何干之老师。虽然只聆听他一次讲课，但我已经通过他的著作从心中结识了他。1939年7月，中央在陕北公学、鲁迅艺术学院、工人学校和青年训练班的基础上组建华北联合大学，并准备开赴晋察冀抗日根据地深入敌后办学。8月，我们华北联大的师生就在罗瑞卿、成仿吾的带领下，渡黄河、过铁路、穿越封锁线，何干之老师也是我们千里小长征中的一员。10月，我们终于抵达晋察冀边区的根据地河北阜平的城南庄。在城南庄驻扎后，何干之给我们上了第一节课，至今记忆犹新。由于战争，仅上了一课就因敌人的扫荡而被迫打游击了。我清楚地记得，在城南庄的第一节课，是何干之老师讲的中国的社会性质。他首先说中国是半封建半殖民地社会，然后问大家，什么是“半”？如何理解这个“半”字？大家都不知道，没有人能回答。何老师向我们解释说，“半”就是过渡的意思，封建不完全了，在向殖民地过渡，自鸦片战争以来，我国深受外国侵略，强加在中国人民头上的各种不平等条约，以及现在我们的国家正遭到日本等帝国主义国家的侵略，所以具有半殖民地性质，因此我国的社会性质是从半殖民地向殖民地过渡。何老师讲课严谨又风趣，所以，至今印象十分深刻。
    1940年春，随着敌人对边区冬季扫荡的结束，我在华北联大的学习生活也结束了，我被分配到边区四中开始了我的从教生涯。1944年，我们边区中学合并到华北联大，1945年抗战胜利后，华北联大迁到张家口继续办学，成仿吾校长和何干之等从延安陆续回到张家口，从此也就与何干之老师奠定了共事的缘分。1946年，在国民党反动派的进攻下，华北联大从张家口辗转撤退到冀中束鹿的杜家庄，华北联大恢复了政治学院，院长就是何干之同志，我是他领导的财经系的一名教员和系主任，开始在何干之的领导下，按照正规高等教育的发展思路办学。1948年，随着革命形势的变化，我们又迁到河北正定，组织上安排胡华与何干之老师二人教党史、我教抗日战争史，从而有更多的机会向何干之同志请教和商讨问题，我当时讲义的很多地方都得到了何老师的指导。几十年过去了，我还清晰地记得胡华住在前院，我在中间，何干之住在后院。我们三个一起在华北大学分区队讲大课时的情景也历历在目。
    华北大学进入北京之后不久，更名成立中国人民大学，何干之同志任新成立的党史系系主任，肩负起培养党史教师和编写中国革命史教材的重任。1953年，何干之老师编写的《中国现代革命史》一书，一经出版，就被高教部定为全国高等院校的教材，广泛发行。可以说，何干之对中国革命史课程的建设和党的教育事业作出了卓越的贡献。
    50年代，社会上反右派、反右倾等一些运动不断，中国人民大学校内也不平静。正值大跃进热火朝天的时候，我1958年下放河北安国任县委副书记进行调研，我亲眼看到了深翻土地，大炼钢铁的种种场面，让我感到，这不是什么大跃进，而是实实在在的大破坏。我看了后心里很是不安，回来后我就分别给河北省委和国务院写了信，学校的李培之同志带我到中南海总理住处，当面向周总理作了汇报。结果1959年春，我正在东北出差的途中就被电报催着回校了。回来后，就有人通知我，犯错误了，反大跃进、反人民公社、反毛主席，是三反分子。接着就是停职和一连串的批斗，就在我被关押、遭受批斗压力最重的时候，何干之同志特地去看我，一见到我，没说几句话，我就哭了，他也哭了。我说，干之同志，你是我的老师，我非常感谢你对我的同情，我认为我无愧于组织，无愧于人民。听了我的话，何干之同志更是趴在桌子上哭个不停，哭得很厉害，口中喃喃道，你不反党，你不反党......老师信任的话语，给了我无尽的力量，让我愈加珍惜与何干之同志的师生情谊和同志之间的友谊。
    文革时期，我与何干之老师的遭遇一样，一开始就被打倒，一起被“勒令”每天到教学大楼去扫厕所。我们常悄悄地凑到一起议论形势，记得我们曾书生气十足地讨论什么是“走资派”，谁够得上条件。干之说，我们不过是一个小小的系主任，算不上当权派，更算不上是走资本主义道路的当权派。我也赞同他的观点。“文革”中期，我们又常在一起劳动。一次在大操场拔草、刨地，干之同志这时已被折磨得心力交瘁，烈日当头，他一下子晕倒了，我在他身边，一把抱住他，火速给他服下口袋里的硝酸甘油，和胡华一道把他送回家去。据胡华说，这已经是第二次晕倒了。就这样，何干之同志遭到了“四人帮”的残酷迫害，被关押、批斗、强迫劳动严重地损害了他的健康，但不能泯灭的是他心中的凛然正气和对从事事业的热爱。1969年11月，我是第一批到江西余江下放劳动的。有一天，我突然听到何干之不幸去世的消息，心里非常难过地哭了。1972年返校后，由于学校解散，也未能去看他的家属，很是遗憾。
    这个遗憾后来得到了一些安慰，1973年1月15日，我特地找到干之老师的夫人刘炼同志，要她带我去八宝山革命公墓看望干之同志。这时天空尚未晴朗，我站在他的骨灰盒前，百感交集、泪如泉涌，喃喃地说：“干之同志，我来看您了，我来晚了。……”我相信他会听到的。
    2006年5月是何干之同志诞辰百年，仅以此文表达我对先生的怀念之情。
    （责任编辑杨继绳）


首页 -> 2006年第9期

张要在文革中坚持为刘少奇、万晓塘说好话

作者：方　凌

字体： 【大 中 小】

    不幸早逝的《天津日报》资深老编辑张要同志，在残酷的“文革”浩劫中，特别是在国家主席刘少奇同志被扣上“叛徒、内奸、工贼”三顶置于死地的大帽子，中共八届十二中全会作出决定将他永远清除出党之后，仍大义凛然地公开宣称“刘少奇是革命的”，已被整倒的天津市委书记“万晓塘也是革命的”。因此，被打成“现行反革命”，虽身临大狱、受尽折磨而不改初衷。如此高风亮节的新闻战线忠诚的共产党员，试问天津有几人？全国又有几人？
    张要，不愧是一个“大写”的人。

    独立思考决不盲从

    在《天津日报》，我和张要同志在时事部（“文革”中改名编报组）工作，同在一个党小组过组织生活。当时我和党小组长张琏编要闻，张要和汪诚彪编地方新闻版。每到安排版面的时候，他总会过来问我：“一版有转文没有？多少字？”由于一版要闻变化较多，还常因新华社突然在截稿后又发来要闻而不得不“唱倒板（倒版）”，重新调整版面，牵连到二版的安排，转文较多，所以他常戏称我是“扩张主义者”、“大地主”。但他总是从全局出发，主动配合，慷慨“割地”。有时他收到地方新闻稿认为提出的问题比较重要，主动推荐给一版，特别尊重记者的劳动。
    从河南到云南，从西南联大到北大，如火如荼的地下斗争锻炼了张要的坚强意志；而那些曲折坎坷的蹉跎岁月，更磨砺他铁骨铮铮、宁为玉碎、不为瓦全的革命气节。不正常的民主生活和不公正的对待，却使他更学会了冷静的独立思考，宁可保持沉默也决不趋炎附势。因此他总是叼着烟斗独坐沉思；透过烟斗里升起的缕缕烟雾，看到他那眯着的双眼，你可能以为他在打盹；但当你走过他身旁时，他会猛地拍一下写字台上的某一篇文章把你叫住：“喂，你看过这篇文章吗？这个论点行吗？”话虽不多，语不惊人，但却发人深思，擦亮眼睛。所以当“文革”的狂飚席卷神州大地的时候，他不但未被邪恶压倒，反而变得更加坚持原则，决不盲从。

    真心似火真情难得

    “文革”一开始，我就受到围攻，成为报社首批被点名的人物之一，办公室门口的满墙大字报说我是个“漏网右派”、美帝“情报局长”，停止了我的编辑工作，没有人再敢接近我。
    有一次，张要与我在厕所相遇。他面壁而立，眼睛盯着门口，就像对别人说话似的，用只能让我一个人勉强听到的微声悄悄地说：“小伙子，稳住了，没什么了不起的。那些有了组织结论的事实，不是几张大字报一起哄就能随便推倒的。你首先应该对自己要有充分的信心！”说完转头就走。在那浊浪滔天、惶惶不可终日的时刻，这样的同志是多么难得！他那番话，语短情长，对我来说比金子还珍贵，使我终生难忘。
    在整个“文革”中，张要未写过一张大字报，并谢绝邀请在任何一份大字报上签名；更不在任何赶浪头的“大批判”会上发言，决不对受诬陷的同志落井下石。党组织瘫痪了，报社从党委、支部到小组都被迫停止了组织活动，但张要却要求党小组长张琏坚持每星期五照常召开小组生活会，而且十分固执地要向党小组汇报思想。急得张琏说：“现在市委都瘫痪了，报社党委书记、总编都进了‘牛棚’，你向我汇报，我向谁汇报？”张要却反问道：“按你这种说法，解放前的地下斗争就不用搞了？”这句话把张琏吓了一跳，连忙阻止道：“你可别乱说呀！这话要让他们（造反派）听见那还了得！现在党小组的人已经分成两派，小组会怎么开？你要在小组会上汇报这样的思想，不是自找倒霉吗？”

    组织观念临危更坚

    张要按了按烟斗里的烟丝，使 劲吸了两口，烟丝的火光映红着他那张清瘦的脸，激动地说：“那又能怎么样？开不了小组会，我也得单独向你汇报。我不信我们的党就会这样被人一冲就散了！”他显然是愤慨了，使劲地磕打着烟斗，拂袖而去。
    这是1967年在上海“一月风暴”的影响下，造反派夺了《天津日报》社的权，把我们这些“对立面”和“有问题”的人逐出编辑部之后发生的事。当时大家对“文革”把局面搞成这个样子很不理解，前景如何更难预测，人人心中无底，思想上十分苦闷。张要坚持要过组织生活，张琏颇感棘手，便找我商量。当时经过反对“资反路线”，我虽已被宣告“解放”，但混乱的局面仍使我毫无安全感，不得不更加谨小慎微。我虽同意张琏的意见，但却无法说服张要。
    张要是说到做到。从那以后，他真的每星期五晚上七点准时到张琏家去向他汇报思想。说完就走，杯茶不扰。张琏怕出问题，但又不能闭门不纳，于是一度到我家去“避难”。但张要仍坚持准时前来，风雪无阻。张琏不在，他就坐到门外石阶上等候，直到平时小组会该散会时才离开。
    有一次，张琏约我去看看这番情景。我们隐藏在常德道离张琏家不远的一个门洞里，透过苍茫夜色只见张要独坐在张家门口冰冷的石阶上，双臂抱膝在抽烟，烟斗里的火光像星星在一闪一闪地眨眼，于黑暗中特别醒目。我真想给他送一杯热茶来，但张琏和我相对无语。当我们目送着他步履蹒跚地消失在寒夜中时，伤感和激愤一起涌上心头。慨叹时耶命耶，竟如此折磨着人！

    沉着应变密商对策

    夺权之争引发形势剧变。报社造反派夺了编委会和行政大权之后，内部发生了权力再分配的矛盾。而社会上各个山头的造反派冲进报社又夺了本社造反派的权，错综复杂的内外矛盾一起爆发，以至引发武斗，使局面混乱得无法收拾。于是，天津警备区奉命连夜派人员维持秩序，接着天津驻军也派人进驻，成立军管组，宣布《天津日报》实行军事管制，一切权力归军管，要求报社员工尽快报到上班，以保证报纸正常出版。
    但是报社造反派认为军管是夺了他们的权，要求军管承认他们夺权后的“合法”地位，还权给造反派；否则不与合作。但军管组拒绝接受这个条件，造反派便拒绝上班，僵持的局面绷得很紧。
    要出报首先得有编辑，而当时管编报的时事部已溃不成军。部主任鲁思被关进“牛棚”，副主任和几位分管版面的编辑也离岗造反去了；我们这些被夺了权，靠边站的编辑还在外面“漂着”。但保证报纸正常出版是个硬任务，造反派既不合作，军管组只好启用我们几个“保”字号的编辑，但宣布我们是“暂时留用”，并要我们选出一个临时负责人。可是谁也不愿意在那个时候当这个“官”。军管组一看选举不成，竟鬼使神差般地指定我为临时负责人，并宣布将时事部改名为编报组。
    情况在不断地变化，军管组终于正式表态支持报社造反派。于是张琏就此宣布“转变立场”，离开了编报组。张要提醒我做好情况进一步恶化的准备。但是张琏并没有“出卖”我们，而造反派却加大了对我们的压力，外部各派势力的干扰也日益频繁，使我们面临无法应付的困难。与此同时，有人来动员我“起义”参加造反组织，并指出这是我“唯一出路”。张要问我的想法，我表示：“我是个共产党员，一生一世只能忠于党组织。”张要斩钉截铁般地说：“那好，咱们还一块儿干！”
    军管组虽然表态支持了报社造反派，由于不可能向造反派移交已接管的权力，不但没有彻底改善同造反派的关系，反而加剧了造反派内部的分化，与造反派的矛盾更加尖锐，局面更加混乱。最后由于社会上造反派的强烈冲击，迫使报纸停刊；工宣队就此进驻报社。

    不怕围攻坦诚直言

    工宣队在报社与军管组联合掌权后，左上加左，提出要通过学《毛著》讲用会来推动清理阶级队伍，深挖潜藏在报社内部的“阶级敌人”；实际上这是一次人人过关的大清洗。报纸复刊后，首先清理了编报组的“留用人员”。我被首当其冲地送进了第八期“毛泽东思想学习班”。改组编报组时，张琏也被排除在外靠边站。只剩下张要一个人还在造反派编辑的包围中苦苦支撑。

[2]


首页 -> 2006年第9期

张要在文革中坚持为刘少奇、万晓塘说好话

作者：方　凌

字体： 【大 中 小】

    “讲用会”在雷厉风行地进行着。人们争先恐后地“斗私批修”、议怪事、揭发检举，乱箭齐发的大字报如火如荼，其狂热超过“资反路线”时期，真可谓“形势大好”。编辑部所有的人都讲用完了，就剩下张要一人仍在保持沉默。于是很自然地被当局视为“阶级斗争新动向”而列为攻坚重点。
    编报组的“讲用会”终于拉开阵势，工宣队和军管组调来他们最信得过的“活学活用”积极分子，软硬兼施地对张要展开了攻势。胸怀坦荡的张要却以挑战者的姿态，理直气壮地谈了自己对“文革”运动的看法。从党史和党的组织原则的高度阐述了对一些事态的不同意见；实际上也就是两句话：“刘少奇同志是革命的”，天津市委书记“万晓塘同志也是革命的”。
    顿时，这两句话就像两颗重磅炸弹，投进了工宣队和军管当局的总部，其冲击波直接震撼了市革委。当局下令一定要想办法让张要继续交代，运用“引蛇出洞”等老招儿“诱敌深入”。但张要在坦诚表达自己的观点后，再次保持沉默。

    酷刑拷打忠贞不屈

    够了，在那个时代，这两句话就足够置人于死地了。于是他立即被扣上“现行反革命”帽子，逐出编辑部送进“牛棚”，接着抄了他的家。在撬开他的办公桌抽屉时，发现日记本上放着一朵悼念万晓塘被迫害致死的白花。日记中写着深情的哀思之词；从而成了当时全市独一无二的“现行反革命”大案。
    接踵而来的是暴风雨般的连续批斗，并把总编辑石坚和党委书记林锋拉出来陪斗。张要的身体本来就很瘦弱，当他被挂上沉重的“现行反革命”黑板牌子，反拧双臂用“喷气式”押上场时，已踉踉跄跄地难以站立。一轮批斗后问他：“说！刘少奇、万晓塘到底是什么人？”
    “是革命的！”张要坚定地回答。
    于是又招来一阵野蛮的毒打。有个“激起无比革命义愤”的打手，竟冲上来从张要的后腰提起他的皮带，将他的身子折成“人”字形离开地面，然后来个“扫膛腿”，将他重重地摔出去。但当他吃力地爬起来站定后，还是那句话：“刘少奇是革命的，万晓塘也是革命的！”他被还押到“牛棚”时，一进门就找“同监犯”石坚同志汇报思想。“牛棚”看守发现后又找来打手将他拉到院子里拳打脚踢，揍得他鼻青脸肿。但是他咬紧牙关，一声不吭。
    张要坚持《党章》赋予党员可以保留不同意见的权利，使军管组和工宣队感到在报社这个“知识分子成堆”和“老党员、老家伙（老干部）比较集中”的地方，面对张要这样的问题一时束手无策，只好先让群众“打着瞧”。

    从容入狱大义凛然

    向“无产阶级文化大革命”力表忠心的时机终于来到。1968年10月，中共八届十二中全会作出决定，将刘少奇“永远清除出党”，并发出红头文件，正式公布中央专案组的审查报告，诬陷刘少奇为“叛徒、内奸、工贼”，正式给他戴上了“反革命”帽子。
    有了这样的“尚方宝剑”，军管组、工宣队精神抖擞，立即下手，召开全报社职工大会。对张要进行最残酷的批斗，却不料张要仍坚持“刘少奇是革命的，万晓塘也是革命的”，并认为“现在把少奇同志抛出来，只不过是运动需要一个这样的靶子……”
    军管当局不敢让张要公开申辩，以防扩散，匆匆宣布他是“死硬到底、顽抗到底的现行反革命分子”，立即逮捕。于是我们的党用来对付敌人的手铐，竟无情地紧紧铐住了为之奋斗一生的自己儿女的双手！
    张要在武装人员押解下被拉走时，身子已十分虚弱，脸上还留有青紫色血淤；但他神情自若、从容不迫、大义凛然地一身正气。他给我留下的是一个刚毅、坚定的无产阶级先锋队战士的英雄形象，永难磨灭。

    蔑视劝降牢底坐穿

    张要被捕后，人们都担心他很可能被判处极刑。因而在市军管会每次召开处决反革命分子的公判大会时，大家都十分紧张地关注着处决名单中是否有他。令人略感宽慰的是，他一直未被列入死榜。莫非他“认罪”了？妥协了？或者是被逼疯了？新一轮的牵挂又 涌上人们的心头，但又很快地被否定：“不可能，他宁愿把牢底坐穿，也不会屈服！”
    果然，张要在狱中用实际行动回答了同志们的疑问。就在他被捕的第二年，军管组和工宣队动员一些人去监狱“做他的工作”，劝他“认罪服法，争取宽大”。这正好说明，黑牢和酷刑也未能使他屈服，张要仍是强者。狱吏和军管当局无奈，只好动员人去狱中“劝降”。但是张要坦然面对，一言不发，丝毫不为规劝和施压所动。就这样，张要被认为是“死不改悔的现行反革命分子”，继续在大牢里忍受着法西斯式的折磨，身体几被摧垮；但意志却更加坚强，宁愿把牢底坐穿，决不在原则问题上作任何妥协。
    历史是无情的，祸国殃民的“文革”终于从理论到实践被完全否定。全国300万人冤假错案平反昭雪。张要终于从监狱凯旋并获彻底平反。出狱后发表很多评论文章。
    以后，我离开了《天津日报》社，随后又去了香港。关山千里，天各一方。但我总认为来日方长，后会有期。不料，张要却于1990年4月辞世，令人悲痛欲绝，悔不该未能当他健在的时候抽时间去看望他。如今，当年的党小组长张琏也已乘风去矣。每当我路过常德道张琏的故居，就想起那次我们三个人的“非常聚会”；而黑夜中张要烟斗里那星星火光，却一直在我的心中闪亮、闪亮，永不熄灭。
    （责任编辑杨继绳）

[1]


首页 -> 2006年第9期

胡耀邦在川北指导我们办案

作者：杨宗贤

字体： 【大 中 小】

    1950年我从四川大学法律系毕业，分配到川北法院工作。刚到川北法院，胡耀邦主任就派彭秘书长来法院欢迎我们，并征求有什么困难需要解决。因为看到法院的同志都穿着灰色制服办案，我们一群学生穿着长袍大褂，不像革命同志，更不像“法官”，大家提出了发给制服的唯一要求。第三天胡主任就来给我们作报告，他首先说明，行署的“服装大楼”因匪特纵火被烧毁，“干部服装”很困难，但正在想法给每个人发一件衣服和帽子。大家高兴得拍手称快，不久我们就穿上了发给的服装。服装事虽小，难度可知，在我心中分量不轻，我们终于参加革命了，一种被承认和尊重的感觉油然而生。
    胡主任是我见到的第一位共产党的大干部，看到他办事认真，说到做到，给我留下了深刻的印象，加深了对共产党政府的认识。他知道我们刚从学校毕业都有大学文凭，他说：在实际工作中你们的文凭只能作参考。当时我们都想不通，认为千辛万苦，读了多年书，好不容易拿到的文凭，怎么会只能作参考。胡主任看出了我们的疑惑，他用自己来作比较，他说：“我从抗大毕业，分配到前线，在工作上碰到许多问题，所以我说毕业文凭，只能作参考，这话对不对，你们到实际工作岗位上去，就能得到正确的答案。”继后我到苍溪县法院工作，最初一段时间，不会问案，不会搞调查，不会写判决书。有时碰到当事人的指责辱骂，更是受不了。在心情十分苦闷中，想到胡主任说的：“青年知识分子，刚参加工作，常常具有两重性，最初表现在心高气傲，看不起别人文化低，自己是大学生了不起，结果在实际工作中碰了几下‘钉子’，态度就180度的转变，情绪低落，甚至想离开革命，这是十分错误的。革命必须坚持到底，有问题，有困难，要诚心诚意地向别人请教。内心苦闷，思想不通，要找组织，找领导多谈心。要敢于暴露思想，说真话。”经过这段时间的思想斗争和工作上的锻炼，我才在实践中逐步学习到一些真知，适应了工作，也理解了耀邦主任所说文凭只能作参考的深刻含义。
    1951年2月开展的镇压反革命运动是前一时期剿匪反特斗争的继续。川北法院开会，会上胡主任针对近一段时间有杀人渐多的倾向严肃指出：“不杀不行，多杀不利。”也就是说“可以不杀，以不杀为有利，可以不杀而杀，对我们没利。”“要从人民的最大最长远利益而镇反。在政策上必须十分谨慎地区分反革命分子与一般坏分子和违法分子。”并举例说明。他要我们必须准确掌握政策界限，调查了解实际情况，叮嘱我们要与县领导密切配合，务求不错捉和错办一人。此后他还亲自规定了对于镇反的批捕程序、量刑原则、判决批准权限等，要求法院与地方政府配合，严格执行。1952年4月川北地区反革命分子基本肃清，没有错杀一人。
    农村土地改革运动是与镇反同时展开的，土改初期许多地主看到自己的财产行将不保，将其分散、倒卖，造成很大损失。土改一开始就针对这种违法行为进行了坚决的斗争。在胡主任领导下，川北区党委作出了《正确开展惩治不法地主斗争的几项决定》，明确指出这场斗争不能单纯从经济上着眼，更要着眼于政治，只惩治违法地主，不惩治守法地主。即使是对违法地主惩罚，也要经法庭判决，赔偿费要留下一定比例，使他们有生活出路。当时有的农民常常到城里抓人，只要是地主都抓，甚至到行署抓人，回到乡村都当做恶霸地主批斗。胡主任严肃指出：“如果这样下去我们行署就变成了窝藏地主、恶霸的窝点。”他特别强调：“对历史上虽有罪恶，但在新中国成立前后出力立功的，有的还是头面人物（包括他们的亲属对革命有功的），要保护过关。已移居城里的地主，不允许农民进城抓人，由领导出面调解并对农民进行说服。对于任行署委员或协商委员会委员的则实行硬性保护。”我们法院工作基本是按照胡主任的指示精神配合土改开展的。实践证明，这些做法在当时获得了农民的赞同和认可，从当时和长远来看都是有利于社会稳定发展的。
    记得在川北法院学习时，我曾办过“婆婆打死儿媳”一案，当时，我们大家认定应该判处被告死刑，送行署审批。胡主任不同意，叫大家再议，还是一致同意维持原判，再送审。胡主任很快来了，他说：“你们要判‘杀’的理由，主要是这个封建式的‘老婆子’在解放后还敢打死儿媳，为了迅速摧毁封建式的家长统治，需要采取‘杀一儆百’的手段，判处死刑。反过来我要问大家，中国封建统治的时间有多久？我们打倒封建社会的统治又有多久？我们在人民群众中进行反封建的教育工作做了多少？其深度和广度又做得怎样？在这种情况下我们拿个70多岁的老太婆开刀示众，是否妥当？在广大群众内心深处，是否真心实意的拥护？所以我考虑不杀为宜。”后来经过上报请示后结案，留下了老太婆一条命。但警示了一大批用封建家长方式对待家人的人，反响很大。有个老大爷说：“我们这些人是死脑筋！打骂儿女是家常便饭！我听了这案的判决，想到我把媳妇打回娘家的错误，如果再不改变，整出事来，恐怕就不能这样宽大处理了！”
    我的司法工作是从川北法院开始的，有幸得到胡主任的言传身教，终身受益。几十年来我在办案时都要经过严格的认真调查，在弄清事实的基础上，才作结论，从未发生错案。
    我怀念耀邦同志，他是我一生的好老师。
    （责任编辑赵友慈）


首页 -> 2006年第9期

邓宝珊将军文革蒙难记

作者：牛正武

字体： 【大 中 小】

    兰州市广武门外有一条僻静小巷，叫广武门后街。在满街平民百姓聚居的众多民居当中，有一处小花园，从外望去，土坯墙灰瓦顶的大门，不显山不露水，与周围的民居一般无二；进得门去，方见里边花木繁盛，曲径通幽，别有一番景致。如若不是文革中红卫兵冲击了花园的主人，或许很少有人知道这个不起眼的小花园。
    小花园的主人是被誉为和平将军的邓宝珊，故而人们称此花园为邓家花园。
    邓宝珊，1894年出生于甘肃省天水，童年时读过几年私塾，16岁从军赴新疆伊犁，次年即在清朝新军中参加同盟会。辛亥革命时，参加了伊犁新军中革命党人的起义，后因起义失败离开新疆辗转返回故里。1914年，前往陕西参加反对袁世凯称帝的讨袁斗争和孙中山发起的护法运动。1917年后，邓宝珊在陕西靖国军先后任营长、团长、前敌总指挥、副总司令。1924年，加入冯玉祥领导的国民军，先后出任第二军旅长、师长，参与了联合欢迎孙中山北上、主持国事的有关事宜。1926年后，冯玉祥成立国民联军，邓宝珊被任命为援陕前敌副总指挥、国民联军驻陕副总司令，在中原大战中，参与了冯玉祥、阎锡山讨蒋斗争，险被蒋介石拘捕。“九一八”事变后，邓宝珊复出，被国民党政府任命为陕西绥靖公署驻甘肃行署主任，后又任陆军新编第一军军长。1935年，中国共产党发表了《为抗日救国告全国同胞书》，邓宝珊积极拥护中共“团结一致，共同抗日”的正确主张。1936年西安事变发生后，邓宝珊赞同张学良、杨虎城的义举，积极支持张、杨的八项主张，在张离开西安赴南京、杨处境艰难之际，应杨虎城之邀前往西安，协助杨处理了善后问题。“七七事变”后国共合作抗日，邓宝珊被国民党政府任命为21军团军团长，驻守榆林。他大力协调榆林驻军各方面的力量，使其集聚在抗日旗帜之下，一方面在北线抗击华北日军西侵，一方面也从北面保护陕甘宁边区。1943年，蒋介石发动第三次反共高潮，邓宝珊对蒋消极抗日、积极反共深为不满，衷心拥护中共的抗日民族统一战线政策，坚持与陕甘宁边区友好相处，协力抗日。毛泽东对邓宝珊胸怀大义高度赞赏，1944年12月致信邓宝珊说：“去年时局转换，先生尽了大力，我们不会忘记。八年抗战，先生支撑北线，保护边区，为德之大，更不敢忘。”邓宝珊平生对国家、对人民的最大功绩，莫过于为北平和平解放作出的贡献。1948年12月至1949年1月，邓宝珊出任傅作义的谈判代表，频频往返于北平和解放军平津前线驻地之间，经过多次谈判，终于达成了和平解放北平的协议。邓宝珊作为傅作义的全权代表在协议上签了字。1月22日正式宣告北平和平解放。当时，北平报纸曾发表文章称赞邓宝珊对北平和平解放作出的努力，标题是：《北平和谈的一把钥匙——邓宝珊将军》。中华人民共和国成立后，邓宝珊先后被任命为甘肃省人民委员会主席、甘肃省省长，中华人民共和国国防委员会委员，1955年被授予一级解放勋章。邓宝珊还曾任全国政协委员、民革中央副主席等。
    邓家花园原本不叫邓家花园。原址本为清代兰州先农坛，1922年，为北洋政府甘肃督军的副官韩某购得，辟为私家花园，人称韩副官花园。邓宝珊1932年出任西安绥靖公署驻甘肃行署主任后，从韩氏后人手中购得此园，增植花木，整修假山，建为别墅。1941年，兰州遭日本飞机轰炸，邓夫人崔锦琴携子女在躲避中不幸遇难。邓宝珊将爱妻葬于园中，于右任亲临凭吊并手书“慈爱园”，制匾悬挂于园门。花园由此而名“慈爱园”。新中国成立后，甘肃省政府将此园稍作修缮，作为邓宝珊省长居住和办公的地方，从此人称邓家花园。
    还在1966年文化大革命开始以前，年迈的省长邓宝珊就已经卧病在家。主持省政府工作的是省委书记处书记、常务副省长胡继宗。由于邓家花园处于小街陋巷，周围住户都是平民百姓，不像省委书记们住的“青年农场”、其他省领导和部委厅局级干部住的“宁卧庄”那么赫赫有名，所以少有人知，更少有人注意。当文化大革命气势汹汹来临、浪潮一波高过一波的时候，邓家花园却有点像是世外桃源。身为民主人士的省长邓宝珊竟能置身“世外”，安安静静地在家养病。
    随着文化大革命的浪潮席卷全国，地处大西北的兰州气氛越来越不平静。甘肃省的“文革”形势真可谓波谲云诡，变化莫测。从1966年初到8月份，以第一书记汪锋为首的中共甘肃省委领导全省文化大革命。第一阶段，跟着北京及全国各地的步伐走，发动教育、宣传、文化、学术等战线，批判《海瑞罢官》，批判“三家村”，批判各条战线所谓的修正主义，等等；第二阶段，在《五·一六通知》发出以后，从本省学术界、教育界、新闻界、文艺界、出版界拿出一些代表人物，发动有关单位和社会进行大批判。从教育界拿出的代表人物，是兰州大学校长江隆基。6月上旬，甘肃省委派出庞大的工作团进驻兰州大学，支持造江隆基反的历史系学生李贵子，把江隆基揪出来进行批判斗争。批斗越来越残酷，最后达到了极端。当时的中共甘肃省委把江隆基定性为反党、反社会主义、反革命修正主义的三反分子，6月25日在兰州大学大操场举行声势浩大的万人批斗大会，省委领导亲自出席，要把江隆基揪到会场台上进行批斗彻底打倒。就在大会开始后去江家揪人时，不愿再受屈辱的江隆基在家中自杀了。一生刚正不屈、倍受广大师生爱戴的江隆基就这样含冤自尽。
    “文革”运动发展真是具有戏剧性。在中共甘肃省委还要再找典型代表人物进行批判以推动文革时，形势发生了省委领导们意想不到的变化。1966年8月下旬，一批声言“造反有理”的红卫兵从北京来到兰州，联络当地造反群众，把斗争矛头对准了中共甘肃省委。他们在兰州市红山根体育场举行大会，把中共省委主要领导推上大会主席台进行了批斗。中共省委领导们被拉下了马，中共省委瘫痪了。
    中共甘肃省委领导前大半年在发动领导“文革”，顾不得管在家养病的邓宝珊省长。待他们自己被拉下马后，就自顾无暇了。此时人们还没有注意到邓宝珊。邓宝珊虽然心焦于社会上的动荡局面，但还能平平安安在家养病。不料，到了11月，一场灾难降临了。又是一批北京中学生红卫兵来到兰州，冲进了邓家花园，冲击了邓宝珊。
    1966年11月下旬，一天午后，天阴沉沉，风冷飕飕。一个电话打到新华社甘肃分社，说：北京红卫兵冲进邓家花园抄家了！听到这个消息，我和同事汪祖高立刻骑车奔往邓家花园。从新华分社到邓家花园骑车不到20分钟，说来可谓“近在咫尺”，以前竟从未到过。如果不是电话中问清了位置，一下子还不好找到呢。那时的邓家花园大门很一般，不像如今重修的门楼高大漂亮。进得大门，前院西厢房门口，坐着几个人，有男有女，像是邓家勤杂人员。他们指着花园后边的平顶洋房，说那便是邓省长的住宅。我们穿过花园小径来到邓宅，踏上月台还未走到门口，从屋里走出一男一女，把我们迎进屋里。在客厅落座后，女的自我介绍说，她是邓宝珊的女儿，叫邓引引，男的是她丈夫，都在兰州化学工业公司工作。我和汪祖高也作了自我介绍，说我们是新华社记者。
    邓引引告诉我们，抄家的红卫兵午前已经走了。接着，她向我们叙述了红卫兵冲击的情况。她激动地说，父亲早就有病在身，加上“文革”运动来势凶猛，社会动荡不安，所以一直卧病在家。尽管外面闹得翻天覆地，家里倒还安安静静。想不到今天来了一群北京红卫兵，上午冲进来一直闹到中午才走。他们进得门来不由分说，各房间乱窜乱翻，找到一把刻有“蒋中正赠”字样的佩剑，当成了父亲反动的证据。他们把老人家从床上拉起来，罚他跪在地上，红卫兵拔出剑来架在老人家的脖子上，对他进行批斗。他们声色俱厉地喝问老人家：你是不是反动派？打过红军没有？杀过共产党没有？……

[2]


首页 -> 2006年第9期

邓宝珊将军文革蒙难记

作者：牛正武

字体： 【大 中 小】

    邓引引说到此处，眼泪夺眶而出，泣不成声。她丈夫接着说，老人家知道这些娃娃不了解历史，不懂得历史，实实在在地向他们承认，当年作为国民党军队将领，确实与共产党打过仗，打死过红军，打死过解放军，做过对不起共产党的事。
    邓宝珊女婿讲到这里，摇摇头不胜感叹地说：这些红卫兵哪里知道，邓宝珊抗日有功，保护陕甘宁边区有功，促成北平和平解放有功，是爱国将军、和平将军哪！
    邓引引稳住了情绪，接着说：红卫兵像审问犯人一样审问我父亲，对回答不满意，就举起宝剑威胁，抽出皮带威胁。反复折腾够了，才扬长而去。临走，倒也没有抢走多少东西，只拿去了那把宝剑，拿走了一些武侠小说，不过，没想到把我们俩带的手表也摘下拿走了。说到这里，夫妇两人伸出手来，让我们看了看他们的空手腕。
    听过了夫妇两人的介绍，我们走到邓宝珊房间门口，轻轻推开门缝看了看。邓引引说，父亲受了惊吓，好不容易平静下来，现在里间睡觉。我们没有惊动邓宝珊，就告辞了。
    离开邓家花园，我们想追踪采访北京红卫兵。我们知道，那时北京红卫兵来到兰州，一般都由兰州军区第二招待所接待。我们骑车出了广武门后街，即直奔兰州军区第二招待所。到了那里，招待所工作人员告诉我们，北京红卫兵已经走了，兰州的一批大学生下午来把他们押到火车站，送上东去火车，驱逐出了兰州。工作人员说，这批北京红卫兵很神气的，听说大多来自高干子弟居多的中学，都是初中生，言谈话语之中可看出，他们的信条是“老子革命儿好汉，老子反动儿混蛋”，想不到兰州大学生竟然能把他们赶走！我们让工作人员带着看了看北京红卫兵住过的房间，只见人去室空，留下了一些小传单、饼干盒、罐头瓶之类。
    我们看时间已经不早，赶快回到分社，将所了解情况写成内参，当晚发给了新华总社。
    两天后我们听说，周总理得知情况后，命人打电话通知尚在主持甘肃省政府工作的省委书记处书记、常务副省长胡继宗，要他切实保护邓宝珊，保证邓宝珊的安全。几天后我们又听说，周总理已经派专机把邓宝珊接到北京，安排住进了医院。
    两年后的1968年11月，邓宝珊于北京病逝，终年74岁。我们从报纸上看到了新华社发的一条简讯。
    直到中共十一届三中全会以后的1979年，中共中央、全国人大、全国政协为邓宝珊举行了隆重的追悼会，对邓宝珊将军一生做出了全面的评价。
    邓宝珊将军可以瞑目了，邓家花园也旧貌换新颜。1982年，邓宝珊的子女邓惠霖、邓团子、邓引引、邓成城、邓文文商定将花园献给了国家。1985年，甘肃省政府接收后进行了修缮，将花园开设为旅游公园，住宅辟成了邓宝珊纪念馆。
    （责任编辑杨继绳）

[1]


首页 -> 2006年第9期

周恩来与定西救灾

作者：邓全施

字体： 【大 中 小】

    1973年夏天，自然条件恶劣，历史上十年九旱的甘肃省定西地区，已连续22个月未下过透雨了。土地无墒，草木枯焦，禾苗干死，数百万人缺粮，数十万人和家畜缺饮用水，有不少的人因饥饿、患病而倒下了。周恩来总理得悉真情后，立即展开了救灾大行动………。
    笔者当年全程经历了这次救灾。2000年1月15日至16日，又有机会专请宋平同志谈了当年有关情况。现在，我把当年的采访笔记摘抄整理，将这段历史再现出来，以飨读者。

    一.宋平发言讲了灾情，总理听了伤心落泪

    1973年5月，中央工作会议在北京召开。时任甘肃省委第一书记的兰州军区第一政委冼恒汉，带领时任甘肃省委书记、省革命委员会副主任的宋平，参加了会议。
    宋平同志是1970年冬天，从西北局调到甘肃工作的。开始担任省国防工办的副主任，后来到省革命委员会生产指挥部当副主任，抓工业交通方面工作。
    宋平在中央工作会议的一次小组讨论会上，发言中讲到了甘肃农村情况。说定西地区因连年旱灾，农民缺吃少穿。正在这时，周总理来参加小组会。他让宋平不要停下来，继续讲。
    宋平在周恩来身边工作过。宋平关于甘肃农村的情况发言，当然引起了周恩来的高度重视。
    周恩来总理听了宋平的发言很难过，当时伤心落泪了。他说，我们解放几十年了，甘肃老百姓还这么困难，我当总理的有责任，对不起老百姓。甘肃农村的这些情况，我们过去不清楚，没有派人下去调查了解，我们国务院有官僚主义。但你们过去也没有及时汇报呀！我们的毛主席、党中央，对第三世界国家的困难都想办法给予帮助，我们自己的人民受灾了我们怎么能不管呢？周总理还询问宋平，有什么办法抗旱和帮助农民增收。听了宋平的一些介绍，周总理还说，可以组织农民搞麦草编织，多织造羊毛地毯出口，还可以学台湾的方式搞来料加工呀。
    甘肃省一直“形势大好，农业连年丰收”之类的神话破灭了。甘肃定西地区农民的极端困难被中央知道了，一场大面积的农村严重灾荒才得以救助。

    二.定西农村一贫如洗，京官看后无不愕然

    中央工作会议结束后，周恩来总理从国务院各部门抽调干部，立即奔赴甘肃帮助救灾。
    这是个高规格的比较庞大的工作组。国务院工作组组长是林业部部长罗玉川。副组长有商业部副部长刘忍、水电部副部长王英宪。工作组里还有大批司局级干部。他们6月下旬到甘肃后，立即分兵几路下乡调查。
    组长罗玉川部长一行，由宋平同志陪同。从6月23日至7月5日，先后考察了定西、通渭、陇西、会宁、靖远5个县的一些社队和农户。罗玉川身材高大，满头银发。他是林业专家，一路上都鼓励基层干部和群众要多种植草苜蓿及抗旱耐瘠薄的柠条、酸刺、毛柳等灌木，既能保持水土，又能喂养大家畜，还能逐步解决农民烧柴问题。
    新华社甘肃分社社长夏公然，带着我和何东君，随行采访。以下就是当年随行笔记的摘要（为保持历史本来面目，今天只加做标题，不改动原记录的文字）。

    1.6月23日晚上，定西地区负责人王化宇全面汇报定西地区基本情况
    全地区财政收入（1972年）3610万元，支出6600万元，其中基建投资3260万元，支援农业710万元，文教卫生990万元，行政经费660万元，优抚救济670万元等。
    全地区商品零售额1.46亿元，人均购买力63元。1971年发给农民的布票有70%没有买。
    王化宇说，定西地区海拔1800——2000米，年降水200多毫米，蒸发量1500多毫米。无霜期110多天。这几年农业学大寨，全地区有3万多人到大寨去过。如学大寨的工分制，收回农民的自留地。临洮县100%地收回了自留地。
    居住在干旱山区的有80个公社的115万人，现在有7.8万户49万人、10万头大牲畜、10万头猪和36万只羊，饮水很困难。会宁县在1971年3——4月间，有9000多劳动力专门搞水吃。最远的30来里路担水吃。
    王化宇说：定西地区农民除了几颗粮食，再没有什么可以变钱的东西。1972年年终分配平均每人现金收入有25.7元。通渭县人均只有2.8元，临洮县7.95元。农村单一经营，现金收入很少，政府给缺粮户的回销粮指标，他们没有钱买。通渭县什川公社一个队，63户的回销粮有48户无钱买。李家店公社三平大队175户中有48户变卖了家具什物买粮食。会宁县青江公社王湾大队贫农张东立，把屋上的300页瓦卸下来卖了，才买回点粮食。这个队有54人缺衣服，下中农韩三娃的女人，一年四季穿件烂棉衣。
    王化宇说，年年又购又销，把农民折腾苦了。今年，有17.8万户、106.58万人吃回销粮，占农业人口一半。已吃了6900万斤，缺口还很大。老百姓没钱，先买回点粮食，拿到市场上高价卖掉，再去买回剩下的回销粮指标。这样，国家给农民一天0.8斤的回销粮指标，他实际上吃不到。粮食不够吃，有的人就外流讨饭。通渭县外流要饭的有3000多人。

    2.6月24日，新集公社书记谈“水窖”功能及制作方法
    汽车在黄土沟壑间爬上爬下两个多小时，上午11时到达定西县新集公社。公社书记杨和清汇报。
    他说，全社12822人，其中有8000多人及各种牲畜，一遇干旱就缺饮用水。近的10里，远的走30里路搞水吃。这个地方主要靠水窖。全社已有1600个水窖，1972年一年挖了700多个，现在平均每户有1.3个水窖了。每个窖最多可贮水35立方米，按每人一天饮、用水10斤计，一年3600多斤，一个窖贮满水可供一户人用一年。问题是这几年连续旱，窖里没蓄上水。
    罗玉川问：水窖是怎么样的？怎么挖？要多少工日成本？
    杨和清回答：水窖选址一般在路边、屋边、禾场边，集雨面积大，便于蓄贮到雨水。下雨时，人人都赶紧跑出去，拿铁锨拦截雨水进入水窖。我们最喜欢过云猛雨，渗不到地皮里去，都汇拢集流到水窖里了。
    杨和清说，全社有40%的生产队年终分配没有现金分。20%的农户无钱买布。老实的人布票棉花票全作废了；奸滑点的人就悄悄地拿到县城卖掉，1尺布票也可卖1-2角钱，买回点盐吃。布票棉花票全用完的农户约占30%。全社一半的农户炕上没有垫毡，只垫有芦苇席或竹席。一半多农户虽有垫的毡，但没有盖的被子。
    罗玉川、宋平听完汇报后，要杨和清带路就近看看农民家里情况。

    3.6月26日李店公社王永祥家使大家落泪，罗玉川、宋平当即决定开仓放粮
    上午，到李店公社。1949年17岁参加工作的党委书记常怀志，给地主当过长工。他说，这个公社是由襄南、常河几个公社的边边角角新组建的，今年2月才安家办公。这是全通渭县最干旱，沟深、坡陡、水苦、碱大的穷地方。河沟里有些苦水，吃了肚子疼，拉稀。外地人喝了脸色发青。全社13000多人，60%的人、畜饮水问题没有解决。目前已有800多个水窖，计划再挖1000个，户均1个。公社所在地也没有水，要到10里外挑回甜水来，掺和苦水饮用。有9111人无钱买粮，有的户经常断炊。
    罗玉川、宋平听了介绍，立即要去农民家里。常怀志领着大家看了3户人家。
    王永祥家
    住一孔窑洞，用破烂的牛皮纸水泥袋做的“门”。5口人，2老3少。长子20岁，是家中依靠。王永祥61岁，已10年未干活了，病在炕上。女人51岁，25岁时得了病，右手痛。宋平揭开灶台上的砂锅，用筷子搅动了一下，是很稀的能照见人影的野菜汤糊。炕头上有一小口袋玉米，斜躺在炕上的王永祥有气无力又怯生生地说：要不是咱公社书记好，咱就饿死了。这是刚买回来的16斤粮食，不敢吃哩。我不放在枕头边护着，娃娃就抢吃光了。一顿磨半斤，搅野菜吃。磨多了就吃光了，还有40斤指标没钱打。罗玉川和宋平站着听着，眼里都噙满了泪水，默默地走出了王家。

[2] [3]


首页 -> 2006年第9期

周恩来与定西救灾

作者：邓全施

字体： 【大 中 小】

    其它两户情况也是如此。
    回到公社会议室，罗玉川和宋平向公社干部和随行的地、县委负责人讲话。他们心情沉重，语调低沉。大家都觉得空气像凝固了。
    宋平说：今天看了这个情况，确实看不下去呀！你们在这里工作，心情当然可以想象。你们刚才说这个月中有14户就在今天要断粮。怎么办？现在穿的还是次要的，缺粮断炊是最重要的。反正不能让群众断顿呀！实在不行了，让粮库先提前放粮供应。登记一下，先供应。当然要教育群众节约用粮。
    群众缺粮又缺钱。开始是卖猪卖鸡蛋，后来卖布票棉花票，变卖家里一切可以值点钱的东西。现在还有啥可卖的？有啥卖啥，连房顶上的瓦都卖了，以后下雨了怎么办？再不要让卖了。买粮没有钱，先打个借条，将来或贷款或救济。
    群众这样困难，你公社还买了他的瓦。他的瓦又不是多余的。你们可能是关心帮助他才买了他的瓦吧？但群众的瓦盖到你公社的房顶上，这行吗？常怀志呀，那些瓦赶快退回去，钱就算救济了吧！
    罗玉川说：王永祥这样的农户，粮食能不能就此救济到秋天？一天八两粮要让吃够。现在他不让小孩吃，饿坏了怎么办？你们要做好这一户的工作，影响全村。要让大家知道，这里的困难，党中央知道了，党中央关心支持大家的。你们可以给群众讲一讲。
    宋平最后又叮嘱：你们迅速救济这些断粮断炊户的粮食。同时帮助农民多种些秋菜，节约用粮。他接着似乎自言自语地说，好在还没有出现大面积的浮肿和死亡，若再耽误些日子，肯定会有。
    大家从会议室出来时，没有人大声说话，没有人笑。王化宇立即找地、县委的人布置工作。火辣辣的太阳烤得黄土地发烫，老天爷没有丝毫下雨的意思。路边有几棵柳树枝叶稀疏，没精打采地立在这贫瘠干旱的地方，四周的光秃秃的山岭没有绿色，了无生气。没有鸟飞，没有蝉鸣，没有鸡唱，没有狗吠。穷得没有生气。怪不得清代左宗棠就感叹“陇中苦瘠甲天下”！
    （按：2000年9月我又重访了李店公社。王永祥夫妇都去世了，他们的大儿子盖了新房。我正碰上他们在吃中饭，是一盘馒头，但没有任何菜。他们都高兴地对我说：能有这样的白馍馍吃，这日子就好得很了。

    4.6月29日晚上陇西县委汇报许多农户没有被子
    陇西，渭河上游，陇山之西。当年伯夷叔齐不食周粟，采薇菜充饥，最后饿死在首阳山。首阳山就在陇西。陇西县城四周有7万多亩川水地，但山岭上的土地也是十分干旱贫瘠的。
    县委副书记胥起云汇报说：全县31.9万人，需要追加回销粮129万斤，救济被子2万多床，衣服14万套。柯寨公社八里沟生产队28户，只有19床被子；马河公社罗家山生产队13户人5户没有被子。队长家8口人，只有一串烂棉絮当被盖。

    5.6月30日，定西地区粮食局长谈又购又销劳民伤财
    下午召开的地区农办、气象局、粮食局等部门负责人座谈会上，粮食局长孙兆甲坦率谈到粮食政策问题是：又购又销劳民伤财。
    他说，定西地区靠天吃饭，粮食生产很不稳定。近几年人口增长快，粮食没有增长，但粮食征购任务一年比一年多。为了完成征购任务，先不管你农民够吃不够吃，先要你给粮站仓库交了粮食再说。有的交了征购粮没过两个月，就缺粮了。于是，又到国家粮库去买回销粮。这样又购又销，粮食驮来驮去，把农民折腾苦了，当然意见大啦！近几年全区吃返销粮的社队农民都在一半以上，有些县如通渭，占八成左右。
    罗玉川和宋平问，听说有些地方农民交粮食还很积极，为什么？
    孙兆甲笑着答道：那是因为他交的少，返销的多。他不交一点，怕你不卖给他。再说，为完成征购任务，各级党委、政府又是开会，又是通报进度，今天点名批评这个，明天训斥那个，迫使下边干部谁也不敢怠慢，不购过头粮怎么办？农民也没办法，你要我交我只得交，反正你共产党的政府是不能饿死人的。

    6.7月4日国务院赴会宁县工作小组的典型调查使京官刻骨铭心
    国务院赴会宁县小组选择了一个好队和一个差队做了典型调查。
    好队是河畔公社的上牟生产队。好就好在基本解决了吃饭问题。
    这个队有68户441人3084亩地。有73头大牲畜101头猪203只羊。
    1972年人均口粮397斤，生产队还有存粮95000多斤，按每人一天一斤安排可以到年底。
    1972年平均每人分配现金8.1元，人均欠债4.1元。
    有22户58人缺被子27床；8岁的女孩子8名，都没有裤子。
    比较差的队是清江公社的后湾生产队。
    全队17户99人，有耕地587亩，役畜13头。
    1972年人均口粮201斤，根本不够吃。队上有牲畜饲料粮570多斤和油渣，都分给群众吃了。
    1972年人均分配现金收入1.74元，人均欠债26元，每个劳动日值0.26元。
    全村10岁以下的孩子33人，30人没有裤子。
    李多财一家5口三代人，只有一床被子。
    祁中海一家7口人，只有4个碗，没有被子。
    全村有14户人家卖了布票1046尺。王聚民家卖10丈布票得1.3元，买了回销粮。
    这里烧柴十分困难，公社调运了煤炭进来，煤价降到0.035元/斤，农民还是没钱买。有人一次买了2斤煤，用草帽子兜着拿回家。
    汇报者神情凝重，说是许多长年在机关工作的同志来会宁农村看了农民家状况后很难受。都觉得若不是亲眼所见，真难以相信。刻骨铭心永世难忘。

    7.7月6日王化宇再次汇报，罗玉川和宋平强调讲真话
    罗、宋率工作组到了靖远县，住武装部招待所。王化宇再次汇报，着重在灾情的汇总、需要救济的具体数量和生产救助的具体要求。
    他首先是做检讨，说地委工作作风不深入，对这次灾情了解漏洞多，情况不太明；历年吃返销粮在全省比较最多，思想有顾虑，不敢多张口，更不敢要救济款。（宋平插话说，这个问题省上有责任，省上没钱，没有及时帮助。）农村一些方针政策上如收自留地，也影响了农民积极性。
    王化宇说，据各县最新报告的统计，夏接秋需要回销粮4733万斤，冬小麦种籽281万斤，救济款326万元。有98359户395540人缺棉衣裤75万件；有95401户361695人缺被子126000床。此外，还缺小农具、大牲畜等生产资料，请中央帮助。
    罗玉川首先表态：先把需要救济的钱、粮、衣、被等底数核实清楚。小孩子穿衣问题，比如15岁以下的孩子，都应当让穿上衣裤。可以在大城市收买旧衣服，或调运解放军仓库的旧军服，发下去。有许多农民家的炕上光光的，不要说被子，连一张炕席都没有，说明穷得很了。这些情况在报告中都要如实写上。还要建议卫生部派医疗队来帮农民治病，提高赤脚医生水平，推动计划生育工作。
    宋平接着强调说：要提倡干部讲真话，反映真实情况。不要像1959、60年那样，搞假报告，对讲真话的人扣帽子。你们地、县委思想上也不要有负担，觉得救济面这样宽，数目这么大。地委和各县委工作都是努力的，对战胜困难也是有信心的。你们要组织干部下去看看群众，帮助群众。要像国务院的同志这样，深入社队农户家中了解实际情况。
    （注：根据定西地委的两次汇报和沿途见闻，我们当天晚上写出了定西地区灾情的综合报道。全文近5000字，初稿由我和何东君执笔，夏公然最后修改审定，7月6日发往总社内参编辑室。）

    三.南平房会议在如何向中央报告的问题上出现分歧

[1] [3]


首页 -> 2006年第9期

周恩来与定西救灾

作者：邓全施

字体： 【大 中 小】

    国务院工作组到甘肃后，是兵分三路下去调查研究的。罗玉川一行走定西地区，水电部王英宪一行去临夏州的东乡族自治县，商业部刘忍一行到庆阳地区的环县。7月10日，三路人马返回兰州，汇集在宁卧庄宾馆南平房会议室开会。
    主持会议的罗玉川说：今天的会议三项内容。一是请省上同志介绍全省灾情，二是讨论给国务院的报告怎么写，三是议论一下救济的标准。
    甘肃省财办主任翟焕三首先回答了工作组询问的几个主要数据。他说，全省统计，口粮需要8895万斤，种籽1765万斤，共计10660万斤。
    王英宪说：甘肃中部干旱山区这个概念，不能说都是灾区。一部分有灾，一部分无灾。但无灾的地方也很困难。比如东乡族自治县去年粮食生产是历史最高水平，但许多小孩子多年来就是没有裤子穿。现在是人吃不饱，牲畜也挨饿，“一根扁担可以挑两个毛驴”也统计在大牲畜数字里，生产怎么发展起来？周总理提出，半年内解决生活问题，两年半解决生产问题。我感到，粮食问题，衣被问题要解决，更要研究找些什么门路发展多种经营。
    刘忍说：给中央的报告要反映灾情，也要反映其他的东西。困难问题，主要是灾，还是工作问题？还是什么问题？这个也要反映。生产落后，我看不完全是灾，还有方针政策问题，多种经营问题，工作问题。
    茅林（甘肃省委副书记、省革委会副主任）说：甘肃这18个干旱山区县，有的是连续几年旱灾，有的是自然条件特别差，有的是工作问题。如单一经营，“以粮为纲、全面发展”的方针贯彻得不好。还有执行政策问题，如又购又销，劳民伤财，是个大问题。
    这时，服务员请罗玉川部长去听电话。
    罗回到会议室后说，杨立功（林业部副部长）同志告知，中央已开了会，专等调查组的报告了。我看，关于政策问题等，下一步再研究。这个报告围绕生活救济和今冬明春生产自救两个问题来写。
    申效曾（省委副秘书长）说：报告中要提到阶级斗争路线教育问题，有6个方面：（一）粮食市场的投机倒把。（二）变相高利贷。（三）大牲畜和羊只分户喂养使集体经济解体。（四）有资本主义倾向，带头闹粮。（五）变相卖青苗。（六）阶级敌人乘机造谣捣乱。以上问题需要重视，专门作为一个问题写上。生产自救也要提出一个方向问题，不能让个人放任自流，变相单干。
    王英宪立即接上说：高利贷与互相接济要分清楚，投机倒把与农民卖粮买粮要分开。
    罗玉川说：现在提这些问题，弄不好就把群众卡死了。
    这时秘书说话了：初步设想报告分四个部分：一，成绩说够；二，灾情说透；三，要解决的问题提出来；四，根本在生产自救。
    大家一时无语。时间已是十二点多了，散会吃饭。

    四.7月19日宁卧庄会议上出现了“不同调门”

    7月13日，国务院的工作人员已陆续返回北京。中央救灾的大批粮食、衣被等物资正在调运中。甘肃省为搞好这些工作，接二连三地召开各种会议。
    7月19日，省委在宁卧庄礼堂召开中部干旱山区18县及邻近7个县的党委书记共30多人参加的会议。
    上午，宋平主持会议并作主题发言。
    他说：这个会议题有三，一是生产自救，二是困难救济，三是规划改变面貌。
    宋平说，今年的中央工作会议上，冼政委反映了中部地区的情况，引起了中央领导同志的重视，周总理几次讲到，很关心。当时只讲到定西情况，他听了很难过。要给予支持、救济、帮助，旧军衣可以给。回来传达会议不几天，中央就派了这么强大的工作组来，下去访贫问苦，了解了很多情况。
    宋平说：造成中部地区困难的原因，当然有干旱、灾害，但主要的还要从主观上检查，从我们工作上检查。学大寨运动开展得不够，政策方面有些不落实。同样的困难地方，有些生产队就不错，有些一看就不怎么样。有些政策没解决好，如又购又销的问题，全省13000个生产队（占总数的51%）购了过头粮。其中静宁、通渭等县占80%以上。这个责任主要由省上负。把任务压下去，要人家完成，违背了毛主席的教导，不实事求是。
    宋平同志就如何搞好救济工作和规划改变面貌谈了5点意见。
    下午，宋平同志主持会议，各地县委负责人发言。或汇报灾情，或发表意见，或提出建议，或三言两语，或互相插话，比较畅所欲言。宁静县委负责人李佐仓说，解放20多年了，有些农民还是炕上连席子都没有。外流讨饭，为什么？生产队选不出人当队长，轮流当，“决算干部”，年终就下台，谁也没信心。榆中县的负责人说，若不是这个会，我们还不敢讲夏粮减产定局，怕戴帽子挨批呀！会宁县的同志说，又购又销的问题折腾太久太苦了。公购粮任务能不能减免三年，让农民休养生息？这个难题不解决，生活不下去，生产更搞不上去。
    下午的发言正热烈进行着，中共甘肃省委第一书记、兰州军区第一政委冼恒汉，省委书记、甘肃省军区司令员张忠到会了。宋平同志马上请他们讲话。
    冼政委说：国务院工作组和省委都有给中央的报告，东西给多少中央定。我们先要有准备工作，思想工作要先做。要教育群众，首先要教育干部，任何时候都要坚持社会主义道路。我们当干部就是要准备同敌人斗争。
    他说：教育农民，单干行不通。我们祖先几千年（单干），翻不了身。不搞集体经济，怎么搞机械化？怎么改土？困难多，党委不能回避。你不领导群众，阶级敌人就会钻空子。对敌人适当时机要打击，对群众要正面教育。
    冼政委说：夏粮估产一次比一次少。我看，也不要你多报，但有那么多，少报也不对。说得那么难，看得太严重了，也会动摇我们的信心决心。
    接着，张忠司令员讲：国家准备救济许多粮食、钱，使我们很受教育、启发、鼓舞。我补充三点意见。一，要解决救灾经济问题，更重要的要抓上层建筑。要深入开展路线教育，狠抓阶级斗争。不要只见物不见人，只抓物不抓人是不行的。昔阳抗灾，陈永贵有个报告，我们抗旱救灾要以大寨为榜样，扫除悲观失望和沉闷气氛，鼓足干劲。（冼政委：把陈永贵的报告发到公社，那是一个动力嘛！）他说：要依靠集体经济力量，坚定不移地走社会主义道路。1960年是有经验教训的，搞单干，不仅不能解决困难，而且给群众带来了新的困难。困难时期把群众往哪里引？现在有的社队，社员大量外出搞副业，还开介绍信到外面去。这种错误做法应当纠正。……
    这两位首长讲话时，会场异常安静。冼政委讲话慢条斯理，声音也不高。但大家感到了很重的分量。他们的话，有些地县委书记是会感到背上出冷汗吧！

    五.并非结束语：定西农民幸免于难，总理遗愿有待落实

    1973年秋冬，国家救灾的大批粮食和军队后勤仓库拿出来的大批旧军服，源源不断地运到甘肃，逐步分发到灾区农民手中。一时间，定西地区广大干旱山区受灾的农民“吃的是国家粮，穿的是黄衣裳”，几乎成了一个“复员退伍军人的世界”。农民幸免于难，对党中央、毛主席、周总理感激涕零。农民们记忆中的灾年，如1929年死人是相当多的。翻开定西各县的县志，大旱大饥，“饿殍载道”“人相食”的记载屡见不鲜。最近的记忆则是1959年至1961年，通渭县非正常减少人口，即死亡和外逃近10万人，其中死亡60210人，死绝了2168户。70年代初的旱情，比历史上的灾害要大。幸亏中央发现了，救助比较及时，才使受灾农民幸免于难。
    周总理当年要求甘肃“半年内解决生活问题，两年半解决生产问题”。灾民生活问题在半年内是基本解决了，但生产问题在两年半是没法解决的。冼恒汉当权，开口闭口抓阶级斗争，搞路线斗争，批唯生产力论，谁也没法去落实周总理指示。直到粉碎“四人帮”以后，1977年7月，中央解决了甘肃省委领导班子问题，宋平同志担任了中共甘肃省委第一书记，“四人帮”那套极左思想路线对农村工作的干扰破坏才得以遏止。1979年后，甘肃定西地区农村逐步实行联产承包制，农村工作农业生产才真正走向稳步发展之路。但是，对农业生产基本条件相当差的定西及甘肃18个干旱县来说，轻言“粮食过关”或“改变了面貌”都是不切实际的，也是不负责任的。
    2000年1月15日至16日，记者请正在海南三亚休养的宋平同志，聊天式的回顾甘肃往事。他说到了如下内容：
    我工作过的地方那么多，唯甘肃印象最深。每天看电视看完了新闻联播看天气预报，我都要看看甘肃兰州的。你想要我谈谈甘肃印象，那真是艰难岁月啊。一方面是当时政治环境的困难，“四人帮”疯狂的时期啊。另一方面就是工作环境自然条件的艰苦。有些情况你也是经过了的。
    我是1970年冬天去甘肃的。开始在省国防工业办公室当副主任。后来参加省革委会生产指挥部工作。生产指挥部负责人是张忠，省军区司令员。我当他的助手。
    冼恒汉当时自我感觉良好。因为那几年甘肃工业增长速度和利税增长速度在全国都是靠前的。石油化工是增长比较快的。“一五”、“二五”计划期间上的工业项目陆续投产见效。
    但是，农村情况非常严重，人民太穷太苦了。……
    1973年5月，中央在京召开工作会议。冼恒汉带我参加。在小组会上我发言讲到甘肃农村情况，恰巧周总理进来了。他没有打断我，让我继续发言。我也不会说假话，把下乡看到的情况说了说。说的也不多，因为我不分管农业，掌握的情况也不多。……小组会上讨论讲的这些话，冼恒汉是在场的，听到了的，不存在什么告状的问题。当然，这些实际情况，冼恒汉过去可能也不甚了解，或者没有向中央认真汇报过。……农村的这些情况，过去一级瞒一级，连省上的同志都不清楚。那年月讲实话报灾情就要大祸临头，明明问题严重还要讲形势大好不是小好！这个问题在上面很难设想。那不是一个人少数人不讲真话，是整个风气不好啊！
    中央工作会议结束后，以林业部长罗玉川为组长的工作组来甘肃救灾。看了灾情很严重，我们向中央要1亿斤粮食。当时中央粮食也紧，但后来给了我们3亿斤粮食。还给了许多旧军衣和被褥。……
    怎么改变甘肃的穷困面貌？过去对这个问题的艰巨性、长期性一直估计不足。从张仲良到冼恒汉，都有这个问题。提的口号不切实际，一些措施缺乏科学性，劳民伤财，损失太大。张仲良在1958年大跃进，搞虚报浮夸，搞引洮工程，那几年死了不少人。教训很惨痛。冼恒汉提出学大寨要三年大变样。他说要亲自到通渭县蹲点，看看三年能不能变个样子。他们都存在一个同样的问题，就是对甘肃的真实情况研究不够，对困难估计不足，而且心情太急了，想得太简单了。……
    （责任编辑吴思）

[1] [2]


首页 -> 2006年第9期

“红色间谍”郭汝瑰

作者：朱竟成　张治宇

字体： 【大 中 小】

    解放战争期间，国民党国防部制定的作战计划，一份份被秘密送到共产党手中。国民党高级将领杜聿明断定，国防部内部有“奸细”。那么，这个人是谁呢──

    战功卓著备受赏识

    郭汝瑰（原名汝桂），1907年9月出生于四川铜梁县一个家道中落的读书人家。父亲郭锡柱曾中过秀才，清末废除科举，郭锡柱只好将希望寄托在儿子身上。但他想也想不到的是，日后儿子成了一位富有传奇色彩的将军。
    郭氏宗族中有个郭汝栋，是郭汝瑰同辈堂兄，在四川军阀部队中任高级军官。1925年，在郭汝栋的帮助下，郭汝瑰考上了黄埔军校第五期。这时正值第一次国共合作，周恩来、恽代英、肖楚女、吴玉章等共产党人先后在学校任职，并公开宣传共产主义学说。郭汝瑰深受他们的影响，立志成为一名共产党员。
    不料风云突变，蒋介石发动了“四·一二”反革命政变，开始“清共”。此时，郭汝瑰暂时安身于杨森部队中。他秘密参加了共产党，暗中筹划组织“兵暴”。暴动失败后，他潜逃日本，进了日本士官学校。这样一来，他的组织关系也由此中断。
    从日本回来后，郭汝瑰不愿再回郭汝栋的部队，于是他又进了陆军大学，当上了“天子门生”。陆大毕业不久，郭汝瑰进了陈诚的18军。1937年“八·一三”淞沪抗战后，他因战功受到陈诚青睐。此后一帆风顺，仅几年间就当到了军参谋长，由上尉升到少将。

    历尽艰辛重回组织

    时间定格在1945年5月，地点是山城重庆。郭汝瑰前不久刚从英国考察回来，被任命为少将军务署长兼国防研究院副院长。
    这天，他从军务署出来，驱车去浮图关。车出凯旋路，正要拐向校场口，突然，他瞥见路边有一位10多年没有见到的熟人。这人正是他的黄埔五期同学任逖猷，当年是中共党员。郭汝瑰一直在寻找着党的关系，见到他后不禁喜出望外。打听之下，郭汝瑰很是失望。原来此人也已失去了组织关系，目前，任职于中央军官学校，军衔仅为少校，处境并不如意。不过这次意外巧遇，却使郭汝瑰后来的历史有了重大的转折。
    三天后的一个深夜，重庆临江门郭府，有人轻轻敲响了门环。勤务兵开了门，走进来一位衣冠笔挺的中年男子。来人是任逖猷之弟任廉儒，他是真的共产党员。不过，任廉儒并未当场暴露自己的真实身份。他自我介绍是川盐银行的高级职员，兼天主教机关报《益世报》经理。他说，他是从兄长任逖猷那里得知郭汝瑰的消息的。郭汝瑰原来也认识任廉儒，并知道他的身份。但他现在也不清楚任廉儒还有没有组织关系。
    在他的旁敲侧击之下，任廉儒只是一味“无奈”地说：“我也和组织上断了联系，不过……”他停了片刻，又说：“我可以给你打听打听，也许还有了解那边情况的人。”
    其实任廉儒当时在中共中央社会部工作，直接受董必武领导。他这次来是探听郭汝瑰的虚实，还不能立即暴露自己的身份。
    随后的一段日子里，任廉儒继续造访郭府。而郭汝瑰也干脆把心中的想法全部袒露出来。他还一不做二不休，把自己主编的一份《国军战斗序列》材料交给了任廉儒。此材料属军事机密，只打印了13份，底稿由军务署少将办公室主任李文伦监督烧毁。蒋介石再也没有想到，延安方面居然也很快有了这份绝密材料。

    临危受命卧底“国军”

    经过一番考察，两个月后，任廉儒通知郭汝瑰去秘密会见董必武。地点是大军火商罗升之的公馆，即任廉儒的岳丈家。
    幽僻的小巷深处，一座深宅大院里，郭汝瑰和董必武紧紧握手。他说：“董老，我来迟了。”“你来得正是时候。”董必武面带笑容说道。郭汝瑰急不可耐提出了归队的要求。董老告诉他：“党要你继续留在国民党军队里。”董老并告诉他，今后将有专人和他联系……
    与董老会面后月余，1945年8月15日，抗战胜利了。何应钦选中郭汝瑰作随员，随他到南京接受日寇投降。哪知抗战甫停，内战又起。随后美国出面“调停”，成立了马歇尔、张治中、周恩来三人军调小组。郭汝瑰又奉命作张治中的副手。在重庆上清寺尧庐，郭汝瑰见到了周恩来。“老师!”郭汝瑰握着周恩来的手，喊了一声。他有多少话要向周恩来说啊，但此时身在敌营，有口难言。
    不久，郭汝瑰又见到了董必武。董老告诉他，原则上可以恢复他的党籍，但必须等待，同时又嘱咐他千万要谨慎行事，不要功亏一篑。

    周旋政要半年三迁

    说来也巧，这时国民党中枢对郭汝瑰的宠眷也与日俱增。他周旋于陈诚、何应钦、顾祝同、白崇禧四个军事要人之间，如鱼得水，得心应手。当然四人对他最宠信的还是陈诚。
    不久后，“太子”蒋经国也将目光放在他的身上。1946年5月1日，郭汝瑰随军政部全体人员由重庆到南京，他在四条巷租了一套普通民房。当时蒋经国住三条巷，与他算是近邻。一天，蒋经国与亲信贾亦斌来到郭府。郭汝瑰不在家，他的家人在吃饭，桌上只有两样素菜。蒋经国喟然兴叹：“要是我们的高级将领都像郭汝瑰这样，党国就有救了！”
    既然小蒋都如此信任他，郭汝瑰当然要充分利用啦。那些作战计划，一份份经他的手交给单线联系人任廉儒，再由任送给中共地下党，再转到解放军的作战指挥部。不仅如此，他还有意制造一些给当局添乱的事。1947年3月19日，300余名国民党退役将校级军官一齐来到中山陵，在孙中山座像前同声痛哭。此即“哭陵事件”。事情的起因是，当时国防部进行整军，大量军官被编余并要“自谋生路”。制定与执行整编计划的正是国防部第五厅副厅长郭汝瑰。
    于是，这些人的攻击矛头就指向了郭汝瑰，一张传单上说：“有郭汝瑰者，仅因为陈诚亲信，为其十三太保之一，竟致一年三迁。红得发紫。试问当朝诸公，天理何在？”传单说郭“一年三迁”，其实郭是半年三迁。1946年9月，他先任国防部第五厅副厅长主管部队编制，旋升任陈诚的总参办公厅主任，板凳还未坐热，复任五厅厅长，1947年3月，又任三厅（作战厅）厅长。这样的攻击，倒是给郭汝瑰身上又加了一道护身符，使得郭汝瑰可以继续进行情报传递工作。

    疑为“奸细”化险为夷

    1947年5月12日下午5时，国防部作战厅长郭汝瑰接到蒋介石侍从室主任俞济时的电话：“今晚8时30分，请到总裁官邸出席晚宴并汇报。”“官邸汇报”在当时是国民党官场人人羡慕的事。
    郭汝瑰与二厅（主管情报）厅长侯腾同时到了蒋介石官邸。他们刚刚坐定，陈诚与刘斐也先后来到。这时，山东军情紧急。解放军一度解放泰安，并进入了卞桥、梁邱一带。郭汝瑰同侯腾分别汇报了战地形势。蒋介石归纳了众人的意见并作指示，以汤恩伯兵团攻营城、沂水，以欧震兵团攻南麻，王敬久兵团攻博山。郭汝瑰将此一一记下。这就是后来发生的孟良崮战役。会议刚完，宋美龄走进客厅说：“请大家吃饭。”桌上只是四菜一汤，没有饮料，其中有一道菜──蒸气鸡，味道颇鲜。餐后的水果是木瓜，刚用飞机从广东运来，算是给众人尝鲜。
    郭汝瑰回到家，就把当晚的作战部署重新抄录了一份。刚抄完，任廉儒就来了。他把作战部署交给任，还特别强调在这一次的战斗序列中，有整编74师，全部美式配备，要解放军特别小心。
    果然，在孟良崮之战中，郭汝瑰的情报起了重要作用，74师被全歼，师长张灵甫被击毙。而这一切，距“官邸汇报”仅4天（5月16日）。“卧底”的郭汝瑰，所起作用不亚于10万雄兵！
    隐藏得很深的郭汝瑰，还是差一点被人察觉，那人就是杜聿明。
    1948年10月淮海战役（国民党方面称“徐蚌会战”）前夕，何应钦在国防部召开作战会议，提出“守江必守淮”的主张。“守淮”的具体方针是，集中优势兵力于徐州、蚌埠之间的津浦铁路两侧。他责成郭汝瑰制定作战计划。而郭汝瑰制定的计划尚未实施，就被送到解放军指挥机构。

    接着郭汝瑰又诱导老蒋改变原来坚守蚌埠的决策，改为在徐州外围决战。当黄伯韬兵团被解放军包围在碾庄时，蒋介石急召杜聿明到徐州指挥作战。而杜聿明对郭汝瑰早有怀疑。日后杜聿明回忆说：“这时，我心中忐忑不安，觉得上了蒋介石的当，并认为蒋介石、顾祝同是完全听信郭汝瑰这个小鬼（因他是军校五期毕业生，人又矮小，所以我称他小鬼）的摆布，才造成这种糟糕局面。我想质问郭汝瑰，为什么不照原定计划将主力撤回到蚌埠附近，正在犹豫不决之际，见顾祝同等人都同意郭报告的方案，觉得争亦无益，一个人孤掌难鸣……”（杜聿明《淮海战役始末》）
    事隔多年后，杜聿明和郭汝瑰同是全国政协委员。1982年，杜聿明患病住院，郭汝瑰去看望。杜问：“你那时就和共产党有联系？”郭答：“是的。你是从哪里得知的呢？”杜说：“山东方面。”“谁？”杜笑着避而不答。“那你为什么不告我呢？”郭汝瑰追问。杜长叹一声：“我拿不出真凭实据。”此乃后话。
    淮海战役后，郭汝瑰找个机会到四川组建72军，他任军长。1949年12月，他率部在宜宾起义。
    解放后，郭汝瑰历任川南行署委员兼交通厅厅长，后在南京军事学院任教员、研究员等职，以副兵团级离休。
    （责任编辑赵友慈）


首页 -> 2006年第9期

李普今年八十八

作者：杨继绳

字体： 【大 中 小】

    几年以前，我用“两头真”来概述一些老人的生命历程：年青时代为追求真理真诚地参加革命，离休以后大彻大悟、真诚地面对社会现实。现在，“两头真”这个说法被很多人所接受。连张劲夫这样的高级干部也著文宣称“我也是一个两头真”。河北省著名企业家孙大午，为彰示“两头真”的老人，还建设了数百亩树林，命名为“两真林”。我现在告诉大家一个小秘密，我提出“两头真”这个概念最早的原型就是李普。

    作为记者的李普

    李普作为名记者，我在上学时就知道了。真正知道他这个人是上世纪70年代的事。1973年，他从中南局调回新华社，在北京分社任社长。我在天津分社当工业记者。有一次，我写了一篇天津工业形势述评，拿着稿子送到总社。工业组的老编辑华敏把我的稿子粗看了一遍，就从他的办公桌上抽出一篇稿子给我。这是一篇北京市的工业形势述评，北京分社刚发来的。华敏说：“这是李普写的，向名记者学一学吧！”我迫不及待地细读了一遍，果然名不虚传。那如虹的气势，那深刻的立意，那精密的结构，那洗炼的文字，使我钦佩不已。我赶紧从华敏那里要回了自己的稿子，躲在招待所里一遍又一遍地改了起来。两天以后，《人民日报》用“两虎把门”的版式，让北京和天津的两篇工业形势述评共享一版头条的位置。
    位于天津市睦南道的新华社天津分社，在办公楼后的平房是一个放旧物、旧书的仓库。那里面有一大堆50年代初期的杂志。其中一套经济理论文章选集对我很有吸引力，上面收录的是孙冶方、薛暮桥、骆耕漠、许涤新等经济名家的文章。在这套书的第八辑，收录了李普1950年写的一篇长文：《调整经济的来龙去脉》。我先是羡慕作为记者的李普能写出分量这么重的经济理论文章。我读了两遍，不仅学到了很多经济知识，更佩服的是思想的深刻和表述的通俗。我从这里开始学习怎样用通俗的文字来表述深刻的思想。
    李普的新闻写作是第一流的，这不用多说。李普坚持“新闻写作绝对不许虚构，必须每一点都是真实的。”他认为“真实是新闻文字的第一生命。”因此，他一再强调“新闻报道不要盲目向文艺靠拢。”李普是一位文学爱好者，但他对用文学手法写新闻始终保持十分谨慎的态度。比如某次高层会议和两三个人之间的密谈，有些作家写得如亲临现场，活灵活现。读者会问：你又不在现场，怎么知道每个人谈话时的眼神和动作？你又不是钻肚子里的虫子，怎么知道人家那么细致的心理活动？李普为这种“把真实的写成了可疑的”的作品感到惋惜。李普还创造了一种质朴的文风。他的文章很少用形容词，他认为形容词越多，文章越不美；他在动词上很下大功夫，力求准确和贴切。李普写文章不用华丽的辞藻，直接把日常口语挥洒纸上。读者却感到美，感到有说服力。这正像金代一位诗人《谈杜诗》中所说的一样：“欲知子美高人处，只把寻常话做诗。”
    作为记者的李普，用他那质朴可信的笔，记录了很多重大的历史事件。上面说的那篇文章记录、分析了开国六个月之内发生的一件安邦定国的大事。在新中国开国前后，李普的新闻记录了解放战争的胜利，记录了开国大典，这些，都已经成为研究中国当代史不可缺少的重要文献。
    作为记者的李普，不仅见证和记录了胜利和成功的喜悦，也见证了并评析了建国以后历史的“拐点”。他认为这个拐点是1953年。他认为“我们从1953年起就误入歧途。整整糟蹋了四分之一世纪，到1978年中共十一届三中全会才又逐步走上正轨。”在这一点上，李普不仅是记者，而且是历史学家。不过，他的这个重要的历史学结论，不是研究史料得出来的，而是实地采访和亲身观察和体验得来的。
    他见证了短暂的“新民主主义”。那时他作为报道开国大典的记者，住进了中南海的勤政殿。10月1日，在天安门城楼上，毛泽东向全世界宣读完了《中华人民共和国中央人民政府公告》，李普就从他手里接过了讲话稿和一张纸条上写的中央人民政府全体委员的名单。李普从名单上看到了“联合政府”的阵容：六位副主席中有三位是非共产党人，56位委员中有27位非共产党人。政府部长中有四分之一的非共产党员。作为临时根本大法的《中国人民政治协商会议共同纲领》，它的灵魂是新民主主义，把搞社会主义当作将来的事。这个共同纲领还“保护工人、农民、小资产阶级、民族资产阶级的经济利益和私有财产。”李普很赞赏这个纲领。
    李普万万没有想到，1953年夏季的一个全国财经会议上，毛泽东在周恩来的总结报告稿上作了一个批示，这个仅有88个字的个人批示，不仅推翻了《中国人民政治协商会议共同纲领》这个“根本大法”，还作为全国全党必须遵循的“党在过渡时期的总路线”。于是，对农业、手工业、资本主义工商业，开展了大规模的“社会主义改造”，三年之内消灭了私有经济，实现了国有经济一统天下，从而确立了高度集中的计划经济体制。接着，“大跃进”、“四清”、“文化大革命”，一浪高过一浪。国家一步一步地走下坡路。
    李普认为，新中国历史上“左”倾的弯路是从1953年放弃“共同纲领”开始的。
    李普在他的新闻学著作中写道：“独立观察、独立思考、更是一个记者的命根子。”李普能看到、记录历史这个大拐弯，正是因为他守住了记者这个命根子。
    李普为“共同纲领”被推翻而婉惜不已。至于为什么一个人的权力那么大，他的88个字的批示能够取代“根本大法”？为什么“共同纲领”这么脆弱，一个人的一个批示就轻而易举地被推翻，作为记者的李普没有说。

    作为官员的李普

    李普是大官，官至新华社副社长，至今还住在副部长级的房子里。可是，除了房子大以外，他不像个大官儿。
    李普当大官的时候我和他没有见过面。这并不是他高高在上，而归于我的一种特殊的过敏症，对官员的面孔和眼神过敏，对官员鼻孔里发出的那种声音更是过敏。所以我对高官总是敬而远之。其实，李普并没有使我“过敏”的那种面孔和眼神。他的鼻孔里从来没有发出过那种令人浑身不自在的声音。黎澍曾说李普“在下级面前不自以为是上级，在上级面前不自以为是下级”。他没有把自己当大官。我们第一次认识是1985年夏天在养马岛休假，我们两人多次在海边散步。望着远处朦胧的小岛和近处的渔船上的炊烟，他说：你会写诗吗？咱们来两句！我说：上中学时我写过诗，在清华学了6年工科，诗情画意都被数理化熬干了。他说：那就不写诗了。我们到海滩去捡石头吧。他和我提着拖鞋，光着脚，一会儿弯腰，一会儿用脚踢沙子。捡到一块好石头那种欣喜的样子，就像孩子一样天真无邪。那时我向他谈了一些当时主流舆论视为叛逆的言论，没想到竟引起了他的共鸣。他说出的一些话竟比我还大胆！我们年龄相差20多岁，但我总是对他李普李普地呼喊，因为我们谈话时，总是忘了年龄的差别。他呼我小杨，但写信时却称“继绳兄”，使我惶恐不已。后来我想，信上这样地称呼可能是他们这一代人的规矩。
    李普是1938年参加革命的。讲资历有资历，讲能力有能力，讲人品有人品。可他在官场上混得不太好。在新闻界名气那么大，写了那么多名篇，可到头来还是副部级待遇，实际级别是正局级。当然，这与体制的改变有关。他离休时新华社是副部级单位，作为副社长，只能是正局级。后来新华社升格为正部级单位，水涨船高，连中层干部都是正局级，李普没有赶上。
    李普在官场不顺，有复杂的原因，但最根本的原因是他一直保持知识分子那种气质、那种独立、那种率真。官场是分等级的。在官场混的人必须有等级观念。即使你脑子里没有，你的行为上必须有，至少你的脸上必须有，特别是在高你一级的人面前非有不可。否则，你只能在你现有的级别上熬一辈子。而李普，除了埋头干活以外，却“在上级面前不自以为是下级”！作为官员，说话得讲“艺术”，要讲一些言不由衷的话，讲一些自己不信、却要别人信的话，有时甚至讲一些假话。李普不行。他管不住自己的嘴巴，总是讲真话，讲直话。他说话大胆，文字泼辣，简直不知道官场的种种禁忌。像他这种不懂官场的人，如果不是能力过人、成绩突出，恐怕连个局级也混不上。李普大概也有自知之明，官没有升上去，却也悠然自得。我没有听到他有什么怨气。我多次听李普说过这样的意思，他之所以能保持知识分子的“原汁原味”，因为他没有去过延安，他是重庆的干部。只有经过延安整风的“洗礼”和抢救运动的“磨练”，才会“夹着尾巴做人”。

[2]


首页 -> 2006年第9期

李普今年八十八

作者：杨继绳

字体： 【大 中 小】

    这是不幸还是有幸？我认为是有幸。“文章草草传千古，仕宦匆匆仅十年。”建国至今五六十年，部长数以千计，谁能记得几个名字？而很多人知道李普这个名字。因为李普不断地向社会奉献华章，到八十八岁还文章不断。

    作为学者的李普

    有的新闻单位提出“记者要当专家”的目标，对这种提法我是不敢苟同的。专家的研究范围是相对固定的，他一辈子在他的专业领域里皓首穷经。在这个专业里，他有绝对的发言权；离开这个专业，他的认识深度和普通人没有两样。作为记者，不能一辈子只关注某一个专业。真要这样，他就改行从事那个专业了。要说记者是专家，只能是新闻这个行道的专家。所以，说某某是“专家型记者”是不妥当的。那些有成就的研究型记者，说他是学者比较恰当。
    李普就是我说的这种类型的学者。除了有新闻功力以外，他还有理论功力。他博览群书，勤于思考。他采访什么问题，就把有关这个问题的方方面面研究得很深，从中挖出很多道理。只要他肯在某一方面花时间，他也可以写出某个专业的专著。他关于刘伯承的军事著作，受到军事家的称赞；他关于经济的论文，和著名经济学家的论著同列竹帛。李普不是专门研究某一学科的学者，他的视野更广阔。他关注的是国家、民族，是天下大事。他是一位思想者，是一位真理追求者。
    作为思想者的李普，他的思想走过了一条“之”字路。他自己写道：
    我早年追求民主自由，加入了中国共产党。中间陷入了个人迷信、个人崇拜之中；这一段相当“左”，有时甚至可以说很“左”，“左”得很可恨、可笑。六十岁以来逐渐觉悟，又走入了自由民主的行列。
    李普这里说的前两个阶段，走进革命行列的那一代知识分子大多数是这样。可惜，他们中的有些人没有进入第三阶段：重新走进自由民主的行列。
    要进入第三阶段必须有一个思想大解放。所谓思想解放，就是要解除前两个阶段留在大脑里、渗透到血液里的种种定见、种种框框。思想解放说起来容易，做起来很难。一是要有勇气承认自己在第二阶段有哪些不对。第二是要冒政治风险，不怕与主流不一致。第三要有思想家那样广博的知识和科学的思维品格。
    李普敢于否定过去不正确的东西。他无情地解剖了他那一段时间“可恨”、“可笑”的“左”。他坦诚地向今天的年轻人说，他在北京大学工作期间，两次批判了马寅初的《新人口论》，他的发言登在《人民日报》上。他说：“现在来看我那篇文章，真正是信口胡说，气壮如牛，是一个十足的'无知者无畏'的典型。”李普为追求真理敢冒政治风险。他敢说与主流不一致的话。他不怕因说真话、求真理而被“边缘化”。
    李普把重新走进自由民主的行列，称为他的“第二次思想解放”。他写道：“我一生经历了两次思想解放，或者叫两次思想革命。一次是30年代由爱好文艺而爱好普罗文艺，同时加上不愿当亡国奴而参加抗日民主救亡运动，这样就逐渐接受了马克思主义。第二次是1978年关于实践是检验真理的唯一标准的讨论。....我这第二次思想解放也是一个长过程。我好比进了一次大学，1978年的讨论好比是我的一年级，到今天我也不认为毕业了。我可以说至今天天在享受获得新知的快乐，天天在享受破旧立新的喜悦。”（《黎澍老夫子》）他还写道：“二十年前真理标准的讨论使我恍然大悟，原来自己已经多年不用脑子，不想问题了。然后又悟到，那时想还是想了的，不过是在既定框框里想，是预先肯定它正确。那时的想，其实只是领会，只是学习，只是‘跟’，跳出了这个框框，便豁然开朗，进入了一个新天地。”（《思考的快乐》）他在其它文章中也谈到第二次思想解放使他有“豁然开朗的欣喜，如梦初醒的振奋”。
    本文前面说的，为什么一个人88个字的批示能够推翻“根本大法”；为什么“根本大法”如此脆弱，一个人的88个字就可以被推翻，作为记者的李普没有回答。而作为学者的李普，从根本上作了回答。到晚年他大彻大悟。他的彻悟包括几个方面：第一，是对领袖的认识；第二是对中国共产党的认识；第三是对现行制度的认识；第四是对马克思的认识。李普在这四个方面的彻悟是深刻的，一针见血的。
    话题又回到他的“第一次解放”。他“参加抗日民主救国运动”，到今天看还是无可厚非，而“逐渐接受了马克思主义”，这一点需要进行历史的反思。
    一位著名学者认为，中国传统文化自秦始皇称帝一统天下的两千二百年以来，一言以蔽之，就是专制主义。救治专制主义的唯一出路，就是启蒙，就是以自由民主取代专制主义。“五四”运动就是这样的启蒙运动。他在谈到他如何接受马克思主义时写道：“在三十年代中期我自以为‘启蒙’了。大概十年以后，我才知道，我所接受的启蒙，是共产党人陈伯达、艾思奇、何干之所发起的马克思主义启蒙。”这位学者到晚年才明白：“抗战前后的所谓新启蒙，……实际是对‘五四’的民主与科学启蒙的偏离。起初也许只是差以毫厘，逐渐就谬以千里了。我们这一代人就是被这个新启蒙引导着走了大半辈子所谓‘超越五四’的道路，实际上则是偏离‘五四’的道路，早已走到南墙，碰得头破血流了。”
    显然，仅凭陈伯达等几个知识分子，是不可能发起新启蒙运动的；当时的热血青年，也不是那么简单，陈伯达等人写几篇文章，就能把他们“启蒙”了？陈伯达等背后是中国共产党，是当时视为楷模的苏联。当时有一定的国际环境，有一股不大的国际潮流。国际环境就是30年代西方经济大危机，而相比较的是当时苏联的建设很有成绩。在这个环境中，一些著名知识分子，诸如英国的肖伯纳，说了不少苏联的好话。青年人的偶像鲁迅那时也向左倾斜。当时，在革命知识分子中间形成了一种共识：苏联为人类开辟了一个新纪元，共产主义是人类社会的美好前途。新中国成立以后，依靠政权的力量，使这种部分人的共识变成了全民的“集体认识”。正是有了那种“集体认识”，才会有消灭私有经济的狂风，才会出现“大跃进”和由它引起的大饥荒，才会有文化大革命的荒唐。……
    我这里说的“集体认识”是指这样的一种社会现象：在权威政治条件下，相当多的人有着共同的价值取向，有着共同的是非观、善恶观、荣辱观、审美观。“集体认识”一旦形成，就会出现一股横扫一切的潮流，一切与这股潮流不同的都会受到冲击甚至被消灭。“集体认识”有一个最高的权威，通常是最高政治领袖。政治领袖不仅垄断了权力，也垄断了信息，垄断了舆论，垄断了真理。只要政治权威发出什么号召，千百万人会真诚地、奋不顾身地、争先恐后地做出种种荒唐事。夫妻可能反目成仇，父子可能两军对垒，忠厚善良的人会血口喷人；清白无辜的人会遭受“广大群众”的残酷迫害；正派廉洁的人会被舆论压迫得承认有罪；撒下弥天大谎被认为是对党的忠诚；滥杀无辜被认为是解放全人类……“集体认识”是强大的，也是很可怕的。
    李普回顾他的思想历程时说：“人是时代和环境的产物。一个人所思所想和所为，同他处的环境分不开。如果我再活一次，再一次处于那样的年代，再一次面临那样的环境，我这样一个人，这样一个小年轻，一定会再一次走我当初走过的路。”李普说的是实际情况。但可怕和危险也恰恰在这里。如果你处的时代正好是历史长河中的一段极小的弯曲，如果你处的环境正好被某种“集体认识”所笼罩，你会怎么样呢？你是像林昭、张志新、王申酉等那样，将生命化作夜空的闪电，还是乖乖就范，坠入历史的陷阱呢？纵观历史，前者只是极少数殉道的烈士，多数人只能是后者的命运。
    李普已经八十八岁。他不会、也没有机会再一次掉入历史的陷阱。后来人可得十分当心啊！
    2006年7月25日
    （责任编辑徐庆全）

[1]


首页 -> 2006年第9期

纯情燃烧的岁月

作者：段仁汉

字体： 【大 中 小】

    白盛玉，女，园林县人。是我在茶林师范学校同班同学。因我俩是同学，所以相处很好。但她比我大二三岁，所以我叫她“盛姐”。她也一直把我当小弟弟看待，喊我“汉弟”。所以生活学习互相照应。她因人长得漂亮，学习唱歌跳舞样样行，是班上的尖子生。
    1949年冬末，第二野战军向西南进军，路过我们学校。那时时局动荡，学校已停课。二野政治部招收青年学生参军。我俩被同时招收到随军学校受训。第一次穿上宽大的军装，我好高兴。但白盛玉整天都愁眉苦脸，有一次她悄悄地对我说，我们读了十来年书，结果却当了个“丘八”，这书岂不白读了？天天行军打仗，真划不来！我说，盛姐，解放军首长讲了，今后一安定下来，要派我们下连队当文化教员哩！她摇摇头表示不可理解。
    果然不几天，白盛玉便私自逃跑回家了。
    我们随军学校的郭副政委平时很欣赏白盛玉的才华，他也知道我和白盛玉是要好的湘西老乡。便对我说：“段仁汉同志，白盛玉主要是年轻不懂事，严重违反军纪。由你带路，我们返回湘西把她劝说归队。”
    第二天我和郭副政委乘坐一辆小军用吉普车，带了一个警卫员，从四川酉阳出发，经过一天一夜急驶到达园林，找到了白盛玉的家。当时园林全县正开展减租减息运动。白盛玉家是地主，她父亲正在受到贫苦农民的批判斗争。白盛玉跑回家看到这一情况，好后悔，正在苦闷不堪时，恰遇我们来找她，劝说她归队。所以她二话没说，就跟着我们返回到部队。到达重庆后，我们一起参军的同班同学全都分配到基层连营当了文化教员，只留下白盛玉和我们班长向志在师部政治部当了文化干事，我们都羡慕不已，但也无法攀比。白盛玉自不必说，才貌双全。向志虽比我们大几岁，但他为人处世稳重，而且吹打弹唱样样拿的起放的下，一贯是我们敬爱的班长。
    之后不久，就闻传郭副政委追求白盛玉的绯闻，我打心眼里为他们高兴。因为郭副政委当时已是正师级领导干部，原来妻子是军区文工团员，在淮海战役中牺牲，没有小孩，正孤身一人。更主要是他当时也只有三十多岁，是当时解放军中极少数的知识分子领导干部，对我们这批参军的青年学生特别关照。我从内心祝福他俩喜结良缘。
    1954年的冬末，部队的文化速成学习运动已接近尾声，大批南下的解放军干部战士都达到小学以上的文化程度，每年分期分批把他们提拔到领导岗位。原来他们见到我们穿四个口袋的文化教员要敬礼，现在我们见到他们要向他们敬礼，因为他们这几年都由战士提拔到连营团的领导岗位。我们这批文化教员大都复员转业回到地方工作，而少数留在部队的经过五六年磨炼，大多都入了党提了干，我这时已调升师部通讯参谋。白盛玉已提升为军政治部文化部协理员。而出人意料的是，一直表现不错的我们班长向志却在一个边远连队当副指导员。让人更感到奇怪的是，一对让大家感到合情合理的幸福婚姻竟没有成功，至今郭政委仍是孤身一人，白盛玉当然也是单身。这到底是怎么回事呢？原来这几年郭政委一直对白盛玉一往情深，工作学习上照顾自不必说，就连生活上对白盛玉也十分照顾。开始白盛玉十分感激，但一提到婚姻她就一口拒绝。这到底是怎么回事呢？后来经过组织调查（解放初期解放军的很多单身领导干部都是由组织上考虑帮助解决个人婚姻大事的），发现白盛玉和向志感情好。组织部的领导就干脆找白盛玉个别谈话，说明郭政委为革命奋战几十年至今仍孤身一人，并且年龄也不大，又有文化，特别是对你白盛玉一往深情，希望白好好想想。至于向志，领导明确表示，他资历浅，职位低，在部队当时还没有达到谈恋爱婚姻的条件。白盛玉只默默地听着，不点头，也不摇头。领导只好让她好好考虑，想通了再向组织汇报。之后几个月郭政委又主动找过她好几次，并主动亲切地安慰她说，小白，不要勉强，慢慢想，好好想，想宽点，想远点，想好了我再来找你，反正我是从内心深处爱上你了。白盛玉只是不点头也不摇头，但眼泪却夺眶而出……
    之后不久，向志便从机关调到一个边远的连队任副指导员至今。听说调离那天，白盛玉和他躲在竹林里话别。回到机关大家都看到白盛玉的眼睛哭得红肿肿的。
    从此白盛玉对组织的态度强硬起来。每当组织部派人来问她考虑好没有，她都强硬地摇着头说，不行！不可能！但对郭政委她还是非常敬爱的，每当郭政委来看望她，他俩谈话都很融洽，但一提到婚姻大事，她都十分明确表示：郭政委您是我敬爱的领导，但不是爱情。因我已有心上人，他就是向志！
    1955年底，组织上决定我们这最后一批知识青年全部转业到地方工作。离开那天，我们乘坐的十多辆军车停靠在大操场上。欢送仪式已结束正准备离开，但郭政委和他的警卫员还远远站在操场一角不愿离去。我和白盛玉、向志是坐同一辆军车。这时突然发现郭政委的警卫员跑步来到我们车前，向白盛玉敬了一个军礼说：白干事，我们政委请您去一下！白盛玉不肯动。大家都劝说她快去，我也劝说：盛姐，首长一番好心请你，你快去！就连坐在她旁边的向志也说，领导站在那等，可能要交待什么，你快去！她才勉强下车去了。我们静静坐在车上，只远远地看见操场的另一角郭政委正向白盛玉讲着什么，还不时用手亲切地比划着，样子显得非常亲切自然。而白盛玉却低着头，一言不发。大约有二十分钟，白盛玉才回到车上，脸上毫无表情。郭政委也来到车旁向大家道别，大家都站起来向这位敬爱的首长握手敬礼。只有白盛玉低着头坐着不动，两颗泪珠顺着她的眼眶流下，她迅速用手帕擦干……
    第二天到达成都休息一天。我偷偷地问白盛玉那天郭政委对她讲些什么？她说他劝她留在驻军当地政府工作，并说不管分到哪里工作，工作、生活遇到困难都要给他写信，他可以设法帮助解决……
    之后我们就各奔东西。我因在部队是通讯参谋，被分配到湘西自治州邮电局工作。向志和白盛玉都分到本县一中教书。他俩很快结了婚，生了一个儿子，组成一个幸福家庭。向志因为能力强，工作踏实，很快被提为分管教学的副校长。后来我们各自忙于自己的工作事业，再也没有取得联系。
    1960年初我调任湖南花垣县邮电局局长，有一次到武汉出差，路过白盛玉工作的县，我有意停留一天，想到一中去看望一下我的老同学白盛玉两口子。那时我才二十八九岁。穿一件笔挺的毛料中山装。一中传达室的人一看我进来，非常客气地问我找哪位老师。当我说明要找白盛玉和向志老师时，他忽然态度对我十分生硬。问我找他两个要干什么？我只得说他俩是我的老同学，我出差路过顺便来看一下老同学。他很卑视地指着里边一间偏屋说，在那间煤屋里，你自己去看吧。当时我一头雾水，走进那间屋里时，使我大吃一惊。只见一个女人披头散发地坐在那补衣服。屋里锅子碗筷到处散落，旧桌烂椅东倒西歪。一个三四岁的小男孩愁眉苦脸坐在女人身旁。当她回头看到我时，我俩都惊奇地对视好久。还是她先认出了我，你是段仁汉！我却不敢叫她。因为眼前这个女人跟部队时的白盛玉完全两个样。但在她满脸愁苦中带着倔强，凄苦的眼神中还带着一线希望。我肯定地说：“你就是白盛玉，盛姐！”
    原来她的丈夫向志被划为右派分子，现正在农村监督劳动。她本人也被划为中右，取消了她的教学资格，专门要她打扫学校的清洁卫生。说着说着眼泪就长流不止。我只得劝说，现在反右是全国性的，又不是你一家。相信总有一天会搞清楚的，希望你不管遇到什么困难、委屈都要坚强地活下去！她顽强地点点头。
    临别时我把身上仅有的八十多元钱塞进了她小孩的腰包，她也没有阻拦，只对我说，汉弟，你以后再也别来看我，更不要给我写信！我默默低头跨出了她的家门，走出学校回头一看，她还站在家门口对我呆呆地看着，我挥手叫她回去，头也不回离开了她的学校。
    从此我们就失去联系，一晃三十年过去了。
    1992年5月一天中午，从边城宾馆打来一个电话，一个女中音在电话里问，这是段局长的家吗？我忙说我就是段仁汉！你是谁？电话里却咯咯地笑了起来：你猜我是谁？听我半天猜不着，她却大声说：我是白盛玉！我啊了一声忙问，你现在哪里？她说我们现在就住在你们这儿的边城宾馆三楼318号。我马上坐车到边城宾馆。
    一见到他们使我有点不敢相认。两口子一派华贵的名牌休闲服装，向志还是那么精干潇洒，白盛玉却显得雍容华贵，富态的身体有点发胖。我马上把他们接到家中欢聚。
    原来十一届三中全会后他俩都彻底平了反，俩人都被评为高级教师。向志还被提为县教育局副局长，唯一的儿子现在美国读研究生。两人现在都已退休，安享晚年幸福。这次是专程到张家界旅游，专门绕道来吉首看望我的。
    蹉跎岁月，道路坎坷，三十年河东，三十年河西。我们嗟叹不已！
    临走时她打开钱包，抽出百元大钞，整整数了八张塞给我的孙子。我说你给小孩那么多钱干什么？她说，三十年前，在我们最困难的日子里，只有你段仁汉一个人来看望我们，给我们活下去的勇气。你给那八十块钱，当时真是救命钱，我们铭记至今！
    1995年我已完全退休，在儿子段明的北京家中闲居。无意中在解放军报中的边角看到一篇讣告，正是当年郭政委大名。原来他早已调中央军委工作。生前是中央军委中层领导干部，中将军衔，早已退休，妻子也在军队工作，也已退休在家。儿女都在军队工作。去世时86岁。我当时把这个消息电话告诉白盛玉，她半天说不出一句话。最后她问我追悼会哪天开。我说大后天下午。她又问我参不参加，我说争取参加。她说请你代我向他鞠个躬，敬个礼。我说可以。
    不料追悼会那天，白盛玉和向志两口子都从长沙坐飞机赶到北京。我们一起前往北京八宝山告别厅参加了郭政委的追悼会。
    在绕灵一圈时，白盛玉突然从队列中走出来，在灵前深深地三鞠躬。郭政委的儿女看到这位泪流满面的白阿姨的感人举动，都拥着这位素不谋面的白阿姨泣不成声。
    （责任编辑赵友慈）


首页 -> 2006年第9期

吕彦直设计监造中山陵

作者：鄢增寿

字体： 【大 中 小】

    在南京东郊的钟山风景区内，众多民国建筑众星拱月般地围绕着一座宏伟壮观、庄严肃穆的陵墓，这就是伟大的民主革命先行者孙中山先生的陵寝——中山陵。现在，每年都有数百万海内外宾客前来瞻仰。也许很少有人知道中山陵与一个流星般短暂却炫目的名字——吕彦直紧密相连，他既是中山陵的设计者，也是陵墓的监造者，正是他的呕心沥血为我们留下了这样光辉的杰作。
    吕彦直，字仲宜，又字古愚，山东东平人，1894年生于天津，1913年以庚子赔款公费从清华进入美国康奈尔大学，先攻读电气专业，后改学建筑。毕业前后曾作为美国著名建筑师亨利·墨菲的助手，参加金陵女子大学（今南京师范大学）和燕京大学（今北京大学）校舍的规划、设计，同时描绘整理了北京故宫大量建筑图案。1921年回国后寓居上海，开设彦记建筑事务所。1925年在中山陵公开征集陵墓设计图案评比中获首奖，并应邀主持中山陵建设，终因积劳成疾患肝肠癌于1929年病逝，年仅35岁。吕彦直与梁思成、杨廷宝被称为我国近代建筑三宗师。在他短促的一生中，设计、主持监造了中山陵，并主持设计了广州中山纪念堂等大型建筑群，这都是我国近代建筑中融汇东西方建筑技术与艺术的代表作，在建筑界产生了深远的影响。

    构思巧妙，中西合璧，中山陵图案设计脱颖而出

    1925年3月12日，孙中山在北京逝世，国民党中央执行委员会决定按其遗愿归葬南京紫金山，成立了由张静江、汪精卫、林森等12人组成的孙中山先生葬事筹备委员会，设葬事筹备处于上海。段祺瑞政府也下令国葬，以示隆重。中山陵的建造是一项具有历史意义的重大工程，陵墓设计图案至关重要。几经研究，葬事筹备委员会通过了《征求陵墓图案条例》，决定向海内外悬奖征求陵墓设计图案，至9月15日，葬事筹备委员会共收到应征方案40余件。当时年仅31岁、名不见经传的吕彦直在上海报名后，潜心研究了中国古代皇陵和欧洲帝王陵墓，根据《征求陵墓图案条例》的设计要求，参照紫金山地形，经过两个多月夜以继日地工作，精心绘制出平面呈一大钟形的平面图及建筑物立面图、剖面图、透视图等9张设计图和1张祭堂侧视油画，撰写了约1000字的《陵墓建筑图案设计说明》，对布局、用料、色彩提出了初步设想。此次设计图案的评选，除宋庆龄、孙科及筹备委员会亲自评阅外，由委员会聘请凌鸿勋（南洋大学校长）、朴士（德国著名建筑师）、王一亭（著名画家）、李金发（著名雕刻家）等4位评判顾问分别对仅标暗号、不署姓名的中外建筑师、美术家应征图案，写出书面评判意见。结果，吕彦直的设计图案获得首奖，二奖为范文照，三奖为杨锡宗，名誉奖7名。
    吕彦直设计的中山陵，既继承了中国传统陵墓建筑特色，又有创造性的突破。首先，陵墓整个平面呈警钟形，给人以警钟长鸣、发人深省之感。孙中山在临终遗嘱中说他致力于国民革命四十年，“深知欲达此目的，必须唤起民众”。吕彦直的警钟形设计图案，最符合“唤起民众”之意。其次，从设计来看，它结合山坡地形地貌将牌坊、陵门、碑亭、祭堂、墓室巧妙地布置在一条中轴线上，用大片绿地和宽大的石台阶把这些单体建筑组合成为一组庄严肃穆雄伟的整体建筑群，主体建筑——祭堂虽采用了传统的造型，但却把平面设计成方形，突出四个角墩，屋顶采用蓝色琉璃瓦，墙体采用花岗石，护壁及柱子均采用黑色花岗石，烘托着孙中山的白色大理石雕像，十分肃穆。最后，祭堂在前，墓室在后，使用祭堂时，墓门可以不开，墓室为圆形，墓圹一周筑有石栏，便于谒陵者以此瞻仰，而且墓穴在地下，即使地面建筑被毁，孙中山先生遗体也不会受损。凌鸿勋评价说：“此案全体结构简朴浑厚，最适合于陵墓之性质及地势之情形，且全部平面做钟形，尤具木铎警世之想。祭堂与停柩处布置极佳，光线尚足，祭堂外观甚美……此案建筑费较廉。”李金发评价说：“造成一大钟形，尤为有趣之结构。”王一亭说：“形势及气魄极似中山先生之气概及精神”。
    评选结束后，所有应征者图案都放在大洲公司楼上公开展览五天，展览期间每天来参观者平均约在一千人左右，中西各报纸各有评论，是为当时中国建筑界的一大盛事。展览结束后，葬事筹备委员进行复议，一致认为吕彦直设计方案“简朴坚雅，且完全根据中国古代建筑精神”，决定采用此方案建造陵墓。

    殚精竭力，鞠躬尽瘁，中山陵建设精益求精

    吕彦直在设计图案入选后，受聘担任中山陵墓建筑师，主持绘制建筑详图、选用建筑材料、监工及工程验收等事务。他担当此重任后，立即着手编制初步概算，限于经费，经葬事筹备委员会讨论决定，工程分两部进行。吕彦直深知，要确保工程进度和质量，必须要有一个资金雄厚，施工经验丰富的营造厂承建，而当时上海几家大营造厂中，只有曾经建造过上海电话大厦、外白渡桥和南京南洋劝业会的姚新记营造厂最为合适。但直到招标结束的前5天，仍未见姚新记来投标。他一面将招标期限延长4天，一面让人以他的名义写信请姚新记前来投标。至招标结束，共有佘红记、姚新记、新金记康号等7家营造厂投标，姚新记报价为白银483000两，居第二位。由于经费有限，吕彦直与姚新记几经商量，最后，姚新记以白银443000两银的造价承包。年底，孙科与姚新记签订第一部工程合同，吕彦直以证人身份签字，合同规定工期14个月。1926年1月15日，中山陵工程开始炸山填土，3月12日举行奠基礼。
    由于在荒无人烟的山坡上施工，条件极差，材料运输也非常困难。从意大利、香港、青岛、苏州等地运来的各种石料，只能运到沪宁铁路下关车站，用市内小火车转运至督署车站后再用自备汽车运出城外。城外道路更加崎岖，几经周折才能运至山下，然后在山坡铺上木枋、铁轨，用人力加绞关拽上山去。当时军阀割据，政局混乱，从意大利进口的大理石和从比利时进口的竹节钢经香港转运上海后，海关要征收巨额关税。沪宁铁路局也以“不办联运”和“枕木腐朽，不堪承重”为理由，勒索巨款。当地土豪劣绅又以占用农田、破坏道路为借口，进行敲诈、阻挠。而且当时南京被军阀孙传芳盘踞，政局动荡不安，工地被散兵游勇骚扰、工人被拉、财物被抢掠的现象时有出现，因此，工程进度十分缓慢。至7月中旬，开工已半年，而主要材料还没运到，墓室、祭堂的基础工程也没有完成。为此，葬事筹备委员会于7月19日致函吕彦直，告诫工期已近一半，如不能按期完工，将要承担责任并受到罚款处理。姚新记营造厂也多次致函吕彦直，要求帮助解决施工中的困难。为加快工程进度，吕彦直不得不奔波于沪宁之间，9月份，终因辛劳过度，病倒在上海寓所。但吕彦直对建筑所涉及的每一个细节都严格要求，每一份工程的图纸大样和做成的模型均须送往上海，由他亲自审查、修改。选用的建筑材料，除必须按他指定的商标、产地之外，还要选送样品，经南洋大学试验并超过美国标准，他才签字准用，否则，他就要求返工。他的严格要求与一丝不苟的态度，引起了姚新记营造厂发出“工程在宁、取决于沪”和“吕建筑师欲成其千载一时艺术之名，处处以试验出之”的怨言。
    1927年3月，北伐军攻占南京后，葬事筹备处由上海迁至南京，加推蒋介石等7人为委员。5月起，材料运输顺利。11月24日，第二部工程开工，第一、二两部工程同时进行，进展十分顺利。1928年1月，南京严寒，大雪盈尺，由于之前工程进展速度太慢，至此，工期已超过了合同规定期一年，工程还没有完成一半。7月，葬事筹备委员会召集委员、建筑师、包工会议，商量赶工办法，采纳了吕彦直提出的日夜施工的建议。8月11日起，两部工程同时日夜赶工。吕彦直拖着虚弱的身体，不分日夜地在工地巡视督促。1929年2月，墓室、祭堂基本完成，吕彦直在上海卧床不起，病中仍念念不忘中山陵工程。20日，他写信给姚新记，要求全部工程必须在3月9日前完成，以便在原定3月12日奉安大典（后推迟至6月1日）前验收交工。不料就在工程即将全部竣工准备迎接他来工地验收时，他却在上海病逝。人们无不为这位才华横溢的年轻建筑师未能看到自己呕心沥血设计、监造的中山陵建成就英年早逝而惋惜不已。4月3日，葬事筹备委员会第66次会议通过了“继承吕建筑师工作案”、“承认此项工程用彦记事务所名义，由彦记建筑师李锦沛继任陵墓建筑师”。5月，李锦沛、黄檀甫代表彦记事务所进行工程验收。6月1日按期举行了奉安大典。

    永远的怀念

    为了褒奖吕彦直在中山陵设计及建筑中所作出的杰出贡献，1929年6月11日，南京国民政府向全国发布第472号褒扬令，全文为：
    总理葬事筹备处建筑师吕彦直，学事优良，勇于任事，此次筹建总理陵墓，计画图样，昕夕勤劳，适届工程甫竣之时，遽尔病逝，眷念劳勋，惋惜殊深，应予褒扬，并给营葬费二千元，以示优遇。此令。
    1930年，陵园管理委员会又为吕彦直立纪念碑，石碑上半部为吕彦直半身遗像，由捷克著名雕刻家高祺制作，下半部为于右任书写的碑文。文曰：
    总理陵墓建筑师吕彦直监理陵工积劳病故总理陵园管理委员会于十九年五月二十八日议决立石纪念。
    这是我国至今为建筑师树立的唯一纪念碑，石碑原安放于中山陵祭堂西南角的休息室内，抗战中不知去向，至今下落不明。但这无碍于我们对这位杰出的建筑师的崇敬和怀念，因为，他已与中山陵同在。（责任编辑赵友慈）


首页 -> 2006年第9期

抗战期间蒋介石一度兼理川政

作者：曾景忠

字体： 【大 中 小】

    在大陆时期，尤其是抗战期间，蒋介石之党政军兼职甚多。有些著述多从蒋氏喜欢揽权，独裁专制的角度进行分析。原因是否确实如此，颇值得研究。
    单就蒋介石抗日战争期间一度兼理川政来说，就很耐人寻味。难道已经掌控全国党政军大权的蒋介石，为了独裁专制，竟不容许别人担任省政府的领导职务，而要亲自掌握四川一省的统治权不可吗？恐怕我们还是要从分析当年四川政局的情况寻找答案。
    四川地处西南地区，幅员辽阔，过去对外交通不发达，比较闭塞。民国时期四川地方各派军政势力分裂割据，曾为争夺地盘争战不已。抗战前，蒋介石即选定四川为中国未来抗日战争的根据地。国民政府中央的势力逐步伸入四川。1935年11月，建立军事委员会委员长重庆行营，国民政府军事委员会对川康军事进行整理，国民政府下令整理四川财政。这些都是实现四川国家化，实现全国统一，为将四川建设成为抗日战争的战略基地而作的准备。
    1937年全国抗战爆发后，总体而言，四川军民拥护国民政府中央发动全面抗战，积极支援全民族抵抗日本侵略的战争。8月初，川康绥靖公署主任兼四川省政府主席刘湘应召到南京，参加国防会议，参与发动全国抗战的决策。不久，四川省出动14个师奔赴华北、华东前线杀敌。11月，国民政府决定迁都重庆，四川各界欢迎国民政府迁都入川。这是全国团结一致，共同御侮的表现。
    但是，四川地方势力与中央政府之间存在着一定的矛盾。随着四川省政府主席刘湘的病逝，这一矛盾爆发了。
    1937年11月，国民政府任刘湘为第七战区司令长官，刘湘部川军开到浙皖边境，掩护从淞沪撤退之部队。1938年1月20日，刘湘于汉口病逝。为抚绥川局，国民政府对刘湘丧事之办理甚为隆重。国民政府明令褒彰刘湘，追赠陆军一级上将，生平事迹宣付国史。国民政府还下令对刘湘国葬。
    刘湘病逝后，四川省政府主席一职由谁继任，非常重要。国民政府迁都重庆，中国东部地区重要机关、工厂西迁，四川成为抗战后方的中心地区，中央政府自然要加强对四川省政的控制。刘湘病逝刚过二日，1月22日，国民政府即任命张群为四川省政府委员兼主席（23日发布）。当时张群担任国防最高会议秘书长，并任行政院副院长，其每一项职务的工作均很繁重，但国民政府仍选用出生川籍（华阳）的张氏为川省政府主席，可见中央政府对掌控四川省政何等的重视。
    但是，张群虽为川人，但早年离川，后在中央任职，不是川省地方势力代表。对张群的这项任命，遭到四川省地方势力的反对。25日，四川省政府保安处处长、代理省保安司令（原为刘湘）王陵基支持武德学友会（王任会长）发出通电，反对张群主川，出现了四川省政危机。
    为稳定四川政局，1月28日，国民政府决定，新任命之四川省政府主席张群未到任前，省政府主席一职暂由省政府秘书长邓汉祥代理，川康绥靖公署主任一职暂由绥靖公署总参议锺体乾代理。
    面对四川地方势力的挑战，中央政府只好妥协，四川军政职务还是要从四川地方人士中物色。3月2日，国民政府特派邓锡侯为川康绥靖主任。4月26日，行政院议决，张群一时不克赴川就任，省政府主席职务由王缵绪代理。张群任四川省政府主席之职实际已成虚悬。至8月1日，行政院议决，由曾秘密加入过复兴社的川军将领王缵绪任四川省政府主席。同日，军事委员会任命张群为军事委员会委员长重庆行营主任。
    但四川省地方势力内部也矛盾重重。四川地方势力中有对王缵绪任省政府主席职务反对者。至1939年8月10日，刘文辉、邓锡侯、潘文华策动川康七师长彭焕章等通电反对王缵绪。9月，国民政府安排王缵绪出川作战。川省政府主席一职仍未能确定适当人选。不得已，乃由蒋介石亲自兼任四川省政府主席。
    1939年10月，身任国防最高委员会委员长、国民党总裁、军事委员会委员长的蒋介石亲自兼任四川省政府主席。在对日抗战非常紧张的形势下，作为军事统帅的蒋氏，可谓日理万机。由全国最高统帅亲自兼任一个省的负责人，恐怕这不仅在中国，就是在全世界各国，都是极为罕见的。
    蒋介石10月3日由渝飞抵成都。7日，蒋氏亲至四川省政府视事。10日，他招待出征军人家属。11日，蒋主持省政府会议，听取各厅长本年度工作报告。15日，蒋发表告川省同胞书。16日，他出席成都党政军联合扩大纪念周，讲施政要旨：去除倭寇，提高正气，培养民力，俾能担负民族复兴根据地的责任。17日，蒋方离蓉返渝。
    其后，四川省政府秘书长（军事委员会委员长成都行辕主任）贺国光贯彻蒋的施政方针。10月，贺国光召开全省专员会议，蒋未能与会，但对会议发来训词，由贺国光宣读。按蒋氏“告川省同胞书”要旨，会议确定：禁绝烟毒，整理财政，整顿保甲，推进地方自治，纠查兵役弊端，抚慰出征家属，确立役政，推广合作，开发地方经济。
    12月5日，蒋介石手订《四川省施政纲要》，共8项，28条，交省政府政务会议审订颁布。1940年2月20日-3月13日，四川省临时参议会第二次大会，通过《四川省施政纲要》。4月19日，省府政务会议通过1940年施政计划，决定“为中枢分忧劳，为川民谋福利”。
    1940年4月21日，蒋介石又从重庆飞至成都，处理四川省政务。26日主持省政府政务会议，约见成都各校校长，宴请各界绅耆。29日，他出席省党部扩大纪念周，讲《川政建设之检讨与今后应有之努力》，提出：彻底禁烟，肃清盗匪，切实建设，造福川民，改进机关，建设社会，着重经济建设之推进，立信为行政之本。30日，他电令四川省党政军首长，力崇节约。
    5月1日，蒋介石出席四川省训练团地方行政干部班第一期开学典礼。他致词说，要推行地方自治之根本要务。国民政府颁布新县制后，蒋令在四川省积极贯彻。
    直到5月9日，蒋氏才离开成都飞返重庆。
    兼任四川省政期间，蒋介石重视禁止烟毒工作。1939年12月16日，他决定改组四川省禁烟督办公署，亲自兼任督办，贺国光任会办。1940年5月8日，他对禁烟工作作作指示：要在半年内肃清，大力宣传，严法相绳。按禁政优劣对官员进行奖惩。对川边地区，设立禁政机构，长期督导，三年完成。他还兼任四川省烟毒总检查督察团团长。1940年8月16日，他派国民参政会川康建设期成会万县区办公处主任褚辅成代理。他授权检查团各组可电请省政府撤惩官吏。
    他对四川省经济建设抓得很紧。1940年4月8日，四川省生产计划委员会成立，研讨四川省经济建设纲领，送呈蒋介石审阅。5月9日，《四川省经济建设纲要》发表，确定成立四川省经济建设委员会。6月3日，行政院颁布《川康经济建设委员会组织规程》。6月13日，蒋介石核定增加川省银行股本，调整人事，以期为建设注入资金。7月24日，蒋发表告四川省同胞书，希望整理各县市财政。9月27日，蒋指定张群、徐堪等十人为川康经济建设委员会常务委员。11月1日，委员会成立，张群、徐堪、贺国光等80人为委员，蒋介石任委员长。蒋因公务繁忙未能参加成立会议，而由常务委员张群作代表，蒋氏颁训词，强调地方治安，要转移社会风气，加强交通运输建设，切戒机关衙署弊习。
    战时军民食粮供应至关重要。1940年3月15日，成都米价猛涨。蒋介石发出手令，命成都军政首长，查明成都奸商大贾囤积居奇者，有计划地对粮食进行平价销售。如再发现囤积居奇，悉数充公，并按扰乱治安问罪。9月1日，设立四川省粮食管理局。11日，蒋介石发表“为实施粮食管理告川省同胞书”。10月15日，四川省参议会第二次大会上，贺国光代表蒋介石报告省政工作。大会发出通电，响应蒋氏“为实施粮食管理告川省同胞书”，在加强粮食管理的同时，要捐献军粮。
    蒋介石重视教育工作。1940年3月21日，四川省召开教育督导暨师范教育会议，讨论教育救国，拥护蒋介石慰勉小学教师电和黾勉全国教师电，确立教育救国的观念。
    蒋介石兼任四川省主席14个月之后，直到1940年11月13日，才辞去省主席职务，而由军事委员会委员长成都行辕主任张群，兼任四川省政府主席。
    从上述可见，因抗日战争的形势，国民政府西迁四川，为了加强对四川的控制，国民政府原本安排中央亲信人物张群任四川省政府主席。由于遭到四川地方势力的反对，才任命川籍将领邓锡侯、王缵绪担任四川省的军政职务。但四川省军政势力内部也存在矛盾，王缵绪的省主席职务也做不下去，在不得已的情况下，蒋介石才兼任四川省政府主席。很明显，这里很难用蒋介石喜欢揽权、专制独裁的原因来解释。
    蒋介石兼任四川省政府主席职务，前后达一年另一个多月的时间，两次赴成都主持省政府工作。他兼理四川省政，并非只是挂一个空名。（责任编辑赵友慈）


首页 -> 2006年第9期

柳亚子与汪精卫

作者：李海珉

字体： 【大 中 小】

    柳亚子先生在《南社纪略》等书中，多次提到“荃蕙化茅，不乏旧侣，最所痛心。”这“荃蕙化茅”出于屈原的《离骚》。“荃”和“蕙”都是香草，茅则是茅草，比喻好人变成了坏蛋。柳亚子先生用来指某些南社社员动摇变节，成为了汉奸国贼，其中汪精卫属于变节分子中的代表人物。早年柳亚子对汪精卫十分钦佩、推崇，引为南社的骄傲，后来对他则痛心、痛骂到痛疾深恶。柳亚子对汪精卫等人的爱憎，决不是由于私恩或者私怨，完全是出于国家和民族的大义。
    正如毛泽东主席所说的：世上没有无缘无故的爱，也没有无缘无故的恨。我们来看一看柳亚子先生对汪精卫爱和恨的渊源及其发展变化。
    1897年，年仅14岁的汪精卫客居广东乐昌，重阳节游西岩时即兴赋诗一首：
    笑将远响答清吟，叶在欹中酒在襟。天淡云霞自明媚，林空岩壑更深沉。茱萸怅触思亲感，碑版勾留考古心。咫尺名山时入梦，偶逢佳节得登临。
    这首重九登高的小诗，大受时人青睐，更受柳亚子的赏识。后来，南社成立，柳亚子把它收入《南社丛刻》的诗集之中。
    1904年，21岁的汪精卫赴广东应府试获府案首，被人称为才子。柳亚子16岁时与他舅舅一起赴吴江应童子试，三场考下来，舅甥两人难分上下。当时的主考官吴江县县长，特地接见了柳亚子，说因为柳亚子是外甥，小一辈，应当让一下，这一次的案首就取舅舅了。柳亚子虽然屈居第二，但是他的才名却传遍了吴江乃至整个苏州。柳亚子与汪精卫两个年龄相仿的青年（汪比柳大四岁），经历相似才气相当，互相爱慕当是十分自然的事。
    汪精卫是中国同盟会的发起者和组织者之一，而且是同盟会的重要理论家，孙中山先生三民主义思想的代言人。1906年，柳亚子加入了同盟会，结识了汪精卫。汪年少英俊，仪表堂堂，又是天才演说家，他的演说常常旁征博引借古喻今，分析入微论断严谨，更能联系时局切合场景引人入胜。柳亚子与汪精卫志趣相同，自然引为知己，再加上柳亚子自己患有口吃，不善辞令，因此对汪精卫深表佩服。
    1910年，27岁的汪精卫潜心研究炸弹，成功之后到北京以开设宁夏照相馆为掩护，秘密建立了暗杀机关，最后决定谋杀摄政王载沣，但是连续两次都没有成功，第三次事情泄露，汪精卫等人被清廷逮捕。被捕时警察从他身上搜出了《告别南洋同志书》等决心一死的书函。审讯时，汪精卫索取笔墨直书供词：“汪季恂，别号精卫，前在东京留学时，曾为《民报》主笔，生平宗旨，皆发之于《民报》，可不多言。丁未年孙逸仙在钦州镇南关起事时曾与其谋，兵败后携炸药军器等出。潜以此等物件，纳入书簏内，寄存友人处。后复在南洋各埠演说，联络同志。寄思于京师根本之地，为振奋天下人心之举，故来……”供词一一道来，痛快淋漓。在狱中写下《绝命诗》四首，其中“慷慨歌燕市，从容作楚囚。引刀成一快，不负少年头。”气冲斗牛，壮怀激烈，传达了革命同志为推翻清朝专制统治视死如归的豪情壮志，一时响彻四宇，环球为之震动。按大清法律，汪精卫等人必死无疑，但是当时清廷自感日薄西山，害怕处死汪精卫将会引发剧烈的反抗，无奈之下改判无期徒刑。次年，武昌革命爆发，清廷一面派兵镇压，一面下达“罪己诏”大赦革命党人，宣布所有戊戌以来因政治问题获罪的人，一律开释。1911年11月6日上午11时，汪精卫出狱。还在四年前，汪精卫赴南洋宣传革命，募集军费，有一华侨巨商之女陈璧君，年仅17岁，才貌出众，她对容貌英俊口若悬河的汪精卫由衷倾倒。汪精卫也有心于这位小自己整整七岁的陈小姐。但是，汪精卫自明，自己这一身随时随地要作出奉献，因此不敢贸然答应陈璧君。直到谋刺摄政王遇赦出狱，才答应了陈璧君，完成了夫倡妇随的姻缘。从此陈璧君是汪的夫人，又是汪的高参，后来，汪精卫在政治上的风风雨雨、雨雨风风都与这位高参的运筹帷幄密不可分。与汪精卫相仿，柳亚子先生20岁那年，到上海进入理化速成班，学习实用化学，想自己制造炸弹，准备从事暗杀，为革命出力。汪精卫从事暗杀，付诸行动，且义无反顾，柳亚子仅仅有这种念头并没有付之实施，因此柳亚子先生对汪精卫十分钦佩。
    1924年，孙中山先生改组国民党，实行“联俄联共扶助农工”的三大政策。汪精卫被中山先生指定起草改组宣言。柳亚子先生以一个老同盟会会员的资格加入了改组以后的中国国民党。孙中山先生逝世，汪精卫任政治委员会主席，蒋介石是国民革命军总监。1926年3月20日蒋介石利用“中山舰事件”，打击排斥共产党。汪精卫因为蒋介石不打招呼擅自行动，竟然负气出走，赴法国马赛去了。当时柳亚子先生和国民党左派很多人士纷纷呼吁，坚决请汪精卫销假，以主持党务和政务。1927年，蒋介石一手策划的“四·一二”政变发生，汪精卫还为武汉《中央副刊》题词：“中国国民革命到了一个严重时期了，革命的往左边来，不革命的快走开去。”柳亚子先生与汪精卫的政见也完全一致，马上致电谴责蒋介石这种同室操戈的分裂行径。
    总之，到这里为止，汪精卫的言行思想在柳亚子先生眼里大方向是正确的。汪精卫仍然是能人、是英雄、是荃蕙。汪精卫与柳亚子的交往一直比较密切。汪精卫参加南社比较早，在一千余人中，汪的入社号是第260号，1923年10月10日，新南社成立，汪精卫参加了成立大会，并合影留念，尽管政务繁忙，但汪精卫仍不断有诗词在《南社丛刻》上发表，那时，柳亚子先生对汪精卫器重有加，推崇备至。记得柳亚子先生在作南社与新南社的比较时曾说过，南社是诗的，新南社是散文的，南社的代表人物为汪精卫，新南社的代表人物则是廖仲恺。稍后，胡朴安从《南社丛刻》第3到21集中出了一个选本，名叫《南社丛选》，特地请汪精卫为之作序。
    仍然是1927年，在8月6日汪精卫竟然发表了《错误与纠正》一文，称自己最大的错误就是“误解了总理的容共政策”，他从此以后决定公开反共。柳亚子先生对汪精卫这种一百八十度的大转弯感到十分失望。柳在给友人姜长林等人的信中说，“武汉的事情被老汪弄糟了”，表示对汪精卫已经不抱什么希望了。
    1931年“九·一八”事变发生，汪精卫与蒋介石之间的矛盾有所缓和，照道理他们两派应当联合起来一致对外，抵抗日本军国主义的侵略，却不料，汪精卫与蒋介石一起推行所谓“攘外必先安内”的政策，造成对日妥协，对内剿共的局面。这就是汪主政、蒋主军，汪蒋共管国民党，和平分权的所谓“宁汉合流”。对此柳亚子先生感到异常痛心。对于蒋介石其人，柳亚子早已看透，根本不抱任何幻想；可是对汪精卫其人竟然与蒋介石同流合污，柳亚子内心的痛苦真是无法形容。汪在人民大众的心目中一向公认是孙中山先生的理论家、代言人。他这一转变，带着极大的欺骗性，将带动一批人向右转，一起违背孙中山先生的三大政策，中国的三民主义怎么能够实现，中国革命将走上更为曲折复杂的道路。
    抗战爆发，汪精卫在7月29日和8月3日两次广播讲话，大谈抵抗就是牺牲，就是使整个国家整个民族因抵抗侵略而毁灭。叫嚷：“我们牺牲完了，我们之抵抗目的也就达到了。”众所周知，“西安事变”之后，国共两党再次合作，就是这个汪精卫，阳奉阴违，继续叫嚣“牢牢认定剿共事业不可中止”，诬蔑共产党利用民族意识挑动中日战争。汪精卫甚至纠集了陈公博、周佛海等人组成什么“低调俱乐部”，暗中策划与日本实现所谓的和平。荃蕙彻底化而为茅了，柳亚子先生痛心疾首，斥之为汪逆、国贼、千古罪人！
    1938年11月26日，汪精卫偕同周佛海、陈公博等一小撮卖国贼逃离重庆，公开发表声明，响应日本军国主义提出的所谓“善邻友好，经济提携，共同防共”三原则，这就是历史上臭名昭著的“艳电”。汪精卫终于撕下了假面具，由暗中通敌到公开卖国，沦为不齿于国家民族的狗屎堆。后来，在日本的武力压迫和政治引诱之下，汪精卫承认了伪满洲国，承认了华北的所谓“自治”和日本侵华以来的全部事实，在“防共”的名义下，又允许日本在华北、蒙疆、华南沿海岛屿和海南岛永久驻兵，完全满足了日本在政治、军事、经济等方面的侵略欲望。日本在1940年3月30日导演了汪精卫的所谓“还都典礼”。其实，汪精卫的南京伪政府完全是傀儡政府，卖国政府，直到日本投降为止，这个政府存在了五年零四个半月。柳亚子先生义愤填膺，多次痛斥汪逆汉奸。
    有几次，南社社友和其他朋友要为柳亚子先生编全集，柳亚子都不肯同意，他说：“比如汉奸国贼，我从前和他有来往，有恭维他的诗，现在都不能用了……”直到晚年，柳亚子先生移居北长街89号，布置居室时，他亲自指挥安排，鲁迅的条幅、何香凝的画幅都悬挂在中堂。有人找出了汪精卫早年为柳亚子题的扇面和条幅，柳亚子不看则已，一看怒气冲天，挥着手说：“这，这，这种劳什子只配挂到厕所里去！”
    综观柳亚子先生对汪精卫的态度，从由衷的佩服、热爱和推崇，到失望、痛心和憎恶，根本不凭私人的恩怨为转移，完全是从国家民族的利益出发，他站立的高度、观察人品的视角、品评人物的标准，值得我们沉思和效法。
    （责任编辑赵友慈）


首页 -> 2006年第9期

爱因斯坦的宇宙宗教感情

作者：吴　江

字体： 【大 中 小】

    最近在2006年3月出版的《中国社会科学院院报》上读到《关于爱因斯坦的“宇宙宗教感情”》一文（作者于祺明），益发觉得宗教问题大可研究。
    这篇文章以爱因斯坦的“宇宙宗教感情”为题，引用了爱因斯坦关于宗教的不少言论，唯独我在别处看到的爱因斯坦的一段语录此文未提及。这段话是这样说的：“未来的宗教应该是宇宙性的，它超越一个人化的神，无需死板的教条与教义，包括自然现象和精神领域，基于对一些自然的和精神的事物的经验而成一体。佛教最符合这些条件。”此语见上海市委宣传部思想研究室1985年9月19日编写的一则资料。但我亦未查明此资料的出处，马马虎虎就过去了。记得该资料还记录了尼采的一句话，尼采说：“佛教是历史上唯一真正实证的宗教”。而我们知道，尼采是无神论者，几乎是反对一切宗教的。
    于祺明的文章（以下简称于文）主要分析爱因斯坦为何有“宇宙宗教感情”，对于爱因斯坦这个大科学家来说，我觉得谈这个问题有重要意义。我们的世界是一个不确定的世界，这一点任何科学家都无法否定。有时当我们仰望渺渺的太空，发现有一些非常之奇妙的自然现象，有许多可以说是千奇百怪的自然结构，这时脑子中虽也出现一些从科学家论文中得到的所谓“宇宙大爆炸”、“虚粒子”、“量子力学”、“万物理论”、“暗物质和暗能量”（科学家认为它是整个宇宙不断扩张的力量）等概念及某些解释，但在认识上毕竟仍是一片虚空，更多的是会感到有一种不可思议的奥秘。这个时候的内心感觉，常常是和真诚的宗教信仰相接近。所以这时如果你问宇宙中是否有人或者有造物主在创造这一切，我想任何人都很难回答这个问题。有这样一个故事：已故的埃及总统纳赛尔曾对埃及共产党人说：“如果你们能够告诉我什么是共产主义，共产主义的奥妙和真正好处是什么，我马上就信仰共产主义。”现在我们也可以这样说：如果有人能够告诉我什么是宇宙的奥秘，而且人类有能力穷尽宇宙的所有奥秘，那我就可以立刻告诉你：我不相信任何宗教，认为一切宗教都是虚妄的。在这样假设的人当中，就有大科学家爱因斯坦在内。
    爱因斯坦早在1946年5月间的一场公众讲演中曾这样说：“原来释放出来的能量已改变废除我们的思维方式之外的一切事物，因此，我们将日渐走向空前未有的灾难。”为了制止这种趋势，爱因斯坦在其晚年撰写了大量关于伦理道德和社会问题的文章。他写道：“光有知识和技能并不能使人类过上幸福而优裕的生活，人们有充分理由把高尚的道德准则和价值观念的赞美置于客观真理发现之一。人类从佛陀、摩西以及耶稣这样的伟人身上得到的教益，就我来说要比所有的研究成果以及建设性的见解更为重要。”（以上见[美]斯塔夫里阿诺斯著《全球通史》，上海社会科学院出版社，第911页）
    宗教是人类社会存在发展的产物，是一种自发朴素的世界观。宗教有不同的社会作用和倾向，有稳定社会并且有益于创造社会文明的正教，也有少数被人恶意运用并专门从事关于制造迷信以危害社会的邪教。这里不去谈这些，只谈爱因斯坦所讲的宗教。我们知道，爱因斯坦在科学上的最大贡献在于，他的相对论推翻了牛顿关于空间和时间的看法并导致有关宇宙起源、黑洞和平行宇宙的理论。他还证明原子是存在的，光是由叫光子的粒子组成的，从而为核弹和太阳能奠定了理论基础。
    于文在这里介绍了这位大科学家虽然不相信鬼神和拟人化的上帝，但他在一些文章和讲话中却多次提到“宗教”和所谓“宇宙宗教精神”。例如爱因斯坦说：“一般地说，只有具有非凡天才的个人和具有特别高尚品格的集体，才能大大超出这个水平。但是属于所有这些人的还有第三个宗教经验的阶段，尽管它的纯粹形式是难以找到的：我把它叫做宇宙宗教感情。要向完全没有这种感情的人阐明它是什么，那是非常困难的，特别是因为没有什么拟人化的上帝概念同它相对应。”他说：“我们所能有的最好的经验是奥秘的经验……就是这样奥秘的经验——虽然掺杂着恐怖——产生了宗教。我们认识到某种为我们所不能洞察的东西存在，感觉到那种只能从其最原始的形式为我们感受到的最深奥的理性和最灿烂的美——正是这种认识和这种感情构成了真正的宗教感情：在这个意义上，而且也只是在这个意义上，我才是一个具有深挚的宗教感情的人。”
    究竟什么是“宇宙宗教感情”，于文有如下的解释：“爱因斯坦表达的意思很清楚：这是‘第三个宗教经验的阶段’，已经超越了‘恐怖宗教’和‘道德宗教’两个阶段；是由对‘某种为我们所不能洞察的东西存在’的那种认识和‘感觉到那种只能从其最原始的形式为我们感受到的最深奥的理性和最灿烂的美’的那种感情所构成的。所以，“宇宙宗教感情”的含意，一方面是对客观世界的可认识，‘相信世界的本质是有秩序的和可认识的这一信念是一切科学工作的基础这种信念是建筑在宗教感情上的’。另一方面，‘宗教感情所采取的形式是对自然规律的和谐所感到的狂喜的惊奇，因为这种和谐显示出这样一种高超的理性，同它相比，人类一切有系统的思想和行动都只是它的一种微不足道的反映’。”
    爱因斯坦把宗教分为“恐怖宗教”、“道德宗教”、“宇宙宗教”三阶段，因为对这三阶段没有比较分析，因此我们要了解它们仍然很不易。但从于文的叙述中大致可以看出，爱因斯坦的“宗教感情”和他所从事的伟大的自然科学事业有关。一方面，他从事探索宇宙和他自幼受熏陶的宗教感情也有关，特别当这种宗教精神和伟大的理性、理想相结合而成为一体的时候，正好像伽利略和哥白尼这些伟大的科学家，他们也都是宗教徒，他们也有一种造福人类的宇宙宗教精神。可是另一方面，他们又对自然科学的成就及其应用产生一种深深的困惑，觉得自然科学获得的成就究竟是给人类带来幸福还是给人类造成灾难，这是一个无情地摆在人类面前让人万分痛苦的问题。这是他们切身经历到感觉到的。我们知道，爱因斯坦二战时期跑到美国，正是他，一个证明了原子存在的人，提醒美国总统罗斯福及早制造原子弹，以便战胜法西斯强敌，因为他知道希特勒也正在加紧研制原子弹,时不我待，必须先下手为强（按：据2006年5月17日《环球时报》载：据俄罗斯《事实与论据》、《真理报》等媒体近日相继报道，纳粹德国已先于美国四个月就试爆了一颗小型原子弹并准备立即采取行动）。虽然爱因斯坦本人并未实际参加此项制造，但原子弹终于造出来了，而且抢先爆炸了。在日本广岛，一颗原子弹就使几十万人命丧黄泉。那还只不过是一颗粗糙的当量很小的原子弹，它的威力远远不能和目前人类拥有的核弹相比较。而据今年3月份《俄罗斯报》一则报道，现在全球已拥有三万颗核弹头，并已有将近五十个国家掌握了制造核弹的技术。试想一想，在这种情况下如果有几十颗核弹头因有人发疯而爆炸，那我们人类及人类所居住的地球还能够存在吗？
    这里我们可以插一段一位美国将军在二战刚结束时告诫大家的话。那是1948年11月10日在波士顿商会举行的一次世界大战停战纪念日午餐会上，当时的美国参谋总长联席会议主席布雷德利将军即席发表了一篇演讲，其中说到：“我们有无数科学家却没有什么宗教家，我们掌握了原子的奥秘，但却摒弃了耶稣的训谕。人类一边在精神的黑暗中盲目地蹒跚而行，一边却在玩弄着生命和死亡的危险的秘密。这个世界有光辉而无智慧，有强权而无良知。我们的世界是核子巨人、道德侏儒的世界。我们精通战争甚于和平，熟谙杀戮远甚于生存。”
    一位刚刚获得胜利的美国将军尚且有这种感慨，并向社会发出强烈的宗教呼吁，难道首先掌握原子奥秘的爱因斯坦会无动于衷吗？他会觉得他能置身于人类毁灭的灾难之外吗？无怪乎越到晚年爱因斯坦越痛苦地认识到：自然科学给人类带来幸福还是带来灾难，不能由自然科学来决定，只能由人自己来决定。“要关心人本身”，“宗教是教育不可缺少的重要部分”，这样的话他讲过不止一次。1951年1月给在纽约举行的“伦理教育协会”成立75周年纪念会的贺信中，他又说：“在宗教清洗掉迷信成分以后，它所留下来的就是培养道德行为的这种最重要的源泉。在这个意义上，宗教构成了教育的一个重要部分，但对于宗教，教育却考虑得太少了，就连仅有的那一点考虑也还是很不系统的。”所以，他呼吁：“当前世界政治上所处的可怕的困境，同我们的文明疏忽了这一方面的罪过有很大关系。要是没有‘伦理教育’，人类就不会得救。”（转引自于文）

[2]


首页 -> 2006年第9期

爱因斯坦的宇宙宗教感情

作者：吴　江

字体： 【大 中 小】

    在爱因斯坦看来，宗教最有可能成为这样一种宇宙观，它超越一个人化的神，而且，清洗掉迷信的成分，综合自然的和精神的事物的经验，而成为教育人、改造人、培养人的道德行为的重要工具。值得注意的是，当他环顾世界各宗教时，独认为佛教最符合这些条件，佛教有可能使人类得救。这是一位科学家对佛教的很高评价。
    我们无法猜测爱因斯坦为何会得出这样的看法，他怎么会把佛教看成是人类自救的办法之一。虽然他自幼受宗教的熏陶。就宗教本身来说，大凡世界各大宗教（当然除邪教外）的创立，都有其向善之心，有某种救人之心。但世界各种事物都是互相联系互相影响的。当宗教和政治相结合并为其所用的时候，宗教对社会的作用就会很不同了，会有正面的影响，也会有负面的影响。但即令如此，宗教毕竟将始终和不可解开的宇宙奥秘并存。从历史上看，就各宗教的社会影响看，产生并广泛传播于东方的佛教确有其特殊性，我认为这种特殊性主要表现在三个方面：第一，佛教确实是改造人自身的宗教，其学说要远超过其他宗教；第二，佛教又确实是最崇尚和平的宗教；第三，佛教有一种独特的宇宙观，认为宇宙在空间上是无量无边的，在时间上是无始无终的。这种宇宙观被称为宏观宇宙观，和现时的科学宇宙观暗合。爱因斯坦或许正是因为看到了佛教的这种特性，尤其是，至少他在世界上没有发现用佛教或佛教教派的名义发动的战争。
    这就确实需要对佛教进行一番细致的研究。佛教没有“改造”人的说法，它用的是“超度”、“解脱”、“觉迷”、“涅寂静”等词，多少有些神秘色彩。印度的原始佛教不崇拜偶像，不相信神，不相信创世主。因此，从佛教的原始形态看，它确是“超越人化的”（说它是“泛信仰主义”也可以）。它所关注的是人本身，是人的生死、祸福、善恶报应等。佛教认为人生是苦，所以它的主旨是“灭苦”。灭苦之法，是“诸恶莫作，众善奉行”。它的学理基础是“因缘和伦合”，讲人的各种遭遇是因各种实际的“关系”、“条件”而定，“关系”、“条件”变了，人的遭遇也要变。所以说人生须“随缘”。这里面就含有一种辩证法因素。再从佛教的一切修持方法和严格的戒律看，也都是从人本身的超度出发。佛教分小乘和大乘两个教派，两派在超度人方面有区别：小乘只是超度个人自身（所谓“独善其身”），大乘则主张超度众生（所谓“兼济天下”），认为只有众生超度了，自身才得以超度。这和梁启超所说的话暗合，梁曾说：“人人独善其身者谓之私德，人人相善其群者谓之公德，二者皆人生所不可缺之具也。”汤用彤先生则说佛教是“因理及教，依教说理”，此说甚是。爱因斯坦之所以看重佛教可能成为宇宙性的，是否和佛教的“因理及教，依教说理”有关？可以研究。
    佛教的和平性质大家都可以看到，佛书中也到处强调这一点。东方人民和亚洲民族之所以多爱好和平，我想在一定意义上和佛教盛行有关系（日本可能是个例外，那多少是因为日本人的佛教精神敌不过他们的武士道精神的缘故）。
    在世界各宗教中，佛教堪称和平宗教，这一点大致可以作出定论。佛教作为文化的重要一部分，既尊重自己，也尊重别人，不与其他教派发生无谓的冲突，更不导致战争，这种性质是极其可贵的。
    我们在谈爱因斯坦的佛教观时，也不妨简略提一下佛教在中国的遭遇。据说在中国13亿人中，有1亿多是佛教徒。佛教本产于印度，传入中国后大约至少经历了一千多年的时间才跨过了“中国化”这一关，中国在此时恰正处在漫长的封建时期，而中国原是一个缺乏宗教传统但却有各种各样迷信习惯的国家，所以当原始佛教传入中国后在“中国化”的过程中，反而大大增加了封建迷信的成分。现在的中国已进入了一个新时期，即各方面现代化的时期，佛教在中国（以及在全世界）毫无例外也要过“现代化”这一关。所谓佛教的“现代化”，就是要使佛教在保持其自身的特性、主旨和基本的修持方法以外，要使其尽量适应现代人的宇宙观、思维习惯及其对人生的态度，即对完善人生的追求方法，并尽量减少其迷信成分。当然更要提高佛教群体的文化层次，注重社会慈善事业，在爱国爱教原则下开拓国际宗教的和平交往。这样做自然要有一个过程，但更重要的是佛教界本身要出一批有思想的改革家。赵朴初居士生前极力提倡“人间佛教”，是否就可以看作是这种改革的开始呢？
    中国的佛教界在“佛教中国化”过程中曾出现过许多思想家和改革家，我相信，在当代的“佛教现代化”进程中，也一定能够出现更多的爱国爱教的思想家和改革家。

    （2006年4月）
    （责任编辑吴思）

[1]


首页 -> 2006年第9期

口号数字化　数码别太大

作者：章立凡

字体： 【大 中 小】

    如今什么都讲究“数字化”——恕我用这样的时髦字眼，来评说严肃的政治口号。
    某日与朋辈聊天，扯起历年政治口号，真个蔚为大观。其中有不少是数字口号，从革命年代的“三八作风”，历数到近年的这条那条。正当不胜枚举之际，我忽然发问：“五讲四美三热爱”的“五”“四”“三”，具体指什么？立时全场哑然，最终竟没有一位答得全的。
    将政治主张口号化，是为了便于向群众宣传；将口号数字化，是为了便于群众记忆——尤其是文化程度不高的群众。
    例如革命军队的军纪，纲三条目八款，就概括为“三大纪律八项注意”，还编了歌教唱，为的是让大家“个个牢记”。又如抗大“坚定正确的政治方向，艰苦朴素的工作作风，灵活机动的战略战术”的教育方针，以及“团结、紧张、严肃、活泼”的校训，也被概括为三句话八个字，简称“三八作风”。
    1949年以后，这套行之有效的办法，被从山沟带进城市，并迅速推广到全国，成为中国特色文化。于是有了“三反”、“五反”、“一化三改”、“三面红旗”、“四个第一”、“四个现代化”、“四个伟大”、“三忠于四无限”、“一打三反”、“三要三不要”、“三项指示为纲”、“两个凡是”等等等等……数码以三、四为多，绝少过五，盖因简单好记。
    改革开放以后，我国坚持走中国特色的社会主义道路，数字口号也坚持大旗不倒：“四项基本原则”、“一个中心，两个基本点”，是大家都熟知的；还有“五讲四美三热爱”、干部“四化”、“三讲”、“三个代表”等等……
    数字口号的特色是名称朗朗上口，缺点是具体内容未必人人记得牢——数码多了也会把人绕糊涂。例如“三大纪律八项注意”有歌可唱应好记，怎奈年代久远，不少年轻人以为跟“三八作风”是一回事；更可叹者，还有将“三八作风”与妇女节操混为一谈的……怎么这么不严肃？！
    最尴尬的仍数“五讲四美三热爱”，二十多年前也曾风行一时，还以此为名专门成立了一个委员会，各地都设有分支机构；我以这句口号为题，逢人便考“脑筋急转弯”，一个圈子转下来，被考者皆知其然而不知其所以然。另一些口号的测试结果也不理想。
    尘世日见浮躁，认真学文件的传统，早不知哪儿去了；烦琐犹如迂阔，面面俱到的口号，最终只剩数字外壳；提倡节约型社会，宣传工具给人脑的信息，超过最佳当量也属浪费。
    举一能反仨，过五算白搭；口号数字化，数码别太大。
     （ 2006年3月15日风雨读书楼）
    （责任编辑赵友慈）


首页 -> 2006年第9期

历史真伪的道德力量

作者：陈麟德

字体： 【大 中 小】

    一

    “斜阳古柳赵家庄，负鼓盲翁正作场。身后是非谁管得，满村听说蔡中郎。”陆放翁此诗三四句，用欲擒故纵法，点明千秋功罪自有后人评说。放翁在《老学庵笔记》中又说：“张德远诛范琼于建康狱中，都人皆鼓舞；秦桧之杀岳飞于临安狱中，都人皆涕泣，是非之公如此。”历史是无情的，也是公允的，它有不可估量的道德力量。从正面来说，有强大的感召力。史可法慕文天祥之为人，“人生自古谁无死，留取丹心照汗青”，誓死抗清。而史可法崇高的民族气节和伟大的爱国主义精神，三百六十多年以来，又不知激励了多少后人。在扬州城外梅花岭，有民族英雄史可法的衣冠冢，冢前有一副对联：数点梅花亡国泪，二分明月故臣心。就很能激发人的民族自尊心和爱国热情。古往今来，无数志士仁人，以历史人物为楷模，以天下为己任，走上救国救民道路者史不绝书。可见，历史感召力是如何震撼人心。若从反面来说，则有无穷的震慑力，自《春秋》作而乱臣贼子惧。连至高无上的封建帝王均概莫能外。唐太宗深恐魏征把他与亡国之君隋炀帝联在一起。司马光在《涑水纪闻·卷一》中也记载赵匡胤畏惧史官。权臣显宦亦畏史官，汉末司徒王允杀蔡邕，即为例证。史笔千钧，岂可等闲视之。所以唐代刘知几说：“盖史之为用也，记功司过。彰善瘅恶，得失一朝，荣辱千载”（《史通》）。

    二

    唐代著名史学家刘知几认为，史家须兼“史才”、“史学”、“史识”三长，而尤重“史识”。清代学者章学诚于史家“三长”外，又补充“史德”一条。这就是说，才能（素质）、学问（功底）、见识（修养）、品德（心术）并重，缺一不可。那么，什么是史家守正不阿的品德呢？那就是善恶必书。然除司马迁外，孔子而后的封建史家，鲜有秉笔直书者。孔子据鲁史作《春秋》，叙事极简，字寓褒贬。如“郑伯克段于鄢”，《东莱博议》中评议说：郑伯讨伐亲弟段，为什么不说克弟于鄢呢？这是因为“段不弟，故不言弟；称郑伯，讥失教也。”这种冰霜一语，斧钺千秋的“春秋笔法”，可以说既有感召力，又有震慑力。“春秋笔法”就成了史家的传统笔法，中国历史著作的滥觞，“春秋笔法”也一直被沿用。其精髓有二：一是真实，二是简练。执著的史家为了史实而牺牲性命，传为美谈，代不乏人。然而，令人困惑的是，孔子一面为《春秋》立褒贬大法，一面又宣称：“为尊者讳，为亲者讳，为贤者讳。”这就不能不视为“春秋笔法”之微瑕。
    偏偏就有一位离经叛道的太史公司马迁，抑扬去取，自成一家。要在史学上有独特的创见和迥异的风格，必然要放言无惮，言人之所欲言而不能言，不敢言，当然就“是非颇谬于圣人”。他连汉朝开国皇帝高祖刘邦、前代皇帝景帝刘启和当今皇帝武帝刘彻均敢于揭露其丑恶行径。司马迁是悲剧人物，他的笔下也不乏悲剧人物，可以说“墨点无多泪点多”，太史公能把自己的坎坷遭遇与历史人物的不幸结局结合起来。他读屈、贾赋，则悲其志，得其情，论者谓《屈贾列传》“以抑郁难遇之气，写怀才不遇之感，岂独屈贾两人合传，直作屈贾司马三人合传读可也”（《史记评议》）。这样字字皆血，句句有泪的文字，物我难分，能不感人！卓哉史圣，不特为灵均、长沙之知音，抑亦屈、贾文章之知己也。
    私人修史盛于明，衰于清。明末清初，有人因修史而罹文字狱祸，即使侥幸未罹难者，其所著之史亦不能刊行问世。扬州兴化明季史学硕儒李清，曾任崇祯朝刑、吏、工三科给事中，弘光朝大理寺左寺丞。明社屋后，“归隐邑之枣园，四十年不窥户”（《咸丰兴化志本传》）。键户著书，写成明季著名史料专著——《三垣笔记》及《南渡录》。《三垣笔记》记载从崇祯十年至弘光元年作者任刑、吏、工给事中时朝章典故和大臣言行，无偏颇之言，存真实史料。《南渡录》为作者任弘光朝大理寺左寺丞时所辑录之诏谕章奏及朝臣言行，反映了弘光朝君臣从崇祯十七年四月至弘光元年五月在政治、军事、经济、外交和私生活各方面的真实情况。《记》、《录》均可匡《明史》之谬，补《明史》之缺。《清史稿·李清传》载：“编次《南渡录》等书，藏于家。”可见，成书后即遭禁锢，更未能付梓，仅有少数抄本流传。故乾隆修四库，首禁李清著书。后因清人入主中原已成定局，《明史》刊行问世时，将《南渡录》书名列《艺文志》，属杂史类。

    三

    记历史事件，应用直笔，忌用曲笔。曲笔非但不成其为良史，而且所书之史亦不成其为信史。是是非非，方为信史。倘无直笔之史，后人则承其谬谈。史笔之直、曲，决定了历史的真伪。
    中华民族始终注重治史，懂得从总结历史中不断开拓前进。一部二十五史，是中华民族据以知兴衰得失、子孙繁衍不息、跻身于世界先进民族之林的发轫史。然而清代写过《廿二史记》的著名史家赵翼告诫我们：“乃知青史上，大半亦属诬”（《后园居诗》）。此语虽言过其实，亦并非无稽之谈。
    中国传统的惯例是新朝为旧朝修史，关系到新朝与旧朝的交接，无不扬新朝而抑旧朝，灭其国必先去其史，难免没有曲笔，难得求真存实。清朝定鼎北京以后，南明弘光等政权尚与之相抗，就迫不及待地诏修《明史》，以示君临天下，而南明诸政权即为附赘悬疣矣。对于入关前爱新觉罗先世受明册封为建州左卫都指挥使，与不承认南明诸政权，不为南明诸帝立纪，均为难言之隐，讳莫如深。弘光帝列传附于福王常洵之后，只写二百字，大量史实均不作记载。对于敌国之君的弘光帝，大泼污秽，竭尽诋毁，并借此宣扬“我大清兵”的赫赫武功。《明史》涉及反清言行一概讳而不载。南明弘光朝以左懋第为使往北京与清廷交涉，《左懋第传》闪烁其词，以清廷为正统而蔑视南明，对左一行如何不辱使命，保持民族气节直至壮烈殉国皆避而不谈，岂但《左懋第传》，《史可法传》、《表继咸传》等何尝不是如此。至于“扬州十日”、“嘉定三屠”、“江阴之战”更不会载入正史，《明史》是不录清军暴行的。
    纪传体史书的中心是人物传记，论人立传，必须直笔，切忌讳言，多所溢美或曲笔诬罔，均失之偏颇，不能修出信史。《二十五史》中的人物传记，林林总总，浩如烟海，而列后的评赞却提纲挈领，简明扼要。如果说传文是在纪史，那么评赞就是在评史，评骘人物。如“君子曰”、“太史公曰”、“史臣曰”等等，往往起到画龙点睛的作用，收到相辅相成、相得益彰的效果。纵观“前四史”而下，史传评赞的作用主要为：1、总结经验，借以发挥政治见解；2、权衡功过，给人物以恰当评价；3、彰善瘅恶，宣扬社会道德；4、纠冤辨诬，发抒对世事的感慨；5、因人评事，就事论人，法善戒不善；6、怀念先贤，寄托敬意，发抒自身的感慨。如《史记·项羽本纪传赞》、《史记·李将军列传评赞》均写得很出色。不仅正史人物传记后评赞百读不厌，即野史中对人、对事的评论亦不乏真知灼见。如明于慎行在《谷山笔麈》中评隋炀帝开凿大运河是“不仁而有功”，虽“出于君王游幸之私意”，然凿成后，“自是天下利于转输”，“运漕商旅，来往不绝”（杜佑《通典》），“隋氏作之虽劳，后代实受其利焉”（李吉甫《元和郡县志》）。于慎行之论，洵为卓见也。

    四

    史乘包括正史、野史笔记和地方志。正史为官修，取材大都来自国家档案，亦酌取私修材料。观点平稳、严肃，一本正经，语言凝重、严谨，极有分寸，处处体现官方对事件与人物的看法及评价，有老成持重之态，无标新立异之见。陈寿在《三国志》中评述诸葛亮“有逸之才，英霸之姿”，还专门给晋武帝司马炎进《上故蜀丞相诸葛亮故事表》，陈寿父曾因故为诸葛亮处髡刑。臧否人物，不计个人恩怨，十分难能可贵，恐非溢美，当较可信。而《宋史》中对岳飞之死的记载则系泛泛而谈，官样文章，无鞭辟入里之见，未能深中肯綮。《岳飞传》载：“桧亦以飞不死，终梗和议，己必及祸，故力谋杀之。”《秦桧传》亦载：“桧以飞屡言和议失计，且尝奏请定国本，俱与桧大异，必欲杀之。”皆未道出个中真谛。迄至明代文征明《满江红·题宋高宗赐岳武穆手诏石刻》问世后，如石破天惊，“念徽钦既返，此身何属”。揭露宋高宗不顾国恨家仇，贪恋帝位；“笑区区一桧亦何能，逢其欲”。岳飞被害，咎在高宗，只不过假手秦桧而已。寥寥数语，一扫笼罩历史数百年之尘霾，道出岳飞之死的真相。尔后，清代郑板桥又步文征明之后尘，写出《绍兴》一诗：“金人欲送徽钦返，其奈中原不要何”与“念徽钦既返，此身何属”有异曲同工之妙。文、郑春秋之笔，诛心之论，虽出自诗、词，然证之以史事，确系不易之论！高宗力阻二帝南返，有史为证：1、阁门宣赞舍人曹勋是跟徽宗北狩之小臣，后携徽宗手书自间道遁归康王（即高宗），建议募死士航海入金奉徽宗由海道归。然而，康王却通过执政“出勋于外”九年不迁其官。2、太学生陈东于两宋之交屡次上书论时政，曾风光一时。最后竟上疏请高宗亲征以还二圣，治诸将不进兵之罪，以作士气。结果，终因此次上疏而被斩首。

[2]


首页 -> 2006年第9期

历史真伪的道德力量

作者：陈麟德

字体： 【大 中 小】

    纳入正史的材料，极其审慎，宁缺勿滥。北宋著名词人柳永，一生放荡不羁，偏离传统观念，以致沉沦下僚，连在《宋史》上立传的资格都没有。小说家施耐庵、蒲松龄生平事迹就更不可能载入正史。唯其如此，自然而然就要借助于私人编修的野史和笔记了。《明史》不载左懋第使清的全部经过，李清的《三垣笔记》、《南渡录》对左一行抗节不屈却写得气壮山河，惊天地而泣鬼神。由此可见，笔记专著里不无信史材料。野史笔记虽也免不了缘饰，甚至有讹传，挟恩怨。但尽管如此，野史笔记中确实包含着翔实可靠的史料，可以补正史之不足，在反映历史的真相上，有时比承袭官方材料的正史或官样文章真实、生动和具体。所以野史笔记常得史官之青睐，有些学术中长期悬而未决的问题，却在野史笔记中偶然得之。如《史可法复多尔衮书》究系何人捉刀，历来聚讼纷纭，各执一词。而俞樾在《春在堂随笔》中却言及此事：“史阁部复摄政睿亲王书，乃乐平王纲字乾维者代笔，见南昌彭士望《耻躬堂集》。余维忠正此书，海内争传，然莫知其为王君笔也，故特表而出之。”按彭士望《耻躬堂诗钞》卷十三《岁暮书怀第六首》，答书实系彭士望和欧阳斌元的好友王纲所作。“昔交王与欧，老死并无后。欧早负盛名，经术无不有。王为史相客，国书出其手。”彭士望《书欧阳子十交赞后》也记了王纲的活动，先是“纲从史公招徕高杰、复摄政国书俱出纲手”。除正、野史外，可从方志中得到许多从正史中无法得知的历史实际情况。如蒲松龄入江苏宝应知县孙蕙幕始末，孔尚任治水馆江苏兴化撰《桃花扇》二稿，汤显祖在浙江遂昌县官任上写成《牡丹亭》，均为正史所不录，而《宝应县志》、《兴化县志》、《遂昌县志》则详记之。北宋词人柳永事迹，散见于《镇江府志》、《扬州府志》、《崇安县志》、《丹徒县志》和《隆庆真州志》中。《兴化县志续志》还为施耐庵立传，并载有《施耐庵墓记》、《施耐庵墓志》等仅见资料，为学术界所瞩目。方志还可为正史补缺匡谬，如《明史·列女传》载：宝应一位女子嫁给戚家，“甫合卺，而夫暴殁。妇哭之哀，投门外汪中死。”其夫暴殁之原因似未说清，后阅《宝应县志》，方知新郎夜阑送客落水死，非“暴殁”。方志亦可印证野史中所作记载，如按俞曲园及彭士望所述，答书出于王纲之手。同治九年《续修江西乐平县志》有《王纲传》，记《答书》出于王手。邹儒《志补》（乾隆《江西乐平志补》）云：“王纲有经济才，学极淹贯。为文博大宏远，诗有盛唐风味。甲申之变，弘光建国南京，阁部史可法闻其名，走书聘至幕内，参预机务。顺治元年，豫王督师南下，致书可法。可法命幕下诸名士各属答草。纲草先就，诸名士见之，皆曰：‘无逾于公者’，因尽焚去。相传《答豫王书》乃纲笔也。”清代章学诚认为：方志可“补史之缺，参史之错，详史之略，续史之无”（《章氏遗书·方志立三书议》），确系信评！

    五

    历史除为统治者提供借鉴外，还具有无穷无尽的道德力量，是人们精神生活中的圭臬，道德的天平，立身处世的杠杆，为国为民的动力，明荣知耻的教科书。即以一肩明月、两袖清风的清官而言，他们为什么能出淤泥而不染呢？主要由于道德观念的支配，无怪乎郑板桥作宰山东范县、潍县三年，最终只得三头毛驴，驮着铺盖卷儿、书、乐器，罢官回乡仍心安理得。历史人物的嘉言懿行，可法善戒不善。野史称秦桧后裔秦涧泉，拜岳庙，祭岳坟后，油然而生感叹说：“人从宋后少名桧，我到坟前愧姓秦。”历史是无情的，中国书法字体历代均以书法创始人姓名命名，如称颜真卿之书法为“颜体”，柳公权之书法为“柳体”，唯有宋体字却以朝代命名。宋体字的创始人是南宋秦桧，状元出身，他不仅博学多才，而且在书法上造诣很深。总结前人书法之长，自成一家，创立了宋体字。后世以其为人卑污而不称秦体。历史是公允的，不能爱憎匿善恶。岳飞后代岳钟琪，是清代雍正朝川陕总督，官封宁远大将军。雍正六年，曾静派学生张熙入陕，劝岳反清，被岳告发下狱。岳亲手炮制了一时震动全国、株连千百人的“曾静狱案”。这个岳家后裔的所作所为，恰恰是当年秦桧陷害他的远祖岳飞的翻版。而秦桧的曾孙秦巨，却是南宋抗金战争中的一位英雄。他为国尽忠的言行，八百多年后仍然令人肃然起敬。可见，功罪有时曾倒置，是非终究在人间。近年来有人著文诋毁保卫扬州以身殉国的史可法，不顾扬州百万生灵，难免沽名钓誉之嫌。甚至连写过“骑鹤楼头，难忘十日；梅花岭畔，共仰千秋”之楹联赞颂史可法的郭沫若，也遭到嘲弄。更有人称“扬州八怪浅薄”，否定郑板桥诗、书、画三绝等等，皆为失之偏颇的曲笔。良史诛意，是是非非。褒贬不当，必为议者所病而被视为秽诬。清者自清，浊者自浊，青蝇点素，枉费心机。明荣知耻，以德治国，不可不以史为鉴。
    （责任编辑杨继绳）

[1]


首页 -> 2006年第9期

马克思的女儿不是嫁给资本家

作者：高　放

字体： 【大 中 小】

    贵刊第7期《陆定一党是国是漫谈录》实录了陆定一、李锐和项南三们老领导于1988年10月5日在北京医院聚谈的内容，读后深受教益。只是有一段话不符合实际，请予更正。
    项南讲到“文革”中中央曾经发个文件，把陆定一祖宗三代的照片都印出来了，说陆定一名为共产党员，实际上是地主的孝子贤孙。项南接着说：“1985年我和胡启立到了西德，到了马克思的诞生地特利尔，看他的故居，有一个马克思家庭的系统表，其中有一个他很喜欢的女儿，叫珍妮。珍妮的丈夫是荷兰人，叫菲利浦斯。我就问：这个菲利浦斯和家用电器的菲利浦斯是不是一个人。他说就是他。你看，马克思的女儿也是可以嫁给资本家的，马克思也没有僵化到把成份论看得这么厉害。”
    实际情况是马克思有三个女儿，都不是嫁给资本家。大女儿燕妮（不叫珍妮）嫁给法国新闻工作者沙尔·龙格；二女儿劳拉嫁给法国籍的英国外科医生保尔·拉法格；三女儿爱琳娜嫁给英国的大学教师和文艺工作者爱德华·艾威林。其中大女婿龙格是农村资产阶级家庭出身；二女婿拉法格是葡萄种植园主家庭出身；三女婿艾威林是爱尔兰基督教牧师的儿子。马克思不重视女婿的成份是真的。
    项南谈到的他在特利尔马克思故居看到的马克思家庭的系统表，已经收入今年6月刚由中国人民大学出版社出版的[英]戴维·麦克莱伦著、王珍译《马克思传（插图本）》附录，第496页。这份“马克思家谱”列出了马克思一家前后十代主要成员的姓名和生卒年份，从中中国读者可以第一次看出马克思七个子女（不包括另一个死婴）三个女婿以及孙辈的简况。
    那么项南在谈话中提到的荷兰人菲利浦斯究竟与马克思是什么关系呢？莱昂·菲利浦斯是马克思的姨父，莱昂的儿子和孙子于1891年创办了菲利浦斯电器公司。


首页 -> 2006年第9期

纪念《炎黄春秋》创刊十五周年专辑（中）

作者：阎明复　等

字体： 【大 中 小】

    编者按：在7月14日纪念《炎黄春秋》创刊15周年茶话会上，十几位同志作了精采发言，第八期登了几篇，这一期又登出五位的发言和贺信。第10期将刊出其余发言。

    恳望出现一个更宽松的舆论环境

    ●阎明复（中共中央书记处原书记、中共中央统战部原部长）
    我是《炎黄春秋》的老读者，《炎黄春秋》对我来说，是良师益友，每期看完之后，都有许多感慨。我不可能像刚才中华炎黄文化研究会的领导人张文彬同志那样，详细地评述《炎黄春秋》的文章，但是，很多文章都给我留下了深刻的印象。像今天在座的白介夫白老写的《我和萧光琰的交往》，写了和一位从海外回来的爱国的工程师、爱国的专家萧光琰在一起共事的那段经历。我是流着眼泪读这篇文章的。萧光琰热爱祖国，不远万里从海外归来，投向我们党的怀抱，结果却因为我们党的错误而结局悲惨，他的夫人和爱女同他一起被迫自杀。我们作为共产党的一员是有愧于他们的。这个结局是不应该有的。回忆邓拓的文章也给我留下非常深刻的印象。邓拓是我们党的秀才，现在年轻人当中像邓拓那样有才华的人是太少了，他也牺牲了。这些文章我们应该把它编辑成册，留给后代。我不知道《炎黄春秋》在青年中的读者有多少。我想，在杂志社和社会各界同志热情地支持下，《炎黄春秋》能更加求实胆大，把真实的历史告诉后代。
    我也希望有关主管机关能够给《炎黄春秋》一个更宽松的舆论环境。抗战时期，毛主席讲，判断一个事物正确与否，主要要看它是“延安还是西安”，况且现在是我们党领导的天下。《炎黄春秋》在巩固党的领导、改善党的领导，教育人民等方面，起着这么好的作用，应该更宽松地对待它。即使有一两篇文章发表的不合适，也万万不可采取行政命令的手段禁止转载它的文章，甚至禁止发行，应该给它一个宽松的环境。另外，要相信读者，读者是有判断力的，让读者在阅读当中提出自己的意见。我是给毛主席当翻译的，我写了一些在给毛主席当翻译过程中的经历，发表在《炎黄春秋》上。有一篇有一个史实上的错误，读者就很不客气地给我指出来。我陪彭真同志到印度尼西亚去，我记得当时的印共中央的领袖艾地请我们到一个别墅去，留下一张照片，所以，我的文章就放上了这张照片，我给照片的说明说当中站着的是艾地。文章发表后，当年在新华总社雅加达分社任社长的一位同志就给我写信，说你错了，这不是艾地，是约多。这位同志认识约多。后来我就请一位同志到中联部里去找张向明同志核实，张老当年是认识这些人的。可张老说，他年纪大了不记得了。通过这个事例可以说明，读者有非常敏锐的眼力。很多读者还有非常正直的良心，又有很高的觉悟，读者是有判断力的。《炎黄春秋》拥有这么多读者，而且发行量越来越大，正说明了这一点。
    祝《炎黄春秋》杂志能越办越好，越来越发挥教育人民的好作用！

    忘记了历史，就只能在原地踏步

    ●朱厚泽（中共中央宣传部原部长）
    《炎黄春秋》创刊15周年了，要讲祝贺的话、希望的话，我想讲这样两句话：一句叫保留记忆，一句是保存信史。一个失去记忆的人，是无法理喻的人；一个忘记历史的民族，是无法预期她的未来的。忘记了历史，就只能在原来的地方踏步，只能在已经逝去的生活里往复循环。
    记得上中学的时候，我们清华中学图书馆里有好些书，我们这些刚懂事其实还很不懂事的毛娃娃，就拿起梁启超的《饮冰室文集》胡翻，有些好像看懂了，其实好些也没有看懂。这些年我又重新看梁启超的一些文章，感到有些惊异，也有点悲哀：我们现在讨论的问题，基本上没有超出他们思索的范围，没有超出他们那个时代提出的问题。有一些大报上发表的冠冕堂皇的文章，其实好多是梁启超那个时代已经批判过的东西，现在居然拿出来，当作发明，大登特登。
    所以，我在想：一个失去记忆的民族，是一个愚蠢的民族；一个忘记了历史的组织，只能是一个愚昧的组织；一个有意地磨灭历史记忆的政权，是一个非常可疑的政权；一个有计划地、自上而下地迫使人们失却记忆、忘记历史的国家，不能不是一个令人心存恐惧的国家。
    《炎黄春秋》在保留记忆、保存信史上做了许多努力，我和好多读者都感到非常高兴。
    刚才李锐同志讲了一段话，我觉得很值得注意。《炎黄春秋》有这么多老同志的关心和支持，要刊登一篇陆定一同志去世前的谈话，作者和编者还不得不把他老人家谈话中的某些个别内容进行“删节”或“改头换面”，才便于发表，这能不让人感到一丝悲凉吗？
    就这样生活下去，让我们的后辈也这样生活下去，行吗？……这总是不行的吧。争取到像李锐同志刚才所讲的那样的环境，把宪法早已明确宣示了的思想自由、言论自由、新闻自由、出版自由在现实生活中充分兑现，这是像我这样年龄的人，一个深深埋藏在心中的希望。而要使这种希望成为现实，恐怕是不能光靠等待的。
    《炎黄春秋》得到这么多老同志的支持，大家一起来为这个希望的实现而努力。
    《炎黄春秋》要在“保留记忆，保存信史”这两个问题上做得更好，就要在“鉴别真伪，揭穿谎言”这两条上，进一步认真下功夫。那么，我想，《炎黄春秋》也就一定能在“以史为鉴，开拓未来”这两条上，作出更大的贡献。
    祝杂志办得更好！谢谢。

    《炎黄春秋》的生命是无限的

    ●胡绩伟
    我祝贺你们，感谢你们，这个“你们”是指你们全体同志，而不是刊物。《炎黄春秋》不是“你们的刊物”，而是“我们的刊物”，是人民大众的刊物。它不像人的生命、是有限的，而是无限的，是与世长存的。在你们诸位仁人智士的驾驶下，正如长江一样，滚滚东流，汇入海洋的！
    紧紧地握手！
    胡绩伟敬贺
    2006.7.6
    （人民日报社原社长兼总编辑）

    诚实而严肃地对待历史

    ●冯健（著名记者，新华社原副社长）
    我是《炎黄春秋》的忠实读者。这十多年，每次拿到这本杂志，基本是一页一页地读到最后一页。我看完了给孩子们看，孩子们看完了还要送给我的哥嫂看，他们是85岁以上的教师。所以，我这一份杂志等于三份，它的读者就更多了。按我这份杂志的读者数量推算，《炎黄春秋》的读者恐怕有上百万。
    我读《炎黄春秋》这么多年，印象深的有两点。一是诚实而严肃地对待历史，二是重视历史的借鉴作用。能不能做到这两点，对党、对国家、对民族的前途是一件大事。历史是一面镜子，以历史为镜可以知兴衰。前事不忘，后事之师。
    诚实而严肃地对待历史是一件很不容易的事，有时还是很难很难的。古往今来都是这样。文革开始到今天已经40年了。这40年我们都经历过，其中有很多大事。这些重大历史事件是不是一件件都诚实地对待了？是不是都吸取了教训？这是一个很值得研究的重大问题。1981年6月通过的《中国共产党中央委员会关于建国以来党的若干历史问题的决议》中指出：“‘文化大革命’是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”对“错误发动”，“内乱”，“灾难”是不是诚实、严肃地对待了？有多少教训？是不是认真总结了、吸取了、借鉴了？我认为差得很远。
    唐代文学家杜牧在他的《阿房宫赋》中写道“秦人不暇自哀、而后人哀之。后人哀之而不鉴之、亦使后人而复哀后人也。”这是这篇著名文章最后的一句话，是点睛之笔。杜牧生在唐朝末年。唐敬宗准备大兴土木，建造豪华宫殿。杜牧写《阿房宫赋》目的是警唐。但这篇文章的意义不仅是警唐，它总结了一个历史规律。历史是公正的。一些重大历史事件、历史人物，历史最终要作出评判。当代人不能评判，后人也要评判的。当代人不能哀之，鉴之，后代人也一定要哀之，鉴之。

[2]


首页 -> 2006年第9期

纪念《炎黄春秋》创刊十五周年专辑（中）

作者：阎明复　等

字体： 【大 中 小】

    《炎黄春秋》就是评判历史的一本杂志。要给读者灌输，让读者都能诚实地、严肃地对待历史，重视历史的借鉴作用。对历史重大事件要哀之，鉴之。为什么《炎黄春秋》这本杂志发行量年年上升，影响越来越大？原因就在这里。读者喜欢它，原因也在这里。现在这本杂志已经有了十五周年的历史，我们应当百尺竿头，更进一步，诚实、严肃地对待历史，对历史哀之，鉴之。

    《炎黄春秋》印象

    ●李乔（北京日报社理论部主任）
    《炎黄春秋》是我最爱读的杂志，其爱读的程度，几乎超过了所有的书籍和报刊。这不是夸张，是真的。我自认为是《炎黄春秋》的“红色恋人”，开始是相见恨晚，继而海誓山盟，终至难舍难分。我是七八年前才读到这份杂志的，故曰相见恨晚。没有任何人向我推荐，我也没有看到什么广告，但一接触，便放不下。因为我知道，我一展卷，就要和一段真实的历史，一些沉重而又非常重要的、不能回避的话题接触了。
    许多革命前辈在自己的回忆录中，都谈到过年轻时看《新青年》的感觉，那是一种什么感觉呢？我猜想，就是耳目一新，心头一振，振聋发聩。这种感觉，我在读《炎黄春秋》时似乎也感受到了些，我因此有时也将《炎黄春秋》比作《新青年》，我好像也有一点点革命前辈读《新青年》时的感觉了。
    《炎黄春秋》不是官定正史，也不是纯粹的野史，但却有着鲁迅先生所说的野史的好处，首先是不摆官架子，再有就是，不仅仅如鲁迅所说的那样，月光从树影中照在莓苔之上，写照出了当日的许多事实，而是披露了大量鲜为人知的珍贵的历史真相。
    《炎黄春秋》的“春秋”二字，甚好。“春秋”者，既标明了这是一本历史杂志，也代表了一种褒贬憎爱的严正态度。“孔子作《春秋》而乱臣贼子惧”，《炎黄春秋》就有这个功能和作用。比如，坚持《历史决议》的正确立场，对“文革”做出如实的记述、评说，给予严正的批判，确会使“乱臣贼子惧”，也会使无知者和糊涂人士受到教育。举两个例子。我报有两位编辑，都是名牌大学研究生，30余岁，能力不低，但对“文革”知之太少。一次在美化版面时，欲将一方篆刻作品发表，已上了大样，我一看，图章上赫然三个大字：“天天读”。我问他，你知道什么是“天天读”吗？他说不知道。若不是我及时发现，就见报了。另一位编辑在编一篇歌颂田汉的稿子时，做了一个标题：《作为“四条汉子”的田汉》。我一看，大惊，问他，才知道，他以为“四条汉子”是个褒称，如同“新闻百佳”，“企业500强”。我说，你为什么做这个标题呢？他说，因为觉得“田汉真是一条汉子！”这是发生在几个月前的事，多么可笑和可悲。这是年青人不了解“文革”历史的结果，是少数总想给“文革”评功摆好的先生们培育出来的一代新人。《炎黄春秋》那篇批评“十年失误”之说的文章很好。应该多想办法让年轻人也看到这份杂志。对于“文革”，我认为，当然不能整本杂志、满篇报纸总是登，但也应该保持一定的量（哪怕是较少的量），不能像一些报刊那样，一个字都不登，真个是“一片白茫茫大地真干净”。
    《炎黄春秋》有董狐之风，有太史公之笔，敢于秉笔直书，敢于坚持实事求是的原则。其实，实事求是是共产党人修史的本分，遥想三百年前的乾嘉学派，他们把实事求是作为治学家法，难道共产党人还不如乾嘉诸老吗？中央电视台和《人民日报》的“永远的丰碑”栏目很好，看后很受教育，但也感到有的文章有若干失当之处。比如，张闻天是总书记就没写，连“负总责”也不写。又如段德昌之死，只说是“牺牲”，人们还以为是牺牲在战场上，而实际上是死于夏曦的肃反。这些，都不仅仅是加减几个字的问题，而是关系到历史的真实性和历史评价的大问题。《炎黄春秋》是能够坚持实事求是的精神的，如刚刚刊出的张培森的《为张闻天总书记正名》一文，就是例子。办历史刊物有很多原则，如照顾大局、考虑现实、古为今用等等，但书写历史，实事求是应是最高原则。
    《炎黄春秋》很尊重广大党员和人民的知情权，披露了大量鲜为人知的史料，包括邓小平同志、陈云同志的一些讲话，如小平同志讲的“有些政治家、理论家拿大帽子压人”那段话，我最早就是在《炎黄春秋》上见到的。有时看到一些刊出的史料，我就想，幸亏这本《炎黄春秋》登了，否则，真不知到哪里才能得知。
    我从《炎黄春秋》这本杂志中，不仅能看到马克思主义和邓小平理论的许多精彩观点，更可以看到这本杂志借以立身的马克思主义的真精神，这就是以人为本，以人类解放，以每个人的自由和全面的发展为崇高目标。《炎黄春秋》做到了陈云同志提倡的“不唯上，不唯书，只唯实”，我想再加上一句，就是“不信神，不信邪，不怕鬼”。
    从《炎黄春秋》的许多文章中，我能深切地感到编者特别是许多革命老前辈作者的拳拳屈子之心，即屈原的忧国忧民的情怀，更感受到了他们那种张横渠式的“为天地立心，为生民立命，为往圣继绝学，为万世开太平”的胸襟和理想。我仿佛听到了这些老革命作者的年轻时的心在跳动。
    《炎黄春秋》也有缺点和不足，我想提几点意见和希望。
    一、听一位《纵横》杂志的朋友说，《炎黄春秋》有时有史实上的失误。我不知具体指什么。但我想，《炎黄春秋》今后在史实的考订方面再多下一些功夫会更好。
    二、文字上有时欠通顺。比如，刚出的这期杂志第73页说，“要避免祸国殃民的政治运动不再重演”，这话说反了，“避免不再重演”，不就等于要重演吗？我的一篇小文，把“报喜不报忧”，形容为“哪壶不开不提哪壶”，但发表时却错成了“哪壶不开提哪壶”，意思也反了。
    三、希望作者的面再宽一些，如新当选的许嘉璐副委员长，刚给本报写了文章，《新华文摘》马上就要转载，希望能在《炎黄春秋》上也能看到许先生的文章。“炎黄”二字，是个内涵最大的概念，希望《炎黄春秋》扩大作者，海纳百川。
    为祝贺《炎黄春秋》创刊十五周年，我写了一首小诗：
    血性文章君子风，
    爱敬炎黄九州同。
    屈子高擎董狐笔，
    横渠频敲警世钟。
    乱臣贼子畏《春秋》，
    志士仁人意纵横。
    莫道尘埃掩真史，
    人民方为太史公。
    最后，祝愿《炎黄春秋》健康、长寿！

[1]


首页 -> 2006年第10期

邓子恢主政农工部的悲剧

作者：项小米

字体： 【大 中 小】

    入京主政中央农村工作部

    1953年1月，中共中央中南局第二书记邓子恢离鄂赴京，负责组建中央农村工作部。
    到北京后不到两天，毛泽东即在中南海约见了邓子恢，同在的还有原农村工作部秘书长、后成为副部长的杜润生。毛泽东说：“我们不是谈过上下两篇文章吗？上篇搞民主革命，下篇就是搞社会主义，就农村来说，土改已经结束了民主革命，现在是要做第二篇文章。子恢同志，调你来做农村统帅。”邓子恢说：“还是主席统帅，我们当助手。”
    中央农村工作部组建就绪，从1953年2月起开始工作。
    农村工作部甫建，当务之急便是如何对待和指导农村中的合作化问题。
    建国初期的中国农村，呈现出极其复杂的局面。从政治上划分，有老解放区、新解放区及未解放地区；从经营方式上划分，有单干、互助组及合作社形式。对于四亿农民来说，单干仍是当时最主要的一种形式，合作化之于他们，是一种完全新鲜的事物。无论老区和新区，都数量不等地成立了互助组，有的成立了合作社。大多数互助组是农民自发组织同时受到政府肯定和保护的一种共同抵御天灾，解决资金、农具、劳力不足的一种组织形式。这种互助组在解放前就存在，解放后有相当一部分互助组，至于合作社，更不必说了，是在当地干部急于求成、甚至为了用虚假成绩邀功请赏而强迫命令下形成的，如此做法，理所当然地在农民中引起疑虑与不满。这部分农民，主要是中农和土改后的新中农，他们有的是苦挣一辈子甚至几辈子才过上温饱生活，有的是在土改中刚刚分得梦寐以求的土地和农具，锄把还没攥热，突然告诉他们，这一切还要拿回去和贫农们“共产”，他们的抵触和反抗是可想而知的。当然农民们的这种抵抗与民主革命时期对恶霸地主的抵抗有着本质不同，基本是一种自戕：破坏农具、杀掉牲口、砍伐树木，颇有些像毛泽东同志在《反对自由主义》一文中指出的那样，“宁肯大家坐不成，也不让一个人抬了去”。但就是这样的反抗，对生产力的破坏也是相当惊人的。
    邓子恢和他的农村工作部所面临的首要问题，便是合作化如何“化”？“化”多少？如何解决合作化问题上求多求快带来的一系列问题？这实际上是一个两难命题，不化不行，化快了也不行。应该说在合作化问题上，邓子恢和毛泽东的初衷本是一致的。1953年2月9日，邓子恢在新组建的农村工作部发表就职演说时曾说：“目前我国农业的基础是小农经济，小农经济不是向社会主义大农业发展，就是向资本主义大农业发展，而资本主义道路是我们坚决反对的，我们不能在完成土地改革之后让我们的农村经济长期停留在小农经济上面。我们的责任就在于要使农民组织起来走大家富裕的道路。发展农业互助合作，是农村工作的主要环节。”邓子恢的这个思想，实际上正是毛泽东以及当时的党中央在中国农村实现农业生产合作化的共同思想，或者说是农业生产合作化的理论基础。
    轰轰烈烈的农业生产合作化运动就这样开始了它的最初启动。

    “办社！”“办社！”

    农业合作化，办合作社在中国这样一个古老的农业国度里从来没有人搞过，没有前人的经验哪怕教训可以借鉴，没有书本，没有理论。在国外，倒是有苏联先于我们搞了集体农庄，然而他们并没有成功。众所周知，1939年的大饥馑给苏联政权造成的严重威胁，人们大批死去、流亡，民族骚乱一起再起……这与斯大林肃反扩大化、盲目搞个人崇拜固然有关，然而忽视农业、集体农庄对生产关系和生产力造成的严重破坏不能不说是一个更主要的原因。在中国，农业合作化怎样搞？对邓子恢、对老一代革命家包括对毛泽东，都是一个没有现成答案的应该慎而又慎的未知数。
    对于农业合作化，邓子恢有一套独特的思路。他认为实现农业合作化，关键在于要能够找到一种形式，一种能够使农民稳步地从个体经济向集体经济过渡的恰当的形式，这种形式必须具备如下特点：对于贫困农户，它能够有助于解决生产中的困难，使他们乐于接受；对于中农，它能够保证顺利自然地过渡到集体经济，避免突然变化可能给他们带来的种种损失。邓子恢在农村工作部干部会议上指出：“我们党已经从农民群众的实践中，找到了适合于中国农民特点的具体的过渡形式，即从农业生产互助组，经过初级农业生产合作社，而后进到高级农业生产合作社。”
    为什么要分这三步走，邓子恢有他的理由：在互助组里，生产资料私有制被完全保留，集体劳动，是社会主义因素的萌芽；初级农业合作社在生产资料私有的基础上，土地入社，年终分配给入社的土地以一定报酬，其余部分按劳分配，是半社会主义性质；高级农业合作社生产资料集体所有，年终按劳分配，是完全社会主义性质的经济。这三个阶段，必须循序渐进，一方面适应农民，一方面改造农民，使农民一步步从实际中自己尝到社会主义的好处，而决不能凭着社会主义的理想和热情一蹴而就。当时初步设想，在全国成立高级合作社大约要用2——3个五年计划的时间，也就是说，需要10——15年。而在当时，也即1953年的主要任务，是全力办好互助组。我们今天回过头来看邓子恢的这个判断，应该说是完全正确的。
    可是农村合作化运动的发展态势，并不像邓子恢想象的那样。1952年冬季以来，合作化运动出现了一股“热潮”，在广大农村中汹涌着一股很强的急躁冒进倾向，有的地方甚至发生了捆绑农民强迫入社的野蛮行为。
    急躁冒进倾向的产生，与干部群众中普遍存在的盲目的社会主义热情有关，但相当一部分干部存在的追求形式、盲目攀高的浮夸作风是更大更深也是更主要的原因。
    面对农业合作化中出现的狂热，邓子恢感到深深的忧虑，他认为当前农村工作中的主要危险，是急躁冒进的“左”的倾向。一贯襟怀坦白的他，决心将自己的看法直陈中央。
    1953年2月24日，他向来农村工作部视察的朱德提出：全国第二次互助合作会议上制订的互助合作发展计划的指标定大了，要考虑。他清醒地指出“我们定大了，地方会更大”。
    同年3月3日，邓子恢在部务会议上指出：“互助合作运动不能凭主观，一定要按照群众运动的规律进行。我的意见，十年或十五年或更多一些时间，完成社会主义改造。不要企图在一个五年计划内完成两到三个五年计划才能完成的事。”
    3月8日，邓子恢在向毛泽东汇报时毫不讳言：自52年冬季以来，农业合作化问题上普遍发展的倾向，是急躁冒进。他指出：问题的产生和发展，主要是干部思想认识上有误解，盲目追求高级农业合作社的形式，办社贪多贪大。邓子恢从毛泽东那里没有听到任何反对意见。
    邓子恢把这理解为是毛泽东对自己的默许和赞同，接着他采取了一系列行动。
    首先，他代中央草拟了《关于缩减农业增产和互助合作发展的五年计划数字给各大区的指示》、《关于春耕生产给各级党委的指示》，代中央为《同意中南局关于纠正试办农业生产合作社中急躁冒进的报告》作了批示。这三个文件，中央先后于1953年3月8日、14日、16日以中央文件名义下发。
    继而，由邓子恢主持、杜润生执笔为《人民日报》撰写了《领导农业生产的关键所在》的社论，于3月26日发表。
    1953年3月12日，他参加了华北局的互助合作会议，帮助华北局压缩了1953年合作化的发展计划。
    4月13日，他受中央委托召开了全国第一次农村工作会议。会议指出：全部问题的中心，是如何对待中农也就是农民小私有者的问题。互助合作要稳步前进，任何过快过“左”的政策，都会破坏与中农的合作。

[2] [3] [4] [5]


首页 -> 2006年第10期

邓子恢主政农工部的悲剧

作者：项小米

字体： 【大 中 小】

    1953年4月1日，毛泽东将前面所说的三个文件及《人民日报》社论汇编成册，冠以《当前农村工作指南》的题目下发，要求各级认真学习。今天看得很清楚，这三个文件均出自邓子恢之手，而毛泽东将其汇编成册，无疑是对邓子恢一系列举措的首肯，起码也是一次投石问路。
    邓子恢的举措通过农村工作部高速而卓有成效的运转贯彻下去了。邓子恢手下有一班精兵强将，邓子恢之下，有原中央政策研究室的陈伯达、廖鲁言任农村工作部副部长，有“太行四才子”之一美誉的秘书长杜润生，农村工作部是中央农村工作的办事机构，每两月向中央做一次专题报告，要请示的问题单独提出，尾巴上不要“当否请示”字句，用中央名义发布决议、文件。一个这样的权力机构加上一个强悍的班子，邓子恢应该是得心应手的。
    经过一段紧张艰苦的整顿，1953年农村中的急躁冒进倾向得到纠正，买卖宰杀牲口、砍伐树木的现象停止了，农民情绪逐渐趋于稳定，农村生产恢复正常。各级干部转变了重合作社轻互助组的认识，一度沉寂的互助组重新活跃起来，到53年11月，参加互助组的农户占全国农户总数的42%，比1952年增长20%，农业生产合作社发展到1.4万多个。秋后，农民们看到互助组、合作社收成普遍都比单干好，务实的农民对合作化产生兴趣。到此可以说，合作化运动初步展示出令人心悦的前景。
    可惜的是那段日子太短了，短得不足以完成一段美好的梦想。

    毛泽东说办合作社要“韩信点兵，多多益善。”

    仅仅在两个月前，农村工作部下发的一系列纠正急躁冒进的文件，都还是以中共中央名义并得到了毛泽东的认可，然而两个月后，事情却在毛泽东那里起了变化。
    1953年6月15日，毛泽东在中央政治局会议上正式提出了“党在过渡时期的总路线”。
    稍后，毛泽东约见了邓子恢、廖鲁言、杜润生并留他们吃饭，毛泽东说：“总路线的含义是什么？总路线就是过渡到社会主义。”“农民是小资产价级，富裕农民走上社会主义不一定是自愿的。”
    10月15日，邓子恢在南方考察期间，毛泽东在北京同陈伯达、廖鲁言谈话中说：“办合作社只要合乎条件，那是韩信点兵，多多益善。”“一般规律是从互助组再到合作社，但是直接搞社，也可允许试一试。”“合作社不能搞大的，搞中的；不能搞中的，搞小的；但能搞中的就应搞中的，能搞大的就应搞大的，不要见大的就不高兴。”“对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。”
    邓子恢在上海收到了廖鲁言关于这次谈话的来信，他敏锐地感觉到毛泽东对纠正急躁冒进的看法发生了变化。他很清楚，三大文件、《人民日报》社论下发之后，急躁冒进倾向得到纠正，农村形势已经发生很大变化，中农普遍安心了。这一形势必须要稳定住，决不能再翻回去。而这一切，毛泽东清楚吗？强烈的责任感驱使邓子恢连夜给中央写报告，在报告中他坦诚地谈了自己的看法，在讲清了农村目前形势之后，他仍坚持“合作社发展仍应在数量上有所控制，从小到大，逐步发展。”
    1953年10月26日，全国第三次互助合作会议在廖鲁言主持下召开，会议传达了毛泽东10月15日的谈话，各大区负责人原本准备就如何纠正合作化问题上的急躁冒进倾向作发言的，突然听到毛泽东这个讲话，一时不知所措。但这时是建国伊始，正是毛泽东威望如日中天之时，会议很快转为对毛泽东讲话的理解和讨论。大家一致认为“农业生产合作化在整个互助合作运动中日益显出重要的地位”。会议结束前一天，毛泽东又一次同陈伯达、廖鲁言谈话。这一次谈话的分量要严重得多。毛泽东说，“发展农业生产合作社，现在是既需要，又可能，潜力很大”。“纠正急躁冒进，总是一股风吧，吹下去了，吹倒了一些不应当吹倒的农业生产合作社”。“‘确保私有’，是资产阶级观念。‘群居终日，言不及义，好行小惠，难矣哉’。‘言不及义’，就是言不及社会主义”，“不搞社会主义，想从小农经济做文章，靠在小农经济上行小惠，而希望增产粮食，解决国计民生的大计，那真是‘难矣哉’！”“有些人想从小农经济做文章，因而特别反对对农民干涉过多。不能把需要做，可能做的事，做法又不是命令主义的，也叫干涉过多”。毛泽东的这两次谈话，十分明显，都是针对邓子恢的。
    此时，正在福建农村调查的邓子恢得知了毛泽东的谈话内容，心情非常沉重。毛泽东矛头所指，他心里很清楚。但令他担心的，并非自己的意见遭到曲解与否定，而是刚刚好转起来的农村形势又将全面回潮。
    果然，第三次互助合作化会议之后，合作化热再度升温。

    “合作化的速度要慢下来。”

    1954年10月10日，全国第四次互助合作化会议召开，会议宣布，到1955年，全国农业生产合作社将发展到60万个。
    1955年1月，全国已办起新社30多万个，并且发展势头越来越猛。农村工作部调查组向邓子恢汇报，东北有50%的社没有完成建社程序，5%的农户可能退社；山东新建社够条件的只有20%——30%。与此同时，粮食统购全面铺开，由于54年夏季的严重水灾，粮食生产计划没有完成，而收购却比原计划多了100亿斤，原因是许多干部为了超额完成收购指标，强迫农民交粮甚至收了农民的口粮，严重侵害了农民利益，于是又一次引起农民的恐慌和不安，宰杀牲口、砍伐树木的现象再度出现。
    1955年1月初，邓子恢分别向刘少奇、周恩来口头、书面汇报了这些情况，他仍然坚持稳步发展的原则，认为当务之急是将群众情绪尽快稳定下来，在巩固中求发展。刘少奇、周恩来均未表示不同意见。之后，邓子恢代中央起草了《农业生产合作社示范章程》、《关于整顿和巩固农业生产合作社的通知》两个文件，1955年1月10日以中央文件发出。接着，邓子恢又于1月5日至2月初赴鄂湘粤三省考察，考察结果，全国农业生产合作社已发展到58万个。相当一些地区办得不错，但同时存在很多问题，主要表现为过快过滥、严重脱离实际。当时河北已发展到10万个，山东8万，安微3万，浙江4万，这些地区情况都很紧张。经过与地方严格论证，冀鲁皖三省均缩减了发展指标。在全国财经会议上，形成中共中央《关于迅速布置粮食统购工作、安定农民生产情绪的紧急指示》文件，经刘少奇、周恩来、陈云、邓子恢等修改，于3月3日由毛泽东签署发布。
    即使是在今天，仍能感觉到《紧急指示》发布时表现出来的那样一种急迫。《紧急指示》开篇即言：“目前农村情况相当紧张，不少地方，农民大量杀猪宰牛，不热心积肥，不积极准备春耕，生产情绪不高。应该看到，这种情况是严重的……它实质上是农民群众，主要是中农群众对于党和政府在农村中的若干措施表示不满的一种警告。”《紧急指示》将全国粮食征购任务减为900亿斤(后来又两次减低)，并决定把合作社步骤放慢。
    《紧急指示》签发后，毛泽东找邓子恢谈话。毛泽东说：“五年实现农业合作化的步子太快，合作化的速度要慢下来。”“到1957年入社农户达到1/3就可以了，不一定要50%。”毛泽东把速度一下子放到如此之慢，是邓子恢没有想到的，因为在农村工作的计划中，57年达到50%农户入社还是可能的。邓子恢兴奋地说：“到今年秋后停下来。”毛泽东说：“干脆现在就停下来，到明年秋后再看，停止一年半。”
    这次谈话后不久，毛泽东又一次听取了邓子恢、廖鲁言、杜润生关于农村工作的汇报。毛泽东说：“生产关系要适应生产力发展的要求，否则生产力就会起来暴动，当前农民杀猪宰牛就是生产力起来暴动。”谈到合作社发展方针时，毛泽东说：“方针是三字经，叫一曰停，二曰缩，三曰发。”

[1] [3] [4] [5]


首页 -> 2006年第10期

邓子恢主政农工部的悲剧

作者：项小米

字体： 【大 中 小】

    邓子恢感到毛泽东的看法终于与自己趋于一致了，内心的喜悦是可以想见的。正如他的担心不是为着自己一样，他的喜悦也同样不是为着自己。
    在农村工作部的全力调整、干预下，仍然没能遏制住农村合作化的不断“升温”，到1955年，已呈现无法控制的趋势，以浙江省为最。1954年春，浙江省入社农户只占全省农户总数的0.6%，到1955年猛增到30%，农业社发展到41880个，另有自发社15000个。由于粮食问题的更加突出，省委忙于抓粮食统购统销，农村出现失控局面。农业社普遍缺少农机具、牲畜、种子和口粮，贫农没有种子，而中农宁肯把粮食卖掉、牲口杀掉，也不愿将它们拿去充公。农业社的大批早产，使得它的肌体十分脆弱，稍遇风吹雨打便可能夭折，加上不少社是在干部的强迫命令下硬凑起来的，根本没有凝聚力，不久，便有很多合作社垮了台。
    农村工作部在作了大量的调查之后，向中央反映了浙江农村的紧张局势，并于1955年3月25日以中央农村工作部名义给浙江省委农村工作部发了《对浙江目前合作化工作的意见》的电报。电文说：
    据已知材料，你省农村紧张情况仍在延续和发展着，农民生产情绪很不稳定，除粮食工作之外，农业生产合作社的发展过猛，步子迈得过大过急(由千分之六发展到百分之三十几)，也是促成紧张的重要因素之一。据此，特建议你们对合作社数量分别地区实行压缩，有条件巩固的必须加以巩固，无条件巩固的，应主动有领导地转回互助组或单干经营，能巩固多少算多少，不要勉强维持虚假成绩……
    同《紧急指示》一样，仅从这份电文的开头部分，就可以清晰地嗅到当年浙江农村的紧张气息了。这份电文，经邓子恢修改、陈伯达报毛泽东审阅。陈伯达很快回话：“主席同意。”
    浙江省委接到电文后，一致同意：“全力巩固，坚决收缩”方针，并立即召开全省四级干部会作了布置。会后，全省进行了合作社整顿，干部纷纷下乡宣传互利、自愿政策，侵害中农利益的现象得到纠正，消除了群众认为合作社就是“合伙平产”的误会，问题大的社，根据农民意愿，由社转回互助组或转为单干。经过整顿，全省合作社由53144个减为37507个，减少15607个。6月21日，谭震林在浙江向中央报告：“浙江收缩了一万多个社以后，合作社生产都很好，绝大部分增产有把握。”
    浙江及全国收缩合作社的原因及其作法，邓子恢分别在1955年4月和6月向毛泽东和刘少奇作了汇报，毛泽东对此表示了赞同，刘少奇在中央政治局会议上批准了邓子恢《关于全国第三次农村工作会议的报告》和报告中提出的1956年农业生产合作社发展计划，按照这个计划，在55年65万个社的基础上，到56年春发展到100万个社。刘少奇说：“明年春发展到100万个，关一下门，办好了，让中农自愿前进敲门。”
    从55年1月初邓子恢代中央拟的《关于整顿和巩固农业生产合作社的通知》下发以后，全国合作社进行了几个月的整顿。在此期间合作社有“缩”也有“发”，两者相抵，在原有的67万个合作社基础上减少了2万多个。“文化大革命”期间一度流传的邓子恢在1955年砍掉20万个合作社的说法，与事实是有着天壤之别的。

    风云突变

    1955年4月，毛泽东视察了南方。身穿白色衬衣、头戴草帽的毛泽东亲自察看了地里庄稼的长势，听取了省里干部的汇报，对形势作出了新的估价和判断。
    毛泽东说：“我沿途看见，麦子长得半人深，生产消极吗？”“所谓缺粮，大部分是虚假的，是地主富农以及富裕中农的叫嚣，”“中央农村工作部反映部分社办不下去，是‘发谣风’”。
    中共中央华东局书记柯庆施向毛泽东反映说，他经过调查，县区乡三级干部中，有30%的人反映农民要“自由”的情绪，不愿意搞社会主义。下边有三分之一的干部对待合作化存在右倾消极情绪，这和上边有关部门不无联系。他所说的“有关部门”，指的还是邓子恢领导下的中央农村工作部。柯庆施的话引起了毛泽东的警惕，使得毛泽东不得不再次使用阶级斗争的观点来重新评估农村中各种阶层和势力。
    柯庆施到北京参加省市自治区党委会议时，有意将浙江省委常委林乎加给中共中央上海局的电话汇报交给了毛泽东。这份汇报应该说基本上是实事求是的，关键在于听取汇报的人对汇报内容的“取”“舍”。汇报说：“我们认为坚决收缩是正确的，但在收缩中有缺点，这就是把一些可以不收缩的也收缩了……部分农民吃了亏，伤害了他们的积极性。”毛泽东对汇报的后半部分非常重视，当即印发到会领导人手一份，并在“我们认为坚决收缩是正确的”一句上加了批注：“这种估计不对。”
    继而，毛泽东在1955年《关于农业合作化问题》中指出：“浙江由于采取‘坚决收缩’的方针(不是浙江省委决定的)，一下子就从五万三千个合作社中解散了一万五千个包括40万农户的合作社，引起干部和群众的不满，这是很欠妥当的。这种‘坚决收缩’的方针是在惊惶失措的情绪支配下定出来的。这样一件大事不得中央同意就去做，也是不妥当的。”面对这样严厉而不公的批评，邓子恢内心很难平静。事情的对与错姑且不论，单凭“不得中央同意就去做”这一点，对邓子恢就是不公的。基本事实是，中央农村工作部制订的每一件有关农业政策法规的大事，都经过审慎的讨论并经过中央反复研究批准。但尽管如此，邓子恢凭着高度的党性和委曲求全的博大胸怀，还是以中央农村工作部名义，将被毛泽东批评的这一切承揽了下来，分别向中央和浙江省委作了检讨。
    1955年5月17日，在杭州召开的全国省市委书记会议上，毛泽东要求各省发展农业合作社的数目都比上年翻一番。毛泽东回到北京后约见邓子恢谈话，根据自己在南方考察得出的印象和省、市委书记会议听取的汇报，毛泽东提出：到1956年春耕前将全国农业合作社由现在的65万个发展到130万个。邓子恢当时没有表态，他在经过认真思索后，第二天见到毛泽东时坦诚地谈了自己的看法。邓子恢认为上年由11万发展到65万个社已经太多了，发生了冒进的问题。下年按计划发展到100万个，都要巩固下来更不容易，如果发展到130万个，将大大超出条件许可的程度，还是维持100万个的计划比较好。为此，邓子恢同毛泽东发生了激烈的争论。邓子恢的根据是：第一，整个合作化运动应与工业化进度相适应；第二，根据各地反映，现有65万个社存在问题很多，巩固任务尚很繁重，如果再过多过快发展势必影响质量，合作化威信下降，反而欲速不达；第三，应接受苏联、匈牙利合作化过急的教训，避免重犯他们的错误。毛泽东则认为邓子恢对群众中的社会主义积极性认识不足，过分强调办社条件。双方争论持续了几个小时，没有取得一致意见。
    这次谈话的情况部机关很快就知道了，许多人暗暗替邓子恢担心，有人找上门劝邓子恢部长：“何必为30万个社的数字同毛主席争论呢？有什么必要冒这个险呢？”邓子恢坦然地说：“要紧的是，主席认为那些办社的条件都是不必要的，这怎么能够不讲清楚呢？这可不是几十万个数字的问题。”
    7月11日，毛泽东在颐年堂约见邓子恢、陈伯达、廖鲁言、谭震林、杜润生，重申了自己对农业合作化的主张。邓子恢仍然坚持自己的意见，毛泽东生气地对邓子恢说：“你的思想要用大炮轰！”
    7月18日，毛泽东要杜润生将全国第三次农村工作会议各项材料送他一阅，着手撰写《关于农业合作化问题报告》，在报告中准备用大炮轰邓子恢了。
    中央定于7月底召开全国省、市、自治区党委书记会议专题讨论农业合作化问题。会前中央书记处召集农村工作部负责人开会，邓小平传达了毛泽东原话，看来像邓子恢这种思想，他自己转不过来，要用大炮轰。

[1] [2] [4] [5]


首页 -> 2006年第10期

邓子恢主政农工部的悲剧

作者：项小米

字体： 【大 中 小】

    在毛泽东调阅了第三次农村工作会议材料和邓小平“吹风”之后，邓子恢也在着手准备他的《农业合作化的几点意见》，这是为即将召开的省、市、自治区书记会议准备的发言稿。已经是泰山压顶了，他仍以一个真正共产党员的忠诚和坦率，坚持发展100万个合作社的意见，并在发言稿中阐述了为什么要这样做以及怎样做的种种理由和办法。
    7月31日，毛泽东在全国省市自治区党委书记会议上作了《关于农业合作化问题》的报告。正是在这个报告的一开始，毛泽东情绪激奋地讲了那段“文革”中我们倒背如流但在当时莫名所以的话：“在全国农村中，新的社会主义群众运动的高潮就要到来。我们的某些同志却像一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说：走快了，走快了。过多的评头论足，不适当的埋怨，无穷的忧虑，数不尽的清规戒律，以为这是指导农村中社会主义群众运动的正确方针。”“否，这不是正确的方针，这是错误的方针。”
    毛泽东把他同邓子恢的争论在全党面前公开了。
    8月26日，毛泽东指示：“通知中央农村工作部：在目前几个月内，各省市自治区党委关于农业合作化问题的电报，由中央直接拟电答复；并告批发此类来报的同志，不要批上‘请农村工作部办’的字样。”
    共和国分管农业口的副总理、农村工作部部长邓子恢，自此由农村工作的决策者降为执行者。中央农村工作部也随之大权上交。
    10月4日，中共七届六中全会扩大会议开幕，248篇发言或书面发言，一致拥护毛泽东《关于农业合作化问题》的报告，批判了合作化运动中的“右倾机会主义”，对于邓子恢定性为“右倾机会主义错误”无一人持异议。会议热烈而亢奋地批判了合作化问题上“反急躁”、“反冒进”等等“右倾机会主义”错误。此情此景，在四年后的庐山上几乎如同拷贝似的重映了一遍，而被批判的主角，是同样忠诚、同样铁骨铮铮的、真正替人民说话的共产党人彭德怀、黄克诚、张闻天。

    最后一次冲浪

    继56年批邓子恢“反冒进”、57年反右、58年大跃进、人民公社化、59年庐山会议批判彭德怀之后，全党全国陷入一股愈来愈丧失理智的极“左”狂潮。当人们欢欣鼓舞，敲锣打鼓，以为共产主义指日可待的时候，一场巨大的灾难正伴随着极“左”狂潮接踵而来。不仅粮食、棉花、食油连带轻重工业生产全面下降，国民经济滑至崩溃边缘。城市居民实行粮食限量，浮肿病肝病流行，就连中南海里的领袖们，也把每餐的肉类卡到最低限度。最惨的当然还是农民。在农村，出现大量非正常死亡，浮夸风愈盛的地方死人愈多，河南信阳地区仅正阳、新蔡两县就死亡18万人，1960年一年，全国人口净减1000万。
    粮食！粮食！
    党内一些仁人志士又在幻想着补天了。这些人里当然包括了邓子恢。
    61年春，邓子恢带工作组去福建龙溪县做调查，在漳州与先期在闽西做过调查的张鼎丞相遇。张鼎丞向他反映了闽西龙岩地区自“大跃进”以来出现的严重情况，告诉他江山公社饿死了许多人，劝他回龙岩看看。邓子恢自离开龙岩后，只在56年回过一次乡，出于对自己职务和“避嫌”的考虑，一般情况下他是不会轻易回乡的。但他想到在北京时曾接到不少家乡来信中反映的严重情况，便决定回去看看。
    回乡的20多天里，邓子恢亲眼看到了大跃进、瞎指挥和浮夸风给家乡农民带来的灾难。他在内战时期开创闽西苏区根据地领导农民最早暴动的后田，当年的接头户陈东坑老人双手捧了一碗用糖精拌的蕉芋粉端到他面前说：“绍仔(邓子恢乳名绍箕)，你难得回家，本应好好招待你，过去你来，我可以招待你吃白米饭，现在没有白米了，我没有什么招待你，这碗蕉芋粉是家里最好的东西，你吃了吧。”
    面对着这位曾为革命做出过贡献的白发苍苍的老人，邓子恢心里说不出的难过，是什么滋味我们不难揣摩。正是这片土地，当年为革命捐献出了那么多鲜血和儿女，而革命给了他们什么呢？解放12年了，老区人民居然只能用蕉芋粉来待客！邓子恢不顾自己身患严重的糖尿病，也不顾身边医务人员的劝阻，含着眼泪喝下了拌着糖精的蕉芋粉。
    在邓子恢的出生地东肖的邓厝，邓子恢将托人从龙岩城买来的面条下进了几口大锅，用面条招待来看望他的父老乡亲。几个老人对他说：“绍仔，面条我们吃了只是一顿饱，回去又怎么办？帮我们大家想想法子吧。”
    近40天的闽西农村调查，邓子恢将自己的所闻所见，所思所想于5月13日向中央写了《闽西农村调查报告》，提出公社食堂应全部停办、应允许社员开荒、粮食包产利多害少、山林问题等许多大胆的、建设性的意见。这些意见，在修改后《农村工作六十条》草案中，全部被吸收进去了。
    从龙岩回北京的路上，邓子恢特地在安徽省合肥作了停留，与安徽省委书记曾希圣就“责任田”问题作了一番交谈。
    邓子恢是在中央广州会议期间听说安徽“责任田”的情况的。3年困难时期，安徽、河南人情、地情差不多，但由于政策不同，情况就大不相同。农村工作部去安徽调查的干部回来后讲了这样一则真实的故事：
    河南新蔡的农民实在饿得活不下去了，跑到安徽颍上去要饭，河南农民对安徽农民说：“老乡，我实在饿得不行了，能不能用我的棉袄换你一点粮食吃？”安徽农民说：“这样，你饿是饿不死了，可你就不怕冻死吗？”安徽农民给了河南农民十几斤粮食，把棉袄还给了他。
    邓子恢听后兴奋不已：“这就是政策的原因啊！”
    就在邓子恢认真思考“责任田”问题的同时，中央领导层中主张“责任田”和“包产到户”的呼声也日益高涨。毛泽东的秘书田家英在湖南农村调查听到农民反映“包产到户”好，回京后向刘少奇、陈云、邓小平等汇报调查情况时，谈了自己对“包产到户”的看法和主张，得到一致肯定。
    邓子恢于1962年接到安徽宿县符离集区委书记武念慈的来信，向他谈到“责任田”给当地农民带来的好处。从61年实行责任田，当年粮食就增产18%，农民非常欢迎，但到了62年3月，省委突然作出了改正“责任田”做法的决议。武念慈在信中表示非常苦恼，想不通。邓子恢清楚，62年七千人大会上，曾希圣因为“责任田”问题受到批判，改正“责任田”正是毛泽东的意思，这是省委也无力回天的事情。邓子恢内心矛盾得很，过问“责任田”，肯定要再次担当风险；不过问，下边干部的期望会落空，“责任田”也必定会夭折。思索再三，他还是派出农村工作部副部长王观澜率领工作组南下安徽。
    6月16日，邓子恢看到了王观澜写的《安徽省当涂县责任田情况调查》，随后又收到了符离集区委全体同志《关于“责任田”问题的汇报》，两份材料针对“责任田”情况均做了详细汇报，认为责任制把产量与社员的个人利益结合了起来，社员的劳动热情空前高涨，解决了合作化以来一直存在的社员劳动态度消极、不顾质量的问题，对恢复生产起到极大作用。
    为稳妥起见，邓子恢叫王观澜再度到符离集所在县安徽宿县调查。两次调查的结果完全一样。由于粮食产量增加，农民们纷纷表示：“包产到户责任田越干越有奔头，最好一辈子不要再变。”他们一再表示：“一不怕蒋介石，二不怕自然灾害，就怕改变责任田。”县、区、公社三级党委书记也再三要求：不要给他们戴方向性错误的帽子，允许试验三年，粮食过了关再改。
    农民的呼声和干部的要求，真如同字字泣血，砸在邓子恢心上。然而这决不是感情用事可以解决的。55年距离此时不过才7年时间，前车之鉴记忆犹新。七千人大会上已给曾希圣和“责任田”戴了帽子，在这个时候要提“责任田”问题，风险将有多大可想而知。但面对中国农业如此严峻的形势和农民，如此急切的呼声，他又不可能无动于衷。思来想去，他无法卸下肩上的责任，他准备再一次涅了。

[1] [2] [3] [5]


首页 -> 2006年第10期

邓子恢主政农工部的悲剧

作者：项小米

字体： 【大 中 小】

    6月下旬，中央书记处开会，听取华东局农村工作部关于安徽“责任田”问题的汇报。邓子恢认为：“责任田”没有改变所有制性质，只是集体经济经营管理的一种形式，不应该说成是方向性错误而全盘否定，邓小平支持邓子恢的意见，认为“责任田”是新生事物，可以试试看。刘少奇要求华东局转告安徽省委，对“责任田”不要下结论太早，可以由中共中央中南局搞一个“包产到户”的文件，在北戴河工作会议时再议。有一个看法大家是一致的，必须改变大锅饭的做法，大锅饭再不能吃下去了。

    “责任田”能否实行，关键只在一个人了——毛泽东

    7月17日，从邯郸回到北京的毛泽东约见了邓子恢。邓子恢在向毛泽东汇报《关于当前农村人民公社若干政策问题的意见》以及符离集《关于“责任田”问题的汇报》内容时，坦诚地陈述了自己对“责任田”的看法。他说：“责任田”是一种联产计酬的责任制，适应农村生产力发展的要求和广大农民的需要，有强大生命力，广大农民不愿改变。一个半小时的汇报，毛泽东只是静静地听着，一言不发，直到邓子恢临走时才说了一句，把你的汇报和符离集的报告送来，我要看看。事后毛泽东曾对董必武说：邓子恢向我保荐责任田，我跟他谈了一个半钟头的话，我就受了一个半钟头的训。不是什么谈话，是受训。
    对于这次谈话，邓子恢清楚要承担风险，但没有想到一场雷霆暴雨会这么快就骤然而至。
    1962年7月25日，中央北戴河工作会议召开。按原计划，这次会议应先讨论农业、粮食、商业等问题，然后为八届十中全会准备文件。8月6日，毛泽东在大会上作了关于阶级、形势、矛盾的讲话之后，风帆便再一次转向了，转为讨论阶级斗争问题和批判三股风：黑暗风、单干风和翻案风。
    毛泽东把“责任田”、“包产到户”说成是“单干”，一下把问题提升到是无产阶级还是资产阶级、是走社会主义道路还是走资本主义道路的高度。毛泽东说：“还是到社会主义，还是到资本主义？农村合作化还要不要？还是搞分田到户，包产到户，还是集体化？主要是这样一个问题。现在就有闹单干风，越到上层越大。”毛泽东讲话打开闸门之后，批判的洪水立刻汹涌起来。有些人批判邓子恢的报告，有些人把未经整理的邓子恢的讲话记录拿来批判，还有一些人干脆断章取义指鹿为马，翻手云覆手雨，昨天还在主张“责任田”也可以试试，今天脸一变就像不认识了似的，大骂主张搞“责任田”的人是断定要在农村搞资本主义。
    一些好心的同志悄悄劝邓子恢：会上不要硬顶了，适当做些自我批评。邓子恢表示：“对‘责任田’，我现在还是这样看。”
    8月12日，毛泽东在一个文件的批示中说：“邓子恢同志动摇了，对形势的看法几乎是一片黑暗，对包产到户大力提倡。这与他在1955年夏季会议以前一贯不愿搞合作社；对于搞起了合作社，下令解散了几十万个（作者注：这也许就是‘文革’中号称邓子恢砍掉20万合作社的出处），毫无痛惜之心；而在这以前则竭力提倡四大自由，所谓‘好行小惠，言不及义’是相联系的。”“他没有联系1950年至1955年他自己显然还是站在一个资产阶级民主主义者的立场上，因而犯了反对建立社会主义集体经济的错误。”以后，毛泽东在一系列会议上多次批评邓子恢是“资本主义农业专家”，中央农村工作部“搞资本主义”。面对这种局面，邓子恢无法做任何解释。
    八届十中全会之后，1962年10月5日，邓子恢心情沉重地步入农村工作部会议室，在这里参加了他在农村工作部十年里的最后一次会议。会上宣布了中央撤销中央农村工作部的决定，理由是：中央农村工作部十年来没有干一件好事。
    两年之后，1965年1月，在三届人大一次会议上，邓子恢被免去国务院副总理职务。
    一个人从30年代开始的辉煌，就这样熄灭了。

    “文革”来临，我党又多了一个默默无言的老人

    1966年，一场更大的风暴降临。对于这场风暴，很少有人能够幸免，更何况身上已遭数次重创的邓子恢。
    党内斗争的机密流向社会，红卫兵纷纷涌向万寿路10号邓子恢的住所，轮番揪斗这个当年敢跟毛主席唱对台戏的党内“老右倾机会主义分子”，常常一斗就是几个小时，弯腰、戴帽，有人还动手打他。66年的邓子恢已是古稀之年，常因批斗时间太长站立不住而瘫坐在地上，每次批斗之后回家都几天起不了床。
    1967年1月，在戚本禹唆使下，农大学生闯进邓子恢家，企图抄出55年至62年期间的文件档案。红卫兵气势汹汹，而警卫人员似乎也接到了什么指示，口称“不介入地方‘文化大革命’”而对红卫兵装作视而不见。眼见红卫兵砸开了一只铁皮柜，幸亏里面没有文件。情况紧急，邓子恢拿起红机子与中南海通话，要求对他的住宅、主要是对文件加以保护。两天之后，造反派依然自由出入，而红电话机却被撤走了。
    特供被取消了，房子要收回，寒冬来临，农林口机关造反派居然停了邓子恢家的暖气。邓子恢患有严重的肺炎，最重时一年发作11次，犯一次就加重一次。滴水成冰的季节里撤掉他的暖气，险恶用心不言自明。
    邓子恢更沉默了。已是风烛残年的身体，一天天坏下去。终于，他的肝病、糖尿病、肺病、脑萎缩几病并发。曾经在北京医院看病治病的“特权”也被取消，邓子恢只能由儿子陪着，到北大医院门诊挂号看病，护士在诊室门口大呼“邓子恢”的名号，所有人都睁大惊诧的眼睛，唯独不感到惊诧的，只有儿子和他自己。
    70年邓子恢病情加重，经请示中央，终于得以住进北京医院，但只能住进副部级病房，护理、药品与过去的待遇相比都要差许多。由于长期的腹泻、发烧，他的身体已经非常虚弱，走起路来东摇西晃，如果摔在坚硬的水泥地上，后果不堪设想。夫人陈兰几次恳求医院给加铺一块地毯，都被拒绝了。
    政治歧视就像瘟疫一样传染到社会各个角落。邓子恢是个宽厚的人，更不是吃不得苦。三年游击战争那样的苦他都吃过来了。人不怕伤皮伤肉，怕的是伤心。
    正是这块地毯，成为邓子恢致命的原因。陈兰担心的事终于发生了。
    1972年12月8日，邓子恢在病房跌倒，后脑重重地撞在水泥地上，造成颅底粉碎性骨折，两天之后，辞世而去。
    1981年3月中共中央为邓子恢在建国后受到的两次错误批判平反，恢复名誉。
    （责任编辑 致中 萧 徐）

[1] [2] [3] [4]


首页 -> 2006年第10期

吕正操在文革中

作者：方小宁

字体： 【大 中 小】

    度过了60年代初天灾人祸的困难，到1965年国民经济调整基本完成，建国后十余年来的实践奠下了中国铁路建设的基础，此时正渐入佳境。
    这年的1月，经全国人大提名通过，自1958年起便代行部长职务的吕正操被任命为中华人民共和国铁道部部长。他把国家的重托，视为责任和使命——他期待在大江南北弹奏出纵横万里，荣盛百方，强国富民的崭新乐章。
    此间，“三线铁路”建设正是紧张时刻；1956年就筹建的北京地下铁，也开始动工；路网建设、旧线修复、科技开发都在抓紧进行。一天，吕正操从贵州返京向周恩来汇报工作，周恩来还就援建坦赞铁路的事情对他说：“这件事我只是征求你的意见，这样大的事情，要等请示主席后才好决定。我先给你吹吹风，好有个思想准备。”坦赞铁路1800多公里，沿线深山峡谷沼泽交错，工程宏大艰巨，吕正操并不怕压力，对于工作，他游刃有余。
    然而，惊心动魄的“文化大革命”爆发了
    “文革”开始前，中共中央在杭州召开政治局常委扩大会议。会上，林彪抛出阴险的“桃园三结义”，诬陷彭真、林枫、吕正操为“反林彪小集团”；污蔑吕正操1946年在东北时期追随彭真，反对林彪，要他向中央“还账”。
    彭真受到批判，吕正操在劫难逃。
    不久，铁道兵在北京召开会议。正在西南组织和指挥铁路大会战、兼铁道兵第一政委的吕正操从西南回到北京出席会议。会议几天结束，正想立即返回西南，继续领导三线铁路的修建。不料却突然遭到批判。吕正操只得滞留北京，连篇累牍地触及灵魂写检查交代问题。
    据当时也因事返京，亲历其景的副部长刘建章回忆：吕正操被批判后，铁道部组织召开部分局级干部参加的小型会议，令吕正操交代与彭真、林枫三人反对林彪的所谓“桃园三结义”问题以及所谓国民党对其策反的问题。
    刘建章也被通知参加了那些小型会议，但没有发言，每次会后，刘建章的秘书和吕正操的秘书都到吕家去看看，刘建章自己也去。他说：“我颇感不安，认为这种做法不正常。”
    时任工交政治部主任的谷牧同志约见刘建章，让他回西南去继续管好三线铁路的修建。谷牧说：“看来，揭批正操同志还会深入，他是回不去了，老刘啊！现在斗争很激烈，老吕回不去了，你要回西南坚持修路工作。”于是，刘建章离开北京，返回西昌。

    一面挨批判，一面要保证领袖接见红卫兵

    铁道部机关出现了揭发批判吕正操的大字报、小字报：“吕正操的讲话没有突出政治”；“篡改铁道兵的建军方向”；“工改兵是篡夺铁道兵军权的阴谋”；“为右派翻案”；“技术挂帅”等等，围攻之势越演越烈。吕正操所作的深刻检查更成了“反面教材”。
    不久，红卫兵免费革命大串连。作为国家主要交通工具的铁路，客运量顿时狂飚式暴增：1966年8月18日-11月25日，毛泽东先后八次接见红卫兵和各地师生。据《新中国铁路50年》统计：铁路共运送了5600多万人，人均行程568公里；仅9、10月间，全路加开师生专列6996列，其中发往北京5493列。
    正常的运输秩序完全被打乱，大批物资积压。吕正操一面挨批判，一面顶着重压，采取果断措施，在非常状态下，力稳失控，保证了红卫兵小将和革命师生的串连活动，保证了国家建设重点物资的运输。
    在相当紧张的9月、10月，吕正操召开了全路电话会议，要求各级领导机关在党委统一领导下，立即成立两个班子，一个班子重点抓运动，一个班子重点抓运输建设；强调铁路职工要坚守生产岗位；宣布大多数党组织和铁道干部是好的，不能把所有的党组织和干部都打倒。
    对于这场运动，吕正操尽管没有什么思想准备，但他仍努力从积极方面去理解，努力维护党和人民的利益，力图减轻运输秩序混乱对工农业生产建设的破坏。

    周恩来：现在是我替吕正操当部长了

    1967年1月，全国掀起了由造反派夺取党和政府各级领导权的狂暴行动——“一月风暴”。
    1月13日，中央文革小组抛出“中断铁路运输”、“反林彪的反革命小集团”等罪名，公开点吕正操的名。造反派连推带撞把吕正操揪到工人体育馆召开万人批斗大会。据当年参加了批斗大会的红卫兵回忆：那天寒风凛冽，被造反派折磨得身心疲惫的吕正操胸前挂着坠弯腰的黑牌子，他被反绑着双手，冷得鼻涕直流，也不给擦，都要结成冰了。造反派唾星直喷，指鼻戳脸，车轮式地辱骂，呼着震天的革命口号……
    周恩来总理知道后立刻赶到会场，很气愤地对主持批斗会的坏头头们说：“你们不应该随便揪我的部长，吕正操即使工作中有错误，也应该让他工作，戴罪立功。”随后周总理亲自把他交给在会场执勤的铁道兵战士护送回家，并一再叮嘱，“要保证吕正操的安全和工作、生活条件，不准进家揪人。”
    但造反派还是肆无忌惮地到吕家揪斗、抄家、“破四旧”。家里的东西横遭洗劫，连自行车、手表也被掠走，书籍和一些小摆设也成了小将们的目标。“他们‘破’了我很多重要的东西。”吕正操后来说，他的笔记本、日记本、各种资料等，都被损毁或不翼而飞。一家如此，全国有多少珍宝都被愚昧地糟蹋了！家里再不能呆，三个大孩子已然离家，夫人刘沙也只有带着小女儿暂避老战友处。
    在极端混乱时期，周恩来每天都要看《铁路运输简报》，每夜还要找吕正操到人民大会堂去开会，了解铁路运输情况，并亲自指示哪列车进京，哪趟车离京。吕正操回忆道：在周总理日夜操劳、亲自坐镇的指挥和多方保护下，我勉强支撑应付着急剧激增的计划外运输的艰难局面。周总理无奈地说：“现在是我替吕正操当部长了。”吕正操说：“我有什么办法，我说了不算。”

    毛泽东要保吕正操，但仍被关押七年

    “文革”一开始，毛泽东就跟周恩来说：“要保吕正操。”周恩来还特地到大连找林彪，当面向其传达毛泽东的指示。林彪表面答应了，背地里却伙同江青、陈伯达、康生搞阴谋，煽动不明真相的群众批斗，迫害不断升级。
    1967年7月，林彪、中央文革小组及其帮派体系骨干，恶毒制造出“‘东北帮’叛党投敌反革命集团”案，说吕正操、万毅、张学思等42人，在1946年曾联名给人民公敌蒋介石发电报，要求张学良回东北；“还密谋策划在国民党军队向东北进犯时，倒戈投敌，搞掉林彪作战指挥部，暗害林彪”，并据此认定：“这是经过长期预谋，妄图叛党投敌的一起重大反革命案件。”问题起了质的变化，吕正操被斗得“一佛出世，二佛升天”。
    实际情况是：1946年，周恩来代表中共中央，在重庆谈判桌上向国民党政府提出释放张学良、杨虎城之事。中共中央东北局决定：吕正操、万毅、张学思等42位同志，经延安新华社联名通电蒋介石及旧政治协商会议，要求释放张学良、杨虎城。同时，东北局机关报《东北日报》配合发表东北各界和吕正操、万毅、阎宝航等纪念“双十二”十周年的消息和文章。
    20世纪60年代盛行“莫须有”。吕正操由此被打成了“罪大恶极”的“敌人”。“叛党投敌”冤案的制造，是怎样地颠倒黑白，骇人听闻。
    林彪、江青之流，为了制造吕正操的“罪证”，还把早已宽大释放的国民党将领杜聿明、郑洞国、侯镜如、赵君迈抓来，横加毒打，逼迫他们承认策反过吕正操。同时还把早已作了结论的事情重新翻出来：1946年吕正操根据党的决定，做国民党东北行营少将高参秦至诚的工作。此事后来却被国民党特务诬蔑为吕正操“接受了敌人送的委任状”。这件事情，国家公安部过去已多次调查，走遍几省，查证了60余人，多次写报告证实：“系敌人的层层欺骗，根本与吕正操同志无关。”1953年，公安部部长罗瑞卿明确指出：“犯人所供离奇之处甚多，都是不可信的。防止人家害我们。”这早已搞清楚了的、与吕正操根本无关的问题，却在二十余年后被别有用心地作为阴谋整人的炮弹。

[2] [3] [4]


首页 -> 2006年第10期

吕正操在文革中

作者：方小宁

字体： 【大 中 小】

    到1968年底，名单里的42人大多数被实行“监护”、遭受刑讯逼供，其中包括：原辽宁省副省长、省政协副主席陈先舟，原辽宁军区副司令员赵承金等。
    1969年1月，这桩大冤案的制造者，又无中生有地编造出90人的所谓“军阀张学良东北地区残余分子名单”，株连省军级以上领导干部12名，部、厅、局级干部36名，全国政协委员7名，省政协委员17名。他们胡说什么“东北地区我党、政、军内，隐藏着一股以张学良的部下、政客、幕僚为主体的叛徒、特务、反革命分子结成的反革命势力”，是“受国民党特务机关的派遣，打入我革命阵营内部的”等等。在张学良部下干过事的东北军地下党员、干部等东北籍人士，甚至当年只是东北大学、东北中学的学生，都被凑进了这个捏造的“反革命集团”里。受牵连者达700人，株连亲属、下属不下数千人。
    该案的“主犯”一共7人：吕正操、张学思、阎宝航、高崇民、贾陶、解方、刘澜波。吕正操位列头名，遭受法西斯地狱式的摧残、监禁长达7年。张学思、阎宝航、高崇民、贾陶及陈先舟、车向忱等被迫害致死；解方、刘澜波也分别于70年代末80年代初，过早地离开了人世。

    “滚出去！”我跟他们斗得最厉害了

    1967年7月12日，吕正操“束手就擒”，被非法关押在京郊通县，由北京卫戍区警卫三师“监护”。他生命中第一次、也是唯一一次失去了人身自由。
    开始，吕正操还把被批斗看成群众运动的冲击，虔诚地“斗倒‘我’字，去掉‘私’字，从头改造，重新革命”，但却怎样也过不了关：“很不理解，很不得力，很不用心。对文革，毛主席批评的‘三很’我都有。”
    有一段时间，吕正操精神压抑，苦闷困惑，遗憾难受，辗转睡不着觉。他打鬼子出生入死，建铁路废寝忘食，不说有多大贡献，但尽心尽力，一片赤诚。党对自己也很信任。毛泽东曾评价他：“既会带兵打仗，又能动脑子办事。”记得有一次，江青向他乱发脾气，毛泽东还让江青向他道歉。万万没想到竟被打成牛鬼蛇神，戴上叛党、反党的帽子，遭受非人凌辱摧残，更让人忧虑的是国家大乱了。百口莫辩，百思不解，真是“念天地之悠悠，独怆然而涕下”。
    吕正操原来有吃安眠药才睡着的习惯，“人家把我看起来的时候，不给我吃安眠药，但我也睡着了。”人类的承受能力真是神秘莫测！
    “在里面挨打，是常事，我也还手，也打。但他们人多，年轻。”吕正操威武不屈，大义凛然，顽强地抗争着。
    随着迫害升级，深思宽阔的吕正操跳出凝重痛苦的反省，重新认识所遭受的迫害，察觉其中非同寻常：阴谋出自林彪、江青、康生之流那里。
    吕正操向来厌恶反复无常、见风使舵、逢迎吹拍一套，而且敢讲真话、敢直言。解放战争任林彪副手时，他曾对林彪把东北形势看得漆黑一团，表示过不同意见，后来党中央的回电，修改了林彪对形势的错误估计；四平之战的具体打法，吕正操也觉得指挥“很笨”，造成太多不必要的牺牲……诸如此类工作上的不同观点，当时和他住前后院的林彪都有一本账，早就把他看成障碍，有机会必欲除之而后快。陷害、迫害变本加厉，以至批斗、关押。而他们更大的阴谋是篡党夺权。
    吕正操相信真理终将战胜邪恶，笑在最后的才是胜利者。他顶住压力，坚持炼狱中的抗争与锻炼。看守仍然没完没了地提审，强迫他交代罪行、写揭发材料，白天如此，晚上如此，不让他休息，甚至跑进他的牢房呵斥，乌鸦似的鼓噪，损害他的精神健康。
    画地为牢。吕正操反其意而用之，予以还击，不让小丑们得逞，勇敢地卫护着人的尊严，不让恶魔践踏灵魂。“他们想折腾我，找人在我房里看着我，逼问我黑后台。我说：“‘滚出去！’我最厉害了，天天跟看管我的人吵架，跟他们斗得最厉害！”

    尊严地活着，拒绝“人圈”式放风

    关押吕正操的是原来营房的房子，约有12平方米，因为是要犯，一人一间。里面有木板床、破桌椅和门窗各一。窗户关死了，里面用厚木板钉得严严实实，玻璃涂上了油漆；外面围着铁丝。牢房里不见日月，连无处不在的新鲜空气也仿佛被一同隔离，甚难透进。牢门紧锁着，门板上开了个用作监视的小洞。房顶上无一例外地亮着刺眼的灯光。睡觉被强迫平躺，以便监视者能一目了然。
    室内的空气很混浊，放风透透气成了恩赐般的待遇。有人甚至以此为题作对：洞房花烛夜；监牢放风时。放风处是几个被隔开的小天井，在押的人都单独放风。开始是十天半月放风一次，后来几天一次，再后来是一两天一次。
    “他们叫放风，跟日本人在冀中搞的‘人圈’差不多。”我说：“到‘人圈’里干什么。我不去放风！我就不去。”吕正操追述道。
    当年日本侵略者为了驯化冀中人民，切断八路军和百姓的联系，强行集家并村，把村民迁进他们划定的居住地，四周建起高达3米的围墙，墙上架设铁丝网，闸门定时开关。村民们被牲畜似的圈在一起，高密度地居住，生活条件极差，进出都要报告，完全没有自由，若稍有反抗，日军就血腥屠杀，百姓憎恶地称之为“人圈”。
    “大米发霉，没菜吃，老吃白菜帮子。”被监护时的伙食根本谈不上营养，还难吃难咽，但为了维持生命，吕正操总是全部吞进肚子里。
    夏天的蚊子又多又凶，轮番来吸血。吕正操练出眼力、耐力，一打一个准。极度的营养不良和恶劣环境，吕正操体质不断下降，但生病吃药也被控制——“医疗为无产阶级政治路线服务”，对“叛党、反党分子”不施仁政。
    “我得了喉炎，他们不给药吃，说是喉癌要给我开刀。我说，我不让你们开。”吕正操十分警觉，坚决不让他们借机残害自己。他不会自杀，也不想被他杀。
    自小就有一股犟劲的吕正操，“认罪态度”、“改造态度”一直不好，实际上专案组也找不到他的什么“叛党”铁证，提审次数渐少。他争取到看书读报的权利，还悄悄写了《显微镜》、《斥假证》、《逼、供、信》等诗。录其中的《斥假证》如下：
    居然谓叛党，梦寐未曾想，
    羁身入囹圄，异端从天降。
    蒋贼谋陷害，垂死犹栽赃，
    借刀以杀人，狠毒逾豺狼。
    捏造假证据，离奇又荒唐，
    用心想一想，祸心难包藏。
    当事不分析，据以下定论，
    构成奇冤案，株连无穷尽。
    助匪行反间，为蒋泄私恨，
    猾贼匿狞笑，魔爪终得伸。
    顺水可推舟，匪特变功臣，
    仇快亲所痛，敌友我不分。
    不利于革命，贻害在人民，
    翘首质日月，愿以明素心。
    当时只允许抽劣质烟，这些吟啸自若，写于铁窗之下的诗篇，就记在劣质的烟盒纸上保留下来了。

    株连：冤狱的重现

    “文革”开始时，夫人刘沙任第八机械工业部教育局副局长。此前，她曾在北京大学工作过几年，当过学校的党委委员。
    那天一早，刘沙听到广播里播送聂元梓的大字报和《人民日报》评论员的文章，她不知道这大字报的背景，却了解聂元梓的为人，便诧异地说：“怎么又搞到《人民日报》去了，什么人捣的鬼？”
    她的话马上被反映上去，“诬蔑聂元梓，反对无产阶级文化大革命”的大帽子随即扣下来。刘沙被作为重点批斗对象，大会、小会地受批判，同时还要她揭发吕正操，企图打开缺口，查找“黑后台”。刘沙那句“什么人捣的鬼”的话还传到了康生那里。他以中央文革小组顾问的身份给八机部打电话，直接点了刘沙的名。
    刘沙被扣上了“现行反革命”的帽子，被非法关押了70多天。
    但迫害却并未停止。1968年1月，中央专案组“二办”开进八机部，勒令刘沙“交代吕正操在东北的重大历史问题”。刘沙当场和专案组顶撞起来。专案组恼羞成怒，决定对刘沙上专政手段。

[1] [3] [4]


首页 -> 2006年第10期

吕正操在文革中

作者：方小宁

字体： 【大 中 小】

    刘沙被戴上冷冰冰的手铐，被抓进监牢。
    在狱中，专案人员反复追问她“吕正操叛党的罪行”。刘沙坦然以对：“子虚乌有。没什么可说。”不提审时，她就读书、看报，在长宽不足7步的囚室原地跑步，边跑边念叨着：“坚持就是胜利。”还写一首诗言志：“你死我活鏖战急，是人是鬼当自知。擎天有柱天勿坠，驱散乌云见红日。”
    不久，吕正操90岁的母亲与在家的小女儿被驱赶出门。老人回到海城老家，年仅15岁的小女儿去了北大荒的建设兵团。好好的一个家，虽未人亡，却已四散。生活艰苦可以忍受，最恐怖的是政治诬陷、政治折磨。
    “瓜蔓抄”——同姓人也遭了殃。他的一个堂兄弟被造反派拿钉子钉进头上致死，却说他“自绝于人民”，那是当年相当流行的害死人还要陷被害人于不义的颠倒黑白之词；辽宁的一位干部被问到是否知道“桃园三结义”。他以为问《三国演义》的刘、关、张，快嘴回答：知道。结果被打成了“叛党集团”成员。
    1970年2月，刘沙被解除监禁，送往河南信阳八机部“五七干校”管制劳动，继续实行“政治隔离”。不恢复组织生活，不准亲属看望。直到“九·一三”事件后，境况才有所改善，恢复了组织生活，联系上子女。
    “株连”又叫“株联”，指一人有罪而牵连多人。它始于秦。《汉书·刑法志》曰：“秦用商鞅，连相坐之法，造参夷之诛。”“参夷”，即诛三族；到隋炀帝时，发明了“株连九族”；及至民国，蒋介石“宁可杀错三千，不可放过一个”，诛杀革命者及亲朋戚友等等；林彪、“四人帮”，迫害老一辈无产阶级革命家、迫害无数干部、群众，用的也是古老惨刻的酷刑，罪恶滔天，令人发指。

    苦难中相濡以沫

    又是午夜了，看不见星，看不见月。
    蚊子像小轰炸机似的嗡嗡嗡盘旋，不扔炸弹，却伺机吸血传播细菌。
    人不能没有记忆和念向。无论是睡着、醒着，吕正操都会想起老战友、老朋友——程子华、黄敬、孙志远、刘建章……孤寂中，无以排解的思绪，默默化为他心中的诗句：
    “风雨飘摇日，我怀子华兄。巨细持己见，爱憎太分明。世味秋荼苦？人间直道穷。奈何三年别，竟尔失其踪。”这是思念程子华的。程子华建国后为首任山西省委书记。他在战争年代双手致残，端脸盘只能用手臂架着。“文革”中，在中共中央西南局书记任上被关押，生活无人帮忙，真不知怎样艰难地独自熬过几年岁月。吕正操还记得自己在程子华的婚宴上，仗义助兴痛饮，喜庆热闹得独一无二，自己几乎被一群女将灌醉了……
    后来，吕家的孩子悄悄把父亲狱中用纸烟盒写的诗带给程子华。程子华细品老战友的诗中情愫，百感交集，泪水涩苦。
    “乱世宁馨偏多才，弛张表里袒胸怀。歌舞绮罗曾入梦，持论公道四六开。”这是怀念黄敬的。寥寥数句，概括了他的一生。黄敬当年就读北京大学数学系，参加革命很早。建国时，才37岁但已是老革命的黄敬，出任天津首任市长。他风趣地说：“敌人使我们长期与本阶级脱离，我们进入大城市是归队。”因过于操劳，身体透支得病。毛泽东曾捎话给他：留得青山在，不怕没柴烧。劝他好好养病。但因积疾太深，年仅46岁辞世。
    “把酒论当世，兄亦嗜酒人。大圜犹酩酊，小醉自沉沦。箴言成终古，呓语记犹新。故友方散尽，我亦等轻尘。”这是悼念孙志远的。当年小樵改编后，孙志远协助吕正操做部队的政治思想工作，一同把部队锻炼成威武之师。建国后任国家经委副主任等职，抓万吨水压机制造，参加大庆油田开发，提出“争取局部空中优势”计划。“文革”之初，受中央文革残酷迫害，突发脑溢血，大喊一声：“不公平啊！”饮恨长逝。
    这些都是在冀中患难与共，生死同在的战友，吕正操的脑海里浮现出他们或健硕或清癯的面容，好像又听见他们各带乡音的笑语，怎能想象这些忠诚无私的老共产党员，竟会被堂皇的“革命”名义，关在充满浓重血腥味的革命监狱里！
    还有化工部副部长张珍，也被打得遍体鳞伤，死去活来；还有张学思，是公子哥但完全没有公子气，赤胆忠心，精通海军业务，却被诬陷为特务，折磨致死。临终前，想吃水煮土豆，想开开窗户透气也不准，他艰难写下“恶魔缠身”四字，撒手人寰；还有铁道部的班子，工作中大家坦诚相见，不推诿、不文过饰非……他沉入了无边的往事……
    铁道部造反派开始批判吕正操时，有人向滕代远反映说：“吕正操在党组会上反对过你。”滕代远当即严正地说：“这种讲法是错误的！在党组会上有不同意见，有争论，是正常的。把意见摆到桌面，讨论清楚，统一认识，才能做好工作。”并说：“你们为了打倒吕正操，把什么问题都强加给他，是不对的。即使在他代理部长期间，我还是部长，这时期铁道部的错误，我也要负责任。”滕代远当时也被抄家，却能为保护同志直言不讳。
    副部长武竞天被诬蔑为叛徒，造反派责令吕正操跟着喊口号批斗。吕正操说：“那是你们定的。我没有材料，没有根据。”坚持不举手挥拳，也决不跟这些人乱喊，坚守着常人达不到的境界。
    刘建章比吕正操小5岁，却有长者风的厚朴稳重，在工作上是吕正操的好搭档，在“文革”中也未能躲过厄运。他于稍后的1968年2月被关进秦城监狱。所幸妻子没被关押。她不顾受监视、受牵连的危险，尽力保护父母被关押的孩子。她曾到吕家所属居委会查找孩子的下落，吕正操的小女儿从北大荒回京，也曾暂住她家。
    在中国灿烂的文化里，关于雪中送炭、仗义执言的描述有不少，而真正能让人从心灵深处得到慰藉的，是道义的援手。正是“哲人重道义，同道定见怜。”朋友之间，夹杂着功利的自私脆弱性和源本的圣洁崇高，它们往往携手而至，考验着人。大千世界，人间百态，主流还是：正道。
    《宁古塔志》有云：“从死地走一回，胜学道三十年。”回首往事，吕正操说：“批判我们是资产阶级当权派，要有资产，才能算得上资产阶级，我们当的官不小，但没有私人财产，连房子都是属于国家的。我们干的事，都是给国家干的。那时候，真是名副其实的无产阶级。各级政府那么好的风气，被弄坏了。最坏是康生，搞‘人治’。大家为建设祖国出力，他生前一味乱整走资本主义道路。林彪说：不理解，在实践中加深理解。文化大革命，整了那么多老干部、知识分子，我他妈越实践越不理解，完全失去了信心。很多人跟风，这远不是思想选择的必然，而是行为方式背后隐藏的私念私欲所致。他们最终也不会捞到好处。”

    “她-是谁？”父女相见不相识

    1972年3月，刘沙因病从干校回北京治疗。甫到北京，她就给毛泽东写信，请求看望吕正操。毛泽东批示可以探视。刘沙立即通知分散在各地的孩子，让他们想办法尽快赶回北京。妻子与丈夫，儿女与父亲，他们已经有6年没见面了，那是何等揪心的6年！
    4月26日，刘沙和儿女们来到卫戍区。被关押了近2000天的吕正操，瘦得很厉害，皮包骨头，脸如菜色，原来敏锐、智慧的眼睛也凹下去了，刚毅中深藏着疲惫和潜隐的痛苦。林彪、“四人帮”竟把这位热爱生活和人民，令鬼子闻风丧胆的开国将军，折磨成体弱多病的“犯人”！
    当见到一位灵秀的姑娘来到面前，久未说话的吕正操吐词含混，问道：“她-是谁？”听说这就是被隔离时还戴着红领巾的小女儿，吕正操深感快慰地笑起来。他的嘴里空空荡荡，牙齿已脱落了十几颗。
    第二次探视时，刘沙跟吕正操讲：“你应该直接写信给毛主席，把问题如实说清，家里给你送上去。切不可对毛主席见外，我可以请求中央派人来取！”
    据吕正操大女儿彤岩回忆：他们去看父亲，大家都默契地不说伤心事，或讲讲在北大荒农场出的洋相、当地风土人情；或说说社会上的新鲜事、趣事；或谈谈读了什么革命书籍。吕正操虽身陷囹圄，但依旧专心读书，静观其变。他反复阅读马、恩、列、斯、毛等允许看的书籍和报刊，更客观地琢磨一些问题，从报刊的细微变化中获取信息。人纵然被禁锢，但思想可以自由飞翔。

[1] [2] [4]


首页 -> 2006年第10期

吕正操在文革中

作者：方小宁

字体： 【大 中 小】

    孩子们都秉承了父母亲的豁达。他们每次见面总是平静地说一些高兴好玩、带劲儿的事。有一次，讲起什么，会心大笑，看守见状厉声斥责，吕正操和他们论理，结果被罚一个月不准家人探视。
    吕正操说：“不都是要让我屈服吗！我不屈服。”他提笔给毛泽东写信，据实陈情。
    1973年初秋，刘沙被宣布获得“解放”了。她相信这就是好的转机，给毛泽东写了封信，为丈夫申诉。

    我还有些书没看完呢

    1974年7月，毛泽东在武汉提出：要把吕正操、杨成武、余立金等放出来，让他们出席庆祝“八一”建军节的盛大招待会，名单见报。这是林彪事件后采取的一种“解放干部”的方式。
    7月31日下午，周恩来抱病参加中央政治局成员接见得以恢复自由的吕正操等几位军队干部。吕正操没说多少话，只表示：“感谢毛主席、党中央，总算把我的问题弄清楚了。”
    当时也在场的张春桥阴阳怪气地对吕正操说：“你在文化大革命初期还是有错误的嘛。”
    吕正操马上顶回去：“做工作哪能没有错的？过去工作有错，今后再让我工作，也还会有错的。”
    当晚7点钟，政治局全体成员30多人又接见了他们几位老同志。周总理紧紧握着吕正操的手，语重心长地说：“过去的事情就过去了，不要在意喽！”
    吕正操看到周总理面容消瘦，忍泪问候他的健康，周总理安慰道：“最近做了个小手术，病已经好了。”吕正操不久得知，周总理是因为膀胱癌手术。
    谈话间，江青走来说：“你的事，主席早就批了，一直拖到现在，我有责任。”
    吕正操知道江青是要显示自己的权势，不卑不亢地说：“早出来晚出来都没关系，我还有些书没看完呢。”
    原辽宁省省长杜者衡，文革中一直被关押，周恩来经请示毛泽东同意，让他出来工作，请吕正操先把消息告诉他。杜者衡得知如重获新生一样，高兴得举杯痛饮，导致心脏病发，遽然病逝。
    周恩来对邓小平说起这件事，感叹道：“老干部能够解放的还是快点解放，解放晚了，就怕动不了了，辽宁的杜者衡就是一个例子。另外，保健工作要跟上来，杜者衡是死在家里的，如果救护及时，不至于嘛。曾山、陈正人也是非常可惜的。”
    举一隅可以反三隅。当年的情况，大体如此。
    虽然获得了“解放”，但工作还没有安排，冤案也还没彻底平反。监狱数年，身心受损的吕正操，住进了医院。
    出院后，他与同样未安排工作的刘建章天天乘公共汽车去打网球，连日寇追杀也没能阻止的、深具吸引力的爱好又恢复了。有时挤不上公共汽车，两人就边走边聊，到家就吃饭，日子过得单纯、自如多了。
    如此大约半年。吕正操的健康渐渐得以恢复。
    1975年初，海城发生大地震。周恩来记得吕正操就是海城人，特别指定他为中央慰问团副团长，让他重返故乡，一方面送去党的关怀，一方面看望遭到大灾难的父老乡亲们。当知道他出狱不久，没有可出远门的御寒棉衣，周总理立即予以解决了。这样，无官无职无秘书的吕正操临时带上小儿子随行，协助团长华国锋，完成了“解放”出来后总理交给的第一项工作。

    胡耀邦平反冤假错案

    1975年1月，吕正操出席第四届全国人民代表大会第一次会议，并被选为人大常委。
    1975年春，吕正操接中共中央组织部通知，到中央党校读书班学习。实质是借学习的名义，把学员当批判的靶子。吴江在《十年的路》中说：“中央读书班是受‘四人帮’严格控制的，‘左’的势力十分猖獗。胡耀邦、吕正操、程子华等少数老干部在班里处于被批判、被监督的地位。”坚持极左还是否定极左的斗争仍很激烈。
    读书班组织学姚文元、张春桥的文章。吕正操则另路而行，利用这个机会学习马、恩著作，做读书笔记，与同学悄悄探讨一些问题。在读书班里，他有个深刻印象，就是胡耀邦的读书态度和读书方法。他评价说：胡耀邦很爱读书，涉猎广，思考问题深，人正直坦荡，光明磊落，也吃了亏。
    这年8月，冤案尚未彻底平反的吕正操，被任命为铁道兵第一政委。
    1976年，“四人帮”垮台。复出的胡耀邦冒着被再次打倒的风险拨乱反正，首先做了两件大事：理论上，冲破各种禁区，从深度、广度进行“实践是检验真理的标准”大讨论；组织上，解放干部，平反冤假错案。
    1978年10月底，中共辽宁省委根据中央精神，召开大会，宣布“对林彪、‘四人帮’及其死党一伙制造的所谓‘东北帮’叛党投敌集团‘案件’彻底平反”。11月5日《辽宁日报》报道：该案复查结果证明，所谓“东北帮叛党投敌反革命集团”，完全是一起骇人听闻的大假案，是林彪、“四人帮”集团蓄意制造出来的，并决定对在该案中被定为“特务分子”、“叛徒”、“叛党投敌集团成员”和“重大叛、特嫌疑分子”的共计90人，一律平反；对遭受迫害致死的予以昭雪，对致残、致伤的，妥善安置；彻底清理销毁有关这起假案的全部材料和本人档案中的有关黑材料，并给被平反同志和被株连的亲友所在单位发出平反通知，彻底消除影响。
    同年12月1日，中共铁道部党组在落实政策大会上宣布了文号为“（80）铁党字五号”的《关于为吕正操、万里等同志平反和恢复名誉的决定》。1980年1月，铁道部党组发出《关于为吕正操同志平反的决定》的文件，文号为：(80)铁党字5号。文内写道：“现经复查，林彪、‘四人帮’强加给吕正操同志的‘东北叛党集团’及其一切莫须有罪名，纯系捏造诬陷。中共铁道部党组决定，为吕正操同志公开平反，恢复名誉。对强加给吕正操同志的一切诬蔑不实之词，全部推倒，通知所有受株连的家属、子女、同志、亲友所在单位，按规定销毁一切诬蔑不实的材料，恢复名誉，消除影响。”
    “那段岁月真是不堪回首！中国的大劫难！文化大革命，实际是大革文化命！”吕正操说。
    （责任编辑 萧徐）

[1] [2] [3]


首页 -> 2006年第10期

博古与潘汉年关系的背后

作者：秦福荃

字体： 【大 中 小】

    博古和潘汉年的友谊

    博古认识潘汉年是在一九二五年的春天。一九二五年三月十二日，孙中山在北京逝世，噩耗震动全国，震惊世界，全国人民无限悲痛，各地纷纷举行孙中山先生追悼大会。“锡社”在“无锡”筹划举行孙中山先生追悼大会，博古是江苏省无锡“锡社”的负责人，正全力投入追悼会的筹备工作。这时博古已加入了中国共产主义青年团，按照党的指示，要把追悼活动办成一次范围广泛、规模巨大的反帝反封建的政治宣传运动。因此在人手上很紧缺。
    就在这个时候，三月中旬的一天，潘汉年来到会场，找到博古，自荐愿意参加筹备工作。经过交谈，博古得知他在无锡唐文治先生创办的国学专修馆学习，已经学了半年了。春节前回宜兴老家，在母亲的主持下，农历十二月二十八日与一个许姓女子结了婚，婚后又匆忙赶来无锡继续学习。
    经过几天接触，博古觉得潘汉年很有能力，处事机灵，写东西快捷通顺，办事利落，就请他负责宣传，并兼顾保卫工作，从此开始了他俩的莫逆之交。
    三月下旬，博古投身革命的启蒙老师、上海大学社会系教授、《中国青年》主编恽代英来无锡参加孙中山追悼大会。博古介绍潘汉年与恽代英相见，恽代英了解了潘汉年的情况后，建议潘汉年去革命正在蓬勃发展、需要有志青年投身革命的上海工作。博古因为尚在苏州省立第二工业专科学校学习，还没有毕业，追悼活动结束后，即将去苏州继续上学，所以不能和潘汉年同去上海。三月底，两人惜别后，潘汉年即赴上海，四月底进入中华书局当校对。
    一九三○年九月，博古从莫斯科回到上海，被分配到全国总工会任宣传干事，同时在《劳动报》任编辑。一九三○年十月，潘汉年从“左翼文艺运动委员会”调到中共中央宣传部《红旗日报》任总采访，和在中宣部任党刊《真理》编辑的王稼祥住在一起。一九三O年十月下旬，博古在莫斯科中山大学的挚友沈泽民也回到上海，分配在中央宣传部任新闻宣传主管，是潘汉年的领导。由于大家都在搞报刊宣传工作，不久博古和潘汉年又重逢了。当时的中央宣传部长是李立三。
    中共六届四中全会后，王明进了中央政治局，分工担任江苏省委书记。一九三一年一月，王明有一天对博古说，他需要一个得力的助手，帮他主持宣传工作，博古就推荐潘汉年。于是，一九三一年一月底，潘汉年就任中共江苏省委宣传部长。
    一九三一年是当时处在地下活动的中国共产党最困难的一年，一月十七日何孟雄、林育南、李求实被叛徒出卖，二月七日英勇牺牲。四月二十七日，领导中共中央特科工作的顾顺章送张国焘去鄂豫皖根据地后，返回上海时，在武汉被捕叛变。由于顾顺章长期负责党的保卫工作，知道党的机密极多，清楚中央机关和领导人的住址，所以顾的叛变，对中央构成很大威胁。周恩来采取了一系列措施，才避免了对党的机构的严重破坏。
    可是一波刚平，另一波又起。六月二十一日中共中央总书记向忠发外宿时被人认出，而遭敌人逮捕，在二十四日就叛变了，供出周恩来的住处，幸亏周恩来和邓颖超都已撤离了，但敌人在全市大搜捕，使周恩来难以长期在上海继续存身了。
    在这种情况下，王明主持中共中央工作后，决定重新加强特科的工作。博古特别推荐潘汉年，认定他是搞保卫和反间谍的能手。因为在一九二五年无锡筹备开孙中山先生的追悼大会和进行追悼活动中，博古已经亲眼目睹了他负责保卫工作的过细能力。于是在一九三一年七月上旬的一天，博古找潘汉年，谈了中央的想法，动员他搞保卫工作，潘汉年接受了博古的意见，离开了宣传系统，切断了与左翼文化团体的联系，参加中共中央特科工作。

    博古和王明约定潘汉年为联络员

    进入九月，上海的白色恐怖越加严重，中央机关已经暴露的人员，开始分批转移，前往中央苏区。王明也想离开上海，征得共产国际同意后，准备去莫斯科担任瞿秋白离任回国后一直空缺的共产国际中国代表团团长的职位。临走前他作出了三项安排来控制国内的中央最高领导层，以保证中央总书记的职位，永远给他留着。
    第一项是组成临时中央政治局，由博古、张闻天、卢福坦、李竹声、康生、陈云共六人组成。并确定博古、张闻天、卢福坦三人为常委，博古任总负责人。随后报共产国际，十月十日获得共产国际批准。这项安排有两个特点：一个是六个人全是从莫斯科回来的，其中博古、张闻天、李竹声又都是王明在莫斯科中山大学的同学，是在中山大学的政治斗争中观点一致的战友。尤其是博古在同李立三路线斗争中，和王明联手，共过患难。因此这个班子是王明完全信得过的班子。它排除了“三朝元老”、“不倒翁”周恩来，这也是王明的一个目的。第二个特点是这个临时班子不设总书记，只有常委和总负责人，因此王明给自己保留了“总书记”的位置。
    第二项是王明给博古单独交代了三条“切记”。第一条“切记”是：要尽最大的努力，使临时政治局在上海坚持下去。实在难以坚持，就迁往闽赣苏区，但必须先派人报告共产国际，再迁出上海。同时必须牢牢掌握住中央苏区，把这块根据地建成中央的根据地。第二条“切记”是：尽量不要召开“五中全会”，不要改变四中全会的选举结果和临时中央政治局的组成人员，要强调四中全会是共产国际派代表参加并批准的会议结果，必须尊重。情况发展到实在非开“五中全会”不可时，也应提前向共产国际报告召开的理由，经共产国际同意后再开。第三条“切记”是：从一九三二年元月一日起与共产国际的电讯更换新密码，绝对不准用于对苏区的电讯上。如果发生与共产国际的电讯中断，出现特别情况必须报告共产国际时，“我们两人确定一个秘密联络员，只有他来莫斯科，说的话是代表你的意思，我也只相信他的话。”
    由于当时白区国民党特工多如牛毛，派出去面述的人，不能带信函文件，只能靠脑子记，用口述传达，所以人选特别重要，既要可靠可信，脑子记忆力特别好，还要机敏善于应付种种环境，能穿插过敌人布下的特务网线。博古认为只有他的好友潘汉年具有这方面的才能，于是两人商定了联络员为潘汉年。
    第三项是要发动群众起来同国民党军警特务斗争，要紧紧依靠上海的工人阶级，保护临时政治局在上海的安全，使临时政治局能在上海扎根。为此王明成立了“江苏省委破坏反革命军队运动委员会”，调来了莫斯科中山大学的同学、善长于做群众工作的帅孟奇（女）任“破反会”书记。这样内线有陈云、潘汉年的中央特科，外线有帅孟奇的“破反委”，负责临时政治局的安全。
    一九三三年一月，临时中央迁入中央苏区。潘汉年和特科暂留在上海中央分局工作。
    一九三三年五月十四日，左翼文化人丁玲和潘梓年同时被捕。由于潘梓年与潘汉年是同乡，一九三O年前后两人都从事左翼文化活动，常有接触，被捕时任中共江苏省委机关报《真话报》总编辑。丁玲和潘汉年也有过接触。为了防止意外，中共中央上海分局李竹声决定让潘汉年撤出上海，转移到中央苏区工作。
    一九三三年六月中旬，潘汉年到达瑞金。博古十分高兴，留潘汉年同宿，细谈别后上海的情况。当时中央红军在三月取得了第四次反围剿的胜利，土改“查田”运动亦取得了胜利，边贸开展得很活跃，根据地正在发展，军队和地方都很需要干部。正好前几天彭德怀向博古提出要给他配个政治干部，杨尚昆愿意去与彭共事。杨尚昆说：“彭总是条汉子，为人坦荡，与他共事有安全感。”现在潘汉年来了，正好接杨尚昆的工作，让杨去红三军团任政治委员，潘汉年就接任杨尚昆原来的工作，任中宣部中央苏区宣传部长，在中宣部部长张闻天手下工作。

[2] [3]


首页 -> 2006年第10期

博古与潘汉年关系的背后

作者：秦福荃

字体： 【大 中 小】

    大转移（万里长征）开始前，博古把潘汉年从赣南省委宣传部部长的岗位上调回来担任红军总政治部宣传部长兼地方工作部部长，同部队一起转移，为的是使潘汉年能留在身边。

    派陈云、潘汉年去共产国际汇报

    遵义会议后，一九三五年二月上旬，红军在云、贵、川三省交界的云南威信县水田寨花房子村休整时，博古派警卫员去叫潘汉年，警卫员对潘说：“昨天总政委（即周恩来）和总书记说了一下午话，现在总书记精神好了，找你过去谈一谈。”
    来到博古住处，博古向潘汉年谈了遵义会议的全过程。谈得很细，要潘汉年仔细记下，并把周恩来昨天说的话也仔仔细细地讲了一遍。并强调：“现在自己决定交权，让位给张闻天，并同意会议的决定，重新起用毛泽东。这完全是为了中央红军的命运，为了中央政治局的团结。第五次反‘围剿’失败，自己作为中央军事上掌握最终决定权的人，难辞其责。红军需要一个有独特军事才能的人，来帮助中央掌握军事行动最终决定权的周恩来行使这个权力，否则‘蒸沙难成饭’。所以我思来想去，也只有同意周恩来的意见‘煮粥焚须’了。”
    博古说：“交权不仅仅是交三个印章，交几箱文件。最重要的是要向共产国际交代。让共产国际批准张闻天接班，否则即便交了印章，共产国际不承认，这个权还是没有交出去。所以这个工作必须由你来作，也只有你才能完成这个任务。因为我和王明约定的秘密联络员是你，只有你去了，他才会相信这是我的意愿。这两天你准备一下，把我刚才讲的话，反复背诵记牢。为了预防万一，我和周恩来已经商量过了，让陈云同志也去，由周恩来把我昨天说的意见告诉他。但两人要分开走，不管谁先到莫斯科，汇报以你为主，陈去补充。”
    博古和潘汉年，两人推心置腹地谈了近四个小时，谈着谈着，俩人都流泪了。
    一九三五年二月七日，张闻天同时把陈云和潘汉年叫去，交待了去莫斯科向共产国际和向王明汇报的任务，并提出自己有一个建议，想把党中央机关转移到香港去，请示王明是否可行，如王明同意，就请共产国际执委批准。
    一九三五年二月十日在中央红军转移的同时，潘汉年化装成商贩南下经云南、香港转上海，走海上。同年六月陈云出发经四川转上海，走陆路。
    八月初，陈云、潘汉年先后到达上海，在上海中央分局的安排下，前后各搭苏联货船，以押运员身份，经海参崴，再转乘火车先后去莫斯科。潘汉年是在一九三五年九月中旬到达莫斯科的。
    此时，共产国际“七大”已经闭会，王明在“七大”上当选为共产国际执行委员会委员、主席团委员和书记处候补书记。在公布主席团名单时，王明的名字和斯大林、季米特洛夫、台尔曼等七人的名字一样，受到“暴风雨般的掌声”的欢迎，王明此时此刻受到的殊荣，也是他一生中所达到的最顶峰。
    王明听了陈云、潘汉年关于遵义会议及前后情况的详细报告后，对博古主动交权感到很遗憾，对张闻天上台则表示尚能接受。一九三五年十月二日，共产国际执委会批准张闻天为中国共产党临时负责人。

    潘汉年、张浩受命回国

    一九三五年十月三日，王明决定派潘汉年和张浩两人分别回国，向中共中央传达共产国际“七大”文件和对张闻天的任命。张浩原名林育英，由于不知道中央红军现在何处，陈云建议张浩走陆路，潘汉年走水路往回返。
    张浩装扮成蒙古商人，从莫斯科经外蒙古，再穿内蒙古毛乌素沙地西沿的鄂托克旗，进入陕北革命根据地，打探中央红军的所在。
    一九三五年十一月七日，张浩到达陕北定边，找到县委，了解到中央红军已在陕北，说明自己身份后，要求见中央。
    十一月九日，周恩来派人把他接到瓦窑堡，一见面才知道原来是林育英。张浩把他被党组织从沈阳监狱营救出来后，改名张浩，后被派往莫斯科，以及这次受王明之派回国传达共产国际“七大”精神，及宣布共产国际对张闻天的任命等，细说了一遍。问及潘汉年是否已到，周说还没有。
    其实，这时候潘汉年还没有离开莫斯科，他在卢镜如的陪同下，在共产国际的情报局学习“新编密码办法”和“第一套新编密码”。白天学习，晚上还要反复强记，不断默写，再烧毁。经过三个月的训练，已经完全背熟。
    一九三六年一月中旬，潘汉年已准备就绪要回国了。这时王明又找他说：蒋介石派国民党政府驻苏使馆武官邓文仪，来找我商谈国共合作抗日问题，这可是一件大事情。我和陈云商议，陈云说你是个“谈判高手”，因此我们商定派你以中华苏维埃中央政府外交人民委员会副委员长的身份，去和邓文仪接触。办完这件事，你再回国。
    在一月十七日、二十二日和二月三日，潘汉年同邓文仪进行了三次谈判，确定七月在南京和国民党代表陈果夫继续深谈。为什么蒋介石会提出“国共合作抗日”呢，为什么会在莫斯科开始这个谈判呢。原来苏联政府答应，只要蒋介石停止内战，积极抗日，苏联就像当年支援孙中山和黄埔军校那样，全面支持和支援蒋介石及国民党军队，并和蒋介石的国民政府签订友好互助条约。蒋介石为了得到钱和武器，就让陈果夫出面与共产党高层联系。
    为了使这个接触能继续下去，并取得圆满结果，王明让潘汉年赶紧回国，向张闻天报告谈判情况。王明再三强调：要向张闻天阐明建立反日民族统一战线是当前的首要任务，也是唯一的能够动员全国人民去与帝国主义作神圣的民族革命斗争的策略。要中共中央把与蒋介石商谈“合作抗日”作为首要的中心工作来抓。
    一九三六年二月二十四日，潘汉年经列宁格勒，准备乘希腊客轮绕道香港回国。不料希腊政治情况突然变化，船出海两天后又折回列宁格勒。直到旅游旺季的四月八日，潘汉年才以旅游者的身份，乘坐国际列车，取道巴黎，从马赛乘船到达香港，此时已是一九三六年五月中旬了。到香港后得知中央红军已到陕北，而上海由于李竹声、盛忠亮的叛变，白色恐怖特别严重，进入上海十分危险。
    这时距和邓文仪商定的七月会见陈果夫的时间已经很近了，先回陕北再来南京时间上恐怕来不及了，而且怎样过上海也是个大问题。于是他在香港给陈果夫发信，告诉陈，他已到香港，让陈果夫派人来和他联系。一九三六年七月七日，陈果夫派人在香港《生活日报》上，登了一则寻人启事：“叔安弟：遍访未遇，速到九龙酒店一叙。兄黄毅启”（肖叔安是潘汉年在莫斯科与邓文仪谈判时用的化名）。见面后，才知道黄毅是国民党中央委员、组织部调查科总干事张冲的化名。
    有了张冲这张护身符，潘汉年平安到达南京。可是当陈果夫、陈立夫兄弟得知潘汉年尚未和陕北朱德、毛泽东、周恩来见面后，便不肯亲自出面，派铁道部次长曾养甫来和潘汉年谈，要潘先回陕北，将中共中央和红军的谈判条件带来南京，然后再和二陈进行正式谈判。并给了潘汉年“特别通行证”。
    有了“特别通行证”，潘汉年在一九三六年八月一日乘火车到达西安，八月七日顺利到达中共中央所在地陕北的保安。他向张闻天汇报了在莫斯科的情况，谈了共产国际“七大”精神和共产国际执委会对张闻天的任命，以及王明交待的任务。特别是着重汇报了他和邓文仪、张冲、曾养甫谈判的情况。

    毛泽东说：潘汉年不可信用

    潘汉年去莫斯科到回延安，这一去一回的一年半时间里，中共中央已经发生了历史性的变化。特别是他比张浩晚到九个月，没有尽快带回国际的指示和密电码，毛泽东对他很不满意。而他更不清楚现在中共中央实际当家掌权的人不是张闻天，也不是周恩来，而是毛泽东。正是由于这些情况，对潘汉年的回来，毛泽东、周恩来都表现得比较冷漠，和张浩回到陕北时的热烈欢迎相比，真有天上地下之分。毛和周都没有接见他，只让他住到中央党校宿舍，拨出一窑洞，让他昼夜不停地把新编密电码写出来，交给邓颖超同志。

[1] [3]


首页 -> 2006年第10期

博古与潘汉年关系的背后

作者：秦福荃

字体： 【大 中 小】

    一九三六年八月十日，张闻天召集政治局会议，讨论同国民党进行谈判的有关问题，博古也从瓦窑堡前来参加会议。
    会议开了三天，专门讨论“国共合作抗日”问题。当时除了国民党驻莫斯科使馆武官邓文仪沟通了和中共驻共产国际代表团的联系，打开了潘汉年、张冲、陈立夫这条谈判渠道外，还有另外三条渠道，也正在进行国共谈判的联络。一条是由宋子文出面，通过宋庆龄的介绍，派董健吾牧师来陕北，带来了国民党中央致中共中央的信，并带回去了中共中央的复信；第二条是在陈立夫主持下，由曾养甫出面，委托谌小岑通过翦伯赞、吕振羽的关系，找到中共北方局的周小舟，并由周小舟和曾养甫进行了初步的谈判；第三条是谌小岑还通过左恭的关系和中共上海地下党取得联系，由张子华往返于陕北和南京之间，几次转达了国共两党有关谈判合作的意见。
    因此，政治局会议上，对这四条渠道作了对比分析。博古认为还是潘汉年这条渠道层次高些，应争取和陈果夫、陈立夫直接面谈。
    周恩来说：“国民党驻苏大使馆出面联络的这条渠道比较正式，而且王明是让潘汉年以中华苏维埃共和国中央政府外交人民委员会副委员长的官方身份，去同国民党政府的驻苏武官邓文仪谈判的，后又因同国民党组织部的张冲、铁道部的曾养甫接触，并与陈果夫也有了间接接触，所以这条渠道比较现实。”
    毛泽东说：“这条渠道是好一些，但去谈判的人选要慎重考虑。”
    张闻天说：“现在陈果夫要的是我们的条件，我们应该重点放在研究条件上，人选问题放到最后研究。”
    当天休会后，毛泽东对周恩来说：“潘汉年这个人不知轻重，这么重要的‘密电码’放在脑子里九个月，不积极返回陕北中央根据地，把密码交给机要处后再去办别的事，却先去办‘国共和谈’，让我们在这里急等，耽误了大事，这样的人‘不可信用’。”
    毛还说：“博古、王明很看重潘汉年，我看他是王明的人，对王明安排的任务比交‘密电码’给中央还看得重。”
    周恩来为此和博古沟通人选问题，博古说：“我是重才不重人，用人就不疑人。”
    在第三天的会上，周恩来表态说：“人选还是潘汉年比较合适。理由是在中央苏区时，几次谈判，潘汉年都谈得很成功，何况这次谈判是他开的头，谈得也很好，已经有了初步眉目，我们再换人，对谈判本身不利。”
    博古支持周恩来的意见。最后毛泽东也同意了。

    博古与潘汉年临别前的一次谈话

    一九三六年九月二十三日，潘汉年去向博古辞行。
    博古语重心长地对潘汉年说：“我派你和陈云去莫斯科后，张、毛、周都焦急地等待回音。你脑子里带密电码，又以谈判代表身份回国，走比较安全的路，晚到一两个月，是无可非议的。张浩也曾说过，再等一个月潘汉年就能到来，结果你比他晚回来九个月。在这九个月里发生了这么多事情，和共产国际执委会又联系不上，逼得毛泽东又派邓发去莫斯科，汇报一、四方面军发生的一系列事情，你说毛能不生气吗。
    你在向张闻天汇报时，一再说王明交待的任务，要中央把国共合作、联合抗日放在第一位。这种说法不准确，国共合作联合抗日是中共中央首先提出来的，不是王明。王明不了解国内情况，在国外指手画脚，想指挥国内，毛泽东对这种做法最反感。中共中央和驻共产国际的中共代表团之间的关系，以前，临时中央一直把王明看成是上级，认为他既是中共中央驻共产国际代表团团长，又是共产国际执行委员会委员，书记处副书记，是共产国际负责处理中国问题的主要领导人，在国内时就是我们的上级，所以，一有问题就请示他，听从他的指挥。但是现在看来这个概念错了。到陕北后毛泽东明确表示：驻共产国际的中共代表团是中共中央的一个派出机构，是受中共中央领导的一个部门，因此它的一切活动，都必须首先取得中共中央的批准，中央政治局可以根据需要撤换代表团成员。毛派邓发去莫斯科，其中有一件事，就是向季米特洛夫阐明，中共中央有权更换代表团成员，取得季米特洛夫支持。看来王明在苏联的时间也不会很长了。
    这次你身负重任前往白区和陈果夫谈判，凡事要提高警惕，谨慎从事，大事小事先报告周恩来，批准后再办。千万不要独自行动，自作主张，否则后果难测，小则不被使用，大则祸从天降。千万注意别出差错。再有一件事，就是今后我们两人少来往，你不论走到哪里，不论遇到什么情况，见到什么人，写文章谈话等等，一概不要谈到我。现在已经有人说你是我的人，这对你今后很不利，我也不想有山头，这件事的确给我们敲响了警钟。”
    潘汉年很关心博古的处境，博古说：“我现在还可以，最困难的时期已经过去了。”
    一九三六年九月二十四日，潘汉年离开陕北前往南京。以后博古和潘汉年之间，除了公务，再没有私交了。

    潘汉年的结局

    一九四九年上海解放，潘汉年首任上海市常务副市长。五四年，发生“高饶事件”。在对饶漱石审查中，发现他有叛党嫌疑，特别在接管上海前夕，批准任用原国民党特务胡均鹤参加公安肃反工作，于是认定饶为国民党在华东的代理人。接着联系到上海市公安局在利用投诚自首人员上有重大问题，逮捕了上海市公安局长杨帆，从而开始追查负责公安工作的上海市常务副市长潘汉年。
    一九五五年三月下旬，在北京召开中国共产党全国代表大会，毛泽东在简短的开幕词中，对当时的国际国内的阶级斗争形势做出了十分严峻的估计，并表示即将在全国范围进行一次大规模肃反运动的决心。
    一九五五年四月一日，潘汉年找陈毅谈了他在一九四三年被李士群、胡均鹤挟持去会见了汪精卫的事情，并说明了后来长时间没有向组织上说明的原因，并把一份自我检讨的材料交给陈毅，请他转呈中央。陈毅安慰他，不要紧张，要相信组织，相信中央。
    四月二日，陈毅赴中南海，向毛泽东报告了潘汉年交待的事情，并交上潘汉年写的材料。毛阅后，提笔在材料上批示：“此人从此不可信用。”随后，在当天下午毛又指示：“立即逮捕审查潘汉年。”这是建国后毛泽东直接制造的第一起“反革命”大冤案。
    潘案发生后，周恩来指示总理办公室副主任立即组织一个小组，在李克农领导下，对潘汉年的政治、历史、历年活动进行全面审查。专案组进行了一年多时间的全面调查，翻阅了潘汉年一九三九年到一九四八年的来往电报，及同潘汉年有来往的全部人员的相关档案，审问了有关的在押敌伪人员，经过各方面的反复核实，于一九五五年四月二十九日，李克农向中央政治局和书记处写了正式报告。报告提出了有力的五大反证：
    一、中央一再有打入敌伪组织、利用汉奸、叛徒、特务进行情报工作的指示。
    二、潘汉年利用袁殊、胡均鹤、李士群等都有正式报告。
    三、是他提供了决策情报，其中包括德国进攻苏联时间的准确情报，苏德战争爆发后，日军究竟是南进还是北进的情报等。
    四、组织机密一直未被泄露，直到上海解放。
    五、潘汉年所属的重要关系，当时还正在起着绝密的现实作用，这是毛主席、周总理所知道的。
    但是，这个实事求是的报告，在当时“左”的思想越来越严重的情况下，并未引起重视。相反，一九六二年一月三十日，毛泽东在七千人大会上的讲话中，对潘汉年作了“定性”结论。毛说：“有个潘汉年，此人当过上海市副市长，过去秘密投降了国民党，是一个CC派人物，现在关在班房里头，但我们没有杀他。像潘汉年这样的人，只要杀一个，杀戒一开，类似的人都得杀。”
    由于毛泽东的“宽容”，潘汉年得以继续活命。一九六三年二月三日出狱，在北京公安局的团河劳动农场，被管制生活。一九六七年三月，谢富治又把他抓回监狱。一九七五年五月送湖南第三劳改农场安置，一九七六年一月宣布结论：“无期徒刑”。
    潘汉年在监狱中和劳改农场度过了二十二年后，一九七七年四月十四日带着“无期徒刑”的结论病故。
    直到党的十一届三中全会后，陈云同志建议复查此案，重新看到李克农同志给中央的报告，及一些尚健在的老同志的旁证。一九八二年八月二十三日，中共中央发出“关于为潘汉年同志平反昭雪恢复名誉的通知”。
    （责任编辑 萧徐）

[1] [2]


首页 -> 2006年第10期

红军长征的历史叙述是怎样形成的

作者：高　华

字体： 【大 中 小】

    长征作为英雄史诗，在中国早已是家喻户晓，人人皆知，但是有关红军长征的历史叙述是怎样形成的，却少为人知。
    什么叫“历史的叙述”？就是随着人们对某一事件的认识的不断提高，在不同的历史时期，以新的观察视角，对某一历史事件反复进行追忆、回味、体会，发现，挖掘新的史实，再以不同的表达方式为载体，对之进行新的描绘和解释，使有关这一史实的叙述不断得到丰富和发展。
    长征的叙述在中国共产主义革命的解释体系中占据了特别重要的地位，其作用之巨大和影响之广泛，尤如“英雄创世纪”，如果没有“长征”这一段，不仅是难以想象的，而且有关中国共产革命的叙述就褪色许多。“长征”成为一个骨架和桥梁，把1949年前中国革命的两个历史阶段：瑞金时期和延安时期连结了起来，它对中国共产党及其军队的意义，是不言而喻的。

    号召回忆长征的最初目的

    早在30年代，长征就已中外闻名，苏联和共产国际知道它，宣传它，英美世界也因斯诺的《红星照耀中国》（中译本名《西行漫记》）一书的广为流行，对之也很熟悉。1950年1月，出访莫斯科的毛泽东特别指示，对外发布任命张闻天担任中国驻联合国代表的新华社稿件，需标出张闻天参加过二万五千里长征。
    “长征”闻名天下，和它的成功有极大关系。当时，还有一个由巴西共产党领袖普列士得斯参与领导的巴西农民的长征，也很有名，但他没有成功，巴西共产党没有开创出新局面，以后更没有夺得全国政权，人们就忘记了它。红军到达陕北后，困难重重，外有国民党军队的围剿，内部财力物力又极为短缺，陕北地瘠民贫，很难养活几万人军队和干部，到了1936年的前几个月，情况更加艰难，所幸共产国际来了建立广泛抗日民族统一战线的新方针，毛泽东、张闻天、周恩来等迅速调整政策，经过红军东征、西征和建立与张学良、杨虎城的统一战线，才缓解了陕北苏区的危机，打开了新局面，一年后中共取得合法地位，第二次国共合作建立，中共的力量得到大发展，“长征”就此天下闻名。
    现在人们知道，中央红军是因第五次反围剿军事失败而被迫转移的，最初的目标是和红二、六军团会合，以后毛在批判王明路线时称之为：从冒险主义，保守主义，到逃跑主义，也就是说最初没有“长征”的计划，也没有“长征”这个词语。而国民党从三十年代一直到八十年代，一直将中共的长征诬称为“西窜”。
    一直到1935年夏，红一方面军和红四方面军会师，才出现“西征”这个词，这还是红四方面军先用的。与此同时，陈云到达莫斯科，写了介绍红军长征的文章，也用了“西征”这个词，通过中共驻共产国际代表团在巴黎创办的刊物，传到了中国。
    红军到达陕北后，1935年12月，毛泽东在报告中首先用“长征”一词，他说：“长征是宣传队，是宣言书，是播种机，是以我们的胜利和敌人的失败而结束”，从此，“长证”一词进入史册,也应了毛的一句名言：总是先有事实，后有概念。
    1936年下半年，毛就开始号召写红军长征的回忆，直接起因是很现实的，就是争取外国人对红军的物质援助。本来，在长征结束后，党的领导人就有计划，向参加长征的同志征集有关个人日记等，但因1936年上半年东征等军事紧张，此议就被耽搁下来。到了下半年，全国的形势有新的发展，两广发起反蒋运动，周恩来等对张学良的统战已见成效，陕北的局面出现转机，1936年7月初，燕京大学美国讲师、记者斯诺在上海中共地下组织和宋庆龄的联络和安排下前来陕北采访，这是一个向外宣传红军和争取外部援助的极好机会，这样，征集长征史料的工作就被提上了议事日程。
    8月5日，毛泽东和军委总政治部主任杨尚昆联署，向参加长征的同志发起征稿：“现因进行国际宣传，及在国内和国外进行大规模的募捐运动，需要出版《长征记》，所以特发起集体创作。各人就自己所经历的战斗、行军、地方及部队工作，择其精采有趣的写上若干片段。”“文字只求情通达意，不求钻研深奥。写上一段即是为红军作了募捐宣传，为红军扩大了国际影响。”
    经三个月的努力，到10月底共收到稿件200余篇，50万字。恰著名左翼作家丁玲此时已到达陕北，她和另一个著名的左翼文化人，参加过长征的成仿吾，一起参加了文稿的编辑工作，而全部工作则由军委总政治部宣传部部长徐梦秋负责，最后由徐梦秋统稿，并撰写《关于编辑的经过》，至1937年2月22日完成，由朱德题写书名，共收有回忆文章100篇，歌曲10首以及附录等，是为《红军长证记》（又名《两万五千里》）。
    斯诺著《红星照耀着中国》的许多素材皆取之于这些稿件。1937年7月，安排并陪同斯诺进入陕北苏区的董健吾，以化名在国内著名的时政文化杂志《逸经》上发表的《红军两万五千里西引记》，成为在国统区发表的第一篇介绍红军长征的文章，其内容也是取之于这份书稿。

    徐梦秋这个人

    说起《红军长征记》这部最早的有关红军长征的历史记录文本，就不能不说到它的总编辑徐梦秋，他就是索尔兹伯里在《长征——前所未闻的故事》一书中多次提到的那个“红色历史学家”，可是他却是一个悲剧性的人物。
    徐梦秋是安徽人，于1923年在上海加入中国共产党。1927年后被派往苏联学习，1930年回国进入江西苏区，曾担任红一方面军政治部主任和红军总政治部宣传部长。徐梦秋在长征过雪山时冻坏双腿，到延安后锯掉，这在参加长征的领导同志中，特别是文职领导同志中是唯一的。众所周知，年近六旬的徐特立和五十多岁的董必武、林伯渠、谢觉哉等“四老”，也没有一个不是安全到达陕北（“五老”中的另一老吴玉章当时在中共驻共产国际代表团工作，没有参加长征）。所以毛泽东和周恩来等领导同志对徐梦秋特别疼惜，很快就安排送其去苏联治腿。
    徐梦秋的妻子李玉南，是四方面军的红军干部，1937年，组织上安排李玉南和徐梦秋结婚，之前，两人互不认识。李玉南初不愿意，后组织上对其进行劝说，要李玉南“为革命做更大贡献”，才和徐梦秋结了婚，并随丈夫一同去了新疆。徐梦秋到达迪化（今乌鲁木齐）后，听闻苏联正在进行大肃反，不少中国同志也被害，曾一度打消去苏联医腿的念头，留在了新疆，化名“孟一鸣”，担任新疆教育厅副厅长、代厅长及新疆学院院长，和陈潭秋、毛泽民等一同工作。
    1941年4月，李玉南陪同徐梦秋去苏联安装假肢。后苏联方面因其伤重，又将其送往德国准备安装假肢，行至边境时苏德战争爆发，1941年冬天，徐梦秋全家辗转经哈萨克回国后滞留在迪化，1942年，盛世才反共，徐梦秋被捕，毛指示要重点营救徐，但徐已投降盛世才。
    建国初，徐梦秋在重庆向政府自首，即被长期关押，政府给了李玉南一笔钱，让她带着三个孩子回到四川通江老家。李玉南同徐梦秋离婚，她告诉孩子们“父亲是个坏人，要跟他划清界限”。李玉南从此一直单身，其子徐维陶虽然成绩优秀，但因其父的历史问题“不能升入高中”，“文革”中，全家几次躲进山里，也不知道徐梦秋是何时去世的。李玉南说过一句话：“长征是自由的，从此就不自由了。”

    最真实的长征记忆

    《红军长征记》整理完毕后，一直未能正式刊行，直到1942年11月20日才作为“党内参考资料”，由总政治部付印，并要求“接到本书的同志妥为保存，不得转借他人，不准再行翻印。”
    这本长征的回忆文本的文献价值最高，因为它最真实，最质朴，是讫今为止，所有有关长征回忆的最初形态，它的主题是革命的英雄主义，没有反映党内斗争和“路线斗争”。

[2] [3]


首页 -> 2006年第10期

红军长征的历史叙述是怎样形成的

作者：高　华

字体： 【大 中 小】

    通常回忆录都有一个缺陷，这就是写作时因年代久远，事主对当年发生的事件等已记忆模糊，但是这本书的写作时间就在长征刚结束不久的1936年，作者都是长征的亲历者，又大多是年轻人，对刚过去的事记忆犹新。主编徐梦秋也是长征的亲历者，完整经历红一方面军长征的全过程，协助他编辑的成仿吾也是长征亲历者，他们的编辑工作基本上是在文字技术性方面，就是删除重复，文字精炼等。更为重要的是，这本回忆录的作者在写作时，思想上没有受到条条框框的限制，不似后来的各种叙述已受到各种有形无形的写作要求的影响。
    这样的叙述和编辑方针，即使在今天看，也是正确的。
    1，革命英雄主义和革命理想主义确实是长征的灵魂；
    2，“路线斗争”和党内斗争也是事实，但是这本书的作者在长征中或他们写作的1936年，他们中的大多数是党和军队的中高级干部，离核心层较远，而这方面的内容又被控制在很小的范围内，大多数红军干部并不了解详情；
    3，最重要的领导同志没有参加写作：毛泽东、张闻天、周恩来、朱德、博古、王稼祥、凯丰、邓发、刘少奇、林彪、彭德怀、刘伯承、叶剑英、罗迈（李维汉）、聂荣臻、罗荣桓、杨尚昆、邓小平、邓颖超等；他们才是党内斗争和路线斗争的参加者和目击者，但他们知道“内外有别”，不会在共产党的处境还很艰难的时候，把这方面内容向外界（国统区和外国）去展示，即如毛在1936年和斯诺谈话时，也没有去展现他和博古、张国焘等的分歧，而是尽量表达党和军队的团结一致。
    红军长征除了中央红军，还有二、四方面军的长征，以及红二十五军的长征，
    为什么在很长的时期里，世人知道的多是中央红军的长征，而对其它红军长征的历史却很少了解呢？
    其实道理并不复杂，中央、中央军委是和中央红军一起行动的，在战时状态下，是几块牌子，一个“单位”，中央红军的领袖就是党的领袖，上有共产国际的承认，又有最多的政治局委员，是中国革命的司令部，所谓“正宗”和“名正言顺”，加之红一方面军中的知识分子较多，留俄生也多，写史或写传，就很自然以红一方面军为中心了。
    其次，中国工农红军的最重要力量之一的红四方面军，在长征中历经艰难险阻，在徐向前等的指挥下，取得过许多重大战绩，但其将士多为不识字或识字少的贫苦农民出身，由于张国焘长期在鄂豫皖和川陕苏区厉行极左的歧视知识分子的政策，识字者常是极左肃反的对象，故而四方面军中的知识分子很少，识字不多的一般红军干部更难在短期内写出有关四方面军长征的回忆文本。
    更重要的是，张国焘在长征中“另立中央”的分裂行为，1937年春在延安被全面批判，其间一度出现扩大化的倾向，波及和伤害了许多原四方面军的干部，加之红西路军的失败，使得原红四方面军的同志一时也没有心绪来写自己的长征经历。随之，有关红军长征途中一、四方面军“草地分家”等重大事件，又被中央作了结论，成为认识和评价这些事件的有着巨大约束性的前提和标准，这样，为了维护党和军队的高度团结和统一，红四方面军的历史全貌和更复杂、更细致的长征历程，也就无从叙述，中国工农红军长征的叙述就以红一方面军为主体了，这是由当时的客观条件造成的。

    外界是如何知道长征的？

    1934年10月，中央红军离开中央苏区，向西实行战略转移，中外报章都有报到，远在莫斯科的王明就是从日本新闻社的报道才获知红军突围消息的。
    这个时候国人对中共和红军的认识受到国民党或国内中产阶级报章的很大的影响，国民党方面曾组织新闻界人士去江西“共区”参观，《大公报》等一些报章也派出了自己的记者单独前往采访，国民党军队的长年军事围剿，战争的严重破坏和极左经济和社会政策造成苏区百业凋零，人民生活艰难，在1934-1937年间，《大公报》、《逸经》杂志等对此都有报道，使得国内中产阶级和知识界对中共和红军畏之如虎。
    这样，对国统区的民众宣传红军长征就得面对这个现实，直接歌颂之，必定受到国民党的新闻检查而不能通过，只能转换角度，以旁观者的视角，向国人介绍长征。
    1936年3月，已在莫斯科的陈云，以“廉臣”的化名在巴黎的中共刊物《全民月刊》上发表一篇《随军西行见闻录》长文，假托一名被红军俘虏的国民党军医，细致叙述了中共和红军的政治纲领，以及红军长征至四川阶段大量生动的事例，文中以“赤军”和“南京军”分别指代“红军”和“白匪军”，此文很快在莫斯科出版了单行本，和《救国时报》一样，再通过巴黎-上海的海路，流传到国内，成为最早向世界和国内介绍和宣传长征的重要文献。而董健吾为了适应国统区的言论环境，甚至借用了国民党诬称长征的“西窜”一词，却丝毫没有减低他那篇文章的重要价值。
    这是中共和红军自己对长征的叙述，这在当时，外界是不知道内情的，没多久，国内局势发生重大转变，国共在抗日的旗帜下，再度合作，国人通过《西行漫记》和范长江的《中国的西北角》，知道了更多有关长征的史实。
    抗战初期，大批左翼青年到达延安，许多是被红军长征的英雄事迹吸引而来的，参加过长征的人，除了“红小鬼”，都被这些后来者尊称为“老干部”，不少在白区坐过国民党监狱，正接受组织审查的同志，更对自己缺少这一段长征经历深感遗憾，从此，参加长征的同志有了很高的荣誉感和自豪感，而在这之前，到达陕北的同志彼此都是参加过长征的，没觉得自己有什么特别。长征的英雄事例也开始作为训练干部的思想教材，使得有关长征的叙述越来越丰富。

    被删去的长征日记

    以后的有关长征的叙述就如历史学家顾颉刚所说是“层累的堆积”。
    随着中国革命在1949年取得全面胜利，建国后，党和政府从政治的高度开始了对红军长征事例广泛的宣传，通过建立红军纪念碑，纪念馆，红军烈士陵园，戏剧，电影（《万水千山》），歌曲，舞蹈，美术，年画，宣传画，连环画，以及更重要的中小学教科书，使全国人民对长征史都有了一个比较清晰的概念，并深入人心，那就是：红军战士为革命，为抗日，冲破敌人封锁线，飞夺泸定桥，强渡大渡河，“爬雪山，过草地”，翻越夹金山，穿过六盘山，突破腊子口，奠基直罗镇，胜利会师在陕北，奔向抗日最前线。笔者至今还记得小学时读过的两篇课文：陆定一的《老山界》和吴华夺少将的《我跟父亲当红军》。
    可是徐梦秋主编的《红军长征记》却长期没有公开出版。1954年中宣部党史资料室将此书更名为《中国工农红军第一方面军长征记》，在内部发行的《党史资料》上分三期发表，仍然作为党内参考资料。这一次的刊印，对1942年版的错字做了校订，并在“文字上略作修改”，其最重要的变化是是删除了何涤宙《遵义日记》、李月波《我失联络》、莫休《一天》等5篇。1955年，人民出版社出版了选本《中国工农红军第一方面军长征记》，仅收入了1942年版的51篇，也没有收入何涤宙《遵义日记》等5篇。
    1954年被删去的几篇的主要的原因，是依着50年代宣传工作者的思维逻辑，竟发现当年参加长征的红军干部的某些叙述和已成典范的叙述程式有不吻合之处！
    在人们的认知、记忆和印象中，参加长征的同志每天冒着枪林弹雨，食不裹腹，被迫吃草根、啃树皮，而遵义会议则是决定红军和革命前途命运的一个划时代的转折，可是何涤宙的《遵义日记》，却写了干部团（红军大学）的几个红军干部在1935年初红军进入遵义城后的十天里，经常去饭店点菜吃饭，而店主因生意太好，炒辣鸡的质量越做越差，作者还利用空闲时间，把组织分配的打土豪获得的一件皮袍送去裁缝店改做皮衣，被贪小利的裁缝偷工剪料，生了一肚子的气，反而对遵义会议没一字的描写。

[1] [3]


首页 -> 2006年第10期

红军长征的历史叙述是怎样形成的

作者：高　华

字体： 【大 中 小】

    可是这能成为删去这篇文章的理由吗？红军长征艰苦卓绝是事实，特别是过草地的那一段，红军战士牺牲最多，在川西北藏区，也是红军粮食极度短缺的最艰苦的阶段，但是长征途中，红军大部分时间是行进在汉区，一路革命宣传，发动群众，一路打土豪，补充给养，过贵州，畅饮茅台酒，进云南，大啖宣威火腿，时时有胜利的喜悦。当年的红军将士绝大多数是二十几岁的年轻人，全身充满活力，洋溢着革命的乐观主义，有记载说：“离敌人很近，或穿过堡垒线，则夜行军很肃静，不准点火把，不准照电筒，不准抽烟，不准谈话。无敌情顾虑，则大扯乱谈，甚至可以并肩而行，有时整连整队半夜高歌，声彻云霄。在总政治部行列中，潘汉年、贾拓夫、邓小平、陆定一、李一氓、李富春等同志竟然扯出个股份制的‘牛皮公司’，专事经营古今中外的笑谈美谈和奇闻逸事。”
    何涤宙的《遵义日记》详细写到他在遵义的十天，既有去学校进行革命宣传，又写到红军干部和遵义学生打篮球比赛，跳舞联欢，处处真实可信。遵义是贵州省第二大城，也是红军长征中占领的惟一的中等城市，为了给遵义人民留下美好的印象，张闻天特别要求红军战士和干部在进城前要穿上鞋子。何涤宙的文章虽然没一字提到遵义会议，却是十分自然的，因为作为一般的红军干部，在当时完全不知中央上层的分歧和斗争，要深刻理解遵义会议的重大意义，还得在这之后。这就是1936年写回忆录的红军干部的认识，也是我们今天的认识，可是在50年代，人们对长征的认知已逐渐程式化，删去何涤宙的《遵义日记》，似乎也顺理成章。

    长征叙述的转变

    1957年，是中国人民解放军建军三十周年纪念，大型系列革命回忆录《星火燎原》开始出版，许多参加过长征的老将军纷纷发表了自己的长征回忆，写作者包括原一、四、二方面军和红二十五军等各个方面的老同志，基本格调是多侧面反映长征的历程，突出红军将士的革命大无畏精神和战胜一切敌人的革命英雄主义的气概。
    从50年代后期到70年代，对长征的叙述逐渐从宣传红军的革命英雄主义和艰苦卓绝的精神，向总结长征的历史经验，颂扬领袖的丰功伟绩和党内两条路线斗争的方向转移。1959年，刘伯承元帅发表《回顾长征》一文，成为建国后领导同志撰写的第一篇有关长征回忆的重量级文章。到了60年代初，特别是在1963年之后，对长征的叙述在继续过去的主题的同时，更加突出长征途中召开的遵义会议，强调毛领导长征的丰功伟绩和党内错误路线对革命造成的巨大损失，代表性作品有大型音乐舞蹈史诗《东方红》和萧华作词的《长征组歌》。
    在文革十年，长征叙述完全被纳入到“两条路线斗争”的框架，并演变到登峰造极的地步，成为鼓吹个人崇拜的工具和迫害老革命家的棍子，在文革的高潮中，竟出现了伪造历史的毛和林彪并列在遵义会议的油画。
    文革后“拨乱反正”，对长征的叙述发生了重大的影响，1979年12月，斯诺的《西行漫记》于建国后第一次在国内公开出版。1986年，得到中央领导同志支持，美国记者索尔兹伯里的《长征：闻所未闻的故事》一书也正式出版，广为发行。这两个美国人一前一后写的这两本有关长征的名著，提供了红军长征史的丰富细节和场景感。
    以1981年12月问世的《彭德怀自述》，1984-1987年出版的徐向前元帅的回忆录《历史的回顾》为代表，一大批老同志出版了他们的个人回忆录，较为全面、真实地反映了长征的真貌，把过去受一定历史条件的限制而被遮蔽的历史真相揭示了出来，而有关张闻天等老革命家的历史文献的出版及相关研究，又丰富了有关长征历史的叙述。
    例如：过去说中央红军“仓促转移”是不完全准确的。1934年4月28日，中央苏区的门户广昌失陷后，转移已成惟一出路，6月25日，共产国际来电同意转移，随即成立了博古、李德、周恩来组成的“三人团”,着手物资准备，猛烈扩红和加紧训练干部，1934年9月29日，张闻天发表《一切为了保卫苏维埃》的文章，已就战略转移一事，向中央苏区的干部吹风。10月中旬，中央红军从南线出发，因周恩来，朱德、潘汉年、何长工等和广东军阀陈济棠谈判成功，彼此商定“互相借道”，对方让出一条四十华里的通道，即第一道封锁线，还有意留下一批弹药和军衣给红军，对这个当时的最高机密，一般基层指战员并不知晓（在过第一道封锁线时，粤军有部分前沿阵地还没有接到“放路”的命令，曾和红军发生过激战）。中央红军突破一、二、三道封锁线都没有打大仗,从而保存了实力，只是到了1934年11月28日——12月1日，红军强渡湘江才遭到重大伤亡，长征出发时的8万6千人只剩下3万余人，还有许多新兵和挑夫逃跑，但是主力部队全都过江了。
    又如，过去因受张国焘错误的牵联，对四方面军长征中的战绩很少提及，八十年代后，出版了许多有关四方面军的史料，肯定了四方面军和西路军同志对革命的巨大贡献。在1938年春被秘密处决于迪化的原四方面军高级干部李特、黄超，在90年代也得到了平反。
    40年代后，在长征的叙述中，正面代表只有毛泽东、朱德，周恩来等，遵义会议后的党的总负责人张闻天则完全不见踪影；在文革初期，正确路线由毛和林彪为代表；“九一三事件”后，只剩下毛一人；文革后恢复了历史原貌，在毛之外，又补上了周恩来，朱德、张闻天等。对错误路线的代表：博古、李德、张国焘等，在90年代后期也给予了非脸谱化的描绘，肯定了博古等对革命的忠诚。

    长征成为重大的精神资产

    革命理想主义及党和军队的高度统一，保证了长征的胜利。1935年9月12日，毛在俄界会议上说：只要保持数百干部，几千战士，这就是很大的胜利。到达哈达铺，红三军团只剩两千多人，彭德怀在对原三军团干部战士讲话时流下了眼泪，此时由红一方面军一、三军团整编的陕甘支队只有14000人，而到达吴起镇时只剩下7200人。陕甘支队到长征后期，没打什么大仗，逃兵较多，因为前三个月在川西北的藏区的生存条件极为恶劣，“见不到人”，“没有土豪打”，一路扩红进来的新兵，实在吃不了那份苦，到达汉区后，不少人不辞而别，有的人转回老家，还有一些人就留下给老百姓做了上门女婿，而从江西走过来的红军几乎没有当逃兵的，一路长征过来，更没有听说过哗变的事的发生。
    长征从此成了"合法性"主要来源之一，成为中共重大的精神资产，长征结束后，毛发话，凡不是党员者，一律入党。抗战爆发后,老红军成为革命的种子，是党和军队的精华，在他们的带动下，中共力量大发展。长征干部也是最受重用的，是建国后党政军领导干部的主要来源，受到党和国家的特别爱护，参加过长征被打成右派的，只有冯雪峰等极个别文职干部。建国后党和政府在生活待遇方面对长征干部也有较多的照顾，都得到群众的充分理解。文革期间，许多群众对王洪文不满，就是因为他没吃过苦，是坐“直升机”上去的。1969年4月，毛在中共九大上还说：张闻天、博古、王稼祥是吃过苦的，和当时在国外的王明是不一样的。
    参加过长征，以后脱离中共，投降国民党的只有张国焘等少数几个人，原四方面军第九军军长、红军大学政委何畏，出身贫苦，因对批判张国焘不满，脱离了革命队伍，投奔张国焘，以后又离开张氏，通过自学成为金陵大学农经系讲师，1949年解放军渡江前夕，何畏夫妇在镇江长江边投水而亡。原一方面军干部郭潜，又名郭华伦、陈然，抗战期间曾担任中共南方工委重要的领导职务，1942年被捕叛变，成为国民党特工，1949年跟随国民党逃往台湾，后为台湾国民党军情局副局长。原红一方面军干部蔡孝乾(蔡乾)，1949-1950年任中共台湾工委书记，被国民党逮捕后叛变，也成为台湾军情局高级特务。蔡孝乾于1970年12月在台湾还出版了一本有关他在中央苏区和长征经历的回忆录，剔除这本书中的国民党的“套话”，对红军长征的叙述还是较为客观的，许多资料也是取自于《红军长征记》。
    还有一些人，他们不是共产党和红军，因特殊情况，和长征中的红军结下一段关系。在长征中曾被红六军团在贵州抓获的瑞士传教士薄复礼，跟随红军长征队伍中走了18个月，以后被释放回到他的出身地英国，他在回忆录中写道：中国红军那种令人惊异的热情，对新世界的追求和希望，对自己信仰的执着是前所未闻的。他们的热情是真城的，令人惊奇的。他们相信自己所从事的革命是世界革命的一部分，他们正年青，为了他们的事业正英勇奋斗，充满了青春的活力和革命的激情。萧克将军在给其回忆录的中文本写的序中说:“薄复礼先生是被我们关押过的，但他不念旧恶，这种胸怀和态度令人敬佩，这种人也值得交往。”薄复礼的对长征的记载，也从另一个角度丰富了有关长征的叙述。
    最后，《红军长征记》在今年以《亲历长征——来自红军长征者的原始记录》的书名，已由中央文献出版社出版，1954年删去的何涤宙《遵义日记》等5篇已全部补上，从这本珍贵的历史记录中，人们可以看到当年一群怀抱着理想和热情的青年人，在一场史无前例的征程中，所经历的既有希望和欢乐，也有悲伤和痛苦的战斗生活，在经过七十年后，我们终于可以回到原点，从那儿去体会一个真实和感人的长征。
    （责任编辑 萧徐）

[1] [2]


首页 -> 2006年第10期

贺龙愤怒制止冀中“肃托”

作者：李金明

字体： 【大 中 小】

    一、“肃托”在冀中大面积展开

    1938年2月，中共中央发出了“关于扩大铲除托匪汉奸运动的决定”，开始“肃托”运动。在此问题上，当时担任中央社会部长、情报部长的康生起了很坏的作用。他推波助澜，惟恐“漏”过一个坏人，使运动不断扩大化。
    中央的文件传达到冀中后，因当时冀中情况较混乱，抗日武装多头管辖，党组织也不健全，因此文件精神无法贯彻，传达贯彻受到了限制。
    1938年4月21日，冀中历史上具有重要意义的冀中区共产党第一次代表大会在安平县城召开，会议代表500多人，代表着全区8000多名党员。会议整整开了12天，5月2日结束。大会分析了冀中地区斗争形势，总结了建军和创建抗日根据地的经验，确定了坚持平原抗日游击战争的方针。大会选举黄敬、鲁贲、孟庆山、吕正操、张君、周小舟、孙志远等为冀中区委委员，黄敬为书记，鲁贲为副书记。
    为解决抗日武装中党的领导力量薄弱，人民自卫军（以原东北军吕正操691团起义部队为主组建）和河北游击军（以红军团长孟庆山与冀中当地党组织组建）互相猜疑、互相摩擦，干部中本位主义严重及军阀主义、农民习气等问题，5月4日，八路军总部命令，冀中河北游击军和人民自卫军合编为八路军第3纵队和冀中军区。军区领导机关由纵队领导机关兼。吕正操任司令，孟庆山任副司令，李英武任司令部参谋长，孙志远任政治部主任，熊大正任供给部部长。纵队下辖4个支队（军分区），每个支队下辖4个团。安平的回民干部教导队开赴河间，与马本斋领导的回民教导队合编成“冀中军区回民教导总队”，马本斋任总队长。
    随着冀中党代会的召开和冀中抗日武装进行改编，党组织也逐步健全起来，这就有了贯彻“肃托”文件的条件。为了落实中央指示，晋察冀军区除奸部、中共中央晋察冀分局社会部、边区公安总局对于“肃托”下了很大力量。对于一些领导干部来说，这是轻车熟路。早在土地革命时期，中央苏区就抓过“右派”、“AB团”，湘鄂西根据地肃过“改组派”，鄂豫皖杀过“第三党”、“AB团”，在历次政治运动中，不知错杀了多少革命同志。
    8月，为使“肃托”工作深入发展，晋察冀军区政治部派“肃托”工作小组到冀中进行监督检查。
    原第9分区国防剧社女生队队长黄克、冀中军区副司令员孟庆山的爱人后来谈起“肃托”时，仍毛骨悚然。她讲了自己18岁时亲身经历的事情。
    “肃托”开始，先是学习讨论，认识“‘托派’比日寇还危险”。然后就是互相揭发，看看谁有“托派”言论。再下一步就是把有“托派”言论的人抓起来，用吊打、不让睡觉等方式逼、供、信，必须使“托派”供出一个同伙方可罢休。国防剧社有个姓王的北平知识分子，带一副度数很高的眼镜，写活报剧、写歌词，还能拉小提琴、说快板。他很爱与人开玩笑，不管是领导还是一般同志。大家都叫他“王瞎子”。“肃托”开始，剧社反复讨论，找不着“托派”，就拿他去凑数。唯一的依据就是他写的歌词里有一句话“大干、傻干加巧干”。“傻干”是什么意思？就是诬蔑八路军。
    几天后开公审大会，同时公审的还有一个连队胖司务长。这个司务长人缘不太好，可能是贪污了几个面袋。开公审会中，主持人要大家提处理意见，有人说：“让他去当马夫”，有人说：“让他加倍赔钱”，也有人说：“砍头”。关键时刻，不知他嘟囔了一句什么，一下子惹恼了大家。表决砍头时，“哗啦”举起不少手臂，一数，超过了半数，通过！然后押到河堤上去执行。
    国防剧社的“王瞎子”也被押上去执行。开始时胖司务长还叫喊：“我冤枉、我冤枉！我不拿面袋，我家8口人没裤子穿啊！唐河战斗，我光着脚，把全连1000多块大洋背回来……”后来见喊叫没用了，拿大刀的战士走来，他就开始憋足了气，红着脸练气功。看着的人们不知谁小声说：“完了！完了！”
    “嚓、嚓”大刀一挥，两颗人头滚下河堤，“王瞎子”的眼镜跌到远处的草地上，沾满了血。
    这时，被定成“托派”的，一是爱给领导提意见、讲怪话的；二是有军阀习气、游击习气和其它毛病的；三是相互之间有意见，借机泄私愤的。
    首当其冲的是原河北游击军的干部、战士。这些人大都是冀中的农民，文化水平低，自由散漫惯了，当兵后毛病一时难以改掉，再加上说话随便，爱乱议论，在人人过关、相互揭发的“肃托”运动中，你说我，我说你，很容易“肃”出大批“托派”来。再加上地主坏分子趁机搅混水，运动越搞越乱。
    较有代表性的是被搞成“托派”的河北游击军第2师师长段士增、参谋长兼政治主任杨万林、团长崔树凯3人。这3个人都是参加过1932年中共领导的“高蠡暴动”的老党员，暴动失败后，仍坚持革命活动。“七七”事变后，中共保东特委指示发展抗日队伍，根据当时“有人出人、有钱出钱、有枪出枪”的原则，动员出各村地主的枪支，武装了抗日队伍，同时部队驻防到哪个村，就由哪个村的地主出粮食。在这种情况下，引起各村反动地主对第2师的仇恨。1937年底，他们联名告到人民自卫军司令部，诬蔑第2师抢劫，幸有保东特委翟家骏在人民自卫军政治部工作，使该阴谋未得逞。1938年5月份，已有很多地主子弟混入部队，借“肃托”机会，用联名“控告信”做借口，告到冀中军区。
    冀中军区领导几次开会，研究段士增和河北游击军第2师的问题，有的上级监察组的领导提出：“段士增他们弄开粮店，抢粮食，是土匪行为，是典型的‘托派’应该处决！……”
    冀中军区副司令员孟庆山极力反对，他说：部队成立初期，要打仗、要行军，紧急情况下，从地主的粮店借些粮食是正常的，不能说是土匪行为。他们几个人是老党员，在发展抗日队伍中有贡献。错误可以批评，不能处决。
    有人说：这不是有联名告状信吗！说他家盖起了小楼。国难时期，他借筹备给养发财，应该严惩。
    孟庆山说，告状信说他家盖了小楼，那也得调查核实啊！
    会议开了几次，也没有说出个所以然。
    冀中第一次党代会后，部队进行整编，命令第2师到河间集中，该师拖延了几天。这样，“新罪”、“旧罪”一齐算，将其定为“托派”。5月中旬，第2师4000余人在段士增、杨万林带领下，开到河间接受整编，冀中某主要领导给孟庆山打来电话，命令立刻将段士增等3人抓起来，孟庆山虽经解释，但仍解释不通，无奈之际只得将其抓捕。
    随着“肃托”运动的发展，情况越发严重，有关领导几次来电话，命令孟庆山将段士增、杨万林、崔树凯3人处决。孟庆山在电话里苦口解释，说：“这3人都是部队的好干部，虽然有错误，但实在不应枪毙。”
    1938年5月24日，孟庆山随第9分区机关转移到高阳县莘桥镇，夜里，孟庆山翻来覆去睡不着。为了防止敌情，他有枕着电话睡觉的习惯，这晚电话照例放在耳边，当时线路较差，电话串了线，孟庆山听到某领导和另外一个人讲话：如果他再不处决段士增他们，就连他一块处决……
    孟庆山出了一身冷汗，一轱辘坐起来，脑子里激烈斗争好久，他经历过苏区的“肃托”，知道抵制“肃托”的危险下场。最后，他一咬牙站起，走出门外，喊警卫连：“把那几个‘托派’提出去，处决！”
    这几天已处决好几批了，警卫连长闻令没说话，带几个人到后院将段士增、杨万林从看守室带出来。段士增二人见半夜将自己押出，明白了要发生什么事。走到前院，见孟庆山和几个随从人员站在月光下，段士增走到孟庆山面前，问：“老孟，这是干什么？”
    孟庆山往前走了一步，眼睛有些湿润：“老段，上级几次来命令，让执行你们，不执行不行了……”

[2]


首页 -> 2006年第10期

贺龙愤怒制止冀中“肃托”

作者：李金明

字体： 【大 中 小】

    段士增昂着头：“上级党就不调查一下，他们说俺们家盖起了小洋楼，他们就不兴去看看？俺娘还在家住着，那炕上的席子都是半边的，被子烂的提不起来。”
    孟庆山低了低头：“老段，别说了！你们去了……家里的事……我们照顾。”说完，向警卫连长挥挥手。
    杨万林在边上平静地说：“（高蠡）暴动失败，没死在国民党手里，现在反动地主窃取了司法领导权，只好做了光荣的牺牲吧。”
    段士增被押解着向外走去，仰天长叹：“这共产党真是大白天见了鬼了，放着敌人不杀，杀自己人！”
    在冀中“肃托”过程中，河北游击军的一些干部、战士被杀害，如河北游击军政治部主任侯平，第8路军总指挥刘可忠，第5路军副总指挥张静明。人民自卫军的一些干部、战士也难幸免。人民自卫军政治部主任李晓初也被定为“托派”，押解到晋察冀军区处决。他这个“托派”又涉及到200多人。同时被杀害的还有冀中军区供给部长熊大正等人，“肃托”搞得人人自危。

    二、“肃托”遭到抵制，贺龙喝令“急刹车”

    冀中的“肃托”，还是受到了很多正直干部的抵制。1938年8月初，原晋察冀军区第3分区政委王平到冀中军区当政委，当天晚上，政治部的同志送来一批罪犯名单，说是明天要处决一批人，请他来签字。王平看了看，一共28个，据说都是“托派”汉奸。王平说：“我刚来，还不了解情况，怎么能随便批准处决人呢？”
    政治部的同志说，说好明天要处决的，布告都贴出去了。
    王平说：“那明天就暂不杀。”
    晚上，王平决定提审犯人，没想到，第一个竟然是一个十几岁的孩子，问了被抓的原因，才知道是因为小偷小摸。后来又审查了“犯人”，没有一个和“托派”“汉奸”对上号的。最后，这28人全免除了死刑。
    1938年11月起，敌人出动大量兵力向冀中围攻，冀中部队的整编还没有结束，战士们普遍缺乏作战经验，又受着“肃托”的严重干扰，形势就显得严重起来。在这种情况下，中央军委命令第120师冲破几道封锁线进入冀中，帮助巩固根据地。为统一领导冀中的斗争，党中央和北方分局决定，由第120师、冀中区党委、冀中军区的领导同志贺龙、吕正操、孟庆山等组成军政委员会，贺龙任书记。贺龙实际上就成了冀中的“一把手。”
    1939年1月，第120师主力5000余人从晋西和大青山分两路来到冀中。第120师是以红2方面军和陕北红军为基础改编的，红军老战士占了很大比例，战斗力非常强，师首长贺龙、周士第、关向应、甘泗淇都是我军著名战将。
    1月25日，冀中军区领导吕正操、孟庆山等人在河间县惠伯口村迎来了第120师领导机关。吕正操、孟庆山敬礼后与贺龙握手，贺龙用力握住他们的手，风趣地说：你们冀中搞得不错啊，冀中的人口比陕甘宁还多两倍呢！
    孟庆山高兴地说：非常欢迎你来冀中啊！他说的是心里话。在延安时，他就认识了贺龙，知道贺龙对党忠诚、为人耿直，在中央领导层中占有重要的位置，贺龙来冀中，会使冀中发生根本性的变化。
    因为都是红军干部，孟庆山几次与贺龙谈话，如实地汇报了冀中的问题，包括“肃托”问题。贺龙听着、听着，眉头皱起来。
    原是东北军团长的冀中军区司令员吕正操见到贺龙，贺龙诚挚地和他谈了话。吕正操心里也踏实了许多。第120师临来前，晋察冀军区曾给冀中军区政委王平发电报，（王平有一部电台直接与晋察冀军区联系，一些重要机密问题都通过这部电台收发。）尔后，晋察冀军区又发报给冀中军区。吕正操在司令部也收到电报，他对第120师来冀中发生了一点错觉，凌晨两三点钟来找王平，开门见山地说：“我有个建议，贺龙师长来了，让他当冀中军区司令员。我是东北人，可以带支小部队去冀东，打回老家去。”经王平解释，才消除了误会。
    冀中“肃托”问题，引起了贺龙极大关注，对于肃反扩大化，贺龙是深恶痛绝的，抗日战争前，他和战友们创建的湘鄂西苏区，就因为肃反，从创始人到营、团干部，几乎被全部杀光。好端端的根据地被断送，红军队伍被迫挥泪远走他乡，成为天涯孤旅。
    到冀中后，有一天，贺龙在党政干部的陪同下到一个村子，远远看见一群人被押着向村外走去。押解犯人的干部看见远处来了首长，赶紧催着犯人走。
    犯人们也看出远处来的是首长，不知谁大声喊起来：“冤枉啊！我们冤枉……”
    身披呢子军大衣、威风凛凛的贺龙听到了喊声，手中的拐棍扬了一下：“你们站住！”
    押解干部不得已，命令犯人队伍站住。
    贺龙走过去，问道：“这是干什么？”
    押解干部赶忙走过来，笑着解释：“首长，这些是‘托派’，押出去处决。”
    几个犯人异口同声地说：“我们冤枉，我们不是‘托派’，都是革命同志……”
    贺龙问一个犯人：“你干什么了？”
    “我给红军干部提意见，说他们从剧社里找媳妇，是‘拉女配’……”
    贺龙皱皱眉头，用拐棍指指另一个犯人：“你？……”
    那个犯人显然是个知识分子：“我给战士们讲果戈里的《钦差大臣》，他们说我是攻击党，就定我个‘托派’……”
    贺龙拿拐棍往地上狠狠一戳：“胡闹！肃反扩大化怎么又搞到冀中来了？马上给我停止。”
    在冀中军政委员会的一次重要会议上，贺龙再次提出，立即停止“肃托”，全力对付日军的“围攻”。他用这个借口，策略地停止“肃托”。
    他的建议，立即得到了大多数人的同意。很快，监督“肃托”的工作组灰溜溜地撤走了，为“肃托”成立的临时机构撤销了，冀中的“肃托”在贺龙的干预下来了个“急刹车”，这个“急刹车”挽救了许许多多革命同志的性命。

    三、还历史以本来面目

    建国后，段士增的儿子拿着请求为父亲冤案平反的材料，找到河北军区副司令员孟庆山，请孟庆山为冤案作证明。孟庆山热情地接待了他，并将他留下的材料转到有关部门。
    上个世纪50年代后期，孟庆山曾想为这些冤案昭雪，他流着泪为杨万林的儿子写了证明材料，承认了自己应承担的责任。1959年，他去北京看望已经担任中央部长的黄敬，见到了到北京上访的杨万林的儿子。黄敬把杨万林的儿子送出门，回来后对孟庆山夫妇说：段士增、杨万林应该平反，这是一个冤案。
    建国后，贺龙担任国家体委主任，孟庆山是河北省军区第一副司令员，还担任河北省体委副主任兼国防体委副主任，因工作关系，他多次与贺龙元帅接触，贺龙也十分珍视他与孟庆山在冀中时期结下的战斗友情。孟庆山去北京看望贺龙元帅时，两人促膝长谈，元帅深情地谈到，第120师在冀中转战半年多，扩军5000多人，冀中人民和冀中军区给予第120师很大帮助。孟庆山则谈到，120师平息叛乱的独立第二支队，齐会战斗重创日军“扫荡”队伍，稳定了冀中形势。谈着谈着，孟庆山谈到冀中“肃托”问题，元帅默默无语，屋里一阵寂静。要解决历史上的这些重大问题，是贺龙元帅力所不能及的。
    党中央也在反思，历史上的很多事情，终于用血的教训弄明白了。1979年9月，在共产党的十一届四中全会上，明确提出结束政治运动，把党的工作重点转移到经济建设上来，并开始了大刀阔斧的拨乱反正。事实证明，政治运动发动容易，把握难。时常一搞就过火，经常会伤害好人，造成不可弥补的损失。
    在上世纪80年代初，段士增儿子的一份要求为父亲平反的材料，辗转到了我手里，我也曾经为他们上转材料，并给他们出主意。
    冀中在“肃托”中被杀害的共产党员，到1983年后，都陆续平反，有的还建起了纪念碑。如段士增、杨万林等冤案平反后，河北省高阳县为他们立碑，以志纪念。
    （责任编辑 赵友慈）

[1]


首页 -> 2006年第10期

林炎志谈父亲林枫

作者：刘仰东

字体： 【大 中 小】

    1945年6月，中共七大闭幕，由44人组成的新的中央委员会中，只有关向应和林枫两人为东北籍中央委员。关向应是大连金县人，林枫的家乡则远在位于黑龙江省腹地的望奎县。林枫的当选，在颇具代表性和特殊性的表象背后，也体现了他作为一个来自并不得风气之先的边远地区的共产党员，在近二十年革命生涯中对党的事业所做出的突出贡献。建国后，林枫曾任东北局第一副书记和东北人民政府第一副主席、中共中央副秘书长、全国人大副委员长、中央高级党校校长等职。今年正值建党八十五周年，也逢林枫同志诞辰一百周年。“七一”前夕的一个下午，林枫之子、中共吉林省委副书记林炎志在北京吉林大厦向笔者追溯了父亲一生中的若干片段，从中可见这位老一辈无产阶级革命家的杰出的政治智慧、坚定的理想信念和高尚的道德情操。

    领导“一二·九”运动

    林枫于1927年3月经范文澜介绍在天津加入中国共产党。八年后，“一二·九”运动爆发，他被中共河北省委任命为北平市委书记，直接领导了这场声势浩大的学生运动。
    林炎志告诉笔者，母亲郭明秋（中共党员）当时是北平学联主席，经常冲在前阵，父亲则作为市委书记，运筹帷幄，此前两人并不认识。尽管在“一二·九”示威游行的行列中，不乏中共党员，“学联”中也建立了党的组织，但当时中共河北省委、北平市委的领导层对这场运动的态度并不一致，模棱两可者有之，不赞同甚而反对者也有之。林炎志说，父亲的态度很鲜明，积极支持“一二·九”运动，明确提出党应当成为这场运动的领导者。作为市委书记，他通过与“学联”领导核心成员彭涛、黄敬、姚依林、郭明秋的直接联系，及时把握运动方向，使这场运动产生了具有全国意义的深远的历史影响。当时的“学联”党团书记姚依林后来回忆说：
    从1935年12月中旬起，到1936年3月中下旬，我在林枫同志直接领导下工作。我们的联系是密切的，每星期至少见一次面，有时见两次面。我把工作中了解的情况和遇见的问题详细向他汇报，每一次他都充分地听取我的反映，征求我的意见，然后将他的意见提出来同我讨论，取得一致。
    1935年12月下旬，林枫代表北平市委和黄敬、彭涛等人商定，成立南下扩大宣传团，组织学生到农村去“唤起民众”、向群众宣传抗日救国的道理。这个宣传团于1936年元旦过后成行，虽然前后不过十来天，只到了保定周边的几个地方，但意义却非同寻常。林炎志说，当年在北平念书的大中学生，多非劳动家庭出身，平时很少接触工农群众，更缺乏对底层生活状况的切身体验。母亲郭明秋曾回忆说，不少女学生是穿着旗袍和高跟鞋下乡的，起初叫苦连天，但艰苦的乡村生活最终教育了他们，触及了他们的人生观和世界观。一位参加宣传团的同学写信给上海《大众生活》主编邹韬奋说：“十二天的农村生活，精神上的热火压灭了一切冻和饿的进攻，我们得到了不少的经验和教训，我们增加了不少的知识，这知识是我们在教室里和书本上所永远找不到的。回来的人都说：‘我们十二天的收获，比读一年的书强的多。’”这实际上意味着，林枫和北平市委领导北平学联，把“一二·九”学生爱国运动向前推进了一大步，引向一条知识分子和工农群众相结合的道路。后来，刘少奇也曾指出：“‘一二·九’运动中的革命学生所走过的这种道路，是一个模范。一二·九时代的革命青年学生（特别是北平学生），已经指出了一条道路——到乡村去，到革命的武装部队中去和人民特别是农民结合起来……这是一切革命青年学生在民族危险中争取民族解放的正确道路。”
    “一二·九”运动爆发不久，林枫就向北平市委提出，北平学联拥有两万多学生，不组织一个核心力量，群众运动是不能持久的。1936年1月下旬，南下宣传团全部返回北平后，林枫又与姚依林、黄敬在骑河楼清华大学学生会举行会议，决定将南下归来的大批积极分子进一步组织起来，成立一个抗日的、先进的、具有广泛群众性的青年组织，取名清华民先队，林枫指定黄敬为党团书记，黄敬推荐李昌为民先队长。随后，又成立了范围更广的“中华民族解放先锋队”，即著名的“民先队”组织。
    1936年1月底，各大中学临近开学。林枫从革命的长远利益考虑，适时地提出学生不应当无限期地罢课，而应当有条件地复课，学生运动的骨干也要回校学习，参加考试。当时在清华大学读书的“学联”党团书记姚依林曾问林枫：我的学籍还要不要，是不是回去参加考试？林枫回答说：你还是回去考一下，保留一个学籍也好。北平学联根据林枫的意见，开会决定复课，并于2月7日发表了《为本市各大中小学生复课宣言》。就在这个当口，国民党当局加紧了对学生运动的镇压和迫害，逮捕了大批爱国学生。林枫根据形势的变化，立即向中共河北省委提出建议，将已经引起当局注意的学运骨干转移到天津等地工作，以免遭受国民党当局的迫害。河北省委接受了林枫的建议，从北平抽调一批干部转移到天津等地工作。
    1936年3月，林枫调任中共天津市委书记，5月出任北方局书记刘少奇的秘书，这年夏天，他与郭明秋结为伴侣。他在北平尽管只工作了短短的三个来月，但作为市委书记，他直接参与领导的“一二·九”运动，其意义之长远，已经超过了三年、三十年……大批进步学生通过“一二·九”运动，逐渐成长起来，最终投身革命事业。谈到这里，林炎志引了毛泽东几年后在《一二·九运动的伟大意义》的讲演中的一段话：“‘一二·九’运动是动员全民族抗战的运动，它准备了抗战的思想，准备了抗战的人心，准备了抗战的干部。”林炎志认为，其中的“干部准备”就党迫在眉睫的事业而言，是最“实惠”的。他举例说，抗战爆发后，国民党军队一退再退，有时一下让出几十个县，不断形成权力真空地区。为充实敌后工作，中共面临着大量德才兼备干部的需求。而通过“一二·九”运动走上革命之路的大批知识青年中，有数万名干部被输送到敌后，成为党建立根据地的宝贵财富，这对于中共领导的抗战而言，实可谓一种“久旱逢甘雨”的政治局面。新中国成立后，“一二·九”运动造就的一批干部在各个岗位上所取得的成就也是有目共睹的。
    林炎志曾长期从事学生和青年团工作，作为“一二·九”运动参加者的后人，他对这场运动有自己的看法。他认为，完整的“一二·九”抗日救亡民主运动，应当是从1935年5月至1937年7月，经历了酝酿准备、爆发游行和深入发展三个阶段。第一阶段是以黄河赈济会为代表的发动、酝酿、准备时期；第二阶段是“一二·九”和“一二·一六”两次上街游行；第三阶段是全国学生青年走向工农群众，走向共产党，走向根据地的时期，前后达两三年。“一二·九”运动最生动的高潮虽然在第二阶段，但其历史作用的关键在第三阶段，在第三阶段之后的与工农相结合，与八路军新四军相结合，与敌后抗日根据地相结合。在这三个阶段中，中国共产党始终是这个抗日救亡民主运动的核心，是“一二·九”运动的发动者、组织者和领导者。林炎志就近几年社会上针对“一二·九”运动的某些看法谈到，“一二·九”之前，由于中共地下党被几次破坏，一直处于高度隐蔽的秘密工作状态。党的领导者不可能公开活动。这是许多当事者及后人，不清楚党组织对“一二·九”运动的运筹情况，不太清楚党的领导人和党员作用的重要原因。甚至形成了一些舆论，认为“一二·九”运动完全是自发的，没有党的领导。林炎志说，“一二·九”运动当然有自发性。所有群众运动，都有自发性。没有自发性，哪里有群众性。但是中国近现代的所有群众运动能否在历史上站得住脚，都与共产党的领导相关。有人说，查不着中央的电报、指示。这更是反映了这种认识的误区。中国共产党由于承担的历史使命非常艰巨，所面对的环境又是人类社会发展史上空前复杂的环境。所有这些都造成党发挥领导作用的形式是人类政党史上空前多样，空前生动的。党的领导形式今后必然还会发展，还会呈现出丰富多彩的形式。但党的领导已经与中国历史必由之路相结合，已经成为客观之必然，尤其是青年运动之必然。

[2] [3]


首页 -> 2006年第10期

林炎志谈父亲林枫

作者：刘仰东

字体： 【大 中 小】

    决断“晋西事变”

    七七事变后，1937年10月，林枫任山西省委书记兼北方局组织部长。1938年5月，中共山西省委改称晋西南区党委，林枫任区党委书记，驻扎石楼县圪堵坪。11月，八路军115师补充团与晋西南游击部队合编为115师独立第一支队，林枫兼政治委员，陈士榘为支队长，在晋西坚持抗战。
    不久，阎锡山开始在山西制造摩擦，预谋挑起针对中共的武装冲突。1939年4月，阎锡山召开了秋林会议，提出反动方针：取消新军中的中共组织和政委制，“困死八路军、饿死八路军”。并对其骨干说：“天要下雨了（全国性的反共高潮），要快准备雨伞。”晋西南地区成为他们进攻的首要目标，形势不断恶化。1939年9月，中央电召林枫前往延安汇报山西的政治形势。林枫日夜兼程，赶到延安后，与毛泽东交谈了两次，林枫问毛泽东：“如果阎锡山打起来怎么办？”毛泽东说：“你们没有手吗？他打你，你就打他嘛！”后由林枫、王若飞起草，经毛泽东修改，在《解放》杂志发表了山西省委关于坚持山西抗战克服目前危险倾向宣言。公开提出“坚持山西抗战——反对妥协投降；坚持山西团结——反对内战分裂；力求山西进步，反对向后倒退”的主张。11月上旬，林枫从延安回到晋西南区党委驻地时，形势已相当紧张。林枫在区党委召开干部会，传达了中共中央的指示，深入讨论了反对顽固派斗争的方针。晋西南区党委根据中央指示，决定从此采取不再让步，必要时不惜武装自卫的方针。
    1939年12月，阎锡山首先向晋西地区大举进攻共产党领导的新军决死队第二纵队，悍然发动了晋西事变，并提出“扫荡晋西南，掌握晋西北，摩擦晋东南”的口号，来势汹汹，根据地局势更为吃紧。12月6日，在林枫主持下，晋西南区党委召开紧急会议，判定被动势必吃亏，果断决定要主动地武装自卫，“眼明手快，先下手为强”。同时决定在晋西南区党委统一领导下成立“晋西南抗日拥阎讨逆总指挥部”。12月9日，我军开始行动。在总指挥部的统一号令下，部队一部分就地作战，主力部队分两路出击。据时任区党委宣传部长的张稼夫回忆：“林枫同志实际上成为我方自卫还击战中的总政委，他带了一部电台和中央军委取得密切联系……一直坚持在战斗的第一线。”在和数倍于己的敌人激战20天、我军取得多次战役的胜利之后，为最大限度地保存实力，由林枫率领部队和党委机关干部转移到晋西北，与那里的新军、八路军会合。
    晋西事变发生后，国民党方面一再诬蔑共产党破坏统一战线，党内也有人提出这个问题。林炎志告诉笔者，毛泽东事后也曾问父亲：谁打的第一枪？父亲直言：是我打的第一枪。不打第一枪，就没有机会打第二枪了。毛泽东后来在中共七大上还重提此事，并当众表扬了林枫。林枫长期在白区做地下工作，但在不利的军事环境下，仍能果断决定主动出击，避免了另一个皖南事变的发生，这在很大程度上，体现了他作为一个杰出政治家的决断能力。

    最后十年

    林枫的最后十年（1967——1977）与“文革”几乎同步。他和许多老一辈革命家一样，受到惨无人道的残酷迫害，他看到了“四人帮”的被粉碎，但没能等到自己的冤案彻底平反，就离开了这个世界。
    “文革”开始时，林枫任中央高级党校校长。1966年8月，林枫出席中共八届十一中全会后回到中央党校，“猛攻”他的大字报便扑面而来。康生亲自操纵了对林枫的批判，他或召见中央党校负责人及造反派头头，或派人到党校活动，他发出了一道道针对林枫的“批判指令”：“要彻底揭发、批判林枫压制民主、不准革命的严重错误。”“我完全支持同志们的革命热情，要把林枫等人的问题搞深搞透。”“戴高帽子没关系，轻得很。”“林枫的问题不光是党校的问题，还有在东北反林总的问题。”“杨献珍的党校是杨家党，林枫的党校是林家铺子。”康生还利用造反派盗用群众名义写的一个报告，亲自向中央提议撤销林枫的职务。
    在这种局面下，林枫被戴上了“走资派”、“三反分子”、“特务”等一顶顶帽子。林炎志回忆说，即使落到这样不公的境地，父亲依然保持着一个革命者的气节，在已被“监督”起来的1966年12月，他还写信叮嘱子女：“高级干部子弟在生活上搞特殊化，在政治上有优越感，这是害人的，这是我很久以来担心的，你们要跳出这个害人的圈圈。”12月14日和18日，林枫两次被押往北京工人体育场的批斗会场，和他一起被斗的分别是陆定一、张闻天、李维汉和彭真、刘仁、万里等人。在有几万人参加的批斗大会上，林枫被逼迫低头下跪，横遭拳打脚踢，但他硬是不肯弯腰。18日的批斗会，林枫在坐“喷气式”时不断挣扎着直起腰，昂起头，以至激怒了丧失理性的打手，他肋骨被打断，左臂被打骨折，内脏被打出血。寒冬腊月，林枫的鞋被踢飞，夹衣被扯开，他就这样袒露着胸膛被拖着“游场”，最终昏倒在批斗会场。事后提起此事，林枫说：“我可以站着，可以躺着，就是不能跪着！”
    此后一年多，林枫被监禁在万寿路罗道庄的一个兵营里，不时接受造反派的审讯。1968年3月，他被逮捕，送进了秦城监狱。不论是监禁还是下狱，林枫的气节和人格始终不变，没有在逼供的压力下伤害过一个同志。一些和林枫“同案”受迫害的同志，在“文革”结束后曾对林枫的亲属说：“从专案组的审讯、问话中，我们就能知道林枫同志没有说过一句不符合实际的话。”
    九一三事件后，1972年8月4日上午，林枫的子女获准到监狱探视离别六年的父亲。当父亲蹒跚走来时，林炎志姐弟几人都惊呆了，父亲已经被折磨得不成样子，他们后来在《我们的爸爸》一文中描述了当时的场景：
    他变得太多了！他体重掉了四十多斤，瘦得完全没有了原来的样子；他的腰和腿都直不起来了；他的眼睛灰蒙蒙的……他怎能不变呢？！四年中，他只见过不足二十四小时的阳光；一碗米能洗出一碗底沙子，他吃不饱；他染上了肺结核并出现肺空洞，还得给别的犯人倒屎倒尿；在那条一穿就是半年的黑棉裤上，留下一层白霜，他的糖尿病已经加重了……
    他的模样变了，可是他的精神没有变。就在这一天，他极为激动地打着手势说：“毛主席有一句话是‘人是要有点精神的’！这些年我就是靠这点精神过来的。我给自己起了个名字——林树乐。人家有‘八段锦’，我给自己编了‘三段锦’，每天坚持做。”爸爸是个含而不露的人，举止素来沉稳老成。他如此激动，我们还从未见过。后来他告诉我们，那一天他回到牢房，一直坐在铺板上，忘记了吃午饭，直至下午四五点钟才被喊“醒”。
    这次探监后的第二天，林家子女写信给毛泽东和周恩来反映情况，请求对重病在身的父亲进行抢救。8月11日毛泽东看到信的当天即亲笔批示：“我意放他出来治病。林枫问题过去没有弄清楚，有些证据不足，办案人员似有一些逼供信。”这样，林枫才得以出狱，从秦城监狱被直接送进阜外医院，但仍不给作结论，不给恢复党籍，生活上也无人过问。此后五年，林枫一直住在医院，连家也没回过。有一次去协和医院做检查，医生特地请司机绕道天安门广场，这是林枫生命最后的十一年中惟一的一次“出门”。
    尽管身体已经坏到极点，身在医院，党籍的恢复也遥遥无期，但林枫没有一天不在思考国家大事，没有一天不在关注时局。1975年，他对已恢复工作前来看他的老同志说：“小平同志是要斗争的，你们要支持他工作，他缺帮手啊！”1976年4月5日傍晚，从天安门广场赶回医院的子女向他讲起广场上发生的事情，刚听了个开头，他就自己挣扎着起来，一直用手臂支在双膝上，直板板坐着听完子女活灵活现的描述，可见他忧国之心之重。以后，时局更加复杂，“四人帮”猖獗一时，林枫再三叮嘱子女：“条件恶劣起来，你们可以不说话，但是不能跟着说！”有位老同志去医院看他时说：“外面都说中国又要出女皇帝了。”林枫断然答道：“现在的中国，不会出女皇帝，没那个条件！”

[1] [3]


首页 -> 2006年第10期

林炎志谈父亲林枫

作者：刘仰东

字体： 【大 中 小】

    在阜外医院许多有正义感的、善良的医护人员及工人的尽心治疗和护理下，林枫垂危的生命得以延长五年，但他到底没能等来自己的彻底平反。1977年9月29日，林枫的心脏停止了跳动。

    信念与操守

    林炎志特别提到了父亲作为职业革命家终身不移的坚定信念。林枫1927年3月入党不久，大革命就失败了。各地党组织或遭到破坏，或转入地下。不少共产党员因此脱党，林枫也一度失去和组织的联系。他虽身离组织，却并没有放弃自己的信念和理想，为寻找党组织，他曾奔走于平、津、沪、汉等城市及河北、山西、江苏、浙江等地，虽未能接上组织关系，但他从不气馁，同时自觉地从事党的活动。1930年，在北平大学工学院读书的林枫通过赖若愚终于接上了党的组织关系，并担任中共北平大学工学院支部书记。多年后，他曾对妻子郭明秋说：“我在1927年入党，入党前就经历了各种思想斗争，所以，我走共产主义这条路，是有思想基础的。”“文革”中林枫受到残酷迫害时，曾几次对子女感叹道：“这个党，我是自己找上门来的呀！”即使失去党籍，他的信念却依然不改。家里的书被没收了，没有工资收入，他就叫女儿从生活费中挤出钱来买《马克思恩格斯选集》、《列宁选集》，并说：将来有了钱，还要买他们的全集。林枫是知识分子出身的共产党员，一生喜爱读书。晚年病情恶化后，他还对妻子郭明秋说：“我不能看书了，可是也要买呀，闻闻书香也是好的！咱们给孩子们没有什么遗产，就是留下这些书。”
    出狱后的林枫发生过心力衰竭，并患有白内障、神经炎引起手指麻木等多种疾病，写字已相当吃力，可他仍抱病在《马克思恩格斯书信集》的扉页上一笔一画地给子女写了这样一段话：
    京京、星星，你们先读这本书——马克思恩格斯书信选集，将来还要看他们的全部书信集。至于炎炎，可以先看马恩全集，也可以先看此书。我希望我们的青年都能读马恩的书信。这些书信很有趣地讲了马克思主义的大道理，不但生动易懂，而且可以了解马克思主义的发展历史。
    林枫的人格魅力，不仅体现于他在半个世纪的革命生涯中，无论事业辉煌还是身处逆境，始终保持着坚定的信念，还体现在他的个人道德操守上。林枫是知识分子出身的共产党人，抗战以前，他长期在白区做地下工作和统战工作，他以极强的亲和力，把一大批上层民主人士团结在自己的周围，为党在白区的事业赢得了发展的机会。有这样一个生动的事例，当时的北大教授张柏园，月入百余大洋，一次发工资时，林枫去向他要钱，先拿了几块，又回过头来再拿几块，如是反复多次，直至自己手里的钱超过了张柏园手里的，张不得不说：“你还真能拿呀！”张柏园自然明白，林枫向他要钱，用途并非贴补或改善自己的生活，而是为了从事革命活动。在白区工作，环境自然相当险恶，随时有被捕的可能。林枫长期从事地下工作，却从未被捕过，并非他未遇险情，而是每到紧要关头，总会有一些“有能量”的人物主动出来保护他，这些人也明知道林枫的真实身份。他是一个受到党外人士普遍欢迎并能赢得他们敬重的共产党人。
    林炎志还谈到，父亲在党内政治生活中，同样以高标准的道德修养自律。他的能容人、“海量”、能忍辱负重、顾全大局，都是熟悉他的老同志所经常提到的。他与高岗、林彪、康生在工作中都发生过意见分歧，始终以既不丧失原则，又不破坏团结的态度来对待党内斗争。
    高岗主持东北工作时，把时任东北人民政府副主席的林枫视为异己，用宗派的态度对其进行排斥，甚至在公开场合指桑骂槐地打击他，致使林枫处境很困难，周围一些同志对此也有朦胧的感觉，但林枫从来不说什么。直至几年后中央揭开高岗的问题，大家才恍然大悟。一位随林枫到北京参加中央解决高岗问题的会议的老同志回忆说，开会期间，中央发给林枫的文件，都注明本人亲收，不准秘书代领。因而随员始终也不清楚会议的主题，直到会议结束，乘火车返回沈阳时，林枫才告诉他：“高岗犯了错误。”当时任林枫秘书的李之琏曾回忆说：
    东北解放初期，东北工作的各项重大方针都是根据党中央的指示制定的，但是，如何贯彻执行中央的指示，是存在着分歧的。林枫同志是东北局的领导成员之一，对这些分歧是清楚的，但他从来不向下级人员透露。我作为他的秘书和组织部的一个负责干部，除了从中央和东北局来往的电报中了解一点情况外，林枫同志从来不透露只字。有时我看到一些不理解的情况，向他提出疑问，凡是涉及到领导人之间有不同意见的，他从来不作正面答复。希望他能有所解释时，他只以“有争论”三字简单答复我。
    林枫晚年身心受到极大摧残，他始终默默忍受，对同志对家人，都没有丝毫流露，以至后来当查证他是如何受迫害被打伤的情况时，谁也说不清楚。他在阜外医院治疗期间，许多人去看望，他也从不提及自己所受的种种折磨，没有表现出任何个人的埋怨情绪。整个“文革”期间，他很清楚当时的是非混淆，黑白颠倒，但他宁愿以“心底无私天地宽”的态度对待自己不公的境遇。他自信党最终能够明辨是非，战胜邪恶，让真理重放光辉。林枫被监禁期间，一个看守他的战士对眼前的运动不理解，问他许多高级干部当年枪林弹雨、出生入死都闯过来了，这场运动中为什么一下子成了走资派？林枫很肯定地回答他：“这些到运动的后期，党中央、毛主席会作出正确的结论的。恐怕还得再来一个《关于若干历史问题的决议》。”后来的事实证明了他这句话的预见性。晚年尚未平反时，子女曾劝他把自己的经历写出来，他则一再拒绝子女的劝说，坚持不写回忆录，并说：写回忆录难免自我吹嘘。我的历史中央都知道，事实是抹杀不了的。
    颠倒了的历史终归又被颠倒回来。1979年7月23日，中共中央党校校务委员会作出《关于林枫同志的复查结论》，对林枫同志的冤案“彻底平反”。中共中央批复同意。1984年7月14日，中共中央组织部又发出《关于林枫同志入党时间问题的通知》，认定“林枫同志是1927年春加入中国共产党”。（责任编辑 萧徐）

[1] [2]


首页 -> 2006年第10期

何孟雄——迭经坎坷的骁将

作者：李永玲

字体： 【大 中 小】

    一

    党的“六大”后，新任中共中央总书记的向忠发同李立三回到上海主持中央工作。他们的“第一把火”便烧向江苏省委。因为“六大”确定的干部路线是将工人干部提拔到领导岗位（向忠发，这位武汉工人也就是按这一选拔思想而为共产国际相中上台的），照此，当时江苏省委是不符合要求的。于是，向、李决定改组省委，拟派广东工人、新任中央政治局候补委员罗登贤担任省委书记。对此，江苏省委常委会专门开会讨论，省委负责人何孟雄认为这样改组是不妥当的。李富春等常委同意何孟雄的意见。
    1928年12月，上海法电水公司工人举行罢工，向忠发主持的中央决定把党中央、团中央、全国总工会、上海工联和江苏省委合并组成“行动委员会”，领导罢工。中央将江苏省委和“行委”合并的做法，引起何孟雄等江苏省委同志的不满，他们认为“行动委员会妨碍了江苏省委的职权”。何孟雄还认为中央25号通告的政治路线是盲动主义的。他甚至还建议，目前上海法电水公司工人不要急于罢工。后来，罢工失败，向忠发把愤恨洒向李富春、何孟雄领导的江苏省委，感到改组江苏省委已经迫在眉睫。于是通过决定，撤销江苏省委，由中央兼任。
    江苏省委闻知中央将兼任省委的消息后，立即召开上海各区委书记会议，传达省委与中央纠纷的经过，公开表示不能同意中央兼任省委的决定。向忠发闻讯后，大为恼火，停止江苏省委职权，命令各种组织不准与江苏省委发生关系。江苏省委也不示弱，公开与中央“顶牛”，拒绝中央巡视员李维汉到各区巡视，通知所属各级党部转移，不让中央知道新址，还表示要派代表到共产国际去申诉，并于1929年1月20日，向中央递交了省委对中央工作的书面意见。
    随后，李立三在各省来沪代表会议上，指责江苏省委“非组织行动，离开了政治路线”。向忠发则认为“江苏省委负责同志此次行动犯了严重的错误”。为此，中央开会决定将中共江苏省委解散，给何孟雄以警告处分，降职到沪西区任区委书记。
    “江苏问题”终于以组织手段解决了，何孟雄背着处分去沪西区委任职。

    二

    江苏省委解散后，何孟雄先后在沪西区、沪东区和沪中区任区委书记。基层第一线的实际工作使他越来越清楚地认识到，“城市中心论”的示威和集会，造成了革命力量一批批被逮捕和杀害。于是，勇于坚持真理的何孟雄便不畏打击，率先起来反李立三“左”倾错误。斗争在中共江苏省委第二次代表大会上尖锐化。
    1929年11月18—26日，中共江苏省委“二大”在上海市龙华路外日晖桥的泉漳中学召开，何孟雄以上海沪东区委书记的身份与会。大会首先由李立三代表中央作报告。报告认为资本主义总危机已经来临，对敌斗争策略上，要采取进攻路线，党内在反取消派的同时，必须反对右倾保守。
    当大会转入讨论后，何孟雄两次发言，公开表示不能同意报告意见，他慷慨陈辞，认为：现在革命形势不是高潮，而是开始走向复兴，反动统治尚未崩溃，而是处在动摇之中；党的路线不应该是直接进攻路线，而应是准备进攻路线，所以，要注意主观力量的准备和革命发展的不平衡状况，而不是无条件地进行全面进攻。何孟雄的发言惹恼了李立三，于是李立三便组织大会转向对何孟雄的批判，并多次点名斗争何孟雄，指斥何是“调和派路线”，给何扣上“反共产国际”、“反对中央”的帽子。
    何孟雄坚持原则、据理力争未果。为了维护党的团结、遵守党纪，他表示服从决议，要求保留个人意见。
    会议结束了，何孟雄因反“左”而被戴上了“调和派”帽子。此时此刻的他真正陷入人生的逆境。政治上、情感上的双重打击几乎同时发生。就在一个月前，与何孟雄情投意合、始终并肩战斗的人生伴侣缪伯英——中共第一位女党员、中国妇女运动的先驱——因患伤寒病逝在上海宝隆医院。何孟雄甚至还没来得及医治因爱妻病逝而受到伤害的心灵，便单枪匹马地投入到与敌人、与党内“左”倾错误的两个战场上去战斗。因为他铭记并要实现缪伯英“既以身许党，应为党的事业牺牲”的临终遗言。

    三

    1930年6月11日，李立三主持中央政治局通过了《新的革命高潮与一省或几省的首先胜利》决议，这个文件标志着“立三路线”在党内取得统治地位。头脑发热的李立三要发动全国总暴动，实现“会师武汉、饮马长江”的宏愿。
    李立三空想的暴动计划，遭到了何孟雄的积极抵制。当“立三路线”在党内形成后，何孟雄抓住一切机会进行批判和抵制，他先后在苏维埃区域代表大会、上海区委和产委党团书记联系会上批判过“立三路线”，阐述正确的意见和主张。
    9月1日，李立三主持上海区委产委党团书记联席会议，何孟雄在会上要求停止武汉、南京、镇江的暴动，提出党内存在一条“立三同志的路线”，“再执行下去会葬送中国革命”。何孟雄的发言一针见血，李立三当场禁止何继续发言，并宣布何孟雄是“取消派的暗探”。
    9月4日，在中央建议下，江苏总行委撤销何孟雄沪中区委书记的职务。一周后，专门召开上海党的活动分子大会，批判何孟雄的“调和主义路线”。与此同时，《红旗日报》连篇累牍地发表《反对何孟雄代表的机会主义路线与其取消派暗探作用》等社论文章。
    何孟雄以坚强的毅力顶住了来自四面八方的压力，把自己对中国革命的见解和自己与“立三路线”的分歧归纳为十二个方面，写成《何孟雄政治意见书》，于1930年9月8日递交总行委、中央政治局。（1931年1月6日，中央秘书处单独印发何孟雄文件时编号为“第一次政治意见书”。）意见书直率地批评中央及省委某些领导人那种只用空洞的政治口号，忽视现实问题，使斗争不能发展的错误策略。

    四

    1930年9月下旬，中共六届三中全会在上海召开，这次会议是专门为解决“立三问题”而召开的。
    六届三中全会虽然撤销了李立三的政治局常委职务，李也因此离开了中央领导岗位，但是向忠发仍是中央总书记，他在政治报告中把打倒何孟雄的“调和派”和陈独秀的取消派并列为党的二中全会以来取得的“两大成就”，号召全党向何孟雄“右倾机会主义路线”作“无情斗争”。会后中央发表“告同志书”，公开点名批判了“江苏何孟雄”。
    在中央批判何孟雄的强大压力下，江苏省委扩大会议在不许何孟雄参加的情况下，撤销了何孟雄“江苏省委候补委员”职务。
    被撤了职的何孟雄为自己正确的意见得不到重视而痛苦，但他没有消沉，不久，又先后两次向中央提出“政治意见书”，还几次向政治局写信，表示“坚决与立三路线尤其是三中全会路线及调和倾向作斗争”。
    六届三中全会对待何孟雄反“立三路线”的不公正处理甚至引起了共产国际的反感，共产国际东方部在《布尔塞维克》上发表文章，批评中共六届三中全会的错误，指出何孟雄是“假的右倾”。为此，共产国际向中共中央发出了“十月指示信”。
    1930年12月16日，中共中央在瞿秋白、周恩来主持下，召开政治局会议，做出了《关于何孟雄同志问题的决议》，基本肯定了何孟雄反“立三路线”的意见是正确的，承认“给何孟雄同志以取消派暗探作用和一贯右倾机会主义路线的批判与攻击，是很大错误……，停止孟雄同志的工作，……开除其候补省委委员，这是严重的错误。”“中央政治局特决定取消这些决定，并公布何孟雄同志意见书与这一决议。”
    遗憾的是，这一正确决定未能得到贯彻。不久，王明上台，何孟雄面对着更为“理论化”的“左”倾错误和新的打击。

    五

    1931年1月7日，党的六届四中全会在共产国际代表米夫的策划操纵下召开。会议一开始就处于不正常状态，至最后选举，争吵尤烈。米夫提出了事前圈定的包括补选王明、沈泽民为中央委员及王明为政治局委员候选人的名单，要求全会通过。至此，何孟雄明白，这次会议不可能纠正立三“左”倾错误，只不过是为由米夫培植的极“左”代表王明上台提供一个合法程序。会上，何孟雄发言，要求中央说明王明在上海被捕与泄露秘密机关的经过，用以抵制王明上台，何的要求被米夫制止。何孟雄对米夫、王明破坏党章、违反党内民主的丑恶表演深表愤慨。会后，他指出六届四中全会是立三路线的继续，并参加了反王明新“左”倾的斗争。
    面对会后党内的反四中全会和王明的声浪，王明不便直接出面，于是由米夫召集“反四中全会代表团”开会，要求他们支持四中全会、支持王明。当何孟雄表示不能接受他的意见时，米夫竟威胁说要给何处分，开除其党籍。
    此后，王明主持通过《告全体同志书》，公开点名批判了何孟雄，他还亲自布置批判何孟雄，诬蔑何孟雄是“右派”、“反党分子”、“老机会主义者”……
    正当何孟雄同王明“左”倾错误进行不屈斗争时，由于叛徒告密，何孟雄不幸被捕。从南京派来的国民党官员试图引诱何自供：“你反对立三路线，我也反对立三路线，我们可以联合起来……”，没等对方把话说完，何孟雄就一口回绝：“我反对立三路线，就是要打倒你们！”碰壁后的劝降者用嘲笑的口气对何孟雄说：“你死后，共产党给你什么处分？”意图挑拨何孟雄与党的关系，再次遭到何的回绝。
    1931年2月7日，何孟雄在上海龙华慷慨就义。王明不但没组织任何悼念活动，反而表示对何孟雄等人的错误要彻底清算。
    1945年4月20日，中共六届七中全会通过了《关于若干历史问题的决议》，其中有关何孟雄反“左”历史和评价，这样写道：“当时的所谓右派，主要地是六届四中全会宗派主义的‘反右倾’斗争产物……至于林育南、李求实、何孟雄等二十几个党的重要干部，他们为党和人民做过很多有益的工作，同群众有很好的联系，并且接着不久就被敌人逮捕，在敌人面前坚强不屈，慷慨就义……所有这些无产阶级英雄气概，乃是永远值得我们纪念的。”
    （责任编辑 赵友慈）


首页 -> 2006年第10期

陆定一不当中国科学院学部委员

作者：龚育之

字体： 【大 中 小】

    一九四九年建立的中国科学院，一九五五年进一步设四个学部（数理化学部，生物地学部，技术科学部，哲学社会科学部），并且建立学部委员制度，以院长郭沫若的名义，聘任学部委员。
    这是一九五三年中国科学院访苏代表团回来，向中央提出的建议。这次访苏，中宣部科学卫生处也跟着去了一名工作人员，就是早我一年分配来的同学何祚庥。那时强调学习苏联，中国科学院的学部委员制度也是以苏联科学院的院士制度为模本，但是又有许多不同于苏联的、属于我们自己的、以及临时性的东西。比如，不是选举，而是请国内比较著名的科学家推荐或向他们征求意见，由郭沫若院长聘任；不称院士，而称学部委员；人数比较多一些，学科范围比较广一些，有些学部委员学术成就现在可能还不够高，但现实中那个学科很需要发展，也聘任了一些。这几点，当时就明白地说出来了。同时，这个制度在某种意义上也是对旧中国中央研究院院士制度的继承。这中间的继承性，没有明白地说出来。当时强调的是新旧政权新旧时代的本质变化。但是在本质变化中也有历史传承。中国科学院建立的主要基础，就是中央研究院留在大陆上的研究机构，中央研究院留在大陆的自然科学方面的院士，基本上都被聘为学部委员，人文社会科学方面的院士，多数也被聘为学部委员。这就是事实上的继承性。
    一个继承性，一个变化性。变化性，最显著地表现在哲学社会科学方面增加了许多马克思主义的学者。原中央研究院的院士中只有一位马克思主义的学者，那就是郭沫若，他是以考古学成就入选的。（还有一位马寅初，以经济学家身份入选，当时他已转到亲共的立场。）在一九四八年国民党剿共内战打得正凶的政治环境下，国民政府治下的中央研究院能够选出一位马克思主义者（还有一位亲共学者）为院士，这一点应该说表明了推选者们的气度。在中华人民共和国的科学院的学部委员里，当然要增加一大批马克思主义的学者。
    但是，哪些马克思主义的学者可以和应该聘任为学部委员呢？
    近来读了一些网上和报上讲那次学部委员聘任情况的文章，从中得到两个重要的资料线索。一个是当时担任中国科学院副院长、党组书记的张稼夫的回忆录，一个是当时担任中共中央副秘书长、中央办公厅主任的杨尚昆的日记。
    张稼夫的回忆录中关于建立学部委员制度的事，是这样说的：
    “这一工作搞起来自然科学部门并不感到困难，比较难的是社会科学部门。社会科学这个部门定学位没有个明确标准，特别是科学院党内的一些同志，没有多少社会科学著作。但他搞的工作是社会科学，他们在实际工作中能够运用辩证唯物主义和历史唯物主义，能讲马克思主义理论，就是来不及写多少文章和不会著书立说，其中有一些人也有不少著作，这些人不进学部也不大合理。实事求是地办吧，后来还是在这些同志中定了一批学部委员。在这个工作中，矛盾最尖锐的是研究隋唐五代史的陈寅恪，他是这个学科的权威人士，不选进学部委员会不行，他下边一班人也会有意见。若选他进学部委员会，他却又一再申明他不信仰马克思主义。他们只好请示毛主席，毛主席批示：‘要选上’。这样，陈寅恪就进了哲学社会科学的学部委员会。”
    杨尚昆一九五五年四月二十七日的日记中有这样一段：
    “ 今天下午三时，政治局会议，讨论问题为：①科学院的工作检查报告、学部委员名单……
    对于科学院的领导工作，政治局表示不满。对学部委员名单，少奇同志指出必须十分慎重，要真是在学术上有地位的人；共产党员的安排亦必须是有学术贡献的，不能凭资格和地位，党派去在科学机关服务的人则不能以学者资格出现，要老老实实为科学服务。共产党员不能靠党的资格作院士！”
    这两段史料，特别是杨尚昆日记这段史料，非常重要。
    中宣部和科学院内的党员同志对政治局这个指示是不是没有执行，是不是有所抵制？我觉得认为“延安‘中央研究院’的知识分子”比中共高层更“左”，所以没有执行高层指示的说法，是根据不足的。延安知识分子在建国以后的理论和学术界中有很高的地位，一九五五年哲学社会科学部的学部委员中马克思主义的学者很多，这是事实，也是历史的必然。这些马克思主义的学者，有共产党内的，也有共产党外的。党内的许多来自延安，也并不都是来自延安“中央研究院”，还有并非延安“中央研究院”的延安人士。有些则来自其他根据地，还有不少来自国民党统治区。党外的不属于马克思主义学者的哲学家、历史学家、语言学家也不少，他们大都表示愿意学习马克思主义，也有一个明确表示不赞成马克思主义，那就是历史学家陈寅恪。
    这里对于全国的和中国科学院内的哲学社会科学部的学部委员的情况，不多作论述，单说说中宣部里的情况。
    聘任学部委员的事，具体操办的，是中国科学院；上面拍板的是党中央；代表中央来指导此事的，是中央当时联系科学工作的部门——中宣部。被聘为中国科学院哲学社会科学方面的学部委员六十一人中，在中宣部任职的共有五人：陈伯达、胡乔木、周扬、胡绳、于光远。这五位分别是中宣部的副部长或处长。
    是不是近水楼台先得月，或者这五人官大，要管科学，就让他们当学部委员呢？
    中宣部的部长是陆定一，陆定一是中宣部里最大的官，而且是建立学部委员制度这项工作的实际指导者，但陆定一并没有当学部委员。
    中宣部里这五位，是因为他们都在马克思主义的学术研究方面有造诣，有贡献。对此，不仅在中国的马克思主义的学者们中当时有较大的共识，就是在原来不讲马克思主义、后来才新学马克思主义的中国学者们中间当时也有较大的共识。陈伯达写过《近代中国地租概说》、《中国四大家族》、《毛泽东论中国革命》，胡乔木写过《中国共产党的三十年》，胡绳写过《帝国主义与中国政治》，周扬是马克思主义文艺理论权威，于光远当时是活跃在马克思主义启蒙学习高潮中的翘楚。
    那么，陆定一是不是有造诣的马克思主义理论家呢？平心而论，应该说是。他一九四三年延安整风时写的《我们对于新闻学的基本观点》，强调“新闻的本源是事实”，“事实是第一性的，新闻是第二性的”，反对“新闻就是‘政治性’之本身”的说法，强调政治性比起事实来乃是第二性的、派生的、被决定的，而第一性的、最先有的东西，乃是事实而不是什么“政治性”，如果颠倒了这个关系，就替造谣、曲解、吹牛等等开了大门。我以为，这篇论文，应该视为中国唯物论新闻学的奠基之作。他一九四七年发表的《对于战后国际形势中几个基本问题的解释》，我以为也算得上是那时中国国际问题研究的扛鼎之作，美国大使特地把这篇文章选送美国国务院，后来收在著名的《中美关系白皮书》中。这样的人，能认为是没有学问的人吗？但是，不管他如何有学问，他在人们的印象中，首先是高官，而不是学者。他这位有学问的高官都不当学部委员，别的行政性质的或者学问没有那么大的高官，就都无从提起无从争起了。
    陆定一不当学部委员这件事，是中宣部长陆定一执行了中央政治局的指示，还是中央政治局的指示反映了中宣部长陆定一的观点，或者是个双向的相互影响的过程，现在无从考证了。但是，无论如何，中宣部长陆定一不当学部委员这件事，至今还是一件有意义的、值得称道的事。
    学部委员制度建立后，一九五七年增补过一次。社会上对这个学术称号看得很重。郭沫若说，全国人大代表（也许是全国人大常委？）每月车马费五十元，学部委员车马费应该更高，每月一百元！（那时我们这些年轻的机关干部每月工资不过六七十元。）后来，因为破除“资产阶级法权”，增补的事不再提了。但有过一次例外：六十年代印尼共产党总书记艾地，要求中国赠予他院士称号，当时中国没有院士称号，只有学部委员称号，赠予艾地荣誉学部委员称号时，正式规定：学部委员外文即译成院士。

[2]


首页 -> 2006年第10期

陆定一不当中国科学院学部委员

作者：龚育之

字体： 【大 中 小】

    “文化大革命”结束，拨乱反正。中国科学院自然科学方面的学部委员又行增补，后来改称院士，并且多次增选。中国工程院成立，也建立了院士制度，也已多次增选。只有社会科学方面的学部委员没有改称，也没有增选。去年庆祝学部成立五十年，《科学时报》发了一大版照片，共登了一九五五年成立学部的时候，担任学部委员的二百三十三人中至今仍在世的自然科学家十六人，最年长的贝时璋一百零二岁，最年轻的黄昆八十六岁（他不久就去世了），社会科学家四人，最年长的薛暮桥一百零一岁（他也随即去世），最年轻的于光远九十岁。
    社会科学方面建立院士制度的问题，至今还是悬案。有些同志主张社会科学方面不要评院士。这固然省了不少麻烦，但却带来一个大问题，即似乎中国的社会科学研究还处在非常时期，没有进入正规化。既然南京时代建立的中央研究院评选院士，已有自然科学方面和人文社会科学两个方面，人民共和国成立初期的中国科学院建立学部委员制度，也有自然科学和人文社会科学两个方面，为什么到了现在，社会科学方面反而不能建立院士制度呢？据我所知，一九八一年五月，中国科学院还没有拿定主意是不是建立院士制度的时候，时为中国社会科学院院长的胡乔木，力主自然科学和社会科学都要设立院士，并曾致信中国科学院的领导人方毅和李昌，表示：“希望学部会议千万不要把院士制度否定了。院士制度是世界通行几百年的制度，无论如何不能用学部委员代替。两者性质很不相同。如科学院否决了，社会科学院即不便单独推行，这实是国家一级的问题，务恳考虑。”后来，中央又曾决定请中国社会科学院研究建立院士制度的问题，当时社科院曾积极研究，还曾向我（时为中央党校副校长）征求意见。我在原则上是赞成中国社会科学院建立院士制度的。但社会科学方面选院士，的确麻烦很多。说白了，就是许多党政领导是否选为院士。我当时的建议是：第一，社会科学方面应同自然科学和工程技术方面一样，推选院士。第二，绕开难点，开始的时候，先把党政领导人排除在候选人之外，仅从社会科学院系统和高等学校系统从事科学的专业人士中遴选，不是党政领导人中没有人够资格担任院士，而是以后条件成熟再考虑这两大系统之外的人士。第三，就以中国科学院哲学社会科学部原来的学部委员为选举人。这部分学部委员当时在世的还剩十来个吧，依照自然科学方面的先例，先把这些人确认为院士，再由这些院士推选新增的院士。我认为，按这三条办，社会科学方面建立院士制度的工作就可以启动了。
    我这个建议，就是从一九五五年建立学部委员制度时，中宣部部长陆定一同志不当学部委员的范例，得到启发而形成的。
    不过，当时社科院研究院士问题的结果，因为领导同志不听汇报，就被搁置起来了。搁置到现在，我那个建议已经失去意义，因为还在世的社会科学方面的学部委员只存三人，都已九十岁以上，没法由他们三人来推选别人为院士了。
    近来，传说中国社会科学院筹备建立学部委员制度，《人民日报》上发表消息，说是建立“院士”制度，虽然打了引号，读者多半还是当它就是院士制度。对此，我有两项建议：第一，依照陆定一的先例，党政高官先不做院士候选人；第二，不能只限于中国社会科学院内，可以考虑先在全国的社会科学院系统和高等学校系统两个系统内进行推选。如果只在中国社会科学院内推选，那么，各高等学校呢，各地的社会科学院呢？只让一家搞，恐怕不行，难以服众；各家搞各家，则一定一塌糊涂，必将使院士的学术威望大贬值、谋取院士的学术不端行为大泛滥！（责任编辑 萧徐）

[1]


首页 -> 2006年第10期

康克清缅怀朱总司令

作者：解力夫

字体： 【大 中 小】

    功勋卓著的共和国开国元勋朱德同志于1976年7月6日去世了。在治丧期间，朱德元帅的夫人康克清大姐怀着悲痛的心情，应笔者的要求向我讲述了朱德同志历经磨难探索救国之道，追求真理，叱咤风云，为国为民奋斗的光辉一生。
    在那灾难深重的旧中国，“路茫茫，黑夜长，前途在哪里？为什么中国革命一直遭受挫折？”当时身为滇军旅长的朱德将军，怀着忧国忧民的焦急心情，辞去了滇军旅长的职务，拒绝了四川军阀要他回川担任师长的邀请，外出考察，探索救国兴邦的道路。
    他首先拜访了孙中山先生，和这位伟大的民族领袖谈了整整一个上午。那时，这位56岁的孙文已经在革命征途上度过了37个春秋，虽然屡遭失败，但他对未来仍充满信心。
    接着就是和共产党总书记陈独秀的会见。朱德对共产党寄予很大的希望。他向这位新文化运动的领导人，著名的教授，提出了加入共产党的请求。他希望入党之后，可以从此踏上一条新的革命道路。但是，没有想到他的要求遭到拒绝。陈独秀看着来客，从头到脚地打量着这个滇军的将军。他不理解，一个有着优厚待遇的将军，为什么要加入中国穷人的党呢？朱德不知道怎样回答他的问题，默默不发一言，失望地听着。他敲了中共的大门，而它拒绝为他打开。“那些日子真难过”，朱德后来回忆说，“我感到绝望混乱。我的一只脚还站在旧秩序中，另一只脚却不能在新秩序中找到立足之地。”绝望之余，他于1922年9月初，搭上法国“阿尔及利亚”号轮船，把希望寄托在外国的土地上，去欧洲这个社会主义思想的摇篮，探寻拯救国家的秘密。
    朱德和他的同伴孙炳文，在一个中国商人家里住了下来。他们听说有一批中国留学生刚刚组成中国共产党支部。朱德连忙向主人打听。这些学生的主要组织者据说是一个名叫周恩来的人。主人并不知道怎样才能找到这批人，可是有人告诉他，周恩来在柏林的地址，周已到德国去组织另外的支部了。
    朱德迫不及待，他和孙炳文坐上火车，于1922年10月底到达柏林，立即去周恩来的住处。当周恩来的房门打开时，他看到的是一个身材瘦长的英俊青年，两眼闪着光辉，严肃而聪慧。朱德看他大概是二十五六岁的年纪。周恩来举止优雅，落落大方，在招呼他们坐下，询问有何见教的时候，甚至还有些腼腆。
    两位来客把经历说完后，周恩来微笑着说，他可以帮助他们找到住的地方，替他们办理加入党在柏林支部的手续，在入党申请书寄往中国而尚未批准之前，暂作候补党员。过了几个月，回信来了，两个人都被吸收为正式党员，但朱德的党籍对外界保守秘密。从此，朱德卸下了包袱，开始了新的生活。
    中国共产党在柏林的党组织，几乎把时间完全放在学习上。除学大学的正规课程之外，党员们每星期举行三次讨论会，在马克思列宁主义思想指导下，讨论中国革命的各项问题。朱德作为刚入党的候补党员，只是在这些讨论会中坐着旁听。会后，再有一个年轻同志帮他学习。他们学习和讨论了已经译成中文的马克思主义文献《共产党宣言》和其他共产主义入门书籍。但更多的时间是花在细读《向导》杂志上。这份中国共产党的理论刊物，登载关于中国革命的学习资料。根据这些资料，党组织分析了中国以往的革命斗争，朱德也开始分析自己过去的生活和行动。同时，他开始学习德文，以便进入某个德国大学。1923年年初，朱德离开柏林，进入戈丁根大学政治系。1924年初，当朱德离开戈丁根大学回到柏林，着手把在德国的全体中国人组织在以孙中山为首的广东新的国民政府的旗帜下的时候，血染中国山河的激烈的北伐战争正在孕育之中。这时周恩来、孙炳文及一批中国留学生已经回到广州。在孙中山首创、而由蒋介石任校长的黄埔军校里，周恩来任政治部主任，孙炳文任副主任。届时，中国的农工运动也在兴起，一场巨大的革命风暴就要开始了。面对着如火如荼的斗争，朱德心潮澎湃，再也按捺不住了，他决心回到祖国参加这一变革现实的伟大斗争。
    朱德一回到中国，就以高昂的革命热情投入到火热的斗争。在革命的风暴中，在历时半个世纪的革命征途中，无论顺境和逆境，他始终和毛泽东、周恩来站在一起。1927年，蒋介石叛变革命后，朱德和周恩来一起，参加领导了“八一”南昌起义，担任起义军第三军副军长。1928年，他率领一部分南昌起义的部队，发动了湖南起义，然后上井冈山，同毛泽东所领导的部队会师，成立了中国工农红军第四军，他任军长。从此，朱德就在毛泽东领导下为革命军队建设和发展革命根据地作出了卓越的贡献。红军长征后，在抗日战争期间，他任八路军总司令。第三次国内革命战争时期，任中国人民解放军总司令。为扭转中国的乾坤，为推翻三座大山和建设社会主义的新中国，他指挥千军万马，东征西战，横扫了上千万的反动军队，对中国革命的胜利作出了卓越的贡献。朱德的名字也像毛泽东、周恩来等无产阶级革命家一样，成了中国近代革命史上的一座丰碑。
    朱德可谓共和国功勋卓著、德高望重的元勋，但在“文化大革命”期间，却受到林彪反革命集团的严重迫害。他们煽动造反派攻击和诬蔑朱德是“大军阀”、“黑司令”、“黑帮总根子”、“毛主席身边的定时炸弹”，同时还散布“批朱联络站”印发的传单，说朱德秘密成立了一个什么党，还在什么地方开过会，是这个党的“主席”。朱德看过后，鄙夷地骂道：“纯粹是造谣!是非自有公论，公道自在人心。”襟怀坦荡的陈毅也对林彪集团造谣惑众、篡党夺权的阴谋十分气愤，他说：“如果说我们的解放军是在‘大军阀’的领导下打仗的，怎么能解释人民解放战争取得的伟大胜利？”这位与朱德一起战斗了几十年的老帅，说出了全党全军的心声！
    然而就在这时，朱老总的夫人、全国妇联副主席康克清同志，也多次被造反派揪去批斗。造反派头头们声嘶力竭地叫嚷道：“你要老实交代你的走资派的罪行，还要老实交代朱德反毛主席的罪行！”
    康克清愤怒地回答：“我不是‘走资派’，我从来没有反党、反毛主席!朱老！他更不会反对毛主席！”
    “那你说，是不是毛主席和林副主席在井冈会师的？”
    “不！这不是事实！”康克清摇摇头说，“是朱德同志和陈毅同志带领湖南起义的部队上井冈山和毛主席会师的。历史在那里摆着，不是谁想改就改得了的！”
    “你不老实，你攻击林副主席没有好下场！”打手们叫嚷起来。
    “九大”之后，林彪被选为中央副主席，并且定为毛泽东的接班人，形势进一步逆转，朱德和一批老帅，以“战备”名义被勒令离开北京，朱德来到广东从化，名义上去“疗养”，实际上失去行动自由，被软禁起来。直到1971年9·13事件以后，情况才有了好转。朱德重新回到了北京。1973年12月21日，毛泽东在召集参加中央军委会议的同志们谈话时，热情地握着阔别日久的朱德的手说：“老总啊，你好吗？你是红司令啊！人家说你是黑司令，我总是批他们。我说是红司令，还不是红了吗？”听了这些话，朱德同志流泪了。这是他多年第一次流泪啊！
    但是，为时不久，江青反革命集团又发动了“批林批孔”和所谓“反击右倾翻案风”运动，矛头直指周恩来、邓小平和老帅们，更为让人揪心的是周总理的病情急剧恶化，竟于1976年1月8日与世长辞了。噩耗传来时，朱德斜躺在客厅的沙发上，眼睛直瞪瞪地注视着窗外灰蒙蒙的苍穹，任凭脸颊上的热泪一滴接一滴地流下来。嘴里还不断地念叨着：“恩来啊！恩来您在哪里？”他与周恩来并肩战斗五十四年，失去推心置腹的老战友，是他一生遇到的最沉重的打击。
    1月11日上午，朱德支撑着颤巍巍的病体，乘车来到北京医院。据朱德的女儿朱敏回忆：“向总理遗体告别时，父亲一路上都在掉泪，在车上他就要脱帽子。在总理的遗容前，他庄严地向总理举手致敬！回来后他一句话不说，也不吃东西。治丧委员会的同志们征求他的意见，是否只参加一次吊唁仪式，他却坚持要全部参加。开追悼会时，他原来决定是要出席的，但是就在出发之前，九十高龄的父亲由于哀悼总理过分悲痛，两条腿说什么也站不起来了，因而没有去成！”
    从此之后，朱德元帅的身体每况愈下，7月1日那天，他的病情已经很严重了，肺炎之外又增加了肠胃炎和肾病，而且高烧一直不退。医护人员和亲属们都在为他着急，可是朱老总，躺在床上还把秘书叫到跟前，问道：“今天是党的生日，报纸该发表社论了吧？念给我听听。”
    夜，静悄悄的。在他离开人世的最后几天，一直不能人睡，总在思念着我们的党，和被“文化大革命”搞得满目疮痍的国家。
    他对前往医院看望他的国务院的负责人说：“你们一定要想法把国家经济搞上去，千万不要放松抓生产，要不断提高国家的综合实力，这是一个国家在世界上的立足之本呀！我好了还要工作，要革命到底！”这就是朱德同志最后对全党全军全国人民的希望和嘱托。

    朱德元帅逝世后，全党全军全国人民无限悲痛，当他的遗体被送往八宝山革命公墓火化时，人们聚集在十里长安街，含着热泪送着灵车西去。朱德的逝世，在世界各国的领导人中引起广泛的反响。他们纷纷发来唁电、唁函，表示深切的哀悼，并且高度评价了这位具有传奇色彩的中国领导人。
    十年后，1986年12月，朱德一百周年诞辰之际，中共中央总书记胡耀邦在纪念大会上对朱德的一生作出了高度的评价：
    朱德同志的一生，对中国革命和建设事业的建树是多方面的。他运用马克思主义的普遍真理解决中国的实际问题，对于毛泽东思想特别是毛泽东军事思想的形成和发展作出杰出的贡献。他功盖千秋，更令人怀念的是，朱德同志既是伟大的统帅，又是普通的士兵，堪称楷模，他的德行与日月同辉。（责任编辑 赵友慈）


首页 -> 2006年第10期

李庄和我在动乱年月的一段经历

作者：袁　鹰

字体： 【大 中 小】

    李庄同志久病之后离世远行，几个月来，他在报社的许多老部下、老同事都沉浸在浓重的哀伤中。他那忠厚正直的高风亮节、严谨勤恳的工作作风和上百万字的文章，连同那冀中口音的言谈笑语，都留在我们心头。我尤其多次想起十年劫难中同他那段特殊的共同经历。
    大动乱的第二年，1967年8月，我正在“群众监督下劳动”，每天打扫印刷厂办公楼的卫生，随时还要回部门接受批判。有一天下午接到通知，说即日起改到搬运组参加劳动。说来惭愧，我在报社工作十多年，竟不知道有这么一个部门。到报社后院找到搬运组报到时，当天的活已干完了，只有组长苏春义和副组长冯泽东还没有走。老冯问明我住在建国门外豫王坟宿舍，就问：“八点以前能赶到吗？”我连忙点头说“可以可以！”
    第二天早晨，我七时半就赶到搬运组，师傅们大都已经上班，有的正在吃带来的早点，有的正在换劳动服。我抬头一望，靠里墙坐着比我早来几个月的李庄。他已经换好衣服，正翻着刚出版的当天报纸。我悄悄坐到他身边，他侧头一看是我，竟在此处相逢，有点意外，却不便说什么，只是点头致意。我轻声问这搬运组是干什么的，他简单回答是去西直门车站拉卷筒纸回来印报。正说着，老冯递过来一套旧劳动服，我赶快换上，跟在李庄后边，同全组师傅们一起去车队，爬上大卡车，直奔西直门货运站。
    “—月风暴”引起的“夺权”恶潮，还在到处泛滥，神州大地从北到南从东到西，一片混乱。北京街头满城风雨，人心惶惶，今天不知明天会发生什么事。去西直门途中，我们两个并肩坐在大卡车上。虽然都在报社，每天都到大楼来，但是动乱时日，却也不常见面，只是前些天在造反派揪斗彭老总的大会上见过。说到那次荒唐的揪斗，那令人悲愤而又胆战心惊的情景还历历在目。几十年出生入死，为缔造人民共和国和人民军队功勋卓著的开国元戎，竟被诬蔑为“反党野心家”，真是从何说起！更叫人惶惑不解的是：彭老总同人民日报社没有什么直接关系，不像前几个月刚被拉来批斗的胡乔木，领导人民日报社多年，为什么竟然也会拉到报社来批斗？这样一位名震中外的元帅，能随意想揪就揪，说斗就斗吗？那天五楼大礼堂里挤满了人，气氛激烈，人们实际上都想来看一看景仰已久的彭大将军，未必会关心“批斗会”的内容。我们这类人照例充当陪斗角色，心里都有难以言宣的郁愤。我正站在李庄身旁，只见他脸色阴沉，紧咬嘴唇，呼吸有点急促。他抗日战争时在太行山，抗美援朝时期在朝鲜前线，都曾在这位叱咤风云的彭大将军麾下，亲聆训诲，怎会想到今天竟低头站在台下充当陪斗！彭大将军像一头受伤的狮子，威武不屈，目光炯炯，只用简单的言语回答迎面泼来的污水：“我没有反党，更没有反对毛主席。工作中的错误，我已经向中央检查过。”“有的事情，涉及党内机密，我不能说！”然后就一言不发，用沉默蔑视接连抛来的诬陷和污辱，直到终场。卡车上提起此事，李庄仍然心潮起伏，激愤难平，仿佛又回到那天会场上。
    在搬运组每天来回四次推大纸，有时还去广安门外马连道纸库储存，风吹日晒，劳动量够重的，但对我们来说有个好处，可以感受一点瞬息万变的“文革”形势，大卡车从西直门内大街、地安门北大街或是西单北大街、广安门大街等街道疾驰而过，两旁到处都有五颜六色、新奇古怪的大标语，李庄和我就边看边窃窃私语，小声议论。
    “坚决拥护中央文革×月×日文件！”这类“文件”，我们这类人照例是看不到也听不到的，但从标语上多少能猜到些大致内容，肯定又是大大地鼓动某些造反派们采取新的革命行动了。
    “××同志×月×日讲话，大长无产阶级志气，大灭资产阶级威风！”——这种讲话，自然也是听不到的，但也可以猜测到一二。后半句含意搞不清楚，“资产阶级”指的是谁？社会上的资产阶级？不像。那个“××同志”对他们是没有兴趣的。也未必指我们这些顶着“走资派”帽子的人，我们本无什么“威风”，如果有，也早被灭得干干净净，何用等到今天！李庄微笑说，看来那大标语上的“无产阶级”和“资产阶级”两方正在千方百计地搏斗，要拼个你死我活。
    有一天，车过厂桥附近大街，忽然看到一条新的大标语：“打倒大军阀朱德！” 这一条使我们两人万分震惊。沉思好久，那年月，“打倒”谁都不会叫人意外，但是污水竟然泼到全国军民敬仰的总司令头上，却是怎么也想不到的。想来未必会怎么样，然而这年月，谁又能担保不会怎么样呢？彭老总不是也竟然被拉到报社来批斗吗？要是没有人授意、暗示、怂恿，谁有那么大胆量敢贴出这样的标语！我低声问李庄：“这是怎么回事？”他冷静地摇摇头：“不奇怪。1959年庐山会议以后，中央军委扩大会上，林彪不是就破口大骂朱老总是野心家吗？”我又问：“你说发生这样的事，他老人家究竟知道不知道？”他没有回答，盯住我望了几秒钟，叹口气：“谁知道！”出于为老帅的安全悬心，我们都陷入沉默和悲凉中，直到卡车驶到西直门货运站月台边，再也没有开口。
    又有一天在车上，李庄指着满墙大字报，忽发奇问：“我纳闷，他们哪来那么多白报纸？”
    “文具店买的呗。”我随口回答。
    “你老兄真是！”他笑笑：“文具店能买到这么多大张白报纸，经得住天天刷、到处刷？又不是咱报社。”
    我们边看大街两旁接连不断的大字报、大标语，边议论，这种大张白报纸，都是由造纸厂按国家调拨计划直接发到报馆、出版社、印刷厂的，文具店根本买不到那么多。这些由吉林、牡丹江、广州、南平造纸厂工人们日夜奋战生产出来，又由铁路工人千里迢迢装运到北京，又由搬运工人顶风冒雪运回来的雪白的大张报纸刷到墙上，寿命大约不会超过三天，就会被后来者遮盖，或者风吹雨打，零落成尘。说到最后，李庄长叹一声：“纯属纸张浪费，大约也是革命的需要。要不，怎么体现大好形势呢？”
    这样的私语只能在大卡车上，悄悄地进行。从西直门拉大纸回报社，一般情况是上午两趟下午一趟，七八辆卡车搬运，我们在货站月台上依次往卡车上推大纸，每个卷筒纸大约五六百公斤，推了四个，搭上跳板，再往上面推三个，每辆卡车装七个卷筒纸，就拉回报社，另有一拨人在报社后院里负责从卡车上卸纸，推进轮印车间。我们在西直门装完最后一辆，大约休息半小时左右，就能远远看到第一辆空车又驶进货站，于是再装第二轮。然后，三三两两分别跳上车回报社吃午饭。饭后再去装一趟。如果到货集中，隔十天半月就运到广安门外马连道纸库存放。回来路上，李庄和我总是跳上同一辆车，席地坐在卷筒纸边，就是两人随意聊天的时候了。我从1952年底由上海调来北京，分配在文艺部，李庄作为总编室主任，长期值夜班，有几年还被派去莫斯科当苏联出的《苏中友好》杂志顾问。十多年里，我们除了编前会之外，单独接触并不多，更不用说从容聊天了。搬运组一年推大纸，让我们有倾心交谈的机会，很是难得。我们又都喜爱古典诗词，触景生情，自然而然会背点诗词名句，借题发挥。有一回突然下起霏霏细雨，我们就即兴想起有关风雨的诗词，李庄先背诵两句《诗经》：“风雨如晦，鸡鸣不已”，我接着念“满城风雨近重阳”，他又念辛弃疾的“更能消几番风雨，匆匆春又归去”，我就念秋瑾的“秋风秋雨愁煞人”……一路上轮流吟诵，顾不上衣衫淋湿，直到卡车驶进报社后门，跳下车回到搬运组那间大屋，意犹未尽，似乎满腔郁闷、惶惑和愤懑也能稍稍得到些慰藉。
    搬运组大多是中年老师傅，收入菲薄，生活艰苦，但是和睦相处，互相关心，对我们两个顶着“走资派”帽子来劳动的人也不另眼看待，仍以“老李”、“老田”相称，毫无隔阂。如遇下大雨，报社当天印报的大纸还够用，就不去西直门，集中读报；师傅们有弄不清的名词，都向老李请教，他都详尽地解答。几个河北来的青年临时工爱请老李讲战争故事，他更乐于有求必应，回忆自己的经历，讲太行山的反“扫荡”必定讲到朱老总，讲朝鲜战争反击美国侵略军也必定讲到彭老总。有一次他因病卧床几天，我陪老苏老冯下班后去煤渣胡同宿舍探望，劝他安心休养，不要着急，李庄热情地招待他们喝茶抽烟。在这样和谐宽松的小环境里，我们两人享受了相对的心情舒畅，满城风雨中飘动着几缕温馨。每天拉完大纸，冲了澡，便随意在街头买几份红卫兵小报回家，不管大楼里贴满打派仗的大字报，闹得不亦乐乎。直到第二年夏天先后离开，李庄被调到别处，我被关进“牛棚”。

[2]


首页 -> 2006年第10期

李庄和我在动乱年月的一段经历

作者：袁　鹰

字体： 【大 中 小】

    国庆前三天，搬运组有一件大事：为张兆存办喜事。老苏前两天就通知大家，那天拉两趟大纸到马连道。吃完各自带来的午饭，就借纸库一间空屋，摆了点糖块，用红纸剪了双喜贴在墙上，就算礼堂了。李庄和我自然也应邀参加婚礼。事先我们商量，是不是要送一份贺礼表示一点心意，但是目前“非常时期”，而我们两人是“群众监督劳动”来搬运组的，不能忘掉身份。老李说：“还是不送为好，人到了，当面表示祝贺，就尽心了，兆存不会计较的。” 婚礼原定两点钟开始，过了半个多小时还未举行，正在着急，看到一辆小轿车开进纸库大门，车门开处，下来的竟是“文革”跟陈伯达到报社夺权当了代总编辑的唐某，由两个“造反派”陪着。李庄和我都有点意外，不知是哪一位施展什么神通，竟能将当时报社的第一把手搬来。唐君一到，简单的婚礼立即开始。师傅们有的围坐在屋内长桌边，有的站在门外看。我和李庄在这种场合当然自觉靠边，站在门外，不能同革命群众平起平坐。唐君大约算是主婚人吧，讲了几句祝贺的话，给两位新人各佩一枚像章作为贺礼。然后，兆存的一位表哥作为家长致答词。这位表哥原先也是报社职工，前几年调出去支援兄弟单位，刚才他到场时同李庄和我都亲热地打招呼，可能并不清楚我们两个现在是被勒令到搬运组劳动来的。他开口就说：“今天兆存结婚，承蒙报社领导唐××同志、李庄同志、田××同志亲临参加，我代表家属非常感谢……”
    我一听心中不禁一怔，怎么能将李庄和我同唐××并称为“报社领导”！李庄也在皱眉头。再偷望一望屋里，那个代总编辑果然板起脸，一副不悦之色。表哥的答词刚完，他就站起身说还有工作要先回报社，转身出屋，跨上汽车，一溜烟走了。大家继续说笑打闹一番才散。事后听说，唐君非常生气，在一次什么会上批评：“有些革命同志警惕性不高，竟然让我同走资派一起参加一个婚礼。”李庄和我私下议论，幸亏发生在报社里不被注意的搬运组，又是在马连道纸库，若是在王府井大楼里，肯定又会认为是“阶级斗争新动向”。如果再有好事者写份小报告送上去，到了张春桥、姚文元之流手里，说不定又会玩出什么花样。
    前些天，在报社大院遇到已退休的兆存，提到他的在马连道纸库的婚礼，都感到日子真快，一眨眼竟快三十年了。他已经退休，儿子也已在报社工厂上班了。我们说到春天去世的李庄，又说到搬运组这些年先后去世的老梁、老程、老刘、老苏，回首在王府井报社后院和西直门货运站的日子，都不禁感慨好久。今年夏天北京多阵雨，此刻又是连天阴霾、满城风雨的时分，雷声隐隐，急雨敲窗，那年从西直门回报社在大卡车上背诗的情景，依稀又到跟前。想起前人“最难风雨故人来”诗句，凝神窗外，不知李庄的英灵风雨中正在何方安息？
    （责任编辑 萧徐）

[1]


首页 -> 2006年第10期

李慎之二三事

作者：陈乐民

字体： 【大 中 小】

    老李（慎之）走了三年多了，在他西行启程时，我曾以《山高水远望斯人》一文送别（刊于零三年的《随笔》第四期）。然而，他似乎没有渐行渐远，在我脑子里的记忆中，时不时地跳出来一些交往中的情形，遂择其一二，顺手写下，聊补前文之意犹未尽。
    我与老李第一次相识，是在上个世纪八十年代初，我刚从外交部的国际问题研究所调到中国社会科学院西欧研究所（现欧洲研究所）；老李先于我一些时候从新华社到中国社科院任美国研究所所长。
    八十年代初，社科院新成立了几个国际问题的研究所，美国所和西欧所即属于这样的新所，都正值草创时期。一天上午，老李到西欧所来与主持西欧所工作的施谷同志谈一些建所的实际问题；他们是革命根据地时期的老相识，到革命根据地之前分别在清华和燕京读过书，在那里算是“大知识分子”了。中午，施谷叫上我和老李一起在西欧所的食堂吃午饭，这是我第一次见到老李。创办新所最大的问题是人手不够，需要赶快“调人”。我是施谷“挖”过来的；老李说他正在办把资中筠“挖”过来的事。当时十年浩劫刚过，“改革开放”提出不久，大家都有一种要把失去的时间追赶回来的急切心情。后来从施谷和别人那里得知老李的坎坷经历，他自己也从不讳言长期当了“右派”，到“改正”时已是五十五六岁的人了。
    从此我们在社科院内成了“同事”，他随后当了副院长，我做了西欧所所长，接触的机会便多了。
    接触多了我发现他是一个“与众不同”的“领导”，按照通行的“官衔”，副院长是“副部级”，但同他交往，怎么也看不出有个“副部”的样子，他自己也说根本不会当“领导”。有时故意打点儿“官腔”，但总也不像；因而不免被有经验的“下级”所问倒。我找他去“请示”工作，到他办公室便“破门而入”，用不着先通过秘书约时间；他也没有专职秘书，许多事都自己动手。
    初识他的文采，是由于他送给我一份油印的材料（彼时尚无电脑），封皮上标题：《钱钟书先生翻译举隅》，下半页是他写的几句“编者前言”：
    “钱钟书先生当代硕学，其博学多闻，覃思妙虑，并世罕俦。世人咸知先生通多国文字，顾先生鲜有译作，唯于著述中援引外国作家之语类多附注原文，学者于此得所取则。唯零金碎玉检索不易，爰特搜集成册，以便观览。后生末学得窥云中一鳞，证月印于千江，则此帙之辑为不虚矣。”
    这样的文言文在我们“国际片”里是很少人能写得出的。《举隅》就是把《管锥编》和《谈艺录》中英两种文字对照的语句摘录成册。我问他是否打算发表，他说不，只油印若干份给同好者看看。然后他示意如添齐法、德、意，乃至拉丁文，那就丰满了。我确有意把法文补上，西欧所有懂德、意文的，但绝无这种兴趣。我因事忙，法文终于没有补上。存此一帙，竟成永久纪念矣。
    老李作为副院长分工主管“国际片”各所，（即世界经济与政治、美国、西欧、苏联东欧、日本、亚非、东南亚、拉美等八个研究所。）每隔一段时间，他便根据当时时局延请一些对相关问题较有了解的人来给各所所长讲讲，然后大家讨论，起一个互通信息，把世界各地重点问题串通起来的作用，减少了各所各司其事、不谙全局的偏颇。
    他很看重“国际片”的文风问题，常说把文章写得“清通”，是作研究工作的起码要求。他常举老先生的文风为例，认为在社会科学方面，文章写得最好的是费孝通先生；在哲学方面，文章写得最好的是冯友兰先生。说他们的文字深入浅出，没有“疙瘩”，非常顺畅。
    他提倡学术自由，从不干预各所的具体问题，给各所以完全的自主权，更不做耳提面命和命题作文那样的事。而是经常地思考一些带有世界全局性的大问题，传达给大家。八十年代初我随他访问美国，其间他突然对我说，他感到世界性的人口素质差异问题终将在某一天会成为冲突的根源。当时我对此问题没有思想准备。后来想想这确是个全球性带有趋向性的问题。试看今天的世界，特别是“冷战后”的变化，以及亨廷顿讲“文明冲突”的文和书，等等，再回想到他早时说过的话，会感到他所思之广，实际上在他的脑子里已经有了尔后亨廷顿提出的问题。他在九十年代初提出“全球化”问题，在中国即使不是最早的，也是罕见的。可见是他思考和观察很长时日的结果，绝不是出自一时兴起。
    一次他问我，研究国际问题的人应是怎样的人。我顺口答道：首先应是“通才”。他很赞成，说：国际问题似易实难。后来我写了一篇题为《拓宽国际问题研究的视野》一文，大意就是国际问题的研究需要与文史诸学相结合，即要有文史底蕴，不能满足于材料堆砌，讲“国际故事”。他看到后表示赞同，并说，我的文章只讲了学科的结合，应该还讲出学科的区别；文史是文化学养问题，“国际”是眼界问题，加在一起才成为“通才”。
    熟悉他的人都知道他是一个很健谈的人，朋友间相聚，只要有他在场，就是他“包场”了。不过他非常讲长幼有序的“礼数”，座中如有比他年长的，他是绝不会“造次”的。如果是平辈间争论，则非争到底不可。
    他同我闲谈的时候很多，东拉西扯，大部分都忘了；而且是他说的多，我听的多。但要求我为他做的具体的事只有一件：他知道我喜欢康德，要我给他摘录一些康德关于“自由”的观点，说实话，这是个不容易完成的“任务”，因为康德的东西是无法摘成语录的。但我揣测他可能正在思考“自由”这个理念在文化史上的来源。我认真地摘了好几段我认为最能反映康德有关“自由”的观点的话。他说，“自由本是人人可以懂得的东西，康德却说了那么多！”
    晚年他很重听，我也聋了，每次打电话都很长，聋子对话，声音特别响，内容总是他正在想什么和看到了我写什么。他对我写的东西的最大的批评，就是太短、太含蓄，他说：你为什么那样“惜墨如金”？一篇说理的文章，没有三五千字是说不透的，可是你总是话留半句，你的观点我都赞成，但也只有我才能看出你的下半句来。我说我的文风变不了了，写不了很雄辩的长文章，怕是性格使然吧。一次在电话里我跟他说某名声很大的美籍华人学者在北京某会上含糊其词地说似乎中国儒学对欧洲的“启蒙”起了启发作用，我很不赞成。他大声说：你就该写一篇五千字的文章，以“思想家”的姿态批评他这个观点！我说我已在不止一篇短文中讲了我对这个问题的看法了。他说“太短”，再次说也就只有他才能看出我的意思。我说我最近写了一篇关于英国思想家是法国启蒙时代的“启蒙者”的文章，举了伏尔泰、孟德斯鸠、狄德罗等人如何受到英国影响的例子。他说已看到了，你可能是很少数的人明确地这样说的。但是我希望你针对那位美籍华人学者的话再写一篇，要点名点姓。然而我太懒，终于没有写。中国的孔儒之学对欧洲启蒙时代产生了如何如何大的影响之类的说法，在中国和国外一些人当中相当流行，至今不衰。中国人热衷此说大半是因为因此给老祖宗的脸上贴了金，自己也觉得“光彩”。老李很注意这个问题。他有一次对我说，听域外某公说，最近一位诺贝尔奖金获得者说，孔儒之学在未来的世纪中将引领世界潮流（大意），而且上了报纸，他问我怎么看。我说，即使有人说了这么一句，又怎么样？他说，那也要弄清楚是不是有人说过这样的话。很快他从某公那里拿到据说刊登此语的几份法国《世界报》，让我看看。我仔细看了几遍，也没有找到有关“confusius”的一句话。总之，我觉得在许多类似的问题上，老李是我的“知音”。
    确实是，我写的东西，他都看，不时在电话里发表评说。他看到了我写的一篇《陈序经与中西文化》，打电话来说：“陈序经可是‘全盘西化’啊！”因为那段时间正是所谓“西化”被“热批”的时候。他说，你的文章我都剪下来放在一个口袋里了。我有一篇不关痛痒的随笔，里面用错了一个典。很快就有人指出并客气地说，也许作者“腹笥宏丰，别有所本”。某日，老李到医院来看我，笑眯眯地从衣袋里掏出一小块剪报（即批评我的那篇文章）拿给我看。我说：我看到了，是我错了。他调侃说，那你不是“腹笥宏丰”？我说，所以没有“别有所本”。相与大笑。老李卧室里有张木床，整齐地摆满了一叠一叠的牛皮纸信封，从报刊上剪下的文章或资料，分门别类地分装在这些纸袋里，袋上注明是某人某人的文章。他剪收的文章不拘作者是否知名，年龄大小，身居何处，只要有参考价值，无论是他赞成的还是反对的，他都不拘一格，成为他“思想体操”的资源。所以，他每提出一个振聋发聩的观点，都能贴近和反映大众的心声。他的文章独具风格，却绝不是放言空论。
    《风雨苍黄五十年》是他的暮年压卷之作。细读这篇满怀“与时俱进”精神的文章，凡有良知、不存偏见的人都不能不为他的忧国、忧民、忧天下的情怀所感动。他退休后的十多年是他生命中最闪光的时期，所思所想莫不是为了国家、民族的进步。他常说，他的文章无一不是经过一番“动心忍性”写出来的。访问德国期间曾得了小中风，以后身体随着年龄的增长，明显地每况愈下了。但他的思想依然年轻而活跃，在住进医院前在电话中听到他宏亮而有些口吃的声音：我只想做一件事，就是为民主呐喊，为民族的启蒙呐喊。接着他冷不丁地问我：你对丘吉尔怎样看法？我一时回答不出，他把电话挂了。我至今弄不清他为什么问这个问题，他的思想又“飞”到哪里去了。他进了医院就再也没有出来。这个问题就成为他最后跟我说的话。
    不久前，一个偏远地区的青年教师在电话中对我说，他很敬佩老李；如有机会到北京，他定要向老李的遗像三鞠躬。
    盛唐诗人高适有“别董大”二首，谨录其一，以结此文：
    千里黄云白日曛，
    北风吹雁雪纷纷。
    莫愁前路无知己，
    天下谁人不识君。

    零六年四月于京中芳古园陋室
    （责任编辑 萧徐）


首页 -> 2006年第10期

一份历史文献的保存经过

作者：王　鹏

字体： 【大 中 小】

    在北京国家图书馆里，有一份保存完好的《大公报》。这份创办于1902年6月17日，至今仍在香港继续出版发行的报纸，已有104年的历史，其报龄之长，堪称世界中文报纸之最。
    完整保存这样一份百年的报纸，在世界集报史中也称得上奇迹。特别是在这一个世纪的漫长岁月中，中国经历了辛亥革命、国民革命、军阀混战以及抗日战争、解放战争等等重大社会变革。由于战乱不已，《大公报》不得不几经流徙，先后创办有天津版、上海版、汉口版、香港版、重庆版、桂林版，报纸也曾几易其主，先后参与办报的人员难以计数。加之印刷纸张粗糙，旧报纸保存确实困难。那么，国家图书馆中的这套《大公报》是如何完整地保留下来的呢？
    “历史是昨天的新闻，新闻是明天的历史”，然而当这历史正在演进的时候，人们恐怕并不经意。世纪之初，外患严重，腐败的清廷日渐没落，受西方思想影响，又有着深厚的中国传统文化积淀的天主教徒英敛之先生（1867—1926年），恨国家不振，“誓起民权移旧俗，更研哲理牖新知”，满怀文章报国之志，于1902年6月17日，在天津创办了《大公报》。报名“大公报”三字，由著名学者、翻译家严复题写，并一直沿用至今。创刊之际，报头上还有法文“L’IMPARTIAL”的字样，意为“公正无私”，这也是英氏创办《大公报》的初衷。然而，在办报初时，由于保存资料的意识不强，没有从办报之初就建立起存报的制度，这就给以后收集这套报纸带来了许多麻烦。
    最初产生收集整理一套完整的报纸资料的想法，是在抗战胜利后的1945年，这时距《大公报》创办已有了43年。在这43年间，《大公报》几经周折。在军阀混战的年代，意欲文章报国的英敛之心灰意冷，转而走向了慈善报国和教育救国，在北京开办了著名的香山慈幼院，以后还担任了第一任辅仁学社社长，因而把报社资产盘售给了商人王郅隆（1863 —1923年），1916年9月，《大公报》的“英敛之时代”结束了。王郅隆聘请了胡政之（1889—1949年）为总编辑，在这以后，《大公报》虽曾有过讨伐张勋复辟和派记者采访巴黎和会、披露重大事件内情的辉煌报道，但始终因经济困难，惨淡经营，勉强维持到1925年11月，最终难逃停刊厄运。1926年9月1日，吴鼎昌（1884—1950年）、胡政之、张季鸾（1888—1941年）组建了“新记大公报公司”，使《大公报》在天津得以重张。自此以后，这份报纸除因受军阀压迫和国民党新闻检查而被迫短暂停刊外，即便是在战乱之中，也基本上做到了一天不辍地出报。
    1936年末，胡政之、张季鸾深感日军的侵略迟早要扩大到华北，天津不是久留之地，决意创办上海版《大公报》，以继续坚持为抗战宣传。1936年4月1日，《大公报》成功地抢占了上海滩。1937年7月7日，北平爆发的“卢沟桥事变”，很快波及天津。1937年8月4日，天津版《大公报》发表了“暂行停刊启事”，报社人员分赴上海、汉口等地，加强了《大公报》上海版、汉口版的编辑力量。日军的侵略逐渐近逼中国腹地，沪、汉两地的《大公报》又被迫停刊，报社人员不得不再一次内撤，并在英属香港发展，办起了《大公报》重庆版和香港版。1941年12月香港沦陷，港馆人员撤往内地，创办了《大公报》桂林版。1944年9月，日机轰炸桂林，桂林版《大公报》停刊，编辑人员撤到重庆。抗战期间，重庆是《大公报》的言论中心，也是它的最后归宿。直至1945年8月，日军投降，《大公报》才结束了战乱流徙的命运。
    抗战胜利了，老百姓企盼着安定的生活，《大公报》也面临发展的机遇。这时的《大公报》总经理胡政之和总编辑王芸生在重庆做出恢复上海版和天津版的规划，准备重整旗鼓，把《大公报》办成中国报业“托拉斯”。1945年11月1日和12月1日，《大公报》上海版、天津版先后复刊。这样，就形成了以重庆为核心的渝、沪、津三足鼎立的发展之势。1946年4月，随着国民政府迁都南京，总编辑王芸生随即到达上海，成立了《大公报》总管理处，调整了渝、沪、津三馆的力量，形成了以上海版为言论中心的发展格局，并筹划出版广州版，使华北、华东、华南、西南各有一张《大公报》。广州版的计划因内战的原因，未能实现，不得已只能在1948年3月恢复香港版，以辐射内地华南地区。恢复香港版是胡政之的决策，现在看来是有远见、有眼光的，至今这份文化产业仍在发挥作用。就在《大公报》蓄势待发之际，一份挥之不去的烦恼始终困扰着胡政之和王芸生──在渝、沪、津三地报馆中，凑不全一套自创刊以来出版的完整的报纸。
    事有凑巧，就在天津版恢复不久，有一天，一位姓李的先生来到天津《大公报》馆，找到津馆经理曹谷冰（1895—1975年），说他有一套自1902年6月17日至1937年8月4日的天津版《大公报》，一份不缺，但在抗战中被日本人强迫买去。这位李先生对曹经理一再表示，如果能找回这套旧报纸，他愿意送给《大公报》社。曹经理听完李先生的话，陷入了沉思。这位1927年参加《大公报》编辑工作的人，自然对这份报纸有着很深的感情。李先生所说的1902年至1937年三十五年间的整套《大公报》，会不会已被日本人运送回国？如果它仍在中国境内，会在什么地方呢？他把寻找这套《大公报》的任务，交给了曹世瑛（1911年— ）。
    曹世瑛是1928年进入《大公报》的，从练习生做起，当时已成为报社得力的外勤记者。接到任务后，曹世瑛马上找到负责接收敌伪机关资产的国民党天津党政接收委员会。负责接收的人整天忙着“五子登科”，抢占房产，攫取资财，没有人对一堆旧报纸感兴趣。曹世瑛几经周折，多方“打探”，才听说这些旧报纸可能存放在原日租界公园后面的“日本居留民团图书馆”内。当时，这个图书馆已作为敌伪资产被接收委员会封存，任何人不经特许不得入内。究竟这套报纸是否在图书馆内，曹世瑛不敢肯定。他立即把这一线索向曹谷冰经理汇报，为此，曹谷冰致电国民政府教育部长朱家骅，请其关注并帮助找寻，但结果却是石沉大海。
    据曹世瑛回忆，有一天，一位朋友告诉他，图书馆的大门打开了。原来在珍珠港事变之后，日本人接管了天津的英、法租界，将没收的英法侨民的图书，也存放在这个图书馆里。抗战胜利了，这些英法侨民通过中国外交部，要求到这个图书馆寻找他们当年被没收的图书，这才打开了图书馆的大门。他借此机会，以《大公报》记者的身份，跟着这些英法侨民也进入了图书馆，但他第一次进入图书馆并没有发现这些旧报纸。他并未就此罢休，转天又一次来到这个图书馆，找遍了书架和书库，《大公报》还是毫无踪影。就在几乎绝望之时，他看见房犄角有一个躺着的板子，掀开一看却是一个地窖。他鼓足勇气，摸黑进去，模糊中看见地上有一大堆土埋封尘的东西。揭开覆盖物，三十五年的《大公报》赫然在焉。欣喜若狂的曹世瑛马上意识到，他到图书馆是以“采访”的名义进来的，这些旧报纸一张也带不出去。他马上爬出地窖，掸掉身上的尘土，不由分说来到国民党天津接收委员会，找到负责人之一的张廷谔，向他说明了情况。好在这些旧报纸在张廷谔眼中不是什么金银财宝，于是，他很痛快地给曹世瑛写了一张条子，同意曹把这些旧报纸取走。在一个寒冷的下午，曹世瑛雇了十几辆三轮车，又约了报社的十几位同事帮忙，浩浩荡荡，把三十五年间的整套《大公报》运回了报社。后来，报社资料室的杨克武等人，用了将近一年的工夫，对这套旧报纸悉心整理，装订成册，共计400多本。对于那位收藏家李先生，《大公报》社赠送黄金二两为酬。

[2]


首页 -> 2006年第10期

一份历史文献的保存经过

作者：王　鹏

字体： 【大 中 小】

    天津版《大公报》是《大公报》历史中的重要阶段，也是最难保存的部分，以后的上海版、汉口版、香港版、重庆版、桂林版《大公报》保存起来相对容易一些。1949年以后，各地陆续解放，在新中国报业调整中，天津版《大公报》改名为《进步日报》，重庆版《大公报》改名为《重庆日报》，均脱离了《大公报》。因此，中国内地只剩下了上海《大公报》。1956年10月1日，报社迁至北京，实行了公私合营改造，并根据毛主席的建议，成为报道财经和国际问题的全国性的专业报纸。这时的《大公报》坐落在北京市宣武区永安路18号，（现改为173号）已经有了8000多平方米的宽敞馆舍，《大公报》在各地的文献资料、档案等，包括过期旧报纸，都集中到了北京，各种资料、档案的保存，也有了条件。
    早在筹备新中国建国之际，《大公报》总编辑王芸生就秘密接受毛主席的邀请，同全国各地的民主人士一道，从当时还是蒋管区的上海来到北平，以新闻出版界代表的身份，成为全国政协委员，出席了第一届全国政协会议。1957年末，担任全国政协常委的《大公报》社长王芸生和担任全国政协委员的《大公报》总经理曹谷冰，积极响应周恩来总理向政协委员提出的撰写文史资料的号召，决定着手撰写“大公报史”。编写报史，首先要有一套保存完整的报纸。这样，报社作出决定，由张蓬舟（1904—1991年）帮助王芸生、曹谷冰搜集整理旧报纸。
    时任报社资料室主任的张蓬舟，原是1936年进入《大公报》做编辑、记者工作的。出于对资料工作的浓厚兴趣，解放初期，他主动申请到报社资料室工作。当他接受新的任务后，首先把报馆内保存的旧报纸又重新翻检了一遍，发现还有不少缺张或残页。他先后到了汉口、重庆、上海、桂林、香港等地，遍访官方和民间的档案、资料管理部门和熟悉的收藏家、老读者，硬是把缺张和残页都补齐了。这时，在北京《大公报》的资料室里，才真正有了一套完整的《大公报》。王芸生、曹谷冰正是据此才撰写了《英敛之时期的大公报》和《1926至1949年的旧大公报》等两篇长文，发表在由全国政协编辑、中华书局出版的《文史资料选辑》中。
    1966年发生了“文化大革命”，社会秩序混乱，《大公报》更是不能幸免。由于《大公报》有着几十年的办报历史，经历了中国近现代历史上几乎所有的重大事变而始终未停刊，是当时仅存的从旧中国延续而来的唯一一张全国性的大报，这就有了历史复杂的最大嫌疑，所以成了造反派攻击的主要目标。“文革”初期，《大公报》社即由北京“文革小组”接管，但在造反派的干扰和巨大压力下，正常出报已无法保证，报社党组不得不向上级党组织请示，经批准，北京的《大公报》于1966年9月14 日宣布停刊。保存完好的那套旧报纸被运到《北京日报》社，放置地下室。这时，已退休在家的张蓬舟再次挺身而出，他冒险给毛主席写了一封信，希望能够保护好这套旧报纸。（毛主席曾在这封信上有批示，指示有关部门采取保护措施。）不久，这套旧报纸被移送到已被重点保护，不允许红卫兵进入造反的北京图书馆，即现在的国家图书馆予以保存。
    应当说明的是，《大公报》在出版过程中，曾先后有津、沪、汉、渝、港、桂各版，最多时，在全国四地同时出版报纸。受运输条件所限，各版报纸只能在当地排版印刷。又由于受到当时电信发展水平和报社经济能力的局限，各版报纸只能做到重要消息、社评统一刊发，一般消息和副刊文章则由各版自行采编，因此，同是一天的报纸，各版内容并不完全一样。目前保存在国家图书馆中的这套《大公报》，从出报日期上说，是一套一天不少的完整报纸资料，但若分版按期排序，还是尚有少许缺漏的。
    公正地说，在近百年的办报过程中，英敛之以及后来者胡政之、张季鸾、王芸生（1901—1980年）等一批知识分子，虽然因种种局限，难以超越时代，但他们毕竟为反映当时的重大历史事件、记录这个时代的变化和发展，付出了努力。虽然报纸难以与当事人的第一手档案材料相提并论，但作为历史档案的辅佐，一份完整的《大公报》仍不失其为研究我国近现代历史和我国新闻史的重要史料的价值，我们的历史记载也因为有了这份记录而更为丰富。特别值得一提的是，在抗日战争期间，《大公报》宣传抗敌、誓不投降的精神，受到各方瞩目。1941年4月，美国密苏里大学新闻学院考虑到中国《大公报》在抗战中的贡献，决定把该院一年一度的“荣誉奖章”（1941年度）授予中国《大公报》。重庆《新华日报》的贺联写道：“养天地正气，法古今完人”和“同心协力”。在亚洲，曾获得过这一荣誉的还有日本的《朝日新闻》和印度的《泰晤士报》。这也说明，中国《大公报》在世界新闻史上享有的声誉。
    现在，这套旧大公报得到了很好的保存和利用。国家图书馆已把1902年至1949年的旧大公报拍摄成微缩胶卷，供查阅资料者使用，原报已被封存。人民出版社已将四十一年的天津版《大公报》影印出版，上海版、汉口版、香港版、重庆版、桂林版《大公报》正在整理之中，也将陆续影印出版。目前，仍在香港出版的《大公报》已有了电子版，还可刻录成光盘，保存和阅读就更方便了。
    这套珍贵的历史文献资料，历经战乱和“文革”的洗礼，终于保存下来了，确实不容易！
    （责任编辑 赵友慈）

[1]


首页 -> 2006年第10期

从周正毅到张荣坤

作者：周瑞金

字体： 【大 中 小】

    三年前，上海“首富”周正毅出事，在上海滩引起一场风波。今年5月26日，周正毅服刑期满，走出上海提篮桥监狱大门，消失在茫茫人海之中。此后虽有一、二家上海媒体报道他仍想“东山再起”。但在香港廉政公署强调对周正毅发出的通缉令仍然有效后，便像被蒸发掉一样，在上海所有媒体上再也寻找不到有关周正毅的半点音讯。
    是的，周正毅的事还没有完。今年一月，他的妻子毛玉萍就因串谋造市，诈骗上市公司股东的罪名，被香港高等法院判刑三年半，而周正毅系该案的另一主犯，因此香港廉政公署发出了红色通缉令。尽管今年6月上海市政府新闻发言人在新闻发布会上明确表示，上海方面谈不上协助香港廉政公署引渡或移交周正毅问题。然而，在香港廉政公署网页“被通缉人士”栏上，赫然排在第一位的依然是周正毅。香港廉政公署发言人表示，只要周正毅进入香港，或前往与香港有引渡协定的一百多个国家和地区，即会采取拘捕行动。近日，香港特区政府中央政策组顾问、金融界人士刘梦熊起草了咨询意见，呼吁香港60位立法议会议员推动动议，不能让那些破坏香港金融和法律秩序的犯罪者在内地逍遥法外。
    就在沪港两地人们正关注周正毅风波如何平息之时，想不到上海滩又冒出一个张荣坤来。8月11日，在上海市第十二届人大常委会第29次会议上，原上海市劳动和社会保障局局长祝均一辞去全国人大代表职务，并被免去劳动和社会保障局局长职务，原因是“涉嫌严重违反国家财经纪律，收受贿赂。”这是近年来上海市涉案级别最高的官员，涉案金额高达32亿，而且是社保基金的“养命钱”。因此，案情一暴露，虽然媒体报道低调又低调，仍引起全市上下震动！
    案情发生后，上海市第一中级人民法院立即查封、冻结了涉案企业上海沸点投资发展有限公司、福禧投资控股有限公司、昆山福禧现代工业园区建设发展有限公司的相应财产，完成了对相关资产的诉前保全，有效查处了有关违纪资产，目的是力争依法全额追回违规操作的社保基金。与此同时，确认与福禧投资方面有关联的财产，包括在上海路桥发展股份有限公司、上海嘉金高速公路发展有限公司、上海电气集团股份有限公司、中国财产再保险股份有限公司、中国人寿再保险股份有限公司等公司的股权，也被全面冻结。
    区区一个局长的“落马”，竟冻结如此众多公司的财产和股权，而这些财产和股权又都关联到一个人：张荣坤。在祝均一被“双规”的当天，张荣坤也被公安机关“监视居住”了。接着，又牵出上海电气集团的王成明董事长和韩国璋副总裁，相继“落马”，接受审查，导致“上海电气”、“上海机电”两家上市公司停牌。
    掀起如此巨波大浪的张荣坤，何许人也？他1973年出生于苏州，开始从事粮食加工、家具制造，几乎与周正毅一样，是一个籍籍无名的民营企业主。2000年他来上海成立一家沸点投资发展有限公司，注册地址竟是一家蛋糕店，店里员工都不知何谓“沸点投资”。这就是张荣坤初进上海吊诡之招。2002年他成立福禧投资控股有限公司，注册不久就以32.07亿元的价格向国有上海城投公司收购“上海路桥发展”99.35%的股权，获得沪杭高速上海段30年的收费经营权（据上海资产评审中心确认的沪杭高速公路上海段的经营权价值为35亿4千万元）。这一破天荒削价收购，因开创“民间资本首先进入基础设施领域”的纪录而轰动申城。接着2003年福禧再次斥资50亿元购得嘉金高速25年的经营权，这是一条通往上海F1赛车场的高速路。2004年它又以5.88亿元购得苏嘉杭高速公路30年收费经营权的20%股权。截至2005年6月底，福禧投资公路里程越过200公里，投资额超过100亿。“公路大王”称号，由此被叫响。
    上海“公路大王”又把触角伸向金融保险业，共投资持有中国财产再保险公司11.03%股权，中国人寿再保险公司10%股权，中再资产管理公司9.9%股权，中国保险报业公司15%股权。令人咋舌的是，2004年张荣坤出资10亿元购得上海电气集团股份有限公司11%股份，成为上海电气第二大股东。大家知道，上海电气是国内最大的装备制造业集团，在上海国有企业中具有举足轻重的地位。其于2005年在香港上市的招股价约合每股1.7元人民币，以此计算张荣坤的股份升值至16.5亿元，短短一年他的账面净赚了6.5个亿。
    张荣坤登陆上海滩仅五年多时间，不仅具有超强的融资能力，注册资本仅5亿元的福禧投资竟轻松自如地动用百亿资金收购最优资产和股权。而且，在垄断地带游刃有余，屡屡有惊人之举。如上海电气改制，世界上赫赫有名的西门子、GE、通用这些战略投资者竞无缘入围，让根本与电气不搭界的张荣坤独占鳌头。这不是神奇的谜吗？还要一提的是，就在今年出事前几个月，福禧投资还发行了面值10亿元的短期融资券，开创了国内非上市民营企业公开融资的先何。人们有理由发问：无论是介入繁华高速公路、进入关键国企集团，还是首发非上市民企融资券，张荣坤总能捷足先登，他究竟凭什么搭建了“近水楼台”，从而屡屡地实现“先得月”？
    今天这“神奇之谜”终于揭开一层面纱。祝均一“收受贿赂”，让他得以动用上海巨额社保基金去收购高速公路；王成明和韩国璋趟混水，让他成为上海电气第二大股东。近日国内一家媒体披露了张荣坤在上海滩发迹另有“神秘武器”，在于他热心慈善事业。早在2000年他进军上海之初，就参加上海市慈善基金会举办的捐赠，一次就摔出200万元，一举夺得上海民营企业慈善捐赠的桂冠。2002年他更上一层楼，一年慈善捐赠花掉2706万元，为此把福禧投资一年的利润赔进去不算，还倒亏了486万元。如此大手笔的慈善捐赠不仅为他创造一系列融资、收购的奇迹，而且为他获得各种令人目眩的社会头衔，什么全国政协委员、全国青联常委、上海市工商联副会长、上海市慈善基金会副监事长等等，都为一个年仅38岁的张荣坤所拥有。
    上海三年间，冒出两个“问题富豪”。从周正毅到张荣坤，一个从“阿毛炖品”起家，一个靠粮食加工、家具制造发迹，短短几年内从无名小辈爬上巨富新贵。这固然是他们长袖善舞，但谁都知道少不了掌权者的撑腰。这真让人感慨：今日上海滩难道果真成为孵化“中国富豪”的“新冒险家乐园”？（责任编辑 萧徐）


首页 -> 2006年第10期

列宁对社会主义市场关系认识的修正

作者：江春泽

字体： 【大 中 小】

    人民出版社最近出版了新书《论社会主义与市场经济兼容》。书中第一章描述了列宁在十月革命以后领导社会主义建设的7年间，多次修正自己的观点和更改原来的设想、计划或行动方案。从中可以看出，列宁的思想不是僵化的，而是实事求是、与时俱进的。特别是他对社会主义与市场关系的认识，既不是从传统的固定理念出发，也不是囿于前人的“本本”和“原理”，而是随着客观情况的变化和实践的经验教训而不断变化、创新、发展。这对于我们今天深化市场化改革、完善社会主义市场经济体制是很有意义的。

    （一）“根据书本争论社会主义纲领的时代已经一去不复返了”

    社会主义革命与建设的实践始于列宁。列宁毅然发动俄国十月革命，并非依据马克思的“本本”所预言，而是根据当时俄国内外的实际形势，他说“如果我们现在不夺取政权，历史是不会饶恕我们的”。但他以为通过俄国革命可以点燃欧洲革命的熊熊烈火，期待着所有发达国家同时爆发革命。到1918年8月，列宁放弃了这种想法，实事求是地承认：“革命是不能按定单制造的”，“革命是无法推算的，革命是无法预报的”，“它是自然而然发生的”。
    十月革命胜利后如何建设社会主义？当时既无理论可依，也无经验可循。列宁直言不讳地说：“要论述一下社会主义，我们还办不到；达到完备的形式的社会主义是个什么样子，——这我们不知道，也无法说。”“不能认为社会主义者先生们会将现成的社会主义用盘子托着献给我们，这是不会有的事”。“这是一项历史上没有见过、书本上也读不到的新事业”。他强调只能从俄国的实际出发来探讨建设社会主义的道路。他说：“现在一切都在于实践，现在已经到了这样一个历史关头：理论在变为实践，理论由实践赋予活力，由实践来修正，由实践来检验。”他还说：“对俄国来说，根据书本争论社会主义纲领的时代也已经过去了，我深信已经一去不复返了。今天只能根据经验来谈论社会主义。”
    十月革命前，列宁曾经设想借鉴巴黎公社的经验，把社会主义国家建设“成为一个管理处”、“一个劳动平等和报酬平等的工厂”，“废除警察、军队和官吏”，“立刻过渡到由工人代表苏维埃监督社会的产品生产和分配”。但是，俄国当时现实的情况是，内有武装叛乱，外有武装干涉，工厂里管理制度瘫痪，劳动纪律瓦解，经济濒临崩溃，上述设想根本就行不通。列宁不得不放弃这种设想，提出实行国家资本主义，并在工厂里通过实行“一长制”来加强管理，甚至认为“一长制”的领导者可以是“资产阶级专家”。他把夺取政权初期的“赤卫队进攻资本”的口号改为“精打细算，节俭办事，不偷懒，不盗窃，遵守最严格的劳动纪律”。他说：“国家资本主义较之我们苏维埃共和国目前的情况，将是一个进步。”他强调“如果没有统一的意志把全体劳动者结合成一个像钟表一样准确地工作的经济机关，……那么也就谈不上实现社会主义了”。
    后来，由于战争日益严酷，列宁被迫暂时中止实行国家资本主义，而把全国经济转入了“战时共产主义”的轨道。

    （二）“让农民直接走向市场”

    1920年底战争结束，战时体制要不要及时向和平建设体制转变？当时党内外争论得很激烈，争论的核心问题是容许不容许自由贸易与市场的存在。有的人主张不容许，因为流转自由意味着资本主义的发展。列宁则主张容许，并提出用粮食税取代战时“余粮收集制”，让农民在纳税以后有支配余粮的自由。反对者指责列宁的观点是“对农民实行的布列斯特和约”，是“对小资产阶级投降”。
    列宁的设想是：上面实行集中的大工业即社会主义大工业，生产足够的工业品来换取农产品，下面实行农民的自由贸易，把一定范围内不可避免的资本主义因素引导到国家资本主义的轨道上来。他认为在一些大国的无产阶级革命还没有到来之前，俄国可以实行这种独特的国家资本主义。
    但是，当农民被允许在一定范围内开展自由贸易的小小缺口被打开以后，国内市场就迅速活跃起来，而且往往自发地越出当时政策所允许的范围，冲击国家有组织的商品交换。许多人（包括列宁和俄共）都认为“商品交换失败了”，因为“私人市场比我们强大，通常的买卖、贸易代替了商品交换。”列宁在这里所说的“商品交换失败”是指有组织的工农业产品交换的失败。其实，国内市场的活跃正是新经济政策的成果，表明市场的活力是巨大的。在总结这一“失败”教训的基础上，列宁因势利导，乘机把这一政策推向前进。他反思说：“到目前为止，我们大家的主要错误就是只作最好的打算，因而陷入官僚主义的空想”，必须“要作最坏的打算”。这个“最坏的打算”就是国家和政府退却，取消国家和农民有组织的商品交换，让农民走向正常的商品货币关系之路，让农民直接走向市场。国家与农民的关系体现在市场上，体现在商业上，这是列宁对社会主义理论的一个重要贡献。

    （三）国营企业“必须采用商业原则”

    继农村实行粮食税之后，列宁联想到城市改革问题，提出了4条重要的改革方针：（1）政府只集中经营最重要的企业，把不是最重要的企业租给私人企业家和合作社；（2）向工人提供的供给，不按职工人数分配，而按照企业生产出的产品数量分配；（3）国营企业一律实行经济核算；（4）重新开设银行的贷款与储蓄业务。实行这些政策措施固然有受当时客观形势所迫的因素（1921年夏季，干旱造成了严重的粮食危机，“国家的经济受到严重的破坏，无产阶级被多次几乎是超越人力的拼搏弄得筋疲力尽”），但这些改革实际上是列宁对社会主义与市场关系的新探索和对传统社会主义理论的新突破。
    从1921年秋天起，列宁进一步思考两个与社会主义建设有关的重要原则问题：一是个人物质利益问题；二是经济同市场、同商业的关系问题。列宁指出：建设社会主义“必须以同农民个人利益的结合为基础”，“必须把国民经济的一切大部门建立在同个人利益的结合上面”。他又说：“现实生活说明我们错了”，我们“不能直接凭热情，而要借助于伟大革命所产生的热情，靠个人利益，靠同个人利益的结合，靠经济核算，在这个小农国家里先建立起牢固的桥梁，通过国家资本主义走向社会主义”。
    除了必须重视个人尤其是农民的物质利益以外，列宁还认识到“必须采用商业原则”。他说：“在历史事变的链条中，在1921——1922年我国社会主义建设的各种过渡形式中，商业正是我们无产阶级国家政权、我们居于领导地位的共产党‘必须全力抓住的环节’。如果我们现在能紧紧‘抓住’这个环节，那么不久的将来我们就一定能够掌握整个链条。否则我们就掌握不了整个链条，建不成社会主义社会经济关系的基础。”

    （四）“必须从市场的存在出发并考虑市场的规律”

    在十月革命以前，列宁受传统社会主义理念的影响，把社会主义和市场关系对立起来，说只要存在商品生产和商品交换，谈什么社会主义是可笑的。经过几年实践和理论探索，列宁对社会主义与市场关系的认识发生了质的飞跃，他公开宣布自己对社会主义的看法“根本改变了”，反省自己以前“根本没有提出我们的经济同市场、同商业的关系问题”。1921年12月在列宁主持召开的俄共（布）第十一次全国代表会议上通过了决议，强调领导经济工作，“必须从市场的存在出发并考虑市场的规律，掌握市场，通过有系统的、深思熟虑的、建立在对市场过程的精确估计之上的经济措施，来调节市场和货币流通。”决议还强调：“不健全市场就不可能迅速恢复大工业”，“集中于工人国家手中的国有化工业必须适应市场条件和市场上的竞争方法，以争取决定性的统治权”。“经济核算制应该是经营所有国营工业的基础”。

[2]


首页 -> 2006年第10期

列宁对社会主义市场关系认识的修正

作者：江春泽

字体： 【大 中 小】

    列宁把上述新认识归纳为“向社会主义过渡的新道路”。他说，这条新道路不仅必须经历“一系列过渡阶段”，而且“不摧毁旧的社会结构——商业、小经济、小企业、资本主义，而是活跃商业、小企业、资本主义，审慎地、逐渐地掌握它们，或者说，做到有可能只在使它们活跃起来的范围内对它们实行国家调节。”列宁这个精辟的新观点，我们现在看来，仍然有十分重要的现实指导意义和深远的历史意义。
    当时由于认识上还存在一定的局限性，俄共（布）第十一次全国代表会议决议在强调市场经济原则的同时，又提出要在资源分配上实行指令性计划的原则，说“必须把最大部分的物资（原料、粮食、燃料、货币）集中在国营大工业手中，并有计划地分配这些物资，以保证依靠国家供应的各企业的生产工作不致中断。”1922年初，有人在《红色处女地》杂志上发表文章，指出这两种原则是矛盾的。但文章提出的解决矛盾的办法不是以市场配置为基础，实行国家调节，而是主张坚持指令性计划，把国营工业排除在市场关系的范围之外，以免国营工业在竞争中被挤垮。列宁承认二者有矛盾，但解决矛盾的办法应该是国营企业提高效益，这就必须让它们进一步实行商业原则，到市场上去参与竞争。他在《关于工会在新经济政策条件下的作用和任务的提纲草案》一文中指出：国营企业实行经济核算，将来必定会是一种主要的形式。在容许和发展贸易自由的情况下，这实际上是让国营企业在相当程度上改行商业的原则。可见列宁那时对发展商业、搞市场经济已经有了比较深刻的认识。决议按列宁意见修改后付诸实施，大部分工业企业都实行了经济核算制，实行了商业原则，国家对企业用商品货币杠杆代替行政化的管理原则。

    （五）“必须依靠个体农民”

    列宁倡导的新经济政策是从农村的余粮收集制转变到粮食税开始，继而推向城市，改革企业的管理体制，然后再回过头来，深化农村改革，重点是恢复保留农民生产资料私有权的合作社。在1920年底全俄苏维埃第八次代表大会上，列宁实事求是地指出：集体农庄“还处于名副其实的养老院的可怜状态，”“大多数国营农场的状况，低于一般水平。”“必须依靠个体农民，而个体农民的情况就是如此，并且在最近不会有所改变，因此现在还不能设想向社会主义和集体化过渡。”根据列宁这一观点，1921年春，俄共（布）第十次代表大会在宣布实行粮食税的同时，撤销了上一次代表大会以余粮收集制原则为基础的关于合作社的决议，从而为保留农民生产资料私有权、恢复和发展作为“买卖机关”的合作社扫清了道路。1922年3月俄共（布）中央致信各级组织强调：小农经济有适应商品市场条件下的特别方法，不仅能够在市场条件下比较长久地生存下去，而且还能通过合作社改善自己的工作并提高工作的效益，因此，合作社在农业政策的发展方案中占有极其显著的地位。同年8月俄共（布）第十二次全国代表会议进一步强调：“在实行实物税制和规定商品流转自由后，在无产阶级专政和国家资本主义条件下，合作社的商品交换形式是最好的、值得全力支持的形式”，“是使工人阶级和农民结合的最重要的形式之一”。“党在农村工作中的首要任务，就是建设农业合作社，发展农业合作社网”。
    列宁在总结新经济政策实践经验的基础上，在晚期的著作《论合作社》中，提出通过合作社过渡到社会主义的设想。这不是简单的指合作生产，而是在认识到市场和商业在过渡时期经济中具有重要作用的基础上提出的一个新观点。过去列宁认为，俄国过渡到社会主义的中间环节是建立国家生产和国家分配制度，为此需要组织大工业和小农业间的直接产品交换，帮助小农集体化。现在认识到，不要去直接建立国家生产和国家分配制度，建立产品交换和帮助小农集体化也不是当前的任务。当前的任务是实现合作化。列宁说：“因为现在我们发现了私人利益即私人买卖的利益与国家对这种利益的检查监督相结合的合适程度，发现了私人利益服从共同利益的合适程度，而这是过去许许多多社会主义者碰到的绊脚石。”

    （六）列宁的未竟事业和沉痛的历史教训

    列宁在1921年提出的上述新经济政策是在一系列应急对策的基础上逐步形成和发展的。关于在落后国家如何向社会主义过渡、如何建设社会主义经济，列宁并非一开始就有成熟的想法，但他敢于打破“条条”“框框”的束缚，坚持从实际出发，经过一次又一次的实践（试验）——总结经验教训——修正原先的认识和行动方案——再实践——再总结提高的过程，一步一步地深化认识、升华为理论并形成行动纲领。他对社会主义的认识大大超过了前人，开始领悟到商业和市场机制对发展社会主义经济的必要性和积极作用，觉察到市场经济是不可超越的阶段。如果当时能够坚持按照列宁的思路走下去，若干年后，社会主义市场经济体制就会在苏联建立起来，苏联的命运和前途就会是另一番景象了。从列宁的一生来看，他是一个不断探索和创新、不断推动历史前进的真正的马克思主义者。
    但是，由于新经济政策实施的时间不长，列宁后来又患了重病，以致直到列宁逝世时，新经济政策及其相应的理论尚未完备。列宁在晚年虽然宣布对社会主义的看法“根本改变了”，但那时他的“根本改变”仅仅是在对如何过渡到社会主义的看法上，而没有从根本上革新原来关于社会主义的不符合实际的传统理念，没有放弃消灭商品、货币和市场的目标，因而没有也不可能形成一套明确的社会主义与市场经济兼容的体制模式。在当时的观念中，计划和市场虽然在一定时期、一定范围内可以结合，但最终还是要用计划代替市场。所以，列宁逝世后，对新经济政策的内在矛盾即指令性计划与市场机制的矛盾，党内高层存在不同的理解，作各取所需的解释。不少人并不认为新经济政策是走向社会主义的必由之路，而只把它看作是克服当时经济和政治危机的应急措施、权宜之计，是向资本主义的倒退。例如有的老布尔什维克当时曾抱怨在经济中已没有留下什么“社会主义因素了”。因此，在列宁逝世后不久，党内就发生了关于如何建设社会主义的大论战，而且理论争论和政治斗争纠缠在一起，不是在一种平等的、互补的、实事求是的气氛中进行讨论，而是采取了残酷斗争、无情打击的方法，政治上处于不利地位的一方即使意见合理也被扼杀、遭到打击和迫害。新经济政策就在这样的专制环境下被最终废弃了，使社会主义经济体制模式的探索进程走了半个多世纪排斥市场经济的弯路，这是社会主义发展史上一个沉痛的教训。
    （责任编辑 萧徐）

[1]


首页 -> 2006年第10期

呼唤政治体制改革的心声

作者：高　放

字体： 【大 中 小】

    一、从1979年起我接连不断呼唤政治体制改革

    1946年我毕业于福州英华中学后，考进北京大学，积极参加学生民主运动和地下党领导的民主青年同盟的活动。1948年1月越过国民党政府的封锁线，奔向解放区。本想投身火热的革命斗争，没有料到，我竟被送到晋冀鲁豫边区的北方大学文教学院学习；8月间北方大学与晋察冀边区的华北联合大学合并为华北大学，我又被吸收为华北大学历史研究室研究生，在著名学者何干之教授指导下攻读马列主义基本原著。1949年3月我随华北大学的队伍从河北正定县迁进刚解放的北平城，提前结束了研究生学习生活，担任学习助理员，开始从事马列主义政治理论教育工作。也在这一年年底，我加入了中国共产党。1950年3月，中央人民政府以华北大学为基础，创办新中国第一所新型的文科综合性大学——中国人民大学。从此我就一直在这里执教马列主义政治理论课，从教员、讲师、副教授到教授，主要是教国际共产主义运动史和马列主义经典著作选读。从50年代到70年代，我也深受“左”的路线、个人崇拜(即个人迷信)和个人集权制的毒害。1978年底我们党端正指导思想和基本路线之后，痛定思痛，我深感我们党在二十多年之中长期犯“左”的错误难以纠正，根子在于我国的政治体制有严重弊病。
    1979年，我提交中国人民大学纪念“五四”运动60周年全校科学讨论会的论文，题为《反对个人迷信是国际共运史的优良传统》。文中指出：“个人迷信的意识形态是和个人专制的政治制度紧密联系在一起的。个人迷信的意识形态是个人专制的理论根据和思想基础。反之，个人专制的政治制度又是个人迷信的政治基础。”“社会主义民主是根除个人迷信的消毒剂。如果缺乏充分的民主，就会导致个人集权过多。”“只有建立完善的社会主义民主制度，才能从制度上保证巩固我们无产阶级的红色江山，防止把社会主义制度蜕变为社会法西斯主义或封建社会主义。”在拨乱反正、改革开放之初我写的这一篇论文，发表于《世界历史》(中国社会科学院世界历史研究所主办)1979年第4期，全文收入《新华月报》(文摘版)1979年第10期。全文主题虽然是论述反对个人迷信问题，但是已经点明要“建立完善的社会主义民主制度”，反对“个人专制的政治制度”，要“健全党内民主生活，恢复和发挥党的民主集中制和群众路线的优良传统”。即是说，我在1979年5月开始提出我国的政治制度改革问题。
    到1980年，我进而探究我国政治制度的主要弊端，并且提出具体改革方案。这一年10月6日我应《光明日报》编辑部邀请，在首都理论工作者座谈会上发表题为《重新总结历史经验，大力推进政治改革》的讲话，摘登于该报10月17日，收入《新华月报》(文摘版)第12期。同年10月7日我提交中国人民大学30周年校庆科学讨论会的论文题为《社会主义国家政体问题研究》。文中指出：民主共和制政体理应是权力制约制、权力任期制和权力选举制，苏联共产党中央总书记斯大林带头实行的个人集权制、领袖终身制和指定接班制这“三制”背离民主共和制，必须进行改革，其核心是要妥善解决党政关系问题，实行党政分开；同时，我还对如何改进我国人民代表大会制度提出十点建议。该文后来分为《民主共和体制是什么样》和《改进人民代表大会制度刍议》两篇分别公开发表，现均已收入本书。在整个80年代，我曾经就我国政治体制改革的一系列理论和实际问题，依据马克思列宁主义原理，总结国际共产主义运动历史经验，尤其是就如何发展共产党党内民主、人民民主和多党合作的党际民主等问题，发表过30多篇文稿，多次提出自己的新见解，接连不断呼唤我国的政治体制改革。
    1985年11月23日，我应邀到中南海中央办公厅参加中央领导人布置的如何改进党的建设问题座谈会。我在会上提出按照马列主义党建理论，党代表大会是党的最高权力机关，党中央委员会是党代表大会的执行机关。而我党党章从1922年起历来把党代表大会及其中央委员会并列为党的最高机关，这样写法是不合适的；与此相联系，“全党服从中央”的提法应该改为全党服从党代表大会。党的地方组织和部门组织服从中央(如军队、工会、妇联、青年团中的党组织)。1986年11月26日，我又应邀到中央直属机关招待所参加了中央另一位领导人布置的政治体制改革问题的座谈会。我再次提出以上以及其他有关建议。先后都得到党中央两位领导人的肯定，他们都说以后修改党章要考虑我的意见，采纳我的建议。
    1986一1987年，我国改革开放的总设计师邓小平再次提出要加快政治体制改革问题。1987年10月中共第十三次代表大会决定把政治体制改革提上全党的日程，并且要从实行党政分开、进一步下放权力、改革政府工作机构等七个方面着手进行改革。当时全党全国人民无不为此感到欢欣鼓舞。为了配合党代表大会的重大决策，1988年7月成立了半官方的中国政治体制改革研究会，由党中央办公厅副主任周杰同志任会长，党中央顾问委员会副主任薄一波同志任名誉会长。杜润生、钱其琛、尉健行等23个部长级高级干部担任顾问。领导上曾派人找我谈话，要我担任副会长。我当即表示，副会长理应由中国社会科学院政治学研究所所长担任。可是中央领导人认为我发表的关于政治体制改革的具体方案既符合马列主义原理又切合中国实际情况，所以还是挑选我作为学者的代表就任副会长。7月12日上午在人民大会堂召开中国政治体制改革研究会成立大会，薄一波同志亲自到会，并且作了重要讲话。周杰会长在会上提出研究会有三项任务：介绍国内外各种有关资料，向中央和地方领导提出各种建议，进行理论研究与宣传。研究会成立后几次理事会都在中南海中央办公厅召开，由周杰会长主持会议。我们组织出版了一套由邓小平题写书名的《政治体制研究丛书》，1989年初创办了会刊《中国政治体制改革》(双月刊)，还举办过讲习班，开展了与外国的交流。本来已决定1989年秋后由我担任团长，组成一个代表团到日本考察访问。可是这一年发生了政治风波之后，中国政治体制改革研究会被迫停止活动，中国的政治体制改革事业也进入了步履维艰的阶段。

    二、1989年以来我持续不懈呼唤政治体制改革

    作为一名勇于独立思考、勤于深入钻研的老教授、老学者，我认为政治体制改革是关系到中国特色社会主义能否取得全面成功的头等重要大事。所以近十多年来我依然不减1979年以来愈益增长的锐气，不畏“左”的势力屡次对我进行种种打击，在讲坛上文坛上反复不停总结苏联东欧发生剧变的深层根源，持续不懈呼唤加快我国的政治体制改革。
    1989——1992年东欧各国和苏联发生的剧变更使我深刻反思。不少人认为苏联东欧各国社会主义的失败是由于这些国家党的领导人推行右倾机会主义修正主义路线，转去照搬西方三权分立、多党平等竞争的政治体制而造成的。我以为这只是表层的观察。实际上更深层的原因是这些国家几乎普遍照搬苏联模式过度集权的政治体制，长期推行一党专政制、以党代政制、个人集权制、职务终身制、指定接班制、官僚特权制等等，缺少社会主义民主、自由、法治、人权，拒不进行体制内的改革，引起越来越多党内外人民群众的不满，结果这种政治体制终于被人民群众所抛弃。这些国家的党政领导人大多是在党内外、国内外多种压力威逼之下，被迫转去推行体制外的改革，照搬西方的三权分立制和多党竞争制，结果执政的共产党纷纷落马，社会制度发生剧变。物极必反，这是事物发展的常理。实践证明，长期的“左”势必助长后期的右，右是对“左”的惩罚和反动。也有个别党一“左”到底，顽固坚持一党专政制、个人集权制和严密的思想控制等等，拒不听取群众正确意见，结果失败得更加悲惨。如罗马尼亚共产党中央总书记兼共和国总统、国防委员会主席、武装部队总司令和爱国卫队总司令尼·齐奥塞斯库，在1989年12月底当人民群众上街奋起表达自己的意愿时，他竟下令爱国卫队(即武警部队)开枪镇压群众，引起部队哗变，齐奥塞斯库夫妇当即被特别军事法庭判处死刑，立刻处决。罗共覆灭之后，罗马尼亚最终也转向西方那种三权分立、多党竞争的政治体制。苏联东欧剧变的经验教训主要是：执政的共产党如果不能自觉地进行体制内的政治改革，不论先“左”后右或者一“左”到底，结果都必然是转向进行体制外的政治体制改革。当代世界，民主潮流浩浩荡荡，来势迅猛，顺之者昌，逆之者亡，这是铁律。专制已无藏身余地，不是社会主义民主就是资本主义民主，社会主义民主理应优于资本主义民主。社会主义民主不容掺杂封建专制主义余毒，而要彻底清除苏联模式极权政治的这些毒素，饱吸中外古今各种政治文明精华，进而开创更高形态的民主。执政的共产党如果不能消除专制、开创更高形态的社会主义民主，那么人民大众最终只好被迫无奈去接受资本主义民主。固守专制、极权的苏联模式政治体制，终究是会被资本主义民主的巨浪冲垮的。

[2]


首页 -> 2006年第10期

呼唤政治体制改革的心声

作者：高　放

字体： 【大 中 小】

    邓小平理论在国内问题方面最重大的贡献有两条：一条是改革苏联模式权力过分集中的政治，发展社会主义民主政治；另一条是改革苏联模式的计划经济，发展社会主义市场经济。邓小平深知：我们“原来的政治体制都是从苏联模式来的”，而且“同我国历史上封建专制主义的影响有关”；这种政治体制的弊病是“权力过分集中”，“容易造成个人专断”；因此必须进行政治体制改革，“不搞政治体制改革，经济体制改革也搞不通”，“我们所有的改革最终能不能成功，还是决定于政治体制的改革”。邓小平于1986年强调指出：“现在经济体制改革每前进一步，都深深感到政治体制改革的必要性。不改革政治体制，就不能保障经济体制改革的成果”；“进行政治体制改革的目的，总的来讲是要消除官僚主义，发展社会主义民主，调动人民和基层单位的积极性。要通过改革，处理好法治和人治的关系，党和政府的关系。”“改革的内容，首先是党政要分开，解决党如何善于领导的问题。这是关键，要放在第一位。”我认为邓小平这些至理名言至关重要，一定要作为我国政治体制改革的指针，不论遇到任何风浪险阻，迟早我们都要尽力付诸实践。
    1989年政治风波之后，我国经济继续得到发展，尤其是1992年邓小平发表南方谈话和党的十四大决定转向社会主义市场经济体制之后，我国经济增长显著加快。但是由于社会主义民主政治体制改革未能同步进行，以致党政官员的腐败超过80年代中后期，出现一轮又一轮的加剧现象。当前腐败正如有的专家所指出的，已呈现普遍化、团伙化、大额化、高层化、制度化的趋势。党政机关中机构臃肿、任人唯亲、滥用权力、官员特权等恶习依旧严重。要根治腐败等积弊，不能只靠治标，还必须治本，这就是发展社会主义民主，健全社会主义法治，加快政治体制改革。因此，我在总结我国1949年以来政治发展历史经验的基础上，从1989年至2005年又持续不懈就如何加快政治体制改革，发表了40多篇文稿，在社会上有较为广泛的影响。

    三、编纂本书的缘由、原则和目的

    1999年底，我自编了一本名为《政治学与政治体制改革》的文集，约70多万字，联系好由团结出版社出版。出版社审稿后感到当时国内社会环境欠好，“左”的势力又抬头，还顾及大部头的厚书市场不便营销，所以要求我删去有关政治体制改革的全部内容，只保留有关政治学方面的19万字，先出一个精选本。由出版社取名《高放政治学论萃》，于2001年9月出版，印数3000册，迅即脱销。
    到2002年，形势大有好转。我新编了三大本文集，当即由直属新闻出版总署的中国书籍出版社出版，其中一本书名为《政治学与政治体制改革》，只印了1500册。面市后很快就售完，很多读者通过多种渠道向我反映要这本书。为了满足读者的要求，现在我从中精选28篇，另加上14篇(其中绝大部分都是近三年新写的)，合计42篇，重新编纂成《中国政治体制改革的心声》一书，由重庆出版社出版。
    我之所以要编纂出版本书，是想把我近25年来陆续论述我国政治体制改革的文稿精选汇总于一册，便于读者倾听一个老教授、老学者声嘶力竭、长久呼唤、高声呐喊我国政治体制改革的心声。希望借此能够唤起众多领导干部、共产党员、共青团员和广大青年、人民大众，增进共识，共同奋起推进我国的政治体制改革。我时常想起宋朝诗人王令(1032—1059)在七绝《送春》中留下的千古绝句：“子规夜半犹啼血，不信东风唤不回。”古代传说子规，即杜鹃鸟啼叫最苦时会啼血。清末诗人黄遵宪(1848—1905)在《赠梁任父同年》中还有肺腑之言：“杜鹃再拜忧天泪，精卫无穷填海心。”但愿我呕心沥血、忧思含泪呼唤政治体制改革的心声会得到东风的回响。
    （责任编辑 萧徐）

[1]


首页 -> 2006年第10期

附庸伦理与文人助纣为虐

作者：张绪山

字体： 【大 中 小】

    附庸即封臣，亦称奴才，是与“主子”相对的概念。在中西方封建社会历史上，皇帝（或国王）之下公、侯、伯、子、男之类的等级，构成封建社会特有的附庸等级体系。理论上，较低等级即是较高等级的附庸，所有等级都是皇帝（或国王）的附庸。但是，由于历史条件不同，中国和欧洲的附庸制度有所不同。
    在欧洲封建时代的大部分时期中，由于王权长期处于积弱状态，诸侯各自为政，表现出很大的独立性，附庸对封主的强大依附关系主要限于直接的封主，也就是说，一个人在确立了他的从属关系以后，往往只是服从他的直接的主人（这个直接的主人往往即为绝对封主），并非服从主人的主人即间接主人，即使这位间接主人是国王或皇帝本人。这就是欧洲附庸制中特有的原则：“我封主的封主不是我的封主”。
    在中国的封建社会中，皇帝的权威处于至高无上的地位，土地和国家政权被认为是皇帝的私人财产，所谓“普天之下，莫非王土；率土之滨，莫非王臣”，因此，所有等级的附庸都服从于皇帝，各等级的封臣可以不服从自己直接的封主，但不能拒绝服从皇帝这个绝对封主。所谓“良禽择木而栖，良臣择主而侍”，这一原则只适合于皇帝以下的封主，对皇帝这个绝对封主是不能自由选择的；对于各级附庸而言，“主（皇帝）忧臣辱，主辱臣死”，乃是通行的原则，适用于所有等级的附庸。这是东西方附庸关系显著不同的特点。
    在封建关系中，直接的主仆关系的力量是非常强大的，它是血缘家族关系之外最强大的关系纽带。因此，主人与其他人发生矛盾或冲突时，附庸是断不能置身度外的，他必须加入到主人的行动。由于附庸本身不能以自己独立的意志行事，其行为本身所造成的后果并不由附庸来承担；附庸按主子的意志犯罪，并不需要承担罪责。在这样的社会意识中，不但附庸可以用自己的附庸地位为自己的犯罪开脱，而且整个社会也往往不加追究，这就是封建社会特有的“附庸伦理”。这种伦理培育了一种不管自己行为是非，一唯主子之命是从，也不承担个人行为后果的特有心理，即是“附庸心态”。
    表现“附庸伦理”的实例，在中国历史上比比皆是。三国时期，袁绍与曹操在官渡大战之前，命记室陈琳草拟檄文声讨曹操，陈琳以其斐然文采，大挖曹操祖根，称其祖父与其他宦官“并作妖孽，饕餮放横，伤化虐民”；其父“乞携养，因赃假位，舆金辇璧，输货权门，窃盗鼎司，倾覆重器”；曹操本人则是“赘阉遗丑，本无懿德；狡锋协，好乱乐祸”，将曹操祖宗三代骂个狗血喷头，语锋犀利，用词刻薄，甚至令曹操这样处变不惊的乱世之雄听人读来都毛骨悚然，身冒冷汗。曹操击灭袁绍，俘获陈琳后，问：“卿昔为本初（袁绍）移书，但可罪状孤而已，恶恶止其身，何乃上及父祖耶？”陈琳答以“箭在弦上，不得不发”，获得曹操赦免。史书以曹操“爱其才而不咎”来解释曹操不杀陈琳之事，其实并非尽然。因为，在曹操看来，陈琳昔日在袁绍麾下为其附庸，自己是与袁绍对立的敌人，陈琳骂自己是尽其附庸的职责，当然是无可非议的，用他自己的话就是，可以“罪状孤”。曹操所不满的只是陈琳没有“恶恶止其身”，连他父、祖辈也痛骂了，这在曹操看来是太过分了。不过，就当时整个社会的附庸伦理而言，陈琳所为是情理中事，即使曹操也是不能不接受的。所以，陈琳以“箭在弦上，不得不发”为根据为自己进行辩护，很容易得到曹操的宽宥。
    儒家思想强调“修身、齐家、治国、平天下”的入世哲学，使中国的士大夫很容易承认皇权的绝对“封主”地位。在春秋战国时代群雄并立的多元政治中，士子们可以凭自己的才识游刃于君主之间，在很大程度上保持人格的独立。汉代以后，孔子的学说被定为一尊，“修齐治平”和“学而优则仕”的信条，实际上已经使传统士子下意识地在精神上确立了对皇权的主仆关系。隋唐时期科举制度的最终确立，更使这种关系制度化，所以唐太宗看到天下士子因科举之制而被笼络殆尽，自动投入附庸关系网时，大喜曰：“天下英雄入吾彀中矣！”其实这话的真实含义就是：“天下独立不拘之人皆为吾奴才矣！”宋代以后，皇权极力提倡“君臣”纲常礼教，实际上将士大夫置于了绝对附庸的地位；所谓“君命臣死，臣不得不死”，并非只是对某一级别的附庸，而是对所有附庸而言。
    中国大一统传统下，绝对效忠只能及于作为绝对封主的皇帝；对绝对封主的效忠与其他封主的效忠发生矛盾，或绝对封主反对其他封主时，所有附庸都必须站在绝对封主一边，除非皇帝为非作歹以致天怒人怨，发生全国性的人民起义，暂时打乱附庸效忠关系。所以，在通常情况下，按照皇命向任何人开战，不管正确与否，都是“名正言顺”、“理固当然”。以历史著名的秦桧杀害岳飞案，秦桧被钉在历史耻辱柱上，但就附庸伦理和“附庸心态”而言，秦桧所为只是在执行绝对封主赵构的旨意，自己的行为并没有错。岳飞一心要求收复河山、迎还徽钦二帝，是赵构极不欢迎的。如果事情真如岳飞所愿，赵构这位捡便宜登上龙位的皇帝将何以处之？因此，岳飞的雄心和执着只能导致被杀的下场。历史上并非无人看破此中机关。文征明（1470-1559）《满江红》诗作有云：
    拂拭残碑，敕飞字，依稀可读。慨当初，倚飞何重，后来何酷，岂是功成身合死？可怜事去言难赎。最无端，堪恨又堪悲，风波狱。
    岂不念，封疆蹙，岂不念，徽钦辱？但徽钦既还，此身何属？千载休谈南渡错，当时自怕中原复。笑区区，一桧有何能？逢其欲。
    文征明已经清楚地看到，秦桧不过是尽附庸（臣子）之道，杀岳飞的真正元凶是赵构。然而，几百年来，人们还是大诟秦桧，对赵构则少纠其咎。此中原因固无他，乃“附庸伦理”使然。秦桧遭万世唾骂，后人铸造秦桧夫妻跪拜岳飞的铜像，文人墨客则以“青山有幸埋忠骨，白铁无辜铸佞臣”来评论岳飞与秦桧，以此表达对前者的憎恨和对后者的推崇，而真正的元凶赵构却没有遭到后人的笔伐。这个事实说明，在岳飞被杀后近千年的历史中，除了文征明这样见识卓绝的少数文人外，专制政权塑造的“附庸伦理”已是根深蒂固，即使在最有思维能力的文人社会中，也已经形成一种思维定式——附庸思维定式。在这种思维定式中，皇帝作为绝对封主的权威是至上的，是所有封建等级和等级之外的普通百姓的主宰，作为这个至上封主的附庸，是不能随意诟病的，可以诟病的是其他封主如秦桧之辈。
    从历史上看，以孔子学说为代表的传统儒家学说所保留的士子人格理想，并未完全扼杀中国士大夫的独立人格。孔子主张“道不行，乘桴浮于海”，“天下有道则见，无道则隐”，实际上主张士子的理想无法实现时，可以固守其起码的独立人格。孟子以“富贵不能淫，威武不能屈，贫贱不能移”，作为士子操守大丈夫人格的基本标准，比之孔子，境界似更高一筹。这些思想对以儒家经典进仕的书生不能不产生影响。加之，君王多冥顽不灵，也使士子不可能不对君主的依附有所保留。但是，我们应看到，这样的附庸“独立人格”是被动的，在“仕途经济”中衣食住行一决于最高君主皇帝（所谓“食君俸禄”）的情况下，欲保持独立人格，实在是难乎其难，除非有陶潜（渊明）、郑燮（板桥）那样的恬淡心志、超凡智慧，是难以挣脱利诱之下的附庸罗网的。这就不难理解，历史上何以许多文人犯下助纣为虐的勾当。
    “附庸伦理”在近现代社会并未绝迹。“大革文化命”更将这种封建社会的心态推向极致。“最高指示”、“无限忠于”、“一切服从”之类强行灌输的咒语式的信条，重新确立了一个皇帝般的绝对封主。在这个绝对封主面前，人人都不得不纷纷表示“忠心”；在绝对封主要求人们讲究“阶级斗争”时，人人必然是不遗余力地攻击其他任何阶级的人，甚至把人置于死地。“文革”刚刚过去以后，绝对封主当时仍然是神圣不可侵犯，甚至说过的每句话都被奉为至上至尊——两个“凡是”即为明证。而这个“文革”时期整个民族所遭受的灾难却被简单地推到了四个附庸身上。其实正如文征明诗所说，“笑区区，一桧有何能？”如果得不到绝对封主的赞同和支持，那四个奴才又怎能兴风作浪，将整个民族折腾得元气殆尽？
    “附庸伦理”延续存留的另一表现是，“文革”结束以后，即使那些犯下滔天大罪，甚至手上沾满他人鲜血施难者，也绝少意识到自己的责任，主动忏悔自己的行为。江青受审时说过一句话：“我是他的一条狗”，这句话的潜台词是“他让我咬谁我就咬谁！”这个形象的比喻真可谓附庸伦理心态的绝妙的刻画。同样，“文革”时期形形色色的施难者，正是以同样的“附庸伦理”为自己的所作所为找到冠冕堂皇的辩护。这种心态最明显一个例证，是一位早年留学西方的学者的所作所为。这位学者在文革中以自己旧时习得的古文竟然派上用场而沾沾自喜，与世俯仰，风光一时。文革过后，他竟然还以自己的所作所为是为最高封主服务为自己辩护，没有表现出起码的忏悔意识，更不用说以自己的教训勇敢地劝勉国人引以为戒了。这种自我辩护显示出，中国文化传统中“附庸伦理”已经浸入中国文人的骨髓。这位学者算得上是接受了欧美近代文化的洗礼，可是他偏偏忘记了西方近代文化中最重视的人格独立，忘记了学者的使命。费希特说：“基督教创始人对他的门徒的嘱咐实际上也完全适用于学者：你们都是最优秀的分子；如果最优秀的分子丧失了自己的力量，那又有什么去感召呢？如果出类拔萃的人都腐化了，那还到哪里去寻找道德善良呢？”（《论学者的使命》）他不明白，学者是具有独立人格的人，而具有独立人格的人，尤其是具有独立判断力的思想者，是不能以他人的强力为自己的错误或罪行辩护的。他应该明白，尽管他躲在书斋里，没有直接赤膊上阵，参加对其他同类的肉体拷打，但正是他的一篇篇“力作”为施难者提供了有力的武器。相形之下，另一位同样留学欧美的学者，却终生坚持“独立之精神，自由之思想”，以致宁为玉碎，不为瓦全，为整个现代学人群体保存了起码的一点人格尊严，否则，我们的后人研究这段历史时，真要发出“十四万军齐解甲，宁无一人是男儿”的感叹了。正是从这种不可同日而语的思想境界上，我们可以明白这位师长何以送给他那位曾给予厚望的学生“曲学阿世，侮食自矜”的八字考语了。
    （责任编辑 萧徐）


首页 -> 2006年第10期

纪念《炎黄春秋》创刊十五周年专辑（下）

作者：李　锐　白建钢　等

字体： 【大 中 小】

    编者按：
    本刊已经连续两期发表了几位同志在《炎黄春秋》创刊十五周年纪念会上的发言，本期最后发表李锐、袁鹰、韩刚、孙大午等同志的发言和白建钢先生的贺信。
    在纪念会上，还有五位老同志表示了祝贺，并做了简短发言。
    李昌同志建议：《炎黄春秋》不仅要走下去，还要走出去，站在科学发展观、建设和谐社会和战略大开发的高度，扩展视野。他说，中国是多民族国家，《炎黄春秋》应该办成整个中华民族的春秋，和中央搞民族地区开发的大决策挂上钩。
    于光远同志把《炎黄春秋》和人的一生做了比较。从少年时代走到青年时代，青年时代正当年，拳打脚踢，矛盾也最多。再往后年龄大了，地位高了，人也满头白发了。《炎黄春秋》现在是青年时代，正当年，要继续努力。
    王强华同志回顾《炎黄春秋》的历史，讲到其前身《中华英烈》杂志，介绍了主办《中华英烈》杂志的温济泽同志和他在《炎黄春秋》创办初期的贡献。
    钟沛璋同志谈到对陈独秀的历史贡献的评价问题。他强调说，陈独秀的巨大贡献是不可遗忘的。
    戴煌同志说，对陈独秀的公正评价至今仍是一个问题。五四大街上的浮雕，把五四运动的主将陈独秀挤到一旁，是不公正的。《炎黄春秋》要继续坚持讲真话。
    陈模同志在准备的讲话中写道：我对《炎黄春秋》深有感情，当作必读与学习的课本。它是全国最好的党史杂志和理论杂志，坚持历史唯物主义的态度，秉笔直书，拨乱反正，实事求是，甄别了许多历史冤案，歌颂众多的忠诚积极、无私无畏、为党和人民建立功勋的人物。从第一年起，我每期到邮局、书摊去买杂志，以后14年一直坚持自费订阅。毫不夸张地说，它是我这个有65年党龄的老党员最信赖的最好的老师。

    开放言论，推进政治体制改革
    ●李锐 （原中共中央顾问委员会委员，中共中央组织部原常务副部长）

    《炎黄春秋》办了十五年，很不容易。从开办以来，我同这个刊物就有来往，最近在七月号又发表了一篇文章，同陆定一谈话的记录，即他对党和国家大局的一些看法。我在党内生活了七十年（包括1959年后开除党籍的二十年），我们是怎样走过来的？关于历史的许多情况，我还是比较熟悉的。
    毛泽东的《新民主主义论》和《论联合政府》，从理论到实际，指出了中国应向何处去。当年蒋介石的“一个党、一个主义、一个领袖”，遭到人们的唾弃，认为他“好话说尽，坏事做绝”。我们靠建立独立、自由、民主、富强的新中国的理想，把蒋介石赶到台湾去了。在延安的窑洞里，毛泽东对来访的黄炎培说过：“我们找到了一条新路，就是民主。”他随后还说过，“没有民主，就没有社会主义。”
    可是，1949年革命胜利之后，按照陆定一讲的，我们走入了一条同这种追求和声明相悖的道路，走入了一个误区：以各种政治运动“兴无灭资”，快速建立社会主义，实际上是空想社会主义；从而贬斥资本，贬斥知识，大整知识分子；搞阶级斗争，搞个人崇拜，搞“马克思加秦始皇”；于是一次次运动，最后从大跃进到文化大革命，一直运动到崩溃的边沿。这个误区，当然同我们理解的马克思主义有关，同向苏联“一边倒”有关；当然也同毛泽东个人的独断专行有关，他从马克思那里只取了四个字“阶级斗争”。但马克思主义并不完全是这个样子，《共产党宣言》还有其他语言，例如“自由人的联合体”等；尤其马克思晚年对早年的革命学说已有所修正，恩格斯晚年也赞成通过议会道路取得胜利了。
    回顾历史可以看出，我们必须弄清楚三个问题，这是近年来，我常常谈到的。
    第一个是人类进步的历史，包括我们中国，到底依靠什么？现在我们中央领导也常讲科学发展观，即必须靠科学。特别是二十世纪有了电脑以后，通过知识经济，进入信息社会了。二是大家天天讲的民主。三也是大家天天讲的法治。四是这二十多年改革开放形成的市场经济。这四项属于全人类，也属于中国历史发展进步的基本规律，恐怕不必再争论了吧。现在讲和谐社会乃至和谐社会主义，离开这四项又怎么和谐得起来呢！
    第二要搞清楚的是主义和理论的问题。马克思主义也好、列宁主义也好，毛泽东思想也好，邓小平理论也好，这些理论在历史进步中，在我们的生活中，到底应该占什么地位？上个世纪出的问题，1949年以来出的问题，好多同它们分不开，现在还写入宪法。所以这个问题我们必须搞清楚。李普说过一句话，好像是一个老将军说的，我们这些人都缠过脚。在座的黑头发的，他们没有缠过脚，我们都缠过脚，我们都是解放脚，而且戴过紧箍咒。
    第三个问题，党的问题要搞清楚。党在国家之上，还是在国家之下？党归宪法管，还是宪法归党管？这个问题要搞清楚。过去毛泽东讲过：“我就是无法无天”。党没有法，不行；没有民主，不行。我亲耳听毛泽东讲的，“个人崇拜是要一点的”。但在西方，个人崇拜（personal cult）与邪教是一个词。历史的教训告诉我们：党也要讲民主和法治，不能搞专制，党要归宪法管。
    我最近在好多场合谈过两本书，两位作者都是从事理工搞自然学科的。一本关于历史。作者张钦楠，是建设部搞建筑行业的总工程师，麻省理工学院毕业的，七十多岁了。他写了一本《读史札记》总结人类历史的经验教训，从东方到西方各国，从革命与改良，封建主义与资本主义，作历史发展的对比；认为民主、共和、宪政、信仰与思想自由、人文精神、市场经济、人权观念等，是构成现代文明的几大基石和标志。此书已经公开出版了，作者还在继续增补内容。第二本是《综合哲学随笔》，作者高亮之是一个老干部，也七十多岁了，原南京农学院院长。他的《综合哲学》不赞成把哲学只搞成唯物主义和唯心主义，以及唯物辩证法那样强调斗争；认为“事物各组成部分之间可以有斗争，但主要是互相协调、互相综合。”“从古今中外的众多历史事实看，不能说，阶级斗争是历史发展的主要动力。”“历史发展的动力应当是：科技、经济、政治、文化的综合因素的进步。”此书也已公开出版了。
    两位作者都是从自己的亲身经历，经过深刻的反思，以高度的历史责任感，写成如此独到的理论著作。这两本书我都寄给几位中央领导同志，供他们过目。
    我觉得，到现在为止，我们关于历史的问题、关于理论的问题、关于党的问题，还没有完全弄清楚，我们还常常在误区之中，各种挂碍多得很。例如陆定一的谈话，我不得不删掉一些字，加上另外的字。
    《炎黄春秋》在做的工作主要在历史方面，一直在作历史反思，当然也涉及到其他问题，这是非常重要的。最深刻的反思源于最深刻的教训。这一点德国人比较做得好。德国二战死亡400万人，战俘700多万。德国的经验教训表明，对一个民族最危险的就是集体狂热。我们的“文革”就属于集体狂热。德国总理施罗德在2004年6月6日参加诺曼底登陆60周年纪念典礼时说：“正是（盟军）登陆的胜利，使德国人从纳粹暴政中获得解放，并非战胜德国而是拯救德国；此日象征的是自由而不是征服或失败。”这种反思的深度，日本人就差得很远。
    我最近读书，抄了几段话：
    爱因斯坦《我的政治理想》：“我的政治理想是民主主义。让每一人都作为个人而受到尊重，而不让任何人成为崇拜的偶像。在我看来，强迫的专制制度很快就会腐化堕落，因为暴力所招引的总是一些品德低劣的人；而且我相信，天才暴君总是由无赖来继承，这是一条千古不易的规律。就因为这个缘故，我总是强烈地反对今天我们在意大利和俄国见到的那种制度。”

[2] [3]


首页 -> 2006年第10期

纪念《炎黄春秋》创刊十五周年专辑（下）

作者：李　锐　白建钢　等

字体： 【大 中 小】

    爱因斯坦的另外一段话：“社会的健康状态取决于组成它的个人的独立性，也同样取决于个人之间的密切的社会结合。有人这样正确地说过：希腊——欧洲——美洲文化，尤其是它在那个结束中世纪欧洲停滞状态的意大利文艺复兴的百花盛开，其真正的基础就在于个人的解放和个人的比较独立。”
    我还抄了一段林肯讲的话：“政府存在的合法目的，是为人民去做他们所需要做的事，去做人民根本做不到或者以其各自能力不能做好的事；而对于人民自己能够做得很好的事，政府不应当干涉。”
    我们在改革开放之后，最大的问题就是腐败丛生。腐败产生于什么地方呢？就同我念的上面这些话有关。是我们的党政权力太大，没有强有力的监督所致。因此有人叫我们权贵资本主义。
    现在我们的经济形势不错，但是付出的代价也很大。除开腐败丛生以外，资源浪费厉害，环境破坏严重。
    我们现在的硬实力还可以，但软实力，就是政治制度，还有待大改革。《炎黄春秋》就是在软实力方面作文章。软实力与硬实力之间有矛盾，我们要做工作。
    国家要实现真正的现代化，同全球化接轨，就一定要深化改革，进行政治体制改革。宪法规定公民享有新闻自由，言论自由，出版自由，结社自由。我认为这是政治改革的突破点。
    我今年进九十岁了。八十八岁时有一首自寿诗，其中最后两句是：唯一忧心天下事，何时宪政大开张。

    没想到老同志们今日思想如此年轻
    ●白建钢（深圳名禾贸易有限公司董事长，本刊理事）

    今天，有的人老了，但他却很年轻；有的人年轻，但他却很老。《炎黄春秋》的作者、领导、编辑多是七八十甚至九十多岁革命老人。他们老了，经历过创建共和国的战争，领导过共和国党政军部门、地区，经历过历次政治运动。面对改革开放，他们接受新事物，勤奋耕耘，思维敏锐，逻辑严密，铁肩道义，与时俱进，语出惊人，就像二十多岁青年；而我们不少中青年，初生牛犊，现在却暮气萦绕，人云亦云，守旧抱残，缺少思辩，没有创意，生不敢当人杰，死不敢想鬼雄，仿佛活在古老的历史世纪中，他们已经很老很老。
    有的人老了，但他还年轻，这是国之珍宝，是年轻人的镜子；有的人年轻，但他却很老，这是国之问题，需要国家加以改变。《炎黄春秋》精神，使人青春永驻，愿我们社会永不变老。

    希望继续发挥春秋史笔的作用
    ●袁 鹰 （著名作家，人民日报社高级编辑）

    今天有很多老同志、老前辈在场，他们的发言对我很有启发。我是作为《炎黄春秋》的普通读者发言。我家的报箱里报纸、杂志很多，一天得拿两次。说实话，有一些杂志只是浏览一下，有的根本不开信封。只有《炎黄春秋》，每期基本从头到尾全看完了。如果哪一期来晚了，我们全家就着急。是不是哪一篇文章使某人不高兴，某篇文章犯了禁忌，不让发了？遇到这种情况我们心里急，又不好问。我弟弟是人民解放军总后的离休干部，他也订了一份《炎黄春秋》。有一次，到日子没有收到。他很着急，很担心，打电话问我，是不是被人封了。后来收到了，他才放心。
    有很多读者为《炎黄春秋》的安危悬心。也许这种悬心是多余的。现在，我国清平世界，朗朗乾坤，不应当、也不会出现我们所担心的那种事。但是，这样的事情曾经发生过。恰恰有一些认为不可能发生的事常常发生了。我们的悬心也不是没有道理。
    第7期收到了，不到四天，我们全家人从头到尾都看完了。关于陆定一的文章，关于张闻天的文章，很好，很重要。过去我还没有看到全面、完整、准确地介绍托派的文章，在这一期上看到了。在我们的印象中，“托派”比国民党、特务的问题还严重。有很多人，因为沾了“托派”问题，一辈子翻不了身，最后含冤终其一生。我有一位作家朋友，很有才华，写了不少好作品。在上中学时的一个假期，在苏州参加了一个读书会，后来说这个读书会和托派有关，他也因此受审查。从延安整风到建国后历次运动，他一次一次地说清，但总也说不清。结果一辈子没有说清，背着这个政治包袱去世了。这一期的这篇文章，把托派问题说清了。
    我自己读《炎黄春秋》这么多年，从中了解到很多党史问题、理论问题，对现代史上很多人物也有了新的认识，受到了实事求是的教育。
    在《炎黄春秋》创刊十五周年之际，我带着十分感谢的心情，带着希望继续受到教育的心情，写了两句话：
    炎黄正气春秋笔，
    志士襟怀父老心。
    文天祥写了《正气歌》，其中提到一些人，就提到董狐。希望《炎黄春秋》继续发挥春秋史笔的作用，为我中华民族大树正气。

    当代人不能修当代史？
    ●韩钢（中共中央党校教授）

    《炎黄春秋》创刊十五年了。无论人们如何评价，一个无可争辩的事实是，这个兼具思想性、学术性、普及性的刊物，已经越来越被人们关注。尽管它没有被定为什么“国家期刊”、“核心期刊”，但是它在海内外所具有的广泛影响，恐怕是某些“国家期刊”、“核心期刊”无法企及的。作为一家杂志，这就是成功，虽然它也经历过、也许还会经历波折和坎坷。
    《炎黄春秋》的成功之道，可以作多方面的分析。作为读者，我无力全面概括。不过我注意到，这家杂志非常关注当代中国的历史，近些年来尤其关注20世纪80年代以来的历史。这是它特别吸引我、可能还有其他读者的一个优点。我做了一个粗略统计，10年前的1996年和1997年，《炎黄春秋》发表的反映80年代以来历史的作品，分别是13篇和14篇；而2003年到2005年，每年都在20篇以上，最多的到30余篇；今年的前7期，这个数字就已达到18篇。这个统计，大概能够支撑我的上述判断吧。
    当代中国的历史，从1949年算起，到现在已经57年了。如果要划分段落的话，这57年的历史大致可以分为两大段，前27年（到1976年）或者29年（到1978年）和后30年或28年。没有人怀疑研究这57年的当代中国史的意义，但是，梳理一下中国大陆已经发表和出版的著述，又不能不看到，有关前半段的历史，已经有了不少可观的成果；而有关后半段的历史，坦率地说，有价值的研究成果还寥若晨星。这一段可以说是当代中的“当代”历史，竟然是如此研究状况，不能不令人遗憾。
    中国自古有当朝人不修当朝史的治史传统，这个传统的涵义也许是多重的，但是被人们反复强调的一点，是当朝人修当朝史，难以保证其客观和公正。意大利哲学家克罗齐说过一句迄今为人乐道的话：“一切历史都是当代史。”不管克罗齐本人怎样解释，许多人更多地是从负面意义理解这句话，即认为历史知识都是后来者按照现实需要或即时理解来构筑的，这样一来，历史便不是对已逝过程的还原而是曲解。
    这样的观念在多大程度上影响了历史研究者对当代史的关注，我不敢肯定；但是，对这样的观念我表示怀疑。人们对当朝人修当朝史的担心，固然不无道理，可以佐证的例子也不胜枚举。可是，一旦将这种担心、这种观念绝对化，就不能不显出其片面性来。其实，当朝人记叙历史，虽然难免夹杂复杂的主观因素，但是也有后来人修史不可比拟的优势。那些历史亲历者对文献档案缺失记载的史实记忆，对历史场景、历史氛围的细腻描述，是后来人很难“研究”出来的，即便有所反映，也难达到当朝人直接感受的程度。何况，就文献档案的搜集整理而言，也需要从当代人开始积累，否则，遗留给后来人的文献档案未必完整和丰富。近些年来，旧文献旧档案大量流入旧货市场，就是一例。如果不是一些有识之士收购一部分，这些文献档案化为纸浆、遗散废弃也未可知。所以，当代人修当代史，应该是有正面意义、正面价值的。

[1] [3]


首页 -> 2006年第10期

纪念《炎黄春秋》创刊十五周年专辑（下）

作者：李　锐　白建钢　等

字体： 【大 中 小】

    还是回到本文开头。近30年来的中国，虽然没有经历像反右、“大跃进”、“文革”那样的大动荡，但也是风雨兼程，绝非坦途。围绕中国发展的一系列从理论到实践的问题，这些年来发生过多少“事件”、多少风波！如同人们希望弄清楚过去的历史一样，人们也希望弄清楚当代的历史。去年以来的“反思改革”之争，不正是一例吗？姑且不作价值判断，单就史实而言，君不见，刚刚过去的历史，不就有许多已有争议、需要“考证”的问题了吗？
    令人欣慰的是，《炎黄春秋》在这方面已经做了可贵的探索。可以相信的是，它还将持续地作这种努力。这是读者的祝贺，也是读者的希望。

    老同志们多说真话对我们有益
    ●孙大午 （河北大午农牧集团创办人，现任大午集团监事长）

    我是《炎黄春秋》的忠实读者，我很喜欢《炎黄春秋》这本杂志，我喜欢她讲真话，不讲假话，很少空话，很少套话，喜欢她实事求是，对历史进行反思。
    《炎黄春秋》的文章大都是老同志们的回忆。老同志们有机会、有智慧、有勇气说实话、说真话，对我们非常有益。我觉得有个词用来形容老同志们的追求是很形象的，就是“两头真”。我觉得“两头真”也意味着春的萌动和秋的收获这个意境。老前辈们经历了大悲大喜、大冷大热，从严冬酷暑中走过来，有着非常宝贵的经验和非常深刻的感悟。我觉得这些对年轻人来说是非常有益的。我祝愿在座的各位老前辈、老同志心情愉快、健康长寿。我深信上天也会让你们健康长寿。因为你们身上负有历史责任，就是把你们的真实经历、真实感悟说出来。实事求是地反思历史，就是你们健康长寿的使命。
    我希望老同志们有机会就多说话，多说话对我们有益！
    我认识一位老同志，他在最近几年里写了3本书，回顾和反思了自己一生的追求。他说我把这些书写出来以后，我心里就踏实了，放下心了。“孔子著春秋，乱臣贼子惧”。有时我就想，“两头真”们著书立说，不仅是让乱臣贼子惧，也是在为我们开辟未来！我想建一个“两头真”纪念馆或者“两头真”纪念林。但是目前有些困难，因为一些手续很难办。我想把一些珍贵的史料，把老同志们的音容笑貌都收集保存下来——这是我的一个梦想。
    我知识有限，在我有限的知识中，也有自己的思考。比如，历史是穷富矛盾还是官民矛盾？我们的历史，真的是阶级斗争的历史吗？“穷无苗，富无根”，通过劳动，穷富是常常互相转化的。我一直看到的历史，是官民矛盾。如果说，当官才能发财，我们打倒地主资本家，那也是一种官民矛盾。在我的体会里，以穷富定阶级并上升到阶级斗争这个说法不一定科学，起码在我的企业里看不到。因为企业搞好了，工人的工资可以提高，奖金可以多发。我作为一个企业主，看到的是企业主和工人利益是一致的。当然，如果有官方背景，对工人进行压榨，那还是官民矛盾。这就是我的体会。
    我喜欢《炎黄春秋》，是因为她不仅在反思历史，还在关注现实。今年第六期的《炎黄春秋》，就刊发了我的文章，《建议国家出台乡村创业促进法》以解决三农问题。农村为什么穷，为什么起不来？是因为农民受管制太多。在80年代，农村有乡镇企业，哪有三农问题？90年代林林总总的部门立法，把农民都管死了。在农村，不但是籽种、化肥专卖，教育、医疗、金融全都处于垄断状态，农民连杀个猪都不行，形象地说，农村是“八个大檐帽管着一个破草帽”。也就是说，权力和资本对农民劳动的限制和剥夺，使农村富不起来。我在农村创业、搞企业已经21年了，我们从养1000只鸡、50头猪开始，从1985年滚动积累发展到现在，我们没有贷款，但是到现在已经积累了几个亿的资产。我的体会是什么呢？就是农民需要劳动空间，劳动自由，有了劳动空间和劳动自由就会创造出巨大的财富。农村有能人，不乏能人，就是缺乏一个劳动空间。另外一个体会是，小钱在生产领域，靠种植粮食、养鸡养猪发不了财；大钱在流通服务领域，比如教育、金融、医疗这些部门。巨大的财富蕴藏在第三产业里，而第三产业正是我们国家发展最欠缺的地方。也就是说，创造财富的地方，不一定是最富有的地方，只有消费财富的地方，才是最富有的地方。比如北京，它并没有许多第一产业、第二产业，它是第三产业，是消费的地方，但也是最富有的地方。国家对农村“多予、少取、放活”的六字方针很好，“少取”已经不取了，“多予”正在大张旗鼓地做，但是搞活、放活是非常难的。国家利益部门化，部门利益已经法制化甚至私人化了，这是我们国家进一步改革清障的难点，也是重点。
    我喜欢《炎黄春秋》，喜欢她反思历史，喜欢她关注现实，喜欢她和着时代的脉搏、现实的脉搏在跳动。我打算多订几本，给董事会成员人手一册。我还想收集几套《炎黄春秋》15年以来的合订本，放在大午中学图书馆里和集团职工图书室里，让大家来学习，来和她一起反思。

[1] [2]


首页 -> 2006年第11期

党内民主缺失的教训

作者：萧　克

字体： 【大 中 小】

    1958年2月，彭德怀送来一篇文章，征求我的意见。这篇文章是他在纪念苏联红军建军三十周年大会上作报告的初稿，文中说：“把正规化现代化同我们在长期革命斗争中建立起来的党的领导和政治工作对立起来看，当作全面的建军方针，这显然是不够全面的错误的，因为正规化现代化这两个口号没有联系政治内容，所以在军队中曾经引起了一些认识上的偏差。”
    我对彭总否定正规化和现代化两个口号的说法不大赞同，联系到他对军事学院教学工作的评价，感到有必要同他交换一下意见。于是，就给他写了一封信。
    我在信中写到：“我们过去提出这个口号对不对？我认为是对的。因为正规化是对游击性说的。当着革命还没有在全国范围胜利的时候，我们处于农村，生产力低和交通不便的条件下，各个地区产生起来的军队，除了党的统一领导和统一的战略战术思想外，其他如编制、装备、供应、作风、制度等等，都不统一，这是完全可以理解的，也是正确的。……全国范围胜利后，我军有全国经济基础（其中有百分之几十的现代工业，而且比重随着国民经济的恢复和建设而逐渐增大）的支援，又有苏联等国家对我的援助，前述情况就基本结束，因而提出正规化的口号，这是合乎历史发展情况的。与正规化口号同时提出的现代化的口号，理由也是如此。”
    我又引证了政治协商会议总纲及毛泽东、朱德、周恩来、聂荣臻以及彭本人过去对两个口号的论述，指出：“正规化现代化的口号，是党中央、军委及许多负责同志提出的，他们提出这个口号，不仅是从要具有和掌握现代军事技术和学术来提的，而且同时是包括和联系政治内容说的。……在执行这一口号中，有若干同志产生错误认识和产生一些偏差，这是必须批判和坚决纠正的，因此建议将批评的火力集中在这些倾向方面，而不要批评口号的本身。”
    我之所以写这封信，是想把这段时间自己思考的问题，系统地向彭老总谈一谈。那时，党内军内的风气还比较好，可以提不同意见，我也就没有什么顾虑。谁知，这封信在反教条主义后竟成了我向彭老总进攻的罪证，说我是“挑刺挑到国防部了”。
    就在我给彭总写信后不久，训总召开了机关四级干部会议。这次会议是为了贯彻中央的“双反”决定，反右倾保守，反贪污浪费，同时反教条主义。会议由我主持。在反贪污浪费的问题上，大家的认识比较一致。我们对全军的训练经费精打细算，把能节约的都节约下来，共核减经费一千二百多万元，这样有利于国家经济建设。
    讨论到反右倾保守和反教条主义的问题时，发生了争论。本来，我和训总的几位副部长都想通过这个会，把大家的思想统一一下。因为自从军内传出什么“军事学院是教条主义的大本营”、“训练总监部是教条主义的司令部”等后，沸沸扬扬，我们都认为要从思想上澄清一下。
    当时，大家对张宗逊的意见比较大。过去，他对学苏联叫得最响，提出了什么“不走样地学”、“先学后用”、“高学低用”、“死学活用”、“不愿学苏联的滚开”等不实际的口号；而现在他又把学习苏联都说成是教条主义，说学习苏联“学得越多，中毒越深”、“南京军事学院几年来的教学是教条，危险的是继续学下去”，从一个极端跳到另一个极端，引起了训总许多同志不满。
    张宗逊这时已调到总参任副总长去了。考虑到大家对他的意见很多，我们也想把前段的工作总结一下，就请示军委秘书长黄克诚，要不要请他回来听一听？黄克诚明确表示，让他回来，参加会议。
    张宗逊回来后，大家无形中把矛头指向了他。现在回过头看，对他有意见转达一下也就可以了，没有必要把他请回来；请回来后，又不是和风细雨提意见，不利于解决党内的不同意见。
    然而，在四级干部会议快要结束的时候，事情突然起了大变化。总政派工作组来。他们一到，就表态说，训练总监部是搞教条主义的。工作组组长刘其人（当时的总政组织部长）还宣布说：“训总的四级干部会，是向党进攻的会，因为反对张宗逊就是反对彭总，就是反党反中央。”刘又接着说：“彭总说了：‘训总开四级干部会反张宗逊，你们反张宗逊就是反我。’”张宗逊自己也说，他的思想就是彭总的思想，“反对我就是反对彭总，就是反对军委，就是反党反中央。”这种以抽象的推测作根据，层层向上、向下、向旁挂靠，以推测得出结论，根本不是实事求是作风。自从我给彭总写信后，一直在等回音。我也担心这样直率地提意见，会不会引起他的反感。但他没有找我。没想到现在他表了态，这是我始料所不及的。
    成都会议上，毛主席倡导“破除迷信，解放思想”，各地区、各部门争相提出跃进计划，中央就用地方来鞭策军队，说军队落后了，要赶快跟上来，建议军委召开扩大会议，“用整风的方式讨论军事建设中的重要问题，统一认识，提高觉悟，并在这个基础上使各项工作得以贯彻”。
    会议开始时并没有把反对教条主义当作中心议题，因为毛主席在成都会议上说：“军事工作中搬了一部分教条，但建军基本原则坚持了，还不能说是教条主义。”但那时北京的军事机关中，反教条主义的空气已经很浓了。在一次会议上，我听到彭总讲了一段话。他说：“有些话我现在不想说，因为我出身寒微，没有上过学，不是学术权威；我也不是老资格，既不是南昌起义，也不是秋收暴动的；要查党龄，我都不如人家”，并说，“训总撤了我国防部长的职，我进不了训总的大门；南京军事学院又有土专家，又有军事权威，我不敢去。”这番带有情绪的话，使我震动，我觉得彭总的话里有话。
    军委扩大会从5月22日开始，开了约两个星期，反教条主义就成了会议的主题，这次军委扩大会开始时发的文件，所批评对象都是×××、×××（当时被批评的人不点名，用× 表示）三个字的名字，×× 两个字的名字。批判的矛头也逐渐集中到我和李达的身上。
    6月9日，黄克诚来传达毛主席的指示，说主席对会议的决心很大，开不好，大家就不要走，并决定会议扩大范围到师。
    6月20日，开全体大会，会议正式代表增加到1004人，还有列席的438人，会场移到中南海怀仁堂。彭德怀在大会上讲了话，他一开始就提出反教条主义斗争是“在建军新阶段中两条军事路线的斗争”，并给我们扣上了“军事教条主义”、“反对毛泽东同志的建军思想和战略方针”的帽子。
    6月23日和29日，毛主席在中南海怀仁堂发表讲话，他说：“现在学校奇怪得很，中国革命战争经验不讲，专门讲‘十大打击’，而我们几十个打击也有，却不讲。……不知道军事学院、训总到底有多少马克思列宁主义。马列主义本来是行动的指南，而他们当作死条条来啃，马克思、列宁还活着的话，一定批评他们是教条主义。”讲话的末尾，他还对刘伯承做了不适当的评论。当时，领导会议的人向毛主席反映，说萧克抵抗反教条主义运动，拒不检讨。毛主席还说到萧克是坏人，是资产阶级队伍的人。
    毛主席讲话后，会议又升温了，采取大鸣、大放、大字报、大辩论的方式，批判教条主义、资产阶级军事路线、反党宗派活动等。大会先后点了我、李达、陈伯钧、宋时轮、粟裕、叶剑英、刘伯承的名。当时正在外地养病的刘伯承，带病来京，一下火车就直接到会作检讨。因身体不好，特别眼病加重，眼压很高，住进医院。
    住院期间，刘帅冒着失明的危险写检讨。7月10日，刘帅由别人搀扶着走上讲台。他的检讨，既有实事求是地说明情况，也有违心的自我批判。他除了迫于压力，更重要的还是想尽快平息这件事，保护一批同志。然而，他的愿望太善良了。因为那时党的生活很不正常。斗争愈演愈烈。我和李达等被打成“资产阶级军事路线的代表人物”，并编造了“以萧克为主帅，李达为副帅的反党宗派集团”。说我们是“有计划、有组织地向中央和军委的正确路线猖狂进攻”。会议还批判我在1958年2月上书彭德怀，是只要现代化、正规化，不要革命化。还批判我主持编写共同条令，是不要“党的领导、民主制度、群众路线以及官兵一致的基本原则”。

[2]


首页 -> 2006年第11期

党内民主缺失的教训

作者：萧　克

字体： 【大 中 小】

    事实上，共同条令是军委组织的条令委员会编撰的。编写的稿子是经彭总修改，军委例会多次讨论通过后，又报送毛主席审定的，毛还作了批示：“萧克同志，三部条令我审阅了。请你注意将有学习毛泽东思想字样的地方，均改为学习毛泽东同志著作字样。改后即颁发全军执行。”我将毛主席这个批示向彭总作了汇报，并提出：“共同条令是草案，先试行，待试行修改完善后再颁布执行。”彭总说：“草案也必须坚决执行。”然而，在军委扩大会后，训总的批斗会上，刘其人、甘泗淇、张宗逊等人却说：“共同条令是反党反中央，反对军委领导，反对军委正确路线，企图改变我军面貌的纲领。”
    这时已毫无民主可言了，我们只能坐在被告席上挨批斗，没有说话、申辩的权利。南京军事学院训练部部长蔡铁根在会上说共同条令是经彭总修改，军委例会通过和毛主席批准的，话未说完，即被人连哄带扭，诬为大右派，当场摘掉帽徽领章，赶出会场，关押起来。后开除军籍，下放常州。在“文革”期间，造反派又要蔡认罪，蔡说我在军队训练工作中没有罪，他们诬我为大右派，是他们有罪。造反派便以现行反革命罪把蔡铁根这位坚持真理的硬汉子，无法无天的杀害了，真令人痛心！（注：枪毙蔡铁根的报告是得到当时南京军区、江苏革委会负责人签名批准的，并非造反派的擅杀）
    这是我入党以来在党的会议上未曾见过的事，既感到震惊，也感到痛心。更让我没有办法接受的是，他们逼着我承认是“反党”。我在大革命时期就向往党，两年后入党，几十年来，为了党的事业置生死于度外，即便南昌起义失败，与党组织失去联系的情况下，也从未产生过离开党的念头，而是历尽千辛万苦寻找党，回到组织的怀抱，即便在长期工作中有很多缺点错误，也绝不会“反党”。
    我无论如何不接受这个不合事实的批判。那段时间，我常彻夜不眠，眼望天花板，一直到天亮。我多次跟他们说：“我是在革命最困难的时候入党的，从入党起，决心永远站在党的立场上。”
    但是，在那种斗争的气氛下，接受也得接受，不接受也得接受。军委扩大会议开了两个多月。彭德怀在总结中给我定性为：“一贯坚持资产阶级的军事路线”，“从极端严重的资产阶级个人野心出发，进行反党反领导的宗派活动，企图改变我们人民军队的面貌。”此前几天，军委已撤销了我和李达在国防部和训总的一切职务。
    军委扩大会议结束后，对我们的批判并没有结束。总政又派甘泗淇、刘其人等组成的工作组到训总领导开展斗争，指定训练总监部组成了新的临时党委，继续对我们进行揭发批判。他们采取专政手段，把预先圈定的所谓“反党宗派成员”，分别隔离、禁闭、监视，威逼利诱，无所不用。
    我在军委扩大会议上始终没有承认“反党”。这时，他们就用高压政策，逼迫我检讨。大会批，小会斗，有时连晚上也不能休息。从5月召开军委扩大会到8月，我已经挨了四个多月的批斗，身心疲惫，加上精神紧张，心中窝火，在一次批斗会结束从礼堂回办公室时，路程并不远，走到半路，忽觉胸口难受，就蹲在路边，大口大口地吐起血来。回到家里又吐了不少。
    医生见我这个样子，端了吐满血的痰盂给有关人员看。他们不但毫无同情之心，反而给医生扣上了“同情反党分子，立场不稳”的帽子。
    这时，我心里很痛苦。入党30多年了，我还想为党做更多的工作，还想继续于革命事业，如果就这样死了，岂不冤枉？我想，只要人在，“戴帽子”又有什么关系？我已经是被打倒的人了，全部承认也不过是打倒。我在大革命时期入党，参加过两次北伐、南昌起义、湘南起义、井冈山斗争、长征等，人可以打倒，历史是打不倒的。
    我决定作违心的检讨。一个经过长期革命斗争的人，违心地承认强加给自己的诬蔑不实之词，那种痛苦是不堪设想的。当时只好这样做。“路遥知马力，日久见人心”。我要以我毕生的言行来证明我对党的忠诚。
    我按照他们的需要写了检讨，才算过了关。
    记得检讨交上去后，一次开会见到彭总，他说：“萧克，你这个人经得斗。”我不知他这话是褒义还是贬义，苦笑一声说：“我的检讨还可以根据事实核查。”话外之意是我的检查是否合事实，还可以核查。
    那年秋天，彭德怀主持军委开会讨论关于我的错误的决定，我心里是不服的，发言时就说“基本上同意”，这下又遭到批驳。他们说：“你说的基本是指多少？百分之五十，还是百分之六十？”黄克诚很严厉地说：“他不服，再开个会研究一下！”我也敏感了，所谓开会是什么意思，不外是加强火力再斗一场而已。我不说话了。当时参加会的聂荣臻、徐向前、叶剑英等几位老帅没有表态，才作罢，那个决定就算通过了。
    还有一件令人不快的事，军委扩大会议后，他们指定郭天民担任训总临时党委书记。本来，郭天民与我们在部队建设、战斗训练等问题上的看法、做法，大体一致，他们却让他来领导揭发批判我和李达。在那种情况下，郭天民只能表现积极，但是，我们的结论刚作完，郭天民马上又成了批斗对象，给他戴的“帽子”，与我们的一模一样，而且，他成了我们这个“集团”的“第二副帅”。
    直到1959年5月14日，中央批转了总政治部《关于以萧克同志为首的资产阶级军事路线和反党宗派活动》的报告，并以中央文件形式下发到团及地委，这场反教条主义运动才算结束。
    在运动中，除了我、李达、郭天民外，李钟奇、吴伟、赵凌汉、叶楚屏、杨力勇、李文芳、王波、刘光第、王时彦、陈绪英等十几人都被打成“反党分子”。这些在训练工作岗位上兢兢业业，辛勤工作，为建设正规化、现代化的革命军队做出了贡献的同志，有的被撤职，有的降职降级，有的降职降级后被送地方安置。特别是对陈绪英处理得更重，因陈绪英在工作组的威逼利诱下，拒绝揭发在军委扩大会中被点名批判的高级领导人的所谓反党活动，他们便说他是坏分子，把他赶出军队，送到边疆劳动改造，使他在地方受到误解，长期被歧视没有安排工作。
    1958年军委扩大会议后仅一年，主持批斗我的彭德怀元帅，又成了1959年军委扩大会议被批斗的主要对象，遭受了极严重的打击、磨难。
    历史有着惊人的相似之处。就像我好意给彭总写信，却成了“反党”的把柄一样；不到一年，彭德怀同志1959年庐山会议上好意上书毛主席，也被说成是下“战书”。过了一年多，林彪又用同样的手段整谭政等同志。至于“文化大革命”，更是变本加厉，登峰造极。
    也许是一腔忠心耿耿反而被冤屈的痛苦，使彭总对“左”的错误有了认识，他在被“罢官”以后，曾嘱托他的侄子彭起超代他向我道歉。“文化大革命”结束后，彭起超经总政联系找到我家，对我说，他伯伯要他向我转达几句话：“1958年的事，让你们受苦了，对不起同志们啊！”
    听到这话，我的心情非常激动。彭老总不愧是一个真正的共产党员，光明磊落，坦坦荡荡。他既在自责，也是一个老革命家对党内斗争这个问题的深刻思考。
    其实，我早就对彭德怀他老人家没有气了。通过“文化大革命”，我对党内斗争也有了更多的认识。我认为，当时彭总的所作所为，是一定历史背景下的产物，在“左”的狂潮中，很难把握自己的。当时我不是也违心地承认是“反党”吗？
    历史毕竟有着自己不可更易的规律。一切颠倒的真伪、善恶、是非，终将会回复它们的本来面目。随着时间的推移和实践的检验，反教条主义运动越来越被证明是错误的。
    粉碎“四人帮”以后，党中央进行拨乱反正、平反冤假错案，我们也向党组织提出对1958年反教条主义处理结论的申诉。经党中央、中央军委批准，总政治部于1978年11月7日发出通知，对当时的结论作了改变。但总政这个结论，由于当时历史条件的限制，对军队这个反教条主义问题仍然没有解决。
    真正解决这个问题，是在上世纪八十年代以后。
    聂荣臻晚年也说过：“向苏联学习，主席讲就照他们的办，就向他们学习……后头反教条主义，把这个问题推到刘帅身上，这是不合适的。”
    1980年9月，我曾给党中央和中央军委写了一封长信，谈了对这段历史的思考，其中有这样的一段话：
    我认为现在要实现社会主义四个现代化，必须安定团结，使党的生活正常化。必要的批判斗争，也要从实际出发，绝不可扩大化。过去搞运动主要领导人有个口头语：“思想批判从严，组织处理从宽。”而“严”是在“矫枉必须过正”的错误原则指导下的“严”，就必然不顾事实上纲上线。政治上、思想上一经拔高，所谓“组织处理从宽”，就是十足的虚伪。这是二十多年来的事实证明了的。今后对政治情况切不可凭空臆造，或一处出了问题，就举国兴师，经久不息。要分清问题的性质和主流与支流，在什么地方什么时期出问题，就在当地当时及有关单位解决。把过去那种无穷无尽地写大字报、写批判稿、写检讨稿，开大、中、小批判斗争会的时间，去读书学习，搞业务，做点有益于国计民生的工作吧！
    总结这段历史，正是为了“前事不忘，后事之师”。

    （本文选自《萧克回忆录》[解放军出版社出版]，本文有删节）（责任编辑 吴 思）

[1]


首页 -> 2006年第11期

任仲夷关于政治体制改革的思想

作者：关　山

字体： 【大 中 小】

    自2001年1月认识任老至2005年11月15日他仙逝，此间我不时会拜访先生，记得住的，有十五次。记忆中，先生晚年最关心的就是中国的政治体制改革，这也是我们聊得最多的话题，即使有时候聊其它话题，兜了一个圈，还是回到这个他最感兴趣的话题上。
    第一次谈话，我就意识到这位老人不简单。我从未见过这样一个耄耋老人，头脑那么清醒，思维那么活跃，语言那么有哲理。况且，这是一位有近70年党龄的高级干部，具有丰富的人生阅历，沧桑的革命生涯。无论从哪个角度来讲，先生的思想都是我们国家、我们民族和中国共产党的宝贵精神财富。因此，我有意识比较系统地了解他对中国政治体制改革的思想。
    以我有限的接触和观察，我感到任仲夷属于那种一辈子都有理想主义情怀又富有理性的老共产党员，生命不息，思索不止，即使退出权力舞台，也时刻关注民族的命运、国家的前途。现把我所知道的他关于政治体制改革的思想综述如下：

    一、中国的政治体制改革是必然和紧迫的

    任老这一思想这些年来是一贯的，从来没有动摇过。主要有以下几个基本的观点：
    一是认为政治体制改革是经济改革的必然要求。他认为，不搞政治体制改革，经济改革就无法深入，就谈不上全面、协调、可持续发展。他完全认同小平同志的主张：“只搞经济体制改革，不搞政治体制改革，经济体制改革也搞不通，……我们所有的改革最终能不能成功，还是决定于政治体制的改革。”任老说：“发展是硬道理，硬发展就没道理。体制不理顺，终究会出大问题。”又说：“什么叫协调发展？我的理解不仅是指经济内部的各个成分、各个地区的经济、社会的发展不能‘失调’，更重要的还必须使政治体制与经济体制相适应。两者即使不能同步，政治改革也不能过于滞后。政治与经济不相适应是最严重的‘失调’，就谈不上协调发展、全面发展、可持续发展。即使经济一时上去了，它还是会掉下来的。政治改革跟不上，最终还会出大问题。这是不以人的主观意志为转移的。”其实，这是运用马克思主义分析社会发展的必然结论。马克思主义的一个最基本的原理就是经济基础决定上层建筑，上层建筑要适应经济基础，有什么样的经济基础就应有什么样的上层建筑。任老说：经过二十多年的改革，经济基础在很大程度上已经市场化，而政治体制还基本是计划经济时那一套，因此，必须启动政治改革，实现“计划政治”向“民主政治”的转型，使之适应市场经济发展的要求。
    二是认为当前的政治改革体制严重滞后，“这是当今一切社会问题的根本所在”，是国家最大的不安定因素。任老说：“邓小平在他一生最辉煌的十八年中，在中国造就了一个比较富裕的社会，一个相对开放的社会，一个生机勃勃的社会，但也留给了我们一个尚未能解决贫富悬殊问题的社会，一个未能彻底解决腐败蔓延的社会。究其根本原因就是政治改革滞后。改革开放以来，小平同志的经济思想可以说是基本上得到很好的贯彻，坚持以经济建设为中心，经济一天一天有进步，不断有新的突破。但政治改革没跟上。”“政治改革与经济改革应该同步进行。如果不能同步进行，为了避免乱，可以走得稳当一点，但不能滞后。现在早已经滞后了。有一位要人在国外说：‘中国的经济改革、政治改革是同步进行的。’这个判断我不敢苟同。要有勇气承认已经滞后。不好说严重滞后，因为这么说可能有人听着不舒服，但也决不是‘有点’滞后。”这些话集中体现了任老的一个基本观点：当今中国的政治改革严重滞后，并造成了严重的社会问题，成为社会全面、协调、可持续发展的瓶颈，到了不得不改的时候了。
    三是认为政治体制改革是反腐败的迫切需要。他多次对我说过，目前这种体制，最大的弊端就是缺乏对权力的有效制约，这是当前腐败蔓延的根本原因，这种体制下，清官很容易变成污吏，好人变成坏人。他对我说：“我们现在是自己监督自己，如同用自己的左手来监督右手，是远远不够的。”“同一身体、同一体制、同一利益，谈何监督？”“吴南生（他的老友，原广东省委书记，深圳特区第一任市委书记、市长——作者注）说：‘这种体制，鬼都会腐败。’我认为有道理。”
    四是认为政治体制改革宜早不宜迟，拖下去，后果不堪设想。任老对这个问题有清醒而坚定的认识，一直到他去世前还关切、忧虑这个事。他常对我说：“政治体制改革宜早不宜迟，早改要比迟改好，主动改要比被动改好，上下结合、体制内与体制外互动最好。”他还说：“政治体制必须从根本上、体制上去理顺，切忌用高压政策压住、捂住，否则，终究会因为一件小事，引发积压已久的社会矛盾，后果不堪设想。”他认为要正确处理好改革与稳定的关系，认为稳定是动态的稳定，只能用改革来求稳定促稳定；舍掉改革来求稳定，那无疑是“缘木求鱼”。他说：“稳定压倒一切，最后就压倒了稳定。”
    五是认为政治体制改革最需要的就是勇气。他非常赞同小平同志改革要大胆地闯、大胆地试的思想。他说：“过政治改革这一关一定要有勇气、胆识，横下一条心，杀出一条血路来。小平南巡就说：‘改革开放胆子要大一些，敢于试验，不能像小脚女人一样。看准了的就大胆地试，大胆地闯。深圳的重要经验就是敢闯。没有一点闯的精神，没有一点‘冒’的精神，没有一股气呀、劲呀，就走不出一条好路，走不出一条新路，就干不出新的事业。不冒点风险，办什么事情都有百分之百的把握，万无一失，谁敢说这样的话？’经济改革要有这样的勇气，政治改革更要有这样的勇气！”他认为政治体制改革是得民心顺民意的好事，会得到中国多数人的拥护，有这样的民意基础，改革不会乱。

    二、政治体制改革的目标就是民主

    政治体制改革的目标是什么？任仲夷的回答非常明确：民主。他说：“政治改革的最终目标就是建立民主的政体，这是毛泽东当年在延安回答黄炎培时向人民庄严的承诺。这是中国共产党还未完成的历史任务。”
    任仲夷在这里所说的民主是“具有普世价值”的“人类政治文明”的民主。在任老的眼里，民主是类同的，专制则各有各的不同，也就是说，天底下的民主都是大同小异的，没有什么本质的区别，都是人类创造的文明。他认为，民主有以下的共性：1、主权在民，由民作主。作为一种国家制度，民主的本质就是人民当家作主。任老说：“毛主席曾说：我们的权力是谁给的？是人民群众给的。宪法也规定：一切权力属于人民。”又说：“民主是由民作主而不是为民作主，权为民所授，要保证人民有权以有秩序的方式选举官员、罢免官员、监督官员，使各级官员必须对人民负责而不是对上司负责。”还说：“普选没什么不好，只不过是时机还不成熟而已，小平不是说了吗，五十年后中国也可以搞普选。”2、多数决定，保护少数。他认为民主的原则是少数服从多数，但同时要保护少数，防止“民主的暴政”，因为多数的意见不一定都是对的。他说：“‘服从多数’与‘保护少数’是互相依存、相辅相成的两个不可缺少的组成部分。一方面，在行动上必须按照多数人通过的决定办事；另一方面，应当保护少数人，即使少数人的意见是错误的，也不能对他们歧视和排斥，更不能扣上‘敌对’的帽子进行打击。”3、权力制衡，互相监督。任老主张要加强对权力的制约和监督，西方“三权分立”的政治体制也可以参考可以借鉴。他解释说：“‘三权分立’的本质和科学的成分就是权力制衡，本身是没有阶级性的。”他说：“现在腐败得不到有效的遏制，根本原因是权力得不到有效的制约。”他还强调说：“在和平环境下，对人民造成伤害的不是杀人的强盗，也非不可抵抗的天灾，而是不受制约的权力。”针对一些人对他的观点的非议，他对我说：“西方民主制度的这些形式我们不需照搬，也照搬不了，但那些具有普世价值的民主原则恐怕不能违背。”4、竞争政治，优胜劣汰。他说：“毛泽东说过：‘党外无党，帝王思想；党内无派，千奇百怪。’这是真理。”又说：“人类的历史告诉我们一个常识，没有竞争就没有进步，垄断必然带来腐败。政治上有竞争，执政者就不得不为民办事，不得不当‘人民公仆’，不然你就会下岗，淘汰你，这是保持先进性最好的机制。没有竞争就没有进步，没有选择就会腐败，绝对的权力就会导致绝对的腐败。这是千古不易的真理。远的不说，改革开放的实践就是明证。过去我们实行计划经济，谈不上竞争，结果把国民经济搞到崩溃的边缘。改革开放我们搞市场经济，经济立马上去，为什么？就是有了竞争，有竞争就有进步。经济上需要竞争，政治上也需要竞争。”“我们不能像国民党那样，搞一个政党、一个领袖、一个主义。”他非常赞同《中共中央关于加强党的执政能力建设的决定》中的提法：“党的执政地位不是与生俱来的，也不是一劳永逸的，而是人民选择的结果。”5、依法治国，在法律面前人人平等，任何组织和个人都不得有超越宪法和法律的特权。他说：“依法治国，只有一条，对于法律，不管是谁，大小官员，平头百姓都得遵守，谁违反了，都要依法制裁。”6、保护人权。他认为保护人权是民主制度的标志，没有人权保护就没有民主。他尤其重视言论自由，认为这是和谐社会的应有之义，他说：“什么叫和谐社会？和谐社会就是‘人人都说话，大家有饭吃。’”又说：“言论自由对于社会的和谐发展非常重要，你想想，一个人不犯错误可能吗？重要的是能及时把错误公开，接受监督从而改正错误。这样一个人就可以在改正错误中成长并强大起来。对于一个国家来说，亦是如此。如果我们国家真正做到了言论自由，就不可能发生反右、大跃进、文化大革命这样的人间悲剧。现在有人一提‘言论自由’就说这是西方资本主义的东西，就是不坚持马克思主义。其实这些人不是无知就是明知故犯。只要读过马克思著作的就知道，第一卷第一篇就是马克思的《评普鲁士最近的书报检查令》，通篇都体现了言论自由精神。”他认为，言论自由是中华人民共和国宪法赋予中国公民的权利，现在关键是要遵守宪法，落实宪法。他还认为，透明公开也是民主制度的标志。

[2]


首页 -> 2006年第11期

任仲夷关于政治体制改革的思想

作者：关　山

字体： 【大 中 小】

    上述就是任老概括出来的民主的共性。他说：“当然，中国实现民主是一条漫长的路，要一步步来，但目标要清楚，尤其是官员，头脑要清醒，心中要有数。”

    三、政治体制改革要走改良主义的道路

    中国的政治体制改革应该选择一条怎样的道路？任仲夷思虑的答案非常明确：走改良主义道路，要改良，不要流血的革命。
    2005年8月31日，任老让秘书打电话约我谈话，谈话结束后，我们一起步出大厅，突然，他停了下来，明亮的双眼凝视着我，拿着拐杖拄着地板，一字一顿语气坚定地对我说：“我是一个坚定的改良主义者！”这是他留给我最后的话。几天之后，他就住进了医院，病情急转直下，延至11月15日与世长辞。
    现在回想起来，最能代表他改良主义思想的恐怕就是，中国的国情决定了中国的民主化必须在中国共产党的领导下进行，这是改良，不是革命，是社会进步代价最小的最佳选择。从这个角度讲，邓小平所说的四项基本原则五十年不变也是有道理的。
    任仲夷的改良主义思想，概括起来，大概有如下几个观点：1、只有改良（改革）才能救中国。中国既要发展又不能乱的唯一出路就是坚定不移地改革，把改革进行到底，除此之外没有别的办法。如果我们不坚定地进一步深化改革，矛盾将越积越多，以致积重难返，后果不堪设想。他说：“我不赞成老百姓造反，因为造反是没秩序的，必然造成社会的混乱，生产力的大倒退，全民族的大灾难，但如果固步自封、不思改革，积压矛盾，就会官逼民反，民不得不反。”2、循序渐进，依法实施。他说：“政治改革要有计划有步骤地进行，一步步推开，一步步扩大，一步步深化，保证改革能有序地进行，不能没有章法地一哄而起。不能指望一个早上就解决所有问题，不能急躁冒进。”3、“只有中国共产党牢牢地把握改革的主动权，这样的改革才是成功的有意义的改良。”他认为共产党应该在它还能基本控制局面的时候，在软力量和硬力量都相对强大的时候，与时俱进，主动地改，积极地改，果断地及时地向社会让步，才能掌握改革和社会发展的主导权、主动权，才能获得新生。只能用改革的办法解决改革中出现的问题，用民主、法治的办法去解决，退回去是没有出路的。4、政治改革的最佳途径就是“内外结合、上下互动、有序改良、和平转制”。他最担忧的就是前怕狼来后怕虎、优柔寡断停滞不前，错失改革的良机，使体制外改革的力量超过体制内改革的力量、民间的力量超过政府的力量、下层的力量超过上层的力量、激进的力量超过理性的力量而酿成暴力革命。他一直认为政治体制改革是利益的调整，有时矛盾可能会很尖锐，但是无论多尖锐，都要坚持非暴力。要充分汲取“文化大革命”的教训，不能乱，一旦天下大乱，什么都谈不上，要大造这个舆论。

    四、关于政治体制改革的策略、步骤、方法和措施

    如何推进政治体制改革，应该采用怎样的策略、步骤、方法和措施？任仲夷有如下几点主张：
    第一，大胆地“学习借鉴人类政治文明的有益成果”，尤其是西方一些发达国家的政治文明。任仲夷主张：“政治体制改革要像经济体制改革那样，学习借鉴国外（尤其是西方）先进的政治文明。”他说：“政治就是管理，管理就有共性、工具性和普遍性。”虽然民主制度源于西方，却是人类共同的文明成果，具有普世价值。他说：“西方一些发达国家现在社会比较稳定，经济发达，生活富裕，是他们总结了许多成功与失败的经验教训的结果，这是人类的文明，肯定有好的东西值得我们学习、参考、借鉴。”任仲夷认为，中国传统文化最大的特色就是专制，缺乏民主。在这个问题上我们也需要好好地向西方学习。因此，他反对用简单的“西化”、“自由化”这种帽子整人。他对我说：“简单地批‘西化’难以服人，马克思是哪里人？科技是从哪里来的？现在我们的衣食住行有多少只是老祖宗传下来的？”又说：“自由有什么不好？马克思不是说共产主义社会是自由人的联合体吗？现在西方人认为共产党不让人自由，这不对，当初我们共产党闹革命就是为老百姓争自由要民主，我参加革命的初衷也是这个。”
    第二，开放言论，集思广益。他认为这既是政治改革的先声，也是政治体制改革的一个重要内容。他认为政治改革涉及每个公民的权利和义务。涉及每个人的利益，必须让每个公民参与，不能搞黑箱操作、闭门造车。因此，必须开放言论，公之于众，让全民参与讨论，集思广益，共同设计蓝图，上下沟通，共同推进。针对目前意识形态控制思想的弊端，他批评说：“我们的意识形态方面还没有做到与时俱进，基本上还是计划经济时期那一套。八十年代，报纸传媒还是活跃公开的，政治改革不像今天那样敏感，是可以公开讨论的，经常能看到和听到不同的声音。而现在，往往是有一点出格的言论，就禁书、封报、拦网。这是解放思想还是禁锢思想？是启蒙还是愚民？兼听则明，偏听则暗。一个政党、一个领导人，如果听不到批评的声音，是很危险的。小平同志就说：‘革命政党最怕是听不见人民的声音；最怕是鸦雀无声。’况且言论自由、出版自由是写进宪法里的，是公民的基本权利。中央不是反复强调要依法治国、保障人权吗？如果我们有法不依，知法犯法，就谈不上法治。靠枪杆子和笔杆子统治的社会绝不是民主的社会，也不会长治久安的。”
    第三，透明公开，阳光政治。这既是政治体制改革的重要目标，也是推进政治体制改革的重要手段。我向他介绍了北欧透明公开的阳光政治，任仲夷对北欧的做法十分赞赏，认为透明公开既不姓“社”也不姓“资”，我们完全可以搬过来用，并认为在互联网时代，在技术上这是轻而易举的事情。这也体现了任仲夷接受新事物、新科学技术的高度敏感性和洞察力。
    第四，办“试验田”，搞政治特区。任仲夷主张政治体制改革要像经济体制改革一样，搞“政治特区”，办“试验田”。他说：“不仅要搞经济特区，而且也要搞政治特区。政治改革必须审时度势，先做试验，突破一点，再行推广，就可以稳步前进。可以在某一个地区、某一个领域先搞试验，取得经验，然后推广。比如能不能选一个县、地级市甚至一个省，例如海南省，办政治特区，搞民主选举。就是试验失败了也不要紧。失败是成功之母嘛？我认为只要有党中央的正确领导，有广大干部和群众的拥护，稳步前进（先做试验就是为了稳嘛），是出不了大乱子的。”
    第五，结合国情，重视启蒙。任仲夷认为中国传统文化最大的特色就是专制，并且根深蒂固，需要民主的启蒙。没有公民意识的提高，政治体制改革也不会成功。因此，他主张开展公民教育，补上这一课，让老百姓都知道公民的权利和义务是什么，民主是什么，怎么样搞民主。
    第六，“正本清源，以史为鉴”。任老这句话有两层意思：一是对马克思主义要正本清源，要弄清楚“真经”是什么。要弄清楚哪些是马克思原本的东西，哪些是歪曲和强加到马克思头上去的东西，还马克思主义本来的面目。同时，对马克思主义要与时俱进要立足于当代，弄清楚哪些是对的，哪些是错的，哪些过时了，哪些要校正，真正做到以科学的理论指导实践。二是对历史要正本清源。以史为鉴，可知兴替。任仲夷认为，中国的政治体制改革，如果放在历史的大背景中，就能看得更清晰透彻了，要善于从中外历史上的风云变幻、成败得失中认识和把握时代发展的大势，找准我们前进的道路，敏锐地捕捉和把握机遇。他一再说，对历史，特别是中国的近现代历史，尤其是建国后的历史，都要实事求是，正本清源，拨乱反正。他说：“我们可以宽恕历史，但不能忘记历史，更不应歪曲历史。如果对历史问题、对历史人物、对历史事件都没有一个正确的认识，你怎么以史为鉴，你写的历史都是错的，那么照的镜子不是哈哈镜？能照出真相来吗？能以哈哈镜为鉴吗？一个不善于吸取历史教训的民族是没希望的。”又说：“建国后，不但是反‘右’、大跃进、文化大革命犯了大错，就是改革开放后，我们也有失误，我们都要实事求是，正本清源，拨乱反正。只有从这些错误中汲取教训，我们才能找准前进的方向，避免重犯类似的错误。”他又说：“但是我们做得很不够。（上世纪）八十年代我们党的两任总书记，尤其是胡耀邦同志，为改革开放呕心沥血，作出了重大贡献，功不可没，但有关改革开放历史的宣传报道中鲜见他的贡献，这样的历史怎样向后人交代？”
    第七，解放思想，实事求是；“警惕右，但主要是防左”。任老非常赞同小平同志这一思想，认为政治改革一定要自始至终坚持这一原则。他在我的面前多次引用小平同志的话：“一个党，一个国家，一个民族，如果一切从本本出发，思想僵化，迷信盛行，那它就不能前进，它的生机就停止了，就要亡党亡国。”来批评那些形形色色的“两个凡是”和“左”的言论。他极度反感个人崇拜，他说：“我们对任何人都不能搞‘两个凡是’。”他认为我们党历史上犯的错误绝大多数都是“左”的错误，因此，我们今后的政治改革要特别注意防范“左”的干扰。
    上述就是我所知道的任仲夷关于政治体制改革的思想。我认为，这是任老一生勤于学习，独立思考，孜孜不倦地追求真理的结果，既平凡又宝贵。说它平凡，是因为它立足现实，基于历史，符合逻辑，只要实事求是，不难得此结论，甚至可以说，这些都是常识，并非重大理论创新，事实上不少人有类似的认识，只是不想说不便说不敢说而已；说它宝贵，是因为这是一位久经考验的老共产党员的“世纪绝唱”，是他刻骨铭心的经验体会。我认为，任仲夷关于政治体制改革的思想具有世界眼光和穿透历史的洞察力，是经得起历史考验的。
    先生是“五·四”时代出生、参加“一二·九”学生运动而走上革命道路的人，与那些吃不饱穿不暖活不下去揭竿而起的革命者不同，先生有文化有知识且生活条件不错，他跟我说他参加革命的初衷就是为民主、自由和民族的复兴。作为一位有近70年党龄的老共产党员，为党的事业奋斗了一辈子，对党自然有很深的感情，也有报恩的情结，从某种意义上讲也算是一个既得利益者。但毫无疑问，先生是一个不忘革命初衷的人，一个能摆脱既得利益羁绊的人，一个能尊从良知召唤、敢讲真话的人。他不像一般政客那样伪善虚伪、投机拍马，保留着罕见的坦荡、无私与勇气，正如他所说：“我认为共产党人就是真理的追求者、捍卫者。在真理与谬误激烈斗争的关键时刻，是不允许丝毫胆怯、犹豫徘徊的。”在大是大非问题上，先生对党始终保持理性的忠诚，义无反顾地让党性服从理性，利益服从良知，理论服从实践，谬误服从真理。一次次说这些“不合时宜”的真话，一次次为改革开放大声疾呼，从这一意义上来讲，任仲夷的人格比思想更伟大！

    （责任编辑 杜 晋 吴 思）

[1]


首页 -> 2006年第11期

我在高层机关挑起的两次辩论

作者：朱成贵

字体： 【大 中 小】

    发起以钢为纲的辩论

    从1952年成立国家计委开始，我一直在办公厅从事会务秘书工作。由于我有速记专长，1957年被抽到全国人代会会务组，荣任毛主席关于正确处理人民内部矛盾问题讲话的记录任务。从担任委务会、党组会以及专业计划方案研讨会会议记录工作中，了解到钢铁翻番高指标造成国民经济比例关系严重失调，特别是1956年农业合作化高潮及人民公社化以来，城市粮油肉菜蛋等副食品供应紧张，城乡人民生活水平日趋下降的情况，我十分忧心，亟盼1959年的庐山会议能扭转经济工作“左”的倾向。然而会议不但未纠“左”，反而在全国掀起“反右倾”运动，我心里想不通，感到很不安。经过思考和搜集相关资料，我试图从计委业务角度提出建议，抵制庐山会议的不良势头。我写出两篇文章：一是《来一个以钢为纲的大辩论》，列举苏联历年钢的增长幅度和相应条件，对比中国的增长幅度，说明按高指标要求，将加剧严重失调和紧张局面。农村、农业和农民生产承受不了工业跃进带来职工人数和城市人口猛增的压力。我又写出《城市人口、职工人数的增长必须同农业劳动生产率的提高相适应》的论文。两篇文章于1959年8月10日和8月17日刊载于计委办公厅编印的内部刊物《经济研究资料》。有人发问：中央已作出反右倾的决定，正在批判“右倾”之际，你挑起这样的大辩论，这不是跟庐山会议决议相对抗吗？果然，这篇文章引起当时中央五人经济小组内部刊物《经济消息》的注意，将前一篇文章摘要刊载在《经济消息》的第四期上。不久，我成为“顶着风”、“边反边犯”，系统大量地散布右倾言论的典型，从支部、总支到全机关党代会上，经过重点批判，被定性为从多方面攻击总路线、大跃进、人民公社，指责党中央毛主席的严重右倾机会主义错误。经过大张旗鼓的批判，对我的错误性质作了结论，调离机要岗位，另行安排工作。

    发现粮食数字的秘密

    1960年2月我下放到陕西省延安县李渠公社阳山生产队劳动锻炼。下放干部和农民，在食堂吃的一锅饭，在地里干的一样活。这里继续坚持大跃进开办的公共食堂。干部和社员每天一斤粮食定量，普遍吃不饱。中午一顿糠窝窝，早晚两顿稀饭。“五一”之后，食堂的粮食吃光了，公社党委要求下放干部保证食堂不散灶。没有粮，挨户动员说服，发现有粮，登记后将粮食送到食堂。而我在执行时，却是挨门挨户“说服动员”不成，就翻箱倒柜搜粮。
    头一户是在老乡灶锅底、炕洞里掏出用层层纸包的四五斤湿潮杂面，刚想登记后送到灶上时，一位与我母亲年龄相仿的老大娘，抱着我的腿哀告说：“后生哩！这点杂面留给娃娃、老汉吧！”我和参加搜粮的生产队干部、民兵排长等商议咋办，我提出要让群众自愿，他们说：“从合作化到公社化，大办食堂，上级派下的要粮、要鸡、要猪等项任务，要讲自愿什么都搞不成。这家的不忍心收，谁家的也不该收，当不了就是散灶？”听了后，我态度果断起来，说服老大娘体谅我们：您一家给挡住，谁家的都收不成了，还是听毛主席的话，响应粮食到堂号召吧！就这样，我成了这次挨门挨家搜粮的“能手”。这样，全村粮食彻底到堂不到千斤，食堂仍然难以维持，社员就靠刚产出的红豆角、野菜糊口。
    我们下放干部小组八个人，我平时劳动最卖力气，最吃不饱，也学社员们收工时，采拾野菜，装满上衣的两个口袋。到吃饭时，别人排队打饭，我却忙着洗菜，用小刀切碎，放在饭钵子里，到锅灶前，领了两勺玉米渣稀饭，洒一把盐，吃得满香。不料在一次小组会上，有人说：老朱干什么都那么认真，表现挺好，可是吃饭也太认真啦，表现特殊。次日早饭前，我上茅房时摸到准备早饭吃的一衣袋野菜，想到前晚因为吃饭挨了批评，便赌气把这袋苦菜抛到茅坑中。没几天，我的腿浮肿得迈不了步。伙伴们关心，不让我劳动，留在窑里休息。社员们听说“老朱饿浮肿了”，他们没有把我搜粮干下对不起他们的事放在心上，反而提议“看看老朱”。大队支书和队长买了饼干慰问我。又张罗安排社员用手推车把我送到延安医院。打了点滴，特别是吃上了两顿炸酱面之后，我精神起来，也能迈动步了。当地干部和群众如此厚待我，加深了我对延安人民的深厚感情。
    在我挨家搜粮时，发现家家都有六七个或十几个柳条编的大粮囤子，每个可装2石至4石粗粮。我问：“没打下多少粮，为啥有这么多粮囤子？”他们说：“是合作化前粮食多，有的囤子是老先人留下的。”我问：合作化以后每年分来的粮能装多少囤子？他们说：“一到秋冬打场时，先完成送交公粮、购粮任务，分给社员的，顶多装满两三个囤子，有的吃到春节后，就要吃返销粮。”随后我访问李渠公社，一位领导同志说：“你们不明白粮食统计数字是咋回事。每年秋季不等公社报测产产量，县委早就定出各个公社的产量，公布下来，比实产高出一半甚至成倍，公社书记怕批‘瞒产’，只好领回来，开管区、大队干部会，也是照样往下‘硬估’。产量高估，公购粮交过头，就挤了口粮和饲料。”我听到后不寒而栗：合作化一层层命令向下压，粮食产量又一层层向上谎报，这样下去，给党和国家的决策带来的隐患，多么不堪设想啊！

    致党中央毛主席的第一封信

    1960年底，结束延安劳动锻炼回到北京，得悉我早已被列入编外的待分配人员。当时经济形势异常紧张，人们越来越看清庐山会议不纠“左”而反“右”所带来的恶果，但谁也不敢口吐真情。我是黑龙江人，准备要求到东北农村基层，把在延安看到令我惊诧困惑之事，到东北再看个究竟。这时办公厅领导提出让我随宋平同志到西北局工作，我有所犹豫，最终还是服从了分配。1961年3月到中央西北局计经委办公室从事资料研究和会议记录等秘书工作。
    1961年，中央称为“大兴调查研究之年”，党内外乃至报刊媒体的民主气氛有所活跃。我没有机会下去作实地调查，却可以从资料室内部文件中看到一些地方农村贫困饥饿的困境，看到一些社队实行分田到户和单干。有的领导同志还向我发问：“小朱，你在延安农村干了一年，有什么看法？”各地的信息，机关领导和一些同志的提问，联系在延安发现合作化后农民粮囤子空着，我在学习经济工作“八字方针“（调整、巩固、充实、提高）时形成一条思路：农业生产关系，农村政策有没有一个调整问题？我越来越把实行包产到户，分田到户，甚至单干看作是扭转形势的必由之路。
    这时，在东北家乡的老母亲（68岁）由于长时期营养不足病危，我不远千里来到她病床前，她拉着我的手说：“成贵呀，我总想吃几块肥肉。”我走遍全镇未能买到。在她离世时，我痛哭：“养儿一回，连买一块肥肉的孝心都未尽到！这是为什么呀？！”悲痛唤醒我：许多闹粮荒的地方，不知有多少缺乏营养的老人和婴儿病死饿死？我不能无动于衷，要为千千万万饥饿的人们着想，设法让党中央毛主席听到他们的呼唤。
    1962年3月16日，中共中央转发中央监察委员会的一份简报，提到广西各县干部会上，“公开主张单干或包产到户的占1/4，有的县超过半数以上，没有公开表示的还不在内”。简报的小标题还标出《主张单干的种种谬论》。
    1962年4月14日，我写出了呈寄党中央毛主席的第一份意见书。一开头就对中监委简报所列“主张单干的种种谬论”明确表示：我不以为是“谬论”，可能是个刚刚开始的辩论。我分析说，一些地方集体经济不能巩固，农民积极性不高，粮食减产的根本原因，不完全在于“五风”（强迫命令风、浮夸风、平调风等）或工业高指标的影响，而在于急于求成地全面实行集体化，违反自愿原则。我还从理论和路线上剖析，按生产关系变革适应生产力性质原则，过早过快地全面集体化与生产力的要求不符，与过渡时期总路线“相当长时间”、“逐步”的要求不符。为扭转经济形势，扭转农村、农业、农民面临的困境，我明确主张包产到户和多种经济成分应继续存在。

[2] [3]


首页 -> 2006年第11期

我在高层机关挑起的两次辩论

作者：朱成贵

字体： 【大 中 小】

    挑起第二次辩论，再次给毛主席写信

    1962年4月14日致党中央毛主席的第一封信发出后，时过两个月未见动静。1962年6月16日，我向党支部提交了《来一个允许包产到户的大辩论》的建议信，摘要表述了致毛主席第一封信的基本观点。文章又从理论上辨析“什么叫过渡时期？”讲述生产力发展的现阶段，以生产资料公有制代替多种经济成分，搞“青一色”的生产资料公有制，同相当长的过渡时期经济规律的要求相违背。信中还为自己的观点主张可能带来的后果郑重表示：在此关乎亿民兴衰的关键时刻，不该一事当前先为个人着想，要为饥饿乏弱的人民着想。
    1962年7月，西北局计经委总支组织学习讨论中央关于农村人民公社条例修改草案，分一般干部和司局级干部两大组，我本应在一般干部组，但通知我参加司局级干部组。头一次会议一开始，主持人直接点了我的名：“据说朱成贵同志有些见解和看法，现在农村的问题到底是什么问题，可以畅所欲言地谈一谈。”我意识到我的意见信，没有受到正面肯定和支持，很可能是抓我这个典型，展开辩论与批判。我在第一次发言中，不加隐讳地摆明自己的基本观点和主张。此后，从七月中下旬到九月初，历经两个多月多次的辩论和批判，发言的政治分量和温度一次比一次高，到会的计经委五十余名正副局级干部，大部分人都根据我的观点做出了很有针对性的批判发言。列举集体经济办得好的社队典型，或粮食增产的地方和年份，说明集体经济的优越；对农民积极性不高和粮食减产的原因，强调是自然灾害和干部作风造成的；把包产到户的主张认作是倒退到单干道路上，是走资本主义道路。这些意见，都改变不了我先前的观点。我在辩驳中说：“农民劳动力的付出，粮食产品的分配，都离不开商品等价交换的价值规律。既然是商品，就该是商量之品（听者为这一新鲜之说有惊有笑），不应该成为上交之品、命令之品。排斥等价交换对待劳动力的投入和粮食分配，农民是接受不了的，这是农民出工不出力造成粮食减产的症结所在。”针对辩论和批判中提出的观点，我又综合整理出《关于两条道路问题的争论》一文。1962年7月22日，我发出了第二封致党中央和毛主席的意见信。

    大辩论的收场

    1962年9月初，最后一次的辩论批判会，为集中辩明粮食减产的原因，我根据在延安获悉粮食产量数字的真相，把上层机关夸大的虚假数字，设作真实的加以换算：先求出西北五省区从1956年到1961年各省区粮食总产数，然后减去农民上交国家公购粮留足农民口粮、大牲畜饲料和种子，剩下的余粮按全区当时农村总人口平均，每个农业人口拥有余粮400多斤，大大高于合作化前的平均数200多斤。如果这些粮食是真实的物质存在，试问：农民有了留足的口粮，为什么会大面积地发生口粮不足、挨饿、逃荒？留足了牲畜饲料，为什么会发生全区近一半（10万）的大牲畜死亡？如果每人平均实有储粮400多斤，为什么农民家庭副业养猪养鸡大幅度下降，城市肉菜蛋的供应为什么这么紧张？对比合作化前，如果粮食生产确实不如合作化以后的产量高，为什么那时没有发生大牲畜的大批死亡和城市副食品的供应枯竭？在作出这些分析之后，我当场质问统计局长：“您说说增产的那么多粮食弄到哪里去了？我们手头上的国家统计数字有没有虚报浮夸？”不但这位局长闭口无言，当场的同志也都愕然无声。这时，我更加明确表示：包产到户，单干，实践上要正视，理论上要承认，政策上要允许。最后，主持会议的同志宣布：“朱成贵同志经过几次会议大家的启发帮助，观点和主张不但没有改变，而且越来越发展了，态度也越加强硬了。鉴于各种意见大体都摆出来了，学习讨论会就告一段落。下一步再按中央文件精神自行学习和研究。”自此，我同计经委50余名司局级干部的舌战，以暂时还做不出谁对谁错、谁胜谁负的结论而告结束。
    辩论之时，机关正酝酿职工精简下放，我申请调回东北老家从事农村基层工作。西北局组织部给黑龙江省委组织部商调函得到回复，同意我调到老家黑龙江省克山县工作。

    写出论文《继续完成党的过渡时期总路线》

    1962年9月16日，我又以《继续完成党的过渡时期总路线》为题写出一篇近3万言的论文，基本内容是：按生产关系变革适应生产力性质的原理，结合中国国情的实际情况，社会主义过渡阶段的长期性和复杂性不容无视，不可逾越；按实事求是的精神具体剖析粮食产量的实际情况，对集体经济优越性的发挥与效果，以及农民和基层干部思想觉悟要作切合实际的估量；农业生产关系组织形式要按不同地区不同条件，实行多样化的对待。这篇论文抄清一份，正式交给了党支部。与此同时，我不顾中央八届十中全会公报的发表，就几个月的辩论写出《保留个人意见》的书面报告，于10月12日正式交给党支部和局机关党委。

    八届十中全会公报公布后被大张旗鼓地批判

    1962年9月27日，要写的文章和报告都交了稿，调动手续业已办完。10月13日正准备动身时，机关党委和支部通知我：“回东北的调动手续不要办了，留在机关学习十中全会会议精神。”我心里一下凉了大半截：“一定是出了问题。”果然全机关听西北局领导传达八届十中全会文件精神的党员大会，支部书记向我说：“你不参加。”尽管先前有了“豁出来”的准备，但突然没有资格参加党的会议，还是不痛快。
    根据局机关党委的布置，计经委总支党员大会上，在传达毛主席关于形势、阶级和矛盾问题的讲话时，联系阶级斗争形势，点了我的名：坚持“包产到户”和单干，主张走资本主义道路，代表地富资产阶级利益，疯狂向党向社会主义进攻。自此，从支部到总支连续召开数次批判大会。后来又放到西北局全机关数百人的党员大会上，作为全机关“严重右倾机会主义”、“反党、反社会主义”的典型，进行重点批判。
    我个人虽然有挨批的足够思想准备，可是在西北局保育院工作的爱人却分担了莫大的委屈和痛苦。此前，她曾被保育院认定为工作表现最积极的教养员（教师），常常利用休息日整刷班内教室桌椅，自制一些玩具和教具，博得家长们的好评。《西安晚报》的记者根据她的事迹，写出新闻报道稿，听说我正在受批判，撤了稿。她在全院保教人员会议上遭到批评质问：“你爱人写的一些什么，你能不知道？知道了为什么没有制止，你跟他划没划清界限？”爱人回到家里又再一次为“划不清界限问题”而委屈和气愤：“我上一次被你牵连上，跟着受气，现在又这样坑害我。跟你这样人一起过，总是划不完的界限，受不完的气，遭不完的罪！”然后提出和我离婚，我只好耐心解释求其谅解。
    1963年2月14日的一次支委会，鉴于我承认自己的观点主张是全面攻击和否定了党在农村的政策和路线，鼓吹实行单干和多种经济成分同时存在，是主张走资本主义道路的反党反社会主义严重右倾机会主义错误等,提交支部大会正式讨论通过对我的处分。1963年5月21日，机关党委正式批准计经委总支的处分意见，认为朱成贵同志的错误性质是严重的……“可在登记党员时，按照不够党员条件加以处理”。

    二次下放延安

    1963年6月29日，计经委总支和人事处正式通知我：因为你犯了严重错误，决定把你下放到基层去接受改造和考验，地点是延安地区安塞县。
    1963年7月13日，我和爱人携三个孩子乘着一辆胶轮马车到了安塞县。组织部的同志介绍了县社概况后，把我俩的工作安排在离县城较近的真武洞公社（徐家沟）。公社院内共有十座用大小不等的天然石块箍起的旧窑洞。据说延安时期，中央西北局曾在这里住过。刚离当今的西北局，又到了老西北局，难得如此妙遇！

[1] [3]


首页 -> 2006年第11期

我在高层机关挑起的两次辩论

作者：朱成贵

字体： 【大 中 小】

    公社干部除留一名文书外，一律下农村蹲点包队，每周或两周按公社通知回公社集体汇报工作，研究下面存在的一些问题。
    刚到公社，我看到的头一份文件就是以县长胡永清名义发出的纠正和查收“小自由”地的命令。头一次公社干部会就是布置收“小自由”地的任务。我参加数次下乡汇报会后，了解到几点情况：一是收“小自由”地的任务很艰巨。到一个生产队，队干部和社员一个心眼，让你没法摸到底细。即便公开了具体地片，秋后能否一律收到队里，也靠不住。二是地主富农分子表现不轨，有“反攻倒算”散布反动言论现象。三是封建迷信、赌博和外出“投机倒把”弃农经商等活动程度不同的反复发生。四是部分生产队领导班子涣散，内部不团结，干群矛盾多，有的“撂挑子”不干，有的争权抢着干。公社把这些概括为“阶级斗争”、“两条道路斗争”的各种表现。
    从1963年10月到1964年10月，我连续参加了沿河湾、高沟口两个公社的社教（四清）工作团，县领导指定我为工作团的文书，在团部承担会议记录、编发简报、起草报告和讲稿工作等。有时还派我到问题较多的生产队，协助工作。1964年秋至1966年秋，我从四清工作队回到公社，承担蹲点包队任务。全公社有20个大队120多个生产队，我先后下过6个大队、20多个生产队。所到之处明显看出普遍存在的不合理现象：工分计酬上的强劳好劳不多赚，粮食分配上劳力多、工分多不多得。这样就更加助长了脱离集体另找门路的倾向。要么不出工，偷开小片荒（即“小自由”地），要么出工不出力，省下力气收工后到自留地和“小自由”地里大卖力气。妨碍农业生产的另一个大问题是广种薄收，宜林宜牧的山地都种了庄稼，挤了牧业，出现牛羊越少，越没有粪肥，产量越低，越要搞广种薄收的恶性循环现象。加之，一年四季过分强调搞农田基建，大部分劳力都摆在修梯田、打坝上，挤了积肥、造肥、送肥所需要的劳力。一些农田基建工程，是在群众想不通的情况下进行的，质量不高，刚修起的梯田，要么倒塌，要么因为伤了表土而减产。
    以上问题都被看作是阶级斗争、两条道路斗争问题。别人下去，处理不好，可以过得去，而轮到我的头上，就是考验我过去的观点是否转变的问题。我自己也曾向组织保证一定在行动上坚决执行党的决议和政策，决不另搞一套。因而我确实不折不扣地实施“大批促大干”，在工作中坚持同吃、同住、同学习、同劳动和“三过硬”（抓两条道路斗争过硬、生活吃苦过硬、劳动吃苦过硬）。
    后佛店沟是“小自由”地泛滥较多的队，在大队干部和生产队干部协助下，经过深入摸清小片地的地点，把所收获的庄稼（大部分是谷子、糜子）全部集中到集体场院，集体打粮，集体分配。我除了天天参加修梯田劳动之外，还亲自到场院，亲自查证粮食到库。为了自始至终抓到底，防备“玩鬼”，我协同队长和会计，按以人定量的口粮标准算出基本口粮分配方案，一斗一斗地把粮分到各家。一直抓到当年腊月二十三。由于即抓实事，又注意做思想工作，除了“小自由”地种得多的社员不那么高兴外，多数社员，特别是参加集体劳动较多的社员比较高兴。
    公社领导认为我是最先过硬地实现收回“小自由”地的一个榜样。此后到其他队，对于同类问题，以及逃避参加集体劳动，外出搞副业，参加封建迷信，搞“投机倒把”和赌博的，只要让我掌握了实际情况，都分别作了严肃处理。特别是对于领导班子涣散，干群关系矛盾较大的白家沟、白家营、张家峁、李家沟、前宋庄等队下的功夫较多。
    尽管工作不遗余力，方法上千方百计，但一些队有我在的时候局面较正常，离开之后，大多又有反复。当时提倡把领导班子工作做好，实现“不走的工作队”，实际上“人一走，什么都走了”。我意识到：讲革命化，讲突出政治，意味着对每个队干部、每个农民都要求达到共产党员的觉悟水平，既不怕吃苦，又不怕吃亏，能毫不计报酬地为集体出力，这样的先进分子是有，但是为数极少。这是我内心的思考。我仍然坚信农民的劳动价值，得不到等价回报，是粮食增不了产的关键所在。我一边老老实实接受“左”的考验，也一边观察和考验着“左”的政策，为什么行不通。
    县、社领导和一般伙伴们，虽然知道我是下放改造的干部，多数都能一视同仁地善待我。下到农村所到之处，公认我什么苦活脏活都能一样干下去，什么粗糠杂饭都能一样吃下去。县委根据公社领导和群众的反映，于1965年9月向原机关中央西北局送交了我两年来表现的报告。
    1966年秋，文化大革命烈火已经烧到了安塞县。1968年底“清理阶级队伍”时，对我“老账新账一齐算”，经县革委批准，作为重点清理对象，背上“反革命修正主义分子”牌子，在公社干部会、全公社和全县群众批斗大会上，多次被激烈批斗，身心倍遭摧残，后期下队巡回劳动待处理。1969年秋季后，县革委明文通知“解放”我，继续蹲点包队。
    1975年秋，家中出现不幸。“文革”时，我遭到数次批斗，爱人刘凤琴分担忧愁，“往后这个日子可怎么过呀。”于是积忧成疾，常常神志不正常。我恢复正常工作，继续下农村，留给她的是沉重的家务负担，她的病情恶化为精神分裂症。县医院难以治愈，我曾领她去西安医治，回来后仍不时复发。要么哭个没完，要么笑个没完，有时无缘无故地打骂孩子。鉴于家庭的困苦，我向组织上申请返籍到爱人老家黑龙江省五常县。
    1976年3月15日，县里派汽车送走我们全家。汽车沿着延河行驶，没觉出怎么快，已经到了宝塔山下，我感慨万千：在陕北的十四年就这样结束了，回到东北，又是一切从头做起。这是我大干的地方，这十多年到底有多大变化？除了县机关所在地增加几处新建的办公窑和汽车站、电影院，农村的羊群照样没有增加，荒山、荒地开没了，农民吃糠的日子仍旧没结束。农村的许多矛盾纠纷，一直当作阶级斗争，一抓再抓，一再反复，抓不完的抓。为什么像你老朱这样卖力气地抓两条道路斗争、抓大批促大干，都没有把你所到之处的面貌彻底改变？靠“阶级斗争”、“一抓就灵”过日子，何年何月能“灵出”农民生产、生活面貌根本改变，过上不愁吃、不愁穿的好日子？如此无声地发问，使我最终得出的理念：全局的前途命运，我难左右，个人的前途命运也难独立主宰，只能把希望寄托在党的正确决策上。

    十一届三中全会带来转机

    1976年4月至1978年，我先后在黑龙江省五常县城郊两个公社任公社副书记，继续下乡包队。大量的工作也是给基层干部搭班子，“砍资本主义尾巴”，解决干群一些纠纷等。
    党的十一届三中全会后的1979年，经宋平同志致信黑龙江省委领导，把我调到哈尔滨科技大学。1980年底，对我在1959年、1962年和“文革”三次遭受的政治打击分别给以平反。1983年秋调入国务院东北规划办。1989年规划办业务结束，调回别离了30年的国家计委。
    通过几十年从上层到基层的长期实践，我见证了共和国建设时期的决策历程，获得了鲜活的实际依据，可以向那些对党的决策探索历程不甚了解的人，说明50年代发动的“大跃进”为什么失误，改革开放和建设中国特色社会主义一系列理论政策为什么正确。

    （责任编辑 吴 思）

[1] [2]


首页 -> 2006年第11期

章伯钧拒绝给刘少奇加罪

作者：阎秉华

字体： 【大 中 小】

    1967年初，章伯钧被民盟中央机关的“造反派”——“燎原队”囚禁在中院过厅东侧的一间空办公室，不许他出囚室自由活动，吃饭和上厕所时也有看管他的人跟着。
    这年春天的某一日（具体月日忘记了），“造反派”——“燎原队”的队长突然找我说：“有个单位派人来要向章伯钧调查一件事，很重要。你与章伯钧熟，派你做记录，他可能少些顾虑。”我当时也想看看章伯钧成了什么样子，答应了。我到了指定的东院会客室，已有三个男青年坐在沙发上，不一会儿，“燎原队”队长领着章伯钧走进会客室，他向三个调查的人介绍章伯钧后就走了。调查的人最初表现还客气，让章伯钧坐在靠南墙的大沙发上，他们三人坐在靠西墙的大沙发上。北面大玻璃窗户前摆着一个大写字台，我坐在写字台东侧，与章伯钧对面。他看见了我，点点头，我也点点头。大家坐定后，一位年纪稍长一点的人对章伯钧说：“我们来是向你了解一个情况，希望你讲真话。你讲实话，对你有好处，将会给你改变政治待遇和生活待遇。你的主要反动言论是主张我们国家实行两院制。我们查到，这话是刘少奇先讲的。刘少奇早在1956年12月（或11月，未听清）一次国务会议上就曾提出，在我国实行上、下议院的两院制主张了。你是在1957年春天才提出来的，可见你那个两院制的主张，是从刘少奇那儿听来的，你是受了刘少奇的影响。你应当把这个真实情况讲出来，对你有好处。”
    章伯钧先生听完这番“启发”的话后，沉默了一会儿，平静地讲道：“你们一定了解我的过去，我曾到外国留学多年。我对欧美国家的议会制、两院制，比刘少奇知道得早，知道得多。解放前，我们搞民主运动，就有效法欧美，实行两院制的主张，拥护实施宪政的活动。我的这些所谓政论、政见，解放前是公开讲的，许多人都知道。说刘少奇提出的两院制是受我的影响还可能像点（说时发笑，边笑边说）。至于刘少奇1956年底在国务会议上讲没讲过在我国也实行两院制的话，我没有听到，我不知道。我讲的两院制是我自己多年来的想法，与刘少奇无关！”
    “难道你没有参加那次国务会议？你不老实！对你没有好处！你要老实讲！你讲老实话，对你有好处！”
    章伯钧先生讲到“与刘少奇无关”一句，话音刚落，三个调查者就你一言、我一语地吼叫起来。六只眼睛虎视眈眈地盯着章伯钧先生，气氛顿然紧张。我住笔看着这情景，不禁为章伯钧先生担心。只见他若无其事地背靠着沙发，低着头，又沉默了片刻，抬起了头，平静而严肃地讲道：“我正是凭良心，讲的是老实话。我在什么时候参加过哪一次会，或者没有参加哪一次会，事隔十多年，我记不清了。但是，我没有听见过刘少奇讲实行两院制的话，这是事实。我的错误和罪行，是我自己的事，与刘少奇无关！”
    章伯钧先生讲最后一句话时，两眼看着我，我会意，急忙记了下来。
    调查者反复追问，软硬兼施。但章伯钧先生始终不为所动，或者默不作声，或者重复说过的话。那三个人纠缠了将近一小时，一无所获，最后吩咐说：“你好好想一想，想好了，写份材料交给我们，对你有好处。你知道吗？你走吧！”章伯钧先生站了起来，看看我，掉转头时，轻蔑地微微一笑，眨了眨眼走了。会客室的门向东，来人看不见。
    这三个人是哪个单位的，叫什么名字，当时“造反派”是不告诉的。但我后来对“燎原”队长讲：“从那三个人的神气和讲话口气看，我认为他们是‘中央文革小组’的，是不是？”这位队长看着我笑了，点了点头。
    上世纪80年代中叶，我听到我的小儿子讲，章伯钧先生的大女儿章诒学和他在一个单位工作（北京第二光学仪器厂），我将我已写就的《回忆章伯钧老先生在十年动乱时期一件感人的事》一文，抄一份让我儿子交给章诒学。当时李健生同志（章伯钧先生夫人）还在世，我也熟，意在让李健生同志知道。
    1992年8月1日上午，我听到有人叫门，开门一看，是位不认识的六七十岁的男子。来人自我介绍说：“我叫萧翰湘，是农工民主党的副秘书长，住在二号楼（指全国政协在团结湖的宿舍，我住在一号楼）。我听说你老伴患牛皮癣，我有一个偏方想告诉你们。”
    我一听当然高兴地欢迎来人进屋。坐定后先谈治牛皮癣的偏方，他并答应给我们找药。
    萧翰湘先生接着对我说：“我看到了你写的章伯钧先生应付‘文革’办公室调查人的那件事的文章，是李健生同志让我看的，文章写的很好。李健生同志对我说：‘还确有其事。1957年春，统战部给章伯钧发来召开座谈会通知，就在章伯钧出席座谈会那天凌晨两点来钟，正是深夜，李维汉部长打来电话说，刘少奇主席有在中国实行两院制的意思，但他在党内不好讲，希望由章伯钧在座谈会上提出来。因为章伯钧是民主党派，比较好说话。章伯钧在解放前即与中共很近，支持中共。解放后一切听中共的，所以他就按照李维汉（统战部长）的意思在座谈会上讲了。原以为他还是按中共指示的办哩’（大意如此）。”
    我听了萧翰湘同志讲的话后，理解了1967年春，我看到的章伯钧先生对“中央文革”办公室派人来向他了解，他讲在我国实行两院制的话与刘少奇主席没有关系时，他的异样表情。同时也理解了我几十年来不理解的另一个问题，即我们没有在民盟多次举办的座谈会上听到章伯钧讲实行两院制的话，他为什么敢在统战部召开的座谈会上讲。
    我今年已88岁，1945年在重庆参加民盟，1950年到民盟总部（后改称民盟中央）工作，现已离休。近年来，我学习了《中国共产党的七十年》和《中国民主同盟六十年》两本书，感慨颇多，许多往事历历在目。
    1980年，“中共中央统战部在《关于爱国人士中的右派复查问题的请示报告》中，证实通过复查并不存在‘章罗同盟’这个组织或组织系统。所谓‘章罗同盟’的‘反动纲领’，即民盟起草的《关于科学体制和高校领导制度的建议文件》，也得到了平反。”（《中国民主同盟六十年》第133页）
    有了这样的评定，回想我在1967年春看到的章伯钧先生与“中央文革小组”来人较量的那一幕，对章伯钧先生究竟应该如何评论呢？我决定将我的见闻记录下来，供大家研究。

    （责任编辑 吴 思）


首页 -> 2006年第11期

彭真像读毛主席语录那样读宪法

作者：俞梅荪

字体： 【大 中 小】

    1985年间，我多次参加彭真委员长主持的全国人大常委会等会议，与他多有接触。每次开会之前，我熟识的那位大姐（会议秘书处长）都要向彭真递上《宪法》单行本。彭真在每一次讲话的开场白都要郑重其事地翻开《宪法》，抑扬顿挫地宣读第57条：“全国人民代表大会是最高国家权力机关。一切国家机关和武装力量、各政党和各社会团体、各企业事业组织都必须遵守宪法和法律……”那铿锵的声音，试图给与会者以法律至高无上的信念和信心，然后才开始他的各种切中时弊的宏论。
    每次开会，彭真总是不厌其烦地重复这个单调的动作，尤如十年文革期间，人们习惯在开会时先翻开《毛主席语录》读一段，然后再谈其他。当时我想，这部《宪法》是在彭真主持下并倾注大量心血，为时两年完成的。他还参加了1954年《宪法》的制定，他对《宪法》了如指掌，似无必要每每如此虔诚地照本宣科。
    直至1989年“六四”以后，我国的民主与法治气氛萧条，使我深深想起当年彭真委员长次次高声朗读《宪法》第57条的情形。我省悟到，他言必谈宪法的身体力行，是向人们强化宪法意识，用心良苦，意味深长。
    尽管彭真从未担任过中共政治局常委，也就从未进入中共领导人的前10名。但是，彭真在十年的两届全国人大常委会委员长——我国宪法规定的最高岗位上，每每高扬法治的至高无上，这才是他的最为精彩之举，他是真正的宪法大师。
    彭真在上世纪80年代初曾说：“解放前，我在国民党监狱坐了6年牢；解放后，我在自己人的监狱里坐了9年半牢。这是我们党不重视法治的报应啊！”真是痛定思痛的彷徨与呐喊。
    1966年，毛泽东主席发动“文化大革命”，彭真深陷囹圄之中，深入思考我国的民主与法治建设。毛泽东去世后，77岁的彭真复出，夜以继日地致力于立法，三个多月就主持制定了1949年以来的第一部刑法、刑事诉讼法等七部重要法律。1980年，他担任宪法修改委员会副主任委员，主持宪法修改工作。他领导制定了一系列关于国家机构、民事、刑事、诉讼程序、经济、涉外等方面的基本的重要法律，为我国的法治建设奠定了基础。
    1985年1月3日，彭真和全国人大法律委员会成员，听取国务院的经济立法工作汇报，为加快经济立法而探讨，能否授权国务院在经济体制改革和对外开放方面，可以先行制定条例的新问题。会议在人民大会堂安徽厅从下午一直讨论到傍晚，当时84岁的彭真临时请大家在会场里共进工作餐后，继续讨论至深夜，其中有87岁的法律委员会副主任张友渔先生。我散会出来时，天上飘着雪花，气温已降至零下十余度。1月23日，彭真在人民大会堂圆厅召集地方人大负责人座谈经济立法，我散会出来，天已漆黑了。1981年，他曾高烧39度仍坚持宪法的修改工作而病倒了。
    在上世纪80年代，随着我国法治建设的发展，人们在理论和实践中提出了究竟是“党大”还是“法大”的社会大讨论，尤如“先有鸡”还是“先有蛋”那样众说纷纭，莫衷一是。彭真指出：“党领导人民制定宪法和法律，党也领导人民遵守、执行宪法和法律，党自己也必须在宪法和法律的范围内活动。”即为，党的领导是原则性的，党自己必须守法是具体的，而司法就是具体的，其结论当然就是“法大”了呀！
    早在1954年9月，彭真在一届全国人大一次会议上担任副委员长，他发言指出：人人在法律上平等，法律应当是也必须是全体人民、全体国家工作人员和国家机关实际行动的指针，不允许有任何超越于法律之外的特权分子。1982年，他在关于宪法修改草案的报告中再次强调，公民在法律面前一律平等，这是保证民主和法治实施的基本原则。
    彭真在晚年多次指出，《宪法》规定：“任何组织或者个人都不得有超越宪法和法律的特权”，“一切违反宪法和法律的行为，必须予以追究。”不管是谁，不论党内、党外，不论领导干部还是老百姓，都必须遵守宪法。党员服从宪法和法律，就是服从党的领导，就是服从全国人民的根本利益。

    （责任编辑 吴 思）


首页 -> 2006年第11期

长征中的两位总书记

作者：史　甄

字体： 【大 中 小】

    在中国工农红军长征中，毛泽东、周恩来、朱德为长征的胜利做出了杰出贡献，这是人所共知的。但是，参加长征的十几位中央政治局委员以上的领导人，他们也为长征的胜利，发挥了不同的作用，做出了各自的贡献。其中就包括遵义会议前后的两位中共中央总书记。

    有错误也有贡献的博古

    1925年加入中国共产党的博古（原名秦邦宪），原来任共青团中央书记。1931年中共中央总书记向忠发被捕叛变；中央政治局常委张国焘被派往鄂豫皖苏区；中央政治局常委周恩来决定去中央苏区；中央政治局委员王明准备去苏联，在周恩来和王明离开上海前，根据共产国际远东局的提议，在上海成立了9人组成的临时中央政治局，博古负总责。1933年博古与临时中央进入中央苏区后，在临时中央同苏区中央局合并的会议上，博古被推举为总书记。1934年1月中共六届五中全会后，他继续任总书记。当时，以周恩来名义在5月23日《红色中华》报上发表的文件中，公开称博古为“中国共产党中央总书记”。在博古主持中央工作期间，1933年9月来到中央苏区的共产国际军事顾问李德，掌握了军事指挥大权，他不运用过去几次反“围剿”的成功经验，又不采纳部队指挥员的正确意见，固执己见，独断专行，使红军在中央苏区第五次反“围剿”中连连失利。1934年5月，中央书记处被迫决定中央红军主力撤离中央根据地，并得到共产国际批准。同时成立了由博古、李德和周恩来组成的“三人团”，负责筹划战略转移。
    1934年10月10日，中央红军主力开始撤离中央苏区，准备去湘西，与红二、六军团会合。红军通过敌人的第一、二、三道封锁线还算顺利，蒋介石判明红军西进的意图后，立刻调集重兵，部署第四道封锁线，企图将红军歼灭于湘江以东地区。11月25日，中革军委决定红军从广西全州、兴安间抢渡湘江。27日，先头部队控制了渡口，但因部队携带的辎重过多，行动迟缓，大部队还未过江，就遭到刚刚赶来的优势敌人的夹击。红军主力虽然突破了湘江封锁线，跳出了包围圈，但部队损失惨重，在突击扩红中发展的新兵逃亡的也很多，由出发时的8.6万人锐减到3万余人。
    湘江失利后，博古感到自己责任重大，痛心疾首，一筹莫展。12月12日，周恩来召集中共中央负责人在通道城召开紧急会议，讨论战略行动方针。李德和博古仍不愿意放弃与红二、六军团会合的计划。毛泽东主张避开敌人的重兵，改向敌人力量薄弱的贵州西进。张闻天和王稼祥等也是这个意见，周恩来也表示赞同。博古这时不再固执己见，李德则愤而退出会场。会议根据大多数人的意见，通过了西进贵州的主张。
    红军主力西进，于12月15日攻占贵州黎平。18日，周恩来在黎平主持中共中央政治局开会，李德因病没有出席，但托人把他坚持同二、六军团会合的意见带到会上。毛泽东主张继续向贵州西北进军，在川黔边敌军力量薄弱的地区建立新的根据地。张闻天、王稼祥支持毛泽东的主张，会议根据多数同志的意见，做出《中央政治局关于战略方针之决定》。明确指出：“政治局认为过去在湘西创立新的苏维埃根据地的决定在目前已经是不可能的”，“新的根据地区应该是川黔边区地区，在最初应以遵义为中心之地区，在不利的条件下应该转移至遵义西北地区。”会后，周恩来把这个决定的译文送给李德看，李德大发雷霆，质问周恩来，两人吵得很凶，周恩来把桌子一拍，桌上的马灯都倒掉了，警卫员赶紧又把马灯点上。这时博古的态度已有转变，尽管他的意见被否定，但他服从会议决定，当他知道周恩来和李德吵起来时，对周恩来说：“不要理他（指李德）。”
    1935年1月1日，中央政治局又在贵州省瓮安县猴场开会。决定立刻抢渡乌江，攻占遵义。会议还做出了“关于作战方针，以及作战时间与地点的选择，军委必须在政治局会议上做报告”的规定，这在实际上取消了以往李德独断专行的军事指挥权。
    湘江战役之后，大家议论纷纷，不论是随军长征的中央领导人，还是红军将领，都要求开会统一思想。1935年1月15日，在贵州遵义召开了中央政治局扩大会议。会议仍由博古主持，首先讨论行动方针问题，“一致决定改变黎平会议以黔北为中心来创造苏区根据地的决议，一致决定红军渡过长江在成都之西南或西北建立苏区根据地”。会议的主要议题是“检讨在反对五次‘围剿’中与西征中军事指挥上的经验与教训”。这时博古已看出当时的形势，在报告中对军事指挥的错误作了一定的检讨，同时强调了许多客观原因，为中央和自己的错误作了辩护和解释。接着周恩来作副报告，张闻天作了反对中央领导单纯防御军事路线的报告，被后人称为“反报告”。之后，毛泽东作了长篇发言，王稼祥等也都发言批评博古、李德的错误。会后不久，张闻天代替博古担任党中央总书记。但会议认为博古还“不是整个政治路线的错误，而是部分的严重的政治错误”，没有撤销他中央政治局常委、中央书记处书记、中革军委委员等职务，并决定他代理总政治部主任。
    列席遵义会议的伍修权回忆说：“博古同志虽然是会上主要批判对象之一，但是他的态度还是比较端正的。他主持会议，却不利用职权压制不同意见，表现了一定的民主作风和磊落态度。会后，他又坚决服从和执行中央的决定，并严正地拒绝了别人的挑拨性意见。”伍修权认为博古“为人是正直的，对革命的忠诚和个人品质是应该肯定的”。当时，在中央政治局内，有的同志不同意更换总书记，但博古按照中央的决定，顺利地将总书记的职权移交给张闻天，为长征的继续进行取得胜利创造了条件 。
    博古代理总政治部主任后，勤勤恳恳、兢兢业业地工作。在长征中，总政治部及时向部队发出一系列重要指示：在红军通过彝族区前，总政发出《关于争取少数民族工作的指示》；红军强渡大渡河前，博古亲自领导的《红星报》，发表了《强渡大渡河的宣传鼓动工作》；在红一、红四方面军会师前夕,博古写了《前进，与红四方面军会合去！》的文章，刊登在《前进报》上，给指战员很大鼓舞。
    一、四方面军会合后，博古被任命为红军总政治部主任，在反对张国焘分裂党和红军的斗争中，博古立场坚定、态度鲜明；他是当时在中央红军中的四名中央政治局常委之一，所以，张国焘在分立中央的组织决议中，第一条就是：“毛泽东、周恩来、博古、洛甫应撤销工作，开除中央委员及党籍，并下令通缉。”
    在沙窝举行的中央政治局会议讨论中央常委分工时，决定博古负责宣传，并主编中央机关刊物《斗争》。1935年11月，中央红军在陕北与红十五军团会师，中央决定对外使用中共西北中央局和苏维埃西北办事处名义，博古被任命为中华苏维埃共和国西北办事处主席，后又兼任外交部长。在中央发现陕北肃反错误后，决定组成在博古指导下的董必武等五人党务委员会，经过深入调查，为刘志丹等彻底平反。之后，博古又任中共中央组织部长，直至1936年10月三大主力红军会师，胜利结束长征。

    在长征中做出重要贡献的张闻天

    早在长征之前，张闻天就用“洛甫”的名字。在1934年1月举行的中共六届五中全会上，他当选为中央政治局常委和中央书记处书记；2月，被选为中华苏维埃共和国中央执行委员会主席团委员和人民委员会主席；同时是中央革命军事委员会委员。在中央红军主力从中央苏区转移前夕，张闻天根据中央的要求，写了一篇题为《一切为了保卫苏维埃！》的社论，发表在1934年9月29日的《红色中华》报上。当时，《红色中华》是中共中央、中华苏维埃中央政府、中华全国总工会和共青团中央的联合机关报。这篇社论实际上是中央红军实行战略转移的宣言书和动员令。红军总政治部专门发布“政治指令”，要求根据此文“在部队中进行充分的宣传解释工作”。当时，对于一贯奉行的进攻路线，谁也不能触动，但是张闻天在这篇文章中做了全新的解释。他写道：“我们党的总的进攻路线，决不能解释成为只要采取进攻的斗争方式，就可使我们得到胜利。……我们依照当时的环境而决定采取进攻、反攻、防御以至退却的斗争方式，一切这些斗争方式的运用，都是为了实现党的进攻路线。”这就在当时允许的范围内，突破了只准进攻不能谈退却的教条。

[2] [3]


首页 -> 2006年第11期

长征中的两位总书记

作者：史　甄

字体： 【大 中 小】

    10月10日，中央红军开始进行战略转移，张闻天和毛泽东、王稼祥都编在中央纵队，一路行军，一起宿营，在互相交谈中，张闻天和毛泽东的看法不谋而合。早在一年多前，张闻天与博古就在思想认识和政策方针上逐渐产生分歧。还在第五次反“围剿”开始不久，张闻天就怀疑李德的军事指挥，曾问给李德当翻译的伍修权：“这样打下去能有胜利的前途吗？”对待十九路军发动的福建事变，张闻天主张在政治上公开支持，军事上积极配合；而博古把支持福建事变当作宣传措施，在军事上则采取不配合的策略，以致福建事变失败后，被“围剿”的红军更加被动。特别在广昌战役前后，张闻天与博古的矛盾更加突出，张闻天和毛泽东都不同意固守广昌，博古和李德不听他们的意见，以致使红军遭到重大损失后被迫撤出。在1934年5月的一次会议上，张闻天公开批评单纯防御与敌人死拼是不对的，而且提出我们的事情不能全靠李德。博古不但不听，还给张闻天扣上右倾机会主义的帽子，两人在会上争得面红耳赤，与会的同志都未表态，会议不欢而散。会后，博古和李德都表示，从莫斯科回来的同志要团结，不要闹摩擦。张闻天对这种宗派观念不予支持和理睬。1934年7月14日，张闻天在《斗争》杂志上发表了他写的《反对小资产阶级的极左主义》一文，虽然在当时还不能突破右倾是主要危险的框子，但这篇文章主要是批评“左”倾，批评党内流行的“‘左’倾总要比右倾好”的观点，表明他基本上摆脱了“左”的桎梏。
    红军在湘江战役中遭到严重挫败后，仍然按原定的与二、六军团会合的计划，越过老山界，经广西龙胜，于12月11日进占湘西南的通道城。这时，蒋介石已彻底弄清中央红军准备与二、六军团会合的战略意图，集结重兵，形成一个口袋等待红军去钻。情势极其危险，而博古和李德还执迷不悟。中央纵队进入通道后，张闻天到毛泽东住处，为当前的形势和毛泽东交谈了一个多小时，在12日举行的中共中央负责人紧急会议上，毛泽东首先反对李德的方针，提出事先与张闻天和王稼祥商量过的不去湘西而向贵州进军的建议，获得多数同志的赞成，中革军委当晚发布了第二天入黔的命令。12月18日，在黎平召开的中央政治局会议上，关于红军行动方针发生激烈争论，张闻天坚决支持毛泽东继续向贵州西北进军，在川黔边建立根据地的主张。在部队向遵义行军途中，张闻天向王稼祥谈到应该更换中央军事领导、要毛泽东出来指挥的想法。当晚，王稼祥就把张闻天这个想法打电话告诉彭德怀，接着又告诉毛泽东。消息很快传到刘伯承等几位将领中，得到大家的赞同。1935年1月1日在猴场召开的中央政治局会议上，张闻天发言，反对李德等仍坚持待机去湘西与二、六军团会合的意见，赞同毛泽东关于在川黔边地区建立新根据地的主张。会议通过了《中央政治局关于渡江后新的行动方针的决定》。
    1935年1月15日至17日，中共中央政治局扩大会议在遵义召开。这次会议是在黎平会议上就决定要召开的，许多同志会前都有了准备。张闻天针对博古在会上所作的关于第五次反“围剿”的总结报告，批判了博古、李德在军事指挥上的错误。接着，毛泽东作了长篇重要发言，王稼祥和周恩来、朱德、刘少奇等多数与会同志也纷纷发言，批评博古的报告，支持张闻天的报告和毛泽东等的正确意见。
    会议推举张闻天起草了《中央关于反对敌人五次‘围剿’的总结的决议》，在扎西会议上正式通过。决议严正地批评了博古、李德在军事指挥上的种种错误。决议指出：“在运动战中消灭敌人是我们工农红军的特长。共产国际在敌人五次‘围剿’开始时（前年十月来电）即向我们指出：‘我们的行动不应该采取阵地战的方式，而应该在敌人的两翼采取运动战’。去年二月来电又重复地说：‘很明显的根据过去的经验，我们的队伍在运动战中已经获得了许多伟大的胜利，但不能在强攻敌人的堡垒地带的作战中取得胜利。’国际这些指示是完全正确的。在五次围剿敌人堡垒主义之下，我们虽不能像在一、二、三、四次战争中当敌人长驱直入时取得大规模运动战的机会，然而运动战的可能依然存在，事实上已经多次的证明了。”这里说的过去的经验，就是毛泽东、朱德、周恩来等领导一、二、三、四次反“围剿”的成功经验。决议还批评博古、李德贻误了实行战略退却的时机，而突围又成为“一种惊慌失措的逃跑的大搬家式的行动”。在对待十九路军反蒋事变上，博古和李德没有在军事上采取与之直接配合的方针，失去了一个宝贵的机会。这个决议共分十四条，全文载入《中共中央文件选集》第十卷和《张闻天文集》第一卷。
    张闻天担任总书记后，很注意发挥集体领导的作用，严格遵守遵义会议之前中央就做出的“关于作战方针，以及作战时间与地点的选择，军委必须在政治局会议上做报告”的决定，经常召开政治局会议，讨论作战方针和具体行动计划。例如，1935年2月6日，他主持中央政治局会议，总结土城战役，讨论今后的行动方针。2月8日，主持政治局会议，通过遵义会议决议，并以中央书记处名义发布由他起草的决议大纲，他与毛泽东等陆续到军委纵队和各军团干部会上作了传达。2月9日，他在扎西主持中央政治局会议讨论红军缩编问题，第二天军委下达了《关于各军团缩编的命令》。
    在红军二渡赤水之前，在指战员对灵活机动的迂回作战还不大理解时，中共中央和中革军委于2月16日发布《告全体红色指战员书》，说明“为了有把握的求得胜利，……红军必须经常转移作战地区，有时向东，有时向西，有时走大路，有时走小路，有时走老路，有时走新路，而唯一的目的是为了在有利条件下求得作战的胜利”。2月19日，红军总政治部机关报《红星报》以整版报道张闻天传达遵义会议决议的内容，指出：“军委纵队党的干部会议完全同意洛甫同志关于反对五次‘围剿’的总结报告，一致拥护中央政治局的决议。”2月28日，中共中央书记处致电二、六军团和红四方面军及中央军区，传达遵义会议精神。当时中央与上海临时中央局失去电报联系，红二、六军团将决议转达给上海。3月5日，从二、六军团任弼时来电中得知上海党组织遭到破坏后，张闻天代表中央找当时任总政宣传部长兼地方工作部长的潘汉年谈话，告诉他中央决定派陈云和潘汉年离开部队到上海长期潜伏，并设法打通和共产国际的联系，让潘先走，如在上海联系不上，就设法去莫斯科。3月8日，中共中央发布《为粉碎敌人新的围攻赤化全贵州告全党同志书》。
    在红军二占遵义期间，张闻天曾提议让毛泽东担任前敌总指挥。经过中央政治局常委和军委商议，决定设立前敌司令部。3月4日，军委主席朱德、副主席周恩来、王稼祥签发决定：“于此次战役特设前敌司令部，委托朱德同志为前敌司令员，毛泽东同志为前敌政治委员。”六天后的3月10日，张闻天在鸭溪主持召开中央政治局扩大会议，与会同志对要不要攻打打鼓新场（今贵州金沙县城），发生激烈争论，多数同志坚持要打，只有毛泽东不主张打，并以当不当前敌总指挥来力争。有人说“少数服从多数，不干就不干”。在意见分歧的情况下，张闻天鉴于博古过去领导的缺乏民主，便根据多数同志的意见做出取消毛泽东前敌司令部政委职务的决定。当天夜里，毛泽东提着马灯去找周恩来，先说服周恩来接受他的建议，后又说服其他同志，第二天军委下达了《关于我军不进攻新场的指令》。毛泽东从这件事情上感到，打仗不能那么多人集体讨论，向张闻天提议成立几个人的小组负责军事指挥。张闻天采纳了他的建议，经过讨论，中央决定成立了以周恩来为团长、毛泽东和王稼祥为成员的新三人团。这对于改进军事指挥起了积极作用。

[1] [3]


首页 -> 2006年第11期

长征中的两位总书记

作者：史　甄

字体： 【大 中 小】

    遵义会议以后，中央政治局的会议，或是中央和军委领导人的联系会议，一般都是由张闻天主持。中共中央发出的电报、指示和通告，也是张闻天起草的。这些文电不仅发给中央红军各部队，还包括给任弼时与红二、六军团，张国焘与红四方面军，项英与赣南中央分局的指示。从现已出版的各种文集、文电看，在遵义会议后很长一段时间内，在中央领导人中，张闻天为中央起草和签发的文电是最多的。
    遵义会议以后，中央红军在长征中的重大军事行动，都经过中央政治局讨论决定。例如，1935年4月28日，张闻天主持中共中央和中革军委负责人会议，研究北渡金沙江的行动部署，采纳了毛泽东关于抢渡金沙江的建议。4月30日，张闻天向军委干部团和上级干部队一千多人做抢渡金沙江的动员报告。5月12日，张闻天在四川会理主持召开中共中央政治局扩大会议，讨论红军渡过金沙江后的行动计划，决定继续北上，抢渡大渡河，到川西与四方面军会合。5月17日或18日，张闻天又在四川礼州附近的铁坑主持中共中央和中革军委负责人会议，决定放弃对西昌的围攻，取道冕宁过彝族区，到安顺场抢渡大渡河，到川西北与四方面军会合。5月31日，张闻天在泸定城附近主持召开中共中央政治局常委会，讨论红军渡过大渡河以后的形势和任务，做出两项决议：一是红军北上避开人烟稠密的地区过雪山；二是派中央政治局委员兼白区工作部部长陈云去上海恢复党的地下组织，会后张闻天向陈云具体交代了任务。
    新三人团成立后，毛泽东的军事指挥才能得以充分发挥，虽然中央决定他是周恩来的帮助者，但周恩来很尊重他的意见，经常是按毛泽东的建议作决定，由军委主席、红军总司令朱德向部队下达命令。从1935年1月中旬到3月中旬，中央红军充分利用敌人的矛盾，发扬运动战的特长，实行机动灵活的战略战术，根据情况的变化，随时变换作战方向，声东击西，避实击虚，先后四渡赤水，摆脱了敌人的围追堵截。这一成功的战略转移，在当时有许多人都不理解，埋怨只走路不打仗，兜圈子走冤枉路，部队没有被打垮倒会被拖垮。3月，三军团在鸭溪召开团以上政工干部座谈会，到三军团任政治部主任不久的刘少奇，将会上反映的情况和他本人的意见电告中央，三军团政委杨尚昆也签了字。一军团军团长林彪一直埋怨红军走的尽是“弓背路”，怀疑毛泽东的指挥，他给新三人团写信，建议毛、朱、周随军主持大计，请彭德怀任前敌指挥。在新三人团中，王稼祥对毛泽东的办法也不理解，向张闻天反映：老转圈圈不打仗，可不是办法。
    为了统一思想，张闻天根据毛泽东的建议，渡过金沙江后，在会理会议上讨论了这个问题。张闻天主持会议，并在会上作了事先与毛、王商量过的报告，肯定了毛泽东的军事指挥，批评了林彪的观点。毛泽东在会上严厉指责林彪：“你是个娃娃，懂得什么？”他认为林彪的信是彭德怀鼓动起来的，还有刘少奇、杨尚昆的报告，都是对失去中央苏区不满的右倾情绪的反映，也怀疑张闻天是同彭德怀结合在一起的。张和彭虽然心里觉得委屈，但在会内会外都没有争辩。会议开了两三天，最后张闻天作结论，使毛泽东指挥四渡赤水的方针得到确认，毛泽东在部队的领导地位进一步提高。张闻天和彭德怀没有料到的是，在1943年延安整风期间，毛泽东批评张闻天在会理会议前挑拨林彪、彭德怀反对三人团；在1959年庐山会议上，毛泽东再次为此事批评彭德怀，林彪当场申明“那封信彭德怀不知道”，但“文革”中这件事又成为张闻天和彭德怀的一条罪状。不过，历史已经证明，张闻天在会理会议上的表现，是顾全大局光明磊落的；彭德怀也是无可指责的。
    1935年6月，红一、四方面军在四川懋功会师后，中共中央先后在两河口、芦花、沙窝、毛儿盖、巴西召开了8次有一、四方面军领导人共同参加的政治局或政治局常委扩大会议，这些会议都由张闻天主持，由张闻天作会议总结，他还起草并经会议通过了《关于一、四方面军会合后的战略方针的决定》。之后，张闻天与毛泽东、周恩来等同志一起，在与张国焘关于北上与南下战略方针的争论中，在反对张国焘企图分裂党和红军的斗争中，做了大量的工作，发挥了重要的作用。
    1935年9月12日，张闻天在俄界主持中央政治局扩大会议，讨论张国焘的分裂错误和当前的行动方针。决定北上红军缩编为“中国工农红军陕甘支队”，彭德怀为司令员，毛泽东为政委。20日，张闻天在哈达铺主持中央政治局常委扩大会议，决定了陕甘支队的改编方案和各纵队领导人的任命。在哈达铺期间，张闻天同毛泽东、周恩来一起，从国民党的报纸上得知红二十五、二十六军和陕甘革命根据地的情况，立即在中央政治局常委中商议，决定红军改去陕北。9月27日，张闻天主持中央政治局常委扩大会议，一致决定将中央和红军的落脚点放在陕北。张闻天根据天津《大公报》披露的红军在陕甘活动和陕北革命根据地的情况，写出《发展着的陕甘苏维埃革命运动》一文，发表在9月28日出版的《前进报》上。同一天，在陕甘支队连以上干部会上，毛泽东作到陕北去的战斗动员，张闻天和彭德怀、林彪也都讲了话。10月19日，中央红军到达陕北吴起镇。22日，张闻天在吴起镇主持中央政治局会议，毛泽东在会上作报告，张闻天作总结，指出长途行军已经完成，“一个新的历史时期开始了”。
    长征红军到达陕北后，发生了一件具有历史意义的重大事件，就是从莫斯科被派回国的中共中央候补委员、中共驻共产国际代表团成员张浩（林育英），带着密电码，不畏艰险，长途跋涉，于1935年11月中旬到达陕北瓦窑堡。这时，毛泽东、周恩来在前线，张浩在张闻天隔壁的窑洞住下，首先向张闻天传达了共产国际七大的新精神和中共驻共产国际代表团以中华苏维埃政府和中共中央名义发表的《八一宣言》的具体内容，即关于建立反对日本帝国主义民族统一战线的方针。当时党内许多同志对这一方针不理解、有抵触，张闻天做了大量艰苦细致的工作。12月17日，就在张闻天住的窑洞里，由张闻天主持，召开了具有历史意义的瓦窑堡中央政治局会议，12月25日，政治局通过了由张闻天起草的中共中央《关于目前政治形势与党的任务的决议》（即瓦窑堡会议决议），为中共中央确立了实行国共合作的抗日民族统一战线的方针和政策，这是关系到中国共产党和中国工农红军命运，乃至关系中华民族命运的重大决策。正因为有了这一正确的决策，才有了西安事变的和平解决，才有了国共合作的抗日局面和抗日战争的彻底胜利。张闻天为此做出的重大贡献，是不应当被埋没的。

    （责任编辑 吴 思）

[1] [2]


首页 -> 2006年第11期

石西民谈徐铸成划右派实情

作者：徐复仑

字体： 【大 中 小】

    我是《文汇报》创办人徐铸成的儿子，数遍拜读刊登在《炎黄春秋》2004年第10期上姚芳藻女士撰写的《徐铸成划右派问题的争论》一文，感触颇深。姚老年事已高，视力较差，仍为还历史真面目伏案奋书，实在令人钦佩。温崇实先生在反右运动的腥风血雨中，不顾个人安危，坚持说真话，不说假话，不说违心的话，不失为一位无私无畏的共产党人。
    文章也引起我的一段回忆。
    1981年父亲被增补为全国政协委员，出席全国政协第五届四次会议，被安排在特邀代表小组。同组有在文革期间饱受“四人帮”迫害的石西民同志。父亲与石上世纪四十年代就是老熟人、好朋友。解放后，石任中共上海市委宣传部长，是父亲的顶头上司。1957年父亲被划为右派分子以后，二十多年来两人从未有过交往。这对相识四十多年的老朋友，在各自饱经磨难之后，再次在全国政协同一小组意外重逢，心情格外激动。相互之间只谈友情，没有套话和官腔，知心的话说个没完。石专门邀请父亲到政协住宿的京丰宾馆小餐厅吃饭，为1957年参与将父亲打成右派分子一事当面道歉，并说出了如下事实经过：1957年某月（石没讲具体时间），中共上海市委得知由毛泽东亲自撰写的《人民日报》社论《<文汇报>的资产阶级方向应当批判》即将发表，社论点名《文汇报》编辑部是该报闹资产阶级方向期间挂帅的，帅上有帅，就是章罗联盟中的罗隆基。两帅之间还有一帅，就是《文汇报》驻京办事处负责人浦熙修，是一位能干的女将。人们说，罗隆基——浦熙修——《文汇报》编辑部，就是《文汇报》的这样一个民盟右派系统。某日，石随同时任中共上海市委分管宣传工作的书记张春桥到中共上海市委第一书记柯庆施处去商定《文汇报》编辑部的帅，途中张问石：“你看此帅应是谁？”当时浦熙修是《文汇报》副总编辑，浦的领导只有总编辑徐铸成和党委书记兼副总编辑钦本立两人。石答到：“徐铸成3月27日就出国访苏了，这几个月《文汇报》由钦本立主持工作。徐出国前，毛主席曾亲自接见，并对徐和《文汇报》给了很高的评价。这个闹资产阶级方向的帅应该是钦本立。”张春桥说：“你说得不错，但是老人家（指毛泽东）的心思谁也吃不透，哪天他又要揪钦本立的后台，岂不揪到你我身上来了吗？还是定徐铸成，再要揪徐铸成的后台，往章罗联盟身上一挂不就了事了吗！”随后柯庆施同意了张春桥的意见。这样，徐铸成的右派分子帽子在未经群众揭发批判之前早就内定下来了。
    为了说明中共《文汇报》党委在中共上海市委的正确领导下与以徐铸成为首的、坚持资产阶级方向的民盟支部作坚决斗争，《文汇报》社中要多定民盟盟员为右派分子，中共党员一个不定。因此，连原来内定为右派分子的钦本立和唐海都成了反右英雄，温崇实理所当然也就幸免于难了。
    父亲接受了石西民的诚挚道歉，从此两位老朋友尽释前嫌，重归于好。会后父亲回到上海家中与家人谈起此事时还感叹不已。

    （责任编辑 吴 思）


首页 -> 2006年第11期

改变知青工龄政策的一封信

作者：黄　海

字体： 【大 中 小】

    上世纪60年代，我与成千上万的知识青年响应党的号召上山下乡，到农村去，到边疆去，到祖国最需要的地方去，把我们的青春热血、理想和追求毫无保留地奉献给了祖国的广阔天地、山山水水。蹉跎岁月，时光流逝。当党的十一届三中全会的春风吹遍祖国大江南北，全国上下平反冤假错案，百废待兴，成千上万的知识青年陆续返城时，我们韶华已逝，一切已事过境迁。我们这些当年热血沸腾的上山下乡知识青年们一下子成了城市里安家立业的困难户，在很多人眼里我们是“三等公民”。即使给安排了工作，工种一般也是最差的。苦，我们并不怕，上山下乡这么多年，什么苦没吃过？最令人感到不平和辛酸的是，都已人到中年即将老年的我们，如今上有老、下有小，可由于下乡插队农龄不算工龄，我们的工资级别、住房、培训、福利待遇等都将从零开始，这就使我们陷入经济困窘之中。下乡的农龄算不算工龄，这个问题解决与否，直接影响数以千万计的知识青年及其家人的生活乃至生存问题。在这种情境下，我与1979年返城的老知青，当时就职于湖南株洲湘江机器厂办公室秘书的萧芸商议，决定鼓起勇气就农龄问题给湖南省委省政府领导写了一封信，此信最后得到了当时的中共中央总书记胡耀邦的亲笔批示，根据这一批示，1985年国家劳动人事部颁发了1985（23）号文件——《关于解决原下乡知识青年插队期间工龄计算问题的通知》，闻讯的知青们奔走相告，欣喜若狂，因为我们在农村插队期间的农龄可以堂堂正正按规定转成工龄了！
    翻开被深藏封存了近30年的8368号档案卷宗，这封被誉为数千万知识青年福音书的信件原文如下：
    各位领导：
    我们都是六四——六八年下乡，七八——七九年回城的知识青年。奔赴广阔天地的热烈场面历历在目，青春热血在胸膛里升腾的情境记忆犹新。在农村，我们日复日、年复年，泥水里滚，汗水里泡，一干就是十多年（最长农龄达十五年），在党的政策召唤下，我们流着眼泪回到“娘家”。
    作为社会历史的一朵浪花，“上山下乡”成了过去，并即将被遗忘。但我们这些亲历者对自己的不寻常的历史却是铭心刻骨的，因为，我们把人生最美好的一段献给了她。我们并不是牺牲者，也不是碌碌无为的庸人，犹如将军回首戎马生涯一样，我们常常回味那不寻常的“蹉跎岁月”。在国家机构几乎瘫痪，生产停顿的动乱时期，我们几千万知青在农村，自食其力（不与城里同胞争饭吃，争穿用），深居茅棚（不与城里同胞争房住），荷锄肩担（不与城里同胞争饭碗），粮棉田里，我们曾洒下了多少汗水，这对当时国家经济状况的平衡，社会秩序的稳定应当是有积极作用的。若不如此，国家又会是何模样？这些看不见的、因而不被人重视的贡献，不应当随着历史的推移而被抹煞。
    令人费解的是：在城里复员军人军龄算工龄，家属、闲散劳动力转正前的合同期、临时期都算工龄，而作为有组织，有号召，有计划上山下乡运动的积极参与者——下乡知识青年的“农龄”却被一笔勾销了，这点，我们不能理解，也不能忍受。上山下乡在当时来说是党的工作的一个部分（应当这么说！这是客观发展的必然结果），遗憾的是，有的人总是把知识青年回城看成一种“恩准”（这种人的另一种观点是下乡“活该”），因而知青的“苦衷”无人过问。弹指间，皱纹、白发都爬上了我们的眼角、头上，堂前父母老，膝下儿女大，说来惭愧，我们的工资数（元）比年龄数（岁）还要少。若遇不测，还要欠债度日，甚至一如过去，老着脸皮伸手向亲友要钱。如今提倡向前看，国家前途是令人鼓舞的，但我们个人前途是不可卜的，现在大家多在传说：八五年以后，国家工资制度将要改革，我们这些“无学历、少工龄、缺乏技术特长”的老知青辈将会作何安排？国家是否能理解我们这些为数不多的人的忧虑（也是成千上万人的）？
    可以毫无愧色地说，最后回城的我们这些知青几乎是勤勤恳恳、踏踏实实干在农村的老实人。中国有句俗话：“老天不欺负老实人”，我们希望，国家在调整低工资，制定工资改革政策的时候，能考虑到我们的客观情况和实际困难，能在国家财政经济允许的情况下，适当提高我们的经济地位，使我们能和全国人民一道富起来，不至于永居“第三世界”，更重要的是，要使“下乡吃大亏论”无立足之地。我们真诚地希望，我们微弱的呼声能换回祖国领导者传送的福音。此致
    崇高的敬意
    湖南省部分老知青
    一九八二年十月七日
    萧芸文才很好，在湘潭地区乡下插队时曾担任过连队秘书，尤其擅长撰写反映知青生活、思想情况的报告，文革期间她还给中央写信反对“血统论”。知青返城后，由于插队农龄不算工龄，造成广大知青工作安排差，工资待遇低，精神上受歧视，内心苦闷压抑，经济上十分拮据，生活上陷于困境。在这种不得已的境况下，我与几十名知青战友再次找到萧芸，恳求她能为广大知青写一篇申诉报告。这封信就这样诞生了。而当萧芸兴冲冲地把几易其稿的定稿信拿出来请知青们阅读、签名的时候，大家却你让我、我让他地互相推诿，谁也不敢带头签名。因为当时文革“文字狱”的遗风还盛，如果撞到政治枪口上，判个“现行反革命”也不是不可能。面对签名纸上的空白，此时的萧芸感受到了巨大的压力和孤独。毁稿肯定不行，一旦有祸，定会罪加一等，只有独自承担风险了。想到这里，萧芸天不怕地不怕的个性又促使她一不做，二不休，毅然把信尾落款的“湖南省部分老知青”划掉，改写成了“执笔人：株洲市湘江机器厂办公室萧芸”，随后立即把信寄了出去。
    这封信一寄出，萧芸当时感到如同寄出了自己的命运。据萧芸后来回忆说，自从信发出后的那一段时间，她每天坐在办公室里只要一听到电话铃响，心里就紧张地嘣嘣直跳，害怕是公安部门打来电话追查信的问题；看到陌生人到厂里或到厂办公室问什么情况，害怕是便衣警察来调查写信人……其紧张程度不言而喻。然而，谁又会想到，就是这封信，后来使成千上万名历尽千辛万苦插队生涯的知识青年们得到了一份尊重，一个肯定，也从而奠定了广大知青返城后在工作、经济乃至生活的起点。因为工龄涉及到中国劳动者未来的养老退休金核算等一系列问题，所以说，萧芸这封信最重要的是解决了广大知青的插队农龄算工龄这一关键问题，从很大程度上改变了广大知青后半生的命运。
    此信寄出后，一路顺风，历经三位领导之手。信最先寄到湖南人民出版社的潘运告书记手上。据萧芸后来说，当时信写好后没有人敢签名，她以个人名义签了名，也觉得问题难办，如果没有熟悉的领导引荐和督办，可能会出现两种情况：一是因信件内容涉及当时最敏感的政治问题，可能被追查打击；二是被作为一般群众来信处理，石沉大海。萧芸将信直接寄给潘运告书记，是有其渊源的。因为潘运告原来在萧芸下放的湘潭县担任过县委副书记，分管过知青工作，萧芸当年写的知青材料，还几次得到潘运告书记的批示。所以，当萧芸陷入进退两难之际，一下子又想起了当年曾分管过知青工作并关注过她的老领导。潘运告书记接到萧芸的信后十分重视，因为“知青问题”家家有，也算是一个比较重要的问题了。他将信当即交给办公室主任林大智，并嘱咐及时转交其他社领导传阅，以出版社收集民情民意的名义提交省委。出版社党委在信件前附了呈词，加盖了鲜红的大印章，将信立即派专人送转到了中共湖南省委办公厅。湖南省委办公厅文电处看到这封信和出版社的呈词，觉得事情重大，当即将信转呈分管文电和来信来访工作的办公厅领导，办公厅领导看后又立即将信转呈给分管来信来访和知青工作的省委副书记刘正，刘正副书记看完信后当即批示：此信件反映情况属实，请中央批示。当时，正好湖南省委有一批急件派专人坐飞机到北京呈送胡耀邦总书记批示，于是，这封信又加盖了中共湖南省委的大红印章，青云直上的到了北京，并顺利转到了总书记的办公桌上。不久，知青农龄转工龄，成为胡耀邦总书记落实政策“六年两千件”中的一件。

    （责任编辑 吴 思）


首页 -> 2006年第11期

严文井口述中的中宣部作协琐事

作者：陈徒手

字体： 【大 中 小】

    2006年7月28日去八宝山送文坛老前辈严文井先生，我早到了半小时，就发现第一告别室门前已聚集二三百人左右，人群中以文井先生在人民文学出版社工作时的老同事居多，个个白发苍苍，大多一脸哀戚。门前横幅上不写别人常用的“沉痛悼念”等字样，而是独特地写道：“你仍在路上。”进场致哀时放的是舒缓的西洋乐曲，透出人生一种从容、明朗的意味，让人体会到解脱一般的轻松，压抑的心境竟有些平复。我个人觉得这很像严老生前所喜欢的格式，不由对严老家人的安排生出不少敬意。
    上世纪八十年代中期我在中国作协机关工作时，很少能在会议场合见到严老。从老作协人的嘴里，知道他当年带着两个人（一个是后任丁玲的秘书陈淼，另一个就是我在作协时的老领导束沛德先生，时任作协党组秘书，两人在肃反、反右运动中均遭到清算，先后被逐出作协）筹办了文协（作协前身），这个过程有些简单但也带有几分传奇。我奇怪，这个作协的开办人（或称创办者之一）为何与现在的作协关系这么疏离，与文坛纷争相隔如此之远？几位老同事说，作协某些高层人事安排对老头有些伤害，老头在延安鲁艺的学生都升至副主席的位置，而老头只挂了一个难于让人重视的闲职。从此老头毅然而然地采取了决绝的态度，对作协敬而远之。这很令我诧异，这种个性化的举动在当时官场上是难得看到的。
    与严老的接触大约在1991年，之后延续了较长的一段时间。翻开记录本，从日期上看有一阵还较为密集，大概是我在作协机关闲来无事，一有空就骑车去红庙老头家聊天。有时聊到傍晚，我就陪老头下楼去买猫食，他走路缓慢，有时甚至觉得是在走碎步。他自称从不锻炼，买猫食就是一次身体运动，就是一次与人民群众相互接触的运动。
    我那时暗地里开始收集文坛史料，收集时间长了就有些痴迷，一碰到难题就到严老家去排忧解惑。1952年以后严老长期是中国作协的党组成员、副书记，作协书记处书记，身居文坛要职，历经多少风吹雨打。我曾用“阅人无数”来形容他在文坛位置，他叫起来说：“看了很多本不想看的事，也做了不少本不想做的事。”
    我拿了一些作协往事问他，他答得很细，老头对自己的记忆颇有几分自信。但有时问到政治运动中的某些作协党组内幕，他竟流露茫然的表情，有些不快地说：“今天才第一次听你说到。”他忿然地说：“领导层里有更核心的人物，他们瞒着我、骗着我这么多年，很多事我不清楚。文革中人家造反派一问我，我说不知道，造反派都不相信，说我狡猾。”
    对经历过的人和事，他一再说难以忘怀，并在劫难过后默默地、相当坚韧地去咀嚼。他跟不少朋友提到上世纪五十年代初期放映电影《荣誉属于谁》时，中宣部机关众部长众处长们都觉得不错，夸奖声不断。但最高领导却有不悦神情，表态时语焉不详。周扬回来后多次与众秀才揣摩都不得要领，不知如何是好？只等到高岗出事了才有所明白，因为《荣誉属于谁》的后面有高岗的插手。最高领导对高岗的疑虑和防备当时是无法同周扬他们谈的。周扬此时方觉得有些后怕，庆幸当时没有进一步宣传影片的举措。
    老人说了这么一个场景：解放初期胡乔木兼中宣部副部长，开会时他坐在主席台上，而正部长陆定一倒坐在台下受训一样听着，也与别人一样掏笔做记录。陆定一能够承受这种处境，众人们也习惯于这种处境，似乎相安无事许久。说到这里，严老总是习惯性地总结一句：“这其中有不少奥秘可寻。”作家史铁生有一次在饭桌上听严老讲了这些故事，感慨而道：“真是有趣。”又说，一个作家写作时都想像不出这样的细节，想像不出文人与官场还有如此值得回味的场景。
    后来我就此又询问了上世纪五十年代初期任中宣部秘书长、机关党委书记的熊复先生，他说严文井的表述是对的，胡乔木在部里是说得算的，陆定一的意见是可以不执行的。中宣部机关以人划线，确有几个小圈子在活动，互有防备，正常的部务会就不起作用了。熊老说：“有一次很突然，习仲勋来当中宣部正部长，陆定一屈居副部长，我们不懂中央决策的原因，只是隐约知道陆定一犯了什么错误。可是后来不知什么原因，陆又官复原职了。我们在机关这样复杂、变动的情况下处境很困难，难以开展工作。”
    严老讲了很多文人在风雨飘荡中跌宕起伏的故事，有爱有怜，有憎有恨。最令他感怀的是上世纪三十年代作为小京派文人参加沈从文召集的茶会，与沈从文、林徽因、肖乾等品茗畅谈的场面使他铭记了温馨的内涵。他多次谈到与丁玲在延安共事的小细节，临结束时就说一句：“丁玲算是一个作家。”见我诧异，他又补充一句：“我称呼一个人为‘作家’是不容易的。”
    他记得周扬早年在延安时的自信，周扬几次对人说：“在上海时党没有了，我们几个人就弄了一个小组织——”周扬的这点自信说了多次，在延安圈子内颇为自得，然而他也很快为此吃尽苦头，苦不堪言。
    严老说，只要台下坐二三百多人，周扬就能说二三个小时，有东西，但车轮子转的话很多。1965年开青年作家创作会，底下人拿来周扬报告的原始记录稿，我坐在宾馆里就为如何整理稿子发愁，为上句子和下句子伤脑筋。周扬最后只能请中宣部笔杆子改。
    他多次谈到老诗人田间在1955年肃反时受到的种种遭遇，说到诗人的不适和反弹。有一次为了收枪之事，田间不知不觉中受到刺激，突然在严老家中往外跑，边跑边喊：“你们看，你们看——”刹那间意识上有些崩溃。田间在以后很长一段时间里没有缓过来，严老心里觉得内疚，有一次就积极提名田间参加访问埃及的文化代表团。没想到埃及人在访问时顺便搞了一个照片展，都是随手拍摄的，巧的是里面没有田间的身影。田间一下子又受到刺激，很激动地表示要向埃及政府提抗议。严老提到田间另外一次波动：“胡乔木这个人有时爱管人家写的诗，有一次在大会上就点名批评田间，说，田间你的诗怎么越写越差，越写越糟。田间一下子非常紧张，情绪上又控制不住了。”
    他形容文艺界的不少领导人物在政治风雨中始终跟得很吃力，对高层领导之间的关系没有吃透，几次跟错。比如1959年、1962年原本要开会反左，但是紧接的就是风向大转弯，弄得一批人要斗争别人，一批人却要做检讨。他回忆道，庐山会议后作协党组书记邵荃麟念了彭德怀的信和全会决议，然后问与会者：“你们懂了吗？”没有一个人吭气，大家怎么会想到中央开会竟是这种后果？当时连周扬都上不了庐山，谁也不知山上会议的开法，大家只是感到一种莫名的慌乱。
    他讲到作协诸多人物的事例时，往往几句就能概括传神，如说一个人，“善辩，能在曲里拐弯中取胜”；再说一人，“他是某某的左右杀手，一生世故，集江湖上的经验，内心隐密不向人说”；他又描述一个人的霸气：“能在会上咆哮两个多小时，无人能敌。”他会说某某某没有味道，因为某某某在延安时招供说延安的南方特务都是他联系的，咬伤了很多人。周扬他们明明知道这个人的不足，却在解放后着力使用他，让他成为一名好用的政治运动能手。
    他零零碎碎地谈了一些五六十年代高层的幕后琐事，从他的个人角度提供了有意味的片断：“胡乔木对周扬是暗暗使劲的，明知道胡风和周扬不对劲，偏要安排胡风担任《人民文学》编委，偏要发表路翎的小说。后来批路翎，有人说我是《人民文学》主编，是我让发表的。但我不怕，因为我知道是胡乔木同意的。当时胡乔木提议彭柏山担任作协党组书记，华东局不放，之后胡就考虑让邵荃麟来作协，邵是忠厚的，有时想下点命令，但总难于实现，没有掌握什么实际权力。
    “有一次丁玲和舒群吵架，胡乔木让我去开个小会解决。丁玲当着我的面大骂周扬，说了难听的粗话。后来胡乔木要我汇报，我就说了实情，胡听了就笑笑，可见他们之间是好的。丁玲借这个机会也等于向胡表明，她骂了周扬了。

[2]


首页 -> 2006年第11期

严文井口述中的中宣部作协琐事

作者：陈徒手

字体： 【大 中 小】

    “有一次胡乔木请我转告周扬，让周赶紧搬到中南海，否则会犯错误的。口气大得很。我只好委婉地告诉周扬，说乔木同志劝你搬到中南海。我猜测，当时周扬兼文化部副部长，属于政务院文委系统，归周恩来管。而毛泽东想让周扬多掌握党的宣传系统，所以胡乔木就让周扬住进来。周扬是一个明白人，就每个星期到中南海住一次，两边来回跑。
    “胡乔木有一回想解散全国文联，胡风不同意，就写信给毛主席，说文联是统战组织，不可解散。毛主席就在信上批了‘同意’。毛对胡乔木说，以后你别管文艺的事了。胡跟了毛这么多年，自然心领神会，以后就少管文艺的事。”
    有一次我去看严老，发觉他心事重重，细问之后才知老人所苦的是如何写好一篇新作，他甚至说早晨上卫生间时都坐立不安。他说，心里老想写一篇文章记述某文艺界领导，但不能写得中性含糊，要按着自己的思考去写，但这可能永远也写不出来，写了又有什么用呢？突然间他大声念出文章的开头：“我怕你，我讨过你的好，但我不算你喜欢的前列干部，因为我是一个笨蛋——”老人脸涨得通红，念完后他沉默了半天，浮出一丝不易觉察到的苦笑。我知道他偷偷地写了不少类似的手稿，零碎，甚至是只言片语，记录了他的最新的思考，也记下了回想往事时所特有的愤慨。
    他说1965年被挤出作协调到人民文学出版社，是他一生中的一个险境。他说不去，周扬不轻不重地说：“那也有几百号人呢。”因为前任两位社长冯雪峰、巴人是那样一个悲剧下场，谁去接任都觉得害怕。严老告诉我：“巴人是冯雪峰的老朋友，调到人文社。可巴人1957年斗冯雪峰很狠，上纲上线，而巴人自己二年后也整倒了，后来死的时候是用绳索自缚的。我害怕，含着泪在心里说，不能去人文社，因为当社长都没有好下场。这是我当时不能告人的心里话。”他当时去找周扬说：“我已经45岁，我想写些东西，搞一点创作。”周扬说：“再干5年吧，如果那时我还在这圈子，我一定让你搞创作。”没想到不到一年文革便爆发了，周扬进了监狱，严老关在牛棚，因属于周扬黑帮分子屡次挨斗，处境更加不堪。老人谈到此仰头叹息：“什么都无言可答了。”
    文井老人在晚年已经是一个大彻大悟的人，对历史走向有着透彻的把握，也有深切的期待。在他们那一代文化人中持有这种思想探索的品质已属不易，尤其是老延安人具备这种反思的能力已是十分稀罕，可惜他没有机会把闪光的思想亮点展示给人们。想到他和像他一样勤于思索的老人经历如此坎坷思考如此之深，却没有留下此类文字，我觉得对我们这个国家民族都是无尽的损失。
    在这样一个时代，寂寞无语有时是美丽的，结果却是异常残酷的。让人无言。

    （责任编辑 吴 思）

[1]


首页 -> 2006年第11期

张元济与中国图书馆事业

作者：越　宁

字体： 【大 中 小】

    史海茫茫，知人论事。学习中国图书馆史，不能不知道张元济；读张元济，可以知道图书馆事业的创业之艰巨，守成之不易。中国现代出版事业的开拓者张元济先生曾手书过一副对联：“数百年旧家无非积德，第一件好事还是读书。”这些简单的话里，似乎沉淀了许多代人的文化经验。近代先进的知识分子鼓吹“教育救国”、“科学救国”，其中一个文化思维就是启发民智；启发民智的一大措施就是办图书馆。张元济也贯彻了这种思想，先后创办了通艺学堂图书馆、合众图书馆。

    一

    张元济，字筱斋，号菊生，浙江海盐人，生于清同治六年（1867）。人海茫茫，恐怕并无多少人了解张元济的生平事略。如果说“响远不在音高”那倒也是。
    1895年（光绪二十一年）正是维新活动特别开展的时候，张元济的想法与康有为、梁启超等维新派“开民智”的主张是相近的。当时他已有了“自强以兴学为先”和“以醒人为救人”的启蒙意识，也是他维新思想的核心。1896年（光绪二十二年）8月，张元济考取总理衙门供事，在此供职期间，他的“有所为”体现于三方面：进书、分报、办学堂。1897年（光绪二十三年）初，张元济与若干同道着手创立一所新式学堂——西学堂（后改名通艺学堂），参与筹办者有陈昭常、张荫棠、何藻翔、曾习经、周汝钧等，学堂内设有图书馆。张元济为学堂聘请教师，购置图书仪器及拟定章程花了不少精力。按“图书馆”专用名词，一说最早是梁启超提出的，但也有说源自“通艺学堂图书馆”。可见通艺学堂图书馆颇有影响。1898年（戊戌），百日维新流产后，通艺学堂连同图书馆一起移交给京师大学堂。由他创办的图书馆，即近代中国第一个图书馆消失了。

    二

    1902年（清光绪二十八年壬寅），张元济正式加入商务印书馆。1903年他在上海应邀出任商务印书馆编译所所长。正如高凤池认为，商务初期之发展，有两件事是关键，一是接盘修文书馆，一是编教科书。王云五也认为，张元济的加入，关系极大：“自是厥后，商务印书馆始一改面目，由以印刷业为主者，进而为出版事业。其成为我国历史最长之大出版家，实始于张君之加入。”当时的商务印书馆主要是编译出版西方社会科学哲学名著，以后随着清廷废除科举，又推出各种中小学堂教科书，因此资料室收藏各种文字的图书。张元济对编译所藏书有一个全方位的设计。他自称为购置藏书，“求之坊肆，丐之藏家，近走两京，远驰域外”，目的是要囊括国内大藏书楼的珍本善本。为此，他先后购置绍兴徐树兰熔经铸史斋50余橱藏书，购入长洲蒋氏秦汉十印斋藏书、广东丰顺丁氏持静斋和清宗室盛氏意园部分藏书，又赴太仓收进顾氏闻斋藏书。此中有不少珍本，如宋人江少虞的《宋朝事实类苑》、《大宋宣和遗事》。
    张元济主要收书不为个人，这也是同以往藏书家不同之处。尽管如此，由于他尽力搜罗散出各家藏书，亦渐以藏书家和版本家著称。1906年春，号称清末四大家之一的归安陆氏宋楼，据说以拥有二百种宋版珍籍名重书苑，有意出售。当时商务印书馆已谋求建立自己的图书馆，意图购进，然因售者要价甚高，事竟未成。1907年夏，宋楼藏书终以十万元之约被日本人购去，中土宝贵文献舶载而东，归入岩崎氏之静嘉堂文库。此番落魄情状，使海内士人无不疾首痛心。宋楼的流亡海外，在许多人看来，比水火之患还觉痛心，这中间包含对民族文化衰落命运的悲伤与忧虑，似在时代变换期格外突出，古籍的命运尤有象征意义。文物与文献大量耻辱般地由母邦流出国外，引起了广泛而效果有限的呼吁，混乱年代的政府和权贵似不肯顾及此事。张元济有感于此，势不能不投入抢救和护持文化遗产的努力之中。他曾说：“吾辈生当斯世，他事无可为，惟保存吾国数千年之文明，不至因时势而失坠。此为应尽之责。能使古书流传一部，即于保存上多一分效力。吾辈炳烛余光，能有几时，不能不努力为之也。”一方面是性情，即爱书藏书传播书，成了生活的内容与趣味；另一方面又是责任，是文化托命之所在。这二者，使张元济成为著名的藏书家与现代图书馆事业的开拓者。
    因为收买宋楼的失败以及珍本的外流，可能刺激了张元济与商务收书典藏建立图书馆的计划加紧进行。张元济的收书之愿、积书之志，在清末数年间渐次付诸实行。到1909年建立了商务自己的善本书室——涵芬楼，后于1926年发展为全国规模最大的私立公共图书馆——东方图书馆。善本书藏于该馆三楼，仍名“涵芬楼”。
    自有涵芬楼成立，张元济保存善本旧籍之事业心日笃，除委托孙毓修管理图书馆事务，还躬自访书于京沪晋鲁诸地书肆。涵芬楼之起于沪上，一借商务的财力，二靠张元济的热心擘画。而它的存在意义又超出藏书本身之保存，更在于成为公共图书馆，使无力藏书的读者受益，同时，为商务出版古籍奠定了高质量版本的基础。涵芬楼藏古籍的版本和学术价值，对于历史文化的了解和研究，是极为宝贵的。
    张元济于1910年作了为期半年的欧洲访问，先后到巴黎和大英博物院图书馆，目的是观看所藏中国敦煌古书。欧洲之行，张元济带回来的不仅有拍摄中国文物、图书档案的大量胶卷，更有满腔爱国情愫，促使他弘扬文化，开发图书馆的决心。1911年他就提出：“本馆善本书目请用小册子速抄，拟添购旧书免重出，并示藏书家用。愈快愈好。”后编印了《涵芬楼古今文钞》。
    张元济还着重搜集了各省县方志。他认为：“地方志虽不在善本之列，然其间珍贵之记述，恐有比善本犹重者。”他搜集地方志一是为编辑各种专科辞典的需要，更重要的是为了制止帝国主义对我国方志的掠夺。他说：“事关国脉，士与有责。”他在上海觅购方志，并要求各地分支馆协助访购或借抄。
    至1932年“一·二八”事变前，涵芬楼和东方图书馆的藏书迅速增加，藏书已达463000余册，其中善本古籍3700余种，35000余册。全国地方志2600余种，25600余册，以及15世纪前印的西洋古籍多卷珍本、中外报章杂志、各种照片等。1928年10月至11月，张元济东渡扶桑观书，带回了宫内寮（6种）、内阁文库（28种）、东洋文库（2种）、静嘉堂文库（9种）善本的影印底片。
    正如版本目录学者赵万里曾追述：“涵芬楼要算当时江南唯一的大藏书库，方面之广，数量之多，无论宋元旧椠、明清旧钞，足足塞满了二三十个大木柜子。虽然其中名贵的，已经盛了几十个大衣箱运到租界里金城银行内库避风火去了，剩下的一部分，据我看来，还是值得羡慕。”自从1932年1月28日，经过日本飞机队巡礼以后，涵芬楼同东方图书馆一道可悲地毁于日本侵略的战火中。涵芬楼与明末清初兴盛一时的汲古阁一样，既重藏书又重刊刻，本来以商务印书馆的实力可以长保于东南，何期战祸突来，火于一旦，竟不如当年的汲古阁，百年之后散归江湖。这是涵芬楼的经营主持者张元济一生最为不幸的一件事了。

    三

    敌伪侵占上海时期，张元济目睹“沪上迭遭兵燹，图书馆被毁者多”，私人藏书因战乱而大量流失，便与叶景葵等商议发起创办合众图书馆。由张元济任筹委会主任，请在燕京大学图书馆工作的顾廷龙主持馆务。创办意见书宣称：“抗战以来，全国图书馆或呈停顿，或已分散，或罹劫灰。私家藏书亦多流亡，岂不大可惜哉！本馆创办于此时，即应负起保存固有文化之责任。”1941年合众图书馆馆址在上海落成。以叶景葵所赠全部藏书为基础，以其顾祖禹手稿本《读史方舆纪要》为镇库书。后又收藏了李拔可、陈叔通、叶恭绰、胡朴安、顾颉刚、蒋抑卮、潘景郑等所捐藏书，这批书达22万册，其中名人稿本及名校精抄，不亚于当年东方图书馆所藏图书。当时，张元济捐赠给合众图书馆历年收藏的旧嘉兴府先哲遗著476部1822册；寄赠（后作为永远捐赠）海盐先哲遗著355部1115册，张氏先世著述及刊印评校藏之书104部856册，还有石墨图卷等。这批地方文献对研究社会文化发展极有史料价值。1950年，张元济主持《涵芬楼烬余书录》，由顾廷龙协助整理，翌年出版。他代表商务印书馆将涵芬楼所藏的《永乐大典》21册捐献给国家。1953年，张元济主持董事会议决，将合众图书馆捐献给国家，这就是后来的“上海历史文献图书馆”。为了纪念张元济和他在图书馆事业上的贡献，1987年5月8日，在他的家乡浙江海盐武原镇建立了“张元济图书馆”。

    四

    张元济一生在“文教兴邦，开启民智”的事业上走的很艰难。但第一，耕耘总有收获，实际上张元济在出版事业和兴办图书馆事业上的努力，对于中国文化变迁所产生的潜在影响之大，是很难估计的。第二，这条道路的坚持仍然为文化思想史的反思提供了一个线索，即不得不考虑到社会文化变革系统中，这是不可忽视的方面。忽视这种建设性的努力，以现代化为目标的社会变革将不可能成功。这已经成了一个历史教训永远留在那里。

    （责任编辑 吴 思）


首页 -> 2006年第11期

上海社保基金案的初步警示

作者：周瑞金

字体： 【大 中 小】

    上海市劳动和社会保障局局长祝均一7月中旬被中纪委“双规”后，上海民营企业福禧投资控股有限公司董事长张荣坤也被监视居住。接着，相关官员及国企领导“落马”的消息接踵传出，先是上海社保局社保基金监管处处长陆祺伟、上海电气副董事长韩国璋，继之上海电气董事长王成明也被“接受调查”。短短一月之内，一些政府官员与民企富豪相继被查，这在多年来很少案件报道的上海，引起极大震荡。与三年前周正毅案不同，这次张荣坤带出一批官员“落马”；周只是操纵证券和虚报资本金（最近传闻周正毅又被“协助调查”，这次“二进宫”有可能突破案情），而这次损失的社保基金可是上海千百万人的“养命钱”。由此引起上海上下强烈关注，自不待言。
    但是，上海的民众很难从上海主流媒体上了解到案件具体情况。八月中旬，新华社上海分社播发了一篇有关上海社保基金案的报道，令人惊讶的是，上海市属媒体竟概不刊载。而在过去，大凡新华社上海分社发的有关上海的正面报道，上海各大报几乎同时都在头版显著地位刊登，上海的广播、电视、网络也全面跟上，声势唯恐不大。这次，素来新闻敏感的上海媒体却噤若寒蝉，集体失语。除按规定刊发简要新闻外，一概视而不见，听而不闻，避而不宣，好像这个大案不是发生在上海似的。于是，上海民众只好到非上海市属的报刊、杂志、网站上去获取关乎自己切身利益的信息。
    上述八月中旬新华社上海分社有关上海社保基金案的报道中，有这样一段令人回味的话：无论是介入高速公路、进入关键国企集团，还是首发非上市民企融资券，“张荣坤总能捷足先登，他究竟凭什么搭建了‘近水楼台’，从而屡屡顺利地实现‘先得月’？”毕竟是新华社记者的水平和眼光！这句切中要害、一针见血的话，在不到一个星期就得到了事实的验证：8月24日宝山区委副书记、区长秦裕“落马”了！秦裕“落马”给宝山区的声誉带来不少损害，难怪宝山区官员叫苦不迭。原来，秦裕从市级核心机关“空降”到宝山区当区长才一个多月，与祝均一“落马”的时间相差无几。他的问题显然不是发生在宝山区。秦裕的“落马”，恰恰把新华社记者提出的“近水楼台”问题，推到了公众的面前。
    看来，这次中纪委办案效率很高，中央领导处事也十分果断，案情进展颇快。我相信中央和上海市领导一定能把此案查清，向上海市广大老百姓有个明确的安心的交代。
    上海社保基金案曝光到现在，已过去一个多月。从目前公开报道的材料进行分析，我们可以看到这个案件给我们的警示，虽然初步，却是十分深刻的。
    警示之一，类似社保基金（包括住房公积金）这样事关广大职工的“养命钱”、“购房钱”，离开社会监管，全由政府部门包办，暗箱操作，任意投资，必定非要出事不可。1998年国务院发布《关于建立统一的企业职工基本养老金保险制度的决定》，明确规定社保基金结余额除预留相当于两个月支付费用，应全部购买国家债券和存入银行专户，严禁投入其他金融和经营性事业。接着1999年由国家劳动和社会保障部、财政部联合发布《社会保险基金财务制度》，就上述投资原则进一步制定实施细则。到了2002年，彻底收回社保基金运营权的上海社保局，非但全市社保基金的运营大权仍然掌控于政府之手，原来可自主选择投资经营主体的数十亿企业年金，也牢牢握在社保局长手中。于是，2002年2月上海社保中心刚一成立，3月张荣坤就通过工商银行上海分行委托贷款方式，快捷拿到32亿元社保基金，去收购上海路桥公司的99.35%的股权，获得沪杭高速公路上海段30年的收益权。
    2004年5月，国家劳动和社会保障部同时颁行《企业年金试行办法》《企业年金基金管理试行办法》，明确规定企业年金运营要采用信托模式，年金受托人，与账户管理人、投资管理人和托管人分开，形成多元化管理主体，以打破企业年金由政府长期一手包揽的积弊，按市场化运作完善企业年金的管理。然而，上海社保局全然无视这些规定，将托管权、运营权、监督权全部掌握在政府部门手中，毫无顾忌地把社保基金与企业年金混用，以企业年金中心名义去乱投资，甚至充当寻租的资本。如此管理全市职工的“养命钱”，就必然要曝出大案、要案、窝案了！
    警示之二，慈善事业要社会化，不要政治化。由于贫富差距拉大，中国政府正致力于建设和谐社会。慈善事业有利缩小贫富差距，推动社会公益事业。中国人有乐善好施的好传统，但我国慈善事业起步晚，慈善管理体制仍沿用政府行政管理体制，慈善事业成为政府管理的事业，而不是像西方发达国家那样是社会事业，由社会组织管理。像比尔·盖茨那样捐赠慈善金高达310亿美元，堪称世界级慈善大家，但我们没有听说，他因此当上美国众议院或参议院的议员，也没有当上州政府的官员什么的。而在我们这里，张荣坤来上海发展，不过在2000年捐赠200万元，2002年捐赠2700多万元，总共不过3000万元左右，他就在2002年5月当上上海市慈善基金会名誉副会长兼副监事长，7月当上上海市工商联合会副会长，8月当上上海市公共关系协会名誉会长。2003年3月又当上全国政协委员，接着又当上全国青联常委。与此同时，他乘机风头大健地收购了上海多处繁华高速公路的收益权，当上了上海最大国企上市公司之一的上海电气副董事长。一笔慈善捐赠竟产生如此大名大利双收的神奇功效，显然，张荣坤把神圣的慈善事业当作了建立“近水楼台”的资本，当作了爬上巨富新贵宝座的桥梁。因此，他捐的钱变成黑幕交易的不义之财，哪有慈善可言？这是我国当前慈善事业管理体制弊端结出的恶果，将慈善事业异化成钱权交易、官商勾结的又一通道，这个教训很值得记取。
    警示之三，上海社保基金案还提出一个尖锐的问题，即改革开放以来，中国市场有了很大发展，但公共治理方面问题成堆，积重难返。这使得企业界中一些人采取不正当手段与相关政府官员相勾结，以便获取公共权力资源来提升企业竞争优势，荫庇自己膨胀的私欲。这使得企业主和官员寻租活动有增强趋势，企业主与官员陪吃陪喝陪洗桑拿陪打高尔夫不已成为见怪不怪的普遍现象了吗？张荣坤、周正毅正是上海滩的两个代表人物。上海的政治资源太丰富了，寻租的土壤太肥沃了，运用公共权力牟取私利的诱惑力太大了，如不警惕，不彻查，仍不免会曝出类似社保基金案，仍会有一批祝均一、王成明、秦裕之流“前腐后继”地走向政治蜕变、经济贪婪、生活腐化，这个教训不令人警醒吗！
    总而言之，上海社保基金案暴露出中国进一步发展中制度性的障碍已经十分严重。如果不及时深入推进经济、政治、社会、文化体制的全面改革，中国现代化建设事业将受到严重威胁，甚至会滑向“权贵资本主义”的泥淖，这已不是故作惊人之语了！（作者为《人民日报》原副总编辑）

    （责任编辑 萧 徐）


首页 -> 2006年第11期

为什么在中国会发生“文化大革命”

作者：王幼辉

字体： 【大 中 小】

    “文化大革命”在1976年结束，已过去整整30年了。“文革”的确给我们带来很多反思。中国在中国共产党的领导下，为什么会发生这样的大浩劫，毛泽东为什么要亲自领导、亲自发动这场“大革命”？这些问题，已有很多文章叙述过。例如有人著文说：毛泽东把文化大革命当作是对干部的一次大审查，他容忍群众的“自发性”，让群众放任自流。毛泽东认为：谁好谁坏，谁是走资本主义道路的，群众都“清楚”。每一个领导干部都可放到群众中去，接受群众的检验。毛泽东把文化大革命当作对干部的一次大考验、大审查。就这样，在放弃了党的各级领导的情况下，各种矛盾，包括人与人之间的积怨，就在失控的情况下爆发出来，掀起了全国性的群众斗群众，甚至可以乱抓人、乱打死人，造成全国的动乱。另方面，苏共20次代表大会，赫鲁晓夫的秘密报告，也使毛泽东震惊，毛泽东想到，会不会他在百年以后，也会有人像赫鲁晓夫一样的来否定他，故他在“文革”中多次提到要注意身边的赫鲁晓夫。毛泽东认为：只有他，只要按他的一套，以阶级斗争为纲假想众多的阶级敌人，不断地革命，来治理、统治国家，中国才有前途，中国才不至变修，才不会变色，才会千秋万代。这是一般认为毛泽东为什么发动“文革”的原因。还有一种认为，特别是广大老百姓，他们认为毛泽东要发动“文革”，主要是想除掉刘少奇等。刘少奇也是我党、我们国家的缔造者，少奇同志为我党、我国不论在革命工作、还是社会主义建设方面，都有不可磨灭的功勋，这应是全党、全国人民的共识。但自从上世纪60年代开始，毛和刘在某些大是大非上出现了矛盾，例如在1962年的7000人大会上，刘少奇明确指出，我们的工作不能老用一个手指头和九个手指头来评判（这是毛泽东常用的，即成绩是九个指头，缺点是一个指头），而是应该用几个指头和几个指头来评价，又向毛泽东讲：历史上人食人，要上书；在四清工作上亦有较大分歧，刘少奇认为，四清工作是四清与四不清为主要矛盾，而毛泽东则把四清工作提到严重的阶级斗争上，是清理农村资本主义当权派的大事；毛泽东也流露出让刘少奇当国家主席有点大权旁落。老百姓只是看现象，因为党的二把手、国家主席可以遭这样的残酷迫害致死，这不是个人恩怨又是什么？但也有人说：如果只是解决刘少奇个人问题，对毛泽东来说是比较容易的事，即不必涉及范围那么广、那么多人，故说是毛刘之争是说不通的。其实在“文革”中，刘根本没有与毛争，毛在发动群众之后，刘少奇毫无还手之力，就被打倒。但有这样认为的人，是不是可以进一步想一想。到了1966年，如果还想用会议或用举手的办法来解决类似彭德怀同志的问题，那样是否还可行？毛泽东一辈子相信枪杆子里出政权，他当年在天安门城楼上对一位女红卫兵说：你的名字不要叫文质彬彬的彬彬，而改叫“要武”。这是在天安门城楼上对着全国红卫兵讲的。
    为了国家防修也好，是因为毛刘之争也好，我认为都不是能发生“文化大革命”的最主要根源。主要根源是体制，没有民主与法制，于是毛泽东一个人说了算，没有民主与法制，一个人说了算，天下没有不乱的。毛泽东对文化大革命要负主要责任，但体制要负最大责任。毛泽东要发动“文化大革命”，有哪一位政治局委员、常委、中央委员出来反对过，在造反派乱打人，乱揪斗干部时，谁出来反对过，国家主席被害致死，又有谁出来说句公道话。中共八届扩大的十二中全会上，要开除刘少奇出党，除了陈少敏这位女同志不畏高压，在全会表决通过《审查报告》时，拒不举手，还有谁反对过？（陈少敏同志后来被残酷迫害）在“文革”前夕，毛泽东老讲北京“空气”不好，不愿呆在北京，这些话的意思就是他已经不再愿同中央常委谈话，他喜欢杭州的西湖宾馆，喜欢华东的柯庆施。因为这个柯庆施讲过：“服从毛主席要服从到盲从的地步，崇拜毛主席要崇拜到迷信的地步。”这些“话”使毛泽东听起来多么舒服。毛主席为什么有这么大的权威？这是制度造成的。早在延安整风期间，中央政治局于1943年3月20日通过的《中央机构调整及精简决定》，在明确“政治局推定毛泽东同志为主席”；书记处重新决定由毛泽东、刘少奇、任弼时三同志组成之，毛泽东同志为主席的同时，规定：“会议中所讨论的问题，主席有最后决定之权。”这样就赋予了毛泽东超越中央集体之上的权力。翻开历史看看，在全国解放之前的战争年代，还没有见过个人决定重大问题的典型事例，那时是战争年代，大家都在“共苦”，毛泽东很愿意与大伙一道打天下，但建国之后没多久，在和平年代情况就不一样了。
    1952年11月，刘少奇同志在苏联黑海边索契休养时，当时江青也在那里，她去看望刘少奇，并很认真地对刘说：“主席身体不好，以后中央会议上已经原则决定的事，你们几位领导同志可以办的，就不要事事请示主席，让主席多活几天。”刘少奇回国以后，把这个情况同周恩来、朱德等几位领导同志讲了。当时大家认为，这可能也是主席本人的意思，因为毛主席曾几次说过类似意思的话。这样，有些具体小事的文件就不送到毛主席的案前了。可能毛主席发现报他的文件少了，引起他不高兴。1953年5月19日，毛泽东在写给刘少奇、杨尚昆的信中，说了几件事，其中有一条就说：“嗣后，凡用中央名义发出的文件、电报，均须经我看过方能发出，否则无效。请注意。”（见王光美访谈录）
    由此看出，毛泽东在建国后是不愿意放一点权的。毛泽东的战友彭德怀，就是因为对“大跃进”提了一点点意见，写了个万言书，开始连刘少奇都认为：彭总信中所说的是符合实际的。但后来把彭德怀、黄克诚、张闻天、周小舟打成了反党集团，在中共八届八中全会上通过了《为保卫党的总路线、反对右倾机会主义而斗争》、《关于以彭德怀同志为首的反党集团的错误的决议》。彭德怀被撤职，“文革”中被迫害致死。彭德怀是毛泽东的老战友，一生立下战功无数，他保卫延安时，毛泽东写下“山高路远坑深，大军纵横驰奔。谁敢横刀立马，唯我彭大将军”的诗句。在抗美援朝保家卫国的关键时刻，毛泽东又点将彭德怀率领百万志愿军，不畏敌军优势装备，不畏天寒地冻，拼着一口气，以人力拼钢铁，打赢了这一仗。但是不管他功劳有多大，只要你与毛泽东意见不一，你只有挨整的份。又如1964年12月的一次中央政治局扩大会议上，就当前农村社会主义教育运动要解决的主要矛盾，刘少奇谈了与毛泽东的不同看法，受到毛泽东的多次严厉批评。对两位主要领导人之间出现分歧，党内不少人感到忧虑。因此朱德、贺龙等找到刘少奇，希望他顾全大局，要谨慎，要尊重毛泽东。刘少奇接受大家的意见，主动找毛泽东作自我批评。
    早在1959年的庐山会议上，刘少奇也是站在毛泽东一边批评彭德怀的。刘少奇认为彭的意见虽然不算犯错误，但彭德怀的做法使人感觉要追究个人责任，要人表态站在哪一边，这不是要导致党的分裂吗？刘少奇把党的团结看得高于一切，即顾全大局。
    维护领袖个人的权威，就是维护党的利益，这就是“大局”。这个逻辑能成立吗？
    大局就是党的最大利益。那么什么是党的利益呢？人民的最大利益又是什么呢？我们不妨翻开毛泽东在1945年4月24日写的《论联合政府》一文，他说：“应该使每个同志明，共产党人一切言论行动，必须以合乎最广大人民群众的最大利益，为最广大人民群众所拥护为最高标准。”毛泽东在1945年8月13日著文《抗日战争胜利后的时局和我们的方针》中讲到：“我们的责任就是向人民负责，每句话，每个行动，每项政策都要适合人民的利益，如果有了错误，就要改正，这就叫向人民负责。同志们，人民要解放，就把权力委托给能代表他们的，能够忠实为他们办事的人，这就是我们共产党人。”还是那篇《论联合政府》，毛泽东又说道：“我们共产党人区别于其他的任何政党有一个显著的标志，就是和最广大的人民群众取得最密切的联系，全心全意地为人民服务，一刻也不脱离群众；一切从人民利益出发，而不是从个人或小集团利益出发；向人民负责和向党的领导机关负责的一致性；这些就是我们的出发点。”读了这几段毛著，可以看出，服从大局，是讲要服从最广大人民群众的最大利益，这里最根本的就是要使党有一条符合客观实际的正确路线。服从大局，绝非服从领导人的个人意志，或无原则地去维护领导人的个人权威。上世纪的反右派、大跃进、“文化大革命”，我们都把毛泽东的权威提高到至高无上，下至老百姓，上至政治局常委，都把维护毛泽东的个人权威当作维护“大局”，就是维护“党和国家、人民”的利益。看来，毛泽东在上世纪40年代写的文章，我们没有学好，连写文章的人在建国后也忘记了，导致了建国后20年理论与实践脱节的悲剧。所以，真理光口头上讲，远远不行，要使它法律化、制度化、体制化，从而成为人人要遵守的准则才行。

[2]


首页 -> 2006年第11期

为什么在中国会发生“文化大革命”

作者：王幼辉

字体： 【大 中 小】

    1966年开始的“文化大革命”搞得天下大乱，搞得天怒人怨，出于对党和国家利益的考虑，1967年2月，叶剑英、谭震林、陈毅、李富春、李先念、徐向前、聂荣臻等老帅和副总理在北京京西宾馆、怀仁堂对江青、陈伯达、张春桥等人进行批评和争论。这批老同志可以称得上“都是彭德怀”级人物。江青、张春桥、陈伯达论资历、社会地位、声望、革命贡献，怎么能与这批老帅们相提并论呢！但他们有毛泽东这个后台。于是未经中央集体讨论，毛泽东一人定调，就把这些老帅和副总理打成“二月逆流”，使党内高层再也无法进言，党规、党法荡然无存。还谈什么党内民主，什么社会主义民主。个人凌驾于组织之上，组织成为个人工具，个人权力不受限制，以至于形成人身依附关系，形成父子君臣关系。邓小平把这些都归结为封建主义色彩，是封建主义的残余思想。我们国家经历了二千年封建主义统治，封建思想根深蒂固，高喊“万岁”，是封建王朝里才有的规矩，但在解放初期，我们喊万岁，我们称毛泽东为“大救星”，这大概不会是毛泽东叫唱、叫喊的吧，是我们把他捧为“大救星”，当作“红太阳”，是我们自甘匍匐高呼万岁的。我们唱了，喊了，毛泽东心安理得地接受了。孙中山就任大总统时，有人喊“大总统万岁”，孙中山马上制止，并且以后不准再喊。《国际歌》里说，不靠神仙皇帝，只靠自己救自己。而新中国建国后，却出现了“大救星”。不但是“万岁”，而发展到“万岁、万岁、万万岁”。
    这说明什么？说明我们这些人的思想还停留在上一个历史发展阶段，连资产阶级的自由、平等、民主思想都没有接受。一个资产阶级的民国总统孙中山，不准喊他“万岁”，而我们无产阶级却喊了，而且被广大人民接受了。于是像“文化大革命”这样的事便不可避免地发生了。这是历史的必然性，是势所必至，理所必然的。“文革”这种事件的发生，显然不是由一个人或几个小丑、小人能发动起来的，也不是几个跳梁小丑可以随便利用的，不能只怪罪于毛泽东。毛泽东是不可否认的伟人，但也会受到不好的制度的影响，有了发生“文化大革命”的土壤和环境，即使没有毛泽东，也会有其他人或早或迟以这种或那种的形态使其发生，不叫“文化大革命”，也会干脆就叫“武化大革命”。毛泽东本人不是也说过吗？“文化大革命”要几年来一次。前苏联著名作家法捷耶夫写的名著《青年近卫军》中有一个情节，青年近卫军的领导被德军抓住以后，要被活埋，当他走过一个德国军官身边时，他对德国军官说：“可怕的不是你，而是你们的制度。”的确如此，希特勒这个法西斯头子，依靠它的制度把德国军人变成兽兵。上世纪70年代初，西德总理勃兰特却冒着凛冽的寒风在华沙犹太死难者纪念碑前下跪，以真诚反省的姿态，表示德国人的忏悔。同是一个德国，同是德国人，但制度变了，人也彻底变了。现在的德国，谁要是再公开宣传法西斯，那就是犯法。“文化大革命”时的红卫兵，手拿带有铁头的皮带，随便打人，把教他念书的老师活活打死。现在对30多岁的年轻人讲起“文革”中的惨事，他们无法相信，认为是天方夜谭。这就是因为体制发生了变化，反映出什么样的时代会造成什么样的人。
    “文化大革命”是一场中国人民的重灾难，但如果从另一个角度看，却是一笔宝贵财富，它是用惨重代价、无数人的生命、鲜血换来的。如今我们当老百姓的还是幸运的，老百姓幸运的是邓小平从这笔宝贵财富里找到中国前进的方向，从而寻找出正确的思想路线、经济路线和政治路线，并且制定出相应方针、政策，最终发展成为建设有中国特色的社会主义道路。这就是邓小平理论。这个理论显然不是从天上掉下来的，也不是他老人家空想出来的，而是从我们过去走过的道路中总结出来的。特别是“文化大革命”把我们体制中的缺点突出地集中地暴露出来，使我们把问题看得更清楚，这样才能对症下药，找到出路。邓小平把“文化大革命”这笔财富加以利用，邓小平同志做得非常成功，挽救了濒临崩溃的党和国家，为中国开辟出一条富强的康庄大道。为了国家和人民的前途，我们应该不害怕把“文化大革命”的真相说出来，以警后世，不致悲剧重演。
    杜润生同志说得对，“历史造成的损失可从后来更大的进步得到补偿”。胡锦涛同志最近讲科学执政、民主执政、依法执政，这几条均作为新起点，逐步走向科学社会主义，抛弃斯大林主义模式。苏联亡党、解体，验证斯大林主义彻底失败。历史的曲折造成的损失，往往可从后来更大的进步得到补偿，不是吗？中国辉煌的改革成就就是一个突出的例证。

    （责任编辑 吴 思）

[1]


首页 -> 2006年第11期

六十春秋忆李庄

作者：燕　凌

字体： 【大 中 小】

    60年前，晋冀鲁豫《人民日报》创办不久，中央局组织部把我分配到这个报社工作。报社的同志们大都是抗日战争时期在太行山从事新闻工作的，编辑部和通讯采访部的骨干，大都比我们大三五岁，我们自然把他们当作老大哥老大姐。其中就有李庄同志。

    初识李庄

    我对李庄同志有了比较深刻的印象的头一件事情，是由他和安岗同志“过于积极”地“组织”和发表的一条新闻引起的。
    当时的《人民日报》，平时每天只出对开两版，第一版是时事版，第二版是地方版。那年8月初，第二版头条地位登出一条轰动一时的新闻：翟士贤献田。翟家就在报社驻地附近，是当地三大地主之一。翟士贤本人则是30年代初上中学的时候就入党的一位共产党员，在抗日战争中奋不顾身做出不少贡献，当时是北方大学教员。按照1946年5月4日中共中央关于实现“耕者有其田”的指示，当地的土地改革运动刚刚展开。根据“五四指示”的精神，为了减少土地改革的阻力，说服开明地主主动地把土地所有权献给无地缺地的农民，本来是一件好事情。太行区党委、武安县委都号召“向翟士贤同志学习”。这条新闻是通讯采访部负责人安岗、李庄为了宣传根据“五四指示”进行的土地改革，抓典型，安排记者采写的。到了后来，土地改革运动越来越过火，献田被定为阻碍群众斗争的“方向性错误”。翟士贤在北方大学遭到批斗，为此坎坷一生。安岗、李庄则在报上公开作了“检讨”，上纲说自己“由于没有坚决站在农民的立场，不自觉地扭到了地主方面”。
    当时我对于这件事情是想不通的，对土地改革运动中的过火的做法也是心怀疑惧的。但也只能告诫自己，有这种情绪是由于自己的立场感情没有得到“根本改造”。对于这两位老大哥在报上作公开检讨，我心里有说不清也说不出的难受。实际上并不认为事情真有那么严重，同时又提醒自己，作为刚到解放区不久的知识分子，更要注意“锻炼自己的立场”。
    后来渐渐知道，李庄特别克己忍让，成了报社里大家认为“最善于做检讨”的人。在报社通讯采访部（同时也是新华社晋冀鲁豫总分社），安岗是第一把手，李庄是第二把手。主要是安岗出主意的事情，受到了上级批评，也多是由李庄执笔写检讨，共同负责。在工作中，他常常采取低调的求实的态度，写起检讨来，则严于责己，调子很高，力求“深刻”，也就容易过头，而过头也往往容易“过关”。他后来回忆说：当时作检讨是“诚恳的，并无任何为难之处。但以戴帽子的方法代替具体分析，这种检讨不能律己，更不能服人，实不足取。”——其实，当时在政治运动的高压下，有的“检讨”也是无可奈何而为之。所谓“诚恳”，“无为难之处”，不过是在某种大气候之下的一种自欺，是对无奈的一种不自觉的掩饰。在内心深处，还是无可奈何。而自己在经历过“整风”的“锻炼”之后，作为“驯服工具”，这种表层的“诚恳”几乎已经成为第二本能。特别是对于他这个献身于革命而又信奉中庸之道的人来说，更是这样。
    人民日报社这些老大哥老大姐们，抗战开始不久就在太行山山沟里活动，环境闭塞，生活艰苦，在反“扫荡”时期更是艰险备尝，从20岁左右奋斗到30岁上下，日想夜盼，盼到了抗战胜利。刚刚“一肩行李下太行”，在中等城市邯郸创办了《人民日报》，刚一个多月就又得离开城市，向后转，再到农村，再上山。我们到报社的时候，在武安南文章村，不久再西迁，到河西村，又是山区了。可是，大家都认为，拳头缩回去是为了更有力地打出去，相信再坚持几年，就能打倒蒋介石、解放全中国，就可以“一劳永逸”了。几年？至多再来个“八年抗战”吧！不可能再有反“扫荡”那样的日子了，总比那个八年要好过得多。一迁再迁，依然人人斗志昂扬。
    报社的知识分子们，原先毕竟大都来自城市，离开城市久了，未免想念城市生活。大家不约而同地把胜利以后要去办报的地方设想为北平，认为这是自然而然的事情。工作之余闲谈起来，不时来个“精神会餐”。并不只是念叨什么著名的餐馆美味，更有兴味的是种种文化生活，特别是议论到了城市里怎样把报纸办得丰富多彩。大家摇笔杆子手腕已经很累了，还要到池塘边洗衣服，感到有些沉重。李庄开玩笑说：捉住了蒋介石，叫他给我们洗衣裳。大家哈哈大笑一通，也就把疲劳驱散了。
    谁也没有想到，战局时局变化得这样快，1947年秋天，解放军就开始战略大反攻，冬天，华北全境除了少数城市以外，都解放了。晋冀鲁豫解放区和晋察冀解放区连成一大片。中央决定两大解放区合并为华北解放区，成立中共中央华北局和华北人民政府。1948年5月，华北局决定，《人民日报》和《晋察冀日报》合并为华北局的机关报，仍名《人民日报》。1949年1月1日，以叶剑英为主任的中国人民解放军北平军事管制委员会成立。31日下午，我们作为头一批进城的文职人员，从西郊乘三辆大卡车，进西直门到了北平城内。8月1日，华北《人民日报》升格为中央党报。

    仗义为“大老虎”开脱

    1952年“三反五反”运动期间，秘书长王友唐被当作“大老虎”，隔离审查，并没有任何犯罪证据。只是由于他负责管理行政工作，经手财物较多，就被认为“常在河边站，哪能不湿鞋？”他从抗战开始就参加革命，一直在太行山一些文化单位担任这种繁杂的工作，一向任劳任怨，清清白白，富于开拓精神，为文化工作创造物质条件，为同志们谋福利，为一起共事的同志们所称赞。李庄当时担任报社管这次运动的“节约检查委员会”的编辑部分会主任，他凭着自己对老王的深切了解，坚决不同意把老王“关禁闭”。他一再向邓拓同志正式提出这样的意见，认为这样对待老王是违法的，要求老邓干预此事，予以纠正；并且郑重地提出，愿意用自己的党籍保证，老王不会贪污。可是，由于其中有山头情绪在隐隐地起作用（晋冀鲁豫和晋察冀两报合并的时候在人事安排上处理不周，原晋察冀的一些同志一直有气），有些人抓住一个在运动压力下假坦白的人交代的材料，加罪于老王，说得很邪乎，“涉案”数字很大，真实性很可疑，按常理本来应该先把那人查清楚之后再追究别人。可是，在“运动”的高压氛围中，老邓也无可奈何。不但老王被继续隔离审查，连李庄的“节约检查”分会主任的职务也被解除了。李庄无奈地说：老王出来以后，我先和他下一盘棋（表示慰问）。王友唐是我的同乡，老家两个村子距离只有几里地。他的兄弟王经川早年参加革命，是我敬仰的一位作家（笔名魏伯），我走上革命道路也受到他作品和为人的影响。我1946年到人民日报社以后，王友唐一直关心我。“三反”期间，我自然对他很同情，根本不相信什么“大老虎”的说法。在批斗他的大会上看到他满脸微笑，从容自若，就更加放心。李庄不顾个人安危仗义执言，我也更加敬佩。几十个人内查外调几个月，连老王的老家以至妻子的老家都查遍了，假坦白的人的说辞也彻底推翻了，事实证明，王友唐的确是两袖清风，一尘不染。李庄自然也很高兴。
    《人民日报》升格为中央党报以后不久，李庄就改任总编辑室主任。我作为编委会政治秘书和版面编辑工作负责人，同他一起在一个小房间里工作，自然常受教益。1952年整党以后，编委会政治秘书一职取消了。我要求到农村组（后来改称农村工作部）工作，得到邓拓同志批准。李庄担任总编辑室主任期间对农村工作特别关心，而且农业生产互助合作运动正在这时候开始发展，有许多新情况新问题需要调查研究，他就经常同我一起磋商了，对我常有亲切的帮助。

    “合作化”宣传的遗憾

    建国之前，最高领导人就确定了向苏联“一边倒”的大政方针。建国后对人民群众进行社会发展前途教育，有一个响亮的口号：“苏联的今天就是我们的明天。”报刊上宣传苏联的文章，电影院放映苏联电影，总是高调渲染苏联人民的“幸福生活”。1952年夏，国家农业部出面，组织全国各地一些农业劳动模范和农林工作者到苏联参观学习了三个月，主要是看一些拔尖的集体农庄。他们回国以后，在北京停留了一段时间。中央领导人指示，要人民日报社派记者采访他们，集中报道，以此向群众进行社会主义前途的教育。

[2] [3]


首页 -> 2006年第11期

六十春秋忆李庄

作者：燕　凌

字体： 【大 中 小】

    报社农村组人手不够，李庄作为总编辑室主任，负责从社内别的部门抽调子冈、赵培兰、陈大可等人，与农村组的部分同志一起，组织了一个临时的采访班子。报道计划由他和我商定，写出稿件由我“总其成”。当时我们并不知道苏联的真实情况，按照国内当时的实际需要，李庄提出，不可过于突出地片面地宣传所谓苏联农民的幸福生活，以免助长一些人急于“攀高”的倾向，而要比较突出地讲生产力的发展，这才是为远大前程打基础。还要强调按劳分配，科学管理。大家分头采访后写了几篇访问记，在版面上挂了一块“苏联农民的道路就是中国农民的道路”的牌子，陆续发表。我特别注意到李顺达访问十月胜利集体农庄的材料，写了一篇《从一个集体农庄看苏联农业集体化的经历》，放在最后，在纪念“十月革命”的11月间发表。其中特别介绍了苏联农业集体化初期这个农庄实行平均主义的分配办法的危害，一度办“公社”，生活集体化，办公共食堂，弄得乱糟糟，破坏了正常的生产和生活，真是害死人。那位农庄主席告诫李顺达，切忌他们走过的弯路，从中汲取沉痛的教训。李庄后来回忆这件事情的时候说：“这些教训同我们后来‘大跃进’中的一些教训何其相似！前车之辙看来不是都能成为后车之鉴的。”还说，不知道“这篇文章为什么未使某些头脑发热者清醒清醒”。其实，在那个人迷信的时代，一声号令就能震撼得地动山摇，小记者的一篇小文章能起多大作用。
    1953年初邓子恢同志主持的中央农村工作部成立后，报社由李庄负责与他们联系，李庄和我们一起探讨农村报道和评论的时间很多，还时常一起到西郊农村工作部驻地去，向农村工作部秘书长、李庄在太行山时代的老相识杜润生同志请教。我们一致服膺邓老和老杜对农村工作的指导思想，特别是反对脱离实际急躁冒进，提倡一切从小农经济的现状出发。此后，我们按照邓老和老杜的意见报道和评论农村工作，大体上顺利而舒畅。李庄还特意抽出时间到农村去进行调查研究，证实邓老的指导思想确实切合实际，受到下面广大农村干部和群众的衷心欢迎。
    好景不长，到1953年夏秋之间，最高领导思想从支持“从小农经济的现状出发”一变而为加快向社会主义过渡，批评了“巩固新民主主义秩序”，批评了邓子恢的方针，提出了“过渡时期总路线”，要求报社大张旗鼓地宣传，特别是向农民宣传。
    我们怎么办？李庄一时精神恍惚，对我们说：“跟不上啊！”作为“驯服工具”，跟不上也得跟。在“绝对权威”的号令下，只能像李庄所说的，“找一切理由说服自己，要充分认识他是正确的”。他说：“我原来衷心赞成邓老对互助合作的意见，现在听说毛泽东对此提出了批评，我立刻毫无根据地认为主席的见解毕竟是高。”还说，原先自认为到农村调查后摸到了农村干部的脉搏，听到毛主席的新意见，又对自己说，“那不过是个别地区部分干部的反映，毛主席才是高瞻远瞩，综览全局，拨正了运动发展的方向。”他后来回忆，“这就是我当时的思想水平和精神状态，新闻工作者不可缺少的独立思考精神是太少了。”我那时候的“思想水平和精神状态”也只能是与他在一条线上。1953年夏秋之交，突然出现粮食供应紧张的局面，中央提出只有加快进行社会主义改造才能走出危险境地，走上光明大道。我们也就“恍然大悟”，全力投入这场“大张旗鼓”的宣传。李庄和我与很多同志一样，当时对宣传向社会主义过渡的总路线都是很卖力的，我们完全想不到这样做会有后来出现的那些恶果。
    邓老则一直是很清醒的，坚持着他的见解。毛泽东对他越来越不满意。1955年7月，召开各省、市、自治区党委书记会议，作了《关于农业合作化问题》的报告，对邓老用“大炮轰”。10月召开扩大的七届六中全会，把邓老作为“右倾机会主义”代表人物，批判的声势更加浩大。农业合作化的发展速度随之爆炸式地上升，呈迅雷不及掩耳之势。正像毛泽东所说的，是一场“大风暴”。
    那时候，李庄作为具体组织《人民日报》的农业合作化宣传的编委委员、总编辑室主任，一方面也为合作化的飞速发展而兴奋，另方面也还有些困惑，总觉得不正常，心里不踏实。我心里也未免犯嘀咕。这种思虑，我们在一起的时候难免露个头，可是谁也不敢说透。内心有复杂的矛盾，还时时担心曾经按照邓老的意见进行宣传报道会挨批评。六中全会期间，就以“补过”的心情赶紧集中发表“大发展”的文章和报道。六中全会以后，李庄和我们一起按照这次全会的“新精神”，战战兢兢地拟定了一份关于合作化的宣传计划，由邓拓报送中央审批，不知道等待我们的是怎样的命运。毛泽东对我们的宣传计划的批示，出乎我们意料。他提出：直接影响农业合作化的右倾思想已经解决，当前要强调提高合作社的质量；宣传要力求解决实际问题，要提倡及时解决问题，不要问题成了堆再去解决；要随时就下边发生的问题写评论，加强及时指导实际的作用。邓拓把这个批示传达给我们以后，我们悬着的心才放了下来。至少，看来不会挨批评了。更重要的是，不再强调加速发展而强调提高质量、解决实际问题了，这正适合我们的心思。我们一下子来了劲，在李庄帮助下，我们连续起草了《发展农业合作社必须注重质量》、《一有问题就去解决》、《解决新问题，巩固合作社》、《闻胜勿骄》等一系列社论，反对合作化运动中那种简单粗糙、不切实际，急于争先进、赶任务、比数字的做法，批评了动员群众入社的时候断章取义、信口开河的宣传，提醒人们及时发现和切实解决快速发展中发生的种种问题。
    可是，“高潮”一经掀起，注重提高质量、及时解决问题云云的论述就都很难再起多大作用，只不过说说而已，哪能抗得住对“右倾机会主义”“资产阶级性质的纲领”连续“用大炮轰”的威力。对于农业合作化的狂风骤雨般的态势和来自最高领导的指示的多变，李庄总是连叹“跟不上，跟不上”。看到毛泽东在《中国农村中的社会主义高潮》的按语中说“这是大海的怒涛，一切妖魔鬼怪都被冲走了”，我们也觉得自己太“右”了。当时我们谈起来“高潮”中的种种现象，不但望洋兴叹，甚至瞠目结舌。正如中共中央党史研究室所著《中国共产党的七十年》中所说的：“加速合作化的群众运动的浪潮，像海啸一般席卷中国的大地，几个月的工夫，合作化就骤然完成了。”这样的“完成”，其后果也就像海啸过后一样，一片狼藉。在看到恶果越来越严重的时候，李庄就又想到邓老和老杜，说起来依然满怀深情，赞佩不已。

    “大跃进”之后的尴尬

    1958年“大跃进”、“公社化”期间，李庄被派到莫斯科当苏联办的《苏中友好》杂志的顾问，我则自请下放到延安农村劳动锻炼，我们俩都没有经历那时候的报纸宣传。我在1959年回到报社农村部，由于讲了人民公社制度违反经济规律的话，加以1958年在延安写了报告反映“大跃进”中的虚夸、强迫命令等问题，在“反右倾”运动中成为重点批判对象，被撤去农村部副主任职务，降了两级，仍在农村部写评论。1960年3月李庄回报社，任农村部主任，私下对我深表同情。看到几个熟悉的同志都吃了“右”字的亏，他自然更加小心谨慎，既为“左”祸愈演愈烈忧心忡忡，又怕在农村宣传报道工作中“跟不上”而“犯错误”。不得不维护“三面红旗”，又没有多少好事可说。前两年报上吹嘘了那么多不着边际的大话，要从天上回到地上，这个弯子可怎样转。群众在饿肚子，还要说“形势大好”？他说，做了二十多年新闻工作，从来没有遇到这样尴尬的事情。我完全理解，他在那时候是多么犯难。无奈，在报上只好多讲业务性、技术性的事情，避开政策性、思想性的问题。他概括为两句话：少说人与人的关系，多谈人与物的关系。甚至写社论也是如此，那时候的许多社论，实在不成其为社论，而更像是农业技术普及读物。上边指定的题目，如公共食堂，说是农村社会主义阵地，必须坚守，要旗帜鲜明地突出报道，写社论赞扬；自己心里满是疑问，也得捏着鼻子执笔。上边说只能正面宣传，表扬好人好事。李庄一面照办，一面嘱咐大家：讲好的也要实事求是，宁可留有余地，不可说得太满。选择典型，不可选拔尖的，那无法推广，最好是“中不溜”的，多数人都能学。这是他一贯的指导思想。他坚持：做新闻工作必须实实在在，不要追求作惊人语。普普通通，才能真正发挥指导性。

[1] [3]


首页 -> 2006年第11期

六十春秋忆李庄

作者：燕　凌

字体： 【大 中 小】

    眼看“大跃进”造成的后果越来越严重，1961年1月党的八届九中全会提出反对主观主义，“大兴调查研究之风”。我觉得这与自己的想法相符合，很高兴。李庄则认为，调查研究固然好，可是现在做起来相当难。在和平建设时期为何出现严重的全国性的偏差？并不是没有人了解实际情况，并不是没有人提出正确意见，而是由于主要领导人听不进不同意见，谁反映了实际情况谁遭受打击。1962年初举行“七千人大会”，说是保证“白天出气，晚上看戏，两干一稀，皆大欢喜”，宣布可以自由发言，“不戴帽子，不抓辫子，不打棍子”。这时候，“反右倾”运动中给我做的“结论”和给我的处分一风吹了，我自然很高兴。李庄则仍然认为这次大会还没有解决形成严重困难的主要问题，因为定了一个调子：“三面红旗”必须坚持。当然，这想法他并不敢公开表露，只能私下半吞半吐地透露一点。不久以后，他参加了全国人大的一次会议，听了周总理在政府工作报告中对“大跃进”以来的缺点错误作了公开的检查，还说明知识分子绝大多数已经属于劳动人民的知识分子，不应再把他们当作资产阶级知识分子。还指出国内阶级斗争正向着缓和的方向发展，而不是不断尖锐化。这个报告受到全体与会者热烈拥护。他听了周总理的报告特别高兴，回到报社转告了大家，大家也为之兴高采烈。正准备按照这样的新精神进行宣传，传来“中央指示”，这次政府工作报告的全文不在报上发表。这是没有先例的事情。为什么会这样？都说“不解”——大家心里其实都明白，只是谁也不说出来，甚至自己警告自己：涉及中央内部分歧，想也不要想。
    农村人民公社实在难以照原样办下去了，“人民公社”的名称却不能改变。中央制定了《农村人民公社工作条例（草案）》，以后一次又一次修改，一次又一次后退，就管理体制说退到同原先的初级社差不多。第一次大修改，是取消公共食堂和供给制。这时候，吴冷西、李庄任正副组长的调查组在北京郊区房山羊头岗做了半个月深入的调查，着重了解农民心里最大的疙瘩是什么。证实了群众最恼火的就是公社的公共食堂。1960年李庄在奉命写那两篇鼓吹公共食堂的社论的时候就很抵触，这时候有了“解放的愉悦”。
    有一天，我正在对比《农村人民公社工作条例（草案）》的几次修改稿，写一份材料说明每次都修改了些什么。李庄看到了，提出警告，说不要写这样的东西。显然，他认为这材料会显示出来最高领导的多次失误，写这种材料的人以后又可能遭遇不幸。我告诉他，这材料是吴冷西要我整理的，他才释然。但我内心又一次深切感受到他对我的爱护。

    十年浩劫轶事

    “文化大革命”正在暗中准备、即将发动的时候，人民日报社的头头吴冷西与中央最高领导的联系就被掐断了，社内同志们当即陷于非常尴尬被动的境地，处境险恶。千方百计，费尽心思，也赶不上趟。因为“史无前例”，不知就里，用正常的思维习惯，无论怎么做也是错。既是偶然也是必然，当奉命转载5月4日《解放军报》社论《千万不要忘记阶级斗争》的时候，爆破人民日报社的第一颗炸弹引爆了。就当天的版面看，第一版容纳不下，主持报社日常工作的一位副总编辑决定把这篇文章加以删节。李庄当时是分管夜班工作的副总编辑，他本来认为还是全文转发为宜，但主持工作的同志执意要删。李庄怕交给别人删节会删得不恰当出乱子，只好自己和一位老编辑同时动手，在看来有些重复之处删了几百字。当时他们都不知道此文是经过毛泽东审定的，一点也动不得。不然，哪有这个胆量！报纸一出来，康生看到了，立即召集有关人员开会，严加指责，趁势追究，说《人民日报》上出了这样的大错绝非偶然，就在会上查根源，追动机，声色俱厉。
    在报社以常写检讨、善写检讨、勇于承担责任出名的李庄，这次当然又得写检讨。过去他的检讨总是比较容易“过关”，这一次可就大不相同了。检讨书写了一次又一次，认错再认错，上纲再上纲，总是通不过。康生还说，这个检讨还要登在报上，公之于众。压力就更大了。他后来对同志们说，那几天真是度日如年，寝食俱废，只觉得天昏地黑。过了4天，有了转机，毛泽东考虑《人民日报》在国际上的影响，决定此事不必登报检讨。这样，李庄才得以解脱。经此一击，报社的同志们也就被动地表现“积极”，连篇累牍地发表对“三家村”的大批判文字，照搬当时军报文章创造的种种侮辱人格的词句，无所不用其极。这也无用，《人民日报》早被内定为受到“资产阶级司令部”操纵，必须由“无产阶级司令部”派人来夺权——换领导班子。
    李庄当然与报社其他领导干部一样，被解除了职务，接受“审查”、批斗，由造反派“革命群众”监督劳动。我在1964年被任命为报社编委成员之一、农村部主任，自然也忝列“走资本主义道路的当权派”，后来更加上“反革命修正主义分子”、“反动文人”、“阶级异己分子”等等帽子，被关进“牛棚”。李庄的劳动项目，头一年多是在搬运组搬运每卷半吨重的卷筒新闻纸、每箱50公斤的制作油墨用的松香。就在这时候，他的腿被沉重的卷筒纸砸伤了（留下后遗症，容易跌倒，最后的中风可能与此有关）。受伤后，被派到图书馆打扫阅览室、厕所。我在“牛棚”里和胡绩伟、田钟洛等同志在一起接受“群众专政”的管制，每天被押送到不同的地方从事各式各样折磨人的劳动，与李庄很难碰上一面。
    有一次造反派批斗我，拿着从我家里搜查没收的一个笔记本，指着上面记录的一句话，追问来源。那是讽刺政治运动中无限上纲的手法的：吐一口痰，引申开来，说这直接传染了多少人，又间接传染了多少人，以致妨碍了社会主义建设，也就会被说成是反革命。我没有应付这种局面的经验，也怕被说成是我自己的创造，本能地要自保，就老实交代是李庄作为一个笑话对我讲的。那时候李庄大概正在干活，穿着一身脏了的劳动服，被拉到斗争会场上对质。这对他来说也是突如其来，难以应对，他就按照造反派给我戴的帽子厉声说：我怎么会对这个阶级异己分子说这种话！我从来没有在运动中挨过整，怎么会有这种想法！——其实，我认为很精彩而记录下来的这句话，本是另一位副总编辑在一次小范围的会上说的，李庄觉得这句话很形象也很准确地揭示了政治运动中随意上纲的荒谬，就在一次闲谈的时候转告给我了。他也许已经忘记了这个过节，在突然袭击中无意识地作出了保护自己的反应。
    1968年秋天，人民日报社的人员开始轮流到“五七干校”参加劳动。被剥夺了工作权的领导干部则是长期在“干校”劳动。“校址”先在北京房山农村，后来改在河南叶县农村，最后迁回北京远郊小汤山附近，房子都是“学员”们自己动手盖起来的。李庄和我都长期在三处“学习”，劳动则不同工种。虽然“同学”多年，但是由于都在被审查之中，只得有意识地避免接触交谈，犹如不相识的路人。

    “难得清醒”，终于清醒

    毛泽东去世了，“文化大革命”终于结束了。我被调到刚建立的中国社会科学院参与创办《中国社会科学》杂志，离开了报社。李庄在1983年11月被任命为人民日报社总编辑，到1995年8月离休。他离休以后，我写信给他，祝贺他“安全着陆”——在他以前人民日报社的历届总编辑中，他是唯一得以正常地干到最后的。我在信上说：能够如此，大为不易。看来惟“诸葛、吕端”一联可以当之。就是说，遇事谨慎，而大事不糊涂。在这以前，我寄给他一篇我写的《从新民主主义到社会主义的转变》，叙述了1952-1953年突然终止新民主主义社会的建设而大搞社会主义改造的过程。那时候他仍然很谨慎，给我打电话，说这篇文章写得很好，但是如果还没有发表，还是暂缓为好。我说，已经发表了。他就说，时机不大好（1989年“政治风潮”之后不久），不过也不会有多大问题。他显得很高兴，说起“文革”期间说过一些荒唐话，觉得好笑。我说：我也一样啊！很糊涂。（确实，到“文革”后期他已经开始有所醒悟的时候，我在很长时间还是个糊涂虫，在个人迷信的迷宫里爬行。）他说：彼此彼此，都过去了，要怪只能怪那一个人。有一次，谈起来在晋冀鲁豫解放区的时候参加土地改革纠偏的事情，他问我当年在十里店采访我们工作的全过程的外国友人柯鲁克夫妇后来的去向。我告诉他，他们两位几十年来一直在北京外国语学院工作，热爱中国，只是“文化大革命”期间也遭到无妄之灾，坐了牢，有一段时间孩子们只得流浪街头捡垃圾为生。他为此很激动，不禁对发动“文化大革命”的大人物大表义愤。
    他一再说，过去几十年也没有看清楚的许多不解的事情，现在才越来越看透了。20世纪末，他写了一本回顾自己的一生的书，从“启蒙”、“探索”、“追求”、“苦斗”，写到“攀登”、“考验”、“困惑”，直到最后的“沉思”。书名《难得清醒》。的确很难很难，可是终于得到了自己多年渴望的那种“清醒”。他应该无憾，自己是在清醒的状态中最后安息的。
    （此文引述李庄的一些话，见于他写的回忆录《人民日报风雨四十年》和《难得清醒》）

    （责任编辑 致 中）

[1] [2]


首页 -> 2006年第11期

对父亲徐雪寒的零星回忆

作者：大　妹

字体： 【大 中 小】

    编者按：
    这是徐雪寒先生女儿回忆徐老的一篇短文。徐雪寒同志是一位令人十分尊敬的前辈学者和带有传奇色彩的职业革命家。他是新知书店的创办人，16岁时就任中共杭州地委组织部长，是解放后接管上海的主要成员，曾任多种重要职务，50年代初任国家外贸部副部长。徐老在1943年出任党在华中地区的情报领导机关——中共华中局联络部副部长，作为潘汉年的主要助手直接参与领导中共上海地下党的工作，解放后因潘案蒙冤入狱，改革开放后才得以平反。2005年4月徐老以94岁高龄去世。

    父亲一生坎坷，1926年父亲加入了共产党。1928年初，他16岁时因叛徒告密被捕，在杭州和苏州的国民党监狱中呆了6年，1955年后在北京秦城等监狱中呆了十年，在1966年开始的文化大革命中，他又在“牛棚”和“干校”中度过了大约十年。人生最美好的年华里，他有二十多年是在失去人身自由的情况下度过的。
    我对父亲第一次有记忆是1949年，母亲携奶奶、我们三兄妹从香港回到上海，在三叔婆家里见到他。之后就是他在上海铁路局当局长时。那时他在办公室搭一个行军床，吃住都在机关，只有周六晚上住在家。每个周六晚上他回家吃晚饭时，一进门我们三兄妹就雀跃欢呼，一拥而上，有抱住他腿的，有挂在他肩膀上的。当时听母亲说，每个周六夜里都是谈公事的电话不断，吵得无法睡觉。年长我四岁的哥哥比我多的记忆是父亲被派到某地工作，待全家迁去时，父亲早已又到另一个地方去工作了。记得大约在1950年老师出了作文题目“我的父亲”，哥哥详细写了家从一处迁一处，又迁一处，却总也见不到父亲的情形。老师的批语是“像捉迷藏”。1952年秋父亲调至北京任中央对外贸易部副部长。1953年初全家迁到北京，机关和家只有走几分钟的距离，奶奶为了父亲的身体健康，要父亲回家吃饭，以便对点口味。平时中午我都带饭到学校，周六因下午无课回家吃午饭。可是每个周六中午都饿得咕咕咕的才能吃上午饭。因为父亲从来不能按时回家，而他不回来奶奶绝对不让开饭。至于他的晚饭更是没有钟点。当时我和父母、妹妹同住在一间大房间里，那里还同时是父亲的办公室和会客室。靠近我的床头有一个小圆桌，每天夜里待他回家，母亲用煤油炉给他热饭后，他一边在那小圆桌上吃饭，一边和母亲说话，我常被他们的声音从梦中吵醒。当时规定，按他的级别每年可携全家去北戴河休假，但我们从未去过，因为父亲说他年纪轻轻的，工作要紧，休什么假？不过那时候，周日有时他会带全家去故宫、北海、颐和园等游玩。
    然而好景不长，1955年4月的一天，他去上班后就再没有回家。警卫员和司机告诉母亲，中组部将他留下有事。刚开始时，母亲和一些来访的叔叔、阿姨还猜测他是有什么特殊任务了。因为当时正值万隆会议，一架飞机被国民党放炸药炸了，大家猜测他的不在，可能与处理此事有关，那一年我十三岁，妹妹八岁。哥哥在那年夏天离家去苏联读大学，家里就只有我、妹妹、母亲和奶奶了。后来母亲对我说，家里的事不要我管，天塌下来她顶着，我管好自己的事，把书念好就行了。随着时间的推移，我隐隐约约地觉得可能有了点什么事情。如有一次母亲带我、妹妹和奶奶去照相馆拍照，似要寄给什么人;有时母亲又会一个人躲到奶奶房间里去写东西。有一阵放“五四”以来的老电影，每当我唱“一江春水向东流”里的插曲“月儿弯弯照九州，几家欢乐几家愁”时，奶奶就会让我别唱。需要附带讲一下的是，奶奶虽然是父亲的继母，但父母对奶奶极好。父亲每月的工资一直是全数交给奶奶的，直到奶奶年迈不能管理为止。母亲每天下班回家先要向奶奶问候，我从未见他们婆媳之间红过脸。我知道奶奶是父亲的继母已是六十年代，由我哥哥口中得知。当时我根本不相信，问他是否搞错了，他表示他也觉得很惊讶，这是当时他的女朋友（后来成为我的嫂子）从介绍人(二姨妈)处得知的。
    1955年后，父亲的工资和住房一直照旧未动，我也遵照母亲的嘱咐念好我的书，从未问过她父亲是怎么回事。等到再一次见到父亲已是1966年的“五一”节了，当时我已是大学教师。四月底教毕业班的老师和毕业班的学生提前从河北农村“四清运动”中回到学校，我得以从天津回北京过“五一”节。回家后，母亲交给我一份手抄件，它竟是1965年8月对父亲的判决书，父亲被以反革命罪判刑12年！父母都不想让我们为此对党有怀疑，故对此事未作任何解释，只告诉我要将这事向组织汇报。这对我真如晴天霹雳，脑子里全是电影里演的“叛徒”、“特务”的情景，以至于妹妹去天津看我时（大约为1967年）我还提醒她不要受父亲的思想影响（她当时在北京上大学，回家的机会较多）。但妹妹说她觉得父亲对文革中很多事情的看法都是对的。
    随着文革的深入开展，“叛徒”、“特务”满天飞，人们的思想都有了变化。妹妹1970年后分去内蒙工作，哥哥则于1960年回国后先在湖南后调江西工作。这样三人中唯我离家最近，加之随着运动的推进，学校管得较松，我回家的次数增多。逐渐地我了解到父亲虽然一生主要从事文化和经济工作，但因为他有特殊的社会关系（其姐夫曾是蒋介石的副侍卫长，而表妹夫二十年代留俄时与蒋经国相熟，回国后在国民党军统中任要职），曾受命搞过情报工作，并为潘汉年当了一年多的副手。1955年“潘杨”案一发，他自然成了受审对象。母亲说1955年父亲离家不久，时任外贸部党组书记的解学恭曾专门告诉母亲，父亲的问题审查清楚了，没什么事，很快就可以回家。但随着潘汉年被定为反革命分子，父亲的事就再没有消息了。后来听父亲讲，当时审查他的人让他承认自己是特务，说只要你承认是特务立刻放你回家，照常工作。他说我不是特务，怎么能承认自己是特务呢？那一位就说：“你不承认，那你就在里面呆着吧。”就这样，父亲一呆就是十年。在里面当然少不了写各种交代材料，除此以外，他读书，翻译书。种菜，养兔子是他在秦城为自己争取到的一点点户外劳动权。最后的判决让他非常意外，但他对审判人说既然党认为判我刑对党有利，我签字。签字之后，公安部放他回家，他对审判人说你们知道事实究竟是怎么回事，我不要回家，我在监狱里呆下去好了。但他的要求未获批准。就这样，父亲戴着反革命分子的帽子渡过了文化大革命。打倒四人帮后，胡耀邦担任中央组织部部长时，在好心的唐姐姐的帮助下，父亲的申诉材料才得以交到了胡的手中。随后他的老战友薛暮桥、钱俊瑞、骆耕漠、孙冶方、许涤新、石西民(其中，薛和骆是和父亲同时关在杭州陆军监狱的狱友)六位在五十年代初即为高级干部的叔叔伯伯联名上书中央，要求复查父亲的案子。当时对平反文革前的冤案阻力仍很大。经过多方努力，最高人民法院才在1981年宣布撤销父亲是反革命分子的判决，此时父亲已是七十岁的老人了。距1955年他被秘密关押起已经有二十六年，人生能有几个二十六年!
    说到父亲，不能不提到母亲。母亲的一生也不比父亲幸运多少。他们结婚六十年，除年近七十之后，都是聚少离多。1949年前父亲为革命整天不着家，且时时都有被捕杀头的危险，母亲除了要挣钱养家外，还要为父亲担惊受怕。好不容易国民党败退至台湾，好日子没过几天，父亲就又受牢狱之灾。彭德怀的夫人是母亲的同事，是个十二级干部，在彭出事不久两人就离婚了。但即使如此，很多党内会议她仍无权参加。母亲作为长期受审者之妻，在单位受到的政治压力是可想而知的。而回到家，面对的则是思子心切的奶奶。同时，母亲还要为我和妹妹撑起一片能让我们身心健康成长的天，不向我们诉说心中的苦楚！听母亲说父亲出事后，外贸部的一位副部长曾找她说要停发父亲的工资，母亲找到另一位副部长雷任民，表示她的工资可以养活全家，但要求知道父亲到底有什么问题。雷将母亲的要求转告了时任中组部部长的安子文。结果父亲的工资和我们的住房一直保持不变，直至判决为止。顺便提一下的是1979年我出国前，母亲让我去谢谢雷伯伯（雷与父亲并无私交）。当我们去后，雷对我说：“我早知道你父亲的事是冤枉的。”因他与中组部部长安子文及负责审查父亲的公安部副部长徐子荣同为山西牺盟会的，关系比较密切。打倒四人帮后，母亲曾托她的老师孙起孟转交申诉材料给安子文，安当面对孙讲：“这是我经手的错案，但现在这事已不归我管了，我只能负责批转……”

[2]


首页 -> 2006年第11期

对父亲徐雪寒的零星回忆

作者：大　妹

字体： 【大 中 小】

    当1965年秋领导通知母亲父亲的判决结果后，母亲不得不表示要和父亲离婚，划清界限。但母亲所在的北师大党组织派人做母亲的思想工作，不但不许她提离婚，还要她好好照顾父亲的生活。可是到文化大革命时，母亲又被批为与反革命的丈夫划不清界限，并为此进了“牛棚”。母亲因受父亲问题的株连，从五十年代初全国干部定级至文革中退休，一级都没有升过。当年和她同级的大舅和二姨父在此期间都各提升了三级。1981年父亲的反革命分子帽子取消了，她受的株连却无反可平。而她只要再升一级就可以有较好的医疗待遇了。母亲至死也未能得到她应享的医疗待遇。
    文革中父亲身为假释出狱的反革命分子，在“牛棚”中受到的待遇可想而知。当时父亲所在的国家外文局的“牛棚”中，最大的“牛鬼蛇神”是外文局局长罗俊。罗与父亲在此之前并不熟识，但在“牛棚”中由于父亲的耿直和坚强不屈，以及两人的观念相同成了朋友。待到形势松动后，罗不止一次到我家来看望奶奶，为其拍照等。听说外文局很多人都认为父亲是一条“硬汉子”，连看“牛棚”的工宣队员后来都对父亲不错。记得有一次父亲回家，身边是看管他的工宣队员。恰逢我也在家，父亲非常高兴，询问我的情况如何等等。因为有工宣队员在场，我不敢多言。事后，母亲告诉我，该工宣队员对我很不满意，说我对父亲太不热情。
    和父亲一起工作过的人，尤其是1949年前一起工作过的，后来大多成为父亲的朋友。即使在他去向不明的十年里，每年年初二总有大批叔叔、阿姨携全家来看望我奶奶和母亲，这一天总有一二百人之多。有一年，母亲为了送客连脚都走肿了。其实这些叔叔阿姨们大多为各自工作单位的各级领导，风闻父亲出事了，但他们不相信父亲是坏人，故在1965年判决前每年相约来我家拜年，给了奶奶和母亲很大的安慰。待到父亲判刑回来后，仍有像张启宗等叔叔不止一次上门探望。父母为避免对他们有不好的影响，一再不让他们上门。1978年刚刚改革开放，我从庐山参加全国物理学年会回京，因公在京滞留了几天，接到同事来信说学校有出国考试，可以自由报名。我的教研室领导已替我报了名，让我赶紧回校准备考试。当时正好许静叔叔来家看望。因为父亲的问题，我担心政审有问题，许叔叔告诉我，按国家政策，父亲已不是现行的杀、关、管人员，我出国应该没有问题，但各单位的土政策就不好说了。有了许叔叔的这个消息，我才下决心去参加考试。最后为了政审，父亲又找到许涤新伯伯，在他的帮助下，学校按国家政策通过了对我的政审。1980年1月，我出国进修，临行前父亲特别嘱咐我“国家送你们出去是希望你们回来出力，不要将家庭受的委屈记在心上”。我也按照他的嘱咐于两年后按期回国。
    我从未听见过父亲对他的十年秦城冤狱抱怨过。我想在他因爱国而选定革命时已将个人的生死荣辱置之脑后了，个人的委屈当然只是小事一桩。其实早在他1933年从国民党监狱出来之时，就有人劝他别再回共产党，说“你若回去，早晚会为坐监之事吃苦头的”。我的姑爹也是黄埔军校毕业的，因为与死于北伐的小伯父是好友，因而成了我的姑爹。姑爹和父亲政见相左，走着截然不同的路。但父亲不仅是姑爹的内弟，也是他亡友的幼弟，父亲常年不在家，奶奶遵从当时的传统与我们住在一起。故姑姑家对我们一直是照应的。记得小时候当姑姑在上海小住时，她会教我认方块字，带我们去西餐厅吃三明治，去有冷气的电影院看电影，这在当时可算是特别的享受了。也记得姑姑在南京住的是独门独院的小楼。现在想来，那时姑爹在国民党中的地位一定已经不低了。父亲若不是一心为劳苦大众，追求一个独立富强的中国，他是完全可以选择另一条不同的人生道路的。
    父亲十六岁就被捕坐牢，他在校学习的学历不高，但他终生好学。在国民党的监狱里，他和牢友一起想方设法将许多公开的和非法的书籍弄进监牢，抓紧时间刻苦学习，在那六年里他还自学了日语。出狱后，翻译了两本书，当时最负盛名的商务印书馆和中华书局出版了他的译著。他获得了一笔够他生活两年的稿费。他是在牢里念的马克思的《资本论》。出狱后，他用在牢里学到的经济理论分析当时的中国社会经济问题，发表了一批经济研究的文章，所以他说他是上的“牢监大学”。他在五十年代前期主管对东欧国家的贸易，又在繁忙的工作之余开始自学俄语。文革后期至八十年代初，为了以史为鉴，他还抓紧时间读中国的二十四史。事实上，只要没有工作任务，没有家务活，没有朋友来访，他总是手不释卷的。
    父亲一生真是“党叫干啥，就干啥”。1935年他与一批社会活动家一起创办新知书店(后与读书、生活合并成为三联书店)并任总经理。1936年参与发起上海文化界救国会，主编《救亡情报》。随后任全国救国会副总干事。1941年他和汤季宏叔叔等冲破日军重重封锁在上海把进步书刊输送到苏北等根据地，并协助敌后根据地在上海承办和运输军需物资。1943年奉命进苏北根据地在新四军军部协助华中局潘汉年做隐蔽战线的工作。抗战胜利后被调任华中人民银行副行长。不久奉命在上海、香港等地筹建一批公开的贸易公司、银行、钱庄，进行合法的商业活动赚钱为党筹集资金。1948年共产党接管第一座大城市济南市，他又由香港调至济南军管会接管交通铁路系统。随后随军接管上海时又被任命为华东运输部部长、上海铁路局局长、华东贸易部部长等，直至1952年调为中央对外贸易部副部长。一生中他的工作不停地变换，每一行都要从头学起。正是依靠刻苦学习和苦干实干的精神，他在每个岗位上都取得了好成绩。听母亲说王昆仑伯伯曾告诉过她，周总理有一次特别表扬了一位为革命干了许多不同行当的同志。说他干一行，钻研一行，并在那一行做出优异成绩。王说，这指的就是父亲。但父亲从未向我们提起过他的成绩与辉煌。只在晚年有一次听他说过，五十年代初期的一次会议上，毛泽东曾表扬他物资交流搞得好。
    父亲在各方面都非常有毅力，对身体也如此。他几十年坚持每天冷水擦身。所以虽然几经牢狱之灾，身体仍很好。七十岁时人们还说他走路一阵风。但1981年任国务院经济发展中心常务干事后，他一心想弥补二十多年未能为国为民工作所浪费的时间，连周末都每天十几小时趴在书桌前看文件、看资料、写东西，努力探究改革开放的最佳道路，身体逐渐不行了。对他搞的经济学，我一窍不通，只知道他当年一再建议要中央对上海“松绑”（减少上海市上缴的税务收入等）。说只要中央给政策，上海很快就会发展起来，成为中国经济发展的龙头。当中央领导接受了他的建议后，他非常高兴。也知道他对修三峡水库的意见和中央不合，但他还是要将自己的意见提出来，说这是他的责任。我常想，以父亲的耿直与认真，即使1955年没有被卷入“潘杨”案中，在以后众多的政治运动中，他早晚也是要倒霉的。
    父亲知道我对政治不感兴趣，也不勉强我。说既然你对政治不感兴趣，那就好好的做你的学问。每年我用休假时间去探望他和母亲时，虽然他不懂我搞的生物物理，但他总要问我科研做出了什么成绩。每年回去时，看到他一年比一年衰老，但仍然拿着放大镜看文件、资料与报纸。直到不能起床之前，每晚的新闻联播，他是必看的。有朋友来时谈的都是国家大事。我曾劝他说，这世界上少了谁，地球都照样转，您这么大岁数，管那么多国家大事干什么？他总是一笑置之。“国家兴亡，匹夫有责”似乎已经融入了他的血液。父亲的一生是不幸的，但比起死后才被平反的潘汉年和一度精神失常的杨帆，父亲又是幸运的。
    我们的童年少见父亲的身影，母亲跟父亲结婚六十年，但七十岁之前很少有安稳的日子。从这个角度讲，父亲既不能算是好父亲，也不能算是好丈夫。但我尊重父亲，尊重他一生不谋私利，尊重他一生严于律己，尊重他为了实现自己“建成一个独立富强的中国”的信念，奋不顾身地奋斗终生。他是一个真正的人。
    母亲已去世七年，父亲也于去年4月27日走完了他的人生之路，文中提到的叔叔伯伯也多已作古。现仅以此拙文缅怀所有逝去的亲人和曾以各种方式给予我们帮助的叔叔、伯伯、阿姨、姐姐们。

    （责任编辑 吴 思）

[1]


首页 -> 2006年第11期

往事悠悠忆尚钺

作者：谈滨若

字体： 【大 中 小】

    2006年7月，是闻一多、李公朴烈士殉难60周年，全国各地都举行了纪念活动，在缅怀先烈崇高精神的同时，我的思绪又回到了上个世纪四十年代的重庆、昆明，当年，在艰苦的条件下，有一位与我们并肩战斗的老战友，他就是尚钺同志，虽然时间已过去60多年，但他为党的事业忠心耿耿、舍生忘死的情景，尤历历如昨。
    抗日战争初期，我和丈夫华岗还有尚钺同志都在重庆工作，同住在重庆郊区永兴场附近，尚钺常来我家，我也有幸在尚钺领导下工作了一段时间。1941年皖南事变后，尚钺疏散到昆明，在云南大学任教，1943年，中央派华岗到昆明工作，我们又经常见面了。他给我留下印象最深的有以下一些。

    循循善诱，诲人不倦

    上世纪四十年代初，国民党真反共假抗日的面目越发暴露清楚，在重庆，原来的政治部第三厅，因汇集了重庆大批的进步文化界人士及共产党员，被国民党撤销了，后经周恩来同志与国民党交涉，才成立了文化工作委员会，尚钺就在其中工作。该委员会地点设在重庆郊区赖家桥，尚钺和我家就住在附近。
    文化工作委员会虽成立了，但国民党采取种种限制和刁难，不让开展工作。这时有少数同志思想苦闷，但尚钺对革命事业赤胆忠心，反而表现得更加坚强。他经常来我家，与华岗研究如何开展工作。有时也探讨学术问题，如中国封建社会为什么延续这样久？中国古代史分期和资本主义的萌芽问题。我如饥似渴地听着，觉得都是新鲜的知识。有些问题我一知半解，就主动提出来，尚钺总是耐心地一一做出解答。
    后来我也到了文化委员会，在图书馆工作，尚钺时任图书资料室主任，是我的直接领导。由于我年纪还轻，处世不深，工作经验也少，他对我以一种兄长加同志的态度，一点一滴地教我把工作做好，而且还鼓励我参加了世界语学习班。自然，在他的领导下工作、心情是非常舒畅的。
    有一次天气突变，刮大风又下暴雨，中午我就未能回家吃饭，晚上下班时，雨下得更大，难以回家。当时我正患感冒，由于衣衫单薄，冻得浑身发抖，尚钺很为我担心；此事也被我的世界语老师——绿川英子得知，她马上脱下自己的外套给我穿，但我坚决不要，心想，宁肯自己挨冻，也不能让我的老师着凉。绿川英子是日本人，她反对日本侵略中国，来到我国参加反战同盟组织，中国人民十分尊敬她。后来她和尚钺一再劝我：“你离家远，在风雨里行走时间长，如果病了，明天无法上班，那样既影响身体又耽误工作……”在他们一再劝说下，我只好服从了。不过当时因走得匆忙，忘记了关办公室的灯，第二天上班后，尚钺严肃地批评了我：“工作中不能有一丝一毫的疏忽大意。”我觉得他批评得很对。
    尚钺对同志的关怀、教育是真诚的。我到图书馆工作不久，与周围的几个青年同志由于对一些问题认识有些不一致，因而对他们态度冷淡，团结不够好，他察觉后，便找我谈话说：“你对人落落寡合，有点清高，是轻视别人思想落后吗？要知道抗战建国，改造旧社会，建立新社会的伟业，决不是少数几个人能成功的。我们的责任是要引导他们一起进步，一同干革命，不能三言两语话不投机，就不愿与人家交谈了，这不是放弃了我们的责任吗？”我听得心悦诚服，从此以后，我一直都很注意团结、帮助周围的同志。
    尚钺对孩子剧团的教育更为重视。当年活跃在重庆地区的一支宣传队伍——孩子剧团，他们共有二十多人都是从日寇占领区流亡出来的学生，大的十七八岁，小的十四五岁。他们仇视日本鬼子，有一定的革命觉悟。孩子剧团隶属文化工作委员会领导，由于接受了进步思想的教育，他们对宣传抗日十分积极热心，用歌咏、话剧、舞蹈、打花鼓等多种形式，奔走各地进行演出。全团人员不讲条件，带着简单的道具，废寝忘食地工作着，由于宣传形式为人们喜闻乐见，所以深受广大群众欢迎，但是，毕竟他们还是孩子，急需接受教育。我党和老一辈革命者从来都十分重视对青少年的培养教育，当时文工委的蔡馥生同志认为我有一定文化水平，又曾担任过保育院的教师，于是推荐我做辅导员，但那时我正怀孕在身，要和孩子们整天生活、学习在一起，有些难以胜任。于是，蔡、尚二位就暂时亲自参与授课及生活管理。尚钺重点抓政治，结合当时国统区黑暗、腐败的现实，用大量事实说明解放区的民主与进步；其次是气节教育，以自身的经历现身说法，培养他们在白区工作应具备的英勇、机智精神。尚钺还经常带领他们三三两两地来我家（人多了怕引起特务注意），请刚出狱不久的华岗给孩子们讲述在国民党监狱中，如何严守机密，不怕牺牲，不怕毒刑拷打，与敌人坚持斗争的故事，尚钺也常在一旁做启发引导：现在所处的环境犹如茫茫黑夜、荆棘遍地，如果一旦被敌人抓去，关进监狱时应该怎么办？通过许多深入的教育，孩子们逐渐变得成熟起来。他们中也有一些人不安心白区工作，向往延安，尚钺发觉后，总是耐心地进行说服教育，从思想上提高他们的认识。
    尚钺一向对自己要求严格，对子女的教育也从不放松，他的女儿莉莉也在孩子剧团，年龄最小，身体瘦弱，可尚钺总是叮嘱：对她不能搞特殊化、要一视同仁，莉莉也理解父亲的用意，表现得特别好。
    剧团的孩子们在党组织和周恩来、邓大姐的直接关怀下，幸福茁壮地成长着，后来都成为坚强的无产阶级战士，有许多人还当上了重要的领导干部，这无疑也凝聚着尚钺同志的一片心血。

    以革命利益为重，不顾个人安危

    皖南事变后，重庆文化界人士大疏散，我们和尚钺、绿川英子等许多亲密战友都不得不暂时分开了，尚钺去了昆明。1943年，南方局领导周恩来、董必武同志指派华岗去昆明做龙云（时任云南省主席）的策反工作及知识界的统战工作，需要一个公开的社会职业做掩护，此时尚钺、楚图南、周新民等同志均在云南大学任教，为了尽快为华岗解决职业问题，尚钺将自己担任的两门课，分出一门“古文选读”给华岗，这样华岗便顺利进入云大教学，确保了党的统战工作及时开展。
    当时在昆明，知识分子比较集中，除少数先进分子外，多数人对马克思主义、共产党了解甚少，大家出于爱国的热情，要求民主进步、团结抗日；龙云是支持抗日的。华岗组织成立了西南文化研究会，帮助西南联大、云南大学的高级知识分子学习、了解中共政策，参加文化研究会的有闻一多、吴晗、潘光旦、李公朴等，他们后来参加民盟，对推动云南的爱国民主运动起到重要作用。尚钺积极协助华岗工作，成为文化研究会的骨干。由于我党的努力，统战工作影响渐大，昆明的民主运动蓬勃发展；国民党则是消极抗战，积极反共，为了限制民主进步，他们指使特务摧残爱国知识分子。
    尚钺等同志经常与华岗在一起商讨工作，研究如何支持进步势力，争取中间力量；如何办好民主刊物、发表有分量的文章等等，尚钺总是以革命事业为重，工作态度谦和，从不固执己见。
    1945年秋，华岗应周恩来电召，去重庆担任国共谈判我方的政治顾问，组织决定，华岗走后，云南省的统战工作要由尚钺来接替，在这险恶的条件下，在艰巨的任务面前，尚钺没有丝毫的犹豫和畏惧，勇敢地挑起重担，他的无私无畏的革命气势，强烈地震撼了我的心弦。就在华岗即将离开昆明之时，国民党在昆明掀起了一阵阵反民主的黑风恶浪，形势越来越紧张，蒋介石反动派终于要下毒手了。有一天夜里，突然把云南省主席龙云用飞机押到重庆，那一夜，枪声一直不断，天亮以后，我上街一看，已是全城戒严，特务满街、便衣乱窜；抓人搜查、杀气腾腾。在这紧要关头，我们与外界完全隔绝，得不到任何消息。当时我家里有许多党的宣传品，华岗正在紧张地处理着……突然，尚钺冒着极大风险，化妆来到我家，他早已将个人的安危置之度外，首先考虑的是周恩来派来负责统战工作的华岗的安全。进门后，他简单地介绍了外面发生的情况，便提出要华岗马上离开昆明；而华岗考虑到当时的工作，也提出种种暂时不能离开的理由，说：“情况如此危急，我更不能离开。”第二天，尚钺冒险再次来到我家，送来了去重庆的汽车票，并传达党组织的意见说：“为了党的事业，你必须立即离开。我留下来晚几天再走，这儿有许多社会关系可以掩护我。”次日他将华岗送走，自己默默地承担起许多艰难的工作，这就是尚钺对党的赤胆忠心的高贵品质的真实写照！

[2]


首页 -> 2006年第11期

往事悠悠忆尚钺

作者：谈滨若

字体： 【大 中 小】

    我知道，尚钺同志的经历是坎坷的。他是在1928年，第一次大革命失败的危急关头，毅然加入共产党的。后曾两次被捕，受尽酷刑而宁死不屈，被组织保释出狱。1932年，任满洲省委秘书长时，因对省委工作提出不同意见，被错误地开除出党，他的妻子被张国焘当作反革命杀掉，儿子又失踪，受到如此沉重的打击，在这样严峻的考验面前，他没有消沉，没有抱怨，一边申诉，一边继续为党工作，在危难时刻，甚至不惜赴汤蹈火，这是常人难以做到的。直到1945年，华岗介绍他重新入党，他才重新回到党的怀抱。从他身上，我看到了一个真正的共产党员对党的无比忠诚，对革命事业的极端热忱，他的确是我们革命队伍中久经考验的杰出的战士。
    自1945年与尚钺在危难中分别之后，一直没有机会再次见面。本来，1955年暑假，尚钺在中国人民大学任教，因身体原因欲来青岛休养，我们怀着将要久别重逢的喜悦心情，精心安排好房间，购置了家具和生活用品，期待着他的到来，可万万没有想到，就在这时，华岗突遭政治陷害，以莫须有的罪名被关押起来，我也难逃厄运：受到不公正的处分，被送去劳改，全家人都受到株连，从此我们与尚钺便失去了联系。
    1972年，华岗在狱中含冤离世。直到粉碎四人帮，党的十一届三中全会后，1980年，经中央批准，才得到平反昭雪。我与一些老战友恢复联系后方知，1959年庐山会议后，尚钺被定为史学界右倾机会主义的代表人物，受到批判，文革中，他不仅继续受到学术上的批判，还受到肉体上的折磨，更再次遭受丧妻失子之痛，但他对自己认为是正确的观点，坚持不变，坚信真理必将战胜谬误，他顽强地活了下来，终于等到了胜利的一天。我想马上与他联系，但却不知道他的确切地址，然而不久，我却意外地收到了他的来信，原来，他从报上看到华岗平反的消息后，辗转打听到我的地址，便立即写信给我，在隔绝了25年之后，我们终于又再次联系上了，我捧读着他的来信，感慨不已，真有一种恍然如隔世的感觉。遗憾的是，华岗未能读到这劫后余生的老战友的来信，否则，该多么高兴啊！
    不久，华岗所著《中国历史的翻案》即将再版，我想，尚钺应是为此书写序的最佳人选，便请他写序，他欣然同意了。当时，他已年近八旬，身体虚弱多病，但他冒着盛夏酷暑，很快就将序言完成，这使我十分感动。序言写得非常精彩，在篇首，他写道：“正是此书完稿的那一天，华岗同志约我与云南省委负责人到他家开会，会议决定：华岗走后，由我接替他的工作。在如此紧张忙碌的时刻，他还完成了这篇高质量的重要历史论文！35年过去了，这位不知疲倦的战士的音容，犹宛然在目。”在文章的结尾，他写道：“华岗不是预言家，他不过是在阐述用马克思主义研究中国历史的心得。但他35年前所说的这些话，竟然应验于20年之后，足见其学习马克思主义的功力之深！”他从史学家的角度，对书的内容作了全面、准确的介绍和评价，字里行间，饱含着对华岗深厚的革命情谊。他说，“这是我唯一能为华岗同志所作的事了。”
    后来，我又陆续收到他用颤抖的手，艰难地写给我的信和签名赠送的《中国历史纲要》一书，我一一回复，也赠送给他华岗在狱中以惊人的毅力写下的遗著《美学论要》，并期待着与他重新见面畅谈。不料，噩耗突然传来：尚钺同志于1982年1月6日和我们永别了，我党又失去了一位忠诚的战士、有修养的马克思主义史学家、教育家，我们失去了一位亲密的战友。回想起我们共同战斗的日日夜夜，想到他为今天的胜利所付出的一切，我抑制不住自己的感情，热泪纵横，我隐忍着痛失良师益友的悲痛，重翻他的信件、著作，这些已成为珍贵的纪念品，我们期待多年的会面，终未能实现，也永远无法实现了。回首往事，虽然时光已过去半个多世纪，但尚钺同志的面容仍时时浮现在我的眼前，他所具备的老共产党人的高贵品质，始终鞭策着我不断前进，他的革命精神将永远活在我的心中。

    （责任编辑 赵友慈）

[1]


首页 -> 2006年第11期

我了解的台湾“三农”问题

作者：李昌平　周　婷

字体： 【大 中 小】

    感谢台湾国立政治大学陈德升先生的邀请，让我们有机会花10天的时间，走马观花式的浏览台湾。台湾是一座宁静的森林公园，台湾有一个务实而活力的民间社会，这给我留下特别的印象，但无暇去做深入的了解。我们的兴趣只能集中在台湾的“农业、农村、农民”问题上。

    一，台湾农业的三个阶段及对大陆农业发展的启示

    ——访问陈希煌（原台湾“农委会”主任委员）
    70多岁的陈希煌先生，称自己是“根在大陆的台湾本省人”。陈先生是大学的教授，在大陆也有不少“学生”。陈先生在李登辉执政台湾时期，担任过台湾“农委会”主任委员一职，现任“总统府国策顾问”。陈先生说，在我们拜访他的前一天，吕秀莲也登门拜访——顾得上就问了一下。以下是我们访问陈先生的记录：
    台湾400年来一直是被人统治的，台湾的历史多半是受人欺侮的历史。国民党来到台湾的时候，人均生产总值只有160美元。国民党以台湾为基础，建立起政治、经济、军事等独立“国家”体系——主体性，这是台湾400年历史中的第一次。“2·28”事件后，台湾就不谈政治了，努力发展经济和贸易。工业是高资本投入的产业，国民党是选择发展台湾农业开始的。台湾农业发展经历了三个主要的阶段：
    追求技术和劳动密集效益阶段：
    这个阶段大致是1950——1955年。国民党带来了农耕文明，由广种薄收的粗放经营，开始向技术和劳动密集型农业转向，发展立体农业（水稻、甘蔗、长豆等间作套种），水稻等农作物的产量由1800公斤/公顷上升到3000公斤/公顷以上。粮食等主要农产品很快就自给有余。
    追求价值效益阶段：
    这个阶段大致在1955——1960年。这个阶段在继续提高技术效益的前提下，重点发展经济价值高的农作物，主要种植香蕉、凤梨、洋菇、芦笋。粮食产量又有了大幅提升，达到5000公斤/公顷以上，自给有余；经济作物大量出口，“国家”有了外汇积累。
    追求市场效益阶段：
    这个阶段大致是从1960年开始，主要通过发展食品加工，增加农产品附加值，开拓国际市场。1963年，洋菇芦笋出口占世界60%的份额。1963年，国际糖产量大幅下降，价格飙升，而台湾却大丰收，一年就盈利400亿美金。糖和洋菇芦笋几乎统治了欧美市场。
    由于有了外汇，大约在1965年开始，政府将钱投入到纺织工业、化工业，台湾很快走上了工业化之路，经济起飞了。
    80年代后，台湾全面走向经济国际化、贸易自由化。由封闭经济体系升级为开放经济体系。这时台湾农业面临国际竞争，手足无措，农业效率一年不如一年，农民大量转业，农业劳动力由300多万，只剩下现在的60多万。兼业化，专业农民不到6%。
    陈先生认为，台湾农业发展不是一帆风顺的，有经验也有教训，现在还面临很大的问题。
    陈先生举例说：60年代从国外回来的洋知识分子，70年代在台湾推广综合养殖。几个人养几千头、甚至几万头猪。大规模的养猪，致使价格暴跌，对台湾农民造成了致命的打击。养猪原本不仅可以增加农民收入，还是农民调节现金的工具。当综合养猪导致农民家庭现金链断裂后，农村经济一片萧条。在这样的情况下，政府出台了金融补贴政策。再如，70年代，政府动员“上山下海”，在山上大量种植槟榔和水果，量是增加了，但并没有增加农民的收入，还造成环境破坏，政府花了几十年的时间纠正错误，至今还没有完全补回来。
    陈先生认为，封闭经济体系，是以量为核心的农业政策。80年代后，国外农产品进入，量不能为核心，要制定以效益为核心的农业政策，农业政策不仅要考虑促进技术进步，更重要的是改进管理和营销等等。但当时台湾对此认识不足，农业政策跟不上。直到1990年，才充分认知到小农的不足，政府大力推动“策略联盟”，将“小农”整合成“大农”。政府通过规划区域生产、区域加工、贸易组织，效果很好。最近一些年来，由于政治的因素，政策不连续，台湾农业又面临严重的困境。
    “策略联盟”到底是怎么发挥作用的，我没有清晰的概念。陈先生作了举例说明。陈先生说，通过他的研究，台湾社会农产品的价格效益弹性为0.2%。主要农产品一般增产10%，价格会下降50%。2001年，台湾的芒果大丰收，以农会组织为主体的农业“策略联盟”，积极配合政府，将芒果的三级品采购30%（政府补贴一点），不许直接上市（做果汁后再上市），市场上的新鲜芒果价格不仅没有下降，还有上升（因为上市的主要是品质好的芒果）。不仅保护了农民的利益，收购三级品芒果的“策略联盟”定点加工企业（政府为保护果农利益而定点收购三级芒果的农产品加工企业，是“芒果价格策略联盟”的组成部分）和农会组织加工企业（台湾乡一级农会一般都有自己的农产品加工厂和农产品超市，必要时都会成为“策略联盟”的一部分）也增加了收益。最近几年，台湾“策略联盟”的作用因为腐败或政府官员的外行等因素影响，而大打折扣，农民增产减收是常见的事。陈先生认为，对农民而言，“错误的政策，比贪污更可怕！”
    大陆在推行农业企业化（公司+农户），要特别小心。农业企业化，应该是农民有企业家精神，不是企业家经营农业。大陆推行企业家经营农业，是会出大问题的。一个国家，60%是工业和城镇，40%是农村、农业最好，不是农村、农业越少越好啊！
    陈先生说，知识和经验是可以流失的。1950年来积累的农业经济发展知识和经验，到今天基本上都流失了。西洋文化把知识和经验学问化，这点，中国不如西洋。民进党更不懂这个道理了！
    对大陆的农业政策建议：
    陈先生说，大陆是1975年开始改革的（我没有问陈先生为什么认为大陆农业改革始于1975年），和1949年台湾改革是不同的时代。台湾改革是紧跟世界步伐的，大陆改革时，世界经济水准已经很高了，学台湾一步一步来是不行的，必须三个阶段一起来，三个效益同时追求。高水准技术、管理、营销都要。大陆如果锁国，农业还行，如果开放农产品市场，麻烦就大了。三个效益一起要，一定要发展农民组织，金融制度更要改革。大陆太大，要选择点做，慢慢散开。大陆太大，要搞区域特色互补，在区域互补的前提下，发展食品工业。内部互补很重要，这样可以避免国际冲击。内部互补一定要优先发展，再考虑国际竞争。东部学习台湾，中西部另谋出路。
    对于大陆的土地制度，陈先生认为要从公经济和私经济两个方面考量。照顾公私两难。农民集体所有是好的，这是从长远看。已经私有的不要收归公有，私有的要组织化；农民集体所有的，主要是利益分配问题。要对农村不动产证券资本化，土地本身不动，但可以增加产权收益。
    陈先生特别强调：要想办法让农民工留在城市，这应该是最基本的国家战略之一。要想把农民工留在城市，就要改革住房政策，特别要将农民工的房子安排在最有增值空间的地方，而不是将有增值空间的地方安排给社会强势人群。只有这样，农民工的财富才会随着城市的发展而增长，才有能力留在城里。为了让留在农村的人生活得到同步提升，水权应该归农民集体所有，随着城市化，城市要向农民买水，这样也利于水资源保护。

    二、参观土改纪念馆

    台湾土地面积36000平方公里,其中三分之二是丘陵和山脉。土地改革以前，60%的农民为佃农,生活在极度困苦之中,土地改革的原则是平均地权、耕者有其田、地尽其利等。台湾的土地改革采取的是“和平和渐进式”的改革方式,分为三个步骤:三七五减租、公地放领、耕者有其田。其成果是使286700户农民受益,提高了自耕地面积。台湾的土改，是世界上公认的成功典范。

[2] [3] [4]


首页 -> 2006年第11期

我了解的台湾“三农”问题

作者：李昌平　周　婷

字体： 【大 中 小】

    坐落在桃园市中山路574号的台湾土改纪念馆也称“国际土地政策研究训练中心”。该训练中心于1968年成立,与美国林肯土地政策学会合作,定期举办训练班,学员以发展中国家和东欧国家人士居多,中心主要使受训人获得管理技巧和方法,对土地出租、都市发展和规划等内容进行教授。维持台湾土改纪念馆的经费，也来自国际组织。
    关于台湾土改，大陆学者有不少的介绍。我这里不重复了，但我这里要重复几个不常听到的观点：
    台湾的土地制度，在我看来分三大部分，一部分是农地农用制度，一部分是农地转为非农地制度，另一部分是土地非农用制度。

    第一，农地农用制度
    土改给台湾农民的土地权利，只是农地农用的权利；农民要出售自己的土地，出售的只能是农地，不能用作非农用。最初的时候，为了保护农民，土地只能优先在临近的农民之间交易，非农民是不许购买农民土地的。农地农用的交易，是免税的。农地只能在农民之间交易的规定，其好处是保证农地买卖按照农村农业发展水平和规律有序进行，这对保护农民和维护农村稳定都有积极意义。这项规定，只是在近些年才有所松动，但交易税率很高。西湖乡的周先生，8年前将3甲（45亩）山坡地出售给城里人（不能非农用，也不能坡改梯田），价值只900万台币，但征税高达300万元。如果是将这三甲地卖给乡里的农民，可以不征税。

    第二，农转非制度
    随着经济和社会发展，一部分农地必然会转做非农用地，但土地转变用途必须严格按照土地规划执行。从土改开始，台湾就进行了严格而科学的土地规划，土地规划是台湾土地制度的重要组织部分。如果一片农地，规划在五年或十年后转做工业用地或商业用地或公益用地，在五年或十年之内，是不能改变农用性质的。有的农地是在数十年或数百年也不能改变用途的。当农地依法（规划）转为非农用地，将有一半的土地“充公”，等于2亩农用地换得1亩非农地。“充公”的土地主要用于城市道路、绿地、学校、医院等公共建设。

    第三，非农地交易制度
    农地转化为非农用地，会使土地大幅增值，增值收益分配有严格的规范——“涨价归公”，这也是台湾土地制度的重要部分。台湾的农地和非农地的价格差距很大，一般在十倍以上。我拜访的曾先生，25年前，花400万台币（近100万人民币）买了5亩农地，随着城市的发展，该地已经是小镇边上的农用地了，明年就可以转做非农业用地了。如果转做非农用地，这块地的价值大约为6000万台币。按照台湾的土地制度，曾先生的5亩农地，明年转变为非农地时，就有一半“充公”，剩下的2.5亩就是他的非农用地了，价值为3000万台币。如果曾先生将土地卖出，增值（3000-400=2600万台币）部分，要严格依法缴纳所得税——即“涨价归公”（涨价100%,40%归公,200%->50%,300%->60%……）。所得税率是累进的，增值越高，纳税越多。曾先生说，他的地卖出的话，估计缴税在1000万台币上下。曾先生抱怨，最近几年民进党执政，经济滑坡，土地价格落去一半。
    在台湾，土地交易的所得税，税收全民享有，而非地方或部门享有，这点和大陆有本质的不同。给人的感觉，台湾的土地制度很规范，清清楚楚，很难浑水摸鱼；而大陆的土地制度很不规范，非常复杂，各级政府、各个部门和强势人群都可以把土地当“唐僧肉”，中央政府好像还拿这些吃“唐僧肉”的没办法！

    第四，台湾的土改和大陆的土改其实有很多的相同
    应该说台湾是学习大陆的土改，都是强制性的土改，但台湾在策略上稍有改进，并非真正意义上的“和平土改”。台湾政府先将土地地租“减”到很低水平，强制规定农地农用的价格为“年地租的两点五倍”，再由政府按照强制的价格强行收购地主土地，评价转手“卖”给农民。买地主的土地，没有现金给地主，给的是四大“国有”公司的股票。地主强烈抵制土改，有的地主逃到国外组织反抗运动。农民如果没有现金购买土地或认领公地，可以申请无息贷款，分十年还清本金。台湾的土改制度虽然是公认的成功典范，很多国家和地区都去学习，但几乎很少有成功拷贝的。台湾的学者认为，台湾的土改，是在“威权体制”下进行的，这是当今世界各国政府想学台湾土改也学不成的主要原因。

    第五，台湾的土地制度是保障台湾建设均富社会的基础
    台湾土地制度是世界公认的学习典范。典范的核心意义不在于农地农用“私有化”，而是它用强权建立的“均田”和“涨价归公”制度，奠定了台湾建设均富社会的基础。除“均田”和“涨价归公”为农民和全民提供福利外，在城市化的过程中，为了帮助“农民工”进城，政府将最有增值价值的土地用于建设经济适用的“农民工”住房，让“农民工”的财产随着城市的发展而增值，这样“农民工”就自然成为了城市的居民。
    国民党总结了在大陆失败的教训，一到台湾，就马上学习共产党大陆土地制度，一直坚信和稳定这个制度。反而是大陆多次改革土地制度，快将“均田”和“涨价归公”改掉了。如果上海、深圳、北京等大城市和发达地区的土地“涨价归公”归全民享有，我想，大陆社会不会有举世惊呼的“两级分化”。

    第六，台湾土改的成果是靠农会巩固的
    以前农民只需要把农作物交给地主,由地主来完成销售环节。土改后，农民对怎样销售农作物不了解,这当中,农会组织无论在资金或技术支持上起了很大的作用，有效的保护了小农，避免了私有制条件下的常见现象——小农破产。台湾农会力量是非常强大的。如果没有台湾的农会，台湾农民的地位不会像今天这般重要，农民的权利不会和社会其他阶层那样的平等。正是因为台湾的农会制度，巩固了台湾的土改成果，打造了台湾特色的现代化“小农”农业模式。有几个台湾的“农民精英”朋友都对我表达过同样的观点：有农会，没有人（政治家）不敢不重视农民；他们甚至认为“独”也好，“统”也好；“蓝”也好，“绿”也好，都得看农民的眼色。

    第七，消除非正规土地制度，完善和规范土地制度，恐怕是大陆土地制度建设的关键。
    接待我们的马先生说：“台湾的土地制度是一种有管控的私有制”。了解了台湾的土地制度，感觉国内关于“国有制、集体所有制、私有制”等争论，显得太过于意识形态化和抽象化了，或许更需要超越意识形态的束缚，实事求是，建立以增进全民福利为主旨的、以完善增值所得税为核心内容的土地制度。是国有的，就是国有又何妨呢？是村社农民集体所有的，为什么不能发土地证给村民集体呢？农民集体自主选择产权的经营方式和实现形式有什么不好的呢？核心的问题是产权主体要明确，所得税的征收主体和用途要明确。
    当前，发达地区和边远落后地区的“非正规”土地制度，应该坚决消除，土地制度必须走向规范。发达地区的“非正规”土地制度的核心问题是“涨价”部分既没有完全归属真正的私人，也没有归属真正的公家，“涨价”的部分被“灰色化”后，再通过国有金融“非正规”的协作，就达到了“洗钱”的目的。这样运作的本质是用全民和弱势农民的土地财富，在全民所有的国有银行抵押套现（国民财富转化为个人和少数人的货币收入），等于是少数人和少数地方发了财，全国人民和多数地区“亏本”了；边远落后地区的“非正规”土地制度的核心问题是“商人”大量“无偿或低偿”的长期占有“公有”土地。不少地方，打着招商引资的幌子，以每年几毛钱、几元钱、甚至不要钱就将“公有”土地、山林和河流给了个人70年甚至更长的使用权和经营权。将来，这些几乎无偿得到的土地等资源，也会在“国有银行”里套现的。如果“非正规”土地制度，都穿上“改革”的马甲，就“代表先进生产力”发展方向了，那我们就等于鼓励偷盗和抢劫！

[1] [3] [4]


首页 -> 2006年第11期

我了解的台湾“三农”问题

作者：李昌平　周　婷

字体： 【大 中 小】

    三，拜访（苗栗公馆乡和西湖乡）农会总干事和理事长

    最近几年，经陈先生邀请，已经有包括于建嵘、党国英在内的六十多位学者专家去台湾考察过农会了。关于台湾农会的介绍已经很多了，我在于建嵘介绍台湾农会的基础上做一些补充。
    台湾基本上是一乡一个农会，一县也有一个农会，还有省农会，但只有乡农会有农信部。过去，乡农会是要给县农会交钱的，县农会要给省农会交钱，现在不怎么交了。乡农会是农会组织的基本单位，也是农会组织系统中最具实际功能的组织。一般的农会都有会员大会，会员大会选举出理事会、监事会，由理事会聘请农会总干事，监事会监督总干事的工作。在总干事下面，有信贷部、技术推广部、会务部、产品营销部、加工厂、会员福利部等。公管乡农会和西湖乡农会的设置大体就是这样。接待我的是公馆乡农会的谢总干事和西湖乡的周理事长。
    农信部：公馆乡和西湖乡农会的农信部，都有好几亿台币的自有资金，加上在农村吸收存款，存款余额以数十亿台币计算，而每年贷款总额都在数十亿到百亿台币之间。农信部吸收存款的年利率在1.9%，贷款年利率在2.5—4%之间。农信部是农会的最核心部分，是农民经济的血液，是农业产业延伸的纽带；农信部的利息收入，是农会的主要财政来源；农信部更是农民财产（包括农地、房屋、山林等）权利得以实现的金融保证。农民在农会贷款，以土地做抵押，土地估价100，可贷款90。现在，一般一甲地（15亩）可以估价1000万台币，贷款900万台币。房产和山林都可以抵押贷款。土地和房产估价也是农会的职能。
    技术推广和产销部：台湾农业的技术推广工作，主要靠农会的技术推广部。这两个农会的技术推广部，每年大约需要1000万台币的费用，其中的部分来自政府补贴。农会推广部在每个里（村）都设有产销经营班，产销班按照农会统一的技术标准组织生产，产品使用统一的品牌和包装。假如在台北市场上，检测到一份农产品的农药含量超标，仅仅凭借产品包装上的条码，就能知道是哪个农会的哪个农户的哪块田里生产的产品，不按照技术标准生产农产品的农会会员，是会受到农会组织的严厉处罚的。品牌是农会成员的共同财富，没有品牌的农产品是很难被市场接受的，农民都非常珍惜自己农会的品牌。
    在西湖乡，我住在一户周姓农民的家中，清晨我们还没有起床，主人一家人就下地摘草莓了，摘下的草莓一颗一颗的摆放在专用的草莓盒里，装好后会贴上农会编制的条码。9点钟前，主人的产品要送到农会运销部。中午，主人家的草莓就上了台北的超市或送到了订户的家中。
    即使是在最北端的台北超市，每天都能买到最南端的屏东县恒春农会当天产的新鲜农产品。一般农会都能在24小时内，将当天产的新鲜产品送到订户的家中，台湾农会的农业管理、农产品营销水平之高和台湾农产品物流之发达令人叹服。
    一份经营一份收获，周姓农民家种有3亩草莓，据他本人计算，要卖近500万台币，纯收入应该不会少于300万台币。
    农产品超市和生产资料超市：台湾农会都办有农产品超市和农业生产资料超市，是农会下面的经济实体，属于农会统一经营。超市的收入也是农会的财政来源之一。在台湾，农膜等生产资料使用后的废物，谁供应的，谁负责回收；只供应，不回收，是不允许经营的。农会的成员，在农会的超市里销售产品和购买生产资料，是没有大陆多如牛毛的收费的。为了照顾农民，台湾农民的农产品生产和交易是免税免费的。
    农产品加工企业：我所参观的这两个农会，都办有自己的农产品加工厂。主要的产品有酒、饮料、调味品、干果、饼干糖果等食品。在农会的超市里，摆着琳琅满目的加工过的农产品和食品。农会的加工企业不仅帮助农民增加收入，也为农会创造收入，更是农民实现增产增收的保障。农业受自然因素影响很大，减产增产是经常的事，产量增加，会出现价格下降，农会的加工企业可以帮助农民避免增产减收。
    固定资产出租：农会一般都有很多的固定资产，主要是房产和土地。房产和土地出租也是农会收入的一部分。
    会务部：主要是组织会议等大型活动。如：会员大会、理事会会议、监事会会议、选举、游行、产品展销会、演出、文化周、技术比武等等活动。西湖乡正是草莓收获的季节，周末来乡下采摘旅游的城里人，络绎不绝。在城市推介旅游产品、迎接八方游客，也是会务部的职责。
    补贴和保险：农会也协作政府，做好休耕计划和对休耕农户的补贴工作。农会也统一支付会员的农业保险费。
    养老：农会组织都对70岁以上的老人有特别关照的政策。如健康养老保险等。公馆乡和西湖乡农会，每月都给70岁以上的老人缴纳300元/人月的健康养老保险费。
    农会的监督：对农会的监督，主要是财务监督。除了监事会的监督以外，县农委会的农金局和专业会计事务所监督是最关键的。因为监事会没有专业的财务知识，台湾的朋友认为聘请专业的会计事务所进行监督特别重要。
    农会与民主政治：台湾的乡村社会数十年以来是有民主传统的。县乡地方领导的选举，从50年代就一直没有间断过。应该说，台湾的农会能够长期存在下来，并不断壮大发展，民主也是一个关键因素。民主既是台湾农会内部治理的核心要素，也是台湾农会政治地位的保障。但李登辉时期的民主政治对台湾农会造成了一定的负面影响，经常有政治人物，动用农会的资源选举，承诺当选后，更多的返还给农会，有的农会就对不同的政治人物“押宝”。这对农会的负面影响有两个，一是影响了农会内部团结，二是对农会的制度造成破坏。据说，这个问题现在得到了纠正。民主与农会，这是一个很有意思的问题，期待下次去台湾再做专门的考察。
    职业经理人制度：农会总干事是由理事会聘请的职业经理人，可以是本乡人、也可以是外乡人、外县外省人、甚至外国人。农会总干事的工资等级分为120点，工作时间越长，点数越高；根据农会的收入情况，每点200——500元不等。农会总干事一般月薪在4-6万台币，每月还有约5万的“交际”费用。总干事可以干三届，但必须是特别优秀的。不优秀的，可能面临随时被解职的危险。在西湖农会的隔壁，有个卓兰镇农会，农会总干事因为争取酿造果酒项目的政府补贴不积极，导致该项目被西湖镇农会申请到了，西湖农会酿酒项目运行后很成功。所以卓兰农会总干事被解职了。
    一点想法：台湾农会有很多的财产，这是我来台湾之前不知道的。这些财产用大陆的话语表达，应该叫“集体所有制”。我经常不厌其烦的追问台湾朋友，“集体所有”的这些“公产”为什么不卖给个人？台湾的朋友总是不解的望着我，却坚定的回答：怎么能卖给个人呢？我不完全知道他们为什么坚定地认为不能卖给个人，台湾朋友也不完全知道我为什么对卖给个人感兴趣，也许这个问题需要后续的探讨。

    四、台湾乡村社会的治理

    我感受到的台湾乡村社会治理结构是这样的。
    1，“乡公所——里”系统，主要职能是公共服务，如教育、医疗、道路等基础建设，环保、维持社会稳定等等。
    2，“农会——产销班”系统，主要职能是直接服务农民经济活动。金融服务、技术服务、生产规划、生产资料供应、产品开发、生产管理、产品营销、品牌管理、价格保护等等。
    3，立法院议员和乡民代表。收集民意，反映民意，代表人民管理政府，为所代表的民众争取权利。
    4，党——社团组织系统。国民党、民进党等，都在农村有基层组织，发展党员，宣传本党主张，监督政府，做好事争取民意等等。

[1] [2] [4]


首页 -> 2006年第11期

我了解的台湾“三农”问题

作者：李昌平　周　婷

字体： 【大 中 小】

    西湖乡有公民1400人，12个（村）里。民选11名乡民代表，乡民代表由乡民直接选举产生，组成乡民代表会，监督乡公所和乡长行政。乡民代表每月有6万台币的工资（包含交际费），每年有出国考察费用5万台币。
    乡长也是乡民直接选举产生的，但不属于公务员。乡长执行乡民代表会的决议（特别是预算），接受乡民代表对决议执行的监督。
    （村）里长也是民选产生的，每月有4万台币的工资（包含交际费用），不属于公务员，但里干事（民选里长的秘书）却是乡公所的编制，享受公务员待遇。里干事是里长和乡长联系的纽带，（村）里内的公共设施建设，里长除发动乡民出工出力外，也会申请乡财政补贴。
    县设警察局，乡镇设警察分局，几个（村）里设一个派出所，奇怪的是，在台湾很难看到警察。台湾的乡镇政府，除警察、税务设有机构外，没有大陆的乱七八糟的戴“大盖帽”的垂直管理部门。乡公所有人民调解会，选举产生人民调解员，调解意见当事人双方和调解员签字有效，但报法院备案。如果当事人不同意调解，则需由法院审理，这样的情况不多，一般都愿意接受调解。人民调解员有误工补贴，每出席调解一天，补助500元台币。误工补贴虽然很少，但调解员还是热心做，主要是为了获得声誉，为将来上升为乡长、县长或立法委员打下基础。
    乡公所的体系还是比较大的，清理垃圾也是乡公所的职能范围的事。台湾农村几乎每一条河流都是清澈见底，农村的垃圾是不能随便丢弃的，家庭要做初步的分类处理，再由乡公所的清洁队集中处理。受益人出部分费用，垃圾回收也有收入，不足部分由财政补贴。垃圾中的有机物，会加工成有机肥料，几乎每个县都有用生活垃圾加工有机肥料的加工厂。
    乡公所还处理一些突发性事情，如防止禽流感。上面来了禽流感的经费，乡公所会通过农会或里等组织，将经费补贴到采取了防范措施的主体。显然，没有大陆政府的强制力度和动员力度。不过，通过组织对成员的压力——多数人对少数人的压力——自我管理，效果还是明显的。因为不配合政府，今后申请政府资源就难了。
    农牧业技术等服务工作，不是乡公所的直接职能，主要由农会直接承担，农会可以申请政府技术推广补贴，但推广的技术必须符合农业产业规划政策。台湾乡镇没有类似大陆乡镇“七站八所”之类的机构。向“一乡一品”的特色农业、优势农业发展，是台湾各个乡镇追求的农业发展方向。
    在台湾，乡域内的水资源不是政府管理的，是由类似农会组织的水管会管理的。关于台湾水资源的管理，我还不十分清楚，期待再次专题考察。
    台湾的基本医疗是免费的。大医院的医生每年都必须在乡镇医院工作数月，因此，乡镇医院的条件虽然没有大医院好，但医生的素质不会比大医院差多少。如果一个南部农民在台北出差生病了，他可以凭卡在台北任何一家公立医院看病，只需交挂号费。
    台湾的基础教育也是全免费的，教师也像医生一样轮岗下乡。台湾大学教育收费和大陆各省大学收费相当，但台湾农民的收入是大陆农民收入的数百倍。
    台湾农村的治理，政府、政党和社会分工是比较清楚的。乡镇、社区公共服务和基本建设是乡公所和里（村）的职能；农业经济发展的服务是农会等农民组织的职能；监督管理政府是党派、社团和乡民代表的职能。台湾农村社会，不是政府强力控制型的社会，政府是民选、民管的，各种力量相对均衡。无论是个人还是组织，都特别重视社会资本积累，感觉积累社会资本的竞争好像比积累经济资本的竞争更加激烈。

    （责任编辑 李 晨）

[1] [2] [3]


首页 -> 2006年第11期

七千人大会的现代启示录

作者：李彦春

字体： 【大 中 小】

    《变局——七千人大会始末》6月底上市，两个月突破3万多册，目前正在加印中。一本学术类书籍能如此畅销，超出了编著者及出版社的预期。《变局》作者，中央文献研究室毛组研究员张素华研究毛泽东28年，她倾10年心血打磨的力作填补了党史研究的一个空白。
    七千人大会上溯4年是“大跃进”，后推4年是“文革”，承上启下的七千人大会在党史的关节点上占有重要一页。七千人大会距今虽然过去44年，但该会对探索社会主义建设成败的经验与教训——调查研究、实事求是、尊重规律及不调查研究、不实事求是、不尊重规律对当今倡导的科学发展观，构建和谐社会，建设社会主义新农村仍具警示价值。

    寻找解困之路

    七千人大会召开的背景：1958年“大跃进”及人民公社化运动的失败，使原本脆弱的国民经济遭受重创，饥荒蔓延全国。各级干部大干社会主义的心气从热情高涨的波峰跌至灰心丧气的波谷。针对众干部“气不壮”的挫败感及思想上的迷惘混乱及行动上不顾大局的本位主义和分散主义，弄虚作假，浮夸成风等，1962年1月11日至2月7日，中央召开了县委书记以上干部参加的大会，总结“大跃进”的经验教训，以统一思想、鼓舞士气。与会者7118人，简称七千人大会。会议上，中央领导以批评和自我批评、言路畅通的民主作风检讨了“大跃进”的错误并强化调查研究、实事求是、尊重规律的不可违逆。
    最新版本《中国共产党简史》这样评价七千人大会：“会议对缺点和错误比较实事求是的态度，会议的民主精神和自我批评精神给全党以鼓舞，使广大党员心情比较舒畅。”
    1958年，毛泽东发动“大跃进”的初衷是“把中国变成一个伟大、强盛、繁荣、高尚的社会主义、共产主义国家”。1958年8月，毛泽东对赫鲁晓夫说：“1949年中国解放我是高兴的，但是觉得中国问题还没完全解决，因为中国很落后，很穷，一穷二白。以后对工商业的改造、抗美援朝的胜利，又愉快又不愉快，只有这次大跃进，我才完全愉快了！按照这个速度发展下去，中国人民幸福生活完全有指望了！”毛泽东理想中的速度是“用15年时间超英赶美”。显然，“大跃进”是他指望在短期内通达共产主义的一条捷径。
    伴随“理想”速度的是乌托邦式口号——“人有多大胆，地有多大产”、“放开肚皮吃饭”、“跑步进入共产主义”。随之，全国各地竞放畸形跃进的卫星——亩产千斤县、万斤县“喜讯”连连。伴随“大跃进”同时出现的是人民公社化运动。即全国农民共产私有财产，在形式上完成全民所有制，从而向共产主义过渡。一时间，全国劲刮浮夸风、命令风、跃进风、共产风。脱离实际、虚假繁荣之风在1958年的一幅壁画《一种树四种果》中有形象诠释——一棵树上结了苹果、桃、梨、杏4种果实。该画署名亦具时代特征“火箭二营”。
    遗憾的是，毛泽东没看到令他愉快的浪漫主义的果实。正相反，如此挑战自然规律、经济规律的“大跃进”却朝着他憧憬的“幸福生活”的反方向发展下去——全国经济陷入困局，多地出现饥荒。1959年至1961年,中国人民陷入集体性饥饿！以致该比喻流传甚广——“1958年吃了皮肉，1960年啃了骨头。”王任重这样描述他亲眼所见：“房屋倒塌，家徒四壁，一贫如洗，人人戴孝、户户哭声。”然而奇怪的是，嗷嗷待食的饥民与报刊上的“喜讯”——亩产千斤、万斤相互矛盾。1958年年末，毛泽东及时发现“大跃进”偏离了他设计的轨道，其败因是“做了违背经济规律的事，是因为脱离实际。”
    违规苦果迅速显现——粮食极端匮乏，物质极端短缺（商店货架基本闲置），城市面临断粮危机。为保城市，中央开会落实粮食征购，然而在调配粮食调整指标过程中，却遇到抵触征购的强劲阻力（农村果腹尚难，谈何支援城市）。中央两次开会难以落实。邓小平针对地方各自为政、弄虚作假，一针见血指出：“数字不真实，困难也不真实，说假话，怕当老实人。”邓小平焦虑：“这样的日子怎么过？不解决这个问题，就没有希望。”主管粮食工作的李先念亦急：“搞得不好，城里开不了饭。”他拜托各省领导：“求求大家救救京津沪。”当时，京津沪市民大多饥饿浮肿。周恩来与人谈话必涉及“粮食”这一敏感字眼，非常时期，人们称他“粮食调度总指挥”。困局中，有人给突破困局、化解困局支招：召开一个地委书记以上的干部会议，“统一思想、调整政策”。邓小平同意。该建议报至毛泽东处，毛泽东提议会议扩大，扩大到县委书记以上。他下指示：“会议的开法是总结经验，鼓足干劲，总结经验是讲清道理，好坏经验都要讲清楚。这几年各省只讲自己错，不讲中央错，这不符合事实，要用这个大会讲清楚，不要怕鬼。几年来中央犯了什么错误，要讲。中央的账要交代清楚，我们交了心，才能要求他们（地方）交心。错误的责任，第一是中央，第二是省。中央第一是改，第二是检讨。对地方只要求改，可以不做检讨。”
    1962年1月11日至2月7日，7118位县委书记以上干部在京开会。
    会上，毛泽东做了自我批评。强调凡中央犯的错误，第一个负责的就是他。针对经济工作，他批评自己：“没有经验，在没有认识其规律性之前，我们的行动带有盲目性，这时候我们是一些蠢人，最近几年干过许多蠢事。对于社会主义建设的认识还没有进入自由王国。”毛做自我批评，此为第三次。1959年，庐山会议上，毛泽东历数自己两条“罪状”：大炼钢铁、人民公社。1961年5月31日，他在中央工作会议上检讨自己：“违反了经济规律，就一定要受惩罚，我们就是受了惩罚，最近三年受了大惩罚。”
    毛泽东带头做自我批评旨为营造肝胆相照、坦诚相见的民主气氛。他的目的达到了。民主气氛将大会引向一种变局——人人批评自己，人人承担责任。如山西省第一书记陶鲁笳检讨他没做调查研究就向毛主席汇报石楼县平均亩产千斤的经验，后证实是170斤。湖北省委第一书记王任重亦相信了某地一亩地产粮一万斤的谎言。他之所以相信，是因他目睹“打场了”。殊不知，在他来参观的前晚，造假者将20亩水稻搬到一个场上，说是一亩地产量。王任重在会上批评自己:“现在看来，我们出了丑，我们在全国带了浮夸风的头。”的确，湖北在报上做过多次虚假宣传“粮食多得无处放”、“吃饭不要钱”。水电部的检讨是：“盲目上马很多得不偿失的项目。河南、湖北等省乱修水库造成大面积土地沙化……”
    大会原定1月30日闭幕，不料，29日，毛泽东做出开一个“出气会”的决定。他这样解释他的决定：“不出气，统一不起来，没有民主，就不可能有集中。因为气都没有出嘛，积极性怎么调动起来？到中央开会还不敢讲真话，回到地方就更不敢讲话了。”毛泽东幽默定性“出气会”：白天出气、晚上看戏，两干一稀，大家满意。毛泽东欲通过“交心、出气”达到另一个变局——加强民主集中制，变上下交心为上下同心。即让人讲话，讲真话。他说：“让人讲话，天不会塌下来，自己也不会垮台。不让人讲话呢，难免有一天要垮台。”他借古喻今，“刘邦让人讲话而得天下，项羽独断专行而霸王别姬”。针对地方上一些“土霸王”，他不点名地批评了“压制民主，不让人讲话、不肯揭盖子”的某省领导：“党委领导是集体领导，凡是一人说了算的书记，就是一人称霸，就叫‘霸王’，而不是民主集中制的‘班长’”，“有些人是老虎屁股摸不得，凡是采取这种态度的人，十个就有十个要失败。你老虎屁股真是摸不得吗？偏要摸！”毛泽东欲借大会出气。
    对于“出气”的人，毛泽东阐明给予三不主义待遇——不打棍子、不抓辫子、不扣帽子。他以秦穆公为例说明：“秦国3个将军打了败仗，被晋国俘虏，后来他们逃回秦国，秦穆公身穿孝衣迎接，说打了败仗不怪你们，是我的责任。”刘少奇率先响应毛泽东的“交心、出气、讲真话”。他指出“大跃进”是“三分天灾，七分人祸”。此说来自1961年春，刘少奇在湖南宁乡做社会调查44天之感触。其间，他住在王家湾养猪场一间破旧空房里核实汇报材料中的“万头猪场”。经调查，只有几十头猪。所谓的“红旗大队”实则连年减产，减产导致农民几乎个个浮肿。刘少奇问农民原因？农民实事求是地回答：“三分天灾，七分人祸。”此次微服私访给刘少奇的刺激是：“再也不能这样下去了，是该回头的时候了！”因此他在大会上脱稿讲话3个小时，其中引用农民的话，“三分天灾，七分人祸”。刘少奇还批评了“人有多大胆，地有多大产”的口号。他说：“这个口号是错误的，应该取消。”刘少奇承认“总路线是正确的，只是在执行中有偏差，注意了多快，忽视了好省”。邓小平对“大跃进”的反思是：“大跃进没有错，就是猛了点。”

[2] [3]


首页 -> 2006年第11期

七千人大会的现代启示录

作者：李彦春

字体： 【大 中 小】

    与刘少奇讲话针锋相对的是林彪，他说目前遇到的困局，“恰恰是没有照着毛主席的指示、毛主席的警告、毛主席的思想去做的结果”。林彪力挺“三面红旗”：“我们付出一点学费是值得的，付了学费，学到了本事，本事就能够转化为物质，不是转化为原来所消耗的那个相等的物质，而是几倍、几十倍、几百倍增加了的物质。”
    1月28日，杨尚昆在日记中写道：“特别满意会议的开法。”2月7日，会议闭幕，毛泽东评价该会“这个会开得好”。好在哪里？《变局》作者张素华认为：“好在恢复了党的实事求是的民主作风；好在干部们精神解放、手脚松绑；好在国民经济出现回升的变局；好在达到了毛泽东预期的‘大家满意’的目的。”的确，大会结束后，党内重现久违的宽松和谐。1992年，事隔30年后，邓小平忆说当年：“在党的历史上，像七千人大会这样，党的主要领导人带头做自我批评，主动承担失误的责任，广泛地发扬民主和开展党内批评是从未有过的，它的意义和作用在我们这些亲历者当中永远不会忘怀，我相信历时愈久，影响愈深。”
    诚然，无需回避的是4年后，中国发生了另一场涉及每个家庭、触及每颗心灵的超级变局——而这一大变局是七千人大会刚刚结束半年，毛泽东忽然重提阶级斗争的结果。该提法牵引中国一步步走向“文革”。这一次变局，比“大跃进”走得更远。
    张素华认为七千人大会与1978年召开的十一届三中全会相似。前者是总结前4年的“大跃进”，后者是清算十年“文革”。不同的是，后者因清算彻底，所以能使中国放歌“春天的故事”。前者虽指出“大跃进”错误，但因没彻底“破冰”，理论上自然也就没有突破性创新。所以半年后，历史卷宗上没留下毛泽东寻找“建设社会主义固有规律”的手笔，反而重提阶级斗争。这样，党探索社会主义的路径再遇瓶颈。

    七千人大会的现代启示录

    以史为镜，可以知兴替；以史为鉴，可以拓未来。
    张素华在写作中，头脑中时常翻捡出毛泽东于1968年的讲话“历史的经验值得注意”。此话促她经历了由还原历史的写作初衷到以史为鉴为使命的升华。即撰写殷鉴不远的七千人大会，旨为避免现实重蹈覆辙，然而1962年检讨的病象于今仍未痊愈……
    刘少奇在报告中批评：“许多同志常常是依靠汇报来了解情况，并且轻易地相信那些不符合实际或者不完全符合实际的汇报。没有密切地接触实际，认真地去调查研究”，“这几年我们吃了不调查研究的亏，吃了不讲民主的亏，这是很大的经验教训。”1962年所言的“很大的经验教训”于1998年被浓彩重抹了一笔。该年5月下旬，某领导人到安徽省南陵县调研粮食收购情况。此行旨在“修改和完善”粮食收购政策。俗话说：芜湖米市南陵粮仓，但此时粮仓无粮，于是造假。5月18日至21日，200余人参与运粮、进仓。4天时间，1031吨粮食搬进峨岭粮站。登上粮垛最高处的领导身陷骗局而浑然不觉。他回京十几天后发布了《粮食收购条例》。造假使《条例》失去了修改和完善的机会。同时，全国7省60多个县进行的税费改革因《条例》而夭折。该领导曾批复三农问题上书：“我们往往把好的情况当作全面情况，误信基层的‘报喜’，忽视问题的严重性。”峨岭“报喜”，恰是这一问题严重性的典型事例。峨岭粮站工作人员具体地叙述其严重性：“造假成本，里里外外十几万呀，还耽误了一季菜籽的收购。造假挖深挖大了粮站亏损的窟窿。”
    再如，刘少奇在讲话中直言：“人们不敢讲真话，也不让讲真话。这样，上下不通气的后果是，工作中的错误长期不被发现，因而长期拖延不能改正。”的确，就“大跃进”而言，干部们明知违背了经济规律，但都怕被当白旗拔掉（摘乌纱帽）而持明哲保身态度，说违心话，讨好上级，推波助澜。现实中，俯拾即是的事例充盈着刘少奇的论点。
    “犯错误是付学费”、“跟着毛主席走永远不会犯错误”，“犯错误是因为毛主席的思想受到‘左’的干扰”……林彪的谄媚之言遮蔽了毛泽东的眼睛。在延安时，毛泽东告诫丁玲：“看清一个人，要用几十年的时间。”错看错用林彪的毛泽东对今日选干部用干部可为前车之鉴。
    “官做大了，薪水多了，就摆架子”，毛泽东痛恨的黑暗面在今天依然黑暗着。
    1991年，薄一波说：“今天回过头来看，我们当年纠正那些错误是及时正确的，比如头脑发热，盲目追求速度、数量，各地有令不行，有禁不止，自行其是，各搞一套，重复建设，浪费惊人。”薄一波的话对应着当下一些头脑发热的败家事例。败家子的头脑发热，要具体问题具体分析。那时的决策者多数不具备科学发展观，但可以肯定的是，他们多出于公心，即好心办了坏事。今天一些干部的败家，是受私利所驱而有意违背科学发展观，例如只抓GDP，不考虑可持续发展，以破坏生态环境为成本的政绩工程——大树进城，树死了，而批准大树进城的人照样升迁；山西采空区已达2万多平方公里；陕北一些村庄不见飞禽和树木……
    当年分散主义的表现特征是“谎报封锁”、“欺上压下”，今日地方保护主义的表演是瞒报虚报谎报，从而官出数字，数字出官。
    七千人大会上，人人做自我批评，人人挑担子的坦荡、责任、勇气比照着今日一些干部的自我表扬、粉饰太平、懒政、庸政。
    另外，七千人大会表面为粮食征购，根源还是三农。新中国建立后，要在一穷二白的基础上推进工业化，则赖于农业养工业。由于当时决策者不顾生产力的客观现状而主观改变了生产关系——如“一大二公”、“一平二调”，如此强硬扭曲经济规律的后果使农业陷入困局，工业亦受连带。七千人大会后的政策调整使农业恢复了元气，进而工业步入正轨。今日工农业的关系是“工业反哺农业，城市反哺农村”。建设社会主义新农村即是反哺之物。
    另一个值得反思的是杨尚昆的话：“特别满意大会的开法。”七千人大会主持人毛泽东以其政治智慧将如此庞大规模的会议开得“令人轻松、满意、有效”，此会提请今日诸多劳民伤财费时的无效会议注意开会的目的。
    七千人大会过去44年，它留给我们的遗产是调查研究，实事求是，批评与自我批评，尊重规律，按规律办事。今天，我们能否从这笔遗产中汲取教益以执行当下任务——树立科学发展观，构建和谐社会，建设社会主义新农村，则决定着是续唱“春天的故事”还是重蹈历史覆辙。

    在毛泽东研究上应有自己的发言权

    研究毛泽东28年，张素华辩证地评价毛泽东：“他的前半生为夺取政权、解放中国而受万众景仰，他的晚年在巩固政权、建设中国中则带有悲剧色彩。”客观公正地说，他的悲剧不应全部算在他个人的账上。悲剧的大背景是五千年传统文化，小环境是个人崇拜。历史将他送上神坛，于是人们以仰视的态度接受他及他发布的最高指示。如果有人质疑与挑战他，其结果，周围人也会将其打倒。
    毛泽东总结自己一生干了两件大事——推翻蒋介石、赶走日本鬼子，发动“文化大革命”。他为什么视“文革”为一件大事，而将在中国“确立了社会主义基本制度，在一穷二白的基础上建立了独立的比较完整的工业体系和国民经济体系，使古老的中国以崭新的姿态屹立在世界的东方”（胡锦涛讲话）这一恢宏史诗没算做大事？该问号，张素华以这样的研究释疑：一、在毛泽东看来，共产党浴血奋战28年，倒蒋抗日就是建立社会主义制度。二、1955年，毛说要在大约三个五年计划之内使国家基本实现工业化，要在大约几十年内追赶世界最强大的资本主义国家，但直到1976年，他行将离世，从生活上看，人们温饱尚未解决；从国力上看，追赶最强大的资本主义并非易事；从政治上看，他认为还“跟资本主义差不多”。三、搞了27年社会主义，结果还跟资本主义差不多，这让毛悲哀。换言之，现实与毛理想相去甚远，此可解释为他没算作一件大事之因。至于他为什么把发动“文革”算作一件大事？张素华认为毛对社会主义蓝图的描画有他自己的构思及执着追求。毛泽东临终前，对前来看望的中央领导说他的两件大事：“没有完，这笔‘遗产’得交给下一代。怎么交？和平交不成就动荡中交，搞不好就得‘血雨腥风’了。”两件大事概括起来，一是夺取政权，一是巩固政权，即统一大业及防修反修。

[1] [3]


首页 -> 2006年第11期

七千人大会的现代启示录

作者：李彦春

字体： 【大 中 小】

    晚年毛泽东不能实现理想的惆怅、伤怀、无奈，张素华从毛泽东身边人员回忆他的细节中找到痕迹。据芦荻回忆，她给毛泽东读过五遍庾信的《枯树赋》，每次读完，他久坐无语。另一个细节是，毛泽东在看到银幕上的解放军擎旗进城时失声痛哭。
    盖棺论定毛泽东，邓小平给了三七开。邓小平曾站在制度立场上公允评毛：“毛泽东所犯错误不能一人承担。”的确，反冒进的刘少奇也做过冒进的推动者。1958年9月，刘少奇到江苏常熟和平人民公社参观号称亩产1万斤的中稻丰产实验田时，他问公社书记：“还能再多吗？你们这里条件好，再搞一搞深翻，还能多打些。”周恩来也曾说过：“全党听中央的，中央听毛主席的。”正因为人们固有毛代表伟大、光荣、正确的思维定势，所以，黄克诚曾实事求是地坦白：“也知道他（指毛）说的不对，但是不敢讲。”毛刘周之错，邓小平仍站在制度立场上评说：“制度不好，好人也会变坏。制度往往把人推向反面。”赫鲁晓夫评说斯大林的错误时，即是从人品、性格上剖析其失误种种，而未从制度上分析其对人的扭曲放纵。勃列日涅夫亦延续性格论评说斯大林及赫鲁晓夫。好在今日人们认识到了制度好坏对人的决定性影响。譬如不好的制度之一——终身制。张素华假想：“如果毛泽东1959年退休的话，也就没了庐山会议反右倾，没了‘文革’，自然也就没了三分错误。”所幸，邓小平提出的“任期制”终结了使人容易变坏的终身制。随法制健全，制度完善，愈发制约了执政者执政的个性空间。

    十年磨剑写《变局》

    “在毛泽东研究上有自己的发言权”，毕业于河北大学历史系的张素华，自1978年分配到毛泽东著作编辑办公室（1980年改为中央文献研究室）后便立下此愿。然而，进京两个月，张素华便疾病缠身,医生预言她生命期限15年。即使保住生命，眼睛亦会失明。唐山地震留给张素华的丧父之哀和眼下病魔之痛还有生命之虞，几层夹击，将24岁踌躇满志的张素华“一个闷棍打倒了”。患病8年，有“药罐子”、“病秧子”之称的张素华在单位里“被当成半个人使”。直面疾病对业务的羁绊，张素华对自己“一阵子一阵子地不满意”。在中央文献这个藏龙卧虎、强手如林之地，学历浅、底子薄的张素华的压力日重一日。1986年，基本痊愈的张素华接手编撰《毛泽东年谱》（1925—1927年、1959年—1965年）。编撰过程中，她再给自己施压，撰写了《毛泽东军事文集》、《说不尽的毛泽东》、《中国出了个毛泽东》……尽管业绩不凡，“整天围着毛转”的张素华希冀业绩再上台阶“写一本在书架上立得住，立得久远的书，以此安身立命”。她憋了一股劲，欲把疾病耽误的时间补回来。
    1959年—1965年年谱，恰含七千人大会一幕。1996年，李捷（现任中央文献研究室副主任）在与张素华一次聊天中提到：“在党史上占有重要一页的七千人大会，还没人搞，你试试看，我看可以写成一本书。”自此，张素华为这28天写就的重要一页，埋首十年。人称“十年磨一剑”。
    自此，张素华泡进档案馆。她用“喜出望外”形容在档案馆“发现了一个富矿”。丰富的矿藏让她欣喜研究毛的空间在加大，从而“产生创作的冲动”，史料愈多，冲动愈烈，“七千人大会太有写头了”。颇具戏剧性、悬念迭起的七千人大会在张素华面前展开一个又一个谜团——为什么更改大会议程？会议主题为何由反分散主义到统一思想，进而又转向开“出气会”？毛泽东如何看待刘少奇起草的报告？毛泽东为什么说“修正主义要推翻我们”？毛泽东对林彪讲话持何态度？陈云为什么不讲话？毛刘分歧始于七千人大会吗？谭老板、曾胡子、李井泉等能不能过关？大跃进使国民经济遭受重创，为什么还要坚持“三面红旗”？人们为什么怀念七千人大会，大会成功之处？大会之后带来什么新气象？江青说，七千人大会上，毛主席憋了一口气，真有此事？根据是什么？七千人大会是否为“文革”爆发的一个远因？……
    谜团在史料中逐渐解开。没有答案的疑问，张素华遂以采访活史料的方式填补缺憾。她采访了当年与会者袁宝华、杜润生、邓力群、张维兹等人。张素华承认在史料采撷上遗憾不多，但在活史料采访上，遗憾多多。所以她借媒体表达请求：请亲历者与她联系，共同完善党史中重要一页的撰写。
    《变局》写作上，张素华秉持一原则：从史的角度还原大会原貌，不以超越历史的眼光检视历史中的人事，不回避、贬损、拔高当事人。伴随思想解放，毛泽东研究已从仰视、平视走到俯视。俯视看毛，有助于还原历史真相及公正，只有还原历史公正，才能建立现实公正。现据圈内圈外评价，《变局》基本还原了历史原貌，解开了党史研究的诸多谜团。写作结构上，张素华以上述众疑点搭屋构架，然后层层解构。治史行文上，张素华走的是戏说、学术化之外的第三条道路。戏说不足信，学术化写作是只见事不见人。张素华沿着“可读性”思路一改党史写作的枯燥传统，力求人中见事，事中见人，因而人和事都见血见肉见骨头。圈外人评《变局》写作:“写得很老实。以史料的支持、研究的厚度、鲜活的叙述支撑了一本集可读可信及权威性于一体的党史专著。”圈内人评：“字里行间透露出张素华的文献出身，打磨痕迹很重。”同仁曾认同她打磨的年谱“做的很全很细”。
    张素华的治史风格是落笔有据，大胆求证，小心结论；治史态度是“怀着丰富的想象力实事求是地再创作,不满足用史料记录历史”。
    《变局》修改中，一件事，强化了张素华经验中曾有过的感悟：“在书本上想不明白的事情，实地看一下，会豁然开朗。”今年3月，张素华出差井冈山，她顺便去了三湾村。置身三湾村一刻，其情其景让她立刻联想到10年前一幕。1996年，她到延安。山连山、梁接梁的延安，多见黄土少见树，其荒凉偏僻超出了她的想象。在这个偏居一隅、衣食困窘的地方，张素华看到了“自力更生，丰衣足食”、“开展大生产运动”的背景，因而顿悟了毛泽东为什么如此号召。另一个感悟是，在如此交通不畅、通讯不便的山沟沟里，毛泽东竟能正确地判断国内外形势，从而决胜千里之外。如此，张素华只能以“高瞻远瞩”折服毛之魅力。
    10年后，置身三湾村旧址、原部队驻扎地的张素华，仅从住房上便分析出党代表当时所处地位。她于是恍然：当时毛泽东为什么要施行三湾改编，即“支部要建在连上”、“党指挥枪”。此情此景让她联想——毛泽东率秋收起义队伍向井冈山进军途中，路上逃兵不断，并存在指挥官打骂士兵的旧军队习气。能坚持到达井冈山的人几乎都是党员或铁心跟党走的人。所以，毛泽东要建立一支党领导下的新型人民军队，以确立党对军队的绝对领导地位。
    延安、三湾村给张素华再添一感悟：“读万卷书，行万里路。”
    研究毛泽东28年，张素华以“盲人摸象”、“铁路警察各管一段”形容现今人们对毛的说不尽。若将毛泽东说完整说精当，她寄希望于后人，否则，就无法说尽20世纪的中国。《变局》即是给后人提供了完整、精当地还原伟人的一个平台。

    （责任编辑 吴 思）

[1] [2]


首页 -> 2006年第11期

看人看事我不再简单地相信政治标签

作者：邵燕祥

字体： 【大 中 小】

    从二十一世纪的今天回头看，亲历过二十世纪四五十年代直到七八十年代的人，可以叫做“过来人”了。吴象此书，就是以过来人的身份写他的前辈和同辈之书。
    这样的书，重在亲历，尤重真实。就读者这方面来说，从这样的书里，不仅想知道一些属于作者亲身的见闻，也想知道作者自己的态度和见解。
    但这类书未必都能满足读者的要求。前些年，九十年代，我出于好奇心理，曾买过一位长时期(包括文革)中位居要津的“过来人”的一本书，书名诱人，叫做《××× 日记》，猜想他原先是记以备忘，未必打算公开发表的吧，应该有些独得之秘，或称第一手材料的，谁知翻开一看，大失所望，日记倒是日记，逐日缕述，但相当于每天报纸上要闻和社论的摘抄，加上些现成套话，不知当时就是这样记流水账以求“政治正确”，还是后来为公开出版而补办的。在日记这种私密性很强的文体中，竟看不到作者的真面目、真性情。作伪至此，令人一叹。
    所谓日记如此，有些回忆录也是如此。某些名人回忆生平往事，本来也是个“看点”，但不少这样的文章取舍有偏。过去外面曾笑有人只夸功劳，讳言失败，“光说过五关斩六将，不说自己走麦城”；现在看到他们回忆往事涉及历次政治运动时，却又反了过来，“只说如何走麦城怎么挨整，不说曾经过关斩将的光荣史”了。这样的东西，给人的观感是：不可信。这种不可信的东西，为其作者计，其实出版不如不出版，不是说要相信群众吗，群众的眼睛是雪亮的，“谁比谁傻呀”？看了这样的书，只能益增对作者的不信任感罢了。
    吴象的书，于人于己，没有矫饰。
    书中有一篇《革命前辈世纪老人李雪峰》，叙述了文革初起时任中共中央华北局书记的李雪峰，从受命接替彭真，紧跟而跟不上，与中央文革小组并不合拍，而左右为难，心力交瘁，而终不免在四年后的第二次庐山会议后又被打倒。吴象说：“挨整是痛苦的，等着挨整更痛苦，奉命被迫去整人，则是更大的痛苦。我经历过、感受过这两种的痛苦。我相信雪峰同志在这两方面的经历和感受，更不知比我要深广多少倍。”
    在历次政治运动中，在复杂而残酷的党内斗争中，“翻饼，烙饼”，绝大多数人都在不同时期不同阶段充当过整人与被整的双重角色，只是不同角色的时间长短、程度深浅，以及后果各有不同。对于这一现象，现在人们已不讳言，不过，这是就总体而言，就每一个体来说，情况则须具体分析。
    十年文革是集历次政治运动和党内斗争之大成，几乎人人挨整了，也是成为促使大家认真思考的“十年教训”。吴象此书，不像文革刚刚结束时的一些文章，主要是为受迫害的干部辩诬和恢复名誉，而能够比较客观地记述作者所了解的那一部分事实，有助于历史研究者们从这些个案材料更接近当事者的处境和心态，拼出更近于历史原貌的情景全图。
    例如，有些干部，特别是高级干部，他们在受到打击时，到底有哪样的表现？吴象书中涉及的李雪峰、项南、毛联珏等人，提供了不同的例子，这就不是一句简单的组织纪律性或什么“忍辱负重”所能概括的。
    书中引用了李雪峰的一段私人笔记，其中真实地记录了他以毛泽东思想的逻辑说服自己的过程：
    在我倒霉的日子里，自我沉思修养时，我曾反复思索毛主席的一个告诫，以求自慰。即我作为来自群众的一个共产党员，既是党的一员，也是群众的一员，我们的父母，我们的祖宗就是群众，自己没有理由不相信群众。但矛盾的是，自己（群众）还不能相信自己，还必须相信自己（群众）。这两者的对立如何统一？只能服从，归于相信党，相信群众，而约束相信自己。这还是毛主席讲过的道理：当迷路的时候，你和大家商量，共同决定问题，即使犯了错误，也容易纠正。这就是说，即使自己明明白白知道路错了，也要从众，跟着错，尽管自己有时觉得冤枉、内疚，也要顾全大局，要经得必要的冤枉。
    这样的前提和推论，把迷信盲从同避免犯错误联系起来，等同于“相信党”“相信群众”，把明知错误也要紧跟同“顾全大局”联系起来，等同于自我牺牲的党性。林彪说的“理解的要执行，不理解的也要执行”，其实并不是林彪的发明，而是他总结了党内、革命队伍内相沿成习的思维方式和行为方式；不但不理解的也要执行，甚至就是发现了错误也还要执行，这就是组织性纪律性的要求了。于是所谓相信群众相信党，就成了一要紧跟，二要从众，随大流没错。——毛泽东不是倡导过“反潮流”精神么？但那是表达他可以力排众议，一意孤行的气魄，正如他放言“舍得一身剐，敢把皇帝拉下马”，最典型的写照是他拉下了刘少奇这个国家主席，还有他提倡“海瑞精神”，据说却正是为了不要出海瑞一样。——总之，对于普通党员，乃至高级干部，都要在思想上、政治上、组织上符合中央以至顶头上司的要求，经过自律或他律，修养成驯服工具，长期以来的“听党的话”由林彪明确演绎为“听毛主席的话”。至于你，比如李雪峰，你“很不理解，很不得力”，也只能自责，不可追问。至于说你是反党反社会主义反毛泽东思想，你就老老实实认罪去吧！
    李雪峰去世后，在他的遗物里，发现了妻子带着儿女们替他写的申诉材料，都没有发出，压在箱底。他曾经对女儿说：真理就是真理，不辩自明；他坚持认为，一个党员所做的一切，党组织最后总是会弄明白的。所以他从不辩解，受了多大冤枉，多大委屈，遭到多少人误会，也不辩解。不辩解，不等于他心里不翻腾这些事。一个在党内生活中备受历练，又多年参与高层政治的干部如李雪峰者，既不糊涂，更不麻木，也还没有犯老年痴呆症，他之所以不向儿女倾诉，应有他保护下一代的亲情考虑。以他的政治经验，他自是认为时机尚不成熟，申诉也是白搭，而且正如吴象纪念毛联珏一文中说的，“如果辩解，罪加一等”。还有书中记河北双树村支部书记贾满富的遭遇，1964年四清工作组根据揭发材料，命他检讨，他不服气，据实申辩，便开会批判，加了个“抗拒运动”的罪名，撤销职务，开除党籍。这样的事，不知凡几。高自彭德怀，下至一般右派分子，一经申辩，便是“闹翻案”，重拳打击，多少前车之鉴，李雪峰哪能不知道？李雪峰对儿女三缄其口，不仅是组织性纪律性强，更因他深知此中利害，自然不说为佳。1981年4月，面对中纪委派来的调查人员，李雪峰申诉、批驳、反诘，一连说了八天，问了无数个“为什么”。
    原在山西工作，文革结束后曾任上海市委秘书长、北京市委秘书长和国务院副秘书长的毛联珏，在1982年春节，以五十出头的年纪抑郁而死。从吴象的叙述看来，他虽死于癌症，但在某种意义上，也可以说死于捕风捉影的审查，“有罪推定”，一个题目没有做成什么文章，换个题目接着做。不要以为整人只是文革和文革以前的惯技，文革结束就缩手了。积重则难返，恐怕至今也是有的。内斗无日无之，原先是以什么路线斗争为口实，现在与时俱进，花样翻新。做老百姓不易，做一个正直的党员、正直的干部亦大不易。
    历史研究者可以从吴象的书中找到“正史”的注脚，而我在阅读时，不免联想到今天的种种，这些恰恰从昨天来，只要原先的土壤没有大改变，它就仍然是老旧的弊政的温床。
    吴象书中，除了《彭老总在太原前线》、《大写的人——记胡耀邦与中国农村改革》外，其它的记事怀人之作，都涉及了文革。其中《卫恒之死》，写的是文革期间全国非正常死亡的两位省委书记之一，中共山西省委书记卫恒。卫恒在半个月前(1967年1月15日)还在十万人大会上遭批判时高喊“头可断，血可流，毛泽东思想不能丢”，半个月后，1月30日早晨，却已在单独关押他的小屋死去，而当时的官方说法是“畏罪自杀”，以坐实他作为“叛徒”、“特务”、“走资派”之有罪。这个“自杀说”当时就受到人们的质疑。吴象文中叙述了事发后经过漫长的十八年，直到1985年6月才为卫恒平反昭雪。对卫恒平反过程的内幕，阻力来自何方，吴象不得其详，他就采取“知之为知之，不知为不知”的态度，从略而不加臆测。

[2]


首页 -> 2006年第11期

看人看事我不再简单地相信政治标签

作者：邵燕祥

字体： 【大 中 小】

    我读关于卫恒之死这篇文章，不能不想到人的生存权，在没有法治的国度，是无法得到保障的，生存权尚且如此，遑论其它！同时，又不免联想到彭德怀、刘少奇、贺龙等人之死，想到统帅人物曾夸口说，他要置刘少奇于死地，“就像用手指捻死一只蚂蚁”！于是像许多普通中国人，包括知识分子和一般干部、党员，在文革中和文革后聊以自解时说的，开国元勋、老帅们都沦落到这地步，我们还说什么！然而再一想，这样说，无异于承认地位高或动静大的人们，其生命价值高于普通公民，人们多年积淀的潜意识正是这样。在我国传统文化中，没有“人生来是平等的”这样的精神遗产。实际上是认定某些高层的、高端的人物其生死“重如泰山”，而下层群众黎民百姓的生死“轻如鸿毛”，可怕的不仅在于将帅们习于把一般军民的生命只看成个兵力和伤亡的数字，而在于“沉默的大多数”也认同这样的看法。这样，再加上多年来对“不怕死”的宣传，对“活命哲学”的批判，在我们这里，“珍惜生命”的意识极其薄弱。高高在上的领袖须得“誓死捍卫”，遂不惜变相鼓励武斗，同时对手无寸铁的青少年，轻言不畏刀枪水火，造成无谓的牺牲。在生命价值问题的背后，是公民意识、人权意识、平等意识的沉睡和缺席。
    从另一个角度看，书中涉及的文革旧事，如吴象书中所说，不仅有表层的“批判、斗争、挂牌、游街、低头弯腰、坐喷气式”和殴打、私刑等等诉诸暴力的人身侮辱、肉体伤害，而且有种种造谣诬蔑，构词陷害，落井下石，所有人整人、人咬人以至人吃人的现象，都缘于或隐或显利益驱动。在文革以前，从绝对数量上看，以共产党外的斗争对象为主，到了文革，便更大规模地施之于共产党内，以至党内高层。在这里，有着冠冕堂皇的革命名义，那就是阶级斗争和路线斗争。如果阶级斗争和路线斗争必须这样搞法，那就是说，这些是党与生俱来的夙命，并将与党的存在相始终。如果说不是这样，那又何以致此呢？过去讳言“权力斗争”，认为从理论上说，只有剥削阶级才“争权夺利”，但从实际出发，所谓路线斗争无法与权力斗争截然划开。且不说在党的基本学说里，革命本身就是以暴力夺取政权，而在革命过程中，则要争取领导权。掌握了领导权，才能实现自己所代表的正确路线。几乎没有人不认为自己所提出、所执行、所捍卫是正确路线的，那么这样的“路线斗争”又怎能游离于“权力斗争”之外呢？至于在斗争中，明显的营私勾当，也往往假革命的、阶级的、集体的利益之名。这就是我们在今天回首三四十年前的文革，有了距离感后，逐渐看得分明的一片乱象。
    如前所述，文革是历次政治运动和党内斗争的集大成者，它把党内外的诸多矛盾推到极端，也把党内生活以至体制的弊端、原则的纰漏暴露无遗。自然，我们也还要从所谓国民劣根性的表现，寻找这些消极现象的人性根源。很难用量化的方法计算出，各有多少成分应归咎于什么。不过，像趋炎附势、谄上欺下、畏强欺弱以至借刀杀人等伎俩，的确是在共产党执政以前就有悠久历史的社会和精神病态。只是在特定条件下，这些渊源有自的人性锢疾与意识形态和组织制度的阴暗面结合起来，互相助长了。
    经过历次政治运动，特别是经过文革，看人看事，我不再简单地相信政治标签。我更多地采取了道德标准。不管你是什么政治身份，共产党员也好，民主人士也好，某方面的权威也好，更不论你的职位，什么书记，什么委员，我都用一把共同的尺规量一量，是“好人”还是“坏人”。似乎也有失于简单化，江青就曾到处乱封“坏人”嘛。但我的即使出自本能的感觉，怕也与江青之流大相径庭，这我是有自信的。对参与政治的人物，我即衡之以“政治道德”，灵得很，好人、坏人立见分晓，其中好人并非通体发光，一贯正确，而多不免有过这样那样的缺点和错误，有些坏人则未必没有能力没有做过一件两件漂亮事；当然，也还有些人属于“基本上是好人”的，另一些原还不坏，却已经走上了变坏的路。好在这些都在我的心里，一己的印象，一己的评价，并不算“盖棺论定”，也不公示于人。这点在内心里臧否人物的“思想自由”还是有的吧。或问你的政治道德标准是什么？我不说，我不想强加于人，故不一一列举。但建议所有的“过来人”，不妨设定一个政治道德的界限，试试看，是不是就此更加心明眼亮了。
    这里透露一下，本书作者吴象，在我心中是一个好人，他这本书，除了是一本“过来人”写过去事的书以外，更是一本好人写好人的书。
    是为序。
    2005年7月23日

    （责任编辑 吴 思）

[1]


首页 -> 2006年第11期

中国四大传统文化说

作者：刘济生

字体： 【大 中 小】

    中国传统文化有几个影响特别大的流派？学术界几乎是都维护这样一个定论的：儒释道三大家。那么中国究竟是四大传统文化还是三大传统文化？还有没有和儒释道三大传统文化并列的文化？后面我谈的帝王文化究竟是不是传统文化？帝王文化能否和其它三大传统文化相提并论？只提三大传统文化掩盖了什么？在传统文化里放走了帝王文化危害有多大？这是本文所要论述的问题。
    陈寅恪1933年在《冯友兰〈中国哲学史〉审查报告三》中说：“故自晋至今，言中国之思想，可以以儒释道三教代表之，此虽通俗之说，然稽之旧史之事实，验以今世之人情，要为不易之论。”从此形成了著名的三大文化说。此说影响甚大，规定了中国文化研究的基本走向。其实，中国不仅从晋朝，就是从远古至现代，还有一个影响更大的文化：帝王文化。帝王文化是以专制主义为核心的政治思想，也可以叫做皇权文化。可以说，帝王文化对后世的影响是最大的。
    我说帝王文化是传统文化之一，可能遇到这样的诘难：历史上有帝王思想，帝王意识，但不能说是帝王文化；帝王思想和上面说的三大传统文化不是一个范畴的东西；他们不能装在一个筐子里。这样我们就必须看一下三大传统文化源头，文化结构，物态文化，文化符号，看看他们和帝王文化的一致性。帝王文化也有它的文化源头，文化结构，社会基础，文化符号，也和其它文化进行了充分的融合，也搀杂了宗教的一些内容，也都留下了无以计数的物态文化分布全国各地。中国历史上确确实实存在和三大传统文化并列的帝王文化。

    一、帝王文化的源头和结构

    帝王文化在三皇五帝的传说里，在夏、商、周时代的考古资料和历史文献里，就已经透露出一个帝王文化的大致轮廓。历史记载的和民间传说的三皇五帝，是帝王文化的源头。到了夏、商、周的时候，帝王文化已经是百川汇流了。《诗经》里“普天之下，莫非王土；率土之滨，莫非王臣”的表述，是对其上溯几千年地地道道的原生态王权政治的生动描述，它也开辟了歌颂帝王权威的滥觞。帝王文化在夏代确立了自己的政治体制，到秦始皇时，此体制达到了非常完备的程度。君权神授、等级制度以及等级观念、终身制度以及君权神授观念、世袭制度以及宗法观念、家国同构的制度和家天下的观念、武力为先的统治手段和非理性政治观念、奴性服从以及主子观念充斥着中国传统文化的整个阵地。这些政治体制为秦始皇继承下来，而他独创的是暴君体制、密谋政治、郡县制度、官员派遣制度、舆论一律制度等。帝王文化的结构是非常完备的，比儒家的政治理论还要完备。
    “天有十日，人有十等。下所以事上，上所以共神也。”（《左传》桓公二年）等级制度各国都有，它是人类从野蛮走向文明的一道不可逾越的门槛。在古代希腊、罗马，他们的等级制度和东方的等级制度就不一样。他们在自由民同一等级内部是民主、平等的。而中国古代，平民内部还是有等级，官员的级别和功劳挂钩，还要分许多不同的等级。为什么在同一等级内部也没有什么自由和民主的程序？就是中国古代没有人的权利的意识。如果有，只有一个人有人权，那就是皇帝。皇帝是金字塔的塔尖。等级制度的沿袭成为传统文化。
    除了尧、舜、禹是禅让之外，中国几千年来的历史记载的都是皇帝和国王的终身制，人们都呼喊他万岁或万寿无疆。周代出现了成形的王权终身制。
    皇帝的职务不是选举或禅让，当然只能是世袭了。除了世袭制度之外，皇帝的一家一族要享尽荣华富贵。一人得道鸡犬升天。各级官僚也毫不客气地跟着学习皇帝的做法，整个社会形成了庞大的宗法制度和宗法观念。
    家国同构的制度是以上几个制度和观念的必然结果。天下是皇帝的天下，皇帝的家就是天下的核心家族。是皇族就是贵族之上的贵族。你忠于皇族就等于忠于皇帝，你效忠皇帝的老婆、儿子、岳父，就等于忠于皇帝。家国同构的制度形成了家天下的观念。
    武力为先的统治手段在中国历史之早，实为罕见。司马迁在《史记·五帝本纪》上记载了好多以武力说话的事实。“轩辕之时，神农氏世衰，诸侯相侵伐，暴虐百姓，而神农氏弗能征。于是轩辕氏乃习用干戈，以征不享，诸侯咸来宾从。”我们最有名的老祖宗炎黄二帝之战也是都使用武力说话。后来黄帝尊为天子，“天下有不顺者，黄帝从而征之，平者去之，拔山通道，未尝宁居”。黄帝不辞辛苦地操练兵马，威慑天下。大禹死后启统治天下，“益干启位，启杀之。”（《竹书纪年》）有扈氏不服，启又兴兵伐之，“遂灭有扈氏，天下咸朝。”（《史记·夏本纪》）商汤也同样是靠武力而一统天下，“十一征而无敌于天下。”（《孟子·滕文公下》）周武王也是用武力把商纣王打个落花流水，坐上了天子的位子。在中国遥远的古代没有类似古希腊城邦那种迷人的选举的记载。
    帝王文化在三皇五帝的时候已经形成雏形了，而儒家文化还没有诞生呢。远古的帝王文化不但体现了制度文化，而且体现了习俗文化和心理文化。春秋战国时代人们总结历史经验，出现了法家和儒家等不同流派。法家对历史上的王权给以充分肯定，把它推向极端，成为极权主义。这就是后来的帝王文化的一次大总结。

    二、帝王文化的社会基础

    帝王文化的社会基础是地主和农民相结合的农业社会的阶级结构。帝王文化的统治阶级是天子、国王、霸主、诸侯以及皇帝、皇族、官僚、贵族等。而依附于帝王的是广大的农民阶级。儒家的阶级基础基本上是知识分子阶层。农民本来是受皇帝压迫的，但是他们又是皇帝统治的台柱子。他们并非反对帝王文化，他们反而津津乐道帝王文化。他们非常需要帝王文化。刘邦、项羽这些农民他们都非常欣赏秦始皇，想取而代之。国外的人也不例外，这一点马克思在《拿破仑第三政变记》中对法国农民有过精彩的论述。

    三、作为物态的帝王文化

    我们再看一看物态的文化。物态文化是文化学的第一种形态（还有制度文化、心态文化和行为文化）。历史上的物态文化指的是历史保留下来的历史文物古迹。全国各地的寺院是佛教留下来的物态文化，道教宫观是道教留下来的物态文化，各地的孔庙是儒家、儒教的物态文化。而皇宫、皇陵、太庙、皇家园林、长城、御道等则是帝王留下来的物态文化。而留下来最多最好的物态文化恰恰是帝王留下来的。请问，哪个佛家的寺院能和故宫相比？哪个寺院能和避暑山庄相比？有哪个道教宫观能和太和殿相比？儒家儒教最了不得了，孔庙的建制有类皇帝，但气势宏大的孔庙还是皇帝下令修建的。祭奠泰山的岱庙体现了儒、释、道的文化，但更体现了帝王文化。天贶殿的九五之尊的殿柱和殿脊就是皇帝的大殿的建筑制度。大成殿也好，天贶殿也好，中间的大门是不能随便开的，是必须给皇帝留着的。帝王文化在许许多多的历史景观中都是居于中心地位。
    当然，我们不可能说参观故宫，就是参观帝王文化，其实我们也是参观美学建筑。但是，参观这种建筑过程中，就已经笼罩在帝王文化的浓烟厚雾之中。

    四、帝王文化的符号

    各个文化都有自己的文化符号，帝王文化的符号是龙。中国在图腾文化上几乎没有比龙影响更广泛了。有的研究人员统计，龙文化在全中国有数万处景观（参见潘一焕 杨建原 潘晓宇编著：《中国龙文化景观》，中国旅游出版社，1993年版）。大多数的景观是和帝王文化联系起来的。
    龙本来是中华民族的图腾，据专家考证，龙的图腾有七千年的历史。在河南濮阳西水坡遗址，据今年代为6460年。墓的主人是巫长，在墓主骨架的东侧，用蚌塑了一个1.78米的龙。考古学家认为是“反映了墓主人生前的地位和权力”。黄帝战胜蚩尤，后来骑着龙升天，神话把最高的统治者和龙联系在一起了。龙和黄帝出现的时间没差多长，说明了龙和王权，和权力，和战争相联系。《虞书·益稷》说帝舜让夏禹在礼服上绣十二种代表帝王的绝对权威的花纹，其中就有龙的花纹。本来龙的图腾是中华民族的共同的文化符号，结果变成了皇帝权力的符号。在夏、商、周一千多年的时间里，皇权逐渐把龙图腾变成了皇权的象征。汉朝的开国皇帝刘邦就自称是个“龙种”，制造了他母亲梦中和龙性交的神话。

[2] [3]


首页 -> 2006年第11期

中国四大传统文化说

作者：刘济生

字体： 【大 中 小】

    龙图腾后来就被皇帝彻底独自霸占了。皇帝穿的衣服绣着龙，叫龙袍，住的房子的各个结构上雕刻着龙，叫龙殿，住的床叫龙床，行走的路上也有龙的标志，使用的家具上雕着龙。龙如影随形地伴着皇帝。中华民族的图腾变成了皇帝的符号，也成了帝王文化的符号。明朝嘉靖皇帝看到兵部尚书张瓒身穿飞鱼服，看成了穿蟒服上朝，大怒，要杀张瓒。后来别人一再说明，才罢了。皇帝垄断了中华民族的图腾。中国打倒了皇帝，老百姓才开始把龙解放了，龙才回到了民间。
    龙文化作为意象是帝王文化独有的，而儒家文化、佛教文化和道家文化没有太明显的文化意象。儒家文化有一个不太成型的“魁星”意象；佛教文化有莲花座上的观世音号如来佛等好多意象；道家和道教是有区别的，原始道家没有什么符号，后来的道教符号是八卦和太极图。儒、释、道的文化意象是绝对无法与皇帝的龙文化相比的。

    五、帝王文化的文献载体和代表人物

    儒释道都有自己的文化典籍，自己的文化代表人物。三大传统文化之所以得到共识，原因主要在这里。帝王文化有没有呢？有。
    可能有人说，春秋战国时期有百家争鸣，每一家都有自己的理论体系，晋代之后三大传统文化，也有自己的理论体系、文化结构。儒家有“四书五经”；道家有《庄子》和《老子》；法家有《荀子》、《韩非子》；佛教有卷帙浩繁的“佛经”。帝王文化有什么东西？其实，帝王文化也有自己的理论体系和文化载体。春秋战国时法家出来公开地维护帝王文化，已经给帝王文化确立了理论体系。慎到、韩非、李斯，都有帝王之术。晋以后没有像韩非的理论体系了，是因为它的理论形态变了。帝王文化的理论体系在晋以后有所变化，它的变化主要体现在专制主义思想吸取了儒家思想和道家思想，不再是赤裸裸的像先秦法家那样，对儒家、道家的理论不屑一顾。但这不等于没有理论体系了。后来的《贞观政要》、《反经》、《官经》、《商君书》、《鬼谷子》、《政训》、《大诰》、《大义觉迷录》、《康熙政要》、《盛世危言》等就是帝王文化的载体。
    六朝时期的《鬼谷子》也是介绍游说之术的书，当然，里面还包含一些治国治军的内容。
    《贞观政要》就是唐代历史学家吴兢为了维护李唐王朝的专制制度，吸取一些儒家的思想而写的帝王文化的范本。吴兢认为“君道第一”，谈帝王的个人修养和政治谋略。让皇帝从选官吏方面，刑罚方面，军事方面，生活作风方面遏制皇权的恶性发展，让皇帝认真把历史上留下来的儒家等有价值的思想接受过来，实现国家的长治久安。
    《反经》又称《长短经》，是唐朝赵蕤编撰的一部谋略之书，大讲任人之术、用兵韬略、权变之谋、历代治乱得失以及策士游说人主之术等。有人认为它是一部“讲王霸大略、经世之术、机权谋略的集大成之作”。他在吸收原始儒家思想方面不如吴兢。但比起韩非赤裸裸的权术要柔弱一些，他毕竟吸收了诸子百家的一些思想。
    朱元璋的《大诰》、《大诰续编》、《大诰三编》、《大诰武臣》和雍正的《大义觉迷录》更是地地道道的极端的帝王文化的范本。
    《官经》是清代大学士瑞常专为皇太子载淳编写的权谋之作。大讲事君之术、忠奸之辨、人君百态、明哲保身、胆识威仪、官场之道、赏罚之术等等。官场如战场，有军事学，就有官场学。《官经》就是官场的“学问”。
    光绪年间，章(锓)效仿吴兢写了《康熙政要》，内容和《贞观政要》真有点差不多。讲了君道、任贤、宽仁、俭约、谦让等治天下之道。
    以上这些范本只是晋代以后帝王文化的一少部分。真正要找全帝王文化的典籍，那也是一项很大工程。
    至于帝王文化的代表人物更是明显：法家的代表人物就是帝王文化的代表人物，秦始皇也是帝王文化的代表人物。像韩非这样的法家人物，他是帝王文化的集大成者，是帝王文化制度的宣传家，而秦始皇是勇猛的实践家。历代想在历史上留下点什么思想的帝王，他们也是帝王文化的代表人物。

    六、帝王文化对其它文化的整合

    文化是相互融合的，中国文化在秦汉之后，已经是杂家文化，每一著作，都不可能是单一的文化流派的继承者。
    帝王文化吸收了儒家文化这几乎是不争的事实。“内圣外王”、“外儒内法”。帝王文化和儒家文化结合的最紧密了。汉武帝独尊儒术，不可能是独尊，只是表明帝王文化对儒家文化的汲取罢了。著名的诸葛亮的《出师表》，就是儒家文化和帝王文化的结合体。唐朝吴兢《贞观政要》也是儒家文化和帝王文化的高度结合体。历史上，帝王文化吸收了儒家文化的消极部分多，积极部分少，把儒家文化的服从国王的意识全盘接受过来，并发展了。在大一统问题上，帝王文化和儒家文化是基本一致的。儒家的“四海之内皆兄弟”的“天下一家”思想和帝王文化的“家天下”思想外表也相似。愈往后来，儒家的反专制思想愈少了，甚至全丢了。儒家的反专制思想一面是被帝王文化给消解的。在中国传统文化的发展和整合过程中，帝王文化一直掌握主动权，凭自己的爱好宰割着儒家文化。儒家文化在历史上是持半在野的政治立场，一直处于被动局面，任人宰割。当然儒家文化也吸收了帝王文化的一些专制的东西。儒家并不是完全被动的挨宰，有时候是主动去适应帝王文化的。
    帝王文化吸收了佛家文化也是众所周知。但是，和吸收儒家文化比较起来，显得不专一。唐武则天之后好几个皇帝都对佛教相信的不得了。但也出了几个灭佛的皇帝。在万能的皇帝面前，佛教也很领情，各大寺院有三道门，中间的不开，非得等皇帝来才开中门。皇帝和佛教也是打得火热，给僧家们花钱修寺院，给寺院题匾额、楹联，刻碑立传、赏赐土地等等。佛教的忍耐和容忍是专制皇帝特别需要的。对全部跪在地上的佛教徒，皇帝会放下屠刀去吟自己的秋风诗歌。
    帝王文化和其它文化相互融合使之更具有适应性和欺骗性。每个人都要受它的影响。所说适应性就是长期在中国政治生活中存在，不死不灭，到了近代甚至死而不僵。农民起义之后，一开始就变质。还没等打下江山就变，不是半道就变质，而是甚至没开始就变质。刘邦在当民夫的时候就变质了，“大丈夫当如此”。不是想当皇帝吗？一个老百姓的刘邦就想当皇帝了，可见帝王文化的影响力有多大。
    所说欺骗性，就是人们认为帝王整天讲着儒家那一套，他也是爱民的。皇帝总是好皇帝，坏就坏在奸臣当道。皇帝信了佛，别人就以为他也是菩萨心肠。皇帝信了道，别人就以为他是道家情怀。皇帝整天供奉孔子，别人就以为他是“天下为公”，就是“仁者爱人”。其实，皇帝什么都不信，他就信自己的权力和享受。一切的一切，都不能危及他的权力宝座。开明的皇帝可以考虑远一点，昏庸的皇帝只考虑眼前。考虑远一点的皇帝可以让你讲几句刺耳的话；昏庸的皇帝连一句刺耳的话都不让你说。但是，帝王文化是特别欺骗人的，因而出现了许许多多骨鲠之臣，被皇帝凌迟处死，也甘之如饴——他们认为皇帝坏了，但要忠于这个伟大的王朝。不忠于这个王朝，你当大臣干什么？可见帝王文化的影响力有多么大!

    七、帝王文化掺杂的宗教内容

    陈寅恪谈三大传统文化时说“三教”，意即有宗教的意思。帝王文化也有宗教的神秘的地方。祭祀泰山是帝王文化的宗教体现。君权神授几乎是各个封建国家的国王的惯技。中国的国王称“天子”，上天之子。既然是上天之子，那就得和上天沟通。这些国王们发现了泰山很高，就拿泰山当天吧。据《史记》记载，远古的首领们有72人去泰山封禅。从秦始皇之后有12个皇帝去封禅或祭泰山神（从宋真宗以后历代皇帝就不是封禅了，而祭泰山神了）。历代的皇帝如果不去泰山封禅，也得在帝都建立天坛，在天坛祭天，代替封；祭地，叫做禅。一样和上天沟通。他们既相信天，又愚弄天。宋真宗派人伪造“祥瑞”，说上天让他去泰山封禅，这就公然愚弄天了。天子，神秘化的人间帝王。释佛是当然的宗教，道是道家学说，和后来的道教是两回事，儒学带有宗教的意味，不全是宗教。陈寅恪为何称之为“三教”？原因是都具有宗教的特征，有偶像崇拜，宗教教义，有信徒等等。而帝王文化依然具有宗教特征：偶像崇拜，崇拜天，祭祀泰山神，宣传君权神授，皇帝是上天之子。龙图腾，皇帝是真龙天子。这些说明帝王文化依然具有神秘的宗教色彩。这样看来，帝王文化和其它三大文化具有一样特征。

[1] [3]


首页 -> 2006年第11期

中国四大传统文化说

作者：刘济生

字体： 【大 中 小】

    八、忽视帝王文化的危害大不可言

    李慎之在2000年5月15日的一篇大作中有过一次深刻的论断，他认为中国的传统文化不等于中国的文化传统。他说：“文化传统则不然。它是传统文化的核心，它的影响几乎贯穿于一切传统文化之中，它支配着中国人的行为、思想以至灵魂。它是不变的，或者是极难变的……传统文化是丰富的、复杂的、可以变动不居的；而文化传统应该是稳定的、恒久单一的。它应该是中国人几千年传承至今的最主要的心理习惯、思维定势。”传统文化是上面提到的四大文化，而文化传统是专制主义。
    帝王文化对其它文化进行了整合，两千年来，凡是和帝王文化对立的文化都要被阉割，把其梳离专制主义的异端思想给以打压迫使其萎缩。原始儒家的命运充分说明了这一点。在各个朝代没有哪个皇帝容许反专制的思想的存在和传播。
    笔者在2004年写了篇《打倒孔家店与打倒秦家店孰轻孰重》的文章，探讨了人们把孔家店当作专制主义的核心来批判，放走了真正的专制主义。在辛亥革命过程中，那时的革命家们对现实的帝王政体和古代的帝王文化，都一概给以扫荡，毫不留情。孙中山、章太炎、宋教仁、陈天华、秋瑾，他们在刀光剑影中，在文化批判中，把专制主义送到了历史的垃圾堆。辛亥革命过后，专制主义出现了复辟，人们头脑中的专制没有打扫干净，迫使陈独秀、蔡元培、胡适、鲁迅等文化战士们再一次披挂上阵，想从人们意识上解决问题。新文化运动开始批判孔家店，其历史背景就是针对复辟而来的。打倒孔家店带有双面的作用，批判了儒家思想为专制主义服务的方面，起到了伟大的启蒙作用，这是积极的一面；把儒家思想反对专制主义给忽略了，这是人们没有想到的消极一面。结果把反对专制主义的主要对象放在儒家思想这块了，帝王文化乘势溜之大吉。跑了真正的元凶帝王文化，把一个半拉子帝王文化抓住了批判了80多年。在“文化大革命”中，曾经掀起了声势浩大的批林批孔运动，公开地为法家，为帝王文化辩护，把儒家文化当作比帝王文化更坏的东西来批判，这除了当时政治需要之外，和我们整个民族没有厘清帝王文化的本质有关系，和我们没有把帝王文化当作传统文化有关系。
    搞了半个多世纪，帝王文化对各个阶层的影响大于其它传统文化。反对孔子，喜欢秦始皇，岂不怪哉！对于帝王文化不仅仅是封建帝王独自喜爱，老百姓也喜爱。老百姓在没有接受民主训练之前，满脑子是帝王文化的东西。这是几千年来帝王文化熏陶的结果。今天宣传帝王文化的影视作品仍然花样翻新层出不绝，这是历史的惯性力的作用。
    在我们整个民族的文化血液里，存在着帝王文化的基因。当充斥帝王思想的电视剧《雍正王朝》播出时，有那么多人叫好，有那么多人对好皇帝充满着期望和爱戴。想想看，帝王文化是不是在中国还有相当大的影响。陈寅恪说：“验以今世之人情”，我们验一验，今日之国民，切切实实存在帝王文化的情结。帝王文化对国民的危害既是潜移默化的，又是深入骨髓的。不把帝王文化拿出来批判，并进一步揭示它的外形内幕，我们就很难进步。人们往往拿本来是帝王文化的东西，说成是马克思主义的东西，说成是社会主义的东西。这是对先进文化的公然挑战。
    这些帝王文化就是建国以后也没有绝迹。林彪、康生、张春桥他们对宫廷政治都有研究。当年林彪的“五·一八”讲话，专讲帝王文化的政变经的，不过，他用了现代语言，讲夺权。这些人玩权术都有一套，讲治理国家、经济建设、保护人权、繁荣文化等他们都是外行了。呜呼哀哉，帝王文化这么多，我们竟然入鲍鱼之肆久而不闻其臭，把帝王文化拿出来让大家闻吧！我们文化传统中，不仅仅是三大文化，而是四大文化，其中有帝王文化！不可忽视！
    知其有，观其形，闻其臭，才能抛弃之。

    （责任编辑 吴 思）

[1] [2]


首页 -> 2006年第11期

古代的城与市

作者：施　亮

字体： 【大 中 小】

    “城市”一词是近代才使用的。中国古代典籍则较少地将城与市连用在一起。杜甫虽然在《征夫》一诗中云：“路衢唯见哭，城市不闻歌。”这里的城市，未必是现代城市的含义。可以说有城而少市，毋宁称城邑或城堡。那时的城，深刻打上中国封建社会的政治型烙印。如西周的城分为三个等级，一是周天子宫殿及政权机构所在的王城，二是分封诸侯居所及管理机构所在的都邑，三是贵族士大夫居住的食邑，城中建筑物及城墙高度按等级都有森严规格，不可僭越。城中的底层居民大多是统治者奴仆或官营手工业者。那些工匠的生活劳作无异于奴隶，甚至后代也没有选择职业的自由，必须世代继承父辈的专业。他们制造出的产品绝大多数是不能以商品形式出现的，只是无偿交纳的贡品。他们有时还要为贵族殉葬，被残忍地杀害。直至春秋时代，城中开始出现一些市场气息。在靠近城门的地方设有民间交易场所，对交易商品的经营范围，统治者也有极细密的规定，《礼记·王制》中记载，不仅“圭璧金璋”等被认为妨害王侯贵族威严的许多贵重物品不得交易，甚至“衣服饮食”也全都“不鬻于市”。但是，随着时代的大变动，统治者越来越无法阻止城与市的合一，在各个城邑中市的功能增强了，城市迅速扩大，城市平民阶层也出现了。例如，当时齐国的都城临淄的人口已经有30万人了。
    如今荧屏上出现许多反映汉、唐朝故事的电视连续剧，可其中大多对古代城市场面的描写是完全脱离历史事实，作者的艺术想象力未脱当今城市生活色彩。比如，在当时的贵族官吏根本不可能与平民百姓混杂一处。城中一条大道，除皇帝及随从队伍，任何人不准行走。城内的居住区则分为闾右与闾左。闾右靠近宫城，是达官贵人们的住宅，屋宇巍峨，朱门庭深，歌舞喧天；闾左则在城门附近，居住的是普通平民，茅屋连片，肮脏潮湿，臭气熏鼻。城内市场管理非常严格，筑有高墙，四门有执鞭的胥吏监视，每日定期开放，击鼓为号。市场内的摊位布局，允许上市的品种，甚至商品的物价等都由胥吏说了算，而商贾的社会地位很低，几乎与犯人同伍，受尽了歧视。在唐朝还有规定，四品以上官吏不许进市场。《朝鲜佥载》中记叙，京城四品官员张衡退朝回府路上，肚中饥饿，就在市场买一个刚出笼的蒸饼，在马上举饼大嚼，未想到被一位御史发现后参奏，当政的武则天即下令，不许他以后晋升三品了。可以说，那时的封建统治者特别重视抑商政策，牢牢把握市场不放，对市场进行严格的控制。他们担心市的发展，会冲击到城的统治。
    我仔细欣赏过北宋画家张择端的长卷绘画《清明上河图》的复制品。整幅画卷犹如一首乐曲，由轻柔的乐段始，几经跌宕，层层起伏，至热烈的高潮终止。画卷开端是恬静的郊野风光，村落依稀，林木丛丛，乡人赶驮运的骡马到城里赶集。画卷中段，以横跨汴河两岸的拱桥为落笔集中处，展开描绘汴梁城的繁盛景象，艄公逆水行船，纤夫在岸上艰难前行，还有推车、挑担、赶脚的人们，车水马龙，川流不息。这些人穿街入城，（下转42页）（上接80页）画卷也进入高潮阶段。官府宅第，酒楼茶肆，店铺民居，鳞次栉比；仕工农商，男女老幼，摩肩接踵；真是工笔传神，精致而微。据说，南宋时期的临安城，这幅画的摹作复制品在杂卖铺的售价已经高达一两银子。而张择端的原作亦成为历代帝王权贵巧取豪夺的对象。这幅画卷确实是不可多得的艺术珍品，它真实反映了北宋以来古代城市生活的巨大变革，城与市开始紧密结合，随着古代城市经济发展，城市应当具备的功能也趋于完善，市民生活日益成为城市生活的主体。
    据一些学者研究，自从北宋的“城市革命”后，坊墙毁弃，街市融合，一扫唐朝以前古代城市的森严封闭，古代城市的发展也由此走上多元化的道路。比如，有国都、陪都之类的政治城市，也有踞于战略要地的军事城堡；这一类型的城市是以统治阶级的政治权威来带动文化和经济的发展，而市场的商品流通，往往被控驭于官僚的垄断体系之下。再有，就是江南新兴的多功能综合城市，以及镇市之类的经济城市，这一类城市较多地依靠民间的商品生产及市场流通，虽然对官府也有依赖性，但并不起决定性作用。这两种不同类型城市的发展趋向，自宋朝始至明、清时期更为显著。尤其明朝中叶后，江南地区工商业迅速发展，两种类型城市的文化风格也越来越截然不同。一种是“城”的文化，宫廷森严，王府豪宅，京昆梨园，书店画铺，富有政治与文化特色；另一种是“市”的文化，幽坊小巷，酒馆歌楼，花山香阵，南货北味，见著于经济与市井风俗。这大概就是京派与海派文化的古老源头吧。

    （责任编辑 吴 思）


首页 -> 2006年第12期

改革第三次争论：标志性事件和代表性观点

作者：马国川

字体： 【大 中 小】

    从改革开放的第一天起，中国改革的目标是什么、改革之路如何走这些问题的争论就绵延不断。在这个意义上可以说，改革开放的过程也就是诸多观点不断争论的过程。只是由于社会环境的不同，改革的争论也呈现出波峰浪谷。综观28年以来的改革史，争论的波峰出现了三次：1981-1984年的十二届三中全会前为第一次，争论焦点是计划经济与有计划的商品经济，最后确定了“有计划的商品经济”。1989—1992年十四大前为第二次，争论焦点是计划经济与市场经济，最后确定了“社会主义市场经济”。在这以后，争论仍然时有发生。例如，关于“非公有经济是不是社会主义市场经济的组成部分”、“私有财产保护可否入宪”等问题的争论曾一度十分激烈。但是，真正的第三次改革争论是从“郎顾之争”开始的。

    郎顾之争

    2004年8月9日，香港中文大学教授郎咸平在上海复旦大学发表题为《格林柯尔：在国退民进的盛宴中狂欢》的演讲，指责格林柯尔董事长顾雏军利用“安营扎寨、乘虚而入、反客为主、投桃报李、洗个大澡、相貌迎人、借鸡生蛋”七板斧伎俩，侵吞国有资产，席卷国家财富。顾雏军指责郎咸平是在“诽谤”，并对郎咸平提起诉讼。此事一经媒体披露，立刻引起社会强烈关注，进而引发了关于国企产权改革的争论。郎咸平认为现在社会最大的威胁是国有资产流失，并且呼吁停止国企改革，他宣称，“国企不进行产权改革也可以搞好”，他建议政府用行政命令手段停止管理层收购。郎咸平指出的问题，内地学者早就揭露过，并不新鲜，但是内地学者使用的是学术语言，很难引起大众关注的目光。而郎咸平以情绪化的语言诉诸大众，再加上其香港学者的特殊身份，吸引了很多人的注意力，从而刮起了“郎旋风”。
    郎咸平要求停止国企改革的看法引起争论。吴敬琏承认，在国有企业改制中确实出现了郎咸平所批评的蚕食和侵吞国有资产的情况，但是他明确表示不同意停止国有企业改制的观点；北大教授周其仁认为，叫停国企改制的战略，只能是延长国资被攫取的时间、增加国资被攫取的机会和数量。正确的选择是坚持改制方针，增加改制的透明度，提升改制的程序合理性，尽最大可能减少改制中的攫取损失；中国社会科学院微观经济研究所研究员韩朝华呼吁人们“反思国企产权改革须注意鉴别方向”，他认为，国有企业改革中资产流失现象的本质在于不受约束的权力所导致的腐败。而根治腐败，归根结底要靠民主和法治。这些经济学家被舆论称为“主流经济学家”。
    自称“非主流经济学家”的内地学者写文章与郎咸平呼应。他们呼吁，宁愿全面停止改革，也不要扭曲的、不公正的改革。中国社会科学院研究员左大培、中国政法大学商学院教授杨帆、北京航空航天大学副研究员韩德强三人，发表了致党和国家领导人的公开信，呼吁立即停止对国有企业进行各种形式的管理层收购，反思国有企业的改革思路。以上海财经大学研究中心主任程恩富为首的十位学者也在媒体上发表了《关于郎咸平质疑流行产权理论和侵吞国有资产问题的学术声明》，对郎咸平予以支持。声明说，要分清两种改革开放观，即分清社会主义方向的改革开放观和新自由主义的改革开放观的界限。他们认为，中外新自由主义经济学家不顾大量的客观事实，一味替“国退民进”的错误方针和由此造成的国有资产流失进行辩护。
    “郎顾之争”挑起了关于国企产权改革路径与方向争论，也引起了国家有关部门的关注。2005年4月，国务院国有资产监督管理委员会和财政部颁布《企业国有产权向管理层转让暂行规定》，明确表示大型国有及国有控股企业的国有产权不向管理层转让。
    2005年7月29日，顾雏军在北京首都机场被广东省公安人员带回接受审查。就此，沸沸扬扬的“郎顾之争”似乎结束，但是要不要继续国企改革、国企改革要不要触动产权的争论仍然在继续。

    “改革年”成为“反思改革年”

    2004年中共中央召开“中央经济工作会议”，提出要加快改革。从年底到年初，中央领导先后在多个场合发表讲话，将2005年定位为中国的“改革年”。他强调要用更大力量推进经济体制改革，并在一些重点领域和关键环节取得新突破。
    但是，就在顾雏军被拘前一天，即2005年7月28日，国务院发展研究中心社会发展研究部发表研究报告称：“目前中国的医疗卫生体制改革基本上是不成功的。”该报告和顾雏军被拘事件，以及卫生、教育、住房改革中出现的看病贵、上学贵、房价高等问题，引发了对市场化改革的整体反思，直接导致2005年“改革攻坚年”成为“改革反思年”。
    一些质疑市场化改革的学者把九十年代实行市场化改革和新自由主义联系起来。中国社科院“新自由主义研究”课题组发表的报告说：“当前，正是新自由主义在我国传播走向深化的阶段，也是我们对新自由主义的传播与研究实施正确导向的关键阶段。”北京大学教授吴树青、中国人民大学教授吴易风、北京大学经济学院教授胡代光、中国社会科学院副研究员杨斌等认为，国际上一直有人反复向我们宣传西方公认的反共分子哈耶克的新自由主义，企图用新自由主义误导我国改革开放的方向。我们如果失去警惕，听任新自由主义泛滥，公有制在国民经济中的主体地位就会丧失，社会主义市场经济就会蜕变成资本主义的市场经济。他们强调，中国的改革开放是对社会主义制度的完善和中国特色社会主义的发展，决不是走新自由主义理论所描绘的资本主义道路。中国的哲学社会科学工作者应当积极行动起来，回击新自由主义理论对马克思主义的挑战，以巩固马克思主义在意识形态领域和哲学社会科学中的指导地位。
    一些学者据理反驳，他们不同意“新自由主义左右了中国改革”的看法。中国经济体制改革研究会会长高尚全呼吁人们警惕：“现在有的人借批判自由主义来否定改革，我们千万不能被这种思想和言论所迷惑，千万不能上当。”他主张应该用历史唯物主义观点去分析、判断过去的改革。他发出警告：“我们要继续解放思想，坚持改革，排除干扰，千万不能因为批判新自由主义而否定改革，千万不要上当，否则会有灾难性的后果。”
    在第二次改革争论中名声雀起的“皇甫平”(本名周瑞金)发表了文章《改革不可动摇》，认为“中国又走到了一个历史性拐点”。文章说，我们面临着国内矛盾凸显期与国外摩擦多发期的交织，社会上出现一股新的否定改革、反对改革的思潮。他们把改革过程中出现的一些新问题、新矛盾，上纲为崇奉西方新自由主义的恶果，加以批判和否定，似乎又面临一轮改革“姓社姓资”争论的轮回。文章指出，目前有些人把改革中出现的新问题、新矛盾，统统归罪于市场化改革本身，动摇改革，否定改革，这显然是片面的、错误的。现实中诸多矛盾主要是由于市场经济不成熟，市场机制作用不充分所致。作者呼吁“改

[2] [3]


首页 -> 2006年第12期

改革第三次争论：标志性事件和代表性观点

作者：马国川

字体： 【大 中 小】

革不能动摇，不能停步，更不能后退。以批判新自由主义来否定改革实践，是从根本上否定我国改革的历史”。
    吴敬琏批评道：“某些传统社会主义体制的‘老近卫军’，利用大众对我国社会中消极黑暗现象的正当不满和学界人士对改革和发展中一些问题的有理有据的质疑，重倡他们在十几年前提出过的‘取消计划经济，实行市场化就是改变社会主义制度，实行资本主义制度’的命题，指称过去20多年的中国改革是由‘西方新自由主义主流经济学’主导的，执行的是一条‘修正主义路线’，或称‘资产阶级自由化的改革路线’，力图把人们引向反市场化改革的方向上去，并且取得了某些成功。”但是，吴敬琏也承认，改革存在四大缺陷：第一，国有经济战略性调整即“有进有退”的方针，没有得到很好的贯彻；第二，现代市场经济正常运转所必须的民主法治环境迟迟未能建立；第三，政府必须提供的教育、基本社会保障等公共服务不但没有加强，相反有削弱的趋势；最后，与传统社会主义经济社会体制相适应、基于高投入的粗放增长方式也难于向基于技术进步和效率提高的集约增长方式转变。由分配不公、贫富差距拉大、行政腐败扩散等造成的社会矛盾呈现日益加剧的趋势。在这种情况下，才爆发了关于我国改革和发展问题及中国应当何去何从的大争论。

    “刘国光旋风”

    刘国光是对我国早期改革有影响的学者之一，过去他一直坚持中国改革的市场经济取向，但近年来一反常态。2005年3月24日，在首届“中国经济学奖”颁奖会上，刘国光在发言中批评道：这些年来强调市场经济多了，强调社会主义少了，他说：“有人认为，现在已经尘埃落定，市场占了上风，计划经济不再时兴了。我不完全这么看。”
    2005年7月15日，刘国光就经济学教学和研究提出了一系列看法。他认为，当前经济学教学与研究中，西方经济学的影响上升，马克思主义经济学的指导地位削弱。他提出了“中国的经济改革与发展究竟是以马克思主义经济学为指导还是以西方经济学为指导”的问题。尽管讲话内容以“经济学教学研究中的一些问题”为主，但直接触及西方理论是否会误导中国经济改革。他提出，现代西方经济学整体上不适合于社会主义的中国，中国需要马克思主义政治经济学来指导，而不能用西方经济理论特别是新自由主义经济理论来指导。他要求清理经济学队伍，“要检查一下高校领导干部，包括校长、书记、校长助理、院长、系主任、研究室主任、研究所所长等等，是不是掌握在真正的马克思主义者手中，不是就换”，“领导岗位一定要掌握在马克思主义者手里”。
    刘国光的谈话后，一些批评改革的网站纷纷发表文章，表示支持与赞同。不少“非主流”经济学者纷纷举行各种形式的研讨会，支持刘国光的讲话，有人说继郎咸平掀起“郎旋风”之后，刘国光掀起了“刘国光旋风”。“郎旋风”刮的是微观经济，而“刘旋风”则是直指宏观经济问题，因此“刘旋风”刮得越大越好。与此同时，不少人也在网络上发表文章，公开反驳刘国光的观点。
    “刘国光旋风”公开指摘中国改革偏离了社会主义方向。一些学者问道：刘国光指的社会主义是什么含义?是斯大林式的社会主义还是北欧式的社会主义?还是我们改革前的社会主义?
    深圳市的新世纪文明研究会会长徐景安连续发表了多篇与刘国光讨论的文章。徐景安认为，有人对社会主义的认识仍然停留在斯大林式的传统社会主义水平。关键的问题是要搞清楚什么是社会主义。传统社会主义不是我们的选择，中国改革的出路是创新社会主义。中国人民大学经济学院教授何伟则认为，如果说中国改革的方向有问题，不是市场取向有问题，而是政治体制改革滞后，不能跟着什么人刮“旋风”。解决目前中国存在问题的办法，就是政治民主化、垄断市场化、舆论监督社会化。政治体制改革应赶快提到议事日程上来，这才是目前改革的方向。

    “非公经济36条”风波

    2005年2月《国务院关于鼓励支持和引导个体私营等非公有制经济发展的若干意见》正式出台，这份被业界广泛称之为“非公经济36条”的颁发，被称为“共和国成立56年来第一次以中央政府的名义发布的鼓励支持和引导非公有制经济发展的政策性文件，是中共十六大之后，中国民营企业期盼已久的关于非公经济发展的一份非常及时和重要的纲领性文件。”
    但是，不久就出现了一份万言书《对于(国务院关于鼓励支持和引导个体私营等非公有制经济发展的若干意见)的意见》。万言书指责“非公经济36条”的基本内容违背了《中华人民共和国宪法》，将会从根本上动摇乃至改变公有制的主体地位和国有经济的主导地位。万言书发出警告：“一旦私有制经济占居主体地位，社会主义经济基础被挖空了，则《宪法》规定的人民民主专政和以马克思主义为指导的意识形态迟早要变质，几千万革命烈士抛头颅洒热血换来的人民江山将在红旗招展之下悄然变色!这不是危言耸听，而是老老实实地说出了马克思主义早已揭示的不以人们主观意志为转移的客观规律。”万言书建议立即撤销“非公经济36条”，依据《宪法》制定《基本经济制度法》和各种所有制经济的单行法律，“保障我国经济建设沿着社会主义的正确轨道向前发展”。
    这份万言书一时间广为流传，不但引起人们对“非公经济36条”命运的忧虑，而且与国企改革争论汇流在一起，使得争论声音越来越激烈，也导致“非公经济36条”在落实过程中遭遇“肠梗阻”。到2006年初“非公经济36条”推出一周年的时候，这个当初出台之际被誉为将开启“中国民营经济春天”的文件却显得有些苍白无力。一方面是人们强力推行民营经济发展，但是2005年却成为改革开放以来民营经济最为艰难的一年。从地方到中央不断有人出来抨击民营企业的种种弊端，这种批评一度到了对民营企业在改革中所扮演角色的质疑。争论又迅速扩大到民营企业家参与国企产权改革以及社会责任范围。一场对经济改革总体思路的辩论也由此拉开。其中产权体制改革因为过程的种种不规范成为争论的焦点。由于揭发出一个贪官后面总有几个老板，所以民营企业家成为学术讨论之外社会民众的矛头所指。

    物权法风波

    民法是国家的基本法律，而物权法是民法的最基本的组成部分之一。物权法规范的是平等主体之间的财产关系，对明确财产归属，合理利用资源，保护权利人的财产权益，维护经济社会秩序，具有重要作用。但是建国以来，我国一直没有完整的民法典，也没有物权法。在多方面的努力下，物权法草案终于在2005年完成。2005年7月1日，新华社向全社会公布了物权法草案全文，广泛征求意见，不想却引起一场轩然风波。 北京大学的法理学教授巩献田发表公开信，指责《草案》在形式上是平等保护全国每个公民的物权，核心和重点却是在保护极少数人的物权，是在鼓吹私有化。公开信认定《草案》核心条

[1] [3]


首页 -> 2006年第12期

改革第三次争论：标志性事件和代表性观点

作者：马国川

字体： 【大 中 小】

款的废除是违宪的，是背离社会主义原则，开历史倒车。公开信在网上公布后，教育部下属的一个研究机构以机构的名义把该学者的意见向中央进行上报。近一个月后，巩献田来到全国人大，与法工委的数位领导进行了长达“80分钟的谈话”。
    巩献田、左大培、中国人民大学法学院副教授杨晓青和毛泽东旗帜网评论员红木等对《草案》持批判态度，支持现有《草案》的则有中国政法大学原校长江平、中国人民大学杨立新教授、全国人大法律委员会委员王利明等。支持和反对的双方，很快就形成了鲜明对立的两方，围绕《物权法》草案展开了激烈的论战。
    反对方认为，物权法草案是一部背离社会主义基本原则、开历史倒车的草案，实质上妄图用“私有财产神圣不可侵犯”的精神和原则取代“社会主义的公共财产神圣不可侵犯”，这是违宪的行为。在物权法制定上，要么走社会主义道路，要么走资本主义道路，决不存在第三条道路；支持方则认为：物权法是在宪法基本原则指导下制定的，它是符合经济发展规律和历史潮流的。物权法不是财产分配法，是对财产分配结果的确认。无论富人穷人的财产，只要是合法获得的，物权法都要确认和保护。不能说苏俄民法典就是社会主义的，就一切以它为范本，也不能认为德国民法典就是资本主义的，没有可取之处。以苏俄民法典作为我国制定物权法的标准，是教条僵化。
    中国政法大学原校长、中国民商法权威江平教授说，这实质上是要不要改革开放的问题，是巩献田等人先将对《草案》的争议上纲上线，“已经超出了《物权法》的范畴，他们实际上是觉得改革开放出了问题”。
    2005年10月，《物权法(草案)》没有按预定程序出现在人大常委会第19次审议项目之列。2006年3月的全国人民代表大会上，《物权法(草案)》没有被提交表决。

    树欲静而风不止

    2006年2月底，原中国社会科学院副院长刘吉与一位中央高层领导进行了一次谈话。刘吉对当前围绕改革的大争论忧心忡忡。他认为，改革开放是共产党建国以来对中国最伟大的贡献，也是中国共产党执政的基础，因此千万动摇不得。这位中央高层领导鼓励刘吉把自己的看法写出来，送给中央最高层领导参考。在与那位中央高层领导进行谈话后不久，刘吉写成一篇6000多字的文章，通过特殊渠道摆上中央领导案头。
    在文章中，刘吉质疑郎咸平是从根本上否定国企改革，认为目前社会上有一股否定社会主义改革开放、反对邓小平理论和三个代表重要思想的反动思潮，郎咸平不久前在《亚洲周刊》上发表的《人吃人的中国亟待和谐化》一文不过是其中最突出的一篇。这个思潮是“文化大革命”后遗症的继续，在邓小平发起社会主义改革开放伊始就一直存在。这次全面否定社会主义改革开放的反动思潮的一个特点是，老“左”派新“左”派大联合，是“左”派与海外右派大联合；与以往历次“左”潮不同，这次不是直接进行意识形态斗争，而是集中攻击经济现象和所谓的“主流经济学家”。刘吉建议：中央应明确表态，及时拨正中国前进的方向，决不能让否定改革开放的“左”的右的观点继续自由泛滥。
    2006年3月6日中共中央总书记胡锦涛参加人大上海代表团审议时强调，要在新的历史起点上继续推进社会主义现代化建设，说到底要靠深化改革、扩大开放。要毫不动摇地坚持改革方向，进一步坚定改革的决心和信心，不断完善社会主义市场经济体制，充分发挥市场在资源配置中的基础性作用，同时努力加强和改善宏观调控，保证经济社会又快又好发展。要不失时机地推进改革，切实加大改革力度，在一些重要领域和关键环节实现改革的新突破，同时注重提高改革决策的科学性，增强改革措施的协调性，使改革兼顾到各方面利益、照顾到各方面关系，真正得到广大人民群众拥护和支持。这是中央对前一段时间以“反思改革”为名否定改革思潮的回答，表明了中央继续改革的鲜明态度。温家宝总理在记者招待会上，重申了胡锦涛总书记的讲话，指出“尽管中国目前的改革有很多困难和问题，但是只能向前进，倒退是没有出路的”。
    6月5日《人民日报》发表了文章《毫不动摇地坚持改革方向》，文章署名“钟轩理”。知悉内情的人知道，这其实是“中宣部理论局”缩写的谐音。文章说，改革开放是强国之路，是决定当代中国命运的重大抉择。改革要取得成功，必须始终坚持正确的方向，要注重提高改革决策的科学性，要注重增强改革措施的协调性，要正确处理改革发展稳定的关系。社会主义市场经济体制是同社会主义基本制度结合在一起的。要坚持把社会主义市场经济体制和社会主义基本制度紧密结合起来，更好地发挥市场经济的长处，更好地发挥社会主义制度的优越性。在《人民日报》发表的同时，新华社发出通稿，全国各大媒体予以转载。
    2006年3月4日，中国经济体制改革研究会在杏林山庄举办了“宏观经济与改革走势”座谈会。这本是一次内部的专家例会，会议的主题是为了坚定不移地推进改革开放。针对近一两年来社会上有关改革的大讨论，通过实事求是地分析，澄清认识，坚定方向，以期形成改革的共识与合力，提出措施建议，加快推进改革。出人意料的是，有一位学者发表了一些出格的言论，更没有想到的是，有人私自将会议的原始速记稿刊登在海外的华人论坛网站上。个别网站以大批判开路，无限上纲，断章取义，攻其一点，不及其余。有人还把一个普通的座谈会与当年国民党“西山会议派”扯到一起，戴上“西山会议”的帽子，进行恶意炒作。
    7月1日，“《刘国光旋风实录》出版座谈会”在北京举行。会上许多发言人呼吁展开“改革必须以马克思主义为指导、必须坚持社会主义方向的大讨论”。有人在书面发言中指出，在目前，无论是政治、经济还是意识形态领域，都存在着阶级斗争。要提醒全党同志不要忘记我们党的无产阶级性质，不要忘记工人阶级是我党的阶级基础。
    改革争论至今仍未有止息的迹象，让一些有识之士忧心忡忡。
    第三次改革争论与前两次争论不同，这次争论由国企产权改革发端，从经济学界迅速扩展到整个学界，并通过网络等媒介全面走向公开，转化为全社会的一次反思，一步步上升为全社会广泛参与的一场关于改革开放向何处去的大讨论。
    有的学者说：在这场争论中“主流”与“非主流”的博弈，公平与效率的冲突，对“社会主义”的传统理解和现代理解的对立，正是中国改革进退维谷、左右为难的缩影。中国改革已经走到要害地方了。
    (本文摘自《大碰撞》一书，该书已由新华出版社出版)
    (责任编辑　杨继绳)

[1] [2]


首页 -> 2006年第12期

任仲夷——忘年之交的良师益友

作者：于幼军

字体： 【大 中 小】

    去年11月15日，我在北京参加一个会议，突然接到任仲夷同志辞世的噩耗。会议一结束，我就急匆匆直接飞抵广州。在任老家简朴的灵堂中，面对他的遗照，紧握王玄大姐双手，我百感交集，欲哭无泪，一时竟说不出话来。时光荏苒，转眼快一年过去。这期间，任老那清矍、睿智、慈祥的面容时常在脑海里浮现。此刻，当我提笔追忆与这位老人交往的点滴片段，不禁油然想起鲁迅先生说过的话：“长歌当哭，是必须在痛定之后的。”

    (一)

    任老于我，既是领导前辈，更是良师益友。上世纪80年代初，他从北国辽宁来到南国广州，出任广东省委第一书记。短短四五年间，他打开了广东干部群众思想解放的闸门，大刀阔斧推进改革开放，在极左思想观念和计划经济体制的重重围困中，率先“杀出一条血路来”，广东从原来经济发展相对落后的省份，一跃成为全国改革开放和现代化建设的排头兵。任老因此赢得广大干部群众的衷心拥戴。那时候，我还在广州市社会科学研究所(市社科院的前身)从事科研工作，虽然无缘与他近距离见面交谈，却一直深为他非凡的胆略、气魄和风范所折服。1985年7月，因年事已高，任老从领导岗位上退下来，只担任中顾委委员。就在这年临近岁末的一个晚上，我怀着十分景仰又有点忐忑不安的心情，揣着厚厚一叠文章材料，首次敲开了任老的家门。此行的目的，是向他请教有关文化发展战略的事情。
    这年2月，我以市社科所副所长的身份，领着一班平均年龄不到28岁的伙伴，凭着一股“初生牛犊不怕虎”的闯劲，创办了按照市场化、社会化规则运作的智力服务机构——广州软科学开发服务公司，由我兼任总经理。公司成立伊始，我提出要“选择‘四化’建设中迫切需要解决的实际问题，拿出有价值的对策方案，把公司办成领导机关的‘院外智囊团’，厂长经理们的好参谋。”为此，我们立足广州，面向全国，承揽各种研究课题，组织省内外专家学者开展研究。短短几个月，就相继拿出了《改善广州市交通管理方案》、《优化广州社会治安可选方案》、《以第三产业为导向，带动广州国民经济全面起飞》等一批具有较高质量的应用对策研究成果，在省内外产生较大影响，引起了广州市委书记许士杰等领导同志的关注和重视。出于对年轻人勇闯科研新路的信任支持，市委决定把研究起草广州市文化发展战略文件的任务交给我们。
    这可是一项颇具挑战的课题。那时候，虽然改革开放的春风已经吹进经济领域，但文化领域依然比较封闭。广州实行对外开放，促进了生产力大发展，经济事业蓬勃兴旺，国人有目共睹。然而，对于广东地区思想文化和社会生活方面的变化，却是众说纷纭、褒贬不一。国内不少人当时把外来文化尤其是港台文化视如洪水猛兽，认为其只会腐蚀毒害青少年，给人们精神文化生活带来消极影响。因此，对外开放只能局限于经济领域，思想文化则不能越雷池半步。基于这种认识偏见，当时国内某地甚至出现了“抵制来自广州的精神污染”这类大幅标语。怎样正确对待外来文化，客观全面地评价对外开放给思想文化领域带来的影响?这是完成好市委交办的任务，制定好文化发展战略的关键所在。
    为此，我们一方面组织力量开展深入细致的调查研究，通过发放问卷，收集数据，摸清真实情况，用活生生的事实说话。同时，邀请省内外知名专家学者，围绕文化发展战略的相关问题，召开了一系列研讨会，力求从理论上正本清源，厘清认识。调研结果表明，对外开放既促进广州经济的迅猛发展，也给广州的精神文明建设带来了积极影响，特别是在宣传文化基础设施建设、社会风气改善、对党的基本路线和邓小平改革开放思想的认同等政治觉悟提高方面，都实现了前所未有的大踏步发展。据此，我们认为：“从促进中国社会主义现代化事业出发，不仅经济建设要开放，而且文化建设也要对外开放；不仅在物质文化方面要开放、引进，而且在精神文化方面也要开放、引进。文化全面开放，是现代化的客观要求，应从战略的高度自觉把文化全面对外开放，作为对外开放总政策的重要组成部分。”我们明确提出：“广州处于我国对外开放的前沿，负有促进我国文化全面对外开放，促进中外文化交融发展的特殊使命。应该把文化全面对外开放，作为广州文化发展重要战略指导思想之一。”
    这些思想观点，今天人们看来也许算不了什么，因为文化的全面、全方位对外开放已经写进中央文件，在媒体上已屡见不鲜。但在当时却引起了一场轩然大波，遭到了理论界某些权威人士和省内省外一些同志的批评责难，被认为是主张“全盘西化”，是“资产阶级自由化”的反映。一时间，我们承受着巨大的压力。压力之下，市委宣传部的领导支持我们，并建议我们去找仲夷同志，听听这位思想敏锐深刻、德高望重的老领导的意见。
    任老的家，出乎意料的简朴。眼前的任老，灰白的头发，宽阔的前额，饱经沧桑的脸庞，炯炯有神的双眼，隐隐透出睿智、坚毅、豁达的不凡气度。他迎上来握了握我主动伸出的手，微笑着打量着我，说许士杰同志曾经提起过我，还知道我写过《社会主义四百年》。听我说明了来意，他说：“好啊，有什么想法你尽管说，我这里不设禁区，也没有‘帽子’和‘棍子’。我已不是省委书记了，今天就权当一回‘厅(听)长’吧。”几句风趣幽默的开场白，打消了我内心的不安，拉近了我俩的距离。于是，我把我们提出的关于广州市文化发展的指导思想、战略思路、重大举措等构想，特别是有关“文化全面开放”的问题，一五一十地做了汇报。任老饶有兴趣地听着，没有轻易表态，只是不时提出问题，引导我陈述己见，把话题一步步引向深入。不知不觉地我讲了一个多小时。这时，又有一批客人来访，我不得不中断话题，起身告辞。任老让我把文字材料留下来，说要消化消化，另约时间继续谈。
    新年刚过，我就接到任老约见的电话，兴冲冲地再次登门造访。刚坐下任老就说：“你们的文章材料我都看了。基本观点没有错，我赞同。”接着，他针对我们提出的观点和遇到的问题，侃侃谈了这么几个观点。首先，他认为经济和思想文化不可分割。经济基础的变革与开放，必然要求并带来上层建筑包括思想文化领域的变革与开放。这是马克思主义的ABC，是不以人的主观意志为转移的。其次，他认为邓小平同志倡导的对外开放政策，不仅适应经济，也适应于思想文化。如果经济上开放而文化上封闭，那是违背客观规律的，事实上也行不通。再次，他认为开展对外经济、技术、文化交流，对于任何一个国家和民族来说，都是社会进步的条件。尤其是近现代，任何一个国家如果把自己封闭起来，就必然要落后挨打。说到这里，任老特意举了中、日近代史上两场变法为例。中国在历史上曾经是日本的老师，中华文化对日本影响至深。19世纪中叶，中、日两国同时遭遇西方列强的侵掠，面临着严重的社会危机和民族危机。面对危机，两国的有识之士

[2] [3] [4]


首页 -> 2006年第12期

任仲夷——忘年之交的良师益友

作者：于幼军

字体： 【大 中 小】

分别发起了救亡图存的“洋务运动”和“明治维新”运动，但是结果迥异。日本的明治维新推行“富国强兵”、“殖产兴业”、“文明开化”三大政策，前两条与中国的洋务运动基本是一样的。明治维新之所以取得成功，关键在于“文明开化”这一条，也就是勇于承认自身文化的落后，实行思想文化的全面对外开放，虚心学习汲取西方先进的思想文化成果，积极推进国民教育的深层改革，从而大大提高了国民的文化素质，日本从此顺利走上现代化发展道路。相反，中国洋务运动的主办者虽然也主张要“睁开眼睛看世界”、“师夷长技以制夷”，但他们看到的只是西方列强的“船坚炮利”、科技发达，并没有意识到自身思想文化方面的差距。因此在思想文化上仍然搞闭关自守，夜郎自大，死死抱住以儒家文化为正统的封建文化不放，搞“中学为体、西学为用”，结果错失发展良机，洋务运动归于破产。自此，“老师”与“学生”的差距越拉越大，最后在中日甲午海战中一败涂地，不得不割地赔款，沦为半殖民地半封建社会。前车之覆，后车可鉴，教训十分深刻!
    谈起这段历史，任老感慨万千。后来我知道，任老解放初期就在大连、旅顺担任领导职务。那里，正是中日甲午战争的发生地!
    最后，任老强调，广东地处沿海，毗邻港澳，应当好好利用这个有利条件，及时了解世界文化信息，积极开展对外文化交流。当然，对外来的东西也不能囫囵吞枣，良莠不分，一概照搬。他说：“前些年我提出要‘排污不排外’，既要反对资产阶级腐朽思想的侵蚀，排除精神污染，但决不能因噎废食，笼统地反对一切外来思想文化。盲目排外是错误的，愚蠢的；自觉排污是必要的、明智的。而排污还要分清界限，要排真正的污。对资本主义国家先进的科学技术和优秀的文化成果，我们不仅不能排斥，还应当积极吸取借鉴。排污既要注重排外污，更要注重排内污，这就是禁锢中国长达几千年的封建主义、专制主义。这是思想文化建设一项更为长期艰巨的历史任务。”
    任老宽广的视野、深邃的思想、精辟的语言，豁然解开了我心中的疑虑，使我平添了几分底气和勇气。回去后，我们对广州市文化发展战略研究报告再次认真修改补充，正式提交市委。许士杰书记主持召开市委常委会，讨论并通过了这个报告，使其成为指导全市文化建设的一个重要文件。
    两次登门求教，加深了我对任老的认识和景仰。此后，每当思想上、工作上遇到什么疑难困惑，我都主动找任老倾诉、请教。任老成了我的良师益友，我和任老成了一对忘年知己，开始了长达20年的交往。

    (二)

    1986年11月，我出任广州市委宣传部副部长才3个月，就被调任广州市东山区委书记。此前，我曾经当过中学教师、机关干事和社会科学研究单位的负责人。东山区是广州市的中心城区，又是省委、广州军区等大机关的所在地，位置十分重要。由于事情来得太突然，自己又缺乏从政经验和思想准备，当新老两任市委书记许士杰(时已调往新建立的海南省任省委书记)、谢非同志先后找我谈话并宣布这个决定时，我心里甚至打起了“退堂鼓”。一方面表示一定要努力工作，不辜负党和人民的厚望，同时又恳请组织考虑能否让我先当几年副手，干几年政治“学徒”，不要一下子把我放到一个大区“一把手”的位置上。两位书记都语重心长地勉励我：区、县一级是干部成长很重要的一个阶梯，可经受全面的锻炼和考验。正因为你年轻，要放到“一把手”的位置上，你才能放开手脚，才能经受锻炼，增长才干。
    怎样适应人生角色的迅速转换，挑起区委书记这副重担?我自然想起了良师益友仲夷同志。任老显然早已知道这个消息，一见我，就打趣地说：“噢!我们年轻的‘父母官’来了，快请坐。”我连忙摆手：“任老，您别笑话我了。我这回可真是赶鸭子上架，勉为其难了。区委书记这担子太重，压力太大了，我怕挑不起来。您可要教我几招才行。”任老认真起来，注视着我：“怎么，胆怯了?你不记得铁人(王进喜)说过吗?‘井无压力不出油，人无压力轻飘飘’。年轻人没压力哪会有进步?当年我像你这个年龄，‘官’不比你小，压力更不比你轻，不是也扛过来了。要对自己有信心，不要怕。”任老是抗战前夕入党的老革命。20来岁他在北平中国大学读书期间，就参加了“一二．九”抗日救国学生运动，担任中共中国大学党支部书记、北平市西北区委书记。解放战争时期，他30出头又先后担任中共邢台市委书记、大连市委书记、旅大行政公署党组副书记兼秘书长等重要职务。和他们那一代出生入死、经受血与火严峻考验的革命前辈相比，我这个和平年代的区委书记所面对的压力，确实也不算什么。
    任老的几句话，顿时减轻了我心头的不少压力。我向任老敞开心扉，谈了内心的想法打算。当我谈到自己因为阅历浅、经验少，年轻而居高位，今后在开展工作中一定要谦虚谨慎，戒骄戒躁，踏踏实实做事、夹起尾巴做人时，任老打断我的话头：“踏踏实实当然对，夹着尾巴可就跑不快啦!你见过兔子夹起尾巴奔跑吗?你年轻居要职，固然要谦虚谨慎，要尊重老同志，善于团结党委政府一班人把工作做好。但如果因此变得谨小慎微、畏首畏尾、四平八稳，那就不妥了。你要保持那股子朝气、锐气，既要谦虚谨慎做人处事，又要大刀阔斧开展工作。想好了、看准了的事情，就放手去干，而且一干到底，不要怕得罪人，不要当老好人。当然，也要注意讲求领导艺术和工作方法。要从调查研究人手，争取尽快了解情况，进入角色……”
    说着，任老起身把我领进书房，让我看一副毛笔书写的对联：“能攻心，则反侧自消，自古知兵非好战；不审势，则宽严皆误，后来治蜀要深思。”他告诉我，这是成都武侯祠一副脍炙人口的名联。它总结了中国历史上治国理政的经验教训。上联讲争取人心的重要性。自古以来，得民心者得天下。光靠武力征服和强权压制是不能维持长久的。下联讲为政要善于审时度势，因时、因地、因事制宜，掌握好尺度和分寸，该严则严，该宽则宽。否则，该严的时候不严，该宽的时候不宽，都是会误事的。他回忆说，1980年10月底11月初，中央把他从辽宁调到广东主持省委工作。赴京领命时，邓小平、胡耀邦等中央主要领导相继找他谈话。耀邦同志会见后，特意将这副对联书赠给他。说完，任老用钢笔把它抄录一遍，说：“现在我把它转送给你了，希望你悉心领会，好自为之。”
    任老这番话，语重心长，意蕴深隽，犹如陈年佳酿，历时弥久，回味越醇。此后20年，这番话、这副对联，就一直伴随着我，时时警醒着我，成为我从政处事、为人做“官”信守不逾的基本准则之一。

    (三)

    20世纪80年代末90年代初，国际政治风云突变。短短几年时间，苏联、东欧等社会主义国家政权纷纷易帜，执政的共产党相继下台，世界社会主义运动陷入了深重危机。危机之下，有人

[1] [3] [4]


首页 -> 2006年第12期

任仲夷——忘年之交的良师益友

作者：于幼军

字体： 【大 中 小】

焦虑不安，有人迷惘彷徨，有人弹冠相庆，更有少数西方政客文人得意忘形、口出狂言——在20世纪产生的社会主义，将在20世纪成为历史。一时间，社会主义还行不行?社会主义往何处去?成为世人议论的焦点，成为蒙在善良人们心头的乌云。
    在80年代初期，我曾利用业余时间，与另一位青年理论工作者合作撰写《社会主义四百年》(第一册)。该书把社会主义思想和运动从1516年《乌托邦》诞生、到1917年十月革命胜利这整整400年的历史，采用章回小说和历史演义的体裁形式展现出来，在当时的思想理论界和青年学生中引起强烈反响，获得了全国第二居通俗政治理论读物一等奖。此后，我对社会主义理论与实践的探索研究一直未断。苏东剧变的发生，使我陷入了深深的反省和思考，常常辗转反侧、夜不能寐，因此也驱使我常往任老家里跑。
    记得那天晚上，在任老家里聊起苏东剧变和社会主义的前途命运，一聊就是两三个小时。谈到苏东剧变的原因，我对任老说：这段时间工作之余，我翻阅了有关研究资料和报告，也翻阅了自己过去的读书笔记，越发感到苏东发生剧变，不是实践马克思主义科学社会主义理论的结果，恰恰相反，这是苏东各党长期以教条主义和保守僵化的态度对待马克思主义，在经济、政治、文化等方面违背了科学社会主义基本原理，后期又在强大内外压力下惊慌失措地抛弃了作为指导思想的马克思主义所受到的惩罚!并逐一分析苏东各党如何背离科学社会主义理论的史实。
    任老听后精辟指出：物必自腐而后虫生。堡垒往往是从内部攻破的。苏东剧变，内因当然是主要的、起决定作用的。除了你说的这些，还有一点是起关键作用的，那就是斯大林、赫鲁晓夫直至勃列日涅夫等所推行的党内和国家政治生活高度集权、甚至个人专制独裁的那一套，根本就不是马克思主义，而是封建主义的货色，是比资本主义还不如、还落后的东西，以此来抵制资本主义的包围进攻，当然会败下阵来。正如列宁所言，社会主义只有不仅赢得比资本主义更高的劳动生产率，而且要创造比资本主义更高级、更真实的民主制度，才能在竞赛中战胜资本主义。这对于有着几千年封建历史的我国来讲尤为重要。汲取苏东教训，我们必须把肃清封建专制思想作为一项长期艰巨的任务，始终摆在重要位置，在大力推进经济体制改革、加快经济发展的同时，不失时机地推进政治体制改革，建设高度的社会主义民主与法制。
    谈到社会主义的前途命运，我认为，我们今天总结汲取苏东剧变的历史教训，应该把马克思恩格斯所提出的未来理想社会，与后人探索实现这一政治理想的模式和道路区别开来；把马克思主义的基本原理与后人所曲解附加的成分剥离出来。后人探索道路的失败不能简单归咎于马克思主义经典作家当年提出的社会理想和理论体系本身。重温马克思恩格斯在《共产党宣言》、《共产主义原理》等10多篇经典著作中描绘的未来理想社会的基本特征和核心价值原则，包括生产力高度发达、社会财富像泉水般涌流、人人平等自由，消除一切人剥削人、人压迫人的现象，消除旧的社会分工、实行“各尽所能、按需分配”原则、实现人的自由全面发展等等，哪一条都没有错，古往今来都是全人类共同追求的美好社会理想。我们不能像列宁所批判过的那样：在倒洗脚盆脏水的时候，把盆里的婴儿也一块倒掉了。任老说：“这个比喻好。”我接着谈到：不必讳言，在把马克思主义所提出的社会理想变为现实社会制度的过程中，由于历史与现实、国内和国际等方面因素的作用，苏联、东欧虽然也曾取得过骄人的成就，但最终都失败了。然而，苏东剧变，充其量只是社会主义一条道路、一种模式的失败。而科学社会主义的创始人早就坦言：社会主义是多条道路、多种模式的。一条道路、一种模式的失败，并不意味着整座社会理想大厦的坍塌和整个科学理论体系的崩溃。中国共产党人完全可以探索新的模式、开辟新的道路，去继续自己对理想信仰的追求，完全不必也绝不能改弦易帜，乱了方寸。事实上，以邓小平同志为代表的中国共产党人在改革开放新时期所开辟的建设中国特色社会主义新道路，已经取得了举世瞩目、举世公认的成就，呈现出勃勃生机和旺盛活力，只要我们坚持不懈地走下去，并不断在实践中丰富完善，就一定能够走出一条成功的新道路。
    任老频频点头。他鼓励我把《社会主义四百年》继续写下去，把苏东剧变的前因后果进一步研究清楚，从理论与实践的结合上正本清源，帮助人们特别是更多的年轻人消除思想上的迷惘困惑，重新构建社会主义、共产主义的理想信念。同时，他还提醒我：历史的发展是波澜起伏、螺旋式前进的。社会主义事业无论过去、现在，还是未来都不会一帆风顺。他指出，对中国特色社会主义事业既要充满信心，又不能盲目乐观；对改革开放的进展成就既要估计充分，也不能估计过高。小平同志说过，我们现在这套体制基本定型，起码还需要二三十年的努力，至于建成社会主义，则需要几代人、十几代人，甚至几十代人的努力。任老非常关注政治体制改革问题。他引用小平同志的话：“不搞政治体制改革不能适应形势”，“不搞政治体制改革，经济体制改革难于贯彻。”他认为，政治体制改革的最终目标就是建立健全社会主义民主与法制，这是当年毛泽东同志在延安回答黄炎培关于如何摆脱“政权更替周期律”的提问时，对人民作出的庄严承诺，是比经济体制改革更为复杂艰巨的历史任务，需要长期不懈的努力……
    那段日子，任老不顾年事已高、身体有病，经常长时间地与我促膝深谈，使我有幸聆听他那精辟独到、睿智深刻的教诲，那真是如同享受精美丰盛的精神大宴!与任老这一次次的交流对话，极大地鼓舞了我，深深地启迪了我。这些宝贵的思想收获，对于后来我撰写《社会主义四百年》(第二册)、《社会主义学说的第三次飞跃》、《社会主义初级阶段文化论》等，都大有裨益。

    (四)

    1993年3月，我又遇到了从政生涯一次大转折——刚从天河区委书记调任广州市委常委、广州经济技术开发区主任兼党委书记半年，又奉命出任广东省委宣传部长。次年8月，又被任命为省委常委兼宣传部长。走马上任前，我已习惯成自然地登门拜访任老。
    老人身体比以前清瘦，但依然精神矍铄、思维敏捷。他还清楚地记得七八年前我第一次登门求教的事情，一见面就说：“好哦!这下你又干回老本行了。当年你关于文化发展的战略蓝图，现在可以施展了。”我连忙回答：“任老，您是看着我一步步成长的。搞宣传，我并谈不上本行。这些年一直在基层工作，对宣传业务早已荒疏。这次大跨度转移阵地，怎样当好宣传部长还得请您多指教。”任老笑了：“指教不敢。不过既然你来了，我总不能让你空手而归。今天我送你八个字——‘如临深渊、如履薄冰’。”
    我知道，这话出自《诗经》，本义是要像站在深渊边缘和踩在薄冰上面那样，小心谨慎。想当

[1] [2] [4]


首页 -> 2006年第12期

任仲夷——忘年之交的良师益友

作者：于幼军

字体： 【大 中 小】

年我到东山区当书记时，任老不太赞同我“夹着尾巴做人”的想法，特意叮嘱我要解放思想，放开手脚，敢想敢干。这次，老人为什么却要我“如临深渊、如履薄冰”?见我有点不解，任老接着说：“‘此一时、彼一时’嘛!当年你到东山区当书记，主政一方，缺乏从政经验，有点底气不足，所以需要给你鼓鼓劲、壮壮胆。现在情况不同了，你在基层摸打滚爬多年，底气足了，经验多了。这是其一。其二，当宣传部长、搞意识形态工作，这跟搞经济建设不太一样。意识形态工作的政治敏感性强，尤其是广东毗邻港澳，是对外开放的前沿，处在各种思想文化相互碰撞的风口浪尖，宣传思想工作和精神文明建设搞得好不好，举国关注，稍有不慎，国内外影响大，一定要谨慎小心。要当好‘变压器’，善于把中央的路线方针政策与广东的省情和实践很好地结合起来，创造性地开展工作；要通过扎实有效的工作，消除外界对广东精神文明建设的一些不良看法；要像小平同志所说的那样，做到‘两手抓、两手都要硬’，这些不仅需要有气魄、有胆略，更要时刻保持头脑清醒……”
    老人的话，字字珠玑，句句敲到点子上。多么难得的良师益友，多么宝贵的肺腑之言!
    随着年龄增长，任老的身体日渐衰弱，但他始终深切关注着党和国家的前途命运，始终勇于坚持真理，敢讲真话实话，始终保持头脑清醒、思想活跃，常有精辟凝练、令人醍醐灌顶之语言。对于个人的生老病痛，他也始终坚持做到“凡事顺乎自然，遇事处之泰然”。自1983年之后，任老先后做过几次大手术，承受着常人难以承受的痛苦。但当这些痛苦落到这位耄耋老人身上时，却似乎都成了小菜一碟，他都豁达乐观，从容面对。动手术摘除了胆，他就说自己是“胆不在一处”，已经“浑身是胆”；后来切除了胃，他又说自己已“无所畏(胃)惧”；一目失明，他说自己“一目了然”；一耳失聪，他说自己“偏听不偏信”；到了生命的最后一年，他的双目几乎失明，就说自己已经到了“目中无人”的境界。晚年的任老病痛缠身，却能够潇洒从容地活到了92岁。这，正是得益于他几十年革命生涯锤炼出来的钢铁般的坚强意志，得益于他那胸襟开阔的政治家乐观、豁达的人生态度。
    2000年初，我离开广州到深圳工作，特别是2003年离开广东到湖南、山西工作，不能再像过去那样随时登门向任老请教，只能每年春节回粤休假时拜访老人。这几年，虽然与任老见面的机会少了，且出于对老人身体的爱护，每次见面都不敢与他长聊，但我与任老的心始终是息息相通的。这些年来，每当我遇到困难或挫折，总能感觉到任老那双慈祥而睿智的眼睛，在默默地关注着我。20年来，任老给了我太多太多，而我唯一能够报答的，就是铭记他的教诲，以他为楷模，一心一意扑在党的事业上，鞠躬尽瘁当好人民公仆。
    还有，就是把这些记忆的点滴片段写下来，聊表哀思，也作为人生的宝贵财富。
    (2006年10月于山西)
    (作者现为山西省省长)
    (责任编辑　杜晋 杨继绳)

[1] [2] [3]


首页 -> 2006年第12期

名记者杨刚之死

作者：叶　遥

字体： 【大 中 小】

    十多年前的一个秋天，天高云淡，我到八宝山参加一位同志的追悼会后，独自沿着弯弯曲曲的田间小路，向八宝山东北方向的一座公墓走去。听人说，这个公墓是附近村里人集资办的，好像没有什么名字。到了公墓，只见一片荒地上密密麻麻散落着一些不大的水泥墓群，我母亲的骨灰由别处迁移埋在这里。没费多大工夫，便在墓群中找到一个小小的水泥墓，墓前埋有一块扁扁的石头，上面写着母亲的姓名和生卒年代。我不由地“啊”了一声，这就是母亲的墓无疑了。我掏出兜里的手帕，轻轻擦拭水泥墓和扁石上的尘土，默默祷念：“娘，我顺便给您扫墓来了。”
    没有想到，我正往来路上走，距母亲墓只隔一条小路的对面，却看到一座较大的墓。走近看时，墓碑上写着杨刚的名字和生卒年代。我愣住了!难道这是三四十年前我曾参加杨刚葬礼的人民公墓吗?还是她的墓迁移到这里来了?附近只有一间房子，门锁着，见不到人问，我怀疑自己记错了方位。人啊，生死路上不相逢，却在无意中看到了我一向敬重、仰慕的好领导、好长辈杨刚的墓。我默默地伫立墓前，久久不愿离去。回家的路上，一些往事总在心里翻腾。多少次我提起笔，想写写她的光彩人生，多少次又放下了。她的感人事迹太多太多，可以写一部厚厚的书。但有的是我听说的，有的是读书报得来，我知之语焉不详，写不出来呀!这里只记几件有关她的琐事，算对她的悠悠思念吧。
    杨刚早在1928年读燕京大学英国文学系时，就加入中国共产党，后因病退党，但一直参加党领导下的革命活动。上世纪30年代初，她是北方“左联”的发起和组织者之一。抗日战争爆发后，参加救亡和革命文化活动，1938年重新入党。她主编过《大公报》的副刊《文艺》。1944年至1948年，任《大公报》驻美特派员，在美国从事新闻采访和做党安排的国际统战工作。回国后，1949年任天津《大公报》副总编辑。同年5月上海解放，任上海《大公报》军代表。1950年，调外交部任政策研究室主任秘书。同年10月，调周恩来总理身边工作，任总理办公室主任秘书，甚得总理器重。1953年，任中共中央宣传部国际宣传处处长。1955年，调《人民日报》任副总编辑。原分工领导国际部的国际宣传工作。后因外事活动遭车祸，患严重脑震荡，她曾到广东从化和浙江杭州疗养，效果不佳。1956年7月1日，《人民日报》由四版扩为八版，文艺组改为文学艺术和副刊部。杨刚辞去国际部的重任，改为领导文艺部，负责筹划和签发文艺部的副刊大样，并审阅比较重要的稿件。林淡秋原为《人民日报》编委兼文艺部主任，后提为报社的副总编辑兼文艺部主任。主任还有袁水拍和华君武，副主任是苏光和田钟洛。当时我在文艺部负责编辑每周一次的“作品”版，兼发一些革命回忆录。在工作上，我和杨刚直接联系不多，日常接触却不少。因为我们同住东城区煤渣胡同23号报社宿舍。这个宿舍不大，全部是平房，只住五六户人家。杨刚住东跨院，我住西院中部一间大厅内。我家对门住的是国际部的李何，他是原驻苏联记者，瞿秋白的女儿瞿独伊是他的夫人。李何后患癌症，过早去世。别的户，我已记不清姓名了。院子里所有住户都走一个大门，进进出出经常见面。我早知道杨刚是杰出的女记者，在学生时代就读过她写的有口皆碑的美国通讯，以后读过她写的有真知灼见、鞭辟入里、堪称范文的国际评论，又读过她写的激情浩然、风格独特的诗歌，还有可称上乘之作的散文和小说。她是个优秀的女作家，我对她很敬佩。过去不认识她，以后渐渐熟悉起来，知道她为人豪爽，刚正不阿，诚挚待人，谈吐不凡，更加敬重她。她交游甚广，是个著名的社会活动家。她结交的朋友中，不少是中外著名作家和文化人。她家经常有客人造访，有时宾客如云。她的客人中，有的我认识知其名，有的不认得。茅盾、夏衍、乔冠华、龚澎、胡绳、冯雪峰、田汉、龚普生、杨之华、袁水拍、徐迟、萧乾、邵荃麟等等，经常是她家的座上客。我在大门口曾遇到过邓颖超亲自到杨刚家探病。她的客人实在难以胜数，这里提到的仅仅是一部分人。她身体好时，和朋友们谈笑风生，从她家小院经常传出她和客人们的爽朗笑声。
    大约在1956年春节，林淡秋、袁水拍到我们宿舍看望杨刚，他们在杨家闲聊了一阵，杨刚说：“叶遥就在西院住，咱们一道去看看她吧。”林、袁同意。杨刚拿一盒精装的巧克力，他们三人一起来我家。杨刚轻轻敲门叫道：“叶遥同志，我给你领两位客人来了。”我开门迎接。杨刚幽默地说：“我不给你介绍了，他们两位你认识吧?”我笑了起来：“杨刚同志真会开玩笑，这两位我岂止认识，上班天天见面，老熟人了。”杨刚说：“节日里串串门，开个玩笑，乐和乐和嘛。”三位进屋后我说：“我家里只有两把木椅，是公家配给的，刚摔坏了一把，放在屋外走廊了，我自己刚买一把藤椅，你们三位怎么坐呢?”这一天，杨刚的情绪特别好，话特别多，完全不像她在办公室那么严肃。她说：“这好办。孔夫子不是提倡男女分席而坐嘛，两位男士坐椅子，我和叶遥坐床上，又软又舒服，何乐而不为。”说得大家哈哈大笑。他们进门时，我母亲正在炉子上煮饺子，我和两岁出头的儿子小三在床上玩气球。杨刚一坐床上，便和小三玩起来，并说：“让我抱抱宝宝好吗?”一边说一边把小三抱在怀里说：“哎呀，是个小胖墩呀!淡秋，快把巧克力糖盒给我。”林把糖盒放在床上，杨刚拿一粒糖，剥去纸，塞进小三嘴里问：“好吃吗?”小三说：“好吃。”小三学杨刚的样子，从盒子里拿出一粒糖剥了纸，把糖塞进杨刚嘴里。杨刚乐起来：“这孩子真懂事，像古代的孔融呀!孔融四岁能让梨，这宝宝刚两岁出头，就能让糖了，真乖呀!你别的孩子呢?”我说：“我母亲刚从家乡来不久，住在我妹妹家，今天我妹妹把母亲送来给我包饺子，带孩子出去玩了。”我母亲煮好饺子，捞三大盘放在桌子上请客人吃。我拿几个小碗和筷子给他们三人说：“你们都是南方人，不一定爱吃，尝尝北方人包的饺子吧。”淡秋、水拍端起碗吃着说：“味道真鲜，好吃，好吃。”杨刚也端起碗吃着说：“清爽可口，味道鲜美。”杨刚问我母亲：“高寿呀?”我母亲目不识丁，听不懂她的话，我答道：“我母亲属龙的，1905年生。”杨刚放下碗说：“这么巧呀，我们两个同岁，同岁，我也是属龙的，1905年1月30日生。”淡秋说：“叶遥以后该叫杨刚为阿姨同志了，你们排辈认亲吧。”杨刚马上说：“那怎么行啊，我和叶遥是同事，同志，叫什么阿姨同志，叫我杨刚好了。”大家哈哈大笑起来。他们又坐一会儿，闲聊些别的。杨刚说：“咱们该走了，饺子快凉了，叫他们吃饭吧。”杨刚吻了小三说：“再见，再见。”临走，杨刚对我说：“叶遥呀，我希望星期天宝宝从托儿所接回，抱他到我家里玩玩，让我快活快活。”我说：“你平时清静惯了，身体又不好，家里常有客人，孩子不懂事，怕打扰你。”她说：“哪里话，和宝宝玩玩，有乐趣，我喜欢。有客人也不要紧，谁家都有孩子嘛。”我只好点头答应。我挽留

[2]


首页 -> 2006年第12期

名记者杨刚之死

作者：叶　遥

字体： 【大 中 小】

他们再坐一会儿，他们还是要走。我起身送他们，杨刚把我家门关上，顶住门不让送。我只好作罢。
    从此以后，我和杨刚逐渐熟了。我知道她和丈夫郑侃因思想分歧早已离异，郑已在福建永安死于日军飞机轰炸，她一直独身。家里只有已牺牲的哥哥羊枣的遗孀沈强(也在报社工作)和她住一个院，她的唯一女儿郑光迪在苏联读书。杨刚和沈强姑嫂相处和睦，但两人各方面的修养相差悬殊，可谈的共同话题不多。杨刚平时精神上有些孤寂。晚饭后，她常一个人在小院里散散步，或到胡同里或米市大街或王府井大街走走，时间久了，有些厌烦。有一段时间，晚饭后她约我一同去散步，两人边走边聊，她的情绪稍好些。她有个习惯，从来不愿多谈她过去做的事，也不谈她的病。当时都聊些什么，我已经淡忘了，只有一件事还记得清楚。想不起是什么因由，我们谈到袁水拍。杨刚说：“水拍、徐迟、冯亦代三个人在香港从事革命文艺活动，被人称为‘三剑客’，这是开玩笑的话，以后传开了。我把他们三人看成小弟弟。水拍的政治讽刺诗写得很好，有才华，他是个老实人。古话说，愤怒出诗人，这话一点不假。他对国民党的反动统治非常痛恨，写起诗来讽刺国民党像个无畏的勇士，但他的弱点是性格软弱，不太善于应对复杂的人际关系，我规劝过他。他的小儿子出生时，我给他小儿子起名叫刚健，他接受了。”我说：“这事我听说过，是水拍夫人朱云珍告诉我的。至今他的小儿子仍叫袁刚健。”杨刚笑了：“但水拍的性格仍然刚健不起来!”我说：“水拍确实是个老实人，他的政治讽刺诗在战时大后方脍炙人口，他的性格软弱，可能应了‘江山易改，秉性难移’的古话吧。”杨说：“可能是这样，不过他的人品是朋友们称道的，我们始终是好朋友。”
    在此前后，我曾数次出差，去过朝鲜，到过舟山群岛和云南德宏傣族、景颇族自治州，直到1957年夏天，狂风暴雨式的“反右派”运动席卷全国，我被报社派去报道文艺界的“反右”斗争，我的工作紧张，精神疲惫不堪，无暇顾及别的。我和杨刚饭后散步、聊天几乎中断，有空时才去看看她。她的身体不如过去了，有时双手交叉抱在额头上，用两个大拇指狠揉两边太阳穴。我问她：“是头疼吗?”她点点头，不说话。我又问她：“去看病了没有?”她摇摇头说：“病没少看，药没少吃，不管用。记忆力很坏，刚做过的事就忘了。”她的情绪有点抑郁，精神像有点恍惚。以后我才知道，邓拓、林淡秋、袁水拍曾分别多次去看望她，劝她住院治疗或到外地疗养，她都不同意。她说她的病是阵发性的，住院只吃药，并没有别的治疗。到外地疗养也没有多大好处，不如在家好，头痛过后仍可坚持工作。没有办法，只好把副刊大样送她家请她审阅签发。
    1957年10月6日夜里，我正在王府井报社大楼四层楼办公室看一篇杨刚写的批判萧乾的书面发言。她好像没有参加萧乾的批斗会，是不是别人代她在大会上念过，我记不清了。只记得她不是用稿纸写的，用的是白油光纸。稿子写得很朴实，调子不高，没有无限上纲，但有内容、有分析，讲道理，好像规劝老朋友看问题不要太片面。稿子是淡秋交给我发的，因有些字写得不清楚，要我核校一下小样。我快核对完时，只听有人敲门，开门看是杨刚，我有点惊讶。急忙问道：“怎么这么晚你到办公室来了?”她说，她一个人慢慢走到王府井大街，看到我的办公室里有灯光，就爬上楼来了。我说：“已经十一点多了，你该早点休息啊。”她说：“老毛病，睡不着觉，吃了安眠药仍没有睡意，就想出来走走。”她问我在干什么，我如实告诉她在核校她写的批判萧乾的书面发言。她烦躁地说：“没意思，没意思，不要发表了。”我说：“这是淡秋交的任务，我做不了主呀。”她说她回家后给淡秋打电话不要发。看她很坚决，我答应她明天转告淡秋，劝她快回家休息。她一个人走，我不放心，便扶她下楼。这时才注意到她这天穿的衣服很特别：上身穿一件中式对襟紫玫瑰红袄，下身穿一条折缝笔挺的黑呢裤子，一双白色袜子和黑色布底鞋，不像平时穿着那么随便，但也没有疑心别的。我没有说什么，只扶她一道走，她有点责备我没带小三到她家去玩。我没有辩解，让她发泄一下心里的郁闷，可能回去入睡快些。我陪她到家大门口，她双手抓住我的手不放，好像要说什么，但没有说。我慢慢抽出手，祝她“晚安。”她说：“谢谢。”我们招手告别。
    第二天清晨，我骑自行车上班，刚把自行车放进车棚，就听见报社一楼过厅内沈强凄惨的大叫声：“杨刚死了!杨刚死了!”她像疯了一样叫，我着实吃惊不小。我跑到一楼过厅时，那里已经围了不少人问是怎么回事?沈强哭着断断续续地说：“早晨叫杨刚吃饭，怎么也不见答应，进屋一看，她直挺挺地闭眼躺在床上，推她也不动，她死了 这个噩耗很快在报社传开。我忙上四楼告诉林淡秋和袁水拍，把昨天晚上杨刚来办公室的事向他们说了。邓拓闻讯后，马上派人送杨刚到协和医院抢救，并派林、袁到医院询问抢救情况，我也跟着去了。杨刚的遗体放在协和医院后院的一间小平房内，杨刚的弟弟(我已记不清名字和他的工作单位了)先我们到达，正在问大夫情况，大夫说：“人送来时已经死了，经检查是吃安眠药过量致死的。”我们进屋看了杨刚的遗体，她的穿着和昨晚我看到的一样，她的遗容很安详，像睡熟了一样。我们四人禁不住哭出声来。她的弟弟流着泪说，他姐姐昨晚留他在家里吃饭，交待他今后不管遇到什么情况，都要好好工作。他当时没有察觉到有什么异常。想不到这是姐姐对他的最后诀别遗言。我们边擦泪，边往外走。
    中午我到食堂吃饭，有位熟人悄悄问我：“杨刚丢了一个保密笔记本，你知道吗?”我说：“不知道。”那位熟人又说：“她的死可能与此有关。”我有点发愣，暗自猜度：杨刚是个资深党员，她懂得党的纪律，可能要受党的纪律处分，不至于为此而死。何况党员自杀，当时被认为是叛党行为。我心里的问号是：难道她的死和“反右派”斗争造成的极不正常、人人自危的严峻政治局面无关?当时社会上的头面人物，包括著名报人、作家、艺术家等等，许多人被打成“右派分子”，公之于众，其中有她多年共处的老同事和相知的朋友，难道对她没有触动?人民日报社内部也不是世外桃源。国际宣传部的负责人黄操良自杀了。文艺部为报道文艺界的“反右派”斗争，当初曾派包括我在内的四人参加。派出没几天，四人被撤回三个，其中两人被打为“右派分子”，一个定为“严重右倾”。我所以幸免于难，是因为在此前不久，曾和报社另两个同志到云南距中缅边界不远的地方，滞留在景颇族居住的深山老林里采访，与山外世界音信几乎隔绝。没赶上参加报社的“鸣放”，也没有发表犯忌的文章。剩下我孤身一人报道文艺界“反右派”斗争，任务重、时间长，实在勉为其难，难以支撑。曾多次向文艺部要求派人支援，但派不出。这些情况，杨刚是知道的。她除无可奈何之外，难道没有别的想法?她是个政治敏感性很强，有情有义的刚强女性，在当时情况下，她只有沉默。这是我自己对自己心里问号的回答。
    当天下午，邓拓在报社五楼大会议室召开全体工作人员大会，沉痛宣布杨刚去世，并说大约在10月初，她偶然丢失了一个重要的笔记本，心情不好，严重的脑震荡使她很痛苦。大家不要随便猜疑，不开追悼会了。
    邓拓作为报社领导，当时也只能这样说。我理解。
    大约当天，杨刚的遗体移到煤渣胡同附近冰渣胡同里的小庙贤良寺内，不少同志流着泪，自动前去向杨刚的遗体告别。我也在这个队伍中流泪不止。
    第二天，杨刚的白木棺材被送往西郊人民公墓安葬。国际部的一些同志和文艺部的林淡秋、袁水拍、田钟洛，还有我前去送葬。她的墓选在一个荒坡的半腰里，除人民日报社的同志外，赶去送葬的有龚澎、龚普生等，还有一些我不认识的人也去了。大家默默地揩眼泪，默默地深情地向她安息的墓穴里一锹一锹撒掺着眼泪的黄土……杨刚真的走了。我默默地在心里说：“杨刚啊杨刚，你刚强一世，软弱一时。你的死，太让人痛惜了，多少人为你流泪呀。你知道吗?”
    (责任编辑　吴思)

[1]


首页 -> 2006年第12期

西安事变前后的张学良与父亲阎宝航

作者：阎明光　阎明复

字体： 【大 中 小】

    今年是“西安事变”七十周年。又是张学良将军辞世五周年。使我回顾起张学良将军与父亲阎宝航等参与“西安事变”的情况。

    “九一八”事变向日抗议第一人

    1931年9月18日晚，刚从青年会回到家里的父亲忽然听到爆炸声，接着枪声大作。他最初估计，或者是日军的军事演习，或者是北大营东北军部队的军事演习。他万万没有想到，日军竟然发动了武装侵略事变。19日天刚蒙蒙亮，父亲拉着我大姐明诗的手去外面观察动静，发现一队队日军在街道巡逻，他才意识到问题严重性，父亲把大姐送回家，并对母亲嘱咐做好躲避准备。
    20日早上，父亲到省商会卢广绩家，和卢一起，联络学生联合会会长金哲忱等人前往德法等国领事馆，请他们从中斡旋。结果，他们得到的答复是：“事涉中日两国外交，未获本国政府之命，不便过问。”随后三人又去英国领事馆，所得到的回答如出一辙。所不同的是，英领事官愿意介绍他们去日本领事馆去见日本领事森岛，并写一便函给阎宝航。
    当阎宝航等来到日本领事馆时，正值森岛领事从关东军司令部了解情况回来，在向林久治郎总领事汇报和讨论如何“通过特务机关使关东军立即停止日军的军事行动”，所以派他们的副领事出面接待。阎当即指问：“日军如此占领中国东北省城，作为领事为何没法阻止军事行动?”这个副领事竟说：“军事行动是关东军干的，我们做领事的管不了。”那副领事口气一转，反而要求阎宝航：“你们来得正好，你们应该立即行动，组织地方治安维持会。我可以叫日本居留民会长和你们商议。”接着他以命令的口气说道：“你们明天再来!”
    日领事的态度使阎宝航敏锐地感到事态已不能通过正常外交途径来解决，他当机立断地说：“我们应该马上离开沈阳，否则不做汉奸就得做日本人的刀下鬼。”
    对于阎宝航的反日立场，曾是蒋介石的顾问、英籍澳大利亚人威廉·亨利·端纳是这样评价的，有一次与张学良谈起对阎宝航、杜重远的看法，他说：“阎宝航、杜重远先生骨子里就是反日派，有民族气节，有才干。他们是东北日后所借重的人物。”张学良问：“阎玉衡利用基督教青年会开展反日活动，你认为日本人会不会认为他有西方背景呢?日本人会记他的账的。”当时端纳严肃地对张学良说：“日本人放过你，也放不过阎宝航、杜重远这样的人，你们可要小心日本人的暗算。”
    确实像端纳讲的那样，9月20日，日本人在沈阳城内到处张贴告示悬赏5000块大洋抓阎宝航。汉奸们还扬言不仅抓阎宝航，还要抓我们一家，并倒上火油点天灯。这天傍晚，父亲在外国朋友帮助下逃出沈阳，23日到达北平。父亲临走时跟大姐说：“大闺女，这里交给你了，你好好照顾妈妈和弟弟妹妹，能行吗?”在众乡亲的帮助下，我们家搭上皇姑屯火车站开往北平的最后一趟火车逃出沈阳。
    “九一八”事变的事实更坚定了父亲等东北爱国人士的斗争目标是日本帝国主义。

    北京成立“救国会”　东北创建“义勇军”

    1931年9月26日，从奉天先后到北平的阎宝航、卢广绩、王化一到协和医院看望大病初愈的张学良，因在事变中东北军未加抵抗，使日军轻易占领东北大部分地区，全国上下一片哗然，纷纷指责张学良是不抵抗将军。张学良内心痛苦。情绪低落，当他看到这些幕僚和朋友安抵北平，又来看他便攀谈起来。初别故土的阎宝航，这时痛苦和愤恨一起涌上心头，他说：南京不抵抗，我们东北军也应抵抗。故土沦丧，亲人被困，几十万难民流亡关内，三千万同胞沦为亡国奴。凄凄惨惨，这责任由谁来负?他越说越激动，又说：军人不能为保家卫国尽职尽责，眼睁睁地把大好河山拱手让给日本人，使三千万家乡父老陷于水深火热之中。这分明是对国家民族的犯罪!他希望张学良不做中华民族的千古罪人!张学良见阎宝航是批评自己，大为动容，他大声嚷道：“我不抵抗，不爱国，对不起家乡父老，我要引咎辞职，让你们来干!”
    阎宝航同张学良发生言语冲突之后，对张学良抱着不抵抗命令的精神状态感到失望，但出于对张学良的了解，逐渐领悟到，这不抵抗主义的发明权不是张学良，而是南京蒋介石。王化一、卢广绩等劝说阎宝航接受张学良的建议，与他们共同谋划成立东北救亡团体事宜。张学良得知阎宝航致力于成立东北救亡团体，十分高兴，当面向阎宝航说明自己当时情绪不对，言语有失，特表示歉意。阎宝航也作了自我批评。
    1931年9月27日，父亲和流亡的东北爱国人士、青年学生四百余名，在北平西单牌楼旧刑部大街12号的奉天会馆东院——哈尔飞大戏院正式召开成立“东北民众抗日救国会”大会。劫后余生的东北同胞，群情激愤，同仇敌忾，一致表示和衷共济，抵抗日本侵略，收复东北失地的决心。
    1931年11月南京请愿未达到预定目的，教育了阎宝航和东北爱国民众。此时东北形势已有了新的变化，日军所到之处皆受到民众和东北抗日义勇军的英勇抵抗。对于逐渐兴起的东北抗日形势，张学良倾注了很高的热情，开始着力组织与领导东北人民的抗日复土斗争。由于东北军力量有限，为避免内政外交的麻烦，组织和支援东北义勇军抗战，必须以“东北民众抗日救国会”名义，张学良建议成立以阎宝航、高崇民、杜重远、卢广绩、王化一、王卓然等十人的核心组，负责讨论救国会的原则大事，并按张学良将军的指令开展工作，
    父亲所负责的政治部的工作任务完全超出原规定的宣传工作范围，而且其工作重点放在刚刚兴起的东北义勇军的各个方面。阎宝航作为流亡关内的东北人员中三个具有神秘色彩的人物之一，他以救国会身份，训练特工潜入东北执行侦察日伪军政情报等任务。在阎宝航手中，从1931年到1945年中，掌握着张希尧、宋黎、宁匡烈、李兆麟、苗可秀、黄宇宙等几百名他亲自派出的情报人员。1931年10月，应阎宝航、王化一要求，张学良接见黄宇宙，并亲书手谕，黄宇宙潜入关外几经周折，将张学良手谕交给桓仁县义勇军，使义勇军受到鼓舞，情报人员为义勇军做了大量工作。同年，救国会从张学良处争取的大批军械物资，分发给东北抗日义勇军。张学良每次接见东北义勇军代表，阎宝航都积极参加。后来，抗日义勇军的足迹发展到全东北，人数达三十余万，斗争规模之大，人数之多，成为中国近代史人民反抗倭寇斗争极为壮观的一幕。

    “复东会”继续救国　“新运”书记曲线救国

    1933年3月，承德市失守，热河省和长城抗战相继失利，东北义勇军也溃败。张学良代蒋受过，被迫出国。北平的东北救国会被何应钦逼迫停止活动，使东北的抗日救亡运动落入低潮。原东北救国会的领导核心经过多次磋商，抛开原来委员中的国民党分子，团结热心救国的坚定分子，成立秘密组织“复东会”。“复东会”成立之后，父亲注意同在北平的东北军高级军政人员的交往，在接

[2] [3]


首页 -> 2006年第12期

西安事变前后的张学良与父亲阎宝航

作者：阎明光　阎明复

字体： 【大 中 小】

触中无意发现一个很重要的情报，即南京政府正在考虑调动军队开赴福建镇压蔡廷锴。他认为此情报意义重大，敏锐地联想到蒋介石在庐山拉拢王以哲的事情。随后阎宝航同与他对日态度几近一致的黄显声商讨防范分裂东北军的问题。阎宝航对黄讲：汉卿在出国前曾密嘱：文要保存东北大学，武要保存东北军实力。现在看来他的担心是有道理的。东北军是东北人复土还乡的资本，要防止被人肢解。黄显声听了以后才感到：阎玉衡所提供的情报和蒋拉王的事并非空穴来风，不可掉以轻心。11日，以黄显声为首的东北军将领在何应钦召开的东北军将领紧急军事会议上，避免了东北军被肢解，维护了统一。在张学良出国期间，阎宝航和“复东会”为东北救亡事业的统一，为东北军的稳定，做了许多工作。在这期间，阎宝航派往东北各地的地下情报人员，一直同他保持地下联系，他自己的生活费用很大一部分用于补贴这些人员的活动上。
    1934年初，张学良从海外回国，“复东会”的阎宝航、王化一、卢广绩等从北平赶到上海。然而，张学良在向他们畅谈旅欧观感时，却大谈起一个领袖，一个主义魄主张，使阎宝航感到非常突然。在张学良去南京见蒋后，得知蒋已下决心取消“复东会”后，张学良表示既然“复东会”使蒋不放心，不如取消它，与蒋合组一个组织，成立“四维学会”。“复东会”核心阎宝航、高崇民等都表示坚决反对。5月，张学良在武昌亲自向阎宝航等“复东会”领导人作了长时间说服工作。张学良说：“我这个想法，是没有办法，我若脱离蒋介石，不出三个月，东北军就得饿肚子，这个问题使我非常苦恼。”阎宝航等看到张学良把话说到这份上，就不好再说什么。蒋介石借成立“四维学会”把“复东会”搞垮，目的达到了，“四维学会”也成为有其名无其实的空架子。
    2月19日，蒋介石在南昌成立“新生活运动促进会”，自任会长。5月16日“四维学会”成立，蒋介石在南昌接见全体理事后，即留阎宝航、吴翰涛作长谈，蒋留阎作新生活运动的总会书记。父亲感到“事出意外”。第二天，他又接通知，蒋再请他一晤。这次接见他的不但有蒋介石，还有宋美龄。阎宝航婉辞不就，蒋介石和宋美龄再次敦促阎就任。阎宝航回到寓所，吟思良久，仍不愿就职，便起草一份给张学良的电报，内称宝航不善官场，新生活运动一职奈难接受委任。张学良立即复电：“万勿推辞”，并电谢蒋公及其夫人。事后父亲到武汉和张学良交谈时谈到了这个问题。张学良说：“我们东北人在南京居高位的不多，玉衡兄应趁机会为东北人做点事情。蒋的力量大，我们回东北还要靠蒋的援助。蒋夫人又出面邀请，为什么不干呢?要接受这个职务，广泛接触蒋方人物，以便更好的沟通双方的关系。”阎宝航不得不接受了这个任务。
    父亲从1934年被任命为新生活运动促进总会书记，1935年10月又被任命为国民党政府军事委员会委员长行营少将参议。1937年春改任新生活运动副总干事。几年间，他以新生活运动大员身份，穿梭于大江南北，走了许多地方。事实上，阎宝航从一开始就没想过，也不知道在新生活运动中怎样才能干出名堂来。他想得更多的还是东北救亡事业，还是打回东北老家去。
    新运总会书记这个职务，属于国民党上层。再加上他既是张副司令的挚友，又是蒋总司令及其夫人的红人，就连中统、军统头目戴笠、徐恩曾、贺衷寒等对他也都要高看一眼。阎宝航利用工作之便，通过张希尧等人与东北人民的抗日活动保持联系，并做了大量的支援工作，解救和保护抗日爱国青年免遭罹难，办新生活训练班培训抗日青年，并不断送青年到抗日第一线。阎宝航虽为蒋政权做新生活运动，但时时不忘抗日救国。

    张、阎等长谈28天后发生“西安事变”

    1935年下半年，中央红军人陕，蒋调东北军转进西北，任张学良为西北剿匪总司令部副司令。10月，父亲与高崇民、王化一、王卓然、卢广绩等东北抗日核心人物齐聚上海。在一起去监狱探望杜重远后，共同讨论时局研究办法。会上，大家认为，蒋命令东北军参加剿共，是他消灭共产党同时消灭东北军的一箭双雕政策。要收复东北失地，打回老家去，必须停止内战，保存实力，准备抗日。不应在内战中把东北军损失殆尽，否则复土还乡更无希望。所以应该设法说服张学良，利用东北军在西北之际，与杨虎城联络，停止内战，搞西北大联合，以西北为抗日根据地和国内各实力派联合起来。大家决定由阎宝航、高崇民起草给张学良的信。
    阎宝航离开上海回到南京，得到一个令人难以置信的消息。中国驻日大使蒋作宾与日本外相广田进行了一次长时间会谈，广田提出了“广田对华三原则”。11日，阎宝航借到外交部演讲之际，会见新任外长张群。在同张群谈话中，又得到一个重要情况：蒋介石在同日本大使尤吉讨论“广田三原则”问题时，向日本保证，为了重新调整中日关系，他将接受“广田三原则”，这就把全国的政治经济军事的控制权实际上送给日本了。1935年12月初，张学良到南京参加国民党五届一中全会时，阎宝航把他得到的关于“广田三原则”的消息透露给了张学良，并告诉他，蒋介石曾表示要接受三原则，并为此给张群写过一封信。张学良对蒋介石接受“广田三原则”感到非常失望。他执行蒋介石的不抵抗政策，拥戴蒋介石为中国唯一领袖，参与“剿共”，目的是希望蒋能领导抗日，解放东北。现在，这种希望破灭了。
    1936年11月初，父亲以视察新生活运动名义到西安，他先见了高崇民，他从高崇民那里了解到许多张学良的情况和西北的政治形势。11月14日，张学良把阎宝航接到金家巷公馆，同时来到这里的还有卢广绩、黎天才、王卓然、王化一等。张学良与阎宝航等从上午十时到下午四时，做了一次长时间的谈话。张学良明确而坚决地表示不再参加内战和实行联共抗日的决心。但他表示还要以至诚去感动蒋介石，以实现其救国打回东北老家的主张。阎宝航从西安回到南京，不到半个月，12月12日，闻名中外的“西安事变”爆发了。

    面见软禁的张学良　带张信再飞西安

    “西安事变”后，南京政府以阎宝航同张学良的关系，及阎宝航刚从西安等地回南京，推断阎可能参与“西安事变”的预谋，随即把我们家监视控制起来。
    12月26日，父亲得知张学良亲自陪蒋介石回到南京的消息，当阎宝航率“新生活运动总会”全体人员到明故宫机场欢迎时，却没有见到张学良，后才知，张学良和戴笠乘另一架飞机在另一机场降落，随后被软禁起来。
    12月28日，父亲接戴笠的通知，宋子文请他到南京近郊北极阁公馆，在那里，他见到了被软禁的张学良将军。父亲后来回忆这段见面时写道：
    “到达时，宋子文已在大客厅相候，见面就说：‘我与蒋夫人和张副司令已经商量好请你去西安一趟，告诉东北军、西北军将领，张副司令几天内就回去。副司令有一封信带给杨虎城先生，

[1] [3]


首页 -> 2006年第12期

西安事变前后的张学良与父亲阎宝航

作者：阎明光　阎明复

字体： 【大 中 小】

让他把那批马丁飞机放回来，抗战时还需要这批家伙，不要损坏啦。又说：我已从上海包妥一架专机，明天你就动身。’这个似从天外飞来的任务，使我当时惊讶而又欣喜，我表示接受后说：‘我可以和张副司令见面谈谈吧?’‘是的，副司令就在小客厅等着你呢。’宋子文边答边带路，我转进小会客厅时，张学良已在候我。大事当前，无暇寒暄。当我提及宋子文叫我去西安一事，他说：‘我们商量过了，你去一趟吧，我这里有封信你带给杨虎城先生，把飞机给他们放回来。’我问道：‘宋子文让我告诉东北军、西北军将领你几天内就回去，你对这有什么把握吗?’沉默一会儿，他说：‘我这次举动是为了国家，也为了领袖，他们对待我怎样我不在乎。’我也沉默了。但是到底有什么把握呢?我沉默地注视他，期待着他的答复，张以手指向西北轻声说：‘他们不让我回去，那边能答应吗?’我领会了。我说：‘好罢，我去一趟吧。’张说：‘你走以前，还要去和蒋夫人谈谈。’‘是的，我就去。’我边辞去边答应着。”
    就这样父亲带着张学良的亲笔信，受宋子文、宋美龄委托，在“西安事变”后又飞抵西安。

    西安之行受骗　第一次见到周恩来

    事变后的西安之行，父亲一直有上当受骗的感觉。他在西安说服东北军、西北军放回被扣下的五十架飞机和陈诚等国民党中央政府的要员。时值1937年元旦，心情稍事轻松的阎宝航参加了西安举行的阅兵典礼。他和西安军民的心情一样，庆祝新年，欢腾鼓舞，准备迎接张副司令回西安。然而，刚刚从南京飞来的鲍文樾，气急败坏的带来一个坏消息：张副司令已受军法审判，并已从宋子文公馆迁往别处，任何人不准接见。阎宝航大惊失色，东北军、西北军将领们感到愤慨莫名，当场一致表示，必须要求南京履行“诺言”，放回张学良将军。
    动身返回南京之前，刘多荃师长邀阎宝航吃饭。孙鸣九、应德田等在座，中共代表团周恩来也被邀参加，这是父亲第一次见到周恩来。大家在一起密商了如何恢复张副司令自由的问题。阎宝航郑重地复述了张学良所说“他们不要我回去，那边能答应吗?”这句话，强调：“要争取张副司令回来，主要在于你们坚持团结到底!”父亲诚恳地对周恩来说：“我们东北人在政治斗争上缺乏经验。”这是他从事抗日救亡运动数年来的经验谈，也是肺腑之言。
    父亲结识周恩来，对他以后的抗日救国的政治道路起了决定性的帮助。

    四下奉化救张　最后一见张学良

    从西安回到南京，父亲首先想到要飞去上海与宋子文、宋美龄商谈救张之事，阎宝航一见到宋子文，便愤慨地质问道：“事情变了，你们的保证落空了，东北军、西北军将领坚决要求非放回张学良副司令不可，你们有什么办法吗?”宋子文同意阎宝航提议，一同到奉化面见蒋介石。由于何应钦恶人先告状，向蒋大讲阎宝航在西安为张学良申冤，蒋介石拒绝与阎宝航会见，只派陈布雷会见了阎宝航，转达了蒋介石只同意阎宝航将张学良接到奉化的意见。父亲回到上海后，又约东北五老之一的莫德惠二进奉化。接着又约李杜、萧振瀛第三次去奉化。萧振瀛邀道士陈鉴歧同去，这位陈老道因与蒋介石是同乡，在蒋寒微时陈曾以金钱相助，父亲觉得可以利用他和蒋的关系开导蒋。结果，陈与蒋会面时，蒋介石只是茫然的哼哼，只字不提张学良之事。使父亲的希望和努力接二连三的落空了。
    1937年2月中旬，父亲约刘尚清四进奉化，请蒋释张，再遭拒绝。不过被允许同张将军会面，当时的情景令他感怀颇深，他在描绘当时的情形时这样写到：
    “山上积雪未消，寒气侵人，日色暗淡，一踏入雪窦寺，令人不禁有凄凉萧索之感。
    刘尚清和张学良晤谈半小时，退出后，我被引进一间小屋里，屋里生着火炉，窗户微斜开一扇，和张相见之下，不知话从何说起，转念间，急欲把前此奔走经过做简要陈诉，每入话题，张辄以手势急加阻止，示意窗外有人窃听，我最后说：‘汉公，为国家，还要保重身体，再见吧!’张微笑点首，默不一言。
    辞别下山，数十步外，回望张学良，犹伫立门前，目送我们离去。形影孤单，特务环伺，大敌当前，侵略未已，民族危机如此深重，张汉卿已亲见内战之停止，而身仍系囹圄。”
    这就是父亲同张将军的最后一次见面。
    尽管父亲为营救张学良竭尽全力，终因蒋介石不守诺言而未能如愿，而张学良从“西安事变”被押，1946年11月押送台湾清泉。1995年在美夏威夷定居，由于种种因素，张学良从1931年离开东北，就再也没有回到他的故乡东北，这些都成为历史的遗憾。
    (责任编辑　杨继绳)

[1] [2]


首页 -> 2006年第12期

父亲范长江与张学良副官陈大章

作者：范苏苏

字体： 【大 中 小】

    今年12月12日恰逢“西安事变”70周年，在我们怀念张学良将军的时候，不由想到了他的侍卫副官陈大章先生。陈大章先生和我的父亲范长江在上世纪三十年代曾有过交往，且他们的交往在特殊的历史时期又很具有传奇色彩。最近我又看望了陈大章先生的夫人，88岁的陈秀芳女士，对于当年那段历史又有了一些新的了解，可以说他们的交往对于促使张学良将军下决心抗日并发动“西安事变”起了特殊的作用。

    初次相识

    1932年秋，北平。陈大章先生当时是张学良将军的侍卫副官，跟随张将军已经九年了。那时张学良住在中南海，陈大章每天都到附近一个饭馆去喝茶、嗑瓜子，一天两碟瓜子。而父亲范长江则在北大哲学系学习，北大红楼离中南海不远，一次，父亲也到那个饭馆去，巧遇正在嗑瓜子的陈大章。父亲看他一身戎装，就主动过去和他说话，问他是干什么的，陈回答说：“我是张学良的副官。”这样两人就搭上话了。两人谈到当时形势，十分投机。父亲说：“你得和张学良说叫他抗日呀。不抗日可不行，咱们国家要是落在了日本人手里，咱们就成了亡国奴了，咱们就没有国了。”陈大章也很喜欢这位一见面就和他说要张学良抗日救国的年轻人。父亲还说：“军人要执行命令，但如果东北军实行不抵抗主义，你执行这样的命令，怎么向东北的老百姓交待?”陈大章表示，如果父亲愿意给张学良将军写几个字，他可以代转。于是父亲当场拿出一张纸，写了一首诗，请陈大章转交。父亲的诗是这样写的：
    不抗主义祸国深，盲从杀身岂成仁；
    冲出长城抗日寇，还我河山作伟人。 几天以后，张学良将军交给陈大章一个字条，让他转给父亲，上面也写了一首诗：
    东北人民苦难深，生灵涂炭泣鬼神，
    唯有抗日救中国，别无道路谢国人。
    当父亲后来知道陈大章出身贫苦，从小学徒、做工出身，没有读过书，就主动推荐了一些书给他看，如艾思奇的《大众哲学》等，陈大章看了那些书特别高兴，他说，这书可真好呀。有时他在屋里看书，忽然有人进来，他就赶快把书放到屁股底下，不让别人看见。通过学习进步书籍，陈大章的思想觉悟有了提高。

    西北相逢

    父亲和陈大章先生几年后在西北再度相逢共有两次，一次是1935年11月4日在西峰镇，另一次则是1937年2月1日在六盘山。
    1935年陈大章已被张学良任命为东北军骑兵军第三师第七团团长，率部队驻守在甘陕交界处的西峰镇。父亲则从1935年7月14日开始了他的西北之行。他从成都经松潘北上兰州，后从兰州又到了西安。父亲于11月2日离开西安，“因友人之便，特往陇东庆阳一带旅行。”11月4日父亲抵达庆阳之西峰镇，在那里与陈大章先生再度相逢。二人久别重逢，格外兴奋，但谈到时局，却无不心忧。父亲到西峰镇的第二天，当地下了一场大雪。父亲在此地密切关注正在长征中的红军动向，连续写了《红军之分裂》、《毛泽东过甘入陕之经过》两篇文章。父亲并建议陈大章打电报劝张学良停止内战，共同抗日。陈大章于是写了一封“快邮代电”，内容大致如下：“东北军武器是东北三千万人民血汗金钱换来的，那三千万人民在东北受帝国主义压迫，过的是牛马不如的生活，我们不拿这些武器去抗日，去打日本帝国主义这个敌人，反而参加内战，残杀自己的人民，扪心自问，是否安心?张大元帅被日本人炸死，他临死前曾告诉少帅不要乘火车回来，要带着军队回东北打日本鬼子，替父报仇，他如果死后有灵，知道你还在打内战，也将痛苦于九泉。我听说共产党红军愿意帮东北军打回老家去，为什么不能与之合作呢?谁是敌人，谁是朋友应该重新分析。匆匆数语，冒昧上陈。职陈大章于西峰镇。”张学良将军的思想也确实在逐步变化。中国共产党于1935年12月提出“抗日民族统一战线”的主张，1936年1月又发出“致东北军全体将士书”，表示愿意同东北军停战，共同抗日。张学良于1936年4月9日亲赴延安，与周恩来举行了会谈，决定联合抗日。同年8月，成立了东北军学生队。
    陈大章先生在此期间，与东北军中的中共地下党员交往密切，他亲自到北平招募了一百名青年学生(其中一些人是民先队员或共产党员)。他到学校里对学生们说：“我们招你们就为了抗日，没有别的目的。”那时候进步学生也都愿意抗日。他招的这些人组成了“骑兵军第七团抗日学生队”，由他亲自兼任队长。他还为学生购买进步书刊，向学生进行抗日救国教育。学生中还建立了共产党的支部。李觉、朱明、高尚林等人都是这个队的成员。后来，这些进步学生中的很多人都去了延安，成长为抗日战争、解放战争、社会主义革命和建设中的优秀人才。
    1936年12月12日，“西安事变”发生，父亲当时正在绥远采访。为了解这一当时中国的头等大事，父亲克服了重重困难，经宁夏、兰州向西安进发。1937年2月1日，在隆德城，父亲又见到了老朋友陈大章。他们的这次会面很有戏剧性，父亲在他的《西北近影》(闯过六盘山一节)中有过精彩的描述：“在隆德城堞已在望的近距离中，公路南面村庄突然走出一位青年的步哨，司机说：‘果然来了!’我们被他带进了一个破败的村镇内，去会他的连长，而他的连长已经到隆德去开群众大会。会到他们的司务长，才知道他们是郭希鹏师长的骑兵，驻防隆德的，是旧友陈大章所属的骑兵团，我们赶紧打电话到城里通知陈大章先生，而他亦已到会场开会，没有法子，只好请那位司务长押我们进隆德城，见了陈大章先生再说。押到城里，我穿的一双大毡鞋，不便走路，勉强到了会场……”父亲在会场上听陈大章给士兵和民众讲话，并拿着标语和小旗，领导群众拼命地呼口号，“毫不似从前安详的性格。”陈大章对父亲说：“现在情形不同了，士兵心理也不同了，不信你看看罢。”陈大章还请父亲给学生队的士兵讲讲话。父亲讲了绥远前线的情况，并对他们说：“你们这一百人是国家的宝贵财富，前途是不可限量的。”后来这些学生兵大多去了延安。之后陈大章帮父亲办了护照并通知了沿途的关卡，由布防六盘山的周连长亲自护送父亲走过了“最不易越过的六盘山关卡”，然后路经平凉，父亲终于2月2日下午到了西安，3日进入西安城。4日在杨虎城公馆受到了周恩来同志的热情接待，6日又在博古和罗瑞卿同志的陪同下，驱车前往延安。9日见到了毛主席，并作了通宵谈话。这次谈话促使父亲的思想发生了重大的变化。后来他写的《陕北之行》向国统区读者介绍了陕北革命根据地的真实情况，并宣传了党的抗日民族统一战线政策。 父亲万万没有想到，他这次和旧友相逢之后不久，东北军被国民党政府调离陕甘地区，陈大章以“非法”招募学生连的罪名被国民党关押，并没收全部财产。后经友人营救脱险，先躲到北平，又被怀疑为“八路军的探子”遭到日本人追捕，不得已才隐居成都，以种菜为生。

[2]


首页 -> 2006年第12期

父亲范长江与张学良副官陈大章

作者：范苏苏

字体： 【大 中 小】

    十七年后再相见

    解放后陈大章从四川回到了北京，住在护国寺。当时凡是在旧军队中当过兵或当过军官的人都要去登记，陈大章也去了。他对接待他的人说：“我算是什么人呢?国民党我也没入，共产党我也没人，日本人又说我是八路军的探子。”陈大章还讲了自己在张学良部队中的经历。负责接待的人说：“你先登记，我们调查之后再说。”并暂时安排他到街道工作。陈大章满腔热情投入到工作中去，不辞辛苦，任劳任怨，勤勤恳恳，积极努力，获得了领导和群众的信任和好评，他被选为治保主任，多次受到市、区人民政府和市公安局的表彰和奖励，并于1954年当选为区人民代表。一次父亲看到报纸上区人民代表名单上有陈大章的名字，心想：“这个陈大章会不会是我以前认识的那个陈大章呢?”“这么多年没联系了，也不知他情况怎么样了?”于是派人到派出所去调查，一打听，果然就是老朋友陈大章。父亲叫秘书到陈大章家中去探望，进一步确实了他的身份。几天以后，分别了十七年的老朋友又在北京见面了。这次见面之前，派出所的人对陈大章说：“你去见了首长就说你希望安排个工作，你现在没有工作，老在街道不行。”父亲把陈大章接到家里，热情地款待老朋友。久别重逢，格外亲切。父亲问陈大章今后有什么打算，陈大章就说希望父亲给他安排一个工作：“干什么都行。”父亲说：“你先等一等，证明你的历史情况需要有两个人，刘澜波了解你的情况，当时他是东北军地下党的负责人，现在他到苏联去了，等他回来我们两个人去找总理，给你安排工作。”过了一段时间，刘澜波从苏联回来了，父亲找到他，两人一起给总理写了报告，证明了陈大章在历史上对革命有过贡献，总理在他们的报告上批示：任北京市政协委员。从1955年开始，陈大章连任了六届北京市政协委员，一直到他1986年退休，长达31年。

    患难见真情

    1966年“文革”开始了。造反派叫陈大章写材料揭发“走资派”，他写的材料都是说的好话，没有一句坏话。来找他要材料的人说：“你写的这个我们不要，不想看。”陈大章说：“你愿意看你就看，不愿意看你就别看，你要不要就是它，没别的。”当时也有人想整陈大章，派出所的人说：“谁整他谁负责。”结果谁也没敢整他。陈大章则时时刻刻关心着自己老朋友的遭遇。我的父亲、母亲从“文革”一开始就遭到冲击，父亲很快就失去了人身自由，被关押在机关的牛棚里，母亲也被勒令在机关监督劳动，家也被抄了好几次。有一天，母亲正在机关劳动，忽然看见陈大章来了，母亲又感动又深觉意外，忙问：“你上这儿干嘛来了?”陈大章回答：“我来看你来了，我不放心。”母亲安慰他说：“我挺好的，没事。”赶紧劝他走了。陈大章也去探望了同样受到冲击的张学思的夫人，给她以安慰。“文革”后期，刘澜波从监狱被放出来，住在阜外医院，他给陈大章捎了口信，说“我已经放出来了，在阜外医院呢”，陈大章去医院看他，两人见面后抱头痛哭。刘澜波的孩子说，别哭，我爸有心脏病，一哭就麻烦了。这才使他们冷静下来。我父亲则在“文革”中被迫害致死，陈大章是过了一段时间才知道消息的，他知道后非常痛苦，但他为了使我母亲情绪不致受太大刺激，见面之后反而没有表现的很激动。“文革”结束后，陈大章亲自写了一个提案，提名我母亲沈谱为全国政协委员，这个提案获得了全国政协同意，我母亲担任了第六届、第七届全国政协委员。
    1983年11月，陈大章实现了自己多年来的夙愿，光荣地加入了中国共产党。1989年4月27日，陈大章因病在北京逝世，终年88岁。
    周总理曾说张学良将军是“千古功臣”，而陈大章先生对促使张学良将军政治态度的转变也起到了关键的作用，为革命作出了贡献，我们不应该忘记他。而父亲和他在特殊历史时期的交往，也将成为千古佳话。
    (责任编辑　杨继绳)

[1]


首页 -> 2006年第12期

孙炳文与早年朱德的友谊

作者：倪良端

字体： 【大 中 小】

    相识相交在川南

    1915年12月12日，袁世凯复辟帝制。蔡锷组成护国军讨伐袁世凯。年仅29岁的朱德被任命为护国军第三梯团第六支队支队长。他率部攻打北洋军，攻占了泸州，立下战功，升为少将旅长。但在那个军阀纷争不息的动荡岁月里，有着强烈的民主、共和意识的朱德，感到极度的无奈。正当朱德感到苦闷、徘徊之时，一个对他一生影响深远的人物——孙炳文出现了!
    孙炳文，1885年出生于四川省南溪县。自幼苦读，后考入京师大学堂文科预科班，思想进步。他参加革命后，因谋刺摄政王事泄露，遭袁世凯通缉，被迫潜回南溪以教书为业。
    1917年春，孙炳文在胞兄孙炳章的促成下，往泸州会晤朱德。他们一见如故，倾心而谈。朱德豁达朴实、谦逊谨慎的作风深深吸引着孙炳文。孙炳文豪爽、侠义、正直无私的品德也给朱德留下了深刻印象。孙炳文剖析时政，抨击军阀混战，痛斥民不聊生之现实，详细介绍当今兴起的新思想、新文化……颇富见地的一席谈话，使朱德茅塞顿开，相见恨晚。
    数月后，孙炳文来到靖国军旅部拜访朱德。孙炳文郑重告诉朱德：投笔从戎，协助朱德干一番事业。朱德即聘孙炳文为旅部咨议，协理军政事务。从此两人朝夕相处患难与共，结为挚友。
    孙炳文任朱德旅部咨议后，帮助朱德建军建政，兴利除弊，使朱德及所部深受川南人民的拥戴，进一步巩固了朱德名将的地位。
    朱德率部驻守泸州期间，部属陈平辉将堂妹陈玉珍介绍给丧偶的朱德，同来南溪会面。朱德与陈玉珍结婚后，南溪成了朱德的第二故乡。在简朴、新颖的家庭中布置了一间精致、典雅的书房，朱德与孙炳文常在这里倾心交谈，寻求救国救民的道路。这期间，朱德阅读了孙炳文推荐给他的《新潮》、《新青年》、《向导》、《每周评论》等刊物，还研读了陈独秀、李大钊、孟真、达尔文、卢梭的书籍。此时的朱德思想活跃，心情舒畅，决心为国家、为民族干出一番事业。
    五四运动爆发，马克思主义和俄国十月革命的号角唤醒了身处川南军营的朱德。他认识到用老的军事斗争的办法不能达到革命的目的，有必要学习俄国的新式革命理论和革命方法来从头进行革命。孙炳文也一再表示，愿意去北京追随五四运动的领袖。朱德提出，在走上其他道路之前，应先研究外国的政治思想和制度，看看外国怎样维护他们的独立。在此思想指导下，朱德和孙炳文决定出国寻求新的革命道路和方法。1921年初，他们约定：“孙炳文先去北京，朱德则待打倒唐继尧后即离开军队去和孙炳文会合。”于是，春节后孙炳文偕妻子任锐和女儿去北京，作出国学习、考察的准备。

    到马克思故乡去

    1922年7月初的一天，朱德在北京火车站下车，雇人力车直奔宣武门外方胡斋胡同找到孙炳文。两人见面，格外高兴，孙炳文对朱德如约而至尤为钦敬。住下来后，他们详细倾诉了分别一年多来各自的遭遇。
    几天后，孙炳文陪朱德北上游览、考察。途中，孙炳文介绍风起云涌的中国工人运动，说他的朋友李大钊去年参与组织了新党——中国共产党，纲领是反对帝国主义列强、反对封建军阀、解放劳苦大众、建立无产阶级专政。朱德很感兴趣地说：“这是个好党，我在上海时有所闻。一定要找到，我也想加入。你能介绍我和李大钊见面吗?”孙炳文说：“很不巧，李大钊去南方了。据说共产党的领导人陈独秀在上海，此人我认识，我们去找他。”
    8月中旬，朱德与孙炳文顶着骄阳来到上海，在闸北见到中国共产党中央执行委员会委员长陈独秀。孙炳文向陈独秀介绍朱德后，朱德坦诚地讲述了自己的经历，殷切地向陈独秀提出加入中国共产党的申请。陈独秀侧着头听完朱德的陈述后，两眼直盯着朱德上下打量一番，若有所思地说：“不客气地说，像你这样身份的人，还需要长时间的学习和真诚的申请，再经过长期的锻炼和考验，共产党才会接受。所以，我奉劝你不要加入共产党，还是回到旧军队里去……”陈独秀一席话，犹如一瓢冷水泼在朱德头上。朱德和孙炳文带着满腹委屈和失望，默默地走出陈独秀的小屋。
    9月初，朱德与孙炳文登上法国邮轮“阿尔及尔”号，离开上海。10月中旬船抵马赛的当天，他们乘车去了巴黎。
    在巴黎期间，朱德与孙炳文寄住在一位中国商人家里。十分眷念故土的主人有空就请孙炳文、朱德介绍祖国发生的事情，他也热情地讲述巴黎的情况。一天，他说：“听说有一个中国留法学生团体是共产党，在宣传鼓动革命。”朱德急忙追问：“这个团体在哪里?”商人不知道，只说：“明天，我带你们去认识我的一位朋友，他知道，会告诉你们的。”
    朱德与孙炳文在这位热心商人的带领下，来到那位朋友家里。弄清了最近成立的中国留法学生团体，名称叫旅欧中国少年共产党，负责人之一是周恩来。不巧，他已去德国柏林。那个朋友把周恩来在柏林的地址，告诉了他们。这意外的消息，点燃了朱德、孙炳文找党的希望之火。他们决定去柏林，找周恩来。

    由周恩来、张申府介绍加入中共

    朱德与孙炳文循着街道，瞅着门牌，谨慎地核实号数，轻轻叩响房门。开启房门的是位面目清秀的年轻人，彬彬有礼地站在他们面前。朱德问：“我们刚从中国来，有一位名叫周恩来的先生，在这里吗?我们要见见他，请通报通报，行吗?”那位年轻人没有回答来者的提问，热情地让他们进到房间，倒来两杯开水递到他们手上，又端来两盆热水，说：“擦擦汗。”待朱德与孙炳文洗过脸，落座后，他笑容满面地注视着他们说：“我就是周恩来，有什么事，需要我帮忙吗?”朱德吃了一惊，自我介绍：“我，姓朱名德，字玉阶。”又指指孙炳文，说：“他，姓孙名炳文，字睿明，我俩是同乡、同志。”
    一阵寒暄后，朱德与孙炳文结识了中国共产党领导人之一、年仅24岁的周恩来，一切疑虑烟消云散了。在热情、友好和无拘无束的气氛中，朱德用他那浓重的川北口音，一字一句地叙述他走过的道路和追求革命的经历……朱德表示：“我决心争取加入中国共产党，不再回到旧的生活里去。我一定努力学习和工作，党派我做什么都行。”孙炳文也详细地讲述了自己的经历与追求，提出加入中共组织的要求。
    周恩来、朱德、孙炳文就国内形势、各种思潮流派以及对共产主义的认识、中国革命的方久才说：“恩来，同志!”
    1922年11月，经周恩来、张申府介绍，国内党组织批准朱德、孙炳文加入中国共产党。周恩来把喜讯告诉朱德、孙炳文时，特别叮嘱：“你们加入中国共产党的事，一定要严格保密，不能张扬。这是革命斗争的需要，对外不要公开共产党员身份。因为像你们这样有社会背景的人，便于团结更多的人。”朱德与孙炳文牢记周恩来代表党组织的嘱咐与要求，仍以中国国民党党员身份在中国留德学生中开展工作。

    携手执行国共合作政策

    临近“不惑”之年的朱德和孙炳文，德语基

[2]


首页 -> 2006年第12期

孙炳文与早年朱德的友谊

作者：倪良端

字体： 【大 中 小】

础较差，语言障碍是他们的最大困难，既不能与当地人交谈，又不能阅读德文书报。困难，没有吓倒他们。在柏林，他们比常人付出了加倍的努力，终于克服了语言文字关。
    1923年5月，朱德同孙炳文迁来哥廷根。中共旅德支部哥廷根小组每周召开会议，成员有孙炳文、房师亮、高语罕、郑太朴、邢西萍、刘鼎等，朱德是主持人。他们把《共产党宣言》、《社会主义从空想到科学的发展》、《帝国主义是资本主义的最高阶段》、《唯物史观》、《共产主义ABC》等作为必读课本。还组织学习《向导》、《国际通讯》等杂志上刊载的有关世界与中国革命的文章，共同探讨世界和中国革命问题。
    是年秋，孙炳文同张申府等绕道莫斯科回国。1924年2月，朱德在哥廷根盖奥尔格·奥古斯特大学注册，就读哲学系专修社会学专业。在中国留学生中朱德的年龄最大，阅历最丰富；他待人诚恳，学习刻苦，深受同学们钦佩、敬重。不久，他被选为哥廷根中国留学生学生会负责人，按中共指示，工作重点是团结中国留学生，对他们进行爱国主义、共产主义教育。
    1924年春，孙炳文再次赴德完成改组国民党旅德支部后，来到哥廷根会见朱德。挚友重逢，格外亲热。孙炳文向朱德传达了中共“三大”和国民党“一大”会议精神，带来了两会的主要文件。朱德兴奋不已，说：“两年前我们在上海会见孙中山先生时，他谈到在酝酿新政策。还未到两年，这新政策果然就出来了。我赞成党的国共合作政策，赞成国民党‘一大’的宣言。推进国民革命，任重而道远啊!”他充满信心地说：“咱们一起把国民党支部的工作抓起来，给它来个脱胎换骨的改造。”
    不久，朱德被选为由孙炳文主持改组后的中国国民党驻德支部执行委员。他的中国共产党党员身份没有公开，中共旅德支部仍派他在国民党驻德支部工作。他不摆资历，不拿架子，十分默契地支持配合孙炳文的工作；支持和配合时任国民党驻德支部书记、南溪县籍青年刘鼎的工作。在朱德、孙炳文等协助下，刘鼎执行国共合作统一战线政策，争取了留德学生中的中间派和右派中的一部分人加入国民党。教育他们向左转，加强了中国留学生国民党左派的力量。
    五卅惨案的消息传到柏林，中国留德学生群情激愤，中共旅欧支部立即发动留学生组织声援活动。朱德以他主持创办、与孙炳文共同担任主笔和编辑工作的《明星》报为阵地，通宵达旦编印了介绍五卅惨案、揭露英日帝国主义者屠杀中国人民的滔天罪行_的《明星》专号，迅速散发到留学生、华侨、德国工人和革命群众中。朱德和孙炳文等组织中国留学生上街游行、发表演说、散发传单，声援国内的五卅运动。
    1925年6月19日，德共在柏林市立陶乐珊中学广场组织演讲会，声援中国等国人民的革命斗争。朱德与孙炳文带领在柏林的部分中国留学生应邀参加集会，大会结束时大批德警突然冲入会场，逮捕了朱德、孙炳文、刘鼎等20多人，将他们关进亚历山大广场旁的监狱里。三天后，柏林当局和法院没有任何解释，悄悄地把朱德、孙炳文、刘鼎等释放了。

    革命友谊长存

    不久，中共组织派朱德到苏联学习。孙炳文于1925年8月离开柏林，转道莫斯科回国。后，孙炳文接国民革命军总政治部主任邓演达等人电邀赴广州，就任国民革命军总政治部上校秘书。第二年6月，调任总政治部秘书长，住中共广东区委军委办公处，与周恩来、郭沫若、邓演达等相邻，工作交往十分密切。国民革命军挥师北上，邓演达随军出征，孙炳文升任总政治部后方留守处少将主任，负责筹备经费、器械、药品和补充战斗人员、训练骨干等工作。虽然任务繁杂而艰巨，但是孙炳文工作深入，廉洁奉公，严明法纪，身体力行。1927年4月，孙炳文接邓演达电令，赴武汉就军事委员会总务兼军事厅厅长任。其时，粤汉铁路中断，孙炳文于13日率总政治部工作人员及家眷10余人，由香港搭法国邮轮赴上海。此时的孙炳文尚不知道蒋介石在上海发动了反革命政变。那天，孙炳文在甲板上散步，与褚民谊狭路相逢。褚民谊为邀功请赏，借法轮电台把孙炳文行踪密告蒋介石。
    16日，船抵上海，一群法国巡捕冲上船，孙炳文和14岁的长子孙宁世、副官张斗南被捕。孙炳文等被引渡到龙华淞沪警备司令部看守所，脚镣手铐加身。警备司令杨虎秉承主子“力主劝降”的旨意，威逼利诱，耍尽花招。孙炳文不为所动，怒目逼视，严词痛斥蒋介石及其帮凶走狗危害革命、屠杀人民的罪恶行径。孙炳文坚定、自豪地宣称：“我是共产党员，要杀就杀!”反动派无计可施，于4月20日凌晨将孙炳文押赴龙华密林深处……
    时年42岁的孙炳文被蒋介石国民党当局杀害了，《民国日报》用醒目的标题报道了这一沉痛的消息。朱德闻此噩耗，放声痛哭，悲愤至极。孙炳文遇害后，周恩来、邓颖超一直关心着烈士全家，对遗孤视同己出。
    1945年，中共七大召开前夕，朱德审读了孙炳文妻子任锐的来信和撰写的《孙炳文同志的简史》后，欣然提笔复信任锐。信中说：“炳文同志传，你写得很好，最亲切……在烈士传中我必从侧面再写，以光其模范。”为悼念亲爱的战友，朱德又为孙炳文写下赞语，高度评价其战斗的一生。赞语日：“炳文同志革命意志坚强，以民族民主革命的锐志而走到无产阶级的战士，是一贯革命精神。一生学而不厌，诲人不倦，深通历史及文学、哲学，最后在德国留学时，研究马列主义最有成果，并影响一批前进青年加入革命。平日生活最能刻苦自励，凡接近者均受其模范激励而有所振作。对敌人疾恶如仇，有灭此朝食之慨；对同志是爱护备至、情同手足之感。”字里行间浸透了朱德对孙炳文的怀念、崇敬之情。
    (责任编辑　杨继绳)

[1]


首页 -> 2006年第12期

人民日报《长短录》专栏纪事

作者：袁　鹰

字体： 【大 中 小】

    1966年5月上旬，我正在北京市郊房山县罗家峪大队做社会主义教育运动(“四清”运动)的收尾工作。那时候，“文化大革命”风暴已经轰然而至，批判《海瑞罢官》、《燕山夜话》、《三家村札记》的文章铺天盖地而来，我们在那个小山村里搞“四清”，“清”了大半年，找来找去，也找不到一个政治上的“走资本主义道路的当权派”和“经济上的贪污腐化分子”。“四清”没有清出辉煌战果，本已无精打采，每天看报听广播，雷声隐隐，山雨欲来，更被搅得心绪不宁，一心只想快点做完收尾工作好回城去。一天早晨，广播当天一篇《解放军报》的文章，又点了一些作品的名字，其中有一句：“《燕山夜话》、《三家村札记》以及《长短录》里反党反社会主义毒草，统统要批判。”
    我听了不觉一怔：什么?《长短录》里有“反党反社会主义毒草”?这是从何说起?但冷静想想倒也没有惊愕。《长短录》的五位作者，近年来已经接二连三被点名批判，夏衍的《早春二月》、《舞台姐妹》被贴上“毒草”标签；另两位作者吴晗、廖沫沙，同邓拓一起在北京市机关刊物《前线》上的《三家村札记》正天天在报纸和广播中被批，火力很猛；还有一位作者孟超，写的历史题材京剧《李慧娘》，也被批为“宣扬鬼戏”。但是，他们合作撰写的《长短录》专栏，只是一批谈思想修养、工作作风、学习方法、为人处世的杂文随笔，怎么一下子就成为“反党反社会主义毒草”呢?
    大喇叭广播全村都听到。分散住在生产队社员家的四清工作队员当然也都听到。来自报社的几位同志都来问我是怎么一回事，我只能苦笑回答：我也弄得稀里糊涂。《解放军报》说它是“毒草”，想来必有根据，只好等到回北京再说吧。晚上在炕上翻来覆去睡不着，于是将《长短录》的始末细细想了一过。

    缘起和经过

    1962年1月底，扩大的中央工作会议(即七千人大会)上，毛泽东同志发表重要讲话，提倡恢复党的实事求是传统和民主集中制。党中央总结了建国十二年来社会主义建设和党内生活中的经验教训，努力克服前三年由于三分天灾、七分人祸所引起国民经济的困难，领导全国人民发愤图强、艰苦奋斗地加快社会主义建设的步伐，各条战线都出现了一种生动活泼的新局面。周恩来同志对文艺界作了几次重要讲话，提倡破除迷信，解放思想，强调要重视艺术规律和文艺民主。他的讲话像一阵和煦的春风，温暖了人们的心田，在这阵春风里，思想文化战线上的不少人士，在调查研究、总结经验的基础上研究一些问题，发表自己的意见，互相讨论，互相学习，克服“左”倾思想的干扰，探索各项工作的规律性。报纸和刊物上，生动活泼的文章和议论逐渐增多。在此以前，邓拓的《燕山夜话》1961年开始在《北京晚报》同读者见面，遵照“百花齐放，百家争鸣”方针，以提倡读书、丰富知识、开阔眼界、振奋精神为宗旨，创造了一种杂文随笔专栏形式。其后，邓拓又同吴晗、廖沫沙两位合作，在《前线》杂志上开辟了类似的专栏《三家村札记》。这些杂文随笔，反映了六十年代初期渐趋生动活泼的政治形势。
    这种形势鼓舞着我们，读者也要求报纸副刊能及时反映这种形势。为了适应广大读者进一步活跃思想的普遍愿望，就考虑约请几位杂文作者合作在《人民日报》副刊开辟一个专栏。我们首先想到的便是夏衍等同志。人们熟知，夏衍不仅是著名的文学家、剧作家，也是新闻战线上有丰富斗争经验的前辈，优秀的政治家和杂文家，抗日战争时期他先后主持过《救亡日报》、重庆《新华日报》和香港《华商报》工作，写过大量的政论、时评和杂文。其次又想到吴晗同志，他不仅是久负盛誉的历史学家，也是一位文学家和杂文家；他在解放前写了大量杂文，后来编成一本《投枪集》；他用读书札记形式写的杂文也别开生面，继承和发扬了我国文学史上笔记小品的传统。其他三位廖沫沙、唐搜和孟超同志，也都是多年一直关心和支持报纸副刊工作的杂文家，孟超同志四十年代在桂林办刊物，是杂文刊物《野草》的经常撰稿人，曾经出版过杂文集《长夜集》和《未偃集》。廖沫沙同志在抗战期间和解放战争期间以怀湘的笔名写过不少杂文和政论；解放后，以繁星的笔名出版了杂文集《分阴集》；他在1959年1月在我们副刊上发表的《(师说)解》，是被许多杂文作者作为范文来学习的。唐弢同志更是一直被公认的老杂文家、专业的杂文作家，从鲁迅先生为他介绍出版第一本杂文集《推背集》算起，数十年来他一直没有放弃杂文写作。可以想象，约请这五位老杂文家合作为一个杂文专栏撰稿，是最理想的人选。记得夏衍同志还曾说过一句“可惜绀弩不在”，很感慨于聂绀弩同志正被发配在北大荒，否则也是很合适的人选。当时这五位都担任着重要的行政职务，但是都欣然同意，在繁忙中抽出业余时间支持党报，完全是出于一种高度的政治责任感。
    报社领导很重视这个杂文专栏的创设。编委会专门开会讨论了《长短录》的计划，对夏衍等五位作者的热情支持表示感谢，并且确定了这个专栏的方针。当时的一份书面意见中写明：
    “希望这个专栏在配合进一步贯彻‘百花齐放，百家争鸣’方针方面，在表彰先进、匡正时弊、活跃思想、增加知识方面，起更大的作用。”
    4月中，我们邀请五位作家在四川饭庄小聚，具体地商量专栏的名称和稿件内容，约定不必拟订统一的计划，各自定个署名，各自寄到报社，由编辑部安排见报。席间谈笑风生，夏衍、吴晗、唐弢的浙江口音，廖沫沙的湖南口音和孟超的山东口音，使气氛更加和谐亲切。正是暮春时节，从饭馆出来分手时，都感到舒适和畅，略感暖意，好一个春风沉醉的晚上。
    几天后，夏衍同志就寄来三篇稿件，附信上建议由廖沫沙同志写第一篇“破题”文章，在5月4日开张，一是阐明《长短录》的宗旨，二是使读者知道今后这么一个专栏。我们接信后立即告知沫沙同志，他果然精心作了“破题”，写了一篇《长短相较说》。因为是5月4日见报，他就从“五四”运动使中国的民主革命发展到了新的阶段，中国无产阶级登上政治舞台这个重大历史发展，谈到中国人民开始学习马克思主义这个科学世界观和方法论，中国革命从此踏上胜利的道路，然后就谈到要学好马克思主义不容易，现在仍然有许多人并没有真正学好辩证唯物主义和历史唯物主义，原因之一，就是教条主义和形式主义。作者从古代哲学家老子的一段话“故有无相生，难易相成，长短相较，高下相倾，言声相和，前后相随”中撷取“长短相较”为题，归结到一切矛盾双方都有相生、相成、相较、相倾、相和、相随这对立而又统一的普遍规律，提倡分析比较、认识客观世界的正确方法，并含有取人之长、补己之短的意义。这篇《长短录》的“题解”，虽然充满哲学气味的思辨色彩，不同于一般的杂文随笔那样如行云流水，但是现实的针对性还是很清楚很精辟的。
    夏衍同志寄来的三篇，在5月7日、11日、16日陆续见报。这三篇文章仍是夏公一贯风格，娓娓

[2] [3]


首页 -> 2006年第12期

人民日报《长短录》专栏纪事

作者：袁　鹰

字体： 【大 中 小】

道来，以小见大，言近旨远，语气平和，尤其头一篇《从点戏说起》当时博得许多读者赞赏，不少作者也纷纷向编辑部打听作者是谁(他们从专栏的气势知道不是一般来稿)。这篇可作为《长短录》代表作的一篇，四年后竟被林彪、江青一伙御用刀笔吏们诬为毒草，夏公也为此吃了苦头。这是后话，容下面再表。为了让今天的读者看到这篇精彩的杂文，先全文援引如下：

    从点戏说起
    黄　似

    从广播里听了相声《关公战秦琼》的故事，忽然想起另一件事来；这件事出在《红楼梦》第十八回，同样是点戏，却表现出点戏者与被点者之间的不同的态度，也许可说是不同的风格。
    “……贾蔷急将锦册呈上，并十二个花名单子。少时太监出来，只点了四出戏……刚演完了，一太监执一金盘糕点之属进来，问‘谁是龄官?’贾蔷便知是赐龄官之物，喜得忙接了，命龄官叩头。太监又道，贵妃有谕，说‘龄官极好，再作两出戏，不拘那两出就是了。’贾蔷忙答应了，因命龄官作《游园》、《惊梦》二出，龄官自为此二出原非本角之戏，执意不作，定要作《相约》、《相骂》二出。贾蔷扭她不过，只得依她作了。贾妃甚喜，命‘不可难为了这女孩子，好生练习’，额外赏了……金银锞子食物之类。”
    这里，点戏者贾元春，是皇帝的宠妃，地位当然要比韩复榘的老太爷(侯宝林相声《关公战秦琼》里的主要人物——引者注)高得多了；贾蔷是戏提调之类。但他也算是贾门子弟；而龄官，却只不过是从苏州“采买”了来的小女伶，论身份，是连人身自由也没有的奴隶。可是，这三个人在这里都表现得很有特点。元春认为龄官的戏演得好，加点两出，但是并不强人之难，只说“再作两出戏，不拘那两出就是了”。贾蔷看来并不内行，而且也还有点主观主义，所以就“命”龄官作《游园》、《惊梦》，而龄官却颇有一点艺术家脾气(当然，也可以解释作是对贾蔷的拿腔作势)，坚持不演“非本角之戏”，贾蔷“扭她不过”，也许还有别的原因，但是他并不一朝权在手，便把令来行，总比韩复榘的副官通情达理得多了。龄官很有主见地演了自己的对工戏，而贾妃则不仅“甚喜”，而且还给了“不可难为了这女孩子，好生练习”的鼓励。
    点戏者、戏提调和演戏者之间的矛盾，看来是很难避免的，问题只在于如何妥善地处理。处理得好，看戏的满意，演戏的高兴，戏提调也可以顺利完成任务，上下两不得罪；处理得不好，那么正如韩复榘的老太爷点《关公战秦琼》一样，不仅演戏者受罪，戏提调为难，而点戏者呢，也适足以暴露出他的狭窄、专横和无知而已。曹雪芹笔下的元春的性格是可爱的。她欣赏龄官的艺术，加点了两出戏，但是她并不下死命令，只是说“不拘那两出就是了”，欣赏演员的艺术而加点两出，又特别指出“不拘”，这中间就不仅有鼓励，而又还有了爱护和尊重的意思，从这里可以看出，这个点戏的人是有气度而又有教养的。贾蔷为了卖好，也许为了表现自己的教习有功，也许是为了要让龄官露一手，可是这一下就表现了他的主观和不了解演员的特长和性格。至于龄官，那就刻划得更可爱了，她敢于在皇帝的宠妃面前“执意不作”“非本角之戏”，而“定要”演自己对工的戏，这种有主见而又敢于坚持的风格，是难能可贵的。
    贾元春点戏只是《红楼梦》中的一个小小的插曲，但是我觉得这插曲很值得我们深思。
    《长短录》从1962年5月4日开始同读者见面，几位作者写得都得心应手。这种专栏形式，也被不少兄弟报纸的副刊同行借鉴，先后出现类似的杂文随笔专栏，如山东有《历下漫话》、四川有《巴山夜话》、云南有《滇云漫谭》等等，也算是一时风气吧。到了1962年秋天，最高领导人忽然发出“念念不忘阶级斗争”、“阶级斗争要年年讲、月月讲”的号召，又传来什么“利用小说反党是一大发明”的断言，顿时间霜天晓角，飒飒西风，作者们下笔便不那么挥洒自如了。到同年12月8日发表了孟超的《美国钢盔与生产工具》之后，就无以为继，从5月到12月，七个月共发了三十六篇： 夏衍(黄似)九篇：《从点戏说起》、《草木虫鱼之类》、《也谈戏剧语言》、《联想》、《难忘的日子》、《文章是写给别人看的》、《“教子篇”补》、《历史剧的题材》、《力与巧》。
    廖沫沙(文益谦)七篇：《长短相较说》、《小学生练字》、《还是小学生练字》、《郑板桥的两封家书》、《从“扁地球协会”想起》、《跑龙套为先》、《药也会变么?》。
    吴晗(章白)五篇：《争鸣的风度》、《谈写文章》、《论不同学科的协作》、《戚继光练兵》、《反对“花法”》。
    孟超(陈波)十三篇：《为话剧青年一代祝福》、《张献忠不杀人辩》、《一代诗史当铙吹》、《白蚁宫的秘密》、《甘为孺子牛》、《漫谈聊天》、《何必讲“打”》、《陈老莲学画》、《读“质”与“文”》、《谈从望远镜中看人》、《读陈亮词旁引》、《枫叶礼赞》、《美国钢盔与生产工具》。
    唐弢(万一羽)二篇：《“谢本师”》、《尾骶骨之类》。

    诬蔑演成闹剧

    我们“四清”工作组于1966年5月下旬离开罗家峪大队撤回北京时，已是满城风雨、电闪雷鸣。我一回到报社大楼，就遇到两件震惊的事：一是邓拓同志自杀，他面对种种无耻的诬蔑和迫害，用生命维护自己作为一名老共产主义者的忠贞和人的尊严清白。二是在我们文艺部办公室里，偶然看到一份文章的清样，题目赫然是《长短录批判》。赶紧匆匆读了一遍，文章显然尚未定稿，但是口气极其严厉，同当时报纸上批判《燕山夜话》、《三家村札记》的调子几乎相同，等于是《解放军报》那篇点名文章的具体化。首先就将《长短录》定为“三十年代文艺黑线”和“三家村反党集团”在《人民日报》开设的一个“反党黑店”，目的是“歌颂资本主义之长，攻击社会主义之短”。其他罪名之多，数不胜数，现在还有些印象的，是“用借古讽今，指桑骂槐，旁敲侧击，瞒天过海的阴谋诡计，大干反革命勾当”。当时那几条编辑和写作方针一一被逐条指责：“表彰先进”是“表彰各种各样的反党分子，为他们树碑立传”；“匡正时弊”是“矛头指向党中央”，是“向党进攻”，要“匡正毛主席革命路线”；“活跃思想”是“矛头针对伟大的毛泽东思想”，要“传播反动的封建主义思想、资本主义思想和修正主义思想”；“增加知识”更是“散布形形色色的反动腐朽的封建主义、资本主义、修正主义知识，毒害人民群众和青年”。报纸副刊请几位固定作者共同负责一个专栏被指斥为“报社内外反党反社会主义分子相结合”，正常的编辑工作是“内外勾结，为反党分子大开绿灯的阴谋活动”。看到此处，我不免心惊肉跳，这两句话已经将《长短录》五位作者和支持它的报社领导以及我们文艺部具体负责的编辑人员，统统戴上“反党反社会主义分子”大帽子了。不过不知为什么，这篇杀气腾腾的妙文一直没有见报，我后来一直懊悔当时不曾在乱中留下一张

[1] [3]


首页 -> 2006年第12期

人民日报《长短录》专栏纪事

作者：袁　鹰

字体： 【大 中 小】

清样。
    5月底，陈伯达带领一批人来夺了人民日报社的权，原报社的各级领导人统统靠边站。陈伯达将总编辑吴冷西、副总编辑胡绩伟和另一位副总编辑及党委书记定为报社“反党反社会主义”的“四大家族”，对他们的批斗随即开始。有一次批斗会上，“造反派”向《长短录》进行轰击。吴、胡二人站在台边，主持大会的人声色俱厉地要他们交代炮制《长短录》进行反党活动的阴谋。
    吴冷西不紧不慢地回答：“……那个时期副刊杂文比较少，文艺部同志有个打算，请几位老作家共同写一个杂文专栏，可以保证数量和质量，编委会同意他们的想法……”
    这算什么交代?“造反派”立即打断，转而质问胡绩伟，要他老实交代如何利用《长短录》恶毒攻击江青的。
    胡绩伟抬起头眨眨眼睛：“哪有这样的事哟!”
    台上台下一时沉默，不知下面怎么进行，只见会场上有一位突然腾地从座位上站起来，以高八度的音调大声说：
    “同志们，他们攻击江青同志是皇帝的宠妃!真是恶毒之至!”
    会场仍然沉默，大多数人都不明白“皇帝的宠妃”的由来，在那样紧张的会场，站在台上的吴、胡二位是不是立即会想起是怎么回事，恐怕也难说。经手《长短录》具体编辑工作的姜德明和我，倒是听明白这五个字的出处就是《从点戏谈起》那篇文章，但是突如其来的一炮，我们一时思想也跟不上：批斗者何以认定写贾元春就是“攻击江青”?怎么能将江青比作“皇帝的宠妃”?这么说，将伟大领袖置于何地?实在岂有此理。再说，文章中写贾元春虽是皇妃，却尊重小女伶，不摆皇妃架子，明明是赞扬她，把她当作正面形象，怎么反成了“恶毒攻击”?可见这些枪手们连文章都没有读懂，只看到“皇帝的宠妃”五个字，浮想联翩，如获至宝，拿来就放，以为具有巨大威力，足以将对手置于死地，不料竟成了哑炮。
    这一炮没有打响，会场上另一位又站起来放了一炮：
    “他们胆敢诬蔑我们党中央是扁地球协会!”
    这颗炮弹具有学术性，却毫无杀伤力，会场上大约全都不知道所谓“扁地球协会”是个什么玩意儿。
    原来这是《长短录》中廖沫沙的一篇《从“扁地球协会”想起》。说的是英国伦敦有一个叫“扁地球协会”的团体，只有二十四名会员，这个小团体坚信人类栖息的地球是“又扁又平的”。他们并不是迷信的巫师或执着的宗教徒，而是自以为是科学家的一群人，不过他们生在现代，却坚信两千多年以前的“天圆地方”学说。作者引用了马克思、恩格斯的话，批评了资产阶级即使到了二十世纪，不仅在自然科学上居然还有“扁地球之类”完全违反科学的东西，而且在社会制度和社会生活中也仍有殖民主义、种族歧视、奴隶买卖等等数不尽的“已死的先辈们的传统”，因而希望我们今天不应该在社会生活中对抗一切新的事物。这么一篇既有思想也生动有趣的文章，怎么变成“诬蔑党中央”，简直是风马牛不相及。这个“扁地球协会”自然同“皇帝的宠妃”一样成了哑炮。
    这场原来指望很精彩的戏，竟演成观众没有反应、更不用说喝彩的闹剧，只好在一阵“谁顽抗到底死路一条”之类的口号中落幕。夏衍同志在对他的批斗会中不免也遭遇到类似的斥责，结果当然地都是不了了之，所以他后来在文章中说到此事时，轻描淡写地提了一句“这是很滑稽的事”。
    但是，事情远没有到此结束。七八年后，江青一伙打着“批林批孔批周公”旗号又一次掀起迫害老干部和知识分子恶潮时，他们在人民日报社的爪牙们，对住在煤渣胡同宿舍常在一起读书、喝酒、听京戏唱片、也议论些时事的老干部又一次施行打击，给他们头上加了一顶别出心裁的帽子，叫做“长短录俱乐部”，“长短录”竟成了邪恶的代名词，真是“文革”中又一项奇闻。一切玩弄阴谋诡计与人民为敌的人，都害怕杂文这个犀利的文学武器，如鲁迅所说：“投一光辉，可使伏在大纛荫下的群魔嘴脸毕现”，实在足以使这帮丑类胆寒的。林彪、江青一伙把持《人民日报》时期，姚文元便明令禁止发表杂文，只许登那种“最最最”的颂诗和吹捧八个样板戏的文章。“四人帮”覆灭后，我们还常常收到不相识的作者和读者寄来的申诉信，诉说当年由于写一篇杂文，甚至赞赏一篇杂文就遭到打击迫害的经历，可见十年的极“左”路线危害之深!

    十八年后的感言

    1980年2月，人民日报出版社将《长短录》结集出版，也算是为这个曾经横遭诬陷的专栏恢复名誉吧。出书之前，我们请劫后余生的作者写点“感言”“札记”之类，夏衍同志因工作忙无暇执笔，廖沫沙、唐弢两位都写了感言。
    廖沫沙同志仍然是一贯严谨的思辨文风，他回顾了当年写《长短相较说》时候的心境和思想线索，讲了他这些年用辩证法观察世界的心得之后，写了这么几段话：
    现在我对辩证法的理解，总算比十七年前又前进了一步，特别是对于事物的对立着的双方，依一定的条件必然要互相转化，我都亲眼看到、亲身尝试了。对于这一点，现在有了更深切的实际的感受，因此也认识得更深刻。
    我忽然想到，近年来在马克思主义哲学的学习中，有相当一部分人，对马克思主义辩证法的主要规律并不全部了然，或者只有片面的理解，即使口头上也挂着辩证法词句，却往往理论不能见之于实践，甚至言与行相违反。林彪、“四人帮”的唯心论和形而上学，可以说就是在这样的历史条件下猖獗起来的。所以我觉得，把恩格斯讲辩证法的主要规律的一段话，抄在这里是很有必要的。
    “辩证法是关于普遍联系的科学。主要规律：量和质的转化——两极对立的相互渗透和它们达到极端时的相互转化——由矛盾引起的发展。或否定的否定——发展的螺旋形式。”(恩格斯：《自然辩证法·总计划草案》)。
    ……我是在要求读者(当然也包括我自己在内——我现在也是这本书的读者之一)，无论是对《长短录》本身的文字、内容和它所遭逢的命运，无论是对它今天的出版成书或十七年来客观世界的风云变化，只有运用对立统一规律亦即辩证法，才能够得到较为正确的认识、较为正确的解释和说明。至于对我自己十七年来的遭逢、际遇、耳闻、目睹、身受的一切，我不过是把它看作我学习辩证法的又一进程而已。因此我把这篇“感言”，题名为：《我又学到一点辩证法》。
    唐弢同志的《实事求是——我们的为人道德》一文的开始，说了这么一件事：
    大概是1975年吧，有人告诉我，夏衍同志已经回到自己的家里。我想约个时间去看他。过了几天，他的女儿沈宁来访，说是夏衍同志的意思，我的身体不好，暂时可以不必去。沈宁同志劈头第一句话，就是：
    “爸爸说，关于《长短录》的事，对你很抱歉!”
    十年以来，我第一次听人说表示抱歉的话，出于意料的是，偏偏说这话的是夏衍同志——他不需要向我抱歉什么。又偏偏是为《长短录》而发——说起《长短录》，惭愧得很，虽承夏衍同志指名要我参加，而又除他本人之外，其余吴晗、廖沫沙、孟超三位，又都是我素所钦佩的在杂文写作上各具风格的作家；可惜我那时住在西郊，忙于编写教材，只用“万一羽”笔名，发表了两篇文章，是五人中写得最少和最不称职的一个。因此，如果真要抱歉的话，就应当由我先向夏衍同志、先向《长短录》表示抱歉了。
    《长短录》三十六篇文章，后人自可作各种评价，无论怎么说，林彪、江青的御用打手们加在文章上的一大堆帽子是一顶也戴不上的。人们倒是能够感受到作者们对国家民族的忧患，对社会主义的热爱，对人民喜怒哀乐的关怀。至于对亲眼看到、亲身体会到的时弊，作者们虽然作了嘲讽和解剖，但又都是与人为善和实事求是的。今天读来，仍能深切地感到作者们期望切实改正我们思想、工作、作风中的缺点错误的拳拳心意。说长道短，本来就该是舆论的天职，是舆论为社会、为国家、为广大读者应尽的责任。即便是议论了资本主义国家的长处，只要是对我们建设社会主义有用的，为了人民群众的根本利益，“他山之石，可以攻玉”，从中得到启发、得到教益，为什么不可以呢?同样，对于建设社会主义过程中的时弊，工作中的缺点错误，即所谓的“社会主义之短”，指出来“道”一“道”，针砭一下，引起重视和警惕，从而积极采取措施，切实加以改正，不是更加应该吗?如果从上到下，大家沉醉于虚假夸大的成就，闭眼不看民生疾苦，闭口不谈国家艰难，不听老百姓的不满和要求，养成一片颂扬捧场之声，沉醉于莺歌燕舞的升平气氛，那才真是危险不过的事。杂文写成那样，就是说假话，不负责任；报纸办成那样，作为党的耳目、人民的喉舌，岂不是严重的失职吗?
    又是二十五年过去，今天再回首四十年前，如梦如烟，却又历历在目。五位作者，吴晗和孟超两位在十年动乱中惨遭迫害致死，吴晗同志更是被整得家破人亡。另三位，也是历经劫难之后，近十年中先后远去。他们都曾为我国现代文化事业呕心沥血，做出杰出的贡献，留下的丰富的文化遗产，也为后人树立了文化战士的楷模，《长短录》只是他们丰功伟绩中极小一部分。作为幸存者，我怀着对五位逝去前辈缅怀之忱，尽力向今天的读者还《长短录》的本来面目。
    (责任编辑　李晨)

[1] [2]


首页 -> 2006年第12期

日寇投降亲历记

作者：何少桓

字体： 【大 中 小】

    1945年8月15日，日本内阁正式宣布无条件向协约国的中、美、英、苏四国投降之后约十日的一个阴森肃杀的秋天早晨，位于陇海铁路徐州西边的砀山县城楼上，飘扬着一面下了半旗的日本国旗，城外梨园里，弥漫着酥梨的馨香，累累的果实，挂满了枝头，有的是用三叉木棍，叉在快要坠地的梨枝上，清翠欲滴!
    砀山城南门外的梨园里，投降的日本“木更津”师团的××旅团(相当于国民党军一个师)的残部约七千多官兵，呆呆地一字长蛇阵式地静坐在地上，清一色的三八式步枪摆在他们前面的地上。在每一个联队、大队、中队的末尾，都架着日式轻重机枪或轻型小炮。
    梨园的西头，接受日军投降的国民党二十二集团军45军125师的部队，穿着五战区司令部新发下来的崭新军装，雄赳赳、气昂昂地向东走来。日军吹起了“立正”的军号“打、哒、嘀”，所有坐着的日军官兵，一律起立“立正”，官佐一律举手行礼。这个旅团的正副酋长和参谋长，骑着马向我们行“撇刀礼”，引导我们向砀山县城前进。我当时是125师少将参谋长，我和师长汪匣锋、副师长黄崇凯三人策马昂首前行，并不还礼。我斜视着肃立的日军官兵，军服破旧，面有菜色，低头向下。说明日本国内，连年战争，物资已极度匮乏。我们在进入砀山南门城门口时，一个值勤的“军曹”(相当于副排长)，面目白晰，鼻梁上架着金丝眼镜，是一个典型的知识分子。在喊了“敬礼”后，两行眼泪夺眶而出，表示了无限的悲伤和委屈。
    街道上关门闭户，空无一人，随即进入一个又宽又大的院子。三个日军“驭手”牵着双方军马走了。在这之前，则是我军为预防不测，恐中途生变，在向东开进的同时，即在梨园入口的南北两侧，选择高地架设了俄制重机枪两挺，以交叉火力，控制了东面日军投降的场地。
    进入大院后，一面大型长桌上铺着白布，我们三人向南而坐。桌上摆放着该旅团现有的人、马、械、弹、车辆、坦克、火炮……的花名册。这时，我军的炮、工、特、辎重各营首长，也随即入座。然后各按对口单位，拿着各有关清册，在日军引导下到日军清点……
    我们三人背面墙上，一面“武运长久”的大幅日本军旗，挂在墙的正中央。空气中弥漫着焚烧纸屑的臭味，地上留着一堆灰烬。靠墙的角落里停放着两辆轻型坦克。敌旅团长向我们介绍说，重型坦克及车辆等均在徐州师团部，他的汉语普通话很熟练。
    森严肃杀的气氛里，我们才注意到，大长桌的果盘里，摆放着西瓜、酥梨……可是，谁也没有动它们。
    这时，偌大的庭院，静寂无声。敌酋三人满含热泪，三个人鼻梁下的“一撮毛”式的黑胡子，紧绷在苍白的脸上，解下了各自腰间悬挂的军刀，右膝跪地，双手举起沾满我国同胞鲜血的指挥刀，顶在头上，向我们三位首长恭恭敬敬地献上。我们三人这时也一同起立，双手接过这“投降的证物”。
    当我们起立出院时，日军驭手立即牵过双方的军马。在敌旅团长三人骑马殿后，在日军的“立正”礼号声中，默默地护送我们走出了砀山县城。
    这正是日军投降后约10日在砀山接受日军投降的经过实情。
    (作者为原国民党二十二集团军45军125师少将参谋长)


首页 -> 2006年第12期

大跃进时期与“五风”抗争的人们

作者：周学雍

字体： 【大 中 小】

    上个世纪，大跃进年代，“五风”(共产风、浮夸风、干部特殊风、强迫命令风、生产瞎指挥风)猖獗，危害极大。时中央高层有彭德怀为民请命“鼓与呼”，安徽省副省长张恺帆、河南省省委书记潘复生，还有四川等省级领导，坚持实事求是，关心群众疾苦，不顾个人安危，与“五风”作斗争，精神感人至深，名可载入青史。
    “五风”导致“三年困难”，带来灾难。但如今却也有人说：这事上面没责任，都是下边歪嘴的小和尚(指基层干部)把经念歪了。其实，当时也有不少基层干部，坚决抵制“五风”。现仅就本人耳闻目睹，笔录几则如下：

    (一)

    胡华林，时任中共潜山县白水公社书记。
    1958年8月，潜山县组织6万多劳力大军上山大炼钢铁。有一天，县委郭有顺书记路过白水公社，见到胡，开口就说：在你们这里还有那么多高大的板栗树，都长在路边，为什么不把它砍下炼铁?要是让省、地区领导路过这里看到，岂不认为我们大炼钢铁不力，影响多坏。胡回答说：这树刚进入盛果期，每棵一年可收板栗一百多斤，砍下烧掉太可惜了。郭书记说：最近上面发来文件介绍经验，说青阳县把桌、椅、板凳都用来炼铁了，板栗树算什么?胡不知天高地厚地说：我们要向好的看齐，错误的不能学。气得郭书记连递给他的茶水一口也没喝，拔腿就走。后来，一些公社炼铁，板栗树几乎砍光，唯有白水公社一大片板栗树被保存下来，不少至今还在结果呢。但此事却为以后批判胡的右倾，埋下了隐患。
    过些时日，胡华林带领两千大军到炼铁第一线。有一天，白水公社社长黄万鹏打电话给他，说家乡晚稻已成熟，落了一场大雨，稻秆大多倒在田里，如不及时收割，就会发芽、烂掉。公社里劳力都在前线，没人收割怎么办?胡听后，没向上级请示，就从炼铁大军中抽出三分之一的人，返乡收割晚稻。这事被负责水吼炼铁区的武振权副县长知道了，在电话里批评胡，并要他立即把放回乡的劳力，全部通知回来炼铁。胡不情愿地说：“那样，稻子会烂在田里，将来社员吃什么?”
    武副县长说：“你知道吗，现在大炼钢铁是压倒一切的中心任务。”
    胡华林说：“但压倒一切，不等于压掉一切。”
    气得武副县长挂上电话，把这事向县委做了汇报。无疑，这在胡的思想右倾账上，又记上了一笔。不过，由于胡的出身好，在当时当地干部中，参加革命较早，也算个“老资格”。加之当时白水公社炼铁任务完成得还不错，所以胡仍能在领导岗位上“安然无恙”。
    不久，厄运终于落在胡的身上。那一日，水吼炼铁区在务下乡召开炼铁放卫星现场会。但见一个极大的铁块，矗立在人们面前。胡不明白，一个小高炉怎么一次能炼出比自身还大的铁块?知道内情的人偷偷地告诉他，方法是把炼出的铁水浇在大石块上，用铁水把大石块完全包裹后，待铁水冷却，就形成了外面一层铁，里面全是巨大石块的铁块。所谓放出的钢铁卫星，就是这样生产出来的。胡华林听了大吃一惊，不相信竟有这等事。他认为这是弄虚作假，不是共产党员应有的行为。回去后，他仍然要群众按常规炼铁。结果，其他公社都接受了这一经验，上报钢铁产量时，割肚公社产10万斤，水吼公社产20万斤，横冲公社产30万斤，五庙公社产75万斤。唯有白水公社只产1．5万斤。当时，县委要求以“斗”字开路，推动钢铁元帅上马。胡华林成了右倾思想的代表，被批斗当然是在所难免的了。在水吼召开的反右倾批斗大会上，他被批斗后，就被撤销了党委书记的职务，调水吼公社工作。直至1961年，反“五风”后，县委发文给他平了反，恢复了原职。

    (二)

    操文植，潜山县罗汉公社高集大队书记。
    1958年，我下放在高集大队。有一天，公社召开下放干部、大队干部会议，要求各大队限期完成粮食征购任务。其实，各大队都已卖了过头粮(即把群众口粮卖掉不少)，但因为浮夸，虚报粮食高产，上面下达高征购指标，无法完成，故都不作声。主持人大发脾气。这时，高集大队书记操文植站起来说：如果再卖粮，群众过年就没有米吃了。不信，你派人到我大队搜查，我讲假话，甘受党纪处分。话音一落，便遭到一顿严厉的批评。但各大队干部仍不表态。主持人无奈，只得草草散会。第二天，便召开了拔“白旗”大会。把操文植做典型，罚他站立，低头弯腰。批斗后，当场宣布撤职，职务由大队长兼任。吓得各大队干部纷纷表态，一再卖“余粮”。此事给我印象很深。但某些情况，我不太清楚。2002年12月，我见到操文植，问及此事。最初他不愿说，后闲谈中，他告诉我，当时高集大队1400多亩田，1400多口人，当年实际产粮82万斤(原粮)，征购任务43万斤，已卖出30多万斤，还要卖7万斤。剩下粮，除去种子，平均每人每天只有六两多原粮，加工成成品粮只四两多。农村当时没荤菜荤油吃，劳动量大，一餐要吃一斤多米，剩下那点粮，怎么生活?大队长兼书记后，被迫卖粮，导致次年春天发生大饥荒……一个出身贫寒的大队书记，为民请命，遭到打击。但他至今无怨无悔。回眸往事，他说：“这事也不能怪公社领导，他们与我无冤无仇，为什么整我?也是上面逼的，他们也无法子。”听了令人感叹不已。

    (三)

    石幸生，女，时在县农业局工作。
    1958年，石幸生下放在青楼公社先锋大队先锋生产队。有一天，公社开会，公布粮食征购任务完成进度、战果情况。先锋生产队名列前茅，受到表扬。谁知第二天，县里派来的工作组到先锋生产队来，要他们三天内完成征购任务，为全公社做个榜样。石幸生对他们说：队里已把社员的口粮卖掉不少，如果再卖，把剩下的两千斤任务完成，明春社员没粮吃，会饿死人的。那两位工作组干部十分气恼，批评石是狭隘的群众观点，不顾国家利益。石据理力争，双方争吵起来。社员都赶来替石讲话。那两人无奈，悻悻然离去。石担心他们告黑状，便赶到公社，见到了汪书记，说明队里确实没有多少粮食了。汪只说了句：“我知道了”，没支持，也没批评她。谁知几天后，公社召开大会，对她进行批斗。说她带头瞒产，抵制完成粮食征购任务。甚至以当时常用的阶级分析的观点，说她是地主家庭出身，站在地主阶级的立场上，与人民为敌。又说她的丈夫是右派(她丈夫王遵贤，反右前是县委农工部农村合作科科长)，是一根藤上的两个毒瓜。农业局也不甘落后，召开了批斗她的大会，罗列了一大堆罪名。最后，领导找她谈话说，看她是女同志，从宽处理，要她写个报告，申请退职回家。并对她说，这比把你开除，名声上要好听一些。石想到参加工作以后，一个运动接着一个运动，身边不少人倒了霉。如不同意，不知将受怎样处理。即使躲过这一劫，下次能躲过吗?便答应了……当时，我也下放农村，待返回农业局机关工作时，听说她犯j’错误被清除回农村劳动改造去了。文革后，她丈夫平

[2]


首页 -> 2006年第12期

大跃进时期与“五风”抗争的人们

作者：周学雍

字体： 【大 中 小】

了反(但他已含冤死去多年)，她也恢复了工作。2004年深秋的一天，我遇到了她。问起往事，她告诉我当时的经过。听后让我感慨万千。想当年，她一个孱弱女子，家庭出身又不好，竟敢不顾一切，为民说话，精神感人。但却遭到了反右倾铁棒猛烈的一击，流放农村，苦苦挣扎了20余年，却也令人感伤……
    还要补充一点，由于强迫命令，造成卖过头粮，青楼公社自1959年春开始，至1960年，饿死了不少人。反“五风”时有个基层干部被捕……

    (四)

    父子两汉子。
    在大跃进年代，大力开展兴修水利，兴建了一些水库、圹、埝、灌溉渠，对改善农业水利条件，减轻洪、涝、旱灾害，起到一定作用，功不可没。但与此同时，也有人为讨好上级，邀功请赏，欺压群众。同样，也有铮铮铁骨的汉子，威武不屈，奋起抗争。
    我退休前，曾任潜山县土地局副局长。有一次，我们到黄柏乡去处理一宗村委会与村民组发生的土地纠纷。有一个四十岁左右的农民代表，代表他所在的村民组与我接触。他不像另一方，请我们吃饭、喝酒，送一点小礼品，对我们十分恭敬。而是不卑不亢，慷慨陈辞，说的话有理、有利、有节，令我感到惊讶。特别是最初，由于我了解的情况不全面，说错了一句话，他就揪住不放，令我十分尴尬，也有点气恼。
    这天晚饭后，另一方派了一位六七十年代的老基层干部找到我，说：“今天的事，你都看到了吧。这个×××(指那个农民代表)，哪知道天高地厚。这起纠纷，全是他在群众中挑起的。现在乡、村干部做工作真难，不像毛主席领导的那个年代，领导要怎样干，就怎样干。可你要是都由着群众，他们会爬上天去，在你头上屙尿。这个×××，生性和他老头子(父亲)一样，天不怕、地不怕，专与上头作对。”为了证实他的话，他又接着说：“1960年，我们这里的劳动力都集中去修长春水库。那时，民工每天喝三餐稀粥，哪有力气干活?挑土走得慢腾腾的，人像不死不活的样子。有一天，上边要来人检查，工地领导为了表现民工的冲天干劲，便命令全体民工都把棉衣脱掉，只穿单褂裤头。当时天寒地冻，北风刺骨，冻得民工挑起担子不得不飞快地跑，以使身体发暖。可×××的老头子，硬是不干，并说：‘我是贫下中农，过去地主、伪保长也没有这样欺压过我们，你们竟干出这样的事。’你看，这话简直是为地主、反动派涂脂抹粉、歌功颂德。他便被当成阶级异己分子，命人强迫剥去他的棉衣，按着头，跪在台上批斗。可他仍然大声呼喊：‘弟兄们，快把棉衣穿上，我们不是畜牲……’你看他父子，都是专门跟着政府对着干的。”他还要继续说下去，我已潸然泪下，让他不要再说了。
    说内心话，我自知自己不是一个强人，这宗纠纷，我权衡再三，原曾想和稀泥。但自从听了这位老基层干部的话(他们至今仍认为，凡是不听上面话的，都是错的，已成习惯)，反激起我对这父子两条汉子的敬意。从而，下决心要根据有关法律法规，处理好这宗土地纠纷案。最终，虽未能尽如人意，但在良心上，我总算为弱者出了点力，总算还能过得去。而在“五风”中，敢于抗争，威武不屈的那位农民的形象，深刻地印在我的脑中，至今难忘。
    其实，在那个年代，敢于抗争的基层干群，岂止上述几人?他们都是芸芸众生，但他们的作为，可贵可歌，同样应该列入史册。
    (责任编辑　赵友慈)

[1]


首页 -> 2006年第12期

记者生涯难自励

作者：范　眭

字体： 【大 中 小】

    从1958年开始，“三面红旗”下的灾难，已经过去48年了，但至今没有淡忘。在那个年代作为一名记者，“瓜菜代”的日子犹能苦熬，最痛苦的莫过于在强烈意识形态的压力下，不知道该怎么做，怎么说，怎么想，不能说真话，又不能不说话，处在一个苦涩而又无奈的境地。

    泪水挡不住瞎指挥的命令

    “大跃进”带来的厄难，早在1959年初，人们已笼罩在一片阴霾气氛中，惊恐觅食求生是众多的人唯一念头。开春，四川农村缺粮，水肿病像瘟疫一样在全省蔓延，大难已经临头。记者到简阳县采访，号称农民科学家的棉丰公社党委书记张泗洲放言，他发明的“蒸汽疗法”可治水肿病，已治愈了四周不少病人。一时仿佛华陀再世，省里不少干部前去求治，新华社四川省分社也有职工和家属曾去试过。怎奈病人排汗出水虽虚肿有减，但辘辘饥肠缺乏食物补充，不久浮肿依旧。 几个月来病人愈治愈多，“蒸汽疗法”也失灵了。但省里领导依然强调，水肿病原因不是缺粮，是农民不讲卫生。省里派出大批医务人员下乡，在统一口径下医生讳莫如深，只说是“不明病因”。私下里，记者和医生都知道，这是营养不良和长期劳累过度造成的，但在公开场合谁也不敢讲真话。
    那时，尽管城乡经济遭到极大破坏，但中共四川省委主要领导强迫命令瞎指挥丝毫未减，提出全省上下“一条心，一股劲，一个样”的口号，服从命令听指挥，一意孤行想扭转形势。在众多举措中，省里下了一道命令，放干冬水田，实施“以机电提灌为主”的水利方针，改种单季为双季，扩大复种指数，缓减粮荒局面。
    四川省有大小河流1380多条，年流量2286亿立方，但如没有强大工业基础做支撑，要把河水抽到扬程高达几十上百米的山丘，遍灌全省冬水田，只是痴人说梦。下乡与群众交谈，他们对这种凭主观臆断，一味蛮干的作法强烈反对，说：“水是农民的命根子，放干老祖宗留下的冬水田，大家只有饿肚皮。”但是上面利用权力，谁也不敢违抗，泪水挡不住上面的命令。
    省委主要领导是真理的化身，指东不能向西，要分社按旨意报道，显扬领导的这项决策方针是正确的。那些年，我和刘宗棠沿沱江、涪江两岸采访，除见个别地方有机泵抽水，大量冬水田放干后，机灌设备没着落，断电缺油，管道设施不配套，成了白天晒太阳，晚上照月亮的“望天田”。结果，当年水放不干，小麦播种积水歉收，次年春天缺水，水稻无法栽插，两头落空，呼天不应，喊地不灵，愈发加重了饥荒。

    饿着肚皮讴歌“人民公社好”

    分社记者常年基层采访，对灾情是清楚的，然而大家宁做“闭口道士”，也不口吐真言，教训太深刻了。新华社四川分社老记者多，采访作风深入踏实，过去凡事都要问个明白，搬个道理，时有报道与省委领导看法相拗屡批屡犯。因此，1957年“反右”运动一开始就成了重点，派宣传部长来坐镇揭盖子，在全体职工大会上指着社长邵挺军说：“四川分社没有‘右派’，你邵挺军就是‘右派’。”分社17名记者，上级领导指名道姓就划了5个“右派”分子，邵挺军也背上个“邵老右”的恶名。
    1959年庐山会议批判彭德怀，省委派人到分社用“指鹿为马”的方式，要大家对《李仲云的意见书》和《彭德怀的信》表态，对“大跃进”是“赞成”还是“反对”。社长纪希晨是位忠厚长者，担心我们忘记吸取教训，说话没遮拦，荒腔走板乱表态，重蹈1957年覆辙，就把刘宗棠、王焕斗和我三人派到新繁县新民公社去蹲点调查，也有暂避风头保护的意思。
    具有讽刺意味的是，我们的蹲点任务是完成一篇《人民公社好》的调查报告。庐山会议下山前，毛主席给吴冷西、陈伯达、胡乔木写了一封信，宣称“要向全世界宣战”，用这本书表明反对“右倾机会主义”和坚持“三面红旗”的决心。指定新华社和人民日报社派记者到全国各地调查，“即日动员，一个月、两个月，至迟三个月交卷。”“文字要既扎实又生动，引人入胜。”书成后，老人家“准备写一篇万言长序，痛驳全世界反对派。”
    时间紧迫，纪希晨接到指示把任务落实到我们三人身上。我们在号称“天府之国”的腹地，看着空空如也的粮仓顿顿喝稀粥，饿着肚皮挖空心思做文章，堆砌美好字眼，想尽量放出奇光异彩，讴歌《人民公社好》，文章三易其稿终于脱手。
    没想到十二月回到分社，这位敢于直言的社长纪希晨和采编主任李策，两人都因言罹罪被打成“右倾机会主义分子”，撤销党内外一切职务，行政降级，不再过问业务。后来稿件送省委宣传部定夺发出，他们两人也随即发配农村劳动改造。

    撕心裂肺在灾区

    连遭二次“反右”运动的打击，新华社四川分社记者成了惊弓之鸟，人人自危，生怕说错一句话，做错一件事。1960年初，我到隆昌县蹲点，所见是“千村薜荔人遗矢，万户萧疏鬼唱歌”一片惨象。这个县素以出产“三白”——白猪、白兔、白夏布而著称，商品经济比较发达，是全省财贸工作先进单位，我蹲点的胡家公社供销社，主任陈舜尧是党的“八大”代表。往年腊月正是农家忙碌杀年猪、做腊肉的欢乐时候，但此刻见到的是断垣残壁，路断人稀，新坟还比旧坟多。
    他带我看望了一家家蜷缩在庙宇、祠堂和大院里的群众，他们一无所有，“大跃进”砸锅拆灶，原来的土坯茅舍早已化作肥料和炉渣。口粮由公共食堂控制，每天老秤原粮四至五两，打出米折合新秤只有二两，群众就靠这点粮食苟延活命。
    与省内其它县相比，隆昌县死人算是比较少的，但情景依然令人惊怖。长期缺粮的群众先是浮肿，渐渐地形销骨立状如骷髅，乡干部每天的头等大事，是入夜给聚居的社员烧一把柴草，御寒保持最低温度，次晨一早赶紧熬一锅菜叶稀粥施救，如果平安无事又可捱过一天。有的老弱社员见到端来热粥，兴奋过度心脏骤受刺激突然倒毙，断气时惨带笑容。抗战八年我几次从日寇轰炸扫射的死人堆里逃出，但眼下的惨状仍让我撕心裂肺颤栗不已。这个50万左右人口的县，一年多时间就减少了四分之一人口。
    在隆昌先后蹲点三年，正是全省灾情最严重的时候，我身在灾区不敢言灾，不敢言死人，没有写过一篇反映这方面情况的通稿和内参，领导不问，我也不说，这是一个报道的禁区。我用“钝刀子割肉”的办法，尽量避重就轻，就虚避实，绕开矛盾做文章。我针对当时国家对农民竭泽而渔，强制农产品收购，封闭城乡流通渠道，严禁“五匠”离乡谋生，以及无视价值规律，扼杀商品生产和流通等一系列极“左”政策，采写了《要学会与农民做生意》、《在茶馆里》、《纵与横——隆昌夏布生产调查》等一批稿件，大都被《人民日报》登在显著位置，有的还被《新华月报》转载。但这一切无济于改变灾区的现状，如像死水洼里漾出一个涟漪瞬即消失。

    一场“赔粮”风波

    那些年，我分工采访财经，对全省的灾情是清楚的。四川是个粮食调出大省，50年代中期平

[2]


首页 -> 2006年第12期

记者生涯难自励

作者：范　眭

字体： 【大 中 小】

均每年调出32．24亿斤，三年“大跃进”放卫星，创高产，大话说过了头，又连续三年减产，比1949年还少30亿斤，但粮食外调任务有增无减，1960年外调粮增到68．4亿斤，比过去增长一倍以上。我们把这说成是发扬“四川风格”，把农民的口粮叫余粮，仿佛取之不竭。从1959年起，三年内全省农村人均留粮包括种子、饲料和口粮，从原来的512斤猛降到260斤。由于强迫命令征了过头粮，国家粮库告罄，春荒没有返销粮，农民只好饿以待毙。三年灾难期间，四川的一千多万人就是这样活活饿死的。
    民以食为天，群众对眼下的饥荒似乎看不到尽头，传出“中央宁肯四川死人，也不让京津沪死人”的小道消息。面对赤地千里，哀鸿遍野，省里为粮食而焦虑，搞得焦头烂额，不再宣扬“四川风格”，而是要求尽量不事声张。那时分社对粮食的报道，既要服从全国大局，又要考虑地方饥荒实情，处在一个两难境地，凡是涉及一个“粮”字的报道都格外慎重，严格把关惟恐有个闪失，宁肯少发或不发，尽管这样仍常受到省委领导的批评和责难。
    1960年底，新华总社国内部财经组章海蓝来电话，从粮食部得悉四川已完成全年粮食征购任务，要求尽快发一条消息。稿件很简单，我写好送审及时发出，赫然辟栏登在《人民日报》头版中间，谁知这条普通的消息，触动了省委领导的紧张神经，见报即令宣传部负责人打电话到分社责问：“为什么要发这条消息，是谁写的?”最后丢下一句话：“省里还没有完成统购任务，差欠的一千万斤粮食由分社和记者赔出来。”此事非同小可，一时大家都慌了神，惊得不知所措。采编主任翟静之清楚此稿来龙去脉，承担了责任，没有错也要认错，先向省委领导作了检讨以平怒息气，稍后再解释此稿原委，一场风波暂时平息。
    事后打听方知，当时全国粮食形势越来越严重，京津沪几个大城市和辽宁存粮只能供应几天，许多粮食调入省要求增加调入，调出省又要求减少调出，中央下了一道死命令，要求四川必须如期完成外调任务。发这条消息，中央有“借东风”的用意，对一些强调困难，拖延观望的省份起个施压推动作用，而省里虽然任务已经完成，但怕“枪打出头鸟”，“鞭打快牛”追加任务，于是分社被夹在中间，发生了这场“赔粮”风波。

    记者不慎走进“触雷区”

    一波未平又一波。1961年开春，刘宗棠去万县采访，发回一条《川东喜降春雨》的简讯，登在《人民日报》不显眼的角落，又遭省委领导斥责，认为分社哪壶水不开提哪壶，似乎专与省委唱反调对着干。一时大家蒙得晕头转向。
    分社派我到粮食厅去打听，一问又是为粮食问题而引发。此刻，中央正在召开全国粮食工作会议，落实各省当年征购上调任务，讨价还价争得不可开交，听说李先念几乎到了“乞求”地步。恰在这时，传来这条四川发来的消息，一场春雨意味着丰收有望，于是顺势借雨落实任务，四川代表顿失发言权，不容再有讨价余地。情况传到省里，省委领导大为恼怒，对分社劈头盖脑一顿批评。
    这时远在川东大山里的刘宗棠，怎么也想不到，这条平常的气象简讯，竟会引起中央和地方的如此关注，成了双方在会上争执的焦点。一条在不当时机发出的消息，笔下会人命关天，生死攸关。灾难临头，四川每多调出一亿斤粮食，就会增加几十万人的缺粮面，导致肿病死人大大增加的后果。那时分社记者采访如同走进地雷阵，步步都是陷阱，报道稍有不慎就会触雷引爆，触发一场不小的震动。

    邓拓赠诗留绝笔

    多年做新闻工作养成的习惯，遇到一些难以理解的问题，总要借古鉴今，忆往思昔力求找出答案。抗战期间我曾在四川呆过，群众生活艰苦负担可谓不轻。1945年10月5日，重庆《新华日报》发表题为《感谢四川人民》的社论指出，在抗战八年中，四川是大后方的主要基地，负担了当时国家财政总支出的三分之一以上，最高时超过了一半，供应的粮食占全国征解粮的38．6％。直到抗战终止，四川的征兵额达302．5万人，还有350万人服工役，完成了川陕、川黔、川滇、川湘四条公路大动脉，修筑了33个军用飞机场。这些工程都是打着灯笼火把，挑灯夜战，不分昼夜在极其艰苦的条件下完成的。当时，四川人口不过四千多万，以不到全国十分之一的人口，支撑半壁江山，承受的人力、物力、财力负担，时间之长，劳役之重，都是历史上罕见的。那时也有天灾人祸，但没有发生过成千上万人饿死的事件。
    抗战期间，宽厚包容的四川人民容纳了大批内迁工厂和几十万入川难民，有48所高校从战区迁川，开办了一批专门安置辍学流亡学生的国立中学。那时物价飞涨，不仅缺肉，连蔬菜也不够吃，吃的是霉变掺杂的所谓“平价米”。我在昆明西南联大附中和成都光华大学附中读书期间，食堂吃的都是这种米，里面稗子、沙子、老鼠屎都有，粗糙难咽，但敞开肚子能吃饱，没听说过水肿病，只有营养不良症。许多国立学校的流亡学生免交学费，吃饭不要钱。分社一些老记者当年流亡入川，就是这样靠公费刻苦完成学业的。
    那时，老百姓大骂国民党腐败，一些大小贪官污吏乘民族危亡之际，大发国难财，但人们仍是爱国的。1943年正是抗日战争最艰苦紧张的阶段，为了配合盟军对日作战，当局急需补充兵员，掀起“一寸山河一寸血，十万青年十万军”的从军高潮，全省一个月内有4．5万名知识青年投笔从戎。他们飞赴印度经过短期训练，殊死反攻缅甸，喋血高黎贡山，捐躯怒江两岸，青史留下了英名。回顾四川这段历史，天灾大都出于人祸，离开四川七年我重返故地，没想到在太平盛世会有千百万冤魂坠入深渊，“大跃进”的教训不能忘记。
    在分社会议室，“文革”前挂着一幅邓拓写的一首“七绝”：“身居天府写文章，瀚墨清新立意强，记者生涯当自励，一言一动慎思量。”1958年3月，中央召开酝酿总路线的成都会议，吹响了“大跃进”的号角，邓拓在与会期间抽暇到分社和记者站看望大家，临别挥毫留下这幅墨宝。作为一位知识渊博，熟知党的历史，久经磨练，具有高度政治警觉的人民日报社领导人，当时似乎已预感到山雨欲来风满楼，一场政治风暴即将来临。全诗满含愁虑悲悯委婉，没有涌情激昂的豪语。
    在上世纪五六十年代，新华社四川分社记者大都比较年轻不明世事，但每当笔底疮痍心潮起伏的时候，都会想到这首“七绝”以自勉。对邓拓这首诗的含义，分社记者各有不同理解，但有一点看法是一致的，那就是对极“左”思潮的提醒。邓拓直抒胸臆勉励记者，但在那政治风云多变，莫测高深的非常年代，他自己却不断遭受到“书生办报”、“死人办报”和“占着茅坑不拉屎”的辱骂和责难。士可杀，不可辱。他终于含冤含恨离开人间，为分社留下了“身居天府写文章”的绝笔。
    (责任编辑　杨继绳)

[1]


首页 -> 2006年第12期

建国初期“三大改造”得失之我见

作者：李　凌

字体： 【大 中 小】

    1953年，毛泽东主席提出了党在过渡时期的总路线，他说：“党在过渡时期的总路线和总任务，是要在十五年或者更多的一些时间内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造，这条总路线是照亮我们各项工作的灯塔，不要脱离这条总路线，脱离了就要发生‘左’倾或‘右’倾的错误。”
    这条总路线当时被人们简称为“一化三改”。“一化”，即工业化，由于后来大炼钢铁运动的干扰，其成败得失，在此不说；只谈“三改”，即对农业、手工业和资本主义工商业的社会主义改造。
    先说对农业的社会主义改造(即农业合作化)。1955年，全国农业初级合作社(土地入股，参加分红)已经发展到67万个，其中有的合作社工作粗糙，强迫命令，引起了农民恐慌，怕“共产”，一些地方的农民出现了杀猪宰牛，砍树和不热心积肥等现象，严重影响生产。中央发现后，经毛泽东批准，提出对农业合作社进行整顿的方针。时任中央农村工作部部长的邓子恢认真执行，全国合作社缩减了两万个，初步巩固了65万个。在此基础上，邓子恢提出到1956年春，发展到100万个。这个计划，已经政治局会议批准。但毛泽东从南方回来推翻了这个计划，要求从65万个发展到130万个，即翻一番。邓子恢不赞成，他认为，农业合作化运动应与工业化速度相适应，干部水平和群众水平还需要逐步提高，现在问题很多，应该着重巩固现有的合作社，为进一步的发展打好基础。后来的事实证明，邓子恢的意见是正确的。但毛泽东在当年7月31日的干部会上作的《关于农业合作化问题》的报告，却严厉批判邓子恢的“右倾”，“‘像一个小脚女人’东摇西摆地在那里走路”，甚至说邓子恢是“从资产阶级、富农或者具有资本主义自发倾向的富裕中农立场出发”。这样，就把工作中关于合作化发展速度这类正常的党内讨论，上纲为两条路线的斗争，使党内民主生活受到严重的破坏。
    毛泽东的报告一直传达到农村党支部，由于毛具有极大的权威，因此各地各级党组织纷纷检查自己“保守”、“右倾”，形成巨大的政治压力，合作社运动迅速盲目发展，才十几个月的工夫，到1956年底，加人合作社的农户，达到全国农户总数的96．3％，其中参加高级社(即包括土地等生产资料在内全部入社且不计报酬的合作社)的占全国农户总数的87．8％。
    在农业合作化高潮的压力推动下，到1956年底，全国私营工业户总数的99％、私营商业户总数的82．2％，分别纳入公私合营或合作社的轨道；参加合作社的手工业人员占全体手工业人员的91．7％。
    就是说，原来预计用15年或更多一点的时间(一般说共18年)完成的“三改”，实际只用了三年就基本完成了。
    当时的“三大改造”，在许多地方是在全国社会主义高潮的氛围下，强制地“自愿”完成的。农民只能以宰掉自己的牛、羊、猪，砍掉自家的林木来表示消极的抗议；资本家白天敲锣打鼓庆祝进入社会主义，晚上回家抱头痛哭。代表资产阶级的民主党派自身难保，噤若寒蝉。在此情况下，宋庆龄挺身而出，于1955年写了一封信给毛泽东，信中说：“我们不理解提出对工商业的改造。共产党曾向工商界许下长期共存，保障工商业者的诺言。这样一来，不是变成自食前言了吗?资本家已经对共产党的政策产生了怀疑和恐惧，不少人后悔抱怨。”(见吴江《社会主义前途与马克思主义的命运》第268页，中国社会科学出版社2001年5月版)当然，是没有结果的，亏得是宋庆龄，如果是别人，敢于批评毛泽东“自食前言”，那就更不得了了。
    三大改造“胜利完成”之后，1958年又开始大跃进、人民公社化运动。1959年反右倾运动，使原来左的政策更左，共产风、瞎指挥风、浮夸风、强迫命令风、干部多吃多占风严重泛滥，1958年——1961年，农业生产逐年大幅度下降；全国粮食产量1958年为2亿吨，1959年降为1．7亿吨，1960年又降为1．43亿吨，因浮夸风和高指标，导致高征购，一些干部用强迫命令的方法把农民的基本口粮甚至种子、牲畜饲料都搜刮殆尽。导致非正常死亡人口达数千万的大悲剧。
    现在，许多同志都认识到：大跃进、人民公社化和反右倾等运动都是错误的，但有些同志仍认为“三大改造”还是正确的、必要的，只是有要求过急，工作粗糙，速度过快等缺点。有的同志认为，如果按照原来计划的18年，而不是3年就完成，那就是对的了。到那时，工业生产力已经很发达，农业实现了机械化，再来集体化，那就好了。当然，先有机械化，再来集体化，可能要好些，但也不一定，还要看其他条件。苏联30年代的集体化农庄的机械化水平要比我们当时的高级社高许多，但是他们的农业生产一直不太好，粮食供应长期处于紧张的状态，到1953年，全苏联粮食的生产总量为8250万吨，比十月革命前的沙俄时代还少(据《炎黄春秋》2002年12期第61页)。
    有了机械化，是不是一定要集体化才能增产呢?不一定，以全世界农业最发达的美国来说，许多地方已经消灭了城乡差别和工农差别，但美国的家庭农场仍占很大比重。据统计，1979年美国共有233万个农场，农业劳动者330万，平均每个农场还不到1．5个劳动者，就是说，大多数仍是家庭农场。科学技术的发展，不但没有消灭家庭农场，而且为它们的存在创造了前提。目前美国农业机械化正在向大马力、先进控制装置、使用灵活准确等方向发展。田间操作可由拖拉机手一人担任，无须再配备农机手。另一方面，农业这一大部门逐渐分化出许多新的专业部门，如耕种、土壤化验、种子施肥、播种、植保，收割、储运、兽医等都有专业公司为农场提供服务，甚至对农场产品进行分类、加工、包装、储运、销售等都有庞大的产、供、销专业部门提供服务和协作，共同组成一个按专业分工的有机结合的农工商联合的经济体系。这个经济体系的各个“环节”，都是家庭农场或单独核算的大小公司(都是私有制)，他们是因适应生产力发展和市场要求，由经济利益的驱动而自然组织起来的社会化大生产的体系。在这种体系中每一个玉米棒子，甚至每一颗麦粒都不能说是任何一个人或一个家庭农场单独劳动的成果，而是社会化大生产中多个部门精细分工合作的成果。自然，各国情况不同，不能一一照搬，但美国的模式起码可以说明农业的机械化，并不一定是所有制集体化。
    “三大改造”如果说按照原来计划的18年，而不是3年就完成，那就对吗?
    1859年，即《共产党宣言》发表11年之后，马克思在《(政治经济学批判)序言》中说，某种生产方式，只有当它成为发展生产力的桎梏时，才会发生社会革命，即改变所有制。这就是说，是否进行社会主义革命，是否实行社会主义公有制，不取决于生产力是否高，工业是否发达，而是取决于某种生产关系(所有制)是否成为发展生产力的桎梏。这是马克思主义的一条基本原理。

[2]


首页 -> 2006年第12期

建国初期“三大改造”得失之我见

作者：李　凌

字体： 【大 中 小】

    从1949年新中国成立到1952年，我国的资本主义工商业、个体农业，不但没有成为发展生产力的桎梏，而且对恢复国民经济作出了巨大贡献。1952年全国工农业总产值827亿元，比1949年增长77．5％(比新中国建立前最高水平的1936年增加20％)，其中资本主义工商业增长48．5％，农业增长48．5％(均按1952年不变价格计算)。
    从以上分析，可见毛泽东主席在1953年提出的“三大改造”是背离了他自己原先正确的新民主主义主张。以后的实践证明其效果是不好的。
    什么时候资本主义经济、个体农业和手工业才会成为发展生产力的桎梏，则只有根据当时的情况进行分析，不能够也不应该预先定下一个时间表，以超经济的方式强力推行。再看，我国自1978年底的十一届三中全会提出开放政策以来，已经近三十年了，在公有制经济的主导下，合法经营的资本主义工商业和个体经济(非公有制经济)正在蓬勃发展，成为我国经济和平崛起的重要力量。它们为国家创造大量财富，提供大量税收，就近设点为群众提供多种方便和服务，创造了大量的就业机会，为国民经济继续发展提供了大量资本，有什么必要现阶段就把它们改造为社会主义公有制呢?想想看，如果我们政府现在也预先制订出一个“改造”的时间表(比如18年)，让个体户和私营企业家知道，在不久的将来，自己辛勤努力创造出来的企业和财产就要没收归公，那他们会怎样呢?他们会整日恐惶不安，那还会积极经营，扩大再生产吗?恐怕绝大多数人不会，很多人可能预先抽调资本外逃；如果是股份公司，则股东们会大量抛售股票，造成市场动荡和金融危机，整个社会也会陷入危机。这些恐怕是当年毛泽东主席没有估计到的吧，至于国内外新的投资就更说不上了。
    从以上分析可见，毛泽东主席当年提出的以15年为期或更多一点时间(共18年)完成“三大改造”的计划，主观动机无疑是好的，但这不过是一种主观的愿望罢了。
    不论生产力的发展达到何种水平，亦不论采取何种手段，不论是和平手段还是暴力手段，不论是有偿(付定息赎买)或无偿，当某种生产方式还没有成为发展生产力的桎梏时，“改造”它成为社会主义公有制都是不必要的，对生产的发展，对综合国力和人民生活水平的提高，都是不利的。马克思又说：“无论哪种社会形态，在它们所能容纳的全部生产力发挥出来以前，是决不会灭亡的。”(《(政治经济学批判)序言》)当年在强大的政治压力下被“改造”了的个体农业、个体手工业、私营经济，现在又得到恢复和发展，不就是马克思的这段经典论述的正确性的证明吗?
    让我们简要地回顾一下历史，我们今天的综合国力、经济实力比建国初期当然要强大得多，有关的各种政策、法律、法规等也比建国初期完备得多，但在经济体制原则大方面，不就是依据毛泽东在《新民主主义论》、《论联合政府》等著述、中共中央七届二中全会决议的论点，以及毛泽东自己拟定的，起临时宪法作用的《共同纲领》规定的“公私兼顾，劳资两利，城乡互助，内外交流”这十六个大字吗?走了几十年的弯路，付出惨痛代价之后，又回到原来的起点，令人不胜感慨。
    (责任编辑　杨继绳)

[1]


首页 -> 2006年第12期

马寅初与“包产到户”的一段情缘

作者：陈大斌

字体： 【大 中 小】

    马寅初先生是我国著名的经济学家，他提出的节制生育，控制人口的《新人口论》及所遭受的错误批判，早已家喻户晓。可马先生1962年支持农村“包产到户”，并与被毛泽东批判的一位“单干理论家”之间，有着一段堪称佳话的情缘，可能就鲜有人知了。
    1962年7月北戴河中央工作会议上，毛泽东主席严厉批判“包产到户”为“单干风”，矛头直指邓子恢。同时还有几位青年知识分子，被批为浙江省的“两个半单干理论家”。前几年，经过三下浙江寻访，我写了《寻访浙江的两个半单干理论家》一文(见《炎黄春秋》2003年11月号)，介绍了冯志来、陈新宇、杨木水三位“单干理论家”坚持真理，为民请命的事迹。但因篇幅所限，对其中一位杨木水，因其关于“包产到户”的文章理论性稍弱，便从简评介。这一“简”，就把马先生支持“包产到户”及他与杨木水的一段情缘给“简”掉了，非常可惜。
    当年马寅初先生为了帮助杨木水“上书”毛泽东，曾亲赴浙江嵊县访杨木水，深入农村调查，并帮助杨木水修改致毛泽东要求准许实行“包产到户”的文章。这段看似一段轶事，实乃很有意义的史实。现将有关资料整理成文，以飨有兴趣的读者。
    在所谓浙江“两个半单干理论家”里，嵊县(今嵊州市)农业局农技站蚕桑技术员杨木水的遭遇最为悲惨。“文革”中他在劳改农场里，以“恶攻”(即恶毒攻击毛泽东主席)罪被判处死刑，戴上手铐脚镣关在狱中等待处决。“待斩”期内，形势出现戏剧性的变化，他才幸免一死。
    这位曾与死神擦肩而过的杨木水，生于义乌，自幼失去父母，在孤儿院里度过童年。他没有上过多少学，但为人聪明好学，干啥都有一股子钻劲，拜能人为师学得一手种桑养蚕的技术。50年代，国家正是用人之际，他进了有“越剧之乡”美誉的嵊县的农业局，成了一名农技员。本来他此生可以在浙东的青山绿水中平安度过。可他偏是个生性耿直，一腔正义感的热心男儿。他生活在农村，天天与农民打交道，对农村发生的事热心又熟悉。当他走上工作岗位不久，正要为农村农民做实事的时候，农村里正是“三面红旗”满天飞，“五风”遍地刮的时候，接着便是饿死人的大饥荒。杨木水亲历了这一切，亲眼看见这几年农民过着缺衣少食的苦日月。嵊县原是一个青山绿水、桑稻遍地的好地方，几年折腾只闹得山林毁坏，良田荒芜，农民缺粮无菜，市场上没有不缺的东西。是什么原因把好端端的农村弄成这个样子?怎样才能让农民吃上饱饭?这位农技员访农民，问基层干部，大家推心置腹，对他说实话，农村实行的大集体捆死了群众的手脚，大呼隆劳动，大锅饭分配实在害死人。救农村救农民只有一个办法：实行责任制，搞包产到户。当年嵊县有百分之三十以上的地方农民正在自发地实行包产到户，农业生产迅速恢复、发展，种田人热情拥护。而政府却不准许，派大批干部下去“纠正”，弄得干群对立，农民怨声载道，生产受到进一步破坏。
    这时，杨木水便想到，是不是党中央、毛主席不知道这几年农村、农民的苦处，不了解包产到户的好处?何不向中央、向毛主席他老人家进言，请求准许农民实行包户呢!这么好的办法，为什么非“纠”不可呢?
    但是，这是一件风险很大的事。朋友们苦苦劝说，“这把火可不是好玩的，弄不好要把自己烧焦!”一个农技员，干好自己的桑蚕养殖就算尽职尽力了，何必自寻麻烦，硬往政治斗争的漩涡里跳?
    杨木水却在想，农民用自己的血汗养活我这个小小技术员，难道只能去帮助农民种桑养蚕?现在乡亲们遭此大难，自己能装着没看见吗?这不合杨木水的做人原则!
    在嵊县农业部门，谁都知道杨木水耿直倔犟，爱管“闲事”，遇到理不公的事，他一定不顾一切地出头去抱打不平。为此，这些年来他受过领导多次批评，但他痴心不改。现在，他下决心要为农民请命，向毛主席写信要求准许农民实行包产到户，这是谁也拦不住的。
    杨木水说干就干。花了几天时间，他归纳出“包产到户”的十三条优越性。然后以这“十三条优越性”为中心，写出《恢复农村经济的顶好办法是包产到户》一文。
    文章写好后，他寄给中央办公厅，请转呈毛主席。可是，文章寄出之后如泥牛入海。杨木水不甘心。事关万千百姓的死活，一定要设法让自己的意见能够直达毛主席的面前。有什么办法呢?思来想去，他想到从嵊县走出去在北京工作的一位大人物，经济学家马寅初先生。这位学贯中西的大学者，现任全国人大常委委员，在国内外有着广泛影响，大概可以直接向党的领导人进言。通过他，把信转给毛泽东主席，不是一条通天的捷径吗?
    1961年11月，杨木水把自己这篇文章又抄了一份，寄给马寅初先生。但杨木水并不了解马老先生此刻的处境。马寅初因为提倡节制人口、计划生育的新人口论而受到毛泽东的严厉批评，“左派理论权威”康生讥讽他，你的“马”是马克思的马，还是马尔萨斯的马?他承受着巨大的压力，1960年已被迫辞去北大校长职务。
    马寅初虽然身处逆境，仍然心怀天下。他接到杨木水的信和寄来的材料，心上骤起波澜。家乡农村的状况使这位老夫子忧心忡忡。近年来，农村情况他也耳闻，家乡这位年轻人在信中反映的情况十分严重，不能不引起他的重视。信中对实行包产到户的建议，似乎也有其道理。此事关系国计民生之大局，不能等闲视之。马老决定要来管一管这件事。马老是一位学风严谨的学者，他首先要弄清实际情况。这位年轻的同乡所反映的情况如实吗?“包产到户”真的如此灵验吗?他决心亲自去一趟嵊县，作一番实地考察，了解当前农村的真实情况，也见一见这位敢说话的小同乡杨木水。
    决心要去嵊县实地了解情况，马老作出周到的安排。他这次是以人大常委会委员的身份到嵊州视察的，先通过全国人大与浙江人大沟通，之后，他又亲笔给嵊县领导写信，详细告知他到嵊县考察的内容和要会见的人员，特别说明，嵊县有位“杨木水先生着”，把《关于农村六十条》的文章寄给了他，并说“杨先生爱社心切，所言不无可采之处”，所以拟请杨先生“与我当面一谈”。请县府领导“就近预先通知杨先生早日准备”。
    为了给嵊县有关人员足够的“准备”时间，在发信一个月后，1962年1月，马寅初冒着严寒来到浙江，在省粮食厅长丁友灿陪同下到嵊县视察。
    在马老到达的前一天，县委农工部召杨木水谈话，警告他在马老面前不要“乱说”，特别不能向马老说嵊县发生过大面积包产到户的情况。
    虽然预先作了交待，县里

[2]


首页 -> 2006年第12期

马寅初与“包产到户”的一段情缘

作者：陈大斌

字体： 【大 中 小】

还是不放心。杨木水来见马寅初先生时，县里安排了多位人员“陪同”。那些“陪同”人员寸步不离，看着杨木水的一举一动。
    马老一看这阵式，特别是从县委陪同人员对杨木水的态度上，就看出了这个胆敢为民请命的小伙子，在当地处境不妙。当着省、县这么多领导干部，他怎么可能畅所欲言呢?于是便明确表示，要与杨先生单独谈谈，毫不客气地请所有陪同人员回避。
    “陪同人员”只好退出。但县里还是想知道这一老一少在“密谈”了些什么，不断派人进来倒水、送茶。后来干脆送进来一位“秘书”，说要帮马老做记录。马老见状很生气，但还是强忍着，微笑着拒绝县里的一切好意，只与杨木一水两人对坐面谈。他实在想听一些真话，了解目前农村的真实情况。
    马老做事认真，作风严谨，一丝不苟，但待人却十分诚恳、平等，他一口一声“杨先生”，使杨木水心头涌起一阵阵热浪。马老像一位慈祥的长者待一个晚辈，拿出从北京带来的糖果请杨木水吃，还亲手点燃带来的一个小巧的酒精炉，煮咖啡款待杨木水。马老的热情和谦和使杨木水很快定下心来，像面对自家的长辈。这一老一小，促膝长谈，十分投机。杨木水敞开心扉向马老谈了当前农村中的种种问题，自然也讲了农村的出路在包产到户。杨木水感到一吐为快，马老也很高兴。他从这位技术员口中了解到农村许多闻所未闻的情况。
    谈了一阵之后，马老才打开皮包，拿出杨木水寄给他的那篇大作来。杨木水忙侧目看看，只见文稿上，马老用红笔圈圈、点点、杠杠，划得密密麻麻，空白处还写有若干批注，或提出问题。显然，马老已经仔细读过自己的文章。他深为感动，心想，上级领导如果都能像马老这样重视群众的意见就好了。
    马老对杨木水说，你的建议我看过了。不知道杨先生是否还有补充的地方?我虽然是学经济的，但是对目前人民公社的情况和经营管理问题不甚了解，还得向你们请教。马老还细细地询问了一些问题。杨木水一一作答。
    在弄清楚有关问题之后，马老决定帮助杨木水转呈这篇文章。他对杨木水说，你的爱社之心令人敬佩，你的文章从农村实际出发，列举了“包产到户”的许多好处，有不少可取之处。但作为向国家领导建言，还有一些不足、不当之处。尤其让杨木水难忘的是，马老语重心长地对他说，善意的批评建议要注意分寸。“理直”不一定非得“气壮”不可。看问题要尽量全面一些，说缺点要尽量准确、客观，感情务必不要偏激，冷嘲热讽之言务必少用。摆事实讲道理要比发牢骚、一味嘲讽的效果好。
    马老博学文雅，谈吐幽默风趣。谈完这些之后，他又笑着向杨木水建议：一定要把文中所列“包产到户”十三条优越性归并成十大或八大、九大优越性。反正不要用这个“十三”!他说，这样做除了文字表达更简明之外，还避开了西方人的一个忌讳。马老风趣地说，西方人认为“十三”是个不祥的数字，沾上它就会“触霉头”。马老还讲了一段小故事作为佐证：自己有一次在上海请客，原来定好是十二位，结果临时来了一位领导同志，当然要请他入座。这就凑成了“十三”这个不祥之数，结果祸事马上来到。满桌人刚坐下，厨房间便突然起火，马老赶去帮助扑火，忙乱中碰破了头。一个故事说得老少两人哈哈大笑起来。
    杨木水辞别了马老，回去后闭门谢客，按马老的要求，把文章改好、抄清。他特别注意把原来的包产到户十三大优越性重新进行归纳，改为“十大优越性”。与马老的几日相处，他更坚信，有马老相助，他的文章一定能引起毛泽东主席及党中央的重视。他感到庆幸，总算为老百姓做了一件大事。此事若成，此生也就不算虚度了。
    这次马寅初先生在嵊县视察七天，临走时带走了杨木水修改过的文稿。
    可是，马老和杨木水都不会想到，尽管杨木水把“十三大优越性”改为“十大优越性”，避开了那个不祥的“十三”，但却没能避开祸端。
    杨木水的这封信转送上去不久，祸事便接踵而至。先是嵊县农业局把他从自己喜爱的工作岗位调开。一年之后，1963年春天，他被逮捕，在看守所关押了十三个月(又是一个十三)后，1964年初正式对他宣判：因“恶毒攻击党的路线政策，鼓吹包产到户，反对三面红旗，反对社会主义制度”，犯“反革命罪”，判有期徒刑8年，押赴浙江第二监狱服刑。“文革”爆发，杨木水被转押到浙江省衢州十里丰劳改农场。在这里，除了过重的苦役和饥饿之外，还有天天辱没人格的批斗，使杨木水无法容忍。13个犯人组成一个批斗小组，除了互相恶骂一通之外，还要抡起胳膊互相抽打耳光，直抽到脸肿鼻出血才停手。杨木水被折腾得无心再活下去，只想速死。可是这里监视极严，连自杀都没有可能，真是求生不能，求死不得。最后，杨木水见几个犯人因撕“红宝书”被判死刑立即执行，从而受到“启发”。但他绝不会对自己敬爱的领袖下手，他的目光盯上那位“鹰鼻鸡眼不可交”的副统帅林彪，几年来他从心底厌恶这个“接班人”。一天“早请示”时，大伙正在大声呼喊“永远健康”时，杨木水突然大声喊道：“什么永远健康?这是烧香老太婆的祷告，是封建迷信!”他这一喊，当场就被抓起来，不经任何审理，第二天便被宣判死刑，除戴手铐外，脚上再加上38斤重的铁镣，等待执行枪决。而就在杨木水“狱中待斩”的时候，就发生了上文中说的情况：那位副统帅叛党叛国出逃，摔死在温都尔汗沙漠里。杨木水死罪免了，却被加刑四年，理由是“他没这么高明。他当时的行动还是攻击领袖”!
    杨木水死里逃生，1975年前后服满十二年刑期，仍然就地劳动改造。1978年才摘掉反革命帽子，回到故乡义乌。十几年的劳改囚徒的非人生活，杨木水只能跟山林草莽亲近。他决心学习中医，以草药济世救人。他以神农尝百草精神，遍尝常见的山花野草，在自己和犯人身上试着用草药治病。“单方一味，气死名医”。杨木水出狱平反后，在嵊县退休，回到老家义乌，凭着在狱中学到的本领，先在当地后在浙北乡间行医，用草药单方治疑难杂症，一时间在民间颇有几分好评。五十岁之后，杨木水与一个跟他学草药的苏北农村姑娘成婚，生有一子。2001年不幸病逝。
    (责任编辑　赵友慈)

[1]


首页 -> 2006年第12期

为什么邓小平说中国县级以下已实行直选

作者：李树桥

字体： 【大 中 小】

    1987年4月16日邓小平同志会见香港特别行政区基本法起草委员会委员时说：“我向一位外国客人讲过，大陆在下个世纪，经过半个世纪以后可以实行普选。现在我们县以上实行的是间接选举，县级和县以下的基层才是直接选举。”(《邓小平文选》第三卷第220页)当年6月12日，邓小平在会见当时南斯拉夫共产主义联盟中央主席团委员科罗舍茨谈话时说：“现在我们在乡、县两级和城市区一级、不设区的市一级搞直接选举，省、自治区、设区的市和中央是间接选举。像我们这样一个大国，人口这么多，地区之间又不平衡，还有那么多民族，高层搞直接选举现在条件还不成熟，首先是文化素质不行。”(见《邓小平文选》第三卷第242页)
    为什么在二十年前邓小平同志就这样讲呢?我们系统地阅读邓小平同志关于民主与法制的重要著述，深入研究中国改革开放发展的历史，就会懂得，这绝不是邓小平同志一时兴之所至、随意说说，而是他经过深思熟虑以后向国民和世界做出的庄严承诺。根据我本人学习的粗浅体会，当时邓小平同志这样讲至少有以下几点原因。
    第一，在当时的政治社会条件下，邓小平同志确实希望能加快改革的步伐，特别是加快政治体制改革的步伐。
    邓小平同志1987年6月12日谈话在收入《邓选》时所加的标题就是《改革的步子要加快》，可见编者是体会到邓当时急切心情的。在谈到邓小平关于政治体制改革论述时，很多人都特别重视他1980年8月18日在党的政治局扩大会议上所做的《党和国家领导制度的改革》的讲话，认为那是我国政治体制改革的纲领性文件。其实这并不准确。现在已经有不少老同志的回忆中都提到，邓的那篇讲话主要是针对华国锋的。1981年6月29日党的十一届六中全会华国锋从党的最高领导位置上下来以后，在六年多的时间里，邓小平同志本人和我们的党就把政治体制改革的问题放下了，因为当时开展政治体制改革的时机并不成熟。邓小平重提政治体制改革是在1986年6月10日听取中央负责同志汇报当时经济情况以后的谈话。那一天他明确地说：“现在看，不搞政治体制改革不能适应形势。改革，应该包括政治体制的改革，而且应该把它作为改革向前推进的一个标志。”(《邓小平文选》第三卷第160页)。从那以后一直到“六四风波”前夕，邓小平论述政治体制改革问题的讲话仅载入《文选》的就有20多次。这是邓小平一生中谈论政治体制改革最为集中的一个时期。它是一个什么样的时期呢?回顾历史，过来人都会清楚地记得，1984年10月党的十二届三中全会通过了《中共中央关于经济体制改革的决定》，全党全国各族人民思想认识达到空前的统一，中国的经济体制改革进入激情燃烧和高歌猛进的黄金时期。改革解放了生产力，我国经济迅速上了一个新台阶，人民的生活普遍有所改善，中国共产党在广大群众中的威望步入建国以来的第二个高峰期(第一个高峰期是在土地改革以后)。1984年10月1日邓小平同志在天安门城楼参加国庆35周年典礼看到群众突然自发地打出“小平，您好!”的横幅时，他会怎么想?人们无法做出精确的猜测。但是根据他反对“个人迷信”的一贯思想，一定不会在耳边响起“东方红，太阳升，中国又出了个邓小平”的乐曲。他会认为这标志着中国共产党威望的提升，标志着党与群众关系的贴近。在这样一个时候推进政治体制包括选举制度的改革，既可以保证党和国家领导制度的与时俱进，又能保证党的执政地位稳若泰山。邓小平不愿错过这样一个推进政治体制改革的大好时机。同时，邓小平还考虑到当时他已经是83岁的老人。他在八十年代倡导、推动改革开放的两个主要助手胡耀邦与赵紫阳，一个是70岁，一个是66岁。虽然在一般人看来，胡与赵也都是老人了。但在邓的眼里，他们都还是年轻人。邓要在自己还健康的时候，把中国改革中最有风险的几步棋走过去，以便给后来年轻人铺平道路。这也是一个政治家历史责任心的突出表现。邓小平同志1987年就说我国县以下已经实行直接选举，是希望我们当年就马上把这个事做起来。他在选举制度的改革上之所以表现出如此急切的心情，以上考虑可能是其中重要的原因。
    第二，邓小平认为当时我国县以下就应该并且能够实行直接选举。
    这从邓小平6．12谈话上下文的语意中就可以很明白地看出来。在那次谈话中邓小平同志是从五个方面来阐述为什么县以下可以搞直选、而高层搞直选的条件还不成熟的。话中应有之义就是，从中国的一个县或乡的范围看，土地面积并不大，人口也不算太多，民族成分并不十分复杂。选民的文化素质已经具备了实行直接选举的条件。
    间接选举与直接选举，属于选举制度中的不同形式。它们都是手段，而非目的；互有短长，而无优劣之分。间接选举便于表达执政党的政治意志。从新中国半个世纪选举工作的实践经验看，实行间接选举，便于执政党通过规定人大选举委员会、指定“应选”代表和“寄选”代表、规定代表候选人的结构比例、人大在选举期间向同级党委的请示汇报制度、人代会期间只准共产党在各代表团设立临时党委或党支部、民主人士只能以个人身份参加人代会而不能有党派的活动等等环节，把执政党意志变成国家意志，保证执政党推荐重要干部的顺利当选。直接选举便于表达选民的政治意志，同时也有利于化解社会矛盾，促进社会和谐。某一个地区干部和群众之间发生剧烈矛盾，通过一次选举把群众意见大的干部选下去，把群众拥护的干部选上来，社会矛盾一下子就化解了，剧烈的冲突一下子就平息了。直接选举还便于执政党和党的干部切实贯彻执政为民的方针。因为干部每一次换届都面临着选举的压力，对于群众的愿望和要求都不敢稍有懈怠。
    直接选举会不会弱化执政党对社会管理的调控能力呢?可以肯定地说，至少在县及县以下，绝不会出现人们担心的这种结果。因为我国实行的是单一制，各级政府行政权力的主导权、配置权在中央政府。中央政府可以通过放权、收权的机制，对县和县以下的行政权力灵活地进行调节。九十年代中期的经济和行政体制改革，就曾经大大削减了县及县以下行政的自主权。通过金融体制改革，县政府管不了银行了。工商、税务、土地、质检等部门先后实行省以下垂直管理了。有些县级领导干部当时说，我们管什么呢?难道县政府只是管城乡绿化、环境卫生、计划生育?当然这只是牢骚话，是极而言之。但它也从一个侧面证实了在县以下实行直接选举绝不会影响执政党对社会管理的控制能力，更不会削弱共产党的执政地

[2]


首页 -> 2006年第12期

为什么邓小平说中国县级以下已实行直选

作者：李树桥

字体： 【大 中 小】

位。
    第三，在邓小平同志看来，既要遵守宪法，又要鼓励大胆地进行有领导的改革试验。
    有人可能会说，邓小平同志所说过的县以下实行直接选举，是指县及县以下人民代表大会的代表由选民直接选举，而不是指县长副县长、区长副区长、乡长副乡长由选民直接选举。对于这样的解说，有三点值得商榷：其一，至少在邓小平的谈话中，并没有明确的表达过他所说的直接选举，就是选举人代会的代表；其二，我们看《邓小平文选》第三卷第220页前面所引那一节的上文。邓小平同志是从管理香港事务官员的选举谈到内地直接、间接选举的，而不是从民意代表的选举说下来，其意思所指一看即知；其三，我国法律的解释权都指定有专属机关，邓小平理论好像还没明确指定这样的专属解释权。人们根据自己的体会，把邓小平所谈的直接选举的对象理解为县长副县长、乡长副乡长、镇长副镇长，还能算得上犯什么大忌吗?
    《宪法》明令禁止的是否可以有领导地进行改革试验?八十年代中国改革的实践中曾经出现过一件影响深远的事情。1987年秋深圳特区领导同志向当时的中央负责同志请示，他们是否可以学习香港的经验，搞一下土地批租的改革试验?当时我们国家实行的是1982年修改过的《宪法》。该宪法版本的第十条第四款明确规定：“任何组织和个人不得侵占、买卖、出租或者以其他形式非法转让土地。”按照这个规定，土地批租是明显违宪。当时经过请示邓小平，以邓小平同志为核心的第二代领导集体不是断然拒绝深圳特区改革实验的要求，而是明确答复鼓励和支持他们率先进行土地批租的试验。这样才有了1987年12月1日深圳首次拍卖8588平方米的土地使用权。四个多月以后，即1988年4月12日第七届全国人民代表大会第一次会议才通过宪法修正案，把“土地使用权可以依照法律的规定转让”写进了宪法。从那以后，中国才有了全国规模的土地使用权转让，才有了城市日益繁荣的房地产产业，才有了城市面貌的迅速现代化。八十年代初期我国基层行政体制改革的一件往事也颇具借鉴意义。1980年6月18日四川省广汉县向阳公社毅然撤销“人民公社”、挂起“乡人民政府”的牌子，那个时候这是违背《宪法》相关条款规定的。当年8月中旬新华社记者把这条消息登在《新华社内参》上，时任人大副委员长的彭冲看了做出批示，责成人大法工委“调查核实”，并随即派出由全国人大法工委和民政部组成的调查组。调查组经过深入实际调查研究，得出了建立乡人民政府的三大好处，通过1982年修改《宪法》，乡人民政府作为我国基层政权组织的合法地位才得到确认。至今有关这一问题的材料，还会保存在全国人大常委会的档案里。
    可见，宪法是严肃的，但也不能机械地认为在宪法修改之前就绝对不允许有领导地进行改革试验。宪法是必须严格遵守的，但也必须给经济和政治体制改革留出适当的空间，给以后继续不断地修改和完善宪法条款留下空间。土地批租和撤公社建乡的改革实验是这样，有领导的县以下基层政权选举制度改革的试验也是这样。那种以违宪的名义把有领导的基层民主选举制度改革实验加以否定的做法，不一定就那么正确。《中华人民共和国宪法》自1954年颁布以来已经经过了三次重新改写，三次以修正案的方式对部分条款进行修改。那么以后我们的宪法再需要修改之前，除了广泛听取各方面的意见外，还能不能就某些重要问题在点上做改革的实验?以后还要不要基层为我们的立法工作提供实践依据?1987年2月中共中央颁布(1987)5号文件《把农村改革引向深入》，其中明确规定：“有计划地建立改革试验区”，“在试验区要允许突破某些现行政策和体制，以利试验与探索。”没有这样的政策特许，能有八十年代蓬蓬勃勃的中国改革大潮吗?动辄以严守现行法律政策条文为理由拒绝有领导的改革试验，是违背我们共产党人所信奉的辩证唯物主义发展观的要求的。
    党的十六届六中全会所通过的《中共中央关于构建社会主义和谐社会若干重大问题的决定》指出，要加强对社会建设重大问题的调查研究。县以下基层政权选举制度的改革理应属于这样的重大问题。从事这样的调查研究，既需要各级党委政府的积极领导和大力支持，也需要全社会政治学家、社会学家以及从宏观到细节对选举制度、民意调查都有较深入研究的专门学者的广泛参与，还需要动员离退休的党政领导干部、老人民代表、老政协委员积极献计献策。既要研究中国共产党进行民主政治建设的理论和实践，又要有广阔的世界眼光，吸取全人类最优秀的文明成果。只有这样，才能在政治体制和选举制度改革等重大问题上提出既符合时代要求又符合中国国情的科学分析和政策建议，为建设富强、民主、文明、和谐的社会主义现代化国家打下坚实的政治和思想基础。
    (责任编辑 杨继绳)

[1]


首页 -> 2006年第12期

“血流成沟”的回忆与思考

作者：戴　煌

字体： 【大 中 小】

    引
    千古以来，许多人为诉说战争的残酷与惨烈，往往爱用“尸横遍野、血流成河”之类的词语来形容。本人从苏北根据地边缘地带的一所学校的儿童团团长起，经历过抗日战争的中后期和三年解放战争、朝鲜战争及越南奠边府决战，遭遇过的大大小小的枪林弹雨不下数十次之多，虽没有目睹过“血流成河”，却也见过“血流成沟”……

    (一)

    那是1947年8月。
    也许由于当年5月，受到鲁南孟良崮战役全歼蒋匪王牌军74师的辉煌胜利的鼓舞，一直坚持在苏中、苏北敌后的华东野战军第十一纵队暨苏中军区(司令员管文蔚、政委陈丕显)和第十二纵队暨苏北军区(司令员陈庆先、政委曹荻秋)，准备一起伸出铁拳，痛歼敌人的有生力量。
    为了适时报道对敌斗争，新华社苏北前线支社于当年6月应运而生，调来了三名记者，年龄最大的叫胡捷，好像是浙江人，约二十三四岁，在上海做过工人，参加新四军后做过基层部队的指挥员，又有一定的文化，就把他调了来；年龄中等的是陈清伦，22岁，原苏北文工团团员，1945年日寇投降前夕，调到苏北地区的报社已干了两年新闻工作，当时已算一个老记者了；年龄最小的就是我，19岁，原在苏北文工团(这时已叫十二纵队暨苏北军区文工团)担任创作组(也叫文学组)组长，同时是1946年春天被选为苏皖边区第五分区(也叫华中五分区)新闻工作者联合会的理事。前线支社社长由纵队政治部宣教部的宣教科长张牧兼任。他原是新安旅行团的老团员。
    一开始，由于到底有何重大的战役行动谁也不知道，我们只能分头到基层部队采写点小稿子；直到当年的8月初，才知道攻打盐城(当时叫“叶挺”，为纪念叶挺之故)。我们三人约定：深入最前线，观察最前线的战士们的战斗作风，决心逼真地刻画战士们的作战神态。尤其要目睹共产党员们是如何实践入党誓言——“为实现共产主义的崇高理想而不惜牺牲个人的一切乃至生命”的。
    因此，当决定十一纵队攻打东门和南门，十二纵队攻打西门和北门时，胡捷即紧随攻打西门的三十五旅，旅长为谢振华。我和陈清伦就紧跟三十四旅的北门主攻团——100团突击队。
    8月10日夜晚，在已扫清外围的据点后，我们的部队开始围攻盐城。我跟着一个突击营向城北串场河上的一座水闸桥进击。
    这是由北面接近北城墙的必由之路。天上繁星闪烁。前面阻挡我们前进的守敌开枪开炮，火光闪烁不息。在一阵稠密的弹雨下，我们都从南下的公路上翻滚到公路西边的小土沟里。
    这公路沟只有一尺来深。我们只能用膝盖和胳膊肘悬撑着身子匍匐前进。水闸桥头堡内的敌人打来的一串串子弹，在我们的脊背上空嘘嘘掠过。有的就像一把无形而又极锋锐的大剪刀，剪得沟边的灌木和蒿草的枝枝叶叶，纷纷洒落在我们的身上。队伍的前前后后，时有轻声的呼唤声——“卫生员，卫生员”，这说明又有人被流弹击中了，急需包扎抢救。
    但是，浅沟中的人流继续静静地向桥头蠕动。与我几乎并排挪动的一个战士，身上的刺刀鞘和铁皮碗没有分隔好，每挪一步，它们就碰得咯当咯当响。我尽量压低了声音贴着他的耳朵说：
    “请你把铁皮碗包一包好吗?”
    “我的碗套没了，被铁丝网挂烂了!”他说。
    “那毛巾呢?”
    “不是扎在膀子上吗?”他有点不耐烦地回答。
    嘿，对，我们每个人都把自己的毛巾扎在左胳膊上，作为夜间近敌时识别敌我的标志。我随手掏出自己的小手绢，帮他包好铁皮碗。我说：“这也许会响得轻一些。”
    可他没理我这话茬，反而问我：
    “你是哪个排的?我怎么不认得你?”
    我说：“我是记者。”
    他不懂什么叫“记者”，继续问：“什么部队?”
    我说：“新华社，新华社记者。”
    他听到了“新华”二字，“唔”了一声，似已明白了几分。因为那时在解放区，“新华书店”“新华印刷厂”“新华肥皂厂”等等，用“新华”二字命名的单位有的是，就是大字不识的人，一听“新华”二字，就都明白这是自己的人。
    然而，他对“记者”一词，似仍莫明其妙。也许正当我回答他的问话时，敌人那边又乒乒乓乓地打来了一阵枪，使他听得不甚真切。所以他又惊诧地问：
    “你是‘新华织布厂’的，到这里来做什么呢?”紧接着，他就以命令的口气对我说：“还不快回去!”
    他不只这么“命令”，还突然加快速度，把我甩下了一步远，还用他那穿着草鞋的脚底板使劲地向后蹬，意思是不准我再向前爬。
    看来，他真以为我是“新华织布厂”的什么人了，这使我很感动。不管他说的话多么生硬，连什么叫“记者”也不懂，但在这紧要的生死关头，他关心的是别人，爱惜的是别人的生命。
    这就是我们的战士!多么可敬可爱的战士!我连忙也加快爬了几步，贴着他的耳朵解释说：“我不是织布厂的，我是记者，就是给报纸写稿子的。”
    他这才恍若有所悟，但还是坚持说：“拿笔的人，没有枪，不能上前线……”
    突然，前面火光冲天，传来一声巨响，震断了我们的悄悄话。敌人的桥头堡被我们最前面的爆破手炸翻了。公路沟里的战士们一跃而起，向水闸桥直冲过去。
    我也紧随不舍。但我又不能紧紧地跟着他们去。我应该首先到这个北门主攻团的前线指挥所，了解一下当前的敌我态势。

    (二)

    这支突击队过了水闸桥，直奔西南方向的青纱帐。我过了水闸桥，就向直南的青纱帐前行。团指挥所，就在这片青纱帐内一个比较高的土墩子上。这土墩子上只有一座两小间的草屋；草屋的北面是一个两檐几乎插地的披舍子，是一个厨房，这大概是平常看场子人所用。看起来，这草屋正对着城墙的东北角，约四百来米。
    我正在草屋内与团长、政委、参谋长交谈，陈清伦也摸过来了。他立即也投入了交谈。不久，天色大亮，我和陈清伦来到屋后，与一位参谋席地而聊。
    虽然这是青纱帐，四周都长满了玉米和高粱，但这草屋是建在一个高出农田的土墩子上，草屋必然高出这青纱帐；城墙上的敌人肯定会估计到这草屋内一定有我们的人。所以，突然射来一颗迫击炮弹。舍子内冲出一股浓密的白烟和气浪，屋内的电话总机和收发报台的人员捧着总机和电台纷纷跑出，被炮烟呛得咳嗽连连。我和陈清伦被强烈的爆炸声震得双耳嗡嗡响，什么也听不清。只见那位参谋同志抱着一条腿嗷嗷叫。原来他的那条腿的膝盖中了弹片，鲜血直流。而我和陈清伦除了双耳嗡嗡响却安然无恙。我们立即和那些急忙搬出总机和电台的人七手八脚地抢救这位参谋同志。
    接着，我和陈清伦也分了手。他下了这个草屋土墩子向南，利用青纱帐的掩蔽，去了城墙东北角的主攻营；我则下了土墩子向西，去追赶过了水闸桥向西南方向急奔准备攻打北门的主攻营。
    我走过了一片高梁地，是一条南北向的大约

[2] [3]


首页 -> 2006年第12期

“血流成沟”的回忆与思考

作者：戴　煌

字体： 【大 中 小】

不到十米宽的小河沟。在北城墙上敌人的眼皮底下，不时打来冷枪。沟面上平放着一架准备登城用的云梯，供来往过人之用。城墙上敌人不时打来的冷枪，严重威胁北门主攻营和团指挥所之间任何必须来往的人员。所以团指挥所的通讯员带着我在沟东高梁地里等了好一会，等到枪声沉寂，才快速踏过这架云梯，跳进沟西的玉米地。紧接着，就“哒哒哒”地飞来一串机枪子弹，在我们的头上“吱吱吱”地飞过。
    我俩弯着腰，穿过沟西的玉米地，来到一片乱坟岗。通讯员把我交给在一个较大的坟头下面隐蔽的北门主攻营的营长、教导员。
    这片乱坟岗约有数百米宽长，其南沿离北城墙约有150米。北门外，是一条进出北门的土公路。土公路出城向北，百米左右就拐弯向东。敌人就沿着公路，在北门外筑了一个防守北门的土圩子。所以这土圩子百米见方，在面向东、西、北三面的土圩子上和它的东北角、西北角，均筑有坚固的暗堡，其南面则坐靠着城墙。所以在土圩子外围，是一丈多宽、五六尺深的壕沟。北门主攻营的任务就是首先攻占这个土圩子，然后再攻打北门。
    看来，我们的攻击不会轻易奏效。因为背靠城墙、三面绕以壕沟、铁丝网密布、矮小而坚实的暗堡分布三方的土圩子内的敌人，必会疯狂抵抗。这大白天，我们都隐蔽在乱坟岗内，他们的轻重机枪和冲锋枪都不时喷出一串串子弹，交织成似能绞杀一切生命的扇形火力网。城里的敌人又不时打来一排排迫击炮弹，可见敌人的防守相当严密而顽强。
    时将中午，阳光强烈。按老规矩，我们必须在夜幕的掩护下才能发起强攻。我和营长、教导员分别隐蔽在几个坟头下，以抵挡敌人不断射来的子弹。
    那天特热，火气蒸人，隐蔽在坟头下也大汗淋漓，口干难耐。营部的几个通讯员不断地在附近的几个坟头之间的低洼地带，用军用小钢锹三下两下刨个小水坑，用小瓷缸舀点水给我们解渴。这小瓷缸里的水都浑沌沌的带有泥浆味，还有几个小孑孓在里面伸伸缩缩地乱折腾。我们只有把它们一一挑干净才敢喝……

    (三)

    好容易才熬到太阳西下。夜晚十点，总攻开始。后面我们的炮兵终于开火了。经过一阵急促而猛烈的炮火攻击，冲锋号四起，好多支部队一起跃出乱坟岗，冲出玉米地和高粱地，向黑压压的高大城墙猛扑过去。其中第一梯队的战士们，直指敌军防守严密的那个土圩子。
    不一会，急匆匆地从前面跑下来一个通讯员。他带着急呼呼的喘息声向营首长报告：“第一梯队还没冲到土圩子的壕沟边，差不多就又倒下了一多半……”
    听此紧急报告，营长和教导员立即拔出腰间的驳壳枪，大喊一声“二梯队上”“三梯队准备”，就各自端着枪消失在子弹横飞的茫茫夜色中了。
    我这个坟头，离敌人大约只有200米左右。我环顾四周，留在这乱坟岗中的，似乎只有我一个人了。
    如果说，这几天来，我也常常接近过死亡的边缘，但那毕竟不过是身临险境的“观战”而已；可眼下又到了必须动“真格”的时候了。如果继续留在这里，那就会成了一个“睁眼瞎”，啥场面也看不到；如果向后转，回到主攻团的前线指挥所去，那是说不过去的!我只能横下一条心：往前去!到血与火更稠密的地方去!既约定深入这个战场实际，那就深入个彻底!
    等我跃出乱坟岗，过了前面的高梁地，滚过了公路，越过了几乎小半沟烈士遗体，扒上了铁丝网乱七八糟的土圩子，只见圩内人影幢幢，杀声一片。原来我们的第三梯队剩下来的战士已与敌人拼开了刺刀。从左胳膊上是否缠有白毛巾为标识，我看到敌我双方不断互有伤亡。当看到眼前我方一位小战士在刺中一个敌人的当儿，也被这个敌人刺中时，我快速扒进圩内，从这个敌人身上拔出我方小战士的那支枪也投入了拼搏，大声喊杀，拼了命……
    一会儿，大概圩内残敌难以招架，他们响起一阵哨音，纷纷从只有他们知道的地下通道潜入城内，城墙上的敌人就向圩内胡扫射。我们的战士又倒下了不少。我以西北角的地堡作掩护，滑下了壕沟，越过了烈士们的遗体，爬出了壕沟，翻滚过公路，滚下了公路北边的小土沟，再滚过十几米宽的杂草开阔地，又滚进了青纱帐，我这才敢于稍稍抬起身，弯着腰穿过这片高粱地和玉米地，重新进了乱坟岗。过了乱坟岗和紧挨着乱坟岗的高梁地与玉米地，来到了就是前天夜间爆破其水闸桥头堡的那道河流——串场河。
    这时城墙上敌人的枪弹虽属强弩之末，但头顶上仍时有枪弹飞啸飘洒。我不能摸到水闸桥那儿过河，只能把小战士的那支枪交给路遇的战士，穿着军裤下河。我一只手举托着上衣和挂包，一手划水，居然也泅过了这一百多米宽的著名于苏北的串场河。很快，就少有子弹在头顶上空呼啸而过了。
    又走了里把路的田埂子，才到了十二纵队前线政治部宣教部临时驻扎的那几座零散的屋子，与陈清伦相会。他与攻打东北角城墙的那支部队，一起向敌人进行了冲杀，侥幸而还。我也是侥幸而还。只被土圩子上的残乱铁丝网挂破了一星点皮肉。
    我穿着湿裤子稍稍静躺了一会，当太阳高升时，我与陈清伦再上前线。快到北门时，我们才知道廖成美旅长(即前些年我们新华社中国新闻学院副院长宣奉华的堂姐夫，当然那时宣奉华还是个孩子)亲自指挥三十四旅102团，从城墙西北角奋勇攻进了城，打开了北门。在国民党飞机向北门附近刚刚扔下一些炸弹之后，我俩匆匆就从北门的城门洞穿入城内，与120团政治处宣教股的同志一起，跟着在前面巷战的部队逐屋前进。
    快中午，残敌均退守在也有土圩子的盐城中学内。经过激战，并在我方大喇叭的劝告下，敌师长李铁民为首的成千的残兵败将，纷纷举起白旗或任何发白的东西表示投降。我方的战士一拥而上，收缴枪炮子弹。我和陈清伦也打开敌人的西红柿熬黄豆的罐头，填一填辘辘饥肠。同时搜集敌人乱七八糟的宣传品和报纸，整整装了两大包。
    太阳偏西时，我们跟着部队出了城。经过北门外那个土圩子时，部队顺着土公路，在土圩子西边拐弯向东一直走了下去。这时我才注意到土圩子西边和北边的壕沟内的烈士遗体已搬运干净，壕沟底部浅浅的积水与烈士们留下的血水和脑浆混合成淡红色的血流。再回想十几小时前自己反复越过烈士们遗体时的惨景，使我顿感“血流成沟”。在这沟中与沟前究竟倒下了多少烈士，当时我也说不清。再加上其它城墙前的激战和巷战的阵亡人数，少说也有千人以上吧!

    (四)

    这次攻坚战，一共歼敌7250余名，生俘国民党42集团军总部少将副参谋长韩伊明、第一师少将师长李铁民、少将副师长彭定一、蒋记国防部新闻局少将文化专员杨念熙及以下官兵3221人，同时俘获周围好几个县的“还乡团”、保安队3500多人；缴获迫击炮、六○炮、掷弹筒将近100门，轻重机枪169挺，步马枪3000余支，弹药30余万发，取得了预想的胜利。
    但是，我们也伤亡了很多同志。我以后再到当时的北门主攻团100团采访，再也没有见过那位

[1] [3]


首页 -> 2006年第12期

“血流成沟”的回忆与思考

作者：戴　煌

字体： 【大 中 小】

竭力劝我向后转的战士和很多我已面熟而叫不出名姓的人。也许他们都已殉身于那条“血流成沟”之中了!
    攻坚战全胜后，我们先听说，胡捷同志紧随主攻盐城西门偏北的碉堡的突击队，迎着敌人的弹雨一齐冲锋，许多同志中弹而仆，他仍奋勇向前，终于在他的左右大膀和左胸间连中数弹，光荣负伤。十二纵队暨苏北军区领导人立即嘱托政治部的宣教科长兼苏北前线支社社长张牧(后来当过24军一个师的政治部主任、华北军区战友文工团团长、华国锋掌权的国务院总理的秘书，离休后不久因癌症逝世)编发了一篇表扬电讯。前线支社发出的这则电讯，长约300来字，其中有一半的篇幅赞扬了胡捷；下半段也表扬了当时是“初次踏人新闻工作岗位”的我，说我“亲历解放军战士与守敌展开白刃战”；同时也说陈清伦“与第一线攻坚部队并肩而行”。
    这个电讯，陆续刊登于当年8月17日《苏北日报》、8月23日山东《大众日报》和8月24日《人民日报》。可是过了少许时日，我们才确知胡捷同志已经牺牲了。当时抢救队的同志就把他抬上担架，急送前线包扎所抢救，但还没到包扎所，他就因好几处伤口流血太多而牺牲在担架上。至今新华社的“社史展览室”众多烈士中，还有他的照片和简历。陈清伦后来转业到合肥工业大学做了一个系的领导工作，多年前已离休，仍健在。

    (五)

    多年来，这“血流成沟”的惨状，一直在我的脑海里难以淡忘。我常常这样想：从南昌起义，到十年内战、八年抗战、三年解放战争和抗美援朝的屡次恶战，数不清的“血流成沟”的千百万烈士都是来自工农大众，他们的血肉构筑的新中国，给工农大众造了多少福利?工农大众在这个新政权的政治舞台上有多大的发言权?这是需要深思的。
    想当初我也是个“个人崇拜”者。1941年皖南事变，我作为苏北游击区一所学校的抗日儿童团团长，将近13岁，应邀参加了粟裕当师长的新四军1师2旅一支部队的抗议声讨大会。会上同志们都愤怒地摘除国共第二次合作才戴上的“青天白日”帽徽，并有人带领大家高呼“毛主席万岁”，我也跟着狂喊。1947年春天，我还在苏北文工团担任写作组组长，为胡宗南侵占延安，也曾悄没声地躲在屋后面向西北方向暗暗流泪，担心毛老人家的健康与安全。随后自己还作词谱曲，搞了个《歌唱领袖毛泽东》；歌本发下后，苏北特务团有的营、连还传唱过。1949年新中国成立，我作为新华社的一名随军记者，还和在南京大街上庆祝游行的大队人马同声狂呼过“毛主席万岁”。1956年春，在新华社总社听了参加苏共二十大的朱总司令带回来的赫鲁晓夫的“秘密报告”，我才恍然大悟，对斯大林式的“个人崇拜”和他那种集权政治的情愫来了个180度大转弯。尤其在1957年“反右”之后的党内会议上，我仍和战场上一样，热情响应党的号召，继续整风鸣放，坚信“知无不言，言无不尽；言者无罪，闻者足戒”的表态是真诚的，于是我竹筒倒豆子，根本没想到什么个人的得失，大胆提出了警惕“神化和特权”等论点，结果照样被打成了“右派”，经受了长达21年的苦难。这样，我对高度集权的制度有了更为沉痛的看法。
    1987年6月，我只能写一篇盐城攻坚战的采访记忆片断，题为《胜利之路，烈士们的血肉铺就》。其用意就是不能把千百万烈士们血肉铺就胜利之路的大功大德，都记到某个领袖人物一个人的账上。短文最后说：“几十年来，不论欢愉的时刻，还是苦难的岁月，我都常常缅怀过去一批批倒在血泊中的先烈，时而默默流泪。今天，我们这个新社会虽已衣食无虞，但由于党风正气的衰颓，往昔的革命精神、同志友情、党与人民的血肉相联的关系反而十分淡漠的现象，却泛泛可见。这不能不令人在对先烈们的缅怀中，伴随着难以拂却的伤痛和悲愤!但愿我们所有当年心怀壮志投身革命洪流的人们，以及甘愿踏着用鲜血铺就的道路坚决走下去的子子孙孙，团结奋起，把20世纪的中国最伟大的革命事业，不是含污夹垢、拖泥带水，而是光明正大、健康无邪地继续下去，直到先烈们的壮丽心愿全部实现!”
    总之，这“血流成沟”使我联想得很多很多。由于篇幅所限，我不能一一道来，只能就此搁笔。有何见教，敬希慨助。
    (脱稿于2006年9月24日北京)
    (责任编辑　杨继绳)

[1] [2]


首页 -> 2006年第12期

自主创新贵在落实

作者：周瑞金

字体： 【大 中 小】

    面对世界新科技革命和国际激烈的竞争，中国面临着双重压力：一是国内经济持续发展带来的资源、环境约束日益强化；二是在国际以创新和技术升级为主要特征的激烈竞争中自主创新能力日益弱化。
    一个在强化，一个在弱化，矛盾就来了：一方面“中国人买什么，什么就贵；中国人卖什么，什么就便宜”，以致在欧盟出现“Notmade in China”这标志的商品，公然嘲笑、歧视中国商品。另一方面是有钱也难买到需要的商品，中国能源需求旺盛，海外并购却屡屡受阻；高科技产品对中国更是有价无市，连想买先进武器，都被美国“盯死”。
    怎么办?中央在十一五规划中作出了增强自主创新能力，建设创新型国家的重大战略决策。这无疑是非常适时的，具有很强的现实意义。现在，自主创新口号响彻大江南北，全国各级政府制定十一五规划也都把自主创新放在突出地位。这是令人鼓舞的。不过，规划制定了，人大通过了，宣传热潮也掀起了，目前关键还在于自主创新落实得如何?
    “自主创新以企业为主体”。那我们的企业对自主创新反应如何?拿出自主创新方案的企业又有多少?增加了研发经费的企业又有多少?我初步询问了一些企业，他们的普遍反应是，期待政府的扶持与政策的引导，结果又把球踢回到政府脚下。据了解，我国真正具有研发型的企业只有山东海尔、深圳华为、安徽奇瑞、上海振华、海立等为数不多几家。中国企业普遍不重视提升自己的研发能力，企业的研发投入只占销售收入的0．5％，仅及发达国家一般企业的1／4。显然，企业这个主体没有充分发动，要真正落实自主创新，可就难了。
    “自主创新以市场为导向”。那我国市场对自主创新的导向如何?目前，在中国注册的专利，尤其是高新技术的专利，绝大部分是外国的。其中，计算机类外国专利占70％，生物技术占87％，信息类占92％，半导体类占90％，外国专利显然占领了我国绝大部分领域。原先我们想靠与外资合资、靠让市场获得技术。现在看来，“以股权换技术”与“以市场换技术”，结果是让出了企业控股权和国内市场，而真正的先进技术却没有到我们手中，甚至有的反而废掉了我国原有的技术优势，自主创新更无从谈起。原因很简单，外方合资的目的是千方百计利用其作为独占性生产要素的核心技术，实现利益最大化，并不愿意与合资方的中国国内公司分享其独有的核心技术。因此，大多数合资企业只能按外方技术“照葫芦画瓢”，无法培育自主技术开发能力。只有少数合资企业由中方控制了合资企业的控股权和核心技术的知识产权，才保障其推动了自主创新。事实说明，中国企业控制“两权”和以市场为导向，自主创新才有保证，才具有强大的、持续不断的动力，才能获得更好的经济社会效益和实用价值。我国目前拥有的自主创新优势，如“两弹一星”、“载人航天”、基因组研究、人工合成牛胰岛素、杂交水稻、高性能计算机等，是值得自豪的。但是，也要看到，它们多数是靠社会主义国家集中力量办大事的优势，加大财政投入取得的。今天要落实自主创新规划，仅仅靠国家集中财力办大事的优势，显然是不够的，还一定要同市场导向相结合。要讲投入成本，要讲产出效益，要讲对国家经济社会发展有利，要讲对提高广大人民生活水平有益。
    科技创新，越来越多的依赖于学科的交叉融汇和技术集成。尤其是自然科学与人文社会科学的相互渗透，展示了自然组织更深层次的统一，改变着人类的价值观、思维方式和生活方式。目前世界上最具代表性的纳米、生物、信息和认知四大领域的汇聚融合，体现了自然科学与人文社会科学的交叉与集成，具有极大挑战性。这些领域的创新，需要综合应用各类知识、思想、技术和管理，其复杂性、系统性、拓新性空前的强。为适应这种多学科、深层次的自主创新，一定要具备思想精神层面上的条件。比如认知领域的创新，在国外已成为一门新学科，量子力学引起玻尔与爱因斯坦的争论，现代科学实验已证明爱因斯坦的观念错了，“薛定谔的猫”假设实验将引起哲学的一场革命。如果我们重感性，轻理性，受机械唯物论的束缚，习惯于模仿克隆，甚至视恶俗、耍怪、搞笑为时尚，又谈何自主创新?由于原创太累，大投入见效慢，结果弄虚作假、瞒天过海、欺世盗名屡见不鲜，“汉芯”“生命工程”造假成风。一方面不宽容，不能容忍失败；一方面又不愿承担责任，只想一本万利，心气浮躁，侥幸乖巧。这样一种精神状态，又谈何自主创新?
    自主创新，需要宣传，更需要落实。贵在落实!国家副主席曾庆红在全国科协大会上代表党中央国务院讲过一段很好的话：“一切妨碍自主创新的思想观念都要坚决冲破，一切束缚自主创新的做法和规定都要坚决改变，一切影响自主创新的体制弊端都要坚决革除，放手让一切有利于自主创新的源泉充分涌流，让广大科技工作者的创造活力竞相进发。”
    (责任编辑　萧　徐)


首页 -> 2006年第12期

鸡公山三次惊动国家最高当局

作者：笑　冰

字体： 【大 中 小】

    鸡公山在豫、鄂两省交界处。它是大别山的余脉，西与桐柏山脉相接。然而，在漫漫的历史长河中，国人未曾发现它那美丽的风景和优良的消夏避暑功能。最早发现它的，竟是一个美籍挪威人、基督教传教士李立生。此后，这个面积只有27平方公里，中心区只有三平方公里的弹丸小地，在上世纪的70多年中，竟发生了三次惊动国家最高当局的大事件：第一次是满清朝廷；第二次是国民政府军事委员会委员长蒋介石；第三次是中共中央总书记胡耀邦。

    第一次清朝末年(1903—1907)

    1902年平汉铁路通车，鸡公山下有一小站，名叫新店。1903年春夏之间，信阳教会的李立生和汝宁教会的施道格等曾几次在新店下车登山游览观景，发现山区景色秀美，气候凉爽。其中一次时值盛夏，他们在山上留连忘返，天晚下不了山，只好在山上一农家借宿(当时全山只有三户山民，数间茅舍)。这次他们发现山区夜晚凉风习习，空气清爽，虽在盛夏，犹如晚秋初冬天气。他们为自己发现了这个秀丽凉爽的人间仙境无比高兴。
    经过奔走谋划，讨价还价，李立生于1903年9月15日用156两白银，从山场主人、湖北人叶接三手中，买得随田山场一处，长约三里，宽约二里。在信阳知州衙门(时任知州曾毓龄)报税获准建房四幢。1904年7月，汝宁教士施道格用562两白银，从山主信阳人张君仁等手中，买得水田11亩，随田山场一处，方圆五里。在信阳新任知州徐佐尧衙门报税获准建房两幢。随后，郾城教士饶裕泰等也前来买地建房。前两次他们尚能向当地官府报税。以后，他们竞把官府撇在一边，私下议价立约买地建房。几个愚昧无知的山主和两个糊涂州官，犯下了出卖国土，丧权辱国的罪行，而自己竟昏然无知。
    李立生等占山建房之后，得意洋洋地给汉口的美国领事馆写了喜报。美领事带随员登山游览，无比喜悦，随撰文在西方国家报纸上宣传鸡公山风景优美，泉清林翠，气候凉爽，适宜避暑。并称，鸡公山地处“三关”(九里关、武胜关、平靖关)之间，自古以来为中原战略要地等等。引得许多外国人纷纷前来察看。李立生、施道格遂将所买山场，分片作价，转卖给各国教士商人。这样一来，在汉口、上海、广州、天津、青岛等地的美、英、法、德、挪威、丹麦、日本、俄罗斯等国的教士商人，以及设在汉口的英国汇丰银行、华昌银行，法国永兴银行、宝正洋行，丹麦幸福洋行，日本三菱洋行、大全洋行、正金银行，俄国商行等都蜂拥而来，在山上买地建别墅、修教堂。建筑所需石料就地凿取，砖瓦开窑烧制，木料及金属材料等买自汉口，工程师多为外国人，工匠则雇自汉口、孝感、信阳及山下村镇。他们不惜重资，竞比豪华，争分夺秒，日夜赶工。两年间已有英、美、法、俄、日本等国建成各式楼宇27幢，寓居外侨70多人。而地方官麻木不仁，听而不闻，熟视无睹。湖广总督张之洞闻知此事后，上奏清廷。朝廷震怒，严令张之洞和河南巡抚张人骏迅速查办，并通过外交途径收回国土。
    两省督抚遵从清廷旨意，一面严斥信阳知州曹毓龄、徐佐尧“于教士购地时，并不详查，遽予税印，又未据实禀明，实属异常疏忽。奏请一并暂行革职，仍令随同妥慎办理，以观后效；一面委派胡藩、韩国钧等，先后到山调查实情，拟定对策，交涉收回。”两省督抚派出之官员以各个不平等条约和大清《总理衙门通行章程》为依据向各该国领事馆指出：外国人在鸡公山所买之地及所修之建筑物，必须作价赎回。而驻汉口各该国领事，以种种理由拒不接受。同时暗中支持鼓励各国教士商人，加快工程进度。而鄂豫督抚态度亦趋强硬，据理抗争，寸步不让。如此反复争斗，周折了两年之久，终于迫使外国人让步，于1907年(光绪三十三年)达成了《鸡公山租屋避暑章程十条》。主要条款为：凡外国人购买之山地，不论已税未税，一概由中国方面出价赎回；在原教会地(教堂公产)外，划出923亩作为外国人避暑官地；官地内已建筑之房屋，由中国方面估价收回，然后出租给外国人避暑；以后“外国人在避暑官地内新建房屋，必须先将图式合同，送由中国官府核准，始乃照图盖造。成后仍由中国给价收回起租”。这种管理体制，一直延续到1935年。
    此后，中国的军阀、富商、豪绅也认识了这个“三伏炎蒸人欲死，清凉到此顿疑仙”的避暑胜境，先后上山选址建房。直系军阀靳云鹗在避暑官地与豫森林地之间，建造了比所有外国楼宇都高大雄伟、方正端庄的大小颐庐。随后，吴佩孚、萧耀南、杜节义、吴庆桐、袁英等北洋军高级将领以及许多富商豪绅，也相继上山建造豪华别墅和娱乐场所。到上世纪30年代中期共有23个国家的教士商人和中国官绅建造的各种风格的崇楼峻宇、豪华别墅300多幢。夏季避暑人口达二千多人，南北街开设商店40多家，各类学校六所，服务人员多达数千。抗战开始后，鸡公山的消夏避暑活动渐趋冷落。

    第二次 民国时期(1935年)

    第二次国内革命战争期间，鄂豫皖苏区迅速扩大，红军发展到十几万人。国民党军“围剿”与红军“反围剿”的斗争十分激烈。
    1935年初夏，国民党军112师对鸡公山东部何家冲、香炉寺、长岗一带展开“清剿”行动。7月6日，他们胁迫2700多名群众，开始“倒林烧山”。鄂东北道委和罗陂孝特委被困在新县的卡房、仰天窝和罗山的大、小鸡笼山一带，情况十分危急。罗陂孝特委在罗山何家冲山洞里召开紧急会议，决定用游击战破解山区之围。战斗部署分为三个方面：一、潜入鸡公山抓洋人作人质，阻止敌军“清剿”。二、令便衣队出击，捕杀一批反共保长和民团头目，挖掉敌人耳目，筹集粮款，以便长期坚持。三、派人去鄂省联络，在平汉路沿线展开游击活动，以策应鄂豫边区的反围剿斗争。
    经过周密计划，由鄂东北独立团手枪连连长黄云先带10名队员，乘夜色从大东沟潜登鸡公山，经长林岗进入东部别墅区，在61号和63号别墅内，抓获了闻达卫、叶和慈等三个美国人和美文学校的华人管理员刘占甲。将他们押到山下，交给当地的施大安便衣队，隐藏在观音寨山洞里。
    次日晨，蒋介石闻讯，紧急电令礼山县县长蒋少瑗“速谋救出盟友”。国民党军103师闻讯派兵追击，企图武力夺救美国人质。便衣队拖着洋人辗转迂回，敌军紧追不舍。在危急关头，便衣队在北安山杀掉一个，弃尸于路，迫使敌军停止追击，便衣队乘机转移。随后，另一支部队侦察到游击队行踪，继续追击，快要追上时，便衣队在礼山县城附近又杀掉一个，并在洋人尸体上留下字条，警告敌人。敌军怕再杀洋人，便停止追击，要求谈判。蒋少瑗在蒋介石严令下，急派刘前初、骆耀文进人游击队驻地，与游击队领导人何耀榜进行谈判，答应了游击队提出的三个条件：一、国民党军及地方民团立即停止“追剿”。二、释放“围剿”中被抓去的“政治犯”和被押的群众。三、以后一切交涉都用公函。随后，国民党军各部队和地方民团都接到了一星期内停止军事行动的命令，武汉行营给红军送来一批现款和物资。游击

[2]


首页 -> 2006年第12期

鸡公山三次惊动国家最高当局

作者：笑　冰

字体： 【大 中 小】

队依约放回了人质。
    这次事件后，国民政府军事委员会委员长行营以政民伍二字第2934号训令，令湖北省政府主席张群，将鄂豫鸡公山地段统为一体，划为特区，设鸡公山管理局，统管全山行政治安事务。管理局由军事委员会委员长行营直接领导，局长先由行营秘书丁超少将兼任，后由行营委员魏伦兼任，制定了一系列安全保卫措施，并调陆军31师一个营常驻山上，直到1938年。

    第三次　改革开放初期(1981年)

    1981年4月6日，新华社第716期《国内动态》清样送到了中共中央总书记胡耀邦手中。这一期的题目是《鸡公山风景区遭到严重破坏》，作者陈乔炎、何成章。文中说：“最近记者上山目睹的，却是一派令人痛心的景况：不少小楼别墅残破不堪，有六座全部倒塌，九座被人拆毁，马歇尔楼只剩残垣断壁，宋美龄跳舞厅楼板全无，裸露着地基。20多座小楼摇摇欲坠，多数通往山间亭阁的石阶被人搬走。据当地人反映，山容严重破坏的原因是由于管理不善，尤其是住在山上的131医院的一些人，随意砍伐树木，拆毁建筑物所致。”
    这期内参4月5日编印，4月6日就得到了胡耀邦总书记的批示。胡耀邦批示如下：
    我的意见如下：(一)我们现在搞社会主义建设，不论是物质文明建设，还是精神文明建设，是一场严肃的、紧张的、艰巨的战斗，任何部门，任何战线既要抓方针政策的领导，又要切实解决具体问题。我们对任何部门、任何干部都要职责分明，赏罚分明。现在我们工作中一个最大的问题，就是一大堆问题无人负责，无人过问，因此要抓住一些具体事例加以解决，扭转风气。(二)如果这个材料属实，我认为武汉军区131医院是一个破坏国家风景胜地，损害国家财产，目无国家法纪的单位。必须追究责任。……(三)鸡公山今后必须明确管理责任。我的意见，该处必须由河南省(或信阳市)经营，在该处的一切外来单位，一切属于山区的行政事宜都要服从它的指挥和规定，任何人不得违反，而该山今后风景管理不善也唯这个管理局是问。
    胡耀邦
    四月六日(一九八一年)

    总书记批示后，中央办公厅主任冯文彬和国家旅游总局局长韩克华4月9日就组成一个六人调查组。
    中央六人调查组4月13日上午到郑州，武汉军区、河南省政府人员加入后，当日下午就到了信阳。14日听取了军、地双方汇报，15日上了鸡公山。联合调查组在山上经过十天深入、细致的调查，查清了情况，分清了责任，指导武汉军区和河南省政府达成了《关于鸡公山驻军营区及营房划出部分交地方作旅游区的协议》，并于24日写出了《关于鸡公山风景区问题的调查报告》。报告肯定记者反映的情况基本属实，指出了131医院的错误和应负的责任，同时对该院在山上做的好事和他们在管理上的客观困难也作了认定。131医院党委态度诚恳，检讨深刻，并写出了整改措施。山上干部群众表示谅解，对医院为群众做的好事表示感谢。军、地双方都很满意。
    调查组回京后，向中央办公厅、国家旅游总局、总后勤部、军委纪委作了汇报，由冯文彬、韩克华向总书记作了报告。1981年5月23日，中央办公厅下发了(1981)26号文件。文件写道：“关于鸡公山风景区问题的调查情况和办理意见，已经耀邦同志同意，现转发给你们。请各有关方面严格按此执行。”
    中央调查组的报告和冯文彬、韩克华给总书记的报告明确指出：鸡公山是风景区，要妥善加以管理和保护。要求限期修复损坏的建筑物，不准再增加医院，现有医院、疗养院不准接收传染病人。同时要求国家旅游总局协助河南省制定整体规划，分期建设，逐步开放。关于旅游区与驻军营区划分问题，很快按武汉军区和河南省政府的协议做出了界定，完成了交接。信阳行署向省政府呈送报告，建议成立鸡公山风景区管理局，为县级机构，直属信阳地区行政公署，统一管理景区内一切事宜。同年7月9日，河南省编制委员会下发(1981)131号文件，同意建立鸡公山风景区管理局，行政编制30人。
    鸡公山风景区是全国众多风景名胜区中唯一的一个由中央总书记批示建立的风景区。管理局成立后，遵照中办26号文件的要求，立即组织力量，制定了景区发展规划，修茸了损坏的房屋，恢复了破坏的景观，改善和新修了景区道路，使鸡公山面貌发生了巨大变化。1982年被列为国家级风景名胜区，1988年被列为国家级自然保护区，2005年被评为4A级旅游区。
    (责任编辑　赵友慈)

[1]


首页 -> 2006年第12期

跟随红军长征的国民党将军

作者：张天佑

字体： 【大 中 小】

    1986年10月24日《人民政协报》发表了采访萧克将军的文章《统一战线在长征中的巨大作用》，文中记述了萧克将军的回忆：“一九三五年六月在湘鄂西一次战斗中，我们俘虏了国民党部队一个名叫张振汉的纵队司令兼师长，按过去左倾路线那一套，早就把他枪毙了。但是，我们没有这样做，贺龙、任弼时、关向应和我亲自接见他，向他解释党的抗日民族统一战线政策，启发他的觉悟。一个月后，打破了‘围剿’，我兼任红军学校校长，请他担任了红军学校高级班的战术教员。经过一段时间，十一月红二、六军团开始长征，张振汉随军行动，在我党抗日民族统一战线政策的感召下，思想发生了很大变化，一直走到陕甘宁大会师!”萧克将军说的张振汉就是我的父亲。
    1893年，我父亲出生在当时属山东省的徐州市的贫苦农村。早年进北洋军阀办的陆军学校。后升入保定军校炮兵科第三期，接受了较严格的军事战技术教育和训练。
    1924年，我父亲任奉军连长，任职期间曾在徐树铮麾下参加过外蒙古独立谈判。北伐战争爆发，父亲参加北伐军。1928年任国民革命军第48师第142旅第283团团长。其后，于1930年任旅长，1931年任第41师师长，授中将军衔。
    1935年初，蒋介石苦于“追剿”中央红军屡屡失败，又怕活动在湘鄂西的红二、六军团西进贵州同中央红军汇合，紧急调集六路纵队11万人妄图“围剿”红二、六军团。我的父亲时任第41师师长兼第一纵队司令，指挥国民党军队同红军在洪湖等地展开了激烈的战斗。1935年6月，萧克将军指挥的红六军团包围了宣恩县城，武汉行辕电示我的父亲率部从驻地来凤北上驰援。这一密电被红军截获破译，随即果断决定贺龙、任弼时所部红二军团同红六军团的主力急行军数十公里赶赴忠堡，以小部佯攻宣恩，以主力隐蔽设伏打援。
    6月12日，国民党第41师以两个旅作为先头，经忠堡向宣恩进发。我父亲率师部和一个直属旅，即少将衔黄伯韬任旅长的第123旅，随后跟进。次日晨，国民党先头部队进入红军的伏击圈，红军突然开火，将敌行军纵队分割成几段，各个击破、予以全歼。我的父亲率师部一到忠堡，四周山上都已被红军占领，师部被压缩在构皮岭的山凹中。占据有利地形的红军发起炮击，41师师部电台被毁，参谋长中弹身亡，后随的黄伯韬见势不妙率残部仓皇逃逸。我父亲头部和身上中弹片负伤，被红军俘虏。两天之内，红军歼灭了国民党第41师四千余人，创造了忠堡大捷，至今在忠堡还耸立着纪念此次大捷的丰碑。
    同样是国民党中将师长，同样是“围剿”红军的敌纵队司令的张辉瓒，在从长沙出发去“围剿”中央红军时同我的父亲还见过面，他被红军俘获后是被处死了的。我父亲被红军俘虏之后，自认是必死无疑了。
    我父亲万万没有想到，红军不但没有杀他，还对他进行了耐心的教育和挽救，还请他当红军学校教员。
    我父亲万万没有想到，在他给红军指战员讲课时，萧克、王震等红军高级将领也会到课堂听讲。他在震惊中惶惑了!他为红军的政策所感动，他为自己的过去而惭愧，他更为红军对他的信任而感到欣幸和鼓舞。他把自己的军事知识和作战经验全部奉献出来，成为当时红军学校中公认的水平最高的教员之一。1987年我受国家派遣应美国国立健康研究院的邀请赴美从事合作科学研究的前夕，去看望萧克将军，向他老辞行并聆听教诲。萧老那天精神非常好，谈起我的父亲说：“你的父亲是一个职业军人，是一个爱国军人。他有很多作战经验和军事知识。他参加军阀同外蒙古的谈判失败后，被蒙方驱逐回来，经历了许多天徒步沙漠的艰苦考验，克服了无食无水的困难，这些生存的能力也是军人所必备的。他有这些经验，我们就要向他学习。”
    红军在长征途中那样艰苦的条件下，给了他很好的照顾。红军给他以军团级干部的待遇，给他配了骡子作为坐骑，给他配了专门的勤务人员照料他的生活。贺老总、任弼时同志、萧克将军把他当作朋友一起谈古论今。萧克将军对我说过，在长征中偶尔有了条件，他还亲自做(米)粉蒸肉请我的父亲吃。他庆幸自己在长征中结识了这样一批红军领导人，并从他们的身上看到了正义的光芒和民族的希望。
    在过玉龙雪山时坐骑失蹄把他摔到了深深积雪的山凹之中身负重伤，红军指战员冒着生命危险，手牵着手地接成人链，把他从绝境中拉了上来，把他这个曾经同红军兵戎相见、血肉相拼的国民党将官从死亡中救起。红军以其精神之光和生命之躯把我的父亲彻底地从反动的营垒挽救到革命的队伍中来。萧克将军亲口对我说：“你的父亲的世界观的改造是在长征的血与火的斗争中完成的。”
    跟随红军长征，我父亲是从失望惶恐，经历了极其尖锐的斗争，而逐渐地汇入革命的洪流之中的。
    1935年11月，面对国民党军队的大规模进犯，为了保存实力红军决定突围长征。长征开始前，红军军团首长找我父亲询问国民党北方兵力部署的情况，他就其所知提供了有关情报。红军指挥部经过缜密的分析研究，参考了我父亲提供的情况，做出了南下湘中、突破沅(江)澧(水)防线的战略决策。
    红军长征途中物资补给十分艰难。红军领导人通过可靠的方式把我父亲还活在军中的消息传给了当时住在汉口的我母亲邓觉先。我母亲接到我父亲亲笔写的报平安信函惊喜万分，她从信中得知红军的艰难，立即变卖了家中所有值钱的东西，通过国民党政界的关系购买了盘其西林、望远镜、手表、指南针、自来水笔等军需物资，准备送往红军。问题是红军的行进路线是十分机密又难以预料的，怎样才能把东西送达红军呢?她了解到，当时蒋介石是让湖南军阀何键负责探寻红二方面军的行踪的，何键同我父亲都是保定三期的，我母亲同何家又是湖南老乡，就利用这些关系，从何手下的情报处处长李佩阶那里及时掌握红军的去向。然后，以高价雇请“要钱不要命”的游勇，分批运送物资到红军手中。在长征途中生活了18个月的一位传奇人物，一位英国传教士薄复礼写了一本书《一个被扣留的传教士的自述》，张国琦同志把它译成了中文版。书中记述了这样一段故事：薄复礼被红军扣留，希望教会的人尽早送来钱和物资赎他回去，薄复礼向法官(指管他的红军干部)说：“除了钱，还有四担约四百磅东西，这么多还不够?”“贝克尔先生已经尽了篮子大的努力，送来了这么多钱和东西，再想多要是不可能的。”“不”，法官说：“你搞错了，那些东西不是贝克尔先生送的，这是张振汉将军家里送来的，他还准备送更多的东西来。”薄复礼神父的自述，证实了我母亲操办的钱和物资确实交到了红军手里。长征胜利的五十年后，在萧克将军和张国琦同志的指导帮助下，我同住在曼彻斯特的薄复礼神父联系上了，他给我来过三封信。90高龄的他向我回忆起长征途中同我父亲辨论宗教信仰和自由等问题的情景，他说我父亲是一个无神论者，但是相信对真理的信仰。
    1936年春夏之交，红二、六军团长征到达金沙江畔。奔腾咆哮的江水挡住了红军的去路，船

[2]


首页 -> 2006年第12期

跟随红军长征的国民党将军

作者：张天佑

字体： 【大 中 小】

只早被国民党军队收缴一空，寻思渡江之策的贺老总派人找我父亲，问他有何良策。我父亲环视了周边的生态环境，建议砍竹子扎成竹排，放排渡江。此建议得到贺老总的赞同，即命一部官兵砍竹扎筏，另一部官兵继续到上下游寻找船只。在官兵一致努力下，两万人马顺利渡江前进。有关传记中还记述到这样一件事：红军进发到龙山县城，与敌军展开激战，长攻不下。敌人在隘口处设有两座碉堡，枪眼里射出猛烈的机枪火舌，封锁着红军突击部队前进的道路，不断有冲锋的红军战士牺牲倒下。这时，从敌人手中缴获的迫击炮只有两发可用的炮弹了。贺老总把炮兵出身的我父亲找来，问他能不能用这两发炮弹把那两座碉堡解决掉。我父亲立即目测指量，调好炮位角度，说：“好了，发炮吧!”红军战士引发，两声巨响，两个敌碉堡应声炸飞，枪声也戛然而止。
    随红军到达延安后，我父亲继续受到党和红军的关怀照顾。毛泽东主席接见了他，周恩来副主席亲切关怀他的生活，还说要争取把我的母亲接过去。我父亲同吴德峰、伍修权、王维舟、李六如等·大批共产党的领导人结成了朋友。同时，他继续为红军的军事教育做工作。萧克将军向我说过，当时大家都是供给制，我父亲得到特殊照顾，每个月还有光洋(银元)可拿。每到我父亲拿到薪饷，将军们就会找他一起到农家买些酒菜改善一顿。
    我母亲邓觉先是长沙人，出身书香门第，是典型的湖南人脾气，敢做敢为，湘女多情。我父亲被红军俘虏，生死不明，国民党军政要员和众多友好都劝年轻漂亮的张太太改嫁，我母亲坚决回绝。自从得知我父亲还活在红军中，她不惜变卖房产贵重，力争支援呼应。在红军抵达延安之后，她就做了各方面的周密准备，打扮成农家妇女的模样，孤身从汉口奔赴西安，又请西北军方面帮助，千里寻夫抵达延安同我父亲会聚。她到延安后，得到了周恩来等领导同志的安抚与关怀。待第二次国共合作一致抗日的形势日趋明朗，我母亲便决定先行离开延安返回蒋管区。临走，又是周恩来同志等馈赠盘缠，并安排人送到西北军防区安全交接。
    1937年，蒋介石受迫于共产党人和全国民众的抗日救国压力，接受了国共合作一致抗日的条件。毛泽东主席在枣林接见我父亲，劝他回蒋管区继续做抗日民族统一战线的工作。经过反复思考，我父亲接受了党的安排，带着周恩来同志亲自安排的“安家费”，途经西安返回汉口，开始了他人生中的又一段里程。
    父亲回到汉口，蒋介石即刻对他下了“格杀勿论”的命令。幸亏我父亲的同僚友好多在国民党军政高层，许多人出面据保。特别是得到了国民党元老、专门负责对高级将领执法的军法处何成浚总监的通融，这才保住了性命。此后，我家只有勉强以经商为生，节衣缩食，相当艰难，父亲从延安带回的“安家费”起到了重要作用。1938年8月，日军侵入中华腹地，我父亲带着怀胎十月的我的母亲从汉口乘船溯长江移迁重庆。
    我家到达重庆之后，父亲通过侨务的关系创办了华南印刷厂、染布厂、林森百货公司。经济状况好转后，父亲在重庆当时最好的地段中正路、大梁子自建了一处公馆。从此，广泛地接待和交往抗日救国的民主人士。时任国民党西北军副总指挥的裴昌会将军，是胡宗南的副手，他在重庆常住我们家中，同我父亲促膝谈心相交甚密。裴将军思想进步，坚决抗日，与胡宗南政见不一。解放战争中，裴将军率部起义，解放后曾任重庆市副市长。七君子之一的章乃器先生也常住我们家中，他决定南去香港时，我父亲请他从我们家转脚，并为他作了掩护与安排。周恩来同志在重庆工作期间，我父亲曾秘密拜望，聆听关于党的抗日民族统一战线方针政策的指教。在此期间，蒋介石通过何应钦、陈诚劝说我父亲复任军职，我父亲对他们说：“挂牌军官不干，要打日本鬼子当兵都可以。”后来经何、陈等斡旋，我父亲同意不任实职，只领一个中将高级参谋的名义。以后，我父亲利用这种关系和名义，冒险营救了一些被反动派追捕、扣押的进步人士和革命青年，并在反蒋抗日方面做了许多工作。
    1945年日本投降，在新的形势下，我父亲带全家飞往光复后的上海，在法租界顶了一栋小楼，一边经营黄海渔业公司、大中华拖轮公司、富源盐号等实业，一边继续致力于迎接祖国解放的联络与策反工作。曾任北伐军前敌总指挥的唐生智将军在上海第一次同共产党的代表会面就在我们家，秘密会商湖南和平起义的工作，协调程潜、陈明仁与唐生智之间不同派系的关系。在上海期间，我父亲在时任江苏省主席王懋功和江苏省政府秘书长徐道邻的劝说下，在祖国连云良港优越自然条件的感召下，于1945年至1948年出任新建的连云港市的第一任市长。他主持制定的《连云港市建设刍议》，包括市区计划和海港计划两大部分，至今仍具有较大的参考价值。
    1948年夏秋，正是解放战争节节胜利，大军准备南下的时节，我父亲带全家迁居长沙北门外洋火局原何键的公馆。父亲一边在黄兴中路经营天平行毛线店，一边继续进行和平起义、策反和掩护共产党地下工作人员的工作。时任长沙市警备团团长的陈显微借住我们家，而共产党军事工作队的负责人刘润士同志也化名隐蔽在我们家，陈、刘曾一桌吃饭、一起玩牌。陈团长万万没有想到，他要抓捕的人就在他的保护之下。长沙解放后，刘润士同志任湖南省交际处处长。陈团长随陈明仁将军起义，组织上派他去革大学习，行前他同刘处长到我们家会聚，大家进行了很友好的谈话。长沙解放后，程潜任湖南省省长，唐生智任副省长，是我父亲去唐的老家东安接他出来上任的。1950年，我母亲在人民政府的指派和掩护下，冒着极大的危险去香港把唐生智的夫人霍福光及子女们接回长沙，摧毁了国民党反动派企图把唐夫人及子女挟持去台湾的阴谋。我父亲在长沙期间曾任长沙市人民代表、长沙市人民政府委员、长沙市工商联副主任委员、湖南省政协常委等。
    1956年，我父亲调到北京参加全国政协的工作，此后历任第二、三、四届全国政协委员，民革中央委员。
    1966年爆发了那场史无前例的文化大革命，受“四人帮”阴谋策划的中央组织部“特务电台发报”冤假案的株连，我父亲和母亲都被投入了秦城监狱，我也受牵连被单独关押在秦城监狱近三年。到1975年我才知道，我父亲早于1967年5月26日在秦城狱中病故，我母亲也于1971年2月17日病故。打倒了“四人帮”，1979年，中央组织部的冤假案及我家受株连的冤案得到了平反昭雪。1980年1月31日，中央统战部、全国政协等召开了我父亲的追悼会，为我们全家彻底平反，恢复名誉，落实善后。
    (责任编辑　赵友慈)

[1]


首页 -> 2006年第12期

王安石变法为何演变成悲剧

作者：百　家

字体： 【大 中 小】

    北宋熙宁元年(公元1068年)，年仅二十岁的神宗皇帝赵顼承嗣大统，英气勃勃，志向非凡。他自幼痛心于皇祖皇宗们对辽和西夏的屈服退让，不满于朝廷、州县的萎靡不振，焦心于国家税收减少、财政紧蹙，有着富国安民、强兵雪耻的强烈愿望。亲政以后，他急于物色能安邦治国的英才，最终将目光锁定在已颇具盛名的王安石身上。此时的王安石年富力强，曾任多年地方官员，在朝中也几经沉浮，了解国政民情，虽未受大用，但在士大夫中享有极高声誉，独负天下大名三十余年。人们称赞他质朴节俭，不嗜酒色财利；赞美他视富贵如浮云，不以自身荣辱进退为意；钦佩他好学深思，深通经术，成一家之学。尤为重要的是，王安石几年前曾上书宋仁宗，力陈“理财为先”的改革建言，与神宗励精图治的雄心壮志，不谋而合。熙宁二年，神宗排除朝中大臣的反对和阻挠，果断地任命王安石为参知政事(副宰相)，筹备变法事宜。就这样，一场关乎国运兴衰、关乎民生顺逆的重大改革运动正式开始了。
    然而，事不遂人愿，从熙宁六年秋开始，天下大旱，十个月滴雨未下，麦苗焦枯。农历四月，一个叫郑侠的小官、绘了一幅《流民图》以密件进呈皇帝，还附了一道奏疏，大意是说他负责看守安上门，每天在城门上看到为变法所苦的贫民扶携塞道，质妻鬻子，斩桑拆屋，于是将这些图景绘下来请皇帝圣览。请神宗观其图，罢废害民之法，“延万姓垂死之命。十日不雨，乞斩臣宣德门外，以正欺君之罪”。
    神宗打开一看，不由得倒吸一口凉气，图上无数流民携儿牵女，身无完衣，四处啼饥号寒，口嚼草根野果。许多“身被锁械”而负瓦揭木，卖钱偿官，奄毙沟壑，累累不绝。酷吏威逼恫吓，怒目追索……神宗不禁为之潸然：以王安石如此能臣，一场富国强兵的大变法怎么会搞得百姓如此凄惨，民不聊生呢?
    《续资治通鉴》记载：神宗接下了这份郑侠不惜以被治死罪的方式而密呈上来的《流民图》，放在衣袖内，反复观看，面色凝重。四月初六，神宗在度过一个不眠之夜后，下诏暂停青苗、免役、方田、保甲等八项新法。诏下，天降大雨，旱情解除。
    传统王朝史书上多的是谶纬之说，并不怎么可信，郑侠的一番举动巧合因素很大。而且，后来经过吕惠卿等人一番政治动作，将郑侠送进了大牢，变法还是照常进行。但事实是无可动摇的，王安石大变法确实搞到了一种民怨沸腾的程度。然而，连首都汴京城的水果、芝麻，官府都能想办法刮出钱来，甚至连挑水、提茶都要到衙门去交费，“食土之毛，莫得免焉”。这种于封建王朝体制内的变法成色可想而知。
    应该说，王安石的变法政策无一不从良好愿望出发，比如“青苗法”，本意上就是充分考虑到农民的利益的，而且，他在鄞县做知县时试验过，“贷谷于民，立息以偿”，效果不错。然而当他将此法推向全国，同比例放大，却南辕而北辙了。不识字的乡农们去申请青苗法的贷款，要经过以下程序：为了填写申请书，就要花钱请书吏；再拿到衙门去申请，碰到贪官污吏，中间不知要花多少打点费，而且贷款多少完全由官吏写。据史书记载，虽然变法规定的利息是二分，但经过中间贪官污吏的层层盘剥，最后贷款农民要返还的实际利息，竟达到原先设定的三十五倍，比高利贷还要高许多。于是逼得农民宁肯“哀求于富家大族，增息而取之”，去借高利贷，也不敢向政府贷款。“利民之政”变成了“扰民之举”。
    更糟糕的是，王安石过于自信，急于求成，在推行新法过程中采取“一刀切”的做法，下令各地必须贷出多少钱，给下面下指标。这样一来地方官员就硬性摊派了，除了一般的农民要其贷款，连中农、富农、地主都必须接受贷款。其实中农、富农和地主不存在春荒的问题，根本用不着贷款，但地方官员就是硬逼着他们贷款，因为要完成指标。这样一来，到了还钱的时候不要说一般农民吃不消，就是中农、富农也吃不消。自然，这项措施变成了官员的赢利手段，他们的权力寻租，也有了改革这一至高无上的借口。再有像“市易法”，本来是规定收购滞销货，后来就变成了专门收购紧俏物，这时的衙门已经变成了一个赚钱的机构，结果成了全官经商，官商作风愈演愈烈，官府几乎疯狂地与民间争利。
    许多史书，都把王安石变法作为正面典型来歌颂，现在回溯探究，问题并不如此简单。怎么富国强兵，一向立意高远的王安石竟将变法定位于“理财”二字，最后就是一个钱字。在一个自然经济的农耕社会，一定时期财富总额是一定的，不在民间就在官家。一个“理”字，便把老百姓的钱“理”进了“官家”的口袋。当时几乎每次朝会，司马光、苏轼等人都要诘难王安石这个问题，王没法正面回答。但他有一套为变法立言的原则：天变不足畏，人言不足恤，祖宗之法不可守。
    平心而论，王安石的“三不”原则确实是非常值得一书的，这是改革家大无畏的斗争精神。但反过来看，改革家非理性的过头的激情也于此暴露无遗。说句唐突古人的话，就是光顾自己一逞政治抱负，变法变得快活，而置百姓的生存于不顾。对于弱势群体的血和泪，王安石企图抱定“当世人不知我，后世人当谢我”的思想去硬生生地克服它，可这又哪里克服得了呢?
    政治家是不会认错的。王安石主持的变法，成了大宋政界围绕新法是“利民”还是“害民”展开争论而形成的最大的一场政治角力，政见不同的臣僚纷纷发表看法，难以骑墙。原来的中书和台谏班子，多数是变法的反对派，所以，王安石主持中央政局之后，对这些部门进行了大清洗，仅从熙宁元年至四年就罢免了19位台谏，换上了自己的同党李定、薛昌朝、谢景温等，基本封杀了反对的声音。于是，轰轰烈烈的变法期间，或者是“台谏之臣，默默其位而不敢言事，至有规避百为，不敢居是职者”；或者是执政大臣“专用其亲爱之人”为台谏官，“或小有违忤，即加贬逐，以惩后来，必得佞谀之尤者，然后为之”。在这种功利目的前提下引进的台谏，往往多是察言观色、见风使舵之辈，有的声嘶力竭为变法呐喊助威，好也好，不好也好；有的扛着一个拥护变法的大招牌，行灭杀政敌、搜刮民财之事。如在“乌台诗案”中陷害苏轼的李定等人。南宋章如愚在《山堂考索续集》中谴责说：“安石作俑，始于钳天下之口。”
    一方面是上层政坛上的清洗，另一方面就是对下层百姓的言论封堵。为了防止百姓不满而讪谤帝国伟大的新法，熙宁五年春正月，朝廷下令在首都设置逻卒兵丁，对百姓实行“监谤”，不许乱讲新法如何。就对历史进程的影响来看，此举也书写了以专制钳制言论自由的丑陋一页，其恶劣后果并不能因变法的“政治上正确”而一笔勾销。
    王安石的文学名篇如《游褒禅山记》、《读孟尝君传》，立意高远、险峭，足以显现一种特立独行的风格：立论很高，行别人所不敢之险。但这或许只对文学有意义。放在政治上，老是“站着说话不腰疼”就很有问题了。政治主张再高，也不能漠视事实的掣肘。王安石作为大政治家，似乎缺少儒家传承的“平民关怀”，只要自己政见

[2]


首页 -> 2006年第12期

王安石变法为何演变成悲剧

作者：百　家

字体： 【大 中 小】

得以实施，百姓苦难便可不以为然。用现在的话说，这是必须付出的“改革成本”，弱势群体就铁定要为王先生震古烁今的变法做出牺牲。
    一番变法，让朝廷的财富堆积如山，要专门新建五十二座财库来存放。而老百姓的境况如何呢?让王安石自豪的“摧兼并，济贫乏”的青苗法，本来是一种充分考虑到农民利益的低息贷款，但实际操作下来却演变成了很可怕的官家垄断的高利贷。陕西农民向官家借陈米一石，到还的时候是新的好小麦一石八斗七升五合，“所取利近一倍”，翻了个大跟头。“虽兼并之家乘饥馑取民利息，亦不至如此重”，弄得连“中户以下大抵乏食”。中等收入的家庭吃饭都成了问题，更不用说绝大部分的贫民了，于是“妇子皇皇，如在汤火之中，号泣呼天，无复生望”。而原本目的在减轻贫困农民负担的免役法，也因问题多多导致全面失败。官员贾蕃在东明县(属开封府)时试行免役法，故意把农户的等级提高，把四等农户提升为三等(按规定，四、五等农户免纳役钱)，意味着把免纳役钱户提到要纳役钱户中，从而激起了民户的不满。东明县乡农了解情况后、有一千多人纠集进京“上访”，跑到王安石住宅前闹事。这在整个变法过程中决非个案。
    事实证明，把理财、言利、搞钱当成变法的内核，注定了这场怀着理想主义初衷的变法，势必要背着扰民和聚敛的恶名走向失败。
    变法有两种：好的是通过变法，人民百姓走上富裕之路，由此催生出真正的国富民强；而糟糕的，则徒有堂皇高远的名义，不仅不能解决社会问题，反而让平民百姓生活更加困苦。商鞅“废井田，开阡陌”，从而为秦一统天下打下根基。而王安石变法有点相反，尽管数字飙升，政绩遍地开花，但以更严密的措施去管制、搜刮百姓，国富民穷，如此变法究竟有多大意义?朱熹说：“介甫之心固欲救人，然其术足以杀人。”形象之极。而最大的后果，是赵宋王朝人心的离散。四十多年后，北宋亡国。
    再好的变法，也不能以牺牲普通百姓的生存为代价，于是有了芝麻级人物郑侠以生命一搏绘制的《流民图》。而名臣士子如欧阳修、苏轼、司马光等也无不反对。其实，在没有王安石变法之前，他们也是改革派。见变法如此苛峻，他们只好做“保守派”了。而政治上缺乏雅量的王安石更将这些“保守派”一一逐走，于是“君子都走了，小人就来了”，变法本来就有问题，小人们再在其中上下折腾，结果可想而知。
    这时候，一个政客式的王安石“浮出水面”——神宗也感觉剥削太重，心中不安，于是将大臣奏议中言及民间不满新法的内容告诉王安石，王却大不以为然。帝曰：闻民间殊苦新法……安石日：祈寒暑雨，民犹怨咨，此无庸恤。
    在这里，人们几乎看不到那个在诗文词章中体恤民疾、赈济困乏的王安石的影子了。这位中国历史上惟一不愿让人抬、不坐轿的宰相，拒奢华、拒纳妾的宰相，也是惟一死后无任何遗产的宰相，一个本来应该大写的儒者，对平民百姓的利益居然如此视如无睹，真是莫大的悲哀!
    但是，人格的公论与民心的向背无关。一种变法，无论其“富国强兵”的主旨如何宏大，如果是建筑在民生凋敝、民心涣散的基础之上的，它就显得可疑。而就变法者而言，无论其操守如何无瑕，心气多高，文学品格如何不俗，如果不在变法中解决一个“以民为本”的终极问题，他只会走向悲剧性的结局。
    (责任编辑　赵友慈)

[1]


首页 -> 2006年第12期

良知良谋写春秋

作者：杨湛山

字体： 【大 中 小】

    我早就想给《炎黄春秋》杂志(以下简称《春秋》)写点读后感之类的文字，然而迟迟没有动笔。这是为什么呢?一是手头确实在忙，二是自感积累不足，担心词不达意。但是，当看了第七期《春秋》，特别是其中的《知识分子能感动中国吗?》以后，就抑不住激情进发，信口流出了一首拙诗：

    圣洁灵魂遍古今
    圣洁灵魂何处寻？神州大地遍古今。
    无私奉献伴终生，一心为国更为民。
    泰山压顶不弯腰，只为立言又立身。
    马恩大纛光万丈，科学民主是精髓。
    传到中国走弯路，哲人慨叹两头真。
    和平崛起论发展，三民理念争创新。
    我是《春秋》的老订户、老读者，现年七十又六。在我有生以来的阅读视野里，没有哪家期刊能改变我的阅读命运，而《春秋》使我发生了神奇的变化。我原来是小说迷，现在竟变成了文史迷，《春秋》迷。但这决不是感情用事，我反复观察思考，做过比较，确实觉得《春秋》品位高，因为她具理论勇气、史料价值、锐敏目光、民主科学思想、知识水平……一句话，她的可读性最强。因此她早已成了我须臾不可离的良师益友，随身伴侣，即使过春节也不忘把她带上。大年初二到小女儿家聚会，唯恐让闲聊贻误了时间，躲进静室阅读《春秋》刊载的《我们心中的耀邦同志》。在夜晚踏雪归来的路上，竟吟成了《党的灵魂胡耀邦》这篇长诗，并经过反复阅读和兼读其他文章及征求诗友意见，最后定稿，送给内部诗刊发表，受到好评。那首诗是：

    党的灵魂胡耀邦

    (读史咏叹)
    党有良心党兴旺，党内党外夸耀邦。
    可惜贤哲不长寿，但喜精神大发扬。
    故人一生多壮举，人格风范树榜样。
    知错就改讲真话，面对诤友说赞赏。
    拨乱图“新隆中对”，百废待兴抓大纲。
    真理标准大论战，冤假错案一扫光。
    联产承包心灵史，中南海边笑声朗。
    精神文明作决议，社会主义模型创。
    科学民主称旗手，中华文化放馨香。
    首都八千人集会，倡廉反腐震天堂。
    除却痼疾开心扉，姹紫嫣红百花放。
    平地冒出“自由化”，无端罪名把人伤。
    无奈请辞心不退，志走全国炼纯钢。
    为人生来求上进，苦学苦思想独创。
    通读马恩最刻苦，高层领导鲜有双。
    化解多少常凄凄，总是心胸坦荡荡。
    智勇诚仁真童心，为国为民更为党。
    赫赫丰碑立神州，马恩大纛永飘扬。

    在纪念邓小平百年诞辰的那一年，经过反复阅读《春秋》的有关文章、报道，我写出了《满江红·念小平》和《任仲夷解读邓小平》两首诗词，以表达对中国改革开放总设计师邓小平、改革开放先驱任仲夷的深切怀念。

    满江红·念小平

    (读史咏叹)
    风雨百年，人尤念“小平您好”。普天下，众生良知，赞誉升高。英明卓绝世敬慕，国党万幸民族豪。力挽狂飙改弦易辙，觅新道。创理论，构想高，总设计，小康妙，驾世纪快车，决胜赶超。文韬武略震寰宇，高瞻远瞩黑白猫。人民儿子酷爱人民。心操焦。

    任仲夷解读邓小平

    (读史咏叹)
    九旬志叟论改革，语重心长出新说。
    感念小平总设计，杰出领袖功绝卓。
    只缘马翁召见早，时不待人怎奈何。
    政治特区当创试，总结推广到全国。
    民主监督世瑰宝，治党治国堪上策。
    今年是中共建党八十五周年、红军长征胜利七十周年，我反复阅读《春秋》兼读其它期刊，创作了《湘江鏖战铸党魂》，加上前年创作的《淮海浩歌》，即形成一个“系列”，并注明(读史咏叹)，专写党史、军史、战史和党史人物，以便让人们通过通俗易懂的文学形式了解党和国家的历史。
    这样一来，便进一步加深了对《春秋》的渴望和眷恋，每当月初即翘首仰望，等待到来，当从传达室拿到手时，即边走边看，巴不得一口气吞下所有的铅字。
    我还禁不住坦言向《春秋》建议，在我的记忆里，杂志对毛、刘、周、朱、陈、邓等党的领袖人物的报道还不够充分，尤其缺乏重点报道。最好约请一部分权威资深老干部，老知识分子等，从不同侧面，不同角度，用不同视角，像报道胡耀邦那样加以报道，因为这样的报道有历史过程有生动细节，最感动人，最教育人，也最鼓舞人。
    在此，我还想到，在阅读《斯诺文集》时，发现以推行极左军事路线而驰名中外的李德，在被撤职后，并未沉沦，到达延安后，竟自告奋勇帮助红军训练骑兵，仍然积极向上。另外从别的报刊上看到，他在四方面军时曾制止了一名军人持枪威胁毛泽东的行动，这都是对他的正面肯定，也应该有意识地组织人撰写，否则就会在党的历史上给人们留下一个谜团。
    还有，在《春秋》上还不时出现，把“文革”极左行动都扣在“造反派”头上的现象。事实上“保守派”在扫“四旧”、“抄斗赶”中的极左行动也不逊色，例如对“反动学术权威”和“文物”的推残和破坏，可以说有过之而无不及。所以邓小平说“两派都是错误的。”因此鉴于《春秋》的品位和在国人中的影‘响，也应组织人撰写“文革两派斗争史”。如果现在再不组织人写，再过十年、二十年，能口述这段历史的人物将不复存在。
    我衷心期望《春秋》越办越好，获得更大的成就。
    最后，我想以本人前不久创作的一首拙诗献给《春秋》，作为本文的终结。

    良知良谋写春秋
    刊海报山欲何求？爱不释手桌埋头。
    去日沧桑秉笔纸，岁月悠悠栽舌喉。
    志士仁人志相聚，民主科学竞自由。
    国幸民幸党大幸，良知良谋写春秋。
    (2006年8月3日—8月15日于趵突泉畔忧乐斋)
    (责任编辑　赵友慈)


首页 -> 2006年第12期

用词二则质疑

作者：钱天华

字体： 【大 中 小】

    纯从文字修辞的角度，来考察斟酌贵刊和其它媒体的两个说法，笔者有所异议，陈述于下，以求共识。

    一、关于“反腐倡廉”的用法和说法
    说法决定了用法。“倡”字说得不当。“倡”者，是提倡、倡导，也有愿望、希望之意。然而也有非规定、不强制的意思，不如此做也无奈，无法惩戒。如“提倡戒烟”，“倡导老年人早睡早起。”而时下的“泛腐娼廉”已令人触目惊心，民怨沸腾。故说“倡廉”是不正确的。应提出守廉，即必须做到“反腐守廉”才准确和正确。

    二、关于“落实科学发展观”
    “发展观”是一种观念或是思维方式、思辨方式，如同价值观、人生观、审美观等，不是一项具体的事务。一般用“树立”、“贯彻”、“体现”等组合，如：“树立无产阶级的人生观”，“体现了前卫的审美观”等等。笔者认为，这等重要的具有政治性的极具广泛地用于政治文件中的词，应该取消“落实科学发展观”的用法，而使用其它的正确的修辞，如：“用科学发展观统领我们的工作”，“用科学发展观指导……”，“……体现了科学发展观”等。


首页 -> 2006年第12期

四首佚名诗非梁漱溟所作

作者：徐克敏

字体： 【大 中 小】

    在我国知识界，特别是六十岁以上的人中间，提起梁漱溟先生，可以说是尽人皆知。梁漱溟先生是蜚声海内外的学者、著名的爱国民主人士、毛泽东的朋友。其实，梁先生的“头衔”远不止于此。他还被人称为教育家、哲学家、思想家等等。但友人近日拿来一本名为《六月雪》的新书，书的副标题是《记忆中的反右派运动》，内容不言自明。引起我注意的是，该书的最后一页上，收录了一首七言打油诗一《咏“臭老九”》，署名为梁漱溟。又听说，梁漱溟先生的亲属近年也曾被询问：“梁先生的诗集将于何时出版?”当然，梁漱溟先生作为一位学识渊博的老一辈学者，身后留下一些诗作，似乎不是没有可能。那么，他是不是又多了一个诗人的“头衔”呢?
    据笔者所知，1989年6月13日，香港《大公报》的副刊上发表了一篇题为《梁漱溟的四首诗》的署名文章，作者不仅公开了四首诗的全文，而且对于诗文中表现的不向恶势力低头和高洁的骨气大加赞赏。这可能是此前一直传抄于民间的所谓“梁漱溟作”的诗文首次“正式”见诸报端。随后，1990年8月由陆铿主编的梁漱溟先生的纪念文集在香港出版。《大公报》头一年刚刚发表的那篇《梁漱溟的四首诗》便被顺理成章地收入了纪念文集之中。于是给人们一种印象，似乎是进一步印证了这些诗作确为梁先生所作。同年的11月，在广州出版的杂志——《当代诗词》(总第20期)上，在“逸想遗音”的栏目下，再次发表了署名“梁漱溟作”的《七律二首》。此后，1992年上海的《新民晚报》也发表过评介梁诗的短文。1993年元月3日，香港的另一家报纸——《信报》，又发表了一篇《梁诗补遗》的署名文章。文中引述的仍旧是1989年6月发表过的那四首诗中的两首，其一便是《咏“臭老九”》。可见，诡称“梁漱溟作”的旧诗及其评介文章，自1989年走出“民间传抄”的状态之后，便频频以公开发表的形式出现于正式出版物的行列之中，流传至今，又有十个年头之久。如果算上“民间传抄”的时间，这几首署名“梁漱溟作”的政治讽刺诗总共流传达二十年左右。这就愈加使人相信这些诗确为梁先生所作。
    可是，据我所知，梁先生从来不会作诗，也没有留下任何诗作，更提不到是诗人了。所以，《六月雪》书中收录的《咏“臭老九”》，连同其他两三首在“文革”期间就曾以梁漱溟先生的名义传抄于民间的所谓“梁诗”，均非梁先生所作。
    根据之一是：在距今20多年前的1980年12月，梁漱溟先生的学生孟宪光(字晓阳)在给梁先生的信中，曾抄寄了一首署名为“梁漱溟作”的七言律诗，向老师请教。诗中有“淡抹浓妆多入时”，“辜负掌中笔一支”等句，不是《六月雪》内收录的那首打油诗，而是另一首所谓“刺郭”的旧体诗。梁先生在给孟宪光先生回信时就在那份抄件上写下了这样两句话：“我一生至今天，从来不会做诗词韵语，此诗当然不是我做的。晓阳为至熟至熟的门生，你曾见过或听过我做的诗词吗?”可见，梁先生早在去世之前即亲口否认过这些诗作是出自他的手笔。
    根据之二是：在已经出版的八卷本《梁漱溟全集》中，根本找不到一篇诗作。因此，我们可以肯定地说：梁漱溟先生平生从不作诗，当然更提不到是诗人了。
    但是，在用事实澄清了梁漱溟先生不曾作过诗这个问题之后，读者自然会问：“既然如此，为什么这些诗作竟能在长达20多年的时间里，不断地在民间传抄，甚至公开发表于报刊之上，以至今日又被收入一部颇有影响的文集之中，颇有点经久不衰的味道，而且又总是冒梁漱溟之名呢?”我想，这与诗中道出了人民群众在那场“史无前例”的动乱中的心声不无关系。这些政治讽刺诗的真实作者，在当年极不正常的历史条件下，为了扩大诗的影响，冒用了梁老先生的名义，将诗在民间流传，是完全可以理解的。
    但笔者以为，既然这几首诗有它存在的理由，我们完全可以用“佚名作”的形式将其保存下来，流传下去，只是在真相已经大白之后，不要再冠以“梁漱溟作”就可以了。是否妥当，还望读者赐教。

    附：佚名诗作四首
    咏“臭老九”
    九儒十丐古已有，而今又名臭老九。
    古之老九犹叫人，今之老九不如狗。
    专政全凭知识无，反动皆因文化有。
    假如马列生今世，也要揪出满街走。

    无 题
    事不惊人死不休，风凄云惨暗神州。
    秦皇若见甘膜拜，炀帝如知骇汗流。
    登殿不闻争马鹿，衅钟谁肯问羊牛。
    难能得一补偏手，又听喧嚣说反修。

    无 题
    强将弥勒化维摩，苦逼群仙出大罗。
    按剑尚嫌天下小，忌才偏恨古今多。
    一钱不值非公论，万寿无疆是挽歌。
    堪笑孤行垂死路，任他挣扎绕盘陀。

    刺 郭
    淡抹浓妆多入时，两朝恩遇鬓垂丝。
    曾吹召对趋前席，又见讴歌和圣词。
    好古既能剽甲骨，厚今何苦注毛诗。
    民间疾苦分明在，辜负掌中笔一支。
    (责任编辑　赵友慈)


首页 -> 2007年第1期

坚持邓小平理论毫不动摇

作者：本刊编辑部

字体： 【大 中 小】

    2006年3月6日，中共中央总书记胡锦涛参加上海人大代表团审议时强调，要在新的历史起点上继续推进社会主义现代化建设，说到底要靠深化改革、扩大开放。要毫不动摇地坚持改革方向。温家宝总理在“人大”结束后记者招待会上，重申了胡锦涛的讲话，指出“尽管中国目前的改革有很多困难和问题，但是只能向前进，倒退是没有出路的”。这是中央对前一段时间以“反思改革”为名否定改革思潮的最好的回应，表明了中央坚持邓小平改革开放理论毫不动摇的信心和决心。
    从1978年党的十一届三中全会，到1992年小平同志南巡讲话，邓小平理论成为指导中国的思想武器。以邓小平为核心的中央领导集体，把“共产党的哲学”从“斗争的哲学”调整为发展的哲学，强调“发展是硬道理”，实现全党全国人民工作重心的转移。随着改革的深入，一些人用“姓社姓资”的问题阻遏改革。面对诘难，邓小平在1991年底就指出，坚持改革开放是决定中国命运的一招。根本的一条是改革开放不能丢。1992年初的南方谈话中，他告诫大家，不坚持社会主义，不改革开放，不改善人民生活，只能是死路一条。这条基本路线要管一百年，动摇不得。这是针对当时企图动摇改革开放思潮所作的明确而有力的回答。
    今天，由于改革的不断推进，也使社会经济发展中的深层矛盾开始暴露，出现了不少新情况新问题。马克思说过，问题就是时代的口号，是它表现自己精神状态的最实际的呼声。改革是我们这个时代最鲜明的特征，是需要我们不断认识、探索、实践的重大课题。
    温家宝总理在2006年国庆讲话中，再一次阐明坚持改革毫不动摇的态度，并把改革的方向系统地提升到“全面推进经济体制改革、政治体制改革、文化体制改革和社会管理体制改革”层面。
    改革是全面的改革，既包括经济体制改革，也包括政治体制改革以及科技文化教育等其它方面的体制改革。在诸多方面的改革中，经济体制改革带有基础性，在整个改革中占有很重要的地位。但是，政治体制改革不仅与经济体制改革具有特殊的相关性，而且经济体制改革对政治体制改革具有相当大的依赖性。经济体制改革的顺利推进必须有政治体制改革的配合、支持。早在20年前，邓小平就高瞻远瞩地指出：“我们所有的改革最终能不能成功，还是决定子政治体制的改革。”(《邓小平文选》第三卷第164页)今天，改革攻坚进入新阶段，更加凸显政治体制改革和社会体制改革的重要性和迫切性：进一步完善社会主义市场经济体制对政治体制改革和社会体制改革提出了具体要求；实质性地推进政府转型直接依赖子政治体制改革和社会体制改革；构建和谐社会、保持国家长治久安的关键也在于积极稳妥地推进政治体制改革和社会体制改革。从这个意义上说，温总理的讲话，顺应了推进政治体制改革和社会体制改革的现实需求。
    在中国改革推进近30年的历程中，不管是“居庙堂之高”的决策者，还是“处江湖之远”的黎民百姓，每个人都是改革的直接参与者。换句话说，改革是每一个人的事情。经济改革，我们每个人都参与了，否则不会产生这样大的成就；政治体制改革，更需要我们每个人的参与。
    诞生子邓小平改革开放理论大背景下的(炎黄春秋)，走过了15年的历程。15年来，不论社会大环境如何起伏，我们当年创刊时所奉行的宗旨——坚持邓小平理论毫不动摇——始终没有改变，作科学的、民主的改革促进派是我们自然自觉承担的责任。我们一直坚信：社会进步，改革深化，是每一个人的事情。
    新的一年自然会有新的气象，但我们办刊的主旨绝不变，格调绝不变，责任绝不变。我们仍与我们的读者一起，为进一步推进改革而努力！


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

    [编者按]2006年11月13日，温家宝总理在中国文联、中国作协全国代表大会上作了经济形势的报告，其中关于文学艺术工作的部分，经整理和文字修改，以《同文学艺术家谈心》为题，11月28日由新华社发出电讯通稿，次日刊载于全国务大媒体。
    温家宝总理这个讲话，反响强烈。我刊一些读者在其它媒体读到后，纷纷来电、来函提出建议：希望《炎黄春秋》转载这个讲话，让我刊的读者都能读到。同时，一些读者在来函中还写来热情洋溢的读后感。我们这里转载温总理这个讲话，并摘选部分读者来信、来诗刊载于后。

    同文学艺术家谈心(2006年11月13日)
    温家宝

    我没有稿子，准备了一点素材，主要是一些重要的引证。一篇没有稿子的报告，人们不会求全责备，说错了，大家批评就是了。今天我是来跟大家谈心的。我一直要求自己用心思考，用心讲话，用心做事，用心写文章。对于文学艺术家来讲，可能还要求你们用心创作，用心演出。许多老的文学艺术家，是我的前辈，应该说我是读着他们的作品长大的。许多比我年轻的文学艺术家，看到他们的成长，我心里又感到非常高兴。在座的许多文学艺术家，你们的许多作品我读过，有些人认识，有些人未曾谋面，有些人还通过信。但是，你们不一定很了解我对文学家、艺术家的感情。记得那年冰心老人去世的时候，我在夜里赶到了北京医院，向老人作最后的告别，她的女儿拿出一个笔记本让我签个名。我非常尊敬老人的为人，喜爱她的作品。她是一个有风骨的人，同时又是一个有爱心、有感情的人。2003年，我到上海看望巴金先生的时候，他已经不太清醒了。我过去读过他的不少作品，那本《随想录》出版后，我读了受到极大的震撼，感到那是一部写真话的著作。吴祖光先生病重期间，把新凤霞先生画的一幅牡丹送给我。我不懂得画，但也觉得好，画如其人，她是人民的艺术家，永远活在我们心里。这两年，季羡林先生因病住在三○一医院，我每年都去看他。他非常博学，每次谈起来，对我都有很大的教益。中国像他这样的大师，可谓人中麟凤，所以我非常尊重他。在今年的谈话中，他对我说，和谐社会除了讲社会的和谐、人与自然的和谐，还应该讲人的自我和谐。我说，先生，您讲得对。人能够做到正确处理自我与社会的关系，正确对待荣誉、挫折和困难，这就是自我和谐。后来，我们俩谈话的大意，写进了十六届六中全会文件。有一次，我写了一首诗，通过范敬宜求教李瑛老师，请他不吝赐教。当时，他问范敬宜：“总理还知道我?”范敬宜告诉我后，我立即给他回了一封信，说“先生的诗作和为人，我早已景仰，今日相识，引以为豪。”很多老文学家、艺术家经常把他们的著作寄给我。比如，周巍峙先生、王蒙先生、乔羽先生、冯其庸先生，等等。我从他们的著作中学到了知识，得到了启迪，受到了鼓舞。
    和文学艺术家的相处，使我感到心情非常愉快。前年，戴爱莲先生还在世的时候给我写了一封信。她说，家宝同志，在50年代的时候，我曾跟周总理照过一张照片，至今还挂在屋里，我很想再跟你照一张照片。我说，那好。在教师节那天，我来戴先生家，她约了几位舞蹈家，记得有贾作光先生，在她的家里，谈舞蹈艺术，谈舞蹈史，谈舞蹈教育，谈舞蹈事业的发展。老人侃侃而谈，大家非常愉快。就在今年春节前夕，她病危了。我赶到协和医院的时候，她神志还清醒。因为她的英文比中文还好，所以她一会儿说英文，一会儿说中文。我拉着她的手，她本来就非常清瘦，疾病折磨后，显得更瘦弱了。她的声音依然很大。她说，中国这么大，人口太多，需要共产党的领导。我知道，就在前几天，她在病房里举行了入党宣誓。
    我也曾收到一些现在已经不在世的作家的作品，是他们的家属给我送的，这常引起我对他们的怀念。比如，2005年人民文学出版社出了《严文井文集》，严文井同志的爱人康志强同志给我寄了一套。我过去读过严文井同志的作品，这次收到新出版的文集后，再次重读了多篇。我给康志强同志的回信中说：“他的作品和人品就是一个燃烧的火种，留给人们，特别是孩子们用来点燃希望的明灯。他应该为此感到快乐，因为他已经尽到了自己应该尽的责任。”最后这一句，是他作品里的话——“我应该感到高兴，因为我已经尽到了自己应该尽的责任。”
    前不久，访问欧洲前，我接受欧洲几大媒体记者的采访。其中，英国《泰晤士报》记者问到，你晚上经常读什么书?掩卷以后，什么事情让你难以入睡?这个问题回答起来很困难。我说：你实际上是在问我，经常读什么书，思考什么问题，究竟是一个怎么样的人。那么，我引用下面的六段诗章，来回答你的问题。我引用的第一例是左宗棠23岁时在新房门口贴的一副对联：“身无半亩，心忧天下；读破万卷，神交古人”；第二例是屈原《离骚》中的诗句：“长太息以掩涕兮，哀民生之多艰”；第三例是郑板桥的《竹》：“衙斋卧听萧萧竹，疑是民间疾苦声”；第四例是宋朝张载的座右铭：“为天地立心，为生民立命，为往圣继绝学，为万世开太平”；第五例是艾青1938年写的诗句：“为什么我的眼里常含泪水?因为我对这土地爱得深沉”；第六例是德国哲学家康德在《实践理性批判》里的话，后来作为他的座右铭，死后刻在墓碑上：“有两种东西，我对它们的思考越是深沉和持久，它们在我心灵中唤起的惊奇和敬畏就会日新月异，不断增长，这就是我头上的星空和心中的道德定律”。我没有想到，记者把这六段诗章，连同采访内容用两个版登在《泰晤士报》上，而且中国的五段诗句全部用中文，把作者、文章、年代都注释得清清楚楚，还用半块版登了一幅屈原的水墨画像。在英国居住的华侨告诉我说，《泰晤士报》用中文登中国的诗作，还很少见。
    今天，我想借这个机会跟大家谈谈心，谈谈我对文艺工作几点不成熟的意见，希望同大家一起讨论。你们是老师，我是你们的朋友。我过去向你们学习，今后还要向你们学习。
    第一，文学艺术要追求和弘扬真善美。
    中国社会主义社会现阶段面临的主要矛盾仍然是人们日益增长的物质文化需要同落后的社会生产之间的矛盾。这里所说的“人们的需要”包括物质和文化两个方面，物质是基础，文化也是不可或缺的。要满足物质需要，就要集中精力搞好经济建设；要满足文化需要，就要切实发展文化，包括文学艺术。
    我们讲，社会主义就是解放和发展生产力，实现共同富裕。同时，社会主义还要发展先进文化，丰富群众的精神生活。发展文学艺术要坚持以人为本的思想，就要“为生活而艺术，为发展而艺术，为人民而艺术”。文学艺术的主要功能是提高人们的文化素质，激励人们的向上斗志，陶冶人们的道德情操，丰富人们的精神生活，从而推动经济发展和社会进步。
    文艺要实现这些功能，就要追求真善美。真善美在哲学、美学和伦理学上都是重要范畴，我们这里不来讨论。今天我要说的是，从当代中国文艺功能和文艺家实践活动的层面上，追求真善

[2] [3] [4] [5] [6] [7]


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

美。我们讲“真”，就是要反映真实，表现真情，追求真理；就是要认识客观事物的本质，认识世界发展的规律。真理是人类的共同追求。“五四”运动高举“科学、民主”的旗帜，就是追求真理。中国要有光明的未来，必须发挥全体人民追求真理的积极性，让自然科学家、社会科学家、哲学家、文学家、艺术家在更为自由、民主的学术气氛中，探索自然界的奥秘、社会的法则和人生的真谛。而究竟谁发现了真理，最终要靠实践的检验，实践是检验真理的唯一标准。在文艺界要提倡讲真话，反映真实的社会情况，鼓励人们去追求真理。
    我们讲“善”，就是要在为了中国的光明未来而追求真理的进程中，与人为善，尊重人，理解人，关心人，爱护人。“德为善政，政在养民”，这是《尚书》里的话；“己所不欲，勿施于人”，这是《论语》里的话，都是讲“善”。我们今天强调“善”，就是要求人与人之间友善相处、团结互助、讲信修睦；就是提倡每个人要为他人、为社会、为人民谋利益，树立有利于维护社会稳定的道德规范；就是鼓励充分发挥人的自由意志，为每个人的自由发展创造良好的环境。“每个人的自由发展，是一切人的自由发展的条件。”这是马克思、恩格斯在《共产党宣言》里讲的话。为此，必须发展民主与法制，实现公平与正义，保障人权与自由。文学艺术家要积极反映和大力弘扬那些善的事物和行为，这有利于构建和谐社会。
    我们讲“美”，就是要在真和善相统一的基础上，满足人们对美的追求和需要，给人精神上的愉悦。对美的追求，既是人的本性，也是社会文明进步的象征，是人类长期进化和社会不断进步的综合产物，是人的主观和客观的综合产物。中华民族自古就是追求美的民族。早在3000多年以前形成的《诗经》，是世界上最早的抒情诗。我们说“诗言志、歌咏声、舞动容”，就是说要给人以美。中国文化中的诗歌、绘画、音乐、舞蹈、戏剧、雕塑、建筑等，在世界上是毫不逊色的。我们当代的文学艺术家应该不断地发现美、创造美，带给人们美的享受。赵丹在他的遗言中有这样一句话，“人活着，或者死了，都不要给别人增添忧愁。艺术家在任何时候，都要给人以美、以真、以幸福”。他的遗言和他的艺术一样，长存在人们心中。
    第二，繁荣文学艺术要解放思想，贯彻“双百”方针。
    “百花齐放，百家争鸣”，是我们党促进科学技术进步和文艺事业发展的基本方针。今天，贯彻这一方针，对于建设和谐文化、构建社会主义和谐社会，推进现代化建设，具有重要的指导意义。
    实行“双百”方针，就是要在宪法规定的范围内，保障学术自由和创作自由，鼓励解放思想，提倡兼收并蓄，尊重客观规律，为文学艺术家探索真理、勇于创新，营造良好的社会氛围和学术土壤。
    实行“双百”方针，就是要在艺术创作上提倡题材、样式和风格的多样化发展，在艺术理论上提倡不同观点和学派的自由讨论。不同学派之间、不同观点之间要相互尊重、相互切磋、取长补短、共同发展。
    实行“双百”方针，就是要充分发扬学术民主和艺术民主。无论是提高学术水平和艺术表现力，还是判断学术上的是非得失和艺术的优劣高下，都不能靠行政命令，而要靠艰苦的学术探索、艺术实践和民主讨论，最终由实践、历史和人民来检验和评判。
    实行“双百”方针，就是要调动一切积极因素，团结一切为人民和国家而努力工作的文学家、艺术家，放手让一切有利于创新的智慧源泉充分涌流，让广大文艺工作者的创造活力竞相进发，真正形成百花争妍、万紫千红的大好局面。
    实行“双百”方针，就是要鼓励创新。创新是民族进步的灵魂，也是社会发展的源泉和动力。创新与思想解放有着直接的因果关系，思想解放是因，创新是果。创新的源泉和本质是独立思维、解放思想。离开解放思想就不可能创新。倡导创新，就必须首先解放思想。人类的思想史、科技史、文化史、艺术史以至整个社会发展史早已充分证明，一切新的思想、新的理论、新的发明、新的创造，它的产生、发展和完善，都需要思想解放作为必要条件。
    据北京大学中文系教授芦荻回忆，1975年6月18日，毛主席在谈到魏晋南北朝时有一段很深刻的话，他说：魏晋南北朝时期社会大动乱、大分裂，这不好，但当时的另一个方面是，南方的广大沃土，全面地得到了开发，生产技术普遍提高了。这是经济上的发展。许多少数民族，纷纷人主中原后，战乱频仍，南北对峙，这不好，但民族大融合，大家庭在新组合中稳定了，文化也交流了，丰富了。汉武帝罢黜百家，独尊儒术，结果汉代只有僵化的经学，思想界死气沉沉。武帝以后，汉代有几个大军事家、大政治家、大思想家?到东汉末年，儒家独尊的统治局面被打破了，建安、三国，出了多少军事家、政治家啊!苏轼在《念奴娇·赤壁怀古》中说：“江山如画，一时多少豪杰!”魏晋南北朝时代是个思想解放的时代，道家、佛家各家的思想和文化艺术都得到了发展。正因为思想解放，才出了那么多杰出的思想家和作家。这段话，值得我们深思。
    第三，文学艺术家要有强烈的社会责任感。
    文学艺术家要对国家、人民和社会有强烈的责任感。这种责任感最重要的表现，是他们的作品应该促进国家变革创新和社会开放包容，鼓舞人们刚健自强、艰苦奋斗，给人以真善美的启迪和享受；应该反映社会的现实、人民的意愿，歌颂先进事物，鞭挞丑恶现象，鼓励人们团结向上，把国家建设好。
    文学艺术家的社会责任感来源于对国家和人民深切的了解和深沉的热爱。只有了解得深、爱得深，才会自觉担当起社会的责任。一些伟大的文学艺术家，他们之所以产生不朽的作品，除了他们具有非凡的才华之外，往往与他们特殊的经历有关。大家都熟悉司马迁在《报任安书》中一连举了八件事：“文王拘而演《周易》；仲尼厄而作《春秋》；屈原放逐，乃赋《离骚》；左丘失明，厥有《国语》；孙子膑脚，《兵法》修列；不韦迁蜀，世传《吕览》；韩非囚秦，《说难》、《孤愤》；《诗》三百篇，大抵圣贤发愤之所为作也。”
    中国最早的大诗人屈原，是战国时代楚国人。《史记》记载，屈原“博闻强志，明于治乱，娴于辞令。”他力主革新政治，举贤授能，除残去秽，励精图治。他接近人民群众，不满黑暗现实和政治腐败，终因政治理想无法实现，投汨罗江而死。所作《离骚》，反复陈述自己的政治主张，表现了他对国事的深深忧虑和为理想献身的精神，是我国古典文学中最长的一首政治抒情诗，也是“可与日月争光”的浪漫主义杰作。
    林则徐不仅是一个伟大的爱国者，民族英雄，而且是一位杰出的诗人。鸦片战争后，他被流放，途经河南，时逢黄河大水，道光皇帝责令他留在那里治水。他本来就深谙黄河水势，并有一套治水的办法。相传他为治理黄河，每天骑马在黄河两岸奔跑。当地的老百姓非常感动，一位民间画家把他骑马奔跑的形象画了一幅画。他在河南近一年，水患治理后，仍然被发配往新疆，夫人因

[1] [3] [4] [5] [6] [7]


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

病留西安。他独身西行，从西安到伊犁要走几个月时间，在从西安至兰州的路上，他写了那首著名的诗《赴戍登程，口占示家人》，其中就有“苟利国家生死以，岂因祸福避趋之”那两句至今广为传诵的名言。
    我还想起清末的著名诗人，也是外交家的广东人黄遵宪。他曾做过清朝驻日本的公使。《马关条约》签订后，台湾割让给日本，黄遵宪写给梁启超的那首诗，至今读起来依然感人肺腑。2003年，我到香港期间，曾在演讲时读了这首诗：“寸寸河山寸寸金，侉离分裂力谁任?杜鹃再拜忧天泪，精卫无穷填海心。”他死了以后，梁启超为他写的墓志铭是“明于识，练于事，忠于国”。这种对国家和人民的爱，是建立在对民族文化和社会历史深切了解之上的。
    今天，我们的社会与以往任何历史时期都不相同了。但实现国家的现代化，让中国人民过上幸福生活，依然是摆在我们每个人面前的庄严历史责任。惟有科学的精神，民主的作风和实事求是的态度才能促进中国的发展。因此我们强调作家的作品和作家人格的统一，或者知与行的统一，言与行的一致，做到“言有物，行有格”。
    作为一个人民的文学艺术家，要关心人民疾苦，反映人民生活，并为社会公平正义而奔走呼号。亚当·斯密是一位经济学家，他写了著名的《国富论》，这为世人所知，但他还有一部名著《道德情操论》，在这部著作中，他强调社会的公平与正义。他说，如果一个社会的经济发展成果不能真正分流到大众手里，那么它在道义上将是不得人心的，而且是有风险的。因为它注定要威胁社会稳定。毫无疑义，我们必须坚定不移地推进社会主义市场经济体制改革，努力提高经济增长的质量、效率和效益。同时，我们又必须坚定不移地推进社会公平与正义，关心群众的利益，让每个人都享受改革和建设的成果。对人要有爱的感情。我们讲和谐，就是要讲友爱。当前，在发展经济的同时，要特别重视和加强道德教育。要提倡爱人民、爱祖国、爱科学、爱父母、爱老师，爱惜自己的人格和荣誉。同情心是爱的表现，也是道德的重要基础。《孟子》说：“今人乍见孺子将入于井，皆有怵惕恻隐之心”。我们必须尊重和同情别人，才能得到别人的尊重和同情。我们的文艺工作者应该树立这样高尚的品德。
    第四，希望我们的文学艺术界多出精品、多出人才。
    去年，我看望钱学森先生，给他汇报科技规划，他说过一段话对我很有启发。他说，你讲的我都赞成，但是，我想的是，现在的学校为什么培养不出杰出的人才?然后，他就很有感触地说到科学与艺术的结合。他说，希望搞科学的学一点文学艺术，搞文学艺术的学一点科学。他特别语重心长地说：“一个有科学创新能力的人，不但要有科学知识，还要有文化艺术修养。”钱老有绘画的历史，年轻时画的一些画，现在流传在国外。我常想，要把我们国家建成一个现代化的国家，自立于世界民族之林，或者说要建立一个国家的形象，不仅要靠经济发展、生活改善，而且要靠民主法制、精神文明、国民素质和道德力量，靠科学技术界、文学艺术界多出杰出人物，多出伟大成就。由此，我想到经济社会发展与文化的关系。经济基础决定上层建筑，经济发展是一切社会变迁和政治变革的终极原因，也是文化艺术繁荣发展的内在动力，社会经济发展必然会促进文化艺术发展。古今中外的历史充分证明，经济的大繁荣往往会带来思想文化的空前活跃，并且对文学艺术的发展产生极大的促进作用。
    欧洲文艺复兴从意大利开始，“在14和15世纪，在地中海沿岸的一些城市已经稀疏地出现了资本主义生产的最初萌芽”(马克思语)。这些城市的经济发展和资本主义萌芽，为文艺复兴提供了物质基础。文艺复兴时代是一个百花竞放、硕果累累、群星灿烂、人才辈出的光辉时代。文学艺术的成就是文艺复兴最重要的内容。文艺复兴分几个时期，开端期的主要代表人物文学家但丁、彼特拉克、薄伽丘和美术家乔托，历史上称为文艺复兴的“三颗巨星”和“欧洲绘画之父”。文艺复兴盛期的主要代表人物达·芬奇、米开朗基罗和拉斐尔，被称为“文艺复兴三杰”。文艺复兴晚期还出了三位杰出的科学家和思想家：布鲁诺、伽利略和康帕内拉。正如恩格斯在《自然辩证法》一书中高度评价文艺复兴所说：“这是一次人类从来没有经历过的最伟大的、进步的变革，是一个需要巨人而且产生了巨人的时代。”
    唐代是中国整个封建社会历史中最强盛富庶而又最文采斑斓的时代。唐代不仅经济发达，国力居世界首位，而且文化之繁荣也是世界公认的。唐代在不到三百年的时间中，产生了两千多位各具风格的诗人，留传下来的诗歌多达五万余首。李白、杜甫，更是整个古代诗歌史上两座并峙的高峰。中唐时期以韩愈、柳宗元为代表兴起了声势浩大的古文运动，创造出古代散文的典范精品。在小说、音乐、舞蹈、绘画、建筑、雕塑等方面，也留下了丰富的历史文化遗产，涌现出许许多多具有很高造诣的文学艺术大家。
    同志们!我们这个民族在进入二十一世纪上半叶的时候，正在经历着一个前所未有的历史大飞跃。这是一个全民奋起、艰苦创业、摆脱贫困、实现小康，进而从不发达国家转变为中等发达国家的历史大飞跃。这个进程是伟大的，是复杂的，光明面是基本的，又有某些黑暗面。在这样的时代条件下，社会主义先进文化建设同先进生产力的发展一样，受到党和政府的高度重视。我们已经具备了繁荣社会主义文艺的良好基础。广大文学艺术工作者要珍惜这样的好时代，理解这样的好时代，充分发挥自己的聪明才智，创造无愧于时代、无愧于人民的优秀作品。只要我们始终坚持以经济建设为中心，大力加强先进文化建设，努力为繁荣创作提供良好的条件，一个繁荣昌盛、欣欣向荣的文化艺术局面就一定会出现。
    (这是温家宝在中国文联中国作协全国代表大会上所作经济形势报告中关于文学艺术工作的部分。发表前作者根据记录整理，作了文字修改。)
    (新华社北京11月28日电)

    也向总理谈谈心
    袁　鹰

    中国作家协会从1953年9月到2006年11月先后举行了七次代表大会，我有幸都参加了。第一次是作为《人民日报》工作人员列席，后六次都作为代表。每次大会，都有中央领导同志致祝词或者做报告。我印象最深、感受最强烈的有四次：第一次是1953年周恩来总理对文代大会的报告，热情鼓励全国文学艺术工作者用自己的聪明才智参加社会主义祖国的文艺建设。第二次是1979年经历了十多年政治运动加上十年大动乱之后的第三次代表大会，邓小平同志代表党中央致祝词，祝词中说“斗争风雨的严峻考验证明，从总体上看，我们的文艺队伍是好的，有这样一支文艺队伍，我们党和人民是感到十分高兴的。”话不多，却使广大文艺工作者在多年受屈受辱受残之后顿时有解放感和温暖感。小平同志会上那句关于对文艺创作“不要横加干涉”的话，更是传诵一时。第三次是1984年底的第四次“作代会”，中央书记处书记

[1] [2] [4] [5] [6] [7]


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

胡启立代表以胡耀邦同志为首的党中央所作的祝词，再次强调要保证文艺工作者的创作自由，批评许多党组织在领导文艺工作中干涉太多、帽子太多、行政命令太多等等错误做法。他的话引起广泛的热烈的欢呼，有人称之为“第二次春天”。可惜那个春天太短暂，不久就被寒风冻雨驱散了。
    第四次就是今年这次“作代会”上新一代中央领导人胡锦涛同志和温家宝同志的讲话了。本来是请温总理向大会作国内经济形势报告的，他却敞开心扉，以相当多的时间，同文学艺术工作者谈心，使到会的几千名代表意外地惊喜，顿时缩短了台上台下、领导人与普通文学艺术工作者之间的距离，因而会场气氛自始至终温馨和煦，掌声不断。温家宝总理讲话开始就提到他同一些文艺家的交往和对几位老文艺家的问候。他说曾有一首诗向诗人李瑛同志请教，还问：李瑛先生今天到会了吗?李瑛连忙站起身来向温总理招手，温总理在台上也起立致意，全场上又为这场面热烈鼓掌。那天晚上，在人民大会堂宴会厅举行联欢晚会，中央几位领导人应邀出席。我的坐位正好在第一排的圆桌边，家宝同志同我握手时，我说了一句“非常感谢您今天下午精彩的讲话”。这是发自内心的，不是客套话。中央领导人对文学艺术界这种有真情实感而又平和亲切的讲话，大家许久没有听到了。
    温家宝同志援引了自屈原、司马迁到近代的一连串仁人志士忧国忧民、舍生取义的诗篇和警语，激励文学艺术家们加深对民族对人民的热爱和责任感，特别使大家受到鼓舞和启迪。讲话中很有针对性地说到他对文艺工作的几点意见，几点希望，头一条就是追求和弘扬真善美。将真善美列在对文艺工作者的希望和要求的第一条，要反映真实，表现真情，追求真理。他说：真理是人类的共同追求。“五四”运动高举“科学、民主”的旗帜，就是追求真理。中国要有光明的未来，必须发挥全体人民追求真理的积极性。他特别指出：“在文艺界要提倡讲真话，反映真实的社会情况，鼓励人民去追求真理。”这几句话含意深刻，但是冷静想一想，要真正做到也并不容易。当今社会上，包括文坛艺苑，不少地方滋长蔓延着令人民群众厌恶痛恨的歪风邪气：物欲横流，道德沦丧，浮躁成风，斯文扫地，假大空的文字时时堂而皇之地出现在报刊上，真正的民声民意遭到漠视和扼杀，真实情况被掩盖、隐瞒、歪曲，遇到这类事，自然就会引起老百姓的不满和愤慨。文艺工作者要反映真实、表现真情，追求真理，讲真话，就需要坚韧的胆识，需要极大的勇气。凡是有良心、党性强的正直人士，包括报刊电台记者和作家艺术家，对此都会有切身感受。例如：揭露大小官员违法乱纪、贪污腐化、钱权交易、欺凌百姓的种种大案，揭露不断发生、愈演愈烈的矿难，绝大多数都会受到重重刁难、打击、恐吓、诬告，甚至暴力。但是这些记者编辑和文艺家仍然冲破阻力、冒着危险，怀着对人民群众的深厚感情和强烈的社会责任感，深入细致地采访、调查、核实，写成通讯、调查报告、报告文学或者其他形式的文学作品，继续公之于众。也就是温总理说的“关心人民疾苦，反映人民生活，并为社会公平正义而奔走呼号。”这类情况，不胜枚举，温总理和其他中央领导同志想必是都能了解的。讲真话，反映真实，表现真情，本不该成问题，理所当然而且应该得到帮助、受到保护的事，实践上却要经历千辛万苦。温总理的这次讲话，给文艺工作者撑了腰，打了气。对广大文学艺术家是极大的鼓舞和激励，但是不知道对那些玩忽职守、漠视民生、损害国家利益以至草菅人命的贪腐官员和不法奸商企业主们是否能得到警示，有所触动，引以为戒，我实在不敢乐观。因为，对那些严重违法乱纪的人，依靠党纪国法、舆论监督、群众举报也许更有效些。
    作为党和国家主要领导人之一的温家宝同志，心平气和地同文学艺术家像知心朋友那样说古道今，在当前举国上下、努力构建社会主义和谐社会的时候，特别令人兴奋和欢畅。他开了一个好的头，倡导了一种真诚、团结、宽松、祥和的风气。文艺工作者，像所有正直善良的知识分子一样，都是衷心拥护党、衷心愿为国家民族献身尽力的。多一点尊重，少一点漠视；多一点宽容，少一点限制；多一点温暖，少一点冷酷；多一点帮助，少一点棍棒，不是更好吗?在真正的和谐社会里，文学艺术必然会繁荣，人民群众满意的文艺精品和人才也必然会不断涌现，百花齐放的灿烂春光也一定会到来。和谐和谐，“和”字从禾从口，“谐”字从言从皆，就是人人有饭吃，大家能发言。就是要在平等祥和的气氛中发扬民主，尊重和保护宪法赋予每个公民言论自由的神圣权利，真正地在行动上而不是口头上做到“知无不言，言无不尽，言者无罪，闻者足戒。”这四句话我们听了好多年，说了好多年，期盼了好多年，已经耳熟能详了，可是亲身体会到的，却常常是知不能言、言不能尽、言者有罪、闻者不戒。如果民主受限制，法制不落实，言论自由成空话，何来和谐社会与和谐文化的建设呢?
    温总理讲话的题目是《同文学艺术家谈心》，我作为一名普通的文学工作者，也算是对他讲话的一点反馈，向他交交心吧!

    含着三个字“真”字
    冯　健

    看到报载由新华社播发的温家宝总理《同文学艺术家谈心》，连读了两遍。我以为，这篇“准备了一点素材、没有文稿”的谈话，蕴含着三个“真”字：
    一个是真诚：他真诚地向作家艺术家袒露胸臆。
    再一个是真情：流露出他爱国爱民、忧国忧民的真情，把作家艺术家视为朋友的真情。
    第三是真知：宣示了他在国务政务工作中的一些理念以及实践中获取的真知。这些，正是人民群众所思所想的。
    欣喜之余，不免又生出几点感想：
    其一，关于执政为民。
    温家宝总理日理万机，国事家事天下事，事事都得去操心。与此同时，他还为农民追讨工资，到传染病医院去看望艾滋病人，去幼儿园给幼儿喂食防治小儿麻痹症的糖丸。既抓国家大事、天下大事，也关心草根黎民的安危冷暖，这说明，他真正在践行中央提出的“权为民所用，情为民所系，利为民所谋”的执政理念。这理念是一把尺子，在工作岗位上执掌着各种权力的公仆们如若都能以这把尺子来度量自己，奉为圭臬，身体力行，则国之幸也，人民之幸也。
    其二，关于“双百”方针。
    谈话中说，解放思想，贯彻“双百”方针，要在宪法规定的范围内，保障学术自由和创作自由，要充分发扬学术民主和艺术民主，要调动一切积极因素，要解放思想、倡导创新等等。
    “双百”方针的提出，盖多年矣。不知怎的，此番听来，却有些新鲜感。纵观我们现今的文化艺术领域，宣传思想领域，有多少执行了“双百”方针，有多少是有条件地执行“双百”方针，又有多少已经把“双百”方针淡忘甚至抛到了九霄云外?恐非一切尽如人意。
    其三，关于监督工作。
    新的一年到来了。今年1月1日开始实施2006年8月27日全国人大常委会通过的监督

[1] [2] [3] [5] [6] [7]


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

法。这部历经多年讨论、十几遍修改而后制订出来的重要法律，执政需要，人民需要。
    加强人大监督、政协民主监督、党政专门机关监督、司法监督、群众监督、舆论监督，并使之形成合力，这有利于惩治贪腐，有利于发展社会主义民主，有利于推进依法治国，有利于维护群众利益，有利于构建和谐社会。总之一句话，通过加强监督，把权力的运行置于有效的制约和监督之下，这是执政要务中不可或缺的一项。
    北宋力主改革、推行新政的宰相王安石说过：“立善法于天下，则天下治；立善法于一国，则一国治。”监督法是一部善法，企盼在新的一年，“上有政策，下有对策”那一套不再盛行，而能以“令出惟行”、“法不阿贵”的决断，从严执法，以期国治民安，社会和谐。

    推进民主政治建设当务之急是发展党内民主
    高　放

    温家宝总理《同文学艺术家谈心》，我读后心情非常激动，深感他其实也是同我们社会科学家谈心，备受鼓舞。只可惜我国迄今尚未建立中国社会科学界联合会和中国社会科学家协会这样的全国性学术机构，否则中国社科联、中国社协的全国代表大会，也就有机会亲聆温总理的亲切教诲。
    温总理谈古论今，说洋道中，高瞻远瞩，语重心长。他谈到魏晋南北朝时代是个思想解放的时代，唐代是中国整个封建社会历史中最强盛富庶而又最文彩斑斓的时代，“五四”运动高举“科学、民主”的旗帜，就是追求真理。他说：“中国要有光明的未来，必须发挥全体人民追求真理的积极性，让自然科学家、社会科学家、哲学家、文学家、艺术家在更为自由、民主的学术气氛中，探索自然界的奥秘、社会的法则和人生的真谛。”“实行‘双百’方针就是要在宪法规定的范围内，保障学术自由和创作自由，鼓励解放思想，提倡兼收并蓄，尊重客观规律”，“实行‘双百’方针，就是要充分发扬学术民主和艺术民主。”他把我国的学术繁荣与学术自由、学术民主紧密联系起来，主张要在更为自由、民主的学术气氛中，“放手让一切有利于创新的智慧源泉充分涌流”。我以为这是总结历史经验、切中当今实际的真知灼见和指针明示。魏晋南北朝以后我国为何难以再现思想解放时代?唐朝之后我国为何难以再现最文彩斑谰的时代?“五四”以来为何难以持续高扬“科学、民主”旗帜?看来最重要的一个原因就是我国以往历史上长期盛行专制统治，缺少民主政治，思想和创作自由也就缺少保障。当今只有彻底清除封建专制主义余毒，大力推进社会主义先进民主政治建设，防止用行政命令手段和党同伐异办法来对待不同学术观点，来评判学术上的是非得失，才能真正为学术繁荣创造更为自由、民主的学术气氛。社会主义先进民主政治是全体劳动人民当家作主、亲自掌权的民主政治，是维护全体劳动人民权益，以人为本的民主政治，它理应是比维护资本家阶级统治的资本主义民主政治更高类型的民主政治。在劳动人民之间，依据每人独立研究和思考，存在不同的学术观点，这是很正常的现象。正如温家宝同志所说：要“提倡不同观点和学派的自由讨论。不同学派之间、不同观点之间要相互尊重、相互切磋、取长补短、共同发展。”“要靠艰苦的学术探索、艺术实践和民主讨论，最终由实践、历史和人民来评判。”在当今我国，可以说如果不加快完善先进民主政治体制，就难以形成更为自由、民主的学术气氛，学术自由与学术民主就缺少先进民主政治体制的切实保证。可见，大力推进先进民主政治建设正是当务之急。
    温总理博闻强记，视野宽阔。他在“谈心”中还说到：“欧洲文艺复兴时代是一个百花竞放、硕果累累、群星灿烂、人才辈出的光辉时代。”他列举了文艺复兴的“三颗巨星”、三个英杰以及三个杰出科学家和思想家，还引用恩格斯的话盛赞了这个“需要巨人而且产生了巨人的时代。”14至15世纪的欧洲文艺复兴运动是顺应当时资本主义商品市场经济发展需要的一场思想革命和文化革命。正是这一场思想、文化革命，促进了16世纪以来的经济革命，17世纪的科技革命(以牛顿力学与达德利用煤炼铁为标志)，18世纪的政治革命(以法国大革命和美国独立战争为标志)，到19世纪完成了社会革命。正是这场持续约六个世纪的六大领域的革命，使西欧北美诸国率先实现了资本主义现代化，完成了从封建主义社会到资本主义社会的转型。其中文艺复兴的思想文化革命起了先导作用，而政治革命所建立的社会民主、多党竞争的共和制度则是从政治上巩固了这场社会制度大变革的成果。然而资本主义现代化又造成了生产社会化与私人占有生产资料的矛盾和社会贫富两极分化的矛盾等等。为解决这些新的社会矛盾，社会主义思想与社会主义运动应运而生。19世纪40年代马克思主义、科学社会主义的形成，为人类指明了自由解放和全面发展的新前景。20世纪社会主义首先在较为落后的俄国取得胜利，开创了丰硕的成果。尤其是列宁第一次提出并且初步实现了“社会主义民主制”，它包括共产党党内民主、苏维埃民主和多党合作民主。由于俄国经济文化落后，列宁曾经指望依靠先进的社会主义民主政治、依靠苏维埃政权来加速实现俄国的工业化、电气化、科技革命、经济革命和文化革命，另辟一条社会主义现代化新路。然而天不假年，1924年他才54岁就病殁!随后在斯大林时期破坏党内民主与苏维埃民主，实行一党专政、以党代政，大搞个人崇拜，形成个人集权制、职务终身制、指定接班制、官员特权制等等，加强指令性计划经济和文化专制主义，使苏联模式社会主义带有众多严重弊病，社会科学界一味阿谀奉承，死气沉沉。我们中国党汲取了苏共和苏联兴衰成败的经验教训，既坚持四项基本原则，又实行改革开放，逐步由传统计划经济转轨到社会主义市场经济，逐步发展民主政治，贯彻“双百”方针，重新焕发了社会主义的青春活力。正如温家宝同志所说：“我们这个民族在进入二十一世纪上半叶的时候，正在经历着一个前所未有的大飞跃。”“在这样的时代条件下，社会主义先进文化建设同先进生产力的发展：一样，受到党和政府的高度重视。”我想，社会主义先进民主政治建设也会受到党和政府同样重视。只有以先进民主政治建设为先导，才能加速先进生产力和先进文化建设的健康发展；只有先进生产力、先进民主政治与先进文化三者全面协调发展，才能代表最广大人民群众的根本利益。要推进先进民主政治建设，当务之急是发展党内民主。要按照党中央规定，做好各级党委领导班子改选工作，加强对各级领导人的监督和制约，做好党的十七大代表差额选举工作，争取党的十七大能够规定全国代表大会实行年会制和常任制。因为坚持党代会年会制这是十月革命后列宁实现党内民主的生动实践，规定党代会常任制这是1956年我党八大党章对马列主义党建理论的新发展，当今亟待恢复。只有以党内民主来推进人民民主与多党合作的党际民主，才能避免重蹈苏共败亡的覆辙，促使中国特色社会主义现代化建设取得全面成功，完成列宁

[1] [2] [3] [4] [6] [7]


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

当年开辟的社会主义现代化新路。我们社会科学工作者当为此胜境竭智献议。

    关于文人以及艺人
    章诒和

    可以想象，当在座的两会代表听温家宝总理的一席“谈心”话时，内心当有怎样的感动。因为很久以来，国家的领导人极少有这么无拘无束、促膝长谈般的讲话了。我们比较习惯的是聆听教诲和指示。
    我现在写信给你们，也是想谈谈自己的阅读感受。这个感受涉及到关于文人以及艺人的问题。
    啥叫“文人”?有人说：文人就是舞文弄墨者。我认同这种看法。那些有大学文凭，有硕士，博士文凭的人，那些官员，教师，工程师，科学家，经济师等等，他们也都会写文章，有的甚至有作品，但他们本质上不一定是文人。
    我以为文人原本就地处边缘，是可有可无的一群，自由是他们的底色；追求自由是他们的特性。所以，他们可以放浪不羁，可以胡言乱语，可以傲视权贵，可以纵情酒色，可以一掷千金，某些颓唐行为为正人君子所不齿，但并非堕落。只要你接触的文人、艺人多了，就会知道：在其放浪形骸的内里，也有着传统道德的支撑。像张伯驹的收藏，叶盛兰的脾气，马连良的摆弄小玩意，言慧珠的钻戒、一百多件的毛皮大衣。他们中有人还有恶习，如抽大烟。总之，“台上风流，台下也风流。”他们这种生活状态，风姿样式，人生观，价值观都自然而然地反映在他们的文字里、歌咏里、表演里、画作里。梅兰芳一生崇尚的是“美”，他在家，从早上起来就是皮鞋光亮，头发光亮，一派雍容华贵相。所以，他扮演的杨贵妃，才是贵妃。张伯驹说是金融家，其实不会理财。天天游东逛西，应酬唱和，戏院堂会，一生只懂、只会、只爱三件事：文物，唱戏，诗词。但就是这么个散淡之人，在这三个领域都搞出了大名堂，为国家做出了杰出的文化贡献。他们都去了，却是我们永不消歇的话题，难怪孙郁(学者，鲁迅博物馆馆长)称民国人物为“狂士”，都那么地耐人寻味。的确如此，张爱玲就比丁玲有着更多的“味道”。
    五四以后，特别是1949年以后，以上所说的事往往为我们一些同志所不容、所不齿。有时说文人是落后的，戏班是封建的，科班是反动的，生活是腐朽的。于是清算，批判，扫荡，下放，斗争，戴帽，在被强制化、规范化，驯化的同时，文人艺人自己也开始不得不学着“自查”，“自律”，直至“自觉”。比如，程砚秋在1957年9月20日的入党申请书里对自己一辈子扮演的女性角色居然觉得是在忸怩作态，甚至觉得干戏曲艺术无意义，向党要求去做有意义的事——这就是说自己一生从事表演艺术是无意义的。读着这样文字我非常心痛。
    那时我们国家的文化行政领导，也有例外，比如彭真。他担任北京市市长、中共北京市委第一书记。对他全部工作业绩，我不清楚。但对北京的几个京剧名角，的确网开一面。批准马连良、谭富英、裘盛戎几大头牌继续可以“抽”，但严格控制。1958年大跃进，所有的演员无一例外下到郊区干农活，彭真知道后，让他们陆续回城。并说，把手指弄坏了，今后还怎么演戏?北京市文化局和宣传部向他汇报马连良爱钱。彭真在一次北京市宣传工作会议上说：“管文艺工作的死命骂马连良，市委有个资料，也骂马连良，演一场戏900多万元(旧币，折今币900元)不干，非要1000多万(旧币，折今币1000多元)不可，好像马连良的思想问题不解决，社会主义革命就完不成。从这里也可看出我们同志们的思想。其实，马连良既不是党员、团员……就是唱戏的。就是‘我唱戏，唱得好，你给我钱。’所以对马连良的要求不要那么高。你老人家又不给人家创作，又不许人家演这个、演那个。我们要去管大的思想，管政策。很多事不去管，非去改造马连良的思想不可。马连良思想能否改造，我有点怀疑……马连良的思想最好是共产主义，但落点后也不很重要；只要他演戏、卖座，大家喜欢看，看了解闷就行了。”显而易见，我以为当年的彭真，对文艺，对文人、艺人的了解比我们现在的宣传文化部门一些领导干部深刻得多。在彭真的领导下，北京京剧团演出和创作了一批不错的戏。张君秋也在这个时候形成了自己的流派——张派。这是1949年后唯一形成的京剧流派。
    半个世纪以来，我们管理文人、艺人，其方法是把他们纳入“单位”，由“组织”管着，每一个人的头上有中宣部、文化部、省委、省文化厅、剧院、院长、党委书记等层层叠叠且相互关联的各级官员领导着。你的思想，你的工资，你的写作，怎么写，能否出版，你演什么，能否公演，怎么演，谁站当中，谁站旁边，谁给你拉琴，都往往由领导研究，批准。这样管理的结果，首先是人文气息，艺术气息的丧失，是文学家、艺术家身上散发的随意，温润，自然，悠然，超然的文化状态的丧失。什么叫文化状态，说穿了，就是一个人的生命状态。所以，想把中国的文学艺术搞得有点样子，恐怕不是出什么“经典”，(我们早已没有经典，原来的经典也快消亡)，而是尽可能去还原文人、艺人的生命状态。

    能否有探索真理的更大空间关系到中国未来是否光明
    雷　颐

    温家宝总理的这个谈心确实是在跟大家谈心，很久很久没有读到这样好的文章了，许久许久都没有看到这么贴心的文章了。读了以后有些想法，写给你们。对这讲话，我体会最深的是他谈到的五四运动，要高举民主和科学的旗帜，要追求真理。中国要有光明的未来。因此，必须发挥全体人民追求真理坚持真理的积极性。目前，中国文化影响力很弱，大家都很关心。
    中国怎样才会有光明的未来?我是搞社会科学的，主要是要求真，这就要有更宽松的环境，例如双百方针，百花齐放，百家针鸣，这样才可以调动研究者的积极性，才能充分发挥他们的积极性，文化才可能繁荣。
    现在经常提到一个词叫“软力量”。现在中国的经济实力比较强，但文化影响力比较弱，大家都很关心这个问题。如何提高文化影响力呢?现在中央的政策一是加大投资，二是加大对外宣传。这都是好的。但是，这还是不够的，因为更重要的一点是要让文艺工作者／社会科学工作者有更自由的创造空间，宽松的创作环境，这样，文化才能有所发展和创新，才有生命力。
    比如说韩流，韩流是韩国的流行文化，而过去日本是看不起韩国的，但是现在韩流在日本的影响都很大，这是因为韩国在经济腾飞后，有一种鼓励文化创新的政策，给文学艺术家们一个宽松的创作环境，文艺创作者有一个很大的空间，一下就上来了。
    如果不创造这么一个民主自由的空间，探索真理的积极性受到压抑，中华民族的文化不仅不能够发展，而且必然会萎缩。因此，我以为温家宝总理深刻感觉到这个危机，于是才这样语重心长。他的谈话，表现了他内心深处的担忧，也可以看到他对国家对民族的责任感。千万不要扼杀中华民族的创造性。这关系到中国的未来是否光明。
    魏晋都是中国思想史上少有的繁荣时期，魏

[1] [2] [3] [4] [5] [7]


首页 -> 2007年第1期

温总理跟我们谈心我们也和总理谈谈心

作者：佚名

字体： 【大 中 小】

晋南北朝的文学艺术在中国历史上是空前发展，是少有的丰富多彩，其中的规律很值得探讨。创造一个更民主自由的空间，给人们一个探索真理的空间，这是关系到中国的未来是否光明的大问题。

    国家的理想形象与金规则
    吴 思

    我认为我们国家很久以来缺少理想。毛泽东时代有理想，向共产主义过渡甚至跃进，解放天下三分之二的受苦人等等。过渡失败了，理想也破灭了。
    毛泽东时代之后当然有追求，温饱、小康、实现四个现代化，这属于穷人或穷国的梦想。一个人整天想着吃饱穿暖，不挨饿，不挨打，能算有理想吗?这些追求都属于物质层面，而且是防御性的，努力达到及格标准的。四个现代化就是物质方面的，富强梦也是如此。在人际交往中，我们看到满脑袋这种梦想的人，一门心思赚钱，甚至不择手段，抓紧时间学习各种赚钱本领，再练练武，以免被人打，我们会觉得他有点粗俗，近似经济动物，恐怕不会认为他文化水平高，不好说他有理想有抱负。
    温家宝总理这次和文艺界谈心，给我印象最深的一点，就是温家宝总理有理想。他说：“我常想，要把我们国家建成一个现代化的国家，自立于世界民族之林，或者说要建立一个国家的形象，不仅要靠经济发展、生活改善，而且要靠民主法制、精神文明、国民素质和道德力量，靠科学技术界、文学艺术界多出杰出人物，多出伟大成就。”
    类似的话，我不知道是否已经在官方文件中出现过。我听官话套话感觉非常吃力，于是就不愿听不愿看，所以就不知道。即使在文件中出现过，我也不会太当真，不会太往心里去。不太拿官话当真，这也是我们中华文明的悠久传统。但是温总理这段话给我的感觉不同，他在和大家谈心，用平等友好的态度，说我们日常的语言，于是我就听进去了，就当真了。我想，他至少表达了他个人的理想。在物欲和权势横流的世界，这种理想非常可贵，让我感到很温暖，如沐春风，带着春天温馨的气息。
    在日常生活中，如果我们认识一个人，他非常体谅人，尊重人，经常设身处地替别人着想，“己所不欲，勿施于人，”我们就会认为这是一个很有教养的人。用老话来说，这是一个仁义的人，厚道的人。所有文明教化，最终都体现在对人心人性的深刻理解和同情之中。政治关系也是一种人际关系。民主法制就是对民众的尊重，就是对每个人一视同仁的尊重，就是现代的大仁大义。
    所谓精神文明、国民素质、道德力量，这些东西的标准是什么?如何衡量其品级高下?这条标准，其实早已存在于我们每个人的心里，我们将心比心就能找到这些标准。孟子认为，恻隐之心，人皆有之。这同情心就是仁的发端。王阳明把内心的仁义标准称为良知。温总理这个讲话提到康德的名言，头顶的星空和我们心中的道德律。在康德看来，道德也是刻在人们心底的东西。这些说法，用老百姓的话讲，就是“人心自有一杆秤”。无论古今中外，人同此心，心同此理。希望别人怎样对待你，你就要怎样对待别人。这是人类文明中的普适性“金规则”。遵守这条规则，就要像尊重自己一样尊重别人，给你爱的人以自由和各种平等权利，尊重和保护这些权利，让人民自己掌握自己的命运，等等。顺着这条路走，就是顺着人类历史发展的潮流走，这样的理想可谓顺乎天、应乎人。世界各民族的文明都尊重这套道理。反过来，不尊重这个道理，不仁不义，说破天也别想得到人们发自内心的尊重，心悦诚服的尊重。
    总之，我认为，温总理这个讲话表达的立国理想，是可以得到世界各民族理解和尊重的理想，也是可以得到中国每个人发自内心的理解的理想。我认为这也是分寸恰当的理想。如果理想再伟大一些，伟大到需要人们牺牲的程度，需要剥夺人们的自由和权利，这种分寸恐怕就过了，或许这可以成为某个自我要求很高的团体的理想，却不适宜成为全社会的理想。
    民主法制不仅是目的，不仅是构成一个文明的国家形象的核心，还是促进文化繁荣的有效手段。
    温总理引用毛泽东主席的话，总结了东汉至魏晋南北朝的经验：“正因为思想解放，才出了那么多杰出的思想家和作家。”思想解放是对作家头脑的要求。对政府的要求，温总理说，“要在宪法规定的范围内，保障学术自由和创作自由，鼓励解放思想，提倡兼收并蓄，尊重客观规律，为文学艺术家探索真理、勇于创新，营造良好的社会氛围和学术土壤。”我认为，这两方面的条件，一内一外，正是文化繁荣和创新喷涌的必要条件。
    中国历史上最富于创造性的时代有什么特点呢?魏晋南北朝是乱世，统治集团的控制能力下降，思想解放有了可能。春秋战国时期也是如此，于是有百家争鸣，而不是罢黜百家，一家独尊。
    强汉盛唐的控制能力并不弱，但汉朝的文化创造，最精彩的不是铺陈张扬的大赋，而是民间的乐府和无名氏的古诗十九首。唐朝最伟大诗人也不是官方御用的。诗仙李白不断在正统之外寻找生活的意义，“安能摧眉折腰事权贵，使我不得开心颜。”杜甫的三吏三别更是所谓的“批判现实主义”，毫无阿谀奉承之色。官方容忍或忽略了这种行为和作品，最伟大的诗人因此有了诞生的可能。
    北宋苏轼时代，官方的控制力也不弱，我细读过每一首苏词，这位诗词成就极高的豪放派大家，有一段时间的作品却惨不忍睹。那就是乌台诗案之后的挨整时期，风格委琐，近乎谄媚。这就是说，如果没有自由的保障，中国历史上最具天才的创造精神也会被权力和小人联手扼杀。
    作为一种科层组织，政府的优势在规范，不在创新。政府从事文化活动，主要成就也是工程性的，体现在可以发挥组织优势的领域，如永乐大典，四库全书，紫禁城，颐和园，御窑的陶瓷，精美的丝绸等等。而永乐大典和四库全书的文化地位，哪里比得上元曲、明清小说如三国、水浒、西游记、红楼梦以及三言两拍这些民间创造?再往前说，《诗经》的精华，就是国风和小雅中的民歌民谣。孔夫子也是私人办学的首创者。
    中华民族有伟大而强盛的创造力。一旦思想解放和对创作自由的法律保障结合起来，再加上强大的物质基础，以及中国社会沧海桑田般的历史变迁，中国文化创新将获得千古难逢的好条件。我们的理想是有可能实现的。
    以上这番话，是我作为炎黄春秋杂志社一个编辑，读了温总理的讲话，又读了许多作者的来信来稿，冒出来的一些想法。

[1] [2] [3] [4] [5] [6]


首页 -> 2007年第1期

让子孙后代记住任仲夷这个名字

作者：杜瑞芝

字体： 【大 中 小】

    任仲夷同志离去，失去一位最真挚的同志，一位最敬重的良师益友，我感到很孤独，很失落，很悲痛!回顾过去我们之间无话不谈，开怀交心，使我获益匪浅。如今失去最可信赖的兄长，内心的痛楚，谁人知晓?!惟一能做到的是按照任仲夷同志的忠告，多读各家的书，多听各家之言，多想问题，继续发挥余热，又不患痴呆症。一年来，我正是这样度过的。
    在纪念任仲夷同志逝世周年之际，让我再次倾诉我对师长的敬仰和怀念之情。

    让子孙后代记住：任老是“立德”、“立言”、“立功”三立的楷模

    在任仲夷同志病逝前两个多月的2005年9月初，广东省顾委联谊会，组织原省顾委部分老同志去华东参观学习，原定仲夷同志带队，我陪同前往。未料，仲夷同志患病住院，我成了领队。临行前的9月8日，我特地到医院看望仲夷同志。在华东各地十二天，我天天挂念着仲夷同志。9月22日下午返穗，23日和月底，我又两次到医院看望仲夷同志，彼此亲切交谈。我还和仲夷同志夫人王玄，一起听医生讲述病情与治疗方案。10月18日我第三次去看望仲夷同志，他已转到重症监护室，谢绝探望了。据医生介绍，已请专家会诊，还看不准，在观察。11月12日，我和老伴李秀文去看望仲夷同志。医生说，他病情严重了，仍在观察。此时，我还在想，仲夷同志那么乐观豁达，相信他会像以往那样战胜病魔，康复过来，我们又能天天见面，晚上一起散步聊天的。我万万没想到，过后三天，仲夷同志竟然驾鹤西去，从此永别了。
    在仲夷同志家，协助王玄同志办理丧事时，我无法克制住自己的情感，痛哭了一场。也就在这时，我接到《南方都市报》记者来电，要求专访，介绍和任老交往的详情和感受，我当即答应。然而，没过两天报社同志告知，采访任老的报道都不让发表了。对此，我深感遗憾。
    仲夷同志说“我的一生很平凡”，这是他的谦虚，事实决非如此。可以这样说，打从1935年参加“一二·九”抗日救亡学生运动算起，仲夷同志长达七十年的社会经历，可歌可泣。他长期担任地方领导职务，为党为国家和人民做了很多工作与贡献，积累了丰富的经验。特别是从1976年10月粉碎“四人帮”以来这个阶段，是仲夷同志人生历程中最辉煌的一段乐章。在拨乱反正的年代，仲夷同志就充分显示其在政治上、在大是大非面前，立场坚定不移，态度鲜明果断的大智和“舍得一身剐”，敢为人先的大勇。早在1978年5月11日《光明日报》发表《实践是检验真理的唯一标准》重要文章，揭开思想大论战帷幕第三天，仲夷同志便着手撰写，随后发表题为《理论上根本的拨乱反正》这篇深刻论述“实践是检验真理的唯一标准”，批判“两个凡是”的文章。同年，他还发表了题为《解放思想是伟大的历史潮流》这篇针对性、战斗性更强的文章，提出与华国锋针锋相对的“两个凡是”：“凡是被实践证明是正确的东西，就要坚持；凡是被实践证明是错误的东西，就要坚决纠正。”正因为如此，仲夷同志成为参加全国思想大论战，批判“两个凡是”，“跻身于地方大员领先集团之‘三甲”’。在改革开放的年代，在我国处于两个历史转折关头，仲夷同志均被赋予重任：一是在粉碎“四人帮”不久的1977年2月，他从黑龙江调任到被毛远新把持多年的辽宁拨乱反正、正本清源。期间，他冒着政治风险，伸张正义，为当代奇冤张志新平反昭雪，震撼全国。二是在1980年11月，他从辽宁调任到作为全国改革开放前沿和先走一步的广东担纲、领航，历尽艰辛，顶住压力，排除干扰，为坚定地贯彻落实党的十一届三中全会路线，实行特殊政策、灵活措施，奠定了坚实的政治思想基础，并开始搞活经济，为全国的改革开放带了个好头。我把仲夷同志的生平业绩，概括为“三立”，就是立德——树立良好的道德风尚；立言——敢于和善于独立思考，坚持与时俱进，常有富于哲理和深度、令人信服的理论观点的创新；立功——千方百计为人民多办实事好事。仲夷同志是“三立”的楷模。

    给“包”字划上句号

    中国的改革从农村开始，农村改革则以“包产到户”突破。因此，对“包产到户”态度如何，是检验我们对中国改革态度的一块试金石。全国如此，广东也不例外。广东当时的情况怎样呢?应当说，相当复杂。主要是各级领导班子，特别是省委领导班子，对“包产到户”的认识分歧很大。在省、地和农口部门领导中，往往形成各唱各的调，各吹各的号。对农民，主要的、更多的是采取硬纠硬扭，越扭农民越不接受，越纠搞“双包到户”和所谓单干的就越多。作为主管农口的省委领导，我在1980年省委召开的一次会议上说：“同农民打了两年的拉锯战、消耗战。”因为我支持农民“包产到户”，曾受到某些领导的责难，是有压力的。好在到了1980年11月，仲夷同志到任广东省委第一书记。众所周知，仲夷同志思想解放，很能坚持实事求是。仲夷同志到广东还不到两个月，在1981年1月22日省委召开的地市县委书记会议上讲话，用搞了“双包到户”增产增收、经济发展、市场活跃等大量事实，说明农村形势的主流是好的，党同农民的关系更密切了；已实行“双包到户”的地方，只要群众满意，能增产，对国家贡献增多，就不要硬改过来。他强调对农村出现的新问题，要分清主流支流，不要把问题看得过重，甚至夸大，走回头路；又不要不重视解决，放任自流。仲夷同志的总结，为在省、地、市、县领导层中对“包”字之争，总算打上了句号。诚然，此时仍有个别领导思想不通，甚至很不满意。据说听了仲夷同志的讲话后，有位县委书记忿忿不平地说：“原来任仲夷和杜瑞芝是一丘之貉。”这不奇怪，因为长期受到“左”的思潮影响，有人一时很难消除。但是，如要继续反对“双包到户”，已不成气候。
    此后，争论还很多。“包”字之争解决后，到争一个“富”字即允不允许一部分人先富起来；到争一个“商”字即允不允许农民务工经商；到争一个“股”字即允不允许农民搞股份制；到争一个“雇”字即允不允许农民雇工等等。其焦点是姓“社”还是姓“资”，是前进还是倒退，是战略措施还是权宜之计。在这些重大问题上，仲夷同志和我的观点不谋而合，完全一致。例如，在1982年时，广东对鱼菜果等已放开市场经营，部分专业户开始富起来了，“万元户”成为议论的热点，被患“红眼病”的人责难。仲夷同志和我都认为，专业户靠勤劳致富，完全正常，应当给予支持。因此，在省农委召开的一次专业户座谈会上，仲夷同志特地赶来讲话，他说：“‘万元户’不算富，富了还要富。”一语惊人，流传甚广，影响很大，给带头搞商品经济的专业户吃了“定心丸”。又如，关于冲破“雇工”这个禁区，更是令人难以忘怀。农民搞了包产到户，解决了温饱问题后，部分能人带头拓展生产领域，扩大经营规模，追求生活富裕，这样就在种植业、养殖业乃至加工业方面，出现了十分活跃的搞雇工经营的承包大户。他们在千家万户中

[2] [3] [4]


首页 -> 2007年第1期

让子孙后代记住任仲夷这个名字

作者：杜瑞芝

字体： 【大 中 小】

起了推动商品生产、繁荣市场经济的示范带头作用。但是，党的十一届三中全会后一段时间的红头文件，如1980年中央75号文，还规定“不准雇工”。而承包大户都有一定的生产规模，当时“生产技术科学化，生产工具机械化，生产服务社会化”的程度很低，基本上靠手工操作，不准雇工，就不能扩大经营规模，承包大户也就很难存在了。所以，如同包产到户一样，对于“雇工”这个“不准”，更是一个严重的“禁区”，甚至可以说是个“雷区”。从某种意义上说，它是继包产到户后出现的另一场姓“社”还是姓“资”的尖锐论争。就因为这样，仲夷同志和我在支持承包大户发展过程中，曾遭受到现在看来完会没有必要的责难，但在当时却是不可避免的麻烦。我们碰到最棘手的一件事，就是如何对待陈志雄这个闻名全国的承包大户问题。

    陈志雄“雇工事件”引发的一场姓“社”姓“资”大争论

    从仲夷同志和我当时的想法看，对雇工问题看得并不重。因为我们懂得，寻求生产要素的最佳组合，必须允许土地、资金、技术、劳力等多种生产要素的合理流动，必然会出现各种形式的联合，会出现各种形式的雇工；这个雇工，是在农民人人占有集体土地使用权的前提下进行的；是在农村实行包产到户，出现了大量剩余劳动力以后出现的；这同旧社会农民的破产被雇，不能相提并论。据当年部分到经济特区的外来工反映，在这里干活一个月能赚几百块，比在家里不知要好多少倍。“你说雇工剥削不好，我情愿受其剥削”。这就是我国农村生产力不发达，而且各地经济发展很不平衡的客观现实。不能只为捍卫马克思主义的“纯洁性”，而无视这个活生生的现实。
    那么，陈志雄的承包经营状况是怎样的呢?这位高要县沙浦公社沙一大队第六生产队社员，从1979年起搞承包经营，当年他承包8亩鱼塘放养鱼苗出售，没有雇工；1980年他跨越两个大队，投标承包鱼塘141亩，除放养鱼苗，还养大鱼、种茨实，夫妻俩参加劳动，雇请固定工一个，临时工400个工日；1981年他继续投标扩大承包，全年承包面积共497亩，有部分是别人投标转包给他经营的，主要是种茨实和养鱼，自身投劳两个，雇请固定工5个，临时工1000个工日；1982年他跨越四个大队，继续大面积投标承包，承包面积354亩，计划搞“茨实——水稻——鱼苗”轮作，拟雇请固定工两个，临时工1500个工日。
    对于陈志雄这样搞承包经营，敢于解放思想、实事求是的高要县委和肇庆地委的主要领导，向来采取热情鼓励和积极支持的态度。省委有关部门以及省委领导，总的来说也是采取肯定态度。早在1981年初，肇庆地委办和高要县委办调查组，联合采写了《关于陈志雄承包鱼塘三百多亩的情况调查》，认为陈志雄这样做，“集体增加了收入，承包者也有所得益”。同年2月26日，省委办公厅将此调查材料加按语打印上送省委领导同志参阅。
    既然如此，为什么陈志雄这样一个承包户会在全国引起激烈争论，而且惊动中央一位领导同志出面要广东制止、纠正，并通报全省呢?起因是1981年5月29日，《人民日报》发表《一场关于承包鱼塘的争论》一文，介绍陈志雄承包集体鱼塘的情况后说，此事有人赞赏，也有人提出疑问。争论的焦点是：“雇工算不算剥削”?“能不能跨队承包”?为此，《人民日报》开辟《怎样看待陈志雄承包鱼塘问题?》专栏，开展讨论，至同年8月30日，历时3个月，共发表21篇讨论文章，最后以发表北京读者佘大奴、黄克义题为《进一步解放思想、搞活经济——对陈志雄承包有争论的两个问题的看法》的文章，作为讨论总结。该文对“能不能跨队承包”问题，作了肯定回答。对于“陈志雄雇工算不算剥削”，认为“陈志雄的收入比其他人高，主要是多劳多得的表现，是无可非议的”。
    但是，事情并非到此了结。1982年1月，在昆明召开的全国农业生产责任制问题讨论会上，印发了广东社会科学院经济研究所两位同志写的一份调查报告，认为陈志雄的大户承包已经不是以个人劳动为基础的经营，而是以雇佣劳动为基础的大规模经营，其资本主义性质是明显的。而且，随着这种经营的发展，出现了一系列值得注意的问题：一、社员之间的关系逐渐起变化。大户承包一发展，其他社员就被挤在一个越来越小的空间劳动，有些农民甚至被迫失去土地，只得外出谋生，或者当承包大户的雇工。承包大户则借此发了财。二、生产队收入的性质起了变化。随着这种包金收入在生产队总收入中的比重越来越大，按劳分配就失去了基础。三、冲击粮食生产。对这份上了“资本主义性质”大纲的调查报告，新华社记者以《广东沙浦公社出现一批以雇佣劳动为基础的承包大户》为题，于1982年1月17日登在《国内动态清样》上，引起中央领导重视，作了批示。耀邦同志在“内参’’登出当天，即1月17日作了如下批示：“请润生同志注意并提醒广东省委。”润生同志1月19日批示：“瑞芝并仲夷同志此事请酌处。”一个是“请注意并提醒”，一个是“请酌处”，这种温和、商量的语气，有利于下面实事求是地对待问题。然而，在1月18日，XXX同志所作的批示，就大不相同了。他给仲夷同志的信抄送耀邦、刀里同志和国家农委各一份，是这样写的：“附上材料一份，不知确实性如何。如果属实，不知省委怎样看法?我个人认为，按这个材料所说，就离开了社会主义制度，需要作出明确规定予以制止和纠正并在全省通报。事关农村社会制度的大局，故提请省委考虑。”下发这个批示，无疑是下了一道讨伐“雇工”令!
    这些批示信发到仲夷同志和我手里，虽然我们对XXX同志批示中吓人的话不以为然，但一方面作为下级要遵守服从上级的组织原则，另方面为了进一步弄清事实真相，由我组织人下去作调查，并于同年4月22日，我签发了以广东省农委致省委并报国家农委《关于陈志雄承包经营的情况报告》。报告通过摆事实、讲道理，首先肯定陈志雄开创了专业承包先例，对承包双方均带来好处。强调“这种承包方法和经营方式，就其经济效益来说，比原来‘吃大锅饭’的集体经营要好，这是发生在特殊的历史条件下产生的效益。”其次，对省社科院经研所两同志所说的沙浦公社“出现了一批以雇佣劳动为基础的承包大户”，作了重要更正。值得庆幸的是，仲夷同志和我自始至终对农村雇工经营未作出任何规定予以“制止”和“纠正”，更未向“全省通报”，因而也就未对全省专业大户承包经营和农村商品经济蓬勃发展带来任何负面影响。

    先行一步改革开放的广东省，面临非常复杂的种种难题。中央一领导同志甚至问“任仲夷是共产党员吗?”任老“一进宫”“二进宫”顶风前进

    身为同一届省委领导班子成员的我，感到仲夷同志处理广东农村经济体制改革中面临的棘手问题，得心应手。但是，对于贯彻落实中央关于广东实行特殊政策、灵活措施的重大决策，仲夷同志

[1] [3] [4]


首页 -> 2007年第1期

让子孙后代记住任仲夷这个名字

作者：杜瑞芝

字体： 【大 中 小】

和广东省委“一班人”驾驶着这艘“先驱号”航船，开辟一条前人从未驶过的航线，做到改革开放真正先行一步，并非一帆风顺。因为遇到上下左右压力很大；同级告状，左右干扰，特别是来自上边的压力。所以，仲夷同志差一点过不了关。这是从我于1982年2月参加中央召开的广东、福建两省座谈会(我把它叫做“一进宫”会议)，以及后来仲夷同志和我多次交谈中，所得出的真切体会，使我深深懂得仲夷同志为改革开放用心良苦，懂得作为“班长”的他工作艰辛。
    这是仲夷同志调任广东后，面临着改革开放以来最大的一次冲击。1982年1月11日，中共中央发出《紧急通知》，要求在全国开展严厉打击走私贩私、贪污受贿等犯罪行为。起因是中央一位领导同志看到中纪委一份报告，反映广东省的一些干部甚至担负一定领导职务的干部，有极其严重的走私贩私的犯罪行为。这位领导同志随即在报告上写了极为严厉的批语。并且认为，中央纪委的报告反映的问题，是严重毁坏党的声誉，关系到党的生死存亡的重大问题，全党全军全国必须极端地重视，雷厉风行地加以解决。通知虽然是向全国发出的，但事因广东而起，广东当然首当其冲，是重点之重点。同年2月，我有幸参加了中央召开的广东、福建两省座谈会，听到了会上严厉地批评广东，也听到了对广东的改革开放存在着各种各样的看法和非议。由于对会上的议论，别人已作过详细介绍，我就不必赘述了。这里只略举仲夷同志会后给我说的二三事，也足够了。仲夷同志对我说，耀邦同志让我“二进宫”，“讲清楚”问题，说中央政治局常委对广东还不放心。其实，主要就是对我不放心。有位中央领导同志在中央召开的政治局会议上责问：任仲夷是不是共产党员?仲夷同志说，我身为中共广东省委第一书记，难道他还不知道我是共产党员吗?他是故意这样问的嘛!仲夷同志还告诉我这么一件事：中央确定增补全国人大常委会副委员长，有我的提名。名单送给这位中央领导过目，他把我的名字划掉了。仲夷同志还问我，知不知道我给中央写过检讨信?耀邦同志劝我，对我说：“我和紫阳同志都做了检讨，你不做检讨行吗?”我当时听到仲夷同志说的这些事，吓了一大跳，心情非常难过!后来，我仔细琢磨，便逐渐想通了，感到毫不奇怪了。为什么呢?因为我们看问题，总不能离开当时的社会背景，不能离开所处的时间、地点、条件，而在那时，恰恰是处于计划经济向商品经济转轨的起步阶段，多年形成的与计划经济体制相适应的传统观念，还在人们的脑海里作祟哩：思想观念不同，对人对事怎么会有共同的语言呢?正如当年仲夷同志所说：“见怪不怪不对，少见多怪也不对，更多的还是有人自己少见多怪，对一些新人新事看不惯，接受不了，横加指责，干预过多。”看来，这是个要害!
    就在这种极为复杂的形势下，在广东的改革开放存在着各种各样的看法和非议中，仲夷同志是怎样正确传达贯彻“一进宫”和“二进宫”中央领导的指示精神的呢?原来，仲夷同志早有思想准备。他对我说，在中央召开第一次两省座谈会后，我就深感如何传达会议精神的为难。如若是不将上头各位说的都传达，会违反组织原则；如若是把上头各位说的和盘托出，那就很有可能造成思想紊乱，后果严重。究竟怎样传达好呀?他向耀邦同志作了请示。请示时，他特别向耀邦同志汇报说：“现在，就在珠海码头附近‘文革’中的‘千万不要忘记阶级斗争’的大字标语还未刷掉，澳门那边看得清清楚楚。如果我们这次又提出这一个口号，恐怕更会引起港澳和海外的疑虑，也会引起内地的人，怀疑我们的政策变了。”耀邦同志回答得很干脆：“哪些话可以传达，哪些话不可以传达，由你自己定。”我认为，仲夷同志真明智。明智之一在于他这一步棋走的实在好：因为有了耀邦同志的尚方宝剑，他就获得了如何传达的选择权；明智之二在于具有“特区情结”的他，非常珍惜上级特许的这个权力，懂得传达的内容如何“扬弃”。正因为如此，在1982年3月20日至4月3日，省委用15天召开的省、地、县三级党政主要领导干部会议上，仲夷同志传达两省座谈会精神时，对那些不利于广东改革开放，不利于在广东实行特殊政策，甚至容易引起党内外思想混乱的话他都没有传达。当时有中央领导建议要对存在问题进行大辩论，以统一认识，广东省委也没有采纳：因为仲夷同志经过慎重考虑，认为搞一次大辩论，就会出偏差，弄不好就像过去政治运动一样，上纲上线，乱抓辫子，乱扣帽子。他认为，既要清醒地认识到经济犯罪问题的严重性，又要清醒地看到执行特殊政策和灵活措施的成就。在这期间，他还果断地提出“三个坚定不移”，即打击经济领域中的严重犯罪活动，坚定不移；实行对外开放和搞活经济，坚定不移；执行让人民群众富裕起来的政策，坚定不移。为避免“一活就乱”、“一管就死”的恶性循环，仲夷同志在这次会上，将过去提出的“对外开放，对内搞活，越活越管，越管越活”的16字方针，改为“对外开放，对内搞活；思想先行，管要跟上；越管越活，越活越管”的24字方针。也就在这期间，仲夷同志还提出了著名的执行“排污不排外”的方针。在全省三级干部会议前，有不少干部估计这一定是“杀气腾腾”的会，许多县委书记都准备在会上作检查，挨批评。而仲夷同志在这次会议的开场白就说：这不是一次杀气腾腾的会，而是热气腾腾的会。他在代表省委做的报告中说，广东工作中出现的问题省委要承担责任，我作为第一书记，更要承担领导责任，并且检讨了自己的失误。对下面的干部，强调只要不搞违法乱纪的犯罪活动，工作上还是允许犯错误的；对干劲足、闯劲大的干部应予鼓励。结果，广大干部担心出现的像过去搞政治运动那样人心惶惶、“杀气腾腾”的状况并没有出现，而是保持着“热气腾腾”、“朝气蓬勃”的局面。仲夷风趣地对谷牧说，我只改了一个字，把“杀”字改为“热”字，结果就热起来了。仲夷同志这样做，保护了一大批干部，并在打击经济犯罪与实行对外开放、搞活经济两个方面都取得了显著成绩。
    实践充分证明，具有政治远见和坚定信念的仲夷同志，紧紧依靠省委领导班子和全省广大干部群众的智慧和力量，克服种种艰难险阻，乘风破浪，终于把改革开放“先驱号”航船，驶向胜利的彼岸，为广东的改革开放史写下了极其辉煌的一页，并为推进全国的改革开放树立了榜样。仲夷同志能在复杂多变的形势下，审时度势，从容面对，敢于和善于“扬弃”，既不“偏听偏信”，又不“矫枉过正”。仲夷同志的头脑总是那么清醒，思想总是那么解放，态度总是那么坚定。故此，仲夷同志没有辜负耀邦同志书赠武侯祠联，特地将“蜀”字改为“粤”字，寄语“后人治粤要深思”的期待，没有辜负小平同志提出的“要杀出一条血路来”的重托，不愧是一位慧眼独具、胆识过人的改革家和政治高手!

    任仲夷离休后二十年，与我交谈最多的是中国的民主与法制，说“我

[1] [2] [4]


首页 -> 2007年第1期

让子孙后代记住任仲夷这个名字

作者：杜瑞芝

字体： 【大 中 小】

是三句话不离本行”

    退居二线和离开工作岗位这二十年间，仲夷同志和我的交往更多了。除了外出，只要在广州，我俩几乎天天接触，晚间在河边散步聊天。仲夷同志见多识广，能指破迷津，和他常在一起，感到很充实，成了我精神生活不可或缺的一部分。而仲夷同志也乐意和我交谈，因为我直肠直肚，实话实说。记得2004年2月10日，我的老秘书给《秋光》杂志写了一篇专访《杜瑞芝：一个从来说话不拐弯的人》，我让仲夷同志审阅。大约个把钟头，仲夷同志就退回来了，他在稿上作了如下批示：“我认为写的很好，‘说话不拐弯’这个词也很好，‘直来直去’之谓也，亦即‘敢说话’的意思。‘敢言’、‘敢说’话，都是褒词。‘敢放炮’则带有‘贬’的意思。”仲夷同志对敢说真话的人最尊重，对口是心非的人最反感。
    我们的交谈，海阔天空，但最感兴趣、聊得最多的是中国政治体制改革问题，也就是民主与法制问题。除了交谈，有时彼此看到有什么珍贵的材料，还相互传递，提请阅读，扩大视野，拓展思路。例如，2003年11月17日，我看到中国社会科学院经济文化研究中心邓英淘对水利界泰斗林一山关于长江、黄河、淮河和汉江的治理问题的四次访谈录，谈的很好，关乎民主决策、科学决策问题，而且是“涉及子孙后代的大事”，很有阅读价值，便推荐给仲夷同志看。仲夷同志阅后批曰：“杜瑞芝同志：这份材料很值得保存。”2004年9月1日，仲夷同志给我推荐一批材料，他在信封上郑重其事地写着“要件”，“妥交杜瑞芝同志亲收”。在信上写着：“瑞芝同志：费了好大劲，把网上材料找出来了，送上十一份请你阅参……阅后请退我。”我认真看了，在这些材料中，有作为一个公民、党员，向国家和党的中央领导机关提出建议，本来合理合法，后来却传来不幸消息，说他因此失去自由的；有告诫掌管宣传的领导机关，不应以新闻自由为敌，公然践踏最起码的文明准则的；有揭发其主管领导“小题大做”，“杀鸡给猴看”，限制办报言论自由的；有对当局关于现在正是“中国人权状况最好的时候”，提出种种质疑的，等等，都是关乎民主与法制的大问题。
    以思想型、学者型领导著称的仲夷同志，平易近人，脾气很好，待人笑容可掬，说话斯斯文文的。然而，近几年我却先后三次见到他发起脾气。第一次是在2001年初，北京某权威院校的一位常务副校长，特地来广州约请仲夷同志谈政治体制改革问题。仲夷同志应邀赶到鸣泉居宾馆相会，准备开怀畅谈自己对政治体制改革问题的认识和见解。岂料，来者只顾自己滔滔不绝地“高论”一番，却毫无倾听仲夷同志发言之意。因此，仲夷同志感到大失所望，愤愤不平，扫兴而归。第二次是在2002年5月24日，仲夷同志作为“特约代表”，应邀出席广东省委召开的党代会，他给大会送来一份书面发言材料，谈了自己对如下三个问题的认识和理解：(一)关于“依法治国”和“以德治国”相结合的问题。“依法治国”和“以德治国”，都是为了把国家治好，这是两者的共性，是一致的。但是又决不可把两者混为一谈，特别是对两者的认识、理解和实施方法上，必须有所区别。“依法治国”是具有强制性的，而“以德治国”则只能采取教育、启发和引导的方法，决不可采取强制或各种变相强制的办法。我们在这个问题上曾有过深刻的教训，今后不应再重犯。我曾为一位作者写的有关“法治”与“德治”的书上题了两句话：“依法治国，以德育人。”意思就是应当把两者结合起来，而又有所区别。(二)关于“法治”和“法制”。过去人们常用“法制”这个词，不少人以为“法治”和“法制”并无什么区别，其实“法治”和“法制”的含义是有很大差别的。实行“法治”是针对“人治”而言。我国要实行“法治”，是在党的十五大首次正式提出的。自此以后“法治”一词为广泛使用起来。实行“法治”，反对“人治”，越来越成为人们的共识。但要真正实行“法治”，就必须使国家和地方政府的各项法律、法规、制度，包括领导的“指示”和“批示”，都必须符合“法治”的原则，而不能有所违反。更重要的是，对于“德治”的内涵，也必须“与时俱进”，作出新的解释。不然，从“人治”改变为“法治”仍会遇到很多阻力，甚至成为空谈。(三)关于中国先进文化前进方向的问题。对于什么才是中国真正的先进文化及其正确的前进方向，其说法不一。对这个问题，我也说不很清楚。但是，根据“实践是检验真理的唯一标准”来判断，我认为凡是符合“百家争鸣，百花齐放”的文化，才是先进文化；凡是符合“百家争鸣，百花齐放”的前进方向才是正确的前进方向，这是我们要努力争取和认真实践的。根据同样的标准来判断，凡是“一家独唱，一花独放”的文化都不是先进文化；因此，凡是“一家独唱，一花独放”的前进方向都不是正确的前进方向。这是我们必须善于识别和坚决反对的。上面谈到的几点认识和理解，对或不对，供同志们参考。奇怪的是，仲夷同志这个言简意赅且针对性、说服力极强的发言，大会简报组当天即印出，却未见发给与会全体代表。何故?仲夷同志十分关心，让我打听打听。随后，我问了好几位有关领导，都说不清楚。仲夷同志又问会议主持人，他也说不清楚。这样，推来推去，最后不了了之。仲夷同志愤愤不平，又一次发了脾气。第三次是在2004年初，在纪念邓小平同志诞辰100周年之际，仲夷同志接受采访，强调对这位伟人最好的纪念就是继续更自觉地高举邓小平理论伟大旗帜，全面、准确、与时俱进地贯彻落实他的理论。仲夷同志根据邓小平理论，紧密联系实践经验，就深化政治体制改革问题，进行了系统、深入的研究和探索。这篇访谈录，在几家杂志发表后，受到读者广泛好评。然而，两家杂志的主编却受到批评甚至被免职，采访者还被追查是不是他主动找任老采访的。诚然，仲夷同志对此种种所为十分不满，他愤愤不平地说：要问就来问我嘛，为什么不找我来谈呀?!也因为如此，他辞去该杂志顾问职务。
    对于仲夷同志这三次发言的遭遇，从不让他讲，到讲了不让发表，再到发表后整人，我也愤愤不平，但又感到无可奈何。因此，我对仲夷同志半开玩笑说：“你不要‘半夜鸡叫’了。”我的意思是，人家把你的诤诤之言当成政治杂音，是半夜里发出的影响他安静睡眠的噪音。你越讲人家越反感!仲夷同志却对我说：“我是三句话不离本行。”他的态度很坚决，语气很有力，意思很明确，就是要继续坚定不移地为政治体制改革鼓与呼。正因为中国的改革仍未过大关，仲夷同志语重心长地说：“改革尚未成功，同志仍须努力”!
    对政治体制改革，仲夷同志非常执著。仲夷同志说过：对把政治体制改革提到党的议事日程上来的十三大报告，小平同志关于“对十三大报告一个字也不能改”的教导，不要忘记!
    (作者是中共广东省原顾问委员会副主任、珠江三角洲即原佛山地委第一书记)
    (责任编辑 杜 晋)

[1] [2] [3]


首页 -> 2007年第1期

赵树理怎么成了“贫下中农的死敌”

作者：赵德新

字体： 【大 中 小】

    赵树理是我国现代文学史上一位颇具传奇色彩的作家。他熟悉农民，热爱农民，一生扎在农村写农民。他的作品有着浓厚的乡土味，吸引着各个层次的读者，真正做到了“雅俗共赏”。他能写出各种形式的文章，通晓民间的吹拉弹唱。毛泽东誉他为“人民作家”，胡耀邦把他同鲁迅、郭沫若、茅盾、巴金、曹禺、老舍并列，称为“中国近代的大文豪”，“语言艺术的大师”。可悲的是，这样一个才华横溢的作家，却在“十年浩劫”中历经摧残，蒙冤去世。而他离开人间时，竟然还背着一个“贫下中农的死敌”的罪名。

    扎根农村获得创作不尽源泉

    赵树理1906年9月24日出生于山西沁水县尉迟村一个农民家庭。父亲赵和清在农业上是把好手，还是村里“八音会”的拉弦能手。赵树理小时候放过牛、驴，挑过炭，拾过粪，跟着大人参与村里的婚丧大事，走亲戚拜年，参加“八音会”活动。这使他从小就了解农村各个阶层的经济生活，懂得农村各方面的知识，熟悉农民的各种语言，把根深深扎在农村这块土地上，是赵树理以后进行文艺创作的不尽源泉。
    1925年，老赵考上了长治师范。在这里结识了王春、王中青、史纪言等进步青年，接触到了党的组织，看了不少进步书刊，受到革命思想的启迪和新文化的影响，思想有很大提高。他开始写新诗，新小说，成了新文艺的爱好者。但这时候写的东西，还是欧化句子、“学生腔”那一套。
    1926年，山西的形势有了大变化。阎锡山大抓共产党人和进步青年，老赵不得不跑来跑去，被捕、坐牢、受审，又四处流浪。生活无着落，就写点小文章糊口。他一面和文艺青年来往，一面和农村老百姓接触。从这两方面文化生活的对比上，他看出了新文艺还是停留在少数知识分子中间，而广大人民群众和新文艺一点不发生关系，还被封建迷信、武侠、淫秽等读物笼罩着。许多文艺作者不屑去理他们，他们也攀不着文艺的门坎。这时候，赵树理认识到，要使文艺为广大群众接受，非通俗化不可。于是，他开始实践用农民的语言写东西，提倡大众化、通俗化。在这里，王春给了他很大帮助。王春是当地较早的党员，老赵的同学、挚友和入党介绍人。他同老赵一样对旧社会农民所受的痛苦怀有义愤，对农民如何得到新知识充满热情。这样，他便同老赵一起研究、实践通俗化、大众化的道路。赵树理把王春称作自己 “从事革命文艺事业的头一个启蒙老师”，“自己创作上的精神支柱”。

    几篇经典作品使他名扬四海

    抗日战争爆发后，赵树理先后在《新华日报》华北版、《黄河日报》路东版和《中国人》报工作。这时候他一改过去的风格，开始写通俗化的作品。《黄河日报》路东版和《中国人》报副刊，整个版面二三十篇文章经常出自他一人之手。仅1941年，他在《中国人》报发表的文章就达150多篇。他用多种笔名写言论、小说、诗歌、快板、民谣、笑话，揭露敌人残暴、丑恶，号召人民起来抗日救国。报纸办得通俗易懂，有声有色，很受群众欢迎。
    1943年1月，赵树理调到中共中央北方局研究室工作。因为有了比较充分的时间下乡调查研究和进行创作，又由于平时老赵对各个阶层人物的深刻观察和自身生活的积淀，他一年之内便写成并出版了《小二黑结婚》和《李有才板话》。这两本小说，是赵树理的成名之作，是写新农村、新农民的经典之作，也是中国现代文学史上划时代之作。
    以往作品中的农民，是悲惨、痛苦的农民，甚至是被污辱、丑化的农民。老赵笔下的农民，则是获得解放、当了主人、扬眉吐气的农民。他们在为争取婚姻自由和减租减息同封建恶势力进行斗争。
    以往写农民的作者，用的是知识分子的语言，农民看不懂，听不懂。老赵则是用精炼的群众语言，干净、利落、生动、幽默。他处处考虑农村读者的习惯和需要，不写长句子，不用生僻的字，使粗通文字的人能看懂，不识字的能听懂。
    毛泽东在《在延安文艺座谈会上的讲话》中，号召作家创造出“为人民大众所热烈欢迎的优秀的作品”，赵树理以实际行动贯彻了毛泽东的文艺思想(虽然由于解放区通讯不便，他这时候还没有看到这篇讲话)。1946年1月赵树理又出版了《李家庄的变迁》。
    他的小说一出版，立刻震动了解放区文坛，受到农村读者的热烈欢迎。在人口不足500万的太行区，《小二黑结婚》就销售四五万册。彭德怀副总司令题词说，“像这种从群众中调查研究写出来的通俗故事还不多见”。他的小说在其他解放区也相继出版，甚至在当时的蒋管区也引起了很大反响。解放区农村剧团还把小说改编成各种戏曲演唱。一时间，小二黑、小芹、二诸葛、三仙姑、李有才等成了人们田间地头、街头巷尾议论的热门话题，赵树理的名字也几乎家喻户晓。美国作家杰克·贝尔登在《中国震撼世界》一书中说，赵树理“可能是共产党地区中除了毛泽东、朱德之外最出名的人了!”
    新的作品，新的人物，新的语言，新的风格，使赵树理像一棵参天大树，立于我国现代作家之林。他和他的作品还成了许多国家的研究对象。
    这是赵树理人生中最为辉煌的时期。他被公认为写农民的伟大作家，文艺创作的方向，贯彻毛泽东文艺思想的典范。不过，赵树理把“作家”看得很淡，他看重的是为群众服务。赵树理表示自己不想上“文坛”，不想做“文坛文学家”，他说：“我只想上‘文摊’，写些小本子夹在小唱本里去赶庙会，三两个铜板可以买一本，这样一步一步地去夺取那些封建小唱本的阵地。做这样，一个文摊文学家，这是我的志愿。”

    坚持实事求是，抵制“左”倾思潮

    1949年初赵树理进了北京。进城后，他常到天桥一带去，看到许多小戏园里人总是满满的，而上演的内容基本是“神仙托梦”、公子中举那一套，感到很惭愧，便东奔西跑找有关方面，想组织更多的人创作大众需要的新作品，改变这种局面，但效果不大。1950年起，他同老舍等人开始办《说说唱唱》杂志，也很不顺手，而且还屡屡受“批评”，多次作“检讨”，颇有动辄得咎的味道。例如：
    《说说唱唱》第三、四期发表了一篇名叫《金锁》的小说。内容讲一个流浪的难民，流落在恶霸地主家，地主欠下他的工资不给，又骗来一个女难民，说要给长工娶妻。后地主强奸女难民未遂，要将二人一同治死。不料长工未死，投奔了解放军。小说发表后读者提出批评，有人甚至说“是对劳动人民的侮辱”。于是，赵树理在《文艺报》上两次做了检讨。1951年6月，赵树理在《说说唱唱》写了一篇《武训问题介绍》，7月，鉴于当时反对电影《武训传》的大气候，他也做了检讨，说文章“没有划清革命和反革命思想的界限，因而失掉了正确的立场”。1952年1月，《说说唱唱》登了一篇介绍种棉花发家的文章，也受到读者批评，赵树理又检讨说，文章是“用单纯经济观点宣传种棉”，没有“给农民以更高的政治教育”，没有“宣传无产阶级在国家中的

[2] [3]


首页 -> 2007年第1期

赵树理怎么成了“贫下中农的死敌”

作者：赵德新

字体： 【大 中 小】

领导作用”。
    进城不久，胡乔木就批评赵树理，说他“自入京以后，事也没有做好，把体验生活也误了，如不下去体会群众新的生活脉搏，凭以前对农民的老印象，是仍不能写出好东西来的”。老赵也感到自己对城市的人物不太熟悉，写农村更有优势，便毅然离开生活条件比较优越的北京，再回到比较贫穷的太行山老区，继续写农村，写农民。1955年，出版了小说《三里湾》，发行近百万册。但是由于全国范围内“左”倾思潮越来越严重，农村不顾生产力发展水平不断变革生产关系，赵树理看不惯，接受不了，因此他后半生没有写出更多好作品来。他说：“自己没有看透，就想慢一点写。”他还检讨说：公社化前后“我的思想和农村工作的步调不相适应”，“我的最大错误是思想跟不上政治的主流。”这不是“检讨”，而是赵树理自觉地抵制“左”的一套东西。
    1957年开始的“整风反右”，1958年开始的“大跃进”以及以后的“反右倾”、“拔白旗”，阶级斗争的弦越绷越紧，唯心主义、形而上学越来越严重。这时候，从中央到地方不少领导头脑发热，高指标、瞎指挥、浮夸风和“共产风”严重泛滥，“超英赶美”的口号喊得震天响，工农业“卫星”一个接一个。
    难能可贵的是，赵树理没有跟“风”，而是自觉地顶住了这种歪风。在“大跃进”的年代，他的家乡发现了一个“典型”，让赵树理写。他一了解是个假典型，便说：“吹牛英雄我不写”。1959年，“大跃进”推向高潮，赵树理的家乡竟然也修了一条“土铁路”，但火车跑不动。县里的小报拍了照片，让赵树理“支持新生事物”。赵树理没写文章，却写了几句讽刺诗：“东村有人放卫星，西村有人放火箭。老夫屈才无用处，水佛岭上推火车。”这个时期赵树理不写吹牛的东西，却写了歌颂先进人物和实干精神的小说《实干家潘永福》和《套不住的手》。
    在大抓阶级斗争的年代，赵树理下乡写不出太多东西来，回城市，作家协会也不断在内部“批判”他：批他“跟不上时代”，批他只会写“中间人物”。这种批评显然是站不住脚的。第一，老赵并非“只会写中间人物”，他写了不少正面人物、英雄人物；第二，写“中间人物”的确是老赵的“强项”，也是他作品中的突出特点。但“中间人物”都是现实生活中存在的，不仅多种多样，而且是群众中的大多数，为什么不可以写呢?
    对当时文学创作指导思想上强调写阶级斗争、强调写先进人物“高大全”等倾向，赵树理多次提出过不同意见。1956年6月，赵树理在作家协会创作委员会座谈“百花齐放，百家争鸣”时说：
    我感到创作上常有些套子束缚着作家，如有人对我的《传家宝》提意见，说我没给李成娘指出一条出路。也有人批评我在《三里湾》里没写地主的捣乱，好像凡是写农村的作品，都非写地主捣乱不可。
    过去我们写东西，要求各种人物都要有——党员、团员、群众等——结果一个也没有写好。我认为不必照顾那么多，只写一个人物也可以，能写好就行。
    1962年8月，在大连“农村题材短篇小说创作座谈会”上，赵树理还谈了自己对共产主义思想写法的意见。他说：
    《小二黑结婚》没有提到一个党员，苏联写作品总是外面来一个人，然后有共产主义思想，好像是外面灌的。我是不想套的。农村自己不产生共产主义思想，这是肯定的。农村的人物如果落实点，给他加上共产主义思想，总觉得不合适。什么“光荣是党给我的”这种话，我是不写的。这明明是假话，就冲淡了。
    因为许多东西不能写，赵树理以后就把主要精力拿去研究戏曲了。
    “文革”期间，赵树理自然更不好写东西了。在去世前不久，他不胜感叹地说：“这些年来，我几乎没有写什么，因为真话不能说，假话我不说，只好不写。”

    “文革”惨遭迫害，品德永留人间

    史无前例的“文化大革命”，使赵树理和他的作品受到了致命的摧残。
    当1966年“文革”开始时，老赵在晋城挂职当县委书记。他到河南兰考搜集素材，正在写剧本《焦裕禄》。
    6月以后，晋城开始给他写大字报。7月中，地委召开会议学习《毛泽东同志给林彪同志的一封信》，在会上赵树理开始受到批判。
    7月20日、21日，由晋东南地委书记等署名，接连贴出了两张很长的大字报，对赵树理进行了全面的“揭发”，批判。文中说：赵树理是一个披着“人民作家”的外衣、“干着反党反社会主义勾当的资产阶级文艺家。”
    对于突如其来的“批判”，赵树理自然没有思想准备。他在一份揭批他的大字报上写道：“尘埃由来久，未能及时除。欢迎诸同志，策我去陈污。”他在一份书面检讨中，对自己和自己的作品进行了严格的解剖，对各种诬陷不实之词进行了驳斥。他的检讨材料还幽默地说：“我以为这过程可能与打扑克有点相像，在起牌的时候，搭子上插错了牌也是常有的事，但是打过几圈来，就都纠正了。我愿意到最后洗牌的时候，再被检点”。
    但是，赵树理太天真了。
    7月下旬到8月初，赵树理接连被造反派拉出去揪斗。8月8日，由山西省委宣传部召开座谈会进行批判，说赵树理是“周扬黑帮”树立的“标兵”。从此，开始了对赵树理的公开批斗。赵树理被戴上高帽子，挂上“黑帮”牌子，轮番被游街、批斗。8月，“揪”到长治，顶着烈日批。11月，“揪”回晋城，冒着大风在广场上斗。
    1967年，全国性的报刊开始批判赵树理。姚文元在《人民日报》发表文章，诬蔑赵树理是“资产阶级权威”，《光明日报》发表了《赵树理是反革命修正主义文艺路线的“标兵”》的文章，《解放军报》发表文章说“赵树理是反革命复辟的吹鼓手”。与此同时，造反派对老赵的批斗也升级了。在太原批斗他时，一个造反派竟把他从主席台拉下来向他胸部猛击一拳，老赵倒下后，再向他胸部猛踏一脚，赵树理三根肋骨被打断。1969年再揪回晋城时，造反派别出心裁地摞起三张方桌，让赵树理站在最顶上接受批斗。批斗中，有人故意将下层的桌子推倒，老赵摔下来跌断了髋骨。肋骨断了，刺入肺部发炎。髋骨断了，直不起身子。从此赵树理成了残疾人，生活不能自理。他经受着人间最残忍的折磨，但造反派依然不放过他。
    1970年6月，山西省成立了“赵树理专案组”，老赵被押进省高级人民法院军管组，进行隔离审查。7月中，山西省革命委员会以晋革发[1970]第185号文件，发出《关于批判反动作家赵树理的通知》。接着，“山西省革命委员会大批判写作小组”写了《把一贯鼓吹资本主义反党反社会主义的反动作家赵树理彻底批倒批臭》的文章，《山西日报》发表了《赵树理是贫下中农的死敌》等五篇文章(从7月到年底，《山西日报》发表批判赵树理的新闻、文章达70多篇)。
    在“文革”中，赵树理坚持实事求是，不讲假话，不怕淫威，顶住了造反派的诬蔑，并且针锋相对地同造反派进行斗争。造反派让他低头认罪，

[1] [3]


首页 -> 2007年第1期

赵树理怎么成了“贫下中农的死敌”

作者：赵德新

字体： 【大 中 小】

他说：“我没有罪。”造反派问他：“你是什么人?”他说：“是有益于人民的人。”造反派让他交代怎样反党的，他说：“我自己是共产党员，怎么能自己反自己的党呢?”又说：“我就是党一手培养出来的，说我反党，反掉了党，我往哪里摆?”造反派让他交代写了多少“毒草”?他说：“我一生写的那些东西都是豆芽菜，连西红柿也够不上。要说毒草，我真不知道是怎样种呢?”
    赵树理早就患有心脏病和肺气肿，到1970年他的病更严重了。他由儿子搀扶着到医院看病，医生说“没有床位”，将他推出门外。他的病情继续恶化。
    1970年9月18日，造反派在太原“工农兵会堂”(湖滨会堂)对赵树理进行了最后一次批斗。他儿子赵三湖这样写道：
    70年9月18日，父亲被转押到省高级法院已几个月。这时候，病很重了，生活几乎不能自理，连走路也得扶着桌子、墙壁。走一步，喘一口气。这天早晨，突然又接到参加批斗的通知。我见父亲成了这样，忙找到军代表说：“我父亲病的厉害，不能参加批斗……” 军代表不屑听我的话，冷冷地说：“不能站着批，坐着批也得去!”
    8点半钟，父亲被押到湖滨会堂。偌大的大厅里，挤满了黑压压的人。见父亲进门，马上呼起雷一般的口号：“打倒……”我搀住父亲一步步走上台，扶他坐到椅子上，口号不响了，批判开始了。每一个批判者，雄赳赳踏上讲台的第一句话就是：“赵树理，站起来!”接着“抬头示众”，“低头弯腰”。听到一声声呐喊，父亲条件反射般地立起来，困难地弯下了腰……一次又一次“示众”，一次又一次“认罪”，父亲支持不住了，突然倒在台子上……
    20日左右，赵树理开始拒绝进食。对于任何人的劝说，都报之以无声的闭目和摇头。22日，老赵在狱中一脸苍白，浑身颤抖，口吐白沫，嗓子呼噜呼噜说不出话来。但军管组仍不给他请医生治疗。1970年9月23日，这位伟大的作家、我们敬爱的老赵终于在“四人帮”及其在山西的爪牙残酷迫害下停止了呼吸，终年64岁。
    老赵去世前不久，向自己女儿说：“孩子，我们党，现在可就坏在一文(指江青)一武(指林彪)手里啊。”他还忍着打断肋骨的疼痛，抄下了毛主席诗词《卜算子·咏梅》，对女儿说：“如果将来有一天你能看到党的领导，就帮我把它交给党，党会明白我的……”后来，他女儿把父亲写的字交给了周扬。
    他留给老伴和儿女们的遗言是：“回乡当个好老百姓，自食其力为人吧。”
    “文革”夺去了赵树理的生命，但他的高尚品德永远留在人们心中，他那200多万字的作品是留给后人的宝贵财富。自然，人们更不会忘记摧残赵树理致死的那场悲剧。
    1978年10月17日，粉碎“四人帮”两年以后，在北京八宝山革命公墓举行了赵树理骨灰安放仪式。周扬主持，刘白羽致悼词，为赵树理彻底平反昭雪。以后，他的生前好友还在沁水县尉迟村他的故乡为他建了墓碑。
    (责任编辑 致 中)

[1] [2]


首页 -> 2007年第1期

１９７５年湖南省委工作队纪事

作者：陶　涵

字体： 【大 中 小】

    我原在外交部和人民日报社工作，文化大革命前下放到湖南农学院，曾任该院英语讲师，文化大革命十年都是在农院度过的。1975年，邓小平复出后，一上来就迅速整顿各条战线，包括政治、经济、文教、科学、内政、外交和军队，无不立竿见影，全国各方面重新萌发了生机。在这一形势鼓舞下，中共湖南省委决定向农村派遣工作队，我也奉命参加了。成立工作队的原意是要贯彻邓小平的一系列“整顿”指示，把农业生产搞上去。不料下去不久，形势突然逆转，工作队被迫接受“批邓”任务。这个弯子是怎样转的，当时干部群众心态如何?本人根据亲见亲闻，择其中有史料价值的一些事情，简述如下，作为历史的留念。

    成立省委工作队的背景

    1975年9月，我在讲授英语三周后，接到通知，要我进城听报告，并准备参加省委工作队，到农村开展工作。
    9月30日，报告会在省委大院内一个礼堂中举行，到会800多人。省委一位负责同志说，邓小平同志复职以来，今年上半年抓了军队、工业、铁路等方面的整顿工作，成效显著。前几天，小平同志在全国农村工作座谈会上指示说，“农业要整顿”，并说这项号召是毛主席同意后作出的。省委连夜讨论贯彻问题，决定采取几项措施。其中一项措施是成立30个省委工作队，分赴全省12个最穷县，帮助县里把农业搞上去。下去的时间是一年。下去后各项工作都要管，但最重要的是抓好公社和大队两级领导班子的整顿。这项工作如做不好，或走了过场，以后工作队一撤走，一切又恢复原样。他还宣布了工作队出发的时间安排。

    到最穷的公社去

    到辰溪后，10月6日，工作队负责人与县委常委一道开会，讨论工作队如何开展工作问题。10月7日，召开工作队全体会议，宣布了一些事项：中共湖南省委驻辰溪县工作总队的总队部设在县委大院内，总队长由湖南农学院院长张明义担任。下设三个省委工作队，其中之一是由湖南农学院教师和干部组成，队长由副院长翟定一担任，副队长由政治课教师魏泽颖担任。下设四个工作组，由魏泽颖和3名中年教师任组长，我也是其中之一。这个工作队要下到离县城最远也是最穷的一个公社去。其他两个工作队由几个省直机关干部混编而成，都与农民同吃同住同劳动。
    下乡以后，我们4个组长自然要住进4个最穷大队中的4个最穷生产队去。我住定后一了解，该生产队1974年人均口粮300斤，劳动日值4角，即每个工分只有4分钱。这个数字令人吃惊。300斤是原谷，碾成米后只有210斤。看来，全村300多户中，能吃饱肚子的怕是没有几家了。
    面对如此贫穷落后的局面，大家信心都不足。但我们很快打开了局面，改变了当时面貌。我们做了以下几件事：
    (一)挨家挨户宣讲邓小平整顿农业的精神，同时了解情况。访问中要宣读毛泽东和邓小平语录，了解当地情况。我们工作队员心里都明白，宣读毛泽东语录只是起个“保护伞”作用，而宣讲邓小平语录，才是能否与农民沟通，能否了解真实情况的关键。听过宣讲的农民，都反映如果照邓小平所说的去做，改变农村面貌是大有希望的。农民对省委工作队员，也从敬而远之改为主动反映情况。
    (二)调整大队领导班子。我们进驻时，支书已被调走，大队长50多岁，工作不得力，但无多吃多占等劣迹。经我们调整后，支书和大队长换为30多岁的青年，原大队长仍任支委。调整后大队领导班子的工作效率明显提高。
    (三)减轻农民负担。我住进的生产队3名干部，即队长、会计、记工员向我反映的第一个问题是负担太重。县、社、大队三级领导向生产队下达的摊派任务一年数千元，另外无偿调用生产队劳动外出的情况，也一年比一年严重。我向工作队长报告后，召开大队和生产队两级干部会，传达工作队的意见。凡县里下达的筹款和派工任务，经工作总队和县委研究后调整。凡公社下达的任务，由工作组调整。我随后表示，大队以前的各种摊派，从今天起一律停止。派工任务中，保留大队抽调修水利民工的权力，其余派工今后一律停止。
    (四)恢复生产队长的指挥权。生产队长向我反映的第二个问题是，他实际上没有生产指挥权。大队任何干部都可以命令他改变原生产计划。我随即召开大队和生产队两级干部会，重新划分了各自权限。大队干部有权按生产队上报的年度生产计划检查生产队执行情况，但无权改变生产计划。生产队长根据年度计划作出的具体安排，大队干部无权干涉。
    (五)将工匠户组织起来挂牌营业。我们工作组进驻不久，就发现全村最穷的并非农民，而是有手艺的工匠。例如裁缝和竹编工匠。合作化后允许他们挂牌营业，每年上交大队和生产队若干现金后，收入全部归己。裁缝的年收入为大田壮劳力的五至六倍。文化大革命一来，这些人被认为是企图走资本主义道路的人，被取消营业资格，赶至大田劳动。然而这些人虽然长在农村，种田却不内行，因此工分甚低。我将情况了解清楚后，要大队干部通知裁缝和竹编工匠开会。宣布允许他们恢复裁缝和竹编工匠职业，但要走合作化道路。他们听后都很高兴，说没想到工作组如此“开明”。两个组挂牌营业一个月后，收人现金3000多元，3个月后得现金超万元。
    (六)落实子女政策。该大队有地主富农20多户，其子女中的男青年全部流亡在外。流亡的原因有的是不愿受歧视，有的是有特殊技能，只有外出才能发展。工作组了解到流亡男青年每年回家过春节，还要大队出面召集他们开会。我在会上宣讲毛泽东有关“可以教育好子女”的几条语录，然后宣讲政策说，歧视你们或歧视另一部分青年，都不是党的政策，过去你们流亡在外，不怪你们，刚才大队干部已作了不再歧视的保证，你们今后就不要在外流浪了。十多名男青年都发了言，对党的关怀表示感谢。有一名青年说，没有想到共产党还在关心我们这些 “新中国的贱民”。

    形势逆转——批邓消息传出以后

    1975年冬，我们听到北京批邓反击右倾翻案风的消息，工作队员对这一消息都很不安。诚然，以前也发生过180度大转弯的事，如林彪事件中，对林彪的称呼一夜之间由“副统帅”变成“林贼”。但那毕竟是中共党内高层斗争的事，地方和基层干部对此并不关心。这次却不同，省委工作队本来正是为了贯彻邓小平一系列指示而成立的。有一位队员半开玩笑地对我说，如果来自北京的批邓之风刮得太猛，你们这些当队长、组长的都会变成“邓小平的黑爪牙”。
    1976年1月，工作队员回长沙休假，我利用这短暂的机会，到图书馆查阅《人民日报》。该报从1975年12月起，就连续发表批邓文章。对毛泽东的最新指示“三项指示为纲，阶级斗争是纲，其余都是目”、“翻案不得人心”、“资产阶级就在党内”的含义分别作了阐述。几篇文章都没有点邓小平的名，但稍有政治常识的人都看得出，文章的矛头是对着邓小平的。为什么不点名，

[2]


首页 -> 2007年第1期

１９７５年湖南省委工作队纪事

作者：陶　涵

字体： 【大 中 小】

这就不是我们这些干部所能推测的了。
    春节过后不久，省委召开全体工作队员大会，开了一整天。会后我作了以下判断：1、大会安排十多人发言，都是驻各地工作队长、组长和队员介绍他们如何打开局面改变当地面貌的。所有发言都避开邓小平，既不说成绩的取得是贯彻邓小平指示的结果，也不在发言中批邓。这表明工作队员中无人赞成批邓。2、省委一位负责同志在总结发言中提出工作队下去以后要抓紧工作，圆满完成任务，并无撤离之意。关于批邓，只说回县以后工作总队与县委共同决定。根据以上情况判断，省委对批邓不积极，调子甚低。我联想到自己今后的处境，估计不会有变。
    下去后，县委和省委工作总队将公社一级干部的批邓活动安排在3月，有工作队进驻的公社由工作队正、副队长主持这项工作。我未与会，因而不知详情，事后我曾向副队长魏泽颖问批邓情况如何。魏的回答是：“货真价实走过场”。

    要我领导大队批邓

    1976年4月的一天，魏泽颖召集工作组长开会说，凡有工作组进驻的生产大队，都要开一次批邓大会，大会由工作组长主持。
    文化大革命十年来，我虽然处境不佳，但未说过违心的话。我不赞成的事，保持沉默也就过去了。这次却要说违心话做违心事了。我和其他工作组员几个月前还在卖力宣讲邓小平语录，而今又要我们带头批邓，这个反差太大，我们都难接受。然而，如果公开反对批邓，或摞担子不干，无异拿鸡蛋往石头上碰。为此，我几夜睡不好觉，陷入心理失衡状态。
    后来我想通了，由我领导批邓也有一个好处，我可以将批邓造成的消极影响减少到最低限度。如果由别人领导批邓，情况会更糟些。我之所以很快恢复心理平衡，得归功于从已读过的鲁迅著作中得到启发。鲁迅笔下的阿Q，不正是我学习的榜样吗?当然我也知道，鲁迅对阿Q是“怜其不幸，怒其不争”，三分同情，七分批判。然而阿Q的“精神胜利法”在那个特殊历史时期却非常有用。
    当时我还决定，批判会由我一个人设计，大会哪些人发言，每个发言内容是什么，都由我通知当事人，并不征求副组长和组员意见，为是避免有人出歪点子，使我左右为难。

    搁置推行政治记工制

    1976年6月的一天，工作队长翟定一来到我住地，要我转告大队干部，通知社员晚上开大会，有重要事情传达。人到齐后，翟定一作了调子很高的讲话，要点如下：(一)批邓不能只停留在口头上，要拿出实际行动来。(二)按劳分配是资产阶级法权。文化大革命至今已十年，到了对这一制度进行改革的时候了。(三)大寨人这次又给全国农民做出榜样。他们改革了现行记工制度，除按照每人的劳动数量和质量记工外，还加上按政治表现记工。表现好的多记工，表现差的少记工。(四)县委已作决定，在全县范围内实行大寨式记工制。本大队是有工作组进驻的地方，更要率先实行这一制度。
    他讲完后，我问他，按政治表现记工行得通么?他王顾左右而言他。
    第二天，我主持召开工作组员和大队干部联席会，讨论执行县委决定问题。7名大队干部都在会上发了言，而且都表示了反对意见。反对的理由是：(一)县委虽规定今后记工要看政治表现，但未具体说明表现好和表现差的衡量尺度是什么，下面执行起来很难掌握。弄得不好，就会将工作勤奋的人认为表现不好而少记工分，又会将干活偷懒的人说成表现好而多记工分。(二)工作组进驻后，大队工作有起色，外流劳力的多数已返回本村。如果实行这一制度，这些人将再度外流。
    对县委的决定，基层干部通常是顺从的，而这次却表示了激烈的反对意见。这使我认识到问题的严重性。我在会上作了以下表态：(一)工作队是受省委托付帮助当地干部工作的，当地干部是主体。大队干部认为行不通的事，工作队不会强迫你们去做。(二)政治记工制在本大队暂缓执行。(三)此事不向上级请示报告。如果县里来人查问，就说是我决定的，要他们找陶组长。
    我为什么敢于搁置县委决定呢?当时的考虑是：(一)我是省委工作组长，在县干部面前，我是钦差大臣，逢官高一级。我不担心县干部会找我的麻烦。(二)工作队长翟定一曾私下向我表示过对极左思潮的不满。而这次这个明显反映极左思潮的政治记工制他却又摆出一副慷慨激昂的架势。我断定他是在逢场做戏，不必认真对待。

    善有善报，恶有恶报

    按照省委规定，派驻各地的所有工作队将于9月底全部返回长沙。在离开前，工作组要将本大队各生产队1976年预分方案制定出来。我住地的生产队，1974年的人均口粮只有300斤，劳动日值只有4角钱。工作组进驻后，1975年人均口粮增到350斤，劳动日值增至7角钱。1976年预分方案达到人均口粮400斤，劳动日值1元，还有人均100斤口粮储备。工作组进驻仅一年，我们又都是外行，能取得如此成绩，也就算不错了。
    我们返回长沙不到10天，江青“四人帮”就被捕了。农学院召开党员大会，传达中央逮捕“四人帮”的文件时，事出突然，全场只有一个党员起立鼓掌，满座骇然。可见十年文革全面专政为害之深，比北京消息一传出即几百万人上街的反应慢多了。
    我当时自然也很兴奋，而且将前后情况作了比较。记得文革初期，流行过三句话九个字的／顷口溜，叫做“穷则变，变则富，富则修”以表明发动文化大革命的必要性。后来不知谁加了六个字，顺口溜变成“穷则变，变则富，富则修，修则革，革则穷”，以表示对“文化大革命”的怀疑。从我下乡一年的体验清楚地表明，按照“文化大革命”那一套搞下去，只能是越革越穷。
    1975年批邓这件荒唐事，早已成为历史的陈迹了，但确是一件值得研究和回味的今古奇观。你看，举国上下，党内党外，报纸刊物，洋土喇叭，中华大地无处不是一片批邓声，舆论导向更极其张扬。可除极少数四人帮分子外，人人口里批邓，会上批邓，心里却都痛心疾首地反对批邓，批邓成了文革中最突出的、最大规模的政治异化和人格异化运动，可笑复可悲，时间虽短，不可忘也!
    (责任编辑 萧 徐)

[1]


首页 -> 2007年第1期

我对美国的“困惑”与“释惑”

作者：张　彦

字体： 【大 中 小】

    1979年1月1日，唇枪舌战敌对了30年的中美关系，由于两国政府的正式宣布建交，终于正常化了。中国第二代领导人邓小平，也划时代地访问了美国。就在这时候，我被任命为中国第一大报《人民日报》的首任驻美记者，任务是向国内读者报道美国。从此，我们两大国之间、影响波及全世界的关系，发生了巨大而深刻的变化。我个人的生活和命运也随之出现了一系列与之息息相关的演变。自两年多的旅美记者生涯以后，我又采访过中国总理对美国和加拿大的国事访问、应美国政府新闻总署之邀作为福布赖特学者(FulbriShtScholar)在美国匹茨堡大学(UNI-VERSITYOFPITTSBURGH)里讲过一年半学、随后又多次赴美探亲、访友、开会。我似乎与美国和美国人结下了不解之缘。
    其实，中美关系的正常化距今不过二十几年。但是，在此期间，世界变化如此之大、之快，今天说起它来竟已有“隔世”之感了。回头看去，不能不承认，在这一不平凡的历史段落里，我一直生活在“困惑”与“释惑”的不断交替之中，而且往往由于一些小事引发我不得不去思考许多一直困扰着我的带根本性的问题。

    初到美国的感受

    今天，中美之间的空中交通已经如此便利，北京至美国西海岸的洛杉矶飞机12小时直达，单是我们中国的班机就有几家航空公司任你选择。不久，北京与华盛顿之间也将直航了。今天，你恐怕很难想象，我们1979年去美国当记者是怎样走的。由当时《人民日报》国际部主任王飞带队、连同我和青年司机贾梦醒一行三人，头天乘法国航空公司飞机到巴黎过夜，第二天又换乘美国TWA公司飞机绕地球一周才到达美国首都华盛顿。我们第一次在飞机上看了电影，巧的是TWA那天播放的片子正好是《中国之梦》，讲一个美国佬辛辛苦苦凿通地球中轴线的故事。这个美国人好不容易从中轴线爬出来以后，他才意外惊喜地发现：那一端竟是一个偌大的中国!
    到华盛顿的第一天，我就闹个笑话。走进大使馆为我们准备的卧室，我惊喜地发现已经有一盆鲜艳的郁金香在等待着欢迎我。原来，这是我35年前在昆明结识的飞虎队的美国老朋友们送的。当时，他们还身在几百公里以外的纽约。我多么想马上就告诉他们：“我已经来美国了!”我向站在身边的使馆同志们打听：“邮局在哪里?我想打一个长途电话。”因为，我的思维方式还停留在中国。那时，在国内，除了机关单位，私人很少有电话，打长途就必须上邮局。没有想到，这竟引起了周围的人哄堂大笑，笑我这个“土包子”，指着桌上的电话机对我说：“邮局就在这里!”于是，我立刻拨通了长途电话，对方听了欣喜若狂。我说：“将来出差去纽约时，一定去看望你们。”回答却是：“不行，我们已经等了35年了，不能再等了!我们明天就来看你!”果然，这两个曾经于1945年在重庆受过毛主席接见的美国大兵贝尔和海曼以及他们的夫人露西和诺玛，一早就从纽约搭乘一小时一班的穿梭飞机来了。在上空飘扬着五星红旗的中国驻美大使馆里，我们终于圆了共同拥有了35年的一个“重逢梦”。我们之间颠扑不破的国际友谊，又展开了新的篇章。
    初到美国，首先使我最吃惊的是，我们两国之间在物质上的差距竟如此之大。少说，当时的中国与当时的美国相比至少要差50年以上!仅仅以交通为例，美国自40年代就已建设的公路和高速公路网已经遍及全国城乡，几乎家家都拥有汽车作为主要交通工具，就像自行车在中国一样普及。飞机四通八达，连小城市也有机场，甚至还有专门供私人小型飞机起降的机场。贯穿东西南北的火车，此时在美国已经显得很落后了，以至必须想出各种招数来争取旅客，才能维持它的正常运营。其次，商品是那么丰富多彩琳琅满目，跨进超市什么都能买到。而且，服务态度非常之好，把顾客当作“上帝”对待，买了东西不喜欢几天以后还可以拿去退或换。与刚刚走出“文化大革命”阴影、物资还相当匮乏的中国相比，对照实在是太强烈了。当时已经接近崩溃边缘的中国经济，改革开放还刚刚起步，计划经济的垄断思想依然统治着一切领域，对商店里的服务态度怨声载道。

    更深入地了解美国

    历来的政治学习教导我们，要牢记列宁的教导：“帝国主义是垄断的、寄生的或腐朽的、垂死的资本主义。”临出发前，报社为我们制订的《华盛顿记者站工作方案》，第一句话就是：“美国是个高度发达的垄断资本主义和老牌帝国主义国家”，“但是，它早已越过鼎盛顶峰，开始走下坡路。”“它在经济上……由于制度原因，身患痼疾，面临一系列无法根本解决的严重问题。”然而，现在，我眼前展现的这个活生生的“美帝国主义”，不仅没有“垂死”，而且还在继续向上发展。这是怎么回事呢?我又怎么去向国内广大读者介绍美国呢?国内报社的审稿人能通得过吗?这是我们面临的第一个大问题。我们决定坚持实事求是的报道原则，一切以事实为依据，让读者自己下结论。两年多下来，证明这样做是完全正确的。我们的报道很受广大的读者欢迎，他们认为是大大开阔了眼界。
    美国城市里的十字路口，即使没有红绿灯，也往往在路旁立有STOP!(停!)标志。不管是谁，汽车开到那儿都会自动停下来，经过左顾右盼以后才继续往前开，这已成了每个开车人的习惯。如果遇上红灯，那就更不用说要停下来等候了。一次，一个城市的教育局官员开车带我去参观学校。走到一个僻静的十字路口，正巧遇上了红灯。当时，前后左右，空无一人，而定时的红灯却老不变。干嘛要这样傻等呢?我有点想不通，建议我们何不闯过去。没有想到，这位官员反倒给我上了一课。他说：如果我这样做，明天我的名字就可能上报，因为红绿灯会给你留下录像，而报社跑社会新闻的记者天天都会上警察局查记录。当官的闯红灯，岂不正好让他捞了“一条大鱼”，没准还能成为“头条新闻!”这位官员还告诉我：他经常告诫自己的儿女一定要严格遵守交通规则，因为如果他们有违规行为，也会因为父亲的关系而引人特别注意。
    区区小事，却发人深思。这个例子说明：第一，法治的观念已经深入美国人心，一般地说，他们是在自觉地守法。第二，特权思想不为美国一般人所接受、所认可，甚至引以为耻。他们为什么能这样?追溯得更远一点，这也许与美国人背上没有封建历史包袱有关，他们的《人权宣言》上第一句话就是：“人人生来平等”。二百多年前，来自欧洲的这些移民是通过革命手段赶走了英国殖民主义者才建立起“美利坚合众国”(the United States of America)的，所以他们一直把7月4日自己的国庆节称为“独立日”。建国伊始，他们就崇尚自由、民主。与此同时，他们又有一套行之有效的舆论监督体制，使任何违规行为都受到限制，在法律面前真正做到人人平等。总的来说，美国社会虽然问题很多，但能一直保持相对比较稳定，这大概是根本原因之一。
    美国是一个信息高度发达的国家，报刊电视

[2] [3]


首页 -> 2007年第1期

我对美国的“困惑”与“释惑”

作者：张　彦

字体： 【大 中 小】

的新闻报道无不争先恐后。本着“狗咬人不是新闻，只有人咬狗才是新闻”的原则，杀人放火抢劫案件往往可以成为头条新闻。媒体的确大胆自由，对什么事都可以发表意见，而且往往造成很大影响，当官的也怕它几分。不过，有时自由得过火了，它也得低头认罚。它果真这么自由吗?也不尽然，至少它必须受两条约束：一是法律，报道没有准确依据，构成诬陷就要负法律责任；二是，冒犯了老板，就有可能被炒鱿鱼，而且其中往往涉及这些媒体所属财团的利益，这已经不乏其例。
    舆论监督威力之大，一个十分突出的例子就是《华盛顿邮报》记者揭发的“水门事件”丑闻，竟把尼克松拉下了堂堂总统宝座。但是，在这里，并不因事废人，否定他在任期间的所作所为。尼克松1972年访华破冰之旅改写了历史，至今仍是世界公认的丰功伟绩，美国人至今以此自豪。在今日加州的“尼克松图书馆”里，他当年访华的各种记录(包括图片、录像、录音、文字)最引人注目。尤其是“世界伟人”这一屋的等身雕塑，更成为这个图书馆的最大亮点。在满屋尼克松打过交道的世界级人物中，在中央沙发上赫然坐着的就是他所十分敬佩的毛泽东和周恩来。
    美国的权力机构，都是经过选举产生的，上至总统下到地区学监无不如此。竞选、投票已成为美国人的家常便饭，一年到头，没完没了，更不用说是四年一度的总统大选。我采访过1980年总统选举从头到尾的全过程，如果从竞选的锣鼓敲响算起，前后长达一年，活像一场马拉松式的大戏。虽然经联邦选举委员会承认申请竞选总统者已达112人之多，但是最终还是由共和民主两党包办。其实，这两个党在维护资本主义制度上是基本一致的，只是倾向、方式方法上有所不同而已。总统大选耗费之大，都是些天文数字，除了一小部分由国家明文规定予以补助外，就看支持你的财团愿意拿出多少钱来为你夺得这个宝座了。说什么穷小子也能当上美国大总统，那纯粹是神话!每次的大选竞争都是那么激烈，因为厌倦了旧总统的人们都期望换个新人来试试，虽然明知道他们的后台将决定他们的大方向。不过，总统任期四年，一般只能连选连任一届。所以，人们手中这一票投给谁是自己可以决定的，能起多大作用就是另一回事了。当然，在三权鼎立制度下，总统是不允许独断专行的，不可避免要受到国会和最高法院的牵制。我看，这可能是美国社会能维持长期稳定不乱的根本原因，许多重大错误正因为有这种相互的监督而得以避免、制止，或者暴露以后加以处置。
    我曾经写过一篇文章：《美国也有雷锋?!》。这并不是什么主观臆断，而是基于亲身经历的有感而发。我在马路边拿着地图东张西望，就会有人主动过来问我：“MAYIHELPYOU?”(需要帮忙吗?)有的热心人甚至亲自带我一起去寻找我要去的地方。据我所知，许多中国人都有同样的经历。一次，我的儿子开车送我去一个小城市看老朋友，已经快到了，因对当地路不熟就向路边一个妇女打听。没想到，她跳上自己的汽车说：“跟我来!”。她引导我们拐弯抹角到达我们要去的那地方时，只是伸出手来做个手势表示：“到了!”然后就开车扬长而去，至今我们也不知道她姓甚名谁。这不正是“学雷锋，做好事，不留名”吗!在美国大学讲学期间，我和老伴是租房子住在学校以外一般居民区里，和美国老百姓抬头不见低头见，对他们的为人处世有了更多的感性知识。初期，我们因为不开车，只能步行到附近一个小镇去买东西。正发愁找不到超市在哪，只好向从一家诊所走出来的一个白发苍苍老太太打听。这位和蔼可亲的老人不仅详尽地回答了我们的问题，还豪爽地说：“上车，我送你们去!”于是，她把我们送到了另一个镇上的一个大超市。一小时后，我们购物出来，意外地发现她还在那里等我们，并把我们送回家。一路上，才了解她叫格蕾斯普丽斯特，已退休多年，一直热心于社会服务。从此，我们结成好友，常通电话，她一再表示愿意为我们义务开车。她常说的一句话是：“能帮别人的忙，是我的乐趣。”圣诞节前夕，她开车来接我们去参加教堂的圣餐会，上车才发现已经有两位老太太在座，也是她沿途接送的。在盛大的聚会开始之前，牧师在祷告祝福之后，还热情洋溢地表彰了一大批教友造福社会的先进事迹。使我们惊喜的是我们的格蕾斯也在其中，而且名列前茅，她助人为乐的桩桩事迹感人至深。当她在热烈的掌声中走上讲台领奖的时候，她只是平静地说了一句话：“这都是上帝让我做的。”在美国住久了，就让人越来越感受到基督教文化在构建一个和谐社会的威力无处不在。
    美国是一个以中产阶级为主体的资本主义国家，但是两极分化非常悬殊，富的可以花天价上太空旅游，穷的无家可归只能靠救济过日子。在这里，人人都可以拥有枪枝。吸毒、强奸、洗劫银行、校园枪击，已经是不是新闻的新闻。初来乍到，无不恐惧三分，不知自己掉入了什么可怕的深渊。但是，慢慢你会发现，这里大多数人都有是非的共识和助人为乐的习惯。大小城镇都设有各种提供援助或慈善救济机构，专门从事援助贫困家庭和惨遭不幸的人们。我讲学的大学所在地约翰城，是个只有十几万人口的小地方，竟也有“救世军”、“妻子行动委员会”、“妇女援助中心”、“妈妈之家”、“老年人活动站”、“受害者服务处”、“残疾人协会”……都是人们自发组织起来的民间团体，为的是通过互助来解决共同面临的问题。它们的经费主要都是来自各方的捐献，有的可以按法律规定得到政府的补贴。人力主要靠志愿者的义务劳动，即使常规任职的也只是拿半义务性质的低工资。为所有这些社会慈善事业撑腰的是一个专门为民间团体筹集资金的机构：“联合基金会”，全国各地都有。它拥有一套训练有素的人马，一年四季举办活动，吸引各界人士通过他们赞助公益事业。它和许多大公司、大企业保持友好关系，使之成为长期的赞助人，甚至让他们说服职工从每个月薪金中自动扣除一个很小很小的百分比作为捐献。这样一来，既为社会慈善事业开拓了一个长期性的财源，又使这家公司及其参加捐献的职工，按照美国法律可以享受一定比例减税的优待，一举而两得。所有民间团体都可以向“联合基金会”申请补助，至于能分得多少，决定于你的活动性质、规模和效益。
    拥有两亿多人口的美国，已经是一个老年化的国度。老年人处处受到优待，福利措施比比皆是。看电影、上剧场、乘公共汽车、火车、飞机，都享受特殊优待。对此，我和老伴深有体会。只要出示证件证明你是62岁以上，在大小城市使用公共交通工具不是免费就是半价，还受到特殊照顾。“老年活动中心”也是我们爱去的地方，在那里可以和当地老年人一起喝茶聊天，健身学艺，有说有笑，令人有返老还童的感觉。中午，这里还供应只收一美元成本费用的营养午餐。这种不以盈利为目的的“老年活动中心”，除了能从政府民政部门得到一定补助以外，主要是靠各方的捐献和众多志愿者的义务劳动或半义务劳动。我们认识的朋友中，有许多是来自中国的移民，有老

[1] [3]


首页 -> 2007年第1期

我对美国的“困惑”与“释惑”

作者：张　彦

字体： 【大 中 小】

移民也有新移民。他们取得永久居留证(即“绿卡”)后，就可以享受廉价租屋、医疗优惠、每月领取最低生活补助等权利。据我们所知，不少华裔老人就因此长期留下来了。至于许多人留学不归，甚至设法转换身份而长期居留，这样的人大有人在。他们这样做，也许都有各自的理由，不一定就是不爱国。

    美国和中国

    根据我的亲身感受，生活在这个移民国家的美国人，一般地说，对于将近二百万来自亚洲的中国人似乎有一种特殊的友好感情。这不仅是因为大批的华工曾经为美国东西大动脉铁路的建设做出了巨大贡献，而且因为中国人以勤劳和重视家庭教育著称，他们的后代往往是获各种学科奖项的佼佼者。一般地说，美国人往往只关心自己国家，国际知识较差。但是，他们对中国这个东方古国特感兴趣，开始出现学中文的热潮。不过．由于生活在西方媒体笼罩之下，因而脑子里有的只是好奇、困惑、疑问，有的甚至极其偏见，缺乏正确认识。他们最常问的一个问题是：你们的文化大革命是怎么回事?特别是中国的改革开放有了飞快发展以来，中美关系已经有了长足的发展。到八十年代中期，可以说是进入蜜月时期。1987年，美国三大电视台之一的NBC(国家电视台)曾经派来大批精兵强将来中国做了一周的现场直播《变化中的中国》(CHANGINGCHI-NA)，向美国观众介绍今日中国的方方面面，对中国开放以来所取得的成就倍加赞赏。连我这样与美国有过来往的人也被请到长城上去接受NBC著名主持人耿宝(BRIANGUMBLE)的采访。但是，自1989年发生在天安门广场的政治风波以后，中美关系出现了剧烈转折，一落千丈到了冰点。
    从此，中美两国政府之间的关系出现了大转弯。其间，甚至发生过美军弹击中国驻南斯拉夫大使馆的恶性事件以及美国大型侦察机被迫降海南岛的异常现象。所有这些严重问题，无不是经过漫长而又复杂的谈判才得以解决。但是，中国近十多年来经济实力的快速增长和中美之间经济贸易关系的日益密切，又逐渐地缓和了政治上的紧张关系。特别是在2001年的911事件以后，由于中美又共同站在反恐战线上，两国关系开始出现明显的好转。近年来，特别是国际关系日益复杂化的形势下，在中美的峰会上都显示出良好关系的趋势：中美双方都在努力运用求同存异的智慧，以增进合作减少对抗，朝着维护和平与共同发展的方向前进。
    回顾往事，从26年前踏上华盛顿土地的第一天起，经过这么多风风雨雨到今天，我脑子里挥之不去的一个问题仍然是：究竟应该怎样去认识美国?我没有对美国进行过学术研究，只能以有限的感性认识来解释自己脑子里存在过的一个又一个“困惑”。如果套用国内凡事总爱问姓“社”还是姓“资”的习惯，该怎么看美国呢?当然，毫无疑问，美国是全世界最强大的资本主义国家，而且是在外交上目空一切的唯一超级大国。它的经济不仅没有“垂死”，依然还影响着全世界，科技创新往往居于领先地位。就其国内社会秩序而言，一般比较稳定，事事以法律为依据，制度不容许特权的存在。美国人个性自由解放，能说自己想说的话，能干自己有兴趣的事，有时可能自由得过了头。他们享有言论、集会、结社、出版的自由，这是宪法上明文规定的，不容侵犯。社会矛盾当然不少，工人罢工和群众示威是常事。每届总统，为了保住宝座并争取连任，都不得不讨好选民，不得不重视社会福利，在税收、失业、养老、救济、福利、公共医疗和教育等方面，政府都予以相当的补助。按照规律，资本主义国家必然会产生经济危机。但是，不能不承认，它通过采取种种手段可以缓解危机，甚至解决了矛盾，又继续前进。有人认为，这种现象说明：民主可以促使资本主义滋生社会主义因素。不管你愿意不愿意，政府要存在下去就不得不照顾大多数的利益。也有人说，这是市场的自由原则与社会均衡原则相结合。一些经济学家认为，正是社会主义的理念和做法挽救了资本主义走向崩溃。
    但是，谁又不能不看到，不管是民主党还是共和党当政，都摆脱不了财团势力的笼罩。每届政府政策的差异，除了因为国内外的客观环境条件，更在很大程度上决定于这些财团的利益所在，特别是在外交政策上表现得尤为明显。当今的布什政府，目前正处于严重的外交困境。美国在国际事务中实行企图凌驾全球的单边主义政策，在海外部署兵力，扩大军事存在，妄图以枪杆子打出一个个美国式的“民主自由”政权，听从它的使唤。这样完全违反客观规律的倒行逆施，自然引起全面的反弹，使美国陷入前所未有的外交孤立。美国统治集团内的有识之士，将此称作“超级大国疲劳症”，早已对他们的朝野敲起了警钟。如果一意孤行下去，其前途实在堪虞。
    当今世界，中国是历史悠久的最大的发展中国家，具有快速发展的最大市场；美国是实力雄厚的发达国家，具有领先的经济与科技优势。二者之间，在根本利益上，谁也离不开谁。中美两国的人民都是伟大的人民，都具有善良勤奋、热爱和平的优良传统，彼此业已建立了深厚的友谊。两国之间，取长补短，相互学习，必然互利互惠。当然，两国之间，不可避免还会出现磕磕碰碰。但是，我深信，我们两国的高端会运用他们的智慧，经过协商达到解决。两国人民都万分珍惜我们之间已经结成的伟大友谊，不会容许它受到伤害。
    (责任编辑 萧 徐)

[1] [2]


首页 -> 2007年第1期

申伯纯与西安事变的情结

作者：申晓亭

字体： 【大 中 小】

    “西安事变”是中国现代史的一个转折点，它结束了十年内战，促进了抗日民族统一战线的形成，为打败日本帝国主义，实现民族解放奠定了胜利的基础。英国记者勃脱兰，在写中日战争时，第一句话就说：“中日战争的第一枪是从骊山的华清池边响起的。”
    当年西安事变的参加者，如果活着，差不多都是过百岁的老人了。我父亲申伯纯就是一个西安事变的亲身参加者，如果活着，今年108岁了，可以说父亲的一生都与西安事变有着密切的关联。

    亲历西安事变

    父亲1925年毕业于北京大学经济系，怀有报国志向，毕业后赴广东汕头参加大革命，1927年因不满蒋介石的反动政策，离开广东，投奔西北军，受到杨虎城的信任与重用，授予少将军衔。1934年春，在日本侵略中国的危难时刻，父亲认为要想抗日救国只有跟着共产党走，毅然决然排除一切困难，参加了革命，为党做地下工作。1934年秋，父亲曾向南汉宸提出加入共产党的要求，南汉宸说：“你已经是共产党员了。”
    1935年8月1日中国共产党发表《为抗日救国告全体同胞书》，11月初，父亲奉南汉宸之命去南京见杨虎城，首次向杨虎城介绍了“八一宣言”的内容，并提出与红军建立抗日友好互不侵犯协定的问题。12月，父亲将南汉宸有关停战合作六条协议的亲笔信示与杨虎城，杨虎城表示同意。
    1936年2月，杨虎城与党的代表王世英、汪锋在西安就两军停战、合作抗日、建立交通站等问题正式交换了意见，从此杨与陕北中央建立正式关系。
    此后，父亲一直在杨虎城身边，1936年2月，杨虎城成立绥靖公署交际处，委任父亲为交际处长，开展对东北军的联络工作，同时进行秘密联共抗日的活动。这一年，父亲在取得党的联系下，为推动杨虎城反对内战，联共抗日，祛除张杨间的猜疑，形成张杨间的联共抗日合作，以及掩护党的交通，向党供给重要情报等方面做了许多有价值的工作。
    12日清晨，捉到蒋介石后，在新城大楼，张学良对高崇民和父亲等人说；“我这个人胆大包天，现在我把天捅了个大窟窿，这件事究竟怎样收场，你们要想办法。现在全中国的命运在我们手里攥着，我们不能胡闹，我们要对全中国人负责!你们马上要组织一个设计委员会，负责研究一切善后问题，对我和杨先生两人负责。你们就去开个名单来，送给我和杨先生批准后，马上就开始工作。”
    为了加强军队中的政治工作，杨虎城又任命我父亲为十七路军政治处处长。
    12月14日，西安各界在南苑门大礼堂召开群众大会，到会群众有两千多人，由父亲代表设计委员会作报告，宣讲这次事变的经过和意义，到会群众反应非常热烈。父亲还向十七路军驻西安部队连排级以上官佐作过几次同样的报告。
    继25日张学良送蒋回南京后，29日，在西师大礼堂，西安学生救国联合会召集学生开会，到者约千余人，要求当局对放蒋介石回京一事进行解释，军委会(抗日联军临时西北军事委员会)特派身为绥署政治处长的父亲参加。父亲即席讲演，根据和平解决西安事变的宗旨解释了抗日大局的需要和放蒋的保障条件，稳定了群众的情绪。
    之后，蒋介石背弃信义，调遣大军威胁西安，围绕着是战是和，东北军和十七路军内部发生了日益激剧的分歧和斗争。父亲遵循党的指示，坚决主和，反对战争，因此几遭极端者的暗害。
    当年的父亲，英俊潇洒，激动起来，面色白里透红，一口纯正的北京话，声情并茂：“我们为什么要捉老蒋呢?就是因为他不抗日……”洪亮的嗓音牵动了数万人的心。父亲在西安事变中能有所作为，做出贡献，他总是归功于时代的造就和党的引导，他说自己是“时代的幸运儿”，庆幸自己“在歧路彷徨的时候，总是走比较光明的路。”其实这一切跟父亲的性格也有关系，父亲是个有志气、有勇气、有魄力的血性男儿。“当亡国奴我是绝对不干的!”正是这种强烈的民族意识，促使父亲完成了思想政治的转变，而一旦皈依革命，“便对党和革命事业绝对忠实，在任何危险的时候都没有动摇过”。
    西安事变后，1937年3月，叶剑英找我父亲谈话，中央批准，父亲正式加入中国共产党。西安事变是中国革命的转折点，也是父亲人生的转折点，从此父亲在革命的道路上开始了新的征途。
    抗日战争爆发后，父亲曾任八路军总部秘书长、高级参议、晋冀鲁豫边区参议会议长、八路军总部情报处副处长、华北局国军工作部副部长、军调部八路军驻北平办事处副处长等职。

    一直没有忘记西安事变

    1946年12月12日，西安事变十周年纪念，在延安召开的纪念大会上，周恩来说：“历史应该公断：西安事变是蒋介石自己逼成的，蒋介石抗战是张杨两将军顺应人民心意逼成的……这段公案，人民会起来给以正当裁判。”父亲也在大会上作了报告，讲述张杨被逼上梁山，逼蒋抗日的经过，写文章《回忆双十二》，由新华社发到各解放区报纸登载。
    全国解放以后，父亲曾任政务院秘书厅主任，政务院机关事务管理局副局长，政协第二届、第三届、第四届全国委员会委员兼副秘书长，政协第五届全国委员会常务委员、文史资料研究委员会副主任委员、顾问等职。
    父亲亲身参加西安事变，一直感到有责任把自己亲知亲闻的有关情况如实地记录下来。只是长期的战争环境使他没有时间从事这项工作，开国伊始，也是工作繁忙，无暇及此。直至1955年，父亲到政协工作，公余有暇，才开始着手实现这个多年的宿愿。
    1956年6月父亲向组织提出申请：“两年以来我有一个志愿，就是想以西安事变作题材写一本长篇的统一战线小说。我想这在统战工作方面和文艺工作方面都是需要的。但是这一工作是极艰巨的。为了准备做这一艰巨工作，两年以来我曾读了不少中外文艺的书籍。我也曾就我记忆所及写出了一些有关的西安事变的史料和搜集了一些有关的资料。这个工作我准备作三年五年十年八年的长期打算，也准备作为我一生有价值的贡献。不过我现在担任的事务性工作相当多，使我构思写作的时间太少，因此感到相当吃力。希望组织上今后对我的工作安排上能够适当地减少一些事务性工作，帮助和鼓励我完成最后的志愿，这是我衷心迫切的请求。”
    1956年12月12日，在纪念西安事变二十周年的座谈会上，周总理称张学良、杨虎城“大有功于抗日事业”是“千古功臣”，号召有关同志写文章。在总理的支持下，父亲更是不遗余力。他在自己的回忆的基础上，寻找当年的知情人进行采访，随问随记。在那两年他采访西安事变亲身经历者就有：周恩来、叶剑英、李克农、罗青长、南汉宸、徐海东、高崇民、郭增恺、刘多荃、王菊人、王卓然、洪钫、于学忠、应德田、李维城、赵彦青、卫立煌、邵力子、李志刚等。其中许多人已经陆续不在了。父亲还大量查阅并记录了当时的新闻报道以及档案资料，如：《西京民报》、《上海大公报》、《中央日

[2] [3]


首页 -> 2007年第1期

申伯纯与西安事变的情结

作者：申晓亭

字体： 【大 中 小】

报》、西安和延安之间信件来往、张杨之间的信件来往、有关人士发表的文章等。
    1959年夏《西安事变记》初稿完成，父亲将其送交领导和相关人士审阅，征求意见。
    1959年8月，叶剑英元帅谈：“．这是一件大事，张学良对党有功，现在写出来很有好处。如不出版，还可以多写一些，有些情况还可以写详细些，如：张学良曾向我谈过要求入党的问题……”范长江说：“第一手资料，权威资料，搜集这样多的资料真不容易，真是内幕核心的资料，可以藏之深山，垂之永久。”张奚若说：“两天的功夫，全部看过，一个字未忽略过。看了以后增长了许多知识，纠正了过去许多不正确的认识。”
    也有人提：《初稿》不够突出政治，叙述人事往还的多，从阶级分析，用阶级观点看具体问题少，因此不够深刻等。
    1960年至1962年，父亲根据各方面意见，对《西安事变记》进行第一次全面补充修改，1960年12月1日记：“这次修改西安事变记的目的有三：1、落实，将虚假的去掉，将空虚的填补起来。2、求平，将歪的邪的去掉，求正求平，去掉一些杂质，使它内容更纯正。3、更好地组织起来，如设章。这次修改拟完成下述三点：1、更深刻正确的论断。2、把偶然的事件从内在的联系找出它的必然性来。3、尽量运用历史唯物主义和阶级分析观点去分析这个事变。”经过两年的努力，1962年5月《西安事变记》二稿打印出稿。
    文化大革命中，《西安事变记》也成为父亲阶级立场有问题、阶级观点不清、成名成家、个人野心的罪状。虽然身处厄境，但父亲不忘自己的历史责任，于1972年至1973年，进行第二次全面修改。1972年12月12日记：“为了纪念西安事变，我今天下决心，从明年(1973年)1月1日开始，着手对《西安事变记》进行最后的修改，以马列主义、毛泽东思想的立场、观点和方法进行修改，务期使它成为一本像样的历史书，预计在西安事变四十周年(1976年)前完成，以偿我的夙愿并纪念我故去的朋友们!这是誓言，不死决不改变!”
    父亲此时已是74岁的老人，经历了那么许多的坎坷和曲折，又是病痛缠身，但他心中想到的是：一定要把这段历史记录下来。父亲说到做到，从1973年1月1日到2月6日，日日伏案改稿，新年、春节，两个节日，均未休息一天。本来受文化大革命的影响，在指导思想上有了一些框框，但在实际修改过程中，父亲仍推翻了教条主义的框框，本着再现历史的实事求是的精神，秉笔直书，真实地记录了瞬息变幻的历史真相，热情歌颂了两位将军的不朽功绩。之后，他又根据李克农、刘鼎、南汉宸，高崇民、王炳南、王菊人、孙铭久等各位西安事变的参加者和知情人所提供的情况和意见，反复作了补充和修改。特别是刘鼎，在最后的审定出版工作中给予了很大的帮助。
    自1959年初稿完成，大的修改两次，小的审查和修改不计其数，到1976年，三稿基本完成，定名《西安事变纪实》。
    1976年4月下旬，父亲因天安门事件的刺激，突发心肌梗塞和脑血栓病，造成口喑手颤，难于行动。右手不能写字，他练习用左手写，坚持修改《西安事变纪实》。1978年，人民出版社同意出版《西安事变纪实》，他用颤抖的手艰难地最后地写下了“编写说明”。1979年，身患癌症生命垂危的父亲，在病榻上看到《西安事变纪实》校样时，终于露出了满意的微笑，他终于实现了多年的夙愿。
    《西安事变纪实》于1979年11月由人民出版社出版(内部发行)，出版后成为重要的党史研究资料。《西安事变纪实》也许没有像有人预言的那样“风行一时”，但确实是“难得的史料、非常宝贵”，可以“垂之永久”。

    《西安事变纪实》的影响不仅在历史还在文艺

    在上世纪60年代和70年代西安事变就被编成话剧，登上舞台。根据父亲的记录，1959年2月18日晚，在南汉宸家，父亲曾与吴雪、曾凌等谈西安事变话剧剧本问题，对于剧情设计，人物性格把握等方面都提了许多有益的建议。
    1981年上映并轰动一时的电影《西安事变》是著名导演成荫的作品，而成荫是父亲的女婿，经常听岳父讲起西安事变。1975年10月17日父亲记：“今天想到一个问题，想写一出西安事变剧本。因想到近来看《车轮滚滚》和《万水千山》两出剧，一个是侧写，一个是由下边写。西安事变剧本也可以由侧面写、下面写。想到这一点，心怦怦然动。立即打电话找成荫同志去看他。见面后我讲了我的意见。成荫认为很难写，因主要人物周恩来、蒋介石、张学良、杨虎城均不能出场。问题又太复杂，从侧面、下面写困难也很多。他对我泼了冷水。我还不死心，还要继续想。九时回家，十时寝。”
    文化大革命后，电影《西安事变》终于问世，而且一举成功，获得1982年第二届电影金鸡奖最佳导演奖、文化部1981年优秀影片奖。这些，可以说也是《西安事变纪实》成就的折射。

    主持西安事变史料整理小组

    1959年，在周恩来总理的倡议下全国政协成立文史资料研究委员会，由历史学家范文澜任主任委员，父亲任副主任委员，主管全面日常工作。父亲全身心地投入此项工作，贯彻总理“把亲身经历留下来，传给后人”的指导思想，广征博采，充分调动了各界人士的积极性，稿件如潮水般源源涌来。仅在父亲工作时期就出版《文史资料选辑》55辑，并留下了3亿字的文史资料原始文稿。《文史资料选辑》不久就显示了它的特殊作用，在国内外久负盛名。
    1961年12月12日西安事变纪念二十五周年之际，周总理在北京饭店宴请西安事变参加者，宴后决定成立九人小组和七人小组编写西安事变史料：(九人)李维汉、林枫，(七人)刘鼎、申伯纯、高崇民、阎宝航、赵寿山、南汉宸、杨明轩。七人小组以申伯纯为召集人，由刘鼎负责审查。从此西安事变史料的征集工作被正式提到日程上来。
    1962年4月30日父亲召集七人小组开会，讨论西安事变史料的征集方法和七人小组的活动方式。决定着手整理已有稿件，号召有关人士写稿，并邀请专人来写尚未弄清楚的具体问题。到文革时已收集有关西安事变的史料约200万字。
    1966年文化大革命开始，7月，全国政协第一个被揪出来的“走资派”就是主持文史资料工作的父亲。文史资料工作被批判为美化“帝王将相”，为反革命“鸣冤叫屈”，所编辑的《文史资料选辑》成了反党反社会主义的“大毒草”，父亲被打成“走资派”、“大右派”，遭遇批斗、专政、下干校劳动等不公平待遇，西安事变史料的整理工作也因此整整被搁置了十年。
    父亲在被审查期间，念念不忘西安事变史料的整理工作。1971年2月20日记：“张*同志来同我谈话，先问我有什么活思想。我讲了三件事：第一、希望问题能早日解决。第二、腿疾未痊，是否还去沙洋(干校)，什么时候去沙洋。第三、西安事

[1] [3]


首页 -> 2007年第1期

申伯纯与西安事变的情结

作者：申晓亭

字体： 【大 中 小】

变材料的整理。张说：……第三个问题他可以反映。”1971年9月1日记：“今年8个月又过去了，我的问题的解决仍杳无音信，不禁令人焦急。最近人民日报社论看到‘将功补过’这句话，又不禁引起我从新整理西安事变材料和文史资料的想法，这两项工作是需要做的，也是我‘将功补过’的机会。我过去曾向李代表提过这个问题，李代表也表示赞成，但又事隔半年多，一点消息没有，我得不到解放，这个问题我也不好再提。眼看我一天天地老了，没有多长的时间要我补过了，想到这里，焦急万分!”
    1972年12月14日父亲给总理写信说：“……西安事变史料征集工作，已征集了一些零散资料，约200万字，我也写过一本《西安事变记》草稿，约20余万字。这些材料都需要审定、修改和补充。我现在除读书外，闲着没事干，决心以衰老之身(患腿关节炎已不良于行)对这些材料进行修整提高，务期在1976年(西安事变四十周年)前将这一工作做好，完成您的委托，留备历史参考。”
    1973年4月父亲恢复组织生活，在父亲的积极争取下，1975年12月正式恢复西安事变史料的整理工作。1975年12月16日召开西安事变史料工作会议。首先的工作是清查稿件，因为经过文化大革命稿件有所丢失，然后计划编辑出版几个专辑，要求“工作限明年上半年整理完竣，下半年印刷、归档。”
    1976年，父亲78岁，他不顾身体衰弱，不辞辛苦，每日亲自审阅西安事变稿件，每星期开一次整理西安事变史料工作会议，父亲想在自己有限的生命内把西安事变的史料整理出来。
    1月8日周总理逝世，父亲极度悲痛，1月14日记：“夜四时半以后再睡不着，默念七律一首：《在整理西安事变史料中悼念总理》：西安事变四十年，史料编写近周全；为挽民族危亡劫，暂抛阶级血海冤；旋乾转坤成枢纽，掌舵撑篙仗巨拳；一部统战模范史，未蒙鉴定竟长眠。”
    不料，三个月后，父亲悲愤成疾，也病倒了，终未完成在西安事变四十周年出版西安事变史料集的心愿。
    可以告慰父亲的是：1986年西安事变五十周年之际，文史资料委员会将所征集的西安事变史料编辑出版了《西安事变亲历记》、《西安事变简史》两本书，三亿字文史资料存稿也成为巨大的历史文化财富，在被开发利用，父亲在天之灵可以安息了。

    “双十二”纪念日

    父亲的一生都与“双十二”有联系，因此，父亲也更加关注这个日子，即使没有公开的纪念活动，他在心里也要纪念这一天。这是父亲的日记：
    1963年12月12日：“今天是双十二，是西安事变二十七周年纪念日。在到政协办公批文件时，才想起今天是一个有意义的纪念日，否则简直就忘却了。周总理不久前对特赦人员讲话时，曾告诉徐冰同志西安事变三十周年时(即66年)要开一个纪念会，我这几天曾同有关人士研究这个纪念会如何开法，并印几本西安事变史料，画几张油画，在西安筹办一个纪念馆等等。我是最关心西安事变的人，但今天这个日子连我几乎都忘记了，可见记载、图片、实物纪念展览的必要。
    我对张汉卿先生还有一个幻想，就是台湾问题在二三年内能有和平解决的希望，如蒋介石病死，蒋经国继承，美国地位在国际形势日趋衰落，台湾返回祖国怀抱，那时张汉卿还健在，以他做代表返回大陆讲条件，那将是多么好的事情。我更幻想这个美梦能在西安事变三十周年时实现。”
    1970年12月12日：“今天是西安事变三十四周年纪念日。当着这个日子，我不禁感慨万端，原计划三十周年的时候，开一个大规模的纪念会，文化大革命的兴起给冲掉了。现在转眼又过了四个年头，明年是三十五周年，不知会有什么纪念活动……过去几年征集到二百多万字的史料稿件，现在还乱放着，没有最后整理，我写的《西安事变记》一书，经过文化大革命迫切需要改写，但这些事我现在因为尚未解放，也无从着手，心中未免焦急。”
    1971年12月12日：“今天是西安事变三十五周年纪念日，原想找几个有关人，如米暂沉，在一起聚会一下。后来想我刚刚从干校回家，这样搞不方便，怕有不好影响，所以作罢。”
    1972年12月12日：“今天是西安事变三十六周年纪念日，抚今追昔，不胜感慨和兴奋!感慨什么呢?不但杨先生牺牲了，张先生的苦难到现在还没有结束。就以西安事变史料九人小组来说，五个人去世了，三个人还关着，就剩我一个尚能勉强地自由自在地活着，怎能不使人感慨!兴奋什么呢?西安事变毕竟伟大胜利了，成为现代历史的转折点，从此以后，打垮了日寇，驱逐了蒋匪，建立了新中国，国家日益昌盛，怎能不使人兴奋!……”
    1973年12月12日：“今天是西安事变三十七周年纪念日，我每逢这一天总是心情激动，浮想联翩。特别是今年这一天是《西安事变记》第二次修改稿最后完工的一天，使我更有无限的感触和无比的高兴。今天清晨五时醒来，我就考虑今天这个日子我怎么过呢?先想为了纪念这个日子请几位熟朋友，如王炳南、米暂沉、吴波(他那时也在西安)到展览馆餐厅去吃西餐，聊表纪念……”
    1974年12月12日：“今天是西安事变三十八周年纪念日，中国新闻社向我征稿，又看到台湾中央日报蒋经国发表的《张学良西安事变反省录》，不管写出来的稿子是否有用，我竭力写了《忆往事》一文，以纪念西安事变三十八周年。写了好几天，今天整天抄写，算是写出来了。文章写好，感到轻松高兴。”
    1975年12月12日：“晚上刘鼎来，我们二人共同纪念双十二纪念日。可谓冷落极矣。”
    1976年5月父亲罹病，没有再留下记录。1979年7月，父亲怀着没有见到两岸统一的遗憾溘然长逝。
    2006年是西安事变七十周年纪念，我感到父亲那颗炽热的心仍在跳动，好像在对我说：“每年我都要纪念这一天……”
    我想告诉父亲：“现在许多人都在纪念这一天，您梦想统一的那一天不远了。”
    (责任编辑 赵友慈)

[1] [2]


首页 -> 2007年第1期

侯外庐给世间留下了什么

作者：刘仰东

字体： 【大 中 小】

    花十年心血几译而成的《资本论》(第一卷)，穷二十年精力完成的六卷本《中国思想通史》，大量学术著述，和郭沫若、范文澜、翦伯赞、吕振羽并称为马克思主义史学家的“五老”，大体就可以概括侯外庐先生留给学术界的遗产。但是，和其他一些名家不同的是，侯外庐这些成就背后的人生阅历，记载寥寥，更非广为人知。正因如此，前些时候我走访了他的长孙、如今也已学有所成的侯且岸教授。

    结识李大钊

    侯外庐1903年生于山西一个著名的地方——平遥。相对其他几老，他要年轻10岁上下。侯且岸认为，爷爷的经历在同辈学者中，是颇具典型性的。即生在世纪之交，幼年受私塾教育，启蒙于五四时期，求学于二三十年代(接受新学、出洋留学)，成就于三四十年代。这就导致后来出现了一个看上去有点不近常理的现象：被视为对文化事业是一种摧残的战火年间，却成为国内一代学人成果叠出的时代。侯外庐的四部力作——《中国古典社会史论》、《中国古代思想学说史》、《中国近世思想学说史》、《船山学案》，都诞生于抗战年间。从事学术史研究的侯且岸说，祖父的个案绝非孤证，而是一个带有普遍意义的规律，因而没有理由忽视抗战期间的文化建设与思想启蒙。
    说到祖父的学术之路，侯且岸特别提到了李大钊。也可以说，李大钊是侯外庐一生为之献身的学术事业的引路人。上世纪20年代初，年轻的侯外庐从家乡进京赶考，被政法大学和师范大学同时录取，一般考生此时面临的是选择哪个学校或哪个专业的问题，侯外庐则断然决定，同时就读两校，在政法大学攻法律，在师范大学攻历史。可见他的求知心情有多么迫切。苦学期间，他最早接触到的宣传马克思主义的文字，便是李大钊所写的文章。
    1924年，经早期共产党员高君宇介绍，侯外庐结识了时任北大教授的李大钊。此后，侯外庐经常就对中国前途的认识、对各种理论的见解等问题登门向李大钊讨教，并借阅一些相关著作。直至晚年，他还清楚记得向李大钊借过的书中，有一本是布哈林写的《唯物史观》(英译本)。李大钊几次向侯外庐提到《资本论》，抱憾中国还没有一部较为完整的译本，他曾反复说过：“拼上半生功夫研究《资本论》，也不一定能得其要领。”李大钊又介绍侯外庐认识了熟悉马克思主义理论的另一位北大教授陈瀚笙。后来，侯外庐和几个朋友筹办刊物《下层》，但资金短缺，便向李大钊求援，李自己的生活也很清苦，但仍帮忙从邻居李石曾家借了一笔钱交给侯外庐，并嘱咐说：“这是李石曾太太的钱，你一定要还。”《下层》问世后，尽管很受读者欢迎，但麻烦也随之而来，由于刊物宣传的是进步思想，很快被军阀政府取缔。《下层》遭查禁后，侯外庐为还那笔借款，又去见李大钊，这是他和李大钊的最后的一面，也是最难忘的一面。当时正值“三一八”惨案后，李大钊遭通缉，已避难于俄国使馆的兵营。
    见面地点约在东交民巷道升洋行。侯外庐后来回忆，李大钊是登梯子越过一堵矮墙过来的。侯外庐向李大钊表示，“很想先在理论上追求真理”。李大钊说：“先从理论下手也好。”他强调，应从马克思恩格斯原著入手，并赞同侯外庐提出的翻译马克思原著的打算。正是这次谈话，用侯外庐晚年的话说，“决定了我一生的方向和道路”。
    1927年4月，李大钊遇害。此时，侯外庐已携妻离开北京，到哈尔滨寻求赴法勤工俭学的机会。李大钊虽然牺牲了，但他的境界、学识、人格和操守，一直激励着侯外庐，几十年而不变。

    初译《资本论》

    1927年夏天，侯外庐夫妇登上驶向巴黎的火车。此前，在哈尔滨等签证的时候，他意外地在书摊上买到了《资本论》等数种经典著作的英、日译本，于旅馆中连日研读，想起李大钊生前的嘱咐，侯外庐决定，把翻译《资本论》作为赴法求学的目的。
    到法国后，侯外庐只在巴黎大学挂了一个名，就从字母开始学习德文，为直接翻译德文本《资本论》作准备。1928年，他正式动笔翻译经恩格斯审定的《资本论》德文第四版。同年，经成仿吾介绍，侯外庐加入了中国共产党。
    翻译《资本论》，并非只是一个简单的语言转换问题，因而过程之艰苦，是可想而知的。各种学科障碍重重，每遇难点，侯外庐往往不得不停下笔来“补课”，西方古典哲学、哲学史、政治经济学、经济史、莎士比亚戏剧、歌德诗歌、数学、机械学……都在侯外庐的“补课”范围。由于必须倾注全部精力，勤工俭学之“工”已形同虚设，基本经济来源被切断，侯外庐夫妇只能靠家里寄来的一点钱维持生活，渐而由坐吃山空终至囊空如洗。大体马克思写《资本论》时遇到的困境，侯外庐在翻译时也体验到了。几十年以后，侯外庐曾这样回忆那段时光：
    在法国，我每天工作十六七个小时，除了上图书馆，除了为党做一些必要的工作，几乎足不出户。巴黎是西方文化荟萃之地。我在巴黎附近生活了三年，一次不曾参观卢浮宫、凡尔赛之类的名胜，一次没有进过剧场去欣赏法兰西的戏剧和音乐。我只有远望埃菲尔铁塔，而从未得闲去登临其巅。我把在法国享受到祖国享受不到的自由，全部献给了学习和翻译《资本论》的工作。付出如此代价，换来的成果是，两年试译，译完第一卷二十章。
    实际上，早年译读《资本论》的艰辛，又何止这些笔墨所能形容的点点滴滴呢!我翻译《资本论》十年中，文字上最难进展的时期，是旅法试译的两年。这两年中译得的二十章，我是一个字、一个字地啃下来的。每一段文字的突破，都要费九牛二虎之力。十几年后在重庆，郭沫若曾告诉我，梁启超形容自己的能力时说过：点起一盏油灯，日文就学会了。而郭老自己，则一星期就学会甲骨文。这番话虽说是趣谈，却让我感慨不已；我没有梁启超、郭沫若那样的天赋，对我来说，早年翻译《资本论》，从来不曾体验过走一步捷径的滋味，只是全心全力地啃着坚果，而乐在其中。
    当时，精通日文的廖梦醒也在法国，她花了不少时间和精力拿侯外庐的译稿和日文版《资本论》进行核对，然后告诉译者：和日文版比较，中文意思表达得可以。这简单随意的一句话，侯外庐却感到胜过任何褒奖，信心也因此倍增。
    1930年，因一贫如洗，实在无法维持生计，侯外庐不得不收笔，带着妻儿和《资本论》前二十章译稿动身回国。去莫斯科转接组织关系时，途经柏林，侯外庐特意在此停留了两天，找到正在柏林的成仿吾，希望通过他转告正在莫斯科的张闻天，为自己争取一个留在莫斯科继续翻译《资本论》的机会。成仿吾随即给张闻天写了一封介绍信，并建议中共驻第三国际代表团把郭沫若从日本请到莫斯科，和侯外庐共同完成《资本论》的翻译。离开柏林时，为避免麻烦，侯外庐把二十章译稿暂存在成仿吾处。在莫斯科，侯外庐尽管受到张闻天的热情接待，但这个计划终因被中共驻第三国际负责人张国焘否决而未能实现。
    此后，侯外庐又几次从零开始，再译三译四译

[2] [3]


首页 -> 2007年第1期

侯外庐给世间留下了什么

作者：刘仰东

字体： 【大 中 小】

《资本论》，其间，存在成仿吾那里的手稿失而复得，托续范亭带到延安的手稿则不幸毁于战火。凡此种种，不一而足。可以告慰译者的是，1932年，国际学社出版了他和王思华合译的《资本论》第一卷上册。直到1938年，听到王亚南、郭大力合译的三卷本《资本论》即将出版的消息，侯外庐才放弃了这长达十年之久、花费了不知多少心血和精力的努力。他后来总结说：
    《资本论》是凝结马克思四十年心血的一部煌煌科学巨著。我从这部巨著中所得到的，不仅在于其理论，而且在于其超群出众、前无古人的研究方式。《资本论》的理论和《资本论》本身所体现的方法论，是应予同等重视的。我个人在逐字逐句推敲中苦下了功夫，才得领悟此中意义。翻译较之一般的阅读，其益处即在于它更严格地要求我们去理解，去重达理论的全部由来，更深入地要求我们去领会理论的阐述过程，乃至理论本身的逻辑构成。在我年轻的时候，想做学问，身为中国人而要摆脱中国传统思想方式和研究方式的束缚，是非常难的，何况我这个蒙馆读经出身的知识分子。我常自庆幸，十年译读《资本论》，对于我的思维能力、思维方式和研究方式的宝贵训练。这方面的收获，决难以任何代价换取。

    重庆交游

    抗战爆发后，侯外庐于1938年辗转来到重庆。侯且岸说，爷爷在重庆生活了八年，此期间，他开始涉足历史学研究，并自1939年起一直担任《中苏文化》主编，和各界人士(包括国共两党高层人物及文化界名流)有广泛的交往，他本人也对他们有所记述和评论。
    在重庆，侯外庐结识了郭沫若、翦伯赞、周谷城、杜国庠等同行。他与郭沫若的第一次见面，是在郭沫若所主持的“文化工作委员会”所在地——天官府。侯外庐后来回忆说：
    一见面，我急不可待地告诉他，1930年成仿吾曾有设想，建议中共驻第三国际的代表团出面，把郭沫若从日本请到苏联，和我共同翻译《资本论》。郭老向我披露，他在日本时，确有翻译《资本论》的心愿，只是由于没有地方出版才作罢的。所以，他一向注意国内《资本论》的译况……那天，我对郭老说，他的《中国古代社会研究》对我启发极大，我的兴趣已经转向史学，正在继续他做过的工作，研究中国古代社会史。郭老非常高兴，虽说他的名望那样高，我感觉他是真心诚意地欢迎我这个小兄弟，自告奋勇地前来与他为伍的。
    此后，用侯外庐自己的话说，他在中国古代社会史研究中，“得到过郭老不同寻常的帮助”。例如，郭沫若清楚侯外庐对中国古代生产方式的认识和他很不相同，因此对一些共同注意的材料的理解和处理，和他也很不一样。他明知侯外庐会用他提供的材料来佐证侯自己的观点，甚至对他提出异议，却仍把他亲手搜集的珍贵而丰富的材料全盘端给了侯外庐。
    在重庆时，侯外庐和翦伯赞既是同事，又是邻居，“过从最密”。因而侯外庐和翦伯赞的交往，不止于学术上。在侯外庐的印象里，“翦伯赞才思敏捷，性格活跃，善于结交，谈吐幽默，个性鲜明”。翦伯赞的生活很有规律，他是个忙人，社会活动多，教学任务繁重，但生活很讲节律，事事都有计划，例如写文章，他规定自己每天必须完成一定的字数，有条不紊。两家夫人也常在一起聊天，翦伯赞夫人告诉侯外庐夫人，翦晚间工作常过午夜，她每晚必陪侍灯下做针线，从不离开一步。1942年，翦伯赞大概因为《中苏文化》的工作安排问题对侯外庐产生一点误会，侯并未察觉。有一天章伯钧请客，周恩来把翦伯赞和侯外庐拉到一起，说：“你们那个《中苏文化》的问题，应该解决了。来，一起喝一杯!”翦伯赞应声端杯一饮而尽。侯外庐则不明所以，把酒杯轻轻一推，说：“没有的事。”周恩来抓住侯外庐说：“外庐为什么不喝?好，你不喝，再罚一杯。”侯只得从命。周恩来又说：“来，伯赞也来陪一杯。”翦伯赞和侯外庐一起干了第二杯酒。周恩来说：“好了，现在和好了。”侯外庐最终也没弄清事情的究竟。但翦伯赞显然解除了误会，此后对侯外庐格外亲热。翦伯赞就是这样一个个性鲜明的人。侯外庐晚年曾说：“在一系列学术问题上，我和伯赞的分歧一辈子都没有解决，不能说由此没有产生一点隔阂，但是，可以说，他和我，一辈子都是相互了解的。他了解我的论点的特点，了解我的为人和脾气，就如同我了解他的思想方法，了解他的品格和个性一样。我们确乎是真正认识对方价值的。”
    侯外庐到重庆不久，曾寄居郊外的白鹤林“冯家洋房”，一度与鼓吹“乡村建设运动”的著名学者晏阳初为邻，住上下楼。有意思的是，这一年里，两家之间的关系是“鸡犬之声相闻，老死不相往来”。侯外庐说，他和晏阳初甚至“不曾有一次正面相遇的机会，不曾有过一回颔首之谊”。晏阳初虽然致力于中国的“乡村建设运动”，过的却是地道的西化生活，侯外庐后来回忆说：
    在白鹤林，晏阳初维持着相当高的生活水准。他的家庭雇有两个满口京腔的女佣，一个西餐厨师。据其家人说，他在家里很少说中国话，基本上不吃中国饭。相反，他的中英混血的太太却肯于说中国话，也肯于吃中国饭。晏阳初刚搬来时，我的孩子们兴奋异常，因为晏家也有几个孩子，他们以为从此有伙伴了。但不久，他们就失望了，因为晏不允许两家的孩子来往。尽管如此，孩子们之间还是偷偷地建立起友谊，直到晏家搬走，他们还秘密来往了好几年。是晏阳初不识童子之心吗?恐怕不是的。晏阳初拒人千里的态度或非偶然，因为他的生活标准、格调是远离百姓的。
    在重庆的八年，侯外庐交游甚多，社会活动频繁。他与周恩来时有会面，曾三次应邀出席欢迎毛泽东到重庆的不同场合的宴会，拜访过出狱不久的叶挺；他和孙科(中苏文化协会会长)多次发生工作接触，他曾和李约瑟纵论《老子》，和杜国庠、陈家康等人拟定《中国思想通史》的写作计划，他也是“小民革”的发起人之一；他和冯玉祥、王昆仑、邓初民、吕振羽、覃振、谭惕吾、吴茂荪、张友渔、萨空了、陶行知、李公朴等各界名流都有过这样或那样的过往。总之，他的生活是充实而繁忙的。

    遨游“历史的天空”

    侯外庐作为著名历史学家，真正涉足历史研究领域，是在1939年，这年，他36岁。按常理论，起步不可谓不晚。但一个看似反常的现象是，他翻译《资本论》，历十载而未竟，研究历史学，则一发而不可收。谈到这个话题，侯且岸引用了爷爷说过的一句话：“我曾用两个星期写出一本《中国古代社会与老子》，半年完成一部《中国古典社会史论》，一年写一部《中国古代思想学说史》，两年写一部《近世思想学说史》。”抗战期间在重庆，侯外庐一方面和各界人物进行广泛的交往，一方面著述立说，不出几年，侯外庐的学术成果已蔚为大观，并且思维之新、理论之厚、学识之博、视野之开阔，都走在了当年学术研究的前列。
    侯且岸说，祖父的成就并非从天而降，历史也不是一门可以一蹴而就的学问。此前的二三十年，

[1] [3]


首页 -> 2007年第1期

侯外庐给世间留下了什么

作者：刘仰东

字体： 【大 中 小】

无论是幼年读私塾(接受传统文化熏陶)，还是青年时期攻读法律、钻研理论，以及用十年之功翻译《资本论》时涉猎的各门学科，对侯外庐后来的学术研究，都起着这样或那样的推动作用。一旦进入历史研究领域，必然会呈现一个厚积而勃发之势。侯且岸举另一位《资本论》的译者王亚南为例，他和侯外庐年龄相仿，以研究经济学见长，但他的一本《中国官僚政治研究》，虽不过十几万字，至今就认识中国社会特殊性问题而言，仍是一个绕不过去的门槛。从两人知识和研究背景的某些巧合(都是在用《资本论》的方法研究中国社会)背后，我们可以看出历史研究本身的某些规律，对一个专题的突破和创新，不仅在于对专题本身所下的功夫，还必须具备开阔的知识面，特别是要掌握科学的方法论。所谓“功夫在诗外”，不仅适用于文学创作，同样适用于学术研究。
    在世人心目中，侯外庐的本业是研究中国古代思想史。但翻翻他的论著目录，就会发现，他的学术视角绝不是这个“本业”所能限量的。政治史、社会史、经济史，以及大量人物、个案和专题，都在他的研究视野之内。而在其业内，侯外庐同样很看中对中国近代思想的研究，为之倾注了大量心力。他1944年出版的《中国近世思想学说史》中关于章太炎思想的论说，至今无人能超越。他的上溯到17世纪的近世观，至今仍自成一说。

    校长和家长

    建国之初，侯外庐出席一届政协会议之后，1950年从北京来到西安，出任西北大学校长。上世纪50年代，著名大学由著名学者当校长，是一个相当普遍的现象，诸如马寅初(北京大学)、王亚南(厦门大学)、陈望道(复旦大学)、李达(武汉大学)、竺可桢(浙江大学)、杨石先(南开大学)等等。六年后，因拟议中的陈寅恪不愿出任中国科学院第二历史研究所所长，侯外庐又调回北京，任该所副所长(所长由中科院院长郭沫若兼任)。
    在西北大学，侯外庐同样倾其全部的精力。他为学校制定了“求实创新”的校训；他大力发展工科建设，尤其是他一手建立起来的西北大学地质学专业，后来有“中国石油工作者的摇篮”之誉称。他离校后，对西北大学仍怀有着很深的情感，“文革”中最痛苦的岁月，他还惦记着学校，想着学生，念叨着要回学校看看，但终没能如愿。去世后，他的一半骨灰长眠在西北大学的校园里。学校对老校长也感情弥深，如今校园里伫立着侯外庐铜像。上世纪90年代，侯且岸到西北大学做博士后研究，很多西北大学老人向他表达了对老校长的怀念，他们告诉侯且岸，当年节日游行时，西北大学曾有学生自发打出了“侯外庐万岁”的标语，可见侯外庐在西北大学的威望和口碑之高。
    侯且岸告诉笔者，他出生时，爷爷50岁。因为父母援越，他从小是和爷爷奶奶在一起长大的，名字也是爷爷给起的。当时家里的条件已远非昔比了，冰箱、电视机等一应俱全，住房很宽敞，书房和工作间是分开的。爷爷工作起来精神非常专注，他和弟弟常在爷爷脚下的地毯上爬来爬去，但丝毫不影响爷爷的注意力。爷爷吸烟，经常是烟头烧到了手指也没反应。除了专注，侯外庐治学的另一个特点是记忆力极强。侯且岸说，爷爷讲课通常是只带粉笔，不带讲稿。
    谈到自己的名字，侯且岸说，爷爷对“名学”向有偏好，也爱给人起名字。他自己原名玉枢，“外庐”是后来改的，出自苏东坡诗句“不识庐山真面目，只缘身在此山中”，取走出来看庐山之意。他还爱研究别人的名字，曾认为鲁迅之名的“迅”可解为“狼子”、“母亲生的大力士”，并在一次宴会上问过许广平，许笑而不答。侯且岸自己的名字，后来也经常被人猜问，不少人觉得这个名字有宗教含义，揣测他是佛教徒。其实这是一个带有政治含义的名字。侯且岸出生的1953年，正值过渡时期总路线的出台和中国大规模社会主义建设的开始，社会生活面临着巨大的变化。“且”寓意为“新生命的开始”，“且岸”则意为“一个新生命终将会达到彼岸”。作为长孙，侯且岸深得爷爷的呵爱和培养，但世事无常，侯且岸正当读书年纪，“十年动乱”骤起，他不得不随大流插队务农。侯外庐后来已不指望长孙能继承自己的事业，作一个学术传人，虽然愿望还在，这是他的一大憾事。1994年，侯且岸在取得博士学位之后，专门带着毕业论文和学位证书，来到八宝山，用自己的成功告慰祖父的在天之灵。
    (责任编辑 萧 徐)

[1] [2]


首页 -> 2007年第1期

《历史研究》的片断历史

作者：李　妍

字体： 【大 中 小】

    “这是《历史研究》对年轻作者的态度”

    《历史研究》与新中国历史学及新中国的历史学者一起走过了半个世纪的风雨历程。原中国史学会会长金冲及先生的第一篇史学论文《对于中国近代历史分期问题的意见》就发表在1955年第2期《历史研究》上，那时刊物刚满一周岁，最近的文章是2005年第4期发表的《抗战前夜中共中央战略决策的形成》，前后整整50年。这在刊物作者队伍中是不多见的。
    在经历了土改、思想改造、院校调整之后，新中国历史学刚刚起步、真正起步的时候，《历史研究》于1954年创刊了。为创办《历史研究》，毛泽东提出了“百家争鸣”的办刊方针。在这一方针指导下，新创刊的《历史研究》发表了胡绳、侯外庐、翦伯赞等马克思主义史学家的论文，也在第一、二期连续发表声称“不宗奉马列”的陈寅恪先生的论文，在学界引起巨大反响，给学者留下了难以忘却的记忆。
    那是1955年。过完24岁生日的复旦大学青年教师金冲及注意到《历史研究》在创刊号发表了胡绳的《中国近代历史分期问题》一文，又在第6期发表了东北师大孙守任的商榷文章。正是这种百家争鸣、学术平等的氛围鼓舞激励了刚刚教授中国近代史一年半的金冲及，他利用春节放假写就了《对于中国近代历史分期问题的意见》这篇文章。文章对胡绳和孙守任的观点不完全赞成，胡、孙纠缠的是阶级斗争作为历史分期的标准。金文认为，历史时期，应该用社会经济的标准与阶级斗争的标准两方面结合起来划分。《历史研究》在发表这篇文章时没有做什么修改，只删掉了“胡绳同志是我尊敬的前辈”几个字。可能是尹达主编、刘大年副主编觉得，既然是学术讨论，就不要讲“前辈”了。50年以后，金先生在回忆这段往事时用“初生牛犊不怕虎”来形容当时的自己，并由衷称道《历史研究》给予了“牛犊”与“虎”平等言说的权利：“这是《历史研究》对年轻作者的态度。”
    《历史研究》这种对待青年作者的态度被继承和发扬下来。新时期的《历史研究》是一幅多姿多彩的画卷，着力培养青年作者仍是其中可圈可点的一页。这些青年作者在老编辑左步青、章鸣九的记忆中，印象最深的就是叶晓青。
    叶晓青原是上海一家银行的职员。
    1980年第6期《历史研究》发表了姜铎的文章《要恰当地评价洋务运动的积极作用》，重点是强调洋务运动负面的作用。姜文发表以后，编辑部收到了叶晓青寄来的文章，与姜铎商榷，洋洋洒洒，有两万多字。责任编辑章鸣九一看就估计到作者是个年轻人，整篇文章尚未达到发表的水准，但他发现其中有一段是谈科技的，讲洋务运动中引进科技对中国社会的影响和作用，观点比较新，于是回了一封长信，建议作者专就科技问题展开讨论。叶晓青根据编辑部的意见撰写了《近代西方科技的引进及其影响》，又改了两三遍，发表在《历史研究》1982年第1期，在学界引起很大反响，并获得《历史研究》第一届优秀论文奖。后来叶晓青又送来她的第二篇文章《西学输入和中国传统文化》。编辑部将这篇文章打印出来，分别寄给李时岳、章开沅、林增平、李侃、陈旭麓、夏东元、胡滨、唐振常等等十几位近代史学界的著名学者，请他们提意见。这十几个人都回信了，对文章予以肯定，也都提出了意见。叶晓青根据这些意见作了修改，文章发表在1983年第1期，反映甚佳。这两篇文章改变了一个青年人的人生轨迹，叶晓青从一位银行职员变成上海社会科学院历史所的专业研究人员。二十年后，笔者采访就职澳洲某大学的叶晓青，她说：
    是《历史研究》帮助我把研究历史变成一种职业。在这之前，研究历史在我是一个非常私人的事情，职业且不说，发不发表都不要紧。由于我和《历史研究》这段关系，使我走上可以以此谋生的道路。《历史研究》起了很关键的作用，没有《历史研究》，没有《历史研究》发表几篇文章，社科院怎么可能调我呢，因为我是没有学历的。我一直对这个过程感到惊讶，这种惊讶现在还没有克服。

    “我真是有一点受宠若惊”

    已是耄耋之年的著名史学家李埏先生至今仍清晰记得在《历史研究》发表第一篇文章的经过：
    解放初期那几年，运动不断，根本没有心思写什么论文，也不敢写。我们都要参加思想改造，自己骂自己，把自己骂得体无完肤。后来《历史研究》创刊了，我看到上面有陈寅恪、侯外庐、范文澜几位先生的文章，感觉到《历史研究》还不是否定一切，不是对过去的一切全否定，于是我也想写点东西。在《历史研究》创刊号中，我对侯先生的文章特别感兴趣，因为他涉及的专题和我有关系。看了他的文章后，我就想写点笔记、读后感之类的。刚好不久学校要评职称，需要每人提供一篇论文，于是我就写了一篇文章，这就是后来关于土地所有制的那篇文章。
    文章写好后我就投给了《历史研究》。不久，就收到了编辑部的回信，说文章太长了，问是不是能砍掉一些。我改成了23200字。寄去后不久，上面派我到北京，开教学大纲的会议。
    到北京后我先去见了向达先生。向达先生说我的文章写得不错，我问先生怎么知道啊。向先生说，有一天，侯外庐先生到历史所二所开会，二所即现在的历史所，当时属于中国科学院。侯先生平时来得很早，从来不迟到，但那天侯先生迟到了一刻钟还多。侯先生到后赶忙说，对不起，今天我迟到了，因为我修改一篇文章，我对那篇文章很感兴趣，一口气把那篇文章看完，结果就迟到了。这篇文章我们要用。有人问是谁的文章，侯先生说，我也不知道，是从昆明寄来的，名字也很怪，叫李埏，不知道是何许人也。
    《历史研究》编辑部知道我来北京开会，于是他们通知我说，最好到编辑部来一趟。一位编辑拿出稿子对我说，你看上面有很多批语，是侯先生审的稿，侯先生批了很多意见，希望你拿去看一看，你是后辈，虚心一点。于是我把稿子就拿回去看，第二天我就送回到编辑部。编辑问，你怎么改得那么快?我说，我自己的文章，很容易看，当然看得快了。编辑问，你认为侯先生的意见怎么样?我说，侯先生主要有三条意见，但第一条意见我不能接受。侯先生希望我从农村公社讲起，从商周讲起，这个我现在做不到，因为商周我没有研究过。侯先生的意见很好，但如果照侯先生的意见做，我只好三年以后再把文章寄过来。编辑说，不行不行，可不能拖那么长时间。我说，文章要是现在登，侯先生的第一条意见我只好保留，其他我都能照侯先生的意见改，你们要是不同意，那就算了吧。编辑说，这个事情你自己看着办，不过你是后辈，应该虚心一点。
    看来编辑部是尊重了我意见，文章不久后就发表出来了(《论我国的“封建的土地国有制”》，1956年第8期)。
    李先生这篇成名之作的意义不仅仅在学术上，也在相当程度上改变了他的家庭生活状况。文章

[2] [3]


首页 -> 2007年第1期

《历史研究》的片断历史

作者：李　妍

字体： 【大 中 小】

发表后，《历史研究》编辑部支付了460元稿费，《新华月报》、《社会科学战线》又支付了400多元的转摘费。
    那时我的工资才120多元，一下子收到800多元，我第一个想到的就是还人家钱。债还掉以后，我又带着小孩到商店里买了三件棉大衣，我自己一件，大儿子李伯重一件，女儿一件。儿子说，穿大衣真暖和啊。那时确实很穷，有了《历史研究》这笔钱后，生活大为改善了。《历史研究》稿费这么多，是出乎我意外的。那时《历史研究》稿费分为12个等级，第一个等级是郭沫若、范文澜他们的文章，我的文章被列为第二等级，是很高的，我真是有一点受宠若惊。

    “沈元风波”

    回望五十年《历史研究》，并非都是如此阳光灿烂的故事，也有令人心悸的往事，其中最甚者莫过于“沈元风波”。
    沈元原是北京大学历史系学生，1957年被打成右派时只有17岁，后来下放劳改，回来后学部副主任刘导生将他推荐给时任《历史研究》主编的黎澍。沈元是个才华横溢的青年学子。顾颉刚1962年7月2日日记云：“近代史所沈元同志前年毕业北大历史系，年二十余，而学问根柢已好，予所作《大诰今译摘要》付《历史研究》，得其细读，指出若干不妥处，乃得修改一过，可爱也!”能得顾颉刚先生的赞赏，看来确非等闲之辈。黎澍爱其才情，怜其命运，先后在《历史研究》发表过沈元四篇文章：《(急就篇)研究》，1962年第3期；《洪秀全和太平天国革命》，1963年第1期；这一年第3期又发表了《马克思主义阶级分析方法和历史研究》，《中国历代尺度概述》，1964年第3期。其中三篇文章被《人民日报》转载。一个史坛无名之辈，更重要的是一个曾戴过右派帽子的青年一连四登龙门，不啻巨石投海，引起轩然大波。有写文章批驳沈元的，有到学部状告《历史研究》重视右派的。中宣部通知学部和编辑部：以后要注意影响，少发表沈元的文章。
    1960年代初，黎澍受到毛泽东应该鼓励青年上进讲话的启发，撰写著名的《让青春放出光辉》一文。此文打磨数年，反复推敲斟酌，可谓字字珠玑，于1964年3月2日在《光明日报》以“本刊评论员”名义发表。对这样一篇颇受好评的文章也有人说三道四，指摘黎文反对政治挂帅、鼓吹“白专道路”。联系到所谓沈元问题，黎澍再一次遭到学部、中宣部的批评。文革期间，黎澍挨斗时，沈元陪斗。
    1970年，沈元以“里通外国”的罪名被枪毙了。顾颉刚先生1970年5月3日日记写道：“今日在医院看布告，知沈元以扮黑人期逃出国，日前枪决，年32。”寥寥数语，布满悲凉。一个年轻而睿智的大脑就这样停止了思想。

    “有些刊物为什么不恢复，像《哲学研究》、《历史研究》”

    如果就发行量和“影响”而言，五十年《历史研究》最“辉煌”的岁月恐怕应该是“文革”期间了。30万份的发行数量，今天全国历史学专业期刊发行量的总和也难以望其项背。“文革”期间的《历史研究》是一本书的题目，这里只想讲一讲它在“文革”“有幸”复刊的历史。
    1966年6月3日《人民日报》发表社论《夺取资产阶级霸占的史学阵地》及“史绍宾”的文章《吴晗投靠胡适的铁证》，矛头直指《历史研究》和黎澍：“《历史研究》从一九六一年第一期由一位新主编接手以后，逐渐成为资产阶级代表人物在史学领域内反党反社会主义的阵地。”这实际上已经宣判了刊物的“死刑”。《历史研究》在完全失去生存空间的形势下，被迫于1966年第4期停刊。这一“死”就是八年。
    1973年5月19日，驻学部军宣队传达《毛主席关于恢复一些刊物的指示》：“有些刊物为什么不恢复，像《哲学研究》、《历史研究》，还有些学报。不要只是内部，可以公开。无非是两种：一是正确，一是错误。刊物一办，就有斗争，不可怕。”
    听了传达，黎澍马上准备复刊工作。1973年6月5日，黎澍拟就了《<历史研究>杂志概况和复刊计划》。“计划”中说：“在听了毛主席和党中央领导同志关于恢复刊物的指示的传达以后，我们立即对《历史研究》杂志复刊问题进行了研究，作了一些初步的考虑。”这份计划包括四个方面的内容，一是情况，二是复刊的条件，三是复刊计划，四是对上级提出的要求。复刊时间定在1974年1月，仍为双月刊。1974年3月黎澍再次提出《关于<历史研究>杂志复刊问题的报告》。6月18日学部发出《关于恢复<历史研究>等刊物(给国务院科教组并请转报中央)的请示报告》。未见批复。
    与此同时，国务院科教组已经在紧锣密鼓地筹划复刊事宜了。也就是说，复刊与《历史研究》原来的主办者学部无关，除了学部已基本陷于瘫痪状态这个重要因素外，也不排除含有不信任的成分。1974年8月1日，科教组将《关于出版(历史研究)杂志的请示报告》送给姚文元，8月18日，姚批示同意。8月30日，国务院科教组下发了(74)科教办字220号文件《关于出版(历史研究)杂志的通知》。粉碎“四人帮”以后，黎澍对这份《通知》作了若干批注。这里将《通知》及黎澍批注摘录如下，以飨读者。
    遵照中央领导同志的指示，为适应批林批孔和国内外阶级斗争的需要，在斗争中加强马克思主义史学理论队伍的建设，用马克思主义、毛泽东思想占领史学阵地，决定出版《历史研究》杂志。
    黎：下面应加一句：“兹将编辑出版计划通知如下”。
    开口便是小偷的语气。“中央领导同志”，是少数还是多数?是个人意见还是代表中央意见?非常含糊。是偷梁换柱手法。
    一、指导思想和编辑方针
    黎：是二是一?
    以马克思主义、列宁主义、毛泽东思想为指导，认真贯彻毛主席的无产阶级革命路线，理论联系实际，“古为今用”，为无产阶级政治服务，为工农兵服务，为社会主义服务。
    黎：头二句重复，文理不通。
    “破字当头”。批判资产阶级，批判修正主义，批判孔孟之道，批判唯心史观。
    黎：没有讲研究历史，破与立缺乏联系。
    开门办刊物。大力组织工农兵写稿，提倡专业理论工作者与工农兵相结合。
    黎：不真实。
    文章力求准确、鲜明、生动。
    黎：没有做到。
    二、任务和主要内容
    黎：何者为任务，何者为内容?
    (一)宣传马克思主义关于历史科学的基本原理，研究历史上阶级斗争和路线斗争的规律，总结历史研究，肃清修正主义路线在史学领域的影响。
    黎：还有资封是否也要肃清?
    (二)批判林彪用孔孟之道复辟资本主义的罪行，批判尊儒反法思想，研究儒法斗争史，评注法家著作，对法家的进步作用，给予必要的历史的肯定。
    黎：如果仅仅为了给法家以必要的历史的肯定，何须如此大书特书?前面讲批判唯心史观，这里又加以提倡。一二两点暗藏篡党夺权的阴谋。
    (四)开展中国历史(包括各民族史)和外国

[1] [3]


首页 -> 2007年第1期

《历史研究》的片断历史

作者：李　妍

字体： 【大 中 小】

历史的专题研究，以近现代史为重点，重视家史、村史、厂史、连队史的研究。
    (五)讨论重要历史问题，评论中外历史著作，介绍重要史料，报道国内外史学动态
    黎：四、五是对的，但是没有实行。
    《通知》的第三部分是编辑机构，要求“编辑人员从工农兵理论队伍、高等院校和历史研究部门选调，要老、中、青三结合。”第四部分是出版计划，由人民出版社出版，国内外公开发行，印数暂定40万册。1974年10月出版试刊号，印发3000本。11月11日，科教组给姚文元写了《关于<历史研究>试刊号修改后正式出刊的请示报告》，13日姚文元批示，张春桥、江青圈阅。12月20日正式公开发行第1期。因印刷和征订原因，第1期发行255450册，到1975年第1期发行289150册。编辑部拟定了一份《全国工农兵及专业理论队伍联系单位》名单，其中重点单位12个，包括红星公社、首都钢铁公司、大连红旗造船厂、承德军分区；一般单位33个，北大历史系、北师大历史系、复旦大学历史系、辽宁大学历史系、武汉大学历史系等“榜上有名”。这份名单还印有“密件”二字。
    黎澍是原《历史研究》的主编，复刊时也征求了他的意见，但并没有让他负责。1974年四届人大召开，组成新的政府，周荣鑫出任教育部长。周认为，《历史研究》不应该在教育部，应该交回学部。1975年8月学部领导小组组长林修德正式通知：《历史研究》将交回学部，准备接收。9月4日晚，《历史研究》编辑部领导小组组长拜访黎澍说：经7个政治局委员批准，《历史研究》交学部接办。9月8日，正式向学部领导小组办理交接。就这样，刊物回到了学部。学部决定由黎澍负责。

    “我的顶头上司是李琦，不是迟群”

    由上述可见，“文革”期间复刊的《历史研究》可以说是在“四人帮”的一手操控之下，成为“四人帮”实现乱党乱军乱国目的的舆论工具之一。我们看几篇论文的题目，大概不会怀疑这个判断：《必须加强无产阶级对资产阶级的专政》(1975年第1期)、《必须限制资产阶级法权》(1975年第2期)、《道家与西汉儒法斗争》(1975年第3期)、《利用<水浒>识别投降派》(1975年第5期)、《回击科技界的右倾翻案风》(1976年第1期)、《资产阶级民主派为什么会变成走资派》(1976年第3期)。此外，还有江青亲自送芒果可为物证。当年编辑部党支部书记的回忆却展示了另一个历史“现场”。
    1974年8月24日，急如星火地把我调到历史研究编辑部。为什么《历史研究》要急于恢复?背景是什么?表面一个背景，实际上有另一个背景。表面的背景是批林批孔，实际的背景主要是跟苏联辩论中苏边界问题，三北边界，东北、西北、华北，当时这个背景是不能讲的。领导同志交的底以及后来我们组稿的重点、配备的顾问，让我主抓什么，都跟这个背景有关系。
    当时要我限期出刊。出刊前重头文章已经组织好了，余绳武(史宇新)的文章，讲中苏边界问题，那是重点文章，别的都是临时凑的。为了配合外交工作，必须在国庆节前出来，这是给我的任务。
    当时有两条线，“四人帮”是一条线，李琦是周总理这条线，组织上针锋相对。我的顶头上司是李琦，不是迟群。另外，为了保证重点任务完成，李琦亲自出面，给我配了两个部长级顾问，一个余湛，分管苏联东欧的外交部副部长，一个罗青长，中联部副部长。我单独去见外交部的余湛，单独去见中联部的罗青长，都是讲国际斗争的事，这跟批林批孔没有关系，这些人都是周总理的班子。
    《历史研究》即将出刊的消息，新华社广播了，《人民日报》也做了报道：“这一期刊登的《驳谎言制造者》、《“新土地的开发者”，还是入侵中国的强盗?》、《历史的见证》三篇文章，就中苏边界的一些问题，用无可辩驳的确凿史实，有力地揭露和批判了苏修的种种谎言和谬论。”重点介绍了余绳武的文章。我们当时在前门饭店办公，苏联大使馆、各国家的大使馆都在找《历史研究》在什么地方，因为刊物上没有写地址。
    这是跟苏联的关系，是国际斗争，不能讲。编辑部其他人不知道这个背景，只有我清楚。表面上周一良也是顾问，两个部长顾问只有我知道，李琦给我写介绍信，让我去找他们。重要的稿子表面上是我审查，实际上是送两个部长看，他们从外交口径上，从斗争策略上把关，史实问题他们不管。虽然每期稿子也送梁效大批判组审查，但梁效根本不知道这个背景。
    批林批孔，要办这么个刊物干什么，到处都在批林批孔，除了《人民日报》，各地方大报小刊都在批林批孔，还要《历史研究》干什么，而且不惜重金，住在和平宾馆(开始住在前门饭店)，四菜一汤，集中了一批教授。李琦是周恩来办公室副主任，如果是批林批孔不会让李琦来抓。再看看那时候的《历史研究》，批林批孔也很热闹，但没有什么重头文章，没有什么特色，都是大路货。没有人交代应该批什么，不要批什么。急于在1974年底恢复《历史研究》，就是为了配合当时的反修斗争。表面上也搞批林批孔，所以我说有点“两面政权”的味道。
    上述说法，到目前为止没有找到任何文字材料来佐证，也没有任何当事人做出旁证。换句话说，这个回忆目前还是一个孤证。但其中不乏逻辑的合理性。
    这一出历史剧，落幕不过三十载。两个历史场景，哪一个更接近历史真实?笔者力所不逮，一时无法判断。个中所展示的历史复杂性，大概也正是历史学的魅力所在吧。辨清这一历史真相的任务也许有待后人来完成了。
    粉碎“四人帮”以后，《历史研究》陆续发表了一批题目新颖、思想深邃、理论缜密、文字清新的文章，拨乱反正，肃清“四人帮”在历史学界及其他领域的罪行，许多文章被《人民日报》转载，其影响早已溢出史学的边界。编辑们到上海出差，上海市委宣传部的人奉为上宾，设法从其口中打探理论动态。人们是把《历史研究》当作政治刊物来读的。就在很多编辑部成员陶醉在这“无限风光”的时候，时任社科院院长的XXX指示：到了一定阶段，应该把政治色彩淡化，不能老靠批四人帮立足，应该搞学术问题。无论今人后人如何评价政治生活中的这位院长，我们不能不说他的指示，是一个具有深厚学术素养的共产党理论家的卓见。揭批“四人帮”是特殊年代的特殊使命，《历史研究》在出色完成这个使命以后，很快将办刊重心转向了百家争鸣、百花齐放的学术讨论。
    300期刊物连缀了《历史研究》的文本历史，她是新中国历史学发展演进的一个表征；而这些文本背后的“故事”，从不同的侧面告诉人们，《历史研究》的文本历史是如何写成的，以及她何以呈现如此的样态。这些“故事”与《历史研究》的文本历史“骨肉相连”，也与无数历史学者的治学生涯息息相关；可以说，《历史研究》发表的每一篇文章都有其背后的“故事”。
    (责任编辑 萧 徐)

[1] [2]


首页 -> 2007年第1期

父亲楚图南和几位老朋友的交往

作者：楚泽涵

字体： 【大 中 小】

    《一》

    吴晗(字辰伯)是父亲在上个世纪40年代初在昆明就认识的朋友。当时吴晗叔叔任教于西南联大的历史系，父亲则在云南大学任文史系主任，与吴晗是同行；抗日战争胜利前夕，父亲和吴晗又担任民盟云南省支部的领导工作，吴晗负责联系青年学生的工作，两人又成了同志，父亲称呼吴晗为“辰伯”，吴晗则称呼父亲为“图南”，这个习惯一直沿用到新中国建国以后。
    1946年，吴晗随清华大学复员回到北方。父亲则在当年七月李公朴和闻一多两位同志被暗杀后处理一些善后事宜，并在美国驻昆明领事馆“避难”一段时间后去了上海。1948年底父亲取道天津和静海到了河北省平山县的李家庄，此后不久，吴晗也到了李家庄。这段时间，父亲和胡愈之伯伯、沈兹九伯母、周建人伯伯以及吴晗等朝夕相处，后来又在1949年3月随齐燕铭叔叔一起进北平，参加北平军管会的工作，一起接收了当时在北平的北大、清华和辅仁等大学。父亲和吴晗又成了朋友。
    1949年3月，随国共双方在北平进行“和平谈判”，北平和上海的邮路开通，我们接到父亲从北平寄来的平安家信，母亲和当时在上海的我和弟弟、妹妹等四人，得到父亲的消息，当然十分高兴，我母亲立即给父亲回信。考虑到在上海的母亲和孩子们的安全，按父亲的安排，寄到北平的回信不能写父亲的名字，嘱咐母亲将回信写到北平的某个地址，收信人则写“吴辰伯”。母亲考虑到她的笔迹容易被辨认，因此信封是由当时还是小学生的我来写，这也是我和吴晗叔叔的一点“文字之交”吧，而且我从此也记住了这个和父亲联系在一起的名字。
    在父亲和吴晗一起参加新政协的筹备工作期间，吴晗送给父亲一本他写的《朱元璋传》(是该书的最早版本)，这本书我家的兄弟和妹妹都看过，甚至在文革期间，也只是撕去封皮，换了一个书皮保留下来，一直到父亲去世以后。这本书写的是朱元璋起家和做皇帝的史实故事，给我留的印象很深。上世纪60年代，当时提出了一个口号：“广积粮，不称霸”。我们马上想起这个口号似曾相识，并在《朱元璋传》中找到其出处：朱元璋打下安庆以后，某个后来被他“赐”为“国姓(朱)”的宿儒给他出的主意：“高筑墙，广积粮，缓称王”。在文革后期，基本上没有新书可看的时候，这本《朱元璋传》被我们时时翻阅，一方面是怀念书的作者，另外对书中记述的朱元璋在起兵后，一面抗元，一面对处心积虑的对付与自己不是一个方面军的张士诚、陈友谅辈，开国后所制造的株连几万人的胡惟庸、蓝玉等案件的种种故事颇多感慨。
    新中国成立后，父亲和吴晗各自忙于不同岗位上的工作，来往比过去少了，但是由于都在民盟担任职务，也还有机会见面，工作中也或许有些歧见，但是仍然是同志和朋友。1959年国庆10周年前夕，有较长一段时间吴晗没有来参加民盟中央的活动，当时担任民盟秘书长的胡愈之伯伯很注意内部的团结，担心吴晗对民盟的工作有什么意见，于是约了过去和吴晗比较熟悉的父亲去看他。在和吴晗的交谈中了解到，吴晗是在1959年春季得到胡乔木传达的毛主席的指示，大意是，要学习海瑞的精神，敢说话；又说吴晗是研究明史的专家，想请他写点有关海瑞的文章。吴晗说，这一段时间，他摈弃了一切活动，收集资料，研究海瑞，写文章。后来在1959年国庆节前不久，吴晗的文章《论海瑞》在《人民日报》发表，据说文章还经过胡乔木修改。后来在1960年初，又写成了历史剧《海瑞罢官》，而且还演出过几场。
    1965年11月，上海《文汇报》发表了题为《评新编历史剧<海瑞罢官>》的批判文章，这在文艺界产生了不同的反应。当时担任民盟秘书长的胡愈之已经意识到是一场运动的开始，而且民盟又首当其冲，鉴于1957年民盟机关许多同志被打成右派，使机关工作都难于维持的前车之鉴，因此不免有些焦虑，于是找到父亲商量和交换看法。父亲当时刚公开共产党员身份不久，正忙于人民外交工作，和文艺界联系相对少了些，情况不是很清楚。两人有过这样一次对话：
    父亲问：“写批评《海瑞罢官》的文章的姚文元是什么人?”
    胡愈老说：“是上海滩上的姚蓬子的儿子。”
    由于知道姚蓬子过去的叛变行径，父亲很不以为然：“吴辰伯再有不是，也轮不到姚蓬子的儿子来骂嘛!”出于对朋友的关心和信任，还说过：“胡乔木应该出来说话嘛!”
    当时这些话只能在两个人间说说。胡愈之主持的民盟工作，在批评吴晗的问题上只是应付：拖一段时间，然后开几次“座谈会”，批评批评“学术观点”；甚至到了1966年5月16日，那个有名的“五一六通知”传达后，民盟中央在五月底才有个“关于停止吴晗在民盟中央和北京市职务的决定”。也就是并没有罢免和撤销吴晗在民盟的任何职务。实际上，当时的民盟中央在胡愈老主持下，基本的办法是静观待变的应付；而且民盟的老同志中没有任何人对吴晗落井下石。可惜的是直到后来，也没有听到过胡乔木出来对吴晗写有关海瑞的文章一事的说明。——这是后话。
    吴晗在新中国建国后主持编辑过一套《中国历史知识丛书》，每本是32开本的很薄的小册子，每一本记述中国历史上的一个重要人物或一个重要事件，历史资料比较翔实而且容易记忆是这套丛书的优点。父亲陆续买齐了这套丛书，放在书柜中最容易取出的位置，不仅他阅读，而且将其规定为孩子们必需阅读的书目，说是让我们增加和记住一些历史知识。到现在为止，我的许多历史常识除了中学课本中有限的内容外，很多是得益于这套丛书。我现在之所以没有被荧屏上穿着古装的大辫子和小辫子给“忽悠”了，在颇大程度上得益于这套丛书。
    谢谢吴晗叔叔!

    《二》

    胡愈之是父亲从1948年冬季在河北平山县的李家庄认识后的终生的、真正是肝胆相照的同志和朋友。
    “文化大革命”初期，有一次父亲看到小报，提到造反派在北京邮电学院批斗“反革命修正主义分子胡乔木”，陪斗的一批人中还有“反革命修正主义分子胡愈之”，并附有这些“反革命分子”胸挂黑牌的照片。而据小报上的批判材料则是建国初期，胡愈老担任出版总署署长，出版了一大批“坏书”。其实父亲明白，当时宣传出版舆论和意识形态领域的主要负责人是中共中央宣传部副部长兼秘书长胡乔木。
    虽然有被批斗的经历，但是胡愈老仍然是“文化大革命”期间没有被完全“打倒”的少数知名人士之一。当时民盟被解散，担任第三届全国人大常委会委员的胡愈老，则因为相当多的委员、甚至副委员长都被“打倒”，人大常委会根本没有任何活动。胡愈老只是偶尔出现在某些迎来送往的活动或是红白喜事的名单中，说不上有什么正式的工作。但是胡愈老并没有消极，据我所知，有几件事情是和胡愈老分不开的：
    1972年，串联周士钊和杨东莼向毛泽东上书言事：要求纠正“文化大革命”的错误，要求“广开言路”，“关心青年”，“注意

[2] [3]


首页 -> 2007年第1期

父亲楚图南和几位老朋友的交往

作者：楚泽涵

字体： 【大 中 小】

教育”；
    向当时统战部的军代表反映沈雁冰的意见和要求，后来在胡愈老的一再追问下，沈雁冰在1974年恢复了部分名义和活动；
    瞿秋白同志的夫人杨之华在“文革”期间惨遭迫害，直到在病危时才被解除“监护”，胡愈老闻讯后立即赶到医院，看望慰问这位老朋友，老战士；
    “文革”期间，冯雪峰同志在遭到多年迫害后逝世，按照当时的规定，只可以在八宝山开一个严格控制人数、不发讣告、不致悼词的“冯雪峰追悼会”，胡愈老据理力争，将会标改成“冯雪峰同志追悼会”，为冯雪峰争得了“同志”的称呼，而且私下动员了许多同志去向这位老同志告别；“文革”结束后又是胡愈老和其他同志努力，重新开了一次冯雪峰同志的追悼会，则是后话。
    这一类的事情还很多，我后来听许多老同志提起胡愈老，都认为他不避风险，能够抓住时机，锲而不舍，做了很多别人做不到的事情，甚至是别人想不到的事情。真是一位可敬的长辈!
    “文革”结束后，胡愈老开始撰写回忆文章，有一段提到，1949年他从南洋回国到了解放区后，曾经表示过希望专门从事自己喜爱的出版工作，而不再搞“麻里麻繁”的党派工作了。为此周恩来同志和他谈了一个通宵，说服胡愈老继续参加救国会和民主党派的工作。就是在“文革”结束，胡愈老回忆这些往事前后，重新负责宣传出版和意识形态工作的胡乔木表示，希望胡愈老能够出来协助他，担任出版方面的领导职务。胡愈老后来说过，胡乔木对他从来都“很客气”，但是胡愈老还是婉言辞谢了，但也趁此机会要求胡乔木同意由民盟负责办一份杂志，并定名为《群言》，这是新时期以后由民主党派主办的第一份杂志。
    后来，胡乔木写了一篇关于人道主义的文章，此文先是在《人民日报》上发表，后来又由人民出版社印成小册子。胡乔木在文章中将包括爱因斯坦、卓别麟在内的一批20世纪的外国科学家和文化人、作家都加冕为“共产主义者”或是“共产主义的同情者”。该文在《人民日报》发表时，将卓别麟说成是美国人；后来出小册子时．胡乔木加了一个注释，意思是根据某个读者的来信，说明卓别麟是英国人，后来侨居美国，50年代迁居瑞士，并对来信表示感谢。父亲从这个注释中看出和联想到一些问题：将卓别麟“定性”为“共产主义者或共产主义的同情者”不够妥当。因为卓别麟是1947年拍了电影《凡尔杜先生》得罪了美国退伍军人协会，在50年代被逼离开美国的，1957年卓别麟的影片：《一个国王在纽约》因为讽刺了美国众议院的非美活动调查委员会而被指责为“亲共”，卓别麟对此还有过某些抗辩。现在如果将卓别麟“论定”为“共产主义者或共产主义的同情者”，则等于在逻辑上承认了美国的非美活动调查委员会对卓别麟的迫害是正当的。“卓别麟如果泉下有知，也不愿意带这顶红帽子”，“给麦卡锡帮忙，给卓别麟帮倒忙”。
    当时，父亲正在应《我们的周总理》一书的编辑者邀请，写一篇纪念周总理领导人民外交的文章，于是父亲特别将他所知道的，有关周总理在参加日内瓦会议期间，接待卓别麟，请卓别麟看电影(《梁山伯与祝英台》)后，指示父亲以中国人民对外文化协会会长的名义邀请卓别麟访华，以及父亲和卓别麟通信联系的经过。父亲特别记述了卓别麟的回信的主要内容：语句恳切的感谢邀请，并请理解他由于认识、特别是处境方面的原因，目前没有条件接受访华的邀请。父亲在这篇文章中还加了一句：“近年有人在文章中将卓别麟等列为共产主义的同情者，我认为，这或多或少反映了对历史知识的无知，也缺乏对卓别麟本人的尊重。”这段文字在《我们的周总理》一书中被删去，在父亲去世后，编辑《楚图南集》收录该文时，根据父亲在世时的意见恢复。我作为知情者，仅录以备考。
    呜呼，此胡非彼胡!要求位高而权重者，不“唯上”，难，能够做到不“唯唯上”就算不易。据说有一种学科叫“比较文学”，即将不同民族的文学作品的思路、故事加以比较，并探索各民族文学活动的规律。能不能也发展一种“比较闻人”学科，将某些“名人”或“闻人”的“行状”也做些比较。已经有文章将彭德怀与朱可夫做过比较，今后能否将胡乔木和陈布雷加以比较，写一篇《胡乔木、陈布雷优劣论》，以使后来有志于“齐家、治国、平天下”者得到某些启示?

    《三》

    大约是1962年至1963年期间，父亲的另一位老朋友王昆仑在《光明日报》的副刊《文学遗产》专栏连续两期发表了题为《论晴雯》的长篇文章(是其《<红楼梦>人物论》中的重头文章)，而且配了一幅晴雯的画像(我记得是蒋兆和先生画的，待核实)：一个留长辫子的姑娘，瞪着眼睛望着读者，十分传神，画像上还题了几句：“心比天高，人为下贱。风流灵巧惹人厌。”文章对大观园中的这个俏丫鬟的天真和无邪、心灵手巧、心直口快做了刻意的描绘，对晴雯后来被“主子”寻莫须有的“风流罪过”撵出大观园最后惨死夭亡，表示了无限惋惜和同情。
    王昆仑在此前后还在《光明日报》上发表过对《红楼梦》中另外几个人物的评论，但是，浓墨重彩的、倾注了作者感情的华彩乐章无疑是《论晴雯》。当时，报纸上关于国际问题的主题是“反对现代修正主义”，国内问题则是“念念不忘阶级斗争，念念不忘无产阶级专政”。一时在中国的主要报纸上竟出现了《红楼梦》中的一位俏丫头，而且文字又活泼传神，使人有一种清新的感觉。我当时刚大学毕业，留在学校(北京石油学院)当助教，我记得我的同事们也和我一样，在宿舍和饭厅，有机会总要议论几句。后来王昆仑将《论晴雯》改编成剧本，并交给当时由韩世昌和白云生主持的北方昆剧院排演。在初次演出时，父亲和母亲都受到邀请去看戏，那天邀请和去看戏的主要客人是周总理。
    我母亲彭淑端和王昆仑的夫人曹孟君是同乡，而且从小又是湖南长沙周南女校(在古稻田)的同学，以后又是多年的朋友，而且知道曹孟君当年和我母亲的妹妹彭慧等一样，是抱着当时有正书局出版的石印本《红楼梦》，可以不吃饭、不睡觉的“红迷”。到了剧场，母亲见到曹孟君，两个人拉着手，就到一旁说话去了，看戏时又在一起，曹孟君边看边给母亲讲，好不亲切。据母亲事后回忆，“戏是演得真好”，演员是“真认真”，尤其是晴雯挑灯抱病补孔雀裘，“硬是把个晴雯演活了”。演出结束，周总理在休息室和王昆仑夫妇，还有我的父母等少数几个人谈话。据母亲后来回忆，周总理对王昆仑说：文章写得好，戏也写得好，演也演得好。但是周总理突然话锋一转，语重心长地说了一句：“昆仑啊，听我一句劝，戏不要再演了，文章也不要再写了!过去的就算了。”母亲后来对孩子们回忆时，还表示过，“多可惜”，“这么好的戏让大家多看看嘛”!父亲则没有说话。这以后，报纸上和舞台上，晴雯和大观园里的小姐和丫头们都销声匿迹了，我也就

[1] [3]


首页 -> 2007年第1期

父亲楚图南和几位老朋友的交往

作者：楚泽涵

字体： 【大 中 小】

没有机会看这个戏。
    王昆仑也是“文革”期间没有完全被打倒的少数知名人士之一，多年担任北京市的副市长，据当年曾经在北京市政府工作的朋友告：王副市长是组织每年“五一”、“十一”游行庆典等活动的专家。所幸的是，《论晴雯》和昆剧后来也没有遭到像《海瑞罢官》一样大规模的批判。因此上述的对晴雯故事的解释是本人的理解和体会。按惯例，写书的人和读书的人的理解往往有所不同，如果对原作者的本意有所唐突，还请在泉下的长辈见谅。
    我还要说一句：谢谢昆仑叔叔和孟君阿姨，是他们有意或无意中教会我看懂了晴雯，学会了看戏!祝二老安息，或可在那个世界里和我的父母一起分享读书和看戏的乐趣。

    《四》

    丁西林伯伯比父亲年长几岁，也是父亲多年的老朋友：1954年成立中国人民对外文化协会，父亲担任会长，丁西老是副会长；1958年国务院设立了对外文化交流委员会，父亲和丁西老都被周总理任命为副主任，一直到“文革”期间这个单位被撤销。丁西老的夫人叫李逸，是云南边疆一个少数民族头人的后代，父亲和丁伯母，又有一层同乡关系。
    丁西老早年留学英国，学物理的，说话做事情都很严谨，衣服仪表总是十分整洁，在机关里面，丁西老说话做事都很谨慎，从不多说话，也不过问与他工作无关的事情。1961年夏季，机关安排丁西老夫妇和我的父母去青岛休假，我的弟弟和妹妹也因正值暑假，就一起去了(我当时因学校安排，在大庆参加石油会战，没有去)。丁西老一家和我们一家被安排住在同一幢楼里，两家的伙食也在一起。丁西老对我的弟弟妹妹，就像对他家的孩子一样，要求很严格：吃饭不能出声，搬椅子不能有响动……由于朝夕相处，父亲和丁西老的交往多了起来，而且两老很投缘，逐渐成了无话不说的朋友。
    在此以后，放过一部电影《刘三姐》，里面的对歌很精彩，而且是彩色片，风景和演员都很漂亮，年轻人看了都很痴迷。而且当时提出时时事事都要有阶级和阶级斗争的观念，因此这部电影还被当作是批判地主阶级及其豢养的“秀才”的教科书：灵牙俐齿的刘三姐通过对歌把地主老财请来的手拿褶扇、脸上贴膏药的一群酸秀才讽刺挖苦，骂得一无是处，好不热闹，真是体现了“念念不忘阶级和阶级斗争”；体现了领袖的教导：“卑贱者最聪明，高贵者最愚蠢”，“剥夺那些翘尾巴的高级知识分子的资本”。因为这部电影还要介绍到外国去，因此父亲和丁西老都参加过对这部电影的审查，结果当然是通过。
    但是在事后，私下，一向出言谨慎的丁西老对父亲说过他的看法，大意是中国的知！识分子可能由于出身和环境的关系，有毛病，应该也可以教育，何必要由一个黄毛丫头来骂得那么难堪呢!过去“万般皆下品，唯有读书高”虽然不对，但是现在读书和读书人总还有点用嘛。这表明丁西老对这部电影所表达的倾向性问题是有相当保留的。而且在谈话中丁西老还敏锐地感到：是不是又有什么运动，要批判什么人了。丁西老是个好心肠：刚吃饱肚子，大家好好做点事情嘛。父亲则向丁西老表示，对这部电影，他也或多或少和丁西老有同感，总让人感到有点让人不舒服，但又不容易说出来。父亲还劝丁西老，不就个电影嘛，看看就算了。也表达了一种理解和保护的意思。
    这件事情已经过去四十多年了，现在的人们看电影《刘三姐》大概不会有当年丁西老这一代人的紧张和忧虑，“阶级斗争的弦”也不会绷得那么紧了，电影作为阶级斗争的教科书的作用已经逐渐被淡化，人们对某个电影或文艺作品的评论也用不着再提心吊胆了。社会上的普遍观念或多或少演变成“万般皆上品，赚钱品最高”，为了赚钱，就要读书，读书人好像也不那么可憎了。荧屏上的“高级知识分子”们又西装革履，神气起来，似乎也不再担心被骂成“翘尾巴”了；而某些来自农村的大嫂和婶子们则忽然成了挖苦的对象……新版的刘三姐至少不再为批判地主老财、知识分子打先锋了，而还原为热爱生活、热爱家乡、善于打情骂俏的泼辣村姑……
    丁西老于1974年4月清明节前去世，终年72岁，父亲当时还没有恢复工作，没有机会充分的表达对这位老朋友的怀念。
    近日，看到刘三姐故乡——广西宜州来的少男少女们表演的《刘三姐》的歌词，兹录一段：
    哥莫嚣，妹是山顶朝天椒；赌你试来咬一口，包你辣得眼泪飘。
    谨以此告慰丁伯伯和丁伯母：刘三姐还是原来那个泼辣多情的村姑，是人们希望美好生活的象征。
    (责任编辑 赵友慈)

[1] [2]


首页 -> 2007年第1期

薛禹谷《微生驻痕》读后

作者：张劲夫

字体： 【大 中 小】

    2002年4月份，薛禹谷写了一本书，叫《微生驻痕》，送给我。书中讲了她在中国科学院微生物研究所的经历，讲了她的父母，特别是讲了她与小叔孙冶方的关系。孙冶方原来姓薛，后来到前苏联留学改成姓孙。
    书前的序言这样写道：“我是一个希望从科学救国出发，能为祖国繁荣富强添砖加瓦的知识分子，也是一个向往民主自由，寻求救国救民道路的共产党员。十年浩劫几乎把理想变成了梦幻，改革开放又展现出希望的曙光……但又意想不到的阴云出现。社会进步终究要遵循自身发展的规律，但愿从实践中能把真理寻找，期待着明天比今天更明亮。”这代表了众多知识分子的心态，代表了像她那样从科学救国出发，然后参加共产党的一批人的心理。字里行间熔铸了对党、对人民、对祖国无比的忠诚和深沉的爱恋……包括《微生驻痕》中的若干文章，用十分简洁明快的语言，朴实无华地记录了她光彩夺目的人生。
    这使我想到：历史是人民创造的。一个知识分子，无论职位高低，无论是男是女，只有将自己融入历史，融入人民之中，始终和工农大众结合在一起，才能成为创造历史的真正动力，才能创造出光辉的业绩。

    神秘的中共女地下党员

    解放初，我当杭州市副市长的时候就与薛禹谷认识了。我知道她是一位神秘的中共女地下党员，有着传奇式的革命经历，因此，她被推选为杭州市第一届人大代表。
    薛禹谷学生时代就参加了共产党的工作。1948年8月下旬，她收到父亲薛明剑——荣氏家族(共和国副主席荣毅仁的父亲荣德生)的大管家，也就是孙冶方的长兄来自无锡的一封信。这是在震惊全国“五二○”惨案后，复旦大学整个校园笼罩在一片白色恐怖之中，她当时是助教，父亲担心女儿思想左倾(并不知道当时她已经是中共地下党员)，怕她在复旦大学有危险，想调女儿去江南大学任教。薛禹谷及时向中共南方局上海分局领导请示，经组织上研究，考虑到形势发展的长远需要和她在无锡有有利于做党的工作的社会关系，决定叫她立即应聘去无锡。组织给她的任务是，除做好江大的教学工作外，要通过家庭的社会关系，做好无锡工商界上层的统战工作，并在我军渡江前后协助安排护厂护校等任务。
    荣德生与兄长荣宗敬出身农家，经历过艰苦的学徒生活。但他们都胸怀大志，救国利民，晋身实业，在市场不利的逆境中，敢做敢为，知人善任，终于从一个乡下小企业发展成为一个全国性的庞大企业，到20世纪30年代，已成为中外有名的“粉纱大王”。荣德生是申新公司的总经理，薛明剑则是该厂的厂长，两人互相信任，关系十分密切。薛禹谷作为中共无锡临工委委员，在中共无锡临工委书记高山的领导下，曾陆续把我党关于工商业政策的文件给她父亲阅读，特别是我党关于民族资产阶级的政策文件，他不仅自己认真阅读，还都转给荣德生看。荣对我党“发展生产，繁荣经济，公私兼顾，劳资两利”的新民主主义经济指导方针十分重视，反复研究并仔细询问。1948年底，她介绍高山到家中直接与其父面谈。希望转告荣德生先生，谈明政策，不要迁厂，继续搞好生产。临近解放，她曾和父亲多次去荣家，把最新的政策文件及时送给荣看，逐步解除了他的最大顾虑——“共产党来了，能不能继续开厂做生意?”并为迎接家乡的解放，组织了人民自卫队，在护厂、护校、护市等方面做出了重要贡献。
    1949年4月23日夜11时，无锡解放，荣德生所经营的工厂一天也没有停产，并得到了人民政府的贷款和提供原料等多方面的帮助，生产得以迅速恢复和发展。不久，荣德生被邀请为中国人民政治协商会议工商界代表，当选为政协全国委员会委员，并被任命为华东军政委员会委员、苏南人民行政公署副主任。他对能参加人民政权建设感到无上光荣，不过仍把主要精力放在自家创办企业的生产发展方面，主要任务是，积极发展生产力借以克服困难。
    当时，薛禹谷的家就在学前街江苏省工业协会会址的楼上，常有机会和前来的无锡上层人士接触和交谈，如商会主席钱孙卿、立法委员孙翔风、县参议长李惕平、《人报》主编华洪涛等。薛禹谷身为长女，从小就比较懂事，学习成绩又好，深得父亲的钟爱和器重。她的意见或建议常受到父亲重视，在不知不觉中影响父亲的看法和做法，父亲始终只以为她女儿是共产党的同情者，不是共产党员。一直到无锡解放，她参加无锡地区南下干部和地下党员会师大会时，才告诉父亲自己是共产党员。其父备感惊讶，深深地凝视了女儿片刻，又似高兴又似无奈地说：“家中都有了共产党，共产党哪能不胜!”

    我国微生物科学的传承人

    解放后，薛禹谷当了中国科学院微生物所所长戴芳澜的助手。戴老退休后，她作为副研究员、研究员，将科学救国的动力，转化为科学强国的实际行动，在微生物学领域刻苦学习，努力钻研，撰写科学论文50多篇。特别是在“文化大革命”以后，她临危受命，挑起了副所长、所长的重担，亲自组织整顿被破坏了的科研秩序，收拢涣散的人心，把握微生物科研的大方向，并多次出国访问，参加国际学术活动，把我国微生物科学带到国际科学的前沿。
    在薛禹谷八十大寿的时候，中国科学院微生物研究所专门出版了《薛禹谷文集》。中国遗传学会理事长、我国遗传学的奠基人之一、中国科学院院士、美国科学院外籍院士谈家桢，为薛禹谷教授的《薛禹谷文集》写了前言，客观地评价说：
    薛禹谷教授，1945年毕业于国立浙江大学，她从事科研工作50年，取得了一个一个骄人的业绩。
    在20世纪50年代，她在中科院微生物所选育了糖化酶和蛋白质高产菌株，特别是在“文革”以后，她率先在我国开展链霉素质粒遗传和链霉素基因工程方面的研究取得了一系列重大科研成果，为我国开展链霉素分子遗传和基因工程研究做出了开创性的贡献。该工作多次在国际会议上进行交流，获得国际同行的重视和好评。
    在20世纪80年代末，她又率课题组开拓新的研究领域，对产生的一种天然食品防腐剂——乳链菌肽进行了高产菌株选育，发酵条件研究和分离纯化，为该产品的中试和工业化生产试验奠定了基础。目前，乳链菌肽已在我国投入大规模工业生产，其产品远销国内外。
    她在担任微生物研究所所长期间，对科研成果应用开发工作十分重视，例如二步法发酵生产维生素C项目，不仅在全国应用，使我国一跃成为维生素C的生产大国，而且在1985年以550万美元转让给瑞士Roche公司，成为当时我国最大一宗技术出口项目。
    薛禹谷离休以后，仍然关心和支持所里和课题组的工作，为多种报刊撰写科普文章，继续为科教兴国出力。她如今视力明显下降，请家人给她读报和学术论文……生命不息、学习不停、工作不止。她一个瘦弱的人，用她自己的话说，一个“微生物”，在许多人看来，也和她小叔孙冶方一样，

[2]


首页 -> 2007年第1期

薛禹谷《微生驻痕》读后

作者：张劲夫

字体： 【大 中 小】

不知道哪来的那么大的能量。

    伟大而平凡的中国女性

    薛禹谷也是一个平凡的、普通的中国女性。她不但事业上成绩斐然，同时也有一个美满幸福的家庭。她有五个子女，个个有出息，个个成才，个个孝顺。历史这样记录着她的成长经历：
    薛禹谷的父亲薛明剑，是一位社会改革家，个人生活十分节俭，粗衣淡食，对公益事业则积极慷慨。幼年时给她印象最深的是父亲刻在家中大厅柱上的两句话：“一粥一饭当思来之不易，半丝半缕恒念物力维艰”。母亲李钟瑞，是蚕桑专家、妇女活动家。母亲说过“人既来到世间，总要或多或少地做点好事留在人世”，“女孩子对家务事不用专门去学，需要之时再学也来得及，但读书则要抓紧，过了时间则不易读进去了”以及“交友要注意，近朱者赤，近墨者黑”。
    1937年抗日战争时，薛禹谷随家避难到重庆，在迁川的国立二中女子部读书。她也曾和同学们常喜欢在北陪嘉陵江边洁净的沙滩上，凝视着天空变幻无穷的白云，悠悠地编织着一个少女对未来的憧憬。只有当远处传来拉纤船工有节奏的劳动号子时，才惊醒了她的好梦。眼看着成排的纤工弯着几乎和沙滩平行的腰背，吃力地与江涛搏斗的情景，思绪万千，想到祖国还有无数苦难的人。
    薛禹谷在合川蟠龙山下度过三年高中，那时候经常响起敌机将临的空袭警报。一次，敌机在蟠龙山上进行了密集的机枪扫射，她亲眼目睹有位新来的同学，在宿舍里被穿过屋顶的一颗子弹打中胸部死去了。当解除警报后，只见防空洞前空旷的田野上，横七竖八地躺着不少受伤的老乡，鲜血染红了大地，有的断臂残肢竟然挂在树枝上。
    她18岁考入以“求是”闻名的国立浙江大学，竺可桢校长说：“诸位在校，有两个问题应该自己问问，第一，到浙大来做什么?第二，将来毕业后要做什么样的人?”这语重心长的话语，如警钟一样回荡在她的耳畔。她在心里回答，到浙大来，就是要学习科学技术，报效祖国，造福人民。将来毕业后一定要做一个对国家、对社会有用的人。她用自己的实际行动实现了当年许下的诺言。
    无锡解放不久，1949年薛禹谷调到杭州，先后在浙江省农科所、省农业厅工作。1954年调北京中国科学院学部，直到1957年调中国科学院微生物研究所，从事工业微生物、放射微生物和分子遗传学等方面的研究工作，主要致力于分子遗传学、基因工程和遗传育种方面的研究。1965年作为访问学者曾去英国进修。
    史无前例的十年浩劫，薛禹谷同样受到冲击。“文革”结束后，薛禹谷重新走上工作岗位，她拼命工作，努力把失去的时间追回来。1993年她离开了科研第一线，一生奔忙，开始有了歇息，但仍关心课题组的科研工作，致力使实验室成果转化为生产力。
    自然规律是谁也不能违背的，她也不由自主地进入了老年行列。在生活上可以放缓步伐，抛开几多烦愁，抖去一身风尘，放眼上下，悠然安排晚年时光了。但一颗革命者、爱国者、科学家的良心，仍驱使她一如既往，执著地关心着党的命运、祖国的前途和百姓的冷暖。
    (责任编辑 萧 徐)

[1]


首页 -> 2007年第1期

读和凤鸣著《经历——我的１９５７年》

作者：朱　正

字体： 【大 中 小】

    在我近年读过的书里，和凤鸣的《经历一我的1957年》(敦煌文艺出版社，2006年第二版)，是最使我惊心动魄的一本。作者与我有着相似的经历，她是在甘肃日报社工作时被划为右派分子的。在这本书里，她把她在从1957年到1961年几年间的遭遇细细写出，这几年，正好是中华人民共和国史上极其重要的一段，包括了正史上所说的反右派斗争、大跃进、自然灾害这些史事。这本书提供了理解这一段历史的具体个案。
    反右派斗争在全国反出了55万多名右派分子。他们是怎样成为右派分子的呢?且从这书里举几个例。
    作者所在的甘肃日报社反出了11名右派分子。为首的一名是作者的丈夫王景超。他的两篇杂文和会上的一些发言，成了他最重要的右派罪行。而这两篇杂文，一篇1957年5月26日见报，已在决定反右派的党内秘密指示下达12天以后了。一篇1957年6月5日见报，3天之后反右派斗争即公开发动。可以知道，发表之时就已经内定为“毒草”，为供批判的靶子哩。可是为了麻痹他，还给他发了甲等稿费，领导还满脸堆笑的动员他多写，多发言哩。
    总编室有一个小青年杜绍宇，平时同王景超有些接触。领导上找他谈话了：“我知道你这个人心里也没啥，你嘴里一滑，随便啥话就都说出来了。王景超那个人，和你有本质上的不同，你要端正态度，改变立场，和王景超划清界限，彻底揭发他。你自己到底有些啥问题，我还不清楚吗?”杜绍宇以为这是领导上对自己的信任和开脱，于是即按照领导的要求写了些材料。这一下好了，甘肃日报社揭发出了一个以王景超为首的“黑社”，而杜绍宇呢，就是这个“黑社”的主要成员!
    编辑杜博智是个年轻的党员，每开会都积极发言，表现出跟党跟得很紧。他在整风学习会上说：“机关党团支部领导是选举的，但行政领导却不是选举的，如果行政领导叫选举的话，那些脱离群众、不按党的政策办事的人就选不上。”汇报上去，变成“杜博智提出选举总编辑”。再上纲上线，就是反对党对报纸的领导，要办同仁报。他就这样成了右派分子。
    和凤鸣被送到农场去劳动，在那里，接触到一些外单位的右派分子，他们又是怎样成为右派的呢?张掖市医药公司的右派分子石天爱，是军阀石友三的女儿。尽管她在“鸣放”中没有什么右派言论，还是因为这个家庭出身被划为右派了，她自己说，她是“天生的右派”。
    地质勘探队145队的徐福莲，一个才二十岁的年轻母亲，硬给正在哺乳的女婴断了奶，送来农场改造了。她成为右派，是因为有人揭发她同意储安平“党天下”的观点，还有“教授治校”等等。其实，那时她生过小女儿不久，心都放在小女儿身上，很少看报，不知道“鸣放”是怎么回事，更不知道“党天下”、“教授治校”是怎么回事。她问和凤鸣：“我们都是因为右派问题才受处分到这儿劳动的，可我到现在也没弄懂，右派到底是个啥问题，干了什么才叫右派，你是报社来的，你说说看!”和凤鸣告诉她：右派就是资产阶级反动派。这个答复吓得徐福莲的脸色陡地变了，喃喃地说：“我们都是反动派……”
    这徐福莲还不是这书中写的最年轻的右派分子，安西县的小学教员王桂芳，才十八岁。她看到单位上公布的选民名单没有自己的名字，就去问。领导上说：“你还不到十八周岁，怎么有选举权?你没资格。”她回答说：“我不到十八周岁，为什么要定我的右派?当右派我就有资格了吗?”领导上虽然无言可对，还是把她送到农场来劳动了。
    书中写的诸如此类的个案还不少，引不胜引。看到这些个案，我就想到，当年只划出五十多万右派分子来，是受到了中央最高领导人所编预算的限制，在《事情正在起变化》一文中确定的指标是“百分之一、百分之三、百分之五到百分之十”，在当年五百万知识分子中划出五十多万，已对“百分之十”的上限稍有突破，够了。假如没有这样一个限制，采用诸如此类的手法，要再多划两三百万也是完全可以办到的。
    这一大批人，给戴上一顶右派分子的帽子，从此成了政治的贱民。他们本人，又是以一种怎样的心态面对自己身份的这一变化呢?和凤鸣说：“此时，由于整个社会舆论的强大作用，我和我的难友们有时也真觉得自己灵魂深处有不少污垢，遇到大风大浪未能站稳立场，所以才陷入了右派的泥坑，而劳动人民才是我们学习的榜样。确实也想诚心诚意地通过艰苦的劳动把自己改造成新人，改造成中国共产党所需要的人。”具体地说，就是争取摘掉头上的右派帽子。劳动中的也好，生活上的也好，精神上的也好，什么困难什么压力都得咬着牙顶住，不这样就怕“表现不好”，影响“摘帽子”。和凤鸣说：“为了摘去头上那道可恨的‘金箍’，我也得像孙悟空那样，事事顺着唐僧。而我面前的‘唐僧’就多了，包括那个要用绳子捆我来场部的某场长——以后我才得知他是个副场长，还有杨振英、张振英、王会计、以及来到财务科闲谝的所有的股长们，我都得在他们面前低眉顺眼，显出一副恭顺的样子。在上世纪90年代的今天，我动手写这段文字的时候，为当时我人格和灵魂的扭曲，还真想大哭一场。”
    盼到1959年10月1日，作为庆祝中华人民共和国十周年国庆的应景文章，宣布给第一批改好了的右派分子摘帽子。使这些在改造中的右派分子们产生了希望，可是结果呢，她所在的这个中队里，四五十个右派分子只给一人摘帽，实际上只是对这些人的戏弄!在她经历了更多苦难之后，终于想清楚了，她说：“我们当时竟还那么执迷，错把地狱当成了通向人间正道的必经之途。我们的忠诚被无情地戏弄。我们作为阶级敌人被残暴地打倒在地之后，自己竞还那么执迷，真是可悲之至!”
    在右派分子投入改造之后不久，“大跃进”又发动了。和凤鸣说：“我们一个个不明不白地因‘反党反社会主义’而获罪，在受苦受难中连做梦都想着如何争取早日回到人民的怀抱，对于中国共产党提出的‘总路线’、‘大跃进’的号召，在内心深处谁也没想过可以打个问号，绝对地只是响应号召，绝对地只是跟着党走。这样，我们在劳动改造期间又成为‘总路线’、‘大跃进’的热情宣传者。”
    大跃进对农业的大破坏，造成了遍及全国持续3年的大饥荒。各地都出现了成批饿死人的惨案。究竟饿死了多少人，我看见过好几种不同的数字，这里只引一个最少的数字。据中共中央党史研究室著的《中国共产党的七十年》说：“许多地区因食物营养不足而相当普遍地发生浮肿病，不少省份农村人口死亡增加。由于出生率大幅度大面积降低，死亡率显著增高，据正式统计1960年全国总人口比上年减少1000万。突出的如河南信阳地区，1960年有9个县死亡率超10％，为正常年份的好几倍。”
    遇上荒年，灾区的农民常常是扶老携幼外出逃荒，以图逃出一条活命。被改造的右派分子却是剥夺了人身自由的，没有外出逃荒的可能，面对饥荒，就毫无躲闪的余地了。王景超这时，正好在酒

[2]


首页 -> 2007年第1期

读和凤鸣著《经历——我的１９５７年》

作者：朱　正

字体： 【大 中 小】

泉夹边沟农场劳动教养。关于这个农场，和凤鸣说：“在反右派斗争之后，从省上到地区领导，他们对于在全省新出现的开除了公职的极右分子的惩罚与改造，是选择了一个在全省首屈一指严酷与艰苦的所在，以夹边沟的土地面积、气候与生产条件，是否能让极右分子们凭靠劳动做到养活自己，并无人想及。夹边沟的极右分子从未吃过饱饭，贫瘠而严重盐碱化的土地其收获物无法使终年劳动的人果腹。饥饿，成为对他们的主要惩罚手段。”
    这本书以很大篇幅描绘了右派分子在饥饿中挣扎的情形。他们想尽一切方法寻找任何可以吃的东西。有的人把手表、好一点的衣服卖掉，高价向农民买点吃的；有的人寻些野果野菜，或者抓些老鼠昆虫来吃；有的人趁机偷一点菜，如果被发现那可不得了，就有人因为偷一点菜被吊打致死的。一些管教干部，不但不为这些人提供维持生存最起码的口粮，还不许他们自己动手寻找可以吃的东西。甘肃日报社财贸组组长罗舒群，这时也在夹边沟劳动教养，一次，饥饿的他偷吃了一个胡萝卜，被批斗了一顿，还被关进了“严管班”。批斗会上，王景超没有发言，后来他们一次相遇的时候，王见旁边无人，竟很认真地说：你怎么也成了这号人?可敬的王景超，你怎么这样迂，到这份上了，你也不知道必须放弃一些过去的人生准则来适应一下这个太不正常的环境了。摩西十诫之一是不许偷盗，在这种情形之下偷点吃的，上帝也会允许的呀。你不信，可以去问上帝，他甚至会说这是他鼓励的哩。结果是罗舒群得以生还，而王景超却以36岁的壮年活活饿死了。和凤鸣可不像她丈夫这样迂。为了求生，她和石天爱、徐福莲合作，偷棉子、偷面粉弄来吃了。一个难友对她说：“现在，我们要为自己的生存而斗争!”这话说得真好。和凤鸣把它记在书上，接着补充了一句：“应该说，威胁我们大家生存的那一切才是最大的犯罪。”
    他们，为了生存，什么东西都找来吃，连从来没有出现在人类食谱中的东西都见到就吃了。你吃过贴标语用剩下的肮脏的浆糊吗?有人把一桶清漆误以为是可以吃的东西，抢着吃了，中毒死了两个人!更说明他们饥饿程度的，还不是他们吃了些什么，而是他们是怎样吃的。一些蔬果，例如萝卜胡萝卜之类，本来是可以生吃的，可是没有听说过牛肉也可以生吃的，而杜绍宇和一个难友方正儒一次在半夜里偷了农家的一头小牛犊，方正儒先生吃了牛脑，再分吃牛脊椎上的里脊肉，杜绍宇觉得鲜嫩非常，略带咸味，十分可口。和凤鸣、石天爱她们，也是把偷来的面粉拌到从伙房打来的饭菜中生吃的，煮熟吃怕被发现啊。在人类文明史上，发明用火是一大关键，使人类最终的脱离了动物界。而现在，这些右派分子们，放着火不用，倒退到和野兽共处的那个蒙昧时代了。
    一批又一批的人饿得不能动弹了，于是把他们送到农场设立的“医院”中去。和凤鸣被派到“医院”去烧炕。她在书中说，“我没有见到医生进病房，也没见到给哪个病号吃药，病号们的真正需要是吃饭而不是吃药。”所谓“医院”，只不过是把那些饿得垂死的人集中起来等死罢了。在这里，她每天都看见死亡，那个请她把炕烧得热一点的年轻人，那个请她帮忙把满是虱子的绒裤晒一晒的老头……都一个接一个地死了。
    这本书深刻的地方还在于它不是把右派分子和管教干部简单地当作两个对立的群体来写。在管教干部中，当然有不少比雨果在《悲惨世界》中写的沙威更可怕的人，他们从肆意折磨那些落到他们手中的不幸者中来找到乐趣，无动于衷地看着他们饿死，累死。但她的书中也写了些颇有人性的人，在自己职权范围之内也给这些不幸者一些照顾。像安西十工农场的场长吴玉璋，副场长邹士杰，在大会上作起报告来，当然是声色俱厉，义愤填膺，但是具体到对待农场里的右派分子，却是很富有人情味的，想办法让他们吃得饱一些，过得好一些。就说在传达文件的时候，遇到说“地富反坏右”的地方，常常把这个“右”字省去不念。这使在场聆听的右派分子们多少感到了一点宽慰。和凤鸣在书中说：“我又在文化大革命中遭受各种不堪忍受的厄运时，我常在心里默默地回忆起在十工农场曾经度过的好时光。在那阶级斗争常抓不懈动荡不安的年代里，十工农场曾是我心灵深处的一方乐土，它常引起我种种温馨的回忆。”
    右派分子也并不是人群中的一个品牌，个个大同小异，他们之间的气质、德性等等，差别可大哩。特别是在那种不正常环境之下，人格全被扭曲了。托尔斯泰在《复活》中论监狱：把一些无辜者关在这里，折磨他们，并且使他们堕落。他说得多么中肯啊。事情难道不正是这样吗?把一大批右派分子集中起来，用苦役和饥饿折磨他们，于是，也不可避免的“使他们堕落”!于是，就发生了一些右派分子为了表现自己欺负难友的事情。书中写了一个原来在公安厅工作的右派分子，表现积极，被委任为小队长，不过是劳教人员中的一个小头目吧。可是，“他自从当上了小队长后，自认为摘帽有望，原来的难友，在他的眼里便成为他表现自己的目标。他个子高大，相貌堂堂。这天，他看见了张汝云吃胡萝卜，便怒不可遏地走过去，拿起张汝云手中正在吃的胡萝卜，猛戳进张汝云的嘴里，并使劲把胡萝卜在张汝云的嘴里摇动，使张汝云的嘴里立即鲜血流出，血污沾得满嘴都是。”和凤鸣评论说：“半年多来，我的这些担任了小队长之类职务的同派，大部分人自认为得到领导的赏识，摘帽有望，便不惜出卖灵魂，时时捉摸管教干部的意图，处处仿效，对原是难友的同派横眉怒目，由张口斥骂，逐渐发展到拳脚相加，完全是一副为虎作伥的架势。此人在胡萝卜地里的表现，只是其中的一例。”她还谈到自己身受的一件事：调到四工农场之后，管教干部要求他们相互之间经常揭发告状，石天爱原来和她相处不错，竟也去告她的密了。她说：“她肯定也是得到领导上的鼓励，也许还是有谁指名要她揭发我。这样，大家作生之挣扎，为了在这个特殊的环境里作旷日持久的斗争……冷漠自私，成为人们为保护自己采取的最审慎的处世原则。我们的性格、心灵再一次被重新铸造……我们的灵魂都够肮脏的了，这里的一切已严重扭曲了我们原来正直纯净的灵魂。”这才是真正可怕的事情。
    正如作者自己说的，她是用整个生命来写这本书的。她说，“在经历了这一切之后，我认为我对人民对历史，尚可做出我特殊的奉献，这就是用笔墨把我经历了的这一段沉重的历史，把我经历了的苦难的奋争，一代知识分子经历了的苦难和奋争，以我独特的视角将它真实地再现在读者面前，写出我对人生的感悟，让苦难和奋争成为一笔精神财富警示后人，使这段沉重的历史永远勿再重演。”
    我们这些读者都感谢她写了这本书。感谢她为反右派斗争，为大跃进，为三年自然灾害留下了一部信史。至于说，要使这段沉重的历史不再重演，那就需要我们读者跟她一道努力了。
    (责任编辑 萧 徐)

[1]


首页 -> 2007年第1期

回忆红二十八军一次未完成的长征

作者：朱国栋

字体： 【大 中 小】

    坚持鄂豫皖边区游击战争的红二十八军，继红四方面军和红二十五军先后长征之后，又于一九三五年五月初，开始实行新的战略转移，西征陕南找红二十五军。这主要是从当时的处境考虑的。一是红二十八军长期同上级领导和友邻部队失去联系，孤军奋战在大别山；二是敌军多于我军数十倍乃至百倍；三是无根据地，无后方，过去鄂豫皖有二十多个县的大片苏区，自遭第四、五次围剿后，完全丧失了。红军部队都被迫拉到敌占区打游击，物资供应、兵员来源、伤病员医治等许多问题难以解决。如能找到红二十五军，我们部队能得到壮大和发展。但是，有许多问题难以解决，如到陕南有多远路程，红二十五军是否还在陕南，与他们既无电报也无书信联系，对他们情况的了解，只能从国民党的报纸上分析。当看到敌人同徐海东部在陕南地区作战的报导时，我们就分析红二十五军应该在陕南，不管他们是否还在陕南，我们也要循踪追迹找到他们。

    桃岭伏击敌受挫，准备西征始成行

    一九三五年四月二十日，长期跟踪追击我军的敌人王牌二十五路军三十二师一九○团，在皖西岳西县桃岭遭我军伏击，一举歼灭该团两个营。敌团长被击毙，俘敌400多人，缴获迫击炮两门，重机枪两挺，轻机枪十余挺，步枪400余支，给敌人以沉重打击，迫使敌人停下来整顿。其他各路清剿的敌人也都忙于调整部署，准备更疯狂地对我军进行清剿。此时我军政委高敬亭，审时度势，抓住这个可贵的片刻同在霍山县黄尾河相会的中共皖西特委会书记徐成基率领的特委会机关和随同行动的246团的干部与红八十二师及手枪团的干部一起开会，研究讨论红二十八军实行战略转移去陕南找红二十五军以及特委会及246团留在皖西坚持斗争的任务方针问题。
    五月九日拂晓，红二十八军告别曾生死与共的皖西人民，从霍山县黄尾河镇悄然出发，踏上艰苦跋涉的西征路。与乡亲们依依难舍的指战员们迈着坚定的步伐向西北挺进。经六安、霍邱、固始等县继续向西进发。在固始县的五尖山，遭敌一○六师堵截，尾后的敌人一九五旅也跟着追击上来，敌九十六旅一九二团从右面围攻过来，敌人企图在五尖山会歼我军。我军乘夜色突围，急行军进到河南商城南面的赤城县游击区，同中共赤城县委会和商北游击大队会合。五月十五日，我军进到商城北面三里坪，与堵截的敌人，河南省保安一团激战，全歼敌一个营，缴重机枪两挺，轻机枪三挺，步枪二百余支，子弹二万余发。随后部队进到罗山县杨万店，与阻击的敌人东北军一一二师六三六团激战，歼灭敌人第三营两个连，缴获轻机枪六挺、步枪二百余支、子弹万余发。5月中旬，在罗山县长岗乡白石山与中共鄂东北道委会及鄂东北独立团会合。军政委高敬亭向道委会领导同志传达了皖西黄尾河会议的决定，将鄂东北独立团和特务营部队，补充到红二十八军。这时红二十八军已达到二千五百余人，实力得到补充和增强。

    深夜越过平汉路，打破敌人清剿梦

    平汉铁路是敌人的一道天然而重要的封锁线，敌人虽然精心修筑了很多碉堡据点，但线路长，供我军选择的突破口很多。我们于五月二十三日夜晚，选择了从湖北礼山县杨平口附近敌人的一个薄弱点，惊险越过平汉铁路，从而打乱了敌人的清剿部署。敌人在慌乱中加紧调兵遣将，敌二十五路军独立五旅编为两个追剿支队，跟踪追击我军，同时骑六师和一○五师骑兵团沿河南沁阳、唐河方向对我军进行探踪迎截，敌一二○师五六团又往随县境内待机阻击我军。我军为进一步打乱敌人的清剿部署，越过铁路后，先向西面应山县前进，迷惑敌人，后又转向北面，向唐河、随县、桐柏、泌阳等县疾进，将尾追的敌人甩掉。五月二十八日晚，我军顺利到达沁阳县并在县东南五道岭西北的一个大庙及周围村庄宿营。当晚即进行动员和战斗准备，次日拂晓出发通过沁阳至陕南地区的一道300多里的大平原进陕南。前卫部队、手枪团的便衣班及尖兵排，走出山口就撞上正面而来的敌人，刚一接火，双方都向后撤退了一段距离。此时，我军发现敌人后面的大路上尘土飞扬，当即向从那方向过来的老百姓询问：“从那面过来的是什么军队?”老百姓回答是“奉军”，由于河南口音“奉、红”发音不清，我们把“奉”误听为“红”，以为是红军，立即向师政委方永乐汇报，方政委说根本不可能是红军。随即要手枪团便衣侦察班，迅速深入敌人后方，将情况侦察清楚，并命令部队撤退到后面山上去待命。敌人虽未向我军攻击，但不停地向我山上打炮，还有一架飞机，在我们上空盘旋。中午手枪团便衣侦察班回来汇报，称他们在敌人后方抓到一个俘虏兵，查明了敌人是奉军即东北军，有五个师，是从西安开过来的，专门来堵截我军的。
    下午，军、师、团首长开会研究，确定部队行动的方针。认为前有敌人五个师堵截，后有敌人二十五路军独立旅跟踪追击，还按原来的路线西进已不可能，如果不改西进的方针，就要选择新的路 线，但选新的路线，困难也很多，首先是我们没有熟悉这方面地理情况的人，也没有河南、陕西省的地图。这新路线怎么选得出来呢?于是将参谋处的作战、侦察、通讯参谋都找来，让他们在选择新路线上提意见，经过思索，他们都表示提不出好的意见，讨论研究持续了一个下午，没有结果。最后，军政委高敬亭作出决定，说：“如果选不出适当的新路线，我们也不能瞎闯，使部队遭受损失。我看现在暂时就不过去了，打回大别山，打我们的游击去!”军政委的话刚一落音，大家都一致表示同意。

    杀回大别山打游击

    傍晚部队集合，军政委高敬亭讲话指出，西进陕南找红二十五军的情况发生了很大的变化，敌人有五个师在前面阻截，不让我们过去，若强行通过，牺牲将很大，所以我们要改变计划，不去了，还是再打回大别山，打我们的游击去。当晚，部队急行军，绕开尾追的敌人独立五旅，进到随县固镇宿营做饭吃，接着到桐柏县以东二十多公里的淮河店，碰巧遇到了东北军，他们从信阳开过来的一支运送物资的骡马车辆大队。我们毫不客气缴获了骡马五十多匹及全部车辆物资，装备了自己。随后，部队继续东返，经桐柏山脚，新玉皇顶，到桐柏山东麓的桃花山分水岭。这里山高坡陡，很有利于打伏击战，于是决定在这里痛击尾追的敌独立五旅，打一场伏击战。我们部队进入设伏阵地后，果然不出所料，敌人就乖乖地进入了我们的伏击圈，我们即以迅雷不及掩耳之势，猛烈的炮火狠狠地射向敌人，敌人几次集中兵力妄图反扑，但都被我们打退。敌人伤亡惨重，计击毙敌200余人，击伤300余人，缴获轻机枪三挺，步枪二百余支。为我们回大别山送上一份厚礼，士气得到极大鼓舞。
    接着，我军迅速通过桐柏、唐河、枣阳、信阳等县，于六月九日从信阳广水镇以北武胜关南面越过平汉铁路，进抵大别山的罗山县彭新店地区。在这里同分别一个多月的中共鄂东北道委会会合。部队在此短暂休息，军政委高敬亭召集道委干部开会，听取他们汇报和布置工作。并应道委会的要求，留下数名军政干部，重建鄂东北独

[2]


首页 -> 2007年第1期

回忆红二十八军一次未完成的长征

作者：朱国栋

字体： 【大 中 小】

立团。至此，部队即向皖西进发。六月十三日，到达光山县南面王园宿营。此时，驻光山县、潢川县东北军的三个团向我军围攻上来，其中的一○九师六二七团(仅一个营)在前面，直向王园我军驻地攻来。我军占据有利地形，与来犯敌人展开战斗，敌抵挡不住，惊慌撤退，我即趁势猛烈冲锋，手枪团则迂回到敌人后面，向溃退的敌人迎头痛击，顿时敌阵大乱，我军即大喊口号：“东北军的士兵兄弟们，快放下武器，不要为蒋介石卖命，我们红军是穷人的军队，缴枪不杀，你们放下武器就受优待，给你们发路费回家……”正面的敌人，听到喊话，果然停止了抵抗，缴枪投降。共俘敌800余人，缴获迫击炮两门，重机枪三挺，轻机枪十八挺，步枪五百余支，毙敌50余人，敌六二七团团部及两个营被全部歼灭。我军伤亡30余人，我二四四团团政委张生先同志英勇牺牲。
    当晚打扫完战场，处理好缴获的武器，将炮和重机枪以及多余的步枪全部炸毁后埋掉。然后处理俘虏兵，给他们吃好饭后，集中训话，宣传我党我军政策，然后给每人发一元“袁大头”作路费，当晚就释放了他们。不少俘虏兵感动得流泪，说“今后再也不打红军”了。
    这一仗打得好，消灭了东北军两个营，大杀丁东北军的士气，提高了我军的军威，扩大了红军的影响，为我军回师鄂豫皖边区，开展游击战争奠定了胜利基础。
    部队次日拂晓出发，经过经扶县进入到大别山腹地，经湖北麻城、罗田、英山、皖西、霍山、潜山等县抵达太湖县店前河地区，即与中共皖西特委书记徐成基率领的特委会及二四六团会合。此时，不期而至的豫东南赤城县委书记石裕田同志率领的赤城县委会和二路游击师也“游击”到了太湖店前河，三个部门欣然会合，欣喜异常，军、师领导听取了他们的汇报，尤其是注意听取他们怎样打破敌人清剿计划的主要经验。随后，军、师领导肯定了他们的成绩和经验；同时讲了红二十八军西征陕南找红二十五军受挫的情况，以及重要经验。军师领导说：我们没能实现到达陕南，找到红二十五军的目的，当然感到遗憾，但是也取得了不少成绩和经验。首先是在此次西征往返途中都是一路“过关斩将”，粉碎了敌军数十个团的围追堵截，还歼敌六个营计3000余人；二是部队受到很大的锻炼，实践证明，我们部队是一支能拉得出去，打得赢，拖不垮，打不烂的军队。尤其是在过平汉铁路后，每天都要行军打仗，有时还要夜行军，连续走150至160里路，很苦，很累，但没有人oU苦叫累；三是作战都很英勇顽强，在桐柏县桃花山分水岭的伏击战和光山县王园的反击战，都是打得很猛烈顽强，指战员都表现得英勇机智，奋不顾身，以极小的伤亡，换来较大的胜利；四是我军群众纪律严明，发扬了红军的光荣传统。我军所到之处一路上都非常重视宣传，发动群众，尤其到平汉路西，红军未曾到过的地区，宣传发动群众的效果很好，用红军的性质、任务、纪律等揭露了国民党反动派的造谣诬蔑，用行动粉碎了国民党说共产党、红军是“红头发、绿眼睛”、“面貌狰狞可怕”、“共产共妻”等无耻之言。加上我们的每个战士，不打骂群众，不拿群众一针一线，不调戏妇女，买卖公平，还把驻地室内室外打扫得干干净净。行动前为百姓挑满水缸，老乡逃走后，我们用了他的东西或吃了他们的小菜，把钱放在碗柜或灶台上等等严明的纪律，都教育启发感动了老百姓。老百姓异口同声地称赞说，“红军真是我们老百姓自己的军队，从来未看到过这样好的军队。”只是有一次部队到唐河县某地宿营，那天早晨，二四四团三营营部一理发员，严重破坏群众纪律，他强拿了老乡一双新布鞋，一位中年妇女紧跟在这个理发员后追着要鞋，不少老百姓围观看热闹。军首长看到后，问清情况，当场将这个理发员逮捕并就地枪毙，以挽回我军的政治影响。围观的老百姓议论纷纷，有的说，“活该，谁叫他拿人家的鞋呢”；有的说“处理的太重了，为一双鞋死人，太过了，他娘老子把他养到20多岁不容易”；还有的埋怨那个跟着后面要鞋的农家妇女，“太不应该，一双布鞋，没什么了不起，结果害了人家一条命”。军领导指示我们宣传队，去向老百姓解释清楚，同时将死者的尸体埋葬好。此次西进，虽未达到预期目标，但部队在往返途中除战斗外都做了大量周密细致的群众工作，增强了党和红军在群众中的影响，提高了党和红军在群众中的威望。
    军领导就这次西进作战并联系过去作战的经验，高度概括为三条经验：一是“四打四不打”，即“敌情不明不打、地形不利不打，伤亡太大不打，缴获不多不打”的作战指导原则。二为根据各部敌人的战斗力，装备好坏的特点，采取不同的战术策略，即“拖垮二十五路军，相机打十一路军和东北军，向保安团要补给(武器装备)”。三为在作战形式上，以游击战为主。

    回师鄂豫皖克敌致胜

    红二十八军回师鄂豫皖边区后，斗争形势更加严峻。一是敌人又新增加了兵力，从云南、贵州调来一○二师和一○三师，总兵力一度达到56个团，外加鄂、豫、皖三个省的20多个保安团和数十县的保安队及地方民团，加大了“清剿”的力量；二是重新调整了“清剿”的部署，它以二十五路军三十二师担任全程跟踪追剿任务，二十一路军及一○二师、一○三师以及其他各部敌军，除负责分区划片驻剿、包围、堵截的任务，还配合协助各县保安队、地方民团在封锁区域之间建立封锁线，修碉堡，木栅栏等；三是在我便衣工作队及红军经常行动出没的地区，实行并村，把小村庄合并成大村庄，并修筑围墙、炮楼，驻扎敌人，控制老百姓与便衣工作队和红军接触；四是加强保长、甲长制管治，实行户籍连坐法，如有一户通共，九户受株连。
    针对敌人的清剿措施，我即采取针锋相对的对策。
    首先是我主力部队，采取相对的集中与大分散的方针，看准机会集中优势兵力，摧毁薄弱的敌人力量。在高度分散时，以营或连为单位，大胆插进敌占区开展活动，使敌人摸不着我们的踪影；二是积极发展便衣工作队，秘密教育争取群众，还把工作做到保长、地主、富农和民团、炮楼里面去，使他们成为两面政权人物，把红军伤病员安置到他们家治疗休养，还要他们帮助红军筹集一部分急需物资等。采取这些有力的措施，使红二十八军能在极其艰苦的困境中得以生存、战斗和发展，使革命红旗在鄂豫皖边区，在大别山上高高飘扬，一直坚持到1937年秋同国民党谈判，实行国共合作，改编为新四军四支队，挺进皖东抗日。
    (责任编辑 赵友慈)

[1]


首页 -> 2007年第1期

我的大学母校——莫斯科航空学院

作者：周　密

字体： 【大 中 小】

    在莫斯科航空学院学习生活

    1955年夏天，我结束了留苏预备班一年的学业后，赴苏联读大学。开始分配到基辅建工学院学构件制造。57年二年级读完时，正赶上专业调整，我被分到莫斯科航空学院五系(现三系)电气设备专业。开学前一个月赶到莫航报到才得知，转学生因专业变化，都要补足莫航科目的学时。一般人都转入二年级，我和从基辅一同转来的徐振渠同学不想留级，学校同意，但必须开学前补考并通过本专业的基础课——电工原理基础，其它科目(共七门)允许在三年级第一学期补完。这个条件虽然很严，但我俩决心一搏。那时的想法很简单，我们知道培养一个留学生的花费相当于培养4——5个国内大学生，两人相互帮助鼓励，一定行。
    于是我们请了三系三年级的高材生张志鸿同学帮我们补电工。张志鸿毕业后分到航天部二院总体部，也是技术尖子，做过某地空型号的总设计师，现在年届七十，仍在科技委工作，此乃后话。那时他每天给我们讲2——3个小时，我们自己看书复习。匆匆十几天过去，我和徐怀着忐忑的心情去老师家补考。老师给我们每个人出了一张试卷。在客厅准备了二十多分钟，到里屋由他口试。纸上四个题，我只勉强算对了一半，老师又问了几个问题，我也没答好。老师说：“本来应该给你打两分的(不及格)，但这样你就上不了三年级，所以给你个三分(及格)，你先试读一个学期吧。”我的心一下凉了半截。徐的情况也不比我好，也是三分。
    当时听说，苏联的大学，如果毕业时全部考试成绩为五分，可获金质奖章。如果75％以上为五分，其余为四分，毕业证书上可盖有“学习优秀”的印章。我俩在基辅时学习都不错，二年级结束时，十九次考试中，我有十七个五分，两个四分。这下拿了个三分全完了!考完，老师还给我们一人一个苹果，真是一口也咽不下去，当时是手脚冰凉、浑身发软。我回到宿舍上床蒙头哭了一场，一天都没吃饭。人们说，人老了以后只记得自己当年“过五关斩六将”，想不起“走麦城”了，但这次考试算是我这生最惨也是记得最清楚的一次。
    三年级上学期是我念书以来最艰苦的半年。七门一、二年级的功课要考试或考查。为了补齐机械制图，有时一个人在学习室画一通宵。为了补齐金属工艺实习课，和那些一年级的学生在车间完成车工、磨工、铸工等作业。钳工作业是锉一把钢锯，徐是男同学，他干什么都比我快一些，早就交活了。我第一次没干完，第二次又去，在那充满机油味儿和嘈杂声的车间，一个人孤零零地锉呀锉，我的手那么没劲儿，觉得真是无望了，禁不住一面哭一面锉，鼻涕、眼泪一大把，那个样子一定很滑稽。被一个师傅看见了，他走过来，一声不吭，二话没说，拿过我的加工件，噌噌几下，就基本成形了。我再打打光，很快就交了活儿，当时我真恨不得跪下给这个师傅磕个头。
    这个学期末，我们总算完成了全部补考，本学期的电工基础也都考了五分，老师很满意，我们也很高兴。我的体重也由54公斤降到49公斤，恢复了中学毕业时的体态。有人回忆，说我们过着“披星戴月”的生活，这话一点不过分，特别是在北方漫长的冬天，往往是早上七点多离开宿舍，天上还有星星。在学校大楼转一天，若最后一节课(常常是实验课)在六点以后结束，出校门时天已黑了，或月亮高挂在天上，或路灯下飘着闪亮的雪花。一个人疲倦和孤独地走回宿舍，最易勾起思乡之情，没有坚定完成学习任务的信念，实在是很难熬的。
    当时的外国留学生中，中国人学得最好。有个别同学甚至在准备考试期间能给苏联同学上答疑课。我的上课笔记借给苏联同学用也是常有的事。我国从上世纪五十年代至六十年代向苏联派出了近9000名留学生，他们以“学习刻苦、品德高尚、热爱劳动、组织性纪律性强”而享誉全苏。九十年代我多次重返原苏联，只要说起是五十年代在这里学习过的中国留学生，无不受到热情友好的对待。同时，也接触了不少现在的中国留学生、进修生，其中不少是自费的，他们的学习态度、努力程度与我们大相径庭，得到的评价也截然不同。俄国人常开玩笑地用五十年代和九十年代初中国出口俄国的商品质量比喻两个时代留学生的质量。我觉得，这也不完全怪中国学生，现在一代人所受的教育、奋斗的目标和我们当初不一样。
    当然，现在年轻人中也不乏非常努力和学得相当好的，我们那时也有个别吊儿郎当、不努力学习被中途送回国的。而且，当年学习最优秀的同学，往往因为缺乏应对中国政治运动的经验，回国后遭遇坎坷，大都没有出人头地。

    莫航的老师们

    和中国大学老师相比，我个人现在的看法，苏联大学老师的专业基础面更宽一些，实践和动手能力强得多。
    我最敬佩和喜欢的有三个老师。一个是给我打了三分的电工老师库柏良，亚美尼亚人，四十多岁。他讲课条理清晰，不说费话，考试时也要求你回答简要明确。另一个是四年级讲电传动的包里索夫，四五十岁，他曾到北京航空学院讲过课，所以常常用中国学生的刻苦用功来训诫那些上课不专心听的苏联同学。他说一次在北航上大课，后排一个同学的计算尺突然掉在地下，在安静的教室里“啪”的一声响把他都震了一下，可听课的一百多个中国学生没有一个回头看一看的。他对中国学生特别和蔼可亲，就是走廊里碰到也必是笑容满面地打招呼。第三个是五年级教电气自动化的科涅夫，三十多岁，讲课分析透彻，一句多余的话不讲，一双灰色的眼睛从不扫视同学，而是看着教室的天花板上某个地方，表情严肃，少见笑容。五年级结束，1960年我回国实习前，他答应做我的毕业论文指导老师，并把他著的《半导体应用》书稿交给我，叫我先看看。还嘱咐：“过海关时收好，别叫我倒霉。”当时也没想到我们被留在国内参加工作。60年代初我在同事手中发现了这本书的中文本，老同志们说这是当时对晶体管应用分析得最清晰透彻的书。在图书馆很难借到，且都已被翻得破烂不堪。九十年代初我又回到莫航工作，库柏良和包里索夫已去世，科涅夫已是七十岁的老人，仍在工作，担任306教研室主任，是搞机载电源的专家，参与或指导过好几种飞机上的二次电源设计工作。
    莫航是1931年从包曼高工航空系独立出来的。苏联航空航天的创始人中，不少在莫航任教、进修或学习过。如导弹之父柯拉廖夫，飞机设计师依留申、雅可夫列夫等都曾在莫航担任过教研室主任；潜地导弹设计元老、现国家导弹中心的创始人马克耶夫，导弹控制系统设计元老、现自动仪表研究所的创始人别留金及其继任拉佩金，现俄罗斯航天局局长科波切夫等都是莫航的毕业生。翻开航空和航天系统所有设计局、研究所的历届正副总设计师名单，几乎都有莫航毕业生。莫航还出了三四个宇航员，后来成了某些部门领导。五六十年代中国派往莫航的留学生和进修生共有100位，回国后基本上都分配到了七机部和三机部(后来的航天部和航空部)。他们很

[2]


首页 -> 2007年第1期

我的大学母校——莫斯科航空学院

作者：周　密

字体： 【大 中 小】

快都成了技术骨干，若干年后，不少人做了技术领导，或成为各级设计师。

    我的莫航同学

    80年代中苏关系恢复正常后，莫航是较早与中国建立联系的高校之一。1991年4月，为纪念莫航60年校庆和参加人类第一次太空飞行30周年的庆祝活动，莫航通过中国宇航协会邀请中国校友返校，航天部和北航合起来组织了一个30余人庞大的返校代表团，其中有五位莫航校友：王壮(一系)、陈志坚(二系)、张明瑞(四系)、董世杰和我(三系)。第一次回到阔别31年的莫斯科和母校莫斯科航空学院，回到那即熟悉又陌生的校园和宿舍，以及周围的街道环境，我们的兴奋激动之情自然是难于言表。组织接待工作几乎全都由我们这届(61届)的苏联同学承担，他们都是原来一系的，和王壮最熟，我也借此机会结识了几个原来并不认识的同届校友：阿列克、艾力克、托里亚、维加、尤里，等等，他们在我以后的工作中都给予了不少的帮助。在活动期间，通过这些老同学的关系，我们参观了宇航员培训中心、航天测控中心、“和平”号空间站总装厂等。这些单位的头头中，都有莫航毕业生，大都由他们接待，倍感亲切。是年秋天，通过这些老朋友的邀请和联系，我们研究所的考察团一行五人又一次访问了苏联。一个月后，苏联解体了。等我再度去莫斯科时，那已是俄罗斯了。
    1992年5月，航天部教育司派我(一院)和冷冰(五院)去莫航的中国进修生班工作，该班进修的内容是载人飞船技术，由各院抽调的中青年技术人员组成。进修班教室就设在六系(航天器设计系)展示大楼的二层。大楼约五六层高，中央大厅展示着不少苏联各个时期的导弹和运载器、东方号飞船、登月舱等，有的是做过例行试验后不能再飞行的模型产品，有的就是空间返回的实物，真正是一个航天博物馆，大厅两面环绕三层走廊、教室、办公室，艾力克是六系601教研室实验室主任，他工作的601教研室就在此楼三层。讲课人员基本是在各设计局工作过的莫航或包曼的老师。莫航现在的老师，大都出自本校，他们毕业后分配到设计局、研究所工作十几二十年，老了，又回到某个教研室任教。某些有特殊贡献的，同时兼任教研室主任。如当过柯来廖夫设计局总师(后名“能源联合体”)的米申院士，他1969年卸职后就回莫航办起六系，即从原一系中分出航天部分，自己是系主任兼601教研室主任(总体设计)，直至前几年去世。九十年代初，他已年届八十，还来过中国几次。又如著名的“应用力学研究所”(后名“转子”联合体)是以院士库兹涅佐夫命名的，后者是原五系陀螺教研室主任，老头退了以后，还常回到莫航辅导工作，甚至仍然坐在过去那间老办公室里。我前面提到的几位校友中，阿列克、维加、尤里都曾在不同的设计局工作过多年，都是他们专业中的优秀人才。
    1992——1993年，尽管国内各类考察团蜂拥俄罗斯，大多参观之后没什么结果，公费旅游而已，但俄国方面对中国还抱有好感和希望，尤其是航天领域，中国也偶有些技术引进。我和冷冰常被国内来团拉去当义务翻译，成天忙得不亦乐乎。据说国内对我俩的工作还算满意。有一次回国碰到刘纪原部长，他说：“听说你俩干得不错，可是要注意安全啊!”人们说我忒胆大，其实我心中有数，对能推心置腹的人，坦诚相待，打开窗子说亮话比打官腔或藏藏掖掖拐弯抹角好得多。俄罗斯人一般都很直率，肚子里没有中国人那么多心眼儿，这还正合了我的性格，不会客套，不会讲外交辞令，反而多了几个朋友，他们对我也常敞开肺腑，什么都讲，包括他们的家庭、苏联时期的历史、对时局的看法等等。
    阿列克是我最“铁”的朋友，当年和王永志同一宿舍，是全班年龄最小的一个。1941年夏天苏联反法西斯战争开始不久，他的父亲就牺牲了，阿列克当时还不到三岁。他的刚刚20出头的年轻母亲拿起枪奔赴战场，当了一名陆军战士，从士兵升到军官，得过勋章，直到战争结束，1968年去世。阿列克念书时就学习优秀，毕业后分到设计局工作了25年，成为一名优秀的强度专家。1991年秋我们所考察团去苏联，主要通过他帮了我的忙。九十年代他到中国工作了近一年。
    艾力克是王壮大学时的挚友，当时这两位常在一起的高大英俊的小伙子就十分引人注目。艾力克毕业后留校工作，他妻子与我同系同届，也是一位控制方面的专家，在一个著名的研究所工作。我在莫斯科工作期间，国内有些团想去他们展厅参观，我都找他，每次他都亲自办手续、亲自讲解。我也受国内单位委托，通过他介绍过几位专家到中国讲学，反映都不错。艾力克办事认真负责，做人实在。办不到的事他绝不肯允，能办的，他一定尽力而为。今年一月我偶然听到中国国际广播电台(CRI)介绍这个展厅，听到艾力克那熟悉的、有点嘶哑的嗓门讲了约3-4分钟，我倍感亲切。
    尤里是一名弹道计算专家，格鲁吉亚人。他专业精通，对人十分诚恳，九十年代初他回家了一趟，回来我问他情况，他沮丧地说：“从来没这么糟糕过!”他的同学、同事有各个民族的人，都相处得很好，亲疏也不以民族来分，现在搞成这样，他和父母兄弟及不少亲友成了两个不友好的国家的公民，其伤心可想而知。2001年我去莫航，听说他已离开莫斯科到欧洲什么国家工作去了，真可惜。
    在培训班常因工作和我争执的托里亚，是诚心诚意希望学员们学到更多东西的，他与我和冷冰的私交都不错，我们也去过他家，吃过他家花园中 的草莓，又香又甜，是我这辈子吃过的最好的草莓。2001年我去莫航见到他，已病得叫我几乎认不出来。这些老师们，几乎都同时身兼两处工作，压力很大。托里亚家中只有老母、妻子和一个正念书的儿子，全靠他供养。前不久得知他去世，没能为他做些什么，我觉得十分难过。
    有几个朋友是有“中国情结”的，例如维加和柯里亚。601教研室的维加，是我在1990年北航交流会上认识的第一批朋友之一，他父亲原是克里姆林宫保安队的一名中校，1957年奉命负责中国代表团中毛主席和宋庆龄的安全，家中至今留有合影和不少纪念品。他本人有点爱吹牛，讲话随便得很，来过几次中国，对我们十分友好而无保留。2001年我去莫斯科还上维加家作客，他很想到中国工作1-2年，可惜事情没办成。前不久得知他也去世，十分难过。
    强度实验室的柯里亚，是我去找阿列克时认识的。他父亲在20年代内战时期是著名的布琼尼骑兵师团的军官，这个师团下属还有个中国旅，所以他父亲认识不少中国人，还会讲几句中国话。1938年斯大林搞军队大清洗时，把布琼尼师团连级以上军官几乎全部枪毙或流放，只留了布琼尼。他父亲被流放到西伯利亚，在那儿结识了随父亲流放的一位姑娘，就是柯里亚的妈妈。柯里亚1939年生，人长得干瘦，身体不太好，这与他从小受苦有关系。苏共20大以后，父亲平反，柯里亚才有可能进莫航学习，毕业后分到工厂，最后在莫航强度实验室叶落归根。他性格内向，不爱说话，但一谈到中国，就很兴奋，和我一聊起来就没个完，对中国这几十年来的历史，什么长征、抗日、文革、“四人帮”等等，比现在中国年轻一代知道得还多。我俩说，六十年代初中国反赫鲁晓夫最激烈的时候，也正是他最感激老赫的时光，老赫给不少人平了反，还盖了一些居民住宅。老百姓都是很讲实惠的。我从他那儿还学了不少俄罗斯的历史，偶尔在一些工程师朋友们面前卖弄一番，还真能唬唬人。可惜1993年夏天培训班结束后，我再没见过他，也不知现在是否还活着。
    我用这么多笔墨介绍了几位朋友，因为我觉得，凡为我国航天事业做了贡献的外国人，就不应该忘记。上面我只列举了几位与我相熟的莫航校友，实际上，原苏联对我们有过帮助的老一代航天专家多得是。当然，我们更愿意赞美自己，强调“自力更生、没有外援”，“自行设计、自行研制”等等，可事实终归是事实。我觉得承认别人的帮助与评介自己的成果一点也不矛盾。日本人向国外学习的先进技术不比我们少，谁也不会否认日本民族自强自立的拼搏精神和他们本身的聪明才智。
    事实上，我们培训班出来的十几位中国年轻专家，这几年都很有出息，就拿航天部一院派出的三位学员说吧，现在已是副院长、某重要型号的总师、某研究所的副所长。看着这些已步入中年的“年轻人”，我们心中也深感欣慰。中国航天人青出于蓝而胜于蓝，这里面也有我的母校——莫航的一份功劳。
    (责任编辑 赵友慈)

[1]


首页 -> 2007年第1期

１９２５年：加拉罕清华演讲引起的风波

作者：金富军

字体： 【大 中 小】

    1911年，清政府用美国退回的一部分庚子赔款创办了清华学堂。同年，辛亥革命爆发，帝制覆亡。次年，民国成立，清华学堂改称清华学校，是为清华大学前身。早期清华有一个很好的传统，就是每周有很多演讲，邀请国内外各行各业名人来校演讲，借以开阔学生视野、陶冶学生情操、培养学生社会责任感。1925年4月，清华学校曾邀请苏俄驻华大使加拉罕来校演讲。由于加拉罕是社会主义苏维埃国家的外交官，在当时资本主义国家合围苏俄的背景下，这次演讲引起了一场不小的风波。

    加拉罕其人

    十月革命的胜利，宣告了世界上第一个社会主义国家的诞生。苏俄甫一成立，各帝国主义国家即采取联合干涉行动，企图将苏俄扼杀在摇篮之中。在列宁领导下，苏俄挺过了艰难时期，走上了迅速发展的道路，并在外交上打开了新局面。
    1923年7月，苏联政府决定派副外交人民委员加拉罕为全权代表前来中国，同北京政府继续举行建交谈判。派出如此高级别的外交官，显示了苏俄对中俄关系的重视。
    加拉罕是亚美尼亚人，本姓加拉罕尼扬，全名列夫·米哈伊洛维奇·加拉罕。1889年2月2日出生于第比利斯。早年积极参加俄国革命运动，曾两次被沙皇政府逮捕流放。“十月革命”胜利后第二年，任副外交人民委员并负责东方司的工作，是苏俄政府中有名的“东方通”。
    中国人对加拉罕并不陌生。1919年7月25日，加拉罕以苏俄“代理外交总长”的名义发表了《俄罗斯苏维埃联邦社会主义共和国对中国人民和中国南北政府的宣言》，即通常所说的苏联第一次对华宣言，亦称加拉罕第一次宣言。宣言“宣布废除与日本、中国和以前各协约国所缔结的秘密条约”，把沙皇政府“从中国人民那里……掠夺的一切交还中国人民”，废弃一切在华特权，并明确宣布放弃中东铁路的一切要求。1920年9月27日，加拉罕代表苏俄政府发表了包括八项具体主张的内容广泛的第二次对华宣言，其内容是第一次对华宣言的重申和具体化。1923年9月4日，加拉罕向报界发表了苏联政府第三次对华宣言，声明前两次对华“宣言的原则和精神仍然是我们对华关系的指导基础”。这三次宣言，与各帝国主义国家对华外交截然不同，明确宣布废除不平等条约，放弃在华一切侵略利益，赢得了深受帝国主义侵略之害的中国人民的好感，在国内引起了强烈反响。加拉罕作为苏俄政府代表，连续发表对华宣言，其声名也随之在国内广为传布。
    加拉罕来华后，受到中国政府官员以及各界人士的热情欢迎，收到了大量民间团体，工、商、学界的贺信，擅长外交的加拉罕也广泛地接触中国社会各界，为他在华使命做大量宣传。对于加拉罕的各种外交活动，作为苏俄对手的英、美、日等国一直保持着高度警惕与密切关注。

    清华演讲

    受清华学校邀请，加拉罕于1925年4月21日晚8点，在清华对三四百名师生发表题为《苏联政府与远东人民之关系》(也有报道题作《苏俄与东方民族》)的演讲，简要阐述苏俄外交政策要点及与美、英等资本主义国家外交政策的区别。加拉罕用俄文演讲，由俄文专修馆教习译为中文。
    加拉罕指出，苏俄的内政制度及外交政策，均由列宁创造。列宁详审世界政策发展历程，根据苏俄国内实际情况，制定了切合国情的内政与外交政策，创立了崭新的苏维埃社会主义共和国。苏俄的使命是联合被压迫民族与国际帝国主义作坚决的斗争。
    加拉罕指出：“帝国主义一词，在中国已常引用，中国革命的人民，用以代表各种压迫侵凌掠夺之意义，诚属恰当。近日中国进步分子，莫不以争自由除恶魔为目的，若能了解何为帝国主义及其侵入之形式，可愈有成功之望矣。”他又指出：“帝国主义乃一种经济制度的现象，资本主义已成弩末，进一步即人于社会主义制度。”帝国主义不能长久，社会主义继之而起，从而创造出新的时代，新时代第一页即苏维埃共和国。“苏维埃共和国之成功，非仅表示被压迫之工农阶级之胜利，非仅表示前俄帝国中被压迫民族之成功，更表示此及世界被压迫民族争自由之发端。”这些内容基本上与当时苏俄国内的理论相一致。
    据考察，现代意义上的“帝国主义”一词，19世纪末、20世纪初由日本传人国内。但传播范围有限，影响并不大。到20年代后，随着社会主义革命的兴起，帝国主义被列为中国革命的主要敌人之一而逐渐为人熟知，并成为中国现代革命话语系统中出现频率最高的词汇之一。1925年前后，正是中国共产党宣传社会主义革命如火如荼时期，也是“帝国主义”被国内各界认识并接受的时期。加拉罕所宣讲的，正是列宁帝国主义论的内容。他认为社会主义新时代第一页即为苏维埃共和国，演讲结尾称，“苏维埃政府对东方各国及中国所持之政策，皆一本其友善之态度”，明显具有宣传色彩。
    演讲中，加拉罕还称赞“清华学校现在的教育方针，是提取外人特长之点，而予学生在国内有明白本国情形的机会，这是极好的。”这种评论符合清华的实际特点，但以点睛手法托出他人的优点，也显示出一位外交家广交朋友、善结人缘的干练。

    舆论风波

    当时的清华学校虽属外交部管辖，但相关重大事宜，最后还得听从美国驻华公使馆。或许是顾及到清华本身在这种隶属关系中的特殊性，加拉罕在言语之间对帝国主义更多的是分析，而不是激烈的批判，所以清华学生亦认为“前次加使演讲，并未含有过激意味。”这种情况在社会主义与资本主义阵线分明的国际形势中是不多见的。
    尽管如此，由于加拉罕本人的特殊身份与清华的特殊背景，这次演讲还是引起了很多关注。4月23日，英文京津《泰晤士报》发表社论《清华之过激主义》，称：“俄使加拉罕在清华演讲，以其过激主义，煽动学生。清华为美国赔款所设立，美政府既不承认苏俄，当根本不承认其所持之主义，更不容其主义之宣传于清华。清华学生，皆专心求学，预备留美，过激主义之侵入清华，将妨碍彼等留美之权利云云。”
    对《泰晤士报》的无礼指责，当时的清华校长曹云祥依据实际情况，立即致函力驳其非，指出：“清华学校之目的，在求完美的教育，在造就眼光远大、判断力强之人才。清华学生，年龄虽不甚大，然对于种种思想之优劣，皆能切实判别。故不论俄使所讲之正当与否，适宜与否，清华学生各人皆能作精审之考虑，以判别其价值。且清华邀请各方面人才演讲，以明白现今世界思想之潮流，加拉罕演讲，不过千次中之一次耳，与学生学业，决不会发生任何影响，可毋庸顾虑。”况且，加拉罕演讲“并未含有过激意味”，因此，《泰晤士报》的指责，“诚出人意料之外也!”言下之意，对方大惊小怪，实在是毫无由头。
    但是《泰晤士报》并不理会清华的反驳，仍固执己见，认为美国政府并未承认苏俄政府的合法性，清华不应该邀请加拉罕来校演讲，更不应该听任过激主义宣传于清华。意思无非是，清华由美国退款开办，理所应当应与美国保持一致。
    面对《泰晤士报》的再次指责，曹云祥校长、谭唐教授复函批驳。谭唐即GeorgeH．Danton，此人于哥伦比亚大学获得学士、博士学位，历任哥伦比亚大学比较文学教员，哈佛大学德文导师，巴特勒大学德文教授，纽约大学交换教授等职。1916-1928年在清华教授德文。谭、曹信中强调，清华乃中国之学校，独立办学，以养成适用中国之人才为宗旨。美国不承认苏俄，那是美国政府的事情。中国既然已经承认苏俄，则清华邀请苏俄驻华大使来校演讲自然是中国内部事情，不属于国家问题。曹云祥信中还指出，加拉罕在清华演讲仅是现代文化班的一种副课，其目的在比较当今各国政治问题，苏俄问题不过其中之一而已，《泰晤士报》的反应未免小题大做。
    《泰晤士报》对这次演讲的无礼指责，在社会上招致了不小风波，也引起了美国公使馆的注意。公使馆向清华提出质问，希望了解此事。曹云祥校长向董事会详细汇报了这件事情的前因后果，董事会又向美公使馆汇报。美国公使馆可能觉得无需大惊小怪，没有再追究，此事遂不了了之，一场风波随之平息。
    加拉罕的这次清华演讲，本来是一次非常普通的演讲，一经《泰晤士报》聒噪，立刻变成一桩牵涉中、苏、美的国际性事件，其中固然有新闻报道为追求轰动效果而刻意夸大、故意渲染的成分，但也反映出当时中国内政不能自主、教育不能独立的窘况。
    (责任编辑 赵友慈)


首页 -> 2007年第1期

说文解字话和谐

作者：雷　鸣　谭举正　王　谨

字体： 【大 中 小】

    金秋十月，中共中央作出了构建社会主义和谐社会的重大战略决策；广东省委全会审议通过了实施意见。为了让广东的老干部更好地理解中央和省委的精神，11月21日至23日，广东省委老干部局和本报联合组织了省级老领导，在梅州召开专题座谈会。广东省委党校党史党建教研部副主任毕德博士作了辅导报告。三天的座谈，老领导们提出了许多建设性的意见和建议。

    说文解字话“和谐” 中央决策“很周全”

    原广东省委书记、省人大主任林若首先对和谐进行了妙解：“‘谐’字由‘言’和‘皆’组成，意思就是人人都有发言权。‘和谐’就是要充分发扬民主，靠民主、靠制度、靠广泛征求大家的意见，着重在民主法制建设上来解决存在的问题。我们提倡的和谐社会、建设和谐社会，首先应从这方面入手。”
    原广东省委常委、纪委书记王宗春也有一番高论：“和，左边是禾苗、庄稼，右边是口，指人人有饭吃。谐，左边是言，右边是皆，意为大家都敢说话。人人都有饭吃，都可以说话，这样很好。现在中央的决策，我认为很正确，想得很周全。”

    广纳良言听意见 党内和谐是根本

    原广东省委常委、政法委书记方苞在座谈会上头一个发言：“和谐社会的构建，既是对历史经验的总结，又是今后四大建设，即政治建设、经济建设、文化建设和社会建设的一个纲领性指导原则。”
    林若，这位曾为广东的经济社会发展做过突出贡献的老省委书记，先回顾历史，又从改革开放和市场经济的角度分析构建和谐社会的意义，提出了精辟见解：“要构建和谐社会，我的理解就是对存在的社会问题要采取和谐的办法来解决。和谐就是讲理、论理、听取各方面的意见，然后择其善者而从之。”林若话锋一转：“再者，现在既然是实行市场经济，允许各种不同经济成分的存在，就应该理解和允许各种不同经济成分所产生的思想存在，并通过和谐的办法加以解决。这样才能有利于社会的和谐和统一，有利于经济发展和社会稳定。”
    原广东省顾委主任、老红军寇庆延双眼几近失明，但心里依然亮堂：“构建和谐社会关键在党内要和谐，只有党内和谐了，干部和谐了，人民群众内部也就和谐了。”
    原广东省政协副主席肖耀堂则提出搭建三大平台，建立公平、公正和公开的体制，才能更好地建设和谐社会。一是社会平台，强调效益又要大体平衡，现在当务之急是要解决好垄断行业和垄断企业的突出问题。二是政府平台，要强调和体现公平，要解决好再分配问题。当前尤其要解决好公共产品的布局和公共财政的透明度问题。三是富人平台，又叫慈善平台，搭建起来让富人出钱救灾济困，发展慈善事业。让财富分配更加合理，整个社会更加和谐。

    清除腐败才和谐 监督要走法制化

    说起民主与法制建设、反腐问题，老同志的话也特别多。王骏深切地回忆说，中央曾要求广东人大先走一步，当立法、实施监督的试验田，当好排头兵。历届广东人大也是按中央的要求兢兢业业地工作。“广东经济发展迅猛，民主和法制建设也要快些。各种监督，人大这个最高层次的监督不可或缺。”
    原省人大副主任程里说：“现在应从制度上认真贯彻民主集中制，真正做到少数服从多数。”
    原广东省人大副主任张汉青感慨道：“延安时代，毛泽东回答解决‘人亡政息’执政周期问题时说得很清楚，靠人民的监督。现在很多问题都是出在没有监督，特别是对一把手的监督。”
    在谈到反腐败问题时，老同志个个义愤填膺，忧国忧民之情溢于言表。原副省长、省人大副主任范希贤直言道：“有些干部汽车一辆还不行，出差公干一辆车，出去游玩一辆车，一人三四辆车，这不是腐败吗?”他希望国家制订严格的《制度法》。
    方苞建言道：“如何清除腐败，最根本的，还是民主和监督。民主要制度化，监督要法制化。搞民主不能像西方那样搞，但还是要有所作为。比如在选举方面可以扩大差额选举的范围，比如在县一级可推行一把手差额选举，一把手有什么问题的话，老百姓看在眼里，明在心上；一把手差额选举乱不到哪里去。”
    (原载《羊城晚报》2006年12月16日All版，标题为本刊所拟，略有删节)


首页 -> 2007年第1期

谁的红色　何来经典

作者：张　鸣

字体： 【大 中 小】

    八个“样板戏”和文革中诞生的一些文艺作品，被称为“红色经典”，已经很有些日子了。前一阵某些“红色经典”被网上“恶搞”，还引起了不小的风波，有劳有关单位，下令禁止。也不知是国人记性太差，还是这个时代变化太快，在20年前，这些作品还几如过街老鼠，即使不是人人喊打，至少也没有人敢公开拿出招摇。记得那时候许多老干部和老资格的文艺工作者，一提到样板戏就头痛，偶尔哪个电台如果不小心放了一段样板戏的唱段，马上就会招来一阵讨伐。有的老人回忆说，文革时他们受迫害，被造反派严刑拷打的时候，经常伴以样板戏的唱段。
    当然，这种事无疑是有的，笔者当年就见过。不过，打人用样板戏来伴奏，倒不能说是戏的错，当年纳粹用毒气室杀犹太人，如果用莫扎特和贝多芬的音乐来伴奏，恐怕也不能说是这两位音乐家的过错。显然，问题不在这里。凡是从文革过来的人都知道，样板戏跟文革有着什么样的关系，它们有一个算一个，都是文革“旗手”江青精心培育的产儿。尽管后来有的创作者说过，是江青劫夺了样板戏的成果，但是不容否认的是，这位“旗手”劫夺过来后，还真是下了大功夫，一句台词、一段唱腔地推敲琢磨，以至于在每个戏上都印上了鲜明的“江青记”的烙印。样板戏不仅对文革的发动有着独特的作用，而且几乎伴随着整个文革十年的进程，八亿人民，八个戏，既起到了给烦闷之极的人们消遣的作用，也给各种急风暴雨的斗争伴了奏。那个年月，有多少人仅仅因为唱错了词，而遭到批判，甚至丢了性命。文艺界的人体会应该更深，对他们中的多数人来说，样板戏不是戏，而是棍子、棒子和刀子。在样板戏的所谓创作原则的大棒下，多少作品和作者遭殃，样板戏的繁荣，意味着中国文学艺术界的百花凋零以及栽花人的倒霉。
    即使这些陈年老账都不作数，样板戏以及文革后期的作品，诸如《龙江颂》、《杜鹃山》、《平原作战》、《闪闪的红星》之类，也由于那个特殊的岁月，不可避免地自身有着严重的缺陷。里面的“三突出”原则，高大全的人物形象，自不必说，所有的正面人物都不食人间烟火，没有人的情感，所有人别说男女之爱，就是正常的婚姻，都谈不上。《红灯记》里的李奶奶还没出场，老伴就已经死了；李玉和根本就没有谈过婚嫁；而李铁梅年龄18，自然不能早婚。《杜鹃山》里的柯湘，据说跟丈夫关系不错，然而在柯湘露面之前牺牲了；至于《海港》里的方海珍和《龙江颂》里的江水英，干脆是“妾身未明”，不知道single，还是doubl‘；好容易有个有丈夫，而且还活着的阿庆嫂，结果还让人家丈夫到上海跑单帮去了，连面都没让露。这样的形象，很难说是一种英雄塑造，只能说是造神，即使对中国革命的宣传，也不一定能起到正面的作用，当然，更不能反映中国革命的真实历程。这种概念化、脸谱化、为我独革的革命文学、普罗文学，当年的鲁迅就很反感，曾经告诫人们，辱骂和恐吓不是战斗。不是说写了工人，歌颂了革命，就一定是革命文学，不知道为什么今天，我们很多人还是拿着那些陈腐的货色当旗帜，兴高采烈地挥来挥去。
    在我们一般人的习惯里，红色代表革命，而在某些人的习惯里，只有最高大、最纯洁、完美无缺、最不可思议的英雄才配称革命人物。这样的人物，从出生的第一声啼哭开始，就应该是政治正确的，一路走来，都完美无缺。只有这样的人，才可以称为红色，这样的人物描写，才可以称作红色经典。即使这些所谓的经典的来路，很有问题，而且参与了给中国造成了巨大灾难的政治过程，身上带着无论如何都洗刷不干净的污点。这些人们还是觉得，只有这样的东西，才是好东西，纯货。批了多少年的极左，但在某些人眼里，依然是左比右好，宁左勿右。只要是左的东西，哪怕不近人情，不可思议，走到极端，也是可爱的。好像唯有如此，才是革命的正宗，标准的红色。
    现在社会上有一股暗流，暗流上往往漂着革命的浮萍，在革命的名义、人民的名义下，大张挞伐的纵队开出来了，改革好像从开始就错了，改革所有的成果都是灾难，好像只有他们才关心人民的疾苦，但在革命的成败问题上，人民疾苦好像又不在话下了。在似是而非的道德制高点上俯瞰，从前的一切，都有了正确的依据，已经做出的历史决议，仿佛都不算数了，改革初期所深恶痛绝的货色，似乎又有了可爱的颜色(据说是大红的)。“江青同志”炮制的垃圾，堂而皇之地变成了红色经典，红色与革命，在不知不觉中，甚至可以被偷换成“文革”的同义词。
    难道，还真的让文革回来吗?
    (责任编辑 萧 徐)


首页 -> 2007年第1期

“学而优则仕”传统之功过说

作者：张绪山

字体： 【大 中 小】

    中国是重视“传统”的国度。在数千年历史演化进程中，许多东西被作为“传统”保留下来，演化为国人文化心态的重要组成部分。“学而优则仕”作为这样的“传统”之一，既是一种有形的习惯，又是一种无形的信仰。这种传统支配中国人的生活观念达两千余年而长盛不衰，至今仍具有顽强的生命力，对我民族社会政治的影响可谓深远且巨大。
    “学而优则仕”一语，出自《论语·子张篇》，原作：“子夏曰：仕而优则学，学而优则仕。”这句话的本意，各家注释不尽相同。有人解作“做事有空闲时应该学习，学习有空闲时应该做事”，将“仕”训为“做事”。但我们知道，主张人世的儒家的根本理想是“修身、齐家、治国、平天下”，子夏所谓“做事”显然不可能脱离这个根本前提。况且，不管子夏的本意如何，两千余年以来的事实是，“学而优则仕”是作为以学至仕的信条被读书人奉行不逾的。在中国传统中，“仕”的概念从未超出“仕途经济”这个范畴。
    子夏强调“仕而优则学”，将它置于“学而优则仕”之前，似乎说明在孔子及其弟子辈的时代，“学而优则仕”就已经是很流行的习俗或传统了，所以子夏要反其道而行之，以矫正时弊。但历史演化的轨迹是，子夏刻意强调的“仕而优则学”似乎完全被后人忘记了，而“学而优则仕”则印进了所有士子的脑海，浸入了血液。尤其是隋唐科举制度形成以后，“学而优则仕”的信条与科举制度融为一体，互为里表，成了土子生活的金科玉律。作为孔子的弟子，子夏的学问与孔子那高墙万仞，不得其门而入无以窥其美的学问相比，无疑不可同日而语，但就历史影响而论，子夏的这句“学而优则仕”却丝毫不逊色于孔子的任何教诲。
    “学而优则仕”传统在历史演化中对中国社会产生过积极影响。首先，它确立了学问作为政府取吏的标准。汉代罢黜百家、独尊儒术，使儒家经典成为士子为学的主要内容。以学取士将大部分饱读儒家经典的读书人吸引到官员队伍中，保证了政府运作始终处于接受过儒家道德教训的文吏手中。虽然中国历史上对旧王朝发难、完成王朝更迭者，大多是刘邦式的无赖之徒，但每一个新王朝建立之后，管理国家的任务几乎毫无例外地重新归于文吏之手。历代草莽英雄出身的开国皇帝不得不接受叔孙通的名言“儒者难与进取，可与守成”，承认“马上得天下，不能马上治之”的训诫，并视之为治国要诀，对书生保有相当的尊重，得源于此。文吏统治造就了“士”作为无冕之王的优越地位，也促成了“士为四民之首”的观念。《三国演义》塑造了名士祢衡裸体痛骂曹操而为曹操所宽宥的形象，并非没有文化心理依据。近代文化名人章太炎以大勋章作扇坠在袁世凯的总统府门前大垢袁氏包藏祸心，而被袁氏所容忍，个中原因固不止一端，但有一点可以肯定，士子对世道民心的巨大影响，无论是是治世英雄，还是乱世奸雄，都不能不有所忌惮。而在另一方面，读书人坚守位卑不忘忧国的信条，以天下为己任，希望将平生所学贡献于国家民族，都与学优而仕传统有关。两千年来士子们秉持以学问介入世事的信念，直到近代的“公车上书”、康梁变法、新文化运动，乃至丁文江辈以科学家之资历鼓吹“好人政府”，其脉络仍然清晰可见。
    “学优而仕”传统对中国吏治的有效性在很大程度上是基于其重要特点：它对全社会所有等级的开放。唐太宗看到参加科举考试的士子鱼贯而人时，情不自禁地发出“天下英雄尽人吾彀中”的慨叹，反映的是一代雄主对天下英雄为我所用的得意之情。“学优而仕”传统鼓励士子接受科举制度，将接受过儒家道德教训的士子源源不断地吸收到官僚机构中，成为传统宗法专制制度下吸收人才最有效的途径。这种选才制度，对于以门第血统为依据的唯亲任用制度，及包含极大偏私之嫌的“举孝廉”制度，其优越性显而易见。尽管“史无前例”的文革时代还有所谓“龙生龙，凤生凤，老鼠儿子会打洞”以及“老子英雄儿好汉，老子反动儿混蛋”的可鄙且滑稽的血统论沉渣泛起，但“学优而仕”传统下的文吏选拔制度的有效性是无法根本动摇的。
    其次，传统社会在本质上是等级社会，其等级结构是很难打破的，但中国社会等级制度与印度式种姓制度的不同之处在于，各等级的个人可从“学优而仕”的途径上改变个人的等级地位。中国历史上，所谓“贵族”在很大程度上是一个文化概念，并不是完全由血统决定。对社会各等级的人而言，通过以科举制度为体现的“学优而仕”途径跻身于士大夫阶级之后，可以加入孟子所说的“劳心者”之列，由“治于人”而变为“治人”，从而由“贱”人“贵”，成为“贵族”，改变自己的等级命运。虽然“朝为田舍郎，暮登天子堂”这种命运的大喜剧只发生在极少数的幸运儿身上，但庞大的官僚机构的存在，足以使众多有才华的穷人子弟得到相应的官位，因此读书人抱定“将相本无种，男儿当自强”的信念，头悬梁，锥刺股，发奋苦读，也有很多得遂其愿的机会。正是由于“学优而仕”传统为读书人提供了改变自己命运的出路，整个中国社会各等级之间的划分才不像种姓制度那般僵死。
    第三，“学而优则仕”传统绵延两千余年而为中国社会所有等级接受，还在于它确立了一个超越各等级而能为所有人接受的原则：学问面前人人平等。中国数千年的传统文化并没有创造出多少“平等”观念，但各等级一视同仁地享受“学优而仕”的权利，却也是不容否认的历史事实。在西方基督教世界，现世之人可以在“上帝面前人人平等”的宗教观念中获得基本的“平等”意识；对于本质上不信教的中国民众来说，“学优而仕”传统则可以使他们享受到以“学优”而“至仕”的平等。西方基督教世界的信众以信教而为自己争得了平等地成为上帝“仆人”的权利，而中国的土子们则由“学优而仕”获得了参与政治的平等权。虽然上帝权威之下的“平等权”施于所有信众，使皇帝(或国王)与一般信众成为平等之“人”；而“学优而仕”是以皇权至尊为前提，所谓“平等”不过是做皇帝奴才的“平等”，而且仅仅及于为学的士子。
    “学而优则仕”传统对中国社会的负面影响，从根本上，是源于以“仕”为“学”之鹄的这个既定前提。在“家”“国”一体的宗法专制时代，以“学”而达至仕途，最终结局只能是以“学问”服务于帝王的家天下；“学成文武艺，货与帝王家”成为士子们的必然归宿。在帝王家天下附庸关系的等级网中，主仆关系的确立意味着对主子的物质和精神的依附，于是，以帝王之是非为是非，成为越两千余年不变的通例。被“学而优则仕”信念和科举功名诱人帝王彀中的天下士子英雄，在主子面前只能“人主未命而唯唯，未使而诺诺”；在“食君俸禄，为君分忧”的附庸伦理支配下，为帝王的“家天下”的长治久安耗尽心力，以便在等于帝王将相家谱的所谓青史上留取功名，博取“忠”、“贤”、“能”的赞辞。
    另一方面，进入附庸罗网的士子们也成为专制君主轻慢、侮辱乃至虐杀的对象。这类事例在历史上可谓司空见惯。如刘邦动辄对士吏自称“尔

[2]


首页 -> 2007年第1期

“学而优则仕”传统之功过说

作者：张绪山

字体： 【大 中 小】

翁”(用今天的话即“你老子我”)，会见士吏多以戏侮为乐，取其冠以为尿器，或者傲慢地一边让女人洗脚一边会见士吏。在主仆伦理之下，士子的任何独立意志，在帝王那里都会遇到天然的敌意。游方和尚出身的朱元璋在夺取皇帝宝座后，下令将孟子牌位逐出孔庙，原因是孟子反对君主的绝对权力，主张君臣关系的契约式依存：“君之视臣如手足；则臣视君如腹心；君之视臣如犬马，则臣视君如国人；君之视臣如土芥，则臣视君如寇仇”。(《孟子·离娄下》)与西方中世纪知识人遭受教会迫害不同，中国文人往往成为专制君主淫威的牺牲品。士子以文(或以言)致祸的事例不绝于史书，成为中国历史上的一道大景观。从秦代的“焚书坑儒”，到满清王朝的大兴文字狱，以至几十年前全民族的知识人被集体诱入“阳谋”而几被一网打尽，似乎都可以从“学优而仕”传统造就的专制君主的“封主”心态得到解释。
    其次，“学而优则仕”传统确立了一个原则，即以“仕途”的飞黄腾达作为“为学”成功的标志，于是对“学优”的追求转化为对仕途经济的追求。由于至仕之途费尽千辛万苦，成功之后必得报偿方为心甘，所以“升官发财”遂成为士子耗尽心力的永恒追求。这追求中，“升官”是问题的关键，只有升官才有可能掌握更多可以支配的资源，才有可能“发财”。于是，巴结逢迎、欺上瞒下、结党营私，精于“厚黑”之术，成为官场上必须具备的本领，官场之道成为倾轧和整人术的代名词。
    更重要的是，士子个人仕途的成功与否不仅关乎读书人个人的前途命运，也攸关家族的兴衰成败。供养子弟读书成为每个家族的头等大事，最大的投资，所以规劝子弟刻苦读书成为整个家族成年人义不容辞的义务。“三更灯火五更鸡，正是男儿读书时”；“少壮不努力，老大徒伤悲”；“万般皆下品，惟有读书高”；“吃得苦中苦，方做人上人”之类俯拾即是的“劝儿语”，遂成为千载流传的民众最熟悉的教子格言。在整个家族所寄予的改变现状的重望之下，“升官发财”演化为士子们的永恒追求。受此动机支配，仕途得意的士子要成为两袖清风的廉吏，真是难乎其难。于是，“三年清知府，十万雪花银”成为官场通例。官场上不愿为五斗米折腰的陶渊明和“难得糊涂”的郑板桥就只有归隐田园，没有其他道路可以选择。这就可以理解两千余年中国历史上，何以老百姓对“青天”的期盼犹如大旱之望云霭，呼唤之声响彻云霄，但“青天大老爷”终是千载之下难得一见的“稀有之物”，因为“学优而仕”的目标就是“升官发财”，不发财岂不有违初衷?
    对于“学优而仕”的妙用，历代关心政治的人都是一清二楚。孔夫子骂问稼穑的学生樊须为“小人”，是因为这小子似乎不明白在孔子看来很浅显的道理：只要做了官就有“四方之民襁负其子而矣，焉用稼!”宋真宗赵恒的《劝读诗》：“富家不用买良田，书中自有千钟粟。安居不用架高堂，书中自有黄金屋。娶妻莫恨无良媒，书中自有女如玉。出门莫恨无人随，书中车马多如簇。男儿欲遂平生志，五经勤向窗前读”，更将读书至仕成功带来的一切美好前景(包括食、居、婚、行一切方面)赤裸裸地勾画出来。中国社会两千余年以来的所谓“学问崇拜”，其实质是对“荣华富贵”的向往，绝不是真正的学问崇拜。在“学而优则仕”传统中，如果有人说读书是为了求知，简直就是痴人之语，会让人笑破肚皮。
    因此，“学而优则仕”传统使读书人丧失了两个最重要的人格品质：一是读书人的独立人格和思想自由。二是“为学”应有的形而上学的不懈追求；“学术”以追求真理为目标的应有之义成为不可能之事。它与古希腊形而上的爱智传统之间差别不啻天壤。在古希腊传统中，为发财而追求知识是愚蠢而可耻的想法。柏拉图创办雅典学院，他的弟子中有人学了一些数学公理后，问老师学这样的学问是否可以赚钱，柏拉图听后让人给这个学生几个钱让他赶紧滚蛋，原因是这样的人根本不了解求学的目的，也不配成为学者。这种传统在千载之后的文艺复兴时代再次复活，成为近代科学产生的重要前提。而在中华大地上1905年的废除科举之制，曾使许多士子惶惶不可终日。
    再次，“学而优则仕”传统虽然承认各等级土子的“平等”参与权，但官僚政治的等级结构使成功“人仕”的士子的最终归位却是等级性的；仕途的升迁成为衡量“学优”的标准，因此，“官大”也就意味着“学优”，“官大学问大”成为一个不言自明的“真理”。近代以前学问范围有限，“官大学问大”大致还具有一定的真实性。帮助齐桓公“九合诸侯一匡天下”的管仲，负经天纬地之才的诸葛亮，自信“不为浮云遮望眼”的王安石，以及主张“西学为体，中学为用”的张之洞，都是历史上官高学问也好的显例。但是，近代以来科学技术飞速发展，社会分工日益发达．各种学问已成“分科之学”，任何一门学问都足以使一个人耗尽毕生精力而难以窥其全貌。政治家(包括创立了所谓理论体系的政治家)除了在其专精的政治学及其政治实践方面具有较多的发言权之外，在其他领域都不具备任何知识优越性；他的理论不可能是统领一切、包罗万象的绝对真理。在这种情况下，“官大学问大”是至为显然的谬论。但我们看到，近代以来，中国社会中将政治权威混同于学术权威、科学权威，以政治权威的结论为终极真理；甚至将政治权威置于学术权威和科学权威之上，以政治权威干预学术研究的现象，已是见怪不怪、习以为常，其荒谬性时至今日仍未被充分认识。
    最后，应该指出的是，“学而优则仕”传统中的“学”，是服务于礼制秩序的道德哲学，其基本载体是所谓圣贤的“经典”(如“四书”、“五经”)，学习的目标和至仕之途的衡量标准是对这些圣贤经典的熟悉程度，其必然后果是，正心修为治国平天下的学问成为正流，被视为学问的正宗，与仕途经济无直接关系的自然研究被排斥在“学问”的范畴之外；对千变万化的自然现象，除了以阴阳五行加以附会臆说外，绝少认真地探索。两千余年的传统治学方式，就是“代圣人立言”，“为往圣继绝学”，以所谓四书五经为立说根据，专事冥想，不求实验。在整个古代社会以实用技术为主要内容的发明中，除了一部分(如四大发明)被改造后服务于统治秩序和实际生活外，绝大部分被视为“奇技淫巧”而得不到重视；自然研究则被视为不务正业。中国历史上的所谓“科学家”如张衡、宋应星其实都不是以科学探索的成就为官府重视。直到清末，作为西方文明具体体现的铁路建设传人中国后，仍被当作破坏风水的怪物，受到上至官方下至百姓的敌视。时至今日，我们仍然看到，从事科学研究的人才，面对昔日同窗共读、衣锦还乡的官员同学，还往往不禁产生自惭形秽的感觉；而在政府方面，对于那些在学术研究上做出突出成就的学者，通常的做法往往授之以某个级别的官衔以示尊重。所有这一切都使人清晰地看到“学而优则仕”传统的旧形，使人不得不惊叹于这个传统的顽强生命力及其于我民族心态和官场思维的巨大影响。
    (责任编辑 萧 徐)

[1]


首页 -> 2007年第2期

民主社会主义模式与中国前途

作者：谢　韬

字体： 【大 中 小】

    20世纪是人类理论的高峰。各种思潮、各种主义都有一批信徒和追随者，打着他们所信奉的旗号登上历史舞台。这是一场评选最优社会制度的“模特大赛”，供人类在较长时段内，听其言，观其行，通过理性的比较作出判断和选择。
    在第二次世界大战后，法西斯主义灭亡了，帝国主义衰落了，世界上剩下三种社会制度展开了和平竞赛。第一种是以美国为代表的资本主义制度，第二种是以苏联为代表的共产主义制度，第三种是以瑞典为代表的民主社会主义制度。竞赛的结果是民主社会主义胜利，既演变了资本主义，又演变了共产主义，民主社会主义正在改变世界。
    社会主义与资本主义的关系，是继承和发展的关系，而不是推翻和消灭的关系。这个真理已经为西欧民主社会主义的闪亮崛起和前苏联暴力社会主义的黯然消失所充分证明。
    20世纪末，社会民主党以在大多数欧洲国家竞选执政、使欧洲和平进入民主社会主义的历史性成就，告慰马克思和恩格斯在天之灵。欧盟十五国中英国、法国、德国、瑞典、芬兰、奥地利、葡萄牙、荷兰、意大利、丹麦、希腊、比利时、卢森堡等13个国家是社会民主党或工党执政。社会党国际以红玫瑰为徽记，世人惊呼欧洲红潮涌动。2003年4月16日，欧洲各国首脑云集希腊雅典。在卫城遗址见证下，欧盟成员国以及十个新成员国的国家首脑共同签署了一项入盟条约。从此，捷克、爱沙尼亚、塞浦路斯、拉脱维亚、立陶宛、匈牙利、马耳他、波兰、斯洛文尼亚和斯洛伐克等东欧国家加入了欧盟大家庭，宣告了第二次世界大战后东西欧分裂局面的终结。一个经济繁荣、政治稳定和社会和谐的新欧洲的出现，给纷扰的世界平添了几分亮色。全世界那些企图保留他们国家的社会主义前途的改革者们，都把目光转移到民主社会主义运动上来。
    社会民主党人对人类文明的历史性贡献是：代表先进生产力的发展要求，化解了工人阶级与资产阶级不共戴天的仇恨，化解了社会主义制度与资本主义制度不共戴天的仇恨，使社会主义运动成为和平的、理性的进化过程。社会民主党人成功地创造了在发达资本主义国家的民主框架内和平过渡到社会主义的道路。过去我们局限于暴力革命的狭隘经验，指责他们是“修正主义”，现在看来应给这个修正主义恢复名誉。因为社会民主党人不是对资产阶级没有斗争，不是单方面让步，不仅“修正”了社会主义，而且“修正”了资本主义。
    1965年，资本主义国家为了学习社会主义国家的长处，克服自身发展的困难，曾聚集美国费城召开过一次震撼全球的“世界资本主义大会”，并发表《资本家宣言》提出：“借鉴社会主义人民当家作主的经验，实现股份制的人民资本主义；借鉴社会主义福利制度的经验，实行从生到死包下来的福利资本主义；借鉴社会主义计划经济的经验，实行国家干预的计划资本主义。”（卞洪登：《资本运营方略》，改革出版社1997年版，第227页）
    我们习惯称之为发达资本主义的西方国家，都已成为新资本主义，不同程度地民主社会主义化了。20世纪20年代以后，英、德、法、瑞典、挪威和美国纷纷出现全国性的劳资协调，以阶级妥协取代原先誓不两立的劳资对立，若干人士开始提倡用公共建设来解决失业问题，也就是说以国家的积极介入来解决市场经济失灵的危机。领导美国走出1929年世界经济危机的罗斯福总统就大胆引进了民主社会主义政策。
    以英国工党首相布莱尔和美国前总统克林顿为代表提出的“第三条道路”是修订版的民主社会主义。2000年6月3日，克林顿参加了在柏林召开的第三条道路（第三次）首脑会议，他在会上说：“我们要经济增长又要社会公正。我们不相信自由放任主义，但我们也不相信单靠政府能解决这些问题。”会议公报强调：“我们相信市场经济必须同社会责任相结合，从而创造长期的经济增长、稳定和全面就业，而国家必须在宏观经济政策方面维持稳定，支持健全的公共财务措施，坚决制止通货膨胀；国家也应促进金融市场稳定，提高透明度和提倡公平竞争。”
    最近点算结果，美国参众两院有61名议员（全属民主党）是“美国民主社会主义”的会员。美国民主党的经济理念，植根于马克思和凯恩斯的经济思想，主张政府引导市场经济，适度的国有化，实行全民医疗保险，政府办学校，减免穷人税收，提高福利，提高最低工资，更多地关怀弱势群体。共和党上台也不改变民主党的社会政策。民主社会主义把美国“赤化”了。
    民主社会主义最大的成就，就是在老资本主义国家通过生产力的大发展和调节分配，基本上消灭了城乡差别、工农差别和体脑劳动的差别，铸就了民主社会主义的辉煌。这一成就使苏联模式的暴力社会主义黯然失色。这是促成苏联和东欧国家“和平演变”的根本原因。社会民主党人用团结资产阶级发展先进生产力的办法，实现了差别日益缩小的共同富裕。在民主社会主义国家已经没有农村和农民了。据2003年9月一位旅行者随机采访的资料，在法国小城波尔多市，70%以上的普通市民月收入约1500欧元（欧元与人民币的比价为1∶9），在郊区和乡间工作的人（原来的农民）月收入为1000至1200欧元，白领阶层月薪为1800至2000欧元，医生、律师、教授更高些，有的月薪达8000欧元，大企业的股东、上层管理人员、葡萄庄园主的收入则远远高于这个水平。随着知识经济和科学技术的发展，产业结构不断升级，产业队伍的构成也在改变，主要表现在以体力劳动为主的蓝领阶层急剧缩小，以脑力劳动为主的白领阶层迅速扩大。21世纪初，德国蓝领工人只占工薪阶层的6%。被《共产党宣言》当作革命主力军与资产阶级对峙的工人阶级变成少数了，这少数人的生活水平也超过了罗马尼亚总统。工人阶级用不着起来革命，随着先进生产力的发展就这样“解放”了。三大差别的缩小，不是寄托在资本主义的彻底灭亡上，而是寄托在资本主义的高度发展上。
    中国没有在苏东巨变中垮台，这要归功于邓小平在这之前实行了改革开放政策。当改革开放路线得到大多数人支持取得主流地位以后，从中共十一届三中全会开始，邓小平和他的主要助手胡耀邦等同志顶住“复辟资本主义”的指责，解散人民公社，实行包产到户，废止近乎单一的公有制（1978年公有制比重占99.1%），实行多种所有制共同发展，允许一部分人先富起来，把资本家请回来了，把先进生产力请回来了。读者可以看到，这一系列新政策属于民主社会主义，但为了避免“修正主义”之嫌，我们称之为中国特色的社会主义道路。中共十四届三中全会，在江泽民主持下，又迈出了关键性的一步：废止计划经济，实行社会主义市场经济，2002年加入WTO，与世界经济接轨。胡锦涛主政伊始，2004年3月第十届全国人民代表大会第二次会议将“三个代表”重要思想和保护私有制的重要条文载入宪法，这标志着中国踏上了民主社会主义道路。
    邓小平、江泽民、胡锦涛领导的改革开放取得了举世公认的巨大成就，这是足以统一全党和全国人民思想的“硬道理”。温家宝总理在世界扶贫大会上宣布：“改革开放以来，国民经济持续快速发展，从1979年到2003年，国民生产总值由3624亿元，增加到116900亿元，扣除价格因素，增长了8.4倍；同期，全国居民消费水平年均增长7%；按现行汇率计算，2003年人均国民生产总值1090美元，人民生活总体上达到小康水平。”
    2003年，创造了高于1978年33倍的劳动生产率（据国家统计局计算，1978年一年的劳动生产率，只相当于2003年11天的劳动生产率）。劳动生产率归根结底是新制度战胜旧制度、正确路线战胜错误路线、民主社会主义战胜暴力社会主义最重要、最主要的东西。

[2] [3] [4]


首页 -> 2007年第2期

民主社会主义模式与中国前途

作者：谢　韬

字体： 【大 中 小】

    无庸讳言，改革开放也出现了一些问题，主要是贪污腐败、国资流失和分配不公。特别是分配不公导致的两极分化，闹得沸沸扬扬，人心浮动。由此引发了对改革开放的回顾和检讨。大多数人是怀着珍惜改革开放成果的善意献计献策，以期纠正偏差，发展大好形势。值得注意和警惕的是，党内“左派”空前活跃起来，他们利用部分群众对改革开放不满的形势，从根本上否定改革开放，鼓吹回到毛时代去。像文化大革命初期那样，先把知识分子推上祭坛，点名批判一些对改革开放建言献策、作出过贡献的“主流学者”，说他们推动市场经济的主张是“资产阶级自由化”；又把领导主持改革开放的各级领导干部分成“资改派（资产阶级自由化改革派）”和“社改派”，鼓吹在党内外开展一场大斗争，向“资改派”夺权，打倒“资改派”。他们对国内政治形势是这样表述的：“即将到来的这场决战，实质上是走资本主义道路还是走社会主义道路、资改派掌权还是社改派掌权、作美帝国主义附庸还是维护民族独立和国家主权的两种前途、两种命运的生死搏杀。”
    “左派”的外交主张更骇人听闻：“必须以社会主义国家为小核心，以中国、巴西、委内瑞拉、伊朗等第三世界国家为中核心，以中、俄、印为大核心，结成在某种程度上包括欧盟、加拿大等在内的最广泛的反霸统一战线，同霸权主义进行不可避免的斗争，是我们党和国家外交路线的基轴。”（2005年10月张德勤网文：《庸俗发展观是“百病之根”》。以下未注明出处的引文均见此文）
    当胡锦涛向世界宣示对内建设和谐社会，对外实行和平崛起的战略构想时，“左派”要通过第二次文化大革命改变中央的内政外交路线。他们认为现在的改革开放是改变社会主义方向，是和平演变，“是受到了老修正主义的‘资本主义可以和平长入社会主义’和现代修正主义的‘新思维’之类谬论的影响”。
    改革开放以来最大的理论上的失误，是没有分清楚什么是马克思主义，什么是修正主义，马克思主义的正统究竟在哪里。“反修防修”的极左理论时时回潮，干扰改革开放，逼得执政者只能采取“打左灯，向右拐”的策略，改革开放是在政治上受保护、意识形态上受非议的状态下推行的。“不争论”的政策只是取消了自己的答辩权，“左派”对改革开放的攻击和非难一天也没有停止过。
    今日极左理论大回潮，“左派”要发动第二次文化大革命夺权，我以为这是27年来在意识形态上我们妥协退让的必然结果。
    正当我“杞人忧天”之际，老友陈叔平教授（他是研究欧洲社会民主党的专家）向我推荐辛子陵的一部书稿。这书稿我读了一些重要篇章，特别是画龙点睛的理论部分《导言》和《结束语》，兴奋不已。我们两个共同认为，无论在历史事实上，还是在意识形态上，这是一部在什么是社会主义、如何建设社会主义问题上彻底完成拨乱反正的书。作者以精湛的马克思主义学识和丰富的历史知识，为改革开放争得了历史正统地位，建立了改革派在马克思主义领域的话语权。
    首先，作者以令人信服的历史考证说明，马克思、恩格斯晚年是民主社会主义者，是“和平长入社会主义”的首倡者，民主社会主义是马克思主义的正统。这部书稿的《结束语》指出：
    1866年爆发世界经济危机。危机过后，资本集中有了惊人的发展。大规模投资银行和股份公司的出现改变了资本主义社会的社会结构。随着一个新的银行制度的出现，资本积累不再依靠企业家个人的节俭、储蓄来自我筹集资金了，而是依靠全社会的储蓄。吸收社会的资金办企业，股份公司就应运而生了。在欧洲大陆，首先是钢铁工业，接着是化学工业、机器制造业和纺织工业，一个部门接着一个部门变成了股份企业。马克思非常看重这一变化，认为股份公司“在资本主义体系本身的基础上把资本主义的私有产业实行扬弃”。“这是资本主义生产方式在资本主义生产方式本身以内的扬弃，因而是一个会自行扬弃的矛盾，那显然只是作为一个过渡点，以便进入到一个新的生产形式中去。”（《资本论》第三卷人民出版社1966年第2版，第504页）
    资本家不再拥有私人企业，而只是拥有私人财产，这份私人财产是用货币量化的企业资产的一部分；他们不再是企业主，而只是企业的股东、公司利润中一定部分的合法债权人。股份公司造就了组织和指挥生产的经理、厂长阶层，使企业的所有权和管理权相分离。管理者阶层掌握着企业的经营权，使资产阶级的统治虚幻化。这一项分离是一场和平“革命”，使和平过渡到一种新制度成为可能。马克思在《资本论》第三卷中指出：
    “在股份公司内，职能已经和资本所有权分离，劳动也已经完全和生产资料的所有权和剩余劳动的所有权相分离。资本主义生产极度发展的这个结果，是一个必经的过渡点，以便资本再转化为生产者的所有，不过这时它已经不是当作一个一个分立的生产者的私有财产，而是当作共同生产者共有的财产，直接的社会财产。”
    资本主义就这样完成了向社会主义的和平过渡。《资本论》第三卷推翻了《资本论》第一卷的结论，不再需要“炸毁”资本主义的“外壳”了。马克思心目中的曼彻斯特资本主义（原始的资本主义）灭亡了。其后资本主义在《资本论》的冲击下逐渐社会主义化。《资本论》第三卷是马克思和恩格斯皓首穷经研究资本主义几十年的最终结论，经恩格斯十年的编辑和修订，于恩格斯逝世的前一年——1894年6月出版。
    马克思1883年逝世后，恩格斯继续领导国际工人运动达12年之久，并于1889年成立第二国际。恩格斯具体指导德国社会民主党进行合法斗争，强调德国社会民主党在选举中获得成功对整个国际工人运动有很大的意义：“可以设想，在人民代议机关把一切权力集中在自己手里、只要取得大多数人民的支持就能够按宪法随意办事的国家里，旧社会可能和平地长入新社会，比如在法国和美国那样的民主共和国，在英国那样的君主国。”（《马克思恩格斯全集》第22卷第273页）
    1895年3月6日，恩格斯在《〈法兰西阶级斗争〉导言》中对马克思主义的整个理论体系进行了最后的反思和修正：
    “历史表明我们也曾经错了，我们当时所持的观点只是一个幻想。历史做的还要更多：它不仅消除了我们当时的迷误，并且还完全改变了无产阶级进行斗争的条件。1848年的斗争方法（引者注：指《共产党宣言》中说的暴力革命），今天在一切方面都已经陈旧了，这一点是值得在这里较仔细地加以研究的。历史清楚地表明，当时欧洲大陆经济发展的状况还远没有成熟到可以铲除资本主义的程度……在1848年要以一次简单的突袭来达到社会改造，是多么不可能的事情。旧式的起义，在1848年以前到处都起决定作用的筑垒的巷战，现在大都陈旧了。如果说在国家之间进行战争的条件已经起了变化，那么阶级斗争的条件也同样起了变化。实行突然袭击的时代，由自觉的少数人带领着不自觉的群众实现革命的时代，已经过去了。无产阶级的一种崭新的斗争方式就开始被采用，并且迅速获得进一步的发展。原来，在资产阶级借以组织其统治的国家机构中，也有许多东西是工人阶级可能利用来对这些机构本身作斗争的。工人开始参加各邦议会、市镇委员会以及工商仲裁法庭的选举；他们开始同资产阶级争夺每一个由选举产生的职位，只要在该职位换人时有足够的工人票数参加表决。结果，资产阶级和政府害怕工人政党的合法活动更甚于害怕它的不合法活动，害怕选举成就更甚于害怕起义成就。在罗曼语国家里，人们也开始愈益了解到对旧策略必须加以修改了。德国所作出的利用选举权夺取我们所能夺得的一切阵地的榜样，到处都有人模仿；无准备的攻击，到处都退到次要地位上去了。”

[1] [3] [4]


首页 -> 2007年第2期

民主社会主义模式与中国前途

作者：谢　韬

字体： 【大 中 小】

    说完这些话不到五个月，1895年8月5日他就去世了。如果盖棺论定，这是恩格斯对欧洲各国革命策略问题的最后意见。他期待的是通过工人阶级的合法斗争取得政权，保留资本主义生产方式，和平过渡到社会主义。应该说，这是恩格斯对欧洲各国社会主义运动的最后遗言，是对《共产党宣言》“旧策略”的重要修改。
    由此可见，不是伯恩施坦（1850—1932）“修正”了马克思主义的暴力革命理论，提出了和平过渡理论，伯恩施坦只是重复恩格斯的话，继承和发挥了恩格斯对马克思和他共同创立的革命理论的反思和修正。倒是列宁违背了马克思主义关于社会主义在先进资本主义国家共同胜利的思想，提出了在落后的东方国家一国建设社会主义的理论。列宁主义是布朗基主义的继承和发展。布朗基（1805～1881）是十九世纪法国秘密社团领导人，第一国际内的暴力革命派，巴黎公社的军事领袖。布朗基主义的要义是坚信：不管生产力的发展处于什么水平，只凭革命暴力就可以创造出一个没有剥削、没有压迫的新世界。
    我们中国共产党许多领导人没有读过《资本论》，没有读过恩格斯晚年的著作（恩格斯晚年最重要的著作《〈法兰西阶级斗争〉导言》1930年才在苏联出版，1956年才在中国出版），他们读得比较多的是列宁和斯大林的著作。“十月革命一声炮响”，送来的是列宁主义，而不是马克思主义。他们领导新民主主义革命，武装夺取政权，是资产阶级民主革命，是完全正确的；但建国以后，不顾中国生产力非常落后的国情，便放弃新民主主义即资本主义发展道路，坚持要搞共产主义，凭借手里有强大的国家机器，不怕民族资产阶级造反。我们从中可以看到布朗基主义——列宁主义对他们的影响。我们曾经走上暴力社会主义道路不是偶然的。
    在马克思恩格斯总结革命的经验教训，承认1848年的错误以后，保留资本主义生产方式，和平地长入社会主义，才是《资本论》的最高成果，才是马克思主义的主题，才是马克思主义的正统。这个正统叫做民主社会主义。
    在马克思恩格斯时代，社会民主党就是代表工人阶级利益、从事社会主义运动的正统的马克思主义政党。是列宁标新立异，1918年将俄国社会民主工党改名为共产党，成立第三国际（共产国际），分裂了国际工人运动。斯大林等人才是最大的修正主义者，他们把恩格斯摈弃的“1848年的斗争方法”当作旗帜挥舞，从“左”边修正了马克思主义。
    马克思主义的根本原理是生产力的发展是整个社会进步的基础。差别、贫富和社会分化是生产力发展、社会财富增加的结果，因而总体说来是社会的进步；但同时又包含着退步，出现了剥削、压迫和阶级斗争。社会就是这样一个矛盾统一体，这是人类告别野蛮时代进入文明门槛社会存在的发展的形式。马克思主义的基本着眼点是前者，这是唯物史观的基石；过分强调后者的是空想社会主义流派。

    社会财富分配的不均等，是调动社会成员积极性、推动社会进步的杠杆。操纵这个杠杆，有一个合理的“度”（现代经济科学称之为“基尼系数”），超过了这个“度”，社会就要爆炸；消灭了这个“度”，社会就失去了活力和前进的动力。其结果都是矛盾统一体的破裂，让位给新的王朝或新的制度。领导者或统治者的全部艺术就是掌握好、调控好这个“度”。苏联、东欧（包括中国上世纪一段时间）共产党人为理想社会奋斗几十年，政策上最大的误导就是企图消灭这个“度”，用“大锅饭”的办法“均贫富”，只要公平，不要效率，甚至以“均贫”而自豪，造成几十年来生产的停滞和衰退，所谓“社会主义的优越性”老也发挥不出来，砸了“社会主义”的牌子。
    在小生产占优势、工业不发达的前资本主义国家，用变动生产关系将生产资料收归国有的办法建设社会主义，这是列宁以来共产党人背离马克思主义的根本错误。列宁在晚年认识了这个错误，并提出了新经济政策，他说：“既然我们还不能实现从小生产到社会主义的直接过渡，所以作为小生产和交换的自发产物的资本主义，在一定范围内是不可避免的，所以我们应该利用资本主义（特别是要把它引导到国家资本主义的轨道上去）作为小生产和社会主义之间的中间环节，作为提高生产力的手段、道路、方法和方式。”（《论粮食税》，《列宁全集》第32卷第342页）
    我们党在1956年12月完成了引为骄傲的“三大改造”之后，也迅速认识到了这是个错误，提出过我们的新经济政策。毛泽东同志就说：“上海地下工厂同国营企业也是对立的。因为社会需要，就发展起来。要使它成为地上，合法化，可以雇工。现在做衣服三个月，合作工厂做的衣服袖子一长一短，扣子没有眼，质量差。最好开私营工厂，同地上的作对，还可以开夫妻店，请工也可以。这叫做新经济政策。我怀疑俄国新经济政策结束得早了。只搞两年，退却转为进攻，到现在社会物资还不足。我们保留了私营工商业职工250万人（工业160万，商业90万），俄国只保留了八、九万人。还可以考虑，只要社会需要，地下工厂还可以增加，可以开私营大厂，定条约，十年、二十年不没收。华侨投资的二十年、一百年不没收。可以开投资公司，还本付息。可以搞国营，也可以搞私营。可以消灭了资本主义，又搞资本主义。”（《共和国走过的路——建国以来重要文献汇编》[1953—1956年]第308页）
    这是我们认识到了但没有勇气实行的一项政策。这些对自己错误的反思还仅停留在嘴上，正确思想的火花一闪很快就熄灭了。现在我们要把我们当时认识到但没有勇气改正的错误改正过来，实行新经济政策。不要因噎废食。看到资本主义经济的蓬勃发展，就惊呼：“大事不好，资本主义在中国复辟了！”没有古代的奴隶制，就没有近代的欧洲。没有资本主义所创造的物质财富，社会主义永远是空想，永远是“大锅饭”的水平。马克思认为：资本主义生产方式“和以前的奴隶制、农奴制等形式相比，都更有利于各种生产力的发展，更有利于社会关系的发展，更有利于一个高级新社会形态所需的各种要素的创造。”（《资本论》第一卷，1966年人民出版社第962页）
    如果把第二国际（社会党国际）和第三国际（共产国际）所建立的社会制度比作两种类型的社会主义实验的话，后者的失败是必然的，因为它没有资本主义的充分发展这样一个条件，而且连资本主义的萌芽都消灭了。正如辛子陵所说：“一场以消灭私有制为结局的革命，一种以排斥先进生产力为特征的社会制度，无论以什么堂皇的名义，都是没有前途的。”由此可见，苏联解体，东欧巨变，中国走上改革开放道路，都是“左”倾修正主义的失败，是马克思主义的胜利。而社会民主党人所作的那个实验，以瑞典模式为代表，影响了整个西方工业国家，改变人类历史的方向。我们要更加重视、更加尊重马克思主义的最高成果——民主社会主义。
    其次，辛子陵这部书稿以令人信服的历史考证说明，恩格斯晚年放弃了所谓“共产主义”的最高理想。书稿《导言》里指出：
    没有什么“共产主义”大目标，这是一个被马克思主义创始人早年提出来晚年抛弃了的命题。1847年10月恩格斯写了《共产主义原理》一文，勾画了这位27岁的青年对未来理想社会的憧憬。1893年5月11日恩格斯73岁时对法国《费加罗报》记者发表谈话，否定了年轻时设计的未来社会模式。
    恩格斯说：“我们没有最终目标。我们是不断发展论者，我们不打算把什么最终规律强加给人类。关于未来社会组织方面的详细情况的预定看法吗？您在我们这里连它们的影子也找不到。”

[1] [2] [4]


首页 -> 2007年第2期

民主社会主义模式与中国前途

作者：谢　韬

字体： 【大 中 小】

    前苏共总书记勃列日涅夫的侄女柳芭发表回忆录，其中谈到，勃列日涅夫当年曾对自己的弟弟说：“什么共产主义，这都是哄哄老百姓听的空话。”前苏联领导人的错误不在于放弃共产主义目标——一旦发现这是不能实现的空想自然应该放弃——而在于拿自己不再相信的理论继续作为官方意识形态欺骗人民。一个带领人民前进的政党必须像恩格斯那样与时俱进地对自己的奋斗目标作出调整，并郑重地告诉人民。
    设置终极奋斗目标是基督教的文化传统。相信耶稣基督降生后一千年，基督要复活，要在世界上建立天国。共产主义的最终目标是从这里衍化而来，是基督教天国理念的现代版。黑格尔和马克思、恩格斯都相信，人类社会的进化不是无限连续，永无止境，而是要达成一个终极目标，完成一个社会形态。在这一点上，黑格尔和他的弟子马克思、恩格斯都违背了辩证法。对黑格尔而言，这是自由国家；对马克思、恩格斯而言，则是共产主义社会。共产主义成了乌托邦的旗帜。当伯恩施坦主张扎扎实实地改良社会，切切实实地为工人谋福利，提出“最终目的是微不足道的，运动就是一切”的时候，他理所当然地成了高举共产主义旗帜的列宁的敌人。
    建立天国的想法，表现了科学尚不昌明时代人类对具体地改善处境、提高生活质量的无奈，把现实中实现不了的事情推向遥远的未来。所谓“共产主义”大目标在各个历史时代是不同的，是具体的，变化的。马克思说“各尽所能，各取所需”的时候，不会想到人人需要一部电脑；恩格斯曾说人人都住上有暖气的房子就是共产主义了。我们在延安时代理想中的共产主义就是“楼上楼下，电灯电话”。事实上，我们今天所拥有、所享受的物质文明，早已超过了马克思恩格斯的想象，超过了他们所制定的共产主义标准。
    用所谓“长远利益”否定“当前利益”，用未来共产主义天堂的幸福生活安抚人民，叫人民忍受现实的饥饿、贫穷和苦难，是空想社会主义者欺骗人民的把戏。这一切都应该收场了。
    反“右派”以后仍然没有停止思考的中国知识分子的优秀代表顾准说：“我对这个问题琢磨了很久，我的结论是，地上不可能建立天国，天国是彻底的幻想；矛盾永远存在。所以，没有什么终极目的，有的，只是进步。”
    我常常想，德国人是不是应该比我们更懂得马克思，俄国人是不是应该比我们更懂得列宁，就像我们比外国人更懂得孔夫子一样。为什么德国人扬弃了的马克思主义不适合现实生活的部分，为什么俄国人抛弃了的列宁主义，我们要当作神物供奉着？当作旗帜高举着？
    民主社会主义剔除了马克思主义中的空想成分，使马克思主义由空想变成了现实。作为活着的马克思主义，在工人运动中生根的马克思主义，是给工人阶级和劳动人民带来高工资、高福利的民主社会主义，而不是可望而不可及的乌托邦。当代马克思主义的旗帜上写的是民主社会主义。坚持马克思主义就是坚持民主社会主义。社会民主党人既代表工人阶级的利益，又代表全社会的共同利益，有广泛的阶级基础和群众基础。不是挑起阶级冲突，激化社会矛盾，而是把社会各阶级团结起来，促进经济的发展，在社会财富总量的不断增加中，调节分配，走共同富裕的道路。
    共同富裕不是让有产者变成无产者，而是让无产者变成有产者；不是让富人变成穷人，而是让穷人变成富人。这是社会民主党人治理国家的总的思路。这个崭新的思路比我们曾经奉行的“阶级斗争”劫富济贫的思路高超百倍，前者是共同富裕，后者是共同贫穷。
    就在暴力社会主义走到山穷水尽的时候，民主社会主义在西北欧取得了极大的成功。贫穷不是社会主义，富裕+专制腐败也不是社会主义。普通民众的富裕和政府官员的廉洁是民主社会主义的两大亮点。民主社会主义寄托着人类的希望。
    辛子陵这部书稿从历史大视角回顾了世界社会主义运动的历史，为批了多年的所谓“修正主义”翻案，为民主社会主义正名，为中国共产党向民主社会主义转变扫清了障碍。他指出，瑞典社会民主党的执政经验对我们渡过难关、解决面临的棘手问题有重要参考价值。
    “山不在高，有仙则名。水不在深，有龙则灵。”瑞典虽是小国，瑞典社会民主党虽是小党，但它是民主社会主义的典范，它的经验具有普世价值，是对人类文明的伟大贡献。在民主宪政框架内，瑞典社民党依靠自己政策的正确，代表了广大人民的利益，得以连选连任、长期执政的经验；在经济建设中把效率和公平统一起来，实现同向分化、共同富裕的经验；正确处理劳资关系，调动工人和企业家两个积极性，实现劳资双赢的经验；有效地防止特权阶层出现，杜绝官员以权谋私、贪污受贿，长期保持廉政的经验，为我们在改革开放中坚持社会主义方向，走民主社会主义道路，提供了成功的范例。
    构成民主社会主义模式的是民主宪政、混合私有制、社会市场经济、福利保障制度。民主社会主义核心是民主。没有民主的保障，其它三项都会异化和变质。
    晚清以来，中国学习西方文明有一条祖训：“西学为用，中学为体。”学工业，学科学，学教育，这是所谓“用”的部分；至于“体”，即这一套体制，那是祖宗家法，不能变的。祖宗传下来的这一套，是最好的政治体制，改进一下都不行。
    孙中山创立民国，有了宪法，有了国会，但蒋介石强调一个党，一个领袖，党在宪法国会之上，领袖在党之上，还是专制独裁。
    有人说我们的制度好得很，决不学西方民主。一个制度好不好，不是个理论问题，而是个实践问题。实践是检验真民主和假民主的唯一标准。我们的制度不能阻止把五十多万知识分子打成右派，不能阻止公社化和大跃进的疯狂发动，当法西斯式的文化大革命废止宪法、停止议会活动的时候，我们的制度没有任何反抗。
    2004年胡锦涛在法国国民议会的演讲，郑重昭告世界：“发展社会主义民主政治，是我们始终不渝的奋斗目标。我们明确提出，没有民主就没有社会主义，就没有社会主义现代化。我们积极推进政治体制改革，完善社会主义民主的具体制度，保证人民充分行使民主选举、民主决策、民主监督的权利。”这些说法给中国的民主政治带来了新的希望。
    如果实行了这个转变，我们的党就会得到世界各国人民的欢迎，就一定会赢得世界近百个国家民主社会党的欢迎，与欧洲各国及美国民主势力共建社会主义的统一战线。各国的社会主义政党，就会成为我们的社会主义同盟军。马克思主义的力量将加强而不是削弱。马克思主义的旗帜，我们将举得更高，举得更有力。中国走民主社会主义道路，就会开辟世界历史发展的新航道。
    政治体制改革再也不能拖延了。我党我国如只在经济上改革开放，而不使政治体制改革紧紧跟上去，说重点的话，我们真可能重蹈蒋介石国民党在大陆走向灭亡的官僚资本主义道路。只有民主宪政才能从根本上解决执政党贪污腐败问题，只有民主社会主义才能救中国！
    我的入党介绍人张友渔在1994年弥留之际曾对我说：“抗战胜利后，我们目睹国民党专制独裁贪污腐败，最终失尽人心丢掉政权。我们这些老同志无论如何不能眼睁睁地看着我们党也走上这样一条路。”当时相对唏嘘，并无良策。读了这一部书稿，兴奋之余，写下了上面一席话，算是执行张老的临终嘱托。耿耿救党之心，同志朋友亮察。
    （2006年2月）
    （作者是中国人民大学前副校长）
    （责任编辑 吴 思）

[1] [2] [3]


首页 -> 2007年第2期

“总起来看我还是比较乐观的”

作者：笑　蜀

字体： 【大 中 小】

    苏联的社会主义，那时我们认为是世界上最好的主义

    笑蜀：李锐老，在2006年10月14日央视播出的“纪念长征七十周年文艺晚会”上看到你的镜头，很高兴。
    李锐：我也算老资格。抗战以前入党的党员嘛，抗战以前的党员都属红军那一代。
    笑蜀：长征迄今已经七十年。作为抗战前入党的老一辈革命家，今天你能不能谈谈，你对自己为之奋斗了一生的社会主义，到底有什么样的思考？早年你参加共产党，肯定是向往社会主义的，那么你当时想象的社会主义是个什么样子？
    李锐：我那时参加共产党，原因在什么地方呢？就是因为日本侵略，就是要救亡。
    “九一八”那一年，我正读高中一年级，学校的爱国主义氛围很浓厚，社会上的影响也蛮厉害。我读小学、中学都在长沙。那时湘江江面上就有英国、日本的军舰。长沙发生过“六一惨案”，大概是1923年，日本兵上岸，在岸边开枪，打死两个人，其中一个是小孩，重伤九人，轻伤三十多人。1928年济南又有更大的“五三惨案”，日军进攻中，我军民伤亡三千多人，有十多个外交官被惨杀。当年5月7日，也就是日本强迫中国签订“二十一条”那一天，被定为国耻日，年年学校都要纪念的。这些事件对我们都是很大刺激。
    再就是家庭影响。父亲李积芳1905年赴日留学，刚到日本就碰上孙中山第一次到东京演讲，父亲听了以后就把辫子剪了，参加了同盟会。他在早稻田大学与宋教仁是同级同学，同黄兴、秋瑾是朋友，民国二年当选众议员，所以我同两个姐姐都生在北京。他后来追随孙中山，到广东参加“非常国会”。不久回到长沙，1922年去世。
    笑蜀：你那年几岁？
    李锐：不满5岁。母亲李张淑是清末平江启明女子师范毕业的，受父亲影响很深，很有文化，夫妇间能诗词唱和。我年幼的时候就听母亲讲，日本对中国野心很大。比如橘子好吃，日本的老师就教导小孩，最好的橘子都在中国，要吃橘子就要去中国。父亲给我留下一个书桌，书桌里就有宋教仁、黄兴、秋瑾的《荣哀录》、《饮冰室文集》等。所以我从小就知道日本要灭亡中国。
    高中时我就写过一篇左翼小说，我们班上还办墙报，宣传爱国主义，在同学中影响很大。1934年高中毕业时，由于理科基础好，也受科学救国的影响，上大学考的是工学院。“一二·九”运动后，就全身心投入救亡运动。
    笑蜀：你的整个学生时代受的都是左翼影响。
    李锐：都是左翼影响，尤其是鲁迅的影响。鲁迅的书看了很多，书店都能买到。
    还有一个家乡关系。我的老家是湖南平江。平江很早就有共产党组织，有大革命留下的基础，有彭德怀起义，红白斗争非常激烈。我家跟共产党的渊源也很深。我父亲的两个同乡知交都是党早期的关键人物，方维夏是毛泽东第一师范时的老师，另一个叫李六如。他们两个在北伐时，都是谭延第二军的师党代表。李六如写过小说体自传《六十年的变迁》，内中提到我母亲——“李家媳妇”的。
    方维夏也是日本留学的，回来是湖南省议会的议员，跟我父亲年龄差不多（我父亲是1882年生的）。李六如比我父亲小六、七岁，参加了辛亥革命，1913年才去日本留学，受河上肇的影响，在长沙办学校，在家乡办工会、农会，结识了毛泽东。1922年经毛介绍入党，抗战时期做过毛泽东办公室秘书长。他的原配夫人跟我母亲是同班同学。当年毛泽东经常去李六如家里。李六如夫人告诉我母亲：毛的长褂子，我不知道帮他洗过多少次，毛不讲卫生。我父亲去世后，灵柩从水路运回平江时，方维夏曾抚棺痛哭。1934年，方在湘赣边区被国民党杀害。
    一个是社会影响，一个是家庭影响，我母亲就跟我讲过，父亲认为，将来天下是共产党的。所以我从小就左倾。主要对蒋介石不满，日本侵略蒋介石不抵抗，而且搞独裁，一个党、一个主义、一个领袖。我就认为中国要民主，要强盛，希望就在共产党。
    “一二·九”运动时，我是武汉大学闹事的头头，随后是武汉秘密学联的负责人。在学校有公开的学生救国会，我们四十多个进步同学，还成立了秘密的“武大青年救国团”。因为有助教参加，不完全是学生。
    当年武汉找不到党的组织，我们八、九个最信得过的秘密学联中的人，于1936年下半年，自发成立了共产党组织：“中国共产党武汉临时支部”，并在1937年2月，在谢文耀家中举行了一个很庄重的入党宣誓仪式。谢文耀是解放战争时在河南牺牲的，时任中原《七七报》副社长。
    笑蜀：你们当时不知道当共产党危险吗？
    李锐：知道危险。大革命失败后，共产党被蒋介石追杀。长沙“马日事变”时，我在街上看见过被杀害的尸首。每杀共产党人，背上插着木标，由军队带领从街上拥过，还吹冲锋军号，有的头颅还悬挂在闹市。鲁迅在《铲共大观》中写的“革命被挂头挂退的事是很少有的”。就是讲这种事。他写了很多关于政治犯的文章。他的很多青年朋友被蒋介石杀掉了。
    当时对蒋介石是恨透了。东北丢了，冀东自治，蒋介石不抵抗。所以那时候顾不得危险，在武汉大学闹的厉害，上街游行我是头头。
    1937年5月，为了接上党的组织关系，我就离开学校到了北平，先后同去的有谢文耀和杨纯（杨已去世，离休时任卫生部副部长）。从此，我就完全变成了职业革命家，我们那一代进步青年多是这样。
    笑蜀：当时除了读鲁迅的书，你还读过哪些进步书籍尤其是马克思的书？
    李锐：那个时候读的进步书籍影响最大的就是《西行漫记》。完全是从救亡思想出发，要亡国了，只有共产党才能救中国。那时其实没有多少马克思的书可读，主要读左翼的书。马克思的书武大图书馆有，但那是英文版的。毛泽东的书根本就没读过，哪里有啊？
    笑蜀：你们当时理解的社会主义主要是哪一种？
    李锐：就是苏联的社会主义。那时我们认为那是世界上最好的主义。
    笑蜀：为什么？
    李锐：因为苏联强大。当时我们认为，苏联强大是计划经济的成就，对计划经济是正面理解的。苏联那时候被我们看成是人类未来的样板。
    笑蜀：胡适那样的知识分子对你有没有影响？
    李锐：他们对我没什么影响，那时我还骂过胡适。
    笑蜀：为什么？
    李锐：当时胡适办《独立评论》，我们也看，但是他对学生游行持批评态度。认为学生游行是可以的，但要遵守法律。他在《再论学生运动》文中说：“凡大规模游行，都应该在事前将路线和目的地通告警察机关，然后可以责成警察机关维持秩序。我在民国四年看见纽约市‘妇女参政’的五十万人大游行，民国廿二年看见过纽约市‘兰鹰运动’五十万人大游行，都没有丝毫的纷扰。”那时武大学生救国会办了一个刊物《救中国》，我就在《救中国》上发文章回应胡适。文章开头就问，胡先生写文章时“是在纽约还是在北平？”是否“将这两次运动的纷扰之罪加之于学生？如真是这样，那么，‘中年人’的心未免太毒了。”文章标题叫《胡论学生运动》（这篇文章已编入《李锐诗文自选集》，题目改为《胡适论学生运动》）。
    笑蜀：那时你很讨厌胡适。
    李锐：对，很讨厌。而且不止我讨厌，可能当时进步学生普遍如此。当时支持学生爱国运动的在社会上占优势，武汉大学的教授和学校当局，对学生是同情的。当年对蒋介石闹革命是无可厚非的。现在有一种历史观，说这个革命到底应不应当搞还需要考虑。但当时没办法考虑，历史就是这样的，历史有它的必然性。

    因受难而大彻大悟

    笑蜀：你系统地学习马克思主义，理解共产主义和社会主义，是在到延安之后？

[2] [3]


首页 -> 2007年第2期

“总起来看我还是比较乐观的”

作者：笑　蜀

字体： 【大 中 小】

    李锐：到延安之后也只有一些很粗浅的书可读，那时我们接触的马克思主义主要是《联共党史》，这本书是1938年出版的。毛泽东也是相信这本书的，尤其是《布尔塞维克化十二条》，这是当年的干部必读书。
    笑蜀：看来你们那时接受的社会主义，都是《联共党史》说的那种社会主义。整个延安时代，除了读《联共党史》，你还读了哪些书？
    李锐：有毛泽东的书，有《共产党宣言》，列宁的《论“左派幼稚病”》、《帝国主义论》大概也读过，还有艾思奇的《大众哲学》。陈伯达的几本小册子影响很大，即《读“湖南农民运动考察报告”》、《内战时期的反革命与革命》、《关于十年内战》、《评“中国之命运”》、《中国四大家族》。他被毛泽东赏识，七大时被选为中央候补委员，被认为是党的理论权威，他的书是当时解释社会主义、毛泽东思想、马克思主义最好的书。
    笑蜀：系统钻研马列原著是从什么时候开始的？比如读马列全集。
    李锐：那时谈不上。那时马列全集还没有，马列选集也是50年代以后才有。
    笑蜀：那么整个延安时代，经典作家的著作你基本上没有接触到？
    李锐：接触很少。从整风运动起，主要任务就是学习六大以来党的文件，清除党内的错误思想，确立毛泽东思想的绝对权威。
    笑蜀：这方面起主要作用的是刘少奇。
    李锐：不止刘少奇、陈伯达，还有一个张如心，你知道吧？
    笑蜀：不太熟悉。
    李锐：他是马列学院的教员，在延安做过毛泽东的读书秘书。那时他写了“高举毛泽东思想旗帜”的两篇文章，发表在《解放周刊》。《解放日报》是1941年办的，之后《解放周刊》就停办了。最早提出“毛泽东思想”的概念，就是张如心的功劳，比刘少奇早。但张如心这个人脾气古怪，后来毛泽东不要他了，要陈伯达当秘书。
    笑蜀：那么总结起来可以说，其实在整个战争年代，在1949年以前，你们并没有系统地学习马克思主义。
    李锐：没有系统的，那时只有零星几本，也没有在党内广泛传播。
    笑蜀：当时你算党内的大知识分子了。
    李锐：也可以这样说吧。当年党内老中青三代，大学生很少。
    笑蜀：像你这样的大知识分子读过的马列原著尚且如此之少，其他人的马克思主义理论素养可想而知了。
    李锐：一般人只是读读通俗读物，接触的都是二手的。主要原因是原著太少，毛泽东是好读书的人，但恐怕也不例外。
    笑蜀：那么你系统接触经典著作是从50年代开始？
    李锐：也谈不上。50年代我们一直在工作，没有时间读，也没那么多书读。马恩选集、全集都是50年代才开始出版的，先是选集，然后是全集。全集直到七十年代都没有出全。所以我最先读的马列选集。
    笑蜀：那你什么时候开始系统地读原著呢？
    李锐：在秦城监狱。最后几年开放了图书馆，可以借读马恩全集了，尤其是读了《资本论》。
    笑蜀：那你读了马列全集、读了《资本论》之后，你对社会主义的认识跟原来读《联共党史》接受的社会主义概念有没有什么不同？
    李锐：基本上还是传统的。
    笑蜀：社会民主主义的书有没有接触？比如第二国际主要理论家伯恩斯坦的书？
    李锐：没有。考茨基的书也没接触，只知道列宁写过一本书：《无产阶级的叛徒考茨基》。这在我的秦城诗词集《龙胆紫集》中有反映，其中“温书”一节。狱中读过的书有：《英国工人阶级状况》、《德意志意识形态》、《共产党宣言》、《马恩书信集》、《路易波拿巴的雾月十八日》、《法兰西内战》、《反杜林论》、《家庭私有制和国家的起源》、《资本论》、《国家与革命》、《马克思传》等。其中的《资本论》辞约四百句，记得这首长辞还在八十年代的《读书》杂志上发表过。
    笑蜀：那就是说，文革以前，你对社会民主党、社会民主主义一点印象都没有？
    李锐：也不是。知道一点李卜克内西，还有卢森堡。
    笑蜀：对社会民主党、社会民主主义的认识仅限于此？
    李锐：对。
    笑蜀：那你的思想从什么时候开始变化的？
    李锐：在延安我就有了问号。
    笑蜀：什么原因？
    李锐：我投奔共产党主要是为了救亡，但也要民主。但延安的实际情况不那么如意。对一些等级制度和落后现象看不惯。其实我们并不同意平均主义，领导人都是老前辈，受过那么多苦，吃好一点，穿好一点，生活好一点没有意见，有意见的主要是民主问题。大概是1940年到1941年间，中央青委一些同志办了一个杂文性的大墙报《轻骑队》，批评一些认为是封建性落后的或不顺眼的现象。我也是积极分子之一，最初几期写过文章。
    再就是抢救运动。被逮捕后，定要承认自己是特务，怎么可能呢？不承认就受刑逼供，如不让睡觉，眼睛都不准你眨，24小时盯着你。我有过五天五夜（有长到半个月的），你受得了吗？
    没有民主，不讲法治，曾深受其害。第一次是抢救运动，第二次就是1959年庐山会议之后开除党籍，流放劳改。尤其是文革期间关在秦城八年。
    笑蜀：第二次受难，更让你大彻大悟。
    李锐：1959年之后我变化很大。从自身经历来看，我同意邓小平讲的一句话，社会主义是什么，我们还说不清楚。但无论如何有一点很清楚，那就是社会主义不能没有民主，不能没有法治。现在提出和谐社会，和谐的前提之一就是民主，没有民主，没有言论自由和出版自由，哪来和谐？
    笑蜀：在这个问题上，所有社会主义国家都走了弯路。这是不是揭示了一个规律性的东西？
    李锐：的确如此。所有社会主义国家都走了弯路，说明不仅有后人的问题，经典作家的理论，从经济、政治到意识形态，也有些问题。比如暴力革命、无产阶级专政、消灭私有制等等主张，就被后来的历史证明有问题，不够科学。恩格斯晚年对这些问题实际上是有反思的。
    在上一个世纪，第三国际领导革命的社会主义国家，苏联东欧已红旗落地，而第二国际传统的欧洲有社会党的国家，社会主义都在生长和发展中。现在看来，搞社会主义不能性急，社会主义不是强制推行的产物，社会主义是从资本主义自然演进的结果。马克思讲过，只有资本主义发展到最高阶段，再不能发展了，生产关系才能改变。所以发达国家最有资格搞社会主义，现在看来也是发达国家的社会主义元素最充分。我看过一个材料，瑞典没有明显的贫富分化，个人收入差异本来高达300多倍，但经过国家税收的平衡，下降到4∶1，基本实现共同富裕。也没有腐败，30多年没有贪官。不止瑞典如此，北欧其他国家也是类似情况。
    笑蜀：你这种思考是从什么时候开始的？
    李锐：50年代去过苏联两次。1979年后，去过美国两次，去过巴西，去过瑞士，经过日本、法国、比利时，还去过澳大利亚，这使我大开眼界，启发思考。可以说，80年代以后，开始有国际视野，关注发达国家尤其是欧洲国家，关注社会民主主义，思考社会主义到底是什么？我现在的想法是，社会主义就是大家过得好一点，共同富裕，生活有保障；社会生活讲平等与公正，人权有保障；真正实现物质文明、精神文明与政治文明。
    还有就是人与自然要和谐。我懂一点自然科学，从事过十一年水电建设，我懂这个道理。所以社会主义概念进一步发展，就涵盖了环保。人与人和谐相处，人与自然和谐相处，社会主义应该是这样一个完整的整体。

    倒退不是出路，出路在与时俱进

    笑蜀：现在北京思想界很多人在谈论新民主主义。新民主主义与社会主义，它们之间到底是什么关系？

[1] [3]


首页 -> 2007年第2期

“总起来看我还是比较乐观的”

作者：笑　蜀

字体： 【大 中 小】

    李锐：你这样提出问题，还是一种老观念。按照传统思维方式，所谓“新民主主义”是有别于“旧民主主义”的一种民主主义，而社会主义则是较之新民主主义更高的一个社会发展阶段。通常的说法是，由新民主主义过渡到或发展到社会主义。几十年来，我们已经很熟悉、很习惯这种阶段论了。其实，已经有学者指出，民主主义就是民主主义，并无新旧之分，把民主主义加上一个“旧”字做状语，再给它作一些限制和增补而称之为“新”民主主义的，已经不是民主主义了。
    以“社会主义”自命的，理论有多种，实践也有多种。如果你问的社会主义是指苏联模式或曰斯大林模式的那一种，也就是我们多年来习惯和实践过的那一种，那种“社会主义”才正好同“新民主主义”配套。实行了“新民主主义”，终究要发展到那种“社会主义”的。
    至于并无新旧之分的真正的民主主义，在我看来，它并不是社会主义之前的一个发展阶段，而是社会主义最重要的本质和内容，因为民主与专制的斗争，追求自由和人权，是人类社会历史进步的普世规律。我们不能设想能够有一种不民主或反民主的社会主义。甚至可以把这作为一个分水岭：只要不实行民主主义，它所宣称的社会主义就是假的。
    这里我将陈独秀晚年对民主的思考做点介绍，这对我们今天了解民主也是很有益的，因为我们过去的糊涂观念或错误理解太多了。
    陈独秀在晚年著作《无产阶级与民主主义》中说：“民主主义是社会进步的一种动力。”“最浅薄的见解，莫如把民主主义看作是资产阶级的专利品。”“如有人反对或鄙薄资本主义的民主，这不是马克思主义，而是法西斯主义；这不是反对资产阶级，而是帮助资产阶级更凶横地、更露骨地迫害无产阶级。”他反复讲：“民主不是哪一个阶级的概念，而是整个人类几百年斗争才实现的。”他在《我的根本意见》文中称：“无产阶级民主不是一个空洞名词，其具体内容也和资产阶级民主同样要求一切公民都有集会、结社、言论、出版、罢工之自由。特别重要的是反对党派之自由。没有这些，议会或苏维埃同样一文不值。”文中还谈到：“所谓‘无产阶级独裁’，根本没有这样东西，即党的独裁，结果也只能是领袖独裁。任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的。”他指出：“不是斯大林产生了独裁制，而是独裁制产生了斯大林。”“无产阶级取得政权后，有国有大工业、军队、警察、法院、苏维埃选举法，这些利器在手，足够镇压资产阶级反革命，用不着拿独裁来代替民主。独裁制如一把利刃，今天用之杀别人，明天便会用之杀自己。”五四运动的主帅真是何等英明的历史预言家。
    笑蜀：但提出“新民主主义”，总还是有部分继承“民主主义”的意味吧。这种部分继承在当时是策略还是诚心？
    李锐：这个问题很难简单地回答。毛当年提出新民主主义的理论，有复杂的历史原因和当时同国民党斗争的需要。中国共产党自成立之后，一直存在革命的性质和建立一个什么样的国家的争论。同国民党第一次合作时，曾以孙中山的三民主义作为合作的政治纲领。到1927年合作破裂后，又将三民主义视为“完全是一部资产阶级反革命的理论”。这也是左倾教条主义统治时期的一种理论认识。抗战爆发后，第二次国共合作时，《中共中央为公布国共合作宣言》再次提出：“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底的实现而奋斗。”1939年12月，毛泽东发表《中国革命和中国共产党》长文时，已将“三民主义”视为“旧三民主义”。《新民主主义论》是1940年2月发表的，正式提出，中国的第一阶段“决不是也不能建立中国资产阶级专政的资本主义社会，而是要建立中国无产阶级为首领的中国各个阶级联合专政的新民主主义社会，以完成其第一阶段。然后，再使之发展到第二阶段，以建立中国社会主义社会。”新民主主义理论的提出，在宣传上或者说策略上确实取得很大的成功，使得中国的民族资产阶级及其政治代表减少了对共产党的疑虑，在国共两党的殊死斗争中愿意站在共产党一边。这对于这场斗争最后胜败的结局是大有关系的。
    笑蜀：那么当时提出新民主主义，党内有没有分歧？如果有，大致是怎样的分歧？
    李锐：《新民主主义论》是1940年2月发表的（在刊物上刊登时原题为：《新民主主义的政治与新民主主义的文化》），那时还在整风运动之前，毛还没有取得“定于一尊”的地位，他提出这一主张，党内还是有分歧的。王明在《中共五十年》中说，当《新民主主义论》的草稿交给政治局的几个人看的时候，王明即表示，这书稿在中国革命的所有问题上，都同列宁主义是矛盾的，“新民主主义”实际上是反列宁主义、反社会主义的理论和行动纲领。据王明这本书中说的，当时任弼时对新民主主义论也是持批评态度的。
    大家知道，王明是共产国际的忠实代理人，他当然把列宁主义、斯大林主义看作神圣不可侵犯的绝对真理，他必须持反对的立场。我是1939年最后一天到达延安的。当时刊物上看到这篇文章，大家都是认真学习的，因为1938年的《论新阶段》，已是学习的文件了。党的上层的分歧情况，我们都不知道。整风之后，批判了教条主义和经验主义；七大以后，毛泽东更成为党的精神领袖，就更谈不上分歧了。
    笑蜀：现在很多人尤其是很多革命老人怀念新民主主义，认为需要回到新民主主义，您对此有什么看法？
    李锐：为什么提出这样的问题，需要对过去的一些历史关节做点回忆。
    1949年9月，具有临时宪法作用的《中国人民政治协商会议共同纲领》明确规定：“中华人民共和国为新民主主义即人民民主主义的国家，实行工人阶级领导的，以工农联盟为基础，团结各民主阶级和国内各民族的人民民主专政，反对帝国主义、封建主义和官僚资本主义，为中国的独立、民主、和平、统一和富强而奋斗。”当时中国经济很落后（工业仅占10%，农业和手工业占90%），同马克思所说的社会主义相距甚远。这个过渡时期到底有多长，一般认为是“相当长的时期”。毛泽东在政协二次会议上讲：“实行私营工业国有化和农业社会化”，要在“很远的将来”。1951年3月，刘少奇在党的全国组织工作会议上讲了三句话：“现在为巩固新民主主义制度而斗争，在将来要为转变到社会主义制度而斗争，最后要为实现共产主义制度而斗争。”1953年初，周恩来、邓小平主持起草的一个文件说：“我国的新民主主义社会秩序已经确立。”大家知道，就在1953年6月，毛泽东提出过渡时期总路线，严厉批评了“确立新民主主义的社会秩序，”指出：“他们没有懂得革命性质的转变，还在继续搞他们的‘新民主主义’，不去搞社会主义改造，这就要犯右的错误。”随即进行了对资本主义工商业的改造和农业的合作化。1953年4月时，中共中央关于干部理论教育的文件中，还规定高、中级干部学习《联共党史》的重点是，反映苏联恢复国民经济、实现国家工业化和农业集体化历程的第九章到十二章。这就是斯大林强调的发展重工业、追求单一国家所有制的斯大林模式。
    历史是不走回头路的，走过来就回不去了，历来都是这样。当有人表示，希望回到某一时代（古人也说过唐虞盛世之类），不过是表示他对所处现实环境不满罢了。如果说，把1949年以前解放区的情况，或者说把1949年到1952年那短短三年间的情况，叫做实行了新民主主义，其实也不是什么理想的天堂，不用说回不去，就是能回去也没有什么意思。倒退决不是出路，出路在与时俱进，把我国建设成为一个真正民主的、法治的、富裕的现代化国家。这些前面我已经说过了，这就是我的看法。
    笑蜀：这样一个真正民主的、法治的、富裕的现代化国家，你认为中国有希望达到吗？什么时候能达到？
    李锐：现在中央提出建设和谐社会，这是个很好的提法，并且定义为六个目标，民主、法治列在首位，既符合全国人心，又顺应世界潮流。因此民间立即传出“拆”字之说：民以食为天，有“禾”入“口”；民主首靠言论自由，人“皆”能“言”。如果按照过去斯大林的理论，这个提法必定会被批判为阶级斗争熄灭论的，今天谁还在乎这顶帽子呢？这就是历史的进步。只要经济上不出现大问题，政治改革，社会转型慢慢来，就有希望。中国的事着急没用。一代人跟一代人总会不同，而且大环境在变化，整个世界形势在变化。所以总起来看我并不悲观，还是比较乐观的。
    （责任编辑 杜 晋）

[1] [2]


首页 -> 2007年第2期

我在七千人大会上写了封匿名信

作者：明　朗

字体： 【大 中 小】

    1962年1月11日“七千人大会”在北京召开。规定各省由省（市）地（市）县三级党委书记参加。我当时被下放到四川省梁平担任县委第一书记，因而也参加了会议。四川参加会议的人住前门饭店，我和万县地委书记燕汉民同志住一个房间。大会首先由刘少奇作报告，总结“大跃进”以来的经验教训。报告提到“权力下放过多，分散主义倾向有了严重发展。”“从全国讲恐怕不是三个指头和七个指头的关系；有些地区缺点错误不止是三个指头，也可能是七个指头。”讨论报告时，采用大小组会结合的办法。小组会以地（市）为单位，地（市）委书记是当然的组长；大组会以省为单位。万县小组讨论时，多是联系本地实际，阐述对报告的体会。有人发言也涉及到对省里工作的看法，说：四川恐怕属于倒三七哟！有人甚至说恐怕十个指头都烂了。燕汉民立即制止道：“全省的情况咱们不了解，不要乱估计。”会后，我对燕汉民说：“到中央来开会，你制止县委书记们发言，可不大对哟！”燕汉民说：“你在省里工作，还能不知道省委主要负责人的脾气，任他们这样瞎估计，要是传到省委主要负责人的耳朵里，那还了得。我们到省里开会，都准备了两本账，看省委主要负责人的口气，该掏哪本掏哪本。对省的工作的评估，还是听省委主要负责人怎么说，咱们就怎么跟。”
    开第一次大组会，省委主要负责人说了几句，大意是：先体会报告精神，不要急于联系实际。开了几天，该联系实际了，又说：各人检查各人的，不要上推下卸。于是，大家坐在那里磨时间。省委主要负责人大概觉得老是没有发言不大好，便拿出在省里开会惯用的办法，指定人发言。被指定的人不得不联系本地区情况，讲一番自己的经验教训。
    我于1958年“大跃进”时下放到德阳县任书记，亲身体会到省委主要负责人那些“左”得出奇的瞎指挥，特别是收回毛主席的“党内通讯”，不许贯彻执行的行为，十分恶劣。1959年下半年我率川剧团出国，躲过了反右倾的灾难。回国后，知道省委主要负责人把许多反映真实情况和对他有意见的地厅级干部都打成了右倾机会主义分子，（下边层层如法炮制，人数就更多了）1961年我又被下放到梁平担任县委第一书记，目睹农村的惨状，到处是浮肿病人，到处是新坟累累，家毁人亡，心中十分难过。只能和几个信得过的同志私下议论。如今到中央来开会，还是这个情景，人人噤若寒蝉。我气愤不过，于是决心向中央写信，反映四川的真实情况。写的时候勇气十足；写成之后，寄与不寄却犹豫不决：很怕这封信万一转到省委主要负责人手上，后果就严重了。犹豫再三，便去找弟弟明吉顺商量。（他是1938年到延安的，这时在中央劳动部工作）弟弟很支持我，但不主张用真实姓名，而且信由他代抄代寄，以免被人查笔迹查指纹。于是，就这样办了。原信如下：
    毛主席、刘主席、周总理、朱总司令并党中央：
    我是在四川工作的一个干部，第一次到中央来参加会议（中央工作会议）。来的时候抱着很大希望，希望把肚子里的话都说出来，回去愉愉快快地工作。现在会已开了十几天，看起来这个希望是不能实现了。
    中央提倡说实话，所以我想写这封信，把我知道的情况反映给中央。
    这次开会，头几次叫我们体会文件精神，不联系实际，后来允许联系实际了，但又叫各人检查各人的，不要把责任往上推、往下推。这几天有人向省委提了点意见，又说发言要端正，于是又像在四川开会一样，大家坐在那里磨时间。
    不许讲话，不许讲批评省委的话，这大概就是四川省委领导这次会议的方针，这不过是省委主要负责人闹分散主义的一个表现罢了。
    在四川工作的干部，上上下下不敢讲话，已经不是什么秘密了，只举几个闹分散主义的例子：
    一、毛主席的六条党内通讯，四川省委不准传达，不准贯彻，叫下边从积极方面了解。
    二、毛主席反“左”的八句话，四川省委改成三把刀子，变成反右。
    三、中央关于自留地私人养猪的五条紧急指示，四川省委顶住没有执行。
    四、四川自作聪明提出“一个样”、“公共食堂是人民公社的心脏”等政治口号，助长强迫命令和瞎指挥风。
    五、不执行中央甄别干部的指示，泸州地委第一书记邓自力的错误，是划自留地、解散食堂、毛猪下放。甄别的结果“批判基本上正确”，直到现在省委并没有承认措误；邓自力也没有复职，对其他人的处分，当然也都是“基本正确”。
    六、四川省前几年规定农民的口粮标准是八两，不久以前规定四两、五两、六两（十六两秤），有的执行下来，农民一人一天只能吃二两、三两，现在还在饿死人。
    七、中央关于改变基本核算单位的文件，没有发到县，不许县里试点，现在中央作了决定，又规定一个公社保留一个大队不变。
    八、最近中央指示进行社会主义教育，四川省委改成“打击投机倒把贪污盗窃活动，进行社会主义教育”，规定万分之几逮捕法办，千分之几斗争打击，百分之几批判，硬说干部中有百分之几十的人搞投机倒把，还规定县委书记要到成都交账，哪个交不出不准来北京开会。
    省委主要负责人这样搞分散主义，结果是怎样呢？结果大量死人、死猪、减产，（下转15页）（上接17页）有的县饿死人将近总人数的百分之二十，不少县都在百分之十以上，四川省到底饿死了多少人，还要饿死多少人，谁也不知道。像这样严重的问题，省委主要负责人怎么敢叫下面讲话呢？
    中央如果要反分散主义，就应该反反这种人的分散主义。
    一个四川干部
    一九六二年一月
    （此信中共中央办公厅是1962年1月25日收到的）
    信发出后，隔了不多几天，毛主席就发表了那篇著名的讲话，强调充分发扬党内民主；有些话就像是针对省委主要负责人的。人们私下议论，这一回要是能把省委主要负责人撤了，或者调离四川，那就好了。主席讲话后召开的四川大组会，竟是省委主要负责人作检查，这真是出人意料破天荒的大事。省委主要负责人作检查时，对他的错误虽然是轻描淡写，但也流了眼泪。主持会议的是邓小平，邓最后说了几句，话不多，却让大家清清楚楚感觉到保护过关的意思。
    第二天的大组会，省委主要负责人未到会，由李大章主持，说是听取对省委主要负责人检查的意见，中央机关还派了两个人来记录。可是，没有人发言。李大章启发了几次，仍旧静悄悄的，大约有一个钟头之多，达县地委书记李香山同志才站起来讲话。他只字不提对省委主要负责人的意见，却自己检查起来，说自己的工作没作好，连累省委主要负责人作检查，非常痛心，觉得对不起省委，以致也流了眼泪。他这样一带头，便有人跟着检查起来。后几天的大组会竟成了为省委主要负责人鸣冤屈、表同情、献忠心的大合唱。我注意到几个资历较深的地委书记如李林枝等同志始终未发言。
    大会结束前，省委主要负责人召集了一次小组长汇报会，燕汉民告诉我，省委主要负责人号召大家团结起来犯错误。（可能是犯了错误，大家仍应团结的意思）并且询问各小组里有哪些人情绪不正常。（指对省委不满意）我却想到省委主要负责人的检查内容怎么只限于那封匿名信的范围，莫非这封信真的转到了省委主要负责人手中，心里一直忐忑不安。
    到了“文革”时期，李大章揭发省委主要负责人错误，曾提到七千人大会有这么一封信；中央当时就印发给各常委。红卫兵竟然到中央机关去把这封信抄了出来，刷大字报到处张贴。我当时被关押在川大学生宿舍，今天被这个单位拉出去挂黑牌子游街，明天被另一个单位揪出去坐喷气式批斗。造反组织那时到处查问匿名信是谁写的？问到我头上，我见省委主要负责人已被打倒，（中央报刊已把他定为反革命修正主义分子）便承认是我写的。想不到一夜之间，我便从“省委主要负责人”的“黑干将”、“文教新帅”、“反革命修正主义分子”变成了响当当的“革命干部”，免却许多皮肉之苦。不料“文革”后期省委主要负责人复出，我又遭到他的打击报复，应了“祸兮福之所倚，福兮祸之所伏”的古训。
    （责任编辑 杜 晋）


首页 -> 2007年第2期

王庭栋谈“潘杨王事件”及其历史教训

作者：王庭栋　李仁安　姚监复

字体： 【大 中 小】

    姚监复（以下简称姚）：1958年河南的“潘、杨、王事件”，杨珏同志和你都曾向我简单谈过事件过程及教训。这次来太原，希望能听你再详细讲讲当代中国农史的这个重要事件。
    王庭栋（以下简称王）：1958年5月中共八大二次会议上，河南省委第二书记吴芝圃在大会发言，题为“右倾机会主义是当前党内的主要危险”，公开点名批判河南省委第一书记潘复生同志：“1957年上半年，当资产阶级右派向党向社会主义猖狂进攻的时候，河南党内一时也产生了一种有利于资产阶级不利于无产阶级的思想感情倾向，河南省委第一书记潘复生同志是当时这种倾向集中的代表。”对第二书记吴芝圃突然发难，批判第一书记潘复生的发言，毛主席鼓了掌。1958年5月18日到20日，把因病未参加会议的潘复生从医院叫到会上，揭发批判他的“右倾机会主义错误”。1958年5月18日，中共中央通知河南省委，免去潘复生河南省委第一书记职务，由吴芝圃任河南省委第一书记。河南省委于1958年6月6日至7月1日召开第九次全体扩大会议，集中揭发批判潘复生、杨珏（省委书记）、王庭栋（省委副秘书长）的“右倾机会主义错误”、“反党反社会主义罪行”。
    批“潘、杨、王”的背景是：在1958年初南宁会议上毛泽东批评了1957年反冒进的右倾“错误”，1958年5月党的八大二次会议上，有的领导同志再次作了检讨。各省也都在点名反右倾，毛主席说：“献宝了！”
    姚：原来潘杨王同吴芝圃有不同意见吗？
    王：原来确实有不同意见。吴坚持“自留地统管，牲口集体饲养，农业高级合作化越快越好，”有的高级合作化一两夜就完成了，农民还不知道，就成为高级合作社的社员了。吴芝圃想在合作化上抢先。我们不同意他的意见。
    姚：吴芝圃批潘复生，为什么又批潘杨王“反党集团”？
    王：河南省委1958年6月6日至7月1日召开第九次全体扩大会议，传达八届二中全会精神，先批潘复生十多天，后来又批斗分管农业的书记杨珏，以后又批斗我。杨珏和我同潘复生一起是党中央从原来的平原省调到河南的。在批判杨珏前，吴芝圃找我（当时任省委副秘书长）谈话，吴说：“你年青，思想能力强，对我帮助很大。你对农村工作熟悉。”他还给我倒茶、接送我，似乎没有反对我的意思。但是，过了十几天，在批判我时，吴又说：“王庭栋的观点同潘杨一样，他起草的文件都是潘杨的观点。”吴芝圃对潘杨王定性拟划为“右派分子”，“极右分子 ”，中央未同意。他就定为“右倾机会主义分子 ”，并说潘杨王三人不是孤立的，是一个“反党集团”。潘杨王被戴上帽子后，潘复生官大，是中央委员，被下放到国营西华农场任副场长，生活条件好点，能吃饱，还可以吃点蜂蜜。杨珏下放孟县任县委委员，长驻公社。我官最小，就下放到生产队当社员，接受劳动改造。地点是许昌地区襄城县孙祠堂公社孙祠堂大队柳林生产队。由一位公安人员送我去，把我交到生产队后，他就回去了。安排我住的一间房子是一个社员家里喂牲口的房子，里面有一头毛驴和驴槽，地下是驴粪、草。在一扇小窗户下面放着一张床和一张小桌子。床只有木头框架，框架上有洞，从洞中穿过绳子，上面再放一个草垫子。床单、被子都是自己带去的。吃饭在队里公共食堂。我是从1958年下半年起被批斗半年后，1959年1月下放当社员的。我爱人住医院生孩子，第三天被认出来，就被撵出医院。
    姚：对你们的批判是作为党内斗争吗？
    王：批判开始时，是在省委会议上的批判。批斗中，在我们宿舍内外贴满大字报，窗上高挂“潘家黑店”大牌子。省里有什么集会，都要到省委大楼，并且到我们宿舍批斗一场，无非是喊口号、骂几句、打几拳、踢几脚、唾一脸。规定我每天必须去大院和大门外看大字报，我也正好每天到外边去，早出晚归，以免引祸到家，吓坏老人小孩。
    姚：省委开会内部批判后，很快就公开批判了吗？
    王：邓小平在八大二次会后指示“对潘复生的批判只能在党内进行，不能扩大到社会上”。省委九次全会结束后第二天，吴芝圃就在河南报刊上公开批判“潘杨王”。7月1日《中州评论》创刊号登了吴芝圃在八大二次会议上的发言：《右倾机会主义是当前党内的主要危险》，公开点名批判潘复生右倾机会主义，把河南左倾蛮干推向极左的危险深渊，这是造成河南百万人以上非正常死亡的催命符。
    《河南日报》从6月24日到9月2日陆续发表11篇社论，系统地点名批判“潘、杨、王右倾机会主义”。7月8日起报上辟“插红旗、辨方向、为彻底肃清潘复生的影响而斗争”的专栏，刊登批“潘杨王”的文章。河南人民广播电台，不断地播送批判“潘杨王”的内容。向群众摊派的大字报遍及全省，铺天盖地。
    姚：这种大批判的斗争方式实际上成了文化大革命的“预演”。吴芝圃这样批潘杨王是不是必然地直接导致“信阳事件”的出现？
    王：批判斗争“潘杨王”之后，河南干部不敢说真话了，政治气氛的压力很厉害。我自己心里想，很冤枉，从小干革命，对党忠心耿耿，我绝不能容忍这种污蔑！1962年平反时，吴芝圃找我谈话，我质问他：“你说我‘反党’，我反了什么党？我怎么反党了？你说我们是‘反党集团’，潘复生是省委第一书记，怎么就成了‘反党集团’？不就是反对你的错误意见吗？我们只是要求为农民留下自留地、留下活命的口粮，不要让牲畜死亡，这咋就成了反党反社会主义？”吴芝圃支支吾吾地说：“都过去了”。“算了”。“当时戴帽子错了”。
    姚：你下放当社员劳改，农民对你怎么样？
    王：农民很实在，通过大批判的具体内容，知道了“潘杨王”的观点，农民说：“这些人是为咱好，是好人。”从省委直接下放我到生产队劳改，从1959年到1961年这三年最困难的时期，我吃队里的公共食堂，每顿饭每人两大勺，每一勺有两块红薯干，多盛一点也不敢，剩下的就是野菜和红白萝卜，后来萝卜也吃不上，基本上没有粮食吃。河南省吴芝圃规定4斤红薯顶1斤粮食（其它省是5∶ 1，可为农民多留点），我下地劳动，日夜连轴转，干上一小时重活，出汗多，再尿上一泡，肚子空了，饿得站不起来。黑夜还得下地，拉一条席子去，轮流躺一会儿。我有手表，估计公社干部快来检查了，就把社员喊起来干一阵。我住的地方窗外窗台上常常在黑夜里有农民放不少小瓶瓶，里面装着些盐腌的树头芽。社员说：“王秘书，你跟咱们社员不一样。你过去在城里当干部，不习惯这劳动。怕你身体顶不住。真没啥可送你。就送树头菜给你，要保住身体！”
    姚：历史是公正的，人民是公正的。但是，毕竟当事人和家人要付出相当大的代价和牺牲。
    王：我只知道：我调离河南三十多年后，偶尔去河南参观，遇上的干部和农民听说是“潘杨王”来了，还有热情，没有骂我们的。也听到，河南老百姓评价：“跟着吴芝圃，受了三年苦”，“跟着潘复生，粮食吃不清”。
    姚：吴芝圃在河南大量农民非正常死亡以后，是否真心认错了？
    王：老百姓在地里对我说：“咱农村情况，毛主席他老人家真不知道，要是真知道了，他绝不会让这么干。”“下边干部和你们这些人，真知道情况，你们真没办法！是中间出奸臣了！”老百姓绝对没有反对毛主席的意思，河南国家粮库是安全的。我劳动改造所在的襄城县情况比较好些，农民坚持了集体生产。但由于干活那么厉害，又只吃那么一点东西，说浮肿就大量浮肿了，慢慢就干瘦了，肝炎不少，劳动力干不动了，女劳动力发生闭经、子宫下垂。老百姓同我说：“上面要咱劳动，咱愿意劳动。可是，现在一个个这样了，今后靠谁劳动？”
    姚：对于河南“潘杨王”事件这段历史，有哪些历史教训值得我们铭记？
    王：我感受深刻的有以下三点：
    1、以我党关于正确处理人民内部矛盾的理论为指导，正确对待农民的资本主义自发势力问题。
    河南农民对农业合作化运动政治上是拥护的，热情跟着共产党走。但是对合作化违背自愿、互利、民主的原则的做法是不接受的，这种表现当然不属于资本主义自发势力。当时有些村庄发生闹社、退社现象，经过调查研究，属于人民内部矛盾，不能作为对抗性矛盾看待和处理。不能把无产阶级和资产阶级两个阶级、社会主义和资本主义两条路线的斗争扩大化。河南在左的政策下一意孤行的死官僚主义，不顾农民兄弟的死活，不惜严重破坏农业生产力，尤其不能容忍。
    2、“‘左’是方法问题，右是立场问题”的习惯性说法。
    在党内有一种习惯性的说法，认为“‘左’是方法问题，右是立场问题”，在这种观点的影响下，党内有一些人，包括有的领导人，争当左派、极左派，可以“假话说尽，坏事做绝”，在一个省为官一任，竟然使老百姓达到非正常死亡百万人以上的程度，而对于这种对人民犯有重大罪行的人，最后仍然说成是“对党忠心耿耿”，将对党负责和对人民负责的忠心对立起来。我认为，应该反思“‘左’是方法问题，右是立场问题”的说法在党的历史上所起的作用，给以实践的检验。
    3、维护农民利益，就要讲真话。
    在中国历史上，只有中国共产党能真正代表农民的根本利益。在不同时期，党在农村工作中，都用了极大精力，关注农民的切身利益，我们也有十分深刻的历史教训。因为对党的每个干部，特别是领导干部来说，维护农民利益，不是只有一个宗旨式的观点就行。革命战争时期我们必须和农民同生死共患难，不然就没有生存和发展的余地。建国后，长时期我们依靠农业为工业提供积累、农村支持城市、农民做了重大贡献。粮食供应紧张时，冒出了一个同农民争口粮的问题。吴芝圃左倾蛮干、大搞浮夸，只顾自己出风头，当左派，疯狂抢夺救民私粮。在这种情况下，谁为农民说几句真话，维护农民利益，谁就大难临头。只有跟着左倾蛮干，说尽假话，就重用升官。封闭了说真话的环境，恶化了干群关系。敢不敢说真话，是对干部品质严肃的考验，也是干群关系能否改善的关键。
    （责任编辑 吴 思）


首页 -> 2007年第2期

我对右派的内疚

作者：段仁汉

字体： 【大 中 小】

    一提到反右运动，都认为在县以上单位的领导机关、科研单位和各类学校搞得轰轰烈烈，波及面广，反响也大。其实，这场运动波及到全国的每个角落，县以下基层企业单位也不能幸免。不过这些基层企业单位的右派分子，都是些普通职工，无名小辈，他们苦难的一生，无人回忆反映。下面就是我1957年亲自在县属企业参加反右运动的亲身经历，亲身感受，实录如下。
    1956年，我和贺武清同志同时从湖南省吉首州直机关调往湘西最边远的县——龙山县工作。他调任龙山县邮电局局长。因他长期从事党的地下工作，解放后一直在州委组织部工作，对邮电业务不太熟悉，所以把我这个业务干部从州邮电局调去当副手。那时龙山县连县城都没有通公路，我们从吉首搭木炭客车到永顺县城。从永顺雇了一匹马和一个挑夫，步行两天才到龙山县城。龙山县委书记李晓田同志是个地地道道南下干部。县委副书记是梁敏政同志，是个干劲十足、意气风发的知识分子领导（文化革命初期被迫害致死）。因他俩原来都在州委组织部工作过，对贺武清同志既熟悉又亲切，一开始就交待说，现在我们这里不光是邮电局缺领导，我们县委政府很多重要部门都缺领导。这样吧，贺武清同志先到邮电局报个到，挂个名，马上到县委监察委（就是现在的纪委）来上班。邮电局的日常具体工作就交给小段负责吧。我听后感到诚惶诚恐而又万分激动，我虽一直在州直领导机关工作，但还从来没担任过领导职务。这一下要我单独负责一个单位，心里真有点慌。但对党和领导对我这样信任，我又万分激动。
    1957年3月，毛主席在全国宣传会议上号召全国人民向党提意见，帮助党整风，并郑重宣布，百花齐放、百家争鸣是党的长期坚持的基本方针。县委根据省委州委的统一布置，马上成立了县委整风领导小组办公室，专抓县属各单位的整风。
    龙山县邮电局本来是个县属单位，当时全局只有二十来人。大多是普通职工，每人每天都有一定的业务工作，不可能放下业务工作天天开会提意见。但我一点不敢马虎，利用早晚大会小会的反复发动，号召大家向党提意见，但局面还是冷冷清清。
    1957年4月，毛主席在《1957年夏季形势的报告》中明确指出，我们党现在确实存在很多问题，通过这次整风，要达到又有集中又有民主，又有纪律又有自由，又有统一意志，又有个人心情舒畅的生动活泼的政治局面。县委整风领导小组办公室马上召开各单位负责人会议，深入学习毛主席的上述指示，我从内心佩服毛主席这种伟大光明的胸怀。县委整风领导小组又在县文教局召开现场会，介绍文教局的经验。原来他们首先发动党员骨干带头提意见，所以现在运动搞得轰轰烈烈。不但局里一般干部提了意见，而且学校老师也纷纷提了意见。回局后我如法炮制，首先召开党员和班组长会议，要他们带头提意见。其中有个专管投递员的职工叫叶叔筠，是解放初期从长沙分到龙山县工作的。她长期在农村工作，因为人一贯正直孤傲，和她同时参加工作的都当了领导，只有她还是一般职工。后来看她一个女同志长期在农村确有不便，才调到县邮电局担任这个不疼不痒的职务。但她很负责，经常深入农村帮助农村投递员解决实际问题。这次鸣放开始，她也默不作声，抱着观望态度，后经再三动员发动，她终于忍不住了，对领导提出两条纯粹是工作业务上的意见：
    一是，有少数乡已修通公路，可农村投递员仍用两脚步行，建议给已通公路的乡村投递员买辆自行车，使他们工作起来方便快捷。
    二是，乡村投递员每天的午餐补助费是两角，而当时到食堂买一碗面都要两角伍分。建议把乡村投递员的午餐补助费增加伍分，提到两角伍分。
    这两条意见既中肯又合情理，受到广大职工，特别是乡村投递员的欢迎，大家纷纷写出大字报表示支持，并要求局领导很快研究解决，一时间大字报贴满了全局内外，鸣放总算搞起来了。
    一天我们支委研究整改方案，初步决定：准备先购买两部自行车解决已通公路的乡村投递员步行问题，至于午餐费的标准，我们认为确实连买一碗面也不够，同意每天增加到两角伍分。因是全州统一标准，所以要报上级局批准才能执行。会议还没开完，突然接到县委整风领导小组办公室的电话：马上召开各单位领导紧急会议，传达毛主席的重要指示。到会后我才知道，毛主席写出了《事情正在起变化》这篇重要文章，明确指出当前整风主题已由鸣放这个内部矛盾转向对敌斗争，由党内整风转向反击右派向党进攻。6月8日，《人民日报》根据毛主席的上述指示，发表了《这是为什么？》的社论，号召全国军民向右派分子的猖狂进攻进行无情的反击。会议还决定从即日起，县委整风领导小组办公室改为县委反右领导小组办公室。各单位的整风领导小组也一律改为反右领导小组，要求各单位要由党内到党外，层层发动，把所有右派分子一个不漏地揪出来，斗倒斗臭！
    散会后我的脑子一片空白，这个弯子转得太突然了。但一想起会上学习毛主席的指示和《人民日报》的社论，又觉得自己的渺小与无知。
    按照县委反右领导小组办公室的具体布置，我马上召开职工大会，学习《人民日报》的社论《这是为什么？》和毛主席的重要指示，号召广大职工投入到反右运动中来。
    可是接连几天，大家只谈空理论，不联系实际，个别职工甚至说，右派是上面掌握的事，我们基层企业单位整天忙业务都忙不过来，上面公布的右派那些反党的话我们这里从没听到。所以反右一开始，运动又陷于停止不前。后来县委反右领导小组办公室又在县文教局召开现场会。一进县文教局，那种场面够吓人的，光右派分子抓了二三十个，全关在三间屋里反省。全局到处贴满了揭发右派分子反党、反人民的大字报。在现场会上，县委反右领导小组的领导大声动员号召：右派分子是客观存在，不论单位大小，只能说有，不能说无。至于一个单位要抓多少右派，没有界定。只能说凡是反党、反人民的右派分子，有多少都要一个不漏地揪出来斗倒斗臭！
    最后，这位县委领导还深有体会地说，原先在鸣放阶段，我们有很多单位领导还担心这样下去场面不好收拾，现在你们应该明白了吧，这就是伟大领袖毛主席的伟大战略布署。我们应该深刻领会，坚决贯彻执行。假若在鸣放阶段你们显得很不得力，还只是思想跟不上毛主席的问题，现在反右运动中再跟不上，不得力，就是违背毛泽东思想，违反毛主席的伟大战略布署，这就是方向路线问题了！
    话已说到这个份儿上，谁还敢在反右运动中消极，谁还敢说你单位没有右派分子？
    回单位后我马上召开本单位反右领导小组扩大会议，吸收了一些青年积极分子参加，传达了县委在文教局召开的现场会议的精神，特别是县委领导的讲话。大家感到，现在不是有没有右派分子的问题，而是根据本单位的实际情况，到底哪个是右派分子的问题。
    以后接连几天，县委反右领导小组办公室的工作人员一天一个电话，询问我们右派分子确定了没有，并说很多单位都报了右派分子的材料，只有少数单位还没报。以后电话询问就变成责问，说我们单位拖了全县反右运动的后腿。我内心感到十分紧张而又惭愧，决心迎头赶上。
    但是，因我才从州直机关调来不到一年，我个人在这个单位确实没有什么个人积怨和成见，哪个是右派确实心中没有底。为了稳妥起见，我电话请示县委领导，请求派一得力干部来帮助我们分析、研究反右情况，以便确定右派分子材料。县委马上派县委反右领导小组办公室的一个科长老杨来局。老杨是才提拔的中层领导，阶级觉悟高，斗争能力强。他全面了解我们前段整风鸣放情况后，帮助我们分析说，有些问题不能看表面现象，要透过表面现象看到事物的本质。就拿叶叔筠来说，在鸣放阶段她提的那两条意见虽然都是业务上的，实际上她是和党争夺群众。你们回想在鸣放阶段，那么多群众写大字报支持她，把党组织放在哪里了？这不是典型的利用整风煽动群众对党不满嘛！

[2]


首页 -> 2007年第2期

我对右派的内疚

作者：段仁汉

字体： 【大 中 小】

    经过他这样一分析，大家一回想鸣放阶段的情况，觉得分析很深刻，确实是这样！原来写大字报支持她的职工也后悔地说，想不到叶叔筠利用整风骗我们当枪使。
    另一个就是赵洪钧。他是旧社会邮局留用下来的一般职工。从整风鸣放到现在反右运动，他始终一言不发。但大家分析说，看事情不要看表面，要看本质。正是他一言不发对抗运动，对抗运动就是反对党、反对毛主席，是货真价实的右派分子。
    他们两人的材料经整理上报到县委反右领导小组办公室，很快接到县委反右办公室的电话批示，确认他两人为右派分子，虽然没有接到正式批文，我却大大松了一口气，总算没有拖全县反右运动的后腿。
    从此，他两人的命运跌落到苦难的深渊。特别是赵洪钧，不但是右派分子，再加上伪职留用人员，留在单位怕他搞破坏，决定开除公职回家交群众监督劳动。临走那天，他一家人拖儿带女的困苦情形，特别是他那双哀愁而又无可奈何的眼神，至今还不时闪现在我的眼前。他一家人拖儿带女悲苦的困境，不时在敲打我的良心。本来他在全局是最精通业务的，双手可同时拨打算盘，一贯兢兢业业地工作，从来开会不敢多说一句话。这次运动他始终不发一言，大字报莫说写，连看都不敢看。但最后还是被划为右派分子。听说他回到家乡县城后，全家人靠他一人拉板车生活。十一届三中全会以前，已死在拉板车的途中，竟没有看到后来的平反。
    叶叔筠的处境比他稍好一些，一直留在单位监督劳动，只发最低生活费，身体生活上的折磨她均挺了过来；但精神政治上的歧视使她变了另一个人。你想想，二十多年只有老老实实，不敢多说一句话，随时随地都要迎合每个人鄙视的眼光，再坚强、高傲的人，也经不住二十多年七千三百多天的摧残！我1986年曾在吉首碰到过她，我满脸真诚地微笑迎上前对她表示我的慰问和内疚。她却规规矩矩地低着头听我讲完，临别时我主动邀请她到我家去玩，并主动伸手她才反应过来，双手捧着我的手摇了又摇，口里连说，谢谢领导关怀，谢谢领导关怀。我一阵心酸与内疚。右派的阴影现在还在她心里笼罩着，一想起她，一个热爱党、热爱社会主义的正直热血女青年，自愿离开繁华的都市（她是长沙市人），解放初期就投身到偏远的湘西山区工作，只因为有点文化，为人正直，有点傲气，提了点意见，就被打成右派分子，受到二十多年的摧残，直到现在，身心还没有恢复过来。我不禁扪心自问，这是为什么？这是为什么？
    十一届三中全会后，党中央真正为右派分子改正、昭雪，恢复名誉（以前虽摘了帽，内部掌握叫摘帽右派，要限制使用）。特别对那些知名的右派分子，几乎都召开了大会，对他们坚持真理、敢讲真话的精神，加以宣传，以启示今人，这是非常必要的。
    但是，全国知名人士中的右派，在全国55万“右派”中毕竟是极少数。而一般干部、一般职工、一般教师、甚至平头百姓被打成“右派”的，是“右派”的绝大多数。这几十万“右派”，有的身心受到极大摧残至今没有恢复过来（如叶叔筠同志），有的没有得到改正已悄悄地死去（如赵洪钧同志）。只有他们的亲人和了解他们的同事和朋友，对他们正直平凡的一生嗟叹不已。
    为此，我专写此文，对那些不出名的“右派”表示我的敬意和内疚。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

我组织反苏游行的经过

作者：张世惠

字体： 【大 中 小】

    1945年8月15日，日本帝国主义宣告无条件投降。消息传到陪都重庆，全市鞭炮轰鸣，彻夜不息。当时笔者正就读于重庆小温泉国立政治大学，校园里上千名师生员工闻讯后，从山头宿舍到校区各个角落，欢呼声震天动地。
    与此同时，苏联政府下令在我国东北地区的苏联红军，抢运在该地区的大型工业基地设备至苏联境内，充作战败国——日本的赔偿。消息传来，大陆后方的同胞特别是知识分子、大学生气愤填膺，在小温泉政大同学乃有发动南岸区大中院校学生爱国反苏游行之举。
    1946年2月23日，重庆各新闻单位就此前发生在市区的一次游行失序发表评论报道。我作为当年政大学生会主要负责人，认为有必要再次组织发动游行示威，但应该作好严密的准备，明辨大是大非，力求在秩序严谨的前提下进行。要向广大的市民群众宣传我们是二战的战胜国之一，是在二战中受苦受难的时间最长、遭受损失最为惨重的国家，我们理应享受同盟国家间已签订的宣言、协定中一切有关权益；我们祖国的一草一木更不允许受到半点侵犯，更不能容忍将我东北地区大量重型企业工厂的重要设备掳掠以去作为战争赔偿的无理行径。
    就在当天上午，政大各系科班级选出代表组成“国立政治大学爱国示威游行筹备委员会”，互推法政系学生张世惠、经济系学生黎燮熙为正副主任委员。又鉴于南岸区除政大外，尚有交通大学、中华大学等十余所大中专院校，经联系后扩大组成“重庆市南岸区大中专院校学生反苏示威大游行筹备委员会”，研议大会宣言、向国民政府呈送的《请愿书》内容等。
    25日上午，各职能组集中讨论了全区上万名师生游行途中的各种具体问题及可能产生意外情况时的应变措施等。
    当天下午，教育长办公室突然传出消息：“校务委员会陈立夫校委衔当轴令来校视察”。陈到校后，召见游行筹委会负责同学，我与黎君应召前往。我俩向陈立夫校委、程天放教育长就筹备这次游行的全部情况如实汇报后表示：铁定于明天（26日）上午九时在市内校场口广场集合,举行誓师大会后，开始在市区范围内游行，包括大会主席团全体成员向国府呈送《请愿书》，预计下午二时游行进行至南区公园解散返校。
    陈立夫校委在听取我俩汇报后，竟是一顿严厉的训斥：“一，你们尚在求学期间，不应分散精力，移心旁务。二，反苏游行，兹事体大，必将引起政府外交困难。三，你们自己组织还不算，竟把范围扩大全南岸区，拉出上万人游行队伍，未经校领导审查批准，实属胆大妄为。四，上万人游行队伍，将给陪都人民带来紧张激动气氛，其后果不堪设想；最后，即使安全返校，学生心情岂能立时平静，影响学校正常教学，遭致家长责难。因此，我要求你们现在就向政大全体同学宣布——立即退出此次游行。”
    听完陈立夫校委训示后，我俩就所训各点婉转作了申辩；并表示此次游行示威活动不能变动，这是由南岸区万余师生代表共同商定的，不能由我政大单独提出更改。政大学生肩负着将来“管理众人之事”的重任，我们办事作决定可以朝令夕改，今后用什么示诚信于人民。人无信不立，如果我们退出，让其他院校学生去游行，那将是政治生命中的失德，我们政大学生绝不可能办到。
    说话至此，食堂开晚饭的钟声响起，同学们因见我俩应召久久未归，产生误会，纷纷拥至教育长官邸墙外高喊“还我同学”口号。此时，教育长以眼示意于我，劝阻同学们注意克制。我遂乘机站到窗口，大声对学生群众说：“明天游行的午餐馒头按原计划准备，宁多勿少，不用备菜，甜馒头即可，明天中午送到市内，不得有误。”
    此话既出，陈校委大为不满，厉声指着我俩说：“你们负责，立即通知在大礼堂召开全校师生大会，我给大家训话。”
    在大礼堂，陈校委先是以平静的语气对政大学生的爱国热情表示赞美，对游行示威运动的选择与安排，给予适当的肯定与表扬。但在说到明天在市内游行的决定时，却又出现令人大出意外的训示：关于你们决定明天走出校门游行的事，其实，我也是同意的……此时，台下师生纷纷举起双手准备鼓掌，却又听说：“但是我所同意的明天，不是日历上的明天，而是历史上的明天……”
    耳闻此言，我急不可待地冲向发言讲坛，拿起麦克风走向主席台正中前沿，向在座的师长同学们说：“刚才陈校委已经说了，关于明天游行与否的问题，现在我代表筹委会要求大家表决，请注意听清：‘凡是同意陈校委的指示，我校明天不参加游行的，请举手’……”经过好一阵子沉默，全场千余师生竟没有一个举手，没有一个同意明天不去参加游行的。此时，只见陈立夫校委、程天放教育长匆匆拂袖离去。
    1946年2月26日凌晨五点，重庆小温泉国立政治大学师生反苏示威游行队伍沿校门外简易公路向海棠溪进发，在离长江不远处会合南岸区各校队伍准备乘轮渡江。此时一辆轿车急驰而来，程天放教育长下车，径直找到我与黎君。他说：“现在只要队伍不过江，还来得及，我们按原队形向后转回小温泉可好？”我俩毫不犹豫地拒绝了。
    九时整，南岸区万余师生游行队伍齐集校场口广场，誓师大会后，队伍行进在两路口至国府间，一辆车头插有苏联国旗的轿车穿过马路靠近主席团成员前导卡车时，司机伸出头，面带嘲讽的冷笑，操着夹生的川腔说：“还游哇？啷格游个没完没了哟！”对于他的挑衅，我们没有理睬。
    游行队伍行进在去国府途中，传来新任国民政府文官长吴鼎昌先生将接见游行主席团全体成员，并负责接受《请愿书》的消息。接见过程非常顺利，吴文官长信心十足地表示：必将即时转呈当轴，作出可让同学们满意的外交措施，以副国人的爱国愿望与诉求。
    下午二时，游行队伍按预定时间到达终点——南区公园解散。
    （责任编辑 吴 思）


首页 -> 2007年第2期

任仲夷“政改”思想值得重视

作者：周瑞金

字体： 【大 中 小】

    任仲夷是人们较为熟悉的一位老党员、老领导。上世纪八九十年代，他主政广东期间，思想解放，政绩显赫，频出新招，为全国改革开放作出表率，颇获邓小平的赏识。离开权力舞台后，还能经常看到他在媒体上议论风生，依旧思想敏锐，见解深刻，对邓小平理论领悟运用得颇为精湛。最近，我从2006年第11期《炎黄春秋》杂志上读到关山先生撰写的《任仲夷关于政治体制改革的思想》一文，感到是一篇触及时弊、发人深思的好文章。文章详细记录了任仲夷同志自2001年1月至2005年11月逝世前，谈论有关中国政治体制改革的见解、思想和看法。
    任仲夷同志出生于“五四”时代，参加过“一二·九”运动，他是满怀为国为民求民主、求自由、求民族复兴的热情而加入共产党、走上革命道路的。他有近70年党龄，饱尝革命风霜，历尽党内斗争的煎熬。因此，他在晚年的所思所想，所言所行，必定是他一生阅历、思考的积聚和表达，决非一般的泛泛而谈，浮光掠影。晚年，他对我国政治体制改革的话题，那么专注，那么执着，决非偶然，而是他积一生体验和思索的一次集中迸发，是他对民族命运、国家前途高度关切的深刻感受和政治交代。因此，任仲夷同志有关政治体制改革的思想，值得重视，应当视作一位老共产党员、老革命干部对党和国家的忠诚坦言，是我们党宝贵的精神财富的一部分。
    为让更多干部群众了解任仲夷同志关于政治体制改革的思想，我拟从关山先生文章中，简明扼要地摘出他关于政治体制改革的最精彩的思想部分，供大家领会、参考和思索。
    1. 经过20多年的改革，经济基础在很大程度上已经市场化，而政治体制还基本上是计划经济时的那一套，因此，必须启动政治改革，实现“计划政治”向“民主政治”的转型，使之适应市场经济发展的要求。
    2. 邓小平在他一生最辉煌的18年中，在中国造就了一个比较富裕的社会，一个相对开放的社会，一个生机勃勃的社会，但也留给了我们一个尚未解决贫富悬殊问题的社会，一个未能彻底解决腐败蔓延问题的社会。究其根本原因，就是政治改革滞后。当今中国的政治改革严重滞后，造成了严重的社会问题，成为社会全面协调可持续发展的瓶颈，到了不得不改的时候了。
    3. 政治改革必须从根本上、体制上去理顺，切忌用高压政策压住、捂住，否则，终究会因为一件小事，引发积压已久的社会矛盾，后果不堪设想。只能用改革来求稳定促稳定，舍掉改革来求稳定，那无疑是“缘木求鱼”。稳定压倒一切，最后就压倒了稳定。
    4. 政治改革的最终目标，就是建立民主的政体，这是毛泽东当年在延安回答黄炎培时向人民庄严的承诺。这是中国共产党还未完成的历史任务。民主是由民作主而不是为民作主，权为民所授，要保证人民有权以有秩序的方式选举官员、罢免官员、监督官员，使各级官员必须对人民负责而不是对上司负责。
    5. 权力必须以权力制衡。权力相互制衡，本身是没有阶级性的。在和平环境下，对人民造成伤害的不是杀人的强盗，也非不可抵抗的天灾，而是不受制约的权力。绝对的权力就会导致绝对的腐败。
    6 .什么叫和谐社会？和谐社会就是“人人都说话，大家有饭吃”。言论自由对于社会的和谐发展非常重要。现在有人一提“言论自由”，就说是西方资产阶级的东西，就是不坚持马克思主义。其实这些人不是无知就是明知故犯。只要读过马克思著作的就知道，第一卷第一篇就是马克思的《论普鲁士最近的书报检查令》，通篇都体现了言论自由精神。
    7.中国的国情决定了中国的民主化必须在中国共产党的领导下进行，这是改良，不是革命，是社会进步代价最小的最佳选择。只有中国共产党牢牢地把握改革的主动权，这样的改革才能是成功的有意义的改良。政治改革的最佳途径就是“内外结合、上下互动、有序改良、和平转制”。不能前怕狼后怕虎，优柔寡断，停滞不前，错失改革的良机，使体制外改革的力量超过体制内改革的力量，民间的力量超过政府的力量，下层的力量超过上层的力量，激进的力量超过理性的力量。
    8. 政治体制改革要像经济体制改革那样，学习借鉴国外先进的政治文明。政治就是管理，管理就有共性、工具性和普遍性。虽然民主制度源于西方，但它是人类共同的文明成果，具有普世价值。不能用简单的“西化”、“自由化”这种帽子整人。简单地批“西化”难以服人，马克思是哪里人？科技是从哪里来的？现在我们的衣食住行有多少只是老祖宗传下来的？自由有什么不好？马克思不是说共产主义社会是自由人的联合体吗？
    9.我们在意识形态方面还没有做到与时俱进，基本上还是计划经济时期那一套。80年代，报纸传媒还是活跃公开的，政治改革不像今天那样敏感，是可以公开讨论的，经常能看到和听到不同的声音。而现在，往往是有一点出格的议论，就禁书、封报、拦网。这是解放思想还是禁锢思想？兼听则明，偏听则暗。一个政党，一个领导人，如果听不到批评的声音，是很危险的。
    10. 一个不善于吸取历史教训的民族是没有希望的。建国以后，不但是“反右”、“大跃进”、“文化大革命”犯了大错，就是改革开放后，我们也有失误，我们都要实事求是，正本清源，拨乱反正。80年代我们党的两任总书记，尤其是胡耀邦同志，为改革开放呕心沥血，作出了重大贡献，功不可没，但有关改革开放历史的宣传报道中，鲜见他的贡献，这样的历史怎样向后人交代？
    11. 政治改革一定要自始至终坚持小平同志提出的“警惕右，但主要防止‘左’”，这一原则。我们党历史上犯的错误绝大多数都是“左”的错误，因此，我们今后的政治体制改革要特别注意防范“左”的干扰。
    12.政治体制改革最需要的就是勇气。过政治改革这一关一定要有勇气、胆识，横下一条心，杀出一条血路来。不冒点风险，办什么事情都有百分之百的把握，万无一失，谁敢说这样的话？经济改革要有勇气，政治改革更要有这样的勇气。政治体制改革是得民心顺民意的好事，会得到中国多数人的拥护，有这样的民意基础，改革不会乱。
    以上十二条，当然概括不了任仲夷同志关于中国政治体制改革的思想全部，但可以说是他“政改”思想的闪光点，是集中他毕生从事政治工作的体验与感受，经过晚年比较客观超然的深思熟虑，所提出的真知灼见。从中，我们看到一个老共产党员的政治良心，看到一个老革命领导干部对国家和民族的崇高责任心和一片赤子之诚。在中国共产党正筹备召开党的第十七次代表大会之际，任仲夷同志的政治体制改革思想，对全党是有现实的启迪意义的。
    （本文原载《改革内参》）


首页 -> 2007年第2期

《大国崛起》引发的思考

作者：钟沛璋

字体： 【大 中 小】

    2006年岁末，是中国加入世界贸易组织五周年。中国为加入世贸组织曾经长期艰苦的谈判，而现在这事似乎平常而过。引起轰动的，却是一部电视纪录片《大国崛起》的播放。十二集的电视纪录片，没有安排在央视一套，也不是在黄金时段，首播就达到很高的收视率，之后又一再重播。与此同时，一套8本的同名系列图书，也成为热销书。媒体和网上对《大国崛起》评论不断。人们有种种猜测，以至纪录片的编导郑重声明，要求大家不要误读，并没有什么政治背景。但这的确是一件值得深思的事情。

    思考之一是能否放眼看世界

    自从1840年帝国主义的炮舰轰开长期闭关锁国的古老中国大门后，原来自以为是天朝上国，周围都是番夷之邦的人们，如何看外面的世界，从皇帝、大臣到普通老百姓，一直是个大问题。林则徐是一位比较开明的大臣，他感到必须认真了解外面的世界。他让人收集各国报刊和书籍，他的好友魏源根据这些资料编了一本名叫《海国图志》的书，比较详细地介绍了当时各国的状况。此书一出，却遭到朝廷上下和士大夫们（当时的知识分子）的强烈批判。认为这是长番夷的威风，灭我中华的志气，岂非有卖国之嫌？相反的，《海国图志》一书传到日本后，却受到日本的普遍重视。几年之内，《海国图志》竟翻刻二十几版，对日本的明治维新起到很重要的思想启蒙作用。
    时隔一个半世纪，我们高兴地看到《大国崛起》所受的重视，比当年《海国图志》的遭遇已有很大不同。据纪录片编导介绍，此片的缘起是中央政治局的一次集体学习，请北京大学历史教授讲“15世纪以来世界主要国家的发展历史”，从中得到启发，派出7个摄制组，到9个国家进行实地拍摄，并遍访各国上百位著名教授、学者进行探讨，前后花了三年时间，采用先进的电视技术，从数百盘带子中，精心编制了12集纪录片。这样既有广度又有深度的纪录片，受到普遍的重视，就不足为怪了。
    但是从各方面反映中，不能不看到，尽管中国已是世界贸易大国，已是美国、西欧和日本的主要出口国，中国对世界的过去和现状还是知之甚少。有的青年说：“没有人告诉过我外国是这样的。”因为教科书灌输给他们的，资本主义就是贪婪、残忍、掠夺、原始积累，而不知道资本主义还有冒险精神、追求科学、鼓励市场竞争的一面。传统教育灌输认识世界的思维方式，就是“敌人一天天烂下去，我们一天天好起来”、“不是东风压倒西风，就是西风压倒东风”。2006年年初，《中国青年报》的《冰点周刊》登载中山大学教授袁伟时的文章《现代化与历史教科书》，就被认为是为帝国主义侵略翻案。一篇学术探讨性的文章，竟然引起一场轩然大波。现在播放《大国崛起》，有些人所以会猜到有什么政治背景，因为大家多年来已习惯于中国媒体上公开宣传的都是官方的立场、官方的意图，而看到比较客观，有点不同声音、不同角度的报道，就感到奇怪了。同时，电视纪录片普遍受到欢迎，说明人民的需要。虽然在50分钟一集的时间中，要浓缩一个国家的兴衰史，是很不容易的，但是大家还是非常需要这既有历史眼光、又有全球视野，既有知识性、又能引发人们思考的报道。有人甚至建议中央电视台是否也像美国那样，为大家专门设个历史频道。
    改革开放以来，中国的迅速发展，已引起世界的震惊和重视。国外人们也用各种不同的眼光来看中国。2006年3月，我就曾评价过一本法国资深记者埃里克·伊兹拉莱维奇写的畅销书《当中国改变世界》。这本书是一个生动的调查报告，用大量的信息和材料，向人们展示了正在崛起的中国对世界发生的影响。书的结尾说：“20世纪，闯进世界经济瓷器店的只是几只老鼠（日本韩国等），它们不会造成多大损失。而今天，则是一头可能造成惨重损失的大象进了商店。为了给大象腾出地方，人们需要对瓷器店重新进行改造。为了使大象找到自己的位置，还需要对它进行驯化。任何操之过急都是危险的。古老富国和复兴的帝国都需要重新学习。”现在我们又看到三十年间始终关注着中国的德国前总理施密特，用几个月的时间，与访问的记者合著成一书《邻居——中国》。他认为，近几十年来，由于现代交通和通讯技术的发展，世界各国一下子缩短了距离，又由于现代经济关系的不断加深，中国变成了美国和欧洲的一个邻居。施密特说：“经济上的竞争绝对不可以遮盖或者排挤对别国的尊重，（德国的）政治家、企业家和工会领导人必须承担起这个责任。我们自己的政治判断力和理性会告诉人们：中国在重新崛起的过程中将会走自己的路。”说得好，既然成了邻居，就需要互相了解、互相学习。在这样的历史背景下，我们是否要认真考虑，怎样创造条件，让在中国成长起来的年轻一代，从小就能以健康的心态放眼看世界，学会独立的判断和理性的思考，学习别人的长处，能够承担自己的责任，为创建人类的新世纪作出贡献。

    思考之二是为什么风从西方来

    中央政治局集体学习的课题是“15世纪以来世界上主要国家的发展史”。《大国崛起》纪录片拍摄的是五百年来葡萄牙、西班牙、荷兰、英国、德国、法国、日本、俄罗斯和美国9个国家的历史。这500年是什么历史？被称为20世纪影响世界的十本书之一，已经出版了第7版并翻译成多种文字的，著名已故历史学家斯塔夫里阿诺斯写的《全球通史》告诉我们，这500年是西方崛起的世界，是西方据优势地位的世界，是西方衰落与成功的世界。一句话，是西风吹遍全球的500年。
    为什么风从西方来？
    是因为西方国家发现了新大陆，地理大发现使人类开始了全球化的历程。
    是因为西方国家用兵舰和贸易把他们的势力扩张到世界各地。英国就曾有“日不落国”之称，凡是太阳照到的地方，都有插英国旗的殖民地。
    是因为西方国家发明了蒸汽机、电器化，进行了工业革命，开创了现代文明。1848年《共产党宣言》说，西方国家“资产阶级在它不到一百年的阶级统治中所创造的生产力，比过去一切时代的全部生产力还要多，还要大。”
    西方国家是现代化的发源地，东方国家要实现现代化，就得认可西方吹来的风。
    中国对西方的认识却是经过漫长、反复、痛苦的过程。在《大国崛起》的纪录片中，也曾几次出现过中国的镜头。五百年中，中国曾是有很大实力的东方大国，但是因为闭关锁国，不重视与外国的贸易交往，逐渐走向衰落。鸦片战争使中国开始惊醒，感到应该向西方学点什么。于是有中学为体西学为用，还是全盘西化的争论和徘徊。毛泽东在一篇文章中说：“帝国主义的侵略打破了中国人学习西方的迷梦。很奇怪，为什么先生老是侵略学生呢？中国人向西方学得很不少，但是行不通，理想总是不能实现。”再看我们的东邻岛国日本，从渴望主宰自己的命运到渴望成为世界的主角，在如同海浪激荡起落的现代化过程中，日本一个不曾改变的命题就是：面对西方世界进行一场为超越而进行的最彻底的学习。1968年，明治维新100年后，日本成为世界排名第二的经济大国。而中国得到的教训是：落后就要挨打。于是中国终于迎来了改革开放的大决策。尽管比西方落后了几百年，也要迎头赶上，中国开始走向繁荣富强。
    但是争论还是不断。改革开放初期，就有一部影响很大的电视纪录片《河殇》，说蓝色的海洋文化正在超过黄色的黄河文化，就引起了很大争论，这不是鼓吹全盘西化吗？邓小平说，对改革开放不要争论，摸着石头过河。二十多年后，中国终于跃为世界贸易大国，“中国制造”的产品已畅销全世界。但是，这是不是“资产阶级自由化”，是不是“资本主义复辟”，是不是“和平演变”？这样的阴影，从没有在中国人的头上消除过。看来，如何对待西方，对中国人来说，还是一个长久的命题。

[2]


首页 -> 2007年第2期

《大国崛起》引发的思考

作者：钟沛璋

字体： 【大 中 小】

    思考之三是向西方学习什么

    学什么？《大国崛起》纪录片和它同名系列书引人入胜之处，不是要大家急功近利地去求得一些表面的答案，而是引导人们首先去揭开一些问题的谜底：葡萄牙、西班牙，这两个国家拉开了真正世界意义上的大国之旅的序幕。是什么让它们在16世纪初迅速强大又迅速衰落？为什么大国之争一开始就是争夺海权？海洋是大国崛起的决定因素吗？
    荷兰，一个时常面对海潮威胁的国度，为什么能在17世纪成为世界的中心并以自己的名字标志整个世纪？
    英国，是无意间打开神秘的崛起之门吗？它在18世纪、19世纪称雄世界近两百年的基础到底在哪里？
    法国，这个充满激情与浪漫的国度，凭借什么始终能够引领世界风潮？独特的法兰西精神究竟源自哪里？
    德国，这欧洲大陆民族国家中的姗姗来迟者，在极短的时间一举站在巨人的行列中，原因何在？
    日本，这个曾在欧美列强的逼迫下打开国门的小小岛国，是怎样迅速摆脱被奴役的地位的？
    俄罗斯，在15世纪之后，已没有人能够用武力使它屈服，为什么却经常从内部崩溃？它为什么总是集强大与羸弱于一身？
    美国，一个国民来自全世界的移民国家，它的立国之本是什么？一个仅有200余年历史的新国家，凭什么执牛耳近一个世纪？
    随着谜底的揭开，就可看到人类的先进经验是怎样创造和发展起来的。比如荷兰，由于贸易的需要，他们创造了一个前所未有的经济组织——公司，为了把公司的股票换成现金，在阿姆斯特丹成立了世界历史上第一个股票交易所，由于资金空前的速度循环的需要，就进入了现代经济的核心领域——建立银行。由于荷兰人将银行、证券交易所、信用，以及有限责任公司有机地统一成一个相互贯通的金融和商业体系，由此带来了爆炸式的财富增长。直到今天，荷兰这个商业帝国所开创的商业规则，仍在影响世界。
    再看英国，这个大海包围的岛国，为什么称雄世界二百年呢？一个重要的原因是英国最早确立了现代国家制度，如内阁制、君主立宪制、两党制、政府对社会负责制，都是发祥于英国。现代国家制度保障了英国长治久安。清末到英国考察的大臣，就曾这样写到：“至其一国精神之所在，虽在海军之强盛，商业之经营，而其特色实在地方自治之完密。”地方民主自治是保障公民自由的重要制度。公民自由得到保障，公民的创业积极性就高涨，就推动了国家现代化。
    再看美国，爱迪生的发明，使美国率先站在电器化时代潮头，美国极其重视对发明专利的保护。在美国商业部的大门口，就刻着林肯总统的一句话：“专利制度就是利益的燃料添加到天才之上。”美国还把专利权写进了宪法，用国家根本大法来保护发明创造。今天美国又率先站在信息时代的制高点，成为21世纪全球唯一的超级大国，就不是偶然的了。这一切表明，发展中国家都应该重视向西方学习，重视科学、民主、教育，重视新的思维方式和竞争制度的建立。半个世纪前，我们的前辈就高举科学、民主的旗帜，倡导向德先生（democracy）学习，向赛先生（science）学习。今天无论是科学或民主，我们都还要很好地学习，都有大量的工作要做。

    思考之四是世界正处在新的十字路口

    《大国崛起》的结尾，有一些格言性的话：
    忽视过去的人，在未来行程中只是缺乏思想准备的匆匆过客。
    忽视过去的国家，面对世界变局将不会有成熟的选择，甚至有迷失方向的危险。
    让历史照亮未来的行程。
    对未来的行程，可看到什么呢？我们看到世界正处在新的十字路口。
    一方面物质生产正向极大丰富发展；另一方面生态环境破坏，污染日益严重，人类生存条件日趋恶化。
    一方面世界富人越来越富；另一方面世界穷人越来越穷，贫富差距急剧加大，社会矛盾日益严重。
    一方面经济全球化与交通和通讯技术的发展，使全球变成一个相互为邻的地球村；另一方面民族国家和宗教在许多国家和地区四分五裂，恐怖活动的威胁遍及各地。
    一方面科学技术迅猛发展，人类可以用自己的智慧创造财富；另一方面人类发明的科技也正把人类引向毁灭。21世纪可能有15个国家拥有核武器。核武扩散正在失控。核武器总量已足可毁灭几个地球。
    中国改革开放后二十多年来，一方面经济高速发展，另一方面高消耗的生产经营，已严重破坏了中国的生态环境，污染日益严重，贫富差距扩大已达警戒线，社会矛盾越来越突出。从中央领导到社会各方已形成共识，不能继续走西方国家工业化的老路，提出了科学发展观和建设社会主义和谐社会、促进和谐世界的理念。
    中国的智慧老人季羡林先生在上世纪末曾预言：三十年河东三十年河西。东方文明能否重领世界风骚？
    在我们诚心诚意向西方国家学习的同时，是否也要认真思考怎样正确对待自己的传统。向西方“一边倒”，丢掉自己的传统 ，如有人主张取缔中医、否定自己是龙的传人等等，还是扬其精华、去其糟粕，重作新的阐发，给传统的东方文明以新的生命力？和——和平、和解、和睦、和谐、和乐、和气、和合、和祥，是中国传统文化的核心思想。面对矛盾重重的世界，能否以东方智慧通过沟通、谈判、协商、妥协，达到和而不同、双赢，走出十字口，达到和谐世界？
    中国人要自信，自尊，自强，担负起自己的历史责任。（2006年12月15日）
    （责任编辑 杜 晋）

[1]


首页 -> 2007年第2期

新闻永远是一面镜子

作者：冯东书

字体： 【大 中 小】

    有人也许认为我是在说昏话。真实的新闻是一面真实反映客观实际的镜子，难道假新闻也是真实反映客观实际的镜子吗？
    我要说的正是假新闻也是一面反映客观实际的镜子。这是我干新闻工作几十年的体会。这也正是新闻的一个谁也无力改变的特殊功能。
    现在的年轻人要想了解我国1957年反右派，1958年的“大跃进”是怎么回事，用不着去查内部机密档案，也用不着去看有关的专著，那些专著因为加入了作者的主观因素，倒不一定能十分客观公正地反映当时的实际情况。你只要去大致翻一翻1957年和从1958年6月到秋收时节的旧报纸就可以了，无论是中央的报纸，还是省报（当时报纸不多，都是官方的权威报纸、公费订阅），只要翻一家就行。你愿意细查也行，不愿细查，只翻翻标题也可以。那时经过1957年的“反右派”，是“舆论一律”的，各家报纸上的报道极相似，不敢有个性。“大跃进”时报纸上天天登“反右倾”、“鼓干劲”、“敢想敢干”、“敢上九天揽月，敢下五洋捉鳖”、“只有想不到的，没有做不到的”等等豪言壮语；批判“保守派”、“促退派”、“观潮派”、“秋后算账派”等等所谓右倾保守思想的帽子满天飞。再就是报道工农业争取达到的高产指标。中央提出的奋斗指标本来就高，下面的高产指标一个比一个更高，而且不断向高修正。那一年入夏收麦子、油菜就开始放高产“卫星”。1957年苏联发射了世界上第一颗人造卫星，卫星飞得高，所以我们当时在新闻报道中就把工农业高产纪录称之为放了“卫星”。入夏，湖北开始报道一亩小麦亩产5000多斤。河南发了一篇《观潮派服输记》，说麦子长得密长得好，成熟时“这边推着那边动”，保守派服输了。到秋收时，那些夏收时的“卫星”就飞得太低了。南方的水稻“卫星”喷泉似的喷了出来，从亩产1万斤、3万斤，一直放到13万斤。湖北一株芝麻说收了21斤。山西1亩红薯收113万斤。那一年秋天全民大炼钢铁，七八千万从没炼过钢炼过铁的青壮年农民开进有铁矿的大山里。河南鲁山县开始报道农民用土办法，一天炼出二千吨铁。马上广西一个没有炼铁基础的县报道农民一天炼铁20万吨。真是“卫星”的喜报满天飞。这是真实的吗？当然是百分之百的假货，假到连起码的常识都不顾了。一亩地产113万斤红薯，那要在一亩地堆上一米高。红薯是长在哪里的呢？如果是长在土里的，那一米厚的红薯加上它生长需要的土壤，红薯要长多深啊！一株芝麻收21斤，那必须是一棵芝麻树，农民在地里种的芝麻，单株产量都是以“两”计的。那麦子在一大片地里密得这边推着那边能动，庄稼还能通风透光吗？还能生长吗？不都要闷得烂掉吗？一伙从来不知道怎么炼钢炼铁的农民上了山，马上就能一天炼出几千几万吨铁来，一下子都成了冶金专家，那还要花那么多钱办大学培养工程师干什么？还要建现代化的大钢铁厂干什么？为了使各种假报道让人相信，我在中央报纸还看到过一张新闻照片，是几个小孩坐在还没有收割仍长在地里的稻穗上，安徽还发了一篇大通讯，讲各地派人当场开镰收割验收一亩水稻的“目击记”，验收结果是产了一万几千斤。
    这种满天的纯假新闻能像一面好镜子那样反映真实吗？
    当然它是反映真实的，但反映的是另一种真实。这就是新闻这东西的奇特之处，无论你怎么折腾它，它都会真实反映当时的实际，不是这种实际，就是那种实际。如果只有一条新闻是假的，它这面镜子照出的就是这名记者的品德、水平、作风的真实形象。这就是“文如其人”。如果是一张报纸上充满了假新闻，那就不是个别记者的问题了，而是那里的社长、总编辑成心指挥其手下的记者去制造假新闻，反映的是那位社长、总编辑的品德、水平和作风或别有企图。而一个国家的报纸、电台都在那里没完没了发假新闻，那也就不是哪一家新闻单位的问题了，而是说明了当时那个国家是一个不准讲科学、不准讲真话的国度，它反映的是那个国家的决策者和社会制度的形象。这不是很真实吗？
    你冯东书不也是记者吗？你那时干什么去了？我很幸运，当时我因为在“反右派”前的“大鸣大放”的号召下，在一篇墙报中讲了正确的“错话”（1979年新华社山西分社党支部书记在退回我“反右派”时的档案材料的信中说：“他当时的观点是对的”），受了处分（万幸，山西分社一个“右派”没打，我没有戴“右派”的帽子），被下放到山西文水县刘胡兰公社（我们去时还是乡）劳动去了，我不用写报道了。
    那么多记者为什么不能坚持真理呢？下面那么多干部、群众为什么不向报纸写读者来信反映这种胡闹的情况呢？后人不好理解。我下去劳动时是和新华社山西分社另一名记者及《山西日报》18名同志一起下去的，他们中大多数也是记者编辑。我们的劳动锻炼大队长是《山西日报》农村部主任，他下去是挂职当刘胡兰公社党委书记，是公社的第一把手。文水县的县委书记是《山西日报》总编辑，是县里的第一把手。那一年山西为了加强县里的工作，抽了20名厅级干部下去当县委书记（在本单位仍是原职领导人）。文水县还有一名副书记是《山西日报》的编委，县委办公室主任是《山西日报》农村部副主任。这么一支浩浩荡荡的新闻大军下去都是瞎子、聋子？当然不是，我们比谁都清楚。但自从“反右派”获得伟大胜利以后，“舆论监督”已荡然无存，科学技术工作者都三缄其口，周恩来总理和陈云副总理在1956年反对毛泽东的冒进以后受到毛泽东的严厉批评，也不好讲话了。我们面对那场“人祸”，都无可奈何，连内参都不敢写，也没人敢说。我后来知道，有些报社自己就在机关院子里炼钢铁，他们心里是亮堂堂的，炼出来的都是渣子。当时的新闻是真实地反映了当时的荒唐和疯狂，也就真实地反映了当时的昏暗。不是吗？这面镜子照得准确得很。
    现在的青年人要了解1966年至1976年的“文化大革命”，也不用找什么机密档案，也不用去读什么专著，也只要用这个办法去翻翻1966年6月1日以后的报纸就行了。翻哪一张中央报纸或省报都行。那时的新闻被后人总结为假、大、空和“千报一面”，因此“看报只看题，看书只看皮”。其实不光是假、大、空，像原《人民日报》领导被中央文革领导小组组长陈伯达夺权以后，发表的《欢呼北大的第一张大字报》的评论员文章，里面就煽动无知青年起来“造反有理”，摧毁“黑帮、黑组织、黑纪律”。“黑帮”者，各级党、政领导人也；“黑组织”者，各级党组织也；“黑纪律”者，党员的党性也。这一摧毁就不得了啦，各地党、政组织停止了活动，无政府主义大泛滥，全国大乱。《人民日报》还发了《横扫一切牛鬼蛇神》的社论，号召无知青年起来“破四旧”、“立四新”（旧思想、旧文化、旧风俗、旧习惯为“四旧”，反之为“四新”），于是全国各地到处乱抄家，砸寺庙、砸文物、烧戏箱，撕字画，乱批判。过去的老戏、解放以后的新剧不能演，火车不能正点，工厂不能正常生产，学校当然不能上课。全国还对毛泽东大造其神。报纸上的新闻里没有一篇不大量用黑体字印着毛泽东语录，每天的报纸上都有毛泽东的像。向毛泽东的致敬电抬头中最多用到五个“最”字——“最最最最最敬爱的”。中共中央副主席、国家主席刘少奇，革了一辈子命，他是按宪法程序选出的国家主席，却没有经过任何法律程序，被捏了个“叛徒、内奸、工贼”的罪名，稀里糊涂地整死。其他人就不在话下了。宪法、法律、道德成为废纸。那时报纸上充满了“打倒”、“砸烂”、“横扫”、“批判”、“斗争”这些词，弄得社会上什么坏事都敢干，什么假话都敢说，人人自危。中国进入了一个无法无天、无道德的时代。

[2]


首页 -> 2007年第2期

新闻永远是一面镜子

作者：冯东书

字体： 【大 中 小】

    这种新闻反映当时那个实际太真实了。
    新闻的功能很多，传播信息，引导思想，暴露黑暗，激励斗志，批判错误，表彰先进，制造混乱等等。其中还有一个大功能，而且是任何力量都无法控制的功能，这就是它永远是一面如实反映实际的镜子。它是新闻制作者、新闻工作领导人、国家决策人、社会制度和时代的镜子。这面镜子还很特别，它不仅在当时就是一面镜子，随着时间的推移，镜子里的形象还会越来越清晰，越来越让人看得真切。原因是，新闻说到底是人的主观意志的产物，总是特定社会制度、特定决策和特定时代的产物。因而它就必然地反映出那个特定的人、决策、制度和时代的特色。全世界的新闻都无法例外。
    新闻的镜子功能是由新闻这件社会事物的运动规律决定的。新闻的运动分为两个阶段，前一段是生产阶段，后一段是效应阶段。新闻生产出来不能束之高阁，存入档案馆，必须传播到广大受众中去。新闻受众各式各样。包括各行各业的广大人民群众。他们是社会的主人，自然也是新闻的主人，在新闻这一点上是绝对的主人。世间不管什么样的新闻单位，不管是哪一位记者、编辑，发布新闻的权力尽管在自己手里，但是新闻登了报，上了广播，还只是走了一半路程。新闻传播出去，还要接受受众的严格检验，直到被受众认可了、接受了，对受众的认识和实践产生了积极的影响，才能算实现了新闻的价值。新闻的这后一半路程，受众的检验是谁也控制不了的。如果受众对看到、听到的新闻不爱、不信、不理，甚至反感，那就白费了力，甚至比不发还坏，受众会反过来宣传你的新闻不可信。可见，最终决定新闻命运的还是人民群众，不理会他们是不行的。官僚主义者办新闻，总是一厢情愿地去做事。而新闻受众分散于各行各业，都具有一定的知识和社会实践经验，他们手里有一把尺子，那就是社会实践。他们看了报道，会以自己了解的情况和经验为依据来判断衡量。“文革”中，有一天晚上，中央人民广播电台在联播节目中，广播了“四人帮”批发的河南灵宝县精兵简政的经验，说整个县革命委员会精简得只剩下三四十人，还照样能做好工作。我在山西省的一个县革命委员会办公室里，许多人一听就炸了，都说：“不可能，那是假的。”因为大家都有这方面的经验。后来证明，那个报道确实是假的。这说明，新闻受众不仅愚弄不得，也愚弄不了，“舆论一律”的新闻在生产阶段是可以做到的，在效应阶段是做不到的。
    所以，任何人对新闻一定要善待之，既要依法（我国现在还无新闻法）管理，又不可戏弄它，小心它把你原原本本地照出来，自己捉弄了自己。
    天下事糊弄一个人是容易的，糊弄广大群众的大多数是不可能的。“文革”开始不久，我们新华社山西分社的一位“三八”式老干部（他抗日战争一开始就参加了贺龙领导的八路军120师）就气愤地对我说：“我现在谁也不信了。”当时《人民日报》编辑部一位“三八”式老干部也对我说：“现在的报纸要正面文章反面看，反面文章正面读。”那时的新闻多惨呀！现在和今后的群众懂得更多，信息更灵，我们更要小心。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

雇工是怎样获得“准生证”的

作者：徐庆全

字体： 【大 中 小】

    20世纪70年代末，经历了十年浩劫的中国，百废待兴，8亿多饥寒农民的生计，800万回城知青和城镇失业大军，像沉重的大山压在中国决策层的心头。在这样的背景下，农村土地大包干破茧而出。农民拥有承包土地权，农民第一次有了自己的经营空间。与此同时，回乡的知青自谋生路，个体工商业也在暗流涌动。中央高层顺应民意。1978年12月，十一届三中全会两个农业文件，宣布解禁农村工商业，家庭副业和农村集贸市场得到认可。1979年2月，中共中央、国务院批转第一个有关发展个体经济的报告：“各地可根据市场需要，在取得有关业务主管部门同意后，批准一些有正式户口的闲散劳动力从事修理、服务和手工业者个体劳动。”以解决800万上山下乡的知青大军的就业问题。
    是年底，全国批准开业的个体工商户约10万户。到两年后的1981年，统计数剧变为101万，翻了10倍。
    开放个体户创业，解禁乡村家庭工业，恢复城乡小商品市场。中国私营经济怀胎不足月就诞生了——而获得了一张准生证还要等若干年。随着个体企业业务的扩大，“雇工”这个在以往被视为带有剥削色彩的词汇出现了。
    自1956年中国实行工商业改造以后，“雇工”几近在中国绝迹，“雇工即是剥削”成为意识形态领域中的固有认识。在上个世纪七十年代末八十初的改革年代，如果说私营经济（准确的表述：那时应该是个体经济）就像是封建社会传统大家庭的如夫人，而与之相伴随的雇工就是如夫人的庶出。从诞生之日起，就被笼罩在政治意识的阴影里，自然要引起一番争论。至于一张“准生证”的取得，则经历漫长的时间。

    陈志雄挑起的争论
    1979年，广东高要县农民陈志雄承包了8亩鱼塘，辛苦一年，稍有斩获，自然喜上眉梢。1980年，他扩大再生产，跨越两个大队，承包141亩鱼塘。承包范围扩大，夫妻俩干不过来，就只好雇人，雇请固定工一人，临时工400个工日。1981年继续扩大经营，承包面积达497亩，雇请固定工5人，临时工1000个工日。
    在当年，像陈志雄的情况并不少见。广州第一批个体户之一的高德良，1980年4月下海创办“周生记太爷鸡”，做了不到半年就雇了6个帮工。而安徽著名的“傻子瓜子”年广久，自挂牌以后生意就很兴旺，也雇请了一些无业青年当帮手，到1979年底，雇工达12个。
    陈志雄、高德良、年广久等人的举动，触动了当年意识形态最敏感的神经：在社会主义国家，是否应该有以往被视为带有剥削意味的“雇工”的存在。
    而在当年，官方的说法是非常明确的。1980年中央75号文件明确规定“不准雇工”。陈志雄、高德良、年广久等人也遭到了空前的指责，“剥削”、“走资本主义道路”的帽子乱飞。指责他们的人，除了以往朴素的无产阶级感情之外，其主要根据即是来源于这一文件精神。
    于是，陈志雄的事情，一下子闹到了《人民日报》。1981年5月29日，《人民日报》发表《关于一场承包鱼塘的争论》一文，介绍陈志雄承包集体鱼塘的情况后说，此事有分歧，有人赞成，有人反对。争论的焦点是：“雇工算不算剥削？”“能不能跨队承包？”为此，《人民日报》开辟了“怎样看待陈志雄承包鱼塘问题？”的专栏，展开讨论。讨论历时三个月，至8月30日结束。这次讨论，发表文章21篇。最后一篇发表的是佘大奴、黄克义带有总结性的文章：《进一步解放思想，搞活经济》。文章认为，陈可以跨队承包，也可以雇工，雇工也不算剥削，因为他的“收入比其他人高，主要是多劳多得，是无可非议的”。作为我们最高级别的党报，集中用二三十篇文章来评议一个农民的行为，可以见出对此的重视，见出在特定历史环境里我们对“雇工”的成见，见出当时人们视资本主义为洪水猛兽的恐惧。
    中国有所谓“六经注我”的传统，不管怎么做，总要与经典搭上关系。讨论中，中央书记处政策研究室的经济学家林子力，从马克思《资本论》的一个算例推出结论：“8个人以下就叫做请帮手，8个人以上就叫雇工，8人以下不算剥削。”
    这是马克思在《资本论》第一卷第三篇第九章《剩余价值率和剩余价值量》中划分 “小业主”与“资本家”的界线。按马克思的计算，在当时(19世纪中叶)，雇工8人以下，自己也和工人一样直接参加生产过程的，是“介于资本家和工人之间的中间人物，成了小业主”，而超过8人，则开始“占有工人的剩余价值”，是为资本家。这就成为社会主义正统的政治经济学标准。在几乎所有的社会主义理论中，“七上八下”是一条铁定的界线。由此，中央当时就出台文件，规定家庭专业户、个体经营户，雇工不能超过8个，超过八个就要限制，尤其是党员干部不能超过8个雇工。但毕竟允许它存在了。这个故事现在看起来有点可笑，但是在那个年代，林子力这种“六经注我”的做法，的的确确为个体私营经济的合法生存争取到了一个政策环境。(《中国经济学家贡献何在？》，《财经时报》2005年11月14日)
    陈志雄恰恰没有越过这条界线。
    不过，即使有“七上八下”的界线，在当年的意识形态话语体系下，陈志雄的行为注定还要有争论。
    1982年1月，在昆明召开的全国农业生产责任制讨论会上，广东社科院经济研究所的两位与会者提交了一份调查报告，再次认为，陈志雄的大户承包已经不是以个人劳动为基础的经营，而是以雇佣劳动为基础的大规模经营，其资本主义性质是非常明显的。这份报告罗列了应该引起注意的问题：（1）、大户承包一发展，有些农民会被迫失去土地，只能外出谋生，或去当雇工，承包大户则借此发财。（2）、包金收入在生产队总收入中的比重越来越大，按劳分配就失去了基础。（3）、冲击了粮食市场。
    新华社记者以这份报告为根据，写成《广东沙浦公社出现一批以雇佣劳动为基础的承包大户》一文，刊登在1月17日出刊的《国内动态清样》上，引起了中央的重视。时任国务院农村发展研究中心主任的杜润生在1月19日批示说：“瑞芝并仲夷同志此事请酌处。”1月18日，时任中央书记处书记的胡乔木的批示与上述温和的批示就大不相同。他批示道：“附上一份材料，不知确实性如何。如果属实，不知省委怎样看法？我个人认为，按这个材料所说，就离开了社会主义制度，需要作出明确规定予以制止和纠正并在全省通报。事关社会主义制度的大局，故提请省委考虑。”他把这个批示同时抄送胡耀邦、万里和国家农委各一份。
    万里见到上述批示后，批转给中央研究机构一位分管农村问题的同志，并加上了一句话：“此事请调查研究，对农民发展商品经济的积极性要珍惜和保护，不可轻易用老框框来套。”（吴象：《中国农村改革实录》，213页，浙江人民出版社2001年版）
    广东省委对此有些不以为然，但对来自高层的这些批示还是要作出答复的。省委书记任仲夷和分管农业的省领导杜瑞芝经过商量，决定由杜瑞芝组织人到高要县调查。4月22日，广东省委将《关于陈志雄承包经营的情况报告》送到国家农委。报告通过摆事实、讲道理，首先肯定陈志雄开创了专业承包先例，对承包双方带来好处。认为“这种承包方法和经营方式，就其经济效益来说，比原来‘吃大锅饭’的集体经营要好”，报告同时强调：“这是发生在特殊的历史条件下产生的效益。”报告还对省社会科学院两位学者报告所说的沙浦公社“出现了一批以雇佣劳动为基础的承包大户”作了重要更正。
    稍后，广东省委专门开会讨论雇工问题。会议由农村工作部和省农业经济学会和佛山农经学会联合召开，马恩成和刘波主持，邀请北京和广东理论界、研究部门的专家，以及地、县人员参加。会议就农村当前雇工的利弊及产生的原因、两种社会制度下雇工的异同以及雇工的对策等议题，进行了广泛的讨论，取得了基本上的共识。会议纪要及主要论文在北京报刊发表后，在全国产生了积极的影响。

[2] [3]


首页 -> 2007年第2期

雇工是怎样获得“准生证”的

作者：徐庆全

字体： 【大 中 小】

    以任仲夷为首的广东省委，不但对农村雇工经营未作出任何“制止”和“纠正”，而且一直在为其合法化而努力。广东的经济学家郑炎潮2004年接受访谈时回忆道，1982年，郑炎潮当时是华南师大研究生部的一名还没毕业的研究生，当时他在广东做了大量调研，断定个体经济蓬勃发展的趋势已是不可阻挡。但按照马克思的说法，雇工到了八个就不是普通的个体经济，而是资本主义经济，是剥削了。经过研究，郑炎潮认为需要一个新概念来定义和规范超过雇工八人的个体经济，但叫什么呢？就自己定义了一个概念，叫“社会主义初级阶段的私营经济”。但这个概念很敏感。论文答辩前夕，导师告诉他，关于私营经济那一章必须放弃，不放弃，他的答辩肯定不能过关。当时他很痛苦，到底是放弃还是坚持自己的观点呢？郑炎潮将毕业论文中《社会主义初级阶段的私营经济》的一章用信件单独寄给广东省委第一书记任仲夷。
    在看到郑炎潮的论文之后，任仲夷亲自约见了郑炎潮。任仲夷说：现在对个体经济，只能扶持不能压制，但要扶持个体经济，首先就要给个体经济正名，如果个体经济头上始终悬着一把“资本主义”的达摩克里斯之剑，个体经济还怎么发展？你的论文非常好，为我们的决策提供了重要依据，我支持你。并且我们还要围绕着你的这些观点，制定一个政策，给它取个正式的名字，就叫做“私营经济”怎么样？让它发展，让它壮大。（陈敏：《郑炎潮经济理论的创新与遭遇》，《炎黄春秋》2004年第7期）
    广东省委的态度，为私营企业的雇工政策撕开了一道很小很小的、却决定了中国私营企业命运的小口子。

    高德良上书中央争“红色”
    比陈志雄稍晚一点，广东的广州市又出现了一个个体户高德良。他的行为虽然没有在报刊上争论，但由于他给中央上书的举动，对催生“雇工”合法化有重大贡献，也值得记述。
    高德良是广州“周生记太爷鸡”的老板，是邓小平推行改革政策后中国第一批个体户之一，第一个得到国家银行贷款的个体户，第一批加入中国共产党的个体工商业者。
    “太爷鸡”，上世纪初与“东江盐鸡”等并称为“广东四大名鸡”。他的创始人周桂生，清末任广东新会县的知事，辛亥革命后，这位县太爷丢了官，创办“周生记”，以卖熏鸡为业，“太爷鸡”由此得名。解放后“周生记”停业，“太爷鸡”由此消失。
    高德良是周桂生的外曾孙，自幼得外祖母真传，十几岁就掌握了烹制太爷鸡的技术。1980年春，当时在国营工厂当铆焊工的高德良，躺在床上突然想起了祖传的“太爷鸡”。既然不甘心在国营工厂过平庸日子，被埋没才华，何不利用祖上留下的技术，为自己创造财富，开拓前程？这个兴奋的念头使他跳下床奋笔疾书，第二天就向政府递交了申请复办“周生记太爷鸡”的报告。在家人帮助下，他筹了500元，领了工商执照，1980年7月20日这天，将消失了30年的“周生记太爷鸡”在高家的楼下重新开档。高德良由此成为中国最早的个体户之一。
    周生记生意兴隆，却很快招来了麻烦。他因为生意好而雇了6个帮工，结果被社会上指责为“资本家剥削”。当时政府对个体户征的税也很重，街道又要收取占营业额3%的管理费，个体户们普遍感到负担沉重，多做不如少做，做到“够钱”就行了，高德良的经营积极性也受到挫伤，第二个月营业额降至5000元左右，第三个月降至3000元。
    面对个体户遭受的不公正待遇，年轻气盛的高德良不甘逆来顺受，于是做出了一件在当时极为轰动的大事——上书党中央领导人，为个体户“请命”。1980年10月，高德良在国家计委经济研究所一位领导的鼓励下，大胆给中央领导人写了一份报告。在报告中，高德良直截了当地提出了雇工问题：“目前是个体户，只能容纳家庭成员。如要扩大必须增加人手，但一增加人手，就是‘雇工’。”个体工商业者的地位也发生质的变化。算不算“资本家”？是“红色”还是“灰色”？法律上能不能保证“他”的地位？此外，高德良在信中还就当时国家银行对个体户贷款的限额和利息的不合理的状况，对个体户税收政策的不公平等问题提出了自己的看法。
    在这份报告中，高德良联系到建国以来许多以“社会主义”名义出现的“左”的思维和政策对个体私营经济的压制，提出一个十分尖锐也十分超前的问题：“我们三十年来所做的一切，是不是都是‘社会主义’的，我们的经济制度、政治制度是否完善和能否跟得上历史的发展？”
    当时的国务院领导接到信后，在1981年1月即作了批示，并把他的信转回了广州，引起了广东省、广州市领导的重视。广州市的有关部门对“太爷鸡”的经营情况作了专门调查。终于，政府部门决定通过试验的形式，着手研究该如何解决这些在实际操作中所遇到的问题。1983年，国家实施允许个体经营者贷款的政策，广州便是其中的一个试点。高德良成为了最先获得贷款的受益者。“太爷鸡”的经营得以扩大。（参见《民营经济报》纪念邓小平专栏“创业权回归小平改变我一生”，2004年8月21日）

    “傻子”年广久惊动中央高层
    几乎与陈志雄同时，在安徽芜湖，一个目不识丁、自称是“傻子”的小商贩年广久也对传统的意识提出了挑战。
    那年42岁的年广久是为了生存无意识地进入 “雷区”的。年家很早就有个体经营意识。他7岁开始在街巷捡烟头卖钱，9岁做学徒经商，十几岁接过父亲的水果摊开始持家，1963年他因“投机倒把罪”被判处有期徒刑一年。出狱后，同样为了生存，年广久学了一门炒瓜子的手艺，他炒起了瓜子。尽管是小偷小摸地进行，但足以让他衣食无忧。1979年改革开放之初，像他这样有“投机倒把”“前科”的人自然没有工作可做，于是仍操旧业：继续靠炒瓜子为生。这一年，他要给自己的瓜子起一个名字，想来想去突然想到，他的父亲被街坊称为“傻子”，他自小也被叫成“小傻子”，于是索性叫个“傻子瓜子”得了。
    “傻子瓜子”的牌子挂出后，由于他炒出来的瓜子非常好吃，慢慢地出了名，竟引来一片叫好声。“傻子”的生意越来越兴旺，一天可以卖出两三千斤，他便请来一些无业青年当帮手，这些人一个个多起来，到这一年年底居然有12个。
    按照“七上八下”的理论，在当时正统的政治经济学话语体系中，年广久的剥削性质是毋庸置疑的。“傻子”无意中成为了理论上的“资本家”。
    相对于在报纸上热闹的陈志雄来说，雇工达12人、理论上已经成为“资本家”的“傻子”年广久，则不在报刊讨论之列。这大约是当年办报人的聪明之处：如果讨论年广久的行为，按照“七上八下”的话语体系，“雇工”这个新生事物也就被一棍子打死了。不过，“安徽出了一个叫年广久的资本家”、“年广久是剥削分子”的流言顿时传遍安徽，在政府官员中也广为流传。流传虽流传，但也没有人来禁止他的经营行为。
    不过，年广久的行为，在一些会议上还是成为讨论对象。前述的广东省委召开雇工讨论会刚结束，全国农业经济学会第二次会员代表大会在安徽召开。在广东会上支持雇工的马恩成和刘波参加了这次会议。会议的组织者听说广东刚开完农村雇工的研讨会，就临时决定，让马恩成在会议上介绍会议情况。马恩成根据刘波带来的广东会议的几期简报临时成稿，在会上作了发言。广东的经验，无疑成为如何看待年广久行为的参照物。
    中央高层也在关注着“雇工”问题，关注着“傻子”年广久。
    1984年10月22日，邓小平明确指出：“前些时候那个雇工问题，相当震动呀，大家担心得不得了。我的意见是放两年再看。那个能影响到我们的大局吗？如果你一动，群众就说政策变了，人心就不安了。你解决了一个‘傻子瓜子’，会牵动人心不安，没有益处。让‘傻子瓜子’经营一段，怕什么？伤害了社会主义吗？”

[1] [3]


首页 -> 2007年第2期

雇工是怎样获得“准生证”的

作者：徐庆全

字体： 【大 中 小】

    邓小平的话顺应现实，一言九鼎，“傻子”和陈志雄等人从理论上摆脱了“资本家”的命运，获得了生存空间。

    私营经济合法，雇工获得准生证
    邓小平在1984年针对“傻子”所说的“放两年再看”的意见，此前已在中共中央文件中得到证实。1983年1月，中共中央对超出政策规定雇请较多帮工有了明确的说法：提出“三不”原则：“不宜提倡，不要公开宣传，也不要急于取缔。”
    尽管如此，由于传统话语体系的影响，中央高层意见也不尽一致。
    1983年8月，在“清除精神污染”的大背景下，“雇工”问题被一些人看成是“精神污染”在农村的表现。在这个月中央一次会议上，书记处农村政策研究室主任杜润生汇报农村改革问题时，吞吞吐吐地说有人主张在农村“清除精神污染”。主管农业的国务院副总理万里说：“有人尽找农村的问题，而且散发材料。材料上那些事，我如果找，可以找出一百个例子。”书记处研究室主任邓力群先是否认散发万里所提到的材料，继而说：“作为研究室主任，我有权派人下去搞调查研究。材料内部登得很少。我们的老祖宗马克思讲过，有八个以上的雇工就算剥削，现在还是适用的。”胡耀邦说：“我看现在有些同志对什么是社会主义还不清楚。”另一位国务院领导人同意耀邦的意见：“我看社会主义有点剥削也没什么了不起。”于是，万里的态度十分明朗：“我的意见是农村不搞‘清污’！”（秦川：《1983年风云中的胡耀邦》）
    胡耀邦对于支持和鼓励集体经济、个体经济等非国有制经济成分表现出了巨大的热忱。他认为，在我们这样一个幅员辽阔、生产力水平不高的商品经济社会里，放手让城镇人民群众兴办各种大大小小的集体经济和个体经济，不仅会给人民生活带来极大的方便，而且大大有利于调动一切积极因素共同搞活经济，较快较好地发展各项建设事业；至于对扩大就业门路、解决城镇就业问题的作用，则更为近几年来的实践所证明。因此，在社会主义公有制经济占优势的前提下，积极发展多种经济成分，应当是一项长期坚持的方针，而不是一项权宜之计。
    就在这次中央会议的同月，胡耀邦和万里等人在中南海怀仁堂，亲切会见了出席全国发展个体经济、安置城镇青年就业先进表彰大会的三百多名代表，胡发表了一篇热情洋溢的讲话：《怎样划分光彩和不光彩》。他指出：从事个体劳动同样是光荣的，一切有益于国家和人民的劳动都是光荣豪迈的事业，凡是辛勤劳动，为国家为人民做了贡献的劳动者都是光彩的。他鼓励个体私营老板们要“干光彩的事，做光彩的人”。从此，个体经济劳动者有了一个“光彩事业”的美名。
    胡耀邦的讲话经过广播传到了全国，在个体户中引起了极大的反响。大连第一个从事照相的个体户姜维多年后回忆说，听到耀邦的讲话，他“一下子蒙了”。那个感觉他一辈子都不能忘：“昨天还说我们扰乱市容，今天总书记说我们是光彩的，一下子做人的尊严有了。第二天，我们一帮从事个体经营的哥们都拿着报纸，买卖也不做了，整整一个早上一边念一边哭。”“胡耀邦的讲话给我一种力量，让我有了新的生命和新的感觉。指出从事个体经济，为国家富强和方便人民生活做出贡献，同样是光彩的。”
    1984年10月20日，中共中央十二届三中全会通过《中共中央关于经济体制改革的决定》，对于积极发展多种经济成分，尤其是对集体经济和个体经济的地位和作用，有了明确的规定。胡耀邦要求各级干部进一步解放思想。10月25日，他在听取青岛市委汇报工作时说：要“让农民进城办企业，办旅馆，办旅游业，搞城市建设。”“让农民进城，不仅是允许郊区农民进城，还要允许本省其他地区和外省的农村一些有专长的人来沿海城市兴办各种各样的企事业。”在谈到“放手发展第三产业”时，他也强调要“鼓励个体户经营第三产业”。
    尽管中央对个体经济的定位有了巨大的进步，但关于“雇工”问题，还是邓小平的话：“再看看。”
    “看”了几年之后，中央1987年5号文件中，去掉对雇工数量的限制，私营企业的雇工人数才被彻底放开。“三不”原则改成了十六字方针：“允许存在，加强管理，兴利抑弊，逐步引导。”
    1987年4月16日，邓小平对“雇工”问题再一次发表了看法。他在会见香港特别行政区基本法起草委员会委员时的讲话中说：“现在我们国内人们议论雇工问题，我和好多同志谈过，犯不着在这个问题上表现我们在‘动’，可以再看几年。开始我说看两年，两年到了，我说再看看。现在雇工的大致上只是小企业和农村已经承包的农民，雇工人数同全国一亿多职工相比，数目很小。从全局看，这只不过是小小的一点。要动也容易，但是一动就好像政策又在变了。动还是要动，因为我们不搞两极分化。但是，在什么时候动，用什么方法动，要研究。动也就是制约一下。像这样的事情，我们要考虑到不要随便引起动荡甚至引起反复，这是从大局来看问题。重要的是，鼓励大家动脑筋想办法发展我们的经济，有开拓的精神，而不要去损害这种积极性，损害了对我们不利。”
    此后，历史的步履是这样走过来的：
    1988年4月，第七届全国人大一次会议通过宪法修正案，“私营经济”的提法第一次出现在中国的根本大法中。宪法第11条增加“国家允许私营企业经济在法律规定的范围内存在和发展。私营经济是社会主义公有制经济的补充。国家保护私营经济的合法权利和发展。对私营经济实行引导、监督和管理”的内容。这是中国实行社会主义改造、消灭私营经济之后，首次在宪法上重新确立私营经济的法律地位。
    1988年6月，国务院发布了《中华人民共和国私营企业暂行条例》，对私营企业的活动作了法律规范。这样，私营经济的“如夫人”地位终于得到了正式承认，结束了它将近十年的遮遮掩掩、躲躲藏藏、隐蔽活动的历史，正式走向公开化发展。而与之相伴随的雇工，自然也随之合法，获得了出生证。是年，《中华人民共和国私营企业暂行条例》出台。次年底，全国第一次工商登记，私营企业如雨后春笋般冒出来，一下子达到了9.06万户。而这之前，只有温州等地的6户私企进行过正式工商注册。
    1998年党的十五大提出:“非公有制经济是我国社会主义市场经济的重要组成部分。对个体、私营等非公有制经济要继续鼓励、引导，使之健康发展。这对满足人们多样化的需要，增加就业，促进国民经济的发展有重要作用”。据有关部门测算，1999年，全国非公有制经济(不包括股份制经济以及国有控股企业中的非公有制部分，下同)的工业产值已占当年国内工业产值的50.88%；非公有制经济的社会消费品零售额已占全国社会消费零售总额的52.1%；非公有制经济的出口创汇已占全国出口创汇总额的47.8%；非公有制经济的就业人数已占全国就业人数的2/5左右。
    到2005年，中国改革开放已有二十多年了，已经基本建立了社会主义的市场经济，非公有制经济也有了很大的发展。全国有民营企业360多万家，个体工商户2350多万家，非公有制经济雇工及从业人员超过了8600多万人，非公有制经济占整个国民经济的比重已经超过三分之一。
    （责任编辑 致 中）

[1] [2]


首页 -> 2007年第2期

毛泽东与鲁迅的诗交

作者：冯锡刚

字体： 【大 中 小】

    据鲁迅的挚友和学生冯雪峰回忆，1933年底，他因身份暴露不便留在上海，进入江西中央苏区，任中共中央党校教务长，与毛泽东有了交往。对鲁迅心仪已久的毛泽东了解冯雪峰与鲁迅的关系，在一次交谈中对冯雪峰说：今晚不谈别的，只谈鲁迅好不好？冯雪峰告诉毛泽东，鲁迅在读了毛泽东作于井冈山时期的几首诗词以后，认为有一种“山大王”的气概。冯雪峰虽然没有提及具体的作品，但可以推测是流传甚广的《西江月·井冈山》充满“敌军围困万千重，我自岿然不动”的自信。
    “山大王”当然只是一种形象的说法。毛泽东性格中的主导面是“虎气”：藐视强权，对现存秩序的反抗。在毛泽东的诗词中，对于“山”可谓情有独钟。他的独创的“工农武装割据，建立农村革命根据地，以农村包围城市”的理论，是对马克思主义的创造性的发展。中国革命离不开山。鲁迅以“山大王”气概来评论这位革命家诗人的作品，确是独具慧眼。毛泽东听到冯雪峰的转述，发出会心的大笑。1962年4月，毛泽东公开发表作于第二次国内革命战争时期的《词六首》，特意为其中的《渔家傲·反第一次大“围剿”》结句“不周山下红旗乱”加了一个长长的附注。在引用各种史料之后，诗人一反旧说，认为“共工是胜利的英雄”。这种力翻陈案自标新论的取舍，在本质上是对破坏旧秩序的反抗精神的肯定。
    对于“山大王”的评价，毛泽东还有过更为直接的认同。1973年5月，毛泽东召见新接班人王洪文，问及王之年龄，王答已38岁。毛泽东说，你比我强多了，我像你这样大的时候还在井冈山喝南瓜汤呢。王即称颂“主席那时已经是伟大的革命领袖了”。毛泽东笑道：“不，是山大王，落草为寇，杀富济贫。”
    毛泽东读鲁迅诗，可以推测的是首先得之于《集外集》，那是在长征到达陕北之后，环境相对安定、物质相对优裕。据长期为毛泽东管理图书的工作人员回忆，毛泽东大量接触鲁迅作品，是在1938年8月《鲁迅全集》20卷本编辑发行之后。
    鲁迅的七律《自嘲》是毛泽东最为推崇的作品。鲁迅在书赠柳亚子的条幅上有“达夫赏饭闲人打油偷得半联凑成一律”的跋语，但毛泽东透过作者的自谦领悟到的则是展现诗人人格的严肃主题。所谓“偷得半联”，据郭沫若考证，出自宋人的诗句“饭饱甘为孺子牛”，经诗人对“孺子牛”这一典故的改铸，确实是起了质的变化。毛泽东在延安文艺座谈会上的讲话中高度评价出自《自嘲》的“横眉冷对千夫指，俯首甘为孺子牛”一联，认为“应该成为我们的座右铭”。如同鲁迅称毛泽东诗词有“山大王”的气概，毛泽东特别看重《自嘲》中的这一联，都是别具只眼。经毛泽东的弘扬，这一联已是公认的作者的人格自画像，是概括鲁迅精神的最为精辟的警语。郭沫若在60年代初这样评价此联：“虽寥寥十四字，对方生与垂死之力量，爱憎分明；将团结与斗争之精神，表现具足。此真可谓前无古人，后启来者。”毛泽东多次书写此联。1945年10月在延安时书写过，1958年12月在武昌应著名粤剧表演艺术家红线女之请求，再次书写，现在传世的墨迹正是这一幅。
    作为政治家的毛泽东，对鲁迅诗侧重于政治上的阐发，是不难理解的。除了这首《自嘲》，毛泽东在1961年10月7日书赠日本访华的朋友们鲁迅七绝一首：
    万家墨面没蒿莱，敢有歌吟动地哀。
    心事浩茫连广宇，于无声处听惊雷。
    毛泽东在接见日本朋友时说：“这一首诗，是鲁迅在中国黎明前最黑暗的年代里写的。”这不是一般的书赠（毛泽东曾以曹操的《龟虽寿》书赠日本政治家石桥湛山），显然与当时的国际斗争相关。毛泽东不仅让陪同接见的廖承志授意新华社记者在采写新闻报道时介绍赠诗的内容，并且指名郭沫若将此诗译成日文以便于日本朋友的理解。郭沫若在《翻译鲁迅的诗》一文中介绍了鲁迅于1935年将此诗写赠一位日本的社会评论家新居格的背景及用意：“当时的中国在三座大山的压迫之下，民不聊生，在苦难中正在酝酿着解放运动：希望来访的（日本）客人不要以为‘无声的中国’真正没有声音。”
    作为诗人的毛泽东，读鲁迅诗，不纯是革命家的心灵交应，也有诗人的意兴感发。例如他在读到鲁迅《湘灵歌》末句“太平成象盈秋门”后，即在旁边批注：“从李长吉来”。李长吉即唐代诗人李贺，其《自昌谷到洛后门》中有“苍岑竦秋门”句。李贺是毛泽东最喜爱的诗人之一，在他的作品中不止一次借用李贺的成句，足见其熟稔和倾心。鲁迅亦然，在致日本友人的信中说过“年轻时较爱读唐朝李贺的诗”。从现存鲁迅书赠友人的墨迹来看，写得最多的恰是李贺的诗篇，书写时间跨度最长的亦是李贺的作品，从1909年的“年轻时”直至1935年的晚年，几乎贯穿其一生。这种艺术情趣的一致也是心灵交应的触媒。
    毛泽东对鲁迅诗的熟悉和赞赏，有时往往透露出机智和幽默，显示雍容的气度。1975年秋，一位名叫唐由之的眼科大夫为毛泽东作摘除白内障的手术。为着让大夫放松情绪，毛泽东与他闲聊起来，当问及姓名后即笑着说：你这名字是从鲁迅的诗句来的吧!随即以抑扬顿挫的湘音吟诵起来。唐大夫一时反应不过来，于是请求毛泽东将此诗写下来。在几乎失明的情况下，毛泽东在随手撕下的工作手册散页上用铅笔写下了鲁迅作于1933年的七绝《悼杨铨》：
    岂有豪情似旧时，花开花落两由之。
    何期泪洒江南雨，又为斯民哭健儿。
    在场的工作人员无不为毛泽东的博识和风趣而感佩，唐由之更是将毛泽东书写的几张散页视为至宝。手术进行得很顺利。隔了几天，唐由之将精心裱装的毛泽东手书册页带去让毛泽东认辨。毛泽东很高兴地看清了几天前在几乎失明的情况下书写的鲁迅诗，并兴致勃勃地在册页的封面上写下“学黄鲁直”几个字，复在这行字下随手划了两条直线以示醒目。黄鲁直即宋代诗人黄庭坚，江西诗派的鼻祖。毛泽东由读鲁迅诗而想及“学黄鲁直”，足见其惊人的记忆力和读鲁迅诗的深入。
    这种纯以诗人情趣主导的阅读和欣赏，有时还表现为毛泽东改写鲁迅诗句以表达自己的现实情怀。鲁迅作于1935年的七律《亥年残秋偶作》是一首感事伤时的压轴之作，毛泽东将其颈联“老归大泽孤蒲尽，梦坠空云齿发寒”改写为“喜攀飞翼通身暖，苦坠空云半截寒”，意境迥异，只是反映出诗人读鲁迅诗时的感兴。
    鲁迅和毛泽东诗格有别。鲁迅多作格律诗，沉郁深闳。毛泽东好为长短句，豪放雄阔。这种差异颇合乎“风格即人”的哲理。值得注意的是，两人在诗论方面（特别是诗体的流变及其发展前景）有着相当接近的见解。鲁迅在致友人的信中屡次表示：新诗先要有节调，押大致相近的韵，给大家容易记，又顺口，唱得出来。诗须有形式，要易记，易懂，易唱，动听，但格式不要太严。要有韵，但不必依旧诗韵，只要顺口就好。他在白话诗的初期为着打打边鼓助威呐喊以壮声势，也尝试着写过几首白话诗，但后来坦率地表示：白话要押韵而又自然，是颇不容易的，我自己实在不会做，只好发议论。他曾夸张地说过：“一切好诗，到唐已被做完，此后倘非能翻出如来掌心之齐天大圣，大可不必动手，然而言行不能一致，有时也诌几句，自省亦殊可笑。”
    无独有偶，毛泽东对于新诗的设想与鲁迅所述如出一辙，强调押大致相近的韵，易记，易唱。他在1965年7月致陈毅的信中展望：“将来趋势，很可能从民歌中吸取养料和形式，发展成为一套吸引广大读者的新体诗歌。”他在创作和理论上的“不一致”也与鲁迅颇为相似，说旧体诗“束缚思想”，“不宜在青年中提倡”，而现存的公开发表的五十几首作品中，除《八连颂》颇类民谣，其余多为格律严谨的旧体诗词。和鲁迅一样，表情达意还是旧体得心应手，但又能不囿于个人的喜好，冷静地评判诗体的流变及其发展前景。这也许正是“我跟鲁迅的心是相通的”一个方面吧，此中反映的不仅仅是对诗的见解，同时显示出观察和处理问题的思想方法，乃至处世的哲理。
    “诗言志”，这是毛泽东屡次书写过的名句。鲁迅和毛泽东都是无心作诗人而“偶有所作，每臻绝唱”（郭沫若语）的真正的诗人。诗沟通了两位伟人的心灵。
    （责任编辑 致 中）


首页 -> 2007年第2期

核工业４０４基地创业回忆

作者：周　秩

字体： 【大 中 小】

    我们的戈壁生活

    地处大西北戈壁滩的核工业404联合企业（原名800联合企业），是我国核工业重要生产基地和难得的后处理基地。
    404厂在1957年确定厂址。1958年9、10月间建设队伍就开进了戈壁滩。厂址占地约100平方公里，没有一户人家，没有一株树，只有稀稀拉拉的骆驼草。二三十里地以外是茫茫戈壁荒无人烟，所以也没有征地移民问题。以后我们曾因工地孩子没见过树，便将他们用大轿车拉到玉门镇去看树。孩子们见到大树就高兴地喊起来：“好大的骆驼草！”
    这里年降水量是50多毫米，蒸发量是2000多毫米，钻孔打到基岩都见不到水。气候这样干燥，人们初到很不习惯，口唇裂流鼻血，特别是内地人，到这里才真正体会到水的重要。风沙大，汽车的前玻璃大都打毛了。生活经验告诉我们，凡是沙把脸打痛了，风就在七级以上。刮大风的时候，向前走路要弯着腰，脸朝着地面，否则就走不动。窗户上都可以听到沙粒打在玻璃上的声音。所以职工们提出的口号不是不怕“风吹雨淋”，而是不怕“风吹沙打”。这里自然条件虽然艰苦，但对从事放射性工业生产来讲，却是比较理想的环境，特别是不可多得的后处理基地。
    最初施工生活用水都要靠火车、汽车从几十里地外拉到工地。一吨水的成本相当于一吨汽油的钱，真是“滴水贵如油”。生活用水少，只好定量分配，早晨用过的水留到晚上再用。52公里的正式输水管线工程量大，一时建不起来，便突击抢修临时水线和泵房。1959年初，初步建成通水，以后又经过改造才正式通水。
    当时住的是帐篷和地窝子。经常刮风，人们形容是风不多一年刮一次，一次刮一年。饭里、菜里都是沙子。这里吃饭，蔬菜供应很少，一年有半年靠吃咸菜。刮起狂风，连饭也不能做，只好用饼干充饥。晚上帐篷里很冷，有的同志戴上皮帽，戴上口罩，穿上大衣，再盖上被子，叫做“全副武装睡觉”。火炉上的水，到早晨便结成冰块。
    第一个冬天，我们为了抢工期，搭暖棚，将沙石红砖预热，水加温，挖土方采用盖浮土保温等措施，坚持冬季施工。厂里职工都参加义务劳动，仅用4个月时间，基本完成了4000平方米的住宅建筑。另外铁路、公路、输电线路等也陆续完工。这就为以后工程全面铺开创造了条件。
    时过不久，又遇到了国民经济三年暂时困难的时期。1960年冬到1961年初，情况最为严重，连定量供应的20几斤粮食也无法保证。春节将临，在工地的几万人，只剩下几天口粮，许多同志陆续浮肿了，情况十分危急。为了保存好职工队伍，上级曾要求我们考虑及时撤离工地。经过多方面调查以后，基地党委决定咬紧牙关不撤退，坚守阵地渡难关。因为人员一撤损失太大，恢复不易。同时冬季撤离也有很多困难，又找不到合适的地点安置。我们将情况如实向部党组做了汇报，部里认为厂党委的意见是符合实际情况的，表示同意并积极协助解决生活困难问题。厂党委发出了“大搞代食品，节约用粮”的口号。当时许多人都有一个特大的搪瓷缸子，好用来盛稀饭，多喝点米汤也能充点饥。所以那时炊事员同志的“权威”很大。我们还发动大家到戈壁滩上打骆驼草籽，掺到饭里吃。同志们开玩笑说：“还有点羊肉味。”以后我们化验证明这种草含单宁太多，对人体不利，就不让大家再打了。由于我们及时向上级反映情况，在上级安排下，从各地调进一批青稞、玉米和黄豆，有些调拨任务是周总理亲自安排的。我们又分头到各地求援，有的同志对湖北较熟悉，求援后，武汉等地支援了一些肉、萝卜干和咸菜。新疆359旅的老同志较多，有的原该旅的同志便去请求帮助。他们问：“你们想要什么？”我们说：“凡是能吃的都要。”运回的奶粉、肉、葡萄干、饼干等，多数分给了医院和幼儿园。为了解决生活困难，厂里在1959年成立了农副处，建立农副业基地，生产粮油、蔬菜和肉蛋。还组织打猎队进祁连山打猎，运回四十卡车野羊肉等。1961年下半年全国经济形势逐渐好转，工地供应也有了改善，终于渡过了困难时期。1962年，特别是1962年下半年各项工程又全面铺开了。

    我们的技术

    苏联的技术援助，对我们基地的全面规划和起步建设是很有帮助的。许多苏联专家，特别是老专家，一些获得过斯大林奖章的老专家，对我们十分友好。他们认真负责地手把手地教我们，希望中国同志能较快地掌握原子能工业建设的技术。赫鲁晓夫之流不久便撕毁了合同、协议，在1960年8月撤走了全部专家，使刚刚铺开的建设工程，遭到了巨大的困难。这时各主要工艺厂大部分只完成了初步设计和部分技术设计，答应供给的设备仪表只到了很少一部分，关键设备大部分都没有运到，有的运到满洲里又被追回苏联去了。土建安装专家到了一部分，生产专家一个都没有来，生产工艺资料一份也没有到。所以赫鲁晓夫敢于预言：“再过几年已有设备也要变成一堆破铜烂铁。”认为我国的核工业离开他们根本建设不起来。可有的专家表现很友好，知道自己很快要撤走，主动找我们的同志，要他们有问题赶快提，资料赶快抄。有的专家接到撤退命令后哭了，把《真理报》撕得粉碎。这些真挚的友情令我们非常感动，也是不会忘记的。
    在苏联专家撤走以前关系就逐渐紧张，因此我们是有预感的，在思想上、工作上做了些准备。工程尽量往前赶，以促使苏方多来一些设备和资料，千方百计地挖掘专家的技术和经验等。专家撤走后，部党组根据中央“自力更生为主，争取外援为辅”的一贯方针，提出“自力更生过技术关，质量第一、安全第一”，并作了突击一线（铀235生产线）抓紧二线（钚239生产线）的部署；以便早拿产品。自此，404厂的建设进入全面自力更生的新阶段，开始了艰巨的技术攻关工作。
    攻关开始时的条件非常简陋，如生产六氟化铀的工艺研究，从一根铜管开始逐步建立简法生产试验。铀化学冶金实验，由于防护条件差，绿色的四氟化铀粉末把操作同志的眉毛都染绿了。铀精炼工艺攻关，起初用一个旧钟罩、一台旧真空泵进行真空模拟实验，他们以后形容为“一口钟罩起家”。几年内在有关单位的大力支援和协助下，经过上百次、上千次的反复试验，终于攻克了生产工艺的道道技术难关，并拿到了部分产品。在攻关的基础上，一年便设计建成18号厂房，包括铀冶金、精炼和核部件加工车间，为我国第一颗原子弹及时提供了所需的核心核部件。

    我们的管理

    由于核工业的性质，必须实行严格的科学管理，以确保产品质量、计划进度和生产安全。随着一线工程的建成投产，我们开展了工业学大庆活动，提出了要“远学大庆，近学兰炼”（兰州炼油厂是全国企业五面红旗之一）。加强以调度为中心的生产指挥系统，全面推进班组岗位责任制。如一分厂交接班十分严格，由班长带队背好防毒面具，列队交接，并规定了“七交七不接”的要求。努力按照大庆人“三老四严”（当老实人、说老实话、办老实事，严格的要求、严密的组织、严肃的态度、严明的纪律）、“四个一样”（黑天和白天干工作一个样、坏天气和好天气干工作一个样、领导不在场和领导在场干工作一个样、没有人检查和有人检查干工作一个样）的革命作风和科学态度，使工厂在科学管理上得到全面提高。
    在“文革”动乱期间，出现了有章不循、纪律松弛、秩序混乱的现象，事故时有发生。三分厂投产初期由于缺乏经验和管理松懈，使安全稳定生产受到威胁。检修大厅出现所谓“红灯记”现象，即放射性超计量警告红灯经常亮。“地雷战”现象，即放射性污染地面，圈上一个个红圈，有的地方还用铅块围起来。

[2]


首页 -> 2007年第2期

核工业４０４基地创业回忆

作者：周　秩

字体： 【大 中 小】

    1971年以后，原有干部大部分陆续恢复工作，回到原岗位，企业面貌有了改进。1972年初总厂决定再次开展“工业学大庆”运动。由于以往有基础进展较快，建立了以岗位责任制为中心的“八制一法”（岗位责任制、交接班制、巡回检查制、安全质量责任制、设备维修保养制、区域卫生制、经济核算制、考勤考核制、岗位操作法）。在班组建立几大员（政治宣传员、质量安全员、设备维修保养员、材料工具保管员、生活考勤员、经济核算员）形成群众管理网。接着又开展以“二见三无”，即沟见底、设备见本色，管阀无泄漏、厂房无破损、卫生无死角为主要内容的创一类岗位活动，推行了全面质量管理。经过这一段工作，情况有了根本的好转。出现了主工艺车间成为无泄漏车间，四不漏（即不漏水、不漏气、不漏油、不漏电）。水处理车间一百几十个阀门，六公斤压力，滴水不漏，誉为“管水不见水”。室外的大型变压器运行几年完好如新，外表看不到灰尘，下面的卵石一点油污都没有。1978年和1979年404厂被甘肃省和二机部命名为“大庆式企业”。

    我们的员工

    根据党中央、毛主席“我们现在已经比过去强，以后还要比现在强；不但有更多的飞机和大炮，而且还要有原子弹。在今天世界上，我们要不受人家欺负，就不能没有这个东西”以及“原子弹要有，氢弹也要快”等一系列指示，部党组及时提出了“突击一线，抓紧二线”的部署，和争取在1964年最迟在1965年上半年爆炸我国第一颗原子弹的“两年计划”。广大职工响应号召日夜奋战，并得到部内外数百个单位的大力协助配合。三机部北京西山六所甚至把安装好正在试车，全国只有两台进口的真空感应电炉拆下来调给我厂。
    一分厂是六氟化铀——铀转化厂。铀线生产需要首先提供合格的六氟化铀产品。由于建设工期十分紧迫，工段长任德祥同志以身作则，60天不下火线。在庆功大会上被选为“五好标兵”。1963年11月厂开始第一次全线化工联动试车，1964年2月第一批六氟化铀成品便送往兄弟厂。
    按照总体规划，四分厂应于1963年建成铀生产线，必须在1964年的上半年拿出合格的铀核心部件。由于四分厂规模大、要求高，有大批操作小室和运输通道，建设工期长。于是提出在技术攻关成果的基础上，先集中力量建设代号为小18号的实验厂房。当时土建、安装、生产三方做到了密切协调配合。大家都说：“从来没有过这样团结协作、步调一致的工程。”小18号工程和其他配套工程1962年9月18日破土兴建，经过大约一年时间，1963年9月底基本完成。3号车间于11月进行了模拟投料试验并拿出了天然铀锭。4号车间的核部件冶金加工于1964年3月前进行了大量贫铀模拟试验。
    在紧张攻关的日日夜夜里，铸造班长张同星同志率领全班人员为解决铸件内部缩孔缺陷，一天进行二到三炉模拟试验，假日也不休息，夜间做梦也喊“气泡、气泡”。有关技术负责同志共同努力，终于采取新工艺，消灭了气孔，并按正式产品标准加工了四套贫料模拟产品，经使用单位检查，完全符合要求。张同星同志被总厂树为标兵，他带领的班组多次被命名为模范和先进班组，以后又被国家命名为“中央企业先进集体”。
    原公甫同志是从上海选调来的优秀车工，因为他的政治素质好，技术精湛，组织上决定他参加铀核部件的加工。从这时起整整半年时间用模拟部件，在球面车床上反复进行加工训练，力求技术上精益求精，有时竟连续干20个小时，半年时间瘦了十多公斤。1964年4月领导指定由他负责加工我国第一颗原子弹的核心核部件。他深感自己的责任光荣重大，决心不辜负组织委托，全神贯注、精心操作。成品要求光洁度极高，尺寸要求极为严格。特别是最后三刀，每进一刀都由专人测量检测，经技术负责人批准，再进一刀。三刀过后，产品全部达到设计标准，胜利地完成了铀核心部件的加工任务。因为原子弹的原字和他的姓是同一个字，所以同志们都亲切地叫他“原三刀”。
    接着厂里又集中力量展开二线（钚生产线）工程建设。在这期间，邓小平、李富春、薄一波、蔡畅等中央领导同志在省、市和部的负责同志陪同下，于1966年来我厂视察工作。
    801生产反应堆，经过认真设计复查，重新开工，于1966年底建成并投入运行。10月20日18时首次达到临界，12月31日达0.5%额定功率，正式投入核燃料生产试运行。1969年1月反应堆发生了34—32工艺管元件烧结事故，现场由负责干部、技术人员、工人和干部组成抢险队，采取钻取方法处理事故。当处理工具从堆心孔道拔出时，工具头上火花四射，高强度的放射性射线使得墙上的警戒铃响声震耳。大厅班长周茂功等人奋不顾身，排除险情。经过20多小时奋战，终于在第二天凌晨6时排除了管道故障，保障了反应堆继续运行。英雄们奋不顾身的抢险事迹，受到党中央和国务院的高度重视。周总理派飞机专门接他们到北京检查、治疗和疗养。二机部对抢险职工授予英雄集体光荣称号。在国庆20周年国宴上，周总理握着周茂功的手亲切询问：“小周，你的手怎么样了？身体怎么样了？”使大家都深受感动。
    军用钚后处理厂，经过充分调研和试验，废弃了沉淀法，选定萃取新工艺，在国内研制加工了3万3千多台设备和仪表。建设中曾受“文化大革命”的干扰，有所耽误。但经部内外大力协同和广大职工的努力，于1970年4月建成投产，拿出第一批合格产品。
    在1968年6月还由设计、科研、生产三方参加，密切配合协作，自力更生，建成氚的生产线。到此，核武器的各种装料我们都有了（包括兄弟单位生产的氘和锂）。
    1964年5月1日凌晨3时，生产出第一个高浓铀正式核部件。5月14日第一套正式产品出厂，8月26日完成第二套备用产品，从而保证了我国第一颗原子弹在1964年10月16日爆炸成功。相隔两年零八个月，于1967年6月17日又成功地爆炸了氢弹。1971年8月，我国自己建造的第一艘核潜艇试航成功，标志着我国已经掌握了核动力技术。
    各厂投产后又开展科研革新，不断挖潜改造，以达到提高效率、提高产量、降低成本、安全运行的目的。经过多年的持续努力，取得了明显的成效。生产反应堆每年可节电3000（下转53页）（上接48页）万度，年产量达到设计值的1.2倍，1981年单位成本仅是1975年的60%左右。

    我们的新绿洲

    当年在福利区、厂区和马路两侧种植的大批杨树、柳树，已经陆续长大，两侧的防风林带也已形成。因为戈壁滩上光照充足，早晚温差大，只要有水，适宜农作物生长。我们开辟的农场，小麦亩产平均五六百斤，高的可达八百斤。这里土豆、萝卜、甜菜长得特别好。修建了塑料大棚，生产黄瓜、西红柿、茄子、大椒等细菜。还从全国各地引进果树优良品种，有香蕉苹果、国光苹果、莱阳梨、新疆葡萄、水蜜桃等万余棵，每年可收水果20万斤。
    基地公园里有广西的猴子、青海的牦牛、东北的梅花鹿、狗熊、狐狸等，以及孔雀、鸿雁等各种鸟类。在南面挖了一个两百米长、一百米宽的水池。放水时真是人山人海，成了戈壁滩上一道新鲜的风景。水面上养了鹅、鸭。假日和晚饭后不少职工和家属来到池边喂鱼、散步，还可以划船。只是雪山下来的水太凉，鱼长得慢。由于多年的努力，在古丝绸之路上，又增添了一个新兴的绿洲。
    二次创业
    核工业第一次创业，胜利研制成功我国的原子弹、氢弹，打破了霸权主义的核垄断和核讹诈。
    核工业第二次创业是努力开拓我国的核能和平利用，核心是建设强大的核电。核电是高效、安全、清洁、经济的新能源。目前，我国已经具备自主设计建造，自行运行管理，吸取国外先进技术，实现核电国产化的能力。404厂也是和平利用核能的重要生产基地和后处理基地。作为核工业先行企业之一，也有责任向国内核能研究、应用单位和核电企业培养输送大批技术和管理人材。最近秦山核电基地选出的工作模范李永江同志和陈曝之同志，就是从404厂调出的。
    根据我国核工业需要大力加快发展的要求，404厂正积极兴建与筹建军用核材料生产科研、铀转化生产、同位素生产、动力堆乏燃料后处理、放射性废物处理处置等五大基地。我们将再接再厉，与时俱进，在军工民用两个方面创造新的业绩，成为我国核工业更为先进、更为完善的生产和后处理基地。（作者系核工业部前副部长）
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

两位总编把反映

作者：王忠人

字体： 【大 中 小】

    杨西光、杜导正是《光明日报》前后两任总编辑，杨西光的任职时间是1978年3月至1982年2月，杜导正的任职时间是1982年3月至1987年3月。这两位总编辑领导《光明日报》共9年时间，这9年正是党和国家拨乱反正和改革开放起步时期，任务特殊，情况复杂。总编辑作为一张党报宣传政策的执牛耳者，他们的思想、理论、政策水平如何，是这张报纸发挥作用大小的关键所在。
    那么，为什么谈他们与读者来信呢？
    粉碎“四人帮”以后，长期“左”的路线造成的恶果，各方面问题成堆。教育、文化、科学领域是“文革”重灾区。以知识分子为宣传报道重点的《光明日报》，群众来访来信特别多，是《光明日报》历史上所没有的。这是一个新问题。报纸应持什么态度，是怕麻烦漠视不管和敷衍了事，还是体恤民情，认真对待，敢为群众鼓与呼？杨西光、杜导正两位总编辑属于后者。并且他们绝不是就来信登来信，而是通过登读者来信，抓思想上、政治上的拨乱反正。笔者当年是在他们领导下主持读者来信工作的，愿将他们出色的领导和我个人的一点体会写出奉献于读者。

    杨西光到任伊始，便在机构上建立群众工作部（简称群工部），专门处理读者来信；当读者来信这部分宣传报道出现以表扬为主，还是以批评为主的争论时，他明确地支持以批评为主的方针。
    1978年3月，杨西光调任《光明日报》总编辑。他上任后第一件工作抓报纸改版，规定《光明日报》以宣传科学教育方面的路线方针政策为主，国内政治经济新闻，除特殊重要者外，一般不刊登。在这个方针下，撤销了原国内政治部，新建群众工作部，专门处理与日俱增的读者来信。长期遭受压制、打击、迫害的广大知识分子有了一张为自己说话的报纸，可以反映自己的意愿和呼声，感到十分高兴。
    群工部工作有两个部分，一部分是不见报的工作，一部分是见报的工作。不见报的工作，包括接待群众来访，阅转来信，编写《读者来信摘编》内部刊物。来信来访所反映和申述的大部分问题，不适合见报。这样群工部就把这部分不适合见报的来信转到省市县或中央各部门，提出我们的意见，请他们处理。对于来信来访中反映的问题比较重要，或带有倾向性意义的事，我们就编入《读者来信摘编》中去，向中央和有关部门反映，提起重视。这部分工作，在拨乱反正中，对于配合促进各有关方面处理积案，落实政策，缓解社会矛盾起了很重要的作用。据统计，从群工部成立到1987年的10年中群工部共处理来信40万件，接待来访近万人次。可以说报社群工部的建立，是形势需要，应运而生。
    群工部的另一部分工作，是通过选登读者来信进行宣传报道，这是部门工作的重点，也是报纸处理读者来信不同于党政职能部门处理群众来信的主要区别。群工部成立以后，开辟了《读者来信》专栏，每周半块版，同时也在一二版刊登重要的读者来信。这些来信的内容很多是申述个人过去所遭受不公正待遇，要求澄清问题或改正错案的，更多的是批评揭露不正之风的，诸如中小学教师受歧视，“文革”中校舍被占不归还，教育经费被挪用，学校危房无人管，干部打击报复，医疗事故，科技人员用非所长，从事业余劳动受处罚，文物被破坏等等。对一些有普遍意义的来信，群工部要派记者实地调查，写出“调查附记”，并表明自己的态度，公之于报端，督促合理解决。群众对这些做法非常满意。
    正在此时，编辑部一位领导同志提出意见，认为读者来信稿件的报道中批评揭露问题太多，违反了社会主义报纸以表扬为主的原则。群工部同志认为这位领导同志的看法不符合当时的实际情况，当时实际情况是这部分报道中80%稿件是批评内容的，这正是“文革”后需要拨乱反正加以解决的，我们怎么能避开这些问题不管而去搞表扬呢？
    在这次争论中，杨西光支持了群工部的意见，认为读者来信的宣传报道，不宜以表扬为主，报纸要反映读者的呼声。他很重视从读者来信中了解群众的思想脉搏。他经常叫群工部向他提供来信动态。他到中宣部开会前，多次让群工部写出来信动态分析。他要群工部多发一些批评性来信，不光在来信版，而且要上正版，上一版头条位置。1981年，他给群工部规定，每月要为一版提供10篇以上批评性来信，这些都说明这位思想解放的老领导，是十分重视读者来信宣传的。
    有了杨西光的支持，我们的读者来信宣传报道就好做多了。1981年10月，笔者按西光同志的指示精神，在《光明日报》业务刊物《通讯》（对外）上发表了《以批评为主办好读者来信专栏》的文章，阐述了读者来信这部分宣传报道为什么要以批评为主；以批评为主并不是消极地暴露黑暗面，而是为澄清是非，落实政策，获得遗留问题正确解决；同时也阐述了读者来信以批为主同整张报纸以正面宣传为主并不矛盾的关系。在当时社会上还有“左”的影响存在的情况下，提出“以批评为主”，是有积极意义的。正因如此，《中国新闻事业简史》（方汉奇、张之华著）对《光明日报》成立群工部和确定群工部编发的稿件以反映读者呼声和批评为主，还专有记述。

    杜导正突破常规，把小菜做成大餐。为了批判极左思想和社会上不正之风，他直接领导抓了多个重大典型，使读者来信宣传报道出现新的局面。
    1982年2月，杨西光同志离休。杜导正由新华社调任《光明日报》总编辑。杜导正更是非常重视读者来信，而且领导得非常具体。他认为报纸反映读者的声音，批评丑恶现象是一个天然的任务。他常说，过去我们比较习惯于自上而下地讲一种声音，而不善于反映和发表自下而上的多种声音。社会主义现代化建设是亿万群众自己的事业，要动员和吸引广大群众投身改革开放，就必须广开言路，认真地反映群众的呼声。1982年群众来信来访特别多，对来信阅处还好说，对于络绎不绝的来访者，提出各种问题，需要当面应对，群工部编辑记者感到力不从心，负担太重。针对这种情况，杜导正鼓励大家说，一个报社，没有来信来访，冷冷清清，不是好现象。越是门庭若市，越是说明群众信任你这张报纸，“四人帮”时期，你这张报纸为什么没有这么多来信来访呢？他指示在报社大门旁专辟一个房间，摆上桌椅、沙发，挂上牌子，写明接待时间，注意事项，认真做好这项工作。
    这还不算，他还让群工部每天送给他10封读者来信，亲自阅读。总编辑领导全报社的各部门工作，肩上担子很重，他这种作法也是对群工部工作的支持。
    在杜导正直接领导下，《光明日报》群工部当年抓出了许多好的来信报道，有多个获得国家好新闻奖，下面举两个例子：
    一、怀柔县殴打教师事件。1982年6月24日，《光明日报》一版头条发表《怀柔县黄坎公社王兴宽等人无理取闹殴打三名女教师》的读者来信，副题是“读者投书本报，要求对肇事者严肃处理”。在一版下半部配发《要造成尊师重教的新风尚》的本报评论员文章。从这天起，报纸运用各种新闻形式，连续报道一个月，发稿74篇，结束报道时，发表社论。大造尊师重教的舆论，谴责“文革遗风”，维护知识分子的权益。
    多年来在极“左”政策的影响下，知识分子受到许多歧视和不公正待遇。粉碎“四人帮”后开头几年，还没有很大改变。《光明日报》收到读者来信，反映这方面的问题占很大比重。当时，中小学教师社会地位非常低。有一句顺口溜说：“先工商后财贸，哪都不要去学校。”更严重的是各地频频发生殴打中小学教师事件。1981年仅湖南一省就发生殴打教师事件700多起。这种状况的直接后果，就是中小学教师严重缺乏，师范院校招生出现困难。《光明日报》作为以知识分子为主要读者对象的一张报纸，为他们讨回尊严，维护他们合法权益，责无旁贷。杜导正认为，一在北京，二人被打伤学校停课，三打人凶手逍遥法外，处理不下去，这个典型非抓不可。

[2]


首页 -> 2007年第2期

两位总编把反映

作者：王忠人

字体： 【大 中 小】

    怀柔殴打教师事件说明，“文革”的极“左”势头还不减。事件起因是三名女教师晚上去大队看电影，途中被几个年轻人拦住，先羞辱后动手，没有什么理由，就是看不惯她们之中有一人烫了头发。当场有200人围观，无人解救。夜里，学校又遭砖头石块袭击，玻璃被砸碎。三名女教师被吓成癔病，四五天昏迷不醒，有的住进医院，学校被迫停课40天。然而这件事就是处理不下去，打人凶手未受到任何惩处。
    在杜导正的直接指挥下，怀柔事件报道是作为一个战役打的。群工部成立了专门报道组。记者五下怀柔，连续在怀柔和北京召开各界人士座谈会，刊登他们的发言。还发表全国妇联的文章，发表教育部长何东昌谈话，摘发北京市委号召全市人民尊重人民教师的通报，公布宣武医院对被打教师身体检查的报告等等，声势浩大。直至受到邓小平同志的关注，他指示办公室工作人员向北京市委转达他的意见：“怀柔事件性质恶劣，要抓紧处理，把打教师的凶手抓起来”。这样，经过北京市委多次研究，打教师的凶手终于被绳之以法。
    怀柔事件的报道，狠煞了各地不断发生的羞辱教师事件，收效显著，同时也提高了《光明日报》在知识分子中的声望。报社来信陡然上升，由每天100封上下到300——400封。广大中小学教师从宣传报道中看到了党和人民对他们的重视和关怀，看到了教育事业的希望。有读者千里迢迢来到报社，表达自己的心声，感谢编辑部。在众多的来信中，天津的一位读者提出，为了提高教师的社会地位，提倡尊师重教，国家应设教师节，时间可在每年暑假后开学第10天为宜。这就为后来设立教师节作了思想舆论上的准备。这也是怀柔事件报道的一大成果。
    二、批评太原卷烟厂大量外送香烟的不正之风。1982年8月12日，《光明日报》一版发表《太原卷烟厂万条香烟送人情》的读者来信，揭露该厂领导慷国家之慨，从1979年到1981年批白条4600张外送香烟万条之多。杜导正认为事情很典型，应抓住不放，大做文章，狠煞当时社会上普遍存在的拉关系走后门的不正之风。
    上个世纪七十年代末，八十年代初，“文革”刚刚结束，党风和社会风气一段时间仍然严重不纯。在干部队伍中纪律松弛、责任心不强、拉关系走后门等现象十分普遍。当时到商店购物，要看售货员的脸色；老人乘公共汽车，无人让座，老百姓说“雷锋叔叔不见了”；单位之间办点什么事得送烟送酒，送红包，没烟没酒，“研究研究”。凡此种种，群众反映强烈，中央非常重视。1979年11月，邓小平在中央党政军高级干部会上专门作报告，号召党内高级干部要带头发扬党的优良传统；1980年2月，党中央颁发了《关于党内政治生活若干准则》；同年，陈云提出“执政党的党风问题是有关党的生死存亡问题”。这些都是为了纠正党内不正之风，用党风纯正来影响带动全社会。
    揭发太原卷烟厂外送关系烟的来信登出以后，群众热烈欢迎，于是杜导正又根据读者的要求指示，把白拿香烟的干部名单在报上公布出来。8月26日《光明日报》刊出《接受太原卷烟厂赠送香烟的部分单位和个人名单》的表格，表中开列姓名、单位、职务、接受香烟数量、品牌、时间，以及烟厂哪位领导批的白条，并限一个月内补交烟款。这种批评形式新颖，尖锐泼辣，不留情面。广大群众读后，耳目一新，拍手称快，夸赞《光明日报》敢动真格的。可谓开创批评报道的新路。
    经过连续召开座谈会、刊登读者反映，有关领导人谈话，造成一个纠正不正之风的良好气氛。太原卷烟厂领导和白拿香烟的人纷纷检讨或退回烟款，《光明日报》为此又发表消息，附上一览表，把退款人的姓名、单位、职务、补交烟款数量一一公布，表示欢迎他们知错改错。
    这次批评报道，得到有关领导部门积极支持和肯定。山西省委办公厅、省经委、省轻工业厅都下发文件，要求下属单位以太原卷烟厂为镜子，检查侵占国家财产的不正之风，督促白拿香烟的人限期补交烟款。国家轻工业部部长杨波在座谈会上说，《光明日报》的报道是对他们工作的支持和监督。山西省委第一书记霍士廉接见《光明日报》记者时称赞报道推动了全省反不正之风的斗争。
    综合那些年《光明日报》读者来信的宣传报道，有两个突出的特点：一是旗帜鲜明，大胆泼辣，对错误和丑陋现象的批评不留情面。二是连续报道，深入人心。每个典型批评，都给足够的版面，不搞蜻蜓点水，务求解决问题。因此宣传效果极佳。不少报道，首都各报予以摘发。怀柔事件，中国记者协会还在《光明日报》召开现场会议，研讨批评报道问题。
    特别值得提及的，有的报道还引起国外新闻界同行的重视。荷兰、日本的记者都专为读者来信报道访问《光明日报》，详细了解稿件来源，发稿过程和审批情况。苏联塔斯社记者则对《光明日报》批评13家单位侵占故宫建筑长期不退还感兴趣。情况是那13家单位长期占据故宫建筑，影响故宫开放，又有火警隐患，多家报纸呼吁解决不了。《光明日报》对这13家单位点名批评，以醒目的形式，一个单位列一行，有中央下属部门，也有部队单位，一视同仁，公开曝光。这种做法，塔斯社记者觉得不好理解，那些单位会接受你们报纸批评而改正吗？然而事实是最好的回答。当时的中央书记处书记陈丕显同志根据《光明日报》的揭露在书记处会议上提出讨论，责成文化部党组认真处理此事。此后那些进占的单位逐步从故宫迁出。
    管中窥豹，可见一斑。上述读者来信的宣传报道，对杨西光、杜导正来说，仅仅是他们在《光明日报》工作的很小一部分，但这一小部分工作，却可以折射出他们全部的宣传报道的指导思想，那就是解放思想，实事求是，敢于突破旧框框，敢于公开地向“左”的思想和错误现象作斗争。
    众所周知，1978年5月11日《光明日报》发表了《实践是检验真理的唯一标准》这篇有伟大历史意义的文章，这篇文章的撰写和发表就是杨西光直接领导和指挥的，完全可以这样说，西光同志是一位思想解放的先驱。
    同样，杜导正在主持《光明日报》工作期间，为充分地反映群众，特别是广大知识分子的呼声和要求，在落实知识分子政策，反对“左”的思想，扶正祛邪，扭转社会不正之风方面，也抓了孙冶方、蒋筑英、张华、华山抢险英雄集体等重大典型人物报道。这些典型宣传的指导思想同抓读者来信的宣传是一脉相承的。
    （作者是《光明日报》原群工部主任）
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

徐国民开仓放粮记

作者：周立义

字体： 【大 中 小】

    徐国民1930年8月12日出身于贵州省铜仁县茶店区垢溪村一个农民家庭，读过老书，进过小学，写得一手好字。
    1949年秋铜仁解放，19岁的徐国民因家庭经济困难，做点挑脚生意。当时全国尚未完全解放，动员农村青年参军，徐国民积极响应，到茶店区政府报名填表参军。茶店区长刘宗为见徐国民钢笔字写得工整，劝说徐国民到区里工作。徐国民在茶店区政府担任青年干事，以满腔热情投入各项中心工作，做出成绩，1954年调进铜仁县人民政府工作，1958年又调回茶店区任区委书记。
    1958年创办公社食堂，开始群众尚能吃饱，由于一平二调加上高征购及自然灾害，农村粮食出现短缺，农民手中无粮，公社食堂供应减少，群众吃不饱的现象日渐加剧，部分农民浮肿，因饿致死的事接连发生。延至1960年春，问题越来越严重，作为区委书记的徐国民感到责无旁贷，即向县里李子荣书记、张德元县长报告，遭到批评：“讲怪话”，“站到富裕农民立场，造谣生事”。问题不得解决，徐国民回到区里，又与管财经的副区长王宗佑商量，王说：“饿死人了，还当什么官!放粮救群众，要犯法就大家犯法。”后来徐国民又到县委副书记张政洪家请示，张表示同情，支持放粮救群众，但未取得县主要领导认可，也无可奈何。
    徐国民日夜不安，他为了进一步证实饥饿情况，亲自下到牛场坡、肖家坪、横山、梅花地、百果屯、老屋场等村寨，亲眼见到牛场坡的苟麻子饿死尚未埋葬，见到村寨冷冷清清，一片萧条景象。与饥民交谈，他们有气无力，危在旦夕，有的村寨饿死人了还无劳力埋葬，令人痛心。
    一天茶店饭店负责人杨黑昌跑来区政府报告，饭店门口饿死了一个人，怎么办？徐国民说：“你们饭店立刻把死者埋下。”并交代今后若有类似事情发生，你们首先要救人，要钱要粮，找我负责。由于饿死人现象日益严重，徐国民出于爱民之心，作为一名地方小官，应保一方平安，决定开仓放粮救人。他召见茶店粮管所毛国才谈话，以茶店区委书记名义，要毛国才通知茶店区所辖粮店，开仓放粮救人，今后上级追究，一切责任由我徐国民一人负责承担。徐国民置个人前程不顾，一心救民，挽救了因饥饿垂危的三万多茶店人民。开仓放粮历时月余，放粮达130万斤(据后来查处各粮站统计数)。在放粮中有丁开江辖管片区，拖延半月才开仓放粮，致该片区饿死了许多人。徐国民得知，即撤了丁开江的职务，另派人开仓放粮，才挽救了未死的饥饿农民。
    开仓放粮救人，茶店农民无不称快，说徐书记是活菩萨救人。此事震惊了铜仁地、县领导，1960年7月上旬以地委书记周国玺为首，组织地县干部30多人，成立专案工作组到茶店查处此事。令徐国民停职反省，把徐国民关在区政府二楼。专案工作组连日商讨裁处之事，军分区司令员韩国锦说：“徐国民开仓放粮，是否有贪污情节？若无贪污，只是为了救饥民，那重处了就不好收拾，当慎重处理。”
    徐国民的通讯员黄政江闻悉要缴徐国民的手枪，还要逮捕下狱，在为徐送餐时哭泣告知，促使徐国民考虑。当时社会上粮食紧张，若入监粮食更为困难，恐遭非人待遇，可能有死无生。于是1960年6月13日出逃到老羊坪、老鸡坪等村寨避难，承得曾强权、康厚晓、徐承南等农民保护，多次转移躲避。四天后得悉，专案组已命令各乡村民兵组织，把守哨卡，缉拿徐国民归案。徐国民想久逃不是事，还要连累别人，自问心中无愧，放粮为民，颗粒无贪，有何畏惧，回到茶店区政府，接受处理。周国玺见徐国民能自觉回来，最后裁定撤销徐国民区委书记职务，保留区委委员，继续工作。到1960年12月13日调玉屏县工作。1982年调铜仁地区林业苗圃场任场长，直到1990年退休。
    后来，冯天祥县长在坝黄长坪蹲点，了解该村60年代饿死48人。一次徐国民到他家拜访时他说：“茶店村要不是你徐国民果断开仓放粮，那么茶店村寨还要饿死一些人，你徐国民为茶店人民做了一件好事，传为佳话。”
    徐国民这样的区委书记在当时可谓凤毛麟角。他事前虽与其他同志商量，并得到他们的同情和支持，但事出后他一人承担，毫不推卸责任，值得敬佩。
    （责任编辑 吴 思）


首页 -> 2007年第2期

哭梁湘

作者：辛业江

字体： 【大 中 小】

    1998年，我身陷囹圄。有一天，我看到12月21日的《海南日报》，在报纸第二版一个不起眼的地方，有一个“豆腐块”的消息，说梁湘去世了。一看标题，我的脑子一下子就蒙了，眼镜也雾了，我木然地坐了很久，待我缓过劲来，一幕幕往事，就像放电影一样，在我眼前展现。
    我认识梁湘同志，是在1965年。那年夏天，我从中共中央中南局办公厅调到广州市委工作。那时，他是市委书记处书记、副市长，主管全市的工业、交通和城市建设，我在市委办公厅当一个正县级的机要秘书。除在市委的一些重要会议和重要活动见面以外，有两件事给我留下了很深的印象。一件是，朱森林、缪恩禄、邹尔康和我等一些同志，1965年下到广州钟表厂及其下面的分厂、配件厂，搞城市“四清”试点，有时为运动和生产上的一些问题，向梁湘同志汇报请示。我发现他对工业很熟悉，思路也很开阔。再一件是，1965年末，我们市委办公厅几位同志对几个老工厂的技术改造问题进行了调查研究，写了个材料，送给他看。他看了很重视，又批请别的领导同志看，看后以市委文件转发，并上报到中南局和广东省委。很快省委又将此件批发全省，梁湘同志更为重视，在他的倡议和指示下，我们又组织了更多的同志，对全市工业内部的各行各业技术改造问题进行调查。当时，按工业内部的不同行业，按工厂的大中小和好中差等不同类型，挑选了一百来个工厂企业，名曰“广州百厂调查”。可惜的是，工作进展到三分之二的时候，“文化大革命”开始了。“文革”刚开始不久，我奉调北京。在临走前夕，梁湘同志还专门听了一次汇报，并表示一定要继续搞完。
    自此之后，我们各自南北，多少年也没有见面。在“文革”期间，我们都遭了罪。他在广州，听说先是被批斗，后来下放到工厂里劳动。恢复工作后，先在市革委生产组干了一段，后又到粤北的韶关地区干了一段。我在北京，先忙乎了一阵，后来被关押了一年，又去大西北劳改了四年。有人告诉我，梁湘同志曾几次打听我的下落和处境。在当时那种四周都是冷漠眼光的情况下，听到这个消息，我心里是很热乎的。
    粉碎“四人帮”之后，我国实行了拨乱反正和改革开放的政策。梁湘同志冲在前头，主政深圳市，干得挺不错，有一年还成为全国十大新闻人物之一。在那时候，有一件事情使我难以忘怀。1985年，我在国家林业部当办公厅主任，一位副主任有个亲戚大学毕业了，学的是无线电专业，想去深圳闯一闯。我麻着胆子，给梁湘同志写了一封便信。后来他们告诉我，梁湘同志看了信之后，说这种人才深圳要，不仅很快作了批示，还让秘书带着跑，直到把工作岗位和户口、粮食关系落实为止。我听了很受感动。
    1988年2月，我调来海南省工作，才又见到梁湘同志。见面之后，他的第一句话就是：时间过得真快，一晃就是二十多年，过去叫你小辛，现在要叫你老辛了。
    根据中央的任命，开头我只在省委做宣传工作。不久，梁湘同志郑重其事找我谈，说省政府这边人手少，文教工作没人管，你就一起管好了。所以有一段我是比较特殊的，既在省委有办公室，在省政府也有办公室。
    他作为海南这个新建省的第一任省长，那种改革开放的思想，雷厉风行的作风，一往无前的气魄，给了我们很大的感染力。对于海南这个经济特区，中央发了文件，给了一些优惠政策，他认为一定要结合实际情况具体化，搞出能操作的具体条款，不然就是空中楼阁。为此，在他的亲自倡议和指导下，搞了个较为具体的若干规定，简称“三十条”，以省政府的名义颁布。在颁布的那一天，他作了热情洋溢而又慷慨激昂的讲话。
    他来海南的时候，已是近七十岁的人了，但是他那股热情和干劲，仍然不减当年。他单身一人，住在招待所，不分白天黑夜，日程排得满满的，一直连轴转地工作。
    对于群众生活，他是很关心的。我亲身经历的，有这样两件事。一是1989年元旦、春节快到了，政法战线的干警为了让大家过一个平安、祥和的节日，要加班加点。在当时工资收入很少的情况下，想给每个人连奖励带补助发一百元钱。为这笔钱的筹措，找省财税厅，被顶了回来，找分管财政的副省长，也不给批。我当时在省政府还联系政法工作，政法办的同志找到我，要我直接去找梁省长。我到了他的办公室，“将欲言而嗫嚅”。当他弄清了情况之后，很快就批了。他边批边说，政法战线的同志们很辛苦，刚刚建省，一下子来这么多人，社会秩序搞到这个样子，真不容易，补助点是应该的。我曾提出可能有个连锁反应的问题，他即说，出了问题，我担着好了。再一件是春节前夕，他专门把我找去，说这次过年我要出差，哪也不去慰问、拜年，就是环卫工人我放心不下。为此，他要我代表他专门去海口市的环卫单位，慰问环卫工人，并同他们座谈。我照办了，并把我诌的一首打油诗：“椰城何以清，环卫工人勤。宁以一人脏，赢得万人净。”抄给了他。他看了之后，十分高兴。在他临走前，他专门请环卫工人的代表吃了一次团年饭。在吃饭的时候，他向环卫工人一一敬酒。他说，你们是城市的美容师，为了城市的干净，自己干最脏最累的活，“宁愿一人脏，换来万人净”，社会上还有人看不起你们，这是不应该的。吃完团年饭，他就匆匆上路了。
    1989年那场政治风波中，他被召到北京去谈话，过了几个月的“谈话”生活。那种“谈话”生活的滋味我是尝过的，不知道那几个月他是怎么挺过来的。然后，他被撤去了省长职务，先在海南闲住了一段，后来就到深圳闲居了。像他那种一辈子生龙活虎，忙惯了的人，一下闲下来，落差如此之大，其心情可想而知。
    1991年7月，我和科技厅刘厅长去深圳参加国家科委召开的一个会。开完会，我和刘厅长去他家看望了他。他见到我们，那股高兴劲可热烈了。容不上我们插嘴，他问了我们好多海南的情况，对海南的一往情深溢于言表。接着，我们请他出去吃一顿饭，他很爽快地答应了。刘厅长是当过秘书长的，不到一天的工夫，他把所有在海南曾经做过负责工作的而当时又在深圳的同志，都请来了。里面有当过副省长的邹尔康，有当过三亚市市长的程浩，有当过华海公司老总的甄锡培，有负责过八所开发区的周宽等。长期当过深圳二把手的周鼎同志，刚从澳门工委书记岗位上退下来，也赶来了。那次吃饭，席设深圳国贸中心的顶楼上，坐满了两桌。顺便说一下，那一次请客的饭费是深圳一家公司的老总赞助的，没有动用公款。席间，气氛十分热烈。对于梁湘同志，除了我称梁湘同志，刘厅长称梁省长以外，其余的人都是亲昵地称之为老板，或者是梁老板。那种战友间的热乎劲，几乎到了忘形的地步。过后我听他老伴邝辉军说，那一天是他这两年来最高兴的一天。还说，老头子为了去吃这顿饭，一会儿刮胡子，一会儿系领带，着西装。还叫人把积了一层灰的汽车擦洗了一遍，忙乎了小半天。他一边忙着，一边喃喃地说，海南没有忘记我，还有副省长请我去吃饭。
    后来就听说他病了，在广州住了院。1994年4月，我和文体厅陈克勤副厅长去浙江开会。我们路过广州，专门在广州停留了一天，去看望梁湘同志。他当时正住在第一军医大学的附属医院里，病得不轻，下肢行动困难，不能站立和行走。但是见到我们，笑着说病不重。看得出来，他那笑是费了劲的。陈克勤很机灵，买来了一束鲜花送给了他，他笑得更起劲了。现在，我这里还保留着他捧着鲜花，和我们在一起合影的照片。
    以后，一会儿听说他病好了一些，一会儿听说又有些加重。1995年6月，我到深圳去开会，听说他在深圳的福田区人民医院住院，会后，我到医院去看他。刚走出他住的那层楼的电梯，就看到医护人员贴出的壁报，刊头的字赫然在目，很像梁湘同志的笔体，一问，果然是的。医护人员说，梁市长（他们还是那样称呼他）可好了，同我们像一家人一样。那次，我看他的病情比在广州时稍好一些，能够站立，并且能很艰难地走几步。我在他病房里，和他及他的老伴一起聊天，互相询问着，我问他的病情，他问我有关海南的省情。临走的时候，他一定要送我到电梯口，我见他那样艰难地一步一步地挪，几次制止，他都不干。到了电梯口，他又艰难地把手举起来，眼眶开始湿润了，我的眼睛也很快就雾住了。最后，连我自己也不知道，我是怎样出的电梯，怎样出的医院。
    我真没想到，梁湘同志会走得这样快。记得在深圳福田医院去看望他时，他对治好病还充满信心，并一再对我说：等病好了，我一定找个机会去海南看看，哪怕是自费旅游我也要去。现在，他的这个愿望再也不可能实现了。我离开福田医院的时候，尽管心情凄然，但我相信，我还会见到他，也希望能再有机会见到他。现在，这个希望，不可能实现了。
    我听人说过，海南之所以能够建省，能批准办经济大特区，梁湘同志是功不可没的。1987年，他从深圳市委书记兼市长的岗位上退下来。一向关心海南开发建设的王震副主席，要他去海南看看，帮助出出主意。梁湘同志带了几位同志，很快就到了海南，实地进行考察。考察完后，他写了报告，送给王震同志并上报给了中央。他在报告中建议，将海南从广东分出去，单独建省，并像深圳那样办经济特区。中央对他的建议很重视，经过酝酿和研究，决定海南单独建省，并办经济大特区。随后就成立了以许士杰同志为组长、梁湘同志为副组长的海南建省筹备组，紧锣密鼓地开展了筹备工作。1988年4月13日，七届全国人大一次会议便通过了海南建省和办经济特区的决定和决议。
    想到这些，对梁湘同志过早地离开我们，深感惋惜。深圳市有一个拓荒牛的大型雕塑，我去看过。拓荒牛那种倔犟有劲的形象，给我留下了深深的印象。这个大型雕塑，是深圳的城徽，象征着深圳，象征着深圳人民。有人说，它也象征着梁湘同志，我看也是不过分的。
    （1998年12月写于海口）
    （责任编辑 杜 晋）


首页 -> 2007年第2期

父亲陶菊隐写北洋军阀

作者：陶　端

字体： 【大 中 小】

    我的父亲陶菊隐先生，湖南长沙人，出生在戊戌变法的1898年。他是一位富有传奇色彩的新闻记者和著作家。伴随他成长的岁月，是中华民族最多灾多难的一段近代史。他在当私塾教师的父亲影响下，自幼即流露出异于常人的写作天赋，11岁始向上海报纸投稿，发表过多篇短篇小说，14岁就参加报界任编辑。本该上学的年纪，就因为在学校写了一篇虚构的游戏作文“饭桶先生”，被他的国文先生对号入座，认为大逆不道，陶菊隐被学校劝退，从此被湖南教学界认为是麻烦学生而到处求学无门。在不得已的情势下，为了谋生，也是天赐良机，通过一位朋友的介绍，陶菊隐进入湖南的报界，从此开始30年的记者生涯。
    当时的中国，正处于一个大动荡的大时代。国民党二次革命失败以后，各派军阀你方唱罢我登场。湖南人民深受拉锯式战争之害。皖系第七师师长张敬尧进驻长沙期间，湖南百姓苦不堪言。我的祖父，在一个月夜正在为族人守护陶家祠堂，张敬尧手下由土匪改编而来的“烂五团”突然闯宅抢劫，祖父正想上前阻拦，匪兵不问情由，就是一枪。遭此杀父之灾，痛心疾首之余，我父亲奋起用笔当枪，不断写报纸通讯对军阀的恶行大力鞭挞，以报杀父之仇。湖南在张敬尧的统治下，怎能发表反张的言论呢？他想出一种办法，利用日本帝国主义对侨民邮政通讯的保护政策，套上日文信封，贴上日本邮票，亲自跑到小西门外的日本邮政局去投信。表面是侨民家信，里面内容却是向上海报章投递的通讯稿件，当局对此类信件从来不敢检查。由自由投稿起家，父亲以生动准确的新闻报道终获《新闻报》中方董事长汪汉溪、汪伯奇父子的赏识。到1920年左右，父亲已正式被邀为上海第二大报《新闻报》的驻湘记者。
    父亲在主持各类战地通讯以及时政通讯时，自有他的长足之处。他特别善于利用各种人脉关系向军政要员索要新闻。其实无论是督军也好，省议员也好，政海沉浮，谁也有需要向外界倾吐的时候，同时新闻也是统治者获取民心的工具。自1921年谭延治湘期间起，新闻记者在相当长的一段时期可以列席军政会议，在会议期间记者能在第一时间以第一手资料向外报道。但是并不是每篇新闻报道都可自由发布的，必要时记者为当事人要隐匿部分实情，否则在武夫当国的时代，轻者会自断言路，重者会招惹杀身之祸。
    1921年的湘鄂之战，我父亲全程亲历采访，为上海《新闻报》提供了独一无二的新闻报道。在随后的几年，我父亲又在各地采访，他善用生动的笔触，鲜活的材料将北伐军血战汀泗桥、济南五三惨案等各时期发生的大事件报道得活灵活现。由于《新闻报》的国内新闻屡见佳作，报道生动，导致销路节节攀升，我父亲并自此得以正式进入大记者行列。上世纪二三十年代的新闻界已经盛传“南陶北张”一说。即北有天津《大公报》的张季鸾，南有上海《新闻报》的陶菊隐。两人齐名，均为名重一时的新闻记者。
    我父亲在结束萍踪无定的战地记者生涯后，于1937年举家迁往上海。《新闻报》是上海第二大报，从办报定位来看，它虽不比《申报》的权威正统，但《新闻报》比较贴近金融商务，与市井百姓的生活息息相关，因此销路居上海各报之首。在商店柜台上往往摆放《新闻报》，而不是另一大报《申报》。多年以后父亲跟我说了一个笑话，有一次他邀朋友吃饭，往饭店里打电话订位子，人家问他贵姓，他说我姓陶，接电员可能文化程度比较低，他不知道陶字怎么写，他说是不是桃李的桃，说不是的，又问陶字什么边旁，最后说你是不是陶菊隐的陶。答：是的。这才挂了电话。为此父亲非常得意，他说我的名气连跑堂的都知道了。迁居上海以后，由于老板信任，父亲许多务新的举措均被报社采纳，读者几乎天天都能在报纸的头版见到父亲的时事述评。父亲在法租界租了洋房，学会了上海话，结交了上海滩的新朋友，很快便从一个湖南伢子变为风度翩翩的上海名士。这是他一生中最为怀恋的岁月，然而过不多久他的辉煌岁月便中止了，少年得志的心情变得郁闷。原来北伐胜利国民党占领上海，新闻开始受到检查控制。报纸上屡屡出现“天窗”，凡不利于国民党的新闻稿，都要被新闻局删剪。我父亲从北洋军阀时代开始写新闻稿，还没遇过每件新闻都要被政府检查的情况。这架势比袁世凯、孙传芳统治上海时厉害多了。《申报》主人史量才就是因为倾向进步，成了国民党特务的枪下冤魂。“四一二”政变之后，作为记者，我父亲赖以生存的时事新闻写作环境已一去不复返。想来想去，我父亲就此被迫改写国外新闻，当时国民党对国外新闻版块的控制相对松懈。太平洋战争前他负责编写《显微镜下之国际形势》专栏，以其独特视角、准确超前的推断及生动犀利的文风吸引广大读者，从此获有“专栏作家”称号。
    与此同时，我父亲开始在报纸上发表一些国故旧闻、人物传记。在友人、时任编辑所所长舒新城先生鼓励力荐下，作者将往日在报章发表文章分类编辑出版成册，取名为《菊隐丛谈》共25册，其中包括国际问题、史料杂写等多种体裁文章，但丛书中最具影响的作品，也是销路最佳的还是跟他担任记者时采集资料有关的史料，有《六君子传》、《蒋百里先生传》、《吴佩孚将军传》等。由于事过境迁，传记的主人多已谢世，不少秘史又经好多知情者充实，加以父亲那支如花妙笔，这些传记一经面世，便大受读者欢迎。于是陶菊隐又被读者冠以“旧闻记者”的美名。1941年后，我父亲被迫离开被日本占领者控管的《新闻报》，从此结束30年的记者生涯。沦陷期间因受日伪秘密通缉而隐居上海，停止一切创作。光复后他受地下党及民主人士影响，积极投入反蒋运动，迎接解放。
    解放后，我父亲已经成为了一名无党无派的民主人士，在政府机关里过着平淡而安定的日子。读者已渐渐淡忘了他的大名。常有人将他跟一位名叫焦菊隐的戏剧家联系在一起，身份经常搞错。建国初恰逢周恩来号召旧时代的过来人写文史资料，这时他渴望写作的强烈欲求再次被唤醒。
    1957年始，取名《北洋军阀统治时期史话》的历史巨著开始酝酿出版了。出版社是父亲自己联系的，那时中国的文坛还处在相对百花齐放的兴盛时期，陶菊隐的名声在文化系统还是一块品牌。由于他出道早，他所亲历的北洋军阀时期虽已远去，他却还正当其时。当时的父亲虽已六旬，但身体健朗，文路清晰。他的未了宏愿，就是想把他在担任记者的30年间所见所闻，以及他数十年所收集的旧时内幕逸闻，整理出一段上至袁世凯朝鲜发迹，下至张作霖炸死皇姑屯，这段横贯中国33年军阀统治时期的历史书籍。这套书是以史料为基准的，许多素材借用当事人的口吻娓娓道来，他自己身历其境的耳闻目睹、采访记实都收纳其中。书名叫“史话”而不叫“史记”。为了考证史实，避免失误，凡事件发生的日期、地点，部队作战的路线等资料他都求证于浩如烟海的旧时报章，寻索线索，务求把最真实的历史还原给读者。上海徐家汇有一座藏书楼，是上海旧版书、旧报保存最完好的地方，我父亲除了自己家里一间十三四平方米的亭子间专门用来写作的书房外，徐家汇藏书楼就成为他第二间书房。这段历史不胜其数的人和事不是每个同时代的文人能够拿得起的，但我父亲能！从十几岁的早慧少年，到青春岁月的随军记者，再到上海滩著名的旧闻记者，他的生命里程乃至他的血液全都融合到这部历史中了。然而时代日历毕竟已经掀到新中国成立以后，问题来了。解放前我父亲写作从来不遵循什么章法的，读者都喜欢“菊隐丛谈”中活泼流动的带有一些海派风的文风，正所谓天马行空。解放后，历史学要讲辩证唯物主义历史观，如果不用新的观点重新诠释这段他熟悉的历史，恐怕出版社就不可能付印。于是一部比较理性的迥别于夕日陶文的《史话》终于出版了。

[2]


首页 -> 2007年第2期

父亲陶菊隐写北洋军阀

作者：陶　端

字体： 【大 中 小】

     《北洋军阀统治时期史话》 第一版1957年3月出版。小32开，浅灰色封面，隶书体书名。当时觉得极其简朴，灰不溜秋的，毫无装帧可言。几十年后的现在回头再看上去倒觉得那一版封面设计得古朴文雅，与当年《菊隐丛谈》如同一辙。《史话》出版共计8册，写一册出版一册。个中艰辛是不足以为外人道的。那时没有今天这样的电脑文档软件，130多万字，没有助手，全靠自己手写笔录。写作的书房兼卧室是一间冬冷夏热的亭子间，写作条件并不理想。更令他不安的还是，这样的大部头写作没有通过组织，自己独自署名，搞自留地、出风头图名利，各色冷言冷语不断从背后袭来。然而，写作似乎是他与生俱来的本能，也顾不上那么多了。
    《史话》一书的出版在五十年代的出版市场引起了不小反响，北洋军阀这一特殊的历史时期对于一般读者是挺陌生的，在此之前，除了课本，还没有一部有血有肉的历史书本。对历史研究者而言，当然可资借鉴的资料就太多了。一万八千册的印数，供不应求。据各地的亲友亲眼所见，远在德国汉堡的图书馆，藏有 50年代版的《史话》，更遑论港台地区的收藏了。第一册出版后，读者来信非常踊跃，父亲封封来信必回，有外地读者抱怨买不到后续几册的，他还自费购书赠阅。在与读者的交流互动中我父亲感到了耕耘者的愉悦。老朋友读了久违的陶老大作，有的却并不怎么称道。1957年，知识界文化界的朋友还经常走动，时不时还聚个餐什么的。大翻译家傅雷先生，一次见了我父亲，打趣般地说了一句：陶老，你写的这本北洋军阀史话好是好，可怎么钉了那么多的红补丁呀？我看还是你老早写的书好。红补丁？我父亲一直都没忘记这句老友的调侃。
    到了五七年的下半年，政治气候开始起了变化。反右整风，一个个运动接踵而来。鉴于当时形势，考虑出版这种军阀时代的史书，而且一出就是八册，政治上风险太大了。出版社想单方面中止合同，不待全书出齐，便草草结束，稿酬方面则可补齐。为此，父亲自然心有不甘，在万般无奈之际，他想到了求助于毛泽东主席。早年同为湖南人的父亲与毛泽东在“驱张运动”中曾有一段共事经历。张敬尧祸湘时期，长沙市民组织各界联合会，要求开放言路，改选省议会。时任教师的毛泽东是教育界代表，陶菊隐则是新闻界代表，在一次重兵把守的辩论会上两人都差一点被军阀逮捕。果然给主席去信还是起了作用。毛泽东并未亲自回信，处理来信的工作人员可能考虑到这段历史渊源，也有可能调查过这本书前几册没有问题，作者也并未打成右派，《史话》终于获准在1959年12月全数出齐。我清楚记得，当时得知全书大功告成，父亲完全是一副老夫聊发少年狂的样子。多么不易呀！光有天才而执着的作者，磨杵成针的功夫，要没有那一点点运气，《史话》惨遭腰斩的命运是无法逃脱的。
    《北洋军阀统治时期史话》出版后，父亲只有零星的短篇文章发表在香港的《大公报》副刊上。当时主持副刊的陈凡先生，对我父亲非常推崇，他转达移居香港的老读者们对我父亲的怀念之情，通过统战部门找来约稿。从1962年至文革前夕，我父亲为香港《大公报》副刊提供许多旧闻连载。但那毕竟受众有限，而且所有资料在文革中均已丧失殆尽。
    文革开始以后，所谓的破四旧群众运动，席卷到社会各个角落。一天我从学校回家，看见家里原先占据一整面墙壁的大书橱满满当当的《廿四史》还有各种旧时代的图书都不见了。最令我心疼的是，满蘸父亲心血的二十五册《菊隐丛谈》从它主人手中永远消失了。文革期间的种种磨难，是不堪回首的。难得的是，就在批斗稍平静的间隙，父亲还在偷偷撰写一部《袁世凯演义》。这部书在文革前已经有了全稿，也跟另一家出版社签订了合同。扫四旧时文稿化作灰烬，心有不甘的父亲在被迫停笔的“赋闲”岁月，还毫无功利之心地、甚至不抱会有面世可能希望地将他满腹的故事寄情于纸墨之间。
    文革甫过，父亲是上海第一批恢复名誉的民主人士，文史馆副馆长的职务也恢复了。参加清算“四人帮”罪行、拨乱反正等一段短暂的政治活动期后，我父亲就将对社会活动的热情迅速转移到他为之耗费一生的写作事业上去了。那段时期，是我父亲第二个创作及出版的高峰。出版界在解冻后，首先计划立即恢复出版一批文学历史作品。其中就包括1957年版的《北洋军阀统治时期史话》。当时出版社可能也是因为文革耽误太久，想限时出书，约稿很急，尽管父亲对1957年版内容中有诸多不满，但原著来不及大刀阔斧地修改，只把一些政治标签式的语句及明显谬误草草改正了。二十年后的《史话》用的版面还是从前8本头式样，只不过书皮颜色从鼠灰色调成亮色。此书出版恰逢其时，反响极好。出版社又马上考虑重印成大32开本，修订后为3册，要求父亲对全书进行一次全面修订，时间则不受限制。这对于我父亲真是天大的喜事。在他看来《史话》是他一生中倾注心血最多的一本宏著，是他一生中洋洋洒洒作品中最具系统性，最可能传世的著作。前两版的书迫于形势，有许多不足，现在正好可以勘误订正一下。1981年，我父亲找出旧版本，字斟句酌，一字一字重新在稿子纸上誊写一遍。为了负责起见，史料中一些传闻，从谁那里收集的都注上注脚。应该说，这一版的《史话》是作者本人较为满意的最终版本，他一口气向出版社添购了100套！当然，父亲如果还有更长的写作生命，他也许还有更满意的下一版。但是，人生有涯，1983年时的父亲已经85周岁高龄了。
    四人帮倒台后，从1977年至1985年已届耄耋之年的父亲，奇迹般地又出版了《袁世凯演义》、《记者生活三十年》（新著）；整理出版《孤岛见闻》、《筹安会六君子传》、《蒋百里先生传》（原形均为《菊隐丛谈》丛书）；再版发行《北洋军阀统治时期史话》。他续写了属于陶菊隐自己的传奇。
    也许是知道自己来日无多，父亲对《史话》的第三次出版寄予了太多的期望。他很想再听听人们对书的评价，哪怕还有一位老朋友讲一声“红补丁”。可惜傅雷先生早早地去了……但在当时的文化界、报章对书的再版从未有过正式的反响，良好的文艺批评此时并未蔚然成风，而经济改革的大潮已经訇然可闻。八十年代，人们有太多的事要关心，一位世纪老人的历史巨著摆在书店里比不上考托福的资料抢手。他感到真正的落寞了。1989年10月，我父亲走完了他92年人生的里程。
    父亲辞世17年后的今天，一本全新的《北洋军阀统治时期史话》冠以《武夫当国》的书名重新出版了。一群首都的年轻文化人博览群书以后，发掘了尘封二十载的《史话》，他们促成了再版，并加入了现代图书全新元素，提纲挈领，图文并茂，相信更能贴近现代的读者。在新书的发布会上，他们对我父亲的这部巨著以“现场感”的评价，最为贴切。对它史料价值的肯定完全超出我父亲所处的时代所能给予的。更令我震撼的是，各路专家以史为鉴，纵横古今，对这段历史有全新层面的剖析。源于经典， 又超越前人的局限。虽然我是一个文史研究的门外汉，但我能体味，这才是父亲的著作流传后世的真正意义所在。

    世上真有如此的巧事，2006年10月14日，一再展期的新书发布会恰恰定在与父亲的忌日在同一天举行！我了解父亲，如果他在天堂的一隅听到有这么多中肯的美誉，更何况对他付出一生的北洋历史有如此精到的研究，后继者已像八月钱江的浪潮澎湃而来，此刻的他不会再感到落寞，他一定会发出惯有的、豪爽而痛快的大笑的。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

马克思与“秦家店”

作者：尹振环

字体： 【大 中 小】

    1974年1月27日江青传达了毛泽东主席的两首诗：“郭老从柳退，不及柳宗元……”以及“劝君莫骂秦始皇，焚书坑儒待商量，祖龙虽死秦犹在，孔学名高实秕糠。百代都行秦政制……”毛泽东说：“我们现在还是施行郡县制，就是多了人民公社。我们现在是中央、省、地、县、公社，基本上还是郡县制。”江青说：“主席年前看《十批》看了五遍，先头还看了，这次集中看了五次，下决心要批判。”于是这就有了1974年10月15日署名岸苗的文章：“今天我们无产阶级专政国家，从政权组织形式方面来说，基本上是采取郡县制。可见，实行郡县制是维护国家统一，这是历史发展的必然。”“维护这种统一，增强人民的革命团结，这是无产阶级专政下继续革命的需要，是发展当前大好形势夺取更大胜利的保证，是亿万人民的根本利益所在，是马克思主义的一个基本原则……”绕来绕去，实行郡县制乃是马克思主义的一个基本原则。固然没有说“基本上采取秦政制”，但是，自认是秦始皇，又承认是郡县制。那么是不是“秦政制”也就无须多说了。
    应该说马克思根本就不知道什么“秦家店”、“郡县制”，但是他却十分熟悉欧亚洲的类似政体，最能说明他对这种政体态度的是他的两部著作：《路易·波拿巴的雾月十八日》、《法兰西内战》，前者是对类似郡县制政体的批判，后者则是对无产阶级第一次建立一种完全否定“郡县制”的新政权的肯定和赞扬。所以下面先来分析这两部经典著作。

    一、从《路易·波拿巴的雾月十八日》看秦政制

    这里需要首先为这部书作点辩正。
    1970年8月31日，毛泽东在《我的一点意见》中，批判陈伯达的几段语录，说：“《路易·波拿巴特政变记》这部书不是马克思的主要著作。”这个看法与恩格斯的看法正相反。这部著作早已经被译为《路易·波拿巴的雾月十八日》，不是《……路易·波拿巴特政变记》。在此书出版三十三年（1885年）后为此书作序时，恩格斯不仅肯定“的确，这是一部天才著作”，而且还说它过了这么多年“还丝毫没有失去它的价值。”“这幅图画描绘得如此精妙……的确是无以伦比的。”又过了六年，即1891年，恩格斯又在为《法兰西内战》所写的导言中说：《雾月十八日》“初次显露出的惊人天才”，“即在伟大的历史事变还在我们眼前展开或者刚刚终结时，就能正确地把握住这些事变的性质、意义及其必然结果”，“二十年过去了，德国还不得不忍受马克思预言的这些事变的结果”。并说马克思的描绘“以致后来所有有关于这个问题的全部浩繁文献都望尘莫及。”可见恩格斯何等推崇这本书了！而照梅林的说法：它是马克思“少数历史著作的皇冠上最灿烂的宝玉。”（梅林著：《马克思传》，人民出版社1957年版，第324页）总之，这是一部大型的历史图画，读后如临其境。也许是迄今世界上还难有什么人能企及的、能在这么短的时间内完成的巨著。所以应当说它是马克思的主要著作，要学历史唯物主义嘛，就非读此书不可。1971年毛泽东出于批判陈伯达的需要，不承认它是马克思的主要著作，仅仅是一句话，既无列举理由，更无具体分析，并非学术定论。这是首先需要加以正名的。
    《波拿巴的雾月十八日》一书主题是什么？简单说它是论述拿破仑第三如何恢复帝制，使波拿巴主义第二次统治法国的。马克思认为，这个主义有十大特征：
    ⑴ 波拿巴主义是一种统治形式。这是列宁的话。很难说它是哪一个阶级的专政。如果非要说成是阶级的专政，并且官吏、军队、警察是一个阶级的话，那它就是官吏、军队、警察这个阶级的专政，正确地说它是依靠这三大杠杆无限制的君主专政。
    ⑵ 波拿巴主义不仅对人民大众实行专制，而且也对统治阶级实行专制，在统治阶级内部也无民主可言。
    ⑶ 它也依靠一定的阶级，它代表一定的阶级利益，但却不是那么固定，“时而拉拢这个阶级，时而侮辱另一个阶级”。用马克思的话说，那就是革命被狡猾的骗子所葬送。本来革命消灭了君主专制制度，但结果发现被消灭的不是君主制度本身，而是从君主专制制度所夺来的进步。革命所夺得的民主主义成果，被消灭得一干二净。
    ⑷ 国家又回到了古老的状态，回到了“宝剑和袈裟的原始统治”，“革命遭受前所未闻的屈辱”，人民群众被奸污，被衣冠楚楚的骗子弄得措手不及，毫无抵抗，甚至高高兴兴和糊里糊涂当了俘虏。开始在形式上保存共和制度和代议机构，实际已变成个人专政的装饰品。“普选”出的议会是生存在斗争中并靠辩论来生存的，而波拿巴要求它的是：哑配角。议会的会议是不公开的。用不着担心议会的辩论会引起酒楼茶馆街头巷尾的辩论。议会不要妄想有什么立法权、监督行政权、部分军权，这一切都从属于波拿巴。议会仅有的权力是奉命表决、奉命执行。如果说，革命时期议会有眼、有牙、有耳、有手、有脚、有武器，那么波拿巴主要的任务是要把它变成“没有耳朵、没有眼睛、没有牙齿、没有手脚、它一无所有”。不过是一个装饰品。需要的时候拿出来点缀这灰色的单调。
    ⑸ 波拿巴可以随时任免高级官吏、将军、大使、法官。各种各级主要官吏都是任命的。
    ⑹ 作为“革命最强有力的杠杆”的地方的省区自治，波拿巴主义登台后立即取消。
    ⑺ 他绝对控制着大量的利益和人。这即数以百万千万计的官吏、警察、宪兵、军队。他们的生存与荣辱，家业与希望，一切都仰赖于一个集中的机器、一个人。而小拿破仑则靠的是对军队的贿买：高薪、香槟酒、腊肠、特殊的地位。其中提高军饷，增加饷银，贿买军队是波拿巴主义的法宝之一。
    ⑻ 军队、刺刀、马枪，周期地被宣布为社会的最高智慧和指导者。不听话的笔，要折断，乱说一气的嘴，要封住。压制和消灭社会上、学校中能讲话和能写文章的分子。
    ⑼ 彻底消灭出版自由，彻底消灭不同调门的报刊。绝大部分报刊勒令停办，剩下的全部官办，或是在警察官吏的绝对控制下。
    ⑽ 把讲坛上、报刊上的言论，变成一个音调，一样的面孔，一式的身材，一律的穿着。
    这一切的社会基础就是农民占据了人口的绝大多数。农民，由于他们是零散的、单独的、彼此隔绝的、互不联系的、基本上是自给自足的，因此虽然有着相同的利益，却不易形成一个阶级，组织成一个力量。由于他们劳动条件最差，劳动时间最长，报酬最低，文化物质条件最坏，受的教育最少，对社会的负荷最大，贡献最多，而享受最少，总之，处于社会最低层，因而是一个愚民、谀民、骗民、欺民、奸民政策最理想的滋生土壤。正是“全能的和无数的官僚们的立足基地”。
    这只是简单的几根粗线条。但足以说明马克思对波拿巴主义的鄙视与否定。这种波拿巴主义，岂不类似中国的“秦家店”、“郡县制”？自然它比郡县制现代化，有议会、有报刊、有近代的物质文化，而其“神”与中国之“秦政制”之“神”则大同小异也。

    二、从《法兰西内战》看秦政制

    如果说《雾月十八日》是马克思对类似郡县制政体的批判、揭露的话，那么过了十九年之后（1870年3月）所写的《法兰西内战》则是马克思对工人阶级新建巴黎公社政体的赞扬、肯定。用列宁的话说：“马克思对冲天的公社战士英雄主义感到欢欣鼓舞，而且还从这项群众性的革命运动中看到极其重大意义的历史经验，它比几百种纲领和议论更为重要。”（《国家与革命》）马克思认为巴黎公社虽然只生存了九十多天，但以下巴黎公社的精神将会永远存在于今后工人政权之中：
    ⒈“公社是由巴黎各区普选出的城市代表组成的，这些代表对选民负责，随时可以撤换。”也就是说不是钦定的、上面事先预定的，而是普选选出的，不是只对上负责的，而主要是对选民负责的；不是不能撤换终身在职的，而是可以随时撤换、任期有限制的。

[2]


首页 -> 2007年第2期

马克思与“秦家店”

作者：尹振环

字体： 【大 中 小】

    ⒉“一向作为中央政府工具的警察，立即失去一切政治职能。而变为公社的随时可以撤换的负责机关。其它各行政部门的官吏也是一样，从公社委员起，自上至下一切公务人员，都只应领取相当于工人工资的薪金。”列宁说：“在社会主义下，公职人员将不再是官僚和官吏，原因就在于此。”（《国家与革命》）
    ⒊“国家高级官吏所享有的一切特权及支付给他们的办公费，都随着这些官吏的消失而消失了。社会公职已不再是中央政府走卒们的私有物。”
    ⒋“公社在废除了常备军和警察这两种旧政府物质权力以后，立刻着手摧毁精神压迫的工具，即‘僧侣势力’，方法是宣布教会与国家分离，并剥夺一切教会所占有的财产。教士们应当重新过私人的清修生活，像他们的前辈即使徒们那样靠信徒的施舍过活。”
    ⒌“一切学校对人民免费开放，不受教会和国家的干涉。这样，不但学校教育人人都能享受，而且科学也摆脱了阶级成见和政府权力的桎梏。”
    ⒍法官“也如社会其他公务员一样，他们今后应由选举产生，对选民负责，并可以随时撤换。”
    ⒎“只要公社制度在巴黎各个次要的中心确立起来，旧的中央集权政府就得也在外省让位给生产者的自治机关……公社应该成为甚至最小村落的政治形式。”“公社的存在自然而然会带来地方自治。”列宁完全赞同这一点，他说：“集中制丝毫不排斥这样一种广泛的地方自治，这种自治在各个市镇和省自愿坚持国家统一的同时，绝对能够消除任何官僚制度和任何来自上面的发号施令。”（《国家与革命》）
    ⒏“常备军在农村地区也应由服役期限极短的国民军来代替”，“公社实现了廉价政府的口号，取消了两项最大的开支，即常备兵和官吏。”
    ⒐“设在专区首府里的代表会议，应当主管本专区所有一切农村公共事务，而这些专区的代表会议则应派代表参加巴黎的代表会议，代表必须严格遵守选民的‘确切训令’，并且可以随时撤换。”
    ⒑“旧政府权力的纯粹压迫机关应该铲除，而旧政府权力的合理职能应该从妄图驾于社会上的权力那里取过来，交给公社的负责公仆。用等级授职制去代替普选制是根本违背公社精神的。”
    ⒒“公社并不像一切旧政府那样，自以为永远不会犯错误。公社公布了自己的言论和行动，即把自己的一切缺点都告诉民众”，这就是公社的公开性、透明性，也是维护民众的知情权、参预权。
    ⒓ 马克思在《法兰西内战》初稿中还有不少精彩的议论，下面只略取其一：“公社——这是社会把国家政权重新收回，把它从统治社会、压制社会的力量变成社会本身的生命力，这是人民群众把国家政权重新收回。”马克思常常用“社会”二字来代替“人民”二字，因为“人民”，被一些人挖苦得不像话了。巴枯宁写到：“德国人大约有四千万，难道这四千万人全部成为政府成员吗？”马克思针对这一点，在旁边写道：“当然啦！因为事情是从公社自治做起的。”（《马克思恩格斯全集》，第18卷，人民出版社1964年版，第696页）
    上述十二条，大部分是已经付诸了实践，少数还是计划，个别则是马克思的设计。不容讳言，这里有的东西失之过急，也有某种空想成分。
    恩格斯在为《法兰西内战》写的导言警告人们：“国家再好也不过是无产阶级在争取阶级统治的斗争胜利以后所能继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到新的、自由的社会条件下成长起来的一代能够把这个全部国家废物完全抛掉为止。”在导言的最后，恩格斯又说：“近来，社会民主党的庸人们又是一听到无产阶级专政就吓得大喊救命。先生们，你们知道无产阶级专政是什么样子吗？请看看巴黎公社吧。这就是无产阶级专政。”这种“专政”是不同于斯大林主义的“专政”的，也不同于“无产阶级专政下继续革命”的专政，可见，这种“专政”是不能与秦始皇、与“秦政制”，“郡县制”混为一谈的，它们哪里有半点相通呢？

    三、另几则值得玩味的比较

    马克思的确有时强调“最严格的中央集权”，所以人们往往引用他1850年中一句话：“目前在德国实行最严格的中央集权是真正革命党的任务。”但是我们别忘了这话的背景。1850年德国还未实行真正的统一，有人却要求以美国的宪法作为德国宪法的蓝本，而美国的面积等于整个文明的欧洲，而德国仅比我们河南省大不了多少，却分裂为三十九个各不相干的邦。当然马克思警告工人阶级，不要为那些空谈乡镇自治自由所迷惑，那只能更使中央政府陷于瘫痪，而不利于扫除中世纪残余。马克思说：“革命活动只有在集中的条件下，才能发挥出自己的全部力量。”（《中央委员会告同盟书》）而到了1885年德国已实现了统一，情况已经大不同于1850年。恩格斯也许出于耽心这一点会引起什么误解吧，又特别为这个论点作了如下解释：
    现在都已经知道的事实是，整个革命时期（指法国大革命）直到雾月十八日政变时止，各省、各区和各乡镇的管理机构都是由人民自己选出而可以在全国法律范围内完全自由行动的政权机关组成的，这种和美国类似的地方和省区自治制，正是革命的最强有力的杠杆，所以拿破仑在雾月十八日政变以后，立刻就把这种自治制取消而代以地方长官管理制，这种地方行政长官管理制到现在还保存着，自始就纯粹是反动势力的工具。（同上书，重点引者加）
    可惜恩格斯不知道中国的郡县制，他使用的是“地方行政长官管理制”，它不仅“反动”，而且是“纯粹”的反动。岸苗先生是不是也将马、恩列为“反动”？反哪一家的动？只能说反秦始皇之动的吧！
    马、恩虽是近代人，却不是中国人，所以还有必要将两个中国人请出来作证。恰巧孙中山先生与袁世凯与郡县制有一段因缘：袁世凯的嗅觉相当灵敏，他上台后不久就着手恢复孙中山先生所否定了的郡县制。下面是他修改后的宪法与孙先生的临时约法的有关条文：
    孙：《临时约法》第三十三条：“临时大总统得制定官制官阶，但须提交参议院议决。”
    袁：修正为“总统制定官制官阶”。“参议院议决”几个字没有了。
    孙：《临时约法》第三十四条：“临时大总统得任命文武职员，但任命国务员及外交大使须得参议院同意。”
    袁：修改为“总统任免文武官员”。“须得参议院同意”没有了。同时“文武官员”伸缩性大多了。文字自然精简，但是另一个味。
    中央一级的人事大权摆脱了任何约束，不久就是罢国会，散异党，武力索逼反对派议员交出证书和徽章。而对地方，则是取消地方自治。民国三年二月三日，袁世凯通令取消地方自治，通令说：“吾国古来乡遂州党之制，啬夫乡老之称，聿启良规，允臻上理（也是引古以据今的），要皆辨等位地进行，决非离官治而独立”。离了“官治”，那怎么能行？接着袁世凯引据了各省的所谓呈电，把自治称之为：“良莠不齐，平时把持财政，抵抗税捐，干预词讼，妨碍行政”。“由多数暴民专制，动称民权，不知国法”，“侵权违法，屡行自扰”，“非廓清更始，庶政终无清肃之时”。这列举的“罪状”，除一两条不确以外，其他各点稍加诠释，都是对的，看来中国人并不是胎里生就的不能自治的。“本大总统深维致治之道，贵在无扰……似此法乱纪之各自治机关，若再听其盘据把持，滋生厉阶，吏治何由而饬？民生何由而安”？因此“著各省民政长通令各属，将各地方现设之各级自治会立予停办”。好一个“贵在无扰”，两千多年的“无扰”，变成一潭死水，如若像春秋战国那样多少有些“扰”的话，中国何至于落在欧美与日本的后头。可想而知那省议会也自然是“暂时解散”，“议员一律停止职务”。司法部分自然也是“尽行裁去”，“并归县知事代管”了。皇权、行政权又总揽了一切。郡县制万岁！
    无独有偶，法国大革命及拿破仑的上台，对于宪法也有类似修改，抄录于后：
    1793年，法国资产阶级革命中雅各宾革命专政时期国民公会所通过的《法兰西共和国宪法》，关于郡县制，有这么几条：
    第七十九条：市镇官吏由市议会选出。
    第八十条：地方行政官吏由省的和专区的复选人会议选任。
    第八十一条：市镇政府和行政机关每年更换其成员半数。
    拿破仑统统废除，把它变成了废纸。
    （写于1974年10月29日，改于1977年1月14日，2006年9月上旬改定）
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

会馆演绎的官商故事

作者：张　鸣

字体： 【大 中 小】

    官商之间的事儿，从来都是大事。自秦汉以来，封建制基本上见了鬼，皇帝要靠官僚来治理整合国家，从此以后，中国社会的两大最有势力的群体，一是官，其中包括候补和退休的，一是商，其中包括半农半商和半官半商，他们之间的事，小得了吗？不过，在一般人看来，官商之间，没有什么好事，提到“官商”后面跟着就是“勾结”，勾结之后，自然是坑害老百姓，损害国家利益。
    官商勾结，是官主动还是商主动？谁是主犯，谁是从犯，这个问题，在有皇帝的年月，答案一向是清楚的，不管实际情况如何，大家都认定商家一方，是罪恶之源，就像亡国都怪那些倾城倾国的美女一样，板子不由分说，都打在老板的屁股上。即使到了今天，前几天刚看的一个黄纪苏写的话剧，《我们走在大路上》，依然是批官的时候，高高举起，轻轻落下，打商之时，乱棍齐下，既狠又黑。在这些人看来，世道坏，就坏在商人黑心趋利，把官老爷连带老百姓都带坏了。
    尽管我不相信商人都是邪恶的逐利之夫，但在官商关系上，的确商显得要主动一些。问题是，商人为什么非要巴结官？道理很简单：在官与商之间，官是绝对的强势，不仅握有公共资源（可以通过商来分享），而且享有福人祸人的权柄，一个小小的七品芝麻官，也是百里侯，人称“灭门县令”。纵使富埒王侯，一个有权的小吏，也可能让你阴沟翻船，身死财空。反过来，商人，则处于绝对的弱势，不仅权势上无法与官抗衡，连自家的身份也带有道德上的污渍，在有“市籍”的时代自不必说，身份上就是准贱民，在有了正常的法律地位之后（明清），士农工商，商依然排在四民之末。
    商人勾搭官府，到底是出于分享公共资源的动机多些，还是出于自保的动机多些？这还真是个问题。
    不管哪个原因多些，反正只要做买卖，就得跟官府和官员打交道，赶集卖菜也就罢了，只要有个固定摊位，哪怕卖包子，也得对衙役老爷赔个笑脸，忍受人家时不时白吃几个包子。大一点的商人，跟官府打交道，途径当然有很多，但跟今天比起来，却有太多的限制，王朝政府对商人的道德歧视，无形中增大了商人与官员沟通的难度。官员接受商人的吃请，包括同赴妓馆青楼，都可能受到都老爷（明清之际的监察官）的弹劾，上门送红包，更是风险巨大，因为官衙就是官老爷的私邸（在任上的地方官，都住在衙门里），难保不让人看见，即使让自己的属下知道了，也大事不妙。这些书吏和衙役，原本就不是自己带来的，都憋着找正印官的茬，做成把柄，便于操控，为自家舞弊提供机会。因此，在那个时代，商人勾搭官员，双方必须是熟人，至少得经过熟人的介绍，这样做起来才保险。
    一个新入道的商人，怎样结交官员呢？一则可以经过已经结交了官员的前辈商人做中介；一则可以通过资助家乡的儒生，看哪个有出息，是绩优股，先投资押宝；一则可以培养自己家的子弟读书，然后一步步考上去，为官为宦。除了这些一个比一个效率低的渠道之外，明清之际，官商之间，还存在着一种非常有效而且特别为官员（尤其是京官）所喜的交往渠道，这就是会馆。
    那时的北京南城，是会馆的天下。大一点有以省为单位的，比如湖广会馆、山陕会馆、安徽会馆、江西会馆等等，江西会馆据说在民国还第一个备有发电机，建有西式洋楼。小一点的则以县或府为单位，如绍兴会馆、南海会馆、新会会馆等，感觉上都是地缘的圈子。
    建会馆的都是商人，会馆的运作，也是商人支持，不过，会馆却跟商业关系不大。建会馆，目的是为本地进京赶考的举子提供吃住的——记住，是免费的吃住。北京的会馆，最早出现于明朝中叶，因为是为了给赶考的举子提供吃住的方便，因此也叫“试馆”。由于发现这种会馆（试馆）对于联络京官和培养举子（候补官员和正选官员）跟商界的感情特别有效，于是会馆越办越多，到了清朝，凡是本地商业稍有规模的府县，都在北京设有会馆。会馆的建设，有各地在京的官员参与，但资金基本上来自商家（因为明清两代，官员俸禄很低，京官捞钱的机会不多，不大可能有此财力，即便有，由于京城目标明显，也没有人敢公然露富）。
    许多出身科举的名人，都有过在会馆居住的历史，比如林则徐、曾国藩、李鸿章，康有为、梁启超，谭嗣同。乾隆年间的名臣陕西人王杰，就是住在长安会馆期间中的状元，这个状元，破了西北地区几百年的天荒。
    直接帮助进京赶考的举子，比起从童生开始培养来，无疑是一项短线而且见效快的投资，因为所资助的对象，基本上处在科举台阶高端的人，步入仕途的概率相对较高（最差的也是参加顺天乡试的生员），即使考不上进士，也有可能从举人大挑和五贡出身。做了官之后，如果顾念资助之恩和乡谊之情，那么就有可能对商家有所回报。更何况，很多考中进士又做了京官的同乡，如果家底不太厚，考虑到京城消费的压力，往往就住在会馆里，为商家联络官员，提供了非常大的方便。
    既然会馆是商家联络官府的由头，商家当然不会把注意力，仅仅投放在资助同乡考生和京官上。因此，像样的会馆，都设有戏楼。不仅省级会馆像湖广会馆、江西会馆的戏楼特别有名，连一些府县会馆，如洪洞会馆，平介会馆，也设有戏楼，不仅演各地的地方戏，而且大演昆曲，清朝中期以后，新兴的京戏开始占据各个会馆的戏楼，成为名角和看戏的商家跟官宦出没的所在。各地的地方菜系，也随之进京，有吃有看有听的，到了看戏的时候，原来的地缘规矩就不存在了，沟通无极限。
    在没有广播影视等现代传播和娱乐形式出现之前，戏曲是社会上绝大多数人的消闲娱乐唯一渠道（前提当然是戏曲已经出现），官员当然也不例外，许多人不仅喜闻乐见，而且还是“顾曲周郎”，比如汤显祖和孔尚任。尤其是清朝禁止官员嫖娼之后，官员对于青楼妓馆的兴致，全都转移到了戏园子上，加剧了官员对于戏曲演员狎玩的分量，一时间，逛“相公堂子”蔚然成风。这样一来，某些设施比较好，在看戏的同时可以摆宴招待客人的会馆，就成为商人联络官员的最佳场所。通过演员这个中介，官商关系达到了前所未有的紧密，有的名角（尤其是旦角），往往跟大商人和王公贵胄、达官贵人同为腻友，彼此兄弟相称，乳名互唤，商人可以借机得到大批政府的订货，以及承包政府工程的机会，甚至直接变成官商，获取垄断性商机。明朝到清朝中叶的盐商（徽商），晚清的晋商的票号业，都是会馆的杰作。而徐润、郑观应，乃至胡雪岩、盛宣怀这样的富埒天子的官商或商官的产生，也跟会馆有着千丝万缕的联系（胡雪岩是红顶商人，盛宣怀则是商人红顶，因为他最后变成了朝廷实任的邮传部尚书）。
    官商勾结到了这般田地，以至于李鸿章和一些淮军将领在1872年兴建安徽会馆之后（估计资金也是商人报效的），一反会馆常规，特意规定，会馆除淮军将领之外，其他人员不得入内。这到底是欲盖弥彰还是故意遮人耳目，就说不清了。反过来，可以说明当时会馆官商勾结风气之盛。
    当然，商人所要联系的，并不限于官府，一切有权的人，或者跟权力中心沾边的人，都是他们联络的对象。比如宦官，六部的书吏，军机大臣家的长随等等。甚至，八国联军打进来以后，各国占领军成为北京城实际的统治者，这种情况下，商人为了生存，同样要跟他们拉关系，联络感情。八国联军总司令、德国人瓦德西在日记里曾经记录过商人请看戏的情景，地点在湖广会馆。热情的商人将瓦德西迎到雅座，为看戏的洋人准备了红酒、咖啡和西式点心（不像中国人之预备瓜子和茶水），特地邀来名角，知道洋人喜欢翻跟斗打把式，所以把武戏的分量加得很重。可惜，瓦德西一听锣鼓声响，头就大了，半途退场，生生辜负了北京商家的一片盛情。

[2]


首页 -> 2007年第2期

会馆演绎的官商故事

作者：张　鸣

字体： 【大 中 小】

    清末科举废除以后，会馆逐渐开始式微，进入民国之后，北京虽然一度还是首都，但由于中国政治呈现多元状态，地位开始下降。一部分会馆成为一些穷京官和来京读书的外地大学生的住所，依然起到联络官府的作用，一部分则逐渐被管理者霸占，成为他们的私产。会馆这种官商联系的平台，逐渐没入历史。
    会馆这种官商联络平台的存在，是明清之际的商人挖空心思创造的一种隐形制度形式。这种制度形式格外清晰地表明，在传统的中国，官商两个群体之间，存在着极大的不平衡。商人群体，只有依附官府，包括官员个人，才可能求生存和发展。靠自身的经济力量壮大，行会的组织力量，最终通过市民运动的方式，染指政治权力的途径，在中国似乎根本没有市场，商人甚至不乐于做这个方面的尝试，他们更热衷于通过软性的贿赂方式，实现跟官府以及官员个人的结合，从而获得安全的保障，以及分享垄断权力。为了达成这一目标，不惜迂回曲折，通过地缘关系，借助资助举子的名义，转弯抹角地跟官员，尤其是高级官员搭上关系。从某种意义上讲，商人群体的依附性，得到了他们自身行为的高度强化。
    在当代中国，自从计划经济告别历史舞台之后，新生的企业家阶层，似乎依然无师自通地在袭承前辈商人的故技。他们对于依靠自身力量改造国家的法律体系和制度环境不感兴趣，对市民运动畏之如虎，反而特别热衷跟官府和官员个人的私下结合，从找保护伞到寻租，实际上最终可能仅仅是舔上一点官员吞噬国家和民众利益的余沥。为了在国家加大反腐力度的情况下，更好地跟官员拉关系，某些商人对上党校学习和参加某些重点高校的高级管理班特别有兴趣，其主要目的，无非是力图跟官员有机会接近，建立“同学”关系，最终在双方的交易中，加大保险系数，让官员更放心。不消说，从这些行为上，我们或多或少可以嗅出昔日“会馆”的陈年霉味。
    历史告诉我们，尽管有会馆这种运转有效的沟通平台，但中国的商界并没有因此而得到真正的发展，明清的“资本主义”只好一直萌芽下去，从来长不成树。现代工商业只有在清末到民国的一系列法律和制度变革中，才赢来了自己两个黄金发展期（1914到1918；1927到1937），成长起新一代企业家群体。然而，在清末崛起的一代企业家损失殆尽之后，令人想不到的是，第二茬的企业家群体却重蹈会馆时代商人的覆辙，不能不令人感到悲哀。
    事实上，腐败的官员并不是一个好的保护伞，基本上没有可靠性。而对公共物品的分享掠夺，官员往往占有更大份额，既不承担风险，也不付出成本，而且还有在大事不妙的情况下，反噬的可能。现在的官商合作中，官员的份额越来越大，贪欲会使他们变得非常疯狂，贪欲使合作的“诚信”荡然无存，只要有必要，他们毫不犹豫地吞掉合作伙伴，这样的事情，现在是越来越多了。官商结合，现代市场运作，资本运作的结果，使得今天的官僚阶层获得了史无前例的充沛财力，手中的权力变得格外的强大，不仅可以方便地操纵政策的制定，聚敛社会资源，刮老百姓的钱，而且终有一天可以吞噬合作者，因为他们有这个能力，这个能力，部分来自于迷恋政府权力的企业家。一个老百姓都知道的真理：作茧者，终究是要自缚的。
    在中国的企业家中，最令人诟病的是小煤窑主。各地的小煤窑主，都在做着一样的事情，在安全设施不具备的条件下招募工人下井挖煤，出了矿难则掩盖事故，转移尸体。但是几乎每个能运转的小煤窑，背后都有官员。官员平时分享着煤窑的利润，出了事，只要瞒不住了，前来查处的人中，也往往有昔日拿股份的官员。等于是婊子要做，牌坊要立，扫黄也要参加。小煤窑主固然可恨，但是这样的官员呢？我们看到，最大的利益，官僚拿走，最黑的黑锅，往往都是企业家在背，我们要问，你们还能背多久？
    今天，北京城里，昔日残留的会馆还有孑孓，有的如湖广会馆，还重新修缮，再度开放，戏迷们依旧可以前去听戏。但是这些会馆留下的残墙剩瓦也许想不到，时间过了这么久，昔日的官商故事还在继续演绎着新的悲喜剧。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第2期

中日关系六十年的一些大事

作者：朱　良

字体： 【大 中 小】

    中日关系是我国对外关系中一个非常重要的问题。在两国两千年交往的历史中，两国人民和睦相处，友好交流相互学习，对东方文明做出了贡献。日本1868年明治维新后，很快走上对外扩张侵略的道路，1894年发动甲午战争、占领了台湾，日本侵略中国半个世纪给中国人民造成了深重的灾难，也给日本人民带来了巨大的苦难。

    严格区别日本人民和军国主义
    日本侵略军在侵华期间，凶恶、残暴地杀害了无数中国军民。但是中国共产党一直把日本广大人民同少数军国主义分子加以区别，并且采取了有巨大魄力和深远战略眼光的政策，对日军俘虏非但不杀，相反给予优待，对他们进行教育改造。这样做不但对我国的军队和人民群众需要做繁重的思想教育工作，而且对深受军国主义毒害的日军俘虏也要做艰巨的工作。
    日本共产党在国内英勇地开展了反对日本侵华的斗争。1940年日共中委野坂参三到延安，协助我党对在华日军俘虏进行思想教育。不少经过教育的人参加了八路军、新四军，发挥了应有的积极作用。

    1948年的“反美扶日”运动
    1945年日本投降后美国占领和控制了日本，公开庇护法西斯势力，保留军事工业，实行“资本美国、工业日本、原料中国”的计划，向中国倾销商品，竭力扶植日本成为美国控制远东的工具。1948年4月，中共中央发出“反对美帝国主义者扶植日本侵略势力复活”的号召，一场声势浩大的有学生、工人和文、教、工商各界人士参加的“反美扶日”运动从上海发展到其他国民党政府统治区。
    1951年2、3月，各大城市集会、游行，4月全国3.39亿人投票反对美国重新武装日本和片面对日媾和。
    1951年9月8日，不顾中华人民共和国和苏联的反对，美、英等国在旧金山签订了单独的对日和约。美国还同日本签订了安全保障条约，据此美国有权在日本长期驻军。1952年4月，日本政府不顾社会党、共产党等反对，又同台湾建立了所谓外交关系，签订了日、台和平条约。对美、日以上的做法，我国一再表示坚决反对，周恩来外长多次发表了声明。

    1955年推动中日复交的尝试
    新中国成立后，日本民间要求对华友好、开展贸易的呼声很高，日本成立了日中友协等一大批友好组织。毛主席决定对日本采取“着眼于人民、寄希望于人民”的战略思想，周恩来总理提出“民间先行，以民促官”的对日方针，并亲自出面做了大量日本各界人士的工作。这成为新中国对日关系的一个重要特点。
    1952年3月，日本帆足计等三位前国会议员不顾美国禁运和日本政府阻挠，绕道来到中国，双方签订了第一次中日民间贸易协定，金额3000万英镑，打开了中日交往的大门。
    1953年起，中日工会、青年与妇女组织、友协、和平团体等民间交往蓬勃发展。缔结了民间渔业、文化交流等有关协议。
    1954年10月，李德全、廖承志率中国红十字会代表团访日，向日本红十字会送交在华的日本战争犯罪分子的名单，并同日方商讨日侨、华侨回国的问题。这是新中国派出的第一个代表团。
    1956年，最高人民检察院分三批对1017名日本战争犯罪分子免于起诉，即行释放。到1955年7月，已有2.9万名日侨回国。这些回国的侨民和旧军人中，不少人为日中友好发挥了不可替代的作用。
    新中国建立后，我们执行毛主席“打扫干净房子再请客”的方针，不急于同美国等帝国主义国家建交。但对日本，中央采取了灵活性态度。1955年4月，万隆亚非会议期间，周总理同日本政府代表高崎达之助和各党派代表进行了谈话。1955年8月17日，周总理向日本记者说明：中国虽坚决反对对日旧金山和约，但这并不妨害促进两国关系正常化直至缔结中日之间和约。周总理还表示欢迎日本首相鸠山或者他的代表访华。1955年10月，毛主席在接见日本国会议员访华团时强调，中日关系很长，吵过架，打过仗，这一套可以忘记，应该尽一切办法，让美国人的手从日本缩回去，中日应该互相帮助，互通有无，和平友好，文化交流，建立正常关系。一直到1956年底，中国政府曾多次建议中日两国政府就促进关系正常化问题进行谈判。鸠山首相也多次表示过访华的意愿。但是当时日本政府由于受到美国压力，不敢同我国进行官方谈判。

    1957年岸信介政府恶化日中关系
    1957年2月，曾任东条英机内阁工、军需大臣和伪满洲国总务厅次官、战后被定为甲级战犯嫌疑人的岸信介在美国扶植下担任首相，他改变了鸠山、石桥内阁的积极对华政策，在政治上进一步实行亲美、敌视中国、制造“两个中国”的政策，四次破坏中日贸易协定。1958年5月2日，发生了在长崎举办的中国邮票、剪纸展览会上，怂恿暴徒撕毁中国国旗的事件，极大地伤害了中国人民的感情。
    我国决定对岸信介政府在政治上要孤立、打击，在经济上停止了1952年开始的中日民间贸易往来。

    1960年起大力支持日本人民反美斗争
    1960年1月，日美签订了新日美安全保障条约，美国继续有权在日本驻军并使用军事基地。日本社会党、共产党、工会组织、日本广大人民开展了声势浩大的反对新日美安全保障条约的爱国斗争。中国也举行大规模群众集会和示威。1960年6月，毛主席发表谈话，提出：美帝国主义是中日人民的共同敌人；取消日美安全保障条约，取消美国军事基地，日本的独立与和平就会有保证。1960年10月12日，积极领导反对新日美安全保障条约斗争、1959年访华时提出“美帝国主义是日中两国人民的共同敌人”的社会党委员长浅沼稻次郎遇刺身亡，中国人民强烈谴责了日本右翼的暴行。1964年1月26日，日本人民开展了大规模示威，反对美国核飞机和核潜艇进驻日本、要求归还冲绳、废除新日美安全条约。毛主席发表谈话表示坚决支持，北京100万人举行声援大会。
    日本人民的抗议运动，迫使美国总统艾森豪威尔取消了原定对日本的访问，岸信介也不得不于1960年6月下台，让位给池田勇人。1964年11月，岸信介的弟弟佐藤荣作出任了近八年首相。

    互设半民半官的备忘录贸易办事处
    中日贸易关系中断后，1959年9月起，日本前首相石桥湛山和政界元老、自民党反主流派重要人物松村谦三、高崎达之助先后多次访华，探讨日中关系。周总理常常同每个日本友人进行多次、每次四、五小时长谈，包括陪同松村参观密云水库，在火车上同松村促膝谈心。
    1962年11月，前产业通商大臣高崎达之助率日本政治家、大企业家42人访华，落实松村同周总理达成的共识，高崎和中日友协会长廖承志签署了“中日长期综合贸易备忘录”。备忘录的内容是两国政府同意的，实际上已带有半民半官的性质。经过松村和高崎等的努力，池田内阁批准了使用日本输出入银行优惠贷款，向中国出口了第一套成套设备，即30万吨的维尼龙生产设备。1964年4月，松村谦三第三次访华。4月9日，中日双方就备忘录贸易互设办事处、互派常驻记者达成了协议，中方开设了廖承志办事处驻东京联络处，日方开设了高崎事务所驻北京联络事务所。这条来之不易的半民半官的贸易渠道，为中日贸易和1972年中日邦交正常化做出了积极的贡献。
    1965年8月至12月，应中国政府邀请，日本38个青年代表团共400余人分两批访华，参加首届中日青年大联欢活动，毛主席、周总理等亲切会见。这是中日民间友好交往史上的首次盛会。

    以民促官，为中日建交做了准备
    1968年后，日本已经成为仅次于美国的世界第二经济大国。日本各界人民和各政党的有识之士急迫地希望改善日中关系，发展日中贸易。1970年11月以成田知巳委员长为团长的社会党访华团与中日友协发表联合声明，阐明了恢复日中邦交正常化的四项原则。

[2] [3] [4]


首页 -> 2007年第2期

中日关系六十年的一些大事

作者：朱　良

字体： 【大 中 小】

    1971年三四月间，在日本名古屋举行第31届世界乒乓球锦标赛。周总理指定王晓云同志任中国乒乓球代表团副团长赴日，借机同日本政界接触，推动中日关系发展。王晓云此行最重要的收获是中方第一次接触了后来担任田中内阁外相的大平正芳和第一次接触了日本第三大党公明党的委员长竹入义胜。不久，1971年6月，竹入委员长率公明党代表团访华，同中日友协发表了联合声明，公明党提出了在台湾问题上同我国观点一致的恢复日中邦交五项主张。竹入同周恩来一见如故，后来他与周总理和邓颖超大姐结成了至交。在访华后不久的1971年9月，竹入义胜被日本右翼暴徒刺伤。
    1971年8月，周总理指示中日友协王国权副会长专程去日本吊唁8月21日因病逝世的中国的老朋友松村谦三，第一次接触了一贯亲台的民社党新当选的委员长春日一幸，春日向王表示，该党已放弃“两个中国”的政策。日本财界一些头面人物也主张迅速同中国复交，随后纷纷组团访华。
    1971年后，有几件事给了日本不小的冲击。8月15日，美国单方面突然宣布实行“新经济政策”，征收10%的进口附加税，迫使日元升值，削弱了日本的国际竞争能力。1972年2月，美国总统尼克松访华，对日本这个盟国搞了越顶外交。这些都引起日本人民的强烈不满，要求同中国复交的呼声越来越高。
    1972年6月，佐藤荣作首相被迫提前辞职。7月7日，田中角荣出任首相，组成了田中、太平、三木和中曾根四派的自民党新内阁。田中在就任后第一次记者招待会上表示：日中邦交正常化的时机已经成熟。中方马上做出呼应。周总理通过两条渠道推动实现田中首相访华，一条是来华的日本社会党前委员长佐佐木更三，另一条是正率上海芭蕾舞团访日的中日友协副秘书长孙平化和驻东京的备忘录贸易办事处首席代表肖向前。7月25日田中委托竹入义胜来华沟通双方想法，经过竹入和周总理多次交换意见，双方对田中访华时将要签署的联合声明的内容，基本上达成共识。

    1972年建交谈判体现了我策略的灵活性
    1972年9月25日，田中角荣首相偕大平正芳外相访华，同周恩来总理进行了四次会谈。毛泽东主席会见了田中一行。9月29日，中、日总理和外长签署了两国政府《联合声明》，两国关系实现了正常化。
    为了使中国人民理解毛主席的战略思想和中日邦交正常化的意义，外交部草拟了一份《内部宣传提纲》，由中央转发并口头传达到党的每一个基层支部。
    田中访华前的1972年4月，春日一幸委员长率民社党代表团访华，同中日友协发表了联合声明，提出了中日复交三原则：（1）中华人民共和国是代表中国的唯一合法政府。（2）台湾是中华人民共和国领土不可分割的一部分。（3）日台条约是非法的、无效的，应予以废除。从三原则可以看到，我们是把“一个中国”和台湾问题看作事关我国核心利益的问题。
    在两国总理的会谈中，中方为了尽快恢复中日邦交，以便实现当时的共同对付苏联的战略目标，体现了在策略上高度的灵活性。例如，中方同意双方发表联合声明，而不采取签订和约的形式实现邦交正常化，缔结和平友好条约留待以后再谈判；又如，中方同意联合声明不触及日美安全条约；没有讨论钓鱼岛的问题，达成“以后再说”的谅解；联合声明前言中写上日方充分理解中方提出的“复交三原则”，但正文中不出现第三条原则即“日台条约是非法的、无效的，应予以废除”，而由大平外相在记者招待会上宣布。周总理在会谈结束时用中文写了“言必信，行必果”六个字送给田中首相，田中也用中文写了“信为万事之本”回赠。
    从两国首脑会谈也可以看到双方对历史问题的分歧。田中首相在欢迎宴会致词中轻描淡写地说“过去几十年日本给中国国民添了很大麻烦”，引起了中国人民的强烈反感。周总理和毛主席都对“添了很大麻烦”给予了批评。后来联合声明中写上“日本方面痛感日本过去由于战争给中国人民造成的重大损害的责任，表示深刻的反省”。

    1973年中日友协代表团访日掀起友好高潮
    中日关系正常化后，1973年4月起，以廖承志为团长的、有代表性的、由55人组成的中日友协代表团访问了日本32天，分组访问了47个都道府县中的38个。为了接待代表团，日本甚至是互相敌对的势力也联合起来，形成了两国建交后一次中日友好的高潮。代表团临行前，周总理特别强调要高举中日人民世世代代友好的旗帜；广交新朋友，不忘老朋友，“喝水不忘掘井人”。代表团除拜会各党各派各阶层的重要人士包括旧军人，对已经去世的许多老朋友，如松村谦三、高崎达之助、浅沼稻次郎、后藤钾二等，代表团或去扫了墓，或访问了遗属。

    1978年缔结中日和平友好条约
    中日恢复邦交后，两国关系取得了较快的发展，但在缔结和平友好条约的谈判上遇到了困难，主要是日方不同意写入联合声明中已有的反霸条款。1973年特别是1974年，毛主席已直接向大平首相提出建立反对苏联霸权主义的“一条线”战略思想。毛主席还多次劝美国改善同日本的关系，不要让日本被苏联拉过去。而日本则害怕得罪苏联；1973年发生世界“石油危机”，日本在石油问题上有求于苏联。因此，日方一直到建交五年后的1978年8月，才同中方就《和平友好条约》达成了协议，在北京举行了隆重的签字仪式。
    条约签订后，1978年10月22日至29日，邓小平副总理为出席条约批准书交换仪式对日本进行了一周的访问，受到隆重破格的接待，在日本又一次形成了“中国热”。关于钓鱼岛问题，双方约定不涉及这一问题。1984年10月，邓小平提出“把主权问题搁置起来，共同开发”。
    1979年底大平正芳首相决定向中国提供第一批日元贷款3300亿日元。到2006年6月，日本政府累计向中国承诺提供贷款32078.54亿日元（约合300余亿美元）。这些贷款对中、日双方都是有利的，从某种意义上说，也是日本对中国“放弃对日本国的战争赔偿要求”的回应。

    1982年开始发生篡改历史教科书问题
    1979年初中美刚建交，3月26日，美国国会通过了要向台湾出售武器的《与台湾关系法》来代替将要废除的美、台《共同防御条约》。正当中美就美售台武器问题进行紧张谈判时，1982年6月25日，发生了日本文部省在历史教科书问题上篡改侵华历史的事，把“侵略华北”改为“进入华北”，把对中国的“全面侵略”改为“全面进攻”，把南京大屠杀的起因说成是“由于中国军队的激烈抵抗”。田中角荣派系的要员江崎真澄等人在7月20日去台湾访问。日本的教员工会（日教组）和一些历史学家首先带头起来反对篡改教科书。7月27日，中共中央书记处书记胡乔木提出：篡改侵华历史，这是日本复活军国主义的准备；我们今后对日本重整军备不要再宣传了，更不要表示支持；不要以为日本重整军备是完全对着苏联的。邓小平指示，这场斗争，一个是宣传上要展开舆论攻势，主要是打一场“笔墨官司”；外交上交涉，要求日方纠正文部省审定的课本。外交部和教育部多次同日方交涉，推迟了有些日本政要访华。邀请一批老朋友访华参加国庆。8月15日，《人民日报》发表了社论，还发表了许多文章。隆重盛大地举行了中日合拍的揭露日本军国主义的电影《一盘没有下完的棋》的首映式。9月1日，党的十二大报告中提出了日本有些势力还在美化过去侵略中国和东南亚其他国家的史实，妄图复活日本军国主义的问题。9月28日，铃木善幸首相访华时表示，关于教科书问题，日本政府将按照日中联合声明的精神诚实地进行纠正。

[1] [3] [4]


首页 -> 2007年第2期

中日关系六十年的一些大事

作者：朱　良

字体： 【大 中 小】

    1983年2月18日，中曾根在众院回答质询时说，日本对中国的战争是侵略战争。这是历届日本首相中第一次公开承认对中国的“侵略”。

    1984年三千日本青年参加大联欢
    1983年11月，胡耀邦总书记应邀访日。中曾根首相倡议成立了日中友好二十一世纪委员会。胡耀邦在日本国会和各界青年集会上发表讲话，根据“着眼于人民，着眼于未来”的精神，按照中央批准的方案，代表中国青年和人民，邀请3000名日本青年在1984年9月至10月来中国参加中日大联欢。这次大联欢取得了很大成功。通过这次大联欢，中、日青年都受到很大的教育。团中央编发了《宣传提纲》，并通过各种媒体和渠道对团员和青年进行了一次广泛深入的宣传教育，说明中日友好的重要性，要求广大青年“个个都做友好工作”，要热情、谦逊、文明、友好、讲礼貌，不做任何有损国格、人格的事。通过大联欢，加深了日本青年对中国的了解和友好感情，很多青年说：“要为两国世世代代友好努力”，参观了南京大屠杀纪念馆的青年，主动举行了“日中不再战”的宣誓。很多日本青年说，“在中国就像在家里一样”。全团有91人在中国赶上过生日，东道主为他们准备了生日蛋糕。聂荣臻元帅派人把他在抗日战争中救活的日本小姑娘的女儿接到家里来共进晚餐。日本著名歌手芹洋子带着女儿亚美来参加大联欢，胡耀邦送给亚美中式棉袄、奶粉、巧克力等礼物。这些看来都是小事，但是充满着情谊。
    1985年10月起，应日本200多个友好团体的回请，全国青联主席率由504名各族青年组成的中国青年访日友好之船，访问了日本。代表团访问了47个都道府县中的43个。日本200多个青年和友好团体、政府有关部门和各政党负责人，以及都道府县的知事、议长、市长都参加了会见或活动。全日本有几百万人直接参加了接待，形成了举国一致的欢迎阵势，中日友好又一次形成了高潮。

    1985年日本首相第一次正式参拜靖国神社
    1975年后，不少日本首相曾以私人身份参拜靖国神社。1985年8月14日，日本内阁官房长官藤波孝生宣布：中曾根将“以内阁总理大臣的身份”参拜靖国神社。他说，关于正式参拜靖国神社，有是否违反“宪法中所谓政教分离原则规定”和“有一部分人的意见认为，有与战前的国家神道及军国主义的复活相结合之虑”，因此政府于1980年11月17日表明，采取“慎重的立场，而把暂缓进行（正式参拜）作为一贯的方针”。藤波说：这次1985年进行了慎重的讨论，做出了判断，认为进行正式参拜“不属于宪法禁止的宗教活动”，因此“在一定限度内改变了政府向来的统一见解”。8月15日，中曾根首相首次以公职身份参拜了靖国神社，参拜时省去了按照神道参拜的仪式，事后发表谈话说：“绝对不存在恢复军国主义、超国家主义及倒退到战前那种国家神道的问题”。中曾根的参拜引起了日本在野党及一些群众团体和报纸的反对。
    1985年8月21日，新华社发表评论，指出“日本政府成员正式参拜靖国神社，迎合和助长了日本国内妄图否定侵略战争性质，为日本军国主义翻案的一股思潮”。1985年10月10日，日本外务大臣安倍晋太郎（安倍晋三的父亲）访华时说，日本决不会重走军国主义的道路；1985年11月他又在日本众议院表示，“把甲级战犯作为正式参拜的对象有问题”。

    1989年政治风波后日本带头放松制裁
    1989年北京发生了春夏之交的政治风波。在这场风波中陷入很深的美国带头并压其他西方国家对我国进行制裁，中止了高级官员的互访，冻结了世界银行、亚洲银行和日本第三批日元贷款，实行对中国军火禁运。美国提出要取消最惠国待遇。当时我国的处境非常困难。打破美国等西方国家的制裁，打破孤立，是我国面临的紧迫任务。带头放松对中国制裁的是日本。1989年9月，曾经担任过外相、代理首相的日中友好议员联盟会长伊东正义，不顾国内外有人反对，率团访华。他回国后到处介绍：邓小平说，中国的改革开放政策和对日友好政策决不会改变。当时日本“泡沫经济”已暴露，日美之间的经济摩擦也突现。1990年6月底，日本自民党邀请中国共产党派代表团访日，两党开始了来往。海部俊树首相对代表团说，他将在即将举行的七国首脑会议上表明日本反对孤立中国的立场，并准备恢复日元贷款。竹下登前首相、小泽一郎干事长、公明党、社会党和社民联的主要负责人都作了同样的表示。日本亲台湾势力的重要支柱、前副首相金丸信，再三对中共代表团说他反对台湾独立，愿为中国统一做些事情。不久后他应邀第一次访问了中国。
    1991年8月，海部俊树首相应邀访华，他成为北京1989年政治风波后第一位访华的经济发达国家政府首脑；1992年4月，日本又是第一个邀请江泽民总书记去访问的经济发达国家。应杨尚昆主席邀请，明仁天皇偕皇后于1992年10月访华，他成为有史以来踏上中国国土的第一位日本天皇。日中友好又一次出现了高潮。

    20世纪90年代日本政治力量出现重组
    20世纪90年代，日本经济出现了持续十年的低迷，政局也发生了重大变动。自民党和最大的在野党社会党都发生了分化和重组。先后出现了日本新党、先驱新党、新生党、新进党、自由党、保守党等一些政党。自民党一度下野。1994年6月至1996年1月，社会党与自民党、先驱新党联手组成联合政府，社会党委员长村山富市出任首相，他在1995年5月访华期间，参观了卢沟桥抗日战争纪念馆，发表了对日本侵略行为表示深刻反省的著名谈话。
    一贯主张日中友好、坚持日本走和平发展道路的社会党为参加联合政府，政治上也付出了代价。社会党改变了其传统政策，1996年改名为社会民主党，2005年它在众议院的议席减为6席，参议院5席（1984年分别为113席和43席）。民社党于1994年12月宣布解散，党员集体加入新进党。1998年4月成立的提倡“中道路线”、和平主义的民主党，到了二十一世纪成为日本第二大党。2002年12月成立了保守新党。中共及时地同新成立的政党建立了联系。1998年6月，中共同1966年后中断了关系的日共实现了关系正常化。

    上世纪八十年代末，日本右的民族主义思潮发展
    二战后，日本一直存在否认军国主义对外侵略历史的民族主义思潮。二十世纪八十年代末出现过极右的民族主义思潮，代表性人物是自民党“鹰派”国会议员石原慎太郎。石原和日本财界首脑人物、索尼公司董事长盛田昭夫以两人谈话的形式出版了《敢说“不”的日本》、《日本就是敢说“不”》等几本文集，在日本发行上百万册，引起了美国的震惊。文集不仅宣扬日本民族的“优越论”，提出要抛弃二战后形成的“小国意识”，要修改日本现行和平宪法，为日本军国主义侵华、南京大屠杀开脱罪责。文集重点是讲日本拥有的高科技特别是武器方面必需的半导体技术已经超过美国、苏联和西欧，日本不应该对美国惟命是从，要敢于对美国说“不”。
    1996年7月，日本右翼团体成员连续四次登上钓鱼岛。1997年9月，日、美批准新的防卫合作指针报告，引进“周边事态”的新概念，把中国大陆和台湾纳入日美安全条约的范围。媒体不断散布形形色色的“中国威胁论”。
    1998年11月，江泽民主席对日本进行了国事访问，同小渊惠三首相进行了会谈，发表了《中日联合宣言》。访日期间，江泽民强调，日本军国主义是中日两国人民的共同敌人；要“以史为鉴，面向未来”，正确对待历史是巩固两国关系的政治基础。《宣言》写道：“日方表示，遵守1972年的中日联合声明和1995年8月15日内阁总理大臣（注：指村山富市）的谈话，痛感由于过去对中国的侵略给中国人民带来巨大灾难和损害的责任，对此表示深刻反省”；“日方继续遵守日本在中日联合声明中表明的关于台湾问题的立场，重申中国只有一个”。这是两国联合发表的第三个正式文件。

[1] [2] [4]


首页 -> 2007年第2期

中日关系六十年的一些大事

作者：朱　良

字体： 【大 中 小】

    中日之间没有像以前那样出现友好高潮。

    小泉纯一郎上台日中政治关系跌到了谷底
    2001年4月，小泉纯一郎以绝对多数票出任自民党总裁和内阁总理。小泉上台后，以“对外坚决维护民族利益，对内断然推进无禁区改革”的强人政治形象，独特的政治运营手法以及执政表现，提高了他在自民党内的地位和国民的支持率。日本社会的右倾化和民族主义思潮进一步上升。
    小泉纯一郎任首相期间，日中经贸关系继续快速发展，到2003年为止，日本连续11年成为中国最大贸易伙伴，日本对华投资也不断增加。日本连续五、六年经济复苏，同日中经贸关系迅速发展也不无关系。
    小泉上台后，对外进一步强化日、美军事同盟。“9·11事件”后，日本政府全力支持美国的反恐行动，并通过或修正有关法律，允许对美国提供后勤支援。要修改1947年和平宪法和放弃“无核三原则”的声音不断。小泉政府大力开展“金元外交”竞选联合国安理会常任理事国席位，这个企图由于小泉顽固坚持参拜供奉有二战甲级战犯的靖国神社，理所当然地受到了反对。
    2001年4月，日本文部科学省又宣布通过右翼炮制的历史教科书。2001年4月和2004年12月，日本政府为台湾李登辉赴日活动发放了签证。在钓鱼岛和东海油气资源开发问题上不断制造事端，出现紧张气氛。最伤害中国人民感情的是，小泉纯一郎从2001年8月起强硬地不顾中国、韩国、朝鲜及东南亚国家的坚决反对，甚至不顾历任日本首相的劝告，连续六年参拜了靖国神社。中日高层互访中断了五年，两国政治关系跌入低谷，日本在亚洲陷入孤立境地。
    另一方面，两国国民对对方的好感也急剧下降。根据日本“关于外交关系的舆论调查”显示，上世纪80年代前半期，日本国民对中国怀有近亲感的人超过了70%；1995年秋天降到了48.4%；2005年后，对中国没有近亲感的达到了63.4%。
    2006年9月，小泉纯一郎下台，安倍晋三接任首相后，决心卸下小泉留下的沉重外交包袱，表示愿意访华。中日双方就克服影响两国关系的政治障碍和促进两国友好合作关系的健康发展达成一致。应温家宝总理邀请，安倍首相于2006年10月8日至9日访华，双方发表了联合新闻公报，为中日关系转圜打开了“希望之窗”。

    对日工作有没有经验可以总结
    本文作者不是日本问题专家，以上的看法和有些具体事实可能有错误。对日工作有没有经验可以总结?以下试做一些探讨。
    （一）争取两国长期和平友好合作，争取实现中日人民世代友好的一条重要经验是以民促官，以官促民，官民并举。“民”不仅仅是各界人民，也包括在野党、包括过去当过“官”的民。几十年来，日本涌现出一批又一批友好人士。在日中关系出现麻烦时，他们从日本的根本利益出发，充分理解日中关系的重要性，从而挺身而出，排除困难，起到了特殊重要的作用。对“官”方，创造良好的条件，保持各个层面特别是高层的接触和政治对话的畅通，有利于彼此的了解和友谊，有利于构建基于共同战略利益的互惠关系，对两国关系的发展在某种意义上有决定性作用。
    （二）加强中日青年一代的交流，大力培养中日友好事业的接班人，对实现两国人民世代友好有特殊的重要意义。日本青年受美国文化的影响，不像老一辈比较了解日中两千年友好的历史，日本老一辈人亲身受过侵略战争的苦难，有的甚至有负疚感。日中青年交流有助于增进日本青年对中国的了解与友谊。对中国青年也有一个加强教育与正确引导的问题。如前面所述，中央与共青团多次下发过《宣传提纲》，传达到基层，收到了良好的效果。在目前新闻很自由的情况下，各种媒体、互联网带有情绪化的报道不少。2004年和2005年中日足球赛和群众游行又发生了不该发生的事，加上有些到日本去的人不注意自己的行为，也不利于日本人民对中国的亲近感。
    （三）毛主席和周总理在各个不同时期，为了实现对外工作的战略目标，在策略上有很大的灵活性。周总理同日本朋友讨论问题，既坚持原则，又使人感到合情合理，感到体谅、照顾人家困难，有说服力；还注意“着眼于人民”，讲话分别不同对象和场合，尽量使日本人民群众能接受或理解。
    2006年9月，小泉纯一郎下台后，中央从中日友好的战略出发，抓住出现的转圜动向，审时度势，敏锐、灵活地把握时机，做出了邀请安倍晋三首相访华的重要决策，打破了中日关系的僵局，受到了中、日两国人民的欢迎和支持。
    （四）中日关系的发展不会是一帆风顺的。日本总有一些人不愿看到中国的发展，总想倚靠美国遏制中国，散布形形式式的“中国威胁论”，支持“台独”势力。但是对于所谓鹰派分子、台湾帮等日本政界人士，我们也要视情况接触和来往。经验证明，他们为了自身的利益和日本的利益，或迫于国内外的压力，有的人也是会不同程度改变原来立场的。即使像佐藤荣作这样亲美反华的人，正是在他任首相期间提出了“无核三原则”，实现了美国把冲绳复归日本；1971年8月曾竭力想同中国接触。对日本的民族主义思潮我们要做具体分析。二十世纪六十年代，我们曾大力支持过日本人民爱国反美、争取独立的正义斗争。
    （五）有一支相对固定的对日工作的队伍。周恩来总理直接领导对日工作二十多年。他花费了极大的精力，用很多的时间，同数不清的访华的日本各界人士长谈，既尽量了解了日本的国情，又做了深入、细致的工作，日本友人都同周总理结下了很深的友谊。在他领导下，有廖承志、张香山两位三十多年从事日本工作的主要助手，和一大批长期从事对日工作的得力干部。他们都精通日语，扎实研究日本，比较透彻理解日本的古往今来，深交了许多日本各界友人。
    （2006年12月）
    （责任编辑 杜 晋）

[1] [2] [3]


首页 -> 2007年第2期

韩国向汉字文化圈回归

作者：詹小洪

字体： 【大 中 小】

    几经沉浮：汉字命运在韩国

    在文化上，韩国是与中国最相近的国家。他曾经是汉字文化圈的一员，甲午战争前的韩国重要历史文化典籍基本上是用汉语记载的。直至1945年朝鲜半岛光复前，朝鲜半岛南北方的报刊、政府文书都是韩、汉字混用，大约一半是方块汉字，就像日文还是汉字假名并用那样。就是在今天，汉字可以说仍无处不在：韩国上流社会人士出席会议时，前面摆放说明其身份的标牌、很多公司机关学校的名称、标志性建筑物上的标牌、商店的招牌、墓地的碑文、书店里韩文书的书和作者名、社交时互换的名片，还仍然用汉字书写。
    1945年，朝鲜半岛得以摆脱了日本的殖民统治，民族主义情绪高涨。不幸的是，汉字成了民族主义的牺牲品。在朝鲜半岛光复后的数十年里，韩国自动脱离了汉字文化圈，为强化韩文的使用，中断甚至废止了对汉字的使用。尽管在现实中，有些官方文书尤其是法律法规离开汉字又无法理解，只得另加汉语附件或括号里加注汉字。其结果是，在新一代韩国人中，懂汉字者已经寥寥无几。
    中韩建交后，恢复汉字教育是韩国各界的普遍呼声。这可以从纵向历史和横向现实两方面来分析其必要性：从纵向考虑，如不恢复汉字教育和使用，韩国人读不了自己的历史文化典籍，谈不上对韩国文化历史的传承。今天再读60年前的韩国出版的文献，中国人也许还能猜出意思，可50岁以下的韩国普通人就难解其意了。不懂汉字在日常生活中也十分不便，例如许多韩国名胜古迹的名字以及其中的匾额、对联，都是过去古人用汉字书写的。有个故事，说的是日本与韩国的游客到中国大陆旅游，当导游对诸如姑苏城外的寒山寺绘声绘色的讲解，日本游客会发出会心的微笑，而韩国游客却如坠云里雾里。
    从横向现实来看，恢复汉字使用更有迫切性。中国目前是韩国最大的商品出口市场，双边贸易额由1992年的53亿美元增加到2005年的千亿美元以上，这样快的双边贸易增长速度在世界经贸史上是极为罕见的。韩国商品出口总额的近20%是输出到中国，40%（包括中国）输出到汉字文化圈国家和地区（中国大陆、香港、台湾、新加坡、日本）市场。而且中、日、韩三国之间的贸易额将越来越大。中国还是韩国最大的投资对象国，目前韩国在中国有几万家投资企业，最近三年，韩国是中国吸引外资的最大来源国之一。恢复汉字使用，回归汉字文化圈显然是韩国政府现实的考虑。
    1999年，金大中颁布总统令，宣布在必要时得以在韩文中并书汉字，以确保公务文书能够准确表达。在交通标志等领域，恢复使用已经消失多年的汉字和汉字标志，让通晓汉字者一目了然。另外更重要的措施是在中学推行“1800个常用汉字必修教育”。尽管这以后的几年，在韩国国内始终存在汉字“存”还是“废”的激烈争论，但汉字汉语的使用却是越来越普遍了，并形成了一股汉语热。韩国已经走上了汉字广泛使用的不归路。

    外语教学：汉语争座次席

    小学及学龄前。2002年4月，以时任教育部长为首的共13位历届教育部长通过了《向总统提出实施小学汉字教育的建议书》，敦促道，“为解决目前严重的文化危机，恢复国语生活的正常化，希望从小学开始实施汉字教育”。时下在韩国，儿童学习汉字的热情最高涨，不用说上小学就学汉字，就是学龄前儿童学汉字的也不断增加。2002年韩国语文学会组织的“汉字能力考试”，有40万人参加，一半是小学生。到2004年同样的考试，参加人数飙升为104万，其中有71万名（68%）是小学以下的儿童。可见汉字热的源头是小学。韩国人认为，学汉字不仅有助于读书，对学习社会科学、自然科学课程也有很好的效果。一大学教授认为“学汉字能锻炼逻辑的、科学的思维能力，少时学汉字脑袋好的话，看来并非无稽之谈”。
    出版商策划了“用汉字重新读的名著系列”，推出了韩国文与汉字混用的图画书《伊索寓言》、《奇怪的国家爱丽斯》、《少年王子》等少儿图书。这类韩汉文混用少儿图书受欢迎的原因是，随着中国经济快速增长，汉语地位越来越高，很多父母对汉字与中文的关注日益增加，他们认为早学汉字比较有利，从小就要让孩子们掌握汉字。
    高中的汉语教育。在韩国高中外语教学中，英语仍然是当之无愧的第一外语。但在第二外语学习中，汉语有紧追日语之势。2004年中，韩国教育部对全国3100多所高中进行调查，2002、2003、2004三年选日语作第二外语的学校数分别是1397、1599、1715所。而学习汉语的学校数分别是351、523、631所。据报道，近两年将汉语作为第二外语的高中数目增加更快，可惜没见到具体统计数字。而传统的高人气第二外语语种德语和法语却江河日下，变成了“非人气专业”。2005年初，韩国最具影响力的《朝鲜日报》有篇报道，题目为《汉语教师炙手可热，德语法语教师备受冷落》，说不少德、法语中学教师不得不半路出家，到中国进修，恶补汉语后，回到韩国改教汉语了。
    大学里的中文系概况。2005年底，韩国对113所四年制大学中的语言学专业的15619名学生所学语种进行了调查。结果是，113所大学中，有88所大学（占77.8%）开设了英语系，学生为5708人（占36.5%）。有45所大学（占39.8%）开设了中文系或汉语系，学生为2145名（占13%）。英语汉语系学生占了学习外国语学生总数的50.2%。接下来是日语（39所大学1804人）、德语（29所大学1231人）、法语（27所大学1129人）。至于韩国开设中文专业的两年制专科学院就更多了。难怪韩国驻华大使有一次反问中国记者，在中国开设韩语系的大学远远少于开设中文系的韩国大学，你说“韩流”猛还是“汉风”劲？
    须知，在上世纪70年代，偌大一个韩国，只有三所大学开设中文系。其中就有我2003年至2004年曾任教过的韩国光州的朝鲜大学。我在韩国时，朝鲜大学中文系每年招生40名学生，前不久我再返该校访问，得知，现每年招生数是80人，翻了一番。通过读韩国报纸，我还得知，近年来，韩国最著名的首尔大学，其外国语学院的中文系的招生人数、录取分数都超过了该院的英语系。在目前韩国大学生失业非常严重的情况下，毕业于中文系的学生找工作相对容易些。
    将来充当向韩国传输汉语知识的主力军应该是曾经在和现正在中国留学的“海归们”。中韩建交后，来中国留学学习汉语或其他专业的韩国人日益增加。2005年，中国共有外国留学生11万人，其中韩国留学生人数最多，5万多人，占40%。每年参加中国主办的“外国人汉语能力考试”（HSK）也以韩国人最多，2005年全世界共有88000人参考，其中有55000人（62%）是韩国考生。现在韩国各大学教授汉语或讲授其他中文课程的人，50岁以上的教授多数是毕业于台湾的大学，50岁以下尤其是三四十岁的教授（员）则绝大多数是毕业于中国内地著名高校的博士。
    随着掀起学汉字高潮，学习刊物、参考书市场也热起来了。近三四年每年增长20%。相关业界估计要学汉字的人在2005年约有130万，市场规模可超过4000亿韩元（约4亿美元）。
    韩国在仁川设立了经济自由贸易区，该区计划建一个“汉语村”，占地约27万平方米。村内不仅将建造语言教育设施，还将建有集展览、体验和生活等功能于一体的综合性设施，营造学习汉语氛围。“汉语村”将于2008年竣工。

    汉字热推手：韩国经济界

    2001年中，韩国财阀们的组织全国经济人联合会曾组织了“中国经济考察团”，对中国进行了为期五天的访问。他们对中国经济高速增长极为震撼，认识到，扩大与中国的经济交往将“攸关韩国的生死”，必须要更多更快地了解中国，培养“中国通”。首先要从认识汉字，通晓中文做起。

[2]


首页 -> 2007年第2期

韩国向汉字文化圈回归

作者：詹小洪

字体： 【大 中 小】

    五大经济团体（全国经济人联合会、大韩商会、韩国贸易协会等）2003年底决定，从2004年起，积极建议所属会员19万家公司在招聘新职员时进行汉字考试，即以政府指定的1800个常用汉字为准，把《全国汉字能力验证考试》3级资格（指能认1817个汉字，能写1000个汉字）作为应聘条件，并根据资格证书的级别择优录取。
    客观地说，国际化程度高的大企业的推广汉字、倡导中文的活动措施更加得力。这些大企业的掌门人多在五六十岁，甚至七十多岁，幼时都学过汉字，对汉字有种亲切感。排名在前十位以内的锦湖集团、SK集团在90年代初的中韩建交后，即开始在录用新职员时，引进了汉字考试。还规定，如果汉字达不到一定水平，就不能升职。五大经济团体发出企业录用新员工和员工升职应该增加汉字考试建议后，响应的大企业不断增多。连三星、现代汽车、现代重工、大宇综合机器等韩国主要大企业从2004年起都陆续引入了汉字考试。
    如韩国企业的大哥大三星集团就规定，对具有汉字能力三级证书的应聘者加20分！也就是说，有没有汉字资格证书，有可能决定能否被三星录用，这对梦寐以求进入三星的大学生来说，是多大的诱惑啊。三星总裁李健熙先生对学习汉字的重视程度可以说无以复加。他说“如果想了解中国，首先应了解‘汉字’”。而且自己身体力行使用汉字。在他每个新年向集团职员的致辞中，汉字占了全部文稿的30%。总裁如此，下面则争相模仿。三星旗下所属的公司如三星电子、三星信用卡和三星生命保险等集团所有子公司编制的报告中，汉字都占大部分。三星集团还专门编了一本集团内部用厚达421页的《商业汉字》，三星职员人手一册。该书详细地介绍了诸如“经济指标、投资、消费……”等4000多个经济用语。三星集团从2004年起，对新、老职员增加每月两小时的汉字课程。
    韩国企业还积极展开鼓励使用标有汉字名字名片的“运动”。具体来说，企业要求职员通过学习汉字，能够理解对方名片上的：姓名、来自的国家和地区、经营的行业、企业的位置及联络方法、所担任的职务。这对于一个曾中断了汉字教育达20多年之久的韩国来说，可不是一件容易做到的事情。一位企业界权威人士说“汉字是将东北亚三国带入共同文化圈的唯一交流手段。汉字水平也是确保韩国企业竞争力的一个重要手段”。另一位财阀话说得更重，“如果连贸易伙伴的名片都看不懂，怎么成为商业家”。但是由于中断了汉字教育多年，在职场，大学毕业的新职员汉字水平普遍较低，在与汉字文化圈的贸易伙伴交换名片、建立人际关系以及搜集信息等业务时遇到太多困难，成了在与中、日等汉字文化圈的国家进行商务活动时的“绊脚石”。这个“名片运动”对促进汉字学习和使用无疑是强有力的。
    翻检近年来韩国最具影响力的《朝鲜日报》，我不时被一些醒目的文章大标题所惊诧：如《高丽大学“不识汉字就不能毕业》、《汉城大学学生汉字实力令人痛心》、《大企业：不识汉字就休想就业》、《汉字考试不及格的应聘者将被淘汰》、《不懂汉字不是什么值得骄傲的事》、《企业看重汉字考试，大学生兴起学汉字热》。应该说，韩国经济界特别是大企业在录用新员工及老员工升职时对汉字水平汉语能力的强调，是韩国社会各界尤其是年轻人重视汉字汉语学习最重要的动力。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第3期

政治运动对学术研究的影响和教训

作者：刘导生

字体： 【大 中 小】

    我在科学院哲学社会科学部（即中国社会科学院前身）工作了二十年，前十年即1956年8月——1966年5月，是开创和建设的十年，学部的建设有了相当的发展；广大科研人员甘坐冷板凳，埋头做学问，学术研究也取得了相当的成果。但是由于左倾错误路线的泛滥，一次又一次的政治运动连续不断，严重干扰和阻碍了学术研究的进行；尤其是哲学社会科学的各门学科，大都是为探究人类对现实社会认识改造的规律，几乎都与现实政治有着千丝万缕的联系。在以“阶级斗争为纲”的政治运动中，往往混淆学术问题与政治问题的区别，被冠以资产阶级知识分子的科研人员，几乎动辄得咎，学术研究陷于死气沉沉的局面。后十年赶上“文化大革命”，除去斗来斗去，就是全部被赶下乡去当农民或集中几年清查“5·16”，不论年长年少的知识分子都不得安宁，根本说不上坐下来读书。这些年的科研工作，陷于极大的困境。教训是十分深刻的。

    一、百家争鸣还是两家之争

    社会科学的各个学科，在学术研究的漫漫过程中，往往会出现多种不同认识，形成不同的见解和观点。例如，对中国古代社会的历史分期，封建社会起建于西周还是秦汉或者其他朝代，就有郭沫若、范文澜等多种不同观点。对于各种不同的学术见解，早于1953年，毛泽东同志就提出要百家争鸣，自由讨论。1956年9月党的八大确认“百花齐放、百家争鸣”为繁荣文艺和科学的基本政策。这为哲学社会科学的学术研究开辟了广阔的道路，出现了良好的学术风气。例如，在全国开展批评俞平伯《红楼梦》研究中的“资产阶级唯心论”运动期间，文学研究所领导贯彻执行了“百家争鸣”的方针，展开讨论。在讨论中坚持发扬民主，一再让俞平伯发表自己的意见。凡是他讲得有道理的地方，都充分予以肯定，决不否定一切。此后还鼓励俞平伯继续进行关于八十回校本《红楼梦》的工作。1956年晋升职称时，他也没有受批判的影响，仍被定为一级研究员。各研究所也都注意贯彻“双百”方针，形成了一个生动活泼的学术局面。
    但是当时党的最高领导人在1957年又说百家基本上只有两家，就是无产阶级一家，资产阶级一家；而且说知识分子中“即使是出身于工人农民的家庭的，在没解放以前受的是资产阶级教育，世界观基本上是资产阶级的，他们还是属于资产阶级的知识分子”。这就使得学术研究非无即资，百家争鸣变成了两家之争，实际上只是无产阶级一家对资产阶级一家的批判和斗争。一些大型的政治思想批判活动，无人敢提出不同观点来进行争鸣，使得学术研究领域一片萧条。无论是批判《武训传》，批判梁漱溟封建复古主义，批判胡风文艺思想，批判《红楼梦》研究中的唯心主义，还是批判胡适唯心主义等等，莫不是如此。五十年代末、六十年代初，对“修正主义风潮”的批判，更是直接冲击了许多学科的学术研究。例如“中国近代史学术讨论会”，批判了苏联的“修正主义史学理论”，实际上使我国近代史研究陷于简单肤浅教条的泥坑。此后，哲学界批判杨献珍的“合二而一论”和冯定的《平凡的真理》、《共产主义人生观》；史学界批判翦伯赞的“历史主义”，以及农民战争史研究中的“让步政策”论；经济研究所批判孙冶方的商品生产要讲利润就是利润挂帅的修正主义经济思想，使得经济学界注重价值、尊重价值规律、重视成本核算和利润指标的学者都遭到批判，对我国经济建设的危害，是不言而喻的。
    一般地说，对封建主义思想、资产阶级世界观以及其他错误思潮进行讨论和批判，是必要的、有益的，但是这种讨论和批判，应当是充分说理的，应当是对不同的学术观点和思想认识进行平等地讨论、批评和反批评。许多学术问题往往不可能通过一次讨论和批判就可以得出正确的结论，应允许继续进行学术研究和探索。
    但是当时的批判，往往把思想认识问题拔高到政治问题，有的甚至望文生义，歪曲原意，把不同的学术见解妄断为“反党”、“反社会主义”，令人噤若寒蝉。二是把学术研究中的不同观点和认识，简单化为不是姓无就是姓资，不是唯物论就是唯心主义，进行生硬的甚至粗暴的批判；而且是只许一边倒的批判，不许别人解释、反驳，致使许多批判流于空泛，缺乏说服力，甚至混淆或者颠倒了是非，严重挫伤了研究人员探索求真的积极性。有些学者即使写出文章，也不敢争鸣，不敢或不能发表，只好压在箱子底下。而且一段时候批判的浪潮愈演愈烈，使人莫测高深，结果连范文澜也被迫进行检讨，郭沫若也说，“我的书完全可以烧掉”，由此，可见一斑。
    学术研究只有解放思想，实事求是，社会科学才能创新，才能在探索客观规律上有新的发现和前进。要严格区分两类不同性质的矛盾，不能轻率地把有不同言论的学者视为异端甚至敌人。对科学家及其著作，不能乱扣帽子，乱打棍子。在学术思想问题上，即使涉及现行政策问题，只要不违背宪法和法律，我们都要提倡民主的讨论方法，有批评自由，也允许人家有反批评的自由。提倡不同的观点进行讨论，通过自由辩论，加深互相了解，促进学术研究的健康发展。
    在科学研究中，应当允许犯错误。无论自然科学、社会科学，在研究过程中，不许失败，不许犯错误，这不是马克思主义的态度，恰恰说明持这种态度的人，不懂得科学研究的规律，不了解科学研究的艰辛。我们要发扬学术民主，坚持百家争鸣，允许自由探讨，对科学研究成果要做具体分析，不能求全责备，不能简单否定、“一棍子打死”。
    哲学社会科学的许多学科，与现实政治有着千丝万缕的联系。正确把握学术问题与政治问题的界限，对于开展学术研究是一个至关重要的问题。实践证明，一时分不清学术与政治界限的问题，应一律按学术问题对待，允许争鸣，是大有利于哲学社会科学的发展的。记得有一次，我把熊十力先生的佛学著作书稿送郭沫若院长审阅，他当面对我说，人家以毕生之力写出来的书稿，总有一些资料可用吧。立即批示：“印五百本分送全国各大学各地方图书馆。”郭老深知作学问的甘苦，并没有因为唯心主义，加以否定，体现了一种爱护人才的思想和与人为善的态度，这给我很大的启示。
    总之，几十年正反两方面经验教训已经有力地告诉我们：“百家争鸣、百花齐放”，是发展和繁荣我国科学文化事业的正确方针。什么时候贯彻执行“双百”方针比较好，那个时期的科研人员，就思想比较解放，钻研思考的劲头比较大，研究讨论的风气比较活跃，学术成果比较丰富，科研事业就向前发展；反之，则人人自危，闭口缄言，万马齐喑，学术凋零。所以实行百家争鸣，发扬学术民主，正确把握学术与政治的界限，实在应当是发展社会科学研究的基本方针。

     二、噤若寒蝉的科研人员

    1957年的反右派运动，犹如一场暴风骤雨，我们党错误地判断了当时的政治形势，把广大爱国知识分子、民主爱国人士和党内外干部有益的批评、建议，断定为是向党向社会主义制度的恶毒攻击，因此进行了无情的批判、打击，将他们定为资产阶级右派分子。学部各所的反右派运动，是在中国科学院党组的领导和部署下进行的，因为学部当时尚未建立党委，也没有政治机关。学部七个研究所一共划定了四十多名右派分子，其中知名的有狄超白、林里夫、徐懋庸等。这些都是完全错了的冤案，他们后来均得到平反昭雪。
    在这场反右派运动中，有一件十分荒谬的事，就是把社会学这门学科判定为资产阶级社会学进行批判，于是知名的社会学家陈达、潘光旦等都遭到批判，被定为右派；进而连过去学过社会学的青年学者，也几乎都被划为右派，将学术问题一概作为政治问题定性。此前，费孝通曾找潘梓年和我要求搞社会调查，希望得到学部的帮助。我们请示中宣部获得同意，决定批给三千元作为活动经费，支持这位社会学家的工作。社会学被批判后，这在客观上对党造成了一种印象：出尔反尔，言而无信。每每想起此事，使我很感内疚。

[2] [3] [4]


首页 -> 2007年第3期

政治运动对学术研究的影响和教训

作者：刘导生

字体： 【大 中 小】

    对于被划为右派的很多人，后来了解发现，他们大都是很有才华、很有见解的人，只不过一些批评建议比较直率、尖锐而已。但是我不能违背中央部署和院党组的决定，只能在事后处理上“手下留情”尽量照顾。仇士华、蔡莲珍被划为右派后，原子能研究所不便收留这对青年夫妇，被介绍到考古研究所来，我支持考古所把他们留在所里继续从事研究工作，加以保护。此事口头报告了周扬同志，经他首肯。仇、蔡二人经过艰苦努力，日夜奋战，并自己到小摊儿上选购零件动手制作C14（即碳14）测量仪，终于获得成功。这种仪器，我们没有外汇，不能从国外购买，这一成功研制，对考古发掘出来的文物，可以精确测出历史年代，对考古学做出重要贡献。
    六十年代初，我为一位已经摘除右派帽子的青年知识分子沈元安排了工作。这件十分平常的事，后来惹出了大祸。沈元原是北京大学历史系的学生，因出于好意，翻译了赫鲁晓夫在苏共二十大批判斯大林的秘密报告，结果被定为“极右分子”，开除出校。后来在街道劳动改造，他表现得很努力，被摘掉了右派帽子。但是“摘帽右派”仍然没有工作岗位。他的姑母是医生，送来他写的文稿，托人来找我，我翻阅后了解到他是一个很有才华的青年，应当爱惜，就向近代史研究所副所长黎澍推荐，黎澍欣然允诺。沈元到近代史所后，勤奋钻研，安分守己，写出了一篇又一篇优秀论文，先后被《历史研究》、《人民日报》刊载，为学术界瞩目，但也为某些人所妒嫉，向中央宣传部控告。学部为此不得不专门派出一个调查组进行调查，结果证明对沈元的使用完全符合党的政策，他的文章没有任何政治错误，他在政治思想和工作上的表现也是好的。但告状的人不依不饶，一直告到党中央那里去。在“文革”中，这成了我“包庇”“重用”右派的一大罪状，被批斗不止。
    反右派运动不仅使一大批很有才华的知识分子受到委屈，更有一个遗患无穷的后遗症，就是广大知识分子不敢说话了。因为在反右派运动中，有些人就是由于对党委和党的干部提出一些批评意见和建议，被上纲为向党猖狂进攻；由于对现实生活和社会现象中的一些弊端表示不满和焦虑，被上纲为攻击社会主义制度；由于对肃反中一些缺点提出意见，被上纲为丧失阶级立场、反对无产阶级专政；由于对马列著作尤其是斯大林著作中的个别问题提出疑问，被上纲为反对马列主义；由于对苏联大国沙文主义的一些丑恶表现表示反感，被上纲为反苏；如此等等，不一而足。还有的甚至捕风捉影，说某些文章某句话是“影射”，是“更恶毒的攻击”；说与某某交谈中的某句话是别有用心；等等。总之是混淆是非，无限上纲，许多人即因这些言论甚或只是片言只语而无端地遭到无穷尽的批判，最后被划为右派分子，顿即沦落为敌对阶级分子。他们的悲惨遭遇，使得每一个知识分子无不看在眼里、记在心间，以此引以为训，闭口缄言。往往是开起会来，你看我，我看你；如果要发言表态，就背那些书上有的、报纸写的、领导说过的话语；即使与同事、朋友交谈，也都谨言慎语，担心日后来个什么运动被揭发。照抄报纸说套话，昧着良心说假话，成了政治生活中的普遍现象。
    一些青年知识分子竭力把自己的思想、言论纳入“左”的轨道，重复那些大话、套话、空话，而把独立思考放弃了。至于学术研究，许多人更是不敢钻研探究，写出的论文、著作也不敢见人。偶尔见诸于报刊的论文或著作，只是为领导人的言论、主张，作注脚、解释而已。一个有上百名研究人员的中国近代史研究所，一年的科研成果只发表了两三篇影响不大的文章，可见一斑。回顾这些，深为反右派运动的遗患而痛心。思想禁锢，万马齐喑，学术研究死气沉沉，社会科学满目凋零。这为我们做思想政治工作的人带来极大的困难，而又无力改变。回忆那些年，我经常处于无能为力和无可奈何的困惑状态。
    反右派运动后，左倾错误几乎横行无阻。1958年5月的中共八大二次会议成了一个在全党发动大跃进的动员大会。会议通过了“鼓足干劲、力争上游、多快好省地建设社会主义的总路线”，于是，大跃进、人民公社化运动接踵而起，大炼钢铁热火朝天，“三年超英、五年赶美”、“大干快上”、“敢想敢干”、“人有多大胆、地有多大产”的口号铺天盖地，行行业业，全国上下的干部好像被卷入了这股狂热的潮流。当时学部还对各研究所的科研计划采取了竞赛的方式，看谁家的指标是多少万字，造成了盲目追求数量不讲质量的不良倾向。在“全民学哲学”、“工农兵学哲学用哲学”等浪潮中，强调为工农兵服务，《文学研究》、《哲学研究》这些学术刊物几乎变成了通俗读物，丧失了它专业理论刊物的特色。
    更有甚者，当时在农村和工厂企业开展的社会主义教育运动中，出现了一个在思想领域“拔白旗、插红旗”的运动，这种“拔白旗、插红旗”运动，1958年影响到学部各研究所，许多老专家遭到了错误的批判。

    三、“经济所出了两个右派”

    1959年，在江西庐山，发生了一场把彭德怀等人打成“右倾机会主义反党集团”的斗争；并由此而把继续纠正左倾错误的严重任务，一改而变成发动全党全国猛烈开展反对右倾机会主义的斗争。我们学部竟然成了一个反右倾的重点单位，原因是中央最高领导人在庐山会议上批斗彭德怀的讲话中说了：“经济所出了两个右派，反对人民公社办食堂。”事情是这样的：
    1958年间，全国掀起了“大跃进”和人民公社化运动，左倾错误严重泛滥，使经济建设和人民生活遇到极大的困难。彭德怀到湖南老家作了实地调查后，在庐山会议上给领导人写了一封信，对大跃进和人民公社化过程中的工作错误提出了中肯的批评意见，其中包括公社的公共食堂问题。不料把彭德怀的信说成是对党的基本路线的攻击，是资产阶级动摇性，是右倾机会主义，还说党内有一个以彭德怀为首的右倾机会主义反党集团，进行有目的、有准备、有计划、有组织的分裂活动。于是党中央作出在全党全国开展反右倾运动的决定。
    还在彭德怀回乡调查之前，学部学术秘书、经济研究所研究员董谦和同所的王绍飞作为“科学实践团工作队”挂职下放，到河北昌黎进行调查研究。他们发现在公社化运动中建立起来的公共食堂，浪费粮食严重，农民在冬季不能利用做饭烧火的余热取暖、烤小孩尿布等等，管理又很混乱，弊端甚多，因而认为只宜在群众自愿的基础上办农忙食堂或小型食堂。这个调查报告，中宣部在《宣教动态》上摘要刊登后，中央最高领导人看了很不高兴，在庐山上说有个右派出来了：一个科学院调查组，到河北昌黎县，讲得食堂一塌糊涂没有一点好处，攻其一点，不及其余。于是在批判彭德怀时，说：“经济所出了两个右派，反对人民公社办食堂。”
    这个批评，我们在听录音报告中得知后感到十分突然。在党内生活极不正常的当年，这当然是必须遵命奉行的最高指示。科学院党组决定要学部立即召开大会批斗董、王二人。我认为一个党员在调查研究中对某一个工作问题表示看法、提出建议，这是党员的权利，完全符合党章的规定，何况这些看法和建议是符合实际的，因此不同意组织批判。但是既是中央最高领导人定的性，又是上级组织的决定，只好组织服从，违心地主持批判。帽子大得很，“反对三面红旗”；但批判发言的内容无力，更没有逼董、王“低头认罪”之类。所幸董谦事后反映“导生同志是高高举起，又轻轻放下”。这使我本人尚感聊可自慰。
    事实上，公共食堂的问题，全国到处都有反对之声，董、王之调查，也不过是在问题之肇端即已敏锐地察觉到而已。后来胡乔木、田家英到湖南、浙江调查，认为董、王调查报告所反映的食堂问题，在湘、浙也是如此，这才得到中央最高领导人的认可，指示胡乔木给董、王二人平反。以后在1961年5月中央工作会议上制定的《农村人民公社工作条例（修正草案）》上，明确取消了要办公共食堂的规定。刘少奇还在会上表扬了董、王的调查报告，指出要鼓励这种科学态度的调查，并说政策问题是可以研究的。在1978年3月社会科学界知名专家学者座谈会上，中国社会科学院院长胡乔木说这篇调查报告是“建国二十多年来，在理论研究工作中做出贡献的一篇代表作”，再次加以肯定。

[1] [3] [4]


首页 -> 2007年第3期

政治运动对学术研究的影响和教训

作者：刘导生

字体： 【大 中 小】

    1959年那场反右倾运动，按照中央的部署，学部各研究所也开展了揭露和重点批判了本单位的“右倾机会主义分子”或“严重右倾思想”的人，以司局级以上党员干部为重点。结果有十五人受到批判，有两人被定为右倾机会主义分子。这种批判和处理当然是十分错误的，在1962年七千人大会后就得到了纠正和平反。
    反右倾运动这场人为的政治斗争，又把反右派运动已经造成严重后果的左倾错误再向其深渊推进了一大步，在政治上、思想上、理论上和组织上都造成了严重的后果。

    四、张闻天被贬到经济所

    人们都还记得，在1959年的庐山会议上，中共中央政治局候补委员张闻天因为对大跃进以来实际工作中的左倾错误提出了批评，被最高领导人错误地批判为右倾机会主义，并且被无端地认为是“彭德怀反党集团”的重要成员，调离外交部常务副部长的岗位，由中央分配到我们学部的经济研究所任“特别研究员”。这当然是一项非常特殊的人事安排。对庐山会议，我们只听到传达毛的讲话的最后的决议，并不了解会议真情和彭、张的具体“错误”，但是，仅凭对党史的大体了解，都知道他曾是我们党在遵义会议上选出的总书记（后来又说是“总负责”），一直到延安他都是党中央的领导人。这次虽犯了“政治错误”，我们学部党委和经济研究所所长孙冶方等人商量，仍应当十分尊重他的人格，给予进行科研工作的一切方便条件，他可以什么也不做，也千万不要使他有什么压力。
    但是具有卓越的政治品德修养的张闻天，并没有以“赋闲”的态度来对待这项徒有虚名、毫无实职的安排，而是立即开展了经济理论问题的研究。他参加了经济研究所的一个写作班子，也住到香山去，同大家一道研讨已经开始的《社会主义经济论》这部著作的提纲和书稿。所领导的意思是请他参加一些有兴趣的专题讨论即可，但他全神贯注，不知疲倦地同大家一道参加全部研讨活动。他白天看材料，参加讨论会，晚上研读《资本论》。他“学而不倦”，关于如何学习《资本论》的逻辑、结构、方法并用来指导写好《社会主义经济论》，他作了好几次精辟的发言。虽然他患有高血压病，又刚刚做过前列腺肥大切除手术，但他没有半点松懈或含糊，严谨的治学精神和谦虚谨慎的待人接物，使写书班子的每一个人都很感动。我听了孙冶方的汇报和介绍，敬佩之心油然而生。
    张闻天此后以更大的精力，思考和研究我国社会主义经济建设中的一系列现实问题，诸如在所有制问题上搞“穷过渡”，追求“一大二公”，急于实行单一的全民所有制；在分配制度上，刮“共产风”搞“一平二调”，破“资产阶级法权”，急于向“按需分配”过渡；在经济建设中，搞高指标，不讲经济规律，只算政治账不算经济账，不讲价值规律，等等。1961年后，他在青岛研究马克思主义精典著作，运用马克思主义基本原理来剖析和阐述我国社会主义经济建设中的现实问题，写出了政治经济学笔记六万余字。1962年，他到江苏、上海、浙江、湖南的二十个县市调查了两个多月，回到北京写出了《关于集市贸易等一些问题的意见》，分析了市场和物资方面的现状和趋势，建议集市贸易进行物资交流活动的成分、范围和商品，可以扩大，渠道应当畅通，管理要善于引导，国营商业和供销合作社要起到领导和调节的作用，在价格政策上要灵活、主动，及时调整。张闻天还在一篇学习笔记中，对社会主义革命必须经过三个阶段这个马克思早已论述过的理论作了研究，指出一个国家的社会主义革命，必须要通过取得政权、经济建设和实现全民所有制这样两个阶段来完成从资本主义到社会主义的过渡，进而在第三个阶段完成从社会主义到共产主义的第二个过渡。他这一“两个过渡时期”的理论，对于1958年毛泽东所提出的早日实现共产主义过渡和后来提出的长期历史阶段的“过渡时期”，是一个马克思主义的回答；这也可以说是后来我们党提出社会主义初级阶段理论之滥觞。
    张闻天对于我国社会主义制度下社会问题都有深刻的思考。他没有能够出席1962年9月举行的八届十中全会，但当他听到关于毛泽东说阶级斗争要年年讲、月月讲、天天讲的传达后，就对以阶级斗争扩大化为主要特征的左倾思潮日益泛滥而焦虑不已。他在1964年2月的一篇文章中写道：“工、农、知识分子之间的矛盾，国家、集体、个人之间的矛盾——基本上不是对抗性矛盾，是劳动人民内部的矛盾。解决这些矛盾的方法，主要是批评与自我批评，不是阶级斗争，把它一律叫做阶级斗争，是扩大化。”此前在1961年他在两篇笔记中都谈到阶级斗争扩大化的问题，实在是对日益发展的左倾错误一语中的的深刻批判。
    还有必要指出的是：在后来的十年浩劫中，张闻天虽然受到了残酷的揪斗和迫害，后来又被“监护”、“疏散”到广东肇庆去了，但他一刻也没有停止过他的理论思维。他在肇庆写出了十万余言的文章和笔记，内部出版了《肇庆文集》，其中1973年写出的《无产阶级专政下的政治和经济》和1974年的《关于社会主义社会内的公私关系》等文章，对恶性泛滥的左倾思潮从理论上作出透彻的剖析。好几篇文章和笔记对于经济建设如何坚持客观规律尤其是价值规律，联系我国实际工作的教训，作了创造性的阐述。他的著作是探讨建设有中国特色的社会主义的最早的科学论著。
    张闻天不愧为我们党杰出的马克思主义革命家、理论家、思想家，他独立思考，刻苦钻研，不为传统观念所束缚，不屈服于任何权力，坚持真理，务实求真的高贵品质，也是我们社会科学工作者的楷模。他遭到的极不公正的批判和错误处理，在党的十一届三中全会之后已经得到平反昭雪。他在经济研究所的十几年，应当说是我们的光荣和骄傲；使我们感到遗憾的是，对这位伟人在遭受磨难时，未能更多地给予应有的尊敬和照顾。
    实事求是地说，学部领导当年对上千位高、中、初级科研人员，从主观愿望来说，都是十分珍爱并竭力保护的，因为他们都是经过反复挑选来到各研究所的，是很有才华和学问的宝贵人才。在生活待遇、居住条件等方面，我们竭力争取，尽可能为之改善；在科研的图书资料和调查考察方面，我们也向国家申请拨得专项经费。学部的发展，我国社会科学事业的兴旺，全靠他们的努力。事实也是如此：绝大部分研究人员都能自觉地学习和运用马克思主义开展研究工作，思想感情发生重大变化，有些老专家逐渐由一个爱国主义者发展成共产主义者。但是，左倾错误之下的政治运动，使我们无法逃脱社会上刮起一阵又一阵批判的冲击，如批“白专道路”、“一本书主义”和批判成名成家等等，对于把我国传统思想文化和外国优秀文化一概批判为资本主义、修正主义思潮等，我们更无力阻挡。结果使得刻苦攻读、独立钻研、精心撰著的人被吓得如临深渊而不敢动弹，有的甚至被扣上“只专不红”、“白专道路”的帽子受到批判，实在令我们徒唤奈何。
    六十年代初，中央调整知识分子政策，先后发出了《科研十四条》、《高教六十条》、《文艺八条》。我们借这股东风，在学部各研究所加以传达贯彻，鼓励大家解除顾虑，大胆做学问。只可惜好景不长，1962年9月在八届十中全会上又大讲阶级斗争，重新刮起左倾之风，知识分子又陷入惶恐不安的境地。

    五、康生诬我“贵族老爷态度”

    1964年10月，我带领学部各研究所的两百多名科研人员，在山东海阳参加“四清”，历时一年有余。我在总结报告中有一条是帮助农村干部学习毛主席著作，不料竟被康生批为“贵族老爷态度”，令人匪夷所思。
    说起“四清”，五十岁以下的人大概都不大懂得了。事情是这样的：1962年党的八届十中全会后，中央最高领导人对我国农村的政治形势，作出了极其错误的估量，在1963年5月杭州举行的一次会议上说，当前我国社会出现了严重的尖锐的阶级斗争情况，资本主义势力和封建势力正在对我们猖狂进攻，我们要重新组织革命的阶级队伍，把他们的反革命气势压下去。讲话还强调：如果不抓阶级斗争，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。于是会议制定了《关于目前农村工作中若干问题的决定（草案）》（通称“前十条），就是在全国农村基层干部中开展“清政治、清经济、清组织、清思想”为主要内容的社会主义教育运动。接着在9月北京中央工作会议上，又讨论制定《关于农村社会主义教育中一些具体政策的规定（草案）》（通称“后十条”），贯彻“前十条”的指导思想，强调以阶级斗争为纲，把基层干部作风和经济管理方面的一些问题，都上纲为阶级斗争或阶级斗争在党内的反映。1964年8月，中央批转了王光美在河北抚宁桃园蹲点的经验，强调要访贫问苦、扎根串连，让基层干部靠边站，进行一个一个审查、批判和处理。中央要求全国广泛传达和学习这个经验。中央还要求北京的干部都要下去搞“四清”，正是在这样一种指导思想和桃园经验灌输下，学部二百多人由我带队去山东海阳；还有一支队伍去甘肃张掖；1965年又有两支队伍分别去山西永济和安徽寿县，要把一千多名知识分子都拉到农村去接受实际阶级斗争的锻炼和贫下中农的再教育。

[1] [2] [4]


首页 -> 2007年第3期

政治运动对学术研究的影响和教训

作者：刘导生

字体： 【大 中 小】

    虽然建国以后我进入城市，对农村的情况只在五十年代前期下乡调查时偶有了解，但在山东老区十几年的农村生活，使我对基层干部和农民还是有基本了解并有深厚感情的。如今说阶级斗争如何如何的严重，甚至三分之一以上基层政权已经不在我们手里，我是半信半疑的；对于桃园经验，我更觉得倒像是当年到敌占区似的，太玄了。
    1964年10月，我带队到了山东海阳这个抗日根据地老解放区的朱吴公社，同黄县公社以上干部汇合，分别组成四清工作队下到各生产队。因为大家的头脑里都装了“阶级斗争”和“桃园经验”，进村后就把基层干部撇在一边，去搞访贫问苦、扎根串连那一套，专门搜集干部“懒馋占贪”的材料。然而经过初步了解，发现实际情况远非如此。但是山东省委主要领导比北京的调子更高，说基层干部是天下乌鸦一般黑，农村政权有八成不在我们手里，似乎绝大部分基层干部都已烂掉，沦为敌人了；海阳另外由两个中央单位负责的“四清”公社，又挖出了多少多少个敌对分子和蜕化变质分子，而不断受到通报表扬。这对我们的压力是相当大的。但是老区1947年土改“搬石头”（即地主富农家庭出身的干部）的教训记忆犹新，左倾错误的危害令人难忘，如今竟然又要把成千上万的干部当作敌人来清查、斗争，我在思想上不以为然，在行动上是下不了手的。

    经过进一步深入了解一些村子的基本情况和典型案件，我越来越明确地认识到：绝大多数的基层干部都是任劳任怨办实事的，同农民群众血肉相连；有少数人在前几年困难时候多占一些柴草，多分几斤玉米，上面来了干部陪着吃顿饭，出去开会多报销几角补助，如此而已，根本说不上贪污盗窃；交代了，检讨了，改正了，也就算了，何必大动干戈？有的“勇敢分子”向工作队举报时夸大其词，多半有泄私愤的情绪。但是有的工作队听信了这种举报，开会追查、检举、批斗；致使有些原本还是解放战争推小车抬担架过大江的支前模范，怀疑我们党的政策变了，要卸磨杀驴了。基层干部经受不了这种委屈，某一大队长甚至寻短自尽，使得大多数群众也心存疑虑和恐慌。为了防止这种不良后果出现和蔓延，我们立即给各村工作队发出只可“兵临城下，进行政治攻势”的信，停止对村干部进行大会批斗，要求对他们进行深入细致的思想政治工作。自此全公社村干部的思想才得以稳定下来。县工作团部转了我们这一封信，对全县起了稳定的作用。
    此后，我一再提醒大家要谨慎从事，要防止过火行为。但我也未能把问题说透，因为“革命”、“斗争”的调子实在太高了。坦白地说我也害怕“右倾”这顶帽子会随时扣上头来的。尽管问题发生在个别工作组的领导干部，我作为工作团的主要负责人，也是有责任的。
    1965年春节，为了不扰民，也为了让大家与家人团聚，改善一下生活，我们都回到北京来过节。这时我们听到了中央召开的全国工作会议的传达，学习了《农村社会主义教育运动中目前提出的一些问题》（通称“二十三条”），心里踏实了不少。因为“二十三条”中明白说了“我们绝大多数干部是要走社会主义道路的”，规定“要从实际情况出发，实事求是”，要摆事实，讲道理，防止简单粗暴的做法，严禁打人和其他形式的体罚，防止逼供信等等。我在工作队员中强调了这些与“后十条”、“桃园经验”显然不同的精神，要大家回到村里大张旗鼓地宣传“二十三条”。其实“二十三条”还有把四清运动定性为“社会主义与资本主义的矛盾，走社会主义道路与走资本主义道路的矛盾”，“重点是要整走资本主义道路的当权派”这些极“左”的结论，我只把它当作一种争论来看，虽有内心的忧虑，但未在工作队员中点明。令人庆幸的是，大多数工作队员后来都能按照我强调的去做。积极贯彻执行“二十三条”，劝说积极分子把隔离审查的干部放回了家，对揭发交代出来的问题进行细致核实，取消了那些没有确凿证据的材料；对落实下来的问题，让干部做出退赔计划，鼓励干部抓好生产，做好工作，将功补过。我们后期的工作显得比较顺利、省力，这是与前期没那么紧跟左倾思想“赶浪潮”有关的。
    对于大量基层干部的缺点毛病，我与工作队的一些人作过分析研究。我们发现，那些年里，上级只是布置一个又一个任务，基层干部缺少工作方法，有的干部只顾完成任务而作风简单生硬，甚至强迫命令，造成干群关系有些紧张。其原因在于对基层干部缺乏教育，思想觉悟不高。我在蹲点的村子里试验组织基层干部学习毛主席著作，从“老三篇”入手，作些辅导讲解，帮助他们自觉树立起全心全意为人民服务的观念，颇有成效。想到“四清”本来就是一场社会主义教育运动，让下去的党团员知识分子辅导、帮助农村基层干部学习毛主席著作，应当说是符合本旨的，而且也是一次根本性的思想建设。所以我在返回北京后写总结报告时，把这一条作为重要经验来强调。
    出人意料的是，权位极重的康生，看到我的总结报告后，竟然批评是“贵族老爷态度”。言下之意你们不要自以为有点知识，有点文化，就去辅导基层干部和农民学毛选，你们这些知识分子只配滚一身泥巴，低下头来拜农民为老师，改造自己这个臭老九的身份。我看了这个批语大为惊讶，第二天就和学部党委书记关山复一同去找康生，问他作何解释。他竟然轻描淡写地说：“我只是灯下随笔，你们不要紧张。”
    好一个“贵族老爷态度”！翻开马克思主义在中国传播的历史，难道能说不是陈独秀、李大钊、毛泽东、刘少奇、彭湃这样的知识分子向工人农民宣传、讲解马克思主义？！难道能说他们都是贵族老爷态度么？！其实康生的这一“灯下随笔”，是居心叵测的。他是要把知识分子打成臭老九，“属于资产阶级范畴”，要愚弄人民，要制造工人农民与知识分子的对立，要对其实行无产阶级专政，已是箭在弦上了。果然，一年后开始的“文化大革命”，这位摇身一变成为中央文革顾问的大左派也如愿以偿，利用个人迷信，蒙骗幼稚无知的红卫兵，万箭齐发，掀起了一阵又一阵整肃知识分子的恶浪。有“贵族老爷态度”这顶大帽子，我自然在劫难逃。
    一批又一批科研人员到农村去参加四清，对于科研人员加深对中国农村社会实际的了解，增强劳动人民的感情，不能说没有好处；但是硬要说经受了什么锻炼，提高了阶级斗争觉悟，接受了贫下中农的再教育等等，显然是牵强附会；尤其在左倾错误“阶级斗争为纲”的指导之下，这种四清在科研人员的思想观念上产生了许多混乱；至于对科研工作的耽误，更是不言而喻的。
    1957年以后，我国在社会主义改造基本完成，剥削阶级已经基本消灭的情况下，发动一次又一次政治运动，把在政治上思想上划为剥削阶级的知识分子作为“彻底革命”的主要对象，知识分子自然在劫难逃。显然，这无论在理论上，还是在实际上，都是严重偏离了马克思主义的基本原理的，结果在神州大地造成的巨大灾祸，也就是必然的了！
    （作者系中国科学院哲学社会科学部原常务副主任，粉碎“四人帮”后任中共北京市委书记）
    （责任编辑 杜 晋）

[1] [2] [3]


首页 -> 2007年第3期

废除《六法全书》的缘由及影响

作者：熊先觉

字体： 【大 中 小】

    《六法全书》被废除已逾半个多世纪，《六法全书》究为何物？为何废除？如何废除？后果如何？本文试探讨这些问题，作为引玉之砖。
    《六法全书》本为法律汇编的名称，来自“六法”一词。而“六法”又从1789年法国资产阶级革命后的“五法典”发展而来。当年，法国陆续颁布了民法典、商法典、民事诉讼法典、刑法典、刑事诉讼法典，总称为“五法典”。后又颁布了宪法，仍沿用“五法典”之名。日本明治初年，箕作麟祥（1846-1897）将法国法典译为日文，宪法被列为首篇而成“六法”。自此，“六法”之称在日本流行开来。民国时期从日本引进“六法”之名，将其法律汇编称为《六法全书》，最初包括宪法、民法、商法、民事诉讼法、刑法、刑事诉讼法等六种法律。后来将商法拆散，分别纳入民法、行政法中，以行政法取代商法而为“六法”。再有以宪法、刑法、民法、商法、刑民诉讼法、法院组织法称为“六法”。通常将各种单行条例分别纳入“六法”中，如称为“宪法及关系法规”、“民法及关系法规”等等。在众多版本中，以陶百川编《六法全书》最为通行，其后有林纪东编《新编六法全书》较为别致，除“六法”外，增设一类“国际法”而成为“七法”，但仍沿用“六法”之称。而今还有主张增设社会法、经济法等类。总之，“六法”明谓六种法律，实则囊括了大陆法系和英美法系国家的一切法律。“六法”中的民法典，远溯自罗马法。中国的法律制度，原称中华法系，诸法合体，也源远流长。众所周知，自清末沈家本、伍廷芳受命修律，实为沈独自负责，他聘请日本法律专家来华协助，从日本转手引进德、法大陆法系国家的现代资本主义法律，使古老的中国法律制度发生了根本变化，面目为之一新。旋即清王朝覆灭，其新法未能实施，有的尚待颁布或未能完成编纂。国体和政体更迭后，由北京民国政府（即北洋军阀政府）继续编纂，完成了清末未竟事业，复经南京民国政府（即国民党政府）修修补补而集《六法全书》之大成。其中的“宪法”主要指1946年11月召开“伪国大”所通过的《中华民国宪法》。附加给《六法全书》的《戡乱动员令》、《紧急治罪法》等单行法规，的确是货真价实的反动法律法令；但就“六法”而言，实难称其为反共反人民的反动法律。在现代中国历史上曾有过两次国共合作时期，《六法全书》曾为解放区司法机关所适用长达十二年之久，实践证明其定纷止争、维护解放区的社会秩序，有益无害。《六法全书》应属合伙制定，并非为国民党的专利。其内容主要是现代法律制度，如其中的民法典，主要抄袭德国民法典并对中国国情进行了调研，可以说是一部中西合璧的属于当时中国法律前沿的民法典，至今仍有着重要的参考价值，称其为人类先进法律文化的重要组成部分，亦当之无愧。
    政权更迭，新政权对旧政权法律的态度，既可废除也可援用。如果废除，一般废除其相抵触的部分。民国政府就曾明令准予援用清末法律。即便新政权要废除旧政权的法律，通常是在新政权成立之后而罕有在此之前废除的。中华民国的《六法全书》被称为“反动的国民党《六法全书》”，之所以在中华人民共和国成立之前就被废除，那是因为蒋介石祈求和谈提出要保留其“法统”的缘故。即1949年元旦蒋介石发表《新年文告》，提出谈判求和的“五项条件”，其中第三项是：“神圣的宪法不由我而违反，民主宪政不因此而破坏，中华民国的国体能够确保，中华民国的法统不致中断。”由于蒋介石提出了“法统”问题，三天之后（1月4日）毛泽东便发表《评战犯求和》一文，针锋相对地逐条给予批驳而驳斥了“伪法统”；紧接着（10天之后的1月14日）毛泽东又发表《关于时局的声明》，正式提出同国民党和平谈判的“八项条件”，其中第二条“废除伪宪法”，第三条“废除伪法统”。宪法是统治阶级权力的法律依据，通常认为只有根据宪法性法律的传统所产生的国家权力，才是所谓“合法”的“正统”的。其实，所谓“统治阶级权力”，不过是借“统治阶级”之名，行“统治集团权力”之实而已。蒋介石提出“法统不致中断”，其目的就在于以法统为护符，妄图继续维持其摇摇欲坠的反动政权。当然，这是他的一厢情愿。所以毛泽东才强调必须“废除伪宪法”，必须“废除伪法统”，此乃政治策略。
    王明对毛泽东提出的“废除伪法统”，如获至宝，反应神速。当时王明担任中共中央法律委员会主任，借此大做特做其文章，赶忙亲自起草“废除六法全书”文件，抢先于建国前的1949年2月22日以《中共中央关于废除国民党〈六法全书〉和确定解放区司法原则的指示》（以下简称“废除六法全书”文件）由毛泽东签发了。大家知道，王明（陈绍禹）其人，以左倾教条主义扬名，曾给中国革命事业造成过严重危害。党的“七大”，为了团结王明，照顾他当中央委员，其后又安排他做中央法律委员会主任。王明深谙马列词句，撰写思想理论批判，驾轻就熟，一挥而就。从文稿的审批情况看，当时党中央对废除《六法全书》的观点，并非完全一致。王明原稿称：“应当把它（指国民党《六法全书》）看作全部不合乎广大人民利益的法律”，毛泽东删掉了“全部”二字，将其改为“基本上”。周恩来明确批示：“对于旧法律条文，在新民主主义的法律精神下，还可以批判地采用和修改一些，而不是基本采用，这对今后司法工作仍然需要。此点请王明同志加以增补。”尽管“不是基本采用”的观点颇为遗憾，但总比完全彻底否定它要好些。即便如此，王明敷衍塞责，毛泽东戎马倥偬，运筹决胜，且又不谙悉法律而签发了文件。经查阅原稿，朱德未圈阅，任弼时、董必武、林伯渠已圈阅。其观点如何，不得而知。可能是由于文件系王明起草，又经过了主席首肯，当然只划个圈圈而完成了审批手续。接着，华北人民政府为贯彻该指示于4月1日给所属各级人民政府发出了废除国民党《六法全书》及其一切反动法律的训令，华北老区司法干部反映强烈：“司法司法，所司何法？”有“旧法可用论”、“镰刀斧头论”、“零件可用论”，等等。对此，董必武曾提出“砖瓦木石论”，意即拆掉旧房的砖瓦木石，还可以盖新房。贾潜等老司法干部因赞成此论而将其简称为“砖瓦论”，后因此获“罪”，被划为右派。
    王明炮制的“废除六法全书”文件，武断宣告《六法全书》是“反动法律”，“国民党全部法律”是“保护地主和买办官僚资产阶级”、“镇压和束缚广大人民群众的武器”，“决不能是蒋管区和解放区均能适用的法律”，“在新民主主义政权下，不能采用国民党的反动的旧法律”。必须经常“蔑视和批判国民党《六法全书》及其他一切反动法律法令”，还必须经常“蔑视和批判欧美日本资本主义国家的一切反人民法律法令”；并号召“彻底粉碎那些学过旧法律而食古不化的人的错误的和有害的思想”。所谓“食古不化的人”是指那些坚持人类先进法律文化的法律与法学界人士；所谓“错误的和有害的思想”，正是人类的先进法律文化的精髓，诸如“法律面前人人平等”、“民主”、“自由”、“法治”、“司法独立”、“司法公正”、“罪刑法定”、“无罪推定”、“保障人权”、“契约自由”，等等。这个文件不仅彻底否定了《六法全书》，而且还彻底否定了人类创造的一切先进法律文化。
    “废除六法全书”文件的错误，首先是它有悖于“七大”确定的政治路线，有悖于毛泽东的“新民主主义”和“联合政府”的理论主张，也不符合解放区司法机关业已适用多年并仍在继续适用的实际情况，跟革命大方向背道而驰。它要求“蔑视和批判”《六法全书》及资本主义的法律文化而掩盖了批判封建主义，特别是反封建专制主义的斗争。新民主主义历史阶段的任务应当是继续反封建主义，彻底扫除封建专制主义的流毒。但是，王明炮制的这个文件却抛弃了新民主主义，奉行了一条反资不反封的错误路线，放过了中国民主革命的最危险的敌人——政治思想和文化领域里的封建专制主义，而把斗争锋芒指向资产阶级及其法律文化。它所狠批的“旧法观点”，正是人类的先进法律文化的结晶；狠批的“旧司法作风”，是指“坐堂问案”、“不告不理”、“回避”、“合议”、“上诉不加刑”等等司法程序公正的诉讼原则和制度。它根本不批也不提反封建主义而把封建主义掩护下来了。更为荒唐的是用马克思主义的外衣来掩护封建专制主义。王明的这次错误并不亚于他过去所犯的左倾错误。

[2]


首页 -> 2007年第3期

废除《六法全书》的缘由及影响

作者：熊先觉

字体： 【大 中 小】

    “废除六法全书”文件，从根本上歪曲和阉割了马克思主义关于法的基本原理。马克思、恩格斯对法的论述有多处，除了一般谈及法的阶级性外，还深刻地阐述了法的社会性和共性。并且讲法的阶级性在前，而讲法的社会性和共性在后。即在《共产党宣言》中虽然讲过：资产阶级的法“不过是被奉为法律的资产阶级的意志”的话，但恩格斯随后在《论住宅问题》中就再没有这样讲。他只是说：“在社会发展某个很早的阶段，产生了这样一种需要：把每天重复着的生产、分配和交换产品的行为用一个共同规则概括起来，设法使人服从生产和交换的一般条件。这个规则首先表现为习惯，后来便成了法律。”在恩格斯看来，法是社会生活中的一种共同规则，是社会发展客观规律的反映；法的作用，最早表现为规范生产、分配和交换的行为。在阶级社会里，虽然这种规范生产、分配和交换行为的法律不免带有某些有利于统治阶级利益的性质，但它毕竟是执行社会公共事务职能的法律，而这种社会公共事务是有利于全体社会成员的，这就充分显现了法律的社会性和共性。资产阶级法律是人类文化进程中的一次飞跃，它提倡平等与自由、民主与法治，着力保障公民的人身权利，它是彻底反封建的产物，反映了社会发展的客观规律，代表了社会先进生产力的发展和先进文化，具有重大进步意义，是人类社会的优秀法律文化成果。资产阶级的法律原则和制度构筑其法律体系，彻底废除了封建等级制度和封建特权，使义务本位的封建法律变成了权利本位的资本主义法律，使治民的法律变成了治权的法律，使广大民众摆脱了封建枷锁，获得了法律上的平等、自由和人权保障。
    “废除六法全书”文件号召大批特批所谓“旧法观点和旧司法作风”，把法律和法学界人才推向灾难的深渊。如在1952年“司法改革”运动之前，全国各级人民法院共有干部28000余名，其中有留用的所谓“旧司法人员”6000名，占总数的22%，他们大部分担任审判工作，在不少大中城市及在省以上人民法院的审判员中，其比重相当的大，而在极个别法院还占了多数。在这次运动中他们全部被清洗了，主要是因为他们学过“六法”，认为他们有“旧法观点和旧司法作风”，不能做人民司法工作。又如同年进行的大学“院系调整”，认为法学教授们划不清“新旧法律界限”，就剥夺了他们讲授法学的权利，迫使其转业改行或在家赋闲。其中有许多是法学造诣精湛的知名学者，如朝阳大学教务长、民法学家曾志时教授改教汉语，东吴大学教务长、国际法专家倪征噢教授不得已现学俄语。再如在1957年的“反右运动”中，法律界和法学界是重灾区，大批司法干部、法学教师、甚至还有部分学生主要因有“旧法观点”而被打成“右派”。其中有不少是对革命事业做出过重要贡献的老干部、老教授和青年教师。如最高人民法院委员会委员、刑庭庭长贾潜，北京市高级人民法院院长王斐然，北京政法学院院长钱端升，人民大学刑法学青年教师孔钊以及曾参加接管北平法院的青年干部傅楫，等等。他们中有不少是老党员或在白区做地下工作的青年学生。再如厦门大学民法学教授李景禧被划为右派，受清洗回原籍，在“文革”中又把他定为现行反革命、特务，平反后是第一位以法学教授身份而当选为六、七、八届全国人大代表，颇孚众望，是称职的人大代表。有不少人士被错划为“右派”后，妻离子散、家破人亡。如留美回国后被分配到司法部工作的青年干部李大光被打成“右派”后，造成全家惨死，其中有幼儿2人。这都是封建专制制度的流毒使然。马克思说：“专制制度的唯一原则就是轻视人类，使人不成其为人。”司法部和最高人民法院两机关被错划的右派占全体干部的9.5%以上,大大超过了规定的指标。他们被充军北大荒、流放，过着非人的生活。经过历次运动，我国的法律群体被毁灭，有限的法律人才资源被摧残殆尽。
    人类社会应当构建和谐的社会，而构建和谐的社会又应当是法治的社会。没有民主就没有法治，没有民主和法治就没有社会主义，也就谈不到和谐的社会。要构建法治大厦就必需拥有雄厚的法律资源，其中包括思想理论、人才和物质等软件和硬件。实践充分证明：搞人治，人存政举，人亡政息；只有搞法治，萧规曹随，才能长治久安。这是颠扑不破的真理。
    （责任编辑 李 晨）

[1]


首页 -> 2007年第3期

说不尽的大国兴衰

作者：资中筠

字体： 【大 中 小】

    大国消长如月之盈亏，是人间正道。而凡能继续立足的，本国人在国内基本上得到善待是必要条件。

    最近中央电视台二套经济频道连续放映12集记录片《大国崛起》（以下简称“记录片”），在国内外引起很大反响，因而一再重播，可谓“热播”。两年前，几位主创人员向陈乐民（编者注：中国社科院欧洲研究所前所长）和我就这一创意征求意见时，我们在表达钦佩的同时，不无保留和担心。首先对“崛起”一词有异议，更主要是担心是否会重复“船坚炮利”、“开疆拓土”的传统诠释思路，或者单纯以经济发展为中心，从而对当前把“崛起”挂在嘴边的国人产生误导。如今这部片子终于问世，总体而言，历史的主线在其中得到了相对客观的、综合的表述，脉络清晰，对“软实力”的重要性也给予了一定的关照。遗憾和缺陷当然是有的，估计大半不是由于创作者的不知和不能，而是形格势禁，只能有所不为。
    大国兴衰是一个说不完的题目。人类从蛮荒进入文明，有文字记载的不过几千年，而进入“现代化”的历程就是这些大国相继兴起的500年。这几个国家各领风骚或长或短，其所以有资格作为“大国”在历史上占据一席之地，不在于其人口众多、幅员辽阔（事实上所谓“大国”，不少是小国），而在其有所创新，成就大事业，对推动世界文明进步做出贡献。每个国家兴起的过程各有其特色，但也有共性，要之，都不是事先设计好，而是顺应发展需要自然形成的。

    从文明史的角度看

    以荷兰为例：荷兰应算蕞尔小国，且地势低于海拔，得天并不算厚，其有利条件就是有海港，可以，也只能以贸易求生存。它的始发优势在于自由、平等、开放，特别是务实精神，最少虚荣的包袱。它是当时欧洲思想最自由，对各种宗教信仰最宽容的国家，因而吸引了各方人才。它在不经意中孕育出高度发达的商业文化，有诸多对后世影响至深的创新。例如别出心裁地发起全民集资办企业，是为股份制之滥觞；为代替分红发行证券，出现证券交易所，早于纽约100年；又因势利导建立信贷业，为银行的雏形，早于英国100年；它先有村民和社区自治，后有统一的王国，因而有最成熟的市民社会，最少森严的等级。证据之一是，作为其艺术特长的油画，不画神、不画王公贵族，而多画平民百姓日常生活。这一点即使在文艺复兴后的欧洲也属少见。我们看到那时的欧洲油画多半是拟人化的神，或是宫廷贵族肖像，而荷兰画以自然风景见长，人物则健壮的农人、农妇、胖乎乎的厨娘都是主角。当然作为航海国家，造船业也有独到之处，其独特的造型也是从实际需要出发——为了多装快跑。总之荷兰之强盛似乎是无心插柳，水到渠成，并非是先有一位雄心勃勃的君主，做出英明的规划和决策，然后成其霸业。
    英国的历史就更加丰富。人皆知其曾为“日不落帝国”，实际上这一巅峰期只存在了不到100年，而奠定现代英国基础的《大宪章》，远在13世纪就已制定，贯穿其中的原则精神引领英国800年，直到今天。毋庸赘言，它同时也是对世界文明的杰出贡献。那位跨越16—17世纪，领导英国打败西班牙无敌舰队而奠定英帝国霸业基础的伊丽莎白一世，正是由于恪守《大宪章》“王在议会中”，“王在法下”的原则，没有滥用自己的权力和威望，使英国得以在稳定、宽松的环境中繁荣昌盛。再传至查理一世，也正是由于反其道而行，企图越过宪章，扩大君权，实行专制，结果招来动荡和革命，把自己送上断头台。革命领袖克伦威尔以暴易暴，掌权后更加独裁，结果也被推翻。直到“光荣革命”之后，英国又回到《大宪章》的轨道，确立了几百年国内的长治久安。这段历史说明君权民授和法治精神已深入英国人心，形式上有一个国王，实质上决不能容忍任何专制。于是在这片国土上适时地产生了培根、洛克、牛顿、瓦特、亚当·斯密、凯恩斯……一连串光照世界文明史，推动历史前进的人物和创新。
    17世纪以来，法国和德国思想家辈出，宗教革命、启蒙、理性、逻辑学、辩证法，法国大革命，响彻世界的“自由、平等、博爱”的口号，“人权宣言”……这些耀眼的珍珠缀成的链条在世界文明史上熠熠闪光。然而，路易十四的法国虽说与伊丽莎白一世的英国差不多同时臻于鼎盛，但是绝对的君主专制，没有留下一种类似《大宪章》那样限制君权的机制，还需要一场大规模的暴力革命，几经反复，才确立了法兰西共和制度，以《拿破仑法典》为保证。不过法国在文化艺术方面的辉煌成就在路易十四时期就已达到高峰。法语在历史上的持久影响力无与伦比，几百年中整个欧洲包括俄罗斯都以法语流利为文化修养的标志，直到上个世纪50年代，法语一直是国际场合主要语言，以后才逐渐为英语（美语）所代替。记录片最后一集给巴黎“先贤祠”以特写镜头，是画龙点睛之笔。先贤祠的正门上铭刻着：“献给伟人，祖国感谢他们。”这里安葬了72位法国历史人物，其中只有11名政治家，其余大多是思想家、作家、艺术家和科学家——形象地表现了法国以文化傲世的特点。
    对于德国作为后来者，记录片点出它的教育兴国，是抓住了核心。德国的高等教育有诸多创新，曾为世界的榜样，对美国20世纪初的教育改革都有影响。而其基础教育的质量和普及程度造就了素质极高的国民。除了众所周知的知识精英在哲学思想、文学音乐方面的贡献外，普通公民的敬业自律、劳动者的技术和一丝不苟的作风，也为世界之首，因此“德国制造”本身曾一度成为工业品的世界品牌。
    事实上欧洲文明国家不论大小，都有尊重思想文化的特点，代表国家骄傲的多是文化人而不是王公大臣：西班牙的塞万提斯、丹麦的安徒生、挪威的易卜生、格里格……更不用说意大利、奥地利的人文荟萃了。记录片最后一集有一段旁白可圈可点：
    一个懂得尊重思想的民族，才会诞生伟大的思想。一个拥有伟大思想的国家，才能拥有不断前行的力量。自由、平等、博爱，这是人类社会的美好理想。也许这是永远无法完全实现的愿望，但是人们可以在无尽的岁月中无限地接近它。英国首相丘吉尔有这样一句名言：我宁愿失去一个印度，也不肯失去一个莎士比亚……
    近代欧洲发轫于13世纪意大利的文艺复兴，以但丁的《神曲》为标志，之后一段时期群星灿烂。这套记录片没有给意大利一席之地是不小的缺失。从文明史的角度，如果有一集把欧洲作为整体而不是国别来叙述，应该从意大利开始，可能弥此不足。

    社会福利的创新

    这一历史时期“现代化”的进程实际也是资本主义制度兴起和成熟的过程。《共产党宣言》中对资产阶级兴起中的革命作用和资本的威力有非常精彩的描述。资本主义以空前的效率促进科技进步，创建丰裕社会，同时必然造成贫富悬殊和阶级对立。《宣言》指出，这种社会矛盾终将导致无产阶级革命。而且马克思还曾预言这一革命将在英国发生。但是历史没有实现这一预言。究其原因，主要在于这些欧美国家都及时进行了改良，建立了社会保障制度，现在的新名词叫“社会创新”。
    英国是社会创新的先驱，早在伊丽莎白女王治下，1601年颁布了统称《伊丽莎白法规》的济贫法，是为政府用法律调剂贫富之始（事实上英国第一部济贫法出台是在1388年，不过范围甚小，此处暂不论）。到工业革命之后，两极分化进一步加剧，特别表现在城市条件恶化，英国最严重，同时又是城市改革的先驱。1845年恩格斯发表的名著《英国工人阶级状况》揭示伦敦工人的恶劣生活条件，到1892年恩格斯为此书德文第二版所写的“序言”中就承认：从那时以来，城市触目惊心的恶劣条件已得到改善，原著中所描写的情况很多方面都已成为过去。这一变化发生的半个世纪正是英国处于“日不落帝国”的全盛时期。在恩格斯的名著首发近百年后，就在反法西斯战争最艰苦的1942-1943年间，英国又出现了全面社会保障的“贝弗利奇计划”。这一计划尚未经国会通过就在国内发行50万份，大受欢迎，宣传部门印成小册子发给前线士兵，以鼓舞士气，让他们知道是在为怎样的生活而战。战争结束后，各政党都以这一计划为竞选的号召。1945年工党当选执政，第一批措施就是根据这一计划，通过一系列有关法律，付诸实施，延续至今。也就是说，英国不论在帝国盛时，还是在危急存亡之秋，改善本国人民生活条件的努力一直延续不断。

[2] [3]


首页 -> 2007年第3期

说不尽的大国兴衰

作者：资中筠

字体： 【大 中 小】

    其他国家或先或后都建立了缓和矛盾、照顾弱势群体的各种制度，并根据各国国情百花齐放，逐步完善。事实上，人民福利也是各大国互相竞争的一个领域。俾士麦时期的德国，以国家为主导的各项社会保险和福利政策在欧洲处于领先地位；法国强调民间互济，政府为辅。英国在半个世纪中在改善福利过程中一直以德国为竞争对象。美国发现自己在“人道主义”方面落后于欧洲，以德、英为榜样急起直追，到罗斯福“新政”时确立了美国特色的社会保障制度，才停止向欧洲学习。如果从中找出共性来，那就是，“大国”之为“大国”，其国民的基本权利和生存条件也须得到保障，并一般优于同时期的他国。当然，这种社会创新并非都出自统治集团的自觉，劳动者有组织的斗争、大众媒体的批判和监督、各种改良和革命理论——费边主义、社会民主主义、国家社会主义、共产主义……形成推动改革的综合力量。思想界的百花齐放从人文、哲学走向更实际的社会科学也是时代的需要。没有这方面的改革，没有全民的最低福利保障，作为现代化的“大国”是难以为继的。
    至于高水平的福利又带来新问题，也难以为继，这是另一课题，不在本文探讨之列。

    何必讳言民主自由？

    见到本片的主创人员在接受媒体采访中竭力表白主要不是民主的问题。《南方周末》的采访稿特意把“主要不是民主”作为小标题。这令我有点滑稽感。民主何罪？民主何害？这些国家强盛之路难道与民主无关，反倒是专制独裁的产物？诚然，民主决非充足条件，不是灵丹妙药，但是从英国《大宪章》到光荣革命到美国制宪会议到法国大革命，难道不是确立民主的过程？欧洲从中世纪走向现代，是从神权走向人权，从专制走向民主（君主立宪是其中的一个重要阶段），从等级特权走向平等法治的历史。这一切不仅是少数精英的觉悟，而且成为全体公民的共识，也就是全民从蒙昧走向启蒙的过程。这是一段渐进的、漫长的历史，同时也是对人类文明的宝贵贡献。各国的发展道路千差万别，民族特色十分鲜明，但又有其不可逾越的普遍规律，以及作为现代人的普适价值。当然不是只要有了议会民主和选举制度就万事大吉。德国希特勒被选上台常被那些贬抑民主选举制者作为反面例证。诚然，希特勒是通过选举执政的，但是一旦上台，他和他的纳粹党就把法治民主撇在一边，奉行极端的集权独裁，以残酷手段压制各种理性的呼声，煽动极端种族主义和民族主义。“法西斯主义”之作为灾难的象征，难道不是对内残酷的集权专制？德意志民族的悲剧总不能算在民主头上吧？本片中有一个镜头重复两次，即著名的西德总理勃兰特在奥斯维辛犹太人墓前历史性的一跪，旁白是：“跪下去的是勃兰特，站起来的是德意志。”一个能够这样彻底反省的民族，正说明它还有从宗教革命以来与欧洲文明发展轨迹相吻合的传统，表现了深厚的文化底蕴和自信，因而也是有前途的。
    再以俄罗斯彼得一世为例，这是在俄罗斯历史上彪炳千秋的大帝。他目光如炬，为了俄罗斯的现代化，义无反顾地向西欧学习，不惜微服游学，亲自以学徒身份从工匠做起，这样的胸襟和虚怀可谓亘古一人，对俄罗斯的强盛功不可没。但是他唯独没有学来的是宪政、法治和民主的精髓。他求胜心切，企图借助绝对君权，用专制高压手段，以一己之力把俄罗斯强行推入现代社会，既不设法从其他王公大臣中取得部分支持，也没有触动以农奴制为基础的社会制度，他的先进思想并没有成为俄国人的共识。表面上似乎效率很高，结果欲速则不达，连自己的儿子都未能说服。在其身后，许多措施人亡政息，俄罗斯又走了一大段弯路。从沙俄到苏联到现在的俄罗斯，版图几经变化，仍不失为横跨欧亚大陆的真正“大国”，但是其现代化的道路崎岖多难，少渐变而多突变。彼得大帝未能着手改变的专制基因，成为俄国前进道路上沉重的包袱，历经多次历史变革，乃至天翻地覆的暴力革命，仍难触动。
    窃以为，记录片以荷兰和英国3集最为精彩，其它各集也各有所长。相对而言，俄罗斯下集有关苏联部分有诸多败笔，甚至具有误导性。首先把美国罗斯福“新政”与苏联计划经济相提并论，大谬而不然，二者本质上不同，这里不再赘言。片中提到20世纪20-30年代的资本主义大危机，使人们向往苏联社会主义的优越性。在一个极短时期内确有此现象，但是紧接着就是斯大林的“大清洗”，使以自由平等为理想的进步人士希望幻灭。对此，我国通常的称谓是“肃反扩大化”，那是委婉语。实际上决不是“扩大”问题，而是方向问题、制度的本质问题。所“肃”者极少是真“反革命”，而是革命元老、知识精英、民族精华，而且此后高压和清洗成为经常性的政治生活的一部分，不断地摧残民族元气。诚然，最后战胜了法西斯侵略，是苏联人民的光荣业绩，这是以千百万红军的英勇牺牲和百姓的苦难为代价的。如果当初苏共大批精英以及包括图哈切夫元帅在内的大批优秀将领都未遭清洗，如果至少领导层还有正常议事的民主生活，苏联人民是否一定会遭此浩劫，反侵略战争开始时是否依然那么被动？这段极具警世意义的历史在记录片中完全不见。除了这一重要的缺失外，还给人印象，似乎严密的计划经济、以残酷手段镇压和剥夺农民、以牺牲农业为代价发展重工业，都是不得已的，要大炮只能不要黄油，甚至这些都是后来战胜法西斯侵略的条件。当然“误导”绝不会是编者的主观意图，只是重点的取舍，客观上就会造成某种印象。
    其实我能够理解主创者的苦衷，从一开始就兢兢然、惴惴然，一再“自律”。例如关于英国的两集中有关洛克的内容、美国独立的口号“没有代表就不纳税”、美国《宪法》最重要的10项权利法案的产生过程……诸如此类精彩片断都割爱了。为了争取播出，其情可悯，其境可叹，不应加以苛求。

    “兴”与“衰”的标准

    这些大国都有殖民扩张的历史，以种种巧取豪夺占有他国财富充实自己的国库。它们在国际上奉行强权政治，它们善待本国人，却虐待他国人，其依据是“种族优劣论”。所以一方面在国内高举自由、平等、人权大旗，一方面可以心安理得地剥夺他国人的权利。不仅统治者如此，许多真诚信奉人道主义的进步人士也认为“劣等民族（或种族）”不配享受“文明”国人所享受的权利。到纳粹德国对犹太人施行种族灭绝政策，种族主义登峰造极，却也因此随着纳粹主义的灭亡而臭名昭著。二战结束后，种族平等、民族平等的观念确立为国际准则，反帝、反殖，争取民族独立的潮流势不可挡，到20世纪60年代殖民地纷纷独立。从此，不论个人潜意识里还有多少残余，公开宣扬种族主义在文明世界已无法立足。今日的世界，强权政治依然存在，但是在新的平台上以另一种游戏规则进行。
    大国消长如月之盈亏，是人间正道。从这些大国的历史来看，以竭尽本国人力、物力，剥夺本国人民基本权利为代价，穷兵黩武进行侵略扩张，尽管“船坚炮利”，只可得逞于一时，最终必一败涂地；而凡能继续立足的，本国人在国内基本上得到善待是必要条件。如荷兰和英国，迫于历史潮流，退出殖民地，版图大大缩水，从“霸业”角度看是“衰落”，但降为“二等”国，退居本土，照样繁荣发达，仍不失为乐土。现在欧洲国家创立了“欧盟”这样一种国家关系的新形式，是否能够成功，又成为一种推动历史的制度创新，还言之过早，但至少是历史发展到某种阶段的新的尝试。美国现在作为唯一的超级大国，正自以为“替天行道”，牛气冲天。能否在适当的时候以适当的方式收缩，退居正常国家，尚待今后美国人的智慧。总之，从以人为本出发，以广大人民的福祉为标尺，“大国”排行榜的名次只能表现暂时的兴衰。例如北欧诸小国，廉政、福利都居世界前茅，小小芬兰教育高度发达，且国家全包，这不也是一种排行法？

[1] [3]


首页 -> 2007年第3期

说不尽的大国兴衰

作者：资中筠

字体： 【大 中 小】

    是兴奋剂还是清醒剂？

    此片一出，在国内外都引起某种躁动，普遍认为，这是中国为自己“崛起”、为下一个“大国”作准备。《纽约时报》有一篇专稿，题为《腼腆的巨人不再故作谦虚》有一定的代表性。文章说现在中国不再否认企图很快成为这样的“大国”了，要放弃邓小平制定的“韬光养晦”的策略了——“韬光养晦”的英译再翻回中文就是“藏起野心，掩饰利爪”（！）。通篇文章内容无甚新意，无非是列举中国在国际经济中的一些举措，暗示或明示“中国威胁论”。外人愿意如何评论，是他们的事；国人的心态和反应才是重要的。我没有做过调查，无法做出科学的评估。只是进入21世纪以来隐约感到在一些国人中有一股虚骄之气，与国外不论出于何种动机的夸大偏颇之论相呼应，似乎中国取代美国成为下一个世界中心的大国已经在望。在这种背景下，当前这部片子可能起两种作用，一是作为兴奋剂加强了这种躁动的心态；一是作为清醒剂，启发国人深思文明发展的规律，从而客观地认识到我国前面道路崎岖而修远。我希望是后者。
    我更希望的是，本片的观众先不忙着联系自己。多年前，在本人主持《美国研究》时就曾一再强调，以客观、全面、深入弄清楚美国为宗旨，切莫轻言与中国“比较研究”，因为这种比较只能是望文生义，牵强附会。而且一联系自己，就容易主观，根据自己的需要对研究对象的国情进行取舍。例如前面提到有些关键内容因“敏感”而回避。其实自己想不想要是一回事，不能因此不承认人家有此传家宝。且慢联系自己，不是永远不要反思，而是避免急功近利。中国人需要了解外国，特别是世界发展的历史，过去如此，在全球化的今天尤其如此，这点再强调也不为过。尽管有关世界历史的书籍，包括国别史，林林总总，但是耐心仔细阅读者日少。通用的教科书往往观点陈旧，取材偏颇，且常有不少误导，亟待改进。这部记录片，借助大众视觉传媒来表现15世纪以来先后在世界上称雄的9个国家兴盛的历史。跨越500年，覆盖两半球，可谓波澜壮阔，是壮举，也是创举。本文前面虽有一些求全之责，总体上还是认为值得大力肯定。它提供了新的视角，至少比传统的教科书有许多突破，单是普及知识就起到书籍所不能起的作用。如果进而启发出一批历史爱好者，以此为契机，就自己感兴趣的领域作进一步学习探讨，那就功劳更大。再要强加于它过于沉重、似是而非的使命，就是多余的了。
    （作者为资深学者，原为中国社科院美国所研究员、所长及《美国研究》主编）
    （转载自《南风窗》2007年1月总第326期）

[1] [2]


首页 -> 2007年第3期

“五四”今年过米寿

作者：彭　迪

字体： 【大 中 小】

    新年伊始，一阵强劲的春风化解了冰冻多年的神州大地。温家宝总理年前对文学艺术家发表的交心交底的谈话触动了人们的心弦，激起了强烈的反响。许多知名人士发表了同样激情的谈话，也推心置腹向我们的总理交底交心。这种上下一心互信互爱的政治空气在中国近代史上是罕见的，如果不是空前的话。我国传统的做法是，领导发表文告，全国各地纷纷表态支持，气势虽然磅礴，但人们看得出来，这种千篇一律的表面文章，大都是出于政治需要，甚至是由上级指示组织的。这次对温家宝谈话的反应完全不一样。关心国家大事的人们自发地发表评论感想。他们的一些真心话甚至是冒着触犯当局禁忌的政治风险说出来的。我国有影响的月刊《炎黄春秋》给这次历史性的上下思想交流提供了一个深得人心的平台，真是难能可贵。
    温总理在谈心中表达的为民为国的崇高理想，治国安民、道德重振的精辟见解，尤其是坚持真理敢讲真话的勇气，已经有不少同志作出高度评价。这个谈话意义深远，需要继续领会和展开探讨。
    他这篇谈心的第一句话，“我没有稿子”，就像闪电似的把我吸引住了。我一定要看下去，这不会是一篇书本上的教条训词或反复灌输的官腔大话。更使我惊喜的是，他紧接着说：“一篇没有稿子的报告，人们不会求全责备，说错了，大家批评就是了。”
    好些年来，我没有听到领导人说这种欢迎批评的话了。现在我们领导人的讲话，常常是篇篇 “重要”，句句正确，只要求大家学习遵循，保持一致，似乎天下有什么绝对正确，能够垄断真理的主义、政党或个人，既不期待人民探讨质疑，更不容忍不同意见。温家宝不像是这样的领导人。虽然他身居要职，德才兼备，但并不自以为是。他主动申明他只是向大家提点“不成熟的意见”。对在座的老作家们，他称：“他们是我的前辈，应该说我是读着他们的作品长大的。”对于饱受政治摧残，至今还受到打压排斥，不许他们说话的中国知识分子来说，温家宝总理这种语重心长勉慰之情令人感动不已。
    温家宝这次讲话的重点是号召全体中国人民，特别是知识分子，以天下兴亡大业为己任，勇敢地站出来，无私无畏，坚持真理讲真话。他不是停留在一般号召，而是着重阐述“知识”（包括知识分子）在振兴中华的宏伟而艰巨的大业中所起的不可替代的作用，而在今日之中国，这种作用还没有受到足够的重视。更为重要的是，为了改变这种状况，他虽然措辞委婉，但没有回避探讨造成这种反常局面的主客观原因，提到某些政治上敏感的问题，特别是解放思想和民主改革。
    温家宝的谈话，有的放矢，切中要害。响应他的号召，我也想讲点我的真话，如果文不对题，就算是题外之音吧！我认为思想，特别是深层次的思想是区别人类和其他生物的最重要的标志。通过这种天赋的智商，人类征服了地球并且已经开始向宇宙进军。同样地，先进的民族也是运用这种本能占据了自然和人文科学的高地，建成了强大的国家。美国就是这样的典型之一。它的诀窍就在于对人民的思想以及表达思想的言论，很少限制，充分发挥他们的思想威力和创新。许多杰出的思想家和科学家都出自美国或是从外国跑到美国去安家落户的移民，在这个条条框框较少的国土，发挥他（她）们的聪明才智。落后的国家，不了解这个道理，甚至私心重重，唯恐人民自由思想的威力危及统治者的利益，千方百计限制和剥夺老百姓的思想和言论自由，其结果是作茧自缚，自我窒息。
    不幸，我们中国从秦始皇开始，两千多年来实行的就是这种专政制度。虽然专政的强度有起有伏，专政的名义和方式也不尽相同，但压制言论自由，排斥外来思想的基本政策不变，直至晚清政府才开始发现闭关锁国有导致亡国之虑，必须励精图变。在这种背景下出现的康梁变法本应成为近代中国思想启蒙运动的开始，可惜不为笃信皇权专政的最高当权者容忍而失败。半醒半睡的清廷只醉心从外国引进坚船利炮而无心接纳欧美强国尊重人的个人价值和自由权利，逐步建立人民做主的政治制度，发挥人民的智慧才华的成功的建国经验。
    晚清的这段历史教训至今还有参考价值。坚船利炮的洋务运动比较容易，改革政治制度比较困难，因为它涉及当权者的既得利益。特别在中国，厉行专政制度的传统观念，积重难返。这种残余影响甚至在我国改革开放以后，也没有肃清。我们党领导，突破了一些传统的教条，做了很多开创性工作，成绩卓著，尤其是培育发展市场经济，容许人民有更大的自由发展经济，生活大有改善，国力也有很大加强。但是这种改革开放的重点还是放在引进外国的科学技术，略似晚清兴办工业，坚船利炮的洋务运动，比起旨在削弱君权的康梁变法维新运动来，我以为还有逊色。由于片面孤立地强调发展经济是“硬道理”而忽视甚至压制思想和言论自由的结果，我国现在的经济发展虽然无疑是远远超过秦始皇时代，但政治和思想领域恐怕还不如百家争鸣的春秋战国时代活跃。
    世界已进入高度活跃的以信息和知识取胜的时代。国际竞争的重点已逐渐从“硬实力”更多地转向“软实力”发展。除了经济和国防实力强大以外，国家政治民主，信息畅通无阻，思想言论活跃，科学文化繁荣，道德素质优良等等都是构成近代文明国家的要素，而且从长远看必将超过那些单凭硬实力取胜的国家。从朝鲜、越南到伊拉克，美国企图单纯以压倒性的硬实力压倒对方的企图，屡战屡败。如果没有强大过人的软实力作后盾，它将败得更惨。
    爱因斯坦突破传统时空概念的思维和崭新的科学理念，打开了世人的眼界。这位伟大的探索宇宙真理的科学家也是一个热爱正义与和平的人道主义者。无意识地，他的研究成果为原子弹的诞生铺平了道路。他为此而感到懊悔。从他的一生，人们看到硬实力和软实力是如何相辅相成，而软实力也可以说是硬实力的基础。
    由此可见，从认真的而不是敷衍的政治改革开始，带动我国的软实力的发展，是何等重要。对我的这些浅见，我们党中央的领导想必心中有数。稀罕的是温家宝总理肝胆相照，系统深入地向公众提出这些问题同大家探讨，并指明解决问题的道路是回到我们建党初期强调的“五四”精神——“民主，科学”。他强调说：这就是追求真理。
    我发现，这是温家宝总理的一贯立场。但并不是所有的人对这个问题如此重视而且有这种迫切感。近几年纪念“五四”运动，领导召开大会，发表讲话，大报刊登文章，场面虽大但主要是宣扬爱国主义，很少探讨五四运动更加深远的意义——民主和科学精神。
    拿去年“五四”运动的纪念日说吧！唯一的纪念活动是温家宝总理在五四青年节看望北师大学生。他没有准备做什么报告，同学生不拘形式自由交谈，在学校图书馆回答一位学生的提问时，即席发表了一些多年来包括学生在内的广大知识分子想说而没说的话，令人费解的是，各主要大报，不知是不约而同还是有意安排，将温家宝这段最重要最精彩的答问都登在第二版很不醒目的地位。我问了一些朋友，他们都漏看了这段简短的重要讲话。为了引起公众的重视和反思，我今日再将温总理那次谈话的原文介绍如下：
    “五四”运动提出民主与科学的口号。我们继承“五四”光荣传统，追求民主与科学的目标仍有重要的现实意义。没有民主与科学，就没有社会主义，也就没有现代化。我们今天讲民主，就是要让人民当家作主，保障人民的民主选举，民主决策，民主管理和民主监督的权利；就是要创造一种环境，让人民批评和监督政府；就是要让每一个人都能在平等公正自由的环境中全面成长；就是要把发展民主和完善法制结合起来，依法治国，建设社会主义法制国家。
    这段话的中心思想是“人民当家作主”。他还提出了一系列措施，以保证人民能真正行使国家主人的权利，不是一句空洞的口号。在中国，要真正实现“人民当家作主”是一件天大的难事。因为在中国的政治生活中，从来没有过这方面的知识和经验，从有文字记载时开始，中国只有皇权党权甚至个人专权压制民权的历史，不知人民当家作主为何物，“五四”运动标志着古老的中国走向现代文明世界的开端，可惜封建思想和专制势力根深蒂固，阻力太大，失此良机。这也不奇怪。包括许多文章史料和家喻户晓的古典小说，大都渲染帝王将相左右乾坤的作用。反抗专制统治的人民运动，不是被镇压失败，就是成功后又回到专制统治，成为一种恶性循环。胜者为王，自命为天子，所作所为，自认为是替天行道，而且代代相传，一坐天下就是几百年。当权者以此为乐，人民习以为常，而且信息闭塞，不知道许多国家别有洞天，可以考察借鉴。
    共产主义运动本是人民解放当家作主的又一次机会。但共产党执政的国家，如苏联等，片面强调阶级斗争、无产阶级专政和共产党的绝对领导地位，给党的领导提供了滥用权势、压制民主的条件，直至动用专制手段对付人民，实际上把人民排除在领导之外。我国共产党一向提倡“为人民服务”，但也过分强调党的绝对领导地位，高度集权，不免导致独断专行，甚至发生反右和文革那样违反人民意愿的事，犯了许多错误。现在我党领导提出“以民为本”，用意虽好，但我以为还没有超出“为民做主”的范畴。“由民做主”和“为民做主”，一字之差，天壤之别。我们的国家大事，从制定方针政策到重要人事任免，都由党领导“包办”，从中央到基层，掌权的大官，都是共产党员。虽然我们有许许多多优秀的共产党员，但在权力机构中，不少党组织成了名副其实的官僚权势和利益集团。在这种高度集中而缺乏监督的政治体制下，一般百姓和广大党员都没有多少当家作主的权利。许多人多次挨整挨批，如惊弓之鸟，不敢再对党领导提意见，讲真话。
    我深知在中国实行民主政治的难度，不能急于求成。为改变观点，改变制度，需要创造条件，逐步推广。但我认为应该知难而上，不能因噎废食，却步不前。我不主张照搬外国的具体做法，但我认为也不应拒绝和蔑视外国比较成功的经验，一概斥之为邪教异端，更不应该过分强调中国人民觉悟程度太低，不会搞民主，一搞就要乱。每当看到一些不发达国家，例如南非、东帝汶等国的人民，在酷热的太阳下，光着脚丫，排着弯弯曲曲的长队，像十里长蛇，井井有条去投票选举他们支持的政党和领导人时，我不由得感慨万千。我国解放已经半个多世纪，我们的人民早应当家作主，享受宪法规定的各项自由和民主权利，过正常的民主生活了。
    温家宝的谈话真诚地指出解决我国这个头等重要问题的必要。这是一个令人鼓舞的亮点。但愿它能光芒四射，照亮我们前进的方向。
    （责任编辑 杜 晋）


首页 -> 2007年第3期

没有民主就没有共产党

作者：吴　敏

字体： 【大 中 小】

    民主是共产党成立的基本条件和执政合法性的重要来源

    世界上的第一个共产党成立于上上世纪40年代末。为什么它能在这个时候“从天而降”呢？首先，这个时候，资产阶级民主关于言论自由、结社自由的思想已经在欧美成为一种主潮流（在实践中当然没有完全兑现），使得揭示无产阶级历史使命和劳动解放客观规律的马克思主义之创立和传播，以及无产阶级组织自己的革命政党，具备了现实的可能性。其次，这个时候，西欧国家的无产阶级已经由“自在”阶级发展成了“自为”阶级，在政治上基本成熟，能够明确地提出参与乃至主导国家政治生活的民主要求。再次，这个时候，原来实行“集中制”原则并具有秘密结社性质的工人政党“正义者同盟”，愿意接受马克思主义的理论指导，要求将自己改组成为实行“民主制”组织原则的“共产主义者同盟”。这三个方面的实际情况，分别标志着资产阶级民主、无产阶级民主和工人阶级政党自身的民主意识发展到了一定的程度。如果不是民主思想、民主运动、民主组织原则发展业已奠定的这些必要条件和基础，世界上的第一个共产党是不可能在上上世纪40年代末成立的。
    中国共产党在1921年的成立，同样与民主思想的传播和民主运动的发展紧密相连。1917年俄国十月革命的成功，李大钊称之为“庶民的胜利”。李大钊的这个思想，意味着中国人自孙中山1905年提出“建立民国”以来，对民主思想和民主革命的认识又上了一个新的台阶。1919年爆发的五四运动以及作为其重要铺垫的新文化运动，更是非常响亮地发出了对“德先生”和“赛先生”的强烈呼唤。正是民主思想传播和民主运动发展的滚滚洪流，才为马克思主义理论同中国工人运动的结合创造了条件，为中国共产党的成立创造了条件。如果没有这些条件，中国共产党不可能在1921年横空出世。
    中国共产党成立85年来，领导中国人民取得了两个最重大的成就，一个是新民主主义革命的伟大胜利（还不是彻底胜利），一个是改革开放的巨大成功（还不是最终成功）。之所以能取得这两个最重大的成就，都同中国共产党坚持实行的民主思想、民主路线和民主政策有直接关系。中国共产党从1949年至今所拥有的执政合法性，就是以党所坚持的民主思想、民主路线和民主政策为根本基础的。简而言之，没有共产党坚持实行的民主，就没有共产党的今天。
    有一首广为流行的歌曲叫《没有共产党就没有新中国》。其实，这里所说的共产党，主要是指中国共产党坚持实行的民主思想和民主路线。如果对这首歌的题目作个具体解释，应该是：“如果没有中国共产党坚持实行的民主思想和民主路线，就不可能取得新民主主义革命的伟大胜利，不可能建立新中国。”为什么这样说呢？众所周知，新民主主义革命的胜利依赖于毛泽东思想以及根据毛泽东思想制定的党的正确路线的指导。这里所说的毛泽东思想，当然包括毛泽东哲学思想、毛泽东军事思想、毛泽东文艺思想等内容，但最重要的应该是毛泽东民主思想；这里所说的党的正确路线，当然包括党的思想路线、组织路线、军事路线等内容，但最重要的应该是以实现人民民主为根本目的的党的政治路线。解放区的天之所以是“明朗的天”，主要是因为这里正在升起着灿烂辉煌的民主的太阳；共产党之所以能得到广大老百姓的真心拥护，主要是因为它“实行了民主好处多”。毛泽东在1945年9月29日所作的《答路透社记者十二项问题》中，就非常明确地解释了中国共产党致力于建立的“自由民主的中国”的具体内涵。他说：“‘自由民主的中国’将是这样一个国家：它的各级政府直至中央政府，都由普遍平等无记名的选举所产生，并向选举他们的人民负责。它将实现孙中山先生的三民主义，林肯的民有、民治、民享的原则与罗斯福的四大自由。它将保证国家的独立、团结、统一及与各民主强国的合作。”（《毛泽东选集》，第505页，哈尔滨东北书店1948年版）正是因为中国共产党高高举起了民主的旗帜，作出了建立“自由民主的中国”的庄严保证和允诺，才得到了各民主党派特别是全国最大多数人民的拥护和支持，才领导全国人民取得了新民主主义革命的伟大胜利，建立了新中国。这个客观的历史事实，是任何政治家、理论家、宣传家的任何辩解都不可能否认和改变得了的。
    党的十一届三中全会是党在进入社会主义初级阶段以后召开的“遵义会议”，它把党和国家从当时“左”的指导思想的严重桎梏特别是“文化大革命”的悲怆灾难中解救了出来，开辟了改革开放和现代化建设的新的历史时期。这次会议之所以如此重要，就是因为它提出了两条“最重大”的“新政策”，“一条是政治上发展民主，一条是经济上实行改革”。（《邓小平文选》第3卷，第116页，人民出版社1993年版）党的十一届三中全会以来将近30年间所取得的所有重大成就，都同这两条“最重大”的“新政策”紧密相关。如果没有这两条新政策，党和人民就不可能得到十一届三中全会以来所得到的一切。而在这两条新政策中，“政治上发展民主”较之“经济上实行改革”又具有明显的前提性和格外的重要性。邓小平讲得很清楚：“民主是解放思想的重要条件。”（《邓小平文选》第2卷，第144页，人民出版社1994年版）这意味着，不从政治上发展民主，就不可能解放思想。但如果思想不解放，仍然蜷缩在计划经济观念的藩篱之内，哪里谈得上什么经济改革？显然，从一定意义上说，如果没有党的十一届三中全会提出的“政治上发展民主”的新政策，我国就不可能有改革开放和现代化建设及其巨大成就，我们党就不可能得到最广大人民的拥护和支持，就不可能有现在这样的执政合法性。

    民主、自由决定着共产党的存在价值和前途命运

    以马克思主义理论及其中国化的已有成果来分析，说“没有民主就没有共产党”亦有充分的科学根据，应该确立这样的认识和观念。
    《共产党宣言》是马克思、恩格斯为“共产主义者同盟”及世界上第一个共产党拟定的党纲，是马克思主义“袖珍式的百科全书”和“歌中之歌”，是将近160年来一切共产党人都高举着的伟大旗帜。在这部光辉著作中，马克思、恩格斯既为共产党规定了近期要实现的根本目的，也为共产党指出了最终要达到的宏伟目标。他们非常明确地说：“共产党人的最近目的是和其他一切无产阶级政党的最近目的一样的：使无产阶级形成阶级，推翻资产阶级的统治，由无产阶级夺取政权。”“工人革命的第一步就是使无产阶级上升为统治阶级，争得民主。”“在发展进程中，当阶级差别已经消失而全部生产集中在联合起来的个人手里的时候，公众的权力就失去政治性质。”“如果说无产阶级在反对资产阶级的斗争中一定要联合为阶级，如果说它通过革命使自己成为统治阶级，并以统治阶级的资格用暴力消灭旧的生产关系，那末它在消灭这种生产关系的同时，也就消灭了阶级对立和阶级本身的存在条件，从而消灭了自己这个阶级的统治。”“代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人自由发展的条件”。（《马克思恩格斯选集》第1卷，第264、272、273页，人民出版社1972年版）
    从这些经典、精辟的科学论断可以看出，共产党之所以是共产党，决定于它领导无产阶级以及广大劳动群众所要实现的最近目的和最终目标。其最近目的，是要将无产阶级组织成为阶级，夺取政权，争得民主，使无产阶级以及广大劳动群众成为国家和社会的主人；其最终目标，是要运用国家权力消灭阶级和阶级对立的存在条件，将社会改造成为“每个人的自由发展是一切人自由发展的条件”的“联合体”。共产党要实现的最近目的和最终目标是紧密联系、有机统一的，“共产党人为工人阶级的最近目的和利益而斗争，但是他们在当前的运动中同时代表运动的未来”（《马克思恩格斯选集》第1卷，第284页）。显然，是否为“无产阶级上升为统治阶级，争得民主”的最近目的而奋斗，是否在实现这个目的之后进一步为建立“自由人联合体”而奋斗，是否牢牢坚持这个最近目的和最终目标二者之间的有机统一，对于共产党来说具有十分重要的决定性的意义。如果忽视、忘却甚至丢弃了民主这个最近目的和自由这个最终目标，所谓共产党就不成其为共产党了，够不上共产党的资格了。假使有的人、有的组织在摒弃了民主和自由的目标之后仍然要打上什么“共产党”的旗号，那他们只不过是“挂羊头卖狗肉”的招摇撞骗而已。比如，斯大林时期的苏联共产党（实际上只是党内的掌权者，不包括大多数的一般党员，因为一般党员在党内只是履行义务、执行中央政策的工具而已，基本上没有什么发言权和参与决策权）在其垮台之前，实际上已经完全抛弃了民主和自由的目标，蜕变成了严重脱离人民群众并同其根本对立的特权阶层和既得利益集团。他们虽然还自称是所谓“共产党”，但他们哪里还有一点共产党的味道呢？哪里还算得上是什么共产党呢？这种假冒伪劣的共产党最终被苏联人民抛弃，丧失了执政地位，这是由历史辩证法所决定的必然结果。

[2] [3]


首页 -> 2007年第3期

没有民主就没有共产党

作者：吴　敏

字体： 【大 中 小】

    中国共产党人总体上说铭记着马克思、恩格斯在《共产党宣言》中的谆谆告诫，对于自己要实现的目的和所肩负的使命有着清醒的认识。邓小平早在40年前就明确指出：“工人阶级必须依靠本阶级的群众力量和全体劳动人民的群众力量，才能实现自己的历史使命——解放自己，同时解放全体劳动人民。”“党的全部任务就是全心全意为人民服务；党对于人民群众的领导作用，就是正确地给人民群众指出斗争的方向，帮助人民群众自己动手，争取和创造自己的幸福生活。”胡耀邦在1981年代表党中央进一步特别强调说：“在革命胜利以后，人民就是国家和社会的主人。党对国家生活的领导，最本质的内容，就是组织和支持人民当家作主，来建设社会主义的新生活。”这表明，在革命胜利之前，中国共产党所作出的一切努力和牺牲，根本目的是为了领导和帮助人民夺取政权，“争得民主”；在革命胜利之后，党的领导以及所做一切工作的根本目的，又是为了保障人民作为国家主人的地位和权利，实现民主。只有在人民当家作主并充分发挥积极性、主动性和创造性的基础上，才能建设好社会主义的新生活，为最终建立“自由人联合体”逐步奠定物质和文化基础。在现阶段，如果不重视甚至丢弃了组织和支持人民当家作主这个最本质的内容，不以实现人民民主为根本目的，所谓党的领导就失去了其存在的价值和必要性，就不是共产党的领导了。套用邓小平的话来说，共产党“自觉地认定”自己只不过是组织和支持人民群众争得民主、实现民主的“一种工具”而已。在社会主义条件下，如果名为共产党，实际上发挥的却不是组织和支持人民群众当家作主的工具作用，而是自认为“有超乎人民群众之上的权力”，“向人民群众实行恩赐、包办、强迫命令”，“在人民群众头上称王称霸”，那么，这个党显然就“异化”了，不成其为共产党了，或者说共产党就名存实亡了，所谓社会主义也很难称得上是社会主义了。
    马克思、恩格斯非常重视共产党党内的民主和自由，恩格斯晚年还为此进行了多次坚定而严峻的斗争。恩格斯尖锐地指出：“党——需要社会科学，而这种科学没有发展的自由是不能存在的”。“在德国党和德国社会主义科学之间哪怕是有一点不协调，都是莫大的不幸和耻辱，更不用说分离了。”“在党内绝对自由地交换意见是必要的。”他还认为“在党内当然必须拥有一个不直接从属于执行委员会甚至党代会的刊物，也就是说这种刊物在纲领和既定策略的范围内可以自由地反对党所采取的某些步骤，并在不违反党的道德的范围内自由批评纲领和策略。”进入21世纪以后，中国共产党的十六大报告发展了马克思主义关于党的建设的理论，其中一个颇有创造性的观点，就是认为“党内民主是党的生命”。为什么说党内民主是党的生命呢？
    其一，党员是构成党组织的细胞，党员的活力决定着党的整个肌体的生命力。党内民主以保障党员权利为基础，党员权利的充分行使有利于激发党员的积极性、主动性和创造性，有利于促使党员经常保持旺盛的朝气、活力和进取心，有利于保障党员很好地履行自己的应尽义务，发挥先锋模范作用。党内民主保障了党员的权利，实际上就是保障了党的生命力。
    其二，党组织的各级领导集体承担着党的工作的日常性决策职能，是党组织的中枢神经系统。他们的自身素质怎么样，能否按照党章的规定定期改选和换届，能否将德才兼备的优秀党员及时推举到党组织的各级领导集体之中，直接决定着党组织的凝聚力、战斗力和生命力。而这些方面的状况，又直接决定于党内的民主状况。党内民主状况好，党组织各级领导集体能及时新陈代谢，党的生命力就旺盛；否则，党的生命力就要受到影响。
    其三，党的路线、方针、政策能否体现最广大人民群众的根本利益和意志，是决定党的生命力的最重要的因素。要确保党的路线、方针、政策真正反映最广大人民群众的根本利益和意志，惟一有效的办法，就是通过广大党员与人民群众经常保持密切的血肉联系，并充分发展党内民主，按照民主集中制原则自下而上、集思广益地来制定党的路线、方针和政策。
    其四，党组织不是生活在真空中，社会上的各种消极腐败因素不可避免地要渗透到党内来，侵蚀党的肌体，弱化党的生命力。要防止和抵御这种现象的发生，最有效的方式就是发展党内民主。党内民主蕴涵着强劲的免疫力，能及时、有效地防止和抵御各种消极腐败因素对党的肌体的侵蚀，能最大程度地清除党的肌体上被腐蚀、被毒化的细胞组织，确保党的生命力长盛不衰。
    显而易见，党内民主决定党的生命，党内民主就是党的生命。党内民主状况好，党的生命力就旺盛；党内民主状况不好，党的生命力就衰弱；如果党内民主遭到了根本性的摧残和破坏，完全没有了党内民主，党的生命力自然也就没有了，党组织就会成为一具僵死、腐烂的躯壳。在这种情况下，哪里还谈得上什么共产党？哪里还有什么共产党？

    克服和铲除党自身非民主、“非共产党”的成分及病毒

    历史发展的实际走向和进程，决定于恩格斯所说的“平行四边形”形成的合力，不可能尽如人意。以马克思、恩格斯为共产党确立的民主和自由目标来衡量，自改革开放以来，中国共产党在党的建设和党的领导方面虽然有了很大改进，成效显著，但其现在的自身状况和执政方式仍然存在着许多迫切需要解决的问题。其最主要、最根本的表现，就是马克思主义政党理论中国化的不少重要成果尚未完全转化为实践，尚未完全实现认识的“第二次飞跃”。
    邓小平在1941年就很尖锐地警示：“党的优势”“要表现在群众拥护上。把优势建筑在权力上是靠不住的。”“党权高于一切”的“以党治国”“是最大的蠢笨”，是“国民党的遗毒，是麻痹党、腐化党、破坏党、使党脱离群众的最有效的办法”。但直至现在，相当一些党员特别是领导干部仍然把权力看得像贾宝玉脖子上的“通灵宝玉”一样至为重要，长期迷失在“最大的蠢笨”和“国民党的遗毒”中走不出来。他们崇拜权力，贪恋权力，追逐权力，僭越权力，滥用权力，名义上是要“加强党的领导”，实际上是在损害党的威信和形象的过程中谋取着自己的私利，有些人甚至堕入了腐败的深渊。
    邓小平在1956年就说，共产党“自觉地认定”自己是人民群众的“工具”。但是，迄今为止，相当一些党员特别是领导干部还没有真正确立这个认识，他们往往觉得自己拥有高于一般群众的地位和权力，尊重群众、服务群众的观点很淡漠，甚至几乎没有。在党和国家政治生活中，相当一些掌权者在实际行动上不仅没有把自己作为人民群众的工具，真心诚意地为人民群众服务，反而把人民群众当成了自己的工具，让人民群众来为自己的某种意图和利益服务。党内目前之所以仍然存在着比较严重的官僚主义现象，其源盖出于此。
    胡耀邦在1981年就明确指出，在社会主义条件下，共产党的领导最本质的内容是组织和支持人民当家作主。1997年，党的十五大报告又强调说：“共产党执政就是领导和支持人民掌握管理国家的权力，实行民主选举、民主决策、民主管理、民主监督，保证人民依法享有广泛的权利和自由，尊重和保障人权。”但是，直到现在，不少党员特别是一些党组织主要领导人竟然认为中国老百姓的素质差、水平低，不具备当家作主的条件和能力，不宜实行民主，需要由他们来“代表”（实质上是代替）老百姓当家作主，否则就会“天下大乱”，“危害社会稳定”。因此，在他们的影响力、作用力所能达到的范围之内，宪法赋予公民的选举权、罢免权、意愿表达权、政治参与权，赋予人民代表大会及其常委会的选举权、立法权、决定权、监督权，在相当程度上还是停留于纸面上和口头上，很难真正转变为具体的实际行动。许多直接关系广大人民群众切身利益的重要事务，基本上都是由党组织主要领导人以“党的领导”的名义拍板决定的，法律规定的严格程序往往只是一个过场、一种仪式，没有多少实际意义。

[1] [3]


首页 -> 2007年第3期

没有民主就没有共产党

作者：吴　敏

字体： 【大 中 小】

    邓小平在1986年就说，政治体制改革“首先是党政要分开，解决党如何善于领导的问题。这是关键，要放在第一位”。但是，自1989年后半年以来，党政分开的改革探索实际上中止了，甚至成了被否定的对象，连邓小平关于党政分开的思想也几乎没有人敢提了。这样一来，不仅使得传统的党政不分、以党代政现象进一步加剧，而且，一些新的“党政合一”方式和做法竟被冠以“改革”之名予以推广。现在，在有些地方，党委和政府两个“一把手”“一肩挑”的做法，就被作为正确的“政治体制改革模式”而大张旗鼓地贯彻施行。
    党的十六大进一步明确地将党内民主提到了“党的生命”的高度，并强调说“要以保障党员民主权利为基础，以完善党的代表大会制度和党的委员会制度为重点，从改革体制机制入手，建立健全充分反映党员和党组织意愿的党内民主制度”。十六大之后，党中央在发展党内民主方面又相继作出了一些重要决策。但是，近几年来，在相当一些领域和地方，党内民主的发展仍然相当艰难，实际状况远不能令人满意。比如，现在，“党八股”式的空话、套话仍然充塞于党报党刊和广播电视，各种媒体在娱乐性内容空前繁荣的表象下掩盖着思想性内容的单调、贫乏和沉寂，党内一些正常的不同认识往往被指责为“异己”、“敌对”的“杂音和噪音”而遭到封杀；广大党员反映意见的渠道仍然不通畅，“上访大军”有增无减（多数上访者当然不是党员，但如果党员反映意见的渠道畅通，很多社会性的问题就能比较及时地得到解决，党外群众的上访也会大为减少），动用行政手段乃至国家暴力“截访”和打击迫害上访者的恶性事件屡有发生；普通党员包括党代会普通代表实际参与党内事务、参与党内决策的机会和方式仍然很少，党代会代表基本上还是由有关领导和部门内定的，党代会的重要决议和选举结果基本上还是自上而下预先确定好了的；在相当一些党组织里，党委常委会以书记为权力中心，书记的权力很大，所谓集体领导和全委会在很大程度上只是一种形式，这使得一些党委书记的“家长制”、“一言堂”作风比较突出，与此相伴随的人身依附、拉帮结派等现象也严重存在。而按照党章和准则的规定，“集体领导是党的领导的最高原则之一”，党委常委会由全委会选举产生，在全委会闭会期间行使全委会的职权，其工作应向全委会负责，书记的“主要责任”仅仅是“组织党委的活动和处理日常工作”。
    上述现象表明，我们党现在的自身状况和执政方式，同马克思主义政党理论及其中国化成果的要求还有很大差距，同宪法、法律和党章、准则的规范也有很大差距。说得通俗和直白一些，就是在党的组织肌体和执政方式中，还存在着相当一些不符合共产党规格和标准的非民主、“非共产党”成分及病毒。之所以如此，追根溯源，主要有两个方面的原因。
    一方面，是苏共模式和斯大林主义的深重影响。中国共产党是在苏共前身俄共（布）的直接帮助下成立的，在成立之后的较长时期里又一直是苏共控制的共产国际的一个支部，基本上照搬了苏共的一整套组织原则和组织建制。新中国成立以后，因为苏共是世界上第一个执政的共产党，具有无可置疑的示范效应，所以，中国共产党又在很大程度上参照了他们的执政方式。但是，苏共的党建和执政模式基本上是按照斯大林主义建立起来的，斯大林主义在相当程度上背离了马克思主义，背离了共产党应有的基本规范。而由于主客观方面的多种原因，我们党从来没有对斯大林主义及其负面影响进行过认真、彻底的批判和清理，致使苏共模式的浓重阴影至今仍然顽固地纠缠着我们。
    另一方面，是中国历史上封建专制主义的残余影响。邓小平在1980年的一次重要讲话中明确指出：党和国家领导制度的“种种弊端，多少都带有封建主义色彩。”又说：“我们进行了二十八年的新民主主义革命，推翻封建主义的反动统治和封建土地所有制，是成功的，彻底的。但是，肃清思想政治方面的封建主义残余影响这个任务，因为我们对它的重要性估计不足，以后很快转入社会主义革命，所以没有能够完成。”这样一来，源远流长、基础深厚的中国封建专制主义思想政治影响，势不可免地要侵蚀党的肌体，扭曲党的行为。在马克思主义政党理论中国化成果向实践转化的过程中，封建专制主义残余影响屡屡要千方百计地以各种名义进行阻挠、干扰和破坏。尽管它往往要扯起一些冠冕堂皇的口号、旗帜来装潢和包裹自己，但人们只要认真地观察和思考，就能发现其“臀部带有旧的封建纹章”。遗憾的是，由于作为封建专制主义伴生物的奴隶主义、犬儒主义已经潜移默化地渗透到了深层的社会心理结构之中，由于封建专制主义残余影响大都要依附于某种权势来借尸还魂，所以，真正去做这种观察和思考并有勇气对其进行揭露和抵制者往往寥若晨星。这样一来，在马克思主义政党理论中国化成果付诸实践的过程中，封建专制主义残余影响的阻挠、干扰和破坏总是很容易得逞，致使党的组织肌体和执政方式中那些非民主、“非共产党”的成分及病毒很难从根本上被清理和铲除。
    世界历史发展至今，虽然实现民主的具体道路和方式因民族文化的差异而有一定区别，但民主的基本内蕴和共性要求已经成为放诸四海而皆准的全球价值，民主发展已经成为一种不可阻挡的历史大趋势。从一定意义上说，中国一百来年的历史，实际上就是逐步融入世界民主潮流的历史。可以说，滔滔黄河无论经历多少曲折和艰难，终将通向浩瀚的大海；中国民主发展无论遇到多少阻力和困难，终将建成社会主义现代化的民主中国。黄河入海是势所使然，民主中国崛起于世界的东方亦是势所使然。中国共产党要肩负和完成将中国社会最终改造成为“自由人联合体”的伟大历史使命（全面建设小康社会、建设社会主义现代化国家只是实现这个历史使命的一个基础），必须积极领导和推动民主政治建设，坚决铲除自己组织肌体和执政方式中的非民主、“非共产党”成分及病毒。如果让这些东西继续在党的组织肌体和执政方式中存在和扩展，那无疑是非常危险的，它势必会从党的内部来腐蚀党、摧残党、毁灭党，使中国共产党不成其为共产党，最终导致苏联共产党那样的悲惨结局。党的十六大报告尖锐地指出：“不坚决惩治腐败，党同人民群众的血肉联系就会受到严重损害，党的执政地位就有丧失的危险，党就有可能走向自我毁灭。”严格、准确地说，党内的腐败现象不仅是指索贿受贿、贪赃枉法等职务犯罪，还应该包括党的组织肌体和执政行为中非民主、“非共产党”的成分及病毒。此二者相互勾结、狼狈为奸，后者较之前者更具有伪装性、欺骗性和讹诈性，对党的事业、党的命运的危害绝不在前者之下，必须高度警惕，坚决予以克服和铲除。
    中国共产党成立85年来，为了实现《共产党宣言》所确定的民主和自由宏伟目标，已经进行了长期艰苦卓绝的英勇奋斗，作出了难以估量的巨大牺牲，受到了全国人民的衷心拥护和爱戴。这样一个伟大的党，怎么能容忍非民主、“非共产党”的成分及病毒恣意侵蚀党的肌体并最终葬送党的事业呢？那些凌驾于人民头上的特权者，那些以权谋私的腐败者，那些假“人民公仆”之名行个人专制之实的僭妄者，那些不尊重公民权利、不关心群众疾苦的官僚主义者，哪里有资格算得上是“共产党”？他们的颐指气使、主观臆断和专横跋扈，又哪里有资格算得上是“党的领导”？从李大钊、张太雷、邓中夏到董存瑞、江竹筠，成千上万革命先烈抛头颅、洒热血创立的新中国，岂能让一些蠹虫盗用“共产党”的名义为他们自己及其小团伙谋取特权和私利？不，不，7000万中共党员和13亿中国人民绝对不答应！人民民主的伟大事业正在呼唤着伟大的中国共产党，全面建设小康社会和社会主义现代化建设的伟大事业正在呼唤着伟大的中国共产党。中国共产党既然能够在革命、建设和改革的实践中克服各种艰难险阻，勇往直前，不断地从胜利走向新的胜利，也必定能够通过根本性的政治体制改革，坚决地铲除自身存在的非民主、“非共产党”成分和病毒以及其他一切腐败现象，像浴火重生的凤凰一样变得更加英姿飒爽，飞得更加长久高远。

    其实，在上世纪80年代，在邓小平政治体制改革理论的指引下，中国共产党人曾经对党的组织肌体和执政方式中非民主、“非共产党”的成分及病毒发起过一场全面而猛烈的冲击。其主要矛头，直指传统政治体制“权力过分集中”的“总病根”。这个“总病根”的主要表现，“就是在加强党的一元化领导的口号下，不适当地、不加分析地把一切权力集中于党委，党委的权力又往往集中于几个书记，特别是第一书记，什么事情都要第一书记挂帅、拍板。党的一元化领导，往往因此而变成了个人领导。”“不少地方和单位，都有家长式的人物，他们的权力不受限制，别人都要惟命是从，甚至形成对他们的人身依附关系。”1987年召开的党的十三大，对铲除这个“总病根”的政治体制改革作了全面的战略部署，并计划用十来年时间初步解决这个问题。但是，1989年政治风波之后，按照党的十三大部署所进行的政治体制改革搁浅了，进行不下去了。从此以后直至现在，政治体制改革的所有探索，都绕开了“权力过分集中”这个“总病根”，这使得党的组织肌体和执政方式中非民主、“非共产党”的成分及病毒不仅没有被克服和铲除，反而更加严重了。近十几年来，之所以出现了腐败现象加重、贫富差距扩大、公民权利屡遭践踏等严重问题，主要原因就是“权力过分集中”的“总病根”在作祟。民主缺乏，权力不受制约，出现这些问题势不可免。
    怎样铲除党的组织肌体和执政方式中非民主、“非共产党”的成分及病毒呢？怎样铲除“权力过分集中”这个“总病根”呢？惟一正确的抉择，就是以邓小平政治体制改革理论为指导，根据新的情况制定新的战略，重续业已中断了十几年的根本性的政治体制改革，真正、全面地“坚持改革不动摇”。这是人民的愿望、历史的必然，是共产党为之献身的人民民主伟大事业的热切呼唤。我们丢失的机遇已经够多的了，现在这个难得的大好机遇实在是不应该再错过了。
    （作者系中共山西省委党校、山西大学教授）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第3期

感谢巴金　敬仰巴金

作者：丁磐石

字体： 【大 中 小】

    最先的指引人

    世纪伟人巴金逝世，文坛巨星殒落，我亦痛悼，这是因为他一再指引我在险阻坎坷的人生道路上应如何行进。我感谢他，敬仰他。
    与巴老相同，我也出生于四川成都的一个封建大家庭，时间是上世纪二十年代末。我的子侄要我谈我们祖辈的大家庭时，我常说：“你们看看巴金的《家》，就可以大致知道我们封建大家庭的情况。”巴老的祖籍是浙江嘉兴。他的高祖父李介庵在清嘉庆年间入川为官后落户于成都，我家祖籍是江苏丹阳，我的曾祖父在清同治时到川做官后也定居于成都，且与巴老家多有交往而沾亲带故。
    巴老在1957年《家》再版时所撰的《和读者谈〈家〉》的文中说过：川西盆地的成都正是官僚地主聚集的城市，“在这种家庭中长一辈是清代官员，下一辈靠父亲或祖父的财产过着奢侈、闲懒的生活……长一辈的人希望清朝复辟，下一辈不是‘关起门来做皇帝’，就是吃喝嫖赌，无所不为；年轻的一代却立誓要用自己的双手来建造新的生活。”我出身的封建大家庭的情况与巴老的家可谓大同小异。不过，到二三十年代后，我的家庭却逐渐资产阶级化了。我的伯父叔父多投资于银行、组建公司，经商了。但在家庭生活中仍恪守封建礼教，凡事都是家长说了算，讲究“三从四德”，还多包办婚姻，家人亲戚之间也多闲言碎语，是是非非，尔诈我虞。我父亲一直是个科级公务员，靠工薪生活。抗日战争发生，物价不断飞涨，我父亲养家发生困难，就常受到很势利的家人亲友的奚落。我少时生活在这样的大家庭里，感到压抑、郁闷。
    我上初中了，许多同学都在看巴老的《家》，谈论《家》，我看这名著后大开茅塞，我觉得自己也应当学习觉慧，要多读新书，力求进步，将来一定要走出封建大家庭，走出四川，到外边的广阔天地去。
    1944年冬，我高中毕业了，翌年春，我在成都考入由北平迁来的燕京大学。我一进燕大，就呼吸到许多民主自由的新鲜空气，还参加了爱国学生运动。抗日战争胜利了，1946年夏，在我四伯父的支持、资助下，我随燕大复员到北平继续学业。以后两年多，我生活在美丽的燕园，既多得名师的教导，又受到学生运动的更多的火热锻炼，我的知识大增，思想更有飞跃的进步，我入了党，走上了革命的光明大道。
    就因为如此，我感谢巴老给我的指引。我渴望见到他。四十年代初，我也得知他两度回到成都，但少年的我，引见乏人。我从幼时起，在我们大家庭中，就和我的堂姐丁秀涓因为在学习上能相互砥砺切磋，所以感情最深。抗战胜利后，涓姐考入了重庆大学，在学运中与巴老的亲侄子、也在重大学习的李致结识，他们志同道合，彼此相恋，解放初结了婚，我家与巴老家更亲上加亲了。但巴老居上海，李致夫妇在四川工作，我在北京，天各一方，且均常遭受政治折磨，我仍然无法见到巴老。直到“文革”结束，我们都得到解放，1979年，巴老到京参加全国人代大会，我才能去拜访巴老，受到他的亲切接见。以后我两次出差上海，都去过他的家，得以面聆他的教诲。
    1979年，我第一次在京见到巴老时，他已年过古稀，白发苍苍，但却精神奕奕。他告诉我，他打算写一长篇小说，反映这些年来知识分子所经受的巨大苦难。看来多半是时势的急迫需要，他就学习当年的鲁迅，改用便捷、犀利的“匕首”、“短剑”迅速投入了拨乱反正的火热战斗。这就是他在以后的几年里所写出的一篇又一篇的《随想录》散文。一共一百五十篇，四十余万字，共分五集。它有力地控诉林彪、“四人帮”的罪行，深入地揭露、剖析出“左”的封建专制主义的巨大祸害，阐明我们所应吸取的惨痛历史经验教训。文化界称道此书是一部力透纸背、情透纸背、热透纸背的巨著，是一部代表当代文学界最高成就的散文杰作。

    反专制主义的先驱

    十年“文革”，给我们的国家、人民带来史无前例的浩劫，许多老革命家、领导干部、知识分子都被戴上“反党、反社会主义”“走资本主义道路”的帽子，被打翻在地。巴老是名满中外的大作家，竟也在劫难逃，而身受折磨迫害。用他自己的话来说，在抗战时期，他是“身经百炸”，而这次是“身经百斗”。1966年8月，他作为中国作家代表团副团长出席并主持在北京召开的亚非作家代表大会。大会闭幕，他送走了外国作家代表团，一回到上海，就立刻被造反派揪斗，由“座上客”沦为“阶下囚”。各式各样、大大小小的批斗会，家被抄，藏书被查封，作品成为禁止发行出售的“邪书”。他的家属也大受株连，他心爱的妻子萧珊更受尽红卫兵等的凌辱，不久就得了癌症，因缺乏治疗而不幸亡故。
    万恶的“四人帮”被粉碎了，“文革”收场。不知有多少人痛定思痛，在反思我们祖国为什么遭此大难。“横扫—切牛鬼蛇神”，个人崇拜、个人迷信空前盛行，人人都佩戴像章，手拿红宝书山呼万岁。凡此种种离奇古怪的现象，不得不使人深思，追本溯源。好些有识之士都悟出这是我国两千多年来所奉行的封建专制主义余毒作祟所致，他们大声疾呼应该批判、清除封建专制思想，巴老也是一位站在这场反对封建专制主义斗争前列的先驱勇士。
    巴老出身于旧社会的封建大家庭。他在《随想录》中说过：“有人断定《家》已‘过时’，可是我今天还看见各式各样的高老太爷在我们周围徘徊。”身受封建思想之苦的巴老对封建势力是有敏锐的洞察力的。早在1979年初，他在《随想录》第一集中就写道：“十多年来流行的那一整套，例如早请示、晚汇报，跳忠字舞，剪忠字花，敲锣打鼓半夜游街，等等。这些东西是从哪里一下子跳出来的？我当时实在想不通。但是后来明白了，它们都是从旧货店里给找出来的，我们有的是封建社会的破烂货，非常丰富。”巴老又用自己在“文革”中的亲身经历说，他在每次被批斗之后，都有人找他谈话或要他写思想汇报，“总之他们要我认罪，承认批斗我就是挽救。”这时巴老就想起自己六七岁时候他的父亲在四川广元县当县官，他常去参观审案。被告人不肯讲就挨打，打完了还要给县官大老爷叩头谢恩。巴老指出：“那些在批斗会上演戏的人，他们扮演的不过是‘差役’一类的脚色……他们的戏箱里就是只有封建社会的衣服和道具。”
    也正如巴老所说，中国封建文化有两千多年的深厚积累，搞封建专制主义的人都把它当作取之不尽、用之不竭的宝藏。从西汉武帝时起，中国的专制统治者就一直是软硬兼施，表面上讲德治仁义，骨子里却使用暴力的统治。所以历史上称之为“亦儒亦法”、“儒法交融”，或者“儒表法里”、“阳儒阴法”。儒法合流，这是中国封建统治史的主线，但“四人帮”的写作班子“罗思鼎”等却大写文章篡改历史，胡说什么中国历史上一直存在着儒法两条政治路线的尖锐斗争，法家是“进步”的、“革命”的，儒家则反之，是保守的，落后的。据此他们大搞“批孔”、“批儒”，吹捧抬高法家，一味叫嚷要学习秦始皇厉行法家学说。这就表明他们要效法秦始皇，严刑峻法，焚书坑儒，“偶语者弃市”，“腹诽者诛”。他们要赤裸裸地对人民采用更加残暴的专政。在这个问题上，巴老也有清醒的认识、尖锐的批评。他说：“‘四人帮’打起‘左’的大旗，大吹批孔，其实他们道道地地的在贩卖旧货。”“我在文化大革命中有很大的收获，‘四人帮’之流贩卖的那批‘左’的货色全部展览出来，它们的确是封建专制的破烂货，除了商标，哪里有一点革命的气味！……他们为了推行他们所谓的‘对资产阶级的全面专政’，不知杀了多少人，流了多少血。”
    巴老还沉痛地指出：“我常常这样想，我们不能单怪林彪，单怪‘四人帮’，我们也得责备自己！我们自己‘吃’那一套封建货色，林彪和‘四人帮’贩卖它们才会生意兴隆。”“封建毒素并不是林彪和‘四人帮’带来的，也不曾让他们完全带走。我们绝不能带着封建流毒进入现代化的社会。”今天我们还必须大反封建。

[2] [3]


首页 -> 2007年第3期

感谢巴金　敬仰巴金

作者：丁磐石

字体： 【大 中 小】

    对“长官意志”的剖析

    巴老对封建专制主义有很深入的批判还表现在他对“长官意志”问题上的有力剖析。唐代韩愈在其所著的《原道》一文中说过：“君者，出令者也；臣者，行君之令而致之民者也；民者，出粟米麻丝，作器皿，通财货，以事其上者也。”两千多年来，在实行封建专制的中国，封建皇帝就是靠其臣下，即官僚来役使平民百姓从事农业、手工业及商业以事其上，即供养皇帝和官吏，而平民百姓却不得违抗，否则就会受到严惩甚至诛戮。“民少官多，十羊九牧”，在专制的旧中国官尊民卑，官贵民贱，官管民称为“牧”，其意就是官吏把老百姓看作是羔羊那样来“放牧”的，老百姓得完全听从当官的驱使。遗憾的是这种封建残余在解放后还有不小的影响。巴老在《随想录》中把它称作是“长官意志”问题而加以揭露、批判。他指出，在很多场合、很多情况下，都是当官的，即长官说话才算数。比如“文革”时期，在“四人帮”及其爪牙的心目中，文艺也好，作家也好，都应当是他们的驯服工具。他们随便胡说什么，都有人吹捧，而且要人照办。巴老说，在我国，“小孩相信大人，大人相信长官”，对长官的信从，由来已久。“既然我们相信长官，长官把我们带到哪里，我们就只好跟到哪里。长官是江青，就跟着江青跑，长官是林彪，就‘誓死保卫’，甚至跳忠字舞，剪忠字花”。有人问：“难道这是一场大梦吗？”当然不是，这是活生生的现实。
    在这样的风气熏染下，确使“一些人习惯了把‘长官意志’当作自己的意志，认为这样，既保险，又省事。”这样就出现了种种怪现象。一是长官讲话，做报告，本来是正常的事，但是却有些作家喜欢伸起头辨风向，伸出鼻子闻闻空气有什么气味，以便根据风向和气味写文章。巴老以自己为例说：有人也劝过他，说要他“下笔时小心谨慎，头伸得长些，耳朵放得尖些，多听听行情，多看看风向，说这样可以少惹是非，平平安安活到八十、九十。”二是“让人人都给逼上了这样一条路，不得用自己的脑筋思考。不能不靠贩卖别人下的结论和从别人处搬来的警句过日子。”许多人都成了人云亦云、鹦鹉学舌，或者是没有脑子的“留声机”、“录音磁带”、“机器人”，这确是很可悲的。
    人们还常常看到，有好多长官为了保住自己的乌纱帽或荣升，总是好夸大自己的政绩而常文过饰非，撒谎骗人。把长官意志作为自己的意志，就必然会一味歌功颂德，阿谀逢迎，说假话，散布谎言。随着“文革”时专制主义的日益加强，上欺下骗更蔚为风气。为此巴老痛心疾首地慨叹：“在那荒唐而又可怕的十年中间，说谎的艺术发展到登峰造极的地步，谎言变成了真理，说真话犯了大罪。”
    但是无情的铁的事实总会把谎言戳穿。巴老就指出：“文革”中出现的种种事实，使他“早已不相信‘四人帮’那一套鬼话。我看见中国人民越来越穷，而‘四人帮’一伙却大吹‘向着共产主义前进’。报纸上的宣传和我在生活中的见闻全然不同。”所以他最后的结论是谎言就是谎言，“哪怕是给铺上千万朵鲜花，谎言也不会变成真理。”

    “知识”是“罪恶”吗？

    巴老在批判封建专制主义时，也着重谈了知识和知识分子的问题。“民可使由之，不可使知之。”在旧中国，统治阶级实行专制主义时，必然会推行蒙昧主义，而用焚书坑儒、文字狱之类的手段来压制知识分子之事史不绝书。令人想不到的是，这类情况在社会主义新中国还时有出现。“知识即罪恶”，“知识越多越反动”，“九儒十丐”，知识分子竟被贬为“臭老九”。为什么这样对待知识分子？巴老指出：“思想复杂的人喜欢胡思乱想，思想会长眼睛，想多了，会看见人们有意掩饰的东西，会揭穿面具下的真容。”所以有些人“就是害怕知识分子这一点点‘知识’，担心他们不听话，惟恐他们兴妖作怪，总是挖空心思对付他们。”
    巴老描述这情况时就指明，那些人采用的重要的办法就是学习《西游记》，给知识分子戴上“紧箍帽”。唐僧就向不听话的孙悟空说过：“当时只为你难管，故以此法制之。”巴老说：“从一九五七年下半年起，我就给戴上‘紧箍帽’……我所认识的那些知识分子都是这样。从此我就一直战战兢兢地过日子，不知道什么时候会有人念起‘紧箍咒’来叫我们痛得满地打滚，我们确实相信念咒语的人不会白白放过我们。”
    果然不出所料。这也就是巴老所说的：“不管我如何虔诚地修行，但始终摆脱不了头上的‘紧箍帽’。”特别是“文革”的暴风雨袭来了，大革文化的命，大反“封、资、修”，打倒“资产阶级反动学术权威”，林彪、“四人帮”害怕知识分子容易看出他们的破绽，他们就更加仇视知识分子，更疯狂地摧残、迫害知识分子。“今天听说这位作家自杀，明天听说那位作家受辱，今天听说这个朋友挨打，明天听说那个朋友失踪……”对巴老这样正直而又很有影响的大作家，他们自然更恨之入骨。张春桥就咬牙切齿地宣称：“不枪毙巴金就是落实政策！”
    巴老在《随想录》的《探索集》中还转述了一个外籍华人、一位知名的女作家的很感人的谈话。她说：“中国知识分子是很了不起的，他们是忠诚的爱国者。西方的知识分子如果受到‘四人帮’时代的那些待遇，那些迫害，他们早就跑完了，可是中国的知识分子，不管你给他们准备什么条件，他们能工作时就工作。”情况难道不是这样？但是“文革”的恶浪却夺去了好多这样爱国知识分子的生命，如巴老的知友老舍、冯雪峰等等。他们中不少人被迫害致死后，竟尸骨无存。在以后平反、举行悼念仪式时，放在骨灰盒里的只是他们生前用的眼镜或金笔。想到这些，巴老不禁重述老舍的名著《茶馆》里的常四爷所说的：“我爱咱们的国呀，可是谁爱我们呢？”巴老认为，这也可说是老舍的遗言，值得我们深省。

    严于解剖自己

    巴老曾是多受鲁迅教诲的作家。他说鲁迅和卢梭都是照亮他前进道路的人。鲁迅“一生探索真理，追求进步，他勇于解剖社会，更勇于解剖自己，他不怕承认错误，更不怕改正错误。”巴老也以鲁迅为学习榜样，在《随想录》中他既解剖社会，批判封建专制主义，同时也在不断解剖自己，承认自己也有错误。他说：“我的文集里虽然没有‘遵命文学’一类文字，可是我也写过照别人的意思执笔的文章，例如批评过被张春桥诬为‘大毒草’的剧作《不夜城》。”巴老还告诉我们，1957年，他到北京参加中国作家协会党组扩大会，这次大会批判冯雪峰、丁玲和艾青，是要给这几个人戴上右派帽子的，巴老和作家靳以就在会上作了联合发言。在《随想录》的《纪念雪峰》一文中，他表示为此十分内疚、痛悔。他说：“这二十二年来，我每想起雪峰的事，就想到自己的话，它好像针一样刺痛我的心，我是在责备自己。我走惯了‘人云亦云’的路，忽然听见大喝一声，回头一看，那么多的冤魂在后面‘徘徊’，我怎么向自己交代呢？”
    “别人‘高举’我就‘紧跟’，别人抬出‘神明’我就低首膜拜”。巴老在《随想录》的《探索集》中还说自己曾是个“歌德派”，“紧跟”过上边的“叫某国落后”、“叫钢铁听话”等豪言壮语。他说：“我当初的确认为‘歌德’可以鼓舞人们前进，多讲些成绩可以振奋人心，却没有想到好听的话越说越多，一旦过了头，就不可收拾。”“实践的结果证明空话没有用”，这就犹如开支票，支票要能兑现，“当然越多越好，越‘歌’越好，倘使支票到期不兑现，那就叫空头支票，这种支票还是少开为好。”
    巴老在《随想录》的《真话集》中还谈到了专制主义所造成的奴隶主义问题。他引用民国初年名翻译家林纾(琴南)所译的英国小说中的一句话：“奴在身者，其人可怜，奴在心者，其人可鄙。”他说：“我也万万没有想到小说中的一句话竟然成了十年浩劫中我自己的写照。”他说自己在“文革”中挨批斗时，按时写《思想汇报》，引用“最高指示”痛骂自己，就反映自己是“奴在心者”，“而且是死心塌地的精神奴隶”。张春桥、姚文元之流的“青云直上”，就“是踏着奴仆的身体上去的，我就是奴仆中的一个”。

[1] [3]


首页 -> 2007年第3期

感谢巴金　敬仰巴金

作者：丁磐石

字体： 【大 中 小】

    巴老为何这样自嘲，这样严于自责？1982年，他在《随想录》的日译本的序中说，日本读者也知道我们经历了十年的浩劫，但十年浩劫是怎么一回事，他们也可能讲不清楚。“我以为不是身历其境，不曾身受其害，不肯深挖自己灵魂，不愿暴露自己的丑态，就不能理解这所谓的十年浩劫。”所以他还要续写《随想录》，深挖自己的灵魂，虽然越往深挖，就越痛，也越困难，但“必须挖得更深，才能理解更多，看得更清楚”。
    细读巴老的《随想录》，我们就会深深感到巴老理解最深，看得最清楚的，就是“哀莫大于心死”，最重要的就是需要解决“奴在心者”的问题。他在《随想录》的《探索集》中就指出：“张春桥、姚文元就要给押上法庭受审判了，他们会得到应有的惩罚，但他们散布的极左思潮和奇谈怪论是不会在特别法庭受到批判的。要澄清混乱思想，首先就要肃清我们自己身上的奴性。”这样，大家才有独立人格，才肯独立思考，这样的人“就不会让人踏在自己身上走过去”。

    真话与真理

    上世纪四十年代初，巴老回家乡成都探亲，他给李致写的四句题词的后两句是“说话要说真话，做人要做好人”。他们叔侄情深，特别是在“文革”后期和“文革”后，李致更常去上海、杭州看望巴老，他们多作长夜谈。李致多得巴老教诲，对巴老的了解也很多很深。巴老一再对李致说：“人各有志，最要紧的是做人。”在《随想录》中，巴老也反复说过这样的话：“人类总是在探索中前进的”，“怎样做人，怎样做一个好人，我几十年来探索的就是这个问题。”在巴老心目中，要做一个好人，具体地说，就是不要再迷信、盲从，再唯唯诺诺，再人云亦云，再阿谀迎合，说假话，散布谎言，而要有独立精神，肯多动脑筋，独立思考，敢说自己心里的真话，勇于探索真理。我们就应该做这样的好人。
    在这里，巴老更十分强调，应该学习鲁迅，“为了真理，敢爱，敢恨，敢说，敢做，敢追求”。而敢说则是重要的关键。巴老着重指出：“说真话才能认真地活下去。”
    有人说：“真话不一定就是真理。”对此，巴老的解答是：“我所谓的真话不是指真理，也不是正确的话。自己想什么就讲什么，自己怎么想就怎么说——这就是说真话。你有什么想法，有什么意见，讲出来让大家理解你，倘使意见相同，那就在一起作进一步研究，倘使意见不同就进行认真讨论，探求一个是非。”这样就会求得真理，所以巴老更进一步指出：“要把新中国建设成社会主义乐园，恐怕也得靠复杂的集体智慧，靠九亿中国人民。”这也就是说，只要大家都能有充分的言论自由，都能讲真话，发表自己的意见，就能集思广益，群策群力，切磋琢磨，求得推进我们社会主义现代化建设的种种真知灼见，也就可获得真理，使我们国家有更好更大的发展。

    身体力行

    在此，我们也应该看到，无私才能无畏，我们要敢于讲真话，敢于探求真理，就必须无私，富有爱国爱民的公心。而在这个问题上，巴老也是一个典范。他说真话，大力揭露控诉“左”的封建专制主义的危害，就是为了避免“文革”那样的劫难重演，使国家人民、我们的子孙后代不再受折腾，不再受痛苦。他说他写作，就是“把笔当作火，当作剑，歌颂真的、美的、善的，打击假的、丑的，恶的，希望用作品对国家，对社会，对人民有所贡献”。“我只要一息尚存，我那一点微火就不会熄灭。是什么火呢？就是对祖国对人民的爱。”
    “写作和生活是一致的，作家和人是一致的，人品和文品是分不开的。”巴老也学习鲁迅既重文品，更重人品，他爱祖国爱人民火热的心不仅反映在作品中、言谈里，也表现在实际生活上。他是一个说得到就做得到，身体力行、言行高度一致的人。他说：“一个人为自己服务的时间越多，他为人民服务的时间就越少。”他十分欣赏李商隐的诗句“春蚕到死丝方尽”，力求自己像春蚕一样，到生命的最后时刻丝也未尽，要尽量多为人民写作。李致在他的《我心中的巴金》一文中也告诉我们说：“生命的意义在于奉献，而不是索取。”法国大作家雨果的这一名言就是巴老的生活信念、守则，粉碎“四人帮”后不久，巴老即患帕金森氏症，几次摔跤骨折，举笔重千斤，但他仍在坚持写作。他是不拿工资，全靠自己稿酬生活的作家，他向来对自己的物质生活要求不高，有了稿酬就常拿去帮助有困难的读者和亲友。仅1982年，他一次就捐了十五万元给现代文学馆，这在当时是一笔很大的数目。对“希望工程”和救灾，他也常请家属或工作人员隐名捐款。四川人民出版社出了他四本《巴金近作》和《巴金选集》(十卷本)，他拒不收稿酬。出版社为他翻洗照片，他亲自到邮局汇还用费四十一元一角。他的大量藏书也已多次分别捐赠给国家图书馆。
    巴老也说过：“生的很美的人并不需要浓妆艳抹，而我的文章就像一个奇丑的人，不打扮，看起来倒顺眼些。”他就是一位不愿粉饰自己，炫耀自己，朴实无华的人。1981年，四川人民出版社拟用他的稿费设立巴金编辑奖，他很不赞成，只同意用来帮助青年作者。1994年，四川省作协拟设立巴金文学奖，巴老去信说：“我只是一个普通的文艺工作者，写了六十多年，并无多大成就……设立‘巴金文学基金’，设立‘巴金文学奖’又使我十分惶恐，我一向不赞成用我的名字建立基金会，设立文学奖。”

    希望理解

    巴老曾对李致说过：“能够多活，我当然高兴。但我离开世界之后，希望更多的人理解我。”巴老对人真诚，总是把心交给读者，广大读者是理解巴老的。但由于种种原因，在大半个世纪中，巴老受到过一些误解，甚至是指责。这主要的就是指责巴老曾是“无政府主义者”。在这个问题上，我也很同意李致的意见。是的，巴老早年信仰过无政府主义。那时许多知识分子也是如此，如毛泽东就是其一。应当说，无政府主义反对权威，反对专制，强调个性自由，它虽属空想社会主义，但在反对旧社会的专制统治中，起过积极的作用。巴老早年是无政府主义者，同时也是爱国主义者。他积极参加“五四”新思想启蒙运动，继而又坚决拥护抗日战争和反对蒋介石国民党的专制独裁，因此鲁迅在三十年代就称赞“巴金是一个有热情有进步思想的作家，在屈指可数的好作家之列的作家”。
    从上世纪四五十年代开始，一些评论家又指责巴老的作品只是揭露了旧社会的腐朽，但青年人离开封建家庭以后应该干什么，作者就没有给读者指明出路。我觉得这种指责也是值得商榷的。反帝反封建是我们在百年来，直到新中国成立之前所要完成的首要革命任务。巴老的作品深入揭露封建专制社会的黑暗，呼吁青年走出腐朽没落的封建大家庭，到广阔光明的新天地去。这就必然促使青年投向共产党领导的反对日本帝国主义侵略，反对蒋介石反动政府专制独裁统治的人民革命洪流。这怎么不是给青年指明了出路？在这方面，不仅我自己是一个例证，而且有人还作过调查，当年很多奔赴延安、献身革命的知识青年，都是受了巴金小说《家》的影响。这种情况，毛泽东于1945年去重庆和谈时也亲自同巴老谈过。
    “路漫漫其修远兮，吾将上下而求索”。建国以后，我们的社会主义建设遇到不少的坎坷、挫折。邓小平说：“社会主义是什么，马克思主义是什么，过去我们并没有完全搞清楚。”这就表明还需要很好地进行探索。巴老这些年来也在探索，他着重探索的就是在社会主义时期应该怎样做人，做怎样的好人。再概言之，就是要清除自己身上的封建专制主义的余毒，好好净化自己的灵魂，为国家人民利益着想，敢说敢做，求真务实，不断探索社会主义现代化建设的真理。做这样的好人，就会在社会主义的道路上，站得直，走得稳，就会对祖国人民作出优异的贡献。
    这又是巴老对我们的再次指引，而且是在根本问题上进行的很好的指引。因此我更理解巴老，“高山仰止”，我也更感谢巴老，更敬仰巴老！
    现在，巴老走了，我特别赶写此拙文，聊作我的心花，敬献在巴老的灵前。
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第3期

“六多”将军范明

作者：李敏杰　赵仕枢

字体： 【大 中 小】

    老梅愈老愈精神，一树红花发早春。
    不畏风寒不畏雪，暗香竦影伴松筠。
    这是著名书画家宫葆诚赠给范明将军的一幅梅花国画旁款的铭诗。就在梅花吐红的季节，我们在古城西安南郊一干休所，拜访了一生传奇、坎坷的范明将军。
    尽管老将军年过九旬，眉发皆白，但他耳聪目明，步履矫健，精神矍铄。看到老将军如此精神风貌，让我们想起全国人大原副委员长李维汉1980年在范明冤案大白天下之后接见他时，感慨地夸他“多才多艺、多灾多难、多福多寿”的赞语来。

    毛泽东为他取名范明，为国民党三十八军起义尽心尽责

    范明原名郝克勇，1914年12月4日出生在陕西省临潼县栎阳镇郝邢村一个耕读世家。父亲郝鹏程是西北军的创始人之一，曾在杨虎城麾下任特种兵营长。郝克勇自小受到良好的教育，加上天资聪颖，10岁便能通背《四书》、《五经》和唐诗宋词数百首，还可以撰写叙事明理的短文，并将传统中医书《千金方》背得滚瓜烂熟，能为乡亲们开方子治病，由此在家乡成了有名的神童。
    郝克勇的大哥郝克俊在大革命时期，由当时任中山大学政治部主任的邓小平介绍，同王炳南、张策一起加入共产党，毕业后被党派到杨虎城部任一连指导员。1928年杨虎城送郝克俊到上海政法大学上学，并成为该校共产党的负责人。1929年郝克俊把郝克勇接到上海考入建国中学上学。1932年上海“一·二八”淞沪事变爆发，郝克勇与同学沿街募捐，把市民捐献的慰劳品送到了十九路军驻地，并随大哥参加了十九路军的抗日义勇军。同年5月，他参加了共青团。1933年考入上海复旦大学，主修中文和哲学。1935年冬又考入国民党财政部开办的盐务税警官佐学校。这所学校的教官全是冯玉祥送到美国西点陆军大学的毕业生和张学良东北讲武堂的毕业生，其中还有一批共产党员。毕业后，郝克勇被分配到贵州天柱县当盐务税警分队长，因扣留了湖南省主席何键的走私盐船，得罪了何键，1936年“西安事变”爆发后，何键乘机把郝克勇打成“小杨虎城”，迫使他于1937年3月返回西安，后考入东北大学政经系三年级继续学习，并加入了民先队，组织了抗日救亡团体“夏艺学会”，由他担任会长。1937年秋，郝克勇率领“夏艺学会”大多数学员，转到了安吴青训班，见到了冯文彬、胡乔木，沟通了与共青团组织的关系。
    1938年初，郝克勇由共青团转入共产党。2月，赵寿山在陕西三原成立十七师教导大队（赵5月任三十八军军长后，改为三十八军教导大队），党组织因郝克勇与杨虎城和赵寿山的特殊关系，派他到教导大队任政治教官。
    1939年春，中共陕西省委成立了三十八军地下工作委员会，由蒙定军、胡振家和郝克勇3人组成。郝克勇充分利用《新华日报》、《大公报》和《大众哲学》，以及三十八军出版的《新军人》等进步刊物，对部队进行政治教育，同时还利用电台收抄新华社来的消息、社论，以及毛主席的《共产党人发刊词》、《新民主主义论》等，写出了《党的建设和三大法宝》、《中国走向何处去》、《莲出于污泥而不染》、《共产党员须知》等文章和教材，对党员和进步军人进行经常性的思想教育和政治培训。郝克勇始终坚持毛主席给抗大提出的“团结、紧张、严肃、活泼”的校风，开设了抗日政治工作、游击战术和抗日民族统一战线等课程。与此同时，他还在教导队建立了党的组织，秘密开展党的兵运工作。
    1940年12月上旬，蒋介石侍从室通过第一战区司令长官卫立煌，给孙蔚如发了一份绝密电报，指名三十八军蒙定军、郝克勇等37名军官为共产党的嫌疑分子，着令押送洛阳审讯处理。赵寿山得知后，当即让郝克勇装病即日请假离开教导大队隐蔽起来。1941年5月形势缓和后，赵寿山又委任郝克勇为第三期教导队队长。
    这年秋天，赵寿山与共产党密往之事被蒋介石嗅出点气味后，即派其嫡系汤恩伯的6个军，将三十八军控制起来。为了使三十八军摆脱日益恶化的处境，1942年7月，毛泽东亲自给赵寿山发电报，点名要郝克勇到延安向中央汇报工作。
    9月，工委派人将郝克勇护送到陕西，中共陕西省委交通卫平历经千难万险，于12月将他护送到延安。抵达延安后，郝克勇先向西北局的李维汉、贾拓夫等汇报了工作，紧接着毛泽东又多次召见他。在听取郝克勇的汇报时，非常仔细地询问了工委开展工作的情况，同时对工委提出的统战工作、对敌斗争策略以及应变方案，作了反复的研究和讨论，对三十八军工委作了全面的肯定和指示。当郝克勇向毛泽东反映赵寿山希望能加入共产党时，毛泽东同意批准了赵寿山的请求。
    就在最后一次交谈中，毛泽东突然问起郝克勇舅家的情况：“你舅舅家姓啥子？”“姓范”郝克勇答道。毛泽东接着问：“是范仲淹的‘范’，还是樊梨花的‘樊’？”“是范仲淹的范。”
    毛泽东说：“好，那就把你的名字改成范明吧！做秘密工作的同志回到延安，都应该改名换姓。”从此，郝克勇以“范明”应世。解放后，他曾申请改用原名，毛泽东在一次接见他时认真地说：范明这个名字现在名扬中外，还是不改为好。
    在此之前，范明受周恩来、李维汉同志的领导，打这以后，他只与毛泽东单线联系。我们在采访范明时，还亲睹了他开展白区布点统战工作时毛泽东给他的100余份电函。
    1943年，冰消雪融的时节，范明辗转千里从延安返回了三十八军，向工委和赵寿山将军传达了中央和毛泽东的指示。根据中央指示，赵将军同意送蒙定军到陆军大学“镀金”，工委书记由范明担任。此时，这支部队的官兵尽管穿的是国民党的衣，吃的是国民党的饭，但实际上却是在党领导下的一支进步和爱国的军队。
    在党中央、毛泽东的直接领导下，从1938年2月至1944年4月，工委在国民党三十八军共举办了5期教导队，培养了约2000名干部，其中发展党员500余人。这批干部、党员，对改造旧三十八军和1944年的第十七师“七·一七”故县起义及1946年第三十五师的“五·一五”巩县起义起到了极为重要的作用。
    此后，范明即调往国民党第三集团军，以给赵寿山当营长的名义开展工作，随后与赵寿山同时离开三十八军，经西安到达延安，完成了对三十八军的统战工作。到延安后，范明被任命为西北局统战处处长。1945年9月日本投降后，西北局派范明负责进行西北5省以及河南和川北白区地下党的布点任务。范明经过周密细致的工作，共派遣了百余人，建立了108个武装据点。其中胡宗南的随身副官张德厂就是他一手安插进去的一个关键性人物。这种秘密的但又无时不在、无处不有的地下隐蔽工作，搞得国民党反动派焦头烂额，狼狈不堪。

    进军西藏征服唐蕃古道，护送十世班禅顺利返藏

    解放大西北的战争展开后，范明被任命为第一野战军政治部秘书长兼联络部长，经常撰写各种重要公文，彭德怀亲切地称他为“军中翰林”，有时还开玩笑地叫他“范大人”。
    大西北是多民族聚居区，彭德怀指示范明搞好调查研究，对马家军在军事打击的同时，做好政治争取和民族宗教工作。范明在部队进军战斗的间隙，很快写出了《战时政治工作》、《心战》和《回族工作手册》等材料，加强了对部队的统战工作和民族政策教育。
    还在兰州解放前夕，毛泽东在给彭德怀的《关于解放西北方针的指示》电报中明确指出：请十分注意保护并尊重在青海的班禅及甘、青境内的藏族人，为解决西藏问题做好准备。于是，彭德怀便将争取班禅这一艰巨任务交给了范明。
    辛亥革命后，英帝国主义乘民国中央政府初告成立，政局动荡不稳之机，挑拨西藏当局同中央政府的关系，唆使西藏统治集团驱逐清朝驻藏大臣，逼迫川军退出藏境。此时，正值十三世达赖和九世班禅在位。达赖住在前藏拉萨的布达拉宫，班禅住在后藏日喀则的扎什伦布寺。后因达赖派兵驻扎后藏，致使两位活佛交恶，班禅于1923年11月15日出逃到青海，1937年12月1日在青海玉树含恨圆寂，终年54岁。十世班禅1938年2月3日出生于青海循化县温都乡,1941年被认定为九世班禅转世灵童。国民党政府代总统李宗仁于1949年6月3日颁发了承认青海灵童并“免于金瓶掣签”的命令，同年8月10日，在西宁塔尔寺举行了“坐床”典礼，后为避免战火，迁住海西香日德隐居。

[2] [3]


首页 -> 2007年第3期

“六多”将军范明

作者：李敏杰　赵仕枢

字体： 【大 中 小】

    范明受领任务后，前往西宁，配合中共青海省委、省军政委员会到塔尔寺，做班禅的工作。经过各方面的努力，使班禅在中华人民共和国宣告成立之际，向毛泽东主席和朱德总司令及彭德怀副总司令发出了致敬电。1949年11月23日，毛泽东代表中央人民政府复电班禅，赞扬西藏人民是爱祖国而反对外国侵略的，“希望先生（班禅）和全西藏爱国人士一致努力，为西藏的解放和汉藏人民的团结奋斗。”
    1950年8月25日，班禅在范明帮助下，在解放军的护送下，与行辕人员一同离开香日德，返回塔尔寺。
    这年的10月初，彭德怀限范明在一个月时间内去迪化市（今乌鲁木齐市）任党委书记兼市长。就在范明准备进疆时，突然接西北军区政治部主任甘泗淇的通知，告诉他准备跟随彭总去抗美援朝。不几天，西北军区副司令员张宗逊又通知他，要他仍然负责进军西藏的任务。对“一月数变”，范明至今仍然记忆犹新，他笑着对我们说：“不管咋变，作为一名党员、一个军人，都要听组织的、听领导的。最后彭总抗美援朝去了，我仍然组织部队进军西藏，我和彭总就此分手了。”
    1951年1月，范明被任命为西北西藏工委书记和西北军区进藏部队司令员兼政委，2月27日，西北军政委员会又根据中央的决定，任命范明兼任西北军政委员会驻班禅行辕代表。从此，他便与班禅结下了不解之缘。
    这年4月，在周密安排下，时年13岁的班禅在范明等陪同下抵达北京，受到朱德、周恩来、李济深、李维汉，以及民族学院师生、北京市的居士、喇嘛和在京的藏族人士代表极为庄重热烈的欢迎。周恩来在与班禅互赠哈达后，紧紧握住范明的手说：“你为中国的统一立了一次大功，我代表毛主席和中央人民政府感谢你。”
    “五一”国际劳动节，范明又与李维汉一起陪同班禅登上了天安门城楼，受到毛泽东的接见。在班禅向毛泽东敬献了哈达后，毛泽东很高兴地对班禅说：“在西藏，你比我说话管用，所以西藏的解放主要还得靠你！”同时，他对范明的精明能干赞赏了一番，并要求他用3年时间学会藏语。
    从5月2日开始，中央人民政府全权代表与西藏地方全权代表，经过十多天的会谈磋商，终于恢复了十世班禅的固有地位和职权，并于5月23日达成了和平解放西藏的协议。
    接着，范明又陪同班禅一行到天津、上海、杭州等地参观了一个多月，使班禅亲身感受到了人民翻身作主人的新中国蓬勃向上的新风貌。
    和平解放西藏的协议达成后，为了贯彻执行协议，促进西藏内部的团结，实现班禅荣返西藏，根据中央对班禅入藏工作人员先去、班禅后去的指示，于1951年7月组织了班禅行辕200余人，命名为“班禅行辕入藏工作委员会”，随范明率领的西北军区入藏部队（途中又改称十八军独立支队）入藏。
    8月28日，范明率部及班禅行辕入藏委员会一行4000人，8000头牦牛、马匹，1000多峰骆驼，沿着当年文成公主进藏的唐蕃古道，踏上了进军西藏的征程，一路上经历了高原反应、严寒酷暑、山洪阻拦、缺粮少食、土匪袭击和强烈地震等艰难险阻。
    历经4个月的千辛万苦，进藏部队穿越柴达木盆地，攀上终年积雪的昆仑山和唐古拉山，踏过黄河和长江的源头，行程3000多华里，于12月1日胜利抵达西藏拉萨，20日与张国华率领的第十八军在布达拉宫前的广场上举行了胜利会师大会。
    “历史上部队进藏曾有过4次，一次是薛仁贵，三次是马步芳，但他们都在半道就全军覆没或返回了。从北路进军西藏取得胜利的第一支军队，就是我们！”范明对能够亲历半个世纪前的那段历史，始终感到无比的骄傲和自豪。
    根据中央和西南局的指示，西南西藏工委和西北西藏工委合并，组成统一的中国共产党西藏地区工作委员会，张国华任书记，范明任副书记，还于1952年2月10日成立了西藏军区，范明被任命为第一副政治委员。1955年范明被授予少将军衔。
    1952年6月，班禅一行近2000人离青返藏。抵达拉萨东郊胜利塘时，范明和西藏的党政军领导同志到驻地迎接和看望班禅，祝贺他荣返故里。
    班禅进入拉萨时，一些反动分子暗中采用军事和政治手段对我党的政策和班禅进行攻击，散布谣言说班禅是毛泽东的三儿子，是假班禅。班禅住在大昭寺的第二天，其“人民会议”中的一些坏分子又暗中与藏军勾结，企图袭击大昭寺。范明迅速组织力量进驻大昭寺对面楼上，日夜守卫着班禅的安全。
    班禅在拉萨共停留了43天，经过范明等人艰苦细致的说服工作，和堪布会议厅官员进行商讨安排，于6月9日，由仪仗队打着鲜艳的五星红旗及宗教旗帜为前导，在我党我军领导人、噶厦僧俗官员和拉萨民众倾城出动的欢送下，班禅大师离开拉萨，于6月23日回到了日喀则，在扎什伦布寺历代班禅举行坐床大典的大殿内，隆重地举行了参禅仪式。
    班禅荣返故里后，西藏人民群众爱国热情高涨，对范明等为班禅返藏做出过巨大贡献的汉族人士非常感激，一律呼之为“阿乡拉”（舅舅），以表示对毛主席、共产党的爱戴之情。舅舅这个称谓，是从文成公主时代传下来的，表达着汉藏民族之间的亲情。
    在那极“左”的年代，范明和班禅都先后受到了不白之冤。直到26年之后的1984年4月，复出后的范明作为全国政协委员，在北京参加全国政协会议时，才见到了日夜思念的班禅大师。班禅一见范明激动得连话都说不出来，紧紧地抱着范明大哭了一场，而后设宴款待了老朋友，后来又特意送他一张签名的标准相片。

    因与彭德怀的特殊关系受尽折磨，又靠彭德怀精神鼓舞熬过寒冬

    1991年6月，西藏和平解放40周年大庆时，当年赴藏党政军的主要领导张国华、张经武、谭冠三等同志都已作古，唯独77岁高龄的范明，千里迢迢赶回他的第二故乡拉萨。在庆祝盛会上，中央代表团团长李铁映拉着范明的手向大会介绍说：“这是我们的革命老前辈、解放西藏的唯一活宝——范明将军。”
    范明老将军能够活下来，是与他对党和人民的无限信赖与坚韧不拔的毅力分不开的。
    事情还得从50多年前说起。1956年初夏，张国华和范明一起被选为党的八大代表，从西藏绕道印度、新加坡和香港赶到北京参加会议。在首都逗留期间，范明忙里偷闲，看望了彭德怀、李维汉和张德生等老领导。范明向他们汇报了西藏的党政军建设工作，张德生给他介绍了苏联一本歌颂共产党人开展民族工作的小说《阿里泰到山里去》。彭德怀插话说：“‘范大人’多才多艺，也应写一部体现毛主席的民族政策在西藏胜利的小说。国际上不少人关注着西藏，要把和平解放西藏作为东方民族工作的典范来写，书名我看就暂定为《新西游记》，限你3年完成任务。不把进藏部队的英雄业绩写出来，对于我们共产党人来说是一个罪过。”
    遵照彭德怀的意见，范明利用进京开会的机会，多次到故宫博物院等处查阅和搜集有关历史文献，开始整理进藏部队的事迹和自己的进藏日记。但是，由于他政务繁忙，迟迟没能动笔。直到1956年，他在百忙中坚持每天清晨4时起床，整理和撰写两个小时的材料，截至这年的11月底，终于写出了3万多字的《新西游记》的创作提纲，还写下了第一回的两万多字。
    1958年4月，“左”的风暴翻过雀儿山、二郎山刮进了西藏，范明被打成了右派。在对他的100多天的大会批、小会斗中，为他抄写《新西游记》写作提纲的人又揭发了他写有“毒草”的这件事，于是把他的家抄了个底朝天，把他的写作“提纲”定为反党纲领，把和他同时进藏、当时担任西藏组织部长的白云峰，以及他1937年参加革命的妻子、时任西藏共青团委书记的梁枫等同志，一同打成“反党集团”。范明被撤销了党政军的一切职务，并被开除党籍、军籍，由行政7级降到18级。梁枫也被打成右派，由行政12级降到17级。夫妻两人被押到东北长白山劳动改造，后因病又被转到陕西大荔劳改农场。接着，又在西北军区进藏的干部中清理了范明反党集团的“毛毛根”，结果使600多名干部无一幸免。

[1] [3]


首页 -> 2007年第3期

“六多”将军范明

作者：李敏杰　赵仕枢

字体： 【大 中 小】

    1962年，党的7000人大会之后，范明受到的不白之冤经过多次向周总理和党中央申诉，得到了平反，全家搬回西安。可是万万没有想到，又飞来横祸：所谓的“彭德怀反党集团”案又牵扯到了范明。这年的9月19日，范明被戴上了手铐，锒铛入狱。不久，同白云峰一起被转到秦城监狱。范明的两个儿子和二哥为此也受牵连，两个儿子分别被判了8年和6年有期徒刑，二哥郝伯雄在“文化大革命”中被迫害致死，母亲也被迫离家出走致死。
    被关进铁窗的范明，开始又气又急。但此时，彭德怀对他的一些教诲便在耳边响起：“从某种意义上讲，血的考验、火的考验和胜利的考验还容易承受些；但蹲监狱的考验、委屈的考验和失败的考验，却往往使人难以承受。有的共产党人坐国民党的牢房还能想得通，但是坐共产党的牢房却想不通，受委屈不病而死，倒下了。”“我们国家正在进行史无前例的大革命，所以在革命中难免误伤一些好同志，委屈一部分人，这都是很正常的，就跟锄地一样，谁能保证每锄下去锄的都是草，而不伤到苗呢？”
    每当想起彭德怀这些富于哲理的教诲，范明就增强了活下去的勇气。他决心要活到最后，笑到最后。他坚持以马列全集、毛泽东选集和毛泽东赠送他的中医书为伴，把牢房作为提高自己政治理论和医学水平的熔炉与课堂，使自己每天只有3个窝窝头的囚禁生活过得苦中有乐，分外充实。
    1980年，中央组织部对范明的问题进行复查，范明终于得到了平反，被任命为陕西省政协常务副主席。
    范明出狱后积极协助浦安修为彭德怀撰写传记搜集和整理资料。拍摄电影《彭大将军》，范明是总顾问，他不但为影片的拍摄提供了许多珍贵的历史文献，并且同浦安修一起在西北5省（区）筹款1200万元，保证了影片拍摄的圆满完成。
    范明虽然每天门庭若市，社会活动繁忙，但他仍然锲而不舍地挤时间，重写了曾被焚毁了3次的历史剧《司马迁》，并在此基础上创作了《史圣司马迁》传记和广播剧。《史圣司马迁》由陕西省文艺出版社出版发行后，受到了社会各界和国外广泛的好评。他撰写的《护送班禅大师荣返西藏》、《把五星红旗高高地插在喜马拉雅山上》等革命回忆录，成为今天人们研究解放西藏的重要史料。

    二十二年囚禁面壁破卷，晚年成了古都西安杏林一杰

    1980年，身为陕西省政协常务副主席的范明，与全国政协委员乔明甫一起，在全国政协六届三次会议上，提出了关于振兴中医药的提案。同年7月，又与陕西省、西安市中医药界著名人士和热爱中医药事业的各界人士，发起成立了“西京中医药科技开发研究会”，范明被推选为理事长。
    为早日实现振兴中医药的夙愿，范明在为研究会诸事奔波的同时，坚持每周抽出一天时间，到研究会创办的老中医门诊部挂牌义诊。此举在古城西安不胫而走，并波及全国各地，登门求医预约看病者络绎不绝，先后有数万人得到过他的诊治。
    范明这位传奇将军，为何在中医学方面有如此高深的造诣呢？
    1938年之后，范明到赵寿山将军率领的第三十八军开展党的地下工作，由于环境极为艰苦，教导队缺医少药，学员们患病的很多。于是，范明便利用自己小时候学的医术为一些学员治病，结果往往是手到病除。消息传开后，从此，不但教导队的学员，连三十八军的其他官兵也经常找他看病，有时附近老百姓也闻讯来求医。
    1944年，范明到延安中央党校学习。在哲学课学习中，范明因一个观点与同学们发生了激烈争论，毛泽东知道后召见范明，听了他的观点后说：“你的看法很有见地，不无独到之处，但论据还不够充分。我记得李鼎铭先生也和我谈论过这个问题，他举了很多中医内经中的阴阳、气运等学说，颇有新意，你不妨去拜他为师，学学中医理论，可能对你有所收益。”范明把自己少年学医的经历告诉毛泽东，毛泽东说：“你有这个基础就好，我给你写个条子，你拿去找李先生拜师学艺。”范明便当即拜访了李鼎铭先生，李鼎铭虽未收范明为徒，但两人进行了彻夜长谈，他告诉范明：“《黄帝内经》和《伤寒论》不但是中医的指南和经典，而且可说是中国古文化的集成，要好好一读。”还借了《黄帝内经素问》、《伤寒论》、《金匮要略》给范明阅读，并嘱咐道：“尔后再看八大名医之学，庶可触类旁通矣。”从而使范明在中医学理论上有了很大的飞跃。
    建国后，范明曾用中医药为其父亲医治癌症，效果甚佳，他经常为中央机关的领导和家属看病，治愈了李维汉耳疾，还在治疗高血压、心脏病和男女不育症等疑难病方面取得了一些突破。此消息不知怎么又传到了毛泽东主席那里，引起了他老人家的重视。
    1953年9月，范明与甘肃省（下转51页）（上接42页）著名中医张汉翔，应邀进京为毛泽东会诊，毛泽东曾饶有兴趣地对范明说：“从今以后，你用一半脑子搞政治、军事，用另一半脑子好好地研究一下中医学。”并说：“老医家们墨守成规，老框框很多。你则不然，你是从学习马列主义和古典哲学旁及中医的，再加上治医如治国的政治经验，完成这个任务是有希望的。给你10年时间，争取把癌症攻下来。”毛泽东还指示当时任中央办公厅主任的杨尚昆，买了数百本医学书籍，装了一吉普车，赠给了范明，要他刻苦钻研，并指示卫生部要帮助支持他的工作。同时，还推荐范明向当时中医界四大名家之一的施今墨请教。受到主席的勉励和鼓舞，加之自己锲而不舍的勤奋努力，范明的医术有了突飞猛进的提高。
    进军西藏以后，范明在学习藏语藏文的同时，又接触了一些藏医方面的知识，还通读了文成公主出嫁时带到西藏，如今珍藏在布士仁达拉宫药王山的《皇宫内经》等著名医学经典。并利用工作之便，攀登到海拔4500米以上的雪山高地，采集和考察雪莲等名贵的中草药材。
    从被强制劳动改造和关押监狱，直到1980年平反的22年间，范明所有的东西都被没收了，唯独当年毛泽东赠送给他的那车医书没人敢收，所以，在长年的囚禁生涯中，他总是与这数百本书相依相伴。他除了像别的犯人一样被看押劳作外，剩余的时间便全部用在了对中医药的研究上。他不仅熟读了毛泽东送的那些医学经典著作，翻破了厚厚的两本中国医学辞典，还在自己身上摸索了指诊（用指头代针）疗法和穴位按摩法。在农场劳改中，他获得了上山采药、行医看病的特权，不仅医治了近万人千奇百怪的疾病，还把中药学方面的知识用于小麦、棉花的增产，以及对牲畜的疾病医治上，取得了显著的效果。
    当我们问到范明几十年来共为多少人看过病时，他爽朗而豁达地一笑说：“多了，难以记清了。”可范老看病从来是分文不取，只要谁的病好后给他报个信就很欣慰。

    采访归来，每当回想起范明那坎坷而充满传奇的一生，就不由想起了老将军客厅墙上挂的那首《观范老义诊有感》的诗来：
    银丝两鬓一老翁，伏案斗室济世穷。
    忆昔神弓杀九日，喜今妙笔救众生。
    平生偏遭史迁祸，晚年深谙华佗功。
    事虽无奇人却奇，谁信郎中是将军。
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第3期

大饥荒中的县委书记王永成

作者：马钟嶽

字体： 【大 中 小】

    一

    在中华人民共和国的历史上，有一段被称为“三年困难”的时期，是指1959年至1961年的“三年大饥荒”。三年大饥荒时期人们吃不饱饭，饿死了不少人，特别是农村更严重。
    近年来，不同出版物陆续披露的困难时期非正常死亡的人数不尽相同，推算的口径也不尽一样：较早的推算说，“三年大饥荒，中国非正常死亡人口大约为1700万”；之后有人推算，“中国农村的非正常死亡人口可能达到3471万”；有一本名为《中华人民共和国纪实》的书中说，“非正常死亡和减少出生人口数，在四千万人左右”；有媒体称，“中国人口减少四千万，这可能是上世纪全球范围的最大饥荒”；最近一本史学著作的计算表明，“1959—1961年，中国非正常死亡人口为3250万”。
    在那场大饥荒当中，全国平均每个县有一两万名农民兄弟被夺去了生命。但是，王永成担任县委书记的昌乐县却没有饿死人。

    二

    那是在整风、反右、大跃进、人民公社化以后的1959年，有人发现农村出了问题。当时山东省昌潍地委做出决定，把青州、寿光、昌乐三县定为“落后县”，派出三个工作组分别去“改造落后”，时任地委宣传部长的王永成被派到昌乐。
    王永成是从村支部书记、区委书记和县委书记的岗位上磨练出来的，具有农村工作的丰富经验。他到昌乐后首先到人民公社化搞起来的大食堂去考察，这时的食堂里已没有多少可吃的东西；他到农民家里去访问，农民家里也没有粮食。王永成敏锐地意识到，这是个天大的事情，民以食为天，解决农民的吃饭问题便是一切工作的出发点，保住农民的生命便是“重中之重”。王永成不顾个人的利害得失，舍掉包括个人“进步升迁”等具体利益，不顾一切地要确保全县十万户家庭的安全和四十万百姓的生命。
    王永成立即向地委告急，他不顾当时接连而至的政治运动，没有顾及正在进行的“反右倾”斗争，也没有效法派往××县“改造落后”所搞的“扒两张皮”（逼富裕中农卖粮——认为富裕中农有粮食）等做法，而是呼吁上级尽快调来救命粮，解决百姓的燃眉之急
    与此同时，王永成在县里提出“千方百计”救灾渡荒的要求：对那些绝粮的村子，号召群众千方百计自救渡荒；对那些没有自救条件的群众，凡是有亲友可投的都允许他们去投奔亲友以争得一线生路；实在没有亲友可投的，那就采取“破产渡荒”的断然措施：变卖家具物品，换回粮食，以保住生命为原则。
    接着，王永成带领群众“生产自救”。在农村，解决农民吃粮的根本途径是生产，依靠种粮养活自己。但是，粮食生产周期长，解决近期吃粮有困难。调来的少许粮食仅能解决部分绝粮村的急需，来年夏荒是个大难题。于是，他们决定号召群众种红薯。红薯是高产作物，产量高、生长快，较早就能有收成。种红薯需要育秧苗，那年来了寒潮，下的雪很大，为了避免冻坏红薯秧苗，他带头并要求所有干部统统到育养薯苗的“火炕”去防寒。那年的红薯真作美，为全县农民救灾渡荒发挥了作用。
    那—年越冬小麦长得很不好，预料来年产量肯定低，昌乐百姓来年麦收以后怎么渡过夏荒呢？王永成一班人想，昌乐的南瓜产量高、熟的早，可以以瓜代粮渡夏荒。于是，他们就号召群众种南瓜。也真巧，这一年又来了一个南瓜大丰收。最后收了多少南瓜呢，当时人们说平均每人有五六十颗，如果是四口之家一户就有二百多颗大南瓜。那年全县麦子收下来留足种子后，平均每人只有18斤，老百姓生活就靠这些南瓜了，于是老百姓把这些南瓜称为“保命瓜”。
    南瓜保了老百姓的命，昌乐的百姓就编出了不少赞颂南瓜的歌谣。有一首歌谣是这样唱的：“背着南瓜上青岛，看了戏，洗了澡，来回路费使不了。”这首歌谣反映了当时昌乐农民不仅自己渡过了饥荒，还给城里人送去了大南瓜，对城市居民渡荒做了贡献。
    昌乐在大饥荒年代，通过红薯、南瓜大丰收，闯过了最为艰难的第一年，保住了百姓的生命。到1960年秋后，昌乐的灾情有了缓解，农业生产逐步恢复了正常。

    三

    然而，一年没有饿死人，这仅仅是开始，是救灾渡荒的第一仗。如何闯过这场大饥荒，增产粮食才是根本的出路，这一直是王永成心中的一个大问题。经过深入思考后，王永成决心以“相信农民，依靠农民”作为一切工作的起始点，增产粮食救灾渡荒。他认为：第一，农民应该是自己的主人，我们是为农民服务的，尊重农民的意愿是理所当然的；第二，农民能够认识自身利益，也能够为实现自身利益而努力；第三，农民最懂得应该怎样种地，有能力种好自家的土地。
    于是，王永成在增产粮食、保证多收的目标下，采取了一系列尊重农民意愿的作法：
    首先把落实政策当成增加粮食生产的基本要领，当成调动农民生产积极性的前提条件。在那大跃进和人民公社化的年代里，大搞“一平、二调、三共产”，农民的生产资料、生活资料、劳动所得，被一哄而变成了“公产”，农民用血汗换来的财产被别人平调了，哪里还有什么生产积极性呢。因此，王永成首先一步是落实政策，坚决、彻底地搞退赔，认真把大跃进、共产风中平调农民的财产退赔给农民。
    第二是划少小队的户数。当时在公社三级所有、队为基础的体制下，他们尽量把小队划小。上边要求每个小队最少20户的情况下，他们做到了全县平均每个小队20户。
    第三是扩大家庭自种土地的面积。上边规定自留地按土地面积的5%至7%的比例进行安排，他们就按7%这个上限留足，而且多是些好地；在房前屋后、沟边、路沿、山脚等处可以由农民种些农作物，鼓励农民种好管好“十边地”，以补充口粮的不足。
    第四是尊重农民发展生产的积极性。当农民希望并提出由农户负担更多的生产管理承包责任的时候，王永成采取了支持的态度。由于上边反对“包产到户”的作法，他们就采取默认的态度，既支持了农民发展生产，又保护农民免受政治的冲击；既对下边百姓负责任，又与上边政策不发生抵触。
    第五是爱惜民力，从来不搞劳民伤财的“大呼隆”。春节期间，有的地方提出“大干干到二十九，吃了饺子就下手”的口号。昌乐县没有那样做，而是让农民好好休息几天，主张百姓有劳有逸，休养生息，给农民一些自由的余地。
    第六是鼓励工作上的积极创新和技术上的发明创造，王永成还身先士卒带头探索，在农业生产技术创新上投入不少精力。1961年天旱，为了保证种麦质量，王永成在找干部商议后发明出了一个“水耧”，既节省了水，又保住了墒情，效果很不错；为了提高植树绿化的效果，他还搞了个“绿畦”，改变原来栽柳树的传统作法，先把柳树条养在畦里边，等它生根成活以后再栽到山坡或路旁，成活率高且不损坏原有的柳树。
    昌乐县在这场三年大饥荒当中，不仅全县没有饿死人，粮食还获得了丰收，除了完成统购统销向国家卖粮的任务外，昌潍地委还多次向昌乐提出加购任务，昌乐县先后五次向地区增加统购粮。
    1962年冬，山东省召开各县粮食局长会，在会上安排统销粮食指标时，全省只有昌乐一个县不要国家统销粮，昌乐的吃粮问题已经在全县的每一个小队、每一户家庭都得到了安排和落实，这在全省是唯一的。
    王永成除了领导农业生产外，还关心农村的物资交流和集市贸易。在那大跃进、刮共产风和“割资本主义尾巴”的年代，集市贸易受到了冲击，有不少地方被强行解散了。王永成他们却尊重民意，顶着压力，恢复了农村的集市贸易，允许社员到集市买卖交易。这样一来，就形成了相邻各县的鲜明对照：一边是昌乐县的有买有卖人气十足高高兴兴，另一边是相邻县的物资贫乏互不交往冷冷清清，于是人们反映说：“一个地区，两种景象”。

    四

    1964年，王永成被陈少敏选中，以全国总工会组织部副部长的名义调来北京。陈少敏就是胡耀邦总书记在位时多次在大小会上提起的深受人们敬佩的那位刚正不阿的大姐，就是“文革”中在开除刘少奇党籍的中共中央全会上不举手、不同意开除刘少奇党籍、不认可“文革”倒行逆施行径的那位中央委员。
    王永成来京后，不久带队去参加“四清”运动，很快“文化大革命”就爆发了。在文革中，他到五七干校参加过劳动，之后被调到北京大学设在陕西南部大山地区的汉中分校。在汉中分校他仍然是关心群众、保护百姓，他以党委副书记的身份一次次保护教职工和学生免受四人帮的种种迫害，支持学校各种教学科研活动，调出陈佳洱等有作为的知识分子走上教学科研领导岗位。
    1978年冬，全国总工会恢复工作时王永成调回全总，担任全总机关党委书记和全总书记处候补书记等职。当时党委工作中最突出的一项就是落实政策、平反冤假错案、处理历史上遗留下来的各种问题。全总那几年平反的各种案件（人）约1000余起，其中仅改正错定的“右派”就有91人，数量之多、难度之大、受害同志的安置工作之繁重是可想而知的。
    王永成是一位诗人和书法家，更是一位朴实无华心里装着平民百姓的实在人，离休后还是有求必应，常常忙着给人们题诗写字，忙着他那部名为《绿化之计》的组诗。2006年春节后不久，王永成因病入院住在一个单人间。不久医院收了一位九十高龄的老人，需要一个单人间护理，但这时缺少单人间。王永成听说后主动提出给老人家让出单人间，经病房管理部门研究同意了他的请求。让房的美谈传出后，更增加了人们对王永成这位已逾八十高龄老人的敬佩之情。
    三年大饥荒至今快有半个世纪了，昌乐百姓心里始终想念着当年同他们一起渡荒救灾的县委书记王永成。

    附王永成诗作两首

    种南瓜
    设计度荒风，以瓜代谷粮。
    明前先育种，入夏现花黄。
    秋禾方齐藤，早瓜已硕长。
    甘醇适口感，堪好充饥肠。
    南社销青市，北区卖远乡。
    虽云有所获，细论犹惶惶。

    昌乐县六一年生产救灾记事
    受命营陵负重任，救灾生产克时艰。
    寒冰未解理瓜畦，飞雪护秧保大田。
    作业推行责任制，自谋建设小家园。
    购销不失民为本，天道酬勤喜过关。
    （责任编辑 李 晨）


首页 -> 2007年第3期

傅斯年为梁思成兄弟写信求助

作者：耿　法

字体： 【大 中 小】

    民国时期的知识分子中颇有一些“怪人”。其实这样的“怪人”无非是有着与众不同的独特个性的学者、教授和其他知识分子，构成了民国知识分子色彩斑斓的群像。傅斯年就是其中一位，是20世纪中国社会舞台上一个颇有影响的学者。
    傅斯年字孟真，1919年五四运动爆发时他是北京大学学生，积极投入到学生爱国运动中，凭着出色的才干，成为北大游行队伍的总指挥，高举大旗冲在学生游行队伍最前列，堪称五四运动的先锋和中坚。后来他到英国留学，回国后应蔡元培先生聘请，以非凡的胸怀和魄力筹建创立了中央研究院历史语言研究所，并担任所长，工作极为勤勉而出色。因为他秉公直言，敢在太岁头上动土，被人称为“傅大炮”。抗战期间他是国民参政员，1944年9月7日在国民参政会上他抓住沸沸扬扬的“黄金公债案”，以咨询形式将孔祥熙的贪污罪行公之于世，震动朝野，舆论哗然，最终迫使孔祥熙下台。抗战胜利后，傅斯年又集中火力炮轰宋子文，他写下战斗檄文《这个样子的宋子文非走不可》，再次震动朝野，在社会舆论的压力下，宋子文不得不辞去行政院长职务。傅斯年的性格十分刚烈暴躁，然而他对其下属和优秀人才又那样体贴入微，细心至极，既真诚给他们帮助，又不让本人事先知晓而感受难堪，他深深懂得维护知识分子自尊的重要。傅斯年从不轻易求人，但抗战期间为了危难中的梁思成、梁思永兄弟，他却给当时的教育部长朱家骅写了一封言辞恳切的求助信，留下一段现代史上知识分子真诚友谊的佳话。
    抗战期间，中研院历史语言研究所、中央博物院和中国营造学社等五个单位都搬迁到四川偏僻的李村，梁启超的长子梁思成和次子梁思永均困在李村，过着贫病交加的生活。著名建筑学家梁思成创办的中国营造学社是个民间学术团体，没有正式编制，所以没有经费来源，好不容易向政府要到一点钱，也只够维持很短时间的开支，后经教育部和中央研究院等单位协商，将学社主要成员分别纳入中央研究院史语所和中央博物院筹备处的编制内。这时，协助梁思成工作的主要助手、他的妻子林徽因身患严重的肺结核，常年辗转于病榻，缺医少药，又无任何营养，一方面要协助梁思成编写巨著《中国建筑史》，工作十分辛劳，一方面又要照料两个孩子，为维持一家老小的日常生计而操劳，处境十分艰难。著名考古学家梁思永在中央史语所工作，此时也身患重病（由气管炎突转为来势凶险的肺病），虽然战胜了死神，度过了危险期，但由于工作劳累，营养不足，病体十分虚弱，每天连到山上史语所去上班都支撑不住。所长傅斯年在山上研究所院内腾出三间房，用担架将梁思永抬上山去居住，使他在床上可以晒到太阳，这在抗战艰难时期的内地可算是“天堂”了。
    目睹梁氏兄弟的艰难状况，傅斯年忧心如焚，为了替国家保护人才，他于1942年4月18日提笔给当时的教育部长朱家骅写了一封信，信中专门谈及梁思成、梁思永兄弟的身体状况和生活状况，谈到他们的家世和学问人品，忧虑倘无外边帮助，梁氏兄弟将要出事，请求朱家骅代表政府为梁家兄弟拨款给予资助。全信如下：
    骝先吾兄左右：
    兹有一事与兄商之。梁思成、思永兄弟皆困在李庄。思成之困，是因其夫人林徽因女士生了T.B，卧床二年矣。思永是闹了三年胃病，甚重之胃病，近忽患气管炎，一查，肺病甚重。梁任公家道清寒，兄必知之，他们二人万里跋涉，到湘、到桂、到滇、到川，已弄得吃尽当光，又逢此等病，其势不可终日，弟在此看着，实在难过，兄必有同感也。弟之看法，政府对于他们，似当给些补助，其理由如下：
    一、梁任公虽曾为国民党之敌人，然其人于中国新教育及青年之爱国思想上大有影响启明之作用，在清末大有可观，其人一生未尝有心做坏事，仍是读书人，护国之役，立功甚大，此亦可谓功在民国者也。其长子、次子，皆爱国向学之士，与其他之家风不同。国民党此时应该表示宽大。即如去年蒋先生赙蔡松坡夫人之丧，弟以为甚得事体之正也。
    二、思成之研究中国建筑，并世无匹，营造学社，即彼一人耳（在君语）。营造学社历年之成绩为日本人羡妒不置，此亦发扬中国文物之一大科目也。其夫人，今之女学士，才学至少在谢冰心辈之上。
    三、思永为人，在敝所同事中最有公道心，安阳发掘，后来完全靠他，今日写报告亦靠他。忠于其职任，虽在此穷困中，一切先公后私。
    总之，二人皆今日难得之贤士，亦皆国际知名之中国学人。今日在此困难中，论其家世，论其个人，政府似皆宜有所体恤也。未知吾兄可否与陈布雷先生一商此事，便中向介公一言，说明梁任公之后嗣，人品学问，皆中国之第一流人物，国际知名，而病困至此，似乎可赠以二、三万元（此数虽大，然此等病症，所费当不止此也）。国家虽不能承认梁任公在政治上有何贡献，然其在文化上之贡献有不可没者，而名人之后，如梁氏兄弟者，亦复甚少！二人所作皆发扬中国历史上之文物，亦此时介公所提倡者也。此事弟觉得在体统上不失为正。弟平日向不赞成此等事，今日国家如此，个人如此，为人谋应稍从权。此事看来，弟全是多事，弟于任公，本不佩服，然知其在文运上之贡献有不可没者，今日徘徊思永、思成二人之处境，恐无外边帮助要出事，而此帮助似亦有其理由也。此事请兄谈及时千万勿说明是弟起意为感。如何？乞示及，至荷。专此敬颂
    道安
     弟斯年谨上 四月十八日
    弟写此信，未告二梁，彼等不知。
    因兄在病中，此写了同样信给泳霓，泳霓与任公有故也。弟为人谋，故标准看得松。如何？
     弟年又白
    从信中可知，素不求人的傅斯年为梁氏兄弟还同时给时任重庆国民政府经济部长兼资源委员会主任翁文灏（字泳霓）写了信求助。信中在“恐无外边帮助要出事”一句下还专门加画了波浪线，以示情况重要而紧急。梁思成、梁思永兄弟对傅斯年为他们改善处境竭尽全力求助直陈最高当局之事毫不知情，如果事先得知一点风声，梁氏兄弟肯定要极力劝阻并谢绝的。
    傅斯年的求助信起到了作用，时隔不久，他收到了朱家骅寄来的给梁氏兄弟的款项，代为写了收条，并将款项如数送到梁氏兄弟手中，这对梁氏兄弟无疑是雪中送炭。梁思成后来写信给费正清说：“我们的家境已经大大改善，大概你们都无法相信。每天的生活十分正常，我按时上班从不间断，徽因操持家务也不感吃力……当然秘密就在于我们的经济情况改善了，而最让人高兴的是，徽因的体重在过去2个月中增加了8磅半。”此信所说的“经济情况改善”，当和傅斯年的求助信起了作用直接有关。傅斯年在收到朱家骅寄来的款项后，为了使梁氏兄弟不致因事情突然而不知所措，特地将他致朱家骅的信的抄件寄给梁思成、林徽因夫妇，告知事情缘由。梁思成当时不在家，由林徽因收阅并回了信。此信原件现存台湾傅斯年的档案文件中，娟秀流畅的字迹写在中国营造学社的信笺上，全文如下：
    孟真先生：
    接到要件一束，大吃一惊，开函拜读,则感与惭并,半天作奇异感！空言不能陈万一,雅不欲循俗进谢,但得书不报,意又未安。踌躇了许久仍是临书木讷，话不知从何说起！
    今日里巷之士穷愁疾病，屯蹶颠沛者甚多。固为抗战生活之一部，独思成兄弟年来蒙你老兄种种帮忙，营救护理无所不至，一切医药未曾欠缺，在你方面固然是存天下之义，而无有所私，但在我们方面虽感到lucky终增愧悚，深觉抗战中未有贡献，自身先成朋友及社会上的累赘的可耻。
    现在你又以成永兄弟危苦之情上闻介公，丛细之事累及泳霓先生，为拟长文说明工作之优异，侈誉过实，必使动听，深知老兄苦心，但读后惭汗满背矣！

[2]


首页 -> 2007年第3期

傅斯年为梁思成兄弟写信求助

作者：耿　法

字体： 【大 中 小】

    尤其是关于我的地方，一言之誉可使我疚心疾首，夙夜愁痛。日念平白吃了三十多年饭，始终是一张空头支票难得兑现。好容易盼到孩子稍大，可以全力工作几年，偏偏碰上大战，转入井臼柴米的阵地，五年大好光阴又失之交臂。近来更胶着于疾病处残之阶段，体衰智困，学问工作恐已无份，将来终负今日教勉之意，太难为情了。
    素来厚惠可以言图报，惟受同情，则感奋之余反而缄默，此情想老兄伉俪皆能体谅，匆匆这几行，自然书不尽意。
    思永已知此事否？思成平日谦谦怕见人，得电必苦不知所措。希望泳霓先生会将经过略告之，俾引见访谢时不至于茫然，此问
    双安
    此信影印件因没有复印上最后的落款，无法知道林徽因写信的具体日期，但从信中所述内容看是收到傅斯年信后不久即回复的，信中充满感激之情，而又不失知识分子的自尊人格和谦虚风貌。从中更反映出傅斯年为梁氏兄弟的处境大声疾呼完全是出于公心，是为国家、民族保存精英，珍惜人才，因此他虽然“平日向不赞成此等事”，但为了使梁氏兄弟能及时得到救助，渡过难关，他才一反常态，分别向朱家骅和翁文灏两位政府要员写信求助，并在信中提出转请陈布雷先生向最高当局报告此事，以求得最迅速的答复和资助。回想傅斯年后来对权势炙手的孔祥熙、宋子文两人的无情揭露和炮轰，再看看他对无权无势的梁氏兄弟的体贴和照顾，他的大爱和大憎是何等强烈而鲜明！如果说梁思永是中央研究院史语所的研究骨干，是他的下属，给予帮助和照顾尚属他的分内之事的话，那么梁思成和中国营造社并非他属下的人员和机构，梁思成的妻子林徽因则关系更远更边缘化，他完全可以不闻不问，但他却满怀深情为他们写信求救，信中表达的全是他的肺腑之言。
    世上固然有所谓“文人相轻”的恶习，但更有知识分子之间惺惺相惜、患难与共的真诚友谊，这是中国优秀传统道德的体现，这种真挚的友情自古就留下许多佳话。傅斯年身上正集中体现了这一中国知识分子的传统美德，但他的境界又远高于历史上传统的知识分子的私人友谊（尽管这种私人友谊也是很美好的）。他个人和梁氏兄弟的父亲梁启超并无任何私人渊源关系，甚至如他信中所言“弟于任公，本不佩服”，他和梁思成、林徽因夫妇也无很深的个人交往与友情，思成、徽因夫妇也非他主管的下属，但他的信中既能公允地评价梁启超在中国文化上的贡献和护国之役的功劳，又对并非他下属的梁思成及营造学社在中国建筑研究上的杰出功绩给予很高的评价，对林徽因的才华也十分推崇。他在信中强调“营造学社历年之成绩为日本人羡妒不置，此亦发扬中国文物之一大科目也”，在艰苦的抗日战争期间特别强调这点，更透着民族的自豪，傅斯年是把梁思成、梁思永的学术成就视作中华民族的成就和骄傲，如他在信中另一处再次强调的“二人所作皆发扬中国历史上之文物”。为此，他虽自认为全是他“多事”，但为国家计，为民族计，必须对处于困境中的梁氏兄弟伸出援手，否则梁氏兄弟“要出事”，这才是国家和民族的大不幸。可以设想，当时若无傅斯年的这封信，就不可能有外边雪中送炭的帮助，梁氏兄弟两家很难从困境中挣扎出来，尤其梁思永和林徽因当时都重病在身，极有可能真的“出事”，会在贫病交加中英年早逝，这样的惨剧在艰苦卓绝的抗战期间屡有所闻。倘若真发生这样的惨剧，梁思成也肯定无法独自完成巨著《中国建筑史》，简直无法想像这一切。傅斯年的信堪称及时雨，实在善莫大焉，功莫大焉！
    傅斯年的信中突出的是梁氏兄弟的人品学问，“皆中国之第一流人物”。从“梁任公家道清寒”，说到“其长子、次子，皆爱国向学之士，与其他之家风不同”；从“思成之研究中国建筑，并世无匹，营造学社，即彼一人耳”，说到“思永为人，在敝所同事中最有公道心，安阳发掘，后来完全靠他，今日写报告亦靠他。忠于其职任，虽在此穷困中，一切先公后私”；最后得出结论：“总之，二人皆今日难得之贤士，亦皆国际知名之中国学人。今日在此困难中，论其家世，论其个人，政府似皆宜有所体恤也。”没有一点是出自私人的好恶和关系。他在信中还特别叮嘱朱家骅“此事请兄谈及时千万勿说明是弟起意为感”，正表明了他的无私和高尚的情操，决非用这种事来讨好学者，维持私人关系，拉小圈子，结朋党。
    傅斯年最终究竟为梁思成、梁思永兄弟要到多少钱，由于当事人都已谢世，无法得知，只能期待日后相关档案全部开放才能真相大白。但金钱的数目不是主要的，关键是在苦难深重的抗战期间，中国的知识分子中有这样一段真诚无私、相濡以沫的情谊实在可贵，值得人们再三回味。无论作为知识分子自身，还是作为相关的领导和官员，都能从中借鉴到有益的精神财富，以使中国传统的优秀道德得以发扬光大。
    （责任编辑 李 晨）

[1]


首页 -> 2007年第3期

刘半农在“三一八惨案”前后

作者：刘育辉

字体： 【大 中 小】

    1925年6月下旬，刘半农结束了长达五年之久的艰苦卓绝的留学生涯，在国人中首获法国国家文学博士学位后，冒着酷暑，自巴黎启程，经迢迢万里海路的颠簸，历时月余，终于抵达祖国的上海。
    一上岸，刘半农即把在国外穿了多年的西服换成了中装，归心似箭地先返回故乡江苏江阴县省亲。见到刘家的老宅与庭院中的一草一木，不禁令人眷念不已。但这时已是秋风送爽，桂子飘香的季节，新学年也开学在即，在家中他没有久留，遂又择日登程，匆匆赶回他久别的北大校园。
    在赴欧洲初期，他在伦敦创作的一首怀念祖国与故园的抒情诗《教我如何不想她》，经赵元任先生谱曲后，词曲珠联璧合，不胫而走；这时恰好已在北大等院校中传唱开来。在这一片美妙的歌声中，人们充满了遐想与憧憬，但美好的期盼往往与严酷的现实相背离。这期间正是北大自创立以来最艰苦的时日，北洋军阀掌权，政治腐败，社会黑暗，民不聊生。连北大教授也常被欠薪，甚至维持学校的经费亦无所出。水源断绝，冬无炉火，人们都冻得瑟瑟发抖。但半农先生不以为苦，他将在国外所学到的新兴的实验语音学知识，加上自己的创新与所发明的多种语音学仪器悉数贡献出来，因陋就简地在北大创立了我国第一个语音乐律实验室，并开设了相关的课程，填补了我国在这方面的空白。
    在艰苦的条件下，人们总会默默地忍受。因为在他们内心深处，还盼望着将来会有“美好而晴朗的一天”。谁知这正是火山巨大喷发前的死寂，一场腥风血雨的灾难即将降临！1926年3月12日，冯玉祥所部国民军与奉系军阀发生战事。亲日的奉军依仗其主子日本帝国主义的势力，由日舰护航驶入天津大沽口，并炮击国民军，遭到守军迎头痛击。为此，日本帝国主义者竟恼羞成怒，勾结英美等八国于3月16日向当时的北洋军阀段祺瑞执政府提出撤除大沽口军事设施的无理要求，即所谓“八国通牒”。3月18日上午，北京爱国青年学生与群众5000余人，在共产党人李大钊等领导下，在天安门广场集会，抗议示威。会后游行请愿，坚决要求拒绝丧权辱国的“八国通牒”。当游行队伍行至执政府广场前，段祺瑞竟冒天下之大不韪，丧心病狂地下令卫队向手无寸铁的爱国学生与群众开枪射击。顿时枪声大作，众人惊呼声、怒吼声、哭喊声响成一片，47名学生惨死在枪口之下。
    事件发生那天，半农先生9岁的长女小蕙正在孔德学校上学，家里放心不下，连午饭都没敢让她回家吃。直到傍晚放学时半农先生才急冲冲去领回了自己的女儿。而这时社会上已是乱成一团，耸人听闻的谣言正在满天飞！人们街谈巷议都是围绕着段祺瑞执政府军警如何残杀群众的血腥事实。言者既惊恐万状，又都义愤填膺，无不对死难烈士充满着恻隐之心。半农先生心中更是难以平静，思绪万千，怒火中烧，不断地在书房中踱来踱去。掌灯时分，半农先生在书桌上摊开稿纸，他长歌当哭，边写边吟边击拍，挥泪写下那首战斗诗篇《呜呼三月一十八》：

    呜呼三月一十八
    ——敬献于死于是日者之灵
    呜呼三月一十八，北京杀人如乱麻！
    民贼大试毒辣手，半天黄尘翻血花！
    晚来城郭啼寒鸦，悲风带血吹！
    地流赤血成血洼！
    死者血中躺，伤者血中爬！
    呜呼三月一十八，北京杀人如乱麻！

    呜呼三月一十八，北京杀人如乱麻！
    养官本是为卫国！ 谁知化作豺与蛇！
    高标廉价卖中华！ 甘拜异种作爹妈！
    愿枭其首藉其家！
    死者今已矣，生者肯放他？！
    呜呼三月一十八，北京杀人如乱麻！
    这首诗以“范奴东女士”的笔名，很快于3月22日在《语丝》月刊上披露，在社会上引起强烈的反响。诗人面对着杀头的危险，公开对死难烈士与受害群众表示深切的同情，就足以说明他的大无畏英雄气概！先生当时年过而立，已成为一位在语言学等诸多领域中卓有建树而持重的学者，但诗中仍不失其早年在文坛上叱咤风云的新文化战士“活泼、勇敢”的锋芒。
    “三一八惨案”发生后，军阀当局又连下通缉令，准备逮捕这次爱国行动的有关带头人与发动者。首当其冲的当然是李大钊，而刘半农与其挚友《世界日报》的进步记者成舍我亦在通缉之列。他俩只好东躲西藏，一时有家也归不得。将近三年以后，刘半农还没忘记这件事（而这期间先生教学、研究与社会活动，均成果累累，繁忙异常），遂又请语言学家兼作曲家赵元任先生将该诗谱了曲，于1928年冬发表在其二弟、国乐大师刘天华先生主编的《音乐杂志》一卷五号上。
    今年3月18日是“三一八惨案”81周年祭，而刘半农永远地离开了他为之奋斗而献身的北大校园，静静地长眠在北京西郊香山之巅也有73个年头了，时光永是流逝！君不见那连绵起伏的香山满坡遍野似血的红叶，每逢秋风萧瑟之时依然灿若一片朝霞！这是何等美妙与永恒的境界！虽世间早已时过境迁，但人们是不会忘却过去的！犹记先生生前曾愤愤地说：“愿这空前的浩劫今后不再发生！”故笔者不揣浅陋，写此小文，以回顾历史，缅怀先烈，感念诗人。
    （责任编辑 杨继绳）


首页 -> 2007年第3期

重庆武斗与文革墓群

作者：庞国义

字体： 【大 中 小】

    重庆沙坪坝有一座闻名遐迩的烈士墓，埋葬着三百多名在渣滓洞、白公馆牺牲的革命先烈。每年，特别是“11·27”纪念日这一天，有成千上万的人前来祭奠英烈，召唤忠魂。
    离此不到3公里的沙坪公园，在文革中也形成了一个有名的墓群，集中掩埋着文革中因武斗而丧生的五百多名八一五派人员。文革早已灰飞烟灭，那场喧嚣的政治闹剧似乎已逐渐淡化，但伤痕不能抹去，记忆没有尘封，在这里静眠了近40载的冤魂时刻向我们昭示历史不能忘记。
    山城重庆是武斗重灾区，1966年12月4日，全国第一次大规模武斗发生在大田湾体育场。当时这里召开“批判资产阶级反动路线大会”，会议刚开始，“八一五造反派”和外地学生强行冲进会场，与保守组织“工人纠察队”搅成一团，双方数万人在会场上发生混战，用旗杆、标语牌、砖头作武器，撕打冲撞，双方伤者不计其数，谣传死亡多人。此后，保守组织迅速瓦解。
    1967年“一月夺权”后，围绕“革联会”的合法性问题，造反派内部急剧分化，形成得到驻军支持的保派（原“八一五”派）和得到首都红卫兵支持的砸派（后称“反到底”派），双方从口头辩论发展到互相涂盖撕毁大字报，从互砸广播站到烧毁宣传车。5月23日两派在石油学校发生武斗，武斗开始升级为以钢钎、铁棒、大刀为武器。年仅19岁的重庆石油学校学生邹茂林倒在钢钎下，成为武斗以来第一个殉难者，“八一五”派抬尸游行，在小报上发表“12·4”事件后创作的一首《亲爱的战友你在哪里》的歌曲以示怀念。
    6月5日-8日，西南师范学院两派群众组织发生武斗，全市两大派先后派出数千武斗人员前往支援，揭开了重庆市大规模武斗的序幕。前去制止武斗的解放军横遭毒打。
    6月23日，两派在重医附小展开武斗，重医附小被烧毁，武斗中死4人，伤百余人，财产损失3万余元。
    7月1日，两派在重医附一院武斗，使用钢钎、刺刀、自制燃烧瓶等，死2人，伤数十人。附一院门诊部医生护士全部逃离，全天被迫停诊。在互相冲杀中，在“火线采访”的重医66级毕业生、《东方欲晓》报号称“才子主编”的于可在撤退时落后，被追赶上的“暴徒”用钢钎刺死，成为第一名“以身殉职”的“战地记者”。
    7月7日早晨，浓雾里的嘉陵江桥头有几声朦胧的小口径步枪声响，新六中陈乐洲等2人身亡。“七七”枪声被认为是重庆武斗再次升级的信号。果然，第二天两派就在远郊的红岩机器厂真刀实枪地摆开阵势大打出手，使用自动步枪和冲锋枪，打死黄习琨等9人，抓走近200人。
    17天后化龙桥工业学校的“7·25事件”中，重庆大学采矿系张全兴、机械系唐世轩被小口径步枪击中额头死亡，该事件开创了枪战中大学生死亡的先河，此后，仅重大一校，就有25名大学生死于武斗，几乎都埋在本校松林坡。
    两江汇合的重庆，路险山高，气候火辣，“巴人尚武”。进入8月后，山城武斗频繁，规模宏大，史称“八月战争”。由于抗战“陪都”的特殊背景，兵工厂特多，几乎所有常规武器都能生产制造。武斗双方各自突袭兵工厂，有的一次抢出1万多支半自动步枪，有的一次抢出100多万发子弹。因为有了武器支撑，武斗空前惨烈。双方普遍使用半自动步枪、冲锋枪、四联高机、三七炮、野炮等武器，出动了装甲战车、水陆两栖坦克、舰艇等设备，消耗子弹不计其数。
    兵工厂在武斗中首当其冲，国营建设机床厂清水池争夺战死亡22人；国营嘉陵机器厂武斗中，双方直接参战人员五六百人，死亡数十人；国营空压厂被两派反复争夺占领，厂房设备大部被毁，该厂“八一五”派死亡人员埋在沙坪公园的就有31人；国营望江机器厂“长江舰队”沿江炮击东风船厂、红港大楼、国营长江电工厂及沿江船只，打死24人，打伤129人，打沉船只3艘，打坏12艘；潘家坪地区武斗双方死亡上百人，高干招待所遭严重破坏；南岸上新街武斗打死22人，伤数十人；北碚歇马场424部队驻地3000人参加武斗，双方死亡40人；杨家坪地区武斗参战人数上千人，激战一周，双方死亡上百人，昔日繁华街道房屋被毁过半。
    “八月战争”中，重庆大学连遭嘉陵江北岸的国营江陵机器厂炮击，当时的制高点6教学楼被打得千疮百孔，幸喜此批炮弹未安装引信而不能爆炸，否则后果难以设想。后来学生们写了毛泽东词挂在墙上：“当年鏖战急，弹洞前村壁；装点此关山，今朝更好看。”更“喜剧”的是8月18日夜，一枚飞弹击中了该校电机系主任江教授的厨房，戳出一个37厘米的窟窿，江教授惊魂之余，无可奈何，也步主席词原韵，写了一首幽默诗贴在弹洞边：“通宵炮声急，弹洞灶房壁；可惜好钢铁，不分友和敌。”
    1967年9月1日，周恩来总理听到国营空压厂武斗期间一夜打了1万发高射炮弹时，气愤地说：“在越南（指‘援越抗美’）1万余发炮弹能打下多少架飞机！这是国家财产，我想了是很痛心的。”1968年3月15日周恩来总理在北京接见四川省革筹和重庆驻军的领导成员时再一次怒斥重庆武斗的“败家子”行为，而“文革旗手”江青当时则大唱反调，轻描淡写地说了一句“小青年玩玩枪……”康生阴阳怪气地接着说“可以改进技术”，无疑是火上浇油，使武斗非但未能平息，反而从重庆市区向周边专县扩散，形成大规模的“剿匪”运动，直到1968年10月后才逐渐停息。在两年多的时间里，双方大小交战数百次，武斗直接死人上千，伤者上万，各大兵工厂及多个地区的厂房民房校舍毁坏殆尽。援越物资被抢，损失惨重。解放军正团职以下官兵数十名为制止武斗英勇牺牲。
    “八一五”派选择沙坪公园埋葬死者，使之形成“文革墓群”，有着其特殊的历史背景。
    其一，文革墓群所占地皮，解放前是爱国人士饶国模的地产，1939年，因八路军驻渝办事处搞组织工作的黄文杰病故急需安葬，饶急办事处之所急，便把这块地皮让给办事处做墓地。后来，这里陆续埋葬过邓颖超的母亲、周恩来的父亲以及李少石等13名因公因病殉职的办事处干部、职员、战士、新华日报社记者以及3名南方局工作人员的小孩，因此，附近的人们尊称该处为“八路军办事处公墓”。解放后，国务院将上述人员遗骨火化后移葬红岩村内的红岩公墓。后来有几位部队干部葬在这里，大部分地皮便空了出来，成为文革中“八一五派”埋葬武斗死亡人员的首选佳地。
    其二，沙坪坝是重庆市著名的文化区，学府林立，是“八一五派”的诞生地和大本营。而当时处于荒郊的沙坪公园后门周围是一片片农田，只有一条狭窄的机耕道可抵达墓地附近，地势相对僻静。加之文革期间公园无人管理，围墙倒塌、林木凋零、人迹稀少，便于挖坑修墓。笔者依稀记得39年前“燎原兵团”为阵亡的朱某某下葬时的情景：几名背着“牛鬼蛇神”头衔的街道清洁工，早在两小时前就被武装押来，用锄头挖好了一个大坑，待棺材从车上抬下置于坑中，垒成土堡，武斗人员一齐举起手中武器朝天鸣枪，两百多颗弹壳瞬间坠落在坟堡四周。
    墓群究竟埋葬多少人？据公园公布的数据，有墓碑114座，埋有500余人。由于有的有坟无碑，有的坟被削平遭荒草掩埋，故此处究竟有多少坟埋多少人成为一个谜。而据民间热心人士曾钟先生详细考证，坟墓应不少于120座。
    现存墓碑以死者单位当初实力差异而大小不一，有的墓仅1人，墓碑高大；有的10多人，占地宽却墓碑小,建设厂和空压厂的两个墓内各埋有30多人。林林总总、高低错落的水泥墓碑上，清一色的塑有由“815”三个阿拉伯数字变形为炬柄的火炬，同时刻有“八一五”派特有的口号：“头可断，血可留，毛泽东思想不可丢；可挨打，可挨斗，誓死不低革命头。”基座四周刻有“为有牺牲多壮志，敢叫日月换新天”、“国际悲歌歌一曲，狂飚为我从天落”等毛主席诗词语录，或“挥泪继承烈士志，誓将遗愿化宏图”、“革命无罪，造反有理”等警句对联。由于时间流逝，大多数已经风化，辨认困难。
    死者大多数是武斗阵亡，也有少数被误伤死亡的人员，但必须是“八一五观点”的。有人称这是全国唯一的红卫兵墓群。这不准确，因为里面埋葬的人员超过半数是工人，如八一兵团、机械兵团、财贸815战斗团等工人组织成员，沙坪公园将其称之为“文革墓群”是比较贴切的。
    需要说明的是，“八一五”派有不少武斗死亡人员是分散埋在各地的。埋葬死者必须具备两个条件，一是本派力量在单位或当地占绝对优势，另一派不敢动粗；二是本单位有空地可用。比如重庆大学松林坡、北碚东阳镇、朝天门街心花园、体育馆花坛、一中操场边、长安厂内、南山、汪山等几十处地方就分别集中或分散埋葬过武斗死亡人员。而最终完整保存下来形成墓群的只有沙坪公园一处。沙坪公园墓群在自然岁月和人为损坏中，在毁与留的争论中，被保存了下来，修筑了围墙，单独开门，形成园中园，成为独具特色的一景，也成为见证文革历史最直接的实物遗址。近40年来一直荒草丛生，人迹罕至。不知是谁在网上发帖，误传此处要开发拆迁，导致全国各地甚至海外人士络绎不绝前来踏访寻址，为“文革博物馆”摄像立传。
    特别意味深长的是上世纪80年代初，墙外修建了一座天主教堂，弥撒曲每周悠扬回荡；墙内有一鸽岛，无数象征和平的鸽子安详自由地飞翔。碧湖边杨柳依依，桃林环抱，湖上小船悠悠，情侣对对，尽情享受着自由和安康，与40年前血腥恐怖的“内战”硝烟形成了强烈而鲜明的对比。
    （责任编辑 李 晨）


首页 -> 2007年第3期

三年困难期间小姑一家的遭遇

作者：徐志坚　王海燕

字体： 【大 中 小】

    徐志坚 口述
    王海燕 整理

    夫美是我的表妹，小姑的女儿，现在是武汉化工厂的退休工人。1960年，当她还是一个15岁小姑娘的时候，从安徽农村老家来到武汉市我父母的家中。那时我正在哈尔滨军事工程学院读书，姐姐徐舒和妹妹徐诚也在外地，家中只有父母和保姆三人。夫美在我父母家中一直住到1969年出嫁。夫美这次来北京是我邀请的，一是她退休后早就想来玩儿一玩儿，二是我正在搜集父母的资料，想退下来之后写点东西，夫美60年代与我父母在一起生活了近十年。
    父亲是独子，有一个姐姐和一个妹妹。大姑早年守寡，待我的大表姐出嫁后她就死了。父亲将她的另三个孩子都领出来参加了革命。我的小姑徐清兰嫁给了邻村老实巴交的农民刘万一。小姑父5岁读私塾，写一手好字，又会制作豆腐和粉条，所以尽管家中地不多（土改时划为中农），但日子过的殷实从容。奶奶活着的时候，我不止一次地听她念叨：“你大姑命苦，小姑命好啊！”
    我和表妹从“你胖了”“你也胖了”扯到了近几年得的这些“富贵病”，又从“富贵病”扯到了三年困难时期吃不饱饭。提起那段日子，夫美的神色立刻黯然，沉浸在遥远的记忆中。
    小姑有5个孩子，夫美排行老四，上面有两个哥哥、一个姐姐，下面还有一个小弟弟。那时夫美和二哥上学，大哥和姐姐都已经结婚，还有了一个吃奶的小侄女。可是40多年前在那场大饥荒中，只一年多的时间，这个老少三代的大家庭就家破人亡了。在我的要求下，她讲述了自己一家的遭遇：
    “……家中死的第一个人是我爹（家乡话音da上声），那是1958年底。这个时间是我后来推算出来的，在没有粮食吃不饱饭的时期，在我的记忆里就没有什么年和月，只是一天一天地过，上边说什么下边就做什么。
    我爹那年50多岁，我大哥跟你一样，也属猪，那年该是二十三岁了吧？他们是家里的主要劳动力。他们干的活很重，天天跟着队长去地里干活，不是打井就是挖河挖沟，说是上边让干的，说是为了抗旱。有一次挖井，挖着挖着，上面的土突然塌了下来，差点儿把我爹给埋在井里。挖这些井啊河啊沟啊有什么用？什么作用也没起！以后我回家看见有的又给填平了。”夫美恨恨地说，“要不是挖这些没有用的东西，爹不会走这么早。”
    “小姑父是累死的？”我问。
    “说不清。肯定跟累有关系，但我看主要也是饿死的。”
    “58年你们村收成不好？”我知道1958年是丰收年，在我的概念中，59、60、61这三年是困难时期，怎么58年就饿死了呢？
    “好！怎么不好！可收的粮食都运走了！58年不是搞了人民公社了吗，6月8日《人民日报》报道说，河南省遂平县农业社小麦平均亩产2105斤……”
    我忍不住问：“你那时才十多岁吧，能记这么清楚？”
    “这不会错！这是我后来专门查了报纸的，不然我跟人家说都说不清楚。坚哥，你放心，我跟你说的一定都是事实！”夫美文化低，但显然是个有心人。
    “当时我也不知道这是哪儿放了那么大一个高产‘卫星’，记得大人们都在说放‘卫星’的事，都很惊奇。还记得后来咱们安徽省咱们濉溪县还有我们那个杨庄村也都放了‘卫星’。咱们放的那些‘卫星’是亩产多少斤我就记不住了，光是记得那时为了完成放‘卫星’时说的高指标，我们村种的粮食、花生、红薯什么的都收了上去，都往外拉走了。红薯挖出来在地里就切成片晒，等不到晒干就用锅炒干，炒干了马上就拉走。”
    这时我想起我家乡抗日战争初期出来的一位老干部曾告诉过我，1958年我们村（安徽省濉溪县徐楼村）大丰收，也吹牛放了“卫星”，但接下来按比例要完成夏秋粮的征购任务却是害得老乡们大难临头。这位老干部1960年回家乡一趟，他的母亲也饿死了。
    我说：“是用去交公粮了吧？”
    “嗯，可能吧。那时我小，也不知道送到哪儿交给谁了。只知道大跃进，要搞人民公社，要吃大锅饭，什么都得收走，铁东西，包括铁锅都得收上去炼钢，家里不准留粮食，都要去吃食堂。开始时食堂的饭很多，都吃不了，还说是可以‘撕开肚皮吃’，可后来就越来越少，到了冬天就只能喝稀饭，喝稀的也不管饱。娘当时偷偷藏起了一口小铁锅，一大家子人从食堂打回来的那点稀饭根本吃不饱，娘就煮红薯秧子给我们吃。
    “那天下午，大哥和队长把我爹扶回了家，说是爹干着干着就突然晕在沟里了。大冷的天，我看他满脸是汗。爹对娘说，给我弄点吃的吧。可偏巧那天家里什么都没有，娘只好和点盐水先给他喝，叫我和二哥快去食堂弄回点吃的。可等我俩端着红薯干粥回来时，爹已经死了，老远就听见娘和大哥的哭声……”
    “小姑父平时是不是有病？”
    夫美摇摇头：“没听说他有病啊！……不过他就是有病我们也不知道，那时也不检查，爹也不爱说话，从来我们也没听他说自己哪儿不好。
    “爹死后没有寿木，用的是我娘的陪嫁柜子。……
    “我爹死后，村里的婶子大娘劝我娘，给武汉孩子他舅去封信说说吧！可我娘说，哥嫂他们不容易，一辈子流血革命，他们也有难处，别人能过，咱也能过！谁都不理解我娘，都觉得我娘太老实，太要强。后来我理解了她。57年她带着我小弟弟去过汉口，她看出我舅舅那时已经没有多少工作了。
    “那时主要是我和二哥下了学去拾柴禾、挖野菜、撸树叶、捡红薯秧子，回来娘用小锅煮了给我们吃。娘出身在中医世家，她知道什么能吃什么不能吃，她不准我们在外面吃生的，说吃不好有毒。可有一次我实在是饿得慌，一边挖一边吃，结果回家时浑身都肿了。娘知道很多偏方，她用好几种树根还有野菜一起煮了给我吃，就吃好了。
    “我从小就很调皮，娘说我像男孩子，一点也不文静，让我向姐姐学习。我野跑惯了，不光挖野菜，也偷偷地把队里种的麦苗拔了回来吃。可是娘不准，不准我做给她丢人的事。
    “娘总是说自己不饿，让我们吃，她只吃一点点，直到有一天她突然就躺下了，那是1959年底，姐姐也在家。我姐姐叫刘美荣，她丈夫在城里做工也不回家，她就回了娘家住。娘拉着姐姐的手说，你能把接印带大就好。接印是我小弟弟刘青龙的小名，意思是共产党掌权了，因为舅舅和我娘的娘家人几乎都是共产党员……再后来娘就好像说胡话了，叫我去给她买点酒喝。我到现在也不明白她为什么要酒喝。没给她买来酒，姐姐喂她水喝，她不咽。我把手放在她嘴里，她就咬。我说，娘，这是我的手啊，她就松了口。……”
    夫美泪流满面，呜咽着说不出话来。
    “……对门的韩嫂说，你娘不行了，穿衣服吧。……那时候的人也不知是怎么的，不会哭了，谁家死了人都不哭，都是不声不响地抬走就是。娘死后是韩嫂他们用高粱秆子把她裹起来埋的。
    “记得是我娘死后不几天我二哥就死了。二哥叫刘夫青，只比我大两岁。那天，我从食堂打回来一碗豆饼煮的汤，那汤稀汤寡水的，只有一点豆饼在碗底。二哥躺在床上不起来，对我说，我不吃豆饼汤，我要死了，我想吃点好面条。我不知二哥怎么知道自己要死了，他躺在床上反复念叨着想吃点好面条，姐姐赶快去找队长，队长说，哪里来的好面条啊！姐姐回来喂二哥豆饼汤，他不吃，还是说想吃好面条，然后他就不再说话，就死了。二哥死后，大哥领着我们把他埋在了村东南的乱葬岗子。
    “我大嫂熬不过，带着我的小侄女改嫁走了。我不知道她嫁到哪儿去，嫁给谁。只记得那天是一个人把她接走的，她说一声我走了，就跟那人走了。我大哥什么话也没说。我大哥大名叫刘夫康，小名叫克让，意思是什么事都要让着别人，大哥也真是这样一个人。

[2] [3]


首页 -> 2007年第3期

三年困难期间小姑一家的遭遇

作者：徐志坚　王海燕

字体： 【大 中 小】

    “家里还剩下大哥、姐姐、我和弟弟。大哥要到生产队干活，姐姐在家照顾小弟弟，只有我到处跑着找吃的。冬天，没有野菜，我就到地里去捡红薯藤子、高粱壳子，上树去剥树皮，这些东西吃不动，姐姐就把它们放在锅里炕，炕干了炕焦了再打碎了才能吃得动。
    “弟弟吃这些东西拉不出屎来，他死的时候好几天没有拉屎，肚子胀得鼓鼓的，走不了路。那可能是60年刚开春，记得太阳已经有点暖和，是个中午头，我和姐姐把他架到院子里晒太阳，看他坐不住，头也抬不起来，姐姐就把他扶到墙根靠着坐，又给了我一点钱，说快去买点东西给接印做了吃。我到集上去买了几根小胡萝卜，顺路还拔了一把麦苗，回来后姐姐就烧火煮上了。这时我去叫弟弟，才发现弟弟已经坐在那里死了。弟弟属龙，算起来那年他是8岁，可是在我的印象中，他那么小，好像只有四五岁。
    “弟弟死后，我们也把他埋在了村东南的乱葬岗子。可是第二天我走到那儿，发现埋弟弟的那个地方被人扒开，弟弟不见了。回来我告诉了大哥和姐姐，大哥什么话也没说，姐姐只嘟囔一声‘不知是哪家’……那阵子常常发生把死人挖出来弄走的事，主要是弄小孩……”夫美说得含蓄，还吞吞吐吐的。我听说过这种事，但还是问了一句：“弄走干什么？”
    “吃了啊！……坚哥，我不是乱说，这是真的啊！我弟弟就是被村里的那个吃人的寡妇吃了！”
    “吃人的寡妇？！”我一惊，“这是个什么样的人？”
    “我叫她婶子，我爹跟她家我叔是一个老祖父。她有三个孩子，老大是女孩，跟我同岁，我们挺要好，常在一块儿玩，下面还有两个男孩。婶子平时可贤惠了，脾气也好，可那时村里的人都知道她弄死人肉给她的孩子吃，说有人看见了。我弟弟也是被她弄去吃了，这是姐姐后来告诉我的，她在她家看见了我弟弟的衣服布片，那衣服是57年弟弟上汉口时舅母给他买的。”
    “她家死人了吗？”
    “没有。”夫美摇摇头。
    我忽然想起了另一个问题，就问：“队干部家也死人了吗？”
    “也死。队长的儿子59年底也饿死了。……嗨，那时候什么都没有，我看他比社员也多吃不到什么。
    “弟弟死后，村里有个毛奶奶对我大哥说，把丫头给人算了，换点钱你俩都能活命。可是大哥舍不得把我给人家，就把我家的房子扒了卖木头，直扒得只剩下一间房留给我和姐姐住，他晚上去生产队装牛草的屋里跟几个没家的孤儿一起睡。他听别人的话，说姐姐已经出嫁，是人家的人了，卖木头的钱就没有给姐姐，只跟我俩分。大哥对我说，可以到集上去买点东西吃。我也不知道那是多少钱，我又都交给了姐姐管着，上集买东西时姐姐再给我。那时集上有粮食也不卖给我这样的乡下孩子，只卖给有点身份的人，我只能买回菜来。反正没有多久卖木头的钱我们就花光了。
    “一天，住在生产队草屋里的一个孩子来我家对我说，你大哥死了。我到生产队的草屋去一看，大哥躺在草堆里，我摸摸大哥的手和脸，已经冰凉了。
    “乱葬岗子已经没有空地了，大哥死后被埋在村东头的那片薄土之下，是妇女队长孙继英主持埋的。人死的多了，也不是正经埋，就是糊弄着用土把人能盖上就行。锄地的时候就能锄到死人的头骨。再往后，饿死的人就没有人去埋了。死的人多，活着的人也没有力气，抬出去随便一扔就是。60年麦收以后，我就看见地里有整个的死人骨架子。
    “59年底到60年开春，饿死的人最多，因为是冬天，野菜都挖光了，地里剩下的红薯藤子也拣光了，没有什么吃的。只几个月的时间，我家就剩下我和姐姐了。
    “开春以后，地里的野菜一长出来就给人挖走了，我也去挖。那时我也不知道害怕，白天去挖野菜，天黑了，我就到地里去拔麦苗拿回来跟姐姐吃。……有没有大人去拔麦苗，我没听说。有个大人我叫她婶子，有一回她叫我也给她弄点麦苗吃，我给了她两根，她接过去就连根吃了。等到麦子能去皮的时候，我又去弄麦子回来和姐姐吃，一直吃到收麦子。……想想我那时真是傻了一样，什么也不怕，到处找吃的！
    “我们那个380多人的村子，连死的加跑的最后只剩下60多人。结果到收麦子的时候没有人了。为了抢季节，民兵就用枪赶着大人小孩还有临时住在村里的人去收。
    “就在这时，舅舅托县里的为了写党史曾经采访过他的两个人，一个姓董的和一个姓陈的到我家看我和姐姐，说是舅舅听回家探亲的人去信说，家里只剩下我和姐姐了，要把我迁去汉口，并带给我们50元钱。这样我就没有被逼着去收麦。因为舅舅没说要姐姐也去汉口，所以姐姐还是被民兵赶去了。他们让姐姐给队里做饭，做完了饭还得去收麦子。
    “谁也没有想到我姐姐能活下来啊！姐姐从小体弱，从婆家回来时又有病，现在我也说不清她那时候得的是什么病。只记得姐姐一直就特别瘦，有气无力的，很少说话，所以娘总是担心她命短。姐姐从婆家回来后，也和娘一样总说不饿，总让我们先吃，让我们多吃……”说到这里，夫美又是一阵哽咽。“……我想，姐姐那时一定很难过，都认为她是出了嫁的人，可困难时她的丈夫在城里根本没管她。后来姐姐就跟他离了婚，她现在的丈夫是秦古城村的。唉，姐姐一辈子也没有生育。”
    “你姐姐那时有多大？”我问。
    “姐姐比我大5岁，那年是20岁。
    “虽然我娘活着时总说起我舅，村里的人也都知道我舅是个老共产党员，是在城里当干部，可我心里还是没底，不知道要去个什么地方。也舍不得姐姐，我要是走了，就只剩下姐姐一个人了，所以我就拖着不走。我们用舅舅捎来的钱给姐姐看了病，也买吃的，就这样一直到庄稼收完了也种完了。这时公社来人说，汉口来信问呢，又给你们寄来的15元钱收到没有？夫美怎么还没走？坚哥，直到今天我也不知道舅母寄来的15元钱叫什么人给收了！那时信是不怎么通的，出不去也进不来，小队、大队、公社层层都查得紧，听说是怕把村里的情况说出去。
    “我不想走，可姐姐说，到舅舅那儿能吃上饭，去吧！又说，去跟舅舅说说咱这里的情况，叫舅舅向上反映反映，快来救咱们！然后姐姐就去大队和公社给我办了准迁证和转学手续，给了我她存着的路费。……我也不记得那是多少钱，拿着就上路了。姐姐把我送到村外，我拉着姐姐的手哭了起来。死那么多亲人我都没哭，可跟姐姐分手时我哭了。姐姐仍是没哭，只是说，到了地方来封信。
    “我不知道怎样才能上汉口，就先到了姨家的大表姐家。我想，表姐的弟弟我的表哥是舅舅带出去参加革命的，表姐去过表哥在郑州的家，我只要能找到表哥就能找到舅舅！
    “我在表姐家住了两天，表姐让我把她的小女儿也带着去郑州送到我表哥那儿。乡下的孩子以为就是乡下人走亲戚呢，也愿意有个伴儿，我就同意了。表姐把我俩送到了濉溪县城，我们就用舅舅捎来的钱，在濉溪县城买了车票，一起到了符离集。但去徐州的票就不好买了，在符离集，卖票的把表姐推到一边去不卖。表姐这才想起我的准迁证，赶快掏了出来，买了两张票。
    “与表姐分手后，我们两个乡下丫头，一个15岁，一个10岁，一路就到了徐州。可徐州卖票卡得更严，有准迁证也不卖，说我们小。我急得没有办法，又换了个窗口再买，还是不卖。这时一个解放军，是个海军，就对我说，我来给你买吧。我把钱和准迁证给了他，他就给我俩买了两张去郑州的票，还说，路上小心点儿……坚哥，你说那时候我多笨，连声谢谢也不会说，接过票和准迁证就走了！
    “我俩在车上不吃也不喝，剩下的钱不多了，不敢用。出了郑州火车站，我不知东南西北，不知怎样才能找到表哥。临走时表姐给了我一个信封，落款有表哥的地址，我还知道表哥的小名叫百合，知道他是空军，表姐说他住在飞机场附近，就这些线索啦！我那小外甥女更是除了知道她舅跟她妈一样都姓黄以外，别的什么都不知道。我问了好多人，都不知道信封上的地址，后来我俩只好花钱坐个三轮车去飞机场。到了飞机场附近，我知道表哥就离这儿不远了。我领着小外甥女的手，见人就打听：‘你认识百合吗？他姓黄，是我表哥，是解放军。’可谁都说不认识。这时已是中午，街上没有几个人，我俩又饿又渴又累又着急，可手里一分钱也没有了。后来我看见路边有个大坑，就和小外甥女跳下去躺着晒太阳。过一会儿街上的人又多了起来，大概是都吃完饭了。我推醒迷迷糊糊要睡觉的小外甥女，我俩从坑里爬出来，又开始打听。这次我长个心眼儿，专门找解放军打听。果真一个解放军看了看我拿着的信封上的地址，就把我们领到了一个大院子里，又进了一间屋。现在想那可能是个传达室。

[1] [3]


首页 -> 2007年第3期

三年困难期间小姑一家的遭遇

作者：徐志坚　王海燕

字体： 【大 中 小】

    “一会儿，屋子里进来好多人，围着我，听我讲。我急着找到表哥，赶快拿出准迁证给大家看，我不知从哪儿说起，我说我表哥叫百合，是我舅舅带出来参军的，我说我舅舅叫徐风笑，是老共产党员，我说家里的人都饿死了，我要到汉口找舅舅。我说得又急又乱，说着说着，有的人就听糊涂了，说你们的舅舅到底是在汉口还是在郑州啊？我就解释，她的舅舅在郑州我的舅舅在汉口。也有听明白的人帮着我说。这时一个人问，你们是从哪儿来？我连忙拿出了表姐给我的信封，那人看了看就对另一个人说，好像是黄图家乡的，你去把他找来！一会儿黄图哥就来了。黄图哥话不多，他让我重新讲一遍，然后就说了一句话：‘跟我回家吧！’”
    夫美说的我大姑家的这位黄图表哥我也见过，1960年他在郑州空军后勤部当处长，是个少校。
    “就这样，我在郑州黄图哥家住了一个礼拜，后来黄图哥托去汉口开会的人把我带到了舅舅家，那是60年的10月15日上午。
    “我看到舅舅和舅母就哭了，舅舅和娘长得真像呀！只是舅舅的头发全白了。舅母先让保姆刘嫂领我去洗澡吃饭，还说不要一下子吃太多，别把胃撑坏了。
    “吃过饭舅舅就问起了我们家的情况。我是个乡下孩子，不懂政治，也不知什么该说什么不该说，反正我是从头至尾一五一十把我见到的记得的全部经过都说给了老舅父听。那时我坐在靠门口的一个小沙发上，舅母站在我旁边，舅舅在客厅里走来走去。当时他们只听我的，舅舅什么都没说，舅母只是递给我手绢擦眼泪，也没说什么。
    “在舅舅家好长一段时间我的户口落不下，没户口就没有粮食，加上我这么个大饭量的人吃饭，舅舅家的粮食很紧张。记得当时舅舅为此还很生气，说我三个孩子都不在身边，这孩子已经没有家了，怎么就不能给落户口？
    “我在家乡时名义上是读四年级，到了武汉，连三年级的算术也考不过，只好从二年级开始读。我那么大了，跟人家八九岁的孩子一起读书真别扭啊！
    “不记得具体是什么时间，有一天舅母告诉我说，舅舅已经把我说的情况向中央反映过，可那封信给打了回来，市里领导还找舅舅谈了话。舅母还说让我以后不要再跟别人说这些事，我也就听她的话，再也不说家里的事了。直到‘文革’，我从政协大院里的那些大字报中才知道造反派说舅舅在三年自然灾害中专门搜集阴暗面，竭尽造谣诬蔑之能事，说他攻击人民公社和大跃进。
    “坚哥，我真没想到，我一个乡下孩子的话也能给舅舅带来不幸！”
    夫美的故事讲完了，我俩都久久说不出话来。
    父亲给中央写信的这件事后来我也知道。母亲曾告诉我，其实夫美来之前已经有不少家乡人来找父亲谈到家乡的饥荒情况，特别是发生了老战友李景福的孙子的事，父亲就曾想写信反映。李景福是1926年的老党员，他留在家乡的小孙子因饥饿来投奔爷爷，爷爷却偏偏在机关分管后勤工作，为了避嫌也为了工作的方便，李景福与父亲商量着就把小孙子送到了我家，但两个月后机关里有人因我家向机关借30斤粮食的事对父亲提出了意见，还有知情人就这事儿向李景福提意见，于是李景福不得不又将小孙子送回了老家，回家不多久那孩子就饿死了。这件事使父亲不胜惋惜感慨和义愤，在一次机关的会上发了脾气。恰在这时又来了夫美，于是我的老父亲再也坐不住，奋笔疾书，连夜就开始给安徽省委和中央写信。这封信是否到了中央以及中央是什么态度我们都不知道，结局只是武汉市委找父亲谈了话。也许是觉得父亲年纪已老，也许觉得他已不担任要职（那时父亲任武汉政协副主席），总之当时武汉市委的某位领导在对父亲谈话时说：“徐老，你年纪大了，有些事情也不了解情况，就不要多管了！”后来全国事态的发展使父母亲深感在那个绝对一言堂上下一个调的年代，无论如何都要承认当时的湖北省委和武汉市委对他的态度已是非常宽容！
    夫美讲述的是上个世纪五六十年代之交中国大地上真实发生过的事情。虽然反映的只是安徽省濉溪县杨庄村一个普通农民家庭，但管窥一斑，它是大跃进和人民公社年代中国许多农村的一个缩影。在这个故事里没有阶级压迫和阶级剥削，似乎也没有贪污和腐败，但却存在有组织的强迫和剥夺。这个故事的背景是当时的领导人良好的愿望，是高度集权下少数人的独断专行滥用职权，是农民群众真诚淳朴的热情和对幸福生活的憧憬。在这个故事里曾经有一个梦：共产主义是天堂，人民公社是桥梁。大饥荒的终于爆发就是这个神话般梦境幻灭后的结局，甚至发生了真正的“人吃人”这种人世间最丑陋最悲惨的事！
    如今我们的社会终于开始进入中国人追求了近百年的讲究民主和科学的时代，那个愚昧而近乎疯狂的岁月早已离我们远去，可是现在重新回顾仍使我感到一阵心灵的震颤。我想，将来我们的后代有多少人还能知道这段历史呢？古人云：“以史为鉴，可以知兴替”；又有哲人云：“读史使人明智”。是的，历史不能被遗忘。只有正视历史事实，才能对我们国家曾经发生过的失误躬身自省，才能获得面向未来的觉醒，才是自信和力量的表现。作为那个时代的过来人，我如实记录了在那个年代我家族中的那段往事经历，这不仅是对小姑一家死去亲人们的祭奠和对父母的告慰，更愿后人记住这一切，愿历史悲剧永不复演。
    （徐志坚为国务院参事室原主任）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第3期

一个小学生眼中的“文化革命”

作者：秦维宪

字体： 【大 中 小】

    1966年6月下旬的一天，我正在家里和父亲、弟弟一起擦锅子，猛然听见外面马路上锣鼓喧天，喊声大振。我不知发生了什么事情，立即拿着锅子跑出去看，只见马路上“雄赳赳、气昂昂”地走着一长串游行队伍，游行者均是大中学生，他们臂缠红袖章，高擎“交大反到底”、“红三司”、“红革会”之类的大旗，狂呼滥喊着所谓的“革命”口号。
    我当时年仅12岁，被这一幕造反情景惊得目瞪口呆。听路人说，这是什么“无产阶级文化大革命”开始了。于是，随着游行队伍的汹涌澎湃，随着那些疯狂的学生往空中散发传单的吆喝声，我居然兴奋得拣起一根树枝敲打锅子，像海燕那样呼唤“革命”风暴的降临。40年弹指一挥间，当年的一幕仍历历在目。
    “文革”对社会的大破坏，率先发端于教育领域。
    1966年5月29日，北京清华附中的一群学生慷慨激昂地宣誓：要用生命和热血保卫毛主席、保卫党中央，遂成立了红卫兵组织。从此，这股祸水蔓延全国。6月2日，《人民日报》发表了《第一张马列主义大字报》。同日，清华附中红卫兵贴出第一张大字报，宣称：我们是保卫红色政权的卫兵，毛主席、党中央是我们的靠山，解放全人类是我们义不容辞的责任。6月24日，他们又贴出了《无产阶级的革命造反精神万岁》的大字报，认为“革命就是造反，毛泽东思想的灵魂就是造反！”由此，全国各地的大中学校与北京遥相呼应，纷纷成立红卫兵组织，毛泽东又连续8次在天安门城楼接见1200万红卫兵，更是将“革命”的情绪推向极致。
    我们这一代人就在那股无法无天的强风暴中，被无情地剥夺了读书的权利。
    我当时在上海市北京西路第五小学念四年级。“文革”伊始，从校长、教导主任到教师，人人脸呈恐惧、焦灼之色。一天上午，一支红卫兵队伍来学校点燃“革命”烈火后，一批高年级学生中的“红五类”子弟便成立了红小兵，他们顿时将学校弄得一片红色恐怖。红小兵们戴着红袖章、胸挂宝像（毛泽东像章）、手挥木棍和电线鞭子，将校园里所有的窗玻璃砸碎，大部分课桌椅被拆毁，然后红小兵们搞“集团冲锋”和“车轮大战”，对许校长、王教导主任以及众多老师进行残酷批斗，他们高呼“狠批资产阶级教育路线”、“狠批师道尊严”、“打倒反动的学术权威”等口号，将师长们往死里整。很快，许校长被整瘫痪，因参加过三青团的封老师被活活斗死……
    学校经过一番天翻地覆的“革命”，课堂秩序已不复存在，学生们基本上处于“放羊”状况，我们随心所欲地去上学，不想去就在家玩儿，或跟着红卫兵后面，看他们抄家、“破四旧”、打群架……
    在一个少年的眼里，“文革”的重灾区似乎在中学。我家对面是上海市长江中学，“文革”烈火烧进该校时，几乎一夜之间，所有教室的玻璃窗、课桌椅、甚至厕所里的抽水马桶全部被捣毁。该校红卫兵和“上体司”（造反派组织）将几间教室打通，蒙上厚厚的幕布，作为他们练习摔跤、打拳击，关押、折磨“黑六类”的暗室。
    我清晰地记得，从1966年6月底到1967年“一月风暴”期间，是上海市长江中学闹得最厉害的日子。该校红卫兵几乎天天揪斗老师，或者从外面抓进“黑六类”肆意摧残。他们将高帽子里灌满浆糊，套在翁世宝校长头上，不断地让他坐“喷气式”游斗，不出一个月，翁校长便被斗疯。入夜，他们将右派分子李庚生老师当作练习拳击的靶子，在暗室里打得他死去活来，发出一阵阵毛骨悚然的惨叫；李老师被打昏后，他们便用冷水将他浇醒，再继续打；有一天晚上，竟打断他4根肋骨。李老师因不堪凌辱，在一个炎炎夏日逃到郊外，投河自尽……
    几十年后，我在深更半夜，耳畔会突然响起李老师的惨叫声（我家的窗子正对着关押他的暗室），可见“文革”对孩子们心灵的摧残之深。这仅仅是全国大中小学校教学秩序遭到大破坏的一个缩影。
    在全国学生不要读书，社会一片混乱之际，我于1969年春天，糊里糊涂地进了上海市培明中学，成了一名中学生。
    谁料，进入中学正逢上全国批判苏联凯乐夫修正主义教育路线，校园里贴满了大字报，仍然是教师无法教，学生不愿学的局面。更糟糕的是，由于社会风气恶劣，许多青少年都沾染了流氓习气。我校就有十几帮男女流氓阿飞，成天在校园里游荡；老师讲课只要脸转向黑板，背后马上会飞来一口浓痰。至于校园里打群架、赌博、抽烟、酗酒、偷窃、乱搞男女关系简直司空见惯。
    我作为被耽误的一代，从小学四年级起几乎没有学到什么知识，以致1977年12月恢复高考后，我第一次参加考试，竟然连有理数四则运算都做不出，更遑论考古文考英语了。以后，经过近两年的日夜拼搏，又连考两次，总算考入华东师大历史系。我在同龄人中算是一个幸运儿。
    不过，“文革”对教育的大破坏，也曾引起高层的恐慌，期间有过3次企图扭转知识荒芜局势的措施：一次是针对全国学校瘫痪、红卫兵搞大串联，高层在周恩来的指示下，提出“复课闹革命”，这样才不至于让祸水无止境地蔓延。一次是毛泽东看到“文革”中断了大学的招生和教学，便提出“走七·二一工人大学”道路的所谓教学革命，搞了几年“工农兵上大学”，至少为后来恢复高考留下了一个参照系。第三次是1975年邓小平以“整顿”为名，希冀中断“文革”混乱局面的努力，他在1975年9月26日听取科学院工作汇报时说：“科技事业要后继有人，中心是办好教育。我们有个危机，可能发生在教育部门，把整个现代化水平拖住了。”随后，教育秩序似乎有一些好转，但不久便被“批邓、反击右倾翻案风”所中断。
    上述所见，“文革”对教育的大破坏是史无前例的，它不仅扭曲了一代人的灵魂，而且留下了难以修复的后遗症。其对当时的社会，对今后的历史所造成的巨大创伤，至少反映在以下几个方面：
    其一，十年动乱耽误了整整一代人，造就了一支庞大的缺少文化的“蛮荒”大军。“文革”10年，除了“老三届”（指66、67、68届高、初中生）尚读到一些书外，这以后的历届中学生几乎没认真上过一堂课，从而产生了千百万文盲、半文盲。当时的中学生的文化程度之低，现在听来像“天方夜谭”。例如，我大学毕业后执教过的上海市七一中学，在1971年春季的期中考试中，语文老师出了一道作文题目《我的一天》。结果，大部分初三学生都写得乱糟糟，有一名女生竟通篇写满了“早上吃饱，中午又吃饱，晚上再吃饱，然后睡觉”这几句话，令人震惊。
    “文革”使青年一代文化大面积滑坡，甚至连“四人帮”都感到震惊。1975年上海市委书记徐景贤在一次会议上，传达了一则知识青年的笑话。这是一封上山下乡知青写给母亲的信：“……我被县文化馆借用了3个月，最近听说要给我专政，今后还有可能上吊……”其母看罢信，当场昏倒。原来儿子把“转正”错写成“专政”，把“上调”错写成“上吊”。至于知青出身的干部追查李逵、李时珍在哪里工作、是什么成分的笑话不胜枚举。概言之，“文革”使社会成了一口不要文化、没有文化的“酱缸”。
    其二，全国教学秩序被打乱后，教育这一诞生人才的摇篮几乎被人遗忘，整个社会弥漫着“读书无用论”的氛围。由此造成的恶果，便是人才的匮乏和断裂、国家科技落后、生产力停顿、与世界先进国家的差距越拉越大，乃至发展到国民经济崩溃的边缘。
    其三，中断了优秀的传统文化，特别是几千年积淀下来的伦理道德与“荣辱观”。“文革”中伦理道德被破坏殆尽，在残酷的阶级斗争中，儿子斗老子，甚至杀死老子的事不绝于耳。“文革”初期仅是从行动上摧毁优秀的伦理道德传统，至后期掀起的批林批孔、评法批儒运动，则从理论上彻底否定传统文化。试想，一个没有受到良好教育，不知道“人之初，性本善”，不知孔子为何方圣人的青年，怎么会懂得长幼有序？怎么会以仁爱之心待人？因此，当时社会的兽性横行便不足为怪了。
    其四，破坏了中国社会艰难建立起来的人文精神和价值关怀。“文革”中的红卫兵、造反派参与打砸抢，毁掉了难以计数的名胜古迹。这与他们缺少历史教育、缺少人文教育有关。正因为一代人不知道人文精神为何物，乃至对中国几千年的历史文脉无知到了极点，甚至影响到现在。上世纪90年代以来，一些“文革”中长大有“不破不立”情结的地方官员，在汹涌的城市化浪潮中作决策时，根本不考虑历史文脉，以至毁掉了大量历史文物遗存，造成了中华民族无法挽回的损失。
    其五，“文革”对教育破坏所造成的危害，至少要影响三代人。如前所述，“文革”中长大的一代人首当其冲。他们因为没有受到良好的教育，所以在改革开放、知识重新吃香的时代，率先尝到了苦果。当下，在产业结构调整与现代化推进的过程中，下岗的许许多多职工，号称“40、50”人员，正是“文革”中没读过书的人。更因为他们缺少知识，所以他们的子女也难以受到良好的家庭教育，在起跑线上就输给了优秀者的子女。如此循环，他们子女的子女在几十年内都难以跳出“文革”的阴影。而且，这些弱势群体在艰难的生活中，心态肯定不平衡，遂容易产生对社会不满的因子；这种因子经过长期积累，也许会存淀在几代人的心灵中，我们不可等闲视之。
    （责任编辑 李 晨）


首页 -> 2007年第3期

父亲汪锋的“半个”长征

作者：王又凯

字体： 【大 中 小】

    红军长征胜利70周年时有许多纪念文章和活动，其中有一篇文章说西北革命根据地的创始人中只有“惟一”一位参加过长征。我清楚报纸上所指的人就是我父亲汪锋的老战友贾拓夫伯伯，他跟随红一方面军走完了全部长征。但“惟一”两字我不敢苟同，据我所知，在西北革命根据地创始人中最起码还有两个人参加过长征：一位是张德生伯伯，他随红四方面军进行了长征。另一位就是我的父亲——汪锋，他随红二十五军进行了长征。但他的长征只有“半个”，并且是一个非同寻常的革命者的长征，一个鲜为人知的悲壮故事。

    小学时有篇长征的课文，说的是红军战士爬雪山、过草地、吃树根、啃皮带，在艰苦的环境下，为了理想，为了穷人求解放，以大无畏的革命意志和自我牺牲的革命精神去不断地争取胜利。上课的过程中老师问我，你爸爸是否参加过长征，同学们也都非常想知道，但我对此却一无所知。
    我的父亲汪锋当时担任中国共产党甘肃省委第一书记，他总是开会或下乡蹲点，平时很少在家。一次我趁他正好在家时问起这个问题。爸爸沉思了一会，一声不响地离开了。我想他一定没有参加过长征。可是，同学们不同意，坚持说老革命都是老红军，老红军就一定都参加过长征。两天后我又向爸爸提出了这个问题。爸爸微笑了一下，还是没有回答我。这时妈妈接过话茬说，你爸爸参加过半个长征。“半个”？爸爸肯定地点了点头。直到文化大革命时，在我父亲的检讨材料中，我才搞明白了“半个”长征对我父亲的意义。
    1933年5月，红二十六军南下途中，在陕西兰田县张家坪被敌人包围，军代理政委汪锋与刘志丹、王世泰率领部队分头突围。在战斗中他腿部受了枪伤，潜到西安边疗伤边继续革命。恰在此时，陕西地下省委遭到严重破坏，书记叛变，贾拓夫伯伯侥幸脱险后，又冒着生命危险找到我父亲，通知他马上转移。随后贾拓夫去了江西瑞金，而我父亲辗转陕南领导当地的武装斗争和兵运工作，后因腿伤加重，又去了上海，在中央临时分局军委工作。
    1934年各主力红军都先后离开苏区，进行长征，而当时红二十五军离开鄂豫皖苏区，进入陕西境内。1935年中央军委派我父亲以中央特派员的身份去联系红二十五军，恢复联络和协调该军与陕西地方杨虎城部队的关系。
    红二十五军是在主力离开根据地后，由留守部队和赤卫队重新组建的。由于敌人的清剿政策，广大指战员无不亲眼目睹了自己的亲人被杀害，家园被焚毁，因此都有强烈的阶级意识和对敌人的仇恨。这是一支在长征中唯一没有减员的红军队伍，是英勇善战的军队。而我父亲受命所要协调的杨虎城部是警三旅，该旅旅长张汉民是1925年参加革命的中共党员，该旅有着我党多年的兵运工作基础，有许多秘密党员，是一支倾向革命的队伍。我父亲曾担任过中共陕西地下省委军委书记，在该部队做过兵运工作。跟张汉民、阎揆要（中共党员，黄埔一期生）等有组织关系。此次受命，他应该是最合适的人选。如果两支队伍能联合行动，必将开创革命的新局面。
    1935年4月，当我父亲乔装打扮、星夜兼程地赶到陕西柞水九间房该旅阎揆要团团部时，团部里一片混乱。仅在几个小时前红军设伏歼灭了该旅的大部，旅长被俘。父亲听了阎揆要讲的事件经过，当即向阎保证，他会向红军解释，并将张汉民同志要回来。在阎的催促下，我父亲连饭都没吃就又上了路，赶往红军驻地葛牌镇，在那里他见到了红军的所有领导人。
    父亲急切地一再解释，证明张汉民是共产党员，是自己人，是同志，要求马上放人。随后又向红军传达了中央文件，当然文件是记在脑子里、凭嘴说出来的。文件的内容，特别是对革命对象的政策，与红军离开根据地和中央失去联系之前的内容已经发生了非常大的变化。比如，从杀地主到要给地主生活出路等等，这话听起来好像是叛变革命的言论。我父亲只管滔滔不绝地讲，并没有顾及到气氛的变化，没有注意有人拍桌离席而去，直到几个红军战士提着枪冲进来，对他怒吼“反动派”并要揍死他时，他知道自己已经无法完成任务了，内心的痛苦是可想而知的。
    我猜想杀不杀我父亲在红军的领导里一定有一场非常激烈的争论，当时没有杀他确实是一个奇迹，真是万分之一的侥幸。但奇怪的是事后又为什么没有杀？就此在“文革”后我多次问过我父亲，归纳起来有四点原因。第一，他的身份高，是中央特派员，有写在蚕丝纸缝在袍子内的介绍信，因此在一时搞不清楚的情况下红军不好杀他。第二，在看押的过程中有空他就教战士文化和一些陕甘苏区的红军歌曲，因此逐渐地获得一些人缘。第三，有次夜里部队转移，而看押他的战士却睡着了，他完全可以逃走，但他却返转身叫醒战士一起追上了部队。事后有位领导问他能跑为什么不跑？他回答说自己如果从红军的队伍中逃跑，以后无法证明自己。第四，也是最后的，河南信阳是该部的老根据地，地下党正好也派人来联络，受该军的委托在上海证实了我父亲的身份。因此我父亲才能和红二十五军一起长征到陕北。
    1947年在党的第七次代表大会上张汉民同志被中央追认为革命烈士，他被误杀是我党一大损失，而我父亲是这一过程的历史见证人。我曾多次询问过我父亲，他说当时被看押时是五花大绑的，头上套着只留眼洞的布袋，身上背着东西像个驮夫，透过眼洞他看到了张汉民和张明远（旅参谋长，中共党员）与他一样，被绳子牵着行军，大约一个月过后，先是张明远不见了，他问战士说是放了。后是张汉民又不见了，他知道大事不好，大声抗议，坚持不走了，直到见到军领导，并当面说他们是错误的。而张汉民被俘的过程也十分痛心。张部本来可以以逸待劳的截击红军，而他却尾随红军，实际上是想起到掩护作用。他还多次派人与红军联络，并按红军要求向对方提供了援助。因此，他错误地认为自己已经与红军达成了谅解，认为不会发生战斗，丧失了警惕。而阎揆要发现红军有异动，派出的联络员都未返回，情况有些异常，曾提醒张汉民，而后者却不以为然，结果阎团由前锋变后卫得以保全。由于警三旅尾随红二十五军太近，因此发生误会就成了迟早的事情。而我父亲汪锋未能起到作用，未能将历史改写，这肯定是他终身的痛苦。我想这也是他不愿意提及自己参加过长征的原因吧。他的长征确实和其他红军战士不一样，没有轰轰烈烈的战斗，没有面对敌人枪口的牺牲，没有跌宕起伏、波澜壮阔史诗般的英雄壮举。当他高一脚低一脚地在坑洼不平、崎岖嶙峋的陕南山区艰苦地跋涉时，他是作为“反动派”，天天面对死亡和内心痛苦的煎熬，被自己人押着走的。但就是这样，他一天也没有放弃信仰或失去信心，即使是死也不会离开革命的队伍。
    从1935年3月九间房事件他到红二十五军时算起，到9月红二十五军胜利到达陕北，期间共6个多月，这就是父亲汪锋的长征时间。我母亲生前多次告诉我，红军要去陕北，你爸爸是个向导。这句话的含意深远，我知道它的分量。我认为我父亲的长征时间虽短，又是另类的，但它同样是伟大的。这个长征从另一方面也说明了革命是伟大的，但道路是曲折的，并不总是一帆风顺的。因此我更加缅怀那些为革命而勇于献身的先驱，无论是在战场上还是在秘密战线上的老一辈革命者，他们无私无畏的革命勇气、理想高于生命的品德是我们学习的榜样，也是我们中华民族的灵魂。
    （责任编辑 李 晨）


首页 -> 2007年第3期

李庄的境界

作者：余焕椿

字体： 【大 中 小】

    五次近距离接触

    回顾2006年，最令人哀伤的事，莫过于3月3日李庄同志逝世。当时，很想写篇怀念他的文章，一想到他是人民日报前总编辑，新闻界头面人物：能上天安门、进怀仁堂、出入勤政殿采访的首席记者；第一批抗美援朝战地记者，并且是中、法、英三国记者组成的记者组组长；1954年日内瓦会议中国记者团副团长；1957年去莫斯科帮助苏联创办《苏中友好》杂志的顾问、专家组组长……这么多显赫经历，真的不知从何下笔。
    我虽在李庄领导下工作27年，但受其面命耳提机会并不多，屈指算来不过五次，这五次却给我留下不可磨灭的印象。
    第一次是刚到人民日报。按报社规定，新来大学生必须到活版车间和夜班工作一段日子。有一次给李庄送大样，他笑眯眯问我，“新来的”？我说“是，现在排字房劳动”。他说“很必要，记者、编辑要尊重排字工人劳动，看看他们是怎么工作的，亲身体会一下有好处”。短短几句话，给我留下深刻印象，让我一生受益。后来我写稿、编稿都记住他的话。写稿字迹工整，编稿线条清晰，不出“花脸”，不“放风筝”，这样工人工作起来既快又省眼力。
    第二次是“文革”期间，他已靠边站了。一天，我们在王府井百货大楼前相遇。那时人际关系有诸多忌讳，一时竟不知说什么好。我一脸正经，拣了句当时时尚的话：“老李，保重！”岂料他微笑如初，轻轻拍了一下我肚子，“当心，凸出来了”。我不好意思朝他一笑。逆境中，他依然腰板挺拔，神清气爽。我一高兴，进了大楼竟然不知去干什么！
    第三次是我们相处最长的一段日子，大约一周，地点在大庆。奇怪的是，这回反而没一点印象。前几天翻书，书中夹着一张黑白照片，正是我们在大庆铁人事迹陈列馆前的留影，终于想起了一些。那是1975年冬，我们都在记者部，老李是“走资派”，我是“保皇派”，都是被派到“阶级斗争第一线”经受考验的。那时，许多迹象表明，“四人帮”垮台已经不远。我们既无心工作，更不愿意接受什么考验，只盼早日返京。与我们同行的还有三位年轻人，两位女生是外地派到报社来培训的通讯员，他（她）们有他（她）们的任务，彼此都存有戒心，平时很少说话，怕祸从口出。我和老李起得早，每天早晨洗漱便是我们交流信息时间。人生地不熟，有何信息可言？所谓信息，不过是听新闻广播，分析时局动向。一连几日，一无所获，都感到非常失望。
    第四次是我有些事情想不清楚，到他办公室求教。详情容后再述。
    第五次，也是最后一次。1999年下半年，我受一家出版社之约，匆匆赶写了一本书，以示告别20世纪。书名为《人民日报风云录——中国新闻内幕》。2000年8月的一天，我上门送书，请李庄同志批评指教。多年不见，老李真的老了。早听说他腿脚不好，没想到竟到如此地步：拄着拐棍，缓慢移动，脚几乎不能离地。一阵悲哀涌上心头，我赶紧上前扶他坐到身边椅子上。他还是那样和善微笑，神色也不错，同刚才乍一见面时相比，我心情顿感好了一些。我将书递过去，他看着书的封面，笑容顿失，半天不吭声。我知道坏了，一贯讲求语言朴实、表述准确、实事求是的老编辑老领导，怎能容忍“中国新闻内幕”这样哗众取宠的标题？我赶紧解释，这个副题是出版商加的，根本没有征得我同意。他表示理解，但还是摇摇头。很快他又恢复了平静，同我聊了些近况。我对他充满了尊敬和感激，他的认真、他的严谨、他的求实，一点没变。临别时我还是那句“时尚”语，“多保重”，但内涵同前次完全不同！

    一桩旧案有了结果

    月初，人民日报好友W从国外回来，说他在一家华文网上注册了自己的博客，上面有我关心的内容，有空上去看看。他是位有心人，善于积累资料，博客内容丰富，时事、历史、文化、音乐、美食，无所不有。有一段写人民日报“文革”，其中涉及到李庄（恕我用了真名——作者）：
    一次揭批会的重点对象是老李，A青年说，李在手心上写个“江”字，神秘地说犯错误了。群众质问说了没有？老李一口咬定：没说、没写。B青年作证，老李写时我在场。老李有点急了，但还是那四个字：没说、没写。会议没有结果。粉碎四人帮后，老李解放了，我们谈起当年事，又问他到底写没写、说没说，他笑着回答仍是四个字：没说、没写。我不死心，又去问A青年，他说老李确实说了、写了。其实我当时就明白，双方做得都合乎运动特点。小青年卷进“邪气”，想摆脱；老李如承认，不但罪大，还要追查他从哪来的消息，牵连更多人，死不承认太重要了。离休后老李写回忆录，什么都写，唯我关心的旧案没写。
    W博客说的这件事发生在人民日报“批邓”运动中。“批邓”是“四人帮”全面夺取人民日报领导权最后的猖狂一跳。由于有一两个老干部参与其中，出谋划策，搞得人人自危，一片白色恐怖，故有上述事情发生。W本想回国后继续追问这宗旧案，不幸老李走了，成为悬案，有些遗憾。我对此事也有兴趣，所以再读李庄有关回忆录，有了新发现。我对W说，李庄回忆录写了这件事，对当时发生的事表示理解和宽容。李庄是这样写的：
    报社批邓追查俱乐部成员罪行时，有人揭发我说江青、骂江青。给我造成很大压力，我也埋怨过几位揭发的同志不够“仗义”。事后想想，在那雷霆万钧重压之下，人家“交代”一下也是不得已的，何况确实骂过，并非构陷，至少我这当事人不应该责备人家。过了一段时间，对这几位同志友好如初。（《李庄文集》回忆录上编341页）
    W听了又惊又喜，陈年老账，终于有了结果，表示要立即修改自己的博客。
    李庄同志可以原谅宽容年轻人，但绝不原谅宽容为虎作伥、晚节不保的老干部。“文革”前夕，人民日报处境十分困难，中央精神听不到，许多事情把人民日报撇在一边。在这种情况下，报社上上下下办事倍加小心，李庄管编辑业务，天天出报，更是小心翼翼。即便如此，也难逃脱厄运。震惊京城的删节《解放军报》社论事件，就是突出一例。这个当时被认为是“空前严重错误”，给李庄造成的压力，也可借用“空前”二字来概括。
    1966年5月4日，《解放军报》发表《千万不要忘记阶级斗争》社论。本来兄弟报纸社论可转载也可不转载，军队报纸的社论更是如此。考虑到军报这篇社论反映了毛泽东即将发动“文化大革命”的一系列言论，非常重要，人民日报决定5月5日转载。李庄安排好版面，全文刊登。主持日常工作的另一位副总编辑一觉醒来，看到大样，提出要大加删节，并作新闻处理。李庄据理力争，坚持以不删为好。这位平时飞扬跋扈的人，哪里听得进去，坚持要依他说的做。老李劝阻无效，不再固执己见。交别人删节不放心，怕删出事，决定自己动手，同一版主编同时处理。结果删去两小段，一段略嫌重复，一段纯粹是对军队说的话，加起来不足500字。应该说这样做已够慎重了，删去的也不伤全文，根本谈不上是“空前严重错误”。
    5月6日，康生主持会议，严厉指责，大加鞑伐，声称人民日报犯这种错误绝非偶然。李庄无奈，只好承担责任，作自我批评，写检讨。李庄写检讨在人民日报是出了名的，以往一次就能通过。这回不同，写了一遍又一遍，怎么也过不了关。个人检讨不要紧，要人民日报在报上公开检讨，令他痛苦不已。一个把集体荣辱看得比个人荣辱重千斤的人，内心痛苦不言而喻。李庄不是没有怨言，有怨言，有时甚至怒不可遏。那位坚持要删军报社论的人，事后装聋作哑，若无其事，李庄大发感慨：“我们国家怎么竟有这等人物！”
    “这等人物”生活中并不少见，前面提到那位删节社论的主编，也是例子。毛泽东说人民日报公开检查影响太大，可以免了。事情本已过去，一次批斗李庄的会上，那位参与删社论的主编旧事重提，无中生有，要李庄交待“删社论究竟有什么阴谋”？李庄非常恼怒，要表现自己，也不能堕落到这种程度。还是看他在回忆录里是怎样说的：“他问得急了，我也豁出去了，就说，删社论，你我同时动手，你删的比我多得多，有几处还是我恢复了的，底稿现在校对组，可以查看。我不知道有什么阴谋，你要知道有阴谋，请当场揭发。好了，就像皮球被扎了一针，这个积极分子马上泄了气，再不那样张牙舞爪。”（《难得清醒》354页）一向宽厚，从不与人计较的老李，到了忍无可忍地步，也会愤然而起，狠狠予以一击。追问者被这突如其来的威慑力量镇住了，狼狈不堪。俗话说，搬起石头砸自己的脚，那种尴尬莫过如此。

[2]


首页 -> 2007年第3期

李庄的境界

作者：余焕椿

字体： 【大 中 小】

    苦涩的经验之谈

    人民日报年长一点的同志都知道，在报社领导层中，李庄是作自我批评、写检讨最多的一个，他甚至在报上作过署名检讨。李庄长期做夜班，是报纸最后总把关者。只要报纸上出问题，首当其冲的就是他。他勇于承担责任，从不诿过于人。当然，有时是替人受过，有时是违心检讨，心悦诚服的时候也有，相对而言比较少。
    1980年8月，中央撤销人民日报党的核心小组，恢复编辑委员会领导体制。与此相适应，新设立了一个编委办公室，作为编委会的办事机构。我作为办公室负责人，写检讨的事部分落到了我身上。“文革”结束后最初几年，《人民日报》大胆改革，进行了一系列拨乱反正的宣传报道：1978年3月26日开始的真理标准讨论；1980年7月22日开始的“渤海2号”事件报道；1980年10月中旬对一位部长特殊化的批评，以及后来落实政策，平反冤假错案，开展舆论监督等等，都是当时最有影响的宣传报道。这个时期，《人民日报》声誉很高，深受读者信任与欢迎，胡乔木也承认这是“人民日报历史上办得最好时期”。但是，人民日报的日子并不好过，批评与责难之声不绝于耳，老总们口头的、书面的检查一次又一次、一篇又一篇，弄得焦头烂额。每到年终，给中央的总结报告大部分是检讨，我参与此项工作，也很苦恼，尤其是写那些替人受过、违心检讨的检查。
    为此，我曾经请教过李庄，说用“听话”“不听话”判断是非，总难令人信服。老李听了有点兴奋，说：“不听话犯错误，听话也犯错误。人民日报的事就是这样。”这可不是随随便便说的，我想这一定是积压在老李内心深处的一种痛苦，一种经验。我突然觉得这很可能也是人民日报一些领导人的共识。李庄离开他的办公桌，坐到我旁边沙发上，对刚才的话作了解释：1951年5月间，突然发动了一场批判电影《武训传》运动。这场批判对事情的性质判断失误，上纲上线，言辞粗暴，弄得好多人从此不愿说话了。批《武训传》完全是奉命做文章。李庄说，我看过一份“我们犯过哪些重大错误”的材料，不知为什么不提批判电影《武训传》？批《武训传》开创了一个以阶级斗争囊括一切搞运动的模式，后患无穷！接着他给我列举一连串事实，无一不是说明“听话也犯错误”。
    李庄说的那份材料，是评论部的同志写的，内容同老李列举的事实几乎一样。老李和材料上说的都是些什么问题呢？对“胡风反革命集团”的斗争；农业合作化后期的急躁冒进；批判“反冒进”；反右派斗争的严重扩大；关于“大跃进”和人民公社运动；错误地开展了“反右倾”的斗争；关于城乡社会主义教育运动；完全错误的十年“文化大革命”。前后20多年，在这些问题上，犯的都是“左”的错误。这种“左”的错误，除了合作化后期、人民公社化、大跃进等问题上，表现为急躁冒进，超越了客观现实可能性之外，在历次政治运动中，主要表现为阶级斗争扩大化，严重地混淆了两类矛盾，伤害了大量的革命干部和群众，造成了严重政治后果。这一切，人民日报都在宣传上起过推波助澜作用。李庄说，我同你说这些，并非强调客观，主观上人民日报也确实犯过很多错误，比如，宣传生产建设成就方面的浮夸风，推广先进经验方面的瞎指挥风，政策宣传和理论宣传方面的片面性，都非常严重，给实际工作造成不应有的损失。刘少奇同志曾批评说，“这几年很多事情，是中央领导一半，人民日报领导一半”，指的就是大跃进时期人民日报的宣传。当我要离开时，李庄言犹未尽，问我听过“宁犯政治错误，不犯组织错误”的话吗？我说听过，还说这好像是报社前辈们的经典语言。我问他如何解释，他说，犯政治错误是认识问题，个人容易脱身，违反上级决定，就是犯组织错误，反而会成为政治问题，难免要受处分。
    这是一次苦涩的经验之谈，现在想起来仍不是滋味。

    “建议”吐肺腑之言

    1980年发生了波兰事件。9月，乔木同志提出中国也有发生波兰事件的危险，应当采取对策，特别提到要注意宣传工作。陈云同志在此时也发出“翻船”警告，说有两种可能出波兰事件，一是经济工作搞不好，会出乱子，一是宣传工作搞不好，也会出乱子。
    两位领导人发警告都提到宣传问题，这就不能不引起宣传部门的高度重视。人民日报对此并不积极，因为明知说真话不仅不会采纳，反而有可能要冒风险。但是，这是一种责任，人民日报就要认真对待。几位主要领导认真分析了波兰事件发生的原因，结合多年报纸宣传经验，给中央写了一份《从波兰罢工事件中吸取教训改进报纸宣传工作的建议》。
    这个建议所作的分析，既不同于胡乔木，也有别于陈云。它实际是总结了人民日报多年的经验，尤其是“文革”教训，发出的肺腑之言。李庄同志长期值夜班，积累了大量材料，他讲究策略，文字精炼，语言朴实，起草建议书义不容辞。它虽是集体智慧的产物，但其中有李庄的境界。
    建议书首先分析波兰罢工风潮爆发的原因，是人民群众长期积累对现实的不满。这种不满既包括由于波兰当局实行错误政策而造成经济状况的日益恶化，人民生活疾苦得不到妥善解决；也包括社会政治生活的许多弊端，如官僚主义、官员搞特权和贪污腐化、缺乏民主、工会不能代表工人群众利益等。并说波兰领导人卡尼亚等也承认，波兰党和政府“最严重的错误是党逐渐脱离人民的需要，不让公布这个国家的实际情况以及人民对党和报刊缺乏信任”，宣传机构“报喜和吹捧的宣传”是不对的，强调“必须推倒我们自己在社会与党之间建立起来的这座不信任之墙”。
    建议之精髓在于这段分析。下面是三点具体建议：
    一、党要加强对报刊的领导，使之更好地反映人民的呼声，把报刊作为党密切联系群众的一个重要工具。党一方面可以通过报刊广泛地了解民意，在决策时更好地考虑到人民群众的愿望和要求；另一方面利用报刊实事求是地宣传我们的政策和工作中的成就，并开展批评自我批评，监督改正工作中的缺点和错误以及干部的不正之风，以减少群众同党和政府之间的隔阂，增强群众对党的信任。同时，还要利用报刊加强对外国资产阶级的反动理论、腐朽思想的批判，令人信服地宣传社会主义制度的优越性，以防范和抵御外来的反动、腐朽思想感情对人民群众的腐蚀。
    二、为了进一步发扬社会主义民主，可以考虑让政协或民主党派出版报纸，或者恢复《光明日报》作为民主党派的机关报，它的言路可以比人民日报更宽一些，在坚持四项原则的前提下，让群众发表各种不同意见，包括错误的意见，通过讨论和争鸣以达到明辨是非的目的。
    三、尽快制定体现社会主义民主的新闻法和出版法，使各种报刊和出版物有法可依，在法律许可的范围内充分发挥作为舆论工具的作用。
    三点建议并无惊人之举，只是“改进”而非“改革”，但它表明的基本认识是：要防止波兰事件，根本的对策是进行改革和端正党风。如果在改革问题上摇摇摆摆，甚至设置障碍，党风又不好，出了乱子，怪宣传工作是无济于事的。

    为老胡仗义执言

    1984年7月9日，人民日报编委会向中央书记处汇报报社整党情况，会上，胡乔木提到胡绩伟在“文革”中领
    导过报社一派群众组织，意思是说胡绩伟是造反派。在书记处会议上作这种毫无事实根据的指控，令人民日报编委们惊愕。二胡之间的嫌隙已不是什么秘密，“文革”后人民日报独立思考精神比“文革”前强多了，尤其老胡。他虽尊重胡乔木，但不再是驯服工具，不像以前那么听话了，因之招来许多麻烦，进而丢掉乌纱帽。报社内部不满胡绩伟的人利用二胡之间的嫌隙，不时往乔木那里送小报告。老胡早已感到工作不好做，多次提出辞职，直至1983年10月，获中央批准。没有想到，人已下台，还要把这种不实之事提到中央高层会议上来，显然是要在整党中进一步肃清所谓老胡的影响。
    人民日报两位主要领导人非常重视这件事，秦川（社长）和李庄（总编辑）决定为老胡洗刷污水。秦川是“文革”后调来报社的，对此事不知就里。最有发言权的是李庄。李对二胡之间的关系十分清楚，问题的复杂性也看得明白，处理起来有一定难度。但实事求是、仗义执言是他做人的原则。于是，李庄起草与秦川联名，给胡乔木送上一信，郑重其事说明胡绩伟在“文革”中的情况。
    信开头说，“您一直认为胡绩伟同志是一个好同志，对他有过多次正确的评价。7月9日，您在书记处会议上提到绩伟同志‘文革’中领导过报社一派群众组织‘井冈山’的问题，为此，我们慎重地进行了调查了解，现将实际情况向您作一报告”。接着，详细介绍胡绩伟在“文革”中的遭遇，最后作结论：“胡绩伟同志在‘文革’中的情况是清楚的：他并没有起来造反，也没有介入群众组织的活动和派性斗争，更未领导过什么群众组织。”
    信的最后，特地对一句涉嫌老胡是造反派的话作了解释性说明：“粉碎‘四人帮’后，报社根据‘九·一三事件’以后特别是1974年‘批林批孔’和1976年‘批邓反右’中的表现，根据德、才等条件，提拔了一批中层干部，其中有12名曾经参加过‘井冈山’的同志，约占现任中层以上干部总数的五分之一。为此，报社有人说：现在是‘清凉山的头，太行山的身子，井冈山的手脚’，意思是说，社一级的领导是延安时期的老干部，中层干部是太行山来的居多，中下层干部有一批是‘文革’中参加过‘井冈山’的人。胡绩伟同志曾几次在会上批评过这说法，他并没有说‘今天参加会的全是井冈山的人’等话。”这事就这样不了了之，再无人提起。
    1991年，当我离开人民日报到四川去工作，在电话中向李庄辞行时，我说，李庄同志，我要走了，我是带着许多遗憾走的，其中之一就是我还有许多问题，有些事来不及向您当面求教了。他安慰我，教我如何在新环境下工作和生活。没有想到，我回北京了，他却病了、走了，让我永远失去了机会。好在他送了一本新书《难得清醒》给我，我的那些问题和事，书中都有答案。2006年3月15日上午，我去为他送行，看着他安详地躺着，心想上帝太不公平，许多头脑胡涂人不召走，偏偏召走这么一位头脑清醒者？！
    （责任编辑 李 晨）

[1]


首页 -> 2007年第3期

《共和国三次哲学大论战》序言

作者：李　锐

字体： 【大 中 小】

    《共和国三次哲学大论战》的作者，杨献珍的秘书萧岛泉，为此书出版邀我作序，虽然我于哲学是外行，又未能细读全书，仍勉强答应，是深感作者为当年这种论战详加记述，为历史做了一件非常有意义的大好事，值得向国人尤其从事理论研究的学人推介。
    杨献珍是我们“一二·九”这一代人的前辈，大革命时期的老党员；他在草岚子监狱中，就曾翻译过多部马克思著作，长期在狱中作红色教员。我同老人有过一面之缘，大概是1979年我回京复职之后，或许是1980年，在中央党校工作的老熟人张震寰来找我，说老人很想找我谈谈。原因就在1959年庐山会议之后，由于他对大跃进运动和三面红旗持不同看法，在党校讲坛上讲过许多“反对派”的话，如“大跃进提出要破除迷信，敢想、敢说、敢干，但在好多地方却变成了胡想、胡说、胡干。”“钢铁粮食都是硬东西，说假话是办不到的。钢铁是一吨一吨炼出来的，粮食是一粒一粒长出来的”等等。于是在康生指使下，他被批斗了九个多月，降职罢官。在下放陕西、新疆经过实地调查后，他更是意志不摧，锐气未减，坚持自己的哲学观点：“要好好学习唯物主义，客观规律不是以人们意志为转移的。‘人有多大胆，地有多大产’，这在哲学上是意识自由论。”随后在恢复讲课后，老人继续批判“三面红旗”造成的恶果。同时公开宣传中国应当学习资本主义国家的先进管理经验，批评那种害怕资本主义而反对农民求富的欲望和行为。那次长谈，我才知道，文革时老人也遭受牢狱之灾，长达八年。
    今年是杨献珍诞辰110周年，为了追思老人对国家和历史做出的贡献，作者在《一代哲人杨献珍》出版之后，作为姊妹篇，详尽地记述了三次哲学大论战的始末，即当事人杨献珍同另一方论战时双方的主要立场和观点。上世纪50年代后发生的历次政治运动直到文化大革命，都是在极左的思想统治下发生的。在意识形态方面，“思维与存在的同一性”，以及“一分为二与合二而一”的哲学论战，作者对我说：尤其令人惊心动魄，生死交恶。当年我在工业系统工作，1959年我已成为贱民，这三场论战全然不知。
    第一次论战发生在上世纪50年代，主题是：关于中国过渡时期“单一经济基础论与综合经济基础论”。以杨献珍为代表的一方提出了综合经济基础的理论，认为过渡时期的经济基础，由五种经济成分组成，即国有经济的社会主义所有制（整个国民经济的领导成分），合作社经济的半社会主义所有制，私人资本主义所有制，个体农民所有制和国家资本主义所有制。而另一方则提出了单一经济基础的理论，认为过渡时期经济基础只能是唯一的全民所有制的社会主义经济。由于当年有违领导权威急于建设苏联式的社会主义，综合经济基础论当然受到围攻和讨伐。其后果到文革十年经济陷于崩溃的边缘，实践是检验真理的标准，这是大家知道的，已经做了历史的决议。
    第二次论战发生在五六十年代，即关于“思维与存在的同一性”这一哲学命题，究竟是唯心主义，还是唯物主义；是黑格尔的语言，还是恩格斯的语言。以杨献珍为代表的一方认为思维与存在的同一性命题是唯心主义，是黑格尔的语言，不是恩格斯的语言；而另一方则认为思维与存在的同一性命题是唯物主义，是恩格斯的语言，而不是黑格尔的语言。由于这场论战正处于大跃进极度狂热的岁月，当局需要哲学界为之提供理论支持，因此，另一方就理所当然地为当局赏识和青睐，从而成为主流意识形态；而杨献珍的一方，由于坚决反对大跃进中种种唯心主义的行为，而受到当局和主流意识形态的批判、打击和高压。从而导致在相当长的时间中行而上学空前猖獗，唯心主义空前盛行，实事求是的思想路线受到严重破坏。
    第三次“一分为二”和“合二而一”的论战，发生在1964年至文化大革命的前夜。一翼以康生、陈伯达等一些哲学骗子、理论奴才为首；另一翼为杨献珍作代表的理论学术界的人士。引起这场“一分为二”和“合二而一”的论争，是因为杨老在中央党校授课时讲到了“合二而一”这一哲学命题。由于国家领导人当时正以“一分为二”作为阶级斗争的理论根据，认为“一分为二”是辩证法，是普遍规律；并多次强调：“有阶级斗争才有哲学，不搞阶级斗争，搞什么哲学；搞哲学的人以为第一是哲学，不对，第一是阶级斗争；搞阶级斗争，才搞哲学。”“杨献珍提出合二而一，说综合就是两种东西不可分割地联系在一起。世界上没有什么不可分割的联系，有联系，但总要分割，没有不可分割的事物。”
    杨献珍是真正做学问的哲学家，他从老子“合有无谓之元”的思想受到启发，又从方以智的《东西均》一书中发现“合二而一”的提法，于是认为盖天地之万物，既是“一分为二”的，同时也是“合二而一”的。对立面的统一是辩证法的核心，任何事物都是由对立面或矛盾构成的，不是铁板一块的。“一分为二”、“合二而一”、“二本于一”，辩证法不应当只讲“一分为二”，不讲“合二而一”；辩证法只提“一分为二”，不提“合二而一”是只要斗争性，不要同一性。只讲斗争，不讲团结，是阉割了辩证法，是打人的理论。还谈到列宁在论述辩证法时，不仅讲对立面的统一和斗争，而且同时也强调对立面的统一是辩证法的核心。而斯大林只讲对立面的斗争，不讲对立面的统一，所以在20年代搞肃反扩大化，给苏联造成了不可弥补的损失。现在我们有些同志不了解，还是形而上学，只讲对立面的斗争，不讲对立面的统一。
    由于杨献珍的这一哲学观点和当年国家领导人的哲学思想存在着严重分歧，因此论战的结果当然以杨献珍失败而告终，不仅被撤销了中央党校校长、党委委员的职务，而且被赶出党校，分配到中国科学院哲学所当一个挂名的副所长。与此相反，康生、陈伯达等人则因整治杨献珍有功，而更加受到赏识和垂青，及至文化大革命，康生、陈伯达分别担任中央文革领导小组的组长、顾问。人们经过十年浩劫后方才大悟，原来当时的国家领导人发动这场惊天动地的批判“合二而一”的运动，并非仅仅是针对杨献珍，而是史无前例的文化大革命前夜意识形态的一次预演、一次练兵。
    萧岛泉给我的信中写道：“哲学是时代精神的精华，人类智慧的结晶，任何真正的哲学都是人民自己的产物，是人民最精致、最珍贵的、看不见的精髓。”这是古今中外哲学家的共识。不幸的是，我们的国家长期以来却常常与此相悖。一些所谓哲学家们总是喜好迎合政治时局的需要，从哲学的角度去图解、印证当政者发出的政策和指令，而不顾这些政策和指令是否符合客观实际和历史的发展规律。某些当政者则更是愉悦这些丧失理性、良知的所谓哲学家成为他们的奴婢，让他们从哲学的角度为之鼓吹和呼应，以致使党和国家蒙受无可挽回的损失，广大人民群众遭受不尽的痛苦和劫难。应当指出，哲学同政治二者是分属两个不同领域的事物，它们之间既有联系又有其独立性，哲学家决不可成为政治人物手中的工具，成为御用哲学家。历史的教训是，必须确认哲学家和从事学术研究的人的独立地位，决不能因为他们的观点和言论“不合己意”，就以行政手段进行压制、打击，无所不用其极。三次哲学大论战血的教训，证明当政者如何正确处理好政治和学术的关系，是一门值得很好研究的大工程、大学问。
    作者长期担任杨老的秘书，1992年杨老去世后，又受聘杨献珍思想研究所顾问、研究员，几十年来，一直致力于调查杨献珍的生平事迹，探讨研究其哲学思想，从而为其独立的人格力量、旺盛的治学精神、罕见的理论勇气所感动，终于又抱病完成了这部书稿。作者的这种情怀和毅力，是值得大家学习的。希望这本书的问世能帮助我们反思当代历史的教训，促进中国哲学思想领域的争鸣和发展。
    2006年11月20日
    （责任编辑 赵友慈）


首页 -> 2007年第3期

读《恍若隔世——回眸夹边沟》

作者：邢同义

字体： 【大 中 小】

    编者按：2004年，甘肃作者邢同义的《恍若隔世——回眸夹边沟》一书出版，和此前出版的《夹边沟记事》（杨显惠著）一同揭示了一个人间惨剧，引起轰动。2006年6月31日，《上海文学》杂志社举行该书座谈会，上海市作协副主席、著名作家赵丽宏主持了座谈会。现将座谈会纪要摘要整理发表，以使读者对此书有进一步了解。

    邢同义:（甘肃省委第二巡视组组长）
    夹边沟是甘肃省酒泉县(肃州区)三墩乡的一个非常普通的村子,为什么叫夹边沟呢？因为当地老百姓把长城叫边墙,在汉长城的旁边有一个沟,村子在沟和边墙中间,因此叫夹边沟。1954年开始在这里筹建了一个劳改农场,劳改的是一些刑事犯罪分子和历史反革命之类的人，后来变成就业农场。1957年甘肃省大量的右派被送到夹边沟去劳教，从1958年5月开始,该农场又改成劳教农场。我手头带来的资料有这本书在兰州举行首发式时各媒体的一些报道，包括《上海文学》发的一篇通讯，著名作家邵燕祥先生给我的一封信的复印件，内蒙古自治区党委副书记杨利民先生给我写的信，以及李虎林给我写的序言等等。这本书在出版过程中前后有5家出版社开始很愿意出，后来他们顾虑很多，没出成。最后兰州大学出版社出版了这本书，因为兰州大学党委宣传部写了一个批准出版的鉴定意见，讲到该书稿是记述反右时期的著作，详细反映了在夹边沟农场劳动改造的右派们的生活，追忆了那个时代发生的历史事实，该书稿观点正确，客观公正，具有强烈的正义感，是一部好的警世教育教材，所以今天才得以和大家见面。中科院院士、中科院副院长、中国科协副主席、中共中央候补委员白春礼先生为我的书题了辞，对我作品的发表表示祝贺。
    我出生于甘肃省天水市。1957年我10岁时，这个小城发生的战栗让我终生难忘。这年，我家的世交、老邻居郭伯伯被打成右派分子，次年被送往夹边沟农场劳教，1960年底饿死在那里，永远离开了这座小城和他日夜思念的妻子儿女，夹边沟从此成为我的一个挥之不去的梦。后来，我在天水市一中读书时，有一位教数学的老师李景沆，他是一个虔诚的基督徒，他以仁慈的心对待每一位学生，循循善诱，有问必答，枯燥的数学让他讲得趣味无穷。李老师是个摘帽右派，他曾被发配到夹边沟劳教，他在那里曾经饿得皮包骨，还浮肿过。但这个虔诚的基督徒坚信上帝一定会拯救他。果然他活过来了，晚年还写了一部自传，今年他已85岁。这是个一辈子安分守己的敬业者、桃李满天下的人类灵魂工程师，夹边沟差点要了他的命。1968年我高中毕业两年后，被分配当采煤工。在工人伙伴当中有一位人称“老右”的人叫尚世洁，是解放战争时期从国民党部队起义到解放军中的上尉军医，1957年反右中被划为右派分子，后被送到夹边沟去劳教过。当时，他与我们这些普通工人已没有任何差别，一样地背着电瓶，戴着安全帽，一年四季穿着破棉衣，用不堪入耳的肮脏语言交流思想，用恶作剧的方式打发休息时间。这是夹边沟的劳教给他带来的灵魂深处的变化。8年后，我调到兰州，在甘肃人民广播电台从事了20多年的新闻工作。十一届三中全会之后的几年当中，编辑部陆续接收了几名曾在夹边沟和其它农场劳教过的得到改正的右派分子。这些人都是1957年前甘肃人民广播电台的业务骨干，但他们20多年不拿笔，20多年挨整挨批，没完没了的超负荷的体力劳动，低头认罪，他们的灵魂已被重新塑造，他们说话、工作、处事已和现实社会格格不入。1996年，我被调到酒泉即夹边沟所在地工作。
    夹边沟是个幽灵徘徊在我身边，从天水到兰州，从兰州到酒泉，我身不由己，从走近夹边沟到走进夹边沟，我开始了8年的寻觅。一个个人间悲剧震撼着我的心，对死者和少数幸存者的深入了解，使我越来越深切地感到那墓穴中埋葬的不光是一具具尸体，那里还埋葬着理智、科学、忠诚、技术、执着、追求、诚实、思念、亲情、正义、坦诚。一座坟墓就是一桩冤案，埋葬理智剩下狂热，埋葬追求剩下苟且，埋葬忠诚剩下奸佞，埋葬信誉剩下欺骗，埋葬坦诚剩下阴险，埋葬亲情剩下无尽的思念，于是我记下了这一段历史，并起名《恍若隔世——回眸夹边沟》。我参考的史料中有国营夹边沟农场的《计划任务书》，《甘肃日报》1957年5月开始到年底所有反右的报道。此外我找到了30多位夹边沟劳教农场的幸存者或他们的子女，找到了当时投入劳教的2000多名右派当中以抗拒劳教罪被酒泉县检察院起诉的40多名劳教者的有关资料。现在还有很多曾在夹边沟劳教的人员及亲属继续给我提供宝贵的史料，比如死亡通知书、死难者的日记等。我们无力改变历史上发生的任何一桩悲剧，但我们不应该重蹈历史覆辙。

    赵长天：（《萌牙》主编，上海市作协副主席）
    我国近现代史、当代史都是一部不完整的历史，是语焉不详，不具体的历史。这本书把历史具体化了，这样才是有意义的，有价值的。
    书中有句话给我印象很深：“在夹边沟饿死的人基本上都是比较自尊的人。在那个条件下，自尊是死亡的加速剂。”自尊实际上是知识分子最基本的东西，没有自尊就不是人呀！但我们的历史一次又一次地告诉我们：人不能有自尊，人有自尊你就倒霉，没有自尊的人就活得很好！《恍若隔世》这本书告诉我们历史是怎样的，我们曾经历过一些什么样的事情，怎么会走到今天。我们曾经的那些很害怕见人的事情首先要承认它，才可能今后不再重复。

    蔡翔：（上海大学教授，博士生导师，多年主持《上海文学》工作）
    读完邢同义先生这本书，有点像回到当年杨显惠的作品所描述的那种意境里，又重新被感动和震动。
    这几年知识界开始重新讨论中国社会主义阶段的经验或教训。一方面我们要总结社会主义成功的经验，另一方面也要看到存在一些黑暗的东西，暴力的、充满血腥的东西，包括摧毁人的自尊。对知识界来说，有邢同义先生这样的著作出版，补充了我们对那一历史时期的更加完整的了解，只有这样我们才能对那段历史作出更准确的判断。

    吴亮：（著名文艺评论家，《上海文化》副主编，专业作家）
    我看这本书时总是会想起我家里的人。我四舅解放前在大学读书，日本人打过来后到重庆去读书，1945年光复后回到上海，在闸北区一个警察局工作。他管的是经济犯罪。1948年学生运动很多，于是他就参与逮捕学生、老师，因此也成为他的历史问题，镇压学生运动，被判了三年徒刑，三年后释放。因为算一个知识分子就在上海自然博物馆做管理员。他是个知识分子，很傲慢，得罪了一个支部书记，就打成了右派，去了青海。摘了帽子以后他也是留场人员，不能回上海。我记得70年代初他与我母亲常常通信，我看了信的内容。当时大赦了国民党最后一批人员，国民党人员到营级的全部释放了，就是因为这个身份，他比其他右派人员幸运一点，回来了。他一直单身，那时他也曾给我说起过他在青海的一些事，但我不是太懂事。八年前他去世了，我想他肯定有许多故事，我觉得有点遗憾。我们都知道文革，网上我看到重庆有个红卫兵墓地，这种墓地全国不知道有多少，无名的有名的很多。巴老一直说要成立一个文革博物馆，我觉得还可以建一个“反右”博物馆。

    王鸿生：（上海大学教授，博士生导师，文艺评论家）
    从不断披露的材料来看，当年中央苏区的清查AB团找托派分子到后来延安整风，到反右，到文革，再到文革后的清查三种人，我感觉有一条共同的逻辑，按照东欧的一个思想家奇志科的一个说法，“20世纪是一个伟大的解放计划和一个连绵不绝的灾难”。这就有一个复杂性在里面，我们的民族一百年走过这条道路，包括1949年以来社会主义实践过程中间，无论取得成就的方面还是大量存在问题的方面纠合在一起，我们今天重新认识重新看的时候都非常复杂。

[2] [3]


首页 -> 2007年第3期

读《恍若隔世——回眸夹边沟》

作者：邢同义

字体： 【大 中 小】

    有些悲剧的根源是天灾、是人祸还是政治、是人性、是文化？各种因素都是纠合在一起的，例如邢同义先生这本书，他调查了许多史料，没有太多的修饰和评价性的东西。这些史料都可以提供我们进一步的研究和思考，这样的反思和对历史记忆的恢复可能需要很多人一代一代去做，是个很漫长的过程。我特别关心的是在杨显惠的《夹边沟记事》和邢同义先生的作品中间都可能忽略了一个方面，我特别想知道当年那些管教人员，那些整人的人，他们是怎么想的，他们当时是怎么回事？这一部分也是当时历史的真实，但这个挖掘起来就比较困难了。我认为这些人也构成了历史的真实图像，当中的残酷性在于当时没有患难与共，只有同类相残。

    毛时安：（上海市文广局艺术创作中心主任，文学评论家）
    中国有各种各样的历史，史官总是在政权下面工作，政权始终要对史官的秉笔直书进行干预。我看完这本书第一个印象是“良史”的传统得到了文学的再现。第二个我觉得其中很真实，没有回避生活中最严酷的东西。第三让我想到了人性恶的问题。书中写到农场里的犯人们彼此的揭发，已经沦为囚犯了还在相互斗争。本来自己想写一些文化大革命的回忆文章，在60年代像鲜花一样的“红领巾”、共青团员在某一夜变得那样残酷，抄家时那么横行霸道，斗老师那样凶残，只要有一种条件，人性是会变恶的。第四，人心为什么这么恶？其实人心是很复杂的。有一句话：“彻底的唯物主义者是无所畏惧的。”我一直在反省这句话。一个人如果彻底的话，的确无所畏惧。但无所畏惧，这个人就变得非常可怕。这种无所畏惧在今天还在各种各样的场合表现出来。所以我觉得那么多年没有找到一个治国的哲学，光用哲学上的斗争概念、矛盾概念去治国，与天斗，与地斗，还有与人斗，在党内也要斗，人民内部也要斗。
    作品中还有一个感人的地方，一个基督教徒的右派生涯，跟他一起去的有6个人，其中5个人都先后离开了这个世界，只有这个基督徒按主的要求、鼓励，按照主的精神活到了今天。这并非说我是个宗教信仰者，但我觉得一个人应该有信仰，即使在这样严酷的环境中一个有信仰的人还能保持内心的良知和平衡，让他活到了今天。这个世界上有几种人，好人有好的信仰，坏人有坏的信仰，还有一种人什么信仰也没有，哪一派得势就倒向哪一派。今天的社会就要重新建立一种精神和信仰，人心不能再恶下去。我们要对民族、国家、体制方面的弊病进行反省，对人类自身的很多弊病进行反省。

    吴俊：（文学评论家，上海师大教授，博士生导师）
    通过读杨显惠先生的《夹边沟记事》和邢同义先生的《恍若隔世》这两本书，夹边沟这个概念就有了特殊的意义了。十年前，我问过我的学生，是华东师大中文系的学生，你们知道林彪、江青吗？他们说“四人帮”听说过，林彪不知道。五六年前，当代一些小说家有个说法，关于文革的一切描述都是现在中老年人集体的虚构。你听，断裂了，没法获得共识了，没有共同的价值判断了。在这种情况下，这两部书以档案和实录的形式在当代出版物里能出现，历史价值要远高于文学价值。以前看过的带有实录性的书，都是一些写高级知识分子的书，这本书是我看到的较集中写中低层人士受迫害的书。

    戴舫：（旅美作家，美国的大学教授）
    反右运动结束以后，有一些高级知识分子右派恢复了工作，有的还被放到领导岗位上。我曾经听到过一个人这么极端的评价，他说：右派没有一个好东西。为什么这样说呢？他说因为把原先这些右派放在领导岗位上以后，这些人对其他知识分子的打压，比我们这些干部还厉害。
    右派恢复了身份对其他知识分子进行同样厉害的打压，这我是相信的。这说明，无论什么人，右派也好，左派也好，在某种情况下你有权力的时候，而这个权力不受到制约的时候，你个人利益可能受到损害的时候，你对其他人的残酷性就会暴露出来。所以我觉得，最大的恶恐怕是赋予普通人能够为恶的能力。邢同义先生的这本书就可以让我们看到这种情况。反右造成了一种极端的局面，再加上当时的3年困难时期，产生了这样一种特殊的社会情形，使人性中恶的东西得到体现，两千多名右派分子在夹边沟受到了非常非常恶的待遇。
    讲到“记忆”的问题，我们并不是失忆，我们是被迫不记忆，这是一个更加糟糕的情形。我们知道记忆都是有选择的记忆，在选择时都有个原则，原则是意识形态的一种构件。因为任何意识形态都会带来某种局限性和压力，超脱这个局限性是很难做到的，不仅是要反抗压迫你不记忆或迫使你以某一种方式记忆的压力，同时还要抗拒我们自己所服膺的那一套意识形态带给我们的自觉或不自觉的压力。司马迁是伟大的历史学家。为什么说他伟大？我们把他和班固比一比。班固在写汉书的时候，把司马迁所写的好多东西给漏掉了，因为他认为司马迁写的这些东西不符合写历史的原则，司马迁在写的时候，超出了原则，记下了很多按这个原则来说是不需要记的东西。正因为如此，司马迁反而记录了很多有价值的东西。邢同义老师这本书好在什么地方呢，其中一点我觉得他在选择这些人的时候，基本上都是他认识的人，他的选择就是有某种随机性，这种随机性当中就避免了他通过某种意识形态来选择人而带来的局限性。他把好多东西用非常真实的方法记录下来，包括那些他认为非常糟糕的被改造者的情形，这些细节具有非常大的意义。

    徐俊西：（《上海文化》主编，上海市作协原党组书记，上海市委宣传部原副部长，文学评论家）
    这本书是一本历史真实的记录，很震憾人心，很感动人。书中描述的右派的苦难、迫害，比我们平时了解的更残酷，更深刻。迫害最深的就是对人性、人的尊严的践踏。书里写到的右派都是知识分子，都是很有正义感，很讲人格，很讲尊严的。但是弄到后来，把人的一切宝贵的东西、人格的东西都践踏光了。现在我们的道德，人与人之间的诚信，那种正义的东西越来越少。这可能与我们民族的遭遇，过去的历次运动，特别是文化大革命留下来的这样一种包袱有关。这个问题可能要付出相当的代价才能够解决。
    另外我想，大家对此类现象这么关注，对这一类作品评价这么高，可能还有一个原因，就是在一般的知识分子中有一个情结，就是希望社会能做到以史为鉴。现在有一个很不好的现象就是掩盖事实，掩盖历史，有很多禁区。我觉得对历史上的有些事情完全可以用更正确的态度来对待。反右也好，文化大革命也好，都是亿万人经历过的事情，是瞒不住的。任何一次大的革命或运动，它不可能都是对的，其中肯定有很多错误，造成很多灾难，这些问题你只要正确对待，认识它、总结它、改正它，就能提高执政能力。
    我最近到俄罗斯旅游过一次，我碰到的人讲得最多的问题就是改制。改制之前怎么样？改制之后怎么样？解体之前怎么样？解体之后怎么样？该肯定的就肯定，该否定的就否定。解体之前斯大林怎么样？我们现在怎么看的，怎么做的。社会有发展、有改进，大家都有信心。我们有我们的改革开放的方针和步骤，而且是很成功的，没有必要对过去的包袱背得太重。这一点应该理直气壮、旗帜鲜明。夹边沟的书上有幅照片，讲那个地方现在搞移民。移民立了个碑，而对死掉的上千名右派则没有立碑。假如哪一天在夹边沟立一个纪念右派的碑，我们的社会就大大地跨前一步了。

    褚水敖：（上海市作协原党组副书记兼秘书长，文学评论家）
    邢同义先生写出这么好的一本有意义的书，引起我很多思考。我在想这样一个问题，中国社会每次动荡的时候，最可怜的是处于底层的老百姓。老百姓当了右派，他的生活就不是差一些的问题，那就是连命都保不住了。

[1] [3]


首页 -> 2007年第3期

读《恍若隔世——回眸夹边沟》

作者：邢同义

字体： 【大 中 小】

    邢同义先生这本书的文学性相当强，我特别注意它的细节。比如说里面写到右派饿死以后，就草草地把他原来的衣服穿上，又把原来的铺盖铺好，把尸体一裹，一卷，然后用原来捆行李的绳子一捆就草草地埋掉了。平常我们所说的草菅人命的问题，抽象的说，不会感人至深的，这个绳子却给我很大的震撼。又比如说写到一个人到农场去时带有10块钱，这10块钱没有完全用掉，不舍得用，然后把没有用掉的5块钱，在他还没有死去的时候寄回家，因为他特别喜欢自己的小儿子，他叮嘱妻子给小儿子买点东西。这一点我特别震憾。还有一个，他写的多才多艺的右派这个人物形象我特别喜欢。那个右派是广播电台的编辑，他自己在1957年反右初期非常积极，年轻人嘛，觉得投身于运动，自己要有创造性，于是就挖空心思创作了揭发领导的所谓《西江月》，但在他沾沾自喜的时候被打成了右派，后来遭遇很惨。但这个人往往以很欢乐的形式出现，以喜剧方式写悲剧，我看了以后就很有感触。

    朱鸿召：（文学评论家，上海市委宣传部上海文化研究中心副主任）
    我拿到这个书之前，实际上早就关注夹边沟了，杨显惠的《夹边沟记事》发的时候我就很关注。当今社会从一些具体的事例看，人与人之间的诚信都没了。从什么时间没有的？从什么时间断掉的？我觉得是一次一次的政治运动，真是叫做“黄钟毁弃，瓦釜雷鸣”。埋葬的是正义，留下的是什么；埋葬的是科学，留下的是什么，把很多好的东西都舍弃了。所以我说这些题材的描写要人去做，我觉得这是一个知识分子或者一个党政干部的良知，是真正的对现实、对未来负责的体现，这是我讲的第一点。
    第二点就是说这类题材从AB团，到延安整风，到“反右”，到文化大革命，把这些题材放到一起，怎么理解这些个事呢？
    整个二十世纪人类社会历史里面有一个社会动员的问题，或者是国家动员的问题，纳粹、苏联、日本各是一种社会动员的方式。中国在这方面有自己独特的社会动员方式，这个方式里面有一个经典的论断，就是毛泽东讲的要改造人、塑造人。这个改造我理解是从延安整风开始的。延安整风和当年苏区搞AB团不一样。搞AB团的时候是肉体上消灭，延安整风毛泽东说是统一思想，改造人，但是不搞死人，所以王实味打成了反革命以后不是要把他搞死，把他养着，让他干什么？让他做反面教材，另外希望他在劳动改造中改造自己。
    以后历次运动中的这个改造人我把它梳理为三大块：第一块是对进入革命队伍里的同志的改造；再一块是对敌对分子的改造，主要是对有知识分子背景的敌对分子的改造；第三块是改造右派。这个右派的主体是一个知识分子背景，就是1949年以前没有进入革命队伍，1949年以后进入到新社会，带有旧社会知识文化背景的知识分子。对这些右派的改造实际上是过去对革命队伍内部人员改造的继续，理想的改造结果就是把所有人的精神思想都改成一样的东西，一种声音，一种体型，一种行为，这样的群体一定是没有创造力的。

    孙甘露：（专业作家，先锋文学的代表人物）
    歌德有一句话，可以反过来说，“理论之树常青，而生命是灰色的”。这是我看这本书的感觉。我觉得这是一部感情之书，是一部良心之书，是系于“人”这个东西写出来的。我看到一些我觉得是很感动的东西，尤其是最后一篇，讲述的是上海支边建设者高尚斌先生的苦难经历。高先生临死前说，我们的不幸也是我们国家的不幸。因为中国人一直有这样的传统，所谓位卑未敢忘忧国，虽然自己很惨，但不管处在一个什么处境，总是要跟国家联系起来。但到后来所有这些东西渐渐又都被湮没，被某种力量变成被遗忘的东西。所以我觉得这样的写作是有价值、有意义的，哪怕它被湮没，因为有一种虔诚的力量在里面。

    刘绪元：（作家，《文汇报》笔会主编，文学评论家）
    前几天刚开过一本德国小说《朗读者》的小型研讨会，蛮有趣味。我觉得这个小说并不是完全反纳粹的，但他们德国的几个人的注意力就在这一方面。德国对纳粹的认识和立法是非常明确的，纳粹在德国被认为是绝对的罪行。如果说纳粹跟日本军国主义相比，我们说日本军国主义比纳粹还要坏，这个话在德国也是不能说的，说了也是犯法的，因为他们以为纳粹是最坏的，是绝对坏的，是绝对的一种罪行。在德国这样一种对纳粹的反省，通过法律、通过制度的方式来把纳粹压到宝塔下面去的态度是非常完全彻底的。我们的态度就不一样了，我们现在报纸上不说文革，也不说反右。这会造成一种什么后果？这是非常值得忧虑的情况。

    王纪仁：（上海市作协副主席，上海师大教授，博士生导师，文学评论家）
    刚才大家在发言中觉得邢同义先生很令人佩服，认为领导同志写了这样一本书，言下之意，领导同志是没良知的。恐怕也不能这样说，我看很有良知，很有责任感。本来，世人不知道中国地图上有夹边沟这样一个地名，现在我知道有五部书是写夹边沟的，因为它揭开了冰山的一角，因为我们过去只讲光辉的、伟大的，现在它揭示了一个苦难史，虽然仅仅是冰山一角。如果我们往前推，推到反胡风，肃反，反右，一直推到文革，这段历史中有不少冤假错案。但是现在只用一个很抽象的政治结论就把这个事情封存了，这可能吗？
    第二我觉得“夹边沟”成为了一个现象，不是一个地理学的概念，而是一个地缘政治的概念，这样一批右派被押解到一个山村，又遭遇了饥荒，最起码的生存权被剥夺，人性受到扭曲，这的确是触目惊心的。前几年已经有一些“反右”题材的作品，大多写的都是一些高层的大右派。实事求是地讲，这些大右派的命运非常悲惨。但大右派的事情应该写，小右派的事情也应该写。现在我觉得这个夹边沟的文学现象是不是一个新的文学时代的开始，我把它称之为文学的解密时代的开始，我们需要用文学的手法把那个帷幕拉开一点，这个真相就逐步出来了。

    高凯：（甘肃文学院常务副院长）
    邢同义同志的《恍若隔世》是新时期甘肃本土一部最具作者血性和文学精神的优秀报告文学。夹边沟从地理概念上来看是一个非常小的地方，在中国地图上找不到，在甘肃地图上也找不到，只有在酒泉市的地图上才能发现它。尘埃一样渺茫的影子尽管至今提起来仍然有一些人闪烁其词，讳莫如深，但它毕竟在甘肃地图上。在中国地图上企图将它遮掩或抹掉，都是绝对不可能的。从历史学的角度来说，夹边沟应该是个非常巨大的存在，它永远标在中国历史的地图上，曾经是一个离现实很近的人造的人间地狱。
    作家杨显惠是一位文化英雄，记者出身的邢同义更加令人敬佩，因为邢同义在采写这部报告文学时，已是一个在位的地方领导同志。公开运用报告文学这一纪实的文体，揭示一处巨大的伤痛，没有足够的胆识，没有一个共产党员和一个作家起码的良知和责任是绝对做不到的。邢同义同志对夹边沟苦难历史的真实记录，使我们更加珍惜今天，更加在乎明天，我们应该记住的一串关键词是回眸、凭吊、反思、警惕和进步。
    （邢同义系甘肃省酒泉市人大常委会原主任）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第3期

中国古代清官的拒贿诗

作者：蒋益文

字体： 【大 中 小】

    我国历史上出现过许多清官廉吏，言为心声，他们的拒腐诗文也充满正气，流芳百世。
    北宋包拯，庐州人，他为官清廉，不畏权贵，民间都称他为包公。在他70岁寿辰时，吩咐家人，一概不收寿礼。但第一个送来寿礼的竟是皇帝。皇宫送礼来的太监在礼品上面写道：
    德高望重一品卿，日夜操劳似魏征。
    今日皇上把礼送，拒礼门外理不通。
    包拯看后，立即挥毫题诗：
    铁面无私丹心忠，做官最忌念叨功。
    操劳本是分内事，拒礼为开廉洁风。
    他这样辞去了皇帝的赠送礼品，有礼有节，言辞恳切，实在巧妙。
    明朝于谦，官至监察御史，他为官清廉，为官一生家无余财，针对当时许多官员乘巡视之机搜刮钱财，回京后向上司送礼物的风气，写了一首《入京诗》予以讽谏：
    绢帕麻茹与线香，本资民用反为殃。
    清风两袖朝天去，免得闾阎话短长。
    搜刮的危害，清廉的必要，舆论的反应，劝谏的苦心，尽在诗中。
    明代况钟，于宣德五年，曾外放苏州知府，他到任后严惩贪官污吏，平反冤狱，兴修学府，关心民间疾苦，被苏州人称为“况青天”。正统五年，他任满赴京考绩，写下了一首诗：
    检点行囊一担轻，京华望去几多轻。
    停鞭静忆为官日，事事堪持天日盟。
    简易轻便的行囊，清正廉洁的思想，超然物外的思绪，大义凛然的正气，跃然纸上，过目难忘。
    明代永乐年间，吴讷任监察御史，人品刚直公正，从政廉洁自持，颇有美誉。有一次，他巡视贵州，返京时地方土司赠送黄金百两，吴讷愤然拒纳，当场在礼盒上题诗回绝：
    萧萧行李向东还，要过前途最险滩。
    若有赃私并土物，任教沉在碧波间。
    这首诗是自警，是自律，也是对行贿人奉劝，行贿受贿，天理难容。
    明代信阳知州胡守安，任满离职时曾写了《任满谒城隍》诗：
    一官来此几经春，不愧苍天不负民。
    神道有灵应识我，去时还似来时贫。
    向城隍表达衷心，向民众表明心迹，坦荡为官，来去轻松。
    明朝有位主考官叫李汰，他在福建主持科举考试时，一天夜里，有人想以黄金50两行贿，以达到“金榜题名”的目的。他非常气愤，当即写了一首拒贿诗：
    义利源头识颇真，黄金难换腐儒贫。
    莫言暮夜无知者，怕塞乾坤有鬼神。
    主考官虽然贫穷，但正气不能丢失，暗室亏空，神目如电，人神共知。
    清朝张伯行，被誉为“天下第一清官”，从来不受属下分文赠礼，备受康熙皇帝的称赞，因而晋升为福建巡抚。到任后，为杜绝送礼者，张伯行便写了一首《禁止馈送檄》，张贴在巡抚署衙门外：
    一丝一料，我之名节；
    一厘一毫，民之膏脂。
    宽一分，民受赐不止一分；
    取一文，我为人不值一文。
    谁云交际之常，廉耻实伤，
    倘非不义之财，此物何来？
    那些送礼者见此檄文，不敢自讨没趣，均悄然离去。禁止馈送檄自古有之，值得借鉴。
    中国古代清官的拒贿诗，语言精巧，简洁明了，充满正气，至今读起来余味悠长，发人深思。
    （责任编辑 李 晨）


首页 -> 2007年第4期

陆定一晚年的几点反思

作者：陆　德

字体： 【大 中 小】

    编者按：由陆定一同志长子陆德整理的《陆定一晚年的几个反思》，一共十部分，这十部分的标题是：一、如何对待历史问题；二、毛主席犯的错误，我也有份；三、对林彪提出“四个念念不忘”的反思；四、惩治党内腐败问题，要有外力；五、党的“双百”方针，应该用“二元论”来解释；六、对自由、民主的认识；七、共产主义事业是个漫长的历史进程，我们过去理解得过于幼稚，犯了急躁病；八、共产主义事业必定会胜利；九、中国应该走一条不同于欧美“自由市场原教宗”理论的第三条路，来创建自己的改革发展模式；十、最终遗言。经作者同意定稿，本刊先摘发其中五部分，以飨读者。

    前言

    2000年6月9日，是父亲诞辰100周年，中央开会纪念了他。
    父亲多年负责党的文化教育和宣传工作，他提出了“新闻定义”、“教育方针”，并积极推动形成了党的“百花齐放，百家争鸣”方针，在知识分子中享有很高的威望。在国际共产主义运动中，他是各共产主义政党中担任宣传部长时间最长的人（达22年），是个马列主义理论家；他又是被海外舆论界广泛称之为的“中共党内的民主改革派”。
    父亲晚年，对他的工作和党在社会主义建设中的一些经验教训，进行了反思。我将他的部分讲话和谈话，进行了汇总和整理。父亲虽已去世10年，但他的一些认识和提法，我认为至今仍有着参考价值和现实意义。
    现把父亲的部分反思内容，呈献给大家。
    陆 德
    2006年11月17日

    如何对待历史问题

    ——对历史问题的处理和政策上，应“宜粗不宜细”；但对历史教训的分析和总结上，则应该“宜细不宜粗”。
    对历史问题的处理上（注：指《关于建国以来党的若干历史问题的决议》），中央的政策是“宜粗不宜细”，这是正确的。这是要求从大局出发，认清大是大非问题，统一思想认识，而不要纠缠到具体的小事中，去计较个人恩怨得失。应抛弃前嫌，顾全大局，团结一致向前看。
    但在对历史教训的分析和总结上，则应“宜细不宜粗”。总结是为了什么？是为了不再重犯。对历史性的错误，分析得越透彻、越准确，吸取的教训才能越深刻，也才能防止重犯这类的错误。从“反右”、“大跃进”到“文革”，我们党有过多少深刻的教训？“一言堂”，我们又分析过几次了？从分析陈独秀的“家长制”开始，还不是屡析屡犯，就是不敢触及到它是封建主义专制残余（的根子上）。为不重蹈历史的覆辙，认真分析和总结历史的教训，是十分必要的。这是个“必要条件”。
    恩格斯曾说过：“伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯的错误中学习来得快。”敢于承认错误并认真分析和改正错误的党，才是伟大的党。不要怕！（周）总理是党内最敢于进行自我批评的同志，我遇见的就不下几十次。但他在党内的威望和人民对他的信任，却是最高的。
    深入分析得出的结论，还不是结束。一个结论的是否正确，还需经过时间的检验，才能完成一个历史结论（正确与否）的全过程。

    惩治党内腐败问题，要有外力

    ——惩治党内腐败，光有“自律”不成，还要加上“群众监督”和“舆论监督”的作用。
    前人民日报总编秦川的回忆文章说：1992年陆定一生日那天，对前来看望的秦川等同志讲：“秦川，我们党已经开始腐化了！”
    执政党的腐败，是党和国家的生死存亡问题。列宁从建立苏维埃政权后，就一直十分重视这个问题，在党内建立专门机构，监督和解决党员干部的腐败。但是，有一个问题始终摆在这里：反腐机构也是党领导的，它要听从党的指挥，如果党的领导人甚至一把手腐败了，那么该由谁来管？对这个问题，列宁也始终没有提出解决的办法来。
    毛主席问“中央出了修正主义，你们怎么办”？他老人家是主张用“大民主”和“（文化）大革命”的方法去解决。如果是整个党变质了，人民活不下去了，采用“二次革命”的办法，推翻腐败政权，这是对的，历史上历来如此。但如果全党不是这种状态，只是个别或局部问题，那就不能采用革命的办法。在我们用革命的手段夺取了政权，在无产阶级专政下消灭了剥削阶级之后，我们解决内部的问题，就不能使用“革命”和“暴力”的这种手段来解决问题。“文化大革命”就是个教训。此时专政的职能，主要逐渐转向对外，而对内部，则要建立民主政治，要靠社会主义民主和社会主义法制的力量，来解决贪腐问题。
    靠“自律”解决党内的腐败，当然是个好的办法。利用党自身的力量和觉悟，加强自律，去克服贪腐。
    但从社会学和管理学的角度，光依靠自律，是不能彻底解决党内腐败问题的。反腐中，自己既是“运动员”，又当“裁判员”，这在管理学中就会出现（功能的）“缺失”，达不到预期的管理效果。就像“自我戒烟”和“强制（加外力）戒烟”一样，“自我戒烟”的成功率向来低于“强制戒烟”，就是因为没有外力。也像治病一样，小病可以靠“自愈”，大病就一定要用“外药”，要外药和内力一齐作用，才能治愈。内部的毛病越严重，就越需要用外力。
    从管理学的角度看，党的反腐问题，其“裁判权”和“监督权”，一定要放在外部。在自律的基础上，再加上群众和舆论的监督作用，才能更上一层楼。反腐的效果好不好，也要民众说了才算，而不是自己。特别是在市场经济下，权钱交易、权力资本化是个普遍现象，要增加反腐的透明度、增加群众和舆论的监督作用，才能奏效。这种监督利大于弊，不要怕别人讲话。对于群众的意见和不满，不要压制，压是解决不了问题的。要学大禹（注：因势利导）而不要学他的父亲鲧（注：围、堵）。不管是好的意见还是坏的意见，都要妥善处理。对于执政的党，它掌握着全部的“政府资源”，所以一定要强化外部的监督和制衡，才能有效抵制腐败现象。香港的廉政业绩，排在世界前列，其中有80%以上的案件，是靠外部的曝光和民众的举报。
    要加强这两种监督，就必须首先要加强我国的“民主政治”建设。

    党的“双百”方针，应该用“二元论”来解释

    ——对待“双百”方针，应采用“社会属性”和“自然属性”的“二元论”理论来解释和执行，而不应用单纯阶级斗争的“一元论”理论来指导。
    ——在“社会属性”方面，对行为主体知识分子的阶级划分，应看其政治表现，而不应以思想划线。
    ——“社会属性”和“自然属性”中，自然属性是“第一性”的，社会属性是“第二性”的、派生的、被决定的。
    ——政策管理和“有为”、“无为”管理。

    1956年4月（27日），我在中央《论十大关系》会议（注：政治局扩大会议）上的专题发言，（毛）主席很赞同，并被拍板确定为是党的“双百”方针。主席对“双百”方针，是全力支持的，他的确希望我国的科学和文化艺术能有个蓬勃的发展。但到1957年，主席的态度有所变化。“反右”斗争后，虽仍一直提党的“双百”方针，但不能认真贯彻和执行了。
    在文革被关押的13年中，我对林彪、四人帮批判我的（所谓）《反动鸣放纲领》（注：指陆定一的《双百方针》讲话）进行了反思，13年的反思，我愈来愈意识到：对“双百”方针的理解，应该用“二元论”来解释，而不能用主席“一元论”的思维来解释。在这一点上，可能我与主席的思想是不同的。世界观的转变，是个长期的过程，在这一个长过程中，如何去看待知识分子，如何去贯彻执行党的“双百”方针，是个重大的问题。否则，一旦有个“风吹草动”，可能又会爆发个“第二次文化大革命”。

[2] [3]


首页 -> 2007年第4期

陆定一晚年的几点反思

作者：陆　德

字体： 【大 中 小】

    “双百”方针，从字面上好理解，但要从理论上理解，恐怕首先要分清是用“二元论”来解释还是用“一元论”来理解的问题，以及，对知识分子的阶级定位，这么两个问题。
    对于“双百”方针，我认为应采用“社会属性”和“自然属性”这“二元论”的观点来进行解释。主席支持百家争鸣，但后来又提出百家争鸣实际上是两家，资产阶级一家，无产阶级一家。老人家把“百家”变成了“两家”，把“学术争论”变成了“阶级斗争”，又回到了“社会属性”这“一元论”的观点上。郭沫若和范文澜对封建社会的划分是观点不同的，吵得水火不容，你说定哪一家是无产阶级的观点，又定哪一家是资产阶级的？学术之争嘛，应该允许百家。
    同样，在“二元论”的“社会属性”方面，又有个对行为主体知识分子的阶级划分问题。是以思想（世界观）划线，还是以政治表现划线，这涉及到党对知识分子政策是“团结”还是“依靠”的重大问题。在这方面，周总理“以政治表现划线”的主张，是正确的。总理的主张，也教育了我。而林彪、四人帮的“以思想划线”并施以专政的做法，是极端反动的，“文化大革命”就是个例证。
    就像马克思在“劳动二重性”和列宁在“企管二重性”（Duality of Enterprise Management）中所指出的，生产劳动、科学技术和管理都有其“社会属性”和“自然属性”这两重性一样，在自然科学和社会科学中，对于学术、艺术、技术性的问题，同样存在着“二元论”的概念。
    在阶级社会中，任何科学技术，都是为阶级、为社会服务的，故有它的“社会属性”，但是，任何科学和技术，又有它的“自然属性”——它必须要符合其客观的规律，符合自然规律性。原子弹、氢弹，只要研制它，就要符合裂变、聚变的规律，不遵照这一规律，哪怕你是社会主义，也造不出“两弹”来。对这些属于“自然属性”方面的研究和发展，不能拿意识形态的东西去乱套。
    马克思主义是唯物的，自然属性就是唯物的，是第一性的东西，意识形态是上层建筑，是对社会的认识，它是第二性的。我们必须尊重第一性的东西，不能用第二性来否定第一性，扣上个“资产阶级”的帽子，就否定了一切“自然属性”。
    我们应该坚持马列“二元论”的观点，不能用阶级性、政治性这种“一元论”的观点来对待科学技术和文化艺术的研究和发展。凡是科学技术的东西，它的正确与否，只能从实验中、从实践中去验证，而不是其它。
    对“自然属性”的问题，只有通过自由的讨论、百家争鸣、科学的论证来鉴别真伪，扣政治帽子是无用的，只能压制了科学、艺术的发展。
    我提的报告（注：指陆定一的“双百方针”讲话）中，除了不要随意扣政治帽子外，在学术界内部，也不要有“门户之见”，要一视同仁，平起平坐，平等讨论，在学术上不要压制、歧视对方。这是对同一个问题的两个方面，一个是外部环境，一个是内部环境，两个条件缺一不可。
    是不是说凡对科学和艺术动用政治干预，都是不对的？不是！“社会属性”是它的两大属性之一。科学和艺术的发展，冲击了社会，社会也必然对它有所反弹，这是不以人的意志为转移的，关键是如何掌握这个干预的“度”和标准。干预的目的，是要促其健康和蓬勃地发展，如果是促其衰退了，就是生产关系阻碍了生产力的发展，那这种干预就错了，就要反思。对科学和学术的问题，轻易动用运动和斗争的手段，是没有长期效果，也达不到目的的。
    当时，我虽然提出了要把学术问题与政治问题严格区分开来的主张，但是，对知识分子阶级属性等问题，还理不清，有偏“左”的认识，是周总理教育了我。总理把为谁服务的政治表现问题，作为划分知识分子阶级属性的唯一标准，而不是把世界观作为评定的标准。这样一来，“双百”方针就完全解释透彻了！（我曾问父亲：“如改革开放中，又出现了剥削和资本家，知识分子又如何界定？”陆答：“这个问题，由你们去解决。”）
    作为一个执政党，主要要致力去抓大政方针，是要去创造出一个适合科学、文化艺术蓬勃、健康发展的大环境，如毛主席的“六项标准”，如党的“双百方针”等等，要在这些大的方面能“有所作为”，而对具体的学术、技术性问题，则应提倡“无为而治”，应以人为本，充分发挥每个科学家、艺术家和团体的积极性、创造性，发挥他们的潜能。“有为”和“无为”，是辩证的统一。
    我们是一个政党，而不是生产党，也不是学术党，很多东西我们不懂，也不可能全懂，什么都要管，都要“越俎代庖”，想“事事有为”，结果反而会“事事不为”。
    当然，唯物主义者一定要承认自然科学和社会科学的另一种属性，即它的“社会属性”，科学和技术是要为社会服务的。但这毕竟是第二性的、派生的、被决定的。没有了属于“自然属性”这第一性的科学和艺术成果，你拿什么去服务于社会？哪还有它的什么“社会属性”？早已不存在了！
    对马克思主义的“二元论”学说，不仅要重视对它二元论的研究，还要认真研究它的“第一性”和“第二性”的问题，研究它们之间的相互关系和相互转换。没有黑格尔的唯心辩证法和费尔巴哈的机械唯物论，哪会产生马克思的辩证唯物论？！有的同志只讲“单元论”，有的同志把“二元论”中的第一性和第二性关系倒置，只讲转换，不讲第一性，这些，我都是不同意的。
    社会主义，是在一切社会的、科学技术成果的基础上发展起来的社会，我们应吸收和借鉴人类社会创造的一切文明成果。如果说以前的一切人类文明成果，这个是封建主义的，那个是资本主义的，一切都不承认，一切要“从零开始”，没有了基础，哪有社会主义？“一切从零开始”，对体育比赛可以，对社会发展、对人类文明，不能说“从零开始”，而应说“继承发展”。这个“继承”，是在兼收并融基础上批判地吸收和继承，这个“发展”，是在人类文明基础上的创新与发展。古人曰：“不积跬步，难以进千里”，就是这种道理。社会在不断进步，我们对自然的认识也永远不会完结。
    我国的政治民主化，还有待时日，我可能看不到了。但总希望在科学、艺术领域，能创出一个自由研讨、畅所欲言的较为宽松的政治环境，促其蓬勃发展。
    “‘百花齐放，百家争鸣’是一个好方针，认真执行将使我国受益无穷，不执行就会吃亏。听了李四光的地质学说，我国由无油国变成了有油国，不用马寅初对人口问题的意见，吃了亏。都是例证。”（摘自陆定一为“双百”方针30周年所写的纪念文章《“百花齐放，百家争鸣”的历史回顾》。）

    注：陆定一对“双百”方针“二元论”的解释，以及对其中“有为”、“无为”（管理）和“第一性”、“第二性”的观点等，有详细的论述。请查阅《对父亲陆定一提出“双百”方针中“二元论”思想的回忆和整理》等文章。

    对自由、民主的认识

    ——“自由”是共产主义运动的一个核心价值部分；
    ——我们对自由和民主的分析，应是“扬弃”，而不是“抛弃”。
    自由、民主、平等、博爱，是人类的宿求，是每个人终生追求的理想和目标。你看过西方“行为科学管理”对人的需求分析吗？（答：看过。有分5级的，有细分7级的，但以5级为主。）它说明人的需求，不仅是单纯对物质的需求，那只是低两层的基本需求，而更高的三层，是人对社会和精神的需求，是对人生、价值和自我表现的需求。
    马克思的共产主义社会，其革命和建设的最终目标，就是要实现人的自由和人与社会及自然的和谐发展。共产主义社会的本质，是实现人的自由全面的发展，这是在《共产党宣言》中早已被界定了的。《宣言》中讲：“代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。”所以，未来共产主义社会的本质和基本社会形态，是一种“自由人”的“联合体”。

[1] [3]


首页 -> 2007年第4期

陆定一晚年的几点反思

作者：陆　德

字体： 【大 中 小】

    争取人类的自由解放，是共产主义运动中的一个核心价值部分。
    由此可见，共产党对人类自由的追求，从来未被轻视，也从来未敢放弃。这是无产阶级的历史使命。
    自由，是人类文明的标志。马克思、恩格斯是怎样来索求和达到的呢？研究马列的著作和他们的思路，他们不是通过“毁灭”和“抛弃”，而是通过“扬弃”。它与无产阶级通过“暴力”夺取政权，“彻底砸烂旧的政权”，是不一样的。对于人类文明的进化，对于自由、平等、博爱，不是采用“否定”和“砸烂”，而是采用“扬弃”的办法。
    这是我对马克思主义论述“自由”的认识，也是我与一些理论家的认识不同之处。
    马克思的“自由人”观点是从哪里来的？他是从对“自由主义”理论的研究和扬弃中发展来的，而且，在未来的“自由人”身上，保留了“自由主义价值”部分。
    马克思是从研究古希腊哲学、民主建制、德国哲学和宗教，以及英国、法国的政治和唯物主义影响等方面入手，研究他所称之为的“真正人道主义”的社会——共产主义社会的国家雏形。从他研究的理论依据中，可以看出，是基于“自由主义理论”和“科学社会主义理论”这两大理论基础的。而后者（理论）则是用作对前者的批判和扬弃，即批判性地继承和发展。
    传统的“自由主义”，由于长期处于私有制社会环境，故它的核心原则是“自我”。即“自由”是受个人自我利益的驱动，而在法律限定条件下的自由飞翔。马克思认为，这是私有制下对自由的核心原则。此时，人类并未达到真正的自由。马克思认为，通过革命，消灭私有制度，大力发展生产力，提高人的素质，解决人与社会和自然界异化的矛盾，将会建立起一种新的对自由的核心原则。这种自由，将是“每一个人的自由发展是一切人的自由发展的条件”，它是涵盖了自由主义价值（“每一个人的自由”）和共产主义价值（“一切人的自由”）的这样一种对自由的核心价值原则。在这样一种理想的社会中，起源于自由主义的“自由思想”与表达共产主义的“公有（集体）思想”，有机地结合在了一起。故它对传统的自由及价值，是一种“扬弃”，而不是“取消”。百多年来，在理论界，还没有什么新的“理论”，可以去驳倒马克思的这一论述。所以，自由、平等、博爱，不能狭义地理解为是“资产阶级的旗帜”、是它的“专利”。共产主义社会也包含着它的基本要素，而且，是更进步、更高级的自由和民主。公有制就是这种民主政治的经济基础。
    “每一个人的自由”和“一切人的自由”，是相互依存的关系，也是一种制约的关系。单纯强调“一个人的自由”，他要杀人放火的“自由”，就没有了“一切人的自由”。
    至于“自由化”的问题，“自由化”说到底，就是“无政府主义”，就是无限度地放任自由。对于无政府主义，无产阶级反对它，资产阶级也是反对的。他们（注：指资产阶级）对自由有许多潜规则，并不是无度的。“自由主义”我懂得，“资产阶级自由化”我不懂，在马列经典著作中，没有对它的论述和界定。
    对民主和自由，第一，我们应该把口号接过来，因为这体现了共产主义运动中的“核心价值”部分，且这一口号也能团结、争取更广泛的人，有广大的统一战线；第二，应该加以科学地解释，是扬弃它，而不是一味地否定它。

    最终遗言：要让孩子上学！要让人民讲话！
    1996年5月初，父亲陆定一病危。在父亲临终的前两天，儿子和孙子陆健健、陆继朴去探望临危状的父亲。陆定一断断续续地说：
    “……要让孩子上学！……要让人民讲话！……”
    第二天，父亲就陷入深度昏迷，再也说不出话来。
    这是为党工作了70多年的老人，向党提出的最后遗愿。
    5月9日凌晨5时45分，老人停止了心跳，离别了人间。

    （注：由于我不是马列主义的理论工作者，仅是个科技型干部，故在整理父亲谈话中，难免会出现错误或有不准确的地方，望能予以指出和纠正，以使父亲的反思准确到位，达到研究的目的。）
    2006年11月17日
    （责任编辑 杜导正 杨继绳 杜明明）

[1] [2]


首页 -> 2007年第4期

对过渡时期总路线的再认识

作者：白　琳

字体： 【大 中 小】

    1952年9月，毛泽东提出，要开始用10到15年基本完成社会主义的过渡。11月，他说，要消灭资产阶级和资本主义工商业。1953年6月15日，毛泽东在中央政治局会议上说：“党在过渡时期的总路线和总任务，是要在10年到15年或更多一些时间内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造。”9月24日，向全国宣布了这条总路线。1954年2月，中共七届四中全会正式批准这条总路线。1953年是“一化三改”正式开始的第一年。1981年的党史《决议》把1949——1956年称为“基本完成社会主义改造的七年”。但在被称为新中国“建国大纲”的《共同纲领》中却没有写社会主义。毛泽东当时说法是：大概二三十年，才向社会主义过渡。毛泽东、刘少奇、周恩来等人原来说的建国后至少要十年、多则十五或二三十年才能开始的“严重的社会主义步骤”却在三四年后就开始了。虽然这条总路线的实质被称为“发展一体改造两翼”，但实践中的实质是“改造两翼”，即消灭私有制。半个世纪后，“一体”即工业化仍然未完成，但过渡时期总路线早在1956年后就不提了，因为“三改”已完成了。
    关于党在过渡时期总路线的正确性，在1988年之前很少有人公开怀疑。1981年的党史《决议》认定：“过渡时期总路线是完全正确的。”对贯彻这条总路线的实践——社会主义改造，《决议》在充分肯定成就的基础上指出：“这项工作中也有缺点和偏差。”这是党中央在当时认识水平上所作的结论，不可能没有局限性。
    中共十三大后，一些著名政治家和学者对过渡时期总路线及其实践的正确性开始公开怀疑。资深老政治家薄一波在1988年3月19日的中顾委会议上提出，为了加强对初级阶段理论的研究，要重新研究建国以来特别是50年代的历史。“新民主主义社会搞得时间再长一点，是不是会更好”？社会主义改造如果搞15年到20年是不是会更好？毛泽东在“八大”后说过在社会主义阶段，只要社会需要，可以搞私营，可他没有去做。“为什么对于事先提出、制定的本来是正确的符合实际和符合国情的一些设想、方案、政策和路子，往往不能贯彻到底，中途就被改变了呢？”应“进一步做出实事求是的研究。”薄老提出的这个思想确实很重要。于光远在1988年5月出版的《从新民主主义社会论到社会主义初级阶段论》一书中指出：“在过渡时期总路线提出的过程中，毛泽东把刘少奇作为主要对象进行批评……实质上是批评了毛泽东自己创立和在多年中有所发展的‘新民主主义社会论’。”薛暮桥在1988年10月发表的文章中说：“现在来看，社会主义改造总路线似乎提得太早……不宜匆匆忙忙消灭个体经济和私营企业。”1996年7月出版的《薛暮桥回忆录》重申了这个观点。1998年《中共党史研究》发表了胡绳的《社会主义和资本主义的关系：世纪之交的回顾和前瞻》，1999年该刊发表胡绳的《毛泽东的新民主主义论再评价》。胡绳认为，新民主主义论的最大贡献是在中国如何实现社会主义的问题上划清了马克思主义同民粹主义的界限，找到了正确道路。令人遗憾的是建国后毛泽东很快放弃了其正确思路，急于消灭资本主义。十一届三中全会前，在什么是社会主义的问题上，我党“基本上没有摆脱民粹主义”，走了弯路。1953年，中国大陆并不具备敲响资本主义丧钟的条件。如果认为趁资本主义还少就可以马上过渡到社会主义，这就是倒向民粹主义而离开马克思主义。
    十三大后，一些政治家和学者之所以对过渡时期总路线及其实践的正确性产生怀疑，直接的根源是十三大报告对私营经济的再生和发展做了明确阐述：“对于城乡合作经济、个体经济和私营经济，都要继续鼓励它们发展。”“实践证明，私营经济一定程度的发展，有利于促进生产、活跃市场、扩大就业，更好地满足人民多方面的生活需要，是公有制经济必要的和有益的补充。必须尽快制订有关私营经济的政策和法律。”翌年4月的七届人大一次会议对私营经济的地位、合法权益及发展做出了宪法规定。至此，私营经济在中国大陆又进入合法发展的阶段。1997年的中共十五大把非公有制经济定位为“我国社会主义市场经济的重要组成部分”。
    半个世纪后，我们重新评价过渡时期总路线及其实践的结果，需要认清以下基本问题：

    一、建国初期政权稳定后的主要矛盾和主要任务到底是什么？或者说党的工作重点应在何时转到以经济建设为中心的现代化建设上来？
    现在人们比较清楚，我国的社会主义改造是以列宁的“战时共产主义”思想及斯大林对其的继承和发展为指导的。但关于党的工作重点的认识，毛泽东与列宁和斯大林是有重大不同的。1918年3月即十月革命胜利后四个多月，列宁就指出：“苏维埃政权的基本原则和实质，以及从资本主义社会向社会主义社会过渡的实质，是政治任务对经济任务来说居于从属地位。”“管理国家的任务现在首先是归结为纯粹经济的任务”。他特别强调：“根本任务就是：提高劳动生产率，因此（并且为此）就要有更高形式的劳动组织。”（《列宁全集》第2版第34卷第122、168——169页）但苏维埃政权刚刚着手把根本任务转移到经济建设上，就被历时3年的国内战争和外国武装干涉打断了。1920年4月7日，当国内战争还在进行、但已接近尾声时，列宁就提出：“当前时期的基本特点，就是从迄今苏维埃政权全力以赴的军事任务向和平的经济建设任务转变。”（同上，第38卷第328页）同年12月22日，国内战争结束刚一个月，列宁在全俄苏维埃第八次代表大会上作报告说：“经济任务、经济战线现在又作为最主要的、基本的任务和战线提到我们面前来了。”（《列宁选集》第3版第4卷第346页）两年后他提出：“我们不得不承认我们对社会主义的整个看法根本改变了，这种根本的改变表现在：从前我们是把重心放在而且也应该放在政治斗争、革命、夺取政权等等方面，而现在重心改变了，转到和平的‘文化’组织工作上去了。”（同上，第777页）斯大林在1921年7月说：“现在，当我们已进入新的经济建设时期，当我们从战争转到和平工作的时候，‘一切为了战争’这个旧口号就必然为‘一切为了国民经济’这个新口号所代替。这个时期要求共产党员把全部力量投到经济战线上。”（《斯大林全集》第5卷第72页）根据以上论述和苏俄历史的实际，可以肯定：第一，苏俄是在国内战争结束前夕就开始把党和国家的工作重心转向经济建设，在实行新经济政策之前完成了这一转变，没有这一转变就不会有新经济政策这样的战略性转折。第二，社会主义国家应在何时把工作重点转移到现代化建设上？苏俄的历史回答是：一旦巩固了新政权、消灭了敌对势力的武装反抗，实现了和平局面，就应该把工作重点转移到以经济为中心的现代化建设上。
    在中共七届二中全会的报告中，毛泽东说，党的“中心任务，是动员一切力量恢复和发展生产事业，这是一切工作的重点所在。”同时又说，国内的基本矛盾是“工人阶级和资产阶级的矛盾。”这种工作重点即中心任务和基本矛盾的不一致被有的党史学者称之为“二元论”，因为这是将经济建设和阶级斗争并重。把总路线比喻为“一体两翼”，意味着“工业化”是主体，“三改”是“两翼”，如能坚持到底也不错。但正如有的学者说的：“总路线提出后的客观印象是强化了无产阶级与资产阶级之间的矛盾，淡化了经济建设”，“阶级斗争越来越置于经济建设之上”。（石仲泉：《毛泽东的艰辛开拓》1996年版第175页）正是在确定过渡时期总路线后不久，毛泽东于1953年11月4日实际上提出了“阶级斗争为纲”的思想：“社会主义和资本主义的矛盾，并且逐步解决这个矛盾，这就是主题，就是纲。提起了这个纲，各项……工作，一切都有统属了。”（《毛泽东选集》第5卷第120页）这种以两个主义、两个阶级、再加上后来说的两条路线为纲的思想及其实践，使中国的现代化被耽误了20多年。直到1978年底才把全党工作的重点转移到现代化建设上。这里的一个根本问题是：工人阶级政党掌握全国政权后，确定国内主要矛盾的正确角度是什么？十一届三中全会后，邓小平和党中央确定国内主要矛盾的角度是社会对物质和精神文化的需要与社会生产的状况，因而确定落后的社会生产和社会的物质、精神（文化）需要之间的矛盾是主要矛盾。列宁在确定过渡时期和平状态下的主要任务时也是从这一角度考虑的。1953年后毛泽东一直从阶级斗争和权力在谁手中来确定主要矛盾，就始终未能把全党工作的重点转到现代化建设上来。

[2]


首页 -> 2007年第4期

对过渡时期总路线的再认识

作者：白　琳

字体： 【大 中 小】

    二、提前放弃新民主主义到底对否？
    50年来中国大陆的现代化进程已经做了明确的回答：在经济很落后的条件下彻底消灭私有制是有害于国计民生的。过渡时期总路线从时间上看提得过早。不论个体经济还是私营经济，不仅在20世纪50年代，就是在21世纪初的今天，其积极作用也远大于消极作用。从过渡时期总路线的主要内容看，它也是有明显缺陷的。1951年2月，刘少奇提出：“我们的基本口号是：民主化和工业化！在我们这里，民主化与工业化是不能分离的。”但毛泽东提出的这个过渡时期总路线却没有民主化这一内容，这是个全局性的缺陷。1981年的党史《决议》明确指出，建国以来没有重视民主制度的建设，是“‘文化大革命’得以发生的一个重要条件，这是一个沉痛的教训。”提前放弃新民主主义，不仅是提前消灭了私有经济，而且是不再把民主作为一个重要建设目标。1954年制订宪法时似乎重视了一下民主法制，但宪法公布后并没受到重视，从1955年开始，不断出现大小冤假错案，直到1978年。因此，提前放弃新民主主义，不仅使中国经济发展耽误了20年，而且使民主和法制建设也耽误了20多年。

    三、中国大陆的社会发展和现代化需要什么样的社会主义？
    中国共产党在进行民主革命时，毛泽东就明确指出：“民主主义革命是社会主义革命的必要准备，社会主义革命是民主主义革命的必然趋势。”社会主义革命在中国大陆的第一个基本路线就是党在过渡时期的总路线，目标是建立社会主义社会。按照“一体两翼”之说，应当以工业化为主体来进行社会主义改造。但在贯彻总路线的实践中，实质却变化了。总路线提出后不久，毛泽东说：“总路线也可以说就是解决所有制问题。”“总路线就是逐步改变生产关系。”他说，中央现在百分之七八十的精力都集中在抓社会主义改造。他本人是全神贯注、全力以赴。工业化这个主体在实践中并未成为主体。社会主义改造用三四年就完成了，但直到毛泽东告别人世，中国大陆的工业化之路仍不知有多长。这种忽视民主化又放松工业化、急不可待地要达到的社会主义是什么样的社会主义呢？从体制框架和基本结构上看，无疑是斯大林模式：一大二公，容不得非公有经济；指令性计划经济扼杀市场和竞争机制，地方、企业和个人失去自主经营权；党政企不分，党几乎代办一切的党国制度；权力高度集中，全国集权于党，党集权于党委，党委集权于一把手书记，全党集权于最高领袖，实质上是邓小平所批评的“个人领导”；容不得持不同意见者，往往将其打为反党或反革命集团，思想文化定于一尊。
    中国与发达国家的差距拉得更大了。中国经济占世界的比重1955年为4.7%,70年代末80年代初则下降为2.5%。

    四、现代化与社会主义究竟是什么关系？
    自17世纪以来，全球历史发展最强大的潮流或最无可争议的规律性趋势就是现代化。对现代化的定义至今仍未统一，但现代化的主要内容则基本上是公认的。现代化是世界性的社会历史进程，是传统农业社会和专制制度转化为现代工业社会和民主制度的综合性过程和目标，包括经济现代化、政治现代化、文化现代化、人的素质现代化和社会生活现代化的多领域多方面；具体表现为科技先进化、工业化、城市化、商品化或市场化、民主化、法制化、理性化、世俗化、社会阶层及其成员流动化、大众知识化、言论和出版自由化、社会保障化、人口生育控制化等等。由于现代化的主要内容属于生产力和人类文明的范畴，社会主义的具体形态只有顺应现代化才能是走向成功的社会主义。
    1978年末的中共十一届三中全会之所以是伟大的历史性转折，就在于这次会议做出了把全党的工作重点转移到社会主义现代化建设上的战略决策，摒弃了长达25年之久的“阶级斗争为纲”。不仅如此，这也是自19世纪中叶以来第一次成功地把中华民族的注意力长久地集中到现代化建设上来。因此，这次全会不仅在中共党史上、而且在中国现代化史上都具有里程碑或分水岭的巨大意义。
    由此可以看出，现代化与社会主义的基本关系是：社会主义及其具体形式必须顺应社会现代化。一大二公、高度集权、扼杀民主和轻视教科文的社会主义被公有制为主、多种所有制经济以市场经济为机制竞争发展，重视民主法制和实施科教兴国的社会主义所取代，是由中国大陆的现代化和中华民族复兴的需要所决定的。
    党和国家的工作以现代化为主题后，仅仅拨乱反正、恢复到马列等老祖宗设想的传统社会主义就显得不够了。1982年邓小平提出建设有中国特色的社会主义，实质上就是要创建一种与中国社会现代化相适应的新型社会主义。在十一届三中全会召开前，邓小平就指出：现在中央的路线，就是……搞社会主义现代化。（《邓小平思想年谱》第92页）这次全会后不久邓小平说：“什么是我国今天最重要的新情况、最重要的新问题呢？当然就是……实现中国式的现代化。”“我们当前以及今后相当长一个历史时期的主要任务是什么？一句话，就是搞现代化建设。”同心同德地实现现代化，“是今后一个相当长的时期内全国人民压倒一切的中心任务，是决定祖国命运的千秋大业。”（《邓小平文选》第2卷第179、162、208——209页）邓小平说：“我们搞的是真正的社会主义，是社会主义现代化。”（《邓小平思想年谱》第333页）1987年他高度概括地说“我们现在所干的事业，就是把中国变成一个现代化的社会主义国家。”（同上，第3卷第259页）以上论断足以证明，中国特色社会主义就是适应现代化要求、以现代化建设为主题的社会主义。

    五、新民主主义社会是不是一种社会主义？
    究竟什么是社会主义，在全世界一直没有统一的绝对的标准。有进步的、也有落后的社会主义，《共产党宣言》还批判过一种“反动的社会主义”，可见社会主义并非都是好的。民粹主义也是一种落后的社会主义。时至今日，关于社会主义的定义据说已超过500种。中国在形成和贯彻过渡时期总路线的过程中，毛泽东和其他主要领导人所效仿的唯一的正宗社会主义样板就是斯大林模式或苏联模式。20世纪末中国经过1/4世纪的改革开放和现代化建设后，在中国的社会主义者中固守唯一模式的人大概为数不会多了。那么新民主主义实质上是不是一种社会主义呢？1998年冬，薄一波在纪念刘少奇百年诞辰时说：“今天看来，1949年制订的《共同纲领》不仅具有新民主主义的性质，实际上也带有社会主义的性质，特别是具有较多的社会主义初级阶段的性质。”（《人民日报》1998年1月23日）1987年十三大确认的初级阶段的社会主义与新民主主义的共同点是显而易见的：领导力量、政党制度、国体、所有制成分、指导思想是相同或相近的。不同之处在于生产力水平不同，新民主主义时期的个体经济比重很大，几乎没有外资。共产党执政与允许非公有经济的存在和发展是两者间的最大共同点。30多年后人们又重新研究新民主主义的主要根源在于，个体和私营经济死而复生，一大二公、以阶级斗争为纲的那20年，不仅耽误了现代化，而且出现两场大灾难达十三四年之久。如果把新民主主义也看作是一种社会主义，让其按现代化规律长期发展和完善，中国大陆的经济与世界相比差距就不可能像70年代末那么大。虽然这只是假设，但非公有经济的死而复生和迅速发展，足以发人深思：人类社会发展的客观规律到底是什么？什么样的社会主义才是有持久生命力的？一大二公、高度集权和扼杀民主的社会主义在苏联坚持了50多年最终垮了，它被以私有制为主体的多种所有制竞争发展的市场经济与三权分立和多党竞争所代替。一大二公高度集权的社会主义在中国坚持了不到30年，被以公有制为主体、多种所有制竞争发展的市场经济和以富强、民主、文明为目标的社会主义所代替。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第4期

坚持什么样的社会主义

作者：江　平

字体： 【大 中 小】

    我们在研究法律制度建设的时候，必然会涉及到社会主义问题。关于探讨社会主义问题，我将它概括起来，就是“三个前提”、“一个核心”和我理解社会主义应该包括的“三个层面”。只有搞清楚了这些，才能明确我们应当坚持什么样的社会主义。
    三个前提我们要探讨什么是社会主义，第一个前提是要承认社会主义的传统模式已经不行了。我们以往倡导的传统的苏联模式，说它遭遇了重大的挫折也好，失败也好，现在都不是我们应该继续坚持的东西，这一点大家都很理解。我离开苏联整整50年，今年我下决心自己再回去看看，正好赶上了导致苏联最后垮台“8·19”事件的周年纪念日。看着红场上纪念“8·19”的人们，打着红旗的人稀稀拉拉，不到200人，作为旁观者，我们都有感触，一切都时过境迁、物似人非了。而在俄罗斯现在的报刊上更多地还是引用总统普京的话，谁要是不为苏联的瓦解而痛心，谁就没有良心；谁要是再回到原来的制度，谁就没有头脑。我想这可能是俄罗斯人民的普遍想法，既为过去苏联的瓦解而痛心，但是决不愿意再回到过去。我们国家的改革在这一点上也是一样的：不能再走原来制度的老路。我们这一代人已经经过这么多年痛苦的摸索，可以说，任何以原来的路子为模式来批判今天的做法都是落后的，都是保守的，如果我们怀着改变或克服社会主义的缺点和不足的愿望来使它更加完善，才是改革。
    第二个前提是我们应当承认社会主义的实践和理论是多元的，谁也不能垄断。过去我们批判说北欧社会主义、民主社会主义完全是虚假的、不科学的，斯大林连铁托的社会主义也认为是虚假的、反科学的，但是究竟哪个更正确呢？其实，苏联瓦解后曾有人总结，苏联瓦解的最根本原因是“三个垄断”：经济垄断、意识形态垄断、政党的权力垄断。这值得我们思考和借鉴。
    第三个前提是今天我们讨论的是在一个新的历史时期里的社会主义。今天已经没有以前的那个革命形势，不是要推翻资本主义才能建设社会主义。这是一个很现实的看法，因为如今的社会主义不再是原来传统的社会主义，资本主义也不是原来传统的资本主义，它们都发生了很大的变化，而这两种制度在发展的过程中谁也没有消灭谁，谁也没有把握去消灭谁，结果是并存、共同发展。它们不仅并存还相互借鉴。资本主义从社会主义里学到了一些东西，改变了原来的资本主义，社会主义也吸取了资本主义的东西，改变了原来的某些绝对、片面的社会主义形式。在这个层面说，从资本主义里吸收到某一些好的方面的东西来丰富和发展社会主义理论不应该是反动的，不应该是错误的。我们有了这三个前提，我们才可以心平气和来探讨怎么建立有中国特色的社会主义。
    一个核心探讨社会主义还有一个很核心的思想，这就是一个制度好坏应该以人民能否接受为标准。拿苏联和东欧来说，东欧社会主义有40多年历史，而苏联有70多年，为什么一项制度维持了40多年、70多年最后都不能坚持下去呢？因为人民最终抛弃它了。一个社会制度最终还是靠人民来选择。如果制度能够给人民带来更大的利益，更多的财富，那么人民就会拥护这个制度；如果制度不能为人民带来利益和财富乃至损害他们的利益和财富，他们就抛弃。记得胡耀邦同志说过，老百姓不管你是国民党还是共产党，谁给他带来了生活的改善他就拥护谁，我想这是一个政治家最朴素的话，老百姓拥护政党主要不是靠意识形态，主要不是说你的理论有多好、纲领有多好。如果一个制度长期不被人们接受，那么必然要改革，不改只有失败。所以我们要明白的是，社会主义究竟为人民带来了什么。
    实行宪政的社会主义社会主义的内容包括三个层面的东西。一是经济层面，贫穷不是社会主义，国富民穷也不是社会主义，大家说很多了。二是社会层面，各个阶层应该是大体公平的，两极分化不是社会主义，这一点也都得到了大家的认同。三是政治层面，大家谈政治改革提的是宪政主义，我想社会主义从政治角度看应该是实行宪政的社会主义。
    在社会主义前加“宪政”是什么意思呢？我想，它包含这样五个方面：
    第一是树立宪法的权威。一个国家只要真正树立宪法的权威就可以保障平衡、和谐。美国因为有一部宪法，200多年没有发生政变，没有发生大的动乱，在这个意义上说宪法的权威应该是必要的。那么，宪法权威来自哪里？来自人民的认可。在许多国家宪法都要公决的，宪法修改都要人民来投票的，宪法应该是代表最广大人民的利益。相比而言，我们的宪法权威还不够，我们的各级官员没有把宪法看得很重要，原因在于我们宪法通过和修改程序还不够完善，还需要改善。
    第二是确立一个政治秩序。这些政治秩序所靠的就是一个权力制约。权力制约才能解决滥权。如果我们不能够真正对权力加以制约，如果宪法不制约政府的权力，没有制约的权力就走向腐败，绝对权力导致绝对腐败。我们现在政治体系中的政府权力很多不是真正的权力，而是官员的权力，不是真正为老百姓谋福利的权力，所以我们才要进行权力改革。
    第三是政治民主。最根本是要解决老百姓行使管理权的问题。任何一个国家都一样，不论什么制度都要保障老百姓有一个选择的权利，选举的权利，这是民主制度最根本的问题。而这选举不仅仅是基层的选举，更重要是国家最高的管理机构的选举。从间接选举走向直接选举。现在的人大代表有些也不能代表人民也无需向他的“选民”负责。当然，考虑到我国情况特殊，落实人民的选举权可以分步走。可以不必太急，但是必须前进。
    第四是人民的权利。人民的权利如何保障，如何落实，如何规定。人权也好，民权也好，终究是人民的权利。而随着社会的发展，人民的权利终要不断扩大。现在我们国民的权利确实比过去扩大了，比如在过去我们连到国外旅游的自由都没有。今天也实现了。但是，是不是还有待于更多的扩大呢？我想老百姓无非是饭吃的好一点，钱多一点和自由多一点，我想我们如果能够满足人民的这些需求——各种方面的权利，包括政治权利、社会权利、民事权利以及其它方面应当享有的权利，我想这种制度人民肯定会拥护。
    第五是我们还须建立违宪审查制度。宪法不是摆在那里给人看的，宪法的权利受到违反，人民的权利受到侵犯，要有违宪的审查，或者说宪法意义上权利的保障。权利没有法律的保障，没有诉讼的保障，权利是空的，在这个意义上说宪法权利如何落实是重中之重。我们这次通过全国人大常委会的监督法，虽然比起原来全国人大的监督法还没有到那个程度，但仍然具有重大的意义。
    最后，我们也可以理解中国的事情要慢慢来，不能一步到位，但是仍然要有一个希望，要不断地在往前走。有了法律并不等于有了法治，有了宪法并不等于有了宪政。我们可以有很多的法律，但是我们仍然没建成一个法治的社会；我们也可以有了宪法，但是我们还不是一个宪政的社会，我想既然要建立社会主义，那么这个社会主义应该体现宪政主义。
    (转载自《改革内参》2006年第29期）
    （责任编辑 杨继绳）


首页 -> 2007年第4期

劝君少颂秦始皇

作者：王也扬

字体： 【大 中 小】

    秦始皇嬴政是中国历史上有名的暴君，史家早有定论。可是半个世纪以来，对他的颂扬却常常甚嚣尘上，他的反人类的残暴行为也似乎被认为是一种正当的行为。近年一些当红文艺家更是把他的形象搬上舞台，国内外大演特演，还有人说这是在宣传和平，真是极大的讽刺！笔者不能不指出：这样的思想文化现象很不正常。
    秦始皇被颂扬的理由，是他统一了中国。这值得谈谈。我们纵观古今，人类社会从早期的部落，到小国林立，到大国崛起，再到国家共同体的出现……可以说，走向统一，走向世界大同，的确是历史发展的总趋势。在过去时代，统一之路有两条线索，一是社会经济的进步，生产力这只看不见的手造成思想、文化的融合，要求地域、政治的统一；一是部落、民族、国家间的征服。前者是和平的、永恒的；后者则是暴力的，是人类社会野蛮时代的产物。虽然征服曾经有过推动历史的作用，但滥用暴力无论何时都是受谴责的。中国传统文化所谓“兴仁义之师”、“伐无道”，也强调暴力有其道德底线。那种视人民生命如草芥，行“无道”的残暴政权，即使它统一的国土再辽阔，也会是短命的。如何评价秦始皇统一中国呢？首先须说明，就建立统一的中央王朝而言，秦始皇不是第一人，他之前夏、商、周三代都曾建立过统一的中央王朝，因此说他是统一中国的第一人，并不准确。准确的说法应为：秦始皇是在中国建立中央集权的君主专制制度的第一人。所以评价秦始皇的统一，最主要的是看他开创的这种中央集权的君主专制制度在中国历史上究竟积极的意义大，还是消极的意义大。戊戌维新以来，我国思想界不断批判秦政为代表的中央集权君主专制主义，他们认为这种制度是窒碍中国社会历史进步的罪魁祸首——正是这种制度扼杀了中华民族的思想自由和创新活力；正是这种制度使得很早就在我国出现的资本主义萌芽被反复摧残，终不能成长壮大。我完全同意批判者的意见。秦朝统一文字和度量衡，当然应该肯定。但正如郭沫若在《十批判书》中所指出的，“这与其说是一二人的大力使然，而其实是时代的趋势”。郭氏以自己对春秋战国时期金文的研究，认为经过两周七八百年的自然进化，当时列国文字的趋同已很明显，秦统一是水到渠成的事；秦朝的度量衡则沿用当年商鞅变法时的标准，亦非赢政主持制定。
    评价秦始皇的统一，还要看它给人民到底带来了什么。是和平吗？否，是死亡。是幸福吗？否，是灾难。秦对列国发动的战争，死人无数。那时还发明了以斩敌首级计战功的办法，造成将士滥杀成风，大军所过，妇孺百姓的头颅也被一齐割下凑数。据正史记载，至秦襄公五十一年，秦杀敌人数就达130余万，其中长平战役一次便活埋赵国降卒45万，这在当年也属骇人听闻。秦统一后，人民并没有获得休养生息的机会。赢政好大喜功、穷奢极欲、横征暴敛，他为自己营建连绵百里的豪华宫苑——阿房宫，又历时数十年修筑工程浩大的骊山墓，仅后者就征用工匠70余万。此外，“北筑长城”用40余万人；“南戍五岭”用50余万人，还有其他数不尽的徭役，每年无偿强征不下300万人，相当于全国约两千万总人口的15%以上！如果除去老幼，则占了劳动人口的三分之一，许多地方男子不足就征女性顶替。这无疑是对社会生产力的严重破坏。赢政蔑视儒家的王道，崇尚法家的霸道，把韩非“法、术、势”一套付诸实施，用动辄杀人的严刑峻法威慑臣民。秦律的特点是繁酷和轻罪重罚，仅死刑就有斩（如戍边失期者“法皆斩”）、戮（先施刑受辱后斩首）、车裂（俗称“五马分尸”）、枭首（悬首级示众）、弃市（在市井当众处死）、腰斩、釜烹、坑杀（活埋）、夷族（不仅夷三族，还夷九族）等十余种；肉刑（刺面、割鼻、断足、去势等）更为普遍，受刑者“不可胜数”，以致“劓鼻盈蔂（筐），断足盈车”。还有大量的劳役刑。在筑阿房宫、骊山墓乃至长城的工地上，就役使近百万刑徒，这些人大多有去无回，死在他乡。清代《房县志》记载，北方丛林里曾生活着一种全身长毛的“毛人”，其祖辈是逃避筑长城的劳役犯，他们见人会问：长城筑完乎？秦皇还在乎？只要回答秦皇还在，“毛人”就吓得逃入丛林。这种可怕的传说被人们世代相传，映证当年赢政确把全国变成了“赫衣塞路、囹圄成市”的恐怖的大监狱。
    禁锢思想，文化专制，是秦政在中国历史上开启的最恶劣的先河。秦始皇把“五德始终说”尊为全国唯一信奉的学说，有碍于“定一尊”的其他思想则被视为异端，一律封杀。“焚书坑儒”就是在这样的背景下发生的。公元前213年，秦王朝下令：凡秦记以外的史书，非博士所藏的“诗、书、百家语”都要烧掉，令下三十日不烧者“黥为城旦”（即刺面后服筑城劳役）；此后若有再谈论诗书者“弃市”，“以古非今者族”（即夷族）。如此严酷的法令，顿使全国鸦雀无声，长期积累的民族文化遗产化为灰烬。郭沫若评论道：“书籍被焚残，其实还在其次，春秋末叶以来，蓬蓬勃勃的自由思索的那种精神，事实上因此而遭受了一次致命的打击。”（见《十批判书》）就在焚书的第二年，发生了秦始皇坑埋四百六十余儒生的事件，有种说法将那些被坑者指为因炼长生不老药“终不得”而骗了赢政的方士，但《史记》引皇长子扶苏进谏的话：“诸生皆诵法孔子，今上皆重法绳之，臣恐天下不安。”说明秦始皇坑的主要还是“诵法孔子”的儒生。从赢政公布这些人的罪状“为妖言以乱黔首”来看，也可证明“坑儒”事件是与“焚书”相呼应，以暴力手段对付非暴力的思想言论，实行文化专制主义的政治行为。
    已故秦史专家林剑鸣先生指出，秦始皇的残暴不是一般的用“统治阶级本性”可以解释的，他要比中国历史上的其他帝王更暴虐，其罪过更大。这就关涉赢政其人的个性品格问题。与赢政有过接触的尉缭留下了这样的话：秦王为人“少恩而虎狼心”、“得志亦轻食人”。史书记载，生性多疑的赢政除身边少数宠幸之外，不让别人知道自己的行止，为此他居无定所，宫殿之间以暗道相连。一天他在梁山宫，从山上看见丞相李斯的车骑仪仗甚为隆重，面露不悦之色。此事被李斯得知，立即减少了自己的车骑。当赢政再次看到李斯的车骑时，意识到身边有人通风报信，竟下令将那天在场的人全部处死。公元前211年，一颗陨石落到东郡，有人在石上刻了“始皇帝死而地分”七字发泄仇恨，赢政闻之大怒，因捉不到作案者，遂把陨石落地周围村庄的居民统统杀死。这些事例，活脱脱显现一个独夫民贼彻底泯灭人性的“虎狼”面目。大独裁者总是孤家寡人，其亲信也多为卑劣之徒。秦始皇最后死在巡游途中的一场政变阴谋之中，政变的主谋是他身边唯一信任的侍卫长、太监赵高。史家怀疑赢政死于被赵高等人谋杀，这也不是没有可能。政变上台的秦二世胡亥继续行暴政，人民起义的怒涛已不可遏制。于是，赵高再搞政变杀了秦二世，让胡亥兄弟的儿子公子婴即位。公子婴上台后又杀了赵高，并夷其三族，自己最后不得不向起义军投降，秦朝灭亡。时距秦统一才过了短短的15年。
    秦统一的历史意义，史家可以讨论。但秦始皇作为千古暴君，被永远钉在罪恶之柱上则是铁的事实。颂扬暴君是不道德也不光彩的，应该休矣。
    （责任编辑 吴 思）


首页 -> 2007年第4期

陈独秀晚年重新认识民主主义

作者：尹振环

字体： 【大 中 小】

    陈独秀晚年虽然不隶属于中共、托派，但他还是承认自己是马克思、恩格斯之信徒的，这一点很重要。虽然陈还没有明确提出“暴力社会主义”，但提出了民主社会主义。陈独秀早在1936年就已经郑重提出这个问题，他用“孔甲”的笔名，发表《无产阶级专政与民主主义》，指出人们对于民主主义，自来有不少误解，他说：第一，民主主义不是资产阶级的专利品。民主乃是人类社会化进步的一种动力，它不断推进社会向善、向前。无产阶级理应把完成民主的任务放在肩上，不可在夺取政权后摒弃民主。第二，我们采取民主主义的政纲和口号，是目的，并不是手段，共产主义者同时也是真正的民主主义者，绝不能把民主主义当作是与社会主义不能共存的东西。他说：斯大林的苏联社会主义就摒弃了民主主义，文章抨击斯大林根本不懂这一点（《陈独秀年谱》，上海人民出版社，1988年12月版，第469页，下只注页数）。陈独秀在1936年曾“应亚东图书馆汪孟邹之邀，推荐生活潦倒不堪的王文元到东亚”，王译编了两本书：《莫斯科审判的国际舆论》、《莫斯科审判的真相》。这就是陈独秀写这篇文章的背景（《年谱》，第472页）。另外据濮清泉回忆当时陈在狱中与濮等人议论莫斯科审判“布托联盟”案件，认为苏联无产阶级专政制度“贱视民主”，“专政到人民、甚至专政到党内”，是违背马克思列宁学说的，变成了“官僚国家”，不应再称为“工人国家”（《年谱》，第469页）。这表示陈独秀这位中国启蒙运动大师理性思考后的巨大转变！即抛弃暴力社会主义，社会主义必须是民主的。
    全面发挥上述思想的是陈独秀以下的两篇文章，（一）1940年9月《给西流的信》，（二）1940年（年谱为1941年，似不确）11月28日《我的根本意见》。前封信是“在病中花了二十余日”写的。当时“惟不能用脑，写作稍久，头部即感觉胀痛，耳鸣亦加剧了。”（《年谱》，第524页）后封信看来也是高血压病中写的，这可谓陈生前的重要遗言。由于它是病中所写，所以写得不长，不可能详加论述，但它又触及产生斯大林“制度”的主要方面，而且追及它的根源。所以这两篇文献的价值非同一般，所以需要详加引用。
    在第一封信中，陈说：“我根据苏俄二十年来的经验，沉思熟虑了六、七年，始决定今天的意见。”既反思苏俄二十年的历史，又反思自身与中共历史的亲身感受，可谓百感交集。
    第一，不实现民主，无产阶级专政必然蜕变。陈说：“我认为没有人民的政权固然不能实现人民民主，如果不实现人民民主，则所谓人民政权或无产阶级独裁（专政），势所必然的流为斯大林式极少数人的格柏乌（政治警察）政制。”这可以说是陈氏之总论。
    第二，较之英、法、美的民主，苏俄的专政是退步和反动的。“我认为以人民民主代替资产阶级民主是进步的；以德（希特勒）、俄（苏联）独裁代替英、法、美的民主，是退步的，反动的，不管它口头说得如何‘左’”。从来都认为比资产阶级民主千百倍的苏联，陈独秀个人那时就竟然视之为退步和反动的。
    第三，无论资本主义或社会主义的民主，资产阶级或无产阶级民主，内容大致相同，只有实施范围和方法的不同。陈说“我认为：民主不仅是一个抽象名词，有它的具体内容，资产阶级民主和无产阶级民主，其内容大致相同，只是实施的范围有广狭而已。”过去认为民主是有阶级性的。或者是资产阶级民主，或者是无产阶级民主，无产阶级民主是在否定资产阶级民主基础上建立起来的新型民主。而陈独秀说：“民主的基本内容是相同的。”从下文可知，他说的“基本内容”就是指思想、出版、言论、选举、罢免自由等这些民主内容，无产阶级、资产阶级的民主是相同的，如果不同，那就是无产阶级实施民主的范围更广泛，更真实，程度较之资产阶级有更大的进步。
    第四，苏俄堕落的最大原因：排斥议会制度的同时排斥民主。“我认为民主之内容固然包含议会制度，而议会制度并不等于民主之全部内容。许多年来，许多人把民主和议会制度当作一件东西，排斥议会制度，同时便排斥民主，这是苏俄堕落之最大原因……俄国的苏维埃，比资产阶级的形式民主议会还不如。”斯大林独揽党政军三大权，不要说普通的工人、农民，就是政治局、中央委员等高层领导，如果你要批评斯大林，那么无异于活腻了，要自杀。苏维埃早已成为领导人手中的玩物、装饰，无异于十分听话的表决机。这样的制度还能不堕落？
    第五，民主是世界从古至今以至永久反抗少数特权阶层的旗帜。“民主是自从古代希腊、罗马以至今天、明天、后天，每个时代被压迫的大众反抗少数特权阶层的旗帜，并非仅仅是某一特殊时代历史现象，如果说无产阶级民主与资产阶级民主不同，那便是完全不了解民主的基本内容，无产阶级与资产阶级是一样的”。“民主”与“科学”一样，绝不仅仅是手段，革命要求达到科学与民主的目的。“民主”乃是古今中外永久反特权的旗帜。
    第六，至为宝贵的三大天才发明：科学、民主、社会主义。陈说，“近代民主制的内容，比希腊、罗马要丰富得多，实施范围也广大得多，因为近代是资产阶级当权时代，我们前面称之为资产阶级的民主制，其实此制不尽为资产阶级所欢迎，而是几千万民众流血斗争了五六百年才实现的。科学、近代民主制、社会主义，乃是近代人类社会三大天才的发明，至可宝贵。不幸十月（革命）以来，轻率的把民主制和资产阶级统治一同推翻，所谓‘无产阶级民主’，‘大众（人民）民主’只是一些无实际内容的空洞名词和门面语。一班无知的布尔什维克更加把独裁抬到天上，把民主骂得比狗屎不如，这种荒谬的观点，随着十月革命的权威，征服了全世界，第一个采用这个观点的便是墨索里尼，第二个是希特勒，首倡独裁制的本土苏俄，更是变本加厉。”陈独秀已经看到斯大林这种体制不可能产生社会主义。陈独秀视“社会主义”为“三大发明”之一，也就是说它必须与科学、民主配套并行，离了科学与民主，社会主义必将变质。
    第七，不从制度上汲取教训，还会有若干个斯大林冒出来。陈说，“苏联二十年的经验，尤其是后十年的痛苦经验，应该使我们反省。我们若不从制度上寻求缺点，得到教训，只是闭起眼睛反对斯大林，将永远没有觉悟，一个斯大林倒了，会有无数个斯大林在俄国及别国产生出来。在十月革命后的苏联，明明是独裁制产生了斯大林，而不是斯大林才产生独裁制”。“如果认为资产阶级民主制已至其社会动力耗尽之时，不必为民主斗争，即等于说无产阶级政权不需要民主，这一观点将误尽天下后世！”我理解，所谓“独裁制产生了斯大林”是指什么呢？一是“一党专政”，二是“集权于一身”。现代政党政治的特征是⑴竞争性，⑵公开性，⑶群众性，⑷选择性，⑸轮替性，党内外都不搞终身制、垄断制，定时轮换更新，调整政策，⑹监督性。对上至领袖、下至官员、他们的军国大事、家庭、男女私情皆置于媒体、公众的评头品足中。在斯大林体制下这一切都没有了，而是他“掌握了无限的权力”（列宁语），终身在职，不能批评，不受任何监督，对严重后果不负任何责任。
    第八，党外无党，党内无派，免不了产生专制。“斯大林的一切罪恶，哪一样不是凭着秘密的政治警察大权，党外无党，党内无派，不容许思想、出版、罢工、选举之自由，这一大串反民主的独裁制是怎样发生的呢？若不恢复这些民主制，继斯大林而起的，谁也免不了是一个专制魔王……”（《陈独秀文选》，上海远东出版社1996年版，第394——402页）。
    第九，一张让“大家醒醒吧”的对照表，陈独秀专门划了一张对比两种制度的表：

[2]


首页 -> 2007年第4期

陈独秀晚年重新认识民主主义

作者：尹振环

字体： 【大 中 小】

    在这张表后，陈独秀说：“每个康米尼斯特（即共产党员——编者注）看了这张表，还有脸咒骂资产阶级的民主吗？宗教式的迷信时代应当早点过去，大家醒醒吧！”
    过了不久，即1940年11月28日（恐怕不是《年谱》所说的1941年），陈独秀又在《我的根本意见》一文中，提出了十五条意见，其中有三条关于斯大林主义及民主方面的意见：
    ……
    （七）应该毫无成见的领悟苏俄廿余年来的教训，科学的而非宗教的重新估计布尔什维克的理论及其领袖之价值，不能一切归罪于斯大林，例如无产阶级政权之下民主制的问题。
    （八）民主主义是自从人类发生政治组织，以至政治消灭之间，各时代（希腊、罗马，近代以至将来）多数阶级的人民，反抗少数特权之旗帜。“无产阶级民主”不是一个空洞名词，其具体内容也和资产阶级民主同样，要求一切公民都有集会、结社、言论、出版、罢工之自由。特别重要的是反对党派之自由，没有这些，议会或苏维埃同样一文不值。
    （九）政治上民主主义和经济上的社会主义，是相成而非相反的东西。民主主义并非和资本主义及其资产阶级是不可分离的。无产政党若因反对资产阶级及资本主义，遂并民主主义而亦反对之，即令各国所谓“无产阶级革命”出现了，而没有民主制做官僚制之消毒素，也只是世界上出现了一些斯大林式的官僚政权，残暴、贪污、虚伪、欺骗、腐化、堕落，决不能创造甚么社会主义，所谓“无产阶级独裁”，根本没有这样东西，即党的独裁，结果也只能是领袖独裁。任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的。
    这三条意见中，有两点需要注意，首先，“要求一切公民都有集会、结社、言论、出版之自由”，这仅从上述引文中就已是第四次提到了。为什么陈氏这样重视“集会、结社、言论、出版之自由”，因为它们无不是官僚、专制、独裁的强烈消毒素。同时自然这也是有鉴于苏俄“思想、言论、出版绝对不自由”提出的。（下转58页）
    （上接18页）可见陈独秀对斯大林问题的认识，虽然还没有触及经济体制，但已触及政治制度的各个方面，而且追溯到十月革命。其深度与广度振聋发聩！苏联解体，从1996年起，叶利钦下令将“十月革命节”改为“和睦和解日”。就在2004年的“和睦和解日”过后不久，俄罗斯国家杜马通过一项法案，以“意识形态根据已经过时”为由废除了两个“不工作的节日”，即12月12日（苏联时期的“宪法日”）和11月7日。这引起了俄共等左翼政党和某些民众的强烈反对。为了防止社会发生动荡和凝聚民众，俄罗斯国家杜马2005年6月份又通过联邦法律，做出了两项规定。第一，将每年的11月4日定为国家节日，取名为“民族团结日”；第二，将每年的11月7日定为“军人荣誉日”，恢复在红场举行阅兵仪式。前者是为了纪念1612年11月4日米宁和波扎尔斯基大公带领俄罗斯民兵击退占领莫斯科的波兰侵略者，恢复了莫斯科大公国的地位；后者是为了纪念1941年11月7日受检阅的红军战士直接开赴前线与入侵的德寇浴血奋战。十月革命的祖国早已经不纪念十月革命了。其他社会主义国家包括中国也早已不再在11月7日举行游行和庆祝了。这件小事当能证明陈的先见之明。
    陈独秀的上述文章，受到老友胡适的重视，予以刊布，高度评价为“中国现代政治思想史上稀有的重要文献”。傅斯年称陈独秀是“中国革命史上光焰万丈的大彗星”，“中国启蒙大师思想上的新转变！”陈独秀到了晚年，再一次对中国进行新的启蒙。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第4期

三峡工程论证中的“插曲”

作者：夏永安

字体： 【大 中 小】

    2006年10月，三峡工程实现三期156米蓄水目标。到2008年将比计划早一年全部竣工。但是，三峡工程从1919年提出到1994年正式动工，历时长达75年。期间，对这一特大型水利工程主张“早上”、“快上”、“缓上”、“根本不应该上”……等各种呼声和议论不断。直到现在，恐怕还有不少想法和议论。我看，这是一件好事。事关千秋功业，有议论总比鸦雀无声好。
    现在，我们仅回忆一下从1985年到1992年这一段时间内，在三峡工程论证过程中出现的一些“插曲”。虽然已事过境迁，但我认为这并非是一件无意义的事，而是颇值得仔细回味。历史的经验值得注意和吸取。

    一

    1984年初，原国家计委主任宋平曾经就《组建三峡特区政府实行库区新移民政策的初步设想》文稿，批示给有关同志研究后提出意见。
    此后，有关同志在省和国家领导多次强调要实行决策民主化和科学化的精神的指导下，他们请了一位有权威的科学家指导，并支持他们编辑相关调研著述和有关方面专家学者的论文，这位科学家就是我国老一辈著名学者周培源。周老一直十分关心三峡工程，他很快就表示赞成以上有关同志编写的书，并建议将书名改为《论三峡工程的宏观决策》，并向有关同志提出了他自己关于三峡工程的一系列具体想法和建议。后来，有关同志本着周老的这一指导思想，相继编辑并出版了《论》、《再论》、《三论》、《三峡工程的宏观决策（续）》共四本论著。
    “插曲”之一：当上述有关同志编辑的第一本《论三峡工程的宏观决策》行将问世之时，作为该书的编者，尚未见到样书，我国有关主管部门的某领导却首先拿到了。而且有消息传出，该领导不满意他们出这本书，不同意公开发行此书；还说主管部门宁愿出资收买全部新书（3100册），也不准拿到新华书店公开出售。有关主管部门的领导想用控制舆论以实现其“一言堂”的目的。后来，经过该书的编者一番理直气壮的申辩，第一本书总算在1987年11月与广大读者见面。
    “插曲”之二：1989年4月初，姚依林副总理在七届二次人大召开的中外记者招待会上，受主持招待会的某中央领导人委托，说兴建三峡工程还需要经过详细的论证。姚认为该项工程今后五年之内，即到1994年不会上马。但不久后有消息说，有些身居高位的人在不同场合说三道四，责怪姚副总理上述讲话不当，还称三峡工程还应早上快上。1989年8月间，周培源同志从一份内部文件中获悉，一些同志在广州集会宣传“八五”期间乃是三峡工程的最佳时机，从而推翻了姚副总理上述讲话的精神。
    “插曲”之三：《长江长江》是一本论据充分，反对早上快上三峡工程的书。1989年初，首都新闻界的一些知名记者，他们分别来自《人民日报》，《解放军报》、《光明日报》、《中国青年报》等，他们访问了周培源、林华、孙越崎、田方等人，撰写了此书并出版了。因为当时的三峡工程论证领导小组已经确定了早建方案，要求此工程在1989年即动工兴建。所以记者们和被访问的专家学者都希望尽速反映不同意见，对延缓该工程上马时机起点作用。
    1989年9月，三峡工程论证领导小组办公室写信给被访问学者之一田方同志所在单位党委，居然说《长江长江》是一本“宣扬资产阶级自由化”、“反对四项基本原则”的书。并诬称这是一本为“动乱与暴乱制造舆论”的书。并说你单位××、田方同志参加了这一活动。现将“有关材料”送上，供你单位清查和考察干部的参考……这是多么奇怪的逻辑呀！由周老等多位著名科学家和专家对记者公开发表的谈话，竟被人随便定罪，这是典型的“文革”遗风！好在，上述涉及单位的领导客观地处理了这个问题，认为学术上的争论，工程上与不上的意见对立，不能因为某本书的主编“出了问题”便牵涉到被访问者。
    “插曲”之四：1992年春，水利部、能源部和中国三峡工程开发总公司（筹）等11个部门在军事博物馆联合举办了大规模的《长江三峡工程展览》，由水利水电等出版社编印了有关三峡工程的丛书，更准备好了《国务院关于提请审议兴建长江三峡工程决议案的说明》和长篇附件，迎接即将召开的全国人大七届五次会议。
    鉴于三峡工程举世瞩目，事关全局，兴建此项工程是造福后代，还是贻患子孙，此时还存在很大的歧见。所以四川省、重庆市的全国人大代表们带来了有关知名人士撰写的《详陈兴筑三峡工程危害请考虑放弃方案书》等文稿，到了北京，代表们又读到周培源作为全国政协副主席赴鄂川视察团团长所写的《关于三峡工程的一些问题和建议》。
    但是令代表们不解的是，同样是全国政协某副主席和全国人大某副委员长率团（20多人）考察三峡的报告，新闻媒体作了大量的突出报道，而全国政协副主席周培源率团（182位政协委员）的考察报告，新闻媒体却从未作过公开报道。原来主要的区别在于周老报告的结论是“快上不如缓上”。真金不怕火烧，为什么在三峡工程决议案尚未表决前，和主管部门意见相左的考察报告就不能公开报道呢！？
    “插曲”之五：1992年初，全国人大通过关于三峡工程的决议案（弃权票加上反对票占投票总数近三分之二）后，为了使更多的人了解关于三峡工程存在不同的意见，并防止决策中产生进一步的失误，有关人士商请周老以他在1991年7月所写的《关于开发大西南，缓上三峡工程的建议》作为《三论三峡工程的宏观决策》一书的代序，并重新发表了周老上述那篇文章《关于三峡工程的一些问题和建议》。
    本来有关出版社的领导积极支持出版《三论》，并要求在扉页上和出版社共同署名“献给党的十四大代表”。不久，该书的清样已排出。不料，此书却被有关部门视为“不利于十四大的安全”，并勒令不准作为正式出版物公开出版发行，不给书号，不准送进十四大会场。十四大闭幕前，只准作为“征求意见稿”，当作“内部资料”，限量自费印刷。
    在某领导人的心目中，似乎一有不同的意见公开表达，就会妨碍国家和党的安全！上述措施实在令人啼笑皆非！
    “插曲”之六：黄万里先生是我国著名水利、水文学专家。他因正确反对黄河三门峡工程而被扣上右派分子帽子，长期备受歧视，遭遇坎坷。黄老从1985年起，一直坚持反对兴建三峡工程，并先后六次上书中央领导同志，却一直未受到应有的尊重和重视。
    我认为且不论黄老的“根本不主张上”的主张与论据是否全面和正确，但纵观他一生为人处世的高尚品德，他在专业学识上深厚的素养和独特的见解，我国相关领导部门的负责人总是应该对他的主张与建议给予应有的关心和重视。但实际上：黄未能受邀参加有关三峡工程的会议；他反对三峡工程的陈述没有得到过任何回应。我还要提到另一个细节：2001年9月4日，在向黄万里遗体告别仪式上，李锐同志去了。他那天也正在参加水电学会召开的一个会议。他旁边坐的都是水利界的名人，而这些名人根本不知道此事：当代中国最优秀的水利专家的遗体在这一天要告别。这是中国知识分子的悲哀！更是国家和民族的悲哀！

    二

    上述三峡工程论证过程中出现过的一些“插曲”的叙述已很能说明为什么值得回味了。一言以蔽之，我国有关领导部门和三峡工程论证领导小组中有些人对与其意见相左者常常采取不予置理；控制舆论，防止“扩散”；直接以行政命令封杀对方出版物；有时甚至不惜扣上政治性大帽子等恶劣手法。这些做法发生在十一届三中全会已召开了十多年之后，更加发人深省！这说明以往用政治权势压制与己不同见解者的不良倾向依然存在。
    三峡工程的兴建再过一年即将全部竣工。像这样一项超大型工程的质量和它的正负两方面的影响，我认为在全部完工后，可能至少要看上十几年，几十年，甚至更长一点时间，才能有比较客观的正确判断和评估。实践是检验真理的唯一标准。到那时，我们再说三峡工程的兴建“不存在不可解决的技术、生态和投资上的问题”，说“三峡工程的质量非常非常地好”也不迟。
    科学的真理从来独立于任何个人或集团的意志和利益之外。只有实行广泛的民主，才可能取得符合科学化要求的结论。
    1958年，在清华大学校党委向黄万里宣布划为右派分子的处分决定时，黄冷静而又掷地有声地回答：“伽里略虽被投进监狱，地球还是绕着太阳转！”我谨借此名言结束本文。
    （责任编辑 杨继绳）


首页 -> 2007年第4期

为争取读书机会引出的离奇经历

作者：张玉钟

字体： 【大 中 小】

    为求学假“烈士遗孤”，爱读书成“政治骗子”

    孔子“有教无类”的思想历经两千多年，到了蔡忠平身上却成了“唯成分论”，使他处处求学碰壁，一生21年的劳改厄运便由此而起。
    蔡家住在莆田仙游交界处“东沙朱寨”村，是当地有名的大户，加上是有钱人家，1949年以后，大伯被镇压了，父亲母亲都成了“四类管教分子”，还有堂叔在台湾国民党军队中。
    人生无法选择的家庭出身，罪恶的烙印从小就打在蔡忠平的脸上。上小学一二年级就被同学们奚落为“地主仔”，放学路上常被他们用沙子、石子追打着，吓得他不敢上学，哭着闹着要到外地亲戚家里去念书。上初中他到了上海二伯家，考取上海培光中学。但那正是六十年代初的困难时期，谁家多了外来的一双筷子都难以承受，无奈他只好恋恋不舍离开上海回到莆田，转学到笏石的莆田第十中学，校方因他成绩好而忽视了他的家庭出身，竟准予他插班入学，还当上校学生会学习委员。但那时“阶级斗争”口号越唱越响，学校发现他原来是剥削阶级子女，便劝他退学。他又转到了灵川何寨的第十八中，这里离他家更近，只念两个月书，他家“老底”便暴露无遗，他家的发迹史还成了学校阶级斗争教育的“活教材”，他又一次被退学回家。
    在莆田再也无处念书了，他想起惠安南埔大前村有个“贫农”成分的亲戚，便瞒着家人，拿着上海培光中学的成绩单，假冒是“贫农”亲戚的子弟，找到惠安第二中学，学校看他成绩好就让他插班学习。好不容易等到中考（初中考高中）的前一天，他假冒“贫农”成分却被政审发现，被取消了他考试资格。
    念高中的路断了。可怜的蔡忠平，当时才16岁，年幼的心灵受到了巨大的伤害。怎么办？小小年纪选择了抗争之路，他决定给时任国家教育部部长杨秀峰写申诉信，而且从此走上了抗争的不归路，一次又一次申诉，一次又一次遭难，而且一次比一次更为严重，但他也一次比一次更为倔强。
    他向国家教育部长述说自己因成分不好而屡遭退学厄运，表达了强烈的求学愿望，要求让他重新迈进学校大门。教育部给他回信，说转福建省教育厅处理，却杳无音信。他决定赴京申诉。他不敢把决定告诉父母，哪来的盘缠？只好开动脑筋，花小钱买了从福州到莪洋的火车票，而后为了躲避查票，偷偷躲在厕所，一直到了上海终于被发现，但一个小孩子，又撒了些可笑的谎言，查票的为他稚气所感动，终未深究而放他出站。他找到在上海师大念书的堂兄，讨了钱买了火车票到了京城，找到教育部。他送给接访的人一份长达10页的申诉信，还给他看了自己的成绩单和一本中学生作文选，其中有他的作文。接访的人看了他的申诉信，深为这个小孩子只身赴京的勇气和那流利的文字、工整的笔迹所打动，问信是不是他自己所写？得到他肯定答复后，随即给福建省教育厅写信，还为他买了一张回福州的火车票。但他回到福州在省教育厅门口踯躅良久，想起上次石沉大海，心冷了半截，终鼓不起勇气进去，转念决定到南平，找到在水泥厂工作的姐姐，先混个临时工糊口。那时还有市长接待日，他壮着胆，拿着上海的户口迁移证上访市长，一位姓黄的副市长听了他的经历颇为同情，通过有关部门把他安排到峡阳林场当职工，他人生第一次有了个落脚点，这在当年也算是件很好的事，如果蔡忠平从此“安分守己”，也就不会有以后的大灾大难，但偏偏他求学欲望越来越旺，他总想自己才16岁，正是读书的大好年华，怎能白白流失？况且他选择到南平的初衷之一，是想南平离莆田有500里远，人生地不熟，总该可以摆脱家庭成分的紧箍咒。
    他在峡阳林场一边做工，一边到处找书看，还自学数理化课程。恰好他看到黄国璋写的一本回忆录，黄是莆田籍的一个老革命，时任福建省委组织部副部长，他读着这位老乡前辈的书特别亲切。读着读着，他被书中写的一位与他同姓同庚的烈士遗孤所吸引，在强烈的求学欲望驱使下，他萌生了一个极为冒险的决定，假冒烈士遗孤，报名参加南平地区中考。这一考，考出个“状元”，南平地区成绩最高分，南平一中看中了他，可他并没填这个志愿，不是他不想，而是小小年纪在政治环境的重压下，不得不比同龄人更多长心眼，他知道南平一中有个管档案的偏偏是他老家人，小时候这个人还抱过他，万一被揭发了那还得了，所以他只敢报中专，福建水电学校、福建轻工学校同时录取他，但南平一中张子谦书记非常爱才，这样一个“状元”不录取岂不可惜？他电话直接打到林场，告诉他一中录取了他。这一喜讯传来，他既欣喜若狂又忐忑不安，但受读书兴趣的鼓舞，他顾不了那么多，冒再大的风险也甘愿，义无反顾地到南平一中报到。他没有辜负学校的期望，万分珍惜来之不易的读书机会，整天如饥似渴泡在书堆里，成绩一直名列前茅。1965年底，高中还未毕业，就被哈尔滨军事工程学院看中。这是个平常学生望尘莫及的学院，很多高级干部、高级将领的后代都在这所学院就读。蔡忠平成绩好又是“烈士遗孤”，学校就把他保送到这所学院。
    1966年2月，蔡忠平从南方到了遥远的北方，跨进了哈尔滨军事工程学院的大门。那年他18岁，整个脑子充满了美丽的幻想。他也无数次问过自己，这样假冒对吗？他心头也难免掠过一丝丝不安，但他总是自我安慰，是社会不给我读书机会，我才想出这种点子，我不就是为了读书吗？他觉得问心无愧。当他第一天来到哈尔滨军事工程学院时，仰望着宏伟的校门，心中默默立下宏愿，我一定要争一口气，把书本当馒头啃，拿到最优异的成绩，将来当个优秀的军事科技人员，以此回报社会、回报父母。
    然而，他好梦不长，刚在大学校园度过最平静的学习生活几个月，1966年9月的一天，学院教务处领导找他谈话，严肃指出他假冒烈士遗孤问题，并通知他被取消入学资格。他也只能乖乖卷起铺盖回莆田老家，而他这时还不知道，更大的灾难很快将接踵而至。
    对此，蔡忠平一直不服气。纵然假冒成分千错万错，但他只是为了争取读书权利，万般无奈之下才走这条路，而且也是靠真才实学保送的。他说什么也要据理力争，他提笔给中国人民解放军总政治部、国防科工委写信申诉，要求给他继续读书或安排工作的机会。他们把信转给国务院安置办，国务院安置办回信告知他找晋江专署（当时莆田县隶属晋江专署）办理。他拿着国务院安置办的信，到泉州找到专署，公安处一部车把他直送到莆田县公安局，一到就被县公安局戴上手铐，送到雷山看守所。没过几天，没有经过任何审判程序，就宣布法院判决：蔡忠平“出身反动剥削家庭，妄图钻进国家科学尖端部门”，是个“政治骗子”，判处5年有期徒刑。

    五年刑满仍关押不放，越狱逃亡成“台湾特务”

    1970年2月，他们整体被转移到浦城永平劳改场。劳改最难以忍受的是饥饿，饥饿的压迫有时会派生出难以想象的智慧。1970年12月26日那一天，因这时他离刑满只有一年，已属于“轻犯”，监管干部就叫他当组长，带15个犯人上山砍杉木。这是重体力活，一个个饿得眼冒金星。炊事员“请示”组长，晚饭如何煮？按定量，一人一顿只有三两米。蔡忠平难得行使一次“权力”，眼睛转了转“命令”道：每人煮一斤。炊事员惊奇地睁大双眼：一顿吃掉一天，干部追问起来，怎么办？蔡忠平说：你就说是我定的，责任我负！果然，管教干部知道后火冒三丈，把蔡忠平叫来厉声训斥“你又犯罪”，问他为什么饭煮这么多？蔡忠平镇静地大声回答：“报告干部，今天是伟大领袖毛主席生日，大家提议庆祝”。“什么……”管教干部气得发抖，却说不出话来。事情得以暂时平息，这一餐吃得底朝天，每个人都从心里暗暗感激这个蔡“小弟”。五年刑满，蔡忠平心想可以重见天日了，他天天盼望通知，可是一天又一天，越盼消息越渺茫。后来他知道，自己“表现不好，滞留监管”。他想，这是什么“王法”？照此要熬到何年何月？心里越想越不服，终于作出了一个令他自己也吃惊的决定：越狱偷跑。

[2]


首页 -> 2007年第4期

为争取读书机会引出的离奇经历

作者：张玉钟

字体： 【大 中 小】

    1972年8月4日，他在外出劳动中寻到一个机会，脱队跑到山上树林里躲藏，晚上10时他悄悄摸到平时有交往的一户山民家中，他知道他心地善良，也知道他同情他的遭遇，他是不会告发的，在他家住了两天，弄到一张地图，作了逃亡路上一些准备，还选定一条路线，从浦城穿越一片原始森林，到武夷山，再到建阳，再想办法逃回莆田老家，他太想念家中老父老母，他幸运地回到莆田，偷偷摸摸潜回老家，父母亲分别几年，自然是一场啼哭，但他在家中不敢久留。他化了名，靠着朋友帮助，先后到沙县青州造纸厂、华安金山林场做工，甚至还在漳州机场当上油库工程的小包工头。但这隐姓埋名的日子也不是个头，他思来想去，只有一条路：出国。他想到非法越境，不行！和他一起关押的就有越境的犯人，到时本来自己无罪反而真成了罪犯。这时，朋友给他介绍一桩招亲婚姻，是晋江金井的一个菲律宾侨属，他想这样一举两得，自己二十五六岁也该是谈婚论嫁的时候，而且还有可能出国，彻底摆脱自己“魔鬼”身份，实现求学愿望，再图事业发展。
    他在朋友的引领下，到了那位菲律宾侨属家，与女方见面，双方颇感满意。这一天晚上他住在金井华侨宾馆，但世上的事真是太巧了，第二天早饭时他遇上一个仿佛面熟的人，住在他斜对面房间，他觉得可能是老家姓蔡的同宗、还是同学加上一点小亲戚，他是晋江公安处侦察员，如他认出自己，那还了得。对方不愧是个公安侦察员，他已经牢牢地盯住了蔡忠平，见到蔡忠平急匆匆走出宾馆，他随即拔出手枪向天射击，“乒、乒”两声枪响，并随着“抓特务、抓特务”的高喊声，这个寂静的小镇顿时乱成一团。蔡忠平却机灵地闪到金井中学的厕所里，躲了许久见没动静，就找到中山街一个劳改同伴家中，同伴的妈妈告诉他，刚才政府已来人通知，有一个莆田人特务，如看到要马上汇报。老妈妈拿了50元钱给他（当年住金井宾馆一夜才八角钱），叫他赶快离开。他知道，整个“抓特务”的国家机器已经开动，他已成瓮中之鳖，很难脱身，但他还想“挣扎”。
    他想汽车站肯定被控制了，他在偏僻处雇辆自行车，特意绕小路坐到安海、过五里桥到了南安水头，在一个劳改同伴的亲戚家住了一夜。他庆幸自己来时在晋江交际处（即现在的宾馆）巧妙地偷了一张晋江专区地图。他选定了一条往北逃到仙游山区的路线，从水头到南安县城，再经梅山、洪濑，从山路翻到仙游，兴许还可脱身。可是这个时候，全晋江都已撒下天罗地网，公安部门已经认定他是经台湾训练过两年的特务（刑满后多关押一年被算在内），正在到处追捕。
    这一天，是1973年7月13日，一辆吉普车终于堵住了他的去路，吉普车上的人大叫：“蔡忠平，你跑不掉了！”他只好乖乖束手就擒。
    “蔡忠平，你逃到台湾两年了，把你当特务的事实如实交待。”提审人员一开口就这样发问。
    蔡忠平惊出一身冷汗，真把他当“台湾特务”，就可能不加审判把他枪毙，那真会冤透了。他赶快毫不含糊地申辩：“我承认我是逃跑的劳改犯，但确实不是台湾特务，也没有去过台湾。”
    于是他把五年刑满仍被关押，而后决定越狱偷跑的经过如实交待。提审的人员开始根本不相信，说他在编造故事，要他把偷跑以来的一天一天都交待清楚。蔡忠平就把如何隐姓埋名，在几个地方打工一一叙说，有提审人员进进出出，这是打电话核对他交待的情况。审到半夜，提审人员终于相信蔡忠平交待的真实性，弄得啼笑皆非，站起来打了个呵欠，大骂道：“原来只是个劳改逃跑犯，还以为抓了个台湾特务，弄得全中国都动起来。”

    判无期徒刑遣送新疆，申诉加读书坚持不懈

    只过两天，蔡忠平就从晋江公安处看守所押送到龙岩青草盂劳改场，原来关押他的浦城永兴劳改场已撤消并入这里。
    世事真是无奇不有，奇就奇在真假也会转变。蔡忠平在晋江被当成“台湾特务”追捕，但那是假的，他不是特务，更没去过台湾。后来的演变却有点戏剧性。他被关押这里，谁也没判他加刑，没有任何法律手续却刑满不放，到了1975年6月，宣布他留队就业，但那时留队就业与劳改犯人待遇几乎无别。1976年“批邓反击右倾翻案风开始”，蔡忠平内心本能地更加痛苦不堪。尽管他自“文革”开始就成“政治犯”，一天到晚关押高墙之内，而他却也名副其实关心政治，“文革”中的监狱书报奇缺，他对垃圾堆里的片纸只字、烂鱼臭虾的包装纸也不放过。早在年初邓小平受到诬陷时，他就在场里说，“只有邓小平中国才有希望”；“天安门反革命事件”刚发生，他就说“悼念周总理好得很”。监狱里马上召开全监大会批斗他，说是“邓小平在台上叫，蔡忠平在台下跳”，给他戴上“为邓小平鸣冤叫屈”、“是邓小平反革命修正主义的社会基础”等帽子而再次蒙受打击。这时，他确实萌生了想办法去台湾的念头。他想第一步到台湾寻找堂叔蔡荣郊，取得栖身的条件，第二步寻求继续求学的机会，他实在太想读书了，一生的罪名皆由此而起，如一辈子上不了学，那真会死不瞑目。
    劳改同伴中几个人一起议论如何逃离大陆，去台湾投亲、求学、谋生。他们商议去台的蛛丝马迹很快被狱方发现，公安部门就指派一个也受过刑事处分而想立功表现的人作“探子”，假装要与他们共同策划去台而取得他们信任，蔡忠平把自己去台想法向他和盘托出。此人因受“组织”保护，说话毫无顾忌，一会儿怂恿他们组织反革命暴动，一会儿又鼓励他们书写反革命纲领，均遭到蔡的痛斥，说他“不知天高地厚”，并表示自己目的只是想去台投亲求学，绝不干伤天害理之事。但此人却已把蔡的想法添油加醋密报上去。1976年4月22日，蔡忠平在劳动时被龙岩县公安局拘留。1976年9月15日，正是伟大领袖毛主席逝世没几天，为了稳定治安，当地召开声势浩大的镇压大会，枪毙一批罪犯，蔡忠平被拉去“陪斩”，去之前他把身上没用完的饭票都分给同伴，心想可能一去不复返了。但大会上只是宣布逮捕他。而后再久押不决三年，直到1979年4月24日，在没有开庭审理、没有出示证据、没有证人证言的情况下，永春县人民法院宣布他是“反革命投敌集团主犯”，判决他无期徒刑。而判决书上的日期却是1977年的。到了1983年11月，他因不服而屡屡抗争，被当成从重从严打击对象，遣送新疆生产建设兵团第22团劳改。
    就在蔡忠平被宣布判无期徒刑的第二天，他就写了上诉状，而后又提出6份补充上诉材料。他绝不服判决，他用大量的事实和确凿的证据，证明自己构不成“反革命投敌”罪。但是9个月过去仍杳无音讯，既无驳回也不答复。他提笔给邓小平写信，反映自己蒙受冤屈，他把信给监管人员看，龙岩地区公安处动员他信不要寄出去，并马上派人到晋江地区中级法院催办，这一天是1980年2月5日，只隔4天，晋江中院根本没有认真审核材料，就作出“驳回上诉，维持原判”的结论。此后一个多月即3月14日，他被转押到福建省第二监狱服刑。
    从此，他开始漫长的申诉之路。他不断地写、不断地寄，他先后寄出去的申诉信近1000封，他几乎把监狱里的每月补贴费全用于买邮票，尽管十有八九石沉大海，但他百折不挠、从不灰心。
    除了坚持不懈申诉自己无罪外，蔡中平还对求学一直念念不忘。他这一生苦难皆由求学而惹祸，但他从不后悔，漫长而苦难的劳改生活一点也没泯灭他心头求知的欲望。他利用一切途径，在监狱里自学大学的政治经济学、法学、新闻学等，各种课程只要能找到书本的他都学。他还报名参加人民日报社新闻函（下转34页）（上接25页）授学习，参加《民主与法制》举办的“法制知识竞赛活动”，取得了合格证书。他写的申诉信，文笔流畅、语言华丽、旁征博引、富含哲理，正如后来为他的命运奔走呼救的新华社记者兰学毅说的，读他的申诉信就像读一篇优美的散文，亲切感人、打动人心，没有见面就大体相信他所说的是真实的。

    同流“胡杨泪”感动记者，新华社内参惊动中央

    1983年11月的一天，《人民日报》发表了记者孟晓云的报告文学《胡杨泪》，主人公钱宗仁的坎坷命运牵动了千千万万人的关注，而在新疆建设兵团劳改的蔡忠平更是激动万分。他迫不及待提起笔，给这位主人公写信，讲述自己蒙受的冤屈。信寄到塔里木农垦大学数学系，钱宗仁看后更是激动万分，一种强烈的同病相怜的责任感，驱使他也迫不急待回信给蔡忠平，向他介绍一位新华社新疆分社记者。
    这位名叫兰学毅的新华社记者，看到钱宗仁转来的蔡忠平的万言申诉信，不禁拍案而起。他马不停蹄地从乌鲁木齐，赶路近千公里，来到和静县蔡忠平所在的劳改场。他一身沙尘包裹，却顾不上擦洗，就和蔡忠平谈起来，一连三天三夜。采访完毕这个“反革命”犯后，他再也不能抑制自己的冲动，赶回乌鲁木齐，连夜写出一篇两千字的内参：《一个判处无期徒刑的反革命的申诉》。中共中央总书记胡耀邦看到这篇内参后立即作了批示，胡启立、陈丕显、习仲勋等中央领导也都相继作出批示。蔡忠平一案经一年多复查，终于水落石出、重见天日，撤销原判、宣告无罪。
    蔡忠平获得平反后，新疆生产建设兵团即给落实政策，第一份工作安排到劳改一支队教育科工作，一年后又调到兵团城建处工作。但他这时最想的还是读书，他念念不忘的还是他的苦难皆由读书而起，现在终有机会，如读不成书才是终身遗憾。
    从此，蔡忠平恨不得把一天当成两天用，一下子报名参加两个专业的学习，出狱后的短短几年内，他同时取得了两张大专文凭。而他做到了读书工作两不误，本职工作非常出色。喜事一件连着一件。1991年11月，组织上批准他成为中国共产党的一名新党员。同一年，他评上了经济师（中级职称）。他被调到了《新疆经济报》，欢欢喜喜当上记者，还被任为部主任。1993年，他调回福建老家，任《福建科技报》副总编，2006年被评为高级记者。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第4期

军队医疗事业的奠基人贺诚

作者：王　龙

字体： 【大 中 小】

    1931年初夏，刚刚30岁的贺诚只带着一名文书就走马上任，担任了红军总军医处长。
    他就是我军首任卫生部长、党和军队医疗卫生事业的开拓者和奠基人，也当过“五十年代的头号右派老爷、六十年代的走资派、七十年代的复辟派……”
    北伐战争、广州起义、秘密工作、万里长征……一手握针筒，一手拿枪杆；半辈子枪林弹雨，二十年毁誉相随——翻开贺诚将军的历史，千秋功业，一生坎坷，令人感慨不已！

    一封慷慨悲哀的“陈情表”遥寄中南海，毛泽东以一个诗人的感叹为贺诚挥笔平反
    1972年6月28日，一封来自山西太原北郊总后干休所的信被呈上了毛主席案头：
    主席：
    我写这封信的目的是要求工作。
    您在缔造红军初期，曾以急切心情要求中央派医生到红军工作……我愉快地接受了中央派我去您领导下的红军工作的任务。您曾指示我，大量培养红色医生，要争取俘虏医生留红军工作。我都做了。从而基本上改变了极端缺乏医生的局面。您的指示，成为战争年代留下来的良好卫生传统之一。这是我的过去。
    今天，我们缺乏卫生干部的情况同战争年代相比，有很大好转，但没有根本性变化……而我呢，作为一个医生，却在长期无工作可作的情况下过生活。这使我沉痛地感到，自己的处境不如战争年代的俘虏医生。那时，他们要走，主席要我们留；今天，我要留，却有人硬要我走。……
    接下来，这封署名贺诚的信对1955年中央关于他的错误决定，及长期以来因这一案子扣在他头上的“反党翻案”罪名坦陈了自己的看法：当年对他的批判和处分是不公正的，这已被十多年来党的卫生工作实践所证明。十多年来，他对中央关于他的问题所作的决定，始终抱着组织上服从、思想上保留的态度。经过十多年的工作实践，事实已替他翻了案。无论中央是否明文为他平反，他已无案可翻了，“反党翻案”的大帽子是加不到他的头上的。
    信的最后这样写道：
    “主席，我写这封信的心情是沉重而又激动的。但我对前途的展望是乐观的。我的未来，会死在工作岗位上，而不是死在太原北郊的总后干休所。这是肯定了的。”
    毛主席伏案逐字逐句读完了这封长达四千余言的信，还提笔认真补齐了个别遗漏的字句，当天即在信的首页批示：“贺诚同志来信，请中央处理。我意应予工作。”
    随后，周总理、叶剑英、李先念等领导同志都先后作了批示，为贺诚的工作安排作了部署。
    一线曙色，似乎就要破云而出。
    然而由于“四人帮”炽焰未息，政治环境依然十分复杂，不少干部要求落实政策，但得到的答复往往是“要正确对待自己的错误”，凡是不按要求作出检讨的，都不能得到解放。1974年底，中央考虑国务院组成人选时，周恩来总理确定贺诚担任卫生部长，由于江青等人的干扰也未实现。
    时间一晃到了1975年5月。这一天闲居北京复兴门外一处机关大院的贺诚，突然接到总后通知：在家等候，一刻钟内有车来接，中央有位领导同志要见你！
    一到中南海，接见贺诚的竟是当时主持中央日常工作的邓小平副总理！两位相识多年的老战友，邓小平笑着对贺诚说：“你有个在成都的女儿叫贺礼荣吧，她给我写信替你这个做爸爸的要求工作呢！”
    邓小平接着告诉贺诚：接到你女儿的信，我向毛主席作了汇报。毛主席说，贺诚同志的问题我在1972年已经批了，为何现在还要议？立即又找来当时的批件，将你以前写给他那封信又仔细看了一遍，心情非常激动，当即写下了这件批示：
    “奇文共欣赏，疑义相与析。贺诚无罪，当然应予分配工作。过去一切诬蔑不实之词，应予推倒。
    傅连被迫死，亟应予以昭雪。贺诚幸存，傅已入土，呜呼哀哉！”
    毛泽东的这一批示，作为标志性的精神迅速传遍了国内上层，错误不在挨整的人，而在于整人的政策错了，平反昭雪成为堂堂正正的要求。不久，毛主席批准了总后勤部党委关于给贺诚彻底平反的报告，任命贺诚为总后第一副部长。挨整的老干部们纷纷来到贺诚家中，热烈道贺，击掌称快。一个灰色的时代就要结束了。
    从1955年到1975年，整整20年时间，贺诚，这位功勋累累也伤痕累累的共和国将军，资格最老，挨批最多，经受了长期不公正待遇和几乎历次政治运动的清洗考验。从建国后出任国家卫生部第一副部长，受人诬告被批判为官僚主义最严重的“头号老爷”、“敌视祖国医学遗产的资产阶级奴化思想代表”，一直到文革中的“里通外国、修正主义”，陈毅、刘伯承、王稼祥都先后为他作证，洗刷罪名。他的坎坷命运和独特经历实为罕见，具有整整一代人的典型性。但贺诚毕竟坚强地活下来了，而且活到了91岁高龄，见到了云开日出的光明时刻。“人间正道是沧桑”，这是他传奇一生坚贞品德的胜利，更是一个共产主义战士信仰的胜利！

    “为父报仇”被抛诸脑后，青年贺诚跻身于暴风骤雨般的革命洪流
    贺诚原名贺宗霖，字润之，1901年冬生于四川射洪县龙门垭一个普通农民之家。他家早年略有田产，又是中医骨科世家，在当地还算过得去。但社会动荡，家境日窘。贺诚之父贺隆旦，一生铁骨铮铮，为人嫉恶如仇。其间，本乡地主贺金山霸占祠堂，横行乡里，爱打抱不平的贺隆旦一直不服，专门和他对着干。贺金山便找个时机以其服丧期间续弦，不守礼法为由，唆使族长派人将贺隆旦抓到祠堂用竹竿痛打了一顿。新仇旧恨，让血性十足的贺隆旦实在咽不下这口恶气，君子报仇十年不晚，他把所有希望都寄托在了聪明好学的儿子贺诚身上。他苦撑苦熬要让儿子“读翻山”，做大官，将来衣锦还乡再报一箭之仇！
    在那个军阀混战民不聊生的年代，一个小农之家供养一位大学生的艰难可想而知。但贺隆旦砸锅卖铁，赌了这口气要让儿子走仕途经济这条路。然而受“五四”运动影响，贺诚却对自然科学产生了浓厚兴趣。他违背父亲要他“做大官”的愿望，选择了医科大学，此后又参加革命，音讯全无。“血本无归”的贺隆旦失望至极，恨透贺诚太不争气。贺隆旦仍不服输，自己拉起袍哥继续和贺金山斗，但直到死也没斗倒仇人。复仇的希望落空了，临死前贺隆旦遥望南天，含泪叮嘱家人：“……把我埋在贺胜沟垭口上，我要望着宗霖娃儿回来！”
    北京医大当时虽然贵为“国立九校”之一，但教学方法极为陈腐，既无课本又不发讲义，教师满口术语学生不知所云。于是贺诚和同学王长熙发动全班同学建议校方印发讲义，废除笔记。医大首任校长汤尔和（后任日伪教育总长，当了汉奸），是个封建霸道的家伙，他大骂贺诚等学生“不尊师长、不守校规”，甚至恼羞成怒地威胁说有“乱党”背后指使，必加严惩。
    贺诚不服输，领导学生们针锋相对，展开全校罢课。全北平学生趁势响应，很快从一校的学生运动发展到同全国学生、工人的政治运动结合起来，将成星火燎原之势。当局这才慌了，怕事态扩大，只好同意汤尔和引咎辞职。
    反曹锟贿选运动、欢迎孙中山北上运动、“五卅”运动、“三一八”运动……时逢王旗变幻、群魔乱舞的北洋军阀统治，也正是风云际会、英雄辈出的年代。青年贺诚热血汹涌、挥斥方遒，以巨大的热情投入时代的潮流，成为校学生会得力主将之一，并于1925年就加入了中国共产党。也就是在这一年，在法国“闹事”的“红党分子”陈毅被押解回国，在贺诚栖身的潼川会馆，两人一见如故，操着满口川音竟夜长谈。
    贺诚这样思想激进的“赤色分子”，自然被校方深恶痛绝。在校期间他几次都差点儿被清除出校，1926年夏面临毕业时，校方干脆将他列入被开除学生名单，连文凭也不发，理由仅仅是他欠了28元学费！

[2] [3] [4]


首页 -> 2007年第4期

军队医疗事业的奠基人贺诚

作者：王　龙

字体： 【大 中 小】

    贺诚将自己的处境报告了党组织。党组织随即给他指明了道路：现在北伐军正需要医生，带上党的介绍信去，比什么文凭都管用！
    贺诚如怀揣一团青春激情的烈焰，直奔七月流火的广州。头上呼啸着隆隆不绝的枪声炮声，耳边激荡着风雷战鼓般的北伐军歌，在简陋的战地手术台上，在炮火连天的深沟战壕中，贺诚开始了悬壶济世的特殊实习。仿佛是前生命定的天数，他手中的那把手术刀一经磨亮，就是为战争、为革命服务的。
    就在贺诚情绪饱满斗志昂扬地投身革命洪流时，血雨腥风的“四一二”反革命政变到来了！而此时贺诚又因南北转战与党组织失去了联系，变得像幽灵密布的茫茫大海上的一叶孤舟。面临数不清的诱捕和陷阱，面对风起云涌的大革命危机四伏接踵而来的考验，最危难的时刻，贺诚以夸父逐日般的精神，沿着自己信仰的道路暗暗追随党组织，捧出了一颗感人的赤子之心：
    ——“宁汉对峙”，他毅然脱离蒋介石的反动军队，留在武汉由吴玉章介绍当了一名普通医生；“宁汉合流”，蒋、汪臭味相投，他马上又加入了共产党力量很强的第二方面军，以伺机与党取得联系；南昌起义爆发，二方面军总指挥张发奎气急败坏，大骂共产党“不够朋友！”，诱骗军中的共产党员自行退党，贺诚三思方举步，百折不回头，严守身份，从未动摇。

    重回党组织怀抱的机会终于来了！
    1927年12月11日凌晨，震惊中外的广州起义爆发了！贺诚此时已调任驻广州的第四军军医处医务主任。起义开始前他就暗中联络了一部分军官并作了宣传发动工作，起义一开始，他立即召集军医处人员，宣布参加起义，原军医处长等三名反动军官企图阻挠起义，被贺诚果断处决了。
    在总指挥部，戴上起义红领带兴奋无比的贺诚见到了张太雷、聂荣臻。来不及细说详情，张、聂即命令贺诚组织起工人赤卫队，马上接管所有医院，抢救起义伤员。
    枪鸣弹啸，血流成河。由于敌我悬殊，加之帝国主义炮舰狂轰，起义者渐渐不支。贺诚带着他的军医处冒着枪林弹雨，穿行于炮火中抢救冒死血战的勇士们。
    13日，敌人占领了制高点观音山。晚上，敌人已侵入城区，街道断电，冷枪嗖嗖。
    起义无可挽回地失败了。贺诚赶到总指挥部，见到已乱成一团的人群，心如刀绞。但他很快镇定下来，开来一辆大卡车，抢出一批药品器械，一路开足马力硬闯出市区，朝起义队伍撤退方向狂追而去。
    历史记载下了贺诚的功勋：他领导参加起义的国民革命军第四军军医处虽然只有十多个人，但却是第四军参加广州起义的唯一一个单位，而领导起义的，是与党组织失去联系一年多的贺诚。连很多熟悉他的人都不敢相信他竟然是共产党员！
    “洛阳亲友如相问，一片冰心在玉壶”，正如不久后红四师在海陆丰重新恢复贺诚的党籍时，党代表袁裕百感交集地握住贺诚的手所说：“在白色恐怖下一系列转折关头，你的革命坚定性和奋斗精神，师部的同志有目共睹！”

    枪声在闹市响起，倒下的究竟是谁？周恩来严肃地说：“你是个医生，自然知道神经、耳目的重要作用！”
    1928年11月，上海威海卫路春萱里最后一幢楼房的门前，悄然挂出了一块“达生医院”的牌子。医院里一对年轻夫妇衣着时髦，经常出双入对潇洒地出现在各种社交场合。
    “达生医院”是一座外表看起来很普通的三层小楼，每个房间相互连通，一道后门直通另一条街区。这所医院有个与众不同的特点是，除了例行出诊看病外，另外还专设了传染病房：门口密密麻麻摆满了各种消毒用具，病床上挂着详细的病历治疗卡，四处窗帘紧闭，弥漫着神秘与恐怖的气氛。一些特殊的传染病人一住进这里，便要严密保护，避免与外界接触。
    但是如果你再仔细看一眼这些“特殊病人”，一定会大吃一惊：他们却是周恩来、邓小平、李立三、关向应……
    “达生医院”就是当时党中央举行例会和政治局同志接头的掩护机关，主人便是化名贺雨生的贺诚、化名柯达文的地下工作者柯麟以及随后与贺诚结婚的周越华同志。
    为严密保卫中共中央安全，与敌人进行秘密斗争，1927年12月中共中央成立了特别工作委员会（简称中共中央特委或特委），由周恩来任书记，下设中央特科，这是中国共产党最早建立的隐蔽战线，中共中央给予中央特科下列任务：保卫中共中央机关的安全，了解和掌握敌人的动向，向革命根据地通报敌情，营救被捕同志和惩办叛徒。贺诚就在周恩来、陈赓领导下的中央特科秘密从事地下工作。
    十里洋场，向来是纸醉金迷之所。巡捕特务、海盗流氓、巨子豪杰、三教九流……人间万象，尽汇于此。贺诚如履薄冰，殚精竭虑。周恩来此时在黄浦江边开设“松柏斋古玩号”，以伍豪、伍老板化名及身份在上海秘密主持中共在上海的地下机关工作，成为中共南方白区党的唯一领袖。他专门来到医院找贺诚谈话，语重心长地说：
    “你是个医生，自然知道耳目、神经、血脉对人体的重要作用。你们的工作关系到党中央和政治局同志的安全……一定要胜过敌人，高敌人一招、先敌人一筹，成为党的耳目、神经和血脉！”
    贺诚感到自己身负重任，压力巨大。每天脱去西装，他都要躺在床上闭目深思一下，反复仔细想今天一天的工作有无什么纰漏……
    周恩来的担心不无道理。一年之后，一件意想不到的大事发生了。由于前中央军委秘书、叛徒白鑫告密出卖，发生了中央政治局委员彭湃、候补委员、中央军事部长杨殷等四人被捕的恶性事件。中共中央军委书记周恩来本应参加会议，临时因有要事未去，得以幸免。否则，恐怕历史就要改写了。
    彭湃是广东海陆丰农民运动的创始人，时任中央农委书记，是著名的共产党人。意外地捕到这样一条“大鱼”，蒋介石自然是欣喜若狂。他深知上海地下党神出鬼没，怕夜长梦多，立即下令将彭湃等人就地处决。
    营救彭湃，严惩叛徒！周恩来和陈赓领导下的整个党的上海保卫机关都激动沸腾了！同志们同仇敌忾，一场惊心动魄的战斗，在周恩来的直接指挥下开始了。
    8月30日清晨，敌人将彭湃、杨殷等人从拘留所解往龙华警备司令部。周恩来、陈赓得知这一情报，立即命令党在上海的保卫机关一切会打枪的人全体出动，埋伏在刑车必经之地，“劫法场”！一时山雨欲来，颇似当年梁山好汉云集法场的气势。
    按周恩来的指示，贺诚夫妇提前仔细侦察好了行动路线，准备了药品和包扎用具，随时准备接应同志，转移伤员。
    应该说此次行动的准备是非常充分的。然而后来由于送武器的人临阵畏缩，行动迟缓（此人后来叛变），加之敌人警戒森严，未能成功。
    当天，彭湃等同志不幸遇难。
    消息传来，全党悲愤。周恩来随即代表党中央起草了《以群众的革命斗争回答反革命的屠杀》的告人民书，怒斥国民党的罪行。同时，中央决定严惩叛徒白鑫，讨还血债！
    达生医院奉命严密监视侦察白鑫的行踪。陈赓直接负责指挥，派柯麟在白鑫所住弄堂租下最后一家房子，陈赓自己也在紧靠白鑫住处的二十七号三楼租房住下，以严密监视白鑫行动。
    白鑫，湖南常德人，一九二三年左右加入中共，曾就读黄埔军校一期。为了确保这位“大功臣”的安全，国民党使了一招障眼法，在上海《国民日报》载文谎称“国民政府蒋主席鉴于白鑫系黄埔学生，误入歧途，准予保释，已于日前解往南京，带罪立功，以观后效……”
    实事上白鑫未离上海，也未去南京。
    做贼心虚的白鑫深知党保卫机关的厉害，从此深居简出，偷偷摸摸。但他当时身患疟疾，不得不来达生医院找与他认识多年的柯麟看病，两个虎背熊腰的保镖随时不离左右。有一次，柯麟在给他看病时伺机脱身出来，设法想告诉联络员，但却被白鑫溜掉了。

[1] [3] [4]


首页 -> 2007年第4期

军队医疗事业的奠基人贺诚

作者：王　龙

字体： 【大 中 小】

    贺诚回来后，两人分析，由于白鑫从不知道达生医院的背景，对柯麟也很信任，他们向陈赓作了汇报。陈赓指示医院照常开业，并在医院附近埋伏了几名荷枪实弹的武装人员，准备在白鑫露面时一举将其处决！
    然而，快一个月了，白鑫再也未见踪影。
    贺诚和柯麟每天都在分析叛徒的心理。贺诚沉稳地说，为安全起见，他很可能要请你去出诊。这样你的危险要大一些，但正好借此机会想方设法搞清他的住址，掌握他的活动规律。
    果然，不久白鑫就打来电话请柯麟到法租界白宫饭店为他看病。在看病的过程中，柯麟假意与之攀谈，获得重要情报：为保住性命，白已搬到上海市党部委员、特务头子范争波的公馆里居住。
    尽管如此，嗅觉灵敏的白鑫还是如惊弓之鸟，惶惶不可终日，想逃往意大利避风。就在他出逃前夕，贺诚和柯麟及时掌握了他出国时间定于11月11日。
    狐狸终于出洞了！周恩来亲自勘定了现场，制定了周密的行动计划。11月11日下午，陈赓亲自指挥专惩叛徒威名赫赫的“红队”人员在白所住四十三号周围弄堂里悄悄埋伏下来。
    晚11时许，白鑫在范家最后一次晚宴，正当白鑫由范争波兄弟5人陪同，刚跨出范公馆打开车门，顿时枪声大作，数支枪口电闪雷鸣，街头行人惊叫奔逃，帽子鞋子满街都是……
    第二天，大上海轰动了！几十家中外文报纸都在显著位置刊发了大叛徒白鑫毙命的消息。距离彭湃同志遇害仅仅两个月，叛徒就遭到了可耻的下场。
    任务完成，大快人心。周恩来考虑到贺诚等人的安全，安排他们立即转移。临走时，小平同志幽默地开玩笑说：“庙倒龙王在，换个地方，你贺诚照样可以呼风唤雨嘛！”

    金沙水拍、大渡桥横；三过草地、四渡赤水；一台X光机，凝聚着一段动人的历史
    长征途中，与张国焘的斗争艰难曲折。红军初期的医疗条件相当艰苦，由于敌人严密封锁，部队药品、器材严重匮乏，手术台就搭在深山老林的茅棚中，红军战士用枪押着刚刚俘虏过来的白军医生，以自制的手术刀、钳子甚至木匠用的锯子为伤员动手术。
    看到红军战士英勇奋战无所畏惧，而却要忍受病痛无情的折磨，贺诚心如刀割。他担任军委总军医处长后，立即向毛泽东提议成立红军自己的卫生材料厂、军医学校，毛泽东赞成。1932年11月20日，第一所军医学校在瑞金宣告成立，总军医处处长贺诚兼任校长。毛泽东确定了“政治坚定、技术优良”的办学方针；开学典礼上，红军总司令朱德亲切勉励学员“要学好本领，为红军服务”。……中国军队的医疗卫生事业，从此伴随革命的历程开始了红色的旅程。
    1932年秋，中央军委决定将红军总军医处改为总卫生部，贺诚任部长。当时由于国民党的疯狂“围剿”和严密封锁，苏区的药品、食盐、粮食奇缺。贺诚筹建了红军第一个卫生材料厂，生产出了大量医用棉花、绷带、酒精和一般外科器械、西药、中药，特别是创造性地改良了剂型的中药，如把粉针剂改为片剂，更为部队所欢迎。我军前、后方的药品生产、购置和供应完全统一起来，使国民党实行的药品、医疗器械封锁遭到失败。长征前夕，总卫生部不但给部队预发了3个月的药品，还自带了200担药品器材，尽管当时的药品种类还不多，质量还不高，但是解决了我军创建以来严重缺药的问题，意义非凡。贺诚和红军初期的第一台X光机所留下的动人故事，最有意思。
    这台德国制造的性能较好的X光机，在当时的条件下对一穷二白的红军来说，无异于价值连城的“国宝”。当时中央苏区很需要这样一台机器，上海地下党的同志费尽了心机才搞到手，却无法通过重重封锁运进苏区。后来同志们灵机一动，把它装进棺材，假装运送灵柩才搬到了中央苏区。这其中的惊险曲折完全可以拍摄成一部精彩的电影，而这台机器在苏区也立下了卓著功勋：红军总政治部主任王稼祥在第四次反“围剿”时，被敌机俯射打中右下腑，就亏了它才找到弹片。红军主力长征出发前第三天，陈毅拄着一根拐杖一瘸一跛地来告别，周恩来这才知道出发前由于伤员太多，医院顾不上给他开刀，子弹还卡在腿骨上呢！周恩来沉沉说了一句：“不能让你这样留下！”马上向红军总医院联系给陈毅开刀。而总医院报告说唯一的这台X光机已经打包，不可拆箱。周恩来立即找来军委卫生部长贺诚说明了情况，贺诚马上赶到总医院去开箱取机，二话没说亲自给陈毅动了手术，取出一颗子弹头，所以后来陈毅常说“双腿是周恩来给的”。
    长征一开始，贺诚就小心翼翼地呵护他这件宝贝，专门做了一个比棺材小一点的箱子把它装起来，由两个民工抬着；附件则装在两个小箱子里，由一个民工挑着。后来民工找不到了，贺诚就命令管理它的两个小年轻去抬。夜晚行军走在路上，贺诚伺候它就像皇上一样，又怕摔了，又怕碰了，前面还要人打着火把。
    从江西出发以来，经过频繁的行军战斗，那些兵工厂笨重的机器，造币厂、服装厂、印刷厂的各种设备早已丢得差不多了，但作为医生的贺诚深知这台X光机的重要性，无论如何也舍不得丢掉。遵义会议后，红军总结教训决定整编机构，进一步轻装快进。贺诚对这台屡建奇勋的机器还是感情很深放不下。毛泽东知道了，只好把贺诚亲自找来耐心谈话。一见面他就笑着说：“贺诚同志，听说你有一件宝贝，很舍不得丢掉呀！”
    贺诚知道说的是那台X光机，很不情愿地说：“主席，我是舍不得丢掉，恐怕你也心疼吧！”“心疼是心疼，”毛泽东说，“现在我们要打运动战，带着这些嗦嗦的东西怎么行呵！连山炮我们都扔到赤水河里去了。你这个大知识分子，情况是看得清楚的，不好好打几仗，这个长江过得去吗？”贺诚到底还是想通了，第二天派人把这台称为“照病机”的宝贝藏到了一个贫苦农家。
    长征对于贺诚而言，重重的考验史无前例。
    1934年10月，中央红军长征开始时，军委和中央机关编为中央纵队，代号“红星”；总卫生部属于中央纵队，代号“瑞金”，贺诚就任“瑞金司令”。也许这是世界上最奇特的一支队伍了。这不仅仅是因为他们的司令是一位戴着眼镜的文弱医生，看看他们是如何行军的吧：队伍中有医院、卫生学校、药材厂以及中央机关的妇孺老弱。几百担架、上百匹骡马、背刀的小伙、拄棍的老人……这是红军长征初期坛坛罐罐搬家似行军的一个缩影。贺诚率领着红军总卫生部一支老弱残病三千多人的“特种部队”，步履艰难地行进在漫漫征途上。
    与其说是“司令”，不如说是个“大管家”、“大保姆”。如何让这支庞杂笨重、人数众多的队伍尽量避免敌人从天空、地面发动的袭击，最大限度地减少损失，是贺诚每天都绷紧神经考虑的问题。
    最令贺诚揪心痛苦的一件事情是长征途中出生的红军后代。在苗区，贺子珍临产了。苗人风俗不准许外人在他们的部落里生孩子。贺诚找到他们的头人耐心交涉，最后不得不答应在他们的门上披红挂彩“冲晦气”。孩子出生后，留下二十块光洋交给当地群众就走了；女红军陈慧清临产时，敌人已追了上来，又遇上她难产。枪声越来越近，接生的医生满头大汗，负责中央纵队警卫的红五军团团长说：“慢慢生，我们先把敌人顶住！”孩子终于生下来了，只能在襁褓里塞上几块光洋，留在原地，抬上产妇就走……
    这些英雄的母亲，何曾没有一颗慈爱的心啊！然而战斗实在太紧张了，她们坐在担架上说一声“我们快走！”，便继续行军。每当这个时候，总卫生部长贺诚总是拍着肩轻轻安慰她们，陪在她们身边精心嘱咐医务人员照料产妇。而他自己一个不满周岁的孩子，却留在了江西老区，生死未卜。
    除此而外，长征中贺诚一手握着针筒，一手还拿起了枪杆。医生变成了指挥官，这也算是长征的一个创举吧！

[1] [2] [4]


首页 -> 2007年第4期

军队医疗事业的奠基人贺诚

作者：王　龙

字体： 【大 中 小】

    后来历经战火考验，贺诚也变得老练了。长征途中屡涉险境，红军许多机关部队都被冲散了，总卫生部也多次突遭强敌袭击，甚至面临被“包饺子”的灭顶之灾，贺诚都沉着指挥，机智突围。只要远远地一听枪声，他就能判断出来袭之敌是老兵还是新兵，是一个团还是一个营。
    1933年6月，中央红军在懋功和李先念的红四方面军先头部队会师。红四方面军领导人张国焘主张向荒远的川康地区退却。红军过了大雪山后，中央决定分左右两路行进，总卫生部编入张国焘的左路军。
    9月，张国焘再次提出南下川康的主张。党中央多次恳切致电张国焘，均遭拒绝。9月下旬，他竟然重新将左路军经草地带回。朱德、刘伯承对此提出了强烈反对，张国焘极为恼怒，派人监视朱、刘行动，连他们的马也给偷走了，造成行动困难。后来干脆连电报都不让看了，事实上已被软禁。
    形势日益严峻，到底站在哪一边必须作出抉择！在阿坝，张国焘策划的所谓“川康省委扩大会议”，贺诚代表总卫生部，拒绝出席。
    作为红军的总卫生部长，贺诚公然对抗的态度令张国焘十分恼火，他要给这个不服管的家伙一点儿“颜色”看看。
    在阿坝，对贺诚的斗争揭幕了。
    一天晚上，专门开了一个斗争贺诚的会。会上，一些人凭空捏造罪名，蓄意挑拨一、四方面军的关系，说贺诚看不起四方面军的工农分子，耍臭知识分子脾气，支持毛泽东的右倾机会主义路线……最后已全是一片不堪入耳的污言秽语。在场的一位一方面军的干部实在听不下去，站起来激动地说：“你们这样斗争，只会被反革命利用！”
    话音刚落，只听“咔嚓！”一声，张国焘的人子弹立马上膛了！空气顿时窒息般紧张，贺诚危在旦夕。
    一旁的刘伯承见势不好，忙说：“今晚的发言我看差不多了，还是请总政委作指示吧！”
    张国焘这才干咳两声，将贺诚含沙射影地严词指责一番，宣布散会。
    事后，朱德、刘伯承反复叮嘱贺诚：“他（张国焘）还是打着红旗嘛，你们对他不要碰硬，要做细致的工作，用实际行动影响四方面军的同志。”“不要随便说话，不要感情用事，也不宜常往来，要避免嫌疑，不要授人以柄。”
    在这种情况下，贺诚告诫总卫生部的同志：少说话，不发表什么主张，不随便议论。不求他们，也不得罪他们，只要活下来就是胜利！
    尽管如此，张国焘对贺诚还是放心不下，派了六名带短枪的战士监视他，还美其名曰“为了你的安全”。
    1936年10月上旬，在党中央的正确指引下，红二、四方面军在甘肃会宁同红一方面军胜利会师，南下失利也宣告了张国焘分裂路线的破产。为了彻底粉碎张国焘危害红军的阴谋，朱德、刘伯承派贺诚以领药为名，先去保安向党中央和毛主席汇报张国焘的图谋。

    大反攻在即，他日夜操劳，振臂高呼：一切为了伤病员！新中国成立，贺诚第四次同时兼任军、地卫生部门工作
    1936年11月，受毛主席委派，贺诚以医生身份送王稼祥同志去苏联治病。
    长期过重的心力负重，严重拖垮了贺诚的身体。多年来，从中央根据地到两年艰苦长征，从中国西北的黄土高原到伏尔加河大平原，贺诚一路救死护伤，废寝忘食，却没有发现自己已瘦得只剩五十公斤了！
    在苏联，遵照周恩来的指示，贺诚一边治病，一边学习。虽然这里的条件比国内好多了，但抗战正急，烽火连天，贺诚无时不渴盼早日回国效力。
    1947年，贺诚历经周折，终于回到了日思夜念的祖国，任东北军区后勤副司令兼卫生部长。
    零下二三十度的严寒，严重威胁着部队。因冻伤引起的非战斗减员大量发生。为了让指战员们尽早奔向杀敌战场，在辽沈决战前，贺诚日夜奋战，响亮提出了“一切为了伤病员！”这一口号。同时，总卫生部下发了开展突击治疗两个月，争取让大批伤员重返前线的通知，提出“村村设医院、户户作病房、人人当看护。转送线长，治疗不乱；伤病员多，管理不乱”的方针。在贺诚的领导下，总卫生部还拟制了《野战卫生勤务条例》，详细规定了连、团、师、纵队到后方医院分级治疗、阶梯治疗等新方案，极为有效地促进了战时医疗保障的完善，为保证辽沈战役的顺利开展起到了十分积极的作用。
    四野入关时，除留在东北军区的卫生机构外，仅后方医院就带走四十余所，仅此一点，也可见贺诚做出了多么巨大的贡献。
    新中国成立后，贺诚出任中央人民政府卫生部副部长、军委卫生部长。
    这一时期，他亲自规划和领导了一系列卓有成效的恢复和建设工作，领导全国开展爱国卫生运动。特别是在消灭鼠疫、天花、霍乱、白喉四大烈性传染病，以及创建城乡基层卫生保健组织等工作中都发挥出了令人敬佩的才能。他提议成立了军事医学科学院，主持制定了军事医学科研方针，全面展开研究朝鲜战场上美军针对我的毒气战、化学战。其中，中国卫生工作发扬至今的“预防为主”方针的提出，尤其是贺诚的突出成就。在新中国卫生系统，贺诚的名字早已耳熟能详，令人莫不肃然起敬。

    一份夸大其词的报告，一次历时二十年的蒙冤，贺诚受到全面批判
    正当贺诚壮心不已地为新中国医疗卫生事业操劳时，厄运不期而至了。
    1953年初，军委决定在军委卫生部设立政治部。《八一》杂志社社长白学光调任政治部主任。白学光到任后，到军委卫生部一些直属单位跑了一圈，走马观花看到一些现象，诸如浪费、医疗事故和工作人员不安心等，便动手写了一份卫生部领导高高在上，不了解下情的报告。武断指出：“卫生部领导忙于直属单位的行政事务，对全军的卫生业务以及直属单位的业务工作缺乏指导，甚至根本就没有指导。”
    在当时的历史条件下，新中国成立伊始，百废待兴，各个部门都不同程度存在一些问题，其改进需要一个过程。但白学光不顾客观形势，把一般性质的问题说得危言耸听，为党中央和毛主席提供了一份严重失真的材料。
    毛主席看了由总政转来的这份报告，十分生气。他历来痛恨官僚主义作风，指出：从白学光的报告看，军委卫生部无领导、无政治，专门吃饭、做官、当老爷……
    毛泽东对这位他当年手下的红军卫生部长产生了严重的不信任，批评军委卫生部犯有“极其严重的官僚主义”，必须立即着手解决。
    接到毛主席的批示，贺诚立即部署了对自己工作的检查，卫生部也广泛开展了揭露官僚主义的运动。同年七月，中央军委召开会议，研究了毛主席的批示和卫生部的报告，决定改变贺诚兼职过多的情况，不再兼任军委卫生部长。
    贺诚写出了诚恳的检讨：“在胜利形势下，妄想百废俱兴，急于求成，而没有考虑到主观力量和客观要求的结合。”他的问题，事实上只是工作方法上的一些偏差，而他也主动承担了相应的责任。
    然而事情远非人们想像的这样简单。1955年3月，中共中央发出《关于宣传唯物主义思想批判资产阶级唯心主义思想的指示》，以一场偶然的对俞平伯和“新红学”的批判为契机，全国进行思想文化战线总动员，强调在各个学术领域中对资产阶级唯心主义思想的“代表人物”进行批判，一场迅速波及全国范围的思想文化领域批判运动，由学术领域扩大到政治领域，并很快延伸、扩展到其他许多领域。在医药卫生界，贺诚记录在案的“前科”、“排斥中医”的资产阶级思想自然是在劫难逃了！
    1955年，以不落实毛主席指示、不重视中医问题为发端，对贺诚的全面批判开始了，在“三反五反”中揭发出来的一些莫须有的罪名，也强加在了他身上。不过焦点还是集中在贺诚“压制中医、敌视祖国医学遗产”上。
    一九五五年，贺诚受到登报点名批判，被撤销卫生部党组书记、副部长职务；
    在中央党校学习一年多后，一九五八年初，贺诚任军事医学科学院院长、党委书记，一九六三年被迫离休；
    一九六六年八月，邱会作私立专案，亲自部署揪斗贺诚；
    一九六八年三月，在遭受了无数次揪斗后，对贺诚的批斗再次升级，以“里通外国”的罪名抄了他的家；不久，被赶出军事科学院；
    在此过程中，许多党的高级领导干部在自身也面临重重危机的情况下，依然挺身而出，为老战友贺诚作证洗刷罪名：
    陈毅同志亲笔写下证明：“我可以证明，贺诚同志在一九二五年加入了中国共产党”；
    刘伯承同志亲自接待贺诚专案组，口述了他的证明：1930年贺诚主持的军委长江五省总交通站被破坏，是由于叛徒出卖所致。贺诚随机应变，脱离了危险境地。总交通站被破坏没有暴露党的其他组织和人员；
    王稼祥同志也证明贺诚1936年去苏联是执行党中央的指示，在苏蒙的历史是清楚的。
    找罪证，却找出了贺诚一系列光荣的历史。邱会作看了材料，气急败坏：“贺诚专案组不是在办专案，而是在办‘转案’，是转移斗争大方向！”然而找不出有力证据，邱会作不得不恢复了贺诚的组织生活和工资待遇，补发了降为战士期间的工资三千多元。贺诚将这笔钱全数交了党费。同年十月，根据林彪的十号命令，贺诚被遣送到太原北郊土堂村。
    贺诚独对孤窗，寂然如水。他只有等待，在文革遭难的困厄中，他从容不迫又激情满怀地回忆了自己的一生：多少刀光剑影，多少颠沛流离；多少欢欣失落……最终，他还是在时间的路口等到了正义，足以告慰20年的冷雨寒风了。
    邓小平同志生前对给党的高级干部作传是很不提倡的。但是1986年当解放军出版社邀请他为《贺诚传》一书题写书名时，他却欣然命笔。这是对贺诚再次无言的肯定。
    （责任编辑 杨继绳）

[1] [2] [3]


首页 -> 2007年第4期

爱国华侨王唯真一家

作者：陈　健

字体： 【大 中 小】

    （一）

    王唯真的生命之火，在几度明灭之后，终于在2006年5月6日熄灭了。
    他生命力之旺盛，令人惊叹。多少次了，觉着他已经走到了生命的尽头，却出奇般地又回到亲朋好友之间。他患过癌症，两次开刀；他有肺病，长期服药；还有心脑血管病、小脑萎缩病等等，无数次住院治疗。由于从热带潮湿的东南亚移植到风沙干旱的黄土高原延安，因气候水土的关系，使他终生患一种名为鼻甲的病症，十几次做切除手术。三年前，他摔了一跤，我去他家看望，他躺在医院用的那种能起落的病床上，两腿打了石膏，高高地悬架在床的两帮，一条胳膊也打了石膏，不能动弹。人本来就瘦弱，这时越发瘦弱了。我回家对老伴周原说，老王这回可能真的站不起来了。时隔月余，他和夫人陈萍突然出现在我家门口，我一时无言表达我的惊愕，只是站在那里，紧紧握住他的手……
    王唯真住在三里河，在皇亭子过党的组织生活，八十几岁的人，往返于两地之间，经常是乘公交车。他家中的摆设几乎和一般居民差不多，没有一样奢侈品。他搬到三里河的房子是旧的，也不装修，大门坏了，总社派人帮助钉一块铁皮，就凑和了。他从来没有装修过房子，夫妻俩连小时工也不用，一切家务琐事都由自己打理。王唯真行政十一级，陈萍也是离休的老干部，没有什么额外负担，生活应该比较宽裕，他们如此艰苦朴素，我原以为是老同志贯有的老传统，后来，当我了解了王唯真和王氏家族的历史以后，才悟出这是出于他的信仰。
    他这次突然犯病，就近住到铁路总医院，我去看他的时候，已是病危时刻，但也不像先我去探望的同志所说的那样已经昏迷。他认出我。陈萍说，上午医生给他注射了贵重针剂，现在有了出奇的效果。我弯腰伏在他耳边说：“等你病情稳定回到家里，我去和你聊天。”根据以往的经验，陈萍认为这是他的病情有了转机，我凭直觉认为情况不好。我哭了。
    我和王唯真的相识相交，是在黑云压顶，腥风血雨的文化大革命中。那时，我是新华社河南分社的记者，他是总社代理社长。我能忍受丈夫周原被打成右派后物质条件的匮乏，却忍受不了批斗挨骂、限制自由、强行劳动和无处不在的精神虐杀。一天夜里，我冲出分社大门，像囚犯越狱、一头受伤的牛窜出牛棚，逃到北京，闯进王唯真的办公室呼求：“王社长，你要救我……”

    （二）

    我一个摘帽右派的妻子，被迫走向与一个庞然大物——四人帮的暴政挑战的道路，几行简单的文字，说不透我以死相拼的愤慨和胆量。
    我是普通记者，文化大革命本来与我无关，却与周原有关。虽然，文革中的斗争对象，是上上下下的当权者、是毛泽东时代的受益者，但被这些当权者、受益者在过去十七年里整得家破人亡、妻离子散的千百万受害者也列入斗争对象，且把二者捆在一起戕害，对后者揪斗之惨烈往往超过前者，大有清算几代，连根拔除之势。单从这个意义上讲，文化大革命就不是一个人所能发动和领导的，而是长期的极左路线发展到登峰造极时产生的一个怪胎。
    我和周原当时都是新华社河南分社的记者，他打成右派后，在劳改中差点饿死。几年后回到分社，第一篇报道就是新乡县刘庄的支部书记史来贺，这篇长通讯刊在《人民日报》一版头条，并配发社论；第二篇是通讯《管理宽》，我定好题目采访一半，因客观原因交给周原采写，总社来的冯健同志听了我的汇报，对此很有兴趣，由他俩共同完成；第三篇就是他和穆青、冯健署名的《县委书记的榜样——焦裕禄》。这三篇东西当时在河南、在全国都引起比较大的影响，特别是焦裕禄引起轰动。这些成绩并没有使分社领导人对周原手软。文革一开始，他以为1957年又来了，首先把周原和我抛了出来。不久运动转了向，造反派又把这位分社领导揪了出来。我们原以为可以松口气解放了。不然，分社造反派头头一手揪着分社领导人，一手揪着周原，在院里一声吼叫，令人毛骨悚然。他一巴掌打到周原脸上，周原踉踉跄跄站立不住。他们知道周原是烈士的后代，多位长辈死在敌人的刺刀枪口下，却命他站在院子里向毛主席“请罪”，罪名是：盼望蒋介石反攻大陆，企图颠覆无产阶级专政。
    如果说，以上的迫害还属共性，下边的个例却把周原推向绝境。焦裕禄这篇通讯，被兰考的反对派宣判为“大毒草”，他们成立了揪斗三名作者的战斗队，一批批红卫兵来分社揪斗周原。上个世纪六十年代轰动全国的这篇大通讯，关于它的采写情况，口头向外介绍由作者之一的副社长穆青，文字介绍由另一位作者冯健，周原倒落个清闲。现在一说是“大毒草”，铺天盖地的“罪名”压向周原。周原对兰考的造反派说：“这篇通讯是三人合写的，有三人的署名。”他们说：“经我们到北京调查，这篇通讯主要是你采写的。”
    为了配合兰考的斗争，造反派头头锣鼓喧天拉着周原游街示众。他们如此百般折磨周原，是他还有个“把柄”在他们手中攥着。周原五七年因为说实话写了三门峡的内参被划为右派，由于“秉性难改”，劳改时又说实话定罪为“攻击三面红旗”，再次遭到比五七年更严酷的批斗，在忍无可忍的情况下，周原举刀砍断了自己的三个指头，写了“断指血书”，这在当时叫反党。他们把周原拉到大街上，强制他举起断指的那条胳膊，向围观的群众嚷叫：“老右派周原就用这只手，写了大毒草焦裕禄。”我冒死跟在离周原不远的一群人中，怕他被乱棍打死。游街示众后，造反派头头不让家人知道又把周原送到一个“牛鬼蛇神”集中的地方，残酷批斗、强制劳动。在这之前，他们还把周原的母亲—— 一位年迈体衰的烈士的妻子赶出分社。
    不论是当时还是现在，我都无法用文字形容我的心情。我只有一个简单的念头：我必须争得人身自由，才能寻找我的家人，保护孩子不流落街头。但我没有人身自由。我从早晨六点到下午六点被强制性地扫大街，擦洗厕所，搬砖搬瓦，随时随地被抄家、被批斗、被训斥，叫干什么就干什么。总社有报道任务下达时，由女造反派头头押解我下去采访，稿子写好交给她继续劳改。我唯一的“罪名”就是右派分子的老婆。
    一天深夜，我写了一张大字报，贴在院里最显眼的地方，大意是警告造反派头头：你们要是跟踪我、抓捕我、限制我人身自由，一切后果你俩负责，我现在要去北京告你们。
    新华社河南分社一共几十人，办公室和宿舍在一个院子里，进出口只有一扇大门，看管大门的是一位姓张的老人，大家叫他张大爷，他住的一间平房和大门紧挨着，晚上没有人出入时大门由他落锁。从五七年反右到这次文化大革命，他对周原和我都十分同情。我贴好大字报，推开张大爷的门，他和张大娘披衣坐起吓得直哆嗦。我说：“张大爷，快给我开大门，我要跑。”这正是一月底或二月初，最冷的时候。张大爷说：“兵荒马乱，天寒地冻，你往哪里跑？”我说我去北京告他们。张大爷还想劝我，我没有心思向他解释，求他快穿衣服。他因为又冷又惊胳膊伸不到袖子里。我帮他穿衣时，告诉他，我可能给他带来麻烦，如果造反派头头逼你太甚，你就说我砸开你的门，在桌子上拿走钥匙……正当张大爷打开大门，我一脚门里一脚门外时又扭过头乞求他：“天亮时，请张大娘偷偷去我家看看三个孩子，叫他们不要怕，说妈妈三五天就回来。”张大爷猛推我一把：“快跑！”
    分社离郑州火车站有五六站，唯一的交通工具就是公交车，这时已经没有了。我一口气跑到火车站大厅，在一个角落处软瘫下来不能动。我的毛衣毛裤连着内衣因出汗湿透贴在我的皮肤上，我一会儿冷，一会儿热，这是在发烧。那时，从郑州到北京的火车，要么是晚上，要么是早晨。我等到天亮爬上火车，天黑时在总社招待所门口，因没有带任何证明不准住宿而蹲了一夜。在分社我已有几天几夜没有吃好睡好，此时整整两天两夜不进茶水饭粒，我走到王唯真的办公室，已经难以支撑了。以上这一切细写起来要很多文字。总之，我闯进了王唯真的办公室：

[2] [3]


首页 -> 2007年第4期

爱国华侨王唯真一家

作者：陈　健

字体： 【大 中 小】

    “王社长，我是从河南分社偷跑出来的，已经没有了退路，你要救我。”我上气不接下气，断断续续谈了我一家的遭遇。王唯真请我坐下，递给我一杯水，抓起桌上的电话要政工组的苏群，他请苏群给河南分社打电话，他说：“第一，陈健同志到总社来反映分社运动情况合理合法；第二，她是普通记者，不是这次运动的打击对象；第三，她来北京的往返路费回去要给她报销；第四，分社任何群众组织，都无权限制她人身自由、强制她劳动，她回去应正常参加文化大革命。他告诉苏群，或是给招待所打个招呼，或是给她写个便条，她现在急需住下休息……
    我回到分社，上述意见都落实了。这件事轰动河南省委、省政府以及所属单位的所在区。分社周围的新闻、出版、电台、文艺、社科院等单位，有我好多朋友，他们中的许多人和我原先的处境一样，认为是“漏网”的右派，当我的这些朋友还没有“解放”，知道我“凯旋”归来，暗中串连、奔走相告，王唯真的大名也不胫而走。
    最高兴的是我的孩子们，之前他们在院子里，碰见大人、孩子不敢抬头。妈妈没有出入大门的自由，奶奶被赶走，没有人给他们做饭。现在妈妈能按时让他们吃饱。小小的年纪说不出所以然，只是一个劲儿地高兴。
    文革八年，河南的保守派和造反派轮流坐庄，我们的处境时好时坏，当周原为了焦裕禄这篇通讯要拉到兰考批斗时，已经到了火车站，被当时的省委第一书记刘建勋闻讯阻止了，否则周原也可能早已成为乱棍之下的冤魂；省委副书记纪登奎手中有一批被保护的干部名单，周原和我（我沾周原的光）有幸在这批名单中，当我们遭难时，一辆吉普车开到我们屋门口，把周原和我抢走保护起来。1963年，穆青命周原向河南省委汇报豫东之行，主要汇报焦裕禄的事迹和宣读他写的通讯初稿时，听汇报的就是纪登奎，但纪说，我和老焦在一个单位工作过，了解他，不用汇报了。后来，纪登奎调到中央任国务院副总理，不知道在什么场合说了一句话：“穆青写焦裕禄还是好的嘛！”总社造反派闻声把穆青解放了。
    虽然，我和周原与王唯真友谊的建立，是文革中的这次解救。由于我们在河南，他在北京，后来我们一家调到北京，又由于住处相距很远，来往交谈不多。这些阻隔并没有妨碍我们把他当成真正的朋友、一位可交心交底的老同志。

    （三）

    王唯真祖籍福建省，上上个世纪，先辈们远离故土，携儿带女去南洋创业。他们足踏新加坡、马来亚、菲律宾等国家，最后定居在菲律宾。王唯真的父亲王雨亭老先生是一位颇有见地、富有人道主义精神的华侨儒商，他的母亲是一位虔诚的基督教徒。王雨亭年轻时目睹华侨在异国他乡创业之艰辛、所受的屈辱，所在国家贫苦群众和华侨相同的命运，曾创立了平民党，办有《平民日报》，誓为天下没有地位的平民百姓争得温饱和做人的权利和尊严。后留学日本，结识了孙中山先生，成为中国最早的同盟会会员，积极参加并资助过辛亥革命。孙中山很器重他，多次派他回国发展同盟会员。上个世纪三十年代，他从日本回到菲律宾，先是任陈嘉庚庞大橡胶园的主管，他的才干和人品很得陈的赏识。后来他受梁启超“人群之镜”的办报思想影响，先后创办四家报纸，一个电影公司，向世界华侨宣传共和思想；宣传华侨的创业精神和爱国主义精神；他的电影公司还向世界华侨介绍苏联的和三十年代中国的进步电影；他的《前驱日报》和美国华侨办的《华侨日报》、法国华侨办的《救国日报》齐名为世界华人最受欢迎的三大报纸之一。日本鬼子侵入东南亚，他的报纸旗帜鲜明地提出“抗日救国”的口号，因此被当地政府逮捕入狱。由于世界许多华侨报纸连篇累牍地报道这一事件，王雨亭老先生才被释放。香港的地下党注意到了这位爱国爱民的华侨儒商，更看重他和华侨富商陈嘉庚、庄希泉等人的关系，吸收他为中共党员，介绍人就是当时香港地下党的负责人连贯。从此，王雨亭在党的指引下，和一些有影响的华侨巨富一起，动员组织一批批爱国华侨或他们的子女回到祖国参加抗日，不少人去了延安。另外，他协助陈嘉庚等一批东南亚的爱国华侨在抗日战争的艰难斗争中，出钱出力，他们的杰出贡献，已为国人所共识。
    1949年6月，新中国召开了第一次政治协商会议，陈嘉庚、庄希泉、王雨亭作为世界华侨的代表参加了会议，成为新中国第一届政协委员。这次政协会议，通过了一个著名的《共同纲领》，当时被叫做“新中国的大宪章”。这个宪章确立要建立新民主主义共和国。
    此时的王雨亭，个人的事业、财富已不是他的人生追求，他能成为共产党的一员，投入到振兴贫弱的中华民族的伟大斗争中，这是他的“梦”，这个梦从结识孙中山先生时就开始了。现在，梦已成真——或者说梦的纲领蓝图已呈现在眼前，这可是一百年来中国人民前仆后继斗争的结果啊！
    会后，他回到菲律宾，把所有财产捐赠给有关机构，带领全家老小回到祖国。
    王唯真承传了父亲的思想理念和做人做事的准则，又兼有他母亲的虔诚。他从小学到高中读的是教会学校，由于多年的唱诗班的熏陶，给了他美学和音乐的启蒙。独处时，他喜欢哼几句忧郁的小夜曲，音量委婉、音色很美。他十二三岁时，利用课余时间在他父亲的报馆里，为报纸做木刻做插图，很受读者赞赏。十四岁时，读了艾思奇的《大众哲学》，要求去延安，他父亲劝他多学习知识充实自己。十五岁那年，因积极从事抗日活动被学校开除，被警察跟踪。王雨亭老先生亲自把他送到香港交给地下党。父亲给儿子的临别赠言是一大篇豪言壮语，主要是：“这是个大时代，你要奔赴民族解放斗争的第一线，我决不会因‘舐犊之情’忘了国家民族的利益。勿忘我平时的教诲，锻炼体魄，充实知识，为新中国的事业作好准备，别矣！真儿。”党组织由香港经越南、昆明至西安，途经八个月才把王唯真送到延安。这时是1938年10月。

    （四）

    王唯真由于英文好，解放以后，大部分时间在国外采访。那时，中国的国际地位不像现在，他去的国家有的还没有建交，记者生涯十分艰难，甚至有几分危险。有时他出国和妻儿拥别时，有一种生死离别之感。1964年他在巴西采访时，由于军人政变，他和其他八位同志被捕入狱，他们在狱中绝食斗争，表现出中国人的勇气和尊严。后经巴西有良知的律师的辩护和人民的声援，获释回国。文革中，他曾任新华社代理社长，中央有红头文件，是陈伯达到总社宣读这项任命。陈后来被定为四人帮集团的成员，这就引起了一场风波。陈伯达当年在印尼时，是王雨亭朋友的一名下属，王老先生知道他的身份后，曾保护过他，救过他的命。他俩的活动不在一个层次上，特别是王雨亭入党后，他的工作范围（或者说统战对象）多为东南亚一些国家的华侨富商。后来，也没有发现王唯真和四人帮有任何瓜葛。他的追悼会开得很隆重，在介绍他的悼词里，评价他在代理社长时做了三件事：（1）保护了干部；（2）保护了新华社的珍贵资料和图片；（3）使新华社的工作正常运转。
    王雨亭老先生死于文革，但他在文革中没有受到正面冲击，他的儿女们在“文革”中的遭遇，对他是致命一击。王唯真的弟弟王明爱1957年被划成右派，差一点饿死在劳改地北大荒，文革中又送去劳改；王唯真的姐姐王双游夫妇都是同盟会的会员，文革中王双游被斗、养猪、挨饿、受尽折磨与屈辱，后死于胃癌；她的丈夫“文革”中入狱七年，受尽折磨，死在狱中；王唯真最小的弟弟王应凯，“文革”中先是被捕入狱，在非人的折磨下精神失常，后又转入疯人院，直到粉碎四人帮。
    王唯真在代理社长期间，同样遭到残酷的迫害：批斗、打骂、抄家、侮辱，长期审查，失去自由，身心受到严重的摧残，加重了病情的恶化。王雨亭老先生弥留时，他的许多子女不在场。王唯真也不在场。他最后一句话是：“他们给唯真贴大字报啊！他们给唯真贴……”

[1] [3]


首页 -> 2007年第4期

爱国华侨王唯真一家

作者：陈　健

字体： 【大 中 小】

    有一个问题使王氏父子长期不解，王雨亭回国后职务为侨联秘书长，不知为什么只给他两间简单的平房，一间和他老伴同住，一间是保姆兼厨房。不知是不屑于物质待遇的争取、还是不敢不愿向上级反映？王雨亭从来无法在家中接待任何亲朋好友。粉碎四人帮后，他们的家人都得到平反改正。这时，王唯真才知道，他的父亲原来是长期被控制使用。据说，王雨亭的葬礼却开得很体面，大概是人已经死了，用不着再控制了，隆重的葬礼显示党和国家对他的尊重。

    （五）

    多种渠道形成的王唯真的思想理念，长期在国外工作生活的影响，他的文化素养、视野、胸怀和虔诚，并没有使他变得复杂难以沟通。新华社的两位老前辈彭迪、庄重，前者对我说：“王唯真太单纯。”后者对我说：“王唯真太厚道。”王唯真受父母的影响，也许还包括遗传基因，他除却上述的优点外，还具有在共产党人中少有的人道主义精神。前边说过，王唯真的艰苦朴素，不是来自老传统，而是来自他的信仰和做人的良知。抗战时期，一批批爱国华侨回国参加抗日，有的去延安，有的参加国军。参加国军的情况我不了解，参加共产党的，包括解放初期回国参加社会主义建设的，他们中的许多人，都难以逃脱历次政治运动的厄运。随着社会主义改造的不断深入，这些回国华侨不论遭遇如何，都很难和海外的亲人通讯联系，更不能得到他们的经济援助。侨联下设一个“扶危济贫”机构，对象就是各种各样的难侨。父子俩尽一切可能捐款救助。有人捐几十几百元，他们能捐一千元。除此之外，他们还随时随地对个别难侨或他们的子女给予经济上、物质上的救助。新华社黄亭子有一对贫病交加的中年夫妇，男的叫小龙，女的患癌症。小龙的父亲是抗日战争时回国的华侨，他和妻子早已过世。小龙夫妇每天在黄亭子大院里拾破烂、拣垃圾补助生活。王唯真经常给他们一些帮助。有一次他看见夫妻俩在垃圾箱里扒破烂，立即倾其所有，把浑身上下的口袋翻了一遍，搜出了五百多元全部给了他们，连他自己乘公交车的钱都没有留，只好徒步从黄亭子走了一个多小时才到三里河家里。几十年来，从王雨亭到王唯真都过着极其节俭的生活。他们把节省下的工资都用来救助难侨了。他们把这看成是一种道义、一种责任。对于千千万万难侨来说，也许是杯水车薪，但在饥饿的年代，在饥饿和专政双重挤压下的人们，哪怕是现在看来最微不足道的物质帮助，也许就可能免去饿死的威胁。
    王唯真病故后，家人在他的抽屉里发现他一生的积蓄——四千元人民币。王雨亭老人生前没有给老伴儿孙留下分文，时间走到二十一世纪，社会财富大大增加，王唯真留下了四千元，也许它只够几位新贵哥们一顿便餐，但陈萍很看重，她要把它分给儿女们，儿女们说：“妈，这是爸留下的遗产，该你自己享用。”陈萍先是苦笑，后来哭了。
    粉碎四人帮后，逐渐解冻，东南亚的华侨也逐渐能回国观光、探亲、投资，也有些是寻找已死去的受害者，他们是自己的父兄、子女和其他亲人。五七年被打成右派差一点饿死在北大荒的王唯真的弟弟王明爱，就充当向导，带领他们去北大荒认一认就地掩埋的死者的坟茔，讲解当年繁重的体力劳动和饥饿的惨状。
    美国前安全事务助理布热津斯基，在他的一本书中谈到中国和苏联的改革，认为中国比苏联的优越条件之一，是有系恋着祖国的四千万华侨的支持，他们中的一些人很富有、很会理财、很会经营。他指的是改革。实际上从孙中山推翻满清到抗日战争到新中国成立初期，华侨对国家起着举足轻重的影响。我看过十本以上华侨对国家贡献的书籍和资料，却没有看到一本书写他们为此所付出的代价，所作出的牺牲。
    我前边说过，王唯真逝世后和追悼会前的十多天中，我多次给陈萍打电话慰问，有一次连我自己都觉得很突然地问了一句：“王唯真生前是否很痛苦？我指的不是犯病的时候，是在正常情况下。”她哎呀一声说：“他痛苦时白天茶饭不思、夜里辗转难眠，他说，有无数只手拧他的全身，从皮肉拧到内脏。”后来红红也告诉了我类似的情况。我认为王唯真的痛苦包括着巨大的思想矛盾和心理矛盾。这矛盾的内涵还包括他的父亲王雨亭。王老先生回到祖国在最初的激动自豪过后，他的经营理念、办报思想根本排不上用场，还和现实相悖逆。加以他把共产党人理想化，他的做人做事的原则和一些干部格格不入，后来和海外华侨也渐渐失去联系，他的一群子女又备受摧残，他的痛苦究竟有多深？我们已无从知晓，但王唯真知晓。他认为他的自传在华侨中很有代表性，但又苦苦写不出来，这不仅是他逐渐年老体衰，力不从心，我认为更重要的是他对王氏家族的兴衰历史，家族成员的命运，他个人的思想情操，在现实生活的碰撞下，找不出一根思想链条串成语言文字，成章成书。
    王唯真在多种疾病的折磨下苦苦挣扎，想延长生命，完成宿愿，他却遗憾地走了。他的女儿红红，在她父亲葬礼后就退休了，她要完成她父亲的遗愿。她不仅要整理父亲遗留下的断简残篇，她还要去故乡福建（家乡财产也捐赠给政府了）、去先辈们创业的东南亚一些国家，不是寻找失落的财产，是寻找几代人失落的历史。
    新华社资深记者杨继绳为老干部创造了一个闪亮的词儿叫“两头真”，已被广泛认同和运用。说的是有些老干部，起初为了追求民主、自由参加了共产党，经过漫长的崎岖的人生坎坷，到老来又回到起点重新追求民主、自由。这样的老干部固然可尊可敬，但毕竟是少数。我没有充分的材料说明王氏父子是否“两头真”，但他们的“一头真”也真得令人肃然起敬。
    王唯真弥留时，我去医院看他，选了几支白色的百合，外用淡紫色纱纸裹装，陈萍举着花束对着他，他凝神看着花，两眼清亮有神，脸上放出奇异的光彩。这是回光反照，我被感动了。我对病床前的男孩说：“你外公年轻时可是一表人才！”陈萍接着说：“他现在也是一表人才。”王唯真最后留下的，留给他的亲人们和友人的，是一个美丽的形象。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第4期

陈老总落难石家庄

作者：赵淮青

字体： 【大 中 小】

    每当我路过香山知松园，看到镌刻在那块巨大石碑上的陈毅元帅的题诗：“大雪压青松，青松挺且直，要知松高洁，待到雪化时。”便情不自禁地缅怀起这位青松般高洁的人物。
    1970年初夏，“文革”乱到极点的社会秩序开始少有好转，我奉调从西宁新华社青海分社来到石家庄新华社河北分社。平心而论，我对石家庄这个城市兴趣不大，这是一个新兴的城市，既没有悠久的历史，也没有古老而有特色的建筑物，连条一般城市常有的河流也没有，除了白求恩墓之外，简直找不到像样的名胜古迹，让人感到缺少历史的积淀和韵味。但我一到河北分社，一位同事便告诉我，陈老总如今也在石家庄，被下放到石家庄车辆厂。这个消息倒使我精神为之一振，对石家庄似乎也刮目相看了。
    记得是1968年春天，在新华总社举办的各分社部分工作人员“学习班”上，军管小组曾经批判“二月逆流”的“黑干将”陈毅、谭震林等革命元老，但不知为什么，尽管他们骂得唇干舌燥，这些老革命非但未被批倒批臭，名声反而越批越清扬，这恐怕是那些“四人帮”们始料不及的吧！
    新闻记者的耳朵长，消息灵通，就在我们的“学习班”上，所谓的“二月逆流”的真相已从各种渠道传来，加之人们善于从当时流传的《红卫兵小报》上所载奇文，作反说正解，几乎什么“机密”也保不住的。大家终于明白了：所谓的“二月逆流”究竟是咋回事。原来是，在1967年2月间，陈老总与几位老帅和副总理——叶帅、徐帅、聂帅，还有谭震林、李富春等副总理，在怀仁堂和京西宾馆召开的两次政治局碰头会上，对“文化大革命”的种种劣迹，表现了极大的愤慨和极大的不理解。他们反对打倒一大片老干部；反对停工停产“闹革命”；反对造反派冲击军事机关；反对“弄了一批不懂事的娃娃打头阵”，对老干部、知识分子实行打砸抢，往死里整。他们实在不能容忍那些别有用心的人指使红卫兵，把凡是真、善、美的事物，统统置于摧毁之列，把好端端一个国家搞得乌七八糟，天下大乱，大好江山搞得满目疮痍。他们舍得一身剐，站出来说话了！特别是让林彪、江青之流听了跳起来的是，陈老总竟旧话重提，说“延安整风”是整人不择手段的左的风源；还提到应该接受斯大林种种倒行逆施的教训等最敏感的问题，被当时一些红得发紫的秀才——康生、张春桥、姚文元、王力一伙加油添醋，肆意挑拨，报到毛主席那里，于是“二月逆流”被铁板定案。陈老总被诬为这场所谓“逆流”的“黑干将”、“黑司令”。当我们离开“学习班”之后，又听说，在党的“九大”期间，上海的黑秀才又搞了个什么《陈毅黑话录》，于会间广为散发，结果陈毅被排挤出政治局，只保留了中央委员和中央军委副主席的头衔。这位曾经统帅百万雄兵，威震敌胆的元帅，于1969年10月，以“一级战备”为名，被发配到石家庄一家工厂“接受工人阶级再教育”。
    我到石家庄几天后，曾骑车来到市区西部陈老总的住地——桥西烈士陵园隔壁的“小白楼”招待所，当然无缘与他相见，只在门前漫步徘徊多时，却根本不见什么“小白楼”，而是个灰砖平房组成的破败的院子，院内杂草丛生，树木零落，据说原先是一处弃而不用的幼儿园。我在墙外伫立良久，怅然而返。心想，我们敬爱的陈老总确实是被发配流放，削职为民了。
    从“文革”之后的揭秘档案中和出版的书报上，更使我逐渐醒悟到，陈老总本来是可以安稳地住在中南海的，条件是对“文革”少发议论，甚至不要开口。这是祸国殃民的江青曾一而再地示意过的。但陈老总根本不听这一套，而是反其道而行，他曾在一些场合表过态：“都快亡党亡国了，此时不说，更待何时！”也曾义愤填膺地说过：“那么多老干部和知识分子，都被整死了，自杀了，再不说话，老是哼哼哈哈，我这个共产党员便一个铜子也不值！”在一次会上，他还说过：“‘八大’政治报告没有写上毛泽东思想，是政治局集体讨论通过的，怎能叫刘少奇一人负责？”就是毛泽东在场，他也照说不误，比如在八届十一中全会召开之前，毛主席亲自主持的政治局会议上，江青仗势欺人，指着鼻子训斥刘少奇，声色俱厉地骂他镇压了革命小将，让他到清华大学当众检讨。此时此刻会场上噤若寒蝉，而陈老总却开口了：“我觉得这样做不妥。派工作组是当时的困难局面造成的。他去清华，下不来台怎么办？回不来怎么办？你们考虑过后果没有？有错误可以在我们这个会上批评嘛！”几句话说得会场鸦雀无声，许多人都为陈老总的命运捏着一把汗，为他担着一份心。而陈老总初衷不改，该说什么照样说。他又对归国留学生说：“把朱老总说成是大军阀，把贺龙同志说成是大土匪，这是给共产党的脸上抹黑！”“给对外使节戴高帽子，要他们在外国人面前弯腰撅屁股，这是伤害我们国家的尊严！这种在全世界面前出丑的事，我当一天外交部长就不能答应！”……陈老总这些不顾个人安危、掷地有声、正气凛然的话都被记录在案，不知感动和教育了多少心有良知的国人，也气得江青之流跳起来，自然也埋伏了他个人多舛不幸的命运。
    当陈老总到达石家庄车辆厂之前，厂军管小组曾接到河北省革委会的指示，大意是：陈毅要到你厂调研和接受工人阶级再教育，你们要向大家讲清楚，此人一贯反对毛主席，是个无产阶级司令部和资产阶级司令部之间的人物，他参加党的“九大”，是作为右的代表出席的，他来后，厂里可为他安排一个办公室，一周上三个半天的班，与工人一起参加活动……
    有一天，陈老总穿一身蓝色的干部装来上班了，他到车间与工人坐在一条长板凳上，喝着工人递过来的搪瓷茶缸大碗茶，与工人们谈笑风生。人心是杆秤，不论上边怎么指示，工人们对老总还是亲热的。老总通过谈家常，了解工人们的生产、生活情况。班组会上，大家爱听他的发言，总是忘记“他讲话不要鼓掌”的上级指示，情不自禁地拍起手来。开头，有的工人称呼老总为首长，他马上制止，“不要这样叫，我是一个老兵，叫我陈同志或老陈，不是挺好吗？”
    那会儿时兴毛主席指示贯彻执行不过夜，我们分社女记者韩舞燕去这家工厂了解有关情况，有幸见到陈老总。只见他坐在小会议室的角落里，只抽烟，不发言，但小韩觉得老总那张脸还像从前一样威仪俨然。厂里有位刘师傅也曾对我说过：“陈老总的处境虽然有了这样大的变化，但他襟怀坦白，感人的真诚没有变。”老刘还说：“我与他说话很投缘。有一次老总问我：‘在厂里，你是哪一派呀？’我说：‘我是比较保守的那一派，保皇派。’老总接上说：‘我也是保皇派，最大的保皇派。’说完嗨嗨地笑起来。记得老总还说过：“我总认为，如果中央有人犯了错误，领导层用开会的形式，也可以解决嘛！为什么非要搞这么一场运动呢？实在不理解。”
    我到石家庄后，接受的第一个任务是采访全省先进单位——正定县三角村生产大队。县委宣传部的干事小刘曾对我谈起陈老总到三角村参观的事，令我感慨良多。他对我说：“陈老总那次来，是我接待的，可以把全过程讲给你听听。”
    有天上午，村前来了一辆灰色小汽车，最先下来的是张茜同志，她微笑着对大伙儿说：“陈老总向大家学习来啦！”她这一说倒把我的脸说得火辣辣的，因为我们中间，除大队领导外，县上领导一个也没有，我算是最大的‘干部’啦。接着陈老总也笑眯眯地下车了，我觉得老总的脸色不算好，不像照片上那么精神了，车上只有一名司机，连个警卫员也没有。我们把他们请到大队会议室，没有准备烟茶，只有大碗白开水。对这种接待规格，陈老总并不介意，依然说说笑笑，挺和蔼的。我抽的烟是两角六分钱的上海“飞马牌”，想敬老总一支又不好意思，倒是老总先开口了：“小同志，你抽的是什么烟呀？”一句话使我明白过来，老总大概没带烟，赶紧给他敬了一支“飞马牌”。老总接过烟，又掏出一元钱，请队里人到村供销社去买烟，买来的是郑州出产的两盒“前门牌”烟，他给在座每个人递了一支。他的表情挺亲切，说的四川话大家也能听懂。记得他还就近到庄稼地看了看，走访了几户社员，我们也没给社员介绍他是谁，他看到解放这么多年，群众生活依然很苦，心中不是滋味，这从他紧锁的眉头可以看出来。

[2]


首页 -> 2007年第4期

陈老总落难石家庄

作者：赵淮青

字体： 【大 中 小】

    石家庄地区的赞皇县位于太行山麓，抗日战争时期曾是晋冀鲁豫地区129师领导机关所在地，是刘(伯承)、邓(小平)指挥战斗的地方。陈老总来到这里，像旧地重游似的，处处有战友的足迹。我在赞皇县听说，当地领导对于陈老总并不管“接待要低规格”那一套，使他感到宾至如归。赞皇县出产的大红枣，肉厚香甜，远近闻名，县里要送他几斤，老总一定要自己掏钱。消息传到省里，不料那位“文革”初期奉命接管北京市委，后来成为河北省革委会主任的“华北王”大发雷霆，说什么“他陈毅下来是接受改造的，下乡去买的什么土特产呀！”有人对我谈起这件事，使我想起“龙困沙滩，虎落平阳”的故事，心想省里这位领导也是个老革命了，假如还有点正义和良知的话，对当年这位叱咤风云，为党为国立下汗马功劳的人物的目前处境，即便不能像周恩来总理那样明打明地加以保护，也该在暗中给予同情和关爱吧，怎可火上加油，相煎太急呢？可惜他只唯上，不唯真，向轻点说，也许是缺少点独立思考的能力吧，嗟乎悲夫！
    平山县的干部告诉我，陈老总到石家庄后，第一次下乡是到西柏坡。在那里，他没有受到冷落，没有尝到世态炎凉的滋味，使他心里暖烘烘的。他见到村干部像见了亲人，与他们一起吃了庄稼人的饭，喝了庄稼人的酒，像“少小离家老大回”那样。他好久没有这样开怀大笑了，也许是因为多喝了几杯，话也多起来，他说：“我是犯了错误的人哪！”嘴角却有几分不易察觉的轻蔑，一位上岁数的村干部应对道：“你陈老总是甚样人，谁不知道呀！你可是有大功劳的人哪！”当陈老总返回石家庄时，刚走出村口，就被在田间劳动的乡亲们认出来了，大家把他围起来，每个人都想对他说几句话，恋恋不舍地目送他的汽车转过山脚。
    夫人张茜在石家庄制药厂劳动，她回到住地还要操持繁重的家务。加之精神压抑，身体愈加羸弱，强打精神支撑这个“家”。当她要拆洗被褥、床单这些大件时，老总也来打打下手，可惜没人把当时这些“景观”拍摄下来。
    陈老总这一生，多次被贬，多次蒙冤，所受诬陷和冷遇数不清，但每次都不能把他打趴下，而且越战越强，百炼成钢。在北京，在副总理、外交部长的岗位上，繁重的工作任务，使他忙得喘不过气来，恨不能把一天变成48小时。而在石家庄，鬼也不上门，电话铃声难得听到，文件也看不上。他有时拿出几本唐诗宋词来翻翻，在走廊上走走，听墙外凌厉的寒风，看窗外萧疏的云树，哼几句年轻时爱唱的歌，比如《马赛曲》什么的，以寄托青年时代的雄心壮志。而此时此刻，这位有胆有识有战略眼光的元帅，“不知有汉，无论魏晋”，变得孤陋寡闻。虽少言寡语，却忧心忡忡。大家知道，陈老总爱好诗词，爱读也爱写。在石家庄那些日子，他偶尔也吟咏自己过去写过的诗，比如那首《赠同志》：“二十年来是与非，一生能有几安危；莫道浮云终蔽日，严冬过去绽春蕾。”还有那首“文革”初期写的：“西山红叶好，霜重色愈浓，革命亦如此，斗争见英雄！”这些诗穿过岁月风尘，包涵着无穷的追忆、沧桑和感慨，都是他喜欢温故而知新的。
    尽管陈老总一生中受过多次大的打击，但他无怨无悔，宁愿承担自己光明磊落的言行所造成的一切不应有的后果。如今他似乎已经抛弃了一切个人崇拜和尊崇，放弃了一切权势和荣辱，又无可奈何地接受了一切本不该接受的命运安排。但他绝不依靠哪方神圣的恩赐，更不屑看谁人的眼色行事，有的只是博大的胸襟和悲天悯人的情怀。夜深不寐时，他时刻挂念着他的孩子们，更挂念着少奇、贺龙、陶铸……以及所有共过患难的战友们。如今他们栖身何处？他们的命运如何？这使他忧心如焚。祖国这条大船何时能端正航向呢？！
    在北京，在“文革”中的头两年，陈老总没完没了地被批斗，被“砸烂狗头”，但从不低下他那英雄的头颅。中国共产党要向何处去？这位从来对祖国的命运怀有强烈使命感的人物怎能不霜雪满头，身染沉疴呢？1970年六七月间，他开始腹泻肚痛，有时夜晚痛得醒来。张茜焦急万分，而老总还大咧咧地说：“你愁个啥，会挺过去的！”
    1970年9月下旬，陈老总接到要他去庐山参加“九届二中全会”的通知，只能带病前往了。未料这位从“桃花源”中来，对上层政治斗争所知甚少的人，又一脚踏进陷阱里。在会上，他被分配到“华北组”，看到有几位不指名的骂狗头军师张春桥，他也气不打一处来，骂上几句；听到有些人在发言中希望毛泽东兼任国家主席，他也随声附和，谁知又“站错了队”，真是动辄得咎，出口就错呀！
    政治上的“雪上加霜”，加重了他的病情。当时林彪同伙黄永胜还在台上，他向黄请假回京治病，被黄粗暴地驳回。回石家庄后，度日如年，张茜这才给周恩来写信，周总理指示：尽快回京，径直到301医院。动身那天是1970年10月20日，陈老总从此离开了那个给他留下许多不愉快记忆的石家庄。可是谁知301医院当时还被林彪死党控制，他们的政策是：治病要为政治服务，要服从“专案”要求。屡屡告诫医务人员与陈毅划清界限，对他的病采取了敷衍和拖延的卑鄙伎俩。先推拖没有床位，后把癌症诊断为“阑尾炎”，前前后后耽误了整整半年时间。当1971年确诊为结肠癌时，病情已经是晚期，错过了有效的治疗期，周恩来总理虽然采取了多种抢救措施，也回天无力了。
    1972年元月初的一个早晨，天还麻麻亮，有人敲我的门，站在门前的是著名中医大夫蒋伯鸾老人，此人在针灸上有不少绝招，是天津妇孺皆知的“金针大王”。他阴沉着脸，声音有些颤抖地对我说：“告诉你一个不幸的消息，陈老总去世了。”我的头嗡了一下，两人相对无言。这样一件平常的事，说明人心的向背，说明老百姓对陈老总的深情。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第4期

蔡元培与中国共产党

作者：张家康

字体： 【大 中 小】

    蔡元培在任北京大学校长期间，倡导“思想自由、兼容并包”的校风校格，于是，马克思主义在北大可以作为学术自由讨论，从而聚首了中国早期共产主义运动的启蒙者，中国共产党的创立便是由这些人担当的。后来，他虽然和中国共产党也曾有过不愉快的“过节”，但是，他在晚年主事民权同盟、投身全民抗日救亡运动时，又与中国共产党声应气求、殊途同归。他一生救助过许多共产党员和革命者，历史应该铭记他的不朽功德。

    卓见

    蔡元培长北京大学后，给大学下了最精辟的定义：“大学者‘囊括大典，网罗众家’之学府也。《礼记》、《中庸》曰：‘万物并育而不相害，道并行而不相悖。’足以形容之。”他相信各种思想都有其存在的理由，而不应对其存有偏见。他认为，一个有远见的思想家和教育家，应该为各种学术思想的自由发展提供宽松的环境，以营造一个多元的思想、学术发展的空间。他任校长前，北京大学一仍晚清封建衙门的旧习，可谓陈腐不堪，改革旧北大已成为当务之急。北大改革千头万绪，文科改革理应率先垂范。可是，文科学长久乏其人，此事令他着急犯愁。当他走访北京医专汤尔和与北大教授沈尹默时，他们都一致推荐陈独秀为北大文科学长，并以10多本《新青年》相赠，称陈独秀“确可为青年的指导者”。
    他和陈独秀有过交往，都曾是爱国协会会员，同在上海的一家实验室做过炸药的实验，试图以暗杀和暴动的手段，推翻满清反动政府，陈独秀的“毅力和责任心”，给他留下深刻的影响。他怀着求贤若渴的心情，登门拜访，聘请陈独秀任北大文科学长。1917年1月4日，他正式就任校长职，所做的第一件事，便是聘请陈独秀为文科学长，可见其对陈独秀之倚重，对文科改革之期望。
    于是，激荡旧中国的思想文化革命，便由陈独秀和《新青年》以文学革命为突破口，在北大以锋不可挡之势而兴起狂澜。在北大可以自由办报办刊，自由讨论各种学说和主义，一向封闭、僵化的校园，顿时洋溢着开放、自由的清鲜空气。他对北大的文科改革是满意的，时隔多年，还说自陈独秀任文科学长后，北大“文学革命，思想自由的空气，遂大流行。”北大之所以能出现如此民主自由的生存空间，是得益于他的“思想自由，兼容并包”的办学方针。蔡元培逝世后，陈独秀在忆及往事时，还极富感情地说，蔡元培“这样容纳异己的雅量，尊重学术思想自由的卓见，在习于专制、好同恶异的东方人中实所罕有。”
    蔡元培并不信仰马克思主义，但是，他却认为马克思主义作为一门知识，可以在北大进行研究和讨论。1920年3月，北京大学学生罗章龙、邓中夏等发起成立马克思学说研究会，为扩大影响、发展会员，罗章龙草拟一启事，请他批准在《北京大学日刊》发表，他当即同意。马克思学说研究会成立时，他应邀出席并发表演讲。当他得知研究会没有固定的活动场所时，便让校务处腾出二间房屋，一间当办公室，一间当图书室。这样做立即遭到非议和责难，有些人径自向他说：“今后学校不得太平了。”马克思主义从诞生的那天起，便不能见容于当时的主流话语，一直被作为异端邪说受到排斥和压抑，可是，蔡元培却能力排众议，使马克思主义学说在北大自由讨论。
    这种容纳异己、兼容并包的思想，受到北京军阀政府的严词恫吓，安福系机关报《公言报》撰文说：“蔡元培氏自长北大以来，引用非人，败坏士习，有目共睹。蔡氏夙隶国民党，比年复借教育家之美名，实行灌输社会革命、无政府等等邪说，阴为破坏举动，而己则肥遁鸣高，聚群不逞之徒为之羽翼。”他们将北大出现的新思潮视为洪水猛兽，京师警察总监朱深便告诫同僚：“诸君不可视蔡元培为一书生，当视为十万雄师，吾人不可不以全副武装对付。”在武人的森然可怖的刀刃面前，他没有退缩，而是针锋相对，为新思潮辩言。他在《新青年》发表《洪水和猛兽》一文，说：
    我以为用洪水来比新思潮，很有几分相像，他的来势很勇猛，把旧的习惯冲破了，总有一部分人感受痛苦，仿佛水势太旺，旧有的河槽，不能受他，就泛滥到岸上，把田庐都扫荡了。
    ……
    猛兽，恰好作军阀的写照。……现在军阀的要人，都有几百万、几千万的家产。
    奢侈的了不得；别种好的作工的人，穷的饿死，这不是率兽食人的样子么？现在天津、北京的军人，受了要人的指使，乱打爱国的青年，岂不明明是猛兽的派头么？
    众所周知，陈独秀和李大钊是中国共产党的主要创始人。陈独秀作为身体力行的革命家，以《新青年》和《每周评论》为阵地，在北大集聚了一大批向往科学与民主的青年知识分子。而李大钊则是在中国最早研究和宣传社会主义、马克思主义学说的，他的理论和实践活动也是在北大进行的。1917年11月，李大钊被聘为北大图书馆主任，后又被授予经济、史学系教授。他的《布尔什维克主义的胜利》、《我的马克思主义观》、《再论问题与主义》等文章，都是在北大任职时发表的。
    青年毛泽东也曾受到过蔡元培的照拂。1918年9月，长沙新民学会的一些成员决定赴法勤工俭学。毛泽东、萧瑜、熊民楚、章根弟四人来到北京。毛泽东没有赴法勤工俭学，准备留在北大一边工作，一边读书。他原想搞份清洁工就可以了，没曾想为蔡元培知晓，没有让毛泽东去当清洁工，而是写信给李大钊，安排毛泽东在图书馆当助理员。青年毛泽东再也不为在京的生活犯愁了，而更重要的是他有了自学读书、结识名流学者和有志青年的机会。毛泽东由此而结识陈独秀、李大钊，从而为他的早期政治活动奠定了基础。为此，毛泽东极为敬佩蔡元培，恭恭敬敬地称其为“夫子大人”，并以晚生弟子相许。
    五四运动后，中国的共产主义运动已在酝酿之中。1920年8月，陈独秀已在上海组建中国共产党。北大学生张国焘带着李大钊的口信，来上海与陈独秀联系。恰在此时，蔡元培也因事来到上海，张国焘出于师生情谊，往西藏路一品香旅社看望，告诉蔡元培自己现在住在陈独秀家，很受其影响，并愿意追随共产主义运动，特来聆听校长的教诲。张国焘回忆说：
    一向信仰无政府主义的蔡先生表示：看来中国只有走社会主义的道路，无政府主义者始终没有组织，这是一个弱点。马克思主义者要有作为，就应该赶快组织起来。蔡先生平素是很客气的，不愿对人浇冷水，但对自己的学生们则很直率，他这次赞同我所采取的途径，显然不是敷衍式的客套话。
    蔡元培对社会主义有着自己的理解和阐释，他为李季翻译的《社会主义史》所作的序说，社会主义“就是‘各尽所能，各取所需’的意义，且含有男女平等主义。”当年的北大学生、中共早期领导人罗章龙生前在《追忆蔡孑民校长》一文中说：
    蔡先生不聘请李大钊、陈独秀等到北大工作，那么共产党的活动就不会在北大开展；北大不会成为五四运动、新文化运动的发祥地，不会成为最早在我国传播马克思主义、最早成立共产主义小组的地方。
    追溯中国共产党的历史，建党初期的50几个党员中，北大的共产党员就占了相当的比例，如陈独秀、李大钊、张申府、邓中夏、张国焘、罗章龙、刘仁静、陈公博、谭平山、谭植棠、高君宇、何孟雄等，和北大图书馆助理员毛泽东。可以毫不夸张地说，北京大学之所以成为中国早期共产主义运动的发源地，它的必然合理性来源于“思想自由、兼容并包”的宽松环境，受惠于蔡元培博大宽阔的胸怀和容纳异己的雅量。

    过节

    蔡元培是个著名的民主主义者，在寻求救国的方法时，选择的是科学救国、教育救国的道路。当其理想破灭时，也知道是军阀专制、政治腐败所致。然而，他却不能接受马克思主义的阶级斗争的理论，走的依然是一条改良主义的道路。1922年5月，他领衔发表《我们的政治主张》，提出“好人政府”的改良设想。“好人政府”的设想落空后，又提出辞职的要求，并发表《关于不合作宣言》，认为：“我国近年来许多纠纷的事情，都是由不知退的小人酿成的。”他甚至天真地认为，如果好人都退出政府，那么，这个腐败政府也就自然倒台。

[2] [3]


首页 -> 2007年第4期

蔡元培与中国共产党

作者：张家康

字体： 【大 中 小】

    中国共产党不同意他的改良主义的思想，陈独秀在中央机关报《向导》上发表文章说：“蔡校长为恶浊政治的空气所逼，愤而辞职，且正式发表宣言，历数政府国会之糊涂、堕落、无人格，他这种高尚洁己的品行，我们当然要承认他比一班仍在北京‘供职的小人和庸才’高明得万倍。”但是，作为“贤者”的蔡元培恰恰有着“消极”和“非民众”的“两个观念的缺点。”文章认为对待恶浊政治的态度，“必须彻头彻尾采取积极苦战恶斗方法，”必须发动“全国有良心、有能力的士、农、工商大民众。”而“好人政府”和“不合作主义”，却“走到了退避怯懦的路上去，不啻为恶浊政治延长生命。”
    中国共产党的警示和老友的劝告，并没能使他觉醒过来，他还是深信不合作主义。1923年10月10日，他在比利时沙洛埃劳工大学讲演时说：“现在世界最大的问题，是劳工与资本的交涉。在俄国已经执行最激烈的办法，为各国所恐怖。也有疑中国的鲍尔希维克化的，但中国决用不着这种过虑。”“决用不着马克思的阶级战争主义，决没有赤化的疑虑。”
    可是，不到二年，震惊中外的五卅惨案爆发，他竟在致北京大学的电文中说：“间闻过激，颇滋疑虑。请纯用不合作主义促对方反省。……言论上务以平等、公道为标帜，避去偏激名词。”显然，他对五卅惨案后，中国共产党领导的磅礴于全国的反帝爱国运动，心中多有疑虑，感情上也难以认同。
    中国共产党第二次全国代表大会后，陈独秀和李大钊便同孙中山等商谈国共合作问题。共产国际代表马林和孙中山执意要实行党内合作，即共产党人以个人身份加入国民党。虽然，第一次国共合作取得了北伐革命的伟大胜利，但是，两个性质迥然不同的政党，在实行党内合作的实际操作过程中，确实遇到了一些技术性的问题。陈独秀对这种与国民党“捆绑成夫妻”的做法，一直持怀疑的态度。他在与张国焘的一次谈话中，甚至以推己及人的态度说：“中共如果遵照国民党的意见，取消在国民党内的党团组织，这无异是将我们的组织熔化在国民党内，没有独立性了，这是我们做不到的事。但要国民党默认中共在国民党内有党团存在，也是做不到的。”他甚至感慨地说：“如果我是国民党人，也要反对中共这种党团组织的办法。”
    国民党内的一些人，对共产党这个富有朝气的政党历有成见，总想将共产党熔化在自己的组织中，吴稚晖便是最为典型的一个。1927年3月6日晚，吴稚晖和陈独秀相会，吴问陈，中国实行共产主义须若干年？这位率直的中共领袖竟不假思索地说，尚须20年。于是，吴稚晖便以此造舆论说，共产党要在20年内消灭国民党，以求得蔡元培等国民党元老，对其清党反共提案的支持。3月21日，邵元冲告诉蔡元培，蒋介石已决心与共产党分离。
    半个月后，蒋介石在上海相约邵元冲、吴稚晖、李石曾、蔡元培、张静江等，讨论与共产党分裂的实施办法。中国共产党已察觉到国共分裂的暗流，陈独秀为防止老友卷入这一历史是非的旋涡之中，曾约蔡元培相会于亚东图书馆，临别时，陈独秀诚恳相告：“防止党内的左倾，防止党外的右倾”。显然，“党外的右倾”，指的便是萌芽中的清党反共的倾向。
    遗憾的是，他没有听从老友的忠告，而是身不由己地往斜路上滑行。1927年4月2日,国民党中央监察委员会在上海举行会议，吴稚晖、张静江、李石曾、蔡元培、古应芬等出席，由蔡元培主持会议，吴稚晖提出《请办覆党卖国之共产派党员案》，这个议案指出：“公推蔡元培为主席，由吴敬恒提出共产党连结容纳于国民党之共产党员，同有谋叛证据一案。……姑将所开各人及各地共产党首要危险分子，经党部举发者，就近知照公安局或军警暂时分别看管监视，免致活动，致酿成不及阻止之叛乱行为。”蒋介石正是利用这一议案，于10日后，发起充满血腥气的弥漫上海滩的反革命政变，国共合作终于破裂，一大批共产党员和进步分子丧身在枪弹刀棍之下。
    在人们印象中，蔡元培乃一至善贤者，国人的历史陈述中难以有其清党反共的心理预期。然而，无情的事实是，他作为一位国民党元老，从维护国民党一党一派的狭隘利益出发，当中国共产党领导的工农运动已呈勃然气势时，他已是心有余悸，再加上吴稚晖等人的蛊惑、怂恿，他终于招架不住了。况且，他对中国的共产主义运动，也是一直持怀疑和排斥的态度，所以，他的清党分共纯是出于思想、政治上的自觉行动，而不是什么受他人唆使、挑拨的被动行为。
    1934年1月9日，他读到香港《平民日报》的一篇文章，文章在谈到清党运动时，着意为他解脱，而将责任全诿于吴稚晖，他阅后在报上批语曰，此文“于我多恕词，而于稚晖多责备。”柳亚子是他的学生，师生情谊亲密，在《纪念蔡孑民先生》一文中，对这段“过节”毫不回护，文章说：
    蔡先生一生和平敦厚，蔼然使人如坐春风，但在民国十六年上半年，却动了一些火气，参加清党运动。
    当然，他的清党分共的本意，无非是两党分家。他还试图以“法治”的方式清党分共，全然没有料到蒋介石会大开杀戒，酿成惨祸。他是一个忠厚长者，决不忍戕害和杀戮青年。可是，眼前所见的桩桩血案，已是惨不忍睹，他唯一能做的是尽其所能，保护青年。“四·一二”清党开始，有人向他告密说，国民党上海市党部执行委员朱宜权是共产党员，他立即派亲信通知朱宜权离开上海。这样，朱宜权才免遭毒手。
    国民党清党后，各省都成立了清党委员会，他为浙江省清党委员会委员。浙江的清党一开始便十分严厉，凡涉嫌者，抓到便杀。4月16日晚，仅从陆军监狱提出的20多人，便在片刻间杀尽。他对此惶惶不安，第二天，便将专司此事的人找来，很严肃地说：
    我们万不能随便杀人！昨天那样办，太草率，太不好了。此后必须审慎！抓人，必须事先调查清楚，始可逮捕；定罪，必须审问清楚，证据明白，才可判决；杀人，必须其人罪大恶极，经会议决定，始可执行。青年误入歧途的很多，必须使人有个反省的机会才好。
    他毕竟是个重“法治”的人，一向主张保障人权，当然反对“随便杀人”。正是受他的影响，浙江成立了特别法庭和反省院，以防止乱捕滥杀。

    楷模

    1931年6月15日，上海公共租界巡捕房以所谓共产党嫌疑的罪名，逮捕了国际共产主义战士牛兰（Noulens）夫妇。牛兰是共产国际远东局秘书，公开职务是“泛太平洋产业同盟办事处”秘书，暗地担负组织和资助中国工人运动的任务。牛兰夫妇被捕后，在狱中四次绝食，生命垂危。蔡元培与宋庆龄闻讯后，多次过问此事，并且致电国民政府：“请求特赦牛兰夫妇。”不久，陈独秀等人也被捕入狱。蔡元培等又给国民党当局去电报，要求“开其自新之路”。没想到这一纸电文，却遭到国民党南京市党部的警告，称蔡元培等“电请保释，系徇情蔽护，为反动张目。”蔡元培并没被吓倒，竟两次来监狱看望陈独秀，并为再版的《独秀文存》作序。
    在参与营救牛兰夫妇、陈独秀、邓演达等的实践活动中，他与宋庆龄、杨杏佛已经酝酿成立一个组织，动员国内外一切进步人士参与行动，共同营救政治犯，以保障人民民主自由的权利。1932年12月18日，中国民权保障同盟正式成立，总会设在上海，主席宋庆龄，副主席蔡元培，总干事杨杏佛。12月30日，中国民权保障同盟举行中外记者招待会，蔡元培在会上发表演说，他说，中国民权保障同盟的服务宗旨是保障人权，“既同是人，就有一种共同应保障的普通人权。所以，我等第一，无党派的成见，”第二，“无国家的界限，”第三，“对于已定罪或未定罪的人，亦无甚区别。”

[1] [3]


首页 -> 2007年第4期

蔡元培与中国共产党

作者：张家康

字体： 【大 中 小】

    他和宋庆龄等已将营救政治犯的私人行为，泛化为社会知名人士参与的有组织的社会性行为，并产生出具有影响的作用力。牛兰夫妇、陈独秀、许德珩、侯外庐、刘煜生、廖承志、丁玲、罗登贤、陈赓、余文化、陈广、陈淑英等人，都曾不同程度的得到民权保障同盟的营救和关心。
    他和中国民权保障同盟的行动，为国民党当局所不容。1933年2月12日，国民党南京市党部执委作出决议：“蔡元培、宋庆龄等擅组民权保障同盟，发表宣言，保障反革命及共党要犯，实破坏本党威信，逾越中委职权，应请中央解散该团体，并于蔡、宋等以警告。”反动派不惜采取卑劣的特务手段，对民权保障同盟的主要领导人宋庆龄、蔡元培、杨杏佛等恐吓威胁，恫吓不成，便真的下毒手。6月18日上午8时，杨杏佛为国民党特务所暗杀。蔡元培知道后悲痛愤慨，在去殡仪馆处理善后时，对《申报》记者说：“杨先生为一文人，遭此非常变故，人民生命毫无保障。”杨杏佛遇害后，中国民权保障同盟被迫停止活动，人权保障活动刚刚出现的一点星光，就被专制独裁的国民党政权掐灭了。
    鲁迅说：“打死杨杏佛，原是对于孙夫人和蔡先生的警告，但他们是坚决的。”蔡元培不畏强权，仍为保障人权而斗争。10月，邹韬奋主编的《生活周刊》被查禁，他连发两电，要求国民党解禁。次年3月，何香凝之婿、共产党员李少石被捕，他又给最高当局去函去电，要求无罪开释。1935年2月，瞿秋白被捕后，他受鲁迅之托设法营救。在国民党召开的一次会议上，他提出：瞿秋白很有文学天才，中国不可多得，应网开一面，惜护人才。但是，却遭到戴季陶等人的坚决反对。浙江最早的共产党员徐梅坤，1927年7月在肖山县被捕后，关押于杭州陆军监狱长达九年，这年冬，由于他出具保状，徐梅坤才走出牢房。
    九·一八事变后，中国已面临严重的民族危机。可是，时为行政院外交部长的汪精卫，却暴露出明显的亲日倾向，作为多年的老朋友，蔡元培多次劝其改变态度，投身于全民族的抗日救亡运动中去。一次，汪精卫在南京请他吃饭，他在席间说：“我们应该坚定，应该以大无畏的精神去抵抗，我们的后辈也抵抗。中国一定有出路。”说话间两行热泪潸然而下，泪珠滴入汤盘中，他竟和着汤一道喝了下去，举座无不感动。
    他已近古稀之年，身体日渐衰弱，加之患有多年足疾，确实难以承负繁杂的社会工作。于是，他发表启事说：“虽承各方体谅，不以奔走权门，创捐巨资相责，而文书画诺，会议主席，与及其他排难解纷、筹款置产之类，亦已应接不暇，衰老之躯，不复堪此。”然而，只要是抗日的社会活动，他还是要拖着疲弱之躯，勉力担当。抗战爆发后，他担任上海文化界救亡协会国际宣传委员会委员，与各大学校长联名致电九国公约会议，呼吁国际社会制止日本帝国主义的侵略行为。他还领衔发表全国大学校长、教授宣言，控诉日本破坏我国文化机关的罪行。
    1937年11月27日，他由丁燮林及妻弟周子竟陪同到香港养病。在香港期间，他仍为全民抗战而奔波操劳。次年5月20日，保卫中国大同盟和香港国防医药筹赈会举办美术展览会，他参观后发表振奋人心的演讲，他说：
    抗战期间所最需要的是人人有宁静的头脑，又有强毅的意志。‘羽扇纶巾’，‘轻裘缓带’，‘胜亦不骄，败亦不馁’，是何等宁静！‘衽金革，死而不厌’，‘鞠躬尽瘁，死而后已’，是何等强毅！这种宁静而强毅的精神，不但前方冲锋陷阵的将士，不可不有；就是后方供给军需，救护伤兵，拯济难民及其他从事于不能停顿之学术或事业者，亦不可不有。
    9月23日，他又领衔与郭沫若等致电国际联盟大会主席，要求国际社会对日本帝国主义实行制裁。
    中国共产党十分关注蔡元培的抗日言行，由衷地敬佩他的爱国主义精神和民族主义气节。1936年8月25日，中共中央致信国民党中央并转全体国民党员信，提出在抗日的大前提下，国共两党实行第二次合作。9月22日，毛泽东即给蔡元培发来一函，再提中国共产党关于第二次国共合作的创议，信中说：
    共产党创议抗日统一战线，国人皆曰可行，知先生亦必曰可行，独于当权在势之衮衮诸公或则曰不可行，……八月二十五日，共产党致国民党书，虽旧策之重提，实救亡之至计，先生将何以处此耶？……从同志从朋友称述先生同情抗日救国事业，闻之而欢欣者，更绝不止我一人，绝不止共产党，必为全民族之诚实儿女毫无疑义也。
    他虽然没有给毛泽东复信，但是，对国共两党的抗日态度，却有着自己的独立思考。他对前来探望的刘海粟说：“现在大片国土沦丧，人民流离失所，当权者对救国大业是包而不办。”不满情绪已溢于言表。反之，他对抗日民族统一战线却是心驰神往。1938年4月23日，吴玉章由欧洲回国，道经香港，前来拜访，两人亲切交谈，吴玉章重叙抗日民族统一战线的话题，他听后尤为高兴，为国共两党能化干戈为玉帛，共赴国难，同抵外侮而欣喜鼓舞。他对吴玉章说：“国共能重新合作、共赴国难，为国家民族之大幸也。”
    鲁迅生前曾对冯雪峰说：“其实像蔡先生也还是一般地赞成进步，并不反对共产党而已。到底共产党革命是怎么一回事，他就不甚了然，他甚至于悲愤地说：国民党为了想消灭政治上的敌人连民族的存亡都可以不顾，这是他所始料不及的。可知他同情革命者，也不过是为了民族而已。”确如鲁迅所说，蔡元培对共产党的革命不甚了然，正是因为不甚了然，所以，他才想多了解一些共产党革命的真实情况。1939年8月，已过古稀之年的他，在病中阅读了斯诺的《西行漫记》和其夫人韦尔斯的《续西行漫记》。他读得很认真，在日记上记下了每一章的标题，还特别记下：“其第三章中有‘共产党基本政策，’‘论对日战争’等节，述毛泽东的意见，颇详。”“第五章之等到他醒来的时候，对于中国前途的希望，说得甚为恳切。”他对毛泽东论述的抗日民族统一战线尤为关注，对中国抗日战争的前途充满胜利的信心。
    中国共产党始终敬仰蔡元培的高风亮节。1940年2月5日，陕甘宁边区自然科学研究会在延安成立，毛泽东和陈云等出席会议并讲话，公推蔡元培为名誉主席。半个月后，延安举行各界宪政促进会成立大会，毛泽东出席会议并作著名的《新民主主义的宪政》的演说，会议又通过蔡元培为名誉主席团成员。3月5日，蔡元培病逝于香港。3月7日，毛泽东即发来唁电：
    香港九龙奥士甸道蔡孑民先生家属礼鉴：孑民先生，学界泰斗，人世楷模，遽归道山，震悼曷极，谨电驰唁，尚祈节哀。
    3月9日，中共中央又发来唁电，并派廖承志专程前来吊唁。4月14日下午，延安各界千余人在中央大礼堂举行蔡元培、吴承仕二先生追悼大会，会场悬满挽联，周恩来送的挽联是：
    从排满到抗日战争，先生之志在民族革命；
    从五四到人权同盟，先生之行在民主自由。
    这是对蔡元培一生精确、崇高的历史评价，中国共产党人永远缅怀和纪念这位为民族复兴而不懈奋斗的哲人和先贤。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第4期

“舆论监督”的一件逸闻

作者：戴澍霖

字体： 【大 中 小】

    1947年8月11日，我军取得了强攻苏北盐城的重大胜利，在残敌投降的盐城中学的土圩子里，我作为刚成立不久的新华社苏北前线支社的记者，与另一位记者陈清伦，在圩内搜集敌人的乱七八糟的宣传品和零星报纸。在当年7月29日的《中央日报》第四版头条，居然刊登了《孚中暨扬子公司破坏进出口条例 财经两部奉令查明》的消息，揭露孔祥熙、宋子文的这两家公司利用政治特权，八个月内向中央银行结汇了3亿8千多万美元，占国内同期售出外汇的88%……
    这使我们很纳闷：蒋宋孔陈四大家族是我们的口头禅，国民党的《中央日报》怎么也骂起宋子文、孔祥熙来了？这是怎么一回事？我们百思莫解，只有把这当作一个谜，待日后再探究吧！
    1949年4月，强渡长江，南京解放。我从《中央日报》我方地下党的同志和一些想方设法坚决留在大陆而拒去台湾的报社工作人员口中，才摸清了这档子事的原原委委。
    原来那时《中央日报》的副总编辑兼采访主任陆铿，是个直性子，外号“天声”。他曾受肖乾引导，做了新闻工作。他主张“先日报，后中央”和“新闻第一”。1947年夏，孔祥熙、宋子文以“扬子”和“孚中”两公司的名义，向中央银行结汇3亿8千多万美元（当时美元与黑市价相差十多倍），从国外购买禁止进口的汽车、无线电器材等，运到上海抛售，牟取巨额利润。当年5月，在国民党的“国民参政会”上，素有“黄大炮”之称的贵州籍参政员黄宇人为此开了一炮，并吁请当局从速彻查，惊得与会参政员都面面相觑。在国民党的“国民参政会”上，国民党政府的财政部长俞鸿钧答复这一质询时，开口闭口都是“最高当局”的“意思”和“指示”如何如何，驴头不对马嘴。这使得当时在会上采访的陆铿非常气愤。他一回到《中央日报》，就布置全体记者，集中全力设法搞到这一案件的全部材料。最后终于在青年党人陈启天主持的经济部里，将财政部和经济部的调查报告，连骗带偷地弄了出来。他随即发动好几个记者、编辑加紧誊抄，连夜派人将原件送还经济部商业司司长邓翰良。第二天，即1947年7月29日，《中央日报》第四版头条就刊出了那样的消息。这立即引起了中外轰动。上海的《申报》、《大公报》、《新闻报》都纷纷转载；外国驻南京的记者也将这个消息传到国外。宋美龄为此大耍美女之威风，一定要蒋介石追究责任，否则就和他离婚。
    当天下午，蒋介石就在黄埔路的“官邸”，召集紧急会议。蒋介石在会上泼口大骂“娘希×”，一定要追究责任。同时，老蒋和他的“智囊”们还作了各种分析研究：这是个人的职业冲动，还是政治图谋？是国民党内部的派系斗争，还是共产党人在其中捣乱？当时侍从室主任陈布雷和国民党中央宣传部副部长兼《中央日报》主笔陶希圣判断：可能是尾大不掉的陆铿等人的职业冲动而胡干的。但老蒋不相信，决定叫国民党中央宣传部部长李惟果和副部长陶希圣以国民党中央宣传部正副部长的名义，直接找陆铿弄清消息来源，然后再作处理。
    经过两次谈话，陆铿坚决表示新闻记者有不泄露消息来源的义务,并说这是必须遵守的信条。至于发表这消息的动机，完全是为国民党着想，而不是使国民党更坏。至于蒋介石说什么他是“总裁”，陆铿是党员，他以“总裁”的身份命令陆铿立即讲出消息来源，陆铿回答的是：“那好，我马上退出国民党。”
    这两次交谈后，陆铿接着就打起了小包袱，准备坐牢。8月2日听说李惟果驾车来到《中央日报》楼下，陆铿即拎着包袱下楼。李惟果一见这模样，就问他这是干什么，他说准备坐牢。李惟果说：“瞎说！总裁要亲自问问你！”
    李惟果边说，边把陆铿拉上汽车，直开黄埔路的“官邸”。蒋介石见了陆铿第一句就问：“什么人告诉你的？你说！”
    陆铿说：“能不能让我多说两句？”
    老蒋很不耐烦，但也没说“不可”。于是陆铿就将自己见到的国民党多种腐败现象脱口而出，特别把他在豫北采访王仲廉部的亲身感受，详详细细地和盘尽托。他说前方士兵艰苦作战时想喝一口水都不可得，因为国家没钱给他们买水壶；而后方的官僚们却穷奢极侈，国人的怨恨都集中在孔祥熙、宋子文身上。《中央日报》揭露孔、宋等中央大员，正表示国民党“不同流合污”，蒋总裁是“大公无私”……说了一些“捧场”的话。
    陆铿一口气说了半个小时，最后要求蒋介石给予处分，李惟果马上站起来说：“报告总裁：惟果负责宣传部，有负总裁嘱托之重，请求给惟果处分。”蒋介石脸上的怒气全消了。他也跟着站了起来竟连着说：“我什么人也不给处分，我什么人也不给处分。”
    于是，这场闹剧就此关门拉倒。
    事后，陆铿从美国驻华大使司徒雷登处获悉：原来美国总统杜鲁门的特使魏德迈跟蒋介石谈话时，无意中谈到这件事，竟赞扬这是“民主的表现”。老蒋听了就更加不了了之了，并以此说服了宋美龄。
    （责任编辑 杨继绳）


首页 -> 2007年第4期

北平《解放》报往事

作者：孟中洋

字体： 【大 中 小】

    1946年2月，在北平诞生了一份名为《解放》的中共中央机关报，这是我党、我军在平津地区及华北、华中国民党统治区惟一公开发行的报纸，由于仅存三个月就被国民党查封，多年来在中共党史和新闻史上多被忽视而少有关注。一个偶然的机缘，我得到了这份报纸的一件证物，并有幸走近当年办报的于光远、孙政老人，聆听他们叙述那段艰苦光荣又惊心动魄的往事。

    一枚证章引发笔者追寻历史

    笔者业余有收集各类早期徽章的爱好，并以此为引子，学习现代史和中共党史。这其中就有一枚北平《解放》报证章。这是一枚外型不起眼的蓝白红相间铜质景泰蓝证章，证章的上方排列着威妥玛拼音“GIE FANG BAO SHE”（意即解放报社），中上部为红五星，中间横排“解放报社”四个红字，下面还有“北平”两字。
    在得知这枚证章背后蕴藏的光辉历史后，不由萌生了以此为契机追寻那段往事的念头。但在随后查阅《解放》报史料时，却发现这段历史并未得到应有的重视，加上受条件限制，能看到的资料寥若晨星。也正是在这个过程中，笔者了解到于光远是当年该报五个编委中惟一的在世者，便极想拜见这位重要的见证人。2006年暮夏，在中国现代史学会会长郭德宏教授和中央党校韩钢教授的引荐下，在《解放》创刊60周年之际，终于走近了于光远老人。
    抗战胜利后，国共双方于1946年1月10日签订停战协定，并在北平设立了由国民党、共产党和美国三方组成的“军事调处执行部”。 根据三方协议，军调部的命令、协议、公报等须由三方的新闻机构——国民党方面的中央社、中共方面的新华社和美方的美国新闻处发表。据此，在新华社北平分社成立的同时，一份宣传我党“和平、民主、团结”方针的中央机关报《解放》，经党中央批准于1946年2月在北平诞生了。该报的宗旨为：全心全意为人民服务，作为人民的喉舌，和各界同胞共同勉励，以致力于和平、民主、团结、建设新中国的神圣事业。初定三日刊，后改为二日刊。
    而最早受党派遣到北平办报的人便是于光远等同志。

    “解放区的新鲜空气”

    首次见到于光远，是在北京医院。他因病正在住院治疗。韩钢教授后来告诉我，会面本来是定在出院后的，听说是为《解放》报的事而来，于老同意就在医院见我。由此可见这段往事在于老心目中的分量。
    话题从证章谈起。于光远回忆说，当时北平还不是解放区，因此，北平一般居民都有想看看共产党人是些怎样的人的心理，我们报社和新华分社的工作人员走在大街上和坐在电车里是很出风头的。因为我们佩戴着“共产党员的标志”，即在胸前别着共产党的报纸或新华分社的徽章。在公共场所或者进行采访时，它是用来表明自己身份的惟一证件。
    于光远深情地回忆起自己佩戴《解放》报证章的情形。“我经常把它佩戴在胸前，走在街上经常有人用一种友好和钦佩的眼光看着我”，“在电车里，我常看见乘客中有人以极大的兴趣盯着我佩戴的徽章。有两次那个看我徽章的人似乎是近视眼，嫌看不清楚，就凑近我的胸前来看。我就让他们瞧个够，或者把徽章上的字念给他们听。有时干脆告诉他们，我所在的解放报社是个怎样的工作单位，告诉他们我们这个报社的宗旨和基本方针。”
    北平《解放》报是特殊历史条件下的产物。根据中央组织部的决定和晋察冀中央局的通知，1946年1月4日，于光远来到北平，在军调部中共代表团所在的北京饭店见到了李克农同志。李克农告诉于光远：日本投降后，国民党中央政府从重庆搬回南京，南京是以国民党为主的全国性政治中心。我们党在南京要做许多工作，党办的《新华日报》也要从重庆搬到南京。同时，日本投降后我们党中央也不能一直待在延安，也要搬出来。党中央很可能要搬到北平来，北平虽然同延安不一样，不是解放区，我们也不能把国民党的势力统统赶出去，但是城外四周围都是解放区，城里我们党的力量现在就很强，党中央搬来后，我们在北平就会占绝对优势。北平就会成为我们党为主的另一个全国政治中心。那时延安的《解放日报》就会搬到北平来编辑发行。你们来办这张报纸就是为延安《解放日报》搬到北平来办做准备的。于光远说，当时中央有一个“和平民主新阶段”的提法，中国人民都希望实现和平，不再发生内战。当然我们也一刻没有放松战争的准备，一直强调要以斗争去争取和平。党中央在北平创办这样一张报纸，意义的确十分重大。
    这以后，于光远便利用自己在北平的社会关系，进行了购买印刷用纸、联系印刷厂和选定报社社址等大量准备工作。随后，报社的其他负责人和工作人员陆续抵达北平，成立了报纸的编委会，由五人组成：钱俊瑞任报社总编、新华社北平分社社长，姜君辰任副总编，杨赓任采编部主任，郑季翘任编辑部主任，于光远任研究室主任。报社设有编辑部、采编部、研究室、新华社北平分社办公室、营业部、经理部、电讯组等，最多时达到80多人。
    《解放》报创刊以后，很快成为北平家喻户晓的出版物，影响一天一天地扩大。于光远举了一个生动的例子：有一天报社来了三个青年，但他们不进屋，就站在院子里，并说：“其实我们没什么事，就是想到解放区看看。”报社的同志一时没听懂。他们说：“就是这儿！解放报社就是解放区。我们就是想来呼吸一下解放区的新鲜空气！”说完这三个青年就在院子里做深呼吸动作。说到这里，于光远老人从病榻上欠起身，也反复做着深呼吸的动作。在场的人都被深深地感染了……

    “四三事件”与“七七事件”

    《解放》报一上北平街头，便被抢购一空，临时加印3000份也很快售完，被读者誉为“当代春秋，醒世金铎，读者之导师，社会之明灯”（读者来信），真正“成为国民党统治区里最明亮的和平民主灯塔之一”（延安《解放日报》社论：《论北平〈解放〉报事件并警告反动派》，1946年5月31日）。但《解放》也引起了国民党当局的恐慌，他们惊呼：《解放》报在北平相当于共产党在城里驻扎了一个师的兵力。据于光远说，报纸创刊后，就不断收到特务的恐吓信，说要来放火烧房子，丢手榴弹，并且发生了多次特务殴打报童和撕毁报纸的事件。
    在多次骚扰和恐吓未奏效后，国民党当局终于撕下面具。1946年4月3日凌晨3时许，北平警备司令部、宪兵团和警察局突然出动200余名武装军警和便衣特务，包围了《解放》报社所在地宣武门外方壶斋9号，以搜查违禁品为借口，闯入办公室、寝室翻箱倒柜。随后，百余名武装军警闯入报社，以“户口登记未竣”为名，强行将总编辑钱俊瑞及副总编等29人抓走，带到警察局外二分局。与此同时，在三道栅栏41号的《解放》报临时发行处、军调部中共代表团军事顾问滕代远住址也遭搜查，军警强行逮捕人员达41人。
    事件发生后，叶剑英立即召开军调部工作人员会议，商量斗争策略。当天上午，滕代远奉叶剑英之命，举行记者招待会，向全国公布了“四三事件”真相。叶剑英会见北平行辕主任李宗仁、十一战区司令长官孙连仲、北平市长熊斌、军调部国民党代表郑介民、美方代表饶伯森，向他们分别递交了抗议备忘录，指出：“‘四三事件’是一次有计划、有预谋、有人指使的恶劣行为。”严正要求北平当局立即惩办肇事者，向我方公开道歉，保证我方人员人身安全和言论出版自由！
    北平发生“四三事件”的消息也很快传遍全国。战斗在国统区的周恩来、董必武等，驻渝十八集团军办事处和新华日报社，晋冀鲁豫、山东等解放区一百多个新闻单位，纷纷发出通电，声援军调部中共代表团的斗争，抗议国民党北平军政当局的丑恶行径。

[2] [3]


首页 -> 2007年第4期

北平《解放》报往事

作者：孟中洋

字体： 【大 中 小】

    在事实面前，熊斌只好承认不该发生这一事件，口头保证以后不再歧视中共人员，并交待北平警察局负责人向被捕人员道歉。4月4日下午6时，国民党当局被迫将全体被捕人员释放。
    于光远回忆说，当时五个编委，被捕去了四个，只有他一个人未被抓走。因此，报社留下的同志下决心照常出报，于光远亲自写了《特务现形记——四三事件中的一个片断》，并在走访附近居民后，写了题为《特务行凶、居民受惊，本社人员分访慰问》的新闻报道。钱俊瑞在狱中还写了一篇《我们被捕了》的抗议文章。这些文章均及时刊发在《解放》或延安的《解放日报》上。
    当回忆起胜利归来的情形时，于光远提到，李克农同志专门打电话给他，让他准备了鞭炮。被捕的同志乘坐军调部执行部准备的三辆卡车归来，都把事先准备的红布横幅展开，并点燃鞭炮，沿路高呼：“反对非法逮捕！”“正义胜利！”“共产党万岁！”“毛主席万岁！”于光远激动地说，在国民党统治区公开喊“共产党万岁”和“毛主席万岁”可能是第一次，或者也是惟一的一次。
    “四三事件”后，《解放》报声誉大振。报纸的发行量由1万份猛增到5万份以上，成为当时北平各报中发行量最大的一种。于光远说，有个对比，当时国民党办的《华北日报》，发行量连赠送和摊派在内也不过8000份。
    但国民党当局对《解放》报的压制和破坏并未收敛。1946年5月29日，军调部中共代表团通知报社，他们刚刚接到延安的电报，说蒋介石决定今天晚上查封《解放》报，指示对这次查封不能再硬斗，而要采取合法斗争的形式。第二天一早，报社的同志发现查封的布告果然贴到了大门口，理由是“近查本市许多报纸、杂志、通讯社竟未遵照规定，一面呈请登记，一面印刷发行，甚至有言论荒谬者，殊属不合，奉中央严令取缔，勒令停刊”。
    据于光远回忆，当天夜里，大家等待着这件事的到来，结果一夜平静，看来，经过“四三事件”的教训，他们不敢惊动我们，怕惹出麻烦，半夜偷偷贴完就走了。北平当时还有75家进步新闻出版单位，连同《解放》和新华社北平分社，正好是77家。因此，叶剑英把这件事称为“七七事件”，说这“不仅是中国历史上，也是世界上空前的大反动”。
    《解放》报自创刊到被查封，仅存了三个月的时间。事发后，《解放日报》随即刊发了社论，陆定一代表党中央提出了抗议。报社的同志自然也是义愤填膺。为此，叶剑英同志专门召集报社全体人员作了一次讲话，指出：“国民党政府查封《解放》报与新华分社，是因为你们替老百姓说话。群众拥护和平，反对内战，拥护民主，反对独裁，你们敢于说出他们的心里话，敢于宣传真理，主持正义，敢于无情地揭露国民党反动派黑暗的、反动的丑恶面目及其法西斯反革命罪行。”“我们几个月在北平的奋斗已经产生很大的影响，取得了很大的胜利。相信要不了很久会重返这个古都，那时候，这个城市将是我们的天下。”于光远说，大家听了叶剑英的话，热烈鼓掌。

    孙政的故事

    拜访孙政老先生，是于光远引荐的。于老告诉笔者，当时《解放》报除了从外地调来的人员外，不能没有熟悉北平情况的人。北平的孙政就是在这个背景下来到报社的，他也是非常熟悉《解放》报历史的一位老同志。
    循着这个线索，我在北京找到了位于外交部街的孙政老人寓所。孙老已78岁高龄，身体硬朗，精神矍铄。提起《解放》报社，孙政非常感慨。他说，当时办报非常艰苦、危险，但从事这项工作的人，都非常光荣和自豪。据孙政讲，他经党组织介绍进《解放》报社，同他谈话的报社负责人便是于光远，地点在位于西长安街的孟用潜等同志创办的中外出版社。他经历了报社从创刊到被查封的全过程。当时新华社北平分社和《解放》报合署办公，报社被查封、人员撤往解放区后，根据组织安排，孙政继续留在军调部新闻处，编发新华分社的《新闻稿》，一直到1947年春撤返延安。
    孙政老记忆力好得惊人，对报纸往事娓娓道来，事情细节记忆犹新。回忆起《解放》报创刊的情景，孙政非常激动。他说，大约是1946年2月19日夜晚，我和祖田工同志在长城印刷厂校核创刊号清样，到深夜，四块活字版终于改清并签字付印了。于是我便在西直门门脸处叫了辆三轮车，将四块八开的活字版送往立华印刷厂印刷。三轮车在寒风中颠簸着，当时真担心有特务窜出来将字盘掀翻。承印《解放》的立华印刷厂是我党的地下印刷厂，设备非常简陋，印刷创刊号时还没有电力，印刷机主要靠工人们双手摇动那带有把手的巨大惯性铸铁轮运转。就是在这样落后的条件下印刷出来的《解放》报，竟使许多家先进转轮机印出来的国民党大报黯然失色。
    孙政是“四三事件”中被捕的41名同志之一，他回忆道：当时在国民党警察外二分局中，我们几十人形成了一个战斗集体。钱俊瑞问我：“小孙，你觉得怎样？怕不怕？”我说：“他们没道理，他们很被动，我不怕。”夜间，我们分批值班，轮流休息。当军调部中共代表团派李聚奎、荣高棠等同志到外二分局慰问我们时，一直不停向警察呵斥的杨赓同志手举着点心向大家笑着说：“你们看，杨赓吃羊羹啦！”逗得大家大笑。这真是个战斗的集体、乐观的集体。孙政还告诉笔者，斗争胜利后，大家分乘卡车，在归途中一路上燃放鞭炮、高呼口号，同夹道的市民一起欢庆。国民党当局恐慌异常，竟派特务骑自行车紧追，并用水桶向车上泼水，企图将鞭炮浇湿，但终归是徒劳而已。
    有资料说，北平《解放》报是中央晋察冀分局主办的。这份报纸到底是中央机关报，还是地方报纸？孙政认为，从报纸的筹备情况看，应该是党中央的报纸，这份报纸实质上是为延安的《解放日报》打前站的。从前期筹划看，是中央直接领导的，叶剑英、李克农等同志亲自部署、具体组织安排，确定的报社人员中，社长为徐特立，总编辑钱俊瑞时任新四军的秘书长，人员都是从各解放区抽调来的。因此把这份报纸看作地方性报纸是不确切的。
    目前反映《解放》报史实最有代表性的，是5月29日报社被查封后，叶剑英等人站在报社门口手指查封布告的一幅照片。这幅照片上悬挂着一块木牌，上书“北平解放日报社”。这似乎与已出版的《解放》报名称有异。于光远提到，当时李克农找他谈话时，明确说报纸的名称就叫《解放日报》。但后来限于条件，只能先出三日刊和二日刊。对这张照片，孙政回忆说，其实在被查封前，报社的木牌已经做好了，因为当时已决定于6月1日改出日报。因此，拍照时，就搬出了预先准备好的这块牌子。于光远在谈到此事时也说，他们选定这个日子也有讲究，这时候我们出日报的准备工作已经完成了。那块制作好的招牌，只等出日报那天往大门口挂了。有可能特务机关已经探听到了消息，抢在我们之前动手。从两位老人的回忆中，我们可以看出，国民党当局对《解放》报的确是恨之入骨，必欲除之而后快的。
    对于笔者手头的北平《解放》报社证章，孙政辨认后给予了证实。得知笔者收藏的这枚证章出自大连，孙政回忆说，《解放》报人员撤返到东北、后来辗转到大连的只有刘稚农同志一人，极有可能是证章的主人。他告诉笔者，证章是当时在报社任美编、后成为美术大师的蔡若虹设计的。蔡若虹来报社之前，美编工作是由孙政兼任的，蔡若虹设计这枚证章的时候，孙政在身边目睹了整个过程。孙政还提及，十几年前，驻京的在《解放》报和北平新华分社工作过的老同志聚会座谈过一次，当时一位同志还带来了这样的证章，但不久这位同志就故去了，我们曾派人到他家中征集过，但终究没有找到。据笔者所知，刘稚农几年前也已驾鹤西去，这枚证章的主人可能已无从查找，惟有证章承载的历史厚重将永远给我们以激励和鼓舞！

[1] [3]


首页 -> 2007年第4期

北平《解放》报往事

作者：孟中洋

字体： 【大 中 小】

    “墙上历史教科书”

    “墙上历史教科书”是于光远的提法，通俗地说，就是在有历史意义的故居、旧址或原址的墙上钉上标志牌，让后人纪念和记住。
    《解放》报共有两处社址，即北平西四的三道栅栏41号和宣武门外的方壶斋9号。于光远说，起初报社是没有地址的，他在北平时曾做过努力，李克农也表示这件事是应该办的，“你可以努力去办，几千块钱我们党组织是可以出的”。但直到1946年2月中旬，时任张家口法院院长的阮慕韩将其三道栅栏41号的私宅交报社使用，《解放》报才算有了固定的“家”。
    于光远说，三道栅栏41号自30年代起就是北平地下党的活动地点，《解放》最早两期就是在这里编辑的，但这所房子面积不大、不够用，后通过地下党的关系，又从一银行家杨寿枢手中用3000银元购得了宣武门外方壶斋9号。三道栅栏则继续作为报社的发行部。
    对《解放》报的这两处地址，当年报社的老人们有着浓厚的感情。1994年3月24日，于光远和孙政专门重访过这两个地方，但见到的已面目全非，三道栅栏住了三户人家，方壶斋原报社大门也修成了公共厕所。于光远非常感慨。他曾多次说过，《解放》报存世时间短，对这段史实，知者不多，甚至中共党史和新闻史上也少有提及。他希望能在这两处原址最近的建筑物或墙上钉一块铜牌，作为“墙上历史教科书”的一页，让后人知道。
    提起这两处旧址，孙政也嗟叹不已。访问这两处地址时，孙政专门拍了纪念照片。方壶斋胡同过去报社院子前面的道路，已被一座大型商厦的地基占据了大半，以至于拍照时，照不了全貌，只能站在地基边，再后退就会掉到深沟里。
    于光远常说一句话“忘记过去就把握不了未来”。孙政老人告诉笔者，十五年前，他去看望于光远，于光远提出回忆总结这段历史，决定成立由张沛、扬子江、韦韬、孙政组成的“北平《解放》报、新华社北平分社史料编写组”，并推动召开当年参与其事的老同志座谈会，把这段几乎湮没无传的光辉斗争史整理出来。但这件事情并没有得到有关方面的重视，会议所需的费用和开会的场地，年事已高的孙政四处奔走联系，才得以解决。由二十余名老同志和一些有关方面人士参加的座谈会得以圆满实现。会后，在孙政的积极奔走和热心参与下，新华总社的内部刊物《新闻业务》出版了“纪念北平《解放》报和新华社北平分社创建四十周年”专辑，中共北京市委党史研究室编辑出版了《北平〈解放〉报始末》一书，总算为这一段不平凡的历史划上了一个完满的句号。
    在结束本文的时候，笔者看到了这样一则令人欣慰的消息：中国青基会西四宿舍旁设立了铜牌，上书：“南玉胡同一号（原三道栅栏41号）北平地下党解放三日刊遗址，阮宅二零零六年清明节立”。据悉，该院落还设立了介绍板，全文如下：
    “北京市西城区南玉胡同一号（原三道栅栏41号）是地下党员阮慕韩同志的宅院。从1934年至1946年的十年内，这里一直是我党地下工作的重要活动据点之一，并且从未被敌伪破获过。三十年代在这里活动过的早期著名革命家有：王世英、张友渔、杨秀峰、阮慕韩、南汉宸、孙文淑、张申府、刘清扬、邢西萍、何松亭、钱应麟、温健公、黄松林、阮务德、庄金林……等同志。
    1935年至1937年北平“一二·九”学生运动期间，这里是抗日救亡爱国活动的重要联络点之一。许多热血青年、爱国志士经过这里投奔解放区，原卫生部长崔月犁同志在抗日战争期间为党的地下交通员，他也曾利用这里为掩护，向解放区抗日军民运送医药等物品。抗日战争胜利后，国共两党谈判期间，我党中央决定用这所院子公开出版《解放三日刊》。该刊物的负责人周扬、于光远、孙敬文同志在国民党特务的跟踪下，在这个小院里艰苦奋斗，向当时的北平市民宣传我党的政策和主张，为解放战争的胜利做出过应有的贡献。解放战争期间这个小院被国民党查封。”
    虽然这个铜牌和介绍板还不是出自政府之手，虽然上述介绍对《解放》的叙述还不尽准确，但毕竟迈出了可喜的一步。我们相信，一定会有越来越多的人们关注、追寻那段艰苦卓绝的光荣历史，牢记前辈们作出的卓越贡献。老一辈们的心愿一定会实现。
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第4期

许世友和他的三任妻子

作者：王春华

字体： 【大 中 小】

    记得儿时，曾听人们讲述过这样一则故事：许世友将军平日警惕性很高，时常提防有人谋害他。他不仅有飞檐走壁的神功，还有打枪百发百中的硬功夫。他办公桌上始终摆着一支子弹上膛的手枪，无论是谁，要是不喊报告进来，随手就是一枪。就这样，光老婆就打死好几个。多年后，笔者有幸到南京军区机关工作，接触了一些曾在许世友身边工作过的同志，这才弄清，那传说纯属胡编乱造。将军曾经结过三次婚，三任妻子没有一个是被他用枪打死的。

    （一）

    结束了少林寺的杂役生涯，许世友回到了生养他的故乡——湖北省麻城县泅水店许家村(今属河南新县)，投身到我党领导的农民运动中，担当起革命赋予他的第一职务——乘马岗六乡农民义勇队大队长兼炮队队长。
    “男大当婚，女大当嫁”。母亲见儿子长大成人，该成个家了，就四处托亲拜友张罗这事儿。不久，母亲为许世友物色了一位名叫朱锡明的邻村女子。锡明属虎，1901年出生，比许世友年长4岁，天生丽质，勤劳，本分，是村里的妇救会会员。许世友是个大孝子，又加上父亲早逝，就更加孝敬母亲。既然母亲看上了这姑娘，许世友也就谨遵母命依了娘。
    1924年春天，一个春光明媚的日子，在娘的操持下，许世友雇一顶花轿和几个吹鼓手，将朱锡明热热闹闹地娶回了家。婚后，小两口感情甚笃，日子过得和谐美满。
    可是，许世友与朱锡明仅度过三天如蜜的日子，就接到了作战命令。告别母亲和新婚的妻子，许世友率部投入了战斗。母亲和锡明在家做军鞋支前，有时还参加洗衣队上前线慰问。在那硝烟滚滚的峥嵘岁月里，锡明只能深更半夜偶尔与丈夫团聚。
    朱锡明与许世友共生了三个男孩，乳名都叫“黑伢”，前两个都夭折了。生下第三个男孩，许世友仅见了一面，便迎着阵阵枪炮声，率部撤离鄂豫皖根据地，转入遥远的战场。此后，音讯杳无。
    孩子长到3岁了，还没有名字，许母和朱锡明都在盼着许世友回家给取名哩。可是，一天天过去，始终等不来许世友的身影。后来，干脆也叫了“黑伢”。
    兵荒马乱，战火纷飞。许母也不知道儿子是否还活在世上，听着孙子的喊叫，常常与锡明四目相对，无语凝咽。花落了又开，草枯了又荣，许世友依然杳无音信。果敢的许母终于咬了咬牙，自作主张为儿媳找了一位老实的庄稼人夏昌文。经人左劝右劝，朱锡明顺从了许母，留下黑伢跟奶奶苦度时日。
    朱锡明改嫁后，没有再生孩子，有事没事常回到许母身边，与许母聊聊天，帮着做些家务。十几个春夏秋冬过去，黑伢长成了十几岁的小伙子。许母的头发全白了，她再也不盼儿子了，全当他死了。可就在这时，全国解放了，许世友的名字登在报纸上，他当了大官，是山东军区司令员。
    朱锡明得知许世友还活着，既高兴，又惆怅。高兴的是，自己深深思念的亲人还活在这个世界上，惆怅的是自己已另有所属。而许世友在此之前因误听传言，以为锡明已死，已重新组成了家庭。原来，许世友出征不久，就听到传说，由于国民党军队和地方反动武装疯狂报复，对苏区进行灭绝人性的烧杀抢掠，母亲和小妹离家逃难，生死不明，妻子和儿子不幸身亡。兵荒马乱的年头，许世友重任在肩，也无法去核实传闻真假。其实，朱锡明并没有遇难，而是带着孩子同许母、许世友的妹妹一道，背井离乡，四处流浪。一段时间里，为了照顾染病的许母，拉扯年幼的小妹和孩子，朱锡明每晚去乱坟场扒死人的衣服，回来做成鞋子和袜底卖，然后换点粮食，这才保住了一家的性命。
    刚解放时，许世友接母亲到济南居住，母子二人在一起时，母亲常常向儿子讲起儿媳锡明如何如何好，如何孝顺，许世友听了，常常感叹不已。

    （二）

    如果说许世友的第一次婚姻是母亲包办的，那么，他的第二次婚姻却是自由恋爱的结果。
    长征途中，许世友所在的红四方面军与红一方面军会师以后，红一方面军中的众多革命伴侣并肩战斗的情景，对奉行禁欲主义的红四方面军干部影响很大，于是红四方面军总部作出决定，军以上干部可以寻找革命伴侣成家。而早已战功赫赫的许世友当然身在此列。
    长征结束，许世友到达延安不久，对投奔延安的四川达县热血女青年雷明珍产生了好感。经人撮合，由相识到相知，由相知到相爱，很快在延安举行了婚礼。婚后，两人你敬我爱，相处如宾。雷明珍平日里好学上进，工作上大胆泼辣，对许世友体贴入微。许世友调任红四方面军骑兵司令后，奉命征收了大批牛羊供部队食用。细心的雷明珍将羊毛收集起来，抓住点滴时间搓成毛线，为许世友织了平生第一件毛衣。
    为了培养和造就更多的红色种子，许世友等一大批优秀的红军指挥员进入红军大学(1937年元月更名为抗日军政大学)学习，雷明珍被中央组织部分到延安县负责妇女工作。两人虽不在一块，但感情更深。
    天有不测风云。1937年3月的一天，传来了西路军失败的消息。许多在抗大的红四方面军学员悲痛万分，许世友心疼得两顿没有吃饭。西路军的失败，当时被认为是张国焘分裂主义的一大罪行，从而点燃了清算“国焘路线”的导火索。有人把张国焘的错误与红四方面军扯到了一起。许世友忿忿不平：“张国焘是张国焘，我们红四方面军也是党领导的红军啊!”
    “批张”斗争的扩大化，使许世友倍感委屈。数日后，政治上还不够成熟的许世友竟萌发了要悄悄带老部队回四川打游击的奇想，并开始了秘密准备。此事被抗大保卫处长王建安知道后向上作了报告，引起了毛泽东、周恩来的震动。许世友和红四方面军的10余名高级将领被关。
    这是许世友一生中第三次被囚禁。第一次是在吴佩孚部队，他一脚踹死了一个为非作歹的老兵痞子，被关进了北洋军阀的监狱；第二次是1926年在国民革命军一师当连长时，连里两名班长抢劫民财，他因管理不善受株连而被关进国民政府的铁窗内。而这一次，则是以“组织反革命集团”罪被关进了共产党自己的囚室。这一次，也是他一生中失去自由时间最长的一次。审讯结果，已是晚上10点多了，许世友回到囚室，正遇上来给他送行李的同班同学小张。
    “谁让你送的？”许世友冷冷地问道。
    “陈赓队长。”小张说。
    “我原以为今晚要睡凉炕了，没想到还有人关心我。”落难之中的许世友心中涌起一股感激之情。
    “我要走了，有事要我帮忙吗？”小张临离开囚室，问许世友。
    “请给我老婆带个口信，叫她来一趟。”许世友停了停，又对小张说道，早春天气冷，让雷明珍来时顺便将那件毛衣带来。
    当时许世友觉得自己闯了大祸，对谁都是“浑身长嘴也说不清楚了”，因此把一切看得很灰暗。落难之中，许世友更加思念自己的妻子。除了儿女之情，许世友更主要的是要向她陈述事实真相，寻求理解和安慰，并为不能陪她白头到老而当面道歉。
    小张走后，许世友一天天地盼。可是半个月过去了，许世友还没有如愿见到日思夜想的爱妻。
    忽然，门外响起了脚步声。“是她来了!”许世友凭直觉这样想，不由得从炕上坐起来。门开了，出现在眼前的是上次来过的小张，而不是妻子雷明珍。许世友不由得一阵失望。
    “这是陈赓队长送给你的一条烟。”
    许世友从小张手上接过烟，轻声问小张：“上次的口信捎到没有？”
    “捎到了。”小张叹了口气，接着说：“雷明珍已升任延安县妇女部长，昨天她到‘红大’，交给我一个包裹一封信，让我转给你。”说完，小张便把那封没有信封的信和包裹递给了许世友。
    “信？”许世友以为雷明珍工作太忙，一时来不了，便托人捎信来安慰他。可是出乎他的意料：“许世友我恨你!我决不爱一个反革命分子!为保革命的纯洁性，咱俩的事情一刀两断，我坚决要求离婚！请你签字。”

[2]


首页 -> 2007年第4期

许世友和他的三任妻子

作者：王春华

字体： 【大 中 小】

    打开包裹，再看那件曾给他带来无限幸福和温暖的毛衣，已是一包碎片。
    许世友如五雷轰顶。在他最需要亲人理解和抚慰的时候，一封绝情信、一堆毛衣碎片，在许世友这位刚烈汉子的心灵上该留下了怎样的创伤！
    后来在毛泽东的亲自干预下，“批张”扩大化被纠正了，许世友幸免于难，并重新带兵打仗。雷明珍对自己一时的冲动追悔莫及。多次向许世友认错并希望复婚，可许世友就是不肯原谅她。许世友随朱德总司令上太行山时，雷明珍也主动要求去抗日前线，一起到了太行山，陈赓、陈锡联曾将许世友与雷明珍反锁在一间屋里，希望他俩好好谈谈，沟通理解，可许世友破门而出，扬长而去。后来，许世友去了山东，并在那里续写了第三次姻缘。

    （三）

    1941年春，许世友率领清河军区独立团挺进胶东。这是他第一次踏上胶东的土地。在山东许世友整整战斗生活了十六年，他的第三次婚姻也是平生的最后一次婚姻，就是从这块英雄的土地上开始的。
    许世友整天带兵打仗，生活却因无人照料越来越随便。后勤部长高大山私下里为他在根据地的工厂里物色了几位品貌皆优的姑娘。
    高大山对许世友说了这事儿，许世友既不点头也不摇头，骑上马跟着高大山就走。其实，许世友心底里是很感激这位部下的。
    第一个目标是根据地的皮革厂。进门以后，许世友顺着高大山的手势看去，只见一位俊俏的姑娘正在那里干活，显得十分专注和认真。许世友对高大山说：“就是她吧！”这四个字，像是询问，又像是赞同，其实二者皆有。许世友“一见钟情”，说完策马而去。将军果断的个性，从这次相亲可窥一斑。
    这位胶东姑娘名叫田明兰，后来改名为田普，家境贫寒。在部队，她先在胶东军区后勤工厂工作，后到五支队做支前工作。
    1943年春天，许世友和田明兰举行了婚礼。婚礼非常简单，没有喜庆的鞭炮，没有亲友的祝贺，有的只是一包喜糖，一杯清茶，还有一帮生死之交的战友。
    许世友和田明兰新婚燕尔没几天，就因军务繁忙而匆匆分手。许世友上前方打仗之前，精心安排了新婚妻子的工作。他让警卫员备马将田明兰送到了胶东党校，并亲笔给当时的校长聂凤智写了一封短信：“田明兰同志目前随你校行动，请安排她的学习和工作。”聂凤智对老首长许世友十分尊重，当然对他的夫人也关怀备至。不久，组织上正式给田明兰安排了工作，担任许世友的生活秘书。从此，大家都改口叫田明兰为“田秘书”，都知道是许司令夫人。
    田普与许世友婚后相伴四十余年，生有6个子女。许世友生前曾感叹地说：“田普是我一生的忠实伴侣。”并声言来世还要做伴侣。许世友逝世后，田普在一篇文章里深情地回忆道：“正是在抗日战争的烽火中，我们相识了，记得我第一次在胶东五旅见到你时对你还有些敬畏，但你那许多传奇般的英雄事迹却深深地激发了我，其后的几十年内，你成了我的严师诤友。”解放后，田普曾担任南京军区政治部干部部副部长等职，现在北京离职休养。
    许世友逝世后，田普根据他的遗愿，将他的《我在红军十年》、《我在山东十六年》以及其它有关文章汇编成《许世友回忆录》，由解放军出版社出版。她还组织了写作和摄制班子，以许世友童年为主线，拍摄了上下集电视剧《少年许世友》，受到了广大观众的好评。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第4期

“中国的端纳”

作者：裴毅然

字体： 【大 中 小】

    第一次与闻端纳是在读到“西安事变”的记述中，只知这位老外居间调停，从南京到西安，与宋美龄同机飞往，忙里忙外，穿针引线，深得各方信任，对最终和平解决事变有一份贡献。
    威廉·亨瑞·端纳（William H.Donald）乃澳大利亚人，1875年出生于澳洲新南威尔士州小城里斯峪一商人家庭。青年时代在印刷所当排字工，23岁起进入新闻界。1903年以悉尼《每日电讯报》记者身份赴远东采访，不久接受香港《德臣报》聘请出任副主笔，同时还兼任其他一些外国报纸通讯员。19世纪末正值维多利亚时代(1839-1901)后期，西方新闻界梦幻般的“黄金时期”。掌握信息的记者与编辑，左右西方世界公众舆论的能力达到前所未有的程度，一篇篇报道通讯犹如百发百中的“魔弹”，完全左右公众舆论，握有操纵时代风云的手柄。新闻记者通过包罗万象的记叙，大胆充当决策权威，实现对“荣誉与权势”的追求。依托这样的时代天幕，28岁的端纳踏上了中国。此时的他，生机勃勃，对民主事业怀抱信心，对积弱落后的中国充满同情与改造的渴望。
    端纳参与中国政界的第一步便是成为两广总督张人骏的免费顾问，发动广州商民抵制日货，帮助张人骏摆脱日本人的高额讹诈。1904年1月，他根据自己搜集的情报，预言日俄战争即将爆发，旋得应验。端纳与袁世凯也有短期接触，多次向袁建议起用接受西方教育的留学生治理国家，但遭拒绝。1908年，他在香港结识胡汉民、宋耀如等革命党人，成为他们的积极支持者。端纳敏锐意识到庞大中国对世界的意义：“你将会知道这个最古老而人们又最不了解的国家，正在写着世界的头条新闻。只要这个巨人烦躁地翻来翻去，就没有一个人能够舒服地睡觉。”
    1911年春，端纳以《纽约先驱报》驻中国南方记者的身份抵沪，联系上伍廷芳等革命党人。武昌首义后，端纳作为上海总部顾问，夜以继日地协助伍廷芳（不久出任外长）进行对外联络，参与筹建共和政府。同时，撰写大量现场报道，鼓吹革命。他还督促革命军攻打清廷在江南的最大堡垒——金陵，亲临前线予以报道。孙中山海外归来就任临时大总统，端纳成为孙中山的政治顾问，参与起草中华民国第一个政治纲领——《共和政府宣言》。
    此后，端纳一直活跃于民初中国政坛，历任孙中山、北洋政府和张学良的政治顾问，1934年任南京国民政府顾问。史家有评：端纳不同于大多数西方来华冒险家，他对中国社会的改革始终抱有超越个人利益和国界的责任感，其执著度甚至超越宗教信仰。他在中国前后30余年，满怀热忱地帮助孙中山革命；一心一意为北洋政府制定改良政策，最早发现“二十一条”密约，机智地将其公之于众；帮助张学良戒烟，促成东北易帜从而避免内战；帮助中国政府抗战等等。或许他对政治抱有某种西方式野心，渴望一鸣惊人，但是他毕竟把个人建功立业的目标与改革中国社会的历史进程联系在一起。这种超越国家与民族局限的使命感，可否也能称为“国际主义精神”？
    “西安事变”发生后，端纳作为蒋介石夫妇的顾问，又与张、杨原本相熟，十分适合作为居间调停人。但是，主张向西安用兵的何应钦竭力阻挠端纳前往西安谈判，坚持蒋介石已死，毋须再与西安交涉。1936年12月13日中午，端纳受宋美龄及孔祥熙夫妇委托，秘密飞离南京，先飞洛阳，等待张学良方面的“准入”电讯，12月14日拂晓再飞西安。端纳奔波于各派政治势力之间，数次往返南京与西安之间，对和平解决“西安事变”至少有一份参与性贡献。12月22日，他陪宋美龄专机飞西安，下面就是正沿着铁路向西安方向运动的南京军队，宋美龄十分紧张，飞机滑停前，将一支左轮手枪塞给端纳，恳求道：“请你答应打死我，如果士兵碰我的话，请你开枪吧。” 端纳耐心地望着她：“委员长夫人，士兵是不会碰你的。”宋仍坚持：“请答应我吧。” 有资料表明，还是端纳出主意让蒋宋接见周恩来，动用周恩来的影响，说服不同意释蒋的杨虎城等西安将领。
    端纳政治上的成功与其外国记者身份密切相关。20世纪初，中国政治民主化呼声高涨，西方记者既对新型民主政治相当稔熟，又是利害关系相对超然的“局外人”，因此能给中国政坛一茬茬新人以信任感。同时，西方性格也使端纳“始终以一种不转弯抹角的直率来对付东方传统的迂回曲折。”端纳是幸运的，他为自己的政治理想找到了一块实验基地，并孵育出一份期盼中的收获。西方评论家认为，“在世界历史上，几乎没有人像端纳为中国工作那样，在一个不属于自己的国家里扮演了如此重要的角色。”
    1940年，端纳因与蒋介石不和，辞职离华，驾艇环游太平洋，实现其儿时梦想。1941年太平洋战争爆发，蒋、宋急电端纳回华助战。端纳允诺，但战火使他的归华旅程极为困难。他在菲律宾登陆时，当地已为日军占领，所有欧洲人都被关押于集中营，尽管端纳隐姓埋名，还是被人认出。当时，日军正以重金通缉这个“帮中国人反击东洋的西方魔鬼”。然而，集中营里的难友无一人出卖他。1945年2月，应蒋介石的特殊要求，美国远东地区盟军司令麦克阿瑟组织了一次“洛斯巴尼斯”行动，空降兵占领了端纳所在集中营，端纳被美军直升机送往珍珠港海军基地医院疗养。可是，端纳此时因多年颠沛流离已病入膏肓，常在病榻上大口咯血。生命的最后时段，端纳十分思念中国。垂危时，宋美龄派飞机接他回上海医治，并在其弥留之际，立其床侧诵读圣经。1946年11月9日，端纳溘然长逝。他希望能长眠于中国，宋美龄在宋家墓地辟出一角，安葬了这位对中国有所贡献的澳大利亚人。作为对这位洋人的最高致敬，便是国人赠他一个绰号——“中国的端纳”。
    （责任编辑 杨继绳）


首页 -> 2007年第4期

综合哲学推进和谐社会发展

作者：李　锐

字体： 【大 中 小】

    2005年年底，收到一位老同事寄来的《综合哲学随笔》，他同作者高亮之是浙江大学的同学。读后使我大开眼界，许多思考过的问题得到进一步的启发。首先想到的是，我1990年写的《毛泽东晚年“左”的错误思想初探》那篇八万字的长文中，曾对毛泽东的理论思想、哲学观点包括《矛盾论》、《实践论》作过探讨。剖析过他的“斗争哲学”思想。“动”与“斗”是他早年哲学思想的一个核心观念，既是宇宙观也是人生观；终其一生，好动喜斗，尤其实践了自己“与人斗其乐无穷”的诺言。他认为差异就是矛盾，世界无处不存在矛盾、对立，办任何事情都要经过斗争，去克服其中的矛盾，从而形成一种从理论到实践的斗争哲学。他认为哲学概念中“综合”一词，就是“不是你吃掉我，就是我吃掉你”。世界事物无处不存在变化、存在斗争，只有靠斗争才能最后解决问题。这样把斗争性绝对化后，就完全忽视和排斥了同一性，只有斗争性了。于是，“阶级斗争，一抓就灵”；“不斗则修，不斗则垮”；“斗则进，不斗则退”；“八亿人，不斗行吗”。当年在“斗争哲学”思潮的统治下，不仅从历次政治运动发展到“文化大革命”，我们的哲学教科书也几乎看不到作为马克思主义哲学的另一个重要范畴：“多样的统一”了。我写这篇长文时，深深感到意识形态对社会的干扰太过分、太可怕了，这颗苦果对当代中国造成多么惨痛的悲剧。
    由于自己不是从事理论研究的学人，关于哲学问题也就到此为止，不能进一步了解古今中外哲学、思想的发展同人类历史发展的关系，即人究竟应当怎样认识历史、认识世界、认识人的本质；以及有关传统哲学思想中一些根本问题，如唯物论同唯心论的对立，什么是辩证法等等，自己并没有作过深入的研究，其中当然包括斗争性与同一性的关系。此书作者以“综合”为核心的哲学理论，很有新意，敢于对传统哲学观点挑战，敢于创新，使我十分钦佩。
    读了这本书后，同作者取得联系，承蒙他寄赠我十本，使我于2006年1月26日，得以分别给中央六位领导同志寄出，并附上一封信，全文如下：
    此书值得一读，特寄上。作者是老干部，自然科学家，原江苏农科院院长，在农业气象等方面有过卓越贡献。他主要利用自然科学知识来理解哲学问题，研读过古今中外哲学名著（书中摘引书目上百种），感到我们党过去的成功与失败都同马克思主义哲学的正确与错误及对其理解分不开。受历史责任感的驱使，作者提出一系列新的观点，形成以“综合”为核心的新的理论体系。这些观点都以丰富的实例加以说明。书中坚持马克思主义哲学中一些合理的部分，扬弃一些错误的或不全面的观点（如“一切社会历史都是阶级斗争历史”，“对立面的斗争是绝对的”等）；认为我们过去对非马克思主义哲学一直采取排斥态度是不对的；近代科学的产生与发展，近代民主、自由、法治、人权等思想，包括我们现在所提倡的“执政为民”、“以人为本”等思想，都来源于18世纪欧洲启蒙运动时孟德斯鸠和卢梭等人的思想；“和谐社会”、“和谐世界”也同孔子的“和而不同”分不开。作者认为应当“将马克思主义与中国传统哲学中的合理部分综合起来，构成中国特色的哲学思想。”
    去年我曾推荐过建筑学家张钦楠老年写的《读史札记》。我深深感到，不熟知自然科学，也难弄通社会科学；对人类历史发展的普世规律，我们信仰的主义和理论，以及党本身的经历和怎样执政，都应有全面的反思。
    我去年进八十八岁，为自己做了一首自寿诗，最后两句是：唯一忧心天下事，何时宪政大开张。
    信中特别提到自然科学问题，我确实感到我们这个党被禁锢在这种“斗争哲学”一言堂的误导中太久了，我们太不懂得人类社会发展和自然界的规律了。这使我想起过去的一件旧事。上世纪50年代，我从事水电建设工作时，就深深感到缺乏科学知识是我们这个以老干部为基础的党的一个根本问题。1955年7月15日《人民日报》三千字长的社论《干部一定要学习自然科学》，是报社让我写的。文中提到工业系统中四分之三的老干部自然科学水平只相当于初中以下的程度。“有的同志认为他们是管政治领导和组织领导的，有了一些应用的业务知识就够了，不必学习自然科学。这些同志不了解，共产主义是在科学的基础上建起来的，辩证唯物主义同自然科学是根本分不开的，没有一定的自然科学知识，就不能学好马克思主义。”我们现在建设社会主义，“就必须掌握科学，必须懂得自然界的变化发展规律。不论工业或农业，不论基建或生产，都是同自然界打交道的，如果不懂得自然界的规律，进行政治领导和组织管理是会发生困难的。”从随后发生的大跃进运动来看，这篇社论可说是一篇空谈了。
    作者是有卓越贡献的农业气象专家，有深厚的自然科学基础。他从江苏农科院院长岗位上退下来后，以一种高度的历史责任感，潜心研究哲学，读了上百部古今中外的哲学名著，他发现，不论古代还是现代，东方还是西方，马克思主义还是非马克思主义，所有的哲学都有合理的部分，它们之间并非是互相排斥的关系，甚至可以有机地结合。他这本书的基本思想是：在当代中国，应促进“中、西、马”哲学的大综合。唐、宋两代，曾有过“儒、释、道”的大综合，推动了中国的辉煌文化。“中、西、马”的大综合，应该能推动中华民族在当代的振兴。当然，其中最重要的，是要认真吸收西方哲学中的：自由、民主、法治、科学等积极因素。
    作者认为，当前中国的经济发展是相当快的，人民生活也有改善。但是国家的状况并不都如人意，社会上贫富悬殊问题突出，官员贪污腐败现象屡禁不止，政治改革严重滞后，人民还不能真正当家作主，言论、出版和学术自由还受到种种限制。在国际上，强权主义与恐怖主义都带来世界的不安宁。在这样形势下，需要怎样的哲学思想来进行引导呢？虽然，现在毛泽东思想、邓小平理论和“三个代表”已同马列主义并列而提，体现了对于传统的马列主义已经有了一定的扬弃和修正。但是，对于中国优秀的传统哲学遗产，究竟应该怎样对待？对于在西方文明进步中发挥重要作用的西方哲学，究竟采取什么态度？以及关于哲学本身的问题，科学同哲学的关系，辩证法问题，历史唯物论和历史发展的动力问题，人怎样认识世界和人的本质问题，等等，过去都有不同的认识和争论，究竟应当怎样理解，才有助于我们建立推动国家社会向前发展进步的指导思想呢？所有这些问题，密切结合中国的实际，作者提出一系列新的观点，以“综合”为核心，建立了新的理论体系。作者在“自序”中谦虚地说：“我只是希望这本小书，能引起读者一些思考，在理论上探讨一些问题，以有助于国家各方面的进步与发展。”
    这里，我想谈一个问题，即我们现在习惯的指导思想，仍称为“马列主义”，这是一种误导。这一概念原于斯大林的说法：“列宁主义是帝国主义和无产阶级革命时代的马克思主义”。列宁主义的理论是：社会主义可以在俄国首先获得胜利，“无产阶级专政是由无产阶级采用暴力手段获得和维持的、不受任何法律限制的政权。”“无产阶级是由布尔塞维克共产党来领导的。”“我们是一党专政。”“个人独裁成为革命阶级专政的表现者、代表者和执行者。”（下转73页）（上接65页）“怎样才能保证意志有最严格的统一呢？这就只有使成百成千人的意志服从于一个人的意志。”这些列宁的话中，即表明所谓无产阶级专政即等于一党专政、领导专政、个人独裁和个人崇拜。这就不是马克思主义了。毛泽东的斗争哲学也来源于列宁。列宁在《谈谈辩证法问题》文中说：“对立面的统一（一致、同一、均势）是有条件的、暂时的、易逝的、相对的、相互排斥的对立面的斗争则是绝对的，正如发展、运动是绝对的一样。”毛泽东在《矛盾论》中引用的恰恰是这段话。
    我们现在搞市场经济。市场竞争经济必须公正、平等、法治、避免垄断。我们的政治民主化也必须实施宪政，党和政府都必须受宪法的约束，一切依法而治。我希望《综合哲学随笔》这本书，不仅能澄清我们过去的若干错误指导思想，而且能推动我国的经济体制和政治体制的改革同步进行，建立一个社会主义的真正和谐的社会。
    （2007年1月14日）


首页 -> 2007年第4期

巫宁坤教授回国落难记

作者：戴　煌

字体： 【大 中 小】

    （一）

    2004年春天，巫宁坤先生偕其老伴李怡楷女士应邀回国，参加燕京大学校庆。我和他素昧平生，只有过文字之交。当时，他们住在南四环中段一亲戚家里，巫先生给我来了电话，想和我晤面，并去拜访李锐老。当时已近米寿但一向为人谦逊的李锐老，说什么也要和我一道去南四环会见巫先生，绝不能让他费力劳神。
    4月24日午后，我们来到南四环中段一居民区的一座楼房里，会见了巫先生和他的老伴。我们几乎畅谈了一个下午。到夕阳西下时，我们只得告辞。他把我们送到楼下，分手时还分别送我们一人一本他所著的一本书，名叫《一滴泪》。

    （二）

    有了这本书，才知道他第一次应邀回国是在1951年。在这之前，他的履历很简单：1938年，他作为扬州中学的一名流亡学生来到了武汉，参加了军事委员会战时工作干部训练团受训三个月。后来他去了西南联大，作过左倾的学生文艺团体“冬青文艺社”的积极分子。珍珠港事件之后，他就中断了西南联大外文系的学习，为美国人士援华的“飞虎队”担任译员。1943年10月，他又去了美国，为在美受训的中国空军人员担任翻译。第二次大战结束后，他进了印第安那州曼彻斯特学院读书。两年后，他进入芝加哥大学研究院英文系。1951年新年，他眼看就要获得博士学位了，忽然收到素昧平生的北京燕京大学校长陆志韦的急电，邀请他到燕京大学任教，人民共和国的政务院也有信表示欢迎。于是，就决定放下写了一半的有关英国文学的博士论文，决心回国任教。他的主要行李，就是几个装满了他匆匆搜罗来的左派书刊的铁皮箱和纸板箱。
    1951年7月初，他到了旧金山，芝加哥大学研究生院的友好同学李政道博士特地来帮助他整理行装，并用端正的大字，在他的那些箱子上写上“北京燕京大学巫宁坤”。
    7月18日早晨，他登上了驶往香港的邮轮，李政道还前来送行道别。他问李政道：“你为什么不回去为新中国工作？”李政道笑笑说：“我不愿让人洗脑子。”他不明白“脑子”怎么洗法，就一笑了之。
    8月中旬，他从广州乘车抵达北京。进入燕京大学西语系任教。他回国不到六个星期，就到中南海怀仁堂听了周总理七个小时的有关“思想改造”的报告。这时，他才想起来李政道在分手时说的“洗脑”，但又想也许不会吧。
    “十一”一过，“思想改造”就成为教师的中心任务。时隔不久，全国又开展“三反”，燕京大学被定为“美帝国主义文化侵略堡垒”，校长成了“美帝的代理人”，教授们成了“美帝文化侵略的工具”。宗教学院院长赵紫宸成了重点批判对象。另一个重点批判对象是哲学系主任张东荪教授。他的主要罪名是为美帝效劳，尽管他在“北平和平解放”中斡旋有功，当上了中央人民政府委员。
    不久，上级宣布全国高等院校院系调整，燕京大学和辅仁大学按科系分别并入北京大学、清华大学和北京师范大学。他的去处是天津南开大学。

    （三）

    1952年11月份，他和老继母分乘两部三轮车，前往坐落在天津西郊的南开大学。他被分配去教英国文学史、美国文学选读和中译英，工作量很大，但他并无怨言，因为他是唯一一个30来岁的教授。在一次课间，他引述了鲁迅的名言：所有文学都是宣传，但并非所有宣传都是艺术。从而间接地对毛泽东在“延安文艺座谈会”上钦定的以政治思想正确与否而决定文艺作品优劣的教条提出质疑。
    尽管有不同看法，但他出色完成教学任务之后，还勤奋翻译《莎士比亚在苏联舞台上》、《白求恩大夫的故事》，是他那时的译作。
    没完没了的“政治学习”。每次开小组会，首先洗耳恭听一名积极分子朗读文件，仿佛大家都是目不识丁的大兵。讨论时，人人都得在发言中暴露思想实际，沉默是不允许的。
    除此而外，晚上全校老师还得上“马列主义夜大学”。一位年轻的男教师朗读他在中国人民大学听苏联专家讲授的马列主义笔记，人人得做笔记，期终还得考试。这弄得很多人显得十分无聊，不停地抽烟，或者打瞌睡。有一次，他对年长的同事们说：“这简直是对教授先生们智慧的侮辱！”有人听了一笑了之，有人在背后甚至当面说他思想落后。
    1954年春天的一天下午，大约有20多名的英、俄语老师开他的批判会。有人指出他所说的“洗脑”，是美帝捏造的反动谰言。有人揭露他在斯大林逝世时非常勉强地参加了悼念队伍，而且毫无悲痛的表现。巫宁坤在教学方面取得的成功，也被谴责为表现自己、损害同仁。还有人说他狂妄自大、目中无人，个人英雄主义。
    1955年时反“胡风反革命集团”的斗争，南开文学院召开全院教职员一百多人的大会，主持会议的人声色俱厉地宣布巫宁坤不仅是南开的头号“暗藏的反革命分子”，而且是一个“反革命集团”的头目。积极分子们争着发言，大喊大叫，声势汹汹，把一个曾任伪满洲国皇帝溥仪翻译官的俞姓俄语讲师，吓得当场昏倒而被人抬走。
    他刚到家，有三男一女破门而入，自称是公安人员，还亮出一张“搜查证”。那个女的竟搜查已经有孕在身的巫宁坤的妻子李怡楷，并搜查已患糖尿病多年的老继母的身。翻箱倒柜地搜查这个家，把东西扔得满地。还问巫宁坤有没有手枪和别的武器、收发报机等等。他们没有找到任何“特务活动”的物证，感到很失望，临走时，就把他的信件、地址本、笔记本、文稿等等，全部带走。
    这时，巫宁坤除了深感受到了侮辱伤害外，更悔恨自己不懂得“谨小慎微”。同时他想起林肯总统的名言：“该抗议的时候却保持沉默，这种罪过使人成为懦夫。”
    在这期间，他听说对门俄语讲师的太太和一个在他家寄宿的先生因为“运动”的关系，双双上吊自杀了。接着他又听说南开还有其他人自杀。所有这些自杀的人，都被说成是“抗拒运动，自绝于人民”。并说：“党和人民绝对不会被他们的罪恶行径吓住。”
    但是，由于自杀事件不是一个两个，“运动”马上降温。当又一次盘问巫宁坤在美国的经历、并怀疑他的爱国主义时，他开始愤怒地反抗了。他说他的一生是敞开的书。
    他被软禁在家时，收到巴金夫人萧珊寄来的法文原版的司汤达的小说《巴尔姆修道院》，他就着手翻译起来。他觉得司汤达笔下优美动人的世界和心灵高尚的人物，与包围着他的龌龊的政治和奴颜婢膝的小人形成绝妙的对比。
    1956年春天，出乎他的意料，党报刊登了周恩来总理关于知识分子政策的报告。周恩来检讨了建国以来各级党组织和政府部门在知识分子工作中所犯的错误，要求各级党组织领导人和知识分子交朋友。这使巫宁坤顿感高兴。不久，中共天津市委派到南开的一位干部向他道歉，并向他保证：“这种急风暴雨式的政治运动，今后决不会再发生。”这使巫宁坤更加深了对受人敬爱的周总理的报告所怀抱的信念。
    5月中，学校人事处通知他即将调往北京一所为党中央培养机要外语人材的学院任教。他的妻子李怡楷也去该学院工作。6月中，他们夫妇带着五个月的儿子巫一丁前往北京。

    （四）

    7月中，巫宁坤被调去参加中共第八次全国代表大会翻译处工作，翻译处罗致了北京各大学的著名英语教授，
    其中也包括钱钟书等人，在当时相对宽松的政治气氛中感到自由自在。有一次，巫宁坤翻译一篇发言稿，感到原文辞不达意，就脱口大声说：“这么笨拙的文字，让人怎么翻啊？”素来以言辞锋利而闻名的钱钟书，这时狠狠地盯了他一眼，接着又把一根食指竖在自己的嘴唇上轻轻地“嘘”了一声。这使巫宁坤感到自己太天真而忘乎所以。
    大会闭幕后，适逢“十一”，他被邀参加观礼。他和很多人站在天安门对面的观礼台上，遥望毛泽东接受游行队伍高呼“万岁！万万岁！”他不理解对共和国的领导人，怎么能像对皇上一样山呼万岁。

[2] [3] [4]


首页 -> 2007年第4期

巫宁坤教授回国落难记

作者：戴　煌

字体： 【大 中 小】

    返校任教后，他担任两门阅读课和一门作文课。三个班的学生都喜欢他的课，领导和同仁也时有好评。在1957年“百花齐放”的春天，他忙里抽闲地供应几家重要学术刊物的约稿。
    整风运动大张旗鼓地开展了五个星期之后，“伟大领袖”再次亲自出马，为《人民日报》写了一篇又一篇社论，谴责目前的批评出现不少“毒草”，对“肃反运动”记忆犹新的人们，又被投入一场更残酷的“反右运动”。“伟大领袖”事后透露：这不是什么阴谋，而是“引蛇出洞”的“阳谋”。
    在这之前，校党委召开教职员“鸣放”座谈会，大伙的发言冷冷清清。一天晚上，于副校长来访。言之凿凿地保证：党中央强调了这次整风必须“和风细雨”，提意见的人决不会受到任何打击报复。动员巫宁坤帮助党和党员改进工作作风。同时他表示对教职员鸣放会很不满意，提出的都是些鸡毛蒜皮。他认为大学教师都是高级知识分子，应当就重大问题提出批评意见。
    以后接连两个晚上，于副校长又亲自登门，讲的是同一个意思。同时，教师党支书老刘也来敦促他大胆鸣放。他觉得自己再也没有任何理由怀疑他们的诚意，于是在又一次教职员大会上就发言了。
    他首先简要地回述了他六年前中断了博士论文的写作，应邀回来为新中国工作，没想到回国后却碰上种种困难，然后重点谈到“肃反”中他在南开的遭遇，“那是毫无道理、十分荒谬的，肆无忌惮地违反民权，明目张胆地官方私刑。即便来我家搜查的人手里捏着所谓的‘搜查证’，他们有什么权利对我怀孕的妻子和生病的老母亲进行搜身？南开大学至少应向我们道个歉吧？”继而他赞扬党的“双百”方针，赞扬目前广泛征求知识分子的意见和鼓励言论自由的氛围。他引用了“防民之口胜于防川”的古训，并发挥为“防知识分子之口胜于防洪”的高度。从而他说在我们几亿人口中，知识分子少得可怜，应当鼓励他们作为民族的良心，而不应当让他们继续当封建王朝那样卑躬屈膝的士大夫。
    在外交方面，他认为“一边倒”的亲苏政策，未必最符合国家利益。谈到英语教育，他对中国大学聘请“苏联专家”来指导英语教学的做法提出疑问。他说难道有一天我们还要请“苏联专家”来中国大学指导中文教学吗？
    关于文艺理论和批评，他认为毛主席《在延安文艺座谈会上的讲话》强调政治标准第一是不全面的，因为那是由于战争年代宣传工作的需要，现在是否可以按照“百花齐放”的精神加以补充。
    主持会议的于副校长对这席发言满意，后来有的教授在言谈中也表示赞赏。不久，就放暑假了，他放心大胆地着手翻译史坦贝克的《珍珠》。暑假还没结束，教职员们就忙于参加政治学习。接着院党委就要大家联系自己和联系学院“阶级斗争”的实际。
    9月1号开学却并不上课，是高等学府第三次停课搞“运动”。在揪斗“右派学生”后，也揪斗教师中的“右派”，巫宁坤又一次当上了头号政治罪人，被打成了“资产阶级右派分子”。他被定为“极右分子”，“开除公职，劳动教养”，名列全校榜首。学校的毛校长（女）抽着一支支香烟对他说：“巫宁坤，我猜想你未必真正体会到你有多么幸运。如果你对国民党犯下了你对共产党犯下的罪，你会被枪毙，绝对没错儿。”
    1958年4月17日下午，他被送到了北京南城陶然亭公园附近的“半步桥监狱”，与小偷流氓和各单位送来的“右派”混杂在一起。吃的是发霉的玉米面做的窝窝头、咸得发苦的腌萝卜。6月11日深夜，几百名“右派”登上了一眼望不到头的一长溜公共汽车，通过了行人绝迹而都有荷枪的士兵站岗的街道，到达前门火车站，登上武装押解的“专列”，一连三天三夜，到达临时戒严的滨临兴凯湖的密山小城，然后由几只大木船，把这些人都运往小兴凯湖上沼泽遍布的劳改农场。在那儿夏天修堤，冬天打冰方，有时候也割芦苇、拉爬犁、种大豆。冬天忍受着零下三四十度的严寒，夏天则与蚊蝇搏斗。
    1960年10月26日，这些“劳教”的“右派”，由武装押送到河北省清河农场的三分场，又称宁河农场，陷入了更严重的饥饿。一名年轻的俄语教师“右派”，由于长期便秘得了肠梗阻，差点儿送了命。更可怕的是全都浮肿，也有死亡。巫宁坤的老继母和妹妹从北京，李怡楷的几位兄长从天津，轮流“探监”，给他带去黑市寻购的高价食品，但他仍然浮肿和肌肠辘辘。就这样，还要出工强劳动。有一次，李怡楷的大哥又送来高价买来的一包烙饼，同房中的一个姓刘的已经浮肿很久的原搞中国古典文学的学者，用优美的柳公权字体给他写了一张条子：“教授，我恳求您借给我一张烙饼，等内人从湖南来给我送食品，我保证一定加倍奉还。”还说“救人一命胜造七级浮屠”。巫宁坤趁别人不注意时，悄悄地递给老刘一张烙饼。第二天，这位老刘就搬到重病号集中的屋子里去了。分手前，他用他的湖南口音对巫宁坤说：“老巫，你不知道那张饼味道有多好。我内人一到，我就加倍奉还。”巫宁坤说：“别挂在心上，老刘，你要多多保重。要是你不还，我就把你的柳体字借条裱起来作个纪念。”
    冬去春来，全国都渴望一个好年成和少饿死一些人。5月的一天，巫宁坤奉命带另外两名“右派”去农场的一个偏僻的角落，挖一个六尺长、二尺宽、三尺深的坑。坑一挖好，他就看到一匹瘦马拉着一部平板车慢慢走来。待快到眼前时，他看到车尾一张污秽的草垫子下面露出一双枯瘦的脚。他掀开草垫一看，吓得全身战栗：原来是老刘！他含着泪，埋好老刘后，赶车的要他们“搭顺车”回，他们三个人一个也不肯上车，宁愿自己走回去。
    这件事，使他十分感伤。他想到，老刘上大学时是个运动员，一向体魄健壮，他居然那样摔手而去，下一个就不会轮到我巫宁坤！在抛去了重重顾虑，向李怡楷发出了“可能见最后一面”的紧急呼号。

    （五）

    确实，李怡楷是个极忠实的伴侣。1952年冬天，燕京大学撤销后，巫宁坤被调到天津南开大学时，李怡楷还是南开英语系三年级的一个学生，人称“假小子”，自行车骑得很快，冬天还爱溜冰，还是女排健将。由于巫老师讲课特别好，她有时和别的同学一起到巫老师家串门，也顺便说说自己学习的心得和问题。她面如满月，不时发出孩子般爽朗的笑声，这使巫宁坤打开了人生新的一页。
    1954年7月一放假，他们就在7月8日成婚。回到南开，系领导没有一句祝贺的话，而且不给怡楷分配工作。他们就依靠巫宁坤微薄的工资过着简朴的生活。1956年夏初，巫宁坤被调回北京那所学校任教，李怡楷才被分配到英语系资料室管理英文报刊。1958年巫宁坤被“劳教”后，李怡楷一度险乎被迫放弃公职，后又把她流放到合肥的安徽大学当英文打字员。
    现在巫宁坤面临生死，她好不容易请了一星期的假，到清河农场探监，亲眼看看三年没见面的现在又面临绝境的爱人。她先后两次带着三年没见过爸爸的儿子一丁和出生后从未见过爸爸的女儿一毛，在天津、唐山间的茶淀车站下车，来回轮换着背着孩子和高价购买的黑市食品，每一次行走单程18里、来回36里的石子路，与气势衰弱的巫宁坤见了三次面。在那里，她碰到了一个小学教师的妻子带着九岁的儿子，来为爱人收尸。这个孤苦伶仃的女人靠打零工养活孩子和自己都不够，哪有能力到黑市购买高价食品支援丈夫。她的遭遇使李怡楷泪流满面。她宁可冒着超假的危险，也要把巫宁坤救出苦海。
    她为此决心深入虎穴，重返北京，找到了当初再三鼓动巫宁坤鸣放的于副校长。虽然于副校长借口他们夫妻二人已与这个学校没有任何组织关系再三推托，但她反复陈情，终于说服了于副校长。他最后说:“巫宁坤目前的情况太糟糕了。我们当然不愿看到他死在农场。国家需要高级知识分子，我们学校缺乏称职的教授。让校党委研究研究，看看能不能保外就医……”

[1] [3] [4]


首页 -> 2007年第4期

巫宁坤教授回国落难记

作者：戴　煌

字体： 【大 中 小】

    （六）

    1961年6月29日午后不久，巫宁坤正和几百名劳教分子和劳改犯在抢收小麦，忽然值日队长通知他去和总场来的人事干部谈话。在一个树荫下，这个中年男子向他宣布：“农场领导让你回家保外就医。这是革命人道主义，你明白吗？”“保外就要好好表现，明白吗？”
    这样，巫宁坤赶快打起行囊，先到天津拜见了老岳母和李怡楷的哥哥姐姐们，然后直奔合肥。1962年暑假期间，李怡楷知道安徽大学英语专业急需高级教师，便鼓起勇气向外语系李主任兼党总支书记提出让巫宁坤重登讲台。
    不久，系里就通知巫宁坤从九月份起当临时工，每月工资60元。这虽然不及他当教授时工资的三分之一，但他感到很满足。1964年7月4日，他又被“摘掉极右分子的帽子，解除劳动教养”。李主任表示：很快就可以让他转正，大幅度提高工资。
    8月初，系领导决定新学年开始，分配怡楷教公共英语。因为她的爱人巫宁坤已摘掉了“右派”帽子。至于巫宁坤恢复公职一事，因学校人事处的刁难毫无结果，只给临时工的工资待遇由60元涨到70元。
    1965年，一些著名的影片，如《早春二月》和《抓壮丁》在报刊上被定性为“毒草”。年底，全国的报纸大张旗鼓地批判历史剧《海瑞罢官》。“文化大革命”开始了，安徽大学文科楼上也贴满了大字报。有的大字报把他画成“笑面虎”的漫画，说他是“死老虎没死”。接着他就被学生们揪斗。还有他班上的一群学生在夜间冲进了他的家，叫嚷“打倒极右分子巫宁坤！”“打倒美帝国主义！”把他拉下床，拖到楼下门口与外语系几位直挺挺跪在门前小道上的教授一起，被“革命学生”一路吆喝，连推带搡，押解到人山人海的水泥篮球场。从此，作为“牛鬼”被关押在“牛棚”，离他“回到人民的队伍”还不到两年。他的七十多岁久患糖尿病的老继母也被诬称为“地主婆”，被轰回扬州老家，不久就离开了人世。他的“临时工”工资也由70元减为30元。解放军“毛泽东思想宣传队”和工人“毛泽东思想宣传队”先后进驻学校，对“牛棚”里的“牛鬼蛇神”的斗争和严管更加升级，并强迫他们从事重劳动。同时，还逼着他们写出了这样的“认罪书”——
    最最敬爱的伟大领袖毛主席，我们心中的红太阳！我们是十恶不赦的反革命分子，我们狗胆包天，竟敢反对伟大领袖，反对战无不胜的毛泽东思想，反对毛主席的光辉革命路线，真是死有余辜。感谢您的英明伟大，您亲自发动、亲自指挥的这场史无前例的无产阶级文化大革命已经触动了我们的灵魂。我们庄严地宣誓：我们一定用毛泽东思想的显微镜深入检查个人的罪恶历史和反动思想，尽一切努力弃旧图新，尽快回到您的光辉路线上来。伟大领袖毛主席万岁！中国人民的大救星万岁！
    1968年11月，安徽大学师生员工三千人，包括老弱病残和“牛鬼”在内，徒步前往三百多里外的和县乌江公社接受贫下中农再教育，大家一连走了好几天，每晚途中宿营时，“牛棚”的人还得组织学习“四个伟大”或进行批斗。吃饭时，人人都得向挂在墙上的毛主席像鞠躬“请示”，背一条毛主席语录。吃完饭后再到毛主席像前“汇报”和高呼“毛主席万岁”。
    这时，一些已经解除专政的“牛鬼”和尚未解除专政的“牛鬼”家属，还是工宣队的眼中钉，成了下放农村接受贫下中农再教育的对象。李怡楷首当其冲地被“下放”到和县孙堡公社高庄生产队。她只有一间半堆满了犁、耙、大粪桶、尿桶、耙子、种子、化肥的叫做“公房”又暗淡无光的茅屋，蚊蝇扑面，充满了尿臊、牛粪、发霉的粮食和耗子屎的臭气。
    1970年4月底，出了“牛棚”的巫宁坤又被取消了“临时工”待遇也被“下放”到这个生产队。虽然全家团聚了，但全家大小五口全靠李怡楷的57元工资过活。他们熬过了几年，林彪折戟沉沙，1973年落实知识分子政策再一次提上日程，经省革委会文教副主任杨效椿和安徽师范大学校长魏心一的一再努力，巫宁坤于1974年一月底，被调到芜湖安师大任教，恢复了每月70元待遇。1979年5月奉命回北京已改称“国际关系学院”的原单位办理“右派”改正。

    （七）

    1980年2月29日，他和李怡楷带着正读高三的三儿子巫一村启程回京。一丁和一毛留在安徽读高等院校。路过南京，他特别拜访了他过去读中学时的历史和国文老师羊达之。这时，羊老师已是南京师院中文系的著名老教授。他在一张宣纸上给巫宁坤书写了宋词人陈与义的《临江仙》，因为词人劫后余生，故国重游，感喟国破家亡之痛。在畅叙别后四十年时，巫宁坤曾很有兴味地谈到了这首词：
    二十余年成一梦，
    此身虽在堪惊。
    闲登小阁看新晴。
    古今多少事，渔唱起三更。
    3月2日，他们才到达北京。国际关系学院离颐和园不远，原是侍奉慈禧太后的大太监李莲英的私邸。一进大门，有一条短短的汽车道通向一座四层红砖楼。他一进校就听说“文革”期间有一女生被批斗逼疯，从这楼顶上跳楼身亡。这又使他想到羊达之老师给他书写的《临江仙》：二十余年如一梦，此身虽在堪惊……
    他恢复教学后不久，即1980年10月，听说社科院外文所主办的“全国外国文学学会”订于12月在成都召开成立大会。他向学院陈院长请教可否参加。陈院长立即打电话给外文所所长冯至教授。冯教授大喜：“我们不知道宁坤还活着。”这样，他很快就接到了一个特邀请帖。
    12月，200多人聚会时，他见到了许多多年不见的老友，很是高兴。其中不乏“改正右派”。在一次全体大会上，主办单位的一位苏联文学研究者作报告，题为《要文学，还是要革命？》等于重写了列宁在十月革命前写过的一篇文章，猛烈抨击现代派文学。巫宁坤认为：这篇学术报告就是老祖宗遗教的翻版，而且报告人又抬出日丹诺夫的权威，大声疾呼要求禁止“文革”以后在国内出现的西方现代派文学作品的流通。日丹诺夫何许人？斯大林手下的文化沙皇。巫宁坤感到这太荒唐了。但他对自己说：“你是客人，闭上大嘴巴。”
    会议的最后一天，与会同志分成三个组进行讨论。他参加了“文艺理论组”，七八十个人。会议由冯至教授主持，讨论并不热烈，最后主席介绍文化部文艺理论处处长讲话。这位处长的开场白是介绍他上高中的儿子对他说的一段话：“爸爸，别提你说的那个马克思列宁主义啦，过时啦！没有人对它感兴趣啦。人们需要点新东西。”说罢哄堂大笑。接着，处长换了个严肃的语调说，他的儿子是被一种错误倾向引入迷途，这种错误倾向是对文化大革命的反动，现在该是扭转这种错误倾向的时候啦。最后，他以权威的口吻总结道：“我们必须在文艺理论工作中坚持马克思列宁主义立场、观点、方法。”他说的“对文化大革命的反动”，好像还是赞成把全国引向崩溃边缘的“文化大革命”似的。这引起巫宁坤的十分反感。
    按照会议惯例，领导干部作总结就意味着马上就宣布散会。散会的下一个节目就是告别宴会。巫宁坤觉得绝不可放弃这发言的最后机会。他争分夺秒地立即举手：“主席：我可以讲几句话吗？”尽管这有点出乎意外，主席也只好请巫宁坤发言。
    他开头，也轻松愉快地回到处长讲他儿子的话，还加了一句：“处长同志，我很高兴你没打你的儿子一顿屁股。”这立刻也引起了哄堂大笑。接着，他谈到了现代派文学说：“这一点对有关的争论适用。全中国，甚至就在这间屋子里，有多少人熟悉现代派文学？在人们有机会读几本作品、并得出自己的看法以前，你有什么权利武断地下一道禁令？自封的书籍检查官的时代一去不复返了。昨天大会发言的同志，依靠列宁的权威，把革命与文学对立起来。列宁那篇文章，是早在十月革命之前写的。当时他认为现代派文学在俄罗斯流传可能不利于布尔什维克革命事业，显然是出于政治上的考虑。但是在‘文化大革命’后的中国，把现代派文学和革命对立起来，这只能是政治幻想的虚构。至于日丹诺夫，幸好他早已带着花岗岩脑袋见斯大林去了。如果今天有谁在中国要把选择强加于人，那么我肯定会选取自由的文学而谢绝奴役人的革命！”

[1] [2] [4]


首页 -> 2007年第4期

巫宁坤教授回国落难记

作者：戴　煌

字体： 【大 中 小】

    全场轰动。他走出会场时，有好些人和他握手，兴奋地说他“讲得好”。南京大学中文系“改正右派”张教授还拦住他说：“老巫，谢谢你，谢谢！你说了我想说的话，但我不会说，谢谢你说了出来！”他边说，激动得眼睛里含着泪水。

    （八）

    12月中旬，巫宁坤从成都回到北京，特地去看望了身体欠佳而没有参加成都会议的卞之琳老师。一见面，卞老师就说：“听说你在成都又放炮了？”他虽是老党员，还不失为一位忠诚的忘年交。他说：“你吃过那么多苦头，怎么仍旧这么天真？我要是你，我就会珍惜我的改正，专心搞艺术研究和文学翻译。”巫宁坤笑呵呵地作了谢答。
    同时，他又去拜访了沈从文老师。他记得1973年岁末，他在高庄忽然接到沈从文老师从北京的来信，使他惊喜交集。因为1958年被划入另册后，一直和沈老师断了联系。一个月后，又来了一封仍是非常秀丽的密密麻麻地写了长达八张的八行书，语重心长地勉励他不可因贫病交迫而“自暴自弃”，并以他本人的一生经历现身说法。巫宁坤曾把沈老师的来信一字一句地读给受苦受难的妻子和三个小儿女听，连当时只有十岁的小儿子一村都听哭了。
    1980年回到北京之后，他曾摸到小羊尾巴胡同五号探望了沈从文老师。沈老师和师母住的是一座破败的小四合院一间朝西的小屋，除放一张小床外就没有多少余地了。床上靠墙的一面堆满了书。听说师母还得到别处去“未晚先投宿”，比起五十年代东堂子胡同的陋室来更是每况愈下，再看看他们二老身心交瘁的容颜，真不知言从何起。可是“一箪食，一瓢饮，居陋室，回也不改其乐”。沈老师之音依然那么年青，仿佛“一派清波”，仿佛“生平在各个地方所见到过的河流，皆一一从心上流过。”老师从未谈过个人的困苦。他一脸佛陀的笑容，好像在说他对苦难安之若素，对生活的信念四季常青。但是，当他们谈到两位好友不幸弃世，沈老师竟潸然泪下。一是1973年，巫宁坤的大学同学萧珊，在上海经受多年的劳改煎熬之后死于肝癌，当时她的爱人巴金还关在“牛棚”里。另一位是杰出的诗人查良铮，在南开大学遭迫害二十余年，终于在“四人帮”覆没后不久，在天津因心肌梗塞逝世，还背着“历史反革命”的罪名。
    说来，这种死难者太多了

    （九）

    在有了如此经历之后，1979年10月从芜湖来到北京办理“右派改正”，他从报纸上看到“爱国美籍华裔科学家”李政道博士又从美国回来讲学的消息，便到北京饭店的国宾馆看望老同学。李政道备课很忙，和他匆匆晤谈了一番。临别时，他特发奇想：如果当年在旧金山，是他巫宁坤送李政道回国任教，结果会怎样？换句话说，李政道还会不会成为举世闻名的获得诺贝尔奖的科学家，中国政府的国宾？
    所以，他在这本书的“尾声”中说：我曾用一句话概括我30年来的“牛鬼”生涯：我归来，我受难，我幸存。持久的苦难决不仅是消极的忍受，而是一宗支持生命的馈赠。受难像一根绵延不断的线索，贯串着生活和历史的戏剧。或许恰恰因为受难，在一个人的生命中占有一个无比重要的地位，所以一个丹麦王子的悲剧，或是杜甫荡气回肠的诗篇，才以人生悲剧的壮丽使我们的灵魂升华。
    这本先用英文写的书，于1993年初在纽约初版，同年6月，英国、澳大利亚分别发行；稍后，被译成日、韩、瑞典文版，美国和英国所出的书还分精装本和平装本。多年来，众多亲友和世界各地的华人敦促他撰写一个中文本，但由于种种原因，他迟迟未能应命。后来香港远景出版社社长沈登恩先生远隔重洋，不辞辛劳，鼎力催促协助，他才得以弥补这一缺憾。
    还该补充一句：1986年春，他在英国康桥大学作客，应主人之嘱，写过一篇自传性长文，题为《从半步桥到康桥》，发表于《康桥评论》。在这篇文章里，他简略地归纳过他的坎坷平生：“我归来，我受难，我幸存。”为了不辜负他的苦难余生，不辜负千千万万同命运的死者和生者，他觉得至少可以把一家三代人在中国数十年的亲身经历忠实地记录下来。其中的悲欢离合和众多知识分子家庭大同小异。不过这些苦难人的故事可以涵盖整个新中国的一长段的历史时期。
    正因为如此，这本书在美、英、日、韩、瑞典、法国、哥伦比亚、澳大利亚等国和香港、台湾的报刊，也有专文评价。在中国大陆，北京的《英语世界》独家转载了片段摘录，并发表了编者按，《读书》等书刊也有所评论。中外各家评论褒贬不一。无论是褒是贬，本书作者都认为受益匪浅。同时他认为，有人又祭起老祖宗“焚书坑儒”的法宝，那就超出文学评论的范畴了，自然另当别论。
    （责任编辑 杨继绳）

[1] [2] [3]


首页 -> 2007年第4期

彭冲在文革中处理的两件难事

作者：韦　顺

字体： 【大 中 小】

    一、风雨如晦听鸡鸣

    1974年1月，我从几年的特殊“学习班”“毕业”不久，中央召集每省两名新华分社记者进京学习。我作为一名学员，听了江青的“批林批孔批周公”的布置，领了姚文元“一月一次书面汇报”的“圣旨”，戴着“中央特派记者”的帽子返回江苏。上面规定，特派记者可以列席省委常委会。当时江苏省委的第一书记是刚解放出来的彭冲同志。因此我们几乎三天两头碰面。随着运动的延伸，被批判的事物也越来越多。“四人帮”在全国发起批判一本“反党反社会主义大毒草”的画册中，有南京艺术学院教授陈大羽的一幅国画《迎春图》——雄鸡抖毛翘尾望着迎春花。他们说，迎春花代表社会主义，雄鸡两眼瞪着迎春花，就是仇视社会主义。在劫难逃，学院当然必须做批判的文章。一天，彭书记的秘书对我说，学院要召开批判陈教授的大会，书记邀我一同去听听，了解一下情况。
    批判大会上，人人声嘶力竭地叫了一通。结束后，彭冲同志把学院党委书记找到一旁碰碰情况。学院书记见是单独向省委领导汇报，就说了心里话，大意是：“陈大羽同志是共产党员，工作很努力，教学有成绩，平时政治表现没问题，同事之间的关系也不错，这回没想到却因这事弄得……怎么说呢，彭书记，你看今天批得怎么样，以后还批吗？”我听着，觉得学校领导的这个汇报，既说了以往的实际情况，也委婉地表明了自己的心情，又试探着领导的指示意图。听完汇报，彭书记说：“今天的批判会开得不错，大家情绪很高很热烈嘛。不过，人在工作中，总有这个错那个错，说错话、办错事都是难免的，我们看人不能只从一时一事看，要从一贯的表现看。陈大羽，我过去接触得不多，不太了解，你们一级党委这么介绍这么认为了，是可信的。我觉得今天批判他，是为了帮助，而不是要把人往死里整，至于以后这种会还要不要开，你们党委完全可以自己定（大意）。”在离开学校返回的路上，彭冲同志就对我说：“你看，批陈的大会是不是就算到此为止？你如果没有意见，我想托你晚上去看一下陈，防止他觉得自己没错，一时想不通做出什么意外的事情来，那就不仅毁了一位学者，也会牵出更大的麻烦。”在当时的环境下，一位刚结合的省委书记，对一位“臭老九”正遇到灭顶之灾的关键时刻，想着派人去打个招呼，安慰一下，这对当事人来说，是雪中送炭，井边救人；而对自己来讲，确是冒着生死荣辱的风险。这种正义的心态，令我感动。我表示愿意跑这个腿。
    当天，我装着似乎无意地在校内打听到陈教授的住址，晚饭后去拜访他。也许是彼此从来不认识，同时他也无思想准备。我一进门，陈教授很惊奇，不知来意，无从启齿。我一看他家中只有他和老伴两位老人在，也就放松了。我自报家门：“我是新华社记者，彭书记要我来看看你。”听到这句话，他似乎明白了我的来意，紧张的脸神转成了微笑的谢意。他请我坐下，马上转身去拿茶具，以他福建家乡隆重礼客的工夫茶待我。我从来没见过这样的喝茶架势，一大把茶叶先放在小壶里，然后慢慢烧开，倒在酒杯一样大的茶杯里，一口一口慢慢品着喝，叫人感到很亲切。当时，外面的形势虽然是“黑云压城城欲摧”，但室内的气氛却是轻松的。聊天中我把彭书记关心、爱护、希望和要他宽心、安心的话，既隐约又肯定地转述了。我们谈得很真诚、融洽、和谐。在这种氛围里，他不停地点头，也微笑着说些心里话：“作为共产党员，只要心地无私，对得起党，对得起人民，受点屈吃点亏，没啥，我谢谢领导。”几壶茶以后，陈教授带着感激和兴奋的心情要为我作幅画。我惊喜地表示感谢。他问：“你喜欢什么？”我冲口而出：“要大公鸡。”他一愣，以为我开玩笑（正在挨批的画怎么能画）。我又重复了一遍：“要大公鸡！”这时候，他忽地昂然一笑：“你真敢要，我就画！”于是但见他收拾茶具，磨墨展纸，兴冲冲似乎忘了白天挨批的事了。我站在桌边，看他从鸡冠落笔，先是从从容容，细描慢点，待画到尾部，他换粗笔，用浓墨狠劲上挑，一会儿，一只昂首凝目、挺胸翘尾的雄鸡，单爪立于舒枝展蕊、迎风怒放的红梅丛中的巨石上。画毕，教授郑重地揿章题赠，把画交到我的手里。我被教授的丹青妙笔、挥洒自如、须臾而成的画风感染，激动不已。我拿着画归来写下一首小诗：
    傲然立石上 雄视遍寰中
    风怒千岩瘦 寒梅偏放红

    二、弭祸于无见胆识

    1975年春，一位曾在省外事部门工作的熟人，偷偷地到单位来找我，神神秘秘地对我说，他有个特急特密特重要的情况要反映。我当然郑重接待。他说，现在省委组织部中，有两个穿军装的人正在私下收集“党中央常委张春桥的黑材料”，此事非同小可，他说他已给省委第一书记彭冲家信箱投了信，怕意外泄密，没讲内容，但要求立即接见，以便尽快查办上报。我问他怎么知道这件事的。他说是一位在地质机关工作的熟人秘密告诉他的。我又问他找我有什么具体要求？他说：“你们是中央新闻单位，你还是特派记者吧？有责任迅速调查向中央反映吧？”我回答他，这事确实不简单，我马上向领导汇报，给总社写情况内参，调查不调查，听总社指示。
    就在当天下午，彭冲同志的老秘书丁永安打电话给我，说晚上在福昌饭店见面聊聊。那时侯，老丁我们三天两头见面，聊天是常事。晚上我应约前往，到了福昌，见一桌便饭已经摆好，骆平同志（彭冲夫人）、彭书记的前任秘书李勇也在座。几分钟后彭冲同志来了。吃饭间，老丁问我，今天有没有人找你反映情况？都谈了些什么？这时，我忽然明白，他今天约我一定是与我上午接待的来访有关。我就讲了上午接待熟人来访的情况。这时，我心里已明白，彭冲同志他们肯定已看到那封投书了，找我来，一是问我是否知道，二是想知道内容和我的态度。我汇报情况以后，也就顺便戳穿了这层纸说：“你们就是为了这事吧，要不然不会这样提问题吧？”彭冲同志听了我的话，只是看着我，没说话，气氛有点凝滞。聪明的老丁，看看彭书记一时不表态，马上站起来与彭小声耳语两句，然后对我说：“彭书记今晚还有个外事活动，得马上走，你多坐一会儿，我们聊。”于是彭冲同志也就站起身来笑笑，告辞先走了。
    彭冲同志走了以后，老丁说，彭书记在政治上也是诚实稳健的，“文革”开始后，在省委书记处众多书记中，他受到的冲击最早，被批斗、游街的次数也最多，但他只讲自己的情况，从不牵连别人，不像有的省委领导，为了保自己，顺着批斗的要求讲。一年多来丁、李我们已相处得无话不说了，所以我就直截了当地对他们说：“彭书记对这件事的想法你们该知道一点，讲出来我们一起商量商量。”老丁马上说：“彭的想法，我们还不知道。”实际上，都知道这个问题的轻重，不敢轻易表态。我又说：“彭的想法暂时不管，你们看呢？你们是个什么想法？”老丁愣了一会儿，支支吾吾地说：“这事真假也不知道，查，从哪里着手呢？”这实际上又把皮球踢给了我。我立即坦诚地说：“你们认为要调查就调查，不要调查就不调查，先拖着。”我这个话实际上是表了态。他俩似乎听懂了，很高兴。所以老丁又说：“拖拖看，好是好，但投信的人说要彭书记立即接见，这事怎么办？”这时我想，他的话可能就是彭冲同志刚才耳语的意思。于是我就干脆说，如果彭书记真不想调查，我帮你们出个主意怎么样？他们觉得话越谈越投机，便追问什么主意，而且要能天衣无缝，不留后患。我当时觉得事情已经谈到这个份上了，就同命运共呼吸吧。我说：我可以找投信人谈一次，告诉他，我已经和省委有关部门联系过了，现在群众给彭的信，每天都塞满一信箱子，信都编了号，按先来后到顺序接见，他多少号我不知道，等着就是了。我还可以告诉他，他反映的情况，我已及时向总社反映了，总社离中央近，反映快，有了说法我马上就告诉他，如果需要调查，我会马上和他联系。你们看这个办法行不行？他们一听，认为这个点子好极了，说这么跟他说，他就不好意思再急巴巴地催接见了。我们分手时，老李说，他们尽快向彭书记汇报，彭有了说法再谈。第二天，老丁就给我打了电话，他没说他们怎么向彭冲同志汇报的，彭是怎么指示的，只是告诉我，就按我们商量的办。实际上，这就是彭冲同志对信访同志的答复。
    时光到了1976年，周总理病逝后，全国马上又掀起了“批邓、反击右倾反案风”运动，矛头直指邓小平同志的大恶浪。社会上流传着所谓向“四人帮”的汇报信、检举信、效忠信、劝进信，弄得人心惶惶。同时，因为彭冲同志对批邓领导不积极，南京又传出江青对彭冲同志不满的话：“彭冲,你要冲到哪里去!”这时候，对去年那封“鸡毛信”拖着不办的事，若透了风声，那后果真不堪设想。有一天，老丁对我说：“去年的事，千万不能被抖搂出来啊！”我说：“谁会抖搂出来呢？”他说怕投信的人现在乘机追起来：“为什么不接见，不查办？”我说：“那倒是个往上爬的好机会。”说实在的，那时候，好大一阵，大家真担心呐。好在几个月后，“四人帮”就被粉碎了。说起来也好笑，“四人帮”倒台后，旧话真的重提了。省委着手调查起这件事了，当然目的完全不同了。调查组找了我，不过，那是另一个故事了。
    （责任编辑 杨继绳）


首页 -> 2007年第4期

谢觉哉日记所记彭德怀几件事

作者：余明华

字体： 【大 中 小】

    （一）
    一次，彭德怀在与谢觉哉闲谈时说过这样一件事：“陕北某县县志有一首描写地主生活的诗：‘冷窑暖炕一盆火，稀稀咸菜泡蒸馍。’其生活原不过如此。”
    就生产关系而论，地主居于剥削地位，但就生活水准而论，中国相当部分中小地主“其生活原不过如此”。

    （二）
    彭德怀很少对人讲他个人的生活经历，但却对谢觉哉谈到其青年时代的几件事。彭说：“十五岁遇饥荒，里中办平粜（音tiao,读四声，平粜即卖平价米之意），某财主不肯粜，候至午后，饥民大愤，我首登屋，用档扒下他屋瓦，众人都上，把正屋瓦都下了，我以为我很有理。我五叔是穷人，站在我这边，我堂伯是富人，说我没理，从此我才知道世上的道理有两个。”
    所谓两个道理，也就是穷人的道理与富人的道理。人类社会有的道理是可以相通的，例如伦理道德。然而根据不同的经济利益而产生的不同的道理则很难相通。一个15岁的乡间少年能够明白“世上的道理有两个”，这是了不起的发现，他已经能够用自己的眼光来观察世界了。

    （三）
    彭德怀还对谢讲过这样一件事。当兵之后，“一次大病，老婆总是哭。我说：哭什么，死了你嫁人。她说：‘你一个钱不剩，哪有饭吃。’这是真理，原来人和人只有利害关系。”
    因一件普通的口角，却引出了彭德怀关于“真理”的思考。彭之所言是否即真理，姑且不论，但却验证了这样一个问题：哲学家往往是以抽象的方式诠释真理，然而在现实生活当中，真理则是具体的。
    （责任编辑 李 晨）


首页 -> 2007年第4期

贪官与名画

作者：王春瑜

字体： 【大 中 小】

    从现存传世画作来看，隋唐以来，妙手丹青，名画辈出。由于古代保存绘画的条件简陋，更由于水、火、兵、匪之厄，特别是战乱的洗劫，名画传世甚难。今天我们重读李清照的《金石录后序》，可以深切感受到在“山河破碎风摆絮”的国破家亡时，人民仓惶逃难，转死沟壑，图书、文物——包括名画，或被偷被抢，或被迫弃如敞帚，任人践踏，碾作尘土，实在让人痛心疾首。因此，历代传世名画，数量甚稀，价值连城，往往成了不法之徒行贿、贪官污吏受贿的珍品。而巨贪大恶，更直接染指名画，巧取豪夺。即以明朝为例，史实昭昭，观之令人触目惊心。
    明代成化（1465——1487）年间，镇守云南的太监钱能，贪赃枉法。他附庸风雅，却又不择手段，曾仗势欺人，先后用7000余两银子收买了沐府价值4万多两银子的文物。后来他调任南京守备，与另一个臭气相投的太监王赐，互相展示自己收藏的文物，并向南京不少缙绅炫耀过。明代嘉靖（1522——1566）年间陈洪谟（1474——1555）著《治世余闻》下篇卷2载谓：
    五日，令守事者舁书画二柜至公堂，展玩毕，复循环而来，中有王右军亲笔字，王维雪景，韩题扇，惠崇斗牛，韩干马，黄笙醉锦卷，皆极天下之物。又有小李、大李金碧卷，董范、巨然等卷，不以为异。苏汉臣、周对镜仕女，韩班姬题扇，李景高宗瑞应图，壶道文会黄笙聚禽卷，阎立本锁谏卷，如牛腰书，如顾宠谏松卷、偃松轴，苏、黄、米、蔡各为卷者，不可胜计。挂轴若山水名翰，俱多晋、唐、宋物，元氏不暇论矣，皆神品之物，前后题识钤记具在。
    这些字画，不但都是晋、唐、宋物，而且从王羲之、王维到苏东坡、黄庭坚、米芾、蔡襄等，他们的作品，无一不是国宝。二柜书画在公堂展玩后，“复循环而来”，究竟有多少柜，虽然不得而知，但即使一柜，已属珍贵之极矣。
    明代嘉靖年间曾任内阁首辅的严嵩（1480——1565），权倾朝野，贪赃枉法。他神童起家，善诗文，精通书画。其子严世藩，号东楼，短项肥体，眇一目，可谓人模狗样。但在严嵩大红伞的庇护下，“一人得道，鸡犬升天”，严世藩平步青云，做官做到工商左侍郎，是个肥缺。他“招权纳贿，贪利无厌，尤好古尊彝奇器书画，取不遗余力。他看中的名字画，往往假手总督、巡抚、按察使的势力，对字画的主人威胁、迫害，甚至倾家荡产，丢掉性命。后来被御史邹应龙、林润相继奏劾其罪，斩于市，籍其家。其父严嵩，因与嘉靖皇帝有着多年沉湎道教，共同修炼，妄图成仙的特殊关系，被打发回老家，寄食墓舍以死。值得注意的是，抄没严嵩家产的登记簿，被保存下来，冠名《天水冰山录》成了一本书，留传于世。本书铅印厚达140页，严嵩家产之多，不难想见。严嵩的抄家物资中，不仅有大量田产、金银财宝、绫罗绸缎，钟鼎彝器等等，并有大量名人字画，“古今名画手卷册页，共计三千二百零一轴卷册”，真是骇人听闻。其中有唐吴道子《南岳图》、李思训《仙山楼阁》、阎立本《瀛州学士图》、王维《园光小景》、王维《辋川雪溪图》、黄笙《金盆浴鸽图》、周《杨妃出浴图》、戴嵩《牛图》、关同《山水图》、荆浩《山水图》；宋徽宗《秋鹰》、宋高宗题王仲《梅》、董源《山水》、文与可《竹》、苏东坡《墨竹》、张择端《清明上河图》、米芾《人物山水》、苏汉臣《婴戏货郎》、李嵩《士农工商》、马远《翎毛》、范宽《晓景图》；元赵子昂《观音》并《美人图》、钱舜举《花草》、王冕题元人花鸟；明代文征明《潇湘八景》、文征明《拙政园十二篇》、祝枝山《文赋草圣》、沈周《画谱》等等，无一不是国宝。需要指出的是，这些大家之作，有不少是多幅的，如阎立本《瀛州学士图》就有八轴，王维《园光小景》二轴，米芾《人物山水》竟达十三轴之多，马远《翎毛》也多达九幅。严嵩父子的贪得无厌，暴露无遗。这幅《清明上河图》，历经沧桑，流传过程，曲折离奇，后人演绎成为传奇《枕中秘》，又被改编为京戏、地方戏，我在少年时，即看过淮戏的改编本，至今印象深刻。经专家考证，现存故宫博物院的《清明上河图》，是张择端的原作，也正是当年严嵩被抄家后，归于内府的。我曾购得故宫复制、启功题戳、天津人民美术出版社出版的《清明上河图》，仔细观察，并无严嵩父子的题识，或收藏章。想来当是严嵩父子垮台后，臭名远扬，被收藏者截去题识及印章。耐人寻味的是，画上有金朝灭亡后，遗老王先生的题诗，谓：“歌楼酒市满烟花，溢郭阗城百万家。谁遣荒凉成野草？维垣专政是奸邪！”固然他痛斥的是亡宋、亡金的统治集团的腐败分子，但严嵩父子，不也是实足的奸邪吗？！
    清代的贪官，不少人也是眼睛盯着名人字画。乾隆时的巨贪和（1750——1799），这几年被无聊的电视剧，炒作得沸沸扬扬，妇孺皆知。他贪污的数字之大，成了中国历史上贪官之最。据研究和的专家冯佐哲教授说，“正史、官书和档案中却没有一份完整的有关和全部家产的清单，有的只是零散的抄家史料。”但从中国第一历史档案馆收藏的一包档案来看，仅和在承德一处的住所中，即有“大小字画177张”。和有很高的文化素养，能书亦能画，他收藏的这些字画，绝非等闲之物，是可以断言的。惜乎文献不足征，已经无从详细查考了。
    遥看名画堕污泥——每当想到那些天才画家的杰作，成了行贿者交易的筹码，贪官的赃物，不禁扼腕浩叹。但是，“古月照今尘，今人欲断魂。”今天的贪官，比起古代贪官，人数之多、胃口之大、手法之狡猾、所呈集团化趋势，都有过之而无不及。据媒体报道，不少已被判刑、处决的大贪官，赃物中均有名人字画。唯一不同的是，有些贪官不学无术，行贿者更胸无点墨，所送名人字画，常有赝品。值得注意的是，用名人字画行贿，是当今官场腐败的一大特点，具有相当程度的隐蔽性。犹忆笔者前几年参加一次小型学者聚餐会，席上有京中著名老字号古董店鉴定字画专家说：“近日有一港商来我店，问：有尺幅齐白石画否？我说：没有。只有一张小幅，有签名，未盖章，当是老人随手所画。画价十五万元。港商二话不说，付款后拿走，欢天喜地，并说：我请某要人题字，已送他一件古董，但觉得礼太薄了，所以才买此画，可惜不是大幅！”可以想见，这位港商送的古董，起码也值十五万，这位高官的区区几个丑字，即换来三十万元！近日我又在文友的餐桌上，听某著名女作家、也是艺术史专家说：她亲眼目睹某国画家卖画情景。此公尺幅八万元，尺幅以上二十万起价。有四个商人当场买画，但见画家桌上铺开四张宣纸，依次画山、水、草木、人物，纯属流水作业。商人当即在四张画前摆下四堆钱，画家目光一扫，看谁给的钱多，即在画上加画一塔、一鸟之类，扬长而去，其夫人立刻收钱，商人携画而去。他们都是将画送给高官的——常言道，天上掉不下馅饼。被赠画的高官，一转手，此画即可卖几十万元，揣进腰包，天衣无缝。他们利用权力为商人谋利，坑害国家，是不言而喻的。显然，当今官员——即使是部级高官，按其工资，是绝对买不起齐白石、张大千、范曾之类的画作的。他们如拥有这些画，或出售这些画，就应当引起纪检、监察部门的注意。目的只有一个：莫教贪官遁其形，莫让名画堕污泥！
    （1月25日于老牛堂）
    （责任编辑 杨继绳）


首页 -> 2007年第4期

读者来信摘登

作者：张国凤　等

字体： 【大 中 小】

    秉笔直书 感动读者
    我是两三年前接触到《炎黄春秋》的，从此和它结下了不解之缘。每期必读，读后必有新震撼和感慨。《炎黄春秋》以“勇者不惧、诚者有信”的精神，以求实的态度披露了很多鲜为人知的历史真相。它不优柔寡断、不吞吞吐吐，不媚俗，不跟风，而是肯定、否定、揭露、批评，为广大读者劈开一片新天地，使我们感受到了久违的文化精神。
    一个忘记历史的民族，是一个愚昧的民族；一个有意地磨灭历史记忆的政权，是一个非常可疑的政权。我们不但要记住历史，更要还历史以真面目。从上世纪50年代后的历次政治运动，使不只一代人的思想与精神受到了创伤。特别是十年文革，对国家的民主政治造成了严重的破坏，使国家的经济遭受了巨大损失，使我们的文化遭到了灭顶之灾。走了调的政治高于一切，统治一切，生产停滞，人民生活苦不堪言。应该对这些错误与失误进行彻底地反悔和揭露，让我们的人民从中醒悟和反思，知耻而后勇，使历史的悲剧不再重演。避免“后人哀之而不鉴之，亦使后人而复哀后人也。”而重要的是，如果更多的不知真相，后人们甚至无从哀之。
    我是出生在50年代中期的那代人，文革开始时10岁左右，正是上小学的时候，我们的命运跟着文革走，但对于很多事情不知道为什么。我从《炎黄春秋》所刊登的文章中，才知道了大跃进、文革中发生了那么多荒唐、让人不可理喻的事情，那么多人死于非命。在那些特殊的年代，人们的思想被禁锢、被愚弄，文化被摧残，人性被践踏的情景令人发指，发人深省。我相信有和我一样、并比我出生更晚的人对那些历史事件的了解是浮浅的，不深刻的。由于年龄的关系，不可能了解和理解更深层次的事实真相。我们需要像《炎黄春秋》刊登的文章，以铁的事实，以亲眼所见亲耳所闻亲身经历的事件，用翔实的资料说明那些政治运动给国家和人民带来的灾难与痛苦。
    文革已经耽误了几代人，民主制度被践踏带给人们的是是非混乱、黑白颠倒，其影响之深导致了至今有些人说话察言观色，写文章媚上奉迎，评价历史仍欠真实，误导读者。再不能像我们这一代人，当年高中毕业还自信地认为，国民党军队没有抗战打日本，等抗战胜利了他们才从峨眉山下来摘桃子吃（夺胜利果实）。难道我们这一代人从小学到中学不都受的这样的教育吗？而且至今我发现我们的有些教科书上写的东西仍与事实有出入。文化教育的不诚信，怎么能培养出诚信的青少年和诚信的国民。
    我庆幸有《炎黄春秋》，它用事实说话，最能感动读者。我每次读后把它推荐给朋友和上大学的儿子，希望他从中了解历史真相，得到启迪，从而提高辨别是非能力。
    古人说，国有道，其言足以兴；国无道，其默足以容。允许人们说真话，说实话；允许不同见解、不同观点的人发表看法，才能“百家争鸣”，才能使我们的文化更加多元，使我们的哲学领域充满生命力，使我们的政治更加民主与文明。人民已经厌倦了一言堂，厌倦了言不由衷，厌倦了遮遮掩掩，厌倦了被欺骗和愚弄。人民盼望思想的春天的到来。
    西北农林科技大学 张国凤

    《炎黄春秋》在云南师大拥有众多的读者
    去年岁末的一天，我同年已七旬的余斌老师闲谈大家关注的政治体制改革问题。其中就反腐败中的监督机制，余老师引用任仲夷同志说的“用自己的左手来监督右手，是远远不够的。”我立即惊叹这句形象而深刻的比喻，并想进一步了解任老在这方面的思想观点。余老师告诉我，可向离休教师段德龙借阅第11期的《炎黄春秋》。于是我当天就如愿以偿了。我痛感与贵刊相识恨晚。贵刊已经步入“青年时代”（创刊已15年了），而我却孤陋寡闻。我专门走访了我们学校离退休工作处负责同志，知道从2004年至今，该处坚持每年订阅90份（本）《炎黄春秋》，分发给离休教职工和校级领导，并广泛传阅，大家爱不释手，一致认为贵刊“比较实在”，实践了“述过去，思未来”（详见2005年贵刊《新年献词》）。我从贵刊中得到了迫切需要的启发和教益。为了方便好好研读贵刊，我借阅并复印了2005年的16篇、2006年的24篇重要文章，主要涉及政治体制和“三农”问题，再挑出6篇文章，复印了寄给我的学生——酷爱学习和研究的中学政治课教师，得到他的共鸣。今后我一定要把贵刊当作我的益师良友，并大力宣传贵刊，促进科研工作。
    衷心祝愿贵刊越办越好！
    云南师大经济政法学院 李文云

    民先总队第一任队长是敖北枫
    《炎黄春秋》2006年第10期《林炎志谈父亲林枫》一文中说，民先总队的队长是李昌。这个说法对，但不全。民先总队的第一任队长是敖北枫，当时是东大学生领头的。第二任队长才是李昌。李昌任队长后，北平市委把敖北枫调任西城区委书记。事情是“一二·九”运动有无党的领导引起的。我向敖北枫（即高锦明）做了询问。他告诉我，“一二·九”运动确实是党领导的，当时北平有临时工委，工委书记是王健（即后来的财政部副部长王学文）。当时北平临时工委的任务有两个，一个是军运（如华北局的薄一波、刘子厚都是搞军运的）。一个是学运，学运的领导，由于地下党是多头的，除北平工委高锦明组织的一部分学校外，黄河赈济委员会的周小舟也组织了一部分学校。学运的方向是完全一致的，但他们有些分歧。这些分歧在林枫建立北平市委以后才统一了。
    周 明

    一段文字表述有误
    《炎黄春秋》2007年第2期《我对右派的内疚》一文提到了“1957年4月毛主席在《1957年夏季形势的报告》中，明确指出……生动活泼的政治局面”。这段文字表述有误。一是该报告的时间为7月，不是4月。4月属春季，整风尚未开始。二是报告的主要内容，不是动员鸣放，给领导提意见，而是“反击右派”。这与“毛主席的伟大光明胸怀”联系不上。4月27日中央发出了关于开展整风运动的指示，全国各报均在5月1日刊登，如果说这个文件体现了党的光明伟大，还是符合实际的，但遗憾的是并未照此执行。
    于俊沂

    几点补正
    阅贵刊今年第1期，倍感所发文章一如既往的思想性、可读性均强。现仅对几篇文章中的不实、不妥之处予以补正。《我对美国的“困惑”与“释惑”》一文中：“1979年1月1日，唇枪舌战敌对了30年的中美关系……”实际在30年里，中美两国不仅唇枪舌战，其军队还在朝鲜战场兵戎相见。《侯外庐给世间留下了什么》提及，侯外庐比郭沫若、范文澜、翦伯赞、吕振羽年轻约10岁。经查，郭、范分别长侯11岁和10岁，翦、吕则各大侯5岁与3岁。《父亲楚图南和几位老朋友的交往》中称：“上世纪60年代，当时提出了一个口号：‘广积粮，不称霸’”。应为：在文革期间提出了一个口号：“深挖洞，广积粮，不称霸。”
    王正纲


首页 -> 2007年第5期

张闻天与列宁新经济政策

作者：张培森

字体： 【大 中 小】

    活水自有源头来，邓小平有中国特色社会主义的伟大理论创造，追溯其理论渊源，最早可以归结到列宁在俄国革命胜利后提出的“新经济政策”思想。然而从中共的历史上看，当列宁开始在俄国实施新经济政策不久就在中国传承列宁这一思想，并不断运用于中国实际的一位党的领导人恐怕要数张闻天了。而他在党内提出过的许多关于经济建设问题的深邃见解，可以说都与列宁这一思想有关。遗憾的是，他在这方面有许多正确意见和主张，在他生前都未能实现，甚至遭到错误的批判。今天如果重温一下张闻天的这份思想遗产，相信对我们反思过去启示未来也许会有所裨益。本文在此仅列举几个片断。

    从美国传回苏俄文告

    张闻天是何时开始接受列宁新经济政策思想的？从可查到的资料来看，1922年他从美国发回的一篇苏维埃政府文告的中文译稿是一份可供研究的重要文献。列宁是1921年决定苏俄实施新经济政策的，实施一年后，苏维埃政府经列宁亲自审定发表了一篇类似白皮书的长篇文告《苏维埃俄罗斯政策之发展》。而这时正好是张闻天在美国勤工俭学，他从当时所在的加利福尼亚大学图书馆中的一份英文刊物上看到了这篇文告，立即引起了高度重视，如获至宝地将它译成中文寄回国内，随后上海的《民国日报》连续三期刊载了这篇译文。
    文告全文共分11部分，不仅详细阐述了俄罗斯实行新经济政策的背景和实行后的变化，还从理论上系统论述了为何要实行这个政策转变，指出：“苏维埃共和国是世界上工人与农人在事实上握到权力的第一个国家。它将要做从资本主义到共产主义底变迁（即“过渡”—笔者）中的一种经济组织。它不会做纯粹的社会主义，因为这个日子尚未到来；它也不会做纯粹的资本主义，因为这种日子已在衰败了。它是过去与未来的唯一的结合——资本主义与社会主义底原素（即成分——笔者）混合的同时存在。”文章宣称这种变化正是表明“指导苏维埃俄罗斯底事业的人不是梦想者”，而是“共产主义的实际主义者”。（所引均据张闻天译文）
    张闻天翻译此文的具体时间是1922年9月24日，这时距他到达美国还不到半月。为何文告对他有如此大的吸引力？这里需要指出的是，这位越洋过海的东方学子当时年方22岁，而他早在19岁时，也就是1919年在南京读书时，就曾著文介绍过马克思的唯物史观，并摘录了《共产党宣言》的十大纲领，可以称得上五四时期南京地区最早的马克思主义的传播者。从那时起包括1920年去日本学习，这位年轻人一直在关注并不断思索着风靡全球的社会主义潮流。而眼前出现的这篇理论和实践结合上展示社会主义崭新观点的文告，怎能不引起他极大的兴趣。自然这时的张闻天还谈不上对列宁思想有多少研究，然而从以上这件事来看，至少表明列宁这一新思想已经开始在他脑海中扎下了根子。他通过这次留美，不仅对资本主义世界有了实际的考察，而且有幸吸收了列宁的社会主义新思想，确实是大开了眼界，而对社会主义的认识也就更为实际了。

    在苏区大胆主张利用资本主义

    张闻天提出这一主张是30年代在中央苏区时期。这时的张闻天已是身居中共领导核心层的共产党人。如果从他那次去美国算起，已有十年时间，而这十年内，张闻天个人确实经历了不小变化：留美归来后1925年加入了中共，不久即被派往莫斯科学习，经过五年的学习于1931年回到上海时，党组织已处在严峻的白色恐怖之下，由于他留苏学习表现出众，回国后即被赋予重任，后又被提升为中央政治局常委。隔了一年，便随中央机关内迁到了“红都”瑞金。
    到苏区后不久，1933年4月他在谈论苏区经济问题的两篇论文中提出了这一主张。文章明确指出：“要发展苏维埃的经济，在目前不尽量利用私人资本是不可能的。私人资本主义的部分发展，对于我们并不是可怕的。这种发展，可以增加我们苏区内的生产，流通我们的商品，而对于苏维埃政权现在是极端重要的。”还说：“当前苏维埃政权没有力量经营国有的大企业，那末利用私人资本来发展苏维埃经济，不能不是目前主要出路之一。”这里张闻天正是首次将列宁新经济政策中“利用资本主义”的思想运用于中国革命政权下的经济。
    为何称张闻天提出这一主张是大胆的？这就必须联系到20年代后期到30年代初党内的背景，而且首先要从苏共说起。1924年列宁去世，1925年主政的斯大林就宣告“恢复时期”终结，实际中止了列宁的新经济政策，开始了 “社会主义工业化”的新时期，起先从工业和商业系统中“排挤资本主义”；紧接着就转向对农村资本主义的进攻，普遍开展对富农的斗争,并宣布“废止新经济政策”；到了1930年随着“全盘集体化”方针的提出，就又从限制富农进而转为消灭富农，对资本主义成分举行“全面进攻”。在此过程中，苏共党内在建设方针问题上并非没有分歧，当时对集体化和消灭富农方针提出了不同意见的布哈林，被冠以“反党”的罪名而开除出政治局，一场争论被迅速压了下去。
    而中共30年代党内在对待“资本主义”问题上同样是“左”的，其根源正是离不开苏共和共产国际的指导路线。早在1928年莫斯科召开的中共六大，虽然在肯定中国革命民主革命性质和克服大革命失败后的盲动主义方面起到积极作用，然而六大决议关于“革命前途问题”却认为：在“革命过程里，它一定要转变向社会主义发展的初步”，换句话说，民主革命过程中，就要向社会主义转变，这显然是超阶段革命论。而到了1930年当苏联国内开展对资本主义“全面进攻”时，共产国际更是明确要求中共也一样“和中外资本家进行残酷的斗争”。王明上台后提出的“三反”（即反帝、反封建的同时“反资本主义”）纲领，不过是国际路线的翻版。当时苏区连小学识字课本上都印着这样的口号：“左手拿着刀，右手拿着枪，帝国主义、封建主义、资本主义一扫光。”而这种极左路线贯彻的结果，不但政治上搞得党自身孤立，而且使得苏区经济也陷入严重困境。
    就在当时中共党内这种将资本主义完全视为死敌的情况下，张闻天居然在文章中公开提出要“利用资本主义”，岂不是把自己往枪口上撞。果不然帽子立刻飞到了头上，遭到总书记博古不指名的批判，指责这是“机会主义”，是“对资本家的投降情绪”，是目前职工运动中的“主要危险”，而且要“以无情的火力反对这种危险”！随后的历史表明，中央迁入苏区后党内两位高层领导人的这场争论成了“左”倾路线分化的开始，而对于张本人来说则是自身转变的一个起点。今日来看张闻天当时之所以能够如此大胆地提出这样的见解和主张，除了他的务实精神之外，还应该说是和他在此之前用心学习过马克思主义，特别是列宁的思想分不开的。尽管此时张闻天在整体上尚未能完全摆脱“左”的桎梏，但要看到在党内那种思想状况下，竟敢如此大胆地冲破禁区提出“利用资本主义”，其理论勇气可谓难得，意义也相当深远。

    在陕北提出“新式资本主义”设想

    抗战时期中共领导人在阐述新民主主义社会时都用过这样一个概念，叫做“新资本主义”。最初是张闻天提出的，他从发展经济的角度说：“实行新民主主义，就是新式资本主义”，毛泽东后来也认为新民主主义社会其性质是资本主义的，“不是老资本主义，而是新资本主义”。张闻天的“发展新式资本主义经济”是早在1942年作为一个设想提出来的。此时他已经实际从党的总书记岗位上退下来。他利用这个时间主动深入基层，来到陕北、晋西北地区，进行了长达一年两个月的农村调查，这就是党史上著名的晋陕农村调查。而他上述设想就是在晋西北兴县14个自然村调查中提出的。目前保存下来的调查报告《晋西北兴县二区十四个村的土地问题研究（报告大纲）》，和论文《发展新式资本主义》，可以说是研究中国现代经济思想史的珍贵文献。

[2] [3] [4]


首页 -> 2007年第5期

张闻天与列宁新经济政策

作者：张培森

字体： 【大 中 小】

    兴县地处山西吕梁山区北部，交通闭塞，经济落后，这在中国西北地区农村是有代表性的。而张闻天通过自身的调查得出的一个结论，就是半封建半殖民地的中国农村经济“太落后”了。而造成这种落后的经济根源，就在于占据统治地位的封建主义生产关系严重阻碍了生产力的发展。但是这个当时属于晋绥根据地边缘地区的农村，抗战以来也发生了一些变化。一方面尽管这个地区未曾经过土改，然而由于战争的影响和革命政权的成立，封建势力还是受到了削弱，地主变卖土地和分散土地较多，而少数地主则改为自己经营，成为经营地主。另一方面的变化则是多数农民由于党的“减租减息”政策，获得不同程度的利益，不少农户乘地价便宜之机购置土地，中农户数有所增加，也有少数中农上升为富农。
    正是基于上述经济状况的分析，张闻天提出了在革命政权下大力发展农村资本主义的设想，具体说就是发展富农经济。他认为富农不同于地主靠地租剥削，而是采用资本主义的经营方式，这种方式在当时是进步的，是有利于促进生产力发展的。因此党的政策不应阻止土地自由买卖，而是引导农民向着资本主义经营方式发展；对于地主来说，他提出的办法是可以不采用过去土地革命的办法，而是通过党的政策法令，促使地主将封建剥削转化为资本主义经营，除经营农业外也可以投资工商业。张闻天称这种方式为“和平转变”。
    张闻天把以上这种设想称为“发展新式资本主义”，而且指出这不仅是边区当前的任务，也应是整个党在新民主主义时期的一项长期任务。应当指出的是，这种设想还只是在当时历史条件下一种粗略的创意，可是后来批判他为“鼓吹走资本主义道路”则是完全没有根据的。其实他在论述中说得很清楚，他所说的“发展新式资本主义”目的就是为“将来社会主义做基础”，而且指出这种“新式资本主义”与欧美资本主义有所不同的有两个重要前提，一是“有革命政权和革命政策”，可以“调节社会各阶级关系”，二是“操纵国民生计的工商业，均握在国家手中”。因此从根本上说，仍然是运用列宁“利用资本主义”过渡到社会主义的思想，只不过是根据旧中国生产力特别落后的国情更加强调充分利用资本主义而已。只要联想一下我国20多年来改革开放的中国特色的社会主义的现实，内资外资发展到这样大的规模，宏观调控不也根本上凭的就是张闻天当年提出的这两条么？
    张闻天当年所论未必都十分精当，然而贯穿当年张闻天设想的马克思主义生产力根本标准的思想却是鲜明突出的，他说：“有些农民出身的干部，体贴农民疾苦，这是对的。但把改善农民生活完全放在合理分配别人的财富上，则是不对的。应主要从发展生产、增加社会财富来求民生之改善，才是比较妥当的。”他还说：“欧美各国资本主义发达，工人生活比今天中国小地主好得多，可见落后国家的地主，日子过的不如先进国家的工人。”尤其是他以这个根本标准的独特视角精辟地阐述了新民主主义和社会主义两个不同发展阶段的问题。指出：
    中国社会将来才是社会主义和共产主义，今天则要实行新民主主义，就是新式资本主义。因为中国太落后，只有走过新式资本主义的第一步，才能走社会主义的第二步。社会主义和共产主义，是我们的理想，发展新式资本主义，是我们现时的任务，也是我们当前的具体工作。若把理想当现实，乱来一阵，会弄糟糕的。
    马克思在《〈政治经济学批判〉序言》中有过一段话：“无论哪一个社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的；而新的更高的生产关系，在它的物质存在条件在旧社会的胎胞里成熟以前，是决不会出现的。”在此令人深思的是，建国后有相当一段时期我党反复强调要“兴无灭资”，甚至提出要叫资本主义迅速在中国“绝种”，其结果资本主义未能消灭得了，而给生产力带来的破坏确实是很糟糕的。然而有意思的是，如今西方某些学者盛赞当前中国的经济影响力时就恰恰把中国的经济称作“带有社会主义特色”的“中国式资本主义”。

    在东北绘制新民主主义经济建设蓝图

    抗战胜利后，张闻天主动要求赴东北做地方工作。他当时作为一个中央政治局委员，从1945年冬至1950年初，先后在东北北部的合江和南部的辽东两地担任过省委书记，时间长达3年多，此外他还以中共东北局常委的身份，兼管过一个时期东北全区的财经工作。他在东北的整个4年多时间内，为开拓和建设东北根据地，在剿匪、土改、保护和恢复工商业等一系列工作中均做出了突出成绩。
    同时这段兼有农村和城市经济工作的丰富实践，却又使得这位具有战略思考习惯的领导者，有条件从宏观上进一步思考整个新民主主义经济建设问题，而他在全东北解放前夕为中共中央东北局起草的一份重要文件《关于东北经济构成及经济建设基本方针的提纲》（1948年9月），可以说就是以当时东北经济为依据而绘制的一幅整个新民主主义经济建设的蓝图。这个文件上报中央后，果然得到中央的高度重视，而随后不久召开的中共七届二中全会确定的关于建国后经济建设方针，以至新中国成立前夕制定的《共同纲领》中的经济纲领，都是吸收了这个《提纲》的基本思想。这里不来评论《提纲》的历史价值和地位，仅举出体现在《提纲》中，以及形成《提纲》前后表现出的几点至今仍显示其新鲜活力的宝贵思想：
    （一）提出了多种经济成分的经济结构。作为中央文件发布的上述《提纲》提出的是五种经济成分，即“国营经济、合作社经济、国家资本主义经济、私人资本主义经济、小商品经济”（《提纲》原稿还写有存在于当时东北地区的“外资”苏联“秋林经济”）事实上早在1934年苏区时期张闻天就已经根据列宁思想提出苏区经济的前途是上述五种经济，因此张闻天完全可以称得上是新中国多种经济结构设计的先驱。马克思主义一条基本规律就是生产关系一定要适合生产力的水平。回顾我国建国初期经济之所以取得一度繁荣的一个很重要的因素，应该说就是跟这种适合当时生产力水平的多种经济结构有关。而当人们一旦不顾生产力的实际水平而人为主观地改变这种多种成分结构的时候，生产力就要遭到严重破坏，1958年的教训就是一个突出的例证。再来看改革开放发展至今天，我国的多种经济状况虽然无论就规模还是种类来说，都已远非建国初期所能相比，然而正是这种多元结构给予我国经济所带来的强大活力却愈加显示在人们面前。
    （二）提出了“巩固私有财产所有权”的问题。多种经济结构自然就是包含私有经济成分在内的，值得注意的是，就在上述《提纲》成稿的两个月前，张闻天在东北局召开的县委组织部长、宣传部长一次联席会议上有篇讲话，讲话针对土改后出现的急于要搞集体化的错误倾向强调了要“巩固农民私有财产权”的问题，指出：
    应该看到，今天农民的私有财产权，比封建的私有财产权是进了一步的。我们对私有财产应该有历史的观点。奴隶社会有了私有财产，比原始社会进了一步。原始共产社会好是好，但没饭吃饿死人啦！奴隶社会生产力比原始社会提高了，封建社会又比奴隶社会进了一步，今天消灭封建制度后的农民私有财产是更进了一步。所以，今天巩固农民这种私有财产权，应该说具有进步的意义，破坏这种私有财产权，才是反动的思想。在今天的条件下，就要实行共产主义，实质上是倒退的，破坏性的，是反动的。……今天巩固了私有财产权，将来才会取消私有财产权，这是与共产主义完全吻合的。真理总是具体的，要看什么经济基础与历史条件。
    新民主主义社会须保存一段相当长时期的私有制，也是以毛泽东为首的中共领导人建国开始时的共识，而且将其写进了1949年制定的、具有临时宪法性质的《共同纲领》。令人没有料到的是后来那样快地取消私有财产所有权，以至发展到1958年那样狂热地取消几乎包括所有生产资料、生活资料在内的个人一切所有权的“共产风”。在经过一个长时期的曲折之后，通过立法把私有财产所有权重新写进宪法的时候，再来读一读张闻天的这番讲话，不能不为其深刻的见解所折服，它启示于人们的却正是颠扑不破的马克思历史唯物主义真理！

[1] [3] [4]


首页 -> 2007年第5期

张闻天与列宁新经济政策

作者：张培森

字体： 【大 中 小】

    （三）提出在农村大力发展商业性的“供销合作社”。张闻天当时认为这是东北大规模土改后农民的必然要求，指出：“由于封建剥削的消灭、东北的全部解放与工业的发展，农产品必然大量地商品化，农民为了发展生产，必然提出合理解决供销的迫切要求。”因此他认为“今后使农村走向集体化的道路是先供销合作然后生产合作。供销合作是今天促进农村生产的发展与准备农村集体化的中心环节。”众所周知，我国五十年代合作化的实际发展是沿着“生产合作”从低级到高级的发展道路进行。今日看来，这是两个不同的路数，前者是采用经济的办法，通过商品流通来促进生产，而后者则是比较单一的用行政的手段来提升所有制的公有水平。张闻天的思路同样来源于列宁的新经济政策，因为既然在过渡经济中还要保存私人资本主义和小农私有经济，作为无产阶级执政党来说，就必然有一个如何沟通工农之间、城乡之间经济交往，以及如何保护小农免受私商盘剥的问题，为此列宁便提出建立合作社的办法。而列宁所提出的合作社正是商业性的合作社，至于建立生产合作的农业集体化，列宁则明确认为必须是在有了机械化的物质条件之后。而这里列宁的一个重要出发点，就正如张闻天所说的是注重“商品流通沟通城乡联系、巩固工农联盟的纽带”。
    现在看来我国实际推行的合作化道路可以说是完全超越了列宁当年所设想的这个商品流通大发展的阶段，张闻天所提出的供销合作社自然也就没有能得到重视、获得广泛发展。但是人们只要回想一下建国之初，广大农民获得土地后的个体生产积极性是相当高的，当时国民经济的迅速恢复和城乡经济的一度繁荣可以说都与亿万农民这种积极性的释放有关。由此可以想象，如果在供销合作社的支持和保护下让这种积极性再进一步获得一个较长时期的释放，商品流通获得一个更大的发展，五十年代的经济又将会是一个什么样的情景？历史固然不能假设，然而客观的经济规律总是要顽强地表现自己的，在市场经济发展的今天，当中央提出建设新农村目标的时候，恰恰是建立与市场联系的各类经济合作组织的话题却又在一些地区被重新提了出来。
    （四）积极主张扩大包括资本主义国家在内的对外经济交往。张闻天的这方面主张是随着东北以至全国解放进程而逐步提出来的。前面说过，1948年9月东北解放前夕，他在所写那篇《提纲》原稿所列举的经济成分中，就已经提出了利用外资问题。及至东北全境解放后，1949年6月他在中共辽东省委一次干部会上的讲话中谈到建设资金问题时则说，将来筹措资金也可以借外债，可以向苏联借，“也可以向美国借，但是要平等互惠”。到了建国前夕，1949年7月他在省委机关干部学校一次亲自讲授“商品生产和商品流通问题”时，就进一步讲到东北要“开展对外贸易”、要“打通东北地区的出海通道”；接着同月就同时任辽东省主席刘澜波一起，带领省委机关主管经济工作的干部，到地处辽东省出海口的营口市鲅鱼圈和安东县大东沟实地考察营口建港问题，他对干部们说：我们辽东发展经济有个优越条件，营口过去是东方贸易大港。经过这次考察和调查，他认为在鲅鱼圈建立港口，具有天然条件，积极主张修复港口。随后他又在一次省委工作会议上，根据营口市委的汇报，发表了一次长篇讲话，阐述了社会主义国家同资本主义制度的香港地区打交道的原则。一位当时听过张闻天这次讲话的同志回忆说：“当时没有‘开放’这个词，但他（指张闻天）讲了许多和资本主义国家交往的必要性和必然性。同时语重心长地提示干部，在和资本家打交道的过程中，在工作和个人关系上应当注意的问题。”

    建国后：从质疑、反思到理论探新

    实践表明，斯大林领导下创建的苏联社会主义经济模式并不是成功的模式，而我国建国后的经济在一段相当时期内应该说基本上照搬了这种高度集中的、排除市场、价值规律的计划经济模式。而对这种并不成功的模式，当时的中共领导人还不可能有全面、深刻的认识，从根本上的觉悟，这一点张闻天也不例外。但是由于他对列宁新经济政策领略较深，加之经济学的功底和不断探索求新的精神，他在建国后还是给后人留下了不少有价值的思想亮点。
    （一）五十年代初就曾对苏联经济从其理论指导上提出过质疑。1950年张闻天调到中央从事外交工作。1951年被任命为驻苏大使后，苏联经济建设问题便成为他关注和研究的重点，上任后的第二年他就亲自到苏联中亚地区四个加盟共和国进行对农业和集体农庄的调查。此时又正逢斯大林《苏联社会主义经济问题》一书出版，不久张闻天根据自己的观察和调查，结合了对这本书的评价，曾对当时赴苏访问的新华社社长吴冷西发表了一番谈话，就在这次谈话中他对苏联实行的计划经济提出了质疑，而对斯大林不重视商品经济和排斥价值规律在生产领域中的作用直接提出了批评。
    他说，现在苏联流行的社会主义经济法则是有计划、按比例的法则。但是认识和运用这个法则是很不容易做到的事情。他又说，列宁提出计划经济时是以全民统计为前提的。这种全民统计至少在现在也很难做到，而且需要（指经济生活的需求——笔者）也在不断变化之中。他同时谈了对斯大林新著的看法：斯大林这次明确提出社会主义社会要有商品生产、商品交换，但是从斯大林的阐述中可以看到，他的这种肯定只是针对那种主张消灭商品生产和商品交换的错误观点，而他自己并非非常重视商品生产和商品交换。至于价值法则，斯大林更是断然否定这个法则在社会主义经济中起着生产的调节者作用。接着他说，现在苏联集体农庄的产品价格多年不变;集体农庄的生产规模由国家决定，主要农业生产工具（拖拉机、联合收割机）等均为国家所有。这样的规定太死了，这肯定会挫伤集体农庄经营的积极性，也会造成国家的沉重负担。但斯大林没有发现这有什么不对，反而把希望寄托在集体农庄所有制向全民所有制过渡，以产品交换代替商品交换。
    他五十多年前的这番话，现在来看非常难得的一点是，在那个时候就已经触及到了苏联经济畸形发展（工业发达，农业轻工业落后）背后一些深层次的理论问题。如果没有很深的马克思主义经济学理论基础，又对苏联状况有深刻的洞察，是根本不可能提出这样一些问题的。可惜的是将近十年的繁忙外交事务没有能使他沿着这个思路进行进一步的理论探讨。
    （二）1962年在反思1958年教训的基础上提出开放市场的建议。众所周知1959年庐山会议张闻天因为批评“大跃进”错误而遭到批判，并为此被罢免了外交部副部长的职务。此后被安排到科学院经济研究所当一名“特约研究员”。1962年中共中央为“总结经验，统一认识，加强党的民主集中制，切实贯彻调整国民经济的方针”，在北京举行了扩大的工作会议（又称“七千人大会”）。就在中央领导人都忙于各项政策调整，采取各种措施克服“大跃进”错误造成的严重困难的时候，而被毛泽东打入另册的张闻天却独辟蹊径，从根本方针上进行思考，将1958年错误同苏俄初期一段历史联系起来进行反思，重温列宁的新经济政策，诉求市场来探索新的出路。
    这一年4月，他从北京出发，携带几本《列宁全集》到南方进行调研，调查的重点是刚恢复的集市贸易市场，他一路调查，一路研读列宁关于新经济政策的论述。阅读过程中他在书上写了不少自己与列宁思想相通以至共鸣的批注。例如在读到一处列宁谈论过去错误的教训时，他在旁注中写道：“根本的错误就在于根据昨天的经验来解决经济任务”，而“经济工作不能像政治军事工作那样能迅速达到目的，它不能凭一时的热情前进，也不能跃进，计算时期不是几个月，甚至几年，而是以几十年计算。”而当读到列宁另一段论述：“真正的革命家，如果失去清醒的头脑，一心想什么‘伟大的、胜利的、世界的’革命，在任何场合、任何情况下都能够而且应该用革命方式来解决种种任务，那他们就一定会遭到毁灭。”张闻天不但在列宁这段话下面打了横杠，而且感慨地在旁边写了五个字：“说得太好了！！！”这里连续加了三个惊叹号。而从整个这些批注可以看出他这次调查的一个主导思想，就是想借鉴列宁实行新经济政策的历史经验，把利用市场，搞活流通领域作为调整当时中国经济一个带有全局性的问题提出来。

[1] [2] [4]


首页 -> 2007年第5期

张闻天与列宁新经济政策

作者：张培森

字体： 【大 中 小】

    调查结束后，他终于根据调查的情况正式向中央写了一份报告。报告的题目是《关于集市贸易等问题的一些意见》，意见核心的一点是建议中央有计划地扩大集市贸易，使之“成为全国市场的一个组成部分”，同时向农民宣布完成交售任务后在集市自由出卖粮棉农副产品；而且提出应允许个体商贩加入突破本地区范围的商品流通。报告写成后他在研究所内部宣读并说明这份报告稿时，更是明确指出在扩大流通渠道方面可以允许“私商搞些长途贩运”。而且直截了当地说：“我们现行的粮食统购统销制度，有点类似苏联军事共产主义时期的余粮收集制，把农民的余粮全都收来了。今后我们也要学习列宁新经济政策的办法，用粮食税和自由收购相结合的办法来代替现行的粮食征购制度。”而当有的同志当场说他这套主张是“实行自由化”时，一向温和的张闻天不禁一时激动起来争辩说：“现在建国已经十几年了，还要画地为牢，是不应该的。实行我这个办法，是会带来一系列问题的，但只要因势利导，这些问题是可以克服的。如果解决不了，说明我们共产党人没有本事。”
    对照当时的实际情况是，1958年后旧有的市场体系已经遭到彻底的破坏，而任何私商的活动也都被视为绝对的禁忌。张闻天的这份意见书尽管不可避免地还带有当时的历史局限，但应该看作它是在六十年代全国原有市场体系基本消失后，最早提出的一份要求利用市场机制并恢复私有经济的重大政策改革的建议书。
    （三）1963年写出在经济学理论上有重大突破的《关于生产关系的两重性问题》论文。上述意见书的提出，可贵不仅在于坚持运用了列宁的新经济政策思想，而且是伴随着新的理论探索。1958年“大跃进”掀起之后，国内学术领域各种极左思潮泛滥。当张闻天1960年冬被分配到经济研究所时，经济学界正流行一种思潮，认为社会主义建立之前的经济学范畴全都是属于资产阶级的经济学范畴，而社会主义的经济学则是无产阶级的经济学，应该是全新的经济学，应该创新，创造一套新的经济学范畴，甚至连“工资”这样的范畴，也要改为“劳动收入”等等。在张闻天到所之前，所长孙冶方发表了一篇《论价值》的论文，就是在价值问题上同包括上述这种极左观点在内“左”的思潮进行争辩的。他在读到这篇文章后，很赞同孙的观点，并感慨地写下了一篇笔记《读孙冶方同志的〈论价值〉》。他在这篇笔记中就直接谈到关于马克思《资本论》的经济范畴问题，指出：现在“我们的经济学家对马克思《资本论》的经济范畴的使用，有一种恐惧，怕在使用中犯修正主义错误。”然而，“这些范畴虽然表现资本主义社会的特殊性，但也表现一切社会化社会生产的共同性”，“人们由于过分强调阶级性，特殊性，因而忘记了共性，一般性，忘记了继承与发展。”
    由此令人联想到，十月革命后俄罗斯文坛出现过一个叫“无产阶级文化派”的，认为过去所有的文化全都属于剥削阶级的旧文化，主张要创立完全不同于过去的崭新的无产阶级的新文化。前面所说的那种“大跃进”后中国出现的经济学极左主张，也应该说同当年俄国的极左派同属一个思潮派别。自然抱有这种主张的当时是少数，多数是张闻天所说的思想上“有顾虑”。但是这种极左主张却引发了一个带根本性的大问题，即社会主义经济同资本主义经济究竟有无共同性的问题。张闻天这里明确指出了它们的“共同性”，这个共同性就在于都是“社会化”的大生产，这是对当时人们“左”的观念的一个突破，没有观念上的这个突破，就不可能提出任何利用市场的建议。然而在他的意见书送上去不久，党的八届十中全会召开，大批“翻案风”，彭、张等人均被立案审查，张的意见书更成为他复辟资本主义的罪状。可是就在这样的巨大压力下，张闻天也并没有停止理论探索的步伐，终于在已有思想突破的基础上，于1963年写成一篇如今已为正反两方面历史经验充分证明，确为重大理论突破的论文《关于生产关系的两重性问题》。
    文章将社会生产关系明确分为“直接表现生产力”的生产关系，和体现“所有关系”的生产关系这样对立统一的两个方面。前者是指任何社会“人们为了进行生产，依照生产技术（即生产资料、特别是生产工具）情况和需要而形成的劳动分工和协作的关系”，而后者则是指不同社会的生产资料和生产品归不同所有者所有而言。前者表现的特点是，不同社会之间前后的“继承性”，并随着技术的改进而不断变化的“灵活性”；后者则往往是一种“所有”代替另一种“所有”而非“继承性”，而当一种“所有”确立以后，则是具有相对的“稳定性”，而不易改变。文章进一步指出：“社会主义政治经济学的研究对象是生产关系，是生产关系的内在矛盾规律，即表现生产力的生产关系和所有制关系的对立统一的规律。”而且认为必须联系上层建筑来研究。
    张闻天关于生产关系两重性的这番辩证的论述意义非同小可，尤其是其对“直接表现生产力”的这一方面生产关系的客观存在和它的特点的论述，是对斯大林错误理论的一个突破。一个长时期内苏联所奉行的斯大林经济理论就是脱离生产力而谈生产关系的，同时又把生产关系简单归结为生产资料所有制，从而也就把直接表现生产力的这一方面的生产关系排除于生产关系之外，实际也就排除了生产关系在各不同社会之间客观存在“继承性”的方面。苏联经济生活中排除商品经济和价值规律造成的长期封闭性，其理论根源即在于此。同时又由于把生产力同生产关系的矛盾只是看成是外在于生产关系的矛盾，错误地得出把不断改变生产关系，即不断提升所有制的公有水平，视为推动生产力前进的唯一途径，造成经济发展的严重畸形和长期的滞后，应该说这乃是苏联这座大厦最终崩塌的一个深层次的根本原因。
    在我国，过去一段长时期在经济建设模式上为何始终未能摆脱苏联模式？究其原因首先的一条，就是我们在经济理论上始终未能摆脱斯大林的封闭的经济理论。五十年代后期毛泽东那样热衷于追求农业集体所有制的不断升级，以至跃进到1958年的“人民公社化”，提出向共产主义过渡。主导这种实践的理论，其实归根到底依旧是斯大林所一直奉行的改变生产关系就能“解放生产力”的理论，不过是更加发挥到极端罢了，故张闻天批评这种理论为“不断改变生产关系拜物教”。另一方面，由于理论上根本排斥不同社会之间生产关系存在的 “继承性”，而且几乎把所有本来属于社会主义与资本主义共性的东西都一概视为资产阶级的异端加以批判。张闻天前面所批评的“画地为牢”，应该说首先是思想套进了这种牢笼，结果使已经遭到破坏的生产力更加走入了死胡同。
    历史表明，彻底打破这个牢笼的是邓小平。在一场市场究竟姓“资”还是姓“社”的大争论中，是邓小平断言：计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场；计划和市场都是经济手段。从而开辟了社会主义市场经济的新时代，而40年前张闻天提出的“生产关系两重性”的论点恰恰同时也得到了今天我国这个新时代实践的验证。10年前我国有两位经济学家高度评价张闻天《关于生产关系两重性》，称它是对生产关系进行的一次全新研究，是对马克思主义经济学基础理论的一个重要发展，而今天再结合这10年来我国市场经济改革的实践来看，应该说它不仅有其重大的理论意义，而且对当前人们坚持邓小平理论，坚持市场改革方向仍有着现实的意义。
    纵观上述张闻天的经济建设思想，可以看出列宁的新经济政策思想是贯穿其中的一根主线，但他不仅传承了列宁的这一思想，而且运用和发展了列宁的思想。值得人们深思的是，由于党内民主的缺失和传统观念的影响，权力往往压制了真理，以致像张闻天这样的许多真知灼见都只落得一个被视为“修正主义”异端邪说而遭受批判的命运，造成了历史极大的遗憾！
    （2006年11月28日）
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2007年第5期

纪念邓小平：坚持理念创新

作者：周瑞金

字体： 【大 中 小】

    今年，是邓小平同志南方谈话发表15周年，也是他逝世10周年。
    如果，再往前回溯，一幅有趣的历史机缘映现在我们面前：
    60年前—1947年，邓小平与刘伯承挥师挺进大别山，拉开了解放战争的序幕。两年后，中国共产党打败蒋介石，建立了新中国。
    40年前—1967年，“一月革命风暴”肆虐，邓小平与国家主席刘少奇被当作全国最大的走资派打倒、批斗，由此酿成十年内乱，国家经济到了崩溃的边缘。
    30年前—1977年，邓小平第三次复出，以他特有的政治魄力和理论勇气批判“凡是派”，主导教育、科技战线拨乱反正，恢复高校招生，催发了解放思想、改革开放的大潮。
    20年前—1987年，他主导召开的党的十三大，提出了社会主义初级阶段理论，绘制了政治体制改革的初步蓝图。
    15年前—1992年，在改革开放一片沉寂，“姓社姓资”争论骤兴之际，他毅然而然南下发表振聋发聩的南方谈话，推动全国第二次思想解放运动，改革开放大潮沿社会主义市场经济方向势如破竹，一往无前，使国家面貌、人民生活发生翻天覆地、日新月异的巨大变化。五年后，在作了最后的政治交代——编定《邓小平文选》第三卷之后，他驾鹤而行……
    这就是邓小平！他是以毛泽东同志为核心的第一代党和国家领导集体中的重要成员，为推翻“三座大山”，创建新中国建立了卓著功勋。他又是第二代党和国家领导集体的核心，在他一生的最后二十年，创立了中国当代的马克思主义——邓小平理论，造就了一个改革开放、生气勃勃、具有世界影响的中国。可以说，鸦片战争以来，我国仁人志士梦寐以求的中华振兴，在邓小平及其继承者江泽民、胡锦涛手中得以初步实现。
    今天，我们纪念邓小平，感戴邓小平，学习邓小平，就应当在以胡锦涛为总书记的党中央领导下，继续高举邓小平理论和“三个代表”的伟大旗帜，去完成邓小平未竟的中华民族振兴的大业！
    15年来，我们在邓小平南方谈话精神指引下，取得举世瞩目的成就，同时也遇到了许多新情况、新矛盾、新问题。比如，城乡之间、区域之间差距拉大，经济与社会发展不平衡，人口增长、资源消耗和生态恶化压力越来越大；社会就业、社会保障、收入分配、教育、医疗、住房、安全生产、社会治安等关系群众切身利益的问题比较突出；体制机制不完善，民主法制不健全，政府决策存在“暗箱操作”，老百姓维权十分艰难；权力与市场结合产生的官商勾结、权钱交易的大案、要案、窝案不断发生，社会正义、公平受到损害；社会诚信缺失，道德失范，人与人之间关系商品化，社会风气不好，等等。由此，近年来引发了市场化改革以来第三次大的争论。
    在第三次改革争论中，质疑改革的言论汹涌，有的认为市场为取向的改革使老百姓看不起病，上不起学，买不起房，成为“三座大山”，造成贫富差距拉大，两极分化。有的认为改革背离了社会主义原则，这样下去会改变社会主义颜色，导致共产党下台。有的抨击市场化改革是以新自由主义为指导的，新自由主义是美国和平演变中国的工具，主张市场化改革的人可能是美国中情局的特务。还有个别“左派”人士，公然把我党发展非公有制经济的政策指责为“推行私有化”；把我党推进社会主义民主和法制建设指责为“抛弃马克思主义阶级斗争学说，背叛无产阶级专政，在政治上推行自由化”。他们甚至攻击十六大以来党中央提出的“以人为本”、“和谐社会”、“小康社会”等是“没有阶级性和革命性的口号和主张”，是“资产阶级的人性论和阶级斗争熄灭论的东西”。
    面对种种对改革的指责，我们重温一下15年前邓小平在南方谈话中说的：“关键是坚持‘一个中心，两个基本点’。不坚持社会主义，不改革开放，不发展经济，不改善人民生活，只能是死路一条。基本路线要管一百年，动摇不得。谁要改变三中全会以来的路线、方针、政策，老百姓不答应，谁就会被打倒。”“改革开放迈不开步子，不敢闯，说来说去就是怕资本主义的东西多了，走了资本主义道路。要害是姓资还是姓社的问题。判断的标准，应该主要看是否有利于发展社会主义社会的生产力，是否有利于增强社会主义国家的综合国力，是否有利于提高人民的生活水平。”“现在有右的东西影响我们，也有左的东西影响我们，但根深蒂固的还是左的东西。有些理论家、政治家，拿大帽子吓唬人，不是右，而是左。左带有革命的色彩，好像越左越革命。左的东西在我们党的历史上可怕呀！一个好好的东西，一下子被他搞掉了。右可以葬送社会主义，左也可以葬送社会主义。中国要警惕右，但主要是防止左。”邓小平同志的这些话，今天读来，依然是这么亲切，这么深刻，这么有针对性，这么及时、重要、发人深思，真是大音稀声啊！
    第三次争论中提出的问题也说明，我们不能回避改革中的重大理论问题，要勇于创新，积极应对理论上的挑战。15年前，邓小平同志曾说“不搞争论”是他的一个发明，为了争取时间干，他主张不争论。这是很对的。1992年以来，我国改革开放取得重大成就，正是不搞争论、凝聚共识、集中力量干的结果。问题是，不争论没有在思想理论上真正解决问题，到一定时候，它又会冒出来。第三次改革大争论就是如此，因此在胡锦涛总书记和温家宝总理明确表态要毫不动摇地坚持改革方向以后，那些人仍然坚持争论。可见，改革发展到今天，应当坚持理论创新，使基础理论研究不断有所突破，这才能统一全党思想，更坚定地打好改革攻坚仗。
    邓小平的伟大，就在于承认斯大林模式的社会主义的失败，决心创造社会主义新模式，走中国特色的社会主义道路。如何看待所有制问题，如何看待计划经济，我们需要结合改革开放近30年来的实践，重新认识社会主义，重新研究社会主义理论，要从结构的社会主义观转变到功能的社会主义观上来。去年九月，中共中央编译局和中央社会主义学院主办了首届全国社会主义论坛暨“科学发展观与社会主义理论创新”研讨会，吴敬琏、高尚全、刘吉、杨启先、王占阳、徐景安等专家学者，都对“什么是社会主义”的问题提出了自己的新见解新理论。这是可喜的现象，很值得提倡。
    其次，对新自由主义经济学的理论也要作科学分析，并非都是糟粕，不能一概加以排斥。比如关于经济人的假设和人自私本性的论述，有一定理论价值，是我国启动改革的一个理论前提。又如私有制有效率的假设，也为世界经验所证明。我国改革将传统的大一统公有制转向多种所有制，国有经济退出竞争领域，鼓励私人、个体经济的发展，也是基于提高效率的考虑。当然，为了保障公共利益，由政府投资、运行和管理公有制企业，也是完全必要的。中国未来不可能全部私有化是肯定的，但私有制有效率的理论不应被推翻。再如，完全竞争和完全信息的假设，是市场化建设的目标和方向。我国目前垄断现象还比较严重，竞争很不充分，信息提供和披露也很不规范，存在许多暗箱、黑箱。要搞市场经济，实现公平竞争，就应当从法规上、制度上、政策上以至观念上朝完全竞争和完全信息化目标努力。此外，西方新自由主义经济学关于政府作用最小的假设，是西方人文主义精神向政治领域的延伸。西方人文主义强调个人独立性、选择性、创造力、想象力、责任感，由此而保障人的权利，对政府机构加以制衡，防止政府滥用权力，主张政府作用最小，这也有一定积极意义。当然，我国幅员广阔，情况差别大，加强政府对经济的宏观调控是非常必要的。即使如此，保障个人创造力和活力，防止政府滥用权力干预，这对我们发展社会主义市场经济，仍有一定参考借鉴价值。
    第三，我们要创造社会主义市场经济新模式。新自由主义经济学所描述的“纯粹市场经济”并不是我们的目标。市场经济确实不是万能的，也存在固有的缺陷。经过近30年的改革开放，中国民众从“突出无产阶级政治”的“政治人”，转变为追求经济利益的“经济人”，这是历史的进步，推动了我国经济社会的发展，创造了丰富的社会财富。不过，“经济人”也不是我们的理想人。“经济人”崇尚物的物质主义、经济至上的经济主义、刺激消费的消费主义，以及科技解决一切的科技主义。这样，以物质享受为目标，以自我为中心，成为“经济人”的主要价值取向。我们发展社会主义市场经济，应当从以物为本位转向以人为本位，坚持科学发展，和谐相处，和平崛起，把西方现代化同东方人文精神融合起来，从“经济人”转化为全面自由发展的“和谐人”。这种“和谐人”，是创造物质财富又创造精神财富的人，具有信念又诚实可信的人，具有爱心和热心公益的人，具有理性精神并热爱中华传统文化的人。实现人与人的和谐、人与社会的和谐、人与自然的和谐、人与自我的和谐，这才真正走出一条具有中国文明特色的社会主义现代化新路。
    在邓小平同志逝世10周年的今天，我们依然牢牢记住15年前他在南方谈话中说的最后一句话：“从现在起到下世纪中叶，将是很要紧的时期，我们要埋头苦干。我们肩膀上的担子重，责任大啊！”
    （责任编辑 萧 徐）


首页 -> 2007年第5期

“欧洲共产主义”的产生与消失

作者：张惠卿

字体： 【大 中 小】

    “欧洲共产主义”是二次大战以后一些发达资本主义国家的共产党，在新的国际形势下，为了寻找一种既不同于苏联，又不同于社会民主党的社会主义模式所作的尝试，在当时不仅得到了欧洲大陆大部分共产党的支持，也得到了欧洲以外地区一些发达国家共产党的赞同，影响很大。可是这个尝试最终没有成功。大约在1983年以后，这股热潮就逐渐消退下去。“欧共”消失了，成了国际共产主义运动史上的一段插曲。

    形成“欧洲共产主义”的社会背景

    多年以来，十月革命的道路，即暴力革命、武装夺取政权的道路，以及建设社会主义的苏联模式被当作唯一的样板，但许多国家在实践中却处处碰壁。特别是一些具有悠久民主传统和经济比较发达的资本主义国家，比如像西欧各国，始终没有一个国家取得社会主义革命的胜利。这些国家的共产党尽管大多数已获得合法地位，有的在议会中作为一个大党而存在，有的参了政，在国内有一定影响。但这些国家究竟通过什么样的革命形式才能走上社会主义道路，这个问题无论在理论上还是实践上始终没有得到解决。
    早在上世纪二三十年代，一些共产党的领导人已经开始觉察到这个问题，提出过应当根据本国的具体情况，采取不同的革命战略，但这些思想从未能取得主导地位。
    第二次世界大战结束以后，西方资本主义国家进入了一个和平发展时期，情况有了很大不同。这些国家在政治、经济、社会和思想文化生活上都发生了巨大变化。经济结构、阶级结构以及阶级力量对比都相应有了改变。直接影响着国际共运和国内工人运动的发展趋势。
    在经济上，随着科技革命和先进科学技术在工农业生产中的广泛应用，这些国家的生产力普遍高速发展，生产社会化进入了一个新的阶段。工人阶级日趋白领化和知识化，新的中间阶层扩大了，出现了一个在社会上具有重要影响的，包括教授、科学家、工程师、教师、医生、律师、研究人员、技术人员、各行各业的专门家和管理人员以及其他知识分子的宏大队伍，西班牙共产党称之为“文化力量”。
    在政治上，由于战后西欧垄断资产阶级的力量相对削弱，加上世界经济危机的冲击，他们依靠自己的力量已无法控制局面，而在反法西斯斗争中壮大起来的左翼力量——共产党和社会民主党（或称社会党、工党、工人社会党，下同）的力量则日益增长，为了缓和阶级矛盾，稳定政局，维护资本主义制度，有些国家就让社会民主党上台执政，实行改良主义。对共产党也表现出某种程度的灵活性，加上极端仇视共产党的希腊、葡萄牙和西班牙的法西斯政权相继倒台，这些都在客观上为西欧各国共产党提供了开展合法斗争和发展力量的有利条件。
    在社会思想和生活上，由于欧洲国家的广大人民都经历过两次战争的祸害，特别是第二次世界大战给他们带来的苦难，创巨痛深，他们对法西斯的恐怖统治和残暴蹂躏记忆犹新。因此，人们普遍憎恶独裁专制，害怕战争暴力，向往民主自由。经济的迅速发展，也带来了人民生活水平的不断提高，加上一些国家采取的高工资、高消费、高福利的政策，普遍优裕的物质生活，不可能再产生过去那样的革命形势。这些国家又有着比较完善的民主传统，人民受资产阶级民主的影响较深，因而对于暴力革命、无产阶级专政一类概念，“谈虎色变”，避之惟恐不及，而和平的、独立的民主道路则对他们具有广泛的吸引力。
    这些年来，欧洲的许多共产党都开始认识到，不论是进行社会主义革命还是从事社会主义建设，必须充分考虑到本国的实际情况和特点，马克思主义必须和本国的实际相结合的思想，已经深入人心。而“欧洲共产主义”，正是西欧一些共产党人经过多年探索和比较研究得出的一个他们认为是可以解决发达资本主义国家的革命道路和模式的共同答案。他们要求在没有外来干涉和控制的条件下独立自主地探索在和平民主中走上社会主义的道路。

    “欧洲共产主义”的思想根源

    有人把“欧共”的思想渊源追溯到1872年马克思在荷兰阿姆斯特丹一次群众大会上的讲演，马克思当时说过这样的话：“工人总有一天必须夺取政权……但是我们从来没有断言，为了达到这一目的，到处都应该采取同样的手段……必须考虑到各国的制度、风俗和传统，我们也不可否认，有些国家，像美国、英国——如果我们对你们的制度有更好的了解，也许还可以加上荷兰，——工人可能用和平手段达到自己的目的。”（见《马克思恩格斯全集》第18卷第179页）
    一些欧洲共产主义者也常常引用恩格斯在1895年为马克思《法兰西阶级斗争》一书所写的导言，在这篇被后人称之为“政治遗嘱”中，恩格斯根据当时形势的发展，提出1848年革命以前少数人革命的形式，筑垒的巷战形式，已经过时了。他认为资产阶级和政府害怕工人政党的合法活动更甚于害怕它的不合法活动，害怕选举成就更甚于害怕起义成就；他赞扬了议会和选举的效果和作用，要求德国社会民主党充分利用普选权，进行合法斗争。
    意大利共产党的创始人葛兰西是欧洲共产主义者推崇的思想先驱。早在30年代初期，葛兰西在狱中写的札记和书信中，就提出了一系列他认为适合于欧洲和意大利的独立思想和主张。他提出由于西欧的上层建筑不同于列宁时代的沙皇国家，“中欧和西欧各国必须有一个不同于俄国十月革命时期的战略。”“工人阶级不仅要取得政治上的领导权，而且必须在事先或同时取得意识形态的领导权，即文化领导权。”他认为，在落后的东方社会，资产阶级民主的机构不完善，国家就是进攻的目标，可以用正面进攻的革命方法夺取政权，而在比较发达的社会里，进攻的目标则是市民社会，光夺取国家政权不行，要把意识形态和文化领域的阵地夺过来。要通过多种形式的思想政治工作和道德教育方面的工作，把人民的多数争取到自己这方面来，才能在社会生活的各个领域中实现工人阶级的领导权。
    意共总书记陶里亚蒂在长期探索“走向社会主义的意大利道路”的过程中，是最早提出反对国际共运“世界中心”的思想的。他不同意有什么“统一领导”的指导党，主张各党之间应该发展平等互助的关系；他否定苏联模式，主张各党独立走自己的道路。他提出了“结构改革”的思想，认为发达的资本主义国家有可能用改革内部结构的方法，通过和平、民主走向社会主义，不必诉诸武力打碎国家机器。他主张阶级联盟，要求广泛加强和扩大工人阶级和其他劳动力量、民主力量的团结。陶里亚蒂的“独立自主”、“结构改革”和“广泛联盟”的政治主张是意共长期贯彻执行的基本路线，也是“欧洲共产主义”理论、战略的思想基础。
    战后时期，想通过和平民主的方式走向社会主义并力图摆脱苏联“指挥棒”走独立发展道路的思想，不仅在西欧各党普遍存在，在东欧社会主义国家也同样存在。1945年12月波兰党的领导人哥穆尔卡在华沙声称：“在人民民主政权下，社会变革可以通过演变的道路进行，向社会主义过渡也可以通过同样的道路完成。可以用和平的手段使人民民主转变为社会主义民主。”1946年2月季米特洛夫在索非亚的一次讲话中说：“各个民族在向社会主义过渡时不会走预先规定的道路，不会走像苏联一样的道路，而是各按自己的方式行事。这种方式取决于本国的历史、民族、社会和文化的状况。”又说要“寻找我们保加利亚自己的社会主义道路。”民主德国党的领导人安东·阿克曼在《统一》杂志上发表的一篇文章，题目就叫《有没有一条通向社会主义的独特的德国道路》，他在文中肯定了和平的社会主义道路，声称“没有人比我们更为殷切地希望避免新的战争和新的流血……德国的社会主义道路将不同于俄国和苏联的道路。”南斯拉夫则在关于走独立道路的问题上表现得最为强烈，南共领导人吉拉斯说：“要让各国人民都按同一方式、同一处方走向社会主义，这种想法的荒谬程度不亚于把社会主义设想为一个兵营，而各国人民都得在其中平行列队。”

[2] [3] [4]


首页 -> 2007年第5期

“欧洲共产主义”的产生与消失

作者：张惠卿

字体： 【大 中 小】

    而当时斯大林却要把东欧国家更紧密地控制起来。1947年9月成立的九国共产党情报局，就是为了在组织上监控他们。为便于制服南斯拉夫，他有意把总部设在贝尔格莱德。1948年2月，斯大林威逼南斯拉夫和保加利亚合并，结成一个联邦，遭到南斯拉夫的断然拒绝。斯大林一直想把东欧国家纳入到苏联的体系之内，决定分两个阶段实施：先要波兰和捷克斯洛伐克组成一个联邦，罗马尼亚和匈牙利组成另一个联邦，保加利亚和南斯拉夫组成第三个联邦，然后这些联邦，即三个新的国家单位同苏联合在一起，成为苏维埃联盟的一部分。由于南斯拉夫的坚决抵制，斯大林这个如意算盘无法实现。因而恼怒之极，先对南实行经济制裁，6月间又把南共开除出情报局。日丹诺夫当时宣布：“我们有材料表明，铁托是帝国主义的间谍。”接着在东欧，也包括在西欧一些党内进行了大清洗，并发动了大规模批判和谴责南斯拉夫独立道路的运动。从此以后，只要一提到独立的社会主义道路，就被认为是违反“无产阶级国际主义”原则的反革命行为。苏联对各国的控制和高压空前加强了。
    但是，以铁托为首的南斯拉夫共产党人没有被压垮、被征服，他们在几乎来自全世界铺天盖地的攻击声中，坚定地宣布了三项原则：一、在全世界共产主义运动中各国共产党一律平等，反对任何一个领导中心；二、社会主义各国在经济上和政治上一律平等；三，根据自己的传统以及文化、政治和经济条件，有关国家都有权走自己的社会主义道路。南共创立了自己的社会主义模式——自治社会主义。
    南斯拉夫的这些思想和行动，受到了欧洲共产主义者的高度赞扬，认为是奠定“欧洲共产主义”的基石。
    中国共产党将马克思列宁主义的普遍原理和本国实际相结合，领导全国人民通过武装斗争在几亿人口的东方大国中取得了革命胜利，开创了一条走向社会主义的中国式道路，这对向往走独立道路的革命的共产党人来说，是一个很大的鼓舞。而差不多与此同时，希腊共产党领导的武装斗争和西班牙共产党领导的武装斗争都失败了。这也促使欧洲共产党人进一步思考：工业比较发达的欧洲各国是不是应该走不同的革命道路。

    “欧洲共产主义”的产生过程

    1953年3月斯大林逝世以后，苏联内部发生了一些变化。1955年赫鲁晓夫到贝尔格莱德向南斯拉夫领导人公开承认错误，苏南签署了《贝尔格莱德宣言》。宣言不仅承认通向社会主义存在不同的道路，同时也承认存在不同的社会主义模式。
    1956年2月召开的苏共二十大对“欧洲共产主义”思潮的发展是一个很大的推动。苏共二十大对斯大林错误的揭露，在国际上引起了广泛的震惊和不安，它不仅证明苏联在社会主义民主和法制问题上存在着严重缺陷，而苏联这个“神圣的模式”本身也在世界共产党人的心目中破产了。
    同年4月，共产党情报局宣告解散。6月，陶里亚蒂发表了著名的“多中心论”的声明，他第一次把斯大林的错误同苏联的经济和政治体制相联系，指出苏联的模式已经“不能也不允许具有约束性了”，“现在正在形成‘多中心体系’，在共产主义运动内部，再也谈不上有一个统一领导了”。他还说：“除非改变对克里姆林宫奴颜婢膝的服从，否则西欧共产主义运动注定要灭亡。”
    当时在一些国家和共产党内，出现了前所未有的“解冻”气氛和要求改革的呼声，自由思想的浪潮到处激荡。这年夏秋，发生了波兰的波兹南事件和匈牙利的裴多菲俱乐部事件，情况极为复杂。苏联对匈牙利进行了武装干涉，把这一浪潮压制了下去。一贯坚持民主改革、反对苏联控制、深受人民爱戴的匈牙利总理纳吉·伊姆雷被处死。
    1968年“布拉格之春”的出现，受到大多数欧洲共产党人的重视和欢迎。以杜布切克为首的捷克斯洛伐克共产党人在这年4月提出了一个系统的行动纲领，经捷共中央全会通过，涉及到社会各个领域的改革，中心是要“建立一个十分民主的、适合捷克斯洛伐克条件的社会主义社会新模式”。这种具有感染力的新思想，在东欧国家，乃至苏联国内大有蔓延之势，使苏联领导集团极为担心也相当恼火，终于在8月悍然武装入侵，用暴力把它扼杀在摇篮里。
    苏联侵捷的丑恶行径，彻底暴露了它的霸主的狰狞面目，激起了欧洲及其他地区许多共产党的强烈反对。意共、法共和西共发起，动员了西欧十七个党对苏共施加强大压力，力图阻止对捷的干涉。实际上也是这三个党作为“欧洲共产主义”的倡导者联合抗苏的行动。
    罗马尼亚共产党在60年代后期，也逐渐倾向这一新的潮流，积极支持西欧这些党的正义行动。
    70年代以来，一些具有类似观点和倾向的发达国家的共产党相互接近，加强了联系和合作。他们通过双边会谈和其他的形式，不断交换意见，形成了一些共同的看法和主张。例如，西共代表团和瑞典左翼党领导人的会晤；以宫本显治为首的日共代表团和罗共总书记齐奥塞斯库的会晤；齐奥塞斯库同希腊共产党（国内派）领导人的会晤；意共总书记贝林格和英共领导人的会晤；贝林格又同法共总书记乔治·马歇的会晤等等。一些党和南共联盟的接触就更多了。南共联盟天然是“欧共”的积极和有力的支持者。
    很自然地，大家感到需要有一个名称来概括和代表这一个新的思想，但一直找不到恰当的用语。曾经有人用“自治主义”或“改良共产主义”来称呼它，都没有被接受。
    1975年在西欧报刊上出现了“欧洲共产主义”（Eurocommunism）这个词，立刻被意共和西共首先采纳了，尽管它仍然不太确切，因为并不是所有的欧洲共产党都赞同这种主张，而欧洲以外却有一些党赞同，如日共、澳共等。不过主要在欧洲产生的这个新思潮，这个用语还是比较恰当，也比较响亮。这年7月，西共和意共的领导人会谈，会后发表了《西班牙——意大利共产党宣言》，宣称“两党在一切纲领性的主要之点上意见一致”，同时正式把“欧洲共产主义”这个名称确定下来。接着南共联盟和其他几个党也都确认了它。南共领导人卡德尔认为：“这个名称肯定反映不出这一运动的更深刻的意义，但至少大致地指明了其所由产生的时间和地域的历史条件。”
    “欧洲共产主义”就这样作为一种新的社会政治思潮出现在世界人民面前。

    “欧洲共产主义”的基本观点和主张

    “欧共”各党的基本思想观点和共同主张大致可以归纳为这样几个方面：
    一、不承认世界共产主义运动有一个“领导中心”或“领导党”，主张各党独立自主、权利平等，互不干涉内部事务；反对必须遵守一个共同的总路线，主张“多样化中求统一”，反对忠于苏联的所谓“无产阶级国际主义”。
    二、主张通过民主的途径走向社会主义，认为十月革命式的道路并不是到处都适用，各国走向社会主义应有多种形式，具有民主传统的发达国家可以不搞暴力革命，而应充分利用现有的民主制度，通过议会选举，同时和议会外的群众运动相结合，依靠人民的大多数来取得政权，和平过渡到社会主义。
    三、不再提马克思列宁主义，而以革命的马克思主义或科学社会主义作为党的指导思想。认为“列宁主义”这个概念是列宁逝世以后，斯大林和苏联的著作家为了“适应当时苏联党内派别斗争的需要”和“把苏共的领导权强加给国际共运”而制造出来的，承认列宁对马克思主义有重大发展，但认为他的许多论点已经过时，再说“列宁主义是当代的马克思主义”是不恰当的。
    四、承认党是工人阶级先进分子的组织，但强调它的民主性和群众性，认为党是“新型的群众性的党”，不再提党是无产阶级进行阶级斗争的工具，党应对不同世界观的人开放，取消无神论的要求，允许教徒入党。在组织原则上，一般同意民主集中制，但反对苏联式的“民主集中制”，因为它实际上是官僚集权制。认为自己并不是国内唯一的工人阶级政党，承认社会民主党同是工人阶级的政党。并在同其他政党联盟中，不要求“领导地位”，而把自己看成是同其他政党和派别平等的伙伴。

[1] [3] [4]


首页 -> 2007年第5期

“欧洲共产主义”的产生与消失

作者：张惠卿

字体： 【大 中 小】

    五、主张建立工人阶级的领导权，但不赞成用无产阶级专政的概念。认为这个概念是同暴力、一党制、独裁的概念相联系的，不符合西欧发达资本主义国家的实际情况。因为“无产阶级”是指工人或工人阶级的内核，并不代表整个工人阶级，更不代表全体劳动者；“专政”则很容易使人联想到希特勒、墨索里尼、佛朗哥等法西斯制度，是对民主的否定。因此，无产阶级专政，不论从“无产阶级”的概念来说，还是从“专政”的概念来说都是不恰当的。
    六、在工人阶级取得政权以后，主张采取民主社会主义模式。它的主要特点是生产资料社会所有制同议会民主的政治制度相结合。人民享有最充分的民主自由权利，司法独立，全体公民通过普选定期行使国家的最高权力；允许反对党有存在和活动的权利，如果在选举中反对党获得多数票，共产党遭到失败，也必须尊重人民的投票结果，放弃执政地位，更换政府，同时努力改进自己的工作，以便东山再起。因为共产党不是国家的化身，而是社会和国家的一部分，党和国家不能混为一谈。党政必须分开，一个党政不分的党如同政教不分的教会一样荒唐。
    七、在对外关系上，坚持反对战争，尤其是反对核战争，维护世界和平，反对国际紧张局势，反对武力威胁、武装冲突，主张谈判、政治解决国际争端，反对国际军事集团的对抗，主张对话和合作，赞成不结盟运动。他们把和平的国际环境看作是本国探索在民主自由中走上社会主义的前提。主张与第三世界发展友好关系，建立国际新秩序。
    在对我国的关系上，他们的态度始终是友好的，这些年来不少党都先后同我党恢复并发展了两党关系。
    贝林格说过：“欧洲共产主义是一系列的立场，目的在于寻找一条适合欧洲这一部分特定条件、历史和传统的通向社会主义的道路。”卡里略也声明：“我们主张的解决办法无疑并不适用于全世界，而只适用于我国和发展程度相似或更高的其他国家。”

    “欧共”党和社会民主党

    1977年3月，西共、意共和法共的领导人在马德里会晤，发表了“在民主和自由中实现社会主义”的联合声明。在此前后，这三个党又分别与荷共、英共、瑞典左翼党、圣马力诺共产党、比共等观点比较接近的欧洲共产党，以及南共联盟、罗共等独立自主思想比较明确的执政共产党，加强了联系和合作。到1978年4月西共“九大”，1979年3月意共“十五大”，1979年5月法共“二十三大”，都将“欧洲共产主义”作为一个政治概念写进了党纲或代表大会文件中。
    在欧洲，当时属于“欧共”或基本倾向于“欧共”的党，除了意共、西共和法共以外，还有英国共产党、比利时共产党、荷兰共产党、瑞士劳动党、圣马力诺共产党、瑞典左翼党、芬兰共产党、挪威社会主义左翼党、丹麦社会主义人民党、希腊共产党（国内派）、冰岛统一社会党等。亚洲有日本共产党，不过日共并不把自己纳入“欧共”党的范围，认为他们是根据自身的条件独立得出的结论。大洋洲有澳大利亚共产党，拉丁美洲有墨西哥共产党和委内瑞拉争取社会主义运动等。此外，东欧各国和苏联某些持不同政见者，也持有“欧共”的立场和观点。
    从表面看，“欧共”党和社会民主党有很多相似之处，如前者主张力争在民主中和平地走上社会主义，而后者也提出用和平的方式建立民主的社会主义。这两个党在国内政策和国际战略及对外关系方面，观点都很相近。而在历史上，共产党和社会民主党有着千丝万缕的联系，有的本来是同一个党，是后来分裂出去的。因此，很多人就把“欧洲共产主义”看成是社会民主主义的变种，或者说是在向社会民主化发展。
    关于这个问题，一些“欧共”党的领导人一再作出声明，认为决不能把“欧洲共产主义”和社会民主主义混为一谈。他们同社会民主党的阶级合作理论是有原则区别的。“欧共”主张变革资本主义制度，而后者只是改善它，“变革”的目的是要“取代”，“改善”的目的则是“维护”。
    但是不能否认，二战结束这30多年来，社会民主党在西欧、北欧各国已经取得了极为重要的地位，成为相当强大的政治力量。他们有的早已是执政党，有的是联合政府中的重要成员，在提高工人地位、改善公众的福利待遇和物质条件方面作了很多努力，得到了广大群众的拥护，他们也致力于社会内部的改革，取得了一定的成效。当然这种改革主要是铲除资本主义一些过分恶劣的弊端，并不触动社会制度本身。
    社会民主党提出的战略目标，是建立以精神自由、政治自由为基础的民主社会主义社会，并强调建立这个社会的目的是使人的个性得到自由和发展。他们不提共产主义，认为共产主义意味着独裁和极权，民主社会主义是他们的最高目标。而“欧共”党所提倡的在民主中走上社会主义，是要通过民主的方式，亦即和平变革的途径用社会主义逐步取代资本主义，以向共产主义过渡，共产主义是“欧共”最终奋斗的目标。
    但是多年来的实践出现了一个鲜明的对比，那就是社会民主党在这些国家里取得了很大成功，他们固然是代表了资本主义社会的利益，而同时又确实代表了工人阶级的利益，得到了广大群众的信任和拥护，并在许多国家的工人运动中起着重要作用。可是“欧共”的共产党的处境却很不同，他们未能认识到资本主义还有很强的生命力，不去利用其有利的一面，在战后的和平环境下严重脱离了实际，在工人群众中越来越缺乏影响力。
    更主要的是，欧洲这些共产党过去长期从属于第三国际（共产国际），实际是在苏联的控制下成长发展起来的。这些年来，苏联和东欧各国的专制政权一直使西欧各国人民深恶痛绝，而这些党却始终未能从苏联的阴影下摆脱出来，使广大群众对他们敬而远之。这是他们和社会民主党产生不同命运的另一个根源。因此，他们也必须改弦更张，以改变这一不利局面。

    “欧洲共产主义”的遭遇和结局

    “欧洲共产主义”一出现，就立即引起国际上各种政治势力的强烈反响。它首先使西方世界疑惧和不安。美国和西方舆论界，特别是一些资产阶级政治家，把它看作是一种不可捉摸的“怪物”，是在欧洲游荡的新的“共产主义幽灵”，认定它是共产党人玩弄的大骗局、“一个特洛伊木马”。美国总统福特和前国务卿基辛格、英国外交大臣戴维·欧文等人都大声疾呼，警告大家要谨防“欧洲共产主义的阴谋”。他们说，它是“戴着假面具的斯大林主义”，“想以标榜的方式比较容易地上台，但只要一旦进入政府，就会原形毕露，建立起东欧式的专政，这等于让披着羊皮的狼钻进资本主义的民主堡垒，从而摧毁自由世界。”他们认为“这种打着民主招牌、貌似温和，还似带有人情味的共产主义比叫喊暴力革命、实行专政的共产主义对西方世界具有更大的威胁性和危害性。”如果听任其发展下去，那么要不了多久，共产主义这个“一党统治的裹尸布”就将覆盖欧洲大陆。前卢森堡首相加斯顿·索恩说：“什么欧洲共产主义，我只晓得一个共产主义，共产党人终究是共产党人，他们是不会放弃自己的目标的。”
    更加激烈的攻击更来自苏联和东欧一些社会主义国家，他们斥责“欧共”背叛了十月革命，背叛了马克思列宁主义，背叛了无产阶级国际主义的原则，公然分裂和破坏世界共产主义运动，是同社会民主党同流合污。有的甚至认为这是帝国主义暗中策划的阴谋。不过东欧各国的态度有所不同，坚决反对的是保加利亚、捷克斯洛伐克和民主德国，阿尔巴尼亚的霍查干脆把“欧共”称作是“赤裸裸的修正主义”。波兰和匈牙利则比较缓和，卡达尔甚至还说过：“欧洲共产主义可能是在西欧实现社会主义的一条道路。”

[1] [2] [4]


首页 -> 2007年第5期

“欧洲共产主义”的产生与消失

作者：张惠卿

字体： 【大 中 小】

    当时的苏联除了肆意攻击外，还千方百计地对这些党进行颠覆破坏，一面在经济上施加压力，同时在组织上分化瓦解，特别是利用这些党内的亲苏派搞分裂活动，制造事端，不少党都分成“欧式”和“苏式”两派，争论不休。
    一些社会民主党人，包括正在执政的社会民主党人，经过一度疑虑以后，都倾向于认为“欧洲共产主义是可以有条件接受的东西”，他们分析“欧共”党“以不同的形式放弃那些属于钢铁一般不可分割的所谓马克思列宁主义组成部分的政治口号”，这对于社会民主党来说，只有好处没有坏处，因为“欧共”越来越多地接近民主原则，同时力图摆脱苏联共产党集权的教条主义，这正是社会民主主义思想强大的标志。
    稍后几年，大约从1977年以后，西方舆论对“欧共”的看法有所改变，美国前总统卡特和国务卿万斯就与前任福特和基辛格不同，认为：“‘欧共’给苏联和东欧带来的麻烦远远超过对北约的威胁”。他们发觉“欧洲共产主义”可能是一个值得欢迎的改良过程，因为“它对东方的官僚独裁制度比对西方的议会制度具有大得多的危险性。”一些西方学者甚至认为，“‘欧洲共产主义’意味着红色共产党变成了白色共产党，这是大好事。”
    那些年，国际上对“欧洲共产主义”的评论，可说是纷至沓来，铺天盖地，但出于各自的立场，众说纷纭，莫衷一是。而“欧共”各党之间，由于社会历史条件、组织状况、所处环境和经历等等的不同，存在很多差异，“欧共”党的一些领导人对“欧共”概念所作的解释，往往也不太一致，令人一时难以捉摸和接受。
    一位社会主义评论家对“欧共”的特点和这几年的遭遇作过这样的生动描述：“欧洲共产主义都大概能称得上‘民主的共产主义者’：就传统、意识形态和组织原则而言，他们是共产主义者；从他们公布的目标和从他们的努力能在民主工业化国家中起作用这点上来看，他们是民主的。他们遭到苏联型的共产党人的攻击并不偶然，因为他们太民主了，而遭到民主国家的某些政治力量的攻击也不偶然，因为他们毕竟还是共产主义者。”
    随着时间不断向前推移，“欧洲共产主义”始终未能摆脱这种矛盾的困扰。人们宁愿信奉已站稳脚跟并给他们带来实际利益的“社会民主主义”，而不愿相信这个新出现的即使是相当温和的“共产主义”。这就注定了“欧洲共产主义”昙花一现的结局。
    法共最先放弃了这个名称，马歇说：“‘欧共’这个名词像一件太紧的衣服，已经不合身了。”意共后来也改用“第三条道路”来代替“欧共”的提法。西共则因苏联在他们党内制造了分裂活动，元气大伤，在西班牙大选中遭到惨败，卡里略被迫辞职，其他共产党也先后放弃了使用“欧共”的名称。这个风行一时的新思潮就这样慢慢消退了，消失了。
    因为这些党发现，并不是“欧共”的原则和主张错了，“欧共”思想仍然是他们必须继续遵循的行动纲领，只是这个名词已造成了误解，不合时宜了。“共产主义”在欧洲人民眼中已成了一个贬词，甚至是个可怕的字眼，一提到“共产主义”，就会使人们联想到“法西斯专政”。因此他们不得不纷纷放弃“欧洲共产主义”这个名称。
    卡里略在我国北京大学作讲演时曾说过：“‘欧洲共产主义’，简言之，就是要使革命的马克思主义适用于本国的实际。”这是“欧共”思想的灵魂或内核，尽管外壳消失了，但它的内核并没有发生变化。
    90年代初苏联和东欧各国发生的巨变，震撼了整个世界社会主义运动，它表明苏联社会主义模式最终遭到了失败，已不复存在了。欧洲这些共产党的处境更为艰难了，但同时也说明他们早就选择的摆脱苏联控制，走独立自主的道路是完全正确的。
    （作者系人民出版社前社长）
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2007年第5期

于右任《望大陆》的家国情怀

作者：白云涛

字体： 【大 中 小】

    2006年11月25日至26日，笔者有幸参加了在复旦大学召开的“首届于右任国际学术讨论会”。来自中国内地、中国台湾、中国香港、日本、美国等70余名学者畅所欲言，就于右任先生的书法、生平、业绩等问题，进行了紧张而热烈的交流和研讨。其中，对于右任《望大陆》遗歌的两个不同版本问题，有了新的解释。同时，会议中所反映出来的有关于老晚年的家国之痛和民族之忧，为我们更深刻地理解《望大陆》遗歌内涵，提供了新的意义。

    《望大陆》遗歌的两个版本问题
    1964年11月10日，于右任先生病逝台湾荣民总医院。直到逝世，于老仍然没有留下遗嘱。在于老弥留之际，于老的亲友僚属李嗣璁、刘延涛、王文光、陈肇英、李崇实、程沧波，以及于老长子于望德等，会同启阅于老自用保密柜。众人期望能在保密柜中检出于老遗嘱。不料开柜之后，柜中多为于老生前日记书箚，以及为三子于中令赴美留学筹集旅费给他人所出的借据，此外并无任何贵重物品和财产契券。虽然没有寻出于老遗嘱，但众人却有一重要发现，在日记中发现于老1962年留有遗歌词一首。1962年1月24日，于老身体不适，病中用硬笔作此遗歌。歌词是：
    葬我于高山之上兮，望我故乡。故乡不可见兮，永不能忘。
    葬我于高山之上兮，望我大陆。大陆不可见兮，只有痛哭。
    天苍苍，野茫茫，山之上，国有殇。
    此为日记原文，其中没有题目。有人说是诗歌，有人说是代为遗嘱。从以前于老的日记看，实际上是可代遗嘱的哀歌。后台湾发表时，加上《国殇》标题，《人民日报》发表时改为《望大陆》标题。但台湾中央社在发表时，末句“山之上，国有殇”误为“山之上，有国殇”。不久，又出现于老用毛笔书写的《望大陆》遗歌，并在有关媒体上发表。毛笔所书《望大陆》，有于老的印鉴，没有于老的署名，也没有书写日期，但书法字迹与于老一般无二。许多学者和书者都认为，于老用硬笔在日记本上写下《望大陆》后，不久又用毛笔重新书写了一个条幅。与用硬笔书写在日记上遗歌不同的是，日记中的第二段“望我大陆”变成了第一段，第一段的“望我故乡”变成了第二段，末句中的“山之上，国有殇”，和台湾中央社发表的一样，变成了“山之上，有国殇”。这样，《望大陆》遗歌就出现了于老用硬笔和毛笔书写的末句不同的两个版本。
    1997年11月10日，于右任纪念馆在于老的故乡陕西省三原县开馆，展出了毛笔所书《望大陆》遗歌条幅的影印的巨幅照片，展品说明该遗歌为于老所书。此后各地数次展览，以及出版的各种版本有关于老书法画册，也大多采用毛笔所书版本，并署名为于老所书。
    2003年3月18日，温家宝同志当选总理后，在举行的第一次中外记者招待会上，在回答台湾中天电视台记者提问“对两岸关系的看法”时，他讲：“说起台湾，我就很动情，不由地想起了一位辛亥革命的老人，国民党的元老于右任在他临终前写过的一首哀歌”，温总理背诵了于老的遗歌。对此，海内外各种媒体纷纷报道，于老的《望大陆》遗歌在海内外传诵更广。
    2004年，陕西省西安于右任故居纪念馆馆长、于老侄孙女于媛，与台湾陕西同乡会总干事、于老的老部下张佐鹏取得联系，说服张老先生将珍藏的于老《望大陆》日记手迹在内地公开展出。11月28日，张老先生携带该手迹抵京。30日，该手迹和于老的其他书法作品一起，以“纪念于右任先生著名爱国诗作《望大陆》发表４０周年暨于右任先生书法真迹展”为展名，在北京中国现代文学馆展出。统战部、国台办、各民主党派中央、全国工商联、全国台联等单位的负责人都出席了开幕式，规格高，海内外来宾多，再加上首次展出《望大陆》真迹，同时展出《望大陆》条幅影印巨幅照片，海内外媒体极为关注，引起很大轰动，使《望大陆》遗歌流传更广。此次在复旦大学召开“首届于右任国际学术讨论会”，在复旦大学博物馆的于右任书法陈列馆，也展出了《望大陆》条幅的影印巨幅照片，展品说明中也是说该遗歌为于老所书。
    对于于老毛笔所书《望大陆》，两岸三地不少学者一直存有疑问。一是上无于老的署名，也无书写日期。二是如果确为于老所书，于老不会书成两个版本而长期不为人知，且于老不会只盖印鉴不署名。三是1962年于老已经八十有四，体弱多病，书写已较吃力，即便书写，也很难书此流畅有力。四是从所书条幅看，与于老书写习惯颇有不同。对于所盖印鉴，不少学者和书者，也有疑义。有鉴于此，不少学者和书者疑为研习于老书法者所书。然而，遍询台港两地研习于老书法诸人，皆不得而知。于是，有学者怀疑是于老的日本弟子所书，尤其可能是日本的长期敬仰于老，得到于老草书真传的金泽子卿所书，但是否为其所书，长期以来未得证实。
    金泽子卿，1924年生，15岁时立志成为书法家。1958年，已经修习于老草书多年，对书法已经具有相当成就的金泽子卿，经于老好友、台湾著名书法家李普同介绍，拜仰慕已久的于老为师，成为于老唯一的日本籍门徒。金泽子卿成为于老门徒后，直至1964年于老逝世，六年中，如虔诚信徒般研习于老草书。经过长期不懈努力，金泽子卿书写于体草书，特别是书写于老制定和倡导的“标准草书”，颇具于老神韵。作为于老门徒，金泽子卿还在日本成立“日本标准草书研究会”，自任会长，普及、推广和宣传于老的“标准草书”，并多次组织标准草书访问团等代表团，赴中国台湾和中国内地进行访问交流，展出书法作品。其中从1988年到2002年，金泽子卿及其门徒与中国内地进行于老书法的展览交流达八九次之多。1992年，于老家乡陕西三原县筹备成立“于右任纪念馆”，金泽子卿还募集625万日元，派弟子天田研石等飞抵三原，将捐款交付于右任纪念馆筹备委员会。
    此次在复旦大学召开“首届于右任国际学术讨论会”，已经82岁高龄的金泽子卿因身体欠佳，未能参会，其弟子天田研石率13名“日本于右任书法学会”会员与会，参与交流。会上，天田研石作了“草圣于右任先生和我的老师金泽子卿先生——日中书法交流之轨迹”的演讲。本文上述关于于老与金泽子卿的师徒交往，以及金泽子卿和门徒与中国的书法交流等有关内容，即是根据天田研石文整理而成，转来介绍，不敢掠美，特此声明。
    研讨过程中，主持研讨的香港中文大学文物馆馆长林业强教授提出，关于于老毛笔所书《望大陆》，不少同仁疑为日本方面所书，请日本朋友给予明确答复。翻译将林先生之语译给台下的天田研石。天田研石站起回答：大家所见之毛笔所书于老《望大陆》条幅，非于老所书，为老师金泽子卿所书，这是事实。与会代表询问：金之所书，是在何时？为何不署名？天田研石回答：老师所书是在于老逝世不久，具体时间不清。天田研石并言：我们返国后，将与金泽子卿师商讨，就所书于老《望大陆》事，包括所书时间和为何没有署名等问题，会有一个明确的声明。
    天田研石的回答，澄清了长期存在于人们心中的一个疑团，为此次研讨会一大成果。有的代表表示，要感谢日本朋友，解决了这个长久悬而未决的问题。

    于老与老夫人裂腹恸心的悲烈之情是对《望大陆》亲情内涵的绝好诠释
    于老的侄孙女于媛在会上交流时讲了下面一段话：1949年11月于老被裹挟离开大陆赴台时，我大婆（指于老元配夫人高仲林）本来是同去的，于老说你们不要去了，过一两年我就回来了。但没想到于老一去再也没有回来，从此天各一方，竟成永诀。忘记是从哪一天开始的，大婆坐在我们于家老宅门前的青石墩上，望着台湾方向，不住地叨念：你不是说，过一两年就回来吗？你为什么还不回来呀？你不是说，过一两年就回来吗？你为什么还不回来呀？久而久之，那块青石墩被大婆的裤子磨得像绸子一样光滑，她不坐时，别人谁也不敢坐了。每次大家围坐在大婆周围，陪着大婆，有的眼里含着泪，有的哭出声，都听着大婆望着台湾方向，不住地念叨：你不是说，过一两年就回来呀？你为什么还不回来呀？你不是说，过一两年就回来吗？你为什么还不回来呀？于馆长言及于此，已经哽咽，断断续续，边泣边讲。台下众人，无不动容，热泪盈眶。许多代表，情难自已，把手拭泪。

[2] [3]


首页 -> 2007年第5期

于右任《望大陆》的家国情怀

作者：白云涛

字体： 【大 中 小】

    于馆长讲完不久，年近七十，与于老长子于望德为同事，两人过从甚密，并陪于老进过餐，多次出入于老家的台湾中国文化大学中国戏剧学主任王士仪教授，眼睛已经哭红，哽咽着被人搀扶上台。王老先生边痛哭边讲道：我听了于媛的讲话，悲从心来，一直在台下痛哭啊！没有想到，于老夫人是那样的等啊！于老啊，大家打开他的保密柜，里面除了日记，没有其他值钱的东西，只有老夫人亲手做的一双鞋呀！他也惦念着老夫人呀！他的心里苦啊！王老先生边哭边讲，泣不成声，台下众人，不住拭泪。王老讲完走下讲台，坐下后仍然不能平静，悲泣不已，近座众人，眼中含泪，依次上前，紧握其手，不住劝慰王老。
    会后当日，笔者与于媛馆长交流，询及于老夫人望台叨念于老，是偶尔之事，还是经常如此。于馆长说：天天如此，老夫人晚年时每天都梳妆整齐，然后坐在那个石头墩上，嘴里不住叨念。我们大家都陪着，围坐在周围。在与于馆长交流的同时，笔者又询及旁坐的王老先生关于于老在保密柜中珍藏鞋一事。提及此事，王老先生立即眼中含泪。他说：那是高老夫人给于老做的布鞋，于老舍不得穿，一直珍藏，睹物思人啊！于媛馆长讲道：于老赴台后，老夫人还经常给于老做鞋，托人辗转香港，送达于老手中。
    有关于老与老夫人的哀伤之情，另有许多可述，依笔者所知，补充如下。
    1949年人民解放军攻占南京之前（4月21日），身在南京的于老，清晨即被裹挟，先至上海，后至广州。结发老妻高仲林与女儿于芝秀按照先前与于老所商，赴重庆等候于老，等候数日不见，再赴成都等候。兵荒马乱之时，尝尽颠沛流离之苦。于老急匆匆依约赶到重庆，遍寻老妻不见。11月29日，于老被胁迫登机飞往台北。在飞机上，于老悲愤书下《逾台机中》一诗，“天意抑人意？他乡似故乡。高空莫回首，雷雨袭衡阳。”背井离乡的悲痛和身不由己的苦衷，跃然纸上。
    从大陆赴台湾后，随着岁月流逝，越到晚年，于老念妻之情越殷。1956年，77岁高龄的于老在《鸡鸣曲》一诗中写道：“福州鸡鸣，基隆可听；伊人隔岸，如何不应？沧海月明风雨过，子欲歌之我当和。遮莫千重兴万重，一叶鱼艇冲烟波。”悲戚哀伤之际，恨不得驾一叶轻舟，冲破浩渺无际的烟波，回到祖国大陆，与结发老妻和亲朋故友相见。
    1958年，是于老与结发老妻结婚60周年的金婚之年。于老早年所穿青鞋、白袜、衫褂、衣裤，多为结发老妻亲手缝制。被裹挟赴台后，于老一直将夫人早年为他缝制的布鞋、布袜珍藏在身边。金婚前夕，于老从箱中取出结发老妻早年亲手为他缝制的鞋袜，抚视良久，睹物思人，写下《忆内子高仲林》一诗：“两戒河山一枝箫，凄风吹断咸阳桥。白头夫妇白头泪，留待金婚第一宵。”一句“白头夫妇白头泪”，道不尽的伤感，言不尽的无奈，读来令人心肝俱痛。
    1959年，于老又写了一首《思念内子高仲林》：“梦绕关西旧战场，迂回大队过咸阳。白头夫妇白头泪，亲见阿婆作艳装。”末句“亲见阿婆作艳装”，表明于老可能已经知晓老妻日日梳妆整齐，哀凄心伤地翘首望归之事。上年“白头夫妇白头泪”，于老尚在日间感伤，此次“白头夫妇白头泪”，转入于老夜间梦境。梦境之中，于老夫妇“白头”相见，两老双手互执，颤巍巍哽咽无语，惟有老泪纵横，流之不已。白头阿婆作艳装，凄美之中更增哀伤。此之情，此之景，怎能不令人摧心裂腑，潸然泪下。
    1961年3月，章士钊先生由香港回到北京，致信周恩来总理道：“髯翁最近给香港吴季玉先生来信说：‘今年是我妻八十寿辰，可惜我不在大陆，今年她的生日一定很冷落，不会有人理睬她的。想到这点，我十分伤心。’髯翁的这种心情，请总理予以注意。”周总理接信后，指示时任民革中央常委的屈武先生以于老女婿身份，到西安为于老夫人做八十大寿。屈武向周总理反映，以实际日期计算，于老夫人的寿辰已经过了一个星期，但按陕西风俗，是可以补寿的。周总理当即指示：陕西既然有此风俗，可以给于老夫人补寿，我们决不能为这件小事而使于先生不安。同时，周总理指示屈武还要带儿子、儿媳和于老在上海的外甥等，同赴西安贺寿。在中共陕西省委统战部协助下，在西安书院于家老宅备寿席三桌，为于老夫人祝寿。参加祝寿的，除屈武和儿子屈北大、儿媳汶梅君，以及于老在上海的外甥周伯敏等于老家人外，于老原在西安的亲朋故旧，包括于老的老朋友，时任陕西省副省长的孙蔚如、省工商联主席韩望尘等20余人，也来贺寿。于老夫人非常高兴，再三感谢党和政府的关怀。事后，80高龄的于老夫人将贺寿照片和自己给于老做的布鞋、布袜、布衣，托人辗转香港，送达台湾，送到于老手中。于老见到老夫人所捎之物，激动不已。
    万里高山，隔不断日日夜夜的不尽思念；汹涌海峡，阻不住催人泪下的濡沫之情。于老与结发老妻裂腹恸心的悲烈之情，正是对于老《望大陆》遗歌亲情乡情内涵的绝好诠释。《望大陆》遗歌代表了那一代去台所有人员的心声。也只有既具高尚道德、又有身心感触、兼具诗歌文采、且至情至性的于老，才能写出如此如温总理所言“震撼中华民族”的千古绝唱。

    家国之痛，民族之忧，是于老《望大陆》遗歌成为震古烁今之绝唱的根本内涵
    于右任1949年11月离开大陆赴台湾时，年已七十有余，抵台不久，思乡之情即起。1951年，于老在《生日游草山》中，有“白头吟望中原路，待我归来寿一杯”句。1952年，在所作《再游柑橘示范场》中，有“同人争向中原望，天放晴光亦快哉”句。这两首诗，已经流露出浓烈的思乡之情，但因初来孤岛不久，尚未痛心疾首，悲凉哀凄。
    随着岁月的流逝，与日日夜夜思念结发老妻，梦境中不断“白头夫妇白头泪”的同时，于老的思乡念妻之情一日比一日沉重，叶落归根之意一日比一日情浓，为此常常午夜梦回，热泪湿枕。
    1957年《题林家绰写牧羊自传》中的“夜深重读牧羊记，梦绕神州泪两行”，1958年《书钟槐村先生酬恩诗后》的“垂垂白发悲游子，隐隐青山见故乡”，1959年《望雨》中的“更来太武山头望，雨湿神州望故乡”，1961年《有梦》中的“夜夜梦中原，白首泪频滴”。一个年过八旬的老人，白日里深受思乡念妻之苦，黑夜里“梦中游子无穷泪”，不断地伤感，不断地流泪，那是怎样一个辛酸悲苦的晚年啊！
    于老一直倡导“有志者应以造福人类为己任”。1945年国共重庆谈判，于老设宴欢迎毛泽东，公开支持两党再次合作，和平建国。1949年国共两党北平和谈，于老积极促进，和谈破裂，极为沉痛。同时，于老为自己没有能够来北平参与和谈，趁机留在北平，顿足长叹不已。1949年10月，于老被裹挟至广州，于老本拟在此摆脱裹胁，转赴香港，再寻机飞往北平。因被严密监视，终未成行，并于当年11月底被裹挟赴台
    于老被裹挟赴台后，孤苦生活十几年，日日夜夜经受故乡之思和亲情之念的煎熬，更是力主祖国统一。1958年11月，于老在重题《岁寒三友图》中书下“破碎山河容再造”一句。“破碎山河”四字吐露了于老内心中对海峡两岸分裂滴血的伤痛，“容再造”三字凝聚了于老内心中对海峡两岸统一真诚的希望。于老还曾书赠蒋经国，“计利当计天下利，求名应求万世名”，希望蒋经国从中华民族根本大利出发，完成海峡两岸统一大业，以求万世不朽之伟名。于老是多么地希望两岸快快地和平统一啊！
    但是，在当时海峡两岸严重对峙的情况下，于老空有一腔爱国之志。百般无奈之下，一个八旬、有职无权的老人，只有以泪洗面，寄情诗书，远望当归，长歌当哭。

[1] [3]


首页 -> 2007年第5期

于右任《望大陆》的家国情怀

作者：白云涛

字体： 【大 中 小】

    进入1962年，于老已84岁，体弱多病，心中悲苦。于老自知今生已不可能重返大陆，但又怎能割舍得下生于斯长于斯的故乡，心中又怎能放得下结发老妻和亲朋故友呢？在于老心中，或许觉得这次过不了这个关了。1月12日，于老在日记中写道：“我百年后，愿葬于玉山或阿里山树木多的高处，山要最高者，树要大者，可以时时望大陆。我之故乡，是中国大陆。”22日，于老又在日记中写道：“葬我在台北近处高山之上亦可，但是山要最高者。”又过了两天，即1月24日，于老辗转反侧，一夜未眠，在凌晨写下了那首摧肝裂肺的《望大陆》哀歌，并在日记中注明：“天明作此歌”。
    1963年，于老又遭到一次沉重打击。这年9月，吴季玉先生往来港台为于老传递大陆家书的行动被国民党情报机关侦知。吴在赴台时惨遭暗杀，凶手逃往香港。于老闻讯，哀伤过度，卧病在床。蒋介石派蒋经国前往慰问，许诺将凶手引渡回台，予以法办，但结果却不了了之。
    此后，于老身体越来越差，终于病重不支，住进台北荣民总医院。
    1964年9月，于老逝世前，长期担任“监察院秘书长”的于老老部下杨亮功教授，前往荣民总医院探视。于老头脑清醒，但因喉咙发炎，口不能言。相视许久，杨拉着于老的手问：“院长还有什么话要吩咐？”于老略思片刻，伸出一个指头。杨百思不得其解，请于老用笔书写。于老的手颤抖不已，不能握笔，未能写成。接着，于老又伸出三个指头。当时，于老幼子于中令，正举债赴美留学。杨问：“是不是对三公子放心不下？”于老摇头示意不是。杨更不解，默然良久，只得说：“等您身体好些我再来”。
    这一个指头和三个指头到底何意？后来学者们终于明白，于老的意思是等祖国统一后，把他的灵柩运回故乡陕西三原安葬。于老带着难以瞑目的遗憾，溘然长逝。杨亮功教授也因未能在于老活着的最后一刻，当面向于老承诺此事，致使于老郁郁而终，耿耿于怀地赍志以殁。
    对此，跟随于老30年，又是于老研究者之一的台湾书画家刘延涛先生，感慨无限。他说：怀乡是人共有的感情，只是右老的感情特别深；统一是中国人共有的愿望，只是右老的愿望特别切。
    于老的《望大陆》遗歌，之所以惊天地，泣鬼神，海内外华人，千千万万传唱，前无古人，后无来者，根本原因就在于，它将于老的家国之痛，民族之忧，溶而为一，为两岸人民而泣，为中华民族而歌。
    为了完成于老“葬我于高山之上兮，望我大陆”的遗愿，于老逝世不久，台湾全岛发起募捐，在于老念之又念的玉山——台湾第一高峰，也是我国东南诸省的第一高峰，建造一座连台基共3米高的于老铜像。当年玉山没有索道，山险无路，向上攀岩，异常艰辛，稍一不慎，跌下去就将粉身碎骨。向山顶运输建筑材料的高山族同胞，身背或头顶装满建筑材料的藤篮，双手攀附山壁，将建筑材料一筐一筐地运到主峰峰顶。玉山主峰海拔3997米，加增于老铜像3米，进入世界4000米高峰行列。
    于老铜像立于高山之巅，他面向大陆，庄而重之，遥而凝望。脚下海风阵阵，海浪滔滔。一群海鸥，起于海岛，向大陆方向飞去。
    或许，于老所期望的祖国统一，就会在不太远的将来实现。山之上，不再国有殇。于老，您安息吧！
    （本文完成后，曾恭请台湾中国文化大学王士仪教授、台湾于右任书法研究会陆炳文先生、西安于右任故居纪念馆于媛馆长、中国现代史学会会长郭德宏教授、兰州大学历史文化学院王劲教授、复旦大学文博系主任杨志刚教授、中国国家博物馆研究馆员王冠英和季如迅等人阅示，并根据有关意见进行了修改，特此致谢）
    （作者系中国国家博物馆学术研究中心副主任、研究馆员）
    （责任编辑 萧徐）

[1] [2]


首页 -> 2007年第5期

“古史分期”与“百家争鸣”

作者：孙家洲

字体： 【大 中 小】

    “中国古代史分期”问题，特指从奴隶社会向封建社会的历史转折。对它的讨论，从20世纪30年代出现以来，迄今已经有大约七十多年的时间。其中，前50年的讨论，大体是在“五种社会形态”的体系之下进行的。可以把众多的分歧意见，区分为“三论五说”。三论是：西周封建论、战国封建论、魏晋封建论；五说是：春秋封建说、秦统一封建说、西汉封建说、东汉封建说、东晋封建说。林甘泉等先生合著的《中国古代史分期讨论五十年》一书，就是全面反映这一讨论过程和关键问题的结集之作。而最近20年间，出现了一种新的动态，就是摆脱“五种社会形态”的固有模式，重新审视中国是否存在过“奴隶社会”。如果奴隶社会被否定，古代史分期之争也就失去了存在的意义。相对而言，第一阶段的争论，在社会上引发的关注更为明显；而第二阶段的争论则基本上局限于历史学的范围之内，其学术意义之重大或许要在未来才能够充分显示。在这场严肃而又旷日持久的学术大讨论中，许多有影响的历史学家倾注了他们的聪明才智。回顾70年来大讨论的过程，可以说它直接折射出“百家争鸣”的方针是否得到了真正的贯彻执行。

    “古史分期”之争是“百家争鸣”的有益尝试
    “西周封建论”的主要代表人物是范文澜、翦伯赞。“战国封建论”的掌门人则是郭沫若。他们都是著名的马克思主义史学家，不仅在文化教育界都有相当影响力，而且也得到了党和国家领导人的尊重。作为洞悉沧桑巨变、通达人情世故的大学者，他们互相尊重，没有因为“古史分期”上的不同观点而影响私人交谊。但是，学术观点的不同，在某些场合毕竟会出现如何合作的问题。
    中国历史博物馆落成之后，“中国通史陈列”按照何种分期观点来布置，就是一个无法回避的问题。据曾经长期任职于中国历史博物馆的老专家洪廷彦先生回忆，当初在讨论这一问题时，大家都很慎重，因为这是最高级别的历史陈列，带有一定的权威性。一旦确定所依据的理论体系，必然会有利于其学说的传播。而对其它不同观点就会产生一定的不利影响。在这种情况之下，参与讨论的范文澜、翦伯赞两位先生，态度特别通达，主动提议按照“战国封建论”的观点布展。从而解决了这一棘手的问题。这一陈列体系，一直沿用到20世纪末年，对扩大“战国封建论”的知名度无疑是有作用的。
    1961年下半年，北京大学历史系接受“文科教材会议”委托，撰写《中国史纲要》。作为此书的主编，翦伯赞按照自己的思路，组建了一个由专家学者构成的精练的写作班子。他的《关于处理若干历史问题的初步意见》，为《纲要》奠定了基本框架。他的基本思路得到了陆定一、周扬等中宣部领导的全力支持。在“古史分期”上是采用郭沫若的观点，还是坚持范文澜与翦伯赞本人的立场，翦伯赞也曾经表现出犹豫和为难。他表示，古史分期作为学术问题，理应百家争鸣；但编写教材，还是使用统一的表述为好。他甚至准备采用郭沫若的“战国封建论”。与国家一级的通史陈列体系相比较，在编写历史教材的过程中，学术观点的不同所产生的问题，更加不容易协调。因为这里不仅有主编人的署名问题，而且对自己并不服膺的学说展开正面论述难免存在障碍，在写作中需要面对的困难是非常明显的。在这种背景之下，曾有人提议，请中宣部加以决断。当时的领导人表现出提倡百家争鸣的诚意，请学者根据自己的观点著述立说。陆定一明确表示，既然是翦老主编，就可以按照自己素所主张的“西周封建论”来写，这样有利于百家争鸣。他还鼓励翦伯赞：“你都不敢写，谁还敢写！”于是，翦伯赞主编的这部教材，在古代史分期问题上采用了“西周封建论”。同为教育部认定的教材，出现了不同观点的并存，实属难得。这实际上成为历史学界“百家争鸣”的有益尝试。
    多年之后，在陆定一经历了“文革”的劫难复出工作之时，他依然把这一开明的决策过程当作实际贯彻“双百”方针的范例来回顾：“郭沫若同志和范文澜同志都是马克思主义史学家，但是对中国历史的分期有不同的看法。当时正在编写一部中国历史教材，对于采用谁的观点有争论。有的同志要中宣部决定谁对谁错。我们认为，这是学术问题，要凭考古工作者发掘出来的东西，由历史学家去讨论决定，中宣部不能拍这个板。我把这件事情向毛主席汇报了。毛主席说，我同意你的意见，如果中宣部去管这些事，请马克思当部长，请恩格斯当副部长，再请列宁也当副部长，也管不了。”陆定一还由此引申说，社会科学应该有不同学派的并存，“学术与政治不同，只能自由讨论，不应该用戴‘政治帽子’和‘哲学帽子’的办法，打倒一个学派，提高一个学派。”他认为，这样的蠢事，历史上仅有梵蒂冈教皇、秦始皇、汉武帝干过。（转引自陈清泉《陆定一复出后的五篇文章》，《纵横》2003年第9期）
    这样的“内幕”公开之后，人们才得知，当年中宣部尊重学术自由、不以政治权威干预学术争鸣的理性态度，不仅体现出陆定一等人的开明，而且是经过毛主席认可的。在此回顾著名的“双百”方针的提出过程，或许是有益的：早在1951年和1953年，毛主席就分别提出了“百花齐放”和“百家争鸣”的两个口号，当时尚未引起社会的普遍关注。1956年4月28日，毛主席在中央政治局扩大会议上，把它们共同表述为工作方针，提出：艺术问题上百花齐放，学术问题上百家争鸣，应该成为我们的方针。关于“百家争鸣”的内涵，毛主席的解释特别明确：“讲学术，这种学术可以，那种学术也可以，不要拿一种学术压倒一切。你如果是真理，信的人势必就会越多。”四天之后，毛主席在最高国务会议上正式向党内外公布了“双百”方针。它尽管实际上只是一种口号，但确实得到了全国人民、尤其是知识分子的衷心拥戴。时至今日我们重闻这些论述，也依然感到温馨和亲切。在当时的历史学界，真正自上而下地遵循、贯彻“百家争鸣”的方针的典型事例其实并不太多。也正因为如此，后人才会把60年代的“古史分期”大讨论中的上述一幕，视为“百家争鸣”的典型案例。

    “古史分期”讨论折射出历史学界的思想自由度
    当着“百家争鸣”真正得到尊重和实施时，“古史分期”的讨论，就会得以正常展开；而一旦它成为束之高阁的装饰物，那么包括“古史分期”在内的任何学术问题，都不可能出现讨论的生机。
    “魏晋封建论”在20世纪50年代，曾经一度很有社会影响，与“西周封建论”、“战国封建论”鼎足而三。其主要代表人物是尚钺、何兹全、王仲荦三位先生。但1959年随着尚钺受到批判，“魏晋封建论”明显受到压抑。
    尚钺是在1927年大革命失败之后加入了中国共产党的老革命。1932年曾经出任中共满州省委秘书长。不久因为受到“左倾”路线的排斥而被开除出党。新中国建立之后，尚钺的知名度较高，大概与两个因素有关：其一，尚钺1929年在吉林省毓文中学执教时，其中有一位来自朝鲜的学生，就是未来的朝鲜领袖金日成。金日成尊称尚钺是自己的“马列主义启蒙老师”。其二，尚钺在50年代的史学贡献，在社会上形成影响，并为高层领导所知悉。在一次国庆活动中，周恩来总理得知围拢在身边的学生来自中国人民大学，十分高兴地对他们说：“你们的尚钺老师，论证魏晋封建说，是古代史分期讨论中有影响的代表人物。你们应该引以自豪。”著名文学家苏叔阳，就是当时在场的学生之一。多年之后，苏叔阳对尚钺和韩大成先生联合指导的研究生毛佩琦追忆往事，依然不胜感慨。
    20世纪50年代的尚钺，以中国人民大学为依托，在探讨古史分期、资本主义萌芽等当时最为引人注目的史学讨论中，做了大量的工作。1954年尚钺主编的《中国历史纲要》由人民出版社出版，不仅在国内引发关注，而且苏联、日本、波兰都出了译文本。他主持编辑的《奴隶社会历史译文集》、《封建社会历史译文集》（1955年）、《中国奴隶制经济形态的片断探讨》、《中国封建经济关系的若干问题》（1958年）等四部论文集由三联书店出版；他的《中国资本主义生产因素的萌芽及其增长》、《先秦生产形态之探讨》等长篇论文，相继在《历史研究》发表。这些不俗的成果，使得尚钺及其学派势头颇盛。

[2]


首页 -> 2007年第5期

“古史分期”与“百家争鸣”

作者：孙家洲

字体： 【大 中 小】

    到了1959年，在大规模的“反右倾”斗争中，尚钺被定为史学界的代表人物，受到全国性的重点批判。他的学术观点被批判为“修正主义”、“反马克思主义、反对毛泽东思想”。几家有影响的学术刊物，都出了批尚钺的专号；历史研究编辑部将其中的重头文章汇集为《尚钺批判》。此后十余年，尚钺只能作为受批判的对象。在“十年浩劫”期间，尚钺及其眷属受到更为严重的摧残。晚年的尚钺在总算熬到平反之时，在最后一篇文章中如此表达他的胸襟：“一个优秀的历史学家，……他所争的不是一时之是非，而是万世之是非；所追求的不是一时的荣显，而是客观真理。”至于谈到多年的学术纷争，他说“我们留给子孙后世的，不应该是鏖战之后的残垣断壁，而应该是一座五彩缤纷的大花园。”这里所体现的是一位学者对“百家争鸣”的由衷渴望、殷殷呼吁。
    “魏晋封建论”的另一位代表人物，是何兹全教授。1950年自美国归来，在北京师范大学历史系执教至今。何教授的令人景仰之处在于，几十年来不管时局如何变化，都持之以恒地潜心研究，终于成为魏晋封建论的集大成者。在上世纪50—60年代的多事之秋，何教授做了理性的选择，在自述之作《爱国一书生》中，他以幽默的笔触写到：回国之后自觉地“跟着共产党走，党说什么就是什么”，向共产党“投降”的思想，在几十年的政治运动中，挽救了自己的政治生命和学术生命，很少受冲击。何教授的理性，应该视之为学术界的幸运。因为这减少了冤狱，保全了一位泰斗。特别是何教授1991年出版的《中国古代社会研究》一书，现在无疑是代表了魏晋封建论最高水平的重要专著。
    长期执教于山东大学的王仲荦，发表了多篇论述魏晋封建论的文章，特别是他1957年出版的专著《关于中国奴隶社会的瓦解及封建关系的形成问题》，当时是全面论证魏晋封建论的代表作。
    对学术问题，学者持不同观点并展开争鸣，本来是正常的事情。但在政治运动的背景之下，使某种学术观点受到压抑，就是不正常的形态了。也正因为如此，有一位很有影响的“战国封建论”学者，在“魏晋封建论”处于低潮时，以“江泉”的笔名发表文章，最早把“魏晋封建论”列为与“西周封建论”、“战国封建论”鼎足并立的学说。这说明，真正的学者，是希望在正常的气氛中展开严肃的学术批评的，因而对论敌才会给予真正的尊重。
    至于在“文革”期间，根本谈不上任何正常的学术讨论。包括郭沫若、范文澜在内的学术权威，都受到了冲击。翦伯赞最为不幸，在经历了多次批判之后，1968年12月18日，绝望无助的翦伯赞与妻子一道服药自尽，以死向黑暗做最后的抗议。1966年5月—6月，范文澜也承受着巨大的政治压力，当时正走红的“理论权威”陈伯达公开指责范文澜，逼迫他做检查。范文澜曾经连续给他所信任的同事写信，请他们“站在敌对方面”对自己“大加抨击”，“愈过头愈好”，原因是：如果自己人“不大大抨击，将来自有人出来抨击，那就被动了。”他还感叹：“人应保晚节，但晚节也不容易保。”让一位学界泰斗如此诚惶诚恐，几乎接近精神崩溃，文革期间“红色恐怖”之邪恶，由此可见一斑。范文澜要比翦伯赞幸运得多，毛主席适时地出面“保护”了。1966年国庆节，范文澜在天安门城楼上参加庆祝活动。毛主席大声说：“范文澜同志，有人要打倒你，我不打倒你。”有了这简单的一句话，范文澜得以避过劫难。当然，在当时的特殊情况之下，在“分期”问题上，他不得不识趣地三缄其口了。转机似乎又出现了——1968年7月间，毛主席派女儿给范文澜传话：中国需要一部通史，在没有新的写法以前，还是按照你那种方法写下去。身处不安与无奈之中的范文澜，为此而异常兴奋，不顾疾病缠身，立即组织写作班子，制定计划，全心全意地投身到毛主席交付的工作之中。但是，长期以来承受压抑的身体，却无法承载这种过度的兴奋，范文澜病倒了。他不顾身体并未康复，迫不及待地要出院工作，他向劝阻的亲友述说着毛主席的嘱托，表达着急切的心情，“索性出来写东西吧，时不我待呀”！结果，在出院的当夜，就因病情恶化而去世了。时为1969年7月29日，距离他的好友翦伯赞被迫自杀不足8个月。郭沫若的观点虽然取得了政治支持，但两个儿子死于非命，他本人的身心同样遭受摧残。所以，后来他以最直白的语言欢呼“大快人心事，粉碎四人帮！”既是为了民族灾难的结束，也宣泄了自身重获“解放”的真实感觉。
    对于“文革”期间历史学界的概况，杨念群在《中华读书报》上有如下分析：“由于‘战国封建说’比较符合于当时意识形态构建历史理论的要求，所以被奉为正统，‘魏晋说’自然成为异端，诠释‘战国封建说’的历史著作几乎一统了天下。”这样的分析是否完全可信，或许可以见仁见智，但他道出了人们一种直接的感受。
    “文革”结束之后，思想解放的春风，同样在历史学界呼唤着“百家争鸣”局面的复苏。“古史分期”的讨论，在沉寂多年之后，再度热烈起来。其中以“魏晋封建论”的复苏，最为引人注目。
    1978年，在长春召开了“中国古代史分期问题学术讨论会”。发表在《历史研究》当年12期上的“会议综述”，标题就是《冲破“禁区”，百家争鸣》。它甚至可以被视为历史学界思想解放的表现形式之一。
    1979年对“战国封建论”的质疑，几乎是最集中的史学话题。《历史研究》分期刊出了一批知名学者的论战文章：何兹全《汉魏之际封建说》、金景芳《中国古代史分期商榷》（上、下）、郑昌淦《井田制的破坏和农民的分化——兼论商鞅变法的性质及其作用》。尚钺以老病之躯，在《中国史研究》发表《关于古代史分期问题》，还有罗祖基《论与战国封建说的分歧》发表于《学术月刊》。其它刊物也有类似的文章刊出。而真正代表“战国说”与这股批判浪潮正面交锋的，只有两篇像样的文章：侯绍庄《怎样理解郭沫若同志的古代史分期学说》（《历史研究》）、田昌五《中国古代奴隶制向封建制过渡的问题》（《社会科学战线》），稍后田昌五于1982年出版了《古代社会断代新论》，这是当时捍卫、发展郭沫若“战国封建论”的代表作。
    作为中国人民大学历史系的本科生，我和同学们在课堂上就感受到了对“战国封建论”的质疑和批评。郑昌淦先生给我们讲授“中国古代史”，他用了多数时间在批判论敌之说。至今我们全班同学都记得，郑先生为了节约课堂板书时间，事先把有关史料抄写成“大字报”的形式，张挂在黑板旁，还揶揄说：我从“红卫兵”那里学来了“大字报”用于教学，大概是“文革”的惟一正面作用了。他说：“战国封建论”者为了论证商代有众多奴隶，把甲骨文中的“众”（眾）字解释为“在太阳底下从事集体耕作的奴隶”，他嘲讽说：“我们现在的人民公社的农民不是也在太阳底下集体耕作吗？怎么可以把这种劳动场景与奴隶社会相联系呢！”引起的是一片笑声。
    1986年8月召开的“北戴河古代史分期讨论会”，是在郑昌淦先生的筹划之下在中国人民大学北戴河休养所召开的。参与筹备工作的有北京大学的俞伟超（后调任中国历史博物馆馆长）、北京师范大学的何兹全、北京市社会科学院的常征等人，均为持魏晋封建论的学者。郑昌淦先生所作的大会主题报告，就是以倡导学术自由、反对“一言堂”为重点的。会议的气氛非常活跃，讨论非常热烈。稍后在长春召开的先秦史学会年会，也把古代史分期问题作为议题之一，在客观上延续了北戴河会议的讨论。
    何兹全《九十自我学术评论》（转引自《国学网2002-12-25》）有一段话，有助于我们了解几十年来的变化：“文化大革命以前，史学界居领导地位的是范老（文澜）和他的西周封建说。文化大革命后（应该是“中”——引者注），郭老（沫若）的春秋战国封建说起而代替了范说。他们两家之说，都能和毛泽东的‘封建制度，自周秦以来一直延续了三千年左右’挂起钩来，汉魏之际封建说挂不上钩。汉魏之际封建说虽然没有受过政治迫害，压制是有的。空气也有重量，那个气氛是很重的。尚钺同志的遭遇，就是我的榜样，我是看在眼里，惊在魂里的。改革开放以来，学术气氛轻松、活泼、自由多了。近年来我写了不少文章，畅谈汉魏之际封建说。不但很少顾虑，而且敢于‘主动出击’和同志们公开争论问题了。”而且，何兹全先生在《光明日报》1999年1月29日发表的《争论历史分期不如退而研究历史发展的自然段》一文，使人更加敬佩何先生的人格和学术风范。作为“魏晋封建说”的代表人物，他没有沉醉于以往的争论之中，而是理性地思考争论70年的历史分期问题，坦承“史学界对这个问题的争论，已有‘公说公有理，婆说婆有理，各说各有理’的淡漠甚或腻烦情绪。”主张“我们先不要谈论分期问题，……要换个角度先研究中国历史发展过程中客观存在的自然段落。”当年大讨论中硕果仅存的代表人物，都在以超脱的眼光来回顾这一学术史了——这实际上是新时期学术讨论多元化的象征之一。
    “中国无奴隶社会”说的崛起，也构成了新时期史学讨论的焦点所在。雷海宗在50年代就认为中国没有经历过奴隶制社会，他的《世界史分期与上古中古史中的一些问题》一文（《历史教学》1957年7月号），在60年代遭受严厉的批判，却在80年代重新赢得了声誉。特别是1986年在长春召开的先秦史学会年会上，以张广志、沈长云等人的发言，成为“中国无奴隶社会”说重新崛起的标志之一。
    重构中国古代史体系的新尝试，是史学界令人注目的动态。白寿彝主编的多卷本通史，抛开了“奴隶社会”、“封建社会”的表述方式，而代之以“上古时代”和“中古时代”此类只有时间意义划分。曹大为等人在编写《中国大通史》时明确提出“不再套用斯大林提出的‘五种社会形态’单线演变模式作为裁断中国历史分期的标准”，该书把夏商周三代称作“宗法集耕型家国同构农耕社会”，把秦汉至清中期称作“专制个体型家国同构农耕社会”。谢维扬的《中国早期国家》对古史性质的判断、发展阶段的划分充满了新意。晁福林在2003年出版的近著《先秦社会形态研究》中把“五种社会形态说”比喻为“陈陈相因”的“太仓之粟”，明确指出夏商——西周春秋——战国的社会形态无法套用旧的说法。曾经尽力捍卫“战国封建论”的田昌五，在1994年出版的《中国历史体系新论》中，也大大改变了以前的学术思路，构筑了一套新的中国古代史体系，他把五帝和夏商周称为族邦时代，战国直至清朝灭亡为封建帝制时代。这些新观点，其实是在“古代史分期”讨论的基础上加以深化而出现的。所以，不管这场争论的趋势与原本的意图出现了多大的背离，从学术发展史的意义上说来，它的重要性依然存在。
    （说明：本文曾经以缩写、改写的形式，在《中国政协报》、《北京日报》发表。在撰写过程中，参考了陈其泰《范文澜学术思想评传》、王学典《翦伯赞学术思想评传》、何兹全《中国古代社会研究》、以及《庆祝何兹全先生九十岁论文集》、《尚钺史学论文选集》等论著；并曾向几位前辈学者请教，承蒙他们对初稿加以细心的审查，纠正了许多不妥当的提法。特此说明，并向上述作者和前辈学者深致谢意！修订稿如仍有不当之处，则完全由我个人负责。）
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第5期

寻找彭加木

作者：张梦君

字体： 【大 中 小】

    新华社北京2006年4月13日电讯：
    中国科学探险队在神秘的罗布泊东缘发现一具干尸，他们怀疑是26年前失踪的著名科学家彭加木的遗体。一支科学探险队13日在距罗布泊东缘最近的城市甘肃敦煌集结，14日一早将向彭加木失踪的区域进发，试图确认新的发现是否为彭加木的遗体。
    彭加木是何许人也？对于今天30岁以下的青年人来说，这是一个陌生的名字，然而对于中年以上的人来说，却是一段抹不去的记忆。彭加木是中国科学院新疆分院副院长，著名的科学家，在酶、纤维状蛋白质、动植物病毒等方面有突出的研究。1980年6月17日，他率领科学考察队在新疆罗布泊进行科学考察时，突然神秘失踪，惊动了党中央、国务院。为了抢救彭加木的生命，澄清社会上一些不切实际的传闻，从1980年6月至这年年底，中央调动了部队、直升机，组织了四次大规模的搜寻行动，最终也没有找到。
    时过26年后，新华社的这一消息迅速在全国的各大媒体传播开来，一时间“彭加木”三个字又成为社会的焦点。难道尘封了26年的彭加木失踪之谜，真的就要解开了吗？

    罗布泊：一口令人心悸的黑棺材
    罗布泊，位于新疆塔克拉玛干沙漠的东部，西起塔里木河下游，东至甘肃河西走廊，南邻阿尔金山，北到库鲁克山，总面积达9.7万平方公里，跨越新疆、甘肃两省地界。早在两千多年前的《山海经》中，便有记载：“东望泑泽，河水之所潜也。”所谓“泑”，即“水色黑也”。从十九世纪中叶以来，罗布泊和楼兰古国，一直是中外科学家探险和考察的热点地区。罗布泊的自然条件极其恶劣，不仅没有人烟，就连生物也难以生存。因此，探险家们把罗布泊比喻为，横卧在新疆东南部一口令人心悸的黑棺材。
    根据记载：1949年，从重庆飞往乌鲁木齐的一架飞机，在罗布泊上空失踪，9年以后，人们在罗布泊发现一架飞机的残骸，机上人员全部死亡。1950年，解放军剿匪部队一名警卫员，骑马冲出重围突然神秘失踪，32年后，地质队在罗布泊南岸发现了他的尸体，死因不明。1976年，新疆地矿局的一辆汽车在罗布泊以北，给野外作业的人员运送物资，汽车和车上的三个人神秘失踪；7天后，当地驻军用直升机找到三具尸体。1979年，云南第九地质队28人在罗布泊遇险，地质队员濒于死亡，靠喝小便维持生命，三天后当地驻军派直升机把28人救回。1980年，新疆石油管理局野外队的三名队员在罗布泊遇险，直升机在一条直线上，每相隔10公里，发现了这三个人的尸体。1990年，新疆哈密市7个人，乘一辆客货小汽车去罗布泊搜寻水晶矿，两年后，地质队员发现三具尸体，距离尸体30公里处发现了那辆客货小汽车，另外四个人至今下落不明。1995年，米兰农场一个职工，开着吉普车带领两个亲属去罗布泊探宝，三个人神秘失踪。两年后，探险家发现两具尸体，另一个人至今下落不明，奇怪的是，吉普车完好无损，油箱里有汽油，车上也有水，出事原因令人百思不得其解。1996年6月，我国著名探险家余纯顺，决定只身徒步穿越罗布泊，然后再走塔克拉玛干无人区，打破阿根廷人托马斯徒步行走的世界纪录。然而，这位具有8年徒步行走经历的探险家只走了37公里，便在罗布泊迷失了方向，他提前几天乘车亲手埋下的食物点，虽然有食品、药品、矿泉水等，但竟然一个也没有找到，最后不幸遇难。2005年“五一”黄金周，北京吴庆斌、李清夫妇去罗布泊探险旅游，在彭加木失踪的附近，为了追踪拍摄野骆驼，竟迷失方向四天三夜，乌鲁木齐和敦煌的有关部门，前后出动四路人马火速赶赴罗布泊营救，均告失败。后来河南《郑州晚报》、郑州电视台、郑州人民广播电台的探险队，意外地发现了他们，这对夫妻才死里逃生。这只是一些有记载的失踪记录，那些没有记载的在罗布泊发现的无名干尸却无法确认。
    在所有罗布泊的失踪事件中，著名科学家彭加木的失踪最为神秘。
    彭加木曾经三次进行罗布泊科学考察。
    第一次是1964年3月5日至3月30日，彭加木和几个科学工作者环罗布泊一周，采集了水样和矿物标本，对当时流入罗布泊的塔里木河、孔雀河、车尔臣河，三条河流的钾含量做了初步的研究，认为罗布泊是块宝地，很可能有“重水”资源。“重水”是制造核能源不可缺少的物质，二十世纪六十年代我国花大量的外汇购买“重水”。彭加木当年不顾身患癌症的身体，主动请缨为国家搜寻天然“重水”资源。
    第二次考察是1979年11月15日至12月30日，经国务院批准，中日两国电视台组成《丝绸之路》摄制组，到罗布泊实地拍摄，聘请彭加木为顾问，彭加木先期到罗布泊进行了细致的科学考察。他说：“我有从荒野中踏出一条路来的勇气，我要为祖国和人民夺回罗布泊的发言权。”这一次彭加木取得了许多科研成果，纠正了外国探险者的一些谬误。科学考察结束后，他又为中日两国摄制组找到了从古墓地，兴地山进入楼兰的道路，还重走了从楼兰环绕罗布泊到达若羌的丝绸之路中段。
    第三次，就是1980年5月3日至6月17日这一次。

    档案解密：彭加木失踪前的过程
    知情人透露，这次罗布泊科学考察，从一开始就不是一帆风顺的。
    1980年5月3日，彭加木决定组织一支十人科学考察队，对罗布泊进行科学考察。可是5月3日正好是星期六，很多考察队员的家都在乌鲁木齐，一些队员希望在5月5日星期一出发，这样可以在乌鲁木齐跟家人一起度过星期天。尤其是这次考察，要一、两个月不能回家，很多人希望在星期天安排好家里的事情。而彭加木的家不在乌鲁木齐，他没有考虑到队员们的合理要求，还是坚持在5月3日一早出发。因为彭加木是中国科学院新疆分院副院长，又是此次科考队的队长，队员们也都服从了他的决定。于是，科考队一行十人乘一辆大卡车、两辆越野车，从乌鲁木齐出发向罗布泊进发。
    6月7日，科考队成功纵穿罗布泊到了南疆的一个小镇——米兰休息。按照原计划，考察工作到此结束，全队应该沿着南疆公路北上，回到乌鲁木齐。
    然而，这时彭加木又提出不走平坦的南疆柏油公路，走罗布泊东线继续考察：由米兰东进，经过东力克、落瓦塞、山兰子、库木库都克、羊塔克库都克、红十井、开元、新东一号，然后取道吐尔逊北上，返回乌鲁木齐。这是原来考察计划中没有的，许多科考队员都没有跟家中打招呼，有的队员已经安排了其它工作。因为彭加木是这次科考队的最高领导，队员们还是服从了他的决定。但是，在科考中，汽车的汽油供应以及汽车轮胎的磨损和其它机械损耗，是按着行驶公里数计算的。在艰难崎岖的罗布泊行驶和在平坦的柏油马路上行驶，对汽车耗油，轮胎、机械的损耗，不能同日而语。在得知彭加木改变科考原定计划后，司机们曾经向彭提出这个问题，而彭以他是副院长不管行政而没有予以解决。
    正是由于临时决定东进考察，而且准备工作不足，所以导致科考队到达库木库都克时缺水、缺油等一系列情况的发生。情况紧急，科考队不得不在6月16日夜里10点10分，由彭加木亲自草拟电文，向新疆罗布泊中国人民解放军马兰基地发出求救电报：
    我们今天十二点到达库木库都克地区西大约十公里的地方。我们缺油和水，请紧急支援油和水各五百公斤，在18日运送到这里。请示作战处办理，请转告乌鲁木齐。另，捕获一头野骆驼。
    长江
    马兰驻军基地的领导收到求救电报后，觉察事情的严重性，立即请示上级有关领导，上级同意用飞机调运急救物资。马兰驻军基地回电：

[2] [3] [4]


首页 -> 2007年第5期

寻找彭加木

作者：张梦君

字体： 【大 中 小】

    “报告宿营地坐标”。
    6月17日上午9点30分，“长江”复电：
    我们无法前进，请飞机前来支援。标志：一杆红旗。地点：东经91°50’，北纬40°17’。
    6月17日上午11点30分，马兰驻军基地给“长江”回电：
    飞机18日到达库木库都克。你们不要动，待命。
    6月17日晚9点30分，马兰驻军基地又收到 “长江”的紧急电报：
    你们的电报没有提到空运汽油。这里缺汽油500公斤。18 日凌晨2：00联络，有重要情况报告。
    有什么重要情况报告呢？为什么不在这份紧急电报中报告“重要情况”，而要等到凌晨2：00才报告呢？凌晨2：00，马兰驻军基地终于收到 “长江”的电报：
    彭副院长17日10时一人外出未归，我们正在继续搜寻，请作战处立即告诉新疆分院常委。请派飞机搜寻并告知飞机起飞时间。
    马兰驻军基地的领导更加感觉到了问题的严重。

    彭加木失踪，科考队员紧急搜寻
    原来，在彭加木给马兰基地发出求救的电报后，又对大家说，我们要尽量自己去找水，这样可以给国家节省许多的费用，用飞机运水太昂贵了，他建议开车去找水井。
    然而，从库木库都克到羊塔克库都克再到克孜勒塔格，当时计算了一下，这一线路来回路程有240公里，需要一桶汽油，而当时科考队所剩汽油已经十分紧张。队员们劝他，等与部队联系后再作决定。
    6月17日上午9时，科考队吃早饭的时候，彭加木又提出要向东去找水井，如果找到水井，就通知部队不要再派飞机运送水了。有的队员提出等部队直升机送水，彭加木还和几个队员争执几句，说完他离开了帐篷，坐到他平时坐的越野车里查阅地图。
    上午11：30分，科考队收到驻军部队的回电，等把电码转译出来，已经快12点了。科考队副队长汪文先拿了电文走出帐篷，到彭加木的越野车里，发现彭加木并没有在车里，汪文先以为彭加木去大小便了，就回到帐篷里等彭加木。
    12：30分，司机王万轩去越野车里拿衣服，在越野车里发现彭加木的地图册中夹着一张纸条，纸条有一半露在外面，他抽出纸条打开一看，上面写着：
    我往东去找水井
     彭17/6；10：30
    彭加木出走之后，当时中午的地表温度为64℃，气温为52℃，帐篷内温度为44℃。
    下午3：00时，库木库都克开始刮起了大风，漫天黄沙飞舞。到了下午4：00时，还不见彭加木回来，科考队员开始着急了，他们开着越野车往东搜寻。越野车开了一公里多，发现了一行脚印，科考队员认定就是彭加木的脚印，于是继续沿着脚印搜寻。在行驶了六公里左右的沙包上，依然清晰地看见彭加木的脚印，科考队员继续向前开，又往东开了十几公里，天渐渐黑了下来，已经看不清楚地面，科考队员只得返回库木库都克宿营地。
    科考队在给驻军部队发去的紧急电报说，18日凌晨2：00联络，有重要情况报告。他们没有马上把彭加木失踪的消息报告驻军基地，因为他们对彭加木回来还抱有希望。彭加木临走时，带有装两公斤水的水壶，一袋饼干，一架照相机，还有毛衣和自卫用的匕首等野外工具。以彭加木的体质、经验和意志，是有可能在两天内走出那一带四十五公里的戈壁沙漠，到达有水草的疏勒河故道的。
    当天夜里10：00，科考队员在附近的沙丘上，用红柳枯枝点起两堆火，每隔一小时打三发信号弹，信号弹可以打100米高，周围15公里范围内可以看到。司机王万轩还把越野车开上沙丘，朝东方向开亮大灯，他们期望彭加木看到火光、信号弹、汽车灯光，会朝着宿营地方向走来。
    然而到了凌晨2：00，仍不见彭加木回来，科考队不得不把“彭副院长17日10时一人外出未回。”这一重要情况告知驻军部队，并请驻军部队转告中国科学院新疆分院。
    与此同时，科考队员开始寻找彭加木的行动。
    彭加木留下的纸条是：“我往东去找水井。”然而，科考队员们乘车沿着他的脚印搜寻的时候，却发现彭加木向东只走了3公里，又朝北走去；朝北走了一阵，又掉头向西，走了一个7.8公里的酷似“马蹄形”的找水路线。
    更为奇怪的是，搜寻他的科考队员走到7.8公里处，彭加木的脚印突然消失，光天化日之下竟再也找不到了。还有传闻说，在彭加木脚印消失的地方，最后只发现了他的左脚脚印，右脚脚印无影无踪……
    6月18日，科考队员们继续搜寻彭加木。这一天，驻军部队派直升机送来了500公斤水。科考队成员中国科学院新疆分院行政处的保卫干事陈百录，还登上直升机超低空搜寻了近一个小时，依然没有找到彭加木的身影。
    6月19日，直升机又冒着危险、打破禁令，给科考队送来了三桶汽油。有了汽油，科考队员开车又向东北搜寻。在10公里外的一个芦苇包上，科考队员马仁文终于有了重大发现。大约下午4点，他在一个长着芦苇的土包上发现有人坐过的痕迹，坐印很清楚。旁边的脚印与昨天和前天发现的相同，都是彭加木穿的42号翻毛皮鞋的脚印。他还发现一张椰子奶油糖的糖纸夹在芦苇杆儿上，拿过糖纸一看，是青岛食品厂生产的。他清楚记得，这奶油糖是彭加木在米兰农场休整时候买的，由此证明，彭加木肯定在这里休息过！
    这一发现，令科考队员们为之兴奋，他们沿着脚印继续找了十几公里，但依然没有发现。

    中央下令，不惜一切代价寻找彭加木
    彭加木神秘失踪的消息，在当时是严格保密的。
    最早报道这一消息的，是新华社新疆分社的记者赵全章，他将彭加木失踪的消息发表于1980年6月20日的新华社内参上面。第二天，时任新华社社长的穆青看了内参上的这条新闻，说：“发公开稿！”
    北京新华社总社将这一决定电告新华社新疆分社，于是，赵全章马上赶到新疆军区采访，写出公开新闻稿。新华社新疆分社立即将稿子发给中国科学院新疆分院审阅。但是中国科学院新疆分院不同意马上发表，提出要征得中国科学院上海分院的同意，因为彭加木不仅是中国科学院新疆分院的副院长，他还是中国科学院上海分院的研究员。6月22日上午，中国科学院新疆分院将彭加木失踪的消息，通报给中国科学院上海分院，并希望他们做好彭加木家属的工作。中国科学院上海分院的领导得知消息，立即去彭加木的家里看望了彭加木的妻子夏叔芳，并向她“吹风”。
    当时国家主管科技工作的政治局委员、国务院副总理方毅，对新华社内参作了批示，要求千方百计搜寻彭加木。
    6月23日，时任中共中央主席的华国锋，在新华社国内动态清样673期上，作了重要批示：
    方毅、李昌同志：
    彭加木同志失踪尚未找到，他们要求中央下令派出飞机飞行十五架次。此事请和新疆取得联系，并和总参、空军研究如何派出飞机配合地面搜找。
     华国锋6月23 日
    大规模搜寻彭加木的行动开始了。
    当地部队首长和中国科学院新疆分院领导迅速成立了“找彭领导小组”。时间紧迫，经与各方协商，决定用大型直升机紧急运送先遣部队到彭加木失踪地投入搜寻，后续部队分乘7辆汽车，并配备电台3部，步话机3部，昼夜兼程赶往罗布泊。
    当地驻军部队和地方政府共出动136人次，空军部队出动直升机9架次、安－2型飞机3架次。地面人员在出事地点30公里范围内反复搜寻；直升机则离地面只有30米进行低空搜索，范围扩大到60公里。安－2型飞机从甘肃起飞，一直向西进行低空搜索。机上搜索人员在空中飞行4个多小时，可以清楚看见地上突然跳出的野兔，还有一丛丛的芦苇和红柳……

[1] [3] [4]


首页 -> 2007年第5期

寻找彭加木

作者：张梦君

字体： 【大 中 小】

    然而，这样被称之为“耕耘式”的搜寻，还是没有发现彭加木的踪影。一位解放军战士长叹了一口气说：“要是彭加木穿着红衣服，哪怕戴一顶红帽子就好了。”在一望无际的沙漠里，红颜色最显眼，最容易被发现的。可当年的科考队还没有这方面的经验，他们穿的都是蓝灰色的工作服，远远望去和地面的颜色很难分辨。
    这次搜寻进行了整整一个星期，在艰苦的7个昼夜里，没有任何人报告过有关彭加木下落的一丝一毫的消息。在阴云笼罩在罗布泊和所有搜寻人员心里的沉重气氛中，负责搜救的采访指挥者解放军某部参谋长朱平做了这样的总结：
    我们不得不沉痛地宣布，我们最初的判断有所失误，第一次搜寻和第二次搜寻只能以失败而告终，彭加木队长失踪已经整整10天，我们再也不敢做任何乐观的假设了。如果彭加木队长还活着，他现在只能在这片死亡地带之外；因此，我们不得不结束这一阶段的搜寻工作，并请上级组织第三阶段的搜索，重点应该是东边具有生存条件的大范围地区。
    朱参谋长所说的“我们最初的判断有所失误”，是指人们都认为：“彭加木不会走远，肯定就在附近。”
    既然搜寻不到活着的彭加木，也应该能搜寻到彭加木的遗体和遗物。这是第三次搜寻的重点目标。
    彭加木离开大本营时，身背一个铝水壶，装有两公斤水，还背一架照相机，携带一个地质铁榔头、一个罗盘、一把匕首、一个笔记本和一个灰背包，手上戴一块“上海牌”手表。
    1980年7月7日，大规模搜寻彭加木的行动又展开了。这次搜寻分三路三支小分队，分别从敦煌、八一泉、库木库都克三个地点同时出发。
    彭加木失踪后，他的夫人夏叔芳、儿子彭海、女儿彭荔，也怀着悲痛的心情于6月29日来到罗布泊的驻军部队基地马兰，他们坚决要求前往出事地点参加搜寻。有关领导考虑到他们的身体和安全，只同意彭加木的儿子彭海参加搜寻。
    这次制定的搜寻方针是：地面搜索为主，空中搜索为辅，搜索范围加大。
    在这次搜寻中，有人提出了“动用警犬搜寻”的建议。经研究，此建议被采纳。接着，分别从上海、南京、烟台警犬训练基地，选拔有丰富经验的6名警官，携带6条在平时破案中屡建战功的优秀警犬，分乘火车、飞机、汽车，聚会到罗布泊。
    本指望这些嗅觉比人灵敏一万倍的警犬，在搜寻中有重大突破。没想到，来到这如同火炉一样酷热的罗布泊，6条警犬有的拒绝下车，有的水土不服，有的萎靡不振，有的脚被扎伤。强迫它们搜寻，结果全都是三条腿走路。警犬们智商不低，它们懂得把一条腿悬在空中散热，等哪条腿受不了了再换一换。上海市侯奎武警官携带的警犬“洋泾”，因脚部严重扎伤，裂开流血，心情极坏，当时就有点儿神经质，罗布泊归来终于引发精神病，六亲不认，见谁咬谁，最后不得不使用麻醉枪使其“安乐死”……
    8月2日，这一次搜寻彭加木的行动结束，中国科学院向党中央、国务院报告了这次搜寻的情况：此次行动出动181人、48辆汽车，飞机搜寻29架次，飞机运送物资和人员40架次，空中搜索达100多小时，搜寻范围4000多平方公里，历时近一个月。但是，没有发现彭加木的遗体和任何遗物。彭加木失踪虽然仍是个难解之谜，但他已经没有生还的可能则已经断定。搜寻彭加木的行动也告一段落。

    香港传来的爆炸性新闻，引起了再一次的搜寻行动
    1980年11月10日，中国科学院宣布：再一次开展大规模搜寻彭加木的行动。导致这次行动的原因，是从香港传来了一个爆炸性的新闻。
    1980年10月11日，香港《中报》在头版头条以醒目的标题刊登了大幅新闻报道。报道说：“就在北京透露出彭加木身亡大漠的同时，在美国首都华盛顿与彭加木结识三十多年的老友、中国留美学者周光磊却于九月十四日晚在一个饭馆里见到了他。当时惊诧之情，读者可以想见。但还有比发现彭加木更使人惊诧的，即彭加木竟然否认自己是彭加木。而且迅即与两个同行的美国人离开了这家饭馆。”周光磊说，与他一同就餐的朋友中，有两人熟悉彭加木，他本人和彭加木30年前就认识，1979年回国时还与彭加木见过面，岂有认错人之理？
    此消息经《中报》一发表，美国合众国际社立刻转发；“美国之音”也迅速广播；日本《产经新闻》马上转载；台湾的广播电台也反复播出。一时间，彭加木逃往美国的传闻和消息纷纷扬扬……
    为了驳斥彭加木逃往美国的传闻，中国科学院果断决定，再一次组织大规模搜寻，时间从1980年11月20日到12月20日。这一次规模之大，人数之多，时间之长，都是前几次所没有的，人们下定决心：就是活着的彭加木找不到，也要找到彭加木的遗体和遗物。
    这次大搜寻的队伍由中国科学院新疆分院、新疆军区独立5团、通信兵部队、汽车56团、兰州407部队等八个单位组成。从地方和部队抽调油罐车、水罐车、电台车、物资装备车、越野吉普车共18辆，司机20名；携带电台3部，配有7名通讯报务员；还带有6顶大帐篷、两口行军锅、两支信号枪以及数发信号弹和生活用品。搜寻的范围是：库木库都克大本营周围，彭加木脚印消失处周围，疏勒河故道周围，八一泉周围，红十井周围。
    搜寻的方法是：改变前几次为了搜寻活着的彭加木，采取跑线为主的搜寻方式；而采取“拉网”战术，点、线、面相结合的方法。分组分段，使用罗盘，两人之间的距离不得超过80米，凡是找过的地方插上红旗为标志，提出的口号是：不丢一个沙丘，不拉一丛芦苇，不留一处空白！遇到低洼地带，甚至用上了钉耙扒寻，但这次没有动用飞机参加搜寻。
    时间毕竟过去了5个多月，因为后勤基地远在敦煌，油、水、粮、煤运送一次往返要六、七天，给养供应非常困难。罗布泊的冬天极其寒冷，搜寻队员长时间在野外啃冻馍，喝冰水，许多队员先后病倒。最后被迫决定，12月20日全部撤离罗布泊。
    这次搜寻共持续了41天，参加搜寻的有1029人次，搜寻面积1011平方公里。最终的结果：依然没有找到彭加木的遗体和任何一件遗物，彭加木失踪依然神秘！
    1981年，上海市人民政府授予彭加木革命烈士称号。上海和新疆两地，为彭加木举行了隆重的追悼大会。
    中国科学院新疆分院在彭加木的失踪地点，竖立了一个永久性的纪念碑，上面刻着：“1980年6月17日彭加木在此科学考察时不幸遇难。”
    1990年9月22日，彭加木的夫人夏叔芳随著名艺术家黄宗英拍摄《望长城》大型纪录片时，专门来到彭加木纪念碑旁埋下一个铁盒子。铁盒子普普通通，长大约30厘米，宽20厘米，厚3厘米左右。铁盒子里面有彭加木的遗像，有中国科学院新疆分院化学所电子显微镜室全体同志和夏叔芳老人的合影，有彭加木女儿彭荔在美国哥伦比亚大学校园的留影，照片背面是彭荔1990年9月的亲笔留言：“万分地怀念着亲爱的爸爸！”
    除照片之外，铁盒子里，还有夏叔芳老人留给路过这里的人们一封充满感激和希望的短信：
    衷心的祝愿，有朝一日，路过此处的尊敬的同志们能在周围搜寻到彭加木的遗体与遗物，万分的感谢与期望。彭加木爱人夏叔芳、子彭海、女彭荔。1990年9月22日
    在另一张便笺上，还写有这样一段话：
    葡萄美酒夜光杯，欲饮琵琶马上催。醉卧沙场君莫笑，古来征战几人回？加木，你带回的夜光杯已破碎，我今天又买了一对，留念。十年前曾在此找寻过你。叔芳，1990.9.21敦煌。
    在“古来征战几人回”7个字下面重重地划了一条横线。这7个字或许代表了夏叔芳老人当时极其复杂与悲伤的心情。便笺最底下还有一行字：“明日将西行至库木库都克你遇难处。”

[1] [2] [4]


首页 -> 2007年第5期

寻找彭加木

作者：张梦君

字体： 【大 中 小】

    26年后新华社的报道，再一次引发了人们的关注
    2006年4月13日新华社的消息，所有关心彭加木的人们为之兴奋。难道尘封了26年的彭加木失踪之谜，真的就要解开了吗？
    其实，这具疑似彭加木的干尸并不是2006年4月13日被发现的，而是早在2005年4月11日，就已经被发现了，而且干尸还险些被拿去展览卖钱。这具疑似彭加木的干尸，到底是不是彭加木的遗体呢？
    见到这具干尸的人得出了两种截然不同的观点：有些人认为这就是彭加木的遗体，原因是：一、这具干尸身高1.72米左右；二、脚穿42码鞋；三、死者年龄55－60岁；四、死亡时间在30年左右；五、留短发；六、牙齿可疑。这些特征都与彭加木基本吻合。
    一些人认为这根本不是彭加木的遗体，原因是：虽然这具干尸的特征与彭加木的特征基本吻合；但是有几点比较可疑：一，死者右手拇指留长指甲，彭加木没有这个嗜好；二、死者额头极窄，仅3厘米上下，与彭加木宽额头差距太大；三、死者全身赤裸，身边没有发现彭加木不锈钢链手表、皮带、翻毛皮鞋、铝水壶、铁榔头、照相机、匕首、罗盘等遗物；四、死者是头部朝北呈艰难爬行状，身边有一根红柳拐棍和一块墨绿色矿石，极有可能是从南面阿尔金山找矿的遇难者；五、发现干尸的地点距离彭加木的脚印消失处有20公里左右，如果是在普通地带没有问题，但是这里是被人们称为“死亡之海”、“生命禁区”的罗布泊，而且，彭加木失踪的1980年6月17日那天，气温高达60度，他身上没有一粒粮食，只有一壶水，这种情况，他翻越沙丘走20公里的可能性很小。
    两种观点各执一词，人们想到了用先进的科学手段作为“最高法官”进行判定，这一判定的方法就是——DNA鉴定。
    2006年4月17日，中国科学院北京基因组研究所所长杨焕明、北京华大方瑞司法物证鉴定中心主任邓亚军、中国科学院古脊椎动物与古人类研究所博士研究员刘武等专家，对疑似彭加木干尸进行了现场DNA样品采集。
    DNA也叫脱氧核糖核酸，简单地说就是人体的遗传物质。它存在于身体的每一个有核细胞中，除了血液中的红细胞，因为它没有核细胞，其它的细胞都含有DNA。因为DNA鉴定是通过遗传学的原理，而父代和子代的遗传都是遵循遗传规律的，所以它比较准确。
    这具疑似彭加木的干尸尚有残留的毛发，在对干尸进行初步检验的时候，邓亚军发现干尸的风化很厉害，他们采样了干尸大腿骨的骨头、毛发、一些变质的皮肤组织进行DNA鉴定。
    2006年4月26日，邓亚军博士作客人民网科技论坛，详细谈了疑似彭加木的干尸的DNA鉴定问题。
    邓亚军提出：“我们这次提取的样本，我很有信心，也就是说通过我们这次的DNA鉴定，是能够非常准确地认定干尸是彭加木或者不是彭加木的。跟我同去的还有另外一个老师，我们俩对这个尸体检验的推断是一个中年男性，没有排除是彭加木的证据，我们倾向可能是彭加木。”
    在对疑似彭加木干尸遗体进行DNA分析鉴定之后，还要对彭加木子女进行DNA分析鉴定，只有将疑似彭加木干尸的DNA分析鉴定，与彭加木子女进行DNA分析鉴定进行对照后，才能最后得出科学的结论。然而，彭加木的儿子彭海拒绝了。
    罗布泊一次又一次传出发现疑似彭加木干尸的消息，让彭加木的家人心里一次又一次地伤痛。因此彭海提出疑问：这具疑似彭加木的干尸，有百分之多少的把握是彭加木的遗体？
    专家回答：在没有做DNA鉴定之前，只能说有50％的把握。
    彭海回答：“对这具疑似彭加木的干尸，除非有90 ％以上的把握是我父亲的遗体，我才可以做DNA鉴定。”
    看来，要揭开彭加木这个跨世纪的失踪之谜，还要有待于新的发现。
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2007年第5期

雷宇：民众要为他建“六公祠”

作者：张敬东

字体： 【大 中 小】

    1993年7月的一天下午，邓小平在北京301医院病房，接受加拿大记者保罗·杰克逊采访，其中有这么一段对话——
    杰克逊说：“古往今来，中国有许多伟人都是秘书出身的。”
    邓小平说：“跟领导干部当秘书，能经风雨见世面，锻炼领导才能。西汉著名的文学家司马迁曾任中书令，就是皇帝的秘书；唐代著名诗人张九龄曾任中书舍人；《新唐书》的作者欧阳修做过翰林学士；三国时文学家祢衡做过江夏太守黄祖的秘书”，他滔滔不绝地引述古今例子，显出惊人的记忆力，“近代中国历史上第一个政治秘书是孙中山的秘书宋庆龄。我们中共最早的秘书是毛泽东，负责管理文件，(19)26年改为秘书处编制，他是我的前任。周恩来、任弼时、邓颖超都做过译电员，杨尚昆长期担任中央办公厅主任，他自称是‘中央领导的秘书’；陈伯达、胡乔木在延安当过毛泽东的秘书，邓力群当过刘少奇的秘书，宋平是周恩来秘书，姚依林当过陈云秘书，袁木当过纪登奎秘书，雷宇当过任仲夷秘书。——从秘书中培养党政高级干部，也不失为我们拔擢人才的一条捷径。”
    担任省委主要领导秘书的大有人在，为什么邓小平只讲了个雷宇作为拔擢党政高级干部的例子呢？这就异乎寻常，耐人寻味了。

    与华国峰当面争论
    邓小平说雷宇当过任仲夷的秘书，并不准确。雷宇在任仲夷身边那时的角色，其实就是古代的“幕僚”，现代社会称之为“智囊”、“智库”。雷宇是颇受任仲夷器重的。在粉碎“四人帮”不久的1977年2月，雷宇随同任仲夷从黑龙江调任到被毛远新把持多年的辽宁去拨乱反正、正本清源；1980年11月雷宇又随同任仲夷从辽宁调任到作为全国改革开放前沿和先走一步的广东。老前辈任仲夷特别看重雷宇做官为民敢讲真话的优良品格。2005年6月，即任老逝世前数月，在参加广州市组织的到西北地区考察途中，他动情地对雷宇夫人韩益杰说：“我从来不给自己过生日，也不愿意参加别人的生日宴请，但这几年我都给你婆婆送生日蛋糕，因为一是我熟悉的百岁以上老人不多，一个是吕正操，一个是你婆婆；二是她生了一个敢说真话的儿子。”
    雷宇确实是敢讲真话的人，历来心直口快，不管对谁，较起“真”来“寸步不让”；他为自己勾勒的个性特征是“我从不盲从，不随波逐流，总有自己的主见，并且不服输。”1980年7月2日晚，在大连棒锤岛7号楼，雷宇曾就物价改革问题与华国锋争辩起来。雷宇说：我国有个方针叫做物价基本稳定，总的说没有错。但如果过分强调物价基本稳定，也会走向反面。物价总是稳定在一个水平上，就会像个大锅盖，把很多问题都盖住了。不下决心、看准机会、创造条件，迈出物价改革这一步，很多问题解决不了，经济工作这盘棋还是很难活起来。华国锋说：你站着说话不知腰痛。意思是你不当家，不知道物价改革牵一发动全身。雷宇说：这些我都懂。但也不能认为它有风险，就裹足不前，连试都不敢试啊!两人争得面红耳赤。最后，是任仲夷出来解围，他说：华主席呀，雷宇同志是我们当中思想比较解放的，请你不要见怪。其实，华国锋虽然不同意雷宇的看法，并没有流露出怏怏不乐的神情。回到省委机关，却有人对雷宇半开玩笑半认真地说：你小子胆大包天，敢跟中央主席争论!对此，雷宇不以为然，答曰：他不是让大家说吗？既然让大家说，有这个机会，我就说说。雷宇的耿直磊落由此可见一斑。

    海南改革的闯将
    俗语说：“三岁看到老。”雷宇早年便显露锋芒。1934年7月出生于广西横县一个破落书香之家的雷宇，自小便好学善读，在知识海洋里泡大。后来受抗日战争时期投身革命的大哥雷起予和读中学的同学、地下党员谢清波等人言传身教，11岁成为地下党情报联络站的联络员，15岁参加中国人民解放军，16岁雄赳赳、气昂昂，跨过鸭绿江，抗美援朝，保家卫国，成为“最可爱的人”。
    “腹中贮书一万卷”，早年的经历使雷宇磨砺成一个有才华，有见识，有抱负的人；担任“幕僚”的几年间又积累了经验，积贮了激情。这个时候，他期待的是一个能实现“思想、操作一肩挑”，独当一面施展才华抱负的舞台。
    机会终于来了，舞台的幕布徐徐拉开。1982年7月，雷宇调任海南行政区党委书记兼公署主任、行政区政府主要负责人。
    然而，这一调任，对雷宇来说，既是机遇，又是重担。说是机遇，那时中央领导频繁视察海南，及时指导，并给予海南越来越优惠的政策；还有以思想解放、作风开明著称的改革开放“先驱”任仲夷在广东担纲、领航。毋容置疑，那的确是开发海南的黄金时段。又是重担，因为海南是个典型的“老、少、边、穷”地区，尤其是那个“边”字和“穷”字。这里所说的“边”，不仅是地理位置上，而且在人们的心理位置上，都是“天涯海角”：信息闭塞，观念落后，严重缺乏商品观念和市场竞争意识。说到这里的“穷”，更令人望而生畏。不少山村仍沿袭着刀耕火种的原始生产方式，相当一部分黎苗族同胞住的是又窄又暗的茅草房。即使在全岛中心城市海口，贫穷落后的印记也随处可见。越穷越留不住人才，越留不住人才越穷。面对此情景，想短时内扭转局面，难!
    雷宇不愧为一员改革大将，在海南开辟改革之路，他属于第一个吃螃蟹的人物。为了突破难点，打开局面，雷宇使出浑身解数，全力以赴投身于海南的开发建设。人说雷宇有“三勤”：一勤下跑。下工厂、访黎村、串苗寨、走学校，进行环岛考察，深入了解民情社情，为建设海南制定整合资源，发挥东、西、中部和山区各自优势的经济区划，勾勒全岛发展总体规划。二勤上跑。他起早贪黑，跑遍中央、国家机关中的29个部委办，不管接访人官大官小，他都诚恳耐心地如实汇报情况，争取支持。三勤外跑。积极开展招商引资，筑巢引凤，让一批基础设施逐步上马。对此，时任中央书记处书记、国务委员的谷牧，深受感动，曾在一次会议上郑重其事地说：我倡导国务院各部门工作的同志，要学习雷宇同志的工作精神、工作作风、工作干劲。工夫不负有心人，雷宇在海南任职3年间，不仅在资金紧缺的情况下，扎扎实实地上了一批公路、铁路、港口、机场、微波通讯、电站、糖厂及创办海南大学等建设项目，同时开通了海口至香港的空中和海上的客运航线。更重要的是把干部群众搞开发、干“四化”的劲头鼓起来了。在全岛上下一致努力下，宝岛的平静被打破了，海南的人才外流大为减少，各项事业蒸蒸日上，呈现出一派生机勃勃、充满活力的景象。
    在投身海南的开发建设中，雷宇一如既往地敢说真话勤做实事，为海南争取了许多支持。令雷宇的秘书谭可诚终生难忘的是，1983年2月11日上午，雷宇在三亚海军小礼堂向胡耀邦汇报，请国家支持海南建设一个煤矿和一个电站时，胡耀邦说：“可以搞小煤窑，发动群众，不要用国家投资。”雷宇说：“耀邦同志，我想说一句不知进退的话。我是学采煤的，海南不是山西，随便找个地方都可以挖出煤来。而且，这里地质结构复杂，又是属于低热能的褐煤，需要特殊的技术设备才能处理好。这里建煤矿，我看还得国家给钱。”当时有人给雷宇递眼神，雷宇不听，据理力争，因为他想的是海南太穷，不能为了讨总书记高兴就说行啊!胡耀邦就是胡耀邦，他并没有因雷宇的言语“当众冒犯”而生气。到第二天早上，胡耀邦当着雷宇和国家计委甘子玉副主任的面，告诉时任水电部副部长的李鹏，让他转告煤炭部长高扬文，给海南解决建设煤矿的资金。1984年4月，根据中央书记处和国务院决定在北京召开沿海部分城市座谈会，当雷宇在大会发言，要求中央在莺歌海天然气利用上给予海南必要的照顾时，时任总理的赵紫阳说：“海南虽然近水楼台，但不能先得月。”雷宇说：“我不是海南人，不怕打成地方主义(分子)。海南能源严重缺乏，如果在天然气利用上不对海南适当照顾，海南群众的感情都很难通得过。大家听说过吗？海南群众中流传一句话：‘宝岛宝岛，拿走的是宝，留下的是草。这句话显然不对，但确实需要考虑。”事后有人说雷宇实在不是当官的料，在大官面前总是实话实说，连个弯都不拐。然而，良药苦口利于病，忠言逆耳利于行，说实话做实事的雷宇，正是一剂苦中回甘的良药。

[2] [3]


首页 -> 2007年第5期

雷宇：民众要为他建“六公祠”

作者：张敬东

字体： 【大 中 小】

    “海南汽车事件”中的雷宇
    说到雷宇在海南，不必要也不应该回避的一个大问题，主要是在1984年7月至11月这五个月间发生的“海南汽车事件”。关于这一事件，当年中央主流媒体未知何故，在《海南岛汽车事件真相大白》的报道中，恰恰回避了“汽车事件”是怎么引起的事实真相。据此，这里有必要说明两个事实：一是在“汽车事件”这一年的年初，海南黎苗族自治州乐东县物资局曾违反中央关于当地用自有外汇进口的17种产品只准在岛内销售的规定，将19辆从日本进口的农用车转卖到本省岛外某县。雷宇发现后，当即明确提出对该局有关领导严肃处理。与此同时，还通报处理了海南区二轻局违规将进口大批尼龙布倒卖出岛事件。二是在1984年7月，到山西太原市参加全国工商局长会议的海南行政区工商局长，在会上传回国家工商局的六条意见。按照“六条”，海南“汽车可以出岛”；内地集体、个人持区、县以上主管部门证明到海南购买进口汽车自用的，应予放行。海南区主管外经工作的负责人得悉此精神，认为是特大喜讯，并向区党委一把手汇报，明确应抓紧实施。“汽车事件”主要是这么引起的。对于国家工商局的意见，当时广东省政府杨德元副省长曾给国家工商局领导打过电话，不同意关于“汽车可以出岛”的规定，但得到的答复是“六条”意见是经过局党组讨论通过的，是符合国务院有关文件规定精神的。于是，才引发了海南大批量地从日本购进汽车：内地除西藏、青海外，所有省区都涌到海南购买进口汽车。
    就雷宇个人来说，政策拿到手后，他还是很谨慎的。他说：“政策赋予权限越大，责任越重。”他当时对购买进口汽车，有个“控制”数量的设想。他算过一笔账：进口汽车1．3万辆，每辆卖出赚1万元，加上进口转卖别的机电产品，合计共能赚2亿元，用于开发海南，初步改善基础设施条件和改善培养人才的教学条件就可以了。雷宇清楚，不是进口汽车越多就越好，如果进口转卖汽车太多，赚钱太多，必然会事与愿违。可惜，他想是这样想的，说是这样说的，但得力措施却没有跟上。比如，对进口汽车的审批权就存在着多头审批的现象。尤其是分管外经工作的行政区领导，批得过多过滥，连下属单位申请进口别的物资，他也批进口汽车。雷宇发现后立即撤销了一批批文，但为时已晚。用雷宇自己的话说：“就像开车一样，虽然你刹车了，它还要按着惯性往前滑一下。”结果，造成严重失控，共订购汽车8.9万多辆，实际进口7.9万多辆，其中上缴国家5.8万多辆，自销2.06万辆。
    代价很沉重——雷宇被当作“海南汽车事件”的主要负责人，撤销党内外一切职务。
    雷宇历来廉洁从政。他在海南、广西任职共7年，没带家属，只带个秘书或司机。在海南，雷宇不像别的外地调入海南的领导一样住招待所，而是住在机关院里，吃饭就到饭堂解决。夏天的海口酷热难耐，雷宇的住房非但没装空调，连一台旧风扇也是到1984年夏天实在太热才配置的。他从不搞特殊化，生活就跟普通老百姓没什么两样。在海南如此，在广西也一样。雷宇不愿按当地区政府的安排到饭店吃住，就和司机搬到一个家属院宿舍去住，平时自己买菜做饭，有时工作太忙顾不上做饭就到街边吃盒饭。离开海南后，雷宇回到广州，住在省委干部宿舍，当时在省委办公厅任职的邓杜廉登门造访，发现这位“高干”家里竟然没有一件值钱的物什：厅里坐的是破旧的木沙发，看的是黑白电视机，房里睡的床是两张凳子上铺的木板，发黄的蚊帐挂在墙角上。
    危难是一面折射灵魂真相的镜子。虽然雷宇自己承受了极大的压力，但他还是先为别人着想。众所周知，在“汽车事件”中雷宇受处分最重。但鲜为人知的是，当时断然作出大量到香港进口转卖汽车决策的，并不是雷宇。这是怎么回事呢？原来当时雷宇外出公干，作出这一决策的是区党委一把手。因为就在此时，参加全国工商局长会议的海南区工商局长，从会上传回可以进口转卖汽车的六条意见，有关领导迫不及待地到区党委一把手家向他报信，他很高兴，当即表示根据他在佛山抓外经工作的经验，办此事宜早不宜迟，并由他指派有关领导赶赴香港洽购进口汽车事宜。如今谈起此事，有关领导记忆犹新，但局外人士却一无所知。待到清查“汽车事件”，行政区政府一把手雷宇和行政区党委一把手都被召回广州，让住在小岛向广东省委写检查，行政区党委一把手也曾如实地交代了此事的来龙去脉，并检查自己应负主要责任。可是在递交省委前与雷宇交换检查稿征求意见时，雷宇把其交代的这段话全部划掉了。雷宇推心置腹地对他说：“你这样写送到上面去，绝对没有你的好，你没有必要这样写。你今年都59岁半了，再有半年你就要退下来了。你要是在临退下来之前还处分一下子，那你以后就不好办了，生活待遇所有的都不好办了。反正我是‘封神榜’上有名的，在劫难逃。这种事，有一个出来顶账就行了。你就不要出头了。再说，我今年才50岁，我相信，只要自己不自暴自弃，中国只要搞改革开放，总有一天还会用我。”显然被劝的那位党委一把手也权衡了利弊，他上交的书面检查也就没有这一段话了。也许就由于这个缘故，雷宇便成了这一事件的主要负责人，处分最重。

    “只要中国继续改革开放，雷宇还会被重用”
    处分下来后，在家里赋闲3个月，雷宇调任花县县委副书记。位降未敢忘忧国，金子放到哪里都永远是发光的。在这里一年多时间，雷宇时刻关注企业的发展，特别重视解决基层所面临的问题。当他了解到该县赤坭水泥厂搞技改遇到缺乏资金的难题，而铁道部门正在花县筹建冷冻机车厂需买水泥，便主动为两者牵线结缘，动员后者“预付货款”帮前者搞技改，前者以优惠价供应后者水泥。结果，一拍即合，皆大欢喜。
    1987年，雷宇任增城县委书记。他在这里工作不到一年，他深知路通才能财通。在各有关方面的支持下，他大刀阔斧地采取各种灵活变通做法，多方筹集资金，用于铺设8条公路、2座桥梁，还建起1个海关，从而破解了这个山区县交通不畅、进出口货物不方便等难题。不难想象，不到一年就干出“8、2、1”件事，会遇到多少周折，会耗费他多少精力，他会想出多少办法啊!为了党和人民的事业，总是那么胆识过人，足智多谋，这就是雷宇!
    说到雷宇在广州这一段，黎子流是最有发言权的。据黎子流介绍，他于上世纪八十年代初，便和雷宇打过交道。那时雷宇给他留下的是思想解放、作风深入、工作务实的印象。待到1990年黎子流调任广州市长时，雷宇早在该市任市委常委、常务副市长。当时不少同事对黎子流不熟悉，有的还有疑虑。雷宇主动作介绍，从黎子流的为人到他在顺德、江门工作显示的才干都详细叙述，使大家对黎子流增进了解，消除误解。在两人共事中，黎子流对雷宇的认识更深刻更全面，看到雷宇的脑瓜很灵活，思路很清晰，办事雷厉风行，一心扑在工作上，可以说他对广州的经济发展是倾注了全力的。而且，黎子流还惊喜地发现，雷宇从未因犯过错误受到严厉处分叹过一声气，也从未因为原来是自己的上司现在成了副手而发过一点傲气。彼此坦诚相见，配合默契，合作得非常融洽。这时在黎子流的心目中，雷宇的形象更高大，是一位不为名利，不计得失，完全把心眼放在党和老百姓事业上的好干部。
    雷宇在“海南汽车事件”被撤销党内外一切职务后，新加坡一位老华人曾预言：“只要中国继续搞改革开放，雷宇还会被重用。”果然如此，1992年4月，邓小平南巡讲话后不久，雷宇被召至北京谈话，中央决定调任他为广西壮族自治区副主席。同年6月，雷宇走马上任，但不从广州乘飞机直达首府南宁，而是开车沿广西边界线一路考察而去。上任第二天，雷宇就开始边检查边调研边解决难题。他将在边境调研中了解到的各种敏感问题，及时与中央有关部门沟通，研究对策。对之前的“汽车事件”，他不回避，反而常常以“汽车事件”为前事之师，吸取教训，避免再犯同样的错误。对边贸问题，他坚持既要搞活，又要活而不乱。在广西任职近4年间，雷宇主要分管对外工作、沿海开放、内外贸和工商等，都取得可喜变化。特别是对外工作，他豪迈地提出“让世界了解广西，让广西走向世界”，因地制宜地贯彻落实中央改革开放的大政方针，很快打开局面。据《广西统计年鉴》公布的统计数据，在雷宇来前的1991年广西全区实际利用外资6636万美元，他到来后的1992年便增至2.37亿美元，1993年9.24亿美元，1994年10.47亿美元，1995年9.64亿美元，与1991年相比，实际利用外资增长10多倍。同期外贸出口额，也从8.32亿美元增至22.46亿美元，增幅近两倍。

[1] [3]


首页 -> 2007年第5期

雷宇：民众要为他建“六公祠”

作者：张敬东

字体： 【大 中 小】

    百姓要为他建“六公祠”
    1996年，雷宇“急流勇退”，主动辞去广西的职务，回到广州照顾96岁高龄慈母的起居。雷宇幼年丧父，五个兄弟姐妹全靠母亲劳秀贞抚育成人。母亲独力支撑贫家的艰辛，雷宇看在眼里，记在心中。参军后，他奔赴朝鲜战场，浴血奋战，母亲终日提心吊胆，牵肠挂肚；转业后，他走南闯北，在外一晃就将近半个世纪，是名副其实的“少小离家老大回”。对此，雷宇一直心怀歉疚。他说，我尽了几十年忠，现在也该尽尽孝了。辞职后，他和老母亲一起生活，尽一份为人子之责。
    转眼间，10年又过去了，年已106岁高龄的劳秀贞老太太仍然健旺。这全赖雷宇及其家人平日对老太太无微不至的照顾。当年看到有关“海南汽车事件”的报道时，老太太曾问雷宇到底犯了什么错。雷宇坦诚地告诉母亲，是工作错误，是管理不善的错误，是执意为老百姓办实事而没有顾及国情的错误。但绝对没有以权谋私，绝对没有做违背良心的事。老太太听了儿子的话，心里坦然了。她了解自己的儿子，一直舒舒朗朗地活成了百岁以上的老寿星。
    这些年来，雷宇已经淡出公众视线，“汽车事件”在人们的记忆中也逐渐模糊了。可是2004年2月，林桃森案的平反判决，又一石激起千重浪，重新勾起了人们的回忆。林桃森曾是海南区党委常委、组织部长，是“海南汽车事件”中唯一被追究法律责任的行政区领导。对于林桃森案，雷宇多少是知情的。控告林桃森的材料说，有人在1984年12月9日上午10点钟，在林家客厅里给林桃森送了3万多元人民币。但是那个时间林桃森正和雷宇等人在广州公干还没有回到家，根本不可能受贿。雷宇当即向有关方面反映这一情况，在雷宇离开海南后，林桃森还是被捕了，海南中级法院以投机倒把罪判处其无期徒刑。林桃森以没有投机倒把的故意，没有接受赃款为由上诉，被驳回。
    雷宇自始至终都惦记着这件事，他认为林桃森是无辜的，坚持为林申辩。多年来，雷宇和了解此事的同志、朋友们，始终在为林桃森的平反上下奔波，然而事情一直“搁着”。1996年7月11日，雷宇回海南访友，第一个要见的，就是探望已经病危的林桃森。他为自己的同事长期蒙冤深感不安和悲伤。讲起同志们为林桃森平反而奔走的事，当时瘫痪在床、双目失明的林桃森泪如泉涌。事隔不久，林桃森带着冤屈，离开人世。直到林桃森逝世8年后，才终于等到一纸迟来的平反判决书。逝者长已矣，但也总算是还了他一个清白，当可告慰其在天之灵了。而对此事多年奔走呼吁的雷宇等人来说，这也是一份可贵又可叹的礼物。
    半个多世纪以来，雷宇干革命搞建设走南闯北，最令人感念又悲壮的是在海南这一段。记者从采访中感受到，海南干部对雷宇的感念之情，溢于言表。曾任海南黎族苗族自治州州长，后任海南省副省长、中央候补委员，现任全国人大常委会委员兼少数民族委员会委员的王学平，谈到雷宇非常激动。他说：我尊称雷宇为“雷公”。也许在海南干部中我接触雷公的时间最短，可印象最深。我陪他下基层，跟他上北京，同吃同住同工作，从中体会到雷公是勤政为民、廉洁奉公的表率。人们都说学雷锋，我看群众学雷锋，干部还应当学雷公。我以雷公为好榜样，写一副对联挂在厅里，鞭策自己。上联是“一生忠贞一生忧”，下联是“两袖清风两眼乐”，横批是句双关语“乐为黎民”。记者在采访中同样感受到，海南群众对雷宇评价很高，大凡到海南思古抒怀的人，都会去名胜古迹五公祠参观。该祠是为纪念唐宋两代被贬谪来海南的李德裕、李纲、李光、赵鼎、胡铨等五位历史名臣而建。事隔多年，如今人们向记者谈起雷宇，还感念不已，说到在上世纪八九十年代，海南的百姓为在“汽车事件”中雷宇受贬鸣不平，要为他建“六公祠”。据曾任广东省委办公厅一秘副科长，分工负责中央领导和省委主要领导批转文件处理工作的邓杜廉回忆，1986年7月17日，时任中顾委常委的陆定一，给时任总理的赵紫阳写过一封亲笔信。赵紫阳在此信上批示：请转广东省委林若同志。林若将此信批转省委各副书记阅。陆定一此信的大意是：原来海南行政区党委有个书记叫雷宇，我不认识其人。我去过海南一段时间，接触到相当部分干部、群众，对雷宇众口一词，评价非常高。雷宇在海南，毫无私心。在“汽车事件”中，他没侵吞一分钱。“海南汽车事件”非常复杂，他主动承担责任。在海南改革开放中，他做了很有益的探索。干部、群众非常怀念他，要为他建“六公祠”。接着，陆定一说，像雷宇这样勇于改革开放的人物，应予重用。陆定一还引用了春秋时期秦穆公善于用人的一段历史佳话，以古为鉴。雷宇在海南任职总共才3年，但海南百姓一直在怀念他。“公道自在民心”，民众认为雷宇一心为民，出错也是为百姓办事出的错，都谅解他；认为他有很强的敬业精神，有很强的改革开放意识，有很强的廉洁自律能力，为百姓做了很多实事好事，出了错还勇于承担责任，都赞扬他。所以，雷宇被撤职了，人们同情他；雷宇将离开海南时，人们挽留他。
    （责任编辑 赵友慈）

[1] [2]


首页 -> 2007年第5期

《贺龙大传》与夏曦

作者：李　乔

字体： 【大 中 小】

    中央电视台与各大报纸每天都有一个栏目——“永远的丰碑”，介绍革命先烈的事迹。每当我看到那些革命烈士英勇牺牲的结局时，心里总感到很悲怆，同时又生出无限敬意。这些烈士，大量的是牺牲在战场上的，也有很多牺牲在刑场上，但也有的是死于我党内部“左”倾错误的“肃反”中。这些死于“肃反”的革命烈士，数量是相当惊人的。他们的悲壮而又悲惨的结局，总是让我心绪难平，忿忿不已。对于那些杀害这些革命烈士的“左”倾权势人物，我特别地感到愤恨。夏曦，就是特别让我愤恨的一个。
    夏曦是王明、博古当政时党内的一个权势人物，是因投靠了米夫、王明而得势的。在执行“左”倾错误肃反政策上，他是一个非常典型的人物。1932年，夏曦任湘鄂西苏区中央局书记，兼任肃反委员会书记，经他之手，以抓所谓改组派（改组派是国民党内部的反对派，是汪精卫向蒋介石争权的产物，1928年成立，1931年1月解散）、AB团之名，不知杀害了多少党的优秀儿女，光师以上的红军将领，就杀了11人。贺龙说他“肃反杀人到了发疯的地步”。文革中贺龙受到迫害时，还曾用“恐怖”二字形容湘鄂西的肃反。毛泽东签发的第一号《革命牺牲军人家属光荣纪念证》中的烈士段德昌（红三军第九师师长），一位极优秀的红军将领，就是被夏曦杀害的，另一著名红军将领柳直荀（红三军政委），即毛泽东《蝶恋花·答李淑一》词中所吟“我失骄杨君失柳”之“柳”，也是夏曦杀害的。谢老谢觉哉（时任湘鄂西省委秘书长），本来也在夏曦肃杀的黑名单中，只是因为被敌人所俘，关押在敌营中，才幸免一死。连湘鄂西苏区创始人周逸群和贺龙也受到了夏曦的怀疑。贺龙险些被当作改组派肃掉，周逸群则在牺牲以后还被夏曦怀疑为“并没有死，还在当改组派的主要头头”。夏曦还在红三军和湘鄂西苏维埃中进行“清党”，清到最后，只剩下关向应、贺龙和夏曦自己三个党员了。
    这一段痛史，我每一次思及，都要扼腕叹息。最近读了刘秉荣同志写的《贺龙大传》（同心出版社出版），对这段痛史，有了更深切的了解，因此也更加感慨系之，对夏曦的恶行，也更加感到愤恨。
    书中写到夏曦整人、杀人的情况，有两点给我的印象甚深，一是夏曦太残酷，二是他的杀人理论既可怕又荒谬。
    段德昌、王炳南、陈协平（王、陈曾分别任教导第一师师长、政委）三位红军将领，无端地被夏曦怀疑为改组派，夏曦为得到所需要的口供，不惜使用重刑。夏曦下令说：“这三个人极其顽固，段德昌被打得昏死数次，王炳南一条腿被打断，陈协平十指打折，可他们什么也不招。对他们，我们还要用重刑，一定撬开他们的口。”夏曦还曾在十几天之内，抓了数百名所谓的改组派分子，然后将这些人十人分为一组，用铁丝穿透肩胛骨，到各村寨游街，其中不少人在游街时死去。这种残酷的刑讯逼供和残害人的方式，与封建官府的审案用刑有什么区别？与白公馆、渣滓洞的刑讯逼供有什么区别？夏曦的残酷用心，又与明朝锦衣卫的缇骑有什么区别？与军统局的徐远举有什么区别？
    当段德昌知道自己将被处死时，提出了这样一个要求：“如今红三军子弹极缺，杀我时，不要用子弹，子弹留给敌人，对我，刀砍、火烧都可以。”这是多么英勇的气概，多么伟大的人格！苍天也要为之动容，鬼神也要为之俯首。但这却没有撼动冷血的夏曦，没有使他回心转意，夏曦居然真的就残忍地用刀把段德昌砍死了！王炳南、陈协平也在段德昌死后立即被处死。这是多么残酷、多么丧尽天良的恶行！
    夏曦抓人、杀人，有一套自己的理论，既可怕又荒谬绝伦。《贺龙大传》在写到夏曦与关向应谈论关于肃反的方针时，写道：
    关向应说：“肃反不能停，不过，杀人要慎重。”
    夏曦说：“宁可错杀，也不使改组派漏掉一个。”
    夏曦真是说到做到了，他的“宁可错杀”，竟使得两万多人的红三军，只剩下了几千人，多少忠勇的红军将士，泣血含恨而死！夏曦的杀人理论，说轻了，是典型的宁“左”勿右的理论，说重一些，就是血腥的法西斯理论。我猜想，大概谁看了夏曦的“宁可错杀，也不漏掉一个”的主张，都会油然想起蒋介石的“宁可错杀一千，不可放走一个”。难怪当时就有红军干部把夏曦称作“国民党刽子手”。也许有人会说：夏曦与蒋介石想杀的人不同。诚然如此。但试问，在杀戮红军的结果上，两者有什么不同呢？要说不同，那就是：夏曦杀了那么多红军高级将领，这是蒋介石想做也做不到的！小平同志曾说，“左”的东西很可怕，好好的一个局面，也会让它给断送掉了。每当我想起小平同志这句话，总是会油然想到夏曦的肃反。
    夏曦抓人、杀人的理由和逻辑之荒谬，常常令人感到不可思议。红军将领卢冬生率两营人马打了许多胜仗，大家都为之兴奋，夏曦却因此怀疑起卢冬生，他对关向应说：“卢冬生只有两营人马，竟战绩如此之大，而我们红三军两万多人，竟被敌人追得无法立足。我怀疑卢冬生有问题，他扩大的军队，会不会是敌人故意安插的，卢冬生会不会为敌所收买？”经过关向应的劝阻，夏曦才没有抓卢冬生。这叫什么鬼怪逻辑？打了胜仗，消灭了大量敌军，却成了投敌的证据，天下哪有这样投敌的呢？这还有什么理可讲？明代民族英雄袁崇焕打了胜仗，却也被认为是投敌，但那是皇太极施行的反间计，而夏曦呢，则是无端地凭空怀疑。
    夏曦的荒谬，还特别表现在他罗列段德昌的罪证上。夏曦认定段德昌是改组派，其根据是什么呢？《贺龙大传》写道：
    夏曦面目一沉说：“种种迹象表明，段德昌是改组派的首领！”
    贺龙说：“段德昌出生入死为革命，哪个不知，哪个不晓？”
    夏曦说：“这正是改组派的狡猾之处，他们善于用伪善的面孔蒙蔽人。”
    贺龙问：“你有什么证据？”
    夏曦说：“证据就是打了败仗。”
    请看看夏曦的逻辑是多么荒谬：为革命出生入死，倒成了伪善狡猾之处，倒成了是改组派的证据。这是什么混账逻辑！难道贪生怕死，倒成了不狡猾，成了忠于革命吗？夏曦的另一个证据，是“打了败仗”。夏曦所说的打败仗，是指贺龙率部与敌周燮卿旅作战失利的事，此役之败的责任，本在夏曦指挥上的失策，但一向争功诿过的夏曦却怀疑是段德昌暗中通敌所致，于是把打了败仗作为证明段德昌是改组派的证据。这又是在凭空猜想。前面说过，卢冬生打了胜仗，夏曦认为是卢冬生在伪装，在段德昌身上，他又认为打了败仗是因为段德昌通敌。总之，不论打了胜仗，还是败仗，反正都证明你是坏蛋，是反革命。这种随心所欲，反复颠倒，欲加之罪，何患无辞的整人伎俩，与封建王朝的酷吏，与陷害忠臣良将的奸佞，与清朝以刀笔杀人的恶师爷有什么不同？共产党人在思想方法上，本应讲唯物论，讲实事求是，但夏曦搞的却完全是唯心论、唯意志论那一套，在这一点上，他几乎没有了共产党人的气味。从他的思想方法和杀人逻辑看，他已丧失了一个正常人应有的逻辑思维和判断力，更丧失了人的良心，这就必然导致了他的行为涂上了浓重的极“左”恐怖色彩。
    曾险些被夏曦杀掉的谢觉哉，曾做过一组诗，专门斥责夏曦。诗云：
    “好人”不比“坏人”贤，一指障目不见天。
    抹尽良心横着胆，英贤多少丧黄泉。
    愚而自用成光杆，偏又多猜是毒虫。
    一念之差成败局，教人能不战兢兢。

    自残千古伤心事，功罪忠冤只自知。
    姓字依稀名节死，几人垂泪忆当时？

    黑名单上字模糊，漏网原因是被俘，
    也须自我求团结，要防为敌作驱除。
    这是一组极为沉痛而又燃着愤怒之火的诗，从诗的字里行间，仿佛又可以看到夏曦杀人的刀光和死难烈士的鲜血。谢老是以亲历者的身份来写这组诗的，这使这组诗更具有“诗史”的性质。

[2]


首页 -> 2007年第5期

《贺龙大传》与夏曦

作者：李　乔

字体： 【大 中 小】

    正如谢老所写，夏曦的杀人恶行，完全是他“抹尽良心横着胆”干出来的，这使多少英贤命丧黄泉。夏曦何以“一指障目不见天”？这是他的荒谬思维造成的必然结果。夏曦自以为很聪明，“唯我独革”，实际却是刚愎自用，愚顽透顶，结果只能是茕茕孑立，成了光杆。“自残千古伤心事”，谢老也许想到了诸如太平天国那样自相残杀的一幕幕惨烈史事，而眼前发生的肃反悲剧，不正是那种种“自残”痛史的重演吗？怎能不让人思之垂泪！在最末一首诗中，谢老讲到了自己险些被夏曦杀害的经历，这让人不禁想起文革中许许多多被迫害致死的老革命，他们没有死在枪林弹雨中，也没有死在敌人的黑牢里，却死在了专案组、造反派的手中！实际上，夏曦的阴魂并没有散去，“左”倾肃反的痛史，也没有真正终止，在文革中，这种痛史被大大地续写了。贺龙元帅在被关押期间，曾向夫人薛明谈起了湘鄂西的肃反，可见他是把文革与湘鄂西肃反相比拟的，同时他也深知，文革之祸，是大大超过湘鄂西肃反的。贺龙元帅没有死在夏曦手里，却死在了文革动乱中，贺龙终究没有逃过“左”祸。
    1934年底，红二、六军团会合后，夏曦的肃反被制止。起初，夏曦不认错，但后来终于承认了自己的罪恶，并痛感肃反乱杀人是“还不了的账”（夏曦语）。夏曦一生，当然也做过好事，贺龙评价他是“两头小，中间大”，萧克评价他“两头好，中间错”。这个“中间”，指的就是夏曦的肃反。薄一波前几年写了一本谈党史人物的书《领袖元帅与战友》，其中披露了贺龙在谈到湘鄂西肃反和对夏曦的评价时的激愤情绪和言词，贺龙说：“为什么党内会发生这样‘左’得出奇的过火斗争和内耗事件？原因很复杂，有宗派问题，有路线问题，也有个人品质问题。而夏曦在这三个方面都有严重问题！”这段话，涉及到了极“左”现象的发生与领导人的个人品质之间的联系问题，很有启发性。实际上，从大量的历史事实来看，许多搞极“左”的人，个人品质都很成问题，夏曦可以说是一个典型。1936年2月，夏曦在行军途中落水，有些战士看见了，本可相救，但因对夏曦的肃反乱杀人非常气愤，所以没人愿意去救他，夏曦终至溺水身亡。这无疑是他多行不义的结果。
    “永远的丰碑”在报道那些烈士的死因时，只报了死在战场上和死于敌人的屠刀下两种，没有报道死于错误肃反这一情况，如关于段德昌之死，只写了下面几个字：“1933年牺牲，年仅29岁。”从这个介绍看，人们一般只会误认为他是牺牲在战场上的，而实际上，他是死于“左”倾错误肃反，死在夏曦的刀下。不知主事者是出于何种考虑，但我总觉得是个缺憾。我认为，应当让人民，特别是年轻人了解历史真相，让人们知道革命的道路曾经是那样的崎岖艰险，革命的胜利是那样的来之不易，同时，也让人们从中汲取历史教训，避免历史悲剧的重演。
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第5期

胡耀邦与电影《代理市长》

作者：欧　初

字体： 【大 中 小】

    从1983年7月开始，我离开中共广州市委书记、广州市常务副市长的岗位，转任广州市人大常委会主任。1984年，著名电影艺术家杨在葆来采访我，要我专门谈谈如何当市长。原来杨在葆正在广州拍摄电影《代理市长》，由他执导兼主演，因而希望深入了解广州市政府改革开放的一些具体做法。
    《代理市长》的剧本，源自一出反映广东改革开放的话剧《南方的风》。中共十一届三中全会1978年12月召开，决定将全党全国的工作重点转移到经济建设上来。当时广东省的主要领导习仲勋、杨尚昆等，坚定执行中央关于试办经济特区的决策，同时大胆提出全省财政包干等特殊措施，使广东在改革开放的大潮中先走了一大步。任仲夷1981年主持广东工作后，又开创出新的局面。我的老朋友、著名书画家李苦禅从北京来到广州，看到广州的情形十分振奋，对我说：“过去大革命时你们广东是策源地，现在改革开放广东又是策源地。”
    我的次子伟雄当时是广州市文艺创作室的专业作家。受到改革热潮感染，他与合作者杨苗青、姚柱林一道，到白云山制药厂深入体验生活，根据该厂靠三口大锅起家、运用市场经济手段、大胆起用人才、发展成现代化大企业的真实故事，写成《南方的风》。广州话剧团把《南方的风》搬上舞台，受到热烈欢迎。1984年国庆期间，剧组应邀到北京演出，产生轰动效应。剧中人物大胆改革的形象，引起观众强烈共鸣。演员的台词，不时被台下的热烈的掌声所打断。
    11月6日，《南方的风》在中央戏剧学院实验剧场演出。演出前，伟雄专程到当时担任中央军委副主席杨尚昆家中，邀请杨及其夫人、老戏剧家李伯钊观看演出，杨尚昆夫妇欣然答应。观看当晚还有北京卫戍区政委许志奋等军政领导干部，以及戏剧学院的师生员工。
    当晚演出相当成功。杨尚昆接见演员时，特地谈到中共十二届三中全会刚于当年10月20日举行，通过了《中共中央关于经济体制改革的决定》。《决定》阐明了以城市为重点的整个经济体制改革的必要性、紧迫性，规定了改革的任务、性质和各项基本方针政策，提出了社会主义经济是以公有制为基础的有计划的商品经济。杨尚昆强调：“十二届三中全会伟大的历史贡献，就是首次提出经济是有计划的市场经济。我们想不到全会刚结束，广东的同志已经把市场经济的戏带到首都舞台来了。”说到这里，杨尚昆指着伟雄大声说：“所以我说，小欧同志有先见之明！”
    杨尚昆的高度评价，令剧组全体成员深受鼓舞。接着，中共中央办公厅邀请剧组11月29日到中南海礼堂演出。《南方的风》于是成为广东省自行创作的话剧中第一个进中南海演出的戏。演出那天，通常观众不满三百人的礼堂来了六七百人，习仲勋、陆定一、王兆国、朱穆之等领导以及许多老同志到场观看演出。习仲勋祝贺演出成功，并特别强调：“你们要解放思想，大胆地写，大胆地演，为城市经济体制改革作出更大贡献。”
    伟雄和他的合作者根据专家和观众提出的意见，将话剧剧本加以扩展，故事的背景从企业上升到一个大市，写成《代理市长》电影剧本大纲，由北京电影制片厂拍摄。北影厂派剧作家马林任制片人，陈怀皑导演。
    杨在葆是上海电影制片厂演员。他在电影《血，总是热的》中，成功塑造了一个激情洋溢的当代改革者形象，1984年荣获中国电影第四届金鸡奖最佳男主角奖，同时获第七届百花奖最佳男主角奖。他希望继续为改革开放呐喊，因此一听说《代理市长》的故事，便马上主动请缨主演。后来陈怀皑因病退出摄制组，杨在葆又接过导演筒。
    我在广州市人大办公室与杨在葆谈了几个小时。我告诉杨在葆，习仲勋、杨尚昆在广东改革开放初期做了大量工作，除了提出办特区，更重要的是为大批干部卸下了历次政治运动的包袱，为改革准备了干部基础。杨尚昆十分重视经济工作，他要我兼市委秘书长，同时兼市外经委主任，提高外经工作的地位。
    杨尚昆还派一个规格很高的代表团访问香港，代表团成员包括梁湘、范华、我等几位市委书记，还有汤国良和梁尚立两位副市长。我们访港期间，会见了郭德胜、胡应湘、郑裕彤、冯景禧、董浩云等大批企业家，探讨合作途径。我们还参观了许多项目，从发电厂到股票市场，还有准备开发的大屿山以及垃圾焚化场等市政设施。
    我对杨在葆说：“改革开放，先要解决观念问题。”访港回来，由我执笔，我们这次访港的负责干部联名写了一份报告，谈如何参照香港的方式，解决电力问题。我们的报告还提到香港有数千菲佣，每月工资三千元，两年一换。珠江三角洲历史有“自梳女”外出帮佣的传统，可设想组织人到香港做佣人，至于具体做法，可另行研究。杨尚昆后来提到，当时有人看到报告十分不满，说：“这是亡国奴思想！”不久广东开始筹备建广深高速公路，有人顾虑说：“建了高速公路，农民的牛走哪里？”
    我在市政府工作期间，许多事情都有波折。引进外资、火柴加价一分钱、修桥修路收过桥费等等，都引发争论。鉴于当时广州全市的电话总共才几万台，我们提出按沙特阿拉伯的模式，引进外资迅速扩大电话容量，有人却强调保密问题，同时认为解放以来广州的电话容量增加速度已经足够快了。我们开过多次会，我还到北京找曾在广东工作过的两任邮政部长文敏生、杨泰芳。但直至我离开市政府，电话升级换代问题仍未解决。
    广州市中心与番禺距离很近，但被河道隔开，来往不便。何贤、霍英东等几位番禺籍的港商提出投资建设洛溪大桥、以征收过桥费偿还投资的方案，几经周折后终于获批。因为建大桥牵涉很多主管部门，设计、施工过程中许多问题都要市政府出面协调解决。洛溪大桥跨过珠江后航道，为了确定桥面高度，我主持开了十几次会议确定下来。
    杨在葆采访我之后，与马林两人通力协作，日夜奋战。马林改完一段剧本，杨马上接过来写分镜头剧本。我介绍的一些细节，被他们吸引到剧本中，剧组还选定洛溪大桥的施工现场作拍片的外景。
    《代理市长》的故事发生在上世纪八十年代初，归侨工程师萧子云出任瀛洲市代理市长。他怀着强烈的使命感，一上任就当众宣布要为全市人民做十件好事。为了缓解交通紧张局势，他号召农民集资建桥，并得到一批富裕起来的农民积极回应。萧子云还支持白云制药厂厂长刘力勋，大胆起用尚未平反的技术人员李华心积极研制新药，做出很大贡献。李华心的女儿、技术员李玉芳考试成绩优异，但有关部门因为李华心的“问题”不批准李玉芳出国进修。萧子云知道此事后，建议由白云制药厂出资送李玉芳出国留学。
    萧子云代理了三个月市长，做了五件好事，却遭到了许多责难。一直支持萧子云的市委书记罗挺，也认为萧的一些做法欠妥。萧的妻子薇红、女儿肖肖为此感到不平。萧子云对改革坚定不移，坚信“万事利于国，万事利于民”就是和中央保持一致。他向罗挺直率阐述改革主张，还在记者招待会上表示：“宁犯天条，不触众怒。”为了实现上任时所许“做十件好事”的诺言，萧子云要求再代理三个月市长的职务。
    片子拍摄完，杨在葆留在广东剪辑。北京电影制片厂催杨加紧完成，赶在全国电影工作会议上放映。据当时文化部负责人周巍峙的小儿子周八月告诉杨在葆，周巍峙看了《代理市长》觉得很好，说：“杨在葆是个演员，还导了部电影。”《代理市长》很快获文化部电影局批准公映，还在全国宣传部长会议上放映，来自全国各地的宣传部长们看完电影后全体起立热烈鼓掌。
    不久，中南海的星期五电影晚会也放映了《代理市长》，胡乔木、邓力群、薄一波、宋任穷等出席观看，丁峤、石方禹、艾明之等电影界负责人也在场。电影放完，胡乔木和邓力群要丁峤等留下，批评这部电影有反气。其中一些台词，如说“过去老百姓生活苦没人管”，说“有本事的王八蛋比没本事的白痴强”。他们特别强调“宁犯天条，不触众怒”一句，一定要改。

[2]


首页 -> 2007年第5期

胡耀邦与电影《代理市长》

作者：欧　初

字体： 【大 中 小】

    北影厂负责人胡其明找到杨在葆，说：“胡乔木、邓力群同志对这部电影有意见，要改。”杨听了很生气，直接找电影局长石方禹问：“你不是说这部电影很好，你看了很感动吗？怎么要改？”石方禹说：“我是说过这部片很好。但是领导说了话，丁峤要我传达。我是一级官员，我要传达。你是艺术家，改不改在你。”
    杨在葆坚决不肯改，马林也支持他，而且建议他写信给胡耀邦。当时伟雄在深圳体验生活，杨在葆与他通话，一致同意不作改动，同时立刻上书。杨在葆就在马林家中找一张大纸，抬头竖写为“耀邦、启立同志”，然后写道：我拍成电影《代理市长》之后，有领导同志对此有意见。我不懂人情世故，给您们写信，请抽空帮助指导。
    杨在葆写完信后，谢绝了托熟人转信的提议，借了马林的自行车直奔中南海。在《代理市长》中饰演李玉芳的女演员陈丽明陪杨在葆一道去投书。他们先到中南海北门，经卫兵指点又转到西门。陈丽明当时还是军人，不方便与卫兵打交道，杨在葆遂独自走向中南海西门。
    杨在葆还未开口，站岗的卫兵已经认出他，脸上浮出微笑。杨说：“我有封信，想交给耀邦同志。”卫兵请杨在葆到传达室，但传达室的值班人员说按规定不能直接收信，要杨到邮局寄挂号信。杨在葆正试图说服值班人员收下信，忽然听到背后有人说：“让他把信留下吧。”杨在葆连忙转身问说话的人：“同志，贵姓？”那人说：“姓张。”原来他就是胡耀邦的秘书张耀光，当时恰好经过西门。杨在葆告诉张，写信是为了一部电影，张耀光说耀邦在北戴河开会，信先留下，一定转到。
    过了五六天，杨在葆刚回到上海，就接到胡其明的电话，说胡耀邦已经在杨的信上作了批示，将信转给负责宣传工作的中央书记处书记胡启立、中央宣传部长朱厚泽、文化部长朱穆之等三人。批示的全文是：“转启立、厚泽、穆之同志：我看过这部电影，我觉得不错，比那些跟四化不沾边的好得多，不知好多少倍。有点儿刺，有什么不可以？”
    胡耀邦的批示一经传达，《代理市长》的上映一路绿灯。电影先在北京放映，受到高度评价。中央党校、人民日报社等先后请杨在葆等座谈。然后，杨在葆率剧组从广州开始，经武汉、郑州等地，将电影带到东北，一路掀起“《代理市长》热”。往往电影才放到一半，观众就热烈鼓掌，为剧中人物的言行叫好。有一期《大众电影》杂志还专门开出专栏，刊登了《代理市长》的精彩台词。
    这部影片反映的改革胆略观念，对刚开始的城市经济改革产生强烈的冲击。辽宁省朝阳地区某矿党委书记说：这部电影没有离奇的故事，没有大美女，没有缠绵的爱情，但是好看。影片的主要创作人员事后总结说：“这部电影没有精雕细琢，艺术上比较粗糙。但当时我们有个使命感，觉得需要振奋人心的大声呐喊，需要把声音喊出来。正是这种促进改革的强烈呼号，在上至总书记胡耀邦、下至各地群众等不同阶层都引发共鸣。杨在葆凭借《代理市长》中的精彩演出，荣获第九届‘百花奖’最佳男演员奖。”
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第5期

父亲周扬和母亲吴淑媛

作者：周艾若

字体： 【大 中 小】

    此行益阳，为纪念母亲百岁冥寿。老一辈人过生日，兴的是农历。母亲诞生于丁未年正月十八，到今天整岁百年。
    纪念即回忆。母亲在这个世界上只活了35年。她去世的时候我15岁，二弟11岁，三弟7岁。
    父亲诞生于丁未年十月初二，比母亲小八个多月，都是1907年出生。他们相识于外婆家。家中设有私塾。延聘的姚老师牵线搭桥，为这对两情相悦的人两全其美。尔后母亲伴父亲长沙读书，后来在上海从事地下文化工作。文化而在地下，是因为“四·一二”大屠杀那年，父亲在上海加入了中国共产党。他的坚定信念，显示出那一特殊历史时期年轻人中有志者的无畏气概；他的文化生涯，也就在那血雨腥风中昂然起步。他所接触的新文化包括马克思主义，支配着他一定要推翻地狱般旧中国，有着九死不悔的决心；他要用他文化的智慧参与呼唤国运的未来，挽民族危亡于既倒。那时的生活，大体是带着自家的财产，连同各自的性命，在不断躲避特务的搜捕中，频繁找租界，不断换房子。母亲紧随左右，照顾安全，相互温存，提供资用。表面上是个普通且睦邻的知识小家庭，一切都平平常常，若无其事。父亲闭门写作，翻译，日夜埋头书案，较少出门；也常有熟面孔入室，聊天欢笑，甚至住下，便于密谈。母亲则大模大样，一桌麻将，外间望风。或教我唱歌跳舞，描红临帖，唱京戏。我最喜欢《麻雀与小孩》，这是湘潭人黎锦晖创作的儿童歌舞剧。研究中国现代音乐史的人，没有不知道他的历史地位的。但也极少有人像我心中如此珍藏这一经典至今不忘。这是一出引导儿童要懂得爱的曼妙歌舞。加上母亲独自教我，那母爱伴着母教种植我心田的东西，是一种柔和情爱的东西，奠定了我喜爱文艺的情性，以及后来我那以母爱为人类一切爱的源头的伦理认定。记得那时还带我去电影公司拍过电影，曾与扮演小贩的著名影人韩兰根对戏。长大后母亲告诉我，那影片名《粉红色的梦》，没有让我演到底。导演要我笑时我哭，要我哭时反哈哈嘻嘻。回想起来，虽然我缺乏表演悟性，但作用于我对艺术的亲热，可谓终身享受。
    那年月在上海的生活，看似平常却紧张又离奇，充满惊险；虽然懵懂无知的我并不怎么觉得。却也有留下深刻印象的一个细节：住日租界虹口时，我曾写过一条“打倒日本帝国主义”的标语。一天，听说日本人挨家搜捕共党，殴打中国警察，吓得我赶忙把标语撕毁，自行解除了警报。其实真正的危险在大人保护下小孩子是难以遭遇的。数十年后的80年代，父亲住进北京医院还没有成为植物人的时候，给身边侍候他的我二弟讲过一个30年代在上海发生的故事：两位从益阳脱逃被通缉的青年女子在上海找到父亲。其中一位据说是益阳当地农民领袖。父母商议的办法是立即在附近再租一间房子，让父亲与那个农民领袖扮成夫妻模样，另一位为小姨子，三人同住以遮人耳朵，力保安全。这情节听起来，像电视中的胡编乱造，而生活中是何等危险，充满变数。那时母亲的种种表现，令父亲数十年后仍感叹不已。他归结为这样一句：“你妈妈真是个十分纯粹的人。”
    1933年国民党反动派大批追捕杀害共产党人。左联五烈士就是这年被杀害的。处白色恐怖中的日子，在老家的亲人尤其是外婆极为牵挂，于是下半年母亲领着我们回到益阳。到1937年秋冬时局十分混乱之际，偏有人暗地里从肤施（即延安）捎来一套父亲的译著《安娜·卡列尼娜》给我母亲，还带给我一件紫红色呢外套。捎东西的人是一位著名的早期女性共产党人。那些年的冬天，我总穿着它在桃江、修山脚下外婆家到处玩耍。逃难期间如此穿着，在绿色田野中额外招人注目。那时外婆已经病得不轻，母亲与舅舅围绕身边，随侍左右。两年后外婆去世，母亲悲恸欲绝。半月中每天走很远的路领着我们去外婆坟地哭诉。这是我生命经历中遭遇的最为悲惨的场景。哭坟比哭灵更惨绝人寰。也许只有集悲号与悲歌于一体，才能释放出心中深沉的悲痛。原本是最能将悲苦严严实实包裹心中的母亲，从不流露出一星半点苦楚悲情的母亲，在这荒野无人，身边只有拉着她靠着她陪着她一道流泪的两个儿子的情境中，她才会如此一缕缕申述着失去外婆的绝望心情。她深藏久蓄的无尽哭诉，也只能面对那旷野无声中外婆那座同样孤独的坟头。
    生离死别，人生常态，人间苦况，尽在其中。外婆过世，母亲因无法承受的悲苦而郁悒不起，重病卧床。当时有一远房亲戚的男孩，比我略大点，已找到一份小学教师工作。母亲从被中伸出手来拉我到床边说：“艾若，你要能教个小学，我也就心满意足了。”我知道这是母亲对我的期望，但我没有回答。我不知道我能干什么。看着母亲肿胀的脖颈，而全身骨瘦如柴，说话已无力气，我只是一片茫然无望。当时家境，已一贫如洗，经济没有进项。请医生诊治，先是托人卖掉一批批皮货，后来又一批批卖掉景德镇精致的上品瓷坛。来不及卖掉时干脆以瓷器相赠酬谢医生。母亲卧室中那一排红漆玻璃立柜中琳琅满目的器皿，逐个依次消失。医生换了一位又一位。有个医生则使用一种织毛衣般粗细，近筷子般长短的什么针，先往炭火盆上烧，然后往母亲皮肉里扎，拔出后皮肤上留下一个个黑色圆圈。每扎一针，我都不敢看。我实在是不能再看了。虽然我没有听到过母亲扎针时的叫唤，我总是全身充满恐怖，神经紧缩，以至泪流满面。她就这样忍受着。月月年年，不论日夜，从不呻吟，从不喊叫着内心或皮肉的任何巨痛。直到一个连绵秋雨的寒夜，我们都已入睡，母亲悄然而逝。她没有任何遗言留给她钟爱的三个儿子。她的忧伤，她的耐力，她的遗言，连同她的厄运，一起包揽了去。她从未有过任何怨怼，只留下一生的宽厚与善良。她是一位连微笑也清澈而深蕴着人间厚德的母亲。正如父亲所赞叹：她是一位纯粹的妈妈。
    母亲去世，我忽然觉得一下子长大了。随之而来的是我先后在我伯父任校长的周氏祠堂内得英小学，与村保国民小学当教员。村保国民小学就办在自家大屋正厅。有伯父的照顾，又有自家大厅做教室的条件，加上那点中学初二的学历，再加上我们全大屋兄弟姊妹都每天大唱抗日歌曲的学堂氛围，16岁那年，终于教小学了。但不知母亲在天之灵，知不知道？
    接着日寇犯湘，我只得另谋出路。趁国民政府号召知识青年投笔从戎抗日救国之际，我在“十万青年十万军”的口号与鞭炮声中，经湘入黔抵修文县，加入了青年远征军二零五师一个以益阳知青为主组成的机枪连。在那里取得了与重庆新华日报社的地下联系。从而将我写给父亲关于母亲此时的悲情长信，转到了延安。这中间的联系人是何其芳。从此有半年多的相互通信，未曾间断。二○五师一直驻修文“阳明洞天”附近，没有挪过地方。未及出征，鬼子就投降了。投降消息传到营地当天，漫山遍野的火炬，呐喊声响彻云霄。这是我一生中第一次感受什么是普世欢腾的爱国热情。遵照何其芳指点，退伍后我没有回乡，立即奔走南京，带着他的信去梅园新村与中共办事处取得了联系。适逢国共又一次和谈。美国马歇尔从中斡旋。每周固定一架飞机在南京与延安之间往返一次。有一天原本安排了我的座位，偏偏那天通知我时，我游中山陵去了，座位让给了别人。命中注定我在继续等待下一趟飞延安的专机时，恰巧父亲也到了南京。他在办事处知道我在南京，便立即来找我。那时我住白下路表哥胡有萼家。那是一个酷热的夏夜，我正在楼下乘凉。院子里散布着外交部门的家属成员。打赤膊，著短裤，拍蒲扇，赶蚊虫，说着闲话。忽见大铁门外一西装革履客人直奔我打听胡有萼。他显然是目标明确地发现了我，而我定睛于他后顿时生出了意外的喜悦。难道是我父亲突然来到？！黄浦江边分别时我不到七岁，而此刻我十八岁了。父亲，我找你找得好苦啊！一阵兴奋，便拉着他的手进了楼门，上了楼梯，后面还有两位同样绅士翩翩的客人跟了上来。正在楼梯拐角处，他停住脚步把我拉近身边问我：“你就是艾若吗？”“是啊！”顷刻间相互证实了各自的判断，凭乡音凭相貌也能做出的判断。他便立即回头介绍：“这位是潘梓年……”我只顾向楼上喊表哥快出来。
    这次父子见面后，我几次去南京新华书店楼上父亲的暂居处。而他们此行南京，是美国邀请中国学者去美国讲学。国共两党各组团应邀参加。父亲是共产党这边的团长，正在办理出国手续。这段时间内，父亲让我赶快回益阳把两个弟弟带出来，以便从上海坐船北上，走张家口先解决上学问题。我便以最快速度日夜兼程回益阳，找到两个弟弟，还有堂姊表兄等等，一起赶到南京。而父亲头天已去上海。他在表哥处留下的两个地址是上海的邓颖超与章汉夫。当我们赶到上海新华书店章汉夫所在地，又是头一天父亲已北上张家口。原来应邀去美国讲学的共产党三人小组被国民党卡住，这才折回北方。在上海我们男孩子住朱葆三路新华书店楼上，在那里我第一次看到那么多的进步书刊。女孩子住静安寺路周而复家。开始等章汉夫为我们买船票去天津。当时的局势是国共合作又一次破裂，北方打起来了，船票没有买成，而且保证不了我们前去的安全。在章汉夫的多方劝说后，我们只得再回益阳。从此又断掉了与父亲的联系。
    解放战争中的1948年秋。我与原在青年军结识的益阳朋友周一萍等五人，从武汉北上，在驻马店化装为商人穿过封锁线到了刚解放的许昌。我与周一萍加入了当时的刘邓大军。军区立即与我父亲联系并特许我再扮商人模样回益阳把弟弟接到解放区来。于是我又一次穿越封锁线回益阳把两个弟弟，两个表妹，还有好友蒋力田等一行六人带回军区。按父亲的安排，我们六人继续北上到北平分头转入华北大学与育才中学。当我兄弟三人终于在北平见到父亲时，父亲对我们说了些什么现已不大记得，但其中的一句是无法忘却的：“我对不起你们的妈妈啊！”这是他的由衷之言。上世纪80年代在医院还对我说过不止一次。在我六岁以前的日子里，我记忆中的父母之间，只有爱与和谐；在我已经60岁的时候，我更加理解了人道主义思考的普遍真理性。我父亲压根儿就是个人道主义者。
    （2007年3月7日·益阳）
    （责任编辑 萧 徐）


首页 -> 2007年第5期

我和孟氧的交往

作者：谢　韬

字体： 【大 中 小】

    1948年8月华北大学成立，中共中央请吴玉章老担任校长，成仿吾、范文澜二老任副校长，校址初设在河北正定县。我当时在新华通讯社总社工作，吴老知道我曾在金陵大学开过课程，教过书。因当时华北大学学生很多，而教师正缺，所以，吴老把我调到华大担任哲学系教员，在社会科学系担任系支部书记，做何干之同志的助手。华北大学1949年3月迁入北平，大批年青的研究生和学生留校担任教学及辅导工作，这些年青同志都是在学习和工作中表现很优秀的。1950年中国人民大学成立，这个优秀的青年教师群体在苏联专家的帮助下承担了全部的教学任务。这个优秀的群体，我接触到的一些人，很多都成为新中国卓有成就的学者，成为党在新中国学术界的代表人物。如清史专家戴逸，清代医学史专家吕英凡，共运史和马克思主义理论专家高放、理夫、刘佩弦，经济学家苏星、孟氧、方生、俞明仁，中共党史专家王奇、刘炼，近现代史专家彭明等。这些同志在各自研究的领域内都有独立的卓越的学术成就，而且在学术成就与个人品格方面都是才德双全的。但在这个优秀的学术群体中，惟独孟氧有着特殊的经历、特殊的性格。他的遭遇特别困难，1957年被打成右派，在文化革命中又以莫须有的罪名被判处死刑(缓期二年)，坐牢13年。面对死刑，在长达13年的监狱生活中，他依然取得了学术上的巨大成就，令人匪夷所思，其坚毅的品格令人钦佩之至。
    我也曾被关押在狱中，历时十年之久，我深刻体会到这种监狱生活在精神上的折磨人和身体上的折磨人，长期关押对人身心摧残的残酷性。抛开那些改造的官话套话，实际上有一些地方有一些人就是要把人变成一部听话的驯服的劳动工具，没有精神、没有思想、没有性格、任人摆布的政治商品，是中世纪原罪论的永远背着十字架的精神苦役的负担者。在这种严酷的条件下，在面对死刑判决的精神压力下，孟氧能够镇定自如、沉着冷静、从容不迫地从事学术研究。在材料非常缺乏的情况下，他不仅仅是在经济学的本行，而且还在法律、历史、古代史和梅林的《马克思传》中的历史与理论等方面，从事着艰苦的研究。在狱中写成的每篇文章都有他自己的独到的见解和逻辑严谨的论证，这真是令人惊异和敬佩的。孟氧这种惊人的毅力，惊人的才能是来源于惊人的学术根底和惊人的人格品质，惟有这样，才能在这种条件下取得如此令人佩服的成果。
    孟氧是奇才，他在青年时就选择了注释《资本论》历史典据的艰巨的课题。马克思《资本论》中涉及的知识面之广，涉及欧洲以及世界历史的各种事件，包括历史、法律、文学、哲学、经济、社会、宗教等各种知识，要追踪其中的一个词、一句话、一个典故、一个思想、一个人物、一本著作、一个争论、一个神话、一首诗、一句戏剧台词的来龙去脉，这些见于何处，何年何月何地等等，以及本意和引申意。从事《资本论》历史典据的注释，其艰巨困难，对于一个中国的三十岁左右的青年教师来说，几乎是不可能的工作，而孟氧做了，做得独有成绩。他的各个时期的版本，曾为很多大学重复印刷，广为流传。据中国人民大学出版社的2005年版本，一共注释了词条359条，40万字，从最初1954年草稿本279条15万字，几经补充修改、增订，最终由孟小灯整理完成的是最新版本。孟氧的注释成为各界学习《资本论》的重要参考材料，许多学识渊博的经济学界的专家和历史学家都从《〈资本论〉历史典据注释》中得益，提高和加深了对《资本论》的学习和理解，孟氧真的成了人们学习马克思《资本论》的优秀助手。一个人能够在一生中做出一点成绩也很不容易，而孟氧做出的是对伟大的马克思创作的具有世界第一流水平的经典著作《资本论》的历史典据的注释，他在经济学领域中做了基础的、扎实的工作，他的贡献将伴随着《资本论》而长久流传。
    孟氧的讲课也是很受学生研究生欢迎的，他能把高深复杂的经济学原理结合实际，通俗、生动地帮助学生理解，引导学生独立思考，消化掌握所学到的知识，并运用这些知识来观察、分析问题。孟氧讲经济学充满论证，逻辑严密，用历史观点，把马克思的经济学说的来龙去脉讲得津津有味。他拥有中国古典文学的修养，语言词汇的丰富多彩，使他能用平凡生动的语言和例证来说明理论思想的深刻性，善于用比较的方法来阐述经济学上的各种理论和观点。他平易近人，对学生平等相待，鼓励学生独立思考。有一次，他在与我闲谈中曾说：一个大学如果只要求学生死记硬背课本，不让学生独立思考，不鼓励学生打破陈旧观念，不去开拓创新，这种大学的教育就是失败的。
    除《〈资本论〉历史典据注释》之外，孟氧另外还有两本著作《恩格斯传·经济学篇》和《经济学社会场论》，也都是非常有分量的学术著作，尤其是《经济学社会场论》体现了他独巨匠心的创建和成就。
    这篇序里，我还要特别称道的是孟氧的女儿孟小灯。一个只有中学知识储备的孩子，在她父亲被关入监牢的时候，她深信父亲是好人，是无辜的，几次冒着危险去狱中看望自己的父亲。在孟氧去世后，她夜以继日的一字一句地辨认孟氧的手稿，竟然整理出《〈资本论〉历史典据注释》，而且还整理了这些狱中的文稿。这种毅力和艰苦勤奋的学习精神，也是令人惊异和钦佩的。我为孟氧有这样的女儿而十分高兴和安慰。我见过许多我们这一辈人的子女们，在我们受难时或受难后能得到子女的理解，并有共同语言的就很不容易了，更不要说在知识悬殊的条件下去整理自己父亲的遗稿。在整理的同时，她不但自己学到了知识，又取得了成果。孟氧死而有知，他身后有如此勇敢、智慧、勤奋的女儿把他凌乱潦草的手稿整理成文而出版，一定会在九泉之下感到无限安慰!
    我的这篇序写得很零乱，说了些正常写序所不常有的话，要知道像我这样年届八十六的老人，就一生波澜起伏，所闻所见，而能在晚年写这种序，是我的幸运。我老泪横流不知多少次了，面对孟氧这样的学者，这样的悲惨遭遇，这样的著作，这样的思想光彩，这样的女儿，这样的父女情深，这样的人间少有的超凡的毅力和勇敢，又有谁能不动心啊!我捧着这本书，这本来之不易的书，这本充满苦难和智慧的不平凡的书，这当中充满了多少艰辛、忍耐，而又大气磅礴。
    漫长的狱中十三年的寂寞岁月，虽然很难度过，孟氧却把自己提升到历史眼光的最高点，人品的最高点，他的狱中之作，其中每一个字都凝结着作者的心血和智慧，他做了常人做不到的事。这里所留下的不是几篇普通的文章，而是一个学者的光辉人格，字里行间跃然挺立着一个悲剧时代受难者的可敬形象。从这里我们看到用墨写的文章熔融着作者用生命的血写就的思想光彩和历史的反思。暴力只能摧毁人的躯壳，而永远摧毁不了人的灵魂。流泪的人民，会在流泪中觉醒成长，孟小灯就是在这样的生活中成长的，她和她的同辈们会比我们老一辈更坚强，更拥有历史凝聚的智慧和知识的力量。
    （2007年1月28日）
    （责任编辑 萧 徐）


首页 -> 2007年第5期

给大学以“精神空间”

作者：丁芳芳

字体： 【大 中 小】

    丁芳芳：董老师，您的《跬步斋读思录续集》出版后，在社会上引起了很大的反响。尤其是其中谈论教育的部分，更是引起了特别的关注。我想也是因为目前大学教育本身所存在的问题越来越引起人们的关注的缘故。比如最近人大的“张鸣事件”,就从一个侧面说明大学的官本位、行政化等问题。请您谈谈对中国大学现状的看法。
    董健：其实中国大学的问题，从上世纪90年代起，就越来越明显地暴露出来了。一句话，就是旧体制与改革开放的矛盾一天比一天尖锐。目前大学的状况，令国人不满，更令有识之士担忧。大学应该是什么样子，世界有公论，人类有共识。我们看到了“现有”与“应有”之间的不小的差距，故而理所当然地表示不满和担忧。
    在我看来，欲知一国文化品位之优劣、精神文明之高低，以及传承人类文明之力的强弱，首先要看她的高等学府。这是因为大学是出思想、出人才的地方，是国家民族的最高文化标志，也可以说是众望所归的“精神家园”。我国明末清初的一位启蒙主义思想家黄宗羲在他的名著《明夷待访录》中说过：“天子之所是未必是，天子之所非未必非，天子亦遂不敢自为是非，而公其是非于学校。”这意思是说，国家遇到有分歧、有争论的问题，皇帝也不敢自以为是，而是交到大学里去研究、解决。天下真理不是出自最高政治权力的中心——朝廷，而是出自最高学术的中心——大学。这可以说是现代大学理念在我国最早的萌芽。西方大学产生后，大致也是这么看的。在现代，一个国家的大学应该成为最高、最大的精神产品的产地，也只有首先成为这样的产地，它才能称得上是国家的“人才库”、“思想库”。回顾历史，中国现代的大学都是在中国现代启蒙主义运动中产生发展起来的，在今天，中国大学仍然承担着现代启蒙的重任。西班牙思想家加塞特(Jose Ortega y Gasset)认为大学的任务在于向人类传授时代文化的全部内容，向人类清楚真实地展示当今个人生活必须得到阐明的巨大世界。所以他主张改变大学日益专业化、科层化和国家化的趋向，重新恢复和光大大学自产生以来就具备的启蒙主义功能和世界主义的色彩。“启蒙”西方的表达是Enlightenment, 即以理性之光照亮人的头脑。中国讲“豁蒙”、“开启民智”，大抵也是这个意思。只有这样，大学才能实现其目的：在这个“量化”、“物化”的时代培养出真正有独立思想品格和创新精神的人才，而不是把学生制作成“格式化的一代”。用爱因斯坦的话说，就是把学生培养成“和谐发展的人”，不要把学生造成“有用的机器”。
    丁：要达到这样理想的目标，您认为中国的大学最缺的是什么呢？
    董：中国大学最缺的是“精神空间”——从学校来说，是独立办学的权利；从师生来说，是探求真理、钻研科学的最大限度的自由。目前中国大学尽管在财政拨款上得到的支持，比起发达国家来说还远远不够，但不管怎么说，大学的“物质空间”已有很大的改善，有些学校的硬件设备一点也不比发达国家的差。但中国大学的师资水平和“产出”（毕业生与科研成果）质量却与世界一流大学差得很远。难怪人大代表洪可柱愤怒地指责说：“巨大投入没有相应有价值的产出，在科学前沿领域原创性、基础性的重大创新方面以及为全人类贡献普适的价值和思想方面，众多名校作为甚少！”这批评，这指责，应该说是尖锐、有理、有力的。
    丁：这几年人们常常引用清华老校长梅贻琦“所谓大学者，非谓有大楼之谓也，有大师之谓也”的话，同样的意思，一位美国大学校长早在1874年就说过。我想，这实质上谈的就是精神空间的问题吧？
    董：是的。你所说的美国大学校长，就是约翰·霍普金斯大学的创始人、该校第一任校长基尔曼(Daniel Coit Gilman)。在我国大学这几年的发展中，眼看着一幢幢大楼拔地而起，一所所经合并、升级（专科变学院、学院变大学，颇有“大跃进”虚夸之风）而来的“新大学”规模越来越大，而“大师”却不见踪影，大学的“精神”日见萎缩。精神萎缩的直接表现就是：“官场”之风未见其少，“商场”之弊又乘市场经济之势而来；创新的意识和能力下降，应付作假的“本事”看长；大学风气（学风和学术空气）恶化——抄袭剽窃，屡禁不止，非法收费，屡有所闻。几年前我曾撰文称之为“失魂的大学”。
    不过，今天面对人大代表这样严厉的批评和指责，我却有一些为大学的校长、书记们与师生员工们抱屈了——问题虽然是发生在他们身上，但根源却在我国教育几十年不改的僵化体制上。这种官本位的、非民主非学术的、高度集权的僵化体制，再加商品化大潮的袭击，使大学失去了起码的“精神空间”，异化为机关衙门、异化为商场，甚至听说一些黑社会式的“潜规则”都居然被“引进”了大学的校园。大学早已失魂落魄！大学精神溃不成军！
    丁：确实，把目前大学教育中存在的问题仅仅归结于高校的领导或教师身上，不仅有失公允，而且误解了问题的根源所在。常常也听到许多高校教师反映工作压力大、各种指标考核过多、管理僵化等问题，使人整天陷于“忙”与“累”甚至“烦”之中，这种现象的背后是什么呢？
    董：中国大学的头头们忙不忙？很忙！中国大学的老师们累不累？很累！他们出的“成果”多不多？单就文科来说，实在是不少，也可以说是很多很多！各种“论文”、“著作”可谓汗牛充栋，近几年博士生培养的数量，差不多是世界第一！那为什么还会引来人大代表的批评和指责呢？说起来原因并不复杂。因为这些“忙”和“累”，与那种独立自主的、遵循着教育规律的，简言之，具有基础性和创造性的大学本职工作（教学和科学研究）大都没有什么直接的关系，恰如机器之空转。也就是说，做领导的并没有“忙”在真正的“大学之道”上，做教师的也大都没能够“累”在真正的科学、真理的探求和人才的认真培养上。行政性、事务性以至商务性行为侵占了大学的许多本该用于教学和科研的宝贵时间。在国家教育主管部门垄断了各种权力与几乎全部资源的格局下，面对那些应付不完的“评估”、“检查”、“汇报”，填写不完的报表、材料，争取不完的种种标志学校“水平”、“地位”的这类“点”、那种“站”的申报（从硕博点、博后站到重点学科、研究基地不等），还有各种名头的会议、活动、接待……等等，谁敢怠慢？对许多教师、研究生来说，不是出于学问的兴趣而是为了职称、学位而不得不炮制那些买版面登在“核心刊物”上的“论文”和买书号出版的“著作”，为了能在目前体制下生存，不得不去申报并“按要求完成”那些自己不感兴趣也无甚研究价值的“项目”（这些项目由谁来选定？批准给谁做？都大有问题），再加上本单位为了“创收”（多多捞钱）而额外加在他们头上的这个“班”、那个“课”，……谁能不忙？谁能不累？
    丁：谈到“忙”与“累”，我联想起据有人考证，西语中的“学校”和希腊语中的“闲暇”基本同义。这是否意味着教育的本位应该是一种“闲暇教育”与“自由教育”，其本质应该是一种自由而宽松的精神与思想的平等的对话和交流？
    董：是的，“忙”与“闲”看似一个时间的松、紧问题，其实不然，而是一个“精神空间”之大、小、有、无的问题。
    这个问题现代西方教育家有论述，亨利·纽曼（Henry New-man）曾发表《大学的理想》的著名演讲，其核心观点就是认为大学是为“自由教育”而设，而不应仅仅是狭隘的专门化教育。我们的老祖宗也有精辟的见解：明代思想家、戏剧家汤显祖说：“何谓忙人？争名者于朝，争利者与市，此皆天下之忙人也，即有忙地焉以苦之。何谓闲人？知者乐山，仁者乐水，此皆天下之闲人也，即有闲地焉而甘之。”显然，在这里“闲”与“忙”并非指事之少与多、时之松与紧，而是指人的精神之自由与不自由，即“精神空间”之大、小、有、无的问题。汤显祖本人的传世名著《牡丹亭》（这是对人类有普适价值的贡献）就是从“忙地”到了“闲地”（处于精神自由的境地）之后才创作出来的。显然，独立之精神、自由之思想，怀疑、批判，突破、创新，要做到这些，太实用、太势力（争名于朝，争利于市）不行，要能担待、能超脱，要有人格。这些都是成就了汤显祖和一切在科学、艺术、文学上有重大创新者的基本因素，对我们今天的大学难道就没有一点启发吗？

[2]


首页 -> 2007年第5期

给大学以“精神空间”

作者：丁芳芳

字体： 【大 中 小】

    我曾说过全世界大学的领导和教师，恐怕没有像中国同行这样“忙”和“累”的。然而这是一种什么性质的“忙”和“累”呢？当今的状况让我想到了1958年“大跃进”时的“忙”和“累”。我那时是大学二年级学生。我们“苦战”24小时（不曾合眼），用小高炉“土法”炼出了巴掌大一块“钢”，当然是废物，还敲锣打鼓向校长献了礼。狂热而蒙昧的我们浪费了资源，虚掷了精力。我们还以“大批判”开路，两月之内集体编写了一部60万言的《中国现代文学史》，也作为“大跃进”成果报过喜，但不久就作为废纸处理了。我们今天“鸟枪换炮”，阔气多了，但我们的“忙”和“累”，在受制于集权主义僵化体制、违背大学之独立精神和教育之客观规律这一点上，与1958年似乎并无二致。而当今的领导者在统得死、管得严、要“数字”、要“政绩”这一点上，也似乎与58年的领导者没有什么不同。细想起来，其实我国的教育领导体制几十年来并没有什么根本性的变化。年年叫“改革”，只是“口号”有些变动而已。“教育为无产阶级政治服务”的口号是不提了，但这一口号下产生的一些违背教育规律的行政化手段和行政化运作模式则并无根本改变。而这种高度集中又无监督的权力一旦与市场经济下“钱”的魔力结合，就会做出许多可怕的事，会从根本上掏空大学之“魂”，破坏人民的教育事业。“哪里的政治太多，哪里就没有文化的位置”（高尔基语）。如果政治再插上“钱”的翅膀，文化教育就更要被赶到边缘，没有什么“精神空间”了。但机器空转，虚假繁荣，骗过了不少人的眼睛，他们看不到缺少“精神空间”的教育的危机。
    丁：在实用主义价值理念因为种种原因盛行于校园的今天，要保持大学的独立性，拓展大学师生自由、创新的精神空间，您认为可能吗？要想创造出这样的精神空间，关键是在哪儿呢？
    董：我认为完全可能，虽然这是一件相当困难的事。这有赖于我们国家的政治经济改革的和谐进行。大学的独立性体现了一个国家的民主精神。政治改革的首要目的就是民主和法治秩序的建立，这也是大学的希望所在。从温家宝总理关于我国社会主义建设和改革的重要文章和讲话中，已经看到了这种希望和可能。说到大学的独立性和大学师生的自由精神、创新精神，我觉得大学校长是一个关键人物。他（她）应该是大学精神的忠实的守护神。不用说，蔡元培是现代大学校长第一人。从他的《教育独立议》就可看出他教育思想的光辉。他说：“教育是帮助被教育的人，给他能发展自己的能力，完成他的人格，于人类文化上能尽一分子的责任；不是把被教育的人，造成一种特别器具，给抱有他种目的人去应用的。所以，教育事业当完全交与教育家，保有独立的资格。”大学不交与教育家去管，必然变成官僚化、行政化的机关。1927年，蔡元培曾提出大学管理要“改官僚化为学术化”，但由于国民党一党专政与推行党化教育而未能实现。在改革开放、建设和谐社会的今天，已经有了实现蔡校长教育思想的条件，也完全有这种必要与可能。要防止大学的官僚化、行政化，就必须实行教授治校、教育家管教育。
    有一流的校长，才会有一流的大学。大学校长不应该是政府官员，应是有很高文化修养的教育家，尤其是名牌大学的校长，应是大教育家。在我国现代教育史上，北京大学前有蔡元培，后有蒋梦麟、胡适之，清华有梅贻琦，中央大学（今南京大学）有罗家伦，南开有张伯苓，浙大有竺可桢，燕京有司徒雷登，等等。应该说这些前辈在当时都是一流的大学校长，也是一流的教育家。他们的政治主张、思想信仰各不相同，但尊重学术自由、维护教育独立则是一致的。今天尚在世的、为数不多的一流学者和科学家，大都是在这些学校培养出来的。建国后也有一些好校长，尽力维护大学教育的独立和尊严。像南京大学的校长匡亚明，他在“文革”之初被康生等抛出，就是因为他作为教育家在那些摧残教育的“党棍”们的眼里是个“另类”。记得“文革”刚刚结束时，匡校长复职，他不顾流行的政治框框，迅速恢复教学和科研秩序，重新聚集卓越人才。“文革”中被开除出党、还戴着“叛徒”帽子的著名作家、戏剧家陈白尘，被匡老聘为中文系教授、系主任。被武汉大学发配到街道上“监督改造”的著名学者程千帆，匡老派专人去请他到南大任教。等到几年后，他们的冤案都平反了，有些单位也想用他们了，但早被匡亚明占了先！这些在华国锋时代是“违规操作”，但对教育来说却是功德无量的、有远见有学术眼光的善举。陈、程二公的引进南大，至今传为美谈，与这两年那些花大钱互挖墙脚的做法有本质的不同。我想，一个“很会做官”、把政治看得比教育更重要的人，是不会有此善举的。在匡老领导下的南大，有官气的人吃不开，学者文人受尊敬。这是个文化价值观念问题，在不少大学里这个问题并没有解决。
    丁：像匡老那样一种开明、通达、远见卓识的办学眼光至今还让人怀想不已！在回顾历史时,我们甚至可以听到“世上已无蔡元培”的感慨，您怎么看呢？
    董：当今众多的大学校长们，不能说他们之中没有能人，但他们均被体制安排成当官的，有的还是“副部级”，并被告之要争取当“政治家”。他们在国家教育主管部门的面前，一个个都是“听命”的下级，只能被卷入僵化体制的“大机器”中跟着转，不可能作为独立的教育家实现自己的理想和抱负。有的学者文人，本来还有些远见卓识的，但他们不是去冲破体制，而是慢慢适应体制，学会了做官。先是开会不习惯，不会说假话；慢慢开会习惯，会说一点假话；最后不开会不习惯，在公共环境假话连篇。这个“三部曲”真实反映了管理体制对教育本位的腐蚀。在“官本位”的大学里，行政管理人员比教学科研人员多，当官吃香，教书做学问吃憋。此为多年痼疾，迄未解决，这就是腐蚀着我国教育的大学行政化的表现。只要校长是教育家，大学有了“精神空间”，办学自主，教育独立、教授治校，这个问题并不难解决。
    丁：关于“高校教学质量评估”，其中的“弄虚作假”、“奢靡腐败”等丑恶现象甚至已引起公愤。全国政协委员、南京中医药大学教授王旭东说，他曾就此问题在2005年的政协全会上提交议案，但并未能得到重视。
    董：评估问题确已引起公愤。首先是全国的大学都被纳入同一个评估体系之中，不分地域，不分层次，不分类型，考察的都是博士点、院士、重点学科、研究基地……的多少。全国所有的大学都朝一条路上挤。有的师范类学校，有自己很好的培养中、小学教师的传统和优势，也被迫去与那些研究型大学拼高低，去争什么博士点。甚至花钱买一个院士装点门面。一到评点时，大学的领导们就得忙着找路子、跑关系。这方面，藏污纳垢，人所共知；丑闻多多，不屑再谈。其实，现在在官僚化、行政化的管理中，实行的那些意在推动大学发展的激励模式，差不多已经完全失灵，甚至变成了教育腐败的“由头”，如学位点、重点学科、研究基地的评估，就是如此。我有《“跑点”跑掉了大学之魂》专写此事（见《跬步斋读思录续集》第185页，南京大学出版社2006年版）。所谓评估，已经基本上成为一种行政指令性行为，缺乏学术独立性。专家组（包括评学科点、社科项目、评奖）的组成，也缺乏学术权威性。量化管理的结果使得在评估过程中，专家被削弱了发言权和最后的决定权，使得真正优秀的人才未必能得到公正的评估，从而掩盖了一个人的真实水平。而行政管理人员仅凭统计表格就可以认定一个人的“科研水平”。
    我认为这些评估之类的活动可以暂停，给各个学校以充分的自主权，任其按实际情况重新调整。大学应朝多样化的方向发展。只要教育部放开来，不要垄断一切，不要把所有大学都赶进一个模子里，允许有思想的教育家在法律允许的范围内，按自己的方式自由地施展才华，办各种类型、各有特色的大学，我国高等教育就一定会走出困境，得到健康的发展。
    丁：董老师, 非常感谢您接受我们的访谈。相信您对大学教育问题的深入思考会给人们带来许多有益的启迪，也希望有机会就这一问题再作进一步的探讨。
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第5期

文坛低俗化“三头主义”大行其道

作者：马识途

字体： 【大 中 小】

    我们作家是从事文化工作的，对建构和谐社会有义不容辞的责任。要用我们的笔，形象地、深刻地描绘中国人民在建构和谐社会中不懈的奋斗历程，描绘在各种矛盾的纠结和演化中，他们的前进与后退，成功与失败，快乐与痛苦，追求和迷离，希望与失望而终于前进的曲折过程。表彰伟大的民族精神，优良的道德风范，歌颂真善美。揭露一切阻碍历史前进、残害人民的黑暗势力，批判假恶丑。用我们的高尚的思想，优美的文采，真挚的情感，去抚慰人们的心灵，鼓舞他们的斗志，娱悦他们的生活。
    但是，我近年来对中国文坛静观默察，看到在文学和影视创作中出现某些低俗化倾向。在利益的驱动下，低俗、庸俗、媚俗、恶俗之风，不胫而走。花花绿绿，摆满书市。有意打“擦边球”的泛黄作品，所在皆是。以至身体写作之类，“三头（枕头、拳头、噱头）主义”之作，大行其道。至于戏说中国历史，乱改红色经典，歌颂封建帝王，淋漓尽致展示性生活，已是充斥书市和荧屏，司空见惯了。
    与此同时，一直作为文学主流的高雅文学日益边缘化。读者越来越少，出版越来越难，印数越来越少，稿酬越来越低。有人告诉我：你50个高雅文学作家创作50部高雅文学作品，平均每部只印几千册，还不如书商炒作包装一两部无名作者写的擦边球地摊文学，印它50万册100万册所产生的经济效益。听起来不觉悚然！
    造成高雅文学不景气的根本原因，恐怕在于我们作家自己。反躬自问：我们的社会责任感和历史使命感到底如何？我们的确是“三贴近”了吗？我们是不是把反映这个伟大时代的伟大英雄业绩，反映广大人民的艰苦创业，反映错综复杂的社会矛盾，反映革命和建设的风雨历程，反映民族精神作为我们的主旋律？我不反对多样化，并且主张多样化，但是我一直不赞成多样化到“淡化革命，颠覆英雄，否定崇高”的地步。我们不能否定中国的确经历过一场天翻地覆的革命，中国历史上直到现在的确涌现过无数伟大的英雄，世界上的确有崇高的事业。在文学作品中反映这些绝不是多了，而是远远不够。
    我想提一下也许没有引起大家注意的文化霸权主义问题。有些国家以其强大的经济实力作背景，把自己强势的文化产品，输入到弱势国家，占领文化市场，潜移默化地灌输自己的主流意识，希望最后取本土的主流意识而代之。这种文化入侵和意识的占领，有时比公开的武力入侵还有效。一旦占到主流，便可以呼风唤雨，什么颜色的革命都可以搞。到了那时，受侵者悔之晚矣。对付这种文化入侵的办法，不是闭关主义，而是充分放开，取其优势文化之优，弃其不适合本民族的文化之粕，以发展自己的民族文化，以之凝聚人心，振兴国家。绝不容许仰人鼻息，放弃自己的民族主流意识。在文化阵线上工作的人，对于反对文化入侵，坚持自己的主流意识，有不可推卸的责任。我们作家要做民族精神的传承者，民族主流意识的固守者，民族灵魂的铸造者。


首页 -> 2007年第5期

回忆录的写作和当代人的存史责任

作者：王海光

字体： 【大 中 小】

    中国当代史是发生在从传统社会到现代社会急剧变动的大时代的历史。置身其中的人们，将亲身经历的历史事件，所见所闻的人与事，所感所受的情与理，以回忆录的方式记录下来，这是丰富我们民族记忆，提供文化积累价值的极有意义的事情。

    一

    每一代人都有自己薪火传递的文化使命。当代中国所发生的社会历史变迁，是三千年未有过的大格局。我们置身在这个社会历史变迁过程中，所经历的大起大落，大悲大喜，其复杂性可能是后来人难以想象和难以体会的；同时，由于这是一段在跌宕起伏中疾行的历史，历史场景变动极为频繁，不免会给后人留下许多空白。所以，每个历史的经历者都有责任为后人存史。正是出于此意，韩钢教授在《炎黄春秋》创刊十五周年座谈会上提出：当代人要写当代史，立刻得到了学界同仁广泛赞同。足见是人同此心，心同此理。
    能否为后人提供一个真实的历史样本，会直接影响到他们鉴往知来的历史感知能力。一份留有许多空白的历史记录，会造成人们对历史的误读和误解，甚至会对后人的历史观产生严重误导。这从我们代际传承的文化责任来说，则是“罪莫大焉”了。然而，复原历史的工作难度很大，仅仅靠留有大量文献档案材料和影像资料是很不够的，还得需要知情人的说明和补充。档案中保留的原始文字资料和当事人追记的回忆录，是复原历史不可偏废的两个方面。如果把档案文献资料当作历史现场的物证，回忆录就是历史现场目击证人的证词。历史不仅是档案文献，更多的是表现在字外文章上。当事者和知情人的记述，有着档案文献资料不可替代的存史价值。
    第一，档案文献对历史的记载是有限的，文字记录缺失，文字记录不存，文字记录有误，这在历史学研究领域都是屡见不鲜的。以中共中央出兵朝鲜决策为例，迄今为止，即便是官方出版物，都未曾公布过中央高层几次会议商讨的记录。有研究者推断，很可能当年的会议没有记录。在缺乏文献的情况下，彭德怀的自述、聂荣臻的回忆、杨尚昆的访谈录，这些当事人的口述资料便显得弥足珍贵，否则，出兵决策过程很难知晓。
    第二，档案文献中记录的资料，有许多是经过选择性处理的。有些重要的历史细节可能当时没有记录下来，也有些是在选择性的记录过程中被过滤掉了。以1967年“全面夺权”的决策过程为例，如果只看到毛泽东对上海一月夺权的支持和肯定，似乎是“先有事实，后有概念”。实际上，毛泽东在1966年12月26日的生日家宴上已经表明了他的意图。这次生日家宴的参加者，是江青、陈伯达、张春桥、王力、关锋、戚本禹、姚文元这些中央文革小组的人物。毛泽东即席讲了很长的一篇话，主题是“全国全面开展阶级斗争”，表示了他要将“文化大革命”推进到一个新的阶段的决心。家宴自然不便记录，幸赖王力有个事后回忆，人们才知道“全面夺权”的来由。（《现场历史——文化大革命纪事》第100——104页。）
    第三，档案文献的记载对当时历史场景往往忽略不记，而这样的历史场景可能是比文字记载还重要的历史记忆，离开了这些场景就有可能说不清楚历史事件发生的真相，后人很难具有那种生动具体的历史现场感。以毛泽东在1962年七千人大会上的讲话为例。公开发行的毛泽东文稿中说的是，“凡是中央犯的错误，直接的归我负责，间接的我也有份，因为我是中央主席。”但有的当事人回忆，毛泽东当时在会上讲的是，“谁叫我是党的主席呢？！”两段话的语气态度完全不一样。再以1964年底的中央工作会议为例。在这次会议上，毛泽东和刘少奇发生了激烈的冲突，并成为以后发动“文革”的起因之一。但仅从当时的会议记录上，还不足以看出来毛泽东有多么大的不满情绪。具体情况只有来自知情人的回忆。曾志是毛泽东在井冈山时期的老同志，毛泽东私下说“有人就是往我头上拉屎尿”之类很有情绪的话，只有在他们面前才能讲出来。（《一个革命的幸存者——曾志回忆录》第432页）也正是由于曾志和其他当事人回忆了这些细节，我们才能得知毛刘分歧发生的严重性，看懂一些他们讲话记录中的弦外之音。
    第四，档案文献是对当事人已经表现出来的言行记录，在这些当事人言行中的情态、感受和复杂的思想动机，是不容易把握住的。这就需要通过当事人的回忆作一补充，才能窥其真意。以1959年庐山会议为例。薄一波作为主管工业的副总理，事先准备在会上的发言稿是原要讲一讲“大跃进”的缺点和问题，但上山后看到会议的风向变了，不敢再拿出稿子来，转而又违心地参加到批彭德怀的行列中，才得以侥幸过关。（《若干重大决策与事件的回顾》下卷第867～869页）他的这一段复杂的心路历程，在相当多的高级干部中具有普遍性，也只有在他们自己的回忆录才能袒露出来。
    对于一个重大历史事件的历史记录，不仅要有档案文献，还要靠当事人的回忆录，否则一些重要的情节和参与者的情感心态是很难清楚的。如1959年庐山会议的真相，人们长期是知有其事而不知其详。李锐《庐山会议实录》的回忆录出版，填补了这一段历史的空白，世人对这个重大历史事件所以由纠“左”转到反右的具体经过就全然清楚了。

    二

    回忆录的存史方式，最适宜保存历史发生过程中的情态。“情态”反映的是人们在历史现场中的历时性作为，描述在历史事件中不同当事人的态度、神态、言行等等现场表现，是复原历史中最难把握的知性方面。对于历史发生过程中的“道理”，后人通过文献资料的研究是能够认识清楚的；但对历史发生过程中的“情态”，则是后人难以准确摹写和真切感受到的。
    梁启超先生论史，最注重历史的情态。认为情态是“过而不留”的事情，文字传写困难，为史者“摹体尚易，描态实难”。（《中国历史研究法》第39页）历史的知性本是生动鲜活，有血有肉的。历史记述一旦缺乏情态，也就成了所谓“得肉遗血，得骨遗髓”的粗劣摹本，论人述事自然不免是隔靴搔痒，得理而不得其形，得形而不得其神，历史也就成了一部生硬刻板的教科书。
    或许正是由于过去的历史撰述过于刻板，近些年来又有纪实文学题材的历史作品大为流行。此类作品于史实之外，施之于作者的个人推断和合理想象，平添一些情景描述和人物心理分析，以求得历史的生动性。但这种凭借合理想象得来的历史生动性，最容易误导不熟悉历史的读者。这种例子可以说是屡见不鲜。仅举一例：有一位老将军请一个文学青年整理他参加审理林彪反革命集团案的回忆录。其中有一个细节是，林彪在1966年5月政治局扩大会议上写了一个证明叶群是处女的条子。这本是针对陆定一夫人严慰冰的匿名信写的。但这位文学青年在这个问题上的想象力极为丰富，用了三四页的篇幅写叶群生性放荡。上中学时就已经失贞，在延安又和陈伯达等人吊膀子，继而色诱林彪，在新婚之夜又暗藏了一个带血的短裤冒充处女……（《超级审判——审理林彪反革命集团亲历记》第68～71页）作者从人物动作、对白都是描写得栩栩如生，犹如当夜是在现场窥视一般。尽管老将军提供了许多很有价值的第一手资料，但经过这位文学青年富有想象力的再创作，谁还能认为该书还有存史价值呢？所以，在从提高历史知性的意义上讲，与其要后人凭想象编写出那些文学体的纪实历史，还不如让当事人保留下更多实实在在的历史记忆。毕竟，离历史现场最近的人对历史现场的临摹，更能接近历史的真实。
    历史是有理性的一面，但非理性的一面可能更多。只有对历史情态有所了解，才能具有历史的史感，理解历史发展的复杂性——合理中有不合理，不合理中有合理。当事人写当时事，一般能够有比较准确的史感。例如林彪秘书张云生写的《毛家湾纪实》，客观讲述了他在林彪身边工作的所见所闻，提供了研究林彪事件的第一手材料，史学界对这本书非常重视。后来作者和女儿一起在香港又出版了一部同类的书，篇幅更大。这或有舔犊提携之意，但新书画蛇添足的错讹地方太多，存史价值反不如前。如，龚育之对“二月提纲”和东湖之行的回忆，李雪峰对“文革”发动情况的回忆，都是当事人写当时事，述事清晰，情理交融，有着其他人不可替代的权威性，对我们认识“文革”发生过程的复杂性是极有帮助的。

[2]


首页 -> 2007年第5期

回忆录的写作和当代人的存史责任

作者：王海光

字体： 【大 中 小】

    三

    回忆录的写作，有“公撰”、“私撰”两种。“公撰”是有组织的集体写作方式。撰者一人的叙述，有一班人马帮助记录整理，查找核对资料，分头撰写成章。因是组织行为，资金宽裕，档案材料使用比较方便，在事件叙述上具有原始资料的权威性，同时叙述方式上最讲政治，也比较拘谨。但这类回忆录，忌讳最多。一旦牵扯到事主的历史作为，则都是相当敏感的，往往不免隐恶扬善，文过饰非，掺加私笔。这是读者不得不格外留心的地方。
    “私撰”完全是个人化的写作。因是撰者亲历亲为，文责自负，忌惮较少，思想放的较开。而且因为所述之事，情真感深，印象深刻，可以提供具体的细节，所以在叙述上是以情节生动、描写细腻见长。坊间流传，多为此类。但由于当事人缺乏原始资料的参考，记忆的错讹之处在所难免，且写作动机各异，表达能力不同，所以质量差距很大，存史的价值有高有低。
    存史首先须有历史的公器意识。各种回忆录中，作者的撰写动机如何，直接决定其存史的价值。那些旨在塑造自己生前身后名的回忆录，功利性极强，涉及历史必然是曲笔，涉及自己必然是溢美。如果相关的几部书对照起来看，当下就会发现其中诸多矛盾，遑论后世人们还会自有公论。所以，这种个人功利目的性极强的回忆录，并不能承担传世的作用，日后随着社会生活透明度的不断提高，公共话语范围的不断扩大，必然是价值递减的。
    回忆录毕竟是具有强烈个人色彩的存史方式。即使是从对历史负责的愿望出发，作者也会有意无意地出现撰述的误区，仍会有涉及人事上的避讳之处和对自己当时言行的撇清之举。历史的大关节处清楚，未必在小关节上也清楚。这种事情在回忆录中是非常普遍的。甚至一些文情并茂、真实可信的佳品，也是在所难免。韦君宜的《思痛录》，是笔者认为近年来写得最好的回忆录之一，但个别细节也有不实之处。书中所述1943年延安整风的抢救运动中，“李锐和范元甄、黄华和王龙宝、魏东明和冯兰瑞”三对夫妇因运动离异。冯兰瑞最近著文说，这三桩家庭变故，恰恰全不是因为运动，而都另有隐情。（见冯兰瑞：《“真话”中的谎言》一文，由此可见，求真不易，存史亦难。就回忆录而言，要如实地记录自己，袒露一生心路历程，这是把自己放到一个公共的手术台上，当众自己解剖自己的事情，很不容易。像卢梭《忏悔录》那样，具有严酷的灵魂拷问能力的大彻大悟者，古今中外能有几许？
    平心而论，各种各样的回忆录，多少都会有当事人自我合理化的成分在里面。这种自我合理化的要求，是人性使然。人们对曾经历过的尴尬事，为摆脱懊恼和忏悔的长期煎熬，求得心里的安宁，是需要对自己的行为有一个相对合理性的解释的。差别仅仅在于，这种自我合理化产生的撰述误区，是有心为之，还是无心为之。有心为之，长此以往的自我蒙蔽，就会把谎言当作事实。无心为之，能够在事实面前保持住一份自我反省的清醒，能够在真假美丑的边界上把持住是非曲直的道德底线。所以在存史中出现误差时，两者的态度判若云泥。
    撰写回忆录，是一项恢复历史记忆的工作，需要对历史负责，不能虚饰，不能挟私。不仅需要有实事求是地审视自己和审视他人的客观态度，还需要借助当时的日记、笔记和文件等原始资料恢复历史的记忆，特别是需要有其他历史当事人的交流、印证和相互补充。例如周海婴回忆说，1957年毛泽东在上海，曾回答知识界朋友提出的鲁迅活着会怎样的问题。学界立刻有人对此事提出质疑。随后又有黄宗英等人证实确有其事。这种“质疑——询证”的往复过程，其实并不带来难堪，而恰好是还原历史本然的要求，体现了探求真实的科学精神。许多史实或许经过这样的过程仍难求证，但是经过这样的过程人们一定会向真实又靠近一步。可以这样说，人们的个体回忆都是不可避免地有着记忆上的误差，但如果在启发大家共同回忆的群言环境中，可以最大限度地修正这个误差。
    史学一途，向有“孤证不立”的老话。从存史的意义上说，不但需要大人物的回忆录，也需要小人物的回忆录；不但需要正面人物的回忆录，也需要反面人物的回忆录。从存史的价值上说，不能因人废言，也不能因事废人。无论是出于自我标榜的需要，还是出于自我辩解的需要；有公心固然好，存私心也可以，都可以将自己经历的历史写出来，公诸于众。公众自会鉴别。各种类型的回忆录越多，对校正历史记忆所起的作用越大，越能接近历史的真实。
    对复原历史来讲，不怕众说纷纭的嘈杂，只怕“舆论一律”的孤鸣；不怕百家争鸣的质疑，就怕鸦雀无声的寂静；不怕百花齐放的繁芜，就怕一花独放的单调；不怕当事人的回忆出错，就怕连出错的回忆录都没有。历史的经历者，特别是经历过一些重大历史现场中硕果仅存的当事者和知情人，无论为了对自己有交代，还是为了对世人、对后人有交代，都不应带走一段历史，而应有更为积极的存史态度。
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第5期

有感于退休后说真话

作者：庞　旸

字体： 【大 中 小】

    在与老一代知识分子、文化人的接触中，我注意到一个带有普遍性的现象：即退了休，才能(才敢？)畅所欲言，说真话。比如——
    董乐山，翻译过《西行漫记》《第三帝国的兴亡》《一九八四》等名作，获得过“中美文化交流奖”的翻译家，虽然年轻时代就显露出写作的才华，但在长达几十年的时间中，一直是“戴着镣铐跳舞”，只能靠有选择的翻译来曲折地表达自己的思想。直到晚年，退休前后，他才开辟了一个相对能够自由挥洒的领域——用杂文、随笔来直抒胸臆。他以锐利的笔锋，深刻的见解，抨击了文化专制主义，揭露了国民性中的弊端和现实生活中的丑恶现象，无情地嘲讽了封建主义传统和官场的腐败。他的《译余废墨》《边缘人语》《文化的误读》等集子，一时成为知识界独立思考的一面旗帜。
    严文井早年是一位唯美主义的小说家，延安整风后知趣地选择了儿童文学作为避风的小港湾。后来他担任文艺界领导，讷言谨行了一辈子。退休后，他洗尽铅华，回到书斋，开始对灵魂进行严格的反思与拷问，开始了求“真”的心路历程。他说：“我仅存一个愿望，我要在到达我的终点之前多懂一点真相，多听一些真诚的声音。我不怕给自己难堪。”用他的传记作者巢扬的话说：“晚年的严文井成为了一个勇者，达到了大彻大悟的境界。他这一生，被政治折腾得七荤八素，当从怪圈中冲出来之后，他开始在自己的文章中大声呐喊真理。”他写真话，甚至不惮得罪人，就是“希望今后人人讲真话，希望中国不再重蹈过去的灾难。”
    尽管在大难过后的“新时期”，韦君宜领导的人民文学出版社成了“思想解放澎湃洪流中一朵翻腾奔涌的浪花”，但她真正写自己想写的话、干自己想干的事，还是在1985年退休以后。在她生命的最后岁月里，她以“杜鹃啼血”般的无畏精神写出《露沙的路》和《思痛录》，这两部敢于吐露真言、充满忏悔意识和历史反思精神的作品，在思想文化界引起一场震动。《思痛录》出版后不到一个月就再版，一连印了好几次，被誉为“继巴金《随想录》之后又一本真正讲真话而方显品位的书”。洁泯先生说：“她是怀着明辨是非的勇敢精神而勤奋写作的。她的《思痛录》是真实的。我想，也只有勇于面对人生并说真话的人，才值得人们的敬佩。”
    袁鹰曾担任中国作家协会书记处书记、《人民日报》副刊部主任，是文艺界公认的一位德高望重的温厚长者。他和《人民日报》副刊一起经历了几十年政治运动的风风雨雨，在这个特殊的思想文化阵地为尽可能求真求善求美而默默耕耘，其间自有种种坎坷与无奈。1986年退休后，他开始反思亲历的这段历史，用自己的笔再现时代风云，总结经验教训，呼吁一个更加科学与民主，更加宽松与和谐的社会。最近出版的《风云侧记——我在人民日报副刊的岁月》就是这样一本讲真话抒真情的书。书中追忆新中国办报史上件件令人扼腕的往事，为读者留下了一部“史鉴”式的作品。
    随便想到上面几个例子，其实这样的事例不胜枚举——
    萧乾说：“要尽可能地说真话，坚决不说假话”，是在退休后；
    赵丹说出“党对文艺不要管得太死”的真言，不但是在退休后，而且是在临终前；
    舒展、牧惠等老作家，写出辛辣大胆，带“刺”的杂文，是在退休后；
    张中行写《怀疑与信仰》《月是异邦明》《刚直与明哲》《吃皇粮与颂皇权》等颇有见地的散文名篇，也是在退休后；
    就连大半辈子研究戏曲，并未对风云变幻的政治历史多说什么的章诒和，也是（下转66页）（上接63页）在退休后写出《往事并不如烟》。这本书虽有争议，但确是一个不容忽视的存在。它从一个特殊的角度再现了一些历史人物的所思所想所作所为，为历史留下一份真实的参照与记录。
    这就让人不能不想，为什么这些“说真话”的文字，都是写于或发表于作者退休以后？
    固然，退休后，他们才有更多的闲暇思考，总结，疏理，感悟，并把结果见诸文字。
    但一个事实是，他们退休前，大多也是从事文字和写作工作，只是那时的写作与发表，自觉不自觉地多了一些禁忌。几十年的政治风雨，早已教会人们要谨于言而慎于行，不如此不足以自保。
    更重要的是，退休前，他们都有一个“单位”，都有一个或大或小的职务。他们是单位人，职务人。这就使他们的写作与发表，不能仅仅代表他自己，而不能不有所顾忌。不仅在“单位”说话做事要三思而行，就是在单位以外，在媒体、社会上发表与出版，也要谨小慎微。这就像唐僧给孙猴子套上了紧箍咒，立地画了一道圈，你只能在那个圈子里活动，稍有逾越，就会尝到苦头。
    而退了休，虽然那个单位还在，但职务已卸。无官一身轻，他们与单位的联系已很松散，这时他们的写作与发表，才获得了相对的自由，才能想过去所不敢想，写过去所不敢写。就像孙猴子摘下紧箍咒，迈出师父画的圈，还了个自由身。许多“说真话”的文章，只有在这种心态和环境下，才有可能呼之欲出。
    退休，使他们脱离了职务人，回归到自然人。对于知识分子来说，只要他愿意，就可以做一个“自由知识分子”“自由撰稿人”。
    平心而论，能在退休后相对地畅所欲言，说真话，已经是历史了不起的进步——曾几何时，管你是什么人，都只能老老实实，不能乱说乱动——因言获罪已成为可笑可悲的历史。
    但我们还是有疑问：这个进步难道就够了吗？为什么只有在退休后，人们才能获得这种身心的释放与自由？如果是凭着良心说出的真话(尽管它不一定正确)，为什么不能在退休前就得到一个自由发表的环境？人们在谈到“宽容”这个词时常爱引用一句话：“我不同意你的观点，但我尊重你发表观点的权利”，这样的观念，什么时候才能被我们的“师父”——以及单位的单位的领导们真正意识并奉行？


首页 -> 2007年第5期

每于寒尽觉春来

作者：王　光

字体： 【大 中 小】

    本书的编著者从哲学社会科学工作机关退下来后，致力于当代史的研究和编纂，越花甲，逾古稀，届耄耋，一干将近二十年，贡献是很大的。前年他告诉我，归他承担的任务已完成，后续工作有人接替，从此可以卸下担子，安度晚年了。我向他祝贺，为他辛劳半生，终能得到东坡先生说的“芒鞋不踏利名场，一叶轻舟向渺茫”的自在生活而高兴。同时建议他，趁健康状况尚好，不妨随兴之所至，经过独立思考，再写点自己想写的东西，把晚年生活安排得更丰满一些。他心有所动，只是未置可否。
    今年春节，他打来电话，说这些年在积累当代史料的同时，还收集了不少当代人的诗词，记述了从“反右”到“文革”这段既沉重又往往荒诞的历史。他几经甄选，加以串缀，穿插进自己的感悟和议论，编写成《难忘的年代难忘的诗》一书，交我校读，嘱我作序。收到这部文稿，我一夜读完，欣喜地发现，这位长期从事理论、史志工作的人，老来转而游兴于诗词之间，把理论、史志、诗词三者生动地结合起来，的确是个很好的选择。同时，也为他老骥伏枥，嘶鸣不已，勤思不倦，笔耕不辍的精神所打动，喜看老树又抽新枝，祝愿不断地开新花，结硕果。
    真诚，是这本书的最大特点。不论是读诗还是读文，令人感受到的，是一股浩然之气，一片赤子之心，一派直言无讳的勇气，一种对国家、对民族、对时代的历史责任感和道德反思精神。“文化大革命”，以及它的前奏“反右派”、“反右倾”和一系列的政治批判运动，造成的痛苦和创伤，是必须正视而不能回避或施曲笔以自解的。本书为此作了努力，值得称道。实事求是地回顾和记述历史，特别是深入解读历史的因果教训，必须从所谓“为亲者讳”、“为贤者讳”、“为尊者讳”的封建道德桎梏下解脱出来，勇于自省，敢于批判，而不能事事讳莫如深。古人尚且明白“讳疾忌医，病不可为”、“讳恶不悛，卒至亡灭”的道理，何况我们这些具有开放意识的现代人呢？我们也不能以所谓“投鼠忌器”为借口来规避现实。这里所说的“器”，乃是“禹鼎”“庙彝”一类的传国之重器，而非小家碧玉闺房中的瓶瓶罐罐。把藏在钟鼎重器之中的几只老鼠撵出来，消灭掉，是护“器”，而非伤“器”，何“忌”之有？我们也无庸担心如西谚所云：“把孩子和脏水一起泼掉。”须知我们的民族，我们的国家，我们的党，是顶天立地的巨人，而不是澡盆子里的“孩子”。冲洗掉巨人身上的污垢，只能使之更加光辉健伟，怎么可能与脏水一道被委弃于沟壑呢？毛泽东说：“彻底的唯物主义者是无所畏惧的。”神经衰弱不足以成大事。我们必须具备唯物主义者那种大无畏精神，敢于揭自己的疮疤，排体内的瘀毒，以坦荡的胸怀面对自己，面对世界，这样才能甩掉历史压在我们身上的沉重包袱，在经济、政治、社会、文化等各个领域，实现真正意义的现代化。
    从“反右”开始到现在已半个世纪，“文革”结束至今也已三十年。对这段历史的研究已成为海内外的一门“显学”。研究者有的侧重于史实的辨析，有的侧重于理论的探讨。而本书的编写者却另辟蹊径，把收集到的当代诗词加以串接剪切，以诗为经，以文为纬，诗文交织，诗史互证，对这段历史作了鲜活的记述和深沉的咏叹，读来既给人以思想上的启发，又给人以感情上的撞击，的确是一种很有意义的尝试。本书所收诗词的作者约一百二十多人，他们中间有百战疆场的开国功臣，有矢志理想的革命党人，有刚正忠直的爱国人士，有蜚声中外的名家学人，有以天下为己任的莘莘学子，也有最富理想色彩和叛逆精神而又处于青春躁动期的“红卫兵”。他们涵盖了那个难忘年代的各个社会层面，他们的声音呼唤和刻画出了那个年代的真情实貌。他们虽然大部分不是诗人，而他们的呐喊，发自胸臆，结为韵句，是那样的率真而又卓荦不凡，的确可以称得上是时代之声。
    白居易说：“诗人多蹇。”韩愈说：“文穷而后工。”拜伦说：“愤怒出诗人。”收入本书的五百多篇诗词，都是在特定的时代重压下逼出来的“穷”“蹇”之作，“愤怒”之音。这些诗词的风格各异，有的豪迈雄健，有的慷慨悲凉，有的深沉缅邈，有的亢奋张扬，有的桀骜不驯，有的凄恻婉转，但有一个共同点，就是放言无拘，直抒胸臆，其势不亚于李白的“壮浪纵恣”，其情不逊于杜甫的“浑涵汪茫”。有些诗词，振聋发聩，脍炙人口，足以与千古名篇媲美。
    试看在那“翩翩魔影舞神州，大地迷茫妖雾稠”的荒唐年月，在那“光天竟指鹿为马，暗室难堪尿作茶”的危难时刻，我们的时代菁英是怎样面对这一现实的。他们不减当年横刀跃马的英雄气概，笑对幽囚荒郊的悲凉晚境，戏称“平生戎马无暇日，老来偷闲学种桃”。他们气壮而情长，念念不忘“井冈晓日延河月”，发出“莫叹相逢是梦中”的感喟；痛切怀念“不死沙场死铁窗”的战友，怒发“是谁仇敌谁朋友”的天问。在无端的诬陷和凌辱面前，他们表现了“罢官容易折腰难”、“掷地遗篇作鼓声”的自尊，显示了“信许丹心托日月，敢将四体试兵刀”的倔犟，倾诉了“只要江山春色好，丹心不怯断头台”的情怀，宣泄了“岂无黄土埋忠骨，自有青山伴白头”的悲愤，也咏唱了“丈夫多难宁非福，铁槛低眉一粲然”的乐观。他们置身牛棚，身系囹圄，仍以人民的安危为念，“忍看生灵成草狗，幽窗和泪写诗篇”；仍为党和国家的前途担忧，指问“城狐社鼠猖狂甚，一局危棋付与谁”？然而，他们并不灰心失望，而是怀着“隔窗风雨看红梅”的激情，抒写出“拚将晚节护芳林”的豪气。这样的诗篇，大义凛然，气壮山河，谁能读了不为之动容！
    在“左”的政策路线的阴影下，知识分子一直是个被猜疑和防范的群体，常年生活于压抑和扭曲之中。他们的诗词，隐晦曲折，沉郁愤懑，读来给人以百感丛生的况味。他们中间的许多人，当年丹心许国，一片赤诚，疾恶如仇，勇于直言，然而，得到的不是信任和鼓励，却是相反的回报。他们怨愤“文章满纸书生累”、“浮名已为多言误”，懊悔“不看风向竟扬帆”、“率真偏遇奈何桥”，痛诉“岂有文章倾社稷，从来佞幸覆乾坤”。虽然如此，仍是书生意气，宁折不挠，击节盟誓：“红羊不死丹心在，要舍余生再执言”。这种忠诚和执著，多么可敬可爱。许多知识分子，当年是迎着我们党高举的“民主”、“自由”的大旗进入革命行列中来的，然而，建国后他们看到和体验到的，与他们先前的愿望相去很远。他们为接连不断的运动、斗争、批判所苦，谨小慎微，动辄得咎，喊出“至今身在盘丝洞，处处蜘蛛结网罗”的憋闷，道出“情知精卫难填海，谁信曾参不杀人”的失落，自嘲“文章信口雌黄易，思想椎心坦白难”的无奈。有的国学大师，为求“精神独立，思想自由”的治学环境而不可得，又不甘混迹于“文章唯是颂陶唐”的流俗之中，只落得过那种“不邀明月不清游，病锁高楼似小舟”、“留命任教加白眼，著书唯剩颂红妆”的寂寞生活，浪费掉多少做学问的珍贵时光。有的文学巨匠，放弃了人格的独立，泯灭了思想的光辉，时而成为虔诚的“奴在心者”，时而成为驯服的“奴在身者”，终致文思枯竭，笔重如铅，从此再无真正的创作可言，老来只能怅然发出“半生寂寞半生艰，秋色已尽唯冬寒”的叹息。特别令人悲痛的，是那些在“文革”中惨遭杀害的热血青年。他们少小辞家，献身革命，对党从无二心，只因一言获罪，终致万劫不复。在系狱待决的日子里，从“梦回冷泪湿薄袖”的凄惶，到“肠断眼枯立西风”的绝望，到“那许山河私帝王”的控诉，直到临刑前留下的“自由无价，生命有涯，宁为玉碎，以殉中华”的绝命词，谁人读了能不拍案而起，热泪长流！生者写下了“愿倾银河水，洗君芳洁身”的挽诗，然而，银河有意，世事无情，斯人长已矣，芳洁何处寻？“文革”中涌现的“红卫兵”和“知识青年”这个群体，也是整整的一代人。他们从“弄潮儿志在风雨中”的浪漫，到“一代知青路几条？”的迷惘，到“血泪文章笔下倾，写来满纸向谁呈？”的苦诉，让我们这些身为父兄的人读了能不汗颜，能不自责？而他们狂热之后的冷静，梦魇之后的清醒，几经磨难之后的成熟，正是我们国家和民族希望之所在（文中所引彭德怀、陶铸、邓拓、廖沫沙、聂绀弩、阳翰笙、陈寅恪、萧军、林昭……诸家诗句，均见本书，不一一注明作者及篇名）。
    错误和挫折教训了我们，使我们逐渐聪明起来。读一读这本《难忘的年代难忘的诗》，对于经历过或没有经历过这段历史的人，都是有益的。在这片广袤的土地上建设一个理想的社会，单靠热情不行，一味蛮干不行，专横强制更不行。必须发扬民主，顺应民意，而不能独断专行。必须尊重科学，服从规律，而不能主观盲动。必须按照马克思主义的本意来理解社会主义和建设社会主义，记住“工业比较发达，财富积累较多，以及生产力较高”是实现社会主义的前提条件（恩格斯《共产主义原理》），而不要抛开经济建设，没完没了地搞阶级斗争。要记住六十年前毛泽东说过的一段话：“只有经过民主主义，才能达到社会主义，这是马克思主义的天经地义。而在中国，为民主主义奋斗的时间还是长期的。”（《论联合政府》）不要做脱离实际，超越阶段，急于求成，欲速不达的傻事。建设中国特色的社会主义是亿万人的共同事业，有赖于亿万人民的聪明才智和积极性。人们对精神独立、个性解放、思想自由、政治民主、社会主义的理性诉求，正是释放全民族的潜力，实现中华振兴的必由之路。1945年，在党的第七次全国代表大会上，毛泽东在为政治报告的讨论做总结时，朗读了《共产党宣言》中的那句名言：“每个人的自由发展，是一切人自由发展的条件。”并且强调说：“不能设想把一百二十万党员变成一百二十万块木头，不能把党员变成一模一样。”马克思在他年轻的时候，也曾义正辞严地质问普鲁士书报检查当局：“你们并不要求玫瑰花和紫罗兰散发出同样的芳香，但是，你们为什么却要求世界上最丰富的东西——精神，只能有一种存在形式？”应当经常想一想这些久经历史锤炼的至理名言，它会帮助我们深刻认识那段令人痛心的历史，反省自己，警惕今人，告诫后代，开创未来。
    从“反右”到“文革”已如寒冬过去，玄冰渐解；开放改革有如春回大地，伏蛰方苏。晚清诗人张维屏说：“每于寒尽觉春来。”这个“觉”字，来之不易，弥足珍贵。（作者为中共北京市委原副书记）
    （责任编辑 萧 徐）


首页 -> 2007年第5期

《张学良：毁誉由人》序言

作者：刘济民

字体： 【大 中 小】

    2006年8月30日，中国文史出版社的同志给我带来了远在沈阳的赵杰同志在纪念西安事变70周年之际即将出版的书稿《张学良：毁誉由人》，并转达了赵杰嘱我为此书作序的愿望。
    关于赵杰，我的确有话要说。
    这是一位奇人，是政协文史工作的一个品牌。
    前几年，我初到全国政协文史委员会，就听办公室的同志和一些同行，时不时地议论到地方政协文史委几位卓有成就的同志，其中就有赵杰。以后又见到真人，每年开会都有机会见几次面，赵杰谈吐文雅，又豪爽、幽默，说话直来直去，典型的东北人，是有大学问的，以后又读到他写张学良的几本书。我不只为张学良将军的伟大功绩、高尚人格、英雄气概肃然起敬，也为赵杰执着的追求、真挚的感情、质朴的文笔、勤奋不息的精神所感动。从那些书中，我感受到一种动人魂魄的、心灵的震撼。那是激情的迸发，那是心音的绝响，那是从作者心中流淌出来的篇章。
    古人对史官有德、才、学、识四个方面的素质要求，一直沿用到近现代。这些年接触文史工作后，我总觉得，作为政协文史工作者，只有德、才、学、识这四个方面的素质还不够，还缺少一个很重要的方面，即感情，激情，精神，或者叫情结，可以叫史情。应该是德、才、学、识、情五个方面的素质要求就全面了。史情，应该是对政协文史工作者特殊的素质要求。
    史情的形成，史情的提出，其实就是从赵杰那里受到启发，从青海、天津、安徽、江苏、北京、上海、河北、河南等各地政协从事文史工作的同志们那里得到启发，大家异口同声称之为文史情结。2004年在西安办了个政协文史干部培训班，办公室的同志嘱我讲点什么，我就着重地讲了德、才、学、识、情这五个字，尤其突出地讲了史情。讲史情，又着重讲了赵杰写张学良所表现出的那种激情，那种精神，那种情结。当时在会场上有热心人立即给远在沈阳养病的赵杰发去短信，说我在西安又讲到赵杰。赵杰同志直到现在还把几年前的那条短信保存在手机里，以为纪念。这说明我们的感情是相通的，说明政协文史工作者的情结是相通相联的。
    国学大师钱穆先生说过，所谓对本国以往历史略有所知者，尤其必附随一种对本国历史之温情和敬意。赵杰就是这样的文史工作者，他写张学良，写“九一八”，他做文史工作，可以说是德才兼备、文史兼通，温情和学识并茂。
    赵杰从事张学良和“九一八”的编写、研究工作，已达20年之久。特别是近十几年来，他每年都要发表数十万字的专著。迄今为止已出版有关张学良的文史专集六本，散文集三本；有关“九一八”的专著五本。此外，他编著的有关张学良、“九一八”的专辑已难计其数。赵杰是名副其实的著作等身。他的治学态度非常严谨，他的工作作风特别勤奋。他为了写真、写活、写好张学良，不辞辛劳，忘我工作，全力以赴，多次赴台湾，去香港，渡日本、飞美国，走访大陆各地，专访张学良将军及有关人士。
    在台湾，他曾三上阳明山，曾沿着将军当年在台湾生活、居住过的地方走访。1999年在美国，他曾陪伴将军一周，为将军推轮椅，他们朝夕相处，倾心交谈，能不感人！2000年6月，他率团到夏威夷为张学良百岁祝寿。20多年来，为了写张学良，写“九一八”，他在海内外究竟采访多少人，已难计其数了。真正是“等身书卷初著成，通天绝地写真情”。我们称他是当今国内外最了解张学良将军的专家和知名学者之一，是名副其实，绝不为过的。
    赵杰同志对我中华民族宝贵历史的这种温情和敬意，在他的《张学良：毁誉由人》这本书里，体现得更丰满，更充沛，更集中，甚至可以说有了一种新的升华，达到了一种新的境界。
    张学良这样一位民族英雄、千古功臣、顶天立地的少帅将军，他的奇特的经历，他的非凡的壮举，堪称中华第一人。人们至今谈起70年前的那桩往事，依然为之动情，为之称颂，为之惊叹不已！非常可贵的是，赵杰的这本书，不仅继续用浓墨重彩写了将军的大德大智、大勇大谋，更是细致入微地、多侧面地写了他的大情大义、大彻大悟。我们从这本书里看到的不仅是张将军的金戈铁马、叱咤风云，还让我们领略了将军的另一面，领略了他的真性情，他的凡人真趣。将军既是伟人，也是凡人，同普通人一样，是有血性、有个性的人。我们既看到了他的“横眉冷对千夫指”，也看到了他的“俯首甘为孺子牛”。作者把将军冷观世事、优游清逸、毁誉由人、褒贬自适的一面写得鲜活淋漓，非常感人。那些文字，有干有华，有骨有肉，有情有趣，有声有韵，有曲有直，有灵有性；赵杰把一个独一无二的张学良展现在读者面前，真切可信，可爱可敬，可触可摸，可悟可谈，一个活脱脱的张将军呼之欲出。
    赵杰写张学良的那些文章，是可以反复诵读的。读那样的文章是一种享受，是一种心灵的净化，甚至是一种圣洁的洗礼。
    赵杰把他的智慧、激情、心血、辛劳，把他的创造精神，融入了他所热爱的文史事业。他的道德文章，他的辉煌的业绩，使我非常敬佩。
    （2006年中秋写于无锡）
    （作者系第九、十届全国政协委员，国务院原副秘书长，全国政协文史和学习委员会副主任。）


首页 -> 2007年第5期

五二○事件摧毁国民党专制政权的第二条战线

作者：穆广仁

字体： 【大 中 小】

    60年前，1947年的5月下旬起，一场有60多个大中城市的几十万青年学生参加的反饥饿反内战运动，席卷整个国民党统治区，史称五二○运动。这是一场被毛泽东主席称为“第二条战线”的真正的群众运动。
    说它是真正的群众运动，是因为：在内战方殷、食不果腹、民不聊生的特定情况下，学生们出于生存自救，为了维护他们以及整个人民的切身利益而自觉地、主动地举起反饥饿反内战的大旗。他们得到中国共产党的有力支持和正确引导，从而取得历史性的胜利。
    毛泽东在5月30日为新华社所写《蒋介石政府已处在全民的包围之中》的评论中，高度评价了这次学生运动，他说：“中国境内已有了两条战线，蒋介石进犯军和人民解放军的战争，这是第一条战线。现在又出现了第二条战线，这就是伟大的正义的学生运动和蒋介石之间的尖锐斗争……学生运动是整个人民运动的一部分，学生运动的高涨，不可避免地要促进整个人民运动的高涨。过去五四运动时期和一二九运动时期的历史经验，已经表明了这一点。”
    国民党政府用水龙、狼牙棒、马队、机枪等暴力手段对正义的学生进行镇压；同时，又竭力散布学潮是“有背景的”，是被共产党操纵的。当时，大文学家茅盾就驳斥这种谬论说：“我以为无论什么运动，决不会凭空发生。运动之发生必有其社会的政治的原因，而一年来政治上之失尽人心，经济崩溃，物价狂涨，内战火热，使全国人民到了活不下去的地步……这一切就是学生运动发生的背景。”
    中国革命历史证明，没有广大群众为他们切身利益的奋争，没有一定的社会和政治的原因，任何力量都不能“运动群众”，“制造”、“操纵”大规模的群众运动。同时，没有像中国共产党这样的革命政党的支持和正确引导，运动可能走偏方向、遭受挫折，甚至失败。作为五二○运动的参与者，我体验到：这次运动是中共地下党领导群众运动的成功典型。
    这里，不得不把五二○运动的过程作一简要叙述：1947年春，国民党政府要求中共驻南京、上海、重庆的代表机关撤回解放区，开始向中共解放区发动全面进攻。全面内战所需的经费，1946年占政府全部经费的60%，到1947年头几个月就增加到80%。蒋介石发布《经济紧急措施方案》，一下子把法币急剧贬值，美元对法币的比值从1946年9月的1∶3050跌到1∶12000元。这等于把老百姓手里的财产凭空夺走四分之三。四月，南京的物价比1946年12月上涨了4.3倍。政府规定大学生每月的副食费为2.4万元，到1947年5月，这点副食费只够买两根半油条。南京国立中央大学学生伙食团5月10日贴出公告：“每月两万四千元的副食费不能维持到月底。特召开桌长会议共商办法。”
    这张布告像一枚火种，立即点燃了群众的怒火烈焰。要求增加副食费、改善师生待遇的大字报在民主墙、饭厅门口铺天盖地贴出来。在要求增加副食费的文告上签名的学生约有2000人，约占四牌楼校园学生的三分之二，其中也有三青团员。有些同学结合所学专业，贴出独具匠心的大字报，被许多学校抄录、转贴，被报刊转载。如，经济系同学的大字报：《对物价指数与副食费之比例的研究》，通过1946年底到1947年5月各类食物、燃料价格上涨幅度的调查算出平均上涨4.3倍，说明副食费应提高到103200元。医学院同学的大字报：《维持最低健康标准所需各类食物分析》，说明当前副食费所能提供的食品的热量尚缺725大卡，补足最低健康标准所需的热量，每月的副食费需增加到115000元。理学院的大字报是一道几何求证题：运算结果证明，内战经费占本年度预算支出的80%，为48万亿元，运算到每月每日每时每分每秒的战费，证明每2分37秒的战费等于中大全体同学一个月的伙食费。这些闪烁着青年智慧和才干的大字报，展示着群众的主动性和创造力。
    中央大学教授会此前也发表了要求提高教育经费和改善教员待遇的宣言。
    运动的发展极其迅猛。11日桌长会议决定，按照2月份的标准开伙，能吃几天算几天，吃完再说，看政府怎么办。中大学生系科代表大会通过决议，自13日开始罢课，并向教育部、行政院请愿。《文汇报》在报道这一事件时称之为“吃光运动”。南京金陵大学等大专院校立即响应，上海、平津及其他大城市院校也纷纷声援，并结合本校学生的具体要求，举行罢课、请愿、示威。学生们分散的要求最后集中到反饥饿反内战的目标上来。从5月10日起的一周内，就有14个城市的27所大专院校罢课，响应南京学生的斗争。5月20日南京血案之后，斗争火焰迅速燃遍60多个大中城市，并且得到全国各阶层人民的大力支持，使蒋介石政权陷于完全的孤立，濒临土崩瓦解的境地。
    中国共产党积极支持并成功地领导了这场斗争。其成功在于：
    第一，是因势利导。没有那个形势，制造不出那样的群众运动；有了那个形势，才能因那个势而导之。1947年春，中共代表团（对内是南京局）被迫撤回延安后，党的地下组织改由组建的上海局领导。在中央大学从重庆复校南京的4000多学生中，尚未建立党的支部，只有个别有联系的党员。中共南方局在重庆建立的地下组织新青社却有一百几十名成员（其中有若干失去组织关系的党员）。上海局派卫永清到南京接原由南京局联系的新青社的关系。他通过在成都入党的党员蒋祖榆（陈敏苇）与中大新入党的颜次青（新青社领导人之一）联系。当群众反饥饿的烈焰熊熊燃烧起来时，颜次青和蒋祖榆都认为，群众斗争的高潮已经来临，应当积极支持；蒋祖榆还对颜说，生活斗争必然会发展成为政治斗争（反内战）。颜次青和新青社员们立即行动起来，他和学生自治会负责人朱成学（新青社员）等人议定，紧急召开学生系科代表大会。大会以绝对多数表决通过，从13日起罢课，向教育部请愿。从13日到15日，中大、金大学生三次到教育部、行政院请愿。
    斗争之火烧到这个份儿上，大规模群众运动之势已呈现，以刘晓为首的中共上海局适时作出了一个宏观决策。上海局成员沙文汉以写家书的方式通知南京地下市委书记陈修良（沙文汉之妻）到上海开会。刘晓对陈修良说：根据当前形势，学生群众在饥饿威胁下已经十分愤怒，展开了反饥饿斗争，我们应当适应群众的要求，组织一次各地学生参加的大规模的斗争。斗争的中心在上海、南京，首先在南京发动，北平、天津也同时发起。刘晓对陈修良说：“南京是蒋介石的首都，南京学生能不能打个头炮？”陈修良知道中大有一支强大的新青社队伍，还有南京地下市委领导的一些党员，当即慨然承诺带这个头。她立即回南京，向南京地下党青委书记王明远等人传达了上海局的决定，作出安排。上海地下党组织了上海14所大专院校学生7000余人的大游行，为上海、杭州、苏州进京请愿的学生代表送行。可是直到这时，卫永清和他联系的新青社，尚未与南京地下市委接上关系。新青社员们既不知道上海局的决定，更不知道远在延安的党中央2月间给国民党统治区党组织开辟“第二战场”的指示，但是他们与广大青年群众的行动与党中央、上海局的决策完全一致。因为，党的决策，是符合当时群众的斗争实际的。
    5月18日，蒋介石发表“整饬学风，维护法纪”的谈话，声称要对学生“采取断然措施”。同一天政府发布《维持社会秩序临时办法》，禁止学生游行，违者将执以法绳，绝不姑宽。形势十分险恶。颜次青和新青社核心战友们面临一个严重问题：是退还是进？他们临危不惧，一致决心按照预定计划于20日举行游行示威。上海、苏州、杭州赴京请愿代表19日抵南京，于次日举行了京沪苏杭17院校6000余人的大示威游行，遭到国民党军警的血腥镇压。五二○血案激起群众更大的愤怒，把反饥饿反内战的口号加上了“反暴行”。上海地下党学委根据新出现的形势，把“反暴行”改称之为“反迫害”。此后，全国学生反饥饿反内战反迫害的斗争如火如荼，在全国持续了好几个月。

[2]


首页 -> 2007年第5期

五二○事件摧毁国民党专制政权的第二条战线

作者：穆广仁

字体： 【大 中 小】

    第二，地下党对于群众、对于其中的先进分子，给予充分信任，充分发挥他们在斗争中的智慧和主创力。当时在国民党多次反共高潮的形势下，党组织处于非法的地下状态，不可能在斗争的前沿站出来指手画脚，下达什么指令。而且，在许多学校中都还没有建立党的组织，或者只有少许党员。在整个40年代，国统区的爱国民主运动主要是依靠中共南方局在大后方建立的民协、民青、新青等进步青年组织开展起来的。这些青年组织中的骨干和积极分子，在历次爱国民主运动中经受了锻炼，练就了团结群众，同国民党当局抗争、周旋的本领。5月19日晚，在临战前夕的严重关头，京沪苏杭16院校代表开会讨论五二○游行示威的具体问题。他们在是否增加“反内战”的口号问题上存在分歧。主持会议的主席团成员朱成学等，考虑到各校来京请愿要求不完全相同，为了照顾多数，游行队伍打出的大旗是“挽救教育危机”，各校游行队伍自己则可以增加“反内战”口号，从而达成全体的一致。在这个关键时刻、关键问题上，充分显示了那一代学生领袖人物当机立断的智慧和政治上的成熟。
    当游行队伍遭到血腥镇压，又被阻于国府路，与国民党的马队、军警对峙的严重关头，朱成学等人为了避免学生再蒙受重大伤亡，决定停止前进，采取群众斗争与谈判相结合的策略。他们与国民党军警、要员进行艰苦的谈判，在谈判中既坚持原则，要求政府严惩血案凶手，释放被捕同学，赔偿学生损失，撤除拦阻游行队伍的军警的五道防线；同时又有灵活性，在政府答应上述承诺、军警撤退的条件下，游行队伍可以不到国民政府门前示威，从而取得谈判的突破，赢得五二○游行示威的胜利。在这个极其尖锐复杂的斗争关头，朱成学他们只能“临场发挥”，上级不可能给任何指示。在学生与军警对峙时，王安民（现名安民，中大学生自治会副主席，进步同学）在马路上举行中外记者招待会，阐明学生正义要求，控诉政府暴行。他既没有发言稿，也无须请示任何人，却令在场的40多名中外记者倾服。这时，卫永清也在现场，他只能站在马路边观察事态的发展，赞叹学生们的勇敢、才智。
    第三，群众犯错误的时候，耐心地说服他们改正。青年有时会冲动，提出过高的口号，做出过火的行动。这时地下党只能耐心地讲道理，靠说服，让群众自己去纠正错误。5月20日，北平学生举行盛大游行之后，回到北大广场举行集会。会上有同学提出：定于6月2日为“全国反内战日”，号召全国大中城市一致行动，罢课、罢教、罢工、罢市，游行示威。主持大会的同学未经慎重考虑，在大会上付诸表决，以鼓掌通过，并在报端发表。针对这个“六二总罢”的号召，国民党当局决定在全国进行大规模镇压。当天，北平的地下学委（包括由华北局城工部领导的北系，和上海局领导的南系）立即发现了这个错误，分头说服学生取消“六二总罢”，改变斗争方式，在校内举行反内战活动。上海局负责群众斗争的钱瑛同志闻讯，心急如焚，指出“这种事先宣布斗争部署，同反动当局硬拼的冒险行动，是完全错误的。”她立即通知各校学运骨干，取消罢课游行，改在校内举行各种活动。处于五二○运动中心的南京学生，已经致电响应北平学生的六二号召，准备示威游行，无限期罢课。卫永清连忙找到刚刚建立的中大地下党支部的领导人罗炳权，传达地下党的意见。包括颜次青在内的骨干成员以及绝大多数新青社员、积极分子都思想不通。经过反复耐心说服，阐明当局将在六二实行大屠杀大镇压的形势，以及长期罢课已经引起部分同学的厌倦和不满的情况，终于，他们被说服了。在中大学生系科代表大会上以112票对3票的绝对优势否决了游行，结束了罢课。几十年后，当年南京学委书记王明远不胜感慨地说：“我是参加一二九学生运动的积极分子，我认为，五二○运动比一二九运动更加成熟，更加高明了。群众运动能放手发动，该收的时候又能及时收。运动中涌现出人才济济，很了不起。”他说，群众运动的成熟，也反映了党领导的地下斗争的路线、方针和策略的成熟。
    最后，也是最根本的，共产党是靠她在政治上的影响力来领导群众运动的。而政治上的影响力则源于她提出的纲领、政策，最大程度上顺应了群众的切身要求。换句话说，是民心所向。在抗日战争时期，共产党高举联合国民党共同抗日的旗帜，是民心所向。抗战胜利后，她又提出建立独立、和平、自由、民主的新中国，实行新民主主义，成立联合政府，又是民心所向。在整个40年代，在国统区青年中建立的民协、民青、新青等进步青年的秘密组织，就是以这个纲领为奋斗目标的。团结在这些青年组织周围的广大学生群众，也都倾慕这个纲领，虽然他们的起点很不一样。他们当中很少人学习过初步的马克思主义理论，其中有些只不过刚刚从文学殿堂跨进社会科学殿堂的门槛；绝大多数是爱国者、民主自由正义的追求者、真理的探寻者。面对丑恶的现实，专制政权的镇压、逮捕、监禁、屠杀，他们寻觅真正支持他们的力量，探索正确的人生。严峻的现实使他们别无选择，包括那些读书救国论者、远离政治的清高主义者，最终大多也只能走共产党所引导的革命道路，加入到轰轰烈烈的群众运动中来。
    以五二○运动为代表的“伟大的正义的学生运动”已经过去了60个年头。中国共产党成功地领导这次群众运动的经验，应当作为党的宝贵财富加以总结。今天，中共是执政党，情况已经今非昔比。但回顾那段历史，总结地下党领导群众运动的经验，包括她和群众的亲密联系，指导群众运动的某些方针、方式方法，仍然是有借鉴意义的。（2007年3月24日改定）
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第5期

怀念解放初上海中学我的老师们

作者：胡伯威

字体： 【大 中 小】

    解放初（1950—1953年）我在上海市上海中学（以前叫“江苏省立上海中学”）读高中。那时的上海中学为什么好，为什么在全国赫赫有名，归根结底是那里英才荟萃。其中当然也包括学生生源好（考进上中很不容易，这有茅盾的短篇小说为证），但最重要的还是上海中学的老师棒，几乎个个都棒。至少我觉得听他们讲起课来比我后来在北大的那些老师还精彩。
    广袤校园的西北角有许多一式的，带有小花园的西式平房，朝东一排、朝南一排，排成丁字尺形。这是教师的住宅，一家一套。所以说上中的教师待遇比许多大学教授都好，我刚进校就听人家说，解放前一些大学想聘请上中的教师去当教授，他们大都推辞不就。因为在他们看来，上中教师的身价和名声至少不比一般大学教授低。
    我进去的时候刚刚解放一年多，所以作为知识分子的老师们都还比较鲜明的保留着自己的个性，于是给我留下的印象也是鲜明的，至今他们一个个的音容笑貌在我脑子里还栩栩如生。
    头一学期第一个给我留下深刻印象的是贺仁麟先生。他在我们班担任了短时期的班主任，据说他以前当过记者。贺先生个子偏矮，但是俊雅斯文，一袭长衫飘洒得体。说话慢条斯理，声音不大却娓娓动听。一堂堂的课听下去，你不能不折服于他的学问渊博，思想深邃，很有魅力。他教过我们政治课，也许还教过一段时间语文。那年年底掀起轰轰烈烈抗美援朝参加军事干部学校运动的时候，他在学校的有线广播台给全校同学作了“人生观问题”的专题大报告。他不是党员，他这个报告的马列主义有多少我没有水平判断，但是听得津津有味，在一些问题上很有“顿开茅塞”之感。可惜他给我们班上课直接接触的时间只有大约一两个月，我对他的了解也只有这一点点了。
    讲课最精彩的，是给我们上平面几何课的老师余元庆，他体态微胖，戴一副深色框架眼镜。他说话略带宁波口音，中气足，而且讲起来抑扬顿挫，有声有色。他能够像说书先生那样来讲解逻辑严谨的几何问题。听他的课是一种享受，何况解几何题本身就像下棋一样有趣。余先生在上海本来是一位名师，他和他弟弟余元熙（也是上中数学老师，担任过教导处副主任）、原上中理科主任朱凤豪（我们进校那年他已经调到吴淞中学任校长）三个人合编的高中数学课本颇有名气。1952年全国高校院系调整以后，余元庆先生被调到人民教育出版社任编审，余元熙则被调到华东师范大学任教授。
    由于我们一进上中就听了余先生的课，却苦了下个学期教立体几何的女数学老师汪伯珏。平心而论她也不算差，但是比之余元庆难免相形见绌，听着不过瘾，我们班上这些同学，特别是高中一年级开始就进校这一批各方面都是不错的，但是大家有一个“毛病”，对老师的教学很挑剔，甚至可以说口味很有点“刁”。第一学期学平面几何的时候余元庆先生的精彩讲课把我们的胃口吊高了。第二学期女老师汪伯珏教立体几何压力就太大了。偏偏立体几何要求有特别强的空间想象力，教的人要有超越纸面（或黑板面）的描述能力，汪先生在这方面似乎显得有点力不从心，使不少同学越听越烦躁。在课堂上开始对老师有一些不客气的表现。汪先生四十好几了，长得矮胖，戴一副深度近视眼镜，讲不清楚的时候着急起来的样子可怜巴巴的。但是同学们也因为对学习认真，听不懂的时候也着急。由于认真而较真，对她不肯轻易放过，出现了提问“轰炸”，甚至发展到起哄，有一次课堂上还把她急哭了。记得那一次是讲“全同”和“对称全同”的区别，她总把这概念表达不清楚。但是哭过之后的第二天，在一次课间休息的时候她忽然兴高采烈地走进我们教室来，手里拿着一双手套走到讲台前大声说：“你们昨天的问题现在解决了，我去问了余元熙（就是余元庆的弟弟，当时好像已经当了教务处副主任）先生，他告诉我这个问题很简单，对称全同就好像这两只手套，形状完全一样，但是一只正一只反，以此类推就是这样的”。多么可爱的老实人！讲课讲不清楚的时候她只觉得对不起大家，吃不下睡不好，毕恭毕敬去请教比她年轻的同事。找到答案后欢喜雀跃迫不及待地来告诉学生们，并不讳言是余先生教她的。就这点科学精神和诚挚负责的师德，你能说她不是个好老师？
    生物老师褚圻风格别致。生物形态和分类早在初中动、植物学中教过了，所以他讲的主要是细胞学、进化论和遗传学基本理论。看起来他在遗传学方面特别有心得，也许主要是因为苏联遗传学的那场“革命”在解放初开始触动了中国学界。褚先生不甘落伍，也发表了一个图文并茂的小册子《遗传学的米丘林路线》，发给我们每个同学一本作为参考书，因为那时的教科书还没有来得及放进这些内容。这本书用“辩证唯物主义观点”批判了魏斯曼、孟德尔和摩尔根的“唯心主义遗传学”。把“物种不变”、“后天获得性不可遗传”和“染色体是遗传基因载体”等观点都斥为资产阶级的反动唯心的伪科学。热情宣传了苏联米丘林——李森科学派的“革命的唯物主义遗传学理论”。我因为一接触到达尔文的进化论就为之倾倒，给我理解生命世界的种种奥秘“开了天目”，所以觉得他批判的这些“资产阶级学说”当然都是错误的。因为，按我那时简单的逻辑，如果物种不变还有什么进化？如果后天获得性不能遗传，各种生物特性靠什么来随着自然环境的变迁而演变？那样复杂精巧的生物的一切秘密会都包含在那几对染色体排列组合的密码里，难免过于神秘而不可思议。但是，这些“资产阶级科学家”犯着什么要弄出这些“反动理论”来呢？据解释，一是为了宣传“上帝创造一切”，用“宗教鸦片”来毒害人民；二个是为了宣传“存在的一切都是永远不变的”，不许革命；三是为了反对革命人民改造大自然。后来这种给自然科学理论乱贴“阶级的”、“政治的”标签的事见多了，才知其可笑可恶，狗屁不通。不过褚先生本人的确是很有学养的，整个生物课讲得引人入胜。
    地理老师陆人骥，地理知识十分渊博，但讲的时候总喜欢东拉西扯添加一些花絮，经常扯到完全不相干的地方去了。他在插科打诨的时候，表情却极为严肃，一点也不嬉皮笑脸，只在得意之际翘起下巴抿紧了他的阔嘴，瞪圆了银丝边镜片后面的眼睛，紧瞅着下面对他的宏论有什么反应。他这些题外话里往往不知不觉地偷偷塞进对自己的无伤大雅的吹嘘，偶尔还要摆摆自己的“进步历史”。
    有一次他不知又从哪里开始，七拐八弯地扯到他曾经掺和进一次学生运动，他承认自己在其中只当了一个摇旗呐喊的不要紧的角色，但却也被混着“抓进去”了。这倒给了他一个表现英雄气概的机会，警察局里讯问到他的时候他“面不改色心不跳，回答问题时一字不多，一字不少，掐准分寸，大方得体”：“你是干什么的？”“学生”，“姓什么？”“陆”，“叫什么名字？”“人骥”。
    讲到这里，他得意起来了：“你们看，我回答得是不是简洁而毫无破绽？要是换了别人，人家问他名字叫什么，他一定说：‘我叫陆人骥’，啊哈！既然前面已经说了‘姓陆’，又说‘叫陆人骥’，那我不是变成‘陆陆人骥’了吗？”之后，同学们在背后就改叫他“陆陆人骥”了。
    “抗美援朝”深入以后大力提倡爱国主义教育，“陆陆人骥”也积极响应，在教材里加入了解放初期在毛主席“一定要把淮河治好”的伟大号召下开始筹建的几大水利工程，安徽的佛子岭水库、河南的石漫滩水库、板桥水库等（后面两个水库不幸在1975年8月大洪水中垮坝，带来历史上罕见的大灾，我正好去参加了那次暴雨、洪水的调查），他讲得有声有色注入了爱国主义和颂扬新社会的充沛感情。但是到1951年思想改造运动的时候他差点为自己那喜欢插科打诨的毛病吃了亏。团组织发动同学帮助老师改造，要大家平时注意教员们的言行，特别是在上课时有没有反动或错误言论。于是我们便很注意寻找蛛丝马迹，特别在“陆陆人骥”身上挑出过一些毛病。但具体的我不记得了，只记得他有个口头禅是喜欢在一句话或者一个词汇前面加个：“所谓”。当然也包括在一句正面的话或一个庄严的词汇前加上“所谓”，这就含有贬义了。讲地理难免涉及到政治，这个问题就大了。于是有人提出他这是别有用心，这是我们第一次学会“上纲上线”。好在那一次“思想改造”只是把他们旧社会过来的知识分子敲打了一下，洗了个“烫水澡”，当时没有深究，只要以后别再“犯事”。

[2]


首页 -> 2007年第5期

怀念解放初上海中学我的老师们

作者：胡伯威

字体： 【大 中 小】

    美术老师（实际上只教图画）是我们的校长孙福熙。是“党外知名人士”，是鲁迅的朋友和学生。大概还是同乡，因为他说的是绍兴国语。从他的神态看有一点年纪了，但是皮肤白皙而滋润，头发漆黑光亮。叫他当行政领导大概不大合适，只能摆摆样子。他本来不善辞令，又不知什么原因似乎有些拘谨。他这个校长的角色好像只表现在每星期一上午全校大会上拿着稿子用他那绍兴官话念一个工作计划报告。开头千篇一律是：“饼（本）周的中心工作……”那时的“中心工作”不谈教学，总是关于当前政治活动方面的，他大概对这个很不在行，所以只好照“饼”宣科了。然后是党支部组委、副校长陈光祖讲话，这才是正戏。听口音他大概是苏北和山东接壤地区的人，在三野当过团政委，三分军人气概，七分政治家的老辣干练。像许多解放军干部那样，喜欢把棉大衣披在肩上，在麦克风前说起话来声音是脉冲式一浪一浪涌出来的，并有低沉的胸腔共鸣，营造出一种事关紧要的严肃气氛。后来在镇压反革命运动期间，学校里抓出一个姓袁的历史反革命。陈光祖在全校大会上宣布这件事的时候，附带点了孙福熙校长的名，说他温情主义，敌我不分，替反革命分子讲情开脱，犯了立场不稳的错误。不久以后，孙校长即调离上中，陈光祖升任校长。
    第一学期秋天的时候，程太堃先生担任了我们的班主任，并讲授政治课。早先贺仁麟先生在这个位置的时候，讲了一些社会发展史的基本知识，而程先生开始讲新民主主义革命史，这对她来说有亲身经历，当是驾轻就熟。她是苏北人，解放战争时期以知识分子出身参加新四军当过连指导员。她是和陈光祖一同派到上中来的，担任党支部宣传委员。她那时年龄在三十岁左右，脸上饱经风霜，一双单眼皮略带八字形，却炯炯有神。留着解放区女同志式样的短发，戴一顶八角帽。有一次我到教员办公室和她在沙发上坐着谈话时，发现她的腿肚子之粗如同三轮车夫，这显然是行军打仗中练就的。课堂上她不仅讲新民主主义革命史，还密切结合当时的时事政治。那时朝鲜战争已经打了几个月了，美国在联合国旗帜下参与，仁川登陆一战使形势急剧逆转。她操着一口苏北话，从世界大局分析起：“美帝国主义别兰（必然）失败，社会主义阵营别兰取得最后胜利，同志们，这是一定的！”这句话几乎成了她那时的口头禅。后来中国外交部副部长伍修权前往纽约联合国大会发出了“中国人民的声音”。程先生特别为伍修权的“洋洋奥（二）万言驳得帝国主义者张口结舌”而自豪。
    程先生作为班主任，对我们班团支部的工作和学生思想情况关心得无微不至。校团委会也号召团支部工作要取得班主任的合作，何况程先生是全校少有的党员之一。我们有重要的事情都要去征求她的意见，有重要的会议也请她来参加。她对各种问题当然比我们看得深一层，许多我们想不到的都由她指点出来。比如怎样分析同学中的进步、中间、落后；哪些对象要好好培养；哪些人和问题需要教育帮助；哪些倾向要警惕、反对、批评、斗争。
    在程先生看来，我们班上“资产阶级小姐”不少，特别是几个教会女中来的，娇气十足。有对集体生活发牢骚的，有熄灯以后抱着饼干筒在被窝里嚼的，有撒娇发脾气吵架的，也有自己进步了看着别人不顺眼表现出骄傲自大的。她往往直接在她们里面谈话，做工作。后来我们班上女同学表现出明显的“进步”，“娇气”也少了。
    历史老师孙运鸿年纪比较大一些，四十好几，将近五十了。面孔和身上都很瘦，不修边幅，剪平顶头，但往往留得很长。大概由于体弱，秋天早早的就穿上了厚厚的棉列宁装。不过他讲课时中气倒是很足的，一双发亮的眼睛滴溜溜转，更加强了他语言的感染力。他讲课极其精彩，引人入胜，就好像在历史事件里我们都在跟着他身历其境一样。第一个学期印象最深的就是他在讲“从猿到人”的时候弯着腰、垂着双臂学猿人的样子。正好他又是那眼眶凹，眼睛圆，颧骨凸起的脸相，大家课后都笑：“活生生的一个猿猴。”他自己讲得最津津有味的是古希腊和罗马史，听他描述的那真是精彩盛世，人类文明的光辉童年。特别是作为巔峰的雅典贝利克理时代和东罗马拜占庭时代，他都描绘得极其细致详尽，并发出热情赞叹。而最扣人心弦的还是他讲的中国近代史，鸦片战争、太平天国、八国联军、甲午海战、戊戌维新……成败、得失、正误、功罪，每件大事他都能分析评论得头头是道，丝丝入扣。我听着心里时常感到遗憾，为什么孙先生不早生一百年，由他去朝廷军机处当总理大臣，或者当太平军的主帅或军师，那样的话，历史的进程就大不一样了。
    可是听说在思想改造的时候他受到的震撼最大，开学后遇到学生的时候，他不无夸张地拉着他们的双手，捶胸顿足，表示对过去的悔恨。虽然他究竟有什么问题，特别是政治问题，我至今不甚了了，但那时才听说他解放前曾当过上中的初中部主任，对学生管得非常严厉，近乎法西斯式的教育。学生犯了过失的时候，他的处罚是强迫他们吃奎宁粉。这和我们那个时候看到的热情和善的孙先生完全两样了。不过后来我才知道这不能怪他，解放前的上海中学不仅各方面条件比解放后还要好些，而且对学生的管教也比解放后更严厉。
    1952年全国高等学校进行了院系调整，有少数老师在我们毕业前已经开始往大学调了，经过了“思想改造”，他们懂得了“服从祖国需要，服从组织分配”，没有人敢犟着不肯走了。我们升大学以后，我们在的时候那些老师陆续的几乎是“一锅端”的也“升了大学”。去新建的上海师范大学的最多，也有去交大、华东师大等其他学校的，到那边都是教授，有几个去当系主任。
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第5期

为说真话舍身的林白水

作者：章长炳

字体： 【大 中 小】

    中国报业的先驱林白水先生不幸被反动军阀杀害，至今已有81个春秋了。81年在宇宙长河中只是短暂的一瞬，但在人类社会却是一段漫长的岁月。
    林白水先生福建闽侯（今福州）人，生于1874年（清同治十二年），初名林獬，又名万里、白水，字少泉，号白话道人、宣樊，笔名地雷、退室学者。自幼聪颖过人，曾拜福建名士高啸桐为师，研读经史，具有深厚的国学基础。
    弱冠，应同宗林启之邀请，赴杭州参与创办求是书院、养正书塾、东城讲舍和蚕学馆四所新式学堂。清光绪二十四年，即1898年，林白水在上述四所学校担任教习，并在《杭州白话报》主持笔政（主编）。光绪二十八年（1902年）赴沪，与蔡元培、章太炎等筹办《爱国女校》、《中国教育会》、《爱国学社》等，宣扬新政，宣传禁烟，提倡社会变革，破除迷信，反对妇女缠足，在江浙一带产生极大的影响。因此，杭州市成立全国第一个“女子放足会”。
    1903年林白水赴日留学，入早稻田大学专攻法律，兼学新闻。由于沙俄阴谋侵占我国东北三省，林白水在日本参加了中国留日学生爱国拒俄排满活动，并参加了“抗俄义勇军”。同年底回国，与蔡元培创办《俄事警闻》、《警钟日报》，号召国民对沙俄保持警惕。后又自办《中国白话报》公开鼓吹以暴力推翻腐朽的清王朝。
    在《警钟日报》担任主编期间，林白水曾撰文宣扬孙中山先生所领导的革命活动，并加入光复会，为孙中山先生所器重，并亲书博爱二字相赠。在辛亥革命前夕，当时具有旧民主主义和爱国主义思想的知识分子，革命热情十分高涨，各种鼓吹革命的报刊犹如雨后春笋，由林白水主编的《中国白话报》便是其中之一。当时德国在山东青岛等地侵犯中国主权，林白水就在《中国白话报》上加以揭露和抨击，受到德国驻沪总领事的无理干涉。不仅如此，林白水还曾参加过邹容和万福华刺杀广西巡抚王之春的活动。行刺虽未成功，但毕竟也反映林白水是当年一位充满革命激情的热血青年。
    辛亥革命后，林白水所主办的报刊，计有《公言报》、《平和日报》、《新社会日报》、《社会日报》等等。他办报的宗旨就是抨击时政，锋芒指向军阀政客、贪官污吏和奸商恶霸。在北京出版的《新社会报》就因为揭露军阀政客互相勾结、狼狈为奸，报馆被查封，白水本人入狱三个月。出狱后，《新社会报》改为《社会日报》，又因发表揭露曹锟贿选总统的文章，使报馆遭到查封，他自己又再次入狱。这是民国十二年的事情。到1926年（民国十五年）北洋军阀张宗昌进驻北京，任命其亲信幕僚潘复为国务总理。潘复为人贪婪成性，民愤极大，是张宗昌的心腹谋士。在张宗昌的包庇下曾任一年财政次长就贪污几十万银元，并在北京、天津买下几处洋房。林白水早在1923年1月25日在《社会日报》上就曾揭露过潘复，潘复一直对林白水怀恨在心，必欲除之而后快。到了1926年8月5日，林白水在《社会日报》上又发表《官僚之运气》一文，再次对潘复进行揭露与批判，并称潘复为张宗昌的“肾囊”，潘复阅后岂能容忍，立即派宪兵司令王琦亲至《社会日报》勒令林白水更正请罪，被林白水严词拒绝。于是当场被捕，未经审讯，翌晨被押至北京天桥南大道枪决。其时正值炎夏，有人见他身着白夏布长衫，白发蓬松，血迹斑斑，陈尸道旁，惨不忍睹。
    一代报业先驱，就因为说了几句话，写了几篇文章，就惨死在封建军阀的枪口下，由此可见当时中国社会黑暗到何等程度，哪有什么公理？哪有什么人道？枪杆子在谁手里，谁就有了一切，顺我者昌，逆我者亡，这就是那些封建军阀政客们的残忍卑鄙的手段。林白水经常撰文抨击时弊，锋芒所及，横扫军阀官僚，因而他的被害早在人们意料之中。张宗昌杀害林白水，是当时社会反动势力痛恨林白水的必然结果。
    林白水牺牲后，北京新闻界人人自危。《世界日报》社长成舍我先生因同情林白水先生亦被张宗昌逮捕入狱。《民立报》同时被封闭。北京城内风声鹤唳，陷于一片恐怖之中。但是，就在林白水被害的当天晚上，竟有一部分主持正义的新闻记者聚集在北京东单三条大和俱乐部开会，发表宣言，对林白水之死深表同情，对未经审讯残忍杀害林白水的军阀官僚，表示严厉的谴责。（下转72页）
    （上接80页）1928年北伐成功后，北京改名为北平。当时北平第一任市长是何其巩先生，他为了伸张正义，凝聚人心，就职不久，就决定在北平浙江会馆召开追悼会，隆重追悼新闻界的两位先烈——林白水与邵飘萍先生。邵飘萍先生是北京《京报》社长，也是1926年被军阀张作霖杀害的。
    何其巩先生为了宣扬国民党是革命党，革命党实行的是孙中山先生的三民主义，与封建军阀大相径庭。为了彰显新政带来的新气象，何其巩将此次追悼大会布置得十分隆重而严肃，到会代表约一千人左右。会场正面悬挂“国家正气，革命先驱”八个大字，烈士遗像两旁写有“以身殉报”与“为国捐躯”一副对联。会场内外张贴大量挽联，内容无非都是赞扬林白水与邵飘萍两位烈士的崇高品质与光辉业绩。何其巩市长带领大家向孙中山先生和两位烈士等行三鞠躬礼，并宣读祭文。然后由社会各界代表发表演说，充分赞扬烈士的正义行为和高尚人格，同时严厉谴责军阀官僚的无耻与罪恶。北平市政府这一举措当时在全国引起了强烈的反响，受到广大人民群众的拥护，也是国民党当局对林白水、邵飘萍两位烈士的平反与昭雪。
    纵观林白水的一生，被他抨击的军阀，除张宗昌、潘复外，还有袁世凯、吴佩孚、段祺瑞、曹锟、许世英、陈锦涛等人。林白水深知办报有风险，并且已经尝够了报馆被砸、三进牢房的苦头，但他还是不改初衷，义无反顾地坚持办下去。因为他办报的宗旨，就是要“树改造报业之风声、做革新社会之前马”，即便遭遇不测，甚至流血牺牲，也在所不惜。这就是林白水先生的可贵之处。
    林白水先生的牺牲，乃是中国新闻界的不幸。广而言之，也是中国社会的悲剧。1985年7月30日，林白水被中华人民共和国民政部追认为革命烈士，这已是不幸中之大幸了。林白水先生泉下有知，当含笑于九泉矣！
    （本文作者系中国辛亥革命研究会副会长兼秘书长）


首页 -> 2007年第5期

平和的进步

作者：朱　正

字体： 【大 中 小】

    袁世凯称帝失败死去之后，中国又进入了一个新的时期。今后怎么办呢？积极参与反袁斗争的梁启超发表了一个原则性的意见。1916年9月30日他在南京军警政各界欢迎会上的演说中有这样一段话：
    今后究由何道乃得为此国体立一万年不拔之基，则吾以为可以五字括之，曰平和的进步而已。所谓平和的进步者，第一可证以不进步的平和。即凡国家大事，动以变革为虑，惟保存之是好。稍有危险，即有所惮而不敢为，如是平和固得矣，而进步则何如？美其名曰平和，实则腐败而已，顽旧而已。且以方今之大势论，国际竞争如是其烈，外交大势若是其危，经济组织之变迥异前古，若政治，若社会，若教育，若生计，所应改革者正多。使我人贪此平和之名而阻塞国家新机，不惟大势所不许，质言之，则无以立国而已。其次证以不平和的进步。凡国家无论何事以猛进为主，事因猛进之故，而至于冲突，则曰此改制时必经之阶级也，此当然之代价也。凡更张之举，是否与国情相合，概置不问，而惟新是好。是动摇也，破坏也，非进步也。且用此目的，而诚能达进步之目的于一二，宁非可欣？无如此种进步，以新者之独伸，而他方必与旧者相冲突。冲突以后，或旧胜而新败，则国家复陷于复古之状态。证之数年历史，岂不若是耶？可知此种进步不惟牺牲平和，而于进步之目的，丝毫无与。不过有动有反动，而国家长此纷扰而已。今国中政治潮流虽不能一言尽，而要之一以平和为旗帜，一以进步相标榜。此两派所言，各有一部分之真理，而要不能谓为全是。盖仅有平和，不能合于世界之新潮流；仅有进步，不能为固有国情留有余地步，已如上述。故以启超所见，非合此二者而调和之，则不足以定今后之国本也。（《〈饮冰室合集〉集外文》）
    我以为今天来看这段文字特别有意思。如果把“平和”换成“稳定”，“进步”换成“改革”，读起来就像是现代人的文章了。梁启超说得真好：如果拿稳定这个大道理来阻挠改革，“实则腐败而已，顽旧而已”，目前朝野同样深感忧虑的腐败现象就是明证。另一方面，梁启超也强调了稳定的重要性，没有稳定，国家长此纷扰不已，也就不可能有改革，不可能有进步或发展了。
    梁启超真不愧为鼓吹政治体制改革的先驱，他几十年前的这一席发言，对时移世易之后的读者也仍是有极大启发作用的。


首页 -> 2007年第5期

从传统文化借鉴反腐败经验是个假命题

作者：张绪山

字体： 【大 中 小】

    近年来，随着“国学热”、“传统文化热”的升温和官场腐败案的层出不穷，有人试图从传统文化中寻找克服腐败的灵丹妙方，以至产生了一个“从传统文化中借鉴反腐败经验”的设想，而且有声响日高的趋势。从动机上，论者可谓用心良苦，但严格说来，此论却是一个经不起推敲的假命题或伪问题。

    “重民思想”和传统吏治文化对现时反腐败无借鉴意义
    “传统文化”是一个意义十分宽泛、模糊的概念。客观地讲，“传统文化”包含丰富的内涵，对于其中所体现的人文和社会价值的意义，似不宜简单地肯定或否定。但“从传统文化中借鉴反腐败经验”这个命题所关涉的，是“反腐败”这个时代问题与传统文化中的“反腐败经验”。就具体的指向而言，“传统文化中的反腐败经验”所能包含的，不外乎两方面的内容，一是诸如“民为重，社稷次之，君为轻”之类的“重民思想”，一是传统官僚政治文化中的吏治经验。因此，看似玄虚而复杂的“反腐败”与“传统文化”的关系，实际上是要回答，传统文化中的这两个方面是否能为当今社会面临的“反腐败”主题提供有益的借鉴，而传统文化中的其他方面似乎与反腐败这个主题无甚关涉。
    无庸赘言，“重民思想”确实是传统文化中重要的思想遗产之一，然而，我们必须明白，在中国历史上，“民为重，社稷次之，君为轻”之类的“重民思想”，所体现的不过是一些具有政治参与意识的书生一厢情愿的理想而已，执权柄的统治集团所坚信的是“礼不下庶人，刑不上大夫”，骨子里是不会接受的。这种书生理想在“传统文化”中从来就处于很微末的地位，历来都不曾受到统治者的重视，更没有在专制体制下的制度设计中有所体现。中国历史上的“重民思想”与近代意义上的“民本思想”不同。“民本思想”与“社会契约论”互为关联，促成了作为近代世界进步标志的民主政治和法治制度的基础。中国传统的“重民思想”从来没有产生类似的结果。
    实际上，盛行于今日政坛的所谓“人民公仆论”——人民是主人翁，官员是为人民服务的公仆——在深度上早已超出了传统的“重民思想”。既然“人民公仆论”无法阻挡滚滚腐败之流，那么以历史上的“重民思想”，又怎能在今日的反腐败斗争中发挥作用？要知道，我们所面临的“反腐败”这个时代命题，已经不是某一种观念所能解决。“存天理，灭人欲”式的道德自律，在一个礼崩乐坏、欲望横流的时代是不会有任何效验的。唯一可行的措施不外两个方面，一是制度上的约束力和法律上的惩罚力，二是保证这种约束力和惩罚力得以落实的物质力量；这两个方面互为里表，互为条件，缺一不可：有制度和法律而无保障其落实的物质力量（具体表现为代表权力制衡的政治集团），制度和法律等于虚设，难以推行；有权力制衡的政治集团而无相应的制度和法律，则物质力量之行为无规则可遵循。传统官僚政治体制及其文化能解决这个问题吗？
    我们知道，中国传统官僚政治在本质上是小农经济为基础的专制集权政治。这种政治制度最突出的特征是严格的等级关系。在这种权力等级结构中，上对下拥有绝对的权力，下对上必须绝对服从。由此造成一个必然结果是，国家政治生活能否正常运转，廉洁高效，取决于两个不可或缺的条件：一是以皇权为代表的最高权力是否能保持强大控制力，二是这个最高权力本身能否保持廉洁。但问题是，最高权力在不受制约的情况下，实际上最易腐败的，一旦最高权力腐败，整个官僚政治绝对不可能保持其强大控制力和廉洁高效，因此腐败成为不可避免之事。换言之，传统吏治制度的制度约束力和法律惩罚力，其前提是不稳固的，它没有得以落实的物质力量，即不同政治集团制约力量的保障。
    中国历史上，所谓传统吏治经验无非是严刑峻法，如朱元璋的“剥皮实草”之类；但专制制度下的历朝历代的严刑峻法，都永远脱不了事后惩罚的老套路，而世界各国的历史经验早已充分证明，“事后惩罚”的法律制度，不管如何严厉，都根本无法杜绝官员腐败于未萌，因为它所能做到的只是对已经形成的犯罪事实实施不得已的惩罚。
    更重要的事实是，一个新王朝建立之初，差不多还能做到严刑峻法，因为新王朝的建立者都是民众反抗力量的目睹者或亲历者，亲眼目睹或亲身体验了“水可载舟，亦可覆舟”的惊心动魄的强大冲击力。但是，新王朝开拓者从波澜壮阔的民众反抗运动中形成的“惧民观念”，随着统治秩序的逐渐恢复而逐渐减弱，在依靠血统继承皇位的后继者那里，其影响力逐渐消失。来自“打天下”的王朝开创者本能地感悟到的“惧民观念”，从来就没有对传统官僚政治形成实质性冲击，形成相应的以民众制约官员的制度，因而谈不上对中国传统官僚政治的根本影响。一部中国历史证明，从来没有哪个王朝将严刑峻法贯彻到底，最先破坏法律的往往正是最高权力集团的成员，他们享有的特权是对法律的最严重的腐蚀剂。所谓“王子犯法与庶民同罪”，充其量不过是欺人自欺的遮羞布。
    在传统宗法专制吏治制度中，看不到民意对官僚政治的制约。因此，只有当整个官僚集团的腐败行为超出民众承受能力时，民众便揭竿而起，铤而走险，推翻整个权力集团，建立同样结构的吏治体制，然后再经历同样的历史循环。王朝虽有更迭，其制度结构却没有本质的变化。近代以前的一部中国历史，其实就是一部王朝更迭史；在这部王朝更迭史中，人们惟见兴衰治乱，却看不到制度上脱胎换骨的更新。所以，这部历史演示给人们的，是一幕幕成败兴亡的悲喜剧。然而，在这似乎永无休止的业力轮回的悲喜剧舞台上，角色虽有变化，但处于官僚体制之外被当作道具使用和折腾的芸芸众生，对这个相同结构的吏治体制从来没有任何制约力量。

    传统吏治文化是现代法治社会的障碍
    从根本上，传统吏治文化在预防和治理腐败方面是没有成功的经验可借鉴的。不惟如此，它的许多观念还成为现代法治社会的障碍。
    第一，传统吏治文化的前提是“性善论”，它强调“人之初，性本善”，一厢情愿地相信帝王“禅让”和“大公无私”的美德，天真地相信君王趋向“仁政”的自觉性，对人性恶质的存在视而不见，从未提出“如果执权柄者怙恶不悛怎么办？”这种法治制度不可或缺的前提设问，从未正视官场对人性恶质膨胀的催化作用，其结果是限制君王恶性滋长的约束机制无法形成，暴政一旦形成，民众束手无策，无法求助于制度的保障，除了暴力行动别无选择。由于从未出现类似西方基督教文化背景中的“原罪论”，中国传统吏治文化缺少西方社会中作为民众共识的以人性恶为前提的“权力意味着腐败”、“绝对的权力意味着绝对腐败”的法制伦理前提。
    第二，“性善论”与家国同构思想，使传统吏治伦理充满家族伦理观念，“青天老爷”、“父母官”等观念成为根深蒂固的为官意识。在具体实践中，各级官吏逐渐将自己视为法律的化身，而不是与民众一样服从法律的个体。这种为官意识成为官员特权思想的潜在意识前提。法律统治下“人人平等”的公民观念，在各级官僚那里很难被接受。
    第三，对于普通老百姓而言，传统吏治政治中的“礼不下庶人，刑不上大夫”的现实，使他们以统治集团享有特权为理所当然，从来不敢设想自己是与官僚集团成员享有同等权利的“公民”。在他们的思想中，没有公民社会不可缺少的“权利观念”，只有“明君”、“青天”和“臣民”意识，现代法制社会必不可少的“公民意识”始终无法形成。中国老百姓对官员的畏惧源自“臣民”观念。
    传统吏治制度具有的宗法专制特性以及它所造就的“臣民”心态，决定了它不可能为今日的反腐败提供实质性的借鉴。如果传统官僚政治及其文化真能为历代统治者提供跳出治乱兴衰循环圈的良策妙方，那么中国历史早就不会有王朝更迭了；如果传统旧制度真的具备脱胎换骨、自我更新的机制，那么近代中国的仁人志士以生命为代价、前赴后继去进行的以颠覆旧体制为目标的革命活动，就完全没有意义了。说到底，宗法专制官僚体制本身的缺陷乃是政治腐败的根源。如果说“从传统文化中借鉴反腐败经验”这个命题还有价值的话，那么也是在否定意义上，即：根治今日的腐败，绝不能走传统吏治的老路；要从传统吏治文化中找到跳出治乱兴衰循环圈的经验，无异于向一个行将就木的野郎中寻求长生不老术。今日中国的官场腐败案屡屡发生的整体背景，是中国社会由传统体制向现代体制的转变：在这个转变过程中，传统旧体制的遗留毒素未能完全铲除，现代民主体制未能完全确立和正常运转，这才是官场腐败的症结。因此，根治目下汹涌而来的官场腐败，最需要也最有效的捷径，不是走回头路，向“文武周孔”那里取经，而是要向前看，认真研究和借鉴已经完成由传统向现代转变的先进国家的吏治经验，为我所用。如果回过头去到传统文化中去寻讨所谓“灵丹妙方”，其情形无异于缘木而求鱼，也很像一个人幻想自己可以提着头发脱离地面，飞向空中。（2006-7-6）
    （责任编辑 萧 徐）


首页 -> 2007年第6期

理论思维活跃是民族振兴的喜庆气象

作者：杜润生

字体： 【大 中 小】

    《民主社会主义模式与中国前途》这篇文章，在《炎黄春秋》第二期的“一家言”栏目发表之后，引发了热烈的议论。这是很好的现象。这表明我们党的理论思维相当活跃。一个党，一个民族，如果没有自己的理论思维，一定会衰败下去。
    有争论是好事。不同的观点，就是在不同方向上的探索。即使错了也不要紧。思想上的试错，可以代替行动上的试错。不同观点充分展开，在思想上探索各种可能性，比较各家观点的优劣，这是最安全的。有了百花齐放，百家争鸣，我们的民族就比较容易找到正确的道路，少走弯路，少走错路。理论思维活跃，有利于民族振兴。这是民族振兴的喜庆气象。
    建议《炎黄春秋》利用这个机会，提供各方面的观点和资料，帮助大家活跃理论思维。
    谢韬文中有一个地方说“只有民主社会主义能够救中国”。这个提法，口气硬了，不一定妥当。现在中国并没有出现民族危机。但我很赞成独立思考。没有独立思考，十亿颗脑袋等于一颗脑袋，要错大家一起错，我们有惨痛的历史教训。
    这场争论有一个作用：搞清有中国特色社会主义的含义。什么是中国特色？首先是不要苏联特色，不要斯大林模式的社会主义。这是历史经验告诉我们的。那么，要不要瑞典特色？要不要瑞典式的社会主义？瑞典是800多万人口的小国，我们是13亿人口的大国，大国怎么搞？恐怕也不能全盘接受瑞典模式。
    但我们可以吸收人家的好观点，接受普遍适用的一般性经验。比如，社会主义是对资本主义的继承和发展，资本主义可以为我所用，允许资本主义有适度的发展。我们可以结合自身情况，借鉴吸收各方面的好办法，最终形成中国自己的发展模式。这样的发展模式，可以叫“有中国特色的社会主义”，也可以叫有中国特色的别的什么主义。听说邓小平1987年就说过，只要国民经济搞上去了，人民生活水平提高了，人民满意了，叫什么主义都可以。
    我自己没有什么主义，有主义也是经验主义。我搞农村工作，缺乏理论思维。我愿意借此机会，提高自己的理论水平。
    （杜润生，1913年生，山西省太谷人，1936年任中华民族解放先锋队总部宣传部长，同年加入中共。抗日战争后历任根据地多处中共地委书记，中共中央中原局、华中局秘书长。建国后任国务院农村办副主任，离休前任中央农村政策研究室主任。）（责任编辑杜导正）


首页 -> 2007年第6期

试解马克思重建个人所有制的理论与中国改革

作者：谢　韬　辛子陵

字体： 【大 中 小】

    长期以来，占统治地位的理论宣称公有制、国有化是社会主义的最高原则，隐瞒马克思关于在公有制、国有化的基础上重建个人所有制的主张。这一理论上的修改，后果极其严重。我们以为，重建个人所有制，对社会主义国家来说，是个行之则一言可以兴邦，违之则一言可以丧邦的大问题。
    马克思设想革命胜利后建立社会主义经济体制的道路分为两步：第一步，把原属于资本家的大公司、大工厂等生产资料收归国有，由政府控制起来；第二步，政府要寻找一定的形式将社会财富回归社会，回归人民，重新建立个人所有制。这个意思见《资本论》第1卷第832页：“在资本主义时代的成就的基础上，也就是说，在协作和对土地及靠劳动力本身生产的生产资料的共同占有的基础上，重新建立个人所有制。”
    到写《资本论》第3卷的时候，由于股份公司的出现，使马克思不仅找到了把生产资料“当作共同生产者共有的财产，直接的社会财产”的形式，而且找到了“资本再转化为生产者的所有”，即“重新建立个人所有制”的形式，这就是股票（见《资本论》第3卷，人民出版社1966年中文版第502页）。股票这种占有方式，是“以现代生产资料的本性为基础的产品占有方式：一方面由社会直接占有，作为维持和扩大生产的资料；另一方面由个人直接占有，作为生活和享乐的资料”（恩格斯《反杜林论》，大字本第6分册第334页）。在马克思、恩格斯看来，小小一张股票，体现了社会所有与个人所有的统一，公有制与私有制的统一，生产资料与生活资料的统一。重建的这种个人所有制，既包括共同占有、个人有份的一定数量的生产资料，又包括由这个一定数量的生产资料派生出来的一定数量的生活资料，是一种以个人私有为基础的均富状态。马克思对公有制的定义，就是让自然人拥有生产资料，人人有份。这就是社会化，这就是公有制，而不是政府所有制。
    列宁、斯大林，包括我们的毛泽东主席，在革命取得成功后，忽视马克思关于在“生产资料的共同占有的基础上，重新建立个人所有制”这句最重要的话，把公有制异化为政府所有制，实际上变成对包括工人阶级在内的社会各阶层人民的剥夺，这是前苏联、东欧与改革前中国社会主义经济建设失败的理论根源。他们先把大企业收归国有，然后又对中小企业、手工业和农业进行社会主义改造，消灭一切私有制，建立公有制经济体制，一切归公。
    那么谁代表“公”呢？回答是国家；谁代表国家呢？共产党执政的政府；谁代表政府呢？被委派到企业的干部，以及领导这些企业干部的政府官员。名为公有制、国有制、全民所有制或集体所有制，一较真，一落实，实际上蜕化成一种“官有制”。把本该回归社会的财富抓在政府手里，由政府控制全部资源，政府包办所有企业，政府成为高度垄断的总资本家，全国人民都成为政府的打工仔。恩格斯早就告诫不要把“俾斯麦的国有化，都说成是社会主义的”，“否则，皇家海外贸易公司、皇家陶瓷厂，甚至陆军被服厂，也都是社会主义设施了”（恩格斯《反杜林论》大字本第6分册第332页）。
    长期以来我们所受的政治教育就是公有制、国有化是马克思主义的最高境界，公有制、国有化的比例越高就越好。这是不正确的，不符合马克思主义的。在所有制问题上马克思主义的最高原则是生产关系一定要适合生产力的发展。只要适合，私有制、股份制、合作制、公私合营、中外合资等等所有制形式，都是社会主义经济的组成部分。公有制企业主要是必须由国家垄断的企业（如铁路、航空、银行），私人无力兴办的企业（如核电站、石油、天然气），以及公益性企业（如城市公共交通、邮政、自来水）。这些企业带有全民福利性质，不以赢利为主，要靠国家投资和补贴。社会自然演进的结果是混合经济，是所有制多元化。“一大二公”的追求是一种“左”倾愚昧。
    不执行马克思关于“重新建立个人所有制”的这一条，实行绝对的国有化，这就注定了这些国家的人民对社会主义经济建设没有热情，注定了社会主义国家的劳动生产率永远赶不上先进资本主义国家，注定了公有制和计划经济将作为阻碍先进生产力发展的落后的生产方式被历史淘汰。苏联及东欧社会主义国家的解体，原因可以说出许多来，按照马克思主义的唯物史观来观察，最根本的是没有重建个人所有制。社会主义国家形成定制的那种政府垄断生产资料，名义上属于全民实际上人民没份的占有方式，是对马克思主义的曲解。“劳动者在经济上受劳动资料即生活源泉的垄断者的支配，是一切形式的奴役，即一切社会贫困、精神屈从和政治依附的基础”（《马克思恩格斯选集》第3卷，人民出版社1977年5月第136页），取消“重新建立个人所有制”这一条，就割断了人民与“劳动资料即生活源泉”的一切联系。劳动人民欢呼革命之后发现，政府成了“劳动资料即生活源泉的垄断者”，自己的“社会贫困、精神屈从和政治依附”地位并没有变化，所谓“全民所有”是一种空话。这使人民想起了法国大革命时期雅各宾派的一个著名口号：“一切为了人民，但一切不要人民参与”（萨尔沃·马斯泰罗内《欧洲民主史》，社科文献出版社1994年5月版，第35页引）。执政党不仅“代表人民”在政治上“当家作主”，而且在经济上“代表人民”掌控全国财富；在舆论上执政党还“代表人民”讴歌这种剥夺了人民一切的制度是“共产主义天堂”。年深日久，官有制企业必然成为贪污腐败的温床，成为产生特权阶层的土壤。官僚资本主义和人民大众的矛盾必然会尖锐化起来。前苏共党员、现俄共领导人久加诺夫一语中的地指出：“苏联和苏共垮台的基本原因是对财产、权力和真理的垄断”（1995年8月10日答记者问）。
    社会主义国家只要执行马克思的第二步，在生产资料的共同占有的基础上，重建个人所有制，是可以发展起来，跻身先进国家行列的。中国毛泽东时代的停滞衰退和邓小平时代改革开放以来的快速发展证明了这一点。邓小平这一套是符合马克思主义的。判断是非的不是尘封的历史文献，是现实的社会生活，是生产力的发展水平和人民生活改善程度。邓小平时代的劳动生产率比毛泽东时代的劳动生产率提高了33倍。劳动生产率归根结底是马克思主义战胜“左”倾主义、正确路线战胜错误路线、真社会主义战胜假社会主义的最重要、最主要的东西。经过邓小平、江泽民、胡锦涛三代领导人的持续努力，还是这个中国共产党，还是这个中国，还是这些中国人，中国崛起了。2004年5月26日温家宝总理在世界银行全球扶贫大会上宣布：中国“改革开放以来，国民经济持续快速发展，从1979年到2003年，国民生产总值由3624亿元，增加到11万6900亿元，扣除价格因素，增长了8.4倍；同期，全国居民消费水平年均增长7%；按现行汇率计算，2003年人均国民生产总值达到1090美元，人民生活总体上达到小康水平。”2006年的国民生产总值已达到了21万亿元。
    毛泽东同志在民主革命时期，提出来的政纲是“打土豪，分田地”。第一步是没收地主的土地，第二步是将土地分给少地、无地的农民。这和马克思主张的第一步没收资本家的财产，第二步重建个人所有制的主张是一致的。“打土豪，分田地”的政纲具有极大的动员力和号召力。毛泽东等同志领导的中国土地革命和农民的个人利益是一致的。《孙子兵法》说，上下同欲者胜。中共领导的中国革命得到了取之不尽用之不竭的人力物力和财力的支援。这是中国新民主主义革命胜利的根本原因。到社会主义建设时期，中共领导的那场全国土地改革是正确的，问题出在立刻搞合作化和公社化，“一大二公”，把分给农民的土地又收回来，打破了农民建立个人所有制，发财致富的梦想，用共产主义的大话和空话教育农民。我们党取消了重建个人所有制的政纲，也就失掉了农民的支持，遭到了几乎毁掉一切的惨败。

[2]


首页 -> 2007年第6期

试解马克思重建个人所有制的理论与中国改革

作者：谢　韬　辛子陵

字体： 【大 中 小】

    为了使大家明了这个矛盾的尖锐性，我们讲一个村子里的真人真事。据毛泽东的秘书田家英1960年在浙江省富阳县环山村环二大队的调查，一个劳动日日值是三分钱，就是说农民劳动一天挣来一根冰棍钱（当时最便宜的冰棍三分钱一根）。富阳地区是著名的鱼米之乡，人民历来丰衣足食。公社化后一个中等劳动力在队里干一年活，只分二元五角三分，换不回口粮。全队二百二十四户，户户倒挂，都欠队里的债。全队共有人口803人，人均欠债48元1角8分（《毛泽东和他的秘书田家英》，中共文献出版社1989年版第182页）。这欠款并不是社员借钱娶媳妇、盖新房了，欠的是口粮钱。人民公社竟是这么一种制度，连社员的饭都供不起，人民连简单再生产都不能维持，还奢谈向共产主义过渡。这种不能维持简单再生产的极低的劳动生产率，是农民对“一大二公”的报复。国家斩断了农民和公有财产——土地和粮食——的任何联系，破灭了农民勤劳致富的任何希望，他们怎么会有劳动积极性？
    极左路线到此并没有止步。合作化、公社化还不够，还得割资本主义尾巴。农家母鸡生了蛋，老太婆拿到集市（自由市场）多卖几角钱买灯油都不行，这叫资本主义尾巴，得割掉，低价卖给供销社，拿到国家手里。国家的触角就这样直接伸向老太婆手里那几个鸡蛋。这就是按照斯大林模式，要消灭每时每刻都产生资本主义的小农经济所采取的政策。农民当然要反抗，当他们退社的要求被镇压后，他们不敢再索要自己的土地，只要求包产到户。这种经营方式，和多劳多得挂钩，和个人利益挂钩，是部分地“重建个人所有制”。但又不允。为了一个包产到户，从中央到基层，多少为民请命的好干部被整得家破人亡啊！总路线、大跃进和人民公社——实行了三年，饿死了3000多万人。这不是个别政策失当，是根本理论的错误，是根本路线的错误，是根本道路的错误，是既不能带来富裕，又不能带来平等的空想社会主义，应予彻底否定。
    在空想社会主义道路走至几乎山穷水尽的日子里，毛泽东退居二线，让刘少奇、周恩来、邓小平、陈云等放开手脚，挽救已近崩溃的国民经济，制止饿死人事态继续发展，救人民于水火，扶大厦之将倾。在这种情况下，只有一些和私有制沾边的政策才能挽狂澜于既倒，调动农民生产自救的积极性。刘少奇等所采取的政策，举其荦荦大端就是所谓“三自一包”，即自留地、自负盈亏、自由市场和包产到户。“三自一包”的政策像一支巨大的强心剂一样，给奄奄一息的6亿神州注入了活力。广袤的农村复苏了。农民又有了依靠自己的劳动活下去的希望。1964年全国粮食产量达到3750亿斤，比上年增加350亿斤，农业走出了低谷。对于实行“三自一包”政策，刘少奇等心里并不踏实，是一种战战兢兢、忐忑不安的心态。因为按照列宁主义和当时毛泽东的指示，这些政策具有右的性质，属于资本主义范畴。刘少奇等只是暂时利用一下这些带有资本主义性质的政策，并没有准备走多远，一旦国家渡过危机，就赶紧回头，害怕被抓住小辫子，费力不讨好。在意识形态领域里他们更没有话语权，意识形态的话语权牢牢掌握在毛泽东手里。果然，危机缓解以后，毛泽东同志高扬列宁主义旗帜，批判“三自一包”，说这是资本主义道路。为什么饿死百姓的三大政策——总路线、大跃进和人民公社，还被称为“三面红旗”高举着，还被说成是对列宁主义的创造性地发展；救活百姓的“三自一包”倒成了弥天大罪，成了走资本主义道路？党内同志都知道“三自一包”挽救了国家的经济、政治危机，但没有一个人敢出来说“三自一包”是正确的，都得跟着毛泽东批“三自一包”，直到毛逝世后为刘少奇平反，仍不敢肯定刘少奇的“三自一包”政策是正确的，是为国为民做了好事。这就是话语权的厉害。所谓话语权在当今中国就是对马克思主义的解释权。刘少奇只在政策上拨乱反正，没有在话语权上拨乱反正，承认毛的话语权，让各级干部和全国人民喊着“三面红旗”万万岁去搞“三自一包”，尽管救了国家，救了百姓，但毛泽东同志一变话，刘少奇的盖世功劳立即变成弥天大罪。秉政者不懂得掌握话语权的重要，或在话语权上妥协投降，是要吃大亏的。
    今天我们就较较真：“三自一包”究竟符合不符合马克思主义？是谁违反马克思主义？提到理论上说，自留地、自负盈亏、自由市场和包产到户就是马克思说的在“生产资料的共同占有的基础上，重新建立个人所有制。”今天中国的改革开放，是“三自一包”的继承和发展，是“三自一包”的发扬光大。从农村的联产承包制到城市国营中小企业承包、租赁、卖给个人经营，大企业改为股份制，都是要在“生产资料的共同占有的基础上，重新建立个人所有制。”这明明是马克思的主张，左派同志却一口咬定这是复辟资本主义。他们的论据是列宁、斯大林，也包括晚年毛泽东同志的话。改革派直接去请教马克思。结果发现，在社会主义革命成功后，重新建立个人所有制才是正确的，才是马克思主义的真经，才是社会主义的正路。倒是列宁、斯大林和晚年毛泽东的论著中，特别是在什么是社会主义，如何建设社会主义问题上，有许多违反马克思主义的东西。起码在社会主义革命胜利后要重新建立个人所有制这个根本问题上，他们是彻底地错了，被社会主义国家的制度性失败证明错了，被苏联饿死1300万人、中国饿死3000多万人的血淋淋的事实证明错了。斯大林和晚年毛泽东搞的那个穷社会主义，不是真正的社会主义，不是真正的马克思主义。他们在这个问题上的理论不应成为衡量今日之是非的标准。我们要高举重建个人所有制的马克思主义旗帜胜利前进。
    我们认为，重建个人所有制是中国改革开放的总路线和总政策。可以说，改革开放的各项政策，都是为了在13亿中国人民中重新建立个人所有制，让大家尽可能多地积累一点财产。尽管客观和主观条件不同，富裕的程度也会不同，但要让大家共同富起来。这是建设和谐社会的经济基础，是改革开放的出发点和落脚点。回到贫穷的大祸饭的社会主义，只有少数人靠不正当的手段发财的社会主义，都是假社会主义，都是假马克思主义，都是对这一马克思主义路线的背离。重建个人所有制的目标是要让全国人民，包括那些老少边穷地区的农牧民，都过上小康以上水平的生活；要在权利公平、机会公平、规则公平的条件下，经过平等竞争，造就一个庞大的中产阶层，就是出了比尔·盖茨那样的冒尖户也要保护。
    避免两极分化是对的，但认识上有误区。有两种分化，一种是同向分化，一种是反向分化。所谓同向分化，就是大家的收入普遍增加，有的增得多一点，有的增得少一点。反向分化是少数人增加，多数人减少，多数人减少的部分进了少数增加者的钱袋。我们要极力避免的是反向分化；对同向分化不能反对，这是整个社会发展进步的必由之路。一反同向分化，必然要走向平均主义，导致整个社会的停滞不前。有人看到比尔·盖茨有500亿美元财产，住那样豪华的房子，就产生极大的义愤。他们没看到比尔·盖茨对美国、对人类作出了多大贡献。比尔·盖茨振兴了美国乃至世界的IT业，美国经济增长80%来自IT业，解决了无数人的就业问题。他和妻子建立了全球最大的慈善基金会，他们拿出来救助非洲穷人的慈善捐款就达288亿美元，占他的财产的一半以上。改革开放之前，中国在这个问题上的态度，是对这样的人没收财产，把他下放农村劳动，灭了这个冒尖户。所以中国出不了比尔·盖茨。拿手术刀的不如拿剃头刀的，造原子弹的不如卖茶叶蛋的，还自我欣赏说我国劳动人民地位高。现在中央改变了这种狭隘的、短视的、哗众取宠的平均主义政策，在广大人民群众生活普遍提高的过程中，给有本事的人（他们代表先进生产力）充分的发展空间，制定《物权法》，保护他们个人合法所得的财富，是完全正确的。他们的成功不仅属于个人，也给整个社会增加了财富，和人民大众的利益是一致的。这不是修正主义，不是复辟资本主义，这就是马克思说的重建个人所有制，这就是民主社会主义道路。
    改革开放以后，经过邓小平、江泽民、胡锦涛三代领导人的持续努力，开创了以重建个人所有制为主要内容的中国特色的社会主义道路。中国特色社会主义道路是将马克思、恩格斯晚年的民主社会主义思想与中国改革开放的具体实践相结合的产物，是服膺马克思、恩格斯晚年遗教，继承毛泽东的新民主主义理论，彻底脱离苏联模式，回归与时俱进的马克思主义。这是中国特色社会主义的历史定位。
    （作者谢韬是中国人民大学前副校长；辛子陵是国防大学四级研究员，本名宋科）
    （责任编辑致中）

[1]


首页 -> 2007年第6期

如何重建马克思倡导的“个人所有制”

作者：应克复

字体： 【大 中 小】

    在马克思的思想中，消灭资本主义私有制之后应当建立什么样的所有制，还是一个谜，这一点可从《资本论》第1卷的最后结论中得到证实。马克思写道，消灭资本主义私有制后，“不是重新建立私有制”，而是“重新建立个人所有制”；不过，这种个人所有制是建立在劳动者对“生产资料的共同占有的基础上”的。（注1）
    马克思的这一思想令人费解，学者们的解释于是众说纷纭，甚至有“无解的命题”一说。（注2）
    这里的难点是：1.个人所有制与私有制有何区别？2.这种个人所有制如何建立在对生产资料的共同占有的基础上？如何保障既共同占有，又为个人所有？值得注意的还有，马克思在这里没有提到公有制。
    马克思在对未来所有制的设想中，他对个人所有权的重视是显而易见的。由于当时尚无实践经验，他对未来社会的所有制的情形不可能作出具体的描述。到了19世纪，一种新的所有制形态——股份制出现了。马克思在《资本论》第三卷中对此作出了天才的分析。由于此种所有制问世不久，尚未成熟，对它的认识不可能到位，因此，马克思对未来的所有制依然没有提供清楚的答案。以后的一个多世纪中，股份制获得了长足的发展，全面认识它的本质才有了可能。
    股份制既不是传统的个人所有制，也不是传统的公有制。传统的个人所有制是以个人（包括家庭）为单位的私人所有制。传统的公有制是以公法人为代理的为共同体成员无差异共有的所有制，而股份制是以个人所有为基础联合形成的差异共有制。
    所谓“差异共有制”，就是参与这一共有制的集合体中的每一个成员因投入份额不等的资产，因而享有不等额（差异）的所有权，因此，集合体每一成员对其共有财产中属于自己的那部分的界区是清晰的。这是与无差异共有制的一个重要区别。这种分散的资产经自由联合为一个集合的总资产后，为了投入生产经营，集合体必须委派代理者支配运营这一资产，这样，现代法人产权制度应运而生。于是，差异共有制就出现了两权分立——法人产权（支配权）与股东产权（终极产权）的分立，前者受后者委派并受后者的监督与制约。这是与无差异共有制的又一个重要区别。这种所有制，既具有财产所有权的个体性，又具有财产运营时的集中性；前者使每个所有者对其资产有着自然的关切，后者使企业实力雄厚，适应竞争。这种所有制，风险共担，利益共享，其约束机制与激励机制远胜于传统公有制，因而在现代经济大舞台上大显身手。总之，这种所有制其产权的共同占有超越了私有制产权的分散占有，而这种共同占有又由于联合体中个体占有的差异性超越了传统公有制中产权的混沌性，它兼具公有、私有之优点又克服了两者之缺点而见长，是公私兼容的二重性所有制形式。但是，这种所有制的基础是个人所有，是个人所有者自由联合的所有制形式，因此，应归属于私有制的范畴，是私有制适应现代社会生产力的伟大创新。
    马克思当时对股份制虽作了深刻的分析，由于股份制促使资本的集中而产生了垄断资本，竞争又促使资本更集中于大资本家手中，尽管资本采取了“社会资本”的形式，但没有克服资本与劳动的对立。因此，马克思认为，“资本主义的股份制企业”，“应当被看作是由资本主义生产方式转化为联合的生产方式的过渡形式”。（注3）马克思的意思是，它为无产阶级剥夺这种集中的资本建立社会主义生产方式准备了条件（后来，列宁也认为，资本主义自由竞争基础上产生的垄断是社会主义的物质基础）；因此，股份制必将寿终正寝，退出历史舞台。
    但是，股份制在往后的发展中，出现了由“资本集合体”阶段发展到“资本集合体”与“劳动集合体”（此时劳动者也是股份所有者）相交叉甚至相融合的阶段。劳动集合体成员开始是企业高级主管与高级技术人员，然后向一般劳动者扩大，他们以股份额可索取相应剩余。这是股份制发展的第二阶段。此时股份制的资本还仅为物力资本。股份制的第三阶段是人力资本成为股份资产中的新伙伴，并分享企业的剩余（以前只为物力资本所索取）。就是说，物力资本与人力资本共创利润，公司职员的人力资本所创造的剩余应属于公司职员。如此，人力资本所有者（主要是企业主管与高级技术人才的智力资本，然后向其他劳动者扩大）不但可以获得工资报酬，还可以索取相应的剩余。这不但表明，股份制与商品生产、市场经济共存共荣，而且还产生了一种新的生产关系和分配关系，这种关系为消除资本对劳动的剥削展现了可喜的前景。（注4）马克思的“重新建立个人所有制”的设想，在此不是成了现实了吗？
    有人认为，股份制不是独立的所有制形式，它的性质要由持有50%以上股权持有者的性质来决定。如果50%以上的股权属社会共同体或政府，它就是公有制；如果50%以上的股权属分散的私人，它就是私有制，如此，就有了公、私两种性质不同的股份制了。其实，鉴别是不是真正的股份制，必要条件是看其是否实行法人产权与股东的最终产权的分立；这里的法人是私法人，即由股份制中自由联合体所委托的代表，而不是公法人——共同体或政府指派的代表。如果公法人垄断了企业50%的股权，在体制上就不可能真正地（而非形式上）实行法人产权与股东产权的分立制，因而仍难以克服改制前国企所存在的那些弊病。这种企业虽然也可以活动于股市的舞台上（特别是市场与股市尚未发育、民间私有经济比较弱小的情况下），但不过是披着股份制的外衣的伪股份制。这种股份制由于产权机制的缺陷尚未获得持久成功的先例。


首页 -> 2007年第6期

读《一篇迟到的考察纪要》

作者：吴　江

字体： 【大 中 小】

    位于北欧斯堪的纳维亚半岛东南部的瑞典王国，在1889年瑞典社会民主党成立时，是欧洲最落后的国家之一，其经济状况比1917年十月革命时的俄罗斯还落后得多。从1920年瑞典社会民主党开始执政直到现在，虽然执政几度易手，但大多数时间还是社会民主党执政，在此期间（到20世纪80年代），他们把瑞典从一个落后国家建设成世界上人均国内生产总值占第二位的经济发达国家（第一位是瑞士），从社会福利来说，则是第一位，标志着分配的公平化达到了很高的程度。
    以上是刚读到的《一篇迟到的考察纪要》中所写的（以下简称《考察纪要》）。这篇《考察纪要》的作者杨启先曾于1985年和1988年两次赴瑞典进行考察，其得到的总的看法是：“多年以来，对于瑞典式社会主义，我们不仅一直视为异端，持严厉批判的态度，而且时至今日，在一般人的心目中，仍然肯定的少，否定的多。其实，这是不够公平的。如果实事求是地加以分析，我们就不难发现，除了其在政治上的是非暂时还难以做出一般都能够接受的结论以外，在经济上，马克思主义的社会主义所要求的，无论是促进生产力的发展，促进人民生活的提高，还是实现分配公平、社会公正、保障工人阶级和劳动人民的应有利益等方面，其成就都是很大的。”
    这篇《考察纪要》发表在一份发行量不大的小刊物上，而且标题写明是“迟到”（即20世纪80年代的考察直到2002年3月才整理发表出来），这表明关于走向社会主义的瑞典模式至今仍是一个敏感的话题。在我看来，《考察纪要》既然已经发表，而且在今天看来这个问题实无回避之必要，完全可以客观地、实事求是地加以介绍和评论，尤其在理论上。

    一、走向社会主义的两种模式的历史背景及其理论表述
    在理论上，还是应当从1848—1850年法兰西革命至巴黎公社事件以后的形势说起。这就不能不多费些篇幅，然后再回到瑞典模式这个问题上来。
    俄国十月革命后的很长一个时期，苏联的理论家们一直把巴黎公社说得神乎其神，把它奉为无产阶级社会主义革命的第一个典范，事实上并非如此。马克思恩格斯在1848年以后的一个时期，确曾认为西方主要国家的革命形势已经来临，并为此积极从事活动。但是看到1848—1850年法国革命的失败以及资本主义几次平安度过经济危机并且生产力还得到长足发展的事实，他们开始觉察到事情并不像他们原先估计的那样，革命时机还没有成熟。马克思1850年在总结法国革命经验时就指出：“在资产阶级社会的生产力正以在整个资产阶级关系范围内所能达到的速度蓬勃发展的时候，也就谈不到什么真正的革命。”所以，当1871年普法战争中，巴黎工人阶级趁抗击外敌、反对资产阶级投降行为之际举行起义并采取社会主义措施（主要领导者为拉萨尔派和蒲鲁东派）时，马克思并不赞成，认为时机不成熟，但当巴黎工人起义发动起来以后，马克思不是泼冷水，而是热情支持并歌颂巴黎工人的大无畏精神和英雄气概，认为巴黎公社将永远作为新社会的光辉先驱受人敬仰，同时还深刻总结了第一次工人阶级革命的经验教训，提出了不少具有重大意义的指导性意见。尤其需要指出的是，马克思在总结巴黎公社经验的时候说了这样一句话：“工人阶级不是要实现什么理想，而只是要解放那些由旧的正在崩溃的资产阶级社会本身孕育着的新社会因素。”这就是说，工人阶级革命的时机是否成熟以及社会主义社会能否实现，完全要看在资产阶级社会里孕育的新社会因素如何而定（主要是生产力高度发展和社会政治民主化以及整个文明达到足够的水平）。
    巴黎公社以后，马克思的主要精力用于完成《资本论》的写作及进一步研究人类社会发展的历史，指导实际运动的责任大部分落在恩格斯的肩上。1883年马克思逝世，恩格斯的责任自然更加重大了。直到现在我们所说“马克思主义”，毫无疑义是马克思和恩格斯共同创立的。十月革命和列宁逝世以后，我们又从苏联接受了“马克思列宁主义”的提法，这个提法实际上淡化了恩格斯（虽然没有否定恩格斯），我想，如果列宁还活着的话，他也不可能接受这个提法。《考察纪要》的作者告诉我们，他在瑞典社会民主党人口中听到了“马克思恩格斯主义”的提法，我想，这是合乎历史事实的，总不能将马克思和恩格斯分开啊！“列宁主义”是另一回事，这个问题我们下面要讲到。这里要说的是，恩格斯在马克思逝世以后是如何在运动中贯彻他们的主张的，这是恩格斯一生中最灿烂的一页。在他最后几年的岁月中，他始终与国际社会民主主义运动的命运联系在一起。
    正像我的朋友徐琳主编的《恩格斯与现时代》一书所指出的，1871年巴黎公社失败以后，国际工人运动曾一度转入低潮，到70年代末和80年代，工人运动才逐渐活跃起来，马克思主义才得到广泛传播，在这个基础上，欧美许多国家——丹麦、比利时、西班牙、荷兰、意大利、挪威、奥地利、瑞典、瑞士、匈牙利、德国、英国、法国、美国等，先后成立了工人政党。这时的工人政党多定名为社会民主党、社会党或工人党，没有定名为共产主义政党的。这也和恩格斯当时的观点有关，1894年2月恩格斯在写给一位朋友的信中写道：“‘共产主义’一词我认为当前不宜普遍使用。”这个问题还有一段历史，这里不赘。1898年7月，由恩格斯倡议，德国社会民主党和法国工人党带头，召开有22个国家的工人政党参加的国际社会主义者代表大会，这就是被后人称之为“第二国际”的组织。其实这个组织完全是松散的，并没有任何领导机构的设立（此前被后人称为“第一国际”的国际工人协会还设有一个总委员会），连定期集会的制度也没有，各国党确认以马克思恩格斯的学说为思想基础，但都独立自主地进行活动。说到这时候的指导思想，就不能不提到恩格斯在1894年（即他逝世前一年）写的《卡·马克思〈1848年至1850年的法兰西阶级斗争〉一书导言》一文，这篇文章提到他们自1848年以来对革命形势估计的错误时说：“历史表明我们也曾经错了，暴露出我们当时的看法只是一个幻想。”“历史清楚地表明，当时欧洲大陆经济发展的状况还远没有成熟到可以铲除资本主义生产的程度”，资本主义“还具有很大的扩展能力”。这时恩格斯根据当时的条件，特别是德国社会民主党最新的经验，重新考虑了工人阶级斗争的策略，着重提出工人阶级应当把利用普选权作为“新的武器——最锐利的武器中的一件武器”，并且说明：“《共产党宣言》早已宣布，争取普选权、争取民主，是战斗的无产阶级的首要任务之一。”同时声明，我们的同志绝不会因此而“放弃自己的革命权（恩格斯说明：这当然包括暴力革命权在内——吴注）。须知革命权总是惟一的真正‘历史权利’”。
    恩格斯逝世后，德国社会民主党负责人之一李卜克内西这样评价恩格斯：“他既是指路人，又是带路人，既是领袖，又是战士。在他身上体现出了理论和实践的结合。”历史证明这个评价是完全公正的。
    恩格斯逝世前后数十年，资本主义处于平稳发展时期，欧美各国工人政党也大多处于公开活动时期，能够尽量利用普选权这一武器。进入20世纪，资本主义重新遭遇危机，并引发了第一次世界大战。这场战争造成“第二国际”的大分裂——出现了所谓“保卫祖国”派和所谓“变帝国主义战争为国内革命战争”派的对立。后者是列宁提出的主张。当时除俄国在列宁领导下取得了十月革命的胜利外，从1918年到1923年，芬兰、德国、奥地利、匈牙利、意大利等国家或地区也都相继爆发了革命并取得了短暂的局部的胜利，但最后都归于失败。惟有俄国社会主义革命取得了胜利。于是产生了“列宁主义”的称呼（这是列宁逝世后的事情），并有“第二国际”和“第三国际”的对立。从此，就有“列宁主义”和“社会民主主义”（第二国际正统派）两个派别。随之，也就有了走向社会主义的两种模式。

[2] [3] [4]


首页 -> 2007年第6期

读《一篇迟到的考察纪要》

作者：吴　江

字体： 【大 中 小】

    这里不谈上述两个派别之间的斗争（其中反对修正主义是主要内容之一），也不谈苏联社会主义和基本上属于同一模式的其他社会主义国家的成败得失及其取得的经验教训，这些，在中国社会主义进行改革获得成功和苏联解体以后，人们已经谈得很多了。这里只想概括地谈一谈西欧的社会民主主义运动，这也只能算是引言（因为这里也不是专谈西欧社会民主主义运动，那需要另写一篇专文）。
    第一次世界大战后，1919年成立了“第三国际”（即共产国际）。1923年“第二国际”恢复活动，并改名为“社会党国际”。从这时起，西欧工人运动就形成了两股势力（即共产党与社会民主党、社会党之间）的对立，但优势和主要影响在社会民主党和社会党方面，因为它们不但吸收了绝大部分工人，而且其理论和活动比较适应资本主义国家广大中间阶层和知识分子的心理，资产阶级也比较能够接受。且不说这两股势力之间又斗争又合作（在反法西斯战争期间合作曾是主要的）的复杂情况，就是社会党国际范围内从事社会民主主义运动的党——社会民主党、社会党等本身也很复杂，它们除了一概否定暴力革命和一般接受民主社会主义思想以外，各党的主张并不完全一致。初时大致还能奉行1889年第二国际成立时由恩格斯指导制定的德国社会民主工党的纲领，后来则是各走各的路：有的比较激进，有的比较温和；有的党继续打着马克思主义旗帜，有的党则放弃了这一旗帜而主张指导思想多元化（马克思主义也在其内），并主张社会主义思想来源于多种途径；有的尚称自己是工人阶级政党，有的则称自己是人民的党或民族的党；有的主张同本国共产党合作，有的反对这种合作；等等。一些党曾不止一次地改组或重建，其倾向也前后不同。但是总的来说，1951年社会党国际重建时发布的宣言大致可看作是一种代表性倾向，这个宣言说：“不管社会党人把他们的信仰建立在马克思主义的分析社会的方法上，还是建立在其他方法上，不论他们是受宗教原则的启示，或受人道主义原则的启示，他们都是为共同目标而奋斗，这个目标就是一个社会公平分配、生活美好、自由与世界和平的制度。”这里没有明确写明奋斗的目标是社会主义；但是20年代的《社会党国际成立宣言》曾是肯定这一目标的，并说明：“社会主义的目的，是把人们从对占有或控制生产资料的少数人的依附中解放出来，它的目的是要把经济权力交给全体人民，进而创造一个社会，使自由人能以平等的地位在社会中共同工作。”
    所以，总的方面是不是可以说：西欧的社会民主主义运动是在寻找另一条通向社会主义的道路（和十月革命不同的道路）呢？或者说，是在资本主义胎盘内逐渐培育社会主义新因素，以便渐进式地（由量的积累到部分质变再到最后质变）创造出一种社会主义社会新形态来呢？我看可以这样说。当然，这种创造往往是试验性的，不会步伐整齐或呈直线上升趋势，随着形势的改变或力量对比的变化而会反复，有时前进，有时又后退。但有一个特点：即已经前进了的阵地即使在后退时也往往不会再全部丧失掉（例如：关于福利政策和生活保障制度的实施）。总体而言，社会在不断进步。这里我举出两个例子也许有助于说明问题：一个是关于英国工党从1945年开始进行的一场改革；另一个就是本文开头提到的《考察纪要》向我们介绍的瑞典模式。
    英国1945年开始的改革（被社会民主党称之为民主社会主义的改革），那是在二战后西欧资本主义残破不全的情况下由英国工党领导进行的一场社会结构改革，主要措施是：矿山、银行、交通运输、地方供应企业及钢铁生产等实行国有化，即属资本主义国家所有，使经济领域中的国有成分达到20%；通过级差明显地累进所得税，使总收入的2/5通过税收由国家实行再分配；采取所谓“全民福利”的方法，对所有人实行疾病、事故、年老、伤残、失业、生育、死亡等广泛的保障，并对所有人提供免费医疗。1948年工党领袖艾德礼宣布：英国已成为“福利国家”。从此，“福利国家”之名流行起来。根据确实的材料，当时斯大林同英国工党左派拉斯基的一次谈话，甚至承认这种改革可能是通向社会主义的道路之一（因此，1951年苏共曾帮助英国共产党制定和平过渡的纲领）。但是另一方面，或者说是更重要的方面，这种改革同时又使当时破败不堪的资本主义秩序得以稳定下来（按：此项改革当时是经美国默许并由美国资助进行的）。
    经过二次世界大战和反法西斯斗争之后，民主社会主义思想在社会民主党人那里有新的发展，自成思想体系。这个思想体系的完成大致在60年代后西欧资本主义进入稳定发展的时期，它的代表作是1959的舒马赫为首的德国社会民主党制定的《哥德斯堡纲领》。这个思想体系就其内容来说比战前社会主义民主党人的理论更适应资本主义发达国家中广大中间阶层的心理，也是资产阶级可以接受的。与此同时欧洲某些共产党，如意共、法共、西共提了“欧洲共产主义”口号，试图和苏联模式区别开来，走自己的路。
    现在我们就可以回过头来谈《考察纪要》所提供给我们的关于瑞典所采取的民主社会主义模式了。

    二、瑞典“民主社会主义”概况
    受苏联宣传的影响，我们一向对西欧民主社会主义运动的成见颇深。其实，直至苏联解体为止，他们从未向我们客观地如实地介绍过西欧民主社会主义运动的真实情况（包括西欧共产党和社会民主党的关系），不是“否定的多，肯定的少”，而是一概加以否定。我在这里首先想说的是：其实西欧民主社会主义运动复杂而且多种多样，各国情况并不完全相同。瑞典并非处于资本主义的“心脏”地带，而只是作为其“四肢”（“心脏”和“四肢”是马克思的提法），离资本主义强权角逐的中心地区较远，所以其社会变革较能自主进行而不受或少受外国势力的干涉和影响。这里要特别指出一点，欧洲1923年成立“社会党国际”，其所属各国社会民主党、社会党、工人党等对“民主社会主义”的解释原则上许多方面和马克思主义不同，尤其主张“思想多元化”。瑞典的社会民主党虽然也承认“思想多元化”，但它仍坚持以马克思恩格斯的学说作为自己的主要指导思想。这是其特点和优势之一。
    对于人们很想了解的瑞典民主社会主义社会的状况，我在这里只是根据《考察纪要》就其要点分题加以引述介绍，即采取“述而不作”的方法。我劝读者能耐心读下去，切不可放过了解这个异邦社会主义的机会。
    关于瑞典社会民主党和瑞典社会的性质问题。《考察纪要》写道：“我们一直认为，瑞典社会民主党是一个修正主义的党，瑞典社会是一个同西方资本主义国家一样的资本主义社会。因此，在考察中，我们曾经非常直率地提出：他们究竟是一个什么性质的党和什么性质的社会？他们明确地回答：时至今日，他们自己仍然认为，是一个社会主义的政党和社会主义社会。其主要理由是：从瑞典社民党的历史看，在1889年成立时，他们就没有自己的党纲党章，而完全是一字不变地采用了当时由恩格斯创立的德国社会民主工党的党纲党章。我们访问时，他们虽然正在酝酿第七次修改党纲，但在其散发的修改党纲的宣传资料中仍然载明：瑞典社民党的群众基础是广泛的，但主要是工人阶级。只不过是明确了工人阶级不仅包括蓝领工人，也包括白领工人。……为此，他们还特地邀请我们参观了他们的党史展览馆。从展览馆的照片陈列次序中可以看出：第一位是马克思，第二位是恩格斯，第三位是拉萨尔，第四位是瑞典社民党最早的领导人布蓝亭。……在我们同瑞典社民党的一些理论研究工作者交谈中，他们特别强调说：他们所讲的社会主义社会是有条件的，即在前必须加上‘民主’两个字，完整地说应该是‘民主社会主义’社会。如果不加民主两个字，他们宁肯你说他们是资本主义社会，也不愿你说他们是社会主义社会（从科学社会主义的观点来说，这是本文最亮的闪光点。确实，世界上只有民主的社会主义，决没有专制的社会主义——吴注）。因为那种社会主义社会，是代表苏联式的社会主义社会，对群众没有吸引力，就意味着不能获得群众的选票，就不可能上台执政，并推行社会主义政策。”

[1] [3] [4]


首页 -> 2007年第6期

读《一篇迟到的考察纪要》

作者：吴　江

字体： 【大 中 小】

    关于瑞典的经济性质。《考察纪要》说：“瑞典经济的性质，用他们的话来说，既不是完全的资本主义经济，也不是完全的社会主义经济，而是一种混合经济。所谓混合经济，就是在所有制上，实行公有制与私有制混合；在分配制度上，实行按劳分配与按资分配混合；在经济运行方式上，实行国家宏观调控与市场经济混合。其中，最核心的是所有制的混合，因为，只有做到了所有制混合，才有可能做到分配制度与经济运行方式的混合。为什么社会主义要实行混合经济，他们还以他们党的自身经历，向我们讲了一段很深刻的历史教训。
    “据他们介绍，瑞典社民党在1889年成立时，瑞典还是当时欧洲最落后的国家之一，人们连最起码的普选权都没有。由于生产力发展和党的水平低，成立时提不出自己的纲领，只好全盘采用了当时恩格斯领导制定的德国社会民主工党的党纲党章。该党纲明确规定，政治上将通过民主选举，和平过渡取得政权；经济上将实行公有制、按劳分配和计划管理等。经过三十多年的奋斗，在政治斗争目标方式的提法上虽几经变化，如开始提的奋斗口号是‘为争取普选权而斗争’；有了普选权以后，改为提出‘为争取进入议会而斗争’；有了议会成员以后，又提出‘为掌握议会的多数而斗争’。但纲领中的上述经济目标始终没有变。到1920年选举，社民党和保守的人民党议员加在一起超过了议会的多数（对立面主要是与皇室有关的议员），但社民党议席超过保守党，两党遂组成联合内阁上台执政，并由社民党的党魁出任首相。因为内阁是以社民党为主，社民党就有条件推行党纲中规定的经济纲领，开始用收购赎买的办法，在全国搞起来了一大批以国有制为主的公有制企业。但由于没有能够解决公有制企业如何管理好的问题，很快就导致了企业活力下降，效率效益不高，经济出现了不应有的困难。在1924年的选举中，社民党的选票大幅下降，随即被迫退出内阁，由保守的人民党上台执政。用他们自己的话来说就是，因此把党的执政权也丢掉了。
    “在这种情况下，他们才冷静下来认真总结经验教训，经过全党上下讨论，得出了一条十分重要的结论。就是：瑞典社民党是一个社会主义的政党，必须坚持搞社会主义，但搞社会主义，所有权的社会化，不是一个最根本的问题，最根本的问题在于分配的社会化即对社会财富如何进行公平分配，以保障工人阶级和劳动者的利益。与其搞大量的公有制企业，国家投资很多，付出精力很大，但效率效益普遍不高，创造不出很多财富，要公平分配也没有强大的经济物质基础，那还不如除必须由国家举办的以外，不搞那么多公有制企业，鼓励支持非公有制经济发展，让私人企业去创造尽可能多的财富，由政府合理分配来满足劳动者的需要更为有利。对于私人企业在发展中可能出现的种种问题与弊病，可以从两个方面加以克服和解决：一是通过工会势力在基层进行必要的斗争；一是通过议会立法从上层加以限制。并且根据这一结论，修改了原来的党纲党章，从而得到了广大群众的支持和拥护，到1932年大选重新掌握议会的多数而上台执政，一直连续执政44年，到1976年才又被保守的人民党夺去。在此期间，他们把瑞典从一个欧洲经济最落后的国家，发展建设成为世界上人均国内生产总值占第二位的经济发达国家。从1976年到现在，虽然政权几经易手，但大多数时间还是社民党执政。到20世纪80年代末90年代初，其全部国民财富的社会化分配部分，按国家财政收入占国内生产总值的比重计算，达到了57%—58%。从而有条件把瑞典建成为一个世界上社会福利最多的国家，使分配社会化的理论在实践中运用到了淋漓尽致。”
    关于瑞典实行的分配原则。《考察纪要》说：“瑞典的分配原则，据他们介绍说：是既要有利于充分调动和发挥各方面的积极性与劳动效率的提高，又不能让分配差距过于悬殊，有点类似我们近些年一再强调的‘效率优先，兼顾公平’的意思。其主要的做法是：在初次分配中始终坚持效率优先原则，即对劳动多、贡献大的人，必须做到多得；反之，只能少得。但在再分配中，要进行合理的调节，以做到最终分配的差距不致过大。因此，至今他们全国除了极少数优秀企业家，如沃尔沃汽车公司的老总那样的人物，年收入可达上百万克朗以外，绝大多数人实际收入的差距都不是很大。如政府最高领导人的工资比一般职工的工资，在税前的差距可能达四五倍，但税后往往只有两三倍。特别他们除工资以外，并没有其他级别津贴和职务消费，应该说这个比例是很小的。所以，他们在介绍时说，瑞典的收入差距在世界各国中可能是最小的；一般所谓的城乡差别、工农差别和脑力劳动与体力劳动的差别，在瑞典可以说已基本消除。对此，开始我们还半信半疑，但经过到几类居民的家中实地观察以后，感到确实已大致如此。”
    关于瑞典的福利制度。《考察纪要》写道：“瑞典的社会福利，人所共知，在世界各国中是最多的。即除了同其他西北欧国家一样都有法定的四大保险：退休养老、公费医疗、失业和工伤以外，还有这样那样名目繁多的各种社会福利项目，以致人们把他们形容为‘从摇篮到坟墓’都有福利的国家。根据我们考察所了解的一些事例看，可以说确实是‘名不虚传’。如（1）在养老方面。一个劳动者如果退休了，不仅可以依法定期领取足够生活的退休金；而且，年老了生活自理困难，还可以住进国家举办的养老院，除了可以免费就近享受各种医疗护理外，其生活条件不比我们现在的‘三星’级宾馆差。（2）在失业方面。一个劳动者如果失业了，不仅可以定期领取法定的失业救济金，而且可以免费通过国家举办的职业介绍所，在全国范围内帮助其介绍新的工作。如果新的工作岗位同其技能条件不符，可以免费参加国家组织的各种培训。如果新的工作岗位同其现在的居住地不在一地，国家还可以资助给部分搬家费。（3）在教育方面。不仅人人都可以享受终生免费教育，而且法律规定，从幼儿园到中小学，只要有一个外籍子女在上学，学校就必须为其配备一位‘母语’教师，当然一般不是专职的，但每月必须为其讲一定时间的‘母语’课。大学教育，从入校到毕业，虽然有一定学年，但法律规定，只要学生认为找不到比较合适的工作，不愿离校，就可以继续免费读下去。因此，据他们讲，现在每个学校几乎都有一批连续读了七八年甚至更长时间的老大学生。（4）在生育方面。一个妇女生了孩子以后，不仅可以享受长达一年半的带薪假期，其中一年为100%，半年为90%，而且在第18个月时，如果检查确认又怀孕了，还可以继续享受90%的带薪休假，一直到孩子出生，重新享受18个月的带薪假期。同时，夫妻双方可以协商，如果女方工作比较重要，不能或者不愿在家休息这样长的时间，也可以由男方代替在家休假。（5）在监狱方面。对于被拘留者或者正服刑的犯人，不仅一切生活开支国家全部供给，而且每月还要发给一笔虽然不是很丰厚，但也不是很少的现金津贴。正因为有上述这些社会福利，使全国每个公民和居民的基本生活，在任何情况下都能够得到必要的保障。因此，瑞典的社会风气普遍良好，生活安定，秩序井然，真有点‘路不拾遗，夜不闭户’的样子。据我驻瑞使馆同志介绍，我国在瑞建馆几十年来，在瑞的工作人员，还很少遇到过被偷窃的情况。
    “当然，任何事物都有‘两面性’，瑞典的这种‘从摇篮到坟墓’的福利，从我们接触和听到的一些情况看，至少也带来了以下两个方面的问题与矛盾。一是，这种高福利制度，是靠税收来支撑的。因此，瑞典现在国家的财政收入，占到了全国GDP近60%，在世界各国中也是最高的。即整个社会财富，差不多3／5都被国家集中去了，留给企业和居民支配的比例太小，这势必在一定程度上影响企业和劳动者的积极性。特别是个人所得税的累进税率，最高的一档曾经达到过80%以上（现在还在70%以上），等于劳动者辛辛苦苦挣来的钱，绝大部分自己得不到。导致企业和单位在需要完成紧急任务时，除八小时以外职工一般都不同意加班，认为加班增加的收入，自己得不到多少，不值得。有一些高收入的居民，如80年代初瑞典有一位世界著名的网球运动员博格，因不满瑞典的累进税率太高而不愿继续在瑞典居住，跑到英国定居去了。二是，这种高福利制度，很容易被人钻空子，利用它来获取自己本不应得到的利益。如我们在访问中曾造访过一户所谓最低收入的工人家庭，就发现了这方面的一个问题。即这家人已经有了三个女孩，但女主人又怀上了。我们感到很奇怪，就向男主人提问。他答复说，我早合计好了，我妻子在家生孩子最划算。这不仅因为，生了孩子有一年半的带薪假期，满18个月时如果又怀上了孩子，还可以继续在家带薪休假，等于我妻子长期都可以休假在家，管理种种繁杂的家务；而且瑞典政府鼓励生育，对多生孩子实行累进补贴制度，多一个孩子每月至少能多得一千多克朗的补贴，还免交所得税，这样可以明显增加我家的收入。当我们又问他：那对你有没有什么损失呢？他开始说：没有！待想了一会儿才说，也有，那就是不能到比较远的地方去旅游，因为带上老婆孩子一堆不方便……这些情况说明，瑞典这种太多太高的社会福利制度，也还有调整改进的必要。”

[1] [2] [4]


首页 -> 2007年第6期

读《一篇迟到的考察纪要》

作者：吴　江

字体： 【大 中 小】

    关于瑞典的社会公正。《考察纪要》说道：“瑞典的社会，从我们考察中了解和接触的种种事实来看，可以说是比较公正的。在许多国家中往往盛行的等级特权、不正之风和腐败现象等，在瑞典虽然不能说完全没有，但所见所闻确实不多。为什么瑞典的社会能够做到比较公正？主要是：
    “1．完善的法律制度，有效限制了种种社会不公正现象的发生。例如：法律曾经明确规定：除国王以外，任何人包括首相在内，外出时都不能配带警卫。正因为如此，瑞典首相也就是社民党的主席帕尔梅，在1988年底我们去考察前不久，在下班后偕夫人乘地铁到斯德哥尔摩最热闹街区的一家电影院看电影，看完出来顺人行道步行回家，正准备进入地铁站时，被一个来历不明的凶手枪杀了，据说至今还没有破案。从此以后，才修改法律，规定首相外出也可以带警卫。
    “法律还明文规定：全国只有议长、首相、外交部长、国防部长等少数几位领导人，国家才配给公务专车，其他人一律只能乘公共交通工具或用自己的车代步。这不仅大大减少了政府部门的人员编制和经费开支，而且也杜绝了利用公车办私事的种种不正之风。
    “2．公开的舆论监督，有力地制约了种种社会不公正现象的滋长和蔓延。在这方面，我们1988年底考察瑞典和奥地利时，在两国分别都碰到过一件具体的事例。在瑞典时，正赶上瑞典社民党一位中央执行委员（相当于我们的中央政治局委员），也是当时全国工会主席的女儿，在不应该分给住房的条件下分到了一套住房，被舆论曝光了，并公开批评这位工会主席是依靠社民党执政的特权搞以权谋私。为此，社民党中央专门召开了一次记者招待会向舆论公开解释和表态，并由工会主席在会上据实说明：这件事事先他并不知情，是他女儿自己搞的，当然，他也有教女不严之责，一定尽快督促女儿把这套房子退出来，其问题按法律该怎么办就怎么办。从而才把这一事件基本摆平。”
    关于政党和领导人在社会中的地位。《考察纪要》专就这个问题写了他们在考察中所了解到的情况：“政党之间的激烈竞争和党的生存危机，迫使各级领导与公职人员必须以平等的态度对待群众和以公正的原则处理社会事务。瑞典在政治上实行的是所谓西方式的民主制度，政党之间竞争十分激烈，不仅能否上台执政要取决于群众的选票，党的生存在很大程度上也要取决于选票。因为，他们国家财政对各个政党都没有无条件的拨款，政党的经费来源，除党员交纳的党费和其他自筹的经费以外，较大一部分要靠政府按照其进入议会的人数，定额拨给费用。一个政党如果没有得到群众较多的选票，进不了议会，没有这笔资金，是很难长期存在的。因此，无论他们的主观愿望如何，在各项活动中，都势必要力求保持一种富而不奢、平等待人和社会公正的形象。例如：瑞典社民党虽然是一个多次上台甚至一次连续执政四十多年的大党，但他们的中央机关，在我们去访问的80年代末，还只有六十多位工作人员。一个哥德堡省的省委，工作人员只有五六个人，当我们代表团去该地访问时，从介绍情况、交流会谈、带领参观、导游一直到司机的任务，都由一个人全包了。而且据他讲，哥德堡省委所属有三四百个支部，都分散在各个社区（因法律规定，党的组织是不能进入企业和单位的），他们每个月至少都要去一遍，了解情况，指导工作或传达上级党的指示，所以是非常繁忙的。在1985年我随体改委代表团第一次去瑞典访问时，也是在哥德堡，正逢一个星期天，该省的省长和议长在邻近挪威边境的一个山顶城堡里共同设宴欢迎我们，排场虽然正规，但吃的却很简单。而且吃完饭后在城堡内一个广场招待我们听刚从莫斯科演出归来的交响音乐时，从我们代表团全体成员到省长、议长，自始至终也没有摆一个座位，而只是同一般游览的群众一起，站着听了一个多小时。特别是在归来的路上，当我们的汽车正准备上渡船时，前面一辆车突然打不着火了，坐在车门口的议长（还是个腿瘸的人）和省长一句话没讲就率先跳下车去帮助群众一起推车，一直到汽车发动起来才上车。其情景颇令人感动。”
    《考察纪要》的摘要到此为止。我想这对于了解瑞典的社会民主主义运动及其所取得的成果，已经可以说得其轮廓了。

    三、《考察纪要》读后感
    谈到读后感，首先应当回顾恩格斯最后几年对于社会主义运动所表达的期望。恩格斯当然不可能预见到资本主义发展到帝国主义后的种种新情况，更不可能预见到一场世界大战将世界社会主义运动的重点由西欧一时转移到俄国及经济落后的东方。但是在俄国十月革命后，原来寄予厚望的西欧社会主义革命浪潮消沉下去，西欧资本主义国家的社会革命的道路如何走的问题重新提上了日程。运动不可能停止，但道路显然和十月革命迥异。这时我们有充分的理由重新记起恩格斯在1894年提出的重要策略——认为工人阶级应当“利用普选权作为工人阶级新的武器”，并且重申“争取普选权、争取民主，是战斗的无产阶级的首要任务之一”——仍是适合战后西欧资本主义国家中战斗的工人阶级的需要的。当然，在十月革命取得胜利、世界形成资本主义和社会主义严重对立的情况下，资本主义国家的社会民主党运用这种策略也面临着许多复杂的曲折的情况，这一点我在上面已经提及，但是像《考察纪要》介绍给我们的瑞典民主社会主义运动及其获得的成果，至少说明在西欧资本主义国家运用这种策略并非一无所获。因此，现在我们除了关心我们自己所获得的社会主义自身的经验（包括检查、总结和改革自身），同时也要采取科学态度虚心考察西方的运动及其所获得的成果（包括失败的和成功的）。两者因国情和历史条件不同，固然有不可比的地方，但也有某些可比的或可以互相参照的地方。
    关于这个问题，其实《考察纪要》本身也记录了当时考察者的想法和感想，兹抄引如下：
    “通过这次访问，对瑞典社民党（和奥地利社会党）的情况有了较多较深的了解，我们都感到收获颇大。但是，对于瑞典式的社会主义与苏联式的社会主义究竟有什么异同？对于第二国际与第三国际、修正主义与列宁主义、瑞典式社会党与苏联式共产党的关系，究竟应该如何分析与认识，也感到有些迷惑难解。为此，在当年访问结束回国的途中，路经巴黎时，我们曾经进行了一次座谈，并邀请了几位我国驻法大使馆的同志参加。在会上会下的交谈发言中，对这个问题曾经有过两种‘不谋而合’的说法和感想。至今我还认为，很值得我们深思与参考。
    “一种感想认为，第二国际理论与第三国际理论、瑞典式社会党与苏联式共产党，其所遵循的革命路线、方针和方法，都是对的或者是有道理的，两者的区别主要是所代表的国情不同。前者即第二国际和社会党代表的，基本上是当时一些社会经济比较发达的国家。这些国家已经建立起了一种民主选举的制度，一个党派有可能通过选举，掌握议会多数，和平过渡上台执政，从而推行自己的纲领和政策。上世纪20年代以后，欧洲多数国家的社会党（或社民党、工党），都曾经过民主选举的形式上台执政，甚至比较长时期地执政，并推行种种社会改革的政策，对促进这些国家的经济社会甚至政治制度的改良与发展，都起到了不可忽视的作用，就是最有力的证明。后者即第三国际和共产党所代表的，基本上是一些当时经济社会比较落后的国家，不仅还没有建立起民主选举制度，而且掌握着政权的反动派武装到牙齿，有权力肆无忌惮地镇压各种革命力量，不通过武装斗争，就不可能推翻反动派的统治，就不可能夺取政权、巩固政权，并推行社会主义的纲领和政策。但是，对于后者来说，有一点在指导思想上必须十分明确，就是：用武装斗争的办法取得政权，对社会主义只是起了一个‘催生婆’的作用，按照马克思社会主义的标准和要求来衡量，有两个极为重要的方面实际上并不‘够格’，即：（1）社会主义需要生产力水平的高度发展不‘够格’；（2）社会主义要求有完善的民主法制不‘够格’。因此，在通过武装斗争把社会主义政权‘催生’下来以后，必须下决心抓紧补上这‘两课’（这就是中国把自己定位为“社会主义初级阶段”的原因，所谓“社会主义初级阶段”就是社会主义的准备阶段，这就是说，目前的社会还算不上是真正的社会主义社会，“社会主义初级阶段”的任务，就是为了补上这“两课”，以便为建成社会主义社会准备条件。——吴注）如果能够这样地认识这个问题，在革命成功建设起新的政权以后，除非在外敌入侵的情况下，都要不失时机地集中精力抓紧抓好这两个方面的‘补课’，依靠社会主义制度的优越性，有可能迅速地推进国家的经济社会发展，赶上发达国家的水平，建成真正的社会主义。假若不是这样地认识问题，而是主观地认为，只要通过武装斗争，建立起政权，本身就是一个‘够格’的社会主义了，谁要是对此不同意或者表示某种疑义，就毫不留情地坚决加以排斥、打击甚至镇压，那就不仅很难建设成一个真正‘够格’的社会主义，而且可能变成封建半封建式的极权主义，像苏联过去的斯大林时期那样。最终不仅建不成真正的社会主义，而且会遭到广大群众与干部的反对甚至扬弃。
    “还有一种感想认为，第三国际与第二国际、苏联式共产党与瑞典式社会党之间的关系，有如天主教与基督教一样，两者的‘老祖宗’都同出一家。只不过是：前者主张坚持按‘老祖宗’的原话，一字一句地照本本办事，不得逾越，有点类似于一般讲的原教旨主义（这种说法似可再议。前者是在经济落后的国家搞社会主义革命，恰恰不是按“老祖宗”的原话办事；其原教旨主义倾向是表现在另一方面——吴注）；后者则主张与时俱进，根据时代发展和社会变化，不断进行革新与创新，以更有利于扩大并推行‘老祖宗’理论的影响与主张，从而取得更大的成功和胜利。”
    现在看来，走向社会主义的两种模式都有其历史的必然性和正当性，也各自存在着不少问题。上面的考察当然也是正面的东西居多。关于瑞典社会及其采取的模式，各种媒体也有一些负面的评论。如为了各种社会化事业，瑞典工人的60%的工资被强制性扣留；瑞典的增值效率是世界上最高的（达23%）；由于劳动法过分强调保护劳动者的利益，旷工率平均达到20%，劳动成本必然增高。此外，即使像医疗社会化这样的事情，低收入阶层向政府交纳了资金，仍满足不了他们最起码的就医需要。这个国家的财政赤字超出了可控制的范围，几十年来的失业率高达15%，如此等等，都说明任何社会进步方面都存在着自己的问题。至于如何看待这两种模式及其关系，自然是一个应慎重考虑和仔细研究的问题。
    （本文写于2002年3月，收入《社会主义与资本主义沟通论》一书，中国社会科学出版社2003年出版，作者惠寄时略加修改）
    （责任编辑吴思）

[1] [2] [3]


首页 -> 2007年第6期

社会主义路线图

作者：钟沛璋

字体： 【大 中 小】

    一

    人类为追求美好的未来，与社会主义有着不解的情结。远的不说，从1848年马克思和恩格斯在《共产党宣言》中，倡导科学社会主义的奋斗目标至今，已经有一个半多世纪。在这以后，从19世纪到20世纪，举起社会主义旗帜为之奋斗的政党和人民，不知有多少。中国从1903年《浙江潮》杂志最早提出要把社会主义作为中国建立新社会之理论，“以增人间的福祉而消除厄难”，也有一百多年时间。从那以来，中国人民几经挫折，几经奋斗，一直在艰难地探索到达社会主义的路线图。
    1949年，毛泽东在一篇文章中，回顾新中国成立前，中国人民探索社会主义道路的艰难。他说自从1840年鸦片战争失败那时起，先进的中国人，经过千辛万苦，向西方国家寻找真理，康有为、严复和孙中山，代表在中国共产党出世前向西方寻找真理的一派人物。康有为写了《大同书》，他没有也不可能找到大同的路。俄国十月社会主义革命的成功，惊震了世界，也极大地鼓舞了在帝国主义和封建主义双重压迫下苦苦挣扎的中国人民。毛泽东说：“走俄国人的路——这就是结论。”除了共产党人，当时以孙中山为代表的国民党人，也提出了“以俄为师”的口号。
    走俄国人的路，开始还是比较谨慎的，看到经济落后又经历连年战乱的中国实际，认为当时苏联的今天，还只能是我们的明天，我们先要把新民主主义的社会建设好。中国共产党与各民主党派，制定了建设新民主主义社会的《共同纲领》，要发展包括资本主义经济的多种经济。搞社会主义还是以后的事情。毛泽东说，以后还要大家开会讨论。但是全国解放没几年，还是按捺不住要奔社会主义的急切心情，全国进行社会主义的三大改造。在城里，连夫妻开的小店，都作为资本主义，要消灭干净。在农村，连农民的一点自留地，都作为资本主义的尾巴，要彻底割掉。在意识形态方面，则大搞“兴无灭资”，认为只要消灭了资本主义，就可敲锣打鼓宣布进入社会主义了。
    这时原被认为是光芒万丈的苏联，暴露了黑暗可怕的阴暗面。赫鲁晓夫在苏共党代会上作秘密报告，揭露斯大林消灭异己、滥杀无辜的恶行。全世界社会主义者受到极大的震动，纷纷进行深刻的反思：什么才是真正的社会主义，社会主义道路应该怎样走。
    中国也参加了所谓国际共产主义运动总路线的大讨论，发表被称为“九评”的许多雄文。但遗憾的是中国并没有从苏联严酷的事实中，正确总结出经验教训。毛泽东说斯大林的刀子不能丢，无产阶级专政必须坚持。也就是说，还是要继续走俄国人的路。只是“苏联老大哥”的权威不灵了，中国人要放开脚自己走了，大搞“公社化”、“大跃进”，宣布要跑步进入共产主义，连爱说大话的赫鲁晓夫都紧张地说，要“与中国对对表”。这一跑步的结果，出现所谓“三年严重自然灾害”，死亡几千万人，国民经济受到严重破坏，全国人民陷入了挨饿的苦难。各级干部大干社会主义的心气从热情高涨的波峰，跌到灰心丧气的谷底。
    严酷的事实迫使全党要进行冷静的思考。于是召开了全国县委书记以上7118人的干部大会，简称“七千人大会”。会上毛泽东带头进行自我批评，他原想“用15年时间超英赶美”，把中国建设成伟大的社会主义、共产主义国家。他承认这是“违反了经济规律”，“最近三年受了大惩罚”。在大会将要闭幕时，毛泽东还要大家开“出气会”，鼓励大家讲真话，会上一些人讲了真话。刘少奇在会上说，并不是什么“三年自然灾害”，而是“三分天灾，七分人祸”。并说“人有多大胆，地有多大产”的口号是错误的。会上只有林彪唱调与众不同，他说目前遇到的困局，“恰恰是没有照着毛主席的指示、毛主席的警告、毛主席的思想去做的结果。”
    中国的形势并没有因为召开这样空前的七千人大会而改变。大会刚刚结束半年，我党的最高领导人又发出号令：“千万不要忘记阶级斗争”，要以“阶级斗争为纲”，“阶级斗争要天天讲，月月讲，年年讲。”接着发动了史无前例的“文化大革命”，把刘少奇作为躺在身边的赫鲁晓夫斗倒斗死，而把林彪作为毛泽东的亲密战友、副统帅列入中国共产党的党章。“文化大革命”对中国人民造成比“大跃进”、“公社化”时间更长破坏更严重的十年大灾害。一直到粉碎“四人帮”，全国人民才松了一口气。原本是想奔往光芒万丈的社会主义大目标，回头来看，却是做了一场又一场连续二十年的大噩梦。
    中共十一届三中全会后，在邓小平、胡耀邦等的领导下，坚定推进改革开放和现代化建设，中国经济纳入了经济全球化的轨道，中国逐步走向繁荣。邓小平要大家冷静来对待社会主义，弄清什么是社会主义，说中国目前称社会主义还不够格，说贫穷不是社会主义。要大家“摸着石头过河”，在实践中摸索出社会主义的路线图。中国农民在农村改革开始，就说：“摸摸肚子圆了，摸摸脑袋糊涂了”，现在走的究竟是什么道路。有人说是资本主义道路。有人说是挂着社会主义的牌子，走着资本主义的道路。邓小平说，先不要争论，摸着石头过河，先走着再说。

    二

    作为十三亿人口的大国，必须有先进的理论指导，才能团结一致、齐心协力地奋进。这些年来，人们边实践、边探索，逐渐认识到原来我们所走的社会主义路线，有几个大误区，这正是造成大噩梦的原因。
    一是以为只要加快改变所有制，就能跑步进入社会主义。大家重读马克思的《政治经济学批判》，发现马克思早在该书的序言中清楚地写道：“无论哪一种社会形态，在它所容纳的全部生产力发挥出来以前是决不会灭亡的；而新的更高的生产关系，在它生存的物质条件在旧社会胎胞里成熟以前，是决不会出现的。”因此，资本主义不是你想灭就灭得了的，在资本主义的全部生产力还未发挥出来，还有强大生命力以前，是决不会灭亡的。社会主义在生存的物质条件成熟以前，是不能拔苗助长，自以为是社会主义就能是社会主义的。因此，正如邓小平说：“发展是硬道理”，应该把经济搞上去。
    一是以为阶级斗争是推动社会前进的唯一道路。马克思在总结法兰西革命的经验时，是讲述过很多关于阶级斗争的话。但历史的发展表明，改革、改良、议会斗争，对推动社会前进同样起着很大的作用。恩格斯在晚年就更重视议会斗争。
    一是认为只有“一大二公”、公有制、国有企业才是社会主义。传统公有制把全民所有制作为公有制的最高形式，盲目追求公有化程度。实践证明，无论是苏联、东欧或中国，传统公有制并没有给老百姓带来富裕、幸福。事实是全民所有制成了“全民无份制”，农民集体所有制则是农民没有制。这与马克思所主张的“生产资料的共同占有的基础上，重新建立个人所有制”是不相符合的。事实证明，怎样分配，人民能否享受实际福利，才是体现是否是社会主义的关键所在。只有将剩余价值大部分归社会占有，为全体人民谋福利，提供社会保障，才是社会主义。没有为全体人民提供社会保障的社会，就不是社会主义。
    一是认为搞社会主义必须依靠无产阶级专政，而把民主、自由、人道统统看成是资产阶级的专利品而予以批判、抛弃。其结果是历经74年的苏联社会主义，忽然自动崩溃。而高举“在无产阶级专政下继续革命”旗帜的中国，则陷入全国十年大动乱的灾难。
    在中国，最早认识苏联无产阶级专政危害的，是中国共产党的创始人，曾任五届党的主要领导人的陈独秀。中国共产党成立之初，作为共产国际的一个支部，受共产国际和斯大林的指挥。由于指挥的错误，导致1927年中国大革命的失败。陈独秀在《告全党同志书》中沉痛地说：“我自1920年，随诸同志之后，创立本党以来，忠实执行国际领导人史大林、季诺维也夫、布哈林等机会主义的政策，使中国革命遭到可耻的悲惨失败，虽夙夜勤劳，而功不补过。”从被囚于国民党监狱，一直到最后病死于四川江津，陈独秀经过多年的反思，对苏联无产阶级专政有了十分深刻的认识，他说：“所谓‘无产阶级独裁’，根本没有这些东西，即党的独裁，结果也只能是领袖独裁。任何独裁都和残暴、蒙蔽、欺骗、贪污、腐化的官僚政治是不能分离的。”“史大林的一切罪恶，乃是无产阶级独裁之逻辑的发展”，“是独裁制产生了史大林，而不是有了史大林才产生独裁。”陈独秀又指出，社会主义与民主主义是不能分裂的。“我认为民主制度是人类政治的极则，无论资产阶级革命或无产阶级革命，都不能鄙视它，厌弃它，把它当作可有可无，或说它是过时的东西，在东方落后的国家，长期受封建制度束缚，没有民主的气息和习惯，更应把它当作战斗的目标而奋斗”，“在一定意义上，我们共产主义者，本是最忠诚最彻底的民主主义者。”

[2]


首页 -> 2007年第6期

社会主义路线图

作者：钟沛璋

字体： 【大 中 小】

    三

    噩梦终于过去。重重的挫折，使人们终于认识到，我们不能再在以往的误区中徘徊。我们高兴地看到：中共十六届六中全会审议通过的《中共中央关于构建社会主义和谐社会若干重大问题的决定》，为我们构建了社会主义的最新的蓝图。可以说，这是中共在总结过去种种误区教训的基础上，对科学社会主义的最新阐述，给中国人民带来了光明未来的希望。
    但是我们不能不看到，目前我国的现实，却与这张社会主义的最新蓝图相距甚远。什么是社会主义？社会主义的核心价值是要为人民谋福利。社保、教育、卫生是体现人民福利的主要方面。目前占我国人口大多数的农民和许多城市贫民没有社保，上学难，看病难，是普遍的现象。从社保、教育、卫生投入占GDP的比重看，2003年德国为34%，法国为30%，俄国、巴西、南非、伊朗在10%-27%，而我们中国却仅7%！世界卫生组织公布公共卫生社会公平排名，我国在191个国家中为倒数第4位！公共卫生投入，政府投入所占比重，发达国家为70%，发展中国家为55%，我国2000年为39%。邓小平在上世纪八十年代说，称社会主义我们还不够格。人们要问，到什么时候我们才能够格？二十多年来，我国的GDP不是年年高增长吗？我国的外汇储备不是已经突破一万亿美元了吗？我国高速增长所创造的剩余价值是否用的都恰当呢？
    据国家发改委宏观经济研究院副院长刘福恒提供的情况：从1978年到2003年，中国财政支出总额增加22倍，而行政管理费支出却增加88倍多。我国公务和行政开支占全国总支出的比例，是美国的3倍、西欧的6倍、日本的19倍，其中公款吃喝、公款出国、公车消费支出就达几千亿。中共前总书记胡耀邦曾嘱咐胡启立：“启立，你一定要记住，任何时候，在任何情况下，我们共产党人绝不可以鱼肉人民啊！”以上情况却表明，我国剩余价值的相当部分，是被官员们用去了。
    为什么会出现这样触目惊心的情况呢？早在二十多年前，邓小平就明确地指出：“权力过分集中的现象就是在加强党的一元化领导的口号下，不适当地、不加分析地把一切权力集中于党委，党委权力又往往集中于几个书记，特别是集中于第一书记，什么事都要第一书记挂帅、拍板。党的一元化领导，往往因此而变成了个人领导。”西方政治家早就总结出经验教训：“绝对权力，绝对腐败。”因此西方国家十分警惕权力的过分集中、专制、独裁，而采取种种措施和制度，对权力进行制约和监督。而在中国，常常把这一切看成是资产阶级的专利品，对此噤若寒蝉。邓小平又说：“斯大林严重破坏社会主义法制，毛泽东同志就说过，这样的事件在英、法、美这样的西方国家不可能发生。”又说：“制度好可以使坏人无法任意横行，制度不好可以使好人无法充分做好事，甚至走向反面。”这样的论断，与几十年前陈独秀早就指出的“是独裁制产生了史大林，而不是有了史大林才产生独裁”的论断，是一致的。历史的经验一再表明：再好的社会主义蓝图，必须对权力过分集中的一元化领导制度进行改革，才有实现的保证。（作者是中宣部新闻局前局长）
    （责任编辑吴思）

[1]


首页 -> 2007年第6期

我给薄一波当秘书的日子

作者：李若愚

字体： 【大 中 小】

    中华人民共和国成立时，中共北京大学党委指派我到薄一波同志处做秘书工作。在我之前已有两位来自老解放区的“三八式”（就他们的资历说的），在我之后，又来了一位老区的青年。我们四人组成一个秘书班子，我们的年龄、出身、经历不尽相同，对事物的认识理解有时也出现差异，但对一波同志的印象却很一致。

    忙忙罹险阻，往往耗精神
    上世纪五十年代初期，一波同志是个大忙人。他的会议多，经常要参加毛泽东、刘少奇、周恩来等高级领导人召开的会议，这些会议没有特殊情况是不能请假的；还有对下属单位传达中央的指示、决议，布置工作任务的会议，这些会议的时间都要求紧迫；此外，还有他兼职单位的会议、社会团体邀请他做时事政策讲演的会议；个别人的请示面谈等等。除了会议多，需要他批阅的文件、电报也很多，每天都有几卷宗。有时候他实在批阅不过来，就由秘书替他摘要，以节约他的时间。那一时期，一波同志是无所谓节假日的，工作随来随办，甚至夜里睡了，还把他叫起来。
    他为什么忙成这样子？因为兼职太多了。他是中央政府委员、政务委员、中共中央华北局书记、华北军区政委、中央编制委员会主任、中央财政经济委员会副主任、财政部长、中华全国合作总社理事长、中央劳改生产管理委员会主任等。这么多的头衔，都是实职，没有挂名虚衔。所以他很忙是自然的。忙，不一定是坏事，但太忙了就难免忙中出错。那时我们几个秘书中，就有人预言，这样下去非出漏子不可，不幸而言中。没有过多久，就因为财政部修正税制工作做得不细，出了差错，引发了一场不亚于几年后的庐山会议整彭德怀那样的高级干部之间的党内斗争，使我这个初出茅庐的“小字辈”震惊得目瞪口呆。有一位参加过延安整风运动的老同志对我说，当年延安整风就是这样的，残酷斗争，无情打击，批判从严，结论从宽，最后处理还是会实事求是的，遇到这种情况，一定要沉住气，咬紧牙挺住，绝对不能寻短，否则，人死了，还要说你畏罪自杀，死有余辜，与党对抗到底，永远也说不清了。不曾想到三年五载之后，我也遇到了几次无妄之灾，多亏听过那位老同志的点拨，我才死里逃生。这是题外话了。
    那时候，一波同志正是风华正茂，精力过人，从没有看见过他因为忙碌而烦恼，有时候他还自找“烦恼”。有那样一件事，中财委副秘书长周荣鑫向他汇报工作，提到有几件事，他已经向陈云主任请示，但陈主任指示他找薄副主任就行了。一波同志说，陈云同志要集中精力研究大政方针问题，区区小事不要轻易去干扰他。再说他身体也不太好，我们要主动替他分担一些力所能及的工作，这是为陈主任着想，也是为党和人民的利益着想。类似的话，一波同志对其他新来的副主任也说过。没想到在1953年全国财经会议上，有的副主任竟说这是薄一波专权，他篡夺了陈主任的权。这只能说“天知道”了。我们当中有人对此抱不平，而一波同志却说，我入党那天就当支部书记，在敌人的监狱里，我还当支部书记，以后大部分时间，我都是独当一面，搞原则领导，我也有“一技之长”。到了中财委，我才陷入事务主义，这是自觉的。说我专权、夺权的同志是对我缺乏了解，一时误会，不要介意。

    重视知识，关心人才
    一波同志遵照毛主席、党中央的指示，把主要精力投到协助陈云同志抓财经工作以后，他感到他的身边要有丰富的革命斗争和群众工作经验的助手外，还需要有财经专业知识的助手，他向中共北京市委提出给他调一个学经济专业的大学生。那时大学生中共产党员很少，出身好、社会关系简单的更少，这使市委组织部有点为难。当一波同志得知这情况后，他说出身是不能选择的，出身更不能决定人的一生，青年学生思想单纯，爱国热情高，正义感强，接受革命道理快，不要求全责备。这样，市委组织部就把我这个出身不好，社会关系复杂的候补党员的档案送给一波同志审阅，他看过后就说，好了，就要这一个。
    我踏进一波同志的办公室，第一次见面，他对我只说了两句话：不要着急，慢慢开展工作；先了解情况，向老同志学习。以后很长一段时间，他没有直接对我提什么要求，或发什么指示。但我时刻感到他对我的关心和爱护。那一时期，物价问题是国家大事。我为他绘制了全国物价指数图表和八大城市的物价日报，他几乎天天要看，还请一些有关的部长看。在开会说到物价时，他就说哪条曲线上去了或下来了，用手比比画画。他的记忆力好，对数字很敏感，常常引用报表数字说明问题。当他发现我从下属单位的报告、资料中整理出一些有价值的材料时，他就批示送给其他几位主任传阅，还要批上这是我的秘书某某整理的。这些都说明他对我的工作的认可和鼓励。
    一波同志也有批评人的时候，而且批评得很尖锐。1951年，我在一家杂志上发表了一篇关于物价问题的文章，一波同志看过后说，“文如其人”，文章就像你一样，瘦骨伶仃，干巴巴的，通篇堆积了那么多的数字，就是不加分析。物价上涨，为什么上涨，有哪些因素，什么是主要的，什么是次要的，要“每事问”，问出个一二三嘛，问出个究竟嘛，那样，你的文章才能起作用，才算有价值。不要为写文章而写文章。这是批评，也是教育，是我在大学课堂上没有受到的教育。
    一波同志很谦虚，说他的文化水平不高。实际上他的文史知识的底子很深厚，虽不像某些人那样出口成章，语惊四座，但他也常常引经据典，而且表达得很恰当。
    有一次，几个秘书和他一起闲聊，（那时这样的机会不多）说大家都感到思想水平不高，工作能力不强，不能胜任自己的工作。一波同志说，要好好地向毛主席学习，毛主席说，要占有材料，加以分析，找出矛盾，最后解决（原话可能有些出入，但意思不会错）。一波同志说，占有材料就是搞调查研究，收集材料，多多益善；加以分析，就是把收集起来的材料，做细致的思考论证，去粗取精，去伪存真，分门别类，汇总归纳；找出矛盾就是要抓住问题的实质和关键，也就是主要矛盾。主要矛盾抓住了，解决问题的办法也就会有了，所以说最后解决。当然，这是对大政方针而言的，秘书不管大政方针，但接触大政方针，能够拾遗补缺。秘书的水平高，自然能发挥较大的作用。大家共同努力吧。
    新中国成立不久，请了相当数量的苏联专家来中国帮助工作，中财委系统各部门都请了苏联专家做顾问，经过三年时间的实践，一波同志感到有必要对这方面的工作做一次认真的、全面的检查，并把检查的结果向毛主席、党中央写了专题报告。一波同志说，我国大规模的经济建设已经开始，我们需要的各种专家，缺口很大，即使再聘请更多的苏联专家也满足不了我们的需要。要从根本上解决这个问题，当前唯一可行的办法，就是在充分发挥苏联专家的潜力的同时，迅速培养起一支我们自己的专家队伍。办法是，凡是聘请了苏联专家的部门，要由主要领导干部向苏联专家提出工作难题，并同专家一起研究解决问题的办法，这是领导干部向专家学习的好机会，是已经证明行之有效的好办法；在条件允许时，集中苏联专家与中国专家共同攻关，解决难题，在取长补短的过程中，提高中国专家的水平；要有组织、有计划地请苏联专家给各级干部做专题报告，既可解决工作中的实际问题，又可提高干部的业务技术水平；还要开办各种训练班，请苏联专家讲课，带徒弟。经验证明，这些办法都是成功的。这是当时解决我国建设人才短缺的应急办法。正是由于培养中国专家的工作，较早就引起了中央的重视，采取了一些措施，收到一定的效果，所以在后来中苏关系恶化，苏联背信弃义，撤走专家的时刻，我们才没有陷入束手无策的困境，这中间一波同志的呼吁是起了一定的作用的。

[2] [3]


首页 -> 2007年第6期

我给薄一波当秘书的日子

作者：李若愚

字体： 【大 中 小】

    一生事业的重大转折
    一波同志长期在国民党统治的“白区”工作，没有二万五千里长征那样的光荣历史。但他也从敌人的监狱里几进几出，经过生死存亡的考验。他与阎锡山建立的特殊的统一战线，他创建的太岳根据地，他组建的山西新军等，在抗日战争与反阎斗争中，功不可没。所以毛泽东、刘少奇等中央领导同志对他很器重，认为他少年英俊，有培养前途，在党的七大选举中央委员时，毛泽东提名他做中央委员（原候选人名单上，薄是候补委员）。党中央迁到北平后，又要他列席书记处会议，参加书记处工作。如1949年7月10日，中央书记处决定，组织新政协党组干事会，一波同志被指定为干事会成员，和陈云同志共同负责联系财经方面的中共党员。1951年12月5日，书记处会议决定成立下列委员会：中央复员委员会，主任周恩来……中央节约委员会，书记薄一波……中央党派团体节约委员会，主任朱德……中央还指派他去上海检查“三反”、“五反”工作，去广东处理所谓的“地方主义”问题等等。这都说明毛泽东和党中央是有意识地培养他挑重担的。一波同志也兢兢业业地工作，真像一位劳动英雄说的“小车不倒尽管推”了。
    但是，1953年全国财经会议上，一波同志栽了一个跟头。此后毛泽东尽管说“解除了对他的误会”，仍然给他重要的工作，但再也没有昔日的“红火”。在“文革”中，薄一波同志遭到诬陷和迫害，家破人亡。
    1953年，全国财经会议之前，有半年左右的时间，因为实行新的修正税制，事前的工作没有做到家，引起市场物价上涨，人心波动。一波同志作为财政部长，有不可推卸的责任，特别是他说的“公私（经济）一律平等纳税”那句话，被毛泽东揪住，把它定为右倾机会主义的错误，是党内分散主义的表现。还说薄一波是被资产阶级精神上的糖衣炮弹打中了的人之一。
    毛泽东批判薄一波同志的最有力的武器是中共七届二中全会的决议（以下简称“决议”），毛泽东说，党的决议上说，资本主义将从几个方面被限制，和社会主义经济是领导被领导的关系。限制反限制是新民主主义国家内部阶级斗争的主要表现形式。现在是“公私一律平等”（把这句话去掉“纳税”二字，绝非疏忽！），违背了国营经济是领导成分的路线。
    我们不应忘记，中共七届二中全会是1949年3月召开的，同年9月召开的中国人民政治协商会议通过的《共同纲领》，其中经济政策（第26条）提到，中华人民共和国经济建设的根本方针，是公私兼顾、劳资两利、城乡互助、内外交流的政策，达到发展生产，繁荣经济之目的。《共同纲领》又提到，凡有利于国计民生的私营经济事业，人民政府应鼓励其经营的积极性，并扶助其发展（第三十条）。按我的理解，对私营经济，“决议”突出的是限制，《共同纲领》则强调的是利用。两个文件出台的时间差只有半年，可以大胆地断言，人们对“决议”的精神还没有吃透，还缺乏足够的实践经验。就在这种情况下，又要接受《共同纲领》这部“临时宪法”。作为党员领导干部，当然要不折不扣地执行“决议”，但《共同纲领》是在党中央领导下、集中全国社会贤达共同制订并通过了的，它也有不可挑战的权威性。
    所以，1950年4月，毛泽东在全国统战工作会议工商组讨论的一份发言记录稿上写的八条批语，条条都是“袒护”资本主义工商业的。同年5月25日，毛泽东在中央政治局会议上说：“今天的资本主义工商业是需要的、有利的……当然，资本家要拿走一部分利润，那是必需的。私营工商业会长期存在的，我们不能很快实行社会主义……现在我们有广大的国营工商业，需要把这些企业搞好，要有所不同，一视同仁。有所不同者，是国营占领导地位，是进步的，把位置反转过来是不行的……其他则一般的应一视同仁……总的说来，这种政策对于国家和人民有利，这个利是超过了资本家的利益……一视同仁，或是如陈云同志所说的，‘不分厚薄’。这个精神在《共同纲领》第26条中已经有了，即统筹兼顾。”
    《共同纲领》要求鼓励私营经济经营的积极性，如何鼓励呢？对资本家的代表人物给以高官厚禄、给他们当政协委员，可以起鼓励作用，但这只能是少数，对绝大多数资本家则缺少实惠，他们积极不起来。《共同纲领》还要求扶助私营经济发展，如何扶助呢？靠口头宣传是不够的，要有真东西。所以鼓励也好，扶助也好，最有效的办法（政策）是使私营经济即资本家有利可图。至于这个利，利到什么程度才算合适，是需要研究解决的大问题。在没有研究好之前，资本家得到的利只要合法就是符合《共同纲领》的。执行《共同纲领》的效果，可能有好坏的差别，需要总结经验教训，但不能给执行者定罪。如果一定要说执行《共同纲领》的人犯了右倾机会主义的路线错误，那么，《共同纲领》就先犯了，是谁之过？如果一定要资本家无利可图，那就是否定了《共同纲领》的经济政策，否定了允许私营经济存在的意义。一定要这样干也可以，但要经过一定的步骤、程序，打个招呼，先把干部的思想认识扭转过来。不然，就是“不教而杀”。
    前面说过，毛泽东把“公私一律平等纳税”紧缩成“公私一律平等”，去掉谓语，就可以使事物发生从量到质的变化。本来说的只限于纳税，现在就可以无限扩大平等的范围，好给人罪上加罪了。不仅如此，1953年6月15日，在政治局会议上，毛泽东还讲过“公私兼顾，劳资两利”。同时，他又说“有所不同，一视同仁”，不再提“不分厚薄”；有所不同的含义也和他原来说的不一样了。
    应该指出，“公私兼顾，劳资两利……”这些只是原则性的规定，伸缩性很大，缺乏实施细则（一波同志在1950年中财委干部会上就已提到这问题），在实际工作中，很难掌握。所以就出现当资本家高兴的时候，干部们“右”了，该打；当资本家叫苦的时候，干部们“左”了，也该打。要既不“左”也不“右”，恰到好处，完全符合毛泽东的心意，难矣哉！所以有些人才自觉或不自觉地奉行“宁左勿右”的保身法。幸亏私营经济很快就被消灭了，无意中拯救了许多的干部。
    在那次全国财经会议上，有人批判“公私一律平等纳税”，说它实际并不平等，因为国营经济的利润要全部上缴国库，而私营经济的利润则全部入了资本家的腰包。另外，国营经济还要承担政治任务等等。这当然说得很对。但是，人们也可以反问一句，既然如此，人民革命胜利后，立即把私营经济消灭掉，岂不干脆？答案是，不行的，毛泽东说了保留私营经济有利于国家和人民。具体说就是有利于国民经济的恢复和发展，有利于社会的安定，这是大道理。批判者心里很明白，但他们不得不那么说，因为要和毛泽东保持一致，统一口径，证明毛泽东挑起政治斗争的正确性，这些人是有苦衷的，不难理解。遗憾的是时隔多少年之后，还有的学者写文章，居然比毛泽东还干净利落，把“公私一律平等纳税”砍掉了后半拉，剩下“公私一律”，然后加以发挥，这大概是被前贤误导的结果了？
    在党中央讨论那次财经会议的总结报告时，毛泽东问一波同志有什么意见？一波同志说，我犯了错误，愿意接受处分，但有些问题没有说清楚，毛泽东没有表态。我想这个“公私一律”就是当时最没有说清楚的问题。

    忧患意识，老而弥坚
    “文化大革命”后期，一波同志的问题还没有得到解决，住在国务院第二招待所，一次我去那里探望他，主要的话题是“六十一人叛徒集团”问题，是由我的一句话引起的。我说，现在很多人都认为是刘少奇要你们出狱，要你们在敌人拟好的《反共启事》上签字，所以千错万错都应记在刘少奇的账上，不应该叫六十一人负责。一波同志说，不，不是那么回事。他随手取出他已经写好了的关于“六十一人叛徒集团”的材料给我看了。然后他说，明白了吧？我们出狱是党中央决定的，毛主席很清楚，刘少奇是执行者，他无罪，我们也不是叛徒。这时我俩都陷入痛苦的沉默之中。过了一会，一波同志说，我们的问题能否解决，还在两可之间，既不能悲观，也不能乐观。假如主持其事的人有私心杂念，那么几何公理也可以推翻。但个人的问题毕竟是小事，所担心的是党的命运，国家民族的前途将成什么样子！那时，我这个小百姓还在“牛鬼蛇神”之列哩。难以慰己，更何以慰人！但党运不兴，国家就没有出路，百姓的灾难就未有穷期，这一点我从一波同志的话里加深了理解。

[1] [3]


首页 -> 2007年第6期

我给薄一波当秘书的日子

作者：李若愚

字体： 【大 中 小】

    以后“六十一人叛徒集团”的问题得到彻底的平反昭雪。几乎在同一时间，我这个小百姓也重见天日。有一段时间，我没有去探望一波同志，直到1991年的6月1日，廖斗寅、郝正庭、张博荣和我去中南海探望他。那一次，大家皆大欢喜，谈笑风生。一波同志把他的著作《领袖·元帅·战友》和《若干重大决策与事件的回顾》送给我们。中间，一波同志谈到他几次外出视察时所见到的改革开放后的可喜气象。他还回忆起黄炎培先生在延安和毛主席的谈话，关于国家兴亡的周期律问题，“其兴也勃焉，其亡也忽焉”。这是一波同志居安思危的表现。
    1996年，春节期间，杨济之、郝正庭和我一起去中南海探望一波同志，我们到时，会客室里已经有两位老同志和一位青年在座。一波同志的开场白是，现在社会上有一种说法，叫做两个人在一起，说真话；三个人在一起，胡说八道。今天我们是七个人在一起也要说真话。接着他就说，毛主席一生说过许多话，有对的，也有错的。他有一句话，我认为是正确的，就是人人都会犯错误，当然错误有大有小，要争取少犯大错误。然后他说，中国历史上有两个了不起的时代，一个叫“贞观之治”，一个叫“开元之治”。前者只有23年，后者也不过32年，连半个世纪都不到。一部中国历史，乱多治少！他又念起“其兴也勃焉，其亡也忽焉”。这是他居安思危意识的又一次流露。因为等着一波同志会见的客人很多，我们就告辞了。
    1998年，一波同志要我参加他的革命回忆录的编写工作，在我向他汇报他参加新政协，安排党外人士那段经历时，他又提起黄炎培先生在延安和毛主席的谈话，又念了那句古老的格言。使我感到一波同志的忧患意识，随着他的年事日高而更加强烈了。那年一波同志92岁，记忆力好，思维清晰，他对书稿逐章逐句的审阅、推敲，他指出的缺点错误，使我口服心服。比如：他指出“1949年，是以蒋家王朝的覆灭和新中国的诞生而载入史册”这句话说，不对，蒋家王朝并没有覆灭，只是被赶出大陆，他跑到台湾又搞起一个“政府”嘛。他又指出，“大跃进中有的同志的头脑比我还热”，这不是说我的头脑也热了吗？书稿中提到毛、刘、周、朱、任五位党的第一代领导集体，一波同志在五位后面加了“建国后”三个字，把话说得更准确了。这样的事例还有，使我深感自己的浅陋。一波同志告诫我，参加写作班子，不是叫你什么都听我的，要有自己的鉴别，对的就听，不对的就不听，行文一定要实事求是，浮夸的、华而不实的东西一概不要……
    我在一波同志身边工作，前后有八九年时间，他值得我崇敬的除了他一贯的勤勤恳恳，为党为国为人民鞠躬尽瘁之外，还有在“一言堂”时代，他能对某些决策保持自己的看法。1957年，我被定为右派分子，见到他时，我说“一失足成千古恨”了。一波同志不以为然，他说，不要那么想，所谓的右派分子不过是思想上有点右倾而已，什么敌我矛盾，内部矛盾，没有那么严重。我仍然认为你是好同志，不要灰心丧气，你一定会回到党内来的。当时他对我这样的安慰，使我重新鼓起勇气，振奋精神，没有自暴自弃，妄自菲薄，二十年后，一波同志的话应验了。我怎能不由衷地崇敬他！
    我与一波同志的交往长达半个多世纪，但我不敢说我对他有深刻的了解，我只是感觉到我的一生中还没有遇到第二位这样的良师益友，从这点上说我是幸运的。如今良师已经作古，学生已是风烛残年，只能将无限的哀思，都付予滚滚的历史长流了。
    （责任编辑吴思）

[1] [2]


首页 -> 2007年第6期

我在全国人代会上犯错误

作者：邢　卓

字体： 【大 中 小】

    1978年秋，河北省的一次“人代会”上我有幸当选为全国第五届人民代表大会代表。那年我二十六岁，这年纪从某个角度来说可属大龄青年，但在全省的131名代表中就是地地道道的“小字辈”了。由于“少不更事”，此后五年的五次会议当中我冒冒失失犯了两回错误。错误犯在这种场合，着实让人“心有余悸”。现在回想起来感觉真是又酸又辣又麻涩。
    头一回犯错误是在第一次会议期间，时间是1979年3月末。那年河北代表团的驻地是西苑大旅社，在此下榻的还有另外四省市(北京市)的代表团，共五百多位代表。这天晚上，议了一天国家大事的代表们茶饭过后都怀着兴奋的心情等待下面精彩节目的开始。那天的娱乐活动安排的是—场美国电影，片名是《巴顿将军》。当时“文革”浩劫刚过不久，许多东西仍被列在“封资修”的范围，文艺园地还是荒芜一片，看烦了八个样板戏的人们渴望着新鲜的精神食粮。而“人代会”遂人所愿地使用了些特权，天天晚上给代表们安排一场外面难得见到的节目。况且《巴顿将军》这部片子早听说十分好看，市场上未准公演，这精神大餐怎能不惹得人们胃口大开？
    开场时间快要到了，我正准备出屋，电话铃骤响，是居住在京城的一对夫妻打来的。男的是我家乡保定的一位好友的侄子，其叔曾向我交待说自己的大哥多年来一直有冤情在身，希望我在“人代会”上替他上达实情。我认为这是人民代表义不容辞的责任，打来电话的这一对夫妻就是来向我反映情况的，他俩已候在旅社门外。
    按会上的规定，会议期间外人是不得随意进入代表驻地的，有事只能在旅社门口的接待室谈。我在接待室与这两人会了面，他们开始向我讲述自己父亲蒙受不白之冤的来龙去脉，并交给我一份材料。本想快刀斩乱麻地接待过他们就去看惹人心痒的《巴顿将军》，可二人话语滔滔，没有一点离开的意思，我也不好撂了他们就走。犯了一会儿难，我问二位：“你们想不想看《巴顿将军》？”他俩一听有内部电影，来了精神，说：“太想看了。”我说：“那就看完了再谈好不好？”他俩说：“太好了。能进得去吗？”我说：“想想办法吧。”由于看片子心切，我完全忽略了会议的不准外人进入的纪律，觉得人民群众又不是什么危险分子，人民代表本应和他们水乳交融。就急匆匆跑进大门，在小礼堂门口截住同团的两位代表，要求借他们的代表证用一用。因为进入西苑大旅社的大门必须出示代表证，本届大会代表证上没贴照片，在门卫面前只是晃一晃红本本即可，不曾见他们仔细查验。两代表听我讲明情况，很是犹豫，但抹不开面子，就把他们的代表证拿了出来，我急忙跑回接待室，秘密地将证件交给夫妻二人，让他们在外面溜达一圈，我先持证进了大门。五分钟后他们也顺利进入，并告诉我通过门卫时心情比较紧张，我说肯定没事，这里住着五百多名代表，门卫不可能个个认识。说着乐着一同进了小礼堂，巴顿将军已经演了一截，令人遗憾。
    电影散场，又聊了一阵，夫妇俩还了我证件就往外走，我回了自己的房间。工夫不大，有电话来招呼我到传达室去一下，挺纳闷地到了那里，见到了那对夫妇，一位四十多岁的大会保卫人员问我：“他俩是不是代表？”我一听知道出了问题，支吾了一会儿承认了借证给他们的事实。保卫人员问我他俩的身份，我说：“问他们自己吧，我不是很清楚。”保卫人员没对我再说什么，去隔壁和不知什么人通了电话。过了会儿河北团的秘书长过来了，和保卫作了交谈，把我领了出来。在院里秘书长说：“你小子，惹祸了，等着挨批吧。”我说：“不就领进个人来嘛，人家是反映情况来的，又不是阶级敌人。”秘书长没理我，说：“睡觉去吧，明天再说。”
    躺在床上，我翻来覆去睡不着，今天我这错误的性质能有多严重？人民代表接近一下人民群众能算是啥错误？这夫妻俩是怎么被保安看出破绽的？代表中也有看完电影出旅社遛达的，出门历来也是不验证的，怎么偏偏盯上了他们？零点过后公交车就没了，家住东城的夫妇俩怕是要徒步走那十几里路了……
    第二天，我迫不及待打探那夫妇的消息，没有人告诉我。后来，他俩打电话给我，说被滞留了一夜，当晚就有人向他们所在单位作调查，幸好两人政治上都非常清白，女的还是共产党员。我的处境也不妙，被代表团团长刘子厚叫过去训了一通，开始我还嘴硬，说干嘛这么小题大作，刘团长的眼珠子就喷了火，说：“告诉你吧，大会秘书处要通报这事，这下全国的代表都知道你了，你可出名了！”“至于吗？”我嘴上这么说，身上惊出了一层冷汗。
    几天后，全国人民代表大会的简报上果真发出了对此事件的严厉批评，我一下蔫成了落汤鸡，那两位借证给我用的代表也受了敲打，后悔不迭。这天碰上与刘子厚团长同桌用餐，他说：“还不通？”我说：“通了。”他说：“怎么个通法？”我说：“以后得绷紧阶级斗争这根弦。”他说：“这就对了。”我说：“这阶级斗争得讲到什么时候呢？”刘团长脸色又紧了，说：“你好好学学毛主席语录去。”
    第二次错误犯在第三次会议上。保定的代表中有一位名叫赵汉章的，是某县某大队的党支部书记，此人思想觉悟高，对党中央方针政策吃得透，领导方法上也很有一套，他带领的那个村庄革命生产搞得都不错。到北京后，我和赵汉章同住一个房间，他长我十几岁，是党组织里的人，又多年做群众带头人，自然比我成熟不少，对我也就多有指教。一次分组会上，一位河北籍中央领导参加河北三组的讨论，期间他针对有些代表提出要加速发展家电工业，尽快提高人民群众生活水平的意见作了发言。他说：“目前中国电力十分紧张，而发展电力不是一个简单的问题，需要较长的一个周期，如果冰箱彩电洗衣机什么的走进千家万户，就会使电力不足的问题更加突出，就会影响到工农业生产，所以家用电器还是暂缓发展为好。”首长的这席话赢得许多附合之声，我却心生异想，于是发言说：“请问首长家里有没有彩电冰箱洗衣机？”首长笑而未答。我说：“领导同志用起家用电器来会感到方便舒适，老百姓也同样有这种需求，不能自己用上了，就不考虑别人了吧……”话说了一半，我的腰眼被人重重地捅了一下，是身边的赵汉章干的，我意识到言语有失，截去了下文。一时间室内鸦雀无声。首长虽然仍是风仪不改面色可亲，却有一股冷气环绕场间。某市的一位领导打破僵局慷慨发言，对我的“谬论”进行了毫不留情的驳斥，接下来又有一些同志对我观点作了批判。会散了，回到宿舍，赵汉章立马对我作敲打，他说：“先甭说首长的话有道理还是你的话有道理，你就不能在这种场合发这种言。你以为你是个人大代表就不赖呆了，想说啥就说啥了，你这个代表能当不能当还不是人家一口唾沫的事儿。”我说：“大会要求畅所欲言嘛。”赵汉章语重心长对我说：“你还年轻呀，好多事情还不懂，你就听老哥的，嘴上上把锁，别总让老哥心惊肉跳的替你担心。”虽然对老赵的话我是似懂非懂，可心眼里真切地感到他对我的关爱，情感上又与他贴近了几分。
    老赵有酒瘾。“人代会”上的饭食菜肴很丰盛，可平时并没有酒水供应。老赵在家时三天不沾酒会浑身难受，来这儿忍了几天就实在奈不住了，再不喝上几口怕是连觉也睡不着了。这天晚上，他从小卖铺买了瓶白酒揣回宿舍，咕咕往肚里灌。我当过内蒙知青，在塞北也炼出了酒量，不能让老赵孤独寂寞，便与他同欢共饮。住旁边屋的代表来串门，架不住酒香诱惑，也加入了啜饮的行列，很快又有人嗅到味道跑过来过瘾。原来瘾君子还真不少，索性来他个酣畅淋漓，大家就凑钱再去买酒买菜。几巡过后，鸡骨头、花生皮扔得满桌都是，等大家酒足菜饱，我就找了几张纸把残渣剩骨收敛起来扔了出去。

[2]


首页 -> 2007年第6期

我在全国人代会上犯错误

作者：邢　卓

字体： 【大 中 小】

    几天后，五届人大三次会议胜利闭幕。大会秘书处下通知让代表们把会议文件收拾整齐上缴。这是每次会议的惯例，而每份文件上确实都标有机密字样。文件除了议案草稿，就是一些会议简报，简报上多是些各省市代表的讨论发言，每份简报都按发放顺序标有阿拉伯数字，大概有三百多份。我把我的简报早早地整好，交了上去。赵汉章清理自己的简报后发现少了107和108两份，撅着屁股桌底床下反复找，找不见，急得满头是汗。我见他模样狼狈，宽慰他说：“简报不会自己飞出屋，丢不了的，慢慢找。”也帮他翻箱倒柜，折腾半天，还是一无所获，感到好生奇怪，简报能丢到哪呢？看老赵绝望得有点恐慌，我说：“两份简报，找不到就找不到吧。”老赵抹着汗说：“那可不行，这是机密文件，丢了不得了的。”我说：“机什么密呀，代表们也都是工农大众，几句发言啥密可机，会上会下不都一样说，阶级敌人要它也没用啊。”老赵不听我的，寒森森地说：“我可是犯大错误了，犯大错喽。”看到他这个样子，我后悔把自己的简报早早交上去了，不然抽出107，108，补给他就是了，我不是领导干部，背得起批评处分。老赵愁容满面，想去会务处自首，我出主意说：“既然如此，也别声张了，这么厚的一沓东西不可能挨页查呀，没人发现得了。”老赵想了想，决心依我所说蒙混一把了。简报当晚交上，次日大会安排代表集体购物，专车去了王府井百货大楼，午前回到驻地，赵汉章接到通知，说他的简报缺份，让他赶快找到补齐。赵汉章一下又成了烫水盆里的蛤蟆，饭也没吃，满屋绕着打转转。忽然，他眼珠上翻，口冒涎水，仰面朝天地倒在了地上。见到此景，吓得我大声惊呼，医务组的医生来到了，为他掐人中，号脉搏，刻不容缓地叫了救护车，老赵被抬出了大楼。
    第二天早上，河北团的代表们收拾行囊，乘车往火车站去，想到被扔在北京医院的赵汉章，大家心里都沉甸甸的，我特意向会务组的同志打探赵的病情，得知是脑溢血，已控制，没有生命危险。踏上南下的列车，望着窗外春意盎然的田野，我一直在想，那两份代表的发言文稿，就这么重要？真算什么机密？那两份文件又是怎么不翼而飞的呢？忽然，我想到了那天大家饮酒作乐用来收拾鸡骨头、花生皮的几张“废纸”，对了，很可能那就是赵汉章失踪的简报，是的，一定是的!我的头皮一下子麻胀了起来，像是有一股热血也试图冲破大脑的管道，我手压胸膛，按抚住激跳的心脏，暗叹道，自己的这次错误非同小可呀，险些造成了关乎人命的大事，赵汉章知道我就是使他魂飞魄散的罪魁祸首吗？他心里或许已经是很明白的吧。天哪，来日与老赵相见，等着挨他的骂吧。（责任编辑吴思）

[1]


首页 -> 2007年第6期

三千日本青年来华友好联欢追记

作者：朱　良

字体： 【大 中 小】

    近几年来胡锦涛同志同一些国家领导人和日本政治家会见时，曾多次强调双方青年间友好来往的重要性并达成了不少青年交流的协议。今年4月温家宝总理访问日本时指出：青少年是国家的未来和希望，也是中日友好的未来和希望，《中日联合新闻公报》宣布，“双方就双向实施两国青少年大规模交流计划达成一致”。

    重启1984年中日青年友好联欢后续活动
    1984年9、10月，三千日本青年应邀来中国举行中日青年友好联欢。这是两国青年规模最大、影响最大的一次促进两国人民世代友好的群众性交流活动。很可惜的是由于某种原因，1986年底以后，不再提到这次活动，扩大这次重要活动成果的后续工作停止了。
    事实证明，1984年那次友好联欢的成果是巨大的。当年参加联欢的日本青年现在已是五十岁上下的人，他们中的许多人仍积极为日中友好而努力。令人高兴的是，我全国青联已经邀请200名日本朋友于今年6月访华，举办“中日友好联欢”的后续活动。200人中大约半数为1984年友好联欢的参加者，半数为参加者的子女。还邀请曾经积极响应并推动“中日青年友好联欢”的实施的日本前首相中曾根康弘参加这次后续活动。

    着眼于人民，加强民间往来，发出三千日本青年访华邀请
    1982年7月发生了日本文部省修改教科书、篡改日本侵华历史的事。日教组（日本教职员工会）带头勇敢地起来斗争，坚持应以真实的历史教育日本青少年。我国也进行了必要的斗争。当时邓小平提出：要发展扩大中日两国之间的往来。前一段我们也确有对民间往来重视不够的缺点，要纠正过来。
    1983年11月胡耀邦总书记访问日本期间，按照中央批准的方案，根据“着眼于人民、着眼于未来”的精神，在日本青年的欢迎集会上，代表中国人民和中国青年，邀请三千名日本青年在1984年秋访问中国。
    在向日方发出邀请之后，中央决定由团中央抓总，对外用全国青联、全国学联、中日友协的名义。还决定成立筹备委员会，由中央政治局委员、中日友协名誉会长王震任主任，团中央书记处第一书记为第一副主任，全国青联主席、副主席分别为正、副秘书长。
    邀请、组成和接待三千人的日本青年代表团是一项非常复杂、细致的工作。在日本，没有一个单位能统一负责组织和派遣；中方就直接向200多个日本团体、单位发出了邀请。邀请以民间为主，也充分照顾官方，日本全国47个都道府县政府都被邀请了。这样，就把中日友好活动推向了日本全国。对朝野各政党，我们采取一视同仁，同等邀请。不要求各政党的党首担任团长，从而避免了各党派间在日中友好问题上产生纷争。我们完全尊重日方对代表团人选的决定，并且照顾左邻右舍，既有各界的知名人士和一些老朋友的后代，也有国会议员。最后日本220个团体、单位派遣了3017人，组成217个代表团，包括63名记者，其中绝大部分成员是初次来中国的青年。日方认为，中方能把日本各派、各界、各地的三千名青年集结在日中和平友好的旗帜下访华，是很了不起的。

    照顾青年特点，确立正确方针
    中央领导同志对这次友好联欢十分重视，总结了历届世界青年联欢节和1965年首届中日青年大联欢的经验，吸取了文化大革命期间接待外宾那种政治说教、强加于人的教训，提出了正确的方针。
    胡耀邦总书记先后六次听取了筹备工作的汇报，提出“友好本身就是最大的政治”，联欢活动采取“寓友好于交流之中”，要搞得“轻松、愉快、活泼、多样”。他强调要彻底改变文化大革命时期对外宣传中空洞生硬的政治说教和强加于人的做法；要学习周恩来总理在交朋友时既坚持原则，又富有人情味的外交艺术。王震主任在筹委会上提出，要采取丰富多彩的青年喜欢的活动形式，充分表现中国青年热情、好客、奋发上进的精神。他多次强调要让日本青年通过同中国青年接触和亲眼观察，来了解中国。
    国家主席兼中央外事工作领导小组组长李先念对友好联欢也很关心。他说“日本三千名青年访华是件很有意义的事。经费问题，我提议由我方负担为好。”对这次友好联欢的费用，团中央精打精算，整个接待的财政预算是803万人民币。应该说，在当时搞这么大的活动，也是很节约的。王震主任主持了八次筹委会会议，解决了许多困难问题。举行此次友好联欢，没有中央和地方各有关部门的大力协助和支持，要解决交通、安全、住宿（当时北京的旅馆还很少）等问题是不可能的。
    团中央对友好联欢的日程和节目进行了精心策划、周密部署，事先征求了日方的意见，对150多个代表团提出的800多条要求，尽量予以满足。例如：中文日文演讲比赛、围棋对局、集邮、时装表演、茶道、插花、对口交流、文艺演出等。团中央多次派人到外宾要去的六省市进行实地调查，了解全面情况和每个活动地点的情况。各地根据代表团的特点，安排了同行业友好会见、对口交流、体育比赛、参观游览等丰富多彩、各具特色的活动。日方200多个代表团，每个团分别参观一个工厂、一个农村和一个学校，仅大学就有120多所。上海有88家农户请客人去做客并吃饭。友好联欢从9月24日到10月8日在北京、上海、南京、杭州、西安、武汉六大城市举行。3017名日本青年分四路或从上海入境或由上海出境，高潮是在北京汇合，参加了我国35周年庆典，观看了阅兵式和群众游行。因此北京和上海的工作特别繁重。整个联欢活动规模大，气氛热烈，感情交融，活动丰富多彩，突出了各地方的特点。在北京，王震主持了人民大会堂五千人的盛大欢迎宴会，胡耀邦在万人欢迎大会上讲话，会见了日方代表并同三千青年一起游园。日本朋友还应邀参加了国庆焰火晚会，在天安门广场同几万中国青年一起跳舞、唱歌、联欢。我国国家主席、总理、全国人大常委会委员长、全国政协主席等分别参加了上述活动并会见了日本朋友。日本青年来华时，中曾根康弘首相为他们送行并致电祝贺友好联欢的成功举办。

    突出“情谊”，消除偏见
    在举行友好联欢的1984年，日本39岁以下的青年人都是1945年日本投降后在美军的占领下出生的。他们不了解日本侵略中国的历史，而受到美国反华、反共思想、意识形态以及美国生活方式的影响很深。有的青年认为中国“神秘莫测”，有的人认为“中国人民生活在紧张和束缚之中，没有个人自由”，有的人认为共产党“不讲人情”。来中国参加友好联欢后，很多人亲身体会到完全不是这么回事。全团有91人在中国赶上过生日，东道主为他们准备了生日蛋糕，祝贺他们生日，他们感动地说：“到了中国真像在家里一样”。聂荣臻元帅派人把他在抗日战争中救助的日本姑娘美穗子的女儿接到家里来，共进晚餐。日本著名歌手芹洋子带着两岁的女儿亚美来参加联欢，胡耀邦送给小亚美三件礼物：中式棉袄、奶糖、巧克力。类似的事情不少，看来是小事，但是充满着情谊。
    通过友好联欢，深深地触动了日本朋友的心，加深了他们对中国的了解，也加强了中国青年对中日友好重要意义的认识，增进了双方的友好感情，播下了长期友好的种子。一些原来对中国怀有偏见和疑虑的人表示“要重新认识中国”，认为中国已走上经济建设的轨道，“实现‘四化’是完全可以做到的”，“对外开放在经济发展中起了积极作用”。有的日本青年表示“要做日中友好的接班人，要为两国世世代代友好奔走效力。”参加南京那一路联欢的日本代表团成员表示：“没有想到在曾发生过大屠杀的地方受到亲人般的接待”，因此更加“深感内疚”，主动举行“日中不再战”的宣誓。在上海机场离境回国的青年中有80％的人恋恋不舍，热泪盈眶。

[2]


首页 -> 2007年第6期

三千日本青年来华友好联欢追记

作者：朱　良

字体： 【大 中 小】

    联欢工作完成得很出色
    作为老共青团干部，我认为团中央对这次有三千名日本青年参加的友好联欢工作完成得很出色。首先是对中国青年进行了深入的爱国主义和精神文明教育，包括帮助中国青年学会如何同外国青年进行交往。其次各项组织工作也做得非常细致周到。例如，三千人来华前，就知道自己在各地宾馆的房号及参加活动乘坐汽车的车号。
    在筹备过程中，团中央编发了面向群众的《中日青年友好联欢宣传提纲》，各地都结合实地情况通过媒体及各种渠道，进行广泛深入的宣传教育。《提纲》除了说明这次活动的重要意义外，要求广大青少年“人人关心联欢，个个都做友好工作”；要以热情、谦逊、文明、友好的态度讲礼貌，注意行为美、思想美、语言美、风度美；要时刻想到自己是伟大的中国人民的一分子，要遵纪守法，不能做任何有损国格、人格的事情，要通过友好联欢，反映出中国青年高尚、文明的精神面貌。对所有接触外宾的青年，不给他们设定“框框”，而是把方针、政策交给他们，鼓励大家主动大胆地和客人交谈、接触，建立友好情谊。这样做使整个活动气氛轻松愉快，取得了良好的政治效果。
    联欢前，团中央为各地将近900名工作人员举办了一星期的训练班，对宾馆、汽车、铁路、航空、公安等部门有关工作人员及外宾参观单位的接待人员也都根据“提纲”精神进行思想动员和教育。他们都表现出非常可贵、感人的顽强拼搏精神。
    这次大规模的群众友好联欢活动，直接参加活动的青年有近一百万人。上海有几十万青年自发地甚至夜间十一点钟还在街头欢迎日本青年。在联欢期间，每天围坐在电视机前观看这次联欢活动实况的青年估计有上亿人。在1984年对外开放的初期，有这么多青年受到了一次深刻的教育，初步懂得了如何同外国朋友交往，如何主动做友好工作，改变了过去看到外国人或者回避或者围观看热闹的情况，这是有重要意义的。一大批青年干部更是受到了锻炼，增长了对外活动的才干。
    由于组织和思想工作严密细致，大家认真负责，三千名日本客人没有一个人发生意外损伤，汽车队伍没有发生交通事故。9000多件（次）行李在接运过程中没有发生差错。客人丢失的50件物品被迅速找回，甚至在天安门广场国庆焰火联欢晚会上失落的4台照相机，也全部找回交还原主。
    应日本两百多个友好团体的邀请，以全国青联主席为总团长的“中国青年访日友好之船”于1985年10月27日至11月12日回访了日本。中国青年代表团有504人，来自29个省、市、自治区和中央各部门，包括了56个民族的青年。代表团访问了日本47个都道府县中的43个。日本200多个青年和友好团体、日本政府有关部门及各政党的负责人、都道府县的知事、议长、市长都参加了会见或活动。中曾根首相出席了招待会并致词。曾参加友好联欢的三千名青年更是十分热心积极，并且带动了一大批青年投身中日友好事业。全日本有几百万人直接参加了接待。这种举国一致的欢迎阵势是空前的，也说明了1984年三千日本青年来华参加友好联欢确实取得了很大成就。

    友好联欢的经验值得借鉴
    三千日本青年来华参加友好联欢虽然已经过去二十多年了，现在两国青年各种形式、多种渠道的来往也不少，但是团中央组织实施的1984年那场规模宏大的交流活动的经验还是很宝贵的，特别是需要有一个正确的方针，对青年团员和广大青年进行深入的思想、政治教育，并对所有接待、接触外宾的工作人员进行培训的经验，对于举办大规模群众性国际活动包括奥运会这样的活动，都有不少可供借鉴的地方。（2007年5月）
    （作者是中联部前部长）
    （责任编辑杜晋）

    “赫衣”应是“赭衣”
    《炎黄春秋》今年第四期《劝君少颂秦始皇》一文中的“赫衣”应为赭衣。赭（zhě）衣，囚衣，也指囚犯。“赭衣”句出自《汉书·刑法志》对秦政的评语。原文是：“至于秦始皇，兼吞战国，遂毁先生之法，灭礼谊之官，专任刑罚，躬操文墨，昼断狱，夜理书，自程决事日县石之一，（日，每天；县，悬；石（dàn）之一，即一石120斤）而奸邪并生。赭衣塞路，囹圄成市，天下愁怨，溃而叛之。”周式一
    远景出版社在台湾
    《炎黄春秋》今年第四期《巫宁坤教授回国落难记》一文，“后来香港远景出版社社长沈登恩先生……”，“香港”应为“台湾”之误。上个世纪80年代初，台湾活跃着一批年青出版人。沈登恩、王荣文组建的远景出版社令人瞩目，后，王荣文另建远流出版公司，远景逐渐式微。王荣文的远流至今仍为台湾出版界之佼佼者。龙文善
    作者更正
    《炎黄春秋》今年第四期刊登的我写的《爱国华侨王唯真一家》，有一错字，请更正。第36页左栏5行：“管理宽”，应为“管得宽”。这是我原稿中的错字。陈健

[1]


首页 -> 2007年第6期

钱三强三次受挫

作者：春　江

字体： 【大 中 小】

    因写作《裂变之光》，我与钱三强有过几年密切接触。1986年春，当书稿在中国青年出版社发稿以后，我向他告别的时候提出：“你是对党忠诚、有重大贡献的科学家，几十年来，你认为共产党还存在哪些弱点、问题，存在哪些急待解决的弊端？你对党的感情很深，意见会更有价值，如果你愿意谈，我很想听听。如果不方便，也不必勉强。”
    老科学家是一位很豪爽的人，也是很严谨的，一般说来，他是不会轻易开口的。也可能由于几年来多次交心，有了一点的信任，他热情地谈了两个多小时，
    在几十年工作当中，他曾经向党组织提过几次意见，遭受过几次打击。从这些痛苦的经历中，他深深地感觉到，几十年来党的领导工作中存在一些很难解决的问题。
    党的领导人，认为手中掌握马列主义，往往过分自信，过分自以为是。因此，强调统一，强调服从，忽视民主，厌烦批评，容不下不同意见。虽然有时也提出批评与自我批评，但是一旦有人提出尖锐的意见，就容易变脸。而知识分子，一般都是追求真理，独立思考，喜欢提出不同意见。党的领导人接受不了这些意见，对有独立见解的知识分子往往认为对党不忠，甚至认为是反党。歧视，打击，便自然产生。有的戴上右派帽子，划入另类，受尽折磨。而唯唯诺诺者往往受表扬，说假话、讨领导喜欢者往往得到重用。
    他最后归结为一句话：“归根结底仍然是：老子打天下，老子要坐天下。”
    马克思说过，历史上的政治家，在夺取政权以后，不可避免的就产生皇权思想，视天下为私有物。钱的这些话，分量很重。有些领导人思想上还不完全是马克思主义，仍然存在封建主义、皇权思想。
    他的态度很认真，很诚恳，亲切地告诉我：
    这样的问题，长期存在，有谁能够解决？我考虑很久：邓（小平）是有魄力的，但是，他不可能解决这个问题；胡耀邦有所认识，好像还没有这样的权威；解决这个难题的只有一个人，就是周恩来。他又去世了……
    我有一种预感：好像还要出问题。什么时候出？我说不定。我这样的年龄，有可能看不到了，你肯定可以看到。
    谈话结束了，我又回到安徽合肥。
    1987年2月6日，钱三强给我写来短信：“想起几个月前那次谈话，真是别有一番滋味在心头。”他还说：你写作这部书稿的时候，正是中国现代史的转折阶段与发动地点，希望今后，犯错误的机会少一点。他约我，尽可能来京，“等你来时见面再谈。”
    我及时来到北京，老科学家热情地谈了六次，每一次约三个小时（半天）。
    这是他最后的岁月，诚恳地讲出一些真心话，为自己所热爱的共产党把脉，特别对知识分子政策问题提出了善意的批评和建议。

    第一次提出建议惹来一场风雨
    1956年，钱三强带领40多名科学工作者在苏联实习考察。著名物理学家钱学森从美国回国，也来到苏联和钱三强见面，并一同在苏联考察。
    钱三强熟悉法国和西欧的情况，钱学森熟悉美国的情况，两位科学家一见面，互相交流信息，更增加了对开展科学事业的信心。
    1950年，毛泽东对戏剧界提出“百花齐放，推陈出新”。1956年2月，在讨论怎样领导科学工作的时候，毛泽东又提出：“百花齐放，百家争鸣”。科学和艺术界的思想开始活跃。
    1957年，全党开始整风。国内各机关团体开展批评与自我批评，向党提意见，帮助党整风。各机关、各学校、各民主党派的知识分子都动起来，大鸣大放。这场运动，轰轰烈烈，震动了全国。
    这时，驻苏大使刘晓奉命来找钱三强、钱学森两位科学家，征求对党内整风的意见。
    钱三强谈到当时的情景说：
    “学森刚从美国回国不久，对情况不够了解，就没有谈什么意见”（钱三强每次谈到钱学森，都是这样亲切称呼）。这时的钱三强，已经参加工作9年，入党也已经3年了。他很深沉地说：“我自认为，党对我十分信任。我既然参加了这个组织，就应该爱护这个组织。党要求我帮助党整风，又派人来征求意见，我应该讲出真心话。当时，满腔热情，没有任何顾虑。”
    钱三强向刘晓谈出了心里话。他谈到法国和苏联的科学工作的管理和领导状况，第一次对党的领导工作提出建议：
    法国的科学家，每年有固定的经费，研究项目，由科学家征求各方面的意见自己来制定计划，政府在一般情况下不过问，科学院的管理工作由科学家自己来管理和领导。苏联从彼得大帝时期，就吸收法国的经验；在斯大林时期，党组织在科学院也只是做思想工作和后勤工作，一切由科学家自己来管理和领导。因此，钱三强认真明确地提出建议：“中国应该吸收法国、苏联这方面的经验，改进体制，充分信任知识分子，让他们有职有权，业务和行政工作可以由科学家自己来负责，党的工作可以抓思想教育，协助科学家搞好工作。”他并且提出具体建议：“如果体制上不好马上动，可以先选拔几位有才干的科学家到领导岗位上来，参加领导工作，这会很有力地推动科学事业的发展。”
    钱三强是坦率的、真诚的。他的这些建议，现在看来也是可行的，是很有价值的。
    刘晓同志走后，钱学森有些不解地悄悄问：“他们想干什么？”
    毫无戒备的钱三强很坦然地回答：“礼贤下士。”
    钱三强自认为自己就是一位忠诚的共产党员，是在为改进党风献计献策，只是想改进党的领导，纯属善意。可是，他提出的建议，仍然被一些领导人认为是不尊重党的领导，实质上是取消党的领导，是反党言论。
    “反党的言论”这顶帽子，就这样定下来了。
    早在反右派运动以前，钱三强就感到科学院里有一种不太协调的气氛。
    二机部直接属于国务院第三办公室领导。第三办公室由一位资格很老、威望很高的老革命、国务院副总理来领导。这位老领导当然要向周恩来负责、归周恩来领导。
    周恩来根据中央的精神，一贯要求必须注意政治思想、注意组织纪律。
    二机部的领导，也是根据中央的精神，第一个动作就是加强党对二机部的领导。1955年，二机部有一位部长，另外还安排了几位副部长。在领导班子中只有钱三强一个是科学家。部长是来自老区晋察冀的老干部，高中文化水平，是那位老领导的老部下。这位部长表面看来还算文雅，客气，他懂得搞科学研究不能离开知识分子。但是，从思想深处来看，他是坚信知识分子是属于资产阶级的，必须脱胎换骨。他带来一位得力的助手，担任原于能研究所的党委书记。这位年轻人，也是来自晋察冀。反右派运动一开始，这位部长助手，就表现出一副敢冲敢闯的架式。有一次党内开会，他发言很激动：“这个科学院里，风气不太对头。什么你公、我公的？资产阶级思想泛滥……”
    钱三强讲到此处摇了摇头：当时同志们都互相称呼“钱公、李公……”，是互相尊重的意思。这位助手就认为，这就是资产阶级风气。当时国务院第三办公室副主任宋任穷参加会议，这位老革命对他说：“你这话过火了。那不过是一个尊敬的称呼，怎么能这样认识？”
    这位部长助理当时脸红了：“我是想改变一下空气，横扫一切污泥浊水。”
    宋任穷说：“你还是年轻了一点，不要过火。过火了，就不那么正确了。”
    虽然有宋任穷那样的老革命尊重知识分子，但是，在那种紧张的政治空气里，许多人都变了，瞪大眼睛找资产阶级。而且，时隔不久，宋任穷又被调出二机部。这股歧视知识分子的风越来越盛。
    钱三强建议要增加几位科学家进二机部的领导班子，这应该说是合理的，事实上在几十年以后，已经开始逐步这样做了。但是，在当时，按照绝对加强党的领导、提高阶级斗争观念的原则进行思考，这就变成了外行不能领导内行的右派观点。钱三强既然有这样的思想、这样的观点，能不引起注意吗？能够掉以轻心吗？

[2] [3]


首页 -> 2007年第6期

钱三强三次受挫

作者：春　江

字体： 【大 中 小】

    在号召干部帮助党整风的时候，毛泽东曾经说过：有些共产党员不如知识分子和民主党派的同志，要向知识分子和民主党派的同志学习。但是，在反右派运动中，他一反常态，讲出了这样一段话：“我历来讲，知识分于是最没有知识的。这是讲得透底。知识分子尾巴一翘，比孙行者的尾巴还长。”
    在反右派运动中，毛泽东的“好学生”柯庆施说：“这些个知识分子用两个字就可以概括。一个是懒，平时不肯自我检查；二是贱，三天不打屁股就自以为了不起。”
    对右派分子和右派言论的批判是很严厉的。钱三强已经大难临头了!
    领导人都知道，钱三强在法国读书的时候，就参加地下党活动。邓发将军亲自到法国与他谈话，安排他如何回避国民党，如何与党联系；毕业以后，他在法国已经是博士导师，有汽车、有洋房、有优厚的待遇，科学研究的条件也很好，他却毅然回到贫穷的祖国，白手起家，艰苦奋斗；回国以后，国民党的要员热情欢迎，诱以高官厚禄，他都不为所动，默默地躲进清华大学埋头教书。国民党从大陆撤退的时候，又派专机接他去台湾，他仍然躲避不去。他是衷心拥护党的，怎么会反党？但是，灾难仍然罩在头顶。
    运动的结果，几十万知识分子戴上右派分子帽子，接受劳动改造。
    钱三强的右派问题，提到了议事日程，由于毛泽东、周恩来和聂荣臻的保护，钱三强才侥幸没有戴上右派分子的帽子。

    第二次批评迎来沉重的灾难
    反右派运动，对钱三强是一次很大的震动。把几十万知识分子打成右派，在思想深处他没法完全接受。这些理论上的升级，阶级斗争的加强，使他感到突然和诧异。
    他想把政治丢在一边，全身心投入科学事业。可是，政治这股旋风，总是来敲他的门，把他旋进去。
    反右派运动以后，原子科学的大发展仍然继续前进，而且正在不断加快步伐。
    1958年2月11日，中央决定将第三工业部改为第二工业部。7月1日，钱三强领导的物理研究所改为科学院原子能研究所，由二机部和科学院双重领导，所长仍然是钱三强。研究所由5个研究组扩大为8个研究室和两个工程技术单位。钱三强推荐物理学家邓稼先参加核武器研究所。
    9月27日由苏联援助我国建设的第一座实验性原子反应堆和第一台回旋加速器正式移交生产。
    1959年6月20日，苏共中央拒绝向我国提供原子弹模型和技术资料。中共中央决定依靠自己的力量发展原子能事业。钱三强领导原子能研究所转入为核工业服务的轨道，承担了科技攻关和培训干部的任务，同时还选派成批的优秀科技干部输送到核工业的有关院、所和工厂，负责科技责任。钱三强推荐有组织能力的实验物理学家朱光亚担任核武器研究所的副所长。
    1960年7月18日，毛泽东在北戴河会议讲话：“要下决心搞尖端技术。赫鲁晓夫不给我们尖端技术，很好!如果给了，这个账是很难算的。”
    钱三强积极推荐、张劲夫积极支持，中国科学院调动了四分之一的精干力量支持二机部的需要，主持协作的有裴丽生、秦力生、谷羽。
    钱三强领导原子能研究所，在铀一235分离，中子物理与裂变物理，探测技术安全防护等方面承担了责任。在钱三强领导下，钱皋韵组织科学院和冶金部研究机构，研究试制扩散分离膜。钱三强组织黄祖洽、于敏等一批理论研究人员，埋头工作，为氢弹的研制作了很踏实的准备工作。
    1961年钱三强推荐原子能研究所副所长王淦昌和彭桓武，力学研究所副所长郭永怀，到核武器研究所任副所长，有力地加强了核武器的研究设计工作。
    钱三强委托王方定制备强中子源，为原子弹的点火做好准备。
    从以上的事实可以看出，钱三强知人善用，工作相当紧张、相当繁重。经过了轰轰烈烈的1958年大跃进，浮夸风，经过了多灾多难、忍饥挨饿的1960年，原子科学事业始终在艰难地前进着。
    1962年，中央在北京召开七千人大会，毛泽东在会上作了检讨，刘少奇、周恩来等人来负责第一线的领导工作。这是一个巨大的变化。在这个变化中，一向行事谨慎的周恩来，突然变得大胆了，勇敢了。
    1962年在广州召开的知识分子会议上，周恩来兴高采烈宣布“知识分子已经是工人阶级的一部分”，陈毅元帅为知识分子脱帽加冕，行鞠躬礼。这次会议很有影响，在知识分子中间唤起了一股热情。
    在钱三强的脑海里，毛泽东和周恩来总是意见一致的。这一次周恩来没有请示毛泽东，发挥了个人的（也可能有刘少奇、邓小平的同意）独立思考，大胆地在知识分子这个问题上另辟蹊径了。钱三强从内心里赞成周恩来的观点。他认为，前几年，党的政策出了一些问题，现在应该积极支持周恩来扭转这一局面。
    钱三强在回科学院传达会议精神的时候，心情激动，联系实际，他讲了这样一段话：
    聂荣臻元帅说：他要当科学家的后勤部长。我们有些支部书记不是这样。他们不积极帮助科学家解决困难，只知道看档案、抓批判、搞运动，实际上是起了阻碍作用。
    钱三强此话一出，引起了很大的震动。
    散会以后，原子能研究所的一位党支部书记、副所长李寿南就直接找钱三强提意见：“你怎么能够这样说，你叫支部书记今后还怎样去进行工作？”
    钱三强冷静思考以后，第三天主动向李寿南认错：“我的讲话，有片面性。”
    很快，毛泽东批评了周恩来的讲话，说知识分子仍然是资产阶级的，仍然要脱胎换骨，说全党开展反右倾。全国的政治形势急转直下，周恩来检讨，钱三强当然也要检讨。
    钱三强的检讨并没有得到宽容，由于他是在大会上公开讲这类话的，错误开始升级，比反右派运动时的错误还要重。有人认为，钱三强是更加露骨地反对党的领导；这种人，还能留在二机部领导岗位工作吗？
    不仅如此，还有一条理由是：钱三强在国外有不同寻常的关系，不利于做好保密工作。二机部是要害部门，这种人，决不能再留在二机部工作了。
    理由相当充分，决定把钱三强调出二机部，不再参加原子科学的攻关活动。这个计划当然也是经过那位老革命、老领导同意的。
    经过十多年的呕心沥血、艰苦奋斗，早在前一年（1962年9月11日），各部门已经大体上做好了准备，国防工业办公室向党中央写出了《关于自力更生建设原子能工业情况的报告》，计划在1964年把第一颗原子弹试爆成功。在这样的时刻，把钱三强调出去，已经不会太大地影响这项工程的进度了。
    事情已经闹到这一步，周恩来派人来了解情况，二机部副部长、党委副书记刘伟同志就说：“调走三强同志这个报告是谁搞的？我为什么不知道？这种行动符合党的原则吗？对一位对党忠诚的同志，能够这样随便怀疑吗？”
    1978年秋，我在全国人大办公厅访问刘伟同志，这位忠厚的长者，仍在忿忿然为钱三强鸣不平：“这样一位对党忠诚的科学家，是我们的国宝，为什么要怀疑、打击？党内有一股不正的风气呀！”
    为了弄清问题，周恩来亲自到二机部听了一天情况汇报，因为有外事活动，又派聂荣臻副总理来继续听汇报。摸清情况以后，聂荣臻元帅代表周恩来总理宣布说：“你们连钱三强也不相信，你们还能相信谁？”
    周恩来批评了二机部的有关领导人（当然也批评了钱三强对党的领导不够尊重的言行），调出的这个计划，就没有能够实现。
    谈到这段经历，钱三强对周恩来、聂荣臻十分感激。周恩来是在知识分子问题上犯了错误、受到毛泽东批评的，仍然保护钱三强这是很难得的，是了不起的。

    第三次惩罚沉重的打击
    1963年周恩来曾经提出：二机部的工作要有高度的政治思想、高度的科学计划性、高度的组织纪律性。也就是有名的“三高”原则。这几项原则，实际上是整个党组织的政治原则和纪律。根据这样的原则，二机部的领导人对钱三强的教育和要求，也在进行。

[1] [3]


首页 -> 2007年第6期

钱三强三次受挫

作者：春　江

字体： 【大 中 小】

    调动不成，思想教育还是要进行的。
    这一次教育，对钱三强来说，更加难以忘怀。
    1964年10月16日下午3时，中国人自己设计制造的原子弹胜利升空了。钱三强为之奋斗数十年的强国梦就要实现了。全国人民欢欣鼓舞，扬眉吐气，全世界爱好和平的人民为之欢呼庆贺。
    二机部的领导，却要钱三强在这天晚上7时参加一个批判会，听取大家的批评和意见，然后去河南农村参加“四清”运动。三天后，10月19日他便踏上去河南信阳的列车。
    北京在开庆祝会，二机部几位领导人都参加了会、照了像，只有钱三强这位原子科学的研究专家、开创事业的带头人、二机部的副部长，销声匿迹，默默无闻。
    这时的钱三强已经来到河南省信阳地区一个偏僻的农村，正在用他那善于攻克量子力学、科学难关的大脑，来计算生产小队干部多吃多占的简单数字。
    这种安排，当然是花了一些智慧、经过细心研究的。那位老资格的副总理和二机部的领导人，当然是互相通了气的。在他们看来：钱三强从1957年以来，从未作过触及灵魂的检讨，思想问题越来越严重，总是强调科学，不尊重党的领导，忽视政治；总是有自己的见解，不愿做驯服工具，理应遭到这种待遇。他们认为，这是为了教育他、帮助他、挽救他。
    钱三强小心谨慎地取出一张老照片给我看。这张照片，就是他在乡下摄的。那是在河南信阳农村一个生产小队里，三间大屋子，四面墙壁由于烟熏火燎，是一片黑色。墙上挂着一把镰刀、一个斗篷，四壁皆空，一无所有。钱三强带着两个未成年的孩子，平静地依偎在一起。那种孤单、寂寞、凄凉，使人感到压抑，简直有点受不了。
    从青年时期就立志报国，远渡重洋到法国读书，老父亲临终也未能够见上一面。四十多年，呕心沥血，披肝沥胆，废寝忘食，就是为了两弹一星上天。结果却得到这样的下场。但是钱三强坚强地忍受着。当别人问他：“照片上为什么没有你？”钱三强坦然回答：“有几个作代表就行了，缺一个两个不算什么。”
    钱三强给我写下这样一段文字：
    1964年，原子弹上天。上午××通知我，听听广播。5点到7点开会，对我提意见，把我送下乡搞“四清”运动。后来他们照了很多相，好像一切都是他们几个搞的。
    这使我想起，十年前（1954年）入党的时候，总支书记（一位长征干部）说的一段话：“三强：你可能认为，入了党就一片光明。实际生活是复杂的。将来你会知道，党内也还有尖锐的斗争呢。”当时，我还不理解。十年后，我才理解了这句话的意义。
    但在支持国家大事，我仍然是积极努力的。我现在认识到：现在改革正在进行，我们每个人都“新”“旧”共存，因此，我也有“旧我”存在。这有待于自己与同志们督促下改进。
    钱三强从来不为个人的利益去找领导人诉苦、辩白。他没有这样的时间和精力，也羞于启齿。即使他向我介绍这段生活，也尽量谈得平静，他怕有损于党的威信。
    建国初期，毛泽东在与陈毅同志谈话时，说到刘邦和项羽，明确指出：项羽听不进别人的意见，失败了，落得个乌江自刎。1962年“七千人大会”上，批评曾希圣的“霸王作风”，也曾经很严厉地说：“霸王是要别姬的!”可是他自己晚年也犯了“家长制”的错误，给党带来十年浩劫。
    邓小平同志说过：“要千方百计让全国人民的脑袋来代替总书记、总理的脑袋。我们再聪明也聪明不过人民。”
    马克思晚年说：“我自己就不是马克思主义者”。世界万物无时不在变动，没有终极真理。马克思认为，一切真理，只有在运动中、辩论中才有可能求得。绝对的服从，绝对的统一，就等于抛弃了民主，也就等于脱离了人民群众，远离了真理，坠入封建专政的泥坑。那是要继续犯错误的。
    （责任编辑吴思）

[1] [2]


首页 -> 2007年第6期

万里三到无为

作者：朱先央

字体： 【大 中 小】

    安徽省无为县1978年开始实行农业大包干，是全省最早实行大包干的县份之一。为什么无为县在当时能冲破重重阻力，在全省最早实行大包干呢？这主要应归功于时任省委第一书记万里的大力支持。从1978年9月到1979年12月，在无为实行大包干的起步和发展的关键阶段，万里先后三次亲临无为县视察，他说：“我要把无为作为推行大包干的联系点。”他每次来，都是重点调研生产责任制推行情况，发现问题，及时作出指示。对此，笔者仅就当年亲身经历作一些追述。

    引江济巢借地度荒
    万里同志第一次来无为，是在1978年9月23日。那一年的夏秋之间，无为县发生了百年未遇的大旱，他一到无为，就申明：我这次来无为有两个任务，一是省委决定，要在无为县凤凰颈长江岸边引江济巢。在全省调集大型灌溉机械400多台套在那里安装，引江水抗大旱。他还查阅了县档案馆保存的无为县志，了解无为历史上大旱年份的情景，他冒着高温酷暑，顶着烈日，亲临凤凰颈长江岸边装机抗旱的现场，看望慰问正在挖渠架线装机的工人、农民和技术人员。
    第二个任务是，为解决大旱之年民生问题，省委决定，借地给农民度荒。万里在县委招待所接见了正在参加县委常委扩大会议的区、镇党委书记，并作了指示。当县委汇报到今年旱情是一百九十多年以来未见的大早时，万里说：“今年大旱要保证不饿死一个人，我看到你们的县志上记载，历史上乾隆五十年从第一年秋旱到第三年春，如遇到这样情况，你们又怎么办？现在要考虑到冬季的问题和明年春季的问题。为了战胜旱灾，省委决定借地度荒，搞好秋种，灾区每人借地三分，让社员种上午季，谁种谁收，以解决明年午后秋前的口粮”。
    省委借地度荒的措施，调动了农民种粮的积极性，更激发了农民对联产承包责任制的积极性，第二年午收后，农民顺利度过了春荒和夏荒。午季登场时，农民没有刮饭让锅，而是就汤下面，顺手在借来的地里就种了下茬作物。这样，包产到组，包产到户的责任制，在全县迅速推开。
    通过生产责任制的实践，大大促进了生产的发展。1978年夏秋虽然发生了百年未遇的大旱，全县粮、棉、油总产仍接近正常年景，年终收益分配统计，未实行联产责任制的地方与已实行的地方，产量对比的结论是：队不如组，组不如户。联产承包显示了强大的生命力。

    不要硬纠让他们去试嘛！
    1979年春，正当无为全县生产责任制发展势不可挡，生产热火朝天的时候，社会上部分人关于联产承包的议论也是沸沸扬扬。有的说，这么做违背了中央政策，偏离了社会主义方向；有的基层干部，一面积极推行生产责任制，一面却又心有余悸，担心是否会再犯“右倾”错误；周边的县舆论更大，说无为县是资本主义泛滥了。要“防汛”，防无为资本主义泛滥的“汛”。
    一时间，无为县委、县革委负责同志面临的压力很大。农业生产责任制，到底是姓“资”还是姓“社”？到底还要不要继续搞下去？县委曾多次开会讨论。面对群众对生产责任制的热情，结合推行责任制一年来农村的实际变化，大家统一了思想认识，认为，联产责任制总的是符合省委“六条”的，虽有些地方过了头，出现了包产到户，也不可怕，过了头纠正就是了。面对外界的压力，县委提出，稳定生产队，完善作业组，纠正单干户，并形成了（79）35号文件，对稳定生产队，完善作业组，纠正单干户，提出实施上述方案的具体措施。之后从县直机关抽调二百多名干部组成纠正单干户工作队，到各区、社帮助纠正单干户。
    正当此紧要关头，1979年5月29日至30日，万里第二次来无为检查工作，当听过县委负责人汇报后，他指出：包产到组后，出现了一些新的矛盾，这不奇怪，矛盾越多越增产。关键是“包产”二字，过去只有一个矛盾，就是肚子吃不饱。现在积极性相当高，生产计划，干什么事，人人负责，个个都知道，这不更好吗！有人说生产队长没权了，如果是瞎指挥权没有了，那倒是好事。不管怎么样，我要的是粮食。增产没问题，征购任务没问题，就是中间环节（指公共积累）要做工作。在生产责任制问题上，有人怕犯错误，就不怕不增产。有的社员群众怕政策变，要向他们讲清楚，将来变，也不能变到原来的大呼隆生产。这要看群众的态度，看社员欢迎不欢迎。听说你们组织了纠正单干户工作队，下去硬行纠正，不要这样搞了，群众已经这样试了，就让他们去试嘛！到下半年秋收时再说，看看到底是否增产，出点问题也不要怕。
    根据万里同志的指示，县委立即撤回了纠正单干户工作队。一时间，包产到组，包产到户，在全县范围内不推自广，形成燎原之势，全县13个区、镇，72个公社，645个大队，9000多个生产队，90%以上都实行了各种不同形式的生产责任制。当年秋季获得了全面大丰收，粮食总产首次突破10亿斤大关。秋粮入库时，农民们敲锣打鼓，喜气洋洋交征购，卖余粮，全县当年完成征购加超购达3亿多斤，破历史最高纪录。有些粮站库容不够，就搭盖简易露天堆收购。粮食大丰收，让农民彻底告别了饥饿。推行责任制前，农民要向机关干部的亲戚要粮票，买粮充饥。现在是机关干部向农民亲戚要粮食，补充粮票不足。

    要明确宣布不变不能摇摆不定
    1979年12月14日，万里同志第三次来到无为检查工作，听过县委汇报生产责任制的情况后，万里说，条件相等，搞不搞责任制大不一样，你们9个粮产区搞了包产责任制，结果个个都大增产，1个区坚持以队集体生产，结果是平产，就说明这个问题。你们刚才汇报的六峰大队两块田只隔一条小田埂，条件一样，一个搞了责任制，亩产1000斤，一个未搞责任制，亩产500斤。多1斤与自己有份，少1斤也与自己有份，跟他们切身利益相联系，就能调动积极性，这是个很重要的问题，这是个核心问题。搞生产责任制还可以降低生产成本，肥西是这样，你们也是这样。思想不解放不行啦！过去对一大二公、集体优越性的东西在头脑里灌得太多了。条件具备，生产条件好，领导班子强，集体是能发挥优越性的，条件不具备是不行的。现在你们这个形式是合适的，继续干下去，至少干它3年，如果条件不变，再加2年，干它5年，如条件再不改变，再干它几年，叫大家放心。各种生产责任制都可以搞，但要保证增产，要国家增，社员增，凡是这样的都是好办法。
    当县委负责同志汇报到个别地方推行农业生产责任制摇摇摆摆、举棋不定时，万里说，要明确宣布不变，不能摇摆不定，有的县就是吃了这个亏。当谈到有些地方包产到户时，万里说，包产到户，也不要回避，三中全会前，我就给中央挂了号，最后秋季大增产。没有群众自觉自愿，如要硬纠，就要减产。你们先提纠正单干户，然后提坚决纠正单干户，最后提如不纠正就要严肃处理。你们不要这样提，总的要抓住三条：一是增产多，二是贡献大，三是群众生活改善。有这三条，不管什么形式，县委要明确宣布不变。今年不变，三两年也不要变。毛主席讲，群众生产，群众利益，群众经验，群众情绪，这些都是领导上要时刻注意的问题。粮食问题，一是收，你们一定要收购，不要因为粮食多了，不能因仓容不够就不收。二是调出去，我回去就落实，就全国来讲，粮食不是多，而是少。仓容不足，准备明年给你们盖，你们按5000万斤仓容写报告报省。

    大包干带来大发展
    “要吃米、找万里”，这是丰收后，全县农民的心声。通过1978年、1979年推行联产责任制，充分调动了群众的积极性，取得了显著的效果。真正是人尽其能，地尽其力，物尽其用。
    过去大呼隆最严重而后又最早搞起大包干的三溪公社的群众说，过去收多收少是大家的，现在收多收少是自家的。过去社员出工是一遍哨子不买账，二遍哨子伸头望，三遍四遍哨子才慢慢跟后逛。现在是两个组比着干，三个组赛着干，社员互相催着干，谁也不甘落后。过去是安排生产靠队长，下地干活等队长，遇到困难找队长，牲口下田喊队长，收不到粮食怨队长。现在是50多岁挑粪挑，60多岁扶犁梢，70多岁的把心操，七、八岁小孩也能看青苗。现在农民有事就抓紧干，无事就休闲玩，有的地方休闲时还唱起了倒七戏（庐剧），一面娱乐，一面庆丰收。三汊河公社群众说得好，现在真是多做多少事，多看多少戏，多收多少稻，多睡多少觉。整个农村经济活跃，集市贸易繁荣，干群情绪高涨，关系融洽，从而大大促进了生产的发展。全县过去历来后进的地方，如赵坝、三汊河、板桥、雍南、三溪等地方，一年巨变，增产都在300万斤以上。72个公社中，除有3个坚持以队生产减产外，其余个个增产，产量超历史纪录的有32个。645个大队中，增产的有603个，超历史纪录的有264个。
    回顾农业生产责任制给无为县带来的发展变化，确实令人振奋，成功确实来之不易。要知道当时贯彻执行省委“六条”的阻力是很大的，争论也是很激烈的。
    从1978年9月至1979年12月，在无为推行生产责任制的起步和关键时刻，万里先后三次亲临无为县视察，每次都对县委推行联产承包责任制的做法给予充分肯定，鼓励县委要进一步解放思想；当发现县委组织纠正单干户工作队下去纠正单干户时，万里及时指出，不要这样纠了，让群众自己去试嘛！省委“六条”也是可以突破的；当发现有些地方摇摆不定时，万里指出，要明确宣布不变，不能摇摆不定。这对当时联产承包责任制的巩固发展直至成功，是起着决定性作用的。
    （责任编辑吴思）


首页 -> 2007年第6期

中国土地制度变迁与“三农”兴衰

作者：李昌平

字体： 【大 中 小】

    新中国成立以来，无论是政治制度还是经济体制的变化，都与土地制度的变化高度相关。当中国市场化改革走近尾声的时候，土地制度改革必然成为人们关注的焦点。中国的土地制度到底经历了一些什么样的变迁？每一次的变迁对政治、经济产生了什么样的影响？市场经济条件下的社会主义新农村建设的土地制度最终做什么样的定位呢？这就是本文将要讨论的问题。

    一、《共同纲领》实际上为土地国有制奠定了法律基础。
    1949年9月29日，在中国人民政治协商会议上一致通过《共同纲领》。《共同纲领》实际上是新中国的临时宪法，确定了新中国的发展道路——走国家资本主义工业化发展道路。
    1949年前后在全国进行的土改（耕者有其田）还没有完全结束，1951年9月，毛泽东就亲自主持制定了《中共中央关于农业生产互助合作的决议（草案）》，并在同年12月15日亲自为印发《决议草案》写了《把农业互助合作当作一件大事去做》的通知，从此拉开了农村合作化的序幕。为什么要合作化呢？合作化也是《共同纲领》决定的，《共同纲领》第三十八条 ，关于合作社：鼓励和扶助广大劳动人民根据自愿原则，发展合作事业。在城镇中和乡村中组织供销合作社、消费合作社、信用合作社、生产合作社和运输合作社，在工厂、机关和学校中应尽先组织消费合作社。
    农村发展合作经济，主要是在将农业地租转化为工业资本的同时，通过对农产品的控制和对生产生活资料的控制，实现对工商业资本的社会主义改造，这与《共同纲领》第31条之规定“在必要和可能的条件下，应鼓励私人资本向国家资本主义方向发展”是一脉相承的，也是与党在过渡时期的总路线“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在相当长的时期内，基本上实现国家工业化和对农业、手工业、资本主义工商业的社会主义改造”相一致的。
    我们从这些历史文献中不难发现，因为要实现国家工业化，就要对农业、手工业、资本主义工商业进行国家资本主义化，对当时“一穷二白”且面临帝国主义威胁和封锁的新中国而言，农村土地地租（实物税）和对农产品统购统销的“剪刀差”，必然成为国家工业化原始资本积累的主要来源和手段。在我看来，《共同纲领》决定的国家资本主义战略和“在必要和可能的条件下，应该鼓励私人资本向国家资本主义方向发展”的实现方式，实际上为国家将1947年在解放区“革命土改”推行的土地私有制转变为国家所有制提供了法律上的伏笔。

    二、土改，不是给农民完全的土地产权，实际上是建立“国家所有，农民‘平均’占有土地农用权”的土地制度。
    太多的学者一直认为，土改是给了农民完全的土地私有权，这是值得商榷的。
    新中国建立后，在国际环境十分糟糕的情况下，同时要养活400万军队、保障城乡的有效供给、维持政府的运转和保证国家基础性工业项目上马，唯一可以靠得住的、控制得了的物质基础就是农业地租。在当时的情况下，新中国必须在巩固政权的同时实施快速国家工业化的发展战略，对新中国具有决定意义的土改必须完成两个根本任务：一是建立土地的国家属性，所有的土地都是国家的，无论是地主、富农，还是贫下中农、雇农，耕者有其（份额）田。但是，分得的田都是新中国的田，不再是旧中国的带有封建性质的私人所有的田了。确立了土地的国家属性，就确立了新政权的合法性；二是在重分土地和恢复发展农业生产活动中，建立起新的乡村组织和基层政权，同时通过新的乡村组织和基层政权获取比旧社会更多的土地地租。所以，土地是中国新政权的经济和政治根本。
    对于上述的判断，我们可以从《共同纲领》第二十七条找到依据：土地改革为发展生产力和国家工业化的必要条件……必须发动农民群众，建立农民团体，经过清除土匪恶霸，减租减息和分配土地等项步骤，实现耕者有其田。
    最初的“和平土改”进行了一年左右的时间，实际的效果难以实现上述两个目标。1949年至1950年党的部级以上干部参阅的《内部参考》，每周都有新华社记者反映农会和区公所被地主、恶霸、特务、土匪控制，或破坏土改，或威胁贫农雇农，或贫雇农将政府分配的土地还给地主，或贫雇农对土改和新政府悲观失望的报道。于是在1951年，坚持和平土改的主张让位于“急进土改”的主张，在“放手发动群众”的号召下，“急进土改”一改“和平土改”时期“反动势力顽强抵抗”和“贫雇农可怜巴巴”的被动局面，激烈的斗争轰轰烈烈地开展起来了。一方面，土地彻底重分，消除了“老业”“祖业”思想，确立了共产党政府给农民土地的事实；另一方面，贫雇农斗倒了地主、恶霸、土匪、特务和坏分子，将混进农会组织和基层政府中的地主、恶霸、土匪、特务、坏分子及其代理人彻底清理，贫下中农完全掌握农村政权和政治主导权。“急进土改”实际上是调动多数贫困农民“耕者有其田”和“翻身做主人”的“积极性”，帮助共产党“改造”和“清除”了不太听话的、甚至是对抗的少数“地、富、反、坏” 分子，确立土地国有属性，使得经济上建立了以地租为基础的财政和以统购统销农产品为物质保证的经济秩序，政治上建立了以贫下中农为主体的农会组织和以农会组织为政治基础的农村基层政权。土改为共产党建立起了“地根”经济和“地根”政治。
    假如没有“放手发动群众”的“急进土改”，如果用台湾出钱赎买地主土地的办法土改，土地就不仅不能为国家快速工业化完成资本原始积累，反而还会给新而脆弱的政权背上巨大的包袱，更难以建立起共产党的基层组织和基层政权，也不能建立统购统销制度实行对工商业资本的社会主义改造。大陆的土改和台湾的土改是有本质的不同的，台湾的土改实际上是承认土地私有基础上的土地私人占用的重新调整；大陆的土改是在没收所有土地，否定既往的一切土地私有产权，强制确立土地国家所有属性的基础上，平均分配给耕者使用，所有的耕者实际上是国家的长期佃户。
    在部级以上干部参阅的《内部参考》中，和平土改时期，每周都有1－2篇反映各地商人哄抬物价或联合起来压低农产品价格或普遍偷税漏税的报告，实物地租虽然起到了一定的平抑物价、稳定市场的作用，但对稳定市场、平衡财政和对工商业资本进行社会主义改造是力不从心的。随着土改的深入，新政府有了“国有土地”稳定的地租收入和基层组织与政权。1950——1952年，农业税占中央财政收入的18.5%，如果加上地方附加和各种爱国捐款，农民对政府的实际贡献超过土地收益的40%。紧随着，1953年又在实物地租的基础上建立起“统购统销”制度，成为国家对手工业和工商业社会主义改造的武器。国家税收大幅增长，1953年农业税收入27.11亿元，比1950年的19亿元增长了50%，但只占当年财政收入的12.2%。
    土地改革完成以后，在实物地租的基础上建立农产品统购统销，控制工商业原料的来源和销售市场，工商业资本不接受改造也不行了，国家财政收入中的企业收入和工商税收也大幅上升。实际上，三大社会主义改造是建立在“土地国有”的基础上的。土改——土地国有化，实际上是三大社会主义改造——国家资本主义化的起点。在后来的合作化运动中，土地集体所有几乎没有人以“土地私人所有”为理据进行过反抗，这实际上证明在多数耕者的心目中默认“土地是国家给的，国家说咋的就咋的”了。一直到今天，中国的绝大多数农民依然认为，“土地既不是个人所有，也不是集体所有，而是国家所有”，应该说是有历史原因的。

[2] [3] [4]


首页 -> 2007年第6期

中国土地制度变迁与“三农”兴衰

作者：李昌平

字体： 【大 中 小】

    建国后土改的“土地证”与现在发给农民的“土地承包证”十分相似，只是实实在在的“国家所有，耕者使用”的一种确认。《土地改革法》明确规定，土地不能休耕，不能撂荒，农民没有将农地用于工商业的权利。这就说明，土改时发给农民的“土地证”实际上是产权残缺的“产权证”，没有产生过今天“房产证”这样的物权效能，仅仅是有限的产权——农地农用永佃权，甚至，这种残缺的产权也只在历史的长河中昙花一现。

    三、合作化以来，农村土地建立集体所有制是虚，巩固国家所有制是实，目的是为了完成国家资本主义工业化。
    土改随后而来的合作化，建立了农村土地“集体所有制”。我们这里要讨论的是，中国是否出现过真正意义上的土地“农民集体所有制”。
    1955年7月31日，毛泽东在《关于合作化问题》一文中进一步论述：“有些同志不赞成我党中央关于我国农业合作化的步骤应当和我国的社会主义工业化的步骤相适应的方针，而这种方针，曾经在苏联证明是正确的。这些同志不知道社会主义工业化是不能离开（社会主义）农业化而孤立地去进行的”。
    合作化后，以统购统销为基础的高度计划的经济体制基本形成，国民经济的所有制形式整体上进一步朝着“一大二公”的方向发展。随后，公社既是基本经济单元，又是最基层的政府。按劳分配和按照人口分配是公社的主要分配形式，土地产权在农产品分配中不具有实际的意义，并且可以“一平二调”。
    如1953年4月经中央批转的华北局《关于农业生产合作社若干问题的解决办法》，其中规定：社员土地入社，统一使用，社员按入股的土地分配一定比例的收获量。但1954年8月10日中共中央农村工作部《关于半社会主义性质的农业生产合作社如何逐渐社会主义化问题复东北局电》，主张用降低至取消土地报酬的方式，而不是购买的方式实现“土地公有”，否定了沈阳市委打算在高级农业生产合作社实行低价收买土地的办法。1956年3月5日，中共中央《关于在农业生产合作社扩大合并和升级中有关生产资料的若干问题的处理办法的规定》正式取消了土地报酬。其中规定：在初级社转为高级社的时候，社员的土地转为合作社公有，取消土地报酬。和50年代初期比较，土地实际上由“国家所有，农户永佃”变成了“国家所有，公社（政府）经营”；生产由农民自主生产转变为公社有计划生产；农产品由实物地租外的政府定购转变为除口粮以外的统销；生产资料由分户购买转变为计划调拨和交换——统购。
    实际上，“土地集体所有”，只是有权“在国家圈定的土地上，由基层政府执行国家的生产计划和购销计划”，“集体”并没有“土地所有者”的任何权利。这类似地主和长工之间的关系，丝毫看不到“集体”作为一个产权者的任何权益存在。公社（政社合一体）化后，农村土地制度分明是朝“公”的方向进一步了——“国家所有，公社计划经营”，实际上是国家剥夺了农民家庭在土改时期获得的不完全土地产权——农地农用权，“集体所有制”只是以“集体”的名义从农民个人的手上收回了土地权——便于执行经济计划和统购统销和对工商业资本进行社会主义改造。在我看来，所谓的“土地集体所有制”仅仅只是国家收回农民土地权益的另一种说法而已。
    1958年后的三年，全国出现了大面积灾荒，1962年9月，中央对“一大二公”“一平二调”的公社制度的左的危害性有了统一的认识，于是改进为“三级所有，队为基础”。我至今没有明白，官方文件承认的“三级（公社、大队、小队）所有”怎么就被视为“集体所有”呢？公社这个政社合一体是“集体”吗？“三级所有，队为基础”的“集体所有制”，实际上是“土地国家所有，社队（集体）联产承包”，实行的是“增产多交（地租），减产不少交（地租）”的“集体承包”＋“统购统销”政策。这类似于地主和雇农的关系。
     “土地国家所有，社队（集体）联产承包＋统购统销”，在当时主要有三大进步：一是对社队成员有一定的激励作用，多劳动、多增产就能多吃饭；二是有利于生产资料的有效配置，促进生产发展的同时，可以节约成本；三是可以挤出劳动力搞农业生产以外的副业生产。“队为基础”的集体承包制，很快扭转了饥荒局面，农村有了一个小阳春。但“集体承包”的激励作用也是有限的，同时也无法消解“文化大革命”的破坏。随着时间的推移，一方面，“集体承包”的能量释放已尽；另一方面，随着国家工业的发展，工业品越来越多的下乡，需要交换更多的农产品。公社制度既对国家工业化失去了“原始积累”的积极作用，甚至成为工业产品和农产品交换的障碍，又对农民积极性的发挥造成了严重的障碍。

    四、安徽小井庄的农村改革，是“社队（集体）联产承包”转向“家庭联产承包”的改革，在“土地国家所有制”不变的情况下，土地承包经营的微观主体发生了改变。
    文革后期，公社将农业地租转化为工业资本的绩效越来越低，指望公社化为工业品下乡提供广阔市场的预期也不能实现。《论十大关系》所期待的工农协调发展、城乡协调发展的局面落空了。在这样的情况下，全党全国都在寻求新的突破。浙江、贵州、四川、安徽等地的农村从六十年代初期以来，就一直有零星的家庭承包的苗头，但都被“文革”极左的运动打压了。1978年，安徽肥西小井村的“家庭联产承包责任制”在个别县领导的支持下有了一定的规模，紧随其后的是“小岗村”17个村民“冒死”也要“大包干”。但小井村的家庭承包没有像小岗村那样的幸运，受到了上面的批判和打压。小岗村没有受到打压，所以，小岗村成了“家庭联产承包的发源地”。
    “家庭联产承包”和“三级所有、队为基础”有什么区别呢？在我看来，只有一个区别，那就是将过去的生产单元小队改为了家庭，是六十年代初期的“三级所有，队为基础”的进一步“右倾”。“家庭联产承包”并没有改变一些根本性的东西，如：农业地租转化为国家工业积累没有变（比过去转移的更多了），土地的承包期、税费标准、流转方式、农产品的买卖交易方式等等依然是国家说了算。
    “家庭联产承包责任制”说穿了，它是真正的“土地国家所有，社队经营＋农户承包”，但它进一步增强了对农民生产的激励。落后的小岗村的“落后”农民也能“交足国家的”，让当局认识到了“家庭联产承包制度”对国家的好处；或者说是农民对国家工业化更大的贡献“买来”了“家庭承包”的自主权利。这时的土地制度——“国家所有，社队经营＋农户承包”，与“地主和佃户”的关系十分相似。

    五、1977—1988年的农村土地制度——土地非农用权利集体所有，是一个特例，是农民成为中国经济增长主导力量的自然选择。
    中国农村土地制度，从土改以来，总的趋势是向国有化发展的，但1977年——1988年却是一个特殊的时期。这个特殊时期的土地制度，主要的特征是农地农用权表现出“国家所有、家庭经营”趋势，而“基本农田”以外的土地非农用权却是“集体所有、社企经营”的。
    在这十年当中，乡镇企业、社队企业的发展占地，农民集体在保证完成国家粮食任务和公粮的前提下，基本上可以“自主决定”。一般是公社或乡镇政府“审批”，最多报县政府备案即可，不需要国家审批。这十年，是中国农村经济发展的黄金时期，除农业生产水平直线上升外，乡镇企业和社队企业的发展突飞猛进。1977——1988年，农村工业对工业的增长贡献，一直保持在41%的水平，1992年，更是达到71.1%。

[1] [3] [4]


首页 -> 2007年第6期

中国土地制度变迁与“三农”兴衰

作者：李昌平

字体： 【大 中 小】

    华西、南街、大邱庄等一大批“明星村”都是在这个时期发展起来的，苏南的乡镇企业和集体企业、温州和广州等沿海地区的个体私营经济也是这个时期发展起来的。这十年的特殊土地政策，为中国经济突破高度计划模式的困局，形成乡镇企业半壁河山、个体私营经济异军突起的新局面，也为“多种所有制并存”格局的形成奠定了制度基础。
    假如站在农民、农村的立场上评价建国以来的土地制度，毫无疑问1977——1988年间的土地制度是最好的土地制度。
    在乡镇企业和私营经济突飞猛进的同时，土地也急剧减少，仅1985年，减少耕地2300多万亩，导致1985年后连续几年的粮食产量停滞不前，“粮食安全”问题引起了中央的高度关注，1986年，中共中央国务院下发《关于加强土地管理，制止乱占耕地的通知》，农地非农用的权利开始收归国家。土地制度的这个重大转变以1987年国家正式出台《土地管理法》为标志。1988年设立国家土地管理局，土地的非农用权正式收归国有。土地非农用制度的变迁轨迹，又回归到了国有化的轨道。
    1988年后，在强化土地非农用权国有化的同时，对农民原有的自留地、宅基地和农用地权利，也同时缩小了。如，宅基地和自留地过去由农民集体自主安排，88年后要集体申请政府土地部门批准；农田开挖鱼池过去集体可以决定，后由政府土地部门审批；农田水利工程附属地，过去都属于集体的，88年后都收归政府水利部门了；过去，承包费中的相当部分（约30%以上）是村社集体公积金和公益金的主要来源，后逐步被政府支配和占有。这些都说明，国家对农村土地的控制权和收益权是加强了，不是下放了，更加没有理由证明农村土地是村社农民集体所有。村社农民集体在改革开放以来，土地权益不是加强了，而是弱化了。

    六、1997年的“二轮承包”，实际上是正式确立了“国家所有,农民永佃”的土地制度。宣告土地农民集体所有制度消亡。
    1978年后发源于安徽的农村改革，最初叫“家庭联产承包责任制”，1982年推广的时候，不少地方自发改变为“大包干”。“联产承包责任制”和“大包干”是有很大的区别的。温铁军认为：“联产承包”是在保证农户按照集体计划进行生产的前提下，集体把土地的使用和收益权让给农民。“大包干”是集体在对农户以承包的名义按照人口分田之后，集体退出了农业的直接生产。实际上，“联产承包责任制”是承认“三级所有，队为基础”的人民公社体制，而“大包干”则是带有否定“三级所有，队为基础”性质的改革，为后来的人民公社解体埋下了伏笔。虽然民间的改革称为“大包干”，但在中央连续几个一号文件中依然表述为“家庭联产承包责任制”的“双层经营体制”。不论文件怎么表述，实际发生的才是重要的。
    1984年底，中央根据农民稳定土地承包关系的要求，做出了“大稳定，小调整，一包15年不变”的决定。贵州则根据自己的特点，做出了“增人不增地，减人不减地，一包30年不变”的决定。1984年后，人民公社随着农村改革的深入而解体，乡村重新设立乡镇人民政府；生产大队改为了村民委员会（行政村），“队为基础”的生产小队，改为没有经济功能的村民小组。虽然“三级所有，队为基础”的公社制度解体了，中央规定了土地承包一定15年不变的基本政策，但是全国各地的农村以村民小组（少数地方以行政村）为单位，依然遵守承包初期“增人增地，减人减地”的约定，3－5年小调整，5－8年大调整。对于农民遵守约定的顽强，政府和学者不以为然。1997年，一次承包15年期满，由中央部署，全国范围内开展了统一的“二轮承包”。这一次承包，规定一定30年不变，统一发放承包权证。由于1997年正是农民种地负担最重、粮价进入阶段性低谷、种地微利或亏本的特殊时期，对于这次全国统一的部署，基层没有认真执行。而贵州则在原来一直没有调整土地的基础上，继续30年不变，成为事实上的“国家所有、农民永佃”制度。
    在1997年后的几年内，由于土地农用的收益急剧下降，农民负担不减反增，村民集体组织的经济基础遭受严重破坏，村民自治功能名存实亡，农村土地被廉价征用非常严重。“开发区建设和经营城市”成为这个时期经济发展的主旋律。不少地方出现了“零低价”招商，一方面是投资高速增长，经济发展过热，中央政府多次启动宏观调控；另一方面是农民失地补偿不到位，造成数千万人失地又失业。
    于是，中央开始着手制定相应的法律法规，1998年8月29日第九届全国人大常委会修订通过了《中华人民共和国土地管理法》，再次明确了土地承包经营期限为30年；1998年12月27日由朱基总理签发的《中华人民共和国土地管理法实施条例》，明确规定“土地使用权可以依法转让”；2001年全国人大通过了《土地承包法》，2003年3月1日，在家庭承包制度执行20多年后，《土地承包法》正式生效，家庭承包正式合法化。《土地承包法》对村民委员会或村民原有的自治权利，如承包的期限、承包费的多少，土地的调整与整治等等权利，全部收归国家了。《宪法》规定的“土地属于农民集体所有”正式成了一句空话。随着2003年3月，温家宝总理在全国人大代表会议上宣布取消农业税及其附加后，村民委员会完全失去经济基础，决定了双层经营体制的灭亡，这实际上是消灭了“土地村民集体所有制”，进一步巩固了土地国家所有制，实际上是将三权分离：国家的所有权，集体的永佃权，农户的有偿耕种权变成了“土地国家所有，农民永佃”，集体（村社组织就像昔日的人民公社一样，失去了配置资源和收取地租的权利）面临解体。

    七、50多年来土地制度演变的逻辑
    国家利益至上，工业化至上，城市化至上是50多年土地制度演变的基本原则。国家权力一直是主导土地制度变迁的主导力量。为了保证国家利益至上、工业化至上、城市化至上，土地始终是政府手中的工具和筹码。当“国家”需要“以粮为纲”时，土地就无条件用作粮食生产；当国家需要占有更多的土地地租时，农民和农民集体无条件服从国家利益；当“工业化”需要更多的积累时，农民和农民集体就会做出更多的“贡献”，当城市化和现代化需要占用更多的土地时，政府便廉价占用农民的土地。土地作为生产要素，由生产者自主配置一直没有充分实现；土地作为农民的产权，从来没有让农民自主选择实现形式和经营方式。
    纵观50多年的土地制度安排，可以用两句话来总结：土地的农业地租（基础地租）基本上转化为国家工业化的资本积累了；土地的级差地租基本上转化为地方政府城市化的资本积累了，但很大部分又同时流入了官商的口袋。

    八、我的主张和依据
    对于现阶段的土地制度安排，我的主张是：农村土地制度后退到1980年——“村民集体拥有土地农用的全部权利，自留地、宅基地、荒地和四旁地等土地非农用的全部权利和一定比例的农地依法转为非农用地的部分权利”。在此前提下，由农民集体成员依法“自主选择集体土地产权的经营形式和产权经营收益的分配方式”。
    上个世纪90年代，是中国经济全面高速增长的时代，但同时也是中西部地区农村经济凋敝、农民生产生活困顿，社会冲突突出的时代。根本原因是农民的政治和经济权利全面萎缩。农民权利萎缩是与土地村民集体所有制的虚化同步的。
    1988年，农民调整农业结构和发展企业，要受《基本农田保护法》和《土地管理法》的约束了，农民在1977——1988年所享受的不完全的农地农用权利和完全的土地非农用权利被剥夺了，农民将自己的稻田挖成鱼池的权利都没有了，用自己的土地办加工厂的权利就更没有了，土地集体所有制实际上演化成完全的国有制了。这实质上是剥夺了农民的发展权利。

[1] [2] [4]


首页 -> 2007年第6期

中国土地制度变迁与“三农”兴衰

作者：李昌平

字体： 【大 中 小】

    1988年后，由于农村土地农民集体所有制被“和平演变”为国家所有制，建立在农村土地村民集体所有制基础上的农民组织（社区自治组织和经济组织）失去产权保障和经济基础，逐步散失功能或名存实亡。随着农民组织化程度的降低，在经济层面，农民除在市场经济中蒙受合法资本的剥夺外，还毫无还手之力地受到了权贵资本和黑恶势力的剥夺和欺诈；在政治层面，虽然推行了村民自治，但绝大多数自治组织失去了产权和财政基础，村民自治组织实际上沦为“乞丐”，不得不成为基层政府的附庸和帮助政府征用农民土地——剥夺农民土地权利的中介，农民对政府没有任何实质性的博弈能力，农民在地方政府和国家层面的政治生活中被边缘化了。
    80年代是一个扩大农民经济权利（核心是土地权利——集体分享所有权，家庭分享农地承包经营权）和政治权利（核心是公社解体，建设乡镇人民代表大会和村民自治制度）的时代。80年代的农村改革，经济上，“民有向前进，国有向后退”；政治上，“民权向前进，官权向后退”。而90年代的农村改革却反其道而行之，经济上“国有向前进，民有向后退”；政治上，“官权向前进，民权向后退”。这就是80年代的农村繁荣和谐、90年代农村凋敝冲突的根本原因所在。
    中国农村发展道路，是一个永恒的话题。当公社制度走投无路的时候，小岗村带给了我们柳暗花明；进入90年代，当小岗村山穷水尽的时候，苏南、温州等地的农村又给我们带来了柳暗花明；可是，十几年过去了，苏南、温州模式，在带来GDP巨大增长的同时，并没有带来中国农民福利的同步增长；在再一次山穷水尽疑无路的时候，2005年，党中央国务院提出了社会主义新农村建设的重大课题。
    社会主义新农村建设，必须要找到与之相适应的农村土地制度。到底是一个什么样的土地制度呢？
    我的主张是，要在今后相当长的一个时期，要优先给村民集体占用级差地租的权利，要依靠构建新的二元体制，发展村民集体资本主义，建设社会主义新农村。
    什么叫村民集体资本主义呢？我的定义是：将村民的土地和劳动转化为村发展的资本，而不是被外来资本资本化，村民成为土地资本和劳动力剩余价值的主人。发展村民集体资本主义，就是要让村民集体的民主自治组织或经济合作组织优先占有土地非农用产权收益——实现共同富裕的目标。国家要为优先实现村民民主自治组织和经济合作组织的土地产权提供服务。
    （作者因向总理上书直言三农困境被《南方周末》评为2000年年度人物）
    （责任编辑吴思）

[1] [2] [3]


首页 -> 2007年第6期

为曹荻秋平反的争议

作者：高　奇

字体： 【大 中 小】

    1971年9月13日林彪事件之后，毛泽东主席对不少老干部要求弄清问题、落实政策的来信，做出了批示，周恩来总理抓紧解放老干部的工作，一批在“文革”中被打倒的老干部得到解放。根据中央的指示精神，中央组织部于1972年8月成立了专门机构，配调人员集中力量从事这项工作。开始是在干部组下设一审干组，1975年6月扩大机构、充实人员，改为直属部的调查组（即局）。此事遭到了“四人帮”的严重破坏，我所经办的为曹荻秋同志平反的曲折过程，是其中一个比较典型的事例。

    上海市委定曹荻秋为“叛徒”，我提出应进行复查
    曹荻秋原任上海市委书记，是一位参加革命多年的老同志，长期做党的领导工作，“文化大革命”中被打倒。1973年9月上海市委向中央写出报告将其定为“叛徒”。
    在解放老干部的工作中，涉及到不少人政治历史问题的定性处理，由于“文革”中对过去有关的许多政策规定都被批判为“叛徒哲学”，而中央又没有发布新的统一的具体政策界限，所以办理起来难度很大。不少省市都派人到中组部汇报情况，征求意见。
    1975年10月的一天，上海市委书记马天水派市委组织组组长王日初到中组部汇报，征求对几位受审查的市领导干部的结论定性意见。我当时为调查组负责人之一，主管这方面工作，部里决定由我同王日初交谈。当时部里有个说法，即上海的问题非常敏感，一些事往往捅到上边（指张春桥、姚文元、王洪文），弄不好会惹出问题，因此不能轻易表示意见，事不得已时只能讲讲个人的看法。
    接受任务后，我仔细翻看了上海报来的关于原上海市委候补书记韩哲一的审查结论材料，发现报告中提到韩哲一的问题属于人民内部矛盾，却不提恢复其党的组织生活。其时，正好看到上面转来的曹荻秋写给毛主席的信，详细阐述了他1932年在上海被捕的情况，强烈反对定他为叛徒。根据这一情况，我在同王日初谈话时提出，既然韩哲一的问题属于人民内部矛盾，市委就应明确恢复其党的组织生活；曹荻秋最近给毛主席写信申诉，不同意定他为叛徒，建议上海市委对此案进行复查。王日初问我，主席怎么批的。我如实告他没有具体批示。当时王对我讲的意见没有表示态度，只说回去后向市委汇报、研究。但上海很快将我的谈话的内容向张春桥作了汇报。

    中组部向中央写报告否定上海市委的审查结论
    对于上海市委关于曹荻秋的审查情况和结论意见，我同组内的同志对有关材料进行了反复研究，并在调查组负责人会上进行了认真讨论。认为，1932年曹在上海被捕后，一没有向敌人承认是共产党员，二没有发表反共言论，三没有供出同志和党的组织，不应当定为叛徒。但在当时极“左”思潮的影响下，把本来不是问题的两件事认为是属于犯有错误。
    一次部核心组组长（即部长）郭玉峰主持召开核心组会议，专题研究曹荻秋的问题。会上，我就曹荻秋的被捕情况和上海的查证材料作了详细汇报，具体讲了不同意定为叛徒的理由和根据。经过讨论，会议一致同意我汇报的意见，决定按此向中央写出报告。会后我主持起草了中组部关于曹荻秋审查情况和结论意见的报告，经郭玉峰审核签署后报送了中央。

    张春桥蓄意将曹荻秋打成叛徒，追查我同上海来人的谈话
    中组部的报告上送后，主管中组部工作的中央政治局委员纪登奎表示同意，批送给其他中央领导人。时过不久，转来了张春桥在报告上的批示：“曹荻秋的叛徒不是已经定了吗？”显然，他不同意中组部的意见，而硬要将曹荻秋打成叛徒。
    1975年末开始“批邓、反击右倾翻案风”，否定曹荻秋叛徒一事成为一个问题在部内有了争议。1976年3月曹荻秋逝世，家属据理要求及早作出结论。1976年4月5日上午，部核心组开会，要我参加，郭玉峰说：曹荻秋的事，登奎批拟可同意中组部邀上海来人商量，再向主席、中央报告；张春桥批的是，可以商量，但不同意中组部的结论。于是我又重申了原来的意见，同时强调这牵涉到执行党的政策和有类似问题的其他人结论如何定性问题，应严肃对待。会上有人一改原来的态度，发言说曹的问题属于可定（叛徒）可不定的。郭玉峰则说：这事要定，下边向上边的报告上边不同意是常有的；可考虑作特殊问题处理，不要牵扯面大了。意思是打算按张春桥的批示办理。
    4月7日上午，部核心组主管调查工作的副组长听取上海派来的市委专案办负责人的汇报，说市委这次研究倾向定曹荻秋为叛徒。但此人回去又来电告知，这只是王少庸的个人意见，经市委研究，如何定还是“吃不准”。
    4月23日深夜12时郭玉峰给我打电话，说：纪登奎就曹荻秋的结论问题同张春桥谈了，说上海不拿意见组织部不大好办。张春桥说，这事也难也不难，你要查一下去年组织部的人同上海来人的谈话，是从韩哲一问题谈起的，查一下就清楚了。郭问我，当时是谁同上海来人谈的，都谈了些什么？我当即告郭，是我同王日初谈的，并简要讲了谈话的内容。
    4月24日下午，我同上海市委组织组取得联系，请王日初用保密电话将他笔记本上记录的我同他谈话的内容逐字逐句读给我听，我作记录后又作了复述，经核对无误后，将记录送给了郭玉峰。4月26日上午，郭玉峰找我到他的办公室，说：关于曹荻秋的事已和张春桥、纪登奎谈过了，电话稿（即我同王日初的谈话记录）也送了。张春桥说，是否由纪登奎给马老（上海的马天水）打个电话。事后纪说，这个电话如何打？先放一放，等（五一）节后再说吧。对我的追查也就拖了下来。

    部领导人丧失原则，同意定曹荻秋为“叛徒”
    1976年6月22日下午，郭玉峰和部核心组三位副组长集体找调查组屈清华、赵振东和我三个负责人谈话。郭说：（最近）张春桥批示，曹荻秋的问题不是可以作结论了吗？这个事原来打算写报告倾向同意上海市委意见，但市委研究说还是“吃不准”，让（我们）就近向上请示。向纪登奎反映后，纪问了张春桥，张说查下组织部就清楚了。谈话记录稿送上后纪说过了“五一”再说。以后曹荻秋妻子来京，由核心组一位副组长接谈。动员她按上海市委的安排，先火化。关于曹的结论报告，打算将上海1973年定为叛徒的意见写上，再将1975年他们“拿不准”的意见也写上，然后说我们同意他们1973年的意见，这个案子也就结了。我和调查组另两位负责人都表示，审查的情况没有变化，我们仍是原来的意见。核心组的一位副组长说：从现在情况看，只能这样办，把原核心组的报告后边改一下就行了。
    事至于此，调查组已无可奈何，只好组织服从，在保留意见的情况下按部核心组定的调子改写了报告，送到了部里。

    粉碎“四人帮”后重写报告，郭玉峰作了检讨
    1976年10月党中央粉碎了“四人帮”。12月的一天，郭玉峰对我说，曹荻秋的问题要再研究一下，（报告）登奎退回来了。即76年6月上送的同意定曹为叛徒的报告纪登奎压下没有批出去，压在了那里，这次退回了。
    1977年1月初，郭玉峰告我：派到上海的工作组赵振东来信，说曹荻秋的家属给先念写了报告，华国锋批给了苏振华（粉碎“四人帮”后上海市委第一书记），苏要赵振东根据曹的情况按照党的政策办。你去上海帮助研究一下，不要参加调查，由赵振东工作组对上海市委负责人写报告，报告可以提到中央组织部曾经提过什么意见，张春桥如何不同意。1月11日我飞赴上海，同赵振东等就曹荻秋的问题进行了研究，认为除不应定曹为叛徒外，还应查一下张、王、姚、马等在迫害曹的问题上都搞了些什么活动，查清曹的病因，研究写出结论，以工作组的名义向市委报告。

[2]


首页 -> 2007年第6期

为曹荻秋平反的争议

作者：高　奇

字体： 【大 中 小】

    1月16日上午，郭玉峰召开会议研究上海工作组写的报告稿。郭说：写的太长，过程不必写的这么细，可以工作组调查小组的名义写个报告，然后由赵振东附上一个简要报告，说明进行了调查，本可不定叛徒，但“四人帮”插手，硬要定；同时说明曹的死因和善后工作意见，（曹的）问题也要摘上。
    1977年11月16日部核心组召开扩大会议，会上郭玉峰作检查，他在讲到曹荻秋问题时检讨说：对曹的问题，调查组和部里的意见是一致的，认为不应定为叛徒，但张春桥却硬要定。最后我们写了同意上海市委73年定曹为叛徒的报告，没有坚决顶住“四人帮”的压力。

    为曹荻秋平反
    1977年12月胡耀邦调任中央组织部部长，连续召开整风会，广泛发动群众，听取意见。在1978年1月2日上午的会上，我在发言中讲了曹荻秋问题的办理过程，说张春桥搞阴谋硬要把曹荻秋打成叛徒，郭玉峰不坚持原则，改变原报告不定叛徒的结论，改写向中央的报告，同意定为叛徒。胡耀邦听了我的发言后说，如高奇刚才所说，郭玉峰有什么原则？做干部工作，不坚持党性，不坚持原则，危险得很！坚持原则，无非是不当官嘛！拿原则做交易，是违反党纪国法。要抓几个“四人帮”颠倒是非，陷害人，某些同志拿原则做交易的典型，写出详细经过，有的在内部通报，有的在报上发表。曹荻秋的问题作一个案例，看张春桥耍了多少阴谋要把曹打成叛徒。耀邦并说：许多时候，往往下边的同志实事求是或基本实事求是，上边往往违反实事求是，联系到整风，还是要抓上边（的问题）。
    耀邦讲话后，原部核心组的一位成员发言说：郭玉峰是围着“四人帮”转的，曹荻秋的问题大家一致同意调查组不定叛徒的意见，但郭玉峰和其他领导找核心组成员谈话，说曹是边缘人物，张春桥不同意组织部意见，看来可以定。原核心组一位原副组长发言说：事情本身我有错误，不坚持原则，丢掉了党性。第一次（报告）意见是一致的，张春桥批了以后，当时有争论，有的同志有意见，郭玉峰说老这么坚持要犯错误，把我和另两位副组长找去，引导着要定叛徒。我表示同意，还做别人的工作。
    在1978年2月3日的整风会上，胡耀邦又谈到曹荻秋的问题，他说：这个会开了18次了，发言的有37位，除（写出）总的材料外，要搞些专题向中央报一下，如曹荻秋的问题。要把曹打成叛徒是张春桥的主意，其中自然涉及郭玉峰的责任。调查组要写一下事实经过。
    2月11日，胡耀邦要我参加，听取上海市委常委、组织部长赵振东关于上海干部问题的汇报。在谈到曹荻秋的问题时，耀邦明确表态说：曹荻秋不仅不是叛徒，而且表现是好的，是张春桥一手陷害的，郭玉峰丧失了原则。曹荻秋应当完全平反，这件事由我们两家来做，要隆重搞一下，恢复名誉。
    此后不久，曹荻秋得到彻底平反。经过长达数年的曲折斗争，终于落实了党的政策，恢复了历史的本来面目，还曹荻秋同志以公道。但斯人已含冤逝去，只能告慰其在天之灵了。（责任编辑吴思）
    （作者是中央组织部干部审查局原副局长、国家审计署办公厅原主任兼研究室主任）

[1]


首页 -> 2007年第6期

社会选择出来的干部战斗力强

作者：冯东书

字体： 【大 中 小】

    1935年下半年，东北军的张学良将军奉蒋介石之命，担任消灭陕北红军的副总司令（总司令是蒋介石挂名）开始他以为陕北红军人不多，长征转战八九个省（当时现在的四川的西部是西康省），是缺弹缺粮的疲惫之师，战斗力不会太强了。可是一接火，他就打了大败仗，他想不通。他不想再打了，想抗日，收回他的东北失地，就通过秘密渠道偷偷找来一个老共产党员刘鼎。1936年3月，张学良见到刘鼎，一开始就谈到红军的长征，他说：“在长征那样苦的条件下，红军还能打胜仗，扩充队伍，即使打败了也溃散不了，真是不可思议。”他又说：“国民党的军队打仗靠的武器装备好，弹药给养充足，人多势众，打胜了好办，打败了就溃散。红军撒得开收得拢。我的部队一撒开就收不拢，这是为什么？”刘鼎就向他介绍红军的特点，它和国民党军队的根本区别。从那以后，他就认定国民党打不过共产党。他向蒋介石讲过这个观点。蒋介石当然听不下去。
    1949年毛泽东领导的共产党刚取得全国政权时，我还是个十六七岁的毛头小子，没有参加过打仗，不知军队之事。但是我1950年2月到新华社工作以后，看到那个革命干部队伍，不能说人人优秀，但是在严格要求自己，互相关心，互相友爱，互相帮助，困难工作带头抢着做，工作认真负责，工作起来不讲价钱，廉洁奉公，纪律严明，能和群众打成一片等方面是普遍现象。这使一些我们这样的小青年参加进来，真是进了一所好学校。
    那时穷，大家都为公家节省每一点钱。旧信封翻过来还要用，用过的稿纸翻过来还要用来打草稿。日常生活中看见需要做的事会自动去做，看见不对的事，也会主动出面干预。
    共产党因为有这么一支干部队伍，战斗力自然强，也正是这样，它才把腐败的蒋介石领导的国民党政府打到了台湾。
    这支队伍是怎么形成的呢？这是社会斗争的选择形成的。国民党开始时也是革命的，所以和共产党合作打过军阀。后来它在全国执政以后，权力的腐蚀凸显出来，国权私有，国权私用越来越严重、越来越腐败了。人们当然不满，它就必然地越来越走向压制、独裁，专制起来。于是对外国侵略软弱无力，对内到处欺压百姓，杀坚持革命的共产党和进步人士。好多人只是因为对外要求抗日，对内要求民主，反对腐败，就被当共产党抓起来杀了。这在全国群众中，特别青年学生中造成了极大的反感。而共产党高举抗日救国大旗，反对独裁，要求民主，这又在全国要求进步的热血青年中造成了极大的政治反差，于是，人们投向共产党。当时共产党在穷山沟沟里，没有全国政权，穷得很，投奔那里去干革命，实行供给制，不发工资，只发一点点津贴，甚至有时连津贴都发不出，只管粗茶淡饭。衣服也只发粗布的，有时还按时发不了。国民党统治地区的地下共产党员是提着自己的脑袋，自己挣了钱干革命的。国民党还到处设卡，派特务抓、杀投奔共产党的人。这样就把人自然地分开了，想升官发财的人，都投奔到蒋介石的国民党那里去，这就使他们那支队伍越来越没有了战斗力。而投奔到共产党这边来的就是自愿为民族独立，为民族解放，为人民利益，为民主建国吃苦、牺牲自己的人，其中有些人还是国民党里的高级干部子女。他们都有为此理想不怕吃苦、不怕杀头、不怕牺牲的精神。这种社会选择是一种天然的优胜劣汰的选择，使共产党里拥有了一支优秀的、人们拥护热爱的干部队伍，就使共产党有了战无不胜的力量。共产党的革命烈士夏明翰就义时的诗：“砍头不要紧，只要主义真。杀了夏明翰，还有后来人。”很有代表性。
    当然，有这么一个社会选择的基础，进了革命队伍，再加上领导干部以身作则的模范带头作用，思想教育也就起了作用，使他们进一步有了革命人生观，学会用科学的辩证唯物主义去观察问题，和密切联系群众的作风，有遵守纪律的自觉性。这就使他们更坚强，更有科学头脑，也就更有战斗力。（责任编辑吴思）


首页 -> 2007年第6期

文革前高考“不宜录取”政策的回忆

作者：袁剑平

字体： 【大 中 小】

    我国高校招生走过一条曲折之路，1966—1970年5年没有招收新生，1971—1976年6年推荐工农兵学员上大学，1977年才恢复正常高考。在这之前，1958—1965年的8年中，高校招生还有“不宜录取”和“降格录取”的政策。笔者是1959届高中毕业生，同学中有不少是新中国教育史上这一极“左”招生政策的直接受害者。

    尘封于历史死角的一段往事
    笔者的中学时代是在古城开封度过的。从民国时期一直到五十年代初开封都是河南省省会，这里代表着全省教育的最高水平。母校育才中学的师资、学风、学生在开封都是很好的。我所在的高59届共200余人，1959年高考时除了不愿升学的以外，都考上了大学，而一些尖子生却落了榜，这真让人费解。
    在当时的氛围下，人们不敢询问原因，心中的疑问只好压在心底。改革开放后，“左”的错误一次次得到纠正，当年的谜团才慢慢解开。原来，我们上高三时，校方在极为保密的情况下对学生一一作了政审，除了推荐留苏生和保送生外，政审结论基本分为四类：1.可录取机密专业；2.可录取一般专业；3.降格录取；4.不宜录取。政治审查的依据，并非个人表现或学习成绩，而是家庭出身和社会关系。出身地主富农家庭的，或者家长在1957年被划为右派的，或有海外关系尤其是港澳台关系的学生基本上都是不宜录取和降格录取者。当时高校招生时先看政审结论再看考试分数，我的同学中因此失去上大学机会的不在少数。这里略举数例。
    江雪，1954年从入朝志愿军退役经考试插班到育才中学初二，始终保持门门功课5分的优异成绩。被保送入高中后，在《人民日报》上发表过小说，又是校学生会副主席、团支书，还多次被评为“三好学生”、“优秀团干部”，1959年高考时，江雪对自己的政治表现和学习成绩都是很自信的，报了北大、北师大等名校。然而，他接到的是一封这样的信：“……由于招生名额有限，今年你未被录取……”。后来，江雪才知道自己因为家庭出身问题而落榜，并获悉在1959年的文科考生中，各科成绩都在85分以上的，全省只有两人，江雪分数最高。当时有八所大学都想录取这位“省文科状元”，可是均在“不宜录取”政策面前望而却步。
    范天成，是老师眼中的文理全才，高中时对巴甫洛夫的高级神经活动学说，卢瑟福的原子结构模型理论，化学中的电离理论，数学中的非欧几何体系十分着迷。他兴趣广泛、视野开阔，已经在有意识地追寻前代成功学者的科研思路与方法，以期为升入大学后及早转入创造性研究做好准备，这样的学生也因家庭出身问题被“不宜录取”。他找工作时碰到一个急需语文算术代课教师的小学，听说他语文算术都能教，高高兴兴地把他领走。
    吕延梅，初中时是“全5分”学生，被保送到高中部。他虽出身富农，但自恃学习成绩优秀，报了北京大学数学系。他收到大学录取通知书，信封右下角印着北京大学四个字，但被蓝水钢笔划掉，改写成“开封师范学院”，又被用钢笔划掉，最终改定为“开封师范专科学校”。开封师专属两年制大专。吕延梅虽被该校录取，上的却是一年制的数学短训班，这种短训班不算学历。从北京大学一降再降，落到师专一年制短训班，吕延梅可谓1959年高考“降格录取”的典型。

    “不宜录取”遍及全国
    当时这样做的，自然不是开封育才中学一家，也非河南一省。受伤害的也不单是高中生，连初中生也因同样的缘故剥夺了上高中的资格；而且这样做并非一年。文革初期开封某中学档案室被撬，学生们发现正要参加高考的66届应届毕业生的政审档案，分类与前所说相同，此事曾引起轰动。这无疑证实了直到1966年“不宜录取”、“降格录取”仍在执行，只是因为“文革”突起导致高考中断，才悄然止息。经查档案，1958年河南省某市高考“不宜录取”的比例是7%，1966年是6.1%。自1958年至1966年，8年里全国遭“不宜录取”“降格录取”的高、初中生究竟有多少？只有问老天才能知道。
    孙中山的孙女孙穗芳在《我的祖父孙中山》的后记中记述：“1955年，我从上海第八女子高中毕业，我三年高中的总平均成绩在90分以上，还被评为五好学生。在教师的指派下，我还负责帮助五位同学通过了毕业考试。虽然有这样的成绩……我不能进入任何大学读书。我对自己的未来非常悲观，却连哭都不敢哭……就写了一封信给祖母宋庆龄……祖母很快回了信，信上说：上大学不是人生唯一的道路。不过，她在信的最后一行提到：但愿我明年能进入大学；次年我进入上海同济大学。”孙穗芳的回忆表明1958年以前高考中也有类似的政审条件。只不过1958年以后政审涉及的内容更多了而已。
    经济日报出版社1998年9月出版的《荆棘路》中收录了剧作家吴祖光的几篇文章，他谈到自己因鸣放而被打成“右派”后的悲惨遭遇：“什么反右、批判、检查、劳动我们都经受了；但是使我最痛苦的是我的家庭，我的母亲、妻子、子女……再说我们3个孩子，都不许升学。长子吴刚去近郊农村‘锻炼’，次子吴欢初中读完也送到北大荒，作了7年‘兵团’通讯员，每天走70华里送信的苦役。小女儿吴霜初中毕业后，竟被原来最喜欢她的女班主任老师取消了她升学的权利，只能留在家里……”吴老在这里记述了初中不能升高中的小女儿。我的一位中学老师夫妻二人曾带过一个业余班，里面全是初中不能升高中的学生，这些学生不能升学更不能进工厂。老师说他们都很刻苦，既爱学习，又能干活，良好的学风、艰苦的环境让他们夫妻至今难忘。
    集作家、画家、艺术家于一身的冯骥才也是一位天津的“不宜录取”者。在接受台湾作家施叔青的采访时，冯说：“我1961年高中毕业，考中央美术学院，我出身不好，复试完了，教师告诉我：‘你愿不愿意上李可染的山水画系？’我说：‘愿意。’最后我没有被录取，原因是我出身资本家的家庭，那时是‘千万不要忘记阶级斗争’的时候。美术学院进不去了，就到‘天津国画研究会’去画画、仿古，沉浸在艺术里，……”（《文坛反思与前瞻》，新加坡，明创出版社，1989年）
    遇罗克也有“不宜录取”的经历。遇罗克1942年生，北京市人，其母是解放初期北京一家有十几个工人的小厂老板，遇罗克因此成为资本家出身。1957年遇罗克的父母双双被打成“右派”。1960年他参加高考时落榜。之后，他主动报名到北京郊区人民公社当农业工人。1962年遇罗克又参加了高考，北师大准备录取他，但他所在的大队却坚决不给档案，理由仍是“家庭出身问题”。结果，他再次名落孙山。
    获得首届徐迟报告文学奖的作品《胡杨泪》记述的主人公钱宗仁也是一位不宜录取者。钱1963年在湖南参加高考时是湖南省的前十名，清华要录取他，因家庭出身问题，他所在的公社不给档案。1964年他第二次参加高考，被哈尔滨工业大学录取，3个月后，因公社书记多次到学校逼迫，迫使学校将其退学。1965年他又一次要求参加高考，公社出面不准他报考。钱宗仁被迫到新疆谋生，过着极其艰苦的生活，但是他仍然自学数学。1984年《胡杨泪》一文发表后，钱宗仁引起各方面的重视，改行到《人民日报》当记者，正当他准备大干一场时，却被诊断出已是肝癌晚期，于1985年10月1日凌晨去世，年仅41岁。

     “不宜录取”最终伤害的是国家利益
    “不宜录取”执行的年代并不是考生过多，而是考生不足、国家急需高等专门人才的年代，从当时河南省教育厅下达的文件可知。1959年高考因招生名额不足，部分高校于1960年又进行春季招生，还鼓励在职人员报考或保送大学。1960年4月25日河南省教育厅颁发了“关于从今年高中二年级学生中动员部分学生报考高等学校的通知”。该通知指出，1960年各类高校在河南招生17300人，而应届毕业生仅为14756人，其中因政治、健康条件不合格或其他原因不能升学的按10%估算，将为1476人，把这部分学生扣除后，还缺少4010人。经省委同意，从今年高中二年级中动员4000多名学生报考高等学校。这个不能升学的10%，主要成分是政治条件不合格的预估人数。这些学生大多数是学习成绩上等、胸怀报效祖国志向的人才苗子。

[2]


首页 -> 2007年第6期

文革前高考“不宜录取”政策的回忆

作者：袁剑平

字体： 【大 中 小】

    就全国看，“不宜录取”政策的执行也有较宽松的。八十年代作为“中国知识分子的优秀代表”（聂荣臻语）的蒋筑英之所以能成为万众瞩目的“当代英雄”，和他受过良好的高等教育是分不开的。他有父亲被劳改的家庭问题，竟考入北京大学，实在应感谢他的母校对他网开一面。开封育才中学前校长，在天津某中学读高中时也是老师喜欢的高材生，他报志愿时，因有家庭问题，老师曾暗示他不要报机密专业、不要报一流大学，他报了第二批录取的洛阳农机学院，被顺利录取，他至今感激老师对他的爱护。类似这样的例子相信在全国也不少。
    本文提到的江雪、范天成、吕延梅均在日后的工作中做出了优秀成绩，其中两人入了党。
    1998年10月31日诺贝尔物理学奖颁奖，获奖的美籍华人崔琦1939年生于河南宝丰。这一消息使我和我的中学同窗感慨不已。因为崔琦是我们的同龄人又生于河南，更因为崔琦有三个姐姐在香港的严重家庭问题。如果当年崔琦不去香港上中学，而是留在河南宝丰，他也很难逃脱“不宜录取”的命运，岂能与诺奖有缘！相反，那些“不宜录取”和“降格录取”者之中，如果有人被命运推上崔琦式的人生轨道，获得诺奖也不一定是痴人说梦。此类淮南为橘、淮北为枳的反差，显然不是仅凭个人的聪明才智、技术手段等所能消除的。更需要一个崇尚文明、民主、宽松、和谐的教育生态环境，国家的繁荣昌盛才有保证。
    十分有趣的是，开封作为古都汴梁，一千年前曾是宋朝的都会，我国的四大发明，有三项出自宋朝，这是因为北宋的高等教育当时在世界居领先地位。我国太学始建于西汉，经过隋唐进一步发展为教育体系完善、学科设置齐全的国子学，到了宋朝已成就了一批有专长的知识分子队伍，才推动了宋朝经济的发展和科技的繁荣。使汴梁成为十一世纪时举世向往的科技文化中心、也是举世稀有的拥有百万人口的繁华大都市。抚今追古，这一段“不宜录取”历史对我国在二十世纪中期培养科技人才队伍方面造成的损失可想而知。

    “不宜录取”政策，明显烙有那个年代“左”的印记，由于它摧残人才于未成之际，受害者受的是“内伤”，具有隐蔽性，故而时至今日，“右派”公开“改正”了，国门打开了，历史上种种冤假错案平反了，而关于当年“不宜录取” 、“降格录取”对一大批潜在人才的摧残，却尘封于历史的死角，极少被公开提起。然而这段历史的教训却是不应被忽略的。（本文的相关材料由薛开震、范天成、张玉林等同志提供）（责任编辑吴思）

[1]


首页 -> 2007年第6期

胡宗南的未遂起义

作者：朱汉生

字体： 【大 中 小】

    号称“西北王”的胡宗南，深受蒋介石宠信，曾经统领四十万大军，有着最现代化的美式装备，坐镇西北，一直是蒋介石手中的一张王牌。
    但在1949年国民党大溃败的形势下，他也惶惶不可终日。
    自从1949年5月19日解放军突破了胡宗南在西安南岸的战线，胡宗南见大势已去，只好放弃经营多年的老巢——西安，逃往宝鸡。7月份宝鸡被克，他又逃往汉中，以秦岭和大巴山为屏障，和解放军对峙。手中只剩下三个兵团，苦苦支撑，前景如何？他深感茫然。
    一日深夜，他突然找来自己的亲信幕僚、高级参谋朱亚英面商对策。
    我的父亲朱亚英原系西北军出身，因为年轻英俊，富有才华而被冯玉祥先生相中，派往德国普鲁士高级警官学校留学（全中国仅有三人在此校毕业：即他的师兄著名军事学家、原保定军官学校校长蒋百里先生；他的师弟蒋纬国和朱亚英本人），回国后他在杨虎城将军手下任少将高参、三十八军第十七师参谋长等职。他在中央陆军大学特三期（将校班）毕业后，又被胡宗南看中，调到所属的第一战区长官司令部任少将高参和副官处处长。
    胡宗南的用人之道是广罗人材，备而不用，用小恩小惠收买人心，以便将来成就其在军界的一统大业。父亲虽然才华出众，多谋善断，但因系西北军出身，不是蒋、胡的黄埔系和江浙派人士，故而不能授以军权和实权，只能作为亲信幕僚使用。但胡对我父亲的态度始终是礼贤下士，待若上宾。例如在抗日战争时期，西安仅有两辆小轿车，市长用一辆，另一辆就给我父亲用；当时我母亲因肾结核病危，胡宗南又把美国人送给他的一箱新药盘尼西林（即刚刚临床使用的青霉素）转赠给父亲……这种手法有效地笼络了不少人才。
    在蒋家王朝即将崩溃之际，树倒猢狲散，每个人都在安排自己的后路。我父亲通过自己的同乡、小学同学郭秉毅（周恩来派往四川军阀刘湘处做策反工作的老中共党员），早已与中共取得联系，准备投诚起义，并把妻儿秘密送往成都。
    胡宗南在深夜召见，我父亲猜想不外乎两种情况：一个是有要事相商；另外则是自己的投诚起义行动有所暴露。于是怀着忐忑不安的心情去见胡宗南。
    使我父亲不曾料到的是，胡宗南原来是向他就自己的出路求教。父亲虽然不知道这位长官葫芦里卖的是什么药，但还是表示胡先生待自己优厚有加，有知遇之恩，自己知恩图报，在此艰难困顿之际，当然要为胡先生尽心谋划。胡宗南直言对我父亲说，现共党大军压境，其锋锐利，士气正盛，敌我对比，形势极为不利。有何想法，不必顾忌，可直抒胸臆。又悄悄告诉我父亲，前几天彭德怀释放了张新旅长，让他带来一封亲笔信，建议胡宗南起义投诚，共方保证以礼相待。
    胡宗南说自己在这个问题上很为难。胡表示蒋待自己可谓恩重如山，所以忘恩负义背叛校长的事他做不来。可是抵抗下去，孤掌难鸣，也难有作为。胡其实是进退两难，骑虎难下。父亲见胡宗南确如热锅上的蚂蚁，是真心实意要听取他的意见，就壮着胆子为胡宗南分析了当时的形势，大意如下：军事形势，不言自明，固守汉中历来乃兵家大忌。它虽扼守陕南和西北及西南腹地，然而地势平坦低下，进不可攻，退不可守；而共军挟胜利之师，其势正旺，锐不可挡。当初胡先生率几十万大军，进攻陕北，尚且屡遭败绩，损失惨重，自忖以今日之师，能否据守汉中？从政治形势看，蒋先生在徐蚌会战之后，始终难以扭转被动局面，现在大厦将倾，独木难撑。蒋先生自己退居台湾，却要先生力撑残局，固守这半壁江山，实非人力所及……胡宗南表示，形势的确如此，但他仍然觉得不能背叛校长。父亲回忆胡曾亲口说：“非不为也，实不能也！”据父亲的分析，这两句话的意思是说他不是不走起义这一步，而是他觉得背叛校长的事情他无法做。
    我父亲赶紧抓住这个时机进言，说张新带书，乃千载难逢之机。敦促胡宗南不要坐失良机。我父亲为胡宗南分析说，台湾现由陈诚主事，胡如战败，残兵败将即使退到台湾，又有何颜面去见蒋先生？且胡的处境一定不会好。父亲建议胡宗南不妨接受彭德怀将军建议，起义投诚！以目前手中尚有三个兵团，兵不血刃，献上汉中和西南大片土地，避免生灵涂炭。父亲对胡宗南说，这样共党必将厚待先生，今后半生，依然前途光明，先生的袍泽故旧，也都绝处逢生，此乃一举数得之策。胡宗南犹豫再三，在室内踯躅良久。最后终于下了决心，并委托我父亲全权办理与共产党方面的联系，因为我父亲在国共合作期间曾三次代表胡宗南赴延安，和共产党高层包括毛泽东都有过接触。胡宗南嘱咐父亲此事极端机密，万不可对任何人透露半点口风。父亲见此，极为喜悦，立即设想如何与郭秉毅联系，汇报此事。
    但就在第二天的早上，胡宗南突收到蒋介石的密电：立即赴台，有要事相商。临行前对父亲叮嘱说商谈之事等他回来再议。
    二日后，胡宗南返回汉中。一下飞机，立即下令逮捕张新，交军统监禁。然后把自己关在房间里不出来。虽然他明知此举将毁掉他的几十万大军，但仍然决心“士为知己者死”，绝不能对不起蒋校长。
    我父亲见此情此景，知道事情已无法挽回。遂借口公务，出差武汉，在机场却转乘了飞机去成都。后来参加了裴昌会部的起义，投向了人民。
    胡宗南失守汉中后，逃往成都，转三亚，最后来到西昌。
    蒋介石见胡宗南全军覆没，怒不可遏，下令他死守西昌，与西昌共存亡。
    胡手下有三个兵团：裴昌会的第七兵团在德阳起义；李振的第十八兵团在成都起义；他的得力干将李文的第五兵团在冲向雅安的过程中，在解放军的南北夹击下，不得不向解放军投诚，只有少数人逃往了西昌。
    胡宗南的好友，国防部副参谋长郭寄峤直陈蒋介石：“送一名大将给敌人做俘虏，既违背了战争利益，也违反了指挥道德。”蒋介石才默许派机接胡回台。
    1950年3月26日解放军逼近西昌机场时，胡宗南不得不悄然乘飞机逃往台湾，把剩下的六万人马丢给了解放军。
    胡宗南飞到台湾桃园机场，根本无人理睬。只好灰溜溜地躲进他在花莲海滨的寓所，终日在家以练毛笔字，看书报消度时日。后来又遭监察院弹劾，还是在蒋介石的庇护下，不了了之。晚景凄凉惨淡，在郁郁寡欢之中，于1962年死去，时年66岁。
    胡宗南一生效忠蒋介石，深得蒋介石信任，委以重任。谁也想不到，这个愚忠的“西北王”在解放大军的重压之下，也曾萌发过起义的念头。只是由于国民党的情治单位嗅觉灵敏，从张新被释一事，看出了端倪，在蒋介石的及时召见下，才阻止了这场未遂的“起义”。这段鲜为人知的史实也就存留在他和我父亲两个人的心中，是中国近代军事史上的一个谜底。
    我的父亲朱亚英虽然起义了，组织上准备安排他在南京军事学院任教，但在镇压反革命运动中，又被错判为历史反革命，判处死刑，缓刑两年。后因在劳改中翻译德国军事家克劳塞维茨的《战争论》等著作立功，减刑为20年。一直到特赦最后一批国民党县团级以上人员时，才被释放，在邢台唐庄农场当了一名农业工人。他在晚年，对我叙说了这段往事，每每顿足抱怨：“竖子不可与谋也。胡宗南的愚忠，既害了他自己，也毁了我的后半生。”
    我的父亲在1982年去世前，常常念叨这段往事，引以为终生憾事。我想：如果当年胡宗南听取了他的建言，也许他们两个人的晚景都不会如此凄惨。
    张新的命运要好一些，他被军统监禁时，在一次混乱中逃脱，投向人民。解放后曾任浙江省政协委员，浦江县人大代表，1985年去世。
    （责任编辑吴思）


首页 -> 2007年第6期

郭小川、水华的倾力之作为何失败

作者：郭晓惠

字体： 【大 中 小】

    著名电影导演水华，一生从影37年，总共只拍了7部影片，其中却有4部获奖：《白毛女》、《林家铺子》、《革命家庭》、《伤逝》，这每一部影片都被人们津津乐道，久久怀念，“以内涵丰富、思想深刻、形象鲜明、意境隽永、手法细腻、风格质朴清雅而受到观众的喜爱和电影界同行的赞赏与敬重。”但是几乎没有人知道，水华还拍过一部非常失败的片子，是他自认为“最不成功的作品”，这就是1954年由东北电影制片厂摄制的电影《土地》
    《土地》的编剧是郭小川领衔的一个创作组。郭小川虽以诗歌闻名于世，他参与的几个电影也是很出色的。比如他在60年代写的艺术性纪录片《军垦战歌》的解说词，鼓荡起多少青年的热血，吸引他们义无反顾地奔赴边疆？他在57年创作又在59年受到严厉批判的长篇叙事诗《一个和八个》，被张军钊、张艺谋等改编成同名影片，成为第五代导演的开山之作，在电影史留下精彩的一笔，也是因为长诗提供了一段“任何史书，无论正史、野史，都找不到的”故事（张军钊语），描绘出极具特色的人物群像。郭小川在40年代，还写了半部生动细致的土改小说，其中人物、对话、情节都显示出他具有这方面的创作才能。
    但是，据电影评论家、曾任北影《电影评论》月刊主编的马德波先生说，《土地》这样一部编导人员“花了大力气、费了可能最长的时间、很下功夫、不计成本”创作出的影片，而且是“党和国家非常看重，寄予很高的希望，并且给予了最好的条件和各方面的便利”的影片，“在艺术上却不行，不好看”。尽管经过大规模的宣传活动，在农村进行免费放映等等，还是没有获得应有的反响，成为一个“艺术的败笔”。曾任中国电影家协会书记处书记、电影评论学会会长的罗艺军先生也说它是“很不成功的典型”。在电影史上，这部影片评价不高，很少被人提及，甚至已经被遗忘。
    《大决战》的导演史超先生告诉我：
    到现在为止，也没听说哪个人赞扬《土地》这个电影的。某些剧本很多人说不好，但也有一部分人说还可以，可是《土地》在我接触的人里就没人讲过还不错，还好看的。我有一次去湖北，听省委的人也说，大家对它不感兴趣，觉得不怎么样。
    电影研究学者吴迪也说：
    《土地》几乎就没反响，因为上边就没看好这个片子，不是不够好看——当时没有‘好看’这个标准，不提娱乐性，就提思想性——是思想上政治上没有达到上边要求的高度。这是互相联系的，因为政治上的要求太高，就没法感人，不感人，没有票房，就反响小，可当时又希望这部影片能够成为一个经典，一个指南，像《白毛女》一样。可他们拿各种概念、条条框框束缚这些编剧，这些编剧都是大腕，是懂得艺术的人，可就是弄不好一个剧本，讲不好故事，为什么呢？因为不让你讲好这个故事。
    吴迪还说，这部影片失败与当时的电影政策有直接关系，“可以说，它是在《内蒙的春光》受到批判后成立的‘电影指导委员会’的错误指导下，盲目追求重大题材，史诗性作品的产物。”

    创作组和创作过程
    这个五人创作小组是在中宣部、中央电影局和中南局的直接领导下，专门从全国抽调人才成立起来的，成员还有梅白、俞林和李冰。马德波说：“为创作组选的几位导演和作家都是第一流的，由懂政策的、文学方面的、实践方面的各方面的人组成”。梅白，当时大概是湖北黄岗地委宣传部长，算是土改行家，尤其熟悉地方情况。俞林，时任中南文艺学院副院长，也是位颇有名气的作家。李冰为中南文艺学院文学系教师，发表过诗作。
    创作组成员首先开始广泛地收集素材。中南局邓子恢等领导人直接安排，让他们到湖北黄冈地区新洲县参加土改，在一个村子里一蹲就是一个多月，然后又用两个月时间跑遍中南数省，和省地县乡的各级干部群众开座谈会，郭小川记下了十几万字的采访笔记。
    然后进入写作阶段。大约从1952年5月开始，全组集中起来进行剧本的讨论和写作。夏天，专门安排他们北上避暑胜地北戴河住了两个半月；秋冬季节，又几次集中于黄冈或是武昌东湖的招待所。此阶段耗时一年以上。
    影片到1954年2月摄制完成，其后的审查和修改又用了一年多的时间，直到1955年4、5月份才开始公映。这时，全国的土地改革已经完成，影片没有起到在我国农村指导土改实践的预期作用。而作为一部故事片，它又不好看，尽管它有一流的导演、编剧，还有一批出色的演员里坡、王一之、李壬林、叶向云、胡朋、郭允泰等。

    《土地》故事梗概
    故事发生在一个距井冈山几百里的乡村竹林乡，片中主角是谢成刚—— 一位年青的民兵队长，后来当选为农协主席，是个烈士之子——他的父亲在20年前领着乡亲们打土豪时被白匪军烧死。反面人物有地主兄弟二人，一红脸一白脸，老大谢子斋两面三刀，是个笑面虎；老二谢子奎横蛮暴虐，是枪团团长，外号“二阎王”。其他角色包括老实、胆小而落后的农民谢老寿、徘徊游疑的富农分子谢家富。地主的角色极尽阴险毒辣，始终在阴暗的角落里策划阴谋，开始是密谋煽动农民抢仓库的公粮，然后又编造假分田名单，挑起石、谢两大姓之间的矛盾，最后又密谋杀死谢成刚。而谢成刚始终勇敢坚定，只是有时看不清斗争的复杂性，这时他总是需要区委书记王正良的领导和启发。最后，成刚揭穿了地主的阴谋，用阶级仇恨教育了落后群众，把分散的农民团结起来，斗倒地主分了田地，走向了通往社会主义的康庄大道。

    时代背景
    新中国建国后，电影被认为是“最大众化和最重要的艺术形式之一”，“是宣传党和政府政策的最有效的工具，又是教育和组织人民群众的有力的武器”，因此，是“一切艺术中最重要的艺术”；而且，“电影是国家的艺术，电影艺术作品担负着以社会主义思想教育人民和对党与国家的政策进行宣传的重大任务。因此，需要有国家的计划。”（《电影创作通讯》第7、9、11期，1953-54年）这样，电影创作就处于高度统一的领导和管理体制之下，中央电影局对全国电影业的管理严密而精细，具体到每一部影片的审查和通过发行，比如，50年代初期的影片片头上都印有“中央电影局监制”的字样。而且，制定重大业务方针、决定投产哪些重要题材，都需要中央文化部、中央宣传部甚至更高层领导的审定。
    另外，当时我国全方位奉行“向苏联老大哥学习”的“一边倒”政策。这一时期的电影创作，在原则上只对苏联、东欧社会主义国家的电影开放，而与西方和港台电影处于一种基本隔绝的封闭状态。因此，这一时期的中国电影从美学思想上受到苏联电影的深刻影响，在管理体制上也照搬了当时苏联的套路。
    罗艺军先生告诉我们：
    二战以后，也就是40年代末至50年代初，苏联电影的主导方针是写大题材，搞史诗样式，通过大事件、大背景、伟大人物颂扬苏联，颂扬斯大林。代表作有《宣誓》《攻克柏林》等。把斯大林写成至高无上的英雄，实际上是为斯大林的个人迷信服务。群众中也得写几个人，但不是作为个人形象，而是工人阶级的形象代表，比如《宣誓》里的老母亲。苏联的这种搞法恰恰迎合了中国一些比较“左”的人的想法。当时电影创作定的主题主要是要根据国家发生的重大事件，采取的方式是根据当时政治的需要提出一批重大主题，先定题材，题材确定以后，再派人下去体验生活，写出剧本。《土地》是其中之一，另外还有三大战役、抗美援朝、资产阶级改造等。一般剧本通不过，因为一般作家写的还是身边的生活。
    写作剧本都派作家承担，大部分无疾而终，有的写成了也通不过。比如写抗美援朝，派了三个大作家写剧本：刘白羽、黄钢、华山。他们写出来了，要用一部片子概括整个战役，下面还得写战士的英勇，还有师级的、军级的，各方面都要照顾到。一般都得写两三年。最后一稿我看了，也不容易，可还是没通过。涉及的东西太多，比如金日成如何表现？他的朝鲜军队被打得丢盔弃甲，才有中国人民志愿军去，这能写吗？而且只写彭德怀，不写毛泽东行吗？如果写毛泽东，又怎么写？一般编辑不参与讨论，具体不知怎么否定的。最后真正拍成的就是《南征北战》和《土地》两部，《南》现在看还算比较好，陈毅指导过创作，他的有些意见帮了剧组的忙。《土地》是很不成功的典型。

[2] [3] [4]


首页 -> 2007年第6期

郭小川、水华的倾力之作为何失败

作者：郭晓惠

字体： 【大 中 小】

    土改的意义及电影《土地》的使命
    土地改革是新民主主义革命中一项最基本的内容，在建国初期被中央定为八项工作任务之首，它是国家财政经济状况好转的首要条件，也是农业社会主义改造和建设的重要条件。土改如此重要，就必须在土改进行过程中对农民进行指导和教育。当时有文章写道：
    教育农民是一个严重的政治任务，特别是向“汪洋大海”般的五万万农业人口进行两条道路的教育，当然是需要极其巨大而持续的宣传工作的。在这一工作中，电影艺术应该更充分地发挥它的宣传威力，因为一部影片的放映，很快地便会接触到广大的群众，产生良好的教育效果。据统计，舞台短剧《赵小兰》拍成影片之后，半年内的观众数目达1,400万人次之多，故事影片《一贯害人道》半年观众数目是1,800余万人次。（《电影创作通讯》第11期）
    马德波、戴光晰在论文《评水华的创作曲线》中说：《土地》的题材来自领导意图。当时我国有些领导同志展望世界革命发展形势，预言广大亚、非、拉美发展中国家必将走中国式农村包围城市、武装夺取政权的道路，认为把中国革命的重要经验用电影的艺术形式介绍给那些国家的人民，必定产生重大影响。因而主张拍摄一部有关土改的教科书式的影片，宣传土地改革的伟大意义，宣传有关土改的基本政策和实施过程，以便供人仿效。
    据郭小川的笔记，人称“位老”的郑位三老人（1925年入党，建国后因病未负责具体领导工作）在剧本写作开始前指示说：这个片子有两大任务：一，巩固土地革命，认识意义重大，从农民方面看到无产阶级的领导作用，民族资产阶级、小资产阶级对此认识不够，把认识巩固起来，这才有政治力量；二，影响印度等几亿人口，以印度为第一名，这片子可以发生莫大的政治意义，中国的土改比十月革命后的土改更完备，规模更大，而且是在更落后的国家。应以此为中心任务，片子要发生政治力量，以此为出发点，以过去历史为材料，不然单纯写历史没有意义，越完成这两点，电影越成功。
    具体地说，这个电影要求全面反映土改中各个阶层人物的态度和土改政策的各个方面，成为指导土改工作的教科书（陈荒煤主编《当代中国电影（上）》72页），要进行宣传和普及，从原则、理论到具体实践进行指导，要表现土改的全过程，以及实践中会遇到哪些问题、如何解决的、会经历哪些阶段、如何对待的，是搞这样一个可操作的、可具体指导实践的教科书式的作品。它的影响不仅是对印度，也包括对中国非常信任的其他第三世界国家。（马德波口述）
    这部影片受到党中央的特别重视，电影局局长王阑西对郭小川说，这片子如果写得好准备拍成五彩片。那将是新中国的第一部五彩片，也是1953年的唯一一部五彩片（郭小川1952年7-8月信）。

    高层领导多次做指示
    在剧本写作过程中，邓子恢（领导过闽西根据地的土地革命、华中根据地的减租减息和土改，并参与中央一些重要土地政策的制定的中共农民土地问题专家）、杜润生（中南局秘书长、中南军政委员会、中南局土改委员会副主任）等高层领导多次做指示，他们——按马德波的说法——“都是最有权威的人，都是当时的‘土地爷’呵”。
    1951年12月，杜润生对创作组人员谈话：对这部影片的要求：是国家出品的，代表反封建斗争的描写，反封建阶段胜利的结束，气派要大而深、广，不是仅仅写一个故事、一件事、一个村庄，不是简单的对农民生活、地主的描写，是结束过去的历史，开辟农村的将来。要有典型故事，也要有记录性的东西，党的领导要有省一级的领导。表现斗争要把人民解放军表现进去，剿匪、镇反均应写到。……新的人物如何表现？领导要合乎共产党员的标准。为了表现他，总要黑白对比。……基本群众有两个方面：一方面是盲目性，一方面要写创造性。中农的动摇不要写得太厉害，消极就够了；青年要积极一点，勇敢，加上老年人的智慧，妇女获得土地又获得婚姻自由；知识分子不要挖苦得太厉害，表示与工农相结合，主要挖苦他不深入、有个人打算、小资产阶级情调。（据郭小川笔记，下同）
    相隔几天，李冰从北京带来文化部副部长周扬等领导人的指示，指出剧本存在的几个问题是1，对农民的伟大力量表现不足，党的领导表现薄弱，地主气焰过高，启发群众智慧不高。2，现在的剧本受自己占有的素材包围着，概括力不足；农会副主席过分狭隘自私，中农积极性不够，狗腿子太多太嚣张，两个地主的联系不够。3，显得庞杂，像是素材的堆积。周扬直接提出，“要提高到理想化”，并具体提出修改意图：要集中全力表现阶级斗争，战略上我方应占绝对优势，在政治上经济上打垮敌人；要加强表现党的领导，县委应当出头，加强主要的人物如石强的机智和与群众的联系，狗腿子应当是流氓思想，落后农民。要重新结构故事线索。地主不要都写成反革命，不要过分强调社会主义远景，重要的是工农联盟问题。
    类似的指示还有很多，可惜郭小川只记录到52年10月为止，不久他就离开了这项工作奉命调入中宣部，影片拍摄和后期修改阶段的情况他就不了解了。
    看得出来，拍这部片子是一项重大的政治任务，所以用指挥打仗、领导生产的方法来指导艺术创作也就顺理成章。可以说，领导人是在用撰写文件的方式创作电影，或者说，用电影的形式制定一个文件，而且是一个指导全中国、甚至其他国家土改的纲领性文件。因此，各级领导高度重视，亲自进行多次的具体干预。然而，创作人员却在此干预下迷失方向，越写越写不出来。

    创作过程之艰难
    郭小川把这次写作当成光荣的战斗任务，他给妻子写信道：“现在担负的任务是很光荣的，通过一个影片记录下这伟大的时代，以教育如此广大的人民和我们的后代，难道还不光荣吗？”但是创作之艰难超出了他的想象，到北戴河的第二天，他在信中说：“我深深知道，我们来到这里不是休养，而是工作呵，我们的任务多么艰巨，在北京，很多同志听了我们的计划，都替我们发愁。我们商量一下，准备每天工作10小时，没有礼拜天，每天只中午去洗洗海水浴，早晚散散步，别的时间全部投入工作中。”“工作，真愁人！每一步都要遇到很大的困难。”“创作是困难的，每天的大部分时间是在愁人的沉思中度过……这一次所遇到的困难，有时简直叫你灰心丧气，叫你感觉自己太无能，叫你罢手，坐到竹椅上思索几小时，常常一无所得……”“几天来，心情是格外地郁闷，主要是因为工作又遇到了新的阻碍，今天闷坐终日，竟无一得。这一关过了，下头就比较容易了。在这里已工作了16天，却只弄到反霸减租转到土改，现在是想写一场激烈的反分散斗争（揭露土改初期地主阴谋），想了两天，还没有出路，可见这事的艰难。”
    创作组1952年5月中开始讨论剧本主题，5月底开始安排片中人物，到了8月11日，也就是他们以全部精力写作3个月之后，居然还没有动笔，只是“接近动笔的时刻了”，写作方式是先用一些天“把详细细节拟定”，然后“开始分头来写”，执笔者“原打算只俞林一人，现在为了节省些时间，决定我、俞林、李冰三个人写”，计划是“9月底以前无论如何要写出一个东西来，也许是初稿，也许是比初稿还简单一些的提纲，10月初到北京去印出，就可以分送给领导机关去审查了。”9月15日郭小川写道：很吃力……70天以来，我们没过过礼拜天，差不多是夜以继日地工作。到9月18日提纲完成，可是直到12月初“连剧本背景是否写老苏区还无法解决，搜索枯肠，仍无结果”，搞得“精神上非常紧张”。

[1] [3] [4]


首页 -> 2007年第6期

郭小川、水华的倾力之作为何失败

作者：郭晓惠

字体： 【大 中 小】

    除了领导意图与作家思想之间的巨大差异，创作组成员之间的意见难以统一也是件头疼事。郭小川说：“水华主张写个像白毛女的故事，我主张写运动的过程”，“我坚持从清匪反霸、减租减息一直写到土改完毕，历史拉得很长，人物不集中。这本是邓老的主张，我一直坚决地机械地贯彻下去。”“我们并未激烈争论，不过我怕水华不通，使我违反了中南局的指示。”这中间，到中南农村搞土改的电影指导委员会委员江青，还接见了创作组，提出了她的不同意见，也是认为应该写人物。但郭小川说自己“自恃有邓老支持，便对江青同志的话听不进去，很不尊敬地反驳了几句”。显然，拍过《白毛女》的水华和比较懂电影的江青，想从艺术规律出发，追求人物形象的塑造；而郭小川作为组长，坚持上级意图。最终，不一致的意见必须按领导意图达成一致。

    创作所多次提出书面意见
    当时，所有电影出厂都要经过重重审查。中央人民政府政务院1953年通过的《关于加强电影制片工作的决定》称：“必须切实建立统一集中、层层负责的审查制度。”剧本先要通过创作所和艺委会的审查，然后由电影局审查，之后还要经文化部或中宣部的审查。
    “创作所”即“中央电影局剧本创作所”，归文化部电影局领导，它的职能之一是提供经审查通过的剧本，由电影局分配到各个制片厂拍摄；它还编辑出版内部刊物《电影创作通讯》，该刊认为，讨论创作申请书、故事梗概和电影剧本，是帮助电影剧作家进行创作的基本形式。
    在这种制度下，创作所为了“供给领导处理剧本时作为参考”，对《土地》剧本多次提出书面意见。1955年该所编辑罗艺军撰文，对这几次意见进行回顾检查，说1952—54年之间，“编辑部对《土地》历次文学剧本共提出6次书面意见，其中包括有编辑部成立前选稿联络组的1次书面意见，1次送审意见，及1次送审后修改稿的意见。”“这6次意见不完全由一个人执笔，而同一执笔人在不同的情况下对剧本的看法也不尽一致，因此历次书面意见存在的问题也各不相同。”文中还说，现在看来1953年3月意见的重大缺陷之一，是没有“帮助作者明确”“剧本作进一步修改时的主攻方向”是“突出谢成刚”，因为“这个正面的形象”“还不能算是已经达到了典型的高度”；重大缺陷之二是“对作品进行的分析，大都是从一些政治和艺术的教条出发，将这些教条生硬地套在作品上”。文章又说，那次书面意见曾对剧本“没有拘泥于土改过程的叙述”加以肯定，但是现在的看法是，该剧本“在创作方法上的缺陷首先表现在作品的主题的获得，更多的是来自理论概念，而不是更多地孕育于作者实际斗争生活之中的感受”，说主角谢成刚“不很像我们在生活中所熟悉的感到亲切的农民”，作者“将这个人物导向‘理想化’与‘简单化’了”。（《电影创作通讯》第17期）
    读者可以看出，当时创作所的意见本身就前后不符，很不统一，一会儿考虑的是艺术创作自身的规律，一会儿又考虑到政策的图解和影片的政治任务，在这难以兼顾的双重要求之下摇摆不定。文章最后的结论是：“根据这次对《土地》历次意见的检查，深深地感受到在我们过去审查工作上存在着很多重大的问题。如何迅速提高编辑工作的质量，争取出产更多更好的电影剧本，是摆在我们面前的重大的课题。”但是，我们知道，创作所再努力也不可能“审查”出好剧本来，他们的多次干预、左右摇摆只能使创作人员不知所从，使他们的才思枯竭，灵感窒息，生拉硬挤地进行写作，根本就不可能写出好东西来。

    《土地》的社会评价和失败原因
    这样，1953年全年，算上《土地》，创作所总共只完成了13个故事片文学剧本的任务。当时文件中也反映出剧本严重短缺的情况：
    “由于种种主观和客观的情况，造成了严重的剧本荒，从而也就影响到近年来各个电影制片厂的生产工作时常陷于停工待料的状态；引起广大观众对目前新的影片的数量和质量感到不满；造成直到目前在我们的文学报刊上作为文学的特殊样式的电影文学剧本，仍如凤毛麟角。”（《电影创作通讯》第9期）
    产量稀少，质量也不如人意。1954年《土地》刚拍完，就有文章批评它的主要人物形象“弱于次要人物，或正面人物弱于反面人物”，说谢成刚没有谢老寿的形象生动和突出。谢老寿是此片中藏匿地主的一个贫苦农民，性格怯懦犹豫，对地主又恨又怕，内心备受煎熬，算是所有人物中惟一一个比较真实的人物，马/戴论文中说这是“唯一有个性的人物”，当然比其他虚假人物有意思了。
    现在看来，此片不成功的原因，就是它远离生活，概念化、公式化，与后来的样板戏如出一辙。马/戴文章分析：“这部影片体现着当时风行的理论主张，具有一大（大题材、大主题），二高（人物高起点、思想觉悟高），三直（直接表现阶级命运，直接表现‘本质’）的特点。”文章接着把《土地》与《白毛女》进行比较，说可以看出，后者“是通过典型人物性格的展示、发展、遭遇的变化体现广大农民的命运”，而前者“则着眼于两大阶级在土地问题上的正面的、全面的斗争”，“喜儿的形象虽经水华‘纯化’，仍是一个有个性，有自己的人生追求，有自己的喜、怒、哀、乐的活生生的人物，谢成刚则是按照‘阶级本质’的概念加工定制的……他没有个人的欲望，没有自己的感情和自己的表达方式，一切都是由按照概念预制的配件组装而成的”，“一切‘应有的’那些‘本质’特征样样具备，但就是缺少艺术形象的生命”。因此，《土地》的人物让人爱不起来，也记不住。
    孟犁野在《新中国电影艺术史稿》中分析道，《土地》存在的“根本性的缺陷与弱点”，是“片面追求高、全”，一是“片面追求人物全、事件全”，二是“不适当地追求人物形象的高大”。从事件上看，它“企图全面反映农村中各个阶级在土地问题上的态度和斗争”，“企图把土改工作的主要程序如清匪反霸、访贫问苦、发动群众、揭露地主制造假分田的阴谋等，都塞入取景框内”，还“企图通过一部影片概括中国农民阶级与地主阶级20年间的斗争面貌，体现这种斗争的全部复杂性、尖锐性与艰巨性，写出农民和地主的‘最后一次决战’”，并且企图把片子拍成“一部能使人们全面认识理解中国农民问题、土地问题的‘形象化教科书’”。这是该片失败的主要原因。
    凭空拔高人物形象，或者说拔高正面人物、丑化反面人物的做法在《土地》中表现得非常突出。以第一号人物的出场为例：在一个“风刮着，雪下着”的悬崖边上，谢成刚“衬着后面盖着一层薄雪的山石和彤云密布的天空，身材显得格外高大”，和他同行的两个民兵“喘着气，冒着汗”，“筋疲力尽地返身欲坐”，说“真饿坏了……先回家喝点菜汤”再去搜查地主；而成刚则“把步枪背着，抓着枯藤，腿一撑，腰一挺，一边矫健地往上爬，一边转过脸来说着，他那沉重的声音里激动着仇恨和决心：‘二阎王就是钻进石头缝里，我也要把他撬出来！’狂暴的风雪卷着他，他奋不顾身地往上爬，山谷里震动着他那金石般的声音……”这里，给我们印象最深的，一是人为的形象拔高，二是作为仇恨的化身。仇恨实际上是贯穿整个影片的基调。
    地主的形象塑造也是这样，一是妖魔化，即丑恶、凶狠的极端化，二是完全的脸谱化。如地主露面的场景：桌上摆着“残余的鱼肉酒饭”，“黯淡的灯光摇晃着”，谢子斋“咬了咬牙，气恼地拍着桌子”，或是“呲着牙，瞪着眼，哑声嘶叫着”。地主的行为总是在山洞或者密室里策划阴谋，也就是说，他们从始至终面目狰狞，恶毒透顶。
    作者这样写，一方面，是土改斗争的需要。按照当时意识形态的理解，推动历史的动力是阶级斗争，也就是说，制造社会震荡、制度颠覆的动力是阶级斗争，所以，必须在人群中划分敌我两个对立的阵营，并夸大对立的程度，把矛盾极端化到你死我活、不共戴天的程度，然后，用仇恨发动起农民，用斗争来推动土改分田等运动的完成。

[1] [2] [4]


首页 -> 2007年第6期

郭小川、水华的倾力之作为何失败

作者：郭晓惠

字体： 【大 中 小】

    剧本与郭小川的土改小说形成鲜明对照
    电影中高大完美的英雄形象令人们仰视，却令人们疏远；反面人物邪恶狰狞，仿佛地狱里钻出来的恶鬼。人们要问：现实生活中真有这样的存在吗？让我们看看郭小川在参加《土地》创作组几年前写的一部未完成小说《变乱》（载《郭小川全集》卷4）。
    郭小川1945年从延安派到热河省东丰宁县当了两年多县长，在自己的家乡领导了清匪反霸、土改分田、地方建政等斗争。1948年的春天，在不到一个月的时间里，他在一个布面横格本上用流利而细密的钢笔字写下了7万字的小说草稿，这是他拟写的长篇小说《潮河川的浪纹》的第一部《变乱》的前13章。当时，他写得非常顺畅，一下笔就是四五千字，一气呵成，速度几达每天一章，鲜有涂抹的痕迹。显然，新鲜的生活细节扑面而来，流泄到他的笔下，这部残篇与其说是小说，倒不如说是还未经过足够的构思和加工的写作素材。尤为珍贵的是，这半部小说从未发表过，对比其他几篇发表了的郭小川小说，《变乱》最真实，未经过概念化的修改。
    这13章写的是一个村庄里共产党派来的干部发动群众的经过。在一个“满洲国”12年统治刚倒台、“老蒋的中央派”和“八路军派”争夺管辖权的地区，村里的执政者是甲长刘仙洲和十几个牌长，不过大局的掌控离不开宋、徐两大财主的合作，因为他们是大部分田地的主人，又有势力、有文化。当过多年甲长的刘仙洲既非富人也非穷人，他的“宗旨就是维持地方”，“对哪派也忠实热心”，“哪派来了也离不了他”，“穷人富人面前都有个好字”，他最重要的能力是调解矛盾，抹平分歧，是村庄的粘合剂——和事佬。这恐怕是乡村中最重要的角色，所谓“和为贵”、“和气生财”，“和”则生产发展，社会繁荣，“乱”则生产力破坏，社会动荡，“乱”是一般情况下老百姓都不愿意看到的局面。
    不少佃户和地主处得相安无事，认为按约定交租是守信用的表现，是应当遵守的为人处事准则。和地主宋二爷有仇的主要是年青气盛的方家宝，他们结仇首先是因为方家遭遇了天灾人祸——家宝10岁的时候父亲病死，家里没了劳力断了收入来源，欠的租子本利相滚无法偿还，家宝不得不去给人帮工；二是因为他个性强、脾气倔，不是像许多农民那种驯顺的性格；三是因为他说的媳妇被地主的儿子看上了，二人成了情敌。结果，地主家抓住他的把柄，利用权势给他告了官投了狱，又利用文化写了“头头是道、言之成理”的呈子，把他整得家底精光、人财两散。
    共产党干部来了以后，便动员群众报仇申冤，斗争对象将被“均产”。不过首当其冲的并不是地主，而是一个家里是“三等户”却“比大户都恶”的郑有德，他当过“部落长”和牌长，跟官员、警察有点儿来往，常常利用权势打骂百姓、骗人钱财、霸占别人老婆。结果，在群情激奋的诉苦会上，他被众人用鞋底和乱拳活活打死。
    在这个故事里，每个人物都不是简单或者完美的。最先派来“改造政权”的副区长李永，是个“不爱做政权工作”的八路军干部，一来就住到地主宽敞干净的大院子里，吃了地主的酒肉招待觉得挺受用，他没有发动群众就进行了选举，结果选出十几个“阶级阵线”不清的干部。贫苦农民李兴为人比较公正，但不识字，胆小。另一个农民鲍越如很有斗争性，却抽大烟。
    可惜，作者没有找到机会写完这部大作，今天的读者无从得知，这些有血有肉的人物将怎样在这场翻天覆地的“变乱”中改变自己的命运。
    另外，在同一个笔记本上，作者还记下一些创作素材，里面有几个人物素描值得一提。一个人物姓范，“是流氓，好耍钱”，在“满洲国”当劳工头时曾克扣工人工钱，清算时表现积极被选为村长，又提拔到外区做武委会工作，后来又帮助大地主报复共产党干部，最后被干部抓住用石头砸死。第二个人物是一个区干部，去抓大地主，但因大地主曾说好话救过他，就把眼前的猎物给放了，放了以后又后悔，追了一程没追上，此后这事一直不敢告人。第三个人物非穷非富，把儿媳妇当姘头，还奸过自己的妹妹，他“跟大地主骂穷人，跟穷人骂大地主”，八路军来了以后，儿子只好管着他不让出门。
    我们相信，这些人物都是真实生活中存在的人物。对比这些真实的生活记录，可以清楚地看出，《土地》剧本是根据意识形态要求集体生产的遵命产品，它的人物远离作家的实感，自然难以写出生命的活力。
    （本文作者是郭小川的女儿）
    （责任编辑吴思）

[1] [2] [3]


首页 -> 2007年第6期

吴宓“偷书”

作者：何　蜀

字体： 【大 中 小】

    著名学者吴宓，曾经冒险“偷书”。
    这是发生在“史无前例的文化大革命”之中的事，是吴宓自己在日记中如实记下来的（见吴宓著、吴学昭整理注释《吴宓日记续编》，三联书店2006年4月第一版）。其缘起，在于文革初期红卫兵的抄家。
    1966年“八一八”之后，京城红卫兵开始“大破四旧，大立四新”，经各大喉舌媒体《人民日报》、《解放军报》、《红旗》杂志、中央人民广播电台等连日里欢呼“好得很”，大张旗鼓、“狂轰滥炸”般的宣传炒作，此风迅速蔓延全国，各地争相仿效。重庆的抄家，是从8月下旬开始，由党政领导支持的官办“毛泽东思想红卫兵”和赤卫军进行的。抄家对象名单，一般是由各地区各单位党政领导和公安派出所拟定的。
    吴宓当时在位于重庆市郊北碚区的西南师范学院（今西南大学）任中文系古典文学教授，因年高（1966年已73岁）且思想跟不上“革命形势”，已经长时间没有安排他上课。但他在这场“横扫一切牛鬼蛇神”的风暴中也不能幸免。8月31日，西师毛泽东思想红卫兵开始抄家，中文系先抄了潘仁斋、郑思虞等教师的家。据吴宓在他那几个月日记被红卫兵搜走后所写的备忘录中记载：
    “九月二日上午红卫兵（中文系）来宓舍搜查：共来四次，取去《学衡》《大公报·文学副刊》全套，《吴宓诗集》26部，吴宓日记1910至1966八月二十三日，吴宓诗文稿笔记，以及其他书物（生活资料、旅游画片、毕业证书、有关恋爱书刊、西洋名画等）。”
    后来在1967年除夕之夜，吴宓在日记中补记了他给造反派组织“交待”的那次被抄家后的感想：“经过此次‘交出’之后，宓的感觉是：我的生命，我的感情，我的灵魂，都已消灭了；现在只留着一具破机器一样的身体在世上，忍受着寒冷与劳苦，接受着谴责与惩罚，过一日是一日，白吃人民的饭食，真是有愧而无益也！”
    吴宓对这场“文化大革命”是非常反感的。还在红卫兵运动兴起之前，他就在7月26日的日记中记下了对这场“大革命”尖锐的评价：
    “忆1923济在《学衡》中著论，谓今之中学生感情盛，意志强，而理智弱，知识、经验并乏，言论家（政客）惟事鼓荡，至若辈者弱者自杀、颓废，强者愤世嫉俗，今日本身受损，异时祸及国家社会，云云。又西人恒言：‘天下最危险之事，莫如以利刃置诸小儿之手，使之乱割，伤己伤人。’呜呼，四十年世变，至今文化大革命运动，以上之言验矣。”
    8月1日，中共重庆市委驻西南师范学院工作组在全校大会上宣布：“文化大革命”运动开展两个月来，西南师范学院已经揭发出以副院长王逐萍、方敬为首的“黑帮”，号召全校革命师生继续深入揭批。吴宓在当天日记中写道：
    “今知运动转入批判斗争阶段，宓不胜忧惧。众对王逐萍及方敬皆‘墙倒众人推’，纷纷从井下石。其实西师领导人中，能知晓教育、学校及学术、课程、业务为何事者，仅一方敬而已。宓以方敬为西师惟一功臣，亦宓之知己，今见其覆亡，不敢效蔡邕之哭董卓矣。”
    方敬是现代诗人、散文作家、教育家，1938年加入中国共产党的“三八”式干部，在西师分管教学业务，对吴宓十分尊重。吴宓说“今见其覆亡，不敢效蔡邕之哭董卓矣”，当然不是把方敬比作董卓，而只是借用这一历史典故来说明自己在“红色恐怖”下面临的可悲处境：不敢对有知遇之恩的人遭难表示哀痛。8月2日，吴宓在工会组织生活会上的发言被斥责为“美化方敬”、“为方敬辩护”，他又在当天的日记中再次使用了这一典故：
    “哀哉！蔡邕哭董卓之死，为王允所杀，宓之谓乎？”
    蔡邕是东汉末年文学家、书法家，在董卓专权时，被迫为官，官至左中郎将（故称蔡中郎）。董卓虽专横，但却很看重蔡邕的才学，对他“甚见敬重”，“厚相遇待”，董卓被诛后，蔡邕在主持诛杀董卓的司徒王允面前“殊不意言之而叹，有动于色”，王允斥责他“怀其私遇，以忘大节”，并认为“今天诛有罪，而反相伤痛，岂不共为逆哉”，竟将其下狱，后死于狱中（见《后汉书·蔡邕传》）。
    8月7日，吴宓读了报上批判周扬、罗列周扬各种“罪行”的文章后，在日记中写下了自己独特的感慨：“阅报，益觉周扬尚有关心文艺、为民请命之意；此后，除歌颂毛泽东思想而外，无丝毫学术文化之存余矣。”
    8月23日，吴宓在学习讨论会上的发言“遭众批判斥责”，他当晚在日记中写道：
    “……自毛主席会见北京文化革命代表后，全国骚然，宓既心痛数千年中国文化之亡，又忧宓本人在运动中能否过关之事，于是近两日宓心神恍惚，已不能神志清明地控制指导自己之言动……”
    他悲叹：“且自学生主政，运动之期限延长，须至1967年春夏方可望结束，是则宓决难望活至运动结束之时矣。”
    在这天日记中，他还记载了下午的全校大会上学生代表要求将学院办公楼、图书馆等另命名字，院文革筹备委员会主任、院长徐方庭讲北京商店街道的改名情况等，他悲伤地写道：
    “知此次由毛主席之提倡，红卫兵之活动，北京以及各地之更改恐多，不但千年中国文化，而全国社会秩序亦骚乱不堪矣。”
    此后，西南师范学院的形势发生了一次又一次令人眼花缭乱的剧变。先是造反派组织八三一战斗纵队夺了权，打垮了官办的毛泽东思想红卫兵，接着八三一纵队又在1967年3月被打成“反革命”、“右派组织”，被迫解散，西师改由新成立的春雷造反兵团掌权。4月初开始“反击资本主义反革命复辟逆流”，八三一纵队恢复活动并得到平反，与春雷展开势不两立的斗争……但不管当权者如何演变，吴宓他们这些“牛鬼蛇神”始终处于被惩罚、被批斗、被监督管制的地位。只是直接监督管制他们的人员不断更换而已。
    1967年2月8日，是“文化大革命”中的第一个除夕。国务院已于1月29日宣布：“当前正处在无产阶级革命派大联合，以排山倒海之势，向党内一小撮走资本主义道路的当权派展开全面夺权斗争的关键时刻。根据广大革命群众的要求，为了坚决执行我们伟大领袖毛主席提出的抓革命、促生产的方针，夺取革命、生产双胜利，将无产阶级文化大革命推向新的高潮，国务院决定：一九六七年春节不放假……”因此吴宓当天仍在教师“劳改队”参加了劳动（做三教学楼和中文系办公室的清洁）。当晚，吴宓在日记中悲愤地写下：
    “宓在世已七十四岁，计生平过年未有如今年之悲凄者。倘于1966春死去（病殁）宁非宓之大幸；今惟祈速死而已。”
    1967年5月9日，吴宓在“劳改队”劳动中，再次看到了自己被抄去的心爱的书物，他在当天日记中写道：
    “1966年八九月之交，红卫兵抄去郑思虞、徐永年及宓等之书稿文物，均锁置于3121室中。今因需用该室，遂于10—11时，呼劳改队诸君往，将室中所存悉搬来教师阅览室，堆置书橱间及地上，宓之日记及《吴宓诗集》、《学衡》杂志等全在焉。旋命诸君往扫除该室竟。最后二红卫兵（学生）来，贴封条（‘1967五月九日八三一中文系大队封’）书橱巷门及宓之书物上。——宓目睹心爱之书物不得取回，不胜伤心愤恨……”
    74岁的老人吴宓，就是在这样“不胜伤心愤恨”的心境中冒险“偷书”的。
    1967年6月，西师两派发生大规模武斗冲突，春雷造反兵团获胜后撤走。7月，八三一纵队被赶走，春雷造反兵团打回学校重新掌权。因为两派已陷入真枪实弹的“全面内战”，重新统治了学校的春雷造反兵团无暇再紧盯着吴宓这类“牛鬼蛇神”了，而让他们几个老师组成一个学习小组，每天进行学习（读报纸和毛泽东的《语录》、著作等）。

[2]


首页 -> 2007年第6期

吴宓“偷书”

作者：何　蜀

字体： 【大 中 小】

    就在这样的形势下，9月27日，机会来了。
    吴宓在当天日记中记载：
    “下午阴、风、寒。3—5：30学习；仍在中文系资料室。……教师阅览室门偶开。入内察视，红卫兵所抄去宓之书物，均在，然多破损。宓乘间私取回1914甲寅上半年之日记一小册。”
    初次得手，显然增强了吴宓的信心和勇气。十天后，10月7日，他再次“偷书”：
    “上午7∶30—11∶30中文系上班……取回宓1951日记及毕业文凭（英文）三张。”“下午3—5中文系上班……宓取回《游美同学录》一册。”
    吴宓一发而不可收。两天后的10月9日，他再一次“偷书”，没想到，这次却出了意外，差点被人发现，但幸好是有惊无险。他在当晚日记中记载：
    “上午宓又自中文系阅览室取回《吴宓诗集》一部，以赠与凌道新。宓仍插悬于衣内之胸前，但当众写大字报时，宓俯身左偏，《诗集》忽堕于地上。——幸坐宓后之刘又辛君，似未之见，此外无人注意。”
    所谓“写大字报”，是指他们被强迫为春雷造反兵团抄写大字报。凌道新，是历史系教师，在1957年被打成“右派分子”，不在他们这个学习小组，而在“劳改队”（后于1974年初被迫害致死）。吴宓在这天的日记中还写道：
    “又私取抄去之书物归，今日上午是其最后（终）机会，盖今日下午即有中文系革命教职员来本室察视整理，随即用锁扃本室门，宓不得再入此室随意取回书物矣！”
    但是，吴宓仍不甘心。此后他又继续了他的“偷书”行动。11月2日，他又发现了机会：
    “11—12教师阅览室门开，宓乃入内，整理所抄去宓之书物，乱堆地上者，粗毕。乘间私取回（一）《雨僧杂稿》零页之大部分（已全）；（二）《乙卯日记》第一册以归。”
    12月7日：
    “3时，至中文系上班；众皆未到，系内无人。成君遂为私启教师阅览室门，俾宓潜入，私取得（1）《虚无夫人》卓浩然剪贴本（2）《色戒篇》（3）《印光法师嘉言录》（4）《吴宓诗集》一部。即携归舍。”
    “成君”即成文辉，原为西师工农速成中学教员，后贬为中文系资料室资料员，是他们这个教师“牛鬼蛇神”学习小组中最年轻的一个，被春雷人员指定为组长。成文辉的家庭经济困难，常得到吴宓的济助，因此对吴宓比较照顾。这天日记中，吴宓还写了当晚凌道新来看他时，他“命新以《印光法师嘉言录》带交樊阅。”“樊”指曹慕樊，中文系教师，“右派分子”，与凌道新同在“劳改队”昼夜看守学校的茅厕（不让外人来偷粪）。
    12月25日，吴宓“得寸进尺”，向成文辉提出要求：
    “夕，成文辉来……宓托成君：……（二）得便，放宓再入教师阅览室检书物一次。——成君颔之而去。”
    两天后，12月27日上午：
    “成君为开教师阅览室门，俾宓入内，取得（一）《武汉日报·文学副刊》全一份（二）Just Oxford画册等，暂存。（三）《古今通俗小说》三册，付谭君读。”
    “谭君”指谭优学，中文系教师，与吴宓同在一个“牛鬼蛇神”学习小组。
    从吴宓的日记中可知，吴宓不但冒险“偷”回自己这些被抄走的书物，而且还公然把其中一些拿给其他同事去阅读，甚至“赠予”或托“带交”尚在“劳改队”的“右派分子”凌道新、曹慕樊阅读。这在当时若被发现，肯定是要遭到严厉批判的“传播封资修黑货”、“放毒”的“反革命”行为。然而，吴宓根本就没有考虑这些。
    这可以看作是文弱而年迈的吴宓对那场毁灭文化的“文化大革命”作出的特殊的反抗。
    （责任编辑吴思）

[1]


首页 -> 2007年第6期

萧军入党的前前后后

作者：方　朔

字体： 【大 中 小】

    我的父亲方未艾和作家萧军生前是60年的至交，父亲生前曾写下5万余字的回忆录《我和萧军六十年》，最初发表在《东北文学研究丛刊》1984年8月第一辑上，后收入辽宁省政协和本溪市政协2004年4月共同出版的《历史珍忆》一书。我作为晚辈，对萧军的一生，别有一番认识和感情。

    萧军写入党申请书
    萧军在晚年，曾写下一首《题虎月图》的诗，可谓他一生的真实写照：“一啸群山百兽惊，苍茫独步月朦胧。饥寒历尽雄心老，不许人前摇尾生。”
    对萧军稍有了解的人，大多知道他是一位20世纪30年代来自东北的作家，投奔上海后，很得鲁迅先生的爱护和提携，以发表我国第一部反映东北抗日斗争长篇小说《八月的乡村》闻名于世。他在纪念鲁迅先生逝世七周年的日记中写到：“今天是鲁迅先生逝世七周年纪念日，这伟大的人，是我平生唯一所崇拜的中国人。没有什么人，能感动我如此地深，如此地长久，如此获得我毫无保留地崇敬。我是以一种宗教的情绪在膜拜他，他凝定了我那不安的灵魂，铸定了我底那流动的意志，使我终生为文学和革命而战斗而献身！”
    他公开对人讲：鲁迅是我的父辈，毛泽东只能算我大哥。萧军一身侠骨豪情，狷介耿直，独立独行。1938年、1940年，两次去延安。毛泽东在给萧军的信中赞赏地说：“你是极坦白豪爽的人，我觉得和你谈得来……”
    然而，1948年中共东北局在对萧军的《决定》中，把他定为“反苏反共反人民”分子，萧军就开始被压得喘不出气来。1958年2月，《文艺报》在编辑按语中，说萧军在延安就与某些人勾结在一起，从事反党活动。1967年，姚文元在《评反革命两面派周扬》一文中，把他定为“反党分子”。在“革命造反派”的批斗中，把他定为“老牌反党分子”。直到1980年4月21日，中共北京市委给萧军的《复查结论》才写到：“这种诬陷不实之词应予推倒”、“恢复名誉”。此时，萧军已被驱除文坛32年，从一个血气方刚的中年人，变为饱经忧患的73岁老人了。
    萧军与共产党的关系究竟如何？
    有据可查，1948年，从延安到哈尔滨的萧军，给东北局宣传部副部长凯丰递交过一份入党申请书。当时已经调任到北平的中共中央组织部部长彭真，向毛泽东作了汇报。8月，经中共中央、毛泽东同意，接受萧军为中共党员，并由东北局正式通知了他：“可以参加所在党小组生活”。
    萧军为什么此时提出入党呢？
    1945年9月，抗日战争取得胜利，延安的党中央派彭真等人，去东北建立东北局和民主政权。离开东北家乡多年的萧军怀着“回东北去剥国民党的皮，掘他们的根”之决心，在延安主动提出要求去东北工作，彭真当即表示同意。
    11月中旬，萧军离开延安前，到毛泽东住处辞行。毛泽东又一次对萧军说：
    “听彭真说，你要入党，我们欢迎，只要你自己什么时候下决心……一个党员不是说要取消他的一切特性，创造性……”
    “我主要是怕自己发脾气……”
    “这不要紧，发一点脾气可以的，这叫做大团结里的小摩擦……”毛泽东对萧军说了这番话，很令人感动。
    1946年8月，中共东北局作出决定：任命萧军为东北大学鲁迅艺术文学院院长。随后东北局书记彭真派专人，迎接萧军赴东北。
    萧军辗转到了哈尔滨后，不顾复杂的政治环境和自身的安全，满腔热情地投入到党对群众的思想教育活动中。五十天左右连续到各单位、机关、学校，作了60多场的专题演讲，听众达七八万人。他宣传中国共产党的政策，阐明民主政府的主张，解答群众提出的各种问题。他将群众提出的2000多个问题，分门别类，整理出四大本子，交给党和政府做参考。
    1947年初，在彭真的支持下，萧军多年的愿望终于得以实现：亲手创办了鲁迅文化出版社和《文化报》。随着在哈尔滨做的大量工作，萧军的社会影响越来越大。
    当时，东北局的舒群诚恳地劝说萧军尽快写一份入党申请书。
    1948年7月25日，桀骜不驯的萧军生平第一次向东北局宣传部副部长凯丰递交了入党申请书，全文如下：
    凯丰同志：
    多少年来，我留在党外，这决非从任何个人动机出发，而是从革命客观需要出发——这是我个人的认识——几次和彭真、毛泽东以及其他同志谈到入党问题，我是坚持这看法，同时也觉得自己思想、感情还未成熟，因此拖到如今。
    我个人感到现在已是我走入共产党内的时期了——因此我郑重提出，请求加入共产党，请你转达东北局，如何考虑给以回答。此信由舒群同志转达，并托他口述一切。此致
    敬礼！
    萧军
    1948年7月25日
    从这封信的口气、态度及所述的经过看，当时萧军提出入党，既不是心血来潮，也不是趋炎附势，的的确确是“从革命客观需要出发”，“个人感到现在已是我走入共产党内的时期了”。
    这样姿态的入党申请，非同寻常，与萧军的性格和秉性相符，与他当时的经历、思想和对党的感情也是一致的，看不出有何勉强和做作。
    其实，在彭真离开后，萧军已开始受到排斥和讨伐，只是心地天真的萧军并没有想到会对他采取那样的态度和手段。
    让我们继续往前搜寻萧军的入党经历。
    在延安曾口头提出过入党
    萧军先后两次去延安。第一次是1938年，毛泽东听说他来了，主动看望并请吃饭。第二次是1940年6月，萧军携妻奔赴延安。毛泽东主动请他帮助收集延安文艺界的意见和情况，促成了延安文艺座谈会召开和毛泽东的讲话。之后，萧军由于看不惯一些共产党人的作派，愤然离开下乡务农。1944年3月，萧军和夫人王德芬领着孩子，在延安县刘庄山沟里，度过了一段自食其力的村民生活，被毛泽东召回了延安，住在中央党校。
    1944年4月11日，萧军在日记里写到：“刘白羽第一次和我谈关于入党的问题，我说对此问题我由乡里来就考虑过了，我到党校来，这就是对共产党接近的一种表示……”
    1945年2月11日，萧军在看望中央党校副校长彭真时，两个人直接谈到入党的问题。彭真说：“从各方面我们考察研究……知道你——更是我自己看了你日记等完全相信——是我们的同志，关于入党事，原则上毫无问题。只是我代你考虑的，只是‘纪律’，因为它是个集体啊！”
    萧军的回答是：“究竟共产党认清了萧军并不是他们的敌人，是朋友，同志……大家一致为中国人民负责……我考虑过了，还是不入为好。第一，我还不能很好把握控制自己感情；第二，我不能一下放弃个人一些自由享受性；第三，我还没有决定是以文学创作占第一还是其他占第一……”
    对此，彭真十分理解。他知道，一向孤傲的萧军，能有入党的要求，是很不容易的。这一天的谈话，俩人谈得极为融洽、透彻。
    延安的共产党领导干部，当然都记得在延安整风期间，中央研究院批判王实味那一幕。1942年6月4日这一天，萧军坐在会场的后边，根本无法听清前面的人说些什么，只知道“王实味每说句什么，立即招来一片怒吼和痛斥声”。他不耐烦了，站起来大声喊：“喂……让他说嘛，为什么不叫他说话！”
    散会后，萧军在路上向同行的人表示自己的不满，认为这种批判是“往脑袋上扣尿盆子”，被人向党组织汇报了。几天后，中央研究院派四名代表到萧军住处，提出抗议，指责他破坏批判会，要他承认错误！萧军勃然大怒，不但拒绝要求，还将四名代表轰出门。
    其实，萧军与王实味并没有私交，只是有着一般的同志关系和应有的良知、良心。

[2]


首页 -> 2007年第6期

萧军入党的前前后后

作者：方　朔

字体： 【大 中 小】

    1942年10月2日，早晨刚吃过饭，萧军在门口站着，王实味从山下走上来。手里拿着写好的一封信，喊萧军要单独谈一谈。在山坡许多人的注视下，王实味将手中的信交给萧军。信的开头一行是“伟大的乔、转呈伟大的毛主席、转党中央：”，这是王实味头一天写的，信中写到“为什么人在如‘象’如‘熊’更能解决问题时，却是蠢到非用‘狐狸式的小狡狯’不可呢？？……为什么说谎的是好干部，而老实人却反革命呢？……为什么鲁迅临终时要拉着许广平底手按在他心上呢？……”
    萧军当天就把那信交给了毛泽东的秘书胡乔木，并附上几句话：“泽东同志：这是一种意外的事，今天早晨王实味在山下呼着我的名字，把这封信放在山脚下，要我代转给您。后来他又说‘做错了’让我交给文抗支书，再转给您。我就如此照办了。专此祝好。萧军”
    1942年10月19日，在两千多人参加的“鲁迅逝世六周年纪念大会”上，萧军当众重提旧事宣读了《备忘录》，触犯了众怒，当场就有丁玲、周扬、柯仲平、李伯钊、刘白羽五名党内作家和陈学昭、艾青两名党外作家轮番上阵。萧军一人对众人，从晚上八点一直论战到凌晨。主持会议的吴玉章出面调停说：“萧军同志是我们共产党的好朋友，我们一定有什么不对头的地方，才使萧军同志发这么大的火。大家应当以团结为重，有什么不对的地方，我们应当检讨检讨。”萧军听后主动和解说：“吴老的话还使我心平气和，这样吧，我先检讨检讨，百分之九十九都是我的错，行不行？那百分之一呢，你们想一想……”丁玲毫不留情地回敬说：“这百分之一很重要！我们一点也没错，你是百分之百的错！告诉你萧军，我们共产党的朋友遍天下，丢掉你一个萧军，不过九牛一毛！”
    萧军腾地站了起来，拍案大怒：“百分之九十九，我都揽过来了，你们连百分之一的错都不肯认账！那好吧，你们既然朋友遍天下，我这个‘毛’绝不去依附你们那个‘牛’；你那个‘牛’也别来沾我这‘毛’，从今以后咱们就他妈的拉——蛋——倒！”萧军说完拂袖而去。
    这样的一位萧军，日后能要求入党并为党所接受，实在令人匪夷所思！

    早在东北就与共产党人有交往
    萧军与共产党从20年代就开始有交往。在方未艾撰写的《我和萧军六十年》回忆录中，记载到：
    “1928年是东北军阀变动很大的一年。6月，张作霖从北京退回沈阳时，被日本关东军使用阴谋炸死在皇姑屯，同时被炸死的还有黑龙江军事督办吴俊升。这时在地下活动的国民党公开了。东北三省都成立了国民党省党部，还秘密组织了清党委员会，对国共合作时期的地下共产党员和由关内转移来的地下共产党员，进行严厉清查，残酷迫害。
    萧军来到沈阳北大营参加了军事学习，不久，王宜之也从舒兰来到了沈阳，住在工业区东北军事政治训练班学员叶开的家里。叶开是上海人，参加过北伐战争，地下共产党员，当时在地下反帝大同盟担任领导工作。在叶开家住的还有一位孙东垣，辽宁省黑山县人，是东北陆军讲武堂最早的毕业生，和张学良是同期同学。
    王宜之和孙东垣有时到北大营去看望我和萧军。我们在星期日也去工业区看望他们。他们介绍我们同叶开认识，还认识了叶开的同学黄稚明。由于他们同王宜之和孙东垣是互相信任的好友，因此，同我们认识不久也信任了我们。叶开常把中国共产党的刊物《关外》杂志，反帝大同盟的刊物、宣传品不断地送给我们阅读、学习。这是我和萧军第一次接近共产党人，读到共产党的刊物。”
    “九一八”事变后，萧军和他的朋友方未艾参加冯占海的抗日部队，失败后进入了哈尔滨，从事文学创作。1932年，方未艾加入了共产党，与党员杨靖宇、赵一曼、赵尚志、金伯阳、黄吟秋、舒群、金剑啸等有着密切关系。萧军和萧红生活在一起，与方未艾仍保持亲密的往来，同时还与共产党员金剑啸、金伯阳、黄吟秋、舒群、罗锋、侯小古等有着密切往来，并参加党领导的维纳斯画会、星星剧团。萧红在家中，还为党的地下刊物《东北民众报》用蜡版刻金剑啸的画稿。
    萧军和萧红在哈尔滨自费出版《跋涉》小说集，被日本特务机关上了黑名单，1000册书也被没收焚毁。1934年夏天，夫妻双双逃到青岛，投奔在青岛的中共地下党舒群，萧军和萧红两人分别写出了《八月的乡村》、《生死场》，并得到党的外围组织荒岛书店、《青岛晨报》负责人孙乐文的帮助，向鲁迅先生投去一封信，很快得到回信。青岛的党组织遭到破坏，舒群被捕，萧军和萧红在中共党员孙乐文帮助下逃离青岛，投奔上海的鲁迅先生。在鲁迅先生的关怀帮助下，出版了《八月的乡村》、《生死场》两部长篇小说，由此奠定了萧军和萧红在现代文学史上的地位。
    萧军参加了左翼文学活动，在鲁迅先生逝世后又到了武汉，和聂绀弩、胡风创办《七月》刊物，险些被国民党特务绑架丢进长江，幸亏得到共产党人的救助才脱险。之后，去临汾、西安、兰州、成都。萧军在《新民报》当编辑，上了国民党的暗杀黑名单。
    当时，他公然宣布：“我的资本——脑袋一颗。我的武器——尖刀一把。我的办法——两手换（拼个你死我活），到必要时就把这颗脑袋掷过去。”为了预防不测，中共地下党四川省委书记罗世文通知他及早离开。萧军到了重庆，在林伯渠、董必武、邓颖超的帮助下，带着妻子和舒群等人化妆逃离，投奔延安。

    入党后30多年的磨难
    萧军在1948年8月被中央批准入党，并没有因此得到东北局党组织的任何关照，反而遭到东北局刘芝明（在文革中被迫害致死）等人的围攻和批判。
    1947年，萧军在东北局的支持下，创办了鲁迅文化出版社和《文化报》，任社长和主编，在报上发表了自己写的一些言论。当年夏季，东北局宣传部自办了《生活报》，由宣传部秘书长刘芝明为领导、宋之的为主编。这样，当年，鲁迅先生领导的“民族革命战争的大众文学”派和国防文学派的论争，在哈尔滨又以新的主题和形式以萧军和刘芝明为两派代表，重燃战火。萧军寡不敌众，于1948年11月20日被迫将《文化报》停刊并离开哈尔滨。
    随之，刘芝明在东北地区组织了为期3个月的“萧军思想批判”，于当年5月在《东北日报》发表了东北“文协”关于《萧军及其文化报所犯错误的结论》以及《中共中央东北局对萧军问题的决定》，把萧军定为“反苏反共反人民”分子。
    萧军不服从这样的处理决定，对刘芝明说：“我的文化报是白纸黑字，你的生活报、‘萧军思想批判’，也是白纸黑字，都擦不掉抹不掉。到底谁对谁不对，20年以后再看……”萧军被下放到抚顺矿务局总工会，在被扣下工作关系、组织关系和供给关系的情况下，到了北京找市长彭真，要求重新分配工作。
    在北京，萧军先是到市政府的文物组当了一名考古人员，没有工作关系，养活一家九口人，每月只能领120元的生活费，难以维持。萧军还是坚持完成了长篇小说《五月的矿山》和《第三代》的创作，修改了旧作《八月的乡村》和京剧剧本《武王伐纣》。然而，出版遇阻，1954年9月，勉强再版了《八月的乡村》。10月，出版了《五月的矿山》，但很快被批判，成了“禁书”。1958年，中国文联机关的《文艺报》把萧军同丁玲、冯雪峰、艾青等“右派”的名字并列一起批判。萧军发表文章的路子无望，用4年时间学习中医，“弃文从医”也未成愿。在彭真的帮助下，只好到北京戏曲研究所当上一名研究员。1960年，萧军开始创作40万字的京剧剧本《吴越春秋史话》，1962年完成，结果是“不予出版”。
    对于一名作家，作品不准出版，无疑等于将文学生命判处“死刑”。1966年，“无产阶级文化大革命”几乎将萧军置于死亡边缘。日常的批斗、抄家、关押尚可忍受，8月23日，萧军和老舍、骆宾基、荀慧生等近30人，被押到东城区国子监“文庙”，遭到红卫兵轮番的毒打，后背的衣服被打到肉皮里……老舍就是在这天被打之后的次日投湖自杀。萧军的大儿子萧鸣被多次毒打昏死过去，幸亏在火葬场被工人发现尚有口气，给拉了回来。
    文革之后，萧军已是古稀之年的老人了。1979年4月28日，接到北京市文联的通知，档案由西城区新街口办事处转到北京市作协。当年，出席全国第四届文代会，被选为大会主席团成员、中国文联委员、中国作协理事。会上，作了题为“春天里的冬天”发言。
    在批判“四人帮”中，萧军由于张春桥当年攻击鲁迅称赞《八月的乡村》是无原则的吹捧，被鲁迅以《三月的租界》一文予以坚决回击，因此萧军和《八月的乡村》一时间重新复生。随之，萧军出任北京市作协副主席，出版作品，出席种种活动……从1980年在政治上得到“平反”到1988年6月22日患病辞世，仅享有不到9年应有的荣誉和人身权利。
    虽然经中共中央组织部和宣传部批准，关于萧军问题的复查结论，推翻了几十年来强加在萧军头上的种种罪名，但一位作家从41岁开始，毕竟有32年的华年在悲怆中消失。
    萧军是位极其坦率坦荡的人，在临终前对女儿萧耘说：“我所以追随中国共产党五十几年，是它的一个忠实的老群众，就因中国共产党所追求的目标和我追求的目标一致：一是求得祖国的独立，二是求得民族的解放，三是求得人民的彻底翻身，四是求得一个没有人压迫人、人剥削人的社会制度的实现。如今这四大目标基本上全达到了，我没有什么遗憾！我从来没有反对过中国共产党的正确主张，我反对的只是那些共产党里的蛀虫！”

    痛切的沉思
    回顾萧军入党的前前后后，似乎是萧军孤傲、倔犟的性格决定了他的命运。其实，在二十世纪三十年代同他一起走上革命道路的作家舒群、罗锋、白朗等人，并没有逃脱被打成“反党”分子的厄运。萧军如果像郭沫若在建国后那样做人做事，在文革中失掉儿子和人格、声誉，也是生不如死。如果像巴金、钱钟书、沈从文那样不投奔延安，就能够得以免灾或有所施展吗？萧军如果在1948年入党做了官，在一个又一个的政治运动中，他能够幸免过关，能够避免丁玲、陈企霞、邓拓、吴晗、老舍、曹禺、冯雪峰等人的命运吗？
    我曾有机会翻阅萧军的日记，看到他在1943年7月20日写的几句话：
    “让我自己宣誓吧！我一定要保护这个党，为这个人民的领袖毛泽东而战吧，经过任何损害与挫折，决不灰心。真理是战胜一切的。”
    在我的心中，有着说不出的悲怆……
    （责任编辑吴思）

[1]


首页 -> 2007年第6期

中国第一座“文革”博物馆

作者：罗国璋

字体： 【大 中 小】

    一

    巴金老人生前呼吁在中国建立“文革”博物馆。他说：“建立‘文革’博物馆是件非常必要的事，惟有不忘‘过去’，才能做‘未来’的主人，不让历史重演，不应当只是一句空话，要使大家看得明明白白，记得清清楚楚，最好是建立一座‘文革’博物馆，用具体的实在的东西，用惊心动魄的情景说明二十年前在中国这块土地上究竟发生了什么事情，让大家看看它的全部过程，想想个人在十年间的所作所为，脱下面具，掏出良心，弄清自己的本来面目，偿还过去的大小欠债。没有私心，才不会受骗上当，敢说真话，就不会轻信谎言。”
    2004年，广东省澄海市，一座完全由民众捐资建设的 “文革”博物馆建成，圆了巴金老人的梦。中国首座“文革”博物馆是由具有历史责任感的共产党员、曾任潮州、揭阳、汕头市市长、书记的彭启安发起的，他在海内外筹措了900多万元，民众还自愿捐献出土地、山林、建材、实物、资料……历经七年岁月，冲破重重阻遏，渡过经费困难关，资料文字匮乏关，在当地干部群众和潮汕各地一批有卓识的新老领导同志的坚定支持下建成了。
    澄海市是中国“文革”的重灾区之一，是“文革”危害的缩影，冤死了400多人（包括14位厅级以上领导和名人）。被残害的这些人，曾经在潮汕大地上坚持抗日战争、解放战争，出生入死，又参与解放后的生产建设，立下汗马功劳，他们没有被日伪和国民党反动派的枪炮所杀戮，却惨死在“文革”红色的屠刀下，还有4500人伤残，10余万人受株连。

    二

    “文革”博物馆位于塔园，那里山林环抱，树木葱茏，鸟语花香，登高望远，大好河山，尽收眼底。进入园区，首先映入眼帘的是石壁上铭录着1986年6月27日党的十一届六中全会通过的《关于建国以来党的若干历史问题的决议》：“历史已经判明，‘文化大革命’是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”还有任仲夷同志“千万不要让文化大革命的悲剧重演”的巨幅题词。园区在十三个山头上构建了“文革”博物馆、碑廊铭史、冤茔长青、恸石志恨、心碑永矗、宝塔思安、明镜史鉴、石笔书史、警钟长鸣、榕石真诚、孔圣宣仁、潮音伴月、童鹤戏春十三个风格各异的凭吊景点。
    “文革”博物馆庄重凝朴，巴金老人《建立文革博物馆》和著名诗人熊鉴的《文革十年祭》石刻碑文，矗立两边。沿石阶拾级而上，一座仿北京天坛造型、雕廊画栋、气势宏伟、庄重典雅的主题建筑“文革”博物馆呈现眼前。圆形大厅正中，是巴金老人的巨幅画像。坛殿四壁，嵌着大量图片石雕，展厅玻柜展有有关“文革”的报刊、书籍、资料、图片、实物。这里有打出“文革”信号弹的发表《评海瑞罢官》的报刊，有点燃“文革”烈火《5·16》通知，有打响内乱第一炮的聂元梓的第一张大字报，有矛头直指刘少奇为“文革”火上加油的大字报《炮打司令部》，……连续8次的接见，把年轻幼稚的红卫兵捧上政治舞台。有铺天盖地的大批判、大串联、大字报、大抄家、大破“四旧”、大揪牛鬼蛇神的图片和实物。夺权夺印、抢占档案、派别争斗、文攻武卫、忠字舞、红海洋、语录歌，还有一些刑具，让人们好像回到那个年代。
    大厅里也有展示粉碎四人帮、审判四人帮场景的图片，以及1976年12月10日起中共中央批发王、张、江、姚反党集团的三批罪行材料。还有1981年1月23日中华人民共和国最高人民法院特别法庭分别判决江青、张春桥、姚文元、王洪文、陈伯达、黄永胜、吴法宪、李作鹏、邱会作、江腾蛟、戚本禹、迟群、刘庆棠、聂元梓、张铁生等罪有应得的死刑（缓刑）、无期徒刑和15年至20年徒刑的图片和报刊。还有展示“文革”期间在澄海市故意杀害原地委副书记陈焕新、原副县长王鼎新、原县委副书记吴仁秀等10余人的凶犯陈德福被执行枪决的图片。
    碑廊铭史这个景点倾注着对汕头地区专员陈焕新等16位在文革中惨遭冤死的同志怀念哀思之情，铭刻着对文革的剖析与批判。
    冤茔长青这是一片墓园区，埋葬71位文革冤死者的尸骨，不能辨别身份的只能合葬。墓区砌建了台坛，树立石表，石表上镌刻“冤茔长青”四个大字。
    恸石志恨在墓园山坡上一块倚山而立的大石上镌刻“恸石”二个醒目大字，凝重肃穆，直面冤茔。
    心碑永矗在园区中心一处心形大石上，镌刻着李锐同志悼念胡耀邦同志的名句：“活在人心便永生”七个大字。颂扬胡耀邦同志永远活在人们心中，同时又借以怀念在文革中含冤死难的同志。
    宝塔思安矗立在墓园的山顶，钢筋水泥花岗石混合结构，高36米，七层，由著名书法大师陈大羽题写塔名。塔内各层壁面分别镌刻巴金、季羡林等10位名家批判文革的文摘及赠建者芳名。塔门树立任仲夷同志题词的碑石。塔的四周各有一座6米高的石塔，有4座寄托对含冤惨遭死难的陈焕新、王鼎新、杜美宗、朱荣桂的怀念。旁边有二副对联：冤骨埋荒山，今昭雪；喜拨乱反正，得安定。见塔如见君，浩气永留存；满园春色美，当可慰忠魂。
    思安塔的建立，弥补了原来塔园（地名）无塔的缺憾。
    明镜史鉴在铜锣峰山坡上，依坡而上建了三座平台，一平台中间安一大石镜，两边安置十本石书，书面分别镌刻着刘少奇、邓小平、叶剑英、胡耀邦、彭德怀、贺龙、季羡林、童竹君的图像，后屏为碑壁。二平台矗立叶剑英的铜像，威严如生，他在关键时刻力挽狂澜，粉碎“四人帮”，为安邦定国立下不朽功勋。三平台是史鉴山屋，收藏有关“文革”及其它政治运动的纪实著作200多本，还挂满全国各地名家留赠的诗词书画作品。值得提出的是明镜台的石镜，概取“以人为镜，可以知善恶；以史为镜，可以明兴替”之义。
    石笔书史有三个平台，上平台矗立一柱巨大的石笔，直指蓝天，高10米，直径85公分，旁边安置一本未写上字的大石书。中平台竖一长碑壁，以全国作家协会主席冯骥才先生《终结文革》一文作为石笔峰记。下平台竖石笔峰碑，由杜应强先生题写，石笔石书蕴含秉笔直书之意，握起石笔在无字书上挥毫写下“文革”真史。
    警钟长鸣在峥嵘交错的岩石间，一座书写警钟长鸣四字的平顶四柱亭，四角各挂一口铜钟，象征警钟，亭中竖立德高望重的任仲夷同志在党的十六大讨论会上发言的浮雕像，铭刻他“不能淡忘文化大革命”的警言。
    还有纪念余锡渠同志的“思源仰余”亭和许士杰的“葑菲铭许”阁。他们都是早年参加革命，一生勤劳朴素，鞠躬尽瘁的人民公仆。
    读完三千多条碑刻和对联，从上面凭吊区来到了天然岩峰上的“潮音伴月”景点。这里有两位石雕的潮乐老艺人，一拉弦，一吹呐，也许是在痛诉风雨肆虐，又像在喜庆云雾散尽日月重辉。
    “孔圣宣仁”景点，有一座3米高的孔子石像，相峙的巍石勒记孔子在“文革”中被毁谤的事由。
    最后来到“童鹤嬉春”景区。峰台上，一位女童，身着洁白衣裙，手托白鸽，在欢畅嬉戏。寒冬逝去，暖春来临，祝愿春天永驻人间！

    三

    巴老已经远走了，他来不及看一眼第一座“文革”博物馆，但是他的期望却在粤东实现了。全国2000多个县、市的执政者，我想一定不乏像彭启安那样具有远见卓识的勇士会起来鼓与呼，步“塔园”之后，建立起第二个第三个“文革”博物馆，谱写成一册厚实的中国“文革”全史。作为一名曾经为共和国诞生浴血的闽粤赣边纵的老战士，一名在“文革”中同样受难的幸存者，眼看战友们及其亲属的坟茔荻草、墓后的苍松翠柏和巍峨的纪念馆塔，我内心无法平静，特为之记，并以耄耋之年为之鼓与呼。
    （责任编辑吴思）


首页 -> 2007年第6期

“我是纳税者”

作者：黄范章

字体： 【大 中 小】

    最近，媒体常谈到“民主是个好东西”，思想上有所触动。回忆起来，我心灵上第一次受到“民主意识”深深撞击的，还是80年代初我初到美国不久的事。那次心灵撞击，十分偶然，堪谓意外收获。当时至少有三个“没想到”。
    第一个“没想到”是，我这点对“民主意识”的领悟，来自一次漫不经心的聊天。我是1980年由社科院派送哈佛大学进修两年，不许延期，不许念学位，悉心进修经济学。由于以前所受的教育是西方民主是“假的”、“伪善的”，因此我到美国后严格要求自己，从不涉猎“政治学”或有关的书籍或文章，也从未去听有关这些方面的讲演或研讨会，未曾料想到一次家常聊天中被一句普通谈话引发我对“民主”的深入思考。
    第二个“没想到”是，我的这点“民主意识”，既非得自名人、学者的说教，也非来自政治家关于民主理论或民主制度的讲演或布道，却是得自一个普遍美国妇女——我在波士顿的女房东一次漫不经心的聊天。
    第三个“没想到”是，当时我们聊家常，根本没有任何严肃话题，整个谈话中甚至没有一句提到“民主”字样，而是她漫不经心的一句“我是纳税者”，寥寥几个字，却给我心头一震，沁人心田，通过自我内心活动，以思辨方式似乎领略到“民主”的真谛。
    这里我介绍一下这段家常聊天的情节。

    （一）“我是纳税者”
    我和中国社科院另外4位同事有幸作为中国第一批中美交流学者分别到美国5个著名大学作访问学者，我更有幸进入哈佛大学国际发展研究所（HIID）和经济系，并在离学校只须步行15分钟路程的一家公寓租用一间住房，房东是杰奎琳·斯班尼太太，虽已离婚，带着一个初中男孩，仍使用丈夫的姓，与丈夫保持友好往来。她实是二房东，替我从未见过的房东经营几间出租房，本人虽大学毕业，但只是超市售货员，是一个高学历低收入的普通妇女。
    按照当时福特基金规定，我们在美国进修的两年间，可享用在美国国内旅行一次优待，可用于国内观光，也可用于到其它城市作学术访问。我想用这笔旅费访问华盛顿的学术单位和著名学者，我的指导导师杜森伯里教授（曾任总统顾问委员会委员）还热情给我写了几封介绍信，去拜访几位学者及官员。此外，我还打算参观多处博物馆。
    记得一天下午，我把我去华盛顿的计划告诉了房东斯班尼太太。她听了后建议，“有一个地方你一定要去看看，那就是国会，特别是举行听证会的时候。”她又进一步说，她有时去华盛顿看望亲戚或度假时，总要找机会去看看国会的听证会。我当时一愣，不大相信她这话的真实性，因我眼前呈现出我国人民大会堂门前警卫森严的景象。我狐疑地问她，“警卫会让你进国会大厦吗？”我清楚地记得她当时一脸茫然表情，似乎对我的问题觉得奇怪或莫明其妙，立即高亢而爽朗地回答：“why not? I am taxpayer。”（“为啥不让进？我是纳税者。”）她当时讲这句话时那种坦荡豪迈的神情，至今历历在目。
    尽管在这次闲谈中根本没有讨论及涉及政治制度或“民主“之类的严肃话题或字样，但她“我是纳税者”几个字却铿锵有声，在我内心深处激起一层层的思绪，至今仍萦绕于脑海，除了感受到她的“纳税意识”之外，更多的是她强烈的“民主意识”。

    （二）“纳税意识”和“民主意识”
    （1）“我是纳税者”首先触发我想到的是一种“主人翁”意识。杰奎琳讲这话时，其豪迈的神气，使我似乎看到一个高大的身影，矗立在白宫、国会大厦面前对他们大声说，你们（官员和议员们）是我们用税金供养的，我是你们的“主子”，你们是给我服役的。用几十年来国内妇孺熟知的一句词，就是是我“当家作主”。几十年来，我们听“人民当家作主”的教诲太多了，但人们还是觉得有点“雾里看花”，隐隐约约，还没有成为百姓的“自我意识”。
    （2）“我是纳税者”，还使我强烈感受到的是一种现代市场经济的“纳税意识”，是一种跟我当时头脑中传统的“纳税”观念截然不同。传统的税收观点，完全是一种“义务”，我国农民在几千年的封建社会里，缴纳“皇粮”完全是天经地义的“义务”，从不敢奢望“回报”，更不敢联系到什么“权利”。然而，“我是纳税者”这句豪语所透现的决不只是“义务”观念，而是与“义务”相对应的“权利”观念，甚至是当家作主的“民主意识”，这是市场经济和民主制度共同长期培育出来的现代“纳税意识”。在杰奎琳看来，尽管她是一个非常普遍的蓝领职工，但她依法纳了税，就有权监督政府、议会是如何履行他们的职责的，有权知道和监视她缴纳的税金是如何花费的。我不知道杰奎琳过去在学校里是否有人专门给她灌输这个“纳税意识”和“民主意识”，但她当时高亢地向我吐出“我是纳税者”几个字，我深感这完全是她下意识的反映，似乎是一种与生俱来的自我意识。
    这种“纳税意识”和“民主意识”，成了老百姓的自我意识，决不是一蹴而成的，而是在市场经济和法制社会中长期培育而成的。我国社会主义市场经济刚初步建立，远未成熟，法制更不完善，更何况意识落后于存在，要培育现代“纳税意识”和“民主意识”决非易事。毕竟我国曾在封建社会中存在了数千年。至今在我国很多人的思想里，“当家作主”的自我意识并不高，封建社会长期滋生的“清官好皇帝”思想仍很流行。“包青天”、“少年包青天”、“狄仁杰”、“康熙微服私访”等等一再播放的影片，有意无意地宣传的还是“清官好皇帝”之类“人治”观念。“当官不为民作主，不如回家卖红薯。”这是报刊、电视中经常作为正面思想来教育广大干部和群众的，有不少官员也常以此来“自勉”或“自豪”。从一定意义上讲，其积极意义在于要求干部（官员）要“心有百姓”，要事事为群众着想，但归根到底，它是要“官”替“民”作主，不是百姓自己“当家作主”。

    （三）公共财政与民主机制
    由“我是纳税者”所透现的“当家作主”意识，决不是一句空洞的口号，这是因为存在某种“机制”，使“纳税者”能亲身地感受到可施展其“当家作主”的职能。据我个人旅美（先后两次共4年）的观察与生活体验，这和“公共财政”及“民主”机制有关。
    在市场经济下，税收是财政收入的主要来源，是政府赖以生存和运行的经济基础。在西方，政府作为一国的政治实体，除履行国防、外交、公安、公共卫生、义务教育等政治性、社会性公共服务外，也具经济性公共服务职能。主要是：（1）提供公共产品和公共服务（如基础设施）；（2）维护市场秩序，防止垄断，确保公平竞争；（3）实施宏观调节（由中央政府而不是由地方政府承担）；（4）支持社会保障，提供一般福利设施。政府这一切的活动的经费全部来自各级政府的财政预算。这样，政府便成为“公共服务型政府”，政府的财政被称之为“公共财政”，其收入来源就是来自广大“纳税者”公众所缴纳的税金。
    “我是纳税者”所体现的“当家作主”的“主人翁”精神，一方面表明是我们纳税者公众用税金供养了政府，但更重要的一面是“纳税”的义务也赋予了“纳税者”“制约”或影响政府的“权利”，但如何确保“纳税者”具有行使“制约”、“影响”政府的权利呢？这个重要问题在一般经济学、财政学的课本中是不讨论的。我的观察，政府的活动以及“官员”及“议员”的决策是否得当，除了舆论的监督外，重要的是“议会制”、“选举制”提供了这类制约机制。
    据我看到的是，政府（无论是中央或地方）重大举措、活动或重要官员任命，都要受到相应议会的制约，议会常举行各种听证会来审议政府的动议，而且许多听证会是对公众开放的，但一般听众只能在楼上静静地听、看议会的进行，不许干扰会议。当然，在会议中往往夹杂了党派斗争，但有一好处， 是“透明”，使公众享有“知情权”。而且还有“问责制”，不仅议会对政府（或官员）的错误决策要“问责”，而议员在议会中的表现也是公开的，记录在案。如果说议会制约着政府，那么选举制给公众（纳税者）提供了制约议员的机制。据我房东及华裔朋友告诉我，议员跟当地居民常有联系，议员的办公室电话号码是公开的，当地居民有什么意见、要求可打电话约见议员，议员都有规定时间接待来访者，议员受理后会跟政府有关部门联系，并负责定期反馈。而议员所要求于居民的是“选票”。我旅美期间，曾多次碰上议会选举，在竞选期间我常看到竞选者本人长时间地站在街心花园竖立的横幅标语牌下面，标语上写着“请投我一票”及本人名字，而竞选者则衣冠楚楚地站在那里跟所有过往车辆摘帽致意。选民并不是根据他在竞选期间的表现，而是根据他平时在议会或其它工作中的表现及业绩（政绩或劣绩）来决定是否给他投下神圣的“一票”。这“一票”就是“纳税者”手中掌握的“制约”机制，就是他履行“当家作主”的职能。
    有了这一套“制约”机制，“公共财政”才能成为现实、完整的体系。我国建立“公共财政”已有多年，但为什么还常出现“重复建设”、“形象工程”、“首长工程”呢？为什么过去几十年公共产品与服务多集中于城市而疏远于农村和偏远山区？有的地方官员两眼只看上面，只追求一时政绩，而不顾及环境污染、资源破坏，既无听证会，更缺问责制，照旧可以易地升迁。百姓对此无可奈何，更无能为力。今年两会有较明显改进，不仅政府决定加大对农村及落后地区提供公共产品（医疗、教育及基础设施）的力度，而且“人大”决定率先使用电子政务，用先进技术来增大“透明度”和公众的参与度。特别给人印象深刻的，代表、委员们坦言直陈，提出奥运的鸟巢工程、国家大剧院工程的浪费性及不安全性。国外媒体说“橡皮图章硬起来”，表明民主改革有所进步。
    现在人们讨论“民主是个好东西”，他们的观点虽给人启发，但我还是同意毛主席说的“民主既是目的，也是手段。”而我更重视“手段”，手段包括“民主制度”所需要的各种机制，机制的建立需要有经济发展、文化教育、法制建设、社会设施等各方面的条件，特别要加强的是自下对上的“制约”机制。只有机制完备了，民主的目标才可达到。我们应从大处着眼，小处着手，坚持不懈地逐步推进。
    （责任编辑吴思）


首页 -> 2007年第6期

法国知识界认识文革的历程

作者：陈　潇　郭冬至

字体： 【大 中 小】

    问：先生，很高兴您接受我们的采访。能简单谈谈您是如何了解中国文革的么？
    答：我从年轻时（20世纪四五十年代）开始就一直保持着对中国的关注，阅读了大量关于文革的资料和毛泽东、周恩来等中国领导人的文章、传记，后来作为专业人员进行这方面的研究。我很早就是中法友谊协会的会员，在改革开放前曾经两次来中国访问，亲身体验和观察了那个时代中国的真实面貌，回国后也发表了很多关于中国文革的文章。可以说我是一个中国文革的热心研究者。
    问：年轻时代您对毛泽东和他领导下的中国印象如何？是不是也非常崇拜？
    答：当时毛泽东给我的印象是完美的，我把他看作一个理想的、伟大的领袖，把他所领导的中国社会主义当作最美好的社会。这不仅仅是我一个人的想法，实际上，当时整个法国的知识界、新闻媒体和社会舆论都以十分理想化的眼光看待毛泽东和他领导下的新中国。法国报刊媒体发表了大量称赞和支持毛泽东的文章，大量转载关于中国社会主义建设的宣传，知识分子也都把中国当作一个理想社会来评价，政府和中国的关系也十分友好，而提出质疑和反对的几乎没有。当时在我们眼里，中国真是一个充满民主、自由，十全十美的国家。
    问：这么理想化的看法，是不是因为你们当时还不很了解中国？
    答：是的，因为当时的消息实在太闭塞了，我们能看到的来自新中国的报道十分稀少。除了有一些美国记者记录了20世纪三四十年代共产党在延安的政治风貌以外，我们没有专门的渠道去直接了解中国在共产党领导下的实际情况。直到很久以后，1971年，有一个意大利女作家Macchivcchi去中国访问，回到欧洲后发表了一篇文章，才算是有了比较好的第一手的材料。这篇文章仍然是在夸赞中国是如何好、如何开放和民主，但在当时已经是绝无仅有的了。就是因为只有这些凤毛麟角的消息，我们对中国的了解就十分简单，也就更容易把它想象得完美。
    问：为什么单单对中国当时的社会主义有这样广泛的推崇？
    答：当时的欧洲，传统的基督教信仰正在经受一场危机，很多人不再相信它。第二次世界大战又给经济和社会带来了沉重的灾难。欧洲人需要一种新的道路、新的办法，去解决他们面前的巨大的社会难题，同时也需要一个理想中的榜样。法国历来是一个左翼政治力量很强大的国家，法国共产党战后势力正盛，他们有自己的报纸和宣传机构。大部分知识分子也对政府不满，同情左翼和社会主义运动。因此，远在天边的新建立的中国政权就成了大家的一个精神支柱，成了新道路的理想模型。
    问：您当时曾经亲自来中国访问，印象如何？
    答：我第一次来中国是1954年，当时学校里组织中法友谊协会，会员有机会去中国访问，我主动报了名，被选中了。我们一行几十人来到中国，得到了周恩来总理的接见。之后由政府安排，参观了河北省的一些农村合作社。在那里，我亲眼目睹了中国农村的建设和农业生产状况，进一步巩固了自己之前对中国的美好想象。中国政府对我们十分友好，那次访问也很愉快。回国以后，我就写了一篇文章盛赞中国的进步，同时也积极地向身边的人宣传中国。
    问：为什么同样是社会主义国家，你们对待苏联和对待中国的态度完全不同？
    答：那是因为我们太了解苏联，而又太不了解中国了。欧洲当时已经和布尔什维克主义共处了几十年，而且我们和俄国离得很近，历史上就多有交往，有大量来自苏联的信息。但对新中国，我们只能靠支离破碎的信息去想象。1957年，当时听说毛泽东提倡“百花齐放，百家争鸣”，我们都觉得非常好，毛曾经批评官僚主义，批评共产党内部的很多弊病，这都给我们留下了好印象。半年以后，听说情况发生了变化，却不太愿意相信。1967年1月，有人在《中国季刊》上发表一篇文章叫《文革的来源》，描写文化大革命背后的权力斗争，但并没有引起什么关注，事实上我们当时仍然对中国的模式寄予了很大的期望，所以即使听到了一些负面消息，也根本动摇不了头脑中根深蒂固的观念，我们还是觉得文革是追求平等，是打破官僚主义，是很好的东西。
    问：但是斯大林也曾经批评过官僚主义。
    答：是的，但是我们对斯大林的那一套很熟悉。他如何在苏联施行独裁、掌握权力、压迫民众。但当时我们从来没听过这类事情发生在毛身上。所以我们把毛当作与斯大林截然不同的两类领导者，斯大林和他的苏联是邪恶的，而毛泽东和他的社会主义中国是进步的、民主的。毛泽东在60年代曾经批评过斯大林，批评过苏联的修正主义，中国甚至在外交上与苏联决裂，这些更使我们确信他与斯大林不同，也反过来加强了我们对他的理想化思维。甚至当时法国总统d’Estaing（德斯坦，1974-1981年任法国总统）都曾经说，毛泽东是世界的一座灯塔。
    问：这样的想法是何时开始转变的？
    答：天主教会大概是比较早开始批判文革和毛的政策的，主要是因为大陆对天主教的迫害，消息传来中共迫害宗教自由的做法让不少法国人比较吃惊。就我个人而言，一直到1972年，我听说前一年中国当时的副主席林彪出逃坠机而亡。当时这个消息还是比较确切的，所以我开始产生了怀疑，开始想原来新中国这样美好的国家也会有肮脏的事情，政治斗争如此险恶。正因如此，两年以后，我再次借机来到中国，我要再亲眼看一看中国20年间的变化，看看这里的真实情况。
    问：你第二次来华证实了你的怀疑么？
    答：这次的经历大大出乎我的意料，让我十分失望。当然，今天看起来丝毫也不奇怪。有一天我去工厂里采访，墙上写着“批林批孔”等等的标语，我照了相。晚上回到旅馆，我们的导游来找我，说我照相工厂里的工人群众会不高兴。我觉得很奇怪，一般来说，只有厂长书记才会不高兴。他没收走了我所有的胶卷，我在那之前所拍的照片全都没了。那时中国的风气与50年代完全不同，我走在北京的街上问路，中国人都不敢跟我这个洋人说话。我们的行动受到了严格的控制，直到在广州机场上飞机之前，别人都已经走在前面很远，我还被留在关口，我被迫打开皮箱让工作人员进行搜查。这次访问使我产生了巨大的怀疑和反思。回到法国后，我为《世界报》撰写了一篇文章，通过讲述我这次经历，提出了一些对文化大革命的批评。可是这些批评在文章发表时大半被删除了。编辑告诉我，这些内容是不能刊登的。要知道，当时的法国知识界、传媒界长年累月地批评本国政府，而我却不能发表文章批评外国的政策。后来我写了一篇发在《Spirit》杂志上谈我到中国的见闻，叫《杯子里的旅行》，也遭到了很多人的攻击。
    问：怎么攻击你？
    答：当时的法国知识分子对文革和毛泽东的崇拜几乎是一边倒，各大报的主编也几乎是这样的，你都很难相信，那时的法国报纸上发表文章骂法国总统可以，骂毛泽东绝对不行！直到1976年，毛泽东去世的时候，《世界报》征集文章纪念他的一生，也向我约了稿。我专门写了一篇带有一些批评意见的文章。最终登出来的文章总共有9篇，其中8篇是赞扬毛的，全部登在头版，而我的那篇被埋在报纸中间一个很不起眼的角落里。没有办法，到70年代法国支持毛的势力仍然十分强大，听不得半点反对意见。我们当时有几个人，对文革和毛的政策有所批评，刚好可以凑出四个人，结果被称作“四人帮”。（笑）
    问：为什么当时法国久负盛名的知识分子们，尤其像萨特这样的大师，也会受到这么深的蒙蔽，去发表一些与事实不符的言论？
    答：这是法国知识分子传统的一个毛病，总是喜欢对自己不甚了解的事情大发议论，而且充满了幻想。早在17、18世纪，他们就把当时在康熙、乾隆等皇帝治下的中国说成是一个太平盛世。20世纪他们对共产党中国也是一样的，萨特特别支持毛泽东和文革，波伏娃也写过一本《中国大长征》。他们抱着理想主义的态度，总是要在地球上寻找一片极乐世界。而充满神秘色彩的中国为他们提供了最好的素材。

[2]


首页 -> 2007年第6期

法国知识界认识文革的历程

作者：陈　潇　郭冬至

字体： 【大 中 小】

    问：法国的主流舆论是何时开始改变看法的？有什么样的转变？
    答：毛泽东去世后不久，“四人帮”被粉碎的消息传到法国。1977、1978年，又传来断断续续的消息，这时法国大众才开始了解真相，才明白他们以前对中国的看法有多么不切实际，突然发现原来中国是个和苏联差不多的国家。于是全国的舆论有了一次急剧的转变，从之前的一边倒地支持毛和共产党中国，到一边倒地开始批评他们。法国的知识分子一直带着国际主义和理想主义的情绪，所以他们太容易接受极端化的想法，往往之前是一派论调，过了不久就完全跳到相反的立场去了。离毛去世不过几年，法国的舆论就完全成了一片批评中国和毛的阵地，到处都是对中国革命的批评，还有很多对毛的负面评价，甚至有很多矫枉过正的说法，说什么毛从小就道德败坏、利欲熏心，而很多共产党建国中真实的艰苦奋斗和牺牲都不提一句，这样极端的观点我从来不同意。当时也出现了几本毛的传记，比如英国记者，Philip.Short的，是我看过的最好的一本，还有Chang和Halliday合著的，也不错。但总的来讲，70年代后期完全是一次舆论大逆转，它的影响一直延续到今天。
    问：最近在毛泽东去世三十周年之际，大陆一些媒体有不少人引用欧美朋友的话，广泛宣传说现在欧美人仍然十分推崇文革和景仰毛泽东。
    答：据我所知完全不是这样的。有一些艺术品往往以文革为题材，但那不是出于崇拜，主要是拿革命现实主义开玩笑，至少现在法国几乎没有知识分子支持文革和毛泽东，也许有个别人，但不可能是主流知识分子，报刊媒体很少刊登有关的文章，大众对这些也不再关心，甚至法国共产党现在在法国的名声也很不好，大家觉得他们宣扬的东西自己都不相信。总之，今天绝对很少有人再歌颂文革了，也没有什么人再去赞扬和支持毛了，而是更多地把他和斯大林作为比较，把文革和法西斯相提并论。
    实际上，这才是一种正常现象，那种理想化的极端的看法都是不对的。现在我们有不少深入事实的作品。我们曾经认为共产党代表了中国革命，现在我们知道，中国革命不等于共产党领导的革命，它是被入侵的外敌逼出来的。共产党治下的中国和苏联一样也会有这样那样的政治弊病，比如像毛在文革中作为一个最高领导人去告诉民众反对这个反对那个，这些本来都是不难想到的。了解的加深使我们的看法完善起来，再也不会把毛这样的领导人放在至高无上的位置上了，我们把文革也作为一个国家惨痛的教训。
    （毕仰高先生毕业于巴黎高师，后任教于法国高等社会学院，为法国知识界研究中国近现代历史的领军人物）
    （责任编辑吴思）

[1]


首页 -> 2007年第7期

国务院大院的记忆

作者：田纪云

字体： 【大 中 小】

    我12岁就参加了八路军，一直没有机会受正规高等教育，我又无政治背景，且长期在边远的地方工作，于我，中南海挺遥远的。但是，历史的大潮却把我涌入了中南海。
    从秘书长到副总理，我在中南海红墙里度过了十二个春秋，这十二年给我留下的记忆太多太深刻了，很多事使我终生难忘。在这里，我讲讲当年国务院机关的风气。
    国务院办公厅在周总理的长期熏陶下，有着许多优良传统。使我感受最深的是以下四点：
    第一，办公厅的工作人员来自四面八方，他们不欺生，不排外，没有这帮那伙，同志关系比较融洽，能够很好的合作共事。在内部，包括行文，从总理到一般工作人员都以同志相称，从不叫官衔。我刚到国务院时，真是有点像《红楼梦》里的刘姥姥初进大观园，不知东西南北。对于办公厅机构设置、工作运转、行文程序、各方面的关系等，更是“丈二和尚，摸不着头脑”。面对这种情况，我给自己立下三大任务：首先是尽快熟悉情况。我衷心感谢国务院办公厅特别是秘书局的同志们给予我的热情帮助。当时秘书局有一位副局长叫刘冰清(女同志，回族，她的爱人给华国锋同志当秘书，直至辞世)，她从周总理时代就在办公厅工作，几朝元老了，对国务院情况非常熟悉。她一有空就到我的办公室坐坐，同我聊天，介绍情况，有时也带我在大院转转，到各局处坐坐，让我熟悉情况，使我受益匪浅。二是把好文件关。因为一到国务院就分管经济方面的工作，文件比较多。我的任务是控制数量，提高质量，不能有半点差错。对于重要文件，我的办法是把有关负责人和撰稿人找在一起，集体作业，咬文嚼字，认真推敲。先后当过秘书局副局长的侯颖、周锁洪、李树文、张克智、安成信等人，经常与我在一起抠文件。这种办法也使我向工作人员学到不少知识。八十年代国务院文件的质量还是比较高的。三是与群众打成一片，不搞特殊化。对此，在战争年代过来的我，有点优势，很容易做到。有段时间我的家属还没来北京，我与大家一起在大食堂吃饭，和大家一样排队买饭，唯一的特殊是秘书长们有个固定的饭桌，不要端着碗到处找位子。这一下子就拉近了与工作人员的距离。我很快结识了一大批工作人员，他们与我说古道今，谈天说地。这些，都帮助我很快进入角色，对我后来的工作帮助极大。
    第二，任人唯贤、五湖四海。在我任副总理第一任期还兼任国务院秘书长和机关党组书记，是管干部的，但从来没有人到我这里来跑官要官的，我主持研究提拔了那么多局、部级干部，也从来没有人请我吃过一顿饭，或者送点什么礼品，所谓“红包”，那时还没有这个名词。而且至今也没听说那时提起来的干部，有哪个因腐败而落马的。
    第三，艰苦朴素的作风。国务院机关是很节俭的。比如，从周总理时代就有一个规矩，在国务院会议室开会喝茶收费。八十年代初，与会人员喝一杯茶要放一毛钱，后来物价涨了，放两毛，喝白开水不收钱。有几年，上午开会到十二点时可以吃一顿饭，但要收八毛钱，喝酒一杯收四毛。国务院北门与院子不对称，一九八五年有人建议修正一下，但基于节约的考虑，始终未下决心。一九八六年，秘书长们商量，把国务院常务会议室桌子换成了比较时尚的椭圆形会议桌，第一次使用时赵紫阳就批评说，国务院不要带这个头。所以，当时其他会议室没有再更换会议桌。赵紫阳一贯倡导节俭，反对铺张浪费，讲排场。为了制止公费请客，曾明确规定，公费请客只限“四菜一汤”。虽然执行中有阻力，未能坚持下去，但对当时不良风气起到一定遏制作用。他严格要求干部保持艰苦朴素的作风，自己首先身体力行，在位期间，从未对自己的住宅、办公室大兴土木或购置贵重高档用品，一切从俭，不浪费国家一分钱。
    第四，领导外出轻车简从，作风深入，求真务实。我在国务院副总理的第一任期内，多次陪同国务院主要领导去外地调研。那时，领导同志出去要求很严格，到各地调研，轻车简从，与陪同人员同坐一辆面包车，谈笑风生，边走边谈。经常途中停车，到群众家里、到工地现场、到车间班组看望群众，了解情况，获得第一手材料。所到各地，不清道，不戒严，不搞花架子，不搞假现场，不要地方当局事先导演。
    在机关工作作风上，要求工作人员高度负责、一丝不苟，善于同各方面协商办事。国务院工作涉及到上下左右方方面面，协调任务很重。有些难度大、涉及面广的问题，往往要到下面去，了解情况，研究办法。比如有一次为解决好一个省大批下放人员安置问题，我根据总理的指示精神带领有关人员去现场办公，参加省委会议，统一认识，研究可行办法，得到了妥善解决，并对当时存在类似问题的省市，提供了思路和解决的办法，起到了举一反三的作用。
    在我从工作岗位上退下之后，我仍念念不忘八十年代国务院机关的风气，不忘曾经给予我真诚帮助的同志们。有时我自费与他们聚一聚，一起吃顿饭，聊聊天。（作者系国务院原副总理）
    （责任编辑 杜 晋）


首页 -> 2007年第7期

忆中国人民的老朋友阿尔希波夫

作者：阎明复

字体： 【大 中 小】

    今年是中国人民的真诚朋友伊万·瓦西里耶维奇·阿尔希波夫同志诞辰一百周年。上个世纪五十年代，阿老作为苏联政府派驻中国的总经济顾问，为新中国的社会主义建设、为中苏（俄）两国人民的传统友谊做出了巨大贡献。
    我和阿老第一次接触是五十年前的事。1956年6月，我作为俄文翻译跟随李富春副总理率领的中国政府代表团访苏，同苏联政府商谈中国的第二个五年计划草案。代表团的整个活动都是由阿尔希波夫同志负责安排的，他每天都到宾馆来，都要来看望富春同志。这是我第一次接触阿尔希波夫同志，当时觉得他很友好、热情、认真负责，后来在工作中接触多了对他才有更多的了解，我们之间结下了深厚的友情。
    阿尔希波夫是斯大林于1950年亲自选派到中国来担任经济总顾问的，一直工作到1958年。据师哲师老回忆，1950年1月在毛泽东主席访问苏联期间，毛主席向斯大林提出希望苏联派出总顾问的问题。斯大林说，我们将向你们派出熟练的专家。
    于是，斯大林特意为中国选派了一位“年富力强，精力充沛，有造就、有经验、非常能干、积极，为人正派，认真负责，行政管理能力、组织能力都很强，对经济建设有经验、有思想”（师哲评语）的阿尔希波夫。实践证明，斯大林没有看错人。
    在中国工作期间，阿老处处为中国着想，日夜操劳，做了大量工作。在中国政府聘请苏联专家方面，他主动帮助我们考虑，聘请什么领域、什么专业的人才对中国的经济建设最为需要，而在物色援华的专家、顾问方面，他也是想方设法保证来华的专家都有真才实学和丰富的实践经验。在工作中他十分尊重中国同志，他也要求在中国工作的苏联专家尊重一起共事的中国同事，平等待人，决不能把自己的意见强加于人。阿老为了保证苏联援华项目的顺利实施，同中苏两国专家一起跑遍了我国的大江南北,视察过很多工矿企业和重大工程，亲自过问，具体指导。阿老对工作的高度责任心和无私奉献精神博得了中国人民的信任。
    在中国工作期间，阿尔希波夫同周恩来、陈云、李富春、薄一波、姚依林等国务院领导人，联系密切，精诚合作，结下了兄弟般的友情。
    1995年夏天我在莫斯科逗留期间，曾多次拜访阿老，畅谈阿老同我们熟悉的中国老一代领导人的亲如兄弟的友情，回忆起当年中国各地热火朝天的建设情景，也谈到中苏关系演变的种种原因和事件。阿老专门回忆了上个世纪五十年代苏联专家在中国工作的情况。他说，苏联专家对于新中国的建设发挥了巨大作用。中华人民共和国的每个部委都有苏联顾问组，由总顾问领导。派去担任总顾问的通常是在苏联最有权威的人，往往是副部长或苏联有关部门的部务会议成员。在工厂里，仿照我们的做法，都建立了工程师室和科研所，其中也有苏联专家工作。
    苏联专家受到中国人的充分信任。苏联专家手中的小红本(工作证)，实际上成为去任何单位(甚至最保密的单位)的通行证。有一次发生了一件类似笑话的事就可以说明这一点。几个年轻的苏联专家(记得他们是从鞍钢来的)到了北京，在城市中心游逛。他们出示小红本后就进了中共中央和中央人民政府所在地——中南海。他们问清毛泽东的住处后，向警卫人员出示了小红本，说他们想同毛泽东聊一聊。毛最后接见了他们。事后阿尔希波夫从中国同志那里知道此事。当他找到这些专家谈话时，他们回答说：“怎么也未料到毛亲自见了我们”，“在谈话中，我们只是想知道他生活如何。”
    阿老说，还可以举出另一个例子来说明当时彼此间的信任程度。l950年，根据中国同志的提议，他有时出席中国政府的会议。l951年，他奉召回莫斯科，向斯大林汇报苏中合作协议的执行情况。在谈话中，斯大林对他说：看来，您不必参加中国政府的会议，因为“这会使中国人难堪，一个受过压迫的民族对这类事是非常敏感的”。回到北京以后，他再未出席中国政府的会议，但中国人还是继续发给他政府会议的文件。
    苏中双方对于执行各自承担义务都非常严肃认真。例如，1951年苏方企业向中国供货严重拖欠。阿尔希波夫将此报告给了斯大林本人。因此，采取了严厉措施，撤了十来名部长和副部长的职。由此以后严格执行对中国的供货协议，便成了不可违反的法律。
    阿老说：中方对于履行自己的义务也是持这种态度。这可用下述一个例子来说明。五十年代，苏联缺少可兑换的外币。因此，我们请求中国用外币来支付一部分我们供应的货物。中国人每年向我们提供1～1.2亿美金现钞，这笔钱主要来自国外的侨汇。1959至1960年中国侨汇情况严重复杂化了，他们便向我们供应黄金，由我们拿到国际市场上去出售，从而弥补了我方外币之不足。
    这些事实都证明，双方合作是如何密切，它对双方而言又是何等重要。
    阿老也经历了中苏关系乌云密布的年代。阿老回忆说，对双方关系产生消极影响的事件之一，就是撤退苏联专家。
    阿老说，一些苏联作者写文章说，1960年撤退专家是由于给专家创造的工作条件令人不能容忍，又根本不听取他们意见引起的。这种看法有一点对，但并不是全对。
    苏联专家工作中的困难是从1958年中国人采取“三面红旗”的方针开始的。在这一方针的影响下，中国建设现代化企业的速度大大放慢，决定使用以手工劳动为基础的传统工艺。这方面的例子就是“小土群”炼钢法。违反经济规律和技术规程，无疑给苏联专家造成了困难的处境。
    在“大跃进”时期抛开了一切经济规律，认为生产发展的主要动力不是物质利益原则，而是人民群众的热情，苏联专家在这种情况下工作，当然是十分困难的。此外，中国人还取消了一长制原则，实行党委第一书记领导制。企业经理、厂长是党委成员，必须服从第一书记的决定。
    阿老说，在这种情况下，苏联专家的唯一出路就是寻找对中国人施加影响的新途径。说中国人是尽量有意识地为我们专家制造令人无法忍受的困难，未必是妥当的。
    阿老说，撤退苏联专家是我们方面施加的压力，是对中国人桀骜不训的一种惩罚。撤退专家是苏共中央首先提出的，也是它下令撤退专家的。
    赫鲁晓夫要求一周内撤完专家。为此，成立了由下述人员组成的特别委员会：外交部副部长普希金、国家经济联络委员会第一副主席阿尔希波夫、铁道部长和航空部长等。当时，在华专家大约1300人，加上他们的家属，将近5000人，他们分散在中国各地。撤退专家用了一个月。
    这种“火速”撤专家的做法，遭到世界社会舆论的消极评论，当然，尤其受到中国人方面的非常不好的反应。我们撤退专家的主要理由是说我们当时国内自己迫切需要这些专家。中国人说，他们理解我们的问题，但他们请求推迟撤退。例如，周恩来就曾要求推迟一年、一年半或两三年撤退专家。然而，我们未予同意。
    阿老回忆说，196O年夏，阿老奉命到中国安排撤走苏联专家的事宜过程中，在北京周恩来同志会见了他，周总理建议推迟一年、一年半或两三年撤退专家。在成都，陈云同志会见了他。两位老友相见，心情都很沉重，谈话坦率、真诚。陈云同志说，为了两国人民的利益，无论如何不能让事态进一步恶化。苏联应当采取一切可能的步骤来防止决裂，要修补好两国关系上已经出现的裂痕尚为时不晚。阿尔希波夫指出，问题不只在苏方，必须双方做出努力。
    阿老说，关于同周恩来、陈云的谈话，当时毫不拖延地用密电报给了莫斯科。回国后，在他的请求下苏共中央主席团听取了他关于中国之行的报告。他讲完后无一人发言，无一人表态。他也曾想单独同赫鲁晓夫本人谈谈，向他转达陈云、周恩来谈话时的真情实意，以及他们不想使事情发展到决裂地步的诚意。为此，他曾请赫鲁晓夫的助手安排这个会见。几天后，赫鲁晓夫的助手转告阿尔希波夫说：赫鲁晓夫得知阿的请求后，他调阅了由中国发来的所有密码电报，看完电报后问道，阿尔希波夫想要作哪些补充汇报。阿尔希波夫说，他想汇报他认为很重要的一些个人感受。过了几天后助手打来电话说：赫鲁晓夫又重新看了从中国发来的密码电报，一切他都清楚了，他已无任何问题需要补充了解，他认为没有必要谈了。

[2]


首页 -> 2007年第7期

忆中国人民的老朋友阿尔希波夫

作者：阎明复

字体： 【大 中 小】

    阿老在苏中关系面临严重危机的时刻，挺身而出，力挽狂澜，虽然无法阻止苏中关系的进一步恶化，但是他为了苏中团结的大局，不顾个人仕途的安危而坦诚直言，阿老的无私无畏的精神值得我们中国同志永远牢记。
    阿老接着说，撤退专家还只是个局部问题，我们采取的其他一些措施要比这严重得多了。1959年，我们提议中国重新审定同我们签订的全部经济协议。1958年贸易总额为1.8亿卢布(按当时的兑换价计算，如按当前兑换价则为40亿卢布)。重新审定协议的结果，1959年贸易额降低35%。我们停止了向那些在建工厂提供设备。1960年，由阿尔希波夫和外贸部副部长库梅金组成的代表团赴华。他们访华的目的是撤销同中国人已经签订的合同。这样，我们就采取了国际惯例上没有先例的行动，因为只有遇到特殊情况，如爆发战争，才能中止国家间签署的协议。1961年，我方主动撤销了先前商定了的合作项目。此后，我们只是向一些尚未建成的项目补足了设备，其总量不超过原定水平的10～20‰。
    原则上讲，在这种情况下，中国人满可以向我们提出巨额索赔，向国际仲裁法庭提起诉讼。但是，他们并没有这样做。1961年，周恩来在谈话中讲：“过去的事就让它过去吧!让我们大家都不要打官司，不要索赔，不要向仲裁法庭告状。”
    在中国实际上同外部世界完全没有接触的情况下，中国同苏联间的联系大大缩小，当然给中国的经济带来沉重的打击。
    阿老说，总的来说，可以同意中国人的说法：是我们苏联人最先把意识形态的分歧扩大到了国家间的关系上。在中断同中国的联系上，赫鲁晓夫的逻辑是与中断同阿尔巴尼亚联系的逻辑一模一样的。
    在后来苏中关系恶化期间，阿老没有讲过一句不利中国的话，没有做过一件不利中国的事。他多次向苏共领导人安德罗波夫、雷日科夫、戈尔巴乔夫等建议，采取措施改善同中国的关系。
    80年代初，阿尔希波夫同志终于克服重重阻力，以苏联部长会议第一副主席的身份率领苏联政府代表团访问中国，受到了陈云、彭真、薄一波等老朋友的亲切会见，并同他的老朋友国务院副总理姚依林签署了中苏两国的贸易协定，为改善苏中关系迈出了可喜的一步。关于这次访问，阿老对我说，当时苏联方面就阿尔希波夫作为苏联大使馆的客人来中国访问征求中国方面的意见。中国外交部答复说，阿尔希波夫作为苏联大使馆的客人来中国访问我们不欢迎；我们欢迎他作为中国政府的客人来中国访问。阿老说完这个故事爽朗地大笑起来。我当时在全国人大常委会工作，正陪同二十几位人大代表在四川、湖北视察，在途中两次被召回北京，一次是陈云同志，另一次是彭真同志，两位老领导都要会见20多年未见的老朋友阿尔希波夫，都要我介绍阿老的近况。彭真委员长会见阿老时，我有幸在场，两位老战友久别重逢，相互紧紧地握手，热烈地拥抱，催人泪下的动人场面至今记忆犹新。
    80年代末，阿老受苏联领导人的委托组织苏联专家学者研究了苏中关系恶化的原因和过程，并提出了改善同中国关系的政策建议，为戈尔巴乔夫先生访华同邓小平先生就恢复两党关系进行会谈做了准备。
    在90年代，阿尔希波夫以俄罗斯国家杜马代表团成员和民间团体领导人的身份多次访华，受到中国同志们的亲人般的欢迎和接待。为表彰他五十多年始终如一致力于维护苏中两国人民的友谊，为感谢他对中国的建设所做的贡献，在庆祝他80华诞的时刻，中国对外友协授予他“人民友好使节”的荣誉称号。1998年阿老走了，怀着对中国人民的永恒的友情，怀着“英特纳雄耐尔”一定要实现的坚定信念，永远地离开了我们。阿老永远活在我们的心中。
    今天，在胡锦涛主席和普京总统的领导下，中俄关系进入了空前的全面合作的历史阶段。让我们以阿老为榜样，为进一步巩固和发展中俄人民的世代友谊竭尽全力！
    （作者系中央统战部原部长）
    （责任编辑 李 晨）

[1]


首页 -> 2007年第7期

我从副处级一步跨进省委常委

作者：白　石

字体： 【大 中 小】

    要说清这个问题，还得简单说说我的历史。我这一生颇多磨难，又富有传奇色彩。18岁在大学上学时，国民党就曾怀疑我为共产党的地下领导人，全城戒严，将我逮捕，多次审讯无结果，便被不明不白地关进大狱。解放后刚过几年好日子，1955年反胡风反革命集团时，又怀疑我为胡风集团成员，被长期看押，因无任何证据不得不将我“解放”。恢复工作不久夫妻双双又打成右派。我因为不承认任何错误、不写检查被从严惩处，开除党籍公职，劳改12年后又押送回老家交“群众专政”。又历经10年才得到“改正”。按中央规定平反后应由原单位重新安排工作，但当时单位说省委有规定一律不准回城，就地安置。我当时在妻子工作的河北省滦南县。县里说一落实政策，县里需要安置的几百人，往哪儿安排？外地来的一个也不要，哪儿来的回哪儿去。想不到落实政策以后我倒成了一个不受欢迎没人理睬的人。中央规定由原单位安排，那就找团省委吧！他们无奈收下了，让我先上组织部，但仍然没人理睬，也没人正式谈工作。看来实际是挤兑着让我走，我也就只好自己想法去另找工作了。
    我以前终究在省里呆了十几年，青年时代那些同事和领导，现在许多人都是大大小小的领导干部。经过走动，包括很富裕条件很好的单位都同意接受。但我却选了一个新建的穷单位——中国科学院农业现代化研究所。办公在郊区农村租了一座小楼，住房基本上是一家一间筒子楼，没有厨房，大家都在楼道里做饭，蜂窝煤、劈柴、炊具等等也都堆在楼道里。做饭时烟熏火燎拥拥挤挤过个人都很困难。
    我们一家就在这里开始了新生活。既然有很富裕的有油水的单位接受，为什么选择这样一个单位呢？多年来我生活在农村，深知农民的贫困和苦难。以前我相信过集体化的道路，还曾写教材向农民宣传。以后集体化又发展到公社化，说什么公社是金桥，是通向共产主义的天梯，我在农村十几年实际的体验这是一条死路。把农民死死捆在每人一二亩的土地上，而且只允许农民种地甚至是只允许种粮棉油等作物，生产的东西又必须低价卖给国家，是走不出贫困的，只能是荒村依旧，富裕空谈。
    出路何在呢？农村的希望在哪里？这一直是困扰着我的一个大问题。现在好了，中科院——我心目中的科学圣殿、中国的最高科研机构，设个所专门研究这类问题，里面一定有很多大专家，能有幸参加这样的研究，这不正是自己的向往吗？我是多么急于解决多年心中的困扰啊！穷点苦点怕什么？只图在有生之年，做点有益的工作。
    我是带着很大希望来这个所的，在这里那些困惑一定会得到答案。同时我也知道自己才疏学浅，多年在劳改队和农村，孤陋寡闻，自己只有很好向人家学习，多向专家请教。越想虚心请教，越是暴露了自己的浅薄无知，人们越觉得奇怪，所里怎么来了这么一个人？很快人们又都知道我二十多年一直在农村劳动（人们还不知道劳改十几年），有些人竟鄙视地说：“没搞过科研，不用说专业了，连一些科研常识都不懂，二十多年在农村劳动纯粹是个老社员，竟也上中科院来，真是怪事。”甚至有人说：“这种人也进中科院，简直有损中科院的声誉，连我们都跟着他丢人。”
    不过农村经济研究室的几个人对我还好，室领导介绍了室里的课题，研究公社的分配制度由小队向大队过渡，还有关于1980年全国如何基本实现农业机械化的研究。他们还热情地让我参加他们那个课题组。
    我一听大失所望，深知这两项都是根本行不通的。公社核算由小队向大队过渡是“穷过渡”，只能是越整越穷。1980年全国基本实现农业机械化？这不是睁着眼睛说梦话吗？初次见面，面对的又是自己的领导，我没敢把心里想法说出来，只是婉转地说：“这些根本不可能实现吧？”
    “哎？”领导惊讶，然后又小声凑到我耳旁说：“老白同志！你怎么能这样说呢？这可都是华主席提出来的，列入了国家计划的。在这儿说说不要紧，到外边可不能瞎说呀！外人一听中科院的人和党中央唱反调，那不好啊！”我虽不同意，但也无可奈何。是啊！当时文革刚刚结束，多年来对领袖的指示不准越雷池一步。现在虽不批斗了，但人们还心有余悸，只要是以党的指示出现的，只能是奉命行事。我理解主任的心情和好意，可是我不能奉命行事，那样的课题不能实现也解决不了农民的贫困。不能公开反对，便说我新来乍到，容我熟悉一下情况，再确定课题好不好？领导说科研人员不参加课题没经费，什么事也干不了。我说我出去考察路费总可以报销吧？领导说你先了解下情况，路费出差费可以报，可是不能时间太长啊！
    正好这时国家农委、中科院等单位，决定在全国选10个县进行农村基本情况的全面调查，最后每县的报告要写成一本书。这十个县就有所里的试验县——栾城县，这可是硬任务。中科院让所里和栾城县承担这个任务，这正是农经室的任务，我没有课题负担，便派我去参加，使我不仅有机会对一个县的方方面面进行长时间的深入研究，还可以到上海、江苏、四川、湖南、湖北等地的先进县去考察。考察的结果，看到广大农村都处于贫困之中，即便南方的粮棉高产地区，粮食亩产千斤以上，亩产皮棉百斤，在那个年代，产量算十分高了，但除去成本除去征购也难得富裕。
    一些富裕社队主要是依靠工副业，当时叫做“以工补农”。从全国有名的富裕社队我得到了启示：只靠种植粮棉油，农民再艰苦奋斗也摆脱不了贫困，其实道理很明显，农民人均一二亩地，国家拿走一部分征购，购的部分都是低价。还要养社、队一批干部，除去生产成本，农民剩下的还有多少，不仅不能富裕，许多地方，农民辛苦一年，一家老小还填不饱肚子啊！
    根本出路是必须把一部分农民从土地上解放出来，允许他们务工经商才能摆脱困境。我看到南方一些富裕社队，都是这样。虽然有些做法和现行政策抵触，但当地领导多是睁只眼闭只眼，有些地方已经是半公开了。所以我决定进行“建立农工商综合经营的农村经济体制”的研究。在全国十个重点县调查的总结汇报时，我详细谈了自己的看法，得到了国家农委领导的赞同。我向所里详细汇报以后，就以这个题目作为我的课题，得到了所里的批准。
    这样就必须摆脱“以粮为纲，一切砍光”的束缚，冲破政策上的许多条条框框，转变一提农业就是种植业，一提农民就是种地的传统观念和认识。可是当时还是人民公社体制，议论“以粮为纲”仍然是一个禁区。让农民搞商业，更是国家政策不允许的。虽然当时已开始允许少数社队搞集体企业，但当时政策却只允许三就地：就地取材，就地加工，就地销售。不管是原材料还是产品，从外地采购或是运到外地销售，就是犯投机倒把罪，有人就是因为把自己加工的粉条运到东北去卖被判了刑。所以这种主张、这种研究是要担很大风险的。
    我对这一系列的规定十分反感，搞商品经济要人尽其才，物畅其流，怎么能把人和物资都捆在当地不准流通？不仅搞工副业如此，就是农业生产也是把农民捆得死死的。
    所里让我带一些科技人员到基地县一个公社搞综合试点，种什么、什么时候种、什么时候收，连什么时候浇水，什么时候施肥，都是县里统一指挥。稍有不同意见，公社、大队干部便要受处罚，扣奖金，不准评先进，气得农民们说全县只有县委书记一个人会种地。在点上的这种切身感受，又加上在全国各地的考察研究，逐渐感觉到农民长期贫困的根源，正是这种人民公社制度下的种种政策和规定，剥夺了农民和基层干部的自主权，把农民死死捆在土地上，再艰苦奋斗也摆脱不了贫困。
    1979年底所里举行关于农业现代化道路问题的学术报告会。当时在社会上这也是个热门话题，争论十分激烈，最后大体上分两大派，一派主张走“机械技术现代化道路”，简称美国或西德模式。另一派主张走“生物技术现代化道路”，简称日本模式。我第一个作了学术报告，针锋相对地反驳了这两种模式，认为这两种模式目前都远离了中国国情，农民处于贫困状态国家又没有经济实力根本行不通。我讲的题目是“借鉴国外经验，走中国自己的道路”。在如何实现农业现代化，中国农村怎样才能富起来的问题上，把与有名专家、高级领导人的不同意见都讲了，实质上已把公社那一套否定了，只是没敢明确反对公社制度问题。因为当时人民公社还是公认的社会主义模式，是通往共产主义的桥梁，公开反对那还了得？出路何在？我认为中心问题是突破现行体制、政策的束缚，给农民自主权。调整农业结构和农村经济结构，大力发展畜牧业和允许农民办企业。不仅允许农民办工业，而且允许农民办商业，进入流通领域，建立农工商综合经营的农业经济体制。这些话现在已毫无新奇之处，在当时却无疑是一颗炸弹，震动了所有的人。但是也招来一些人的反对，说我一是反省委的以粮为纲，二是反中科院有的领导的现代化主张。

[2] [3]


首页 -> 2007年第7期

我从副处级一步跨进省委常委

作者：白　石

字体： 【大 中 小】

    可是全国形势发展很快，上上下下许多人的思想都在解放。1979年我确立这个课题时，国家对农民还管得很死，除深山的孤门独户以外一律不允许包产到户。1980年中央就开了一个小口，规定边远山区和贫困地区可以包产到户。1981年中央文件便认为困难地区实行包产到户稳定几年大有好处了。1982年中央又明确包产到户、包干到户都是社会主义集体经济的生产责任制，包产到户总算报上户口了。1983年包产到户不仅允许生存，而是农民的伟大创举了。有人说中央这几年关于农村的文件，是步步为营，节节败退。这也说明冲破多年左的束缚是艰难的，思想解放有个逐步发展的过程。步履艰难但不能说节节败退，而是步步前进的。不仅在包产到户的问题上如此，其他各项农村政策也都是如此。
    在这种形势下，我的处境大大改观。如果说前二年还有人把我的报告作为反省委反中科院的罪证，而且这种认识还有市场时，那么现在许多人已对那种见解认为是一种先见之明了。我的“建立农工商综合经营的农村经济体制”的课题在1980年便名正言顺地列入了国家农委的课题，得到了国家的资助。1980年秋烟台全国农业经济学术研讨会上，我作为大会的第一个主讲人进行了宣讲，深入论述了建立新的农工商综合经营的农业经济体制方面的种种问题，反响强烈，获得许多专家、学者和一些领导人的认同。
    这一年多的时间里，不仅课题研究取得了显著成果，课题论文以国家农委课题组名义，收入了《中国农业年鉴》（1980）。我在报刊上发表了不少论文，还与人合作编写了将近百万字的《农业技术经济手册》，这是一部新的学科的大型工具书，很受欢迎，出版不久又再版。仅仅经过一年多的努力，所里许多人对我印象变了，一年多以前刚到所里的时候，不少人看不起，这时都觉得这人行，有头脑，想不到还真有两下子。
    这个研究所虽然是个新建单位，但建立时正赶上平反多年的各种冤假错案，文革中被打倒的大批领导干部也得到了解放，许多老干部急待安排。研究所初建，也需要一些有威望的老领导来处理方方面面的关系打开局面，所以一开始就组建了一个年龄老化的班子。主要领导人包括有的处级领导都是六七十岁的老人。当时班子老化是十分普遍的现象，在许多党政单位，由于多年七斗八斗，新派性加上老派性，矛盾重重，问题更为严重。
    邓小平同志认为这种班子老化、机构臃肿，许多人不称职，工作不负责任，不讲效率等种种情况，已经到了不能容忍的地步，要求精简机构。明确提出了要实现干部队伍的革命化、年轻化、知识化、专业化。说这场革命不搞，让老人、病人挡住比较年轻、有干劲、有能力的人的路，不只是四个现代化没有希望，要涉及到亡党亡国的问题。他说目前主要任务是善于发现、大胆破格提拔中青年优秀干部，强调特别优秀的要给他们搭个轻便的梯子，使他们越级上来。这也是针对当时特殊情况下提出的，因为多年来干部工作重视家庭出身、排斥知识分子，使得知识分子干部能进入省、地、县领导班子的是少而又少。要强调年轻化、知识化不采取特殊政策是不行的。
    中央提出机构改革和干部“四化”以后，所领导都知道很快就要退下来，更影响了积极性，老班子的改建已迫在眉睫。中科院在1982年就根据中央机构改革要求作了具体部署，开始物色新班子人选。人们看清了这种形势，上上下下也自然都紧张活动了起来。所领导各自在挑选自己中意的人，想进领导班子的人也在领导中寻求支持。研究所里绝大多数都是大学生，许多人都符合“四化”条件中的知识化、专业化的硬指标。由于是新建所，许多人都属于中青年范围，符合年轻化的条件。有人由于职务的重要，和所领导接触频繁，感情融洽。有人善于交际，和许多人都是自来熟，有很好的群众基础。更有有心人整天围着领导转，以寻求支持。
    我只是个研究室副主任，向来不善交际，只是整天如饥似渴地埋头读书、收集资料、潜心思考问题，和所领导没什么接触，和群众也很少联系，所以对所里即将来临的人事大变动，很不敏感，也不愿操心，自己觉得没这个条件，更确切地说也没这个兴趣。落实政策中是那样的艰难曲折，落实政策以后，省里县里谁也不要。这种情景，仍历历在目，刚刚稳定下来能干点事情，哪里有心思去争取当什么所领导？
    谁也想不到，到了1982年所里正式酝酿接班人的时候，几经比较，几经周折，我竟成为唯一的一个被领导班子成员和多数群众所接受的所党委书记的提名人，上报中科院以后，很快得到了批准。不少人想得到这个职位都落空了，我对这个职务想都没有想过，结果却落到了自己的头上。真是有心栽花花不开，无心插柳柳成行了。
    研究所是中科院直接领导，但主要领导的任命须征得省委同意。一般讲中科院同意了，省里也只是走个手续而已。可是谁也想不到，这个手续就是走不下来。中科院催促，所里党委书记去催促，半年过去了，仍然没有消息，这不是工作效率低的问题，也不是人们常说的拖拉作风所致。其中必有缘故，可是为什么呢？谁也想不清楚。
    老书记很着急，他到省里找了多次也不给个明确答复，便决定带着我去找省委组织部，要求省委很快下文。我说这样的事我去不好吧！哪有个人要求组织对自己的任命快批的？您去就行啦！老书记说我已经跑了多少趟了，他们光应付。有你去我要让他们当面说清楚，中科院批了半年了，省里为什么老是拖着？有什么问题让他们当面说清楚。我十分为难：这话我不好说。一定让我去，我可不说话。
    组织部常务副部长王部长立即接见了我们。他也已经70左右了，人很和气。老书记发了一通脾气以后，他不仅没生气，还和蔼地笑着说，中科院批准了，省里决不会阻拦的。但是任命嘛！还得等一等。几个月都等了，不会再让你们等几个月，快了，再等一等。 老书记生气地说，我真不明白，中科院早批了，省里还有什么犹豫的？有什么意见明说，没理由又拖着不办，省委办事怎么能这么拖拖拉拉？部长说你误会了，不是省委办事拖拉，近一个时期省级机构改革，实在太忙啊！
    老书记火了，再忙也不差我们所这一个人嘛！省级机构改革要紧，中科院机构改革就不要紧？而且省里各个摊子都在照常运转，我们那里可是火烧眉毛啊！现在连党组会也开不成。中科院那么重要一个所，一大摊子人都是从全国四面八方调来，新凑在一起，急需一个强有力的班子领导啊！现在整天只耍我一个老头子，我实在受不了啦！
    部长还是笑笑安慰说，没多长时间了，再坚持一下吧！老书记还是不依不饶说，白石同志今天也来了，我向省委说明，他已经正式主持全所工作了，这可是名不正言不顺，对工作对他本人都是十分不利的。省委到底为什么长期不批？如果对他还有什么疑问、怀疑，也希望说明。他虽然在场，可是他是经得住磕碰的，当面谈也没啥关系。
    部长连忙否认：不，不，省委对白石同志绝没有不信任或是怀疑的地方。老书记说那我就不明白了，为什么长期不批？忙绝不是理由，这期间省委任免了多少干部，难道就差这一个人吗？王部长有些无可奈何，神秘地笑了笑，显然他已被老书记逼到了墙角，再想含糊推脱不行了，只好透露点实情，吞吞吐吐地说：“是这样，省委对白石同志的使用，有点想法，……不过，这一切还在考虑中，没有定。”
    省委有点想法，什么想法并没有说。我经过长期劳改和群众专政，受到的怀疑和不信任太多了，在这方面十分敏感。觉得自己只是个副处，也没有在县、地党政领导机关当过领导，虽说邓小平同志多次讲过我们不能老守着台阶的旧观念，干部的提升，不能只限于现行党政干部中区、县、地一类台阶，这才能大胆破格提拔。可是实际工作中有些人又往往重视一个资历，重视个台阶。省委有点想法，是不是觉得我从副处越过正处、副厅一下到正厅，这格也破的太大了。说是没怀疑，对我这样一个多年劳改的人，是不是还有什么不信任？

[1] [3]


首页 -> 2007年第7期

我从副处级一步跨进省委常委

作者：白　石

字体： 【大 中 小】

    倒是老书记当领导多年，一听省委有点想法，便立刻意识到可能是调到省里哪个厅局，因为一提出领导干部“四化”，学历这一条就把人们限制住了，哪里选人都很难。省里各部门很着急，都在物色接班人。很可能是省委觉得研究所大学生多，选人容易，要把白石调走。所以老书记马上着急地说：哎呀！刚才我已经说了，我们那里是火烧眉毛，好容易选了一个合适的人选，要拿到别处去，我们可绝对不能同意。部长心里明白，到时候你想挡也挡不住，而且你也不会挡了。不过这话不能说出来，只好笑笑说，好吧！我一定向省委反映你的意见。
    省委的那点想法是什么？我和老书记都没猜对。
    找省委以后没几天，我正在厨房和面准备蒸馒头。以前这些家务事都是妻子冯以平做的，自从去年她当上报社总编辑以后，百事缠身，下班总是回来很晚。我们早已搬到所里新建的大院上班，宿舍也在院里。研究人员又不是严格的坐班制，时间灵活，这做饭的家务事儿，便大部分成了我的事儿。正巧这天冯以平下班早，进家一看我穿着一个大花围裙，两手是面便急了，风风火火地说：“哎呀！你怎么这个样儿啦！快洗手去。”我莫名其妙。
    “哎呀！你还愣着干啥？省委解峰书记找你，快！”妻子十分着急。“解书记？咱也不认识，他找我干啥？”我十分纳闷儿。她说：“我也奇怪呢！他找你干啥呢！”说到这儿她也有点犯思索。但看到我还站着不动又急了：“你快洗洗手走人啊！车在下头等着你哪！”这回我也急了：“来车了？你早说呀！”她这才有些抱歉地说：“你看这一慌我倒忘了说了。”她说一回来正好碰上一个年轻人问你住哪儿呢！我问他是谁，他说是省委解峰书记的秘书，解书记请白石同志马上去一趟，就赶紧跑上楼来也没说清楚。
    坐到车里，我问秘书：“您贵姓？”秘书客气地欠了欠身：“我姓杨。”我说：“啊！杨秘书。”秘书十分不自在地笑了笑，好像承受不起这秘书的称呼：“啊！以后您就叫我小杨好了。”我觉得也没叫错呀！现在不是都这么叫吗？况且省委书记们的秘书顶小也得是个处级，和自己一样，有的还是副厅，自己怎么好不称官衔呢！我想了想，这个小杨还是叫不出口，便说：“杨秘书……”“不！不！”我一张口，杨秘书马上打断了我，连说了几个不字，然后十分爽快地说，“您就叫小杨，或者小杨子。”我一看对方态度十分真诚，绝不是客气，虽不明个中情由，只好免了这个开头语，试探地说：“知道解书记找我有什么事吗？”杨秘书从前座上扭过头来好像十分抱歉地说：“啊！不清楚。”
    我和解书记没见过面，更没私人交往，什么事呢？竟然连秘书也不知道。是真不知道？还是不愿意告诉我？不管是真不知道还是保密都没法再问了。我又不善于交际，向来也不会那种自来熟，只好沉默了。可是我的心里却是七上八下地一个劲儿地翻腾。事先不打招呼，又搞得这么神秘，这是什么事呢？
    终于到了，不是省委机关而是解书记的家里。一进入客厅，解书记便笑着迎过来，热情地紧紧地握住我的手说：“你就是白石同志？坐坐。”许多年来没单独见过这么大的官了，我心中充满了惶惑，虽然书记一个劲儿让我坐，但我还是拘拘束束地立在那里。可是书记却执意让坐也就只好坐下了。书记给我倒了一杯茶，他才坐下来：“今天把你找来，是通知你经中共中央批准，你进省委领导班子，任省委常委。”
    “我？任省委常委？”书记的话虽然听清了，可是又有点不相信自己的耳朵，恐怕弄错，所以还是惊愕地问了一句。书记笑笑：“是啊！你任省委常委。”
    “我能行吗？”我有些惶惑。书记仍然慢声慢语地解释说：“省委经过多次考察研究，根据你在各个历史时期的表现，尤其是在反右运动中，顶住巨大的压力，没有的事情，错误的批判，一概不接受，决不说违心话，那是很不容易的。虽然为此付出了沉重的代价，几乎葬送了自己的一生。但是重新工作以后，仍然一如既往，顶住巨大压力，冒着很大的政治风险，在改革的道路上进行着很有价值的探索。你近几年来发表文章的要点省委几个领导也都看过，大家觉得领导班子中，应该吸收这样的人。你可能觉得自己多年没工作，又没担任过重要领导职务，一下到省委领导岗位干得了吗？省委对这些问题也都考虑过，认为你会胜任的。”
    “这太突然了，我怎么预先一点也不知道啊？”解书记说：“你不知道，我们却是多次考察酝酿很久了。这次进省委省政府班子的只有六个人，却是从几百个目标中挑选出来的。省委常委对你们几个已经讨论多次了。消息没透露出去，说明保密工作做得好。”
    “到省委分管什么工作？”我仍然有些惶惑。解书记说：“还没最后定，初步考虑，让你分管组织。按你的性格，又比较超脱，在省里也没有什么拉拉扯扯的关系，和这个派那个派没任何瓜葛，担任这个工作是合适的。也可以分管办公厅。你回去考虑考虑，把意见告诉我。”看书记看了看表，我也看了看表，已经快12点了，便只好告辞。省委多次派工作组考察，在全所进行民意推荐投票，有一次中央组织部还找我谈话，一谈就是半天。这么大动作，为什么所领导和我都没察觉事情有变呢？我们都以为这还是为考察当所党委书记的事呢！中组部找我时，老书记倒是有过怀疑，中科院考察了，中组部怎么还来呢？他猜想准是上边对这样一个人有争议，20多年不是劳改就是农村劳动，由个副处一下当中科院研究所的一把手，是让人有点担心啊！任所党委书记，都觉得是连升三级，他哪敢还往高里想啊！谁又会往省级领导那里想呢？
    八十年代初党中央提出了要进行中央国家机关各部委和省、地、市、县等机构改革，确实是一场实实在在的革命。机构改革的关键就是按“四化”要求改建中央各部及各级党政领导班子。“四化”不仅是一个口号，而是有具体杠杠、有硬指标，是容不得换汤不换药、蒙混过关或打马虎眼的。
    那时的省委班子，是中央不久前调整过的，主要领导不少是被打成反革命、走资派，多年靠边站，复出后急于想干一番事业的人，反对任人唯亲。省委按照“四化”标准提出具体条件，让每个地市、厅局级单位、大专院校等各推荐两名适合进省级领导班子的人选。一下就提出600多人，经过详细筛选、考察，逐步缩小，又缩小到20人，中央也派来了工作组共同进行选拔工作。最后确定我们4人进入省委领导班子，两人担任副省长。新的省委班子包括新进的4名大学生，才有13人。新进的人中，都不是领导身边的人，而且以前一直也没在领导视野之内。中央很快批准了新的方案，说这是个搞五湖四海的领导班子，中央很满意。
    （责任编辑 致 中）

    作者简介
    白石，河北省乐亭县人，1927年生，1945年1月参加革命。一生颇多磨难又富有传奇色彩。18岁在大学学习时就蹲了国民党的大狱。1955年和1957年又先后被打成胡风分子和右派分子。在劳改和群众专政中度过22个春秋才获得平反。但1983年初却奇迹般地由副处级一步跨进省委领导班子。曾任河北省委常委、秘书长，省纪委书记、中央纪委委员，河北省人大常委会副主任。
    白石青年时期和平反后发表了各种形式的文学作品百多篇，出版过特写集、长篇报告文学。离休后潜心文学创作，出版了自传体长篇系列小说《从囚徒到省委书记》第一、二部（64万字，与妻子冯以平合写），首印1.2万册，几天之内又加印1万册，很快销售一空。现在第三部40万字也已定稿。这篇文章是正在写作的自传中的一部分。

[1] [2]


首页 -> 2007年第7期

我看社会主义

作者：何　方

字体： 【大 中 小】

    一、两大流派和两种实践

    兴起于十九世纪的国际社会主义运动，进入二十世纪已成为人类社会发展的主要潮流。这表现在两方面。一是两种自觉的社会主义实践。一是资本主义社会内部的“社会主义胚胎”（或因素）的迅速发育和许多新独立国家选择走社会主义道路。对后两种情况，下面还要专门讨论。这里先谈前两种实践，就是共产党执政的国家进行的社会主义建设及其向共产主义的过渡，和社会党（包括工党、社会民主党等）执政的国家实行的社会民主主义。这两种实践，是在马克思主义两大流派第二国际和第三国际的思想指导下进行的。下面对这两者作点简单介绍。
    共产党执政的国家
    苏联解体前，这些国家都按斯大林模式，经济上消灭私有财产、实行单一的公有制、计划经济和按劳分配（除上层保有一定的等级制和特权外，群众中多实行平均主义），国内商品短缺，对外闭关自守，但也都有低水平的社会保障；政治上实行高度集权的一元化领导体制，意识形态上实行严格管制，禁止争鸣。因此，它们的经济不发达，社会不成熟，政权不稳定，时间一长，就难以为继。苏联和东欧国家就是在同资本主义和民主社会主义国家的和平竞赛中自行崩溃的，而不是由于外来敌对势力的武装侵略或和平演变。邓小平也说，中国如不实行改革开放也一定垮台。事实确实如此。共产党执政的中国、越南由于进行了以市场为导向的经济体制改革，生产就得到飞速发展，国际地位大为提高。但政治上意识形态上的权力垄断没有及时大力改革，所以问题还很多，社会不够稳定。
    社会民主主义国家
    这主要指二战前的瑞典、芬兰等北欧的社会民主主义国家，和二战后工党、社会党几度执政的英国、荷兰、奥地利等民主社会主义国家。其实，社会民主主义和民主社会主义基本上是一回事，目前学界谈论时已通称民主社会主义，所以这里也就把两者合在一起来讲。不过细分起来它们还是有区别的，对马克思主义的态度和社会主义因素的多少都不尽相同。1951年英国工党发起恢复社会党国际的法兰克福会议，社会民主主义和民主社会主义两方面都参加了。在会议上通过的宣言中正式提出，“民主社会主义的目标和任务”是“扩大民主，把权力交给人民”，“使自由人能以平等地位在社会中共同工作”。民主社会主义为自己规定的原则是“自由、平等、博爱、民主”，经济上实行混合所有制和有国家适当调节的市场经济，建立体现平等原则和博爱精神的社会福利制度，允许意识形态多元化，上层领导对马克思主义的信仰也在淡化。虽然各国的社会主义化进度参差不齐，执行和实现的程度有很大差别，以瑞典为代表的北欧国家就做得比较好些，其他称为民主社会主义的国家就做得差些。但是它们的大方向还是一致的，社会主义的因素也都在迅速增长。以财富占有来说，这些国家平均约有一半左右属于国有资产、公用事业和社会福利的公共部门，其中瑞典的公共部门占全部国民收入的65.4%，英国占47%。在所有制问题上，瑞典社民党还力图进一步做到公平，设法将企业利润逐步从资本家手中转给工人集体。因此1983年社民党执政时搞了一个“雇员投资基金制度”，规定每年从资方的超额利润（超过50万克朗）中提取20%交给职工集体的基金会，并将雇主代职工交的养老金提高1%。他们估计，经过三五十年，基金就可占企业股份的一半，私有制就将逐渐变为集体所有制。为了抗议这一法案，资本家组织了一次有七万五千人参加的游行示威。
    两种实践，两种结果
    民主社会主义国家和共产党执政的国家，是二十世纪两种社会主义模式在进行竞赛和比较。实践检验的结果是，民主社会主义取得程度不同的胜利和成功，共产党领导的社会主义建设和向共产主义过渡（苏联开始于1936年社会主义建成，中国实行于大跃进时期）遭到失败。这已是不争的历史事实。这里就以瑞典等北欧国家为代表和苏联作点比较。瑞典、芬兰是二十世纪初欧洲最落后的国家，自然条件恶劣，但到1970年代，富裕程度已名列欧洲前茅（1980年瑞典人均产值达一万五千多美元，超过当时的美国、西德等大国），真正做到了经济繁荣、政治民主、自由充分、福利完备、社会稳定、道德良好（清廉居世界头几名，贪污腐败和犯罪率最低）、人人平等（除政治上以外收入差距也最低）。消灭了等级制和特权，整个国家，总理、部长在工作时间配用专车的不到五人，首相或总理的家庭也不配备服务人员。更没有工资的“含金量”差别极大和什么正部长级的副部长以及医疗、住房、用车等分类的“正部级待遇”、“副部级待遇”这些规定。基本上消灭了三大差别，做到了普遍富裕等等。以马克思主义的自由人联合体为标准，民主社会主义国家探索的道路是基本正确的，而且成绩不小。这些国家实行代议制民主，有定期选举。这是人民管理和监督政府的好形式。有时人民不满社会党的政策，也会通过选举更换政府。但是由于社会福利制度一般具有能增不能减、能上不能下的刚性特点，所以上台的无论是右派还是中间派，都不能改变社会党的福利政策，也不能改变人民取得的基本权利和利益，结果就自然改变不了民主社会主义的根本性质。瑞典中右派几次短期执政都是证明。
    相反，苏联的斯大林模式原本就走错了路，不但离“自由人联合体”越来越远，还导致经济落后（以前公布的许多数据弄虚作假，水分很大。1967年官方公布的国民生产总值为当年美国的—32715亿美元—67%，此后再未公布。据西方权威机构联合调查，苏联解体前1989年的国民生产总值只有5120亿美元，与加拿大相当，实际上不到美国的十分之一。可见苏联当年统计的水分之大。俄罗斯官方承认，苏联的粮食产量直到垮台时还没赶上沙俄时的水平）、政治独裁（专制程度和滥杀无辜超过沙俄）、文化凋敝（文学就赶不上十九世纪），共产党领导和苏维埃政权终于被人民抛弃。当然，苏联存在的七十多年也做出了很大成绩，如提高和普及了社会福利，缩小了收入差距，实现了工业化，打败了希特勒等，但这些都付出了很大代价，且没能避免崩溃。现在中国有些人还坚持唯心史观，把苏联的垮台完全归罪于赫鲁晓夫、戈尔巴乔夫。但据我所见所闻，苏联人民并不这样看。立陶宛、爱沙尼亚、拉脱维亚三国，二战前的经济水平不低于瑞典、芬兰等邻国，地理条件还优越些，但加入苏联后很快就落后了。1980年当瑞典、芬兰人均产值已达一万五千美元左右时，它们只有四千美元左右，还是苏联各共和国中最高的。至于自由、平等、民主等就更谈不上了。所以还在苏联解体前，立陶宛共产党和最高苏维埃就通过决定，宣布脱离苏共和苏联而独立。
    在苏联解体期间，我有一次去了列宁格勒，那里正酝酿投票这座城市改名的问题。我曾问到坚决主张改名的一位二战中卫城英雄，为什么要换掉列宁这个光荣的名字而恢复旧名。他以沙皇时物质文化生活在欧洲的地位和后来的苏联相比，无限伤感地认为苏联的革命搞错了，说二月革命后要是也实行民主、发展经济，俄国现在决不会处于在全欧洲平均水平之下的落后地位。我们争论许久也说服不了他（其实按照马克思、恩格斯对德国革命的设想，俄国二月革命后的主要任务也应当是反对专制、争取民主和为资本主义发展开通道路）。
    据最近（2007年初）我国权威报告所提第一次（农业文明向工业文明转化）和第二次（工业文明向知识文明转化）现代化标准，北欧各国不但早已是发达国家，而且第二次现代化的世界头十名中就有瑞典（第一名）、芬兰（第三名）和丹麦。无论按文明和现代化的哪条标准衡量，斯大林模式的国家都大大落后于民主社会主义国家（也落后于发达资本主义国家）。这决不能以起点低、底子薄为借口，看一下南北朝鲜的差距就行了。所以两相比较和衡量，民主社会主义基本上是胜利的成功的，共产党领导下的斯大林模式（包括改革开放前的中国）则是错误的失败的，其中没有一个国家获得成功。这就是二十世纪作为人类社会历史重大特点的社会主义运动已经作出的结论。

[2] [3]


首页 -> 2007年第7期

我看社会主义

作者：何　方

字体： 【大 中 小】

    二、关于什么是社会主义

    什么是社会主义，邓小平说，过去我们并不清楚。因为以往对社会主义的经典理解，就是公有制、计划经济、按劳分配。现在要实行改革开放，这些当然都不适用了。
    在世界上，社会主义也是五花八门。据有人引证瑞典前首相帕尔梅的话说，自称社会主义的国家，曾多达七十余个，遍布亚非欧拉美。如果按社会主义流派和它们的制度与政策区分，我看大体上可以分为三大类：共产党领导的国家、民主社会主义国家和选择走社会主义道路的民族独立国家。
    这三类中以第三类最庞杂，社会主义和资本主义（有些还是前资本主义社会因素占优势）很难分，也容易变。不少国家是某个政党和领导人上台后宣布实行社会主义，下台后是否还在实行就不清楚了。但也不能看不起这第三类社会主义国家，一则它们在三大类中为数最多，二则其中一些国家实行社会主义某些原则还相当认真。据说印度改革前执行计划经济就很严格，以至在某些地方或部门不允许超额完成任务。
    至于它们（第三类）对其他两类的倾向性，大体说来，多数倾向于第一类，少数倾向于第二类。比如它们都基本上承认共产党执政的是社会主义国家。但社会党执政的就不承认，而称之为共产主义或专制主义。不过对别国社会主义的承认与否，恐怕最狭隘的还是共产党。它们主要不以社会经济状况和政治体制为标准，而只按意识形态的几项教条特别是领导人的主观意志来划分。例如共产党国家就始终不承认民主社会主义国家为社会主义。瑞典等北欧国家社会主义因素再多，也被划入资本主义世界，某些贫穷和统治严酷的国家，却被看作社会主义兄弟国家。由于共产党实行个人崇拜的人治，所以一国的社会性质还往往由领导来定。例如斯大林一发脾气，南斯拉夫就变成了资本主义。赫鲁晓夫发点“善心”，它又变成了社会主义。匈牙利事件后，它被开除了，但过了几年就又变回来了。中国也是多变。先是跟着苏联“一边倒”，从不承认变为承认。后来由于“反修”，自己又变了两回，而且快得令人眼花缭乱，才和铁托称兄道弟，匈牙利事件一起，又赶紧写了一篇“三评”——《南斯拉夫是社会主义国家吗？》。社会主义阵营存在时期，我们称苏联是老大哥，还劝大伙儿尊它“为首”。没过几年，毛泽东和赫鲁晓夫闹翻了，立即定它为社会帝国主义，还是世界战争的主要策源地。毛泽东去世和两国关系正常化后，又承认它是社会主义了。但在东方，我们还是有一大阵继续坚持毛泽东的“反修”路线，例如宁可赞赏和支持波尔布特残暴统治下的柬埔寨为社会主义，却认为多年并肩战斗共同反美的越南变修了（变成了资本主义）。
    这样看来，什么是社会主义至今也还是一笔糊涂账。但是经过二百年的理论探索和近百年的社会实践，人们对社会主义总可能做点初步分析，得出一些初步结论了吧。当然，分歧还会有，争论还会继续。但是当前的问题已不只是在理论上要弄清，关键是要实践，是马上要做。如果什么是社会主义还弄不清楚，那么不但写在党章和宪法上要每个人必须遵守和坚持的这一套变成了空话，而且反倒成了一些人用来限制人们自由和随意整人的依据，更重要的还是全国人民不知道如何建设社会主义，只能跟着个别领导人的说法转。但各时期领导人的解释又不一定相同，结果就会出现重大差别。以文化为例，遇到开明的领导，主张遵守马克思主义规定的自由民主，那就会出现百花齐放、党内生活生动活泼的盛世；遇到强调专制集权的领导，就会制造各种借口，严行思想管制，坚持舆论一律，结果必然是百花凋零、万马齐喑。这是中共党史一再证明了的。所以研究一下什么是社会主义，不仅是理论界的事，而且也是各级党政领导和全国人民的事。
    但是要知道，马克思、恩格斯当年曾一再声明，对未来社会还没条件作出具体的预测，甚至拒绝回答人们提的这个问题。恩格斯就曾拒绝把当时人们描绘的共产主义当做终极目标，只是强调历史的发展和工人阶级以及人类的解放。因为科学预测不是算命，没有充分根据，也只能是空谈和空想。所以关于社会主义的研究和讨论，只要实事求是地抓住主要特点和当前争取的目标就行了，不宜抠得太细，描述得很具体。如果那样做，就可能限于玩弄教条和流于空想，反而于事不利。有鉴于此，我在这里粗线条地列举几点现实社会主义应具备的条件。这是个人意见，不一定对，供大家讨论。
    根据马克思主义的原则精神和两百年来对社会主义的研究与实践，我个人的理解是，社会主义国家或社会，大体总要具备(或正在积极创造)以下几个基本条件。
    1，发达的生产力和丰富的产品。社会主义本来就产生于资本主义生产力的高度发展，而且在社会主义建设中还应继续大力发展生产，特别是那些原先水平较低的国家和地区，使社会享有丰富的产品尤其是公共产品。这样才有可能实现社会主义的一些基本要求和条件，如消灭三大差别，建立完善的福利制度等。
    2，混合所有制和多种分配方式并存。由于发展生产和市场经济的需要，社会主义初期必须以生产资料私有为主，然后逐渐发展到集体所有制（也就是马克思说的社会占有）和按劳分配为主。
    3，自由民主，平等法治。没有民主就没有社会主义。而自由则是民主的前提和基础。社会民主党创始人威廉·李卜克内西说：“正因为我们弄清了社会主义同民主不可分割的关系，我们才称自己为社会民主党人。”没有法治的自由民主，又会成为没有正常社会秩序的无政府主义。而法治又必须排除等级制和特权，建立在人人平等的基础上。所谓平等，是指政治法律上的平等、社会生活和人格上的平等、公民在谋求利益和自身发展上的机会均等，而不是物质享受和社会责任上的平均或等同。
    4，高尚的道德文化和健全的社会福利。社会主义社会必须具有高度的精神文明和完整的社会保障。那里有发达的科学文化，人人都有学习和深造的机会。良好的社会制度和风俗习惯，造成人际间公平、正义、互信、互助，清除腐败、愚昧、迷信、造假。社会讲求公开性和光明正大，反对暗箱作业和阴谋诡计。根据平等原则和博爱精神，建立一套健全的社会福利体系，使人人享受到幸福，社会和谐、稳定。
    以上四条也许有重叠和遗漏，但无论如何都是一些重要标志，缺少一条也不能算是社会主义。例如怎样对待市场经济和单一公有制，就是近百年实践取得的重要教训。事实证明，不实行市场经济、坚持单一公有制的社会主义是迟早要垮台的。民主和社会主义，在涵义上几乎等同。没有民主的社会主义，只能是君主专制主义或法西斯主义。不讲自由，只讲愚民政策和镇压，当然也不是社会主义。贫穷不是社会主义，贫富差距过大也不是社会主义。所以斯大林模式的国家，实行的不是社会主义。不管用多少社会主义词句，在人民心目中和历史上仍然不能算作社会主义。至于改变后是不是资本主义复辟，还可用上述标准来衡量。
    长期以来，国际共运中始终只认一个标准，就是只看它是不是由共产党领导。只要是共产党领导就是社会主义。否则社会主义因素再多，但不是共产党领导，就只能是资本主义。这是一种违背马克思主义的狭隘宗派主义。必须改变这种只看标签的办法，而应按客观标准评定一个国家的性质，看它所含的社会主义因素有多少。社会主义因素多的国家，不管它是由什么党领导和人们怎么称呼，都应定为社会主义国家或走向社会主义的国家。离上述标准太远的国家，即使一切完全由共产党控制，也不是社会主义国家。只有按客观标准为社会主义正名，才能恢复有史以来人民心目中的社会主义名誉。

    三、两种社会制度的趋同

[1] [3]


首页 -> 2007年第7期

我看社会主义

作者：何　方

字体： 【大 中 小】

    现在世界上存在的主要是两种社会制度：资本主义和社会主义。两者之间是一种继承、发展和融合的关系，不是以前人们认定的那种只有对抗、消灭和推翻的关系。人类历史也是循着这个方向发展的。这就是两种制度从原来的“你中有我，我中有你”进一步相互靠拢、趋同，最后走向社会主义。这个社会主义是个什么样子，现在还只能走着瞧，但可以比较肯定的是，绝不是斯大林模式的社会主义，倒更接近社会民主主义。
    进入二十世纪，随着资本主义本身矛盾的加剧和社会主义运动的高涨，资本主义内部的社会主义胚胎也就生长得越来越快，实际上也是资本主义向社会主义的趋同或过渡。以美国为例，先是在群众的压力和推动下，由政府发起“进步运动”，逐步实行抑制垄断、开放和监管股票市场、提高社会福利、扩大公民参政、增加公共产品等，已经在为趋同开路。到罗斯福实行新政，可说是更使趋同进入一个新阶段。在这之前，苏联的社会主义虽然走错了路，但还是显出了摆脱危机、集中办事、普遍福利等不少优越性。以瑞典为代表的民主社会主义，表现出的优越性则更为突出。这些既可供资本主义借鉴，也是促使它进行调整和改革的压力与动力。二战后，三种类型的社会主义国家都有大量增加，从而更加大了对资本主义的压力和推动，使它进一步自觉地加速向社会主义学习和借鉴。例如，1965年资本主义国家一批代表曾聚集美国费城，召开了一个大会，叫做“世界资本主义大会”，发表《资本家宣言》，提出要借鉴社会主义的经验。由此可以看出，发达资本主义国家在朝这个方向调整和改革时，虽然参差不齐，但都是比较认真的。因为这不只是社会主义国家和工人运动的压力，而且也是资本主义本身的发展需要和趋势。加之它们的基础雄厚，共产党领导的国家又走了弯路，所以在二十世纪下半期，它们就在和平竞赛中领先，不但经济、科技得到快速发展，还率先实现了一些原为社会主义追求的目标，在物质生活、社会福利、民主政治、自由平等、文化教育、科学技术等方面都走到了前面。
    事实上，现在资本主义发达国家的社会主义因素（即马克思说的胚胎）就已大大高于和多于共产党领导的国家。当它们消灭三大差别几十年后，也许中国才能解决毛泽东时代留下来的城乡二元结构问题。这就是共产党领导的国家居民长期和大量向发达国家“偷渡”和移民，而不是相反的原因。无怪乎有些人从加拿大、澳大利亚、西欧国家回来对熟人说，咱们算什么社会主义，人家那才是社会主义呢！前国家领导人王震，上世纪七十年代末去英国进行调查访问后，对陪同人员谈到他的观感时说，“我看英国搞得不错，物质极大丰富，三大差别基本消灭，社会公正、社会福利也受重视，如果加上共产党执政，英国就是我们理想中的共产主义社会。”（这是前驻英使馆人员分别撰文提到的）随着全球化和科学技术的迅速发展，资本主义向社会主义趋同的速度还会加快，而且还越来越自觉主动。例如布莱尔和克林顿提出“第三条道路”、美国有61名民主党议员成为“美国民主社会主义”的会员、欧盟的扩大和趋向均衡发展等。看来，西方发达国家“和平长入”社会主义，很可能在“共产党国家”走出社会主义初级阶段（建成社会主义）之前。
    从社会主义方面来说，三大类国家都在继承和借鉴资本主义。民主社会主义的路虽然走得对，发展一直处于世界前列，但也必须继续学习和借鉴资本主义的东西。例如瑞典等国由于税率高和福利高，因而影响人们的工作和劳动积极性，使社会发展放慢，国家竞争力下降。后来这些国家在政策上作了调整，就又改变了面貌，芬兰2006年在世界竞争力中已排名第一。不过整个说来，西欧国家的福利和工会问题对经济发展上的消极影响一时还难以解决，使经济增长和竞争力在最近很长一个时间内落后于美国。但应说明，由于这些国家都实行民主政治，有定期议会选举和政府换届的社会调节机制，社会党搞不好，人民就会选保守党上台。保守党执政后会采取一些抑制福利和工会及其他右的措施，但它不会造成对原有社会主义因素伤筋动骨的改变，否则人民不答应，又会把它赶下台。就是英国撒切尔夫人搞的私有化，也并不是人们原先理解的那种私有化。所以即使在右派统治下，资本主义内部的社会主义“胚胎”仍在走向成熟，只是速度被搞得慢些而已，并未改变社会发展的基本方向。至于共产党领导的社会主义国家，向资本主义的趋同就更明显了。苏联东欧各国采取的是彻底打破斯大林旧体制的办法。中国、越南则是对原体制进行改革，大量借鉴资本主义的他山之石，如混合所有制、市场经济、多种分配、对外开放等。由于是借鉴，所以就可多可少、可急可缓。中国、越南两国现在都搞得很不错。掌握得好，效果会更显著。
    在这个借鉴和趋同问题上，还是邓小平说的，防“左”反“左”是主要的，而且也是长期的。从《共产党宣言》开始，百余年来的国际共运和先后建立的社会主义国家，一直都是吃“左”的亏。现在中国仍然如此，“左”是前进道路上的最大障碍。
    苏联东欧的变化早已尘埃落定，变不回去了。如何评价这一事件，至今众说纷纭。坚持原国际共运观点的人，一直把这看成社会主义事业的挫折和历史的倒退。持社会进化观点的人们却认定这是历史发展的进步，因为它结束了阻碍社会前进的经济模式、专制体制和思想禁锢。看来，这些国家的人民（他们中许多人在一定问题上，特别是对当年苏联，留恋过去也很自然）是基本上同意后一种看法的，否则他们也很容易再和平演变回去，只要选举那些共产党人执政就行了。这也不是空口宣传哪个制度优越性大的问题，而是完全可以由实践逐步证明的问题。这些国家变化的时间并不长，但绝大多数已开始显示出比变化前要优越。不但建立了民主制度，经济发展快了许多，而且原有的社会保障制度大多得到保留，不少国家还有所充实和增加。
    就拿变化中走了较大弯路的俄罗斯来说，现在情况也已好转。2006年世界银行先后公布了两份有关俄中经济情况的报告。4月17日的报告指出，俄罗斯经济增长是“符合穷人利益的增长”。俄国经济从1999年开始起飞，年均增长6%，到2006年经济总量增加了70%，但人均实际收入却大大超过这个增量。联邦主体和各地方政府，以财政支出的三分之一用于教育、医疗、救济等，建立和维持了一套更加完善的社会福利体系。报告预测，2012年俄可成为发达国家，2020年人均国内生产总值可接近三万美元。去年10月普京访问德国回答采访记者时也说，“我们正在建设一个与我们建设了几十年的社会完全不同的新社会。我们将尽力做到遵循现代文明世界原则和民主原则，保障我国公民的权利和自由。”还说，“俄罗斯不打算重返苏联时期的政治体制。我们只是在探索一种适当的体制，既能保证我国公民享有自由，又能保障他们享有管理国家和解决各种问题的权利，同时还能使国家成为造福人民的工具。”应该承认，俄国多数人民和普京的想法是一致的。上世纪五十年代，我曾有幸在苏联工作四年，九十年代又曾三次访俄。所闻所见也使我认同普京的谈话。一些俄国学者早就乐观地说，他们现在才是在真正建立人道的、民主的社会主义，叶利钦当政时冒出来的那几个寡头是翻不了天的。把苏联东欧巨变说成是资本主义的复辟，是否妥当，起码还得看下去。
    发展中国家宣布走社会主义道路的更多，也都实行了一些社会主义措施，如不同程度的国有化、建立一定的社会福利制度等。但总的说来，它们和那些没有宣布实行社会主义的发展中国家并无本质区别，虽然孕育着一些社会主义因素，但基本上都还是在发展资本主义，客观上为社会主义打基础。因为无论如何，对它们来说，集中发展生产力和建立民主政治还是历史必经阶段，是不能绕过去的，否则不但会走弯路，还得回过头来补课。这既是马克思主义的基本原则，也是马克思后百余年来世界经验的总结。所以不少国家都在为适应这一社会发展规律而进行必要的调整，例如印度的改革及其他一些发展中国家的调整。这种改革调整，实质上都是两种制度的趋同。不过发展中国家数量多，差别大，发展道路和水平也很不一样。但有一点可以肯定，抓经济建设和民主政治，必然发展迅速，社会稳定，国富民丰；那些只高喊建设社会主义，实际上却一年到头瞎折腾，既不抓发展生产、又反对民主政治的国家，结果一定相反，变成极其孤立的国际乞儿。但这只能是极少数，不会影响人类社会发展的大局。
    看来，二十一世纪将是两种制度不断趋同，逐步向人道、民主社会主义过渡的世纪。长期威胁着人类的世界大战，也会在这个过程中得到大体解决（矛盾和局部冲突也许难免，因为同属共产党领导的国家过去还兵戎相见呢）。这是不以人们的意志为转移的发展趋势。人类历史的进步是越来越快而不是越来越慢。我们祖先梦寐以求的大同世界，可能在本世纪就会在若干方面奠定基础。（作者是中国社会科学院荣誉院士）
    （责任编辑 吴 思）

[1] [2]


首页 -> 2007年第7期

坚持基本路线必须澄清错误思潮

作者：刘国光　杨承训

字体： 【大 中 小】

    杨承训（以下简称杨）：您在中国改革开放的一些关键时期，科学阐发党的正确路线，澄清一些模糊认识，反对错误思潮。现在又到了一个非常关键的时期，又有各种思潮泛滥，我想有几个问题向您请教。
    刘国光（以下简称刘）：您不用客气，都是为了推进中国特色社会主义事业进行研究，在前进中出现这样那样的问题是不可避免的。对此，我们可以共同探讨。

    全面准确地理解和贯彻基本路线

    杨：首先是坚持社会主义初级阶段的基本路线问题。小平多次说过“一个中心两个基本点”的基本路线要管100年，动摇不得。党的十六届六中全会重申“坚持基本路线、基本纲领、基本经验”，这是完全正确的。可是，不少人对基本路线淡化了，尤其是喜欢片面地只讲一点，使它变了味。现在泛滥的许多错误思潮就是采用了这种手法。我觉得，坚持党的基本路线是一个根本问题。
    刘：是的，党的基本路线是一个纲，科学发展观和构建社会主义和谐社会都是基本路线在新时期的理论升华和展开，是基本路线基础上的创新。现在的问题是如何全面准确地理解和贯彻基本路线。
    “全面”就要把“一个中心、两个基本点”作为一个有机整体来理解，不能割裂。坚持经济建设为中心，是发展的核心问题，或称为共产党执政的第一要务，而要发展就得坚持和完善社会主义基本制度，这又是两个基本点的含义。从经济学上说，就是现代化生产力与社会主义生产关系及其上层建筑的有机统一。发展生产力是决定因素，邓小平强调的是“发展社会主义社会的生产力”，以胡锦涛同志为总书记的党中央提出的科学发展观，实质上是社会主义的发展观，生产力发展离不开生产关系这个大系统。改革是为发展提供动力，属于生产关系及上层建筑领域的事，其目的也是“有利于社会主义社会的生产力发展”。这又涉及改革的方向问题，要求坚持四项基本原则，即坚持社会主义道路、坚持人民民主专政、坚持共产党的领导、坚持马克思主义为指导，要在坚持四项基本原则的框架内深化改革、扩大开放。所以，“一个中心、两个基本点”是一个有机整体。
    “准确”就是正确把握基本路线的科学内涵，不能加以曲解。以经济建设为中心，不能理解只要能赚钱就是发展，或者仅仅追求GDP的增长就是发展，而是以人为本、全面协调可持续的科学发展。坚持四项基本原则本来就有明确的含义，属于经济和政治的方向问题，关键是全面坚持，一个也不能少。改革是社会主义自我完善，不能离开这个大方向；开放是保持主权和增强自力更生能力的开放，不是让外国资本主义控制我们。
    杨：现在看来，全面准确地理解和坚持基本路线既是实践问题也是理论问题，它是中国特色社会主义根本路线，与基本纲领（特别是基本经济制度）、基本经验（十六大总结的十条经验）是相吻合的。现在，应当用“坚持基本路线一百年不动摇”的信念来扫清各种错误思潮，把握正确方向。

    改革的正确方向是什么

    杨：近几年您反复讲坚持改革的正确方向。的确，这个问题很重要，世界上有多种多样的改革，戈尔巴乔夫、叶利钦满口讲的都是“改革”，国内理论界也有许多人打着改革的旗号贩卖自己的私货，请您着重谈一谈这个问题。
    刘：改革进行30年，取得了巨大的成绩，主要原因是党坚持正确的改革方向。当前的改革进入深水区，遇到深层次的矛盾和问题。这些矛盾和问题，有些是在探索中缺乏经验造成的，有些是对改革的曲解、干扰造成的。对于前者，经验不足，需要总结经验教训，端正前进道路；对于后者，要睁开火眼金睛，加以识别，认真排除。这样才能保证改革大业成功。当然，这个问题不是一次讲讲就行了，需要反复讲，因为有人只提坚持自己的改革方向，却不提坚持改革的正确方向，并把别人推到“反对改革”的方面去。好像改革既然是时代大势所趋，可以不管什么方向不方向，只要是“改革”就好。这种笼统讲的用意既有浅薄的一面，也有不善的一面。不善的是把改革中反对搞歪理邪道的人说成“反对改革”，以达到鱼目混珠、以邪压正的企图。
    我们知道，改革方向的问题有讲究。戈尔巴乔夫、叶利钦都说坚持改革，他们坚持的方向是什么？大家都很清楚。戈尔巴乔夫提出了“民主的、人道的社会主义”，叶利钦提出了自由民主主义。改革的结果是把苏联的社会主义颠覆了、端锅了，把一个好端端的社会主义国家搞成四分五裂的资本主义国家（当然，我不是说前苏联的体制没有问题，怎么正确地改革是另一个问题）。在中国，有些人希望我们走苏东转型的道路，除了这些人，没有人赞成我们重蹈苏联“改革”导致亡党亡国的覆辙。所以，我们一定强调要坚持正确的改革方向，而不能笼统地讲“坚持改革方向”。
    中国改革的正确方向是什么？这不是可以任意杜撰的，也不是突然提出来的，必须有所根据。没有根据，信口开河，怎么能让人跟你走。我们应当根据《宪法》、《党章》以及党中央的有关文件精神来确定改革的正确方向。这样，可以把改革的正确方向归结为以下几点：
    （1）改革必须是社会主义的自我完善，必须坚持四项基本原则。
    （2）社会主义的本质是解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕。“消灭剥削”、“消除两极分化”是区别于资本主义的本质，很重要，不能不讲。
    （3）根据《宪法》规定：国家在社会主义初级阶段，坚持公有制为主体、多种成分共同发展的基本经济制度，坚持按劳分配为主体、多种分配方式并存的分配制度。
    （4）在经济运行机制上，建立社会主义市场经济体制。这也就是国家宏观调控下市场在资源配置中起基础性作用。邓小平同志指出：“我们必须从理论上搞懂，资本主义与社会主义的区分不在于是计划还是市场这样的问题。社会主义也有市场经济，资本主义也有计划控制。计划和市场都得要。”江泽民同志也指出，社会主义市场经济并不是取消计划性，社会主义计划和市场两个手段都要用。
    （5）政府的职能在社会主义初级阶段还要以经济建设为中心。经济职能转向社会职能，提供公共服务为重点，这是重要问题。但不能像有些人讲的完全退出经济建设职能，仅仅提供公共产品。这是与公有经济为主体相呼应的。
    以上五条可能不完全，但大体上可以回答什么是正确的改革方向。正是我们党和政府坚持这条道路，由此改革才能不偏离正确方向。这是改革的主线。正是坚持了这条主线，改革才取得了伟大成就。
    杨：照您的分析，正确的改革方向很清楚。但有人说，什么是社会主义，连邓小平也说，我们不清楚。那怎么会出现清楚的正确改革方向？
    刘：邓小平是说过这句话，这是在改革的初期说的。但是，经过十一届六中全会对历史问题的决议，经过十二大到十四大，经过邓小平南方讲话和一系列有关社会主义的论述，应该说，我们对什么是社会主义和什么是初级阶段的社会主义，大体有了一个清楚的认识。这是从马克思主义基本原理对中外历史经验总结出来的结论，体现在初级阶段党的基本路线、基本纲领、基本经验上，体现在我们在前面所讲的几条正确改革方向上。不能说到现在我们还不知道什么是社会主义，社会主义对我们还是一团雾。那我们靠什么来进行这场伟大的改革，这些年不是瞎摸了吗？不是的。我们已经弄清楚了社会主义的大方向，总的轮廓也有了，有待充实的是细节。
    应该说，有中国特色的社会主义是十一届三中全会以来形成的新东西，不能像有些人污蔑的那样，说我们现在还在搞“斯大林模式”、“毛泽东模式”、“传统社会主义模式”。新的初级阶段的社会主义模式或“有中国特色的社会主义模式”，也吸收了“传统社会主义”中好的东西，排除了它的不好的东西。不能把“传统社会主义”一笔勾销，不能把毛泽东时代一笔勾销。毛泽东时代有不少缺点错误，但这个时代为中国铸造出丰功伟绩，是谁也否定不了的。

[2] [3] [4]


首页 -> 2007年第7期

坚持基本路线必须澄清错误思潮

作者：刘国光　杨承训

字体： 【大 中 小】

    必须排除错误思潮对改革的干扰

    杨：现在也有学者口口声声讲改革，但就是不讲坚持改革的正确方向。江泽民同志曾经讲过，存在着两种改革观，一种是社会主义自我完善的改革，一种是资产阶级自由化的“改革”。这也就是前面所说的改革开放与四项基本原则的关系。邓小平在1989年5月就讲过：“某些人所谓的改革，应该换个名字，可以叫作自由化，即资本主义化。他们‘改革’的中心是资本主义化。我们讲的改革与他们不同，这个问题还要继续争论的。”事实上，这个争论还在继续下去。
    刘：是这样的。与我们党坚持的改革主线同时存在的还有另一条改革主线，就是资产阶级自由化的“改革”。邓小平在1986年9月28日就说过：“反对自由化，不仅这次要讲，还要讲十年二十年。”1987年3月8日讲：“在实现四个现代化的整个过程中，至少在本世纪剩下的十几年，再加上下个世纪的头五十年，都存在反对资产阶级自由化的问题。”1989年5月31日，邓小平讲：“反对资产阶级自由化，坚持四项基本原则，这不能动摇。”可见，邓小平预见到二十一世纪头五十年资产阶级自由化在中国的顽强性，不可轻视。邓小平的预见不是无的放矢。在经济学领域资产阶级自由化的表现是新自由主义经济学影响上升，马克思主义地位被边缘化。我在2005年“7·15”同教育部同志的谈话中就讲了这点。
    新自由主义经济理论对市场经济一般问题的研究方法及观点，有不少我们可以借鉴学习，不能盲目排斥。但要注意它的意识形态理论的核心观点。90年代以后，由于种种原因，主要是小平所说的政治思想“一手软”，自由化的核心理论观点，如“经济人”假设、追逐私利的人性论、私有制永恒论、市场教旨主义、政府职能最小化“守夜人”等，在我国经济界、理论界广泛传播，对我国经济改革和经济发展施加相当大的影响。这是不争的事实。这种影响造成改革的某些局部扭曲，引起部分民众一些怨言和非议，这也是不争的事实。
    中国改革的正确思想和新自由主义思想的碰撞是所谓“改革第三次大争论”的起端。自由化的“改革”理论打着拥护“改革”的旗帜，想把中国引到搞资本主义，也就是私有化、市场化。他们的意图是以私有化、市场化抹掉社会主义方向，把中国纳入由公有经济为主体转化为私有经济为主体的“转轨国家”行列。
    一些同志不知“转轨国家”一词的内涵。有些人把中国改革和苏东剧变等量齐观，如最近有人说“苏联解体、东欧剧变，中国走上改革开放的道路”都属于“民主社会主义”的胜利。不知中国的改革是社会主义的自我完善，是坚持社会主义的；而苏东转轨是转到资本主义那里去了。他们把中国、苏联、波兰、匈牙利等都叫做“转轨国家”。目前，已经有人给“转轨国家”下了“准确定义”：“国有制为主导转为市场为主导、私人经济为主导的历史性转变的国家。”这是波兰学者科勒德科2006年10月6日在北京大学中国经济研究中心讲话里讲的，该研究中心2006年第59期《简报》刊发主要内容。因此，我们不能稀里糊涂地人云亦云，把中国也说成“转轨国家”，即把以公有制为主体转到以私有制为主体的国家。
    我历来对“转轨国家”的提法有保留意见。中国（海南）改革发展研究院对“转轨”讲得最积极，他们办有《转轨》杂志。几年前他们在北京开会时，我就讲过“转轨国家”的提法不妥当。假如把“转轨”限制在国家行政计划指令为主转向市场调节为主，还说得过去。但中国的“转轨”还要保持相当的政府调控，保证计划性。江泽民在十四大前中央党校讲话中，在解释选用“社会主义市场经济”的提法而省去“有计划”三个字时说，“社会主义经济从一开始就是有计划的，这在人们的脑子里和认识上一直是清楚的，不会因为提法中不出现‘有计划’三个字就发生了是不是取消计划性的问题。”邓小平也说过，计划和市场都是手段，都要用。现在一讲计划，就有人扣你帽子，就说你想回到计划经济体制去，说你反对改革。我们说社会主义市场经济是在国家宏观调控下让市场在资源配置中起基础性作用，不能变成“市场原教旨主义”，不能一切都市场化，把中国改革笼统地叫做市场化改革。

    警惕挂着“社会主义”招牌的改革思潮

    杨：您提出要坚持社会主义方向的改革，反对不讲社会主义方向的改革以后，现在各种假借“社会主义”之名的改革纷纷出场，鱼目混珠，您注意到这个现象没有？
    刘：是的。我也发现所谓“第三次大争论”的内容，在争论的过程中发生了一些戏剧性的变化。有些资产阶级自由化顽固分子基于私有经济大发展的事实，欢呼所有制改革已经成功，经济改革已经基本告一段落，呼吁进入民主化的宪政改革，西山会议便是一例。另一些人辩解说他们不是不要社会主义的改革，但是他们对社会主义的理解不同，认为社会主义的模式不同．这就应了我在过去文章中讲的，有些人只讲市场化改革，不讲社会主义；有些人假惺惺地讲一下“社会主义”；有些人任意歪曲社会主义。现在，不讲社会主义的少了，任意解释社会主义的东西多起来了。比如“人民社会主义”、“宪政社会主义”、“幸福社会主义”等等。由于社会主义在人们心目中有崇高地位，逼得反对它的人也不得不披上“社会主义”的外衣。
    一个官方机构的刊物几次引用瑞典前首相帕尔梅的话说，现在社会主义的定义有160多种。想让我们在这方面达成共识，太难了。最近还是这个刊物，又推崇英国学者费里浦斯算过有260多种社会主义，瑞典艾尔法说有1500多种社会主义。他们以此引导我们来混战一场。其实，马克思恩格斯早就在《共产党宣言》中讲过有不同的社会主义：封建的社会主义，小资产阶级的社会主义，资产阶级的社会主义等，并对这些“社会主义”一一加以批判，做了科学的分析。只有科学社会主义才能代表工人阶级，指导劳动人民获得解放。不是随便哪一种社会主义都可以选择。今天的中国已经做出了选择，即中国特色社会主义。邓小平和我们党所采取的正确的改革方向，是我们党几十年经验教训的总结，是我们的正确选择。这就是我们的标准。怎么还要另外的选择？有些人不顾《宪法》、《党章》的规定，不顾党的基本路线、基本纲领、四项基本原则，他们这样做，实在是太离谱了。
    现在有人喜欢提出各种不同的社会主义模式供人选择，花样繁多的模式，总的思想脉络离不开新自由主义和民主社会主义那一套，骨子里都是在同正确的改革方向对着干，同四项基本原则对着干。下面我们稍稍解剖一些例子。
    “社会主义新模式”。据发明者说，这个新模式是由四个要素整合起来的，即（1）多种所有制形式并存的混合经济；（2）市场经济；（3）按劳分配与按生产要素分配相结合；（4）社会主义民主政治。这四个要素能构成社会主义吗？
    （1）“多种所有制形式并存的混合经济”，这里没有讲对社会主义初级阶段最重要的公有制为主体，只有混合经济，抽掉了社会主义的经济基础。（2）“市场经济”，这里没有讲国家宏观调控下的社会主义市场经济，这样的市场经济就没有前提了，也不知道是什么性质了。（3）“按劳分配与按要素分配相结合”，这里没有讲按劳分配为主体，只讲结合。我同意你的观点，是所有制关系决定分配关系。按劳分配为主体是与公有制为主体配对的。如果不讲公有制经济为主体，当然也不会有按劳分配为主体，那就只好按资分配和按劳动力的市场价格分配，引向两极分化。（4）“社会主义民主政治”。社会主义民主政治只能建立在以公有制为主体的基础之上。作者说民主政治的核心是坚持党的领导。坚持共产党的领导当然是坚持社会主义最重要因素之一，但共产党领导的如果不是以公有制为主体而是以私有制为主体的经济，不是按劳分配为主体而是按要素分配的经济，恐怕这个共产党本身就要变质变色。大多数劳动人民不希望这一点，我相信中国共产党也决不会走上这条路。总之，四要素构成的“社会主义新模式”是资本主义自由化的模式而不是科学社会主义模式。

[1] [3] [4]


首页 -> 2007年第7期

坚持基本路线必须澄清错误思潮

作者：刘国光　杨承训

字体： 【大 中 小】

    “人民社会主义模式”。人民社会主义模式之所以引人注意，是因为它是国家体制改革的重要研究机构领导人提出来的。他的“人民社会主义”具有五个特征：（1）以民为主；（2）市场经济；（3）共同富裕；（4）民主政治；（5）中华文化。以上五个特征有些用词是抄自中国特色社会主义，总体上掩盖不住反社会主义的实质。社会主义的实质和特征是什么？马克思主义的经典著作、《中华人民共和国宪法》中早已有规定，中国改革的创始人和总设计师早已有阐述。我们都很熟知。建立公有制，消灭剥削是社会主义的根本特征。在社会主义初级阶段为了大力发展生产力，不得不实行以公有制为主体、多种所有制共同发展的经济制度，实行以按劳分配为主体、多种分配形式并存的分配制度，实行国家宏观调控下有计划性的社会主义市场经济，还要实行人民民主专政。但是在所谓“人民社会主义”五个特征那里，公有制为主体没有了，宏观调控下的社会主义市场经济没有了，工人阶级领导的工农联盟为基础的人民民主专政没有了，马克思主义的指导思想也没有了，用中华文化来代替马克思主义在意识形态领域的指导地位。发明者一忽儿把社会主义国家的国有经济与俾斯麦的烟草公司、铁路国有化、希特勒的国家社会主义混为一谈，说什么国有经济的比重不是社会主义的标志；一忽儿又不得不提一下公有制为主体和基本经济制度，言不由衷，逻辑混乱，前后不一贯。这也是“打左灯向右拐”的必然现象吧。
    总之，“人民社会主义”模式五个特征里，坚持四项基本原则都没有了，还叫什么社会主义。一堆不着边际的词藻，任何资产阶级政党都能接受。

    从“新自由主义”到“社会民主主义”

    杨：最近谢韬在《炎黄春秋》《一家言》专栏发表一篇文章说，“只有民主社会主义才能救中国”，并且歪曲和篡改了恩格斯的原意，竟然说恩格斯也放弃了科学社会主义。这种思潮特别值得注意。
    刘：在挑起“社会主义模式”混战前，那些赤裸裸不讲社会主义只要“市场化改革”的思潮，不需多少学问就可以嗅出它的“新自由主义”的味道。“新自由主义”成为过街老鼠以后，某些人一窝蜂地投向“社会主义”，讨论起“社会主义模式”来，明白人就嗅出其“民主社会主义”的味道。你从某些刊物连篇累牍地介绍和吹捧“民主社会主义”，介绍和吹捧瑞典经验，就可以看出来他们要在中国改革中打出这个旗号了。果然不错，谢韬先生承担了这一“光荣使命”，勇敢地在《炎黄春秋》推出了《民主社会主义模式与中国前途》，“打了一个漂亮的擦边球”（港报），想要改变我们党的指导思想，在我们党和国家性质和发展道路上改弦更张。
    他从外国端来的一套构成民主社会主义模式的东西，除了“福利保障制度”这一点，因为别的模式没有突出提出来，我们后面将有所论述外，其余“民主宪政”、“混合所有制”、“社会市场经济”，与他国内同行推出的先行模式大体一样，没有什么新鲜的东西，我们也不再论述。只是在歪曲解释恩格斯1893年同法国《费加罗报》记者谈话，说《资本论》第三卷推翻了《资本论》第一卷，以此论证伯恩斯坦修正主义是马克思主义“正宗”上面，与他国内先行同行相比，有独到之处。但是这些“论据”，最近已被马克思主义专家们的一系列考证所击碎，我也用不着重复了。他把“民主”二字放在“社会主义”的前面，作为“民主社会主义模式”，向我们党推荐的时候，难道不知道西方社会民主党人反复把他们自己思想体系的名称，在“社会民主主义”和“民主社会主义”之间改来改去？苏东剧变以后，又把50年代起改称“民主社会主义”颠倒回来，改成“社会民主主义”，以回避在苏东剧变中已被资产阶级妖魔化了的“社会主义”对自己的牵连。他们不再把“社会主义”视为奋斗追求的目标制度，放弃要求从资本主义过渡到社会主义，而满足于现存资本主义制度的点滴改良。在社会党人自己已经不用“民主社会主义”概念而改用“社会民主主义”概念的情况下，谢韬还把“民主社会主义模式”推荐给中国共产党，要求实行，岂不令人笑掉大牙。
    不可否认，社会民主主义在瑞典等少数国家的社会福利保障方面，确实创造了不少好东西，这也是他们借鉴社会主义国家福利制度好经验的结果。这些国家创造的一些实际做法，回过头来也值得我们借鉴学习。但是社会民主主义的历史功绩，在于它帮助资产阶级缓和了资本主义社会的矛盾（并没有取消矛盾），在于很好地保证了垄断资本的所有制和金融寡头的统治，即资本对劳动的专政。正如它的代表人物曾经承认的，社会民主主义不过是“资本主义病床旁边的医生和护士”。据中国社会科学院的一项研究（徐崇温）表明，在瑞典，95%的生产资料掌握在100个大家族手中，17个资本集团支配着国民经济命脉，仅占人口总数的0.2%的人口控制着全部股票的2/3，仅占人口总数5%的富翁约占有全部财富的1/2以上。以致在社会民主党政府提出“雇员投资基金方案”时，仍遭到大大小小雇主的激烈反对，使得试图对生产资料私有制有所触动的“基金社会主义”流于失败。

    说“执政者打左灯、向右拐”是非常错误的

    杨：谢韬宣称，“十一届三中全会以来实行改革开放的一系列政策”“都属于民主社会主义”。又说江泽民和胡锦涛迈出了新的步伐，“标志着中国走上了民主社会主义的道路”。
    刘：把十一届三中全会以来实行的改革开放政策说成是“民主社会主义”，不值一驳。就连他自己举的例子，“废止单一的公有制，实行多种所有制的共同发展”来说，这项政策还有关键性的“公有制为主体”和“社会主义基本经济制度”的限制，怎么能说这项政策是民主社会主义的政策？倒是谢先生讲“为了避免修正主义之嫌，我们称之为中国特色的社会主义道路”，这一句话连同他讲的现在我国“只能采取‘打左灯、向右拐’的策略”，就把他的真实意思凸显出来了。就是说，现在称为“中国特色社会主义”，是“打左灯”，是虚的；实际执行的是“民主社会主义”，是“向右拐”，是实的。
    这是非常错误的说法。我以前认为，中国的右派喜欢讲“打左灯、向右拐”，大概是出于他们有些人做贼心虚的阴暗心理，就像西山会议有人讲的，“现在不好明说，说不得”，“亮不出来”，“只能遮遮掩掩，躲躲闪闪，畏畏缩缩”地说出来，这样的心理在作怪，只好“打左灯、向右拐”。为什么呢？因为在毛泽东为首的中国共产党人和中国人民经过长期浴血奋战而建立起来的中华人民共和国，有共产党关于党的无产阶级性质的规定，有中华人民共和国宪法关于国体和基本经济制度的规定，有邓小平关于四项基本原则的多次言之凿凿的申明，有中国人民捍卫宪法保卫社会主义的决心和警惕的眼光，这是想要中国改变政权性质的资本主义势力不可逾越的障碍。
    谢先生的挑战，逼着我们党回答他提出的问题。是不是像他所说的改革开放一系列政策都属于“民主社会主义”？有些同志建议权威方面应当回答。我倒觉得，以我党权威之尊严，犯不着理会这样一个变更了信仰的共产党员提出来的不像样子的主张。但是可以放手让马克思主义者在主流媒体上对这种企图改变党、国性质的错误思潮，进行彻底的批判，以防它搅乱人们的思想，误导改革的方向。这是至少应该做的。

    意识形态领域不但要容许“多样化”更要强调“主旋律”

    杨：这样看来，当前意识形态领域很不平静。这与建立和谐社会并不矛盾。我们要通过解决不和谐达到和谐。对于错误的改革思潮，你认为应该怎样正确对待？

[1] [2] [4]


首页 -> 2007年第7期

坚持基本路线必须澄清错误思潮

作者：刘国光　杨承训

字体： 【大 中 小】

    刘：现在意识形态领域不是有“多样化、主旋律”之说吗？社会利益多元化后，非马克思主义、反社会主义思潮的出现，是不可避免的。但是要有一个度，一个边。不能让这些错误思潮把人们的思想搞的乱七八糟、六神无主，不能让这些错误思潮把改革与发展的方向引入歧途，像戈尔巴乔夫的“多元化”、“公开化”所导致的灾难后果那样。所以，在实行多样化的方针时，一定要强调“主旋律”，强调切实的而不是官样文章地宣传马克思主义，强调宣传科学的社会主义，强调宣传坚持四项基本原则和改革开放的中国特色社会主义。要给宣传正确思想，批判错误思想以更多的说话机会，或者话语权。批判与反批判从来就是追求科学真理的必由之路，各种思潮的和平共处并不有利于和谐社会的建设，如同某些同志所幻想的那样。当然，要防止利用争鸣来制造社会不和谐的杂音。
    但是现在舆论界的情况不完全是这样。许多很好的马克思主义文章，批判反马克思主义和反社会主义的文章，不能在主流媒体上发表。而新自由主义的东西，民主社会主义的东西，倒是畅通无阻。近两年我写的一些力求坚持与中央保持一致（我这样看，有关领导部门也这样看）的文章，某些媒体，包括我们自己党政机关办的媒体，不愿发也不敢发我的文章，生怕沾上了“反对改革”的边。我感谢另外一些媒体和网络的信任，使我有了说话的地方。这是我这几十年从来没有过的经历。这个现象十分奇怪。不是我一个人有此感受，好多正直的作者都有这种感觉。所以，我再利用这个机会，呼吁要加强主旋律的一面，让马克思主义、科学的社会主义，真正占领舆论阵地，真正成为意识形态领域的主流指导思想。
    杨：最后，还有一个问题，“民主社会主义”思潮在中国的猖狂发作，是不是同干部队伍学习马列主义不够有关？
    刘：是有关系。谢韬先生从反面教训我们，必须认真学习马列主义、毛泽东思想、邓小平理论和“三个代表”重要思想等等，特别是要读重要的经典著作，才不至于上理论骗子的当。多年来我们注意抓干部的各种专业学习，但却很少组织党和国家各级干部认真学习马列，特别是多年不组织干部学习重要的马列原著。而我们记得，毛泽东时期对此抓得很紧。学原著，有助于了解马克思主义最基本的东西是什么，不是什么，有助于我们识别真假马克思主义，不给理论骗子有空可钻。这对于领导干部来说，尤其重要。
    杨：刘先生今天讲得很深刻。我想起邓小平晚年的告诫：“坚持社会主义，防止和平演变。”要出问题首先出在内部。直到1993年9月，他还特别强调不能改变基本路线，“就是要坚持，不能改变这条路线，特别是不能使之不知不觉地动摇，变为事实”。作为代表人民利益的马克思主义者，我们必须毫不动摇地坚持基本路线，排除一切错误思潮的干扰，坚持和阐发党的创新理论。
    （对话人简介：刘国光：中国社会科学院特邀顾问、学部委员；杨承训：河南省经济学会会长、河南财经学院资深教授）

[1] [2] [3]


首页 -> 2007年第7期

邓小平的政治体制改革蓝图及其实践

作者：吴　敏

字体： 【大 中 小】

    解决权力过分集中问题以改善党的领导是邓小平抓住的主要矛盾

    早在20多年前，被誉为改革开放“总设计师”的邓小平就设计了一幅科学的政治体制改革蓝图。这个蓝图蕴涵在邓小平关于政治体制改革的理论之中，是邓小平理论不可分割的重要组成部分。在《邓小平文选》第2、3卷中，关于政治体制改革的著作主要有《解放思想、实事求是，团结一致向前看》、《党和国家领导制度的改革》、《政治上发展民主，经济上实行改革》、《关于政治体制改革问题》等光辉文献。特别是《党和国家领导制度的改革》，曾被党中央称作是政治体制改革的“总纲领”和“指导性文件”。
    邓小平政治体制改革蓝图的基本框架，主要体现在以下九个方面：
    其一，改革一提出的时候就包括政治体制改革，启动政治体制改革的时机和条件已经成熟。而且，经济体制改革必须同政治体制改革相互依赖、相互配合、相辅相成，不搞政治体制改革不能保障经济体制改革的成果，不能使经济体制改革继续前进，不能实现社会主义的现代化。
    其二，政治体制改革是全面改革向前推进的一个标志，我们所有的改革最终能不能成功，还是决定于政治体制的改革。政治体制主要是党和国家的组织制度、领导制度，制度问题带有根本性、全局性、稳定性和长期性，关系到党和国家是否改变颜色，必须引起全党的高度重视。
    其三，政治体制改革总的目标有三条，一是巩固社会主义制度，二是发展社会主义社会的生产力，三是发扬社会主义民主，调动广大人民的积极性，让工人、农民和知识分子参与管理，实现管理民主化。
    其四，发展社会主义民主，健全社会主义法制，是一个必须长期坚持的方针，绝不允许有任何动摇。要使民主制度化、法律化，使这种制度和法律不因领导人的改变而改变，不因领导人看法和注意力的改变而改变。
    其五，权力过分集中是传统政治体制的基本特征和“总病根”，是“文化大革命”发生的一个重要原因，国家和人民因此付出了沉重的代价，现在再也不能不解决了。所谓权力过分集中，就是不适当地、不加分析地把一切权力集中于党委，党委的权力又往往集中于书记，什么事情都由书记拍板，党的集体领导制和民主集中制形同虚设。不少地方和单位，都有家长式的人物，他们的权力不受限制，别人都要惟命是从，甚至形成对他们的人身依附关系。
    其六，党政不分、以党代政是传统政治体制的主要弊端，政治体制改革要把党政分开放在第一位，处理好党和政府的关系，这是一个关键。我们坚持党的领导，问题是党要善于领导，不能干预太多，干预太多倒会削弱党的领导。政治体制改革要致力于改善党的领导，党只能在宪法和法律的范围内活动。
    其七，搞现代化一定要有两手，一手抓建设，一手抓法制，政治体制改革的一个重要任务就是建立完善的社会主义法制体系。要依靠加强法制、加强社会主义精神文明建设确保党风和社会风气实现根本好转。党风和社会风气如果坏下去，经济搞成功又有什么意义？会在另一方面变质，反过来影响整个经济变质，形成贪污、盗窃和贿赂横行的世界。
    其八，肃清思想政治方面封建主义的残余影响，是政治体制改革的一项重要任务。这个任务重点在于改革和完善党和国家的制度，在制度上做一系列切实的改革，从制度上保证党和国家政治生活的民主化、经济管理的民主化、整个社会生活的民主化，否则国家和人民还要遭受损失。
    其九，政治体制改革很复杂，每一个措施都涉及千千万万人的利益。所以，要坚持既坚决、又审慎的方针，要分步骤、有领导、有秩序地进行。政治体制改革的决策一定要慎重，看到成功的可能性较大以后再下决心，但改革总要有一个期限，不能太迟，步子要加快。可以设想，在党的十三大之后，大约用十年左右的时间基本完成政治体制改革的近期任务。
    可以看出，邓小平设计的这个政治体制改革蓝图，以马克思主义政治学说为指引，以新中国成立以后三十年间特别是“文化大革命”的经验教训为借鉴，立足于中国现阶段的客观实际，注重革除传统政治体制的主要弊端，对政治体制改革的必要性、紧迫性、重要地位、总体目标、基本方针、关键任务、思想保障、战略步骤等各方面都作了较系统较深刻的阐述。在邓小平看来，政治体制改革要以民主政治体制根本取代权力过分集中的传统政治体制，这是一场矛头直指传统政治体制“总病根”的攻坚战，要把党政分开放在第一位，通过着重解决权力过分集中问题以改善党的领导。只有抓住了这个主要矛盾，政治体制改革的其他问题才能比较顺利地得到解决。

    反对“以党治国”和“党权高于一切”是邓小平长期坚持的重要思想
    在邓小平设计的政治体制改革蓝图里，之所以要将党政分开放在第一位，要紧紧抓住解决权力过分集中问题以改善党的领导这个主要矛盾，这同他长期坚持的反对“以党治国”和“党权高于一切”的思想密切相关。
    早在1941年，邓小平在中共中央北方局主办的《党的生活》上发表了《党与抗日民主政权》一文，着重阐述共产党领导抗日民主政权的基本要求和基本方式，以清除国民党“以党治国”、“党权高于一切”观念在共产党内的影响。邓小平很重视这篇文章，将其收为1994年出版的《邓小平文选》第一卷中排序第二的重要著作。在这篇著作中，邓小平着重提出和阐述的观点主要是：
    第一，共产党要发展政权中的民主斗争。既然有各革命阶级的代表参加到政权中来，“必然在政权中反映出不同的利益、不同的政治立场、不同党派阶级的民主政治的斗争。”“我们共产党是不怕民主政治斗争的，因为我党的主张是正确的，只有那种不相信党的主张的右倾机会主义者，只有那种投机分子、官僚腐化分子、贪污分子，才惧怕民主政治斗争，惧怕把党的面貌放在群众面前。”
    第二，共产党的领导植根于群众的拥护。共产党在政权中的领导优势从何而来？“基本的是从民主政治斗争去取得，即是说，主要从依靠于我党主张的正确，能为广大群众所接受、所拥护、所信赖的政治声望中去取得。”“民主政治斗争可以使党的主张更加接近群众，可以使群众从自己的政治经验中更加信仰我党。所以，只有民主政治斗争，才能使我党取得真正的优势。”
    第三，“以党治国”是国民党的恶劣传统。“假如说中国是一个半封建的缺乏民主的国家，则反映到党内的是，共产党员一般缺乏民主的习惯，缺乏民主政治斗争的常识与锻炼。”“某些同志的‘以党治国’的观念，就是国民党恶劣传统反映到我们党内的具体表现。”“‘以党治国’的国民党遗毒，是麻痹党、腐化党、破坏党、使党脱离群众的最有效的办法。”
    第四，把党的优势建筑在权力上是靠不住的。一些人“误解了党的优势，以为党员包办就是绝对优势，不了解真正的优势要表现在群众拥护上。把优势建筑在权力上是靠不住的。”“过去我们有些高唱优势的同志，认为共产党员占多数了，天下是我们的了，因而可以为所欲为了，于是许多过左的错误由此而生，中间分子对我不满，进步分子非常不安，群众对党的舆论也不好。除了阿Q主义者，谁能说党已经有了优势！”
    第五，党权高于一切是最大的蠢笨。一些人“误解了党的优势，把党的领导解释为‘党权高于一切’，遇事干涉政府工作，随便改变上级政府法令”。“结果群众认为政府是不中用的，一切要决定于共产党。于是要钱的是共产党，要粮的是共产党，政府一切法令都是共产党的法令，政府一切错误都是共产党的错误，政府没有威信，党也脱离了群众。这实在是最大的蠢笨。”

[2] [3]


首页 -> 2007年第7期

邓小平的政治体制改革蓝图及其实践

作者：吴　敏

字体： 【大 中 小】

    第六，民主政治的好处就是能使党受到群众的监督。“关起门来决定复杂的政策问题，必然发生错误”，“必然脱离群众”。“民主政治的好处，正在于它能够及时反映各阶级各方面的意见，使我们能够正确地细心地去考虑问题决定问题；它能够使我们从群众的表现中去测验我党的政策是否正确，是否为群众所了解所拥护”；“它能够使我们党得到群众的监督，克服党员堕落腐化的危险，及时发现投机分子以及破坏分子而清洗出党。”
    第七，党对政权的责任是指导和监督。“党对政权要实现指导的责任”，“要实现监督的责任”。“党的领导责任是放在政治原则上，而不是包办，不是遇事干涉，不是党权高于一切。这是与‘以党治国’完全相反的政策。”
    第八，党组织没有超越政权的权力。党组织在同级政权机关的派出机构“没有超越政权的权力，没有单独下命令下指示的权力，它的一切决议，只有经过政府通过才生效力。”“不可经常地以党的名义提出意见”，“只有大的事件大的问题，才用党的名义提出主张。”“各种重要问题都要经过政府正式会议讨论。”
    第九，要加强对党员和群众的民主教育。“随着民主政治的开展，民主教育比任何时候还要迫切”。“在我们各项工作中，哪一件事里面都有民主问题。我党要善于在一切工作中，一切运动中，大大发扬大众的民主主义作风，与一切不民主的现象作斗争。”“我们要在民主政治斗争中，保证党对政权的领导，我们更要在民主政治斗争中，使党成为群众的党！”
    邓小平在抗日战争时期发表的这篇重要著作，明确地回答了共产党依靠什么获得领导地位，共产党怎样对自己建立的政权实行领导，为什么要清除“以党治国”观念在党内的影响等一系列基础性、关键性的问题，在中国共产党关于党的建设和党的领导的历史文献中居于重要地位，是邓小平在党的十一届三中全会之后设计政治体制改革蓝图的一个重要思想渊源。我们现在更应该看得很清楚，因为长期坚持“以党治国”和“党权高于一切”的错误做法，苏联共产党和中国国民党均已分别丢掉了政权，中国国民党还相继丢掉了两次，中国共产党怎么还能在这条道路上走下去呢？

    新一代中国共产党人应该勇敢地承担起来的义不容辞的重要责任
    1987年召开的党的十三大，对实践邓小平设计的政治体制改革蓝图作了全面部署。在此后一年多时间里，在我党领导下，我国政治体制改革的实践进展迅猛，取得了显著的成效。在实行党政分开、改善党的领导方面，一是致力于划清党组织和国家政权的职能，转变党对国家事务的领导方式，逐步理顺党组织与国家政权机关以及企事业单位、各种社会组织之间的关系；二是致力于明确中央、地方、基层在实行党政分开实践中应该分别采取的不同方式，先从中央和地方做起，随后再逐步向基层扩展；三是致力于调整党的组织形式和工作机构，撤销各级党委中不在政府任职但又分管政府工作的专职书记、专职常委，撤销党委机关中与政府机构重叠对口的部门，党的纪律检查委员会不再处理法纪和政纪案件，企事业单位党组织逐步改由所在地方党委领导。这一系列的改革举措，是对党和国家原有权力结构的重大调整，触及相当一些党的领导机关特别是领导干部的切身利益，难度是非常大的。但是，由于党中央的坚强领导和广大干部群众的坚决支持，这些改革举措的实施在总体上是比较顺利、比较平稳的。
    出乎人们意料的是，1989年春夏之交，北京发生了举世震惊的政治风波；紧接着，东欧剧变和苏联解体又使国际共产主义运动骤然陷入危机。面对这一连串猝不及防的国内国际重大政治事件，我国的政治体制改革没有再按照邓小平设计的蓝图和党的十三大的部署继续下去，而是将这个蓝图和部署基本上搁置起来了。从1989年下半年至今18年来的实际情况看，我国政治体制改革的实践进展状况大体可以分为以下三个阶段：
    第一个阶段，从1989年下半年至1992年2月之前。在这个阶段里，注重强调的是“反和平演变”和“反对资产阶级自由化”，对政治体制改革不仅不提了，还撤销了党的十三大按照邓小平政治体制改革蓝图所采取的许多重要举措。邓小平在1989年5月曾经旗帜鲜明、态度坚定地强调：“十三大政治报告是经过党的代表大会通过的，一个字都不能动。”但是，从1989年下半年至1992年2月之前两年半的实际情况来看，对十三大的政治报告几乎是整体上被改动了。
    第二个阶段，从1992年2月至1997年9月之前。在这个阶段里，由于邓小平视察南方谈话的发表，前两年多“左”的思潮甚嚣尘上、改革开放基本上陷于停顿的状况有了根本性的转变。但是，当时在肯定和强调建立社会主义市场经济体制目标，尽力开辟经济体制改革新局面的同时，不仅大大弱化和降低了政治体制改革的地位，而且避开了邓小平政治体制改革蓝图的主体性诉求，只将完善人民代表大会制度、实行决策科学化民主化以及法制建设作为政治体制改革的基本内容。当然，在这个阶段里，也进行了以政企分开和精简、统一、效能为原则的党政机构改革，建立了国家公务员制度，这也属于政治体制改革的大范畴。但是，由于没有触及传统政治体制的“总病根”，仅仅是在技术性层面上整改，所以，这些改革的局限性非常明显，实际效果乏善可陈。从实践效果来看，1993年的党政机构改革，基本上以失败告终，不仅政企分开远未实现，还很快就出现了机构越减越繁、人员越减越多的尴尬局面；1993年施行的国家公务员制度，建立于不科学的、官本位色彩很浓的职位分类基础之上，难以割断同传统干部人事制度的内在联系，《国家公务员暂行条例》及其配套规章所规定的多项制度在相当程度上没有得到真正实施。
    第三个阶段，从1997年9月直到现在。在这个阶段里，虽然将政治体制改革与经济体制改革并提了，虽然将邓小平理论确立为当代中国“一定要高举”的“伟大旗帜”了，也提出了“依法治国”、“尊重和保障人权”、“建设社会主义政治文明”等一系列正确的思想理念，最近几年来在实践中又实行了一些确有成效的“亲民”政策，弱势群体的利益诉求在相当程度上受到了关注和保护，但是，在政治体制改革的理论指导和实践部署中，多是一般性、原则性地提出要健全民主制度，加强法制建设，要求把坚持党的领导、人民当家作主和依法治国有机统一起来，只是对农村基层群众自治采取了一些确有成效的促进措施，而对邓小平政治体制改革蓝图所要着重解决的主要矛盾，即通过实行党政分开、解决权力过分集中问题以改善党的领导的内容，则仍然没有足够的重视。
    毛泽东认为：“在复杂的事物的发展过程中，有许多的矛盾存在，其中必有一种是主要矛盾，由于它的存在和发展规定和影响着其他矛盾的存在和发展。”“因此，研究任何过程，如果是存在着两个以上矛盾的复杂过程的话，就要用全力找出它的主要矛盾。捉住了这个主要矛盾，一切问题就迎刃而解了。”否则，“就不能找出解决矛盾的正确的方法”。邓小平政治体制改革蓝图的显著特点，就是紧紧抓住了通过实行党政分开、解决权力过分集中问题以改善党的领导这个主要矛盾。自1989年下半年以来，我们对邓小平的政治体制改革思想学习不够，重视不够，没有在政治体制改革中着力去抓主要矛盾，往往是在一些次要矛盾上绕来绕去地“打转转”，这必然导致在政治体制改革实践中“只抓芝麻，不抓西瓜”，很难从传统政治体制里挣脱出来。比如，1998年以后的几年里，在农村村民委员会选举中普遍实行“竞选”的势头很好，但最近几年，农村基层民主发展的势头明显地减缓了，甚至还出现了严重地倒退趋向。再比如，我国宪法明确规定：“中华人民共和国的一切权力属于人民。人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会。”这意味着，我们国家的一切权力均由人民选举产生并对人民负责的各级人民代表大会行使，人民代表大会在各种国家政权机关中具有最高的权威和地位。我们要完善人民代表大会制度，无疑要坚持这个目标和方向，使人民代表大会真正成为人民行使国家权力的机关，将人民代表大会应该行使而实际上没有行使的权力收归人民代表大会，确保人民代表大会对其他国家政权机关的组织、领导和监督。但是，自1992年以后的15年来，尽管我们一而再、再而三地把“完善人民代表大会制度”作为政治体制改革的主要任务，而由选民选举、监督人民代表大会代表的制度和机制并没有多少改进，人民代表大会对于其他国家政权机关的组织、领导和监督职能并没有真正行使起来，人民代表大会在很大程度上仍然是一种仪式性、程序性的组织形式，远未成为名副其实的国家权力机关。而且，现在一些地方又有了明确的规定，不允许人大常委会对“一府两院”职能部门的领导干部进行评议了，不允许人大常委会对“一府两院”进行个案监督了。这是一种倒退行为，何以谈得上是对人民代表大会制度的“完善”呢？这两个实例充分表明，在邓小平政治体制改革蓝图基本上不被重视的情况下，政治体制改革实践不仅不可能有根本性、实质性的进展，已经推行了的改革还很容易重新退回到原来的老路上去。

[1] [3]


首页 -> 2007年第7期

邓小平的政治体制改革蓝图及其实践

作者：吴　敏

字体： 【大 中 小】

    18年来，我们为什么没有很好地看重邓小平设计的政治体制改革蓝图呢？一方面，20世纪80、90年代交替之际国内外发生的一系列重大政治事件，客观上要求政治体制改革的实践推进需要审慎；另一方面，按照邓小平设计的蓝图启动根本性、实质性的政治体制改革，难免要面临很复杂的局面，要付出一定的政治代价，而我们对此还缺乏足够的思想准备，这大约也是一个重要原因。但是，长期不重视邓小平的政治体制改革蓝图，一直不对传统政治体制权力过分集中的“总病根”发起进攻，致使其危害愈演愈烈，已经造成了非常严重的后果。十几年来，腐败现象蔓延的趋势愈益显著，因分配不公而形成的贫富悬殊愈益扩大，医疗、住房、教育这新的“三座大山”愈益沉重地压在了广大老百姓的头上。之所以如此，最主要的原因就是因不重视邓小平政治体制改革蓝图而导致的政治体制改革严重滞后，以及由此造成的权力制约机制的缺失，民主化、科学化决策机制的缺失。这种状况，实在是不应该继续存在下去了。而且，把根本性、实质性的政治体制改革越是往后拖延，将要面临的局面势必更复杂，将要付出的代价势必更沉重，甚至有可能发生难以预料、难以克服的社会动荡和政治危机。此种令人堪忧的结果，任何稍有良知的炎黄子孙都是极不愿意看到的。只有浴火的凤凰才能获得新生，在根本性、实质性政治体制改革的熊熊烈火面前，有着悠久革命传统的伟大、光荣、正确的中国共产党必然要赴汤蹈火，勇往直前，是决不应该有任何犹豫、彷徨和怯懦的。
    有的同志说，自1989年下半年之后，邓小平没有再像以前那样强调政治体制改革，这表明他已经放弃了原来设计的政治体制改革蓝图。这个说法不能成立。众所周知，邓小平在1989年退休以后态度很明确，他决心不再过问中央的工作了，要让新的中央领导集体独立地承担起工作责任来。他明确表示：“对中国的责任，我已经交卷了，就看你们的了。”再则，在国内外相继发生重大政治事件的特殊情况下，对原来部署的政治体制改革实践进程作些调整，暂时不再对传统政治体制的“总病根”发动攻击，在一段时间里把政治体制改革的步子放缓一些，这是合理、必要和明智的。政治体制改革是在党和国家的中枢神经系统动大手术，具有很大的风险性，不能不采取非常谨慎的态度。但是，策略性的调整决不等于战略性的动摇。在1989年下半年之后，邓小平并没有放弃他原来设计的政治体制改革蓝图。1989年9月，邓小平明确指出：“中国在十年改革开放中制定的各项方针政策不会改变。十三大制定的路线不能改变，谁改变谁垮台。”在1992年初视察南方的谈话中，邓小平进一步告诫说：“改革开放胆子要大一些，敢于试验，不能像小脚女人一样。看准了的，就大胆地试，大胆地闯。”他这里所说的改革，当然包括政治体制改革。特别是，1993年经邓小平“逐篇审定”之后出版的《邓小平文选》第三卷，完整地收入了他设计政治体制改革蓝图的多篇论著，这更清楚地表明了邓小平在1989年下半年之后仍然紧紧抓住实行党政分开、解决权力过分集中问题以改善党的领导这个主要矛盾，从根本上、实质上推进政治体制改革的主体思路和坚定态度。
    现在，邓小平逝世已经十年有余了，根据时代发展的新特点和人民利益的新要求，进一步丰富和完善邓小平设计的政治体制改革蓝图，坚定不移地将这个蓝图付诸实施，以尽快改变十多年来因政治体制改革严重滞后而导致了诸多突出社会问题和弊端的不正常状态，这是新一代中国共产党人应该勇敢地承担起来的义不容辞的重要责任，也是对邓小平在天之灵的最好慰藉。
    （文中引邓小平言论均引自《邓小平文选》1、3卷及《邓小平年谱》下册）
    （作者系山西省委党校教授）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第7期

马恩确实是“和平长入社会主义”的首倡者

作者：阎长贵

字体： 【大 中 小】

    谢韬先生在《炎黄春秋》2007年第2期《一家言》发表的文章《民主社会主义模式与中国前途》中说，马克思、恩格斯晚年是“和平长入社会主义”的首倡者，对不对？我认为是对的。不过，应该补充说，不仅仅是晚年。
    马克思和恩格斯在开始合作创立他们学说的时候，就希望和没有否定无产阶级和平取得政权的可能。1845年2月15日，恩格斯在爱北斐特的集会上发表演说,一方面指明：“社会革命是穷人反对富人的公开的战争”，它“将以共产主义原则的实现而告终”；一方面又说，要达到“避免使用暴力和流血”这个目的，“只有一种办法，就是和平实现共产主义，或者至少是和平准备共产主义。所以，如果我们不愿意用流血的办法解决社会问题，如果我们不愿意使我们的无产者的智力水平和生活状况之间的日益加深的矛盾尖锐到像我们对人性的理解所启示的那样，必须要用暴力来解决，要在绝望和强烈的复仇心中来解决，那末，诸位先生，我们就应当认真地和公正地处理社会问题，就应当尽一切努力使现代的奴隶得到与人相称的地位。”（《马克思恩格斯全集》第2卷1957年版第624－626页）
    1846年7月17日，马克思恩格斯以布鲁塞尔的德国民主主义者——共产主义者的身份在给英国宪章派的菲格斯·奥康瑙尔的信中说：“欣悉您在诺定昂的选举中取得了光辉的成就，我们谨向您，并通过您向英国的宪章派庆贺这次辉煌的胜利。……今后战场将由于土地贵族退出斗争而廓清。而斗争也只能在资产阶级和工人阶级这两个阶级之间来进行了。资产阶级的战斗口号是：‘用一切办法扩展贸易并由郎卡郡的棉纺织业巨头组织内阁来实行这种措施’；工人阶级的战斗口号是：‘根据人民宪章对宪法实行民主修改’，如果这一点实现了，工人阶级就会成为英国的统治阶级。我们非常高兴地看到英国工人充分了解到力量对比的这种变化。”（《马克思恩格斯全集》第4卷1961年版第27－28页）
    1847年10月底－11月，恩格斯在《共产主义原理》中回答“能不能用和平的办法废除私有制”的问题时，说：“但愿如此，共产主义者也会是最不反对这种办法的人。……但他们也看到，几乎所有文明国家的无产阶级的发展都受到强力的压制，共产主义的敌人这样做无异是想尽方法引起革命。因此，如果所有这些最终把被压迫的无产阶级推向革命，那时，我们共产主义者将会用实际行动来捍卫无产阶级的事业……。”在回答“共产主义者怎样对待现有的其余各政党”的问题时，又说：“在实行民主宪法的美国，共产主义者必须支持愿意用这个宪法去反对资产阶级、并利用它来为无产阶级谋利益的政党。”（《马克思恩格斯全集》第4卷1961年版第366、374页）
    马克思恩格斯在1847年12月－1848年1月合著的《共产党宣言》中，考虑到法国和其它一些国家的形势，则热烈和坚决地主张暴力革命（只谈了这种办法），他们指出：“无产阶级用暴力推翻资产阶级而建立自己的统治。”又说：“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻现存的社会制度才能达到。”（《马克思恩格斯选集》第2版第1卷第284、307页）
    掌握和遵循唯物辩证法的马克思恩格斯是与时俱进的，他们既坚持自己的信念，又从实际出发。在1871年巴黎公社起义前马克思是反对的，而爆发后，他就热情地支持和赞扬，失败后，他又认真地深刻地总结经验教训。1871年9月22日马克思在国际工人协会伦敦代表会议上就德国和英国国际工人协会状况发言说：“我们应当向各国政府声明：我们知道，你们是对付无产者的武装力量；在我们有可能用和平方式的地方，我们将用和平方式反对你们，在必须用武器的时候，则用武器。”（《马克思恩格斯全集》第17卷1963年版第700页）
    1872年9月8日马克思在阿姆斯特丹群众大会上就刚刚结束的海牙代表大会发表演讲，说：“我们从来没有断言，为了达到这一目的（按：指“推翻维护旧制度的旧政治”——笔者），到处都应该采取同样的手段。我们知道，必须考虑各国的制度、风俗和传统；我们也不否认，有些国家，像美国、英国，——如果我对你们的制度有更好的了解，也许还可以加上荷兰，——工人可能用和平手段达到自己的目的。但是，即使如此，我们也必须承认，在大陆上的大多数国家中，暴力应当是我们革命的杠杆；为了最终地建立劳动的统治，总有一天正是必须采取暴力。”（《马克思恩格斯全集》第18卷1964年版第179页）
    在80年代末，即1889年12月18日，恩格斯在致丹麦社会民主工党内的革命派格·特里尔反对其党内改良主义多数派的信中，指出：“无产阶级不通过暴力革命就不可能夺取自己的政治统治，即通往新社会的唯一大门，在这一点上，我们的意见是一致的。”在这封信中恩格斯还批评了丹麦农民党“放过拿起武器来惩罚宪法的破坏者的机会”的做法。（《马克思恩格斯选集》第四卷第2版第685、687页）而进入90年代，恩格斯根据形势的变化，则在保留享有“革命权”的同时，进一步论述了“和平长入社会主义”的问题。1891年他在《1891年社会民主党纲领草案批判》中指出：“可以设想，在人民代议机关把一切权力集中在自己手里、只要取得大多数人民的支持就能够按照宪法随意办事的国家里，旧社会可能和平地长入新社会，比如在法国和美国那样的民主共和国，在英国那样的君主国，英国报纸上每天都在谈论即将赎买王朝的问题，这个王朝在人民的意志面前是软弱无力的。”（《马克思恩格斯全集》22卷人民出版社1965年版第273页）当时，恩格斯认为在德国专制制度下还没有这种可能。他说，在德国宣布某种类似的做法，就是揭去专制制度的遮羞布，只能把党引入迷途。
    到1895年3月，即在逝世前的5个月，恩格斯在《卡·马克思〈1848年至1850年法兰西阶级斗争〉一书导言》中认为，不仅在德国，而且在整个欧洲，都有了这种可能，都应该和可以这样做。恩格斯说：“当二月革命爆发时，在关于革命运动的条件和进程的看法上，我们大家都受过去历史经验，特别是法国经验的影响。”历史表明，“我们当时的看法只是一个幻想。历史走得更远：他不仅打破了我们当时的错误看法，并且还完全改变了无产阶级借以进行斗争的条件。1848年的斗争方法，今天在一切方面都已经过时了”。“这里斗争的条件也已经发生了根本的变化。旧式的起义，在1848年以前到处都起过决定作用的筑垒巷战，现在大大过时了。”“实行突然袭击的时代，由自觉的少数人带着不自觉的群众实现革命的时代，已经过去。”恩格斯指出：“这是不是说，巷战在将来不会再起什么作用了呢？决不是。这只是说，自1848年以来，各种条件对于民间战士已经变得不利得多，而对于军队则已经变得有利得多了。所以说，将来的巷战，只有当这种不利的情况有其他的因素来抵消的时候，才能达到胜利。”
    另一方面，恩格斯在这篇《导言》中又指出：“德国工人仅仅以自己作为最强有力、最守纪律并且增长最快的社会主义政党的存在，就已经对工人阶级事业作出头一个重大贡献，除此以外，他们还对这个事业作出了第二个重大贡献。他们给了世界各国同志一件新的武器——最锐利的武器中的一件武器，向他们表明了应该怎样使用普选权。”“在罗曼语国家里，人们也开始逐渐了解到对旧策略必须加以修正。德国人作出的利用选举权夺取我们所能夺得的一切阵地的榜样，到处都有人效法。”
    当然，需要指出，恩格斯特别郑重申明：“不言而喻，我们的外国同志们没有放弃自己的革命权。须知革命权总是唯一的真正‘历史权利’，——是所有现代国家一无例外都以它为基础建立起来的唯一权利。”

[2]


首页 -> 2007年第7期

马恩确实是“和平长入社会主义”的首倡者

作者：阎长贵

字体： 【大 中 小】

    在这篇《导言》中，恩格斯还指出了资本主义存在和发展的长期性。他说：“历史清楚地表明，当时欧洲大陆经济发展的状况还远没有成熟到可以铲除资本主义生产的程度；历史用经济革命证明了这一点，从1848年起经济革命席卷了整个欧洲大陆，在法国、奥地利、匈牙利、波兰以及最近在俄国刚刚确立了大工业，而德国简直就成了一个头等工业国，——这一切都是以资本主义为基础的，可见这个基础在1848年还具有很大的扩展能力。”（以上各段引文均见《马克思恩格斯选集》第2版第4卷第509－522页）在这里，恩格斯不仅修正了《共产党宣言》中“资产阶级不能统治下去了”的断语，也修正了《资本论》中“资本主义私有制的丧钟就要响了”的断语。
    这就是恩格斯1895年所说的情况和表明的观点。时间已经过去100多年了，现在，其情况是变得好些，还是差些。我觉得是好些，而不是差些。甚至应该说，不论经济发展，还是政治发展，都不可同日而语了。拿资本主义的扩展能力来说，在今天不是还很大吗？！而又在哪个资本主义国家存在着无产阶级和资产阶级剑拔弩张的斗争形势？！事实上，马克思恩格斯所论述意义上的无产阶级在当代资本主义国家已经不存在了。
    马克思恩格斯与时俱进的理论创新精神非常宝贵。在1895年3月，恩格斯在坚持一定条件下拥有暴力革命权的原则基础上（认为恩格斯在《导言》中完全放弃了暴力革命的原则是不对的，为这件事情，恩格斯当时曾不只一次地严厉斥责德国社会民主党一些人“无论如何是和平的和反暴力的策略”，即“绝对守法”、“绝对放弃暴力行为”的观点和做法），着重提出和论述资本主义和平长入社会主义的问题，具有重大的理论意义和实践意义。然而，从列宁起（举例说，列宁有部名著叫做《国家与革命》，其副标题为“马克思主义关于国家的学说与无产阶级在革命中的任务”，该书涉及和引用了马克思恩格斯十五六篇著作，包括文章和书信，就是没有和《国家与革命》的主题关系极其密切的恩格斯这篇《导言》），一直到今天，恩格斯（以及马克思）用和平手段取得政权即“和平长入社会主义”的观点几乎从来没宣传过，相反，始终处于被否定和被批评的地位。顺便说一下，1972年，即在文化大革命中，中共中央马恩列斯著作编译局编辑出版的《马克思恩格斯选集》第一版就没收入恩格斯《卡·马克思〈1848年至1850年法兰西阶级斗争〉一书导言》这部十分重要的著作。我们过去这种做法造成了很大的危害，有很多经验教训。
    马克思学说创立和发展的历史表明，在如何取得政权问题上，马克思恩格斯始终是“两点论”，而不是“一点论”。不过马克思恩格斯在晚年，特别是恩格斯在晚年——他比马克思晚逝世12年，更强调更全面地阐述了和平取得政权即“和平长入社会主义”的问题，这在他逝世前不久写的《卡·马克思〈1848年至1850年法兰西阶级斗争〉一书导言》中，即也是他最后的一部著作中，表现得最为明显（再说一次，就是在这部著作中恩格斯也不是只讲一种可能性）。毋庸置疑，现在，即马克思恩格斯逝世100多年后的今天，资本主义发展状况和世界形势都发生了绝大变化，我们更应该学习马克思恩格斯的创新精神，并依据他们创立的实事求是的世界观与时俱进地正确看待如何取得政权这个问题。
    （责任编辑 吴 思）

[1]


首页 -> 2007年第7期

萧克将军谈“三次站错队”

作者：郭其侨

字体： 【大 中 小】

    国防大学的前身，在文化大革命前叫高等军事学院、政治学院、后勤学院。再往前，就是中华人民共和国成立不久建立的由刘伯承元帅任院长的南京军事学院。1970年后，撤销了高等军事学院、政治学院、后勤学院，成立军政大学，校址主要部分仍在高等军事学院的大院内，校长是时任总参谋长的黄永胜兼任，政委为张秀川。1971年“九一三事件”（林彪出逃摔死）以后，因黄、张都是林彪的死党被撤职，中央军委任命萧克为校长，唐亮为政委。1978年又一分为三：军事学院（去掉了高等二字）、政治学院、后勤学院，萧克任军事学院院长兼政委，直到1985年8月又将三大学院合并为国防大学为止。
    1985年下半年，军委要召开一次院校会议，研究军队院校的体制改革问题。萧克院长为了准备这次军委会上的发言，于1985年4月中旬出发到湖北、河南、河北的一些军事院校搞调查。他出发时带了我去，要我作记录回来帮他准备发言稿。我那时任军事学院研究部军事学术研究室主任。
    萧院长调研的第一站是武汉。他当时是全国政协副主席，所以火车专为他挂了一节专用车厢。这种车厢一半是卧铺一半是会议室。中午我在卧铺上翻来覆去睡不着，于是我就起来到会议室去看报纸。不一会儿，萧院长也不睡来到了会议室。他一进来看到我坐在里面就问：“你怎么不睡呀？”我说：“睡不着，来看看报纸。”他也坐了下来。这时，我就想起了一个话题，等他坐下了我就问：“萧院长，我过去在批林整风大会上听你说过，你说你一生三次‘站错队’，这最后一次是‘文化大革命’，没有人没站错队，这我理解，你前两次站错队是怎么回事啊？”萧老一听我提这个问题，一下来了精神，“你愿意听这些吗？”我说：“我很想听。早就想问你，但没有机会。”萧院长说：“那好，我就简单讲给你听听吧。”于是他老人家就讲了起来：

    “第一次站错队是1929年6月红四军第七次代表大会。那时，军召开的党代表大会，几乎都要重新选举军党委和军委书记。在这次选举军委书记时，我投的陈毅同志的票，大多数代表都投的陈毅同志的票，只有林彪少数几个人投毛泽东同志的票，所以毛泽东同志落选了，陈毅接替毛泽东当了军委书记。毛泽东同志一气之下，据说跑到漳州‘养病’去了。那时刚建党不久，党内民主空气很浓，选举时愿意投谁票就投谁票。陈毅同志当选后，就化装绕道香港去上海，向中央军委汇报红四军七大的情况。当时中央军委书记是周恩来同志，周听了陈的汇报后，指示陈毅同志回去一定要把毛泽东同志请回来。陈根据周的指示，又化装成商人，几经周折返回了苏区。陈回来后，请回了毛泽东同志，并于1929年的12月在福建古田召开了红四军第九次代表大会（之前曾于9月开过红四军八大），毛主席在会上作了报告，并根据这个报告做了决议——即有名的古田会议决议，毛主席又恢复了在红四军的领导职务。你想，我在红四军七大的这次投票，不是站错队了吗！”
    我当时听了后，心想：难怪我以前听老同志说过，毛主席曾经讲到过以前什么重要会议上投的“一票”问题，可能他老人家在心里还一直耿耿于怀，还记着谁投他票了，谁没投他票。难怪他以后那么欣赏和信任林彪呢！
    萧院长接着说：“第二次站错队是我们二、六军团长征快到现在的四川甘孜时。那时张国焘在甘孜，他派了一位代表来迎接我们。这位代表来到后，就分别单个找我们二、六军团的领导谈话，说毛泽东、周恩来、张闻天他们率一方面军（东路军）北上如何如何错误，他们四方面军南下如何如何正确，等等。我当时不了解他们长征会师后的具体情况。那时我们六军团就一部电台，还经常坏，再加上战斗紧张，很少和他们联系，所以对张国焘代表所说的话我没有表态。也就是说，我当时没有批评张国焘的错误，这不是又站错队了吗？”
    我说：“你没表态算什么站错队呀！”
    萧说：“现在不是有一种说法，叫做不表态的表态吗？”（意思是说，你没有表态反对，就等于默认和支持。）
    我说：“你们不是个别单独谈话吗？别人也不可能知道啊！”
    萧又说：“现在不是还有一种说法吗，叫做没有不透风的墙嘛！”
    我心想：原来如此！
    萧院长又接着说：“我们到达甘孜后朱德总司令也在这里。朱老总立即召集我们二、六军团领导开会，向我们讲了张国焘不遵守中央指示北上而坚持南下、搞分裂等等错误。朱老总的话我们都是完全相信的。因为我从参加南昌起义，就在朱老总的领导下，以后南下广东，转战湖南，发动湘南起义，到井冈山与毛主席会师，中央苏区的反‘围剿’，我都是在朱老总的领导下。在甘孜时，朱老总又把我们和张国焘等四方面军领导召集一起开会，在会上我们都批评了张国焘的错误。”
    也就在这个时候，党中央指示由二、六军团组成二方面军，贺龙同志任总指挥，任弼时同志任政委，萧克同志任副总指挥。
    我听了萧克院长的这段谈话后，感慨颇多。
    “站队”一词，是文化大革命中的流行语。当时全国上下大大小小单位，在江青、林彪和中央文革小组的挑唆下，几乎都分成了两派。凡是他们支持的，就封为革命造反派或无产阶级革命派;否则，就扣上“保守派”、“保皇派”的帽子。所谓革命造反派，在极左思潮的影响下，在江青一伙的操纵下，成天搞夺权，揪斗“走资派”（各级领导）和“反动学术权威”（专家、学者、名人），破“四旧”，打、砸、抢、抄、抓，胡作非为。这就是他们所谓的是在贯彻执行毛主席的无产阶级革命路线，是站在毛主席无产阶级革命路线一边的，站队站对了;“保守派”不同意造反派的搞法，就是“站错队”了。于是乎站队问题就成了一个人是革命还是不革命甚至反革命的大问题。文化大革命中，站错队的保守派是绝大多数，真正的造反派是极少数。
    我记得萧院长在谈到三次“站错队”的讲话，是在1973年讲的。那时还处于文化大革命时期，所以他用了“站队”一词。站队是以毛主席划线的，萧院长也把文革中的这种划线站队方式，套到了他历史上的那两次经历中去了，那时党内生活高度民主，哪有什么以人划线的问题呢？可见，文化大革命中那种个人崇拜的恶劣风气，发展到了何等登峰造极的地步！
    萧克老将军不仅文武全才，而且品德高尚。他老人家为了党的事业，为了中华民族和中国人民的解放，为了我军的建设和发展，奉献了毕生精力，从来是严于律己宽于待人。他参加了南昌起义和我军的创建;在土地革命战争时期，参加了中央苏区和湘鄂黔苏区创建。那时他就担任了六军团的军团长和二方面军的副总指挥。可是解放后授衔时只给他授上将军衔，后来又干脆把他转业到农垦部当个副部长，无论从哪方面看，我都觉得不太公正。为什么会这样呢？是不是与他说的前两次“站错队”有关呢？只有天晓得！可是萧老从来未把这些事放在心上。
    萧老现在已经年过百岁华诞了。好人长寿！
    （作者退休前为解放军国防大学研究生院院长，正军职）
    （责任编辑 李 晨）


首页 -> 2007年第7期

胡耀邦在湄潭的惊人之语

作者：洪　星

字体： 【大 中 小】

    “继续鼓足干劲生产，准备敞开肚皮吃饭”。这是1959年春胡耀邦视察湄潭时讲的两句惊人的话。那时大跃进正在全国兴起，《人民日报》在头版发表了一篇《鼓足干劲生产，敞开肚皮吃饭》的文章，引起全国强烈的反响。耀邦同志对这篇文章表示质疑。
    是年元月15日，他在向湄潭县“双千人活动分子”大会讲话时，大声地问大家：“《人民日报》这篇文章提法对不对？”当时会场一片哗然，没有人回答。耀邦同志对大家说：“同志们，这两句话不完全对。应该修改一下：鼓足干劲生产前头应加‘继续’二字，敞开肚皮吃饭前头应加‘准备’二字。我们现在粮食生产还没有过关，粮食还不够吃，吃饭还要节约。要继续鼓足干劲生产，把粮食搞上去了，才能敞开肚皮吃饭。所以现在只能准备敞开肚皮吃饭。”胡耀邦这种实事求是精神，给与会同志留下深刻的印象。在大跃进年代，在全国一片赞扬声中，耀邦同志敢于实事求是讲真话和他敢于破“两个凡是”的精神，是一脉相承的。
    1959年1月13日，县委接到贵州省委通知，说团中央书记胡耀邦要来湄潭视察工作。县委委托我和吴华林（湄、风、余三县合并前县委书记）负责接待工作。当时我和吴华林书记商定在贵州省茶科所接待。元月14日下午5点，我和吴华林同志在打鼓坡茶山下公路旁等到了从余庆县方向过来的胡耀邦一行。他们下车后，团省委书记汪行远向我们一一作了介绍，其中有团中央副书记杨海波。他们三人乘一辆华沙牌小轿车，既没有警卫员，也没有其他陪同人员。写到这里我想到上世纪50年代贵州省委书记周林同志。那时我同他一块儿下乡，也是我们两人或三人乘一辆车，轻车简从。如今这种作风不多了。
    安排耀邦同志住下后，当天晚上在茶科所客厅耀邦同志约请了部分公社党委书记开了一个座谈会。他提出一些问题，如农业生产情况，粮食亩产多少斤，集体食堂办的怎样，群众每天吃多少粮，干部作风和群众关系如何等等询问大家。会议开的生动活泼，无拘无束。大家觉得耀邦同志没有架子，敢说真话，倍感亲切。
    元月15日上午，耀邦同志与杨海波、汪行远参加了县委召开的“双千人活动分子”大会。当耀邦同志走上主席台与台下听众见面时，他首先就向大家提出一个问题，问台下的同志们“鼓足干劲生产，敞开肚皮吃饭”这句话对不对？接着他回答了这个问题（本文前边已述）后，讲了如下意见：一是湄潭这个地方好，农业生产除盛产粮食外还有茶叶、烤烟等经济作物，木材也不少，应该把这些资源充分利用起来。湄潭今后应大力发展粮食生产，同时也要大力发展茶叶生产，实现茶叶县。二是整顿好公社。公社成立不能叫共产主义，共产主义标准高得多高得很。觉悟极大提高，生产极大发展，生活极大改善也只能叫社会主义。三是干部要转变作风，办事要和群众商量，不能一急就骂人。骂人是不对的，应向群众赔礼道歉。办事既要有冲天干劲，又要有科学分析精神，绝对不能蛮干。
    耀邦同志讲话给与会同志极大的教育。在左倾思潮盛行的年代，他敢于实事求是讲话，确实是难能可贵的。可惜三县合并后新的县委主要领导者没有听胡耀邦同志的忠告，仍旧我行我素。因此，导致发生惨重的“湄潭五九”饿死人事件，教训极其深刻。
    （责任编辑 赵友慈）


首页 -> 2007年第7期

中国大百科全书奠基人姜椿芳

作者：杜明明／摘编

字体： 【大 中 小】

    姜椿芳被一些同志称为中国大百科全书之父，在中国出版界被一些学者称为“中国的狄德罗”。
    姜椿芳1931年参加革命，1932年加入中国共产党，1936年创办《大北新报画刊》被日本人逮捕，在狱中坚贞不屈。1941年苏德战争爆发后，我党通过姜椿芳同塔斯社商定由“苏商”出面创办中文《时代》周刊，在上海成为抗日的一盏灯塔。解放后他除继续领导时代社工作外，又先后任上海军管会文管会剧艺室主任、市文化局对外文化联络处处长。同年创办了上海俄文专科学校（上海外国语大学前身），任校长和党委书记，培养了一大批新中国急需的俄语人才。1952年姜椿芳调任中宣部斯大林著作编译局副局长，主持《马恩全集》、《列宁全集》和《斯大林全集》的翻译和出版。他为马列主义的编译事业日夜操劳，竭尽全力。当时师哲把他誉为“沙漠中的骆驼”。

    秦城“孕育出”“大百科”

    “文化大革命”浩劫中，姜椿芳以莫须有的罪名被监禁，在秦城监狱蹲了近七年之久。在秦城单身牢房里，姜椿芳身心受尽折磨，双目近乎失明，但他心里却一直思考着一个问题：中国怎么会发生“文化大革命”这样的惨剧？他得出的结论：一个重要原因是由于全民文化水平低，容易受不健康思想影响，因此抵制不了这样一场浩劫。他认为必须千方百计提高全民文化水平，了解世界，认清历史发展趋向。他认为，编辑、出版一部中国大百科全书是当务之急；像中国这样一个大国，不能没有一部大百科全书。在狱中他独自一人默默构思着创办中国大百科全书的计划。
    1975年姜椿芳无罪出狱后，在有关各方面人士的参与下向中央写报告申请，1982年由国务院总理颁发聘书，任命他为中国大百科全书总编辑。
    姜老和他的“百科迷”们就这样正式启动了这一工程。一切白手起家。没有房子，他们借国家出版局收发室做联络点；没有资金，他们向国家出版局借了40元人民币，作为临时花销之用。
    最先出版的《天文学》卷于1980年底问世，接下来是1982年出版的《外国文学》卷。每一学科卷的策划，确定主编、副主编、编委会人选，编写过程中的各种会议，姜老都亲自参加。而各卷所有的重要稿件，姜老都是晚上在台灯下手拿放大镜，用他那双严重的青光眼，逐字逐句审阅的。
    季羡林回忆说：“大百科出版社成立时，我参加了许多与大百科没有直接关系的学术会议。姜老每会必到，每到必发言，每发言必很长。不管会议的内容如何，他总是讲大百科，反复论证，不厌其详，苦口婆心，唯恐顽石不点头。他的眼睛不好，没法看发言提纲，也根本没有什么提纲，讲话的内容似乎已经照相制版，刻印在他的脑海中。朱光潜先生说，姜椿芳这个人头脑清楚得令人吃惊。姜老就靠这惊人的头脑，把大百科讲得有条有理，头头是道，古今中外，人名书名，一一说得清清楚楚。”
    1987年12月17日，姜椿芳在极度痛苦中离开了他所热爱的社会和人民。在去世前一个多月，他说：“我不发怒，不生气，但对这个‘不生气’，我现在有一个体会，实际上在‘生气’，只是把它压下去了。‘忧愁’，‘忧’什么呢？我也受到一些不公平的待遇，我想不通。十年文化大革命，开始被批斗，后来被抓起来，坐监牢坐了七年。在‘文革’中我没有流过一滴眼泪，但是当我看到一段悲惨的故事，我常常要流很多眼泪。一想起文化大革命，是有些‘忧愁’，也有‘怒’，是一种坚强的意志克服了这些。”

    姜椿芳进牛棚

    文革开始，姜椿芳在牛棚里，每天都要站在伟大领袖像前早请示晚汇报，不断地低头认罪，接受各种各样的大小会批斗，随时听候造反派和外调人员的调查。其余时间，便是写那些永远也写不完的交代材料以及进行强制性提审和惩罚，每天早晨集体早请示、请罪后，还要高唱（嚎丧调）：
    我是牛鬼蛇神，我是人民的罪人
    我有罪，我该死
    我有罪，我该死
    人民应该把我砸烂砸碎，砸烂砸碎
    我是牛鬼蛇神，我向人民低头认罪
    我认罪，我改造。
    这时老舍已经走到太平湖边，在那里坐到傍晚后，含恨投湖了。
    那时姜老还可以回家，孩子们回家也带来种种信息：北京六中创办了“劳改所”，用酷刑拷打出的鲜血在白墙上写下：红色恐怖万岁！老师被抓去严刑拷打，有几个老师被活活打死；北京师大女附中的女学生们，将手无缚鸡之力平时备受尊重的著名女校长残酷折磨致死；某某学校红卫兵烧书鏖战了三天三夜，火光冲天……
    1966年“红八月”里所发生的一切，使姜椿芳心疼得流血，他已经明白一个全民族的灾难降临了，他牙疼，彻夜失眠。天还不亮，街道上的高音喇叭就传出刺耳的歌声，起劲地响彻在漆黑的夜空：
    无产阶级文化大革命
    嘿！就是好！
    革命大字报，嘿！
    烈火遍地烧，
    胜利的凯歌冲云霄。
    不久，北京34中的红卫兵会同编译局的造反派，十多个人浩浩荡荡来姜椿芳家里抄家。当时家里有他的老母亲、妻子和一个孩子在，他们一见这阵势，已经明白要发生什么事了。进屋后，那个领头的腰间束着戴铜扣的大皮带双手叉着腰大声呵斥：你们听着，我们是34中的红卫兵，现在到你家破四旧、抄家，你们要老老实实配合，否则砸烂你们的狗头！环视了墙壁以后，又高声骂道：为什么不挂毛主席像，真是反动透顶！一边说着，一边将家人关在一间小屋里，七手八脚将小屋的窗户用报纸蒙上，勒令他们老老实实呆在小屋里，不许出门，也不许向外看。
    那些红卫兵手里拿着大木棒，为了给个下马威，先稀里哗啦砸碎一些瓷器，然后几个人大声嚷着:拣值钱的东西拿！于是，拿的拿、砸的砸，一阵噼噼啪啪的声音响过，满屋子的瓷器碎片和横躺竖卧的家具，就像当年日本鬼子进村一样。小屋里的老奶奶，看不见这一切，但那砸烂东西的响声，却像砸在她的心上，她活了这么大的岁数，看见过日本鬼子祸害老百姓，却没想到怎么自己人也学会了这一套。当时，姜椿芳三女儿的孩子小琦和她的保姆也住在家里，两个多小时以后，除了保姆住的房间外，其他全被洗劫一空。那些红卫兵个个背着个大书包，一边拿一边向书包里装，装走了姜家几个式样各异的小座钟、书柜里摆设的各种小工艺品，其中有的是国际友人送给姜椿芳的纪念品，以及照相机等,还抄走了镶大理石的红木书桌以及红木沙发和家具。
    34中的红卫兵抄完家之后，又有其他学校的红卫兵去抄家，经过几次反复抄家后，姜椿芳家里只剩下睡觉的床和一个三条腿的桌子。因为外单位几次去抄家，编译局的红卫兵就在姜家的大门上贴了一张条子，上书：此院已被抄过家。他们的本意是避免学校、街道再去抄家，谁曾想却好像有此地无银三百两的意思，这就给姜椿芳及其一家带来更多的灾难。那时盛行革命大串联，红卫兵和革命造反派从天南海北全国各地聚到首都北京，他们想“经风雨，见世面”，有的甚至想借此见见大人物。
    那是一个星期天，一群外地的红卫兵正走街串巷，当走到西城丰盛胡同姜家门前时，一看条子就知道院内有黑帮，一个红卫兵说：站住，这里有情况，发现了敌人！于是七八个人横冲直撞进到了院里，谁是黑帮？一声断喝，姜椿芳正吃着饭，放下饭碗站了起来，以后的事情，凡是经历过文化大革命的人就可想而知了。他不是没受过污辱，也不是没挨过打，但那时家人没在眼前。而现在，妻儿和老母目睹了这一幕，特别是他那为革命曾经舍生忘死的老母亲，这比打死她还要难受啊！
    街道上的小孩子受大人影响对所谓的“敌人”也是拳打脚踢，有一个小学校竟布置红卫兵每天要做一件对“敌人”专政的事，并要求汇报。小孩子哪里懂得什么专政，无非是体罚而已。姜椿芳为此也深受其害，因为住“牛棚”，被恩准回家的时间很少，因为门上的条子，即使回了家，也是一样的提心吊胆。有一次他在家里吃饭，两个红小兵跑进来，向他的碗里放了一把沙子，然后扬长而去。他想起在编译局食堂吃饭时，有些小孩子往他的饭碗里放鱼骨头、石子儿，他不动声色地将这些东西用筷子夹了出去。他想，这大概就是这些孩子的专政方式吧。他难过的是这些孩子正在成长，这些东西给他们以什么影响呢！

[2] [3]


首页 -> 2007年第7期

中国大百科全书奠基人姜椿芳

作者：杜明明／摘编

字体： 【大 中 小】

    他是一个诚实的人，但在当时，诚实只能给他带来更大的灾难。除了无休止的批斗和交代外，专案组专门整理了“三反分子姜椿芳在猖狂反扑”的材料上报给康生。这份报告，这样写道：
    最高指示：凡是反动的东西，你不打，他就不倒，这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。
    文化大革命以来，姜椿芳对我局革命群众和干部把他揪出，对他的历史进行审查以及红卫兵抄家等革命行动，一直是不满的、对抗的，一有机会，他就进行反革命串联和猖狂反扑！下面几件事，足以说明：
    1967年6月间，当革命小将调查追问问题使姜无以答对时，姜椿芳这个三反分子竟气势汹汹地嚷道：“你们是来了解情况还是来问口供的，你们要问口供审问我，我就不谈了。”过了几天这两个同志又来调查时，姜居然威胁说：“光审问我，没法谈，我不去。”1967年10月外调人员问到关键问题时，姜竟摆出一副老党员的架势，教训起对方说：“你们搞过地下工作没有？”当对方指出姜的态度极其嚣张时，姜却非常狡猾地说：“不要误会，不要误会。”
    1968年3月8日外调人员问到姜的要害问题时，姜态度极其恶劣，竟然强硬地反问：“你们是不是来考我的？”
    1968年3月18日外调人员问到姜的要害问题时，姜拒不交代，公然狗胆包天破口大骂革命小将放屁！混蛋！一再恶狠狠地说：“你们不懂，你们不懂！”
    1968年3月21日当专案组勒令姜交代谩骂革命小将、对抗无产阶级文化大革命、进行反扑的反动思想时，姜椿芳这个反革命分子不但不低头认罪，反而一肚子委屈地控诉起革命小将，胡说：“3月18日来的这两个青年激怒得我两天没睡好觉。我不能再做老好人了。我不能逆来顺受，他骂我，我就骂他，对方说我入党没有介绍人，以此来推断我是假党员，我推想这是陪同人员介绍我的情况时说的，是事先定好我是假党员，让他们来压我，所以我激怒了。”同时又公然提出“对方要问什么问题我弄不清楚，今后是不是可以像王惠德那样，我先问问外调者是哪个单位的，调查的中心问题是什么？总说我不老实我想不通。总的说来，我不应受这种待遇。”当专案组勒令姜今后绝对不许发生类似情况时，姜竟说：“今后尽量做到。”
    1968年3月21日姜对专案组说：“我也想到我可能被捕。”并公然污蔑说：“公安部门要弄清问题也可以逮捕我。”
    姜椿芳专案组1968年5月8日

    一次审讯一声断喝

    “听见了没有？！”
    姜椿芳有些茫然，不知说什么好。
    “快交代你的罪行，讲！”
    姜椿芳镇静了一下，冷静地说：“我说的都是实话！”
    主审官向旁边几个人使了一下眼色，然后恶狠狠地说：“你的问题铁证如山，你还想抵赖，你以为就能滑过去，休想！我看你还是得清醒清醒！”
    桌前的那几个人早已站了起来，很快地围了上去。一顿拳打脚踢，姜椿芳再也站立不住，“扑通”一声栽倒在地下，眼前直冒金星。
    “好哇，装死！……”
    主审官两手叉着腰，大声吼道：
    “今天就进行到这里，送他回号子！”
    于是，两个警卫一边一个拖起姜椿芳就走。
    连续数天白天审问，晚上写材料，审问时，有时被罚“喷气式”，有时罚站、挨打，一站就是一天，姜椿芳双腿已经开始浮肿，像穿了两只沉重的靴子，步履艰难。这天上午8时，他照例被两名武警带出了号子，送进了审讯室。所谓的“里通外国、苏修特务”的罪行已经讲了一遍。现在是回答讯问。
    “你是怎样认识李立三、李莎夫妇的？又是怎样把‘苏修特务’李莎拉进毛选组的？”主审官胸有成竹又斩钉截铁地扔出了讯问的题目。
    “我最初到李立三家是在1952年冬天，中央责成李立三召集一批人校订我和曹葆华新译出的斯大林的《苏联社会主义经济问题》一书，参加的有陈昌浩、张锡俦、曹葆华和我，我还带去中宣部斯大林著作编译室的工作人员做记录。因工作时间较长，在他家吃了午饭，但没见到女主人李莎。初次见到李莎是在1956年，校订《关于无产阶级专政的历史经验》一文的俄译文，参加者还是张锡俦和陈昌浩，我也去了。因此文章在师哲主持下译成俄文，又由中央责成李立三召集人校订。有些俄文问题，李立三问他的老婆李莎，那天还在他家吃了饭，从此认识了李莎。”回到监室后，狱方又送来了小茶几、钢笔水和纸笔，令其写交代材料。于是姜椿芳补写了审讯中没有让他说完的话。
    这个交代材料交到专案组，当他再次被提审时，发现主审官怒气冲天，其他几个人也都凶相毕露。姜椿芳刚被带到指定地点站定，主审官几乎是吼叫着说：“你知道这是什么地方？老实交代你的罪行！你可倒好，不但不交代，反而指控上面！像你这样的人，就得带着花岗岩脑袋去见上帝！”
    年轻的陪审员站了起来，两手叉着腰大声喝道：“看样子你只有吃点苦头才肯交待，低头，再低！”一直弯到九十度。绕着弯子，又提了其他一些问题继续审讯。
    姜椿芳低头弯腰，忍受着侮辱。两个小时过去，本来已经肿胀的双腿，几乎支持不住，眼前冒着金星，腰酸如裂。但是他的心智始终清楚，他咬牙坚持着，又过了一会儿，忽然眼前一黑，他向前一个趔趄，几乎栽倒，那个年轻的冲了过来就势一拳将他打倒在地。接着又是一阵拳打脚踢，嘴里还不干不净骂道：“别装死！这不是打你，是叫你清醒清醒！”
    主审官接着说道：“你这个死顽固，等着瞧吧，我们有办法对付你！”
    频繁的审讯和折磨，牙齿疼痛，口腔也肿了起来，有时疼得坐不住，只得在小床上来回摇摆着晃动着身体。似睡非睡中，姜椿芳好像看见杨靖宇向他走来，他仍旧穿着那件半旧的灰布长衫，两眼炯炯有神，走近时向姜椿芳伸出那一双温暖的大手……
    忽然，又好像在哈尔滨十三道街那个半地下室家里的小屋里，杨靖宇打着拍子，两个人低声地唱着《国际歌》。
    虽然是小声唱，但越唱越热烈，两个含着热泪的头紧紧地靠在了一起。
    又恍惚杨靖宇要回前线了，那是6月初的天气，杨靖宇着一身半农民、半商人的短裤褂。往事一幕幕，像演电影在头脑里翻腾。此时好像他正在与自己握手告别。
    说也奇怪，想起杨靖宇，想起和他在一起的日子，自己好像坚强了许多，牙疼的折磨似乎也轻一些了。
    一天晚上，照旧进行一天中的第三次审讯。向毛主席请过“罪”后，专案组没有叫他坐下而是直接提出一些问题。当姜椿芳回答道：“在翻译《列宁主义万岁》等三篇文章的工作中，在使用苏联专家的问题上，我犯了错误。”
    专案组一位年轻的陪审员站了起来，拍着桌子吼道：“不是什么错误，是罪行！”主审官也站了起来，无可奈何地摆摆手，示意让他说下去。
    姜椿芳的陈述总是按事实的本来面目，无论讲多少遍，也无论从何处提出问题，都不会前后矛盾，也找不出任何破绽。车轮战摧毁了他的健康。

    活下去为了要编大百科

    姜椿芳经常翻腾一个问题：为什么会产生这场浩劫？考虑来考虑去，他认为主要是整个国家文化落后，人民知识贫乏、愚昧迷信，以致听任林彪造“神”以及“四人帮”之类野心家的胡作非为。中国迫切的问题，是要普及知识，提高全民族的文化水平。
    他想起18世纪在欧洲发生的资产阶级革命，那是1789年首先在法国爆发，然后遍及欧洲各国。不可否认，当时唯物主义思想的传播是这次革命的准备和先行。在这次启蒙运动中，有一个名字令人难忘，那就是哲学家狄德罗，他和孟德斯鸠、伏尔泰、卢梭等杰出的科学家、哲学家一起，结成了“百科全书派”，和达兰贝尔一起着手编辑出版《法国百科全书》。他们用百科全书的形式，对所有历史、文艺、科学、技术等各个领域里的封建迷信、愚昧无知的观点进行批判，用唯物主义的观点对各个学科和领域里的知识做了新的阐述和论证。这样，百科全书便成为资产阶级革命的号角和武器。而带头做这件事的近代百科全书之父法国的狄德罗也总在他的头脑里盘旋。他读过狄德罗的传记，也搜集过有关资料，他崇敬他多年，而现在在这间狭小的牢房里，狄德罗好像在他的头脑里生了根。狄德罗一生生活贫困，只读到中学就因交不起学费而辍学。后来当过私人秘书、交易所的司账和家庭教师以及为人捉刀代笔，但仍入不敷出。狄德罗精通英语，经常从事些翻译……这和姜椿芳贫困的青少年时代读不起书，为谋生记过账做过家庭教师、靠翻译维持生活等等又何其相似，所以他想起狄德罗，深深理解挣扎在生存线上的他是怎样的勤奋好学。而更为相似的是，1749年狄德罗因为他所著《给有眼人读的论盲人的书简》一书被认为是反宗教的，从而被投入监狱。他在狱中也反复思考怎样批判宗教迷信、封建保守等等旧思想，最后想到了用百科全书的形式宣传唯物主义的思想，于是又对如何编纂百科全书做了种种细致的设想。有人说历史是制造吻合的能手，谁能想到在狄德罗逝世那么多年之后，有一个中国人也在狱中苦苦思索狄德罗当年要办的事。姜椿芳想如果有幸能够活着出去，他一定要用这条捡来的生命，用整个余生来填补中国文化的这个空白。为了实现这一目的，他告诫自己：一定要和死神抗争。

[1] [3]


首页 -> 2007年第7期

中国大百科全书奠基人姜椿芳

作者：杜明明／摘编

字体： 【大 中 小】

    秦城监狱在一段时间内，擅自规定受审人员必须“一侧睡”，就是只准面向牢房的观察孔睡觉，不准仰卧，不准翻身，也不准换另一侧，白天坐着也只许对着监狱口坐着。
    到了1972年，姜椿芳的身体已经衰弱到极点，这时他在单人牢房里已经熬过了整整四个年头。
    有一次，姜椿芳因为血压太高而导致头晕难以站立，被送到监狱医务室诊治被怀疑是“单身牢房综合症”，秦城监狱患上这种病的不少，得过这种病的描述说：“鲁宾逊和星期五在孤岛上，他们还是两个人，还可以看到动物、树木，还可以看到大海、蓝天和白云，而我只能看到四面墙。即使放风的时候也看不见人。他们把我放在一个放风间里，就把门锁上了。我在患上‘单身牢房综合症’后，一度身体处于严重的脱水状态，差不多有一百多天，每天晚上都要依靠安眠药才能勉强睡上半个小时，人被折磨得疲弱不堪。这种与外界完全隔绝的生活，令我九死一生。”
    姜椿芳疲弱的身体被怀疑得上了这种病，为了防止丧失语言能力，他在牢房中常常自言自语，为了使头脑不至于迟钝，他有时数数，开始顺着数，然后倒着数；为了保持记忆力，他开始回忆他所结识的人，从相识到他所了解的朋友的一切，一个一个地想，使他的头脑总是处于活动状态之中。
    姜椿芳素来热爱诗歌，有一段工作非常忙碌，还要每天背上一首唐诗，这已成为他的习惯。现在漫漫长日终日枯坐，背诵诗歌也是他防止失忆和痴呆的一种手段。他常常一首接一首地反复背诵。
    由于长久对着门和窥洞枯坐，全身已无一点力气，他想尽办法制造活动的机会，屋的一角是便池，他多上厕所，借机来回走动；坐牢已四年，来时发的囚服早已破旧不堪，狱中规定，由嫌犯自己缝补，棉服也要自己拆洗。姜椿芳经常要求拆洗缝补，这也能增加一些活动量。
    由于三叉神经受损，面部开始剧烈地疼痛，晚上疼得睡不着觉，实在忍不住时，就在枕头上晃动；白天疼得坐不住，严重时，恨不得一头撞到墙上，也许那能够结束这剧烈的疼痛和眼前这一切。但是，他不能，他要争取活着出去，他要拼上性命去圆一个梦，一件对中华民族有利的事。
    光是剧烈的疼痛还好一些，麻烦的是，由于面部神经抽动，嘴闭不上，无法咀嚼，饿了两天，几乎站不起来了。他要求到医务室看病，监管人员理也不理，看也不看，蛮横地甩出三个字：“自找的！”
    姜椿芳清楚地知道，如果他再不进食，不维持这一口气，几天后的夜里，他就会被人不知鬼不觉地拖出去，只是狱方的花名册上6902的名下，多了“病故”两个字而已。面部如果不扯动，尚且疼痛难忍，但现在必须去碰它，他要活，就不能坐以待毙。于是，他强忍剧痛，将食物搞碎，一点一点地用手送到喉咙里，然后再用力吞咽下去，每吞下一点食物，都要疼出一身汗，他以惊人的毅力对抗死神。
    1972年9月25日监狱医务室记下了他的健康状况：
    6902病犯，右下肢内髁部皮下大片状淤血，双下肢指凹性水肿，经常稀便，血压100——180，双眼发胀，眼压高。
    这时，他的健康已经被摧毁了，入狱时血压正常，现在变成了高血压，入狱时有轻微青光眼，写出材料毫无问题，此时几乎双目失明，有时几乎摸着写。
    据曾在秦城监狱坐牢多年后来获平反的穆欣讲：“曾见一份调查秦城监狱当局肆意破坏社会主义法治，采取法西斯手段残酷迫害革命老干部情况的材料，揭发这里打骂、体罚成风的事实：‘拳打脚踢、喷气式、扭胳膊、揪耳朵、撕头发、撞墙、棍子打、大铁钥匙捅、罚站、脖子里塞雪球、冬天里拉出去冷冻’等等，形式多种多样。杨奇清同志1968年遭到毒打，肺部受了严重内伤，以致过早逝世……”
    有人冒着生命危险，偷偷向中央反映了秦城监狱的法西斯暴政情况。1972年毛泽东将原铁道部长刘建章（“文革”中被关押）夫人反映秦城监狱虐待在押人员的来信批给周恩来，提出对“这种法西斯式的审讯方式”“应一律废除”，并下了一道指示，给各监狱约法三章：1，让犯人吃饱；2，让犯人睡足；3，没有病症时才可以审讯。从这时起，秦城监狱才有了变化。
    姜椿芳的期盼没有落空，光明战胜了邪恶，他终于等到了这一天。1975年春邓小平重新上台，姜椿芳无罪出狱，他拖着极度虚弱的身体，立即着手进一步研究编纂大百科全书。在有关各方面人士的参与下，他直接向中央写报告，得到中央同意，并于1982年由国务院总理颁发聘书，成为中国大百科全书总编辑。
    姜老和他的“百科迷”们启动了中国大百科全书工程。
    在最艰苦的岁月，姜椿芳脑海里总是浮现着哲学家狄德罗，这位和孟德斯鸠、伏尔泰、卢梭等杰出人物结成的“百科全书派”，对18世纪欧洲的资产阶级革命起到了巨大的作用。
    姜椿芳在牢狱的深夜辗转不眠，咬着牙面对人格侮辱和多种刑罚，心里就是有这个强烈的信念——一定要编出一本中国的大百科全书，这是向封建主义愚昧宣战的号角和檄书。正因为如此，历尽千难万险，这部中国大百科全书终于和人们见面了。
    当我们翻开这厚厚几十本的人类智慧结晶，我们就不会忘记姜椿芳，这位为中国大百科全书呕心沥血的伟人。
    （本文摘编自《中国现代百科全书奠基人姜椿芳传》）

[1] [2]


首页 -> 2007年第7期

华尔街上的中共大亨

作者：伊　里

字体： 【大 中 小】

    华尔街是美国垄断资本的心脏，从1792年创建以来，就牵动着美国和世界经济的命脉。任何公司能在那里占有一席之地，便是财富与实力的象征。曾经有一位中国青年，凭着对党的赤胆忠心，在华尔街闯出一片天地，成就了辉煌的业绩。这是一个鲜为人知的真实故事——关于华尔街中共大亨的传奇。

    投身抗日洪流，成为“红色大亨”

    舒自清，原名舒鸿源，祖籍浙江省奉化县舒前村。1918年2月8日，出生在上海市虹口区一个贫民家庭。他靠自学成才，十八岁就成为英国义茂利会计师事务所最年轻的审计师，又受聘为上海洋行的高级职员。“一二·九”反帝爱国运动使他从“科技救国”的梦中醒来，加入了上海职业救国会，在中共地下党员张困斋的启发下，开始接受马克思主义，积极投身于抗日活动。“八·一三”事变，日寇使上海变成了血腥的地狱。舒自清愤怒地对张困斋说：“日本人欺侮我们，是可忍孰不可忍！国民党腐败不抗日，再这样下去中国就要亡了！我要到陕北去找朱德、毛泽东和共产党。”张困斋回答说：“这边也有朱、毛的抗日组织，留在这儿作用更大！”舒自清听了喜出望外，他请张困斋做介绍人，于1937年10月参加了革命队伍。组织上调他到党领导的进步团体“华联同乐会”支部工作，和卢绪章、杨延修、张平、朱祖贤等同志一起，把救亡运动搞得热火朝天，团结了大批金融界青年和爱国民主人士。
    1939年9月，日寇步步紧逼，蒋介石消极抗日、积极反共，全国形势愈益恶化。周恩来决定组建党的第三条秘密战线——广大华行，作为绝密、备用的组织。如果政局发生突变，第一条战线（八路军办事处、新华日报社等公开机构）和第二条战线（国统区、敌占区党的各级地下组织）瘫痪，它将起而代之，发挥作用。除了极少数高层领导是中共党员外，这个公司和其他商贸机构没有区别。按照周恩来“长期隐蔽，不断提升社会地位，当好‘资本家’，但又要‘同流不合污，出污泥而不染’”的指示，以“财神爷”、“大老板”的面目作掩护，采取单线联系，独立作战的地下工作方式。卢绪章出任总经理，具体领导这条战线。他们后来为根据地输送了大量情报、物资和经费，帮助中央领导人往返国统区，成为党最隐秘的地下掩体和经济支柱。
    卢绪章走后，舒自清临危受命，接任了“华联同乐会”的党团书记。敌人想用高官厚禄收买舒自清，都被他以“对政治没有兴趣”为由而谢绝。碰了软钉子的敌人露出了狰狞面目，1940年9月18日晚上，特务气势汹汹地闯进“华联同乐会”抓人，舒自清恰巧不在躲过了劫难，上级立刻安排他到重庆广大华行工作。当时战火纷飞，行程艰险，一路上辗转走了八个省，于11月初到达重庆。开始让他主管广大药房，后来接任了广大华行重庆分行经理，民孚、民安等公司的董事，广大华行副总经理。在商海的激烈博弈中，为了表示廉洁自律，他毅然改名“自清”。
    遵照周恩来广交朋友，保持灰色面貌，当好“资本家”的指示，舒自清结识了大批医药界和各界的名流。后来遇到的许多棘手问题，都请他们出面化解。广大华行采用送干股、贴高息、合伙经营、私下津贴等办法，与国民党高级政客张军光，蒋介石侍从室专员、陈果夫的亲信施公孟，军统少将梁若节，航空检查所所长严少白，医药司司长俞松筠，重庆卫生局局长王祖祥等达官显贵建立了密切的关系。连税务局局长也成为他们的座上宾，不但没找麻烦，还指点广大华行如何应付税收检查。
    舒自清为人豪爽，爱交朋友，他利用自己出身奉化，常与“四大家族”的人混在一起，请客吃饭、打桥牌、搓麻将，联络感情，刺探情报，寻找商机。有一次陪孔祥熙夫人打牌，唯恐赢了会触怒太太、小姐，但输多了又是党的损失，因此，只打四圈，故意输个50块钱左右，即借口有约会婉言告辞。这一招很讨众人的欢心，不久“输先生”名声大噪，重庆上流社会纷纷传言：“广大华行有蒋氏的背景。”
    保护色搞好了，社会关系也打开了，舒自清开始拼命为党挣钱。他利用“前方马瘦，后方猪肥”的状况，广纳投资，扩展销路，使他们的西药生意财源滚滚。太平洋战争爆发，国际贸易通道断绝，进口货行情大涨。广大华行抓住机会，利用自己的贸易渠道赚了个盆满钵盈，总资本翻了几番。还凭借信用和关系到中央银行贷款，转手高息放出；利用宋美龄的航空委员会特批乘坐飞机的便利，异地倒卖黄金、美钞，不断获利。通过孙科，他们得知苏联有意与中国做买卖，而且商品价格低廉。广大华行决定利用国民党的合法途径去做这笔巨额生意。谈判准备周密，进行顺利，舒自清和公司领导出席了签订代销苏联鹿茸精、山道年、碘片合同的宴会，双方都很满意。与苏联的贸易大大提高了广大华行的商业信誉，利润也非常丰厚。

    从中国到美国，创业历尽艰辛

    1944年，法西斯已成强弩之末，国际形势即将发生重大变化。毛泽东在会见美国外交官和记者时指出，战后中国建立民主政府，首要目标就是实现国家工业化。我们需要美国的援助与经济合作，这对中美双方都有好处，也会大大促进世界的稳定与发展。周恩来指示广大华行，以前的其他任务都不要做了，要想尽一切办法去赚钱，大力开展中美贸易。于是总部准备派年纪最轻、英语流利、业务纯熟、尚无家室之累的舒自清去美国创业，把公司的活动资金三十万美元，抽出三分之二交给他做原始资本。
    舒自清毫不犹豫地接受了这项危险而艰巨的任务。他马上去找蒋介石的小舅子毛庆祥，用三十万元的重金开路，以毛领导的“中国生产促进会”的名义，很快就搞到了去美国的签证。在秘密潜入红岩村接受周副主席的指示后，于1945年1月动身。他的美国之旅真是九死一生，飞越喜玛拉雅山时几乎坠机，被迫滞留印度达数月之久，横渡大洋时又遭到日本军舰追袭，总算有惊无险踏上了洛杉矶城的土地。
    下船的第一印象就是美国非常富庶！虽然战争还没结束，但是街上行人穿着都很体面，市场货物充足，到处蕴藏着无限商机。舒自清非常兴奋，决心要放手大干！他先去芝加哥伯特药厂，除了接洽定货业务外，还想拿到他们在中国的经销权。当时西药在中美市场差价很大，一般可以卖到美国成本的四倍，利润高昂，所以他决心要做西药的生意。没想到此行并不顺利，先是门卫瞧不起他那身在印度花七卢比买的斜纹布西服，不让进去。后来老奸巨猾的销售部经理又不肯按期发货，虽然在舒自清金灿灿的八万美元的攻势下，最后同意三个月内交货，但是却傲慢地拒绝把在中国的代理权交给“一个名不见经传的公司”。决不能在一棵树上吊死！舒自清当机立断准备去纽约——这个世界贸易中心争取新的机会。他听到人们议论美国共产党说：“我要有十万美元就决不去参加”。心想：“我有二十万美元，还是要当共产党，为了实现共产主义理想！”
    舒自清住进帝国大厦旁边著名的五月花旅馆，这一天希特勒投降了，纽约大街小巷都挤满了载歌载舞的人流。舒自清也非常激动，他认为法西斯德国的崩溃为日本侵略者敲响了丧钟。在战后的世界，中国要想占据重要地位，强大的经济实力是基础。他这个过河卒子必须勇往直前。1945年6月1日，广大华行美国分行正式开张。
    为了使公司有一个高起点，舒自清首先瞄准了那些世界著名的大药厂。来到礼来公司营销部，舒自清不禁叹为观止，和这个成立于1876年的药业巨头相比，伯特药厂简直不值一提。销售部主任接待了这位年轻的中国商人，可是没容他讲完来意，就打断道：“先生，我们在中国有固定的贸易伙伴，谢谢！我很忙。”舒自清刚刚离开，他就耸耸肩膀对秘书说：“Whoishe？Ayoung Chineseboy！”去惠氏、辉瑞、默沙东等公司的遭遇和礼来大同小异，没有谁认真对待舒的提议。美国人的自大和对中国的无知令他既愤怒又沮丧。但是，早年的艰辛生活造就了舒自清倔强的个性，他仍然积极寻找新的突破口。11月底，舒自清辗转找到了上海时期的老朋友纽约花旗银行副总经理，他一口答应帮忙，并说：“美国人对中国市场早就馋涎欲滴了！”

[2] [3]


首页 -> 2007年第7期

华尔街上的中共大亨

作者：伊　里

字体： 【大 中 小】

    过了几天，美国六大药厂之一、排名第二的施贵宝公司中国部经理帕克·格林约见舒自清。舒自清立刻全副武装起来：戴上金边眼镜，说话、动作尽量缓慢，显得庄重沉稳，领带别针用纯金的，还买了一块劳力士金表，销售策划书及代理协议等商业文件也早已准备妥当。总之，一定要让对方认为自己是有实力、可信赖的资深商人。格林曾经在上海工作过，对中国的情况比较了解。这时施贵宝高层十分看好中国市场，准备大举进军，花旗银行副总的推荐，使他们对广大华行产生了浓厚的兴趣。舒自清还在格林太太的生日Party上，赠送了真丝领带、金表、金首饰等重礼，格林表示，要向上级力争把中国的代理权交给他，决不放过这个互利互惠，赚大钱的机会。
    两周以后，国际部总经理魏克约舒自清面谈合作事宜。这是施贵宝公司的重量级人物，只要他点头，事情就成了。舒自清在会面前详细了解了他们对中国市场的战略、要求合作者的条件、预期的利润目标、将采取的销售方式、与合作伙伴的分成等等，并对魏克的资历业绩、性格爱好、工作作风进行了考察，有针对性地准备了好几套谈判方案。他详尽地向魏克介绍了广大华行及中国市场的情况，强调他们是按照西方的经营理念运作，早已形成遍布全国的销售网，有实力、有信誉，业绩卓著，如果合作保证每年生意可以做到百万美元以上，纯利润不会少于五十万。他的发言深深打动了这位老谋深算的商人，双方合作的意向基本肯定了，但是关键的利润分成却迟迟没有提及。舒自清心里很着急，表面却装得若无其事。他了解到施贵宝有一批存货盘尼西林，正是国内奇缺，要用金条来换的特效消炎药，就主动提出马上购买十万美元的药品。魏克当即拍板，把施贵宝在中国和东南亚独家经销西药的代理权交给舒自清，每单生意给他百分之十的代理费。这和他心中百分之十五的比例有相当差距，但是看来没有讨价还价的余地了，舒自清仔细权衡利害后，认为不能错过机会，来日方长，等买卖做大了，还怕他不涨代理费吗？1945年12月，广大华行美国分行与施贵宝公司签订了正式合同，舒自清马上买进了十万美元的盘尼西林和其他药品。他的公司在纽约崭露头角。

    打败宋子文，驰骋华尔街

    正当春风得意的舒自清包了专机，把第一批西药紧急运回国内时，在上海亚细亚大厦的广大华行总部，却发生了一桩离奇的盗窃案。价值五万美元的金砖和美钞，本来严密封存在总经理办公室的保险柜里，一夜之间统统不翼而飞。这是为中央领导参加政协会议准备的经费啊！当时把卢绪章急得团团转，他要求警察局迅速破案，又向各分公司十万火急调头寸，还要严防消息传出引起市面恐慌。就在他一筹莫展之际，接到舒自清药到上海的电报。卢绪章喜出望外，马上在报刊电台猛登广告，还派人把大街小巷都贴满花花绿绿的“盘尼西林真灵”、“维他命保命丸”等宣传标语，霎时间茶楼酒肆人人议论广大的美国新药。不出一周，药品全数卖出，光盘尼西林就赚了十万美元。
    美国分行与施贵宝皆大欢喜，舒自清没费周折地就将代理费提高到百分之十五。接下来的几笔生意总额达到了一百万美元。舒自清意气风发，充满了数风流人物还看今朝的豪情壮志，又把眼光转向了钢铁、化工、机械等领域，还在留美的学者中广招人才。总公司的订单源源不断涌来，美国厂商也纷纷上门接洽业务，舒自清又与杜邦、摩根等垄断财团做成进口化工原料、五金等数量可观的买卖。公司名声大振，搬到华尔街120号。野牛是华尔街的图腾，任何公司如果能挤进这里，就是成功的标志。在美国，名声和信誉是一笔宝贵的无形资产。这时，舒自清领导的美国分行再也不是默默无闻的小角色了，他们可以堂而皇之地贷款，赊账，用别人的钱生钱，再美美地大赚一笔。
    1946年夏天，美国分行的西药生意如日中天，横扫了中国市场，使国民政府财政部长宋子文也眼红起来。他托美国前国务卿史坦汀·纽斯向施贵宝的老板要中国的代理权。魏克故意把消息透露给舒自清，使舒自清的心一下子提到了嗓子眼，他装出不在意的样子反问：“你们了解宋子文的官僚公司吗？我听说蒋总统对他很不满意啊！而且中国政局要大变了。”几句话击中要害，魏克表示：宋是搞政治的，舒是有力量的企业家，我们相信你。但是却打算乘机压价。舒自清针锋相对，要求把代理费提高到百分之二十五。魏克愣了片刻气急败坏地说：“舒，你有没有搞错？连宋都得来求我们呢！”舒自清气定神闲地提出，可把今年的生意做到五百万，最后不但如愿以偿，还免除了广告费。
    他一鼓作气，不但做进口生意，又开始向美国出口大豆、桐油、猪鬃、肠衣等中国土特产，也获得了丰厚的利润。为了扩大影响，他经常在公司租用的豪华公寓里操办酒会，打牌、跳舞，招待美国商界大佬，华侨领袖，社会名流，国民党去美国的党政军警特高级官员，及中国工商界赴美的巨子。一时间他和美国分行声名远播。大家都认为舒自清有实力、有后台，是新兴的买办大资本家。
    为了保密，舒自清和中共地下党没有横的联系。当时中共美国支部领导人司徒慧敏曾向组织汇报，说舒自清是四大家族的忠实走狗。解放初期，他在地下党领导人刘少文家里碰见了舒自清，十分惊愕，刘少文为他们介绍说：“司徒，这就是你向我报告的四大家族的人啊！”在座的同志都哈哈大笑起来，司徒慧敏这才知道舒自清也是共产党。
    1946年圣诞节前夕，舒自清在著名的希尔顿饭店举行盛大酒会，招待各界头面人物、新闻媒体、国民党领事馆官员及访美的军政要人。美国出口委员会主席举杯即兴发言，称赞他年轻有为，善于把握机会，国际贸易做得非常出色，与会者报以热烈的掌声。酒会非常成功，又提升了广大华行美国分行的社会地位，扩展了影响力。不久，总部接到舒自清的报告：“美国分行生意总额一千万美元，利润二百万美元，净资产翻了十番……”在那时这是很了不起的巨大收益。大洋彼岸送回的钱和物马上被投入到日益激烈的人民解放战争中。
    正当舒自清的事业达到顶峰之时，接到了美国征兵局要他去服兵役的命令。按照法律，在美国的中国公民也要到前线去当兵。舒自清非常着急，因为离开一天，就会损失数万美元。他托国民党《扫荡报》驻美记者沈杰飞，利用进出白宫、联合国的特许证，找到征兵局局长罗希礼中将，请求撤销这道命令。几经周折，最后从国民党驻联合国的军事代表团，开出一份舒自清在中国参加过抗战的证明，避免了重大的损失。
    上级指示要在纽约搞一个地下接待站，安置去美国的同志。舒自清把这个任务交给了妻子黄雨清。经过调查比较，他们买下一家中餐馆“羊城酒家”。楼下开饭店，楼上可以住宿。在美国开餐馆很不容易，要与当地的香堂、黑社会搞好关系，羊城酒家就曾经因为没交保护费而被砸坏数次。还得排除地方帮派的干扰，例如店里的广东帮和福建帮就势同水火，互相拆台。当时黄雨青已经怀孕数月，每天坚持上班十几个小时，任劳任怨，与丈夫配合默契。她出身名门，美貌多才，思想进步。舒自清的厚道、开明和才干深深打动了她的心，使她义无反顾地与丈夫同甘苦、共患难。
    本来舒自清还准备投资实业，在美国轰轰烈烈大干一场。后来国内解放战争发展迅速，党指示他暂时收缩而没有继续。1948年底，由于地下党高层出现叛徒，第三条秘密战线的同志有暴露的危险，12月17日，舒自清按组织的命令撤到香港。临行前他满怀深情地抱起几个月的女儿对妻子说：“如果三个月后还没有我的消息，你就自己把孩子养大吧！”

    四.新中国的外贸专家，含冤受屈丹心不改

[1] [3]


首页 -> 2007年第7期

华尔街上的中共大亨

作者：伊　里

字体： 【大 中 小】

    在美国的四年中，舒自清以丰富的贸易和财会经验，高超的英语水平，坚定的共产主义信念，在复杂多变的国际政治和贸易环境中，独当一面，充分利用各种社会关系，打通多条贸易渠道，为我党举行国共谈判和政协会议提供了宝贵的外汇；并向国内进口大批西药和其它急需物资，为新中国的创建做出了重要的贡献。
    一些在他身边工作过的人，深受他的感染，后来也追随他回来，为建设新中国出力。纽约分行副总经理高平叔，一个留洋的经济学家，就曾经感慨万分地说：“真没想到老舒也是共产党，如果人人都像他那样大公无私，一心为民，中国就有救了！”
    舒自清回到香港后，担任华润公司总经理。他把自己在广大华行担任副总经理的股份红利十万美元全部交了党费，还说：“我是为革命才回国的，不需要一分钱存款！”为了打破禁运，支援抗美援朝和国内建设，舒自清夜以继日地做了大量工作。战争结束时，他主动放弃了海外优越的生活条件，回到国内，在外贸战线上又做出了新的成绩。他是一位精明的外贸专家，在商场上往往屡出奇招，克敌致胜。中国的猪鬃大王古耕虞，曾经称赞舒自清是“商业奇才”。在建国初期他就提出，应该扩大对西方国家的出口，以及举行广交会的创意，并为实施这个战略付出了辛勤的汗水，此举为我国贸易走向世界奠定了基础。由于出色的业绩，组织上选派他参加万隆会议的筹备工作，为促进与亚非国家的经济交流，他埋头苦干，不负重托。
    虽然工作上舒自清得心应手，可是政治上却屡遭挫折，每次运动都成为“运动员”，还怀疑他有经济问题。审查的结果：舒自清虽然手上有过成千上万的黄金美钞，却始终一清二白，甚至连他应得的金钱也交给了组织。尽管如此，舒自清还是遭到歧视和打击。三年困难时期，被下放到农村劳动，他仍然毫无怨言，对党充满了信心。
    60年代，他到中央调查部担任美国研究所所长。文革中，由于舒自清夫妇的特殊经历，被造反派当作“美国特务”批斗得很厉害。不久，他们被秘密关进北京市秦城监狱。造反派说，因为舒自清是孔原的人，孔原是周恩来的人，舒自清又是周恩来派到美国去的，所以康生同志亲自批示抓捕。舒自清被当作“政治重犯”单独关在小囚室，日日两餐都是菜汤、窝头，根本填不饱肚子。冬天屋里冷得像冰窖，为了保持足够的体力，他坚持每天跳踢踏舞锻炼身体。看守开始对舒自清十分严厉，后来发现他乐观开朗、很有学问，就渐渐转变了态度，有人还偷偷跟着他学英语。舒自清在坐牢的五年里重新系统学习了马恩列斯的原著，特别是《资本论》，出狱时光读书笔记就装满了一麻袋。
    1972年10月，周恩来总理指示要落实干部政策，形势稍有好转。1973年1月，黄雨清已报病危七次，舒自清的身体也很不好，在许多老同志的帮助下，他们以“保外就医”的名义被放了出来。虽然头上仍然戴着沉重的政治帽子，没有工作，妻子濒临死亡，孩子四分五散，舒自清仍然急切地关注着我国的经贸工作。他曾设想，要用外国的钱来办中国的事情；在一些地理位置合适，条件较好的地区，不妨实行特殊政策，吸引外资推动当地的经济发展；建立跨国公司，采用西方经营理念，融入世界经济大潮，使我国外贸工作与国际接轨……这些超前的观念难能可贵，但在当时还不可能实现。
    1976年10月“四人帮”倒台了，舒自清也获得第二次解放。特别是改革开放以后，他的才能有了用武之地。在外贸部担任国际贸易研究所所长时，他凭借娴熟的外贸经验，利用信贷和买卖期货操纵国际糖价，一举为外贸部赚了二亿美元，这在改革开放初期确是了不得的成绩。他还广泛收集外贸信息，编纂报刊，后来成为各省领导人重要的招商引资、进出口贸易的信息来源。还为国家培养了大量急需的高素质外贸人才。江苏、深圳、海南、宁波、厦门、上海等处，都能见到他活跃的身影。国务院的领导同志对他在建立特区、引进外资等方面提出的首创意见非常重视。他当年的一些部下，现在早已成为亿万富翁，舒自清利用这些老关系，促成了许多中外商贸项目。他又提出融资建立跨国公司，为国家挣大钱的设想，可惜由于各种复杂因素未能实现。1988年离休后，他仍然离而不休，为开发经济、吸引外资积极出谋划策。
    1989年6月7日，联合国准备在芬兰赫尔辛基召开国际关贸会议，舒自清为参加会议亲自写了发言稿，力主中国加入WTO，并雄辩地阐明这不但对中国有利，更对世界有益。可惜壮志未酬，便于6月1日中风倒下，没能成行。身患重病后，他还念念不忘地关心外贸体制改革和加入关贸协定的问题。1996年5月1日在弥留之际，他颤抖地竖起两个手指，对未竟之事深表急切与遗憾。
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第7期

我的极左经历

作者：吴　思

字体： 【大 中 小】

    假如四人帮在权力争夺中获胜，极左派的命运会有什么不同？
    尽管高层权力斗争风云变幻，最终决定一种社会理想成败的，还是它在社会基层的可行性。极左派在文革中推行的农村政策是：农业学大寨，普及大寨县。大寨模式可行，极左派的理想就可行。大寨模式行不通，极左派早晚要退出历史舞台。
    文革末期，我在学大寨的最前沿，在极左翼，向更左的方向冲锋，亲身体会到极左派前进的艰难。极左派名声不好，他们的视角很少被顾及。不过，我在左翼受挫的经历，对我理解晚年毛泽东的失败和中国极左势力的衰落大有帮助：我的焦头烂额之处，也是他们举步维艰之地。

    一、义务劳动受挫

    下乡插队之前，我在中学当了几年团支部书记，按照列宁在《伟大的创举》中的教导，多次组织过“共产主义星期六义务劳动”。到农村后，我接任第三生产队的团小组长兼青年突击队队长，又把“共产主义星期六义务劳动”搬到了农村。
    我们村口的南山上有一片荒坡，第一次义务劳动就是在荒坡上刨坑栽树，建一座“共产主义青年梨园”。1976年4月一个星期六的傍晚，收工之后，我们青年突击队四十来人义务劳动两个小时，种上六七十棵梨树。这是我们村历史上头一回搞义务劳动，大家很好奇，连在校学生也跑来参加。效率高，干劲大，挑水爬坡都是一路小跑，义务劳动大获成功。
    初战告捷，按照当时的俗套，我作《流汗歌》一首，发在黑板报上。诗写得很矫情，把符合正确路线的一分情绪夸张地感受为五分，表达为十分，努力自我感动并感动别人。
    在胜利的鼓舞下，我又有了更宏大的设想：将不计报酬的义务劳动，从每周一天逐步增加到两天三天，最后取代有报酬的劳动。在我们生产队，然后在我们村，率先实现共产主义的劳动分配形式。这种设想的理论基础是：按劳分配是一种“资产阶级法权”——给多少报酬出多少力，以人们的私心为基础，助长雇佣劳动思想。不计报酬的义务劳动才是真正的共产主义萌芽。我的计划比大寨还要左。大寨当时的劳动报酬形式是“一心为公劳动，自报公议工分”，被后人讥为“大概工”，但劳动报酬与劳动态度和劳动成果多少有一些关系，因此就残留了雇佣劳动的痕迹。我打算消灭这点痕迹。
    一周后，我组织了第二次义务劳动，人数稍减，但干劲也不小，补栽了三十多棵梨树，给上次栽的树浇了水。公社广播站很快就在大喇叭里表扬了我们青年突击队，还提到我的名字。
    第三四次义务劳动，分别给苹果园和梨园浇水。众人的新鲜劲渐渐消退，参加者越来越少，有事请假的越来越多。列宁在《伟大的创举》里提出过一个设想：共产党在取得政权之后，如何判断入党积极分子的动机是否纯正？他建议把“共产主义星期六义务劳动”作为一面筛子。经受住半年以上考验的，才能吸收入党。党员经受不住考验的，还可以清除出党。这个想法当然不错，可是，把这面筛子用到我们生产队，恐怕过不了多久，筛子上边就剩不下几个人了——说不定只剩我一个。进一步说，我这个剩下的孤家寡人，动机是否纯正仍然成问题：我能经受住较大的考验，到底是因为我热爱劳动或热爱人民呢，还是因为我有更大的野心？
    一天晚上，我召开团小组会，讨论义务劳动中出现的问题。我猜想，大家的新鲜劲过去了，再往下走，必须调动蕴藏在青年心中的更深刻的精神力量，启发大家的觉悟，读书学习，思考人生的意义，树立人生榜样，等等。没想到，这个会成了对我的批评会。几位团员在会上联合指责我，说大伙热情衰退的主要原因就在我身上。我利用了大伙，干活是大伙出力，出名却是我个人的。大家不愿意继续被我利用，成为我捞取个人荣誉的工具。
    这种指责是有道理的。毕竟公社大喇叭只点了我一个人的名字，其他人的面目模糊为一个集体。从结果看来，我迅速得到提拔重用，这种说法也可以得到支持。但利用大家捞取个人荣誉确实不是我的初衷，至少我没有意识到这种动机。我意识到的就是前边描绘的宏图大略。至于我想在实现宏图大略的过程中捞取什么私利，这一点不妨讨论，我也有兴趣加深自我认识，但我肯定不认那笔小账。我的抱负或野心没那么小，不在乎大喇叭表扬之类的蜗角虚名或蝇头小利。稳定军心，稳住阵脚，哄着大家死心塌地跟我走，更符合我的长远利益。
    问题在于，我不在乎，人家却觉得亏了。而且是精神物质双双亏损。我刚来，根基尚浅，会上没有一个人替我说话。
    按照党团生活会的规矩，我必须先作自我批评。我很想在自我批评之后发动反击，说他们试图逃避义务劳动，用对我的指责掩盖自己的懒惰和自私，掩护自己临阵脱逃。但是争吵起来，公开决裂，以后的义务劳动就更难组织了。这种仗只能由别人替我打前锋，我本人出面属于赤膊上阵。于是，我更加广泛深入地征求了大家的意见，做了自我批评，深挖了个人名利思想，重新部署了黑板报小组的宣传工作，请大家今后对我多多批评监督。原定议题取消，下一次义务劳动也没有安排。
    几天以后，我被任命为生产队副指导员，进入生产队领导班子，团内职务由别人接任。我的极左宏图也不了了之。
    我感觉松了一口气。当时有一句话流传颇广，据说还是毛主席说的：“在命运的迎头痛击下头破血流但仍不回头”，我把这句话抄在日记本上自我激励。这次及时的提升，免去了我预感到的一连串头破血流的失败。
    当然，这种分析已经是事后诸葛亮了，那时我并未深想。现在深究起来，我感觉松了口气，就是因为我朦胧地感觉到，“共产主义星期六义务劳动”这棵幼芽在我们团小组内难以存活，更长不大。这还没涉及什么大东西呢，无非是一两个星期拿出两个小时，还有公社大喇叭里的那点荣誉分配，同志们已经摆出一副决裂的架势。这点东西尚且不能承担，一旦人数扩充到整个生产队，时间扩大到每周三五个工作日，关系到半数以上物质利益的分配，那时，列宁在《伟大的创举》中寄以厚望的“劳动群众本身自由的自觉的纪律”，又如何担当得起？我们心里究竟存在多少支撑这种自觉纪律的“伟大的英雄主义”？
    列宁指望那种奋不顾身的英雄主义能够战胜小资产阶级的利己主义，在革命精神基础上建立的劳动组织能够创造更高的劳动生产率，因而取代资本主义。但在我发动的实战中，不过几个回合，英雄主义就败于利己主义，青年突击队也面临散伙的危险。当然，将来我可能更老练，根基更稳固，大权在握，手下有人打前锋，还可以动用强制手段，让反对者不敢说一个不字。不过，在那种情况下，维系义务劳动的还能算“自由的自觉的纪律”吗？

    二、向自留地让步

    我第一次和贫下中农打架是在1976年5月上旬。生产队的麦子正在浇灌浆水，社员自留地的土豆还在旱着。谁浇谁不浇、早浇或晚浇，与收成关系甚大。当时队里的三级扬程水泵老出毛病，我敢拆敢修，又是生产队副指导员，便由我负责带着一帮社员日夜轮班浇麦。
    我主张先集体、后个人，集体的麦子不浇完，不向自留地供水。
    在“无产阶级专政条件下继续革命的理论”看来，自留地是资产阶级法权在所有制领域的残余，在此基础上，小生产经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级，必须时时加以限制。我信奉这套理论。
    开头几天，有一些社员向队委会提意见，抱怨自留地浇不上水。指导员和队长向我转达了意见，我用几句大话将他们顶了回去。但形势一天比一天严峻。渠道常被扒开，社员偷偷截水浇自留地。有一回，麦田里的社员很久等不来水，顺着渠道巡上来，发现有人扒水又不敢制止，就找到我，说断水了，让我查查原因。我顺着水渠往下走，看见大队书记的婶子在扒水浇自留地，就上去训了她一顿，堵上口子。她骂我祸害贫下中农，我骂她给贫下中农丢脸，偷大伙的东西。这种事情时常发生，浇麦进展缓慢。

[2] [3] [4] [5]


首页 -> 2007年第7期

我的极左经历

作者：吴　思

字体： 【大 中 小】

    为了打退小生产的进攻，我发动了舆论攻势。我借助团支部的力量，召集本队团员和青年积极分子开会，讨论用水中的两条路线问题，还在黑板报上发表小评论：《危险的口子》，再通过大队的大喇叭广播出去。
    这种从报纸上学来的招数不太管用，夜里总有扒口子的人。我在明处，扒口子的人在暗处，再说我也不可能一天24小时不间断地巡渠。负责浇麦子的社员怕得罪人，既不巡渠，断水了也不报告，我陷入了人民战争的汪洋大海。
    再往后，浇不上水的社员愈发急了。一天下午，我在巡渠时看见一位年近四十的正牌贫农扒水浇自留地。我过去制止，他先说好话，不管用，便骂我不顾贫下中农的死活：“你们知青有饭吃，就往死里整我们贫下中农！你干脆一铁锨劈死我得了！”说着还伸过头来。我看说空话没用，便自己动手堵水渠，我堵一锹，他扒一锹，你来我往，演变为推推搡搡，我脚下一滑，一个趔趄跪在一块尖石上，当时膝盖就肿起来了。那汉子怕事，立刻住手，仓惶退走。我又一次得胜，一瘸一拐地回去了。
    我摔瘸了的故事很快就传开了。于是，大队书记出面，召集贫下中农协会开会，众人纷纷发言，痛斥那位扒水的贫农：你爹咋死的？忘啦？——他父亲看见日本鬼子进村，心里害怕，拼命往家跑，日本人让他站住，他照跑不误，结果让日本兵一枪打死了。——那会儿你咋不敢闹？现在，人家北京知青到咱山沟来，受这么大罪，还不是为了咱们好？你倒敢闹啦？如此这般。那贫农点头哈腰，态度诚恳，连声认错。大队书记给我撑直了腰，做足了面子之后，当场任命我为贫协小组副组长。
    我当时多少有些疑惑，贫下中农协会这么有威信？忆苦思甜这么管用？我们打起来他都不让步，一提他父亲的死因立刻就觉悟了？后来，处理过几次类似冲突之后，我才明白他真正怕什么。按照村里的常规，两人动起手来，一旦有人受伤，就可以让对方赔一笔医药费和误工补助，外带探视赔礼必须携带的点心匣子。看不出伤来，尚且要装病开药讹他一笔，像我这样膝盖肿得老高，换了普通社员，至少要扒他一两个月的工分。我是知青，如果回家休养，再加上路费，那费用就更没谱了。
    事情闹大以后，一直不爱管事的指导员也召开队委会，专门研究用水问题。我说了自己的观点，主张先集体后个人。队长并不和我正面争论，他说我的主张是对的，但毛主席让我们关心群众生活，贫下中农的吃菜问题也应该重视。再说，分给社员自留地也是毛主席的政策，地分给人家了，就不能不让人家种，不能不让人家浇水。他建议白天集体浇麦子，夜里社员浇自留地，谁先谁后，由抓阄决定。队委会七个成员，六个同意他的意见，我只好少数服从多数，下级服从上级。
    话说回来，我不服从又能怎么样？腿脚灵便时尚且把不住水，现在瘸了，我更不能不识抬举，与所有人为敌。
    后来，我当了生产队的一把手，有权一个人说了算了，再遇到类似的情况，照样被迫让步。假如不让步，迫使人家执行我的命令，就等于逼着人向我辞职。我们生产队方圆五六里，沟壑纵横，数千棵干鲜果树，大大小小数百块粮田，哪面坡上的哪棵树果子该摘了，需要几个工，哪块田该锄了，需要几个工，这些知识我不懂，没有多年经验的积累也休想掌握。队长一撂挑子，我就抓瞎了。就算我本事大，什么都懂，我也只能带一拨人干活，其他生产小组，老人妇女和各种专业队，如果没有干部招呼着，众人能在地头一坐一整天，根本就别指望出活儿。我本想让社员多为集体做贡献，如果干部撂挑子了，大家全在地头坐着，岂非求益反损？

    三、社员激励机制的缺口

    农民对集体大田和自留地的亲疏是可以计算的。
    刚插队的时候，我对农民普遍偷懒的现象很不理解。按照当时的意识形态信条，工人农民爱国家爱集体爱社会主义，不应该偷奸耍滑。我问一位贫农为什么不好好干活，他反问道：“有我多少？”这话我听见了，但没有往心里去。十几年之后，我才领悟了这句话的深意。
    我们第三生产队有57户人家。假设每户人口劳力相等，在集体的大田里，我刨57镐，才为自家刨了1镐。反过来说，我偷懒少刨57镐，自家才损失1镐。这种体制极其有效地激励偷懒，同样有效地惩罚劳动。自留地则不然。那里的每一镐都是为自家刨的，真所谓多劳多得，少劳少得，不劳动者不得食。对我们生产队的社员来说，自留地对劳动积极性的激励效率是生产队的57倍。结果，自留地和庭院仅占总耕地面积的7%左右，但社员像绣花一样精心伺候，每年收获的烟叶粮食和蔬菜，价值将近家庭总收入的三至五成，能与生产队90%多的耕地分庭抗礼。
    我们生产队的激励效率只有自留地的1/57，这还算好的。1958年人民公社兴起的时候，规模动辄万人，连生产队和大队的干部都不用对劳动成果负责，结果闹出了一场大饥荒。饥荒迫使极左派撤退，在“人民公社三级所有、队为基础”一线构筑防御工事，同时伺机反扑。大寨大队和昔阳全县取消“三自一包”，实行大队核算，又把前沿推进到以生产大队为基本核算单位的中线阵地。大寨大队80户人家，从物质刺激的角度看，其激励效率只有自留地的1/80，还不如我们生产队。
    总之，如果把自留地比作社员的亲儿子，集体大田就是50竿子甚至80竿子打不着的远亲，其疏远程度如同陌路。
    顺便交代几句：我没有计算工分差别对劳动者的激励作用，因为这种作用在我们村并不存在。名义上说是按劳分配，实际是按年龄和性别分配。男壮劳力一概评10分，女壮劳力一概评8分，老人孩子根据年龄体力评4至8分，地主富农比正常标准低一档。真实规则偏离名义规则，是因为这样做阻力小，就好像现在评职称，论资排辈，评委会只卡硬条件，否则就难免纷争大起，既得罪人又摆不平事。我一度不知深浅，试图打破这套不分好歹的规矩，把一位敬业的老饲养员从八分半提高到十分，结果孤军奋战，在队委会上几次争吵，只给老饲养员争到9分。老饲养员感到社会压力，私下找我，求我别替他争了。
    对比自留地和大包干，大寨模式在激励机制方面存在如此巨大的缺口，农村基层干部如何弥补呢？常用的办法有三种。
    第一种，以身作则，道德感召。
    普通社员刨57镐，我刨87镐，107镐。我让你们占我便宜，你们好意思吗？有不好意思的，自然会多刨几镐。大寨的陈永贵，大寨大队的几个党支委，尤其是贾进财，都是这么干活的。这种感召是有效的，只是效果不那么可靠——它不仅依赖干部行为的感召力，还要依赖众人良心的敏感程度。
    我和附近公社的一位先进知青聊过这种作用最佳状态。他讲了一个故事。他们公社有一个村，队长干活拼命，为了集体不顾家，结果和老婆打架，老婆喝农药自杀了，丢下四个孩子。他们队里的社员特别感动，不用招呼就出工，干活全不惜力，谁偷懒大家就骂他没良心。收工后大伙还轮着去队长家带孩子，替他种自留地，帮他家打的柴禾堆了一房高。我们两人唏嘘之下，笑叹自己没有老婆，想感动大家不知还要等多久。
    第二种，思想教育。
    思想教育也有两个层次。所谓提高阶级觉悟，无非是让众人认清自身利益与集体利益和国家利益的一致之处。这种以物质利益为基础的教育，说到底，避不开1镐与57镐的关系问题。算得越透彻，偷懒越有理。假如人家偷懒而我不偷懒，一位社员反问我：那不是让人家剥削了吗？这是第一个层次。在这个层次上我们算不赢偷懒的社员。
    第二个层次，倡导“爱国家爱集体的共产主义风格”，创造共产主义新人。毛泽东试图培育出毫不利己、专门利人、公而忘私、大公无私的共产主义新人，“对工作极端地负责任，对同志对人民极端地热忱”。

[1] [3] [4] [5]


首页 -> 2007年第7期

我的极左经历

作者：吴　思

字体： 【大 中 小】

    在蜜蜂和蚂蚁的社会中，这种个体确实存在，但一个社会性昆虫群体其实只是一个繁殖单位，近似于人类的一个家庭，而不是血缘关系疏远的一个生产队或一个村庄。工蜂工蚁与本群体姐妹的基因重合率达到75%，而人类的父母与儿女之间、兄弟姐妹之间的基因重合率不过50%。蚂蚁蜜蜂的献身精神是有生物学基础的，正如人类对家庭和亲人的关爱也是有生物学基础的。拥有这种利他精神的物种可以在进化中获得竞争优势，从而保住甚至扩大自己的基因分布区域。极左派鼓吹以社会阶级为基础的献身精神，而社会阶级并不是遗传繁殖的基本单位。极左派的这种企图，简直就是要创造一个连“造物主”也不知如何设计的新物种。
    当然，毛主席说了，人是要有一点精神的。人类确实有一种精神力量，问题在于，在激励机制的缺口中，这种精神力量顶得了多少镐？顶三五镐还是57镐甚至80镐？在我们生产队，平均而论，这种不在乎回报的纯精神力量，似乎连三五镐——缺口的7%——也顶不上。极左派坚决反对一切利用人类利己之心的政策，说那是调动私心，因此狠批物质刺激，禁止各种承包制度，迫使基层干部集中力量创造共产主义新人。如此极端的政策，固然符合两种激励机制的竞争逐步升级、走向破釜沉舟的逻辑，但也意味着关闭93%的能量，依靠7%的能量推动农业生产。结果，产品严重匮乏不说，在我的感觉里，那7%的精神力量也被折腾得筋疲力尽，历尽摧残之后，剩下的还不足3%。
    第三种，政治压力。
    所谓政治压力，对我来说，主要体现在大庭广众之下训人。大家干活的时候，如果有人站着聊天，半天不动弹，我就吆喝一嗓子：“动弹啦动弹啦，要聊回家聊去！”再严重点，就在出工前不点名地警告一番。“有人思想成问题啊。我数了，一上午铡草不到二百下！一分钟还铡不了一刀！给谁干呢？给你自己干呢！你偷懒，不是剥削大伙嘛！再不自觉，咱们就拉出来说说！”如果有谁反抗，顶嘴带脏字，我就狠狠扣他的工分。我对社员如此凶悍，以至我们队的小孩哭，当母亲的会拿我来吓唬孩子：“哭，哭，再哭吴思来啦！”
    当然，作为平衡，也要经常表扬劳动态度好的社员。
    保持政治压力，我认为是填补缺口的主要手段。以我们生产队而论，那56镐的缺口，假如以身作则和道德感召的力量可以补上6镐，思想教育可以补上4镐，政治压力就可以补上16镐甚至20镐。于是26镐至30镐有了着落，剩下的26镐到30镐则难以弥补，体现为怠工造成的净损失。
    这种估计，用来解释大寨，肯定低估了政治思想工作和干部带头作用的力量。大寨的社员很少怠工。但用这个比例解释我们生产队，解释全国的情况，未免过分乐观。大包干之后，农村劳动力大量外出，留在家里的人，劳动质量明显提高，劳动时间却大大缩短，由此可见，公社体制下怠工的净损失不止一半。
    八亿农民怠工，中国受不了，全世界都受不了。极左派解决不了这个问题，没有能力弥补激励机制的缺口，就守不住集体经济的阵地，更别提继续前进了。

    四、干部激励机制的缺口

    算到这会儿，一个新缺口出现了：那些以身作则、进行思想教育、维持政治压力的干部，他们的动力来自何方？普通社员激励机制的缺口靠他们勉强补上了一半，但在这一半的背后，补缺者自身的激励机制，也是千疮百孔，随时有瓦解的危险。
    我当生产队指导员的第一年，平均每两个月，生产队长向我辞职一次。其他五位队干部也穿插其间。撂挑子的原因很多，为了省事，仍旧以水渠为例。
    有一天，大队书记的堂兄忽然将通过他房后的水渠拆毁，几十亩麦田的封冻水没法浇了。他说水渠渗水，把他家的房基洇了，要求队里挖地三尺，用水泥浇筑这段水渠。我们去他家看了，一丝水痕也没有，为了这种莫名其妙的担心，就要断水半个月，大量耗费贵如面粉的水泥？生产队长认定大队书记支持他堂兄刁难自己，立刻找到我，宣布辞职。
    这位生产队长年近五十，是个心高气傲的人，农活很好，自留地和庭院收拾得妥帖至极。他看前任队长一而再，再而三地撂挑子，什么事也扛不住，多次耽误队里的农活，心里有气。所以，我请他出山，一探口风就觉得有戏，按常规三顾茅庐之后，他就接手上任了。没想到刚上任就遇到了这种挑战。
    拆水渠的汉子大约三十六七岁，精灵鬼怪，好讲三国，是我们生产队的人尖子。新队长也是人尖子，便有了几分竞争关系。新队长不肯受他的气，所以一遇挑战便派人去硬修断渠，那汉子干脆往断渠上一躺：要动家伙就往我身上招呼。派去修渠的石匠自然不肯为了队里的事打架，就找了队长，队长又气哼哼地找到我，说这是受大队书记的指使，没法干了，宣布辞职。其实他夸大了挑战的来头。大队书记私下跟我说过不少新队长的好话，请他出山当队长也是大队书记的建议。
    我上门问那闹事的汉子，为什么早不闹晚不闹，队长刚上任就闹，是不是对人家有意见。汉子说，早就想闹，看前任队长溜肩膀，怕吓着他，就忍到现在。新队长不是本事大吗，怎么也这副德行。现在想来，这话其实也是斗气。庄稼急用水的时候他不敢断，怕激起众怒。庄稼不用水的时候，我们又不怕他断。浇可有可无的越冬水之时，最是打劫的好机会。结果，僵持数日，经过四五次往返谈判，闹事的汉子放弃挖地三尺的要求，只要用细水泥把他屋后这段水渠抹上一层，就容许过水了。
    此事解决了，队长的心却凉了，死活不肯再干。于是，我又拿出对付前任队长的老办法，吃过晚饭就到他家做“思想工作”。其实也没什么可说的，翻来覆去就那么几句话：“大伙的事，都不干谁干呢？你也不干我也不干，秋后大伙喝西北风？”然后就端过他家的烟笸箩卷大炮，喝他家的茶，有一搭没一搭地闲扯几句，每天熬他到半夜，按照常规，熬到第五六天，再坚决的人也会答应继续干。遇到特别顽固的情况，我还会拉上其他队委会成员，甚至拉上大队书记，一起做他的思想工作，一起去熬他，轮流去熬他。
    按照左派的革命逻辑，干部干部就是先干一步，除了责任义务和指挥别人的荣耀，当干部几乎没有物质方面的好处，全凭革命精神的支撑。在那57镐里，他们只有1镐，但他们却要晚上开会，处理琐事，白天操心安排农活，带头多干，督着别人多干，不时还要干点堵人财路的事，得罪几个路子多的能人。这就意味着，他们付出了两到三镐，所得只有1镐。他们让普通社员搭了便车。
    当然，干部偶然也能在招工招生等好处出现时优先一把，但那不是主要因素。如果特权多、待遇好，就像大公司高薪雇佣管理人员一样，也可以构成强大的激励体系，但这条路与文革的理想背道而驰。当时正在抓“党内资产阶级”，“新生的资产阶级分子”，主要罪状就是利用特权搞腐败。众目睽睽之下，那时的特权收益比现在少得多，在干部比普通社员多付出的10镐中，平均起来，特权未必能抵偿两三镐，缺口依然存在。
    地主和资本家都有足够的动力监督雇工的劳动，正如雇工也想方设法逃避监督一样。道高一尺，魔高一丈，双方对利益最大化的追求构成均衡，维持着经济的运行。但是，地主资本家监督管理的动力来自剩余索取权，监督带来的收益完全归他们自己，亏损也要由自己承担。这种物质利益的奖惩机制是有效的，但被视为资本主义道路。在大寨模式中，干部监督管理的收益全归大众，他本人的收益主要来自精神和社会地位方面的荣耀。那么，干部的社会地位、当干部的精神愉悦和指挥别人的荣耀能不能补偿那些额外付出呢？这就因人而异了。
    前任队长，开头觉得还能补偿，干得时间长了，荣耀和地位带来的愉悦淡化了，就觉得难以补偿了。干得越久，与怠工和占小便宜的社员的冲突就越多，对人性和自己的服务对象就越失望。最后，原来还有几分的同情心和责任感消磨殆尽，轻蔑和愤懑越来越重。队干部找我撂挑子的时候，往往会撂下一句狠话：“这帮东西，饿死他们也不屈！”

[1] [2] [4] [5]


首页 -> 2007年第7期

我的极左经历

作者：吴　思

字体： 【大 中 小】

    新任队长，支撑了大半年后，荣耀感同样淡化了，对前任队长缺少担当的义愤消失了，儿子又进公社农机修配厂当了工人，继续当干部的利益相对下降，于是，遇到一点小麻烦就辞职了。最后我请出一位有残疾的中年人接替他当了队长。如果我继续熬他，未必不能再使他撑半年，但我失去了熬他的兴趣。
    和那些辞职的干部一样，我对人们的一般看法越来越坏，温情越来越少。开始，我希望自己和贫下中农打成一片，生活得彼此分不开，想他们之所想，急他们之所急，努力去热爱人民。当干部不过一年，有一天，偶然和其他公社的先进知青聊天，说到社员偷懒的现象，我咬牙切齿地冒出一句：“一群牲口，恨不得拿鞭子抽！”话一出口，心里一惊。我这是怎么了？本想热爱人民，怎么反倒滋生恨意？本想当人民的勤务员，怎么心里成了奴隶主？我隐约感到有什么地方出了毛病。

    五、反向改造世界观

    这又扯出了我心里的一个漏洞。队委会激励机制上的缺口，由我这个一把手负责填补。我凑凑合合地补到60分及格的水平，但我心里的缺口谁来补呢？
    按照毛泽东在《纪念白求恩》中的要求，“对工作极端地负责任，对同志对人民极端地热忱，”这个漏洞似乎可以自我填补。就好像饿了要吃，渴了要喝一样，热爱人民就去为他们服务，从而得到自我满足。但在我的感觉中，这种纯情感的东西，在与工农大众的冲突中会逐渐冷却，缺口越来越大。靠爱和情感补不上。
    我们村流传着一首顺口溜：“大队干部搂，小队干部偷，社员缝个大兜兜。”描述了众人踊跃占集体便宜的场面。如此描述有些过分。我的印象是，在正常年景，五分之一偷，五分之三搂，五分之一不偷也不搂。每到偷窃收益最高的季节，队委会就推出我当一个月的护秋员。我是外来的愣头青，敢得罪人。几个月护秋员干下来，每天想贼防贼，练出了一双贼眼。我每隔三五天抓一个贼，创造了我们村看秋历史的最佳战绩。所谓实践是检验真理的唯一标准，就在这种检验和调整之中，我的世界观悄然转变。多年之后，我接触到西方经济学对人的基本假定：人们理性自利地追求利益最大化。这个说法让我眼前一亮，好像揭去了看秋练出的贼眼的最后一片蒙子。
    现在回首往事，我才意识到自己的世界观确实得到了改造，只不过和毛主席指引的方向截然相反。在贫下中农的教育下，我的眼睛和眼中的世界彻底改变了，从醉眼陶然的一片粉红，变得越来越像老鼠，善于在黑暗中发现利益和危险——贼眼贼亮。
    回顾对农民感情的变化，我还有一个惊奇的发现：当年的愤恨现在又变成了赞赏。过去，意识形态教条把工农大众描绘成精神最干净、关心集体、大公无私的圣人集团，抬高了我的期望值，一旦失望就滋生恨意。现在，高调的意识形态转变为人类理性自利的假设，期望值已经降低，对共产主义理想社会的憧憬也变成了对利益制衡体制的信仰。此时心态平和，把千方百计追求个人利益的行为视为当然，发现一点自我约束也知道珍惜。再看农民与统治集团斗智斗勇，包括当年与我斗法，妙手连发，不禁欣赏起他们的反抗策略。由此看来，现实主义培养同情和温情，理想主义反倒助长仇恨。
    顺便提一下，我对工人阶级的感觉比对农民更糟糕。1974年，我曾在当时最革命的石油战线当过一个月的翻砂工，发现工人们每天只干三四个小时的活儿。我多干了，就有热心的师傅劝我注意群众影响：你这样干可能提高定额，连累大家，群众会对你有意见。后来我在大港油田干活儿，以中上等速度干两个小时，师傅就过来制止我们，说一天的定额已经完成。我大惑不解：号称最先进的领导阶级为什么也偷懒怠工？多年之后，我看到刘少奇在安源煤矿组织罢工的经历，工人得势之后，每天只干半天活，整得公司承受不了。李立三在路口拦截工人，不许他们早下班，工人就骂他是资本家的走狗，还动手打他，气得他大哭而去。刘少奇为此苦恼很久，还请教了来访的美国共产党领导人，大家都不知如何是好。
    跳出马列主义教条之后，我才闹明白一个浅显的道理：工人农民和地主资本家一样，每个阶级都在追求自身利益的最大化。这种互相冲突的追求构成均势，社会因此正常运行。确实有自觉精神这种东西，但仅靠某个阶级的觉悟和自律是不够的。任何一家独大的格局都会损害全局并最终伤及自身。这种来自生活经验的认识就是我转而信仰利益制衡体制的根据。
    随着世界观的悄然转变，我的浪漫情怀越来越淡，理性和算计深入骨髓，本来依靠理想和信念填补的缺口也进一步扩大。干部当到第二年，我隐隐约约地意识到，自身力量补不上那二三十镐的大缺口。我对农业学大寨运动的前途深感悲观。极左派描绘的共产主义理想越来越显得渺茫。我开始怀疑继续死撑下去的意义。
    在真实的心理活动中，这个变化过程体现为拉锯般的冲突。革命热情逐渐冷却让我深感恐惧，便调动起全部力量与之对抗，精心呵护心中的每一颗火种，鼓起腮帮子吹出火苗。这时我写出了此生最革命的几句诗：“火红的党旗呼啦啦地飘！我们是党旗上的镰刀！我们的热血在党旗上燃烧！”我迫切需要用热情的大话给自己加热。
    总之，靠精神力量或世界观改造补不上缺口。那么，靠行政升迁如何？
    如果像国营企业那样，出色的管理者可以得到行政体系内部的升迁，这当然是有效的激励。不过，农村干部能够进入干部系列的概率极低。大寨出了一个政治局委员，一个中央委员，这种概率，在全国上百万个村庄里，连二十万分之一也没有。建筑工人的年度死亡率是十万分之八，这种死亡风险几乎不在职业选择的考虑范围之内，而成为中央委员的概率还不到这种不值考虑的概率的6%。对农民来说，成为公社干部的机会也小到了不值考虑的程度。一旦升官的概率低到一定浓度，激励就不再普遍有效。反过来，撂挑子，争取更多的闲暇，才是获得福利最大化的策略。这也是农村基层干部的实际选择。
    结论：干部激励机制的缺口，靠行政升迁的路也补不上。
    不过，这条路可以列入我的考量。我是知青，又是先进典型，从大队领导升到公社领导再升到县委领导的概率远高于常人。我当时确实也如此预测自己的归宿。问题在于，追求升官的个人前程，还能算共产主义的人生观世界观吗？我想走这条路，到底是为了对革命做更大的贡献呢，还是为了个人的名利地位呢？我糊弄自己说，地位越高，对社会的贡献越大，这是为了革命。但我怀疑自己是自欺欺人，而且可疑程度超过六成。
    假如毛泽东长命百岁，我在学大寨的道路上继续走下去，我会变成什么样子？
    如果没有升官，如果我和农民一样需要养家糊口，大概用不了几年，我的肚子就会告诉我什么是真理。如果我因为学大寨积极而很快升官，恐怕我会继续与农民作对，加大向小生产进攻的力度，在更大的范围内割资本主义尾巴。
    顺便插一句，我的升迁完全是由上级领导决定的。甚至在入党之前，公社副书记和大队书记就找我谈话，内定我为生产队指导员兼大队党支部副书记，连群众意见都不必征求。继续听党的话，继续与农民作对，对我的升迁有益无害。
    如果我在明白是非之后升了官呢？我会为了自己的前程昧着良心推行极左路线吗？我会像安徽凤阳县委书记陈庭元那样默许大包干吗？我不知道。官场也是改造世界观的好地方。

    六、临阵脱逃

    以极左的标准衡量，我的插队经历就是一连串的失败。青年突击队的义务劳动首先受挫，以共产主义义务劳动替代雇佣劳动的梦想破灭。限制自留地或曰资产阶级法权的努力以退让告终。建立坚强的领导班子的企图也一再失败。屡战屡败之后，我失去了发动进攻的锐气，和多数基层干部一样转入守势。

[1] [2] [3] [5]


首页 -> 2007年第7期

我的极左经历

作者：吴　思

字体： 【大 中 小】

    每年深秋，种完冬小麦后，县里都要开二十多天的三级干部会，简称“三干会”。先在公社开，再转到县里开，整党整风，建班子。我连续参加了两年，每年的重点都是解决干部撂挑子问题。在全国范围内，干部激励不足的问题普遍存在，年底便是干部撂挑子的高峰。我们听大量鼓动报告，接受上级给我们打气，学习先进典型，互相批评并自我批评，听革命前辈训我们没出息，听公社书记跟我们说好话，说大话，再集中解决几个让人灰心丧气的难题。最后人人过关地表个态，承诺再干一年。那么，经过多年的筛选沉淀，什么人留在干部队伍里？
    我们听过一个生产队长的报告，题目是《当队长有瘾搞管理没够》。许多有管理偏好的人，当领导感觉轻松愉快的人，组成了生产队干部的群体。他们有个人特色的选择偏好降低了当干部的成本，提高了当干部的收益。只是这种人比例很小，经过长期沉淀积聚起来，也未必能补上激励缺口的两三成。
    各级领导竭尽全力，只能勉强维持这种均衡。这是学大寨运动维持不垮的最后一道防线。这道防线漏洞百出，但最高司令部一轮又一轮地动员发令，干部队伍像环环相扣的战阵和各级督战队一样挺在那里，经受着八亿农民海潮一般扑向自留地的正面冲刷，经受着农民和农村干部大面积怠工在内部和背后的淘洗。
    僵持之中，恢复高考了。
    我曾经在公社大喇叭里放出大话：“招工不走，招生不去，永远扎根在贫下中农的心里。”这句大话悄悄给升官的前程留了一条路，却完全堵住了进工厂和上大学的路。
    一位和我同样肩负重任的知青朋友劝我：“我试着扎根了，但我发现贫下中农的心里是一片沙漠，你扎根其中也无法成活。”他考上了清华。可是我的大话余音缭绕，报名高考无异自打耳光。我咬紧牙关，不理父母的请求，不报名，不复习，默默抵制了那年高考。伙伴们在考场中答卷的时候，我正爬在树上打核桃。秋色西来，天高云淡，我胸中激荡着自我牺牲的悲壮感。
    1978年，社会大变动的各种迹象越来越显著，大队书记和公社负责知青工作的副书记先后找我谈话，表示支持我参加高考。我表面上显得不太情愿，答应考虑考虑，暗自却高兴有这个就坡下驴的机会。我自欺欺人地想：上大学也是为革命，本事大了可以对人类做出更大的贡献。
    那年夏天我考上了中国人民大学，一所我认为最具理想主义和革命精神的学校。考分到达村里的时候，正是护秋的季节。人们大呼小叫地找到我，说我的考分特别高。我半信半疑去大队广播室看了成绩通知单，果然远远高于录取线。我心中一阵狂喜，却故作镇静，不紧不慢地踱回宿舍，提了镰刀，按照往常巡山的路线出了村。走到荒僻处，终于按捺不住，一口气跑上十几层楼高的山梁，毫不气喘，兴犹未尽，又蹦了几个高。平静下来后，我为自己的反应大吃一惊，也为自己的大喜感到羞耻。我怎么这样？不是上不上大学无所谓吗？我那么想离开农村吗？我还以为自己对农业学大寨的伟大事业恋恋不舍呢。由此我也得到了一条经验：人们往往并不了解自己。
    新鲜劲过去之后，我心底的羞愧露头了，而且数年挥之不去。我食言了。我怕苦了。我临阵脱逃了。同时我又感到大为轻松，真切体会到什么叫“苦海无边，回头是岸”。我不必在一场预感到失败的战争中苦苦支撑下去。
    （责任编辑 致 中）

[1] [2] [3] [4]


首页 -> 2007年第7期

我是怎样被“补”成右派的

作者：季　音

字体： 【大 中 小】

    反右派斗争是上世纪中国发生的一场灾难，无数人为此付出了惨痛的代价：希望、工作、家庭甚至生命。尽管时光已逝去半个世纪，但往事历历，难以忘怀。
    1957年夏季，中国的政治形势由原来和风细雨的整风运动，突然变成了狂风暴雨式的反右派斗争。斗争的对象主要是知识分子，新闻界是重点之一。
    人们通常都把反右派视为是1957年的事，称之为“沉重的1957”。其实，这个运动到1958年并未停止，而且来了个“补课”，继续扩大“战果”，斗争之激烈不亚于1957年，成千上万的知识分子是在1958年被推入右派深渊的，我就是其中的一个。

    “为右派鸣不平”招来大祸

    1957年反右派斗争狂风骤起时，我在人民日报驻上海记者站担任首席记者。如同过去的历次运动一样，最初我对这个运动基本上是拥护的，这出于一种习惯，就是说带有相当大的盲目性。我是在抗日战争前期参加革命的，亲身经历了包括抗日战争、解放战争在内的一个又一个辉煌胜利，参加了毕生难忘的1949年开国盛典的采访。生活使我形成了一个坚定信念：凡是党中央作出的决策都是对的，都要无条件执行，党指向哪里，我就奔向哪里。反右派斗争开始了，我作为一个党报的记者，理所当然地投入了采访报道．写了不少新闻和通讯。
    现在回过头来反思，我当时的报道大都是强词夺理、强加于人的，既没有冷静的独立思考，也缺乏深入的采访和听取当事人的申述，只是按照编辑部领导的意图和“红头文件”精神行事。反右派斗争是新中国第一场全国规模的“左”的运动，我在前期未能坚守一个记者应当客观公正、坚持真理的职业道德。
    我对反右派发生明显的怀疑和动摇是在运动日益扩大时，我所熟悉和信赖的一些朋友先后“落难”，使我大为吃惊。最先传来的是人民日报社国际部东方部主任蒋元椿被划为右派的消息。蒋曾和我在第三野战军新华社前线分社共同做过战地记者，我们在战争第一线上曾共度过一段艰难岁月。他是一个为人耿直、对工作认真负责的好同志，业务能力很强。抗美援朝时期，他作为新华社评论员，以“江南”的笔名写了大量抨击美帝国主义侵略行径的评论文章，名噪一时。批判他时，我在上海，听说他获罪的主要原因是“鸣放”期间，在国际部《呼风唤雨》的墙报上贴了一张题为“圣旨口”的小字报，主要批评胡乔木在领导国际宣传上作风不够民主等问题，可能意见说得比较尖锐。我想即使意见不够正确，对这么一个好同志，怎么能只根据一件事就轻率地划为反党反社会主义的右派分子呢？我百思不得其解。
    不久，从北京到上海，一些熟人先后“落难”的消息不断传来，使我更加茫然。
    这年6月，我到南京参加人民日报驻上海、江苏、浙江三个省市记者站碰头会，大家互相交换情况，研究当前的报道问题。会间，我偶然看到一本新华社的“内参”，上面有一篇介绍南京大学反右派斗争的报道，说南大揪出了一个大右派刘敬坤，是历史系助教。我看了不觉一惊。刘敬坤是在南京搞地下工作时入党的一个共产党员，解放前在中央大学读书，据说在学生运动中表现很不错。解放初期，他被分配到南京市委宣传部工作，曾和我共事一段日子。刘敬坤出生在苏北洪泽湖畔一个渔民家庭，从小生活很苦，因学习成绩优异，免费上了大学。他读书很用功，历史知识渊博，为人厚道，不善言辞，压根儿不会看风使舵、拍马溜须那一套，为人处事方面是个“低能儿”。这个老实可靠又有些“书呆子”气的同志，怎么会成了右派？据“内参”说，他“恶毒攻击党的教育改革政策”。
    读了这份“内参”，我对反右派斗争的“疑惑症”又发作了，用后来批判我的话说，就是“禁不住跳了出来”。我对旁边的几个人说：“内参上关于刘敬坤的介绍，不少都不符合事实，他明明是劳动人民家庭出身，却说他是地主子弟，还说他乱搞男女关系，他曾经在恋爱问题上遭受过挫折，这与乱搞男女关系是两回事。南京大学党委书记陈某，是我在部队时的一个熟人，我要去找他核实一下情况。”我强调说：“前两年我们在肃反中曾经搞错了一些好同志，可要吸取教训，这回不要再整错了人。”旁边一位好心的同志劝阻我说：“现在运动正在火头上，你可别去干这种蠢事，弄不好要犯错误。”
    我听从了劝告没有去南大，可是心上的疙瘩没有解开。我回到上海后，不几天，上海市委书记柯庆施找我了解情况。我告诉他最近去江苏听到的一些事，谈话中禁不住又把南大刘敬坤的事捅了出来，复述了一遍。
    柯庆施听了，“唔唔”几声，没有表态。
    万万没有想到，我这次在南京和几位同事的随便议论，日后被人指责为“为右派鸣不平”，招来了大祸。

    “向党交心”的陷阱

    1958年春，全国狂风暴雨式的反右派斗争已经基本结束，党宣布继续整风。4月间，人民日报记者部电话通知我到北京参加记者会议，一是继续整风，主要是反对骄、娇二气；二是研究人民日报记者站与当地新华分社合并问题。我赶到北京。一天，记者部副主任汪×神秘地对我说：“新华社一个叫彭××的同志寄来一封检举信，揭发习平(我的妻子，和我同在上海记者站任记者)在她面前散布过许多反党言论，问题相当严重。”汪×随即简要叙述了习平的所谓反党言论，什么农村在推行统购统销中征收粮食过了头，弄得农民成群拥到上海来买大饼；农村推广双轮双铧犁主观主义，强迫命令，大批犁积压销不出去；特别尖锐的是，认为胡风不能算是反革命，等等。
    我听了惊得说不出一句话。这彭××是习平一个很要好的朋友，在苏北解放区时就在一个单位工作，过从甚密，无话不谈，形同一对亲姐妹。我心想，平时闲谈中信口说了些什么过头的话，理应当面提出，帮助纠正，为什么要等到政治运动来了才检举揭发，背后捅一刀呢？太可怕了！
    我对汪×说：“习平这些错误言论，应当给予批评，正好这次记者部整风，不妨利用这个机会帮助她一下。”
    记者会开始了，整风被放到一边，主要由习平作交待检讨。现在看来，习平上述议论都没有错，都是符合实际的，可是那时绝无辩解权，只能检讨。习平对彭××的揭发一概认账，但这没有用，人们认为她的检讨不深，态度不端正。
    “习平应当向党交心，彻底交待自己的内心思想活动。”主持会议的汪×这样提出。
    “向党交心！”这是多么神圣的字眼，对一个党员来说，无话不可对党言，对组织是不应当有任何隐瞒的，这是党历来的教导。这天晚饭后，我和习平一起来到中山公园，边走边谈，帮助她逐年逐月回忆往事，鼓励她下决心向党交心，以取得同志们的理解。习平逐渐理出了一条思想脉络，认识到自己在这几年的政治风浪里思想上确实发生了动摇，对彭××的背后议论不是偶然的。我鼓励她把自己的思想活动在会上全盘托出，她同意了。我们这次谈话很愉快，几天来的沉重心情随之消失。
    第二天会上，习平真诚地说出了自己的全部思想活动。她刚说完，汪×立即站起来大声说：“大家都听见了吧？这不是个道地的右派又是什么？她今天还在会上继续放毒！”
    听了汪×的话，我真气极了——名为向党交心，实则设置圈套，这太卑鄙了！我起来发言说：“像汪×这样对待一个同志的思想检查，以后谁还敢再向党交心呢？”
    我的发言，招来了一片反驳。从此，对习平的批斗升级，实际上已定性为右派分子。
    不几天，斗争的矛头开始转向我。有人提出，季音是习平的黑后台，习平的反党言论肯定是从季音那里来的。我预感到厄运正在向我走来。
    记者部的会议继续举行。一天，会议刚开始，浙江记者站的刘×站起来说：“我要揭发季音。”接着掏出一个本子念起来：“1957年6月某日，季音在三个记者站会议期间，为南京大学的右派分子刘敬坤鸣不平……”他声明这是记者站会议当天记下的日记。

[2] [3]


首页 -> 2007年第7期

我是怎样被“补”成右派的

作者：季　音

字体： 【大 中 小】

    我听了不觉心往下沉。在那个政治生活极不正常的年月，就是有那么一些人专门在背后记黑账以整人。但我并不慌张，我说，刚才刘×揭发的与事实有出入，我不是“为右派分子鸣不平”，我是看到批判材料中某些事实有出入，怕整错了人，出发点是为了维护党的利益。
    我的说明遭到一片猛烈的谴责，说我至今还站在右派立场上，污蔑反右派运动过火，继续向党进攻。我当然不服气，于是与反右积极分子们处于尖锐对立状态。
    一天，有人在会上又抛出一份揭发材料：“右派分子蒋元椿曾企图改组人民日报编委会，在背地里拟了一个新编委名单，其中就有季音，季音必须老实交待与蒋元椿的黑关系！”
    好家伙，居然想改组人民日报编委会，篡夺报社的最高领导权，那还了得！
    我听了不觉一愣，就如实回答：“我根本不知道这回事，蒋元椿要把我的名字列入新编委会名单，那我有什么办法！”我当时还以为这个揭发确有其事呢。
    “想不到季音的觉悟这么低，像这样一件大事，他竟然回答得那样轻松！”一位参加会议的报社领导说。领导人的话当然分量不同，于是又引起一片对我的声讨：“季音的态度太恶劣了！”
    若干年后，我们的“右派”问题都已平反。我偶尔问起蒋元椿这件改组人民日报编委会的事，他苦笑着回答：“哪有这回事！全然是捏造。”他说，最后把他划为右派的罪名中，根本没有这一条。
    以无中生有的手法吓唬被斗者，从对方嘴里套出一些所谓“交待材料”以整人，这就是当年一些“反右英雄”们的伎俩。

    “红皮白心萝卜”

    真是阶级斗争出智慧。说那些反右积极分子毫无创造，那是冤枉了他们。对我的批斗，就充分表现出这些“英雄”们的创造性。由于我“态度恶劣”，不肯“主动交待”，加上我在反右斗争以来既未鸣放，也未在报刊上发表过任何“毒草”，实在抓不到多少“罪行”，何况在我的头上，两年前还刚戴上了一顶先进工作者的桂冠，所以批斗会往往处于对立僵持状态。如何把我批倒批臭呢？一天会上，显然是根据会前的安排，一个思维敏捷的人首先站起来发言：“我们不要被季音的表面现象所迷惑，他是个红皮白心萝卜，别看他皮是红的，内心是反革命修正主义！”
    红皮白心萝卜，多么生动而形象的描述！在这位发言者的启发下，会议走出困境，对我的批斗又掀起了新的高潮，不但会上狠批，而且在办公室外的走廊两旁，贴满了大字报，中心内容是：季音是一个“红皮白心萝卜”，是一枚在人民日报社埋得很深的定时炸弹。
    我平生没有经历过这种狂轰滥炸式的党内阶级斗争。人有脸，树有皮，面对一片大字报的声讨，我怎能无动于衷？
    在那整人成风的年代，“整态度”也是一种被普遍采用的手法。对方不肯就范，就扣上“态度恶劣”的帽子，声言如果态度不好，即使无实证也照样可以定罪，而且从重惩处。我就被斥责为“态度极端恶劣”。有些好心人劝我：“你不能与群众对立，还是端正态度，主动检查自己，争取同志们的谅解。”也许是我软弱，也许是我政治上幼稚，在巨大的压力下我让步了，决心向党交心，写出一份份交待与思想检查，搜肠刮肚，寻思在头脑里曾经闪过的种种念头。我写道：“在胡风反党集团材料公布后，我思想上有过疑惑，觉得这是文艺思想之争，似乎不应列为反革命……”
    我再次上当了！向党交心的思想检查，成了送上门去的现成“反党罪行”。把我定为右派的“罪行”，第一条是刘×揭发的“为右派分子鸣不平”；第二条便是“他认为胡风不是反革命”。写定案结论的人在这里耍了个花招，用了“他认为”这个含糊其辞的字句。我在哪里“认为”过？不交代，就从被整的党员向党交心的思想检查中掐头去尾，罗织罪名，如此整人，未免太缺德了吧！
    记者部那几个为首整人者，也曾煞费苦心地去搜集我的“罪行”，他们曾派专人乘飞机去上海调查，据说找了记者站若干人，但一无所获。他们心里有鬼，既不去找直接领导我工作的上海市委宣传部长石西民，也不去找市委书记柯庆施核对材料。30年后，即80年代中期，我在北京见到石西民同志。他说：“听到你被划为右派的消息，我们都大吃一惊，报社为什么不派人来听听市委的意见呢？”我无法回答他，这只能由当事人来回答。他们的调查，为什么绕过了最应当调查了解的对象？显然，他们明白，那样调查对他们整人不利。
    那时候，满肚子委屈的我，多么希望党组织有人能听听我的申诉。但不幸，一切门都关上了。我找新调来的机关党委书记，他断然拒绝谈话；一切熟人见了面都掉头而去。使我终生感激的是，曾在上饶集中营里共过患难的两个战友陈念橡和黄迪菲，这时闻讯前来看我。对着两位老战友，我惟有以泪洗面而已。在那“左”风狂吹的日子，他们也只能以“接受考验”这样的话来慰藉我。
    处在绝境中的我，心头却依然存有一丝希望：也许理智会战胜邪恶，那些整人者最后会给我网开一面吧？
    大约是6月的一个下午，报社在五楼大厅召开了批斗右派分子大会，说是批斗会，实际上是宣判会。我换上一套整洁的衣服，坐在第一排，恭听判处。奇怪的是，此时我既不沮丧，也不悲伤，心情反而出奇的平静。会场的讲台前悬挂了一长幅红布，上面写着：“批判右派分子季音、习平、高粮、杨建中大会”。我名列第一，显然是最严重的一个。上台批判我的是记者部的著名记者田×，他也是这次记者部反右斗争的主要领导成员，由他来批判我，想必他是我这个“专案”的关键人物。他在批判发言中说，季音是一个埋得很深的右派，把这个阶级敌人挖出来，是党领导的反右派斗争的伟大胜利。他在批判了我“为右派分子刘敬坤鸣不平，不信任党组织对刘的揭发和批判”等罪行之后，着重抨击了我在上海的工作。他说，季音被评为先进工作者，真是笑话！他根本就没写出一篇像样的文章(这是发言大意)。我听了感到奇怪，先进工作者头衔不是我伸手要来的，而是我在外地工作期间，由报社群众选出来的，你这样说，岂不是在批判群众？
    1958年6月10日，人民日报社整风领导小组作出了“关于右派分子季音的政治结论”，决定划我为右派分子。8月27日，由上级党委正式批准。这中间，有一个小小的变化，最初报社给我定得相当重，据说是开除党籍，取消工资，每月只发50元生活费。中央直属机关党委批准时把我降为第四类，保留工资，但降五级，开除党籍。我的妻子习平也同时被划为右派分子，工资降两级。这样，家庭中工资收入减少了一半多。那时我们赡养着两位老人，五个一岁至八岁的孩子，全家九口人，每人每月平均生活费只有20元。幸亏那时物价低，还不至于挨饿。
    当然，最痛苦的不是生活贫困，而是政治上的绝望。我从16岁走进革命队伍，包括最艰苦的战争年代，从没有离开过党，现在我却被赶出门外，沦为“阶级敌人”。
    多年来，我始终不解，我既未参与鸣放，从未在公开场合发表过任何攻击党的言论，又未写过所谓“毒草”文章，再看我过去的整个政治表现，即使按照当时党中央颁发的划分右派分子的标准，也是怎么都划不进去的。为什么非要把我置于死地而后快？何况，即使在鸣放会议上提过意见或者在报刊上发表过文章的人，他们也是响应党的号召，帮助党整风，理应采取真诚欢迎的态度，实践“言者无罪，闻者足戒”的诺言，不应出尔反尔，把他们打成反党反社会主义的右派分子。党的十一届三中全会以后曾担任过中央组织部长的宋任穷同志，在他写的题为《几个重大历史遗留问题的解决》一文中说，到1981年，全国共改正被错划为右派的人为54万，占原划右派55万人的98%以上。这是一个多么令人吃惊，又多么发人深思的数字啊！

[1] [3]


首页 -> 2007年第7期

我是怎样被“补”成右派的

作者：季　音

字体： 【大 中 小】

    我的右派冤案得到改正以后，不止一位当年曾参与整个批斗过程的老同志对我说了真心话：“季音呀，老实告诉你，那时把你整成右派，主要是有些人出于嫉妒，你那时太红啦，又是先进工作者，调到报社后工资连提三级，出足了风头。他们决心要整你，正好抓住了机会。”听了这些过来人的真话，我无话可说。嫉妒是条毒蛇，它会使人变得狠毒而残忍。不幸的是，有些名为共产党员的人，甚至是著名记者，竟也摆脱不了这种可鄙的心态，非把所嫉妒的人整倒才罢休。
    不过，话说回来，我之所以遭此厄运，也并非全仗这少数几个人的能耐，最根本的还是当时“左”的大气候给他们提供了整人的机会。1957年9月1日，《人民日报》发表了题为《严肃对待党内的右派分子》的社论，上边说：“必须指出，在反对党内右派分子的斗争中，也有一些同志存在着比较严重的温情主义……他们对于同党外右派分子的政治面貌完全相同的‘党员’，往往姑息宽容，不愿意把这些人划为右派分子，特别是对于一些应该划为右派分子的老党员，更加惋惜，心软，下不了手，这种情况已经妨碍了某些地方、某些单位反右派斗争的深入。……”这篇社论传达了9月间召开的中国共产党八届三中全会的精神，甚至某些句子也同三中全会的文件完全一样。“温情主义”这项意味着右倾的帽子，是谁都不愿意戴的。这样就使得当时已经扩大化的反右派斗争更加扩大， 1958年又来了一个“补课”高潮，我就是在“补课”中被补进去的。
    在这场斗争中，人民日报社共“挖”出右派分子29人(已全部改正)，据说占职工总数的5%。若以编辑部人数计算，则将近10%，可谓“战果辉煌”。但编辑部各部划右派的情况很不一样。不少部一个右派都没有，记者部多达9人，占记者部总人数的1／6左右，为全报社各部之冠。由此可见，记者部主持运动者在反右派斗争中是立下了“丰功伟绩”的。
    反右派运动是人民日报社编辑部知识分子的一场灾难，更是人民日报社记者队伍的一次浩劫。
    1987年11月，我的右派问题得到彻底改正，一切污蔑不实之词被全部推翻，从此结束了长达20年的苦难。不过应当说，挨整的那些年我并未完全虚度，处在社会最底层，最能体察人生的世态炎凉，看到了过去看不到的众多社会现象，学到了许多在通常情况下难以学到的知识。从这个意义上说，不幸未必是灾难。美国作家海明威说得好：“每一个人在这世界上都受挫折，有许多人后来反而在折断的地方长得最结实。”
    如今，一切都已成为过去了。如同滚滚长江东流水，历史在前进，社会在进步，这是最重要、最值得高兴的。
    历史最公正。“历史本身就是审判官”。（马克思）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第7期

骇人听闻的云南沙甸惨案

作者：周　康

字体： 【大 中 小】

    最近见到中共云南省委党史研究会编辑出版的《云南文化大革命运动大事纪实》，在“大事件”篇中有一节“沙甸事件”的记叙，读后引起我尘封了三十多年的回忆。我在“文革”后期，从下放的农村调回原单位不久的1975年7月下旬一天中午，所在单位的“革委会主任”突然来办公室找到我，告知要我代表单位去完成一项“紧急任务”。具体是参加“省级机关工作队”，要立刻乘车连夜奔赴离昆明200多公里的红河哈尼族彝族自治州蒙自县的鸡街公社沙甸生产大队“回民闹事”现场作善后工作。我们这30多个来自省直机关的工作队员，都是这样在单位负责人指派下毫无思想准备仓促来到沙甸，住在离沙甸数百米的鸡街糖厂等处一个多月，亲身经历了沙甸被枪炮袭击的整个过程，参与具体的善后工作，对遭受炮火之后满目疮痍、断垣残壁的沙甸进行重建的规划安排。
    我们这个工作队是由当时云南省民族边疆工作委员会副主任李长猛（回族）带队，他和我是在40年代云南大学时的同学，这次不期而遇碰在一起。他曾参加中共中央1975年1月在京召开由云南省委、省革委及有关州县负责人及群众组织代表组成的解决云南沙甸回民事件汇报会，对这次沙甸回民事件整个过程知之颇详，他在工作队会上或私下和我谈了一些事件经过及许多鲜为人知的情况。现结合史料，写成此文。

    一、“文化大革命”埋下了祸根

    沙甸地处从开远至个旧公路的中途，是昆明至个旧、蒙自的必经之地。它已有数百年历史，在云南是较大的一个回族聚居村寨，有1500多户、7200多人，在其相邻处还分布了大庄、茂克、新寨等几个较小的回族聚居村。
    沙甸事件是从“文化大革命”中的“破四旧”、“横扫一切牛鬼蛇神”的血雨腥风里开始的。当时，造反派把沙甸回族群众的宗教信仰当作“四旧”破除，清真寺被当作“封建堡垒”加以封闭。群众礼拜活动被禁止，伊斯兰教经典被查抄焚毁，阿訇、教长和虔诚信仰宗教的群众被批斗。这些做法严重违反了党的民族宗教政策，在政治上造成不可估量的损失。整个事件的发展是随着“文革”的深入开展而不断加温并激化的。1968年3月，“云南省革命委员会”成立，其主要负责人谭甫仁积极推行了林彪“以人划线，层层站队”的错误路线，主观地将全省群众组织，分成誓不两立的“八派”（八二三无产阶级派）和“炮派”（毛泽东主义炮兵团）两派。省革委负责人公开声称“八派”是革命造反派，而“炮派”站错了队，是“保皇派”。此时沙甸的多数群众因倾向于“炮派”观点，被认为站错队而遭到打击、迫害。在与沙甸相邻近的个旧、开远、蒙自等市县革委会对站错队的干部群众施行大事抓捕、揪斗、游街示众的“红色恐怖”。有的干部群众为避免遭受迫害，自发来到沙甸避难，多达500余人。与之对立的另一方个旧、蒙自等地的造反派组织，此时大量散发传单，四处粘贴大字报、大标语，散布“沙甸集聚着炮派武斗干将，有上万人枪及四部电台，准备武装暴动”的流言蜚语，将沙甸诬为“针插不进，水泼不进的反革命基地”，扬言是“马蜂窝要用捅马蜂窝的办法，以巩固文化大革命成果”。1968年12月上旬省革委会以“宣传毛泽东思想”为名，派出一个加强营编制的宣传队到沙甸“捅马蜂窝”。他们逐户搜查强行把外来避难的干部群众集中关押办“学习班”，进而把他们打成反革命的“滇南挺进纵队”。不久，开远、蒙自革委会派人到沙甸把避难群众押回单位，实行专政，挂上“滇南挺进纵队政治土匪”的牌子。沙甸的宣传队还把回族群众200多人集中起来进行吊打批斗，其中84人被扣上“反军乱军黑干将”罪名，使用种种刑罚，造成14人被迫害致死，160人被打致残，并采取极端恶劣手法，强迫群众学猪叫，学猪拱，丢猪骨头到回族群众饮用的水井里，严重违反民族风俗习惯，极大伤害了民族宗教感情。那些“站错队”而被迫外出的群众被扣劳动工分，致使受害者生活困难，并在所谓“第二次土改”中查抄了140多户“地主”、“富农”及其子女的财物，强行将一部分人迁往非回族村居住以进行“改造”。

    二、瞒上欺下，不断激化矛盾

    1971年“九一三”事件后，中共云南省委按照中共中央指示，从上到下逐级传达林彪外逃有关文件。通过学习，许多干部群众强烈要求纠正“划线站队”错误。1972年初，沙甸一些群众写信或到北京上访，要求落实民族宗教政策，开放清真寺，让群众进入寺内做礼拜，为受害群众平反。并反映一些基层干部多记工分、多分粮食，要求撤换这些基层干部。文山、玉溪等地的回族群众也不断向中共云南省委反映类似的问题，但问题始终没有得到解决。1973年10月，沙甸群众为了做礼拜，自行打开了被封闭的清真寺。消息传出后红河州和蒙自县的革委会立即派出由部队和地方干部组成的近百人的工作队进驻沙甸搞“反复辟”，封锁道路，不准回族群众到清真寺做礼拜。群众绕道进去，工作队即用高音喇叭进行干扰，并说“打开清真寺就是否定文化大革命”。1974年4月“批林批孔”运动中，工作队又扬言“批林批孔要结合批清真寺”，并点了沙甸群众代表马伯华、马绍华、郑全书等人的名，逼得他们上京告状。5月10日，他们到京后即写信给周恩来、邓小平，希望中央责成云南省委撤走驻沙甸的工作队（宣传队），落实民族宗教政策。中央办公厅信访局将此信摘报中央政治局，5月14日中共中央就沙甸问题对云南省委明确指示，认为云南此类事件已多有发生；为此，提出应由省委第一书记、省革委主任周兴亲自抓一下民族政策的落实，并把有关情况报告中央。周兴即按照中央要求亲自到沙甸调查处理，召开各种会议，听取群众意见，群众提出四个方面意见：1、落实民族宗教政策，打开被关闭的清真寺。2、纠正“划线站队”错误，对被批斗群众给以平反。3、清理生产队工分账目，撤换多拿多占的基层干部。4、将沙甸改为经济作物区，增加口粮供应，解决群众生产生活上的困难。周兴对开放清真寺，准许群众进入清真寺内做礼拜和纠正“划线站队”错误问题没有表态，对另两个问题则表示可以解决。但在实际工作中对已答复可以解决的问题也未完全兑现。在此情况下周兴却向中央报告：“沙甸问题已经解决。”不仅如此，1974年9月云南省委还发出通知规定：“已经关闭或改作他用的清真寺不得再打开作宗教活动场所，已经强行打开的清真寺，要在作好工作的基础上，由群众自行关闭。”这一通知传达下来，回族群众不能接受。于是组织几百人到昆明上访，继后又有红河、文山、玉溪等地回族群众1000多人到昆明游行，并两次爬上开往北京的火车，要求赴京告状。在这矛盾不断加深的情况下，红河州革委会却在鸡街成立了主要针对回族群众的“鸡街地区民兵值勤指挥部”，将矛盾推向极端。沙甸回族群众也成立了“沙甸回民兵团指挥部”与之对抗。从这两个“民兵指挥部”相继成立后，双方都剑拔弩张，大有决一死战之势。不到半个月就在开远、蒙自、建水等地发生群众抢夺军队枪支，并出现严重武斗，造成人员伤亡日益严重的动乱局面，引起了中共中央的高度重视。

    三、“性质变了”，动用武力进行镇压

    1974年12月下旬，中共中央发出通知指出：在云南红河沙甸、玉溪、文山等地区发生的武斗事件是错误的，中央决定通知沙甸的群众代表及红河州委、州革委、个旧、玉溪、建水、蒙自、文山、开远、通海等县市负责人以及省革委及其常委中的有关人员（指结合进省革委领导班子的造反派头头）等共34人于1975年1月6日到北京汇报，重点讨论解决云南局势的是非问题。提出首先收缴武器，停止武斗，进而通过学习讨论提高思想，增强团结，恢复社会秩序。在此期间，中共中央还发出《关于禁止抢夺武器的通知》，指出利用民兵组织搞武斗是错误的，不要成立“民兵指挥部”或“民兵团”之类的机构，不要给民兵发枪。责成有关部门立即收缴被抢夺的武器。在京的云南省委常委对执行这一通知，作出了“坚决拥护，保证不折不扣地贯彻执行”的保证，提出六项措施以确保完成。但在实际工作中，在收缴武器时，又出现偏袒一方压另一方，引起回族群众更为不满，抢枪武斗事件仍然不断发生。为此，云南省委常委又在北京召开了省委常委扩大会议，为时长达三个月之久（从1975年2月17日至5月27日）。当时的中央领导王洪文、陈锡联、纪登奎、华国锋、吴桂贤、吴德、苏振华等曾参加会议，并在会上讲了话。最后形成经中央审查批准的《中共云南省委常委扩大会议向中央的报告》，声称要纠正过去执行政策上的缺点错误，必须认真落实党的民族政策。据此，省委、省革委决定派出工作队，在解放军协助下进驻沙甸。文件传达到基层，沙甸回族群众鉴于1968年“捅马蜂窝”时被残酷打压的惨痛教训，不让工作队进村，要等去北京的回族代表带来解决问题的精神才让工作队进村。于是，省委、省革委又发出《关于解决沙甸问题的通知》的文件，检讨了曾在划线站队、清理阶级队伍中发生逼供信，对回族群众风俗习惯尊重不够等，但这些文件发出后并没有实际措施，回族群众与民兵的武斗仍不断发生，工作队仍进不了村。在接见时，王洪文一再说：“如再不让进村，就要打‘土围子’了。”

[2]


首页 -> 2007年第7期

骇人听闻的云南沙甸惨案

作者：周　康

字体： 【大 中 小】

    6月下旬，省委向中共中央汇报并提出“军事包围，政治解决”的方案，中共中央未同意。6月20日中央一些领导人又接见了省委和红河州委负责人，指出对回民问题要有一个基本估计，要做好面上的工作。同日也接见了沙甸群众代表马伯华等十余人，指出云南回民问题主要是执行政策有缺点错误，受阶级敌人所利用，要马伯华等人作好群众工作，欢迎工作队进村，要彻底收缴散发在民间的枪支弹药，并指出要解散武装组织，停止串连等。并且以中共中央名义发出一个经毛泽东圈阅的指示，强调要彻底收缴枪支弹药及武斗凶器，拆除武斗工事，不准在基层夺权，基层干部要回村抓革命促生产，回族群众应欢迎解放军及工作队进村。回族代表马伯华等人知悉这一指示后，向中共中央及毛泽东主席写了保证书，翌日即从京返回沙甸等各村寨。对工作队进村的问题，马伯华等人提出只能进少而精的工作队，进入村内不要抓人等，这些要求和省里安排出现分歧并发生争执。马伯华等人及时向中共中央写了报告，批评省委向中央反映问题“不符合实际情况”。此时省委向中央也写报告，强调马伯华等人的错误是抵制对抗中央指示，还积极进行武斗准备。因此认为沙甸问题“性质变了”，甚至具体说回族群众组织公开发出请帖，要在8月1日到沙甸附近的大庄过“圣节”。“这可能是进行暴动”，由此作出“政治解决已无可能”的错误结论，向中共中央提出应采取军事解决的请示。经中共中央批准，在省委书记周兴的亲自坐阵下，于7月29日凌晨开始调动驻于邻近的解放军部队，对沙甸以及附近大庄、新寨、田心、茂克、车白尼等回族聚居村实行军事包围。黎明时分，开始用榴弹炮轰击，其中沙甸、茂克两村遭到非常严重的损害，大部分房屋被毁，并造成包括马伯华等人在内130余人死亡的严重后果。
    我们工作队是在部队清理了被炮击现场之后才进入沙甸的，此时明确工作队的任务是，为被毁坏的房屋进行实际勘测，作出恢复重建规划，由原来各家各户分散式建筑改为相连式分户建筑，其中清真寺等公共建筑则在原址按原面积恢复重建，计算出所需材料及费用后由省财政等有关部门落实实施。这些工作都是由分批来到沙甸的工作队具体实施的，直至一年以后才建成结束。
    由于整个“沙甸事件”是被定性为“反革命武装叛乱”，当作敌我矛盾处理，因而采取了如此严厉的武力解决的办法。虽然在事后派出的工作队采取及时修复被毁房屋，安抚伤残人员等措施以缓解敌对情绪，但终因混淆了矛盾性质，严重破坏了党群关系和军民关系，加深了民族隔阂，在政治上造成的损失无法估量。粉碎“四人帮”后，中共云南省委和昆明军区党委才于1979年2月根据十一届三中全会精神报经中央批准联合发出通知为“沙甸事件”平反，检讨了执行民族宗教政策上的错误，彻底推翻一切污蔑不实之词。
    现在虽然已事隔30多年，但当年进入沙甸时看到的断垣残壁、血迹斑斑的情景仍历历在目；死伤者的家属哀哀痛哭的声音仍在耳际回响。我心中在问，这到底为什么？为什么在好端端的地方，在没有外国入侵的和平岁月，却被人为地制造出这样的大惨案、大悲剧？
    （责任编辑 李 晨）

[1]


首页 -> 2007年第7期

情系国殇墓园

作者：秦伯益

字体： 【大 中 小】

    祖国西南边陲“极边第一城”云南省腾冲县的西南郊，在四季葱翠的来凤山下，在长流不息的叠水河畔坐落着已有整整60年历史的国殇墓园。这里埋葬着1944年中国远征军第二十集团军光复腾冲时壮烈牺牲的8000英灵。这是1945年为纪念这些抗日阵亡将士而建立的我国第一座烈士陵园。它建立最早，规模宏大。60年间，几度兴废，几度修复，至今气势恢宏，庄严肃穆。虽然墓园地处滇西边远，却每年总有世界各地数万人士前来凭吊，前来缅怀。人们不忘历史，不忘英烈，向抗日阵亡长眠于此的将士们表达自己浓浓的情，深深的敬。
    走近墓园就见正门上方原云贵监察使李根源先生的园名题词“国殇墓园”，进门后穿过30米左右两侧耸立着森森翠柏的林荫甬道，就正对大殿“英烈祠”。“英烈祠” 殿基有蒋中正题、李根源隶书石刻“碧血千秋”，字体凝重含悲，催人情涌。殿前和殿内有于右任、孙科、卫立煌、龙云、黄琪翔、霍揆彰、周福臣、阙汉骞等国民党要人题写的多幅匾额和楹联。如陈诚题：“冲锋陷阵慷慨成仁；光复汉物万民欢腾”。何应钦题：“气壮山河成仁取义；光昭日月生荣死哀”。殿正中是孙中山像，上悬“天下为公”，下刻“总理遗嘱”，两侧题“革命尚未成功，同志仍须努力”，外侧悬当时的国旗和国民党党旗。殿后即墓地“小团坡”。坡前正中石刻是于右任题“天地正气”，书法大气磅礴，豪情洋溢。两侧安置“盟军阵亡将士纪念碑”和“远征军第二十集团军抗日阵亡将士纪念碑”。再往前，就登上约30米高的“小团坡”墓地。墓地底面西南狭，东北宽，呈“钟”形，寓意“木铎警世”、“警钟长鸣”，毋忘国耻。坡顶矗立着“远征军第二十集团军光复腾冲阵亡将士纪念塔”。塔基四面刻“民族英雄”、“还我河山”及碑文等。最令人难忘的是纪念塔四周密密齐齐的小块墓碑。小团坡整个均分为8块扇形墓地，每块墓地自上而下依原作战部队序列和职衔高低整齐地排列着9行上圆下方的墓碑，碑上镌刻着烈士的军衔和姓名，共72行，3346块，下面埋有烈士的骨灰。身临此境的人，见景思情，无不肃然起敬，怦然心动。正怀着万分激动的心情步出墓园时，蓦见墙角处还有一矮小的坟头，坟碑上书“倭”二字，使人联想到杭州岳王坟前跪着的秦桧夫妇，而“倭”的处理方式似乎更寓深意。
    腾冲是抗战后期我军收复的第一座被日军占领的城市，是沟通中国抗战后方与东南亚，尤其是缅甸的重要战略要冲。日军占领它，既是为了打通滇缅公路，以便驱军南下，实现“大东亚共荣圈”的梦想；也是为了切断我大后方与国际间保存的惟一通道，以便阻绝国际对我抗日物资的补给。为此，日军在腾冲重兵驻守，高沟深垒，意欲长久占领。为攻打腾冲，国军以卫立煌将军为集团军司令，动用了两个军、六个师的兵力，历时四个月，大小四十余战，强渡怒江，仰攻高黎贡山，力克腾冲日寇守军。破城后，又经激烈巷战，肉搏厮杀，硬是将据守城内的3000顽寇全部歼灭，无一漏网。我方的代价当然也十分巨大，死伤军民18000人，收复后的腾冲，已是一片废墟。正是这样的代价，赢来了腾冲的光复，破灭了日军挺进东南亚的迷梦，保证了国际物资补给线的畅通，鼓舞了全国抗日军民的士气，标志着战略反攻的开始。
    抗日战争是中国历史上最为惨烈的一场战争，也是中国人民作出了最大牺牲的一场战争。同时，抗日战争也是中华民族历史上取得最大胜利的一场战争。这一胜利是国共两党通力合作，共赴国难，全国人民团结一致，同仇敌忾，前赴后继，英勇杀敌的结果。这一胜利使中国人民从此摆脱了列强的欺侮，开始屹立于世界民族之林。这是全国人民的胜利，是全中华民族的胜利。
    由于国共两党意识形态和建国主张上的分歧，抗战胜利后没有能够共同分享胜利的果实而开始了又一回合的国共斗争。对于抗战胜利这一重大历史事件的诠释和宣传自然也就各执一词，甚至相互诋毁。关于国民党的反共宣传，全国解放后在大陆已经澄清，本文想说的是国民党抗日的一面。这是我，一名老共产党员，对国民党抗日的真诚认同，也是对过去我们片面认识的由衷反思。
    “只反共，不抗日”，这是解放后长期以来我们对国民党在抗战中表现的基本评价，事实上这评价是片面的。国民党当时是执政党，国民党军队驻守全国各地，负责正面战场的全面防御，守土有责。国民党军队与日军的关系是，国军在明处，日军在暗处，日军主动。日军可以有选择地重点进攻，国民党无法回避，打得赢要打，打不赢也只好打，打败了只好退。共产党军队和日军的关系不同，日军在明处，共产党军队在暗处，共产党主动。共产党没有自己的领地，没有固定的驻军，没有守土的直接责任，而是深入敌后，建立抗日根据地，打得赢就打，打不赢就走。正是国民党负责的正面战场和共产党建立的敌后抗日根据地两者的良好结合，构成了这一波澜壮阔、气势恢宏的中华民族全民抗战的壮美画卷。没有国民党正面战场的抗击，共产党很难抓住战机，深入敌后，有力地牵制日军；同样，没有共产党深入敌后，牵制日军，国民党在正面战场上将遭遇日军更大的攻击，导致更多的失败。正是国共两党当时的合作，才有力地打击了日寇，才能以弱而穷的古老国家最终战胜强而富的新兴帝国。再从国际范围来看，正是国共合作后牵制了几百万日军，才使日本没有力量再北上攻击苏联，或南下攻击东南亚、西印度洋，直至中东和澳洲，这才保证了世界反法西斯战争的胜利。对中国抗日战争的重大国际贡献，当时斯大林、罗斯福、丘吉尔都曾充分肯定过。
    可是，60年前，抗战胜利后的喜庆焰火尚未消散，中华大地上的内战烽烟再度燃起。当然，天无二日，国无二主，以当时形势来看，国共之间必有一战，最后共产党胜利了，这也是当时国共两党民心向背的必然结果。历史总是胜利者的历史，于是解放后我们一直按照我们自己的观点述说着抗日战争的历史。如果史实果真就如我方过去所述，那么，国殇墓园中埋葬着的几千名英烈到底为谁而战？为谁而死？国殇墓园外，全国还有多少抗日阵亡的忠魂散落在历史以外？我是2005年5月初寻访国殇墓园的，回京后，以上沉重的历史疑问久久萦绕心头。什么时候才能还历史以真实？
    2005年7月7日，北京卢沟桥中国人民抗日战争纪念馆经重新布展后正式对公众开放。3天后我去参观，大喜过望。这次改版后的展览内容凸显了“国共合作，共赴国难”的重大主题。从“九一八事变”后的“嫩江桥抗战”、“长城抗战”、“察哈尔抗战”到“卢沟桥事变”后的“淞沪会战”、“忻口、太原战役”、“台儿庄血战”、“武汉会战”、“长沙战役”、“滇西大反攻”等国民党军队进行的著名战役和“平型关战役”、“百团大战”等共产党军队进行的著名战役在展版中都同样得到了反映。国统区广大知识分子和国家干部及敌占区工农大众的抗日活动也都同样得到了反映。马占山、蒋光鼐、蔡廷锴、傅作义、卫立煌、张自忠、佟麟阁、李宗仁、邓宝珊、杜聿明、赵登禹、戴安澜、冯玉祥、薛岳、张学良、杨虎城、郑洞国等国民党抗日将领和众多共产党的抗日将领、工农群众中的抗日英雄、爱国华侨中的抗日英雄和来华支援中国抗日的国际友人的照片一起都同样高悬展版，供人瞻仰。毛泽东的《论持久战》和建立抗日民族统一战线的号召展示着伟大战略家毛泽东在整个抗日战争中高屋建瓴地起着战略指挥作用。展厅中同时展示了1937年7月17日蒋介石在庐山会议上的讲话，他说：“再没有妥协的机会，如果放弃尺寸土地与主权，便是中华民族的千古罪人！那时便只有拼民族的生命，求我们最后的胜利。” 指出“战端一开，那就是地无分南北，年无分老幼，无论何人，皆有守土抗战之责任，皆有抱定牺牲一切之决心。”说明卢沟桥事变后，蒋介石确实也有决心抗战的一面。我注意到很多观众在看到国民党军队抗战事迹时连连点头，还有人在那张台儿庄车站上李宗仁的全身照相前留影。我则在滇西战役的展版前驻足良久。当看到远征军滇西大反攻、强渡怒江、攻克腾冲等图片时，一股难以名状的欣慰涌上心头。尤其令人信服的是最后一张统计表记载着抗战期间共歼灭日军154万余人，其中东北抗日军民歼灭日军17万余人，敌后战场歼灭日军52.7万人，正面战场歼灭日军85万余人，国民党的贡献得到了如实反映。人民群众从历史的真实中感知，国共两党合作，其利断金。
    我为国殇墓园中抗日英烈们的事迹得到了历史的如实肯定而高兴，我也为国殇墓园外千百万抗日英烈的事迹得到了历史的如实肯定而高兴。历史最终是人民写的，只有被人民的历史所肯定的胜利者才是真正的胜利者。
    （责任编辑 李 晨）


首页 -> 2007年第7期

三代人的宿命

作者：王宏任

字体： 【大 中 小】

    在我的收藏物中保存着三件珍品：一个往来收支簿、一张证明书和一个带罩的煤油灯。这三件物品是我们家族历史的见证，也是我们党和国家历史的一个缩影。

    爷爷的收支簿

    这是一个128开的粉红色布面硬皮的小册子，上面有银色的“工作与学习”字样，下面用工整的小楷写着爷爷的名字：王振伯。扉页上是“社员王振伯往来凭证”，上面盖着“香河县孙家止务胜利农业生产合作社”的圆形印章，下署日期 “1954年3月12日”。这个至今已经五十多年的小本子被我家三代人保存的完好无缺，蓝黑墨水写的每笔账目都非常清晰，这是我们村合作化时入社的账目凭证。
    爷爷是个热心公共事业的农村社会活动家，在周围几十个村子里都是个办事的能人，人称 “半官府”。解放前夕，爷爷曾救过一个被伪军追赶的人，这个人正是解放后的香河县第一任县委书记张子明。新政权建立后，张书记第二天就带人拜访爷爷，爷爷当时成了个红透天的人物。那时新政权的村长、村支部书记和他们的下属天天在我家办公。爷爷有极强的协调能力和组织能力，给新政权出了不少好主意。土地改革中，我家定为中农成分。那时的爷爷坚决听共产党的话，党说啥就是啥。
    1954年村里成立合作社时，爷爷作为铁杆儿革命派把所有家产都入到社里。这个小本的第一笔账是：驴一头，折价200万元（合现在人民币200元，下同），车一辆，折价120万元……连大型农具如水车、犁、耙等，我家入社物资总折价是450万元，在全乡是最多的。他受到县委书记张子明的表扬，说他推动了合作化运动的进展。
    入社后，爷爷当了半年副社长，后来强调要贫下中农掌权，爷爷自动退下来（他不退也会让他退的），成了普通社员。他那时经常生病，奶奶也有病，想从社里支点钱看病，总是回答没钱。那时我们全家八口人，只有妈妈一个青壮劳力，爸爸在外工作每月工资三十多元，四个孩子，三个老人，困难可想而知。很快，由初级社转为高级社，入社物资打破村与村的界限，我家入的那头大草驴分到别的村去了，爷爷哭着去找高级社长要他那头驴，新社长根本不听爷爷的话，反而质问爷爷什么成分，是否有变天思想。爷爷长叹一声，悔之晚矣，他成了落后社员。
    随着公社化的“一平二调”，各户入社的资产都“平调”了，爷爷的车没有了，水车早坏了，他说那水车要自家用能用20年；没入社前，全村有40部水车，入社后到1958年，全县的水车全都毁坏，机械化程度严重倒退。爷爷一生的劳动成果都贡献给合作化了，他自己成了不受欢迎的穷光蛋。当时我家三个人劳动养不活七口人，每年欠社里的钱，欠钱就从入社物资里扣，扣到1958年不许再扣了，因为爸爸有工资，得交现钱了，于是爸爸的工资就成了全家的活命钱。
    1959年冬天，全家挨饿，爷爷拿着小本子找公社干部要钱，被训了一顿，说他配合“帝、修、反”向人民公社进攻。爷爷一病不起，到1960年春天，他和两个奶奶饥饿而死，死时还攥着那个小本子。爷爷死后还被划为地主，张子明也被打成“叛徒”，他们都遭到了恶毒的批判。如今这本子上还欠我爷爷389块5角6分钱，但是没人再提这笔钱，也没人对爷爷这些真心拥护共产党而受到挫折、委屈的人道一声歉。

    爸爸的证明书

    爸爸前年去世，临终时还念叨着他的《证明书》。
    《证明书》上写着：“王春林同志响应党的号召支援农业第一线，回乡参加农业生产，特此证明。1962年7月15日”。下面有参加工作时间：1946年7月。原任职务：教师（其实父亲是小学校长）。备注：生产补助费和其他费用已发给本人。骑马缝中有半个“香河县人民委员会”的带着国徽的印章。爸爸17年工龄只领回来不足七百元的补助费。
    爸爸是高中毕业即参加革命的热血青年，他在历次运动中“一心听从党召唤”。1962年的下放运动，是国家为了调整国民经济而做的不得已的退步，把大跃进前后过热发展的经济冷却一下，其下放重点应是解放后扩招的工人干部。可是工作难做，谁都不愿下放，于是他们就做爸爸这批解放前参加革命的干部的工作。领导让爸爸当带头人，说让他先写申请带动大家，最后可以考虑爸爸的情况，不作下放处理。于是爸爸就真的写了申请，还真心劝他的几个朋友写申请，结果是他们都被下放了。爸爸体弱多病，本是不能下放的。但这时领导的谈话口气变了：你已经写了申请，是你自己的笔迹，你还能欺骗党和人民吗？不过他们应许：过两三年经济一好转，立即把爸爸招回来重新工作。于是爸爸就回到农村参加农业生产了。可悲的是爸爸身单体弱，不能干重活。所以，他从来没有挣过满分。
    爸爸希望国家形势好转，他在劳动之余还给村里办板报，给农民读报讲时势。有人劝他别再这样“积极”，爸爸还反过来作对方的思想工作，苦口婆心地劝对方端正认识，正确对待党。
    不久“四清运动”开始，工作队把爸爸当积极分子，让他带头学文件，带头批判“四不清干部”。爸爸当积极分子当得赤诚无比，他带头按文件要求给一个“四不清干部”上纲上线（这个干部确实鱼肉乡里，在三年困难时期大发“饥饿财”）。但没有几天，“四不清干部”“解放下楼”，他纠集几个被爸爸批判过的“四不清干部”，合伙陷害我家，异口同声地说给我家扛过长工，说我爷爷是漏划地主（其实土改时我家只有七亩半地，是土改的分地户），并逼着爸爸承认，承认可以不戴“地主分子”帽子，不承认就是“反动地主分子”。过于相信党的爸爸只好委屈地承认了，于是我们全家被逐出革命阵营，成了改造对象。
     “文革”中爸爸被打成“国民党残渣余孽”，据说是爸爸上高中时，当地国民党部把所有高中学生都写在国民党员的名单中，这叫“集体入党”，入党者大多不知道。不知道也不行，入了名单就是反动国民党分子。爸爸老实忠厚，没有被游街，可是挨了几次斗争，他站在台上挨斗时，许多人在下面叹气。划成地主的我家终于被扫地出门，全家六口人被从我家三间正房、三间厢房的小院赶到两间霉烂潮湿、摇摇欲坠的长工屋中，过起了被专政的“地主”生活。爸爸此时开始后悔不及了：假如自己不听那个领导的话，不写申请，不会下放农村；假如自己不听工作队的话，不当积极分子，不批判“四不清干部”，能有这个下场吗？千错万错，都是自己“积极听党的话”惹的祸。爸爸很长时间陷于忏悔之中，深感自己给家里带来灾难，给爷爷带来恶名，有时甚至想自杀。多亏那张“证明书”给他些许的希望，他隐忍地活下来了。
    改革开放后，我到县政府办公室工作，我向县长反映了我父亲的情况，县长指示让有关部门解决，那个部门领导找我父亲谈话，问我父亲是否犯过错误，父亲说没有；问是否和当时领导有矛盾，属于被打击报复？善良的父亲也说没有。领导无奈地说：“那您的问题现在暂时无法解决，因为对于自愿申请下放农村的干部我们没有招回的政策。”爸爸说：“不是说经济一好转就让我们回去吗？”领导说：“现在北京、天津的下放人员有了极少数的补助费，咱们河北还没有，我想会有吧。您耐心等待吧！”于是爸爸真的耐心等待，但直到去世也没等来结果，爸爸死不瞑目！

    妈妈的煤油灯

    我保存的那盏煤油灯是五十多年前几乎家家都有的那种带玻璃罩的煤油灯，我保存它是因为我妈妈当年曾在这个灯下努力学习、刻苦识字。
    共和国初建的那两三年，农村兴起“扫除文盲”运动。妈妈当时正是二十四五岁的青春年华，又是干部家属，于是带头上“识字班”学习，带头参加共青团，还当了团小组长。每天中午，妈妈和她的姐妹们结伴去识字班学习文化，一路上说说笑笑、打打闹闹。那是洒满阳光、给人希望的年代。

[2]


首页 -> 2007年第7期

三代人的宿命

作者：王宏任

字体： 【大 中 小】

    傍晚，妈妈从田野回来，洗把脸就叫几个团员去村公所最高的房上去喊“广播”，她们用马粪纸卷成的喇叭，把报纸上的新闻“喊”出去。为了这半小时的广播，妈妈每天晚上要在油灯下反复熟悉两个小时。所以让妈妈牵头作这个工作，因为爸爸是中学教师，他有字典，那时候字典可是贵重的东西。为了这本字典，许多青年女子到我家来找妈妈学习文化。
    随着我渐渐长大，妈妈的伙伴们不再相聚，也不再学习。因为“合作化”使人们天天一块儿劳动，话都在地里说完了，而劳动的结果与宣传的有很大距离；“统购统销”后的农村，几乎家家缺粮，吃不饱饭了，还谈什么主义；“反右”波及到农村，看到几个在外边工作的人被打成“右派”，受到犯人一样的待遇，人们的心冷了，相互提防着对方；尤其是“三面红旗”狂舞时，所有人都形同囚犯，整日苦累在田间，夫妻分居，子女难顾，吹牛皮说大话，从吃没滋没味的大锅饭，到收去每家的铁钉铁锅去大炼钢铁，人们不再对未来抱什么希望，昔日的青春蓬勃、蒸蒸日上的豪情和力量都枯萎了。
    灾难还在继续，饥饿的年代来了，妈妈的伙伴们有的饿死了，有的出外要饭被人奸污致死，有的因为偷了一把麦子被戴上坏分子帽子，每天干完活儿后还要和“四类分子”一块扫大街……妈妈则拖着病弱的身体每天下地劳动，疲惫不堪、满脸愁容。
     “四清运动”来了，一个当年和妈妈结拜姐妹的女人当了分团政委，她听信了某些“贫雇农”的意见，把我家定为地主，扫地出门，接受改造。妈妈虽是贫农出身，可是已经嫁给了地主家，也只能和地主一起接受改造。阶级斗争的急风暴雨使人与人之间成为仇敌。妈妈对新中国的热忱想往，对党的一片忠心，都被抹杀、埋没于那莫须有的“阶级斗争和群众运动”里。漫长的十四年，妈妈在痛苦委屈中苟活，形同在狱中服刑，没有欢笑，没有希冀。
    改革开放后，妈妈已经六十多岁了，她看到一个个久被压抑的儿女走出农村进入大学、机关、企业，她笑了，她把那盏煤油灯交给我，要我好好保存它、珍惜它。

    我自己的经历

    我在这个拥护革命的家庭中成长，父亲让我从小就作个革命者。我小时的玩具是宣传新思想的“小人书”和革命领袖像：马、恩、列、斯、毛、刘、周、“十大元帅”和金日成、马林科夫、布尔加宁、伏罗希洛夫、基洛夫等等，还有反映他们生平的书籍。我从小学二年级到六年级始终是班长、中队委、大队委，我以优异成绩考上县一中仍然是好学生，我雄心勃勃的想上“北京大学”、“清华大学”和“复旦大学”这些名校，可是，家庭成分使我理想破灭，“地主子弟”使我成了贱民。我努力自拔，想凭写作来创造前途，我真心实意地歌颂领袖、党、社会主义。我有一篇歌颂家乡的散文《运河放歌》，我充分发挥想象力，把家乡写得如诗如画。文章发表在《河北日报》上，地委宣传部长看了，心情愉快地到县里来参观美丽的运河，县委书记领他找到我，问我写的是哪里的风光。我说是过去的运河，是未来的想像。县委书记把我狠批一气，说我作假。我违心地承认了错误，发誓再也不写文学作品了。从此开始画画，写小评论，天天说社会主义好，即使这样，在“文革”中我还是被打成了“反党集团成员”，剪头发、抹黑脸、挂黑帮牌、戴无常纸帽、沿街游斗。我心中非常委屈：我是从小到大、从里到外都拥护革命、党、社会主义和毛主席呀！这是我应得的待遇吗？我们三代人真心革命，却遭此厄运，这革命还叫革命吗？
    所幸赶上“改革开放”，我和弟、妹后来凭考试出来参加工作，当了干部，家里落实政策，父母算享了十几年改革开放带来的幸福。只是我亲爱的爷爷、奶奶受尽了饥饿、劳累、精神的磨难而没能赶上好日子。在中国有千千万万像我家一样的遭遇者，我们都不会容许历史的悲剧重演。我完全同意巴金先生的意见：如实地建“文革博物馆”，把这种“史无前例”的罪行毫无隐瞒地昭示给后来者，让善良的人们珍惜今天来之不易的和谐社会。
    （责任编辑 李 晨）

[1]


首页 -> 2007年第7期

父亲梁蔼然的地下工作经历

作者：梁福申

字体： 【大 中 小】

    我的父亲梁蔼然解放前长期从事地下工作，是我党派在冯玉祥、鹿钟麟总部的情报小组组长，给党提供过有重要价值的情报，特别是军事战略情报，受到过周恩来、董必武的多次表扬和毛泽东的接见。但我对父亲的经历，过去知道的甚少。“文革”结束后，特别是我离休后，在我的要求下父亲才详细地给我谈了他的过去。父亲在旧中国坐过国民党的牢房，解放后也曾长期受到不公正待遇，十年动乱期间更是蹲过牛棚，受到严重迫害。但他始终信念如一，无怨无悔。父亲逝世已十六年有余，他在解放前的许多经历，尽管至今鲜为人知，却与许多尽人皆知的大事相关联。

    亲历西安事变

    1931年7月，父亲经当时在中共党员、陕西省政府秘书长南汉宸领导下从事情报和高层联络工作的申伯纯介绍来到西安，入陕西省民政厅，三年后被派往南京杨虎城的办事处工作。1936年春天，被时任西安绥署交际处长的申伯纯调任交际处上校总务科长。自此，父亲在申伯纯的引导和影响下投身革命，并身历和目睹了西安事变前后一些事情的细节。
    东北军奉蒋介石之命在陕北“剿共”失利后，全军发生了动摇，要求停止内战、打回东北老家去的呼声高涨。杨虎城的十七路军处境更为困难，不仅人数少，装备也差。东北军的入陕使西北的局面更加复杂化，让杨虎城产生了危机感。而蒋介石利用这种矛盾，使张、杨互相猜忌牵制，以达操控目的。杨虎城为摆脱困境，与张学良共存共处，决定把东北救亡总会负责人高崇民（当时被国民党当局通缉）从天津接到陕西做张学良的工作，共商联共抗日大计。申伯纯把这个任务交给了我父亲，而父亲当时并不认识高崇民其人。申对父亲说：“你到天津要住最阔气的交通旅馆，然后到法租界某处找他，不要带任何信件，全凭口说。”父亲到天津在交通旅馆住下后，即按地址找到高崇民的住处不遇，留下了姓名和住址。当天下午三点，高崇民偕同袁晓轩（父亲后来的入党介绍人，抗战初期曾在八路军总部工作，1941年在洛阳叛变）来了，邀父亲到他的住处。寒暄过后，父亲说：我是申伯纯先生派来的，接您到西安去。高问：为什么这个时候接我去？父亲答：这个我不知道，只是派我来接您。高随即把话题岔开，问起了西安各方面的情况。谈到下午五点，高崇民邀父亲到旅馆吃饭，饭后问道：你是不是还要在这里住几天？父亲答：依高先生的意见而定。高说：好！我现在还不能答复你去不去，一两天内会答复的。高崇民后来告诉父亲，他和袁晓轩回去后详加分析，都认为我父亲诚实可信，并推断此乃杨虎城授意申伯纯所为。第二天中午，高崇民又与父亲闲谈中问了一些到西安后住哪里之类的问题，并说：我去不去，明天答复你。到了第三天中午，高直截了当地说：我可以去西安，但我们不能一起走，你可以先回去，8月某日在潼关黄河边上接我。
    父亲回到西安，向申伯纯作了汇报。申说：你在潼关接到高先生，就直接把他送到三原东里堡杨虎城公馆。届时，父亲如约在潼关接到高崇民。
    几天后，父亲还曾接受申伯纯交给的任务，接送中共派往第十七路军的代表张文彬到杨公馆与高崇民多次秘密长谈。张文彬曾任两广党委书记，西安事变时陪同周恩来和杨虎城会谈。据父亲回忆，张行踪甚密，戴着口罩，途中很少讲话。
    1936年11月，蒋介石抵达西安，进驻临潼华清池。蒋的将领陈诚、蒋鼎文、卫立煌、关麟徵等及国民党要人邵元冲等也纷纷前来，住在西京招待所。西安一时车水马龙、冠盖云集。父亲所在的交际处自然要忙上加忙。蒋在新城大楼举行过不少次大规模的宴会，都由交际处承办。发请柬，摆席次，排坐位，甚至还要五洲大药房制造蒸馏水，因为蒋请客从不备酒，以蒸馏水替代，每次派一个副官和交际处的人同去监制。交际处的副官向父亲请示说：“他们要的蒸馏水太多，五洲大药房赶制不出来，如果掺点假是可以的，那就得在蒋手下的副官身上下点功夫。”父亲问：“怎么下功夫？”答说：“那好办，你就不用管了。”后来父亲去五洲大药房，见到交际处的副官正陪蒋派来的副官吸鸦片，旁边有妓女陪同。蒋的随员们还提出买狐皮大衣的要求，交际处也应付了好几件。此外，每天晚上，交际处都用十来部汽车接蒋的随员进城看易俗社演出的秦腔戏。杨虎城下了口头命令，要满足这些人的所有要求。
    12月12日深夜，父亲从戏园里应酬回来，将汽车送入车场。杨场长叫住父亲问道：“你知道出了什么事？为什么将所有大汽车全调走了？”父亲答：“不知道。”随后匆匆步行回到新城机关。值班的副官告诉父亲：“张副总司令现在新城，和杨主任在一起，他的卫队进来四五十人，不晓得出了什么事。”父亲出去看了看，未见异常，就回去睡了。到了凌晨两点多，值班副官将父亲叫醒，说：“今晚一定有事，你起来看看吧。”父亲赶紧起身穿衣出门，见赵寿山旅长正从外面走来，父亲与赵熟悉，便上前打听，赵说：“你回房睡觉吧，不要问。”说罢便向杨公馆走去。父亲正纳闷间，忽见手枪兵都上房了，开始严加警戒，任何人不准出门。到早晨6点，警察局方向响起枪声，进而宪兵团方向也响起枪声，后来枪声大作，几乎遍布全城，足足响了一个多钟头。到早晨8点，枪声渐绝。
    父亲走出办公室，看到一些警卫奔走呼号，手里拿着“兵谏书”，见人就发。父亲要了一张，读后甚感兴奋。此时，忽见新城大楼门前停下一辆汽车，车门打开后，几个人将蒋介石架进了大楼。早晨8点多，父亲乘汽车到申伯纯家，申正在房门口走动，显得十分焦急。见到父亲，急问究竟。父亲将那张“兵谏书”给他看，申读后也激动得几近落泪。他不假思索地问：“现在能出去吗？”父亲说：“可以出去。”两人随即同车进新城。
    事后高崇民告诉我父亲：“这场严重的斗争，只有张、杨两人知道，谁也没有参加。在事变后的夜间，我被找去，研究捉蒋后如何处理。我提出‘兵谏’这个古典名词，结果被他们采纳了。”

    彭德怀点名入党

    抗战爆发后，1938年6月，鹿钟麟出任河北省政府主席，冀察战区总司令兼国民党河北省党部主任委员。申伯纯任冀察战区政治部代主任。父亲也随鹿进入敌后，任省政府秘书，后因工作得力，甚得鹿钟麟的赏识，年底被鹿提升为河北省政府主任秘书。
    此期间，蒋介石颁发了所谓《限制异党活动办法》，挑起国共两党间的政治摩擦，进而在一些地区发展为军事对抗。鹿钟麟也想借机扩充实力，开始频繁活动。他的实力得到扩充后，便坚定了在河北排除异己的决心。他采取一系列措施，在冀南地区和八路军争地盘，抢夺政权。父亲作为申伯纯的助手周旋其间，注意团结进步势力，孤立顽固分子，并很快就和鹿左右的实力派人物结为好友，用以抵制鹿身边的顽固派。他配合中共地下党员和八路军代表不断同国民党方面破坏抗日的行为进行了机智勇敢的斗争。1939年2月，日军发动九路兵力围攻鹿钟麟部所在地——冀县。鹿率党、政、军三方面人员突围而走，奔波二十多天。完全摆脱敌人后，鹿钟麟亲自集合下属，清点人数。省党部人员已全部丢光，省政府也仅存梁蔼然一人。父亲还随身保管着省主席大印，由此更得鹿的信任。
    后鹿钟麟进入太行山，落脚贺家坪与天门关一带。3月，八路军129师师长刘伯承路过附近，鹿前往会见。刘伯承以诚恳的态度相劝，晓以团结抗日的大义，鹿钟麟唯唯而应。
    1939年5月，彭德怀邀鹿钟麟在山西辽县下庄开会，谈判解决河北地区“磨擦”问题。随鹿前往的有八九人，父亲作为鹿的秘书参加了这次会议。会前申伯纯同父亲分析情况，两人共同认为鹿钟麟周围的顽固派不会当着彭德怀的面公开提出反共主张，申让我父亲把那些顽固分子攻击我党我军的言论综合成若干问题，在会议时相机提出，以配合彭德怀驳斥顽固派的谬论。会前鹿钟麟派申伯纯去迎接彭德怀。

[2] [3]


首页 -> 2007年第7期

父亲梁蔼然的地下工作经历

作者：梁福申

字体： 【大 中 小】

    会议开始后，鹿钟麟先讲了几句开场白，随后韩梅岑（国民党河北省党部书记长）讲了一段客气话，未涉及政治问题。彭德怀点名请王孝绪（省政府秘书长）、王钊志（教育厅长）谈谈。二王不是口吃就是谈不出什么实质问题，致冷场约一刻钟。鹿钟麟急得不行。父亲于是请示鹿钟麟要求发言，鹿当即允许并作了介绍。彭德怀也应允。父亲在发言中把二王等平时说过的指责八路军的话综合为五点和盘端出：一、游而不击，阴谋夺权；二、敌来我走，敌去我来；三、保存实力，壮大自己；四、名为抗战，实是篡权；五、苦了百姓，富了自己等等。彭德怀在父亲讲完第一个问题时马上说：“请你等一等。”他拿出笔来记录并向父亲核实后，再让父亲讲第二个问题。父亲发言后，彭德怀即根据父亲提出的问题一一作了回答，并对抗战前途、要打持久战、应作长期艰苦的打算等等问题作了详细全面的阐述，一共讲了四个小时。会后彭回到住处，问申伯纯（申此时已离开鹿钟麟到八路军总部任秘书长）：“今天这个‘小顽固分子’是个什么人？”申告诉彭：“是我久共患难的老弟梁蔼然。”彭又问：“他入了党没有？”申答：“尚未。”彭说：“应该立即吸收他入党。”当年9月申伯纯派袁晓轩到贺家坪约见鹿钟麟，而其主要任务则是吸收父亲加入中国共产党。

    情报生涯——重庆

    父亲于1939年9月成为中共秘密党员。年底被鹿钟麟从河北派往重庆国民党中央训练团受训。次年3月，鹿钟麟也由河北只身来到重庆，住在巴县冯玉祥公馆，并邀我父亲一同住闲，以待岁月。父亲随后和冯的秘书如赖亚力、王冶秋等人也渐渐熟悉起来。
    1940年5月底，父亲到曾家岩50号八路军办事处找到以前的熟人王梓木，告诉他自己已于去年在贺家坪加入中国共产党，是申伯纯和袁晓轩介绍的，特来接洽组织关系。王梓木随后打电报向彭德怀询问。7月得到回电后，即约父亲来曾家岩50号，通知他已接到证实其为中共党员的复电，并带他去见周恩来和董必武。周恩来对我父亲说：“我的意见你就在鹿先生处工作好了，不必再回前方了，具体的事，以后王梓木同志会和你谈的。”又说：“你可以帮助鹿先生认识当前的国际和国内形势，你自己也要在这方面多下点功夫，加深对客观事物的了解。”
    1941年1月，王梓木告诉我父亲，已将他和冯公馆的参谋周茂藩、副官赵力钧编成一个党小组，由父亲任组长。这成为父亲情报生涯的起点。
    1941年1、2月间，国民党召开中央全会，鹿钟麟等均出席。其间所发的国民党中央机密文件，大部分和“反共”相关。鹿每次开会回来，都将文件交父亲替他保存收藏，这对于父亲的工作相当有利。紧跟着周茂藩于3月份到国民党军令部第五厅当中校科员，主管国际情报。那里出版一种秘密文件，每周一期。周先拿给冯玉祥看，冯阅后交给父亲，父亲即设法抄送周恩来。父亲的工作量逐渐增多，经常忙到后半夜。这样的状况持续了一年多后，因“国际情报”降临了一场生死攸关的危机。
    1942年8月的一个星期天，父亲到歌乐山看望鹿钟麟。中午，赵力钧的夫人石联玉匆忙找到我父亲说：“周茂藩今天十点前被特务逮捕了。”原来，早上军令部集合突然检查文件，周找不见父亲，只得亲自到曾家岩五十号找到王梓木取回文件。不料，特务们紧随其后，当他返回军令部大门时便被逮捕了。父亲问清情况，立即叫石速归，协助暂住父亲寓所的中共党员张韵波、张玉芝夫妇掩藏寓所的文件，同时与王倬如商议对策。他们分析，如果父亲离开，会暴露许多破绽，使我党的工作蒙受很大损失，而且周茂藩也无人能够张罗搭救了。如果父亲不走，只要周不供出实情，局面就有回旋余地。于是，父亲决定留下即返住地，一切仍如往常。事发的第四天晚上，父亲接到了一人送来的小纸条，上写：“特园廿四号梁蔼然速救我，给送信人一百万元。藩”。父亲立即付钱，并因此判断自己没有暴露，可以放心大胆地开展营救工作了。父亲思之再三，决定请鹿钟麟亲自出面找军事委员会负责人何应钦。因为何与冯玉祥是冤家对头，利用他们的矛盾设法解救周茂藩。果然，据鹿钟麟回来讲，何一见鹿就说：冯先生那里的周茂藩出了问题，被逮捕了，你知道吗？鹿表示唯唯。何又说：这是极为严重的泄密问题，恐不能宽恕！鹿说：你跟冯先生关系一向不和，现在又出了周茂藩这件事，如果如此你们二人的僵局不是更严重了吗？何尚坚持己见。鹿说：这个问题请何先生从长斟酌一下，为了解除你和冯先生的误会，我希望你借周茂藩这件事给冯先生点儿情面，请三思。后经鹿钟麟的再次说情斡旋，何终于免了周的死罪，1944年初周茂藩获释，仍继续跟随冯玉祥工作。
    1941年6月，经王梓木介绍，父亲又结识了在军令部任职的几个军官，与他们时有过往。这些人经常走动，只要遇到重要新闻或者新的军事变化，就会私下交流，引为茶余酒后的话题，从无忌讳。其中一个叫刘杜的中校科员家里孩子多，生活很困难，父亲便经常给他送些钱去。他也经常把主管的几个战区军事情报资料拿出来给我父亲看。通过这个渠道，父亲获悉并传递了不少有价值的情报。
    这期间还有一个有意思的插曲。1941年底，黄河水利委员会委员长赵守钰将军从西安来重庆，住在鹿宅，临走时提出要父亲担任他的驻渝办事处主任，并择日专门请鹿钟麟吃饭，提出此事，鹿表认可。赵于是说：“今天我很高兴！这些年我的第一个秘书是吴黎平，这个人很有才干，不想他参加了中国共产党，早就走了。我的第二个秘书吴波，跟了我好几年，日子较久，人极精明勤谨，但未料到他又是中国共产党，于1936年到延安去了。现在又请了梁蔼然同志来，担任我的驻渝办事处主任，我很高兴！希望你总不是共产党了吧？”鹿钟麟及同席的秦德纯、余心清等听后都哈哈大笑。
    1942年，父亲曾获悉德军将进攻斯大林格勒的行动情报，随即报送给周恩来，后又按周恩来的指示，转告了苏联驻华使馆武官处。苏联驻华使馆武官安德烈夫马上找到父亲，认为这个情报非常重要，对父亲的情报工作给予了高度评价。不久，德军便向斯大林格勒发动了空前猛烈的进攻。
    1944年，鹿钟麟被蒋介石任命为兵役部长，父亲经请示董必武后，随鹿上任，充当他的机要秘书，名义为少将部附。父亲所管的文件主要有全国各部队的实力人数统计表册及驻防变动情况，每月至少变换一次，此外还有鹿钟麟参加军委会议的重要文件等等。所有这些，父亲都照抄一份，秘密送到曾家岩50号。直接领导父亲工作的是薛子正。紧要的时候，几乎天天都送，持续了近一年。
    抗战胜利后，毛泽东与蒋介石在重庆举行国共谈判期间，有一天兵役部的同事简柏找到父亲说：“我听陈诚的秘书对我说了一句很重要的话，陈诚说：‘我们现在的复员就是动员。’这句话就是：不管谈判如何，中央军肯定要向北推进！”父亲意识到问题的严重，马上写成材料转到曾家岩周恩来处。第二天王炳南便来找父亲，核实这句话的出处，表示这句话“太重要了”。同时邀父亲直接去张治中公馆见毛泽东。不久之后的事实，就验证了这个情报的重要性。
    1945年10月初，十一战区参谋长宋肯堂及新八军军长高树勋、四十军军长马法五来重庆面见蒋介石后，将带兵开赴北平。鹿钟麟曾设宴招待他们，父亲是陪客之一。席间父亲感到这些人都气焰冲天，有人问及八路军会让你们过去吗？他们都一笑置之，根本不放在心上。席间，父亲得悉北上的还有三十军鲁崇义部和三十二军唐元良部总共四个军北上，即把这些情况一一写出，报周恩来处。后来，这些部队在行至邯郸附近时，被我八路军打得落花流水，高树勋便是这一战起义的。马法五军长被俘，其他两军也大败而遁。这是和谈后国共对垒的第一战，父亲的情报工作无疑起了关键作用。

[1] [3]


首页 -> 2007年第7期

父亲梁蔼然的地下工作经历

作者：梁福申

字体： 【大 中 小】

    情报生涯——北平

    抗战胜利后，全国形势发生了巨大变化，父亲所在的情报小组也面临着何去何从的问题。他与王倬如（冯玉祥的机要秘书）等同志言及此事，共同认为北平已成为极为重要的战略要地，应转赴北平开展工作。父亲把这个想法和董必武谈了，董必武当即表示：“你们的想法很好，要再认真考虑到北平开展工作的计划。”
    父亲和王倬如随后制定了一个详细的计划，包括利用冯玉祥、鹿钟麟和十一战区司令长官孙连仲的旧关系，在十一战区司令长官部谋得适当职务，作为工作掩护；在北平创办一个印刷厂，作为据点开展工作等等。这个计划得到了董必武同志的同意，并作了如下口头指示：“一、到北平后，要先站稳脚跟，然后再和党联系。你把工厂先办起来，有个立脚点，党组织会主动找你的。二、要踏踏实实埋入地下，不要冒出来。不要把自己搞得红彤彤的，还是灰色的好，但是有些同志做不到这点。三、要多和党外人士交朋友。要钻到国民党内部去，不要把自己的人集中在一起议论不休，这样意义不大而且有害。”
    父亲等人决定，自筹资金建厂，不要组织出钱。同时商定，梁蔼然暂留重庆负责筹措资金，王倬如则带着两人十多年的宦囊所得及临时凑的一些钱（总计黄金250余两）先到北平筹建印刷厂。最后定名“长城印刷厂”，开业后梁蔼然任董事长，王倬如任厂长。
    父亲根据当时的形势和实际情况，先找了冯玉祥和鹿钟麟两人，冯对出版印刷事业很感兴趣，当即应允出资100万法币，鹿出于对梁的信任和支持，出资600万法币，投资额最高。十一战区司令长官孙连仲在参谋长张知行的劝说下，不仅出资200万法币，还题写了“长城印刷厂”的匾额，这对于父亲等人的情报工作也是一种有力的掩护。张知行是父亲的结义兄弟，他自然知道父亲等人并非买卖人，办印刷厂也并非为了赚钱，一定另有所图，但仍大力相助，出资200万元法币，并对营业状况不加过问。父亲的筹资进展顺利，事先开列的筹资对象名单无一人拒绝，共筹得2380万法币。这在当时是一笔不小的数目。现在的北京胶印二厂，其前身就是父亲等筹资创建的长城印刷厂。当时的股东，除去了台湾的外，只有父亲和鹿钟麟先生始终没有提取分毫股金，全部捐献给了国家。
    1946年7月，父亲离开重庆飞往南京。周恩来在梅园新村听取了父亲的汇报，他对父亲的工作颇多称许并给予鼓励，最后嘱咐父亲到北平后，有事可找徐冰、薛子正两同志。11月，父亲与王冶秋从南京来到北平，两人都在十一战区长官部挂了少将参议的名义。
    不久，徐冰在王倬如家召开了一次秘密会议，参加者有梁蔼然、丁行之、王冶秋、朱艾江、王倬如等五人。徐冰把这五人编成一个情报小组，梁任组长。这个小组的任务是为党做情报和统战工作，直属党中央，和地方党组织不发生关系。就在这次会上，由梁蔼然、王冶秋介绍王倬如、丁行之两同志加入了中国共产党。
    这个情报小组利用长城印刷厂作掩护，利用孙连仲等人作“后台”，卓有成效地开展了一系列的地下情报和统战工作。此前父亲和王倬如已设法将韩梅岑和张知行的儿子送往解放区参加革命，后来赵寿山（曾任第一野战军副司令员）、温朋久（曾任驻瑞士使馆参赞）、姚警尘（曾任军委二部办公厅副主任）等三同志秘密来北平，经父亲和王倬如的安排，全部安全进入解放区。
    1947年2月，国共谈判破裂。徐冰在王倬如家召开最后一次秘密会议，五位情报小组成员全部到齐。徐冰说，内战已不可避免，中共代表团将撤离。你们这个小组要留在北平，要更深地埋入地下，以后通过党的秘密电台联系，过些时候派人和你们接头。军调处执行部中共代表团撤离前，薛子正曾带父亲去见叶剑英，听取对情报小组如何开展工作的指示。一个月以后，一个自称姓白的同志到西砖胡同找王倬如，奉党的命令来和小组联系，并向王介绍一位住在西城的叫董秋明的女同志，有情报通过她传递，并叮嘱除董外，小组其他同志不要去秘密电台。后来，董秋明和我父亲及小组其他同志也取得直接联系，他们有了情报均直接交董。董还和王倬如约定，每星期二上午到印刷厂和王见面，如因故未到，次日一定在王家中见面。
    1947年9月底，董秋明突然失去联系，第二天小组成员朱艾江得到消息：余心清（党外人士）已被捕，特务去抓王冶秋，王已逃离，王妻被捕。父亲和王倬如分析，电台一定出了问题，他们意识到自己的处境已很危险。父亲原打算回家略作安置后逃离，哪知特务早已守候在家门口，随即被捕入狱。事后获悉，9月下旬的一天深夜，我方电台正在工作，被敌人监听，在突袭之下，电稿未能销毁，加之电台台长叛变，我地下情报小组遭到破坏。包括余心清和父亲等人在内的100多人被捕，打入敌人军队内部的丁行之等五位同志在雨花台被杀害。此事还牵连到上海、南京、沈阳、天津、兰州、热河等地，被捕同志达800人之多。这就是当时轰动全国的“共谍案”。
    父亲被捕后，于当年11月解送南京，关进国民党国防部监狱，其间鹿钟麟和中共地下党曾多方设法营救。1949年初蒋介石“引退”、李宗仁代理总统后释放政治犯时获释，1949年3月经香港回到北平。住在翠明庄期间，周恩来、董必武、李维汉曾来看望或宴请父亲。随后，父亲被任命为新政协筹委会秘书处处长，全身心地投入到新政协的筹备工作中。
    （责任编辑 徐庆全）

[1] [2]


首页 -> 2007年第7期

北欧四国社会模式的见闻与思考

作者：关　山

字体： 【大 中 小】

    2004年，我赴芬兰、瑞典、丹麦、挪威学习考察。北欧的民主社会主义给我留下了深刻的印象。我认为，北欧的社会模式，可以为我们中国的政治经济文化改革发展提供有益的借鉴和启迪。

    富足、和谐、文明的北欧

    直觉比理论更重要、更可靠。民主社会主义是不是社会主义，好不好，到北欧走一走、看一看，就一目了然、一清二楚了。虽然这次考察时间不长，甚至可以说是走马观花，但都是看得见摸得着的，廓清了我多年的疑惑。
    1．共同富裕，社会公平
    北欧最震撼我心灵的感受就是没有穷人。在北欧考察期间，我没看到一个乞丐和流浪汉（卖艺者倒是有，但非常文明和敬业，更不会主动问你要钱）。北欧是一个经济高度发达的高福利地区，劳动力人均年收入折合人民币值25万元左右，其中挪威最高，劳动力人均年收入约30万元人民币，大部分家庭人人有汽车，家家有游艇，而且社会公平，收入差额小。由于采取强有力的高税收、高比例的公共开支和“从摇篮到坟墓”的普遍福利制度，北欧各国均形成庞大的中产阶层为主体的社会结构，基本消灭了穷人。安徒生《卖火柴的小女孩》所描述的那种悲惨生活在当今北欧是绝对不会出现的。
    北欧的富裕和公平不仅体现在物质层面，而且是渗透到“骨髓”里面去了，体现到精神层面，体现到制度、教育、文化和社会风气中去了。在北欧，社会和谐安定，风气很好，监狱很少，犯罪率很低，基本上没有盗窃行为。人们非常敬业，精神可嘉，首相、王储这些达官贵人出门上街一般都不带保镖。
    2．重视环保，环境优美
    北欧的环境保护得很好，城乡富丽幽美，蓝天白云，碧水青山，空气清新。大街小巷（除了人行道有烟头和狗粪之外）十分整洁、窗明几净，极少见废纸片、废塑料袋等垃圾；城市河道河水清澈，水鸟成群，堪比九寨沟的海子。在北欧，视野之内，所到之处，都没有发现冒黑烟的大烟囱，也没有发现有哪条河道小溪被污染。自来水是可以直接饮用的。为了环保，丹麦大力提倡人们使用自行车，哥本哈根市政府还为此投放了几百辆自行车免费供市民、游客使用。在哥本哈根，我们目睹着这些车手“大爷”在自行车专用道上飞驰，行人和汽车都为他们让路。北欧的绿化很好，芬兰的森林覆盖率为69%，瑞典为54%，我们乘车从瑞典的斯德哥尔摩到丹麦的哥本哈根，再到挪威的奥斯陆，沿途所见，都是茂密的森林和草地。城市绿化也很好，挪威的奥斯陆、芬兰的赫尔辛基、丹麦的哥本哈根，都可以说是建立在森林中的城市。芬兰的赫尔辛基，海边不少房子的屋顶也绿草如茵，这种草皮屋顶造价是普通屋顶造价的三倍。
    3.基础雄厚，资源丰富
    所历四国，经济、教育、文化的硬件设施都非常完善、先进。供电、供水、供气等市政设施先进完备且全走地下管道。机场、港口、车站都非常现代化，道路宽阔，四通八达；城市规划布局合理，建筑典雅古朴，风格各异，内部装修豪华且富有艺术品位；网络普及，甚至一些只有十几户人家的小村庄也设有网站，连士多店都可刷卡；大学、图书馆、博物馆、艺术馆、音乐厅、剧场戏院众多，设备现代化。北欧地广人稀，矿产、海洋和森林资源极为丰富。
    4．重视教育，国民文化水平高，素质好
    北欧政府十分重视教育，早在十九世纪初就实行了义务教育，现在从小学到大学（私立的除外）都是免费教育，对符合入学条件的外国留学生也不例外。只有2500多万人口的北欧，现有近400所高校，还有众多的在职培训和成人学习机构，50%以上的成年人接受过高等教育。北欧各国政府和高校十分重视高等教育的国际化，每年资助大约4万名北欧学生前往国外学习，同时接纳3万国外留学生。北欧人热爱学习，追求知识，公园、地铁、公共汽车、机场、候车室随处可见埋头看书的人们。只有517万人口的芬兰拥有各类图书馆3000家，人均图书占有率居世界前列，科技论文产出率超过美国和英国。文化水平高，素质自然就高。北欧人待人接物热情大方，乐于助人，彬彬有礼，谈吐不凡。在斯德哥尔摩的一间普通商店，我想为妻子买件衣服，当我结结巴巴、连比带划用英语告知店员我妻子的身高体型后，这位店员竟然到街道上找了一位体形身高与我妻子差不多的小姐来当模特。这位小姐非常热情大方地穿上这件衣服在我面前来回走了几回。成交后我也没看到店员给她小费。这种乐于助人和敬业的精神令人感动。
    5.政治清明
    北欧国家是世界上公认的最廉洁国家。自1995年起，“透明国际”每年发布世界各国清廉状况排名，北欧国家其清廉指数一直名列前茅，芬兰已连续五年被透明国际评为全球最廉洁政府。这些国家都实行“三权分立”政治体制，行政透明和公开，舆论监督到位，所以权力得到了有效的制约和监督，极少公务员滥用职权、以权谋私现象。芬兰、瑞典、丹麦、挪威腐败案件每年仅有几十件。北欧的公共部门一切开支和每个人的收入都是公开的，所有档案都对公众开放，接受市民和媒体监督。如果你有兴趣，你可以在有关网站上找到官员们公务宴请的费用和出差的报销清单。虽然瑞典、丹麦、挪威这些国家实行君主立宪制，保留国王，但早已有名无实，经过近一个世纪的改良演化，这些国王和王亲国戚都已平民化。皇宫和首相府（住所和办公室除外）也免费对公众开放。我们参观瑞典斯德哥尔摩市政厅时，恰逢市长在此宴请外国来宾，但并不拒绝我们参观。
    6．尊重历史，保护文物
    一个民族的发展居然以劫掠开始，这大概不是什么光彩的历史吧！北欧的斯堪的纳维亚（维京人），包括瑞典、挪威和丹麦人恰恰就是这样一个民族。但他们并不讳言这段历史，还为此建起了众多的“北欧海盗时代”（公元793年至1066年）博物馆，如哥本哈根的海盗船博物馆、斯德哥尔摩的历史博物馆、奥斯陆的维京海盗船博物馆。我们参观了维京海盗船博物馆，一条只有一千余年历史的维京海盗船被当作国宝精心保护起来，向人诉说这段不堪回首的历史。至于芬兰，其正视历史的理性更让人感慨万端。在我们参观的赫尔辛基首相府前的市中心广场（按我们的理解，其政治地位相当于我们的天安门广场），耸立的不是芬兰的民族英雄雕像，而是俄皇亚历山大二世的青铜雕像。在俄国殖民统治结束后仍然在首都的中心广场保留原殖民统治者的雕像，足以证明芬兰人正视历史的气度和理性（亚历山大二世的确对芬兰的发展起过积极作用），不因人而废物，不因人而废言。
    当然，北欧也并非尽善尽美，由于激励不足，我总感到有点吃大锅饭的味道；由于人们过分追求自由和享受，以致离婚率很高（60%左右），星期六、星期天不少商店关门，以致于我们找餐馆吃饭都成问题。这些也给我留下深刻印象。

    独特的经济社会制度

    北欧国家由于地理位置、历史、传统、文化等方面接近，并在经济社会制度选择方面有许多相似性和共同的特征，因而形成了独特的北欧模式。其主要特征是：
    1.私有制为主体的市场经济体制
    北欧各国都是以生产资料私有制为基础和主体的现代资本主义经济，工业、农业、金融、外贸等部门，基本上都掌握在私人手里，生产和流通几乎完全依靠市场机制。北欧的经济不仅是私人的，而且是垄断资本主义的。瑞典、挪威、丹麦和芬兰都是资本高度集中的国家。在瑞典，占总人口不到0.2%的资本集团，占有全国公司股票的2/3。国有经济的比重不高，且主要集中在提供其服务的国有公共部门，如教育、医疗、铁路、航空和能源等。电话、电信等领域都已实现充分竞争，政府在这些领域只规定一定的原则，以保证普遍服务的实现。

[2]


首页 -> 2007年第7期

北欧四国社会模式的见闻与思考

作者：关　山

字体： 【大 中 小】

    2.高福利
    北欧国家是早已闻名于世的福利国家，各种福利补助内容复杂、体系庞大、名目繁多，涵盖了儿童津贴、病假补助、医疗保障、住房补贴、失业救济、养老保险等各项内容。公民从娘胎开始直到进入坟墓，几乎样样都由国家“包起来”。以瑞典为例，孕妇除了分娩住院有补助外，坐出租车到医院分娩，不论多少次都可获得政府三分之二车费的补助。小孩出生后每月可领取约1000元人民币左右的补助，一直领到18岁；16岁以前补助费由父母支配，16岁以后可由本人自立账户，自行支配。除了幼儿园要视家长经济情况酌情收费外，读小学、中学、大学都免费，只收书本费和住宿费，每月还可领取约800元人民币补助。生一个小孩，母亲有一年有薪假期（原工资的80%），父亲有一个月全薪产假呆在家中带小孩做家务（芬兰两个月，挪威是女权国家，有四个月）。对于社会上的所有弱势群体，如失业者和病人都有全面的照顾政策。生病超过一个月，雇主给85%的工资，超一年即由国家支付75%的工资，每次看病只需支付挂号费，治疗和药费由雇主和国家支付。失业者领上年平均工资的75%，一年后领失业救济金，与中等收入的职员工资差不多。如此政策，要是没有社会公德，还不如多生孩子不工作。总而言之，北欧国家都切实做到了幼有所托，学有所教，病有所治，老有所养，劳动者和所有弱势群体生活有保障。
    3.高税收
    “羊毛出在羊身上”。实行高福利政策的资源，其实都来自劳动者创造的财富，只是通过高税收由国家实施再分配罢了。这些国家的个人所得税，征收率一般都达到30%-50%，高收入者的纳税率甚至达到70%-80%，也就是说，劳动者的三分之一到三分之二甚至四分之三的收入都交了税。瑞典的遗产税最高达98%，也就是说上一代留给子女的财产，最少时只剩下2%，几乎等于没有。芬兰连信教也要征收百分之一的宗教税。这些国家的税收大约占国民生产总值的40%-55%。与我们不同的是，这些税收绝大多数都用于国民的福利，而不是用在公款吃喝、公车消费、公费旅游等行政费用上。
    4.共同富裕
    北欧国家普遍实行“收入均等化”政策，就是利用累进所得税和转移性支付，使社会各个阶级之间的收入与消费水平通过再分配趋于均等化。这种高福利、高税收的结果必然是共同富裕。根据联合国开发计划署公布的人类发展指数，北欧诸国的基尼系数历年来都排在工业化国家的前列，都在0.25至0.26之间，均属于收入差距最小的国家。有关资料表明，北欧这些国家最高收入阶层与最低收入阶层税前相差17倍，税后只相差3倍多一点，因此贫富不悬殊。而在法国则达7倍，英国、意大利更多。据统计，北欧的贫困率很低。如在瑞典，贫困人口大致占3.5%，这些“穷人”年收入也在10万人民币左右，对我们而言，早已是富裕的小康。
    北欧模式最大特色就是把私有制为主体的市场经济制度与高福利高税收的均贫富制度有机地结合起来。这确实很有意思，一方面，北欧坚持了资本主义的基本经济制度，大力发展和保留了私有制；另一方面，它又与其他资本主义国家不同，建立了庞大的公共财政和福利部门，实施宏伟的贫富拉平计划，大大拉平了贫富差距。不强调在生产领域的集中，但在收入再分配领域实行集中。这是北欧的一个非常突出的特点。这样做，同时拥有了经济上的财富与效率和社会上的公正与权利，避免了传统社会主义和传统资本主义各自的缺陷。
    北欧国家选择这种独特的经济社会制度，与长期执政的社会民主党的指导思想不无关系。近百年来，北欧国家大部分时间都是由社会民主党单独执政或者与其它党派联合执政。社会民主党的指导思想的纲领是政治、经济、社会、国际四大民主，主张用改良渐进的办法“和平长入”社会主义，核心是力图以平等和公正的分配把经济增长与私人所有制相结合，“通过实行社会的经济民主，消除阶级差别和一切社会和经济不平等的现象”，“让平等、关心、合作和互助”精神贯穿于整个社会。实践证明，他们是成功的，北欧的民主社会主义社会和谐、民主、和平、公正、稳定、繁荣、文明。

    几点重要的启示

    百闻不如一见。这次出访，确实让人开阔眼界，发人深省，体会颇多。
    启迪之一：世界是丰富多彩的，文明是多样的，社会主义模式也是多元的，我们的理论和实践都必须进一步解放思想、实事求是、与时俱进。
    长期以来，在我们的话语中，民主社会主义就不是个好东西，我们把第二国际社会民主党（伯恩斯坦、考茨基这些人）视为马克思主义的叛逆，称之为修正主义。而恰恰正是这种修正主义，得到了北欧广大人民的支持拥护。近百年来，北欧各国的社会民主党等左翼政党长期执政（如瑞典的社会民主党，自1920年至今83年中执政了75年），他们信奉的就是民主社会主义。他们认为阶级斗争、无产阶级革命、无产阶级专政不适合资本主义发达的国家，主张用民主的手段，通过投票选举、议会斗争的方式执政，用改良、渐进的“和平长入”方式，逐步改造资本主义，以实现经济民主、共同富裕的民主社会主义。实践证明，民主社会主义成功地化解了工人阶级和资产阶级不共戴天的仇恨，融合了传统社会主义和资本主义各自的优点，成功地使资本主义在民主的制度下和平过渡到社会主义，创造了一种新的社会主义模式。邓小平曾完整地阐述了社会主义本质：“社会主义的本质，是解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕。”按此标准，北欧无疑是社会主义。
    实践是检验真理的唯一标准。事实胜于雄辩。一个主义、一个制度好不好，本质上不是理论问题，而是实践问题。实践是检验主义、制度好不好的唯一标准。如果一个主义、制度不能给人民带来利益、财富和幸福，不能给社会带来和谐、公平和正义，这样的主义和制度人民终究会抛弃它。因此，我们应该自觉地把思想认识从那些不合时宜的观念和陈腐的理论中解放出来，从对马克思主义的错误的和教条式的理解中解放出来，从主观主义和形而上学的桎梏中解放出来，坚持实事求是，与时俱进，立足于新的实践，立足于时代的前列，深入研究资本主义和社会主义的兼容性，不断深化对共产党执政规律、社会主义建设规律和人类社会发展规律的认识，不断吸取本国和外国一切科学的具有人类社会普适性的新经验、新思想、新成果。
    应承认世界多样性的现实。要尊重不同民族、不同国家的历史文化、社会制度和发展模式。世界各种文明和社会制度，在竞争比较中取长补短，在求同存异中共同发展。中国要把自己的事情办好，使国家富强、人民富裕、社会和谐，关键是要从中国国情出发，抓住机遇，学习和借鉴人类创造的一切政治文明、经济文明和社会文明，建设有中国特色的社会主义。
    启迪之二：中国必须坚持走循序渐进的改革改良的道路，在改革过程中始终保持社会稳定，在大力发展生产力的同时不断完善社会福利保障制度，缩小贫富差距，实现共同富裕，建设和谐社会。
    发展离不开稳定的环境。北欧基础设施雄厚、社会富裕，关键在于他们近百年来坚持走改良的道路，政策没有大起大落，保持了社会稳定，在社会发展中没有对基础设施和生产力造成大的破坏。我们所到北欧四国，少见现代化的高楼大厦，大部分的公共设施是几十年前的，有不少还是上世纪初的。和北欧相比，虽然我们在基础设施、生态环境、人均资源、公民素质、人均GDP等方面还有很大的差距，但我们的经济有很强的活力。从我们的收入水平和人民币的实际购买力方面衡量，我们的物质生活水平和生活质量与他们相比虽有差距但还是不错的，真正的差距是制度和公民的素质。回过头来看，我国改革开放近三十年，政治经济文化确实发生了巨大的变化，取得了辉煌的成就。这说明我们循序渐进的改革路子走对了，改革的取向、步伐、措施是正确的。北欧坚持走改良社会而不是暴力革命的道路，较好地实现了在稳定中推进政治、经济、文化全面发展。试问，连皇帝都可改造成为虚君，演化成公民，还有什么不可以改造的呢？这种循序渐进的改良主义确实很值得我们深入研究和借鉴。
    要稳定就必须关注弱势群体，缩小贫富差距。列宁曾说过革命的主要原因是贫富悬殊，贫苦阶层无法忍受。北欧的基尼系数在0.25-0.26之间，是世界上最公平、公正的地区。而目前中国的基尼系数已达0.45，超过了国际公认的警戒线。这应引起我们深思和反省，切实采取有力措施解决地区之间和社会阶层收入差距过大的问题，更加注重社会公平，着力提高低收入者的收入水平，逐步扩大中等收入者比重，有效调节过高收入，坚决取缔非法收入，促进共同富裕。否则，稳定将成大问题。
    启迪之三，要大胆学习借鉴人类创造的一切文明，学习民主社会主义好的东西。
    在信息化、全球化时代，中国的发展离不开世界，离不开学习外部先进的东西。据世界经济论坛公布的全球竞争力报告，北欧是世界上最发达、共同富裕而又最具竞争力的地区，北欧是世界上受教育程度最高的地区；北欧是世界上环境保护得最好的地区，被世界认同的可持续发展战略就是由挪威女首相布伦特率领的联合国工作组制定的；北欧国家是给发展中国家的援助占国内生产总值比例最高的国家……所有这一切都说明，北欧已经成为世界上文明程度最高的地区，有很多值得我们中国学习借鉴的东西。当然，由于国情不同，我们绝不能照搬北欧模式。例如，他们鼓励生育的国策，中国就万万学不得。但是，他们有更多值得我们学习借鉴的人类文明。如循序渐进的改良策略，权力制衡的民主制度，公开透明的廉政制度，重视环保的可持续发展战略，教育兴国、人才立国的基本国策，关注弱势群体、消除两极分化的措施，尽职尽责的敬业精神，尊重历史、实事求是、与时俱进的态度……总之，我们要进一步解放思想，抛开那些不合时宜的政治成见，虚心学习借鉴他们那些先进的制度、思想和文化，只有这样，中国才能在全球化时代真正汇入人类文明的大潮。
    （责任编辑 李 晨）

[1]


首页 -> 2007年第8期

深化对社会主义本质属性的认识

作者：高尚全

字体： 【大 中 小】

    深化对社会主义本质属性的认识，是建设中国特色社会主义首要的基本理论问题。新中国成立后很长时间内，人们对社会主义的认识基本上以计划经济、公有制、按劳分配为特征。改革开放以来，随着有中国特色社会主义实践的逐渐丰富，人们不断要求深化对社会主义本质的认识。我体会，可以从共同富裕、社会和谐、公平正义等多个角度来认识中国特色社会主义的本质属性。

    一、共同富裕

    共同富裕是中国特色社会主义的本质属性。邓小平同志讲过，“社会主义的本质，是解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕。”“社会主义原则，第一是发展生产，第二是共同致富。”“社会主义最大的优越性就是共同富裕，这是体现社会主义本质的一个东西。”
    把共同富裕作为社会主义本质，具有很强的针对性。因为社会主义初级阶段，社会的主要矛盾是生产力不发达和人民对物质文化生活需求的日益扩大之间的矛盾，发展生产力，走共同富裕的道路是解决这个矛盾的根本出路，充分体现了社会主义的内在要求，是全体人民的共同愿望。
    对于共同富裕的实现途径，小平同志提出，坚持允许和鼓励一部分人先富起来。这是根据我国国情做出的合理判断。因为我国的基本国情就是发展不平衡，大家不可能在同一个时间富起来，总是有先有后，先富帮后富，最终才能实现共同富裕。改革开放以来，我国人民的生活水平总体上有了很大提高，但同时城乡之间、地区之间和社会成员之间的差距呈现扩大的趋势。这个问题如果长期得不到解决，就会挫伤人们的积极性，影响社会的和谐和稳定。为此，中央在构建社会主义和谐社会的目标和任务时，就明确提出了到2020年，“城乡、区域发展差距扩大的趋势逐步扭转，合理有序的收入分配格局基本形成，家庭财产普遍增加，人民过上更加富足的生活。”

    二、社会和谐

    共同富裕抓住了生产——分配这一主线，对生产力发展提出了要求，也对社会财富分配提出了要求。但这主要是就经济范畴的规定，而没有对社会主义的社会发展做出深入的规定和论述，这与发展生产力是当时最亟需解决的问题有关。随着生产力的发展，我国经济建设取得了巨大的成就，总体上已经进入小康社会，人民温饱问题基本解决，而经济发展和社会发展出现了失衡，发展生产力的目的作为一个问题重新被提出来。这些都需要从新的角度特别是社会发展的角度来认识社会主义本质属性。我们党对这个问题的认识是一个逐步发展的过程。
    十六大《报告》提出，“发展先进生产力，发展先进文化，实现最广大人民的根本利益，推动社会全面进步，促进人的全面发展”，“紧紧把握住这一点，就从根本上把握了人民的愿望，把握了社会主义现代化建设的本质”。这些判断丰富和发展了小平同志的共同富裕理论，不仅包含了发展生产力的内容，而且强调了社会发展，并明确指出把人的全面发展作为目的。
    十六大以来，我们党全面分析新世纪新阶段面临的前所未有的机遇和挑战，准确把握我国经济社会发展的阶段性特征，进一步认识到中国特色社会主义还应该是和谐的社会主义，并且提出了构建社会主义和谐社会的重大战略思想和重大战略任务。这是对中国特色社会主义理论的丰富和发展。十六届六中全会《决定》提出：“社会和谐是中国特色社会主义的本质属性，是国家富强、民族振兴、人民幸福的重要保证。”这是根据我国新世纪新阶段经济社会发展的阶段性特征提出的重要论断，是总结我国社会主义建设长期历史经验得出的基本结论，是一个重大的理论创新。这一理论创新在实践发展的基础上对社会主义本质认识的深化丰富、发展了中国特色社会主义理论。其重要性在于让我们认识到，社会主义的认识不能局限在经济建设、生产力发展上，也要重视社会建设、政治建设、文化建设。

    三、公平正义

    实现社会的公平正义，是人类几千年的美好梦想。我国古代就有“不患寡而患不均，不患贫而患不安”的说法。共同富裕本质也隐含着对公平正义的追求。实现社会的公平正义，是实现社会和谐的基本条件。和谐社会目标的提出，进一步把公平正义提高到社会主义本质的高度上来。
    十六届六中全会《决定》指出：目前，我国社会总体上是和谐的。但是，也存在不少影响社会和谐的矛盾和问题，主要是：城乡、区域、经济社会发展很不平衡，人口资源环境压力加大等。现实社会生活中存在的许多不合理、不公正、不平等的现象，正在形成影响社会公平正义的矛盾和问题。这些矛盾和问题不解决，势必影响社会的和谐，影响人们对社会主义公平正义本质的信念。正因为如此，六中全会《决定》强调：公平正义，就是社会各方面的利益关系得到妥善协调，人民内部矛盾和其他社会矛盾得到正确处理，社会公平和正义得到切实维护和实现。温家宝总理在最近的文章中提出，把实现社会公平和正义作为社会主义的两大任务之一。只有逐步实现社会公平与正义，才能极大地激发全社会的创造活力和促进社会和谐。因此可以说，实现社会的公平正义，不仅是解决现实矛盾和社会问题的需要，是实现社会和谐的基本条件，而且是维护社会主义公平正义本质的要求。

    四、对社会主义本质属性的认识仍然需要在实践中深化

    共同富裕、社会和谐、公平正义既是社会主义的三个基本属性，也是我们社会主义建设的目标，是摆在我们面前的重大任务和现实课题。但是也要看到，我国仍然处在社会主义初级阶段，建设中国特色社会主义是一个不断解决旧矛盾、产生新矛盾的过程。无论是共同富裕，还是社会和谐，以至社会公正，都是贯穿中国特色社会主义事业全过程的长期历史任务。
    当前，我国处在黄金发展期和矛盾凸显期，国内经济体制深刻变革，社会结构深刻变动，利益格局深刻调整，思想观念深刻变化，深层次矛盾逐步显现，影响经济、社会发展的矛盾明显增多，发展的机遇和挑战并存，对我们加深对社会主义本质属性的认识提出了迫切要求。同时，唯物主义告诉我们，实践决定认识。人们对社会主义本质属性的认识也是一个不断深化的过程，这也是不断认识矛盾、解决矛盾的过程。随着社会主义实践日益丰富，我们对社会主义本质属性的认识也将不断深化。

    五、尊重人民群众的主体地位和首创精神

    胡锦涛总书记最近强调指出，一定要在党的领导下，尊重人民群众的主体地位和首创精神，最大限度激发人民群众参与热情和创造活力，最大限度地实现好、维护好、发展好广大人民群众的根本利益，把共同建设、共同享用和谐社会贯彻于和谐社会的全过程，真正做到在共建中共享，在共享中共建。
    把人民作为建设社会主义的主体，首先表现是把人民作为创造财富的主体，落实科学发展观的主体，构建和谐社会的主体。改革发展为了人民，必须依靠人民，成果由人民共享。社会主义是属于社会全体成员的、以民为本的社会主义，是把人民利益、快乐幸福和人的全面发展作为最高准则的社会主义。离开了人民的福祉，就是空想的社会主义。只有这样，才能使人民的积极性和创造力得到充分发挥，才能实现共同富裕，才能实现人民幸福、民族振兴和国家富强。所以，从这个意义上讲中国特色的社会主义，也就是人民社会主义。(作者系中国经济体制改革研究会会长)
    （责任编辑 杨继绳）


首页 -> 2007年第8期

七千人大会的功绩及其局限性

作者：李靖炎

字体： 【大 中 小】

    张素华同志耗时十年写成并出版了专著《变局——七千人大会始末》，一时间洛阳纸贵。这是大好事。这表明我们中国人并不是不能以史为鉴，不善于从自己的历史性错误中学习的族类。我现在还无缘拜读这本大著，但是《炎黄春秋》2006年第11期上李彦春同志的评介文章是看到了的。
    我们这一代人探索知识和认识真理的路是非常艰难曲折的。我们在解放前就接受了党的教育，开始学习马克思主义，但实际上主要学习的是斯大林主义。在解放以后的很长时间内，大家都忙于各自的专业工作，在政治上只是跟着党走。虽然一次又一次“左”的政治运动在我们的头脑中积累起越来越多的疑问，但是夺取政权前中国党取得那么辉煌的成就，认为这个党干什么总是好的。受这种影响，加上历来所受到的“左”的教育却使我们失去了应有的自信，不去不敢独立地深入地去思考这些问题。往往只是在倒了大霉以后，方才去向马、恩、列宁的著作请教。
    “大跃进”所带来的种种闹剧和在农村中见到的悲惨的实际，却不能不使人对党的最高领导的正确性产生了怀疑。1959年的庐山会议更令人怀疑他是不是明知有错，但偏偏就是不改。七千人大会及其后所采取的纠正措施使人重新燃起了希望。但是迟迟不为彭德怀同志他们平反，却始终令人心存疑虑。
    “大跃进”夺去了数以千万计的农民的生命。我们这一代几乎人人都亲身尝过长期处于饥饿或半饥饿状态的滋味，人人都讲得出许多亲身的经历、亲眼所见和亲耳听到的第一手材料。如今有关的报道和著作国内外都已经有了一些，但是对于造成如此巨大灾难的内在原因的分析，却由于诸多忌讳而难于深入。毛泽东同志所主导的七千人大会自然很难完成这种任务。何况为了深入地认识任何一个复杂的事件，相当长的时间总是必需的。认识总会有一个由浅入深的过程。
    我们亲身经历了几乎是接踵而来的十年“文革”浩劫。又经过多年的深思，自信在有关的问题上，我们一些看法大的方面应该是不会看错的。

    （一）不应该孤立地评价一个历史事件，必须把它放到更大的历史过程中去加以考察，还应该联系当时整个国家和世界的实际形势。

    为了较深入地认识“大跃进”，不仅要联系此前的农业合作化，毛泽东同志对邓子恢同志的显然不实事求是的“小脚女人”的呵斥，他对周总理和国务院所领导的“反冒进”的错误批判，还应该联系“反右”斗争和此前的一系列“左”的政治运动，当然还必须联系后来的“无产阶级文化大革命”、“农业学大寨”和“穷过渡共产主义”。还应该把中国改革开放前农村的凋敝状况跟改革开放以后的蓬勃繁荣发展相对比。当然还应该联系世界上的科技革命和与“大跃进”约略同时发生的一些外国和我国台湾地区的经济大起飞。
    为了正确评价七千人大会，不仅要和1959年的庐山会议相比较，还应该跟后来的划时代的党的第十一届三中全会作对比。不仅要看到国家最高领导人在七千人大会上作了检讨，还要联系到后来的文革，看他的自我批评到底兑现了多少，哪些兑现了，哪些并未兑现。不仅要看到七千人大会上的民主气氛，还要看到经过庐山会议的残酷教训，人们毕竟学聪明了，会上还是有人写匿名信来揭发问题。很明显，他若不匿名，会后很快就会遭殃。不仅要看到七千名代表精神焕发，还要想到他们中有多少人后来在文革中惨遭迫害，有多少人甚至死于非命。国家主席刘少奇同志的悲剧命运是尽人皆知的。

    （二）谎报浮夸在“大跃进”中所起的作用

    “大跃进”从一开始就带有大闹剧的性质。对于这一点，我们这一代，人人都讲得出一大堆极其可笑又可气的故事。“大跃进”是跟谎报浮夸相始终的。若没有谎报浮夸，也就根本不会有那些放“卫星”的轰轰烈烈的场面，“大跃进”也就根本掀不起来了；否则至少也会像“文革”末期的“批邓”运动那样，受到广大群众自发但是有力的抵制。
    把各级干部的谎报浮夸视为“大跃进”失败和大量饿死人的根本原因或主要原因，究竟是不是合理呢？
    谎报浮夸并非“大跃进”所特有的现象。它是一切缺乏充分的民主监督的政治体制所不可避免的孪生祸患，古今中外皆然。日本人在二战中就因此出过极大的洋相（美国舰队在进攻菲律宾前先佯攻台湾，消灭了日本第一航空方面军全部800架战机，然后突然转向。驻台日军司令为掩饰其惨败，竟谎报消灭了美军舰队。于是日本人连夜举行提灯庆祝游行，贻误了援菲战机。（见《太平洋战争史》）。在我们，谎报浮夸，“大跃进”以前就有，现在有，而且可以断言，在政治体制改革完成以前，仍然还会有。不能指望干部都像圣人，不能指望所有的干部全都合格。即使所有的干部全都合格，也不能指望他们在任何情况下都能坚持原则。这是根本不可能的。因此，不能简单地用谎报浮夸来解释“大跃进”的失败和大量饿坏饿死人的现象。
    “大跃进”中一个特殊点是众多上级强迫下级哄骗自己。上级心里也知道下级的汇报靠不住，但是他们自己也得向更高的上级汇报，因此也就管不了那许多了。党的干部队伍，就整体而言，在“大跃进”的严峻考验下败得很惨，虽则这种考验是根本不合理的。
    我在“四清”工作中的直接上级是一位基层法院的副院长。他是一位文化不高，但是智商甚高的农民出身的干部。他告诉过我“大跃进”时他们区的既可笑又可气的事。区里的干部到市里去汇报，被指责少报粮食产量的所谓瞒产，在会上受到了拳脚的批判。他一肚子气没处发，回到区里招来公社干部，也照此办理。挨了揍的公社干部回去又去揍大队干部。大队干部当然也如法炮制。
    如此这般强制性的谎报浮夸当然大大增加了问题的严重性，但仍然不足以说明为什么会饿坏饿死那么多的农民。造成农民被大量饿坏饿死的直接凶手是严重的谎报浮夸的精神与统购统销制度的结合。对此梁志远同志的两篇回忆性文章（《炎黄春秋》2003年第1期与第7期）对安徽亳县在“大跃进”中的遭遇有很具体的叙述。
    统购统销是我国为实现农业的社会主义改造所采取的一个重大举措。按照它的“多余多购，少余少购，不余不购”和“多需多销，少需少销”的政策，本来不会有什么问题，顶多是对大粮户的生产积极性有抑制。但是“大跃进”开始以后，粮食连年大减产，1959年比1958年减产15%，1960年比1959年又再减产15.6%；反之，工业用粮和城市人口却有所增加。因此全国粮食供应极为紧张。在此情况下，那些谎报超高产的地方自然要被高征购。完不成卖粮任务的地方就被指责为瞒产私分。干部在强力的威逼下实在无法，只好卖掉农民的口粮、种子和饲料，于是农民大批饿坏饿死。
    这是当时七千人大会所能找到的原因，但是显然还存在着另外的更深层次的原因。

    （三）农民大量饿坏饿死的深层原因

    如果“大跃进”时农民们仍然是土改后那样单家独户地搞生产，粮食掌握在农民的手中，他们便不会有谎报浮夸的兴趣，也不会轻易地向粮食收购机构低头。就是拼老命，他们也决不会让人夺走他们维持生命的口粮、种子和饲料，“大跃进”中大量饿坏饿死农民的事也就不会发生了。
    如果农业合作化以后掌握粮食的权力仍然在农民自己手中（如列宁的合作化计划所设想的那样），干部真的只是他们的公仆，只有农民大会才能决定粮食的处置和去留，那么，农民也同样决不会卖掉他们的口粮、种子和饲料。他们甚至会比单家独户时更坚强有力。
    根本的问题是，在当时那样的人民公社中农民被剥夺了一切，掌握粮食的权力全都集中在公社干部的手中。甚至连让每个农民吃多少斤粮食，都由公社一级的干部决定。而公社干部既可能为他们的个人利益而谎报浮夸，在受到上级的威逼利诱时也就会卖掉农民们的口粮、种子等等。这些公社干部本来就是由上级委派才当了干部的。前苏联和南斯拉夫都攻击我们的人民公社是实行农奴制。我至今也不知道当时中央是怎样反驳他们的。也许是无言以对。人民公社化以后，农民实际上被束缚在土地上还失去了迁徙的自由。他们想进城要饭，是要被公安部门当作“盲流”而押回原籍的。

[2] [3] [4]


首页 -> 2007年第8期

七千人大会的功绩及其局限性

作者：李靖炎

字体： 【大 中 小】

    农民的无权状态正是他们会大量饿坏饿死的深层原因。这是七千人大会总结不出来，甚至连想都不能想的问题。但实际的情况就是如此简单而残酷。
    我们的这种剥夺农民的“合作化”是从斯大林那里搬来的，也跟斯大林的“集体农庄化”一样，有民粹主义的性质，也同样是违背列宁的合作化计划的精神的。

    （四）“大跃进”中粮食产量连年大减的根本原因

    1959年与1960年的粮食连年大减产，不仅是解放以来从未有过的，在整个中国历史上，在和平时期发生这种全国规模的连年大减产，恐怕也是少有的。
    若非这种全国性的粮食连年大减产，即使是严重的谎报浮夸与统购统销相结合，也不可能造成那种简直是史无前例的和平时期大饥荒。
    那么到底是什么造成了粮食的连年大减产呢？
    大量饿坏饿死农民的根本原因是由于他们被剥夺了一切权利。造成农业连年大减产的根本原因也同样在此。人民公社化以后，农民失去了一切，他们也就失去了仅有的生产积极性。
    我以为毛泽东同志晚年确怀有一种民粹主义性质的特殊迷信，深信中国农民有一种极大的拥护斯大林模式的“社会主义”的积极性。因此他一而再地废弃他原先预订的合作化进程表，一再要求加速再加速，痛斥邓子恢同志为“小脚女人”。他深信只要建立起他所设想的“社会主义”，农民们就会发挥出无比巨大的力量，即所谓的“精神原子弹”，从而创造出各种人间的奇迹。正是由于这种大得几近无法想象的信心，他这位农村出生，半生战斗在农村地区的伟大革命家，才会被1958年的那些荒谬无稽的农业“卫星”哄得晕头转向，以至于提出了“粮食多了怎么办？”的问题。那些农业“卫星”要骗住城里人或者不难，但是骗住了农村出身的伟大革命家，却实在是个“奇迹”。
    实际上我国的合作化运动从一开始就带有强使农民“自愿”的性质。只是由于邓子恢等一批同志处事稳妥，才没有出现大乱子。但经毛泽东同志的一再催逼，到了1958年大搞人民公社化，终于酿成了大祸。
    斯大林的集体农庄化，毛泽东同志晚年的“一大二公”的人民公社化，柬埔寨的波尔布特的“没有货币的社会主义”，搞的都是剥夺农民，结果也都同样是人为地造成了大饥荒。它们同样都不符合列宁提出的合作社计划的精神。列宁夫人克鲁普斯卡娅在1930冒着杀身之危在一个地区党代会上指出，斯大林的“集体化”根本不符合列宁的合作社计划。列宁是希望通过农民对自身利益的关怀，自愿地结合成为合作社，从而走向社会主义。现今在一些发达的资本主义国家，这种类似的农民合作组织也是很发达的。它们在帮助农民解决各种困难，发展农业生产力，特别是在推广先进的科学技术上，起着重大的作用。我国台湾地区的农业合作组织就办得很有成效，令人羡慕（见《炎黄春秋》2006年第11期李昌平同志文）。
    毛泽东同志晚年的悲剧首先在于他这时已不能真正了解农民与农村的实情，却又有太多的民粹主义情绪，生怕在农村中出现资本主义经济。他看不到在经济极其落后的国度，农村中资本主义经济的出现其实是意味着社会的巨大进步。他对资本主义国家农业的现状更是太缺乏了解。在他的晚年，他也不愿意知道不符合他的心意的实情，否则经常向他反映实情的田家英同志也就不会在文革中有那样悲惨的下场了。
    我以为毛泽东同志晚年有些跟斯大林一样，都犯了迷信政权万能的历史唯心主义错误，总以为利用强权就可以任意创建理想的社会关系。他们的这种唯心史观是跟马克思在《〈政治经济学批判〉序言》中所表述的历史唯物主义的科学精神正好相反。马克思指出：“新的更高的生产关系，在它的物质存在条件在旧社会的胎胞里成熟以前，是决不会出现的。”历史的实践是检验真理的唯一标准。历史证明了正确的是马克思的唯物史观。
    斯大林幻想他的农业集体化运动会使苏联变成世界性的产粮大国，毛泽东同志晚年幻想“大跃进”和人民公社化可以使中国在“1965年或1972年以前”进入共产主义。实现他们这些幻想的努力不可避免地造成了严重的饥荒。这是历史对于政权万能的历史唯心错误者的惩罚。不幸的是，巨额的罚款却要由人民群众来付出。
    所有这些当然都不是七千人大会当时条件下所能正确总结得出来的。所以毛泽东同志在七千人大会以后继续坚持他的“左”的农业路线，至死也没有改正，只是形式变成了“农业学大寨”而已。
    对于“农业学大寨”带给农民的苦难，万里同志有几句极其沉痛的话。他受命任安徽省委第一书记后，亲自在安徽农村作了广泛深入的调查。他说：“四人帮在安徽的爪牙抓学大寨特别积极，弄得安徽农民的“生活特别困难……吃不饱，穿不暖，住的房子不像个房子样子，门窗都是泥土坯的，桌子凳子也都是泥土坯的，找不到一件木器家具，真是家徒四壁呀！……解放几十年了，不少农村还这么穷！……这能算是社会主义吗？”
    国务院负责抓农业的前副总理田纪云同志发表了一篇很重要的总结性的大文章《回顾中国农村改革历程》（《炎黄春秋》2004年第6期）。在引言部分，关于农村改革（主要指包产到户）他用极精炼的文字作了这样一个总括：“虽然开始时困难重重，但由于它顺民心，得民意，故犹如长江之水，滚滚东流，不可阻挡，不可抗拒，迅速普及神州大地。农村的改革极大地调动了广大农民群众的生产积极性，它不仅在短短几年的时间里解决了全国人民建国以来没有解决的衣食温饱问题，而且为整个经济体制改革提供了良好的社会环境和坚实的物质基础。”这实事求是的几句话其实也正好从反面为晚年毛泽东同志至死坚持不改的错误的农业路线作了一个总结。

    （五）“大跃进”的目标必然要落空的根本原因

    毛泽东同志晚年发动“大跃进”，是想让生产力的发展大大加速，迅速改变中国的落后面貌。他的本意是想通过“大跃进”和人民公社化极大地调动广大农民群众的积极性，从而创造出各种人间的奇迹。但是由于相应的错误做法这个目的不仅没有达到，反而酿成了史无前例的大祸。
    今天回顾起来，不难看出，即使当年全无谎报浮夸，粮食没有连年大减产，毛泽东同志晚年理想的这个目标也是不可能实现的。如果真能调动起人民群众的积极性，生产当然可以有所发展，但是我们当时那种完全脱离现代科学技术的发展与应用，只想单纯依靠劳动群众笨重劳动的积极性，就以为可以创造奇迹的意图，也是决不可能实现的。
    毛泽东同志晚年在“大跃进”中所搞的，正是这种完全脱离现代科技的群众运动。最有代表性的实例就是“大炼钢铁”。大量一点也不懂炼铁的农民和城市居民被召集起来用最原始的方法炼铁，以便完成国家钢铁产量一下子翻一番的艰难任务。他们到底炼出了些什么，早已尽人皆知了。“后院炼钢”至今还是国际上的一个笑话。当时为此不仅破坏了大量林木与环境，甚至还破坏了一些历史文物。云南大学主楼“会择院”前的一个石头座子上原来放着一尊造型很优美的铜大炮。它是在清末的援越抗法的战争中立了功的，一炮打死了侵略军的一位将军。不料此时竟也给火化掉了，以便去凑炼钢的数。
    为了“大炼钢铁”1958年全国许多粮食烂在田地里。当时我在劳动工地上亲耳听到高音喇叭的广播，一位区委书记就因为同意让一些农民回去收割，而被立即开除出党！
    为什么党的最高领导竟会如此企图依靠完全脱离现代科技的群众运动来实现生产的大跃进呢？这可能是由于延安时期的“大生产运动”的成功，使他晚年产生了一种错觉，以为既然359旅靠锄头扁担开发南泥湾能取得很大成功，那么全国当然也可以。他没有想到生产力的发展，社会的进步，主要是依靠劳动生产率的提高。只靠加强简单劳动量来增加生产，而没有劳动生产率的提高，要想显著地改善人民生活，增强国家的实力，通常是很难做到或做不到的。而为了提高劳动生产率，就必须依靠科学技术的发展。这是现代人的普通常识，但也是七千人大会那时候很难总结出来的。

[1] [3] [4]


首页 -> 2007年第8期

七千人大会的功绩及其局限性

作者：李靖炎

字体： 【大 中 小】

    毛泽东同志晚年也提倡科学实验，但是他的“科学实验”往往是跟现代科学脱节，不受现代科学的指导。“大跃进”中各级领导的“实验田”遍及全国，但是最后什么有科学意义或生产意义的结果也没有。

    （六）极左势力与科技知识分子阶层在改革开放前的处境

    党在解放前长期战斗在极其落后的地区的农村中，这不免会使党有脱离世界现代先进的科学文化的危险。全国解放时，党的干部队伍就整体而言，文化素质较低，远远不能适应领导全国人民进行现代化建设的要求。作为很不发达的落后国家的劳动人民的政党，其成员的文化素质偏低些是不可避免的。相对于代表剥削阶级的政党，这是一个不必讳言的劣势。但是如果能正视它，并没有什么可怕。只要采取各种具体措施来帮助和严格要求各级干部尽快提高文化水平，也就可以了。当时在长期的艰难斗争中成长起来的干部，通常都是智商超群的。关键的问题是讳疾忌医，死不承认这是个严重的缺陷。
    不幸的是，在这种情况下，晚年的毛泽东同志在这个问题上也犯了战略性的错误，他不是鼓励和严格要求各级干部努力掌握科学文化，却鼓吹什么“只有外行才能领导内行”等等，致令许多人不仅不以自己的文化偏低为耻，不去努力学习，反而以自己是“大老粗”为荣，似乎文化越低，政治品质就越好似的！这种“越穷越革命”的意识，正是19世纪与马克思主义为敌的巴枯宁主义的思想基础和阶级基础，也同样是20世纪各不发达国家党内各种极左思想的基础。具有这种思想意识的人在党内的大量存在，正是极左势力能够在党内长期占优势的重要原因。这种缺乏现代科学文化素养的干部们，在“大跃进”中大搞不要现代科技的群众运动，其实也是很自然的。
    中国党内有许多左翼知识分子。正是他们和一些知识分子化了的工农干部，保证了党的先进性和党的马克思主义政党的性质，使之不至于在解放前变成为农村贫民的党，也在解放后保证了党没有变成为彻底极左化的党。但是由于多方面的原因，他们在党内的处境往往也很困难。糟糕的是，他们自己也往往这样认为，而不知道自己正是工人阶级的最先进部分——科技知识分子阶层在党内的代表，因而在复杂的党内斗争中常常缺乏应有的自信，难以充分地发挥作用，致令极左势力得以长期稳居优势。另一方面，他们自身也需要通过诸多的磨砺和与极左势力的复杂斗争，逐步摆脱自身思想意识上所受到的斯大林主义的影响，真正地掌握住马克思、恩格斯的历史唯物主义的科学思想。
    党内的极左势力由于代表着非工人阶级的城乡贫民，不仅掌握不了现代科技，反而鄙视科学技术，歧视和迫害科技知识分子。他们主观上是极其革命的，但是客观上，实际上，却是一种阻碍国家建设，甚至是开历史倒车的力量。这对他们自己和全国人民来说，都是一种悲剧。他们在党内的强大，是有其阶级的根源和社会历史的原因的。归根到底，是由于解放前的旧中国实在太落后，致令非工人阶级的城乡贫民成分对党的领导层起了太大的影响。他们的负面作用在解放前不易表现出来，但是在解放后，中共已经由革命党变成了执政党，需要党领导国家进行现代化的建设时，就不可避免地暴露出来了。“大跃进”正是他们的一次大表演。
    所有这些当然都很难在七千人大会那种时代背景下所能总结出来。中国人民幸运的，中国共产党幸运的是在邓小平、陈云、叶帅、胡耀邦等等老一辈革命家的率领下，在党的第十一届三中全会以后，通过“科教兴国”、“人才强国”、创建新型社会等战略和战略目标的确立，党已经彻底否定了过去在对待科学技术与科技知识分子问题上的“左”的愚昧错误。如今中共正努力把科学的发展观贯彻到自己工作的一切方面。这正是国家实现现代化的根本保证。

    （七）1959年的庐山会议所暴露出来的严重问题

    如果不算十年浩劫，1959年的庐山会议无疑是党的历史上最暗淡的一页。显然，若没有毛泽东同志在那次会议上的非理性的狂怒，“大跃进”中饿坏饿死的农民也就不至于数以千万计了，数以万计的优秀党员也就不会在“反右倾”中遭劫。需知早在1959年初，有些地方就已经有上百人饿死并已上报了中央。1959夏季全国粮食已经告急，一些城市已经只有几天的存粮。在这种情况下又发动“反右倾”，狠整反映真实情况，狠整怀疑大跃进的好干部，就不只是发疯了！
    但是对党来说，真正严重的并不是当时国家最高领导人的个人责任问题，而是党中央竟无力对最高领导人的这种非理性的行为加以制止。任何人都不是圣人，任何人在个人认识上、品质上都会有这样那样的问题，关键在于党的集体要能管得住他，不让他任意作为
    我个人认为，作为我们一个共产党来说，党在庐山会议上打了大败仗。几乎所有的参加者心里都清楚谁是谁非，但是只有张闻天等几个敢于维护真理。党竟无力保护自己最优秀最卓越的领导成员！个人专权的领导人既然可以这样对待彭德怀、张闻天等同志，当然也就可以如法对待刘少奇或任何其他的人。最高领导人能在庐山上这样干，自然也就可以在日后掀起十年浩劫。
    既然连党的政治局委员都没有写信表述自己的看法的权利，哪里还有什么党内民主可言？问题的严重性还在于，随着“反右派”的“胜利”，全国的民主气氛已经荡然无存（许多党员也都成了“右派”），只是有在党的高层内还残存着一点。庐山会议后，连这最后的一点民主也化为乌有了。
    党都成了这种样子，还怎么能领导全国人民建设民主、法治、富强、和谐的社会主义社会呢？
    这些当然也都不是七千人大会所能涉及的问题。
    20世纪的社会主义国家中最丑恶、最给整个国际共产主义运动丢脸的现象，无过于“个人崇拜”了。它本身就意味着人民的愚昧和无权，民主与法治的缺乏，个人驾凌于党之上，把革命同志间的战友关系变成了“圣上”与臣下的君臣关系。这哪还有什么先进性可言？彭德怀同志一贯地坚决反对个人崇拜。他的同志们最初却大都认识不到有这种必要。彭总在庐山上的遭遇使他们认识到了这一点，但是已经太迟了。
    马克思对篡夺了法国大革命成果的君主专制主义——波那巴主义是深恶痛绝的。他在《路易·波那巴的雾月十八日》一书中尖锐地指出了其十大特征（参见尹振环先生历时30多年的力作《马克思与秦家店》，见《炎黄春秋》2007年第2期）。不幸的是，这十大特征竟把苏联的斯大林时代和我们的极左时代（特别是庐山会议和文革时）形容得惟妙惟肖，致令引起了当时中共最高领导人的不悦，1972年出版的马恩选集中不仅没有此书的任何章节，连恩格斯对此书的几篇评价也都没有编进去。
    那些在庐山上不敢坚持原则，昧着良心批斗彭德怀等的人，很快就遭到了历史的“报应”，因为他们自己也在“反右倾”尤其是几年后的“文革”中倒了大霉，甚至更惨。
    历史是无情而公正的，历史对毛泽东同志晚年的错误也做出了客观的结论。他给彭德怀等同志下的政治死刑判决书很快就因为农民的大量饿坏饿死而弄得自己焦虑不堪。虽则毛泽东同志作为一个天才的谋略家，很快就用七千人大会化解了这个严重的危局，但饿坏饿死了数以千万计的农民毕竟不是一件小事。斯大林死后的命运也自然影响中国最高国家领导人的心态。虽然文革之初，狂热的红卫兵把最高领导人看得犹如某种新兴宗教的教主，但是到了垂暮之年，领导人自己也不得不承认，人们对“文革”是“支持的不多，反对的不少”。对于像最高领导人这样极其心高气傲、功勋盖世的伟大的历史性大人物来说，这种承认其实是非常凄凉的。而政治道路上的分水岭正是1959年庐山上他对彭德怀、张闻天等人所下的政治死刑判决书。对庐山会议上的错误只要没有勇气认识和纠正，那就只有一步一步地走下去，越走越远，直到掀起十年浩劫。

[1] [2] [4]


首页 -> 2007年第8期

七千人大会的功绩及其局限性

作者：李靖炎

字体： 【大 中 小】

    与这种凄凉正相对照，从彭德怀同志在得知林彪事件后，对看押他的极左的走卒们的挖苦嘲笑态度来看，彭德怀对于历史是充满了信心的。
    在这个问题上，我重说一遍，中国党、中国人民是比较幸运的，虽则人民和党为此付出的代价也未免太大了。但是，1、“大跃进”与“文革”所导致的恶果严重削弱了极左势力的威望；2、极左的群众运动不仅严重地伤害了党的最优秀的好干部，也伤及整个干部队伍，包括其中最迷信个人的那部分干部，也迫使他们不得不进行思考，致令极左势力陷于空前的孤立；3、人民生活水平的一再严重下降，长期没有好转，使广大人民群众对极左的领导完全丧失了信心；4、邓小平同志在“文革”（1973年）中复出后所采取的让群众和干部通过自己的亲身的体验来判别是非的马克思主义策略，极大地提高了广大干部与群众的思想觉悟；5、中外之间，大陆与香港之间，经济、文化、人民生活水平上差距的急剧扩大，迫使人们不得不进行深思；6、党内、党外的马克思主义者经过痛苦的磨砺，空前地成熟起来，党中央领导的关于检验真理的标准的大讨论更大大地促进了这一过程。
    所有这些都保证了党的第十一届三中全会的胜利，开辟了中共和新中国的光辉的新时代。

    （八）历史的评判

    毛泽东同志期望在“大跃进”中，通过充分调动人民群众的积极性而在生产的快速发展上创造奇迹。但是事与愿违，反而给国家和人民招致了严重的灾难。
    造成这种预期与实际如此截然相反的结果的诸多内在原因，都不是那种时候毛泽东同志所主导的七千人大会就能科学地总结出来的。它们所涉及的深层问题更不是七千人大会当时的历史条件下所会涉及的。结果是当时那种极左思想并未受到应有的批判，以至极左思想从1966年开始，再一次给国家、人民和党造成了更为深重的“文革”十年浩劫。经过“大跃进”，尤其经过“文革”的惨痛经历，中国广大干部和群众终于有所觉醒了，正是在这个时代背景下，1978年党的第十一届三中全会及其以后终于开始了对极左思想的艰难的清算。
    任何人不顾实际情况，违背历史的规律办事，都会事与愿违，受到历史的惩罚。
    邓小平同志在改革开放以后，把“毛泽东思想”一词界定为党在民主革命时期党的集体智慧的结晶，从而把其他老一辈革命家的理论贡献也包括在其中。这是实事求是的科学态度。张闻天、刘少奇、周恩来、朱德、陈云等许多人都做出了贡献。
    事实上毛选四卷中所有最重要的文章都是党的高层领导集体反复讨论修改的结果，并不是毛一个人的创作。
    另一方面，这样也就把它和毛泽东同志个人的思想，特别是他的晚年思想区隔开来。这是非常必要的。因为毛泽东同志个人的想法中，固然有着真理，也含有天才的火花，但是确实也有某些不科学的东西。
    20世纪上半叶的中国是个充满动乱、遭受帝国主义欺凌迫害的落后国家。在这种资本主义经济极不发达的国度，左翼知识分子怀有某种民粹主义思想是不可避免的，而且也只能通过对历史唯物主义的学习才能加以克服。
    十月革命使中国人听说了马克思主义，但是真正学到的却几乎全是斯大林主义，后者本身就含有民粹主义的成分（在农业集体化问题上）。除了党的创始人陈独秀、李大钊这样的大知识分子能够阅读马克思、恩格斯的外文著作外，其他的人大都只能阅读为数极少的几种翻译著作。在这种情况下，要真正掌握马克思主义的精髓其实是不大可能的。何况他们又都投身在紧张的革命战争、革命斗争中，极少有机会潜心学习马克思主义理论。理论水平低些是难免的。因此也更容易全盘照搬斯大林的那一套，何况党在很长时间内又必须服从为斯大林所控制的共产国际。在这种情况下我们党，我们的毛泽东同志竟能提出符合中国实际的新民主主义论，实在是件很了不起的事，显示出了中国人的智慧，值得所有的中国人为之感到自豪。
    解放后国家有系统地翻译出版了马、恩、列宁的全集，为学习马克思主义创造了前所未有的良好条件。此时若能在学术上有充分的自由民主，党的马克思主义理论水平必可有极大的提高。但遗憾的是我们基本上只学习照搬了《苏共党史》为版本的是斯大林主义的那一套；后者又与中国的封建专制主义传统相结合，在某个时期又形成了个人集权。这些后来反过来严重地阻碍了党的历史唯物主义理论水平的提高。这给我们国家的建设带来严重的后果。
    （作者曾任云南省政协常委）
    （责任编辑 杜 晋）

[1] [2] [3]


首页 -> 2007年第8期

一个无人监管的市场——电信市场

作者：何　伟

字体： 【大 中 小】

    从改革开放以来，我国电信事业得到突飞猛进的发展，一举改变了中国电信事业的落后局面，走在世界的前列，使中国近一半人口享受到信息时代的实惠。这对于促进市场经济的发展，加快信息交流，拓宽交流的空间，推进人们智力的开发，跟上时代的步伐，都起到关键性的作用，可谓贡献巨大，功不可没。这应归功于电信部门的管理和电信企业职工的努力。
    在我们肯定这些成绩的同时，也应看到还有不足之处，社会上对电信行业怨气还不小，我用人们又吃肉又骂娘来形容。现在的问题一方面如何使人们肉吃的更好，另一方面要研究人们为什么会骂娘。我认为人们骂娘的主要原因是电信市场缺乏监管。一是行政工商管理进不来，二是物价部门不能过问，三是质检部门无责任，四是信息产业部门无任务，其本身又没有一个监管会，不像电力部门有电监会、银行部门有银监会，电信市场监管属于真空。因此霸王条款、套餐忽悠、价格混乱，市场无序，信息不透明，付费和服务不对称，双方权利不平等，等等，人们有受制之感，有上当受骗之惑，有怨无处诉，只能骂娘，以发泄心中的不满。
    第一、霸王条款。电信企业利用手中的垄断权，强制客户接受不合理的收费。
    一是开放初期收取座机的初装费。记得当时装一部电话要收5000元，如果不想排号等待，想提前装机再交2000元。谁也不知道这些收费是根据什么服务和什么成本计算出来的。只知道电信部门利用人们想获取官本位才能享用的电话权，就借机捞一把。其数量之大已占到当时电信企业资产的1/3，对当时电信事业的发展起了巨大作用。虽说这一收费是愿打愿挨，但其资产就无偿的归电信企业所有，既不付息也不还本。这严格说来违背市场经济原则，侵犯他人的物权，是一种无偿索取，从良心上讲电信企业是有“原罪”的，有负于全国人民。所不同的是这些集资没有归私人所有，被电信企业占有，只能用中国特色来自慰。
    二是目前座机的月租费，不论用机时间多少必须交纳同额费用，否则就停机，如不按期交纳，还要罚滞纳金。人们问这样收费的根据是什么，为什么不按用机时间来收费。业内人士说这是国际惯例，而不是为了钱。可是月租费也不少，全国一年至少600多个亿。既然强调按着国际惯例办事，请问：收这么多的初装费也是国际惯例吗？
    三是手机双向收费。我国手机双向收费，起因于手机初步进入中国市场，当时作为奢侈品。因手机数量少，价格贵，一般人用不起，就采取了双向收费。这在当时来讲无所谓合理不合理。但问题在于2001年，手机已普及化，成为人们的生活必备品，国务院总理已签令取消双向收费。由于消息外泄，使香港的电信股市大跌，不得已派当时的电信部长到香港去稳定股市，宣布“两年之内不取消双向收费，”使电信股价得到回升。可见当时不取消双向收费是权宜之计，待到时机成熟时再取消。可是从2001年到现在已经过了好几个两年，股市也比较稳定，而双向收费照收不误。人们不免要问：电信企业这种霸王条款还要坚持多久，消费者还要继续纳贡到何时？
    仅举以上三项，足以说明电信企业利用垄断力，违背市场经济原则，进行不公平的交易，使社会向电信企业交纳垄断费用，数量有多少，局外人不得而知，只有电信行业清楚。仅电信企业的利润率高达20%，这在世界上同行业是罕见的。有了高额垄断利润，就能享受高额的垄断工资和垄断福利。这就成为电信霸王条款横行无阻一个重要原因。
    第二、利用套餐套钱，忽悠消费者。电信企业出台了多少套餐，业内人也说不清，有人估计至少1万种。出台正当的套餐，方便消费者的使用，应当受到欢迎。但由于套餐太复杂，又不透明，连推行者也说不清楚，这样，人们就感到电信企业忽悠消费者，进行套钱。
    一是手机买卡费的套餐。其一、手机买卡设计时间限制，到时没有用完，有存钱也停机，必须去续卡，否则余额被没收。其理由是电信企业给你准备的设施和服务你没有充分利用，没收余额作为电信企业为其准备服务费的补偿。如果这个理由能成立的话，公交车上的月卡也可以效仿，因为给你准备的公交车没有足月使用，而所准备的服务和成本照常付出，因此余额要没收。同时各超市商店也可效仿，凡进超市不买商品的都应交费，因为超市为你准备的服务和设施的费用都需要补偿。以此类推，作为消费者还有活命吗？
    其二、手机超时余额不续卡就被没收，逼着去买卡。顾客为了手机中的余额不被没收，就想买一个小额卡来补救。谁知所有零售网点一律规定，买10元的卡加3元，买30元的卡加一元，买50、100元的卡不加价。消费者为了不被明目张胆的宰，就被迫买大额卡，可是到时用不完又有被停机被没收的危险，再续大额卡，这样消费者就被永远套牢。
    其三、零售商的小额卡加价出因何在，没有人解释，是批发商没有给零售商让利，还是批发商让零售商这样做，逼着消费者买大额卡，还是零售商私自加价，批发商对其没有约束，总之不论问题出在哪里，都认为是电信企业套餐行为，是忽悠消费者来套钱，把账都记在电信企业的头上，败坏电信企业的声誉。
    电信业的预售卡本来属于先付款后消费，全国持卡人有几亿，仅预付款数额就非常可观，只这一项电信企业就获得非常丰厚的利益。他们不仅不回报消费者，反而设计套餐来圈消费者的钱。先设定手机持卡使用时间，如果到期未用完，先停机，后要没收预付款的余额，逼着消费者去买卡；如要买小额卡要加价，最高加价30％；为了不被宰，只能买大额卡，买大额卡到时用不完又面临停机和没收余额的威胁。
    以上仅是套餐的一例，其他套餐花样翻新，但万变不离其宗：步步为营套消费者钱。本来电信消费者对电信企业有依赖性，双方交易在权益上就不对等，消费者是弱势群体，受制于人。现在又用套餐来圈钱。谁来主持公道，维持市场秩序，使消费者不再被愚弄。
    二是目前一些体育比赛和文娱活动，电视台主持人号召人们来参与，猜中者经过抽签，可得什么、或什么奖。同时告诉观众，联通是什么号码、移动是什么号码、小灵通是什么号码，还说一次收费1元。不知这些收费电视台和电信企业怎样分成的，其中有哪些猫腻，局外人就不知情了，只知道这是通过手机来骗钱，大人嘱咐小孩千万不要参与，避免受骗上当。
    第三、电信是一个无序市场。目前我国电信行业市场非常混乱，无人监管，统一市场还没有形成。
    一是手机收费各自定价，全国没有一个统一价格。北京每分钟是0.6元，上海每分钟是0.3元，西部地区以及西藏才一二角钱。西部收费低可以理解，为了支援西部地区的发展，但可喜的是西藏地区电信企业已盈利，不应作为北京的客户高收费的借口。北京和上海都是国际大都市，而价格相差一倍，就令人费解。一说因为总部在北京，办公大楼、职工宿舍都在北京，用地多、房价高，北京就应收费高，这个道理讲不通。总部在北京其费用应由全国的电信收入来负担，而不应由北京人负担。二说北京的房价高，就应高收费，这个理由也说不通，上海的房价比北京还高，为什么收费反而低。在市场经济条件下同一商品应当同一价格，没有听说因房价不同，收费标准就不同；可是房价大致相同的北京和上海，收费标准反而相差一倍，使人不可理喻。三说来北京出差人多，往回打手机占了北京的线路，就增加了开支，要对北京人高收费，这是谬论。北京外地人多，用话率高，不应北京人负担，如同公交车，外地出差人多，增加北京公交车的支出，是否北京坐公交车的人要加价。占用北京线路增加工作量，要加价，有背市场原则。因为在现有设备利用率越高，表明需求增加，其成本会越低，为什么反而高收费。
    二是有线电视的收费。开始每月收6元，没过两年就涨到12元，涨了一倍，近几年又收18元，又涨了两倍，这种三级跳的涨价依据何在，有线公司自己说了算，到时不交费就断线。根据电信业的情况，一般是设备安装初期收费高，在现有设备不变的情况下，用户越多，费用支出越低，为什么有线电视老涨价，对这些事情谁来管。另外有线电视收费和服务不对应，断路收不到也不减费，播什么内容也没承诺，利用客户的电视机，占用客户的时间，耗用客户的电，播放大量收费的广告，还强迫客户看，这个市场谁来管。
    三是国际电话的收费为什么这么高。要论我国的电信设备不见得比发达国家先进，职工的工资在国内比其他行业高，但与发达国家相比还是比较低的，论持机人数之多、市场之大，在世界上是独一无二，按道理讲我国的国际电话投资成本比较低，为什么收费比国外高，逼得人们不用国内长途，而用国外长途，使肥水流向外人田。不知这一问题何时才能解决。
    总之，以上所举电信市场的混乱，是管中窥豹，只见一斑。前不久，国家发改委某负责人在一次媒体通报会上，就直接指出：通信运营商提供套餐、短信、手机上网等服务存在一定价格欺诈行为。紧接着国家发改委又通报，2006年全国查处通信价格违法案件同比上升65.59％。这就表明我国电信市场的混乱。电信行业是一个高科技的新产业，人们对它比较陌生，涉及人数众多，很容易受骗上当。而我国市场经济也属初建，在法制和秩序方面还不健全和成熟，在无人监管的情况下，电信企业就利用手中握有的垄断权和新科技，一会儿用国际惯例、一会儿用中国特色、一会儿出台霸王条款、一会儿用套餐来愚弄群众，要从一条牛身上谋四张皮，群众能不骂娘吗？美国的市场经过几百年，市场秩序和法规比较完善，而他们的监管部门对微软的垄断还起诉，说明政府对电信市场监管的重要性。目前在我国对电信市场进行监管，已经到了刻不容缓的时候，应赶快来整顿这一混乱市场，使人们少骂娘。
    （作者为中国人民大学教授）
    （责任编辑 杨继绳）


首页 -> 2007年第8期

北京市困难时期商品供应追记

作者：高智勇

字体： 【大 中 小】

    （一）缘起

    1958年的“大跃进”，由于工作严重失误，左倾错误在各个领域泛滥成灾，造成国民经济失衡。伴随而来的是“大跃进”后期发生在全国（大陆地区）的空前大饥荒。
    这场灾难同样波及“首善之区”的北京，出现了有史以来很少遇到过的商品匮乏，食物短缺，市场紧张。
    然而，幸运的是，北京作为首都，有着独一无二的“政治优势”。党中央采取非常措施，全国各地区、各兄弟省市皆以“政治大局”为重，用行政手段压缩当地人民的基本需求，全力以赴支援北京。居住在京城的平头百姓也沾了光，——最低生活水准得到维持，且远远高于外省市居民生活水准，而此时神州大地饿殍遍野。

    （二）民以食为天

    京城用粮全靠外地调入，自1959年以后，调入发生困难，越来越少。曾一度出现库存用粮不够维持六天需求的紧急状态。当时全市人口不足400万（享用商品粮待遇的“非农业人口”），遵照党中央指示：居民口粮低标准供应，把自1954年“统购统销”后实行的居民“凭证”供粮改为“凭票”供应。凡是在京有正式户口（所谓“吃商品粮的”）每人按月发放粮票。粮票分为：粗粮票，面粉票，大米票……粮食定量依年龄大小，因人而异，从婴儿降生的3斤、少儿6斤、儿童8斤……至成人21斤不等。此外还依身份不同，指标各异，如在校大中学生、机关干部、特殊工种……略有所增加。其中面粉供应占总定量20%，大米占10%，其余供应粗粮——玉米面、白薯干、有时即高粱面儿、鲜白薯等杂粮。
    婴儿发给奶证，每日两瓶，每瓶半磅。满周岁的，供应1瓶，再掺兑“代乳粉”。代乳粉票和婴儿糖票，每月各发一张。凭票到指定商店可购代乳粉1市斤（由黄豆粉、大米粉及少许奶粉掺兑而成）和黄砂糖2两（古巴产的）。
    由于口粮标准低，副食品短缺，人们饥饿，加之受社会影响，粮管部门在定量变更及旧粮票销毁的管理上时有漏洞出现，一时间贪污、偷盗、倒卖粮票以及印制假粮票的案件屡有发生，1961年1市斤北京市粮票黑市价格3元（当时生产第一线的工人80%以上月薪为三四十元），1市斤全国通用粮票黑市价格4元，1市斤北京市面票黑市价格5元。
    当年，作为多数居民的“骨干”副食品猪肉自1959年元月起凭票供应。凡是在京有正式户口的，每人每月三张票（分为上、中、下旬各一张）每票供应鲜肉1——3两，依货源状况而定，肉少时供应1两，肉多时不得超过3两。但自同年5月起，把每人每月的三张票削减为两张（上半月、下半月各一张）。
    1960年猪肉货源急剧减少，到当年7月起已无鲜肉可供应居民，即月市场投放陈年肉罐头顶替鲜肉供应。数张票集中起来可买到一盒（听）罐头。
    1961年起，将原发放的每张肉票面额最多3两削减为2两。同年4月，用库存的鸡、鸭、鱼罐头顶替鲜肉。6月到年底，对居民停止供猪肉。
    牛、羊肉自1959年元月起凭票供应。凡是信仰伊斯兰教的少数民族居民，在京有正式户口的，每位每月发给“清真肉票”三张，票面标明：上旬、中旬、下旬，每张票一次性使用，可购鲜肉1——3两（牛、羊肉二者选一）。货源不足时，曾从西北调入骆驼肉顶替牛肉供应。同时规定：下货（内脏）顶替鲜肉分量。
    据官方统计：1961年北京市人均肉食消费量是8两半（全年），是有史以来北京居民消费水平最低的一年。但仍远远高于其它兄弟省市。（统计数字见《北京副食品商业志》2002年版）
    1960年，蔬菜被正式划为“国家二类商品”。强化“产销统管”体制。对居民实行凭票限量供应。凡是在京有正式户口的，每人每天供应鲜菜2两（100克），但品种不限。萝卜、土豆、白菜等任择其一。但以土豆居多。另外还发放有少量的“葱票”，持票可购买到少许葱、姜、蒜等，主要由“居委会”安排，重点是照顾基层革命军烈属。但有时出现凭票也无菜可买的情况，仍可持票买到腌菜或咸菜（腌酱菜也凭票供应）。
    冬贮大白菜凭《北京市居民副食购货证》每户供应数斤，十余斤不等，这要根据货源状况而定。
    鸡蛋自1958年元月起就实行限量供应，凭《北京市居民副食购货证》每户每月供应1市斤，但超过十口人的“大户”，每户每月增加1斤。
    1960年至1961年，鸡蛋对普通居民停供。仅按中央有关规定，对“特需”人员提供，如在京的领导干部，全国顶尖级的知识分子；驻京外交人员等。
    花生和瓜子一年“品尝”一回。每逢春节光临，每户居民凭证供应花生半斤（含皮）和瓜子2两（熟）。花生与瓜子属油料作物，早在1953年即被列为“统购统销”物资。国家有关部门对此一直掌控很紧。直到1965年以后，才由每户居民每年供应半斤改为每人供应半斤和瓜子2两。这是后话。
    食糖供应凭《北京市居民副食购货证》每人每月供应2两。水果块糖或黄砂糖二者选一。黄砂糖是从古巴进口的。
    食油供应按在京正式户口，每人每月发放油票一张。凭此票可购食油三两，品种以豆油或棉籽油（当时叫卫生油）居多。花生油则在年、节期间少量投放市场。
    此外，春节每户额外增发“节日补助油票”一张。凭此票可购香油（芝麻油）1两。
    食盐供应凭《北京市居民副食购货证》每户每月供应1市斤。大粒粗盐或精盐，任择其一。超过十口人的“大户”可增加半斤。
    稀黄酱每月每户凭证供应半斤（无包装，自备器皿），超过十口人“大户”增加半斤。
    芝麻酱供应逢三节（春节、国庆、五一）凭《北京市居民副食购货证》每户供应1两（50克），无包装，自带器皿。
    此外，逢年过节还有粗粉条2两，粉丝1两，花椒半两、大料半两、木耳半两，黄花半两，碱面儿半两，皆凭《北京市居民副食购货证》按户供应。
    酱油（低档）、醋（散装）基本是敞开供应，但每次购量不得超过3斤。所幸——不限次数。群众称之“限量不限次”。
    糕点食品自1958年下半年起，供应趋紧张，毕竟是粮油制成，为弥补日常饮食热量不足，许多居民抢购充饥，出现排长队“景观”，市场经常脱销。自1959年春节起，正式实行凭证限量供应。凭《北京市居民副食购货证》每户可购1市斤，但品种任选，主要是三大类，蛋糕、桃酥、江米条，其它花样儿品种不多。后来由于糕点原料短缺，自当年9月起，由凭证供应改为“凭票”。每户每月发给糕点票和饼干票各一张。凭票购买糕点半斤和饼干2两，同时另加收北京市粮票4两（全国通用粮票不行）。
    茶叶自1959年起被划为“国家二类物资”。鉴于当年基本国策“以粮为纲”，茶田大幅压缩，改种农作物，产量锐减，市场罕见。
    1960年中秋、国庆两节，居民凭《北京市居民副食购货证》每户供应茶叶1两（低档）。
    1961年春节，每户居民凭证供应茶叶1两（低档）。1962年，货源更紧张，市场脱销。考虑到“政治影响”，不得不从中央各大机关、部队招待所、宾馆等单位库存茶叶中回收一小部分填补首都市场“空白”。据官方统计：当年回收茶叶达484公担，缓解了市场紧张。同年国庆，每户居民凭证供应1两（中档）。郊区农户供应半两（低档）。在企、事业单位有正式“集体户口”的单身汉凭《个人购货证》每人供应2钱。
    北京的餐饮业（各类餐馆、饭庄）奉市委之命于1960年7月30日实行就餐收粮票制度。自古以来，北京餐饮业闻名遐迩，名菜佳肴，应时迭出，烹制精细、选料考究，滋味各异。然而，这一历史形成的特色，自1953年实行“粮油统购统销政策”后，发生根本性转变。原料采购受到严格限制，其经营品种、饭菜质量大打折扣。继而是1956年的“公私合营”，管理体制变更，许多老字号餐馆、饭庄被“合并”，撤点，有相当一部分关门歇业，剩下的勉强维持，但要隶属于新成立的国营“饮食公司”管理。此时仍基本能敞开供应，主要提供些大众化的主食馒头、烙饼之类。可是到1959年底，又发生变化，当时由于粮油茶肉蛋短缺，北京附近周边城镇（天津、保定、石家庄等地）的大小饭馆率先实行就餐收粮票制度，加之当地居民口粮标准低，副食品奇缺，许多外地居民集中涌入北京，专程觅食就餐。一时间京城大小餐馆门前出现前所未有的排长龙景观。人流云集，彻夜不散。从晚上开始排（次日早餐），清晨早餐过后又排起午餐队，午饭后又开始排晚餐队，晚餐过后又开始排次日早餐队……循环往复。往往一家多人轮番上阵，同时又有大批本市居民也加入队列……毕竟此时主食尚不收粮票！此状况引起中央高度重视，不仅粮油消耗量大，且局面混乱，“政治影响”太坏。对此，经中共北京市委提议，并报请党中央批准，自1960年7月30日零时起，北京市辖区内的饭馆，餐厅一律凭票供应。仅保留少数高档饭馆，不收粮票，但价格昂贵，高价菜肴，非普通居民所能享用（计有东安市场内的东来顺、王府井大街路东的萃花楼饭庄、西单北大街的曲园酒楼、王府井大街北口路东华侨大厦内的大同酒家约18处）。欲到这些高级饭馆用餐者须提前一日在饭庄门前预约，领取“号牌”，次日凭“号牌”入座用餐。每日“号牌”数额有限。

[2]


首页 -> 2007年第8期

北京市困难时期商品供应追记

作者：高智勇

字体： 【大 中 小】

    1960年11月14日，党中央发出紧急指示，要求立即开展大规模采集和制造代食品的群众运动，以渡困难。党中央根据科学院的建议，向全国人民推荐了若干种代用食品。例如玉米秆粉、小麦秆粉、橡子面粉、小球藻等。党中央要求大规模地动员群众，自己动手，土法为主，自做自吃。为了做好这件事，中央成立了领导小组，设立了专门的办公室，并要求各地区也要设立相应机构，负责对这一运动的具体指导。
    由于口粮标准低和副食品严重短缺，人们摄取热量不足，不少群众患了浮肿、肝炎等疾病。经医院确诊“无误”可领取“康复粉票”一张，凭票到指定地点可买“康复粉”一份（麦麸、豆粉与砂糖掺制），每日用开水冲食数次。据老者回忆道：“疗效还行”。

    （三）确保“特需”万无一失

    北京作为首都，集中了党中央、国务院、人大、政协、解放军、公安等首脑机关的一大批领导干部。为了保障这一特殊群体的日常消费，坚持“为党中央服务”的主旨，北京在物资和商品供应工作中坚持确保重点、照顾特需、全力以赴、万无一失。
    “特需”又称“特供”。机构正式名曰：“北京市食品供应站”。坐落在东安门大街34号，对外通称：34号。从不叫全名。它的前身是原公安部八局五处——食品保卫处。早在我党建政之初，为了保卫伟大领袖及其战友们的人身安全和身体健康，公安部曾设食品专供站，即：中南海特需供应站。这个“特需供应站”对外称：北京饭店招待所，起初是处级单位，下设四科一室，并管辖几个专用生产基地，规模较大者是巨山农场，专为中央领导人生产、特制、加工优质的粮油、菜蔬、水果、肉、鸡鸭、蛋、奶……等副食品。基地建有专用屠宰厂、肉食加工厂、糕点糖果加工厂、熟食制作车间、检测化验室等专门设施。这些设施当时皆属最先进的，甚至连猪舍、养牛场……皆聘请苏联专家设计与建筑。
    此后，随着政权稳固，特需供应工作越来越完善，不断充实。到1956年，这项长期“政治任务”由公安部正式移交北京市负责。移交时隶属北京市第三商业局，后又划归二商局，在此基础上又进一步充实，不断完善，并建立了一整套完备的长效机制，沿袭至今。
    “特需”主要“特”在三个方面：第一安全（绝对安全、万无一失），其二高质量、高水准，第三方便。为了做到这些，食物从原料生产、采摘、采购、监测、加工、制作、化验、包装、调运、配送、验收……等各环节，皆由专职人员、专门车间、专用设备、专库、专车……进行。做到：“数量、质量、品种、及时、安全”五个保证，一丝不苟、绝不松懈、全力以赴、万无一失。
    “特需”商品包括：粮油食品、猪牛羊肉、禽类、各类蛋品、各类海鲜、乳品、生猛野味、糕点、糖果、小食品、调味品、罐头、烟酒茶，熟食、鲜菜、干果、硬果、蔬菜、杂货……及日用品、招待品等等，丰富多彩，应有尽有，且精华荟萃。
    特需供应无小事。为了做到绝对安全，其业务干部和职工皆由市商业局选调，但保卫干部和化验人员则由公安部八局任命和市公安局选派。工作人员不仅是“政治可靠”思想过硬，而且其出身背景、家庭成分皆经严格审查。他们不仅认真执行中央制定的“特供政策”和“组织纪律”，还能把服务对象“需求什么？喜好何物？”深入研究、探索，认真落实。由于工作成绩优异，服务对象满意，受到中央多次表彰，曾有9位同志先后荣获毛主席接见。
    享有“特需”待遇的干部的特供标准依每人的权位高低、官职大小、级别不同，有所差异，除享有“一级勤务”的首长之外，二级首长、三级首长……逐级逊色。如人大副委员长、国务院副总理、国防委员会副主席、全国政协副主席，最高人民法院院长与最高人民检察院检察长（简称四副双高）中央明确规定：除按照北京市居民定量供应之外，每户每天再供应鲜肉1斤，每月供给鸡蛋6斤，白糖2斤，甲级香烟2条，食油、果蔬等适量。
    正、副部长一级的，除享有北京市居民待遇之外，每人每月再供给鲜肉4斤，鸡蛋3斤，白糖2斤、甲级香烟2条，鲜菜、果蔬不等。
    正副司局长一级的，每位每月再供鲜肉2斤、鸡蛋2斤、白糖1斤，甲、乙级香烟各一条。
    除在中央、人大、政协、国务院之外，而在北京市、地方上的国营大企业、大单位任职的，凡是行政七级以上的，每人每月再供给鲜肉4斤、鸡蛋3斤、白糖2斤，甲级香烟2条。
    行政七级以下、十三级以上的（当时干部划分为25个行政层级，十三级以上属“高干”）每位每月再供给鲜肉2斤、鸡蛋2斤、白糖2斤，甲级香烟一条。
    行政十三级以下、十七级以上的，除享受普通居民的低标准供应之外，每位每月仅能得到2斤黄豆、1斤白糖的额外“关照”。群众诙谐地称呼这个档次的是“糖豆儿干部”。
    除此之外，还有“军特需”、“国宴特需”、“两会特需”、“外国专家特需”……不一而足。虽皆属“特供”范围，但规格不一，标准各异。这里仅以体育运动员为例（与外国不一样，我们是“举国体制”，体育经费皆由国家拨），对即将参加国际比赛（注：困难时期在京仅举办一次国际赛事即26届乒乓球赛）在京集训的运动员、教练员、裁判员和领队，每人每天供给鲜肉2两半。
    凡是达到国家“运动健将”一级水平的，在京比赛期间，每位每天供应鲜肉4两（据考：当时享有这一待遇者仅两位：陈镜开（举重）、穆祥雄（游泳））。
    对即将参加全国比赛的运动员、教练员、裁判员和领队，在京集训和比赛期间，每人每天供给鲜肉1两半。
    “侨汇供应”：困难时期为尽可能多赚外汇，充实国库，党中央决定“对在大陆的侨眷实行商品供应优惠政策”。凡是从境外汇入的外币，折合成人民币超过100元的，可凭“侨汇券”增加供应粮食6公斤（大米、面粉和豆类各占1/3）、食油1公斤（花生油、豆油二者选一）、白糖2斤，鲜肉2斤（猪牛羊肉任择其一），此外还有棉布10尺。

    （四）艰辛的时尚

    大饥荒引发出连锁反应——物资匮乏。1960年党中央决定：减少民用棉布供应。布票按人头发放，凡是在京有正式户口的（吃商品粮的）每人全年四尺五寸，实际够打补丁用。当时的拆洗缝补业总有做不完的活儿——您送去无论多么破旧不堪的衣物都能补好，做上。打一块补丁，除了收钱，还要按尺寸大小收取布票。
    1964年后，情况稍缓，发放布票略增。除布票外，还发行过：棉花票、绒衣票、汗衫票、背心票、裤衩票、胶鞋票、棉鞋票……有一时期，买缝衣线也收布票，一寸布票可买一小团。生了娃的妇女，发给“油布票”一张，凭票可买到三尺油布。
    为了分配有限商品，还发放过：肥皂票、火柴票、烟筒票、铁炉子票、铁锅票、铝壶票、生炉子用的“劈柴票”和“炭煤票”。还有大衣柜票、大木箱子票、木床票、圆桌票、闹钟票、手表票、电灯泡票、缝纫机票、自行车票等。这些票都是一次性的，按票面规定的数量购买。据不完全统计，北京市1961年度凭票供应物品达69种，还不包括“凭证”的。
    1961年底又发行“工业券”。从此，除凭证和凭票之外的商品皆“凭券”供应。工业券发放是在职人员按其工资收入比例，平均每20元工资配一张券。购买范围较广：毛巾、毛毯、毛线、手帕、电池、轴线、铁锅、铝盆、铝饭盒、搪瓷面盆、搪瓷口杯、搪瓷便盆、线手套、铁壳暖水壶、竹壳暖瓶、运动鞋，雨伞、棉胶鞋、缝衣针、缝衣线、油布雨衣、夹胶雨衣，人造棉制品，尼龙内衣裤、皮鞋、闹钟、收音机、腰带、刀剪、进口刀片、各类箱包、巧克力糖块及定量之外的香烟、茶叶、白酒等。
    城里供应紧张，京郊大地的农村更困难。由于办“人民公社”，社员被迫吃“集体食堂”，淳朴的农民响应党的号召，把自家铁锅、铁勺等家伙无偿捐献出来，投入高炉熔炼，大炼钢铁。1961年“公共食堂”办不下去了，各家农户不得不重起炉灶，但又买不到铁锅等炊具，纷纷涌入城里寻购。然而，市区的商品几乎全都“凭证”或“凭票”供应，农民根本买不到东西。
    因此，农民不得不忍饥挨饿，把省下的点滴口粮和小土特产与城市居民进行调剂、私下交换，换一点生存必须物品。针对这种现象，中央发指示：任何人不得私下进行物品交换、买卖、贩运。1961年10月9日，北京市工商、公安部门全面出击，仅一天之内就取缔、查获私下交换物品案件13977起（罪名黑市交易），抓获69913人。公检法机关“从重从速”审查处理1万余名，“依法”逮捕100余名，管制34名，“劳动教养”100余名，拘留700余名，“劳动教育审查”1000余名，其余的强制遣送原籍或由所在单位领回去处理。
    （作者系北京市二商局干部）
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第8期

我亲历公审布哈林和苏联六十年变迁

作者：苏　飞

字体： 【大 中 小】

    我进入了东方大学

    天空上阴云密布、风雪激荡，这预示着一场暴风雪的来临。1935年冬，我尚在东北一个大学读书，时值学校放寒假，我是因事来校的。就在这一瞬间，一辆日本宪兵队的小汽车戛然停在门前，从上面跳下来两个穷凶恶极的宪兵，他们立即将我逮捕。
    我虽然口中喊冤叫屈，但是心里明白，我是1933年参加中国共产党的，在白区工作时间长了，不管你地下工作经验有多丰富，如何小心警惕，不可能一点也没有破绽，一点也不留蛛丝马迹。我也是一样，我的第一次战斗洗礼就这样开始了。
    世界上若论对待自己的牺牲品、猎物的残忍性、狠毒性和刽子手的坚决性，除了德国法西斯盖世太保外，恐怕没有人可以和日本宪兵队相媲美了。由于日本鬼子张冠李戴、证据不足，我又咬紧了牙关，死不承认，加上校方的营救，我算是死里逃生、幸免于难，获得假释。
    出狱后，形势并不乐观，日寇紧紧跟踪盯梢，毫不放松，后来又第二次逮捕我幸而脱险。在这种情况下，中共满洲省委组织决定，派我去莫斯科东方大学学习。
    东方雷鸣，1911年孙中山领导的辛亥革命推翻了中国千秋万代的帝制王朝。时隔六年，在地球六分之一的土地上，列宁领导的十月革命洪流冲垮了根深蒂固的沙皇统治。这两个具有划时代意义的重大事件，都发生在东半球。
    列宁和孙中山结下了伟大的友谊，1920年代，中苏两党、两国政府达成协议，在莫斯科建立一所为中国革命培养领导骨干的大学，这就是东方共产主义大学。大批的党内领导骨干，都来这所大学学习，如刘少奇、任弼时、萧劲光、罗亦农、刘伯承、叶剑英、傅书堂、杨尚昆、甘泗淇、周保中、伍修权、唐有章、陆定一、王明等。连蒋介石也亲来莫斯科观摩，至于他的儿子蒋经国、冯玉祥的儿子冯维国，据说，都在这个学校学习过。后来东方大学又改名为斯大林东方共产主义劳动大学。
    “九一八”事变以后，随着政治形势的改变，莫斯科决定将东方大学化整为零，改成几个分校，设在莫斯科郊区。然而从中国不远千山万水，历经险阻、越过敌人的道道防线、边境哨卡，能进入东方大学则更不容易。
    1936年，我终于和在东北抗联的一个大队长，安全地抵达了莫斯科。

    幽静校园外肃反扩大化

    早在列宁生前，斯大林就当上了联共中央总书记。他是一个苏联少数民族格鲁吉亚人，初露头角，锋芒毕露。列宁辞世后，他日益专横，大权独揽，践踏党内的民主集中制，及至1930年代中期，党内的个人迷信，已经发展到顶峰时期。全党人人自危，包括党中央、政治局、高层领导人士，老布尔什维克，功勋卓著的将军元帅，被陷害者不计其数。这就是所谓肃反扩大化时期。
    这个时候入境苏联求学，实际上是飞蛾投火。然而我们这些盲目的马列主义信徒，毫无所知，全然不觉。
    我们头脑里充满了革命意识，来到莫斯科以后，发现一派革命大好形势，我们兴高采烈，其实革命与反革命之间的距离只有一步之遥。
    白云飘忽，疏影朦胧，悠悠天际，望断红尘。1937年暮春，莫斯科郊区东方大学分校。
    学校的环境非常幽静，周围一片苍翠，草细风微，云淡风轻，翠杉苍桧，十分宜人。而学校院内更是凝青绽翠，柳绿花红，树荫深处掩映着一栋栋的小木楼，校舍就在这里。这里生活条件优越，设备完美，在这里潜心学习，简直就是一种享受。原来这里是过去沙皇贵族的一座庄园。
    我们的教员都是苏联红色教授学院毕业的专门人才，他们精通马列，具有历史、哲学、政治经济学等多方面的渊博知识，而且都是关心中国革命的联共党员。
    和我们同聚一室学习的有，来自国民党白区和东北敌占区的同志，有来自抗联游击区的战士，有来自朝鲜本土的地下党同志，其中中朝各有几名女同志。有的满目风尘，两鬓飞霜；有的一身征尘，满脸豪气；有的风华正茂，气质非凡。大家一见如故，意气相投。
    正因此，我们对校外风云一无所知，我们与世隔绝，对笼罩社会的气氛并无觉察。

    我亲历了公审布哈林

    布哈林是1920年代苏共党中央政治局委员，他对马列主义有相当的修养，列宁很器重他，曾经称他为“我们党内的理论家”。他曾写一些有关共产主义知识的通俗读物，后来译成多种文字出版在世界传播。他还曾提出过，要想建设发达的社会主义社会，必须让一部分人，在农村先富起来等等。
    列宁谢世过早，党内斗争激烈，斯大林把布哈林当作异己，视为政敌，必欲除之而后快。
    头两天国际上（即共产国际）来人通知，说明天叫我们组织听广播，公审布哈林。听后，组织讨论，会议记录国际上派人来取。组织上叫我负责组织听广播，开会讨论，作记录等等。
    第二天苏维埃法庭公审布哈林及其团伙的广播开始了，我们全体学员都集中在一楼大厅里，鸦雀无声，聚精会神地收听广播。
    莫斯科没有派人来，由我担任翻译，同声传译，这对我来讲，是个沉重而艰巨的任务。我在苏联初来乍到，俄文水平有限，还是个蹩脚半通的翻译，只得勉为其难地承担这一任务。
    公审开始后，从一般程序逐渐转到实质性问题上来。对公诉人提出的布氏如何进行反党、反列宁、反社会主义的活动等问题时，布哈林一一予以承认，对于他与国外反动势力勾结，提供有关苏联国家机密的情报，甚至准备刺杀列宁等罪状时，他也全部予以承认，尤其令人不解的是，他答复问题神态自如，若无其事，而听众席上倒有时哗然。
    整个公审过程进行得非常顺利，如行云流水，十分流畅。公审过程中，也未出现任何意外，假如被告布哈林在法庭上，对他的指控一一予以否认，予以推翻，那会引起一场轩然大波的。
    公审宣告结束了，一段时间里大厅里一片沉寂。有人锁眉沉思，有人沉默不语，也有人表示不能理解，当然也有人表示愤慨，仇恨满胸。我宣布稍事休息后开始讨论。
    讨论会开始了，在厅里静悄悄，人们面面相觑。入党不久，涉世不深的同志，对布氏的生平经历不甚了解，对国际和苏联的情况所知甚微，不敢妄加评论。而有斗争经验，比较资深的同志，若有所思，若有所忆，脑子里可能还翻腾着不少问号，还未得到解答。最后终于有人打破了沉寂的空气，他似问非问地说：“布哈林何以堕落到这种令人震惊的地步，他的所作所为令人发指，我表示愤慨！既然他已经承认了全部犯罪事实，无产阶级的法庭，对他应该严加惩处！”
    当时与会的人，无不认为无产阶级法庭的权威，是神圣不可侵犯的。接着有人颇有感慨地说：“看起来，一个共产党员，不管你领导地位有多高，理论知识有多深，如果不彻底进行思想改造，蜕化变质，腐化堕落，就有可能走上反革命的道路，布哈林就是一例。他完全是罪有应得，咎由自取！”
    还有人情绪激昂，声色俱厉喊道：“打倒布哈林，布哈林罪该万死！”
    最后大家提出处理意见，与会同志一致认为，对布哈林应该处以极刑，我也赞成并举手通过了。

    我神秘失踪，到了反革命成堆的地方

    1937年4月末，我突然神秘地失踪。苏联内务部神不知，鬼不觉，偷偷摸摸将我逮捕，校内无一人发现。当时众说纷纭。有人猜测：“要是他奉命回国，也不应该不辞而别啊！”有人寻思：“他一个人去莫斯科，也不至于走失，他能讲俄语啊！”也有人想得更远：“他是不是被国民党、日本大使馆绑架去了！”
    但是谁也没有想到，在苏联国土上能发生的事情。
    学校的课程和一切活动都停下来了，因为我既是班长，又是翻译，还是党组织的负责人。这种状态不能持续太久，过了一段时间，其他学员也开始步我的后尘，陆续失踪。最后只剩下一个年轻的女孩儿，她还是一个孤儿，她算幸免于难（此人现还健在）。

[2]


首页 -> 2007年第8期

我亲历公审布哈林和苏联六十年变迁

作者：苏　飞

字体： 【大 中 小】

    1940年代后期，我在苏联北方见到了一个朝鲜女同学，她是在学校最后被捕者之一，我们一见面，她不禁失声痛哭，我被捕后学校里的情况，是她提供的。
    原来我们的分校早已被列为怀疑、监视的对象，周围布满了克格勃工作人员。这是当时一个特工人员、专门负责我们学校的人，后来他也身陷囹圄，一次偶然机会相遇，他亲自对我说的。学生的名字他都知道，我问他为什么入狱，他指指自己的舌头，意思是祸从口出。他们长期跟踪，一无所获，这时中共驻莫斯科副代表康生，不止一次地向苏方建议，将我们隔离起来。于是决定先下手为强，拿我开了刀，我们全校学生都被逮捕，全部是反革命、日本特务等等。天下竟有这样事，党代表告发、出卖自己的同志。
    我们这些人都是来自斗争前线，在刀光剑影中和敌人周旋的地方，平时嗅觉灵敏，警惕性都很高，可是为什么在莫斯科我们却这样麻痹、毫无觉察而束手就擒呢？
    我们这些狂热的马列主义信徒，来到莫斯科就像回到自己家里一样，如同回到母亲的怀抱一样，什么嗅觉、警惕性都已消磨殆尽。如果我们中间真有阶级异己分子，混进来的奸细，日伪特务，我想，他们倒一定会有所觉察的。
    在莫斯科“布特尔卡”监狱，经过了多少个不眠之夜，多少痛苦的思想斗争，我们这些人含冤莫诉，有口难分，经过拘留、审讯，都被打成了奸细、特务、反革命、人民公敌。刑期有长有短，流放地方各异。这时我，可能不仅我一人，想起了公审布哈林的情景，这是否同出一辙，是否大同小异，是否是一个翻版，缩影？
    后来风餐露宿、跋山涉水，历尽艰辛来到了劳改场所，服苦役的北极圈地带。这里寒风凛冽，六月里还飘着雪花，是一个自然条件十分恶劣的极限世界。这固然惊人，但更为重要的是，我们到了反革命分子成堆的地方，周围大大小小都是反革命！我们一尘未染、纯洁的心灵在想，今后应该怎样生活，什么是我们的处世哲学的原则？
    和我们同样罹难的人，是真反革命，抑或是假反革命，和我们同样的反革命，还是和布哈林同样的反革命？开始我们还有戒心，洁身自好。后来发现这里有原边疆党委书记库兹缅科，苏联元帅罗科索夫斯基，著名学者、地质学家克列姆斯，天才女高音歌唱家鲁斯兰诺娃，苏联足坛名将斯塔罗斯钦兄弟等等。与之相比，我们相形见绌、微不足道。
    这就引起了我们一连串的思索，有时彻夜难以交睫。这个地方自然、生活、劳动条件十分恶劣，加上繁重的体力劳动，精神上的巨大压力，我们学校除个别人从那里生还外，其余全部殉难，葬身于北极川冰雪之中。
    看起来，对敌斗争并不最可怕，可怕的是出现这种局面，即几个人，更可怕的是一个人，他的权力无限大，唯我独尊，独断专行，为了自身的需要，他有权力给别人贴上各种各样的标签，叫你有口难分，沉冤难诉，这种局面未免太可怕了。这里我想起了大仲马的一句话，他说：“最可怕的枪子，不是敌人的枪子，而是自己人的枪子。”
    斯大林执政三十余年，数以百万、千万计的遭受迫害者，无辜惨遭杀戮，集中营劳改犯遍布全国，人们动辄得咎，恐怖气氛笼罩全苏联，这样惊心动魄、令人心寒胆战的迫害、政治斗争，损害了社会主义的形象，和马列主义的原则立场是背道而驰的。

    布哈林遗孀不辱夫命

    关于布哈林的轶事，这里还有一段插曲。早在1930年代，布氏已有预感，他在劫难逃。一次他突然跪倒在他夫人的石榴裙下，他说：“你一定要答应我一件事，否则我就长跪不起。”
    夫人满口应允，并请他起来。
    他说：“党内的斗争形势日趋严峻，看起来，我已难以幸免，我现在口述一遍我的申诉，你不能笔记，只能背诵下来。等有一天党内出现了真正的民主，你才能向中央申诉，为我申冤。”
    等他的夫人背下来诉词之后，布氏才放了心。过了不久，布氏去参加苏共的一次会议，就再也没有回来。
    半个多世纪过去了，戈尔巴乔夫上台以后，布哈林的遗孀认为时机已到，才向中央提出这次申诉。
    布氏平反以后，他的遗孀还写了一本有关布氏生平的书《布哈林》。这本书问世以后，风靡一时，畅销全国，很难买到。我虽不惜重金，希望一观而后快，但可惜未能买到。
    《布哈林》一书发行后，社会上掀起一股对布氏在公审法庭上的表态的评价热潮。当时流行一种说法是，布氏在法庭上根本不应该承认自己没做过的事。也有一些饱经世故，比较资深的人士则认为：“布氏当时的处境，唯一的希望就是尽快一死，别无他求。什么罪状他都可以承认，但求速死是他唯一的解脱。”也有人认为，在公审的法庭上，根本不是布氏本人，而是替身。
    这些身经百战的老党员，在艰苦的革命岁月中、沙皇的监狱、西伯利亚流放、充军发配，什么滋味都尝过了，而斯大林的迫害他却不能忍受，斯大林时代的残酷到何种程度，就可想而知了。

    苏联解体前后我重访旧地

    1991年苏联解体。这在全世界引起了巨大的反响。72年铁打的江山，固若金汤，世界上两个超级大国之一的苏联，竟然毁于一旦。
    十月革命的爆发和辉煌胜利，是上一个世纪具有划时代意义的最伟大事件。它的失败和消亡，也是上一个世纪人类社会最突出和重要的事件。十月革命改变了人类的历史进程，给人类的思维输入了新鲜的活力，丰富了人类文化。毫无疑问，它的消亡，不复存在也会对人类社会的发展产生巨大影响。
    1980年代后期，我有幸重访苏联、旧地重游，我心情无比激动。我登上了北京——莫斯科国际列车，往事哪堪记省？1935年隆冬，在夜色掩映中，我们三人，老交通，王队长和我从边境小镇半截河出发，呈三角形，冒雪沐风向苏联行进。突然暴风雪来临，在膝盖深的雪中匍匐前进，边境哨所日本军的犬吠声，一阵传来，我们心胆俱裂。入了苏境，边防军官迎接我们，他说：“大瓦里什，你们辛苦了！”
    我们身上的汗水，已经湿透了棉衣。
    火车进入了苏联境内，远东、西伯利亚、贝加尔湖，我站在窗前眺望，参天古树，烟云迷漫，岳林相接，湖光山影。一会儿出现了遥望无际的白桦林，像婷婷玉立的少女，婉约多姿，一尘不染。我神思遐想，心醉。及至到了贝加尔湖，水光激荡，水天一色，山光云影，烟雾微茫。一路上风光无限，景物依稀，岁月易变，幽赏难期。
    两幅图画，两种情景，两种截然不同的心情，无限憧憬在困扰着我。
    到了苏联，我惊奇地发现，苏联还是老样子，丝毫未变。
    这些年来，苏联经历了勃列日涅夫历史停滞时期，他因循守旧，无所作为，时光虚度。后来上台的契尔年科，未能显示自己的才能就病危逝世了。这样，戈尔巴乔夫就当上了苏共（下转第23页）（上接第21页）中央第一书记。
    在寒风萧瑟中，我重访和我在一起度过北极圈白夜的老难友，孰知这些风雨患难中的朋友，几乎凋零殆尽。我终于找到了一位还活着的鬓发披霜的老难友，他见着我哽咽不语，泣不成声，满腔幽怨，一言难尽。他说：“老朋友，咱们是怎么活下来的，简直是天方夜谭！我们失掉的太多了，太多了……”
    我思忖，这个无限委屈的闸门要是打开，不，不能打开，打开，一泻千里，我们的感情是受不了的。我说：“咱们不是还活着嘛，你看，你是俄罗斯人，我是中国人，感情是没有界限的，来，咱们共饮一杯酒。”
    我的朋友，眼中饱含着泪水，笑了。
    苏联解体后，我再次重游故地，这次是来到了俄罗斯。一如既往，先去莫斯科红场，瞻仰列宁陵墓。从远处就看见那里排着长队，人们川流不息，络绎不绝涌向克里姆林广场中心。我也排队，拥进人流。进入陵墓后，人们肃然起敬，围绕列宁的遗体环行一周，只见这位世纪伟人，神态自如，态度安详，像睡熟了似的躺在红毯上。
    人死无知，列宁岂知十月革命已经被葬送了。从陵墓出来，阳光无限，天霁晴明，微风轻拂，心清似水。很多人还依依不舍，久久不肯离开这里。
    苏联解体后，据说，当局曾数次计划拆除列宁陵墓，把列宁的遗体迁出莫斯科红场，移往他的故乡乌里扬诺夫公墓。但是莫斯科市民和全国广大群众，反对此举，数百人声明，我们将静卧在列宁墓周围，要想移动他的遗体，除非先越过我们的尸体……
    在暮色苍茫中，我离开了红场，列宁虽死犹生，他永远活在我的心中。
    公审布哈林事件，已经是60多年前的往事了，早已被历史的烟尘湮没。新世纪展开了新的人生画卷，那次收听公审广播，参加讨论，后来神秘失踪的人，可能一个也没有了，我还活着，白发惊回首，当时的情景，风云变幻的人生，都给我留下了刻骨铭心、永远难以忘怀的记忆，我不应该忘记，也无权忘记！（2003年5月）
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第8期

苏飞冤案平反何其难

作者：于　彬

字体： 【大 中 小】

    我和苏飞在《人民画报》社同事多年，他一生坎坷多难，曾三次被捕入狱，流放和服刑前后达十五年之久。而最令人无法理解的是苏飞在文化大革命中以“苏修特务”的罪名被捕入狱，1981年8月刑满释放后，他这个罪名至2006年没有得到改正和平反！这是我二十多年来一直希望能揭开的谜团。
    苏飞1933年春在哈尔滨入党，在黑龙江省委的领导下，为东北抗日联军做过大量工作，对革命是有贡献的。他1935年12月因遭叛徒出卖，被日本宪兵队抓捕，后经组织营救而暂时获释。但日本宪兵队仍对他暗中盯梢，准备随时再次逮捕他。黑龙江省委鉴于苏飞当时处境很危险，遂于1936年1月派他去苏联学习。
    可是苏飞万万没有想到，他在苏联东方大学学习一年多之后，于1937年4月22日突然被克格勃的秘密警察逮捕，硬说他是“日本特务”，并把他流放到北极圈地区，服刑达五年之久。这件事使苏飞百思不得其解，他是为抗日救国才被日本宪兵队抓捕的，而到了苏联之后他这个抗日战士竟变成了“日本特务”，这完全是黑白颠倒。直到2002年此事才真相大白。有人于1997年在苏联克格勃的解密档案中，找到了王明和康生给克格勃提供的一份“绝密”〈存档文件〉即“35个有问题的中国人名单”，这份名单中就有苏飞的名字。这份文件的落款是“中共驻共产国际执行委员会代表：王明、康生”，有两人的亲笔签名。王、康二人竟不分青红皂白，不经审查甄别就建议克格勃将这35人“隔离（流放）”或者“驱逐出境”。苏飞阅后才恍然大悟，原来陷害他的不是别人，正是他当年十分敬重和信任的中共驻共产国际执委会代表！正是在他刚到莫斯科不久就找他谈话的康生！这使苏飞回忆起那次谈话的情况，康生挖空心思地追问当初日本宪兵队抓捕他的每一个细节；紧接着他又追问苏飞的入党动机，整个谈话持续了七个小时之久。苏飞感到康生那次谈话根本不像同志之间的谈话，而是在审问犯人。
    苏飞于1942年刑满释放，并于1943年应征入伍，但由于他的“日本特务”罪嫌没有得到平反而只能当苏军的后勤兵；1945年反法西斯战争胜利后，也是由于同样原因，他找不到工作，只能再回北极圈去干地质勘探队工作。苏飞于1947年同苏联姑娘苏玛丽结婚。他被流放，和后来当后勤兵以及在地质队工作期间都是在北极圈地区，前后共18年，那里天寒地冻，滴水成冰，生活极其艰苦。直到1954年苏飞才在我驻苏大使馆的帮助下，携妻子回到了祖国的怀抱。
    苏飞回到祖国后，到北京火车站去接他们的是中央组织部副部长帅孟奇大姐。1956年组织上给苏飞恢复了党籍，定为行政级十三级，分配在外文局工作，继后被任命为《人民画报》社编委、总编室主任和外文局出版部副主任等职务。
    在60年代初，中央成立了《毛泽东选集》翻译委员会，苏飞被借调去任翻译工作。这个《毛选》小组的组长是康生，有一次他召集全体组员会面，当编译局领导向康生介绍苏飞时，说“苏飞同志俄文水平很高，在苏联又是坐牢，又是劳改。”康生听到此神情一愣眼睛盯着苏飞好一阵子，似已认出了苏飞。从此他的厄运又开始了。1966年，文化大革命开始不久，苏飞就被外文局的造反派揪出去批斗，戴高帽游街，并被打得遍体鳞伤。苏飞的妻子苏玛丽也于1970年5月7日被当作“苏修特务”遣返回苏联。到1971年8月苏飞被北京市公安局以“苏修特务”罪名逮捕，被关押五年之后，才于1976年由北京市中级法院宣判他犯的是“反革命罪”，判刑十年。苏飞被关押期间，专案组人员对他施用种种手段进行逼供信。当时负责苏飞案件的不是外文局，而是中央专案组，谁都知道中央专案组是康生负责的。真是无独有偶，这一次陷害苏飞的又是康生！现在康生的狰狞面目已尽人皆知。当时他为了掩盖其在莫斯科期间同王明勾结的阴谋和许多不可告人的勾当，对于凡是了解他的情况的革命同志都挖空心思加以陷害，甚至连在伊万诺沃第一国际儿童院学习的那批中国学生都不放过，他们当中大多数人在文化大革命中都被扣上了“苏修特务”、“叛国”和“通敌”等帽子关进牛棚或监狱，受尽各种酷刑折磨。现在这些同志早已得到了平反，而苏飞的问题至2006年仍然被挂在那里。虽然苏飞曾多次提出过申诉，要求对他的不白之冤平反。可是，这些投诉如石沉大海，迄今无下文。苏飞还能有多少时间等待呢？北京市中级法院给苏飞定罪的唯一证据是在1970年5月至1971年8月苏玛丽被遣返回国这个期间苏飞给她写的四封信，专案组硬说那四封信是向“敌国”提供重要的“军事”和“政治”情报。苏飞给他妻子那四封信究竟写了些什么呢？文化大革命初期国内政治异常混乱，国家主席刘少奇被揪斗，并冠以叛徒、内奸和工贼三大罪状；开国元勋彭德怀元帅以及许多其他元帅和副总理等重要干部被靠边站，游斗、毒打，甚至有不少被折磨致死；李立三和陈昌浩等被逼自杀……苏飞对这一切很不理解，就在信中告诉了他的妻子。可是他做梦也没有想到这竟成了他“通敌”的罪状。在当时绝大多数群众对此都不理解，街头巷尾议论这些事的现象比比皆是。而且各大专院校的大字报所透露的情况远多于此。
    苏飞于1981年8月刑满释放，出狱后生活十分悲惨。他没有公职，没有工资，没有公费医疗，近30年来他每月只能领到少得可怜的一点生活费养家糊口。苏飞妻子苏玛丽于1988年再次来到中国同老伴苏飞相聚，心中一直期盼着苏飞的冤枉能得到平反，到2000年，她因身体不适又回到俄国，于2002年怀着无限的遗憾离开了人间，终年79岁。现在苏飞已是91岁高龄的孤寡老人，一旦生了病，身边无人照料不说，连就医的钱都没有。
    年复一年的等待，年复一年的期盼。在苏飞的反复申诉下，在一些有关方面的关注和支持下，苏飞的冤案终于平反了。2007年2月12日北京市高级法院正式通知他：经法院调查，北京市中级法院1976年对苏飞“反革命案”的判决是错误的，现宣布苏飞“无罪”。苏飞的苦难总算走到了尽头。
    （责任编辑 杜明明）


首页 -> 2007年第8期

１９９２年一次不平凡的随行采访

作者：雷仲予

字体： 【大 中 小】

    今年是邓小平南方之行并发表重要谈话15周年，也是这位伟人逝世10周年。广东的传媒从1月下旬开始，连续发表纪念文章，回顾和评论这些重大的历史事件。读报之余，15年前我作为新华社记者采写国家主席杨尚昆考察广东而又目睹邓小平南行风采的往事，又一幕幕浮现在脑际。这是我几十年记者生涯中一次不寻常的采写经历，历久而不忘。

    邓、杨在深珠的活动多在一起

    1992年之初，已经无官在身的邓小平离京开始南方之行前，通过工作人员给中共广东省委打招呼：他此次到广东来是休息的，不听汇报，不要陪餐，不题词，不见报。按照这“四不”口径，中央新闻单位没有一个记者随行，广东省委开始时也只安排广东电视台、深圳电视台4人跟随拍摄，留下一些资料而已。
    1月19日，邓小平一行乘专列抵达深圳，当天就游览市容，参观皇岗口岸。车队进进出出，引起敏感的香港传媒的注意。已经前往深圳陪同邓小平的广东省委书记谢非，考虑到邓小平此次到广东来，虽说是休息，但也有特别的意义，日后有可能见报，要有所准备，所以交代身边的省委副秘书长陈开枝立即通知新华社广东分社派人来，跟随采访，把握情况。当时，我在新华社广东分社副社长的岗位上，分管新闻报道业务。陈开枝从深圳打来的电话是我接听的。他说，中央领导同志到深圳，请通知牛正武同志（另一位副社长）火速赶来。当时，我以为“中央领导同志”就是国家主席杨尚昆。因为在这前几天，广东省委已经正式通知我们新华社广东分社，国家主席杨尚昆即将来广东考察，要求安排记者随行采访，这项任务由我承担。所以，我在电话中对陈开枝说：“我们已经做出安排了。”但他急切地说：“不是，另一位。”我问他是谁？他不便在电话中告诉我，只说了三个字：“掌舵的！”我一听也就明白了。
    牛正武于19日傍晚赶到深圳。《深圳特区报》也派出文字记者陈锡添跟随邓小平采访。
    1月21日，即邓小平已到达深圳的第三天，杨尚昆一行飞抵深圳，我也就开始跟随杨尚昆采访。
    邓小平下榻深圳迎宾桂园，杨尚昆则住在蛇口一处宾馆。两位老人家在深圳会合后，连续两天的考察活动都是一起进行的。1月21日参观中国民俗文化村和锦绣中华微缩景区；22日参观仙湖植物园，两人在一处缓坡草地毗邻的地方，共同挥锹栽上了两棵高山榕。在这一天参观植物园的过程中，邓小平、杨尚昆还谈到了他们从1932年到1992年长达60年的交往，情真意切。
    1月23日，邓小平一行离开深圳，在蛇口港乘船去珠海，杨尚昆则继续在深圳考察。1月26日，杨尚昆结束了在深圳的考察，也从蛇口港乘船去珠海。先期到达珠海的邓小平参观了珠海生物化学制药厂、亚洲仿真控制系统工程公司。1月27日，邓小平与杨尚昆一起，考察了珠海江海电子股份有限公司。
    1月29日下午，邓小平一行离开珠海，前往顺德市（现佛山市顺德区），参观珠江冰箱厂（现海信科龙公司），当天傍晚从广州东站乘专列前往上海，结束了在广东11天的行程。杨尚昆结束在珠海的考察后，继续前往中山市考察，2月1日从佛山乘专机回北京。
    从1月21日到2月1日，我跟随杨尚昆采访，向他送审稿子，他对我已经认识了。杨尚昆结束了在广东的考察以后前往机场，我随省委的陪同人员一起到了机场送行。在停机坪上，送行人员靠前一一同杨尚昆握手告别。我是一名记者，任务是采访，与送行人员保持了一点距离，也没有趋前同杨尚昆握手告别。可是，杨尚昆却向我走来，一边说着“还有一个，还有一个”，一边同我握手。这一幕永远留在我的记忆之中。
    在邓小平、杨尚昆在广东考察期间，我的任务是采写杨尚昆的考察活动，而邓小平的考察活动则由牛正武掌握。但是，这两位老人家由于在多个场合同时出现，我也有幸近距离目睹邓小平南行的风采，并聆听到这位改革开放总设计师在南行之中一些重要谈话。

    在稿子中透露一点邓小平谈话精神

    邓小平、杨尚昆一前一后来到深圳，一直没有向外宣布。但是，两位老人家在深圳的参观、考察活动，基本上是公开的。他们接触了很多干部、群众。邓小平在参观深圳国贸中心大厦时，许多群众见到他出现的那一刻，热情欢呼“小平，你好！”抢着要同他握手。杨尚昆在考察中也接触了不少群众。他漫步沙头角镇中英街时，街道两边的群众纷纷涌上前来，热烈鼓掌欢迎。所以，邓小平、杨尚昆在深圳的消息成为街谈巷议的热烈话题。香港和海外的传媒，凭着其锐敏的触角，很快就有了行动。三五成群的境外记者，天天蹲在邓小平下榻的深圳迎宾馆门口，观察进进出出的车辆，探窥车上坐了什么人，到什么地方去，然后做出各种猜测性报道，真真假假，虚虚实实。通过传媒“出口转内销”的方式和其他渠道，全国乃至世界的目光，纷纷投向深圳，关注邓小平的活动。
    可是，我们新华社只能按兵不动。邓小平南行已经打过招呼不见报，就是我当时采写杨尚昆考察深圳、珠海的稿子，尽管不少场合有邓小平、杨尚昆同时出现，我也只能报道杨尚昆而回避邓小平。在发稿时间上，我按照过去的“惯例”，准备等到杨尚昆结束在广东的整个考察活动以后才发一个综合稿子，没有急着做发稿的准备。谁知1月25日中午，杨尚昆在深圳的考察活动即将结束，明天就要前往珠海，陪同考察的广东省委的领导同志考虑到邓小平、杨尚昆在深圳的消息，在外面已经闹得沸沸扬扬，我们不能再沉默了，所以要求我当天就要发一个消息，报道杨尚昆在深圳的考察活动。这下我就急了，匆匆吃了几口饭，立马躲进房间写稿。
    提起笔来写稿，要突出什么主题思想呢？杨尚昆在深圳考察了几天，有时还是与邓小平在一起考察的，也讲了不少话。在深圳期间，我直接听到邓小平的谈话不多，但间接听到的倒不少。各种信息和迹象表明，邓小平在深圳各个场合的谈话，强调继续解放思想，大胆改革开放，把经济建设推上一个新台阶。邓小平的谈话精神对杨尚昆的影响是不言而喻的。于是，我就抓住杨尚昆在深圳考察期间的讲话中能够体现邓小平谈话精神的话重点突出来，把它写进这条消息的导语中：“国家主席杨尚昆在深圳特区和蛇口工业区考察时强调，要坚持改革开放政策，要更放宽些，更大胆些，比现在还要放开。”
    稿子写完后，已经接近吃晚饭的时间，我速将稿子送到杨尚昆的住处，当时他的秘书也在。我将稿子交到这位秘书的手中以后，就坐在客厅等着。不一会儿，这位秘书就把稿子退给我。他对稿子的个别字句做了一点修改，签上“已经审阅，同意发稿”八个字，落款“尚昆同志处”。
    我拿到稿子以后，飞快出门，以最快速度把稿子发往新华总社，总社也于当晚向外播发，次日《人民日报》等全国各地报纸采用。
    从1月26日到2月1日，杨尚昆在珠海、中山考察。在这期间，我直接或间接听到邓小平南行谈话的内容就多了起来，杨尚昆向当地的干部、群众的讲话，体现邓小平南行谈话精神也更明显了。我在2月1日从中山市发往新华总社的第二条稿子《国家主席杨尚昆考察珠海、中山》的导语中，就特别写上“杨尚昆在考察中强调，过去十年改革开放取得了很大成绩，今后我们要更坚定地贯彻执行党的十一届三中全会路线，改革开放要更大胆一些，步子更大一些，发展更快一些。”从后来看到的邓小平南行谈话的文字记录稿来看，杨尚昆在讲话中强调的这“三个一些”，完全体现了邓小平南行谈话的精神。
    杨尚昆到广东的深圳、珠海、中山考察，我分段发了两个稿子，打破了过去新华社对中央领导人到一个省考察要等全部行程结束后才发稿的“固定模式”。这是当时的特殊情况逼出来的。这两个稿子，写作上没有什么特别的长处可言，但因为它透露了一点邓小平南行谈话精神，所以格外受到受众的关注。在完成文字发稿的同时，我也给新华总社发去了几张用“傻瓜”相机拍摄的照片，也被选发了。

[2]


首页 -> 2007年第8期

１９９２年一次不平凡的随行采访

作者：雷仲予

字体： 【大 中 小】

    值得历史回味的东西很多

    1984年1月，身为中共中央政治局常委的邓小平，同中共中央政治局委员杨尚昆、王震南下广东深圳、珠海考察，提出“不是收，而是放”的指导思想，全国的改革开放有了突破性的进展。在我国历史发展重要关头的1992年之初，邓小平以一位革命老人之身，不顾高龄又与身为国家主席的杨尚昆一前一后南下广东，在深圳、珠海共同度过了几天。这绝不是一种偶然和巧合，值得后人解读。
    邓小平在这次南行中，发表了关系中国的现在和未来发展方向的一系列重要谈话，又一次促进了全国人民思想的大解放，推动神州大地新一轮改革开放大潮的涌起，为当时即将召开的党的十四大奠定了思想基础。邓小平留给后人这份珍贵的政治遗产，具有开启时代的非凡意义。
    然而，邓小平如此重要的南行谈话，见报过程却相当曲折，耐人寻味。由于邓小平坚持自己不开见报的口子，尽管当时香港和海外的传媒对邓小平在深圳的活动已竞相做出许多揣测性的报道，我们新华社虽有记者随行也不敢轻举妄动。跟随邓小平采访的《深圳特区报》记者陈锡却有备而来，他不管开不开口见报，抓住一切机会，详细地记录了邓小平在深圳每天的活动和谈话内容，悄悄地写成通讯《东方风来满眼春》，伺机见报。在邓小平离开深圳两个月后的3月25日，终于以大篇幅推出了这篇通讯。3月30日经新华社全文转发了这篇通讯后，《人民日报》等全国众多报纸刊登，海外不少传媒也摘要发表，引起了轰动效应。邓小平在珠海的活动，《珠海特区报》记者后来也写成通讯发表。他们也热切希望新华社转发，但为时已晚，只好由《望》周刊予以刊登。至此，我国大众才从正式渠道对邓小平南行和谈话内容有了一个较为全面的了解。当然，在这前后，北京、上海、广东等地的报纸，也连续发表评论文章，从侧面披露和阐发邓小平南行谈话的重要思想。2月28日，党中央以中央红头文件的形式，把邓小平南行谈话的内容发至全党，在全党和全国掀起了一个学习邓小平南行谈话精神的热潮。
    邓小平南行和谈话的见报问题，由开始不开口子到后来开了口子，而且口子开得越来越大，报纸通讯、评论，个人署名文章，还有电视，铺天盖地，刮起了一股“邓旋风”，吹遍大江南北，传遍全世界。当然，这个口子不是邓小平本人开的。应当是说话算数的相关权威人士点头支持才开的。但是，到底每一个口子是怎样开的？多年来无论是口头流传，还是见诸文字，对这个问题的解读都有不同的版本。看来，只有直接的当事人说话，或由历史学家去考证，才能有个准确的答案。
    当年，全程陪同邓小平在深圳、珠海考察的中共广东省委副秘书长陈开枝，2004年曾经写过一本《邓小平南方之行》的书，他对见报问题自有一番见解：“一个退休老人‘休息’，兴师动众，见于报章，不是他的心愿，不是他的作风。”“但是，随后11天的‘休息’，却并没有完全按照老人家的初衷而进行下去。各级领导和广大干部群众对他的爱戴，对他的企盼，以及他这次‘休息’所造成的影响，都使这次‘休息’的性质发生了极大的改变，也引起了国内外媒体的高度关注。关于邓小平南方之行和南方谈话的新闻大战就这样悄悄地拉开了帷幕。”
    陈开枝的这段话，也是对邓小平南行和谈话见报问题的一种解读吧。
    （责任编辑 杜 晋）

[1]


首页 -> 2007年第8期

一篇“内参”引出的悲剧

作者：杨克现

字体： 【大 中 小】

    1965年秋，在纪念中国工农红军两万五千里长征30周年纪念日前夕，我奉新华总社之命，到陕北子长县采写瓦窑堡市新貌一稿。这是总社预约的“长征路上新气象”系列中的排在最后一幕的稿件。
    瓦窑堡，是党领导的中国工农红军长征之后走向抗日战争的历史名城。1935年12月，党在这里召开了具有重大意义的中共中央政治局瓦窑堡会议，会议通过了《中央关于目前政治形势与党的任务决议》，提出了抗日战争的任务与策略。
    一进入瓦窑堡市，我发现这个坐落在黄土高原狭谷地带的历史名城有着鲜明的特色。在这里，它的窑洞房舍高高低低、重重叠叠，全都半依山坡而建造。道路四通八达，市井还算繁荣。然而，这座标志着红军长征历史转折的名城一切有关党中央、中央红军、中共中央领导人的活动遗址，全都尘封闭锁在茫然的历史之中。问街道行人、居家市民，皆全然不知不晓。我踌躇街头，感到茫然。
    找子长县县委、县政府，干部都是中青年一代。他们对我关心的问题一无所知。向他们索要历史档案，他们连一纸历史资料也找不到。几经交涉，县委才抽出办公室一位青年干部，说是先帮我做一些寻找历史线索的工作。他好容易打听到昔日的红军大学、中央党校的所在地——县城关小学。可我们进校之后，找不到任何标记。又说城外马路边黄土坡下有毛泽东躲避日寇飞机轰炸的土窑洞，说有一棵杏树作标记，我们二人亲临其境，无不感到诧异。一则，那窑洞太小，只能蹲进三两个人；二，窑洞外是有一棵杏树，但枝干过细。估计不过十来年的树龄，而要作为红军时代的杏树，树龄起码应当在三十年以上。
    大半天都过去了，我要瞻仰的党中央、红军总部、毛泽东主席故居等遗址，连个影子都没有找到。这才想到，莫非这些当年核心秘密的遗址至今仍未解密。要解密，就非得有当年熟悉情况的红军老人指点才行。试想：现在三十年都过去了，接班人是青年一代。三十年前的老红军，随着革命的发展全都走空了，谁还会留在这小小的县城呢！？
    那天，已到了深夜睡觉前。办公室那位青年同志来找我，说是已经打听到一位退职在家的老干部，是当年的陕北红军，听说还担任过瓦窑堡市什么“长”呢！这人名叫赵通儒。也就剩他一个人了。
    “这样的人，只要有一位我就不虚此行。”我兴奋，只等待第二天去拜访他，连晚上睡觉，也梦见一位头戴八角帽的老红军……
    第二天清晨，我们走进老人的窑洞，见到了赵通儒。他头发花白，风度儒雅。临窗桌案上摆着一幅尚未完成的花鸟画，由此联想到，他退职多年，赋闲在家，已经过上了一种与世无争、潇洒清闲的生活。我报告了身份，说明了来意。他赶快为我们让座，沏茶，也就毫不推辞地以长者的神态，讲起当年亲自参加陕北红军接待中央红军的故事来。
    他兴高采烈，侃侃而谈。他谈话中给我印象最深刻的是两件事。一是中央红军经过两万五千里长征，大多数人都是衣不蔽体、破烂不堪。陕北红军想到中央红军一路征战的种种艰苦，眼看冬天快要到来，立即动员一切力量，安排驻地，解决住宿问题。同时，也抓紧时间落实赶制棉衣棉被的工作。十天半月，一番忙碌之后，总算在隆冬到来之前，完成了一种大家认为是非常艰难却又光荣的任务。二是，为欢迎中央红军，陕北红军还尽其所能筹办过一次盛大的欢迎宴会，互相联欢。为筹备这个欢迎宴会，杀猪宰羊自不必说，还多少动用了海参、鱿鱼、虾仁之类的海味。宴会本来进行得颇为欢快，不料有人节外生枝，无端地指责说，这场宴会是资产阶级生活方式，是对中央红军的腐蚀。陕北红军中接待工作人员，拒不接受这种指责。官司打到毛主席那里，倒是毛主席为陕北红军解了围，说两军庆祝会师，略备酒肴，也是人之常情，才结束了这场小小的风波。
    老人对于节外生枝的指责似乎还有点意见。他说，要不是陕北红军有这块根据地，还不知道中央红军此时在什么地方怎样过冬呢？！意见中也带有陕北红军的自豪。这情况使我有点惶惑。因为我来瓦窑堡前，曾读过毛选，似乎毛选上有个注解说到中央红军来到陕北，挽救了陕北红军事情。怎么注解没有提到陕北红军这些功劳呢？
    最使我感动的是，老人介绍完毕，竟不辞劳苦，热情地领我们去瞻仰党中央、毛主席当年的革命遗址的情况，他直把我们领到一处一排全是青砖砌成的窑洞的巷子里，如数家珍一般点出中央最高层住过的窑洞来，还分得出：哪面窑洞是毛主席与贺子珍住过的，哪面是周恩来与邓颖超住过的，朱德与康克清住过的，还有洛甫即张闻天的，共产国际代表李德的，以及董必武、吴玉章、谢觉哉的窑洞，等等。所有这些昔日的革命领袖住过的窑洞遗址，此时此刻全都锁着窑门，不为外人所知，除非像他这样亲历的人才能说得如此清楚。我们走近一个一个窗户向窑内看去，里面还放着各种紫红色的古旧式的家具，只是窑洞墙壁四角挂满了蜘蛛网，冷冷清清，实在有一种物是人非的凄凉感觉。
    回西安后，便将瓦窑堡遗址的观感整理成一份“内参”稿，交给了分社领导包小白，这份内参直发北京新华总社，同时抄一份上送中央西北局。我原本的期望是，从中央到地方，都应当重视一下瓦窑堡革命遗址的保护和修缮工作，并对这些革命遗址给以权威的说明，中央西北局第一书记刘澜涛很快有了批件。这批件下发到西北地区所有地委一级领导。
    陕西分社社长包小白接到了这个文件，立即兴冲冲地向分社职工传达了批示的内容：说批语高度评价了撰写内参的新华社记者的政治思想水平，又说，记者的水平当在许多地委书记以上云云。包小白补充说，这既是记者的荣耀，也是新华分社（当然也包括社长自己）的荣耀。我级别为17级，尚无资格看这个批件。但听传达也使我这个采访时处境难堪的记者意外地受宠若惊起来。
    1965年，发生此事的时间已在八届十中全会三年之后。此时，重提阶级斗争一般干部多少都知道一些，却不知道事事都要“以阶级斗争为纲”。也不知道三年前有一本《刘志丹》的小说，被批为“利用小说反党也是一大发明”，株连到不少无辜的人。我这篇内参也被卷入“陕北救红军还是红军救陕北”的争论之中。那位导游老红军的话，被当作“陕北救红军”的言论，这是当时不能容忍的言论。我这份内参很快被中央西北局批示拔高以后，竟然连累到中共子长县委，连累到为我热情作导游的老人。有消息说，中共中央西北局（也许还加上中共陕西省委），立即派出了工作组去到瓦窑堡，整顿县委，斗争了为我作导游的陕北红军老人。于是我受宠若惊的心情全然消失，思想反倒格外沉重起来，从为人道德来说，仿佛自己做了一件洗也洗不干净，对不起子长县委，特别是对不起那位退职在家的陕北老红军。他，一位老红军本来在家养老，颐养天年，醉心丹青，久已与世无争，何苦因为给新华社记者作了次导游，为陕北红军说了几句好话，反而无端地遭到批判斗争呢！？再说，党中央、毛主席在瓦窑堡的革命遗址怎么整理，怎么修葺，怎么说明，都应当是党的高层该管的事情，为什么硬要下放给成年累月忙于人民群众生计的子长县委、以及早已作了平民百姓的红军老人来负责呢！？
    最惨的事情是那席卷一切的文革风暴。全国上上下下都卷入了颠三倒四的大批大斗之中，一切都难以尽述。瓦窑堡那位为我作导游的老人命运又会怎么样呢！？三年后，我从一位陕北来的干部口中听到，那位瓦窑堡热情为我导游的红军老人，在“横扫一切”中惨遭毒打早已死于非命了。我惊呆了。我苦苦地想，难道新华社记者自认为普普通通的一篇内参，一经人为地拔高，被当作“荣耀”的事情，竟会使得一位红军老人惨遭横祸，早知道这世事阴差阳错到这样的地步，我何苦要写这份内参？后来，粉碎“四人帮”后，虽说党的十一届三中全会大力拨乱反正，纠正了那个年代各种荒唐的错误，然而，直到现在，我每回忆起这桩历史，就情不自禁地感到无限的悲哀和不平！
    （责任编辑 杨继绳）


首页 -> 2007年第8期

叶剑英在土改中保护华侨

作者：郑　群　刘子健

字体： 【大 中 小】

    20世纪50年代初，新生的人民政权在广东开展了一场土地改革运动。在纷繁复杂的斗争中，作为中共中央华南分局第一书记的叶剑英保持着清醒的头脑。他坚持缩小打击面，保护大多数，“团结广大人民”的指导思想，从广东地处东南沿海、毗邻港澳、华侨众多、工商业发达、民主人士多的特点出发，提出一系列符合广东实际的政策措施。

    一、首先提出华侨绝大多数是劳动人民，以团结广大人民

    叶剑英是中国共产党内较早认识华侨工作重要性的一位领导人。他出生在侨乡广东梅县，早年曾到南洋当侨工，对华侨的辛酸血泪史有着深切的了解和同情。
    1949年8月，叶剑英奉命南下，主政华南。9月他在江西赣州召开华南分局扩大会议，负责解放广东的二野四兵团、四野十五兵团的负责同志参加了会议，研究制定解放广东的方针、政策、作战计划等问题。叶剑英在会上作了《关于解放广东的若干问题》的重要报告，他指出：“广东人遭受外族压迫，生活困难，有许多人远涉重洋，到安南、暹罗、缅甸、马来亚、苏门答腊、爪哇、婆罗洲以至美洲、澳洲各地去。”“这些华侨除了极少数发财致富之外，绝大多数在几重压迫之下过着极端困苦的生活。因此，他们对外族的压迫十分仇视，对祖国的解放十分热望，常常不惜将自己血汗所得的微薄工资输献给祖国的革命，孙中山搞革命就得到华侨的很大帮助。”
    1950年初，刚解放的广东各地城乡面临春荒问题。叶剑英为尽快稳定社会秩序，解决群众生活，并为解放海南筹备军需物资，约见泰国华侨领袖蚁美厚，拜托他设法从国外购买和租运7万吨大米和其他日用、军需用品等。蚁美厚欣然领命，奔波穗港之间，几经曲折，终于完成任务。这是解放初期叶剑英重视华侨作用的一个范例。接着，叶剑英在华南分局下设立土改小组，研究土改中的华侨土地问题。1950年5月6日、7日召开高干会议；同年8月召开华侨工作会议，专门听取华侨问题的汇报并作研究。在此期间，叶剑英主持起草“华侨土地处理办法”。先后多次召开华侨座谈会和民主人士座谈会。还派李坚真带工作组深入基层调查。
    据土改时调查统计，居住海外的粤籍华侨约为647万余人，占全国华侨1100万的60%，占广东总人口3000万的20%，约五个人中有一人是华侨，加上眷属人数就更多。全国侨汇大部分集中在广东，抗战前，全国每年所得侨汇3.2亿元，广东占2.6亿元，高达80%，是我国外汇的主要来源。这“是广东的特殊情况，这些特殊情况是要估计到的”，“作为解决基本问题的参考”。广东华侨在国内的土地和房屋，大多是其本人辛勤所得汇回国内购置而来，与一般的封建地主剥削阶级有所区别。如果征收他们的土地，华侨动的户数相当多，在政治上的损失大，对于今后争取华侨回国投资国家建设没有好处。因此叶剑英在高干会议中心小组汇报会上说：“最好对华侨土地决定不动，否则土改时会为这个问题花费很多时间，原则不易确定，下面执行时容易有偏向，造成纷乱局面，反而不好。”同年9月12日，叶剑英在主持制定第三个《土地改革中华侨土地处理办法》（草案）呈报中央的“说明”中，进一步明确指出：“在广东六百万华侨中，绝大部分是劳动人民，他们在国外辛苦工作积剩下来的血汗钱，多在国内农村中购置多少土地，作为家庭生活的保障。他们的少量土地，除用作家属耕种外，往往由于劳动力缺乏，而租给其他农民使用。小量土地出租情形很普遍，他们很担心在土改时其小量土地被分掉。”。这里，叶剑英首先提出了华侨绝大多数是劳动人民的全新观点。这是运用阶级分析方法分析华侨问题的重要成果，它把华侨绝大多数划在劳动人民的范畴，是团结的对象。这在五十多年前是一勇敢之举。它的意义在于纠正了一些人以为华侨就是资产阶级的错误认识。

    二、首先提出保护华侨劳动人民小量出租土地的政策思想，保护华侨的正当权益

    既然华侨绝大多数是劳动人民，是团结的对象，那么他们的土地就应该受到保护。这样，叶剑英首先提出了保护华侨劳动人民的政策思想。在他主持草拟呈报中央第三次修正稿和1950年11月2日经广东省政府第41次行政会议通过并予颁布的《土地改革中华侨土地处理办法》，就含有鲜明的保护华侨的特色。
    从标题看，是土地处理办法，而没有“财产”两字，这就严格规定了土改处理的范围，限制在土地方面，而不涉及房屋、耕畜、农具、多余的粮食等财产。
    从条款看，该办法鲜明地提出保护华侨劳动人民（工人、职员、小商贩、自由职业者）的小量出租土地，其每人平均土地数量不超过当地每人平均土地数百分之二百者（例如当地每人平均土地为二亩，本户每人平均土地不超过四亩者）均保留不动。超过此标准者，亦得酌情予以照顾。条款中还提到华侨中无地或少地的贫苦眷属应分给与农民同样的一份土地及其他生产资料；计算保留与分给土地时，国外的人口应与国内家庭人口并入计算；严格区别出国前就是地主者和出国后其家庭上升为地主者的界限；保护侨汇；华侨地主的房屋、家具、耕畜、农具、粮食等均保留不动。
    该办法符合广东的实际，体现了保护和照顾华侨的精神。如果按照叶剑英提出的办法进行土改，华侨的正当权益就会受到保护。1950年11月6日，中央颁布《土地改革中对华侨土地财产的处理办法》，吸收了叶剑英处理华侨小量出租土地的意见，但在基本内容上有不同。一是不提华侨劳动人民；二是不提保护华侨劳动人民的小量出租土地；三是土改的范围扩大到华侨的财产方面，提出没收地主华侨的土地、耕畜、农具、多余的粮食。房屋原为农民居住的外，其他不动。这就如叶剑英所预料的：“原则不易确定，下面执行时容易有偏向。”但是，叶剑英服从中央。在中央的办法颁布后，他公开宣布以此办法为依据，原广东之办法着即废止。尽管如此，在实际工作中，叶剑英还是千方百计地保护华侨的正当权益。为此，他殚精竭虑，呕心沥血，做了许多工作。

    （一）积极稳妥地领导三县土改试点。
    1950年10月，华南分局选择兴宁、揭阳、龙川三县作土改试点，由省土委副主任李坚真为团长组成土改工作团。在李坚真率领省土改工作总团去3个土改试点县时，叶剑英约李坚真又作了一次谈话。叶帅再三嘱咐：“要不折不扣贯彻中央的方针政策，要依靠贫雇农团结中农，团结大多数。广东华侨多，工商业比较发达，要特别注意保护工商业和华侨的利益。”工作团在试点县深入群众，访贫问苦，扎根串连，组织贫雇农代表会，使贫雇农成为土改的领导和骨干力量，同时，组织群众诉苦，斗争恶霸。然后划分阶级，没收、征收和分配土地、财产。即没收地主的土地、耕畜、农具、多余的粮食及其在乡村中多余的房屋；没收地主放的高利贷。地主其他财产及经营的工商业不动，不追浮财，不挖底财，地主在城市、集镇的房屋以及在农村直接用于工商业的房屋均保留不动。保护了华侨、侨眷的正当权益。三县土改取得重大成绩，废除了封建土地制度，实行农民土地所有制，农民分到土地兴高采烈，生产积极性空前提高。1951年三县粮食比1950年土改前增产，兴宁增产1070万斤，揭阳增产2313万斤，龙川增产20%。《南方日报》1951年3月14日以《揭阳土地改革中侨属得到了保护和照顾》为题，报道了该县在土改中“适当保护和照顾了华侨家属的利益”，他们表示衷心感谢人民政府。该县梅岗区在土改中，3310户侨眷受益或受到照顾的达97.8%。华南分局和叶剑英对三县土改给予了充分肯定。1951年3月，方方代表分局对三县土改进行总结，认为三县土改试点达到了预期的效果，为全省土改提供了成功经验。

[2] [3]


首页 -> 2007年第8期

叶剑英在土改中保护华侨

作者：郑　群　刘子健

字体： 【大 中 小】

    （二）严禁追余粮追至海外。
    风云骤起，三县土改被批判为“和平土改”，说广东缺乏“农运高潮”，“对农民缺乏感情”，“照顾其他阶级多”。三县土改试点遭到否定。1951年4月，广东全省63个县共1500万人口地区（后增至85个县）铺开土地改革运动，土改一哄而起，进入高潮。叶剑英所忧虑的也是他一直告诫不要重犯的“左”的错误出现了，造成了破坏工商业、伤害华侨、伤害民主人士的严重偏差；在所谓满足群众要求的口号下，无限度的清算，乱捕乱打，追挖底财，追余粮侵犯了侨汇，追至国外，逼死侨眷，根据侨汇评阶级，等等。中央侨委主任何香凝1952年7月给方方的信说：“不少国外华侨对我土地改革中某些偏差表示不满，对我政策表示怀疑，说农会及村干部过火斗争使用肉刑（据知：台山、开平两县均已发生逼死侨眷现象），罚款和退租押太重，农会管制侨汇，根据侨汇多少来评阶级，划阶级时把小土地出租者划成地主等，……这些偏差现象引起国内侨眷和国外华侨若干的不安和动摇，……更值得注意的是有不少侨眷为了因侨汇而被提升阶级成分，怕斗争，怕征，怕借，因而纷纷写信给国外华侨不要寄钱回来，或少寄，甚至将原款退回，这既影响国家的外汇收入，也影响广东几百万侨眷的生活。这些偏差如不及时纠正，对国外华侨的争取、团结、教育工作将有严重影响。”我驻印尼大使馆连发两电报致外交部和中侨委，要求追缴余粮应以国内财产为限。电报称追要侨汇抵偿果实情况颇多，侨情惶惑。恩平一侨眷夫妇怕被追侨汇而一起自缢身亡。全省各地自杀现象严重。
    对于追余粮问题，叶剑英、华南分局早已明确禁止追至海外，曾多次发出指示坚决禁止此类行为。但是，1951年下半年，叶剑英、华南分局与中南土委会在追余粮问题上产生了严重分歧。同年12月，中央侨委党组作出九条指示，不准追至海外。而中南土委会在复电中，却称除出国前是地主者应严外，有一种出国前虽不是地主，但国内在（其）出国后已上升为大地主，国外亦已上升为大资本家者，可依法清算。中南土委会主张对这些人“不应只以国内财产为限”。中南土委会这一指示与中央侨委党组九条指示不一致，叶剑英和华南分局再次请示中央。中央再次明确表态：“严禁追要海外汇款抵交斗争果实”。华南分局深入贯彻中央指示。
    对华侨的另一严重偏差，是大量侵占侨房。全省“动的面积达百分之八十至九十”。虽然土改后作了一些处理，但直到党的十一届三中全会后才得到真正重视和认真处理，全省土改错没收华侨房屋，据广东省侨办统计，至1991年底止，全省按政策应清退的农村侨房共1698万平方米，中央和地方各级财政用于我省落实侨房政策的总拨款已达5.0880亿元，尚未能彻底解决问题。2000年4月全省侨务工作会议称：我省由于过去受“左”的错误影响，侵占侨房现象十分严重。……我省20年来共拨款6亿多元。落实侨房政策面积达2915万平方米。可见问题的严重性。

    （三）撰写文章纠正“左”的偏差。
    对土改运动中出现的“左”的偏差，叶剑英旗帜鲜明地表示反对，并不畏风险，竭力纠偏。1951年6月30日，叶剑英在中山纪念堂向省直机关干部作了题为《纪念中国共产党的三十周年与华南当前的斗争任务》的报告，他在肯定运动所取得的成绩的同时，也指出了存在的问题，他说：“在重点地区，运动是比较正常而有成绩的。但由于少数领导运动的干部，立场不够正确，政策不易掌握，误以为‘左’就是坚定，打吊就是坚决，要满足群众要求，可以无限度的清算和追究；所谓‘不打不服’。乱捕乱打，单纯追挖底财现象，已有不少地区发生，这是其一；其二，在非重点的面上，由于干部不足，没有干部去领导，以致没有控制。而农民又斗争心急，在少数勇敢分子号召下，闻风而起，三五成群，进行无领导无组织的自发斗争。在这里出现了大村斗小村，大姓斗小姓，强房斗弱房等宗派斗争，乃至违反政策及侵吞果实，贪污浪费；其三，既然斗争可以自发，运动可以不要领导，不要组织，就给反动地主由此找到了可乘之机，起来破坏运动，一面利用我们工作上的错误，或曲解我们的政策，进行合法破坏；一面利用我们组织上不纯，和管制上的薄弱，进行非法破坏。若将这三方面的情况汇合起来，就在某些地区形成一场敌我不分的混战的局面，整个斗争形势表现为复杂化了。领导的困难和工作的缺点，就在这里。”叶剑英接着指出：“在土地改革运动中领导者必须善于依靠群众创造力，善于引导群众的自发势力进行正确的斗争。并克服由自发势力所引起的混乱状态，引导自发运动走上土地改革正常的轨道。”要“向干部、群众，交代清楚政策，说明哪些应该做，哪些可以做，哪些不能做，哪些怎样做。把政策界限，加以划清，把工作方法，明白指示。那么，运动中产生出来的某些偏向和错误，是可以而且应该避免的。”他在讲话中叙述了毛泽东和我党30年从事农民运动的经验，阐明在解放后应该如何开展土地改革运动的问题，指出：“如果在三十年农民运动和土地改革斗争中，曾经产生许多缺点，犯过许多错误，这些缺点和错误已经被毛主席和党中央纠正过，这对于我们华南来说，就不应该重蹈覆辙。对人民事业不负责任的错误，对领导人，是不能宽恕的。”叶剑英对问题作了非常深刻精辟的论述，对纠正运动“左”的偏差起了重要作用。
    当时，最大的纠偏，莫过于制止对自己同志和朋友的伤害。时任中央公安部的部长到广州指导“三反”、“五反”工作，在给中央的报告中称：广东党内有相当一大批坏分子（其中包括贪污腐化分子、阶级异己分子、恶霸分子和与敌人始终保持联系的内奸分子）占据着重要工作岗位，“很多反革命分子混入党内”，“广东现有的几万个土改队员，亦有大批的坏分子”。于是大搞“土改整队”、“清理中内层”、“整顿旧基层”、反“地方主义”运动。有人要大开杀戒，以杀人开路，以杀人发动群众。叶剑英、方方再三强调要把党的政策交给群众，反对乱打乱杀。美洲爱国侨领司徒美堂在家乡开平的侄子司徒程南被指为“地主恶霸”，判处死刑。叶剑英急电“刀下留人！”及时制止了一起错杀事件。叶剑英还保护了蔡廷锴、李章达、莫雄等民主人士免遭伤害。这时，叶剑英已被批判为“土改右倾”，被大会点名对土改 “动摇”，被迫多次检讨，他还是竭力保护方方、罗明、曾广等，保护下属。他曾痛心地说：“主帅无能，累及三军。”主动承担责任，以便让大批干部过关。

    三、首先提出争取华侨回国投资建设，并作了有益的探索

    早在1950年3月22日，叶剑英在参加广东省政府召开的广州各工厂厂长联席会议的讲话中，就把华侨资本作为发展工业的一个有利条件。1950年8月11日在华侨工作会议上，叶剑英和与会者专门研究了海南种植橡胶与华侨投资问题。会议指出，华侨对投资海南岛种植橡胶树表示很关心，要求到海南实地考察。会议认为，华侨投资，要有明确的条例规定，优待范围与放宽尺度问题，都要解决，华侨才可能投资。叶剑英在会上作了指示，指出：“华侨要归国，随时可以回来，我们表示欢迎。”“有劳动力的华侨回来要介绍职业，有资本的要指导他们投资，本着公私兼顾劳资两利的政策，使他们有利可图，安心经营。”这是建国之初最早提出争取华侨回国投资建设的重要思想。
    为了做好争取海外华侨回国投资建设的工作，团结海内外爱国人士为建设新中国共同奋斗，叶剑英选调享有统战工作能手称誉的饶彰风任华南分局统战部副部长，协助他做好统战工作。同时安排在港澳工商界和海外华侨中有较大影响的邓文钊等民主人士在省政府担任重要职务，还指示各地专署设立侨务机构，配上编制，专门负责华侨事务。

[1] [3]


首页 -> 2007年第8期

叶剑英在土改中保护华侨

作者：郑　群　刘子健

字体： 【大 中 小】

    1950年4月，印度尼西亚有影响的进步华侨、为祖国的解放事业出过力的巨港橡胶厂的经理薛两清回国观光，到了广州。叶剑英让饶彰风接待他，并亲自请他吃饭，鼓励他说，祖国很需要像他这样的爱国华侨回国投资。给薛两清很大鼓舞。到各地观光后，薛于9月返回印尼。行前，饶彰风对他说，希望他回去组织华侨支援祖国建设。1951年春，薛两清联系王源兴、黄洁、李祝朝、施子卿等华侨朋友各自带着家眷、资产回祖国参加建设。同年2月，在叶剑英重视和支持下，饶彰风推动海外华侨、港澳同胞在广州组织“华南企业股份有限公司”。这是我国第一家吸收华侨和港澳工商界人士投资的公私合营企业，由邓文钊任董事长。同年8月，又帮助薛两清、王源兴等人创办“广东华侨工业建设有限公司”。“华企”和“华建”成立后，利用其特殊的地位和它们与海外的关系，积极参与抗美援朝，为国家抢运物资工作，反对帝国主义的经济封锁，同时为国家争取外汇，稳定物价，开办工厂企业，支援祖国建设等方面都作出了积极贡献，为争取海外华侨投资祖国建设作了有益的尝试，积累了成功的经验。
    叶剑英还把华侨看作是垦殖橡胶的重要力量。1951年初，中央根据我国经济建设和国防建设的需要，决定在华南地区建立橡胶生产基地。同年11月，华南垦殖总局在广州成立，叶剑英兼任局长，拉开了规模巨大的垦荒殖胶序幕。叶剑英号召农业大专院校师生和归国华侨加入垦殖队伍。当时回广东定居的华侨中，有不少是从马来亚橡胶生产国归来的，有些原来就是橡胶工人。叶剑英安排有经验的华侨橡胶工人进行技术培训，然后派赴各地橡胶园当技术人员。据统计，南方大学就培训了1200名华侨技术员。叶剑英还多次听取爱国华侨陈嘉庚的意见。他向林业工程部队的负责人说：“陈嘉庚先生是种橡胶的里手，很有经验，要虚心向他学习。”经过两年多的努力，以海南岛为主的橡胶种植基地基本建立起来，为中国后来的橡胶事业大发展奠定了基础。
    党的十一届三中全会后，党的华侨政策得到端正和贯彻，使海外华侨重新感觉到党和祖国的温暖，热烈拥护和支援祖国建设和改革开放事业，1979年至1998年，广东实际利用外资962亿美元，除了对外借款外，外商直接投资和其他投资793.53亿美元，其中华侨、港澳同胞的资金约占80%，建成“三资”企业57665家，还捐资兴办公益事业26615宗，约人民币155亿元，广东成为改革开放的前沿阵地，使我国改革开放事业取得举世瞩目的成就。这一事实雄辩地证明了叶剑英的远见卓识。因此，1986年叶剑英逝世时党中央为他致的悼词指出：“他在领导广东省的土地改革中，根据党中央的方针政策，同广东省的实际结合所制定的一系列具体政策，历史证明是完全正确的。”
    （郑群：广东省政协原副主席、广东省委统战部原部长；刘子健：《广东党史》杂志主编）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第8期

杨尚昆五次回四川

作者：杨汝岱

字体： 【大 中 小】

    编者按：今年8月3日，是伟大的无产阶级革命家、党和国家的卓越领导人杨尚昆同志诞辰一百周年，谨发此文以兹纪念。

    杨尚昆同志是我非常崇敬而又接触较多的老一辈无产阶级革命家。从上个世纪八十年代初我走上省委领导岗位后，就认识了尚昆同志。除了到北京开会见面外，他先后五次来川视察，我多全程陪同。在接触中我发现这位德高望重、叱咤风云的革命元戎，对人民、对故乡有赤子般的情怀，他思想敏锐、办事果断而又平易近人、豁达幽默。在他面前，我一点也不感到拘束，就像面对自己亲近的长辈和老师，可以畅谈自己的心里话。党的十三大以后，在中央开会的次数多，得到他的鼓励和教诲也比以前多。1993年我到全国政协工作后，同尚昆同志见面的机会就更多了。在纪念尚昆同志百年诞辰的时候，一些渐行渐远的往事又重现在我的眼前。
    1986年，是我党我军早期重要领导人之一、曾与尚昆同志一起战斗的刘伯坚烈士的百年诞辰，烈士纪念碑在刘伯坚同志故乡川北平昌县揭幕，尚昆同志受中央委托出席典礼并讲话。刚过一个多月，又逢朱德同志百年诞辰，尚昆同志不顾道路崎岖，再受中央委托赶到川北仪陇县城，在纪念大会上作了满含深情的讲话，他特别回顾了自己曾长期在朱老总领导下工作，尤其是抗战前期在华北的时候，更是经常同朱德同志见面，亲聆教诲，使自己受到极大的鼓舞和教育。接着，我们又陪同杨尚昆和康克清同志，赶到马鞍镇琳琅山麓的朱德旧居和纪念馆，还顺着一架木梯，登上了曾作为朱德卧室的小阁楼，看到总司令少年时用过的条桌、木椅、砚台、桐油灯、竹背篮，见物如见人，尚昆同志的神情庄重而肃穆。今年是朱德同志一百二十周年诞辰，我刚去过仪陇琳琅山。朱德旧居和纪念馆已建成红色旅游的4A景区，瞻仰的人群络绎不绝，尚昆同志在朱德旧居园中栽下的桂花树更加枝繁叶茂了。
    1987年，是重庆“三·三一”惨案六十周年。杨尚昆同志的四哥、他早年革命的领路人、中共四川地方委员会的第一任书记杨公同志就是在这次惨案中死于敌人屠刀下的。尚昆同志代表党中央、国务院参加了四川省、重庆市隆重举行的纪念大会。革命谊重如山，手足情深似海，凝聚为他在讲话中对烈士、亲人特别深沉的悼念，也饱含着以革命、建设的胜利告慰忠魂的欢欣。会后，我从重庆陪尚昆同志回到他阔别六十年来魂牵梦绕的故乡潼南。他生怕给基层带来接待上的麻烦，回乡时轻车简从，就下榻在县委招待所一间十几平方米的普通客房里。杨公烈土陵园离城两里，是文革后迁葬新建的（原来的墓在“文革”中因江青诬蔑“杨尚昆家没有一个好人”而被挖坟砸碑），小平同志为陵园题额，墓前广场塑立了烈士的雕像。尚昆同志代表中共中央为陵园揭幕，并在园内亲手种植了翠柏。那天晚上，县剧场举办文艺晚会，尚昆同志在傍晚便装徒步穿行街道，走了一里多路来到剧场与民同乐，沿途同乡亲们招手、点头，亲切交谈，体现出党和人民的鱼水深情。第二天我陪他回到城西10公里的双江镇老家。尚昆同志家的旧居当时已相当残破，按照他的意见作为社区“群众文化活动中心”使用，他对旧居派上了新用场表示欣慰。尚昆同志对家乡的一草一木满怀深情，故居的每个角落都勾起他对往事的回忆。见到乡亲们无不问寒问暖，了解家乡的变化和群众的生活，还特别喜欢家乡的饭菜，炒回锅肉、拌侧耳根、泡桂花蒜吃得津津有味。他同基层的同志边吃边聊，听取意见，调查下边的实情。“仰缅先烈，寄望后人。书赠家乡人民”的亲笔题词，表达了尚昆同志此行的万千思绪。
    1993年9月，在他响应小平同志关于废除领导干部职务终身制的号召，已经从中共中央政治局委员、中央军委副主席和国家主席的领导岗位上完全退下来之后，他再次回到四川，提出要上峨眉山金顶看一看，身边工作人员担心他年事已高，劝他不要上去，可他壮心不已，坚持要上，我便陪他登上了海拔三千多公尺的顶峰。那天金顶阳光普照，尚昆老人精神焕发，谈笑风生，没有丝毫倦意，还对峨眉山的建设和发展，谈了许多中肯的意见。就在那次回川期间，87岁的尚昆同志还专门到成都指挥街省人大宿舍，拜望他读成都高师附中时的老师、也是大革命时期入党的张秀熟同志。尚昆同志一进客厅，就健步上前，握住老人双手，一边大声说：“老师，我看您来啦！”当时张老已98岁高龄，耳朵有点背，尚昆同志紧靠他的轮椅坐下，在老人耳边问候起居安康，庆贺老师百岁大寿，祝老师中秋愉快。尚昆同志为张老送上了生日蛋糕、中秋月饼和大幅寿桃国画。两人愉快地谈起成师附中的往事和成都城市的变化。尚昆同志还向张老请教养生诀窍，张老风趣地说，我的窍门就是“抽烟、喝酒、不运动”，心无挂碍，顺乎自然。看到这样浓郁温馨的师生情、战友谊，在场的人都深受感染。
    尚昆同志非常关心四川的工作，他为四川改革和建设的每一个重大成就而由衷地高兴，也为四川城乡、特别是农村还有许多人没有脱贫而忧心。他对我们的工作给予了许多鼓励和教诲。他说，四川省委贯彻党的十一届三中全会精神很坚决，纠正农业生产上的瞎指挥，搞活农村经济政策，支持家庭联产承包责任制，很快解决了群众的吃饭问题。四川省委敢于实事求是，在全国第一个取消了“人民公社”的牌子，对各项改革率先进行了有益的探索。在对过去省委工作给予实事求是的充分肯定之后，他又语重心长地对我说，四川是个大省，情况千差万别，领导要深入实际，调查研究，因地制宜，分类指导。四川是我国人口最多的省份(注：当时川渝尚未分治)，农民是个大头，一定要把农业生产和农村工作始终作为党政工作的重点，大力发展县域经济，稳步地尽快地使全体农民真正脱贫致富。遵循他的教导，在九十年代初有人置疑改革方向的时候，我们始终坚持走改革开放求发展之路，向着富民兴川奔小康的目标不懈地努力。
    尚昆同志是邓小平理论的坚定支持者和积极实践者。当姓社姓资的争论干扰和束缚着人们前进脚步的时候，1992年初，小平同志视察武昌、深圳、珠海、上海等地，尚昆同志陪同视察。我知道这个好消息后，心情十分激动。不久，中央政治局开会传达了南巡谈话，接着又发了正式文件。尚昆同志对我说，小平同志的南巡谈话意义十分重大，针对性很强，你们要认真学习，深刻领会。谈话代表了历史发展的方向，代表了广大人民的心声。坚持党的十一届三中全会以来的路线、方针、政策，以“三个有利于”为标准，要敢于试、敢于闯。要弄清楚小平同志讲的社会主义的本质，计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。市场经济不等于资本主义，社会主义也有市场。改革开放胆子要大一些，抓住时机，发展自己。发展才是硬道理。尚昆同志的点拨，加深了我对小平同志南巡谈话的理解，对我是很大的帮助。
    尚昆同志离开我们已经八年了。他的远见卓识和赤子情怀令我崇敬和怀念，这种崇敬和怀念将伴随和激励我继续走好今后的人生途程。
    （作者为四川省原省委书记、全国政协原副主席）
    （责任编辑 赵友慈）


首页 -> 2007年第8期

杨崇瑞开拓中国妇幼卫生事业

作者：夏俊生

字体： 【大 中 小】

    几年前，北京市东城区卫生局局长王炜和北京市东四妇产医院的领导在向我介绍东四妇产医院的历史时，送我一本东四妇产医院创办人杨崇瑞的画册。看完画册，杨崇瑞的传奇人生令我感动，总觉得这样一位杰出的女性，不应被后人忘记。
    如果提起我国著名的妇产科专家林巧稚，年龄大一点的中国人都知道。但被林巧稚称为“老师”的杨崇瑞，却很少有人知道。其实，杨崇瑞与林巧稚都是我国著名的妇产科专家，都是在北京协和医学堂获得医学博士学位的高材生，都是为了事业终生未嫁的杰出女性，又都是在1983年去世。杨崇瑞比林巧稚大十岁，是我国最早的女医学博士、我国近代妇幼卫生事业的创始人、我国助产教育的开拓者；曾被联合国国际卫生组织聘为国际妇婴卫生专家，担任过联合国国际卫生组织妇婴卫生组的副组长；是新中国卫生部首任妇幼卫生局局长（后改为司长）。只是由于她在1957年的“大鸣大放”中发表了支持马寅初先生节制生育的意见，成了“右派分子”，被打入另册，从此在媒体上销声匿迹，不被人知。
    杨崇瑞墓碑上的几个第一，说明了她在我国乃至世界妇幼卫生事业上的地位：在我国第一位把现代科学的妇幼卫生知识从城市大医院送到农村；第一位提倡新法接生，是全世界率先培训接生婆的人；第一位在我国创办助产教育，办起了示范性的助产学校及附属产院，并把培训的骨干分派到边远落后地区；第一位在30年代即提倡并办起节制生育指导所；中华人民共和国卫生部第一任妇幼卫生司司长。
    杨崇瑞1891年出生于河北省通县燕郊镇兴都庄（现属河北省三河市）的一个农民家庭，1906年就读于北京贝满书院，1917年毕业于协和医学堂，成为我国最早的女医学博士。从协和医学堂毕业后，杨崇瑞先到山东德州博士医院任主治医师，1920年进入天津南关下头妇婴医院任主治医师，1921年到协和医院进修后留在医院妇产科。在协和医院妇产科期间，她在灯市口慈商工厂为女工、孕妇体检和治病，在朝阳门外设立妇产科门诊，还到北京郊区和河北省农村调查妇幼卫生状况，提出了当时产妇死亡率为千分之十五、婴儿死亡率为千分之二百的调查数据。
    1925年，杨崇瑞获得奖学金到美国约翰·霍普金斯大学医学院进修，对美国、加拿大和英、法、德等西方许多国家的公共卫生、妇产科及助产教育进行了参观、实习。这使她感受到公共卫生事业对保障民族健康的重要，特别是西方国家用受过严格训练的助产士接生与国内由接生婆接生造成的母婴高死亡率形成了鲜明对照，使她立志要把自己的一生献给祖国的妇幼卫生事业。1927年回国后，她毅然由妇产科转到公共卫生科，任协和医院公共卫生科教授兼国民政府卫生部技术室兼任技正，负责全国的妇婴卫生工作。1928年，她又兼任北平市妇婴保健所所长，建立保婴事务所。保婴事务所的主要任务，是对接生婆和助产士进行监察，对孕妇婴儿进行身体检查，对婴儿保健事业进行宣传，对婴儿的死亡进行统计和对孕妇进行训练，等等。
    杨崇瑞认为，要在落后的中国推广新法接生，关键是培养新法接生人员，最快捷的办法就是对接生婆进行培训。1928年，她在北平办起了我国第一个接生婆讲习所（用现在的话说，就是培训班），第一批培训30人，平均年龄54岁。她办的接生婆讲习所先后对360个接生婆进行了严格训练，使她们成为新法接生员。据说，其中还有为清朝末代皇帝溥仪接生的原皇家接生婆。
    为了在中国像西方那样培养经过严格训练的助产士，杨崇瑞到处奔走呼号，终于使当时的国民政府成立了助产教育委员会。1929年1月，正式批准杨崇瑞主持创办了全国第一所示范性助产学校——北平国立第一助产学校，学校附设一所产院，杨崇瑞亲任校长。1929年10月，她租赁灯市口71号民房筹备建校，录取本科生10名，附设招生10名的助产士训练班。12月7日，附设产院设立10张病床，开始收治产妇。1930年8月，杨崇瑞购买了交道口南大街84号被称为“蓉玲公主府”的房产，同时购买了相临的麒麟碑胡同6号民房，把其改建为三层楼，1931年8月竣工后，这里成为国立第一助产学校和附属产院的新址，即现在的东四妇产医院。这是我国历史上第一所新法接生的妇产医院。
    杨崇瑞之所以在麒麟碑胡同旁边开办妇产医院，是经过精心考虑的。因为这里是当时北京的产婆集中之地，也是“麒麟送子”传说的发源地。
    麒麟碑胡同清末称口袋胡同，30年代改为麒麟碑胡同，是个拐了几道弯的200米长的小巷，西口在交道口南大街，南口在今天的平安大街张自忠路，明朝时就已是产婆的聚居之地，居于巷西侧的多为皇家产婆，巷尾则为民间产婆。因明朝大将军仇鸾家住胡同西口，仇府门前立有一个雕着汉白玉麒麟的影壁，麒麟碑胡同由此而来。
    传说明朝末年皇帝有个十分疼爱的小女名叫玲儿，16岁时与住在原仇鸾府的恭王相爱，皇帝闻之大怒，将恭王发配统镇边关。玲儿愤而离宫，5年没有音信。后其兄战死边关，玲儿哀其兄回京，但发誓永不回宫。皇帝怜爱女儿，遂将玲儿寝宫迁于麒麟碑胡同恭王府侧，称为蓉玲公主府。玲儿公主独居府中，终身未嫁，但非常喜欢小孩。凡在府前出生之子，必抱其抚爱。久之，京城降子之户，均前往公主府抚典。玲儿遂被民间誉为再世菩萨。麒麟碑胡同的产婆群体不断壮大，麒麟送子之说传遍京城。
    东四妇产医院院内立有杨崇瑞的铜像，基座上的“牺牲精神造福人群”八个大字，是杨崇瑞为北平国立第一助产学校题写的校训，也是现在东四妇产医院的院训。杨崇瑞聘请朱章庚、林巧稚、潘光旦等清华大学、北京大学、协和医学堂的教授在国立第一助产学校任教，并对毕业生提出了有独立管理助产学校及产院的工作能力和会骑马、骑自行车以方便下乡、到山区工作等严格的要求。由于第一助产学校教学质量高，在社会上有很高的声誉，当时被称为北京八大学府之一。在创办北平国立第一助产学校之后，杨崇瑞又创办了南京中央助产学校，并兼任这两个助产学校的校长，1937年她还创建了武汉国立第一助产学校分校，抗战后迁至重庆。杨崇瑞为全国各省市选派助产教育人才，对各省市的助产教育工作进行指导，协助各省市54所公立和私立助产学校提高教学质量。十年间她从北平国立第一助产学校教职员中派往各省助产学校任校长、附属产院院长或教导主任的就有20多人，使全国54所助产学校都达到了在政府立案的水平，为我国各地培养了第一批妇幼卫生工作者和新法接生人员。据统计，仅北平国立第一助产学校从1929年到1939年就毕业各种学生255人，大多派往各省市公立卫生机关及边远地区服务。
    为中国妇婴卫生事业做出突出贡献的杨崇瑞，受到世界同行的尊敬。1937年初，她受聘为国际联盟妇婴卫生专家，对欧亚各国的妇婴卫生状况及助产教育进行考察。11月，回国参加抗日战争，参加红十字医疗队，组织伤兵医院，从事妇婴保健工作，编写了《妇婴卫生纲要》、《妇婴卫生学》、《简易产科学》等妇婴卫生教材及一套妇婴卫生挂图发行各地。1948年10月，杨崇瑞被联合国国际卫生组织聘为国际妇婴卫生专家，担任了联合国国际卫生组织妇婴卫生组副组长。
    新中国成立后，杨崇瑞怀着对新中国的向往和满腔热忱，毅然辞去了她在联合国国际卫生组织有着优厚待遇的职务，于1949年11月回到祖国，担任了中华人民共和国卫生部第一任妇幼卫生局局长（后改为司长）。在任期间，她主持制订并组织实施了全国妇幼卫生工作的宏伟计划，建立起省有妇幼保健院、地区有妇幼保健所、县有妇幼保健站的全国妇幼三级保健网，使我国妇幼卫生工作得到全面发展。到1957年，全国共培训接生婆、接生员66万人，妇幼保健员9000多人，助产士由1949年的13000人增加到35774人。新法接生迅速在全国普及，短短几年就基本消灭了严重危害我国妇女和儿童健康的产妇产褥热和新生儿破伤风。1955年和1949年相比，北京市婴儿死亡率从千分之一百一十七下降到千分之四十四点五；产妇死亡率从千分之七下降到千分之零点四。

[2]


首页 -> 2007年第8期

杨崇瑞开拓中国妇幼卫生事业

作者：夏俊生

字体： 【大 中 小】

    更令人钦佩的是，早在30年代，从事妇幼卫生工作的杨崇瑞就预见到我国人口增长的严重性，开始宣传和进行节制生育工作。1933年，她和清华大学社会学系教授陈达、燕京大学社会学系教授雷洁琼3人共同发起成立了节制生育咨询部，开展节制生育工作。他们利用《北平晨报》的《人口》副刊，宣传节育，提倡“限制人口数量，提高人口质量”。她还在东单煤渣胡同46号开设了节育咨询门诊。这是北京最早从事计划生育宣传和实行技术指导的实践。1936年，她和当时同样热心节制生育的林巧稚大夫等邀请美国节制生育的倡导者山额夫人在协和医院礼堂讲学。这一活动，还受到一些国内报纸的攻击，可见当时提倡节制生育的社会阻力之大。
    杨崇瑞创办的北京国立第一助产学校到1951年并入北京医学院时，共办本科33个班，另有护士特科研究班等许多其他班次。附设产院改为北京医学院附属产院，1957年由北京市卫生局接管改为东四妇产医院，到20世纪末至少有11万人在这里降生。
    杨崇瑞被打成右派以后，在国内销声匿迹，在世界妇幼卫生界的影响却没有消失，特别是她培训和利用传统接生婆的创举，至今在发展中国家仍有现实意义，得到国际卫生专家的高度评价。1991年9月6日，我国卫生部等单位在北京人民大会堂举行“杨崇瑞博士诞辰一百周年纪念大会”，联合国儿童基金会执行主席詹姆斯·格兰特为纪念大会来函说：杨博士“是杰出的初级卫生保健的先驱者之一。她是改造旧接生婆的第一位倡导者。她在二三十年代的工作是后来联合国儿童基金会1949年及1950年在中国工作的基础，并为以后世界卫生组织、联合国儿童基金会在世界范围内改造旧接生婆的工作奠定了基础。”詹姆斯·格兰特让人在纪念大会上宣读了他的书面讲话，肯定杨崇瑞“在半个世纪前的思想和具体行动深深地影响着联合国儿童基金会和世界卫生组织40多年来的工作。千百万儿童生存下来莫不与此相关，同样重要的是从20年代到30年代，她帮助建立了初级卫生保健的基本原则，这些基本原则从50年代到60年代首先在中国群众中使用，又在1978年世界卫生组织和儿童基金会在阿拉木图召开的会议得到认可。”“在中国这样一个大国，每年有一千万婴儿出生，培训现代助产士会需要很多时间。从而在乡村和城镇，应当有效地利用传统的接生婆。她相信，在许多国家被称为接生婆的人是可以培训的，使她们领会接生的关键所在是清洁，处理好脐带，尽早识别难产的征兆，这已被后来的实践所证实。在北京，早在（20世纪）20年代就在很大的范围内实行了她的想法。1948年联合国儿童基金会在中国的第一个项目就包括培训传统的接生员，根据这些成功的经验，她的想法传到其他国家。今年（1991年）6月在墨西哥城第一次培训传统接生员研讨会上，我在致辞的时候就想到：杨博士的这些概念仍然非常重要，甚至在今天，墨西哥30%的接生工作仍然由传统的接生婆承担，但她们没有得到过正规的训练。所以，在墨西哥正在引进一种国家的培训制度，这正是杨博士创立的。”“接生用的产包是杨博士早年创造的，至今仍无很大的改变。”
    杨崇瑞这样一个为我国乃至为世界妇幼卫生事业做出巨大贡献的世界著名的专家，因为发表了支持马寅初先生节制生育的意见，1958年被错误地打成“右派”后，被贬到《中华医学杂志》当编辑，1979年平反后任中央卫生部妇幼司顾问，仍在关心着我国的妇幼卫生事业发展。作为全国政协委员，她在全国政协五届三次会议上提交了一份恢复助产教育的提案。1983年，杨崇瑞93岁高龄时病逝。
    杨崇瑞终生未嫁，生活俭朴，把一生积蓄的6万多元完全献给国家。卫生部妇幼司将她的捐款交给北京医科大学校友会国立第一助产学校校友分会建立的杨崇瑞基金会，用于奖励妇幼卫生教育、妇幼保健及妇幼保健科学研究等方面有重大成果或突出成绩的人才。
    杨崇瑞创立的东四妇产医院，主要业务用房是400多年前明朝木结构的古建筑，目前正在进行整修。北京市东城区卫生局局长王炜说，东四妇产医院所在地具有丰厚的历史文化底蕴，翻建扩建后完全可以成为一个旅游参观点，让人民在这里回顾我国妇幼卫生保健事业的发展历程和追思杨崇瑞博士对于我国妇幼卫生事业做出的巨大贡献。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第8期

平型关大捷参加者高成贵

作者：余春水

字体： 【大 中 小】

    今年是中国人民解放军诞生80周年，又是“七·七”事变爆发、中华民族全面抗战70周年，也是我党领导的八路军取得首战平型关大捷和新四军建军70周年纪念日。在这么多重要纪念日到来的前夕，我特地拜访了现已90岁高龄的老红军、平型关大捷的参战者、新四军老战士高成贵，倾听高老讲述他征战南北的动人故事。
    高成贵，1918年6月生于陕北延川县一户贫苦农家。1935年8月参加刘志丹领导的红军，1936年7月入党。1935年9月，高老所在的陕北红军与第一支到达陕北的长征队伍红25军胜利会师，9月18日两军合编为红15军团。新组建的红15军团为粉碎敌军对陕北根据地“围剿”，迎接党中央和毛主席率领的中央红军到来，在军团长徐海东、政委程子华、副军团长刘志丹指挥下，先后进行了劳山歼灭战、榆林桥战斗。11月初，红15军团与长征胜利到达陕北的中央红一军团合编为红一方面军，在毛主席亲自指挥下，红一方面军参加了具有奠基礼意义的直罗镇战役。

    东渡黄河进军山西

    1936年1月，中央军委决定以红一方面军组成“中国人民红军抗日先锋军”，2月17日发布《东征宣言》，旋即东进，讨伐山西军阀阎锡山。高成贵所在的15军团75师突破黄河天险，进入山西。当时，天气寒冷，还下着小雪，有的战士光脚行军。虽然红军将士缺吃少穿，武器简陋，条件艰苦，但作战勇敢，过了黄河，第一仗就是直捣义牒镇，在缴获敌人的物资中高老还分到了一床棉被。我军打石楼，转战晋西北，一路长驱直进，重创敌军，威逼太原，给土皇帝阎锡山以沉重打击。迫使阎锡山撤回犯陕之师，从而减轻了对陕北根据地的压力，并使我军在人力、物力上得到补充。而我军也付出了惨痛代价，深受高成贵爱戴的著名红军将领、副军团长刘志丹，75师参谋长毕士弟等优秀指战员，就是在东征的战斗中壮烈牺牲的。
    5月上旬，为巩固和发展根据地，迎接二、四方面军北上，以实际行动促成抗日民族统一战线的建立，实现红军三个方面军胜利会师，中央军委决定东征军回师陕北。高成贵随部队西渡黄河回到陕北。

    西征会宁三军会师

    5月19日，红15军团，奉命出师西征，此时，高成贵已调入73师交通队当战士。他们从延川王家坪出发，经安塞、靖边越长城，进抵绥远边境宁条梁。这是沙漠地带，刮风沙子满天飞，高成贵他们头天挖好的工事，第二天就被沙埋上了。吃饭也弄得满嘴是沙！高老说他们73师夜袭小板桥镇，因敌固守，一时难以攻克。军团首长派刘华清等冒险前去与敌谈判，取得了成功：我军撤围，敌人打开城门迎进我军，并送了一些我军急需的大米和布匹。受到彭德怀司令员的表扬。
    西征中，兄弟师攻城略地，进展顺利。6月中旬，73师趁75师围攻预旺城之时，继续向西发展，6月12日攻克宁夏同心城，14日克王家团寨，21日进驻七营，继之又包围了杨郎镇，威逼固原县城。我军一系列战斗行动，震撼了陕甘边境之敌。
    8月，15军团，从宁夏固原县黑城镇出发，经海原向甘肃打拉池挺进。15军团骑兵团奉命奔袭会宁城，经36小时长途疾进，歼敌400余人，一举攻克会宁城。高老所在的73师担任前卫，勇猛前进，歼敌一个团，扫请了红二、四方面军北上道路障碍。10月10日，历经千难险阻，转战万里的红一方面军（含先期到达的红25军）、红二、四方面军，终于在甘肃会宁城胜利会师了，战友们激动得鼓掌欢呼，握手拥抱，互相交换着自织的毛衣、袜子、毛手套等小礼品，场面热烈、伟大、震撼人心。高成贵参加了在县城孔庙召开的三军会师的联欢大会。会上，来迎接二、四方面军的陈赓师长，代表红一方面军致欢迎词，然后大家聚精会神地聆听朱德总司令宣读中共中央和中央军委庆祝一、二、四方面军大会师的贺电。这是高成贵第一次这么近距离见到敬爱的总司令，心情非常兴奋。他说：“那时，朱总司令年已半百了，又经万里征程的艰苦磨难，显得有些消瘦，但却毫无倦容，依然精神矍铄，讲话铿锵有力，掷地有声，赢得了热烈掌声。我们在会宁住了两晚上，又奔向攻打山城堡的新战场。”
    访谈中，我请高老谈谈当红军时，对什么事的印象最深？“苦，很苦！”老人脱口而出。他说整天行军打仗，敌强我弱，与敌周旋，整天跑路，敌人严密封锁，使我们缺吃少穿，冷饿交加，真的累得不行！供给极端困难，群众苦，部队也是好苦好苦啊！

    出师抗日首战平型关

    集思上寨运良筹，敢举烽烟解国忧。
    潇潇夜雨洗兵马，殷殷热血固金瓯。
    东渡黄河第一战，威扫敌倭青史流。
    常抚皓首忆旧事，眺望燕北几度秋。
    这是聂荣臻元帅在86岁高龄写的一首《忆平型关大捷》诗句。晚年的高老，每每读到聂帅这首感人的诗篇时就非常激动，他的思绪又飞回到亲历平型关战斗的惨烈场面上去了：那是“西安事变”和平解决后，迎来了国共合作、共同抗日的新局面。1937年7月7日日寇蓄意制造了震惊中外的“卢沟桥事件”，7月20日，根据我党与国民党达成的协议，红军编为国民革命军。红15军团奉命改编为国民革命军第八路军115师344旅，旅长是老军团长徐海东。8月24日部队在师长林彪指挥下东渡黄河，挺进华北抗日前线。为了配合第二战区国民党军作战阻滞日军攻势，八路军总部于9月中旬命令115师进至平型关以西一带。高老说，他永远忘不了平型关战斗：“当时，我在344旅687团交通队任班长。（那时的交通队即后来的警卫连，由警卫、通信、电话三个排组成。）平型关，是山西灵丘到太原的必经之地，地形险要。两边高山陡峭，公路在山底下，路窄，有一二十里长，形成了一个天然的大口袋，敌人钻入这个口袋，就是插上翅膀也是难以逃遁的。师首长决定利用有利地形采用‘拦头、斩腰、断尾’的战法痛歼疯狂不可一世的日军。我们早早地埋伏在两边的高地里，25日晨，骄横的鬼子和大批辎重车辆长达一二里，由东向西大摇大摆而来，7时许，全部进入我师设伏地域。我团的主要任务是“断尾”，在拐弯处将敌退路切断，鬼子的第一辆车掉进了沟里，后面的就一个跟着一个撞上去了，我们在上面迅速用机枪、步枪、手榴弹一阵猛打，日军一下子给打蒙了。但鬼子很快就清醒了，拼死往上冲。他们装备精良，又都是武士道的死硬分子，很顽强狡猾，枪法也很准，有的躲起来了，拒不缴枪，我们就扔手榴弹，炸得敌人鬼哭狼嚎，横尸荒野。我还亲手打死了三个鬼子，激战中，我连也伤亡了十几个人，我的手也被弹片擦伤了，后来，我还领到了国民政府颁发的残废证，现在还留有疤痕呢！经过反复拼杀，血染山河，我们终以劣势装备一举歼灭日军精锐之师1000多人，缴获大批枪炮弹药、车马等军用物资。平型关的巨大胜利，打破了日军不可战胜的神话，沉重打击了鬼子兵的嚣张气焰，振奋了全国的民心士气，提高了我党我军的声威。我能参加这次举世闻名的战斗，感到光荣和自豪。”

    第二故乡安度晚年

    高成贵，1940年随八路军115师从太行山南下山东，几经辗转来到苏北，编入黄克诚任师长的新四军3师。后因战争形势发展需要，3师指战员开赴东北，高成贵等少数人作为骨干留在新四军，继续坚持抗击日寇的武装斗争。1945年10月4日高成贵与1938年参加新四军的俊俏安徽姑娘孙素相识、相知、相爱，在战火纷飞的年代，他们患难相随，喜结百年之好。1948年高成贵调入华东野战军第24军，任团政委、师政治部主任、军干部部部长等职，在皮定均等首长指挥下，历经苏中七战七捷、淮海、渡江和抗美援朝等重大战役的生死考验。1957年高老调来安徽，任省军区干部部部长、省武警总队政委、南京军区安徽生产建设兵团副政委等职，从此，他在第二故乡安徽生活、工作达半个世纪，与安徽人民结下了不解之缘，他工作勤勉，把一腔心血倾注到军事发展和支援安徽的地方建设之中。1982年8月从省军区顾问（正军职）岗位离休。
    高老人离休了，思想却没有离休。他与风雨同行62个春秋的孙素老人，依然关心国家大事，关注老少边穷地区的进步与发展，向灾区和贫困地区捐助钱物。同时，他还热心公益活动，担任安徽省新四军历史研究会顾问等多种荣誉职务，并经常应邀参加重要的纪念会、座谈会，接受采访、提供战斗纪实资料……他家订阅了《解放军报》、《参考消息》、《作家文摘》、《将帅名录》、《党史博览》等多种报刊和党史、军史资料，每天孜孜不倦地坚持学习，与时俱进，保持着一个老革命者的高风亮节。2002年，为建设川陕红军纪念碑，二老捐款2000多元；2003年回陕北探亲时，他们又给县委捐了2000多元。
    采访结束了，我起身告辞，腿脚不便、走路蹒跚的高老拄着拐棍执意要把我送出家门，送出庭院。站在路边，老人拉着我的手，谦虚而又诚恳地说当红军时，自己还只是一名普通战士，服从命令，不怕牺牲，奋勇冲杀，其它情况了解甚少，加之事隔70多年，许多细节淡忘，所谈虽是亲身经历，但都是粗线条的，很对不住你啊……看到慈祥的老前辈对采访这样的认真负责，使我很为之动容。
    （责任编辑 杨继绳）


首页 -> 2007年第8期

李宗仁在老河口

作者：朱　芒

字体： 【大 中 小】

    1938年10月，武汉沦陷，第五战区司令长官李宗仁和他统率的战区部队，在极为复杂、严峻的局面中，经襄樊抵达老河口。
    日军为巩固对武汉的占领，力图以武力与“谋略”分化、瓦解国共抗日力量，“覆灭”敌后新四军和正面战场部队。国民党五中全会作出积极反共的决定，同时对李宗仁、桂军及其它杂牌军监视掣肘吞并；后方贫困，民不聊生，面对十分艰难的处境，李宗仁仍以民族大义为重，基本坚持了他自己提出的“先国难而后私仇”与日寇“焦土抗战”不为瓦全、打败侵略者，收复大好河山的爱国主义思想。
    日军占领武汉后，“华中派遣军”司令官冈村宁茨力主“西进”，中路经随县、枣阳、襄樊、老河口，由陕入川，直逼重庆。五战区部队(包括新四军五师)是时辖有18个军43个步兵师，部署于武汉外围鄂中、鄂西北大洪山、桐柏山、随、枣、襄樊、老河口和南阳。日军无论是巩固其对武汉地区的占领还是继续“西进”，五战区部队首当其冲为其严重障碍。而襄东的得失，对全国正面战场战局影响重大。1939年5月，日军纠集第3、13、16师团10万之众，妄图在襄东一举“覆灭”五战区部队主力。李宗仁作了相应部署。战役展开于大洪、桐柏、随、枣数百里的广阔地区，战斗十分激烈。史志记载：“174师在随县与敌激战于襄花公路沿线，日军充分施展机械化优势，坦克开路，轻重机枪排射，中国军队既无平射炮，又无穿甲弹，敌人坦克所过之处，状况惨烈。174师牺牲之大，为抗战以来所罕见。”174师与敌拼杀急需友军呼应支援，而拥有10万之众的中央军嫡系部队汤恩伯军团却与敌稍一接触，即擅自放弃阵地，从随阳店一带后撤至南阳，致使李宗仁的全面部署敞开大口，日军无所顾忌地长驱直入，形势急转直下。此时，李宗仁又接到重庆统帅部的“电令”，“一、令孙连仲部以主力推进至新野、邓县，协调汤军掩护汉中；二，汤集团军尔后可以南阳为后方，联系孙连仲部掩护京西公路；三，张自忠尔后准备以南漳附近山地为游击根据地，孙震部担任襄樊方面之游击。”
    李宗仁如执行这个命令，将放弃襄东全部地区，不仅部队、群众伤亡惨重，而且因随、枣、襄樊、老河口被日军攻占，敌人可以东保平汉铁路交通，巩固对武汉三镇的占领，北控信阳，与华北日军相呼应，南掩汉宜公路侧翼，西扼川陕咽喉，形成纵横鄂豫、威逼川陕之势。是时，日军主力已对大洪、桐柏五战区主力构成包围。
    在此紧要关头，李宗仁果断严令汤恩伯自豫西南下投入战斗，同时命令原部署的39军、13军夹击随枣公路之敌，以纵队变横队对敌形成反包围，向日军发起攻击。1939年5月15日，五战区全线反攻，辽阔的鄂西北战场，狂风怒吼，黄沙蔽日，遍地烽火，敌我尸横沟渠。李宗仁指挥的随枣之战，如襄樊史志所评：“是抗日的国民党军队正面作战、共产党领导下的游击队敌后作战、人民群众配合作战的一次全面抗战，给嚣张一时的日本侵略者以沉重打击，促进了抗日战争的战略相持。”
    在此后的枣宜会战、豫南会战、鄂北会战等战役中，李宗仁坚持背水安营，在老河口坐镇指挥。在华北日军骑兵窜至距老河口50华里的孟楼镇、老河口市民惶惶不安之时，李宗仁则悠闲地带着养子李志圣骑在马背上逛街；他在田埂观察敌机轰炸，参谋刚把他拖向掩体，炸弹在距他所站田埂不足百米的地方爆炸，他镇定自若，还在询问老河口机场扩建问题；1942年五战区军队反攻日军据点随县擂鼓墩，李宗仁由老河口奔赴前线，偕22集团军总司令孙震、127师师长陈离，在可以清晰听到枪炮声的一个师的火线指挥所督战。“……战斗在向白热化发展，李宗仁房内电话铃响声不断，战斗非常激烈，官兵们因为李长官和孙总司令亲临前线，战斗情绪非常高昂，……李宗仁拿起话筒，通讯兵同时接通总部、军、师部电话，李宗仁下达命令，孙震复述：正面进攻打得很好……全力阻击随县城内增援之敌，争取时间，一举而歼灭之……战斗胜利结束，李宗仁舒展了严肃的面孔。在鄂西北老河口6个年头中，李宗仁统率五战区部队在正面战场与战斗在敌后战场的新四军的共同对日作战中保卫了大片国土，使人民免遭日寇蹂躏。
    1939年，在中华儿女同仇敌忾军民共御日寇最关键的时候，蒋介石却数次派代表在香港、澳门与日本政府代表秘密和谈。1939年1月，在蒋介石的授意下，国民党五届五中全会作出了“溶共”、“限共”、“防共”、“剿共”的符合于日寇诱降和反共的决定，制订了《共产党问题处置办法》等一系列反共文件，同时向五战区派遣了集“三工”——党工、政工、特工于一身的军统、中统特务张元良和特务机构，多次电令李宗仁“鄂中非新四军防区，必须立即撤走，否则第五战区当以武力解决”。还下达了“解决江南新四军方案”和“江北新四军限期撤至黄河以北”的命令，任命李宗仁为华中剿共最高总司令。同时，蒋介石默许了山东沈鸿烈提出的“宁亡于日，勿亡于共，日可以不抗，共不可不打”的反共口号，在各地八路军、新四军与日寇浴血奋战之际，从背后袭击八路军、新四军及后方机关，惨杀工作人员和亲属。一直支持正面战场对日作战的新四军鄂豫挺进纵队，遭到反共派的多次袭击。蒋介石极力要把李宗仁推向反共最前线，然而，两人当时对共产党的态度还是有所不同，蒋是“日可以不抗，共不可不打”；李则是“先国难而后私仇”。李宗仁清楚地知道新四军配合正面战场支援友军的重大意义，在随枣、枣宜及其它战役、战斗中，新四军五师李先念司令员率部横渡汉水，分兵两路，攻大洪山，破北兆山，威震武汉，武汉日军被迫戒严3天。共产党领导的各地方武装如鄂北抗日游击队等，在不同地区配合正面战场，从敌后、敌侧给日军以沉重打击，牵制、削弱日军的进攻力量。日军档案资料中评述新四军：“这支出没无常的游击军，是对皇军的极大威胁，”李宗仁的部下125师师长陈仕浚记述：“如果不是新四军从敌后牵制，削弱了日军大量兵力，拖住敌人，现在正面战场形势更为严峻。”几次战役中日军不敢深入，正是惧怕新四军从大洪、桐柏、大别群山地区出击，直插日军在华中的指挥中心武汉。诚如李宗仁说“抗战像一道箍，把国共两党紧紧箍在一起。”
    1940年，中共华中友军工作部部长项乃光叛变，向李宗仁一股脑儿把在五战区军队和地方的共产党员及与中共关系密切的军队将领和地方人士向李密报。其实，此前李宗仁对战区共产党的情况，如他的机要秘书尹冰彦所说已“了如指掌”。李宗仁对在抗战中有赫赫战功的77军副军长何基沣、127师师长陈离、副军长刘汝珍等“不捕不杀”。重庆电李宗仁追查何基沣“通共”，并不顾当时正在枣宜之战前夕，将何押解重庆严厉审讯。战事开始，李宗仁异常焦急，电蒋把何放回。蒋不准。当战役进行激烈，张自忠将军率部与日军奋力拼杀期间，李再电蒋放回何基沣，蒋仍不准，直至张自忠将军牺牲。李宗仁长叹“如果何基沣在，不会有襄河之败，张自忠将军不致于牺牲。”127师师长陈离与陶铸、李先念“关系密切”，陈向新四军五师赠送子弹、电台、棉背心等，支援五师抗日。中共鄂西北地下组织交通员邱东泉在老河口一次空袭中，丢失了200多名党员的名单，经战区调查室中校科长庞郁生经办，李宗仁将名单交中共鄂西北党组织负责人王翰。对著名的共产党人钱俊瑞、胡绳、曹荻秋、张佐华等，李顶住蒋介石的压力予以安排，将钱俊瑞安排在战区干部训练团任政治总教官，张佐华也被安排到干训团；对进步文化人臧克家等“礼送出境”。李宗仁司令部参议刘仲华是中共党员，李宗仁常与刘促膝交谈；由延安派到老河口的使者面见李宗仁，由当时在老河口作地下工作的中共党员马识途接应也受到李的礼遇。故而，当李宗仁五战区向蒋介石所作的“剿共报告”中说到“一年间桂军第7、第8、第84军及游击部队，共发动剿共作战124次，伤死俘获共军6700多人”时，蒋介石不予深信。

[2]


首页 -> 2007年第8期

李宗仁在老河口

作者：朱　芒

字体： 【大 中 小】

    据日本陆军省军务科石井秩大佐的记叙，日军大本营一直认为“支那国共合作是抗日的最大力量……”必须瓦解这个联合。“陆军中央部看到国内外形势的发展，痛感有必要进行‘桐工作’和‘和知工作’，其它谋略可以缓行”。这两项“工作”，是日本离间国共两党联合抗日，对蒋介石、李宗仁诱降，分化瓦解的“谋略”计划。其中“和知工作”是日军第十一军特务机关针对第五战区的。其核心内容是“对五战区的敌军，置重点于策动广西、四川军的反叛，借此使战区走向崩溃；其次，如能对该战区的中央军及旁系军加以影响，也要不失时机进行工作……引导其丧失战斗意志和走向投降、逃亡……”
    在日本军国政府的谋略下，继汪精卫投降日寇之后，仅在1943年以前，就有20多个国民党中央委员、58个国民党将领投敌。
    面对日寇的分化、诱降谋略，李宗仁态度鲜明。1939年1月，“李宗仁、白崇禧电请国民党中央明令通缉汪精卫”。3月，上海《申报》发表了李宗仁亲笔题字：“……日军阀不思悔改其侵略之计，必自掘坟墓，凡我国民，只宜团结一致，有中途徘徊妄想妥协求和者，即是甘心屈辱投敌，中国人皆得而诛之……”
    对受中央军排挤并随时有可能被推上“剿共”和对日作战前线而被消灭掉的杂牌军队将领，李宗仁总是以情，理，晓以民族大义，并给予必要的帮助。对于深受委屈的张自忠，李宗仁更是充满了理解、同情和尊重。张自忠见李宗仁时，李“对张握手让座，温言抚慰，亲如家人”。张更是早闻李为抗日的“热血将军”、当年曾与蒋平起平坐，如今为了抗日而甘作蒋下属一个战区司令，内心甚为敬佩。张说：“像这样的好长官，今后我必矢志矢勇，报国报效知己、肝脑涂地，在所不惜”。后来张自忠壮烈牺牲，李宗仁“哀痛特甚，为之食不甘味者累日”，挥笔题写了“民族之光”四个大字刊载于战区《阵中日报》上，正如他对川军将领邓锡侯、孙震所谈：“过去的事不必提了，诸位和我都在中国内战中打了20多年，回想起来，也大无意义，败不足耻，胜亦不足武。现在总算时机到了，我们各省军人，停止内战，大家共同杀敌报国。我们都是内战炮火中余生，幸而未死，今后如能死在救国战争里，也是死得其所，希望……从今以后，大家一致和敌人拼命。”
    为巩固后方，增强国民抗战意志，李宗仁积极支持在司令部驻地老河口周边地区办工厂、建学校，并严令少将警备司令苏新民（后为梁家齐）严肃军纪，认真治理，禁烟禁赌，“军民人等一律执行”。苏新民坚决执行李的命令，与违令赌博的司令部将领黄建平、地头蛇兰震甲等，都曾直接对面交锋，李宗仁本人也婉言规劝部队中有吸鸦片恶习的将领戒掉烟毒。为筹建“平民医院”，李宗仁带头捐款，又把自己的随身保健医生孙荫坤调到这个医院任职。在战争年月，“平民医院”治愈了无数伤、病军民，仙人渡一位雷姓农民的大腿被日机炸成重伤，曾在这个医院免费住院一个多月，直至伤愈出院。
    在老河口，人们至今仍记得另一桩事：美国14航空队P47机队人员，在机场旁调戏光化中学一女学生，该女生吓得掉进一条深沟里，伤势严重，李宗仁闻讯后十分气愤，他召来美国P47机队负责人加以申斥，表示一定要严肃处理。后由中美双方联合组织军事法庭，调查审讯，最后裁定：将肇事人员开除军籍.十日内由美方押送回国。P47队负责人向光化中学道歉，送受伤学生进医院治疗。中美“备忘录”四份，副本由中国政府寄送美国军部，一份寄美军在华总部查照。
    当时，五战区境内有两股著（下转第51页）（上接第45页）名的地方武装势力，一为豫西十三县民团总指挥别廷芳，此人是个抱着“人不离土，枪不离手”的土霸王；另一个是老河口袁冲山区的陈别山，陈是拥有枪弹武器和“内三保”、“外三保”势力很强的帮伙。李宗仁委派原五路军参谋长张任民，参议刘汉川为代表，专程会见别廷芳，告诫他在国难当头应抗战保国安民；对陈别山也派人去晓以大义。在以后的豫南会战中，别廷芳动员民兵7000余人与国民党军队共同对日作战；陈别山也为抗日作过一些贡献。
    抗战后期，蒋介石为了便于发动内战“剿共”，特别是便于进攻华中新四军的需要，同时也为使李宗仁不能“拥兵自重”，改任积极反共的刘峙为五战区司令长官，而任李宗仁为“位尊而无实权”的汉中行营主任。
    当1945年2月李宗仁离开老河口时，群众夹道簇拥相送，鞭炮声由司令部门前鸣响数里直至汉江河边。李宗仁下车步行走过浮桥，频频回首，与送行者依依惜别，离开了他曾驰骋数载，英勇抵抗日军侵略而铭记于心的鄂西北大地。老河口人为纪念他抗日的业绩，特地在第五战区司令部门前立下一块上书“李上将军德邻公驻节之地”的雕刻石碑。
    李宗仁离开老河口距今60多年了，在中华民族遭受空前苦难的悲惨年月和老河口人共同度过六个年头，在漫漫历史长河中，李宗仁在那一段的表现，一定程度影响着历史。
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第8期

高端权力介入与中国心理学沉浮

作者：薛攀皋

字体： 【大 中 小】

    权力可以促进科学发展，也可以阻滞科学进步。然而，科学自身的发展规律，却不会听命于权力。中国心理学的发展道路曲折坎坷，它与遗传学同命运也曾被取消过。不同的是，遗传学被禁止是20世纪50年代初照搬苏联政治干预科学酿就的苦果；而心理学的灭顶，却是在1956年总结教训提出“百花齐放，百家争鸣”方针之后重蹈遗传学的覆辙。
    （一）心理学是一门相对年轻的科学。虽然古代中外的哲学著作中都已有心理学问题的论述，然而心理学从哲学思辨中独立出来成为科学的心理学，却是以1879年冯特在德国莱比锡大学建立世界第一个心理学实验室为标志，到1949年新中国诞生时它仅有70年历史。心理学在中国的历史更短，迟至1917年才有了第一个心理学实验室（北京大学）。
    心理学的研究对象是心理活动的本质及其发生与发展的规律。心理活动是人脑对客观世界事物的反映，是人脑的高级机能，又受到社会的制约。因而心理学既不同于一般的自然科学，又不同于社会科学。有人认为它偏于社会科学，有人认为它偏于自然科学，又有人认为它是中间科学或中介科学。心理学界对心理学的对象和任务，动物心理和人类意识，心理现象和生理现象，阶级性、个性和心理活动的共同规律，研究方法问题，以及心理学的研究方向等等，同样有不同认识。对年轻的心理学来说，这些问题都是发展进程中的正常现象。国家高层的主管机构、官员或关心科学的高端政要，能否理性地面对心理学界的实际情况并处理有关问题，对心理学发展影响至巨。
    （二）从新中国建立起到“文化大革命”，在这期间发生的事关中国心理学的荣辱、起落、浮沉，都同高端权力的介入有关。
    1．1952年，陆定一和文委科学卫生处全面干预中国科学院心理研究所的研究工作。
    20世纪50年代初，中国科学院受中共中央宣传部（简称中宣部）领导并受政务院文化教育委员会（简称文委）指导。中宣部科学处和文委科学卫生处具体联系中国科学院。这两个处是一套人员对外挂两块牌子。
    中国科学院心理研究所（简称心理所）是当时全国唯一的心理学研究机构，所长曹日昌是中国共产党员，早在1939年就自觉运用并倡导以辩证唯物主义指导心理学研究工作。1951年底心理所向文委呈报1952年度的研究工作计划，1952年1月8日，科学卫生处提出了书面意见（简称“意见”）；四天后，中宣部长、文委副主任陆定一（主任为郭沫若）在中南海召见曹日昌谈话（简称“谈话”）。“意见”和“谈话”在“向苏联一边倒”的政治大背景下，给心理学贴上政治标签，认为世界上只有苏联的心理学是先进的，而西方国家的心理学是“资产阶级的”、“唯心主义的”，都应予以批判。科学卫生处强调：“中国心理学本身没有基础，却又承继了各种各样的资产阶级心理学的影响，体系庞杂。”因此，心理所的“基本任务”、“中心任务”应致力于唯物主义心理学的基本建设工作，为唯物主义的心理学而斗争，研究苏联心理学的成就应用于中国，反驳各种资产阶级的心理学说。陆定一指示：心理所应该揭起以马列主义毛泽东思想为基础的中国心理学的大旗，明确表示拥护和反对什么心理学说。陆定一和科学卫生处指责心理所的工作计划看不到有上述的意图，严重脱离政治、脱离实际。科学卫生处对该所的研究计划，从内容、目的到方法，一一予以否定。陆定一指出除心理卫生组可以按原计划工作外，其他劳动心理、儿童心理、教育心理、实验心理等研究组的计划，都得重新制订。
    心理所召开了全所研究人员会议，讨论“谈话”、“意见”和修订计划问题，并写出了报告。报告出于对高端领导的尊重和礼貌，虽然表示基本上同意“谈话”与“意见”，但坦陈有些意见提得“相当草率”、“有些片面”。报告对研究工作计划，除个别因人力暂停外，都是“继续原来的研究”或“照原计划进行”。对陆定一责成该所到社会上批判“资产阶级的”心理学，报告没有作出承诺，只提出由资料组收集散见各刊物的文章，请所内人员审阅并在所里具体批判。
    高端领导对基层单位的科学研究工作管得如此之宽、之细，实属罕见。他们的意见提得并不在理，自然难以令心理所研究人员心服。以曹日昌指导的“小学儿童犯规问题的研究”为例，该课题拟调查统计北京市若干所小学儿童犯规的事实，分析其与儿童年龄、性别、年级、智力、成绩、家庭、学校环境的关系。科学卫生处认为用这些方法“是得不出什么结果、解决不了什么问题的”，指责为什么不像苏联马卡连柯那样把集体生活和共产主义教育作为改造“问题儿童”的基本方法。笔者当年就此请教过首都的教育学家。他们说：苏联十月革命胜利后，大量无家可归的流浪儿童和违法少年儿童出现，成为严重的社会问题。马卡连柯通过组织高尔基工学团和捷尔任斯基公社，收容这些“问题儿童”过集体生活，让他们接受道德品质教育，使一批批“问题儿童”被教育改造成为有道德有文化的苏联公民。马卡连柯所教育的“问题儿童”同心理所要研究的“问题儿童”毕竟性质不同。要说研究儿童犯规问题只能用马卡连柯的方法与经验，未免失之武断与偏颇。“意见”里有许多这一类的事例。
    1952年6月29日，《人民日报》发表既是文委科学卫生处又是中宣部科学处的副处长赵起草的《为坚持生物科学的米丘林方向而斗争》。《斗争》号召全国生物学界发起一个广泛深入的学习运动，学习苏联米丘林生物科学,彻底批判摩尔根主义，改造中国生物科学的各个部门。从而在我国，首开以党政手段支持一个学派、禁止另一个学派的先河，摩尔根遗传学的教学和科学研究在全国被迫停止，中国遗传学遭到浩劫，直到1956年提出“百花齐放，百家争鸣”方针（简称“双百”方针）时才得到纠正。因此，心理所不唯上，以自己的方式抵制陆定一和科学卫生处的欠妥指示，坚持做应该做的工作，陆定一等也未追究，从而使中国心理学当时避免了同遗传学一起被禁止的厄运。
    2．1956年，中宣部提出并经周恩来同意：心理所的任务应该由心理学家来讨论，党组不必先行对此做出决定。
    1956年5月“双百”方针问世，明确公示对于学术性质、艺术性质和技术性质的问题，要让它自由，反对用行政手段进行干涉。
    1956年5月18日，中国科学院党组就中国科学院心理研究室（1953年心理所因故改组）同南京大学心理学系（1955年高等教育部决定停办该系）合并组建新的中国科学院心理研究所（仍简称心理所）向中央报告。报告称：心理所建成后，它的任务是“在我国建立唯物主义心理学的理论体系，展开关于心理活动的物质本体、心理的发生与发展、基本心理过程和心理特征等方面的研究。并与有关业务部门合作开展教育心理学、军事心理学、医学心理学、劳动心理学与文艺心理学的应用研究。”6月19日，中宣部在向邓小平的报告中，除同意中国科学院建立心理学所外，并提出：“心理学对象、任务与研究方法，是世界科学界未能取得一致意见的问题。因此，心理学研究所成立后的任务，应该由心理学家来讨论，科学院党组可以不必先对此做出决定。”7月8日，总理周恩来签署：“同意中宣部意见，退中宣部办。”中宣部的正确意见，可以说是“双百”方针在心理学的具体体现。
    8月18日，国务院批准成立中国科学院心理所。随后，中央任命心理学家潘菽和曹日昌、丁瓒为该所所长、副所长。扩建后的心理研究所，研究技术队伍壮大了，该所与中国心理学会的领导力量也得到加强。心理学工作者沿着自主编制的《中国科学院心理研究所十五年规划》和国家十二年科学规划中的《心理学学科规划》，开展研究工作,中国心理学的教学与科学研究呈现蓬勃生机与繁荣景象。

[2] [3]


首页 -> 2007年第8期

高端权力介入与中国心理学沉浮

作者：薛攀皋

字体： 【大 中 小】

    3．1958年，历史出现倒退，康生与中宣部负责人发动批判心理学运动。
    1958年6、7月间，中共中央文教小组副组长康生，借“教育革命”之机，与中宣部负责人策划一场波及全国的心理学批判运动。他们说建国以来我国高等学校的教材，尤其是社会科学教材，基本上都是从苏联翻译过来的，如果苏联变修了，应从何入手批判？康生提出，苏联的教育学对我们的影响很大，是不是先批判教育学。中宣部负责人说：我们引进的凯洛夫教育学是斯大林时代的产物，如果批判，不就乱了吗！他建议批判心理学。于是康生决定：就批心理学吧！康生还定调说：心理学是党性的阶级分析的社会科学。7月初，中宣部将批判心理学的任务迅速下达给北京师范大学，康生是这所大学的名誉教授，意思是这把批判之火先从北师大点燃，再烧遍全国。7月底，北京师范大学教育系心理教研室两条道路斗争运动开始，教授彭飞、朱智贤和全体讲师受到批判围攻。北师大的心理学批判运动，很快跨越校园扩及北京、天津，乃至全国心理学界。仅8月中，北师大就连续召开了三次千人以上的批判大会，中国科学院和北京大学的心理学教授，也都成为批判对象。《光明日报》推波助澜，在两个月内刊发了40篇批判文章和批判运动的详细报道。9月，高等教育出版社以惊人速度出版了北师大编的两集《心理学批判文集》。
    心理学教学和科研工作中有缺点错误，应该批评，如有人用生理现象去解释一切心理现象等等。但是批判运动却攻其一点不及其余，以偏盖全，简单粗暴地全盘否定心理学。用动物实验，斥之为生物学化；研究心理现象与大脑活动的关系，被斥之为生理决定论。他们认为不应该从进化史上研究意识起源问题，不该研究人的心理活动的共同规律。他们主张人只有阶级心理，没有共同的心理活动规律；阶级分析方法是心理学研究的唯一方法。凡此种种，都是为了论证康生的论断：心理学完全是一门社会科学；心理学的任务只能是研究“工人阶级的心理”与“共产主义的精神面貌”。
    原本是学术性质的问题，被肆意作为政治问题进行批判。心理学被贴上了“彻头彻尾的资产阶级的反动的伪科学”，而这场批判运动是“心理学领域中兴无（产阶级）灭资（产阶级）的两条道路的斗争。”受批判者被指责为“举资产阶级白旗”的“反动资产阶级专家”，被剥夺了反批评反批判的权利；反对批判运动的干部和党员，被说是犯了“立场错误”，或被责令检查，或被罢官，有的被取消党员资格。全国心理学的教学与科研的正常秩序被打乱了，也造成了心理学界主要是青年教师和学生们的思想混乱。
    这场批判运动延续到1959年初全国教育工作会议召开前才停止。然而，在心理学界以及有些部门全盘否定心理学的思潮并没有及时受到触动，就为“文化大革命”中心理学被取消埋下了祸根。迟至1978年4月13日，教育部应广大心理学、教育学工作者的强烈要求，委托副部长张承先在全国教育科学规划会议上宣布：1958年的心理学批判运动，把心理学打成“伪科学”，把一些心理学家当作“白旗”拔，由此批判了一些同志，这些做法完全是错误的。那次批判在理论上是站不住脚的，必须彻底平反，并为受批判和牵连的同志恢复名誉。
    4、1958年底，周恩来批评在教授中“拔白旗”是错误的；胡乔木认为心理学家在批判中应当坚持真理采取攻势。
    1958年12月28日，周恩来召集主管意识形态，包括宣传、教育等部门负责人陆定一、康生、胡乔木、张际春、周扬、杨秀峰、张子意等到西华厅开会，研究、分析各有关部门在“大跃进”中出现的问题。周恩来批评了执行知识分子政策上“左”的作法，并指出在大学教授中“拔白旗”是错误的。……
    1959年1月，中宣部根据周恩来指示，由陆定一、胡乔木、周扬多次召开会议，检查党组在1958年工作中所犯的错误。胡乔木认为1958年以来的各种批判运动中，以对心理学的批判最不讲理。1959年3月13日、21日，胡乔木在分别听取中国科学院心理所所长潘菽和副所长曹日昌、尚山羽，北京大学、北京师范大学和华东师范大学有关人员汇报心理学工作时说：心理学研究的对象是心理、意识。意识的形成有生物学的基础，也有社会的制约，说它只有阶级性是错误的。人是有共同的心理活动规律的。心理学是唯物主义认识论的科学基础，要靠这些研究成果，彻底战胜唯心主义。动物心理也要研究，把人当作动物和认为人与动物毫不相干，都是错误的。排除实验，心理学怎么进行研究？心理学不能解决阶级性的问题，任务要提得恰当，把不是心理学的任务加在心理学上，不是发展心理学而是消灭心理学。所谓共产主义的心理学是空谈，是回避科学研究。表面上对心理学要求很高，实际上是取消心理学。胡乔木认为心理学家在批判中应该坚持正确的意见，采取攻势。学术讨论要说服人，现在应当把复杂的问题一一提出来，大家研究一一答复，多写文章，进行宣传。
    康生和中宣部负责人发动批判心理学运动造成的混乱局面，还得由被批判的心理学家们出来收拾。1959年3月31日，心理所邀请北京有关单位的心理学工作者80余人座谈；同年5月11日至16日，心理所会同北京大学、北京师范大学等6个单位举办学术报告讨论会，与会心理学工作者400多人。座谈会和学术报告会针对1958年批判运动给心理学界造成思想上和理论上的混乱问题，诸如心理学的对象、任务、研究方法、学科性质，进行了讨论。会议在有些问题上有了基本一致的看法，如多数人同意心理学是没有阶级性的，不能分为无产阶级的心理学和资产阶级的心理学等。有些问题还有较大分歧，如心理学的任务等。对依然有分歧意见的问题，中国心理学会副会长、心理研究所副所长曹日昌在总结发言中说，在科学研究中同一的研究对象或问题，常常有观点不同的科学工作者，从不同的角度或不同的侧重点进行研究从而形成不同的学派。心理学的情况显然也是如此，这是可喜的现象。有不同意见的心理学工作者都应该各抒己见，争鸣辩论，坚持真理，虚心学习，对各种问题进行深入研究，展开友谊竞赛。他呼吁：心理学的任务重，研究的问题复杂，必须多路进军，由有关单位协力进行。各单位可按其业务性质与特点，安排重点工作。与此同时，有关报刊也发表心理学家的文章，对有分歧的问题继续深入讨论和争鸣。心理所与中国心理学会在总结经验教训的基础上，共同主持制订新的研究规划，为心理学在我国进一步发展创造有利条件。在研究领域和技术方法方面，心理学工作者对信息论、控制论、无线电技术、电子计算机和人工模拟等给予密切关注。对国外心理学的学习介绍，从以往只注意苏联，扩展到欧、美、日等国先进成果与经验；并从以往单篇论文翻译过渡到综合评价。因为研究环境的相对稳定和宽松，中国心理学重新呈现欣欣向荣的景象。
    5、1965年10月姚文元向心理学发难，“文化大革命”中心理学遭受灭顶之灾。
    姚文元于1965年10月28日在《光明日报》化名“葛铭人”（“革命人”的谐音）发表《这是研究心理学的科学方法和正确的方向吗》（以下简称姚文）。两周后的11月10日，他在《文汇报》发表《评新编历史剧〈海瑞罢官〉》。他左右开弓，前者，成为中国心理学被取消的前奏；后者揭开“文化大革命”的序幕。
    姚文元早在1959年4月20日在《新闻周报》发表过《外行读报谈“心理”》，批判心理学家谢循初关于人的心理并不都有阶级性的观点。这一次他借批判心理学家陈立关于儿童抽象概括能力发展的实验报告《色、形爱好差异》，老调重谈，武断地认为阶级性是心理学研究的唯一对象，阶级分析是心理学唯一正确的研究方法。心理学不研究人的阶级性，而去研究心理发生发展的共同规律，就是“资产阶级腐朽的心理学”、“伪科学”。姚文元说：“世界上劳动人民热爱红色，而那么一小撮人有一种奇特的心理，见红恐惧，谈红色变，于是对红色深恶痛绝。劳动人民一见红花、红旗，便感觉美丽、激动、愉快。这是否‘涉及阶级利益’，恐怕不能说没有关系。”姚文元大概不知道世界上一百多个国家的国旗中起码三分之二以上都带有红色，而他们的政治信仰和社会制度却是五花八门的。

[1] [3]


首页 -> 2007年第8期

高端权力介入与中国心理学沉浮

作者：薛攀皋

字体： 【大 中 小】

    姚文元当时是上海市委宣传部的干部，还算不上是高官，因为批判《海瑞罢官》有功，身价百倍飙升，1966年5月28日成为中央文革小组成员。因而，他对心理学的全盘否定更具煽动性。中国心理学界和心理所的造反派都以姚文元的文章为标准划线，认为对姚文元的文章“是拥护还是反对，反映出心理学界两个阶级、两条路线的斗争。”心理研究所的三位副所长曹日昌、丁瓒和尚山羽全都以有病之身受批斗迫害辞世。驻心理所工人毛泽东思想宣传队和心理所革命委员共同编制的心理所体制改革方案声称：姚文元文章“提出了心理学为谁服务的根本问题，击中了要害。在心理所引起了强烈的反响，对资产阶级心理学的批判已经势不可挡。”《方案》诬蔑说：“资产阶级心理学”“从20世纪初开始从欧美传播到中国，一直是为帝国主义和国民党反动派服务的”；解放十七年来，“心理所的领导权长期掌握在叛徒、走资派和资产阶级反动学术权威手中”，“资产阶级的反动理论贯穿在我所的全部工作中”。对心理所首选的处理方案是撤销“这一机构，全所人员下放劳动”。在未获上级批准的情况下，驻中国科学院工人、解放军毛泽东思想宣传队和中国科学院革命委员会无视心理所职工的强烈反对，抢先行动于1969年6月撤销心理所，把该所大部分研究技术人员下放湖北潜江中国科学院五·七学校劳动。不久，高等学校的心理学课程停开，不少心理学工作者被迫改行。心理学在中国遭到空前浩劫。由于心理学工作者不断抗争，在上级干预下，1973年1月，中国科学院革委会承认当年撤销心理所、北京植物园等“没有认真调查研究，是轻率的、错误的决定”，通知恢复组建心理所。1977年6月24日国务院批准重建心理研究所。
    6.1975年，胡耀邦说，心理所的方向任务要你们自己提出意见。
    1975年，“文化大革命”进入第十个年头，邓小平复出主持全面整顿。7月中旬，胡耀邦等奉派到中国科学院进行整顿。10月6日，胡耀邦到正在恢复组建的心理研究所调查研究。当负责人希望他为研究所指明方向任务时，胡耀邦快人快语说：你们应该自己提出意见，自己坚持意见，这个方向不对走不通，走另一条路。心理学的高峰，我不晓得有多高，是从南坡爬还是从北坡爬？我不知道，总要攀上去。在你们面前有心理学的珠（穆朗玛）峰，你们现在爬了多少？跌了多少跤？走了多少弯路？跌了跤没有关系，人不跌跤成长不起来。你们登不上去，下代再攀。胡耀邦反复强调：方向问题我讲不明白，希望你们能具体化，在具体化中会遇到这样那样的问题、偏差，困难是有的。关于心理学研究工作中的唯心论和唯物论的问题，胡耀邦说：不要把百把年来的（心理学）都说成是唯心论的。唯物论的有没有？倾向于唯物主义的有没有？我不相信（没有）。要采取一种研究态度，对科学问题、学术问题要冷静、客观，要占有材料，不要采取轻率的态度，不要贴标签。胡耀邦理性对待心理学，观点鲜明，态度明确，与“文化大革命”以来全盘否定心理学的极左思潮，大相径庭，催人振奋。
    胡耀邦在中国科学院的整顿仅四个月，形势就有明显好转。由于邓小平的全面整顿实际上发展成为对“文化大革命”错误的系统纠正，这是毛泽东所不能容忍的。随着邓小平再度下台，胡耀邦也被停职反省，科学院的整顿夭折了。但人们在正反两方面的鲜明对比中思考，越来越多的人对“文化大革命”持否定态度。
    心理学的大起大落，是“双百”方针在贯彻执行过程中曲折、反复的缩影。它表明，当高端政要正确地执行“双百”方针，心理学呈现一派朝气蓬勃、欣欣向荣的景象；当高端政要无视“双百”方针，肆意混淆学术问题同政治问题的界限，实行行政干涉，心理学便停滞，倒退，最后难逃被消灭的厄运。
    （三）毛泽东曾指出：“百花齐放，百家争鸣，是一个基本性的同时也是长期性的方针，不是一个暂时性的方针。”然而，向“双百”方针的基本性和长期性发起挑战的，恰恰是参与方针的酝酿、讨论甚至提出者，以及本该记取历史经验教训，模范贯彻方针的高端政要们。
    “双百”方针的核心是两个自由，即艺术上不同形式和风格可以自由发展，科学上不同学派可以自由讨论。这是国家民主化的一个重要方面。讲民主，是说要有国家政治上的民主制度和充分的民主生活来保证两个自由。我国宪法虽然规定：“公民有进行科学研究、文学艺术创作和其他文化活动的自由。”但在轻法治重人治的年代，法制建设滞后，科学、文化事业同样面对的是有法不依又无法可依的尴尬局面，宪法的规定没有落到实处，公民的合法权益经常受到侵犯。当法制体系不能保障公民合法权益和在法律面前人人平等，而非法律程序的人治是否体现法律的公正性，就完全取决于党政领导者个人的政治品质、道德素质和认识水平。人治在一定历史条件下，也能取得某种程度的成功，但其决策与实施过程中的主观随意性太大，难以避免重大失误。正是“成也萧何，败也萧何”，高端政要反复无常，他们的权力缺乏有效的监督与制约；滥用权力造成的重大失误，也没有相应的问责机制，国家、社会、人民为此付出的沉重代价，是无法长期承受的。
    科学事业的健康发展，除了需要正确的方针政策和健全的法制，还需要诚心敬畏科学发展规律，尊重人才，尊重知识，有高度民主意识、法治意识的高层管理者。不要以为掌有了权力就拥有真理，就可以搞一言堂，随意对科学问题作最终裁决，以长官意志强加于人，这是封建文化专制的残余、现代愚昧的表现。“文化大革命”及其以前的一段时间里，我国高端政要中非理性地干涉科学的事件屡见不鲜。邓小平说：我们在推翻封建主义的反动统治和土地所有制方面是成功的，是彻底的。“但是，肃清思想政治方面的封建主义残余影响这个任务，因为我们对它的重要性估计不足，以后很快转入社会主义革命，所以没有能够完成。现在应该明确提出继续肃清思想政治方面的封建主义残余影响的任务，在制度上做一系列切实的改革，否则国家和人民还要遭受损失。”
    “百花齐放，百家争鸣”方针的正确贯彻执行，科学文化事业的健康发展与繁荣，同样呼唤国家体制和制度问题的政治改革。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第8期

李立三夫人李莎回首往事

作者：孙维熙

字体： 【大 中 小】

    李莎教授是俄罗斯人，出生于1914年3月20日。她是中国第一代革命老前辈李立三同志的遗孀。
    李莎教授于50年代初在北京俄专教授俄语时，我曾经旁听过她老人家的讲课。1951年我曾陪同从事鲁迅研究的苏联汉学家柳芭·波兹德涅耶娃同李莎一家在青岛休养所共度过月余。所以，李莎教授是我俄语学习方面的启蒙老师，也是我的良师益友和老前辈。2005年秋，我在瞿独伊（瞿秋白、杨之华同志的女儿）老大姐的陪同下前往探望李莎教授。见面后，大家相互拥抱，高兴异常。现今，92岁的李莎教授仍然精神焕发，思路敏捷，谈吐清晰，2006年夏在北戴河休养时老人还经常下海游泳。她跟我的多次谈话中，像讲故事一样的谈了她这一生中的愉悦、幸福、艰难和坎坷。笔者不揣浅陋，笔录了李莎教授的谈话。

    一

    1931年，正当苏联进行社会主义工业化和农业集体化的年代，李莎积极响应布尔什维克党的号召报名到远东去参加建设，到了与中国毗连的伯力。李莎被分配在远东出版社任技术编辑。因工作出色，很快就被批准加入了共青团，由于李莎出身于贵族，团组织给予她两年的候补期，以进行“考验”。在远东出版社的编辑人员中有不少中国的革命者和共产党人。在那里她结识了几位中国朋友。给她留下了深刻印象的有刘长胜（曾任全国总工会副主席）、杨松（原名吴绍宣，党校教员，1938年回到延安后病逝。）、吴玉章（曾任中国人民大学校长）等。李莎对这些中国革命者十分敬佩，同他们结下了深厚的友谊。
    1933年，李莎从远东回到了莫斯科。深秋的一天，她到刚从远东返回莫斯科的杨松夫妇家做客，巧遇李立三在场。杨松介绍说，“他是我的朋友李明（李立三的化名），在赤色职工国际工作。” 李莎说，在她面前端坐着的这一位满头黑发、一双明亮且富有智慧的眼睛，看上去也不过二十多岁的中国青年吸引了她。她万万没有想到，这一天的偶遇使她与李立三，同时也使她与中国的革命和建设事业结下了不解之缘。
    当时李莎并不知道李明就是中国大名鼎鼎的李立三。俩人的交往日益友好，日益密切。一年之后的深秋，李立三奉命到阿拉木图建立秘密交通站，目的是恢复共产国际与中国苏区的联系。李莎并不知道此事的底细。她心想，李明肯定是秘密回国。他们分别之后，李莎十分挂念，从此再也没有联系。
    李立三离开莫斯科后，在一次从远东回来的友人的聚会上，一位中国朋友向她打听李立三的情况。李莎表示不认识李立三这个人，但是，她突然想到在远东工作时曾看到过一本正在印刷的书——《与李立三主义斗争》。李莎问这位朋友“李立三主义”是什么意思，对方回答说，李立三在中国党内是有名的领导人之一，是一位大政治家，犯了大错误，受到批判。李莎心想，李立三肯定是一个白发苍苍的老者。于是她反问这个朋友，“你为什么向我打听李立三？”这位朋友告诉她，“听说你同李明很要好，李明就是李立三。” 李莎惊呆了。她内心暗暗思忖，现在的李立三在哪里？恐怕再也见不到李立三了。她盼望着同李立三能再次重逢。直到1935年的盛夏，她正在准备大学考试，突然有电话找她，她终于听到了朝思暮想的李明的声音。
    分别近一年的重逢，两人有说不完的话，自然是高兴异常。就在这次莫斯科河边的会面，李明就是李立三的事实得到了肯定。李立三十分坦率地谈了他在政治上所犯的错误，以及他在国内和国外的婚姻、家庭、子女的情况。李立三特别表示了他的生命是属于党的，总有一天他将服从党的调遣回国参加地下工作，到那时俩人总得分手，也可能是长期的永久的分手。通过相互间的接触和交谈，李莎对李立三的了解更加深刻了，她对李立三更加倾心，更加信任。
    李莎幼年丧父，20年代初，正值苏维埃国家经济困难，灾荒伴随着饥饿之际，为求生存，李莎的母亲只好把唯一的儿子送到富农家当牧童，带着六岁的女儿到莫斯科去谋生计。艰苦的童年生活，使李莎磨练得更加坚强。她14岁就读于半工半读的印刷技术学校；17岁就奔赴远东自谋生路；20多岁考进大学靠250个卢布的助学金养活全家。李立三对这样一位聪明活泼，吃苦耐劳，坚强而豁达、比她年轻十四五岁的俄罗斯姑娘产生了一种难以言表深深的疼爱之情。他们决定结为终生伴侣。按照党的规定，结婚前必须通过党组织的批准，于是李立三带着李莎到共产国际的招待所去见中共代表团领导人王明。李莎发现王明的态度十分冷淡，李立三对王明也保持着相当的距离。最终，王明对他们的结合总算未予否定。
    李莎的亲友都对这桩婚姻担忧，提出了种种劝告，李莎毫不动摇。
    1936年2月，22岁的李莎与36岁的李立三在莫斯科共产国际工作人员居住的一间十多平方米的房间结婚了。由于房间太小，婚礼就在隔壁康生住的30多平方米的房间举行。当时康生外出不在家。据李莎回忆，参加婚礼的有：陈云、杨之华携小女独伊、欧阳钦、曹轶欧（康生的妻子）等十多位在莫斯科的中国人。新婚宴席是大家动手做的中国菜。李莎说，“简朴的婚礼伴着大家的欢声笑语和由衷的祝福，把我和李立三的命运连在了一起！开始了我们志同道合，风雨同舟的人生之路”。

    二

    李莎教授回忆说，“从1936年同立三结婚到1946年回国，在这十年当中，我同立三共同只度过了大约两年的平安生活，其余八年，都是在艰难困苦，惊恐忧患的灾难中度过的。”
    1936年，斯大林掀起了一场“镇压反革命”和“肃清托洛茨基分子”的运动，当年苏联负责镇反的是克格勃的头头、杀人不眨眼的叶若夫。中共在共产国际的代表王明和康生也模仿苏联“镇反肃托”的做法。他们在会上宣布，“要把我们党内的奸细、叛徒、汉奸、坏人来一次彻底清理。”据李莎回忆，康生和王明在这次运动中给不少中国革命者，扣上“叛徒”、“特务”、“托派”帽子送交苏联的保安机关，这些同志大部分被流放或被处死。
    据李思慎同志（60年代曾任李立三同志的秘书）撰写的《李立三红色传奇》记载，王明对李立三从30年代初就积下怨仇。当年，王明从莫斯科回国希望在中国担任重要职务，当时，正是李立三在上海主持中央工作。他同担任中央组织部秘书长的康生商量后，决定让王明到上海南洋烟厂担任支部书记工作。王明对此事耿耿于怀。1930年1月12日王明在上海出席工联召开的一次会议时被捕。当年被捕的20多人被引渡到国民党的上海警察局。由于王明身着工人装，监狱没有发现他的真实身份，一个印度人巡捕对他说，“只要你想办法搞点钱来，买通关系就可以出去。”于是王明就给他的挚友潘文郁（莫斯科中山大学的同学，曾在上海担任中共中央宣传部秘书）写了一短函，让这个巡捕送到中央秘密机关。这种做法严重失密，致使一些机关被迫转移。1930年2月18日在党组织积极营救下，王明得以出狱。由于王明违犯党纪，中央决定给以党内警告处分，应当讲是很轻的了，他却怀恨在心。1937年的一天，李立三在公共车上丢失了提包，两天后从车站找了回来，并没有造成什么失密事件。王明和康生毫无根据地给李立三加以“泄露共产国际的重大机密”、“欺骗党组织”的罪名。是年秋，他们把诬陷李立三的材料送交共产国际监察委员会。从此苏联内务部就对李立三秘密监视。李立三多次要求回国，王明和康生以“对错误认识不深刻”为由不予批准。之后，共产国际监察委员会经过调查，认为对李立三“严重违反保密制度”的证据不足，需要重新调查再做结论。就在此时，李立三所负责的外国工人出版社中文部在出版共产国际七大文献时，排字工人在“七次大会”中将“大”字误排为“犬”字。李立三经过调查，是排字工人错把“犬”字补入“大”字铅字格中，是偶然弄错。王明和康生把此事提高到“阶级斗争”新动向、“反革命事件”的高度，立案追查李立三的责任。1937年11月王明和康生在即将回国的前夕，密谋策划，由康生亲自密告苏联保安机关：“李立三是托派，他是一个危险人物。”

[2] [3]


首页 -> 2007年第8期

李立三夫人李莎回首往事

作者：孙维熙

字体： 【大 中 小】

    王明、康生回国后，王稼祥同志担任驻共产国际的代表。他支持李立三回国，第三国际领导人季米特洛夫也表示同意，预定于1938年2月25日由共产国际监察委员会开会讨论决定。而苏联内务部却抢先于2月24日凌晨逮捕了李立三。给他加的罪名是“日本间谍”、“托洛茨基分子”、“恐怖集团首脑”等等。任务是刺杀斯大林，执行推翻社会主义苏联的使命。李立三被关进了牢狱。
    李立三被带走之时对李莎说，“我没有做过任何对不起党、对不起苏联人民的事情。我是清白无辜的。你去报告中共代表团。”
    李立三被捕后李莎就作为“人民敌人的老婆”被赶出了招待所。李莎确信李立三是清白无辜的。她把李立三被捕前留的话报告了中共驻共产国际代表团临时负责人陈潭秋，陈述了李立三的冤屈。当她向自己工作的单位外国语学院团支部汇报时，团支书令她“好好反省！”外语学院团组织召开全院大会处理李莎的问题时，令她当机立断同李立三离婚，彻底划清界限……李莎眼含愤怒的泪水，低头不语。李莎回忆说，“我坚信李立三不是敌人，我决心帮助他，我一句话也不说了。”最后，大会主持人问李莎：“你是要你的‘特务’丈夫，还是共青团团证？”她说，“我热爱党，热爱团组织，我愿意进步，但是我确实没有发现李明有任何可疑的地方，我不能同李明离婚。”她走到主席台前再次说，“我相信党，也相信李明，在没有审查清楚问题之前，我的良心不容许我胡说。”她暗下决心“豁出去了！”她未做任何思考，把团证交给了大会的主持人。李莎被开除了团籍。
    莫斯科的牢狱很多，李立三到底被关押在哪一个牢狱？李莎回忆说，“那时候我还在学习，利用课余假日，我跑了若干个牢狱，在那个可怕的年代跑监狱寻亲人的很多，每到一个牢狱都要排队达数小时之久，到了窗口，得到的回答都是‘没有李明这个名字’。”李莎没有失望，继续寻找，跑了半年之久，终于在莫斯科远郊的塔岗卡监狱找到了李立三。由于是“政治犯”，不允许与家属见面。最后，争取到每月通过狱方可以转交50个卢布给“犯人”。李莎每月从她仅有的维持家庭生活的250个卢布的助学金中挤出50个卢布送到监狱管理人员手中，以便转给李立三。后来，李立三被释放出狱后对李莎说，当他第一次收到她送的50卢布，他激动地大哭了一场。在狱中，吃不饱，又没有蔬菜，好在允许个人买东西，他才能活下来。李莎监狱寻亲人的行动深深感动了李立三，使他感到无限的温暖，更加增强了他在狱中的斗志。
    李立三充分意识到，他被捕不仅仅是他个人的问题，更重要的是关系到中国共产党的声誉问题。因为在他被捕时所定的罪名中明文写着“以李立三为首的在莫斯科的中国人的反苏维埃的托洛茨基反革命组织”。李立三在狱中理直气壮地进行了坚决的斗争，他利用写交待材料的纸上书斯大林，向中共驻共产国际的代表团申诉。牢狱中的黑暗是可怕的，为了能证明李立三是“反苏分子”、“人民的敌人”，苏联内务部不惜派假囚犯企图引诱李立三上钩，这个假囚犯故意大骂斯大林和苏联共产党，李立三却正言厉色地警告对方，“不许你对共产党和斯大林任意污辱！”李立三这种鲜明的立场感动了那个假囚犯，最后他握住李立三的手说，“你真是个好同志！”1939年夏，肃反高潮已过，苏联内务部叶若夫被撤职枪决。历史就是如此地反复无常。
    1939年11月14日，苏联内务部不得不在事实面前宣布结束对李立三的审查，“立即释放”。李莎说，这一天晚上她听到敲门声，开门一看是李立三站在门前，她惊喜万分，简直不敢相信自己的眼睛。这是她一生中最最高兴的时刻。
    李立三是出狱了，但并没有恢复他的党籍，由于是从牢狱出来的人，找工作艰难，四处碰壁，原在共产国际的宿舍已被占用，无家可归。只好在岳母家同李莎的哥哥、嫂子、侄儿住在一间房中，中间挂一幅布帘。每天的生活只能靠李莎250卢布的助学金和国际革命战士救济会每月发给的一点卢布来维持一家五口的生活。最后在共产国际书记处书记曼努尔斯基的帮助下，作为一名普通工作人员进入国际工人出版社工作。由于李立三是坐过牢的人，被当作“可疑分子”对待，不能参加重大节日的游行活动，不能到“红场”。
    1941年希特勒入侵苏联，全国人民奋起抗敌，李立三积极要求以普通士兵的身份上前线，也因“政治上不可靠”而被拒绝。他只好参加了修工事，挖战壕的民工大队。他从不计个人得失，从无半句怨言，整夜值勤。
    在那战火纷飞的年代，李莎携老母从莫斯科撤到外地，李立三留莫斯科坚守岗位。一家人又是两地分居。直到莫斯科保卫战取得胜利，一家人才得以团圆。
    卫国战争期间，苏联人民的生活十分困难，人们连土豆都吃不上，只有黑面包是按人头供应。李立三每天清晨三四点钟就要到商店排队领取每人每天800克的面包。冬季莫斯科的气候冷的可怕，室内没有暖气，人们只好戴着皮帽、穿着皮衣方能睡觉。为了生存，苏维埃政府号召到郊区种土豆，李莎一家每周日都到郊外去种土豆，以解决充饥的问题。

    三

    1945年的除夕，是李莎全家最为高兴的时刻。苏共中央联络部通知，李立三在中共第七次党代表大会上当选为中央委员，并通知，李立三可以无条件回国。李莎说，“这真是从天上掉下来的新年礼物。”李立三像孩子一样，激动地热泪横流。
    1946年1月16日，李立三一个人先启程回国了。李莎和小女英娜留在了莫斯科。在那个年代，很难获准带外国妻室返里。李莎担心这次的分别恐怕将同李立三永远难以团聚了。1946年秋，罗荣桓同志去莫斯科治病，带去了中共中央与苏共中央联系批准李莎可以到中国的文件。李莎说，“真是转运了，这又是一次出人意料。”在莫斯科的亲友听说李莎要带孩子去中国，纷纷劝阻，“不能带着孩子到战乱的中国”，“不能再去过那种艰苦、动荡的有生命危险的生活”等等。李莎回答亲友们，“我嫁给了我真心爱的、敬佩的李立三，我是中国人的媳妇了，中国有句古语，‘嫁鸡随鸡飞，嫁狗随狗跑’。”李莎的母亲却十分开明，同意自己的女儿去中国，以后，这位俄罗斯老母亲也到了中国。
    1946年9月李莎携女儿英娜在林利（林伯渠同志的女儿）、孙维世（孙炳文烈士的女儿）的陪同下离开了莫斯科回国。李莎说，“我同林利和孙维世结下的友谊是因为音乐家冼星海。”1945年冼星海病重落难莫斯科，走投无路之际，他到莫斯科国际工人出版社找到了李立三，李立三当即把他接到家中，在那30平方米的房间中，一半住有李莎的兄嫂，中间拉了一幅布帘，另一半就接纳了冼星海和他的犹太族夫人，在这十几平方米的半边房中还有李莎的母亲、李莎夫妇和小女。李莎把床铺让给病中的冼星海夫妇，她和李立三、小女打铺睡在地上。当时莫斯科供应紧张，李莎夫妇不仅要为冼星海寻医治病，又要尽心尽力地为他们的生活奔波。李莎回忆说，在此期间，林利、孙维世等到李莎家看望冼星海时，看到李莎一家在如此困难的条件下接待冼星海夫妇，无不为之感动，从而解除了她们对李立三的偏见和误传。从此，李莎同林利、孙维世等结下了深厚的友谊。冼星海在李立三多方奔波和帮助之下最后住进了医院，由于他身患血癌，于1945年10月30日在莫斯科的医院中病故。
    李莎同女儿英娜在林利和孙维世的陪同下1946年10月6日乘火车到达了哈尔滨，路上走了整整12天。就在这一年秋天李莎的第二个女儿雅兰降生在这里。哈尔滨当时处在东北战场的最前沿，中共东北局作了紧急的战备动员，其中包括组织东北局干部家属进行紧急的救护训练。东北局领导人的家属，如林彪的妻子叶群，吕正操的妻子刘莎，高岗、王首道的夫人等都参加了救护训练。李莎积极地参加了集训，并以优异的成绩闻名于东北局机关。1947年哈尔滨俄语专科学校建校，李莎是这所学校的首批外籍教师，也是北京俄语专修学校成立后的第一批外籍俄语教师。直到1996年春，在课堂突发心脏病，才被迫终止了教学生涯。半个世纪来，她为我国培养了大量的优秀的俄语人才，大多成为各条战线上的骨干力量。几十年来，她不仅直接给学生讲课，而且为学院的教师开设辅导班，除此，还担任中央编译局和外文出版社的顾问，参加过俄文版《毛选》、《毛泽东论军事》的校订工作。

[1] [3]


首页 -> 2007年第8期

李立三夫人李莎回首往事

作者：孙维熙

字体： 【大 中 小】

    50年代末、60年代初，中苏两党、两国关系日趋恶化之后，李立三同李莎的关系也随之成了问题。1959年夏，康生借庐山会议之机，开始散布“李立三是里通外国分子”。后来，又有人给中央写诬告信，说李莎是苏修特务。李莎回忆这一段历史时说了几句很有意思的话，30年代末因为李立三的“问题”，苏联的组织逼我同李立三离婚，其结果是不仅没离，我却到了中国。这一次是中国方面的组织劝李立三和我离婚，其结果又是没有离成婚，我却真正成了中国人的媳妇。1964年李莎加入了中国国籍，继续在北京外国语学院从事教学工作。
    在史无前例的“文化大革命”中，更大的灾难临头了。李莎说，做梦也没有想到，她竟成了以李立三为首的苏修特务集团的“上级”，这个集团包括杨尚昆、李维汉、张锡俦（原北京俄语学院党委书记兼院长）、赵洵（原哈尔滨俄语学院副院长）、林利、欧阳飞（烈士之后，在狱中患精神病）等等若干人。在此期间，身患重病的李立三在几天之内被造反派“批斗”、“审讯”达二三十次。1967年6月21日在中共华北局机关礼堂召开批斗由中央文革点名的“苏修特务”李立三、李莎的大会。不少人想看看这个“洋人特务”，因此大礼堂挤得满满的。李立三身体很不好，站在台前，面容憔悴，站立不稳，矢口否认他是特务。李莎被迫弯腰90度。她说，“我的腰几乎要断了，衣裳也湿透了，看到李立三身体支撑不住几乎要倒在会场上，真是心疼如刀割，这是我们夫妻俩最后的一次会面，是在批斗会上……”会后，李莎被送回了家，李立三由造反派押送到三里河的一个关禁闭的地方。就在这一天李立三离世而去。7月4日造反派在华北局机关全体干部大会上宣布：李立三畏罪服安眠药自杀，自绝于党。李莎说，在那种被关进牛棚的情况下，大量的安眠药是哪里来的？迄今还是个谜。
    6月22日下午，几个造反派闯进李莎的家里，怒目相视地对李莎宣布：“你被逮捕了！”当天这一伙人把李莎押到北外教学楼住了一夜，次日，一位公安人员对李莎说，谢富治（国务院副总理兼公安部长）同志让你到一个安全的地方去。就这样，李莎无奈地乘上公安部的囚车到昌平的秦城监狱。同日，李莎的两个女儿——英娜、雅兰也被关进了同一个监狱，但彼此不知下落，母女三人也都不知道他们的亲人李立三已离开人世。
    李莎说，“被捕后，我的第一感觉是，进监牢比在外边挨批斗好！”从此，李莎就住在这六平米的囚室。李莎回忆说，这囚室很干净，没有臭味。只是空间狭小，小步走十几步，大步走五六步。囚徒统统换上黑衣服。“我穿的囚服是两膝带有补丁，后臀部也补有一块大补丁。我心想，这可真像一个穷困潦倒的农村老太婆了。”“看守我的人要求我每天一定的时间正襟危坐于离地只有八寸高的木板床上，夜里睡觉开着电灯，那是真不好受。”“我没有名字了，我的称呼是77号”。从1967年到1972年初，每天吃的是窝窝头，喝的是一碗漂着小虫和碗底沉淀着泥沙的菜汤，李莎说，“我每天都挺饿，可是还饿不死”。在狱中的日子里，最初还不时地审判，让李莎承认李立三有罪，承认她是“苏修特务”，是“特务上级”，“由于我不认罪，他们恼羞成怒就命令我站着交待，连续三个礼拜，一般都是在夜里10时左右直到次日的三四点钟，轮番的审讯，进行残酷的精神折磨。”李莎始终坚持实事求是，她说，“事实是不能伪造的”。
    1972年初，毛泽东下了指示，第一，要让犯人吃饱；第二要让犯人睡足；第三，犯人生病期间不能审判。从此以后，停止了对犯人的虐待，伙食有了改善。李莎开玩笑说，“吃馒头了，还能喝上菜花汤，我心里想，在这里再住几年也没关系”。
    在牢狱一个人没有坚定的信念，没有一种良好的心态，难以耐得住这种令人窒息的寂寞。好在“囚犯们”可以读到《毛选》和《人民日报》。李莎说，“我在狱里学了不少中国字。我的阅读能力大大提高了。”八年的牢狱生活没能使李莎灰心丧气，她日夜盼望的和思念的是她共过事的战友、她的学生和同甘苦共患难的丈夫及儿女。
    1975年的5月22日，突然通知，要她离开秦城监狱，但并不是回家，而是要把她送到山西运城去“养老”。李莎问陪同的一名女公安人员“李立三在哪里？”，对方回答说，到了运城再告诉你。李莎并没有多想，而是满怀喜悦的心情期待着到运城后可以同自己的丈夫一起“养老了”。她回忆说，到了运城，把她送到运城地区的一个农科所，并不是牢狱。农科所为李莎腾出一间房，周围是农田。自从这个“政治犯”到达后，专款为之修筑了高高的砖墙，派有专人看管。李莎说，这可比秦城监狱自由多了，可以呼吸新鲜的空气，看到蓝蓝的天，晒晒太阳，在小院内种花、养鸡，还可以去农贸市场去买菜，到商店去买生活日用品。李莎说，“一上大街，就热闹了，当地的群众惊奇地围上来，参观我这个从未见到过的蓝眼睛、大鼻子、白发苍苍的‘洋婆子’。有时要出动警察才能解围。”在农科所这块流放地，李莎表示很满意，冬天室内很冷，农科所的人教给她生炉子；她喜欢养鸡，农科所的人帮她搭起鸡窝。连负责监护她的人员都把“阶级斗争”这根线模糊了，常常到李莎的住房同她下跳棋。李莎回忆说，“农科所的工作人员和监护者对我都很好。我房间里有一台九寸黑白的电视机，是女儿给买的。每到晚上，房间里全是人，大家边看电视，边说笑，甚是欢乐。使我困惑的、担心的是，李立三到底在哪里？”直到1976年春节期间，她的两个女儿英娜、雅兰被获准去看望她时，才告诉她，李立三是她被捕前一天离开人世。她简直不敢相信经受了千难万难的丈夫会自杀！？也就是在这个时候，她也才知道，两个女儿受牵连，在秦城牢狱被关了两年，小女儿雅兰的病根是在牢中留下的。李莎在谈这些极其痛苦、凄惨的过去时，她一再说，这都是历史，过去了，就让它过去吧。
    李立三的秘书李思慎同志因受李立三的牵连先在汉沽农场劳动改造，后被调到甘肃天水工作。1978年11月底到北京出差，来到李英娜家探望。当得知李莎仍流放山西运城时，李思慎同志百感交集，甚是难过。他得知李英娜给中央组织部写信一直没有回音，他建议，专门给胡耀邦同志写封信，“只提出一条要求，就说妈妈年纪大了，一个人在山西无人照顾，要求把妈妈接回北京。可以晚上6时以后亲自送到胡耀邦同志家里去，千万不要邮寄。”12月4日晚英娜带着她的小孩像串门一样到了胡耀邦家里。耀邦同志没回家，是由儿媳安黎接待的。安黎一再嘱咐，“放心吧，一定交给爸爸。”12月5日胡耀邦就在信上批示：“先把人接回北京。”中央组织部及时向北京外语学院传达了胡耀邦的批示。并说，北京的手续不要办，把人接回来再说。已经通知山西省委组织部，你们派人到山西去就行了。那真是当机立断，雷厉风行！
    1978年12月19日李莎从山西运城返回北京。
    1979年12月27日中共中央组织部对李立三、李莎“里通外国”、“苏修特务（下转第80页）（上接第57页）分子”等明确宣布纯属冤案，予以平反昭雪。
    1980年1月7日中共中央组织部决定李英娜等因受株连被关押审查实属冤案，应予平反，恢复名誉。
    1980年3月20日，中共中央在北京为李立三举行了隆重的追悼会，公开为李立三恢复名誉，平反昭雪。
    1984年11月18日是李立三诞辰85周年，中央批准李立三在湖南醴陵的故居正式对外开放，胡耀邦同志题写了匾额。
    李莎恢复工作之后，于1979年被评教授职称；1980年被批准享受专家待遇；1983年起担任政协全国委员会委员。
    李莎谈到对胡耀邦同志的深切怀念时，老人眼中汪着泪水。1986年7月12日她亲笔给胡耀邦同志写了一封信。信中说：“得到您和中国党组织的周到关怀，我知道这是党和人民对立三同志的怀念，也是对我的鼓舞。”“我知道中国有‘草环相报’之说，这是表示一个受到知遇之恩的人的心情的。我也怀着同样的感情，将有生之年努力工作，把我的全部精力献给立三同志的祖国（也是我的第二故乡），以报您和中国党对我的关怀和照顾。”（责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第8期

寻访数学家陈景润

作者：顾迈南

字体： 【大 中 小】

    我和著名数学家陈景润由素昧平生到不由自主地为他奔走呼吁，以至为他写了十数万字的内参，实在是因为我从内心里反对那场动乱，同情“文革”中科学家们的遭遇所致。
    说起来，那还是上世纪70年代初的一个春日。一天，我在中国科学院参加一次报告会，听当时科学院的负责人武衡在报告中说：“我国年轻的数学工作者(他没敢讲名字)在数学的基础理论研究方面，做出了一项具有世界先进水平的成果……”
    听到这里，我的精神为之一振。因为“文革”迫使许多科学家都中断了研究工作，现在听说有人竟然做出了具有世界先进水平的成果，因此便立即询问坐在身旁的科学院的一位局长：“武衡指的这位年轻的数学工作者是谁？”
    “咳，他叫陈景润，快死啦！他是个怪人！”
    我听了心想，既然做出了具有世界先进水平的成果，又快死了，此人一定非同寻常。于是，我决定访问这位怪人。
    第二天，我便来到中关村的中科院数学所，说明来意后，接待我的那位“革委会”负责人，用疑惑不解的目光注视着我，慢吞吞地说道：“噢，你找陈景润啊，你找他干什么？”
    “我想找他聊聊，听武衡说，他作出了一项具有世界先进水平的科研成果。”
    那人眯缝着眼睛，沉吟片刻，说：“这个人（指陈景润）生命力很强，中关村医院来了几次病危通知单，说他快死啦，而他至今还活着……”那位造反派苦笑了一下，又说：“反正他也不能去工厂、农村搞成果推广，他搞的那项基础研究也没啥用处，我们都懒得理睬他，这不，他来了！”
    陈景润就这样站在了我的面前。我打量着这位采访对象，不禁惊呆了。当时，正是暮春时节，而他还是“全副武装”——穿一身厚厚的棉裤棉袄，戴着蓝棉布的鸭舌帽。在场的人们大概看出了我的惊讶，解释说因为陈景润患结核病，长年发低烧，因而着装厚。
    “陈景润，这位是新华社记者，你要老实谈问题！”大概习惯了被人斥责，陈景润听了造反派头头的训斥，并不介意。他那浓浓的黑眉毛下一双大眼睛依然充满了笑意，不停地边冲着我点头“谢谢，谢谢……”
    在此后大约一个星期的时间里，我找陈景润本人和数学所业务处的负责人乔立风等人，作了几次访谈，过后，写了两篇内参，一篇题为《中国科学院数学研究所助理研究员陈景润作出了一项具有世界先进水平的成果》；另一篇题目是《助理研究员陈景润近况》。
    两篇稿件大概的内容是：1942年，德国数学家哥德巴赫，给大数学家欧拉写了一封信，他在信中提出了两个猜想，一个猜想是：任何一个大于2的偶数，都是两个素数之和；第二个猜想是：任何一个大于5的奇数，都是3个素数之和。欧拉给哥德巴赫回信说，他相信这两个猜想是对的，但是他说他不能证明。
    稿中说：“18、19世纪的数学家都试探过，都没有能够作出证明，以致到了1900年，德国数学家布尔伯特在第二届国际数学会的著名演说中，把它作为19世纪最重要的未能解决的数学问题之一，留给了20世纪的数学家们解决。要证明这个猜想是那样艰难，以至于德国数学家朗道1921年在剑桥大学召开的国际数学会上，无奈地说：‘用现今的数学方法，要证明哥德巴赫猜想是力所不及的。’”
    内参稿中还写道：“自从德国数学家哥德巴赫提出那个著名的猜想以来，在200多年的漫长岁月里，前150年研究它的工作进展始终不大，直到后来才陆续有些成果……
    陈景润兴奋地注视着国内外数学家关于哥德巴赫猜想的研究，在数学所他对人说：‘我不想和中国人比高低，我要和外国人比高低！’1965年冬季的一天，陈景润交给王元(华罗庚的学生、当时数论组负责人)一篇论文，题目是《表大偶数为一个素数及一个不超过两个素数的乘积之和》。论文共有50多页，经过认真研究，王元宣布：论文的论证是正确的。同时也提出证明还要进一步简化。因‘文革’开始，在1966年5月的《科学通报》上，仅发表了1页纸的简报，从简报发表到全文发表的6年中，国外数学家都知道陈景润宣布的研究结果，但谁也不相信是真的。1972年《中国科学》复刊后，陈景润在该刊发表了一篇关于研究哥德巴赫猜想的论文，题目是：《表大偶数为一个素数及一个不超过两个素数的乘积之和》，共有20多页。他把原来的证明作了大量的简化与改进。王元等人看了论文，惊喜地发现：从1960年到1972年，陈景润研究哥德巴赫猜想，做出了超越前人的独创性成果，既超过了国内的水平，也超过了国际上的先进水平。”
    在《助理研究员陈景润近况》的内参中，我写了陈景润原系厦门大学图书馆的管理员，1956年，他寄给华罗庚一篇题为《塔内问题》的论文，对华罗庚《堆垒素数论》中的5个定理进行了修改，华罗庚看后，说：“他(指陈景润)真有想法！”随即把陈景润调到数学所。
    内参还反映说，陈景润患有严重的结核病，体力不支时，就买些便宜的人参泡水喝，3年困难时期，他把自己节省的数十斤粮票捐给了灾区……我还引用数学所科学家们的话说：“陈景润从事的这项基础数学研究工作，虽然一时还不能用在工农业生产上，但在国际上却是有影响的，因此，希望有关部门能关心关心他，给他治治病，让他把哥德巴赫猜想继续研究下去……”
    两篇内参稿件，及后来我采写的十几万字的关于陈景润的内参，都受到编辑部的热情支持，内参组的张书忱等，看后都迅速编排成动态清样送给了党中央的各位领导。内参送上去以后，很快我便接到当时的国务院科教领导小组的通知，一天深夜要我陪有关领导（其中有迟群、武衡等人）去中关村看望陈景润。
    1973年4月25日凌晨3时左右，我们乘坐几辆小汽车来到中关村数学所的宿舍，这天，陈景润和往常一样还没有睡觉。他把门打开以后，映入眼帘的景象令人震惊：这是一间大约只有6平方米的小屋，靠墙放着一张单人床，床前放着一张三屉桌，桌上床上到处堆着书籍、资料，窗台上，地上，放着破饭碗，药瓶子。碗里还有干了的酱油。一人说，为了节省，陈景润平时不吃菜，用酱油泡水喝……天都快亮了，床上的铺盖还没有摊开呢！
    门打开以后，陈景润呆呆地站在床和桌子的夹缝里，惊恐不安地望着我们这些不速之客，结结巴巴地说：“对不起，我……”
    武衡是位刚获得“解放”的“走资派”，他大概无论如何也想不到，在那所谓“知识越多越反动”的年月里，竟然还有这样奋不顾身地钻研学问的人。半晌，他说：“陈景润同志，跟我们走吧！”
    陈景润就这样踉踉跄跄地跟人们走了。在这之前，武衡对我说，“毛主席、周总理，还有江青等人都看了内参，批给当时主管宣传工作的姚文元，要他关心一下陈景润，并按内参提出的要求，给陈景润治病……”原来，武衡等人是奉命来带陈景润治病的。这天深夜，他们把陈景润带到清华大学的一个会客室里，坐下来以后，对他传达了毛主席对他的批示。陈景润听了，喃喃地说：“谢谢，谢谢……”“谢谢毛主席的关怀，我没有做出什么贡献。”
    在场的内科专家张孝骞等人，给陈景润作了检查，说：“你需要做系统的持续的治疗，需要休息，增加营养，只要你肯住医院，你的病是可以治好的。”
    几天以后，陈景润便被送进了解放军309医院。
    住医院是陈景润很不情愿的，这中间还有个故事。
    送陈景润进医院的那天傍晚，我随国务院科教领导小组和中科院的负责人再次来到数学所的宿舍，见我们来了，陈景润满脸不高兴的样子，他迟迟不肯动身，并明确表示不想住医院。研究所的负责人问他为什么？

[2]


首页 -> 2007年第8期

寻访数学家陈景润

作者：顾迈南

字体： 【大 中 小】

    他说：“再来了运动，你们是走资本主义道路的当权派，我是修正主义苗子，住医院花国家的钱，还要受批判的。”
    经过一番耐心劝说，他总算勉强同意跟人们走了。
    不久，来到309医院，由于事先打过招呼，因此医院很重视接诊工作，各级医护人员都来了。护士拿来了病号服要陈景润换时，他死活不肯换。见这情形，迟群把在场的医护人员赶走以后，说：“陈景润，把存款单拿出来吧！”
    陈景润无奈地从棉袄里掏出了一个塑料口袋，递给迟群，迟群随即递给了同去的数学所所长赵蔚山。
    “这样吧，我念，你记！”
    “你这包里共有多少钱？”
    “不知道，现在我的脑子很乱！”陈景润说。
    他被迫掏了一包又一包，最后算下来共有6000多块人民币，两块手表。
    “这些存单请你们所长带回所里，放在保险柜里给你存着。你在这里安心养病，等病好了，回到研究所时再还你。”陈景润听了，无可奈何地点了点头。（住院期间，他还是偷偷跑回所里，要回了存单，自己保存。）
    经过一段时间的治疗，陈景润的病情大有好转，我不时地去医院看望他，随时把他的情况通过内参向党中央反映。从这以后，我和陈景润成了好朋友，他从一次次无形中受到党中央和中科院领导的关怀中判断，我大概是他唯一可以讲真话、可以信赖的朋友。
    陈景润成名后当上了人大代表，有一年，人代会开会期间，我和他在京西宾馆相遇。那天，他精神焕发，满面笑容，他对我谈了成为名人后的种种苦恼，也谈了研究哥德巴赫猜想的进展。谈话中，他对我诉苦说，有很多记者老是围着他转，弄得他很烦，有的记者甚至夜里去敲他的门，使他无法工作。他问我怎样才能摆脱这些记者。
    “深更半夜地来敲门，谁知道他是记者还是小偷？”
    “不过，你例外，顾大姐，你随时可以来找我！”他笑着说。
    听了他的这番话，我心里很不舒服，我对他说，记者都是我的同行，人家采访报道你，是好意，你不应该把半夜敲门的记者和小偷等同起来看待，并表示，以后我也不会随便地打扰你……
    “四人帮”垮台以后，科学界恢复职称评定工作，他被第一批评为研究员，科学院还给他安排了宽敞的住房。
    1978年，全国科学大会召开，陈景润被安排坐在了主席台上，并做报告。他在报告中，向来自全国各地的上万名科技人员讲述了自己的故事。他说，我只不过是攀上了科学的一座小山包，我的经历和千千万万个科学工作者的经历都说明，要向科学技术现代化进军，必须苦战！
    他在报告中，还用整整一段的篇幅，讲述了新华社记者对他的帮助。
    陈景润成名以后，成了街谈巷议的传奇人物，有些事越传越玄，以致以讹传讹，歪曲了事实的真相。一年以后，他被邀请到美国访问讲学，传说他不准备回国了。回国后，为了公开辟谣，编辑部又让我采访了他。
    1979年6月里的一天，我再次来到陈景润的小屋门前(这时，他还不肯搬入新房)，正要敲门，他从房里迎了出来，笑着邀请我屋里坐。这天，他情绪很好，除了人显得胖些外，看不出有什么变化。
    “你还住在这间小房子里呀？”见面后，我说。
    “早就叫我搬家，我没搬。现在大家住房都很紧张，我只有一个人，这就足够了。”他说。
    谈话就这样开始了。他兴致勃勃地对我谈了访问美国的观感，并说，美国以及英、法、德等国的一些大学和研究所都邀请他去讲学或短期工作，由于他感到国内还有许多工作要做，都婉言谢绝了。
    陈景润说：“现在学术活动以外的事太多了，太分散精力了，我非常想静下心来念书，不然，我就要落后了。”他说，他在出国访问期间收到了中外人士的上万封来信，他很想每封信都答复，可是实在没有时间啊！
    我对陈景润的最后一次访问就这样结束了，离开了他的小屋。可是，脑子里无论如何也驱散不了对这间小屋的记忆。在这间6平方米的窗子上糊着破报纸的小小陋室里，陈景润十数年如一日，他每天早起晚睡，忍受着长年发低烧的病痛，有很长一段时间拿着80%的病假工资(改革开放以前，陈景润每月工资只有87元人民币，每月还要给他老父亲寄15元)，日夜潜心研究高深的数学理论，共演算了6麻袋稿纸，如今，他成名了，可是他还是他。
    这次访问以后，我写了篇通讯，题目就叫《他还是他》。新华社播发后，1979年6月7日，《人民日报》在显著位置刊出。
    从哥德巴赫提出那个著名的猜想，到陈景润的论文发表，中间经过了200多年的漫长岁月，有多少数学家绞尽脑汁，呕心沥血地钻研它，最后都失败了。因而陈景润的成功就格外引人注目。
    英国数学家哈伯斯坦和李希特合著的《筛法》一书，写完了10章，正准备出版时，“陈氏定理”忽然问世，作者决定推迟出版，又立即以《陈氏定理》为题，专门写了第11章。
    1979年法国出版了古今一千多位大数学家的传记，陈景润也列在其中。那年，美国科学院副院长来华访问时，惊问陈景润：“是什么力量和毅力，使你大力推进了如此之难的哥德巴赫猜想呢？”
    英国数学家赫晋黎，在写给陈景润的信中惊叹道：“啊，你移动了群山！”
    人生苦短，如今，陈景润已经驾鹤西去。不久前，他留在人世间的遗物、手稿，已经被永久地陈列在了庄严雄伟的中国国家博物馆里，供世世代代的中国人瞻仰、缅怀。他的名字和事迹，同中国历史上所有的英雄人物一样，将永垂青史。能享受这种礼遇，是他生前万万没有想到的。
    （责任编辑 杨 鄂）

[1]


首页 -> 2007年第8期

媒体老将赵超构

作者：张　循

字体： 【大 中 小】

    在老《新民晚报》，无论总编、看门的、剃头的，无论当面、背后，都尊称社长赵超构（笔名林放）为“老将”。
    老将告别人间，不觉十又五载。几乎年年，不止一次，我在梦中见到他，梦醒时分，偶尔想写点什么，但转念又罢——大凡写名人者，或谬托知己，抬高自己；或忌于种种，为尊者讳。如今吾亦老矣……
    我能读懂老将吗？
    我从复旦毕业分配到《新闻日报》，又从《新闻日报》关门于1960年8月与冯英子等7人分配到晚报。当我踏进圆明园路50号那栋破大楼，坐在十几个记者挤于一室的办公桌前，当时的心态：此非久留之地也。

    有缘忘年交

    一天，老将在走廊的贴报栏前，不无自豪地笑呵呵说：我在马路的报栏前，有时看到读者用自来火一根根点火，读大千的长篇连载。言者无意，却安定了我那颗浮动的心。
    作为记者，最大的安慰是自己的文章有人看。一次，我的一篇通讯刊在一版头条，并醒目地配了老将的一篇言论，一下子我似乎觉得老将与我这个新兵之间的距离缩短了。1961年我从记者调任编辑，自知古文基础差就到复旦旁听《楚辞》，每周两小时。每天看完大样后的一段空隙时间，老将总喜欢到编辑组来聊天，一则上午一篇言论脑子需要休息，再则与编辑们海阔天空，有时可捕捉题材。老将考我：“九歌有哪些篇？”我答不上，就反考他：“离骚能背几句？”，“帝高阳之苗裔兮……哈哈”，背不下去，哈哈打住。老将对几位老编辑很尊重，常叹后继无人，他很欣赏陈亮的四版，如同“螺丝壳里做道场”，似苏州园林曲径通幽，小小版面，能囊括当天的大小新闻。他鼓励我向老编辑好好学习。
    1962年10月，全国第3次晚报会议在上海大厦举行，晚报是东道主，我担任会议记录，老将在会上作如何写小言论的专题发言。我记录速度快，还把插言者的话全记了。会后，老将请我把记录整理成文，并请编委曹仲英润色，曹老总仅改几字，就以原稿寄新华社办的《新闻业务》刊发，稿费被几位老编辑、老报人敲竹杠大吃一餐，我应邀参加。这是我第一次与资产阶级知识分子“同流合席”。
    我喜欢泰戈尔的诗，寓哲理于心灵中，有时作些记录。一天我把《飞鸟集》中“你看不见你的真相，你看见的，只是你的影子。”划下浓浓的蓝笔时，老将在背后朗读了这句，作沉思状。也许晚报编记、新老之间有些疙瘩，他鼓励我把每天看到、听到、想到的有意义的事写下来。总编束纫秋也常来聊天，认为此举不错。于是我每天在做完手头工作之余，就在当天的大样背面，以夹叙夹议的形式写一篇《学艺手记——看到，听到，想到》，张贴在走廊的贴报栏上，天天不断，时达一年之久。
    《手记》招来的矛盾和“杀身之祸”是几年后“文革”中才有所领悟，当时我是沾沾自喜的。每天早晨走廊里热闹非凡，记者们都知道，我议的都是社长、总编、老编辑当天对稿件的褒贬之见，一时间，赞同的，异意的，反对的，在《手记》上“跟贴”，百家争鸣。
    我其实是“传声筒”，却自以为沟通了编记关系。
    大约1963年秋，老将应约到复旦做报告（讲课），他请我一起去，为他记录。也许，反右的前车之鉴，让他感到有个记录备案，以应不时之需吧。没想到，某副总编（党组委员）当即找我说：“你不是他的私人秘书，他做报告，你去干什么。”我一时没反应过来，心里颇委屈，转身找党组书记兼总编老束，老束稍迟疑说：“那就不去吧。”老将听说我突然不去，半晌不作声，说“这报告我不做了！”办公室主任周光楣感到很为难，她愿去为他记录，但老将终究还是推辞了。
    这件事给我留下很深的印象，百思不解——身为社长的一个小小的合理要求，为什么给某君轻易地否定了，身为总编看似十分尊重社长的党组书记为什么犹犹豫豫地支持了某君，平易近人的老将又为什么执拗了
    我是1956年复旦入的党，时年二十。高中毕业后我分配到闸北区政府，全国第一次普选闸北区试点，我在办公室掌大印却没有选举权，区政府上上下下都称我为“小公民”。我到晚报编辑组后，老将也戏称我“小张循”，碰巧老将的次子与我的弟弟是交通大学同班同学，所以老将夫人生病我到瑞康里看望、吃饭，似乎工作关系之外加了丁点私情。一次豫剧《社长的女儿》在沪公演得好评，报社一些好事之徒不嫌附会，戏称我为“社长的女儿”。
    老将长我二十六岁，我们谈话却很投缘。当时我对苏联变修、赫鲁晓夫秘密报告、三年自然灾害等诸多问题心里都有不少疑惑，有时问老将他常听而不答。他欣赏独立思考，但党员应该是党的驯服工具哦，他戏地评道：“张循不驯”。有时我好管闲事，他描画我的个性随手在纸上写了四个字：“狗逮耗子”。老将教我秘诀：向老编辑学，要“偷”一手。我任文艺版编辑时看戏较多，谈起川剧变脸、京剧武功，老将很是兴致勃勃。当时青年话剧团演出《年青的一代》，我深受感动，老将也赞叹这样的好戏多多益善。晚报副刊登载董天野作画、陈振鹏赋词的《胆剑篇》长篇连载，我们几乎天天赞赏不已。老将赞赏记者冯小秀没日没夜泡在球场上的敬业精神，夸奖其体坛述评独具一格，他还夸奖记者毛绿嘉与越剧演员、京昆新秀交友，稿件写得生动。那时副食品紧缺，组织上对高干、高知有照顾，有时老将下午没事，招呼几个人到文艺会堂吃点心，戏称“鬼魂西行”[英国影片名]，我也参与。
    大约1964年秋，一天下午老将照例来编辑组坐坐，他刚在编辑组长的椅子上坐下，我问了他一个不知天高地厚的问题：“老将，你采访过延安，毛主席又接见过你多次。你为什么不入党呢？”老将一时语塞，稍作思考，似笑非笑地说：“我与你接触多些，有人批评我腐蚀青年党员，我，还能入党？”这句话给我留下难以磨灭的印象。我常自问：老将德高望重，人所公认，“向老报人学业务”，是老束说的，怎么变成“腐蚀”我呢。
    1965年初，毛绿嘉被调到一所中学，她是两航起义人员，1956年由老将介绍进了晚报。其实中学并不需要教师，她坐了几个月冷板凳。老将为此默然。此前，另一位与老将谈得来的欧阳文彬在党内受批判，她的问题是“丧失立场，严重右倾，留党察看两年，撤销党内外一切职务”，降两级，后调离晚报。

    老将似有所悟，再不有说有笑了。

    1965年秋，我参加“四清”工作队，分配到金桥公社住入真正的牛棚，与农民同吃一锅，下乡七个月，思想、生活有了新的变化。
    1966年4月，一天突然接到人事科长王玲电话，叫我回报社看大字报，参加运动。报社俱乐部、走廊贴满了揭发老将、老束、老报人的大字报，揭《学艺手记》点我名的大字报，辟成专栏，“名列前茅”。我看写者都是青年记者、党员，矛头通过《手记》指向老将。幸好我每天撕下《手记》原稿存放在抽屉里，那天晚上我把所有《手记》抱到人事科，交组织审查。也许是“四清”工作队员的经验，我每天早到、晚归，“看到、听到”之外，一言不发，看到老将彼此点头而已。我心里明白，老束已靠边，领导运动的是某君。我想：《手记》白纸黑字均在，何罪之有？
    文革十年，一场浩劫。在这鬼哭狼嚎的年代，多少罪恶借革命之名以行，每一个人都自觉、不自觉地作了表演。
    上海是“四人帮”的根据地，而《新民晚报》又是王洪文与徐景贤殊死争夺的要地。晚报除靠边者外，几乎都参加造反派，一是“指挥部”，与工总司挂钩，一是“井岗山”，与市委机关造反联络站挂钩。“指”派以批“走资派”为主，“井”派以批牛鬼蛇神为主。两派与报社外的造反派都有联络，在夺权、出报、停刊，斗“反动学术权威”、斗“走资派”诸问题上，武斗不止，越演越烈。一批老报人朝不保夕，画家董天野被批斗当场打掉门牙，后投江自尽；冯英子、乐小英被打得鼻青脸肿，苗进被梳子钢刺打得血流满面。批斗老束、老将更是两派的主课，相比之下，老束受苦更多；老将在群众中威望高，在密不通风的牛棚里，话不多，耳失聪，造反派有时明批暗保，较少找他麻烦。不过，在全市批斗会上，也免不了吃苦头。

[2] [3]


首页 -> 2007年第8期

媒体老将赵超构

作者：张　循

字体： 【大 中 小】

    在晚报的文革十年中，令许多人惊讶的是：1969年8月20日上海市体育馆（今卢湾区体育馆）五千人参加的新闻、出版系统大会上，以现行反革命之罪当场将我逮捕入狱，轰动一时。晚报编委张林岚十多年后对我说，他当时一身冷汗湿了衬衫，有趣的是由他执笔的晚报史对此一字不提。也许，人们真的以为我当初有“罪”？其实，就以文革时的标准我也没问题：当时宣布的罪名是在“毛主席万岁”上打××，而事实是我作为编辑删去大段口号，用的是编辑符号，“井”派一名校对偷原稿以造假；其他罪名，均系捕风捉影。我很清楚，一点也不屈服，高呼口号入狱。想起1968年12月23日“井”派头头某君（复旦同学）张贴了一张《把社长的女儿押上历史审判台》大字报，我在旁贴一小字报《奉陪到底》回敬，如今，真的在劫难逃了。
    性格决定命运。我死不认罪的强硬态度令主审我的晚报三结合干部某君束手无策，某君共审我9次，诱供，逼供，每审都要我揭发“反动权威”。其间，我被反铐半个月，我不出卖任何人，关押14个月零4天后，于1970年10月16日以“敌性内处”释放，送到奉贤五七干校劳动。那天中午在食堂见到老将，他仅说了一句，令我难忘：“少吃点，不要太油”。这是关切，更是默契。一个月后，我的丈夫某空军干部专程来干校办理离婚手续，我泪流满面，无言以对。此刻，方体会到这冤案的分量！
    老将在干校，人称“这干瘪老头，劳动拼命呵”，他已逾花甲，肺有病，挑水满担。老束的劳动活是最重的，我与乐小英常搭挡拉粪车。奉贤海滩边，晚饭后散步，看夕阳西下是我们最大的快乐。
    1972年2月13日工军宣队宣布老将“解放”，事先要我在会上发言批判他的资产阶级办报思想，其时我还戴着敌性内处的“现反”帽子。
    不久，老将被安排到辞海编辑室；我于1973年10月也被安排到二十四史校对组；1976年2月公安局撤销对我“敌性内处”的判决，1978年彭德怀平反，11月我“为彭德怀鸣冤叫屈”的党纪处分也得以平反。
    “四人帮”下台后老将情绪颇佳，他、张编委、毛绿嘉和我四人每隔一些日子聚餐，谈各种小道新闻，议四人帮种种罪行，彼此无所顾忌，老将开心地说：“我们也是四人帮！”他惋惜地对我说：“你的时间都在‘翻案’中度过，可惜了。”我说：“我不平反，死不瞑目。”
    老将在十年动乱中，表面上不关他事，实际上对形势非常关注，当时他在车间劳动，对报社印制的各种讲话、材料都阅读不略，所以对文革的发展轨迹，江、王、张、姚的罪行心里都有一本账。一次聚餐说笑时，我说社会上议论“五人帮”呢，他正言道：“老人家有错误，但与他们不同嘛，他发动文革，也许是防修反修。”一次我们议论老报人为什么那么怕某君时，张编委说：“1965年姚文元著文批判法国音乐大师德彪西，好几位老报人认为姚文元不说理，更不懂音乐，以势压人，议论纷纷。没想到文革中某君抛出一张张大字报，淋漓尽致，原来当时某君一边佯看大样，一边暗暗在抽屉铺底的纸里作记录。此事在牛棚里当作警世名例传颂。”老将说：“今后我决不与某君同坐一室，否则，天天胆战心惊，一定少活五年。”

    碰撞与理解

    大约1980年初，晚报有望复刊，当时我在《社会科学》杂志任编辑，与刚刚复出的宣传部副部长陈其五因稿件来往联系较多，他对我文革遭遇很同情，给我多次通信。一次老将要我陪他去看望陈部长，他想摸摸底由谁组班。我到辞海与老将一起乘15路电车到康平路100弄看望陈部长。陈从医院出来不久，躺在床上，见到老将很激动，欠身说：“应该我去看你，你长我几岁，我一直记挂着你呢。”彼此谈些文革遭遇后，老将问起晚报复刊的事，陈说此事由另一副部长分管。不过，你有什么想法，我也可过问。我们告别后，老将对复刊的事很少再议。
    在晚报筹备复刊阶段，一次老将认真地对我说：“你不要回晚报，你斗不过他们，晚报的派性阴魂不散。”我很不以为然，心想平反后我曾特地到辞海编辑室找老束，向老领导报告我是冤案，老束解释说，那时他靠边，不知情，他祝贺我得以平反，相信我今后会好好工作。所以我想：我在晚报定冤案，晚报复刊我理所当然该回晚报！如果老束、老将复职不请我回去，我决不找上门去，说不定《社会科学》总编钦本立还不放呢。
    令我生气的是1982年元旦晚报复刊，某君如愿以偿从电台调回晚报，且是老将提的名，真刺心！
    我不回晚报原本没意见，八十年代初，意识形态领域“左”的思潮盛行，社科院的黄逸峰院长、《社会科学》的钦本立总编都是党内受过打击的有水平的领导者，在他们领导下工作，心情舒畅，我写了不少批判左倾思潮的杂文、文学评论。不过，老将干嘛提名某君。
    其实，好长一段时间老将的心情颇为落寞。一次我到他家，他指着墙上的一幅画说，这是程十发新画的，原先的《钟馗捉鬼》抄家没了。他望着书架说：“这些书一本本买来，也算老朋友了，但今后我不会再看；东戡学电、刘芭学水利，他们也不会看，你喜欢什么自己拿，多多益善。”真的？我疑惑，于是，他帮我挑。我把最爱读的陀司妥也夫斯基的《死屋手记》取下，接着挑选《战争与和平》、《简爱》等当时尚未开放的名著，由东戡捆扎成两大捆，我如获至宝拎回家。

    我为提名之事很生气，翻着老将的赠书，心里不是滋味。终于，我向他爆发了！
    1983年9月13日下午，我事先让刘芭约定，老将已坐候在沙发上，他身穿圆领汗衫、短裤、拖鞋。我上楼，向他45度鞠躬，他问候老母好，我坐定就开门见山：“我今天来向你通通气，免得将来又做糊涂事——我实在对你不大信任了。”老将哈哈大笑说：“我不要你的信任。”
    当我说到时任宣传部长的王元化对我的冤案十分重视，又告知考察办两位同志向我了解某君，要求我写材料时，老将听得很认真，很兴奋。我说：“希望你不要像两年前那样，当我向陈其五反映问题时，你却提名某君回晚报，幸好我的冤案人所共知，陈部长不怀疑我。所以，你的做法实际上是出卖张循，讨好某君。希望这次你不要再讲糊涂话了。”，“我不接受你的意见——我是为你好，你到晚报肯定第二次被整。”，“我不回晚报，并不等于要你推荐某君啊”，老将默然。我说：“我听你讲过三次以上，见到某君胆战心惊，可如今每次回家，某君没上车你不开车——不知究竟是你改变了看法，还是一个两面派，背后说坏，当面捧场？”老将被我问得面红耳赤。
    我又说：“还有一事，你是十分错误的。你为什么给某君的爱人写序，他是反右先锋，王中老师挨整他带头，他写过许多吹捧“四人帮”的文章，你为这样的风派人物写杂文集序，是否想到要对读者负责？”老将解释说：“他还是系主任嘛。”我说：“是的，说不定，他的系主任正是你的序为他铺了台阶！你不明白你在人们心目中地位，希望你，一言一行要对人民负责！”我又说：“我这两条意见你不接受，我也不期望你会接受，不过，我相信，深夜独自沉思时，你会同意我的意见的。可以说，在这个世界上，像我这样对你讲话尖锐的人找不到第二个了。我将永远不收回我的意见，假如你感到刺耳、难受，我可以向你表示歉意，但我仍坚持我的意见。”老将用手抚着胸口说：“假如三天之内，我心肌梗塞了，你将负全部责任啊！”我哈哈大笑说：“我这些话，归根到底你听了是舒服的。世界上任何人谁不犯错，人无完人，金无足赤。我今天仍然是信任你的，否则我就不来了。”老将连连说：“我不要你的信任，不要你的谅解。”

[1] [3]


首页 -> 2007年第8期

媒体老将赵超构

作者：张　循

字体： 【大 中 小】

    停了一会，老将说：“你的话，站在你的立场上看问题，可以说是正确的，然而，你为我想一想，我的处世哲学是无德有才取其才，既然他们都要些这种人，还叫我怎么说呢。”说着，他激动起来：“你们共产党内，出了那么多的坏蛋，你叫我一个党外民主人士如何抵挡得住？他们这伙人上下结成一块，上面还有后台——你可知道，晚报的筹备组，有没有征求过我的意见？让这些人筹备，还能怎样？总编辑名单中，当初还没有张林岚。你叫我怎么说，他们根本就没我这个人。我说过当西哈努克亲王，又不让我当，再三动员，我是没有办法啊！提名某君，还不是晚报老束、某副部长一再暗示，与其他们不好意思提，不如我来提，免得讲我不容人嘛！”，他又说：“你想，我能不考虑考虑自己么？我每月260元，有儿有女，这么一套房子，我只求保全不求伸手，他们宣传我风格高，不要新房子，其实，什么时候给过我合适的房子？”我见他激动，又讲了心里话，赶紧说：“我的话讲过头了，你不要计较啊。”
    过了片刻，讲到戒酒戒烟，他笑笑说：“我如今不抽烟也不喝酒了，而是天天打太极拳。”他到书架前拿出一本《太极拳术》给我翻阅，说：“我不仅天天学打”——他做出手舞的招式——“而且，我在生活中也在打太极拳，你打的是少林拳，咱们拳术不同。”最后，谈到某君问题，他表示不要过早乐观，“我比你阅历深，我现在要看看，对这样的人如何处理？”
    他送我下楼时，太陡的楼梯连我都怕，我表示向市里反映一下，老将说：“我的事不要你管，狗逮耗子！”他拖着鞋送我出门后，站立良久。
    这次谈话我们都动了真情，次日，我作了追记，内心颇歉疚。我感到，老将的为人历来是责己严对人宽，以德报怨是他的特点，我是否太过偏激？后听毛绿嘉说，老将向她提过这次谈话，老将说：“她有她的道理，我有我的难处。”1984年1月初，市委宣传部考察办经过大量调查，对某君文革中所犯严重错误，报宣传部部务会议讨论，会议由副部长龚心瀚主持，论定某君在文革中犯了严重错误，处以”严重警告”，令其办理离休手续，结论由副部长孙刚向其宣布。某君在接受处理的同时，要求给以正高职称。晚报许多老人奔走相告。此后我们再不提旧事。

    晚报复刊十年中，老将倾心投入工作。我们不多见面。
    1984年秋，一天他与张林岚、陈念云、徐鞠如来我家晚餐，祝贺我与某校长结婚，他为我高兴，真心地希望文革阴影在我身上磨灭，破例喝了点酒。
    1989年5月底，我患中耳炎住院手术，他为我庆幸，后来他说：“你如不住院，很可能上街游行了。”我重返《新闻报》工作后，面临种种矛盾、困难，《新闻报》在夹缝里求生存，我个性强，所以不主动去看老将。
    长期来我对文革苦难紧锁心底，90年代初，改革开放推动了人们思维模式的转变，我与少数友人忆及文革时已能平静，自如。一次，老将听我说曾被反铐，他很吃惊，问“那吃饭，睡觉怎么办？”我没具体描述，仅给他看手腕，说:“我骨骼小，当时比较瘦，还能对付，反铐半个月后开铐，手腕血肉模糊，腕上青痕一年后才消。”老将听了，摇头又点头:“难为你了，换了我，恐怕铐一天就要去见上帝了。”
    1991年7月1日下午，我没去上班，又不甘在家枯坐，先看望张伏年，他鼓励说《新闻报》办得比过去好，有味道。转身我去看望赵清阁，她是我的作者，晚年与保姆相伴，我常去陪她聊天。她多次说想去拜望赵老，我看她这天气色很好，劝她去，她起身想走却又说走不动，于是我径直到相邻的大楼看望久违的老将。老将坐在藤椅上，猛然见我，高兴得双手鼓掌“欢迎欢迎，热烈欢迎”，顿时我内心自责那么久没去看望他。老将随手赠我两册杂文集，翻开扉页问写什么，先生乎？女士乎？我脱口说：“老友嘛！”老将想了想说：“我同你相识三十一年，称得上是老友了。”当即写上“张循老友留念”，我高兴得拍手称好。他又拿了昨天一篇谈文字的杂文叫我评论，随后表示最怕得老年痴呆症，现在自己是全部“组合件”（指安装起搏机）了，临走他要我三个月看他一次，至少去看赵清阁时别忘了顺道看看他。老将的话让我感到淡淡的哀愁，我望着他，突然感到他老啦。
    1992年春节，听说老将生病，我与刘芭约定一起去看她爸。大年初九，2月12日下午两点多，我们轻声进病房，见老将鼻子插管吸氧，平躺着，我心里有点难过。他见了我们就半身坐起，说不要紧，能坐。刘芭觉得老爸脸色比昨天好些，我们安慰他几句要他睡下。他睡了一会儿说，还是坐着舒服，他要我和他说说话。我说：“好，你不要说话，让我给你讲讲新闻。”他从枕下取出助听器自己塞了耳塞。这时刘芭有点事想出去一会儿，老将点点头。我把椅子搬到他床边。老将说:“强强的材料我已交给丁法章了。”我点头道谢，心想老将病重还念及我侄儿进晚报的事，而他最爱的小女刘芭想进晚报，他从不张口。我有点鼻酸，就想讲些让他高兴的事。于是，我告诉他《新闻报》已电脑排版，并有自己的电脑房，我国将发行股票，我买了认购证，我采访朱基他没时间，我急中生智向他提意见，朱市长当即让会议室的贵宾稍等，转身到办公室接受我近20分钟的采访，老将听得很有兴趣。我怕他累了，要他睡下，他觉得冷还是坐着舒服，于是我坐到床上与他并靠着，用我的手捂他的双手，不说话，静静地坐着。不一会儿，刘芭回来了，已是晚饭时刻，我拿出保暖瓶中的鸡汤，老将喝了汤，还吃了半碗粥。大约5点多，东戡来换刘芭。我们看他睡下，就各自回家。没想到，晚上9点不到突然接到电话告知老将不行了，我心如火燎赶到医院，正看到东戡给老将穿袜子，老将穿一身蓝卡叽中山装，旧的，他的脸很安详，如同睡眠。东戡、刘芭和我默默地跟随着，直到把他送进太平间。我们返回时，我看到束纫秋、丁法章坐在会议室，大家沉浸在悲痛中，我没与他们说话，与东戡、刘芭告别后独自回家了。

    追悼会上，我请社科院陈燮君写的挽联：“想老百姓心头事，做普通人代言人”挂在墙角，我默立墙边，泪不自禁。我突然想起：1981年5月底老将生病住院我去看望，电视播放宋庆龄逝世并于临终入党的新闻，我问老将：“你有没有考虑过入党啊？”老将回答说：“我想过，不过我觉得我在党外要比入党起的作用大。”我想：老将不愧为我们党的铮友，他与巴金呐喊着讲真话，意在帮助党消除些消极因素，他有时未能讲真话，是不愿与某些党的干部相对立。
    也许，我至今尚未读懂老将，但确实，难以忘怀。
    （作者自白:我与老将1983年那次对话，始终挥之不去，它不仅于次日记入笔记，更铭刻在我的脑海里。
    当时，我对他有一股无名的气，后来渐渐明白，在左的思潮占统治地位的中国，一个有良知的知识分子讲真话何其难啊!
    我慢慢懂得，这是执政者的政策问题，制度使然。）
    （责任编辑 吴 思）

[1] [2]


首页 -> 2007年第8期

拿破仑的失败与专制之痛

作者：施京吾

字体： 【大 中 小】

    “大革命结束了！”
    1799年12月15日，拿破仑当选为法兰西第一共和国临时执政府首席执行官，他在宣布新宪法时说：“大革命是按发动革命时的那些原则确定的，现在革命结束了。”大革命真的结束了吗？或者说，发动革命时的那些原则真的得到确定了吗？
    顾准在《直接民主与“议会清谈馆”》一文中却问到：“罗伯斯庇尔不死，而且彻底胜利了以后怎样？也许，答案是罗伯斯庇尔自己会变成拿破仑，不过这个拿破仑也许不会称帝，不会打算建立一个世袭的皇朝，也许，区别只不过是这一点点，这种区别在现代看来，无关重要。”
    显然，拿破仑比罗伯斯庇尔走的更远，他不仅称帝，而且建立了一个世袭皇朝；不仅成为法兰西的一个时代，也成为欧洲的一个时代——由此，我们不得不再问一次：大革命真的结束了吗？
    对于任何一个运动“如果只考虑到它的思想意识，而不考虑到它的拥护者的气质和社会状况的话，就不能看出它的深度。”法国历史学家乔治·勒费弗勒在其上下卷《拿破仑时代》这部史学界公认的史学名著里，所要揭示的正是这个问题。
    拿破仑作为法国大革命政治遗产的继承者，面对全欧洲封建势力的围剿和法国国内保皇分子仇视这样的社会环境，他捍卫了大革命的成果，巩固了大革命的成就，而他本人也野心勃勃、私欲膨胀，这是他的气质。正是这样的社会环境和追随者的气质，使大革命最终为共和国缔造了一个皇帝：拿破仑·波拿巴。他出现，使大革命的历史变得极其复杂和富有内涵。如果我们试图对法国大革命做出全面而深刻的思考，就不能仅局限于大革命本身，更在于它的继承。
    1769年8月15日，拿破仑诞生于法属科西嘉岛一个没落贵族家庭，他性格顽劣、争强好胜、沉默寡言，10岁时便被父亲送往法国东部布里埃纳的军校，以期得到管教，可他在学校里继续发挥着凶悍的性格，既打败了比他大的同学又使他更加冷漠和孤独。5年后，拿破仑以优异成绩被保送巴黎军校深造，不久却因父亲病故中断学业而入伍从戎。1785年10月，他成为一名炮兵少尉。
    1785年到1789年7月，正是法国大革命的前夜，年轻而无所事事的拿破仑孤守青灯，彻夜长读，“正是在这一时期，拿破仑开始接触伏尔泰、卢梭等启蒙思想家的著作”，并成为启蒙运动的信徒，可他对启蒙运动先驱们的信仰又显得非常异类，1800年8月，他在卢梭墓前说：“未来的事态将会表明，假如卢梭和我压根儿都没有在世间活过，也许会对世界的安宁更有好处”。是的，“拿破仑”这个名字注定了世界不得安宁。
    在1793年12月的土伦战役中拿破仑一举成名，很快被提升为炮兵准将。不过，还没等到拿破仑大显身手，却因雅各宾派身份受到罗伯斯庇尔的连累，被排斥在法国政权的主流之外。
    革命道路从来都不是平坦的，王党分子也从来没有甘心过失败，在王党分子的反攻倒算面前，曾经严厉制裁过罗伯斯庇尔的热月党人显得手忙脚乱。历史的奇特在于，从大革命的方向上看，雅各宾派与热月党人都是“革命阵营”里的“革命战友”，可罗伯斯庇尔在剪除异己的时候没有丝毫的心慈手软，热月党在清算罗伯斯庇尔时也同样毫不留情，当面对大革命的真正敌人，却显得那样无所适从、惊慌失措。
    然而，法兰西毕竟还有个比罗伯斯庇尔更加罗伯斯庇尔的拿破仑！革命遭遇危难之际，热月党想起了被冷落多时的拿破仑，并向他发出邀请。此时，拯救大革命的成果，成为共和国、也成为拿破仑的头等大事。年仅26岁的炮兵准将出手果然不凡，很快用他擅长的大炮平定了“葡月事件”，也轰开了他的辉煌历程。此后，拿破仑以卓越的军事天才为自己赢得了巨大声誉，也维系了孱弱的督政府，他在法兰西的地位扶摇直上，声望如日中天。
    1799年夏末，眼看无能的督政府就要丢失了意大利，正在远征埃及的拿破仑得到这个消息，他以极其敏锐的政治嗅觉，察觉到这是一个重大转折的时机，决定立刻返回法国。军人出身的拿破仑与律师出身的罗伯斯庇尔就是不一样，当他发现这个督政府已经不能担当领导法国的重任、也没有能力继承大革命遗产的时候，他毫不犹豫地承担起了拯救法国的使命，在回到巴黎不久，便发动了历史上著名的“雾月政变”，这一天是1799年的11月9日，法兰西纪元的雾月十八日。他在五百人院门口架起的枪炮迫使共和国的议员们屈服了。于是，他成立了一个临时执政府，并攫取了法兰西第一执政的地位。
    说到“雾月政变”就不能不提西哀耶斯。正是这位法国大革命元老怂恿拿破仑政变并竭力推荐他为第一执政，西哀耶斯实指望控制拿破仑，未曾想，却反被拿破仑拿捏得俯首帖耳。西哀耶斯既是政治家，又是理论家，他以《论特权》、《第三等级是什么？》等四本薄薄的、被尊称为第三等级“教材”的小册子，便鼓动起了第三等级的革命热情。他鼓动了法国大革命又策划了革命的结束。
    “雾月政变”一个月后，拿破仑正式就任法国临时执政府第一执政，并宣告法国大革命结束了。
    法国大革命的结束并不意味着自由与平等已成为人民手中的公器，也不意味着法兰西从此建立了现代民主制度，而是意味着拿破仑专制的刚刚开始。拿破仑上台的第一件事就是宣布新宪法，以便为非法的政变手段寻找合法的根据：“这部共和八年宪法，仓促拼凑在一起的有九十五条，除了夜间不得搜查民宅以外，并无一处提到公民权利。”人们“从全部宪法中所能看到的，就是个波拿巴”。在拿破仑看来，宪法的重要性只在于必须体现拿破仑意志并由拿破仑来颁布。那位竭力鼓动拿破仑造反的西哀耶斯呢？尽管他是《网球场宣言》、《人权和公民权宣言》起草人，也参加了这部宪法草案的拟订，可宣布时已被拿破仑修改的面目全非，所有关于平等和制衡的原则都成为拿破仑专权的附属产物，西哀耶斯不仅被排除在三个执政以外，拿破仑还把他赶进了元老院。面对拿破仑，不仅西哀耶斯，整个法国都束手无策了。后来的历史又狠狠地恶心了西哀耶斯一回，当皇帝拿破仑为贵族颁发联合勋章时，贵族的队伍里竟然站着六十多岁的、曾经严厉反对贵族政治的西哀耶斯。“以毒攻毒”的药方拿破仑使用的得心应手。
    新宪法以3011107赞成票对1562反对票的绝对高票得到通过。投票只是个过场，重要的只是权力。法国大革命的果实出现了逆转。
    法国历史学家米涅说：“推翻了旧政府并彻底摧毁了旧社会的法国革命有两个明确的目的：一个是自由的政体，一个是比较完善的社会制度。”但我们没有看见自由的政体，更没有看见比较完善的社会制度，我们所看见的只有拿破仑的独裁统治。大革命没有达到自己的目的。
    拿破仑毕竟继承的是大革命的遗产而不是波旁王朝的遗产，他是以资产阶级代言人的面目出现的，他上台以后进行了有利于和平的宗教改革，采取了一系列措施刺激资本主义工商业的发展，尤其重要的是他亲自参与了《法国民法典》的制定，成为世界上第一部反映资产阶级革命成果的民法典，因此又被称为《拿破仑法典》。“他在其生命的最后岁月曾回忆到：‘我真正的光荣并非打了40次胜仗，滑铁卢之战抹去了关于这一切胜利的记忆。但是有一样东西是不会被人忘却的，它将永垂不朽——那就是我的民法典。’”可是，资产阶级法权正是建立在对封建专制制度的批判基础之上的，波旁王朝的教训拿破仑压根没有吸取，否则，他就没有滑铁卢！
    拿破仑以强有力的专制手段推动着法兰西的前进，并随着他在欧洲战场的节节胜利全面加速了自己的独裁统治。
    1802年5月，他利用自己的声望要求法国举行全体公民投票，同意自己为终身执政。8月，法国人便热情地满足了他的要求。于是，在共和体制下出现了一位独裁者，这昭示了共和的失败，法兰西第一共和国名存实亡了。

[2]


首页 -> 2007年第8期

拿破仑的失败与专制之痛

作者：施京吾

字体： 【大 中 小】

    大革命开始以后的法国人突然地变得健忘起来。恐怖时期，他们就忘记了曾经所许愿的人道主义精神，现在，他们连大革命的动机也忘的一干二净。接着，当拿破仑以“法国人民的安宁与幸福”的名义再次提出建立波拿巴世袭王朝的时候，整个法兰西沉默了，法国人民被彻底驯服了。
    1804年12月2日是个极富历史性和戏剧性的日子。在巴黎圣母院，拿破仑迎来了自己加冕的时刻。当年事已高的罗马教皇庇护七世颤巍巍地准备把皇冠戴到拿破仑头上时，令人惊讶的一幕发生了：拿破仑一把夺过教皇手中的皇冠给自己戴上，并且宣誓要忠于自由和平等。自由？平等？真不知道谁见过专制体制下自由和平等的。
    一夜之间，法兰西第一共和国变成了法兰西第一帝国。
    一位美国学者说拿破仑有一种专横暴力的人格：“他贪得无厌地追求同胞们对他的自我做出尊崇的姿态，他对自然界的客观变化过程或美的环境都没有持久的兴趣。”确实，拿破仑从来都自诩为不一般的人，礼仪和道德对他都不适用，他用自己的惊人之举向全体法国人表明，这个皇冠不是法国人民的赋予，也不是什么神授，是他凭自己对法国的贡献得到的。他把全体法国人民对他的信任、对法兰西前途和命运的关切绑架到个人意志的战车上。帝国扩张、专制统治和贵族政治卷土重来。自此，拿破仑已不再为法兰西而战，他个人的事业与法兰西的事业已经截然分开，拿破仑依然是拿破仑，但法兰西却不再是共和国。短短15年的时间，法国又回到了原来的起点上。正如1801年7月15日在教务专约签订仪式后，拿破仑手下一位叫戴尔马的将军所指出的一样：“这是一次无聊的宣教仪式；只不过少了一百万人参加，这一百万牺牲性命去推翻的，就是您今天所恢复的东西。”而他登基时另一位叫奥热罗的军官说的更绝：“典礼盛况空前，万事俱备，唯缺五十万人拼死将这一切结束！”
    一百万人性命的牺牲，换来的是一个新的帝制，然后再打算用五十万人的生命去推翻它，这就是拿破仑为大革命带来的后果。浪漫法国人，在拿破仑时代却怀着浓重的英雄悲情。
    《拿破仑时代》这部煌煌巨著在一开始就写到：“受到各方面攻击的法国人，首先从自己的思想上倒退了。他们蔑视那些仍处于‘奴隶’地位的外国人，而以自己是一个‘伟大的民族’，而自高自大起来。共和国在转向对外征服的时候，利用这种感情来激发自豪感和自利心；然而，这种感情同时也就开始背离革命的理想主义，从而失去了它的纯洁性。拿破仑从一开始就喜欢这种大大有利于他准备执掌政权的演变。”大革命的胜利制造了法兰西的狂妄，也制造了拿破仑的专制。法国人忘乎所以了。
    必须承认，大革命后的法国面临的国际国内环境是很恶劣的，反法联盟的长期存在、王党分子内外勾结的疯狂反扑、各政治派别的明争暗斗，都需要有一个像拿破仑这样的政治强人来捍卫大革命的成果，在保卫法兰西的利益上他居功至伟，不论如何形容他的伟大并不过分。问题在于，在巨大的民族利益面前是否就一定可以同时掺杂着巨大的个人利益？当个人利益超出民族利益的时候，对民族会造成怎样的后果？不论是如何的政治强人或民族英雄，都不能把自身的利益凌驾于民族利益之上，更不能以民族利益为借口来要挟这个民族。如果真的视自己为“民族英雄”，那么就请把人民从自己的战车上释放。恰恰，这是所有专制统治者都不愿意面对的。拿破仑称帝之后，其个人野心膨胀到了极点，对整个法兰西不再是种福祉而是一种祸害了。
    当拿破仑取得1805年12月2日“三皇会战”的胜利、1807年末粉碎了第四次反法联盟之后，他的权力、声望连同他的帝国都鼎盛到了极点，他不仅是法兰西帝国的皇帝，几乎是整个欧洲的皇帝了——他的悲剧帷幕也由此拉开。在他的专制统治下，拿破仑越来越像“路易们”了，从野心上他很像强权的路易十四，走上了帝国式的道路；而统治术上则更像不得人心的路易十五。在他的专制政府里，二流人物和旧制度下的官吏愈来愈多地充斥了各个职位；贵族的地位也逐渐恢复到了波旁王朝时期；拿破仑把自己打扮的更像一个贵族，不仅开始使用“圣名”，还休掉了皇后约瑟芬，娶了奥地利公主为妻，这位公主不是别人，正是路易十六王后的侄女，于是，他就成了死去的路易十六的“侄女婿”；他甚至想制订一份全帝国的“个人表现和德行统计资料”以控制法兰西的思想；疯人院里关押着诗人德索盖斯和医生富尔，因为诗人“赞美”了拿破仑是一条伟大的变色龙，而医生则在拿破仑登基时高呼“不自由，毋宁死”；秘密警察在各种公共场合鬼鬼祟祟地探听着什么；拿破仑对法律的态度是“想把那用来反对政府的律师舌头割下来”；早在1800年，拿破仑就把全法国的报纸由当时的73家压缩为9家，但拿破仑仍然不满意，他叫嚣希望那些诉诸舆论的印刷品“必须印刷的很少”，而且还要“越少越好”……在他的身上，我们看见了所有专制帝王的共同恶习，不论这种专制来自封建主义还是资本主义，或者是其他什么主义，任何人、任何政权只要染上了专制病，其症状大抵是一样的。
    直接导致拿破仑失败的主要原因是大陆封锁政策的失败和战场上的失利，在这两点上都集中地体现了专制体制的僵化和专制统治者的刚愎自用。
    大陆封锁政策是一个几乎遭到所有经济学家反对的政策，却在拿破仑的幻想中化为现实。他“没有充分估计到英国资本主义的牢固基础，也不了解它的现代化结构”，却企图将此作为战争的机器。英国一个叫伊韦尔努瓦的御用政论家在《大陆封锁的效果》一书中写道：“你们的封锁顶不了什么事！你们的巧安排真是了不起，你们一心要把人家饿死，人家却吃得胀破了肚皮。”虽然文字读起来十分粗俗和轻佻，听起来也十分滑稽，但却道出了实情。本来大陆封锁主要针对的是英国，英国却得到了多得多的意外好处。而法国不仅没有从这一政策中得到决定性的利益，反而把欧洲诸国拖的疲惫不堪，激起各个被占领国的强烈反抗。从1808年5月开始，连绵6年不绝的西班牙人起义，是拿破仑的专制统治开始动摇的标志。
    作为一个杰出的、伟大的军事家的拿破仑，对什么时候可以进行战争、将如何进行战争、进行怎样的战争准备，他应该是了如指掌的。可是，专制却会使人迷失心智、使人能够在所有的问题上变得极其颟顸和昏聩。穷兵黩武的拿破仑这时什么都忘记了，将战争、不断地战争作为维持其帝国统治的法宝，许许多多法兰西优秀青年的血流淌在帝国扩张的沙场上。当他于1812年发动俄罗斯战役的时候，注定了他崩溃的到来。俄罗斯战役没有取得预想的胜利，反使第六次反法同盟顺利建立，随后于1813年的莱比锡会战中拿破仑再度战败，战火终于烧向了法国本土。已经被无休止的战争拖的筋疲力尽的法国人，终于对拿破仑感到了厌烦，1814年4月1日，他们成立了新的临时政府；3日，元老院和立法院联名宣布废黜拿破仑；6日，拿破仑在枫丹白露宣布退位。他苦心经营的法兰西帝国大厦在短短的几天里就轰然倒塌了。帝国的灭亡，不比罗伯斯庇尔的上断头台的速度慢多少，在这一点上，他青出于蓝而胜于蓝。
    尽管其后“百日王朝”的回光返照、滑铁卢之战留下了英雄的悲壮，却已经是落日的挽歌。拿破仑的失败是他自己的选择。
    托克维尔曾经说过，法国大革命不是一个偶然的事件，乔治·勒费弗尔在《拿破仑时代》中体现出了惊人的一致性：“法国革命转向建立起独裁统治决不是一个偶然事件；一种内在需要驱使它这样做，而且，这也不是第一次。这场革命终于导致一名将军的独裁统治，这也不是个偶然事件。”与英国哲学家培根建立的经验主义哲学不同的是，法国的笛卡尔建立了唯理主义的哲学体系，而“必然性”正是唯理主义哲学的一个重要特征，它映照着法兰西的历史和生活。
    真正使拿破仑感到英雄气短的是他退位后，接替他登上王位的是一个封号叫普罗旺斯伯爵的人。这个人早在“雾月政变”后不久就两次写信给拿破仑，建议两人联手恢复波旁王朝，并许以许多利诱，直到快一年后的1800年9月7日，拿破仑才给他回信。信中拿破仑写到：“您不应再抱回到法国的希望，您如回来，必须踩过十万具尸骸。请为法国的幸福和安宁着想而牺牲自己的私利，历史会给您记上这一笔账。”现在，登上拿破仑王位的正是这个普罗旺斯伯爵——他就是路易十六的弟弟——路易·斯塔尼斯拉·格扎维尔，他自称“路易十八”。尽管后来的历史学家认为他继承的是拿破仑而不是路易十六的王位，但，当我们不得不重新面对“波旁王朝”时，同样也不得不回忆起法国大革命的目的、不得不回想起拿破仑那掷地有声的回答——而现在，一切都显得是那样可悲。
    路易十八没有给法国“幸福和安宁”，拿破仑也没有。
    拿破仑作为法国大革命的政治继承人，他的称帝对大革命无疑是莫大讽刺，然而历史更加无情，波旁王朝的复辟给了拿破仑一记响亮的耳光。专制，给法国大革命、给拿破仑留下了永久的痛。
    一切企图将人类命运、社会命运、国家命运以及个人命运寄托于专制的人，都请站在“历史”这面镜子面前，并且摸摸自己的脸！
    （责任编辑 杜 晋）

[1]


首页 -> 2007年第8期

斯大林时代的苏俄史学界

作者：金　雁

字体： 【大 中 小】

    一、以党性原则为准绳的史学观的确立

    从20年代列宁逝世以后，斯大林通过党内斗争确立了在党内的领袖地位以后，既要为自己的领袖地位提供历史根据，也需要反驳流亡在海外的托洛茨基与白俄学者对俄国革命史的描写，起初，斯大林组建了几套班子，但编写党史都没有取得所预想的效果。斯大林意识到整个史学领域是个统一体，仅仅要求党史这一块孤军深入，很难拿下整个阵地。要扭转史学界“客观性、真实性、公正性”为标准的传统，就必须全面控制史学阵地。为此，首先要在史学界来一个“意识形态净化运动”，清除掉那些“自以为是”的史学家。只有以“党性原则”、“党的意图”作为准绳，才能写出令人放心的历史。这第一步是要下大力气改造史学队伍，把他们训练成“坚持党性原则”的史家。
    首先是《真理报》上连篇累牍的发表文章，强调党性与客观性是一致的，要求史学家必须改变刨根问底地穷追“真实性”的传统，而对史学家来说“意识形态纪律”就是最高原则，“和党保持一致”与追求“客观性”是不矛盾的，“党中央是最高的裁判员”（葛罗米柯语）注1。历史科学的作用是“圆满地解释党和政府的历史性决议”。苏共中央宣传部门不断告诫历史学家，你们“写的不是一般的历史，而是工人阶级反对资产阶级的斗争史，是政治作战史，我们的历史是无产阶级革命壮大和创造性的世界历史”，“我们必须在一切地方极其明确地强调党作为群众的领袖和组织者的作用。要揭露目前居住在侨民中间的自由主义者的狡诈伪善，他们当时的报刊，以及后来的回忆录虽然提供了这方面的大量材料”。但是他们的“忠实历史”的提法有很大的欺骗作用。资产阶级的实证主义的“实录直书”的历史记述方法是不适应我们这个时代的。历史的“公正性、客观性”的“伪善说法”是与党性原则相对立的。历史研究中的唯一指导思想就是“党性原则”。学术活动必须服从于政治路线。党的历史是“党意识形态活动的一种特殊形式，传统的历史研究方法在这里完全不适用”。我们要用马克思的历史科学战胜伪科学的历史学。凡是脱离了烘托布尔什维克党“这条主线的历史就不是历史”。现在个别历史学家竟然对党的历史说三道四，这是令人发指的“缺乏意识形态纪律的行为”，客观上是在为资产阶级思想体系效力。作为党的宣传员，不仅要消除掉过去的历史记忆，而且要抵制那种认为“历史应当真实可信、不讲情面”的傲慢想法。应当明白：苏联的历史研究摆在第一位的不是追求“客观性”、“真实性”，不是从确定某个历史现象出发，而只能服从唯一的原则——党性原则。注2
    这个时期，联共（布）中央除了谴责“资产阶级史学”，还批评一些老布尔什维克的回忆作品中许多“不正确或不准确的提法”，“完全是随心所欲的”，没有统一口径的。
    1917年前的布尔什维克几乎是个政治侨民党，包括列宁在内的绝大多数中央委员都长期流亡国外，几个国内的中委又多在偏远的流放地。施略普尼科夫是沙皇垮台前在俄国政治中心坚持斗争、并参与了二月革命的唯一一名布尔什维克中央委员，同时他作为彼得格勒五金工会主席，也是该党很少几个直接从事工人运动的老革命家。1923年出版了他根据亲身经历和第一手资料写的《1917年》一书，反响很大。但是此时这本书被指责为竟然“使用了资产阶级的史料——《俄国晨报》，对俄国革命进行了孟什维克式的解释。”施略普尼科夫对这种指责很气愤，回应说：什么叫“无产阶级的史料”？你们有吗？注3
    今天人们都知道《俄国晨报》是孟什维克报纸，而孟什维克与布尔什维克都是马克思主义政党俄国社会民主工党内的两大派。与主要在国外流亡者中活动的布尔什维克不同，孟什维克的活动主要在国内，尤其在大城市的工会中影响远远超过布尔什维克。因此沙皇倒台后发展迅速的几个最大的工会组织（如全俄铁总），乃至二月革命后早期的工人代表苏维埃都由孟什维克控制。俄国国内工人阶级的声音主要也是通过《晨报》这类孟什维克出版物发出的。施略普尼科夫作为布尔什维克工会活动家并不认同孟什维克的派别立场，并且在与孟什维克争夺对工人影响力方面贡献巨大。但是不仅在反对沙皇时期布尔什维克、孟什维克、社会革命党乃至比较激进的一些立宪民主党人是盟友，就是在1917年2月到10月之间，布、社、孟这三个当时社会上习称的“社会主义党派”与以立宪民主党为代表的“资产阶级”派别的对立也常常是主要的政治分野。建立排斥后者而包括前三者的“清一色社会主义者政府”曾经一度是布尔什维克也赞同的口号。只是在十月革命后，孟什维克才被镇压并被戴上了“资产阶级”帽子。
    可见施略普尼科夫在讨论二月革命时引用《晨报》是很自然的。慢说该报并非“资产阶级”的东西，就是“资产阶级”传媒，引用其资料也不等于认同其观点。然而奉命批判者认为：施略普尼科夫的书引用了《晨报》，而且“引用的党的文献比其它书少”，还“竟然说二月革命是‘自发的’”。这把布尔什维克的领导作用置于何地？注4这就足以对施略普尼科夫的书进行封杀了。
    在此过程中形成了所谓的布尔什维克“新史学”。在它看来，白俄史学家号称是在“真实地记述历史，”说什么他们的写作是建立在档案文献的基础上的，这是托洛茨基之流的疯狂叫嚣。作为无产阶级的历史学在对待史料的态度上要与境外的“白俄侨民史料对着干”，要建立一套属于我们自己的“历史文献学”，把他们那种所谓“公开、透明”的真实历史彻底驳倒。

    二、《无产阶级革命》杂志事件

    20年代末意识形态的大转变的条件已经具备，斯大林终于等到了一个绝好的机会，1930年《无产阶级革命》杂志在第6期上刊登斯维尔德洛夫大学世界史教研室的史学家斯卢茨基的一篇文章《论战前危机时期布尔什维克的德国社会民主党政策》。斯卢茨基在文章中谈到，“没有找到足够的文献资料证明列宁对第二国际的以考茨基为首的中派主义进行过不妥协的斗争”，他认为列宁对德国社民党内存在的危险估计不足。这篇文章本来是站在比列宁还“左”的立场上论述俄国布尔什维克在第一次世界大战时期参与国际共运中派别斗争的情况。《无产阶级革命》杂志编辑部并不认可斯卢茨基的观点，但这样“左”的观点无论如何扯不上“资产阶级的”，当时的尺度下完全可以存在。更重要的是，文中讲的事实本来平淡无奇：作为马恩的嫡传弟子考茨基当时在第二国际各党中享有极高的理论权威，作为“中派”领袖他又是左右都要争取的人望，今天打开那一时期的文献，列宁对考茨基的尊敬和盛褒比比皆是。即便在十月革命后列宁与考茨基在“无产阶级专政”这个关键问题上最终决裂后，他也仍然承认考茨基在许多问题（如土地－农业问题）上的马克思主义理论权威地位。因此本着学术争鸣原则，发表斯卢茨基的一家之言，在当时并不是很出格的现象。
    但这篇文章成为斯大林拿史学界开刀的导火线，令斯大林恼火的并不是斯卢茨基比列宁还左或者还右，而是决不能允许那些自以为是的史学家评判作为“正义化身的领袖”。如果此例一开那不是很多党内的历史旧账都可以翻腾出来随意讨论、谁都可以对已经取得胜利的俄国革命历史指手画脚了吗？因此，斯大林需要借斯卢茨基杀一儆百。1931年10月斯大林公开发表了《给〈无产阶级革命〉杂志编辑部的一封信——论布尔什维克历史中的几个问题》，盛气凌人地对斯卢茨基的文章提出“坚决抗议”，指责他把“早有定论”的“布尔什维克的公理”拿出来讨论，而《无产阶级革命》杂志编辑部给这种“诽谤列宁”、“诽谤布尔什维克”的“历史的伪造者”“提供讲坛”，刊登这种“反党的半托洛茨基主义的论文”等于给反革命开辟论坛。斯大林以“政治正确”的权威大加指责斯卢茨基掌握一点文献资料就敢对无产阶级领袖评头论足，骂他是“啃档案的老鼠”。斯大林宣称：党中央已有定论的东西不是随便什么学者就可以质疑的，占有“原始的文献资料”也不能作为了解历史的凭证和历史研究的基础——难道原始资料就没有阶级属性吗？白俄文人使用的档案史料还少吗？斯大林质问道：以这种方式“掩盖他们的无知和欺骗性还不明显吗？需要什么样的文献资料，除了啃档案的老鼠以外，谁都知道检验一个政党和领袖人物首先要看他们的行动，而不能只看他们的宣言”。注5尽管谁都知道恰恰是档案中埋藏着大量与公开“宣言”有异的“行动”，但在斯大林这只“猫”的盛怒之下，史学界“啃档案的老鼠”们销声匿迹，人们只能把社论当“行动”了！

[2] [3] [4]


首页 -> 2007年第8期

斯大林时代的苏俄史学界

作者：金　雁

字体： 【大 中 小】

    然而斯大林借这件事决不仅仅是要刹住历史学家“啃档案”的风气，他还要借此开展一场大清洗。以《无产阶级革命》杂志事件为契机，苏联开始了30年代对史学界的“反自由化”和“重塑运动”，当时“反对腐朽的自由主义”成为苏联所有报刊的通栏大标题，由此拉开了史学领域整肃的帷幕。所有的史学机构都按斯大林《信》的精神进行自查，各史学部门、出版机构展开大规模的清查和整顿，首先从组织上改组史学战线，一大批史学家被进行组织和行政处分，开除党籍、开除公职，后来又把他们说成“托洛茨基私货的贩卖者”、“托洛茨基主义的伪造者”、“暗藏的托洛茨基分子”而予以镇压。《无产阶级革命》杂志编辑部被勒令停刊整顿一年，斯大林给该编辑部的定调是“孟什维克化的唯心主义”、“腐朽的自由主义”的藏污纳垢之地。
    1931年苏联科学院历史研究所在给共产主义研究院主席团的信中说：“我所为了执行斯大林同志给《无产阶级革命》杂志编辑部的信中指示，进行了以下工作：审查了历史研究所科研人员队伍，对那些伪造布尔什维克主义历史和不能完成对历史科学当前提出的任务那些工作人员，免除他们在研究所的职务，……改变了研究所的组织结构，建立了研究当代史的工作小组”。共产主义研究院列宁格勒分院在工作总结中说，根据斯大林的《信》中的指示，“我们在历史战线上开展了广泛的布尔什维克主义历史领域中的揭露工作，根除了托洛茨基主义、卢森堡主义、孟什维克反革命匪帮”。注6接下来整个史学界都成为重灾区，被点名批判的人延伸到所有的史学学科，1932年有一份报告中说：“每一个写过历史著作的人都被指责为托洛茨基主义的私贩或纯粹的托洛茨基分子”。注7
    这场运动过后史学界元气大伤，尤其党史学界几乎全军覆灭。顽固分子从肉体上消灭，20年代出版过党史著作的老布尔什维克史学家布勃诺夫、涅夫斯基、梁赞诺夫、科诺林等相继被捕遇害，对20年代最有名的党史研究者雅罗斯拉夫斯基大加批判。在这个过程中，把普列汉诺夫、布哈林、苏汉诺夫、波格丹诺夫等理论家著作都被“彻底翻腾一遍”，要把他们的理论观点清扫一空。其他人则“重新改造”成与领导保持一致只会机械地按照《联共（布）党史简明教程》公式写作的传声筒。在党中央定调“官方解释权”的“遵命史学”以后，史学研究方法千篇一律，都是先有结论然后填充史料，众口一词，不允许有个人风格的独创精神、不允许以历史的客观性为借口而违背“意识形态纪律”，学术争论和理论探索完全停止，很少有人敢说真话，编辑们大都畏畏缩缩，只关心一件事，“可别犯错误”，“可别出什么事”。注8“使历史的面貌符合执政者的观念，对历史研究采取先入为主，提出明确的意识形态目标和分别评价好坏”的做法，从此统治了历史研究。

    三、搬倒波克洛夫斯基及其“学派”

    在《无产阶级革命》杂志受点名批判的同时，另一个打击目标是“波克罗夫斯基学派”。波克罗夫斯基是1905年的老党员和党内的理论权威，1917年十月革命期间他是莫斯科工人代表苏维埃的主席，而且与列宁私交甚笃，十月革命后一直主管教育部门，曾任副教育人民委员，协助卢那察尔斯基工作。波克罗夫斯基是苏联早期科学机构和学校的创始人，先后创办共产主义研究院、红色教授学院、历史研究所、马克思主义史学家协会、中央档案馆、社会科学研究所联合会等一系列学术机构，主编《阶级斗争》、《在马克思主义旗帜下》、《红色档案》、《共产主义学院通报》等多种学术刊物，培养了大批苏维埃“自己的学者”。1929年他当选为科学院院士，他的学生遍布整个史学界和理论界，几乎可以说苏联所有第一代“红色历史学家”都和波克罗夫斯基有或多或少的师承关系，战前的大多数史学家都在红色教授学院或社会科学研究所的研究生班听过波克罗夫斯基授课，在他生前死后他以及他的学生编写过多部历史教科书和苏联通史，波克洛夫斯基因此被称为“苏联史学之父”。
    毫无疑问，波克罗夫斯基也是个“为革命而研究”的人，作为俄国传统史学的终结者和“红色教授之父”，实证主义史学界并不看好他的贡献。但是波克罗夫斯基作为革命前已经成名的左派学者毕竟还遵守正常的学术规范，并不是个存心杜撰“历史”的人。他的理论无疑是马克思主义、列宁主义的，甚至是“极左”的，但却未必是“斯大林主义”的。其中许多内容并不符合斯大林时代的需要。例如作为从西方接受马克思主义的启蒙派学者，他对旧俄斯拉夫主义传统否定多，而对“伟大帝国”肯定少，同时对西方乃至蒙古等外部因素推动俄国发展的作用评价较高（典型的是：在古罗斯国家起源这个老问题上他倾向于西方流行的“诺曼起源说”，而不赞成罗蒙诺索夫倡导并得到沙皇支持的斯拉夫起源说），这与斯大林时代借助斯拉夫主义和俄罗斯民族沙文主义进行统治的需要相矛盾。作为革命前反对沙俄的激进学者，波克罗夫斯基热衷于批判历史上的专制主义，激烈抨击沙俄历代“暴君”，这让内心崇拜伊凡雷帝的斯大林也很不舒服。
    更重要的是，波克罗夫斯基革命资格老，与列宁都以朋友相待，不是那种俯首称臣接受斯大林耳提面命的人。他属于思想虽左但为人比较正派的老一代，在史学界“德高望重”，对下属也相对宽容。实际上在20年代苏联史学界并不存在以波克罗夫斯基为中心的流派或者体系，在学术界还保持相对正常的争论氛围的情况下，他的学生之间存在着很大的差异，很多人并不赞成波克洛夫斯基的看法，他们撰写历史教科书基本上反映的是个人的观点。其中不少人在波克罗夫斯基本人生前就对他进行过学术观点的商榷和质疑。总之，波氏之所以影响很大主要是因为他资历深，被列宁所欣赏，既是苏联马克思主义史学的开创者，又培养了众多的史学家。但以他来命名的“史学体系”主要是后来为了大清洗的需要而附会的。
    20世纪20年代末，波克罗夫斯基已经在山雨欲来风满楼的“史学净化运动”中多次检查，并长期抱病不出。但斯大林的目的是通过批判波氏而整肃整个史学界，所以并没有因波克罗夫斯基自我批判而善罢甘休。1932年波克罗夫斯基去世，对他的批判并没有因此而停止，反而骤然升级了。1934年基洛夫遭暗杀，史学界首先成为大规模镇压浪潮的重灾区。当年列宁格勒史学单位所有的第一把手都被撤换，据1937年新成立的苏联科学院列宁格勒历史研究所所长讲，该系统内揭露出来的“破坏分子”在科学院系统名列第一，光是列宁格勒分所20人当中就有14人被捕。注91935年镇压的势头扩展到莫斯科和外地省份，中央马列研究院、共产主义学院历史所、莫斯科大学、红色教授学院、莫斯科文史哲学院、国立图书馆、出版社、档案馆等单位负责人相继落网，很少有人幸免于难。各加盟共和国历史所以及大专院校历史系人员，只要曾经在波氏任教的地方有学习经历的统统成为“污点”，被无休止地上纲上线，成为政治迫害的理由。
    1936年1月26日联共（布）和苏联人民委员会再次通过决议，指出某些历史学家，特别是研究苏联历史的历史学家中还存在着“根深蒂固的反马克思主义的、反列宁主义的、而实际上是对历史科学的取消主义和反科学的观点”，这些错误首先是“紧跟波克洛夫斯基学派。”注10随着这一决议发表，对波克洛夫斯基的批判规模越发扩大，给他的学生们扣上各种帽子，什么“史学界的暗杀集团”、“托洛茨基派的思想大本营”，当时的一篇很有来头的文章中说：“内务部揭露出来的波氏学派是人民敌人”，是“进行暗害活动的基地”，这场史学领域的运动从1929年一直持续到1938年。随后扩大到整个教育领域，“1937——38年几乎所有加盟共和国和自治共和国教育部全部被摧毁，其中牺牲的不仅有教育部的许多工作人员，而且还有几万名普通教师”。注11

[1] [3] [4]


首页 -> 2007年第8期

斯大林时代的苏俄史学界

作者：金　雁

字体： 【大 中 小】

    四、斯大林钦定“教科书”

    1934年5月16日，联共（布）中央和苏联人民委员会联合做出《关于苏联各学校教授本国历史的决定》中指出：需要统一编纂世界古代史、中世纪史、近代史、苏联史、殖民地国家近代史五套教科书，并普及推广。“苏联各学校中的历史教学情况不能令人满意，教科书和教学本身都流于抽象化和公式化，不是依照年代次序叙述最重要的事件和事实以及历史人物的特点，而是向学生讲授一些社会经济形态的抽象定义，这样就以抽象的社会学公式代替了本国历史的系统叙述”。注12从表面上看，这个要求从史实入手改进历史教学的决定是相当有说服力的，因为意识形态的社会发展阶段理论来图解、简化复杂的历史过程的确是当时的大弊。但实际上《决定》的言外之意并不在此，它指责历史学过于“抽象”，主要用意是要“具体”地突出个别历史人物，尤其是加强对斯大林的宣传，形成个人崇拜。
    然而，由于决议的措辞表达得模棱两可，史学家们不得要领，在对俄国历史作了系统的编排以后，新教材仍然不得过关，几易其稿后仍大受指责。这令史学家们苦恼，他们不理解重新编写的教科书无法通过的症结所在。后来中央明确指示“要加强现代史部分”，特别指出教科书把历史叙述截止在1923年，而没有将历史写到1934年以来，即没有写到斯大林时期，这被认为是个“大错误”。注13
    1934年8月，斯大林、日丹诺夫、基洛夫三位重量级的国家领导人联名对历史教科书发表自己的看法。他们认为，在历史教科书中要讲述“执政的苏联共产党内的派别斗争”，特别是讲述俄共（布）“对托洛茨基主义即对小资产阶级反革命的斗争”；1937年，斯大林撰文再次强调在党史教材中要突出反对托洛茨基、季诺维也夫、加米涅夫、布哈林等历次反党集团斗争中的地位和作用，凸现出以斯大林为代表的一派胜利就是党的路线的伟大胜利。斯大林强调说：“如果不做这样的说明，联共（布）历史上各种流派的斗争就会被看作是不可理解的纠纷，而布尔什维克就会被看作是一些不可救药的好闹纠纷和好打架的人”。注14后来斯大林经常绕开教育人民委员（当时政府的部长都称“人民委员”），直接钦定教科书，或在不通知教育人民委员的情况下做出教育方面的重大决策，例如《关于历史教科书问题的决议》，就是在不通知教育人民委员布勃诺夫的情况下做出的。
    当时按照斯大林的要求，苏联成立了“历史教科书专门委员会”，对所有的问题如何撰写都有专门的指示，比如将俄国十月革命的意义定义为“人类历史开辟了新纪元”，并将世界近代史划分为以巴黎公社、十月革命为界的三个阶段。该委员会还规定：不能把1789年法国革命称为“大革命”，而应称为“资产阶级革命”，对1917年十月革命不能容许简单地称为“十月革命”而应该标准化地称为“十月社会主义革命”、“苏维埃革命”。对于历史上乌克兰、格鲁吉亚、中亚等地并入俄罗斯帝国的过程不能写成征服，而必须强调“自愿归并”于俄罗斯大家庭。对于党内的争论应该怎样写，规定尤其严格，对列宁前后期理论上的矛盾之处必须加以消除，因为“列宁主义是统一的，不能有两个列宁”。如此等等。什么能写，什么不能写都有非常具体的指示，列出一个长长的单子，比如30年代的饥荒一直都是“禁忌”话题，有人就因为提到“30年代的饥荒”这几个字就作为“反革命宣传”而被捕。
    1938年，在斯大林亲自参与撰写与审定下，《联共（布）党史简明教程》出版。这部被誉为“共产主义的圣经”、“马列主义基础的百科全书”的大作就是按照“加强党对党史编写的统一领导，对联共（布）的历史和马列主义基本问题的解释必须置于联共（布）的监督之下，不允许任何随意解释”的文件精神撰写的“新党史的样板”。同年11月中央下发的有关宣传《简明教程》的文件中说，这一伟大著作的问世“将使以前出版的一系列党史教科书在介绍党的历史问题中随心所欲和观点混乱的现象一去不复返了”。注15后来苏共中央把这种“官方解释权”进一步用中央文件的形式确定下来，规定未经苏共中央和克里姆林宫的同意，不得对执政党、领袖人物和国家的历史进行任何有别于官方的解释。一直到苏共二十大以后，《简明教程》的地位才逐渐被苏共中央国际部部长波诺马廖夫主持编写的《苏联共产党史》取代。

    五、小说家主编的官修“正史”

    更为荒唐的是：30年代苏联史学界还出现了“小说家挂帅编历史”的怪现象。当时的许多专业史学家尽管已经绝对驯服，但是职业习惯仍然使他们不适应于“创作”历史。他们可以听话地对历史上曾经发生过的事情闭口不谈，视而不见，但要把历史上根本没影的事“创作”出来，还是显得功力不足。于是斯大林想到了小说家高尔基。
    高尔基作为革命前的左派作家是布尔什维克的老朋友，但在十月革命后初期因同情被镇压的孟什维克和其他派别的社会主义者而一度与布尔什维克闹翻。他抗议对知识界的大逮捕，尤其对列宁政府1918年1月武力解散全民普选的议会并屠杀抗议的工人感到痛心疾首，把这一天比为沙皇时期的“流血星期日”，并激愤地写下“来复枪驱散了近百年来俄国最优秀分子为之奋斗的梦想”注16等文字，成为著名的“不合时宜”者，并因而于1921年出走国外。但是随着苏俄政权的日渐巩固、民主希望已经破灭，苏联工业化成就与国力的发展引起了他的民族主义认同，尤其是国外生活的不顺利等种种原因，使得高尔基在1920年代后期逐渐“转弯”，开始不断回国“参观”，在斯大林异乎寻常的隆重“礼遇”下，他终于在1931年回国定居，从此“痛改前非”，从“不合时宜”者转变成为斯大林在意识形态方面重要的宣传家。注17
    基于“补偿式表忠心态”，高尔基此时在宣传上特别高调，在大清洗的初潮时期，他以那“敌人不投降，就叫他灭亡”的“名言”，对无数“人民的敌人”（许多是他过去的朋友）落井下石。血流成河的清洗高潮虽然是在他死后，但那舆论的制造他无疑功不可没。而在历史问题上，这位文学家更常常言那些受“事实”束缚的职业史学家所不敢言。加上他多年旅居海外，在国际上颇有影响力。因此斯大林想到了让他来领衔修“史”。于是文学家高尔基俨然坐上了苏联史学界第一把交椅，成为为斯大林塑造“新史学”的带头人。他从意大利回国以后不久，就领导一批人写作了“俄国文学史上第一次颂扬奴隶劳动的可耻书籍”（索尔任尼琴语）《斯大林白海——波罗的海运河史》。这部“史诗”把那个“古拉格群岛”式的劳改工程描绘为充满“理想”色彩的“共产主义工程”。当年的“人道主义者”这样赞美斯大林的集中营：“对人这种原材料的加工，比对木材进行加工不知要困难多少倍”。注18
    《白波运河史》的“成功”，进一步体现了高尔基的“史学”才能。选中他来主编斯大林时代最重大的历史学项目——多卷本《内战史》，便十分顺理成章了。
    “十月革命”之后的苏联内战，不仅以高达数百万的死亡而成为俄罗斯有史以来最残酷的国内战争，而且是布尔什维克历史上树敌最多的一场冲突。它对外与14国“干涉”者冲突，对内处决了沙皇全家，不用说是旧俄势力的死敌；镇压了立宪民主党，成为自由派（推翻沙皇后二月共和体制的主导者）的冤家；驱散普选议会，又与民主派决裂；取缔二月革命后苏维埃中的主导力量社会革命党和孟什维克，又得罪了大多数社会主义者（当时的社会主义者指第二国际阵营中的所有左派党）；签订布列斯特和约得罪了“爱国主义”势力，而击溃各地分离势力又与各种非俄民族主义结仇。在阶层方面，没收土地与工厂固然得罪了地主与资本家，实行“仇智主义”和取消言论自由得罪了知识界，余粮征集制与严惩“背小口袋者”又得罪了农民，禁止罢工和取缔全俄铁总等革命时最重要的几个大工会，又把相当大的一部分工人推到了对立面，最后对喀琅斯塔得水兵的严厉镇压，又使曾是十月之夜攻打冬宫主力的波罗的海水兵也从布尔什维克最有力的支持者变成了造反者。

[1] [2] [4]


首页 -> 2007年第8期

斯大林时代的苏俄史学界

作者：金　雁

字体： 【大 中 小】

    所有这些各种“主义”各个阶层的反布尔什维克人士大量流亡海外，他们中有不少史学家，带走了许多资料与档案。到1920年代末，就1917年以后的这段历史他们已经写出多种大部头著作。这些著作左中右倾向不一，往往彼此辩驳，但共同点是对布尔什维克不利。它们在世界上、尤其在国际知识界影响广泛，自然对苏联体制的道义合法性构成威胁。然而，布尔什维克方面的历史学对此的回应却十分无力：由于“啃档案的老鼠”大量被清洗，敢于“创作”历史的能人尚未大量产生，余下的只有把历史变成干巴巴几条“规律”的理论家，他们写出来的东西正如前述关于历史教材的《决定》所言：“流于抽象化和公式化”，“以抽象的社会学公式代替了本国历史的系统叙述”。这种“左派小册子”在国际学术界根本无法回击那些卷帙浩繁、资料丰富的反布尔什维克史学著作。
    于是斯大林想到了高尔基，他既不是“啃档案的老鼠”，也不是理论家。他的文学天赋无疑可以使斯大林式史学著作变得“内容丰富”起来，于是让这位小说家挂帅，组织一大批史学家成立了阵容庞大的写作班子，开始编纂《苏联国内战争史》。注19按照斯大林的设想，这部书的重点并非叙述战争过程本身，而是要从战争与革命的前因后果来全面展示和解释20世纪以来的俄国历史。这部大部头史书的编写工程从1932年开始一直持续到1960年，第一卷于1938年出版时高尔基已经去世。而第5卷问世时已是赫鲁晓夫的“非斯大林化”时代，苏联又一次面临“史学革命”，“上面的精神”变了，于是这部大书尽管是十月革命后苏联史学界投入最大的工程，却在出齐时就受到冷落和非议。
    然而这部晚年高尔基为之呕心沥血的大作已成为与《联共（布）党史简明教程》齐名的斯大林时代两大史学“名著”。《内战史》第一卷与《简明教程》几乎同时出版：《简明教程》是官修党史，《内战史》是官修国史，前者主要对党员解释党内斗争，因而篇幅不大，更像一本政治理论著作。而后者要在国际学术界争夺话语权，因而当时被誉为“资料最完备”。但高尔基对“资料”的认识当然不同于“啃档案的老鼠”。他在谈到该书的编纂方针时说，“因为我们的历史是世界无产阶级的指南，它的国际意义是无容置疑的，必须认识到在这种背景下过滤杂音和分歧是时代要求的，比如党内的某些倾向就不能在历史学中表现出来。”他明确提出：不能承认十月革命时布尔什维克的土地纲领是借用的社会革命党的（尽管列宁著作中明确提到这一点），不能承认新经济政策是由孟什维克提出来的（尽管今天俄国史学界都承认这个事实，而当时这也不是秘密），对谈论十月革命以前还是在以后的国内战争年代同社会革命党和孟什维克的争论，必须“摆正立场地加以叙述”，注20——这意味着把民粹派（社会革命党）当年激烈谴责“资本主义”而鼓吹集体经济、抨击“虚伪民主”而鼓吹“人民专制”的话，以及包括列宁在内的马克思主义者与自由主义形成“文字同盟”批判民粹派时强调资本主义进步、西方民主优越的话全部消除，以显示社会革命党这个“资产阶级——富农”党、“资产阶级民主派”与代表“无产阶级专政”的力量的斗争是多么一以贯之。这也意味着仿佛“布尔什维克”与“孟什维克”从来就是两个敌对的政党，而不是同一马克思主义政党中的两个派别。这还意味着1917年2——10月间俄国似乎只有一个“资产阶级”临时政府和一个“无产阶级”的苏维埃，而不是有五届（一届比一届更左）的临时政府和“流水席”式的苏维埃，而且最后一届临时政府的主要成员就是前苏维埃的领导人……
    受到这种“小说家编写历史”的“经验”启发，苏联当局又想让高尔基除《内战史》外再主编《工厂史》、《农村史》乃至《地铁史》等等，几乎把他扶立为苏俄全方位的“历史总管”了。尽管大包大揽的高尔基在其生命的最后几年里实际上没有完成这几部“官书”中的任何一部，但是他关于编写这类书籍的许多言论足以获得这样的评价：高尔基在回国后的几年时间里完成了布尔什维克话语下“只存在革命与反革命两维图像的历史学科的奠基工程”。（转自《探索与争鸣》2007年第8期）
    （责任编辑 杨继绳）

    注1 鲁·格·皮霍亚：《苏联政权史》，东方出版社2006年，545页。
    注2Л·А·Сидорова， Оттепель в исторической науке. Сове-
    тская историограия первого послесталинского десятил-
    етия. М.,1997,с.176.
    注3 沈志华主编：《苏联历史档案选编》，社会科学文献出版社2002年，第11卷，506页。
    注4 《Правда》12.25.1930г.
    注5 斯大林：就布尔什维克历史的若干问题给《无产阶级革命》杂志编辑部的一封信。见《斯大林全集》第13卷，86页。
    注6 安．尼.阿尔季佐夫：《波克罗夫斯基学派史学家的命运》见《历史问题》，1994年第7期，译文见中央编译局《斯大林研究》1995年，第5期，250－274页。.
    注7 陈之骅主编：《苏联史纲（1917-1937年）》下册，人民出版社1991年，733页。
    注8 《俄罗斯苏维埃新闻期刊史纲（1933-1945）》，莫斯科1968年，62页，转引自马龙闪：《苏联剧变的文化透视》中国社会科学出版社2005年，201页。
    注9 安．尼.阿尔季佐夫：《波克罗夫斯基学派史学家的命运》见《历史问题》，1994年第7期，译文见中央编译局《斯大林研究》1995年，第5期，250－274页。
    注10 《Правда》3.28.1937г.又见《反对波克罗夫斯基的历史观点》译文集，三联书店1962年，第6页。
    注11 麦德韦杰夫：《让历史来审判》，人民出版社1983年版，上册，357页。
    注12 《马克思主义经典作家论历史科学》，人民出版社1961年，287页。
    注13 《马克思主义经典作家论历史科学》，人民出版社1961年，295页。
    注14 刘彦章：《斯大林年谱》，人民出版段2003年，445-470页。
    注15 Пропаганда и агитация в решениях и документах ВКП（б）М.,1947.с365-381.
    注16 参见金雁：《火凤凰与猫头鹰》文集，三联书店1999年，113－119页：《读不懂的高尔基》，
    注17 关于晚年高尔基的争议甚多。即便在批判斯大林的人中也形成了两种相反观点：一种认为高尔基晚年一直在以曲折的方式与斯大林斗争，甚至他的死都可能是斯大林所害。另一种认为他晚年完全听命于斯大林，是后者的奴才与工具。事实上人是复杂的。高尔基的“痛改前非”不能说一点没有真正思想转变的因素，但个人利益的权衡是主要动机应当毫无疑问。所谓的“曲折方式”恰恰意味着：回国后他对当时的苏联也许有自己的想法，但形成的文字、包括解密档案中的文字足以说明他在行动上是完全驯服的。所谓斯大林谋害他的说法更完全没有事实依据。
    注18 《Правда》11.15.1930г.
    注19 过去对《内战史》的缘起有过种种说法。有人说编写该书并非斯大林的意愿，而是高尔基为了曲折地表现对农民的同情，而主动争取撰写的。根据如今公布的解密档案，可以说这种猜测完全不可信。
    注20 沈志华主编：《苏联历史档案选编》社会科学文献出版社2002年，第11卷，525页。

[1] [2] [3]


首页 -> 2007年第9期

从苏东剧变看什么是社会主义

作者：林蕴晖

字体： 【大 中 小】

    上世纪八十年代末、九十年代初，东欧和苏联社会主义各国先后倒台。曾被认为优于资本主义的社会主义，突然间发生这种多米诺现象，人们对其原因见仁见智。历史地看，这与最初建立的社会主义制度是否有着直接的关联呢？

    一个老共产党人的反思

    1989年冬，东欧各社会主义国家相继易帜以后，保加利亚共产党前领导人日夫科夫对社会主义在本国的失败有过如下反省注1。
    日夫科夫说：我们有个弱点，就是记载下来的巨大成就有时压抑了我们总结失利的原因和后果的能力，从而使我们对采取注意事物根源的方法不感到必要。在新的形势下，事情已变得越来越清楚，失却这种新的方法不仅使我们面临困难，而且使我们面临对社会主义本身命运攸关的非此即彼的抉择。后来我用一句短语表达它：“要还是不要社会主义。”那时，我并不完全清楚，社会主义的哪些地方需要改变。或者说，是应该改变还是更换。
    接着，日夫科夫回忆了1987年5月在北京同邓小平会见时的谈话。他回忆说：
    我在北京同邓小平谈话时谈到了实现社会主义理想的困难，从而也谈到了社会主义的命运。邓小平在谈中国发生的事件和过程时，像是要总结他说过的话，并提醒我注意一件他显然认为特别重要的事，说：“现在我正准备去见马克思。”
    我很清楚，邓小平在谈话中插入这句话并不是为了标新立异，也不是提醒我注意他已年迈，或者想暗示他的历史作用。他是在说自己对国家对人民的责任，对未来的责任。他是在讲述一个为社会主义贡献一生的领导人的责任。对邓小平来说，“见”马克思意味着要对如何解决他的伟大国家的问题、如何克服“文化大革命”时期的扭曲和颠倒、新社会如何解决人的问题作出总结。
    我一边听着邓小平讲话，一边在眼前幻化出我们共同体各国的社会主义悲剧。我们将向马克思做什么样的总结呢？显然，在这个总结中不能漏掉马克思如何经常从源头、从主要方面被伪造。他被伪造得已不成其为马克思了。还有，不能漏掉马克思所奠定的原理怎样没有被进一步发展，以致使我们能从所处的死胡同里找到出路。特别重要的是，它没有被进一步发展到让我们能够回答什么是社会主义。
    由此，日夫科夫不无遗憾地说：最使我失望的是关于社会主义本质的问题仍没有完全弄清楚。在很大程度上马克思仍旧像斯大林著作中已定型的那样。而这种情形，总的来说，在斯大林死后也一直保留下来。问题越来越紧迫。却没有找出那种决定社会主义本质的东西。这里指的是社会主义的原则。“几十年来，社会主义就是按照那些为它后来的垮台奠定了基础的‘原则’建立起来的。”
    社会主义的垮台，源于它最初建立的原则。这就是一个老共产党人的总结。

    被奉为经典的社会主义原则

    什么是原有社会主义各国“最初建立的原则”呢？
    众所周知，马克思、恩格斯生前未曾有过建设社会主义的实践。把理想变成实践的首先是列宁。1917年俄国十月革命以后，列宁在如何建设社会主义问题上，先后提出过两种不同的过渡战略：一是1920年前的军事共产主义；二是新经济政策。前者要求一举消灭包括资本主义和小生产的私有制，由国家对生产和分配进行统一管理；后者则允许资本主义、商品、市场在国家监督下存在和发展，以利于社会生产力的发展，建立社会主义必备的物质技术基础。由军事共产主义转到新经济政策，是列宁对过渡时期学说的重大修正，是一个战略性的转变。
    值得注意的是，列宁的新经济政策思想也是逐步发展着的。最初，他曾经提出新经济政策是一种退却，在1923年的《论合作制》中，列宁明确阐明：“我们不得不承认我们对社会主义的整个看法根本改变了”。注2在联共党内，对新经济政策的理解本来就有不同，列宁逝世以后，随着国民经济的恢复和发展，随着城乡资本主义的活跃，斯大林认为退却已到了终点，该是向资本主义进攻的时候了；布哈林则坚持沿着新经济政策继续前进。事情的发展是，布哈林的“应当对全体农民，对农民的所有阶层说：发财吧！积累吧！发展自己的经济吧！”“我们恰恰是要通过市场关系走向社会主义”等关于社会主义工业化的方针、关于农业社会化的道路、关于过渡时期阶级斗争等问题的正确主张被扭曲，并被打成“富农代言人”，“右倾投降主义集团”，以至“人民公敌”。
    从此，由《联共（布）党史简明教程》为布哈林所作的政治结论，就成为各国共产党人对持与布哈林相仿观点人的政治坐标。斯大林关于社会主义革命越深入，阶级斗争越尖锐，以及不同党内机会主义集团作斗争并把他们打垮就不能建成社会主义的论断注3，也被认是向社会主义过渡时期的共同规律，成为取得政权的各国共产党人遵循的经典。优先发展重工业是社会主义工业化的方针，生产资料的全民所有制和集体所有制构成完整的社会主义所有制，中央统一集中的计划经济体制和高度集权的无产阶级专政的政治体制，以上构成的社会主义制度就成为各国建设社会主义的经典模式。
    二十世纪的历史证明，过去实行“公有制”的社会主义各国，无一不是高投入低效益，阻碍了社会生产力的发展；计划经济所导致的是短缺经济；无产阶级专政异化为专人民的政。苏联和东欧各国，在政治上哪一家不是历史欠账太多，没有民主自由；经济上物资短缺，人民生活长期得不到改善。

    走不出死胡同的苏东改革

    1953年3月，斯大林逝世，针对多年积累的矛盾，苏联和东欧各国先后起步进行改革。
    （一）在政治和经济全面提出改革纲领的，首推匈牙利。
    由拉科西为首的匈牙利领导集团在国内强制推行苏联模式，也危机四伏。在苏共中央的干预下，曾被打成右倾机会主义分子的纳吉·伊姆雷被恢复名誉，并被推举为匈牙利部长会议主席。纳吉力图纠正拉科西照搬苏联的优先发展重工业、强制推行农业集体化、夸大阶级斗争和滥用无产阶级专政等错误，强调要发展人民民主，应遵循列宁新经济政策的思想建设社会主义。他指出：“列宁主义学说认为，新经济政策是掌权的无产阶级，在工人阶级和小生产者农民基于商品交换的经济联合的基础上，旨在实现战胜资本主义因素和建成社会主义的政策。为了实现后者，甚至也要利用经济上的资本主义因素，即不是直接通过产品交换，不是不要市场和回避市场，而是利用市场和通过市场战胜资本主义因素和建立社会主义的经济。”纳吉认为，“害怕自由市场，害怕农民经济的发展，害怕由于新经济政策而引起资本主义在一定程度上复活，……这是极端‘左’倾的农业政策的代表者的特点，他们宁可倾向于某种‘军事共产主义’，也不倾向于一个正确地形成和被正确执行的新经济政策。用列宁的话来说，‘左’派最危险的错误是，‘把自己的愿望……当作了客观现实’。”注4
    纳吉的主张，无疑触到了苏联模式的要害。因而，引起恐惧资本主义的拉科西集团和苏共领导人的不满。1955年3月，在苏共领导人的支持下，纳吉再次被拉科西指责为宣传反马克思主义观点，执行右倾路线，并被开除出匈党中央委员会，撤销一切职务。
    （二）贝利亚和赫鲁晓夫的改革。
    从贝利亚到赫鲁晓夫，首先是有限度地改正三十年代以来的冤假错案，削弱内务部门的超越法律的权力；强调加强集体领导。
    赫鲁晓夫在经济上的改革措施：
    在农业方面，主要是改组机器拖拉机站制度，使集体农庄获得了对农业的经营自主权。但是，赫鲁晓夫并没有改变集体农庄的模式。他同样认为，集体农庄庄员自留地和饲养业的发展，是产生资本主义的温床，商品货币关系的发展和集体农庄市场的活跃将导致社会主义经济的解体和产生新型的剥削分子。

[2] [3]


首页 -> 2007年第9期

从苏东剧变看什么是社会主义

作者：林蕴晖

字体： 【大 中 小】

    在工业和建筑业方面，赫鲁晓夫主要是改革“条条”管理形式为“块块”管理形式；建立经济行政区；改进国家计划工作；扩大地方在经济管理中的权力。但是，这种分权措施并不能根本解决计划体制的弊端，只能形成“一抓就死，一放就乱”的恶性循环。
    在计划和市场问题上，赫鲁晓夫更是含混不清。1962年9月，哈尔科夫工程学院教授叶·利别尔曼发表《计划、利润、奖金》的文章，提出要以“经济手段（利润、奖金、价格、货币等）”代替“行政手段”来刺激企业的生产，把奖金直接同企业的利润和赢利联系起来，根据赢利率来评价企业的工作，“赢利率越高，奖金也就越多”。利别尔曼的主张，引起了苏联经济学界的一场大讨论。讨论由如何使企业关心最大的生产效果开始，深入到计划经济和物质刺激方法、计划指标和企业如何利用生产基金、企业活动的经济刺激和奖励方法等问题。根据赫鲁晓夫的建议，苏共中央决定采纳这些建议进行试验。但是，无论是利别尔曼的建议，还是赫鲁晓夫的试验，其基本倾向在于改进苏联的计划经济，远不是要将苏联经济引向市场经济。
    可见，赫鲁晓夫的改革，从根本上说，只是在原有模式的框架内搞修补，并没有认识要改变原有体制的模式。对此，国内的苏联问题专家有如下评说：在国内改革问题上，与其说赫鲁晓夫失之于离开社会主义方向，还不如说失之于未摆脱传统的体制而改革不彻底。赫鲁晓夫既没有改变斯大林时期的经济管理理论和产业结构，也没有完全抛弃行政命令的管理体制和方法，既没有调动起工农群众真正的生产积极性，也没有依靠一批得力的智囊、充分发挥知识和科技的力量。注5
    （三）“布拉格之春”的夭折。
    1968年春，东欧的捷克斯洛伐克发生了史称“布拉格之春”事件。“布拉格之春”的实质是什么？事件当事人之一在回忆录中写道，这实际上是一场强加在捷克斯洛伐克——中欧和东欧的一个比较发达的国家——头上的社会主义的苏联模式的危机。这种模式同捷克斯洛伐克的现实和传统是格格不入的，它导致了政治、经济和道德危机。“布拉格之春”是试图在另一种社会主义的基础上来解决这场危机的尝试。注6
    当年4月，捷共中央全会通过的《行动纲领》提出了以下的改革设想注7。政治方面：一、改革党的领导体制。在强调共产党的领导作用的同时，主张不要以党代政。党不是通过统治社会的方式，而是通过最忠诚地为社会自由、进步的发展而服务的行动来实现自己的领导作用。二、发扬党内民主。三、发扬社会民主，要确保公民拥有宪法规定的自由和权利。四、强调民族阵线的作用。民族阵线要以马列主义观念作为政治领导的观念。各政党都是伙伴，不分为执政党和反对党，不同观点和争论通过政治协商解决。五、工会的中心任务应该是捍卫工人和劳动人民就业和劳动的利益。经济方面：一、扩大企业的权限。企业有权自由决定自己的领导，有权独立自主地进行经营管理。二、成立工厂委员会，作为企业领导机构的直接组成部分。三、提倡生产和贸易组织可以搞多种多样的结构，允许“小型社会主义企业”的发展。四、取消外贸垄断。生产和贸易企业有权选择进出口机构进行外贸，也有权进行独立的外贸活动。国家将根据市场情况采取适当的调节措施。五、农业合作社将完全独立进行经营，也有权经营其他业务，也可以直接向居民和零售商业网点出售部分农产品。外交方面：执行独立的对外政策。
    这个行动纲领的突出之处，是触及到共产党领导的方式，提出了要改变以党代政的传统体制。莫斯科认为，杜布切克等捷共新领导的这个纲领，不只是对“社会主义大家庭”的背叛，而且是对社会主义的背叛。于是，1968年8月20日苏联出兵占领捷克，镇压“布拉格之春”。俄罗斯科学院美国加拿大研究所原所长阿尔巴托夫，在他所著的《苏联政治内幕：知情者的见证》一书中，对苏联领导人当时所以作出如此决策作了如下分析：除了对所发生的事件的虚假报道和不真实的描绘之外，在这种致命的决策中起巨大作用的还有其他一些因素。其中之一是“根深蒂固的意识形态模式，根据这种模式，任何背离你自己关于什么是社会主义，什么不是社会主义的观念，就等于是背叛，是犯罪。我想，勃列日涅夫是赞同这些模式的，并使自己确信：如果不干预事态的进程，就是背叛社会主义事业，或至少是会损害自己作为苏共和苏联领导人的地位。”注8可见，“布拉格之春”的夭折，完全是苏共领导人维护斯大林模式的牺牲品。
    （四）卡达尔也难越雷池。
    卡达尔是在1956年匈牙利事件后开始主政的。他在整顿秩序和稳定政权的同时，就将经济改革的问题提上日程，并于1957年开始迈出改革步子：一、扩大企业自主权，减少指令性计划指标，缩小由中央直接分配的产品范围；实行企业利润分红制；授予少数企业进行自主的外贸活动权。二、允许发展小手工业生产合作社，并用各种优惠鼓励私人小手工业的发展。三、在农业政策方面废除农产品义务交售制，代之以基于合同制的国家自由收购制度。注9
    1965年11月，匈党中央进一步作出关于经济体制改革的初步指导原则的决议注10，开始了引进市场机制的经济体制改革。1966年5月匈党中央正式通过了《关于经济体制改革的指导原则》和《关于经济体制改革的决议》注11。确定：一、在社会主义成分占绝对优势的同时，作为合法存在的私有成分，包括小手工业、零售商业、自产自销和非农民辅助经济仍有存在的必要。以利于发展生产力，从根本上改善劳动人民的生活水平。二、国家仍是在商品生产的基础上组织各项经济活动的中心，同时必须自觉地利用市场机制的调节作用。三、为使企业成为自主经营、自负盈亏的经济实体，可以让企业经营单位自主地制定计划。国家用贸易制度来代替由官方统配原料和产品的做法，充分利用受计划和调节手段控制的市场机制，把“直接管理”与“间接管理”相结合，把利润作为中心，并运用价格、利润、税收、工资、奖金、利率等工具调节企业的活动，使企业生产适应国民经济计划的运转轨道，更好地为社会主义计划经济的有效活动服务。在经过一段实践之后，1968年全面改革开始出台。卡达尔当时指出，经济改革的实质是：通过经济调节手段、工厂自主经营以及劳动集体和劳动者个人的物质利益，来实现社会主义的计划经营。注12
    从六十年代经济体制改革开始起步，计划和市场就成为一个争议的焦点。正当1968年匈牙利改革进入全面实施阶段，遇上了苏联镇压捷克斯洛伐克“布拉格之春”事件。不久，苏联报刊指责匈的发展是“违背了社会主义计划经济原则”，“助长了资本主义倾向”，要匈来个“方向性的转变”；同时对“市场社会主义经济”加以批判，向匈施加压力。民主德国对匈的改革展开了公开论战。捷克斯洛伐克的新领导批评卡达尔“搞西化”，经济机构正在脱离党的领导，敦促匈立即“刹车”。与之同时，匈党内部的争论也趋激化。在此情况下，卡达尔不得不谨慎从事。他在捷克事件５年后说过，这一事件对匈的改革“产生了消极的影响”，他因此而不得不“小心翼翼地”迈步，从而失去了许多时机。
    由于卡达尔等领导人囿于传统的苏联模式的框架，把计划经济和国家所有制的公有制形式，当成社会主义的固有本质；把市场经济等同于资本主义。在计划与市场的关系上，始终无法从原有模式中突破出来。因此，到八十年代中期，国民经济开始滑坡，增长率下降，每年只在1%上下浮动。政府不得不用大量的财政补贴来维持居民的生活消费，这类补贴占每年国民总收入的32—35%以上；同时，又错误地将大量资金用于去拯救经营不善的企业（八十年代起，政府每年都得拿2000亿福林补贴这类亏损企业），结果，不仅没有取得好效果，反而引起生产停滞，整个国民经济陷入绝境。注13由经济危机，引发政治危机。这就是何以在苏联戈尔巴乔夫的“民主化”和“公开性”的冲击下，匈党内部思想发生混乱，以致最终倒台的原因。

[1] [3]


首页 -> 2007年第9期

从苏东剧变看什么是社会主义

作者：林蕴晖

字体： 【大 中 小】

    以上表明：苏东各国起步改革的时间虽早，但谁也无力摆脱原有的斯大林的社会主义理论和模式。每一步改革碰到问题正如日夫科夫所说：“要还是不要社会主义。”因此，谁也无法走出斯大林的死胡同。

    邓小平在什么是社会主义问题上的历史功勋

    对什么是社会主义提出质疑，这对批了几十年修正主义的老一代领导人来说，是一个极其严峻的挑战。正是在这个问题上，邓小平作出了巨大贡献。正是他向人们明确指出：“社会主义是什么，马克思主义是什么，过去我们并没有完全搞清楚。”注14又说，总结历史经验，最重要的一条经验教训，“就是要搞清楚这个问题”。注15
    贯穿苏东改革几十年姓“社”姓“资”的争论，最根本的还是守着斯大林的社会主义公式——公有制+计划经济+专制统治。1989年开始出现的多米诺效应，苏联和东欧各国共产党，相继亡党亡国，正是原有制度丧失活力而导致灭亡的反映。不然，如何解释，经过几十年共产党教育的人民大众，居然不再要这种社会主义，而会选择资本主义呢？这个历史现象，不正好说明这种被扭曲了的社会主义，是不符合历史发展规律的产物吗？
    由鉴于此，邓小平指出，姓“资”还是姓“社”的问题，“判断的标准，应该主要看是否有利于发展社会主义社会的生产力，是否有利于增强社会主义国家的综合国力，是否有利于提高人民的生活水平。”注16这就是说，不能按一个先验的模式去判断什么姓“资”还是姓“社”；而要看其是否利国利民的实际结果。
    建国后三十年曲折发展的历史教训正在于此。由于强行按那种违背规律的主观意志去建设社会主义，必然只能靠行政命令去推行，实行强迫以至采取镇压的手段；为使人民顺从，必然制造个人迷信，用领袖的“权威”来驾驭局势；为了统一意志，就要搞“舆论一律”，不允许新闻和言论自由；为了统治的稳定，就不能允许不同政见的存在，并使无产阶级专政成为专人民的政。
    以三个有利于的原则建设社会主义，就不只是经济上从所有制、分配方式、资源配制方式应该遵循这三条原则继续改革开放；而且在政治体制方面，也应遵循这个原则进行改革，因为解放生产力、发展生产力，最根本的还是要靠人的解放。邓小平就曾指出：政治体制改革的目的是调动群众的积极性，提高效率，克服官僚主义。他还曾强调：“没有民主就没有社会主义，就没有社会主义现代化。”
    邓小平的高明之处还在于，他强调了初级阶段的基本路线一百年不动摇，但他并没有给尔后的什么“中级阶段”、“高级阶段”画蓝图、划框框。而是给后人的实践留下无限的空间。
    总之，社会主义只能是遵循三个有利原则进行实践的产物，既不可能是先验的固定模式，也不能是逻辑的产物。
    （责任编辑 萧 徐）

    注1[保]托多尔·日夫科夫著：《日夫科夫回忆录》，新华出版社1991年1月版，第226—227、228—229页。
    注2列宁：《论合作制》，1923年1月6日。《列宁选集》第四卷，人民出版社1960年版，第687页。
    注3《联共（布）党史简明教程》，人民出版社1975年7月版，第330、395—396页。
    注4纳吉·伊姆雷著：《为了保卫匈牙利人民》，人民出版社1983年11月版，第219、225页。
    注5陈之骅主编：《苏联史纲（1953—1964）》，人民出版社1996年10月版，第210页。
    注6[捷]伊日·贝利康著：《永无尽头的春天——一个布拉格共产党人的回忆》北京出版社1983年12月版，第199—200页。
    注7马细谱主编：《战后东欧——改革与危机》，中国劳动出版社1991年4月版，第521—525页。
    注8[俄]格·阿·阿尔巴托夫著：《苏联政治内幕：知情者的见证》，新华出版社1998年10月版，第188页。
    注9阚思静著：《卡达尔与匈牙利》，世界知识出版社1993年6月版，第134—135页。
    注10阚思静著：《卡达尔与匈牙利》，第163—165页。
    注11阚思静著：《卡达尔与匈牙利》，第166—169页。
    注12阚思静著：《卡达尔与匈牙利》，第186页。
    注13所引数字见阚思静著：《卡达尔与匈牙利》，第12、251页。据前民主德国最后一届政府——莫德罗政府主管经济的副总理克利斯塔·卢夫特说：70年代，国内的消费增长比本国生产的增长还要快。社会福利政策所需金额的相当大一部分是靠向所谓的非社会主义国家借日益多的外汇来提供的。1989年11月任职时，她所知道的外汇总额为100亿美元。其中由西德巴伐利亚州总理施特劳斯筹划的两笔金额各为10亿西德马克的“自由财政贷款”。[德]克利斯塔·卢夫特著：《最后的华尔兹——德国统一的回顾与反思》，中央编译出版社1995年2月版，第61—62页。日夫科夫曾说：“民主德国是当时我们常开玩笑说的‘尽管居民生活水平高，但还吃着两头母牛的奶的国家’（从经互会和通过与联邦德国的特殊关系从共同市场）”。《日夫科夫回忆录》，新华出版社1991年1月版，第237页
    注14《邓小平文选》第三卷，第137页。
    注15《邓小平文选》第三卷，人民出版社1993年版，第116页。
    注16《邓小平文选》第三卷，第372页。

[1] [2]


首页 -> 2007年第9期

于光远素描

作者：龚育之（遗稿）

字体： 【大 中 小】

    本文是育之的一篇没有完成的遗作。今年二月，他说要写一篇描述于光远的长处和特点的文章，作为对《祝于光远九十寿》一文的补充，因为“祝寿”文只概述了于老的工作和贡献。二月二十三日，他写出一个题为《于光远琐记》的提纲，接着就断断续续地口述文章内容，由我作记录。其间，经历了两次病危。四月下旬起病情逐渐平稳，但是每天要躺在床上做“血滤”八至十个小时，口述很难进行。他寄希望于病情好转，每次只透析四小时以后，仍然按照他平时的习惯，一段一段仔细地进行补充和修改，并把文章的副题改为《于光远素描》。然而他的心愿没有能够实现。现在文章的开头和第一、二段给他朗读了三、四遍经他亲自修改过，其余大部分给他读过。文中的小标题大都采用了他提纲中的话，提纲中还写有“干校”等，但他没有来得及向我讲述，只能付缺。
    ——孙小礼
    2007年6月26日整理成稿，7月8日定稿

    我的第一个上级是赵，第二个上级是秦川，第三个就是于光远了。一九五四年中宣部单独建立科学处，由胡绳和于光远任正副处长，但胡绳是中宣部副秘书长来兼处长，并不能常来管事，常在科学处的是光远。一九五五年胡绳调走，光远成为处长，一直到一九六六年中宣部被砸烂。所以，光远是我在中宣部里长达十二年的直接上级。

    初识
    建国初期，于光远在宣传马克思主义方面很有名气，他是中宣部理论教育处的副处长（处长空缺。这里顺便说明一下，当时中宣部是部处两级设置，不设局），又是中宣部主办的《学习》杂志的总编辑。一九五○年的一天，他到清华大学来，找学生中的一些党员干部开座谈会，理学院支部是何祚庥、罗劲柏、胡则维、我和孙小礼等几位党员去参加了。何祚庥侃侃而谈，他至今说，他记得自己提出了自然科学阶级性的问题。别的与会者也七嘴八舌，各抒己见。说些什么我可全都记不得了，但记得讨论中于光远忽然问道：“你们这里有谁看过《‘学习’初级版》吗？”
    全场哑然。
    《“学习”初级版》是附属于《学习》杂志的一个小型刊物，大学生们以为是给文化不高的工农干部或者初中学生读的，所以一般都不看。
    接着，于光远说了一篇话：大学生要学习政治常识和经济建设常识，基本常识学好了，理论才能钻得深。当时《政治常识读本》正在《“学习”初级版》上连载（以后还刊载过《经济建设常识读本》）。
    于光远的这番话，我至今记忆犹新。这恐怕不能说是一种广告词，而是他这位十几年前的大学生，又做了十几年理论宣传工作的老干部，根据自身的真切体会对当时的党员大学生的中肯赠言。

    选兵和练兵
    于光远到清华来开座谈会，单纯是为了了解大学生的理论学习状况吗？我一直觉得还有为中宣部选兵的目的。当年何祚庥一毕业，就被调到中宣部理论宣传处，成为了光远的部下。第二年，我和罗劲柏也被调到中宣部。我想这与光远那次到清华去考察不无关系。
    光远的一大长处是善于选兵，他陆续从大学里调来了学过物理、化学、生物、医学、地理、农学、工程、经济、哲学等学科的一批年轻教师和毕业生。在科学处聚集了一批年轻人，年轻，就比较有朝气。
    光远在中宣部负责联系科学工作应属最佳人选，因为，他从名牌大学物理系正规毕业，又有从“一二·九”到延安的革命经历，这样的人不容易找。但是光远自己却不愿意，他说，他从自然科学转到马克思主义理论的研究和宣传已经十多年了，再转回到自然科学，弯子太大了。可是，一九五四年以后情况变了，中宣部单设科学处，既联系自然科学，也联系社会科学，这样，光远就顺理成章地到了科学处。
    中宣部科学处对于光远来说，确实是很合适的工作岗位，而我们这些年轻人被他选到科学处来，则关系到今后的方向、道路和前景，是关乎一辈子的大事。我们本来都是准备从事自然科学专业工作，期望在专业上有所作为，乃至大有作为的。现在情况不同了，当时年轻人能到党中央机关工作，好像很光荣，很神气，但是又什么都不是，没有职称，没有学衔，怎样发展自己呢？我们也想把自己培养成像于光远那样“学贯两科”，既懂自然科学又懂社会科学的新型干部，近学其师，又谈何容易。他们老党员经历过的历史、条件，我们是不可能再经历的。
    于光远善于选兵，也善于练兵。对于科学处里的这批年轻人，他很理解、很关心、很开明，很注意对我们的训练和培养。
    对于新参加工作的原来学自然科学的大学生来说，把握政治方向，加强理论素养，应是第一位的。这一点于光远是毫不含糊的。但是，他更强调在实践中培养、在干中学。那时有些大学生到机关好几年了还只是接电话、干杂事，当所谓行政干事，参加不到业务工作中来。于光远则不然。他重视实践中练兵、参与中练兵、民主练兵。他放手让年轻人参加很重要的工作，尝试在重要的工作中让年轻人得到学习和提高。比如，一九五四年党中央对中国科学院的两次报告作批示，这是非常重要的工作，于光远也让我们去参加。
    于光远从不以权威自居，做任何工作，都不是处长一拍板作了决定，干事们只是去执行。他经常召开会议，发扬民主，和我们年轻人平等地讨论问题，甚至热烈争论，要每个人都充分发表意见。他也善于听取不同意见，有时经过讨论，他会改变或修正原来的决定。
    于光远勤奋过人，无日无夜地学习、思考和工作。他的床头总挂着铅笔和纸片，夜里想到什么就随手记下来，以免忘记。他常在晚上召集我们开会，集思广益，讨论问题。有时一直讨论到深更半夜，他困倦了，大家都困倦了，他就在会议室里睡一下，也让我们休息一会儿。他打个盹之后，再接着和我们讨论。
    他不但督促我们学习马克思主义，特别注重学习哲学和自然辩证法，训练我们运用马克思主义观点观察和分析问题，而且还要我们在专业方面继续加深学习。对于专业知识，光是大学毕业是不够的，不能适应工作的需要，这对我就更加突出，我只读到大学化学系三年级。于光远给我们每周两天时间，分别到科学院各相关的研究所去进修。我去的是原子物理研究所，由郭挺章研究员指导我学习量子化学。为此，我同时自己补习高等数学、原子物理学、量子力学、放射化学，还参加翻译了苏联的同位素化学教科书。
    那时，我的身体很不好，患慢性肾炎，浮肿无力，但是工作还是干得很起劲，在学习方面自我要求也很高，既要努力钻研马克思主义理论，又希望拓宽专业知识，从化学到物理学，从自然科学到社会科学。我处在四个边缘：健康和工作的边缘、学习和工作的边缘、物理和化学的边缘、自然科学和社会科学的边缘。我感到有压力，也有烦恼。于光远理解我们，总是给予我们鼓励，想办法使我们得到锻炼和提高。作为处长，他能这样做，是很不容易的。
    何祚庥分配到中宣部工作，虽说是联系中国科学院，没有完全脱离专业，毕竟跟专门从事自然科学专业研究有所不同。何祚庥当然服从党的需要和调配，但是，他从来执着于物理专业。记得他在清华大学当理学院党支部书记时，工作很忙，但物理功课仍然抓得很紧。在食堂排队买菜，他还拿着厚厚一本《原子物理学》的俄文原著在啃，同学们笑话他，他也不在意。他到中宣部后，很早就向部领导和处领导提出了他的愿望：在中宣部工作几年后，请允许他回到自然科学专业研究的岗位上。领导开明，都表示同意。在科学处，何祚庥是很得力的一位年轻干部，但他一再要求领导实现对他的承诺。一九五六年党中央发出“向科学进军”的号召，于光远以及部领导终于点头，使何祚庥如愿以偿，年底就到中国科学院原子能研究所去从事专业研究了。

[2] [3]


首页 -> 2007年第9期

于光远素描

作者：龚育之（遗稿）

字体： 【大 中 小】

    顺便说一下，何祚庥一九五一年到中宣部，正好赶上从供给制改为工资制。他学识比较广博，又能说会道，主意也多，并有地下党和党支部书记的经历，所以一下子就给他定为十八级了。我和罗劲柏一九五二年到中宣部，没能进入这一门槛，而是按照大学毕业生的“统一价格”，定为二十一级。一九五四年评级的时候，于光远说：“龚育之的级别太低了。”于是给我提了两级。“文化大革命”中有人揭发：中宣部的各个处，为培养资产阶级接班人，都在准备提副处长，龚育之受于光远重用，连提两级，是准备提名做副处长的。对于提副处长这件事，后来光远回忆说，其实他当时虽然觉得龚也不错，但认为科学处首先应考虑的副处长人选是李佩珊。

    批判与建设
    在科学处，遇到批判资产阶级学术权威的事，于光远虽然不能不说些应景的话，但他是从来不感兴趣的。关于这一点，我想至少有以下两个事例可以说明。
    一九五四年，批判胡适派唯心主义，报刊上发表了很多文章，编选出了八个文集。当时我也想凑个热闹，写篇文章，去同于光远商量。他则不以为然，对我说：“你再写一篇，无非是给这八个集子再增加一篇。我们还是做一些研究工作吧！”于是，他就同我商讨起怎样编写《论科学提纲》，这个提纲是准备和科学处内外的一些同志进行研究以后编写的。这件事虽然因为受到政治运动的干扰而没有做成，但是开了一个头，还保存下来一个底稿。
    一九六四年，全国开展“社会主义教育运动”，中宣部组织了好几个工作组分别派到有关单位去。去孙冶方为所长的经济研究所的工作组，他请科学处副处长林涧青担任组长。对孙冶方“资产阶级经济思想”的批判，作为处长的于光远则置身事外，没有参与。
    于光远和苏星主编的那半本《政治经济学》（资本主义部分）在一九六一年出版以后，影响很大。于光远到医院看病，医生一看到病历本上的名字是于光远，就立刻说：“我们读过你的《政治经济学》，后半本什么时候出版呀？”但是后半本，即社会主义部分却迟迟没有写出来。光远从来不愿意利用别人的已有成果拼凑成书，他希望在自己有了比较成熟的研究成果的基础上才撰写后半本《政治经济学》。为了研究社会主义经济，于光远热衷于找一些人在他身边，同他一起讨论，一起研究。他曾发起“周四座谈会”，联系实际讨论经济方面的理论和政策问题，地点就在沙滩中宣部大院里的教育楼。可以说，对于社会主义经济，他探索了一辈子，讨论了一辈子，撰写了一辈子！然而在“文革”中，于光远却成为经济学界被批判的资产阶级学术权威之一。

    通达和稳重
    于光远平时不管机关党的工作，但是政治运动来了，作为处长，他也不能不过问。
    一九五五年，反胡风运动中，全国各机关都清理内部的暗藏反革命。我们科学处一位同志的弟弟在另外一个机关工作，被怀疑是暗藏的反革命。那个机关决定对其弟弟隔离审查，同时要求我们机关配合，叫这位同志在其弟弟隔离审查期间不得去看望。
    有一天，那个机关向我们反映：这位同志去看过弟弟，要我们了解一下情况。于是，我和罗劲柏受党支部的指派，向这位同志盘问。不料这位同志竟谎说是到医院看病去了，没有去看弟弟；在我们一再追问下，才承认自己只是顺便去看了看弟弟，没有说什么。我们认为这位同志“不老实”，并把这个问题向光远作了报告。光远却轻描淡写地说：“关心自己的弟弟，去看望一下，这是人之常情。我看算不了什么问题，不必抓住不放。”这番话，使我们脑子开了窍，转变了思路和态度，不再把这件事当作什么问题。
    肃反运动中还发生过一件事。外单位有人揭发说：有一个很大的反革命集团，其人员分藏在好多个机关，包括中宣部科学处。当时由一个大的机关主持这一大案的调查，凡有该集团成员的单位都派人去协助工作。于光远把我派去了，他向我交待说：“你去，就是听一听。”主持调查的机关对于追查这个集团的劲头很大，但是我听来听去，不过是一群在敌伪占领时期的大、中学生，他们苦闷，他们求友，他们也萌发着青春时期的爱情，经常结伴到西山去游玩。他们之中有人向往延安，甚至去过延安；有人向往重庆，甚至去过重庆……如此而已，算不上什么反革命活动，说不上什么反动集团。这样，在我们科学处，就始终没有把怀疑某人是反动集团成员的事提出来，更没有要求本人作交待。
    三年前，这位同志去世了。在于光远发起的追思会上，我才第一次把这件事情说了出来。此前，科学处的同事们根本就不知道有这么一回事。
    肃反中的这两件事，使我深感于光远的通达和稳重。正是他的这种通达和稳重，使科学处的这两位同志都受到了保护。

    要反复讲科学重要
    于光远说，中宣部专设一个科学处，我们科学处就要宣传两条，第一条是宣传科学重要，要反反复复地讲科学的重要性，因为党内还有很多人不懂得科学的重要；第二条就是要讲办事的科学性，也要反反复复地强调办事要讲科学。
    一九五六年开党的八大，这是建国以后召开的党的第一次全国代表大会，开得很隆重。毛泽东致开幕词、刘少奇作政治报告、周恩来作国民经济建设报告、邓小平作修改党章报告。有上百人作了大会发言和书面发言。于光远就是在大会上发言的一个。大会发言不仅要印发，还要在报纸上刊登，影响是很大的。当时，科学院党组书记张劲夫等人为什么都推举于光远在大会上发言呢？一方面是由于中宣部科学处代表党的机构，另一方面是于光远有管理科学工作的历史背景，联系科学界的时间也比较长。记得他的发言主要是发挥了他认为科学处要反复讲的那两条，还讲了党怎样领导科学工作，怎样贯彻双百方针，党的干部怎样由外行变成内行等等。通过八大发言，于光远就成为了人们公认的党联系科学界的代表人物。
    一九五八年“大跃进”，于光远曾写过文章帮着鼓吹小麦高产，他后来觉得这是作为科学处长一件丢脸的事。他还到毛主席那里汇报过一个省委报告下面把苹果嫁接到南瓜上长得多么多么大的事情，而事先没有核实，这也是一件丢脸的事。这两件事是他反省自己作为科学处长不科学，只记得“相信群众相信党”，忘记了相信科学，而当了弄虚作假的传声筒的例子。这些事他在科学处里讲过，后来还公开写过文章。他不但要自己记取教训，还要人们都记取教训。

    整风反右中的科学处
    一九五七年整风，光远派我们下去听意见，即到科学院和大学去听意见，这样就产生了中宣部《宣教动态》登载的傅鹰的那两次发言，引起毛泽东注意的那两篇批示。主要由于这两篇批示，傅鹰受到了保护，没有被划为右派。可惜中宣部的这个反映和毛泽东的两次直接讲到傅鹰的批示，没有能够在实践中起到保护知识分子的作用。
    中宣部并不管科学院的反右，中宣部内部的反右主要也是机关党委干部负责，当然行政负责人也不能不管。
    科学处划了三个右派，一位学物理的大学生，一位学哲学的大学生，一位学工程的中专生。可能迫于当时的形势和于光远本人的困难处境，他没有能够像过去那样保护这三位年轻人。
    我没有想到，当时提倡鸣放就是为了“钓鱼”，我的确参加过一次为了“钓鱼”的鸣放会。大约一九五七年的五月下旬，上面已经决定反右，但没有往下部署，说是“光阴一刻值千金”，赶紧让那些右派言论放出来好反击。于是，中宣部机关在六月五日召开了一次鸣放会，主题是“等级和特权”，这是当时社会上也是机关里的热门话题。部领导同志都没有参加，由一位被交了底的中层干部主持，参加的都是年轻干部。我和罗劲柏商量作一个联合发言，由我在会上讲。我们无非是讲要注意干群生活差别呀，批评现行工资制度呀，要研究巴黎公社原则和按劳分配原则呀……会上的所有发言当即被整理成大字报公布，后来还编入中宣部机关的一本《言论集》。因为有这么一个编印本，我才得以保存了一份发言稿。现在重看，意见很天真、充满书生气，建议不切实际，要说是观点错，恐怕主要还是“左”的错误。没有料到，这个发言转眼竟成为反右中的一个问题。反右时最大的案子是“章罗联盟”，我和罗劲柏的联合发言，在中宣部也被人们戏称为“龚罗联盟”。

[1] [3]


首页 -> 2007年第9期

于光远素描

作者：龚育之（遗稿）

字体： 【大 中 小】

    于光远和钱
    于光远是中宣部里最有钱的人，也是最不在乎钱的人。
    他每个月都请科学处办公室的一位服务员给他在上海的母亲寄钱，他母亲每次都在回信中说明收到了多少钱。回信中所说的钱数总是少于他所寄出的钱数，原来是被那位服务员偷偷克扣了。然而于光远却马马虎虎，竟从来没有觉察。
    这位服务员是个小偷，而且是个惯偷，偷过很多人的钱。一次作案时，他被抓获了，并被起诉到法院。他供认说，偷于光远的钱最多。法院开庭审理此案，通知于光远作为证人出庭。可是于光远在回答法官的询问时，却一问三不知，说不清楚他的钱是什么时候怎么被偷的，更说不清楚被偷了多少钱。他那副狼狈无奈的窘态，惹得法庭上下哄堂大笑。于光远的这一轶事，在中宣部里很长时间都被传为笑谈。（这里，顺便坦白交待一下，在法庭上，那个服务员还供认：曾在龚育之挂在办公室的上衣口袋里偷过钱。而在此之前我也毫无察觉。）
    于光远之所以有钱，是因为他稿费多。上世纪五十年代，全国各地都学习他编写的《政治常识读本》和《经济建设常识读本》，印量极大。后来，他和苏星主编的《政治经济学》是当时全国唯一的一部政治经济学读本，印量也极大。他的稿费当然就特别多。稿费怎么用？那个时候时兴的方式是交党费。于光远用稿费交了很多党费，但也没有全部交，他留下一部分，以便自己来支配。他有自己的一些想法，比如，资助一些公益事业。中国人民大学的剪报公司，也就是今天的中国人民大学书报资料中心，最早就是于光远出钱办起来的。中宣部机关幼儿园、中宣部建游泳池，他都是资助人之一。
    八十年代有人批判于光远“向钱看”，其实他是赞成两句话：既要“向前看”，也要“向钱看”；“向前看”是坚持方向，“向钱看”是重视生产，重视经济效益。至于他自己，对钱可是从来不在乎的。

    农村“四清”中的于光远
    一九六四年秋，我们都到北京郊区参加“四清”。于光远也去参加了农村“四清”，但他不隶属于由常务副部长许立群挂帅的中宣部工作队，而属于刘少奇组织的“机动队”，蒋南翔是队长，他是副队长。机动队不固定在一个地方，于光远当时又兼任国家科委副主任，是副部级，可以坐着专车到各村转转看看。他不像我们那样只在一个村子里蹲点搞“四清”，而是对了解农业技术方面的研究成果，以及在农村大田生产中应用、推广农业技术的情况感兴趣。
    “四清”时，于光远把两位帮他写《政治经济学》的大学教授送到我所蹲点的生产小队。两位教授把生产队的账目做了彻底清理。原来小队的会计自己总是交待不出两箱玻璃的去向，只好承认是自己贪污了。两位教授花了好几天功夫，终于把小会计的一笔烂账查得清清楚楚，证明他没有贪污这两箱玻璃。这件事，小会计满意，小队长满意，社员们也满意。为小会计澄清了两箱玻璃的事，使他极受感动，他主动坦白说，他曾经贪污过几斤芝麻。
    大教授帮小会计查清了账目，当时被传为美谈。
    这件小事也说明：搞“四清”，搞任何运动，都必须有科学的态度，绝不能搞“逼供信”。

    “文革”之初的于光远
    “文革”之初，因为“二月提纲”没有涉及于光远，所以他当时还比较轻松。我已经被点名批判，而且批判的来势很猛。
    一天，中宣部组织大家去沙石峪参观那里“千人万担一亩田”的造田成就，顺带参观东陵。我已经是被揪出来的批斗对象，于光远还是要我一起去，大概是想解除一下我的紧张情绪吧！
    在汽车里，于光远对我说：“你现在这个情况，再在中宣部工作很难了，到哲学所自然辩证法组去吧！”
    他不是抛弃我，而是安慰我、爱护我。然而他对形势的发展完全估计不足。不久，砸烂中宣部“阎王殿”，部长、副部长、处长、副处长，都被当作“阎王”、“判官”揪了出来，于光远自己也被揪出来了。不单涉及“二月提纲”，不单涉及“方求”文章，还涉及整个中宣部。连哲学所的造反派也来中宣部煽风点火，也来要我写交待和检查，也来揪斗我和于光远。有一次哲学所批斗于光远，还要我去陪斗。
    记得于光远曾向人描述他的第一次挨斗，形容他被戴上高帽子的状态怎样可笑。看来他是故作轻松，其实他的心情是不可能轻松的。

    强将手下无弱兵
    很多人说中宣部的科学处是一个出人才的处。
    于光远领导科学处，时间不过十二年，拿自然科学方面来说，人员不过十来个，就有所谓“十来年，十来条枪”。他的部下，科学处的干事们，后来几乎个个都是不同岗位的得力骨干。
    “强将手下无弱兵”，这是光远爱说的一句话。在科学处，他为干部的成长创造了良好的氛围和环境，提供了广阔的思维空间。他鼓励我们结合工作和专业进行研究和写作，支持我们开拓新的领域进行思考和探索。
    党的十五大期间，我遇到明廷华，他也是光远领导下的科学处的干事。他笑眯眯地对我说：“你注意到没有，在十五大的与会者中，从我们科学处出来的人竟有五个！”我倒没注意，问他，他扳着指头数，果然是：大会代表有三人：郑必坚、明廷华、龚育之；特邀列席代表有两人：于光远、林涧青。郑必坚曾两任中央委员，林涧青曾任中央候补委员。
    科学处出了院士！
    于光远是一九五六年中国科学院哲学社会科学部第一批学部委员。
    科学处还出了自然科学方面的院士！
    中宣部的干部要成为自然科学研究方面的专家自然不可能。但是从中宣部出来，到自然科学研究机关长期做专业研究，取得成就，则是可能的。何祚庥就是一个。
    有人说，科学处人才多，“右派”也多。当年被划为“右派”的侯德彭后来相继任广西大学校长、广西自治区党委常委、宣传部长、科委主任、教委主任，还担任过广西自治区政协副主席。陈远在山东也做了很多有益的工作。
    科学处这些人后来的发展和当选，当然不全是由于在科学处做过工作，但在科学处做过工作，在于光远的领导下受过思想、理论和政治训练，这对后来的发展和工作，不是没有意义的吧！我自己就深有这样的体会。

    于光远的凝聚力
    “文革”之后，拨乱反正，中宣部恢复了，成立了新的中宣部，但科学处没有恢复，自然科学工作完全划归国家科委管了。
    科学处不存，但科学处这一批人还在，友谊还在，于光远的凝聚力还在。尽管经过了不少风风雨雨，但毕竟我们有过一段共同的经历，有共同的回忆和共同的感情。所以，中宣部科学处在北京的同事们，形成了一个惯例，每年至少聚会一次。起初是轮流在各家聚会，每人带一道菜去。后来条件好了，就到餐馆去，近十年都在文采阁。虽说是轮流做东，实际上于光远请客的次数最多。每次聚会，大家亲切交谈，忆往瞻前，十分愉快。
    近些年来，于光远每年都要发给我们一封他亲自写的新年贺信，讲述他一年里的工作和身体情况。他那永不停顿的进取精神，每年都给予我们新的鞭策和鼓励。
    （责任编辑 徐庆全）

[1] [2]


首页 -> 2007年第9期

胡耀邦，生前办过《理论动态》

作者：郭宇宽

字体： 【大 中 小】

    郭宇宽（以下简称郭）：在履历中胡耀邦同志学历低，可是在各种工作岗位上都提出过很多思想创新，这是为什么？
    沈宝祥（以下简称沈）：耀邦当年是有名的红小鬼，在延安的时候就爱学习，爱思考，这也是当时毛泽东特别欣赏他，把他当好苗子培养的原因。我感觉耀邦同志爱学习和他谦虚的性格有关，他总是觉得自己不足，要弥补，在多年的革命工作中胡耀邦一直坚持读书学习。他的爱人李昭有一次跟我说，耀邦同志回到家里，也不大说话，一到家就是躲起来看书。再就是写文章，他对于文章总是改了又改，从来不让秘书代笔。而且他一直从骨子里亲近知识分子。我们党内有很多优良传统，但也有过一些不良传统，有代表性的就是长期轻视有时甚至敌视知识分子，把知识分子视为异类。这有很复杂的背景，但在文革时候更是发展到极致，动辄斗争改造知识分子，以大老粗为荣。而耀邦同志一有机会就要为知识分子说话，尽可能给知识分子创造宽容、宽松的环境。他虽然党性很强，但骨子里不喜欢条条框框，不仅马列经典，有意思的书都要找来看看，特别喜欢亲近新鲜的思想知识。
    所以我们这些正规大学毕业生眼里也非常佩服耀邦的理论修养，而且越接触越佩服。他谈起话来特别善于引经据典，非常有水平，就像陆定一说的，他是“从红小鬼到大知识分子”。他总有新东西，和我们聊天常常这么开头：“哎，我最近读了一本书……”他在给我们写的批语中曾引朱熹《观书有感》诗中的两句：“问渠哪得清如许，为有源头活水来。”他重视实际，博览群书，又善于思考，他的源头活水不断。

    艰难求索的心路历程
    郭：你觉得这样一个从小参加革命的红小鬼，开始反思是从什么时候开始的？
    沈：总的说，耀邦不是一个盲从的人，在各个工作岗位上工作都很有创造性。他一直提倡要创造性的贯彻中央精神，反对片面强调服从，也敢于承担责任，他当陕西省委书记时对于中央推行的四清运动就是抵制的。
    郭：可是他一路都是毛泽东提拔的，在文革的条件下，对于毛泽东的错误他敢于怀疑么？
    沈：这种认识是一个很痛苦的过程，不要说胡耀邦，当时政治空气相当压抑，我们大家都是这样，只是觉得这个社会不该这样，但一些问题究竟出在哪里，那个年头谁敢质疑毛主席，那是现行反革命啊，可以说想都不敢想。耀邦同志自己对毛主席更有很深的感情，对于毛主席的风度气魄可以说非常崇拜。但他又听毛主席说过：“我是不让权的”；“我是不做自我批评的”，这和他心目中一个无产阶级领袖的形象是矛盾的，觉得很困惑。有一次他和我谈到，过去毛主席对他一直很好，文革中他挨了整，他非常苦闷，便给主席写了一封信，可是石沉大海。从那个时期起，他对毛泽东也产生了怀疑，觉得毛主席不再是在延安时期那个和蔼可亲的毛主席。
    但即使这个时候他的反思也是很不深刻的，记得刚开始，谈到毛主席打击右派的做法，他也不敢怀疑这一做法本身的合法性，只是嘀咕：“怎么可能有这么多右派呢？”
    四人帮被抓起来以后，他对叶帅说的文革后的国家大计：“中兴大业，人心为上。停止批邓，人心大顺。冤案一理，人心大喜。生产狠狠抓，人心乐开花。”可以说是经过反复思考，被称作“新隆中对”，条条都抓在点子上。但是仔细推敲就会发现，这些思考仍然停留在实际工作层面如何推进，没有触及理论根子的问题。真正深入的思考是随着实践开展的，接下来就会自然而然地遇到理论根子问题，要停止批邓怎么可以？“邓小平是走资派”是毛主席定的，不批邓不是反对毛主席么，这在那个年代可是死罪呀。要平反冤假错案，可不少案子也都是毛主席拍板的。不把一些理论根子上的问题搞清楚，做事情就推进不了。
    在这样的工作探索中，他后来真正意识到毛泽东也是人，特别要把毛泽东的错误思想和毛泽东思想区分开来。
    郭：那他对于文革的认识过程是怎样的？
    沈：他对文革一直是反感的，但到了后期他集中思考的问题，就深刻了，不仅仅是咀嚼自己遭受的打击，而是思考这个文革在我们这个民族是怎么发动起来的？有一次他聊天中说：我就想不通为什么日本鬼子这么厉害，抗战八年都打完了，这个国家文化大革命为什么能搞上整整十年。
    后来，在1977年5月他在党校大会上总结说，林彪，四人帮反革命集团之所以在中国能够通行无阻，靠的就是两样：（当时，还不能讲毛泽东的错误，只能讲林彪、“四人帮”）一是“以假乱真”，把一些私货说成是马列主义、社会主义来欺骗广大人民群众，像君臣关系，家长统治，无限权力，株连抄家，其实都是封建主义的东西；再一招就是“法西斯专政”，顺我者昌，逆我者亡，言论专制，思想专制，谁有不同意见，谁敢反对就把谁抓起来。这两招相互配合，在这个国家就可以横行无忌。

    走出文革的阴影
    郭：经历了文革的历练，很多人变得谨慎世故了，这有没有影响到当时的胡耀邦？
    沈：他不是那样的人，经过文革，人和人都不敢相互信任，到处都非常压抑，可耀邦同志到哪里就把一团春风带到哪里。他对人特别真诚，从来不把人往坏处想，遇到普通群众也一点没有架子，坦诚地交流观点，从不说套话。我给他汇报工作，他常会叫我“老沈，别急走，坐下来聊聊。”其实我比他小很多。他和你聊天你感觉就是和一个普通朋友，和你坦诚相见，有时候讲高兴了，他让你坐在沙发上，自己站着走着说半天。
    郭：可是他毕竟是卷入了政治漩涡的人，总得有一些政治斗争的经验吧？
    沈：他理解的政治不是争权夺利，而是为人民服务。他觉得人都会犯错误，他不愿有了权力就把人一棍子打死，对别人特别宽容。他特别痛恨整人，反感人与人之间的仇恨，别人可以伤害他，但他不愿意伤害别人，过去刘澜涛在陕西整过他，他掌权以后绝不报复，反而厚待刘澜涛。他在文革中吃了很多苦头，可文革过后，他一直呼吁“冷处理”，生怕带着情绪过激的报复。1987年学潮时他也提倡要“冷处理”，这也引起很多对他不利的非议。
    郭：这似乎有一些违背常理。
    沈：确实他这样的人很少见，但他就是这样一个人。他对别人非常宽厚，对于自己却特别严，有赤子心肠。有一件事可以看出他的品格，记得他在团中央的时候，出国访问，回来才得知，一些同事已经被打成右派，他非常难过，当时的政治压力下他没有为打倒的人站出来说话，他一说话自己也要被打倒。他为此一直自责，明明这不是他的责任，他也可以以旁观者的姿态说几句漂亮话，但文革过后他挨个给这些人鞠躬道歉，总觉得自己良心不安。
    郭：耀邦同志是不懂得那些权术，还是懂得了也不愿意去用？
    沈：当然我们很早也隐隐为他有些担忧。他这样的人绝没有害人之心，也缺少防人之心，有人已经在背后整他的材料，他还对人坦诚相见。除了他性格的真诚以外，我觉得他在文革以后，把形势看得过于乐观了，低估了斗争的复杂性。当然他对这个党感情太深厚了，总不愿朝坏处去想，他和我们谈话即使在压力再大的情况下也很乐观，只是有时候提到党内的不正之风，他会非常愤怒。

    那些风云激荡的日子
    郭：胡耀邦同志推动思想解放的工作是从哪里开始的？
    沈：中央党校是耀邦同志恢复工作以后的第一个岗位，当时他到中央党校当副校长，自然大材小用了。当时中央党校的情况不比现在，当时党校的房子都被林彪在文革中批给总参了，记得胡耀邦就在别的单位的院子里找了一套房子办公，他一个星期在党校住五天，记得他的起居室只有13平方米，非常简朴，他天天吃食堂。有些像是历史的巧合，就在这种环境下谁知道耀邦把中央党校办成了推进社会变革的思想理论阵地。

[2]


首页 -> 2007年第9期

胡耀邦，生前办过《理论动态》

作者：郭宇宽

字体： 【大 中 小】

    当时“文革”还没有结束，没有拨乱反正的提法，他刚来就找到我们几个人，我到现在也不知道，他为什么要找我。他召集大家说，咱们要办一个刊物，把混淆的思想是非，理论是非，路线是非给纠正过来。当时不像现在各系统都有机关刊物，那时候中央党校办出《理论动态》真是独一份。那时我们几个人就叫“理论动态组”，没有主编，耀邦同志是实际的主编。他作风非常民主，过几天就召集大家开会，开会就是大家在一起聊，气氛轻松，看看当前有什么紧要的问题，讨论中就形成了策划，从选题，写作，改稿，定稿，每一个环节耀邦都深入参与，那时候我们工作真是常常通宵达旦，非常紧张。第一期印了三百份，送给谁的名单都是耀邦亲自定的，接着就连连加印，我们每一期的选题几乎都会成为当时领导干部中讨论的焦点。
    郭：工作中有没有遇到干预，比如上级封杀？
    沈：当时不像现在，办刊很简单，基本没有什么人干预，也没有什么审批程序，我们只要印了就发，包括华国锋最初都很支持，两次表扬我们，到后来涉及真理标准讨论才有一些压力，但也没有影响我们的工作，在业务上我们很独立，只是在政治上能感到压力。
    比如中央给耀邦一个任务，要中央党校总结第九、十、十一次路线斗争的经验。当时斗争刘少奇这些事情因为是毛主席定性的，还被当作经验来总结，不敢说是教训。这实际上是交给中央党校总结“文革”的任务。对于如何总结，我们内部有争论。而胡耀邦明确提出，总结不能根据中央文件，也不能根据某一个人的讲话，要看实践、看结果。这和当时党中央的态度是有距离的。当时大多数人还不敢想这些问题，还有一些人看透了，但是装糊涂不说，耀邦同志这种点破窗户纸的勇气，体现了他政治家的魄力。带着这种锐气，《理论动态》上就搞出了真理标准大讨论，这次论战打个比方就好像放开了思想解放的总阀门，其他一系列问题都摆上了台面。有一段时间我们搞“社会主义生产目的”的讨论。当时搞生产是为了完成上级交给的光荣任务，是为了让毛主席他老人家放心。我们提出来社会主义生产的目的首先是为了人民的生活。当时余秋里误解了我们的意思很生气，因为当时大庆是提倡“先生产后生活的”，觉得我们是否定大庆，就去告状。耀邦同志开会告诉我们，“惹乱子了，有人给我们扣了‘反大庆’的帽子”。我们有些紧张，但他接着一句“不过也不要紧”，让我们都乐了。
    郭：在他离开中央党校以后，是如何参与《理论动态》工作的？
    沈：耀邦把这本杂志看得非常重，12月他去当中央组织部部长，专门找我们几个来开会说，组织安排我新的工作。当时我们都觉得很突然。他接着说，我还要和大家共命运，《理论动态》我决不会不管。后来，他经常把他的一些策划想法告诉我们，风雨无阻，每期稿子都由他审阅，他都在第一时间处理，最长不过第二天。有时候我们稿子不够尖锐，他就会批评我们“不敢抓主要矛盾”，后来他当了中央宣传部长，还是一样。我们的稿子从送中组部到送钓鱼台，后来他搬进中南海办公就送中南海。他也和在中央党校一样常常召集我们一起开会，1978年那一年，后来我查笔记发现我们光是到他家里开会就有11次，在他办公室开会就没法统计了。1981年六中全会上他成为了党中央主席，9月29号，他专门把我们叫到中南海勤政殿开了整整半天的会，像平常一样谈了很多当时的理论问题。他没有说告别的话，但我们都明白他的心意，以他这样的位置以后不能再具体领导我们的工作了，他只是叮嘱，你们大家一定要继续把这本杂志办好。
    后来我再也没有为了杂志的事打扰过他，但每年12月31日我都会代表编辑部给他汇报我们一年的工作，他总是非常热情地问候大家。有一次我不在办公室，中央办公厅专门到党校找我，我还以为出了什么事，原来是转达耀邦的问候。他一直把《理论动态》放在心上。耀邦去世后，我总也忘不掉，那时我们在一起办刊时的点点滴滴。记得有一次他特别有兴致，对我们说：“等我死了以后，你们讲情义可一定要替我记上一笔，胡耀邦，生前办过《理论动态》。”
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第9期

我在“三线”亲历文革

作者：胡　阵

字体： 【大 中 小】

    1964年秋，毛泽东一声号令，近四十万铁路工人和铁道兵战士火速开进大西南的深山老林，开始了“大三线”的铁路建设。头一年打通了川黔线，第二年打通了滇黔线，第三年便集中兵力于大小凉山腹地，穿崇山峻岭，越急流险滩，在绵延一千多公里的线路上，开始了举世闻名的成昆铁路建设。工程规模之大，环境之险，进度之快，在中国铁道建筑史上可谓空前。
    为了统一指挥，统一号令，中央决定由中央政治局委员、西南局和四川省委书记、大三线建设总指挥李井泉兼这项工程的总指挥，铁道部长兼铁道兵司令员吕正操任副总指挥，并从全国各地调集八百多名风华正茂的青壮年干部（铁道部、铁道兵各占一半），按军队建制，组成了“西南铁路建设工地指挥部”（简称“西工指”）。随着丈夫一道，我也成了这个战斗集体的一员。
    两年过去了，成昆铁路以堪称“神速”之势完工过半。边陲小城西昌的老彝胞们仍然过着“不知有汉，无论魏晋”的太平生活。驻扎在这里的铁路建设指挥部也远离城市喧嚣，一门心思、全神贯注、争分夺秒地指挥着全线施工。然而，正当此时，不祥的1966年伴着“文化大革命”的凶险足音和邪恶身影，渐行渐近，悄然而至。

    “桃花源”中风波起
    事情是从政治部收缴每人手中的《论共产党员修养》开始的。这本历来是共产党员必读的小册子怎么了？人们疑团重重。
    一个阴霾的上午，西工指全体干部突然接到通知，到大礼堂去收听铁道部召开的电话会议。这会开得离奇，既无主题，又无议程，也不知谁在主持。九点钟北京那边宣布开会，随即叫喊声，口号声，呵斥声，争辩声，乱成一片。习惯了铁道部那种井然有序、指挥若定的会风的干部们不得要领，满腹狐疑。铁道部肯定出事了。
    两天后，漆黑的夜晚，一支神秘的小车队开进西工指大院。来人是李井泉和他的副手程子华。这样两位执掌着西南一方大权的显赫人物到了西工指，既不听汇报，也不作指示，连面都不曾露。原来李井泉是从成都一次万人批斗大会上被“抢”下来的，连夜逃离成都，到了西昌。李井泉的逃亡只保住了自己一条命，妻儿老小相继被迫害致死。两天后，小车队又在夜幕掩护下向着昆明方向逸去。车队的神秘来去，留下了无数的问号，人们更加惶惶然而无所适从。西工指这台高效灵活运转的庞大机器突然出了故障，吱吱嘎嘎，乱摇乱晃，眼看就快不行了。
    为了不让这条倾注巨大国力修筑的铁路功亏一篑，西工指党委向全线数十万筑路大军发出“战斗动员令”，要求排除一切干扰，确保成昆铁路1968年7月1日通车。动员令被简称为“6871”，迅速传达到工地每个战士、工人和干部。在短短几个月里，“6871”成了万众一心的奋斗目标。然而，这一良苦用心不过是枉费心机，全线施工迅即瘫痪，西工指也在劫难逃。
    一天，机关食堂忽然多了几个学生模样的孩子。本来，家属子女来探亲是常事，谁也没在意。然而，正是这几个孩子，一夜之间就在指挥部的每个角落涂满了歪七斜八的大标语。几位身居高位的部长、司令、政委转眼成了被指名道姓的牛鬼蛇神，“炮轰”、“火烧”、“油炸”……一个个血腥的动词让人不寒而栗。
    那几个自称“红西南”的学生娃放了这把野火之后，就若无其事地到别处继续串联点火去了。和成千上万在那个年代被魔怔了的孩子一样，他们只管行动，不问结果，视“革命”如游戏。然而，正是他们带出的信息——西昌深山里居然还有这么个藏龙卧虎的去处，却调动了更多孩子们的好奇心，招来了成都地区各式各样的“红卫兵战斗队”。来者不知道指挥部是指挥什么的，指挥部也不知道战斗队是来战斗什么的，大家都不知其然，更不知其所以然。红卫兵呼喊的就是一个主题：造反！造反！造反！原本的和谐安详被乖张暴戾所替代，到处是腾腾杀气。他们撒下的种子很快就开出了邪恶之花，西工指的群众闻风效法，各种“造反”组织如雨后春笋般冒了出来。“全无敌”、“从头越”、“丛中笑”、“争朝夕”……名目繁多，花样翻新。无数的誓言，无数的旗帜，造反！造反！造反！人们无暇思考，无法停顿，七八百不久前还在秩序井然工作着的人们，茫然地卷进了至今都不可理喻的“文化大革命”。西工指这架庞大的机器终于瞎了火，一纸“6871动员令”转瞬成了“以生产压革命”的反革命铁证。
    造反组织纷纷贴出大字报，发布各自的政治宣言，“誓死捍卫毛主席”、“誓死保卫党中央”、“横扫一切牛鬼蛇神”、“和资产阶级反动路线血战到底”……谁也说不清毛主席受到了什么威胁，自己要向谁开战，要革什么人的命，要造什么人的反，但谁也不敢提出这些疑问。我所在的政治部迫于形势，也在一天夜里成立了“毛泽东思想战斗队”，这样，我也成了“造反派”。各“战斗队”组建之初都是兵工混成，大家本来是为了一个共同目标聚合到一起的，都是很好的同志和朋友，现在也还是携手刷大标语，携手贴大字报，携手造反闹革命。然而，就在此时，一股名为“派性”的妖风飕然而至，在少数人的操纵下，“兵”和“工”一夜之间就被强行分割开来，昔日的亲密战友转眼成了冤家对头，针尖麦芒，水火不容，争斗长达四年之久。从唇枪舌剑到大打出手，再到真枪实弹，血溅墙头。然而，没有是非，没有对错，也没有胜负。

    初识恐怖滋味
    正当兵工两边闹得不可开交之际，一队现役军人突然进驻机关大院。这支番号“501”的小分队，是从石家庄铁道兵学院派来的学生兵。三十多个横眉竖眼、人高马大的小伙子，军服崭新，皮靴锃亮，气势汹汹。他们似乎很有来头，很有仗恃，机关对立的两派立即情势大变。一派如添翼之虎，斗志昂扬：一派如失怙弃儿，惶惑无主。
    “501”的第一号公告就是宣布吕正操是反党篡军的反革命修正主义分子，西工指是反党篡军的“吕家王朝”。铁道兵一派组建的“红战旗造反总部”是机关唯一的革命造反组织，其他都是“保皇党”。“501”和“红战旗”很快合二为一，以指挥部主宰自居，不断地发号施令，导演了一幕幕反人性的恶剧。
    一天上午，广播通知机关全体干部到大礼堂开会。在一片哄乱中，“501”的几名学兵反扭着铁道兵副司令员郭维城的胳膊进入会场。他们狂暴地揪掉将军军服上的领章帽徽，把军帽狠狠地扔到地上跺了又跺。一个学兵大声宣布，郭维城已堕落成为反革命修正主义分子，是投靠“吕家王朝”的黑干将，是“走资本主义道路的当权派”。当时，吕正操在北京被江青点了名，成为铁道部和铁道兵造反派联合揪斗的对象。在西昌，揪斗郭维城就成了必然。郭早年曾任张学良的秘书，一九五五年被授予少将军衔，是一位受过高等教育的儒将，在解放战争、抗美援朝和建国前后的铁路抢修抢建中屡立战功，如今却在众目睽睽之下被侮辱毒打。当时，我只觉得心都要蹦出来了，好像末日来临。而这一出“杀猴吓鸡”的戏，以后又反复上演多次。郭维城无数次地被揪斗，他那魁梧的身躯被压弯到九十度以上，双臂反剪，几乎被拧到脑后。初冬的天气，他头上的汗水却不停地流淌。这样惨不忍睹的摧残折磨长达半年之久，将军的尊严在泥淖里被践踏。和他同时被反复揪斗和惨遭毒打的，还有1926年就参加共产党的老革命、指挥部副政委刘建章，曾参加二万五千里长征的老红军、指挥部政治部主任黎光，以及由铁道兵总部派出而被判定已“投靠”他人的参谋长张治安等。
    “501”学员的恶行激起铁路职工强烈的愤怒，他们不时和“501”的学兵激辩。一位机关报社的编辑是个壮族同志，人称“老壮”，年轻气盛，常常将“501”驳得无言以对。他们因此设下陷阱，蓄意加害于他。一次辩论中，对方故意问他叫什么名字，“老壮”说：“你们没有权利问我的名字。”对方挑逗说：“难道你的名字那么高贵？”“老壮”说：“就是高贵。”对方进而设套地问：“难道比毛主席的名字还高贵？”“老壮”猝不及防地回答：“就是最高贵！”这一回答令他落入了陷阱，立即被对方揪住，说他是个胆敢把自己置于毛主席之上的“现行反革命”。十数名“501”学兵把他打翻在地，拳脚交加，打得鼻青脸肿，血流满面，然后游院示众，最后被关进一间不足五平方米的黑屋里，不见天日长达三个月之久。我亲眼看到满脸淌血，被捆绑游斗的“老壮”，后来也亲耳听到“老壮”叙述在黑屋里的遭遇。

[2] [3]


首页 -> 2007年第9期

我在“三线”亲历文革

作者：胡　阵

字体： 【大 中 小】

    “红战旗”夺权
    正值此时，上海“一月风暴”狼烟骤起。张春桥、王洪文宣布成立“上海人民公社”，夺权的乱象迅速向全国辐射。西工指的“红战旗”也乘乱夺了权。1967年1月23日上午，我看到二三十个军人押解着西工指的几位领导人走进办公楼。其中有铁道部副部长，铁道兵副司令员，政治部主任，参谋长等。在二楼的小会议室，几个造反头头让他们围站在会议桌边，大声宣读了所谓的夺权声明。声明文字很短，大意是说西工指党委执行了反革命修正主义路线，现在把“党政财文”大权交给“红战旗造反总部”。根本不允许他们说话，即责令每个人在夺权声明上签字。往日叱咤风云的部长将军们此时像绵羊般驯服，轮番乖乖地签字画押。倒是围观的群众议论纷纷，愤愤不平。这时从人丛中突然钻出一位敢于对抗的铁路干部，是一位专攻定点爆破的工程师，他义愤填膺地说：“你们不能签这个字！这是要上对中央，下对群众负责的！”当然，这种反抗只不过是“螳臂当车”。这位工程师后来为此付出了沉重的代价。
    当权力一旦落到一派人手中，白色恐怖立即降临。先是对西工指领导人实行军事看押，接着便是镇压对立派的群众。高音喇叭里一遍遍地广播“夺权声明”，宣布除“红战旗”外其他一切组织都属非法，全体人员必须无条件地服从新政权。当天傍晚，指挥部下属铁道兵某师一下子开来五辆大卡车，打着响应毛主席“解放军要支持左派”的旗号，运送数百名全副武装、刺刀出鞘、子弹上膛的士兵进驻机关。他们宣称“红战旗”是“真正的革命造反派”，这个权“夺得对！夺得好！”“谁反对红战旗就砸烂谁的狗头”。铁道部的干部职工从未见过这么大的阵仗，被猝不及防地击垮了。
    “红战旗”对铁道部人员使出软硬两手。软的一手是收编，把干部职工按司、政、后系统收编到麾下，强制脱掉军衣，摘掉领章帽徽，成为“红战旗”的二等公民。硬的一手是镇压，凡反对夺权、拒绝收编的则压服、打服。这时，西工指主要领导人都已军事看押，后来又一个个揪回了北京。死老虎不再有批斗价值，打击的重点就放在了铁路中层干部身上。他们把干部部长打成“保皇司令”，交给机要处一批年轻战士去批斗。这批年幼无知的新战士三句话没说完就拳脚交加，几乎是天天批斗，天天殴打，会场如刑室，四处血迹斑斑，干部部长差一点被活活打死。司令部办公室主任被交给专案组秘密审讯，直审到胡言乱语，神经错乱。就是认了罪的，也没有好下场。一位政治部宣传部副部长在认罪的大字报上写“我辜负了毛主席和党对我的培养教育”，只因“和”字写得潦草，像一个“私”字，被“501”学兵当即抓住，说是恶毒攻击毛主席有“私党”，殴打游行批斗关押数月。对一般干部也不放过。司令部通讯处的一位工程师被打成“保皇狗”，任机要秘书的妻子被打成“保皇母狗”，年仅七岁的儿子被打成“保皇小狗”。他们当着孩子的面羞辱父母，当着父母的面欺凌孩子，把自己和野兽划上了等号。机关食堂一位大厨只因反对夺权，被打成“反动技术权威”，罢了他厨师的官，夺了他掌勺的权。他们一天一个噱头，施暴成了日课。在那二百多个日日夜夜，铁路干部职工饱受屈辱和惊吓。我害怕天明，天一明就会有熟悉的同志被点名；我害怕广播，一广播就是杀气腾腾的批斗；我也害怕天黑，怕漫漫长夜噩梦袭人。
    一天深夜，和我们毗邻而居的组织部副部长的家突然被抄了，这是后来大规模抄家的开始。他们说是来抄“黑材料”，把衣物被褥翻得乱七八糟，什么也没抄着，便扬长而去。我知道下一步抄家该轮上我们了。其实那时的家极其简陋，既没有可抢的财物，也没有可抄的“黑材料”。唯一担心的是随身带到西南来的各自的日记和结婚前后的数十封书信，那是我们青春的轨迹和感情的见证，是弥足珍贵而绝不愿示人的。我们决定把它烧掉。深夜，像作贼一样，一本本日记和一页页书信被一片片撕碎，一团团烧毁，当时那种沮丧和愤懑哪堪向后人诉说！
    “红战旗”为了争取下属工程局职工的支持，不得不对机关职工显示几分宽容，组织了一支兵工混编的“毛泽东思想宣传队”前往甘洛，我也被编入其中。甘洛位于成都与西昌之间，是成昆北段铁道部工程局的所在地。到甘洛不久就目睹了一场惨剧。工程局政治部宣传部的部长不堪凌辱，钻到一辆卡车下自杀，由于是辆空车，加之车速慢，未能殒命轮下，只是轧断了一条腿，血流如注。造反派闻讯赶来，不是赶紧救人治伤，而是立刻摞起两张高桌，把他硬架上去，实行现场批斗。他们说他是地主阶级的孝子贤孙，是刘少奇的驯服工具，连他是吕正操的远房外甥也被当作十恶不赦的罪过。批斗者声色俱厉，唾沫四溅。被斗者面无人色，惨不忍睹。更令人战栗的是，这位再也不愿经受摧残的干部，当夜用小刀划开自己的肚子，把肠子拉出来，终于自杀身亡。
    到甘洛的第三天，我和另外两人被派到一个叫翘脚河的工地。那是一片荒山野岭，工人们在山坡铲出一片平地，围上芦苇席，人与荒野就只一席之隔，吃住都在芦苇篷里。若不是数百工人聚在一起，是很难抵挡豺狼野兽袭击的。然而，就是这种地老天荒的角落，文革也没有放过它。
    我们刚到这个工地，就碰上揪出了一个“现行反革命分子”。罪行是他上厕所时，用印有毛泽东头像的报纸擦屁股。“作案”当时，人赃俱获。这件事使工地上的空气顿时紧张起来，人与人之间的猜疑和防范迅速升级，不同造反组织的工人更加敌对。立即有人要我们对此事表态。在那样的气氛下，我们哪敢多说什么？造反派十分不满，气势汹汹地质问我们是来干什么的？对工地的文化大革命是怎么看的？……这时的我们只能说，来工地是为了宣传毛泽东思想，得熟悉情况之后才能发表意见，好不容易把这批年轻气盛、怀着敌意的工人对付走。眼看工地的形势已经威胁到我们的人身安全，工人们也完全不买“红战旗”的账。干嘛要在这可怕的地方担惊受怕？三十六计走为上。所幸我们在翘脚河时间很短，没有串联，没有“支左”，否则，势必铸成大祸，脱身不了，后果很难设想。
     “红战旗”向下属工程局派宣传队纯属引火烧身，搬起石头砸自己的脚，不但没有获得铁路工人的支持，反而把成昆北线工人造反派的注意力引向西昌。最终把“红战旗”赶出西工指的正是这些工程局的工人。

    “六一七”树起了反旗
    我在甘洛的这些天，北京的风向标又在转向，西工指也在起变化。先是持枪“支左”的某师撤离机关，后是协助夺权的“501”学兵全部返校。不可一世的“红战旗”一下子失去了左膀右臂，元气大伤。机关大院到处是三五成群窃窃私语的人，司、政、后的铁路职工都在串联，新的风暴即将兴起。
    风暴中心生成于机关印刷厂。清一色的印刷工人个个自认是货真价实的无产阶级，造起反来无所顾忌。看到夺权的那批人声威大减，就率先发出了彻底否定夺权的呼声。一时间，几十个原属铁路职工的造反组织重整旗鼓，通通树起了反旗。“砸烂黑战旗”的口号甚嚣尘上。压迫和反压迫的争斗迅速演变成你死我活的刀枪相见。
    铁路职工一旦崛起，便接受教训，不再各自为战，而是“集中兵力”，将所有的战斗队联合起来，组成一个统一的战斗群体。那天是1967年6月17日，这个联合起来的造反组织就定名“六一七”。
    铁路职工另树旗帜，士气骤涨，声威大振。西工指地处邛海之滨，芦山之麓，既无街衢，也无人家，铁路职工这一派却三天两头敲锣打鼓，示威游行，彩旗猎猎，口号震天，砸烂打倒，乐此不疲。这时铁道兵一派则采取守势，尽量克制，不出击，不争辩，甚至不接触。这一来，“六一七”更加无所顾忌。尤其是那些年轻的工人，无班可上，无工可做，浑身精力无处发泄，就把打派仗当作游戏，唯恐天下不乱，乱得不够。只要兵工之间稍有争执，他们就立刻赶去，大打出手，以图一快。在成昆北线施工的十几个工程处的工人造反组织也纷纷来机关串联，无一例外地站在“六一七”一边。到处是“砸！砸！砸！”“打！打！打！”的喧嚣，令人日夜不得安宁。

[1] [3]


首页 -> 2007年第9期

我在“三线”亲历文革

作者：胡　阵

字体： 【大 中 小】

    在西工指机关乱成一团的同时，整个西昌局势也急剧恶化。地方两派的武斗不断升级，真枪实弹相向。各派都出现了慷慨赴死的黄继光、邱少云式的“英雄”，死后就被埋在所谓“烈士陵园”的荒山野岭里。每当夜深，九公里外的西昌城曳光弹横空乱舞，机枪声彻夜不停，仿佛是大屠杀的前夜，恐怖啃噬着每个人的心。
    在铁路工地，接二连三有工人来指挥部造夺权者的反。当权的“红战旗”成了过街老鼠，人人喊打。工人来到指挥部，根本不问皂白青红，看见穿蓝衣服的便视为“同一条战壕”的战友，看见穿黄衣服的轻则辱骂，重则蜂拥而上，饱以老拳。“红战旗”一派终于招架不住，全体撤离指挥部机关，搬往成昆南段铁道兵的一个施工点去了。这样的撤离，实际是对夺权的自我否定。他们中间的激进分子咽不下这口气，时时准备报复。最不愿撤离的是通讯站里的一帮年轻战士，在撤离不久的一天夜里，组织了一个小分队，带着武器，乘着军车，闯回机关大院。小分队的出现，引起铁路职工的惊慌。那时，四川的各种造反组织手里都有枪械，有些还拥有大炮、坦克、装甲车，甚至战舰，所以基层工地来的造反派都带着枪。就在那个月黑风高的恐怖之夜，人影憧憧，彼此害怕，终至开枪对射。“红战旗”当场死亡一人，不敢恋战，匆匆撤离。临走留下大标语：“血债血还！”工人造反派一见闯了大祸，纷纷逃回工地。死者是西工指通讯站的站长，一位木讷忠厚的技术干部。他本人并不是打派仗的激进分子，只因担心下属的年轻战士闯乱子，才随车同来，谁料想竟死在乱枪之下。另一次枪击死人的事更是离奇。“六一七”得到情报，说“红战旗”次日凌晨将有一辆吉普车前往成都，意图不明。为了弄清情况，就求助于西昌地方造反派，请他们在必经路口设卡查问。次日天亮前，当车行至哨卡时，由于司机情绪紧张，拒绝停车，导致地方造反派向吉普车开枪，后座一人中弹身亡。事后得知，死者并非军人，而是一位铁路干部。他倦于派仗，商得“红战旗”一位朋友的帮助，同意他搭乘便车，回东北去探亲。可怜还没走出西昌，就命赴黄泉。这两件命案都不了了之，文革中这种事实在太多了，生命在那个年代几乎不值一文钱。

    造反大楼里的自我囚禁
    为了躲避报复，“六一七”几百人一下子迁出了机关大院，挤进一座被命名为“造反大楼”的三层楼里。这座楼原是军阀刘文辉为蒋介石修的“行宫”，解放后被用作铁道部第二设计院的院址。大楼背山面海，居高临下，好守难攻。一座仅供少数人享用的楼房，居然能容下几百人，“战斗”长达年余，也算得上是“蔚为壮观”。至今我还保存着一张“造反大楼”的全景照片，可以清楚地看到一二层的门窗统统用砖头封死，墙上留着一个个射击孔，既可向外窥视，又能伸出枪筒射击。顶层门楼上悬挂着毛主席的巨幅画像和“毛主席万岁”五个大字。那时大家都用毛主席像做护身符，要是对方敢向这些护身符射击，那先就成了“反革命”，不战而败。大楼防守严密，只在楼的右边留一进出的狭窄侧门，由两个持枪手警卫。顶楼前后设有哨位，昼夜二十四小时有人持枪站岗放哨。四百倍的地质勘测望远镜不时搜巡山下的公路、邛海的水面和楼后的陡岩松林，如大战将临，大敌当前。“造反大楼”成了一座武装到牙齿的军营，然而住在这座杀气腾腾的军营内的，却并不是一群彪形大汉、杀人魔王，而是几百个文质彬彬的干部、工程师、技术员、编辑、记者、画家、摄影师……他们满怀激情来为祖国的大三线建设奉献青春，却在那不可理喻的年代变成这种不可理喻的模样。
    随着西昌武斗加剧，邮路完全断绝，西工指数百名铁路职工自从撤离机关大院后便和家人失去了联系。“造反大楼”好似汪洋大海里的孤岛，楼里的人有说不尽的孤寂、恐惧和迷茫。从68年初到69年夏季，几百人自我囚禁了一年有半。多亏“六一七”的勤务员们，是他们利用文革前掌管的部分资金，冒险到周围农户去采购粮食和菜蔬，这才维持了数百人的生计。作为“六一七”的一员，我也是沾了这份光的。文革中，特别是在大小凉山这样的深山老林里，不论你愿意还是不愿意，都得参加一派，否则，不仅没有吃饭的地方，死了都没人埋你。如果不是当年大家都还年轻，真不知会发生什么悲剧。
    在指挥部机关，从铁道部调来的一批中层干部处境更是艰难。自从大当权派一个个被揪回北京，这些中层干部便身不由己地上升成主要目标。“六一七”为了表现革命造反精神，不为对立派所垢病，时不时要从他们中间拉出几个来批斗一番。好在丈夫平日处世低调，人缘尚好，群众并没给他吃太大的苦头。只是有一次，在“造反大楼”的食堂里，当他正在作检查交待时，一位青年工人一时兴起，端起手中的卡宾枪，对着天花板就是一梭子，会场立时大乱。事后我问丈夫：“怕不？”他说：“不怕。是他自己心里烦，不是冲我来的。”是的，干部和群众哪有那么多的怨仇？无限度地上纲，无休止的批斗，干部受苦，群众嫌累，大家心里都很烦。
    大约在住进“造反大楼”两三个月后，突然从西昌军分区传来通知，叫西工指的中层干部一律集中，到距西昌几十公里的一个叫马坪坝的山窝子里，和地方干部一道参加“毛泽东思想学习班”。这些中层干部就这样被军分区派来的卡车匆匆拉走，糊里糊涂地离开了西工指机关。我们夫妇在危难中分手，前途难卜，惶惑不已。
    学习班开办一段时间后，允许家属去马坪坝探望，我和小马决定走一趟。到了那里，夫妻见面十分拘谨，不知说什么好，更不敢深谈，我们的探望和探监也差不多。意识到不可久留，我俩次日一大早就返回了“造反大楼”。然而，就是这样人之常情的事，在铁路职工内部却引起了不小的争议。渐渐的，人们开会不再通知我们，“保夫派”的冷言冷语也传到我们耳中。一次对亲人的探望竟使我俩被排除在“自己人”之外了。我和小马决计搬出“造反大楼”，回到机关大院去住。我们估量，即或“红战旗”杀回来，好像还不至于要我们的命。
    我们搬出“造反大楼”，没人阻拦，也没人帮忙，大家都麻木了。机关大院四层的办公主楼早已空无一人。我和小马，还有一位带着三个孩子的单身母亲，三个女人和三个孩子，就这样潇洒地把原来可容几百人的办公大楼“占领”了，但一日三餐仍要到造反大楼去打饭，否则只有饿死。

    逃离西昌
    西昌军分区那个“学习班”几乎和所有的“学习班”一样，是支派的。对西工指的两派，自然是支兵不支工。铁道部去的干部，首先就得承认“红战旗”是“革命造反组织”，“大方向是正确的”，是“捍卫毛主席无产阶级革命路线”的。在强大的政治压力下，丈夫他们在低头认罪的同时，也说了一些违心的话。这些话传回“造反大楼”，引起铁路职工的强烈不满，骂这些干部都是软骨头，回来一定要好好“收拾”他们。“学习班”在经历了一段紧张批斗后，气氛有所放松。除认定的“牛鬼蛇神”外，其余的人允许请假回家看看。一天，小马的丈夫和我的丈夫相约，偷偷回了一趟西工指大院，不幸被“造反大楼”的望哨发现，立即来了几个人，令他们过去“谈谈”。这一谈，从晚上六点一直到次日凌晨三点。我焦急等待，忧心如焚。等到丈夫回来时，只见他疲惫不堪，满脸通红，知道他挨了打。我问他：“伤着哪里没有？”他苦苦一笑说：“没有。”随即就呼呼入睡了。第二天，在好心朋友的掩护下，丈夫避开望哨，溜到邛海边，沿着芦苇丛，像越狱的囚犯一样逃跑了。
    三个女人和三个孩子住偌大一座院子和偌大一幢楼房，可谓宽敞舒适。每天，我独自坐在窗前，一边看着邛海和对岸的峰峦，一边想念着故乡和亲人，有时不禁潸然泪下。这样的生活，如此寂寞，也难长久。一天，大院忽然传来久违的嘈杂声。二三十个地方造反派手持冲锋枪，押着指挥部通讯站的几个工人，强迫他们来大院掘地。这些人是从西昌城里来的，开着架有机关枪的大卡车，冲向“造反大楼”，说是要“抓头头”，“收缴枪支”。进机关大院掘地三尺，就是要找埋藏的枪支弹药。这事本来就十分荒唐，自然什么也找不到。可他们见到收音机、手表、毛毯等物品却如获至宝，喜不自胜，拿起就走。不久又来了一拨人，腰间别着手榴弹，明晃晃的大片刀绑着红绸，攥着黄铜军号，亦真亦戏的。他们冲上我们住的大楼，挨个房间搜查，把我们这些妇孺赶到操场，站到已列队的人群中间。一个一手挥大刀一手舞手榴弹的男人用地道的四川话大喊：“谁是头头？谁有枪？给老子交出来！哪个不说砸烂他的沙罐儿（脑袋）。”他们逐个盘问，遍体搜查。当盘问到我们时，我们说是带孩子来探亲的家属，什么也不知道，这才躲过一劫。
    我们度过了一个不眠之夜。西昌太凶险，必须马上离开。可离开谈何容易？任何交通工具都没有，总不能带着孩子徒步走出崇山峻岭吧？所幸天无绝人之路，次日来了一辆军车，要把铁道兵的档案转移到军分区，以防地方造反派冲击抢劫。在这危难关头，人性毕竟战胜了派性，负责转移档案的铁道兵干部很爽快就允许我们搭乘他的军车离开，这不啻于救了我们的性命。兵工本都是善良百姓，都是相亲相敬的同志，何来真正的仇恨？
    就在那个恐怖之夜，“造反大楼”的全体人员也如惊弓之鸟，一夜之间逃散一空，谁也没有想到通知我们一声。“造反大楼”又成了一座空城，如果我们次日走不了，立刻就会陷于没吃没喝的绝境。
    我们离开后，西昌城里的造反派全都得知有这么一所大机关有利可图。他们蜂拥而至，明火执仗地抢劫和破坏。全套载波通信设备被捣毁，文件、档案、书籍丢失殆尽，大小财物洗劫一空，拿不走的统统砸烂。文革后期铁道部曾派专人去收拾残局。回来的人说，那里除了满目疮痍，再也找不到一件完整有用的东西。一个中央直接领导，全国通力支援，担负着提升中国国力重任的庞大建设机器就这样灰飞烟灭。
    此后，我决心不再回西昌。然而，西昌的山，西昌的水，西昌的人和事，却时时萦绕心头，挥之不去。去年，我终于摆脱不了越四十年的牵挂，改变了自己的决心，又去了一趟西昌。山川依旧，往事如烟，故地徘徊，怆然欲泪。西昌有芦山邛海令我无限眷念，西昌文革如一场噩梦令人不堪回首。
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2007年第9期

关于唐纵日记的回忆

作者：李　锐

字体： 【大 中 小】

    在1995年1月《同舟共进》上，曾看到朱正的《一次没有实行的改革》文，他就唐纵日记中的材料，介绍了抗日战争后期国民党内部围绕政治改革问题的一些谈论，很引起我不少回忆。当时就着手写一篇谈唐纵日记的文章，拟了一个草稿，但一直没有最后定稿，压了十多年，清理杂件中找出，现在整理出来。
    第一个通读了唐纵全部日记的人，就是我。1949年南下到湖南时，我任《新湖南报》社社长。大概是1950年初，省公安厅厅长同我谈起，他们得到唐纵的全部日记。那是唐在离开大陆去台湾之时，交给一位朋友保管的；长沙解放后，那个朋友就主动交了出来。公安厅长知道我对这类东西特有兴趣，就全部交给我一览。日记从1927年唐纵进黄埔军校六期写起，直到1946年底。一律用写钢笔字的黑皮笔记本，大小一律，好几十本，字也端正。由此，可以看出这个人生活严谨，工作也认真踏实，深得蒋介石器重。抗战时，蒋让他当侍从室第六组的组长。侍从室主任是陈布雷，成员自是蒋的亲信幕僚和智囊，代蒋草拟文告，调查情况，执行交办任务。这第六组主管情报工作。在国民党的情报系统中，唐的地位仅次于戴笠，做过军统局的帮办；到台湾后，任内政部次长，警察总署署长。当年他不但与蒋常有直接接触，常去蒋家；同国民党内许多高层人士也有颇深的关系，知悉较多政坛内情。因此，他的这部日记，对于了解那一段国民党统治的历史，诸如党内部各派系的情况，抗日战争的态势，国民党同共产党的关系，以及蒋待人处事的习惯等等，都是一种极为难得的很有价值的资料。当年没有复印机，我只能把自己认为重要的内容打上记号，请字写得好的报社编辑柳思抄了一厚本。
    我还记得，唐纵的日记本里夹了不少蒋介石写的批示条子，都是约半寸宽、两三寸长的小纸片，包括“中正”签名，字写的很端正，内容极短，只是几个字的批复或交办某事。唐纵收集了好多张，很珍重地将它夹在日记的相关部分，我还特意取出两张夹在那个摘抄本里。
    1952年我调到北京后，同田家英谈起此事。田将这个抄本要去了，还转告中办主任杨尚昆（杨当年负责这方面的工作）。杨看到了这个抄本后，于是下令将唐纵的全部日记调到北京来了。
    我在燃料工业部主管水电建设工作后，彻底投笔从工，以后也没再同田谈起过唐纵日记之事。杨尚昆大概是不满足于只看我的抄本，才下令把全部唐纵日记原件从湖南调来，作为研究用的资料。
    回想当年，我是以很大兴趣阅读这几十本日记的，特别是其中读到我们党的部分。我一面看，一面以自己的回忆来对照，有关亲身经历的那些事情，国民党方面是怎样看待的。其中我印象最深刻并确切记得的，是这样一条：1942年8月23日，唐纵在日记中有此一段：现在延安情况很混乱，可惜我们在共产党内没有一根内线，得不到确实的情报。我就回想起延安“抢救失足者运动”时期那种种可怕的情况来了。抗战初期，一批批满怀热情的青年，不畏艰难险阻，千里闯关，从国民党统治下的大后方来到延安，投奔共产党，还包括在边区长大的。这些天真纯洁的青年，在这场“抢救失足者”运动中，都受不了逼供信，在斗争会上“坦白交代”自己的“特务身份”。一时特务如毛。延安和陕甘宁边区打出了一万五千个特务（韦君宜的《思痛录》中有细微的描述）。可是国民党方面的唐纵，这一特务机关的首脑，他慨叹的却是在延安“无一根内线”！就是说，没有一个同他们有联系的打入共产党内部的真正的特务分子；我说，只要有一个，他也不会这样说了（当年从境外潜入陕甘宁边区的特务是有的，延安保安处就逮捕过这样的特务，但是都不属于正牌子的军统特务）。而我们却一时闹得八公山上，草木皆兵，自称“特务如毛”了。这事于我有切肤之痛，我也是抢救运动中在保安处关了一年多（当年共关了老号、新号好几百人）。在逼供中，我受的刑罚还是较轻的，只是带手铐，挨耳光，坐矮板凳、长时站立，以及五天五夜不让睡觉而已。
    在党的第七次全国代表大会上，毛泽东谈到了“抢救运动”的错误。他说，在当着共产党还没有成熟的时候，在肃反问题上搞错了很多人，走过这样一段弯路，包括我自己在内。抗战时期，出了山东省湖西肃反的错误，在延安又来了这样一个“抢救运动”。我看，延安犯的这个错误非同小可，因为延安是有全国影响的。他又说，特务本来是少少的，当着潮流起来的时候，没有例外地觉得特务相当的多。关于特务，从前的估计是“瞎子摸鱼”，究竟有多少并不知道，现在知道了只是极少数。在这次“七大”上，毛表示，对搞错了的同志，要向他们赔不是。
    在这篇讲话中，毛甚至还对他在江西打AB团一事承担了个人的责任，他说：“内战时期，我（按：他没有加“们”字）就打过AB团，”他还说：“1930年一二月就打AB团，我讲不要搞肉刑，结果还是搞了。那时候杀了许多人，应该肯定地说，许多人都杀错了。”
    从1985年开始，十多年中我主编《中国共产党组织史资料》时，曾统计过十年内战期间各苏区的肃反，从打AB团起，共杀了十万人。这是一个多么可怕的数字（因为红军最多时才三十万人）。于是延安“抢救运动”时的“九条方针”，才有第一条“一个不杀”的规定（也杀了几个，如王实味）。回顾历史，根本问题在：对打“AB团”事件及整个“肃反”运动，从没有做过认真的总结。我们从历史发展过程看，为什么从1930年开始的，这种自相惊扰，施用酷刑，自相残杀的可怕的运动，一直不断，且规模越来越大呢？从本质上说，当然同中国的农民战争（痞子运动）和暴力革命有关。内战时期打AB团起的肃反运动，当然还同当年我党尚处于弱势，也与领导者多疑与个人维权等原因有关。延安整风文件中，斯大林的“布尔塞维克化十二条”有一条是：堡垒最容易从内部攻破（苏联大规模肃反是1936年开始，比中国打AB团迟）。抢救运动当然也属于向苏联学习经验，不过规模大大超过，变成“特务如毛”了。在这种运动中，总是强调要提高警惕，擦亮眼睛，要认清敌人，不要错把敌人当做自己人；为什么不提醒，要警惕莫将自己人当做敌人呢？这就关系到对“人”的尊重问题。中国是一个几千年封建专制传统极深的国家，也是有农民战争传统的国家，从来没有过“人权”的思想传统。在革命运动中尤其战争中难免伤人、死人，但是养成对人的生命都无所谓的习惯，死多少人都无所谓，无动于心，只是说说“韭菜割了还能长出来、人头掉了长不出来”这样的俏皮话。看来这确是一个根本问题。
    既然七大会议上讲了那样一段话，为什么1949年后，依旧一个接一个政治运动，而且规模越来越大，不断地伤害着党内党外的好同志、社会精英、乃至知识群体，最后登峰造极，发展到“文化大革命”，甚至党中央委员、中央政治局委员、中央政治局常委，直到中央副主席，国家主席都当做反革命来肃了呢？这种中外历史上没有过的似乎难以理解的惨痛教训，其原因还有待更深入研究，这篇短文中暂不谈及。
    唐纵日记的抄本送给田家英之后，再也没有回到我的手中。有时虽也想到其中的一些内容，苦于无法查到。这次看到朱正的文章，才知道群众出版社已将这部日记整理为《在蒋介石身边八年》一书出版。于是找来一看，上面提到的那一条有关内容乃1942年8月23日，书上只摘录了这样两行：
    “晚在罗家湾座谈会讨论共产党问题，切实检讨，对共产党毫无内线，所得报告，皆空泛无所据，至可惊叹”！
    “毫无内线”之意，我记得很准确。印象太深刻了，事隔多年也不会忘记。我记得还有几句交代背景的话，如说目前延安很混乱之类。看来，8月23日的这些内容，在整理出版时给删掉了。还有一些我依稀记得的段落。在这本书里也没有查找到，看来被删之处甚多。我以为，像这样有重要价值的书，最好不要删节，应按原貌发表；即使确实有一些一时不宜公众阅读的内容，删节的也应限于必须删节的，尽量少删多留为好。这是六七十年以前的日记，在我的记忆里，似乎想不起有什么必须删节的部分。我希望此书能重新完整出版，深信必将受到史学界的欢迎。
    听朱正说，他的这篇读书札记在《同舟共进》发表时，也删去了三分之一左右，他说，那是受了杂志篇幅限制而作的技术处理。我向他索阅了原稿，以为其中不乏可供参考之处，曾希望原稿重新发表一次，可这也是办不到的。
    （责任编辑 萧 徐）


首页 -> 2007年第9期

美方档案揭示的“八一七公报”

作者：高　峥

字体： 【大 中 小】

    1982年8月17日，中美两国签署了关于解决美售台武器问题的联合公报，习称“八一七公报”。它与中美上海公报和建交公报一起，并称为处理两国关系的三大基石，在官方文件和学者著作中频频提及。近年来，随着美国一些外交档案的解秘，“八一七公报”谈判前后的某些细节渐为人知，耐人寻味。现将美国方面的材料整理如下，供读者参考。
    故事追溯到1976年10月29日，美国国务卿基辛格召集了国务院的紧急会议。这次会议有两个议题引人注目。一个是毛泽东去世后中国的形势发展。当时四人帮刚刚垮台，会上有人预言：“华国锋成功的概率是五对五，而邓小平能否复出，将是形势转折的关键。”另一个议题涉及到台海形势。基辛格指出，如果台海发生武装冲突，美国不能侧身其中，因为“去跟我们承认的国家开战，为了一块我们承认属于他们的国内领土而战，实在非常荒谬。”有人在会上说，“长远来看，台湾独立可能是唯一的解决方案。”但基辛格认为，“理想的解决方案应该是，台湾决定加入北京，或者双方能自行达成协议。”这次会议反映出美国对台海冲突的关切和分歧。这些分歧最终导致了在中美建交之后，美国国务院“亲中派”和“亲台派”在美国对台军售问题上的较量和斗法。
    时间到了1981年，“亲中派”以基辛格的继承人国务卿黑格(Alexander Haig)为首，包括了负责亚太事务的助理国务卿何志立（John-Holdridge），国务院中国科科长洛普(William Rope)和驻华临时代办傅立民(Charles Freeman)，试图着手解决对台军售问题。黑格最初的意图是，一方面，向北京提供最先进的武器和科技，另一方面，又继续向台湾出售新型喷气式战机。在他看来，这种方案的好处显而易见。从政治上看，美国可以据此显示台湾关系法的战略意义，安抚那些反对废除美台共同防御条约的人。从经济上看，批准台湾的军火订货，又是里根总统对他忠实的支持者诺斯洛普公司的酬谢。至于北京方面，能够得到最需要的先进的武器和科技，想必也会乐见其成。事实上，最欢迎这个方案的，倒是白宫和国务院的“亲台派”。里根的国家安全助理艾伦和美国驻台代表李洁明，正在积极奔走，力图促成对台出售FX战机的交易。但是，中国政府强烈反对美国继续向台湾提供武器，特别是FX战机。
    是年8月，黑格通知北京，他已经拟订好了一份向中国出售武器的清单，并急切盼望北京的军购首席代表刘华清来访商谈。但是，他被告知，刘的访问已被取消。与此同时，邓小平接见了香港媒体，明确地表示，美国的做法，将导致两国关系的倒退。邓的警告绝非虚声恫吓。早些时候，在荷兰政府决定向台湾出售潜艇之后，北京驱除了荷兰驻华大使，并召回了自己的大使。国务院中国科的官员私下议论道：“我们很快就可以看到美国和中国闹翻的局面。”傅立民从北京得到的消息颇不乐观，而洛普则忧心忡忡。10月3日中国副外长章文晋访问国务院，洛普做谈话记录。他对章文晋所说“情况会急转直下”印象深刻。事后他立即呈交黑格一个备忘录，建议里根总统利用在墨西哥坎昆出席南北高峰会议之机，通知中国领导人，美国已经决定不向台湾出售先进战斗机。他引用了中央情报局的报告，声称台湾并不需要此类战机，并且强调这个问题的政治影响非同小可。他指出，中央情报局持有同样看法，“如果美国向台湾出售先进战机，可能导致美中关系出现裂痕。”
    黑格对洛普和国务院中国科的反应十分不安。他把何志立，洛普和少数几个官员叫到办公室，告诉他们，他找到了一个新的解决办法。第一，向中国出售武器的事，可以继续进行。第二，将FX战机的交易掉包。让诺斯洛普公司作些改动。国务院可以对北京说，这是对美国一直向台湾提供的F—5E台湾现役战机的改型，并非FX。改型后的战机具有FX的全部性能，但外界无人知晓。洛普立刻表示反对，他说：“如果我们这么干，结果一定穿帮。”黑格认为北京不会知情。但洛普坚持说，这是瞒不了北京的。他们可以从国际防卫杂志的报道中发现其中奥妙，而且他们的朋友，像前助理国务卿豪尔布鲁克(Richard Holbrooke)等人，也会把真相告诉北京的。
    和许多国务院的中国问题专家一样，洛普毕业于耶鲁大学，曾是1973年美国驻华联络处最年轻的外交官，对中国事务具有极大的兴趣和了解。他不是一个唯唯诺诺的官僚，而且相信，如果美国试图掩盖事实，结果必然“适得其反”。于是他联络他的耶鲁校友傅立民，以及国务院负责政治和军事的办公室主任帕特和何志立，希望一起来说服黑格。但与黑格同为西点军校的毕业生何志立，虽然支持洛普的观点，却不愿拂逆上司的意愿。
    在坎昆南北高峰会议上，中美两国领导人会面，谈及美国对台军售，但没有达成任何共识。问题交给了两国外长解决。黑格原打算在10月23日会见中国外长黄华时，阐述一下他的计划。但是，他却无法开口，因为黄华交予黑格的一份外交公文，口气之强硬让他瞠目结舌。
    在这份外交公文中，北京明确要求美国停止对台军售。这一目标可以分期实现，但美国必须确定最终日期。在现在和最终日期之间，美国对台军售的水平不能超过卡特政府的水平。而且，必须逐年递减，直到最终完全停止。黄华说，如果美国政府拒绝这一要求，北京将降低两国关系的层次，召回大使。黄华还说，希望美方在一周内给予答复，因为届时他将赴华盛顿面晤里根，向他表达中国的立场。令黑格更为惊讶的是，黄华与里根会面时，果然态度强硬，丝毫不怕激怒总统。他估计，黄华一定得到了北京最高层的详细指令。
    黑格感到气愤和挫折，也认识到事情可能会是“一场大灾难”。他又找来何志立、洛普和他的高级幕僚们商讨。众人一致认为，他们无法确定“最终日期”。但是，洛普仔细研究中方文件，突然感到，北京的立场并非没有转圜余地。北京要求美国对台军售逐年递减，更为关键。他指出，卡特政府的最后一年，对台军售特别高，达到了8亿3千5百万美元。黑格可以向北京承诺，美国无意超逾这个界限。洛普认为，北京实际是在寻求一种原则性的与过渡性的安排，因此双方可以妥协。最后黑格和他的高级幕僚们决定，利用中美上海公报发表十周年之际，再次发表一项联合公报，宣布双方在对台军售问题上的原则共识。洛普提出，美国同意对台军售逐年递减，但以北京同意和平解决台湾问题为前提。紧接着，他又设想，不久前北京公布的叶剑英对台声明，可以证明和平意愿是北京的“长期政策”。感恩节当天，洛普和他的工作班子受命赶拟总统的备忘录，在此基础上，国务院起草了可供中美公报使用的美方文本。黑格立即批准了这份文稿。1981年12月初，它被放到了里根椭圆形办公室的桌子上。
    “亲台派”极力反对切断对台军售。他们以国家安全助理艾伦(Richard Allen)为首，包括时任国务院政策设计室主任的伍夫维兹(Paul Wolfowitz)，国防部负责国际安全的部长助理阿米塔奇(Richard L.Armitage)以及驻台代表李洁明(James Lilley)等。艾伦在一次与中国大使晤面时，曾粗暴地打断大使对中国立场的说明，提前退场。阿米塔奇支持国防部一而再、再而三地否决对华技术转让申请。李洁明接到黑格指示，让他说服台湾接受美国最终停止军售的决定，他却回电说行不通。伍夫维兹更是两次撰文，公开批评黑格对北京让步太多。但是到了1981年底，形势发生了有利“亲中派”的变化。首先，艾伦因受贿丑闻下台。其次，波兰危机严重，可能引发美苏冲突。美国朝野意识到，在这种形势下，与中国保持良好关系是对付苏联挑战的必要手段。
    1982年1月，里根下决心解决军售问题。1月6日，洛普奉命草拟了总统的决策备忘录。美国新任驻华大使恒安石(Arthur Hummel)，开始负责与北京的谈判。何志立、洛普、负责欧洲事务（包括波兰）的国务院官员戴维斯(John Davis)等六人组成的谈判小组飞往了北京。从美国方面披露的材料看，接下来七个多月的谈判充满了戏剧性，需要专文描述，这里暂且不表。值得自豪的是，谈判尚未开始，中国就已经占据了主动，把对手推到了它的政策底线。8月17日，联合公报最终签署。对美国来说，最重要的一段文字是：
    “美国政府声明，它不寻求执行一项长期向台湾出售武器的政策，它向台湾出售的武器在性能和数量上将不超过中美建交后近几年供应的水平，它准备逐步减少它对台湾的武器出售，并经过一段时间导致最后的解决。”

    由于里根的坚持，洛普文稿中“最终停止”军售的提法，变成了比较含混的“最后的解决。”联合公报签署后，邓小平在人民大会堂召见了恒安石。邓用开玩笑的语气对美国大使说，希望美国逐步递减军售的幅度，一年不会少于一美元。其中深意，自然不言自明。如果美国能够严守联合公报的诺言，逐步减少它对台湾的武器出售，哪怕再慢，“最后的解决”也会是“最终停止”。
    八一七公报是对“亲台派”的重大打击。但是此后，美国政府并没有完全信守公报的原则。特别是1992年，李洁明、伍夫维兹和钱尼（Richard B.Cheney，时任国防部长）联手促使布什把F—16战机卖给台湾。中美关系经历着起伏，美国国务院中国专家的仕途亦是如此。在一段时间内，“亲台派”的力量又占了上风。黑格将军为促成中美谈判不遗余力，与“亲台派”多次冲突，并且竭力阻止里根向台湾出售军事零件。1982年6月，他却不得已提出辞职，挂冠而去。不久，何志立被外放到印尼做大使（伍夫维兹接替了他在国务院负责亚太事务助理国务卿的职务），傅立民被调离了驻华使馆和中国科，洛普则被调去处理南欧和土耳其事务。他们的涉华工作，为期不可谓太长，但是，他们的努力和贡献，却令人长久铭记。
    （作者系美国马里兰州大学历史系副教授）
    （责任编辑 徐庆全）


首页 -> 2007年第9期

任鸿隽“科学”理念的社会意义

作者：张绪山

字体： 【大 中 小】

    一
    任鸿隽（1886—1961）是新文化运动时期卓越的科学活动家，科学社创始人之一。1909—1911年留学日本，1913—1918留学美国。留美期间曾任《留美学生季报》总编辑，并于1914年发起成立中国科学社，创办《科学》月刊。1918年10月回国后，任北京大学化学系教授、教育部专门教育司司长，1923年参与“科学与玄学”论战，是丁文江之外科学派的主要战将之一。1922—1925年任上海商务印书馆编辑、东南大学副校长。1925—1935年任中华教育文化基金董事会专门秘书、董事、干事长等职。任鸿隽终其一生都在为科学思想的传播和科学精神的培育奔走呼号，为中国科学事业的奠基和发展做出了重要贡献。
    新文化运动以后，“科学”与“民主”成为中国社会追求的目标，“科学”的威望已经确立起来。胡适在1923年说：“这三十年来，有一个名词在国内几乎做到了无上尊严的地位，无论懂与不懂的人，无论守旧和维新的人，都不敢公然对他表示轻视或戏侮的态度，那个名词就是‘科学’。”（《〈科学与人生观〉序》）但是，对于舶来品的科学，整个民族对其本质的认识是肤浅的，不消说普通民众，就是大多数文化人，对于“何为科学”、“何为科学方法”这样的根本性问题仍然是不了解、不清楚的。因此，任鸿隽不得不煞费苦心，首先从“科学”思维的常识讲起，向国人阐明“何为科学”、“何为科学方法”的基本道理。
    对于“科学”的理解，任鸿隽不同于同时期大多数文化人的泛化倾向，他对科学的定义是：“科学者，知识而有系统之大名。就广义言之，凡知识之分别部居，以类相从，井然独绎一事物者，皆得谓之科学。自狭义言之，则知识之关于某一现象，其推理重实验，其察物有条贯，而又能分别关联，抽其大例者，谓之科学。是故历史、美术、文学、哲理、神学之属非科学也，而天文、物理、生理、心理之属为科学。”他强调科学方法对于科学的重要性，“今之物质与数千年之物质无异也，而今有科学，数千年前无科学，则方法之有无为之耳。诚得其方法，则所见之事实无非科学者。”他非常赞赏并多次引用哈佛大学校长爱里亦脱（C.W.Eliot）关于东西方思维习惯差异的见解：“东方学者驰于空想，渊然而思，冥然而悟，其所习为哲理。奉为教义者纯出于先民之传授，而未尝以归纳的方法实验之以求其真也。西方近百年之进步，既受赐于归纳的方法矣。……吾人欲救东方人驰骛空虚之病，而使其有独立不倚、格致事物、发明真理之精神，亦唯有教以自然科学，以归纳的论理、实验的方法，简练其官能，使其能得正确之智识于平昔所观察者而已。”任鸿隽认为，“驰于空想”而惰于实验是国人探求知识的习惯，是传统思维的大缺陷，是中国不能产生近代科学的重要原因。（《说中国无科学之原因》《科学》第1卷第1期。）
    为了说明科学研究以自然事实为研究对象的实验特质，任鸿隽反复强调，“科学的本质，是事实不是文字”，科学家以自然界的现象为研究对象，应具备进取精神并掌握实验原则这两个前提：“第一，他们以为自然界的现象，是无穷的；天地间的真理，也是无穷的。所以只管拼命的向前去钻研，发明那未发明的事实和秘藏。第二，他们所注意的是未发明的事实，自然不仅仅读古人书，知道古人的发明，便以为满足。所以他们的工夫，都由研究文字，转到研究事实上去了。惟其要研究事实，所以科学家要讲究观察和实验……要是专靠文字，就可以算科学，我们只要卖几本书就够了，又何必费许多事呢？”（《何为科学家》《新青年》第6卷5号。）他反复强调，“我们的东方的文化，所以不及西方的所在，也是因为一个在文字上做工夫，一个在事实上做工夫的原故。”中国几千年求学方法上的一个大毛病，就是重视心思而轻视官感，换言之，就是专事立想，不求实验，其表现是，对正心修身治国平天下的学问讲得天花乱坠，对于自然界的现象始终没有一个正当解说，脱不掉以故纸堆为研究材料的老路。
    新文化运动时期，胡适以“大胆假设，小心求证”为“科学方法”，以逻辑原则为科学方法的全部，从这个原则出发，强调清代学者的治学方法与近代西方科学家研究活动的一致性，认为顾炎武、阎若璩的方法同伽利略、牛顿的方法是一样的，戴震、钱大昕的方法同达尔文、巴斯德的方法也是一样的。（《清代学者的治学方法》）由于忽略了严格意义上的科学方法中的实验原则，胡适将墨子、程朱和清代的中国学术都称为“科学方法”，墨子、朱熹和清代朴学大师都变成了“科学家”。
    针对胡适等人所坚持的这样“科学”概念，以及以“整理国故”来落实其“科学方法”的做法，任鸿隽明确表示不以为然：“近来我们的朋友，很有表彰汉学的科学方法的；其实他们所做到的，不过训诂笺注，为古人作奴隶，至于书本外的新智识，因为没有新事实来做研究，是永远不会发见的。”（《中国科学社第六次年会开会词》《科学》第6卷第9期。）他突出地强调近代科学方法的实验本质：“凡言近世科学的历史，必推英人培根为鼻祖。因为他注重归纳的方法，主张凡学须从实验入手。这实验两个字，就是近世科学的命根。”（《外国科学社及本社的历史》，《科学》第3卷第1期。）又说：“今之科学，固不能废推理，而大要本之实验。有实验而后有正确智识”。（《吾国学术思想之未来》《科学》第2卷第12期。）这样的科学方法论，在新文化运动一代文化人中是非常突出的，不独有别于人文学者胡适，也有别于同为科学家的丁文江。
    丁文江在当时被认为是“科学化最深的中国人。”作为著名的地质学家，其工作性质使他非常清楚实验原则对科学研究的意义，然而，他在很多场合对科学方法作了泛化的诠释（至少在科、玄论战时期是如此），如认为，“科学的万能、科学的普通，科学的贯通，不在它的材料，而在它的方法。爱因斯坦谈相对论是科学，詹姆士谈心理学是科学，梁任公讲历史研究法，胡适之讲《红楼梦》也是科学”。（《科学与人生观》）将爱因斯坦、詹姆士、梁启超和胡适的研究相提并论，实际上只是突出了其研究活动的相同点，即逻辑原则。他之所以如此，乃是客观环境使然。在中国文化传统缺乏严密逻辑体系的事实面前，丁文江所希望看到整个国民都能像他一样，“天天求真理，时时想破除成见”，“无论遇见什么事，都能平心静气去分析研究，从复杂中求简单，从紊乱中求秩序”，“拿论理来训练他的意想”。科学研究所要求的逻辑原则，是普通人加以努力也可以做到的，但实验则不同，它不是空口白话或几本书就可以办到，而必须经过严格的训练并且具备相当的设备才能实行。他对科学方法的解说显然与他普及科学的使命有关。

    二
    爱因斯坦认为，西方近代科学的发展是以两个伟大成就为基础的：一是以欧几里得几何学为代表的希腊哲学家发明的形式逻辑体系，二是文艺复兴时期证实的通过系统的实验有可能找出因果关系的重要结论。（《爱因斯坦文集》，第1卷，商务印书馆1977年，第574页。）换言之，严密的逻辑原则和系统的实验原则是科学思维方式的两大基本要素。任鸿隽的“科学”理念所强调的正是这两个原则。
    科学在本质上包括两个部分：一是科学各学科取得的具体成就，一是统御科学各学科的思维方式。我们在日常生活中提到的“科学”概念，大多数情况下指的是它的思维方式。科学精神包括两个方面的重要内涵：一是坚持客观事物有规律可循的信念，没有这种信念人们就不会去从事研究活动。这是形而上的方面。二是坚持获取知识的两种最基本的程序，即逻辑和实验，不通过这两种程序人们就没有认识客观事物内在规律的途径。这是形而下的方面。这两个方面使科学区别于迷信和巫术。因此，坚持“科学精神”或“科学态度”，说到底，就是坚持以严密的逻辑和系统的实验手段的密切结合，作为认识世界、获取知识的根本途径。逻辑推理和系统实验二者缺一不可，仅以逻辑推理还不能保证一定达到真理，因为逻辑不以实验（而且是反复的实验）来检验，其本身并不能在论证中区别诡辩论，只有“系统的实验”才是思想认识正确与否的终极检验标准。在社会活动中，“系统的实验”主要表现为具体的社会实践。“实践出真知”这句话所强调的，正是实践的最终检验作用。坚持逻辑推理和系统实验二者在认识社会和自然事物中的不可分割的有机整体性，意味着掌握了科学精神的精髓。

[2]


首页 -> 2007年第9期

任鸿隽“科学”理念的社会意义

作者：张绪山

字体： 【大 中 小】

    “大革文化命”时期，“一句顶一万句”的口号响彻云霄，甚至连那些经历了新文化运动洗礼的人们都被迫信从；“大革文化命”结束后，又有人提出两个“凡是”。从科学思维的角度，“一句顶一万句”和两个“凡是”的错误在于，它们都是以政治权威作为真理的评判者。以权威（政治的、宗教的、学术的）的思想为判断真理的标准，意味着忘记了科学思维的基本要求，其错误在于：一是任何权威的思想本身并不能证明自己就是真理，它本身必须同其任何思想一样接受理性逻辑的审视和评判；二是它是不是真理，关键在于它是否经得起实践（实验）的检验，权威的思想不能享有不受实践检验的特权。单纯地以所谓的权威理论作为判断是非的标准，违反科学的根本要求。
    我们注意到，在当下“传统文化潮”升温的氛围中，有人试图从传统文化中找到“科学方法”和“科学精神”，以证明这些东西在中国属于“古已有之”。于是，《中庸》里的“博学之，审问之，慎思之，明辨之，笃行之”被一些人总结为“科学方法”和“科学精神”。其实，包括《中庸》在内的中国传统经典所教给人们的，只是有关“人事”的学问，是“修身齐家治国平天下”的道德哲学，属于任鸿隽早已批评过的“冥然而悟”的修身功夫。谈“科学精神”离开“客观事实”这个前提和科学思维方法这个手段，是不可想象的。
    新文化运动之后的80余年中，科学在中国的发展成就，是新文化运动的先驱们难以想象的。不过，据此断言科学精神已深入人心，为人所正确掌握和领会，则是言过其实。一个简单的事实是，坚持“科学精神”或“科学态度”就是坚持“科学思维方式”这一核心要点远未被人们透辟理解。人们讨论“什么是科学精神”，往往列举出诸如“怀疑”、“无私”、“公正”、“客观”、“实事求是”、“精益求精”、“创新”等等一些特点为主要内容。这些内容不能说与“科学精神”全然无关，但绝不能说得其要领，因为这些特点只是“科学精神”的“外围”而不是核心。所以，我们看到的事实仍然是，“科学精神”至今还处于说不清、道不明的状态。有的学者感到难以对“科学精神”给出一个严格的定义，于是干脆认为这个名词是一个“模糊概念”，甚至说“科学精神不是1+1=2”！但问题是，既然连从事专门研究的学者都说不清“科学精神”为何物，又怎能让我们的普通民众对“科学精神”有清楚的了解？既然不能有清楚的了解，又怎能要人们弘扬这个莫名其妙的“科学精神”？可见，对“科学”这个名词的熟悉和滥用，并不说明掌握了“科学精神”的精髓。确立和普及科学精神——即坚持科学的思维方式——在我民族仍是任重道远的艰巨任务。
    （责任编辑 徐全庆）

[1]


首页 -> 2007年第9期

言论自由是民主的必要条件

作者：资中筠

字体： 【大 中 小】

    自“五四”运动先驱们提出“德、赛”二先生，曲折走来到今天，终于“民主是个好东西”公开见诸权威报刊，最高领导人公开提出“没有民主就没有现代化”，进而阐明：科学、民主、法制、自由、人权是人类共同追求的价值观和共同创造的文明成果。民主不再冠以“资产阶级”，我们终于可以理直气壮地公开讨论了。这不能不说是一大进步。
    民主是对专制而言，作为一种制度，其核心一是公民参与，二是权力的监督。人类在文明进步中经过长期摸索，建立起一种机制，保证公民最大限度地参与公共事务，同时明确各类掌权者的权限，并受到各方监督，杜绝某一个人或一小群人有“说了算”的至高无上的权力，这就是民主制度。我们一般想到民主，往往先想到议会和选举，于是又会联想到议会和选举的种种流弊和实施的困难。事实上，如果没有完善的配套机制，单纯的选举并不能真的体现民意，而且确实可以弊病百出，中外“贿选”、“黑金政治”例子举不胜举，不必赘言。实际上民主制度是一项系统工程，其必要组成部分是法治和言论自由。
    言论自由是指的公开表达意见，不是私下议论。民众议于野，自古以来就存在，尽管专制君主防民之口甚于防川，甚至使出密探举报、鼓励互相揭发等等手段，也很难杜绝街头巷议。但是作为现代民主政治的一部分，必需有公开发表，形成“舆论”的途径，那就是新闻媒体和各种出版物。因此言论自由与新闻出版自由分不开，而且必须受到法律保护。新闻自由至少有以下几层意义：
    首先，保证公民的知情权。“公民参与”必须建立在知情的基础上。新闻媒体的基本任务之一就是传播真相，所谓“知情的公众（informedpublic）”才是行使民主权利的前提。美国开国元勋之一杰斐逊有一句名言：“在一个文明国家，若指望在无知中得到自由，过去从未有过，将来也决办不到”。消除无知，一是普及教育，二是发展新闻事业。毋庸赘言，愚民政策是与民主不相容的，如果公众参与政治，那么他们必须有机会了解与其在政治体制中的地位——国家的主人——相称的信息。
    舆论更主要是实行监督的功能。不受监督的权力必然导致腐败，这已经没有争议。监督有两种：政府内部的互相监督和公众的监督，而后者更重要。因为，如果只有政府内部的监督，而不为广大公众所知，也无法参与，那么无论制度设计得多么精致严密，最终流于无效。中国历朝历代不乏“言官”的设置，“谏议大夫”、“御史”、“监察”等等，也不乏直言敢谏尽责的官员，甚至以身殉职，但总是正不压邪，无法挽救朝政的腐败乃至灭亡。即使在现代，如果设想西方国家的国会的争论都是在秘密中进行，公众不得与闻，媒体不得报道，或只许根据权威发布的内容报道，那么，难免形成暗箱交易，议员虽是民选，其作为选民代言人的资格就值得怀疑了。现在基本的事实是，除了某些涉及国家安全的特殊议题外，欧美国家大部分讨论都在众目睽睽下进行，每个议员的立场、对议案投票的记录都是透明的，才能使各方权力和利益得到公众的监督。
    在民主制度中，新闻自由的基石之一是自由批评政府及其官员的权力。而对于在位者，运用手中的权力压制批评是一种很难抵挡的诱惑。所以，即使像美国这样的国家，在独立前后，争取新闻出版自由也是在与政府干涉的反复斗争中实现的，而且同法律的完善过程相一致。美国独立之后，那些高呼“不自由，毋宁死”的开国元勋们成为执政者。他们如何对待反对自己的舆论，关系到美国向何处去的选择：是继续进行社会变革，把那些战斗口号付诸实施，还是地位一变，立场就变，转而压制言论自由？在这个问题上美国宪法通过以后，紧接着通过的十条修正案，称《权利法案》，至关重要。因为它用明确无误的语言杜绝了任何侵犯信仰、言论、出版、结社自由的法律的出台。同时，开国的执政者的决心也非常重要，特别是杰斐逊以坚定的信念维护新闻自由不遗余力。
    在台下时倡导言论自由是一回事，对杰斐逊最大的考验是在他当选为总统之后，对待反对政府的舆论是否采取“叶公好龙”的态度。那时的反对言论并非温文尔雅的说理，而是包括无所不用其极的恶毒谩骂乃至人身攻击，并且对公众是有影响的。这种攻击把他折磨得“痛苦不堪”。不过总的说来，他还是忍了下来，坚持做到不借助强制，光凭自由讨论来宣传和保护真理，来保持政府行动和观点的纯洁和正直，以此作为对民众判断力的信心的考验。对于那些真正的造谣污蔑如何处理？美国后来通过的有关诽谤罪的法律确立了“只有事实真相才可以用于诽谤诉讼辩护”的原则，而废除了旧的从英国继承来的政府可以以“煽动性诽谤”罪起诉公民的法律。这就是把政府与私人放在了完全平等的地位。从此新闻界以及任何个人对政府以及上至总统的任何政要的揭露、批判，和对私人一样，是否构成“诽谤”，只看是否属实，与对方身份无关。也就是说不能因为被批评的是政府官员就构成“煽动”或“危害社会”罪。在这种法律制度下，美国各届领导人经得起“骂”，也是一种基本功。
    这种新闻自由对美国的社会改良，最终避免动乱保持稳定，起了极大的作用。特别是在关键的历史时期和事件上，总是先有强大的舆论，然后有改革的法律、政策、措施。例如20世纪初期美国在急剧工业化过程中两极分化日益尖锐，权钱交易，政治腐化严重，此时美国新闻报刊重拳出击，对各种社会不公、丑恶现象、富商、高官痛揭痛批，出现了著名的“耙粪”文学，与其他社会进步力量共同促成了有重大历史意义的“进步主义”改良运动，对美国一个世纪的长治久安有深远影响，新闻工作者获得了“人民斗士”的美誉。还有我们熟悉的上个世纪60年代的反越战和民权运动等等。平时无处不在的对时政和社会黑暗面的揭露批判不断，对社会起到净化作用，更不必赘言。
    就在今天，小布什政府的内外政策无时无刻不在舆论的监督批评之中。9.11以后一个短时期内美国人感到空前的危机，有一种同仇敌忾的情绪，新上任的小布什政府得到了不寻常的支持。大约从2002年下半年起，国内置疑布什政府政策取向的声音逐渐升起，包括反对攻打伊拉克。随着美国占领伊拉克之后的局势混乱，付出的生命和财政的代价日益高昂，更重要的是，以反恐为名，公民权利受到侵犯，反对的意见日益强烈。翻开《纽约时报》、《华盛顿邮报》等主流大报，几乎没有一天没有批评政府内外政策的深度报道和社论。使美国在全世界蒙羞的虐俘事件，率先曝光的也是美国和英国的媒体，美国国防部长曾要求电视台晚一些发表那些照片，免得美国士兵在伊拉克处境更加不利，却遭到媒体拒绝。这种揭露，尽管一时间使美国政府处境尴尬，但是事实上促使政府采取措施使坏事得到控制，实质上当然对美国有利。
    批判者的武器主要还是美国宪法的“权利法案”，而维护现政府政策的反批评者的武器则是“爱国”和“安全”，即指责批判者危害反恐斗争是不爱国行为。对此，批判者的回答是：他们保卫的是美国的立国之本，如果这一凝聚各族裔美国人的原则精神遭到破坏，美国就将变质，就不再是美国，也就无所谓“安全”。最激烈的言论是：美国不毁于恐怖主义，而将毁于决策集团中“新保守主义”之手。
    可以设想，如果美国政府官员有权力压制新闻，对待逆耳之言或封报刊、或追究罪责，甚至以危害国家安全罪逮捕有关人士，他们未必不会这样做。事实上，当政者已经尽其所能缩小和掩盖真相，但是在美国的制度下他们无权封杀舆论，这就是美国的自我纠偏的机制，也是其希望所在。不但如此，美国哥伦比亚广播公司新闻主播丹·拉瑟因为独家率先报道美军虐俘丑闻，获得在纽约颁发的64届“皮巴迪广播节目奖”。举报虐俘事件的美军士兵约瑟夫·达比也获得著名的《肯尼迪勇气奖》，报刊高调报道。说明媒体和公民自揭家丑的传统和勇气还是得到承认和鼓励。虐俘事件可能是一个契机，唤起美国的社会良知，促使思想精英重新全面审视美国新保守主义的政策和理念。
    讲美国，只是举例说明一种普适性的内涵和民主的必要条件。当然，有一点是不言而喻的：不同的国家，在不同的历史阶段实施民主的形式和途径有所不同。说它不言而喻，因为纵观历史，横观世界，即使方今已经公认的欧美民主国家的发展历史和具体形式也都是不同的。这点无人否认，所以根本不必担心全盘照搬某一个外国的制度，即使有人想照般也搬不了。相反，过分强调“国情”却足以成为阻碍民主进程的借口。现在更需要强调的是民主普适性的内涵。
    另外，思想、言论自由更深层次的意义是，有助于造就善于独立思考、心胸坦荡、富于正义感、诚实勇敢的高素质国民。一个众声喧哗的社会当然比“万马齐喑”的社会有活力。一国的国民如果长期思想禁锢，从小就培养察言观色，按一定“口径”发表言论，不敢讲真话，甚至已经不知独立见解为何物，长此以往，民族精神只能不断萎缩，靠虚骄的豪言壮语，是振兴不起来的。这样的精神状态而求其堪与世界竞争的创新能力，或出现世界级思想和学术“大师”，无乃缘木求鱼乎？
    （责任编辑 萧 徐）


首页 -> 2007年第9期

科学是民主的温床　民主是科学的保障

作者：章立凡

字体： 【大 中 小】

    “科学的发展观”是当今中国大陆的主流话语。坚持以人为本，全面、协调、可持续的发展观，举国上下不会有异议。本文要说的是——民主也是发展观，科学与民主，是社会发展观的两个方面。
    我这样说是有根据的：自五四运动迄今，“科学与民主”历来相提并论，两者相辅相成，缺一不可。要建设一个现代化“大国”（且慢侈谈“崛起”），没有科学或没有民主，都是无法想象的。最近，胡锦涛主席着重提出要“科学执政、民主执政、依法执政”。
    历史上有科学而无民主的“大国”，不是没有出现过。例如法西斯德国和极权主义的前苏联，科学不谓不发达，却难逃崩溃命运，殷鉴犹自未远。返观本国历史，古代科技文明有“四大发明”，至今为人津津乐道，但封建专制主义崇尚道统而鄙视科学，斥之为“奇技淫巧”，最终在西方科技文明的坚船利炮前败下阵来。可见，没有民主也会窒息科学的发展。
    中外的专制政体，不论有无科学这个“第一生产力”帮忙，都逃不出“其兴也勃焉，其亡也忽焉”的历史周期律。毛泽东在1945年与黄炎培的“窑洞对”中宣称：“我们能跳出这周期律，我们已经找到新路，这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”在这一时期的毛泽东著作中，对民主宪政、自由和人权等都有充分的表述。由是看来，他在野时是认同民主的发展观的。
    毛泽东多次表示过对发展科学的重视，对科学家的态度也远比对人文学者宽容，即便到了“文革”时期，仍主张“理工科大学还是要办的”。他在1956年提倡“百家争鸣，百花齐放”，就与反对苏联在遗传学领域抬高米丘林学派压制摩尔根学派有关。如果言行一致，“双百方针”就不仅限于文化上的指导意义，同时成为科学与民主之社会发展观的组成部分。
    遗憾的是，当处于执政地位并垄断了社会资源后，对民主的说法开始变调：“民主这个东西，有时看来似乎是目的，实际上，只是一种手段。”毛泽东此后的一系列作为，就越来越偏颇了。没有民主，就难于有科学决策，“反右”后没有人敢讲真话，才有了全党全民头脑发昏的“大跃进”，造成了2000万的人口负增长。
    在全国大饥荒的背景下，中国研制成功了第一颗原子弹，这无疑是科学成就，但“就算是死一半人，剩下的一半人还可以在废墟上重建我们的家园”的豪言壮语，决不是科学的发展观。利用“大民主”手段发动“文化大革命”，推翻了依照宪法选出的国家主席，也决不是民主的发展观，因为“文革”不仅违宪和侵犯人权，而且将国民经济推到了崩溃的边缘。
    正如邓小平所说，毛泽东“违反了自己正确的东西”，这也是在《关于建国以来党的若干历史问题的决议》中早有定论的。共和国的历史教训已经证明：科学与民主不可偏废，如若没有民主，即便倾全国之力尽科学之成就，发展观也仍然是不科学的。科学与民主发展观的缺位，令中国大陆的现代化进程至少推迟了二十年。某些人至今不许触摸历史的耻部，但一个不知反省的民族是没有前途的，更谈不上发展观。
    中国在“文革”结束后告别“阶级斗争为纲”，将工作重点转移到“经济工作为中心” 后，改革开放中的发展观问题一直没有妥善解决：靠领导“拍脑门”决策的“政绩工程”、“面子工程”比比皆是；伴随经济繁荣产生的官场腐败一发不可收拾；资本二度原始积累的罪恶，左右两方都在强烈抨击；社会分配不公造成的贫富悬殊，令改革备受争议。
    有卫道士以“黑窑奴工事件”为口实质疑改革，谴责人吃人的剥削，疾呼腐败将致“亡党亡国”，抵制中国加入经济全球化。他们也在伸张自己的民主权利，同时却拒绝反省僵化的意识形态，反对政治体制上的民主探索。这些同志们对亡党的担忧是有一定道理的，但是找到了病开错了药：经济全球化是大势所趋，农业社会的乌托邦主义已无路回头，中国改革绝不可刹车倒退，中国也绝不会灭亡。
    中国近代资本主义的第一次原罪，是十九世纪鸦片战争以后开始的，到共和国成立时，已历时一个多世纪。建国时确定的经济方针，是私人资本主义还要发展二十年甚至更长的时间，但决策者急于进入社会主义，提前发动对资改造，消灭了市场经济，接下来发动的“大跃进”和“文革”，带来了深重的经济、政治灾难。我们的发展观出了问题，才使现代化吃了夹生饭，生产力发展低下的后果是平均分配贫困，人民没有走上共同富裕的道路。
    鉴于这种历史教训，中国在1980年代回到原先的出发点，开始向市场经济转轨。改革开放使民营经济迅速崛起，资本开始了新一轮原始积累，同时也成为政权滋生腐败的营养源。社会转型的前后反复，令资本犯下两次原罪，导致社会矛盾激化，社会成本重复支出，这是以往发展观缺少科学与民主造成的。政府未能“节制资本”，需要质疑的不是改革，而是有待体制的改革。
    我国历史上缺乏民主传统，公权力长期得不到有效的监督，特权很容易垄断资源，无偿的剥夺比有偿的剥削更可怕。激起全社会公愤的黑窑奴工事件，本质上是社会人权问题。一些地方政权的黑社会化，其实是会党政治传统的孽种。贪污、浪费和官商勾结下的巧取豪夺，侵犯的是公众的财产权利；危害人民利益和健康的伪劣产品，是对财产、人身权利的双重侵犯；以邻为壑罔顾民生的环境污染和资源破坏，侵害的是中华民族及其后代的生存权和发展权。追究产生这些社会罪恶的根源，归根结底在于没有让人民强有力的来监督政府。惟有人民有权，才会政府有能。
    目前处于“工程师治国”时代的中国，比起“外行领导内行”时代已是一大进步。工程师的思维特点，是设计周密，计算精确，专业性强，如今各种社会项目率以“工程”命名为时尚，不谓无由。但社会是发展中的活体，而非钢筋水泥浇筑的工程，没有百年不变之理，体制必须适应社会的变化。将社会建设视为工程，难免囿于“技治主义”的视角而“以手段为目的”，亟需拓宽人文视野，着眼于道德、文化的重建，建设一个公民社会。
    在“文革”造成的道德文化真空下，信仰出现危机，全民趋于功利，科学未能免俗。决策过程中流行一时的“专家论证”，如今已大大贬值，于是封建文化沉渣泛起，欲乘机填充社会工程架构中的思想空间。这种“传统与现代”的低层次组合，前途仍然是“科学与专制”，社会不可能良性发展。没有民主撑腰，科学与文化在专制之下都是婢女，在利禄面前只有腐败。中国科学拿不到诺贝尔奖，学术出不了大师，原因就在于此。
    上文已经指出，以科学技术辅佐专制，中外历史不乏先例。今年流行于民间的奥斯卡获奖片《窃听风暴》（又名《别人的生活》），是监控思想的又一范例。自由表达和交流思想，是一项基本人权，科学理应服务于社会的文明开放，科技工程在公权力下介入亿万公民的生活，只会增加不安定因素，影响社会和谐。历史潮流滚滚向前，随时“触及灵魂”的时代早就结束了，控制思想的科学技术，是对科技文明与进步的莫大讽刺。
    以“赛先生”挟制“德先生”或以民生换民主，都不是很健康很完善的社会发展观。从“八亿人口，不斗行吗？”到“以人为本”“建设和谐社会”，是执政理念的进步。从“科学的发展观”到“科学执政、民主执政、依法执政”，政治体制改革的理论框架日趋完备，科学、民主和法制都讲到了，关键仍在于实践。对政治体制的选择与改革，不仅仅是执政党的事，更是中国人民的事。全体公民根据宪法享受自由并行使权利，参与公共事务的管理与监督，公平分享经济繁荣的成果，是实现社会和谐发展的保证。
    科学是民主的温床，民主是科学的保障，民主和科学一样，是社会发展观的两个方面。“科学与民主”不仅是人类的普世价值观，也曾是中国社会各进步阶层的社会理想。中华人民共和国成立快五十八年了，理论界不久前还在清谈“民主是个好东西”这样的常识，我不知是喜是悲……
    （责任编辑 萧 徐）


首页 -> 2007年第9期

孙冶方的“最小最大”公式

作者：冒天启

字体： 【大 中 小】

    “最小最大”是一个古老而朴素的经济学常识，但却被我国经济学界公认为是孙冶方公式。
    孙冶方是上个世纪初踏上革命道路的老一代无产阶级革命家和马克思主义经济学家。50年代中期开始，他以自己创造性的理论研究，引领了一个时代经济学的发展方向；他以崇高的道德情操和治学品德，给经济学人树立了做人治学的榜样。在党的十二大，当选为中央顾问委员会委员，以他命名的“经济科学奖”在全国享有崇高威望。
    孙冶方经济思想可以归纳为一句话：价值规律内因论和商品生产外因论。用最小的劳动消耗取得最大的有用效果，即“最小最大”是他整个经济学思想的一条主线。“最小最大”本来是一个古老而朴素的经济学常识，但孙冶方却以恩格斯“价值是生产费用对效用的关系”的思想立论，创造性地运用于我国经济实践，用“最小最大”总结社会主义经济建设教训，批评在“政治挂帅”下所出现的高消耗、低效益的痼疾；用“最小最大”判断社会主义公有制的真假，批评自然经济论和“大锅饭”的弊病；用“最小最大”批评苏联政治经济学教科书，重新编写中国的理论经济学。他用大半生的科学研究实践，使“最小最大”在新的历史条件下绽放出了新的理论光彩。
    孙冶方由“最小最大”而形成的主要理论包括：价值规律是任何社会化大生产都不能取消的规律，社会主义建设效益低、浪费大，就是因为缺乏价值观念，要改革集权的计划经济体制；企业是独立核算的生产单位，属于简单再生产范围以内的事是企业应该自己管的“小权”，国家多加干涉，就会管死，要改革国家对企业的管理体制；利润是考核企业经营好坏的综合指标，在价格合理的条件下，降低成本和增加利润，都是企业技术水平高低、经营管理好坏的综合指标，利润指标是企业管理的“牛鼻子”，要改革企业内部经营管理体制。流通是社会再生产的物质代谢过程，要研究流通中的各种具体问题，包括：流通渠道、购销形式、网点设置等等。到70年代末，孙冶方把批判的矛头直接指向了斯大林和《苏联社会主义经济问题》，他批评斯大林对生产关系的定义，认为斯大林把所有制形式从生产关系中独立出来，简单地看作是一种“归属”关系，用政治运动来调整财产归属，把基于经济的所有，变成了基于暴力的占有，破坏了社会正常的经济利益关系。
    孙冶方经济思想和改革主张，是左的指导思想日益膨胀的50年代中期后逐渐形成的。在那个令中国知识界心悸的年代，孙冶方独树一帜，为宣传和发展马克思主义经济学，把一个共产党员的坚强党性和经济学家的科学性高度统一，历经坎坷，进行了艰苦不懈的努力，在中国社会主义经济学思想史上写下了光辉的一篇。经济学界公认：孙冶方是我国经济学界对自然经济论的最早批判者；是对传统社会主义经济体制实行改革的最早倡导者；是创建社会主义经济学新体系的积极探索者。他的理论活动在当时的历史背景下极具开拓性。孙冶方在他从事科学研究的大半时间里，面对无休止的运动、批判和斗争，很少享受到一个科学家所应有的人格尊严，但他不畏权势，独立思考，始终坚持理论联系实际，为真理而勇于献身。60年代初，他曾被当作“中国最大的修正主义者”遭受批判，他毫无顾忌之虑，坦然地对批判者说：“错误的观点已经流行了半个世纪，要解决几十年的疑案，是要冒几分险的，尽管你们给我敲警钟，提警告，说这是修正主义，但我还是坚持自己的观点，以后也不准备检讨。”“文革”开始后，孙冶方被投入了监狱，他却毫无怯懦之意，坦诚地对监管人员说：“死不足惜，名声毁了也不要紧，但是我长期从事研究的经济观点不能丢，我要为自己所坚持的真理活下去，要在死之前，把自己的见解留下来让群众去裁判！”在监狱的这一特殊环境中，他坚持对经济学问题的思考，用默忆的方法，对《社会主义经济论》22章183节在脑海中过了八十五遍，坚持每月一次，长达七年。他出狱上车对接他的军宣队员的第一句话是：“我是一不改志、二不改行、三不改变自己的观点！”表现了一个共产党员的铮铮铁骨。但是,孙冶方在学术讨论中，却平等待人，虚怀若谷，欢迎来自各方面的批评和意见，勇于放弃那些被实践证明是错误的观点，构建严密完善的理论新体系。他不唯上、不唯书，把经济学研究始终面对实践，身体力行，多次深入农村、工厂，写了大量的研究报告，把实践中存在的问题提高到理论上加以研究，提出针对性很强的政策建议，表现了一个科学家务实求真、强国富民的胸怀。孙冶方的高尚情操和治学品德，是经济科学发展的一笔宝贵财富。
    经济学归根结底是一门实践的科学。进入90年代，我国经济实践的发展已经远远超出了孙冶方经济理论的基本框架。孙冶方价值规律内因论，是在对斯大林“自然经济论”的批判中确立的，具有不可磨灭的历史贡献。但是，他的商品生产外因论却又受到了传统思想的影响，否认全民所有制内部还存在商品货币关系，这真实的反映了一位经济学家对历史的抗争和历史对他的束缚。从孙冶方留给我们的众多学术遗产看，他撰写《社会主义经济论》的本意是要用马克思的《资本论》模式去取代斯大林的《政治经济学》教科书，他以社会主义全民所有制的产品为出发点，以最小的劳动耗费取得最大的有用效果为贯穿全书的红线，把费用对效用的比较即价值范畴贯穿于各章节，分析社会主义的生产过程、流通过程、社会再生产总过程，从而揭示社会主义经济的内在运行规律。这种“过程法”即对经济运行过程的研究方法，无疑要比“政策汇编法”、“规律排队法”高明得多。但实践表明：我们对什么是社会主义，怎样建设社会主义这样一个最根本的问题，在一个很长的时期内并没有搞清楚！不成熟的实践，自然也就很难产生成熟的经济学理论体系。所以，他的《社会主义经济论》时至今日，也仅仅是我国经济学思想史上一篇很有价值的学术思想资料。
    经济学研究，需要良好的社会环境。孙冶方的一生，有两个颇让后人不解的数字：一个是他从事革命活动而被投入白色牢狱七天；另一个是他从事理论探索而身陷红色囹圄七年。何罪之有？是闹剧，还是悲剧？为了克服这种荒唐，有了区分政治与学术、思想问题的政策界限。这似乎很高明了，但孙冶方在1981年5月4日的日记中写道：“……此话现已为大家所接受，我也欣赏过。但是仔细一想，把政治、思想、学术（或科学）三者并列提，这对不对？如承认是对的，那就承认政治可以是无思想或非思想的，可以是不学无术或非科学的，而思想和科学则是超政治的。问题出在何谓“政治问题”，根据一般含义，“成了政治问题”即是“违反党纪国法的问题”，这是对政治的曲解。”因此，在他晚年，以自己的亲身体会，反对“以言治罪”的文化专制主义，也以辛辣的笔调批评那种闻风起哄的“风派”，从而为经济学研究呼唤一个有体制基础和法律保障的社会环境。
    1983年2月22日，孙冶方离开了我们。30多年来，中国的经济、社会、文化、政治等领域都发生了很大的变化。邓小平关于社会主义初级阶段的论述和社会主义也可以搞市场经济的理论为人文社会科学的繁荣提供了广阔的天地；坚持科学发展观与构建和谐社会的新理念为人文社会科学的发展奠定了新的方向，一代代新人不断涌现，一个个新思想层出不穷，中国在和平发展，中国在和平崛起，如果孙冶方还在世的话，他一定也会对这个空前的历史变革感到深深的欣慰。
    （冒天启：现中国社会科学院经济研究所研究员（博士生导师）。1987年底开始随孙冶方撰写《社会主义经济论》，任孙冶方的学术秘书并读在职经济学博士，孙冶方病逝后，受托参与整理遗稿。1985-1987年，1995-1996年先后去苏联莫斯科大学、列宁格勒大学等高校访问研究。曾任中国社会科学院经济研究所副所长、《经济研究》常务副主编、《经济学动态》主编。现任孙冶方经济科学奖励基金评奖委员会副秘书长等职。）
    （责任编辑 萧 徐）


首页 -> 2007年第9期

我的校长李品珍

作者：胡竞成

字体： 【大 中 小】

    2005年5月，我们衡阳铁路职工子弟第一中学高20班同学在武昌聚会。这些年届古稀的老人，自1956年高中毕业分手后，穿过半个世纪的风雨，从祖国各地走到一起倾诉衷肠。回忆高中生活，大家都忘不了李品珍校长给我们德、智、体、美的全面教育。最近，由彭水梅主编、杨泰波作序的《大写的人》一书出版。想不到看起来个子不高、举止文雅、和蔼可亲的校长李品珍，竟是名震湖南宁乡、福建永安、曾与郭沫若、羊枣共同战斗的老革命！还是卓有成就的《红楼梦》研究家、教育家和社会活动家！至今97岁高龄，仍奋斗不息。

    (一)创办《沩风》宣传真理
    李品珍1911年9月生于湖南省宁乡县一个自耕农家庭。他1925年投身政治活动，1926年加入了共青团，1927年担任共青团宁乡县第四支部书记。他1930年入省立一中（毛泽东同志母校）前后，大量阅读进步书刊，始有了“爱与创造”人生观的构想，1931年作长文《生命论》，阐释“爱与创造”人生观。1935年9月15日，李品珍与同学黄鼎青自掏腰包创办《沩风》半月刊。利用《沩风》，将经过三年思考的“爱与创造”人生观重新阐释，认为：“这是唯一的合理人生观”。我惊奇地发现：在进入21世纪的今天，我们努力实现的创新型社会先进思想，原来70多年前已在李校长心中萌芽了！
    《沩风》在揭露、批评宁乡教育落后的同时，还发表了哲理性很强的文章，很受读者欢迎，成为宁乡乃至长沙很有影响的刊物。李品珍也以此为阵地，发表了大量政论、杂文，如：《论热情》、《道德论》、《青年论》等，观点鲜明，战斗性很强，使国民党顽固势力坐立不安，C.C组织几欲点名取缔。

    （二）抗日救亡虎口脱险
    1937年9月，李品珍根据中国共产党动员全民族实行抗战的宣言，自觉行动起来。他用毛边纸办起《抗战壁报》，同时，开办“抗敌讲座”，以显浅易懂的语言宣传抗日，观者听者如潮。10月，他加入中国共产党，12月，发起为前方将士募捐寒衣活动，将被盖20床、棉背心100件、毛巾100条、力士鞋50双，敲锣打鼓送到抗敌后援会。接着，针对日本鬼子在战场上施放毒气，他又办起了20多人的看护训练班，使八人成了正式护士，一人成了战地医生。1938年2月，他被任命为中共宁乡县工委书记兼任第一女校支部书记。
    李品珍在宁乡建立了坚强阵地，自然为国民党顽固势力所不容。1941年农历除夕，他与祖父正在守岁，突然有人敲门。当中医的祖父以为有病人便打开门，来人一见李品珍，就叫喊，接着又拥入一伙人，为首的亮出驳壳枪：“不许动，房子已被包围了！”说着“叭！叭！”两枪示警。李品珍故意做出顺从的样子，被两个特务押出柴门。走到门外水塘尽头，听见他们耳语：“就在这里！”他知道他们要杀人了！随即一个“猛虎洗脸”，反身卡住持枪特务的脖子，特务来不及回神，李品珍已乘势将他一甩，反身从一丈多高的塘基上跳到塘下田里，接着双腿一弹，风也似的掠过了四丘稻田，弯腰跑进对面山下小水沟，后面追上来一串枪声，居然都没有打中。李品珍终于顺利冲进了夜色笼罩下的森林脱险。特务们只好在归途捉了一名农民交差了事。
    这次历险，在当地百姓中传开，成了“那样斯文的李品珍会飞檐走壁，被捉住还能甩开五个拿枪的特务、跳过两米多高的围墙成功逃脱”的英雄传奇。

    （三）奔走革命并肩羊枣
    摆脱了特务追捕的李品珍，开始了长达两年九个月的革命流亡生活。他改名李达仁，先后潜至衡阳、桂林、香港，以笔名史任远为《野草》、《青年生活》、《力报》、《广西日报》及《开明日报》撰稿，为茅盾主编的《笔谈》（香港刊物）、张铁生主编的《青年知识》（香港刊物）及《时代批评》撰稿。1943年10月16日李品珍来到福建战时省会、战时我国东南地区“文化名城”永安，被聘任《建设导报》主笔。该报发表了大量进步文章，评述抗战和反法西斯斗争局势，揭露和抨击国统区腐败丑恶的现实。李品珍写了20多篇社论，受到广大读者欢迎。
    李品珍还和谌震等人创办了东南出版社，谌任社长，李任经理。初期印行了当时的名著《天下一家》、《东京归来》、《联合国概观》后，许多作者将他们的著作拿到永安出版。其中有郭沫若的《浮士德》、《少年维特之烦恼》，夏衍的《水乡吟》等。郭沫若收到绸面烫金的《浮士德》时，简直爱不释手，一再说：“印得很好，很好！校对、装帧都好。”亲自给李品珍写了一封热情洋溢的长信加以赞扬。后又把花了15年心血研究、刚刚才编好的《先秦学说述林》送东南出版社印行。此书后经郭老增补，后来成为《青铜时代》和《十批判书》，现存北京“郭沫若著作陈列室”。正是由于李品珍带头艰苦创业，东南出版社在当时复杂的社会环境下，先后印行了30余种七八万册进步书籍。
    李品珍还收集于潮（乔冠华）写的《方生未死之间》、茅盾写的《论“生活的三度”》等文章汇编成一本集子，定名《方生未死之间》。这是东南出版社出版物中最富战斗性、现实性的读物之一。李品珍为这本书写了5200字的长序。他写道：
    “……我们负担着民族的不幸历史的重担，不能不在短短的二三十年里走完人家两个世纪才走完的路程，我们的工作繁重，任务艰巨。
    ……只有人性的充分发扬，人间生活才会至真至善至美。人性的体现方式是爱与创造的生活。爱人类，爱万物，爱生活；创造生活中的新事物。”
    《方生未死之间》的序言不但在当时引起强烈反响，而且在后来的反饥锇、反迫害、反内战运动中起了很大的动员作用，广州中山大学的学生上街游行时曾朗诵这篇序言，作为动员的武器。
    1944年6月新闻巨子羊枣（杨潮）到永安，被聘为《民主报》主笔。羊枣请李品珍等组成“社论撰写委员会”。从1944年8月至1945年7月，共发360篇很有战斗性的社论，其中李品珍写了70篇，达10万字。今天，我们回头再看看《养成实事求是的作风》、《为民主政治进一解》、《改善儿童教育》、《完成历史的使命》、《论东南文化建设运动》、《论国民大会》、《世界政治的坦途》等篇章，仍具有现实意义。
    1944年9月，羊枣创办《国际时事研究》周刊，任主编，李品珍、谢怀丹任编辑。从1944年9月1日出刊，到1945年6月26日停刊，共出了39期，是当时东南地区最畅销和具有较大影响的进步读物。李品珍积极协助羊枣工作，对羊枣的政治军事论文十分钦佩，他在《羊枣与〈国际时事研究〉》一文中赞叹：“羊枣的军事评论的杰出，表现在他对每一次军事局势的重大发展的前因和各种可能的后果分析得那么透彻，敌对的双方战斗的结果往往恰如他所分析。他不但熟悉战斗双方的历史和地理，甚至对双方指挥人员的战斗性格和其指挥才能的特点都力求作尽可能多的了解，因而更有利于判断双方在战场上角逐的必然结果。”“……连那些精心绘制的战地形势图，也无不出自羊枣一人手笔。”
    国民党顽固势力终于对羊枣、李品珍等伸出了罪恶之手。1945年7月11日，永安少将特务俞嘉庸按顾祝同密电，命令立即逮捕重要“共党分子”福建省主席刘建绪的随从秘书谌震、福建省政府参事杨潮（羊枣）。7月12日谌震等3人被捕，7月15日羊枣、李品珍等4人被捕。后又将逮捕范围不断扩大，被捕者共达29人。这正是中国抗日战争胜利前夕，在永安发生的震惊中外的事件，被称为“永安大狱”。其中，优秀共产党员、著名记者、杰出的政治军事评论家羊枣遭捕半年后被虐死狱中，故又称为“羊枣事件”。

[2]


首页 -> 2007年第9期

我的校长李品珍

作者：胡竞成

字体： 【大 中 小】

    羊枣被虐死狱中激发的抗议和要求释放政治犯呼声达到高潮。仍囚在狱中的李品珍一方面联合狱中难友，向全国寄发“快邮代电”，另一方面通过重庆的好友林一青，将永安大逮捕情况报告民主人士冯玉祥、宋庆龄、罗隆基，罗隆基曾当面质问蒋介石。狱内狱外的斗争，特别是全国形势的好转和强大抗议力量，迫使蒋介石不得不在1946年4月8日下令释放尚囚禁在永安监狱中包括李品珍在内的12名政治犯。

    （四）教书育人义无返顾
    1953年12月李品珍来到衡铁一中任校长。衡铁一中的前身是创建于1943年的交通部部立衡阳铁路扶轮中学。学校地处一个黄土小山岗，设施简陋，卫生条件差，当时学生纪律松弛、教职工思想比较混乱。李校长一上任，便深入各环节了解情况，制定治校方案。他认为：实施德、智、体教育方针，还必须重视美育与劳动教育的作用。他遵循马克思“按美的规律改造世界”的思想，提出“要把学校办成一件艺术品”。他启发学生树立“爱与创造”人生观，使衡铁一中迅速改变面貌，一跃成为名校，高考成绩连续三年（1954——1956）在中南六省名列第一，是湖南四个省级先进单位中唯一的学校先进集体。
    严格自律，为人师表是李校长带领大家建校的法宝。第一是“勤”，同学们曾议论：李校长为何精力充沛，我想他是有一种强烈的责任感。第二是“信”，他视“诚信”为进入“爱与创造”生命流的基本条件之一，在李校长身上，从来是遵循“言必信，行必果”的原则办事的。第三是平等待人。一天中午，学生没吃饱饭，纷纷向总务科提意见。李校长亲自向学生道歉，立即让厨房再做饭，并以此为鉴，整顿食堂。
    李校长曾说：“学生入校，首先要将其调教成为一个活人。”又说：“我认识到，训斥学生是错误的，批评学生也欠妥，教育学生的正确方法应当是帮助、引导和鼓励。”这一教育思想很快被老师们所接受，从此确立了衡铁一中的新校风。所以师生关系十分融洽。
    我们最爱听的，是每周开周会听校长讲话。他的话很有哲理、深入浅出，经常博得师生的热烈鼓掌。有一次他讲“爱与创造”人生观，说：“有的人心无大志、饱食终日、无所用心，这不是人生观，是‘猪生观’。”我至今还有深刻印象。
    我们最热衷的，是学校的各种课外小组活动，我们做雪花膏、肥皂，感光纸、简易显微镜、电路实验、矿石收音机、飞机模型、湿度计等，有趣又能培养动手能力，使我完成了从理性到感性的认知过程，对于我后来的学习、工作、生活都有极其重要的影响。
    我们最快乐的，是参加学校的各种文艺活动。学校有舞蹈、话剧、合唱、乐器等团队，遇有庆典、汇演活动，每个班级还排练文艺节目，有的节目还获得市里大奖。连我这个不太爱活动的人，居然也参加排练空军舞，至今我还没有忘却那时所学的“走鸭子步”。
    李品珍校长就是这样，把素质教育做到了细微之处。学校在社会上享有很高声誉。有的市民说：“不用看校徽，就知道这是衡铁一中的学生，气质那么好！”当时省教育厅准备进一步推广衡铁一中的办学经验，终因接踵而来的反右运动而搁浅。
    “文化大革命”爆发时，李品珍在韶关铁中任校长。在那个没有人性的年月，虽然他为学校的教育、建设呕心沥血，仍然在劫难逃。他被监督劳动长达七年之久，轮番批斗、“即兴批斗”达四五十场之多，人格被侮辱、肉体被摧残、肋骨被打断，被囚禁在身子伸不直、腰不能弯的人间地狱。八届十二中全会永远开除了刘少奇党籍，韶关铁中党支部也作出了永远开除李品珍党籍的决定。直至1972年底才宣布“解放”。
    后来，李校长回忆：“‘文化大革命’横直是‘造反有理’，也得讲理的地方，我也就得工夫去想自己受委屈的事。”1973年4月他又回到教育岗位，1975年去梅村主持广铁二中农村分校的工作，不到一年，把广铁二中农村分校办成广州市教育局系统的先进单位。直到1976年11月离休。

    （五）大爱无垠创造无限
    李校长离休了，但他对“爱与创造”人生观的追求没有离休，他仍然选择了继续奉献。开头，他一方面研读英译本《红楼梦》、《红岩》、《青春之歌》及《林海雪原》，一方面做《宁乡人民革命史》编撰工作，继续积极宣传“爱与创造”人生观，做青年的引路人。从1980年至今，他以70到90岁高龄，不断向各地学校的学生、教师、机关干部职工、工厂的工人做革命人生观教育和革命传统教育报告数百场，听众达数十万人。
    李品珍对《红楼梦》的研究，自上世纪40年代开始，写出多篇红楼梦人物评论。1944年东南出版社出版的《贾宝玉的出家》一书中，李品珍写了长序；1948年香港千代出版社出版了李品珍写的《林黛玉的悲剧》一书。离休后，他为该书补入三篇文章，以原书名由广东旅游出版社出版。2001年又将新作六篇加入，仍由广东旅游出版社出版增订精装本。
    1984年，《宁乡人民革命史》被中国历史学会及中国出版家协会从2000多种史学著作中评为28种“爱国通俗历史读物”之一。
    同年，李品珍看到家乡森林破坏严重、水土流失惊人，当时已73岁的厅局级离休老人，喊出“誓染故乡山水绿”的豪言，自带行李，自带钱粮，不要国家一分钱，还带上90岁的老母亲，与其他16位离退休干部一道，离开大城市，住进偏僻山乡的破房，过起了没电、缺水、漏雨、连睡床都成问题的老游击队生活，在宁乡办起了“老战士林场”。短短三年，他们为家乡义务植树4100亩、40余万株，带领群众造林3000余亩。他连续多年被评为广州铁路局优秀共产党员，1989年6月获全国老龄委颁发的“老有所为精英奖”。1991年被中组部评为优秀老干部。老战士林场亦被广州铁路分局委托珠江电影制片厂拍成电视片《金涛绿浪》。
    李品珍校长在20岁萌发“爱与创造”人生观，就是主张把马克思主义与中国传统文化相结合，他立志“缔造爱与创造的人间天国”这个理想，贯穿着他近百年的人生轨迹，至今97岁高龄仍矢志不渝。他说：“过着爱与创造的生活的人生，便是有价值的人生。”
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第9期

怀念父亲李宇超

作者：李晓光

字体： 【大 中 小】

    2006年4月14日是父亲李宇超百岁诞辰。
    父亲18岁投身革命，1968年1月11日“文化大革命”中去世，终年62岁。

    一
    父亲李宇超，山东诸城人，地主家庭出身，在诸城高等小学毕业后，1921年入济南正谊中学，受五四运动影响，1923年起接触进步书刊，开始革命活动，被推选为正谊中学学生会长。
    1924年夏，在中国共产党创始人之一、济南地委负责人王尽美领导下，于佩文介绍我父亲参加国民党，并由王尽美介绍秘密加入社会主义青年团，任济南团地委第一支部（正谊中学支部）书记，参加帮助国民党发展山东组织的工作，并任国民党正谊中学的一个区分部书记。团三大社青团改称共青团后，他任团地委候补委员。在反帝、反军阀斗争中，坚决贯彻共产党的主张，团结发展进步力量。年底，他参加了济南“非基督教运动周”活动，担任济南非基督教大同盟委员会委员。
    这时期王尽美和1925年初来山东任中央特派员的尹宽对我父亲的思想帮助最大。
    1925年初父亲在正谊中学毕业，他在共产党安排下到上海大学社会科学系学习，并任国民党上海执行部宣传委员会委员，接受该委员会主席恽代英领导。五卅运动中，他是反英、反日游行的积极分子，曾与英国巡捕搏斗劫救被捕同志并遭逮捕。被释放后，他受组织委派，同康生、孟超、于达赴山东宣传和组织声援五卅运动。

    二
    1925年10月，父亲参加中共中央第一次军事训练班学习，由贺昌介绍转为中共党员。结业后，根据中共中央军事部负责人王一飞、颜昌颐的指示，任中共山东军事特派员做兵运工作。1926年夏，调回上海任浦东军事工作员兼商务印书馆工会工作。
    父亲1926年与母亲在上海结婚，母亲牛淑琴（后改名刘叔琴）是山东桓台人，1905年10月出生，1924年入党，1925年任济南女师第一个党支部书记，1926年因声援北京“3·18”惨案被学校开除，转入上海大学社会科学系学习。
    1927年2月，父亲调江浙区党委参加组建沪中部委（书记康生）任部委委员、宣传部长。他和母亲都参加了上海三次工人武装起义。“4·12”后，父母亲更坚定了革命意志，放弃了去苏联学习的机会，留在国内继续斗争。1927年冬，他们一起调到中央秘书厅文书科工作，同战友们为党中央印制秘密文件、宣传材料和党内刊物。中央政治局常委周恩来、政治局委员彭湃同他们在一个党小组过组织生活。
    1929年春，父亲调到中央训练班学习。6月，母亲担任中共六届二中全会的掩护工作。会后，他们一起调全国总工会党团，父亲任宣传部文书，母亲在秘书处工作。这年冬，父亲调中央军委训练班任书记，母亲调训练班掩护机关。刘伯承、李硕勋都曾来讲课。11月间，在周恩来领导下，父亲参加了处决叛徒白鑫的行动。
    1930年夏，李立三主持成立了中央总行动委员会，父亲奉派参加总行委机关工作。某日，顾顺章把一个说有特务嫌疑的人带到训练班，父亲批评这是对训练班的安全不负责任，因此被认为思想右倾，对组织不满，随即调离工作，给予党内警告处分。三中全会以后平反，同母亲一起调到中央特科工作。
    在中央特科，父亲曾在负责情报的二科和负责行动的三科工作。郝在今著《中国秘密战》一书说陈赓、李克农、钱壮飞、胡底、潘汉年、陈养山、欧阳新、刘鼎和李宇超都是“中共的情报奇才”。父亲参加过在周恩来领导下采取果断措施保卫党中央机关安全的行动；曾接收处理许多重要情报，看过何孟雄被捕就义前宁死不屈驳斥敌人的“供词”记录；1931年4月，顾顺章在汉口被捕叛变，打入国民党的钱壮飞立即逃离南京向中央报告，父母亲担任了掩护钱壮飞在上海安全的任务。

    三
    1931年6月，中央总书记向忠发被捕叛变，中央机关采取应变措施，父母亲调中央组织部招待处做联络工作，两个月后，临时中央政治局在上海成立。不久，父母亲调内部交通工作，父亲任内交主任。1932年9月至1933年3月，父亲任中央宣传部秘书，与母亲一起掩护中央宣传部机关。宣传部负责人张闻天、杨尚昆等常来这里。
    1933年，临时中央迁往中央根据地后，在上海成立了由李竹声为书记的上海中央局，代表中央领导白区工作并负责与共产国际的联系。1934年6月，上海中央局遭敌破坏，李竹声叛变，盛忠亮接任书记。10月盛忠亮被捕叛变，黄文杰接任书记，父亲任秘书长。这时上海地下党的处境已非常艰难，党的机关不断转移。在此前后，父亲受命布置从左联调来的廖沫沙建立上海中央局同江苏省委间的警报站。但数月后目标暴露，廖沫沙等人被捕。
    1934年底，陕南特委军委负责人汪锋去上海治伤，父亲根据中央局决定向汪锋传达任务：一、恢复与杨虎城所属陕西省警卫团张汉民（共产党员）部党组织与上海中央局的联系，上海中央局决定该部要待有更大作用时起义；二、恢复红25军与上海中央局的联系；三、将共产国际对中国革命的意见转告红25军，肃反时对地主、富农不要消灭肉体，对富农不要扫地出门，要给生活出路；四、还要找一下红26军。汪锋于1935年3月间回到西安，张汉民部后被红25军误会打散，张汉民被杀。汪锋为营救张汉民被扣，后平反。
    盛忠亮被捕叛变后，上海中央局遭受了第三次严重破坏。父亲接到敌人要动手的消息后，数次递送紧急警报，此次中央局多处机关被破坏，中央局书记黄文杰等被捕，父亲是少数脱险者之一。

    四
    1935年5月初，党组织决定父亲同刘秉琳经西安去川陕苏区，因西安接头处发生问题，父亲返回上海后失掉组织关系，从此开始了寻找党的艰难岁月。
    9月，父亲想通过文艺界同党联系，先找不相识的《涛声》编者曹聚仁转交一封信给鲁迅先生，信中暗示想找党的同志，若能帮助，请寄一本月刊，否则寄一本半月刊。10天后，他收到一本《论语》半月刊，封袋字是鲁迅亲笔。为了找党，父母亲宁过艰难生活，不谋任何职业。一年过去了，父亲痛感远离斗争，“这不是生活”。于是再次请周建人转信给鲁迅。发信后9天，即有上海党派人与他联系。1936年10月19日鲁迅逝世。党组织曾派人与父亲取得联系说要他到苏区，不久又说不再找他联系了，于是组织关系又告中断。
    1937年8月，父亲通过《救国日报》与潘汉年取得联系，潘要他参加与党有关系的第三别动队（全称军委会江浙皖行动委员会别动纵队第三大队），由负责人朱学范安排帮助整理情报，并送一份给潘汉年。工作一段时间后，他又向潘汉年表示要去延安找中央解决问题，潘写了给中央组织部副部长李富春的介绍信，于是他只身奔赴延安。

    五
    1937年10月中旬，父亲到达西安，请八路军办事处熊天荆转交潘汉年给李富春的信，并给洛甫（张闻天）发了电报，洛甫复电同意他去延安，但数日后又通知在西安解决问题后再去。这期间他被国民党宪兵以“汉奸嫌疑”罪名逮捕，经八路军办事处证明被释。以后经一再争取终于在11月上旬到达延安。但过了不久，他被陕甘宁边区政府保安处软禁，要他写“交代材料”，从此开始了一年的监禁生活。直到1938年11月6日，六届六中全会结束时才宣布解除监禁，释放后一面工作，一面继续审查。直到1942年2月7日，中央作了结论（组织部长陈云签署），证明他与上海党的破坏无关，在政治上没有任何问题，失掉组织关系期间，仍坚持为党工作，决定团龄、党龄合并按党龄计算，恢复1924年以来的党籍。在长达五年的被监禁、审查中，他虽受了委屈，但从无怨尤。

[2]


首页 -> 2007年第9期

怀念父亲李宇超

作者：李晓光

字体： 【大 中 小】

    父亲1941年冬调到中央研究院政治研究室，1942年7月以后调边区政府交际处时恢复党员身份。1943年春，父亲调行政学院参加审干工作，任高级研究班主任。他坚持实事求是，认真贯彻党的政策，审查出有问题的人最少，没有发生冤假错案，行政学院有许多学员因此提出“要求组织派李宇超当院长”。但后来行政学院与延安大学合并，周恩来点名要父亲参加招待中西记者团工作，他被再次调任交际处秘书，进行统战工作并配合隐蔽战线的斗争。

    六
    1944年冬，父亲抱定“有生之年，皆为报党之时，鞠躬尽瘁，死而后已”的决心，随王树声、戴季英纵队南下河南。当时我在的安塞保育小学的弟弟北婴因患麻疹转肺炎病逝，但并未动摇父亲出征的决心。王戴纵队出发前，毛主席、朱总司令、叶剑英、林彪、陈毅都讲了话。父亲任河南区党委城工部长，刘少奇同他谈了话，还由刘宁一介绍了城市工作经验。王戴部队进入河南后，因先期到达的皮定均、徐子荣支队已在豫西打开局面，需要干部，父亲被留在豫西任地委委员、宣传部长，并参加了豫西干校的授课教育和主持《豫西日报》等工作。《豫西日报》是河南解放区最早的8开油印和石印小报，比《河南日报》前身1948年创刊的《豫西日报》早三年。
    1945年8月日寇投降。中共决定撤出豫西，地委及各县地方干部、干校学员编为河南军区豫西分区教导团（父亲任教育长）。10月，部队遭保安团袭击，父亲胸部受伤，子弹从前胸射入，经肺脏从后背穿出，所幸较快痊愈。休养期间，他先后挂职豫南区党委宣传部长、中原军区第一纵队（王戴纵队）联络部副部长。1946年1月，父亲到宣化店任中原局统战部科长，4月派赴武汉以“董必武公馆”为掩护同吴德峰做情报工作。这时国共谈判已频破裂，秘密活动极为艰险，他以中共执行小组中校军官身份建立了五处情报关系，工作两个多月。6月，国民党进攻中原一触即发，武汉工作结束，吴德峰飞北平，父亲回到宣化店，随中原军区第一纵队司令部突围，王树声指示父亲化装离队去武汉。从武汉登机回北平时，父亲被国民党宪兵扣了一天一夜，他坚持不写“未受虐待”的字据，经北平军事调处执行部中共代表交涉才获释。后在周恩来、董必武同志关怀下，从南京转北平返延安。

    七
    父亲1946年8月回到延安，中央组织部干部处分配他到保安处帮助工作，任机关党总支书记。这时一年前已在山东参加革命的哥哥和我与他取得联系。当他知道我们都已入党时来信说：“由于我党革命事业之发展，已把你们一代吸收到这个无产阶级先锋队之中了，正是毛泽东时代你们有此发展，这是很光荣幸福的，必须用一切力量努力学习和工作，要无限忠诚的牺牲自己的一切。”
    1947年2月，父亲参加由李卓然、周兴率领的西北局工作团到米脂杨家沟土改。5月，中央组织部介绍他到晋冀鲁豫中央局，7月随军进入鄂东地区，任罗（田）麻（城）工委委员、麻东工作队队长，配合军事行动开辟新区发动群众工作。11月下旬，国民党大举向大别山区进攻，父亲随部队突围至豫皖边，留中原中央局，在李雪峰、陈少敏、刘子久领导下进行土改工作，不久调回后方。1948年5月，华北局成立，父亲于8月1日返华北局组织部，调任冀中河间地委宣传部长、副书记。1949年4月，为迎接全国胜利，他任冀中南下第二地委书记兼南下第二干部支队政委，同司令员万振西带队南下准备接收南京。到合肥后，因坠马负伤，赴济南养伤，6月间调华东大学任副校长兼党委书记。

    八
    1948年成立于潍县的华东大学，在济南解放后迁到济南，父亲调去工作了10个月。当时党政军急需大批干部，他为此做了许多工作，使一批学生提前毕业参加了工作。
    1950年2月，父亲调任中共山东分局统战部副部长，并兼任济南市委统战部长，做了大量工作，参加了全国一、二、三次统战工作会议。因工作需要，父亲1951年1月兼任山东省宗教问题委员会委员，1952年10月兼任山东省政府人事厅副厅长，1953年1月兼任山东分局工商委员会委员。他认真贯彻党的政策，广交朋友，尤其重视团结知识分子。著名学者王献唐先生因一般历史问题遇到麻烦时，他亲自登门拜访，报告有关领导予以解脱安排公职，主持山东省文管会工作。山东大学创办《文史哲》杂志，经费拮据，他从统战工作经费中拨款支援。交际处归统战部领导，他参加过许多党内外的接待工作：1950年接待出席全国英模大会的华东代表；毛主席、董必武到济南都向他问起王尽美遗属情况，在毛主席和董老的关怀下，山东分局指示他安排王尽美之母到济南由公家赡养，与他比邻而居，度过晚年；1952年毛主席由杨尚昆、罗瑞卿等陪同到济南，他也参加了接待工作。
    1953年11月，父亲调任山东省人民政府副秘书长兼党组书记，1956年5月调任山东省副省长。他任副省长六年多，不仅努力搞好自己分工的工作，而且关心其他方面的工作，凡是能出力做的，都积极去做。他分管手工业局，为此钻研过工艺美术。后来负责基建工作，兼任建设厅长、党组书记、基建委员会第一副主任、山东省建筑工程学院院长、党组书记。在1958年大跃进中，他实事求是反对浮夸风，曾指出山东“农业大丰收展览会”展品中的虚假现象。他支持一些重大项目的设计和施工，主持了对山东城乡基本建设规划的调查工作。他在基本建设工作中的一些实事求是的言行，在反右倾时一度被认为右倾，被迫作检查。但不久山东省委安排他去北京领导人民大会堂山东厅的装修工程，他和有关专家、施工人员通力合作，圆满完成了任务。
    解放后，父亲以“革命不应后人，当权不必在我”自勉。他在山东工作十三年，这期间山东党内发生过多次错误的斗争事件，他总是尽可能的采取实事求是留有余地的态度。他在一封信中写道：“搞运动，凡自我批评或批评别人，必须尽量客观地进行分析……绝不要过左过右地提意见……激一时之愤，逞一时之气，快一时之意，取一时之宠等等个人主义的东西，必须经常警惕，因为我们时常在有意半有意或无意中躬自蹈之。”他还指出：在党内正常生活困难日多的情况下，实事求是说易行难，但这是必须遵守的原则。

    九
    1960年代父亲患肝炎后，向中央组织部提出调动工作的要求。经山东省委、华东局同意，于1962年10月4日调任华东局副秘书长兼机关党委书记。
    1964年10月，他参加罗毅率领的华东局社教工作团，到安徽全椒县进行社教工作。他在蹲点中，以较大精力研究了改善农村住房建设问题，从改变农村浪费土地及节约建材、降低建房费用、便于生活等方面考虑，提请安徽省委指示安徽设计院派建筑设计人员参加规划，以两个村庄作典型，制作一套标准设计方案，作为安徽试验推广的参考。十一届三中全会后，曾任安徽省委书记的任质斌谈起父亲在安徽社教期间关注农民住房问题，仍极称道。

    十
    1966年“文化大革命”开始，父亲是最早受冲击的干部之一，最早被贴出了几十张大字报，被扣上“修正主义”帽子。8月24日，一部分机关工作人员打着“机关红卫兵”旗号，以“扫四旧”为名，首次来抄家，砸烂了一些器物。次日，父亲被撤销华东局机关党委书记职务，受到造反派的围攻和斗争，逼他进行检查。12月9日，他被宣布“靠边审查”。华东局机关也已陷于瘫痪。但他没有擅离机关，而是出以公心，坚持在自已的宿舍里接待上访群众，至1967年1月23日共接待1800余人。他以个人名义规劝他们不要丢下生产和工作，不要武斗，不要乘机发财，并介绍他们与华东局接待员联系，为他们垫付路费、饭费，送他们书籍、鞋子和衣物。
    1967年上海“一月风暴”后，华东局和上海市委被上海“造反派”夺权，许多党政负责人被打倒。在1月17日“炮轰华东局”大会上，他同华东局、上海市委许多部委办以上负责人被逼上台挨斗。他被批斗时，因申辩、不低头下跪而遭毒打。此后，他被“勒令”每日8时至18时在机关管制劳动“交代问题”，并被第三次抄家。冬天，有以“杨尚昆专案组”“中央调查组”名义的“外调”人员逼迫他“交代”上海地下党及周恩来、康生等人情况，他拒绝回答，遭到外调人员的训斥和侮辱。11月28日，他被再次批斗，“造反派”贴出了污蔑他是“大叛徒、大特务、大地主、大少爷、走资派、修正主义分子”的大标语，扬言已经“开除”他的党籍，12月起拒绝收他的党费，扣发他的工资，仅发每月50元生活费。1968年1月11日，他不堪折磨，含冤离开人间，表示了他最后的抗议，临终遗言郑重声明：“我没投过敌，没出卖过任何党的组织，我的确对敌斗争是闯过来了。我已经写过的证明材料以及自己的东西，内容都是真的，可以全部收回作参考。”
    父亲去世后，造反派第四次去抄家，到3月还揪着母亲不放，逼她“揭发李宇超，老实交代问题”。母亲回顾了父亲的革命历史，写成大字报回答他们。十一届三中全会后，在党中央关照下，由上海市委于1979年2月22日为父亲平反昭雪。结论指出：他是在迫害杨尚昆的“专案组”于1967年12月对他逼供后含冤去世的。经过复查，“他历史清楚，政治上没有问题，对党对人民忠心耿耿，立场坚定，把自己的一生贡献给了党和人民的革命事业”，“不论是在国民党的白色恐怖下，还是在艰苦的战争环境中，他都为党做了大量工作，为人民革命解放事业作出了不少贡献，尤其是在上海做地下工作时期，曾掩护党中央机关的安全，对党有过重大的贡献。全国解放后，在社会主义革命和社会主义建设中，他勤勤恳恳，兢兢业业，任劳任怨地为党为人民做出了许多有益的工作。”“他为人光明磊落，正直无私，从不计较个人名利地位，是我党的优秀党员和好干部。”1979年3月20日，在上海市龙华革命公墓为父亲举行骨灰安放仪式。上海市及原华东局领导同志和他生前友好、各界人士数百人参加了悼念活动，中共中央和全国各地800多人送了花圈和发来唁电、唁函。
    母亲于1990年12月30日逝世，走完了60多年的革命征程。
    （责任编辑 李 晨）

[1]


首页 -> 2007年第9期

萧军与毛泽东

作者：张毓茂

字体： 【大 中 小】

    我和萧军先生是忘年交。在上一世纪50年代初期有幸拜识先生。那时他正身处逆境，对我这个敢于同他交往的东北小老乡，十分亲切，无话不谈。谈的最多的是关于鲁迅和毛泽东。
    萧军说起毛泽东，总是充满尊敬和爱戴的感情。他认为毛泽东是中国历史上罕见的伟大人物，文治武功，都是前人所无法比拟的。在延安时期，萧军与毛泽东有过一段亲密的交往，书来信往，毛泽东经常邀请萧军“惠临一叙”，称赞萧军说：“你是极坦白豪爽的人，我觉得我同你谈得来。”萧军是非常讲义气重感情的人，对于领袖给予的关怀和友情，铭刻在心，终生不忘，即使在被严厉批评、遭受不公正处分的二十年里，也始终没有动摇对毛泽东亲切的感情。
    萧军先生说，他第一次到延安是1938年3月中旬，那时萧军因反对阎锡山倒行逆施，愤而辞去“民族革命大学”的教职，想到五台山去参加抗日游击队，直接投身前线的战斗，为此途经延安。毛泽东听说萧军到了延安，就派秘书邀请萧军见面。萧军却以不便打扰为由辞谢了。想不到第二天毛泽东却亲自登门拜访，并在招待所宴请了萧军。这下子把萧军深深地感动了。萧军晚年回想这一往事，还感到愧疚。他说：“毛主席当时真是礼贤下士，平易可亲，气度非凡。和毛主席相比，伟大的是毛主席，自己年轻气傲，就太渺小了。”在延安逗留期间，萧军曾应邀参加了不少活动，又曾见到毛泽东。如在陕北公学开学典礼的会场上，毛泽东看见萧军时就把他介绍给在场的陈云、李富春、成仿吾等同志，拉着萧军一起在操场上会餐。在尘土飞扬的大风中，轮流地共喝一个大碗里的酒，开怀畅饮，高谈阔论，放声大笑。那种“大风起兮云飞扬”的豪迈壮观的场面，非常投合萧军的脾气，使他激动万分。直到晚年回想起来，仍然神采飞扬，心向往之。
    萧军第二次去延安，是在1940年6月，从此生活和工作在延安，直到抗战胜利。萧军刚到延安，感到这里一切都是那么新鲜、光明，到处生机勃勃，充满活力，便满腔热情地投入工作。他被选为“中华全国文艺界抗敌协会延安分会”（简称“文抗”）的理事，以后又被推为七个主席之一，还担任了《文艺月报》编辑，“鲁迅研究会”主任干事，《鲁迅研究丛刊》的主编等等。在从事大量的文化社会工作的同时，萧军仍继续撰写他的长篇巨制《第三代》，还不时在《文艺月报》、《解放日报》等报刊上发表杂文和评论。萧军到延安的初期，工作辛勤积极，心情是十分振奋的。
    然而，萧军生性豪放不羁，坦率直言，却不注意方式。这就使他在人际关系上很快出现了矛盾。比如，他在《文艺月报〉上发表文章批评何其芳的诗《革命，向旧世界进军》和周立波的小说《牛》。说何其芳那首诗“我感觉不到情绪、形象、音节、意境……只是一条棍子似的僵化了的硬棒棒的东西。”萧军甚至说“这不是诗，何其芳不适宜写诗。”如此尖刻的批评，自然引起何其芳等人的反感。当时刘雪苇曾出来为何其芳辩护，萧军又在报上同刘雪苇展开激烈的争论。再加上革命文艺队伍从上海左联时期就开始出现的宗派主义倾向，在延安也仍然存在，就更使萧军感到苦恼、烦躁。这时，周扬在《解放日报》上发表了《文学与生活漫谈》。烦躁的萧军看了这篇文章就更烦躁了。周扬这篇文章在论及延安当时文艺界情况时，指责了一些作家，说他们写不出东西却把原因归之为没有肉吃……周扬的指责激怒了萧军。他便与艾青、罗烽、白朗、舒群等开了一个座谈会。由萧军执笔，把大家意见归纳为一篇文章。题目是《〈文学与生活漫谈〉读后漫谈集录并商榷于周扬同志》。这篇文章针锋相对地说：人要吃肉，是生理需要，和吃饭、睡觉、结婚一样都是正常的。只有三种人不想吃肉：一是发下了宏愿决心不吃肉……二是生理上有不吃肉的毛病，三是像周扬同志那样有自己的小厨房可以经常吃到肉……此外，还讲到凡是到延安来的，都不是为了吃肉，是为了来革命；正如周扬到延安来不仅仅是为了当院长、吃小厨房和出门有马骑……一样。文章也寄给《解放日报》，却被退回来，艾青、罗烽等没把这件事放在心上，但争强好胜的萧军却认为不公平，太不民主。在萧军看来，既然周扬可以写文章批评别人，为什么反批评的文章得不到发表呢？他对这种“宗派主义和行帮作风”十分反感。这期间，萧军还碰到一些其他不愉快的事，懊恼之余，便想索性离开延安回重庆去，以便直接和反动派进行短兵相接的斗争，省得在这里生闲气。
    1941年7月下旬，萧军到毛泽东那里去辞行。毛泽东感到十分意外，便诚恳地询问他为什么要离开延安？希望开诚布公地提出来。毛泽东的热诚感动了萧军，他便直言不讳地批评了某些同志的宗派主义行帮作风，也指出了所见到的延安的一些不良现象。当然也谈到了同周扬的有关争论和《解放日报》的不公平做法。毛泽东非常认真地听取了萧军的倾诉，虚心地接受了其中合理的部分，同时对有些问题做了深入的分析和解释，对萧军的偏颇和局限，也没有一味迁就，做了平等的朋友式的批评和劝导。萧军是一个豪爽的硬汉。毛泽东的理论素养和人格魅力，使萧军感佩和倾倒。至于他和周扬的争论，毛泽东并没有表示什么倾向性意见，只是给萧军出了个主意：
    “《解放日报》不发表你们的文章，有什么了不起！你们不是有个《文艺月报》吗？可以在那上面发嘛！你看怎样？”
    萧军心情舒畅地接受了毛泽东的建议。接着又问毛泽东：“在文艺方面，党有些什么政策呢？”
    “哪有什么文艺政策？现在只忙着打仗、种小米，暂时还顾不上呢！”毛泽东诚恳地请萧军提建议，萧军便把自己近来考虑的想法和盘托出：
    “党应当制订有关文艺的政策，使延安和各个抗日根据地的文艺工作者有所遵循，统一思想和行动，加强团结，更有力地引导革命文艺工作健康发展。”作为具有高深文化素养的革命领袖，毛泽东早已在构思和设计文化战线上的战略部署，为了鼓励和安抚萧军，并把他纳入革命文艺发展轨道中来，毛泽东便因势利导地支持萧军的建议，说：
    “这个建议很好，你别走了，帮我收集一下文艺界各方面的意见和情况，作为将来制定文艺政策时的参考，你看怎样？”萧军当时即爽快地表示：一言为定，不走了。
    萧军回家以后，立即把手里现有的一些材料陆续寄给了毛泽东，并于7月8日给毛泽东写信，向他借阅《毛泽东抗战言论集》，同时要求再次见面谈谈。萧军等了将近一星期，未见毛泽东回信，他便不耐烦了，又萌生去意。7月15日萧军又给毛泽东写了一封信：
    泽东同志：
    本月八日曾有一函奉达，想已收到。惟迄今不见回示。我推测原因或许不外以下三种：1.信未收到。2.近来工作忙。3或是我的要求“不可能”或有“越级”等嫌疑。如属第一、第二两项，我还愿再等一星期，如属第三项，我也就决定不再干求了。我所以要和您作一次谈话的原因，除开施政纲领之中引起我一点不能决定的疑惑外，附带还有把一年来在边区的观感，尽情说出，虽言一得之愚，对于党的本身，或有小用。因为我到边区一年有余，近来很想到大后方行走行走，此会晤算作“告别礼”也可。余无他求。敬祝近好。附上第一信收条。
    萧军
    一九四一年七月十五日
    8月2日，萧军接到了毛泽东的复信：
    萧军同志：
    两次来示都阅悉，要的书已附上。我因过去同你少接触，缺乏了解，有些意见想同你说，又怕交浅言深，无益于你，反而引起隔阂，故没有即说。延安有无数的坏现象，你对我说的，都值得注意，都应该改正。但我劝你同时注意自己方面的某些毛病，不要绝对的看问题，要有耐心，要注意调理人我关系，要故意的强制的省察自己的弱点，方有出路，方能“安心立命”。否则天天不安心，痛苦甚大。你是极坦白豪爽的人，我觉得我同你谈得来，故提议如上。如得你同意，愿同你再谈一回。敬问

[2] [3] [4]


首页 -> 2007年第9期

萧军与毛泽东

作者：张毓茂

字体： 【大 中 小】

    近好！
    毛泽东
    八月二日
    从这封信中，我们看到毛泽东对萧军这样知识分子的心理和特点，是非常了解的。当时的毛泽东非常能听取不同意见，非常能团结和吸引各种来到延安追求革命的人，也非常善于做思想教育工作。萧军后来遭到那么不公平的待遇，受到那么残酷的折磨，即使不是毛泽东亲自授意，至少毛泽东是知道的。但萧军一直对毛泽东心悦诚服，没有丝毫的抱怨情绪。毛泽东去世时，萧军当时还处于逆境之中，但却失声痛哭。这固然说明萧军对党对领袖忠贞不贰的情操，但也显示出毛泽东作为领袖的魅力是何等深远。
    萧军接到毛泽东信后，立即回信。表示毛泽东“诚恳地指出我的病根，这是值得尊重感谢的！”承认“缺乏信心”，“走极端”、“不善于调理人我关系”是在社会上碰钉子的主要原因。萧军又十分苦恼地说，“一个人和自己格斗所费的力气，那是十倍于敌人的啊！”同时萧军又心悦诚服的表示，“我是很羡慕你那样从容宽阔的，但这一时是不容易学习的。”萧军向毛主席提出请求：“如果可能，将来可以随时寻你去谈谈。”
    从此以后，萧军成了毛主席座上的常客。毛泽东热情耐心地接待萧军，也想通过萧军了解和团结更多的文艺家。萧军呢，他也很希望更多地从国统区来的作家们见到毛泽东，像自己一样得到毛泽东的关怀和教诲。有一次，他在和毛泽东谈话时说：
    “现在有大批的国统区作家到延安来了。他们到延安来投奔革命，都想见见您。艾青、罗烽、白朗、舒群都有这种愿望，你能不能抽个时间和他们见见面呢！”
    “群贤毕至，有失远迎啊！”毛泽东亲切风趣而又深表歉意地说，同时要萧军转达他的问候，“你代我向大家问好，过几天我一定去看看大家。”
    8月11日傍晚，毛泽东从杨家岭住处漫步来到萧军等作家在“文抗”的住处。萧军喜出望外。一边请毛泽东到自己住的窑洞里坐下，一边赶快去通知艾青、罗烽、白朗、舒群和其他作家。由于毛泽东事先并未通知他要来，所以罗烽、舒群都未在家等候。只有诗人艾青在家。他像过节日一样，脱下平时穿的旧军装，换上仅有的西装，系上一条漂亮的红领带，显得笔挺、潇洒。这显然是为了向领袖表示欢迎和敬意的一种礼节。艾青很兴奋也很拘谨。萧军却很随便，一则生性豪放，不拘小节；再则他与毛泽东多次交往，知道毛泽东平易近人，喜欢无拘无束的交谈，便毫不在乎地在毛泽东谈话时插话，开玩笑……毛泽东不但不以为忤，而且在谈话时也不时和萧军、艾青开玩笑。那时领袖与作家间的亲密朋友关系，萧军终生铭记难忘。
    这次谈话一直持续到深夜，毛泽东才由勤务兵点亮了马灯陪着下山而去。萧军望着毛泽东远去的身影，望着夜空中闪烁的星斗，心中有说不出的虔诚的感情，他一时间好像回到小时候读的演义小说中去，心想毛泽东不正是旧小说中下凡的星宿吗？……
    第二天一早，毛泽东来信：

    萧军同志：
    昨晚未晤罗、舒二同志，此刻不知他们二位及兄都有暇否？又艾青同志有暇否？又各位女同志有暇否？如有的话，敬请于早饭后惠临一叙。我们谈通一些问题，是很好的，很必要的。
    此致
    敬礼
    毛泽东
    八月十二日早
    应毛泽东之邀，萧军、王德芬夫妇，罗烽、白朗夫妇，艾青、韦荧夫妇，还有舒群，一同到毛泽东住处做客。毛泽东还请了中共中央组织部部长陈云，宣传部部长凯丰前来作陪。毛泽东同大家非常亲切地畅谈了有关文艺和文艺界方面的许多问题。中午，毛泽东招待作家们吃午饭。当时，毛泽东在团结知识分子方面所做的工作，确实热情体贴，亲切感人，无懈可击。作家们也确实心悦诚服地拥护党，热爱自己的领袖毛泽东。
    受毛泽东之托，萧军不断将收集到的文艺界资料寄给毛泽东。也经常到毛泽东那里畅谈，有时一谈就是一整天。有一次萧军同毛泽东谈到深夜，越谈越高兴。毛泽东把他在党内“左”右倾机会主义路线占主导地位时期所受到的排斥和打击，都向这位党外作家倾诉。萧军听到毛泽东曾受过十一次处分，感到很震惊，又为毛泽东能如此正确对待自己所受到的不公正待遇而深受感动。回家之后连夜写了一篇《论同志之 “爱”与“耐”》等文章。文章中引用了毛泽东谈的有关受处分的事情。萧军把文章送给毛泽东审阅。萧军文章中的一些观点，如提倡所谓“真正的爱”，“且不管你爱的是什么”，对那些“在血和铁底试炼中，偶尔软弱了，做下了一点使革命的尊严受到损失的人，而后仍然回到革命队伍来战斗。不管别人对这样人如何看法，我是尊敬他们，比对那些从来没有见过铁和血，在‘保险箱’里逞英雄的英雄们，似乎更尊敬些。”毛泽东当然不会赞赏萧军这种关于“爱”的观点，但在当时，毛泽东只是删去了有关他在党内受处分的事例，并没有反对萧军文章的发表。直到十五年后，在所谓反对资产阶级右派的斗争中，萧军这篇文章连同王实味、丁玲、艾青、罗烽等当时写的几篇文章，一起重新公布，当作大毒草进行“再批判”。再批判的《编者按语》就是毛泽东亲自撰写的。可见，当时为了团结萧军，争取萧军走上毛泽东思想轨道，作为高明的政治家，毛泽东对萧军是相当克制和容忍的。
    就在萧军同毛泽东畅谈的那天夜里，毛泽东曾认真地建议萧军弃文从政。毛泽东说：
    “萧军同志，你改改行好吗？”
    “改什么行？”萧军有点莫名其妙。
    “入党，当官！”
    “哦，不行！不行！”萧军虽然有点受宠若惊，但立即谢绝了。萧军说：“入党，我不是那材料；当官，我不是那坯子。我这个人自由主义、个人英雄主义太重，就像一头野马，受不了缰绳的约束，到时候我连自己也管不住自己，我还是在党外跑跑吧！谢谢您这么看得起我！”毛泽东见萧军是这样态度，便哈哈大笑。说：“也好，你什么时候想通了，什么时候提出来，我们欢迎你！”在革命队伍中，大约像萧军这样公然拒绝领袖要其入党的指示的人，恐怕不会有第二个人。毛泽东对此虽然一笑置之，但他对萧军的政治态度和为人处世，必定有了深刻印象。
    在入党问题上，萧军尽管没有接受毛泽东的指示，可是对毛泽东交给他收集文艺界资料供给毛泽东制定政策参考的工作，却是做得非常认真，非常细致，不断地交谈，不断地通信。毛泽东也不断给他指示。1942年4月13日毛泽东写信说：
    萧军同志：
    来信敬悉。前日我们所谈关于文艺方针诸问题，拟请代我搜集反面的意见。如有所得，祈随时示知为盼！
    敬礼！
    毛泽东
    四月十三日
    毛泽东在同党内外同志充分交换意见后，决定召开文艺座谈会。通过这次会议，明确文艺运动的发展方向，研究和制定党的文艺方针政策。这次会议在中国现代文化史上的伟大意义，一直被史学家大书特书。然而，古怪的萧军在为会议做了大量准备工作之后，却不打算参加。因为他知道自己心直口快，脾气急躁，有时冲动起来，自己也管不住自己，如参加座谈会，很可能在某些问题上和别的同志发生争论，冲突起来很不愉快，何苦呢！所以便借口要到附近各县去旅行，请毛泽东代他向三五九旅旅长王震要一张通行证。毛泽东回信说：希望他“迟一些再出巡”，以便同他商量召开座谈会的事情。萧军又给毛泽东写信，坚持要求去旅行。毛泽东再次写信留他：
    萧军同志：
    准备本星期六开会，请你稍等一下出发，开完你就可走了。会前我还想同你谈一下。不知你有暇否？我派马来接你。月报1-14期收到。谢谢你!
    敬礼
    毛泽东
    四月二十七日早
    毛泽东给萧军的礼遇，可谓高矣！当时延安没什么交通工具，出门都以步当车，从这个单位到那个单位，少则几里，多则几十里，很不方便。少数领导同志为了节省时间，才用骑马代步。毛泽东用自己的马去接萧军，一方面说明毛泽东急于同萧军研究问题，另方面也是对萧军格外尊重。见面后，毛泽东再次恳留，要他开完会再走。盛情难却，萧军只好留下了。

[1] [3] [4]


首页 -> 2007年第9期

萧军与毛泽东

作者：张毓茂

字体： 【大 中 小】

    5月2日，延安文艺座谈会在杨家岭中共中央办公厅大礼堂召开。毛泽东、朱德、陈云、凯丰、贺龙等出席了会议。到会的文艺界人士一百多人。会议由凯丰主持。毛泽东致了开幕词后，就请萧军做第一个发言。萧军有点犹豫。丁玲悄悄鼓励他说：“你是学炮兵的，就第一个开炮吧！”萧军想了想，就站起来第一个发言。题目是《对当前文艺诸多问题底我见》。他谈了六个问题：一、立场。我们要站在什么立场写作呢？第一为求得民族的解放；第二为求得人类解放。一切是为这“解放”而服务。二、态度。科学的态度——要严肃，要客观，把握住事物和人的最本质的东西。三、给谁看？第一要使读者读得懂；第二要使他们发生兴味；第三，能使他们从感觉到思维；第四，再由思维到行动——又复归于社会。在内容上尽可能深而又深；在形式上尽可能浅而又浅，提高和普及要并行，朦胧和模棱的作品要不得；要健康，要团结，要向上。四、写什么？多写进步的，典型性较大的，必然的，尖锐的一面，“从卑污中寻出美来——发扬它；从美中寻出卑污来——消灭它”。五、如何搜集材料？不要特殊化、居高临下，犯“牧师式”的毛病。作家应是下海——生活的海，去取珍珠的人。先到那些最复杂、变化最快、斗争最尖锐、明暗度最显著的地方去。六、学习，要支出，也要收入。在学习速度上，别人进一步，他们要进三步；在学习宽度上，别人可以不知道他的东西，他一定要知道别人的东西；在学习深度上，一定要懂得事物最本质的东西，等等。萧军在论述这些见解时，口若悬河，肆无忌惮。当然，有些话也相当偏激，如过分强调作家的“自由”和“独立”，甚至说鲁迅在广州就不曾受哪个党哪个组织的指挥……激起了胡乔木、吴亮平等党员作家的反驳（见《胡乔木回忆毛泽东》54页）。萧军在争论中所举的事例，不免又触及了一些人。虽然他的发言后来在《解放日报》上发表时，删掉了这些事例，但话既出口，人，也就得罪了。抛开这些不说，就萧军的文艺见解而言，固然没有毛泽东后来总结讲话那样气势磅礴，深刻精辟，可是他从创作的实践感觉出发，也确有独到之处。在总的方向上，是符合毛泽东的文艺思想的。
    这次座谈会充分发扬民主，大家各抒己见，畅所欲言。即使对毛泽东的见解，有不同意见，也毫无顾忌地进行商榷。如戏剧家张庚就公开表示不赞成毛泽东关于普及与提高的说法（见《文人毛泽东》232页）。毛泽东对不同意见，认真听取，充分尊重，深入研究。因而，在许多重大原则问题上，经过激烈论辩，达到一致意见，统一了思想认识。不过，萧军在争论中又同某些同志伤了感情，使他很苦恼。在休会中，他顾虑复会后继续发生冲突，不愿再参加会议了，便又向毛泽东提出要动身去旅行。毛泽东回信说：
    萧军同志：
    会要到十六日才开，如果你觉得不能再等了，你就出发吧。
    此复即致
    敬礼
    毛泽东
    五月五日
    萧军当时任性得出格，想怎样就得怎样。但毛泽东还是宽容的依从了他。萧军夫人王德芬却觉得萧军太过分了，劝萧军说：“你怎么可以开会开到半道就溜了呢！不是太不通人情了吗！有什么意见，大家可以商量，别闹个人意气，让毛主席一次又一次地留你，不觉得难为情吗？”萧军听了妻子的规劝，也觉得自己过于任性和偏激。决定把会开完再走。
    5月16日座谈会复会。在毛泽东亲自主持下，到5月23日会议闭幕。毛泽东做了总结讲话。这就是著名的《在延安文艺界座谈会上的讲话》。傍晚时分，毛泽东等中央领导人和全体与会同志在大礼堂前合影留念。在这历史留影中，人们争先往前坐，要离毛泽东近些。萧军却远远地站在最后的台阶上。他当时的心情比较复杂。他几次想离会而去，不单是因为与同志们争论伤了感情，更重要的是，毛泽东尖锐批评的非马克思主义观点中也包括萧军的文艺思想。丁玲、艾青、罗烽等党员作家，都纷纷做检讨，表示悔改。唯独心高气傲的萧军，在感情上一时还转不过弯来。所以，会议一结束，萧军又给毛泽东写信，要求毛泽东向王震要一张通行证。毛泽东复信说：
    萧军同志：
    来信收悉，王旅长现在县，俟他回来，即与他谈。
    此复
    敬礼
    毛泽东
    五月二十五日
    这是毛泽东给萧军最后一封信。从此萧军与毛泽东交往的黄金岁月，也就结束了。王震不归，萧军只好静候。然而，还未等王震回来，却发生了一件意想不到的事。这就是著名的“王实味事件”。正是“王实味事件”，使萧军未能实现其旅行计划。
    1942年延安整风时，发生了“王实味事件”，不但当时引起了广泛的社会瞩目，而且产生深远的历史影响。这个事件也把萧军牵连进去。此后萧军一直背着“同情托派分子王实味”的罪名。萧军和王实味本来素不相识，一个在“文抗”工作，一个任职在中央研究院（前身为中央马列学院），从来没有什么交往。那么，萧军怎么竟搅到“王实味事件”里去了呢？
    王实味是位翻译家，杂文写得也不错。早在北大读书时就加入共产党。他虽然对敌斗争很英勇坚决，但性格孤僻、高傲，在党内的人际关系总是弄得很紧张，一度脱党。1937年10月，同一些向往革命的青年到了延安。先在陕北公学，后到马列学院（后改称中央研究院）工作。1942年，延安整风运动时，王实味在《谷雨》和《解放日报》等报刊上接连发表《政治家·艺术家》、《野百合花》等杂文，还办了壁报《矢与的》。同青委的《轻骑队》、西北局的《西北风》等壁报互相呼应。有几期《矢与的》还贴在布上，挂在延安最热闹的地方——南门外。看的人川流不息，像赶庙会一样。王实味他们主张“首先针对着我们自己和我们阵营的工作”。在杂文中，王实味强调艺术家要做“改造灵魂的工作”，要“揭破一切肮脏与黑暗，清洗它们，这与歌颂光明同样重要，甚至更重要”。他尖锐抨击“‘衣分三色，食分五等’的等级制度”，指责“歌啭玉堂春，舞回金莲步的升平气象”并与前线流血牺牲相对照……这与当时延安歌颂光明的主潮立即形成激烈的冲撞。一时间王实味成了延安明星式人物，出尽了风头。毛泽东后来回顾说：“党要统一思想才能前进，否则意见分歧。王实味称王称霸，就不能前进。1942年，王实味在延安挂帅，他出墙报，引得南门外各地的人都去看，他是‘总司令’，我们打了败仗。我们承认打了败仗。于是好好整风。”（转引自戴晴：《王实味与野百合花》）
    所谓好好整风，包括展开对王实味等人的严厉批评。丁玲、罗烽、艾青等人都写了被认为有错误倾向的文章，都受到了批判，但这些人不久都承认了错误，做了检讨，党也宽恕了他（她）们。而王实味则不肯承认自己有错误，因而批判就不断升级。许多往日与他接近的朋友们都起来揭发他，说他散布“托派理论有些地方是正确的”，“斯大林人性不可爱”，“拉狄克是个可爱的人”，“中国大革命的失败，共产国际应负责任”，“苏联对季诺维也夫叛国案的审判是可怀疑的”等等。今天回顾，王实味这些言论，没什么骇人听闻之处，甚至有一定的真实性，但在当时的延安，是被视为大逆不道的异端邪说。尤其是关于托洛茨基派，在国际共产主义运动中曾经是非常尖锐非常严重非常可怕的问题，谁若与此沾边儿，万劫不复。而王实味在批判他的大会上，公然表示他仍然“保留”他原来的托派观点。甚至说：“我的错误，只有我自己能够清算，别的人，不论哲学学得怎样好，也不会弄清楚的。”王实味这话固然十分狂妄，可是，在当时的延安确实没有多少人真正了解托洛茨基主义的理论，更没有人敢探究托洛茨基派与斯大林斗争的真相。那是一个谈托色变的年代啊！王实味这种态度，自然被认为顽固不化，死不悔改。对此，康生大喜过望。他有了用武之地。这个人当时正担任中央社会部部长，是个狠毒险诈的阴谋家，他一生制造了无数冤假错案，残害了无数革命同志。王实味一案，不过是牛刀小试而已。毛泽东最后把王实味判定为暗藏的敌人，原因可能很多，而康生的罗织周纳，无疑起了重要作用。于是，王实味由思想错误，而政治错误，最后是作为托派分子、国民党特务分子而逮捕囚禁起来。五年后，1947年胡宗南军队进攻延安，王实味也被押出延安，关在兴县的监牢里。6月12日兴县遭到敌机轰炸，当地公安部门向中央社会部请示如何处理王实味。中央社会部部长康生和副部长李克农批示处决王实味。7月1日夜，将王实味砍杀后扔进一眼枯井里。据说，毛泽东得知王实味被杀，雷霆震怒，要李克农再赔他一个王实味。李克农不敢分辩，不断地检讨，请求处分。毛泽东以后又多次提到王实味不应杀掉。这些，当然都是后话了。

[1] [2] [4]


首页 -> 2007年第9期

萧军与毛泽东

作者：张毓茂

字体： 【大 中 小】

    在批判王实味不断升级的时候，有一位既是王实味的朋友又同萧军熟悉的作家，跑来找萧军，希望萧军能仗义执言，救救王实味。因为这个人知道萧军同毛泽东交往密切，幻想毛泽东能看在萧军的面子上从轻发落王实味。这个人政治上天真幼稚，非常糊涂。他不明白，批判王实味是毛泽东“统一党的思想”的部署的组成部分。毛泽东在遵义会议获得了军事领导权。六届六中全会获得政治领导权之后，就开始着手在思想领域清算王明的教条主义，以便在全党树立起毛泽东思想的理论权威。本来，这场运动并不要王实味充当什么重要角色。他们既不是对象也不是动力。他们应该做的是好好听报告，好好参加讨论，结合自己的思想好好写心得或总结。然而，他们却大叫大嚷地跳出来……
    遗憾的是，萧军毕竟不是政治家。他对王实味问题的严重性和复杂性，缺乏清醒的认识。他自恃与毛泽东有交情，便轻率地承担了说情的使命。毛泽东听了萧军的倾诉后，是很不高兴的，但却宽厚地原谅了萧军的鲁莽。毛泽东告诉萧军，王实味的问题很复杂，不但犯了政治错误，还有托派和国民党特务嫌疑问题，要萧军不要管自己并不了解的事情。萧军碰了个软钉子，但他一向粗心，以为不要管就不管吧，也没有多想。可是，萧军找毛泽东给王实味求情的传闻很快不胫而走，引起一些同志的误解和强烈不满。不久，在延安召开的“鲁迅逝世六周年纪念大会”上，与丁玲、周扬、陈学昭等党内外七名作家论战。会后又写了《备忘录》上呈党中央和毛泽东主席。过去，凡萧军给毛泽东写信，总是很快接到回信。这一次，事情这么大，毛却没有回信，根本不予理睬。萧军却还不清醒，竟然与王实味来往，还给他向毛泽东转信。王实味在十月一日给毛泽东和党中央写了一信，申诉他的痛苦心情：“为什么说谎的是好干部，而老实人却是反革命呢？”“救救我吧，把我送到一个安静的地方去哟，我要安静要安静呀！不一定要颐和园北戴河或莫干山呀，看看吴满有家里能有一席之地没有？我必须离开中央研究院，必须！”萧军转信时又给毛泽东写了一信：
    泽东同志：
    这是一种意外的事，今天早晨王实味在山下呼着我的名字，把这封信放在山脚下，要我代转给您。后来他又说“做错了”，要我交给“文抗”支部再转给您，我就如此照办了。专此祝好。
    萧军
    一九四二年十月二日晨
    毛泽东仍然没有回信，还是不予理睬。事情到了这地步，毛泽东的态度已经清清楚楚了。他对萧军不听劝阻继续过问王实味问题，无疑十分反感。换了别人，这时早该知趣回避。但萧军却锋芒不减，顶风而上。当然，王实味问题，历史已经证明这是一大冤案。今天党已经为王实味平反昭雪，恢复了他革命者名誉。可是，当年萧军对王实味的情况，也并不十分了解。他到毛泽东那里为王实味说情，是一种单凭直觉的感情冲动，并非是一个成熟的革命政治家清醒的理智判断。毛泽东对萧军的宽容和厚爱不是无限的，他是不能容忍萧军在重大政治问题干扰他的部署的。他对萧军的冷落，其实就是一种无声的批评，可惜萧军当时并未体察和理解。1945年8月抗战胜利，萧军从延安告别毛泽东主席，重返（下转第36页）（上接第56页）哈尔滨，从此再没有见到毛泽东。尽管如此，萧军对毛泽东是非常热爱和崇敬的，直到晚年，仍然感念不已。毛泽东主席逝世时，萧军先生满怀悲痛赋诗悼念。
    诗云：
    万众同悲殒大星，古今中外拟何从？
    一生赍志拯中国，天地为心济世穷。
    八亿黎庶活化雨，千年古木挹春风。
    谆谆遗教篇章在，涕泪抛将读大经。
    “四人帮”覆灭后，党中央为萧军先生彻底平反，称赞“萧军同志拥护中国共产党，拥护社会主义，是一位有民族气节的革命作家”。晚年，萧军先生重返文坛，焕发青春，又写了不少好作品。应该说，萧军先生在大节上是遵照了毛主席的教诲，没有辜负领袖的期望。
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2007年第9期

鲁迅的一世纪

作者：朱　正

字体： 【大 中 小】

    一
    鲁迅作为一个著作者第一次出现在读者的眼前，是在1903年，二十世纪刚刚开始，到今天是一百年出头了。这年6月，日本东京出版的《浙江潮》杂志第五期上刊出的《斯巴达之魂》，作者署名自树，这是鲁迅公开发表文章的开始。
    义和团之乱引起了八国联军的入侵。1901年9月，清廷接受了谢罪、惩办祸首、赔款等等屈辱的条件，签订了辛丑条约。接着各国联军开始撤退。可是俄国却拒不从东三省撤兵。几经交涉，到1902年4月8日，中俄才签订东三省撤兵条约，规定俄兵于十八个月内分三期撤退。到了1903年4月8日，俄军应该退出沈阳、牛庄、营口、辽阳和吉林，可是不退。俄国反而向中国提出七项新要求。这就激起了中国人的愤怒。4月27日，上海张园开拒俄大会，反对俄国对东三省的新要求。4月30日京师大学堂学生大会，拒绝俄国要求。愤怒的情绪扩大到了国外的留学生中间，4月30日，东京中国学生拒俄义勇队成立。5月2日拒俄义勇队改名为学生军。鲁迅的好友许寿裳就参加了这一活动。拒俄义勇队成立，即函电各方，在致北洋大臣袁世凯函中说：“昔波斯王择耳士以十万之众，图吞希腊，而留尼达士亲率丁壮数百扼险拒守，突阵死战，全军歼焉，至今德摩比勒之役，荣名震于列国，泰西三尺之童无不知之。夫以区区半岛之希腊，犹有义不辱国之士，可以吾数百万万里之帝国而无之乎!”鲁迅的这篇《斯巴达之魂》，写的就正是这次德摩比勒（今译温泉关）之役。文章气势磅礴，该刊编者许寿裳说，“文中叙将士死战的勇敢，少妇斥责生还者的严厉，使千载以下的读者如见其人”。可以认为鲁迅是以这篇文章参加拒俄运动，他的写作活动从一开始就是怀着救国的、爱国的目的。这种态度，一直贯穿着他整个一生的文学活动。
    鲁迅在日本留学。他看到，刚刚经过明治维新的日本，同晚清的衰败之象，对比是太强烈了。这更加深了他的忧国之心。在将两国比较的时候，他还采取了一个独特的视角：国民性。在他晚年的一封信中说：“日本国民性，的确很好，但最大的天惠，是未受蒙古之侵入；我们生于大陆，早营农业，遂历受游牧民族之害，历史上满是血痕，却竟支撑以至今日，其实是伟大的。但我们还要揭发自己的缺点，这是意在复兴，在改善”（2005年版《鲁迅全集》第14卷第410页，以下《鲁迅全集》的引文出处只注卷次及页码，不注书名）。许寿裳在《怀亡友鲁迅》一文中回忆说：“鲁迅在弘文时，课余喜欢看哲学文学的书。他对我常常谈到三个相联的问题：一，怎样才是理想的人性？二，中国国民性中最缺乏的是什么？三，它的病根何在？”他是为了探索救国的道路，为了改变国家的命运思考这些题目。
    正是这些思考决定了他对人生道路的选择。“知道了日本维新是大半发端于西方医学的事实”（第一卷第438页），使他一度学医；后来受到刺激，“觉得医学并非一件紧要事。”第一要着，是在改变国人的精神，从而选定文学作为自己毕生的事业。
    在这些年里，他读得多，也想得多。因此，他1907-1908年在《河南》杂志上发表的文章，就不只是反映出一种爱国的激情，还有他自己的不少思考了。
    刊登在《河南》月刊第五号（1908年6月）上的《科学史教篇》，扼要地介绍了外国科学技术发展的历史。值得注意的是，在生产活动、应用技术跟理论科学的关系问题上，文章不但指出了“实业之蒙益于科学者固多，而科学得实业之助者亦非鲜”（第一卷第33页）这种两者“相互为援”的关系之外，更指出了“至十八世纪中叶，英法德意诸国科学之士辈出，质学生学地学之进步，灿然可观，惟所以福社会者若何，则论者尚难于置对。迨酝酿既久，实益乃昭，当同世纪末叶，其效忽大著”（第一卷第32页），以见理论科学的研究并不总是可以立竿见影地应用于实际生活中，强调了理论科学研究的重要性，尽管一时还看不出它有什么用处。
    这篇文章论证了科学在推动社会进步、提高人类生活品质方面的巨大作用，但是它同时提醒读者，不能因为强调科学的重要性而忽视了其他方面的精神生活。人群既需要牛顿，也需要莎士比亚；不但需要波义耳这样的科学家，也需要拉斐尔这样的画家；既要有哲学家康德，也要有音乐家贝多芬；既要有达尔文，也要有卡莱尔这样的史学家。
    《摩罗诗力说》介绍了以拜伦为代表的被人称为“恶魔派”的诗人。后来，鲁迅在《杂忆》一文中说：“那时拜伦之所以比较的为中国人所知，还有别一原因，就是他的助希腊独立。时当清的末年，在一部分中国青年的心中，革命思潮正盛，凡有叫喊复仇和反抗的，便容易惹起感应。那时我所记得的人，还有波兰的复仇诗人密茨凯维支；匈牙利的爱国诗人裴多菲”（第一卷第233-234页），后面这两位，在《摩罗诗力说》里也都作了详细介绍。此外，还介绍了挪威的易卜生，英国的雪莱，俄国的普希金和莱蒙托夫，等等。
    鲁迅在介绍了这些他所喜爱的、引起他心的共鸣的作家之后，想起了中国。他问道：“今索诸中国，为精神界之战士者安在？有作至诚之声，致吾人于善美刚健者乎？有作温煦之声，援吾人出于荒寒者乎？”悲哀的是，他接着答道：“家国荒矣，而赋最末哀歌，以诉天下贻后人之耶利米，且未之有也。非彼不生，即生而贼于众，居其一或兼其二，则中国遂以萧条。”（第一卷第102页）文章里没有说的是，它的作者，已经决定自己来担当精神界之战士的使命了。
    鲁迅在《河南》上发表的文章，《文化偏至论》和《破恶声论》这两篇最可注意，它显出了作者对中国现状的深思。那时，中国必须变革，可以说是已经成了关心国家命运的知识分子的共识。在东京的中国人，从政治上的亡命客到留学生，有主张民主革命的，也有主张君主立宪的，活动很多。鲁迅自己参加了留学生的一些活动，观察了不少号称爱国志士的人物，了解到了他们的主张和作为，于是在这两篇文章里对这些作出了自己的评价。
    出国留学，目的是给中国图富强。到外国学些什么才好呢？鲁迅看到的是：“后有学于殊域者，近不知中国之情，远复不察欧美之实，以所拾尘芥，罗列人前，谓钩爪锯牙，为国家首事”（第一卷第45-46页），“眩至显之实利，摹至肤之方术”（第一卷第29页），“试按其关，乃并方术且非所喻，灵府荒秽，徒炫耀耳食以罔当时”，“掣维新之衣，用蔽其自私之体”（第八卷第27页）。
    鲁迅以为，学外国，重要的还不是那些应用技术之类。“然欧美之强，莫不以是炫天下者，则根柢在人，而此特现象之末，本原深而难见，荣华昭而易识也。是故将生存两间，角逐列国是务，其首在立人，人立而后凡事举；若其道术，乃必尊个性而张精神。假不如是，槁丧且不俟夫一世。”（第一卷第58页）提出了“立人”这个首要目标。具体的纲领，鲁迅提出：“诚若为今立计，所当稽求既往，相度方来，掊物质而张灵明，任个人而排众数。”（第一卷第47页）假如能够做到这一点，“外之既不后于世界之思潮，内之仍弗失固有之血脉，取今复古，别立新宗，人生意义，致之深邃，则国人之自觉至，个性张，沙聚之邦，由是转为人国。人国既建，乃始雄厉无前，屹然独见于天下，更何有于肤浅凡庸之事物哉？”（第一卷第57页）应该指出的是：他在这里说的“世界之思潮”，主要是指尼采的学说。许寿裳在《亡友鲁迅印象记》中就说过，他在弘文学院，就爱读尼采的书了。明白了这时鲁迅所受尼采的影响，就可以知道他这些文章里写的“少数”和“多数”，并不只是个数量的概念，而是尼采所说的“超人”以及与之对立的庸众。他是把希望寄托在超人身上：“今之所贵所望，在有不和众嚣，独具我见之士，洞瞩幽隐，评骘文明，弗与妄惑者同其是非，惟向所信是诣，举世誉之而不加劝，举世毁之而不加沮，有从者则任其来，假其投以笑骂，使之孤立于世，亦无慑也。则庶几烛幽暗以天光，发国人之内曜，人各有己，不随风波，而中国亦以立。”（第八卷第27页）“与其抑英哲以就凡庸，曷若置众人而希英哲？则多数之说，缪不中经，个性之尊，所当张大”（第一卷第54页）。显然，这英哲就是尼采说的超人了。

[2] [3] [4]


首页 -> 2007年第9期

鲁迅的一世纪

作者：朱　正

字体： 【大 中 小】

    二
    1911年的革命推翻了清王朝。鲁迅成了中华民国政府教育部的官员。十多年之后，他在一封信中说：“说起民元的事来，那时确是光明得多，当时我也在南京教育部，觉得中国将来很有希望。自然，那时恶劣分子固然也有的，然而他总失败。一到二年二次革命失败之后，即渐渐坏下去，坏而又坏，遂成了现在的情形。其实这不是新添的坏，乃是涂饰的新漆剥落已尽，于是旧相又显了出来。使奴才主持家政，哪里会有好样子。最初的革命是排满，容易做到的，其次的改革是要国民改革自己的坏根性，于是就不肯了。所以此后最要紧的是改革国民性，否则，无论是专制，是共和，是什么什么，招牌虽换，货色照旧，全不行的。”（第十一卷第469—470页）
    这样，又回到国民性的问题上去了。这时他给《猛进》周刊编者徐炳昶的信中，说得更加痛切：“看看报章上的论坛，‘反改革’的空气浓厚透顶了，满车的‘祖传’，‘老例’，‘国粹’等等，都想来堆在道路上，将所有的人家完全活埋下去。‘强聒不舍’，也许是一个药方罢，但据我所见，则有些人们——甚至于竟是青年——的论调，简直和‘戊戌政变’时候的反对改革者的论调一模一样。你想，二十七年了，还是这样，岂不可怕。大约国民如此，是决不会有好的政府的；好的政府，或者反而容易倒。也不会有好议员的；现在常有人骂议员，说他们收贿，无特操，趋炎附势，自私自利，但大多数的国民，岂非正是如此的么？这类的议员，其实确是国民的代表。我想，现在的办法，首先还得用那几年以前《新青年》上已经说过的‘思想革命’。还是这一句话，虽然未免可悲，但我以为除此没有别的法。”（第三卷第22-23页）
    他想到的唯一的办法，是循着《新青年》开创的路走下去。陈独秀1916年创刊的《新青年》（第一卷名《青年杂志》），旗帜就是民主和科学。1918年9月鲁迅开始在上面发表文章，“虽然不是最主要的作者”（陈独秀《我对于鲁迅之认识》），但就倾向来说，正如他自己所说的，“我的作品在《新青年》上，步调是和大家大概一致的”（第四卷第468页），“记得当时的《新青年》是正在四面受敌之中，我所对付的不过一小部分”（第一卷第307页）。
    在《新青年》杂志上，陈独秀，钱玄同，吴虞等人的文章，对中国文化传统特别是儒家思想持激烈的批判态度。鲁迅为了批判专制主义的文化传统，批判旧的伦理观念，反对保存“国粹”，也写了好些文章。他说：
    什么叫“国粹”？照字面看来，必是一国独有，他国所无的事物了。换一句话，便是特别的东西。但特别未必定是好，何以应该保存？
    倘说：中国的国粹，特别而且好；又何以现在糟到如此情形，新派摇头，旧派也叹气。
    我有一位朋友说得好：“要我们保存国粹，也须国粹能保存我们。”
    保存我们，的确是第一义。只要问他有无保存我们的力量，不管他是否国粹。（第一卷第321-322页）
    试看中国的社会里，吃人，劫掠，残杀，人身卖买，生殖器崇拜，灵学，一夫多妻，凡有所谓国粹，没一件不与蛮人的文化（？）恰合。拖大辫，吸鸦片，也正与土人的奇形怪状的编发及吃印度麻一样。至于缠足，更要算在土人的装饰法中，第一等的新发明了。（第一卷第343页）

    反对了保存国粹，就要引进外国的观念：
    即使所崇拜的仍然是新偶像，也总比中国陈旧的好。与其崇拜孔丘关羽，还不如崇拜达尔文易卜生；与其牺牲于瘟将军五道神，还不如牺牲于Apollo。（第一卷第349页）
    主张保存“国粹”的人，对于引进“西学”，一种态度是抵制和排斥。鲁迅描写说：“从前排斥外来学术和思想，大抵专靠皇帝；自六朝至唐宋，凡攻击佛教的人，往往说他不拜君父，近乎造反。现在没有皇帝了，却寻出一个‘道德’的大帽子，看他何等利害。”（第一卷第316页）即以“道德”的名义来抵制“西化”或曰现代化。
    另一种态度要开明一些，主张将“西学”和“国粹”调和起来。鲁迅描写说：“闻所未闻的外国人到了；交手几回，渐知道‘子曰诗云’似乎无用，于是乎要维新。维新以后，中国富强了，用这学来的新，打出外来的新，关上大门，再来守旧。……‘西哲’的本领虽然要学，‘子曰诗云’也更要昌明。换句话说，便是学了外国本领，保存中国旧习。本领要新，思想要旧。要新本领旧思想的新人物，驼了旧本领旧思想的旧人物，请他发挥多年经验的老本领。一言以蔽之：前几年谓之‘中学为体，西学为用’，这几年谓之‘因时制宜，折衷至当’。”（第一卷第352页）
    “中学为体，西学为用”当然不失为一种主张。若问：这种主张能不能行得通呢？能不能够“早上打拱，晚上握手；上午‘声光化电’，下午‘子曰诗云’呢？”鲁迅回答说：“‘西哲’易卜生盖以为不能，以为不可。所以借了Brand的嘴说：‘All or nothing！’”（第一卷第353页）。
    这些不过是举一点例。在鲁迅的文章里这一类意见还可以摘引出许多来。我们还记得，批胡适的时候，批过他的“全盘西化论”，批胡风的时候，批过他的“民族虚无主义”。那么，怎样来评价鲁迅的这些意见呢？依我看，这些意见不多不少就是全盘西化论。不要以为这只是他在《新青年》时代的观点，到了1934年他还说，“即使并非中国所固有的罢，只要是优点，我们也应该学习。”（第六卷第84页）这可是毛泽东说的他已经“有了马克思主义世界观”的“后期的杂文”（《毛泽东文集》第七卷第253页）。应该看到，固有文化的保守性或者说惰性是很大的，即使以全盘西化为目标，努力接受外国的先进文化，旧文化的惰性也会对接受的幅度加以强有力的限制，并不会失掉固有文化的特征。鲁迅说过，“中国人的性情是总喜欢调和，折中的。譬如你说，这屋子太暗，须在这里开一个窗，大家一定不允许的。但如果你主张拆掉屋顶，他们就会来调和，愿意开窗了。没有更激烈的主张，他们总连平和的改革也不肯行。”（第四卷第14页）把话说得极端一点，绝对一点，在事实上也有他的必要吧。
    时间过去几十年之后，回过头来看就一切都明白了。要不要保存“国粹”，要不要现代化（即“西化”的同义语），这问题早已由生活给出了答案。我们对鲁迅以及当年许多为此作了努力的人们满怀崇敬和感激之情。经过他们的努力，“国粹”一词，是早已没有人再说了。不过近年又出现了一个类似的新词，叫做“亚洲价值”论。这是“国粹”（“中国之粹”）的放大，性质却是相同，提出来也是为了抵制世界先进思潮。预料它最终也将同五四时期喧嚣一时的国粹论同其命运吧。

    三
    1917年列宁领导的布尔什维克党在俄国夺取了政权。为了摆脱孤立的处境，于1919年建立了第三国际。第三国际即派人到各国去组建共产党。1921年维经斯基来到中国，找到了陈独秀、李大钊这些激进的知识分子，建立了中国共产党。共产党同国民党合作，推动了国民革命运动。
    这些历史上的大事件，在发生的当时，鲁迅似乎并没有什么直接的反应。他还是在书斋里写他的《彷徨》，写他的《野草》，办他的《莽原》。晚年，他在答苏联国际文学社问中，说他当初“对于十月革命还有些冷淡，并且怀疑”（第六卷第19页），是确实的。至于新成立的中国共产党，它的领袖人物陈独秀、李大钊，是《新青年》的同人，鲁迅了解他们，知道他们都是为了中国的改革和进步而努力的人物，虽然他并没有参与他们的活动，可是同情他们的事业。他1926年9月从厦门寄给广州许广平的一封信中说：“此地北伐顺利的消息也甚多，极快人意。”（第十一卷第546页）可以看出他的态度来。

[1] [3] [4]


首页 -> 2007年第9期

鲁迅的一世纪

作者：朱　正

字体： 【大 中 小】

    然而，奇怪的事情发生了。从1928年初开始，创造社、太阳社对鲁迅发动了猛烈的批判。创造社中人好些是共产党员，太阳社几乎全是共产党员。冯乃超、李初梨、钱杏、彭康、潘汉年、弱水（潘梓年）、石厚生（成仿吾）都写了文章。骂得最出格的是杜荃（郭沫若）的《文艺战上的封建余孽》，说鲁迅“他是资本主义以前的一个封建余孽。资本主义对于社会主义是反革命，封建余孽对于社会主义是二重的反革命。鲁迅是二重的反革命的人物。以前说鲁迅是新旧过渡期的游移分子，说他是人道主义者，这是完全错了。他是一位不得志的法西斯谛!”“不消说他是根本不了解辩证法的唯物论。”说鲁迅和陈西滢、高长虹的论战是“猩猩和猩猩战”。
    鲁迅写了《“醉眼”中的朦胧》、《我的态度气量和年纪》等好几篇文章反驳冯乃超、李初梨他们。对于署名杜荃的这一篇，鲁迅回答说：“在这样的社会里，有封建余孽出风头，是十分可能的，但封建余孽就是猩猩，却在任何‘唯物史观’上都没有说明”（第四卷第213页）。
    因为这些人都是以马克思主义的名义来批判的，鲁迅要弄明白这究竟是怎么一回事。他说：“我有一件事要感谢创造社的，是他们‘挤’我看了几种科学底文艺论，明白了先前的文学史家们说了一大堆，还是纠缠不清的疑问。并且因此译了一本蒲力汗诺夫的《艺术论》，以救正我——还因我而及于别人——的只信进化论的偏颇。”（第四卷第6页）
    到了1929年，这一场批判就停了下来了。这是因为中共中央宣传部长李立三的干预而停下来的。1930年3月，鲁迅和创造社太阳社的人一起组成了中国左翼作家联盟（简称左联），左联里一些年轻的共产党员，柔石、殷夫、冯雪峰，很接近鲁迅，鲁迅对他们有很好的印象。
    鲁迅以他过去在文学工作方面的成绩和声望，以他现在的政治态度，成了左联的领袖和旗帜。对此，鲁迅自己也是重视的。他在《两地书》序言中声称：“我现在是左翼作家联盟中之一人”（第十一卷第5页）。但是在左联那些主持工作的人那里，只不过是想借重他的盛名罢了。比方说，左联秘书处编印的内部刊物《文学生活》，就对鲁迅保密，不给他看。（见第十三卷第358页）在他致胡风的一封信中，这样说起他在左联的处境和心情：“以我自己而论，总觉得缚了一条铁索，有一个工头在背后用鞭子打我，无论我怎样起劲的做，也是打，而我回头去问自己的错处时，他却拱手客气的说，我做得好极了，他和我感情好极了，今天天气哈哈哈……真常常令我手足无措，我不敢对别人说关于我们的话，对于外国人，我避而不谈，不得已时，就撒谎。你看这是怎样的苦境？”（第十三卷第543页）
    可见这并不是怎样愉快的合作。为了不能让敌对者看热闹，只得隐忍着。这分歧的公开表露，是1936年关于“国防文学”和“民族革命战争的大众文学”这两个口号之争。鲁迅发表了《答徐懋庸并关于抗日统一战线问题》（第六卷第546-558页）。他在致杨霁云的一封信中说：“其实，写这信的虽是他一个，却代表着某一群，……因此我以为更有公开答复之必要。倘只我们彼此个人间事，无关大局，则何必在刊物上喋喋哉。……投一光辉，可使伏在大纛荫下的群魔嘴脸毕现”（第十四卷第138页）。这篇长文中被鲁迅称为“四条汉子”的周扬、夏衍、田汉和阳翰笙（第六卷第554页），不就是中国共产党文化工作委员会（简称文委）的成员吗!积累了几年的矛盾，一时爆发，当然有点显得猛烈。这时，鲁迅正在病中，他给王冶秋的信中说：“我病倘稍愈，还要给以暴露的，那么，中国文艺的前途庶几有救。”（第十四卷第149页）只是他没有能够再好起来，写此信之后三十四天，他就与世长辞了，没有能够把他想说的话说出来。
    在左联的这段时间里，鲁迅还参与了一些与文学无关的活动，像自由大同盟，民权保障同盟，反战会议。这些都是不无风险的活动，如杨杏佛，就因为是民权保障同盟的总干事而遭到暗杀。这团体不惜以伪造的文件作为政治斗争的武器，胡适不赞同这个做法而被开除。有意思的是同盟的副会长蔡元培在开除胡适之后写给胡的一封信中说：“弟与语堂亦已觉悟此团体不足有为；但骤告脱离，亦成笑柄；当逐渐摆脱耳。”（《蔡元培书信集》，浙江教育出版社2000年版，下册第1487页）果然，不久他就退出了。
    也影响到写作上。参加左联之后，鲁迅接受了并且转贩了第三国际的一些宣传。例如，“九一八”日本占领东北，鲁迅说这“是进攻苏联的开头”（第四卷第318页）。又如《我们不再受骗了》（第四卷第439—441页），全面为苏联辩护，连物资匮乏而出现的排队购物，连大镇压中的冤案都加以讴歌。今天读来，真不能不为他受到蒙蔽而叹息。对于他这几年的文章，王元化说：“在这几年中，纵使从鲁迅身上也可以看出当时的某些思想倾向的影响。早年，他经常提到的个性、人道、人的觉醒……在他的文字中消失了。直到他逝世前，才开始超脱左的思潮，显示了不同于《二心集》以来的那种局限性，表现了精神上新的升华。”（《思辨短简》，上海古籍出版社1989年版，第190页）
    他在逝世前，对苏联的看法也有了些改变。1972年12月25日胡愈之在鲁迅博物馆的座谈会上谈有关鲁迅的一些事情，其中谈到1936年二三月鲁迅没有接受邀请去苏联休养这一件事的时候，最初的记录稿中有一段是这样说的：
    再后他又说：“苏联国内情况怎么样，我也有些担心，是不是也是自己人发生问题？”鲁迅是指当时斯大林扩大肃反，西方报刊大事宣传，他有些不放心。这也是他不想去苏联的一个原因。（转引自严家炎《论鲁迅的复调小说》，上海教育出版社2002年版，第252页）

    四
    1937年10月19日，鲁迅逝世一周年，毛泽东在延安陕北公学的纪念大会上讲话，说：“孔夫子是封建社会的圣人，鲁迅则是现代中国的圣人。”（《毛泽东文集》第二卷第43页）
    1940年1月，毛泽东发表《新民主主义论》，说鲁迅是“文化新军的最伟大和最英勇的旗手”，“不但是伟大的文学家，而且是伟大的思想家和伟大的革命家”等等等等（《毛泽东选集》第二卷第698页），做出了一个政治领袖能够作出的对于一个作家的最崇高的评价。
    这样公开表明对鲁迅的推崇是有其现实的必要性的。那时正是在艰苦的抗日战争中，一个月以前，中共中央才发出毛泽东起草的《大量吸收知识分子》的决定，指出了当时的一个严重情况：“资产阶级政党正在拚命地同我们争夺知识分子，日本帝国主义也在利用各种方法收买和麻醉中国知识分子”（《毛泽东选集》第二卷，第618-619页）。鲁迅在知识界有着广大的影响和很高的声望。一些知识分子原来对共产主义和共产党并没有很多了解和同情，是毛泽东对鲁迅的赞颂引起了他们的共鸣，而投身到这一运动中来的。
    这些人来到延安，带来了从鲁迅书中得到的左倾态度，带来了反对国民党，拥护苏联和拥护共产党的态度，这当然很好。可是他们同时也带来了从鲁迅书中得到的批判精神，有些人还带来了从鲁迅学到的写杂文的本领。这可是成了问题了。1942年5月召开的延安文艺座谈会的一个重要目的就是为了解决这个问题。毛泽东在会上的讲话中，有一段就是专门反驳“还是杂文时代，还要鲁迅笔法”这一论点的，毛说：“鲁迅处在黑暗势力统治下面，没有言论自由，所以用冷嘲热讽的杂文形式作战，鲁迅是完全正确的。……但在给革命文艺家以充分民主自由，仅仅不给反革命分子以民主自由的陕甘宁边区和敌后的各抗日根据地，杂文形式就不应该简单地和鲁迅的一样。”（《毛泽东选集》第三卷，第872页）他说这些，就是指不久以前王实味写的《野百合花》，这正是一篇“简单地和鲁迅的一样”的杂文。鲁迅说过，“清朝虽然尊崇朱子，但止于‘尊崇’，却不许‘学样’（第六卷第54—55页）。”他写这几句的时候，大约并没有想到这也将是他自己的命运吧。

[1] [2] [4]


首页 -> 2007年第9期

鲁迅的一世纪

作者：朱　正

字体： 【大 中 小】

    中华人民共和国成立，这“精神”在全国推行。鲁迅更加受到尊崇。现在就可以看得很清楚了，他被尊崇的程度就是他被歪曲的程度。像《我们不再受骗了》这样的文章被选进了中学的教科书。号称出版史上盛事的第一个注释本《鲁迅全集》却并不是真正的“全集”，不但抽掉了大量的书信，还删改了一处鲁迅的原文，注释中的曲说就不必提了。
    在1957年3月全国宣传工作会议期间，毛泽东在大会小会上多次讲话，动员知识分子消除顾虑，大鸣大放，在同文艺界代表的谈话中，毛说，假如鲁迅还在世，“大概是文联主席”（《毛泽东文集》第七卷，第254页）。这是安排给郭沫若的职位。成问题的是他不像郭那样会凑趣，能不能像郭那样当好这文联主席很难说。
    毛这话是三月份讲的，过了三个月，风云突变，整风鸣放变成了反右派斗争。报纸上的许多说法都同三个月之前完全不同了。7月7日，正是反右派斗争的白热化高潮之中，毛泽东同上海知识界三十六位代表人士“围桌闲话”的时候，翻译家罗稷南问：“要是鲁迅今天还活着，他会怎么样？”毛的回答是：“要么被关在牢里继续写他的，要么一句话也不说。”其实人们不必假设什么，只要看看同他接近的人的命运，胡风在1955年就遭到整肃。冯雪峰、萧军、丁玲、黄源等人，到了1957年全被打倒。以鲁迅的个性和气质，大约不难推测那可能的命运。
    到了文化大革命中间，对鲁迅的“尊崇”和歪曲同时达到了登峰造极的地步。他被尊为“亚圣”，出版了他的《全集》，即重印1938年版二十卷集，以取代周扬掌权时候出的十卷集。在那些年里，除了《毛选》之外，也就只印造了这一部个人的多卷集了。报刊上常常出现他的“打落水狗”之类的引语，作为打击“走资派”的棍子。是的，这“尊崇”，就是把他棍子化。
    说到歪曲，例如1966年10月19日《人民日报》社论《学习鲁迅的革命硬骨头精神》：“他高举无产阶级革命文化的大旗，坚决拥护毛主席的无产阶级革命路线，同资产阶级的反动路线势不两立。”“鲁迅在长期的斗争生活中，在毛泽东思想的引导和鼓舞下，……终于成了伟大的共产主义战士。我们学习鲁迅，就要像他那样，在斗争中活学活用毛主席著作，用毛泽东思想改造自己的灵魂”。假如没有写“像他那样”这几个字，人们还不能说这文章不通，写上了，那么，鲁迅不但用毛泽东思想改造自己的灵魂，而且他还遵照林副统帅所教导的在斗争中活学活用毛主席著作了。
    文化大革命中，有一个“上海市委写作组”，它的“文艺组”下面又有一个“鲁迅传小组”。据古远清《“石一歌”与“文革”匿名写作研究》（载广州《鲁迅世界》2001年第一期）说：“其名单由上海市委写作组‘总指挥’、时任上海市委书记的徐景贤亲自审批。最后被批准进入这个写作组的成员共十一个人，谐音为笔名“石一歌”。他们的任务，就是塑造出一个符合当时政治需要的鲁迅来。他们写的《鲁迅传》，陆续在《学习与批判》刊物上发表，到1976年4月，将前半部汇编为上册出版，几个月之后“四人帮”垮台，当然也就没有下册了。他们“影响”更大得多的作品是《鲁迅的故事》，不但上海大量印行，有些省还租型重印，我看到的一本湖南的重印本，一次印数就是三十二万册。这十一个作者都是会写文章的人，他们从文献中找到一句半句话作为素材，再来进行艺术（政治）加工。他们歪曲材料到什么程度，这里只举一例。
    1933年4月11日鲁迅日记：“是日迁居大陆新村新寓。”在这之前半个月，3月27日日记：“下午移书籍至狄思威路。”就这十个字，石一歌的生花妙笔就把它铺衍成一篇《秘密读书室》，说“白色恐怖越来越严重了。……鲁迅在家里存放和阅读马克思主义的著作，就非常不方便了。”“于是……租了一间房子，专门收藏他的书籍，并作为自己学习马克思主义的‘秘密读书室’。”“多少个漆黑的夜晚，鲁迅来到这里，用纸张罩着电灯，聚精会神地读着读着。”“街上囚车飞驰，窗外寒风呼啸，然而，马克思主义的光辉驱散了阵阵寒气，温暖着他的全身。”如此等等。
    真实情况是怎样的呢？鲁迅书多，如果全都搬到大陆新村新寓里去，占地很大，一家人住着那一套房子就嫌局促了。于是在迁居之前先租定一间房子堆放一部分藏书。从他写给友人的一些信件中，人们可以了解到这是怎么一回事。唐向他借书，他回信说：“《清朝文字狱档》本有其书，去年因嫌书籍累赘，择未必常用者装箱存他处，箱乱而路远，所以不能奉借了。”（第十四卷第76页）1936年3月7日致沈雁冰信：“礼拜一日（按：3月2日），因为到一个冷房子里去找书，不小心，中寒而大气喘，几乎卒倒，由注射治愈，至今还不能下楼梯。”（第十四卷第42页）可见房间里的箱子是乱放的，找书很麻烦，且都是不常用的书，路远不能常去，房间里又冷，稍不小心即受寒气喘……除了确实另租了一间房子存放书籍之外，有哪一点同石一歌所说的相符呢？这样把一切生活琐事都政治化，和实际情况相距就远了。
    在二十世纪的最后二十年里，鲁迅渐渐回到他应有的历史定位上。他卸下了“亚圣”的冠冕，也解脱了当棍子的使命。人们对于这一位二十世纪中国最重要的作家和思想家，进行了多方面的深入的研究，让他的文学遗产和思想遗产，永远在中国的改革和现代化事业中发光发热。
    （责任编辑 赵友慈）

[1] [2] [3]


首页 -> 2007年第9期

“真空罩”下：１９２０——３０年代的苏联

作者：金　雁

字体： 【大 中 小】

    内战结束后的苏俄
    十月革命后又经历了1918年-1920年的国内战争，不但使俄国的经济极度萎缩和自然经济化，社会文化领域也完全丧失了19世纪下半叶文化上黄金时代的繁荣。比如战前的1913年俄国大约出版了2万种图书，而1920年只出版了3260种，而且主要是执政的布尔什维克党的政治宣传品。许多人，包括曾经反抗过沙俄专制、相信自己追求的是比“资产阶级社会”更自由的社会的那些“老派的布尔什维克”们都认为，内战时的严酷是迫不得已，1921年内战结束，革命渡过了最紧要的关头之后，党内外都企盼着布尔什维克党曾经许诺的“政治自由”。列宁和托洛茨基在内战时也讲过在得到政权、清除内乱以后会放松“专政”的阀门，还人民一个“民主社会”。当时的说法是：“（自由）条件不成熟是因为政治反对派还存在，这将导致新诞生的制度夭折。”
    但人们发现：和平到来后“自由的条件”似乎更加“不成熟”了。1921年4月布尔什维克党领导人在《论粮食税》一文中说，“我们要把孟什维克和社会革命党人，不论他们是公开的或装扮成‘非党人员’的，统统关进监狱。”注11922年对这些过去的“社会主义同志”——孟什维克和社会革命党人的逮捕变成大规模的行动。全俄肃反委员会－国家政治保卫局因此得以顺利完成“在较短的时间内彻底消灭孟什维克和社会革命党”的任务。俄共中央委员会提交给党的十一大的《关于党的巩固和新任务》的纲领中说，俄国共产党“是国内唯一合法的政党”。不允许任何政治派别出版物“以写作为掩护”毒害人们的思想。注2

    从《白天》到《长夜》
    但那时到底还不同于后来的斯大林时代，最厉害的铁腕尚未出现，人们还在与布尔什维克领导人玩捉迷藏：最典型的故事后来常被人提起：亚历山大·尼古拉耶维奇·波特列索夫，俄国第一代马克思主义者、最早一批社会民主党人、著名的《火星报》创办者之一和列宁的老战友，当然也是孟什维克首领之一，他原办有一家报纸叫《日子》。十月革命后孟什维克的媒体纷纷被关闭，但除文字外并未参加任何反抗活动、而且又与列宁是老搭档的波特列索夫却得以坚持下来，整个内战期间都维持出版。然而到和平时期，当权的老朋友逐渐不客气了。1922这一年，它先后被查封了6次。但老资格的波特列索夫本人并未失去自由，于是，每一次被查封他都换一个新的名称再次出版：先叫《白天》，查封后改出《夜》，再被封又改叫《深夜》，然后是——《午夜》，——《漫漫长夜》，——最后一次叫《未来的日子》……注3报名恰如其时。直到1922年夏天，持不同意见的学者和知识分子200多人被驱逐出境。波特列索夫也在其中，他在国内的报纸才最终停刊，而“未来的日子”则成了他的期待。（在国外波特列索夫又办了新的《白天》）1922年6月8日，人民委员会决定成立图书出版总管理局，以统一全国的书报检查机关，它的明确职能是：预审各种出版著作、期刊并作政治上的把关，开列查禁书单、管理出版社、杂志社、印刷厂、图书馆、并唯一有权举办图书定货会。

    米亚斯尼科夫事件
    然而列宁的新经济政策的实施还是使意识形态领域出现一定的松动，而当时执政的俄共（布）也急需革命后新社会秩序的复苏和新政权下的文化繁荣。于是在新经济政策的大背景下，众多的私人出版机构纷纷开办，图书出版总管理局的预审和政治把关尺度也相应作了调整。1923——1925年，剧目审查委员会共审定了3686部电影，没有通过的有632部，占16.3%，1923——1926年审查剧目1106部，禁演134个，占12%。可见当时还未出现“横扫一切牛鬼蛇神”的局面。那时关于言论和出版自由的呼声再次高涨，对此党内也有强大的动力，最具有代表性的就是瓦尔金事件和米亚斯尼科夫事件。
    1921年4月，全俄肃反委员会特派员瓦尔金首先上书中央，要求允许“苏维埃中有反对派”，建议给他们“法律允许内的自由”。紧接着5月份一位有15年党龄的老党员米亚斯尼科夫向列宁写信，信中特别强调必须“给予言论自由和出版自由”，说这曾经是俄国共产党建党时期宣布的“主要任务”，兑现这一承诺将会大得人心，激发群众中的革命积极性。米亚斯尼科夫在信中说：“我们需要制订一个言论和出版自由法，使那些发昏的热心人不至越轨。必须把全国最大的日报之一办成各派社会思想进行论战的报纸。苏维埃政权将拥有像罗马帝国一样的胸襟，用自己的钱供养起攻击他的人。这也将是我们俄国条件下的出版自由，我们的任务是使我们的出版自由主要为遵守法律的人所享用，而不是为资产阶级所用。”注4米亚斯尼科夫没有说明那些“攻击”布尔什维克但又不是“资产阶级”的人是谁，但这似乎不言自明：十月革命后一个时期内人们并不认为工人阶级或者社会主义运动只能有一种声音。立宪民主党也许是“资产阶级”的，但孟什维克和社会革命党不是，他们只是社会主义运动或工人运动中的其他派别，1917年布尔什维克曾经呼吁与他们组成“清一色社会主义者政府”。虽然后来转而镇压他们，但像米亚斯尼科夫那样的人显然认为那是内战中的非常措施，和平到来后还是要“关系正常化”的。
    但是政治局否定了瓦尔金的建议，米亚斯尼科夫则被开除出党。从此全党噤若寒蝉，再没有人敢提“政治自由”，在党内斗争中一次次地把“敢讲真话的人”剔了出去，只留下那些识时务者和知趣者。社会民主党曾经强调的“社会主义民主和自由”已经被连根拔去，形成了“权威与自由之间的紧张对立”。

    “真空化政策”
    苏共中央当时尽管拒绝了米亚斯尼科夫的建议，但新经济政策时代毕竟还是有点舆论空间，就像那时有市场成分一样。但是到1920年代末，国内的私人媒体又一次遭遇查封停业，多元化的文学出版活动完全停止。“大转变”以后私人出版社全被取缔。这时所有的新闻媒体都在国家文化安全单位和新闻检查机关的一元化控制下，按理说出版审查制度的作用理应降低。没想到新闻检查和出版限制反而常规化、制度化了，查禁书目、勒令停演的比例大大上升，而且掌控的尺度较20年代大为缩小。按当时苏联人自己所说，30年代采取的是封锁消息的“真空化政策”。斯大林以渲染“一国社会主义的敌对包围圈”来动员社会，以清除“异教”的方式来保证意识形态的神化和整齐划一的思想，重弹民粹主义精英领导群氓的老调，提出普通老百姓是“没有鉴别能力”的，只有规划未来社会的领导者才知道真理。而对一般人来说，真理就是顺从，真理就是争当螺丝钉，他们只是建设社会主义的“材料”，而要成为建筑者使用的便捷材料，就必需有“真空化”的头脑。用别尔加耶夫的话说“人不被当作自由的、有精神的生物”，而“被当作必须驯服与加工的生物”。
    当时苏联学者与外界的交往被终止。他们与世界学术界的联系完全隔绝，只聘请个别为苏联唱赞歌的左翼作家来访，而且让他们参观的也只是“波将金的村庄”注5。在反对“世界主义”和抵制崇洋媚外的口号下，苏联科学家不再参加国际会议，也不再举行国际科学家的会议，文献资料的交流降低到沙俄时期的几十分之一，而且陈旧得几乎无法使用。中央组织局更换了共产主义研究局和各意识形态机构的大批干部，以替换那些党不信任的知识分子，解散了几乎所有的民间团体和文艺派别，建立了由中央统管的权属统一的学术团体。为形成命令畅通的组织领导系统，当时明确提出，人文社会科学的认知功能必须退居到第二位甚至第三位，它的第一位功能是歌功颂德的“宣传”功能。

[2]


首页 -> 2007年第9期

“真空罩”下：１９２０——３０年代的苏联

作者：金　雁

字体： 【大 中 小】

    焚书
    为了维护社会主义的“纯洁性”，需要有一个无产阶级的“真空”环境以避免遭到毒害。做到“清除环境”的第一步是焚毁“政治上有害的图书”，消除“人民敌人”的腐蚀和毒害，这期间苏共中央向各地的图书馆下发了清除和销毁书籍的清单。在这次“焚书”中被销毁的外国和过去的图书资料是惊人的，1938年被宣布为政治反动的图书达10375706册、宣传画223751份，有55514种外文报刊被销毁。注6从此后“‘人民敌人’的成千上万册图书从各个图书馆中取缔，只有少数个人敢于在自己的私人藏书中保留这些书籍。”注7就是过期的报刊杂志也被停止使用和销毁。苏联史学家直到1980年代末几乎接触不到国外的书刊信息，完全生活在一个自说自话的封闭圈子里。
    随着斯大林体制的完全建立，整个知识界受到了严厉的监视与制裁。20年代苏联学者与外部的联系中断，苏联学者对西方同行一无所知。在1917年以前浑然一体的俄罗斯知识界已经一分为二为“白俄学者”与“苏联学者”。一部分流亡在外，另一半在国内遭到贬黜，革命将他们分裂成两种不同的人。1932年联共（布）中央通过了《关于改组文学与艺术团体》的决定，建立统一的作家协会，进一步把文学变成“统一的党的机器上的小轮子、螺丝钉”。从20年代末到二战前夕，社会完全原子化，知识分子成为无所依托的“有罪阶层”。对知识界而言这是俄罗斯历史上最暗淡的年代，也就是所谓的严寒“结冰”时期。能够发表和出版的大多是粗制滥造、矫揉造作、千篇一律的奉命文字，生活在苏联国内的学者对外面解释说“生存压倒了一切”，“对知识分子来说，那是一个令人厌恶的年代”注8。而那些保持人文精神的学者都把自己视为19世纪俄国最后的代言人，从学术传承上他们都说自己属于俄国，绝口不提苏联。他们觉得19世纪文化是自己的真正家园和避难所。

    “真空罩”打开以后
    然而这种“真空”的“无菌世界”使苏联失去免疫力。正如麦德韦杰夫说的：“苏联时期的很多东西不仅是靠暴力维持的，也是靠欺骗和伪造维持的，建在‘铁幕’后面的苏联社会缺乏民主制度和传统，不具备进行意识形态和经济竞争的机制。它不允许异己思想和反对派，粗暴的拒绝任何外来的批评，借助镇压手段来保护政治上的无菌状态，结果社会丧失了对各种疾病的免疫力。而这些疾病在别的社会很容易对付。”麦德韦杰夫因为讲了这些话而被开除党籍、公职并被流放。但是到1991年苏联剧变、苏共被解散时，几千万浑浑噩噩的党员像当年顺从斯大林统治那样低眉顺眼地接受现实。苏维埃与人大会场上，几千名“党信任的”代表鸦雀无声，唯一一个起来抗议的人，就是这个当年被开除而在戈尔巴乔夫改革中刚刚恢复党籍的麦德韦杰夫！
    一个大国如果只有在精心隔离的环境中才能够生存和发展，就像一个失去了免疫系统的肌体只有在玻璃罩下靠人造食物才能生活一样，一旦玻璃罩打碎，社会就开始崩溃，这种制度在历史上注定是要失败的。
    （责任编辑 萧 徐）

    注：
    注1 《列宁全集》第2版，第41卷，230页。
    注2 参阅《列宁全集》第2版，第52卷，334页、第43卷30页。
    注3 С·В·Тютюкин，меньшевик
    страницыистории，М,2002,стр523
    注4 《自由思想》1992年第1期。
    注5指俄国历史上叶卡特琳娜女皇外出视察，宠臣波将金在女皇路经之地搞的粉饰天平的假村庄，俄国人讥称“波将金村庄”。
    注6 格·维·日尔科夫：《19-20世纪俄罗斯书报检查制度史》莫斯科2001年，339页。
    注7 罗·伊·麦德维捷夫：《让历史来审判》896页。
    注8罗伊·麦德维杰夫：《苏联持不同政见论文选编》外文出版局1980年，279页。

[1]


首页 -> 2007年第9期

莲花峰七勇士

作者：张天来

字体： 【大 中 小】

    （一）
    2007年7月5日，“七七”事变七十周年两天前的上午，我们一行四人，走在莲花峰的一条山脊上，探寻67年前发生在这里的故事。
    我接触这个故事，是从去年秋开始的。那天是我们单位组织一些人到天津蓟县参观游览。在盘山烈士陵园的陈列馆里，当壁上出现一位老军人的形象，耳边响起年轻女讲解员清脆如铃的声音：“在抗日战争期间，盘山发生过‘莲花峰七勇士’的故事，就像‘狼牙山五壮士’一样。”她说的是在抗战初期的1940年，七名八路军战士，在完成阻击敌人、掩护部队转移 任务之后，从莲花峰顶西侧跳下了山崖。这声音如洪钟，似惊雷，让我这七旬老者迟钝的心灵，感受到了前所未有的震撼。首先是作为一个中国人，一个蓟县人，在我的同胞中出现了如此顶天立地的英雄集体，怎能不感到光荣和自豪呢？！接着就问自己：这样一桩惊天动地的大事件，发生在你的故乡，你为什么竟然一无所知，亏你还作了几十年的记者？！
    于是，今年6月，我邀摄影记者吴力田一起两探蓟县，又飞四川，寻访英雄的家属亲朋、生前战友和众多知情人士，搜集大量有关史料，为读者提供这份报告。
    1940年春天，晋察冀军区冀东军分区副司令员兼十三团团长包森，率领人马来到盘山东北部深山里的梁庄子，开始了创建盘山抗日根据地的伟大斗争。他是陕西蒲城人，延安抗大毕业，1938年跟随宋（时轮）邓（华）支队来到冀东。他那勇敢的独立作战，打得赢就打，打不赢就走的战斗作风，给了敌寇很大的打击。他领导的那支队伍，硬是在遵化活捉了日本天皇表弟、宪兵大佐赤本。疯狂狡诈的日本侵略军为扑灭将要熊熊燃起的抗日烈火，紧紧盯住了包森，纠集强大兵力，分几路向着梁庄子猛扑过来。敌强我弱，部队只能转移。警卫班长马卫东率领6名警卫战士，主动向包森副司令请求担任阻击任务。
    七勇士开始由东坡攀登莲花峰，走的就是我们今天的登山路。他们用密集的火力把敌寇吸引过来。一次次地隐蔽射击，一批批地杀伤敌人，像牵牛鼻子般把敌人牵到莲花峰顶。直到最后，子弹和手榴弹打光，又用尽了山顶上的石块。当石块也打光，敌人围上来的时候，为了祖国的荣誉，为了中国人的民族尊严，7名“誓死不做亡国奴”的青年勇士，由最陡的悬崖跳了下去。
    在七位勇士中，六位警卫班战士光荣殉国，贡献了人类最宝贵的生命，把鲜血洒在了祖国神圣的大地上。班长马卫东被树枝挡了下来，摔成了相当严重的脑震荡。深山小村里的一位农民救护了他。

    （二）
    莲花峰七勇士这种感天动地的壮举，人们在战火纷飞的年代就给予了重视。最早报道此事的是十三团二营教导员王文。他就是蓟县人，参加过1938年冀东抗日大暴动。后来，他成为解放军的高级将领，并曾经担任司法部副部长。1941年，他一到二营就听到人们动情地传说着隶属二营的警卫班战士跳崖的故事，深深地受到感动。这一年，王文的简短报道刊登在十三团的《生活报》上。这是七勇士事迹最早的一次见诸报端。
    当时《生活报》的编辑是十三团宣传干事，后来成为著名的军旅作家的刘大为。包森副司令员1942年光荣牺牲之前，不止一次地向刘大为交待任务，要他深入细致地采写莲花峰七勇士的动人事迹。包森特别详细地介绍了马卫东英勇杀敌的许多故事。为此，包森副司令向刘大为赠送了一支钢笔。刘大为不久就调离十三团，而且他在后来的60多年的写作生涯中，无论他怎样努力寻找，却始终没有能够探访到马占东的踪迹。
    新中国诞生以来的几十年间，人们仍然在怀念莲花峰七勇士。蓟县档案馆馆长王雪松，也是蓟县抗战时期的老干部，而且也办过报纸，当然也了解七勇士的感人故事。他通过马占东家乡的亲属，找到了马占东在四川的通讯地址。在广泛搜集并在马占东来信提供许多材料之后，王雪松撰文歌颂莲花山七勇士的事迹，发表在1989年3——4期合刊的县办刊物《山里红》上。这是报刊上对于莲花峰七勇士的第二篇文字记载。
    2002年2月，83岁的马占东在四川省军区干休所与世长辞。遵照他的遗志，他的妻子、儿女由四川护送他的骨灰到故乡，将其埋葬在盘山脚下瓦岔村北的一片墓地中间。
    老人的去世，引起了人们更多的关注。首先，是青年业余作者、县国税局干部杨银华，在2002年3月的天津《今晚报》上报道了60几年前的这一动人故事。同年，寻找马占东60多年的已近80高龄的军旅作家刘大为，闻讯由北京赶来墓地，抱着墓碑悲愤地说：“你让我找了60多年。”他满怀深情地赶写两篇文章，发表在《天津日报》和天津《公益时报》上。2004年，80高龄的刘大为逝世。在他逝世之前出版的文集中，我看到了有关莲花峰七勇士的纪念文章。我们可以说，刘大为在很大程度上实现了60年前包森副司令员的委托。
    在采访七勇士的过程中，有两种想法在我的头脑上越来越加浓重，这就是：莲花峰七勇士的动人故事，为什么竟然沉睡了60多年，至今仍未能如同“狼牙山五壮士”那样家喻户晓？！与此相关联的问题则是，七勇士中幸存者马占东，在60年的漫长岁月中，为什么没有想方设法把七勇士的故事传扬开来？！

    （三）
    马占东1919年出生在盘山脚下瓦岔庄的一个雇农家庭，六七岁刚刚具备劳动能力的时候，就给地主当长工，常年在野外放猪。1935年起，他担任蓟县地下党组织的交通员。1938年，宋时轮、邓华支队挺进冀东，他入伍成为一名八路军战士。1940年，随包森开辟盘山根据地，担任警卫班长。任何一个并不刻意追求名利的人都会认为，马卫东参加革命的历史，怎么说也应该从1935年算起，而且当年蓟县地下党的几位负责人已是河北省的高级干部，完全可以为他作证。而马卫东却怎么也不肯去找这些当年的战友。而且坚决不许孩子们去找。他硬是把应得的报酬坚决地拒之门外。
    当着我们跟随马占东的深深的足迹，走到他的尽头，我们就看到了一位在熊熊战火中走出来的只讲奉献、不计报酬的英雄。家乡的父老乡亲只知道马老莲花峰跳崖的往事，而且牢牢地记住了他所说的“情况忒紧，没办法啦。宁肯跳崖，也不能当俘虏。”这一段虽然简短却铿锵有力，感人肺腑的话。之后，他在北方和南方接连参加了打垮日本侵略者和国民党反动统治的无数次战斗。新中国诞生之初，他又走上抗美援朝战场，在打击不可一世的美国侵略者的战斗中，立下了战功。回国之后，他又接到命令，率领三个团的指战员，奔赴四川西昌，指挥了大小凉山的剿匪战斗。
    在战火的煅炼和考验当中，他一步步地由连长晋升营长，又晋升为团长。肩上的重担不断在变化中增加分量。唯一不变的是他的身先士卒的战斗风格。几乎是每一次大小战斗激烈进行当中，他的岗位都不在指挥所，而是战场的最前沿。这是一切称得上“优秀指挥员”的必备品格，最神圣的地方就在最前线。
    他就这样在前线上打了好多年。在战争中一只眼球被打掉，他自己竟然不能准确记得时间、地点，更不记得是被什么人打掉的。只有他80岁老伴至今还记得，他的眼睛伤残是在同日本鬼子交战中被炸的。他身经百战，九死一生，体内取出和留下的弹片共有多少，他自己也并不准确知道。他老伴知道，直至逝世，身上还有18块弹片没有取出。他只是跟家人说起过，有一次战斗负伤，外科医生想要锯掉他一只伤势相当严重的胳臂，引起他怒火万丈，在昏迷前大声吼叫：“谁给我锯掉胳膊，我枪毙他！”这一吼，把外科医生的潜在能召唤了出来，团长的胳膊完好地保存下来了。任何正常人都会相信，马卫东的这种怒吼，完全不是为了自己。
    在我们的访问的人们当中，我要特别介绍一下马卫东的一位战友所提供的情况。这位战友是马占东在西昌剿匪时的政治部主任兼副团长，后到四川省气象部门工作的冯玉贞。冯老今年已85岁高龄，但对几十年前的老战友的表现，却记忆犹新。冯老同马老在西昌剿匪战斗中结下了深厚的友谊。他钦佩马老，首先是马老那种身先士卒的精神。他时常带领全家到干休所看望老团长。马占东往事重提，对冯老说：“谁都知道前边有危险，那时候只有我们两个经常上第一线！”冯老记得十分清楚，有一次正在吃饭的时候，有人报告土匪来了，大家放下饭碗，拿起枪就追，跑在最前面的仍然是团长。冯老还深情地谈起在西昌剿匪时一次党委扩大会议上，马占东讲述剿匪和战斗艺术。怎么做到有理有节？怎么剿？怎么抓？由于包含着他的丰富的战斗经验，所以讲得十分精彩。在座的县委委员们对这位团长钦佩极了。县委书记问冯玉贞：“团长什么程度？”冯说：“大学毕业。”又问：“什么大学？”冯说：“高粱地大学。”
    朋友，看到这里，你是否对马占东没有向外界讲述七勇士跳崖事迹，更没有留下六位烈士的姓名，能够有所理解了呢？！一个不怕苦，不怕死，不要名也不要利的人，当然不会主动向外界宣扬自己，原因是他们忘记了自己。
    马占东闪光的思想和行动，在和平的年代里继续坚持了下来，让我们听到了这位“高粱地大学”的毕业生的出色的表现。

    （四）
    走在莲花峰的山岭上，七勇士的事迹在我眼前不断地显现。马占东的高大形象在我眼前好像是活了下来。马占东代表着共产党人的一切优良品质，集中到一句话就是：只讲奉献，不谋私利。他就像是一块纯度最高的金子，没有杂质，任何大染缸都没有办法让他遭到污染。我想，在七勇士特别是马占东面前，一切不合格的，只知谋取私利的所谓“共产党员”，都应该低下头来。
    （责任编辑 赵友慈）


首页 -> 2007年第9期

汤恩伯与南口战役

作者：吴家林

字体： 【大 中 小】

    1937年7月7日，卢沟桥事变发生；至当月月底，平津两市被日军占领。日本侵略者为了实现“三个月内灭亡中国”的迷梦，决定日军分兵三路：一路从平汉线南侵；一路由津浦铁路南犯；另一路则沿平绥线西出南口，向晋察绥奔袭，直接战略目标为山西。
    南口是扼冀察与山西的咽喉，其地形多崇山峻岭，关隘重叠，易守难攻，乃古今兵家必争之地。
    日军也清楚认识到南口在军事上的战略地位。从平绥路进军山西，可以夺取整个华北；另外可以清除后侧之威胁，保证日军顺利南下。日本政府抽调精锐部队有：铃木重康率领的独立混成第十一旅团、酒井镐次率领的独立混成第一旅团，以及板垣征四郎率领的第五师团共计兵力在七万人以上。因此南口天险对日军来说，是势在必得。
    汤恩伯在南口防御，主要依靠两个人。一个是第四师副师长陈大庆。汤军急援南口，当地仅派参议作形势之联络，对南口方面的地形，还是陈大庆自己去摸清楚的。他在横岭城，组织临时司令部，用电话指挥前线部队作战，听取敌情，随时遣调布置，同时向后方高级长官报告，或传达上级命令。他对于前方地形相当熟悉。
    另一位是第八十九师师长王仲廉，他访问怀来城内八旬老者，询问八国联军是如何攻下南口天险的？8月4日，“为明了南口一带地形现象，以便战术应用，达成战略目的”，他携副师长、参谋长、旅、团长诸人，同往南口及两翼山地视察。接着采取了缩小南口正面防御阵地，固守两翼高山作战计划。将南口车站……改为前进阵地，而将主阵地移至南口及两翼山麓、山腹。”总之利用“复杂地形”，决定配备纵深阵地，以阻敌军，达到持久战消耗敌人之目的。
    汤恩伯是蒋介石的嫡系，蒋很赏识汤的才华。汤经常向蒋呈递“手本”献策。第十三军在百灵庙一战后，奉命屯兵平绥路，其指挥部设在平地泉。7月9日，当汤恩伯听到卢沟桥事变的消息，立即上电蒋委员长：“卢沟桥事变传来，愈感边防危急，职除督饬所部坚固驻地防御工事外，并饬属随时准备待命中。关于冀察当局方面，亦正设法联络中。”第二天，汤便收到蒋的回电：“所见甚是，希妥为准备应付时局外，并对于冀察方面密切联络，务期中央与地方融成一气为盼！”接着汤恩伯给第一战区的军政要人宋哲元、冯治安、秦德纯等去电称：“本军戍驻边陲，责任卫国。贵方如有所需，请时予指示，誓率所部，为贵军作后盾。”一星期以后，汤恩伯又上电蒋委员长暨军政部长何应钦，表示十三军将士誓死抗战的决心。平津两地陷敌，日军向北平的沙河、昌平一带集中，南口战役即将揭幕。
    汤恩伯是南口战役的前敌总指挥，又兼第十三军的军长。旗下兵力近六万人。包括两个军、两个师及一个旅。而第十三军是南口战役的主力；全军人数有两万八千人。第十三军是中央军嫡系部队，其素质和装备较其他部队为优秀。
    从7月底至8月底，蒋介石几乎每天给前敌总指挥汤恩伯发指令。有时一天两三次。1937年8月18日，蒋介石致汤恩伯电：“汤总指挥，兄部无线电报应每日晨、午、晚三次与京中通电，怀来等据点城防工事已成否？盼复。中正手启。”
    8月13日，汤恩伯给罗芳团长电令称：“南口阵地，关系国家对抗战之成败……尤其吾人赖以抵抗强敌者，为战斗精神，而非大兵与精良之武器，吾侪誓死决不离开阵地寸步。人生百年，终须一死，好汉死在阵头上，即为军人光荣之归宿。”“请以此意转告与吾侪同生死、共患难之全体官兵，倍加努力，争取胜利为盼！”又给王仲廉师长电示：“南口阵地，即为吾侪光荣之归宿。我死则国生，我贪生则国死，吾侪宁死尽以维护此阵地，并不幸求生还也。并转告全体同生死之官兵们！”苟吉堂在《南口之役》一书中称：中国军队“固守南口之恶战，已达白热化，有形之实力，固已对敌战斗作最有效之使用，而在无形的精神因素上，亦已发挥到最高限度，形成有我无敌之气势，此实为汤总指挥守备南口指挥作战之伟绩。”
    作为战役的前敌总指挥汤恩伯责任重大：他首先考虑的是如何指挥好这一场战役，打好这一场仗。他把总指挥所放在怀来城内；但经常去师、旅、团指挥所，与下属将士商讨如何打击敌人，同时还鼓励官兵为国争光。汤恩伯只有两个传令兵随身跟着他，那么卫兵、勤务兵呢？早已加入火线去了。他到前方去指挥，对着兵士沉痛地说：“我们要好好的打呀！”他只能说这样简单的话了。他一看到自己的兵士，眼眶里就充满了泪水。兵士们见到这样一个人，也认不得他是谁了。猛然认出，这是军长呀！当他们想过来这个人与他们的关系之时，也感动得流出泪来。
    著名记者范长江在当时《大公报》上报道：“汤恩伯先生因为日夜辛劳的结果，瘦得不成样子，两个眼睛深深的凹入，整个身体剩下了皮包骨头。”“故日夜操劳精密指挥，已半月未曾得一安眠机会，整天和电话、地图接近，时时注意敌人一尺一寸的移动”。
    8月25日，日军猛攻横岭城和居庸关；接着日军随即在飞机、大炮的支援下，攻击怀来城。这样，长城线上各据点守军已处在日军前后夹击态势下。张家口已失守；卫立煌部队仍未联络上。加上居庸关、横岭城告急。汤恩伯当天晚上将战况紧急电告蒋介石。蒋于26日上午来电，仍叫“死守阵地，切勿再退”。作为前敌总指挥的汤恩伯，经过周密分析和正确判断，决定于下午1时30分下令要全军突围。退却令下达后，第二十一师、第八十九师分两路突围，都到甘家堡、辛店集结。第七十二师、第四师经洋河左岸，向土木堡一带集结。独立第七旅固守怀来，并掩护其他部队转移。第八十四师，向长安岭、沙城一带集结。第九十四师，一部开赴涿鹿担任城防；另一部占据延庆以东阵地以掩护二十一师、八十九师转移。总指挥部已转移至桑园。撤退令到达各固守点时，各部队仍在与深入围困我阵地的敌人激战，各处的战场几乎是交错混乱的胶着状态。为了脱离接触，激战昼夜不停。直到8月27日，转移中的部队，仍与四面来袭的日军苦战。汤总指挥再令各部分别向广灵、蔚县、谢家堡、龙门口、马水口等地集结。
    南口激烈的攻守战，历时20多天，中国军人以伤亡33000人以上的代价，歼敌15000人。第十三军是这一场战役的主力，伤亡12600人，占全军人数28000人的45%以上。这一场防御战，中国军人打得勇猛、顽强、悲壮、机智。打掉了日本皇军不可战胜的神话。创下了一次战役日军死伤万人以上的纪录，延缓了日军攻占山西的时间，使日军“三个月内灭亡中国”的迷梦破灭了。当时，中共中央机关报《解放》周刊短评写道：“不管南口阵地事实上的失却，然而这一页光荣的战史，将永久与长城各口抗战，淞沪两次战役鼎足而三，长久活在每一个中华儿女的心中。”
    （责任编辑 赵友慈）


首页 -> 2007年第9期

中条山战役引发的“笔墨交锋”

作者：王　鹏

字体： 【大 中 小】

    《大公报》渝馆总编辑王芸生撰写了一篇题为《为晋南战事作一种呼吁》的社评，发表在1941年5月21日的《大公报》重庆版上。为此，当时正在重庆的周恩来同志连夜疾书一信致《大公报》负责人，对社评涉及的在山西南部中条山战役中，有损八路军的言论给予澄清。由此引起了的“笔墨交锋”，曾经轰动重庆城。
    中条山位于山西省南部，横亘黄河北岸，东连太行山，西接吕梁山，瞰制豫北、晋西，屏蔽洛阳、潼关，是抗战期间日军进击华北的要地。1938年春，日军占领晋南长治后，中国军队为了减少损失，不以扼守城镇为目的，分散于晋南山区进行游击作战，建立了以中条山为基础的游击根据地。在而后的二、三年内，日军曾对中条山地区发动了十多次围攻，企图摧毁中条山根据地，消灭黄河北岸的中国军队，但终未得逞。1940年秋，八路军在华北发起的“百团大战”，沉重打击了日军的嚣张气焰。日军在重新检讨了自己的作战方略后，制定了《剿共办法纲要》，决定采取一切措施，剿灭共产党的势力。但在1941年上半年，日军在选择打击目标时，却改变了原有计划。他们认为，八路军在进行了“百团大战”以后，战斗力恢复得很慢，而晋南中条山地区国民党卫立煌部队长期牵制日军四个师团，山西境内的阎锡山部队又无意与卫立煌合作。因此，日军决定首先击破晋南国民党军队后再全力对付八路军。
    1941年3月，日军进犯中条山的迹象已很明显，各地不断有敌情上报，而蒋介石却置之不顾，一再敦促卫立煌所属庞炳勋、高树勋部，限期由晋南、豫北入冀，继续进攻八路军，而庞、高部却强调种种困难，仍按兵不动，情绪低落，疏于防守。国民党军队的某位高官不得不承认，“中条山山地险要，各部与敌对阵将近三年，而未积极加强阵地工事构筑”。4月初，日军开始在中条山地区集结，重庆国民政府军事委员会军令部这才电令黄河沿线“各战区应速加强阵地及河防工事”。4月18日，何应钦在洛阳主持军事会议，将敌情、匪情（诬指八路军）相提并论，而第一、二战区军以上长官对日军大举进犯前毫无思想准备。4月20日，何应钦再次召开军事会议，才提出对中条山地区作战指示和注意事项，但因指挥系统繁细，迟延费时，各地国民党军队对敌“如常时而毫无万分一之准备”，出击部署未及传达和实施，而日军于5月7日下午开始全面进攻国民党军队。
    日军从东、北、西三方面发起对中条山地区的中国守军的进攻，经过近三周的激战，国民党军队主力陷入重围，给养中断，损失惨重。一部分士兵突围南撤，沿途又受到日军的截击，溃败四散。在这次中条山战役中，中国守军被打死4.2万余人，被俘3.5万余人，日军以一比二十的极小代价，打败了中条山地区的所有国民党军队，占领了中条山地区，他们惊呼：“这是事变以来罕见的战果。”
    日军在军事进攻的同时，还到处散布谣言,以混淆视听。日语对华广播说：“以中条山为中心盘踞于山西省东南之第十八集团军（注：即八路军，下同）主力，于我军攻击重庆军时，不但始终持对岸观火态度，且出动游击队威吓重庆军侧面，并乘机解除败残军之武装”，“日军与共军素不彼此攻击”，以挑拨国共关系。其实，在中条山战役中，八路军对友军进行了积极的配合。初期，陈赓太岳部队在应卫立煌之约进入中条山及汾南三角地区，担任同蒲、自晋路南段交通破袭任务，从侧面控制日军。八路军还应何应钦的要求，在平津、平保及太原北铁路线部署了较大规模的游击战，并在临汾、安阳灵活出击，使日军交通中断二、三日，拔除了中条山根据地日军的一些据点，有利地牵制了日军，掩护了国民党军队的南撤。
    国民党为转移国人的视线，逃避不抵抗的罪责，也利用自己手中的新闻媒介，传播什么“八路军不愿和国民党中央军配合作战，乘机扩大地盘”等谣言，一时间真相难明。国民党军队虽吃了败仗，却得到一些不明真相的人们的同情，在舆论上占了便宜。但蒋介石仍嫌不够，指派第二侍从室主任陈布雷请《大公报》总编辑张季鸾、渝馆总编辑王芸生出来说说话。当时在重庆，《大公报》作为一份民间报纸，影响比《中央日报》大得多。蒋介石这样做，是要进一步掩盖事实真相。在张季鸾的安排下，王芸生撰写了那篇《为晋南战事作一种呼吁》的社评。社评在引述日军的谣言后说：“这些说法，固然大部出自敌人的捏造，惟既播之中外，其事实真相，自为中外人士，尤其我们忠良各界亟愿闻知。因此，我们热诚希望第十八集团军能给这些说法以有力的反证。”
    此时正在重庆的周恩来，看到5月21日《大公报》重庆版的这篇社评后，感到事关真伪曲直，需要认真对待，用事实给予“反证”。因为当时《大公报》在读者眼中的分量，周恩来是清楚的，蒋介石之所以要《大公报》出来说话，其原因亦基于此。为此，周恩来当夜疾书一封长信给《大公报》的张季鸾、王芸生，说明晋南战事真相；第二天一大早就派人将信送到李子坝建设新村《大公报》重庆馆。周恩来的信写得非常委婉，首先说：“季鸾、芸生两先生：读贵报今日社评《为晋南战事作一种呼吁》，爱国之情，溢于言表，矧在当事，能不感奋？”信中一方面驳斥敌寇的谣言，另一方面历陈八路军的抗战业绩和共产党团结抗战的诚意。信中说：“我们可负责向贵报及全国军民同胞声明，只要和日寇打仗，十八集团军永远不会放弃配合友军作战的任务，并且会给敌人以致命的打击的。”最后提出希望：“敌所欲者我不为，敌所不欲者我为之；四五年来常持此语自励励人。今敌欲于积极准备南进之际，先给我以重击，并以封锁各方困我，力不足辅之以挑拨流言，和平空气。我虑友邦人士不察，易中敌谣，故曾向美国通讯社作负责声明，已蒙其十九日在上海广播，不图今日在此复须又一次声明。我信贵报此文是善意的督责，但事实不容抹杀。贵报当能一本大公，将此信公诸读者，使贵报的希望得到回应，敌人的谣言从此揭穿。”
    接到周恩来的信，《大公报》负责人张季鸾、王芸生也很重视，他们不顾重庆一边倒的舆论氛围，毅然接受了周恩来提出的“将此信公诸读者”的建议，于5月23日在《大公报》重庆版上全文刊登了周恩来的来信，并配发社评《读周恩来先生的信》，再次呼吁国共合作，团结抗战。周恩来的信发表以后，在国统区引起反响，起到了澄清事实、纠正谬误的作用。这篇《读周恩来先生的信》的社评，是张季鸾先生扶病撰写的，他在社评中说：“读周先生的来信，关于此点得到圆满答复，就是十八集团军一定协同作战。我们知道周先生这几年对于促进团结抗战，尽力之处特多。在现时，几乎是政府与延安间惟一有力的联系。此次给本报的信，我们不但相信其有根据，有权威，并且相信他正为此事而努力。”社评还重点提出了对处理好国共关系的希望：“最好借此次在晋协同作战为起点，对于统帅部与十八集团军之间的许多应妥善处理的事情，都协商解决，重新再建团结的壁垒。”社评最后说：“最好毛泽东先生能来重庆，与蒋委员长彻底讨论几天，只要中共对于国家前途的基本认识能真实成立一致的谅解，则其他小的问题皆不足障碍合作，而这种团结抗战的新示威，其打击敌人的力量，比甚么都伟大。在此意义上，盼周恩来先生今后更多多尽力。”在这里，张季鸾始终把共产党当作政党看待，并放在与国民党对等的地位，是有远见的。
    周恩来看到自己的信在《大公报》全文发表，对张季鸾的气度给予了应有的评价。周恩来的信是在批驳《大公报》社评的错误观点，而《大公报》能够在自己的版面上发表批驳自己观点的来信，且又不得不冲破国统区的新闻管制，这是需要有一定勇气的。周恩来曾经对张季鸾有这样的评价：“作报社的总编辑，要像张季鸾那样，有优哉游哉的气概，如腾龙飞虎，游刃有（下转第76页）（上接第73页）余。”张季鸾提出的“毛泽东先生能来重庆”的希望，在1945年8月28日得到了实现，而张季鸾已在1941年9月6日病逝，他再没有机会对国共和谈发表见解了。
    通过这次“笔墨交锋”，王芸生对周恩来有了深刻的印象，对他爱憎分明、坚持真理、忠于事业的精神深为敬佩，特别是对“敌所欲者我不为，敌所不欲者我为之”的名言，牢记在心，折服不已。为此，王芸生将周恩来的来信一直珍藏着，在以后的十数年间，无论是遭国民党的追查封杀，还是辗转迁徙，他始终将这封信保存完好，直到1955年中国人民大学成立新闻系时，才将这封信作为新闻史研究资料交予系主任安岗。现在，此信完好地保存在中国革命博物馆内，成为历史见证。
    （责任编辑 赵友慈）


首页 -> 2007年第9期

涉及吴奚如平反的几封信

作者：李向东

字体： 【大 中 小】

    1979年10月下旬，丁玲刚搬入木樨地新居不久，楼适夷来看她，带来一个消息：吴奚如来信了！
    听到这个仿佛十分遥远的名字，一下子让丁玲回忆起四十多年前的往事，1937年抗战刚一爆发，延安组成西北战地服务团，中宣部的朱光在成立大会上宣布：丁玲任主任，吴奚如任副主任。他们从延安出发，开往山西抗日前线，一路行军，一路宣传。那是一段多么令人怀念的豪迈生活！丁玲急切地说：“快把信给我看！”
    “冰之、适夷二兄：告诉你们一件喜事，中央对我的历史问题作出了正式结论，不是叛徒，恢复我老红军、老干部的政治身份。党籍问题不作恢复之类处理，因我在当年向中央提出过退党书，但也指出我是有错误的。
    “这次审查我，中央采取了一种特殊办法，即将我的申诉书交中央负责同志们传阅，直接作出决定，不交中组部审干局及中央纪委论处，因问题涉及到汪东兴、彭真、张平化、黄火青等同志，甚至涉及到毛主席，因他老人家当年误信康生和彭真的谎报军情，在西北局高干会上，宣布我是‘叛徒和特务’也。
    “我曾去信中组部，说我即将来京出席文代会，请届时邀请彭真、汪东兴、张平化等有关同志和我开一辩论会，弄个水落石出，因我1946年的错误结论，是他们作出的。
    “难怪中宣部对我所写的有关胡风的文章《鲁迅和党的关系》，忽然解禁，可以公开发表。但愿我写的《论胡风的生平功过》的长文也解禁，公开发表，痛快何如之！据何林告知，我那长文现存党中央档案馆，成为历史文献了。
    “匆此上达，容后见面时畅说。”
    吴奚如也称得上是老资格共产党人了。他1925年进入黄埔军校，在校期间加入中国共产党，1927年任叶挺独立团政治处副主任，1928年任湖北省委常委、军委秘书、军委书记。1933年到上海参加左翼作家联盟，1934年调入中央特科。1938年离开西北战地服务团之后，调任中共中央长江局书记周恩来的政治秘书，后来到新四军，任江北纵队政治部主任，皖南事变中不幸被捕。但是在延安整风运动中，他受到审干扩大化的迫害。1942年底，在西北局的高干会上，毛泽东误信了康生等人的不实汇报，讲话中说：我们党内有一部分反革命奸细、托派反动分子，以党员为招牌进行他的活动。吴奚如就是这样的一个人，他是个文化人，是参加高干学习组的人，“皖南事变”的时候，国民党把他抓住了，以后又把他放出来，叫他到我们这里来闹乱子。
    吴奚如提出申诉，不被理解，一气之下提出退党。此后，他在东北解放区从事工会工作，后来回到武汉，从事写作和教育工作。所以吴奚如的所谓问题主要有两个，一是所谓“叛徒”，一是退党。
    丁玲收到吴奚如的信后不久，吴奚如就来到北京，出席第四次文代会。11月6日中午，丁玲与陈明一起，去看望这位老朋友，陈明当年是西北战地服务团的宣传股长，他们回忆起当年的往事，尽情地开怀畅谈，尽兴地开怀大笑。会议结束之后，11月20日，吴奚如夫妇来看丁玲，但丁玲由于气管炎导致糖尿病加重，这时已经急诊住进友谊医院。陈明留他们在家里吃了午饭。吴奚如回到武汉后仍然不放心，于12月17日写信来：
    “冰之姊：临离开北京时，曾率内子到你处告别，不意你病了，进医院治疗，心情极为怅惘！曾托陈明兄转致慰问，愿已告愈！古人有言：‘别时容易会时难’，我真意识到这话的深意。回首卅多年前，在哈尔滨匆匆分别后，谁也不知道谁还能活到现在，但愿这次的北京之会，不是永诀！我们真的老了，离坟地不过‘五尺之遥’（托尔斯泰语）。望你珍重，首先要使自己健康，别的放在第二位，写作亦然，不知以为然否？”“我是一到冬天，就像草木一样衰竭——多病，‘与草木同朽’，人与自然有共性。望随时告我平安！”
    本来吴奚如在北京登门看望丁玲时，是想要告诉她一件事，他与聂绀弩一起，在文代大会上准备提出给胡风平反的问题。周扬听说后，找他们谈话，说中央有精神，不要纠缠历史旧账，要顾全大局，劝阻了他们。
    但这时吴奚如已经写了两篇为胡风说话的文章，一篇是《鲁迅和党的关系》，一篇是《论胡风的生平功过》。当时胡风问题还是一个“禁区”。吴奚如是在上海左联时期认识胡风的，他对胡风有好感，说胡风在联系鲁迅和党的关系上有功劳，他也不相信胡风会是“反革命”。这两篇文章，吴奚如本打算在刚刚创刊不久的《新文学史料》发表，但未能遂愿。其后，《鲁迅先生和党的关系》在武汉的文艺刊物《芳草》上发表，据说《芳草》还因此受到了批评。11月29日吴奚如致丁玲信中说，“12月份的《芳草》，要登我一篇论胡风生平的长文，你想看看吗？”指的就是此文。
    1980年2月，吴奚如的儿媳妇戴行健从北京回武汉过春节，谈到丁玲陈明想要一本《芳草》看。2月14日，吴奚如给他们写信说：
    “这期的《芳草》有我一篇短文，无非为了澄清不少人对胡风的诬蔑，因写作时传闻胡风已死，更是为了纪念他的缘故。这篇短文原是为《新文学史料》写的，另外还写了较长的两篇，遵照中宣部的决定，双方文章都不再公开刊出，但夏衍以老卖老，公然把他的文章交《文学评论》发表。以此，廖井丹同志就批准我的及何林等人的文章一律发表，除我在《芳草》上发表的这篇外，还有另一篇将在《鲁迅研究资料》发表。而专论《胡风的生平功过》的长文，发表还未到时候，原稿存中宣部，节录稿在我这里。《新文学史料》编辑组有抄印件。《芳草》一发刊，被人抢购一空，引起轰动，据说外省都有人寄信来购买，可是已无存本可寄，我的两本也被人借去看，至今借来借去不还给我，因此暂不能寄给你们，但有一份附印（复印）件，现随函寄上一阅，其实，这不过是游击战的一兵发的一枪而已。因我参加省政协（我被增选为所谓省政协常委）及省文联会议，迟了几天才写信奉达，乞谅！祝愿冰之健康，陈明愉快！弟奚如”
    以后吴奚如写信，抬头均为“丁玲姊”或“冰之姊”，而落款都是“弟奚如”。
    吴奚如1985年2月27日在武昌去世，在处理丧事时，他的亲属要求为吴奚如恢复党籍，彻底平反。这个问题湖北省无力解决，他的子女来到北京，向有关方面申诉，并向吴奚如的好友寻求帮助。3月11日晚上，吴奚如的三个子女来到丁玲家里，希望她能向有关方面反映情况，把申诉信件转交到胡耀邦总书记手里。丁玲答应了，次日上午，丁玲去看李锐，讲了吴奚如的情况，希望能得到中组部的帮助。李锐说，这个事情，如果在周总理生前，比较容易处理，现在恐怕很难了。他收下了丁玲带来的信。
    3月18日，丁玲陈明飞往桂林，参加全国高等学校文艺理论研究会第四届年会暨学术讨论会，在广西，他们接到聂绀弩夫人周颖3月21日的来信。聂绀弩、周颖夫妇与吴奚如关系甚好，1933年在上海左联时期，他们就是邻居，住在同一寓所，胡风也常到他们那里吃饭聊天。1935年，党中央特科要吴奚如物色一些上海左翼文化人到特科系统工作，吴奚如就挑选了聂绀弩，因为“他和国民党许多上层分子，包括康泽在内有故旧关系”。（见吴奚如《我所认识的胡风》）
    周颖信中说：
    “关于亡友吴奚如的问题，已于18日写信给邓大姐了，具名是您（丁大姐）和我，还有朱惠朱端绶两姐妹。邓大姐是会看到这信的，还不知结果如何。今天我给李锐同志通了电话，他说组织部还无回音，我请他再为询问，奚如的子女还在北京等着，李锐同志已答应将询问情况告我。他们给胡总书记的信准能送到，只是也无消息。据长春说，武汉方面也无动静，好像他们对奚如停放殡仪馆也满不在乎。我们这做朋友的为奚如不能很快安息，十分焦虑不安，不知如何是好。您们还能想到什么办法？”
    朱端绶，她的爱人熊瑾玎，在党内有一著名的绰号“老板”。1928年党的六届中央机关在上海，他们夫妇的住处就是秘密的中央机关办公地，那时他们就与周恩来非常熟识。全国解放后周总理邓颖超对他们老夫妇也一直十分关照。朱慧是朱端绶的妹妹，吴奚如的前妻，抗战爆发前，吴奚如在延安抗日军政大学做教员时，丁玲与他们夫妇住过邻居，过从甚密。
    在热心的周颖、丁玲等人积极奔走活动下，吴奚如的党籍问题终获解决，1985年5月18日，吴奚如的儿子吴长春给丁玲阿姨、陈明叔叔写信：
    “我欣喜的告诉你们，父亲的党籍得到解决，党龄从53年算起（因组织上查阅档案时，发现53年有父亲要求解决党籍的文字材料）。事情办得比较顺利，是因为中央组织部打长途电话给湖北省组织部，叫他们1、解决党籍；2、丧事要办得隆重些。这样，省文联这些人才不得不办。在办理此事的过程中，处处得到像你们这样的父亲的老朋友的帮助，出力出智。我们全家都十分地感激。”
    （责任编辑 萧 徐）


首页 -> 2007年第9期

“生于忧患死于安乐”古今谈

作者：官伟勋

字体： 【大 中 小】

    晋文勾践死里逃生艰辛倍尝终成霸主；殷纣周幽沉湎酒色，国破家亡成了遗羞千古的著名昏君。从刘汉、李唐到元、明、清，哪一个开国君主不是生于忧患？哪一个亡国之君不是毁于安乐？事迹凿凿，示意昭昭。所以有识之士无不把孟老夫子说的“生于忧患死于安乐”这句作为至理名言，不时提醒自己。

    一
    安乐之所以能令人致死，用一句俗话讲，因为它是杀人不见血的软刀子。它能让人在没有痛苦没有畏惧，而且是在心荡神逸的舒舒服服的心态中，“自觉自愿”地奔向自我毁灭的深渊。
    安逸享乐离不开酒色财气。财是基础，气是权势，酒是饮欲，色是情欲。其中尤以色欲为甚，它常常是抓权捞财的潜在动因。“食、色，性也！”“男女乃人生之大欲。”不要说一般凡夫俗子，即使佛门弟子因淫心缠绕激情难耐“欲自断根 ”，决然“以刀自割其势”以求“塞源除根”者，《法句譬如经》等经书里就多有记载，《太平广记》也记有“释空如均求不破色而自宫”之类的极端行为。不独中国和尚，国外如《新约全书》中不也有“有人为登天而自宫”之说吗（见钱钟书《管锥编》）？可见，所谓 “佛曰断根不如断心”的教导，确为有据而发，而且带有国际性。
    能自“断心”自然好，但谈何容易！好色既是天性，且是“大欲”，想断就能断得了吗？江山易改秉性难移，有的人就是宁肯断头也是不肯断这心的。不是说欲火难填、“色胆包天”吗？为了色欲，天都不要了，还要命？ 《春秋》二百多年间，亡国五十二，弑君三十六。其中许多都与淫乱私通有关。我们共产党对干部教育不能说少，要求断绝此心以“克己复礼”的意思不能说讲的不明确不透彻，然而，依然有那么多人贪污腐化包二奶养情妇！可见，教育是必要的，但仅凭这类教育是绝对塞不了源断不了“根”的！
    在安乐日久而又没有有效制约、与“食色本性”的本能驱动下，一朝权势在手，日日盛宴夜夜歌，看不够的秀色，饮不完的美酒，听不尽的阿谀逢迎，收不完的礼——在这种高温腐蚀缸里日复一日地泡着，泡久了，多硬的骨头也泡酥了，多坚强的意志也泡成汤了！
    安乐是如此的厉害，所以用“安乐”为手段致敌于死者，不绝于书。越王勾践“以美女宝器”离间了吴国君臣，使吴遭了灭顶之灾。齐国不动干戈不动刀，送了几十个女人就把刚刚崛起的鲁国搞垮了。勾践的事，早已家喻户晓；齐鲁间事，《史记·孔子世家》有生动记载。
    孔子在鲁国当了大司寇兼丞相，很快便把鲁国治理得不仅路不拾遗，而且连一向掺水卖羊肉、猪肉，掺水卖粥的也不再掺了。人们安居乐业文明经商。男女分行，礼让成风。齐国紧张了，鲁国称霸，齐国最近，怕首先遭兼并。有人主张献地求安。大夫黎锄说不忙，先设法阻遏其发展看看，不行再献地不迟。他劝齐王选出80个美女，给她们穿上极其艳丽华美的服装，教她们学会令人心荡神逸的“康乐舞”，外加三十驷文马，送给了鲁君。此计果然见效。鲁君一看就迷上了，一连三天不问朝政，连祭祀的烤肉分给大夫这样的重大礼仪都不顾了。孔子说道：女人厉害呀！她们的嘴能离间君臣，能败坏国政。我这个官不能当了，走吧！再呆下去就危险了！
    满腹经纶名扬四海的孔老先生，也只好挂印下岗，雇了车，带上徒弟，饥一顿饱一顿地周游列国另谋高就去了。鲁国呢？很快便衰败了。哀公十六年，孔子卒。不久，“三桓攻公，公奔于卫”，如邹，如越，到处流浪，最后“死于有山氏”。之后，“三桓胜，鲁如小侯，卑于三桓之家。”鲁周已名存实亡。
    16世纪意大利一位政论家说：“安乐为人生之大敌，其难御远过于苦困”。古人曹大文慨叹的：“人只念救苦救难观世音，何不念救安救乐观世音？”（《管锥编》）观世音自然是不存在的，他也救不了谁，但能说出这样的话，却是对人生有着丰富阅历而又具备异常观察能力的人才说得出的！

    二
    一个有见识的政治家，一向把邻国饱经患难自强不息而居尊位的人，视为可怕对手。楚国大将子玉力主发动对晋国的战争，楚王说：“晋侯（因遭骊姬谗害）在外逃难十九年，什么艰难险阻他没遇到过？什么样的人他没有见识过？他遭受那么多挫折，受了那么多罪，他已深知民间疾苦，所以他能很好地对待他的子民。这样的人，老天都会帮助他！我们与这样的人为敌，是很难免失败的！”子玉不听，结果惨败。勾践卧薪尝胆、身自耕作、食不加肉、衣不重采、折节下人， 其夫人也自己织布做衣服，伍子胥听说了，大为震惊，寝食难安。他一再对只重视齐国轻视越国的吴王发出严重警告：“此人不死，必为国患”，齐国是疥癣，勾践才是心腹大患，力劝吴王趁勾践还没有强大，赶快彻底灭掉他。掐一个树苗容易，拔棵大树可就难了。吴王不听，结果终于被忍辱负重韬光养晦、十年生聚、十年教训的越国彻底打败，自己落了个被俘自杀身亡的可悲下场。
    忧患是灾难是坏事，但若正确对待，它会成为砥砺人才的极其可贵的宝石。许多人耳熟能详的“西伯拘里，演周易；孔子厄陈蔡，作春秋；屈原放逐，著离骚；左丘失明，厥有国语；孙子膑脚，而论兵法；不韦迁蜀，世传吕览；韩非囚秦，说难孤愤”。讲的就是这个道理。这些人都是耀眼巨星，他们全都是惨遭迫害或屡罹忧患后而功成名就永垂青史的光辉人物。司马迁自己不也是在遭受了令他想起来就愧恨得汗流浃背的宫刑后，而发愤写出了光耀千古的巨篇——《史记》吗？
    “天将降大任于斯人也，必先苦其心志，饿其体肤，劳其筋骨……”的确是富有哲理的结论！

    三
    忧患能造就人才，但绝非人人经历忧患都能成材，只有那些有理想有抱负而又自强不息的人才能成材。安乐会致人死地，但安乐也绝非能致所有身处安乐的人于死地，防患于未然的明智之士也还是有的。
    “生于忧患死于安乐”这句话的全句是：“入则无法家拂士，出则无敌国外患者，国恒亡。然后知生于忧患而死于安乐也。”可见，安乐会不会导致灭亡，是有前提的，即：国内没有深明法度以法治国的士子，对国外之敌不感到有任何威胁而松懈麻痹苟且偷安，不肯兢兢业业励精图治的时候，这样的国家才是一定要灭亡的！如果有“法家拂士”治国，又能发奋图强力戒安逸，自然就不会灭亡了。孟老夫子的这些话是就国家说的，对个人又何尝不是如此？
    生于安乐而又避免安乐之害不是命定的不可改变的。事在人为。
    战国时期赵国发生的一件事，就很可给人以启示。秦国来打赵国，赵向齐国求救，齐要赵以长安君为质。当时是赵太后当政，长安君是她老人家的最疼爱的儿子，她哪里舍得？谁劝说谁遭怒斥，并称：谁再想来说服我，我就唾谁。老态龙钟的触砻，好像腿很疼的样子慢腾腾地来了。他先从彼此的健康、吃饭怎么样说起，后来谈到老了，说唯一不放心的是小儿子，想死前在宫里为小儿子谋个差事以了心事。太后问，男人也爱小儿子？“嘿，比女人还厉害呢！”“不可能！比女人差远了！”触说：“我看您爱燕后比爱长安君深多了。”“哪里？比长安君差多了。”触说：“爱谁不爱谁，要看是不是为他做长远打算。我看燕后出嫁的时候，您哭的那么厉害，直到她上了车，您还抓住她的脚哭。祭祀时您还祈求她不要回来，让她在那里生儿育女传宗接代，世世为王，不是吗？”“当然。”触问：“三世以前，赵王之子孙还有为侯的吗？”“没有了”。又问：“不光赵，他国还有传及三代的吗？”“老妇没听说还有。”触说：“这叫近者祸及自身，远者祸及子孙。并不是君主、诸侯的儿子都不好，而是因为他们位尊而无功，俸禄优厚而没做过什么实际工作，还让他们身居要职而挟重器的结果。像长安君，您给他那么高的地位，又封以最富饶的土地，还让他管那么多要害部门。而不让他为国建功立业，一旦山岭崩（您不在了），长安君还能在赵国呆得下去吗？所以我认为您爱燕后胜过爱长安君！”赵太后恍然大悟，立即决定派车百乘送长安君去做人质了。（《国策》）
    专制时代给头头提个不同意见很难，弄不好要掉脑袋。触砻的“提意见法”曾为众多官员所仿效。这在民主时代不足为训，但他的道理讲的的确到位。
    孟老夫子的法家拂士治国与居安思危的主张，以及触砻对如何正确对待君主子弟的主张，都抓住了封建时代防止因安乐而致亡的重大的根本的问题。
    孟子和触砻所处的时代，是由奴隶社会向封建社会转变的时期。那时的经济结构简单，主要的农业附有少量的手工业、商业。孟子与触砻的办法，遇到能听得进去的君主，可以管一阵子，但解决不了根本问题。那毕竟是个人专制的时代，是个靠人治的时代，人在政在，人去政息。因而，由忧患崛起到安乐亡国的循环往复现象，就成了难以摆脱的血腥怪圈。

    四
    “死于安乐”这一警告是否还有现实意义呢？还是有的。尤其对于脱胎于旧制度旧体制不很久的国家。由于历史的原因，在这样的国家，总是难免或明或暗或多或少地存在着旧意识与旧体制的残余与影响。而其中最重要最有害的影响之一就是特权意识，以及由于体制的缺陷，由这种意识导致的特权阶层实际上的存在。
    所谓特权，主要表现为用人权以及对财与物的支配权。凡是在这三个方面，行政权力机构的成员，有超越体制享有个人专断的权力的时候，特权就出现了，腐败也就会跟踪而来。这如同蝇趋腐肉、蛆拱败鱼一样，是很自然的不可避免的。
    在有特权存在的地方，也就不可能有真正意义上的社会公平与社会公正。因而，所谓群众监督之类，往往就成了纸上谈兵的表面文章。
    防止安乐恶性演变的关键在于消除任何人凌驾于集体之上的特权，在于社会公平与社会公正，在于使人民所赋予的权力切实为民所用，为民所享。惟其如此才是釜底抽薪“塞源断根”的治本之策。为此就需要通过不断改革不断完善新经济所呼吁的新的管理体制，以完成历史所赋予的这一使命。我们已经认识的这个问题，我们也在探索并开始解决这个问题，但积习太深，难度不小，成效不彰，尚任重道远。但，只要这个问题还没有得到解决，安乐所孕育的危机，就会像一棵没有去掉引信的炸弹，不知什么时候会爆发。
    当科学民主的体制能管住任何人，令任何人都无权超越制度行事的时候，全民才会踏踏实实地享受到长治久安的和谐盛世。
    （责任编辑 致 中）


首页 -> 2007年第9期

对《军队医疗事业的奠基人贺诚》的补正

作者：李　鹏

字体： 【大 中 小】

    我拜读了《炎黄春秋》今年4月号中的文章《军队医疗事业的奠基人贺诚》，文章讲述了贺诚将军传奇的一生，资料珍贵，很值得一读。对于29页中描写贺诚参与营救彭湃同志一部分，做一些小小的补正。
    一、文中提到“由于前中央军委秘书、叛徒白鑫告密出卖，发生了中央政治局委员彭湃、候补委员、中央军事部长杨殷等四人被捕的恶性事件。”第一，1929年8月24日，在沪西区新闸路六一三弄经远里十二号二楼主持召开江苏省委军委会议时，因白鑫告密出卖被捕的共有5人，分别是彭湃，中共中央政治局候补委员、中央军事部部长杨殷，中央军委委员、江苏省委军委秘书颜昌颐，江苏省委军委委员邢士贞和上海市总工会纠察队副总指挥张际春，不是文中所说的四个人。（见人民出版社《彭湃传》P222，中央文献出版社《浦江魂——白色恐怖下的周恩来》P123）。第二，据人民出版社《彭湃传》的生平年表，《浦江魂——白色恐怖下的周恩来》和六大的相关资料，彭湃在1928年7月六届一中全会上被选为政治局候补委员（彭湃在八七会议时曾被选为临时中央政治局委员），因此，在他被捕时是政治局候补委员，不是文中所说的中央政治局委员。
    二、文中提到“8月30日清晨，敌人将彭湃、杨殷等人从拘留所解往龙华警备司令部。”这里时间有误。查人民出版社《彭湃传》P250的年表：“8月28日，彭湃等被解押往龙华国民党淞沪警备司令部看守所。” 中央文献出版社《浦江魂——白色恐怖下的周恩来》P126：“28日一早，要把彭湃等人由警察局转移到龙华警备司令部。”可见，时间应为8月28日。
    三、文中提到“然而后来由于送武器的人临阵畏缩，行动迟缓（此人后来叛变），加之敌人警戒森严，未能成功。”这个说法不够准确。人民出版社《彭湃传》P224根据《访问李强、柯麟记录》（1979年8月《未刊稿》）讲述事实如下：……负责运送新买枪支的，是在北四川路、老靶子路间，以开“三民照相馆”作掩护的同志。他把新买来的驳壳枪装在小皮箱里，驾机器脚踏车赶到了设在同字路的中央军委特科。特科的同志马上取出了枪，发现枪上涂了一层保护黄油，需要把它洗净后才能使用。于是又立即买回煤油来洗擦。洗净以后，参加营救行动的同志在李强的带领下，装扮成外出拍电影外景的队伍，乘卡车出发。这时比预定出发的时间已晚了一、二个小时。营救的地点选在枫林桥附近。这是由水仙庙看守所押送“犯人”到龙华淞沪警备司令部监狱的必经之地。时间一小时、一小时地过去了，可是押送彭湃同志的囚车却一直没有到来。后来才知道，由于拖延了出发的时间，在他们赶到枫林桥附近时，押送彭湃等同志的囚车已经开过去了。
    以上所写的内容，如有错误，还请批评指正。
    祝《炎黄春秋》杂志越办越好！


首页 -> 2007年第10期

完善我党领导的几点想法

作者：李　锐

字体： 【大 中 小】

    在党的十七大即将召开之际，作为一名入党已过七十年的老党员，我衷心祝愿大会取得积极成果，为经济发展、政治民主、依法治国、国家富强、世界和平做出新的贡献。
    我党十一届三中全会以来，在党中央正确领导下，经过近三十年的改革开放，我们的经济体制改革与经济建设已经取得举世公认的成就，但我们的政治体制改革未紧紧跟上去，拉了经济体制改革与经济建设的后腿，国家进步显跛足前行之象，危机丛生。因此，关于党对国家领导的性质和方法，我个人以为应该有进一步的反思和认识。
    陈独秀在1942年去世前写的文章里，批评斯大林的专制独裁时，曾经这样谈到民主问题：“最浅薄的见解，莫如把民主主义看作是资产阶级的专利品。”“如果有人反对或鄙薄资本主义社会的民主，这不是马克思主义，而是法西斯主义；这不是反对资产阶级，而是帮助资产阶级更凶横地、更露骨地迫害无产阶级。”“民主不是哪一个阶级的概念，而是人类几百年斗争才实现的。”中国共产党领导人民夺取政权以前，一直把反封建专制列为中国革命的主要任务；夺取政权以后，遗憾的是我们淡化甚至抛弃了这个民主革命的主要任务，错误地将资本主义和资产阶级当成主要敌人。从“三反五反”，批判《武训传》，批判俞平伯，批判胡适，肃清“胡风反革命集团”，肃反，批判“巩固新民主主义秩序”，到提出“过渡时期总路线”（剥夺资本家直到农民的生产资料所有权），在意识形态领域定于一尊的同时，全面地垄断了国民经济。接着更进一步进行所谓“政治战线和思想战线上的社会主义革命”，发动反右派斗争，剥夺了整个社会的言论自由和出版自由。继而超英赶美的“大跃进”、“反右倾”，以至“文化大革命”。1949年后直到改革开放之前，总计全国挨整人数上亿，整死饿死人数几千万。除生命和财富的巨大损失外，更有精神财富的巨大损失，知识分子精英大量消亡，整个知识界成为“臭老九”，教育遭到严重破坏，社会道德沦丧，真令人痛心之至。这是民主和权力制衡体制未能建立的惨痛恶果。我总记得1978年年尾，在安徽省合肥的医院中和老组织部部长安子文一起待命回京平反复职时他对我说的一句话：谁能监督毛泽东呢？
    过去发生的这些问题，以及当前存在的一些危机，我以为首先起源于我们党的内部。我们党现在是执政党，中国要从根本上杜绝发生上述问题的根源，就必须进一步地有效地消除我党的“特权地位”。从当前来说，我党首先要带头模范地执行宪法，依法保障人民享有言论自由、新闻自由、出版自由、结社自由等公民权利，以便使我党接受来自群众和舆论的监督，保证执政的权力不被滥用。关于党本身的民主化，我在十六大的意见书中有过五点建议，现在仍就此作三个方面的说明。
    （一） 要认真总结党的历史经验教训。科学发展观的前提是科学历史观。从战争年代到执政以后，从理论到实践反思“专制体制”的过程及其后果，这仍是我们尚未完成的一项巨大任务。
    在党的历史上，第一个历史决议，是为了否定教条主义和经验主义，从而树立了毛泽东思想和他本人的领导地位，但对内战时期苏区打AB团和延安抢救运动等错误，都未涉及。
    第二个历史问题决议主要总结“文革”十年，虽然指出毛泽东同志晚年的错误，但仍过分强调毛泽东同志的功绩和毛泽东思想的领导地位。对反右、大跃进、反右倾、文革等严重错误，我以为尚未作出全面的深刻的总结，而且近二十多年来我们又一直把它们划为禁区。这样就不可能从那些造成严重后果的错误里吸取有益的教训。
    譬如反右运动就是很值得回忆反思的。最近我看到中央党校杜光老教授的一篇文章，介绍北京大学学生在反右前夕“鸣放”的情况。当时学生们在校园中张贴的大字报，或要求“确保言论、出版、结社、游行示威的自由”；或高呼“自由、民主、理性万岁”；或指出“是否民主，是衡量一个社会制度好还是不好的标准”；或表示“任何人都不能也不配恩赐人民以民主，民主是人民自己的”；或明确说：“民主就是人民当家作主，本身没有阶级性，所以没有资产阶级民主和社会主义民主的区别”；很多大字报在分析官僚主义、宗派主义、主观主义的根源时，明确肯定不民主是产生这“三害”的根源：“斯大林的错误，波匈事件，我国三大害，都是偶然的吗？不，都是一个根源：不民主。”“无产阶级专政体现在制度上，就是不民主的统治方法。”
    北大学生当年讲的这些话是发人深省的。当年如果不反右派，我党采纳了他们的这些意见，那我们国家不是早已走上现代化的道路了吗？建国后我们的历次政治运动，尤其是1958年的“大跃进”、“人民公社化”运动，和1966年始的十年“文化大革命”运动，给我们党和国家带来了无比惨痛的教训。我们只要认真地加以总结，就必定可以转化为非常宝贵的财富。恩格斯说过：“伟大的阶级正如伟大的民族一样，不论从哪方面学习，都不如从自己错误中学习来得快。”
    （二） 我以为我党的改革是中国现在所有改革成败的关键，是中国政治体制改革的中心环节。因为我党处于国家政治生活的领导核心地位，党的现代化是国家现代化的前提。从革命战争年代到和平执政年代形成的高度集权的专制型政党，转变为依靠民主和法治管理国家的现代执政党，这是我们还没有完成的历史任务。这个转变可说是党自身的一场革命。改革开放近三十年，伴随市场经济发展和民营经济壮大，带来各方面的变化和进步，已为这场革命准备了经济基础、思想基础和组织基础。1980年邓小平所作的报告《党和国家领导制度的改革》，曾尖锐指出：“我们所有的改革最终能不能成功，还是决定于政治体制改革。”十三大政治报告进一步提出了党政分开的改革方案，并开始付诸实施。邓小平后来还说过，十三大报告一个字也不能动。我认为1980年邓小平这个报告与十三大的政治报告这两个文件，仍然值得我党继续学习，并制订出逐步进行政治体制改革的具体措施。
    1989年我在哈佛大学参加一个学术会议时，听到一些西方学者称我们这个国家为“党国”(Party state)。为了改变以党代政的传统做法，我在十六大书面建议中曾提到，应由人大制定《政党法》、《参政法》。执政党必须严格守法，切实履行“党必须在宪法和法律范围内活动”的承诺。执政党自然要对国家进行领导，但它实现领导的途径，只能是依靠自己主张的正确性，通过党员活动，取得人大和政府的同意，形成法规和政府行为。因此，各级党委及其设立的各种机构，无权越俎代庖直接管理党外和政府的事。司法系统应该独立，不该受政党的直接干涉。党的宣传部门也无权直接控制政府和社会有关言论和出版等涉及公民自由权利的事务。党的各级纪检机构应该与党委平行，不应由同级党委领导，不应直接插手国家监察部门的工作。各级领导干部的选拔制度，应从差额选举发展到逐步实行竞选制，包括中央领导人在内。事实证明，十三大实行差额选举产生了良好效果。
    现在每年有以多少万计的贪污腐败、违法乱纪案件，贪污腐败已扩散到学校和医院，种种统计数字，令人惊心动魄。官员腐败如此普遍，主要是权力失去强力制约的制度造成的。光靠加强教育自律，加强执政能力建设和严肃处理腐败案件并不能从根本上解决问题。不仅治标还要治本。必须变专制型体制为实施宪政的民主体制。这应该成为党内党外的共识。我衷心希望党的改革在上述两个文件的指导下稳步前进。
    （三） 尊重宪法，实施宪政，就要在广大干部和群众中宣传宪法，学习宪法，使之成为生活中的必需品，在每个成年人中形成公民意识，以行使公民权利、履践公民责任为荣；大中小学都应开设公民课程，以培养公民素质；从而完成“五四”以来尚未完成的民主与科学精神的启蒙运动。建国以来，我们修改和公布过七次宪法，实际上往往徒具空文。锦涛同志接任总书记后，第一次讲话就着重谈宪法，给人以莫大的希望。服从宪法就是服从民主。国家政权和执政党都应该奉公守法，官员不能越轨行事。

[2]


首页 -> 2007年第10期

完善我党领导的几点想法

作者：李　锐

字体： 【大 中 小】

    尊重宪法，实施宪政，我建议首先开放言论、新闻和出版自由，迅速制定《新闻出版法》；进一步转变我党宣传部门的职能，使之成为促进思想解放、保障实施宪政、维护公民自由权利的部门，而不再是思想、言论、新闻、出版的监管控制部门。如果连言论自由都没有，社会怎样和谐？“一个懂得尊重思想的民族，才会诞生伟大的思想；一个拥有伟大思想的国家才能拥有不断前进的力量。”我们要有勇气在这方面认识并改正过去所有的失误。我国已经签署了《公民权利和政治权利国际公约》和《经济、社会和文化权利国际公约》，承认和尊重人权与民主的普世价值；在国际交往中我国政府倡导协商与合作，在国内我党宣布了“以人为本”、“科学发展观”、“构建和谐社会”的治国方针，这样，就应当在民主与法治的基础上，进一步实现言论与新闻出版的自由，改革政治体制。锦涛同志最近在不同场合一再强调：“没有民主就没有社会主义”，“没有民主就没有现代化”，要我们全体党员大力宣传“民主法治、公平正义”八个字。这是同他在党校讲话中四个方面的坚定不移相一致的。今年3月16日上午，家宝同志也在200名国内外记者会上庄重地说：“民主、法制、自由、人权、平等、博爱，这些不是资本主义所特有的，这是整个世界在漫长的历史过程中共同形成的文明成果，也是人类共同追求的价值观。”要“保证人民的民主选举、民主决策、民主管理和民主监督的权利；就是要创造一种条件，让人民监督和批评政府。”锦涛同志和家宝同志这些讲话都非常好。我相信中央领导同志都在考虑政治体制如何改革的问题。大家盼望将这些讲话逐步落到实处。
    中国经过近三十年的改革开放，又逢经济全球化的信息时代，我们的经济总量已居世界前列，中国已经解决了千百年来渴望解决尚未解决的温饱问题。中国人民为此欢欣鼓舞，衷心感谢党感谢政府。中国现在又迎来了千载难逢的全面改革的大好时机。各方面包括深化经济改革，都督促我们快点走上民主化、法治化实施宪政的康庄大道。我们可不能错过这个大好时机了，时不我待，机不再来。让我们认真解决一百多年来中国还没有解决好的宪政大问题。实行宪政并不是削弱共产党，而是要促进共产党的现代化，取得广大党员、干部和全国人民的更衷心的拥护；也会进一步改善我们的国际形象，有利于两岸的统一。过去我们摆脱不了专制传统，为“权威主义”所左右，以为制服“一盘散沙”，就靠“有人说了算”；总是担心一旦落实公民权利，开放了言论自由等，就会乱套，社会就不能稳定，于是“稳定压倒一切”成为大政方针，形成了稳定压改革的死局。殊不知民主是个好东西，不会添乱，只会促进社会的稳定。这已为西方发达国家几百年来实施宪政，走改良主义道路（英语中“改良”和“改革”是一个词）的成就所证实，尤其社会党执政国家成效更为显著，从而第二国际战胜了第三国际。（现在社会党国际有各类成员党和组织168个，有50多个成员党在其国内执政或参政。）当然，各国有各自不同的情况，他们的模式与经验，我们不应照搬也照搬不了。但他们的许多经验，我们可以借鉴。我们在这方面有重大的历史教训，也应该认真总结一下了。
    我相信我的这些看法，凡属年届耄耋的老党员，尤其“一二·九”运动的一代大都会同意的，因为我们当年入党，就是反对蒋介石的“一个主义、一个党、一个领袖”的专制统治，为了创建一个自由、民主、富强、繁荣的新中国而奋斗啊!
    我已吃九十一岁的饭了，能不能看到十八大，自己并没有把握。1963年同田家英话别诗中有联句：“关怀莫过朝中事，袖手难为壁上观。”过九十岁生日时，又做了一首自寿诗：“来到人间九十年，回看往事未如烟。曾经实践五不怕，留得头颅搁铁肩。”“铁肩”有点自吹自擂，由于“双肩”不合平仄，用了个“铁”字，这也是一种自我激励的话。
    2007年8月30日完稿
    （责任编辑 杜 晋 吴 思）

[1]


首页 -> 2007年第10期

中共抗战时期的民主主张与实践

作者：王铁群

字体： 【大 中 小】

    中国革命的根本任务是争取中国的独立自主与人民的民主自由。1922年中国共产党“二大”确定了把中国建成“真正民主共和国”的奋斗纲领。此后，以毛泽东为代表的中国共产党人，经过艰苦探索，发展了民主政治的思想，为赢得中国革命的胜利提供了有力保证。
    毛泽东思想是在抗日战争时期达到成熟的，民主政治思想作为毛泽东思想的重要组成部分，也是在抗日战争时期得到多方面展开而达到成熟的。
    在抗日战争时期，中共高举民主政治大旗，坚决反对蒋介石专制独裁统治，产生了丰富的民主政治思想。
    1937年5月3日，毛泽东在延安召开的中共全国代表会议上作了题为《中国共产党在抗日时期的任务》的报告。报告共分3个部分：“民族矛盾和国内矛盾的目前发展阶段”；“为民主和自由而斗争”；“我们的领导责任”。在第二部分，毛泽东提出了实现“民主”的两项具体目标：一是“将政治制度上国民党一党派一阶级的反动独裁政体，改变为各党派各阶级合作的民主政体”。二是争取“人民的言论、集会、结社自由”。
    毛泽东的这个报告，正式拉开了中共延安时期反专制争民主斗争的大幕，树起了反专制争民主的延安精神的大旗。
    中共反专制争民主的基本思想主要有：

    （一）主权在民是民主国家的基本特征
    中国共产党以《新华日报》《解放日报》为主，大力传播民主的价值和民主的正义性，强调判断一个国家是不是民主国家，最基本的标准是看这个国家是否主权在民。
    1944年2月2日《新华日报》发表社论——《论选举权》，文章指出，公民有否选举权，是评判一个国家是否民主的主要的标准，真正的民主国家，人民都享有普选权：“选举权是一个民主国家的人民所必须享有的最低限度的、起码的政治权利……如果人民没有选举权，不能选举官吏和代议士，则这个国家决不是民主国家，决不是民治国家……凡是真正的民主国家，就必须让人民享有选举权。”文章指出，选举必须是真正的普选制：“不仅人民都要享有同等的选举权，而且人民都要享有同等的被选举权。”文章强调选举不能规定什么资格条件：“不仅不应该以资产多寡、地位高下、权力大小为标准，而且也不该以学问优劣、知识多少为标准。唯一的标准就是能不能代表人民的意思和利害，是不是为人民所拥护，因而也就只有让人民自己去选择。如果事先限定一种被选举的资格，甚或由官方提出一定的候选人，那么纵使选举权没有被限制，也不过把选民做投票的工具罢了。”
    1945年9月27日《新华日报》发表社论——《民主的正轨：毫无保留条件地还政于民》，文章再次强调民主国家主权在民的原则。文章指出：“一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家……一个国家是不是实现了民主，执政当局是不是有诚意实现民主，就看他是不是把人民应有的权利，毫不保留地交给人民。”
    《新华日报》还发表了许多文章，介绍英美国家的民主精神和民主制度，指出：“民主的潮流正在汹涌，现在是民权的时代，人民应有言论、出版、集会、结社和身体的自由是真理，实现民主政治是真理，真理是要胜利的，所以高举民主的大旗奋斗着的世界和中国人民是一定要胜利的。”
    从以上言论可以看出，中国共产党的媒体对民主的认识是非常深刻的，这是延安精神的思想基础，是中共在抗战时期领导民主运动的理论根源。

    （二）中国人要学习美国的民主理念和民主精神
    中国共产党当时也崇尚美国的民主。毛泽东要求“每一个在中国的美国士兵都应当成为民主的活广告。他应当对他遇到的每一个中国人谈论民主。美国官员应当对中国官员谈论民主。”（中共中央党史研究室等编《党史通讯》1983年第20-21期《1944年毛泽东与谢伟思等人的谈话》）毛泽东强调中国人尊重美国人的民主理念，鲜明地提出：“我们并不害怕民主的美国影响，我们欢迎它。”（同上）
    中国共产党曾经大张旗鼓地介绍和宣传美国的民主理念和民主精神。《新华日报》这方面的文章很多。
    7月4日是美国的国庆日，每年的这一天，《新华日报》都要发表文章纪念。
    1943年7月4日《新华日报》发表纪念文章《民主颂——献给美国的独立纪念日》，文章指出：“每年这一天，世界上每个善良而诚实的人都会感到喜悦和光荣；自从世界上诞生了这个新的国家之后，民主和科学才在自由的新世界里种下了根基。”1944年7月4日《新华日报》发表社论：《美国国庆日——自由民主的伟大斗争节日》。社论指出：“民主的美国已经有了它的同伴，孙中山的事业已经有了它的继承者，这就是中国共产党和其他民主的势力。我们共产党人现在所进行的工作，乃是华盛顿、杰斐逊、林肯等早已在美国进行过了的工作……在庆祝美国国庆的今天，我们相信，与华盛顿、杰斐逊、林肯等过去的工作一样，与罗斯福、华莱士现在的工作一样，我们的奋斗只能得到一个结果——胜利。”
    每逢华盛顿、杰斐逊、林肯的诞生日，《新华日报》也往往发表纪念文章。1945年4月13日《新华日报》发表社论《纪念杰斐逊先生》，文章指出：杰斐逊起草的《独立宣言》和倡导的《权利法案》，早已“成为整个民主世界的基本观念了。人有天赋的人权，人的自由与尊严不该为不正势力所侵犯与亵渎，人民是政府的主人而不是奴隶……这从十八世纪以来，应该早已经是全人类共知公认的常识了。可是，在今天，在二十世纪的五十年代，世界上还有根本不承认人民权利的法西斯蒂，还有企图用不正暴力来强使人民屈服的暴君魔鬼，还有想用一切丑恶卑劣的方法来箝制人民自由、剥夺人民权利的‘法规’，‘条例’，‘体制’；还有想用‘民主’的外衣来掩藏法西斯本体的魔术家和骗子，那么我们在今天这个民主先锋的诞生的日子，就格外觉得自己的责任的重大，也就格外觉得杰斐逊先生精神的崇高与伟大了。”
    从以上言论可以看出，那时中国共产党对西方先进的民主制度和民主精神是积极宣传和学习的，这反映出中国共产党是顺应浩浩荡荡的世界民主大潮的，代表了中国先进文化的前进方向！

    （三）中国的根本问题是缺乏民主，共产党的任务是建立民主国家
    中国共产党对中国缺乏民主的国情看的非常清楚，1944年6月12日毛泽东在答中外记者团时指出：“中国是有缺点，而且是很大的缺点，这种缺点，一言以蔽之，就是缺乏民主。”（《“中国的缺点就是缺乏民主，应在所有领域贯彻民主”——1944年6月12日毛泽东答中外记者团》，1944年6月13日《解放日报》）
    1944年3月12日，周恩来在延安各界纪念孙中山先生逝世19周年大会上发表演说，也强调中国没有民主。他说：“我们今天纪念孙中山先生，讲到他的遗嘱，真是无限感慨。遗嘱中说，国民革命的目的，在求中国之自由平等。我们知道，要达到这个目的，就必须对外独立，对内民主。可是孙先生已经逝世19年了，这个目的，还没达到……民国本是应该实行民主的，但国民党执政已经18年了，至今还没实行民主。这不能不说是国家最大的损失。”（周恩来：《“人民真有发言权的国家才是真民国”——在延安各界纪念孙中山先生逝世十九周年大会演说词》，1944年3月12日）
    那么，中共领袖认为在中国如何才能实现民主呢？周恩来提出了三个先决条件：“一是保障人民的民主自由；二是开放党禁；三是实行地方自治。”（同上）刘少奇指出，共产党及其军队“永远不会忘记革命的任务是争取中国的独立自主与人民的民主自由”，因此，“凡是八路军、新四军所到之区域，只要可能的话，就不能不建立抗日民主政权，不能不实行三民主义的政治，不能不建立抗日各阶级的统一战线政权”。如果不建立这种抗日民主政权，就不能赢得抗战的最后胜利。他说：“有人说：共产党要夺取政权，要建立共产党的‘一党专政’。这是一种恶意的造谣与污蔑。共产党反对国民党的‘一党专政’，但并不要建立共产党的‘一党专政’。”刘少奇强调，敌后抗日民主政权，“只要一有可能，当人民的组织已有相当的程度，人民能够选择自己所愿意的人来管理自己事情的时候，共产党和八路军、新四军就毫无保留地还政于民，将政权全部交给人民所选举的政府来管理。”（《刘少奇选集》上卷，上海人民出版社1981年版，第172—176页）

[2] [3]


首页 -> 2007年第10期

中共抗战时期的民主主张与实践

作者：王铁群

字体： 【大 中 小】

    一党专政是反民主的，中国共产党的任务是建立民主国家，决不会“建立共产党的‘一党专政’”——这是刘少奇代表中国共产党向中国人民发出的庄严的历史承诺！

    （四）要实现民主，必须结束一党专制
    独裁专制是和民主自由相背的，要实现民主，必须结束一党专制。这是中共媒体反复强调的一个基本思想。
    1941年10月28日《解放日报》发表文章《结束一党治国才有民主可言》，文章指出，一党专制是民主的死敌，党派只有竞争才能生存：“目前推行民主政治，主要关键在于结束一党治国……因为此问题一日不解决，则国事势必包揽于一党之手；才智之士，无从引进；良好建议，不能实行。因而所谓民主，无论搬出何种花样，只是空有其名而已。唯有党治结束之后，全国人才，才能悉力从公，施展其抱负；而各党派人士亦得彼此观摩，相互砥砺，共求进步，发挥政治上最大的效果。有人说，国民党有功民国，不可结束党治，使之削弱。不知国民党今日的弱点，都是在独揽政权之下形成的。当其他党派起来竞争时，国民党只有更加奋勉、添加新血液、振起新精神，日趋进步。因此结束党治，不会使国民党削弱，只会使它加强起来。”
    1945年1月28日《新华日报》发表友谷的文章《是不是代用品呢?》，文章指出，一党专政下的所谓国会和舆论是“代用品”：“法西斯国家中也有国会，有舆论，但国会和舆论都在法西斯的统治包办之下——是代用品!中国人民为争取民主而努力，所要的自然是真货，不是代用品。把一党专政化一下妆，当做民主的代用品，方法虽然巧妙，然而和人民的愿望相去十万八千里。中国的人民都在睁着眼看：不要拿民主的代用品来欺骗我们啊!”
    1944年3月5日《新华日报》发表了郁敏的文章《强大而民主》，文章指出，民主是真正强大的力量：“我们必须看出，民主本身就是一个力量。一切财富，一切国防的武器，只有和民主结合在一起，才能算是真正强大的力量……限制自由、镇压人民，完全是日德意法西斯的一脉真传，无论如何贴金绘彩，也没法让吃过自由果实的人士，尝出一点民主的甜味的。”
    《新华日报》还发表文章，对那些反对民主、维护一党专制的借口进行批驳。针对“国情特殊论”，1944年5月17日《新华日报》发表《民主即科学》一文，指出真理不分国界，民主适宜一切国家。文章说：“科学为求真理，而真理是不分国界的……民主制度比不民主制度更好，这和机器工业比手工业生产更好一样，在外国如此，在中国也如此……”针对“稳定压倒一切”论，1946年5月17日《新华日报》发表社论：《谁使中国不能安定?》，文章指出：独裁专制者希望的“安定”，“并不是全中国的安定，并不是全中国人民的安定，而仅仅是他们坐在压迫人民的宝座上的‘安定’。他们那个小集团可以统治全国、为所欲为的‘安定’。”文章指出：“中国人民早已知道什么是拨乱反治的办法了，那就是——停止内战!取消特务！废止国民党的一党专政!”

    （五）新闻自由是民主的基础
    1945年3月31日《新华日报》发表《新闻自由——民主的基础》，文章指出：“在中国，提起‘新闻自由’真是令人啼笑皆非。据统计，国民党政府为管制报纸、通讯社、新闻记者及图书杂志出版事业、书店、印刷所和戏剧电影，颁布了二十九种特别法规……在这种情况下，主张民主的中国报纸，就厄运重重，动辄得咎。”文章收集了许多材料，文章指出，言论自由是民主政治的基本要件，有无言论自由是判断民主还是独裁的重要标准：“新闻自由，是民主的标帜；没有新闻自由，便没有真正的民主。”“一个国家，如果其所统治的人民没有起码的说话自由，则其统治必属独裁。而以现时术语称之，则为法西斯的专制，断乎不能是民主。”
    文章指出：言论出版限制使人民愚昧和无知：“十数年来，因为检查制度的树立，使报纸的使命，未能充分达成……报纸之所提供于国人的，几乎全国一致、千篇一律!”这种做法的“终极的结果，便演成人民的无识和不知”“使人民的脑子一型化、僵化硬化”。
    文章号召人们不做懦夫，不做奴才，使报纸为民主服务，“我们要建设真正的民主政治，自由世界应从报纸能尽自己的责任、替人民服务、用公正的舆论来监督政府指导政府开始。”
    1945年9月1日《新华日报》发表时评《为笔的解放而斗争——“九一”记者节所感》。文章指出，新闻从业者戴着重重的枷锁：“有消息不能报道，有意见不能发表，每天做应声虫，发公式稿，替人圆谎，代人受罪，在老百姓中间造成了‘报纸上的话靠不住’的印象，圆谎八年，把中国新闻事业的声誉和地位作践无余；而使我们羞惭的是在这么长的年月中，中国新闻记者竟默认了这种不合理的制度，不仅不能用集体的力量来打碎这种铐在手上的链子，挣脱缚在喉间的绳索，居然有不少自称新闻记者的人为这种制度辩护，用国情不同之类的话来替这种制度开脱。”
    1946年1月11日《新华日报》发表了陆定一的文章：《报纸应革除专制主义者不许人民说话和造谣欺骗人民的歪风》。文章指出：“戈培尔的原则，就是把所有报纸、杂志、广播、电影等完全统制起来，一致造谣，使人民目中所见，耳中所闻，全是法西斯的谣言，毫无例外。到了戈培尔手里，报纸发生了与其原意相反的变化，谣言代替了真实的消息，人民看了这种报纸，不但不会聪明起来，而且反会越来越糊涂。看德国，不是有成千成万人替希特勒去当炮灰么。”
    文章指出报纸有两种：“一种是人民大众的报纸，告诉人民以真实的消息，启发人民民主的思想，叫人民聪明起来。另一种是新专制主义者的报纸，告诉人民以谣言，闭塞人民的思想，使人民变得愚蠢。前者，对于社会，对于国家民族，是有好处的，没有它，所谓文明，是不能设想的。后者，则与此相反，它对于社会，对于人类，对于国家民族，是一种毒药，是杀人不见血的钢刀。”
    除了上述反对专制独裁争取民主自由的思想外，中国共产党的媒体还强调“要实现民主，必须有一部人民的宪法”、“自由结社，是人民的基本权利”等等。可见，中共在延安时期的民主思想是非常丰富的。

    （六）陕甘宁边区的民主实践
    在抗日战争时期，中国共产党不仅大力宣传和倡导民主政治的思想、价值、观念和制度，努力向国民党政权争民主并推动国民党实行民主的政治改革，而且以身作则，在自己的工作和行动上积极探索民主政治的发展道路，认真实践民主政治的原则。
    中共民主政治的实践主要表现在陕甘宁边区及敌后各抗日根据地的民主选举和建立三三制政权方面。
    早在1937年5月，陕甘宁边区就制定了《陕甘宁边区选举条例》。各敌后抗日根据地也先后制定颁布了选举条例。
    对选举，陕甘宁边区和各敌后抗日根据地都非常重视，许多地方成立选举委员会、选举训练班，认真组织，积极培训。各边区都印行了大量宣传品，仅晋察冀边区就印了100余种报刊，像阜平的《大家选》，曲阳的《民选》，定县的《民主洪流》等。各根据地还组织了成千个村剧团、宣传队和歌咏队，他们走村串街，宣传选举的重要性，如晋察冀边区的戏剧《选村长》，用农民喜闻乐见的方式说明选举的重要性。
    在抗日根据地，大多数选民文化素质不高，所以在乡村选举中往往会加上一些变通措施。中国人富于智慧，人们想出了许多世界选举史上闻所未闻的投票方式。村选比较普遍的方式是红绿票法和豆选法，此外还有画圈法、画杠法、画点法、烧洞法、投纸团法、背箱子和举胳臂等。其实选举的关键不在于选举的技术问题，而在于人民有没有发表意见的权利；在于人民能不能实现自己的意志，真正无拘束地拥护某个人和反对某个人。

[1] [3]


首页 -> 2007年第10期

中共抗战时期的民主主张与实践

作者：王铁群

字体： 【大 中 小】

    选举是边区和各敌后抗日根据地民众政治生活中的一件大事，所以参加选举的积极性很高。根据统计，陕甘宁边区1937年第一次选举中，参加选举的选民一般占选民总数的80%，差一点的地区也在半数以上。在1941年的第二次选举中，仅据曲子县的统计，全县选民共25175人，参加选举的为20223人，占80.4%；另据吴堡第六区的统计，全区选民3505人，参加选举的为2961人，占84.5%；总计全边区参加选举的选民占选民总数的80%以上。（宋金寿等编《陕甘宁边区政权建设史》，陕西人民出版社1990年版，第137、243-244页）通过选举，敌后抗日根据地民众认识到了自己的权利和尊严。
    截至1944年10月，抗日民主根据地人口共达九千万，都建立了选举产生的地方各级政府。边区农民通过投豆子、举胳膊，选举出了他们满意的官员。这种广泛的民主选举活动，对提高民众的政治参与意识，推动政治民主化进程，无疑起着重要作用。
    “三三制”原则是毛泽东首先提出来的。即根据地政权共产党员占1/3，非党的左派进步分子占1/3，不左不右的中间派占1/3。“三三制”从1940年试行，到1941年在陕甘宁边区和各敌后抗日根据地普遍推行。
    在“三三制”政权中，共产党虽处领导地位，但不是一党控制，更不是由共产党一党包办。中共许多领导人都强调实行“三三制”的目的，就是为了防止中共一党专政。董必武指出：“三三制”“这个制度的目的是什么呢?就是反对一党包办，反对一党专政，而和各党派、无党派的各阶级人士，更好地团结合作。”（董必武：《中国共产党的基本政策》）
    谢觉哉指出：“三三制是共产党约束自己的一个制度，人民不选或少选共产党员，共产党无权去要求他选或多选。但当选的共产党员若超过三分之一时，共产党就得辞去一些。为甚么要这样?因要革命须要有坚强的领导的党，而处于优势的领导的党，很容易走到把持包办。把持包办，不但广大人民不满意于当政的党，对党的本身，也很不利。党得不到群众的拥护，其党必归于失败。”（谢觉哉：《三三制的理论与实际》）
    那么，中共如何实现对“三三制”政权的领导呢？中共对参议会和政府的领导，是靠“占1/3的共产党员在质量上具有优越的条件……以党的正确政策和自己的模范工作，说服和教育党外人士，使他们愿意接受我们的建议。”（《毛泽东选集》第2卷，人民出版社1991年版，第742页）如果说服无效，“党团意见未被参议会及政府通过时，必须少数服从多数，不得违反民主集中制的原则。”（《中国现代史资料选集》第5册补编，中国人民大学出版社1993年版，第412页）可见，中共对“三三制”政权的领导是间接的，不是直接的、强制性的。
    由于实行了“三三制”，陕甘宁边区和抗日根据地的“天”成了蓝蓝的天。在抗日战争时期，许多考察过根据地的中外人士大都认为，根据地是中国最民主最清廉的地方。成千上万的知识分子不畏千难万险,奔赴延安和各抗日根据地，正是因为那里有着“向着法西斯蒂开火，让一切不民主的制度死亡!”的环境。
    1940年前后，陈嘉庚比较了国共统治区的人民状况后下结论说：“中国的希望在延安。”后来的历史果真被他言中。
    中共民主政治的思想和实践，促进了人们的民主政治觉悟，推动了中国民主运动的发展。现在探求中共胜利的原因，可以发现正是中国共产党民主政治的思想和实践，才赢得了人民的拥护，实现了全民族的大动员，最终打败了日本侵略者，赶走了蒋家王朝。在这个意义上说，没有当时的民主，就不可能有后来的胜利。中共民主政治的思想和实践对今天中国的民主发展仍具有重要的借鉴意义和推动作用。
    （作者系河北大学马列教研部教授）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第10期

农业集体化理论是怎样失足的

作者：辛子陵

字体： 【大 中 小】

    对于夺取全国胜利以后建设一个什么国家的问题，早在一九四○年一月毛泽东在《新民主主义论》一文中就明确提出了“新民主主义共和国”的设想。一九四八年九月八日至十三日在西柏坡召开的中共中央政治局扩大会议上，刘少奇作了《关于新民主主义建设问题》的报告。在预测由新民主主义向社会主义转变的时机时，毛泽东插话说：“也许全国胜利后还要十五年。”注1根据毛泽东这一提法，刘少奇在一九四九年七月四日在党内作的《关于中国新民主主义的国家性质与政权性质》的报告中说：“在中国，从现在起到实行一般民族资本国有化，还需要经过许多步骤，需要一段相当长的时间，这一段时间到底需要多久？这要看国际的和国内的各种条件来决定，我们估计或者需要十年到十五年。”注2这“我们”二字是代表中共领袖集团的，主要是毛刘二人的共识。一九四九年三月五日召开的中共七届二中全会，中央委员会一致同意毛泽东报告中所勾画的新民主主义共和国的经济、政治形态。这种共识的法律性表现是一九四九年九月二十九日在毛泽东主持下中国人民政治协商会议第一届全体会议通过的《中国人民政治协商会议共同纲领》。共同纲领是周恩来主持起草的。
    在政协开会期间，刘少奇在会上讲话说：“有些代表建议把中国社会主义改造的前途写进共同纲领中去，但是我们认为这是不妥当的。因为要在中国采取相当重大的社会主义步骤，还是相当长久的将来的事情，如在共同纲领上写上这一个目标，很容易混淆我们在今天所要采取的实际步骤。”注3所以《共同纲领》中没有写中国未来走向社会主义的问题。从九月三日至九月十一日，毛泽东对《共同纲领》至少作了五次修改。《共同纲领》通过以后，起临时宪法的作用，中国共产党和各民主党派都应该受它的约束，在它规定的范围内行动。
    《共同纲领》第一条规定：“中华人民共和国为新民主主义国家即人民民主主义国家。”第三条规定：“保护工人、农民、小资产阶级和民族资产阶级的经济利益及其私有财产，发展新民主主义的人民经济，稳步地变农业国为工业国。”
    建国初期，刘少奇关于巩固新民主主义制度的思想就是这么来的。理论上的根据是毛泽东的《新民主主义论》，法律上的根据是《共同纲领》。
    一九五一年三月，刘少奇在起草《共产党员标准的八项条件》的第二条中说：“中国共产党的最终目的，是要在中国实现共产主义制度。它现在为巩固新民主主义制度而斗争，在将来要为转变到社会主义制度而斗争，最后要为实现共产主义制度而斗争。”这是第一次明确提出“巩固新民主主义制度”的口号。
    这年五月七日，刘少奇在中南海给马列学院一班学员作《中国共产党今后的历史任务》的报告，讲了以下要点：
    一、“新民主主义经济是一种过渡性质的经济”。“新民主主义阶段”将是很长的，大概在十五年到二十年之间。
    二、这个阶段的中心任务是发展生产力，“一切以经济建设为中心”。“只要第三次世界大战不爆发，经济建设的任务就不变。二十年甚至三十年不爆发战争，我们的任务就一直是经济建设，要把中国工业化。”
    三、在大力发展生产力的过程中，国营经济、合作社经济、私人资本主义经济、个体经济加上国家和私人合作的国家资本主义经济这五种经济成份，将各得其所，都得到一定程度的发展。经过这个阶段，“社会主义与半社会主义经济，比重要逐步增大，私人资本主义经济的比重、个体经济的比重，要相对缩小……以便逐步地稳当地过渡到社会主义。”
    四、国民经济得到恢复之后，应以主要力量发展农业、轻工业及必要的军事工业；然后建立和发展重工业。他认为只有先发展农业、轻工业，安排好人民的生活，积累资金，然后“才有可能集中最大的资金和力量去建设重工业的一切基础。”
    五、反对过早地“动摇、削弱、直到否定私有制”和过早地采取社会主义步骤。他认为，实行社会主义，就意味着无论在城市还是在农村都要触动私有制。中国的产业落后，过早地实行工业国有化，只会伤害私人资本主义经济和个体经济的积极性，对发展生产不利；在农村，国家拿不出机器、化肥等工业品以满足农民的需要，实行集体化也不可能。他说，无论城市还是乡村，“私有权在今天中国的条件下，一般地还不能废除，并对提高社会生产力还有其一定的积极性”。在农村对私有制“又动又不动是不对的。太岁头上动土。你去动摇一下，削弱一下，结果猪牛羊杀掉”，是对生产力的破坏。注4刘少奇的思想是一贯的，早在一九四八年九月他在政治局扩大会议所作的《关于新民主主义建设问题》的报告中就说：“过早地消灭资本主义的办法，则要犯‘左’倾的错误”。“消灭了以后你还要把它请来的”。这时的毛泽东悄悄地改变着自己原来的一些想法，悄悄地丢弃了《新民主主义论》。他不同意刘少奇关于巩固新民主主义制度的观点，但他隐忍未发，可能是还没有完全想清楚，他要再看一看，再想一想。
    毛刘分歧的导火线是山西省委的一个报告。一九五一年四月十七日，中共山西省委书记赖若愚写了一个《把老区互助组提高一步》的报告给华北局和中共中央，原文如下：
    山西老区的互助组织，基础较大，历史较长，由于农村经济的恢复和发展，战争时期的劳、畜力困难，已不再是严重的问题，一部分农民已达到富裕中农的程度，加以战争转向和平，就使某些互助组织中发生了涣散的情形。我们去年曾强调地提出了“组织起来与提高技术相结合”，解决了一些问题，但这一涣散趋势，并未完全扭转。从实践证明：随着农村经济的恢复和发展，农民自发力量是发展了的，它不是向着我们所要求的现代化和集体化的方向发展，而是向着富农的方向发展。这就是互助组发生涣散现象的最基本的原因。当然这也不是说，目前已发展了多少富农，而是说富农方向已经是农民自发的一个趋势，这一问题，我们是很注意的。如搞不好，会有两个结果：一个是使互助组涣散解体；一个是使互助组变成富农的“庄园”。这是一方面的情况。在另一方面，也有不少的互助组织，产生了新的因素，老区互助组的发展，已经达到了一个转折点，使得互助组必须提高，否则就要后退，必须在互助组内部，扶植与增强新的因素，以逐步战胜农民自发的趋势，积极地稳健地提高农业生产互助组织，引导它走向更高级一些形式以彻底扭转涣散的趋势，这是十分重要的。
    一、那么，我们应如何增强新的因素，战胜农民的自发因素呢？最根本的问题有二：
    第一、互助组织仍是私有基础，同时公积金也不可能保持互助组内等价的生产关系，所以公积金出组可以带，按互助组成员享用公积金也不妥当。而我们的认识，却与之相反，认为：增强公共积累，按成员享用这一原则在互助组见诸实施，它虽然没有根本改变了私有基础，但对私有基础是一个否定的因素。对于私有基础，不应当是巩固的方针，而应该是逐步地动摇它，削弱它，直至否定它，所以公积金应当是出组不带。
    因而在公积金问题上，重要的归纳为以下三点：（一）按土地应产量征集；（二）为全组成员所有（不以征集时土地产量多少为准），每个成员在公积金的处理上，都有自己的平等权利，一人一票；（三）出组不带。至于公积金征集多少？我们认为这不是原则问题，可根据生产发展的情况和组员的意见确定。
    第二、农业生产合作社的分红问题。应采取按劳力、按土地两个分配标准，按土地分配的比例不能大于按劳力分配的比例，并要随着生产的发展，逐步地加大按劳分配的比重。
    总之，我们认为，把“公共积累”和“按劳分配”这两个进步的因素，在互助组织逐步地增强，它将使老区互助组织大大地前进一步。尚需注意解决的几个比较具体的问题。第一、公积金如何使用的问题。用于扩大再生产的比重应多一些；公益事业数目不要太大。第二、在已有公积金的互助组，新吸收组员应予优待，但也应带一定的股金。第三、国家对于农业生产合作社，应予优待。

[2] [3] [4]


首页 -> 2007年第10期

农业集体化理论是怎样失足的

作者：辛子陵

字体： 【大 中 小】

    上述意见，妥否？望示。注5
    以薄一波为书记、刘澜涛为副书记的华北局于五月四日给山西省委写了一个批复并报中共中央。批复全文是：
    《把老区互助组织提高一步》的意见已阅，你们抓紧对互助组领导，注意研究新发生的问题是对的。但你们提出：
    一、用积累公积金和按劳分配办法来逐渐动摇、削弱私有基础直至否定私有基础是和党的新民主主义时期的政策及《共同纲领》的精神不相符合的，因而是错误的。新民主主义革命时期，革命任务只动摇封建私有、帝国主义在华特权和官僚资本主义私有；一般地动摇私有财产是社会主义革命时期的任务。目前你省有相当数量地区的互助组需要提高和巩固，但提高与巩固互助组的主要问题，是如何充实互助组的生产内容，以满足农民进一步发展生产的要求，而不是逐渐动摇私有的问题。这一点必须从原则上彻底搞清楚。
    二、农业生产合作社，全省只能试办几个作为研究、展览和教育农民之用。即便试办，也要出于群众自愿，不能强行试办，更不宜推广。我们同意长治地委试办七个，但这七个是否出于群众自愿，请你们加以检查。
    三、另据武光汤同志估计，山西全省参加互助的农户达百分之五十五（不包括临时小型互助），是否过高？即便如此，亦还有近一半农户未组织起来。因此，以山西全省来说，仍应把进一步组织起来的任务，提到议事日程上来加以注意。详由出席此间互助组会议诸同志面达，你们讨论研究后的意见望告。注6
    刘少奇在看了山西省委的报告并听了薄一波的汇报之后，从理论上对山西省委的观点几次提出批评。
    第一次是五月七日在全国宣传工作会议上，刘少奇说：“山西省委在农村里边要组织农业生产合作社（苏联叫共耕社），这种合作社也是初步的。”“这种合作社是有社会主义性质的，可是单用这一种农业合作社、互助组的办法，使我们中国的农业直接走到社会主义化是不可能的。”“那是一种空想的农业社会主义，是实现不了的。”“我们中国党内有很大的一部分同志存有农业社会主义思想，这种思想要纠正。”注7
    第二次是七月三日对山西省委报告的正式批复。刘少奇批示全文是：
    在土地改革以后的农村中，在经济发展中，农民的自发势力和阶级分化已开始表现出来。党内已经有一些同志对这种自发势力和阶级分化表示害怕，并且企图去加以阻止或避免。他们幻想用劳动互助组和供销合作社的办法去达到阻止或避免此种趋势的目的。已有人提出了这样的意见：应该逐步地动摇、削弱直至否定私有基础，把农业生产互助组织提高到农业生产合作社，以此作为新因素，去“战胜农民的自发因素”。这是一种错误的、危险的、空想的农业社会主义思想。山西省委的这个文件，就是表现这种思想的一个例子，特印发给各负责同志一阅。注8
    在写上述批语的信笺的天头上，又给中央办公厅主任杨尚昆写了一则批语：“五号下午二时，马列学院一班来春耦斋上课，此件请印发给学生，并发给各中委和中央局。”
    第三次是七月五日刘少奇给马列学院一班学生讲课时，联系到山西省委的报告，他说：“对农民自发力量表示害怕。用‘提高农业生产互助组织，引导它走向更高级一些的形式，以彻底扭转涣散趋势’，这完全是空想。农业生产互助组织提得更高，数量就会更少。它完全不能阻止，还要增加农民自发趋势。”“企图在互助组内逐步动摇、削弱、直至否定私有制走上农业集体化，这是完全的空想。”这种想法“在目前是冒险的，‘左’的，带破坏性的，在将来是右的，改良主义的。”“目前的互助组或供销社都不能逐步提高到集体农庄。集体农庄是另外一回事，要另外来组织，而不能‘由互助组发展到’，也不能‘由供销社发展到’。”注9
    第四次是在修改华北局七月二十五日向中央作的《关于华北农村互助合作会议的报告》时，经他修改的报告有两个重要的思想，一是先工业化后集体化问题，他说：“农业集体化，必须以国家工业化和使用机器耕种以及土地国有为条件。没有这些条件，便无法改变小农的分散性、落后性，而达到农业集体化。将来在这些条件下普遍组织起来的集体农场，对于目前的农业劳动互助组来说，是一种完全新的组织。在集体农场组织之后，目前形式的互助组就没有必要了。”二是回答了新富农出现怎么办的问题，他说：“富农已开始发展，但并不可怕，到将来适当时期可予以限制，如实行农业累进税等；现在即提出限制富农政策来阻止和避免农村阶级分化，不但不可能，而且对发展农业生产是有害的，所以也是不对的。上述错误思想的实质，是一种空想的农业社会主义思想。”注10
    刘少奇改造小农经济的路径是先机械化后集体化，毛泽东的主张则相反，先集体化后机械化，后来发展成为两条路线的斗争，到文化大革命中，更上升为走资本主义道路还是走社会主义道路两条道路的斗争。刘少奇的主张是基本正确的。按刘少奇的意见办，合作化、公社化、大跃进等错误可以避免，待到实现了农业机械化，自然就走上了欧美国家家庭农场的道路，根本就用不着合作化了。
    在中共党内领导层，对如何建设社会主义的理论准备是不足的。据王力说：“毛主席最大的弱点是没有系统地读过《资本论》。这是上层领导的通病。”“对陈伯达、胡乔木两位，毛泽东认为他们最大的短处都是没有读过《资本论》。别人他并不要求都要通读《资本论》，而中国的大理论家，没有读过《资本论》是不行的。”注11毛泽东的主要理论顾问是陈伯达。关于农业生产合作社可以像十八世纪的手工工场那样依靠分工提高生产率的观点，毛泽东是受了陈伯达的影响，而陈伯达自己并没有弄通原著，误导了毛泽东。这个理论错误，后果非常严重，后来毛泽东领导全党和全国人民认认真真地搞合作化、公社化，搞大跃进，以他那样高的智商犯那些常识性的错误，都是以这个理论为精神支柱的。
    毛泽东看了山西省委的报告、华北局的批语和刘少奇的批语之后，经过一段思考，找刘少奇、薄一波、刘澜涛谈话，明确表示：“我不能支持你们，我支持山西省委的意见。”他的论点是：
    既然西方资本主义在其发展过程中有一个工场手工业阶段，即尚未采用蒸汽动力机械，而依靠工场分工以形成新生产力的阶段，则中国的合作社，依靠统一经营形成新的生产力，去动摇私有制基础，也是可行的。注12
    请读者不要忽略上面这段话。历史巨人毛泽东在改造小农经济的问题上就是在这里失足的。他的整个的社会主义空中楼阁就是建立在这样一个理论基础之上。毛泽东对自己这一理论创造是非常重视的。在民主革命阶段，他创造了农村包围城市的道路，解决了工业不发达、工人阶级太弱小的前资本主义国家如何进行革命、夺取政权的问题，中国乃至全世界的共产党人都认为这是对马克思主义的重大发展。在社会主义革命和建设阶段，他如果能够绕过资本主义的发展，在汪洋大海般的小农经济的基础上一下子过渡到社会主义，建设起一个富裕、文明、强大的社会主义国家，毫无疑问，那将是对马克思主义的更大的发展。有这两大理论贡献，他将使斯大林黯然失色，而与列宁相比肩，理所当然地成为国际共产主义运动的伟大导师和领袖。
    当强迫命令的农业合作化运动遭遇农民抵抗造成农业减产的时候，毛泽东和他的主要理论助手陈伯达进一步研究，为什么十七世纪欧洲的手工业工场依靠分工可以形成新的、提高了的生产力，而二十世纪中国的农业生产合作社不能依靠分工产生新的、提高了的生产力呢？为什么表面看来貌似相同的事物竟不能产生大体一样的结果呢？
    马克思在《资本论》中早就回答了这个问题。十七世纪欧洲的手工业工场和二十世纪中国的农业生产合作社，除表面相似之外，本质上是不同的。进入手工业工场做工的是一无所有的雇佣劳动者。他们到工场做工是自愿的，是别无选择的谋生手段。被“说服动员”加入农业生产合作社的中国农民却不同，他们是有土地、有农具甚至有耕畜的小私有者，具有独立经营发家致富的生产资料和经营能力，入社等于剥夺（立即剥夺或逐步剥夺）他的生产资料，不允许他发家致富。马克思把农民、制造业者和商人看作是社会一般的分工，这个分工构成了社会的经济基础。这是一个大的分工概念。个体农民属于这个大的社会分工的概念，属于“社会内部的分工”，与“工场内部的分工”是有区别的。他说：“社会内部的分工和工场内部的分工，尽管有许多相似点和联系，但二者不仅有程度上的差别，而且有本质的区别。”“工场手工业分工以生产资料积聚在一个资本家手中为前提；社会分工则以生产资料分散在许多互不依赖的商品生产者中间为前提。”“工场手工业分工以资本家对人的绝对权威为前提，人只是资本家所占有的总机构的部分；社会分工则使独立的商品生产者互相对立，他们不承认任何别的权威，只承认竞争的权威。”注13陈伯达经过进一步地研究发现，既然农业合作社社员与手工业工场工人的区别是：一个是小私有者，一个是一无所有的雇佣劳动者，那么，加速对社员的社会主义改造，割掉他们的小私有者的尾巴，让他们成为对土地没有产权的农业工人，成为彻头彻尾的无产者，再辅以大规模的、反复地、持久地宣传教育，让他们破私立公，就定能使农业合作社像十七世纪的手工工场一样，产生提高生产效率的奇迹。因为集体化产生分工，分工提高效率，这是一般公理。陈伯达是毛泽东的理论尖兵，他在前面探索，把他的新发现告诉毛泽东。毛泽东就一步紧于一步地加快了农业社会主义改造的进程。由互助组到初级社，由初级社到高级社，由高级社再到人民公社，三年时间就让农民与土地脱了钩，把土地改革给农民的恩惠全收回来了。农民个个成了“赵光腚”（电影《暴风骤雨》中土改工作队依靠的积极分子）。照毛泽东和陈伯达的设想，这下农民赤条条无牵挂，只能在生产队里拼命干活了，活命只有这一条路，致富也只有这路一条。但公社照样不增产。为了制造增产的效果，于是乎搞“大会战”，红旗招展，锣鼓喧天，“铁姑娘队”，“老黄忠班”，腊月天叫社员脱光膀子抖干劲。这些虚的东西登报广播造政绩可以，但年终一结算，打的粮食更少，社员更穷了。这下陈伯达也傻了眼。

[1] [3] [4]


首页 -> 2007年第10期

农业集体化理论是怎样失足的

作者：辛子陵

字体： 【大 中 小】

    理论是灰色的，生活之树是常青的。我们结合实际生活说一说工场手工业依靠分工是如何提高了劳动生产率，而农业合作社为什么不能做到这一点？
    英国古典政治经济学鼻祖亚当·斯密在视察一个生产扣针的手工工场时，发现了分工协作所造成的巨大生产力。他生动具体地描写了全过程：
    一个工人抽铁丝，另一个工人把它弄整齐，第三个工人把它切断，第四个工人把它磨尖，第五个工人镟光它的尖端，以为装置针头之用。单是针头的制造，又分两个或三个独立的作业；装置针头成为一个特别的作业，磨光扣针又是另一种作业；甚至把扣针包在纸内也成为一类完全特殊独立的工作。这样一来，制造扣针的劳动约分为十八种不同的作业，在有些工场内每一种作业都由独立的工人去执行……我看见一个工场，只雇用十个工人……这十个工人每天能造扣针约十二磅。每磅有中等长短扣针四千多个，因此，这十个工人共能做扣针四万八千多个。倘若这些工人各自独立，互不配合，那么，在他们之中自然没有一个人能在一个工作日做出二十个扣针，甚至连一个扣针也做不好。换言之，他们能做的，还不及现今在各种不同的作业巧妙地分开和互相配合的条件下，所能做出的二百四十分之一，甚或四千八百分之一。注14
    毛泽东期望中国的个体农民通过组织起来（建立互助组、初级社、高级社、人民公社）进行劳动分工提高劳动生产率，为什么总是缘木求鱼越搞劳动生产率越低呢？从根本上说，这是农业生产的生物学特性决定的。
    第一，农业生产的主要生产资料——土地，是散布在广袤的空间中的，无论是种麦、种稻或是种杂粮，你不可能把它装进工场的车间，这就不具备像生产扣针那样每人完成一道工序流水作业的条件，农业生产这个特点被称做空间上的“广延性”。
    第二，农作物的生产有一定的周期，播种、管理、收获都有一定的季节，先做什么，后做什么，不能颠倒，也不能提前或者推后。北方种麦，有农谚说：“白露早，寒露迟，秋分种麦正当时。”就是秋分前后那十来天播种，错了季节就要减产或绝收。这个特点叫做时间上的“继起性”。
    再怎么组织起来，互助组、初级社、高级社、人民公社，都不能打破农业生产的时空结构，将不同地段和不同节气的农活归类集中作业。“广延性”和“继起性”这个时空的“硬件”是打不破的。有些特殊的农活需要一定规模的集体劳动，如打井、修渠、灭蝗等，这是自然给定的条件下产生的集体劳动的需要，不是农民“走社会主义道路的积极性”。如果从这里面看出“社会主义因素”来，秦始皇修长城，隋炀帝挖运河，就都是领导农民“走社会主义道路”了。在一定的自然和技术条件下，农业生产的各种组织形式中，一家一户的单干，以农户为基本经营单位，是效率最高的、实现收益的最大化的经营形式。这是人类社会几千年选择的结果。
    这里有一个情况要分清楚：以道义为目的的济贫和以提高生产率为目的的经营。土改后的农村中往往出现劳力强、有牲口的作田能手土地不够种，寡妇家分了地但无人种的现象。寡妇家可以把地卖掉，可以出租分成，如果政府不加干预，几年后就会出现劳力和土地的最佳配置，使土地产量最大化。这是一个农业社会自然调适过程。但毛泽东把这类情况看得过于严重了，认为这是新的两极分化的苗头，要用互助合作的办法解决这个问题。碰巧那位寡妇儿子参军了，她成了军属。村支部组织代耕队把她家的地给包了。寡妇当然感激，给帮她种地的乡亲送水、送饭、洗衣服，这种事例一宣传，一拔高，几位代耕军属土地的农民成了互助合作的带头人，农村就出现了互助合作的高潮。互助组、合作社里，都有几户烈军属和鳏寡孤独困难户。强劳力给寡妇种地，寡妇给他们送饭、洗衣服，这种互助合作是产生不了提高生产率的效果的，所产生的效果是寡妇家地里也有了收成，但这个收成不会是最高的，如果最高产量是亩产五百斤，寡妇家亩产三百斤就不错了。这与手工工场基于提高工效增加总产量的劳动分工，是不可类比的事情。
    毛泽东忽视了手工业工场和农业生产合作社这一“本质的区别”，为了防止土改后的农村出现贫富两极分化，不准中农和富裕中农冒尖，强迫他们入社，让他们富帮穷，强帮弱，惜老怜贫，这在道德领域是无可非议的，但在经济领域是违反规律的，是行不通的。毛泽东的农业合作化主张更多的着眼点是济贫，是慈善家的观点，而不是经济学家的观点。从农业合作社到人民公社，实践证明，大锅饭，养懒人，它产生不了提高生产率的效果。
    分工合作不能提高农业的生产率，不能多打粮食，所以至今先进国家的农业仍然是家庭农场，而没有“组织起来”。自奴隶社会解体后，农户天然就是农业劳动单位，它不需要组织起来，任何超越农户的劳动组织形式，不管叫什么名字，叫合作社，叫公社，叫集体农庄，叫农业公司，叫规模经营，都会损害农业劳动的效率。这是我们走了二十年合作化道路应该得出的基本结论。
    毛泽东是农民占多数的中国共产党内农业社会主义思想的代表人物。他的社会主义理想基本停留在儒家的“大同”思想上，这种大同思想的经典表述是：
    大道之行也，天下为公，选贤与能，讲信修睦。故人不独亲其亲，不独子其子；使老有所终，壮有所用，幼有所长；矜、寡、孤、独、废疾者皆有所养；男有分，女有归。货，恶其弃于地也，不必藏于己；力，恶其不出于身也，不必为己。是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭。是谓大同。（《礼记》）
    他在《论人民民主专政》一文中提到要“使人类进到大同境遇”。说“康有为写了《大同书》，他没有也不可能找到一条到达大同的路”。毛泽东很自信，以为自己找到了。
    毛泽东找刘少奇、薄一波、刘澜涛谈话之后，刘少奇立即表示赞成主席的意见，重新处理中共山西省委的报告，并收回了已经印发的在马列学院一班讲课的讲稿。
    但事情并没有完。一九五一年九月，毛泽东委托五谷不分的陈伯达主持召开全国第一次互助合作会议，通过了陈伯达起草的《关于农业生产互助合作的决议》（草案）。据说草案写好后，遵毛泽东的指示，陈伯达送给熟悉农民的党员作家赵树理征求意见。赵树理讲了老实话，说据他的了解，现在的农民没有互助合作的积极性，只有个体生产的积极性。那时毛泽东还能听一点不同意见。他说：“赵树理的意见很好。草案不能只肯定农民的互助合作的积极性，也要肯定农民的个体经济积极性。既要保护互助合作的积极性，又要保护个体农民单干的积极性。既要防右，又要防‘左’。”九月会议之后又对文件作了修改，至十二月份，仍以决议草案的形式发到全国县委和城市区委一级。
    这第一个互助合作指示写得很全面，一方面，另一方面；一种倾向，另一种倾向，都关照到了。但基本精神是“左”的，并没有重视赵树理说的“农民没有互助合作的积极性”的意见，是提倡、发展合作社才作这个决议的。后来由互助组而初级社，由初级社而高级社，由高级社而人民公社，毛泽东在中国开始了规模最大、时间最长、破坏最烈的空想农业社会主义实验。
    经过土地改革，农村土地占有情况和阶级关系发生了巨大的变化。追随毛泽东“干革命，闹翻身”的贫雇农们，大多数成了中农和富裕中农，革命革到他们头上来了。合作化运动从一开始就脱离了占农村人口百分之七十至八十的基本群众。为了说明这个问题，请读者看一篇权威的史料。
    一九四七年一月一日，著名经济学家于光远给上级机关写了一篇调查报告：《一年来的解放区的土地改革》。他说：“土地改革彻底改变了解放区农村的社会关系。封建剥削者地主阶级大大削弱了，在土地改革实行彻底的地区，他们都已转向自己劳动或经营工商业；富裕中农，特别中农大量增加；贫农减少，赤贫绝迹。许多典型材料都证实了这个趋势。如太岳长子县六个村，地主全数转入劳动，富裕中农由三十七户增至五十五户，中农由四百六十四户增至九百五十户，贫农由六百三十八户减至三百八十九户，赤贫由一百八十九户减至七户。”这六个村一千四百零一户中，中农和富裕中农占了一千零五户，占总户数的百分之七十一点七。注15

[1] [2] [4]


首页 -> 2007年第10期

农业集体化理论是怎样失足的

作者：辛子陵

字体： 【大 中 小】

    “依靠贫雇农！”谁敢说不对呢！在政治上、在道义上他处在无懈可击的地位；如果不同意他的政策，说你是富农利益的代表，是农村资本主义势力的代表，你就站在了无法辩解的在党内受审判的地位。这就是共产党内“左倾”的厉害。心里明知道它不对，明知基本群众不赞成，但你得高声喝彩，在行动上努力去贯彻执行。既然“少奇同志”都受了批评，谁还敢再替那些土改前的贫雇农、现在的中农和富裕中农请命呢！于是，全党上下一致全力推进互助合作运动，而且各省各县在做法上比学赶超，进展速度越来越快，公有化程度越来越高，唯恐自己的辖区落后，总之一句话，越来越“左”。
    毛泽东确是出自崇高的愿望，高尚的动机，但他阻碍了、窒息了农村生产力的发展。应该出现的一段富足康乐的太平盛世没有出现，出现的是贫穷、浮肿病、饿死人等等。据卫士长李银桥回忆：“一九五九年九月三十日，毛泽东吃过两次安眠药，仍然未能入睡。他的办公桌上堆满文件和电报。饥荒已经笼罩全国。安徽、山东、河南等省发来了饿死人的绝密电，这些内容只有政治局常委才能看到。”“十一”那天，毛泽东照常登上天安门城楼，接受子民们三呼万岁。“国庆节之后，毛泽东立刻南下视察。专列开入山东时，沿途土地龟裂，到处是白花花盐碱。进入安徽后，情况更糟糕，大田里看不到丰收的庄稼，却插着一堆一堆的红旗。”毛泽东“嘴里不断喃喃：为什么是这样呢？为什么？人民当家做主了，不再为地主种田，是为人民群众自身搞生产，生产力应该获得解放么？！……”这是这位一辈子以救国救民为己任的伟大人物的悲剧。
    （作者系国防大学四级研究员，本名宋科）
    （责任编辑 吴 思）

    注1薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第47页
    注2国防大学党史党建政工教研室编《中共党史教学参考资料》第18册第554页
    注3《刘少奇选集》，人民出版社1981年12月版，上卷第435页
    注4转引自薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第58～60页
    注5国防大学党史党建政工教研室编《中共党史教学参考资料》第19册第327～328页
    注6国防大学党史党建政工教研室编《中共党史教学参考资料》第19册第326页
    注7转引自薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第188页
    注8转引自薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第188～189页
    注9转引自薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第189页
    注10转引自薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第190～191页
    注11《王力反思录》，香港北星出版社，2001年10月版第702页、第1057页
    注12转引自薄一波：《若干重大决策与事件的回顾》，中共中央党校出版社1991年5月版，上卷第191页
    注13马克思：《资本论》，人民出版社1975年6月版，第1卷第12章
    注14苏联科学院历史研究所编《近代史教程》，人民出版社1954年版第1分册第21页
    注15于光远：《一年来的解放区土地改革》，《中国土地改革史料选编》，国防大学出版社1988年2月版，第330～331页

[1] [2] [3]


首页 -> 2007年第10期

《新人口论》五十年祭

作者：马大成

字体： 【大 中 小】

    马寅初作为我国最早留学美国的经济学博士，在1920年3月1日出版的《新青年》第七卷第四期上发表了《计算人口的数学》一文，表明他很早就关注中国的特殊的人口问题。20世纪30年代初，他在上海交通大学等学校专门设课讲解人口和资源问题，介绍马尔萨斯和汤姆逊等的人口理论。他对马尔萨斯人口论中的酷刻寡恩的、悲观的人口论调进行了批判，提出了适宜人口的观点，还提出了解决中国人口问题的方法。他认为：一要改变“多子多福”的家庭观念；二是发展教育事业，使人人具有专门技艺，人人均得高等工作；三是发展民族工商业，扩大对劳动力的需求。然而当时动荡的中国还不是解决人口问题的时机。
    新中国的成立，为中国解决人口问题创造了条件。包括马寅初在内的一些有识之士，积极建议中央人民政府开展人口普查。1953年，新中国进行了第一次人口普查，普查的结果，至1953年6月31日止，中国的总人口达到601938035人，出生率为37‰，估计自然增长率为20‰。从此，马寅初对新中国人口问题给予了极大的关注，并且把它列为自己的重点科研项目。马寅初认为毛主席和共产党在中国老百姓中有着巨大的威信，正是解决中国人口问题最好的良机。
    1954年我国实行人民代表大会制度后，马寅初以全国人大代表身份先后三次到浙江视察，详细地调查了农村人口出生、死亡、增长的真实情况。用他自己的话讲，“浙江旧时的十一个府，我到了十个，浙江有代表性的乡村都去过”。1955年7月12、13日马寅初在一届人大二次会议浙江小组会上作了《人口问题与科学研究》的发言，得到了邵力子、王国松、竺可桢、赵忠尧、顾功叙的支持，而宋云彬认为马老的观点是马尔萨斯的。14、15日宋云彬、陆士嘉、张琴秋等对马寅初继续进行批驳，希望能阻止他将“发言”提交大会，马老坚持己见于15日下午将发言稿提交王国松，沙文汉看后大惊。15日晚，王国松与竺可桢同到马家长谈一夜，王、竺二人反为马老说服。19日马老又提出其人口观点，众皆起而攻之，有的说马老的观点是马尔萨斯的，是以失学、失业为名对第一个五年计划的不满；有的说苏联都没讨论人口问题我们也不要讨论；有的认为马寅初的观点将成为帝国主义及反动派攻击中国的口实。马寅初感到当时的空气不适合提出人口问题，于是就说：“大家可以不同意我的意见，我暂时收回发言稿，但我认为，我的意见和主张是正确的，我将对这一问题继续进行调查、研究、补充、完善后，下次人大会上我还将提出来。”马寅初自动收回了发言稿，静待时机成熟时再在大会上提出来。
    1956年2月27日，毛泽东主席在最高国务会议上作了关于整风问题的讲话。4月又在中共中央政治局扩大会议上提出了在艺术上“百花齐放”，在学术上“百家争鸣”的“双百方针”，学术界、文化界气氛一时变得活跃起来。后毛泽东在1957年2月27日的最高国务会议上提到人口问题时，说：“关于这个问题，政府可能要设一个部门，或者设一个节育委员会，作为政府的机关。人民团体也可以组织一个。因为要解决技术问题，设一个部门，要经费，要想办法，要宣传。”马寅初感到时机成熟。在1957年3月1日的最高国务会议上，马寅初作了“要控制人口、有计划地生育”的发言，得到了毛泽东、刘少奇、周恩来的一致赞同。毛泽东说：“这一条马寅老今天讲得好，我跟他是同志。从前他的意见没放出来，有人反对，今天算是畅所欲言了。这个问题很值得研究，政府应该设机关，还要有一些办法。”马寅初受到了极大的鼓舞。1957年4月1日，马寅初在中华医学会节育技术指导委员会成立会上谈人口问题时说：“毛主席和党中央非常英明。从‘百花齐放’和‘百家争鸣’的政策出来后，过去多少不敢谈和不能谈的问题都开始谈了，可以想见今后学术界的繁荣和兴旺，我愿意把这个问题摊开来，提供大家研究讨论。”在“百花齐放，百家争鸣”的政治气候下，马寅初加快了整理《新人口论》发言稿的步伐，准备提交一届人大四次会议讨论。
    1957年，毛泽东在有关人口问题上的论述还有很多。1957年5月8日，毛泽东《关于正确处理人民内部矛盾的问题》中有关人口问题写道：“我国人口增加很快，每年大约要增加一千二百万至一千五百万，这也是一个主要问题，近来社会上谈这个问题的人多起来了。对于这个问题，可以研究有计划地生育办法。如果这个办法可行的话，也只能在人口稠密的地方研究实行，只能逐步地推行，并且要得人民的完全合作。”1957年10月9日，毛泽东在中共第八届第三次全会上说：“我主张中学要上课，要教育怎么样生孩子，怎么样养孩子，怎么样避免生孩子，要生就生，要不生就不生。”从这些史料分析，当时毛主席是赞成计划生育的。毛主席希望中国的人口“有时候少一点，有时候停顿一下，有时候多一点”。并且党和政府也制定了一些节制生育方面的政策，只是与马寅初的计划生育有些距离。后来毛泽东在人口思想上的转变主要是两个原因：一是“反右”声浪下左的思想的影响；二是当时中国正在掀起社会主义建设高潮，大兴水利，大炼钢铁，中国落后的生产力水平下，需要大量的劳动力，加上劳动力使用不当，使得领导人感到劳动力匮乏，坚定了毛泽东原有的社会主义条件下人口问题的观点。
    风云突变！在1957年5月8日起由统战部邀请各民主党派负责人和无党派人士帮助中共整风的座谈会上，章伯钧、罗隆基、储安平等人的发言引起了中共和毛泽东的警惕。1957年5月15日，毛泽东《事情正在起变化》一文，送中共高干阅读。6月8日，《人民日报》刊出了社论《这是为什么？》，毛泽东发出了反击右派进攻的号令。同日，中共中央发出指示《组织力量反击右派分子的猖狂进攻》，霎时间知识界黑云压城。在当时不仅人口问题是一个有争议的问题，马寅初的两篇文章《联系中国实际来谈谈综合平衡理论和按比例发展规律》和《资本主义工业的社会主义改造》也已有人进行责难。这时是否将“新人口论”的发言稿提交在6、7月召开的一届四次人代会，有朋友劝马寅初等等再说。对于“新人口论”的产生，马寅初在北大针对他的人口论批判会上是这样解说的：“我去年发表的新人口论，这个新人口论如何来的呢？因去年小学生上不了中学，中学生上不了大学，张教育部长在政协会上报告说：‘国家不能解决，没有这样多的钱，所以要动员学生到农村去’。很多教育界的人说：‘可以开放民办学校’。我视察浙江温州时，一个农民告诉我，农村中一个礼堂还不如温州市马路上的一个厕所，他们对城市居民有很多意见，农民在生活上要向城市看齐。因此我提出人口问题，是向党上一个建议，要快快注意人民的不满情绪，并非吓唬党，现在的党天不怕，地不怕，谁敢吓唬？”
    1956年，是我国第一个五年计划的高潮，各项事业突飞猛进，国家对教育事业非常重视。1956年仅教育部所主管的普通教育和师范教育事业的经费，就占国家总支出的4.96%，占整个文教卫生总支出的38.5%，但报上仍登载，很多小学生升不了中学，中学生升不了大学。此时有着火热赤诚爱国之心和强烈民族责任感的马寅初心急如焚，他认为，人口问题是关系到民族存亡的大问题，现在不解决，将来就更困难。如果这次人代会不提出来，以后恐怕就再也没有机会了。而且他不愿像哥白尼那样在踌躇了三十六年后，才在临死前的病床上，不顾任何威胁，公布他的“太阳中心说”，向教会的迷信挑战。于是在1957年7月3日，马寅初毅然而又不适时宜地在一届人大四次会议上系统地阐述了他的《新人口论》。提案认为，经过土改，阶级矛盾已经解决，今后的矛盾主要是生产矛盾。人口多，资金少，也是一个很重要的矛盾，控制人口刻不容缓。并说政府若不设法控制，将来农民难免会把党的一切恩德变为失望与不满，解决的办法就是计划生育。7月5日，《人民日报》以人大代表提案形式作了全文发表，引起了社会各阶层的广泛关注。祝贺和称颂的信件雪片似地寄到马老居住的东总布胡同32号和北京大学，其中就有陈伯达、胡乔木等人的贺信。但就在收到祝贺信件的同时，全国人大召集人会议上却布置浙江代表团对马寅初“新人口论”的批判。

[2]


首页 -> 2007年第10期

《新人口论》五十年祭

作者：马大成

字体： 【大 中 小】

    随着反右运动逐渐扩大，1957年10月9日，毛泽东在八届三中全会指出：“无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路的矛盾，毫无疑问这是当前我们社会的主要矛盾。”同年10月14日，《人民日报》在《不许右派分子利用人口问题向党和社会主义进攻》的文章中，对马寅初人口理论进行不指名的批判。此后，周恩来总理找马寅初谈话，肯定马寅初计划生育的主张，但指出《新人口论》有几点缺陷：“（一）没有提到党政的领导；（二）写完后没有同人民代表做几次集体讨论；（三）太悲观，看不到组织起来的人民的力量。”马寅初欣然接受周恩来总理对《新人口论》的批评。在后来出版的《新人口论》全文前，加了这样一段话：“由于党和毛主席的英明的领导，人口的控制已有了办法，1957年10月26日发表的《1956年—1967年全国农业发展纲要》（修正草案）第二十九条第三项规定：除了少数民族的地区以外，在一切人口稠密的地方，宣传和推行节制生育，提倡有计划生育子女，使家庭避免过重的生活负担，使子女受到较好的教育并且得到充分就业的机会，我相信有了这一项规定，五亿农民中多子多福的思想，一定可以尽快扭转过来。”马寅初对原文作了部分修改，增删了一些材料，删去了如“波匈事件的原因之一，就是由于政府只顾工业化，不顾人民需要，使人民对于工业化的热望一变而为对生活的失望，因此出了乱子。”等刺眼文句。1958年2月，一届人大五次会议召开。在反右的压力下，这个会议上，代表们或对自己的思想作痛哭流涕的检讨，或大贬知识分子不过是不识“五谷”的识字分子，或大谈“除四害”的贡献。当时热衷于人口控制论者如吴景超、陆钦范等已被打成右派。但马寅初不愿放弃他“有计划生育”的主张，在这个会上他作了“在最近一次最高国务会议听了主席的话有感”的发言（后稍作修改以《有计划地生育和文化技术下乡》为题在2月10日的《人民日报》上发表），以作为对《新人口论》提案的补充。从提案的内容可知马寅初在人口问题上不像过去那样焦灼了，尤其对党政领袖们对人口问题的关注表示欣慰和愉快，把原来的悲观观点改正了过来，变得乐观了。周总理对马寅初的这次发言非常高兴，当了解到马寅初的《我的哲学思想、经济理论和政治立场》一书将要出版，并且里边插有《新人口论》一文时，周总理建议马寅初说，“把第一篇（指《新人口论》）大大地改一下或者不要放进书内，第二篇（指《有计划地生育和文化技术下乡》）编进去。”但那时书已经印好了，第二篇已来不及插进去，所以马寅初向周总理提议组织一个中国人口问题研究会。1958年夏，北京大学成立了由陈岱荪、樊弘、赵靖等教授组成的“人口理论研究会”。马寅初在“研究会”成立的会上说：“批判我的新人口论就不应该只批判第一篇，而应该把两篇文章连起来一起批判。”“新人口论写完的时候没有同人民代表大会同志们作几次集体讨论，不经过集体讨论，而要使人人的意见趋于一致，是不可能的，不但现在不可能，将来也不可能的。因此，我向总理建议由中国革命史教研室同志们来组织一个人口问题研究会，讨论时我也来旁听。这样大的问题单是北大研究还不够，最好复旦、武汉等几个大学也来研究，比较正确些。单是北大拿出去的东西，全国各大学未必会接受。多几个综合大学来研究，写出来的东西可以看成是全国性的。”其实马寅初的人口理论，当时在中共高层、北大的人口理论研究会和全国各地都不乏支持者。就是在马寅初遭到全国性大围攻时，仍然有人致信马寅初表示对他的支持，但是不敢具名，只写上“读者谨上”。
    1958年1月28日，毛泽东在最高国务会议上说：“人多好还是人少好？我说现在还是人多好。”1958年3月23日毛主席在成都召开的中央工作会议上说：“宣传人多，造成悲观空气，不好。应该看到人多是好事，实际人口七亿五到八亿时再控制。”同年4月15日，毛泽东主席在《红旗》杂志创刊号上发表了《介绍一个合作社》的文章，文章说：“除了党的领导之外，六亿人口是一个决定的因素，人多议论多，热气多干劲大。”
    1958年3月底，北大出现批判马寅初人口理论和经济学思想的大字报。
    1958年4月19日，北大党委给北京市委打报告：“㈠对马寅初的右派言论，可以在小型谈心会上给予批评。㈡对马寅初的资产阶级经济学思想也可以小会批判，目前不宜开大规模批判会。”时任北大党委书记江隆基的女儿江亦曼回忆：“父亲按照中央指示，曾同马老谈话劝马老在人口问题上，可在北大内部讨论，但是马老是坚持真理啊！”
    当时，批判马寅初主要是在学术方面，重点是马寅初人口论中悲观的论调。
    事件的转变是从1958年5月开始的。著名经济学家、原北大马寅初校长助理严仁赓回忆说：“1958年5月4日，那天我主持会议，我看的很清楚，陈伯达在北大六十周年校庆纪念大会上作讲话，讲话的内容就是他在《红旗》上发表的《在毛泽东旗帜下》的内容，但是中间突然加了一句话，‘马老您要作检讨’。从那时起就开始酝酿对马老的批判。”1958年5月，党的八大二次会议上毛泽东不点名地批判了马寅初的人口论。刘少奇也在大会工作报告中指出：“某些学者甚至断定，农业增长赶不上人口增长的速度，他们认为，人口多了，消费就得多，积累就不够多，……他们只看到人是消费者，人多消费多，而不首先看到人是生产者，人多就有可能生产的更多。显然，这是一种违反马克思列宁主义的观点。”
    1958年6月5日，北京大学党委继续向北京市委、国家教育部和中央宣传部打报告，提出在校内对马寅初的观点进行批判，并要求外界报刊予以配合的意见。
    在陈伯达、康生的策划下，一个声势浩大的批马运动在全国范围内展开。但是智者不惑，无私者无畏，马寅初没有在康生、陈伯达组织的强大阵容面前退却，而是单枪匹马，出来迎战。出于爱护，一些朋友如陈云、张治中、周培源、陈立等纷纷劝说马寅初偃旗息鼓，连他最尊敬的好朋友周恩来总理（“最得人心的党员”是马寅初对周恩来的评价）也再一次找马寅初谈话，希望马寅初以大局为重，作个深刻检讨。原国务院新闻办八局局长杨建业说：“马老只要作个检讨，中央准备安排他任全国人大副委员长。”
    在强大的压力面前，马寅初经过了痛苦的思索后，致信周总理以“学术问题贵于争辩，愈辩愈明，学术的尊严不能不维护”为由拒绝了周总理苦心的劝告，并在《新建设》上发表了 “附带声明”和“重申我的请求”。表示接受《光明日报》的挑战，对那些爱护他的朋友尤其是总理表示感忱和歉意。马寅初严正声明为了学术尊严“我虽年近八十，明知寡不敌众自当单身匹马出来应战，直至战死为止。决不向专以力压服而不以理说服的那种批判者们投降。”
    1959年12月15日和12月24日，康生两次指示中宣部、北京市委、北京大学、《人民日报》、《光明日报》五个单位，要求“学术问题政治问题一起批判，把他的洋奴思想剥开批臭，把他的政治面目彻底揭露”。“要像批判艾奇逊一样批判马寅初，批他右派也可以”。“要将大字报贴到马寅初的门上去……把马寅初批臭后调离北大”。许涤新知道后将此事向周总理作了汇报，周总理当即作了指示，“马寅初是国际国内都有很大影响的经济学家，他很爱国，一个人有爱国心不容易，不能批为右派。”马老在周总理的保护下虽没被定为右派，但被迫辞去了北大校长的职务。马寅初并没气馁，在此同时召开的全国政协会议上他坦诚直言大跃进的失败“不是因为人手不够，而是因为效率太低”。博得了会场“长时间的热烈掌声”。
    “大江东流去，永远不回头。往事如烟云！奋力写新书。”马寅初是一位真正的学者，不管是高居“庙堂”，还是远居“江湖”，他心里始终装着国家与人民。闲赋后，他开始静心地写未完成的“农书”。“在此后长达二十年的默默无闻的生活中，马寅初同志仍关心着党和国家大事。六十年代他曾上书中央领导同志，对学习毛泽东思想，防止个人崇拜等问题，坦率陈词。”
    1979年7月9日，中央人民广播电台广播：“实践作了公允的裁判，二十多年的是非终于得到澄清，真理在马寅初一边。”
    （责任编辑 李 晨）

[1]


首页 -> 2007年第10期

黄克诚：“我这个人是敢讲真话的”

作者：王贵胜

字体： 【大 中 小】

    1955年，黄克诚被授予大将军衔。在共和国的开国将领中，他是因讲真话被罢官次数最多的一位。他一生以敢于直言著称，从不察颜观色、人云亦云，也从不患得患失、违心屈服。
    有人讲，黄克诚天生后脑勺上长“反骨”。他一生都勇于扮演“反派”角色，在关键时刻始终以唱“反调”出名，其中影响最大的有10次。
    黄克诚第一次唱“反调”，是1927年12月反对“暴动”。第一次大革命失败后，黄克诚回到湖南省永兴县，开始秘密组织农民武装起义。蒋介石的大屠杀早就使一些革命者心里窝了一肚子火，在一次特别支部大会上，黄克诚传达了湘南特委提出的暴动口号，与会人员一听就像点着了火药桶，要求立即行动。黄克诚说：“暴动的事，我赞成，但时机还不成熟，缺乏群众基础，等组建起工农武装队伍后暴动也不迟。”他的同窗好友马上指责他：“胆小鬼，就你怕死，我看你是右倾机会主义者。”其他人纷纷加入群起而攻之的行列，这是黄克诚第一次作为右倾机会主义者遭到批判。
    黄克诚第二次唱“反调”，是1928年1月反对“烧房子”。湘南暴动后，湘南特委提出所谓“焦土战略”，命令各县大烧大杀，以此阻止敌人的进攻，老百姓为此不得安生。黄克诚在讨论湘南特委的指示时，坚决反对这种错误政策：“烧房子的做法不得人心，我不赞成。”县委书记严厉地对他说：“就由你负责烧县城，看你烧不烧，否则我就给你处分。”黄克诚想出了一个折中的办法：指挥部队只烧了衙门、祠堂和个别商店，而把县城的大部分房屋和商店保留了下来，但是他被撤销了县委委员职务。
    黄克诚第三次唱“反调”，是1930年7月反对“攻打武汉”。当时，以李立三为代表的“左”倾冒险主义统治了中央领导机关，把中心城市的武装暴动看成是决定中国革命胜负的关键，提出了“攻打武汉、饮马长江”的口号。1930年7月中旬，红三军团、湖南省委、湘鄂赣特委在平江县举行联席会议，作为支队政委的黄克诚提出：“现在提出夺取武汉的主张是不现实的，因为目前我们根本不具备夺取武汉的条件。”他的发言立即受到与会者的严厉批评，指责他的观点是“严重的右倾机会主义”。军团政委贺昌试图说服他承认错误，他拒不认错，大声表示：“现在不服，将来也不服，准备再和你争论20年。”据此，红三军团撤销了准备任命他为纵队政委的决定。彭德怀对他说：“提了没用不如不说，下一次你少放炮。”他说：“这做不到，明知不对，让我不说，杀了也不干!”
    黄克诚第四次唱“反调”，是1931年夏反对“肃反”。当时，黄克诚担任红三师政委，被从反“围剿”前线召回，肃反委员会交给他一份“AB团”分子名单，要他照单抓人。他据理力争，愿用脑袋担保这些人没有问题，结果遭到严厉训斥。他便让点名要抓的人暂时上山躲起来，此事被肃反委员会发现，躲藏的人不久被杀害了。黄克诚质问肃反委员会的人：“为何滥杀无辜？”结果肃反委员会将他逮捕，以“同情和包庇反革命，破坏肃反”的罪名，欲将他处决。军团长彭德怀闻讯后，火速从前线赶回，要求“刀下留人”，黄克诚才幸免一死，但被撤销了师政委职务，到军团司令部当了一名秘书。
    黄克诚第五次唱“反调”，是1932年10月反对“打赣州”。黄克诚任红三军团第一师政委不久，临时中央再次推行“左”倾冒险主义，指令红军攻打赣州。他和军团长彭德怀吵了起来：“彭老总，你这是半个立三路线!”结果打赣州失利，黄克诚为减少损失，带领部队主动撤出战斗。赣州战役后，红三军团政治部专门为黄克诚开了一个广昌会议，集中批判他的错误，与会人员指责他“一贯右倾，对抗中央路线”。他据理力争，拒不检讨，还批评上级推行“左倾冒险主义”，又一次被撤销师政委职务，到红三军团教导营担任政委。彭德怀找他谈话说：“再提意见，你就要被撵出红军了。”他说：“我又不是哑巴，怎么能有话不说!”
    黄克诚第六次唱“反调”，是1935年1月反对“硬拼”。红军第五次反“围剿”挫败后被迫长征，攻占遵义后，黄克诚向上级建议：“老根据地已经丧失，主力红军又受到重大打击，剩下的部队已经不多了。当前应保存实力，尽量避免与敌人硬拼，为中国革命保存一点火种和骨干。”结果，他被怀疑对革命悲观失望，缺乏信心。部队进到西昌，红三军团召开团以上干部会议，黄克诚又被点名批评为“右倾机会主义”。他再一次被撤销师政委职务，到师司令部担任侦察科长。
    黄克诚第七次唱“反调”，是1942年反对饶漱石搞“小动作”。当时，饶漱石任中共中央华中局代理书记兼新四军政委，独揽党政军大权，采取不正当手段，排挤新四军军长陈毅。黄克诚时任新四军三师师长兼政委，他实在看不惯饶漱石的所作所为，在华中局扩大会议上拍案而起，批评饶漱石：“无论如何，让陈毅军长离开华中，是个很大的损失。毛泽东和朱德同志在一起工作多年，彼此也有过不同意见，但他们却始终团结合作得很好。你刚来不久，就想把陈毅同志挤走，实在不应该。你这种做法很不光明磊落，不是共产党人的作风。”他的直言不讳的批评，使饶漱石敢怒不敢言。
    黄克诚第八次唱“反调”，是1943年7月反对“抢救运动”。1943年7月15日，中共中央社会部部长康生在延安干部大会上作了《抢救失足者》的动员报告，掀起了所谓“抢救运动”，要求对全党干部进行一次组织审查，造成了大批冤假错案。当时中央有指示，谁也不敢不执行。黄克诚在所领导的新四军3师7旅搞了一下试点，发现有一半的人需要“抢救”，感到这与当年中央苏区抓“AB团”分子如出一辙，便一边向上级打报告表示反对，一边下令在本师不搞“抢救运动”。一些好心人劝他说：“和上面对着干，会有麻烦的。”他说：“我一个人有点麻烦没有关系，要是那么多人都有麻烦，可就真麻烦了。”“我宁愿错放，也不能错杀。”为此，他又被扣上一顶“右倾”的帽子。
    黄克诚第九次唱“反调”，是1946年5月反对“四平决战”。1946年4月，国民党军队集中8个军的兵力攻打四平，林彪指挥10万大军与敌人在四平一线展开激战。毛泽东非常重视四平之战，从4月6日至5月19日，先后给林彪发去10多份电报，中心内容是坚守四平、死守四平。黄克诚从大局出发，主动向林彪提出从四平撤退的建议。黄克诚看到林彪对他的建议不予理睬，便于5月12日直接致电中央，建议四平保卫战适可而止，不能与敌人硬拼。5月19日，毛泽东以军委名义给林彪电报：“如果你觉得继续死守四平已不可能，便应主动放弃四平，由阵地战转为运动战。”显然，毛泽东采纳了黄克诚的建议。1959年庐山会议期间，有一次毛泽东与黄克诚谈起四平保卫战时说：“固守四平，是我决定的。”黄克诚说：“是你决定的也是错误的。”毛泽东一时没有说话，过了一会儿才自言自语地说：“那就让后人去评说吧。”
    黄克诚第十次唱“反调”，是1959年7月反对“浮夸风”。当时，彭德怀在庐山会议上因反对“大跃进”等“左”的错误，上书毛泽东提出不同意见，在大会上受到批判。黄克诚在会议中间被叫到庐山批判彭德怀，却在会上公开表示同意彭德怀的看法。中央常委刘少奇、周恩来等找黄克诚谈话，要他与彭德怀划清界限，但他仍“执迷不悟”。实在不行，毛泽东亲自出马与他谈话，指责他是彭德怀的政治参谋长、“湖南集团”的首要人物、“军事俱乐部”的主要成员，与彭德怀是“父子关系”，黄克诚一一进行了辩论，反对强加给自己的几顶帽子，最后表示：如果说我的观点与彭德怀的观点基本一致，我还是承认的。黄克诚在关键时刻的表现，让毛泽东深深失望了。8月2日，在批判彭德怀的中央全会上，有人要黄克诚对彭德怀“反戈一击”，被他断然拒绝。结果，黄克诚被撤销中央书记处书记、军委秘书长兼总参谋长职务，打入“彭德怀反党集团”，一顶右倾帽子整整戴了20年。

[2]


首页 -> 2007年第10期

黄克诚：“我这个人是敢讲真话的”

作者：王贵胜

字体： 【大 中 小】

    黄克诚一生因讲真话被多次批判、多次罢官，但他始终无怨无悔、矢志不渝，始终是“蒸不烂、煮不熟、捶不扁、炒不爆、响当当一粒铜豌豆”。到了晚年，黄克诚在被罢免20年复出后，更是以彻底的历史唯物主义的鲜明态度，以实事求是的科学精神，以敢于捍卫真理的巨大勇气，在关键时刻挺身而出，对一些重大敏感问题坦诚地讲出自己的真话。
    1980年11月，黄克诚在中纪委会议上说：“如果把建国以来我们党所犯的错误都算在毛泽东身上，让他一个人承担责任，这样做不符合历史事实。过去解放新中国，建设新中国，我们这些老共产党员都尽了一份责任，功劳大家有份。现在把错误都算在一个人身上，好像我们没有份，这是不公平的。我们应当来分担应当分担的责任，那才符合历史事实，符合唯物主义。”黄克诚在1959年庐山会议上受到毛泽东的错误批判和不公正处理，20年后，他能够以公正的态度评价毛泽东，使许多人深为感动和敬佩，他的这番话也说出了老一辈无产阶级革命家的共同心声。邓小平在主持起草《关于建国以来党的若干历史问题的决议》的过程中，始终把确立毛泽东的历史地位、坚持和发展毛泽东思想作为“最核心的一条”，作为“最重要、最根本、最关键的问题”，反复强调：“对毛泽东的评价，对毛泽东思想的阐述，不只是个理论问题，尤其是个政治问题，是国际国内的很大政治问题。”邓小平特别强调：“讲错误，不应该只讲毛泽东，中央许多负责同志都有错误。在这些问题上要公正，不要造成一种印象，别人都正确，只有一人犯错误。这不符合历史事实。中央犯错误，不是一个人负责，是集体负责。”由此可见，邓小平和黄克诚对这个重大问题的看法是完全一致的。
    黄克诚在公正地评价历史人物时，敢于突破一些历史禁区和思想禁区，讲别人都不敢讲的真话。特别是他对林彪的评价，在当时的政治气氛和历史背景下，确实需要超人的政治勇气。当时，《中国大百科全书·军事卷》写了关于林彪的条目，请黄克诚审定。他读完条目后对秘书说：“林彪的条目不能这么写，这样是不能向后人交代的。如果说熟悉林彪的人，我现在算是一个，也只有我这样的人说话了。‘文化大革命’期间，虽然林彪也是整我的，但我还是要说他一些好话。”黄克诚让秘书把编写《中国大百科全书·军事卷》的有关同志召集在一起，开门见山地对他们说：“你们写的这个条目，需要修改。你们要学司马迁，要秉笔直书，要对历史负责。林彪在我军历史上是有名的指挥员之一。后来他犯了严重罪行，是死有余辜。在评价他的历史时，应该分为两节：一节是他在历史上对党和军队的发展、我军战斗力的提高，起过积极作用；另一节是后来他对党、对军队的严重破坏，造成了极为严重的后果。这两方面都写明确，不含糊其辞，才符合历史事实。”黄克诚用历史事实客观地评价林彪：“我这个人是敢讲真话的。现在我也要说林彪几句。他和我早就认识了，井冈山会师就见到了他。以后我们分了合、合了分，有不少的接触。在红军时期，朱毛手下战斗力最强、战功最大的是红四军。据我了解，林彪有指挥能力，算得上一员战将。要承认这个事实。林彪生前我这么说，林彪死后我还是这么说。有人说林彪不会打仗，这不是历史唯物主义态度，也不符合历史事实。”黄克诚说了红军时期，又说抗日战争，再说进军东北。他说：“林彪在东北是有很大贡献的。去东北的时候，大概只有10万人，进关时有120万部队，这不能说没有他的功劳。如果我们说林彪是个不会打仗的人，只有鬼才信。辽沈战役，他的功劳不能抹掉，也是抹不掉的。当然也不是他一个人的功劳。但他是东北地区和部队的主要领导人，这历史功绩不能抹掉。”“建国以后，军队授衔，那是经过毛主席、经过许多同志反复考虑、权衡，才评出十大元帅，国内外都知道。如果把他写成一个一无是处的人，不仅不符合事实，而且也难令人置信。”有人提醒黄克诚，“文革”中林彪可是整过你的呀!的确，黄克诚被批斗时，给林彪写过一封信，希望林彪就一些知情的事说一句公道话，然而林彪不但没有为他说话，反而加重了对黄克诚的批判。黄克诚说：“不管他怎么对我，反正我是要公道地对他。”
    在我们党的历史上，在历次政治运动中，有多少人屈从于权威、屈从于淫威，最终选择了说假话，真话几乎成了遥远的绝响。黄克诚作为一个“死不悔改”的直言者，终生与真话为伍，终生与真理为伍，为天地立心，为生民立命，是一个真正的共产党员，是一个名副其实的大写的人。1949年10月，黄克诚曾为一位死难者题词：“威武不能屈，临难不苟免，是真正的人民英雄。”综观黄克诚的一生，他在任何时候任何情况下都是为真话而生存，为真理而斗争，从来没有出卖自己的良心，也从来没有出卖自己的灵魂。1986年12月28日，黄克诚逝世。他的夫人唐棣华在挽联中写道：“即死无憾矣，仰不愧天，俯不怍人。”挽联写得恰如其分，黄克诚确实当之无愧，应该永恒地雕刻在他的墓碑上。
    (作者系总后政治部组织部副部长)
    （责任编辑 吴 思）

[1]


首页 -> 2007年第10期

张闻天在外交部主持反右运动

作者：萧　扬

字体： 【大 中 小】

    张闻天一直是以尊重和爱护知识分子出名的，所以对1957年那场名为“政治战线和思想战线上的社会主义革命”实为整知识分子的反右派运动，不但思想上毫无准备，而且也格格不入。但是，由于职责所在，他还是在视察驻外使馆的中途被召回国主持外交部的反右派运动了。用周恩来的说法，是请他“挂帅”。这就使张闻天承担了一个相当困难的角色。他不能不在全国统一部署和部内“左倾”习惯势力的多重压力下，左右周旋，尽其所能地保护知识分子，减轻运动给外交部工作带来的损失。

    一

    反右运动开始时，张闻天正在巡视我国驻东南亚各国使馆的工作。这种巡视，深入细致，真正解决问题。据胡乔木回忆，周恩来对此颇为赞赏，认为在张闻天以前或以后的外交部领导人员都没有这样做过，说明他“在外交部工作做得比较认真仔细”。张闻天自己对这种巡视确是全身心投入。他这次出国，先后视察了驻印度、巴基斯坦等国使领馆的工作。正在视察驻印尼使领馆时，国内反右运动开始了，周恩来也接连去电催促他回国主持运动。但他却仍然坚持将驻印尼使馆和驻缅甸使馆的检查工作全部做完，至于参加运动，反倒显得并不着急。
    张闻天离开北京是2月27日，正是毛泽东在最高国务会议上做人民内部矛盾报告的那天，回到北京则是7月14日。短短的四个半月中，国内形势发生了令人头晕目眩的变化。外交部在姬鹏飞主持的运动领导小组领导下，反右运动已经进行了一个多月，运动领导小组的会议也举行了三十多次。部内各单位批斗本单位右派分子的大小会议热火朝天，东楼大礼堂还开了火药味甚浓的全部大会。被斗的当然都是知识分子干部，其中许多人还颇为张闻天所欣赏。例如浦山，系哈佛大学经济学博士，1951年曾经作为伍修权的特别助理出席安理会，后来又作为谈判班子成员参加板门店谈判。薛谋洪，北京大学1951年政治学专业研究生毕业，除英语、法语外自学俄、德、西班牙多种语言，外交部研究室（原来的政策研究委员会）的写手。林致惠，自学成材的俄语干部，当时外交部翻译室数一数二的俄语译员。曹棉之，新闻司主管动态调研的科长，编写《临时通报》的主力。这些同志在1956年干部调整级别时曾经连调两级——那时张闻天主张对于优秀而又级别偏低的干部越级提拔，全部有十几名干部获此优遇。现在，他们中半数成了右派，浦山还曾被揪到全部大会的台上，与浦山同一办公室的毕季龙被布置到台上当面揭发，台下则“打倒”之声震耳欲聋。这种事态发展，显然出乎中途接手的运动主持者张闻天的意料，也决非他所乐见，但形势已非他所能扭转。
    张闻天从东南亚回到外交部时，全国反右之火正在愈烧愈旺。毛泽东7月9日讲话说，“右派还要挖，不能松劲，还是急风暴雨”。同一天，毛泽东还写了中共中央通知，点名批判的右派人数要增加，对右派学术方面的“反攻”要扩大。接着就是《一九五七年夏季的形势》，宣布同右派的矛盾是敌我矛盾，是对抗性的不可调和的你死我活的矛盾。8月1日，毛泽东又写了《中央关于进一步深入开展反右斗争的指示》，强调对右派“必须在中央一级和省市自治区一级各机关深入地加以挖掘”。外交部怎么办？前一阵部内各单位已经斗争了一大批右派，是按照部署继续深挖，急风暴雨，使斗争升温，还是灭火，降温？在那种形势下，灭火是不可能了。但是降温的事情张闻天确实在做。
    7月24日、26日、27日，张闻天接连主持外交部运动领导小组第34次、35次会议。从现有扼要的条文式的会议纪要上看，张闻天在这几次会上强调了以下几点：右派材料涉及这些人的政治命运，要重新审查，要经过批准；对右派批判揭发要充分说理，不要追动机；要区分中右和右派。其用意很明显，一是减弱群众斗争以势压人的火药味，二是尽量少划右派。
    那些年代的过来人都明白，政治运动中的“追动机”是怎么回事。一件最平常的事，经过七追八追，可以追出反革命的动机来。比方说，外交部鸣放中主要话题之一就是所谓大使安家楼问题。总务司在报房胡同盖了一栋公寓楼，安排一些大使和司长们入住。公寓楼的条件按现在的眼光看并不怎么样，但是比起当时一般干部很少有暖气和单独卫生间的居住条件来，当然好得多。鸣放中许多人觉得不公，有些人批评这是特权。反右中如果追这些人的动机，就可以追出有意挑拨群众对党不满的动机来。追动机，还有追组织（许多子虚乌有的反党集团、反革命集团就是追组织追出来的），都是多次运动中惯用的手法。既然是政治斗争，目的是打倒或震慑政治对手，也就用不着多费唇舌，尽可以把所谓“摆事实讲道理”放在一边，用最简便的追动机追组织的办法，就可以制造出犯罪故意和犯罪事实，达到铸造罪名致人于死地的目的。毛泽东说，反右派斗争“主要是政治斗争”，思想斗争不占主要成分。既如此，在各个单位的实际操作中，追动机追组织这一套传统办法就会被代代相传的运动积极分子自然套用，用不着谁来教给。张闻天要求充分说理，不要追动机，这违反作为政治斗争的运动规律，要贯彻反倒要克服相当大的阻力。

    二

    更为重要的是少划右派。
    张闻天回到外交部时，部里已经定了一批右派，张闻天对此不满意。例如对于前述浦山之被定右派，我那时在张闻天身边工作，就多次听见他私下表示过对主持者的责怪。对曹棉之被划，他质问有什么理由。新闻司的年轻科员潘其俊也在右派名单之中，他说：“那个小女孩，怎么也算右派？”但是，这些都木已成舟，在当时的气候中，即使以张闻天的权位也不好改变。他只能尽量挽救尚未定案的斗争对象。中央强调某些国家机关等“知识分子成堆的地方”是右派分子活动的主要场所，要求“深入挖掘”，张闻天实际上却是反其道而行之。他在各种会议（部领导办公会议、运动领导小组会议）上反复强调，划右派要特别慎重。各单位要求划作右派的人太多了，要研究，不要把一般认识问题定成反党反社会主义，能不划的尽可能不划，有些可定为中右。发表过右派言论的多半是一些“秀才”和有能力的知识分子干部，一旦戴上右派帽子，不但他们的政治生命从此断送，我们也不好再使用他们了。有些单位领导运动的负责人思想一时扭不过来，张闻天还分别找他们谈话。亚洲司的专员谢爽秋是老资格的地下党员，抗战初期曾以《扫荡报》记者身份采访毛泽东，平日有些文人习气，讲话随便一点，鸣放中不知讲了些什么，司里一些同志要将他划为右派。张闻天不仅在会上尽量拖延决定，还专门找司里运动领导小组的两位负责同志做说服工作：能不划就不划嘛！谢爽秋得以免于被划。对于外交部直属的外交学院教员王绍坊（他曾经留学伦敦经济学院，著有《中国外交史》），张闻天也劝说学院副院长何戊双：我看过他写的书，写得不错，不要划右派吧，让他去教教书。可惜在当年那种气氛下，连张闻天说话也不灵，王绍坊还是难逃厄运。外交部直属的国际关系研究所副所长陈翰笙，是著名学者和老党员，鸣放中也讲了一些话。据时任外交部党组秘书的何方说，几次党组会上讨论，不少人认为陈翰笙应划右派。张闻天虽然不同意，却找不出理由说服大家，只是设法拖了一阵。最后想了个办法，说陈翰笙长期在国外，很少经受组织生活锻炼，所以说话没个准头，应该把他当作党内的民主人士处理。大家也就接受了张闻天这个不成理由的理由，陈翰笙于是免于被划。办公厅一位秘书，工作积极努力，就是有时会传播些有影无影的绯闻逸事、小道消息，一次瞎说张闻天的夫人刘英过去是某人的妻子。支部为此坚决要划此人右派。汇报到党组会上，与会的党组成员刘英竟哈哈一笑，说哪有这事，完全是胡说八道，但也不是什么政治问题。此人于是逃过一劫。愈是在最后定案阶段，这类口舌之争，这类交锋和反复就愈多。

[2] [3]


首页 -> 2007年第10期

张闻天在外交部主持反右运动

作者：萧　扬

字体： 【大 中 小】

    三

    外交部虽然也是知识分子成堆，被认为应该是右派活跃的地方，但是鸣放期间真正涉及《关于正确处理人民内部矛盾的问题》所提六条标准的言论并不多。较多的是对于生活福利和干部工作中一些具体问题的意见，例如前述大使安家楼问题之类。那时中国共产党执政不久，个人集权体制的弊端暴露得还不像后来那样明显，一般干部和群众的热情很高，外交部干部包括一些被定成右派的人并没有发表什么制度层面的言论。只有研究室（主任是乔冠华）和新闻司（司长是龚澎）的一些人有些不同，例如浦山、关在汉、李肇新、曹棉之、薛谋洪等。他们大多解放前接受过反蒋民主运动的洗礼，或曾留学，经历过西方民主政治的熏陶，很多人同乔冠华、龚澎熟识，并且由他们介绍来外交部工作。鸣放期间，他们常到乔家聚会，乔冠华、龚澎夫妇同他们一起谈天论地，他们自然受到鼓舞，回到本单位也就跟着鸣放。其中确有不少言论涉及基本制度问题。例如，他们提出过两党制问题，认为即使不搞两党，也可以在党内搞两派，以便相互监督。本来实行言论自由，这些言论完全可以自由发表，但是当时（甚至今天）显然犯忌，而且被认为属于“尖端”。所以运动一旦转入反右，这些人就首先被本单位抓住，在张闻天从东南亚回到北京以前已经被打成右派。在这些言论材料面前，张闻天也不好说话了。
    接下来就是乔冠华和龚澎的问题。当时他们两位仍然继续正常上班，部里也没有宣布什么。但是研究室和新闻司的斗争对象所写材料不少都牵涉到乔、龚两位，这些人还因乔、龚两位未受触动而感不平。部里干部，特别是了解情况的司一级的干部不少也认为不公，不满张闻天迟迟不处理两人问题。有些人还正式提意见催促。龚澎当年的一位同学曾找何方代向张闻天反映。新闻司一位副司长也说部里对新闻司的运动态度不明确，张闻天在会上将他顶了回去。张闻天确实不愿将乔、龚两位打成右派，但是又承受着来自下面的这些压力。他的策略是拖，一是拖到冷处理，二是拖到陈毅部长上任以后。在周总理兼任部长的情况下，乔、龚不论如何处理，都不能不通过周总理并取得他首肯，而这样做无异于给他出难题。周总理在处理身边工作干部的这类问题上总是采取回避态度的。1958年我在外交部党组一次扩大会上任记录，就听周总理在会上说过，反右中有人反映总理办公室某人有问题，他就让办公室自己处理。这样，乔、龚的问题就拖到了1958年。那时外交部的右派已经定案，要下放农村的已经下放。3月31日和4月1日，陈毅主持外交部党组会。张闻天发言，还是像平时那样温文尔雅。他说，乔冠华有资产阶级民主思想、单纯业务观点和个人主义，但不是右派。他鸣放期间有错误，但是反右开始以后立场正确。他多年来积极为党工作，成绩还是比较显著的，工作能力也比较强，今后还可以为党工作。陈毅最后发言，采取了“高高举起，轻轻放下”的办法。他严词批判说，乔冠华提的都是要害问题，我们要给他全部端回去。还说，乔家是裴多菲俱乐部，乔冠华是外交部右派头子，一旦右派翻天，他就要黄袍加身。但是落实到组织处理，陈毅也主张不划右派。乔冠华（还有龚澎）就这样过了关。
    但是，这件事并未到此为止，而是又有戏剧性的发展。张闻天在乔冠华问题上所起保护过关的作用，在他1959年庐山蒙冤以后竟被一百八十度地翻了个儿。1959年12月3日，在外交部的批判大会上，一位曾在1957年要求张闻天早日处理乔、龚问题并要何方代为反映意见的司长，一变而慷慨激昂地斥骂张闻天、刘英“整人”，要求重新审查乔、龚结论。乔冠华自己后来填写干部履历表“受过何种处分”一栏，也特地写上是张闻天给的处分云云。不论那位司长是否因为乔、龚最后并未倒台而想与之重新修好，也不论乔冠华对张闻天确有误会还是觉得说整自己的人后来已被打倒比较有利，这大概都可以算是又一场运动（不是反右运动，而是反右倾运动）中张闻天的额外“收获”，或者也可以算是运动西洋镜中折射人世百态的一景吧。

    四

    一番斗争，对右派的斗争。一番争斗，在右派定案问题上的争斗。外交部的右派终于定案。被戴上右派帽子的共有多少人，现在记不清楚了。我问过外交部的一些老人，有说二十余人，有说三十余人，要以档案为准。不论哪一数字，占当时外交部总人数的比例不超过1%至1.5%。不论与全国55万右派占500万知识分子11%相比，或与其他国家机关相比，这一比例都小得多。
    定案之后，便是处理。按照当时做法，右派是要送去劳动作为惩处的。张闻天则念念不忘尽快重新使用这些干部，所以外交部并没有把所有右派都送去劳动，而是留了一些在机关，相当一批留在国际关系研究所，后来不少成为研究所的研究骨干。送去劳动的也有不少就近下放在北京周围，同外交部其他下放干部一起，不属劳动教养，也不属监督劳动，而属一般干部劳动锻炼性质。张闻天考虑右派的处境，嘱咐不要让他们“混不下去”，他们下放时不让向当地群众公布其右派身份。有的干部对此思想不通，在1959年庐山会议以后外交部的批判会上借当地农民的话讥讽说：“外交部特殊，右派也特殊；外交部保密，右派也保密。”其实特殊的事情并不仅此一桩。张闻天（还有刘英）还批评支部成天要右派汇报思想。
    大约过了不到一年，张闻天就指示并多次督促将一些右派调回分配工作。他说，右派分子凡有点才能的都要使用。他首先指名调浦山。人事司主管干部不同意，说浦山迄今不服，仍需劳动改造。张闻天说：“在乡下可以改造，在机关工作中也可以改造。”刘英也说：“回来做脑力劳动也是改造。”
    关于是否必须体力劳动才能改造，还有一次思想冲突。人事司提出，留在机关的右派分子，每人每年至少需要劳动四个月。张闻天反对，反问：为何要劳动四个月，脑力劳动不是一样可以改造吗？
    按当时惯例，右派即使留在机关，也不能从事原来的工作，尤其不能从事意识形态工作。国际关系学院的右派留在学院的也不再教课，只做些资料工作之类。张闻天对何戊双说，可以让右派讲课。他们讲课时，你们也可以去听听，他们知道的材料多，我们知道的少。要用其所长。在无产阶级政权下，是可以用他们的才的。在1959年1月28日外交部党委讨论国际关系学院工作的会议上，他进一步说，右派分子也可以教马列主义。作为一门课程，只要能把知识讲清楚就可以了。说右派教课影响不好，是年轻人幼稚。应该做思想工作，不要群众一说什么就怕。这些人是国家财产，放着不用是浪费，要造成一种环境让他们能教书，造成一个友好的环境来使用和改造他们。
    不用说，张闻天在右派处理问题上的主张和为此辩护的论据，以及他在整个运动中对右派的保护本身，都是顶着最高权威和主流意识，逆流而上的。他以政治局候补委员（1956年八大以前还是正式委员）的身份只当一个副部长（这种安排在中华人民共和国的历史上堪称空前绝后），当然明白，自己已经是处于何等边缘化以至随时可以被弃如敝屣的境地。尽管如此，他还是在反右运动中这样做了。这就是张闻天，就是那个后来在庐山慷慨陈词的张闻天。

    五

    反右运动的许多特征同建国以来乃至建国以前的历次政治运动一脉相承。张闻天对待反右运动的态度，还可以从他对待其他运动的态度得到印证。这里只谈外交部的肃反运动。
    外交部的肃反运动迟至1955年7月21日，即毛泽东6月3日提出要将反胡风斗争发展为“揭露各种暗藏的反革命分子”的运动一个半月以后，才由张闻天作动员报告。不久，张闻天就于8月5日去北戴河休假，一个月后回来，发现部内运动出现偏差。一些干部因为思想问题被当成“反革命”，领导运动的同志强调克服右倾，要求“连续作战”、“限期突破”，一些单位采取了限制人身自由、搜查和拆阅私人信件、甚至体罚等逼供信手段。张闻天着手纠正偏差。

[1] [3]


首页 -> 2007年第10期

张闻天在外交部主持反右运动

作者：萧　扬

字体： 【大 中 小】

    他首先说，“运动搞左了”，“现在应该反左，不是反右”。这一估计明显犯忌。当时毛泽东正连续批转国家机关党委和河北、上海、广东等地报告，推广运动中反右倾思想的经验。直接领导外交部运动的国家机关党委更点名批评外交部的运动落后，部内不少人也认同这一看法。其实，运动高潮中只准反右，讳言反左，早已成了规律。
    张闻天宣布停止群众性的肃反运动，转入专案审查。这又是犯忌的。毛泽东批转的各地报告中正不断强调要坚决克服不积极发动群众，不敢大胆让群众在小组会中开展思想斗争的倾向。而且利用群众斗争造成声势、施加心理压力，胁迫斗争对象“缴械投降”，本来就是历次运动的传家法宝。张闻天不但在这次运动中停止了小组群众斗争的形式，而且在肃反运动总结中写上：“大多数干部的问题只要经过审干的方式就可以获得解决，采取群众斗争的办法是错误的。”这句话已经如此明白，差一点就是“不搞运动”了。
    运动七斗八斗，最后竟没有斗出一个反革命。张闻天要求对错斗的干部赔礼道歉，做好善后工作。这件事虽然费了不少唇舌，还是说服各单位运动的主持者照办了。不少被错斗的干部，第二年还被提了级。但是在做总结时有些人强调对于重点对象最后都作了正确结论，不愿承认斗错了的事实。张闻天坚持写上：运动“虽然未冤枉一个好人，但是确曾错斗了一些好人”。
    还有一个控制数的问题。张闻天在总结中说，运动中的错误是由于“缺乏实事求是的精神”，“错误地认为不超过中央规定的控制数字，不会发生偏差”，“我们运动中初定的重点对象，虽然没有超过百分之五的控制数，但实际上是不符合于外交部干部的实际情况的”。这就是说，不能凑数，不能唯控制数是从。
    如何估计运动的成绩成了一个大问题。运动办公室所写总结稿使用了“成绩是基本的”这一当时必不可少的标准公式，张闻天坚决不同意。他的提法是：有成绩也有错误，“贬低运动的成绩和积极作用，或是不敢正视错误，或缩小错误而夸大成绩，都是不对的。”这个总结因为争论太大，一直拖了两年才做出。
    1955年过去了，1957年过去了，张闻天奉命两度在外交部的运动中“挂帅”。然而帅上还有帅，此帅即使在外交部这块弹丸之地稍逾彼帅之矩，也是要付出代价的。1959年来了。张闻天受清算，罪名中果然有一条：否定肃反，包庇右派。说实话，包庇右派的罪名倒也符合实际，虽然不应该是罪名而是功绩。令人百思不得其解的是，到了张闻天获得死后平反，外交部的右派们（尚且在世的和找得到下落的）获得改正之时，他们却被告知，他们当年之所以被划为右派，全是张闻天的过错。作出这种违反事实的宣布，究竟出于何种心理，出于何种运动的规律，也许只有宣布者自己才能讲清。
    （作者系《世界知识》出版社原总编辑，曾任张闻天秘书）
    （责任编辑 吴 思）

[1] [2]


首页 -> 2007年第10期

习仲勋在土改中防左纠偏

作者：贾巨川

字体： 【大 中 小】

    1947年11月底至次年4月，习仲勋在领导陕甘宁边区土改中，提出了一系列的思想、观点、方针、政策，不仅及时纠正边区土改中的极“左”倾向，使这场伟大的群众运动循着正确的轨道前进，而且对于各解放区以至全国解放后进行大规模的土地改革，也提供了有益的借鉴。

    一、风起“义合”偏差渐现

    1947年7月底，习仲勋协同彭德怀组织指挥了青化砭、羊马河、蟠龙镇三战三捷和陇东、三边战役后，根据党中央小河会议决定离开前线，回西北局主持工作。这时，摆在他面前的一项重要任务就是贯彻全国土地会议精神和中共中央批准的《中国土地法大纲》，组织领导好陕甘宁边区土地改革。
    此时，《中国土地法大纲》下发到了西北局。10月10日，中共中央批准了全国土地会议通过的《中国土地法大纲》，《大纲》规定“废除封建性及半封建性剥削的土地制度，实行耕者有其田的制度”，以“没收地主牲畜、农具、房屋、粮食及其他财产”的政策，代替过去“征购地主土地”的政策。为了传达贯彻全国土地会议精神，部署边区的土地改革和整党工作，西北局决定召开一次陕甘宁边区干部会议。
    11月1日，会议在绥德县薛家渠对面的阳湾空地正式召开，时称义合会议。习仲勋、贺龙、林伯渠等分别主持会议。会议听取了西北局宣传部长李卓然关于全国土地会议精神的传达，以较多时间开展批评和自我批评，在检查以往工作的基础上，作出了彻底完成边区土改和认真进行整党的决议，研究了具体实施办法，并由林伯渠、贺龙、习仲勋联合签署发了布告。
    但是，义合会议期间，一些不很正常的情绪也逐渐露头。会议没有把边区里老区（占三分之二）和新区（占三分之一）的不同情况区分开来，没有划清一般地主和恶霸地主的界限，没有对中农、工商业和三三制等政策解释清楚，片面地强调“依靠贫农”和“平分土地”，在反对右倾时对防止“左”倾注意不够，因此，造成了会后在边区一度出现“村村点火，户户冒烟”，翻底财，“搬石头”，侵犯中农利益，破坏工商业，对地主富农和基层干部乱斗乱杀等过左的作法。这些异常情况，使习仲勋疑窦顿生，忧心忡忡。他在以后曾检讨性地说过这样的话：“义合会议潜伏一种‘左’的情绪。”具体表现为：在土地工作问题上未能具体地分析边区的实际情况，规定具体方针；未能作出划分阶级的规定和禁止用肉刑。特别是康生、陈伯达在晋绥地区土改中搞的让“贫雇农打天下，坐天下”、“群众要怎么办，就怎么办”的“左”的做法，成为合法系统的经验在会上得以流传，致使会议开展的批评和自我批评，变成过激行为的批判斗争。
    当时参加会议的延属地委书记白清江回忆说：“在传达全国土地会议精神时，就讲了许多‘左’的东西，提出了‘村村点火，户户冒烟’的口号，还以晋绥地区把五台山大庙炸了个稀巴烂作为典型事例宣扬。会议气氛非常紧张，将吴岱峰、高峰、周兴等一批分区党政军领导干部叫到台上进行批判，稍有分辩和不满，就被拉了下来。当时我们参加会议的人，也觉得接受不了，但不能说，不敢说，只好顺着大流走。我也注意到，会议主持之一的习仲勋，说话较少，神情郁闷。”
    义合会议后，各分区、县也召开了会议，积极开展了大规模土地改革和以整党为中心的各项工作。但是，在土地改革和整党工作中一些“左”的做法在一些地方蔓延开来，在个别地方发展到严重程度。绥德县在土改中甚至斗争了担任陕甘宁边区副议长的开明绅士安文钦，没收了他的浮财，并把他“扫地出门”。
    习仲勋在调查研究中发现，一些农村不加区别地平分一切土地，把财产较多、生活较好的农民当土改对象，把已转化为农民的旧地富又拉出来斗争，甚至把在我方任职之公教人员，其家中缺乏劳力者，也定成地主、富农。在枣林坪街，把店铺大部查封。在延家岔，贫农会上规定谁斗地主不积极，就用乱石头打死。在辛店贺家石工作团所领导的农会上，规定民兵吊地主，打干部。许多群众斗争会上，总是有几名打手，专门捆、打、吊、拷，弄得人心恐慌。习仲勋在一份调查报告中写道：土改一到农村，就发生极“左”偏向。凡是动起来的地区，多去强调“贫雇农路线”，反对所谓“中农路线”，都是少数群众(不是真正的基本群众)起来乱斗、乱扣、乱打，乱没收财物，乱扫地出门。最严重的是佳县，有好几个村庄，连贫农、中农的东西都一律没收。干部家属幸免于斗者很少。张达志（时任晋蒙军区副政治委员）家人也被斗，索要银洋。有的烈士家属也被扫地出门。佳县乱搞不到5天，竟一塌糊涂。我看一有“左”的偏向，不到半月，就可把一切破坏得精光。在机关学校中，也发生“左”的事件，如边保（指陕甘宁边区政府保安处）的马起来斗争马班长，也叫贫雇农翻身。如绥德干小（指绥德分区以招收干部子弟为主的小学）把地主出身的校长夫妇(老党员)赶走，整出的十几名都是八九岁的干部子弟。虽则事不普遍，但影响所及，人心不安。闹得农村极度紧张，弄得大家都有顾虑。
    针对一些地方在土改中出现的“左”的偏向并呈蔓延滋长的趋势，习仲勋陷入深深思考之中。当一些同志汇报工作时，他总是要仔细谈谈在运动中的防“左”纠偏情况，并再三叮嘱工作中要讲政策、讲纪律，切莫头脑发热。当他了解到安文钦被批斗时，便严肃批评了这种错误做法，指示要按党的政策予以纠正。尽管习仲勋做了一定努力，但对于彻底扭转“左”的思潮，还必定是有限的。

    二、中央会议防左纠偏

    正在土改政策出现偏差和摇摆的时候，习仲勋接到了参加中共中央扩大会议的通知。他感到兴奋的是，关于土地改革方针政策的讨论与确定，被列为这次会议的主要议题。
    中共中央扩大会议在米脂县杨家沟召开。这是一次参加人数较多并具有重要历史意义的会议。因为是12月在杨家沟召开的，习惯称之为“十二月会议”或“杨家沟会议”。
    杨家沟会议分为两个阶段，从12月7日至24日为会议准备阶段，25日至28日为正式会议。会议准备阶段分为政治、军事、土改三个小组进行讨论，习仲勋参加了由任弼时主持的土改小组的讨论。讨论集中围绕土改政策特别是正确分析阶级问题进行。习仲勋、李井泉等根据自己的调查研究特别讲了陕甘宁和晋绥地区土改的情况。
    会议期间，毛泽东为了起草好会议的主题报告，逐一同参加会议的同志谈话，调查研究，听取意见。习仲勋向毛泽东汇报了陕甘宁边区战争、生产和群众生活情况，并如实地谈了自己对边区土地改革中存在的问题和形势发展的看法。毛泽东听得非常专注，并不时提出一些问题来让习仲勋补充回答。谈话结束时特别勉励习仲勋说：你们长期做实际工作，没有时间学习，这不要紧，没有时间可以挤。我们现在钻山沟，将来要管城市，现在就要抓紧理论知识的学习。你一年读这么薄薄一本，两年不就两本了嘛！三年不就三本了嘛！这样，十几年就可以读十几本，不就可以逐步精通马列主义了嘛!毛泽东接着又说：一个人的经验是狭隘的，它受时间、地点、条件的限制，要使经验上升到理论，就得学习。只凭老经验办事，不能适应新形势。
    中央扩大会议正在进行之时，著名开明绅士、陕甘宁边区政府副主席李鼎铭先生在义合病逝。习仲勋由此想到了在土改中违犯政策冲击民主爱国人士的问题，即与林伯渠向毛泽东建议，在为李鼎铭开追悼会时要有党外人士参加，特别请受到批斗的安文钦以边区参议会副议长身份致悼词。毛泽东表示赞成说：三三制还是成功的，三三制政策还要坚持。下面做法过火了，伤及了开明士绅，但还是要保护他们。要做好安文钦、霍子乐等民主人士的工作，要他们参加追悼会，报纸上还要发消息。毛泽东又风趣地说：美国记者爱泼斯坦在延安访问时曾讲过，共产党真厉害，把地主、开明士绅请出来当了副主席、副议长。现在一搞土改，又把他们的浮财给分了，赶出家门。有朝一日这位记者再问起安文钦先生时，你们怎么交待？后来在西北局、边区政府和习仲勋的过问下，归还了安文钦的财物并赔礼道歉。安文钦非常高兴，对党和毛主席的关怀表示感谢，又愉快地回到自己的住宅。

[2] [3]


首页 -> 2007年第10期

习仲勋在土改中防左纠偏

作者：贾巨川

字体： 【大 中 小】

    25日，会议正式开幕，毛泽东首先发表讲话，他着重讲了目前敌我形势、统一战线和英美苏关系三个问题。27日，任弼时在会上发言，对纠正土改运动中“左”倾错误提出了较为系统的意见和建议。28日，毛泽东在会议闭幕时作结论说，反对美帝国主义、打倒官僚资本、打倒封建制度，这三个目标是立得正确的。团结中农，团结中、小资产阶级以共同反对三个敌人，这个方针是正确的。反右的问题在土地会议等几个会议上已解决了，现在要解决新的问题，就是在对待中农，对待中小资产阶级，对待党外人士问题上出现了“左”的偏向。好比一河水，这河水十个浪头八个是好的，但在对待中农和中小资产阶级、对待党外人士问题上发生了偏向，这两个浪头就不是好的。“左”倾成为一种潮流的时候，共产党员要反对这种潮流。地主阶级作为整个阶级是要消灭的，但作为个人就要分别情况对待。
    习仲勋从毛泽东深入浅出的讲话中受到深刻启迪。他尤其感到会议通过的毛泽东《目前形势和我们的任务》的报告，是伟大历史转折时期一个纲领性文件。回答了如何取得解放战争胜利以及怎样打倒蒋介石，怎样建立一个新中国的重大课题。
    杨家沟会议结束之时，新的一年又开始了。1月2日，习仲勋在绥德召集分区党、政、军、土改工作团员干部二百余人，以全天时间传达了毛主席关于《目前形势和我们的任务》的讲话。习仲勋在会上要求全体党员干部认真学习毛泽东的报告精神，分析事物，认清时局，积极工作。他特别提出要在土地改革中注意划分阶级与救灾问题。他说：“只有正确地分析阶级，才能正确执行《土地法大纲》。我们一方面要放手发动群众，彻底消灭地主阶级，平分土地，满足贫雇农要求，以贫雇农为骨干，坚决团结中农，才能胜利完成土改。但同时我们应当注意纠正在划分阶级时把中农定成富农的过‘左’偏向。因此我们在放手发动贫雇农热烈讨论、严格划分阶级界限时，应以生产手段(在农村主要是土地)占有与否，占有多少及与占有关系相连带的生产关系(剥削关系)为根据，并随时发现偏向，随时纠正，使土改运动正确前进。”会后，习仲勋接连召集工作团负责同志，详细研究、逐条领会毛泽东报告精神，听取各工作团的汇报，阅读各种资料，具体分析土改运动出现的问题。他还走出窑洞来到附近村庄，广泛听取农民群众和各方面的建议意见。他在获得大量第一手材料的基础上，产生了一个强烈的想法，决定将调查研究中发现的带有普遍性、规律性的问题归纳整理，写信向党中央、毛泽东报告。

    三、调查研究上书言事

    1月4日，即杨家沟会议结束后的第七天，习仲勋致信西北局并转中共中央，就检查绥属各县土改中的问题，向中央作出汇报。全信内容包括5个方面：(一)毛泽东报告发表后，获得了党内外热烈拥护。大大地安定了人心，把一切工作都推上了轨道。干部都觉得有了信心，增加了力量，都认为更有把握完成土地改革任务。(二)苏维埃时期的老区，有许多问题与抗战时期情况是不同的。首先是老区成分一般定得高，群众不满意。其次中农多，贫雇农少。平分土地对我不利，最好以抽补方法解决少数农民少地或无地问题。第三，地主、旧富农也比新区少得多。如果在老区再沿用地主富农占中国农村百分之八左右的做法，必然会导致错误。第四，对老区地主，应查其剥削关系及是否参加劳动与时间长短来决定。第五，在老区发动群众运动，要坚决反对“左倾形式主义”。(三)绥德分区领导上虽有明确决定，但是，在群众发动起来的地方，一般的都是过“左”。这种“左”的情绪，不是群众原来就有的，而是干部带去的。要将运动引向正确的方向，这还是一件很艰苦的工作。(四)在选贫农团、农会领导土改的成员中，要由能代表多数群众利益，并为全村、全乡群众所拥护的人来担任，工作团不能包办代替和搞其他形式主义。(五)许多地方是搞群众自发运动，这种为数不多的、盲目的、而为各种动机不纯分子所鼓动起来的群众斗争，如果任其发展下去，必将造成许多脱离群众的恶果。对此，必须派得力干部参加进去，改造和掌握领导，使自发运动变为群众的自觉运动。他在信中特别指出：“陕甘宁边区的老区(全国解放区的一块特殊地区)是有许多问题同新区有其基本上的区别，望能在土改方针及方式上，随时注意，适合当地的具体情况。”
    时刻关注全国各解放区土地改革发展的毛泽东，看到习仲勋这封如实反映农村实际又颇具真知灼见的信后，心情十分欣慰，即于1月9日给西北局及贺龙、习仲勋发来电报：
    贺龙、习仲勋及西北局各同志：
    (一)习仲勋同志1月4日给西北局及中央关于边区(老区)进行土改工作的信业已阅悉。
    (二)我完全同意仲勋同志所提各项意见。望照这些意见密切指导各分区及各县的土改工作，务使边区土改工作循正轨进行，少犯错误。
    （三）提议仲勋同志巡视绥属各县（带一电台联系各地委），明方同志延属各县及各县土改工作，每县只住几天，不要耽搁太久，并请考虑派文瑞同志(和他将问题说清楚)去三边、陇东、关中巡视一周，是否可行，望酌定。
    1月5日，习仲勋从绥德到子洲县检查工作。7、8日两天，连续同延属地委负责同志李景膺、李景林谈话。9日，又约三边分区的同志了解土改运动进展情况，同时参加子洲县召开的土改检讨会，总结工作中的经验教训，提出解决问题的办法。
    习仲勋在子洲县停留了9天，通过与各地领导座谈和从群众中调查访问，一些地方的真实情况反映到他那里。义合会议后，各县普遍召开了土地改革会议，但是运动的发展极不平衡，偏激极左的做法蔓延滋长。特别是在已开展起来的地方，已经出现了一些人混水摸鱼大捞一把而鼓动起来的所谓自发斗争。子长县栾家坪土改变成了干部党员之间的斗争；涧峪岔附近的四朴塔斗一个反动旧保长，竟逼其妻剖腹自杀；交口五六十名群众住在地主家里进行斗争，杀羊宰鸡，每日三餐，早上米饭，中晚馍馍面条，吃喝了八九天，临走时又乱拿一气……
    8日，习仲勋致信中共中央西北局，列举了子洲土地改革中存在的9种不良现象：一是把中农甚至错把贫农定成富农进行斗争，只要有吃有喝的人，就是斗争的对象。二是地主富农不加区别一律斗争和拷打，用刑很惨，把马刀烧红放在被拷打者的嘴上，也有用香燃油去烧，这是破坏党的政策。肉刑一定要坚决废除，任何共产党员不得违犯，否则应该受到党的纪律制裁。三是凡定为地主富农者，个个必斗——斗必打，打必拷，“大锅里头煮牛头”，把大量时间放在逼要地、富的底财上，将他们扫地出门。四是不艰苦地深入发动群众，而是被搞所谓斗争冲昏了头脑。五是在贫农和中农之间划了一道鸿沟，把贫农团神秘化。六是不能正确对待老党员老干部。七是曲解土地法关于暴力手段没收土地的含义，认为就是要多吊拷人，多打死人，多用肉刑来贯彻土地法令。八是凡搞斗争的地方，大吃大喝成风，既不利于救灾，又浪费了胜利果实。九是在土改运动中干部包办代替多，没有形成群众自觉的行动，要创造党内一种新作风。
    习仲勋在信的最后一段特别谈到了党的报纸对土改工作的重要指导作用。他说：《边区群众报》的确进步了，望坚持下来，力求改进。各地同志反映都觉得能过瘾，对他们有帮助，能起到指导工作的作用。我觉得更应以土改中的实际经验，更有意识地解决运动中发现的一些普遍性的问题。这方面的材料很多，望能很好地总结和报道，成为西北局很好的指示。关于救灾问题，报纸要多写文章和通讯，这是当前一件大事，群众都眼望着共产党到底怎样办。篇幅尽量维持四版，满足干部要求。请卓然同志尽最大力量办好报纸。

[1] [3]


首页 -> 2007年第10期

习仲勋在土改中防左纠偏

作者：贾巨川

字体： 【大 中 小】

    写完信后，习仲勋想起还有一件事没有提及，复提笔写道：“各地土改中斗出之白洋元宝，可允许各县有计划地从敌区换粮食，这比定价收回、政府处理更便利，更有积极意义，绥、米已这样办了。又及。”
    1月10日，西北局将习仲勋这份调查报告转报中共中央。当时中央正在致力于纠正全国土改中的偏差，这份来自基层、事实充分、观点明确、分析透彻的材料对中央正确地指导工作无疑是十分及时和宝贵的。当时已在河北省平山县西柏坡主持中央工委工作的刘少奇看后批示：“留交中央各同志阅。中央已阅。”
    14日晚，习仲勋经过近半月调查研究后回到义合镇薛家渠驻地，15、16日连续两天主持召开西北局会议，进一步传达和讨论中央十二月会议精神，统一思想认识，进而根据陕甘宁边区的实际情况，把中央决定的各项政策具体化，提出使土地改革循正轨进行的步骤和办法。17日，又召开了有640多人参加的边区级干部大会，传达毛泽东《目前形势和我们的任务》的报告。联系陕甘宁边区实际，讲了八个方面问题。
    边区干部会议后，习仲勋又召开了绥德延家川、义合两区土改工作团会议，同90名与会干部一起总结检讨工作，统一思想认识，明确方针政策。同时作出决定，由西北局副书记马明方、组织部长马文瑞带队，分别去三边、陇东、关中等地检查指导土地改革和救灾工作。
    19日，习仲勋就陕甘宁边区近期的工作特别是防止和克服土地改革中“左”的偏向问题，再次致电毛泽东。他不无忧虑地提到，由于晋绥土改“左”的影响和义合会议潜伏的不良情绪，边区土改强调“贫雇农路线”，反对“中农路线”，导致少数不是真正的基本群众起来，弄得农村人心不安，关系极度紧张。他在电报中提出边区土改中9个值得注意的问题，即：(1)土地革命地区的农民，实际上已都不是贫农，而是中农；边区的劳动英雄，还是勤苦劳动，热爱边区的，但因有余粮往往被当成斗争对象，这与劳动致富方针不符，对党对人民是莫大损失。拟规定，凡劳动英雄与干部家庭在处理前必须经过超一级的批准。(2)在土地革命地区中农占优势，在抗日战争中经过减租减息地区，也发生了基本变化，这次所斗争过的地、富，实际上其中三分之二都已自己连续劳动在七年以上。应按现在的情形妥善对待，既不脱离群众，又不多树敌人。(3)老区有些乡村贫雇农很少。有的是好吃懒做，抽赌浪荡致贫的，如由这些人领导土改，就等于把领导权交给坏人。在老区就要不怕中农当道，真正的、基本的好群众在中农阶层及一部分贫农中。(4)不要再算老账，不管重大或轻微的旧账，都一概不究既往，否则会引起社会上极大动荡，对我不利。(5)只要不是死心塌地的投敌分子，均采取感化争取政策。(6)对恶霸应有明确的定义，不能扩大化，特别不能株连其家人亲属。(7)老区土地应以调剂为主。(8)边区土改要首先解决好人民生计，要同生产救灾结合起来。(9)救灾中要形成一人一户、一村一乡去解决问题的新作风。
    习仲勋的这份报告产生于他半个月的深入实际，调查研究之后，是在占有大量翔实可靠的事实根据的基础上，加上对各类材料、数据的分析研究、归纳梳理精心写成的。他不仅客观地反映土改运动真实情况，而且提出极富创见性和普遍指导意义的真知灼见。毛泽东在接到报告后第二天，即20日以《同意习仲勋皓信纠左偏意见》为题，复电习仲勋：
    (1)19日来信完全同意。
    (2)望坚决纠正“左”的偏向。
    (3)同时注意不要使下面因为纠正“左”而误认为不要动。
    同日，毛泽东又决定将习仲勋的电报转发全国各解放区，并在转发电报上特别批示：
    “完全同意习仲勋同志这些意见，华北、华中各老解放区有同样情形者，务须密切注意改正‘左’的错误。凡犯有‘左’的错误的地方，只要领导机关处理得法，几个星期即可纠正过来，不要拖延很久才去纠正。同时注意，不要使下面因为纠正‘左’而误解为不要动。”
    1月19日，为了慎重对待党外人士，习仲勋与马明方联名向各分区发出通知，指出：凡在土改过程中，对参加三三制的党外人士，应慎重处理，县以上非党人士的处理，务希由地委提出意见，经西北局批准。县以下及小学教师中的非党人士，须经地委批准后，才能处理。
    习仲勋的报告引发了毛泽东对全国不同地区土地改革的更多思考。2月6日，他又致电习仲勋等人，就在老解放区半老解放区及新解放区实行土地法的内容、步骤及农会的组织形式应有所不同问题，征求他们的意见。电文最后写道：
    “以上各点究应如何才算适宜，请井泉、仲勋于数日内电告，同时亦请一波电告自己的意见。”
    2月6日，习仲勋经过深思熟虑后，即于2月8日复电毛泽东，就分三类地区进行土改问题向中央提出了自己的意见。他首先对三类不同地区的概念作了界定，即：“日本投降以前解放的地方为老解放区；日本投降以后至全国大反攻时两年内所占地方为半老解放区；大反攻以后所占地方为新解放区。此种分法，非常切合实际。因而在实行土改的内容与步骤上应有所不同。”他进而建议：由于陕甘宁边区中农占有土地多，如果平分，必然会动摇农民对土地所有权的信心，挫伤他们的生产积极性，故不宜平分土地；老解放区不能搞贫农团领导一切，因为贫农团内有由于地坏、地远、人口多而致贫的，有因灾祸生活下降的，也有不务正业(吃喝嫖赌)而变坏变穷的。这种贫农团一组织起来，就必然向中农身上打主意，“左”的偏向也就由此而来；要把发扬民主与土改生产相结合，反对干部强迫命令作风；解决中农负担过重的问题，“这一倾向，十分危险，有压倒中农、破坏农村经济繁荣之势。”
    习仲勋的意见再次受到党中央的重视。毛泽东亲笔修改校订了习仲勋发来的电报稿，并批示：转发晋绥、中工委、邯郸局、华东局、华东工委、东北局。
    习仲勋在领导土地改革工作中，十分注意总结和推广典型经验指导全面工作。绥德县义合区黄家川村工作组，从老区实际出发，采取以抽肥补瘦、填平补齐方式，调剂土地，既满足了贫雇农的要求，又巩固地团结了中农，促进了生产发展。习仲勋即以西北局名义上报中央并转发各分区，中共中央肯定了黄家川经验的普遍意义。3月12日，毛泽东将黄家川经验同晋察冀平山县、晋绥区崞县三个典型在全国推广。习仲勋还写了《关于1948年的土地改革和整党工作》、《关于土地改革和整党工作若干领导问题》等多篇文章，适时地总结经验。他一再要求：“为了及时指导运动的健康进行，在领导方法上，各地委和县委必须指派四五个到六七个能够代表地委和县委的负责干部分头巡视，随时发现问题，解决问题，帮助各地总结经验，交流经验，这样使党的领导机关随时了解运动发展的情况，抓住当前运动的每一重要环节，有效地把运动推向前进。”
    正是由于习仲勋和西北局其他同志的共同努力，及时发现和纠正“左”的偏差，使陕甘宁边区的土地改革取得了很大成绩，至1948年4月，在占老区、半老区总人口一半(约60万人口)的地区中，调剂土地九十万亩，彻底消灭了这些地方的封建剥削的土地制度，解放了生产力，发展了边区的经济建设，调动了广大人民支援解放战争的积极性。（责任编辑 李 晨）

[1] [2]


首页 -> 2007年第10期

关于私有化的一点思考

作者：林　若

字体： 【大 中 小】

    老区的人民要脱贫奔小康，根本的问题是要靠发展生产。生产发展了，有了经济基础，很多问题就能够迎刃而解。生产不发展，没有经济基础，光靠政府从上面去帮助，帮助了这个村，帮助不了那个村；帮助了好几个村，帮助不了全部的老区，解决不了根本问题。
    现在中央号召建设社会主义新农村。我反复考虑过，社会主义新农村怎么建？是不是盖了几栋新房子就是社会主义新农村了？现在很多地方都在拆旧房建新房，以此显示社会主义新农村的面貌，但这还不能算是真正的社会主义新农村。中央提出，社会主义新农村的含义是，“生产发展、生活富裕、乡风文明、村容整洁、管理民主”。所以，建社会主义新农村，首先要发展生产，搞好经济，让农民富裕起来。要发展生产，就要革除农村现行的一些阻碍生产力发展的体制和机制，一些旧的政策规定。比如说，耕地、土地是集体所有，现在承包给私人经营，私人经营期是15年，15年期过后再延长15年，之后怎么办呢，总是留着一个时间的限制在那里。我种一棵树要成材，要十几年时间，刚刚成材，又要变动了，土地又要收回去了，怎么办呢？当前我们现行的这个政策，我个人认为它妨碍了生产力的发展。又比如山林，广东是七山一水二分田的地方，山林面积很大，山林面积大的地方多数是农村、老区、山区，老区山区要把生产发展起来，就要解决山林权属问题，这个问题不解决，谁去发展？我最近看到一个报道，福建在考虑把山林分到各家各户，福建可以这样做，我们广东也应该考虑这个问题。这是调动千百万农民生产积极性的一个最有效、最直接的办法。
    民营企业过去叫私营企业，那时视“私”为洪水猛兽，胆战心惊，惟恐反得不彻底，因此，民营企业长期发展不起来。如果一开始就放开手脚去发展，现在我们的形势就大不一样了，起码可以赶上周边那几个经济发达的国家和地区。从这一点上说，我们过去做了违背马克思主义的事。
    马克思说过：“无论哪一个社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的；而新的更高的生产关系，在它存在的物质条件在旧社会的胞胎里成熟以前，是决不会出现的。”（《马克思恩格斯选集》第二卷，第33页）按我的理解，马克思在这里讲的社会形态，无非是公有制、私有制。人类社会的发展经过了原始社会、奴隶社会、封建社会，现正处在资本主义社会阶段，都是私有制。按马克思说“在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的”。早在上个世纪初，列宁写了《帝国主义论》，他认为“帝国主义是资本主义的垂死阶段，资本主义的垂死期”，但到了现在它垂而不死，还在发展之中，马克思讲的私有制也还在继续发展之中。从二战到现在60多年了，私有化的浪潮带动了全球经济的快速发展。
    私有制是发挥人的积极性的一个带根本性的问题。为什么一部自行车是公家的，没有人去管，很快就坏了；如果是自己的，就经常关注它、修理它、保养它，自行车寿命很长。所以我说，人的观念在生产力发展水平还没有达到改变这个观念的时候，这个私有观念还在发挥作用，我们要充分利用这种生产关系，不应过早地改变这种生产关系。很多地方在改革当中提倡发展私有经济，使它在这个历史阶段没有过去之前，促进生产的发展。刚才讲到福建把山林分到各家各户，山林是自己的了，我就要好好经营，比你目前是集体的只是承包给你多少年经营，多少年以后再重新标包、重新投包，经营的信心和下的成本、下的劳力经营就大不一样，发展速度也大不一样。我们要充分利用这一个客观规律来进行改革，加快生产的发展。
    我们过去视私有制为万恶之源，想过早消灭私有制。新中国建立后，过早的宣传集体的优越性，过早实现合作化和公社化，过早提倡共同富裕，怕两极分化。实践证明，脱离社会发展规律，过早消灭私有制，使我们吃了不少苦头。直至现在一些人仍心有余悸，把私有经济说成“非公有制经济”，不愿讲私有经济。
    实践是检验真理的唯一标准。我们回顾一下，毛主席搞农业社会主义改造不成功，土改后不久就搞合作化、公社化，束缚了农民群众的生产积极性，农业发展不起来。上世纪80年代包产到户，才解决这个问题。土地没有私有，但农民有使用权，才把农民的积极性调动起来。没办法，没饭吃啊，包产到户一包就灵，生产就发展起来，吃饭的问题解决了。现在俄罗斯也搞这个。第二次世界大战后，英国也搞了不少国企，但生产上不去，撒切尔夫人上台后，全部改为民企，经济又发展了。又如亚洲的“四小龙”，拿韩国来讲，它是朝鲜战争结束后才开始建设的，我们中国也是这样，但韩国的整个体制没有大的变革，仍然延续它原来的私有制，所以经济发展很快，“四小龙”也是这样。从这些对比中，可以看到值得我们深思的问题。在体制改革当中，在各种问题的探讨当中，我们不应当再回避这个问题。这是个带有根本性的问题，值得我们认真去探讨。
    （这是中共广东省原省委书记林若在广东省老区建设促进会理事长座谈会上的讲话）
    （责任编辑 杜 晋）


首页 -> 2007年第10期

宋振庭其人其才

作者：刘仰东

字体： 【大 中 小】

    20世纪七八十年代，刘景录曾给宋振庭当过几年秘书。我是偶然间从一份简历中看到了刘景录教授的这段经历，随即萌发了采访他的念头。5月27日上午，我如约敲开刘景录教授的家门，他的书房外面，是一个用心布置过的阳台，一副藤桌椅而外，还有一台微型CD机。我就是在这个阳台上，伴着音乐和一杯清茶，享受着刘景录教授“娓娓讲来”的往事。

    履历中的宋振庭

    刘景录和宋振庭有直接工作关系，是上世纪70年代后期的事情，但刘景录的话题，一直追溯到更早的宋振庭的家世和经历。
    宋振庭在中共高级干部中，以博学、多识、能写而受到瞩目，具有相当高的社会知名度。但他的身世和“书香”本不搭界，他生在东北边陲延吉市一个底层的个体手工业工人家庭，父亲是没念过书的皮匠，却很有眼光，靠自学能识文断字读报，尽力让几个子女都接受良好的教育。九一八事变后，宋振庭的父亲因为抗联募捐鞋，险些被日寇杀害，后因老百姓请愿，得免一死，被驱逐出延吉。宋振庭是中国共产党的同龄人，在北平六部口的北方中学读初中时，即投身革命，加入了进步学生组织民族抗日先锋队。七七事变后，他和大批热血青年一样，在抗日烽火中几经周折，奔赴革命圣地延安。到延安后，他先入抗大，后调马列主义学院，随艾思奇学哲学。上世纪80年代，刘景录随宋振庭重返延安时，还陪他特地到以前住过的那孔窑洞看了看。
    到延安的第三年，宋振庭被华北联大（前身为陕北公学）校长成仿吾指名调到联大，18岁就当了联大教育科长。当时，他和张春桥都是华北联大的科长，曾同住一间屋子。如果照这样的轨迹发展下去，用宋振庭自己的话说，“也许我后来就成为有成就的马列主义理论家了”。
    但是，宋振庭改变了自己的人生轨迹。他向往前线生活，再三请缨而获准，1943年初，22岁的宋振庭腰上别着一支盒子枪，来到晋察冀抗日根据地的曲阳县参加抗战，还是用他自己的话说，“过了三年李向阳式的游击生活”。他摸过炮楼，负过伤，大腿上留有碗口大的伤疤。一次遭日军追击，他突围时跳了崖，在一个山洞里困守若干天，华北联大以为他牺牲了，还张起横幅开过他的追悼会。也正是在这两年游击生活中，他结识了后来的妻子——曲阳民政助理员宫敏章。
    从任曲阳区大队政委时算起，三十年间，宋振庭当过市委书记、地委常委、省委宣传部长、省委常委、省革委会副主任（副省长）、中央党校教育长，他的最后一个职务，听上去有点虚——中央党校顾问。
    刘景录告诉我，单从这份履历上看，在党内，宋振庭学历（初中毕业）不高不低，资历（1937年入党）不深不浅，是典型的“三八式”干部，建国后在各级党政领导岗位上拾级而上，类似的人物不可胜数。但履历就宋振庭这个人而言，只是一种人生轨迹的表象，或者说，是人生轨迹之一。如果仅凭这份履历看他、估计他、评价他，宋振庭就不是宋振庭，至少不是一个完整的宋振庭了。

    “凡是人类能知道的我都想知道”

    这是马克思对小女儿说过的一句话，宋振庭一直把它奉作信条。当然，追求这样的境界，要付出什么样的代价，是不言而喻的。
    建国初期，吉林省省会设在吉林市。宋振庭白天坐办公室，晚上和周末的光阴都花在了书上，星期天从不出门。刘景录曾多次听宋振庭回忆那段拼命读书的日子。可以说他除了上班，就泡在书堆里，出差住院也书不离身。常常是周围的一切视而不见，听而不闻，闹出不少不识人间烟火的笑话。宋振庭的一个侄子告诉刘景录，那时每逢周末从学校回家时，看到的情景是地上铺一张凉席，宋振庭在当间捧读，或躺或坐，环围四周的，是一堵堵书墙，这就是他业余时间的全部天地。工作中他也“创造”机会，忙里偷闲看书。他经常出席一些“陪绑”的会议，逢这种场合，笔记本下面总有一本书，他的阅读速度飞快，一次几个小时的会议下来，差不多能翻完一本小册子。所谓博览群书，用在宋振庭身上，是再贴切不过的了。当然，“博览”之外，他也有偏好，比如《红楼梦》，他看过三四十遍。刘景录是这部作品的电视连续剧改编者之一，也不曾把《红楼梦》读这么多遍。
    后来，省会搬到长春，那里有吉林大学、东北师大等几所著名学府和一些文化机构，宋振庭如饥似渴地获取知识又多了一条渠道。长春的名学者张松如（笔名公木，《解放军进行曲》词作者）、杨公骥、于省吾，以及成为右派后被宋振庭请过来做博物馆副馆长的张伯驹，都成了他三天两头求教的对象，并因此而彼此引为知己。1962年的一个晚上，宋振庭为《诗经·大雅》里的几个词向于省吾请教，进而双方一同切磋探讨，这个电话竟打了一个半小时。
    宋振庭的知识结构是相当驳杂的，文史哲自不必说，其它如经济、诗词、戏剧、音乐、中医、书画、宗教、考古、围棋等等，都在他的涉猎视野之内。他的兴趣之广泛，也非同寻常，他晚年曾说过：“每天早晨打开收音机，没有一个节目是我不感兴趣的。土壤、肥料、沙漠、海洋，祖国各地，世界纪游，我哪一个都爱听。”“打猎、射击、骑马、射箭、划船，我都要学一下。”患癌症后，他还请骆玉笙来给他上过两堂单弦课。
    1978年夏天，刘景录随宋振庭出差，路过济南时，顺便去大明湖看了一次瓷器展览。临入门时，宋振庭问刘景录：“你懂瓷器吗？”刘景录摇头答云：“不懂。”猜想宋振庭大概是想找个人作讲解。不料行至展柜前，宋振庭竟充当起讲解员的角色。从硬瓷讲到软瓷，从白瓷讲到青瓷、彩瓷，讲到宋代的官窑、汝窑、哥窑、定窑，一直从商代讲到清代。把刘景录和陪同的主人都说愣了，甚至馆内讲解员也闻声过来讨教。尽管刘景录对宋振庭的博雅早略知一二，但如此博雅，还是出乎想象的。
    1981年夏天，刘景录随宋振庭在青岛疗养。一次，宋振庭的妻子买回一条鱼，他便从“糟白鱼”的做法说起，一直谈到东来顺、烤肉宛的历史，“满汉全席”，八大菜系……周围参与闲谈的三四个人由于对烹饪知识的缺乏，竟不能置一词。
    上世纪80年代，刘景录将自己刚完成的一本书《韩愈评传》送给宋振庭，宋便由这本书谈到对韩愈的四点认识，再次大出刘景录所料。刘景录说，宋振庭对韩愈的几点看法，完全是触及骨肉的内行人的见识，很让人钦佩。
    宋振庭“出口惊人”的事情，并非一两个孤例。刘景录还提到，“文革”前，宋振庭和傅抱石谈了一次画，傅事后对关山月说：“想不到东北还有这么一个人，地方官里还有这样懂艺术的人。”粉碎“四人帮”后，一次宋振庭和赵朴初同在北京医院住院，宋与赵谈佛学，过后赵朴初说，想不到老干部中还有对佛学如此深通的人。学者冯其庸也曾用同样的语气和刘景录提起，宋振庭有一次到冯家，看到墙上的一幅画，脱口而出：这是××笔法。还有一次，北方昆曲剧院请宋振庭去看《牡丹亭》的彩排，他竟能整段整段背杜丽娘的唱词，令在场的行家大为惊诧。
    刘景录说，宋振庭不仅兴趣广泛，记忆力惊人，他还是一个资质相当聪敏，悟性和破析能力都相当“厉害”的人。在中央党校当教育长时，常听各教研室汇报，对于不同专业的理论问题，他都能即时进行破析。刘景录对此有切实的体会，他打了一个形象的比喻：宋振庭脑子里好像有一台粉碎机，进去的东西经过它的分解和破析，出来时完全是另一个样子。而宋振庭自己则说，“我不是思想家，但是一个独立思考者。可以夸张一点说，我不是用双脚站在地球上的，而是用自己的脑子站立于世界”。

    结交三教九流

    与宋振庭阅历相仿、担负过各级领导职位的共产党人，都有许多“老战友”，宋振庭也不例外。例外的是，宋振庭还有许多各行各业的朋友，除前面提到的因切磋学术而成为知交的几位著名学者，用他自己的话说，他的朋友圈里，还有“唱戏的、说书的、士绅、狱卒、和尚、尼姑、老道、官僚、买办、商行、东来顺掌柜的”，而且他和他们，并非泛泛之交。他也因此时时顶着压力，付出过相当大的代价，甚至有过被开除党籍的危险，吉林省委常委曾就此专门开过他的批评会。“文革”中，他更是因此罹罪，首当其冲，惨遭批斗。

[2]


首页 -> 2007年第10期

宋振庭其人其才

作者：刘仰东

字体： 【大 中 小】

    宋振庭和张伯驹的交谊，已传为佳话。张伯驹曾说，共产党里他有两个朋友，一个是陈毅，另一个是宋振庭。张伯驹成为右派，无处立足时，被时任省委宣传部长的宋振庭请到吉林作省博物馆副馆长。1963年，周恩来和陈毅到吉林，陈毅当着周恩来的面对宋振庭说，张伯驹先生是我的好朋友，我把他交给你很放心。宋振庭一直对张伯驹执弟子礼，两人情意甚笃，直至1982年张伯驹去世。宋振庭调中央党校工作后，有一年冬天，刘景录陪宋振庭造访张伯驹。当时张住在后海附近的两间平房里，室内陈设简陋，客人坐在凳子上，屋里生着炉子，烟熏火燎。刘景录感慨说，这对于曾是直隶总督的过继子，有“民国四公子”之称，继承过万贯家财，过过一掷千金的日子的张伯驹来说，反差之大，可谓从生活的顶峰跌落到最底层。更令刘景录感慨的是，身临反差如此之大的境遇，张伯驹言谈自若，没有丝毫失落感，一副平和、恬淡的神色。不俗、不恶、不卑的节操和人格魅力，尽显其中。说到这里，刘景录用了鲁迅的一句话来为张伯驹作注：“有谁从小康人家而坠入困顿的么，我以为在这途路中，大概可以看见世人的真面目。”
    宋振庭的朋友中，有一批画界名家，如傅抱石、吴作人、许麟庐、周怀民等。他和傅抱石的结识，有几分传奇色彩。1961年夏天，傅抱石和关山月画完《江山如此多娇》后，联袂作东北之游。宋振庭作为省委宣传部长，尽了地主之谊。一次，两位客人和省内一些画家谈画，宋振庭也在场。他插话时提到古代一本画论的观点，引起傅的在意，语含诧异地问：“这部书你也看过？”因为这是一本即使专业画家里也未必有多少人读过的著作。此后数天，他们作了多次推心置腹的长谈，宋振庭对傅抱石的画作了包括不足在内的整体的、一针见血的评论，傅听后整衣鞠躬，说：“你是我的老师！你把我近年来很多苦恼的问题点出来了。”他们不仅交流心得，而且交流身世，成了一见如故的朋友。傅一般不轻易给人作画，那次一气给宋振庭画了两张。回到南京，他对妻子罗时慧一口气说了十字真言：“人活一辈子有些事很奇怪，这次在东北认识了宋振庭，我们虽是初交，两人却一见如故，两心相印，三生有幸，四体不安，五内如焚，六欲皆空，七情难泯，八拜之交，九死不悔，十分向往。”其实，他们在长春单独交谈的时间，加起来也不过三十小时。
    宋振庭另一个过从甚密的朋友于省吾是旧官僚出身，当过张作霖时代的沈阳税务总监，后来成了著名的古文字学家、吉林大学教授。“文革”挨斗时，他说过一句后来在学术界流传甚广的“名言”：“在有钱人里，我是最有学问的；在有学问的人里，我是最有钱的。”刘景录套用他的两句话来比况宋振庭：“在同样级别的领导干部里面，宋振庭是读书比较多的人；在读书多的人里面，宋振庭是党政职务比较高的人。”
    宋振庭的朋友中，还不乏远离尘世的出家人。出家人和一个共产党员，在信仰上是截然对立的，宋振庭主动和他们交往，对方的戒心不难想象。最初也确是这样。如长春护国般若寺里的澍培，是近代佛学界辈分最高的法师，法华宗（又称天台宗）的大家，此人在佛学界甚有地位。他对宋振庭，从客客气气、敬而远之，彼此对坐几个小时喝了几壶茶而不说一句话，到相互交流、探讨、争论、敞开心扉，直至这位法师把传衣钵的度牒拿出来要送给宋振庭。1979年，宋振庭调中央党校工作，行前去向他告别，离情别绪，场面依依。一位和宋振庭有过深谈之谊的尼姑对宋振庭说：“我们僧人不讲假话，过去知道你是个官，不敢跟你多说。你真不简单，对我们佛教的事知道那么多。”
    刘景录所谈到的，仅仅是宋振庭难以尽数的各路朋友中的几个。刘景录说，宋振庭帮助过他们，也从和他们的交流中得到不少教益，尤为难得的是，作为一个共产党人，他让这些朋友增添了意想不到的亲切感和信任感。

    宋振庭的建树

    一个有智识、有资质、有才干的人，一旦能量被最大限度地调动起来，发挥出来，必然有所建树。除了日常担负的工作，刘景录提到了宋振庭的几个具有“贡献”意义的事情。
    抢运《四库全书》。
    《四库全书》洋洋近八万卷，纂修于乾隆年间，是世人皆知的国宝之一。当年共缮写七部，分藏于杭州、扬州、镇江、沈阳、热河、北京的圆明园和紫禁城，有南三北四之说。刘景录1961年在辽宁图书馆见过当年日本人为保护沈阳的《四库全书》而用钢筋水泥专门修筑的书库，可见其价值之高。战后，保存最为完好的热河一库被国民党接收委员会主任张家劫至长春。1946年4月，人民解放军退出长春那天，《东北日报》接到急令，需要一个懂得古书的人抢运这部《四库全书》，任务最终落到了宋振庭的肩上。他带着八个新兵，雇了一大串马车，亲自押车，往返五六趟，才把整部书搬上火车，运往他的家乡延吉市。任务完成后，宋振庭留在家乡，出任延吉市第一任市委书记。妻子后来装扮成要饭的，一路“乞讨”到延吉，才和他团聚。这七库国宝，历经战火和动乱，或焚毁，或散失，我们今天还能看到一部保存完好的《四库全书》，应该说宋振庭功不可没。
    主持创建吉剧。
    1958年，周恩来曾在庐山的一次会议上对东北的同志说：“各地都有地方戏，你们啥也没有，评剧源于唐山落子，不是东北的。”“你们东北是工业基地，钢铁、电力、煤炭等都居全国前列，还有大豆高粱，但你们的文化艺术太差了。”作为省委宣传部长，听到总理直截了当的批评，宋振庭很受刺激，经过深思，决意并提出创建吉剧，他向省委请缨，亲自抓这项工作。
    1959年冬天，大约有两个月的时间，宋家每天晚上聚集着一帮人，有写剧本的，有设计唱腔的，有导演，连弹带唱带争论，每天闹到后半夜。他们本着“不离基地，采撷众华，融合提炼，自成一家”的指导思想，在反复切磋、探讨、争论之后，一个新剧种终于在东北诞生了。他们带着《桃李梅》、《包公赔情》、《燕青买线》等剧目进京演出，引起轰动。得到了周恩来的首肯和曹禺、王朝闻等戏剧界权威人物的称誉。《人民日报》、《光明日报》都为吉剧发了专版。当中的《桃李梅》，是宋振庭夜里躺在床上突发灵感得来的创意——用三种花隐喻三种不同性格的女性的命运编一出戏。后来全国有十六个剧种移植演出过这个剧目。
    谈到这里，刘景录十分肯定地说：“可以这样说，没有宋振庭就没有吉剧。”
    打造一个一流博物馆。
    吉林省博物馆是1952年开馆的，也正是在那年，31岁的宋振庭出任省委宣传部长。长春并非古都或历史文化名城，开博物馆，没什么底子。多少年后，吉林省博物馆藏品的综合评估却在地方博物馆中名列前茅，这与宋振庭多年为此付出的大量心思是分不开的。
    十几年间，宋振庭或拨款（每年一二十万），或亲自带队跑北京琉璃厂、长春的文物市场，采购了大量珍品。宋振庭曾和刘景录讲过这样一件事：一次，他在旧货市场看到传世名画《归庄图》，要价700元，宋振庭一时掏不出这笔钱，又怕珍品流失，就卖了自己和妻子的两块手表，凑足数目，买回这幅画，后来又按原价转让给省博物馆。60年代初，他带人在北京琉璃厂采购书画，在一家画店里发现几十张张大千的作品，当时，张大千人在台湾，头上顶着“反动文人”的帽子，其作品无人敢问津，售价低廉。宋振庭对随同人员说：“张大千的艺术在将来会有让你们想象不到的大价钱。”他断然决定，买下能见到的张大千和另一位画家溥心的所有真迹。
    宋振庭甚至下过这样的决心，把文物市场上张大千和溥心等人的画买绝，把书画扇面、成扇和名人书札买绝，把博物馆办成某些学科和研究领域的中心和基地。
    那些年，每年都有大批珍贵的书画藏品进入吉林省博物馆，总计达四千多件，其中齐白石、张大千、溥心等人的作品都在百件以上，在国内地方博物馆中，居领先地位。吉林省博物馆也因此跃为一家一流博物馆。
    宋振庭的最后几年，是在胰腺癌的折磨中度过的。去世前半年，他在写给夏衍的信中说：“1957年反右，庭在吉林省委宣传部工作，分管文教、电影。在长影反右，庭实主其事，整了人，伤了朋友，嗣后历次运动，伤人更多，实为平生一大憾事。对此往事，庭逢人即讲，逢文即写。我整人，人亦整我，结果是整得两败俱伤，真是一场惨痛教训。” 在这封信里，他用了“黄泉在望”四个字，看得出，他是在作临终前的反思和道歉。晚年的宋振庭，不仅能直面自己的过失，更能直面死亡，作为一个重病患者，他热爱生活（重病在身，还写了大量文章，画了大量作品），却从不回避死亡，不仅写了《我怎样看待死》，还在各种场合平静地谈到死，甚至是乐观地看待死，这种豁达和超然，非理性和无畏精神作支撑，是断难做得到的。刘景录还记得，宋振庭被用担架送进一辆红旗牌救护车去医院时，还对前来送行的中央党校办公厅主任开了句玩笑：“老史呀，去八宝山是不是也是这个走法？”
    采访结束时，刘景录教授拿自己和宋振庭作了一个对照。刘景录是科班出身，大学毕业后，虽说也兼任过各级行政职务，但一直没有离开科研岗位；宋振庭则恰好相反，他初中毕业即投身革命，一直担负党政部门的领导工作，靠自学成材。两人实则殊途同归，都著述颇丰。宋振庭以一个老干部的身份，一生写了数百篇杂文，保护、关心许多文化人，在文化事业上有前面提到和不曾提到的创见和建树，确实是非常难得和不同寻常的。
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第10期

张东荪：中间势力代言人

作者：傅国涌

字体： 【大 中 小】

    1943年7月，一个从日本人牢狱里出来不久的燕京大学教授派私人代表，和十八集团军代表彭德怀签订“七七抗日协定”。
    1944年9月，他缺席当选为民盟常委。1946年1月他是出席“政协会议”的38个代表之一。
    1946年底到1947年春天，他还以民盟秘书长身份做“调人”，奔走于南京、上海之间，不停地与蒋介石、司徒雷登、马歇尔会晤，斡旋和平。
    1949年初，他为攻、守双方所倚重，介入北平和平解放的斡旋，正是他代表傅作义将军出城谈判，发挥过关键作用，以一己之力参与书写了历史。事后毛泽东曾在颐和园一次会上说：“这是张先生的功劳！”1950年他本人也自述生平著书十多册，“实不抵此一行也”。（传421页）

    这个“张先生”就是张东荪（1886—1973）。他是政论家、哲学家，也是在野的政治家，他做过报纸、刊物的主笔、主编，做过大学教授、代理校长，他是国家社会党的创始人之一，是民盟常委、秘书长，在20世纪前半叶的历史进程中，我们常常能看到他的背影。他的思想在那个时代很有代表性，他就是胡绳说的“第三种力量”最有力的代言人，自辛亥革命以来，他以思想言论影响社会，尤其在20世纪三四十年代急如星火的民族危亡与激烈的社会变动中，他以一个知识分子的身份扮演了不可替代的历史角色。他有多次机会，可以做大官，或者做北大校长，但他对地位、官职从无兴趣，他在意的是思想、学问、文章，更在意的是中国的和平进步。辛亥革命以来，他执笔论政，自30年代起参与组织中国国家社会党，后来又是民盟的领导人之一，曾直接卷入许多重大的政治事件。
    不过，他自己说过，“至于我自己早已自知是不适宜于党派生活的一个人”。储安平1947年在《观察》周刊发表的《中国的政局》名篇中说：“张东荪先生也不适宜从事实际的政治生活，他是一个哲学家，一个思想家，他在政治方面最能贡献的还是在思想及言论方面。”同年，熟知他的《时事新报》老同事俞颂华说得更清楚：“只要中国国内和平之局一旦实现，我相信他便不再参加任何政治活动与党派生活，而要完全埋头于研究和著述的文化工作，做一个太平世界的学者。他目前参加政治活动，发表政论，完全出于他对中国对世界的一种责任感……一言以蔽之，他是一个不折不扣的学者，不是一个党人，也不是一个政治家。”“我相信，他在学术研究工作上，在教育与著述上，对于国家的贡献，比较他在政治上、政党上的贡献更大。”（俞颂华文集321、322商务1991）
    他主张“教书的要与闻政治”，反对天塌不管，但同时他强调不要“离开自己的岗位”。他认为以公民资格对国事发表意见，并不就是“干政治”。他之所以挺立在20世纪前半叶的急风暴雨中，首先来自他这种自觉的知识分子意识，他在思想言论方面的影响力。

    一
    “方今社会为嫖赌之风所掩，政治为私欲之毒所中，吾侪几无一席之地可以容身。与其与人角逐，毋宁自辟天地，此学灯一栏之由立也。其旨有三：一曰借以促进教育，灌输文化；二曰屏门户之见，广商权之资；三曰非为本报同人撰论之用，乃为社会学子立说之地。”
    1918年3月4日，上海《时事新报》创办“学灯”副刊，这是张东荪在创刊号发表的《学灯宣言》。时年33岁。从此，“学灯”与《晨报》副刊、《民国日报》的“觉悟”副刊合称为“五四”时期的三大副刊，成为传播新思想、新文化的重要平台之一。
    他曾亲自主编过这个副刊，多少受到他影响的俞颂华、郭虞裳、李石岑等先后主编。对教育问题一直非常重视，对社会问题、劳动问题、产业组合、妇女问题和其他社会改良问题都很关注，致力于输入新道德、新思想、新文艺，与《新青年》、《新潮》立足于“破”，猛烈挑战固有的旧传统、旧道德、旧思想、旧规范、旧文艺不同，“学灯”认为有了新的，旧的自然会消亡，这是新陈代谢的道理。为此，他与年轻气锐的北大学生傅斯年之间还发生过一场小规模的笔战。
    也是在这年12月26日，梁启超前往欧洲考察前夕，曾在上海和他、黄溯初作过彻夜长谈，相约把重心转到思想文化上来。1915年12月18日，梁启超南下上海，策划倒袁，他们虽神交已久，却是第一次见面，他们一见如故，从此往来密切，引为同党。直到梁谢世。实际上在此之前，围绕在梁启超身边的一批朋友（包括二张、蒋百里、俞颂华、郭虞裳等20人）已发起一个学术团体“新学会”，想从学术思想上谋根本的改造，作为新中国的基础。1919年9月以这个学会的名义办了《解放与改造》杂志，由张东荪主编，对当时各种社会问题进行评论，介绍社会主义新思潮，打出了“改造社会”的旗帜。1920年，梁启超从法国回到上海，雄心勃勃，要办报办刊办大学，推动留学，组织学术社团，还要办贸易公司、轮船公司，这是他在欧洲的设想，中心就是文化运动。当年5月《解放与改造》改名为《改造》，由新成立的“共学社”主办、蒋百里主编。其精神与《解放与改造》一脉相承，宣传温和的社会主义，主张脚踏实地的社会改良。
    “共学社”在4月创立，比“新学会”基础要广泛，提出“培养新人才，宣传新文化，开拓新政治”的目标，核心人物还是梁启超、二张、蒋百里，但蔡元培、张謇、张元济、熊希龄、范源濂、张伯苓、严修、林长民、张公权、丁文江等名流都列名发起，出任董事会，评议会中有徐新六、舒新城等人，各界精英捐助的经费比较充足，包括穆藕初、聂云台等大实业家都在其中。除了办刊，共学社还曾邀请国际大学者来中国讲学，如罗素、泰戈尔及德国哲学家杜里舒等。本来还要请经济学家凯恩斯、哲学家柏格森等来，因故未成。当然最大的成就还是编译新书，1922年就出版了40多种，总计大约有一百多种，有许多社会学、哲学方面的书籍引入，涵盖马克思主义、无政府主义、基尔特社会主义等思潮。

    二
    张东荪是杭州人，出生在直隶（今河北省）内邱县，他父亲是当地县令。他幼年丧母，1893年1月，当40岁的母亲病故时他只有7岁，父亲带着他和他哥哥扶棺回杭州。张传的作者说，很可能他们两兄弟就没有随父亲回北方任所，而是留下杭州读书，比他大12岁的哥哥张尔田担负起了教育弟弟的责任。他的旧学根基就是少年时代打下的，16岁时他对哲学发生兴趣。1904年他获得官费留学日本资格，在东京帝国大学读的就是哲学专业。留学时期他就显示出了“救世”的志趣，1906年与蓝公武等同学在东京发起“爱智会”，当年10月创办《教育》杂志，只出了2期。卢梭的《民约论》影响他的一生，他喜欢西方哲学，尤其喜欢他们的自由主义，与他原有的传统中国的个人主义相结合，形成了“极端的个人自由主义”。1911年他学成归国，曾在太和殿参加洋殿试，面见尚不懂事的宣统小皇帝，被授予格致科进士。
    1911年5月，他在《东方杂志》发表第一篇政论性质的文字《论现今国民道德堕落之原因及其救治法》。辛亥革命后，他曾在新生的中华民国南京临时政府内务部做过秘书，孙中山辞职，袁世凯接任临时总统，许多人北上参加袁政府工作，可他不愿去。在同时代的人中他很早就作出了自己的选择，那就是办报办刊、书生议政的道路。1912年4月起，他任上海《大共和日报》编辑，同年11月梁启超创办的《庸言》在天津问世后，他是主要撰稿人之一，就国会、总统、宪法、教育、财政、道德、行政权和行政裁判等当时最热门的问题发表看法，他赞同章士钊等人倡议的“毁党造党”说，提出“在野主义”，认为政党初创，正在“养气时代”，当务之急是养成国民的政治常识和道德，而不是急于掌握政权、进入议会。同盟会与其他几个党派合组国民党，把在南京临时政府任过职的人一律作为党员，他的名字也在其中，他从没有承认过。梁启超组织进步党，他的朋友很多都是该党重要成员，但他没有入党，也向来不与闻他们的党的活动。

[2] [3]


首页 -> 2007年第10期

张东荪：中间势力代言人

作者：傅国涌

字体： 【大 中 小】

    1914年1月，他和谷钟秀在上海创办《正谊》杂志，以促进政治改良、培育社会道德为宗旨，一共出了9期，到1915年6月停刊。1914年4月，他与丁佛言在北京办《中华杂志》，到1915年1月停刊，出13期。这个时期，他提出“社会与政治分离”、“多数政治”、“以议代政”，反对人治，主张建设“法治国”。他进一步发挥梁启超首先提出的“对抗论”，阐述“对抗论”的价值，实际上就是认同西方两党制为代表的互相对峙、互相监督、和平竞争、轮流执政的模式，以及社会与政治分离的观点。1914年春，章士钊提出为政之本在于“有容”（即“不好同恶异”）的“政本”论，与他的对抗论相辅相成，他十分赞赏这一观点，撰文呼应。当年有一种说法“深度要算丁佛言，激烈当数张东荪”。其实他的言论是很温和的。只是不容于当国者罢了。
    当古德诺的文章出笼时，他就发表了《对于古博士国体论之质疑》。此前，他和梁启超一样，对袁世凯曾有过幻想，“迫之使入正轨”，也就是想把强悍的袁带上宪政的轨道上。一度他被袁政府通缉，避居租界。他自称“在反袁一幕中对得起自己的良心。”
    1915年10月，他与李剑农、杨端六等在上海创办《新中华》杂志，以圣心的笔名写了《联邦立国论》等一系列有关联邦制的文章，认为联邦制的精神就是自治与分权，他还计划就具体的省制、中央政制、中央与各省权限的分配等问题，提出自己的主张，因为反袁护国战争的爆发而中断。
    袁氏亡后，出于对地方军阀割据的忧虑，他对联邦制的研究没有继续下去。那个时候他希望孙中山、梁启超合作，到晚年写诗还认为“孙梁应携手，舆论可一新”。1916年初，他在《国本》一文就提出了“贤人政治”，1917年11月，他在《东方杂志》发表3万多字的长文《贤人政治》，这是他思考十年的思想产物，此文实际上标志着他激情澎湃的第一个书生议政时代的结束。

    三
    面对剪不断、理还乱的时局，他已决心告别政治，把注意力转到思想文化上来。这年年初，他接任上海《时事新报》主笔，这是张元济等于1911年5月合并了1907年、1908年先后创刊的两家报纸《时事报》与《舆论日报》而成。
    1916年4月张君劢任该报主笔，年底北上，移交给张东荪，他们俩是老相识，早在1907年在留学日本时就见过面。直到1924年辞职，他在这里干了八年之久，他亲自主持“时评”、“论说”栏目，将《时事新报》办成了“议论最真实，消息最灵通，材料最丰富，为人人必读”的大报之一，与北京《晨报》、《国民公报》相呼应。8年的功绩不可小看，就其大者而言，1918年3月点亮的“学灯”，一开始就使用白话文，从周刊到周二次、三次，1919年1月起为日刊，星期天休刊。1921年5月新增《文学旬刊》，9月又有《社会主义》旬刊问世。
    1920年，梁启超决定让他出任中国公学教务长、代理校长，到1922年春交给张君劢等。1924年再次到中国公学出任学长（其时正废除代理校长），主持大学部。直到1927年被国民党接管，前后两次，只有4年多时间，而且经费短缺，学潮不断，他创建一流的“社会科学大学”的理想没能很好地实现，但他作了不少努力。俞颂华评价说，他办中国公学有两大特色，一是毫无党派成见，专门聘请好的教授，二是积极充实图书设备，提倡自由研究的学风。

    四
    1927年蒋介石的势力抵达上海，张东荪也被列为“学阀”，在国民党的通缉名单上。“报纸完全变为他人的喉舌不能说自己的话了”，他从此彻底脱离报界，转向哲学研究。先是在东南大学、光华大学任教，1930年秋，应司徒雷登邀请前往燕京大学。他在大学讲坛上介绍西方哲学，努力建构自己的哲学体系，著述相继问世。司徒雷登崇尚自由研究的学风，教授教学上不受任何拘束，可以放言高论，发表自己的独特见解，校长都予以保障。然而单纯的哲学生活没有持续多久，“九一八”发生了，受民族危机的刺激，1931年10月，很久不谈政治的他和张君劢发起政治团体“再生社”，1932年初由他执笔起草了《我们所要说的话》及98条政纲，提出“修正的民主政治”这个著名主张，试图折衷、调和资本主义与社会主义，倡导“混合经济”，也就是要将他认为的苏联式经济平等、英美式政治民主、思想自由融于一炉。此后，他就是沿着这一思路走下去的。接着，他们（还有罗隆基、黄炎培等）又创办《再生》月刊，并正式成立“中国国家社会党”。这是他第一次直接参与组织民主党派。对此，他的解释是，这完全是“为了国民党的‘党外无党’一句话而激成”，他们俩相约，“他日如国民党有一天放弃了一党专政，我们的党便自动宣言解散”。他说“我对于这个誓言是始终留在心上”。还有一个意图他没有明说，他们想在国共之外再造一个新势力，即第三种力量。
    他当时的主要角色还是论政，批评国民党当局的专制、无能、腐败和内外政策，主张抗日。除了《再生》，他和梁实秋、冰心等人还办了《自由评论》。他的政治是业余政治，是公民资格问政而已。他的职业还是燕京大学的哲学教授，论政、组党活动都是专业之外的事。到了抗战前夕，随着民族危机的迫近，他参与组织了“北方救国会”，他对共产党的看法也发生了重大的变化，开始主张联合抗日。细究其中原因，与他对苏联经济成就的肯定有关。
    此前，1919年9月1日，《解放与改造》创刊号发表张东荪的《第三种文明》一文，将人类文明分为三种，一是习惯与迷信的文明（宗教文明），二是自由与竞争的文明（个人主义和国家主义的文明），三是互助与协同的文明（社会主义和世界主义的文明），他主张从第三种文明下工夫。这是他首次公开赞成社会主义。当年12月他发表《我们为什么要讲社会主义》长文，不过他讲社会主义，不主张从破坏现有制度入手，而是从精神上传播新思想、新道德、新人生观、新生活法入手。与陈独秀、李大钊他们的主张不一致。1920年，陈独秀筹备上海共产主义小组以及建党的秘密会议都曾邀请他，不过商谈几次，观点不同，他就退出了建党筹备。当年下半年他们之间爆发了一场当时影响很大的“社会主义论战”，一方是他和梁启超、蓝公武、蒋百里等人，另一方是李达、陈望道、邵力子、陈独秀、李大钊、蔡和森等人，论战一直持续了一年多。
    30年代（1931年到1936年）因为他公开批评“辩证法的唯物论”而引发了一场“唯物辩证法论战”，他的论战对手包括叶青、艾思奇、邓拓等。双方论战文章编辑成书的就有几大本。在这次论战中，他对马克思主义的唯物史观、“五种形态”、阶级与阶级斗争学说、无产阶级专政理论等问题都提出了尖锐的质疑、非难和批评。

    五
    卢沟桥事变后，他于1938年8月毅然回到沦陷的北平，借燕京大学的“孤岛”，为抗日尽心尽力，给共产党根据地输送大学生，购买珍贵无比的药品和其他物资，提供情报，利用各种复杂的社会关系斡旋一些事情。1941年12月8日，孤岛沦陷，他和许多教授都被日军以“抗日”嫌疑逮捕。狱中他四次自杀未遂，曾与日本看守厮打。1942年6月9日保释出狱。1943年，他以一介书生，派代表叶笃义到山西太行山的十八集团军总部，与副总司令彭德怀签订书面的“七七抗日协定”，那是何等的书生意气。协定的内容三条，1、在抗日战争中，十八集团军方面努力向日军进攻。2、在抗日战争中，张东荪方面努力做好瓦解伪军、伪组织的工作。3、在抗战胜利后，双方合作争取和平民主建国（《虽九死其犹未悔》第1页，北京十月文艺1999年版）。他曾让叶笃义带话给重庆的张君劢，“不要向国民党靠拢，不要向国民党一边倒，要走中间路线”。实际上，他走的却是罗斯福所说的“居中而偏左”的路子，这从他“五四”时代就赞成社会主义、主张“第三种文明”，我们不难找到某种内在的线索。

[1] [3]


首页 -> 2007年第10期

张东荪：中间势力代言人

作者：傅国涌

字体： 【大 中 小】

    抗战胜利后，他与共产党合作，做联合政府的梦。1946年他拒绝出席共产党不参加的国民大会，不惜与相识40年的老朋友、老搭档张君劢在政治上分道扬镳。蒋介石邀请他，他以“燕京课忙”予以拒绝。后来他斡旋和平才到南京，蒋介石请他吃饭，劝他参加政府，他拒绝了，“最好还是保留一个将来能参加和谈的身份”，气得蒋踢桌子下的狼狗。美国副总统华莱士当时正在欧洲访问、倡议和平，有人将他和华莱士相提并论。
    他当时的想法就是政治上取英美的自由民主主义，经济上采取苏联的计划经济与社会主义。自认为是不偏不倚，采双方所长，融在一炉。1946年6月，他发表《一个中间性的政治路线》，重申在抗战期间提出的——“中国必须于内政上建立一个资本主义与共产主义中间的政治制度，……这个中间性的政制在实际上就是调和他们两者。亦就是：在政治方面比较上多采取英美式的自由主义与民主主义；同时在经济方面比较上多采取苏联式的计划经济与社会主义。”他认为这是资本主义和共产主义之间的一个折衷方案，用意就是想把国民党“稍稍拉到左转”，把共产党“稍稍拉到右转”，从而建立起一个“联合政府”，这个“联合政府”必须是建立在共同纲领基础上的，“这个共同纲领，就是具有中间性的，因为各党所共同承认的纲领必是由于彼此协商，互相让步，而得着一个折衷与调和”（中国人民大学1958年《批判中国资产阶级中间路线参考资料》第四辑175—179）。他把自己的这套兼顾“文化自由”与“计划经济”的“社会主义的民主主义”理论称为“新民主主义论”（或“新型民主”），与毛泽东的著名提法一样。1947年4月他在《观察》周刊发表《追述我们努力建立“联合政府”的用意》，明确共产党提出“现在是实行新民主主义的阶段”，“这和我们所主张的民主可说几乎完全相同。”（第四辑，239—240）
    包括张东荪在内许多代表“中间势力”的知识分子，他们的选择背后固然有现实政治的及其他方面的原因，其中不能忽略的一点就是他们在思想上相信“社会主义的民主主义”。他们当时普遍相信苏联有经济平等，希望能在英美与苏联之间找到一种适合中国的模式。这并不是张东荪等个别人的见解，而是当年盛行的一种思潮，代表了一部分知识分子的心声，类似的言论出现在《观察》、《时与文》、《周报》《时代批评》、《大公报》等许多报刊上。计划经济以及可能带来的平等让千百年来怀抱大同梦想的中国人心仪，他们理想的“联合政府”，与毛泽东提供的“联合政府”纲领在很大程度上产生共鸣，都不是偶然的。

    六
    张东荪一生扮演的主要角色还是哲学教授，他留下了《思想与社会》、《理想与民主》、《知识与文化》、《民主主义与社会主义》等著作。在上个世纪40年代后期的《观察》周刊等报刊上，张东荪这个名字出现的频率很高，包括他在内的知识分子或许都没有预料到后来发生的一切，包括自身的命运。
    俞颂华说他是“彻头彻尾的自由主义者”，他所理解的自由主义和胡适并不一致。他喜欢独来独往，特立独行，不愿受任何约束，“铁的纪律”是他所头痛的。他的立场到后来基本上属于自由主义偏左（或中间偏左）的一翼。他的自我定位就是一个“文化自由主义者”，1948年2月，他在《政治的自由主义与文化的自由主义》文中说：“政治上的自由主义可以形成一个党，或名为自由党，或名为民主党。而文化上的自由主义并不须有固定的内容，只是一种‘态度’，而不是具体的主张。无论何种学说或思想，只要由严格的逻辑推出，有充分的事实为证据，换言之，是由于科学方法而成，则都可为文化的自由主义者所承认。”其时，民盟已被国民党解散，他在思想上发生一些微妙的变化并不奇怪，他断言“政治的自由主义在今天二十世纪已是过去了”，“文化的自由主义是人类文化发展上学术思想的生命线。中国今后要吸收西方文化，进一步要对于全世界文化有所贡献，更不能不特别注重这个自由。”文化的自由，首先是一种批评的精神和容忍的态度，在他看来，没有一个学说与思想是不能批评的，也没有一个学说与思想是不能容忍的，在文化自由的尺度下，就没有任何定于一尊的学说与思想。这些观点其实与胡适并无差距，可是当1948年11月胡适在北平广播电台作了《自由主义》的讲演后，他发表《知识分子与文化的自由》一文，批评胡适将自由主义等同于“平和改良主义”，认为那是“完全忘记了历史”，是对当权者的迁就，是精神不独立的表现，而真正的思想自由与学术自由应该是建立于精神的独立之上的。这些评判是否准确，现在大概已经明了。
    可以肯定的是，张东荪一生都在追求他心目中的精神独立，他虽然参与了那么多政治活动，但基本上只是一个论政而不是从政的人，他论政的出发点无非都是为了民族尊严、人民幸福，在20世纪前半叶的社会大变动中，他以一个知识分子的身份坚持独立的思想，以言论影响社会，他说：“人人都有独立自尊的人格，对于任何事情都可有自己的判断，不可欺蒙、亦不可压迫。”正是独立自尊的人格成全了他这个“文化自由主义者”，他的作为超越了“学成文武艺，卖与帝王家”的宿命，也有别于古代士人的清议传统。他坚持的社会民主主义、中间偏左只是一个特定时代的产物。
    张东荪80岁时填“沁园春”一阕自寿，虽说“休回首，似泥中（拽）尾，亦曰荒唐”，虽说只剩下“有酒聊浇铁石肠”，然，无论他的“憎命文章”，还是平生经历，“虏狱刑还”，“围城劝解”的一幕幕，都并不像他自己所解嘲的：“应笑书生不自量。”
    （责任编辑 李 晨）

[1] [2]


首页 -> 2007年第10期

中国大学生与美国飞虎队

作者：张　彦

字体： 【大 中 小】

    熟悉中国现代史的人大概都知道，在抗日战争时期，由北京大学、清华大学、南开大学联合组建的战时大学“西南联大”与曾经取得援华抗日辉煌战绩的“美国飞虎队”（即“美军第十四航空队”）同在云南省的首府昆明。但是，可能鲜为人知的是：一部分联大同学和一部分美国飞虎队员之间曾经建立过特殊的深厚友谊，并且引发了后续的一系列传奇故事。
    1937年，抗战爆发后，中国节节败退，以至将政府迁至西南后方的重庆。当时，中国几乎无空军可言，日本飞机则集中对重庆、成都、昆明等后方城市，进行狂轰烂炸，伤亡惨重。在此期间，除了苏联曾以少量飞机支援中国以外，真正向中国伸出援手的是美国。当时，美国还没有向日本宣战，于是以“中国空军美国志愿大队”名义派出约300名空地勤援华人员和100架D-40C型飞机来到中国，也就是后来赫赫有名的以陈纳德将军为首的“飞虎队”。他们首次作战就打下了10架日机，煞住了敌人的威风。1941年，美国对日宣战后，飞虎队改编为美军“第十四航空队”。1943年以后，飞虎队战果辉煌，共击落2600架敌机，击沉或重创军舰44艘，击毙日军官兵6万余人。但是，有2500多美国飞行员为中国抗日战争献出了年轻的生命。2005年，在纪念抗日战争胜利60周年时，中国国家主席胡锦涛在讲话中还特别表彰了美国飞行人员所作的突出贡献。

    书店巧遇
    1944年春的一个星期天，联大中文系学生、同时又是中共联大党支部书记的马识途（时名马千禾），正在南萍街上逛书店，进来了两个美国士兵，东翻西看，似有所求，但一无所获。他们发现马识途正捧着一本英文的《苏联文学》杂志，喜出望外地走过来自我介绍：一个叫迪克，一个叫莫里斯，都是飞虎队的，想找关于共产党抗日根据地的书。而且，嗓音洪亮，毫无顾忌。老马听了不免有点紧张，左顾右盼生怕被什么特务听见，连忙低声告诉他们这样的书这里是没有的，即使有也是中文的。“你们想了解什么？也许我可以帮助你们。”两个美国兵听了，高兴极了。老马随即带他们去了附近的一家茶馆，开怀畅谈起来。富有洞察经验的马识途发现，这两个美国人确实真心想了解中国，并非别有用心，但是不得其门而入，何况他们又不懂中文。他感到义不容辞应该予以帮助，满口答应给他们介绍一些能说英语的中国大学生。对此意外的收获，两个美国兵甚为满意。
    无巧不成书。此前不久，在昆明圣公会主教举行的一次社交活动中，基督教青年会的学生干事李储文也结识了两个风华正茂的美国兵贝尔和海曼，渴望了解一个真实的中国。谈话中，听得出来，他们具有进步思想，很关心周围所发生的一切。而且，从他们口中还了解到，在美军军营里与他们同样心情的大有人在。促进国际青年之间的了解和友谊，本来就是青年会的职责。李当即表示乐于相助，一定设法满足他们的愿望。
    当时的云南省，是地方军阀龙云的天下，与蒋介石的中央政府之间的关系一向存在着尖锐而微妙的矛盾。为了促进抗日和民族解放运动，在中共南方局领导下的云南地方党组织，正积极贯彻执行着广泛开展爱国统一战线的工作，包括上层的和国际的。由马、李两个渠道反映出来的这个特殊需要，很自然地受到高度的重视。一个以马、李为核心的开展国际友谊工作的无形小组形成了，前前后后参加这项活动的，除了马、李和我以外，还有英文较好的联大同学许乃迥、周锦荪、涂光炽、何功楷、吴明等十人，我是坚持始终者之一。美方先后参加者也将近十人，除了上述四人外还有杰克·爱德尔曼、耶尔·佛曼、尤金·莱西等。
    从此以后，差不多每两个星期，我们相聚一次，人数不等。或在李储文主持的青年会学生服务处，或在大观楼公园的绿茵草地，甚至乘船在五百里滇池上荡漾。包饺子吃中国菜，或者开美国罐头野餐，大家有说有笑，无拘无束。每次，不可缺少的中心内容自然是高谈阔论，交流思想。我们介绍中国的时局，他们叙述美国的情况，彼此都觉得新鲜，相互都感到很受启发。越来越深入，大家都有相见恨晚之感。

    相见恨晚
    这些美国青年都很热情、开朗、坦率，憧憬着一个公正、理想的社会，一个和平友好的世界。从谈吐中，听得出来，他们显然来自美国社会的基层，对于贫富不均和种族歧视极不满意。他们满腔热情地来到中国，是为了和中国人民一起抵抗日本军国主义的侵略。没有想到，在昆明看到：一面是衣不蔽体的乞丐，一面是穷奢极欲的达官贵人，有的甚至利用美援物资大发国难财。他们自然十分沮丧，总想知道这是为什么？当他们听说，在中国共产党领导下的抗日根据地完全是另一种景象，就迫不及待地想了解那边的情况。
    对于我们这些勤学苦读而又忧国忧民的中国大学生，和这些美国青年频繁接触以后，无异于打开了对外间世界的一个窗口，开阔了我们的视野和思路。至今回想起来，在人生的旅程中，这一段不平凡的经历，给我们每一个人留下了不可磨灭的烙印。
    很快，我们的“高谈阔论”演变成了“相互支援”。为了帮助这些年轻好学的美国人真正了解中国，我们为他们口头上或者书面翻译了一篇又一篇《新华日报》和《群众》杂志上的文章。他们不仅自己认真听，还以各种方式转回国去传播或者发表，无形中成了中美人民之间的一条信息通道。遇到特殊情况时，我们就采取大兵团连续作战的方式进行突击。记得，毛主席的重要报告《论联合政府》刚出来时，联大党支部也只有一本油印本。为了能尽快传播出去，我们邀集这些美国朋友来到学生服务处，为他们组织了“接力长跑”式的全书口头翻译。我们翻译了一整天，他们也就记录了一整天。大家虽然都筋疲力尽，但都为能及时地完成这样一个重要的历史任务而感到欣慰，因为从中看到了即将诞生的新中国的蓝图。
    1944年10月，美国总统在蒋介石的坚持下，突然免去史迪威将军中印缅战区美军司令和中国战区参谋长的职务，调回国内。这事件的背后，实际上暴露的是美国政府与蒋介石已不能容忍史迪威对中国抗日军队一视同仁予以支援的方针，目标已经转向准备战后的中国内战了。当时，“史迪威事件”在美国国内也引起了轩然大波，报刊杂志都纷纷揭露其中内幕，特别是大量国民党统治下的腐败黑暗。从美国朋友那里得到这些材料以后，我们马上组织力量，突击翻译编辑成书出版，名为《攻错集》。秘密发行后，引起强烈的反响。
    由于昆明当时满街都是美军，每当联大学生举行示威游行，必同时散发英文宣传品。这些英文传单，往往都是经过这些美国人润色过的。有时，开着吉普沿途为游行队伍照相的，也是他们。我们和这些美国士兵的友好合作，一直发展到他们把中国大学生请进美军军营去演讲，可谓登峰造极了。那是一个夏天的晚上，贝尔和海曼开了一辆卡车把李储文和我以及另一位联大同学载往昆明东郊的第十四航空队军营。一间不是很大的会议室里，灯火辉煌，已经坐满了几十位美军官兵，期待着中国大学生的光临，因为这是有史以来头一回。我们一进门，立刻受到热烈的掌声欢迎。贝尔在开场白里特别谈到了我们之间不寻常的友谊，还宣布今晚将由我向大家介绍“中国的解放区”，又是一阵掌声。当我刚站起来准备讲话的时候，一个举着相机的美国军官走过来了。比我们有政治经验的李储文连忙上去阻止了他的拍摄，婉言谢绝地说：“请原谅，他很害羞，不喜欢人家给他照相。”事后，我才明白，这是避免引来政治祸害的高招。
    这一晚的会虽然开得非常成功，但却仍然给我们的友谊活动带来了麻烦。不久以后，联大校园里就传开了，美军军营也已经同国民党派人来向学校当局追查：那天晚上去演讲的学生是谁？所幸的是，除个别人以外，我们这些人和美国兵来往时用的都是英文名字，无从查考，最后也只能不了了之。可是，我们的美国朋友却因此倒了霉，上了“黑名单”。他们在部队邮局工作的朋友悄悄地告诉他们：“命令已经下来，所有你们的信件从此要经三重检查！”但是，这并没有吓倒我们的这些美国朋友，相反，他们更加坚决地追求真理。

[2] [3]


首页 -> 2007年第10期

中国大学生与美国飞虎队

作者：张　彦

字体： 【大 中 小】

    1944年冬，日本侵略者虽然已经开始走上下坡路，但仍然朝着中国西南方向发动疯狂的进攻，作最后的挣扎。贵阳吃紧，昆明震动。美国朋友们向我们透露，如果日本人真的打来了，他们空军将转移阵地，问我们有什么打算？我们说，我们可能像华北抗日根据地人民一样，到云南农村去打游击。他们听了，大为兴奋，并且表示愿意和我们一起去打游击，也许还能在技术上发挥作用呢。他们态度严肃认真，没有半点开玩笑的意思。
    三十年后的1974年，在纽约的迪克帕斯特在美中友协的刊物《中国与我们》上，曾经这样回顾这一段难忘的经历：“出于对我们中国朋友安全的考虑，我们把日本可能以伞兵突然袭击昆明的消息尽快地传给他们。我们没有料到，他们对我们这几个引人注目的外国人的关切，远超过我们对他们的关切。一天以后的深夜三点，我在营房睡梦中突然被人摇醒。一看，竟是张彦。他告诉我，他们开会讨论了日本可能进攻的消息，并让他连夜骑自行车来通知我们：会议决定，如果袭击真的来了，就请我们几个美国人参加他们的政治行动，他们将保护我们安全转移。袭击虽然最终并没有出现，但是，我永远忘不了这次的邀请。这是美中两国人民团结友好的一个多么美丽的象征。”
    1945年8月，日本终于投降了。这时候，我们的美国朋友们对中国的形势已经相当清楚了。他们也和我们一样，预感到中国上空正积聚着内战的阴霾。1985年，在纪念抗日战争胜利40周年的一篇文章里，当年的一等兵海曼曾经这样回顾过当时的情景：“在战争的最后几个月里以及胜利之后，价值成百万美元的战争物资，都被转到了国民党军队手里。尽管，在这场人人皆知必将爆发的内战里，我国政府曾经正式宣布是保持中立的。作为空军基地的一名秘书，我经手处理过许多各种各样的记录，我当然清楚这当中是怎么一回事。上面的命令是将一切不便于运回美国的武器装备就地销毁。然而，事实上，我们只是把它们整整齐齐地摆在那儿，让等在一旁的国民党军队来取走。”

    见毛泽东
    这时候，我们的这些美国朋友，带着对中国人民的深情和对中国前途的忧虑，纷纷复员回国。在回国之前，贝尔、海曼和爱德尔曼千方百计希望能向中国共产党的代表人物当面陈述他们的意见，因为他们当时并不知道他们已经和中国共产党的地下党员有了很长的接触。于是，通过我们的介绍，他们三人在回国途经重庆时，联袂来到了中共重庆办事处。完全出乎他们意外，出面接见他们的竟是久已闻名世界的周恩来，而且是那样的热情和亲切，使他们感到无拘无束，可以侃侃而谈他们的由衷之言。早就听说毛泽东嗜好抽烟，他们于是留下了几条他们从军营领来的香烟，请周恩来代为转赠。这一天，他们无不为夙愿已偿而感到十分兴奋。
    他们万万没有想到，几天以后，突然来了一个通知：毛泽东主席邀请他们三人去共进晚餐。听了以后，无不欣喜若狂。他们久久地琢磨，这个邀请包含着什么样的重大意义。四十年后，贝尔这样回忆当时的情况：“我们怀着极其兴奋的心情，期待着那顿晚餐。他是在中国历史上如此伟大的人物，他是一个整天忙于世界历史上重大事件的人物，而他却愿意抽出时间来会见三个极其普通的美国兵。那是因为，在他心目中，中美人民的友谊是十分重要的。
    那天下午的情景，至今依然历历在目。海曼、爱德尔曼和我，快步穿过狭窄的通道，走向一座灰色的房子，登上台阶。我们等候在楼下的一间屋里，门上挂着竹子编制的帘子。过了一会儿，帘子掀起来了，毛出现在我们面前，穿的是军装，满脸笑容地向我们表示欢迎。当大家围着大圆桌坐下来以后，毛对我们每一个人都很感兴趣，仔细地听着我们说的每一句话。他问起我们家里的生活方式，我们的家庭以及我们对战后生活有什么打算。他不会说英语，但他在听中文翻译的时候总是两眼看着我们。通过翻译，我们谈到战争的意义，世界和平的重要性，还有中美友谊等等。席间，他曾多次举杯祝酒。他要求我们，回去以后，要把自己在中国所见到的一切如实地告诉美国人。他肯定地预言：中美两国人民将永远友好下去的。”
    对于他们赠送给他的几条香烟，毛泽东除了感谢以外，还风趣地透露给他们：“你们好慷慨呀，你们的大使赫尔利来延安时也只请我抽了一支烟！”
    杰克·爱德尔曼在回忆文章中也说： “我站在这样一个伟大人物面前，不免有点敬畏的感觉，他比大多数中国人高得多，有一种大将风度。他对我们以及我们对美国人民如何看待中国革命所作的估计，很感兴趣。几年以前，有人告诉我，毛在《关于重庆谈判》文章里，有几句话部分地涉及到我们这几个美国士兵：‘我这次在重庆，就深深地感到广大的人民热烈支持我们，他们不满意国民党政府，把希望寄托在我们方面。我又看到许多外国人，其中也有美国人，对我们很同情。’因此，我们也算小小地触及到了历史上最伟大的革命之一。”
    毛泽东1945年在重庆谈判过程中接见三名美国士兵，已经成为历史上的一个亮点。毛主席与他们在红岩村的合影，已作为中美人民友谊的象征永远留在中国的博物馆里和人们的心中。

    历史剧变
    在这以后，历史，特别是中国的历史，发生了剧变。美国政府支持的蒋介石政权，终于为在中国共产党领导下的中国人民所推翻，一个崭新的中华人民共和国在1949年10月1日诞生了。但是，美国政府却依然无视铁的事实，继续以威胁、封锁、打击等手段，千方百计企图扼杀这个新生事物于摇篮之中。中美关系进入了一个完全敌对的历史阶段。我们和我们的美国朋友的关系，自然从此中断了，而且一断就是30年。但是，这并没有能够切断我们之间彼此的思念。
    然而，历史似乎总是在作弄人。在这风雨交加的三十年里，位于太平洋两岸的中美两国都发生过政治灾难，我们和我们的美国朋友们都未能幸免。
    在五十年代，“麦卡锡主义”白色恐怖一度笼罩美国，进步势力普遍受到打击。我们的那些朋友几乎无例外地都不同程度地遭了殃，有的上了“联邦调查局”的“黑名单”，有的受到监视，有的找工作困难重重。他们的“罪名”，就是因为他们“热爱中国人民”，支持承认中华人民共和国等等。当年与毛泽东以及中国朋友们的合影，自然都成了“罪证”。他们不得不把这些照片小心地埋在地下，以致相纸至今还保留着阴湿的黄色水迹。尽管如此，打击威胁没有丝毫动摇他们对新中国的向往，未能阻止他们积极投入支持美中人民友好活动。他们当中，许多加入了当时活跃在美国的进步组织“远东民主政策委员会”，反对美国对亚洲实行的侵略政策。到了七十年代，他们几乎无例外地都成为人民团体“美中人民友好协会”的积极分子，为争取美中关系正常化而奔走呼吁。
    文化大革命的十年浩劫中，在中国的“麦卡锡们”四人帮的眼里，我们这些与美国人有过来往的人无不是应该被打倒的，我们因此都吃尽了苦头。强加在我们头上的“罪名”，从“里通外国”到“国际间谍”，无奇不有，荒唐之极。不过，我们心里却始终亮堂，在中美人民之间建立友谊，何罪之有？
    寻根之旅
    历史的潮流不可阻挡。新中国不仅没有被扼杀，而且越来越壮大，朋友遍天下。到1972年初，美国总统尼克松终于乘坐他的空军一号专程到北京作“破冰之旅”，与周恩来谈判，共同发表了使两国关系正常化的具有里程碑意义的文件《上海公报》。从此，中美关系进入了一个新的历史阶段。
    从这时候起，我们的美国朋友们就开始了他们的“寻根之旅”。就在尼克松访华的同一年，迪克帕斯特就首次在战后踏上中国领土，强烈地期望与他的中国旧友重逢。遗憾的是，他虽然乘兴而来，却不能不败兴而归。因为，我们已经失去联系近三十年，而且是天翻地覆的三十年。他们只有我们的英文名字和当年的照片，又无地址，从何找起？何况，那时候，我们这些人都是“文革”中失去自由的“审查对象”，有的还在干校劳动改造。即使他真的找上门来，我们又怎么能被允许去接待他呢！迪克虽然深有感慨地在老朋友中传播了这一信息，但他并没有死心。随后，他在刊物上发表了一篇文章：“一个战争时代的美中友谊的故事”，首次公布了美国大兵与中国大学生之间的这一乱世情谊，还刊出了我们当年在昆明的合影。一个极其偶然的机会，这个刊物传到了我的手里。谢天谢地，我们终于有了这些美国朋友的下落了。可是，在那种日子，我除了将喜悦和兴奋深深地藏在心里，还能做什么呢？

[1] [3]


首页 -> 2007年第10期

中国大学生与美国飞虎队

作者：张　彦

字体： 【大 中 小】

    美国友人的又一次“寻根”，是在1976年的夏天。这时，文化大革命已接近尾声，但是斗争依然激烈。以贝尔和海曼及其家属为主要成员的“美国二战退伍军人访华代表团”，兴致勃勃地重新来到了阔别已久的中国。贝尔和海曼手捧着贴满当年照片的相册，像上麦加朝圣似的重访了昆明、重庆……走到哪问到哪，寻找他们念念不忘的中国老朋友。可是，愿望一个个都落空了。直到访华的最后一站，才在上海找到了当年唯一用中文姓名的李储文的下落。他当时是上海国际礼拜堂的牧师，但政治上还没有“解放”，又怎么能见外宾呢？幸而，当时主管旅游工作的领导干部岳岱衡思想解放，大胆地批准这一特殊的会见，由李储文与夫人章润瑗出面在和平饭店设宴招待。
    任何一个正常的人都会料到，这将是一个何等激动人心的老友重逢。双方也都浮想联翩，期待着这一刹那历史时刻的到来。然而，当时从思维到行动都统治着每个中国人的“政治气氛”，却把一切都扭曲了。会见时，李储文夫妇虽然内心无比激动，却不能不强压着自己的感情，只作了一般性的交际谈话，不敢多说一句。海曼夫妇把已经长大成人的女儿特意带到主人跟前，十分激动地对她说：“就是这些中国朋友，改变了你爸爸一生的道路！”这时，深受感动的李储文夫妇多么想把早已在脑海里汹涌激荡的千言万语一股脑都倒出来啊！但是，他们没有，只是以微笑和紧紧的握手来表达自己的激动心情。为什么会这样？贝尔和海曼不能不带着一个莫大的问号离开上海回国。直到中国改革开放若干年以后，他们才慢慢回味出来为什么会这样。
    在这次访华过程中，他们最大的欣慰是在重庆红岩村革命纪念馆里一个意想不到的发现：墙上挂的竟是他们31年前与毛泽东主席的合影！对于当时的惊喜和兴奋，贝尔40年后仍然记忆犹新。他在回忆录中写道：“那是七月的一个炎热的下午，我突然看见了墙壁上的那张放大的照片，因时间悠久已经变黄了，然而笑容与意义依然如故。我连忙跑出去叫我们二战退伍军人和他们的家属赶快都来看！大家都惊奇不已，也兴奋不已。我问讲解员：是什么时候开始挂这张照片的？讲解员的回答是：1958年。那不正是冷战时期吗！这实在难以让许多美国人想象：即使在那个时候，中国人民依然如此重视与我国人民之间的友好接触。”
    在向同伴们满腔热情地叙述了当年与毛泽东共进晚餐的每个细节之后，贝尔还告诉大家：“毛讲话时，对我们的未来，对所有青年的未来，充满了感情与乐观。因为，他相信，青年在塑造世界中将发挥极其重要的作用。就在这个时候，毛提醒我们，太阳快要下山了，如果我们想照相的话，就趁光线还好的时候到花园里去。我们于是这样做了，把这个最令人鼓舞的历史时刻记录下来了。我一直把这照片视为十分珍贵的纪念品，但是使我感到吃惊的是中国人也同样如此珍贵它！”
    “直到今天，”贝尔继续写道，“我还能感觉得出来，在那次旅行中，成百只伸过来与我紧握的手是那样的温暖和有力。因为，无论走到哪里，只要人们一听说我们1945年与毛的历史性聚会，立刻伸出他们热情的手与我们紧紧相握。在工厂里，在教室里，在饭店里，在托儿所里，我们不知有多少次被要求对他们讲述我们那永远难忘的故事。”
    1976年9月9日，毛泽东与世长辞。这个噩耗传到大洋彼岸，在我们这些美国朋友中引起了极其强烈的反应，纷纷在他们的刊物上发表悼念文章。海曼的一篇还曾被《人民日报》译成中文发表，题目是《一等兵怀念毛主席》。他开门见山就说：“我刚刚听到这个消息，一个过路人偶然提到，毛泽东去世了。我突然间感到，我的内脏里似乎有个什么东西停止跳动了。为什么？……我是一个美国人，在纽约出生、成长、居住。然而，毛泽东却如此直接影响到了我的生活。这是为什么？学者也许会告诉你，毛是一个诗人，一个史学家，或者一个革命家。而在我的记忆中，他是一个热情、冷静而又十分可亲的人，他有一种风度可以立刻使人无拘无束。他对身边人的那种亲密关系，深深印在我的心中。毛和工人、厨师、服务员以及其他领导人之间，是一种温馨的友情关系。我实在看不出来，这里面有一星半点高人一等的傲慢气息。
    “脑子转了这一大圈后，我现在有点明白了，为什么在听到毛主席逝世时我的内脏会感到突然停止跳动。毛泽东是全体中国人民的引航人，是他领导中国人民有生以来第一次集体地并团结一致地站起来了。我在1944至1945年间所十分熟悉的那些中国人，就是他的一些学生。他们，再加上最近亲眼见到的新中国，都是我的老师。”

    历史转折
    1979年1月1日，中华人民共和国与美利坚合众国正式建交，两国关系从此进入了一个新的纪元。我们和我们的美国朋友的友情，也因此不仅获得了复苏，而且得以继续大踏步地向前发展。
    真巧，与此同时，我也被任命为中国第一大报《人民日报》的首任驻美记者。抵达美国首都华盛顿的第一天，我万分惊喜地发现，一盆怒放的郁金香已经在我屋里等候着欢迎我了。送花的人就是贝尔和海曼以及他们的夫人。在彩色的标签上，他们写道：“热烈地欢迎你，我们的老朋友！祝你在新的历史阶段里作出更大的贡献！”面对这盆极不寻常的鲜花，一股暖流顿时涌上心头。我抑制不住内心的激动，难忘的往事一幕幕重现在眼前，历史顷刻倒退了三十多年。
    我多么希望马上就见到这些阔别已久的老朋友啊！可是，他们现在还远在几百公里外的纽约。于是，我就拿起电话先给他们报个到。谁知，海曼一听是我的声音，高兴得跳起来了。我说：“等我将来去纽约采访时再去看你们。”他说：“不行！我们已经等了三十多年了！不能再等了！我们明天就来看你！”果然，第二天一大早，贝尔和海曼两对夫妇乘飞机来了。历经那么多极不平凡的岁月，我们终于要见面了。而且，这次重新见面的地点，不是别处，而是中国驻美国的大使馆，五星红旗在上空迎风飘扬。这是多么巨大的历史演变！相距还有十几步远，我们都已经举起自己的双臂了。虽然都已由翩翩少年变成了两鬓斑白，我们今日重逢却一点也没有陌生的感觉。昆明的聚会，仿佛不过是昨日之事。三十余年的分离，瞬时化为乌有。我们紧紧地拥抱在一起，谁也没说一句话，只是用湿润的眼睛互相仔细地打量着。
    在四壁都是中国古画古玩的客厅里坐下来以后，我们不约而同都产生一种困惑：这三十多年的事，从何谈起呢？积攒了三十多年想说的话，今天又怎么能说得完呢？最后，大家终于意识到，在我们的友谊史上，今天只是开始了新的一章。
    从此，中美两个大国的关系有了长足的发展，我们和我们的这些美国朋友们也感到好似如鱼得水能在促进两国人民之间的友谊中发挥更大的作用。我在美国工作期间，这些人都成了我最亲切的向导、顾问和帮手。我发现，对于这些美国人，在中国的那段经历，无例外地都在自己的生活历程中留下了深深的烙印，在任何时候，一个个都是促进美中友谊的积极分子。他们的家属和朋友也随之对中国产生了特殊的感情，往往是全家倾巢出动前往参加友好活动，甚至还带动了他们的朋友和邻居。到中国去，已成为这些人经常列入日程的重要项目。当年随海曼访华寻根的侄子大卫只不过十几岁的孩子，对于他长辈们的故事感受极深，随后以这个故事为基础花了十年的功夫写成小说《战火中的友情》出版，现在正在改编成电影剧本。友谊的种子，业已生根发芽，传到了我们的第二代、第三代。
    随着时光的推移，我们一个个都越来越老了，有的甚至已经不幸离开了人世。但是，那段难忘的情怀依然灼热地燃烧在我们幸存者的心中。2004年秋，86岁的迪克·帕斯特和他的90高龄的夫人竟鼓足勇气坐着轮椅再次访华，与我们相约一起到昆明作60年后的重聚。乍看起来，这好似一个梦。但是，这个梦终于成真了！90岁的马识途由成都飞来，已届耄耋之年的我和老伴从北京赶去，我们又重聚在我们友谊的发源地昆明，圆了我们共同的一个伟大的梦。我们重履了我们当年经常聚会的大观楼，我们在西南联大的旧址与当今的大学生们一起回顾了这一段极不平凡的历史。一时间，佳话传遍春城。
    在昆明的告别宴会上，早已成为著名作家兼书法家的马识途，亲手将一个条幅送给迪克帕斯特留作纪念。上面，写着他为这次奇迹般的重聚所留下的《七绝》：
    三个老头重聚首 六十年后话沧桑
    二零零八犹期许 北京再会希勿忘
    （作者系《今日中国》杂志原第一副总编辑）
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2007年第10期

给毛主席打电报的故事

作者：沙　漠

字体： 【大 中 小】

    打电报曾经是我生活中的重要内容，非常非常重要。
    那段时间，打电报的频率相当高。收报人永远是同一人,内容也永远一样。我相信很少有人有我这样的打电报经历。
    那是特殊年代。
    伟大领袖毛主席亲自发动、领导的史无前例的文化大革命，拉开了帏幕。
    造反有理！天翻地覆。
    遵循伟大领袖毛主席的教导：你们要关心国家大事，要自己解放自己。我和丈夫黄中敬，不顾两人同为摘帽右派的身份（早已摘帽，当然是人民群众，当然是可以造反的），自己解放自己，起来造反了，组织了战斗队，戴上红袖章，雄赳赳气昂昂，浩浩荡荡进京串联造反。
    在首都参与、观阵了几次批斗会，见到首都造反派一个个杀气腾腾、剑拔弩张，有的还动武，让人触目惊心！这是不是体现了毛主席教导的“革命不是请客吃饭”？一时感情上难于接受。“要文斗不要武斗”也是毛主席教导，二者如何统一？深感必须努力学习加强理解，对“造反有理”的教导决不能怀疑、动摇。
    串联回来后，我们两人站在小屋中央领袖像前庄严宣誓：誓死保卫伟大领袖毛主席！保卫毛主席的无产阶级革命路线！互相勉励着，要经得起各种考验。参加革命已十七年，直到今天才真正革命了。满屋子贴了许多毛主席像和黄中敬书写的许多毛主席语录。
    我们是怎样的热爱党热爱毛主席热爱社会主义啊！反右把我们打成反党反社会主义，我们虽认罪但心里……如今早已摘帽，回到人民队伍，绝不会再耿耿于怀，我们有颗永不变的红心。
    谁料形势突变，我们和另外几人，被大字报的汪洋大海包围，一片打倒声，霎时间我们俩双双被推入牛鬼蛇神行列，在牛棚中苦苦煎熬。
    牛鬼蛇神分两档：“住读生”、“走读生”（这是大家后来起的名）。
    “住读”：囚禁在本单位，接受批斗，写交待材料、揭发材料，写检查。不许乱说乱动，丧失人身自由，不能回家。
    “走读”：白天上班接受批斗、陪斗，写交待材料、揭发材料、检查材料，不许乱说乱动。有部分自由，允许下班回家，闭门思过（周围有多少监视眼睛）。
    我们俩进牛棚是因为都曾是右派（早已摘帽），并无现行。
    老黄“住读”。因为他过去是“极右”。当时“住读生”只他一个，独领风骚。囚禁他的是后院一堆放杂物的小破屋，大约四五平米，无窗，有一摇摇欲坠的小门。15瓦的昏暗小灯供他日夜写材料，由专人看管，不得和任何人接触。
    我走读。上下班制，晚上回家接着写材料，思过。
    我们难得相见，有时开批斗会时，遥遥相望，便相互半举右臂握拳致敬（这举动风险很大，牛鬼蛇神岂容互致敬礼）。
    我们的革命权利被剥夺，但我们无限热爱毛主席、忠于毛主席的革命路线的红心夺不走。
    我两次被武斗。第一次武斗，由于拒不挂黑牌，被来青岛的中央戏剧学院一红卫兵猛一掌打坏了满口牙，没能制服我。第二次武斗，是第一次武斗的继续。中央戏剧学院的红卫兵请了一群来青岛串联的首都红卫兵，来势凶猛，围观者众。陪斗的十多人，只打我一人，杀鸡给猴看。拳打足踢皮带抽锥子扎，我没有哼一声，我心里有红太阳，何惧之有！红卫兵要夺我深藏在内衣里的红宝书，被我死死护住了！我凛然，像英雄一样。但当我看到一稚气未脱的女娃儿——首都小红卫兵，她还那么小，战兢兢向我举起皮带，喃喃着“我不怕，我不怕……我打，我打……”闭着眼用无力的小手打将下来时，我惊呼孩子啊！眼前一黑，昏倒了，心碎了。
    拖着伤痛之躯，回到了家。面向伟大领袖毛主席（像），含着热泪向他致敬，表忠心。没说一句话，我已无力开口，倒卧在床。
    恩准在家养伤。
    遭武斗引发了心动过速，伤病交加无人照料，孤凄感油然而生。一儿、一女响应毛主席号召，支边，支农，都远离了我；老黄关牛棚，无法顾我；周围的人们，谁敢来看我一眼，问一声。人人遵照毛主席教导要分清敌我，对待我必须立场鲜明，不啐一口已是仁慈。
    我像处在冰的世界，但我的心是热的。我忍住伤病，每天挣扎着下床，面对着毛主席像，坚持“早请示”、“晚汇报”。认真朗读背诵毛主席语录或“老三篇”，整个过程不允许有半点差错，多读一字少念一字都是对毛主席态度的大问题。我高度集中，一丝不苟，天天如此，从不懈怠。我为自己能独自一人自觉进行而感到自豪。
    我经受了考验。我天天坚持，却缘何我还是冷！我可以在遭武斗皮肉受苦时十分坚强，而面对周围的冷酷却又变得如此脆弱。
    我受不了，死的念头多次浮现。但我无权死，那是对革命的背叛，更是在毛主席脸上抹黑。
    救救我啊！谁能救我！
    叫天不应，呼地不灵！我猛地意识到，自己处在危险状态，这是革命的动摇性！是对“造反有理”心存怀疑，是对毛主席的不忠！我不能原谅自己。
    我突发奇想，给伟大救星毛主席打电报求救！毛主席是人类大救星！只有毛主席能给我力量！唯有打电报给毛主席，不断表忠心，我才能得救。
    于是，打电报的故事开始了。
    规格内容全都是统一的：
    收报人：“毛主席”
    电文内容：“敬祝伟大领袖毛主席万寿无疆！万岁万万岁！祝毛主席的革命路线胜利万岁！”
    无论是五一、七一、八一、国庆、新年、春节，各种节日（除儿童节外）无一例外，还有伟大领袖的生日，我都及时打电报向他致敬，高呼万岁！受批斗委屈痛苦时也打同样的电报向他表忠心（我们挨批斗的频率很高）。打电报必须趁人不备，偷偷从家里溜出来。幸好邮电局就在附近。
    打电报的费用是从我每月15元的生活费中省吃俭用节省出来的（老黄也是15元）。幸而那时给伟大领袖打电报有很大的优惠，记得好像是打三折，例如：三分钱一个字只收一分钱一个字（记不清具体数字）。
    我不认识邮电局职工，每次去都是低着头，来去匆匆。次数多了，不免引起别人注意，偶然便会看见投来的异样目光。我一脸严肃，除了“给我一张电报纸＂、“多少钱”外，从不多说一句话，唯恐言多语失。
    冬去春来，我持之以恒。我的虔诚感动了邮电局的人（我已感受到她们的目光，和善中透着同情，或许还有着怜悯），也感动了自己。“打电报”产生了巨大力量！我挺住了。
    不记得打了多久电报，打了多少电报，记得清的是“打电报”是戛然而止的。一天，我又去打电报，柜台里的那位工作人员向我点头致意，我心头一阵热。付款时，她开口了：“同志（那年月革命群众彼此称呼同志），你打了那么多电报，他能收到吗？”听到她的问话，我泪已满眶，摇摇头迅速地说：“不知道。不能，当然，当然不能收到，他日理万机……”“那你为什么不停地打？”她声音很轻很轻。我强忍着泪，想对她笑一笑，刚一咧嘴，却是哭意，猛转身飞也似地逃离了邮电局，怕自己会禁不住嚎啕大哭。
    是啊，为什么？我不停地问自己。从那以后，打电报就此中止。
    电报虽不打了，忠于毛主席的红心并没变。后来脑子里渐渐出现了许多问号：神在哪里？神能救我吗？……为什么我如此敬神，爱神，神却不怜我，不救我？为了神，我甘为贱民、为人奴，这还不够吗？我还有自我吗？渐渐地，我的红心跳得慢了、缓了、无力了……
    粉碎四人帮后，我认识了邮电局那位女同志小刘。一天在公园相遇，她热情地问：“阿姨，我特别想问问你，当年你打电报的事，那真是个谜。你的行为在我们那里是独一无二的。虽然谁也不问不说，可心里都在猜想，你肯定有大的冤屈！我们都很同情你，想帮你，可谁敢？有时你来晚了，还担心你出了什么事？后来你不来了，大家还惦念你呢。你能对我说说那到底为什么吗？”
    我哈哈大笑，用手击头，“这里出了毛病，精神失常，我是个疯子。你别以为是笑话，真的，我灵魂已扭曲出窍……人家把我打入十八层地狱，我还不停地打电报喊万岁……”
    小刘瞪大了眼：“我不懂，你怎么会这样？”
    我问：“你懂‘造神’吗？”
    她点头，“不就是把毛主席当神吗？那时人人都把他当神，可谁像你……”
    我说：“全民造神，不分文化高低，也不分男女老少。在那疯狂岁月，近乎全民皆疯，我离疯只差五公分了，我是造神运动的极端分子、狂热分子。如若有‘造神奖’，我应该得大奖……其实，我演的是悲剧，一场大悲剧。”
    小刘全神贯注听着，眼里噙满了泪，无言地走了，没有回头。她听懂了。
    打电报的故事讲完了。
    反躬自问：这场给人类带来巨大灾难的文化大革命，那些罪大恶极者自当严惩不贷，但像我这样的狂热分子是否也该认领各自的罪责！推波助澜，是起了不小作用的啊！不能因为你也吃足苦头，受到了惩罚，便可逍遥法外，法律面前人人平等！这“自问”，我是发自肺腑的。细思量，吓出一身冷汗！
    （这是一个完全真实的故事，没有虚构，没有编造）
    （责任编辑 李 晨）


首页 -> 2007年第10期

《安徽老年报》的老人们

作者：叶道理

字体： 【大 中 小】

    换岗
    1990年春天，年过花甲，我从《合肥晚报》编委的岗位上办过离休手续，退了下来，旋即来到暂时借用合肥市记协和合肥晚报社新闻研究室办公的《安徽老年报》社报到，加盟“再就业”、“二次创业”的行列。虽然每月只领到60元“劳务费”，却和四十年前走出华东大学到解放军连队当文化教员时每月发几块钱津贴同样感到新鲜。

    老年报编辑部新来的“年轻人”
    老年报编辑部的几位“老编”都是我在合肥晚报社工作时的老领导、老同事以及曾在《安徽日报》当编辑时的老同行、老熟人，比我早点离休，兴奋地欢迎我：“小老弟来了，你是这里的年轻人，还是老叫法，叫你小叶！”两小间十一二平米的办公室，摆满了借用的五张桌子两只书柜，再无容身之处；所用的稿纸、稿签、版样纸，都是暂时挪用在晚报社上班时存下的；好在排字、印刷也就便由晚报印刷厂承担，先排印后结算。这种借腹怀胎产子（出报）的日子，越来越别扭。当时担任省委顾问委员会常委、原省委宣传部长欧远方亲自与各主管部门协调，抓赞助，定办报方针，他的夫人、原合肥市委分管媒体的宣传部副部长邹人煜抓班子、编务和出版发行，我这个新来的“年轻人”，被聘为副总编辑兼办公室主任（只兼一段时间），除编稿外，兼做文秘、公关先生。以主管部门或老年报名义草拟请示、报告或征订通知，从执笔、送审、打印、校对直到分别送请省委各部门领导签字、盖章，多是我一手包办。有的厅、局长或秘书奇怪地问我：怎么不派个年轻人来办？我回答：我就是老年报的年轻人。再说，出入领导机关、领导人办公室，没有记者证，连门卫这一关也闯不过。至于持欧老的亲笔信请求省委、省政府主要领导批点计划外补助经费，除了记者证，还要靠我自己几年前从事党政报道结识的部门关键岗位人士传话或透露领导人行踪，才能免吃闭门羹。1992年5月，为了取得全国发行的公开刊号，欧老亲自出马，趁赴京开会机会，带我同行，会议期间，利用休会或晚上时间登门拜访新闻出版署署长、中宣部新闻局、新华总社以及调到国务院工作的原省长王郁昭等。各省到北京有关部委请求解决问题叫“跑部”，往往要以贵重礼品当敲门砖，欧老却只带了两听他自用的“铁观音”分送两位好友，此外都是空手进出“京官”之家。几次还是在老友家吃晚饭，深夜才回到宾馆。
    不知是欧老哪一位老友的促办之功，以及省新闻出版局的力荐，两个多月后，《安徽老年报》的公开刊号批文下来了，我受命趁热打铁，跑所有要跑的部门，办各种需办的手续，几个月跑丢了两部旧自行车。白手起家创业的艰辛与克服困难获得成功的快慰交织在一起，一切劳累、苦涩、年龄和疾病都忘得一干二净。“老编”中最年长的是曾获得合肥市劳动模范称号的陈金铎，他被聘为副总编兼一版主编，编、排、校一身包揽，他把在《合肥晚报》几十年养成的“以社为家”的敬业习惯带到老年报社来了，一年四季每天总是提前半小时走进办公室，整理房间，收看新闻，翻阅当日早报的要闻，捕捉适合老年人口味的信息，一一记下备用。就连双休日和法定长假，他也是常在办公室里度过。他到老年报社后因心动过缓经院方催促领导强令入院手术安上心脏起搏器，十八年来，已更换两次，大家笑说他是“机器人”。从欧老、邹社长、陈金铎到每个办事人员多有这种敬业精神，所以2001年全国老年报第十届年会在我省举行时，全国老年报协会和参加年会的几十家老年报负责人联手特别购赠一尊铜质黄牛送给邹社长，上书“俯首甘为孺子牛”，以表达对这种敬业精神的崇敬之心。
    欧老、邹社长把鲁迅先生“俯首甘为孺子牛”改了两个字，叫做“俯首甘为老者牛”，他们身体力行把这种精神贯注到创办一张安徽省报刊史上从来没有过、以几百万老年人为对象的“杂志化”读物上，一改以往办“机关报”的套路，革除“居高临下”、“指手画脚”、“官话”、“套话”等陋习，把“五个老有所”定为报纸的核心内容，把为老年人服务作为唯一宗旨，为老人说话，请老人发议论。因此，老有所为、老有所学、老有所乐的典型，上山植树造林、下海经商办厂、办学校、办医院、古稀人上大学等等都成为报纸头条或要闻，占了一版主要位置，而会议新闻、领导讲话，非用不可的，也只是简编、概括，点到即止。上个世纪八九十年代，社会上风言“老年人再就业是在与年轻人争饭碗”，欧老亲自上阵撰稿用鲜活的事实论证老人再创业是拾遗补缺，是对成熟人才资源的尊重和开发。他还针对有人把揭发阴暗面、批评社会和官场丑恶现象与“唱响主旋律”对立起来，把群众抵制行政机构不当作为，作为破坏稳定局面等论调，连续发表了《十论舆论监督》，说出了人们想说不敢说或不知道怎么说的话，其中多篇被全国多家老年报转载，并被全国老年报好新闻评比作为系列论文评为特别奖。
    老年人是个弱势多病群体，老人把心理健康和生理健康看得很重，老年报以一个整版刊发保健知识、保健咨询解答、医学讲座，许多老人都把这些切身有用的文稿剪贴装订成册。应读者要求，报社把它们汇集成册，先后出版了《生活知识手册》和《单方集锦》。一印再印，购书人从省级领导到乡村老妇、城市低保居民。报纸的老订户年年续订，新订户逐年增加。
    老报人都深知，办报中的一大难题是很难做到对上负责与对下负责的统一，舆论监督更是难上加难。欧老驾鹤西去之后，邹社长接棒撰写，约请众多有识的作者扩大稿源，进而发动群众参加“老有所议”，一年一个专题：《世纪回眸》、《我与老年法》、《老来干啥》、《世象杂议》、《老境难题如何解》、《营造宽和的小气候》以及《怎么做文明老人》等等。每次讨论后做小结、评奖。社科院原副院长、著名学者于光远为本报创刊十周年题词：“……以推进社会进步为己任的志士，怕的是辜负了满头白发，多少年战斗过来了，难道还顾虑重重，不敢记事实，讲真话，做真人吗？”国家新闻出版署原署长杜导正评价本报：“我现在经常翻的报纸还有二十种，《安徽老年报》是我仔细读的一种，它常有给人启迪的见解；提供的健康长寿知识科学可行，它文章考究精彩，我以为是一份可贵的好报。”原《解放日报》总编王维在叙说办报难题后说：“拿少奇同志的要求衡量（按：指对上负责和对下负责统一起来）《安徽老年报》，当然不好说它都做到了，但我觉得办这张报纸的同志是在朝少奇同志所指引的方向努力。正因为如此，它受到读者的欢迎，发行量逐年上升就是一个明证，可不可以说《安徽老年报》在解决上述难题中已经破题了。”
    这些鼓励和鞭策，更加激励老编们不敢懈怠，不敢轻言年迈而生退却之意。
    《安徽老年报》是完全走向市场的单位，实行全员聘任、自收自支，自负盈亏，邹社长趣说这是“小鸡啄米，自叨自吃”。既无意扩版，也无力扩编，不得不长期聘用离退休人员。至今十八年了，我们这个省级群团报纸中发行量较大的单位，仍然是无定员编制（即无固定财政拨款）、无办公房和员工宿舍、无车子的“三无”单位，但比起初创时期，已经是小康境遇了。当初老年报连结算印刷费都有困难，李世农、张恺帆、潘锷、程光华等原省级领导非常焦急，德高望重的恺老带头捐款并在老年报上呼吁全省老年人都来捐助老年报；时任省政协副主席、省工商联主委的潘锷捐款一万元；原分管财贸口的副省长胡坦欣然出任安徽老年报董事会董事长，邀约部分企业事业单位主要负责人参加董事会，解决老年报的燃眉之急；恺老为赞助单位一一写了条幅、对联。他的书法名闻省内外，是人们非常珍爱的艺术品，我们把这些“墨宝”连同欧老为一些地市书写的条幅、中堂，装裱后分别送给各家。后来，有人戏说此等解困方式形同讨乞。我们这份报纸在社会各界的关怀和努力下，两次被评为全省优秀报纸、一级报纸，一次被评为编校质量先进单位，两度被省工商局授予广告发布诚信单位和文明单位称号，颁发了铜匾和奖杯。邹社长、陈老和我先后被省新闻出版局评为优秀编辑，受到主管部门通报嘉奖。初次获得先进单位称号时，省老龄委第一副主任郑也特意从并不宽裕的办公经费中挤出180元，为每位编校人员发了奖，钱数虽少，却使大家感到特别的温馨和快慰。
    （责任编辑 李 晨）


首页 -> 2007年第10期

南天一柱——编辑《怀念任仲夷》感言

作者：关　山

字体： 【大 中 小】

    任老生前常说：形势比人强。这话当然有道理，孙中山就说：“世界潮流，浩浩荡荡，顺之者昌，逆之者亡。”但另一方面，我们也要看到，事在人为，有些时候，英雄确实会创造历史。在任仲夷主政广东五年里，他至少有两次顶住巨大的压力力挽狂澜。
    一次是1981年全国治理整顿，当时有人提出“缓改革、抑需求，重调整，舍发展”的方针，任仲夷从当时广东的实际出发，以非凡的勇气和智慧顶住了这与小平同志原来给广东的指示精神相违背的做法，不但不“缓改革”、“舍发展”，而是“冒死挺进”，善于“变通”，坚持用改革的办法解决改革的问题，用发展的办法解决发展的问题，勇闯物价关，加速发展，这才使广东和特区的经济在那几年获得高速增长，真正在全国“先行一步”。
    另一次也是最能体现任老大智大勇的则是1982年，中央召开“两省会议”，专门研究广东、福建问题。面对当时广东个别地方出现的走私贩私问题，有人借题发挥，小题大作，以偏概全，上纲上线，横加指责，说什么这是“资本主义又一次向我们的猖狂进攻”， “广东这样发展下去，不出三个月就得垮台”， “宁可让业务上受损失，也要把这场斗争进行到底”。甚至说“特区变了颜色，成了租界”，连当时的总书记胡耀邦也迫于压力作了检讨。有人趁机想收回给广东的特殊政策。又是任仲夷，冒着被摘乌纱帽的风险坚决顶住。他实事求是，据理力争，即使“二进宫”（两次被招进京检讨）也义无反顾。有失误要改正，批评可以挨，检讨可以写，违心的话不得不说，但执行小平同志的改革开放政策坚定不移。省里召开三级干部会议传达“两省会议”精神，不少人都认为会“杀气腾腾”，但没想到任仲夷却开得“热气腾腾”，不但主动承担失误的责任，保护了一大批干部，而且明确表示“对外更加开放、对内更加放宽、对下更加放权”，有什么问题就解决什么问题，绝不能动摇改革开放的信心和方向，进一步加快了改革开放的步伐。
    沧海横流，方显英雄本色。如果当时任仲夷见风使舵，唯上唯书，溜须拍马，凭他过去在真理标准大讨论中的突出表现和在黑龙江、辽宁的辉煌业绩，作为“封疆大吏”的他也许会官升一级。但他出自老共产党员的良知，念百姓生活之维艰，负改革之重托，在关系改革开放命运的大是大非问题上无私无畏，旗帜鲜明，敢于实事求是，坚持从广东的实际出发，以无所畏惧的勇气和高超的政治艺术顶住了否定改革开放的逆流，保住了广东这块改革开放的前沿阵地，保护了广东大批敢闯敢冒的干部，保持了广东改革开放的势头。因为他心里非常明白：广东退一步，全国就退一百步！
    这就是任仲夷对改革开放巨大的贡献。他给广东人民带来了实实在在的利益，以看得见摸得着的实绩证明了改革开放和创办特区是正确的。这也是他在广东干部工作中享有崇高威望的根本的原因，同时，他也为后任者们立了一杆标杆，激励他们奋勇前行。
    （作者是《怀念任仲夷》的编委）


首页 -> 2007年第10期

彭德怀一九六六年永川煤矿考察记

作者：张鸣羊

字体： 【大 中 小】

    在“文化大革命”的黑风恶浪即将袭来的1966年4月，被谪居西南局三线建设委员会第三副主任的彭德怀元帅，专程来到永川花果山煤矿进行“亦工亦农换工制度”的考察。
    在到来之前，上级通知（大意）：一、第一把手有意识回避；二、对彭的言行作好记录；三、事后写出报告。中共江津地委根据这一通知精神，安排由分管工业的地委副书记江风接待，地委工交部秘书崔德普作记录，并事后整理上报。在地委江风等人的陪同下，彭帅于4月26日、27日赴永川花果山煤矿召开了厂社干部、老工人、轮换工人及职工家属等一系列座谈会，广泛听取意见。他自1965年11月调到西南局建委工作以后，在不到半年的时间中，经常深入工厂、农村进行调查研究，比较大的活动就有三次：第一次是到重庆、广安、南充、自贡、威远等地，主要调查了解了五机部的三零八、三三八厂及自贡地区的天然气；第二次是到成昆北段和攀枝花，调查了解了铁路和钢铁基地的建设；第三次是到宜宾、珙县、泸州、永川等地，调查了解了芙蓉煤矿、特别是永川花果山煤矿的亦工亦农、厂社结合试点；随后顺道又去了大足县，调查了解农业生产、小五金生产以及文物工作等情况。
    彭帅在花果山煤矿不但要矿长介绍，更找工人座谈；不但关心工业生产，也关心农业生产；不但听取正面意见，更虚心听取反面意见。当他听到“公社有30%左右的青年可以作为轮换工”时，他关切地问“假设每年有30%到矿作轮换工，对农业生产有没有影响？我们要吸取1958年大跃进的教训，不能把农业劳动力抽多了，使农业生产受到影响。”当他听到矿里负责同志谈到“在未实行轮换工前，职工平均年龄为40岁，轮换后，现在职工（包括干部）平均年龄为28岁”时，彭帅说：“农村搞生产抢栽抢种，与旱灾作斗争需要青年，矿山也要青年，你们搞厂社结合，亦工亦农的青年劳动力能解决矿里轮换工的需要吗？”接着又问：“他们轮换进厂时间五至七年对身体健康影响怎样？”他要求厂、社的负责同志认真思索这些问题。当在座谈会上谈到煤炭生产中的一些问题时，彭帅强调说：“煤炭是基础工业，它上不去，其它工业也难于上去，我们一定要千方百计抓好基础工业，1959年我在上海招待所，陈云同志也在那里，陈云同志当时问我，老彭你看今年一千万吨钢铁能否上去？我反问说，你的看法呢？陈云同志说，我看不行，现在煤炭在吃老本，煤炭不落实。那时我不懂煤炭吃老本，现在懂了，基础工业上不去，就会影响其它工业失调。”说到这里，彭帅列举了大同的例子，他说：“那一年不是大同发生问题吗？这就是因为失调嘛！国民经济的发展总是按计划、有比例地发展，这是规律，离开了规律就会比例失调。”彭帅在老工人座谈会上，一再动员他们对亦工亦农轮换制提反面意见，看这个制度有些什么问题和缺点。当陪同前往的地委工交部主任曹新民谈到“厂社结合，是坚持两种所有制”时，彭师说：“1958年成立公社不成熟，就是混淆和打扰了两种所有制，如鸡、鸭、鹅……都归了集体。工农联盟问题，列宁讲过必须建立在互利的基础上。”彭帅视察花果山煤矿后回到永川，下榻地委招待所时，对地委的同志说：“办任何事情都要遵循实事求是的原则，从实际出发，讲求实效，不能弄虚作假。1958年我回老家，两个弟媳都欺骗我，一个说稻子亩产1000斤，我不信。另一个说，亩产1100斤。第二年，我又回老家去，结果是亩产300斤，连自己家里人都说假话，这不是浮夸是什么？这种浮夸风实在不好。”
    彭帅身着青布衣衫，无烟酒嗜好，在花果山煤矿吃了两餐中午饭，矿里在饭菜安排上比一般客餐稍好一些，他多次打招呼，严肃地对矿的领导说：“搞这么好的伙食太特殊了，是个浪费，同职工们一样吃，不是很好嘛！领导者不能只管自己吃好，要首先让群众吃好。”这种“先天下之忧而忧，后天下之乐而乐”的美德，多么令人钦佩啊！曾经当过四年煤窑童工的彭德怀同志，对煤矿、对煤矿工人有深厚的感情。他在花果山煤矿深入到井口、运输场地、工人宿舍、职工家属住宅和厨房等地和职工亲切交谈，询问生产安全、工人生活和身体健康情况，问寒问暖，挚情感人。彭帅在见到矿里轮换退下来休息的老工人时，一再亲切地问：“你们回去的生活怎样？有什么困难？”当老工人回答“没有什么困难”时，彭帅说：“有困难可以反映，祝愿你们好好安度晚年！”并说：“今天找你们来座谈，耽误了你们一天的工分，由我给你们解决。”被在座的地委和矿里的负责同志谢绝了，老工人也坚持不要，说“这一天工分没有什么”。工人走后，彭帅又提出“给他们每人一块钱”，也被矿里同志谢绝了。在几次座谈会上，彭帅都叫他的秘书买了几包香烟来招待工人，并问工人：蒋介石要打回来，你们怕不怕？工人们异口同声地回答：不怕，有了共产党、毛主席我们才翻了身，我们不让蒋介石打回来。共产党、毛主席英明领导我们革命得来的江山，我们要坚决保住。这时，彭帅满意地哈哈大笑。
    彭帅关心党和国家大事。在4月27日晚上，当地委副书记江风向他谈到当前农业抗旱和专、县工业生产情况后，彭帅说：“备战、备荒、为人民是毛泽东思想，这口号是对的，必须搞备战，美帝国主义在越南的炮口是对着我们的！备荒，这也是对的，通过两三年每个农民能不能够储备八个月到一年的口粮？主席在1956年提出十大关系，到现在已经十年了，那个时候提出工业分布投资没有很好研究，原来以投资额90%投入内地，10%投入沿海，没有很好执行。现在看，十大关系更有现实意义了。”
    彭德怀元帅的永川之行，是他一生中最后一次到基层厂矿调查研究。可是却遭到再一次的歪曲、中伤、打击，既有三条监视性的“通知”于前（还布置参加座谈会的人只准谈哪些，不准谈哪些），又有写黑材料告黑状于后。在林彪、江青发动的围剿《海瑞罢官》揭开了“文化大革命”的序幕的情势下，西南局建委办公室于1966年5月31日写的《关于彭德怀同志半年来的主要情况简报》，颠倒黑白，混淆是非，给彭帅的永川之行，扣上“对主席心怀不满”、“继续攻击总路线、大跃进、人民公社”、“有意找缺点、挑毛病”、“仍然是伪君子的一套手法，到处施行小恩小惠”等帽子，给对彭德怀元帅的迫害升级提供炮弹。
    （责任编辑 吴 思）


首页 -> 2007年第10期

苏联亡国的原因

作者：思　源

字体： 【大 中 小】

    建党93年、执政74载、拥有近2000万党员的苏联共产党于1991年8月25日宣告自动解散，身后留下最丰富的遗产是一大堆问号。苏共亡党亡国的根本原因究竟是什么？对这个问题的回答，仁者见仁、智者见智。据我研究，苏共的悲剧之源，不在于个别问题上的失误、失策，而在于党和国家政治体制上的失败，在于背离了宪政民主的世界潮流。
    宪政民主作为一种国家政治制度，是主权在民、公民权利至上，从而与君主专制的主权在君、君权至上相区别。宪政民主的具体内容虽多，其核心内容就是两项：一是民主选举，二是分权制衡。
    宪政民主发端于十七世纪，成熟于十八世纪，到二十世纪已经成为世界宪政潮流。1917年十月革命以后，苏俄的政治体制建设，是顺此潮流还是逆此潮流？可惜的是，由于种种复杂的历史原因，新生的红色政权选择了反潮流的道路。于是乎，差之毫厘、失之千里。苏联国家亿万公民的命运，祸福安危，就此埋下了伏笔。
    苏共反宪政潮流，略举四例：

    一、“党外无党、帝王思想”
    在1917年第一次全俄苏维埃代表大会代表以及当选的中央执行委员会委员中，孟什维克与社会革命党人曾占居多数；后来第二次、第三次全俄苏维埃代表大会及中央执委会中，虽然布尔什维克占多数，但也还是多党制，其他党派都合法地存在和活动。在作为中央政府的人民委员会中，左派社会革命党人有7位担任了部长级官员。
    从1921年起，苏维埃中的一切非布尔什维克政党均被取缔。次年，俄共(布)“十二大”决议，要求对各种反苏维埃党派和社会革命党以及孟什维克进行镇压。其他政党就此消失，俄共(布)成为唯一的政党，此后七十年再也没有来自外党的竞争压力与纠错鞭策力了。

    二、“党内无派、千奇百怪”
    “党外有党、党内有派”本是社会常态。马克思、恩格斯、列宁生活的绝大部分岁月里都是如此。但是，1921年俄共(布)(以下简称“党”)第十次代表大会根据列宁的提议，专门通过了一项决议，要求毫无例外地解散一切不论按何种政治思想意见纲领组成的派别，禁止任何派别在党内的存在。
    “禁止任何派别”，实际上有一派是不被禁止的，那就是党的一把手(譬如说，后来担任党的总书记三十多年的斯大林)自己这一派就不被禁止。不但不禁止，而且他还可以搞“一派专政”，“合法”地动用一切手段去镇压和消灭自己不能容忍的任何派别。
    列宁也许没有想到斯大林会滥用制度的缺陷。但是，党的机体中的癌细胞毕竟已在此时植入!尔后的岁月中，虽有健康细胞的生长，终究难免被癌细胞所吞噬。
    就在列宁辞世10年后，1934年党的“十七大”在选举中央委员会委员时，有270多名代表对斯大林投了反对票，而列宁格勒州委书记基洛夫所得票数竟远远高于斯大林。于是，基洛夫自然而然被视为斯大林的竞争者和反对派。同年，基洛夫被暗杀，凶手也随即被暗杀；杀害凶手的凶手又被暗杀。接着，基洛夫所信任和重用的干部统统被以暗杀基洛夫的罪名处决，后来又陆续将基洛夫在世时列宁格勒的领导干部基本上全部消灭了。这还没有完，紧接着便以追查刺杀者的名义在全苏开展了长达数年的大规模肃反运动。而那次“十七大”的党代表究竟哪些人投了斯大林的反对票，谁也搞不清楚，于是绝大多数人都成了斯大林怀疑和打击的对象。其中陆续有1108人被捕，多数死于狱中。大会选出的139名中央委员和候补委员中，有98人(约占70%)被枪决。
    世世代代、党内无派，何止千奇百怪啊!

    三、以党代法、滥杀无辜
    在没有宪政分权的制度中，以党代政、以党代法是像水往低处流一样再自然不过的事情，冤狱遍于域中便在所难免了。1934年，苏联各州都成立了“三人小组”，由他们，而不是由司法机关决定了对数十万苏联人的判决。就在基洛夫被暗杀后几天，根据斯大林的提议，苏联中央执行委员会和人民委员会通过《关于修改各加盟共和国现行刑事诉讼法典的决议》。它规定要从重从快判决，不允许被告申辩和上诉，死刑判决后必须立即执行。这就叫做杀人没商量了。据曾任中央政治局委员的米高扬回忆录，苏共“二十大”以后查明，从1935年1月至1941年6月的六年半中，苏联大约有2000万人遭到迫害，其中700万人被枪毙，这还不包括死于集中营及押解途中的人。被杀害者有两万多人是当局为了灭口而处死的特工人员。他们先前曾经是专政工具，尔后根据专政的需要，不由分说就变成了专政对象。
    据统计，对十月革命进行过政治领导的24名党中央委员中，有14人先后被斯大林杀害；从军事上领导过十月革命的60名彼得格勒苏维埃革命军事委员会委员和政委中，有54人被斯大林杀害。第一届人民委员会共有15名委员，除了列宁和斯大林以外的13人中，有9人先后被以革命的名义处死。斯大林时期所杀的共产党员人数，让沙皇俄国望尘莫及。岂只是“肃反扩大化”的错误，它从一开始就是斯大林铲除异己的清党运动。
    1988年2月，《莫斯科共青团员报》报道：在斯大林1953年去世之前，全苏联共有1200万人进了劳改营，2000万反对农业集体化的农民被判徒刑或流亡。
    苏共二十大虽然批判了斯大林的个人崇拜，平反了不少冤假错案，但尔后无产阶级专政的理论和实践仍在继续，党内外持不同政见者被关进集中营和精神病院的消息时有所闻。
    苏共和苏维埃政权敢于这样肆无忌惮地给自己四面树敌，新仇旧恨、层出不穷，亡党亡国的祸种就这样有增无已。

    四、内定选举、自挖墙脚
    民主选举的根本原则是要充分体现选举人的意志。而选举人的意志往往与领导者的意图不一致，怎么办？在宪政制度下，领导者必须尊重选民的选择，否则就是违宪违法违纪；而在斯大林那种集权制度下，领导者往往内定选举结果，然后用各种手段去要求保证实现领导意图。这后一种办法，从领导者的角度来看，当然是大好事。而对选民来说，内定选举就是假选举、真欺骗。久而久之，不可避免导致权力体系基础动摇。
    1918年12月2日全俄中央执委会发布《关于乡与村苏维埃改选程序的指示》，规定所有乡与村的苏维埃均应进行改选，由中央自上而下派出官员建立选举委员会。富农、商人和反革命分子被剥夺选举权，苏维埃代表候选人由上而下征求意见，等额确定，再提交选民公开投票。这种变相指定的选举办法后来成为斯大林时期的一种不成文法。1936年苏联公布新宪法，表面上扩大了选举权，改进了选举法，似乎也搞普遍、平等、直接、秘密选举。然而，上述不成文法依然起决定作用。各级苏维埃代表候选人都是由党组织内部决定，等额交给选民投票，虽说选民可以另选自己的意中人，其实未列入候选人名单的人根本无法当选。
    内定选举就像是按剧本演戏，翻来覆去演了70多年，不断地消耗苏共和苏维埃政权的合法性。
    宪政制度下的民主选举好比肥沃的土壤，它能打断腐朽的链条，一茬一茬出新苗，使病树前头有可能出现万木春的机会。而斯大林那种内定选举则是由前任领导指定自己喜欢的接班人，老树培养病树，病树培养歪脖子树，到头来在一棵树上吊死。这使它失去了吐故纳新、制度变革、重振旗鼓的活力源泉。
    待到历史翻过了那沉重的一页，民主选举的时刻终于来临，1991年6月12日俄罗斯首次举行总统直选。选民真正可以按自己的意愿投票了，他们把占总票数57.35%的4559万多张选票投给了叶利钦，使他一举以高票当选为俄罗斯总统。而4位俄共候选人则分别以16.85%、6.81%、3.74%、3.42%的得票率被俄罗斯选民淘汰。
    宪政民主，顺之则昌，逆之则亡。不是吗？
    (责任编辑 吴 思)


首页 -> 2007年第10期

晚清电报和铁路的性质之争

作者：雷　颐

字体： 【大 中 小】

    中国传说中早有“顺风耳”的神话，表达了古人对万里之遥却能瞬间互通消息的盼望；早有关于“日行千里”、甚至“一个筋斗十万八千里”的种种故事，表达了古人对万里之遥却能即刻到达的憧憬。
    然而，当把“顺风耳”变成现实的“电报”、把“日行千里”变为现实的铁路在近代真的要来到中国时，却遇到了今人想象不到的巨大阻力，不仅没有被当作明察远见的“仙卿”和缩地成寸的“神灵”，反而被顽固派严厉质问电报究竟“姓什么”、铁路究竟“姓什么”，因其产生于西方而被斥责为会污染中国文化、破坏中国国家“文化安全”的“奇技淫巧”而遭到强烈抵制、反对。
    所谓“电报”，是后来从日本引进的“新词”、新译名，当时国人更多将其称之为“铜线”或“电线”。近代中国外患频仍、内乱不断，时时军情紧急，能够瞬息万里的电报无疑是一直身处危境的清政府的当务之争。然而，“电报”却被认为有害，不必说“顽固派”坚决反对，就是以“开明”著称、一心要学习外国“船坚炮利”、“师夷长技”的某些“洋务派”官员开始对电报在军事和经济上的重要性也缺乏认识。所以在19世纪60年代中期，他们不仅不热心创办电报事业，甚至与顽固派一样表示抵制、反对。专门负责处理与北方“外夷”包括通商在内的各类交涉事宜的“三口通商大臣”崇厚奏称“铜线、铁路”这两件事“于中国毫无所益，而贻害于无穷”；江西巡抚刘坤一认为“以中国之贸迁驿传”，根本不需要铁路和电线；福建巡抚李福泰指责电线、铁路都是“惊民扰众，变乱风俗”的有害之物；甚至曾国藩此时都认为无论是外国商人还是中国商人，只要架电线、修铁路都将使“小民困苦无告，迫于倒悬”，结果都是“以豪强而夺贫民之利”，所以不仅不能同意外国人架线、修路，而且同样要禁止中国商人架线、修路。值得注意的是，李鸿章的观点却与众不同，他在给“总理衙门”的信中说：“铜线费钱不多，递信极速，洋人处心积虑要办，将来不知能否永远禁阻。鸿章愚虑，窃谓洋人如不向地方官禀明，在通商口岸私立铜线，禁阻不及，则风气渐开，中国人或亦仿照外洋机巧，自立铜线，改英语为汉语，改英字为汉字，学习既熟，传播自远，应较驿递尤速。若至万不能禁时，惟有自置铜线以敌彼飞线之一法。”然而，李鸿章的意见没有得到包括其他洋务派官员的支持、赞同，朝廷当然也未采纳他的建议。
    事实很快就证明李鸿章判断正确。从1870年开始，经过种种活动、努力，清政府同意英国大东公司和丹麦大北公司在海上敷设电报电缆，愚昧地认为不经陆路就对中国主权无损、就不会“惊民扰众、变乱风俗”。英国大东公司获取了上海迤南各通商口岸海口设置海底电缆的权利，不久就将印度经新加坡到中国南部沿海到香港的线路敷通；而大股东是沙俄皇室的丹麦大北公司获取了架设从海参崴到上海、香港的海底电缆，很快也将这一线路完成。到1871年6月，中国实际上已被纳入世界电报网络之中。这样，外国在中国经商、谈判各种事项都可以“瞬息万里”传递信息、下达命令，而中国依然故我，不许架设电报线，仍靠马匹驿道传递信息、下达命令。在这种“信息战”中，优劣对比委实太过悬殊。
    在这种鲜明对比中，原来反对创立电报事业的洋务派官员纷纷改变了自己的观点。1870年出使法国的崇厚就经常用大北海线与“总理衙门”互通电信，主管“总理衙门”的恭亲王开始认识到电报的便利。曾国藩在上海租界内实情观看电报，赞不绝口。李鸿章更明确地说电线将在中国盛行，应改驿传为电信。但真正使洋务派下决心架设电报线的直接因素，还是70年代中期日本对台湾的进犯。1874年日本侵略台湾，清廷派洋务派官员沈葆桢为钦差大臣率兵援台。到台后，他深感台湾孤悬海外，与福建联系极不便利，“欲消息常通，断不可无电线”，必将影响军机大事。他看到外商能越洋架线，信息往来无阻，便上奏请朝廷正式提出中国应架设福州陆路到厦门、厦门海路到台湾的电线。
    然而，在海疆如此紧急之时，顽固派仍然反对兴办电报。如工科给事中陈彝在1875年9月的一道奏折中坚决表示要禁止架设电线，认为电线可以“用于外洋，不可用于中国”，因为：“铜线之害不可枚举，臣仅就其最大者言之。夫华洋风俗不同，天为之也。洋人知有天主、耶稣，不知有祖先，故凡入其教者，必先自毁其家木主。中国视死如生，千万年未之有改，而体魄所藏为尤重。电线之设，深入地底，横冲直贯，四通八达，地脉既绝，风侵水灌，势所必至，为子孙者心何以安？传曰：‘求忠臣必于孝子之门’。藉使中国之民肯不顾祖宗丘墓，听其设立铜线，尚安望尊君亲上乎？”在顽固派的逻辑中，电报的性质姓“天主、耶稣”，兴办电报就是入洋教、是背祖叛宗，背叛中国传统文化，中国人架设电线就是不孝，不孝必然不忠，架设电线必然导致不忠不孝，罪莫大焉！
    几经波折，沈葆桢、丁日昌等在福建、台湾架设电报线的努力最终未成。
    1879年，为加强海防，也是为了作一试验、探索，李鸿章于大沽、北塘海口炮台试设电报以达天津，效果良好，他高兴地向朝廷奏报说“号令各营，顷刻响应”，增强了他架线设局的信心。1880年，中俄伊犁交涉军情骤紧、俄国已经开始侵略新疆，新疆与内地联系仍慢而又慢，李鸿章不失时机于这年秋再次上奏，详陈必须立即架设电报线的理由：“用兵之道，必以神速为贵”，所以西方各国“欲通万里海洋，欲通军信，则又有电报之法”。只有中国仍靠驿递，“虽日行六百里加紧”，但与西方电报相比迟速大为悬殊。在俄国彼德堡谈判的曾纪泽数万里之外发电报到上海只须一日，但将电报从上海送到北京要从轮船转寄，最快也要六七天，如果海路不通，驿递则须十日。“倘遇用兵之际，彼等外国军信，速于中国”，将对中国大为不利。总之，战争“全赖军报神速，相机调拨，是电报实为防务之必需之物”。这些理由，今日看来都是“常识”，但那时却是被排斥、有待普及的“新知”。他以正在俄国进行的中俄谈判和自己年前在天津作的试验、探索为例，具体说明架电报线的紧迫性与可行性。李鸿章深知经费、经营管理方式与主权是朝廷最关心、最担心的问题，所以在奏折最后部分专门针对朝廷的疑虑提出了具体解决办法：“旱线”（即陆线）从天津到上海所需不过“十数万两”，可先从淮军军饷项内拨款开办，等到办成后仿照轮船招商局的办法招募商股，分年缴还本银；经营方式自然是“官督商办”；由于中国目前没有这方面人才不能不雇佣外国专家，但他明确提出要设立电报学堂培养中国学生“自行经理”，“庶几权自我操，持久不敝”。
    险恶的现实和李鸿章的透彻分析，使清廷终于顾不得电线究竟“孝不孝”“忠不忠”，立即允准李鸿章着手办理电报局。1880年10月，李鸿章在天津设立电报总局，同时设立电报学堂，这是中国近代电讯事业的开始。
    电报在近代中国的命运如此坎坷，而铁路的命运则更加艰难。直到今天，铁路对一个国家国计民生仍有重要意义，在一百多年前，没有汽车和飞机，铁路的意义之重要更不待言。但是，修建铁路在近代中国引起的反对却最强烈，争论时间最长也最激烈。
    洋务派造炮造船，当然知道修建铁路的重要，所以从19世纪70年代起就不断提出修建铁路的主张。1872年，俄国出兵侵占我国伊犁，李鸿章借机提出改“土车为铁路”的主张，指出俄国侵占伊犁，“我军万难远役”，如果不修铁路，新疆等西北边境就无法运兵，而且不仅俄国想侵占西北，英国同样垂涎云南、四川，如果中国自己开采煤矿、修建铁路，则列强将有所收敛，而中国“三军必皆踊跃”，否则，中国将面临更加紧迫的局面。但这种完全符合实际的救时之策，在当时却遭到一片反对，据说“闻此议者，鲜不咋舌”，视为骇人听闻之论。1874年，日本派兵侵略我国台湾，海疆告急，李鸿章又乘机提出修建铁路的主张。这年底，他奉召进京见恭亲王奕时，力陈中国修建铁路的重要，并请先造清江到北京的铁路，以便南北交通。奕向来支持洋务运动，当然同意李鸿章的观点，但他深知修铁路将会遇到顽固派的强烈反对，恐难实行，所以对李鸿章说此事“无人敢主持”。李鸿章仍不甘心，希望他有机会劝说慈禧、慈安，但奕回答说“两宫亦不能定此大计”。由此可见修铁路的阻力之大，而李鸿章便不再直接谈此问题，转而不断策动他人提修路建议。1876年，丁日昌担任福建巡抚后，李鸿章要他上疏建言因台湾远离大陆，只有修铁路、架电线才能血脉畅通，才可以防外安内，不然列强总会对台湾垂涎三尺。1877年，清廷表示同意丁日昌所请，但此事却因经费短绌而中止。转眼几年过去，到1880年，中俄伊犁问题不仅没有解决反而更加紧张，两国之间的大规模军事冲突一触即发，运兵成为重要问题。在这军情紧急时刻，淮军将领刘铭传应召进京，就防务问题提供对策。到京后，刘在李鸿章的授意下上《筹造铁路以图自强折》，正式提出修建铁路的主张，并认为这是自强的关节点。刘折中具体提出应修从北京分别到清江浦、汉口、盛京、甘肃这四条铁路。但由于经费紧张，不可能四路并举，建议先修清江浦到北京线。局势的演变和刘折的说理充分，清廷似为所动，命令分任北洋大臣和南洋大臣的李鸿章、刘坤一就此发表意见。

[2]


首页 -> 2007年第10期

晚清电报和铁路的性质之争

作者：雷　颐

字体： 【大 中 小】

    修建铁路是李鸿章的一贯主张，而刘折本就是他的授意，所以他立即洋洋洒洒地写了此折，约四千言，将压了几年的想法一吐而出。他知道反对修建铁路的最大阻力是“道义”、“传统”、“祖宗成法”，所以他首先必须进行“意识形态自卫”或“意识形态证明”，论证现在修建铁路与中国古代圣人刳木为舟、剡木为楫、服牛乘马、引重致远本质一样，目的都是以济不通、以利天下。如果现在不用火车，就如同早已用舟车的“中古”又放弃舟车回到茹毛饮血的荒蛮时代，必然要落后于人。针对顽固派一贯坚持的理论，即认为机器是败坏人心的“奇技淫巧”，他强调机器能使“人心由拙而巧，器用由朴而精，风尚由分而合”，而且，“此天地自然之大势，非智力所能强遏也”。机器能使人的心智由“拙”而“巧”、“朴”而“精”，既是一种“知识论”，但同时也含有肯定进步观念的价值观，他以此反驳机器使人心败坏的“道德论”，确有说服力。然后，他再概述国际局势，强调铁路在列强兴起、强盛中的作用。从国际形势再说到中国面临的险境，自然引申出修建铁路的“九利”，在这“九利”中，经济与军事是富国强兵最重要的。对这“九利”，他不吝文字，详细陈说，以期打动朝廷。具体的修路方案，他完全赞成刘铭传的主张（其实，刘的方案本就是他的方案），先修清江浦到北京线。他当然明白，朝廷必然会担心修路经费和主权问题，所以直陈由于所需资金庞大，无论是官还是商，都难以凑集，只能向洋人借债。但他强调，在借洋债时必须在合同中订明一切招工、采购材料及铁路经营等事，都“由我自主，借债之人毋得过问”，而且还规定不许洋人附股，强调与海关无涉、由日后铁路所收之利归还借款。他不仅提出了由名望甚高的淮军将领刘铭传主持修路，甚至提出可用淮军“勇丁帮同修筑”，可谓中国“铁道兵”的首倡者呢。
    由于创修铁路于国计民生确实至关重要，且是李鸿章的多年心愿，所以一折书后他感到言犹未尽，同时又附上《议覆张家骧争止铁路片》，对张家骧等反对者的观点作了进一步反驳。张等认为，修铁路会使市镇繁华、民众富裕，因此会更加刺激列强侵略野心观点。对此李鸿章反驳说，“洋人之要挟与否，视我国势之强弱”，我们如果能自强、百姓富裕，“洋人愈不敢肆其要求”。相反，如果“我不能自强”、百姓贫穷，则国势更弱，将更受外人轻蔑、更易为外人侵凌。李鸿章顺势进一步论述了民富与国强的关系：“盖强与富相因，而民之贫富又与商埠之旺废相因”，如果像张家骧等人那样因担心列强侵略“而先遏斯民繁富之机”，其实未必能阻止列强的侵略；他甚至退一步说，即便这种百姓贫穷之法真能杜绝别人的侵略野心，“揆之谋国庇民之道，古今无此办法也”。对反对者提出的铁路将“有碍民间车马及往来行人，恐至拥挤磕碰，徒滋骚扰”的观点，他则不厌其详地描述了国人当时闻所未闻的铁路与普通道路交叉时的两种解决办法：一是“旱桥”，即今天的“立交桥”之法，另一是“于两边设立栅门望，火车将至则闭栅以止行人，俟火车既过，然后启之之法”。最后他情绪颇为激动地写道：“士大夫见外侮日迫颇有发愤自强之议，然欲自强必先理财，而议者辄指为言利。欲自强必图振作，而议者辄斥为喜事。至稍涉洋务，则更有鄙夷不屑之见横亘胸中。不知外患如此其多，时艰如此其棘，断非空谈所能有济。我朝处数千年未有之奇局，自应建数千年未有之奇业。若事事必拘守成法，恐日即于危弱而终无以自强。”他还鼓励朝廷说：“臣于铁路一事，深知其利国利民，可大可久。假令朝廷决计创办，天下之人见闻习熟，自不至更有疑虑。”
    然而，尽管李鸿章的一折一片入情入理、情理并茂，但顽固派的反对更强烈、力量也更强大。如有人上奏指责说：“观该二臣筹划措置之迹，似为外国谋，非为我朝谋也……人臣从政，一旦欲变历代帝王及本朝列圣体国经野之法制，岂可轻易纵诞若此！”把修筑铁路说成是“为外国谋”，将改革者说成是汉奸、卖国贼，而把自己打扮成“爱国者”，凭借一套具有“道德优势”，但实际虚假的“爱国主义”、“民族主义”话语打压革新者，是近代以来顽固派的惯用技俩。实际上，正是反对变革的顽固守旧，才是中国积贫积弱的重要原因，真正误国害国的，正是这些顽固派。
    还有人上奏说铁路逢山开路、遇水架桥是惊动山神、龙王的不祥之物，会惹怒神灵，招来巨大灾难……更有反对者奏称说铁路“行之外夷则可，行之中国则不可。何者？外夷以经商为主，君与民共谋共利者也；中国以养民为主，君以利利民，而君不言利者也”，修铁路是“蠹民”的“邪说”。对铁路，也要问一问究竟是姓“以利利民”的中国式君主制还是“与民共谋共利”的外夷式君主制，问问它究竟是什么“性质”，这种传统，其实非常深厚呢！
    洋务派重要人物、南洋大臣刘坤一以圆滑著称，知道反对修铁路者力量强大，所以上奏时态度模棱两可，认为修与不修各有利弊，最后要求清廷饬令刘铭传再仔细推敲修路的利弊后再作决定。
    由于反对者力量强大，而洋务派并没有理论创新，很难从“道德”、“意识形态”层面反驳顽固派的诘难，清廷于1881年2月14日发布上谕：“叠据廷臣陈奏，佥以铁路断不宜开，不为无见。刘铭传所奏，著毋庸议。”这次修铁路的争论以顽固派力论铁路姓“外夷”不姓“中国”、不适合中国国情而战胜洋务派结束，中国的近代化再次受挫。
    近代中国的“顽固派”从来不从技术层面论证、反对“新事物”，而是将是否应当兴办电报、兴修铁路这种技术问题提升到“道德”、意识形态层面，从“政治”、“道德”、“意识形态”的“高度”来否定新事物的合法性。“电报”居然能被上纲上线到“忠”、“孝”的高度；修建铁路居然能被上纲上线到是否“以夷变夏”的高度。从道德和意识形态上否定设立电报、兴修铁路，从而使新事物的主张者、兴办者居于“不道德”的“道德劣势”，再次说明“泛政治”、“泛道德”、“泛意识形态”传统的深厚。从“文革”中“宁要社会主义的草，不要资本主义的苗”和改革开放中一直不绝于耳的“凡事都要问一问姓‘社’姓‘资’”声中，依然可以看到这种对什么器物都要问“姓”什么的传统依然强大。
    导致大清王朝最终灭亡的因素当然很多，而这种凡事都问“姓什么”当是原因之一；这种“姓什么”之争，使清王朝的自强之机屡被延误。或许，清王朝如此愚昧顽固的“自取灭亡”并不值得人们为之挽惜哀叹，但它的这种愚顽对民族、社会的生存和发展的严重影响，却使我们不能不深思：这种凡事都先要问“姓什么”究竟是维护了传统文化还是耽误了传统文化？对统治者究竟是有利还是有害？究竟是“爱国”还是“误国”、“害国”？究竟是促进还是阻碍了社会发展？
    （作者系中国社科院近代史所研究员）
    （责任编辑 李 晨）

[1]


首页 -> 2007年第10期

从粮价看秦家店

作者：尹振环

字体： 【大 中 小】

    这些年来，影视传媒对秦皇汉武炒得沸沸扬扬。自然这跟伟大人物的肯定有关。章太炎的《秦政记》说：“古先民平其政者，莫遂于秦。”“世以为秦皇为严，而不妄诛一吏也。”又说：“其视孝文，秦皇犹贤也。”1957年6月13日毛泽东与吴冷西的谈话，也表示了类似看法：“高祖之后，史家誉为文景之治，其实文、景二帝乃守旧之君，无能之辈，所谓‘萧规曹随’，没有什么可称道的。”（吴冷西《缅怀毛泽东》上册，中央文献出版社1993年版，第206页）所以我们从来没见过文帝上银屏，也很少听到对文景之治的赞歌。从帝王的丰功伟绩、雄才大略看，秦皇似乎“贤”于汉文帝。如果变换一个角度，比如从粮价上看，结论会不同吧？
    战国前期，李悝为魏文侯作尽地力之教，粮价为“石三十”（《睡虎地秦墓竹简·秦律十八种》）。有两条律文证明秦统一前的官定粮价也是石粮三十钱。还有《管子·国蓄》也有同样例证。秦统一天下五年后，即公元前216年，粮价竟高达“米石千六百”（《史记·“秦始皇本纪》三十一年）。即粮价涨了五十余倍。验之历史，这个粮价会有什么结果呢？《汉书·食货志》说：“汉文帝二年（公元前47年）齐地饥，谷石三百余，民多饿死，琅邪郡人相食。”王莽末年，“米石二千”，“天下户口减半”。由此看来秦始皇“米石千六百”时，岂不是也在大量饿死人？秦末大乱，无粮价记载，恐怕斗金难换斗米。但汉初就有粮价记载了：《史记·平准书》曰：“汉兴……米至石万钱。”而《汉书·食货志》则曰：“汉兴，凡米石五千，人相食，死者过半。”这些与粮价“石三十”比，已是天价。当然，这不能归罪于汉，基本上属秦始皇造就。而汉文帝时“粟米十余钱”，多得发霉（《史记·律书》）。一个是“人相食，死者过半”，另一个是“天下殷富”，从老百姓的角度他们能说秦始皇贤于汉文帝吗？而且由此我们还可以观始皇之兴亡成败与贤明的。

    一、“个人在历史上的作用”
    秦始皇13岁登基，38岁时灭六国，统一了天下，尤其是29岁至38岁这十年，胜利一个接着一个：公元前230年，“韩王安降，尽纳其地”，前228年“得赵王”，前225年“魏王请降，尽取其地”，前224年“虏楚王”，前222年“得燕王喜”，“虏代王嘉”，“降越君”，前221年“得齐王建”。其胜利之迅速，举世震惊、景仰。谁能说不是“功过五帝，地广三王”呢。它令秦始皇心醉、目眩，深信“自古莫如己”，还有哪位帝王比自己更伟大、更正确、更光荣？因而在他统一天下后，立即犯下致命的错误。不过在转入这个问题之前，先要解析另一个问题：即秦灭六国、一天下的伟大胜利，秦始皇个人因素占多大比例。其实这是秦的地理位置、他的祖宗、敌国、政敌，更重要的是人民群众的强烈愿望，共同培植出来的。
    先说民愿：“烽火连三月，家书抵万金”，虽然是知识分子的感叹，但也是人之常情。春秋战国两百年的烽火连绵，将会生出何等对和平、安宁、家人团聚的渴望？“元元之民，冀得安其性命”，战国末年，当时七国的人口，据说只有二千万，或者还不到。楚国号称拥兵百万，少的国也有三十万。秦灭楚之战，出兵六十万。秦的人口以五百万计，兵民比这么大。有人估计七国之兵，合计起来在三百五十万左右，也就是说，将近人口的五分之一，这还不算为战争服务运粮等人力物力。五口之家，要拿出一个主要的男劳力当兵，还要拿出将近一半甚至百分之七十的收入投入战争，而战争胜负难测。试想，这对战争的主要承受者农民及战士、及其妻室儿女，将会是一个什么样的滋味？秦始皇之所以能够秋风扫落叶一样的“吞二周而亡诸侯”，“振长策而御宇内”，最主要原因就是渴望和平炽烈、普遍、不可遏止的民心、民情、民愿吧？这跟陈涉“一夫作难七庙堕”的历史背景一模一样。
    再说地理位置。正如贾谊所说：“秦被山带河以为固”，四面环绕山水，皆有天然屏障，十分坚固。六国困于险阻不能进。而六国所处多为平原丘陵，无不是易攻难守。
    其三祖宗。秦始皇续六世余烈，他的祖宗已将秦国领土早已扩展到四川、山西、河南、河北、乃至贵州的某些地区了。掌控极为丰富的人财物与战略要地。秦王政（始皇）登基后不久，李斯这样估计形势：“秦之乘胜役诸侯，盖六世矣。今诸侯服秦，譬若郡县。”名为诸侯，实为郡县，因此灭诸侯，成帝业，天下一统，“有如炊妇扫除灶上之不洁”。
    其四，商、韩等崭新的政治哲学，为秦开帝业奠定了扎实的理论基础。商鞅变法以来，秦国的政治、经济、思想、文化，是战争体制：人民受到严密组织控制，全民纳入耕和战，实行高度中央集权与严刑峻法，励行大动人心的军功奖励（斩敌一个“甲首”，赏给爵位一级，田百亩，宅九亩，农奴一人）。这些大大“有异于六国”的政治哲学，完全可以想象它会产生多大的作用。
    其五，六国各有打算，离心离德。六国在贤智良将的辅助下，也曾“同心并力攻秦”，但均因形不利、势不便而失败了，到后来，六国名为未忘亡秦，实为只顾己利；疲弊、散漫、腐败。
    这就是秦始皇统一前面临的基本历史条件。不能把一统天下的功劳全归之一人。已成的历史条件与历史走势，比任何伟大的个人要强大万倍。
    普列汉诺夫在他的《论个人在历史上的作用》一文中，曾经引用了俾斯麦于1869年4月16日在北德议会中所说的一段话：
    “诸位，我们既不能忽视以往，也不能创造未来。有人常将自己的表针移前一些，以为这样就可以把时间加快，但这实在是一种错误，我希望诸位加以避免。一般人通常过分估计我对于我所依靠的那些事变的影响，可是始终没有一个人想到要我来创造历史。这种任务是我同诸位联合起来行动也办不到的，虽说我们联合起来便能与全世界相抗。然而我们毕竟不能创造历史；我们应等候历史去自行造成。我们用火来温暖果树，决不能加速果子成熟的过程。我们把尚未成熟的果子摘下来，是只会妨碍果子成长而使其腐坏的。”
    应该承认这话基本是历史唯物主义的。可贵出于这位“铁血宰相”之口，他对于德国，有些像秦皇之于中国，只不过二者头脑的复杂程度不同。俾斯麦对于分裂为三十多个邦的德国统一，以及改变欧洲的整个格局（德、法、英、俄的力量对比），还有以后的德国突起，起到相当大的作用。说出上面的话，更显可贵。自然李斯用炊妇扫炉灶来比喻一统天下，有夸张鼓励的成分，但用今天的话说，并非只有伟大的天才才能办的。不然，那死后不到一年天下就沸腾了，以及统一天下后许多致命错误又何以解释呢？

    二、“秦政制”显示撮制四海的巨大优越性
    公元前221年，秦始皇终于一统天下，依照法家理论建立了高度集权国家：一，“海内为郡县，法令由一统”；二，集三皇五帝之尊称，号曰皇帝。独控文、武、威、德“四权”，固操臣民生杀贵贱富贫“六柄”；三，“命为制、令为诏”，皇帝命令高于一切；且至尊、至贵、至重、至隆。首先建成世界上绝无仅有的双层次专制主义全能国家：即皇帝对于统治阶级的专制主义，统治阶级对于人民的专制主义。从这一点看，秦始皇之功勋是任何人任何时候也无法否定的。不过秦始皇所创建的这种国家，既能创造世界性伟大灿烂辉煌的奇迹，也会造就世界性罕见的悲剧。秦王朝虽未能“传之万世”，但他的政治体制，却在中国传之二千多年：即毛泽东所说的“历代都行秦政制”，这种“秦政制”，在秦统一天下之前后就充分显示出它“撮四海，运于掌握内”（柳宗元语）的巨大优越性。统一后其优越性是：
    ⒈ 全国推行郡县制。商鞅在秦主政，就在全国置县，今天的话说：实行全国一盘棋、一股劲。正是运用这种体制，使秦所向披靡，所以统一天下后，始皇决计用李斯建议，在全国普遍推行郡县制。柳宗元说：秦之所以革者，从制度本身来说是大公无私的，但“其情，私也，私其一己之威也，私其尽臣畜我也。然而公天下之端自秦始”（《封建论》）。不过这个弯子转得太急、太直了。而且秦始皇马上运用这种制度役使近二百万劳力，大兴土木，“暴其刑威，竭其货贿”，将天下投入苦海。尽管如此，“人怨于下，而吏畏于上”，全国无一地、无一吏敢说个“不”字。

[2] [3] [4]


首页 -> 2007年第10期

从粮价看秦家店

作者：尹振环

字体： 【大 中 小】

    ⒉ 统一度量衡，统一法度，车同轨，书同文。春秋战国几百年，早已苦于各国法度、文字、度量衡的五花八门。所以商鞅等人已在秦和一些国家统一度量衡，各国文字也在渐趋于同。秦皇一天下后，在全国立即实行“五同”（同法度、同伦、同文字、同度量、同钱币），划定疆域、通水路、去险阻、少关隘……这自然是功莫大焉。
    ⒊ “收天下兵（器）聚之咸阳”。这一举措，显然为了防止六国死灰复燃，战乱再起，因而它会受到万民的拥护。同样“徙天下富豪于咸阳十二万户”，也为防止战乱的。
    ⒋ 解决农民土地问题。公元前216年，此年即粮价上涨五十余倍，是否因此才想起“令黔首自实田”呢？在多年的战乱与“力役三十倍于古”、人口减少、田土大片荒芜的情况下，土地问题根本不是占有的两极悬殊，而是无人耕种。下令“自实田”，不过是自报所种所垦的土地，落实赋税徭役罢了，把它说成是“确定土地个人私有制”，未免太拔高。但着手解决土地问题，值得肯定。

    三、“秦政制”立即造就世界罕见的人间悲剧
    章太炎对“千古一帝”厚爱有加，但不得不说“秦皇微点”——稍微有些缺点：“独在起阿房及童男女三千人资徐福；诸巫食言，乃坑术士，以悦百姓，其他无过。”（《秦政记》）而焚书坑儒不过弄死几个“巫术方士”以取悦百姓罢了。而对于“专擅于一人”的制度，“病病者寡，其余荡荡（平等）平可浣准矣”！平得像水准仪校正过的一样。这样的“微点”算得了什么呢？且看以下几个致命性的“微点”：
    ⒈ 滥用民力。前面说秦始皇统一之后，五年粮价猛涨五十余倍，其主要原因，一是灭六国，“工程”空前巨大，从公元前236年至统一天下的前221年，秦无年不战，无岁不征。交战规模少则数十万，多则一两百万。要不然怎么能在秦始皇二十九岁至三十九岁之间灭六国（多国）呢！它必然影响整个经济：生产缩减，粮食储备用尽。《管子·参患》曰：“一期之师，十年积蓄殚；一战之费，累代之功尽。”在这十五年中何止一期、一战？老子曰：“师之所处，荆棘生焉；大军之后，必有凶年。”果然这十五年中，公元前242年“受灾”，前235年“大旱”，前232年“地动”，前230年“民大饥”，前228年“大饥”，前227年“大雪雨”。可见天下一统之后，财穷力尽，粮缺物匮，粮价自然看涨。二是统一后，秦始皇依然“刚毅戾深”，“刻削仁恩”，“急法，久者不赦”，他根本就没有让人民休养生息，而是急急忙忙修宫建殿，“治驰道，兴游观”，搞起皇帝旅游来。五年之中，三次出巡，并且办了以下六件事：⑴ 大兴土木，大修宫殿楼阁。秦每攻灭一个国家，便模仿该国的宫室建制，在咸阳北阪附近仿造。东西八百里，离宫别馆林立，楼阁宫殿，彼此相连，分别安置从诸侯国掳来的美女和钟鼓。这就需要“徙天下富豪十二万户于咸阳”，既可控之防之又可用之以广人气。⑵ “作信宫渭南”，后改名为“极庙”，“自极庙至郦山，作甘泉前殿”。⑶ “筑甬道，自咸阳属之”，即在驰道外筑垣墙，天子于中行，外人不见，从咸阳一直连到北地。⑷ “治驰道”，《汉书·贾山传》曰：“秦为驰道于天下，东穷燕市，南极吴楚，江湖之上，滨海之观毕。道广五十步，三丈而树，隐以金椎，树以青松。”⑸ “徙黔首三万户，琅邪台下，作琅邪台”。⑹ “发童男女数千人，入海求仙药”。尤其前四项工程，要调用多少劳力，司马迁没有交待，但显然它是公元前216年粮价上涨五十倍的主要原因。那么这之后的滥用民力有账可查的就有：
    公元前215年：燕人卢生到海上寻仙药，回来后上秦始皇谶纬图书，书上说：“亡秦者胡也。”始皇乃“使将军蒙恬发兵三十万人北击胡”，取得黄河以南大片土地。
    前214年：五十万人屯守五岭。
    前213年：命令不正派的狱吏去修长城及屯守南方越地。筑长城，用多少人，史无记载，至少不下十万二十万吧？
    前212年：续办了四件大事：一是开辟大道，通到九原，直抵云阳，挖山填河，直接往来；二是“受宫刑，徒刑者七十余万人”，分别修筑阿房宫与郦山；三是徙三万民众到郦邑，五万民众到云阳；四是始皇下令：“咸阳附近二百里内，设立宫观二百七十座，建夹道、驰道，使之相连”，夹道即天子专行道，用墙相隔，外不见内。
    前211年：“迁北河榆中三万民众”。
    前210年：七月秦皇死，二世继。这一年，立刻继续阿房宫的工事，同时派兵安抚四方夷狄。征召五万屯兵卫咸阳，这批人加上狗马禽兽，每天耗费大量粮草，预计现存粮草不足支应，就向郡县征调，命令运输粮草的人都要自己携带食物，这样一来，必然“法益刻深，胡亥一年七月，戍卒陈胜等反……”
    以上即是“米石千六百”之后，秦皇死前六年民力兵力调用清单。有账可计的就有一百六十五万人以上。如果加上各地地方守卫兵力，以及地方使用的民力，将在二百万左右。能否调得出这么多人？颇值得怀疑。姑且减去十之二，也有一百六十万人。当时人口不可能有大的发展，以二千万人口、八百万劳力计，等于占用了劳力的五分之一，且全是男劳力。《管子·八观》说：“什一之师，什三毋事，稼亡三之一”。十分之一的人去当兵，有十分之三的人为其提供经费和辅助劳役，实际上是十分之三的人不务农——“稼亡三之一”。《管子》还说：如果“稼亡三分之一”，而又没有积蓄的话，就会出现饿殍戴道。三十万人御胡，五十万人守五岭，恰恰是“什一之师”。而这“什一之师”，如《管子》上篇所言：“什一之师三年不解，非有余食也，则民有鬻子矣”！岂止是“三年不解”？除了这一笔“什一之师”外，就是那修阿房建坟墓的七十万人，及修长城的一二十万人，这又是一个“什一之师”，并且又是“三年不解”的。秦始皇前一个“三年不解”，必将饿殍戴道卖儿卖女，秦皇却弄出两个“什一之师”。后果如何？秦皇虽然非常崇拜商、韩，但并没有弄懂《管子》，上例即明证。就连《孙子兵法》、《孙膑兵法》也未必读过。《孙子兵法·作战》曰：“国之贫于师者，远输，远输则百姓贫”，并且再三警告：“粮不三戴”，不三次转运。远输的结果必然是“百姓之费，十去其七”。孙武之时，尚可以“因粮于敌”、“务食于敌”，而统一之后，已经无敌可食，只有自己的百姓出，这就不能不来个“远输”，如以咸阳为中心，国土的半径约在一千六百里，就以八百里计，往返所食与所运的数量之比是可以想象得出的。这不仅单运人食之粮，还运畜用之草。甚至郡县输往咸阳的粮草的劳力们还要自带自己的食粮。可见，从战争观点看，秦皇的作为大犯兵家忌。那么多谋士没有一个出来哼一声。只能让其增大赋税、增大徭役。李斯后来就承认了：“戍漕转作事苦，赋税大也。”《汉书·食货志》说：“秦收泰半之赋”（师古曰：三分之二）。“秦之力役三十倍于古，田租口赋二十倍于古”，这不是造谣。当时早已不是“苦不堪言”，而是实在无法活下去了，铤而走险的路是统治阶级强推上去的。陈胜振臂一呼，天下云集，小小的一根导火线，引燃天下的怒火。这笔账不能全算在二世身上。御胡与守五岭，尚有几分公意，其余无一不是为了一己之欲。李斯说：“治驰道，兴游观，以见主之得意。”因游观（今日谓之公费旅游）与显“得意”，而去修驰道，纯粹是享乐。《史记·蒙恬传》说：“始皇欲游天下，道九原，直抵甘泉，乃使蒙恬通道，挖山填谷千八百里。”这里也说的是“游”。古埃及的法老给自己修坟墓——金字塔，不过动用了二十万人，被人警呼世界第一，他哪知道咱们的秦皇，为了寻欢作乐，显示恩威，竟然使用上百万的人力，占用整个国民产值的一半以上。

[1] [3] [4]


首页 -> 2007年第10期

从粮价看秦家店

作者：尹振环

字体： 【大 中 小】

    ⒉ 滥用暴力。之所以能够横征暴敛，役使这么多人力，自然得靠严刑。一个家庭让他拿出他的收入的十之六、七给你，如果没有刀斧相逼，很难办到。“隐宫徒刑者七十余万人”，受割生殖器的、判刑的人已达七十万人，并且居然还活着。这够惊人的。受其他刑法的呢？还有受刑后就死了的，所谓“刑者相半于道，死人日积于市”，看来一点也不假。始皇时严刑主要对象是被统治阶级与统治阶段的下层，而至胡亥、赵高之时，严刑对象发展到大臣、诸公子。章太炎说：“世以为秦皇为严，而不妄诛一吏也。”不妄诛一吏，却有七十万隐宫徒刑。顶尖级的“学者”，竟然说这样的话，真是天下之大，无奇不有。
    ⒊ 刚愎自用，仇士口。儒、道、法三家皆主张君道无为，而秦皇则是“万事皆决于上”。秦始皇也并非一开始就这样自智自用，他的“自古莫如己”的刚戾横蛮，也是统一后逐渐发展而来的，这从他的五次刻石颂扬秦皇的功德，可以看出他是如何逐渐膨胀的：比如公元前210年第五次即是他死前一年最后一次刻石，这时已经是怨声泣泪四起，火山待爆之时，而此时再刻石竟然是：皇帝“德惠修长……圣德广密，六合之中（东南西北外加天地），被泽无疆（像天那样覆盖普照，像雨那样润泽）。皇帝并宇，兼听万事，远近毕清（爆炸前的沉默）……”这种步步升高后的颂声，生动的反映秦始皇得意的步步加浓。终于在这种颂声和得意之中，变瞎、变聋、变得不知天高地厚，可惜他至死还以为他无所不能、无所不胜、无所不对。他变聋变瞎的原因，一是谀词与颂声，二是法家一贯的仇士与民之口的政策。而焚书坑儒，则集仇士民之口之大成。它有五项内容：⑴ 史官非秦记皆烧之（其他各国的历史统统不管不要，砸烂这面“镜”！）；⑵ 非博士官所职，天下敢有藏诗、书、百家语者，悉烧之；⑶ 有敢偶语诗书者弃市（偶，一对。不要说三、五人相聚谈论，两个人谈一下诗书，也得腰斩，弃之市朝示众，也许这是世界绝无仅有之口之策）；⑷ 以古非今者族（灭父母、兄弟、妻子三族）。吏见知不举者与同罪；⑸ 若欲有学，以吏为师，以法为教。这五条，第一，它是“禁口律”（马克思的话）。第二，禁思律——不准思想。书都烧了，思就难了。第三，禁镜律——不准照镜子。历史是一面镜子，不准以古非今，以外非中，或以古正今以外正己，岂不是不准照镜子？第四，只有一样不禁：民愚不禁，歌功颂德、报喜、报乐、报密不禁。如此这般下去，不聋不瞎不蠢，还往哪里走？！焚书的举措，自然会引起知识分子的背后议论，进而引发名震后世的坑儒。章太炎说这是为了“悦民”，不知根据何在？焚书之令，也许尚未引起某些人的重视，坑儒就证明那令是说了算数的。秦皇的长子扶苏为了此事说了几句恐天下不安的话，请他老子注意，这就惹怒了秦皇，被下放到边境监军。连自己的长子、接班人，都不能说一句规谏的话，不亡才怪。
    ⒋ 谀谀诺诺的奇灾大难。难以设想秦皇后来所办的桩桩蠢事，都是他一个人的责任。既有历史根源，也有理论根源（商、韩理论），还有制度原因（战争体制、郡县制），还有秦皇本人性格、心理、能力、乃至生理病理上的原因。更有他的周围左右的人的促成推动作用。正如前面已经分析过的，秦皇的早期还是用人唯能，可是到了后来，成了唯谀、唯顺、唯酷。赵高这样的人不去谈他，下面专门谈李斯这个中心重要人物，他具有罕见的才华，但对权位利禄的贪恋也是罕见的。他本来是荀子的弟子，而儒家的道德说教对他不起作用。他是带着改变“耻莫大于卑贱，悲莫甚于穷困”的强烈欲望入秦的。开始他投在吕氏门下，得到吕不韦的信任。吕氏免相、被逐，他当然不会同进退。他向秦皇的第一个建言，就是投其所好，饰其所美，他因而所得到的差事就是对六国政要进行贿赂、离间、违者暗杀。他的第二个建言就是那有名的《谏逐客令书》，名是驳皇，实为谄媚讨好。因而由小小的“郎”晋升为“廷尉”（掌管刑法），那些严刑苛法自然少不了李斯的心血，堆积如山的尸体与刑余之徒，也有李斯的功劳。他的确在“饰政教、兼六国、立社稷、一文字、平度量”等方面建立了丰功伟绩，但是他也在滥用民力、滥用暴力、使秦皇、二世纵情极欲上，犯了讨好、迎合、鼓吹、纵唆的罪行。如此之滥用民力及其严重后果，李斯心里有数。如此荒谬杀戮的严重性及其后果，李斯也一清二楚。事无巨细一人包办会有什么害处，李斯会有所察。不准巷议、不准腹诽，会带来什么，李斯当真就一点不清楚？动用了七十余万人修坟建宫，李斯就没有一点点不以为然的念头？一次又一次的刻石颂德，李斯当真一点也不知晓其中之水分？所坑之儒有多少正确部分，李斯果真这么糊涂？……如果说，胡亥不知道，蒙毅、蒙恬不知道，甚至连秦皇本人不太知道，这尚可信。如说李斯不清楚，那就太小看他了，他明明心里有数，但是口里不说；他明明知道这样下去要糟糕，但嘴里却不停的主上贤明圣智；他明明是在违心违学违理违情的去写去办，但却演得入木三分，不愧为第一流的演员，有人会说李斯“利令智昏”。不，哪里是智昏？利令智昏只管利禄权位，哪怕你洪水滔天世界末日。他一听赵高劝他参加篡位的话，马上就知道必然会“宗庙不血食”的，但是因为赵高一说扶苏上台，蒙恬必为丞相，哪有你的戏唱？也只好（只好！）随他们（胡、赵）去办；一听扶苏、蒙恬身死，他也和胡、赵一样“大喜”。李斯的儿子“为山川守”，农民起义已经席卷到那里，自然有人背后议论李斯。他恐惧了。适逢胡亥问他：“如何恣志广欲，长享天下？”如何“专用天下适己”？李斯为了讨好胡亥，说出一整套骇人听闻的混账话，这些在《史记·李斯传》中有详细记载，不可不读。
    ⒌ 道已易，政不改。战争时期与和平时期其社会制度、政治制度理应有所不同。即贾谊说的“攻”与“守”之势异也：“夫兼并者贵诈力，安定者贵顺权，此言攻与守不同术也。秦离战国而王天下，其道不易，其政不改，是以取之守之无异也。”贾谊与司马迁懂得辩证法。取自然要用战争手段，必须“高诈力”，以“诈”与暴力为主。兵不厌诈。管你什么道德不道德，只要取胜就行。但是天下一旦到手，“道已改”，情况、条件、对象都已经改变，这改变了的情况条件所产生出来其规律——“道”自然“已改”。这时必须“贵顺权”。顺应时势，谨慎使用权力。不能再以“高诈力”为主要手段了。难道对自己的人民、臣僚，也要以诡诈、暴力、谎言作为主要的手段？秦始皇统一天下后，既要再建不朽的功勋，又要穷奢极欲，只能“政不改”。他太习惯于“高诈力”与商、韩这一套了。固然这套办法十分迷人：威高、权重、无所不至、无欲不从，省心省力、顺手快当。加之灿烂辉煌的胜利使他眩目与心醉。他认为他无所不能，翻山倒海，不在话下。他要纵情极欲，他要盖世功名。战争中人民可以忍受这样的苦难，为什么现在又不可以了呢？有了抵抗，他就镇压，他就拚命疯狂的强化。胡亥不仅继承了这份遗产，而且将“高诈力”推向更加荒谬的程度，对准最高统治阶级的内部。于是乎夭亡不可避免地降临了。

    四，从给人民带来什么看孰贤？孰可称道？
    最后再回过头去，稍微谈谈汉文帝，看看是谁给社会带来稳定、和平、安居乐业、生产力发展，谁又给人民带来饥荒与死亡，以及生产力的破坏殆尽。这才能看出孰贤，孰可称道。《史记·律书》说：
    “文帝之时，百姓无内外之徭，得息肩于田亩，天下殷富，粟至十余钱，鸣鸡吠狗，烟火万里，可谓和乐乎？太史公曰：‘文帝时，会天下新去汤火，人民乐业，因其欲然，能不扰民乱，故百姓遂安。自年六七十翁未尝市井，游敖嬉戏如小儿状。孔子称有德君子矣！’”

[1] [2] [4]


首页 -> 2007年第10期

从粮价看秦家店

作者：尹振环

字体： 【大 中 小】

    由秦始皇“米石千六百”，再到秦末之际的“米石至万”，竟降至文帝时的“粟米十余钱”，由“千里无鸡鸣”到“鸣鸡吠狗、烟火万里”，真是天上地下。老百姓难道会说秦皇贤于文、景吗？不会吧。同时，最后汉文帝也并非“没有什么可称道的”。第一，那粮价相差数百千倍的事实，首先就应该大加称道。第二，文帝“即位二十三年，宫室苑囿狗马，服御无所增益，有不便，辄以利民”，皇帝皇后常穿粗糙服饰，“衣不得曳地，帏帐不得文绣”。第三，“不治坟，欲为省，毋烦民”，这与秦始皇的大兴土木，建阿房，修郦山，穷奢极欲，不顾民之死活，反差太强烈。第四，秦始皇禁止“入则腹诽，出则巷议”，焚书坑儒就是镇压诽议者和防止诽议。汉文帝二年，下令群臣：“悉思朕之过失，及见知思之所不及，乞以告朕。”同时要“举贤良方正能言极谏者，以匡朕之不逮。”第二年又再次下令：“古之治天下，朝有进善之旌，诽谤之术（下非上），所以通治道而来谏者。今法有诽谤妖言之罪，是以群臣不敢尽情也，而上无由闻过也。”因此废除诽谤妖言罪。第五，秦始皇统一天下之后，五次刻石“诵皇帝功德”、“颂秦德”，而短短的《史记·汉文帝本纪》，竟记有汉文帝十余次自称自己“不德”、“德薄”、“不能远德”。第六，汉文帝还有几项创举：⑴ 废密祝。秦时有过，密祝移过于下，文帝废之；⑵ 除肉刑。这大不同于秦皇的“刑者相半于道，死者日积于市”；⑶ “除收诸帑诸相坐律”。秦一人有罪，并坐家属，文帝除之；⑷ “除田之租税”。秦始皇“力役三十倍于古，田租口赋二十倍于古”，简直无法与之相比。同时，汉文帝对匈奴的侵扰，也并非不作为，而是三次发兵征讨。由此可见，文帝的节俭克己、不扰民、自谦自律、向臣民求闻己过与自己之见、知、思之不足、废除苛法，岂不值得称道，值得千古称贤？也值得今天学习的（以上未注出处，皆为《史记·秦始皇本纪》）。
    秦始皇这个名字显示着历史的重大转折：由割据纷争的天下成为大一统的天下；它象征着灿烂辉煌伟大的胜利，也象征昙花一现的夭折；它象征着统一和战乱的结束，也象征着残暴、酷虐、专横和更大战乱的再起；它象征着人民中蕴藏着的巨大创造力，也象征着倾天下为一人；它象征着文化的一统，也象征着文化的摧残、思想的禁锢、百家争鸣的终结。尤其对于“士”来说，这是一个阴森可怕的象征，只要一提秦始皇，就会有种“条件反射”：自由的思索、自由的议论、自由的探讨、自由的写作、自由的教学已经永远终结。一个黄金时代宣告结束。漫长的中世纪启幕了。如果概括到一点上，那么就是象征着双层次专制主义全能国家在中国正式诞生了。对于秦皇的滥用民力、滥用暴力、视民如草芥、破坏生产力、禁锢思想、窒息社会进步、历史早有定论的暴君、暴行，一味离谱地吹捧赞扬 ，只会自损国家民族形象，贻笑千古。
    （作者系贵州省委党校教授）
    （责任编辑 吴 思）

[1] [2] [3]


首页 -> 2007年第11期

《关于人道主义和异化问题》一文商榷

作者：薛德震

字体： 【大 中 小】

    编者按：1983年3月7日，中国文联主席周扬在中央党校作了《关于马克思主义的几个理论问题的探讨》的报告。这篇报告因谈到了“异化”和“人道主义”，受到了胡乔木、邓力群等同志的批评。此后，“异化”和“人道主义”问题成了当时“反精神污染”的一项主要内容。作为“反精神污染”的重要成果，胡乔木发表了《关于人道主义和异化问题》的长篇文章。但是，也有不少同志不同意胡乔木这篇文章的观点。事情已经过去了20多年，人们已经淡忘。但是，最近有人又拿出胡乔木这篇文章中的观点来质疑“以人为本”。薛德震同志为此写了一封信。本刊全文发表。

    中原同志并《胡乔木传》编写组全体同志：
    你们撰写的《胡乔木与中国社会科学院》一文和中原同志署名的《百科全书式的马克思主义学者胡乔木》一文，我拜读了。胡乔木同志是我国著名的无产阶级革命家和马克思主义理论家，正如你们所说是百科全书式的马克思主义学者。他是我所崇敬的长者，对他对中国革命和建设事业所做出的贡献我是永不忘、时刻怀念的。所以，对你们所写纪念他的文章，我是非常赞成的。但是，有一点，我稍有不同意见，今特提出商榷并望赐教。

    一、关于人道主义问题
    中原同志在《百科全书式的马克思主义学者胡乔木》一文中，对乔木所撰《关于人道主义和异化问题》所作的评价，我觉得不太恰当和全面。乔木同志这篇长文的突出贡献和具有创新意义之处在于他肯定了有社会主义人道主义。熟悉中国“文化大革命”前后历史的人们都还记忆犹新，就是在“文革”前我国理论界长期批判人道主义，普遍流行的一种观点便是人道主义是资产阶级的意识形态，凡讲人道主义都是唯心主义的，都是反动的。到了“文革”期间更发展到了登峰造极的程度，造反派加给刘少奇、邓小平的一顶政治大帽子，便是他们宣扬“地主资产阶级的人性论和人道主义”，推行人道主义的修正主义路线。有时还不点名含沙射影地用这种观点批判周恩来。在实际行动中，则对广大老干部、革命群众大搞法西斯式的“全面专政”，血淋淋的暴行盛行，制造了多少冤、假、错案。在清算林彪、“四人帮”两个反革命集团篡党夺权、篡改马克思主义的罪行时，人们从理论上进行严肃的反思，提出了马克思主义应当是讲人道主义的，应当是要实行人道主义的，所以提出了应当研究人道主义与异化问题。但是，就是在这个时候，某些“资深教授”仍然坚持传统观点，在1983年在北京召开的一次有关人道主义的学术讨论会上，这些教授非常坚定地重申人道主义只是资产阶级的意识形态，是唯心主义的、反动的，马克思主义是不应当讲人道主义的。正是在这之后，乔木在其发表的《关于人道主义和异化问题》的长文中，以鲜明的态度肯定应当讲社会主义人道主义。当时，主张有马克思主义人道主义的理论工作者认为社会主义人道主义是属于马克思主义的、同马克思主义是相通的，所以，对乔木同志的这一理论上对“左”的传统观点的突破是支持的、拥护的，认为这是对马克思主义的坚持和发展，是一个很大的贡献。
    但是，这篇文章也留下了隐患，留下了自相矛盾和理论上的偏颇之处，给在人道主义和异化问题上坚持传统观点的人们留下了理论上可以利用的空间，这便是该文提出要区别人道主义两个方面的含义：一个是作为世界观和历史观，一个是作为伦理原则和道德规范。
    首先乔木同志作这样的区分，在逻辑上说是自相矛盾的，在理论上是不周密的，是讲不通的。
    有没有马克思主义的人本主义？二十多年前关于人道主义和异化问题的大争论，争论的其实就是这个问题。主张有马克思主义人道主义的人们，实际上也就主张有在马克思主义世界观指导下的人本主义。在党中央提出要“坚持以人为本”的科学发展观以后，那些曾经反对讲有马克思主义人本主义的人们也承认有“马克思主义的人本主义”了。这是一种可喜的进步，但是他们仍然坚持乔木同志的区分，说“以人为本”只能在伦理道德的意义上讲，不能在其他意义上讲，并以此来质疑科学发展观。
    马克思主义世界观、历史观、价值观（包括伦理道德观）本来是一致的，是一整块钢铁。马克思主义者是不是可以将这三观分割开来，说自己的价值观可以是唯心主义的，而世界观、历史观则是唯物主义的？如果有人如此说，那是不可思议的。但乔木同志这样区分，则留下理论上的误区。
    马、恩从创立唯物史观起，到他们成熟时期以至晚年的论著中，在有关人类社会历史发展及其规律的论述中，有一根主线或者说是核心主题就是有关无产阶级和人类解放的问题，贯穿始终，其中包含了丰富的科学的、唯物主义的人本主义的内容。为了证明这一点，我在《“以人为本”的理论价值与实践意义》一文中，采用编年叙事的方法，引用了马、恩大量原著来加以论证。（见拙著《以人为本构建和谐社会20论》，人民出版社2006年版，第108—113页）在作了这样的翔实引证后，我说：这样的唯物主义的人本观，在马克思、恩格斯创立唯物史观后，在他们成熟时期直至晚年的大量著作中，不但继续存在，而且不断深化、升华，构成完整的共产主义理论体系。在纲领性文件《共产党宣言》中马、恩作了这样经典性的表述：“代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样的一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。”在经典名著《资本论》中，马克思又进一步指出代替资产阶级旧社会的是“以每个人的全面而自由的发展为基本原则的社会形式。”马克思主义的人本观的基本特征是唯物主义的、是实践的，所以恩格斯在《路德维希·费尔巴哈和德国古典哲学的终结》中直截了当地将唯物史观定义为“关于现实的人及其历史发展的科学”。
    第二，将人道主义区分为历史观与伦理道德观两种不同含义，而且认为只在伦理道德观的含义上讲才是唯物主义的，在历史观的含义上讲则是唯心主义的，不仅在逻辑上是矛盾的，在理论上是不周密的，而且并没有超越旧的资产阶级的人道主义，恰恰是重蹈了旧人道主义的窠臼。从哲学发展史来说，马克思主义的唯物主义的、实践的人本主义，是对资产阶级的、空想社会主义的旧人道主义的超越和扬弃。在什么地方超越和扬弃了呢？最根本之点就在于以往的资产阶级的思想家、空想社会主义者把他们的人本主义、人道主义只局限于被剥削被压迫者的伦理道德的诉求，并且希望通过对资产阶级进行道德说教来实现被剥削被压迫者的解放。马克思主义的人本主义正是在批判了这种关于“爱的呓语”之后建立起来的关于无产阶级和人的解放的科学理论，正如恩格斯在《路德维希·费尔巴哈和德国古典哲学的终结》中回顾马克思是怎样创立了唯物史观时所说，在费尔巴哈那里，爱随时随地都是一个创造奇迹的神，可以帮助克服实际生活中的一切困难。费尔巴哈的道德论是和它的一切前驱者一样的。它是为一切时代、一切民族、一切情况而设计出来的；正因为如此，它在任何时候和任何地方都是不适用的，而在现实世界面前，是和康德的绝对命令一样软弱无力的。理由很简单，因为费尔巴哈不能找到从他自己所极端憎恶的抽象王国通向活生生的现实世界的道路。但是，恩格斯强调说：“费尔巴哈没有走的一步，必定会有人走的。对抽象的人的崇拜，即费尔巴哈新宗教的核心，必定会由关于现实的人及其历史发展的科学来代替。”（《马克思恩格斯选集》，人民出版社1995年版，第4卷第241页）这种关于现实的人及其历史发展的科学，包含着从无产阶级和劳动人民的解放，到全人类的解放，再到人的全面而自由的发展等丰富的内容。把马克思主义的“以人为本”仅仅局限于伦理道德的范畴内，实际上仍未跳出资产阶级、空想社会主义旧人道主义的窠臼，现在应该是从这种窠臼中解放出来的时候了。

[2] [3]


首页 -> 2007年第11期

《关于人道主义和异化问题》一文商榷

作者：薛德震

字体： 【大 中 小】

    对于历史上种种人道主义的思想属性，只能从是唯心主义还是唯物主义的角度加以区分，而不应从是历史观还是伦理道德观去加以区分，这样去区分是区分不清楚的。历史观、伦理道德观都是从属于世界观的，都是由世界观所决定的。说一种思想、观点是历史观，还是伦理道德观，并不能区分客观存在是唯物主义的还是唯心主义的性质，因为历史观或伦理道德观既可以是唯物主义的，也可以是唯心主义的，不能说它具有历史观含义就一定是唯心主义，也不能说它只具有伦理道德观含义就一定不是唯心主义。资产阶级的、空想社会主义的人道主义，既是他们的历史观，也是他们的伦理道德观，其思想属性都是由他们的世界观所决定的，他们把其人道主义搞成道德说教和道德诉求，就是由世界观所决定，仍然属于唯心主义。
    第三，这样区分，在实践中也是不可行的，是会造成危害的。
    乔木同志在长文中再三地说只能在伦理原则和道德规范的含义上讲人道主义，不能从历史观含义上讲人道主义，但他在长文中自己并没有真正坚持这一原则。乔木同志在自己的文章中，对社会主义人道主义的内容和我们党在自己的工作、实践中所要推行的社会主义人道主义作了非常详细、具体的说明（见单行本第35-50页）。他的这个说明大大超出了伦理道德的范畴。这些内容涉及了经济的、政治的、文化的、社会的，包括伦理道德等方方面面，可以说是全方位的，这难道同世界观、历史观毫无关系？他所阐述的社会主义人道主义的这些实践内容，同现在党中央所制定的科学发展观中的“以人为本”的许多要求是相通的，并不矛盾。
    乔木同志为人道主义的设限，在他讲要实行社会主义人道主义时自己并没有遵守，现在有人却要用这个设限来框限党中央所制定的科学发展观中的“以人为本”，这样做怎么能全面、准确地贯彻落实科学发展观呢？

    二、关于异化问题
    你在文章中引用乔木同志的原话说，“异化”概念应当严格限制在特定的历史时期即“阶级对抗的社会，特别是资本主义社会”，不能将“异化”概念用于社会主义社会。这就提出了一个重大的问题，就是“异化”是一个哲学概念、范畴，还是一个有特定阶级性的、只能用于“资本主义社会”的概念、范畴，例如矛盾、量变、质变、否定之否定等等，历史上的诸多哲学家都使用过，不同的哲学家都赋予它们以自己的特定的含义，但是，经过马克思、恩格斯的改造，赋予它们新的内涵和外延，便成为马克思主义哲学的概念、范畴。熟悉哲学发展史的人们都知道这一点。“异化”这个概念，哲学史上的不少哲学家用过，黑格尔用得更多一点，但他是在唯心主义的意义上，具有思辨的、神秘的形态，而马克思、恩格斯则紧密地同资本主义社会的现实相联系，正如马克思在《1844年经济学哲学手稿》中在分析劳动异化时开始说的第一句话就是“我们从当前经济事实出发吧”，接着就展开了对劳动异化所反映的各种经济关系以至人与人的关系的论述。在作了这样的论述后，马克思又作了这样的总结：“我们已经从经济事实即工人及其产品的异化出发。我们表述了这一事实的概念：异化的、外化的劳动。我们分析了这一概念：因而我们只是分析了一个经济事实。”马克思“从经济事实出发”，最后又归结为“只是分析了一个经济事实”，由此可见，马克思的劳动异化论完全是建立在现实的经济事实的基础之上的，因而是唯物主义的。（详见拙著《以人为本构建和谐社会20论》第233-234页）经过马克思的这番改造，“异化”概念就脱去了黑格尔加给它的神秘的绝对精神外化的唯心主义的外壳，具有了全新的含义。
    马克思不仅对“异化”概念进行了唯物主义的改造，而且对“异化”概念作了一个哲学定义，即“把主体颠倒为客体以及反过来的情形”。（《马克思恩格斯全集》，人民出版社中文第1版，第49卷第49页）人作为主体，如果创造出来的客体，不但不为人服务，不满足人的需要，反而反过来成为制约人、危害人、主宰人的一种力量，也就是恩格斯所说的成为一种“异己的力量”，这就是马克思给“异化”所下定义的哲学含义。我曾在《我参与讨论胡乔木论异化的文章》一文中说：“‘异化’概念实在是一个充满辩证思维的哲学概念和范畴，是我们非常用得着的一个哲学概念和范畴，人们无论是在改造自然界、改造社会还是改造人类自身的过程中，都可能会发生异化现象。因此我们不应该埋葬它，为它举行什么葬礼。”（见拙著《人的哲学论说》，中国社会科学出版社版第300-302页）
    马克思、恩格斯使用“异化”概念比较多的是用它来揭示资本主义社会的劳动异化现象，但也不仅仅限于此，他们还用它来说明精神领域的宗教崇拜现象、经济领域的商品拜物教与货币拜物教现象、政治领域的权力异化现象以及人们在改造自然时不注意生态环境保护而遭到惩罚的现象，等等。
    说“异化”概念只能用于资本主义社会，只能用于阶级对抗的社会，其实也是不符合事实的。马、恩生活于严重阶级对立、对抗，阶级斗争异常激烈的资本主义时期，所以他们主要是用“异化”概念来揭露资本主义社会，这是完全可以理解的。但是，他们作为无产阶级的伟大的思想家，在总结法国无产阶级发动的巴黎公社革命的经验教训时，1891年恩格斯在为马克思的《法兰西内战》所写的导言中，就强调要用民主的方法防止社会“公仆”异化为社会的“主人”。马、恩如果能在社会主义条件下生活，如果面对现实生活中还存在如此多的异化现象，我相信他们也会用异化这个哲学概念来进行分析和研究的。写到这里，让我想起了上个世纪50年代毛泽东曾经批评过斯大林和前苏联的某些哲学家否定社会主义社会中还存在矛盾的哲学上的错误是没有坚持辩证法。事实证明毛泽东的批评是正确的。毛泽东讲社会主义社会仍然存在矛盾，而且提出要区分两类不同性质矛盾和正确处理人民内部矛盾，正是为了正视矛盾和正确处理矛盾、解决矛盾。现在人们肯定在我们的现实生活中，无论是改造自然、改造社会，还是改造人类自身，都可能会出现异化现象，也正是为了正视异化、认识异化、预防异化、克服异化。那种认为矛盾、异化等哲学概念和范畴不能用于社会主义社会的思维方式及其心态，是应当抛弃了。
    乔木同志在文章中还说，“异化”概念是马克思早期著作中常用的、不成熟的概念，在其成熟时期著作中就很少用了，甚至不用了。这也是不符合客观事实的，我在《驳在异化问题上所谓两个马克思对立的观点》、《异化劳动论与马克思两个伟大发现的关系》两篇文章中，大量引用了马克思成熟时期的《政治经济学批判》、《剩余价值理论》和《资本论》等著作中使用“异化”概念的文字，作了辨证。（见拙著《人的哲学论说》，中国社会科学出版社版，第180-213页）这里就不赘述了。
    乔木文章中还说：“在马克思全部读过并参加了部分写作的恩格斯的主要著作《反杜林论》（1876-1878年）中，都没有使用异化概念。”让我们来看看事实，这种说法是否能成立。正是在《反杜林论》中，恩格斯论述过扬弃劳动异化对于实现共产主义、对于人类实现从必然王国进入自由王国的飞跃的重要意义。恩格斯指出，一旦社会占有了生产资料，产品对生产者的统治也将随之消除，社会生产内部的无政府状态将为有计划的自觉的组织所代替。自下而上斗争停止了，于是人在一定意义上才最终地脱离了动物界，从动物的生存条件进入真正人的生存条件。人们周围的、至今统治着人们的生活条件，现在受人们的支配和控制，人们第一次成为自然界的自觉的和真正的主人，因为他们已经成为自身的社会结合的主人了。恩格斯说：“至今一直统治着历史的客观的异己的力量，现在处于人们自己的控制之下了。只是从这时起，人们才完全自觉地自己创造自己的历史；只是从这时起，由人们使之起作用的社会原因才大部分并且越来越多地达到他们所预期的结果。这是人类从必然王国进入自由王国的飞跃。”（《马克思恩格斯选集》，人民出版社1995年版，第3卷第634页）在马克思逝世后，恩格斯在1884年3月底至5月26日，为了完成马克思研究古代史的遗愿，写了一部名著即《家庭、私有制和国家的起源》，就是在这部名著中，恩格斯还在毫不含糊、毫不犹豫地使用“异化”概念。恩格斯称产生国家后掌握公共权力的官吏为“同社会相异化的力量的代表”。（同上书第4卷第172页）又说，国家是“从社会中产生但又自居于社会之上并且日益同社会相异化的力量”。（同上书第170页）

[1] [3]


首页 -> 2007年第11期

《关于人道主义和异化问题》一文商榷

作者：薛德震

字体： 【大 中 小】

    请注意，恩格斯在其晚年还如此明确地使用异化概念，证明异化概念的确是马克思主义哲学中富有辩证法思想内涵的一个概念。逻辑学上讲，使用全称肯定判断或全称否定判断，要十分慎重，因为人们一旦讲出一个与你的判断不相符的例证，那么你的整个判断也就崩溃了。

    三、结束语
    对于一位将近80岁的体弱有病的老人来说，要亲自执笔撰写出一篇三万多字的长文，在体力、精力和逻辑思维方面，都会是相当困难的，所以在人们拜读乔木同志的这篇文章时，会有逻辑不够谨严、思维不够清晰之感，这是人们能够谅解的。但是我相信，这篇文章的献词会是他亲自撰写的。他在献词中说，谨以这篇讲话式的论文献给三方面的同志们，其中包括“也献给一切曾经抱有或继续抱有不同观点的同志们，他们的观点使作者获得了写作本文的动机和展开论证的条件，如果本文对他们提出了某些批评，这也完全属于正常的同志态度。”在长文的第一段还说：“我今天的讲话不可能涉及争论中的很多问题，只准备就几个主要问题讲一些意见，跟大家一起讨论。说得不对的，请大家批评、指正。”在结尾处又再次强调地说：“我今天的讲话，在开头已经说过，只是参加讨论，并且只涉及人道主义和异化的一部分问题。对这一部分问题，在一次讲话中也不能说得很透彻，其中一定还有不周到和不准确的地方，再一次恳切地希望大家指正。不赞成我的讲话的基本观点的同志，我也恳切地欢迎他们参加争论。真理愈辩愈明。对于这样一些复杂的理论问题，唯有进行客观的深入的细致的研究和讨论，才能得到正确的结论。”这段话说得是何等的好啊，是这样的谦逊和大度，是这样的真诚和恳切，永远值得我们学习！
    我社老社长曾彦修同志曾经在乔木同志直接领导下工作过，他曾对我说过，在延安时期和建国初期，乔木不但自己写文章十分注意逻辑的严谨，而且指导别人写新闻、写文章也十分注意逻辑上的问题，对于逻辑上的错误十分敏感，总是耐心地加以分析和纠正。乔木同志的这篇长文与他以往的文风有着很大的差别，出现了如此多的逻辑上的自相矛盾和分析、判断上的失当。中原同志在自己文章的末尾说：“像所有的大学问家一样，胡乔木的思想理论、学术观点难免有历史和认识的局限，也难免存在着矛盾和偏颇。”这种说法是实事求是的，我很赞成。在这封公开信中，我比较具体地谈了这方面的问题，我相信会得到你们的谅解。历史和人民是公正的，任何人物，即使是伟大的建立了卓越功勋的革命领袖，也要接受历史和人民的检验，所以写他们的历史，为他们立传要坚持的根本原则就是实事求是，这是对历史人物的最大的尊重和爱护。
    在乔木同志发表这篇长文之前，我已经写了若干篇关于马克思主义人道主义和异化问题的文章。这篇长文发表后，我响应乔木同志的号召，二十多年来不断地撰写与他抱有不同观点的文章和专著，但我一直没有指名道姓地同乔木同志商榷。看了你们刊载于《胡乔木与中国社会科学院》一书中的文章，考虑到你们正在撰写《胡乔木传》，本着尊重、爱护和对乔木同志负责，遵循实事求是的原则和不为贤者讳的精神，写出了上面这些意见，供参考，说得不对的，请批评指正。
    薛德震
    2007年9月9日

[1] [2]


首页 -> 2007年第11期

试析当前社会矛盾与党内权力制衡

作者：辛　宇

字体： 【大 中 小】

    当前，我以为有两个重大问题值得大家高度重视。一是正确认识当前社会的主要矛盾；二是不失时机地进行党内“权力制衡”的试点。

    一、中国当前社会的主要矛盾
    1、所谓社会的主要矛盾，通常是政治问题而非经济问题。因为，经济领域的矛盾经过日积月累的量变，从而质变为政治领域的矛盾。所以，政治是经济的集中反映，具有最大范围的普世性和普适性。表现于没有经常性剩余食物和有了经常性剩余食物，分别是氏族公社和奴隶制社会面临的经济问题，但如何妥善处理（对这一经济问题集中反映的政治问题），才是当时社会的主要矛盾。
    2、所谓政治问题，通常是权力问题而非路线问题。人类社会发展史证明，经济问题的解决，通常依赖于科技；而政治问题的解决，通常依赖于权力。曾经一个时期，用神话路线来掩饰权力是可笑的。路线与权力相比，很难物化并更难固化，而权力则是路线之争的出发点和归宿点。
    3、所谓权力问题，通常是民主问题而非教育问题。因为，民主不仅是权力的合法合理性来源，而且是生命力的来源（十六大报告关于“党内民主是党的生命”的论断，可谓一语破的）。民主既能对权力的产生进行积极的选择，又能对权力的运行进行有效的制约，还能对权力的变质进行积极的防御。民主与权力是先天关系，教育与权力是后天关系。权力不源于民主，必然先天不足。
    4、所谓民主问题，通常是权利问题而非素质问题。因为，民主与素质是间接关系，与利益是直接关系。权力来自权利，权力才能真正代表权利；权力回归权利，权力才能真正属于权利。
    5、所谓权利问题，通常是制度问题而非思想教育问题。因为，思想教育只能影响权利的行使，而不能保障权利的行使。只有通过制度对权利与义务关系进行合理的物化并固化，才能广泛、长期、稳定地保证绝大多数人能够充分行使自己的权利。
    6、中国当前社会的主要矛盾，不是“人民日益增长的物质文化需求与落后的社会生产之间的矛盾”。因为，不仅在中国，而且在迄今为止人类历史上所出现过的任何时代，其“社会生产”都必然落后于“人民日益增长的物质文化需求”。
    7、中国当前社会的主要矛盾，也不是有的学者所说的“公众日益增长的公共品需求同公共品供给短缺低效之间的矛盾。”（见《中国青年报》2005年11月16日杨鹏：“中国当今社会主要矛盾是公共品匮乏”）因为，任何时代的“公共品供给”，都必然慢于“公众日益增长的公共品需求”。
    8、中国历朝历代社会的主要矛盾，通常不在生产领域而在分配领域。一言以蔽之：不患寡，而患不均。相对于“人民日益增长的物质文化需求”，“寡”带有必然性。历史上有为的统治者和有为的政党，往往能够通过改革制度环境，变“多寡”为“少寡”，变“大不均”为“小不均”。因此，表现于经济领域的生产资料占有不均和分配不均，需要政治领域的权力进行调节。如果政治权力无法在生产领域和分配领域进行有效调节，或者政治权力也严重不均，一个朝代也就结束了。
    9、中国封建社会之所以比西欧早出现而晚灭亡，长了差不多一千年。主要原因有二：一是在经济上实施均田（除皇田外）。几乎历代统治者最初都是靠分田调动拥戴者的积极性而取得胜利，用防止土地兼并而站稳脚跟。二是在政治上实施均权（除皇权外）。首先，执行权与监察权分立，使监察权独立于执行权之外，从而能对中央及地方行政官吏进行较有效的权力制衡。在皇权以下，开创了世界上最早的三权分立的先河。其次，举荐或开科取士，打开了各个层次人士进入政权的通道，实现了较大范围的权力均沾。隋唐的科举，开创了西方文官制度的先河。
    10、中国当前社会的主要矛盾，既不是社会生产落后于人民日益增长的物质文化需求（因为改革开放28年，是建国以来国民经济发展最快，持续时间最长的时期）；也不简单地是公共品供给落后于公共品需求（目前政府所提供的公共品种类远多于此前的任何一个时期）。因为上述两种“落后于”的所谓主要矛盾，是任何国家、任何时代都存在的，带有普遍性，而没有中国的特殊性。我以为，近30年的改革开放，我国的经济体制已大体市场化了，而政治体制（特别是权力来源和权力结构）却基本停留在计划经济时期。因此，中国当前社会的主要矛盾，在不少地方和单位，越来越表现为权力的代表性滞后于人民日益增长的权利意识。

    二、形成当前社会主要矛盾的两大原因
    136年前，马克思根据巴黎公社72天的经验教训，作出了一正一误两个对于后世极为重要的论断。但是，由于受苏联模式的影响，“用等级授职制来代替普选制是根本违背公社精神的”，这一正确的论断，至今也未能在各社会主义国家全面推行；公社应当是“同时兼有立法和行政的工作机关”，这一错误的论断，却导致“议行合一”的党委领导体制沿袭至今。（见马克思《法兰西内战》）
    东欧剧变、苏联解体原因固然很多,但根本原因大致有二：一是权力来源欠合法。在长期执政中，仍然长期坚持以实现领导意图的任命为主的等级授职，使广大群众越来越不相信苏共是其利益的忠实代表；二是权力结构欠合理。苏共长期坚持的“议行合一”领导体制，使党内权力缺乏有效的监督制衡，导致了特殊利益集团与人民群众的严重对立。
    我以为，权力来源上的先天不足，权力结构上的后天不顺，既是苏东剧变的重要原因，也是导致我们当前社会主要矛盾的两大原因。
    立党为公，就要普选任官。在战争年代和计划经济时期，用“等级授职制”（任命制）来代替“普选制”（选任制）还有其合理性，在社会主义市场经济条件下，这种合理性乃至合法性都遭遇到严重挑战。20多年社会主义市场经济的实践已经说明，我们对死的物都很难用计划进行优化配置，那么对于活生生的人才，我们能用计划性的任命制，实现其优化配置吗？为了减少计划性任命制的主观因素，这些年来，在干部选拔上，组织部门增加了不少客观量化指标。但是到最后我们才明白，这种重治标而轻治本的做法，其结果反而催生了两个怪胎──“年龄缩水”与“文凭注水”。其实，马克思早就指出：社会也像现代大企业那样，总会把适当的人放到适当的位置上去，尽管有时会发生错误，总能很快地纠正过来。村乡两级的普选式民主直选已经充分证明了这点。
    执政党要长期执政，作为执政党党员的“一把手”，就不能过度集权。应该说，“议行合一”的党委领导体制是战争年代的产物，它在方便权力运行，提高权力运行效率的同时，也加大了权力运行的风险。长时间的照搬照抄苏联模式，不仅强化了党委的“议行合一”领导体制，并由此而形成党委书记大权独揽格局，衍生出拥有最后决定权的“一把手体制”。文革十年浩劫，之所以无法避免，追根溯源，其弊端不在个人素质，而正在于“一把手体制”。但是，“文革”结束快30年了，由于还缺乏对那场十年浩劫最深刻的认真反思，我们更多地只看到对毛泽东同志个人崇拜所引发的问题，而忽视对严重缺乏权力相互制约的“党委‘议行合一’领导体制”及其“一把手体制”的深度剖析。时至今日，在不少地方和部门，邓小平同志27年前所指出的那四种状况，即“党委的权力又往往集中于几个书记，特别是集中于第一书记”的状况，尚无多大改变；“民主集中制还没有成为严格的制度”的状况，也无大变化；“党的一元化领导，往往因此而变成了个人领导”的状况，还在继续；“很少强调必要的分权”，“很少反对个人过分集权”的状况，还未引起应有的重视。不仅“全国各级都不同程度地存在这个问题”，而且有些地方各级“一把手”的过度集权的状况，创了我党执政以来的历史新高。

[2]


首页 -> 2007年第11期

试析当前社会矛盾与党内权力制衡

作者：辛　宇

字体： 【大 中 小】

    绝对的权力，必然绝对地要出问题。集党内决策、执行、监督权于一身的“一把手”，其出问题的概率，必然远远大于其他领导干部。没有科学的分权，就必无有效的制衡。这既为理论所推导，更为改革开放以来地方党政“一把手”违纪违法案件易发多发的实践所印证。民主永远与过度的集权成反比，与科学的分权成正比。
    没有普选让广大党员充分体现选举者的意志，被选举者手中的权力，就很难向党员群众负责；“一把手体制”下的过度集权不能分解，一言堂、家长制的局面就难以解决。世界共运史早已反复证明，没有科学合理的党内权力结构，发展党内民主则难以取得实质性的进展，党内监督也难以做到及时有效，党员的主体地位既难以体现也无法坚持。改革开放这些年来，党内民主未能走在人民民主的前面，因此其示范和带动作用也很难体现出来。随着社会主义市场经济体制的建立，发展社会主义民主政治的呼声也日益高涨。广大地区“主人们”日益增长的权利意识与不少地方和单位“公仆们”权力代表性不够之间的差距，也就逐渐成为中国当前社会的主要矛盾。

    三、如何解决中国当前社会的主要矛盾
    打天下者坐天下，是中国老百姓的共识。因此，毛泽东晚年犯大错误，老百姓可以接受；邓小平也犯某些错误，老百姓可以承受；此后的领导人即使犯小于他们的错误，老百姓却难以忍受。邓小平曾指出：“在中国来说，谁有资格犯大错误？就是中国共产党。犯了错误影响也最大。”执政党的地位决定了避免犯大错误，避免出大问题，关键在党内；解决中国当前社会的主要矛盾，关键同样在党内。我们党想在经济、文化、政治利益上代表广大人民群众，既是党的性质宗旨所规定，也为长期执政所要求。但是想代表的愿望不等于能代表的现实。十六大因此提出：“改革和完善党的领导方式和执政方式、领导体制和工作制度”，“党内民主是党的生命，对人民民主具有重要的示范和带动作用。”为构建和谐社会，密切干群关系，不断消除不和谐因素，努力化解社会矛盾，实现科学发展，胡锦涛总书记明确对各级党政机关和领导干部提出“为民、务实、清廉”的号召，并要求努力做到“权为民所用，情为民所系，利为民所谋”。
    近两年，党中央和中央纪委在加强对权力的制约和监督的实践中，认识进一步深化。从“权力运行机制”可能有问题的感觉，到达成“权力结构”确实有毛病的共识。对这一共识的具体表述，已经由十六大时“建立健全结构合理、配置科学、程序严密、制约有效的权力运行机制”，上升到“建立健全决策权、执行权、监督权既相互制约又相互协调的权力结构”。而从党内权力相互制约入手，既能有效地推动党内民主的发展，又能较好地解决当前社会的主要矛盾。
    第一步：党委分权
    我们不允许多党轮流执政，也不允许党内搞派别之争。因此，在不准分党、不准分派的给定前提下，要巩固长期执政的地位，党内权力相互制约势在必然。目前，“一把手”违法乱纪居高不下，不是教育、监督没下功夫，而是集决策、执行、监督三权为一身的党委“议行合一”领导体制使然。“议行合一”领导体制，适应于需要高度集权的战争年代和计划经济时期，也适应于个体户作坊和私营企业的早期发展。但是，现代企业几乎都采用了将决策、执行、监督三者权力分开的权力结构。而先进企业管理制度通常是同时代社会管理制度的样板和先驱。
    据此，建议沿着50年前党的“八大”已经开了的头继续走下去。改变近20年各地党代会常任制试点原地踏步的状态，往前走一步──变党代表常任制为党代会常任制。即：以现行党委会为框架，分设党的决策机关──常委会；执行机关──执委会或书记处；监督机关──监委会或纪委会。通过党内“权力三分”，以改变在同一地方或单位，没有哪个组织和个人，可以对（实行“议行合一”领导体制的）党委，以及（由此而派生出来的集党内决策、执行、监督权力于一身，实行“一把手体制”的）党委书记，进行有效监督。科学的党内权力相互制约，只会更好地聚集党委、执委、监委班子的人气。因此，这种党内权力相互制约既符合党的“八大”精神，也符合51年前毛泽东关于建立“党的国会”的设想。同时会加强和改善而绝不会削弱党的领导。随着党内权力的科学分解，发展党内民主也必将取得实质性成效。
    第二步：党政分工
    经过28年武装斗争而夺得天下的执政初期，党政无需分工，既可以也可行。执政近60年，党政分工则势在必行。一部人类进化史，可以简称为社会劳动分工史。执政党的进化，同样离不开科学的分工。以党代政，党务与政务就没有区别；以党代政，党的领导就会等同于党的管理；以党代政，党委政府两块牌子就只需要一套人马；以党代政，叠床架屋的机构设置就难以避免；以党代政，执政成本就会居高不下；以党代政，就会使党身处行政一线成为矛盾焦点。从某种意义上讲，党的先进性建设也应体现在有无科学的党政分工上。执政58年，党政分工实难推进（个别地方和部门甚至将改革初已取得的分工成果又退回去了），一个重要原因是缺乏党内权力相互制约的前提基础。太多的事实不断证明：党内如无科学的权力相互制约，党政难有合理分工。
    第三步：党政分开
    党政合理分工是前提，党政明确分开是结果。十六大党章明确规定：“党的领导主要是政治、思想和组织的领导。”如果说党政分工是加强党的领导的第一步，那么党政分开则是改善党的领导的第二步。党政分工，是为解决执政后日益严重的“党不管党”状况，是为保证“常委的同志要聚精会神地抓党的建设”；党政分开，则是为实现由党在执政中的微观管理向宏观领导的科学转向。只有在党政分开的前提下，我们党才能真正实现自己科学的定位：领导中国特色社会主义事业的核心力量；才能由具体事务的执行者、管理者，上升为宏观战略的决策者，大政方针的制订者，立法建议的提出者，重要干部的推荐者。
    邓小平不仅是我国经济“三步走”发展战略的总设计师，而且也是党和国家领导制度改革的总设计师。认真研读邓小平文选，就会深刻地领会“党内分权”、“党政分工”、“党政分开”的“三步走”发展战略。
    结论
    社会主要矛盾的形成大多缘于制度设计的缺失，而较少出自方式方法的不当。邓小平同志以其敏锐的政治洞察力，在20多年前就看到了“权力过分集中”这个制度设计的“总病根”。于是这位伟大的总设计师立足于战略的高度，为我们勾勒出权力分解、权力分工、权力分开的路径图。由于种种主客观原因的影响，我们在“权力三分”上试点不够，推进不够。党内外“主人们”日益增长的权利意识与不少地方和单位“公仆们”权力代表性不够之间的差距，日渐成为中国当前社会的主要矛盾。面对这一态势，我们党不仅在十六届四中全会决定中尖锐指出：“党的执政地位不是与生俱来的，也不是一劳永逸的”，而且新一届中央领导集体对“总病根”的认识，已从权力运行机制上升到权力结构。这既是对历史的直面，也是对现实的正视。
    1、古今中外具有雄才大略的统治者，之所以从政治上去解决经济问题，是因为他们自觉或不自觉地懂得：政权直接提供的服务，不是经济财富，而是制度环境。从这个意义上讲，28年前明确以经济建设为中心之所以正确，因为这是对以阶级斗争为纲的一种矫枉过正；“十七大”后，我们完全可以明确地提出以制度建设为中心了。
    2、不少地方和单位“公仆们”权力代表性落后于“主人们”日益增长的权利意识，日渐成为中国当前社会的主要矛盾。执政半个多世纪，我们党对民主的认识，已经由毛泽东时代的“手段论”发展到邓小平时代的“目的论”，进而上升到江泽民、胡锦涛时代的“生命论”。我以为，“党内民主是党的生命”和“坚持党员主体地位”的论断，就是从理论的高度，对这一主要矛盾的深刻认识和积极回应。
    3、要确保地方各级党委“权力相互制约”的顺利进行，必须借鉴经济体制改革，先搞“特区”试点。既有人“埋单”，又可将风险控制在最小范围。同时，要加强对地方党委权力相互制约的领导，在相当一段时间，中央的权力则只能加强。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

对俄国十月革命的回顾与思考

作者：何　方

字体： 【大 中 小】

    今年是俄国十月革命90周年。我是在学习和讲授《联共党史》中长大的，所以从小对十月革命就有深厚的感情。1938年以来，参加的纪念活动也有几十次。但是实在没有想到，列宁亲自缔造的布尔什维克党和占地球六分之一领土的苏维埃大国，进行了七十多年社会主义建设、打败了希特勒、成为两个超级大国之一，竟在十多年前，平平安安地自行解散，不复存在了。最使我感到惊奇的还有，统一的苏联红军也都和平地一下分成了十五个新独立国家的国防军。那一阵我正在莫斯科、塔什干等地访问，由于思想上的老框框还很多，所以对苏联东欧的红旗落地感到十分惋惜，认为是社会主义运动的严重挫折，对当地群众表现出来的兴高采烈感到不可理解，也同接触过的人们辩论过。回到国内见到的，更是许多人的怅然和沮丧情绪。据说有些领导同志曾提出要写一篇高举社会主义红旗继续前进的社论，意思是领导世界革命的责任已历史地落在了我们的肩上。多亏邓小平发现后立即制止，并提出“冷静观察、沉着应付、韬光养晦……”的方针，才把局势稳定下来。
    此后我改行学习中共党史，这就需要重温一些理论书籍和查阅一些史料。正好这时俄罗斯当局陆续为大批档案解密，我虽然只直接间接看到很少一点与我写《党史笔记》有关的材料，但却发现自己过去受造神造假的影响极为深重，不但戴了有色眼镜学理论因而没学懂，还对许多重大历史事件的造假也信以为真。按理说，中共党史有四分之三以上是我亲自经历过的，有条件辨别真假和是非了吧。然而不然。这是由于：一则在严格保密的条件下，自己不可能了解事件真相和全貌；二则接受了照顾大局的革命功利主义学说；三则长期的纪律约束养成不论真假都要和主流舆论保持一致的习惯。只是文化大革命以来，特别是近十多年来改习党史后，才觉得头脑逐渐清醒了些。现在就根据新的认识对十月革命谈几点个人的看法。
    一，我们过去了解的十月革命是不够真实的。上世纪八十年代，一次中央开会，有人提到现在有的文章要重新评价布哈林。一位老领导同志就说，怎么能为布哈林翻案，他不是刺杀过列宁吗？这就是上了电影的当。不久前崔永元写了一篇短文，题目是《中国还不具备为列宁、托洛茨基、斯大林“拨乱反正”的能力》（口气大了些，一个搞文艺的人哪能代表中国的学术理论水平），提到他做的《电影传奇》节目，包括苏联过去的影片。但俄罗斯驻华大使馆却正式告知：“在电影《这里的黎明静悄悄》之前的，别做了。《列宁在十月》和《列宁在1918》，历史的真实不是电影里所讲的那样，不能再影响下一代！”崔永元就说，“过去的电影是载体。我们从电影出发，把新的旧的好好讲讲。”可他们并不觉得我们现在具备“拨乱反正”的能力，因此毫不客气地问，“你现在能好好说说‘托派’吗”？这一问，有道理。因为我们至今还没有给多年来挨整的托派正式平反呢。在十月革命及其后叱咤风云的托洛茨基早已被从历史上抹掉了，一个当时并不出名的斯大林却成了仅次于列宁的主要角色。我们中国过去以《联共党史》为主要教材培养出来好几代人，在事情已大白于天下时却并没有作应有的拨乱反正工作，致使许多人还保持着旧观念，总在为苏联和斯大林模式辩护，牢牢抓住列宁、斯大林两把刀子，给改革开放添乱，想使中国倒退到上世纪五十年代去。可见，辩证地批判《联共党史》、恢复十月革命的本来面目，不只是少数学者的学术问题，而是关系到中国民主化、现代化和成为文明国家的一个大问题。因此必须恢复十月革命的本来面目，不能再继续重复苏联过去那种造神造假的做法了。
    二，从二月革命到十月革命。俄国的二月革命，是人民自发起来推翻沙皇专制统治的民主革命，从资产阶级到无产阶级的各政党都参加了。由于是自发的，所以胜利后有点群龙无首，并很快形成两个并存的政权。一方面是以立宪民主党为主组成的临时政府，一方面是同属于第二国际、被称为“社会主义党派”的布尔什维克、孟什维克、社会革命党参加的苏维埃。前者本来就缺乏群众基础，加上七月事件中开枪镇压游行示威群众和组织前线（第一次世界大战）进攻遭到溃败，已经完全丧失军心民心，处于风雨飘摇、不能自保的境地。苏维埃则有雄厚的群众基础，可以比较容易地夺得政权。所以列宁在《四月提纲》中也提出采取和平手段，通过在苏维埃中争取多数来完成社会主义革命的口号。这就使二月革命后的七八个月里，国内政治斗争的重点是在参加苏维埃的三大政党之间进行的，而且力量的消长变化也非常快。孟、社两党由于不同程度地支持和参加临时政府（最后一任总理克伦斯基就是社会革命党人）、主张继续战争，因此在斗争中力量遭到迅速削弱。布尔什维克既有深得人心的政策口号（和平、面包、土地），又有列宁的坚强领导和出色的组织工作，再加上灵活的策略手段（例如原先支持选举成立立宪会议，后因得票不到四分之一，遂用武力加以取缔），就使它取得十月革命的领导权，然后回过头来镇压孟、社两党。列宁也从此和第二国际彻底决裂，另行建立了第三国际。苏联解体后，俄罗斯学界以至当局，对十月革命的看法已有很大变化，认为二月革命仍属革命，而十月革命则是不流血（或者很少流血）的政变了。
    三，列宁改变了十月革命的性质。根据马克思主义（例如恩格斯对德国社会民主党的教导），在那些专制落后的国家，革命的首要任务是：争取民主，实行宪政，为资本主义的发展开通道路。但是，列宁修改了马克思主义，要在专制落后的俄国先拿下政权后，在无产阶级专政的条件下建设社会主义和促进世界革命。马克思原先设想的无产阶级专政，也是多数人对少数人的专政，而且只适于较短时期。但列宁却把它变成少数对多数的专政，还公开主张一党专政以至领袖独裁。他说，“有人指责我们是一党专政……我们就说‘是的，我们是一党专政。’”还说，“个人独裁成为革命阶级专政的表现者、代表者、执行者。”到内战结束后的1921年，列宁在《论粮食税》中更直截了当地说：“孟什维克和社会革命党人，不论公开的还是妆扮成非党分子的，他们的安身之处应该是监狱。”他又在1922年提出，俄共“是国内唯一合法的政党，不允许任何政治派别出版物毒害人的思想”。金雁教授在谈到这些情况时还介绍了曾是支持十月革命重要力量的喀琅施塔得水兵的“叛乱”，其实是一件冤案。两万六千名水兵中有十分之一是布尔什维克党员，他们只是不赞成一党专政，要求实现原先承诺的民主自由。但列宁的答复却是坚决镇压，说：“我要让你们几十年里不敢再打反对派的念头。”就这样，列宁硬是把本应将二月民主革命进行到底、实现民主宪政的十月革命，变成了苏联式的社会主义革命（所以后来斯大林规定，十月革命不能简单称为“十月革命”，必须称为“十月社会主义革命”），并靠一党专政来维持。这就造成苏联的先天不足和后天失调，导致最后崩溃。
    四，十月革命创造的社会主义模式不可能成功。十月革命是人类历史上一次大实验，不仅影响到俄国和以俄为师的国家，而且影响到了全世界，使社会主义运动成为二十世纪一个主要社会潮流，对推进人类历史的发展起了一定作用（包括成为资本主义自我改革调整的压力和动力），留下了许多宝贵的经验教训。但是整个说来，这一伟大实验基本上失败了。搬用十月革命创造的苏联模式的国家，没有一个是成功的。有人说这是武断，可就是拿不出半点根据，举不出一个具体国家来。失败的原因，一是资本主义仍然代表着先进的生产力，转向社会主义的条件远未成熟；二是十月革命后实行对经济、政治、思想的垄断，是历史的倒退、是对二月民主革命的反动。在经济上，邓小平说，“马克思主义的基本原则就是要发展社会生产力”，但苏联模式的国家经济发展却都大大落后于西方资本主义。上世纪五十年代我在驻苏使馆当研究室主任，亲身经历到苏联物资的严重短缺和群众生活特别是住和行的困难。1955年，欧亚各国经济已全面恢复到战前水平，但苏联东欧国家却大大落后于西欧。当时的说法是，苏联受战争破坏严重和西欧有美国的援助。其实这并不能说明问题。日本和德国破坏得更严重些，但恢复和发展很快就超过苏联。战后的历史也表明，没有一个国家（特别是中等以上的）是靠外援发展起来的。东西德在比赛中，东德落后的差距就越拉越大。一次宴会上，我曾当场看到时任东德总理的格罗提渥同李富春谈话，他要中国支援若干万吨大豆搞人造黄油，说东德是社会主义大家庭的民主橱窗，怎么也要赶上西德。李说，中国目前经济还很困难，人民生活艰苦，大豆也很紧张。格说，中国那么多的人，为了共同事业，每人少吃一点就可解决我们的问题。最后的结果不得而知，不过按照我国的政策，是必然会给予一定支援的。奇怪的是，那时的兄弟国家在一起常常互相诉苦，但对群众和对外宣传却总要大肆夸富，其水分之大简直惊人。例如苏联1976年最后一次宣布它的经济总量已达美国的67%，可是后经世界银行等四大权威机构调查统计，苏联解体前的经济总量还不到美国的十分之一。可见，过去中国从苏联学来的各种统计也不能再引用了。再以芬兰为例。当年它是沙俄最落后的一个省份，十月革命后取得独立，到1980年国内生产总值人均已达一万五千美元左右。而比它条件好的苏联波罗的海三国人均产值还不到四千美元。在第一次世界大战前，俄国虽然落后，但由于资本主义的发展，经济地位已名列世界第五，现在恐怕掉到第十几位了，主要还是靠地大物博资源多。

[2]


首页 -> 2007年第11期

对俄国十月革命的回顾与思考

作者：何　方

字体： 【大 中 小】

    政治上，十月革命造成的历史倒退更明显。米高扬在苏共二十大的发言中曾提到，“二月革命的结果，俄国劳动人民获得了民主自由，而这样的民主自由甚至在当时被称为最民主的美国也是不曾有过的。”但十月革命却用一党专政和个人独裁取代了人民才得到的民主自由。所以普列汉诺夫在1918年说，“布尔什维克不能给人民以民主和自由，他们在半年的时间里查封的报纸杂志，比沙皇当局在整个罗曼诺夫王朝时代查封的还要多。”列宁对这些也从不隐晦。他在1920年12月10日回答西班牙工人代表的话就是：“我们从来都不讲自由，而只讲无产阶级专政！”正是在这种专政下，单是斯大林搞农业集体化期间就连镇压带饥饿整死了近千万人。至于平时对干部、知识分子的迫害，赫鲁晓夫在苏共二十大已有揭露。斯大林死后不久，苏联当局开始为一些受迫害的人平反。有些从监狱和流放地回来的人住进了莫斯科的精神病院和各种疗养院。我曾去看过其中的一个，有不少院士、教授等高级知识分子被整得东倒西歪，精神失常，给我留下的难忘印象只有两个字：真惨。
    其他方面的情况就不用多说了。
    五，有没有一个“十月革命的道路”。在上世纪六十和七十年代的反修大论战中，我们一再强调“坚持十月革命的道路”，还把它说成是全人类的也就是所有国家必然和必须要走的共同道路。这条道路可以简单归纳为：武装夺取政权，实行长期的无产阶级专政，建设社会主义和推进世界革命。反对和批判的是赫鲁晓夫“三和”（和平过渡、和平共处、和平竞赛）“两全”（全民国家和全民党）的修正主义。现在看来，这个提法我个人以为可能是个伪命题。因为实际上并不存在我们所解释的那种普世的“十月革命的道路”。第一，十月革命并不是我们以前了解的那样，它并没有经过什么严重的流血冲突。所谓“炮轰冬宫”、“攻打冬宫”等，那都是电影编的。上引米高扬的讲话就说，“事实上，十月革命几乎是和平完成的”，是形势的变化“使得苏维埃不必经过严重的流血而取得了政权”。第二，二战后产生大批社会主义国家是出于两种情况。一是苏联在红军解放的国家里直接建立起了社会主义制度，多少带有强加的成分。如波罗的海三国和波兰，至今仍认为是被占领，有的国家甚至提出索赔问题。二是在战后那场民族民主革命高潮中，一些国家共产党处于领导地位，在取得民族独立和民主革命（这是正确的）胜利后立即和平过渡到了社会主义。可以说，没有一个国家是无产阶级用暴力直接进行社会主义革命而得到胜利的。第三，恩格斯在百年前已经看到无产阶级很难用暴动和巷战夺取政权。今后的发达资本主义国家，在无产阶级已不复存在（起码是很难界定）、中产阶级占绝大多数的条件下，哪还会产生什么无产阶级的暴力革命？城乡差别已基本消灭，更谈不到农村包围城市。根据以上所说，当年赫鲁晓夫提出的“三和”“两全”，反倒比我们当年坚持的暴力革命、无产阶级专政和国际主义更有道理一些。我们党现在执行的方针政策何尝不是更接近“三和”“两全”？而且我们现在坚持的专政，也不是以前解释为实质上的无产阶级专政。至于一些至今仍大骂赫鲁晓夫修正主义的人，无非是表明他们留恋过去和阻碍历史发展的愿望罢了。
    六，十月革命与中国。毛主席说，“十月革命一声炮响给我们送来了马克思列宁主义。”这倒是确实的。只是那一声炮响并不是炮轰冬宫，送来的也是与马克思主义并不相同的列宁主义和斯大林模式。除此以外，十月革命后的苏联，还直接指导成立了中国共产党，也帮助改组了中国国民党。这就使国共两党虽然政治上完全对立，但一些组织原则却同出一辙，如坚持一个主义、一个党、一个领袖等。中共不但以完全布尔什维克化为建党目标，还受封建专制和游民传统的严重影响，使中国党在自己杀自己人的“肃反”（如打“AB”团）等问题上还走在了苏共的前头。中共领导的反帝反封建的新民主主义革命是伟大的成功的，但我们取得胜利后，又“走俄国人的路”，要立即和平过渡到社会主义。并且照搬斯大林模式，进行三大改造，要实现全盘苏化，对内搞以阶级斗争为纲，搞无产阶级专政，“一大二公”，对外实行闭关自守（叫做“另起炉灶”和“打扫干净房子再请客”）。这就使我们在很大程度上置身于世界和时代潮流之外，让新产生的官僚阶层关起门来瞎折腾。结果是中国白白断送了三十年千载难逢的发展良机，到“文革”末期沦为一个专制落后的欠发达国家。经济上，从1955年总量占世界比重4.7%降到1980年的2.5%。后来粉碎“四人帮”，中共开了十一届三中全会，才实行了完全正确的改革开放，才使我国扭转了这一下降趋势，使经济蓬蓬勃勃地发展起来。
    这不是说十月革命对中国没起过积极作用。中国革命的胜利和胜利后建立起比较齐全的工业体系，没有苏联的帮助也是不可想象的。但总的看来，所起的消极作用还是主要的。连胡乔木都说，“发生文化大革命的悲剧，追根溯源还要追到斯大林。”胡乔木还公开批判列宁，“按《‘左派’幼稚病》的说法，领袖专政是完全合理的。”他又说，“列宁建立了一个集中制的共产国际，这是一个非常严重的原则错误。”“这样做的结果，就是俄国要变成全世界的统治者。”（以上均见《胡乔木谈中共党史》）连胡乔木对列宁、斯大林和十月革命都能有这样一些反思，实在是难能可贵。作为后来者的我们，又过了二十几年，对十月革命进行辩证地重新认识，不但应该得到允许，而且还迫切需要。因为中国在经济上摆脱苏联模式的约束，实行改革开放，已经取得了举世瞩目的成就，但在坚持无产阶级专政和按照列宁学说建党等一些问题上，我以为我们尚未完全摆脱布尔什维克化和斯大林那一套框架。我以为我们如果也能适应世界和时代潮流，像走经济市场化道路那样，稳妥地在我党领导下实现政治民主化和政党现代化，那我们中国就一定会得到更好更快的发展，中共与中国肯定可以对人类作出更大的贡献。
    认真吸取苏联走过道路的教训，避免重蹈覆辙，这才是对十月革命最好的纪念。
    （责任编辑 杜 晋）

[1]


首页 -> 2007年第11期

十月革命后俄国政局演变

作者：尹　彦

字体： 【大 中 小】

    俄国十月革命两个月后，布尔什维克的党解散了民选的立宪会议。过了半年，苏维埃内的多党制宣告结束，一九二二年底，俄国多党制为一党制彻底取代，这两项重大决策根据苏联七十多年社会主义实践来看，是弊是利？是祸是福？值得反思。

    一、解散民选立宪会议意味着什么？
    召开立宪会议，制定宪法，成立议会，取代君主专制，使政治民主化、法治化、规范化、现代化，使宪法凌驾于最高统治者、政府、议会、政党、军队之上，是各国仁人志士梦寐以求的事。在俄国最早提出召开立宪会议的要求是十二月党人，以后在反对沙皇专制制度的斗争中得到广泛传播。所以，1903年的俄国社会民主工党就将召开立宪会议列入自己的党纲。明确提出：“建立人民专制，即国家整个最高权力掌握在立宪会议手里。”“俄国社会民主工党坚信，只有推翻专制制度，并召集由全民自由选举的立宪会议，才能完全、彻底、巩固地实现上述各种政治改革和社会改革。”但是这件事一直到二月革命之后，才有了希望。1917年3月2日，临时政府曾宣布要召开立宪会议，但拖延了选举的准备工作，6月14日（27日）宣布立宪会议定于9月17日（30日）召开。8月上旬临时政府决定将选举推迟至11月12日（25日）。列宁、布尔什维克党一而再、再而三地抨击以时间急促为理由的拖延。十月革命是在媾和、把土地交给农民、尽快召开自由选举的立宪会议这三项名义下发动和成功的。列宁多次说：“将保证按时召开立宪会议。”并说：“只有我们的党掌握了政权才能够保证立宪会议的召开，我们的党在掌握政权之后，就要对其他政党的拖延提出控告，并证实这种罪行。”所以十月革命后，人民委员会即认可了上述立宪会议选举日期，选举于11——12月举行，在某些边远地区于1918年1月举行。对于这次选举，列宁是肯定的：“立宪会议是通过普遍、直接、平等和无记名投票，按比例代表制来选举的。这种选举制是最完善的选举制。”这说明列宁对立宪会议的选举制是肯定和满意的。
    1917年11月12日—14日（25—27日），首都彼得格勒进行立宪会议选举。16号公布了最后选举结果。布尔什维克党得票42.4万张，6个席位；立宪民主党得票24.7万张，4个席位；社会革命党得票15.2万张，2个席位（包括左派社会革命党1个席位），布尔什维克得票最多。美联社记者问列宁对选举结果有何看法时，列宁说：“我认为这次选举是布尔什维克党取得巨大胜利的证明。”并认为立宪会议定会批准人民委员会的全部措施的。“决不会有多数人反对我们。”在答复哪些党将参加新的人民委员会时说：“我不太清楚。但我认为，除了布尔什维克党以外，只有左派社会革命党人。”这是首都这个工业比较发达地区的情况，后来加上其他农业地区，情况就不同了，立宪会议选举共得4450万张票，布尔什维克党得1060万张，占23.82%，社会革命党和孟什维克党共得2630万张，占59.10%。列宁在《立宪会议和无产阶级专政》一文中，分析了总共79个选区中54个选区的投票结果。54个选区在1917年11月份投票的总数是36,262,560张票（下面数字相加为3.622万张票），以下四类党派合起来计算结果是：
    布尔什维克党　　　　　902万张，占24.90%
    社会革命党　　　　　　2090万张，占57.71%
    孟什维克党　　　　　　170万张，占4.69%
    立宪民主党及其它
    地主资产阶级政党　　　460万张，占12.70%
    合计　　　　　　　　　3622万张，占100%
    这些数字说明布尔什维克只得到近25%的选票。不过列宁分析了各地区的选举结果后说，在立宪会议选举时，在纯农业区，代表农民的政党社会革命党占优势，他们得了62—77%的选票。“在各工业中心，布尔什维克比社会革命党人占优势。”更重要的是在首都彼得格勒，布尔什维克得票占45%，社会革命党人得16%；在莫斯科，布尔什维克得56%的选票，社会革命党人得25%的选票。布尔什维克比后者多一倍多，列宁说这叫“在决定性时机和决定性的地点，即在两个首都占压倒优势”。此其一。其二，“我们在全部军队里得到差不多半数的选票”（投给社会革命党人的188.5万张选票；投给布尔什维克的有179.1万张选票）。但在两个首都附近乃至离两个首都不远的各方面军中，布尔什维克得到压倒多数的选票，“拿北方面军和西方面军来说，布尔什维克得选票100万张以上，而社会革命党人得42万张选票。”
    由于总的投票使布尔什维克党成了少数党。自然其它党必然提出“全部政权归立宪会议”，即布尔什维克交出政权。对布尔什维克党来说，这自然是不能接受的，刚得到的政权，岂能拱手让人？对于这一点，列宁在1917年11月14日（27日）作了回答：“至于立宪会议，有一位报告人说，它的工作将以国内的民意为转移；但我要说：依靠民意吧，可是不能忘掉步枪。”这是“枪杆子出政权”的最早版本。布尔什维克党预定于1917年11月28日召开立宪会议，但到会代表不足半数，立宪会议不能如期举行。不过这一天，一些人民自由党人进行示威，要求“全部政权归立宪会议”，遭到镇压。当天人民委员会通过“逮捕反革命内战首领”的法令，逮捕了一些人民自由党活动家，其中包括当选的立宪会议代表，人民自由党事实上被取缔。同时决定立宪会议延至1918年1月5日开幕。12月23日政府宣布在彼得格勒实行战时状态，忠于布尔什维克的部队被调入首都。1918年1月5日（18日）立宪会议在彼得格勒塔夫利达宫召开，以切尔诺夫为首的社会革命党中派在会上占优势。他们拒绝讨论全俄中央执行委员会提出的《被剥削劳动人民权利宣言》，不承认全俄工兵代表苏维埃第二次代表大会通过的社会主义性质法令。布尔什维克当即退出了会议，随后左派社会革命党也退出了会议。第二天——1月6日（19日），全俄苏维埃中央执行委员会通过法令，解散了立宪会议。这自然引起其它党的坚决反对，他们指责“人民的少数代表，赶走了人民的多数代表”，而且是“用射击驱赶的”。
    对于上述行动，列宁用1903年普列汉诺夫的话作了解释：“所有的民主原则应该完全服从我们党的利益。”革命胜利、革命利益是最高法律。“有那么一天，我们党会反对普选权，在革命热情迸发的情况下，人民选出了一个很好的议会，那么我们应该力求使它成为长期的议会，如果选举的结果不能令人满意，那我们就应当力求解散它，不是过两年，要是可能的话，过两周就解散它。”据此接着列宁说：“对社会主义的敌人，在一段时间内，不仅可以剥夺他们的人身不可侵犯权利，不仅可以剥夺他们的出版自由，而且可以剥夺他们的普选权，而不好的议会力求在两周内将它解散。”因此代表农民利益的社会革命党人在伏尔加河流域、西伯利亚等地的苏维埃选举中获胜，自然也就给予以解散。
    列宁还说：“把召集立宪会议的要求列入党纲是完全合理的。因为在资产阶级共和国中立宪会议是民主制的最高形式。但苏维埃共和国则是更高的民主形式，而且是能否保证痛苦最少地过渡到社会主义的唯一形式。革命利益自然高于立宪会议。”其实，革命有顺应历史潮流的革命，也有逆潮流的、超前的、性急人的革命。这种革命往往是超理智、极大破坏生产力、违背绝大多数人民利益的。这种“革命利益”是否也要“高于一切”呢？列宁没有说。
    这些不过是表面上的道理。其背后的硬道理一如列宁上面所言：在立宪会议选举中布尔什维克在军队中大胜。因为军队投票赞成积极拥护和平的布尔什维克党。不仅在北方战线、西方战线、波罗的海舰队，布尔什维克分别获得61%、67%、57.5%的选票，更重要的是在大的卫戍部队，即彼得格勒与莫斯科分别获得79.2%、79.5%的选票。易言之：枪杆子对于解散立宪会议起了关键作用。

[2] [3]


首页 -> 2007年第11期

十月革命后俄国政局演变

作者：尹　彦

字体： 【大 中 小】

    二、从多党制到一党政府，再到一党制
    一党政府不等于一党制。清一色社会党人政府，虽然是多党制中的一种，但并不等于多党制。多党制即代表不同阶级、不同主张，以一两个大党为中心的多党并立的体制。十月革命前后，俄国就经历了多党制、清一色社会党人政府、一党政府，最终走向一党制的。
    列宁在二月革命后说：“在不自由的国家里，管理人民的是未经任何人选举的沙皇和一小撮地主、资本家与官吏。在自由的国家里，管理人民的只是人民自己选举出来的人。在选举时，人民分属不同的政党，一般都是每一个阶级分别组成自己的政党，例如，地主、资本家、农民和工人都各自组成自己的政党。因此，在自由国家里，管理人民是通过政党的公开斗争以及他们之间的自由协议来进行的。”可见列宁是肯定当时的多党与多党竞争和各党自由竞争、自由协议的。
    比起封建君主专制下的朝廷集议，最后由君王“兼听独断”，多党制自然是巨大的历史进步。各阶级、各阶层有了自己的政党，有了参与政治的组织条件，通过政党竞争表达各自的意愿。最后则完全取决于多数选民的选票。这比起封建朝廷内的帝党、后党、太子党、宦党、朋党与拥兵自重的大臣、军阀暗中的勾心斗角、阴谋诡计、刀光斧影、凭借军队、流血政变，不知要先进多少倍。十九、二十世纪的民主共和国无一例外都实行多党制。《共产党宣言》说：“共产党不是同其他工人政党相对立的特殊政党。”“共产党人的最近目的和其他一切无产阶级政党的目的是一样的：使无产阶级形成阶级，推翻资产阶级的统治，由无产阶级夺取政权。”这“一切无产阶级政党”，说明不仅社会是多党的，也说明无产阶级也不是一党的。十九和二十世纪存在着多种多样的工人政党就说明这一点。1920年3、4月间，列宁在同《曼彻斯特卫报》记者的谈话中就谈到英国“所有的工人政党”——一是工党、二是独立工党、三是英国社会党、四是社会主义工人党。还有许多独立工会。而以俄国社会民主工党来说，也还有布尔什维克与孟什维克两大党派。列宁认为与孟什维克相类似的各集团还有人民社会党人、统一派、合作社派，以及参加俄国立宪会议选举的乌克兰社会民主党人。这已经是另外一层意义上的“多党”了。到了今天，比如印度的共产党就分成三个：印度共产党、印度共产党（马克思主义）、印度共产党（马列主义）。这应该是当代共产党的多党制。二月革命后，苏俄也经过多党制。1917年2月27日—3月12日成立的彼得格勒工人代表苏维埃，由15人组成执委会，孟什维克杜马党团领导人当选为主席，劳动派分子克伦斯基及另一位孟什维克当选为副主席。委员中有两名为布尔什维克，后来又有10名士兵和水兵代表被选进执委会，内中又有两名布尔什维克。这岂不就是苏维埃之内的多党制？
    马克思、恩格斯根本就没有设想一党制。十月革命之前，虽然无产阶级专政写进了1903年布尔什维克与孟什维克共同制定的党纲，但是压根儿也没有设想到一党制。相反1917年9月6日（19日），列宁的《革命的任务》一文还设想了这样一种多党制：即前面所引证的“五保”：“⑴保证革命的和平发展，⑵保证人民和平地选举自己的代表，⑶保证各政党在苏维埃内部进行和平的斗争，⑷保证通过实践来考验各政党的纲领，⑸保证政权由一个政党和平地转到另一个政党手里。”（分为五点为笔者加）这岂不就是一种和平的理想的苏维埃的多党制？十月革命布尔什维克推翻了临时政府，再加上布尔什维克获得过第二次苏维埃代表大会过半数的选票，自然更有权组织政府，由于孟什维克、社会革命党人愤然退出大会，拒不参加布尔什维克组织的政府，左派社会党人也犹豫了三个月。所以这才有三个月的时间全部是布尔什维克的一党政府。尽管如此，列宁草拟了许多法案，仍然是肯定多党制的。在1917年11月21日（12月4日），列宁又说：“在我国，不同的政党相继掌过权；当政权最后一次由一个政党转到另一个党的手里时，发生了一次变革，一次相当猛烈的变革，然而，如果有罢免权的话，只要进行一次投票就可以了。”“罢免权，真正的监督权。”这说明在“一党政府”早期，列宁还是肯定多党制的。左派社会党人后来参加了政府，但为时不长，只有三个月就退出了人民委员会，但仍留在苏维埃中央执行委员会中。1918年春夏，因强力推行“余粮征集制”与签订屈辱的布勒斯特和约，引发内战爆发，右派社会革命党和一些孟什维克与俄国军队、外国武装干涉力量联合起来，发动了反苏维埃政府的斗争，招致1918年6月14日整个右派社会革命党与孟什维克党被开除出苏维埃，报纸被查封。1918年7月左派社会革命党因刺杀德国大使挑起武装叛乱，也被开除出苏维埃，报纸遭禁。这样1918年7月苏维埃内多党制政体实际宣告结束。
    1918年10月，列宁在《无产阶级革命和叛徒考茨基》中宣布：苏维埃政权比任何资产阶级民主要民主“百万倍”。其实此时的民主、法制正陷入混乱无序中。不过同年10月，孟什维克在承认十月革命的“历史必然”，以及左派与中派社会革命党明确放弃武力推翻苏维埃政府的任何尝试后，又允许这两个党活动，出版自己的报纸，参加竞选。而到了1921年3月喀琅施塔得叛乱，所有反对党派及部分军队都参加了。政府此时甚至失去工人阶级剩下最后的那部分人的支持。党面临可能丢掉国家政权的危险，胜过国内战争时的危险，此时不得不：第一，实行新经济政策。第二，党内禁止派别活动。第三，加紧对其它政党的控制与镇压。因为孟什维克和社会革命党人参加与组织工人骚动，要求取消共产党专政，要求国家政权不是在口头上而是在实际上掌握在劳动者手中，所以全国展开了逮捕这些党的党员的行动。列宁在1921年4月21日的《论粮食税》中说：“我们则要把孟什维克和社会革命党人，不论他们是公开的或装扮成‘非党人员’的，统统关进监狱。”尤其是最早主张进行新经济政策的孟什维克。通过实施新经济政策后，这才使政权巩固下来。1922年3月，列宁在党的十一大上说：“凡是公开宣传孟什维主义者，我们的法庭应一律予以枪决。”1922年5月列宁建议在刑法典中“应把枪决（也可代之以驱逐出境）的适用范围扩大到孟什维克、社会革命党人的一切活动。”1922年春，季诺维也夫在十一大作报告，宣布布尔什维克是“唯一合法的政党”，有必要“不给我们敌人的政治自由”，1922年俄共十一大把它变成决议。同年十二大代表会议强调要在“较短的时期内彻底消灭社会革命党和孟什维克这些政治力量。”1921年上半年任何出版自由、集会自由、言论自由，都被认为是“致人死命的药”和“自杀”的行为。1922年8月1日通过了《关于行政驱逐》。1922年底完成数十万人的驱逐，驱逐与逃亡国外者达二百多万人，多党制为一党制彻底取代。
    1945年斯大林曾对罗斯福、丘吉尔说：“经验证明，只有一个党才有利于国家稳定。”这应该是至理名言。一个党，一呼亿应，亿众一心，对于御敌，对于建设，少了许多牵制，去掉无数麻烦，能迅速集中全国的力量作出令世界震惊的成绩。但是它的弊病也已令世界怵目惊心。沙皇时代列宁指出，如果没有出版自由，没有党派在选举中竞争，“人民揭穿骗局，查明真相的办法会少得多。”列宁十月革命后说的“罢免权，真正的监督权”，是对选择政党来说的，自然也包括各级官吏。罢免权的另一面是选择权。没有罢免权，没有选择权，没有多党，就等于缺少了异体监督、民意监督、舆论监督……依靠一个党自体的监督，其自我约束力到底有多大？再加上没有法律的约束（1906年列宁就说过：“专政就是不受限制的、依靠强力而不依靠法律的政权。”），剩下的约束力、影响政权力的因素还有哪些呢？最高领导人的失控是否是必然的？这正是需要用力去思索的历史大问题。

[1] [3]


首页 -> 2007年第11期

十月革命后俄国政局演变

作者：尹　彦

字体： 【大 中 小】

    三、“想越过人民是不行的”！
    马克思在《〈政治经济学批判〉序言》中曾有两个“决不会”的论断：“不论哪一个社会形态。在他们所能容纳的全部生产力发挥出来以前，是决不会灭亡的；而新的更高的生产关系，在它存在的物质条件在旧社会的胎胞里成熟以前是决不会出现的。”这“决不会”的思想，十月革命前列宁也曾说过、并重复、警告过：俄国并未作好“直接实行社会主义的准备”。然而十月革命的胜利，列宁与布尔什维克告别了自己过去的构想，急急匆匆走上了社会主义革命的道路。列宁1917年11月4日（17日）说：“现在我们粉碎了资产阶级的桎梏。社会革命不是由我们凭空臆造的，而是由苏维埃代表大会的代表宣布的，在代表大会上没有一个人反对，一致通过了宣布社会革命的法令。”责成政府“采取渐进的、然而是坚定不移的步骤走向社会主义的纲领”。不过这里要补充，孟什维克及社会革命党右派、中派等当时是退出了第二次苏维埃代表大会的，以反对布尔什维克的决定。岂能说是“一致”？列宁不仅宣布“我们正在大踏步地向社会主义前进”，而且宣布“我们能够促进革命，将帮助西欧各国人民发动不可战胜的社会主义革命。”“全世界社会主义革命万岁！”“西欧各国的无产阶级定会完全帮助我们。”事后来看，把希望寄托在世界革命的支援上，应该说是一种失误，同时农奴制残余的恶势力有待铲除，土地革命尚待解决，农民的忍饥挨饿，极为贫困，没有文化，愚昧无知，一如汪洋大海，他们还很难说什么“社会主义”愿望。1917年，在俄国的工人无产者只有300万人，占总人口不过2%，连贫农、城市半无产者算上，也不过10%左右，何况他们也分左、中、右，依靠他们作为“无产阶级专政”的社会基础，未免单薄。况且，铁路工人、印刷工人和军工厂工人反布尔什维克的情绪不亚于孟什维克与社会革命党人。全俄铁路员工代表大会就曾力主成立“清一色社会党人政府”，并提出侮辱性的要求：列宁与托洛茨基不得参加政府。后来又通过“全国政权应归立宪会议”的决议，起码这说明党还有脱离本阶级的可能。再按照党员数量来看，二月革命前，布尔什维克不足二万人（一说2500人），1917年4月七大会议时发展到8万，8月初发展到24万。当时孟什维克党的党员是19.3万，而社会革命党的党员已达100万。所以社会革命党是俄国国内最大的党。但是这个党分裂为几派，不团结不统一，因而还不能称之为最有力量的党。作为民粹派的卓越继承者，社会革命党极大地影响着广大农村农民，而且1917年大城市的杜马选举证明，在大城市也有很大的影响力。而立宪会议的选举，社会革命党得到近58%的选票，超过布尔什维克132%。这半数以上人民的意愿是不能忽而不视的，不能跨越的。
    同时，仅仅以从第三版《列宁选集》第三卷中，略选几则注释，说明民心趋向社会革命党人的程度：
    1．全俄工兵代表苏维埃第一次代表大会于1917年6月在彼得格勒举行。出席代表1090名，绝大多数属社会革命党与孟什维克人，布尔什维克只有105名代表。（864页）
    2．全俄农民第一次代表大会于1917年5月在彼得格勒举行，各省及军队选出农民代表1115名，社会革命党人537名，孟什维克94名，布尔什维克9名，人民社会党人4名，劳动派分子6名，无党派人士136名（14名倾布），党派背景不详的329名。（863页）
    3．全俄农民代表苏维埃非常代表大会是根据全俄中央执行委员会的决定召开的，1917年11月11日至25日（11月24—12月8日）于彼得格勒举行。省、县、各方面军、集团军、师、农民委员会代表330名，其中左派社会革命党人195名，布尔什维克37名，右派和中派社会革命党人65名。关于政权问题，通过要求成立“清一色的社会党人政府”的决议，以及平均使用土地权的决议。（896、897页）
    4．全俄农民代表苏维埃第二次代表大会，于1917年11月26日——12月10日（12月9——23日）在彼得格勒举行，在790名有表决权的代表中，有303名右派和中派社会革命党人，350名左派社会革命党人，91名布尔什维克。大会起初以不多的票数通过了右派社会革命党人提出的要求把国家权力交给立宪会议。但在布尔什维克党团的坚决要求下，重新进行了表决。右派和中派社会革命党退出了大会。大会选出了由250人组成的执委会，其中108人（布20人、左派社会革命党81人、其它7人）被选入工农兵代表苏维埃全俄中央执行委员会。
    列宁曾经只字未动地采用了社会革命党人的土地纲领。这一举措大大增加了布尔什维克所得的选票。但是，在农村，在中小城市，布尔什维克党支部、党员远远不如社会革命党人，在革命发展的和平时期召开的近500次农民代表大会上是根本不受布尔什维克影响的情况下进行的。布尔什维克作为参加单位仅出席了37次省及县代表大会。如果考虑到俄国农民居于大多数，多听农民的意见和建议，考虑他们赞成什么，拥护什么，反映农民的利益和要求，保留一个代表农民利益的政党，也许会少犯许多错误。列宁自然清楚这一点，但他更坚持社会主义革命。“工农联盟是左派社会革命党人和布尔什维克达成协议的基础，这是一种真诚的联合，真诚的联盟，如果他们明确地说我们所经历的革命是社会主义革命。”联合、联盟的前提是必须同意所进行的社会主义革命。所以1918年夏天，在农村中“发生了和举行了十月革命”，即组织贫农委员会后，左派社会革命党随即退出了政府，以示抗议。内战爆发，外敌入侵。农民为了捍卫刚得到的土地，与布尔什维克站在一起，打退了白军与外敌入侵。但是，以下种种又将农民推向了对立面：坚决推行“战时共产主义政策”；实行粮食专政，强制征收剩余农产品（列宁说有时是征收农民的一部分必需粮食），严禁私人贸易，取缔私商、关闭市场；不仅把大企业、而且也把中小企业实行国有化；实行最严格的分配原料及产品制度；对一切阶级实行普遍义务劳动制，实行不劳动不得食；经济管理高度集中化，统一管理和协调各有关经济部门。这固然有利于战胜军事与政治上的敌人，但卡死了贸易流通，扼制了农民（尤其是善于经营的农民）的生产积极性，居民供应恶化，投机蔓延。生产力大幅度下降：1920年，耕地面积虽然只比战前减少7%，但谷物总产量却减少一半，单产减少1/3，棉花产量仅为战前6%，工业品产量相当于1913年的1/7，大工业为1/8，生铁为1/22，日用品极端匮乏。经济危机迅速转变为政治危机，1920年年底到1921年春，各地普遍爆发农民起义，乌克兰、俄罗斯东南部、中部、西部、伏尔加河沿岸，如失控的野火，群起反抗，二月下旬一些城市发生工人骚动，莫斯科哈莫夫尼基区数千工人罢工，并号召红军战士参加他们的示威，反对经济状况恶化。彼得格勒也出现骚动。更典型的是1921年2月28日喀琅施塔得的军队叛乱。这个曾被誉为“红色水兵”“红色喀琅施塔得人”“革命的主力”（十月革命时，除了二万赤卫队之外的主力），竟然打出了“要苏维埃，不要布尔什维克”的口号。而且他们是以捍卫十月革命原则的名义，不受共产党人的破坏为理由，要求实行自由选举，自由贸易，“为劳动人民的真正权力而斗争。”这对极左的理论与政策是极大的刺激，使之反省。叛乱虽然被有组织的军事力量极其残酷的迅速平息下去，却同样迅速的催生了“新经济政策”（1921年3月）。起义、叛乱，使列宁认识到“想越过人民是不行的”。承认在四年间犯了很大错误，“做了许多蠢事”，“没有促成生产力的提高”，“在农业方面要指靠‘中农’”，最后则是“我们不得不承认我们对社会主义的整个看法根本改变了”。这种看法根本改变如果限于经济方面，恐怕就缩小了它的意义。新经济政策只涉及经济体制的某些方面的改革，而政治体制方面的改革，虽然还不可能同时出台，但列宁还是设想到了改革党内的政治体制。局势及党自身的利益使他还不能去彻底考虑社会政治体制改革，总之，列宁还没来得及走完这一步，便与世长辞了。
    恩格斯说：“如果这样一个领袖在自己所代表的阶级进行统治的时机还未成熟，为了这个阶级统治必须贯彻一切措施的时机还未成熟……他是被迫而不代表自己的党，自己的阶级，却去代表当时运动使其统治条件已经成熟的那一个阶级。他不得不以一些空话、诺言来应付自己的阶级，硬说那个异己的阶级的利益就是自己的利益。”列宁时期的党代表无产阶级，而无产阶级最多不过占总人口的10%左右，还包括流氓无产阶级，就算纯无产阶级的产业工人，也丧失了阶级性。其它就是贫农了，总起来也不过占人口30%。而贫农并不是一个先进的代表社会未来的阶级。实行“新经济政策”，主要代表农民包括贫农阶级的利益。果然，奇迹出现了：小农的“自发势力”，无时无刻不产生资本主义的小农经济，竟然神奇般地拯救了俄国，使它走出了死路。从饥馑、饿殍遍地、经济崩溃中解脱出来。历史经验又一次证明“想越过人民是不行的”，想越过资本主义历史发展阶段是不行的，可惜好景不长，二十年代末期的农业集体化，又一次越过人民，使苏联又一次长期处于经济匮乏之中。那么，苏联解体以前的党，又是代表哪个阶级呢？这是值得细加研究的问题。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第11期

我在解放战争中的三年采访

作者：谢文清［遗稿］

字体： 【大 中 小】

    1945年10月中，我随延安干部团经过20多天日夜兼程行军，从延安经张家口到热河省的承德市，热河省委从干部团中扣下一批干部，把他们留在热河工作，我是其中之一。我们俄文学校的干部大约留下了五六个人。我记得有何方、苏丹、杨信恭等。冀热辽中央分局宣传部长赵毅敏同志特地接见我们，还请我们吃了顿饭，这是我们抗战八年以来最丰盛、最美味的一餐。在承德住了一个星期后，我和杨信恭两人又被派去赤峰市工作。当时，热中地委设在赤峰。地委书记宋诚同志也接待了我们。当时赤峰市驻有苏联军队一个师政治部。因苏军进入东北后，有些违犯纪律的行为，所以这个师的部队均驻扎在市郊的军营里，只有政治部的十多个军官住在市内。我和杨信恭到赤峰后，热中地委就分配我到苏军政治部当翻译，杨信恭在军分区当翻译。但我当时的俄文水平实在可怜，苏联军官同我谈事，说了几十句，我只听懂三五句。因为我们在俄文学校三年多几乎全是搞“运动”，只上了半年俄文课，而且学的全是语法，名词变格、动词变尾，从来没见过苏联人，也没开口讲过俄文，所以一遇到苏联人就傻眼啦，听不懂，更讲不出口。但我的俄文读音却十分标准，苏军少校马尔德诺夫和大尉沃罗比约夫都很喜欢我，要我同他们一起生活、办公，住在一起，日夜讲俄文。热中地委书记宋诚同志也认为这样挺好，地委有事同苏军交涉时，就到苏军政治部找我。这时我开始每天讲俄文，听、说能力日渐提高。我每天的工作是翻译一些俄文宣传短文，如《苏联简述》、《苏联妇女》、《苏联各民族》和《苏联教育》等等。夜晚就收听张家口和重庆的广播新闻，同沃罗比约夫大尉(懂汉语)一起译成俄文供苏军政治部领导人参阅。吃的是军官食堂标准，面包、红菜汤、猪排、蜂蜜等等，比延安生活水平大大的提高了。偶尔出城去苏军部队走走，全是摩托化，十轮大汽车排满兵营，炮车、装甲运兵车列阵严整，但其中许多都是美国造，如大炮、装甲车和军官乘坐的吉普车等。轻武器如转盘冲锋枪、机关枪等都是苏联制造。这时我才体验到美国确实是反法西斯战争的兵工厂，连苏军的装备中也有许多美国制造的重武器。苏军武器管理十分严格，我想跟他们要一支手枪防身，但他们不给，尤其是苏制武器，一粒子弹也不能给中国人。日本制造的武器则可以通融，后来他们送给我两支日制手枪。马尔德诺夫少校确实是个会作政治说服工作的人，他曾连续两三天利用晚饭的时间同我闲谈，主要是向我解释苏联为何不能给中共武器援助。因为，苏联政府同国民党政府有正式外交关系，而美国又是支持国民党的，苏联在四年反法西斯战争中损失太大，再也无力同美国打仗了。而美国工业力量十分强大，兵员和武器都在战争中受过了考验，力量蒸蒸日上。苏联实难同美对抗，所以不能援助中共打内战。我记得，1945年底，有两个美国记者要来赤峰市访问，要采访苏军指挥官，也要采访当地政府和解放军指挥官。为了应付这两个美国记者，马尔德诺夫少校费心筹划，作了周密的准备，他建议，赤峰市的解放军部队一律改称“热河保安部队”，臂章都换成“保安队”，理由是：因为国民党也要派军队来赤峰驻防，但被苏军拒绝了。苏军拒绝的理由是：赤峰只有苏军驻防，不允许其他军队进驻。苏军撤退后，中国军队，不管是国民党军抑或共产党军，都是中国军队，谁都可以来，苏军不管。但在苏军撤退之前，国共双方军队都不得进驻，以免引起武装冲突。因此，解放军赤峰部队必须改称“保安队”，即地方治安警察武装。只有这样，才能使美国记者接受。这两位美国记者都会说汉语，但不懂俄文。因而，马尔德诺夫少校要我参加会见美国记者。我的身份是“苏军中尉翻译官”，穿上苏军军装，肩章是一条杠两个星，沃罗比约夫大尉同我并排而坐，我们两个就合作担任翻译。美国记者的汉语也不怎么的，半瓶醋，我的俄语也很差劲，沃罗比约夫大尉的汉语倒是比较好些。就这样，我们连比画带“洋经邦”，总算应付了两个多小时的美国记者的采访，好像演戏一般。
    有一次大约是1946年1月初，我们解放军一个小勤务员，大约只有十四五岁，找苏军政治部的卫兵讨子弹——盒子枪子弹。此种子弹的直径与苏制转盘冲锋枪的子弹相同，卫兵将此事报告了中尉连长，连长立刻将这个小勤务员拘拿，讯问他为何向苏军战士索要弹药，按苏军纪律，武器弹药是绝对不许转让的。这个小鬼吓得直哆嗦、哭脸，被禁闭了两三天。此事后来上报到热中军分区，军分区政治部派人到苏军政治部找我商量如何要回这个小鬼。我向这位苏军中尉连长解释了大半天。我告诉他：我们解放军有些游击队十分缺乏武器弹药，往往是缴获敌人武器，但缺乏子弹，所以常常向战友讨子弹，互相转让子弹。他们不了解苏军纪律，触犯了你们的军法。但念在他还是个不懂事的孩童，就饶他这一回吧！那位苏军连长请示了马尔德诺夫少校后，释放了我们那个小勤务员。
    又一次，苏军大尉沃罗比约夫带了一个囚犯来到政治部，这是苏军野战部队捕获的。此人向苏军炮兵部队索讨炮弹，也是违犯苏军军纪。我问他为何向人家要炮弹？他说，他从锦州撤出时带了几门A2式平射炮，但没有炮弹，他想苏军可能有。此人三十多岁，满口四川口音。我问他是什么部队？他说他是解放军辽西地方部队，想组建一个炮兵连。但苏军怀疑他是土匪，是奸细，要审判他，可能判他重刑。此人痛哭失声，乞求救他一命。我听他是四川口音，便问他“四川人如何到东北来参军”？经他说明，我才弄清楚，原来他是从延安来的，同我一样，是延安来东北干部团的一员。他在延安军事学院炮兵队学习过，原是西路军的干部。到热河后被分配到辽西军分区炮兵营当营长，到处寻找日本投降后散失在民间的武器，组建解放军。我问他延安的情况，他对答如流，件件对头。原来我们还是同学哩。我是1942年军事学院工程队学员，而他是炮兵队学员。后来，1943年我们工程队同延安大学俄文队合并成立了俄文学校，脱离了军事学院。那时，炮兵队又合并到军政学院去了。这位营长不懂得苏军纪律，以为苏联老大哥一定会热情帮助他组建炮兵，所以就向苏联驻军索要炮弹。沃罗比约夫大尉对我说：索要苏军武器弹药是可能被作为奸细处理的。就是苏联援助你们武器，也只能由苏联政府通过外交途径办理，苏军部队根本无权向外国人转让自己的武器。又是经我再三向马尔德诺夫少校解释，说明这位营长是我在延安的同学，马尔德诺夫少校又请示了上校师长维克多夫，经军令处同意，才释放了我们这位炮兵营长，并且还送给他几门日式平射炮。
    1946年3月，苏军从热河撤出，撤回到蒙古。我和杨信恭两个随苏军部队去到中蒙边界上的一个名叫“攸告吉尔”的小村庄。这是热中地委和热中军分区交给我们的任务，是要侦察一下苏军撤兵的路线，以便将来万一有事时同他们联系。我和苏军撤到攸告吉尔后，由一位上尉科尔丘克接待我们，请我们看了几场电影，住了半个月左右，就派一个骑兵排把我们送回中蒙边界线。送了我们两匹马，一袋面粉，二十多瓶牛肉罐头，几斤白糖，两支日本造步枪和数十发子弹，两支日本手枪和一个指北针，每人一套西装，一双皮鞋和一件尼绒大衣。还告诉我们：向东南方走，逢山爬山，遇水过河，五六天后即可回到赤峰。我们两个在边界上向科尔丘克上尉告别后，就直奔东南方向去。整整走了一个星期，穿过莽莽大草原。3月时光，大地还盖满一尺多厚的白雪，这倒好，我们一路上倒是不愁没水喝。一路上经过许多牧场，每个牧场上都堆放着一米多高的牛粪堆，虽然有白雪覆盖，但却都是晒干了的牛粪，我们俩就把牛粪点燃取火、烧饭。我们的马背上驮有牛肉罐头、面粉、油、盐、面包等等，但就是没有水果和蔬菜，直到第七天早晨，我们才听到东南方有鸡鸣和狗吠之声，不用问，肯定那里有村庄。我们俩高兴了起来，跨马蹬鞍直奔鸡叫的方向。果然远远就望见一个有十多户人家和一个小林园的小小村落。我们进村下马，又向村民问路，哈哈，好得很，都是汉人，说的是东北话。村民见我们穿的是西装，高头大马，身背武器，多少有点恐惧，我们耐心解说，并拿出面包、罐头给他们吃，这才对我们放心。经过询问，我们才知道这里已是林西地区（翁牛特右旗），而且是解放区。在这个小村过了一夜，第二天我们就赶到了林西。巧得很，林西县长正好是我的一个老战友，名叫苟先学，是我1940—1941年在冀鲁豫抗日根据地的八路军第二旅第四团第一营营长。其时我是他的部下，是第一营第三连的指导员。蒙老苟的盛情款待，我和杨信恭在林西住了两三天，把马和枪都交给了老苟，就乘长途汽车返回赤峰述职。到赤峰后，杨仍回热中军分区，我仍回热中地委。但这时已用不着俄文翻译了，因为苏联军队已经撤离，地委书记宋诚同志拟派我去赤峰市委任宣传部长。但我从未做过地方工作，抗战八年我都是在军队和军事学校工作学习，不会做地方党委的工作。于是，就派我去赤峰中学做青年学生工作，职务是教导主任。当时，我的党组织关系是在热中地委组织部，要想再返回军事部门是比较费事的。热中地委执意要留我在赤峰市工作，我也就服从了。

[2] [3]


首页 -> 2007年第11期

我在解放战争中的三年采访

作者：谢文清［遗稿］

字体： 【大 中 小】

    1946年4月初，我去赤峰中学任教导主任之职。校长是原来的老校长，教务主任是从延安来的胡健同志，后来市委又派了一位姓丁的同志来赤峰中学。但胡健还不是党员，丁和我两个人也不能成立党支部，于是我们两个就被编在热中地委组织部的党支部过组织生活。记得组织部长姓郭，但记不起名字了。后来我和郭部长还介绍胡健同志入党。胡健夫人尚逊是赤峰附近一个县的县委书记。胡健带着两个小女儿在赤峰中学工作，又教书、又管理学校教务，还要抚养孩子，倒是十分辛劳。这两个小女孩大的叫妞妞，小的叫胖胖，长得十分可爱，我常逗她们玩。
    在赤峰中学呆了约五个多月。在此期间，我同学生们相处得十分友善、亲密。课外组织学生展开文化体育活动，演些解放区的秧歌剧和话剧，成立了一个业余剧团，有约摸30来个学生参加。到8月间，我又带他们去赤峰以南解放军驻地演出慰问解放军。到10月底，赤峰陷落，国民党军队占领了赤峰。我这30来个学生就都参加了解放军。
    当时，在赤峰有一家日报叫《民声报》，是热中地委的机关报，四开小报。我一时心血来潮，把赤峰中学学生的文体活动写了一篇报道在《民声报》上发表了，不料这一来，竟被《民声报》社长何为和同志和总编辑鲁荻同志看中了。他们恳劝我去报社工作。经热中地委同意，我就被调到了《民声报》社担任编辑工作。
    地委另派一位山西解放区来到东北的丁某到赤峰中学接替了我的工作。从此，我开始干起新闻工作。
    初进《民声报》，我一点也摸不着头脑。因为我本是个高小毕业生，从未接触过新闻工作。这时，倒有几位解放区文化界和新闻界的名人如周立波、华山、秋浦等人在这家报社工作，这给了我一个极好的学习机遇。我就跟他们学编报、写标题、排版面，并且也不时出去采写些短新闻、特写等。这个《民声报》同时也是新华社的一个分社。当时各解放区的报社大都兼新华社分社。所以我们也时常给新华总社发去报道。我也就是一名新华社记者了。
    1946年10月，赤峰失守，《民声报》和从承德撤出来的《冀热辽日报》合并成《群众日报》，李锐同志任社长，暂时移到林西出版，还兼新华社冀热辽分社。1947年年初，我担任《群众日报》和新华社冀热辽军区前线记者，被派到第四野战军第八纵队随军采访。这是因为我原来是个军队干部，比较熟悉军事和部队生活。这样，我在1947年初随同冀热辽军区政治部主任黄志勇同志带了一个步兵连作掩护，从林西出发开往赤峰以南。这时，冀热辽地区的军事形势正处于相持阶段。国民党军已经占领了几乎所有大、中城市，解放军则撤到广阔的农村地区发起土地改革运动，然后动员分得土地的农民参军保卫土改果实。这一着棋走得实在高明。不过半年多工夫，从1946年后半年到1947年初，解放军就发展壮大起来了。新兵经过短期训练，就可以作战。因为农民子弟分得了土地，所以士气很高。到1947年春，冀热辽军区的解放军就已转守为攻了，在国民党占领的各个中小城市之间寻捕战机打运动战。因为此时解放军还没有强大的炮兵，所以还不宜硬打攻城战，最好是把敌人引出城市到野外打运动战。因为敌人在野外没有坚固的防御工事，比较容易攻击。我就骑着一匹马，带着一支手枪在八纵和十一纵各师、团、营到处活动采访，给《冀热辽日报》发回了五六十篇部队生活和战地报道，其中有些由报社转发给新华总社采用。在我的写部队生活和战斗通讯的作品中，比较成功的是关于1948年4月20日解放军攻克隆化战斗的报道(爆破英雄董存瑞就是在这次攻坚战中牺牲的)。
    隆化是位于承德和赤峰之间的一个小县城，当时由国民党第13军的一个团驻守。前文已提到，1947年春，解放军经过1946年土改、整训和扩军，已经壮大起来，虽然还不能攻坚，但已经开始反攻打运动战了。所以在1947年4月间就以一个师包围了隆化县城，目的是“引蛇出洞”，把南面驻守承德的敌军或北面驻守赤峰的敌军引诱出来，在野外伏击打运动战歼灭之，从而缴获一些重武器以武装自己。但是敌人已经看清了解放军这一手，就是不肯上钩，承德和赤峰的敌军硬是不肯出城去增援隆化守军。因为敌人知道解放军攻坚能力很弱，攻不下隆化城，他们用不着冒野外被歼的危险去增援隆化守军。果然，1947年4月解放军在隆化部署的“攻城打援作战方案”就未能成功，城也未攻下，援兵也没诱出来。但是，到1947年夏末和秋初，解放军在锦西以北的杨杖子地区却诱使敌军上钩了，国民党军队从锦州、锦西等城市出动了三四个师到热中找解放军。因为敌人也不能老是消极守城而坐看解放军在农村发展壮大，也想凭仗其精良装备逞逞威风以振奋士气。岂不知这正是解放军指挥部求之不得的好事。敌军几个师进至杨杖子山区，立足未稳，尚未建筑起防御工事，解放军就神速地抓住了敌军一个师发动猛攻。八纵、九纵两个纵队以主力攻歼敌军最薄弱的一个师，其余部队掩护、打援，激战一个昼夜，就干净利索地歼灭了敌军一个师，并立即转移到远远的地方去了。当敌人再调大兵来援时，已找不到解放军的踪影了。经过杨杖子战役，解放军不但缴获了大量新式武器，主要是大炮，而且士气大振，学习了运动战经验。随后又在初冬季节在叶柏寿、凌源、平泉、埠新等地区打了几仗，又缴获了一批美式武器。这样到1948年年初，冀热辽全区解放军就已转入反攻，主动权就完全掌握在解放军手中了。国民党军队只能死守城市，被动挨打，根本不敢出城野战了。就是在此种军事形势下，解放军在1948年4月下旬，又一次包围了隆化县城，摆出的架势依然是围城打援主要是打从承德方向前来增援的国民党13军部队。赤峰守敌是93军，前来增援的可能性极小。但解放军此次却是“醉翁之意不在酒”，并不完全是“虚围城、实打援”，而是要“动真格的”了，如承德守敌不出城增援，解放军就要强攻隆化城了，那么，为什么解放军看中了隆化城必欲攻取而后快呢？因为该城位于承德、赤峰和叶柏寿诸市之间，是各地守敌互相联系、支援的中枢要道。解放军只要攻占隆化，赤峰之敌就陷于四面楚歌的困境，承德守敌也失去一臂。
    隆化的地形十分险峻，该城西北靠约500多米高的苔山，由城区沿坡而上，山后是峭陡的石壁。城南、城东和城北皆是开阔地。因此，必须先攻占苔山才能控制全城。一年前解放军围攻隆化之所以未能攻克，一则是因主观上并无攻城的决心，二则是因苔山上守敌防御工事十分坚固，而解放军又很少炮兵。但这一次情况却完全不同了，如承德守敌不来增援，就坚决攻占隆化城。解放军经过一年的战斗和整训，已经建立起了一支威力较强的炮兵，有了一些攻坚实力。
    从四月中旬开始，解放军就把隆化城包围得水泄不通，围城备战，针对地形训练攻城战术和构置攻城器具。约有50—60门山炮和较大口径的平射炮都部署在苔山西对面的山峰上，主攻部队是十一纵的×××师，冀热辽军区司令员程子华亲临指挥，而董存瑞所在的部队是新近才组建起来的一个独立师，该师战斗经验太少，武器配备也不够充足，所以只担任佯攻任务，从隆化城的东、北方向佯攻隆化城。因为都是平川开阔地，所以只能挖深沟慢慢接近隆化城，以吸引守敌注意，牵制其兵力，从而减轻攻苔山部队的压力。大约是5月25日凌晨，我军开始总攻击。其时我们几个记者，包括张维冷同志都在炮兵阵地后面的山坡上的密林中，程子华司令员的指挥所就设在此山坡旁的一个小山坳中，这是高纬度地区。凌晨4点钟天就朦朦亮了，无风无雨，大地一片宁静，东方现出鱼肚白光，风和日暖，典型的暴风前的寂静。但猛然间，半空中有几道白色的光束高高飞起，信号弹在朦朦亮的天空中蜿蜒起舞，紧接着就传来了震耳欲聋的隆隆炮声。“炮兵发言了”，攻城部队的战士们个个摩拳擦掌，听到炮兵开炮时特别振奋欢呼，霎时间，对面山顶和山坡上烟火弥漫、飞腾。我军炮兵齐鸣，猛轰苔山上敌军阵地，打得敌人不敢露头。我攻城勇士们组成的战斗班组就利用敌人被我炮兵压制的时刻迅猛攀登云梯攻上苔山。这时，我军炮兵就升高炮口、延伸轰击苔山山腰，使敌人山下部队不能增援山顶守敌，以利我攻城步兵前进。这时，我为了看清地形和战士们的战术动作，就下到了×××师指挥所。这个指挥所在总攻令下达后三个多小时，约午前10时左右就登上苔山顶峰。从山顶向下眺望山坡，可以清楚看到步兵的搏斗和拚杀。有位李副师长躲在一块一米多高的大石块后面，拿着望远镜在观察地形和指挥作战。我想给他拍一张照片，就手持相机离开这个大石块，从侧面拍照。但李副师长命令他的警卫员立刻把我拖回大石块后面，这时敌军机枪正冲着我射击，只见身后子弹打在地上冲起“噗哧噗哧”几股尘土，好在我还是拍下了两张战地照片，不幸的是，李副师长这时又向前沿走去，顺着山梁往下走，又不时拿起望远镜观察敌情，被一颗流弹击中头部就光荣地牺牲在苔山顶峰下一个通向隆化城的山脊上。

[1] [3]


首页 -> 2007年第11期

我在解放战争中的三年采访

作者：谢文清［遗稿］

字体： 【大 中 小】

    董存瑞所在的独立师这时也从北面猛攻守敌，但他们缺乏炮兵，只能挖地道，用炸药包在敌人碉堡下轰炸敌人。董存瑞就是在用炸药包（敌人没见过，称它为“土大炮”）在敌人一个碉堡的地下坑道中点燃导火线时因未能迅速撤回而牺牲的！
    只用了半天多时间，解放军就全部攻占了隆化城。我军攻下苔山后，城区敌军已是瓮中之鳖，缴枪不杀、放下武器了。当天下午，程子华司令员就下令把“隆化中学”改名为“存瑞中学”，以纪念这位解放军勇士。因为董存瑞就是在这个中学附近的地下坑道中献身的。
    这里必须交待一笔，在隆化战斗中还有几位爆破英雄也是壮烈牺牲的。比如在我写的《挂帅和点将》一文中提到的几名“元帅”(爆破手)和“大将”(专门负责用火力掩护爆破手，由爆破手点名掩护自己的机枪射手)中，就有两人在攻击苔山敌军碉堡时光荣牺牲的。因为在战斗结束后我急于写战报和通讯，来不及去连队查看阵亡将士名录，所以当时未能写明他们之中有谁阵亡。事后，过了半个多月后，我去他们连队看望当时组织“挂帅点将”战术组的老战士时，才获悉也有几位“元帅”和“大将”在攻击苔山守敌时英勇牺牲了。董存瑞牺牲的消息因为很快上报到了军区首长，所以我们记者组就立即派柏原、刘彦等去独立师采写董存瑞的英勇事迹。我当时是要尽快写出主攻部队攻取苔山的报道，所以未参加采写董存瑞的活动。
    就这样，在三年解放战争（史称“第三次国内革命战争”）中，我就是一个人、一匹马游流在热河、辽西和冀东几个野战部队中，有时活动在纵队、师、团指挥机关，但大部分时间却活动在连、营部队，同下级官兵们生活在一起。解放军有一条规矩：新闻记者在战斗中不得去营、连指挥所采访，因为这会增加基层部队的警卫任务，妨碍他们执行作战任务。所以，平时我常去连队采访，但一到火线交锋时，人家就“送客”了，把我送到团以上指挥所。1948年10月，我又奉命去采访辽沈战役中解放锦州的大战，辽沈战役结束后，我才从前线回到后方(热河赤峰附近以南一个“营子”)，并在年底随报社经喜峰山进入关内，紧接着又以新华社记者身份被派到天津西四野第二纵队去采访平津战役——解放军攻占天津市的大战役。写了两篇有关解放天津的报道，使我感到光荣的是，解放战争大决战的三个大战役，我参加了两个大战役(辽沈战役和平津战役)的采访报道。我虽不是战斗员，也并非指挥员，但至少这两年(1947—1948)我是同解放军指战员们共同生活过来的。我文化水平虽不算高，但总还写了五六十篇反映解放军建军、生活和战斗的新闻通讯。但我自己知道，我只是个“战术记者”，即只能写些局部的战斗、生活等，而写不出对战争全局的观察与分析的军事报道，在我的新闻作品中出现的人物几乎全是战士和班长、排长等，连连级军官都很少提到，更谈不上师、军等有战略地位的指挥员了。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第11期

１９４６年宪政运动的失败及其教训

作者：肖建生

字体： 【大 中 小】

    1945年国共两党的重庆谈判，是在日本明确宣布无条件投降、中国面临着“两种前途、两种命运”的关键时刻举行的。在国共两党签署的《双十协定》中，明确提出了政治民主化、军队国家化、各党派合法平等的基本原则，其后在1946年初，国民党、共产党、民盟、青年党以及无党派人士的代表一起，在重庆召开了政治协商会议，通过和谈签订了军队国家化协议、和平建国纲领协议、政府组织协议、国民大会协议和宪法草案协议，达成了宪政的共识，这就是要改组国民党一党专制的政府，通过一部民主的宪法，用和平的方式，建立一个两院国会制、责任内阁制和省自治制度的民主宪政国家，从而为中国保障人权、走向现代文明奠定基础。
    所以，重庆谈判和政协会议是一次文明转型的运动，是中国走向宪政新生的一次历史性机会。但遗憾的是，国共两党最终还是以武力解决问题，致使这场文明转型运动最后归于失败，使中国在20世纪痛失了最后一次走向民主宪政的机会。它又一次证明，在中国这个具有悠久的专制传统的国家里，一种和平、自由、平等和公开竞争的新文明的生成，是非常艰难的。其中的历史教训是非常深刻的，是值得中国人永远记取的。
    今天我们来研究这段历史，首先应该看到，这是一个在中国历史上概率极小的事件，这是因为它发生在一个特殊的社会背景之下。二战结束之后，中国出现了两股强大的政治力量，这就是共产党和国民党。当时共产党领导的解放区共有人口1亿，100万军队，土地占国土总面积的1/4。国民党管辖的地方有3亿人口，军队430万，土地占国土总面积的3/4。这是两个建筑在强大的军事力量基础上的政治集团，而且长期以来处于敌对状态。按照中国历史上“成王败寇”的传统，他们只会通过战争的方式来决定胜负。但当时国际形势不允许他们这么做。当时美苏之间还没有出现冷战的形势，两个大国都希望中国各方通过谈判和平建国，不发生内战，加上国内要求和平的呼声非常高涨，所以中共和国民党都不得不停战。如果他们无视国际的压力而要进行内战，必然失去国际的援助和国内舆论的支持，而任何一方如果失去国际的援助和舆论支持，都很难在战争中取胜。由于国共这两大政治集团的暂时妥协，从而为各民主党派提供了活动空间，并为政治协商提供了现实的可能性。
    从参加政协会议的代表就可以看出来。当时国民党代表有孙科、陈布雷、陈立夫、王世杰等8人，共产党代表有周恩来、董必武、王若飞等7人，青年党代表有曾琦等5人，民盟代表有张澜、罗隆基、张君劢、黄炎培、梁漱溟、章伯钧等9人，社会贤达有傅斯年等9人，共38名。在38名谈判代表中，民主党派和社会贤达代表占了23名的绝对多数，而且谈判各方都有一票否决权，说明在国共对立的形势下，民主党派和社会贤达处于举足轻重的位置，也说明会议是在各党各派力量处于相对均衡的情况下召开的，因此有相对公平的游戏规则，体现了政治力量博弈之间的平衡与妥协的宪政精神，是符合民主宪政的基本要求的。
    这样一种政治生态的生成，在中国的历史上虽然是极其偶然的事件，但是它蕴涵的重要的历史意义和价值，是不能被人们忽略的。
    发生在1946年的宪政运动的重要意义和价值，并不仅仅体现在它提出了两院国会制和责任内阁制的政治设计，因为这些政治设计在辛亥革命时就被移植到中国，它最大的意义主要体现在两个方面，第一就是把保障人民自由的权利，放到了宪政设计的核心和关键位置；第二就是把地方自治提到了一个前所未有的高度，把建立一个联邦自治的国家作为各党派重要的宪政目标。
    首先是人权保障。
    二次大战发生之后，鉴于德国、意大利法西斯主义和日本军国主义给人类带来的深重灾难，《联合国宪章》根据罗斯福总统提出的“四大自由”的重要思想，将“增进并激励对于全体人类之人权及基本自由之尊重”，作为联合国的基本宗旨之一。《世界人权宣言》更宣布：“对人类家庭所有成员的固有尊严及其平等的和不移的权利的承认，乃是世界自由、正义与和平的基础”，“一个人人享有言论和信仰自由并免于恐惧和匮乏的世界的来临，已被宣布为普通人民的最高愿望”。
    中国是这些文件的签署国，国民党政府固然应该承担落实这些原则的义务，中共当然也必须遵守这些基本原则，毛泽东当时就以中共中央主席的身份宣布：中国要实现“林肯的民有民治民享的原则与罗斯福的四大自由”（《新华日报》1945年10月8日）。可见，无论是国民党还是共产党，在当时对联合国确定的基本原则和人类现代文明都是有共识的。
    在1946年1月召开的政治协商会议通过的5项协议中，清晰地体现了当时执政的国民党和在野的共产党、民盟、青年党以及社会贤达对人权保障的现代文明的共识。
    如在《和平建国纲领》中规定：“确保人民享有身体、思想、宗教、信仰、言论、出版、集会、结社、居住、迁徙、通讯之自由，现行法令有与以上原则抵触者，应分别予以修正或废止之”；“严禁司法及警察以外任何机关或个人，有拘捕、审讯及处罚人民之行为，犯者应予惩处”；“确保司法权之统一与独立，不受政治干涉”；“保障学术自由，不以宗教信仰政治思想干涉学校行政”；“废止战时实施之新闻、出版、电影、戏剧、邮电检查方法”；“修正出版法，将非常时期报纸、杂志、通讯登记管制办法，管理收复区报纸、通讯社、杂志、电影、广播事业暂行办法，戏剧电影检查方法等，予以废止。”
    在宪草修改12条原则（即“宪法草案案”）中规定：“全国选民行使四权（选举、罢免、创制、复决），名之曰国民大会”；“立法院为国家最高立法机关，由选民直接选举，其职权相当于各民主国家之议会”；“凡民主国家人民应享受之自由及权利，均应受宪法之保障，不受非法之侵犯；关于人民自由，如用法律规定，须出之于保障自由之精神，非以限制为目的。”
    这些都表现了当时中国各党各派对人权问题的认识已经达到了一个新的高度，使中国的文明有了与人类现代文明的潮流同步发展的可能性。在抗战胜利后短短1年多的时间里，全国约有近百个政党在各地宣告成立或公开活动，这种自由组党参政、舆论自由议政的局面，让人们看到了中国政治多元化和人权保障时代到来的曙光。
    其次是地方自治制度。
    按照民主宪政主义的理论，对政府权力的限制，主要来自两个方面。一个方面就是在民主选举的基础上，中央政府实行立法、行政和司法的三权分立的体制，这是权力之间从横的方面的互相制衡。同时，还要从竖的方面对权力进行制衡，这就是要建立联邦制的地方自治制度，以消除中央集权的官僚体制的影响。有了这两个方面的制约，才能防止个人专制独裁的发生。地方自治，就是地方官员不由中央任命，而是在制定省宪的基础上，实行村、乡、县、省各级地方官员的民主选举，然后划分中央与地方的财权与事权，从而把属于地方的自治权交还地方，地方也实行三权分立的体制，在这样的基础上构建联邦制国家。这也是复合共和的政治设计。
    晚清时开始的君主立宪的改革，虽然提出了地方自治的主张，但由于满清政府很快就被推翻了，所以没有来得及实行。辛亥革命之后，中华民国第一次用宪法的形式规定了中央实行议会制度和总统制下的责任内阁制度，三权分立，相互制约，但并没有规定实行地方自治制度。孙中山去世后，蒋介石凭借强大的军事实力，建立起中央集权的一党专制和个人独裁的国家，迟迟不愿结束训政，还政于民。在1936年颁布的《五五宪草》中，根本就取消了“中央与地方之权限”一章。抗战胜利后，各在野党派都希望修改《五五宪草》，仿效美国的联邦制度，实现在和平的、自由的、自治基础上的统一，这已成为当时社会的共识和时代潮流。尤其是共产党对地方自治的要求是相当强烈的。

[2] [3]


首页 -> 2007年第11期

１９４６年宪政运动的失败及其教训

作者：肖建生

字体： 【大 中 小】

    在政协会议上通过的《和平建国纲领》规定：“积极推行地方自治，实行由下而上之普选，迅速普遍成立省、县（市）参议会，并实行县长民选。”
    在会上通过的《宪法草案案》的12条原则，第八条规定：“地方制度：确定省为地方自治之最高单位；省与中央权限之划分依照均权主义规定；省长民选；省得制定省宪，但不得与国宪抵触。”
    应该说，仿效美国的联邦制度，实行选举基础上的地方自治，是符合中国当时实际的政治选择。它的积极作用体现在以下方面：
    第一，可以通过实行选举基础上的地方自治，使共产党在解放区获得合法的执政权，实现国家和平的统一，不再发生内战。
    第二，在地方自治的基础上，国共两党在自己执政的地方，可以展开政治上的竞争，各地只要不违背宪法，这种政治多元局面就可以使各种不同的政治试验能在较短的时间里同时进行，可以有多种社会政策和经济模式的试验和选择，比如说，资本主义模式、新民主主义模式或者社会主义模式，均可以得到实践的机会，因而使有利于提高国家实力的制度和模式被发现、采用和被创造性模仿，结果不管是哪一种制度和经济模式能够在竞争中胜出，对人民来说，都是一种福祉。
    第三，可以养成人民独立、自由、自治和守法的习惯，提高民族的素质，并可以对中央政府造成有力的制衡，防止专制和官僚腐败的发生，保护人民的权利，政府不可能随便向人民收税、收费、说谎和滥施暴力，随意侵占人民的财产，如以建设的名义随意拆迁人民的住房等等。
    地方与中央的相互制衡，能够有效地维持各党各派之间的势力均衡，使各党派之间出现谁也吃不了谁的平衡状态，这是民主、共和、宪政制度的前提条件。宪政的秘密就在于“两个魔鬼平等竞争比一个天使统治好”，两个魔鬼平等竞争就是民主，而一个天使统治就必然是专制。所以民主、法治、共和和宪政制度的生成，其土壤首先不是人民的参政，而是社会上层力量的多元化，这种多元力量的相互制衡，才导致民主与人权的生长。正是在这一点上，政协会议所达成的协议，的确显示了弥足珍贵的历史意义和价值，应为人们所珍视。
    但是，政治协商会议所达成的宪政设计最后没有付诸实践就夭折了，它所设计的民主、共和和宪政的伟大目标犹如水中之月，镜中之花，这一沉痛的历史悲剧足以让后来的中国人永远的反思。
    为什么国共两党最终会走向决裂而导致战争呢？今天我们来分析这个问题，首先不能从抽象的政治原则出发，而是要具体地研究当时历史事实特别是事实的细节部分，从中找到正确的答案。综合当时国际国内和各党各派的具体情况，我们认为1946年民主宪政运动失败的主要原因如下：
    首先是责任内阁制度政治结构设计思想的失败。
    所谓政治设计的成功，就是说，实际执行的结果与设计的预想基本一致。但是政协会议关于责任内阁制度的设计，是以和平建国、民主宪政为预想，结果却导致了国共的分裂与战争，这当然不能算是成功的政治设计。也就是说，当时的政治设计出了问题，有重大的缺陷，所以不是实践的问题，而是政治设计思想的失败。
    有人说，是因为蒋介石和国民党想继续独裁专制，所以不想接受政协决议，最后导致战争。这也许是一个原因。不过，细想一下，当时由于共产党这一具有强大的军事力量而又积极要求民主的反对党的存在，对国民党形成了有力的制约，加上国际上的压力，所以国民党表述的愿意放弃一党专制，而实行民主宪政，和平建国，应当不完全是虚伪的口号。
    在这样的形势下，如何设计一个让国共两党都能接受的政治结构，是当时各民主党派的主要任务。如果这个政治设计让国共两党都能接受，那么，国共两党必然就会放弃战争，而选择和平建国。如果这个政治设计只有共产党接受，而国民党不能接受，或者只有国民党接受，而共产党不接受，那么都无法达成一致，结果就只能是选择战争。而政协会议的责任内阁制度的政治设计，恰恰只有共产党和其他非执政党能够接受，而国民党不能够接受，这就导致国共的决裂。
    我们来看看当时的情况。当宪法草案进行讨论程序后，国民党与各在野党的争论十分激烈。当时可供选择的宪政模式有3种蓝本，即孙中山提出的五权宪法、西式宪法和苏联宪法。国民党认为1936年公布的《五五宪草》符合五权宪法遗教，主张把它作为今后宪法的蓝本（主张总统制），民盟等中间派人士则主张西式宪法，而中共深知苏联式宪法尚不适合于当时中国的现实，所以也希望实行英美式宪法，即实行美国式的总统制，以打破国民党垄断政权的格局。周恩来曾对马歇尔说过：“我们要英美式宪法，假如能像美国宪法那样，我们便满意了，只怕不可得。”可见当时的宪法之争本质上是五权宪法与西式宪法之争。但西式宪法也有两种，一种是美国的总统制，一种是英国的君主立宪制，也就是责任内阁制。所以不管是五权宪法还是西式宪法，总统制都是选项之一。
    当时国民党主张总统制，而共产党也主张总统制，因为美国的民主宪政制度实行的就是总统制。如果以美国总统制、两院国会制和地方自治的政治设计为蓝本，而不是以英国的君主立宪制下的责任内阁制为蓝本，那么，政协会议达成的“宪法草案案”就必然会为国共两党所接受。因为总统制下的总统，既是国家元首，也是国家实际的执政者。当然他是由全国人民选举出来的，他的权力也要受到国会两院的制约，但毕竟是有职有权的国家元首。对蒋介石、国民党来说，虽然一党专制的体制被打破了，个人独裁无法继续下去了，但是毕竟还是国家的实际执政者，特别是对蒋介石本人来说，这个地位是可以接受的。而对共产党来说，在当时的情况下，能够改组国民党一党专制的政府，通过修改宪法，实行总统制，打破国民党的一党专制，打破蒋介石个人独裁，使共产党有了合法的政治地位，能够与国民党平等竞争，参加政府，并可以通过国会制约国民党，特别是有了地方自治的政治设计，使解放区的存在有了更大的独立自主权和法律保障，共产党当然也是可以接受的。
    然而，很遗憾的是，政协会议后来却设计了责任内阁制，使本来比较简单的问题复杂化了。所谓责任内阁制度，就是总统只是国家的象征，并没有实际的权力，执政的权力掌握在内阁总理或者行政院院长的手中，而内阁总理或者行政院长是由人民投票选举产生，并不由总统任命。在这种制度下，担任总统的人，虽然地位很高，但是没有权力；而担任内阁总理或者行政院院长的人虽然有实际的执政权，但随时有被倒阁的风险，地位并不稳固。
    当时设计这种政治体制的，主要是张君劢等中间党派的人士，他们认为要防止国民党一党专制和总统个人独裁，最好的办法就是把总统制改为责任内阁制。中国青年党主席曾琦认为总统制有两个危险：“（一）是容易走到反民主的方面，（二）是容易引起革命，招致混乱的局面。”“反之而行内阁制，则有两种好处：（一）可使元首居于超然的地位，不负直接行政责任；（二）可使政府随时有新陈代谢的作用，内阁的更迭容易，不至于引起革命”（见《政治协商会议纪实》上卷，重庆出版社，1989年）。民盟张君劢认为，实行责任内阁制之后，虽然总统仍然保留，但总统不再享有巨大的权力，只是名义上是国家的元首，其作用跟英王相似。他们认为这个政治设计是理想的设计。
    对于宪法草案的修改，确立责任内阁制度，在野的各党派当然一致赞成。但是，这个一厢情愿的政治设计却给蒋介石出了一个大难题。因为政协宪草原则决定采用责任内阁制，“而这样一个宪法是最不利于蒋介石的，因为蒋介石只能摆在最高地位，只能做总统而不能做行政院长，没有实权了。就是降格做行政院长吧，也随时有倒阁的危险”（梁漱溟：《我参加国共和谈的经过》，见《中华民国史资料丛刊》增刊6辑）。

[1] [3]


首页 -> 2007年第11期

１９４６年宪政运动的失败及其教训

作者：肖建生

字体： 【大 中 小】

    英国当年之所以能够选择责任内阁制，是因为有国王的存在，而这个国王被教会和贵族剥夺了政治上的权力，国王没有办法，同时，国王是世袭制，可以世代相承，所以国王是可以接受君主立宪制的。日本可以实行君主立宪的责任内阁制，是因为日本天皇本来就是没有权势的。明治维新之后，天皇一度掌握实权，但二次大战后又被美国剥夺了实权，天皇也没有办法。而蒋介石当时完全不是这种情况，他是名副其实的国家元首，可以说掌握着绝对的甚至是无限的权力，现在一下子要当一个有职无权的空头总统，显然是处于一个进退两难的尴尬境地，心理上是不可能接受的。这样就必然把蒋介石一下子推到反对政协决议的立场上去了。在国民党1946年3月1日召开的六届二中全会上，国民党内很多人反对政协协议，坚决要求修改“宪法草案协议”。
    前面我们说过，这次政协会议是中国历史上概率极小的事件，机会也是稍纵即逝。能不能抓住这个千载难逢的机遇，考验着中国政治家们的智慧。但中国的政治人物没有很好地抓住这一机遇，致使中国的民主宪政运动功败垂成。
    这些民主党派政治智慧缺乏的一个重要表现，就是对政治结构没有深刻地理解，对总统制的看法显然是不正确的，说总统制容易引起革命这是主观臆断，美国实行总统制200多年并没有引起革命，也没有引起政局混乱，就可以证明。事实上，无论是总统制还是责任内阁制，都是现代民主宪政体制，并没有先进和落后的分别。
    他们政治智慧的缺乏，还在于他们缺乏对人性弱点的深刻洞察。他们认为蒋介石过去曾有过专制的历史，所以必须要用责任内阁制来限制蒋介石的权力，殊不知人都是贪恋权势的，这是人性中固有的自私的弱点，也就是说，实行责任内阁制度，必须要有一个人愿意做有职无权的总统。它的前提是，这个人必须具有高尚的道德和非凡的勇气，愿意为了国家和人民的利益，而牺牲自己个人的利益，主动限制甚至放弃自己的权力，而促成责任内阁制的实现。但蒋介石不是圣人，不可能放弃实际上的国家元首地位，去当一个有名无实的总统。这是参加政协会议的所有代表都必须首先考虑和接受的事实。只有在这个前提下，去设计政治结构，才可能有成功的希望。这个结构很明显就是总统制。
    他们政治智慧的缺乏，还在于他们缺乏对中国历史的深刻洞察。从历史上看，责任内阁制在中国没有成功的先例。其主要的经过是，辛亥革命成功后，宋教仁主张在中央政府建立责任内阁制度。当时被选为总统的人是孙中山，面对宋教仁建立责任内阁制度的主张，孙中山坚决反对，他不愿意担任一个有职无权的空头总统，而要当一个有职有权、负实际责任的名副其实的大总统。因此，民国初年的南京临时政府选择了总统制。
    可是，当孙中山要将大总统的位置让给北方的袁世凯的时候，又将《临时约法》中的总统制改成责任内阁制，他想以此来限制袁世凯的权力，防止袁世凯独裁。他不曾料到的是，正是这个制度安排，限制了袁世凯的总统权力，使袁世凯十分不满，因此千方百计地破坏责任内阁制，甚至不惜以暗杀宋教仁为代价，终于导致与南方民主派的决裂，造成“二次革命”以及解散国会、解散国民党和解散责任内阁的严重后果，导致民主制度的失败和袁世凯独裁专制，最后复辟帝制的结果产生。如果孙中山不是将总统制改成责任内阁制，而是继续让袁世凯实行总统制，也许后面的一系列事件不会发生。
    袁世凯死后，中华民国恢复了《临时约法》，恢复了总统制下的责任内阁制，结果，担任民国总统的黎元洪和担任内阁总理的段祺瑞矛盾越来越尖锐，最后导致府院之争，使得政局不稳，社会动荡，并引起了张勋复辟帝制，使中华民国陷于极大的社会危机之中。显然，这是政治结构设计不完善造成的结果。
    其次是制宪程序草率。
    美国1787年宪法的制定和批准过程是相当慎重的。首先由参加制宪会议的各方代表经过协商达成了“宪法草案”，然后由13个州进行讨论批准（其中有9个州批准即算通过），然后再由全国制宪会议通过。而中国当时政协会议达成的宪法草案案的批准程序，在国民党一方，只是在1月31日下午，由国民党中常会讨论后就授权代表签字。在共产党一方，是中央书记处开会讨论决定签字。然后在5月5日召开的国民大会上通过，成为宪法。
    与美国宪法的制定和批准的程序相比，中国当时的宪法制定和批准程序，少了各省（通过人民投票）批准的程序。而这个程序恰恰是非常重要的。因为在各省批准的过程中，必然有一个反复讨论的过程，从而使各党各派和全体人民对宪法的政治设计，能够在争论中实现思想上的统一。美国当年就发生了一场美国历史上最激烈的论战。著名的联邦党人的论文就是在此时发表的。通过激烈的论战，各州终于统一了看法，并于9月17日在制宪会议上通过了《合众国宪法》。可是中国的制宪过程少了这个程序，少了一个统一思想认识的过程，而思想认识的不统一，必然使宪法的通过和实施遇到困难和矛盾，并最终功败垂成。
    美国人当年对宪法的制定和批准之所以非常严肃，是因为他们认识到，人类社会通过深思熟虑和自由选择来建立一个良好的政府，而不是靠运气和强力来决定他们的政治组织，这不仅事关本国人民的福祉，也事关人类的命运，“假使我们选错自己将要扮演的角色，那就应当认为是全人类的不幸”（见《联邦党人文集》，商务印书馆，2004年出版）。可是中国人在制定宪法的过程中，过于关心和计较党派眼前的利益，而忽视了国家制度建设对于中国和世界的重要意义，更缺乏对人类的使命感，因此没有把制宪工作当成千秋万代的大事给予高度的重视，更没有把宪法的批准权交付人民，以人民的意志为依归，实际上还是承袭了权谋政治的历史传统，所以无法导致公开、公平的现代文明的产生。这实在是中国人的不幸。
    （作者为《湖南日报》资深编辑）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第11期

中国核事业中的科技知识分子

作者：言　实

字体： 【大 中 小】

    上世纪60年代，中国原子弹、氢弹、核潜艇相继研制成功，在全世界引起了很大的震撼。美国斯坦福国际战略研究中心主任悉尼·德雷尔为他同事斯坦福大学中国政治问题教授刘易斯和国际安全与军备控制研究中心薛理泰,在经过十多年研究后合作写成的《中国原子弹的制造》一书所作的前言说：“读者很想知道一个工业、科学资源有限的贫穷落后的国家怎么能取得如此复杂的技术经济成就,而且令人吃惊的是,这一成就是在‘大跃进’的严重政治动乱中和‘三年困难时期’实现的。”他回答读者是：书的作者研究认为，“中国的核武器计划之所以取得成功，重要的是领导人长期以来放手使用本国科学人才，发挥他们的潜力。”这是一位外国学者对中国核事业中知识分子政策的赞誉。

    党和国家的光荣，也是知识分子的光荣
    原子弹、氢弹、核潜艇是当代科学技术发展的成果，是技术和知识高度密集的产品。党和国家深知要建立和发展中国核事业，必须充分依靠和发挥科技知识分子的作用，积极而审慎地吸收了一大批科技人员来从事这项关系国家安危的重要事业。此中有三四十年代留学欧美，造诣深厚，享有声誉的老科学家、老专家；有新中国自己培养（包括部分留苏回来）的品学兼优，勤奋努力，年富力强的中青年科技人员；还有大量朝气蓬勃，刚从学校毕业的大学生。他们怀有强烈的民族意识和爱国精神，在党的领导下，为了打破超级大国的核垄断和核讹诈，以高度的责任心和使命感，不辞艰辛困苦、艰难险阻，超乎寻常地忘我劳动，顽强拼搏，攻关夺隘，勇于攀登，取得一个又一个的胜利，为我国核事业作出了炳耀史册的伟大贡献。
    中国核事业的成功，是中国共产党的光荣与骄傲，中国人民和海外炎黄子孙的光荣与骄傲，也是中国科技知识分子的光荣与骄傲。在这项伟大事业中，党和国家实现了既定的战略目标，改变了世界的力量对比和战略格局，世界从此对中国刮目相看；科技人员把自己的命运与国家最高利益紧密联系在一起，使自己的作用得到淋漓尽致的发挥，实现了自己的人生目标，得到了国家和人民的崇敬和奖赏。

    爱国的深刻的历史情结
    中国知识分子饱经沧桑，他们投身于核事业，有个深刻的历史情结。
    近代中国，自鸦片战争后100多年来，屡受帝国主义列强侵略、欺负、压迫，清末朝廷和国民党政府腐败无能，国家积弱积贫，人民受苦受难。知识分子、特别是上世纪初出生的知识分子，面对深重的国难，心中产生很深的郁闷和苦恼，他们纷纷出国学习西方科学技术和发展工业经验，想走“科学救国”、“教育救国”、“实业救国”的道路，但都没有走通。最后还是共产党领导人民革命，推翻了帝国主义、封建主义和官僚资本主义三座大山，建立了新中国，使他们看到了民族复兴的希望，纷纷回国参加新中国的建设和发展，把“报国”、“救国”的愿望落到实处。钱三强等一批老科学家就有这种亲身经历。
    钱三强1937年抱着“科学救国”的思想留学法国，1948年回国想把国内核物理人才聚集起来，开展核物理科学研究，先后找了当时清华大学校长梅贻琦、北京大学校长胡适、北平研究院副院长李书华，但都婉言谢绝，不予支持，使他碰了壁，感到很失望。1949年北平和平解放，党中央十分重视钱三强，安排他参加新中国成立前第一个出国代表团，到巴黎出席世界和平大会。他想到自己是核物理学家，又在巴黎学习和工作过11年，建议利用这个机会，带一些美元去托他的导师约里奥·居里，买一些开展核科学研究需要的仪器设备和图书资料。代表团副秘书长丁瓒问他要多少，他说要20万。丁瓒感到惊诧，他也意识到要这么多外汇可能太冒失，心中忐忑不安。可是令他没有想到的是，就在毛泽东、周恩来等中共中央领导进北平城后两三天，中共中央统战部部长李维汉就会见他，说他提的那个建议，中央研究过了，认为很好。清查了一下金库，还有这个力量。估计20万美元不是一次使用，决定先拨出5万供他使用，并说明用款时只要同代表团秘书长刘宁一商量就可以了。这件事使钱三强极为感动，心如潮涌，热泪盈眶，新旧对比，他进一步认识到共产党是真正为国为人民长远发展，高度重视科学事业的。

    事业的正义性和神圣性的激励
    中国科技知识分子投身于核事业，还因为这项事业的正义性和神圣性。国家有难，匹夫有责；发愤图强，无私奉献。
    新中国成立后，帝国主义不甘心于他们的失败，在朝鲜战争和越南战争中，曾多次扬言要对中国使用核武器。面对帝国主义的核威胁和核讹诈，以及后来赫鲁晓夫集团的背信弃义，广大科技知识分子同全国人民一样，义愤填膺，同仇敌忾，为了打破超级大国的核垄断和核讹诈，自强于世界民族之林，他们响应党和国家的召唤，纷纷投身于核事业，决心以自己的智慧和力量来报效祖国，为国争光，为民争气。王淦昌在刚发现了反西格玛负超子，蜚声于世界物理学界的时候，组织上要求他转到核武器研究上来，他毫不犹豫当即表示“愿以身许国”，以后就隐姓埋名在青海高原工作了17年，参与组织领导核武器研制，解决了一系列重大技术问题。周光召听说苏联毁约停援，撤走专家，立即与在杜布纳联合核子研究所一起工作的同志联名写信，主动请缨，要求回国参加核武器研究，并在原子弹理论计算中解决了令人困扰难解的关键数据问题。于敏素来以基础科学研究为乐，不喜欢搞应用研究，而且正在原子核理论方面有可能取得重要成果的时候，组织上突然要他改行搞氢弹理论预研，经过一番短暂的思想斗争，他欣然接受并全身心地投入，在突破氢弹原理上作出了创新成果。程开甲回国先后在浙江大学和南京大学任教，当国家核事业需要时，他即服从组织调动，秘密地参与核武器研制，后来又转到新疆核试验基地，组织领导了核试验和核测试技术工作，保证核试验成功并全面收效。总之，许多科学家和工程专家参与核事业，都有个共同的理念，这是国家的最高利益，是时代赋予的神圣使命，是强国之梦的历史责任，谁都必须尽自己的全部智慧和力量以赴命。

    党的知识分子政策的感召力
    科技知识分子全身心地投入核事业，还由于党的知识分子政策的感召力和亲和力。这就是在政治上充分信任，在工作上大胆放手，在生活上热情关怀。核工业系统的科技人员深切感受到党的重视、信任、关怀和理解，工作是努力的，心情是舒畅的。虽然有时也受到大的政治运动的干扰和影响，有的科技人员因此也受到一些委屈；但这毕竟是一时的，他们认为从总体上说，二机部执行党的知识分子政策，还是稳当的、比较好的。
    （1）政治上充分信任。众所周知，研制核武器是国家的高端机密，因此对参与核事业的工作人员在政治审查上必须严之又严。世界核大国都是如此，无一例外。我国一些高中级科技人员，由于历史的原因，他们的家庭出身、社会关系，甚至个人经历，在当时的政治环境和社会条件下，或多或少都被认为有问题。怎么看待这些问题，当时二机部掌握的原则是，家庭问题看本人，历史问题看现实，只要本人已经交代清楚了，现实表现是好的，一律予以信任选用。宋任穷部长说的好，“这些人都是从旧社会过来的，要求他们各种关系都很清白是困难的。我们的党政干部和军事干部，我们的孩子政治上最纯，可是他们干得了吗？”刘杰副部长说：“金无足赤，人无完人。我们为什么、又怎么能离开社会历史条件，在纷纭复杂的社会生活中，去寻找那种完美无缺的完人呢？对科技人员的政治要求，还是应该从实际出发，只要他们爱国，又有真才实学，就要大胆选用，充分信任。”后来事实也证明，这些科技人员被吸收参加核事业，心理上充满了自豪感和光荣感，政治上没有思想负担，在科技攻关、生产建设、艰苦创业中，竭尽全力，拼搏奋斗，发挥了重大作用，作出了杰出贡献。许多人成为各级科技领导骨干，有的还成为党和国家领导人。

[2]


首页 -> 2007年第11期

中国核事业中的科技知识分子

作者：言　实

字体： 【大 中 小】

    （2）工作上大胆使用。中国核事业起步几乎完全是一张白纸。1950年，中国科学院将原南京中央研究院物理所一部分与北平研究院原子学所合并成立近代物理研究所时，专业人员只有吴有训、赵忠尧、李寿楠和钱三强、何泽慧等十来个人。近代物理所成立后成为分散在国内外中国核科学工作者聚集的中心。先是彭桓武、金建中、王淦昌、忻贤杰等调来参加筹建工作。以后陆续从国外回来的科学家有郭挺章、金星南、肖健、邓稼先、朱洪元、胡宁、杨澄中、杨承宗、戴传曾等。党中央、国务院、科学院、二机部都十分重视这批科学家的使用，根据其专长和经历作了适当安排。吴有训任近代物理所所长，钱三强任副所长；半年后，吴有训出任科学院副院长，钱三强继任近代物理所所长，王淦昌、彭桓武任副所长。后来以这个所为基础，由苏联提供一堆（反应堆）一器（加速器），于1958年建成原子能研究所，又于1984年改名为中国原子能科学研究院。这是中国的核科学技术综合性研究基地，由此先后派生了12个新的科研机构，在中国核事业发展中起了“老母鸡”的作用。
    当时钱三强年富力强，比较活跃，党中央给予高度重视，请他参加多项重要的国内外政治活动，由此在社会上颇有影响和声望。1956年党中央、国务院提出并经全国人大审议通过，决定成立原子能事业部时（对外名称为第三机械工业部，1958年改为第二机械工业部，简称二机部），委任他为副部长（仍兼任原子能研究所所长）、党组成员，分工主管科学技术工作。党组书记、部长宋任穷、党组副书记、常务副部长刘杰与他合作共事中，对他十分尊重，高度信任，在科技建设和发展方面一切重大问题，都同他商量，听取他的意见，然后由党组集体讨论决定。1960年苏联毁约停援，撤走专家；宋任穷调任中共中央东北局书记，刘杰继任二机部部长后，在选调高中级科技人员，组织我们中国自己的专家队伍，同科学院各研究所开展科技大协作，还有首次核试验的技术准备包括组建核试验技术研究机构、基地的组建等，都充分发挥了他的作用。关于氢弹理论预研这样高度机密的超前战略部署，也是刘杰首先同他商量，并决定由他亲自组织实施，在原子能所先行一步。刘杰在自己写的《协同之光——中国原子弹、氢弹、潜艇核动力研制纪实》一书中，对钱三强有高度评价，说“三强同志是我国原子能事业的开拓者和奠基人之一。长期以来，他在普及原子能科学知识，建立综合性核科研基地，引进和吸收外来技术，选调优秀科学技术专家，组织重大科技攻关和科技协作等方面，做了大量的工作，有独特的贡献，起了别人起不到的作用。”
    二机部领导对其他一些科学家、专家，作为学科和工程带头人，也都委以高级技术领导重任。王淦昌、彭桓武、郭永怀等担任核武器研究所副所长，吴征铠、张沛霖、曹本熹、陈国珍、姜圣阶、吴世英、吴焕霖等分别担任扩散、冶金、化工、分析、建筑、安装等专业总工程师，负责技术指导和把关。在关键时候有他们在，大家就心里踏实，知难不慌。更多的实际工作，主要依靠比较年轻一点的科学家、专家，如朱光亚、邓稼先、周光召、于敏等人，他们在核武器研制中，发挥了关键的作用。在地质、矿冶、核燃料循环各个环节，也重用了一批中青年科技骨干，担当中高级技术领导职务。他们30岁左右，年富力强，学有专长，是科技攻关的中坚力量，在第一线指挥作战，冲杀拼打，锐气十足，不怕困难，勇于创新，发挥了主力军的作用。
    二机部领导对刚毕业的大学生，也注意加强培养使用，鼓励他们充分发挥自己的聪明才智，在工作实践中锻炼提高。特别是倡导发扬技术民主，形成一种平等自由的氛围，使他们能够与老科学家和老专家们平起平坐、畅所欲言地讨论技术问题，提高他们在技术攻关中的参与深度，从而促进他们更快地成长。
    （3）生活上热情关怀。核武器研制基地、核燃料生产工厂、核试验场都在戈壁荒漠、深山高原，自然条件和生活环境十分艰苦。许多科学家、专家从国外回来，或从上海、北京等大城市调来，到了西北这样地方，在工作条件和生活条件上，就出现了巨大落差。二机部领导充分理解他们的困难，要求各研究所和工厂，从多方面采取措施，创造条件，为他们工作和生活排忧解难。如1963年原子弹研制到了关键时刻，大批科技人员到青海核武器研制基地会战，基地领导就决定将新建楼房全部腾出来，给科技人员住，而基地党政领导李觉、吴际霖、赵敬璞等人，却全部住帐篷。冬季来临，寒风凛冽，楼内温暖如春，帐篷四面透风，冷暖对比，使科技人员十分感动。
    特别是60年代初，全国经济严重困难时期，甘肃、青海两地粮食和副食供应紧张，核工业基地和工厂不少人患了浮肿病、肝病，刘杰、刘伟等主要领导多次向中央和有关部门请示汇报。中央领导十分关心，周恩来和聂荣臻亲自打电话，指示军队和地方调拨黄豆、鱼肉给以支持。粮食部一次就拨给西北核基地数百万斤黄豆，青海省调拨了四万只羊。商业部和解放军总后勤部还在兰州设立了二级批发站，加强对西北地区核工业工厂和特种部队的生活供应。海军和各大军区调拨一批猪肉、黄豆、鱼、海带、鸡蛋、豆油等副食品，还有各种水果。对这些东西的分配，聂荣臻还特别交代“全部分配给每个专家和技术人员。领导和行政工作人员一律不分。”各单位党政领导严格执行规定。科技人员拿到这些当时称之谓“科技豆”和“科技肉”的食物，都特别感谢党的关怀和照顾。
    在紧张工作和艰苦生活中，二机部领导还特别强调要发扬党的优良传统，关心群众生活，注意工作方法。科技专家前来报到，部长刘杰和其他主管领导，以及研究所、基地、工厂主要领导工作再忙，也都要挤时间亲自接见或去住处看望，向他们介绍情况，问寒问暖，征求意见，从工作分配到安排吃住，从安全警卫到医疗保健等环节，考虑得十分细致周到。刘杰还常在节假日进行家访，同科技专家促膝谈心，谈工作、谈生活、谈家庭，彼此视为知己，互相推心置腹。在工作上，党政干部深入科研生产第一线，与科技人员和工人同甘共苦，共担风险。如原子弹、氢弹理论研究的关键时刻，党组副书记、常务副部长刘西尧就经常深入核武器研究所了解情况，指导工作。浓缩铀厂主机热处理和核部件冶炼加工厂技术攻关最紧张的时候，主管生产的副部长袁成隆，就长时间蹲点在现场，同科技人员一起，分析研究问题，帮助出主意。所有这些，使科技人员感到有领导在场，心里更加踏实，情绪更加高涨，工作更有信心。

    历史的源泉与知识分子的功勋
    中国核事业的成功，是党中央和毛泽东同志高瞻远瞩，英明决策，周恩来、聂荣臻等同志正确领导和亲切关怀的结果；是在党中央、国务院、中央军委的领导下，核事业广大科技人员、工人、干部和解放军指战员艰苦奋斗、共同努力的结果；是全国各地方、各部门、各行业大力协同、热情支援的结果。当时作为核事业的主管和执行部门——二机部，贯彻了党的知识分子政策，极大地调动了科技知识分子的积极性、主动性和创造性，充分发挥了他们的聪明、才智和潜力，使他们在事业成就中立了功，获了奖。1999年9月18日，中共中央、国务院、中央军委颁布关于表彰为研制“两弹一星”作出突出贡献的科技专家并授予“两弹一星功勋奖章”的决定，其中核科技专家就有于敏、朱光亚、陈能宽、周光召、程开甲、彭桓武、王淦昌、邓稼先、钱三强、郭永怀等十人。这是他们的崇高荣誉，也是所有参与核事业的广大科技知识分子、工人、干部和解放军指战员的光荣。
    党的十一届三中全会以来，拨乱反正，大大发展了党的知识分子政策，尊重知识，尊重人才，已经蔚然成风。知识分子、特别是科技知识分子的政治地位和社会地位空前提高，这是实施“科教兴国”战略和“人才强国”战略的需要，是实现中国特色社会主义现代化的重要保证。在以胡锦涛同志为总书记的党中央领导下，中国核事业必将更好更快地发展，科技知识分子也必将在核事业发展中，发挥更大的作用。
    （责任编辑 杜 晋）

[1]


首页 -> 2007年第11期

钱昌照与资源委员会

作者：冯世勇

字体： 【大 中 小】

    钱昌照（1899—1988)，字乙藜，江苏张家港人，著名爱国民主人士、政治活动家。20世纪30年代初，他首倡和发起成立了国家资源委员会，并长期担任这一机构的主要领导人，为当代中国民族工业的发展作出了重大贡献。解放后，他积极投身新中国的建设事业，曾出任政务院财经委员会委员兼计划局副局长，为国民经济的恢复和发展作出了积极贡献。后历任全国人大代表，全国政协常委、副主席，民革中央委员、常委、副主席，积极参与国家重大事务的协商和大政方针的制定，特别是在经济建设、教育发展、海南开发等方面提出了许多宝贵的提案和建议。
    本文拟就钱昌照先生对资源委员会的成立、发展所作的贡献做一简要的论述，以资怀念。

    工业救国，亲身力行
    钱昌照出生于江南名门望族，早年留学英国，先后就读于伦敦政治经济学院和牛津大学，并利用课余到西欧各国进行考察，西方“工业救国”的理论和实践给他留下了深刻印象。
    1924年钱昌照学成回国，由著名爱国实业家张謇举荐，他遍访当时国内实力派张作霖、张宗昌、冯玉祥、阎锡山、吴佩孚、孙传芳等诸路军阀，企盼寻求“工业救国”的远大理想。但其时国内正值军阀混战，民不聊生。年轻的他虽满怀爱国之志，可是却报国无门，令其失望不已，于是，钱昌照一度在上海潜心苦读，钻研中国历史，后与沈性元完婚。
    沈性元是浙江嘉兴人，她的姐姐和姐夫都是很有名的人物。姐姐沈性真，早年热衷于社会改革，辛亥革命时曾在上海组织女子军事团，抗日战争中又创办上海南屏女中，晚年寓居海外，所著《亦云回忆录》颇受史家青睐。性真的丈夫是国民党元老黄郛。辛亥革命时，黄担任沪军第三师师长，与都督陈其美、团长蒋介石是拜把兄弟。北洋时期，他担任过外交总长、教育总长兼国务总理；后来又先后担任上海特别市市长、外交部长等职务。
    国民政府定都南京后，因姐夫黄郛的关系，钱昌照先后出任外交部机要秘书和蒋介石的秘书。由于工作勤奋，能力过人，深得蒋介石赏识和器重，不久升任为由蒋介石亲自兼任部长的教育部常务次长。就这样，钱昌照顺利进入了国民政府的政治舞台。
    1931年9月，日本军国主义发动了“九·一八”事变，揭开了侵华战争的序幕。忧国忧民的钱昌照敏锐地意识到这只不过是日本侵华的第一步，抵御外侮的道路还很漫长。他认为中国政府必须及早准备，集中国内人力、物力和财力，团结国内文化界、实业界等各方面的精英人士，加强国防建设，以应付日后不可避免的更大规模的中日战争。同年冬，钱昌照向蒋介石提议，设立一个国防设计机构，机构由国内著名学者和实业界人士组成，其任务是对全国的军事、国际关系、教育文化、财政经济、交通运输、土地、粮食和专门人才等方面进行调查研究。这一提议很快得到蒋介石的重视和同意。
    1932年11月1日，国防设计委员会(资源委员会的前身)正式成立。委员会隶属于国民政府参谋本部，蒋介石亲任委员长。经钱昌照提议，著名地质学家翁文灏先生担任秘书长，同时，蒋介石任命钱昌照为副秘书长。委员会成员共39人，几乎集中了当时国内各领域德高望重的专家学者和实业家，人员名单基本上由钱昌照事先拟定。
    国防设计委员会成立之后，由于蒋介石基本不过问具体事务，翁文灏又身在北平，主持地质调查所的工作，所以，钱昌照义不容辞地担当了该机构日常事务的领导工作。他将委员会下设秘书处、调查处、统计处等3个处和军事、国际、教育文化、经济与财政、原料及制造、交通运输、土地粮食及人口、专门人才调查等8个组。每个部门分工明确，职责到人。在他的直接领导下，委员会各部门从成立到1935年4月，都程度不等地进行了深入细致、卓有成效的工作，其中有许多基础性的调查统计是中国近代以来第一次比较系统的、大规模的国情摸底，为后来的运作积累了必不可少的有益经验和教训。

    尽心尽责，成效显著
    1935年4月，国民党军事机构进行大改组，国防设计委员会正式易名“资源委员会”，主要执掌资源的调查研究、资源的计划及开发、资源的动员等。蒋介石亲任资委会委员长，翁文灏、钱昌照先生分别任正、副秘书长。但其时翁文灏正在河南焦作担任中英合资的中福煤矿整理专员，同年底又出任行政院秘书长，没有过多精力过问资委会。因此，资委会主要工作仍然由钱昌照担当。
    资委会成立后，钱昌照将工作中心逐步过渡到以加强重工业建设为主，将精力用于兴办工矿企业。当时的中国工业特别是重工业基础相当脆弱，布局又很不合理，钱昌照在资委会成立之初，就提出了一个有关重工业建设的五年计划，将发展重工业提到了议事日程。
    但是，发展重工业，首先必须解决资金、人才和技术三大问题。对此，钱昌照克服重重困难，显示出了非凡的魄力和胆识。针对资金问题，他提出了“尽量利用外资”的思想，认为：“中国的‘国民所得’很少，每年积蓄能力极有限，资本市场又没有组织起来，要想加速度的工业化，非利用外资不可。一个物质比较落后的国家，第一步的工业化，往往利用外资。……政府所规定的利用条件，不妨放松一点。外资的流入，绝对没有可怕的理由，就看我们能不能利用。”
    1936年，在钱昌照的提议下，资委会组成了以开滦煤矿华籍总经理顾振为团长的访德代表团，并与德方签订了一个1亿金马克的周转信贷合同。合同规定，在限度之内，中国可以向德国购买军火和兵工厂以及重工业的设备，中国以所产钨、锑、桐油、生丝、猪鬃等农矿产品抵付。这堪称资委会利用外资的经典之笔——这笔合同不仅为发展重工业解决了设备及相关技术问题，同时也为抗战初期抗击日本侵略提供了物质上的帮助。
    关于人才问题，钱昌照尤其重视。他认为：“若是仅仅建设一个厂，开发一个矿，能生产，有盈余，不算是成功。建设一个厂，同时训练可以建设三个厂、五个厂的人才；开发一个矿，同时训练可以开发三个矿、五个矿的人才，才是真正成功。”他1948年在北京大学经济学会的演讲中也谈到：“中国时代够大，人不够大。必须放手放心的物色人才，培植人才，爱护人才，千万不可扎篱笆，扎了篱笆人家走不进来，自己也走不出去。”
    在具体工作中，钱昌照摸索了一套完备的、行之有效的选拔和培养人才的办法。如：利用高工资、高待遇吸引和激励员工。选拔优秀员工出国学习科学技术和经营管理经验。抗战爆发后，资委会先后七次选派了700多名高中级技术骨干和管理人员赴美学习和考察。另外还与重点大学联合，吸引这些学校的学生毕业后到资源委员会工作。这些举措，为中国当时及后来的工业发展培养和储备了许多优秀人才。
    对于发展重工业中的技术问题，钱昌照提出了“尽量利用外国技术”的著名理念。他认为“科学不是可以一蹴而就的，一切建设，需要技术，要是自己没有把握，切莫负起过重的责任。创办重工业，总得迎头赶上。……我们技术不如人，就得认清事实。夜郎自大，势必误国。”资委会在重工业建设过程中，除了选拔优秀人才出国深造，还聘请了不少外国技术专家，购置国外先进设备，与外资合作办厂，以弥补自身的不足。
    应该说在当时，钱昌照的思想和实践是超前的，是站在历史发展的前列的，正因为如此，国民政府的资委会成为那个时代少有的亮点之一。

    苦心经营，蓬勃发展
    本来，按照钱昌照的设想，资委会在1936年实行战略调整，着手实施《重工业建设计划》，准备花大力气兴建冶金、化工、机械、能源、电器等重工业厂矿，力争在5年内改变我国重工业基础薄弱、分布不合理的状况。为此他亲自在江西、湖南、湖北等地选择厂址，与外商洽谈合作事宜，并先后上马了钢铁厂、机器厂、电工器材厂等一批企业。但是，随着抗日战争的全面爆发，中华民族进入了全民族抗战的新阶段，钱昌照先生及其领导的资委会不得不进行战略调整和转移，实施重工业的宏伟计划受到了中断和停顿。

[2]


首页 -> 2007年第11期

钱昌照与资源委员会

作者：冯世勇

字体： 【大 中 小】

    抗战初期，钱昌照先生考虑到战争的艰巨性和持久性，提议政府资助上海主要民营企业内迁后方，继续进行生产，以利于抗战。这一方案很快得到了通过，并由资委会牵头负责，财政部、军政部、实业部协助操办此事。这一时期，在钱昌照为首的资委会的直接指挥下，共有146家上海民营企业顺利西迁，约占上海民营工厂总数的10%。另外，钱昌照建议政府紧急拨款，抢购沿海城市的战略物资如水泥、钢材、木材等，以防战事所需。
    1938年3月，为适应抗战需要，国民政府进行机构改革，资委会由军事委员会改隶经济部，翁文灏兼任主任委员，钱昌照任副主任委员，其时，翁在国外访问，具体工作仍由钱昌照负责。改组后的资委会工作范围扩大到工业、矿业和电业三个方面，其性质也由单纯从事重工业的计划和筹建，转而成为重工业的建设、管理和经营三者并重。
    为了增强国力，为抗战提供更多的物质保障，钱昌照克服重重困难，呕心沥血，翻山越岭，足迹遍布了西部的山山水水，苦苦探求重工业的发展之路。从1938年到1941年底，在这段抗战最艰苦的时期里，资委会却在钱昌照的领导下发展迅猛，先后创办了近80家厂矿。到1945年抗战结束时，资委会所属单位达128家，其中厂矿企业达119家。在兴办企业的实践中，钱昌照依据不同情况，主要采用独资经营、与地方政府或实力派合营、收购或兼并民营厂矿、参与投资而不主办等形式，谋求重工业的发展。这不仅为抗日战争提供了有力的物质援助，而且大大改变了原先不合理的工业布局，为中国的近代化进程积累了宝贵的财富。
    1945年8月，抗日战争宣告胜利结束。抗战胜利后，资源委员会升格为部级机关，成为行政院的直属单位，钱昌照任委员长，负责全面工作。当时资委会的主要任务是接管敌伪企业、调整工业布局、拆迁日本工业设计(后停止)及编制重工业建设五年计划。
    当时中国国内百废待兴，百废待举。经过钱昌照的不断努力，资委会先后接管了敌伪在东北、华北、台湾等几个主要地区的工矿企业。钱昌照还频繁地南下台湾、海南，北上平津、东北，组织协调，统一指挥。在东北，资委会接办了117家企业，经合并而成18家单位；在华北，成立了华北钢铁公司、天津电工厂等7大公司；在台湾，成立了3个处、7个公司。通过接管以上地区敌伪的企业，资委会的实力大大增强。
    在钱昌照的苦心经营下，资委会的事业蓬勃发展。截至1947年4月，资委会已经拥有了数百家大中型企业，几乎囊括了全国钢铁、冶金、机械、电力、电机、煤矿、石油、化工、水泥、造纸、制糖等一系列工业部门，主要产品的生产能力在全国占主导地位，职工人数也增加到近30万人，成为国民党政府的一个非常重要的庞大经济机构。

    三峡工程，半途而废
    在此期间，钱昌照主持的一个重要项目，就是兴建三峡水利工程。
    三峡工程的筹备工作是从1944年5月开始的。当时盟军在欧洲战场进入反攻阶段，中国抗日战争也胜利在望。为了给战后工业发展提供充足的电力资源，钱昌照邀请在国际上享有盛誉的美国垦务局总工程师萨凡奇前来我国考察。萨氏来华后首先勘察了都江堰、大渡河等地，随后乘木船沿长江三峡考察，认为在黄陵矶可以筑坝。考察结束后，他提出《扬子江三峡计划初步报告》，详细论证了工程方案、工程造价、综合效益、中美技术合作等问题。
    次年5月，经国民政府批准，三峡水力发电计划技术研究委员会正式成立，钱昌照任主任委员，三峡工程的勘察设计进入实际运作阶段。为了协调并调度各方面力量，由资源委员会牵头，会同有关部门对三峡工程的前期工作做了分工：工程勘测由资委会所属全国水力发电工程总处负责，工程设计由美国垦务局负责，坝址钻探由地质调查所负责，水文调查由扬子江水利委员会负责，社会和经济调查由资源委员会负责。此外，美国方面还负责航空测量，并派高级工程师柯登来华协助萨凡奇工作。根据萨凡奇的构想，为了预防氢弹袭击，电厂要放在水下，大坝要能够抵挡常规武器的轰炸。大坝建成后，由于坝身不高，发电能力为1056万千瓦，只需要淹没万县，移民30万。三峡工程完成后，交流电供电范围在方圆1000公里左右，最远可将电力送到上海。除发电以外，还要办几个化工厂，并兼顾航运、防洪、灌溉、都市供水、水产养殖等方面，所以他认为“这是一个多元计划”。
    三峡工程方案出台后，立刻引起国内外的广泛关注。那么后来又何以半途而废呢？按钱昌照的说法，三峡大坝需要巨大的资金投入，是一项“知其不可为而为之”的工程。在他主持筹备三峡工程的最初两年里，光工程设计就耗用了100多万美元。他估计，假如“再花100万，1948年就可以施工”了。然而让他始料不及的是，事情却突然发生了变化。
    变化与宋子文的辞职有关。1947年初，迫于贪污腐败的种种劣迹传闻的压力，宋子文于同年4月辞去了行政院院长的职务。而在国民政府中，宋子文一直是钱昌照的“坚实后盾”。宋、钱相交，可以追溯到钱昌照担任国民政府秘书的时候。钱昌照曾回忆说：“我自认识宋子文以后，彼此之间的关系非常好。孔、宋有矛盾时，我支持宋。当我在资委会的工作中遇到问题时，他总是支持我的。”抗日后期，钱昌照在蒋介石面前逐渐失宠，而与宋子文的关系却更加紧密。与此同时，随着国民党政府的政治上腐败、经济上凋敝、军事上节节败退，国统区的情况日益恶化，广大老百姓民怨沸腾、民不聊生。目睹此情此景，钱昌照深为痛惜抗战胜利后一度出现的新中国建设蓝图，因蒋介石挑起的内战已经失去一展的机会。
    1947年4月，经过冷静、反复而又全面的思考，钱昌照终于带着无限遗憾、失望和深深眷恋的复杂心情辞去了他亲手创办的资委会委员长职务。等他一走，行政院很快下令停止与三峡工程有关的一切活动。
    1948年8月，钱昌照出国考察。解放前夕，钱昌照放弃了国民党政府的多次邀请，毅然投奔中国共产党，在中共地下组织的安排下回到了北平，并受到了毛泽东的亲切会见。回到了祖国人民怀抱的钱昌照，将自己后半生的才智献给了伟大的社会主义建设事业。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

终身后勤工作者杨立三

作者：李　琴

字体： 【大 中 小】

    1927年“三湾整编”时，杨立三被任命为中国工农革命军第一军第一师第一团副官，成为我军第一批后勤工作者。此后，他一直战斗在我军后勤保障这个岗位上，直到1954年去世。周恩来评价说：“杨立三同志的革命事业心和埋头苦干，不计较个人得失的精神，是共产党人和革命军人的楷模。”聂荣臻同志称赞杨立三是“我党我军中长期地专心致力于一项专门业务，任劳任怨，廉洁奉公，一直到死而后已的具有优良革命品质的干部。”
    上下求索寻找革命
    杨立三的经历颇富传奇色彩。他曾这样自嘲说：“既信佛，又信‘我们在天之父’；既读孔孟之书，又读金刚经，又念新旧约，唱赞美诗，这是何等的矛盾和混乱呵！”这其实也是上世纪20年代急剧变化中的中国的写照。
    杨立三，1900年12月8日生于湖南长沙金井乡一个佃农家庭，儿时，帮父亲干农活，只读过几年私塾。青少年时，受反帝爱国思潮影响，投身到倾向孙中山的一支湘军队伍，湘军恶习多，他感到厌恶，于讨伐陈炯明失利后，返回家乡。出路何在？他感到前途渺茫，便上山进了和尚庙，每日诵经吟诗，消磨时光，甚至幻想做一个遁世者。朋友不赞成他就此消沉下去，劝他入基督教，告他基督教会门路多，或许在那里可找到一条出路，这样他又受洗成了基督教教徒。每忆及此，常感慨系之。
    1925年发生“五卅惨案”，长沙各界举行集会声援上海工人反帝爱国斗争，杨立三精神大振，立即联络同学在金井家乡开展声援活动，并由此走上领导农民运动的道路（曾任乡、区农民协会委员长）。1927年1月加入中国共产党，同年5月21日，湖南发生“马日事变”，他在两个连的追捕下，离家出走武汉。在武昌，时任中共中央军事部部长的周恩来介绍他到以叶挺为师长的第二十四师，被编入师新兵营，任新兵营第一连第一排排长。南昌起义前夕，新兵营被编入武汉国民政府警卫团。

    义无反顾上井冈
    武汉国民政府警卫团的领导人全部是共产党员和黄埔军校毕业生。1927年7月下旬的一天，警卫团奉命开赴南昌参加武装起义。行动前，共产党员连长黄瓒要杨立三将全连部队准备好待命。翌日晚，全连即登上轮船开赴南昌，杨立三描述说：“歌声起处，军旗飘扬，舳舻直下，破浪中流，站在船的最高处，远望浩荡长江，其雄伟难以形容。”遗憾的是船行至中途，发现九江方面有反动军队布防，团长卢德铭决定弃船登岸，步行前往，但在赶到南昌附近时，起义部队已撤出南昌向南行动，部队遂折向西进，由江西修水县赶到湖南文家市参加秋收起义，成为“秋收起义第一团”。
    秋收起义失利，损失惨重，5000余人的部队剩下不足三分之一。杨立三难过地说：他离开仅三天的那个连（他已调到师部工作），干部全部牺牲，仅归来30余人。下一步怎么办？是继续攻打长沙？还是退到农村？干部意见分歧，彻夜争论。杨立三说，他对毛泽东说服大家退到农村去讲的一段话印象深刻，毛泽东说：“这次湘赣秋收暴动，虽然打了两个小小的败仗，这不算什么，我们的斗争才开始。我们有湘、鄂、赣、粤已经组织的千千万万的工人和农民，他们正在和我们一道与反革命作斗争。我们的力量是伟大的，反动派并不可怕。只要我们团结得紧，继续勇敢作战，我们是能够胜利的。”

    亲历毛泽东建军思想的创建
    大浪淘沙。从文家市出发时还有1500人，到了井冈山，就只剩下700余人，许多人离队走了。在师部常听到“多少人多少人又开小差走了”的报告；在一些人群中，常有人相互询问：“你走不走？”“你准备往哪里去？”连日急行军，给养困难，天气又热，许多人生病，拉痢疾，害疟疾，并且时有国民党部队袭击，在此情况下，一些人或离队返乡或离队另谋出路。毛泽东对此持宽容态度，采取愿留者留，愿走者走，留走自由方针。对离队回家的，按家乡远近，发路费3至5元。部队减员后，新成立的中国工农革命军第一军第一师被缩编成团，称中国工农革命军第一军第一师第一团。
    部队缩编后，杨立三任团副官，负责全团经费开支、食宿保障等事项，谭政任团文书，何长工和张宗逊任团参谋（原师长因不愿意担任团长到井冈山后投靠国民党，后被蒋介石枪毙）。行军路上，尽管环境恶劣，工作艰苦，杨立三从没气馁过。何长工说：“杨立三在最悲观的时候也不低头，从没有愁眉苦脸的时候，他有朝气，很活跃，热情是他最大的特点。”杨立三对自己的评价是：“由于环境对我的压迫严重，我只有一条路，就是下决心跟着党走，到井冈山后，有些党员因环境恶劣而偷跑了，我始终没有动摇过。”
    在从文家市到井冈山约一个月的艰难行军中，毛泽东高瞻远瞩，作出了一系列与中国革命成败攸关的重大决策。杨立三学到许多，懂得了许多。概括起来，有三方面：
    一、通过启用中国工农革命军番号，认识到要革命就要建立人民自己的武装。由于参加军旗设计，对革命军更有一种特殊感情。杨立三、何长工和陈明义是军旗的主要设计人。他们所设计的军旗为红底，象征革命，旗中间有一黄色五角星，五角星中间有一幅由黑色镰刀斧头组成的图案。
    二、通过南昌和秋收两次起义的失利，以及“攻打城市”还是“退到农村”的激烈辩论，认识到在敌强我弱的情况下，攻打城市不可能取胜，只有到敌人力量薄弱的农村建立根据地，走农村包围城市的道路才能取得中国革命的胜利。
    三、通过在江西永新县境内进行的“三湾整编”，认识到革除旧军队的腐朽管理体制和作风，建立人民军队的新管理体制和作风的必要和正确。新管理体制和作风包括连队建党支部，成立士兵委员会，实行官兵政治地位平等，生活民主管理等提高部队素质的措施。
    简而言之，毛泽东的建军思想：要取得中国革命的胜利，就必须建立人民自己的军队，实行新的建军思想，走农村包围城市的道路，已深深扎根于杨立三的脑海之中。

    在反“围剿”战斗中
    杨立三是中央苏区历次反“围剿”战后勤保障的主要负责人之一。第一次和第二次反“围剿”战时，他任中国红军第一方面军总部副官长兼方面军总经理处处长，统管后勤的组织计划和粮秣等物资的筹供。第三次反“围剿”战时，他一度身兼三职：方面军总部副官长、总经理处处长，和新成立的中央革命军事委员会财政部部长。第三次反“围剿”战胜利结束后，根据地扩大，红军进军福建前，中革军委成立后方办事处，统管留在赣南和闽西根据地的单位。杨立三被任命为后方办事处主任。第四次反“围剿”战时，杨立三任中革军委新成立的兵站运输部部长。此前，他担任过供给部部长、兵站部部长、军需处处长，所有这些都属后勤保障工作（苏区未设后勤部）。
    红军当年发布的后勤保障训令、通令、命令等，多由杨立三草拟，以朱德总司令、毛泽东总政委名义发出（后来以方面军名义发出，再后来，以中革军委名义发出）。第二次反“围剿”战时，为筹集粮款，杨立三以方面军总部名义连发五道命令给各部队催办。当发现作战部队不尊重经理部门工作，自行其是时，又以朱德总司令和毛泽东总政委的名义发出通令，严令部队纠正，所列举的问题包括：经费支付不经过经理系统由师部直接批发；做事绕过经理系统只受师长、政委指挥；调动军需人员不通知经理处，下级政委到军需处吵闹，等等。
    在毛泽东被迫离开红一方面军后，第四次反“围剿”战由朱德和周恩来指挥。这次反“围剿”创造了红军战史上史无前例的大兵团作战范例，后勤保障的成绩也最为突出。所设兵站比历次反“围剿”战都多，所建运输线也最长而且呈网络化。运输线以宁都、瑞金和兴国为中心展开，总长达2000里左右。运输线沿线，每30里设一兵站，兵站分大中小三种，超过30里设中站或大站。人员物资前送后运，文件信函传递，均由兵站负责。大站和中站配备有医疗力量，处理轻伤轻病。沿运输线两侧三四十里处预储有粮食弹药，可随时送往前方。

[2] [3] [4]


首页 -> 2007年第11期

终身后勤工作者杨立三

作者：李　琴

字体： 【大 中 小】

    《中国人民解放军后勤史》评价反“围剿”战的运输工作时说：“兵站和兵站运输的严密组织，是第四次反‘围剿’后勤工作的突出特点。”周恩来曾在《红旗报》上撰文称赞“兵站的运输工作做得好”。杨立三对自己的工作也颇感自豪，说：“凡是我派出的人员，无论他们走到哪里，我都能了解，能掌握。”在缺少现代通讯及交通的苏区，做到这点，该是多么不容易啊！

    穷管家难当
    中央苏区前期，部队开支主要靠作战缴获和打土豪劣绅的土围子。由此可筹到大量粮食，几十万，甚至几百万块银元，几百两，甚至上千两黄金。所得除留部分作军用外，大部分分给受土豪劣绅盘剥欺压的贫苦农民。但土围子没打多久就打完了，部队开支只能靠作战缴获和有限的财政收入。部队生活相当艰苦。
    穷家难管。为保障部队战斗力，在制定供给标准时，杨立三常绞尽脑汁，反复核算。当基层因衣食困难，发生这样那样的问题时，他亲自帮助基层干部解困。这里有两个事例：
    1931年红军猛增到7万人，服装厂小，完不成服装制作任务，经研究，决定把钱发给个人由个人自制，制装费3角5分钱。办法下达后，有战士到瑞金市场询问，回来发牢骚说：光买布就要4角1分钱，3角5分钱做什么衣服，买些花生塞塞牙缝吧！杨立三知道了，便带上警卫员朱达到瑞金亲自作市场调查。朱达说：杨立三从叶坪赶到瑞金城，流着满头大汗，从南到北，到处打听布价，买灰色布确实买不起，他就打听白布，核算了一下，买好的白布，一套服装要3角钱，次的也要2角8分钱，若再送染房染色，还得花5分钱，光买布和染布就得花3角5分钱，还没算上针线和裁缝的工钱呢！他又核算一番，想买好白布自己染色，花3分钱买染料，后又打听裁缝的工钱，要5分钱，一一加起来，共是3角8分钱，还做不成，他算了又算，决定买次白布交个人自己缝制，只请人裁剪。这样核算了一下，一套服装，次白布2角8分钱，染料3分钱，裁剪费2分钱，针线2分钱，总共恰好3角5分钱。他高兴地说：就这样定了，自己缝，总共3角5分钱。朱达赞赏说：“我真佩服他这种精打细算的本领。”
    再一个是吃“包子饭”的故事。一次，杨立三到兵站巡视，看到人们争先恐后抢饭吃，一抢，饭就不够吃了。兵站站长方镇告诉他，兵站是个“食宿站”，过往人员多，粮食紧张，按供给标准做饭，人们担心饭不够吃，总要“打冲锋”，争先恐后地抢，可做多了，粮食超支，报销不了。也给上级打过报告，上级批复必须按标准，定量做饭，严格控制，超支不能报销。兵站实在为难。杨立三听了，便建议兵站用蒲草包米蒸“包子饭”，开饭时，大家按定量领取，就不会再“打冲锋”抢饭吃了。地方招待所得知部队做“包子饭”的事，便也改做“包子饭”了。一个让红军官兵头痛的问题就这样迎刃而解。
    1932年经济情况好转，杨立三在供给中增加了一项茶叶费，受到部队中有饮茶习惯的南方人的欢迎；一项会议茶点费，满足了部队开展活动的需要。待遇向技术人员倾斜，这是政策。按规定，医务、无线电机务、枪工等人员享有技术津贴，每人每月数元至10元，特需人才的津贴，可报中革军委专批。
    战友情深谊重
    长征途中，周恩来生病，走不得路，杨立三坚持同战士一起抬周恩来过草地。草地严重缺氧，随处有置人于死地的陷阱，不知吞噬了多少人的生命。整整六天六夜，杨立三寸步不离周恩来，双肩磨破了，脖子一歪就痛，他忍着痛，硬是把周恩来安全地抬出了草地。他呢，走出草地便病倒了。十九年后，杨立三病逝，周恩来总理参加追悼会，并讲话，讲至一半，突然脱离讲稿，声音低沉地讲述了发生在长征路上的那段往事。与会者屏气聆听，感动至深。而更让人感动的是，追悼会结束后，周恩来冒着凛冽寒风（1954年北京的12月十分寒冷）驱车赶往八宝山，为杨立三执绋送葬，落葬后，又绕墓穴一周向杨立三作最后的告别。这是多么高的礼遇，又是怎样的深情呵！
    周恩来和杨立三两人重感情，众所周知。然而，周恩来为杨立三执绋送葬，又岂仅是出于他们之间的个人感情，他是在以此向在极端困难的年月不惜为革命奉献一切的同志表示敬意呵！
    杨立三和周恩来相见于1927年革命处于低潮时。那年，周恩来因“四一二”反革命事变，由上海辗转来到武汉；杨立三则在反革命“马日事变”后，在反动政府追捕下由长沙来到武汉。在武汉，经组织介绍，杨立三见到周恩来，杨立三庆幸找到党领导的部队，周恩来为杨立三成功摆脱敌人的追捕感到欣慰。
    他们再次相见是在1931年年底。这年，周恩来从上海来到中央苏区就任苏区中央局书记，杨立三则已在红军后勤领导岗位服役四年多。翌年春，毛泽东以中华苏维埃共和国临时中央政府主席名义率部东征，周恩来随军赴前线驻扎在福建长汀，负责调动兵力，筹集给养，保障前线需要。杨立三被任命为由周恩来领导的新成立的中央革命军事委员会后方办事处主任，负责领导留在江西、福建的后方机关、工厂和医院。任职期间，他把一些修械所改建成初具规模的兵工厂，给周恩来留下深刻印象。
    在中央苏区，杨立三先后两次在周恩来领导下工作。他很钦佩周恩来的品格和才能。长征路上，他认定“革命不能没有周恩来”，所以执意抬周恩来过草地。此后，在抗日战争初期的东征战役，在解放战争和抗美援朝时期，杨立三都是周恩来后勤工作的主要助手。1948年有段时间，他和经济学家薛暮桥每晚10时至次日2时都要按时到周恩来办公室，协助处理财经和后勤工作。日积月累，周恩来对杨立三的人品、才能，工作业绩，甚至他在工作中受到的委屈，都十分了解。蓦然听到他病逝莫斯科的消息，不禁悲从中来，伫立桌前，良久不语，过后对后勤部的同志说：杨立三是抗美援朝劳累过度病倒的呀！惋惜、爱怜之情，溢于言表。

    肩负敌后财经和军火保障的重任
    1937年，抗日战争爆发后，中央军委成立总兵站部，杨立三任部长（对外联络用国民革命军第十八集团军十八兵站分监部少将分监），负责建立连接陕北后方与山西战区的兵站运输线，为第115师、120师和129师提供后勤保障。1939年1月，中央军委成立后方勤务部，杨立三被任命为副部长兼兵站部部长（叶季壮任部长兼军事工业局局长）。一个月后，杨立三即调往山西八路军前方总司令部筹建总部后勤部，任部长兼政委（1943年被任命为总部副参谋长兼后勤部长）。
    杨立三到任后，一边组建后勤部机构，一边主持由彭德怀挂帅的华北财经委员会的日常工作。此后，在整个抗战时期，在总部和北方局的领导下，杨立三都是全边区财经工作的主要主持人，兼职包括边区财经委员会主任、军政联合办事处主任、银行董事长等。
    1939年春,杨立三来到前方总部时，后勤工作百事待举。朱德总司令要杨立三尽快建兵工厂，生产武器弹药。此前，左权参谋长已选定一处比较理想的兵工厂厂址，并成立了军事工业科。只是军工科只有科长、秘书、警卫员和饲养员四人，还没有开展工作。
    建工厂，生产武器弹药，首要任务是调配科技人员。在党中央和总部领导的支持下，杨立三利用他在苏区管过兵工，长征中照管过科技人员，熟悉这方面人才的条件，经多方努力，当年就从各地调进多位专家，有毕业于日本早稻田大学、东京大学，德国柏林大学的科技专家，有留英的冶金博士，有毕业于清华、北大、北洋大学等国内名牌大学的大学生等。还招募来一批曾在阎锡山和国民党政府兵工厂工作过的技术工人。这样，当年7月，军工科就升格为军工部，科长刘鹏升任军工部部长。

[1] [3] [4]


首页 -> 2007年第11期

终身后勤工作者杨立三

作者：李　琴

字体： 【大 中 小】

    军工部成立后，以部队修械所为基础，当年建兵工厂4个，到1941年年底，就有14个兵工厂投入生产。这些兵工厂大多没有专门厂房，而是利用民房和庙宇进行生产，工厂间有的相距几十里。后勤部与军工部相距达四五十里。红骡子是杨立三的坐骑，他常骑着它到兵工厂实地了解情况，到军工部参加例会。他喜欢与专家和第一线工人面对面地交谈。
    例如：
    ——1945年3月15日，杨立三到苏公村炮弹厂检查工作，与梁速征、李作锦、薛海月、玄仁贵等50余名职工交谈，对工厂组织机构、生产情况、职工生活、工资待遇等作了广泛深入地调查。
    ——1945年4月7日，杨立三给军工部解答和解决了26个有关军工生产和生活的问题。（见《军工史料》大事记）
    兵工厂初建时，只能造手榴弹，后来逐渐研制成功步枪、掷弹筒、一二0迫击炮等武器，在炮弹生产方面，则是从复装子弹开始的，后逐渐发展到批量生产各种迫击炮弹，自制无烟药和炸药等。周恩来曾以赞扬的口吻谈到杨立三领导军工积极研究和提高技术所取得的成就。杨立三本人也深感自豪，说：“在抓军工生产工作中，学到不少东西，也创造了一些经验。”
    “五0”小炮（即掷弹筒）是日本在第二次世界大战中发明的一种单兵小型火炮，体积小，携带方便，适于山地作战。这种小炮对我军威胁极大，彭老总十分恼火，说：我军在阻击日军发起的近距离冲锋时，战士常被敌人“五0”小炮压得抬不起头，甚至造成很大伤亡。这个问题一定要解决。经同军工部部长刘鼎研究，刘鼎说，技术上问题不大，关键是缺原材料，例如造炮的钢材，造炮弹壳的灰口铁和造炮弹的硫酸，太行山都没有（刘鼎是留德专家，1940年春调任军工部长，原部长刘鹏改任副部长）。
    为解决原材料短缺问题，杨立三躬亲巨细，安排部队负责提供造弹壳用的铁路路轨，党政单位负责收购民间的碎铜和铜元供造弹头用，派专人通过地下组织到敌占区购买必须外买的原材料。他还下发“普通鉴别材料法”，详细说明各种材料的外观、性能、比重以及科学而简单的鉴别方法，以保证所收集的原材料合用。
    为了真正负起领导军工生产的责任，杨立三不仅在实践中学习，还潜心研读军工专业书籍，自学物理、化学等基础知识，在他的藏书中，财经类和理工类书籍占了相当一部分。1944年新建枪弹厂的投入就是杨立三首先测算出的。《军工史料》大事记记载说：“1944年8月9日，杨立三经过调查研究，初步测算出新建一个月产6万发的枪弹厂需职工100人，压力机、打眼机、小钻车各一部，碎铜1300公斤，铜元900公斤，煤炭2万公斤。”
    军工部部长刘鼎这样评价杨立三：“杨立三同志是领导军火生产的好领导，是军工技术干部的同行，是军工生产开创新局面的勇士。”“军工泰斗”刘鼎以“好领导、同行、勇士”评价杨立三，足见杨立三在军工职工中享有的威信。党内元老董必武对杨立三孜孜不倦学习科学，不断更新知识的精神赞赏有加，曾题词勉励：“科学绝不是一种自私自利的享乐，有幸运能够致力于科学研究的人应该首先拿他们底学识为人类服务。”

    在平汉战役中
    1945年9月，国共重庆谈判还在进行，国民党十万大军已聚集在郑州和新乡，准备打通平汉线北上，一场恶仗就要在平汉线上打响。杨立三奉命拆除平汉铁路以阻止国民党军北上，并为打运动战准备战场。破路工作组织严密，几十万党政军民，破路的破路，搬运器材上山的搬运器材上山。200多公里的铁路拆除了，还把拆下的道轨、枕木、道钉、道栓、道帽，等等，全都搬上了山，或掩埋于地下，或沉入河中，储存了起来。
    平汉战役（又称邯郸战役）打响后，国民党第十一战区副司令长官高树勋率部一万余人起义，副司令长官马法五被擒，战役10月24日打响，11月2日结束，历时仅10天。准备打运动战的战场没用上，拆下的铁路路轨等却成就了一条在解放战争中立了战功的铁路——邯（郸）涉（县）铁路。
    邯涉铁路长不过100.6公里，但行经50多公里山路，还有两道河，工程难度大，但更难的是寻找铁路工程专家。经过杨立三和戎子和（1946年7月内战爆发后任晋冀鲁豫军政联合办事处正副主任）发动有关方面四处寻访，最后竟找到五位领军式的人物。其中三名是著名铁路工程专家詹天佑的学生、另有一名列车调度专家和一名机车专家。五位中，三位都被国民党抓捕过，两位曾险遭日军活埋。其中，险遭日军活埋的詹天佑的学生、铁路石桥专家李芝圃是向邓小平报批后，杨立三亲到黎城给县政府打了借条，从监狱里领出来的（李被当作恶霸地主、国民党特务已投监判刑10年）。
    1948年12月，在围歼蒋介石五大主力之一的黄维兵团战役中，25日，在江苏宿县战场上，黄维兵团的几十辆坦克在解放军黄色炸药包的轰击下乱作一团，司令官黄维的坦克动弹不得，解放军乘势围上去把黄维活捉了。所用炸药包，就是太行兵工厂生产的，将炸药包运下山的是邯涉铁路的火车。
    歼灭黄维兵团一战是淮海战役承前启后的关键。刘伯承司令员对战役大获全胜倍感欣慰，在见到后勤邯郸前方办事处的同志时，说：“若晚十分钟炸药跟不上，黄维就会跑掉了。你们立了大功。这是我对后勤供应最满意的一次。”邓小平政委在写给军委的《歼灭黄维兵团作战总结》中说：“因我炮火较弱，我们曾大量地使用了土造的炸药抛射筒，收效极大。这种武器须制式化起来，大量制造，携带亦极方便。”
    周恩来副主席在听了杨立三有关筑路专家和筑路情况的汇报后，感慨万千，赞曰：“中国历史上的一奇！”
    值得一提的是，极具传奇色彩的邯涉铁路的故事，直到2001年在《栈道》一书问世后，才为人知晓。“铁路魂”是宋任穷同志给该书的题词，也是对该铁路的崇高赞颂。

    “将军莫问输将事”
    “十万貔貅彻夜驰，华东子弟出征时，将军莫问输将事，一鼓全歼匪五师。”（输将，运送之意，泛指后勤供应。“匪五师”指以邱清泉兼任师长的国民党“王牌军”整编第五师。）这首诗是杨立三1948年5月底在山东阳城送别粟裕南征时所作。“将军莫问输将事”一句表达他将全力以赴保障粟部后勤供应的决心，“一鼓全歼匪五师”一句表达他对粟裕率部南征必将获胜的信心。不了解内情的可能把这首诗当作应景之作，可对杨立三和粟裕来说，却有着不同一般的内涵，“心有灵犀”，尽在诗意中。
    按照军委原先的部署，粟裕本应到闽浙赣执行机动作战任务。粟裕（时任华东野战军副司令员）考虑渡长江南下作战可能失多得少，不如留在中原作战有利，便向军委坦陈“渡江作战”与“留中原作战”的利害得失，最终得到毛主席的理解和赞同，命他加入中原作战部队，争取实现歼敌主力于长江以北的新战略。送粟裕渡黄河南下中原作战，杨立三有感于粟裕的胆识，遂有了上述诗作。
    杨立三这次赴华东是奉周恩来副主席之命为整顿部队南下后的后方而来。当时留在华东后方的有7万多人，问题相当多，若不妥善处理，必将影响前方作战。当时，军委已决定中原战役的后勤保障由晋冀鲁豫和华东共同承担，以晋冀鲁豫为主。并统由杨立三负责组织，调配。为方便杨立三工作，军委任命杨立三兼任华北军区后勤外线司令负责支援各地作战部队的工作（1948年时华北已是关内各解放区的大后方）。1948年整个后半年，杨立三都奔走在山东各地，组织大连到胶东的海上运输线，督导济南解放后的接收工作，组织协调华东、中原、华北三大战略区合力保障淮海战役的工作等。并就其所见所闻所思提出将来管理全军乃至全国事务的建议。

[1] [2] [4]


首页 -> 2007年第11期

终身后勤工作者杨立三

作者：李　琴

字体： 【大 中 小】

    从山东返回党中央驻地——西柏坡后，杨立三即主持召开全军后勤工作会议、全军军工会议和军械会议，总结历史经验教训，规划全国解放后全军后勤工作的蓝图。刘少奇、周恩来、朱德等领导出席会议并讲话，勉励大家为实现后勤工作的现代化、正规化努力奋斗。周恩来在讲话中还高声宣称“我是后勤工作的总头”，给予与会者以极大的鼓舞。朱老总关于“近代作战的胜利与否，一半的责任在后勤工作之好坏”更使大家感到责任重大。
    迎战后勤建设现代化正规化
    全国解放后，杨立三被任命为中国人民解放军总后勤部部长。
    1949年，正当后勤部筹备于12月10日召开全国军费预算会议，编制1950年军费预算时，12月2日，政务院通过了包括军费在内的全国总预算，确定军费按每人全年4000斤小米计算。这样，原准备召开的以编制预算为议题的军费预算会议便改为以分配预算为议题的全国财务会议了。经研究，全军570万人预算共230亿6930万斤小米，其中作战费和军工费由军委掌握，不作分配，军人生活费、服装费和工杂费三项，平均每人全年1554斤小米。这就是我军后勤现代化正规化建设起步时的经费，虽说少的可怜，却已是政府当时能够拨出的军费上限了。“以较少的钱办更多的事”，“要有整体观念，从国家财政经济建设和4万万5千万人民的长远利益出发去考虑问题，防止和克服单纯军事观点。”这是杨立三当年对后勤人员的要求。
    世事多变。刚刚迎来后勤现代化正规化建设的新时期，朝鲜战争便于1950年6月爆发了。7月，中央军委决定成立东北边防军，杨立三奉命提出边防军和东北军区经费的解决原则，组建三个东北军区后勤部分部（分别负责三条兵站运输线），为志愿军一旦入朝参战作准备。10月19日，中国人民志愿军跨过鸭绿江入朝参战。之后，在整个抗美援朝期间，作为周恩来军委副主席和聂荣臻代总长的助手，杨立三常夜以继日地工作，战事紧张时，经常连日在聂代总长处办公，处理一叠又一叠的急电，想方设法解决运输问题（运输是入朝人员和物资的瓶颈）。与此同时，他还被委以中华人民共和国军事物资进口全权代表，主持从苏联进口武器装备事宜（包括外贸部自苏进口设备）。
    后勤现代化正规化建设一波三折，但始终没有停步。总后勤部成立之初，最急迫的任务是建全总部机构和统一全军后勤规章制度，尽快使工作运转起来。恰在这时，抗美援朝的担子又加了上来。工作千头万绪，可贯穿杨立三工作中的主线始终是加快人才建设，强化科学管理。
    杨立三直言不讳地指出：“后勤各部门都是技术部门，都有科学知识。要有技术才能掌握技术，否则就不能办事。”他认为：“现代化就是科学化、技术化，没有科学知识，就不能完成现代化的后勤工作。”“不学习业务就是放弃了武器。”“不会使用自己武器的人，就会挨人打。”在他的倡导下，50年代初的总后勤部，老干部学文化，新老干部学业务学理论蔚然成风。
    尽管日常工作繁忙，杨立三也从未放松筹建后勤院校的工作。截至1952年年底，共建各类后勤院校20多所，其中，后勤学院是报毛主席批准建立的后勤最高学府，其它院校包括军事医学科学院、军医大学（数所）、兽医大学，以及财务、军需、油料、运输、卫生、军械、汽车拖拉机管理等专业学校。授课老师有苏联专家，有杨至诚、余秋里等我国经验丰富的部队领导和外聘的“薪金制”教员。在抓正规学校教育的同时，杨立三把在职干部教育作为干部队伍建设的重点，提倡“上级教育下级”，“一级教育一级“，上下级“在教学过程中提高工作效率”。他本人给机关干部上的第一课是《后方在现代战争中的意义、作用及其任务》。
    为鼓励教职员和业务部门干部群策群力编写教材，杨立三提出：“教材写出后可用原著作人的名义发表，并给予表扬和一定的物质酬劳。”尽管军费紧张，杨立三仍规定：“学校有关教学的必不可少的设备，应尽可能设置。”这是他抓办学工作中的两个细节，从中可看出他对建后勤学校考虑之周密。杨立三重视教育源于他长期的革命实践，也与他当过小学教员有关。
    早在1949年秋，在军委后勤部与华北后勤部合署办公，杨立三兼任华北军区后勤部部长时（1950年1月，两家分开，杨立三不再兼华北后勤部部长），杨立三在部党委扩大会上的讲话中，就提出了建设现代化正规化后勤，必须实行科学管理和学习科技知识的问题。此后，他在各种场合30多次的讲话和发表在《八一杂志》及《后勤通讯》的10多篇文章中，谈到科学管理和学习科技知识的占四分之三，出现频率最高的词，除“后勤”之外就是“科学”。
    后勤是怎样的一门科学呢？杨立三说：“它是这样一种科学，它要求把后勤庞大的、复杂的、繁重的、千头万绪的工作以最先进的方法，从原则到具体，作到有条不紊、无差错的、合理的、充分的使用物资，不间断的给军队以物质保障。”指出：“这是很大一门学问”，要能按要求把东西送到部队，非常重要的是加强“工作的计划性、预见性和组织性”，“提高科学管理能力”。再就是进行“精密的计算（包括物资种类、数量、包装、运输、储存、分配等一系列的工作）”。他认为“精确计算可使物资发挥最大限度的作用。”
    针对有人说“后勤不过是做些具体的事务工作”的论断，杨立三说：“的确，后勤是最具体的事务工作，因为后勤要供应的物资都是具体的东西，如果要发一百双鞋，就不能发九十九双半，这是再具体也没有了。但是请不要忘记了，世界上一切的科学，其研究的对象都是具体的事务。如果一定要说具体事务工作没有科学，就只好让那些高谈阔论者去当唯心的玄学家吧！”
    杨立三一生不敢稍有放松的一项工作是财务监督，厉行节约，反对浪费及贪污腐化。他要求“财务部门严格地担负起监督的责任。”指出：“财务监督是以预算为中心”，“在财务监督的三个步骤中——预算时的监督，执行预算中的监督与决算监督，要特别抓紧预算时监督，它是监督过程中最主要的一步。”他还要求“将财务监督的室内报表审核与室外实地检查两种形式紧密结合起来，即一方面在各项费用的预算、拨款、报销三个环节上加强审核，同时又有重点地到各用款单位去实地检查，以此来与室内的审核相对照，使自己心中有数。”“有组织，有计划地贯彻各种制度，克服贪污和浪费现象。”
    杨立三本人一生生活艰苦朴素，对某些制度内的待遇也常断然放弃。战时，配他两名警卫员，他常保留一个；全国解放后，配他一名厨师，他仍不在家开伙，吃食堂。

    “有事情总要做”
    1953年10月，军委把总后勤部的财务部分离出来，使之成为中央军委直接领导的部门，称“中央军委财务部”。杨立三被任命为军委财务部部长。经军委决定，财务部的职责是组织、领导和监督全军一切财政经济活动（这个部是根据苏联经验设置的，试行近4年，于1957年5月重新并入总后勤部）。
    杨立三到任后不久，因发现患脑癌，经军委决定，于1954年7月赴苏联治病。赴苏前，他的病情已相当严重，头昏头痛，左脸麻木疼痛，右臀部有时痛得不能走路。但他写信给战友时，仍说：“不管病怎样地折磨我，有事情总要做，我想趁能工作的时候多做一点才好。”
    在不到8个月的工作日，杨立三忍受着病痛的折磨，抢时间完成了两项堪称具有历史性的工作。一是全面系统地重新修订了各项财务规章制度和办法，制定出新的财务工作条例、预算决算条例、预算科目、会计制度、杂项收入处理办法、合同条例、各项经费单据及预算决算报表处理办法、工程建设拨款办法等八项条例，并将其汇编成《军事财政法规》，使之成为我军依法理财的依据。再就是同黄克诚副总长兼后勤部部长一起研究制定了部队实行薪金制的办法，并审阅签发《中国人民解放军薪金津贴暂行办法》及其7个附件的草案。这几个文件既是我军实行薪金制改革的历史性文件，也是杨立三生前签署的最后的重要文件。《薪金津贴暂行办法》经中共中央、中央军委批准后，于1955年1月起在全军实行。
    （责任编辑 杨继绳）

[1] [2] [3]


首页 -> 2007年第11期

难忘我尊之为师的范长江

作者：庄　重

字体： 【大 中 小】

    说起与范长江的关系，先举一例：我本是新华社的门外汉，是范长江把我引进新华社的大门，又是范长江言传身教，引我在新华社开步走，一走就走了40年，从青年到皓首。我生于1917年，范长江1909年出生，仅比我年长8岁，但是，我始终将他作为我尊敬的师长。
    70年前—1937年8月，范长江在汉口主持召开全国记者代表大会，成立中国青年记者学会（青记）。它就是中国记协的前身。
    提到记协，我便想起中国记协的创始者和最初的主要领导人范长江。中国有范长江才有记协。范长江是记协披荆斩棘的开路先锋。
    好像是天公作美，我有幸曾经两次与范长江一道工作，一次在淮阴，一次在上海,长江都是我的直接领导者。
    1937年2月，范长江访问延安，毛主席与他通宵谈话长达10个小时，范长江思想政治上出现一个飞跃，他衷心拥护中共抗日民族统一战线和实行新民主主义、建立民主联合政府的主张，反对蒋介石一党专政。他按照毛主席指示回上海后进行百余次大会小会的公开宣传。
    1938年秋，范长江离开《大公报》以后，决定独立自主创办新闻事业。1939年初，他在桂林成立国新社。1939年5月，经周恩来介绍，党中央批准，范长江加入中国共产党。他在重庆、桂林、香港三地的活动，由周恩来、李克农、廖承志分别领导。1941年，范长江在香港创办了《华商报》。
    皖南事变后，蒋介石两次密令逮捕范长江。范长江化名化装逃出虎口，辗转来到上海，在地下党帮助下于1942年7月7日进入苏北抗日根据地。范长江一到苏北，如鱼得水，干劲倍增，积极活动，一百多天里办成了几件事：
    （一）创建新四军苏中分社（下设两个支社），新四军第一师师长粟裕当社长。
    （二）在新四军军部成立“华中新华社”，军政治部宣传部部长钱俊瑞任社长（不久改由范长江继任）。
    （三）9月6日，延安《解放日报》刊登了范长江采写的两篇《苏北根据地观感》。9月16日，毛主席在给陈毅的电报中表扬了这两篇通讯。
    （四）建立新华社淮南分社，包之静兼任社长。
    （五）建立淮北支社，张景华兼任社长。
    这期间，范长江在苏中还开办电务人员训练班，选调赵元龙当班主任，为新华社的发展准备电务工作干部；派戈扬北上筹建新华社苏北分社。在阜宁停翅港，范长江请罗列捎信给苏中二分区副专员陈同生（陈农菲），商量关于恢复“青记”问题。陈同生为原“青记”理事。
    以上是我现在还记得的几件事。在这么短的时间，范长江穿过多少道敌人封锁线，跑了多少里路，做了这么多的工作。很难想象，他耗费了多少智慧和精力。他的这种行动和精神，让我钦佩不已。
    1945年日寇投降。两淮——淮阴、淮安相继解放。中共中央华东局决定创办《新华日报》（华中版），指派范长江负责筹备工作。范长江只用一两个月的努力，就筹备好了。1945年“一二·九”，《新华日报》（华中版）在淮阴创刊。范长江任社长，恽逸群任总编辑。
    这时候，“华中新华社”更名为新华社华中分社，谢冰岩兼任分社通讯部主任。不久，范长江在淮阴创办华中新闻专科学校，任校长，调谢冰岩任教务长，由我继任分社通讯部主任。1946年二月，新华社华中分社扩大成华中总分社，范长江任社长，人员增加至100多人。总分社下设4个分社、10多个支社。报社通讯部就是总分社的通讯部，我被任命为部主任。报社通讯部是虚的。总分社组织机构相当大，通讯部是主体，实际上主管总分社的全部工作。通讯部副主任虽然先后有张黎群、戈扬、吴青、乐静、陈笑雨、孙明、吴江等六七人，但前四位副主任不久就调走了，陈笑雨又来的晚，所以总分社总是很忙。
    与范长江初次见面时，我问范长江：“华东局民运部长派我到运河码头做码头工人的工作，成天在码头上跑来跑去，你是怎样发现我把我调来的？”范长江笑了笑，说：“这很简单。凡事‘预则立，不预则废。’我一到苏北，就想办报。要办报，就像打仗，首先要调集精兵强将，组织一支勇敢善战的队伍。我经过调查，掌握了华中根据地所有新闻干部名单。谁能做什么工作，我心中有数，预做安排。所以，华东局说一声‘办报’，我马上将一份干部名单送请华东局审查批准任命。这样，也就把你调来了。”范长江说简单，我觉得他很不简单。在我心目中，范长江不单是一位著名记者，也是新闻界一位有远见卓识、雄才大略的战略家。范长江具有“运筹帷幄之中，决胜千里之外”的帅才，堪称中国新闻界的一帅。
    起初，我对新华社业务知之甚少，是门外汉，不知从何下手，感到很为难。我向范长江求助。我说：“长江同志，我没做过新华社工作，我拜你为师，当小学生，从A、B、C学起，请你多多费神帮助我啊。”范长江见我态度诚恳，跟我谈过几次话。每次谈话，他总是热情地鼓励我。他说：“我知道你在抗日根据地办报有经验，凭你的经验和能力，完全可以做好你目前的工作。不然，就不会调你来了。”他又说：“我看，你首先要树立坚强的信心。万事开头难。只要你有信心，鼓起勇气，克服困难，就会取得胜利。”“新的时代，新的环境，许多新的东西，我也不懂。工作中有困难，是难免的。你有困难，我能解决的，一定帮你解决。最可靠、最有效的有两条：依靠党，依靠群众。这两条合起来就是两面刃，加上个人的积极努力，困难便可迎刃而解了。”
    范长江跟我谈得最多的是关于新闻采写问题。归纳起来，有三条原则：（一）新闻要真实、客观、公正，让事实说话。真实是新闻的生命。新闻报道不能有半点虚假。对笔下所写的事实，必须认真核实。（二）要有全国观点。首先要分析新闻有无普遍意义，估量它在全国、全世界会有多大的影响。有的新闻须加背景和注释，让读者一目了然。（三）新华社是消息总汇。新华社发稿应以短消息为主。消息短，发得快，才有竞争力，报纸和广播电台的采用率才会高。
    事情过去60多年了，范长江跟我讲的话，我记忆犹新，受益匪浅，终生难忘。
    1946年5月，范长江调往南京，我与恽逸群、包之静、谢冰岩等人到机场送行。范长江在南京担任周恩来为团长的中共代表团新闻处长兼新华社南京分社社长。7、8月间，他陪同滕代远到两淮访问，和我见过一面。11月，中共代表团从南京撤回延安，范长江被任命为新华社副总编辑，主管特派记者。1946年9月6日，我被任命为新华社特派记者，解放战争中在华东战场采访，自然归范长江管。1947年8月，我军转入大进攻时，总社副总编辑陈克寒亲临前线总结华东前线分社经验并通报全国。所以后来范长江对我说，他很了解我在前线的情况。
    我与范长江第二次相遇合作共事是在上海。1949年5月，我军发起上海战役。5月24日夜间，华东局和“三野”总部乘数十辆大卡车冒雨从苏州出发，进入上海苏州河以南市区，大家被雨水淋成落汤鸡，下车后静静地站在马路人行道边待命。华东局和上海市、“三野”的领导同志在原“励志社”开会，迅即展开接管工作。新华社“三野”总分社进驻苏州河北岸的新亚酒楼。那时闸北火车站至吴淞口、高桥一带炮声隆隆，我军还在聚歼残敌。我是“三野”总分社副社长，奉命作为军代表协助范长江接管国民党中央社。范长江和我首先来到外滩附近的圆明园路接管中央社。范长江对中央社冯有恒、温时若等数十人讲话，宣布接管政策以后，立即去汉口路接管《申报》，筹备出版《解放日报》。原来，党中央早就决定《解放日报》改在上海出版，作为华东局和上海市委的机关报，并任命范长江为社长、恽逸群为总编辑。范、恽两人10天前在丹阳就组织好了办报班子，等着上马了。5月27日，上海全境解放，《解放日报》在上海创刊。

[2]


首页 -> 2007年第11期

难忘我尊之为师的范长江

作者：庄　重

字体： 【大 中 小】

    范长江还被任命为上海市文管委副主任，另两位副主任是夏衍和钱俊瑞。主任陈毅（兼）。
    新华社上海分社5月25日成立，26日开始发稿。华东总分社6月1日在上海开始发稿。社址设在圆明园路文汇报大楼。
    6月初，华东局任命范长江兼任新华社华东总分社（兼上海分社）社长，任命我为第一副社长兼总编辑，丁九任副社长，戈扬任副总编辑。华东总分社组织机构很大，人员来自几个方面，彼此不熟，任务繁重，要报道上海新闻，要抄收总社电讯稿在上海发行，还要领导十几个分社的报道工作。当时，山东、江苏、安徽还没有恢复省的建制，仅苏、鲁就有10个分社——苏南分社、苏中分社、淮海分社、南京、徐州两个特别市分社；鲁中南分社、胶东分社、渤海分社、济南、青岛两个特别市分社。初解放的上海人口有250万，百业凋敝，物价飞涨，人民生活困难。市委和军管委的重要任务是恢复秩序、恢复生产，救济灾民，解决“一黑（煤）二白（白米白面和棉花）”的供应问题。敌机还常来骚扰。总分社里里外外，困难重重。我对范长江说：“我是‘土包子’，没在大城市工作过，乍到上海，任务重，困难多，我能力有限，感到有些吃不消，请你多多帮助我！”范长江说：“我肩上的担子并不比你轻。我的首要任务是要倾全力办好《解放日报》，不辜负党中央的重托，同时要把文管工作做好。上海有报纸、通讯社、广播电台和期刊、出版社100多家，情况复杂。有公办的、有私人办的、还有外国人办的。要区别对待，有的可继续办，有的要没收，有的要合并，还有的要停办，大批人员要清理安置，没饭吃的要救济。我得一家一家的接管，上门了解情况，开大会小会，有的要个别谈话，宣传和落实政策。仅《解放日报》和文管会这两方面，我把吃饭睡觉时间都用上了，工作也做不完。我顾不上新华社了。总分社，你就全权负责吧！”他鼓励我说：“现在是考验我们共产党人的时候，千万别打退堂鼓啊！这困难，那困难，都是胜利发展中的困难。我们迎着困难上，困难总会克服的。”他又说：“总分社，我是兼社长，我已经自顾不暇了，难以兼顾，事实如此。”
    范长江说得如此诚恳，如此动情，全是肺腑之言。我感到惭愧，觉得不该再向他提什么要求了。但是，我还是说了几句。我说：“你兼总分社社长，是华东局任命的，这是改变不了的。我向你报告工作，是我的责任。你白天没有时间，晚上我到你家里汇报，好吗？”范长江说：“我在上海没有家，也不需要家。老婆沈谱在北平工作，好照顾她老父亲（沈钧儒），没有随我来上海。夜里，我在哪儿工作，困了就在哪儿打个盹，就算睡觉了！这已成了我的习惯。我同夏衍同志约好，半夜到他家，与他谈接管工作中的一些问题，往往谈到天快亮了，就在他家床上合眼睡一会。”
    那时候，范长江定下了一个制度：每天晚上9、10点钟在解放日报社开一次“飞行集会”，他指定我去参加。“飞行集会”由范长江主持，参加会的有《解放日报》总编辑恽逸群、副总编辑魏克明、秘书长陈虞荪、总编室主任刘时平、编辑部主任张映吾，还有金仲华、刘思慕、陆诒、李纯青等人，一间总编室坐得满满的。范长江一到就开会。他先传达华东局、市委和军管会的有关宣传的指示，以及一些重要情况。传达完，问大家有什么意见，接着，安排第二天的《解放日报》版面。“飞行集会”时间极少超过一小时。有时范长江在会上提出要写社论，就对恽逸群说：“恽老，请你就这件事写篇社论，明天见报，你写好了，给我看一下。”
    “飞行集会”开完，我都要在总编室逗留片刻，了解有哪些重要新闻可以及时发给延安新华总社。我亲眼看到范长江夜生活的一些片断。有几次，范长江听见楼外敲梆子挑担子卖夜宵的叫卖声，连忙掏出几毛钱，对值班的工友说：“我没吃晚饭，请你给我买一碗阳春面。”他吃了面条，就坐到靠边放的一条一尺多宽、五尺多长的大木凳上，对刘时平说:“我要躺一会儿，解解乏。”他随手拿些旧报纸当枕头，躺下像醉汉一样，很快就发出鼾声。我目睹这情景，一阵心酸，暗自低声说：“长江呀长江，你太辛苦了，……”
    这就是我面前的范长江，新闻战士范长江，人民记者范长江。
    我的脑海里常常放映范长江的影像：
    ——“八一”南昌起义，硝烟炮火中的范长江；
    ——北平街头卖豆浆、面包挣钱糊口，入北大苦读的范长江；
    ——不畏艰险，过草地爬雪山，寻觅红军足迹前进，采访“中国大西北”的范长江；
    ——参加热河抗日义勇军，在长城喜峰口、内蒙古百灵庙前线采访军民英勇抗击日寇的范长江；
    ——只身入陕采访西安事变和奔赴延安访问的范长江；
    ——采访“台儿庄大捷”和“徐州突围”的范长江；
    ——为新闻事业，鞠躬尽瘁的范长江……
    我亲身感受：范长江本人及其著作，是我们新闻工作者的一部宝典，是智慧和创造力的宝典。
    范长江虽然离开我们37年了，但是他仍然是我们学习的一个榜样。
    今年七月，我写了一首小诗忆长江。诗曰：
    笔走龙蛇惊风雷，杏坛桃李竞芳菲。
    岁月如歌人远去，英名业绩千古垂。
    （2007年8月写于北京）
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

防止制度成为腐败的孵化器

作者：何　伟

字体： 【大 中 小】

    对于腐败问题，人们历来是深恶痛绝。我国目前所揭发的腐败问题越来越严重，人数越来越多、数额越来越大、级别越来越高。这就表明，我国的腐败问题不只是犯罪人的品质问题，还有制度问题。如果只是个人品质问题，那只是个案，没有什么可怕的。如果是制度问题就带有普遍性，这才是可怕的。
    根据《现代汉语词典》讲：制度是“要求大家共同遵守的办事程序或行动准则。”这就表明它是维持社会秩序正常运行的一个规则，人人都必须遵守，不依规矩不能成方圆。这种制度规定要尽量完善，公平、公正、公开、合情合理，不应有任何偏颇；在执行中要依法行政、廉洁，不应有任何私情。所以，制度本身就有一种防止腐败的作用。如果制度不完善或在执行中不公正，又缺乏强有力的监督，制度不仅不能防腐，反而会成为腐败滋生的温床。所以，反腐不仅要抓大案要案，还应从制度上找原因，使其不断完善，使制度起到反腐的作用。

    （一）无制度容易产生腐败
    目前有许多腐败问题与部门的经济利益有关，如乱收费、乱罚款，这与制度外的奖励提成有关；一些事业单位的收入不上交，成为单位或上级福利基金的来源。如各级学校利用名牌的社会资源，办各种培训班、特长班、研究生班、考研培训班等。这些收入都没有明确制度规定，其收入有的进入私人腰包，有的作为单位福利，有的与上级主管部门分成，成为腐败的一种来源。再如各大机关，利用手中掌握的公权，建培训中心、宾馆、疗养所，出租公房、拥有出版社，研究院和研究所进行咨询、培训等等一切收入，都不上交国库，作为本单位的制度外的收入。以上仅列举两项，其他一些创收方式可以说是五花八门，不胜枚举。全国这种制度外的收入是多少，谁也说不清楚。这些无制度创收的危害太大。一是鼓励各机关占用公有资源，多多益善；二是各单位发的补贴互相攀比，有的单位收入太多，不敢过高发给个人，就用各种名义把它花掉，如以出国考察之名进行免费旅游，限额消费，甚至进行私分；三是一些下级单位，为迎合上级，就设法满足上级这种欲望，做得冠冕堂皇，无任何纰漏可击；四是以小单位的利益而损大公；五是发现问题不好治罪，因他是为单位的利益，而没有进入私囊；六是所有这些制度外的收入均不纳税，每年流失多少无法统计，等等。对这些制度外收入大家都心知肚明，责任管理者也从中获利，形成无人揭发，无人制止，无人问津，大家都心照不宣的坐享其成，形成一种无法制度。这样各单位就把创收作为追求的目标，使一些清水衙门的水也浑了。这种腐蚀作用非常普遍，下至乡政府，上至国家领导机关，范围很广，党、政、军、警，监察、法院、监狱等，无所不包，凡吃皇粮的，不论是公务员，还是事业单位，不论是在职的、还是离职的都人人多少有份。如果领导上认为公务员的工资低，可以光明正大的提工资，不应让各单位在制度外私筹资金，进行机关补贴，既形成苦乐不均，又为腐败大开方便之门，造成严重后果，应该赶快制止，使其不再蔓延和继续。

    （二）应尽快使一些制度完善
    应当肯定，我国从十一届三中全会以来，所制定的许多制度和政策是正确的，对促进改革开放起了决定性的作用，获得重大成就。但是我们也应看到它的不足和不完善之处。
    （1）制度不配套，有的方面滞后，使腐败有机可乘。最近揭发上海和湖南郴州市的社保基金大案，就表明改革的制度不配套。对社保基金的管理，虽然改掉了中央的“五龙治水”，但没有建立起一套完善有效的管理制度，实际上归各级地方党的一把手管，无人监督，就容易出问题。
    现代社会的组织有三大支柱，一是政府，一是市场，一是社会组织（NGO）。三者互相分工，相互联系，组成一个有机整体，推动社会正常运行。过去在计划经济体制下，政府包揽一切，既代替市场，又管社会，结果管不了，也管不好。进行经济体制改革，市场从政府中分离出来，依据市场原则进行运行，取得很好成就。而对社会组织，政府还基本没有放手，有许多还在政府管辖之下，就容易出问题。对社保基金的管理本来应有一套完善的制度，应有一个独立社会机构来管，政府进行监督，就可避免上海、郴州问题的发生。现在是各级领导者都重视市场建设，而忽视社会机构的建立，许多中介机构，不是没有，或者是半官方组织，不能独立、公正、客观的来发挥作用，还不是一个独立、自治的机构，这就表明制度不健全，社会在运行中会出现半身不遂，使腐败有机可乘。
    （2）一些制度“破”的彻底，而“立”的不够，会使腐败容易滋生。对教育制度、医疗制度、住房制度的改革都是必要的，破除了供给制度的弊端，提高效益。但在旧的制度破除之后，而新的制度立的不够，结果形成了以创收为目的的弊病，出现了看病难、上学难、住房难，形成新的三座大山，群众怨声载道。这些问题的出现，一是新的、有效的管理制度没有形成，或不完善，或者有制度没有严格监督执行，形成虚设。二是市场不是万能的，也需要政府管理，特别一些公益事业，其改革是为了克服平均主义，引进竞争，提高效率。如果制度不完善，管理不到位，完全交给市场，就会把国家的包袱转嫁到群众头上，一些人或单位会混水摸鱼，从中获利，产生腐败，这样就事与愿违，改革是不会成功的。
    最近国务院八部委联合发文，要求对北方城镇居民供暖进行改革，必须在今年冬季到来之前落实改革措施，如不能落实者，必须在今年9月份前以报告形式向中央说明理由。看来，这比公车改革的决心大的多。本来将原来的“单位包费，福利供热”向“用热商品化，供热社会化”转变，这对于提高供热效益，节约能源，降低消耗，减少污染，是有意义的。如果政策考虑的不周严，会适得其反。这一制度改革所引起每家每户的管道改造，装阀门、买计热表等等费用，增加群众多少负担。按国家有关部门规定，改革后的供暖费，单位负担80％，各户要负担20％，这一项又增加了群众的负担。而那些没有单位的，以及下岗失业人员，谁来补80％。东北已经改革的地区，群众普遍反映：室内温度降低了，家庭开支增加了。许多居民关闭阀门，又用火炉取暖。这样做反而增加了资源耗费，加大了污染，加重群众负担，政府受埋怨，只有企业获利。应注意到：商品化是一视同仁的，不能照顾困难户，对富人是“锦上添花”，对困难群体是“雪上加霜”，政府的责任应该“雪中送炭”，扶持弱势群体，而不是放手不管。否则这种改革就会失败，引起群众不满，所带来的后果不亚于经济上的腐败。
    所以，在改革中“破”和“立”必须统一起来，建立新制度从某些方面讲，可能比破旧制度还难。旧的破了，新制度没有建立或者不完善，就不能避免腐败现象的产生。
    （3）一些制度单项看是成功的，而综合看来就会产生腐败。从改革开放以来，全国城市建设取得重大成就，有的已达到现代化。可是这其中也隐藏腐败。过去在计划经济体制下，对楼、堂、馆、所的建设都有限制，而现在完全放开，全国各地党、政、军、社会团体，以及事业单位的办公大楼，越盖规模越大，越盖档次越高，越盖越豪华，广场有许多已超过天安门广场。形成横向攀比，纵向上行下效，最典型的是媒体曝光的郑州市一个区盖的办公大楼如同美国总统办公、居住的白宫一样。一个进行干部培训的学校，用绿琉璃瓦、大理石盖了两座高级楼，他们学校自己人嘲笑地说：“远看像座庙，近看是××，没有和尚和老道，腐败分子在深造。”这还不够讽刺吗？过去在清朝，一些王公贵族的住宅建筑都有标准，超过者即为犯法。现在各地盖办公大楼的钱都是用农民的土地换来的，应想一想，失地农民的困难。为什么我们不可以对不同级别的办公大楼也有一个制度规定，应反对豪华奢侈、追求享受，提倡艰苦朴素，勤俭节约。

[2]


首页 -> 2007年第11期

防止制度成为腐败的孵化器

作者：何　伟

字体： 【大 中 小】

    （4）有一些制度没有与时俱进，腐败也会应运而生。有人说：政府的公车、出国、宴请三项费用年耗9000亿元，如果属实，这也是腐败。其中公车弊端人人皆知，但改革迟迟不动，为什么涉及到官员的改革这么难。离退休领导干部保留公车，这在当时是对的，退下来待遇不变，能减少干部制度改革的阻力。另外，当时退下的这些干部基本上都是一些老同志，在职时薪水很低，对他们有些照顾也是应该的。但现在不同了，退下来的已经是比较年轻的干部，他们在职时收入不少，却和原来的老同志享受同样待遇，这就不合理，能否采取老人老办法，新人新办法。特别是那些曾担任国有大企业的领导者，在位时享受企业的高薪，退下后又享受政府的部长级待遇，这是非常不合理的。这就说明，一些制度也应与时俱进，应不断改进不断完善，才有利于减少腐败现象。
    （5）执法不公是产生腐败的一个重要原因。这种现象，如权钱交易，以权谋私、行贿受贿、乱罚款、乱摊派等等，所造成的腐败不言而喻。这些都是明知故犯，是有令不行，有禁不止，这种组织腐败比经济上犯罪危害还大，因为它所腐蚀的是组织神经，会使整个机体麻痹和瘫痪。

    （三）应赶快纠正执法中的不公之风
    应该赶快纠正 一些政府官员在执行政策时以权谋私，把执法与创收结合起来的腐败现象。
    （1）、政府官员要有一个正确定位，即自己不是群众头上的官员或老爷，而是为纳税人服务的公务员，因为自己的薪俸是纳税人提供的。我们现在许多官员在口头上讲为人民服务，其骨子里我是长官，一切都应当听我的，否则就用手中权来处理，不能和群众站在一起。这是一种腐朽思想，会脱离群众，导致党群对立。
    （2）、在政策的制定和制度的完善上，不能完全由主管部门说了算，应由各级人大来主持，广泛举行听证会，由人大通过，政府执行。这样就能避免制度的不完善或偏颇。
    （3）、对官员的监督要有一个定位。对官员的监督应以群众监督为主，上级监督为辅。2006年中央加大了反腐败的力度，揭发出几个高级干部的大案，群众拍手称快，但感到不足。他们说：“中央监督太远，同级监督太软，中纪委监督太晚，群众监督太难。”道出了群众要求监督的心声。如果能发动群众监督，就不会出现云南某县花了47万元用油漆去绿化一个荒山头，来蒙骗上级检查的荒唐事。没有群众监督是一种典型的腐朽。
    （4）、如何加快社会主义民主政治建设的进度，这在当前来说是最重要的。各级人大是民意机构，如何发挥人大监督政府及其官员的作用，是目前当务之急。一是人大代表应减少政府官员的比例，因为自己当代表无法监督自己。二是人大代表应当专职化，才有利于发挥监督的作用。三是人大代表要真正代表民意，能起到群众无法起到的作用。
    （5）应发挥社会舆论的监督作用，一些媒体在有利于舆论导向的前提下，应有较大的自由报道的空间，这对腐败是一种威慑力量。
    总之：制度是一个十分重要的问题，应严肃对待。应确认制度建设是反腐之本，治罪腐败是反腐之末。因为好制度能使坏人变好，坏制度能使好人变坏；制度执行的好，使坏人无机可乘，执行的不好，就自我打开腐败之门；上级遵守制度是根本：腐败虽然在下边，但根子在上面，不能正己，焉能正人。如在拨付经费时留有缺口，允许下边自筹，等于自我打开防腐的篱笆。应该提倡廉洁光荣，腐败可耻的道德观，在每一个人的心灵中筑建一座反腐的长城，这应成为我们追求的最高境界。
    （二○○七年二月于阳春光华家园）
    （作者系中国人民大学教授）
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

从国际透明指数排行榜说起

作者：李　凌

字体： 【大 中 小】

    1993年，在德国柏林成立了“国际透明组织”（Transparency Intemational简称透明国际或TI）。这是一个非政府、非营利的民间组织。它以推动国际和各国的反腐败活动为宗旨，它成立以来，多次主持或参加国际和地区性的反腐败会议，出版了大量有关反腐败的出版物，每年发布一期“世界廉洁排行榜”（亦称世界腐败排行榜）。
    透明国际立场中立，不依附于任何国家、任何政治党派，它所做的反腐败报告的目的是提高全世界对腐败的危害性的认识，交流经验，促使各国采取反腐败的政策和措施。透明国际是目前公认的研究反腐败问题比较全面、比较权威的国际机构，透明国际根据各国商人、学者以及分析人员对各国腐败情况的观察和感想作出评估，其数据是从国际重要的研究报告，如号称世界权威的“盖洛普”、“政治与经济风险组织”、“世界经济论坛”等机构的调查报告中，提取有关各国的腐败程度和数据，再综合起来作出评估，给出分数，作为清廉指数（或称腐败指数），采取10分制：10分为最高分，表示最清廉，0分为最腐败，8.0—10分之间为比较清廉，5.0—8.0分之间为轻度腐败，2.5—5.0分之间为腐败比较严重，0—2.5分为极端腐败，廉洁排行榜有很大的国际声誉，在世界上产生了较大的影响。
    下面是透明国际近几年对全世界若干国家（地区）的清廉排行榜，顺序按清廉指数排列，括号内的数字表明清廉指数得分。
    1997年对50个国家（地区）的廉洁排行榜择述如下：1、丹麦（9.94）；2、芬兰（9.48）；3、瑞典（9.35）；4、新西兰（9.23）；5、加拿大（9.10）；6、荷兰（9.03）；7、挪威（8.92）；8、澳大利亚（8.86）；9、新加坡（8.66）；10、卢森堡（8.61）；11、瑞士（8.61）；12、.爱尔兰（8.28）；13、德国（8.23）；14、英国（8.22）；15、以色列（7.97）；16、美国（7.61）；17、奥地利（7.61）；18、（中国）香港（7.28）；19、葡萄牙（6.97）；20、法国（6.66）；……40、中国（2.88）；……50、尼日利亚（1.76）。
    在以上50个国家（地区）中，中国排名第40，得分为2.88，属于腐败比较严重的国家行列。
    其它几年，透明国际给中国打分为：1995年2.16；1996年，2.43；1998年，3.80。
    2003年，对133个国家（地区）的廉洁排行榜择述如下：1、芬兰（9.70）；2、冰岛（9.60）；3丹麦（9.50）；4、新西兰（9.50）；5、新加坡（9.40）；6、瑞典（9.30）；7、荷兰（8.90）；8、澳大利亚（8.86）；9、挪威（8.80）；10、瑞士（8.80）……66、中国（3.40）……132、尼日利亚（1.40）；133、孟加拉国（1.30）。
    在133个国家（地区）中，中国排名第66，得分3.40分。
    2004年，146个国家（地区）的廉洁榜为：1、芬兰（9.70）；2、新西兰（9.60）；3、丹麦（9.50）和冰岛（9.50）；5、新加坡（9.30）；6、瑞典（9.20）；7、瑞士（9.10）；8、挪威（8.90）；9、澳大利亚（8.80）；10、荷兰（8.70）……71、中国（3.40）……145、孟加拉国（1.50）；146、海地（1.50）。
    在146个国家中，中国排行第71，得分3.40分。
    据《参考消息》2006年11月6日报道，透明国际公布了2006年的世界廉洁排行榜，顺序如下：1、新西兰；2、芬兰；3、冰岛；……5、新加坡；……15、香港；……17、日本；……26、澳门；……42、韩国；……（以上是全文照录，不知为什么，没有看到中国大陆的位置，有人猜测可能是因为排行太靠后，所以被编辑删去了）。
    从以上排行榜中，我们可以看到，排在廉洁排行榜前面的都是由信奉民主社会主义的政党长期执政的国家，这些政党的名称各不相同，有的叫社会民主党，有的叫民主社会党，有的叫社会党，有的叫工党等等。它们的政纲和效果也不尽相同。但大体上都主张：1、通过民主选举进入议会参政、执政；2、实行包括资本主义在内的混合经济；3、对高收入者实行高税收；4、对全国国民实行高福利。实践证明，实行这些政策的国家经济繁荣，人民生活水平比较高，公民的人权自由也有保障。当然，实行这些政策也有问题，高税收使资本和某些特殊技能的人才外流，企业的产品成本高在国际市场上价格较高缺乏竞争力。因而，主张实行民主社会主义的政党有时也会被选下去，但即使比较保守的政党上台执政，也不敢对一些福利政策作大幅度修改，否则就会在下次选举中下台。信奉民主社会主义的政党也会根据形势和选民的意愿适当修改自己的政纲，因而重新获得选民的信任，重新执政。这些已经是广为人知的了，下面重点说一下长期位居世界廉洁排行榜前列并高居亚洲廉洁榜首的新加坡。

    二、新加坡也是实行民主社会主义的国家
    长期在新加坡执政的人民行动党，在1954年成立时曾名为社会民主主义党，并于1966年参加社会党国际。该党领袖李光耀曾多次出席社会党国际会议，1976年才退出。
    李光耀称自己是个社会主义者。对他来说，社会主义意味着社会公平，缩小社会差距，人民都有较好的生活，自由与和平。人民行动党执政的理念是建立一个民主社会主义的新加坡，在经济上，它主张实行混合经济即包括资本主义在内的经济模式来发展生产力，以造福人民，它的政策向弱势群体倾斜，因而有人称之为“平民社会主义”。
    在政治上，新加坡基本上采取英国议会民主制，即通过多党民主选举，由在议会上占多数议席的政党执政。由于人民行动党多年以来政绩显著，政府高效廉洁，每次选举都获得多数议席，因而连年执政。
    新加坡面积狭小资源贫乏，连粮食和水都要靠马来西亚供给，上世纪四十年代，在日军占领期间，又被日本残酷掠夺，五十年代人民生活十分贫困，失业率高，乞丐遍地，住房拥挤。针对这种情况，在竞选时人民行动党承诺，如果执政，将努力发展经济，解决失业问题和低收入家庭的住房问题。该党执政后就为实现这承诺而奋斗，他们深知，如果执政后违反承诺就会被选民抛弃。
    从1959年起经过几十年的努力，新加坡的经济迅速发展，现在已成为东南亚地区的重要金融中心、运输中心和国际贸易中心。人均GDP从1965年的410美元提高到1995年的2.4万美元，成为亚洲四小龙之冠，全世界第9，失业率从1999年的4.6%下降到2001年3.4%。
    新加坡政府很重视居民的福利，对教育投入大量资金。1980年教育支出占政府总支出的14.6%，1993年提高到22.3%。政府还建立了医疗保护基金和教育保护基金制度，帮助贫困户支付医疗费用和贫困家庭子女入学。政府还制定了“工业赔偿法”，该法规定，所有雇主必须为其所雇佣的从事体力劳动的雇员和月收入在1200新元以下的非体力劳动雇员缴纳工业灾害保障金，因工受伤和永远失去劳动力的职工获得赔偿。
    特别值得称道的是新加坡建立的中央公积金制和为低收入户建设了大量的“组屋”，实现了“居者有其屋”的理想。
    中央公积金制度规定，每个领工资的雇员(包括政府机关的公务员和国营企业、私人企业的职工)必须从每月工资中提出约20%的份额参加公积金。每个雇主(包括政府机关、国营企业、私营企业)必须为其所有雇员提供相同数目的金钱作为该雇员的公积金(这和北欧民主社会主义国家的高税收相似)。两者相加，即每个雇员除每月领取的工资外，另有约相当于本人工资的40%的公积金储蓄，这笔钱由国家统一管理，但属于雇员所有，不过平时不能用，只能用于本人的医疗费，子女教育费，购“组屋”费以及养老。

[2]


首页 -> 2007年第11期

从国际透明指数排行榜说起

作者：李　凌

字体： 【大 中 小】

    通过这种制度国家掌握了大量公积金，1998年达到720亿新元，相当于当年GDP的46%。政府用这笔资金遏制通货膨胀：为建屋局提供资金并为贫困户购买“组屋”提供长期低息贷款，利息比银行还低，偿还期长达25年。
    政府通过有关征用土地的法律，并建立建屋局专门负责有关建“组屋”的事项，该局经费由政府拨给，不以盈利为目的，初期为适应广大贫困户和单身汉的需要，大量建造25—80平米的小套间，以后由于经济发达，人民收入普遍增加，就逐渐不再建小套间，而主要建每套120平米以上的设备齐全的居室。由“雪中送炭”到“锦上添花”。
    如公务员因贪污犯罪，他的公积金全部被取消，因此这种制度对遏制贪污也起到积极作用。
    通过几十年的努力，新加坡人的居住状况已得到根本的改善，98%以上的居民已解决住房的问题，人均面积达到25平米。据调查，一般职工的月收入平均为2000新元，每月公积金储蓄为40%即800新元，如工龄为40年，该职工的公积金达38万新元，加上利息、公债等共约为50万新元，购买120平米的房子约需10万新元，足够了(注：1新元约相当于人民币5元)。

    三、它们是怎样成为廉洁国家的
    上述位居世界廉洁榜前列的国家所采取的肃贪的具体措施虽有所不同，但有些基本原则是相同的，因而都取得良好的效果。
    总的精神是：透明度高，公民具有作为社会评价的充分知情权，有自由的舆论监督，使各级官员很难暗箱作业；另外，建立了强大的监督力量，监督者的权力独立于被监督者之外，其权力甚至比被监督者的权力更高，因为只有这样，才能以权力制约权力，实行有效的监督。
    现综合这些国家在廉政建设上的特点，做一个简要的介绍：
    一、对政府的公务员有严格的廉政要求，如必须定期公开申报本人及配偶、直系亲属的财产情况，包括动产、不动产、贵重首饰、银行存款、股票、股息、证券、版税等收入，并随时接受有关部门的查询。新加坡还规定公务员不得购买与本单位有业务关系的公司的股票，不得经商，不得接受礼品，只能接受没有商品价值的纪念品，如果有商品价值的纪念品推辞不掉，收下后必须向上级报告，按价付款，如自己不买，则上交国库；不得接受任何形式的贿赂或变相贿赂；不得进入酒吧、歌舞厅、红灯区等等。这些规定都向公众公开，以利公众监督。
    二、政务公开，如连年高居廉洁排行榜一、二位的芬兰，法律规定：除有关国防、外交、情报机密外，各级议会和政府各部门的政务、财政收支、政策、法令、档案和法院审判记录文件，以及各级公务员的岗位职责和公民的各种权利义务等等一律公开，对社会透明。这些措施都是必要的。因为他们知道，即使内部的文件规定得再严格，但不让群众知道，就剥夺了公民作为评价的知情权，官员们就可以暗箱作业，群众对违法事件也无从知道，无法举报，无从监督。
    三、建立了新闻法、出版法等法律，因而，有公开的舆论监督，各种报纸、杂志、电视等新闻媒体只忠于事实，只服从法律，出版前不受检查，对包括执政党在内的任何政党的领袖、任何高官（及其亲属）如有渎职或其它违法行为，传媒都可以自由揭露，或提出质疑。当然，被揭露被质疑的人如认为自己没有问题，也可以公开申辩，说明事实真相，取得公众的谅解，还自己以清白。另一方面，如媒体或公众认为仍有嫌疑，也可以继续揭露或质疑，或在国会上对有关官员进行质询。在这种情况下，任何官员及其家属的任何违法行为都很难长期隐瞒，一旦被揭露，轻者下台，重者身败名裂，甚至可能使该官员所在的执政党被选民抛弃（类似案例，我们近十多年从媒体中知道很多，不必再一一列举）。这些国家和地区，不是没有贪污丑闻，但因为有这一套公开的自由的舆论监督机制存在，丑闻很容易被揭露。因此，即使是执政党的领袖和高官，在作出决策时不能不谨慎从事，对自己及家人的言行，不得不进行自我约束。
    四、选民和自己选出的本区的议员之间有着直接的密切的联系。如选民发现某政党的某高官有不法行为，可以向议员提出，议员是专职议员，经过调查认定后，他即可对该官员提出质询、弹劾和法律诉讼。
    五、有坚强的、独立的监督和反贪机构。如丹麦议会设有大法官，专门代表议会监督各部门的官员，大法官由各党议员组成的议会选举产生，议会为大法官的活动制定规则；但在大法官行使职权时，议会也不得干涉；大法官的权力大于执政党的总理和大臣，因为只有这样，才能对他们进行有效的监督。
    芬兰的议会督察员和政府司法总监是国家和政府机构中的最高监督官，一般由著名法学家担任，他们的主要职责是依法监督总统、内阁成员以及政府高官是否遵守法律、是否履行职责。

    四、对我国的启示
    以上国家的有关反腐倡廉措施值得我们借鉴。但有的同志可能认为，自由的舆论监督、提高透明度、政务公开、公布官员们的财产等等，只适用于资本主义社会，我们是社会主义国家，国情特殊，不能采用，这使我想起邓小平同志的“猫论”。
    1962年，正当在农村实行包产到户被认为是走资本主义道路而被严厉批判的时候，邓小平同志说：“刘伯承同志经常讲一句四川话：‘黄猫、黑猫，只要抓住老鼠就是好猫。’这是说的打仗，现在要恢复农业生产，也要看情况，就是生产关系上不能采取一种固定不变的形式，看用哪种形式能够调动群众的积极性，就采用哪种形式，就是有些包产到户的，要使他们合法化。”1992年小平进一步指出：“改革开放迈不开步子，不敢闯，说来说去就是怕资本主义的东西多了，走了资本主义道路，要害是姓‘资’还是姓‘社’的问题。判断的标准，应该是看是否有利于发展社会主义生产力，是否有利于增强社会主义国家的综合国力，有否有利于提高人民的生活水平。”
    正是这个有名的“三个有利于”的伟大理论，极大地解放了人们的思想，使人们从害怕姓“资”的思想禁锢中解放出来，在社会主义国有经济的主导下，敢于放手发展有利于国计民生的各种非公有经济，促使我国的经济取得举世瞩目的成就。
    我国目前面临的一个严重问题，就是贪污腐败依然十分严重，使国家遭到重大损失，使党的形象受到重大损害，成为人民群众最为痛恨的大问题。我们当前的一项重要任务是反腐败，为此，我们有必要重温“猫论”，进一步解放思想，打破姓“资”和姓“社”的思想禁锢，不管是哪个国家（地区）的、凡是经过实践证明能够有效地遏制腐败的措施，都应借鉴，结合实际合理采用。
    60多年前，在著名的“窑中对”中，毛泽东对黄炎培说：“我们已找到了新路，这条新路就是民主，只有让人民来监督政府，政府才不敢松懈，只有人人起来负责，才不会人亡政息。”
    邓小平在《党和国家领导制度的改革》一文中说：“要有群众监督制度，让群众和党员监督干部，特别是领导干部。凡是搞特权、特殊化，经过批评教育而又不改的，人民就有权依法进行检举、控告、弹劾、撤换、罢免，要求他们受到法律、纪律处分。”
    按照毛泽东和邓小平的这些意见来分析，前面所提到的居于世界“廉洁排行榜”前列的国家（地区）所采取的肃贪手段，其实都是对官员们进行有效监督的措施，是人类政治文明建设的共同结晶。其中有许多应该加以吸收，成为建设我们伟大的社会主义清廉国家的必要举措。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

问题在权不在色

作者：肖　荻

字体： 【大 中 小】

    西谚有云“上帝欲其灭亡，必先令其疯狂”。如今，一些巨贪在走上断头台前如疯似狂地包二奶，而且出了一批又一批，成为贪腐活动里既血腥又刺目的一个焦点。
    据报道，贪官包二奶北京达95%，广州、深圳、东莞则100%。成克杰与情妇李红，相互勾结狂贪被处决。胡长青坐飞机幽会情妇，内幕暴露吃枪子儿。厦门海关原关长杨前线为讨二奶周兵一笑，触犯刑律掉脑袋。包二奶的下场如此惨烈，够上“警世通言”、“醒世恒言”、“喻世明言”了吧？岂知，“三言”后面还有“二拍”。令人一再拍案惊奇的是，刑场子弹的爆炸声，对蠹虫硕鼠们竟似清风过耳。最近济南人大常委原主任段义和，愣是指使其帮凶把年轻貌美、索要无度的情妇柳海平炸成两节！日前已被处死刑。天津原政协主席宋平顺其下场就更干脆，自杀身亡。或曰，这些水平超众、职权赫赫的高官怎么搞的？难道真像“玉堂春”里红蓝袍挖苦王金龙时说的“黄楝树下抚瑶琴，望乡台上栽牡丹”——“临死还要贪花”吗？他们也太色狼了吧？
    应该说，这些高官不像社会上那些色狼、淫棍那么下三烂。他们道貌岸然、四轮生风，出将入相时不是主席台，就是前三排，讲话出口成章，很是威风八面。而且，此前他们在某些节骨眼儿上还真能耍把两下子，不然怎么会步步高升呢？但，问题就出在这个“高升”上。在他们初出茅庐，还是穷小子、小人物那阵儿，倒也筚路蓝缕，艰苦奋斗，与糟糠之妻相濡以沫，一家子窝头咸菜其乐融融，借给他个胆子也不敢胡来。后来某伯乐看打了眼，认为这厮还行，一提再提，青云直上，权力和欲望就一起蒸腾起来了。原来，权力这东西是把双刃剑，一朝权在手，便把令来行，它既可助人为善，也能诱人作恶，特别是当权力缺乏监督的时候，有些人便会无限度地自我膨胀，直至在他的权力领地上要当土皇上。于是，演绎了一万遍的“绝对权力产生绝对腐败”，就再演一回。“当年皇帝三宫六院，我何不左拥右抱？”于是，放纵自我、权色交易，一发而不可收拾。搞二奶越多越好，赏二奶出手逾万，“肥肉”项目都批给情妇，顷刻间成为亿万富翁……贪财贪色互为促进，放浪形骸，欲壑难填，把公共权力异化为他的万宝囊和淫乐宫。由此可见，包二奶之风越刮越猛，并非是官员中横空出世跳出一批色狼，关键还是出在权力缺乏监督，人变坏了。近日报刊上有的猛炒贪官包二奶之类的桃色纪实文章，把勾搭成奸写得浓艳煽情。如写黑龙江女巨贪韩桂芝如何到宾馆诱惑上级，头一次如何、二一次如何、第三次如何、终于使该领导意马心猿、韩桂芝投怀送抱，细节不厌其详，犹如现代版的“挑帘裁衣”。有人还把包二奶的贪官评出“十大冠军”，曰“数量奖”、“青春奖”、“管理奖”等等。以上这些，茶余酒后加以调侃或宣泄愤懑，是可以理解的，但若把贪官包二奶均看作问题出在色欲与色诱，把笔墨仅仅放在卿卿我我、打情骂俏的床头戏上，这就模糊了焦点。贪官包二奶，无论多么鸳鸯蝴蝶、多么丑态百出，其根源在于专权而又缺乏监督，这是百病之根。众多事实证明，此弊不除，好人会变坏、坏人会更坏。贪官之所以割了一茬又出一茬，下一茬比上一茬还疯狂，原因就在于权力太集中而又缺监督，使人性中的黑暗面如苗中之莠，疯长不已，刀枪不入，肆无忌惮。期待这些病入膏肓者忽而良心发现、回头是岸，是不可能的，唯一有效的办法是从制度上、结构上分散权力、有效监督，把监督变成富有威慑力的真刀实砍。
    举目四望，对权色交易的整治，在人类文明中不乏借鉴。在我国，越是高层人物，生活腐化往往被“保密”、被“宽容”，媒体上休想见到批评，小道消息被批为“造谣”，顶多被雅称为“游龙戏凤”，小小老百姓出事则叫“流氓活动”。在法律面前不能人人平等。老外则相反，普通人红杏出墙是小事一段，但公共人物不能肆无忌惮，尤其公共权力不能滥用。美国前总统克林顿搞莱温斯基，媒体、在野党、独立检察官和媒体毫不客气追究到底，但，只作公开痛批；前世界银行总裁沃尔福维茨滥用权力给女友加薪，则痛批加下台。因为他利用公共权力谋私了。以色列前总统卡察夫搞性骚扰，并有铁证，下台！因为纵容高官胡来，等于政权威信的自杀。香港前广播处处长朱培庆欢场猎艳被曝光，谢罪下台！对官员劣行强有力的舆论监督和行政制裁，并非他们如何爱惜羽毛、不伤风化，而是其巩固执政力的一种阀门。我们这里一个小小的江苏省原建设厅长徐其耀，直到二奶搞了146个才犯事，他也太“不辞辛苦”啦，咱们的各种监督，也太迟钝、太颟顸、太软弱啦！是不知情呢，还是“为尊者讳”呢？由此可以推论，还有多少“权色交易”仍在“保密运行”中呢！这不是自我丧失公信力、自我削弱执行力，又是什么呢？如何从根本上兴利除弊、革除这一顽症，不值得我们深入反思吗？


首页 -> 2007年第11期

江苏清查“五一六”冤案

作者：潘祝平

字体： 【大 中 小】

    “文化大革命”期间，说是北京出现了一个“5·16”组织，被认定为反革命阴谋集团。北京的“5·16”组织，究竟是怎么回事？该不该在全国搞清查？笔者不明真情，不便评论。
    就江苏来说，并不存在“5·16”组织。然而自1970年4月起，江苏却掀起了声势浩大规模空前的清查“5·16”运动，1971年形成高潮，历时三年多，打击面之宽，手段之狠，前所未有。酿成了建国以来江苏涉及人数最多的一起冤假错案。

    十三万人被打成“5·16”
    当时江苏主要领导人认为，“5·16”组织在江苏已遍布各条战线、各个领域，具有群众性、隐蔽性、顽固性、欺骗性，十分反动，十分危险。根据这一判断，全省作出了“破口、围点、扫面、深挖”的清查部署，打了一场全歼“5·16”的人民战争。
    很快在省地市县各级，设立了由军队“支左”人员组成的权力很大的第二专案办公室（南京称“320”办公室），简称“二办”，统管清查工作，有权拘留、逮捕、关押、审讯“5·16”涉案人员。省“二办”还设立了关押“5·16”要犯的看守所，并从部队调来一个连负责看押警戒。各级“二办”皆由党的一、二名主要领导人，避开党委集体单线领导。受兼任江苏省党政“一把手”的南京军区司令员许世友委托，省“二办”由主持省委日常工作的“支左”大员吴大胜独管。这起冤假错案，“二办”虽非罪魁祸首，但充当了冷酷无情的打手。
    江苏清查“5·16”涉及范围很广，造成打击面严重失控。“文革”中的群众组织，被视为“5·16”极易进入的黑窝，其成员大都成了清查对象。这些群众组织在“文革”中都犯有各种不同程度的错误，有些还犯有打砸抢和参与派性武斗的严重错误，但其成员的绝大多数属于人民内部矛盾，却当成敌我矛盾从中打出了成批“5·16”。少数坏头头有罪行应依法惩处，但与“5·16”并非一回事。此外，原地方党政机关及其它机构，在“文革”中被称为“旧机关”，其工作人员被视为“旧人员”。认为这些“旧人员”中有不少人对“文革”、军队“支左”、军管等，有抵触不满甚至反对情绪，易与“5·16”气味相投，也成了清查对象。这些“旧人员”中的原各级地方领导干部，成了清查重点，尤其是被打成“走资派”、“三反分子”、“叛徒”、“特务”、“假党员”的领导干部，往往被当作“5·16”的黑后台、黑顾问深挖。有不少领导干部已经“三结合”进入各级革委会也不能幸免。省“二办”为了深挖全歼“5·16”，还列出31个问题，不管有未填表参加“5·16”组织，只要沾上其中一条，都要戴上“5·16”帽子。
    1970年4月清查开始后，省“二办”就曾扬言，江苏不挖出十几万“5·16”说不过去。1975年彭冲主持省委工作后，当年5月3日省委调查研究组的调查报告透露，江苏在三年多清查中，果然有13万多人被打成“5·16”分子，其中南京市就有2万多。据当时省高级人民法院院长从各地市县法院收集的信息，在清查“5·16”中全省共死亡2000多人，伤残人数更多。仅以溧水县和滨海县为例便可说明。溧水县死亡36人，被严刑拷打重伤100多人；滨海县死亡18人，伤残60多人。

    南京大学成为清查“5·16”的突破口
    南大被认为是“5·16”敌情最严重的单位。1970年4月开始清查时，首先将南大作为突破口，吴大胜亲自直管，派省党的核心小组（当时省委尚未恢复）成员迟明堂蹲点，要求造出声势，搞出经验，推动全省。
    南大经过四个多月的清查深挖，关押“5·16”分子108人，点名“5·16”248人，挂上“大名单”的“5·16”嫌疑分子1154人，共有1560人卷入了“5·16”漩涡。其中有21人跳楼、自缢、卧轨自杀身亡。
    南大为何能在较短时间内打出成批“5·16”？虽然也搞“政策攻心”，但主要靠所谓“军事压力”，大搞逼供信。连续战斗几昼夜（最多13个昼夜）攻下“顽固堡垒”，通宵达旦取胜于拂晓，宽严大会上戴手铐，小分队滥用十几种体罚等等，主要靠这些手段逼出“5·16”，也逼出了人命。一位吃尽苦头的受害者事后谈及当时的处境是，“站不完的队，受不完的罪，写不完的交待，流不完的泪”。南大大搞逼供信经验，在全省流毒很广。
    南大作为突破口，不仅在教职员工学生中打出了成批“5·16”，而且揭出了地方领导干部和军队领导干部的“5·16”问题。这两点突破非同寻常。
    在南大蹲点的迟明堂，是一位“三八式”的地方领导干部。南大被打成“5·16”的一位中层干部对其泄愤检举后，迟明堂也被打成了“5·16”。1971年2月靠边审查，1971年10月隔离审查，不久被武装押解投进监狱。这一突破为日后成批地方领导干部打成“5·16”开了先例。省“二办”奉命抓紧对全省地市厅局级以上地方领导干部进行排队摸底，排出了一批涉嫌“5·16”问题的对象。在省级领导干部中占72%，厅局级领导干部中占38%，十五个地市领导干部中占41%，地市一把手中占69%。以此为依据加紧了对各级地方领导干部的迫害。
    在江苏“支左”的军级要员吴大胜等三人，也被南大一位“5·16”骨干泄愤检举。虽未能触动吴大胜，但另两位“支左”要员，一位被无端怀疑，一位被蒙冤审查。此后省“二办”奉命大整军内涉嫌“5·16”问题的干部材料。据1975年5月3日省委调查研究组的调查报告，在查获的省“二办“秘密档案中发现，被整理材料的军内干部有298名，其中军级以上干部84名，仅南京军区机关的军级领导干部就有11名。此举大大超越了江苏的范围，也大大超越了吴大胜的职权范围，经何权威授命？想必大有来头。

    省五七干校变成集中审查关押“5·16”的营地
    江苏清查“5·16”，在南大突破后，省级机关首当其冲。当时省级机关连同省五·七干校共5000人左右。清查“5·16”在两部分人员中进行。一部分是省革委会机关及所属各部门各单位坚持“抓革命促生产”的“留守人员”，另一部分是进入省五·七干校的“脱产人员”。1971年干校的人数占省级机关干部的60%以上，因此干校承担了省级机关清查“5·16”的重任。
    在省级机关“留守人员”中清查“5·16”的高潮在1971年。经过“春季攻势”，到1971年6月，被打成“5·16”的占33.4%。其中厅局级以上领导干部占55.5%，处级干部占42%，一般干部占30%。为了扩大战果，不久又发动“秋季攻势”，到1971年11月，挂上“大名单”的“5·16”嫌疑分子多达2400余人，连同已经打成“5·16”的，竟占省级机关干部总数的70%以上。
    省革委会常委成了清查的重中之重，45人中有25人打成“5·16”，其中有8名军队“支左”干部。其余除吴大胜、杨广立、蒋科三位“支左”领导人外，都挂上了大名单，作为“5·16”嫌疑分子“背靠背”审查。省革委会领导人之一的彭冲竟也挂上了“大名单”。
    “二办”认为省农业局的班子是“5·16”搭起来的，把所有“留守人员”关在机关内43天搞深挖。有一位同志爱人难产、岳父生病，不但拒绝其请假，还要狠批“资产阶级人性论”。外面来人联系工作，除派人监视一楼值班室，还在三楼放望哨监视传达室。宜兴一位同志来联系毛竹问题，疑为“5·16”同伙关了半天。水科所一位下放干部来找局领导，也疑为“5·16”同伙关了两天，勒令交待问题，最后要当地派人领了回去。消息传开后，好几个月谁也不敢来省农业局。

[2]


首页 -> 2007年第11期

江苏清查“五一六”冤案

作者：潘祝平

字体： 【大 中 小】

    省农业局64名“留守人员”，有39人打成“5·16”。打成“5·16”的局领导占60%，处室负责人占62%，党支部委员占80%，党员占64%，党支部几乎成了“5·16”支部。
    省科技局被视为“5·16”的黑据点，“二办”认为科研单位是“5·16”的重点。1000多人的直属科研单位，打成“5·16”关押100多人，逼死5人，挂上“大名单”的“5·16”嫌疑分子400多人。有的科研单位100%的科以上干部和80%的一般人员都打成了“5·16”。
    省科技局在清查“5·16”最紧张时，直属科研单位的工作几乎全部停顿。1972年的一个重大科研项目大面积集成电路新工艺，组织了科研所、高校和工厂的科技人员三结合试制队伍，经过一年多努力，就在科技成果快拿到手的关键时刻，南京大学、南京工学院参加科研的师生，奉命回校参加深挖“5·16”，科研课题中途而废，使200多人辛勤劳动，投资500多万元试制出来的设备束之高阁。
    省五七干校，1971年有3000多人，除原在干校搞“斗批改”未分配的1000多人外，其余是在清查“5·16”开始后陆续进来的。1971年4月，已在省革委工作的100多厅局级以上领导干部，被点名为“5·16”后首批送进干校审查，到1971年底已增加至200多。首批进干校的省革委会常委、原省高级人民法院院长、老红军朱辉等10多位老同志，都是从办公室被“请”走的，回家取衣物也不允许。其他涉嫌“5·16”问题的干部，也一批批被点名送进干校，有些是半夜破门从床上拉走的。已经下放在南京钢铁厂的60多名干部也被装上卡车押进干校，下放在外地的也一批批揪回干校。到1971年底，干校3000多人中，点名为“5·16”审查的有1600多人，挂上“大名单”的还有400多人。其中厅局级以上领导干部，被点名审查的占80%以上。干校已变成集中审查关押“5·16”的营地。
    在干校各处墙头和宣传栏上，仇视“5·16”、批臭“5·16”、深挖“5·16”、全歼“5·16”的标语口号随处可见，到处呈现人人自危的恐怖气氛。在干校被审查的对象一律与他人隔离。按南大“通宵达旦取胜于拂晓”的经验，不分昼夜的车轮战成了惯用手段，罚站10多小时（最长19小时）更是常见。不少受害者实在吃不消，被迫承认参加了“5·16”，却又遭来更大祸端，继续穷追猛打逼交“联络图”同伙，使清查形成了滚雪球。一时间干校出现了一种景象，干校内的“5·16”口供一批批送出去，干校外的“5·16”审查对象一批批送进来，清查的雪球越滚越大，“5·16”越滚越多。
    为了做到“一个不漏、一网打尽”，干校还发动“以毒攻毒”，要被审查者检举揭发专案人员和小分队成员中的“5·16”。这就给被审查者泄愤检举的机会。以干校一大队为例，一名小分队长今天斗人，第二天进了密封室；一名大队核心小组成员，今天要“5·16”缴械投降，第二天办了他的学习班，要他缴械投降；大队的一名主要负责人也挂上了“大名单”，成了“5·16”嫌疑分子。“以毒攻毒”的结果，在干校引起了一场混战。
    1971年下半年，干校多次召开宽严大会。9月份的一次宽严大会要宣布对几名“5·16”顽固分子从严处理。为大造声势，动员干校周边农村的部分干部群众参加。一些农民见会场周围有荷枪武装警戒，误以为干校要杀人。干校虽未杀人，但超越司法机关的职权，给从严处理者戴上手铐宣布法办。

    清查“5·16”成为南京市头等大事
    南京市被认定为“5·16”大本营，将清查“5·16”作为头等大事，与“一打三反”结合，全力以赴。三年多时间内，全市各条战线各个领域，从上到下先后组织了2万多人的清查“5·16”专案和小分队队伍，举办了各类揭批斗学习班3900多个、2万多期次，进入学习班的多达20多万人次，全市上下共召开坦白会、批斗会、宽严会等1200多场，收到举报材料2万多件。在1971年6月至10月，4个多月内就有5000多人打成“5·16”，其中骨干600多人。到1972年底，2万多人打成“5·16”，逼死300多人，仅市商业系统就有33人自杀身亡。
    原市委市人委领导成员，除岳维藩、郑康二人外，都视为“5·16”黑后台，遭到批斗审查。原市委书记处书记刘中，在“文革”初期即因历史问题冤案被关押批斗开除党籍，清查“5·16”时又挂上钩。此时刘中身患癌症要求查病，却要刘中“先查思想后查病”，结果因延误治疗而早逝。原副市长房震戴上“5·16”黑后台帽子逼供未屈服，竟用酒灌醉，妄图房震“酒后吐真情”套取口供。原市级领导成员中一位女同志在学习班承受不了逼供信的折磨，被迫承认了“5·16”黑后台，仍不放过，直至逼交出300多名“5·16”组织网络后才罢休。
    市级机关清查“5·16”，以最先清查的市公检法机关为例，便可知其激烈程度。一位在此主管清查工作的军队“支左”人员，事先即预言，市公检法机关的“5·16”有一个加强营。强攻的结果，南京市公安局正副局长、市中级人民法院正副院长，全部打成“5·16”。处级干部除一名副处长外，无一幸免。600多干警，159人打成“5·16”，逼死4人，挂上“大名单”的“5·16”嫌疑分子400多人。市公检法机关几乎全军覆没。
    其它市级机关清查“5·16”也相当激烈。市革委会机关450余人，至1971年底已有107人打成“5·16”，加上挂上“大名单”的200余人，也占70%左右。
    南京市各系统的基层单位，清查“5·16”也搞得“轰轰烈烈”。如华东电子管厂在一个动员会上，就有几百人上台坦白交待“5·16”问题，并检举揭发别人，有的竟能一下子开出几十个“5·16”干部名单。结果全厂近半数的干部和职工都成了“5·16”。又如江南光学仪器厂，要求所有干部职工都要坦白交待和检举揭发“5·16”问题，人人都要过“5·16”关，搞得人人自危。很多干部职工稀里糊涂地成了“5·16”。
    江苏其它地市清查“5·16”也不甘落后。以盐城地区为例。原地委常委13人，打成“5·16”的6人，挂上“大名单”的4人；中层干部84人，打成“5·16”的43人，占51%。地区公检法机关500余干警，打成“5·16”的327人，占65%。
    江苏清查“5·16”的冤假错案，是十年浩劫的一部分，不应被遗忘。因史料不全，本文虽未能作全面回顾，但也可使读者从片断情况中得知江苏这场浩劫的部分真相。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

贵州湄潭事件

作者：刘兴盛

字体： 【大 中 小】

    1987年，笔者参加了《湄潭县志》的编纂工作。在查看史料时，阅读了“湄潭事件”发生的经过及历史面目。
    当时湄潭县是由凤冈、余庆和湄潭三县合并而成的大县。全县总人口60.5万人，其中农业人口56.57万人。
    事件主要发生在农村，从1959年11月到1960年4月初，历时5个月之久，全县共饿死12.451万人。死亡人数占全县总人口的20%强，占农业人口的22%。事件中，全县死亡绝户达2938户，遗下的孤儿寡崽4737人，外出逃生的农民4737人。最为惨绝、目不忍睹的是出现了人吃人的事件。这场祸及全县农村的大灾难，史所罕见，骇人听闻。悲剧已经过去47年，如今旧事重提，痛定思痛，把真实历史整理出来，供大家借鉴。

    （一）
    事件前，全县农村经过1958年大跃进、大炼钢铁、大兵团作战、大办食堂等的反复折腾，早已民力疲惫，财力、物力空虚，几乎山穷水尽了。许多生产队除集体饲养的几头耕牛外，其它六畜濒临绝迹，森林严重被毁，广大农民的吃饭问题面临绝境。食堂以人定量，长期缺少油水，农民普遍吃不饱，以瓜菜相添。时间久了，对长期体力劳动的农民来说，实在吃不消。1959年粮食只收了3.22亿斤，比上年减少32.6%，其它农作物减产更为严重。然而，1958年大跃进中膨胀起来的浮夸风，不但未止息，反而变本加厉了。当时，湄潭县委主要负责人把全县粮食总产定为8.462亿斤，虚报5亿多斤。数字虽可观，没有粮食等于零。为了兑现8亿多斤总产，一场骇人听闻的反对瞒产私分和反盗窃运动的斗争，就在全县展开了。

    （二）
    1959年11月，湄潭县召开五级干部大会，布置开展反瞒产运动。会上首先动员号召各公社、管理区、生产大队和小队干部自报粮食产量。报得多的就表扬，准其先回家；报得少的就是瞒产，瞒产就是“反革命”，不准回家，必须重新报“实”产量。会上穷追硬逼，气氛十分紧张，一直要等报的产量与县领导事先框套的数字基本吻合才放过关。树为“红旗书记”的绥阳公社××，开始就称反出瞒产1200万公斤，县领导派出专车将该社开会的干部送回公社。回社后就布置假现场，先在粮食下面堆满乱草、秸秆、糠壳、石头等，上面从国仓中运去粮食盖起来，让人参观。1959年12月初，湄潭县先后组织数千基层干部到该社参观学习，由该社领导进行经验介绍，又让该社事先训练好的10名反瞒产“标兵”到全县各公社介绍反瞒产经验，大造声势。12月底，遵义地委又亲自在该社主持召开全地区反瞒产现场会议，介绍经验参观假现场。各公社回去后如法炮制，立即行动，在全县农村搞开了反瞒产私分的斗争。
    全县农村停粮断炊以后，对长时间口粮标准低、瓜菜代，不见油荤的广大农民来说，真要命了，普遍浮肿，走路拄棍棒，东倒西歪。一些农民开始纷纷逃荒活命，更多的农民到处剥树皮、挖野菜来填肚子，时间长了就不行了，饿得连家门口都迈不出去，只有在家等死。1960年元、二月份死人最多，全县每天都有上千人死亡，许多农民全家死绝，床上地上摆满死尸。整个农村哀鸿遍野，饿殍满地，实在使人惨不忍睹，耳不忍闻，视者落泪，闻者伤心。
    情况如此严重，并没有引起上级的重视，仍然一股劲地反瞒产，捉“鬼”拿粮，大喊大叫要坚决打退“资本主义”的猖狂进攻，彻底粉碎“富裕农民”的瞒产私分活动，把生产队干部当作集体瞒产私分的头子而横加折磨。各地成立搜查队、打虎队，闯进农民家里翻箱倒柜，没收财物。凡是能吃的东西全部收光，硬把群众置于死地，有的群众反抗，就遭毒打，有的被打伤致残，有的被活活打死。群众说：“国民党又回来了！”
    有的群众不堪忍受饥饿之苦，到饭店抢饭吃，有的拦路抢东西吃，甚至偷宰耕牛，盗窃国家粮食。县委主要负责人不调查这一时期偷盗的原因，反而开展反盗窃运动。1960年元月，县里召开有关干部会议，布置反盗窃运动，开展大搜大捕，凡是平时犯有小偷小摸的人通通抓起来。在凤冈、余庆和义泉设立关押点，成立临时法庭，就地宣判，并采取先捕后批准，先出布告后判刑，判处10年以内徒刑由公社批准等违法行为。在下面设立“劳改队”、“教养队”，抓来的群众，白天由民兵持枪监督劳动，晚上开会斗争，一斗就动刑。被非法关押的群众达2794人（经批准的有65人），关死的就达200余人。这些被关押的群众，除极少数是惯偷外，百分之九十以上都是基本群众。在这场反瞒产、反盗窃运动中，动用的酷刑有：割手指、缝嘴巴、用铁丝穿耳朵和脚后跟、点天灯、猴子搬桩、吊鸭儿浮水，拖死猪、火钳烧红烙嘴巴、枪毙活埋等等。实在见所未见，闻所未闻。

    （四）
    在开展反瞒产的同时，决定从农村抽调10万民工（实际集中7万民工）大垦万亩茶园，万亩果园，大修万头养猪场，大修水利，大修街道，拆毁大量民房等建筑设施，使许多人无家可归，民工体力消耗大，又吃不饱，在工地上拖死的不少。为了凑足10万民工，农村已经大量死人了，还继续征调，有的农民拿点树皮野菜，拄起棒棒上工地，还未走到就倒在路边死了。就是到了这种时候，许多群众对我们的党和政府并没有完全绝望，他们说：“这些事情党中央和毛主席一定不知道，要是知道了，是不会放过这些人的。”有的农民临死前还在念叨：“毛主席，你老人家赶快派人下来打救我们吧！”
    1960年元月，贵州省副省长吴实同志到遵义地区视察工作，发现沿途一带情况严重，在桐梓县召开了紧急会议，会上吴实同志骂开了：“先不要说党的原则，你们多少有点良心没有，人都饿死了，你们还不安排生活，还在反瞒产。”各县根据吴实同志的指示，先后开仓发粮，停止了事态的发展。而湄潭县委主要负责人却一直顶着，并对地委表态说：“湄潭没有死人”，仍不发粮食。遵义地委副书记×××忍不住了，对湄潭县委说：“你们县要赶快采取措施，开仓发粮。”县委主要负责人又顶了回去，并说：“情况不是那么严重，不会出死人事件，妖风刮到我们县委头上来了，我是不怕的，十二级台风也刮不倒我。”他这一顶，湄潭县多死了几万人。
    事件中，县委主要负责人加强了邮政通信检查，凡是向上级反映情况或控告的材料，都被卡下来，把消息封锁得死死的。县委第一书记个人就扣住51封信件，两封未具名的交公安机关侦察。凡是反映情况的人都受到各种打击迫害。1960年4月，省、地委派出工作组到湄潭调查，县里继续捂盖子。绥阳公社党委负责人重操故技，以保护首长为名，把群众赶上山去不与工作组接触，又把严重病号和孤儿集中关起来，在一间烤烟房里就关死36人，又组织人力把尸体丢在土坑消洞里。该社后面的两个大消洞里面，丢了几百具尸体，还有未断气的就往里面扔，扔下去还哇哇地叫，群众把这个消洞叫“万人坑”。
    据统计，在这场反瞒产、反盗窃运动中，全县被活活打死的群众1324人，打伤致残的175人，关押死的200余人，被戴上“右倾机会主义”帽子、开除党籍、开除公职、撤销一切职务的1680人。

    （五）
    1960年4月，“湄潭事件”暴露后，省、地委派出工作组，采取紧急措施全力抢救，做了大量工作：
    一是开仓发粮，安排群众生活。粮仓一开，农村死亡基本停下来了。当政府开仓发粮的消息一传开，许多人泪流满面，泣不成声地说：“天亮了！老天爷睁眼了！我们有救了！”
    二是抢救病号。全县成立临时医院250个，每个管理区至少一个，大的管理区2至3个，住院病号6300余人，免费治疗，采取营养、药物等方法医治，完全康复后出院。

[2]


首页 -> 2007年第11期

贵州湄潭事件

作者：刘兴盛

字体： 【大 中 小】

    三是收养孤儿。全县成立23所孤儿院，每个公社至少1所，把4735名孤儿集中在孤儿院抚养。
    四是对失去儿女的孤寡老人，都接进敬养院，吃穿由集体包下来。
    五是全县在事件中外出逃荒的农民4737人，由各公社通过亲朋好友打听下落，由公社派专人带钱带粮去接回来，帮助他们安排好生活、生产，重建家园。但也有些人至今音信杳无，可能永远长眠在他乡异地了。
    六是全县7万多青壮年妇女，由于长期营养不良，有严重闭经、脱宫、腹痛等妇科病，组织医疗部门进行治疗，使她们很快恢复了健康，积极投入了生产救灾工作。
    由于采取以上有力措施，劫难后的农村开始复苏了。许多农民说：“共产党又回来了，人民得救了！”

    （六）
    “湄潭事件”揭开后，为了平息民愤，挽回影响。省、地委工作组深入群众，调查研究，掌握了大量的材料，最后对“湄潭事件”作出了结论。查明公社党委被坏分子掌握领导权的6个，占公社总数的33.3%；管理区党总支腐烂的31个，组织不纯的51个，共82个，占管理区总数的60.3%；犯有严重强迫命令，违法乱纪的在职干部377人，等等。公社和管理区是当时县以下的两级主要政权组织，却烂掉了50%以上，情况当然是严重的。工作组向地委写出报告，提出八条处理意见。有了结论和处理意见，紧接着就号召全县干部和群众揭“湄潭事件”的盖子，开展“新三反”，不久又搞开了“整风整社”。运动一个接着一个，斗争的烈火越烧越旺。
    1960年6月，原县委第一书记×××被定为蜕化变质分子，依法逮捕判刑，公社领导也抓了几个。县里组织了庞大的专案队伍，把有问题的几百名干部集中审查定性办集训班。于1960年8月，公开枪决了副县长兼绥阳公社党委书记××（1983年3月平反）；另外，还枪决了兴隆公社中华管理区大队支书×××。后来人越抓越多，在“整风整社”中，一次会议就抓了30几个干部。在这场斗争中，又处分了大批干部。
    围绕“湄潭事件”进行的“新三反”、“整风整社”运动，本来是为了总结教训，平息民愤，挽回影响，调整党群关系。而实际上是以“左”反“左”，不但于事无补，反而把事态重新扩大，并没有找出造成“湄潭事件”的真正原因，接受沉痛教训。而是把事件的全部责任一锅端给下面，让你吃不完兜起来。这种以“左”反“左”的做法，只能是抱薪救火，错上加错。
    后来，党中央发觉了这一问题，指出这类事件，主要是总结接受教训，一般不要追究个人责任，才停止了事态的继续发展，“湄潭事件”才算真正结束了。
    （责任编辑 杨继绳）

[1]


首页 -> 2007年第11期

吴光远活捉张辉瓒

作者：吴　方

字体： 【大 中 小】

    《张震回忆录》第一章第12页的第三小段中有这样一段回忆：“分校没有校舍，租了大户人家吴氏大娘的一间房子作教室，吴大娘待我很好。她儿子叫做吴冬生，与我同班，我俩成为要好的朋友。两年后，我转入校本部上课。不知怎的，吴冬生没有来，此后我们失去了联系。后来得知，他改名吴光远，1930年后也当了红军，转战湘鄂赣边，并随红6军团长征。1945年，他又跟着王震率领的支队准备南下广东，曾任某部政治委员，在途经鄂西的一次战斗中牺牲了。”看到这里，我的眼泪不由得夺眶而出，打湿了眼前的书页，啊，爷爷，这就是我的爷爷啊！
    爷爷，王首道同志在他的回忆录《忆南征》中也多次写到了您啊！刘志坚同志、方强同志也时常提起您。甘渭汉、江渭清、方正、喻杰、曹振辉、何德全、余卫、黄吉民、吴早生、侯前进、颜莆、赖卫雄、吴自力、方正平等同志在您牺牲后都不断地给我们家以关心帮助。他们没有忘记您临终的托付，把小小年纪的我和姑姑当作自己的孩子一样，带到大城市抚育、培养。在北京、在南京、在长沙，我们受到了很好的教育。每次开家长会，首长就是我们的家长，爷爷，您的在天之灵真的可以得到欣慰了啊！
    静静的思念中，泪眼朦胧中，我仿佛望见您一身戎装，跨着高头大马，正风尘仆仆的朝我走来，您深情地对我说：“孩子，别难过，能用我们的鲜血换来你们的幸福，那正是我们的福气啊！”

    毅然从军投身革命
    我的老家在湖南平江长寿镇，这儿的人尚武，从小就要背上三斗三升米拜师学艺，土名儿叫“告打”。奶奶对我讲，她和爷爷都告过两年打。也进过私塾读了三年书，后来爷爷又进国民小学读书，在长沙一中读书的日子里，他受到了五四思想的熏陶，参加了学潮，上了黑名单。为了躲避警察的抓捕，他回到了由毛泽东主席的老师方维夏创办的平江县立第二高级小学（简称“二高”，这是一个多年级合在一起成为一个大班的学校）。在“二高”，他受到了党组织的培养。在共产党员毛简青、吴钦民的支持下，1927年初组织了长寿区少年先锋队，担任大队长。他领着全区少年先锋队员，手持红缨枪，配合农会站岗放哨，写标语送情报。爷爷常常半夜三更跑三四十里到加义、拥江、黄金洞送信，一点也不害怕，穿过深山老林成了他的家常便饭。
    平江，地处三省交界处。自古以来，就是兵家必争之地。传说刘伯温辅助朱元璋成就大业就是从这里开始的。“长寿”是朱元璋亲封的地名。
    1928年7月，彭德怀部队也在这块兵家必争之地起义了。国民党增派了多支部队，实施了严密的军事和经济封锁，妄图剿灭这支起义部队。为了支持爷爷，曾祖母将街上的“茂兴和”铺面当掉一个门面给方利昌卖肉，当了40担谷交给彭德怀的部队，部队给她打了一个借条。
    黄金洞在清朝就有英国开采的矿山，当时由英国运来蒸汽机，还是湖南省开通工业用电的第一家，后来收归国有。在出金的最高年份，产量曾占了全国产量的五分之一。山中怪石林立，地下矿道四通八达，就像迷宫。矿警队队长也参加了革命，这支矿警队表面是护矿队，实际上是一支共产党领导的地方武装。
    为了保存革命实力，彭德怀的起义部队进入了黄金洞。当时江西、湖北和平江本地的工农民众也纷纷到黄金洞参加红军，内山的队伍扩充很快。国民党的封锁也更加严厉了，很快，部队用盐就成了大问题。当时，盐在平江、长寿是凭良民证供应的，其他地方没有卖的。秘密农会就将筹办600斤食盐的任务交给了爷爷。
    爷爷和曾祖母凭着亲朋戚友的关系，借到了几十个“良民证”。你5斤，他10斤的，很快在柳家园收集了672斤盐。但是怎么能把这些盐运到黄金洞呢？
    镇边的招军山上修建了一座大碉堡，重机枪封锁了通往黄金洞的要道。所有出镇的路口岗哨林立，戒备森严，盐运不出去。正在无计可施时，爷爷看到仁寿桥的一伙农民上街收粪。粪桶很大。爷爷灵机一动，办法来了，他扯下“茂兴和”挡阳的油布篷，叫曾祖母缝了4只口袋，用油纸把172斤盐包好放进口袋然后再放进4只大粪桶里，上面盖上大粪。他和堂兄一前一后跟着仁寿桥的农民出了城，藏在仁寿桥背后的一位可靠的农民田里，派人连夜送给了红五军。
    紧接着，他又找了几位可靠的做木工的亲戚，将十几担粪桶改装了夹层，将余下的盐全部送到了黄金洞，保障了部队的战斗力，得到了彭德怀与邓萍同志的夸奖。此事在平江流传很广，在电影《怒潮》中也有特写的一笔。
    由于斗争环境越来越恶劣，爷爷也进山了。组织了一支游击队，活跃在卢洞、前川一代。
    1930年7月，为了配合彭德怀率领的红三团攻打长沙，爷爷带领一个班化装成被打散的金井挨护团丁，沿途探听敌军虚实。及时将敌150师师长危开钊率7个团，分兵两路准备围剿平江红八军的情报报告了彭德怀军长。红八军先头部队得知这一消息后，在圣卦尖、瓦屋尖、锅盆尖布置了埋伏，红五军从殷家洞包抄后路，将进犯平江的左翼敌军侯鹏飞团全部歼灭。又乘胜追击，将金井民团守敌击溃，一举攻进了长沙城。
    彭德怀军长见爷爷有文化，点子多，又不怕死，而且写得一笔好字，就要他留下来。同年8月，编入红五军一师三团任团部宣传员。
    9月，红五军转战江西。9月14日，爷爷参加了攻打江西萍乡的战斗。10月5日，他在攻打江西清江县临江镇时，奋勇冲锋。他第一个爬上城墙，向反扑的敌人扔去了2棵手榴弹，炸死、炸伤敌军20多名。
    战斗结束后，他由团政委黄春莆、江华介绍加入了中国共产党，跟随着彭德怀上了井冈山，与毛主席、朱德领导的红四军胜利会师。党中央给红五军派来了党代表滕代远。从此，爷爷就浴血奋斗在抗敌前线。

    齐声唤，前头捉了张辉瓒
    毛主席词《渔家傲·反第一次大围剿》
    万木霜天红烂漫，
    天兵怒气冲霄汉。
    雾满龙岗千嶂暗，
    齐声唤，
    前头捉了张辉瓒。
    这个活捉张辉瓒的人就是我的爷爷——吴冬生。
    1930年10月，蒋介石先后调集10万兵力，任命国民党主力第18师师长张辉瓒担任前敌总指挥，向中央苏区发动了第一次围剿，血腥地镇压革命。霎时，井冈山地区乌云密布，中央红军处在生死存亡的危急关头。为了粉碎敌人的阴谋，党中央指示，一定要保卫苏区。爷爷奉命带领一师三团宣传队配合地方武装迷惑敌人。假造部队番号，假设路标，丢上一些烂草鞋，贴上一些宣传标语，设上几处大的火堆，牵着敌人的鼻子在山区打转转，并派人将敌军行动的情报送达红军指挥部，指挥部根据情报，采用了粟裕师长提出的龙岗设伏的作战计划。
    10月29日，红军由吴应生当向导带路，冒着凉凉的秋雨利用山沟树木掩护，一路急行军40多公里，在半夜秘密到达龙岗地区，立即分散埋伏在周围各个山头。
    天刚蒙蒙亮，就看见敌人窜进了红五军一师的火力网，随着一声令下，我军轻重机枪一齐开火，雨点般的手榴弹把敌人分成了首尾不能相顾的几段。爷爷和地方武装迅速抢占了万功山。整个龙岗地区，一片喊杀之声，冲锋号响彻山谷。战斗中，他和战友们冒着密集的枪弹，勇敢地冲向山下，在山沟中与敌人展开了白刃战。他凭借着自己的武功根底，用刺刀挑倒了两个敌人。捡到了一只转盘枪，猛一扣，没有响声，呵！好险！原来倒下的敌人正准备装子弹，就被他刺死了。他弯腰取下敌人手中的子弹，很快换上，就朝左边冲去。远远看见几个敌人正往树林里跑，就拿枪把一盘子弹全打出去，打死打伤了几个，剩下几个人以为是大部队冲上来了，就丢掉枪当了俘虏。

[2] [3]


首页 -> 2007年第11期

吴光远活捉张辉瓒

作者：吴　方

字体： 【大 中 小】

    那几个俘虏都说自己是被迫当兵的，要求宽大。爷爷见一个俘虏肚子很大，衣服小的连扣子也扣不上，就围着他转了一圈，问他是什么人，担任什么职务。那俘虏回答姓匡，是18师的团部书记官。爷爷见他回答时一头大汗，而且神色慌张，四处张望，就知道是一条大鱼。这时，战友们都冲上来了，红五军和红二十二军全部都混合在一起了，抓的俘虏也很多。当爷爷押着俘虏走过俘虏群时，听到一个俘虏小声地对另一个人讲：“看，师座。”爷爷立刻警惕起来，大声对那个自称书记官的俘虏说：“嘿！你就是张辉瓒！”张辉瓒知道再也无法隐瞒下去，只好乖乖的承认了。
    粟裕师长将捉到张辉瓒的消息报告了毛泽东主席，毛主席高兴极了。
    在龙岗一处平坦的大坪里，俘虏们列队站在大坪的右边。爷爷和吴应生将张辉瓒押上前去，张辉瓒一见到毛主席就鞠躬行礼，口称“润之先生”，说在广州与主席见过面，别后怎么钦慕敬仰。毛主席简单地同他谈了一些革命道理，并分析了一下革命形势，又问了敌军内部的一些情况。张辉瓒表示愿意捐钱，捐药，捐枪给红军，请求主席免他一死。当时毛主席也交代好好看管他，不要杀。
    但是由于张辉瓒的部队军纪不严，烧、杀、抢、掠，民愤极大。张辉瓒被押到吉安时，当地民众一致要求公审。在公审大会上，愤怒的民众将他杀掉了，还把脑袋用木盒装了，顺河漂流而下。

    报国疆场男儿本色
    爷爷在1931年3月至6月中央苏区反第二、第三次围剿中均立下了战功。1932年2月被提拔担任了红五军一师三团连指导员。在攻打赣州的战斗中，背部中弹，仍坚持战斗。1933年春，他参加了中央苏区第四次反围剿，创造了磨盘战术，在江西的赣州、遂川、广昌、黎川都得到了有效的运用。在激战黄石后，组织调他担任了兴国县教导团政委。在教导团，他性格温雅，风度翩翩，与团长配合默契，深得全团学员的拥护。在第五次反“围剿”失利后，1934年10月，他带领教导团随中央红军踏上了漫漫长征路。
    在大渡河畔，和战友们一起抢渡天险。爬雪山时，他根据当地居民的经验，总结了一套科学的过山方法：口含辣椒，不停不坐，空气稀薄，慢步向前。这个口诀使过山的部队降低了非战斗减员损失。
    历尽千辛万苦，胜利走完举世闻名的二万五千里到达陕北后，组织上安排爷爷在八路军政治部工作，后调任延安留守兵团组织部部长。
    在延安的日子里，他多次写信回家。现把1937年写给我奶奶方竹青的信节选如下：
    “你的来信我于昨天已经收到，打开一看，使我快慰极了。
    我们部队仍然在洛川县一带，在此非常时期我们驻守的地区陕北已成为直接与日本鬼子作战的国防前线，任务非常伟大啊！我们现在时刻准备与日寇决一死战，保卫国土。”
    国共合作时，爷爷在写给他伯父伯母的信中说：
    你于五月十日寄给我的信均收到，请勿念。阅读来信知道你们玉体安康使得我心里更乐意努力工作，近来如常，请勿远念。我仍在延安八路军留守处政治部工作，一切都好。现在抗战形势更加严重，日寇进占徐州后更加疯狂地向陇海路、津浦路、平汉路进攻，要占领武汉、河南、西安等地以完成他们的第二期作战计划。但正因我国抗战将士的英勇，给了敌人许多打击。现在我国上下一致都是为着保卫武汉而努力。近来平江我地的民训与抗日救亡工作做的怎样，以后来信望告。余言再叙，敬祝福安。男光远十月十二于延安。
    我爷爷在延安期间受组织派遣多次回到湖南筹集军费，在平浏一带购买药材运回延安。
    国共合作破裂后，平江陷入了一片白色恐怖之中。余正坤同志被残酷杀害。嘉义惨案震惊了世界。毛主席写下了《制裁反动派》一文。向广大人民揭露蒋介石的真面目。

    长寿街离嘉义只有20里，地下组织损失也很惨重。敌人把被杀害的党组织和农会干部的人头挂满了河南桥。老革命方甫生的一位堂兄，还被用棉被裹住，浇上煤油挂在桥边的一座铁塔上点了天灯。
    为了种田和开铺方便，我奶奶与曾祖母分别住在两个地方。奶奶带着儿子住在西岸店铺不远的吴家大屋，地名叫留佳里。曾祖母带着孙女住在号称“小南京”的长寿街中街的“茂兴和”酱菜铺。曾祖母会做衣服，还是“茂兴和酱菜”的传人。她做的酱菜曾经销到东南亚。
    一天下午，一队伪军领着日本军队将“留佳里”团团围住，放火烧毁了吴家大院。当时奶奶领着儿子正在金介山拣药，望见自己房屋所处的地方火光冲天，就想回家救火救人。刚跑下山，就被叫做李亚白的农民劝住：
    “嫂子，莫送死啊！留条根给光叔啊！”
    听到这里，奶奶猛然醒悟，就挑着唯一的家当——拣药的箩筐逃离了灶家洞。靠乞讨、做小工维持生计。儿子改名“狗伢子”，自己对人讲是“珍大嫂”，三年时间没有回长寿街。
    她们与爷爷保持的通讯联系也中断了，爷爷从传到延安的消息中知道老房子被毁，妻子和孩子们烧死了。就以为妻子在农会中跑过交通，送过情报，就相信他们一定是烧死了。心里很悲痛。爷爷在延安的工作紧张繁重。组织上就介绍并批准他与正在延安搞宣传工作的贾淑珍同志结婚，贾淑珍有了孩子后被安排在延安纱厂工作，后转到中央保育院任干事。
    1944年3月爷爷被调到中央机关工作，担任了刘少奇同志的机要秘书。1945年初，党中央决定派遣一支队伍挺进华南，深入敌后，到湖南、江西、广东去重新创建根据地，实施农村包围城市的战略方针。当时，组织上考虑到爷爷在湘鄂赣打过游击，筹过钱粮、药品，熟悉地形，就想派他在359旅5支队担任政委，随同王震、王首道同志南下。后又考虑到机要工作重要，迟迟不肯下调令。爷爷得知这一情况后，几次申请才得到批准。他和杨胜宗同志巧妙地摆脱了国民党第九战区司令薛岳部队的围追堵截，越过长江天堑，通过几道封锁线，终于在1945年3月来到了湖南湘阴，在“白鹤洞”建立湘东党支部，策反了湘阴县维持会，促使保安大队队长苏钦昂率部起义，暂编为“湖南人民抗日救国军第一师”。排除了敌军的干扰后，党组织恢复和发展得很快，迅速建立了中国共产党湘阴县委员会，爷爷担任了第一任县委书记。3月下旬，召开了抗日联盟代表大会。有文家、忠义等26个乡保长、开明士绅和坚决抗日的积极分子130人出席大会，成立了“湘阴抗日民主政府”。
    爷爷和杨胜宗根据王震和王首道同志的指示，进一步发动民众，在湘阴、汨罗、岳阳、浏阳、平江建立了湘东军分区。杨胜宗任司令，爷爷任政治委员，胡政任副司令员兼参谋长。骑马纵横在这片重新开辟的根据地上，队伍迅速扩充了3000多人，编成了三个抗日大队，像一把锋利的钢刀插在洞庭湖区，与日军进行了殊死的战斗。
    抗战胜利，爷爷和杨胜宗同志奉命北返延安。9月21日从湖北鄂城胜利渡过了长江天险。10月16日，部队在黄陂县陈家畈进行整编，恢复了359旅的番号，加入了中原军区野战军第二纵队序列，保卫中原军区的西部和北翼。
    正是在这个时候，我爷爷从交通员的情报中知道前妻和孩子（也就是我的奶奶和我的父亲）都活着，而且回到了长寿街，高兴极了。爷爷征得组织的同意，1946年年初随部队来到湖南平江的南江桥，准备接我奶奶和我父亲到延安。奶奶和爷爷匆匆见过面后就返回家中收拾东西，由于爷爷的母亲是小脚，在临行的前一天，不幸在井边担水时摔断了脚，考虑到家中无人侍奉，奶奶未能成行，只有我父亲被带到武汉，并参加了革命。
    回到延安后，爷爷写了一封三页的信，将三页信纸很仔细地粘成了一大页折成书寄给了奶奶。信中，爷爷请奶奶不要改嫁，替他侍奉好母亲。母亲一生辛苦，有钱都被他替部队买药、买盐，母亲的“茂兴和”都被他当掉了。心里是一个心病，如今却手脚伤残，请她代为行孝。又告知奶奶，由于当时的种种原因，经组织介绍和批准，已经与山西大同的贾淑珍结婚，已有两个孩子，大的3岁叫小明，小的5个月叫小光，还请奶奶谅解。并强调说他和贾淑珍的儿子也是她的儿子。

[1] [3]


首页 -> 2007年第11期

吴光远活捉张辉瓒

作者：吴　方

字体： 【大 中 小】

    中原突围中牺牲
    爷爷在南征北战的两年里，同八路军战友们一起跋涉了数以万计的大好河山，跨经8省，给日军以沉重的打击，对国民党顽军进行了有理、有利、有节的斗争。
    解放战争中，爷爷调任第一野战军一纵队政治部主任。为了全中国都获得解放，他随同一野一纵再度南下，参与了著名的中原突围。
    我出差到济南军区所属的一处工厂工作时，军区副政委方正同志告诉我，中原突围是异常惨烈的战斗。
    1946年11月23日，上午，爷爷所属的部队在湖北省南樟被敌军包围。他们且战且退，退到了保康地区境内。伤亡很重，如不及时突围，部队就很危险。爷爷决定留下打阻击战，掩护王震、王树声、张才千带领主力部队突围，自己殿后。战斗从上午一直打到下午太阳落山。当阻击的部队准备趁着夜色突围出去时，一颗炮弹击中了前线的指挥所，一块大弹片将爷爷的腹部划开来，殷红的鲜血湿透了军装。
    方正同志讲，他离爷爷大约也就20米远，当时也负伤了，他看见爷爷将腹腔流出的肠子塞了进去，用大布手巾堵住，用衣服扎紧，仍然指挥着部队突围。在一个小山包上，失血过多的爷爷从马上跌倒下来，这时，追兵又离他们只有10多里远了，重伤员转移到了密林之中，大部队紧急向房县方向进发，摆脱了追兵。方正同志领着一支小部队，将重伤员分配到山中各个隐蔽地点。由于没有医疗条件，爷爷的腹部血一直没有止住，脸色苍白得可怕，很快呼吸急促，死在担架上了。
    爷爷牺牲时仅45岁。在战争环境里，战友们无法找到棺材，就找老乡买了一口大缸，将爷爷装进缸中，在山里挑了一处凹地，请当地农民协助掩埋了。还砍了一棵棕树，取中间一段用刺刀刻上爷爷的名字并填了墨，插在了坟前。老乡怕反动派挖坏墓地，就把插的树桩全部埋了进去。
    1949年11月，平江解放了，南下的大军浩浩荡荡的经过长寿街向西进发。王首道同志带了四担粮食和一些边币来看望爷爷的母亲。看着年已七旬的老母亲和奶奶期盼的眼神，他没有将实际情况告诉他们，只紧拉着刚从街上看过热闹回来的我上下打量，问到：“这是孙子么？”奶奶答：“是。”王首道同志就从口袋里掏出了一条吊着石蝴蝶的金属链子挂在我的脖子上，亲了一下我说：“孩子，今天碰上军队里年纪大的，他们就是你的爷爷。年轻的就是你的叔叔和伯伯。记住，将来长大了想读书，就来找爷爷，也可以找叔叔和伯伯。”
    1950年下半年，平江开始发放烈士家属证，王震同志附了一封亲笔信给家里，到这时奶奶才知道我的爷爷已经为国捐躯了。
    1953年12月23日，彭德怀和习仲勋同志亲笔为我们签发了一份革命军人牺牲证明书。书中说：吴光远同志于1928年7月参加革命工作，在一野一纵任政治部主任，不幸于1946年11月在鄂西保康战斗中光荣牺牲，除由我军祭奠英灵外，特怀哀悼之情，敬报贵家属，并望引荣节哀。持此证明书向湖南省平江县人民政府领取抚恤金及牺牲军人家属光荣纪念证。爷爷英勇地牺牲了，他戎马一生，未留下任何遗产，却给子孙们留下了无上的光荣。他用自己的热血，为一个新世界的黎明抹上了一道鲜红的曙光。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第11期

马来西亚华人社会政治危机和突破

作者：郭宇宽

字体： 【大 中 小】

    “我们必须关心政治”
    在世界各地华人都有“一盘散沙”的口碑，而在马来西亚，你的印象会完全不一样，这里的华人政治参与的热忱和合作精神，让我最初感到不可思议。我这次到马来西亚的一个工作，是给一个世界范围内的华语大学生辩论赛作辅导和点评，而难于置信的是这样一个有来自世界各地几十所大学辩论代表队的大规模活动，居然都是由一些华裔大学生办起来。我太了解中国大陆学生的状况，没有老师组织，几乎做不了什么事情。而马来西亚的一帮华裔学生居然能自发、自愿的组织起来，我亲眼目睹他们从联系赞助、场地，到接待、联络媒体，安排得井井有条，那种服务的热忱实在让人感动。他们告诉我华裔学生的社团在马来西亚大学里往往都是最活跃的。后来我在大马考察期间更是在各个领域都能感受到当地华人的团结和对公共事务的热忱，从白小事件的捐款，就可以看出马来华社强大的社会动员能力。甚至华社可以靠自己的组织办出有“马来西亚第二教育部“之称的董教总，其他宗亲会，华人会馆，慈善组织，商会，也在政治上相当活跃，任何公共政策一出台，华社就会有大量的讨论，认为不合理的地方就会组织陈情，并形成了一个相互联络支援的网络，而且我还发现在大陆经常会听到的一个组织里勾心斗角的话题，在马来西亚也比较少见。即使这样我还总是听到大量的抱怨，说今天的马来华人不够关心政治，可想而知马来西亚华人对政治的重视。
    我一开始很奇怪，问了很多人一个问题，为什么马来西亚的华人，这么关心政治，而且这么善于合作，乐于合作，他们的回答都觉得这是非常正常的事情，不关心政治就是不关心社会，不关心社会，怎么能保障自己的利益呢。甚至有几个年轻学生反问我，难道中国大陆不是这样么？让我不知如何回答才好。一个曾在英国留学，接触过比较多的大陆人的学者这样比较：“我也不知道为什么？大陆的华人真是太老实了，好像只努力做自己的事情，其他都不关心，我们那时在英国大学只有几十个马来西亚华人，一年就搞了好几次很有规模的学术研讨会，其他活动就不要说了，大陆有几千个留学生，什么活动都没有，除了大使馆召集，也不搞什么组织，我都要走了，才听说他们搞了个舞会。”
    马来西亚的华人身上真是有很多值得我们反思和借鉴的地方。

    强势的少数民族
    在马来西亚你很难不为华人感到一点自豪。在十九世纪中期中国大陆百姓受饥荒和动乱之苦，很多华人飘洋过海到南洋讨生活，甚至被半哄半骗贩到南洋，从一些文学的描述来看，那是一段筚路蓝缕的血泪史，华人在马来干得都是当地人不愿意干的锡矿苦工，境遇大约和今天的黑煤窑的奴工差不多。
    但不知是几千年的文化基因，还是流淌的血液就与众不同，这个民族真是有着强悍的生存力，华人身上那种类似“新教伦理”的刻苦、坚韧、勤俭的特性是如此强大，只要统治者对他们压迫的不是太过分，他们很快就会在经济上取得成功。按照教科书的说法“不到三十年”，华人便在马来西亚的工商业中逐步占据优势，从一开始在锡矿做苦工，到从酋长手里把锡矿承包下来，进而用积累的资金开发橡胶园、油棕园，投资其他工商业。马来西亚的典型华人家庭是这样的，家里开一个餐厅或者商店，全家都在工作，从来不知道休息和享受，年轻人上完公司或者机构的班回家再作第二份工，挣了钱用于再投资和孩子的教育。到建国前华人已经成为大马除了英殖民者以外最有经济实力的族群。
    华人在马来西亚社会各个领域的进取性都是咄咄逼人的，作为一个少数民族，却给占人口大多数的马来族很大的压迫感。一位中学老师告诉我一个故事，曾经当地教育机关组织各校办马来语辩论联赛，结果各校打到决赛，辩论员全是华裔学生，当地教育局临时叫停，要求补充马来裔的辩手。这位老师的意思是，用马来语辩论，华人孩子都领先，可想而知华人在学习上的优势。
    占人口多数的马来族的政治人物，为了平衡华人的优势，从建国之初起，在各个领域都要给马来族制定很多保护条款。比如在公立大学都要给马来族保留名额。有人告诉我，假如凭考试成绩，重点大学90%的名额都会被华裔囊括，目睹马来华裔青年的好学上进，我相信这不是吹牛。很多马来华族朋友，都有这样的经历，在学校里成绩远远好于马来族同学，但却在升学和奖学金等方面不得不让给马来族同学。这种政策一直延续到今天，并涵盖社会生活的方方面面。在马来西亚主流媒体上“煽动族群不谐”被视为非法，而在华文网站的讨论区里或者博客里可以看到很多这样关于“马来特权”的讨论：
    “为什么几乎所有公立大学的正副校长是马来人？
    为什么几乎所有加油站持牌者是马来人？
    为什么重大工程几乎无一例外的包给马来人？
    为什么98%的发展乡村预算给了马来乡村，华人新村只占2%？
    为什么小学预算，华小只占了2.5%，淡小小1%（即印度裔泰米尔语小学），国小占了96.5%？
    为什么不管穷或富有，马来人可享有7%——15%的买购屋子的折扣？
    为什么40年来，只有5%的政府奖学金给了非土族？
    为什么武装部队和警察的中高级指挥官必定是马来人？
    为什么从来没有任何马来机构被限定有华人员工，但华人机构却被限定要有30%的马来员工？”
    这些在马来西亚都是没有人会否认的事实，但所有这些讨论，最后都只会得出一个让人无奈的结论“华族在马来亚遭受压迫”，因此很多马来西亚华人对文化上的祖国有很深的感情。
    但另一方面随着中国大陆的开放，逐渐知道了大陆过去几十年的动荡和人民的灾难，反观在马来西亚即使这样“遭受压迫”，华族毕竟在这片土地上安居乐业，几十年来都过着至少是中产阶级的体面生活，又有一种幸运和感激，大马著名的公共知识分子杨白杨先生九十年代拜访大陆后写下在南洋华界很有影响的《神伤中国》，就是矛盾心态的典型反映。
    同时这又给马来西亚华族带来一种强烈的政治危机感，回大陆已经很难了，而且回大陆环境也并不理想，再失去马来西亚这片乐土，就彻底成了无根的人，所以马来西亚华人最大的忧虑就是在政治上被边缘化。印尼华人的教训就在眼前，假如不在政治上占据主动，当种族主义抬头的时候，或者野心家煽动社会对有产者的仇恨，富足的华人就和犹太人一样成了待宰的羊羔。这种危机意识大概是马来西亚华人热心公共事业，积极投身政治的主要动力。

    华族参与政治的三股力量
    我经过调研的观察，将大马参与政治的华人势力概括为三股，我将他们称作“大声公”、“合事佬”和“新锐派”。
    “大声公”是别人给白小保校工委会主席熊玉生起的外号，他嗓门大得出奇，说起话来声震屋宇，我觉得这个词特别传神，很能代表一些华裔草根社会活动积极分子的形象。拿熊玉生来说，原本只是在白沙罗新村居住40余年的一个普通村民，为了白小事件，因为嗓门大，敢说话被村民推举出来当代表，据说多次遭到政府有关方面的威胁警告都不动摇，现在是当地活跃的政治人物。这些人在马来西亚华社中很多，平时干着自己的生计，有时也在宗祠、圣庙里兼职当义工，人缘很好，他们不见得文化程度很高，但是急公好义，一旦觉得华社利益受到侵害，就跳出来打抱不平，很多人因为抗争激烈，被抓到看守所里也不在乎。这批华人也是大马华人政治影响力的基础。
    “和事佬”我用来形容以马华公会为代表的中庸力量，在很多政治议题上，它一方面要维护华族权益，满足华社日益高涨的平等要求；一方面又要照顾执政联盟核心巫统代表的马来族立场，所以很多时候马华公会都在扮演左右劝说的和事佬角色，为此它也遭到很多抨击，认为它软骨头，没有原则。但它其实在教育就业等很多领域都在为维护华族权益努力，比如马来西亚警察收入比较低，再加上马来人垄断了几乎所有警界高层职位，所以几乎没有华裔青年愿意投身警界，这造成治安纠纷中，华人往往感觉和警察打交道没有自己人而受欺负，马华公会就发起一项“壮大警力”运动，推动华裔青年和警界交流，鼓励华裔青年投身警界，改善警界和华社的沟通。类似的事情可以看出其温和但是建设性的作用，对于有人批评马华公会和巫统沆瀣一气，背叛华族利益，包括黄家定这样的马华高层总会用忍辱负重的姿态耐心解释“我们华人总得朝中有人吧”。

[2]


首页 -> 2007年第11期

马来西亚华人社会政治危机和突破

作者：郭宇宽

字体： 【大 中 小】

    “新锐派”是我指一些更加有活力的较为年轻的政治精英，受过良好的教育，有些有过海外留学的背景，他们有些在反对党任职，有些搞NGO组织，常常对当权者采用挑战的姿态，比如民主行动党前些日子就挑战马华，要求和马华高层公开辩论。他们关注的领域也有很多普世价值的色彩，比如2001年开始，木材商出身的报业大鳄张晓卿，在马来西亚大举收购华文媒体如《马来西亚前锋报》、《星报》与南洋报业，这被认为得到马华公会和当时马哈蒂尔政府的支持。这样的事情在传统华社并不会引起太大关注，不管哪个老板买，反正报纸还在华人手里就行。但在我称做“新锐派“的政治活动家、公共知识分子眼里这就酿成了轩然大波，他们意识到马来西亚有限的华文报纸假如被一家垄断，这会损害大马媒体言论的多元性，这样以“中华魂”自命的张晓卿成为官商勾结、妨害言论自由的众矢之的。甚至大马约百名自由撰稿人，他们联合拒绝给张晓卿控制的《星洲》、《光明日报》等媒体供稿，宁可在博客上发文。
    这三股力量构成了有趣的政治生态光谱，在涉及华族利益和社会公共问题的议题上，有时也相互批评，但总体上构成了交叉火力，保证了华社的声音在各个层面都被倾听。一次和几个不同派别的议员和社会活动家聊到这个情况，马华阵营的国会议员魏家祥先生说了一句话让我印象深刻：“不同的声音都是需要的，我们华人参政，在朝、在野都要有人才正常嘛。”

    超越族群政治的努力
    很多上了年纪的华人都为多年来马来西亚华族相对受到压制的命运扼腕叹息，一些人认为如果在当初华族坚持团结奋斗马来西亚完全有可能成为一个华人占主导的国家。但历史是很难假设的，据1947年人口统计，这一年马来西亚的总人口中，马来人占43.3%，华人占44.9%，印度人占10.4%，华人比马来人多一点，华印两族相加超过半数，此情况引起马来土著大为关切和恐慌。而英殖民者正好求之不得的利用族群矛盾，一方面南洋华人当时受大陆共产主义思潮的影响较深，英国从自身利益出发也不甘心马来“赤化”，所以把自己打扮成马来人的保护者，打压限制华族，以此转移马来土著民族主义者的斗争方向和独立目标，从而巩固英国殖民统治。
    那时以陈祯禄为代表的华人领袖，审时度势，着眼大局，以妥协换取华族的生存发展空间和基本公民权，但这也留下了族群政治悬而未决的阴影。是容忍一个马来族享有特权但华族也可以安居乐业的国家，还是追求一个更加公正种族平等的社会，这样的争论从来没有停止过，为了这方面的政纲不同，甚至引发国家分裂——1965年的新加坡独立；最严重时在1969年5月13日吉隆坡衍发为较为严重的族群冲突，史称“513事件”，国家进入紧急状态，后来官方公布，骚乱中89人死亡，272人受伤，305人被捕，政府在处置时有“拉偏架”之嫌，偏袒马来暴徒，华社受到严重打击。而根据新纪元学院院长、民权工作者柯嘉逊的新著《513-1969年暴动之解密文件》引用大量解密的证据和国外记者的资料证明，这场骚乱，是由巫统和一些马来族激进势力蓄意挑起的。
    幸运的是那样的危机在大马没有全面激化下去，也源于华人的政治参与和沟通机制，包括马来上层的清醒认识，比如马哈蒂尔从上世纪六十年代撰写《马来人的迷惘》(The Malay Dilemma)到后来的一系列演讲，都痛心地承认马来人尽管享有众多优惠特权，依然在经济上竞争不过华人，“华人交的税最多”，进一步告诫自己的马来同胞，马来西亚离不开华人的贡献。而且华人积极的政治参与，也使各执政派别都把华人视为需要重点团结的力量，马来西亚已经奠定了基础的民主选举，多党竞争的政治基础，如果任何政党忽略了争取华族的支持，它基本上不大可能在政治上成功，这种制衡保证了马来西亚相对的政治稳定。
    尽管如此，马来西亚华社依然有很强的危机意识，由于马来族的高生育率和鼓励印尼马来裔的移民，而对马来族的政策倾斜，又让很多华人青年赴澳洲、新加坡、台湾寻求发展，根据2004年的统计，马来西亚华人人口已经降低到了25%，而马来族超过总人口的65%，这让华社强烈忧虑，未来华人的政治影响力会被边缘化。包括马华公会在内的一些华人团体，都在各种场合鼓励华裔妇女多多生育，以避免华人被边缘化，一些华人会馆和宗祠甚至提出要给多生孩子的华人家庭发奖金。但可想而知这样的号召，在注重生活品质和个人自由的华族年轻人身上不会有太大效果。
    我在接触一些前面所提到的“新锐派”都表示未来华人如果要在马来政治中站稳脚跟，就不能仅仅依靠族群立场和族群选票来维持，唯一的出路在于重构马来西亚的政治生态，推动马来西亚的政治更加民主文明，让各族群都受益，他们强调自己首先是一个马来公民，其次才是一个华人。所以他们努力投身反腐败，争人权，求民主的社会运动，超越传统族群政治的范畴，在很多议题上实现了跨族群的联合，一个华族青年引用一个我们很熟悉的话“只有解放全人类，才能解放自己。”
    比如他们和马来和印度裔的“新锐派”联合在一起，抗议国阵联盟通过不公平的选区划分，及操纵国家资源的手段长期一党独大。
    抗议政府利用行政手段，打压自由媒体，垄断新闻执照。
    抗议和执政党关系密切的贪腐低效的“国有企业”垄断石油、天然气等暴利生意。
    比如最近马来政府单方面决定提高高速公路收费，这些高速路由纳税人的钱修建，而政府又在缺乏透明度的状况之下和私营大道公司签署大道私营化合约，于是引发了今年二月有在野党参与的声势浩大的游行示威，示威队伍中，华裔和马来青年携手并进，我看到照片，一个马来老伯摇旗呐喊时，一些华裔青年保护在周围，令人感动。
    而同样今年爆出的照片丑闻“华裔女郎警局被逼裸蹲”，大陆一些媒体都做了报道，往往强调是华裔受辱。而反对党的年轻女国会议员郭素沁小姐则从人权角度抨击让嫌犯裸身站蹲搜身这种警界陋习应该彻底革除，不是种族问题，而是对所有妇女的侮辱，也是对基本人权的侵害。
    一些在野党不再像国阵联盟里的马华、巫统和国大有鲜明的种族色彩，包括前副首相安瓦尔自从受马哈蒂尔当局迫害入狱，出狱后组建人民公正党，以在野党身份挑战巫统，他的纲领就强调超越族群政治的平等公正，我在他的团队中就见到了不少华裔骨干，比如全国宣传主任蔡添强就是以“民主斗士”之称的著名华裔社会活动家，我把他也归为“新锐派”。
    更可喜的是，我看到年轻一代华人更加懂得反省自身的局限，欣赏异族身上的差异和优点，不像老一辈华人往往有很强的文化优越感，称马来族为“番佬”。这两年马来西亚流传一个人所皆知的笑话，看到中国的宇航员上天了，马哈蒂尔很着急，想找一个宇航员代表马来西亚飞上太空，证明马来西亚也能发展航空事业，先找出一个身体很好的马来人，他说“啊！？上太空啊，好危险啊，我家里还有老婆孩子呢，我不去。”没办法又找了一个印度人，也提出同样的要求，印度人想了想说：“这事好危险啊，这样吧，你给我100万令吉我就干。”马哈蒂尔很不爽，心想居然敢跟我谈条件，又去问一个华人，华人很爽快：“好办，只要你给我300万令吉。”马哈蒂尔快气疯了：“你居然比印度人要价还高？！”那个华人说：“不要急嘛，你给我三百万，我花一百万雇那个印度人去上太空，剩下200万，我再给你100万回扣，不是大家都有好处么？”这个大概是华人编的笑话里，对自己华人文化的调侃和讽刺也是非常辛辣的。
    我也见到一批华裔年青人，都能用很欣赏的目光看马来人身上的优点，比如我见过有人讨论，华人活的太累，像蚂蚁一样工作，从来都闲不下来，马来人就会享受生活。我还听到华人青年告诉我华人也有缺点就是太功利，不像马来人那样善良热情，在马路边上你车抛锚了，主动停车下来帮忙的通常是马来人。
    有这样的胸怀，祝福也相信马来半岛的华人会有更加光明的未来。
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第11期

从“卡廷惨案”说到为尊者讳

作者：张登善

字体： 【大 中 小】

    第二次世界大战期间，1940年斯大林和当时的苏共中央政治局主要成员签字批准，秘密杀害了两万多名波兰被俘军官和被押侨民，埋葬在斯摩棱斯克附近的卡廷森林等处。1943年，埋尸被德国占领军发现，斯大林和苏联政府对这一残酷暴行，千方百计地抵赖，一桩推诿罪责的公案，由此开始。
    如果说当时斯大林的“无产阶级革命家的气魄”能促使他公开宣布：处死这批波兰人，因为“他们都是苏联政权的顽固的、死不改悔的敌人”（贝利亚给政治局报告中语），那么，事情要简单得多，
    但是斯大林动用国家政权的力量制造了一个弥天大谎。他甚至组织了一个以布乐坚科院士为首的调查委员会，经过“认真调查”，发表了一份特别报告，详细而严密地“揭露”卡廷惨案是德国人制造的。战后，他甚至指使苏联检察长鲁登科要求纽伦堡法庭确认纳粹在卡廷森林犯下的罪行。
    1953年斯大林逝世后，所有苏联领导人仍对卡廷真相讳莫如深。就连赫鲁晓夫在苏共20大上所作“秘密报告”也只字未提卡廷的事。是他们不了解情况吗？不！“现在已经众所周知，隐瞒卡廷真相的不只有斯大林政治局，而且还有全部苏共中央总书记。”这是贝利亚的儿子谢尔戈·贝利亚在《我的父亲贝利亚》中说的（该书俄文版出版于1994年）。我认为他的话合乎情理，是可信的。
    谎言所以能维持50年之久，只有一个原因：“为尊者讳”。卡廷事件太沉重，影响斯大林的名誉，而斯大林的名誉就是苏共的名誉。
    所以，我们看到，很多时候历史是任人捏造的。但捏造的历史毕竟不能持久。总有一些有勇气的政治家、思想家会认识到：因为某一位统治者的个性扭曲而铸成的沉重的十字架，不应该永久套在人民的头上。
    1989年3月22日，苏联外长谢瓦尔德纳泽、克格勃主席克留奇科夫、党中央国际部长法林联合给苏共中央写报告，要求公布卡廷内幕。“正确地说明事实真相，具体责任在谁，这种行动的代价将小于因目前的无所作为造成的损失”（本文未注明出处的引语均引自《世纪档案》）。
    对这三位政治家的其他方面应如何评价，我不知道。但他们对卡廷事件的意见，肯定是勇敢而正确的。
    他们的意见被戈尔巴乔夫为首的政治局采纳了。1990年4月13日，塔斯社承认了卡廷事件是“斯大林主义的严重罪行之一”。同一天，戈尔巴乔夫亲自向来访的波兰领导人雅鲁泽尔斯基交出部分材料，并向受害者亲人表示慰问。苏方的行动得到波方的赞许。
    1992年10月14日，俄罗斯总统叶利钦的特使将两包有关卡廷事件的“特密档案”移交给波兰总统瓦文萨。这桩震惊人类的公案告一段落。
    这是一个惊心动魄的故事。但我却反复思索着1990年发生的事：苏联人认罪了，波兰人表示赞许。我想，如果戈尔巴乔夫，甚至于以后的叶利钦也坚持“为尊者讳”而三缄其口，事情会怎样呢？戈尔巴乔夫曾为自己的行为作过解释：“讲这个悲剧不轻松，但应当讲。只有讲出实情，才能达到真正的革新和真正的相互谅解。”（见谢尔戈·贝利亚《我的父亲贝利亚》）这位苏共末代总书记，现在变得人微言轻了，但这句话肯定是他深思熟虑的结果，应该能给以后的政治家和思想家一些启发。
    （责任编辑 李 晨）


首页 -> 2007年第11期

读者来信

作者：陈华东

字体： 【大 中 小】

    《炎黄春秋》编辑部：
    我是贵刊多年来的一名忠实读者，每期到来，当以先睹为快，随后即在友朋中相互传阅之。贵刊诸多鞭辟入里掷地有声的华章佳作，充分展示了你们的办刊宏旨，不啻为我的退休生涯注入了一份激浊扬清的醒目剂、清脑剂和营养剂。盖缘于此，岂能不深深感佩于怀乎？！
    一份深受国人爱戴之重点刊物，每天收到海内外的来稿来信当不胜枚数。愚不揣浅陋，亦曾于去岁以试一试之心态先后向贵刊奉上两篇分别题为《一首民间珍藏的柳亚子佚诗》和《喜读〈李普今年八十八〉》的拙作，其结果当然不出我的所料，未予采用。对此，我释然坦然且怡然，因为我终于有了向我敬重的《炎黄春秋》投稿的经历了。
    今致函贵刊，意欲提一点既不成熟也不起眼的小建议，仅供参考：
    贵刊每期定价5.80元，诚乃廉价者也，与其内涵价值实不相符。我想，如若在提升纸张、印刷和图片等质量（这在当前浩如烟海的报刊中至关重要）的前提下，提高一点价格将会受到广大读者欢迎的，这样在杂志的外貌品相上也就做到名实相符了。当然，如能再增加一点页数，那更是锦上添花了。
    兹因稿件多人手少所致，贵刊也难免会出现一点小小的失误。但因贵刊乃是广大读者心目中的至爱，大家希望她至善至美当在情理之中。为此，谨借此机会奉告以往一事：我曾就去年刊出的文章中出现的两点小差错（一是所谓的“胡风分子”冀方乃冀之误，另一是柔石的生卒年限有误）向贵刊致一短笺，但却无回应，恐系无暇顾及而致也。尽管如此，兹因爱之心切，故仍想就如下我所看到的一点小差错向贵刊提出，当请明察。

    2007年第3期：P74页“编者按”中的“2006年6月31日”一行字，如系6月，则不可能有“31日”，显然这是一处错敲键盘或笔误所致。
    2007年第4期：1、P18页右下角的（下转56页）乃（下转58页）之误；同样地，P58页中段左上角的（上接15页）乃（上接18页）之误。2、P67页、71页在戴煌先生撰写的《巫宁坤教授回国落难记》一文中两帧照片下所附的一行注脚，其中“作者”和“作者夫妇”的用法似有不妥，容易与本文作者产生混淆。
    读者陈华东 谨启
    2007年4月28日于开封大学


首页 -> 2007年第12期

近距离感受邓小平

作者：田纪云

字体： 【大 中 小】

    众所周知，小平同志是中国改革开放的总设计师，这个评价名符其实。

    近距离感受邓小平
    1985年至1987年是我与邓小平同志接触最多的时期，因为那时我在国务院与万里一起主持日常工作，同时又是中央财经领导小组副组长，每年总有几次陪同总书记和总理去邓的家里向他汇报请示工作。
    记得我第一次去邓的家里是1985年7月11日，那是向邓汇报价格改革的思路和初步方案，由我主讲，赵紫阳作补充。邓对于价格改革持非常积极的态度，他认为早晚要过价格改革这一关，迟过还不如早过。他说：“改革的意义，是为下一个十年和下世纪的前五十年奠定良好的持续发展的基础。没有改革就没有今后的持续发展。所以，改革不只是看三年五年，而是要看二十年，要看下世纪的前五十年。这件事必须坚持下去。”“物价改革是个很大的难关，但这个关非过不可。不过这个关，就得不到持续发展的基础。十二届三中全会以来九个月的实践证明，物价改革是对的。……改革的势头好，要坚持搞下去，这个路子必须走。今后即使出现风波，甚至出现大的风波，改革也必须坚持。否则，下一个十年没有希望。”后来他多次强调，搞价格改革是要冒点风险的，但只要搞改革就会有风险，小乱子难免，只要不出大乱子就行。他也同意，价格改革采取“摸着石头过河”的方针，走一步看一步，顺利时就步子迈大一点，发现问题就及时调整，把步子放慢一点。
    1985年下半年出现了物价上涨过高的情况，人们对调整工资也有不少意见。中央书记处决定召开一次党政军机关干部大会，由我给大家讲一讲经济形势问题。机关干部大会是次年1月6日召开的，会议由胡耀邦主持，中央、国务院主要领导差不多都参加了，由我作了《当前经济形势和经济体制改革的问题》的报告，针对当时经济工作中的一些认识问题作了比较系统的阐述，胡耀邦、杨尚昆、王兆国也讲了话。随后向邓作了汇报，他说，中央机关干部大会上的报告讲得好，可作为中央二号文件发到全党（一号文件是农业问题）。
    1986年6月10日，赵紫阳和我又向邓汇报经济形势，当时整个经济形势是好的，但农业滑坡的局面未见大的好转。造成粮食生产滑坡的原因，主要是领导层在农业连续五年大丰收，全国性出现卖粮难、卖棉难、卖肉难等形势下，对粮食生产过分乐观，认为粮食问题已基本解决，不能再继续鼓励农民多种粮食，并采取了一些限制粮棉生产的措施，如不再按保护价敞开收购农民的余粮，取消奖售物资等，挫伤了农民种粮的积极性。我们到邓的客厅刚刚坐下，邓就说，紫阳啊，农业问题要注意呀！农业一旦滑坡，三、五年转不过来。邓小平平时比较严肃，但很少见他发脾气，批评人也是和颜悦色。
    邓在听完汇报之后说，当前经济情况总的是不错的，是不是有三个问题，如果解决得不好，将会影响我们经济的发展。
    “一是农业，主要是粮食问题。农业上如果有一个曲折，三五年转不过来。粗略估计一下，到2000年，以十二亿人口每人800斤计算，每年要增产一百多亿斤才能达到这个目标……有位专家说，农田基本建设投资少，农业生产水平降低，中国农业将进入新的徘徊时期。这是值得注意的。我们从宏观上管理经济，应该把农业放在一个恰当位置上，总的目标始终不要离开本世纪末达到年产9600亿斤粮食的盘子。要避免过几年又要大量进口粮食的局面。”
    “二是外汇问题。外汇短缺，外贸发生逆差，会不会拖我们的后腿？中国有很多东西可以出口。要研究多方面打开国际市场，包括进一步打开香港、东南亚和日本市场。”“要打开出口市场，关键是提高产品质量。质量不高，就没有竞争力。逐年减少外贸逆差是战略性问题，否则，经济持续稳定发展就不可能，总有一天要萎缩下去。”
    “三是政治体制改革问题。现在看，不搞政治体制改革不能适应形势。改革，应该包括政治体制的改革，而且应该把它作为改革向前推进的一个标志。1980年就提出政治体制改革，但没有具体化，现在应该提到日程上来。”
    邓小平讲的三个问题都是战略性的，十分重要。赵紫阳根据邓小平的指示，很快采取了加强农业、加强外贸工作的措施，提出了沿海发展战略的设想，并积极推进政治体制改革。
    1986年12月19日上午10时，赵紫阳、姚依林和我向小平同志汇报经济形势和经济体制改革问题。一坐下，邓小平就说：改革要过几关？我讲了“过五关斩六将”，但究竟要走几步？去年走了一大步，今后还要走几步，花多少时间？
    赵紫阳回答说：要研究一下才能回答清楚。姚依林汇报了86年经济形势，在讲到外债时，邓小平插话说：外债不怕，但要用于生产，用到补财政赤字那就不好。
    接着，赵紫阳汇报了下一步改革的设想。改革的问题，重点讲了调整钢材价格、原材料价格、搞活国有大中型企业，以及提高粮食价格和金融改革等问题。在讲到提高粮食价格，同时提高职工工资时，小平说：“学校伙食要解决一点，300万人，加点钱，解决一点，伙食改善一下。”
    关于1987年工作，邓小平强调说：明年工作重点是两条，一是农业，增加粮食生产；二是搞活企业，从长远看搞活大中型企业更重要。
    在讲到金融改革时，小平同志说，金融改革的步子要迈大一些，要把银行办成真正的银行。我们过去的银行是货币发行公司，是金库，不是真正的银行。对金融问题，我们知识不足，可以聘请外国专家做顾问嘛。
    在讲到要把大中型企业经营权交给企业家时，邓小平说：这个问题没解决，主要是老框框的束缚。其实许多经营形式，都属于发展社会生产力的手段、方法问题，既可为资本主义所用，也可为社会主义所用，谁用得好就为谁服务。
    在讲到要重视基础设施建设时，小平同志说：这是一个很重要的方向问题。基础设施，包括电力、交通、港口、铁路、通讯、原材料等，这些都涉及到发展后劲的问题。
    在讲到要利用外资时，邓小平说：墨西哥过去借了多少外债，不能说都是失败的，有得有失。巴西人均外债4000元，墨西哥人均2000元，由落后国家发展到中等发展水平。他们用外资多了。我们要学习他们勇于借外资的胆略，但要适度，不能借得太多。但不能认为他欠债多就是失败的。
    最后，邓小平说：关键问题还是粮食、外汇这两个问题，不要忽视。再花大量外汇买粮食不行。另外，电子工业太分散了，为什么不与左邻右舍挂钩，联合起来搞？太分散，各搞各的不行，那样质量上不去。汽车工业如何得组织起来，也要研究一下。形成企业集团，就形成力量，信息也就比较灵通了。
    对于企业下放，邓小平说，企业下放，政企分开，是经济体制改革，也是政治体制改革。下放的阻力来自婆婆太多，听说经委有上万人，必须精简，计委一定要小。这些人在中央机关工作多年，多数都还有一定知识，到基层去竞选厂长、经理，显示自己的本领去嘛！
    1987年7月22日，在北戴河办公期间，邓小平在一份关于与南韩关系问题的材料上作了重要批示，大意是：与南朝鲜实现关系正常化不能再拖了，……随之，中央、国务院决定成立中、韩经济协调小组，由我任组长，在与南韩未正式建交之前，许多经济交往，都是由这个小组首先研究提出意见报中央、国务院决定的，这对后来中韩正式建交，确实起了促进作用。
    1987年11月初，胡、赵和我，向邓汇报沿海发展战略问题，这个问题是赵紫阳经过大量调查研究后首先提出的，汇报时赵主讲，讲得非常详尽生动，主导思想是在沿海两亿人口的地区大力发展外向型经济，把这个地区的近两亿人口甩到国际市场上去，到外国找饭吃，把国内市场让出来给内陆地区。还讲了沿海的有利不利条件以及需要在政策上解决的问题等。邓听后非常兴奋，当即表态，这是一件大好事，要放胆地干。1988年1月23日，小平在一份关于加快沿海地区对外开放和经济发展的报告中批示：“完全赞成。特别是放胆地干，加快步伐，千万不要贻误时机。”1988年9月12日，邓小平在听取关于价格和工资改革方案时又说：“沿海地区要加快对外开放，使这个拥有两亿人口的广大地带先发展起来，从而带动内地的发展，这是一个事关大局的问题。”

[2]


首页 -> 2007年第12期

近距离感受邓小平

作者：田纪云

字体： 【大 中 小】

    从我与邓小平的直接接触中，我认为邓小平的确是一位伟大的政治家，具有远见卓识的战略家和实践家，他虽然是一位伟大的马克思主义者，但又不受任何教条的束缚，一切着眼于实际效果，所谓“黑猫白猫”论可能是他的基本哲学观点。他思想敏锐、高屋见瓴、胆识过人，雷厉风行、势如破竹，言必行、行必果。毛泽东夸他棉里藏针，柔里有刚，人才难得，我看是符合实际的。

    小平同志的历史功绩
    邓小平首先是一位伟大的革命家，他是同毛泽东等老一代革命家一起，率领中国共产党和中国人民打碎旧世界、缔造中华人民共和国的开国元勋之一。在党的十一届三中全会之后，邓小平又成为中国共产党的第二代领导核心。粉碎“四人帮”之后，在中国何去何从的关键时刻，毅然决然地抛弃了“以阶级斗争为纲”和“两个凡是”错误路线，把中国推向改革开放的康庄大道。
    在邓小平同志主持下于1978年末召开的中国共产党十一届三中全会，是一次真正具有伟大历史意义的会议。在为十一届三中全会作准备的中央工作会议上，邓小平作了“解放思想，实事求是，团结一致向前看”的报告。在报告中，他强调解放思想是当前的一个重大政治问题，要打破林彪、“四人帮”大搞禁区、禁令，制造迷信的僵化状态，把人们的思想从假马克思主义的禁锢下解放出来。他肯定了由胡耀邦领导的实践是检验真理的唯一标准的讨论，明确实事求是，一切从实际出发，是无产阶级世界观的基础，是马克思主义的思想基础。强调要真正实行无产阶级的民主集中制，他说：“一个革命政党，就怕听不到人民的声音，最可怕的是鸦雀无声”，“对于思想问题，无论如何不能用压服的办法，要真正实行‘双百’方针。”他指出：“现在我们的经济管理体制权力过于集中，应该有计划地大胆下放……应该让地方和企业、生产队有更多的经营自主权。”在这个报告中，他第一次提出了“为了保障人民民主，必须加强法制，必须使民主制度化、法律化，使这种制度和法律不因领导人的改变而改变，不因领导人的看法和注意力的改变而改变”的观点，提出了要允许一部分地区、一部分企业、一部分工人农民先富起来，以带动其他地区、其他企业、其他人，使全国人民都能比较快地富裕起来的观点。在这个报告中，对党的干部路线，对于如何评价毛泽东都作了明确阐述。邓小平的这篇讲话，为党的十一届三中全会定下了基调。
    在邓小平的主导下，十一届三中全会开得非常成功，是一次真正的拨乱反正的会议。全会果断地抛弃了“以阶级斗争为纲”的错误路线，确定了全党工作重点和全国人民的注意力转移到社会主义现代化建设上来的政治路线。全会指出，对经济管理体制和经营管理方法应着手认真地改革，认真解决党政不分、政企不分、以党代政、以政代企的现象，实行分级分工分人负责，等等。全会决定大幅度提高农产品价格，调动广大农民的生产积极性。全会肯定了实事求是，一切从实际出发，理论联系实际的思想路线，批判了“两个凡是”的错误方针。全会还对党的领导成员作了调整。根据十一届三中全会的路线，那些在文革中搞打砸的、帮派思想严重的、出卖灵魂陷害同志的人很快被赶下了领导岗位，大批挨批、挨斗、靠边站的老干部重返工作岗位，大批冤假错案得以平反昭雪。
    党的十一届三中全会精神及其以后的一系列重大政策调整，大得党心，大顺民心，它像一股强劲的春风迅速吹拂神州大地，使万物复苏，鲜花盛开。实践是检验真理唯一标准的大讨论、平反冤假错案、建设经济特区、实施沿海发展战略、全面推进经济体制改革，等等，都是在小平同志的倡导和支持下，由党中央、国务院做出的重大决策。
    美国前总统尼克松在《超越和平》一书中说，二十世纪是最不幸的世纪，它经历了两次世界大战，半个世纪的冷战，冷战中无数次的局部热战，给世界人民带来了巨大的牺牲。但正是这个不幸的世纪造就了无数的英雄，造就了一批出人头地的领袖人物。毛泽东就是在中国大地造就的为数不多的几个伟大领袖人物之一。他又说：“一般来讲，出色的革命领袖都不是优秀的国家建设者。革命领袖必须摧毁旧体制，国家建设则必须建立新体制。”在我看来，小平同志不仅是一位伟大的革命家，而且也是一位优秀的建设者。
    （责任编辑 杜 晋）

[1]


首页 -> 2007年第12期

中南海“黑旗事件”

作者：容全堂

字体： 【大 中 小】

    《杨尚昆生平纪事》一书记载：“1958年，春，毛泽东认为中办秘书室在整风反右中‘扶右反左’，杨尚昆因此受到批评。”据当年在中南海经历过这段历史的同志回顾，该书所说的：“扶右反左”是指中南海“黑旗事件”；“受到批评”是指撤销中共中央直属机关党委(简称：中直机关党委)及杨尚昆担任的党委书记。笔者通过翻阅资料及走访一些当事者，以“回归”当年的事实真相。

    中办秘书室的整风是“文革”的预演
    1956年党的八大以后，何载同志为中央办公厅秘书室（简称：中秘室）负责人、兼任中南海党总支书记（下属：居仁堂后楼支部、机要室支部、秘书室支部），主持秘书室的全面工作。中秘室有工作人员70多人，从阅历来讲，主要有两部分人员组成，一部分是从各地、各部门选拔的经历过革命战争年代的老同志，一部分是建国初期从高等院校选调的青年学生，戚本禹和林克（毛主席的英语导读)就属于这类干部。同任何社会单位一样，中秘室毫无例外的要加强管理工作，何载以负责人的身份对好的给予表扬，对不合时宜的提出批评，难免有时方式方法比较简单，有时显得急躁一些，尤其是对几位年轻干部要求严，批评多了点，个别同志由此结下了思想疙瘩。
    1957年4月27日，中共中央发出了《关于整风运动的指示》，号召广大群众向党提出批评建议。全国迅速掀起了整风运动的热潮，普遍展开了轰轰烈烈的大鸣大放。5月4日中秘室开始整风运动，曾受到何载批评过的几位年轻干部，在中秘室整风运动动员会后，拿出事先准备好的发言稿，言词尖刻，语气强硬的提出要大鸣大放，由远及近地联系中秘室的情况，对何载同志开始了揭发批判。
    趁着整风运动的势头，戚本禹等人贴出大字报，罗列了何载子虚乌有的三个问题：向中办领导做了假汇报，说秘书室人员对本单位整风不感兴趣，对社会上整风有兴趣；有人攻击总理政府工作报告，何载利用他们为骨干，把整风中的积极分子打成右派；在整风运动中，何载、王文（时任中秘室科长兼党支部书记）接见了人民大学学生林希翎（1957年反右斗争时定为右派），对她的翻案表示同情和支持。
    除此之外，还把一些同志在会议上的发言，向组织的思想汇报……采取无中生有、断章取义，随意上纲上线、乱扣帽子的方式，以片面和不实之词张贴大字报。
    王文因接待过林希翎的上访，首当其冲地成为批斗的重点。戚本禹等人以“拖观点”的方式对王文进行批斗，王文如实谈了对林希翎的看法。然后又在批判中无限拔高、上纲上线。他的发言被篡改为反动言论，变成被大字报批判的材料，也成为后来定王文右派分子的依据。
    经过大鸣、大放、大辩论、大字报（简称：“四大”），多数同志认为大字报鸣放的问题与事实不符,多次反映无人理睬，也不许当事人申辩。大鸣大放一浪高过一浪，罗列的问题混淆视听地占据了上风，好像真有其事。大字报铺天盖地诬陷何载是“野心家”、“阶级异己分子”、“政治扒手”、“骗子李万铭”……除大字报外，还多次召开对何载、王文的批斗会，会上居然出现过推搡、打人等现象。更为严重的是还发生了几起查抄事件。中直党委、中办及中南海党总支对这些行为持反对态度，戚本禹、林克等人就喊出：“踢开支部、总支、中直党委和中央办公厅闹革命”口号。发生在中南海的大鸣、大放、大辩论、大字报，打人、查抄等一系列非常规的做法,当时就有人认为这是践踏党纪国法、破坏党内民主,时隔8年后的“文化大革命”与此有着惊人的相似,人们评论中秘室的整风运动是“文革”预演和试验是恰如其分。
    中央文件规定整风提意见建议要：“和风细雨，与人为善，治病救人”，何载感到一些人的做法与中央精神不符，请示杨尚昆同志怎么办，他答复：认真听取意见，虚心接受。从6月下旬开始，何载专事写检查、反省材料，接受批斗，不许参加任何工作会议，导致他难以开展正常工作。也就在全国反右斗争告一段落的9月份，领导决定调中央书记处第二办公室的王刚（己故）、李东冶两同志分别接替何载担任的秘书室负责人和中南海党总支书记的职务，9月底，派何载同志到十三陵水库参加水利建设。
    1957年整风期间,社会上有人因写大字报进行大鸣大放,在反右斗争中被定为“右派”分子。而在中秘室，则是戚本禹、林克等人写大字报开展大鸣大放，把其他同志定为“右派”分子。实践证明，处理敌我矛盾不能用“四大”的方式，处理人民内部矛盾也不能用“四大”的方式。1980年1月中旬，邓小平同志在《目前的形势和任务》的报告中指出：“四大”的做法，作为一个整体来看，从来没有产生积极的作用。

    中南海“黑旗事件”子虚乌有
    中秘室的运动比全国慢“半拍”，全国范围的反右斗争在1957年夏末己经结束，而中秘室的整风才刚刚结束，从9月份开始了一场持续达一年的争论，焦点是围绕着何载的问题究竟是人民内部矛盾还是“右派”性质的问题。
    戚本禹等人认为何载被调离中秘室，是整风和反右斗争的成绩，积极性愈来愈高，更加活跃，四处联络，多方活动，在中南海又掀起了新一轮大字报浪潮。针对戚本禹等人的做法，持反对意见的同志也开始写大字报，质问：“戚本禹究竟要干什么？”
    据说，刘少奇同志看到中南海四处贴着大字报，便找中秘室的整风小组的同志谈话，明确指出：在中南海张贴大字报影响不好（当时国际友人常来中南海），不利于领导机关办公，不要晚上在瀛台秘密串联，毛主席常去那里散步，会干扰和影响他的工作。对领导同志有看法、有意见，属正常现象，可以写小字报，也可利用晚间或节假日时间，在西门政治局会议室开会提意见反映问题，不要在中南海贴大字报，这种方式不妥当。
    中直机关党委看到少奇同志出面过问此事，从领导整风运动的角度考虑，经党委书记杨尚昆同志同意，以机关党委的名义向中办秘书室派出刘华峰(中直党委副书记)、晓岚(中直机关人事处长)为正、副组长的工作组。党委对何载问题作了认真研究，提出“问题严重，内部性质，批深批透，治病救人”的“十六字”方针。尽管这个提法不够科学严谨且打着“左”的印痕，但党委还是明确指出何载问题的性质是人民内部矛盾，不属于右派性质的错误。工作组遵循党委的指示，协助中秘室继任领导组织、引导整风运动。秘书室多数同志认为这一指示和做法，符合中央精神，符合中办秘书室的实际，符合对何载同志的客观评定。
    1958年3月3日中共中央发出《关于反浪费、反保守的指示》，各条战线迅速掀起“双反”运动的高潮，中秘室贯彻落实文件精神时，大家自觉不自觉地联系秘书室整风运动的实际。绝大多数同志拥护中直机关党委的指示和做法，认为何载在工作上的错误，可以批评教育，但不是敌我矛盾。戚本禹等8人则始终坚持罗列的三个问题，不仅无限上纲上线，而且坚持要把何载定为右派分子。
    争论意见此起彼伏，形成泾渭分明的两种不同看法。戚本禹等8人把两种不同意见比喻成两种不同的旗帜，主张定右派的，他们认为举的是“红旗”，不同意定右派的，他们认为举的是“黑旗”，何载成了“黑旗”代表人物。
    自称是举“红旗”的，置中直机关党委的指示而不顾，私下向江青（利用其特殊身份）反映秘书室的整风动态，说他们8个人被人跟踪、信件被检查、个人历史受到审查，认为中直党委、中办及秘书室领导是在袒护和包庇何载。他们越部门串科室，以串联的方式鼓动群众不要听机关党委的，散布要撤换领导的言论。其言其行激起主持公道群众的愤懑，也引起了组织和领导高度重视。4月14日中直党委副书记曾三和秘书室负责人王刚两同志遵照杨尚昆同志的指示，专门召集秘书室工作人员会议，组织大家学习列宁的《左派幼稚病》。继任的党总支书记李东冶同志，召集居仁堂后楼党支部、机要室党支部、秘书室党支部党员会议，对他们进行批评教育。批评的主要内容是，欢迎他们对领导提出批评或建议，但不要夸大事实，不要无限上纲，要分清延安和西安，等等。但自称是举“红旗”的人不承认错误，认为领导上压制批评，反对“左派”，扶助右派。

[2] [3]


首页 -> 2007年第12期

中南海“黑旗事件”

作者：容全堂

字体： 【大 中 小】

    戚本禹后来回忆说：“当时许多中央领导人都认为青年人批评中央办公厅领导是反党，唯有毛泽东说，青年人可以批评中央办公厅的领导，如果这就叫反党，那么我也反党，我愿意同他们一起挨板子。”
    1958年3月9日至26日在成都会议期间，有人把中秘室的情况反映给毛泽东，毛听后说：“想不到我的身边也发生了新的‘八司马事件’。唐肃宗时期，柳宗元、刘禹锡、王叔文等8个人实行变法改革，受到了大地主、大官僚的打击，被罢官、撤职，形成了历史上有名的‘八司马事件’。戚本禹这些人因为对中央办公厅和政治秘书室领导人的右倾错误有看法，提了一些批评，就要把人家打成‘反党’，简直是岂有此理！依我看，中直党委应该撤销，政治秘书室也要撤销，真正受到处分的不是林克、戚本禹这些人，而是整他们的人！”
    返回北京后，毛泽东在5月3日，召见了杨尚昆、刘华峰、王刚（已故）、晓岚、李鉴、戚本禹、林克等人，听取两种不同的意见。在这次汇报会上，毛泽东批评了中直机关党委和中南海党总支的干部，说他们压制批评，一些年轻人提点批评意见，不是反党嘛！一位曾参加汇报会的同志回忆说：在毛主席批评后，如果中直机关党委和中南海党总支的同志当场承认错误并做出自我批评，这件事也就算过去了。但在毛主席批评后，中直机关党委干部晓岚不服气，正面顶撞了毛主席，她说：他们攻击中直机关党委，反对中央办公厅杨尚昆主任，这还不算反党吗？毛主席听后勃然大怒，说：哟！反对杨尚昆就算反对党吗！我看需要成立一个调查组，查清后再处理。
    在毛主席一言九鼎的时代，虽说是查清后作处理，但他对此事倾向性的态度已决定了调查了解只是走个形式。
    1958年7月中南海党总支在春藕斋召集居仁堂后楼党支部、机要室、秘书室党支部党员会议，会上传达了毛主席关于中办秘书室运动“拔红旗、插黑旗”的指示。据当年参加会议的同志回忆，党总支负责人在会上讲：“原来党总支批评教育的同志中有一位秘书室的干部林克，他同时又是毛主席办公室的秘书，帮助毛主席学习英文。当时毛主席南下视察，几次问到为何林克没有随行，主席秘书叶子龙找各种理由来解释，最后主席要林克立即赶到南方（长沙）。”总支负责人还说：“林克‘挨整’过程中也没有剪发剃胡须，一副狼狈样子，一向关心身边工作人员的毛主席见了十分痛心，问他出了什么事，林克忍不住流泪向毛主席哭诉了他们‘受迫害’的经过，说领导派人对他们进行盯梢，检查他们的信件，审查他们的历史，扶右反‘左’，等等。毛主席听了林克的汇报，认为林克、戚本禹等人打的是红旗，不是黑旗。”
    受一面之词和片面汇报的影响，最高领导人一边倒的态度，被戚本禹、林克等人加以利用，在中秘室实施了“残酷斗争、无情打击”，仅有70多人的中秘室，王文、何载等4人被打成右派，曾三、刘华峰、李东冶、王刚（已故）等18位同志做了“反党错误”的结论和处分，还给张希曾、程之、张殿克、景文焕等50多位同志做了“立场不稳，思想右倾”的鉴定，装入本人档案。受“黑旗事件”错误处理的人，占中办秘书室80％左右人员。中直机关党委、警卫局、中办直属单位受牵连的同志也不在少数。受处分、受牵连的同志调走的调走，下放的下放。这些蒙受不白之冤的同志，历经磨难，饱尝了阶下囚的苦楚，有的妻离子散，有的致病致残，有的精神失常，有的含冤离开了人世。有一位云南大学毕业在中办秘书室工作的同志，被下放到云南偏僻山村任小学教师，到了上世纪80年代初都未平反，原因是档案中装着中秘室“立场不稳、思想右倾”的鉴定。戚本禹、林克擅自将“立场不稳、思想右倾”材料装入同志的档案，犹如给这些同志政治生命压上一座大山，将他们置于长期超“负荷”的重压之下。
    中秘室人员构成是经过严密的组织程序，不应该有右派、“反党错误”、“立场不稳、思想右倾”的人，实际上确实也没有右派、“反党错误”、“立场不稳、思想右倾”的人。经过历史的见证和考验，被打成右派的4位同志、定为“反党错误”的18位同志、鉴定为“立场不稳、思想右倾”的50多位同志，是经得住风雨洗礼和艰苦磨练的好党员、好干部。尽管他们明明知道“黑旗事件”是一宗冤案而深感委屈，但由于对毛主席的敬爱和从大局考虑而无怨恨，全身心地投入到工作和劳动之中，这充分体现了因“黑旗事件”而蒙受不白之冤的干部具有坚定的党性和崇高的精神境界。
    中南海“黑旗事件”的始作俑者戚本禹，带着在中南海“黑旗事件”预演所取得的经验，8年后荣升为“中央文革小组成员”，由于“王关戚事件”，1968年戚本禹被判18年徒刑进入秦城监狱，成为极“左”思潮的牺牲品。林克在香港回归前的1997年3月1日在香港出版的《毛泽东人间相》一书的说明中提到，当此书成稿时，经再三考虑还是加上了“中办秘书室整风——‘黑旗事件’始末”一个章节，依然坚持用1958年盛行的极“左”观点写“黑旗事件”，书籍出版发行不久，他在香港不幸病逝，不难看出40年前的中南海“黑旗事件”是他心头的“郁结”。
    1979年10月中共中央办公厅宣布：“黑旗事件”是一起大错案，予以彻底平反；为王文、何载等4位被错划右派的同志彻底平反；推倒强加在王刚（已故）以及18位同志身上的一切不实之词；对张希曾等50多位受到不公正处理的同志恢复名誉。1980年经中央批准，恢复中共中央直属机关委员会建制，后更名为中共中央直属机关工作委员会。

    一个局级干部怎么能制造出一个“路线”
    在两种不同看法争执中，戚本禹等人把中直党委、中办及秘书室认为何载问题属于人民内部性质的意见，无限上纲到是“执行了一条没有何载的何载路线”。稍有常识的人都知道，“路线”是党在一定时期确定的目标和它必须遵循的基本原则和总的方针政策，它与党的重大会议及党内代表人物密切相关，一名区区的局级干部是谈不上有一条“路线”的。这种提法的用意就是给何载扣上“路线”之名，可以起到一箭双雕之目的，既能加重何载问题的性质，又可以打击同情和支持何载的领导和干部。
    在这种上纲上线的思想驱使下，戚本禹等人控制的中秘室领导小组，1958年8月形成了长达5000多字的“关于何载错误结论”。结论给何载定了4个罪名：1、“诋毁毛主席”。有一来信反映一木匠制做神龛供奉着主席像，每日烧香跪拜三次，要求给予表扬。何载同志对此事提出了不同看法，呈送杨尚昆、邓小平同志，小平批示：“请河北省制止。”这原本是一件维护领袖形象的事竟被结论为“诋毁毛主席”。2、“污蔑1942年整风，说‘抢救运动’中制造‘红旗党’事件。”早在1952年夏天一个晚上，戚本禹几位年轻人问何载当年延安整风和抢救运动是怎么回事，何载以亲历者的身份讲了延安整风和抢救运动的情况，明确说明这是两回事，特意强调“红旗党”是康生一手在抢救运动中酿成的事件。6年后的他们把两件事混为一谈，却硬生生结论何载是“污蔑1942年整风”。3、“同情和支持右派分子”。何载、王文两人奉命在中南海西门接待过林希翎；何载按规定将石油学院教授罗伟之（1957年反右斗争时定为右派）建议高校实行党委领导下的校长负责制的来信批转给高教部。这是工作人员正常履行公职的行为，竟被结论为“同情和支持右派分子”。4、“陷害积极分子，抗拒整风和反右斗争”。从整风运动一开始（1957年5月）何载就是被鸣放的对象，受到了批判，9月离开中秘室，被定为“黑旗”代表人物，整风和反右斗争中已无权、无力，既没有发言权，也无申辩权，有何权力“陷害”别人，有何力量“抗拒”运动。恰恰是中秘室领导小组的这一结论，通篇体现着对何载的“污蔑”和“陷害”。

[1] [3]


首页 -> 2007年第12期

中南海“黑旗事件”

作者：容全堂

字体： 【大 中 小】

    透过“中秘室领导小组关于何载错误结论”，丝毫也看不出与“路线”关联的人和事，其手法是张冠李戴、移花接木，强行将何载同志定为全国唯一的党内右派分子（当时右派分子之前没有“党内”两字），开除党籍，降六级，搬出中南海，下放劳动。
    上纲上线的做法，也运用到对党组织的评定。1958年8月26日，中秘室整风小组在戚本禹的控制下，对秘书室的运动作了总结： “秘书室支部的‘资产阶级黑旗路线’是得到中南海总支、中直党委负责人的直接指示和支持”，这三级党组织犯了“方针路线上反党错误”，这是“扶右反左黑旗反党事件”。中央根据这一总结，撤销中共中央直属机关委员会和杨尚昆担任的书记职务。中办秘书室负责人继任者王刚（已故）和一些坚持何载问题是内部问题的同志，受到严厉的批评，认为他们“扶右反左”，“犯了方向路线的错误”，是“黑旗反党”。

    “插红旗、拔白旗”运动源自中南海“黑旗事件”
    毛泽东主席余怒未消，1958年5月8日—23日党的八大二次会议上3次以秘书室整风为话题，引申出要“插红旗、标新立异”，他要求各个山头，村落，各个机关、部队、工厂、合作社，都要插红旗、拔白旗。
    5月8日下午，毛主席讲：“我们要学习列宁，要敢于插红旗，越红越好，要敢于标新立异。标新立异有两种，一种是插红旗，是应当的；一种是插白旗，是不应当的……红旗横直是要插的，你不插红旗，资产阶级就要插白旗，与其让资产阶级插，不如我们无产阶级插。资产阶级插的旗子，我们就要拔掉它，要敢插敢拔。”此后，全国开展了声势浩大的“拔白旗、插红旗”运动，在农业、工业、科技、教育、文化、军队等领域，对坚持实事求是、反对浮夸的人以及所谓具有资产阶级学术观点的人被作为“白旗”拔掉，反之就是“红旗”，要予以支持。
    在工业领域，以完成产品购销好坏实行“插红旗、拔白旗”，产品销量大就是“红旗”，产品销量少就是“白旗”，促使工矿企业弄虚作假、虚报浮夸风盛行。在学校特别是高等院校是以思想改造、思想批判为中心，把著名教授、学者及“轻视劳动，自私自利”的知识分子作为“白旗”拔掉；“插红旗”就是批判“参加劳动是浪费人力资源”和“教材神秘论”，教学改成开会，搞红专辩论。在军队系统，普遍开展“反教条主义”，军事院校，整肃了一批知识分子干部。在史学领域，刮起了“史学革命”之风，只讲阶级斗争、农民战争是历史发展的动力，史学研究丧失了自由、平等的探讨。在农业领域，把反对“密植”及按传统耕作方式进行生产的干部，视为“白旗”拔掉；对学习“密植”一亩耕地播几百斤种子的干部看作“红旗”予以树立。“插红旗、拔白旗”在许多地方造成人为紧张，有的地方和单位刻意在未被打成“右派”的人员中搜索“白旗”对象，使一大批人因此遭殃。据1978年落实政策的同志提供，仅以山西、湖南、河北、甘肃、陕西等省的不完全统计，在农村竟然有20多万乡镇党委成员及农村党支部书记被拔了“白旗”，不是打倒就是开除党籍。这场离奇的运动由于违背经济社会基本规律，来势虽然迅猛，但暴露出严重的问题，随着1958年11月第一次郑州会议中央纠“左”开始，“插红旗，拔白旗”运动便寿终正寝。
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2007年第12期

虾子区“四清”运动

作者：洪　星

字体： 【大 中 小】

    1964年，党中央派出了有中央国家机关、解放军总政治部等组成的阵容强大的工作团来贵州开展社会主义教育运动（简称“四清”运动）。中央为什么要把贵州作为“四清”的重点？原因很多，但我认为这是和曲解了贵州省委在三年自然灾害后，特别是遵义地区发生“五九事件”后所采取的一系列正确措施，纠正当时左的错误，恢复和发展贵州经济的正确做法是分不开的。
    1959年，当时遵义地委继续贯彻党的八届八中全会“反右倾、鼓干劲”的左的指导思想，坚持大办公共食堂，推行供给制，在粮食上搞高估产、高征购、反瞒产、反富裕农民、打击农村基层干部，助长了虚报浮夸、强迫命令等违法乱纪的歪风，导致这年年底和1960年春，遵义地区农村，特别是遵义县和湄潭县发生严重饥饿、浮肿和非正常死亡现象。为了挽救局面，省委在全省采取了许多正确措施：缩小人民公社规模，纠正“一平二调”，取消公共食堂，推行“三包一奖”，试行“大包干”分配办法，恢复自留地，允许社员搞家庭副业，开放农村集贸市场等，让农民休养生息。因此，从1962年后全省农村经济形势有了好转，各项工作走向正常秩序。到1964年，全省整个经济形势根本好转，呈现出新的生机。1963年省委书记周林同志在视察湄潭时，曾给我讲过：这两年省委工作重点是抓农业和农村工作，待农村经济形势好了，要重点抓一下城市经济工作和城市的建设。后来徐健生同志（当时副省长）也给我讲过：说在63年召开的全国第三届人民代表大会第一次会议期间，敬爱的周恩来总理听了他的汇报后，对贵州这几年所取得的成绩，给予了高度评价和赞扬。
    但是，1964年8月我看到了刘少奇同志在昆明召开的西南地区地委书记会议上的讲话，其中点了贵州省委书记周林的名，认为贵州近年来这些做法是搞资本主义。这使我很震惊。我预感到形势变了，周林同志要挨整了，贵州要挨整了。少奇同志在讲话中认为：敌人拉拢腐蚀干部，建立反革命两面政权，是敌人反对我们的主要形式。强调社教运动是一次比土地改革更为广泛、更为复杂、更为深刻的大规模群众运动。犯有严重四不清的干部有受地富反坏影响的根子，也有上面的根子。这次“四清”运动不仅要挖下边的根子，也要挖上边的根子。这就意味着贵州搞资本主义的根子有可能是周林同志，要挖上边的根子，也必然要牵连到周林同志。不出所料，不久之后，中央于1964年10月份改组了贵州省委，由四川省长李大章任贵州省委第一书记。接着，改组后的省委决定在全省开展“四清”运动。1964年10月21日省委正式通知遵义地委：遵义县作为全省“四清”运动的重点。由省委派出工作团领导运动。
    省委“四清”工作团是由中央、中央国家机关、解放军总政治部和省直机关、各地、州、市、县、区、公社抽调干部组成的，共4731人。其中遵义地区1400人，我们湄潭县120人。工作团设总团，由国家劳动部副部长李正亭同志担任团长和党委书记。下设10个队。我们湄潭县由县委副书记、县长陈邦海带队，我协助他工作。我们编在第九队，由解放军画报社×××任队长，陈邦海同志任副队长，我任支部委员。第九队下设五个组，我任第一组组长，八一电影制片厂导演舒凡任副组长，著名电影演员王晓棠任秘书，八一电影制片厂场记陈静任记录员，同我编在一个组的是我县各区、社的同志蒋胜隆、万林、张锡忠等12位同志。参加工作团的人员全部于1964年10月28日到遵义报到，参加集训。
    这次集训为期一个月，主要内容之一是：对由贵州省各级抽来参加工作的干部进行全面审查，查阶级、查观点、查立场。规定每个队员必须交待从7岁起的历史，凡政治不可靠、思想作风存在严重问题，在“五反”中暴露有严重错误而又没有认真检查的都不能参加工作团。同时规定，在每个人自我检查交待后，还要开展互相检举揭发。交待或揭发些什么内容呢？在今天看来是非常可笑的。例如我自己就检查交待了：从7岁起上抗日小学，14岁参加革命，15岁入党，来到贵州后曾给省委书记周林当过秘书，1959年在湄潭工作时曾被作为右倾分子调贵州大学工作，调回湄潭后为了恢复身体，曾经领导批准，买过两斤白糖，一条哈德门香烟，一双水胶鞋，一件雨衣，一对五羊牌电池等等。我的以上检查交待工作团领导总的认为还是好的，但他们认为我给省委书记周林当过秘书应当作为重点审查对象。所以工作团派了两位同志（解放军总政干部）专门找我谈话，要我检举揭发周林同志的问题。他们告诉我周林犯了右倾机会主义路线错误，在政治上长期否定阶级斗争，搞阶级调和，向敌人让步，导致贵州资本主义复辟，社会主义倒退。还说，目前省里正在对他的问题进行揭发批判。他们要我同周林同志划清界限，揭发他的问题。当时我想到周林同志在劫难逃，我也因此会受到株连。然而我以事实为根据把问题讲清楚了。经过几次交谈，两位解放军干部不仅认为我没有问题，而且认为我是正派的，至今回忆起来我觉得这两位解放军干部也是正派的。他们没有对我采取过“左”的手段，这在当时是难能可贵的。在第一阶段的自我交待检查、互相揭发中有不少同志被清退回去，还有个别干部因想不通自杀。这是工作团集训中不应该发生的历史悲剧。
    集训的内容之二是学习双十条（即“前十条”和后十条）和“六十条”。但重点是学习中央批转河北省抚宁县卢王庄公社桃园大队“四清”工作的经验（简称“桃园经验”）。这个经验强调这次“四清”是一次比土地改革更为广泛，更为复杂，更为深刻的大规模群众运动。因此工作队学习中首先进行了反右倾，然后学习桃园工作队的具体做法，即：扎根串连，发动群众，组织阶级队伍，开展夺权斗争，然后进行“四清”，最后开展对敌斗争。这个所谓经验，是一套极“左”的东西。
    这次集训的纪律是极其严格的。规定学习期间工作队员不准互相到其它队、组去串门，不准一人外出，出入上街要二人同行。不准买零食吃，更不准到饭店吃饭，一次陈邦海县长和陈光文商业局长二人外出吃羊肉粉，还喝了一点酒，回来后被发觉，工作队当晚召开支委会对陈邦海进行了批判。王晓棠是著名的电影演员，曾在《山间铃响马帮来》、《野火春风斗古城》等影片中扮演角色，当时遵义市有很多群众都想见到她。但规定她出门必须带一个大口罩，让人们认不出来。一次我县张大彬来信给我说，他想见见王晓棠。我叫他以给我送邮票为由门岗才让他进来，终于见到了王晓棠。由于纪律严，在集训中也不能同她多讲话，一次同组的禹朝廷同志在交谈中问她拍电影情况，她当即回避了，使禹朝廷很难为情。
    省委“四清”工作团集训于11月26日结束后，又进行了重新组合，全团人员一分为二，一部分到遵义县参加县直机关“四清”，大部分参加遵义县虾子区农村四清。工作团总部设在虾子区，下设8个工作大队，43个工作队，440个工作组，另有一个区级机关工作队。我们湄潭的同志被重新分配到虾子公社四清工作大队、山羊大队工作队。虾子公社工作大队长是刘冀平（国家机关事务管理局局长）、副队长是李舒田（北京人大会堂保卫处处长）和王荣。山羊大队工作队长是李卓冬（省民政厅办公室主任）、副队长是龚松甫（解放军总政）。我是大队工作队支部委员，分工负责齐心、白杨两个工作组工作。齐心生产队工作组长是蒋胜隆，白杨生产队工作组组长是李秉清。参加山羊大队工作队的同志来自四面八方，除我们湄潭的同志外，还有解放军总政、国家机关事务管理局、新华社贵州分社（王金福等）、省民政厅以及仁怀、风岗、余庆县的同志。春节前夕又有贵州工学院一部分师生编入我们队。

[2] [3]


首页 -> 2007年第12期

虾子区“四清”运动

作者：洪　星

字体： 【大 中 小】

    在1964年11月28日进入虾子区这天，总团调集了80多辆大卡车，分两批将队员送到虾子区。一路上浩浩荡荡、歌声嘹亮，每过一场镇，人们都以惊奇的目光注视着这支庞大的队伍。当时我们自己也感到格外自豪。我们于当天到达山羊大队后，下午参加生产劳动，晚上就住在事先选好的“根子”家中。
    工作队入村后，首先向新组合的队员宣布纪律（工作队会议是选在一个山坡上开的）。接着向当地大队和生产队干部以及“四类分子”分别宣布约法几章。工作队的纪律是：不准在干部、中农和“四类分子”家中吃、住，不准到非指定的群众家中，特别是干部家中吃饭，不准吃群众做的好菜，否则就会被腐蚀；不准到虾子区街上买零食吃，如葵花子、花生等，更不准到饭店吃饭喝酒；不准打扑克，下象棋。记得我县曹国仁同志从湄潭家中带来一瓶包谷酒，放枕边，每晚睡觉时喝两口。后被人检举，工作队领导对其进行了严肃的批评。由于对工作队员的种种限制，致使不少人得了浮肿病，也包括我自己。为了治病工作团采取措施：一是给每个队员发两包黄豆粉作营养补充；二是给每个队员轮流休假10天。本地人回家，外地的到遵义市休息。经我与我们工作队领导商量，由我回湄潭抽一名炊事员来队部办伙食，自己开火。我利用回家休假机会，叫我县派了老厨师祝云山同志随我回到山羊大队给我们做饭。由于工作队自己开伙，生活得到改善，大家的病情也逐步好转，身体得到恢复，对此工作队的同志对我非常感谢。
    至于对生产大队、生产队的干部的限制就更严了。如：不准破坏发动群众，不准躺倒不干，不准打击报复，不准搞攻守同盟，不准分散财产，不准外出等等。严令四类四分子：不准乱说乱动、不准造谣破坏、不准拉拢干部、不准东走西窜等等。工作队入村后气氛十分紧张，特别是中央、中央国家机关来的同志由于不了解情况，更把虾子区看成是一个资本主义世界，以为到处都是阶级敌人，使他们晚上不敢出门了。
    工作队入村后不久“四清”运动正式开始。虾子区的“四清”运动大体经历了三个阶段：
    第一阶段是访贫问苦，找根子，发动群众开展夺权斗争。在这一阶段，先后介绍了青山堡大队和三渡关公社发动群众夺权的经验。他们的经验主要是高举“四清”旗帜给贫下中农撑腰，猛压“四类分子”，急刹干部威风，长贫下中农志气，造四清声势，打开斗争局面。根据各工作队一个多月发动群众检举揭发问题所收集的情况，当时工作团党委对虾子区的问题作出了如下错误结论：“在前省委少数领导同志右倾机会主义路线的指导下，出现了全省范围的大退却，社会主义阵地失守，造成资本主义泛滥。”“虾子区也刮起了单干风——全区农业单干半单干的生产队占37.5%。场镇上资本主义泛滥让出了社会主义市场，造成私商大发展。区委所在地有不少‘千字号’、‘万字号’投机倒把分子。农村许多人弃农经商，区委核心也是走资本主义道路的。”“虾子区阶级斗争和两条道路斗争是严重的尖锐的。”“虾子区2069名干部中有30%左右的人问题多、民愤大、性质严重，实际上是走资本主义道路的当权派，是属夺权对象。”基于上述判断，就紧接着在全区范围内开展了夺权斗争。1964年12月27日，工作团在青山堡召开了1000多人参加的夺权斗争现场会。虾子公社各工作队都派领导前往参观，学习经验。我们山羊大队工作队领导参观回来后，又经过一段充分准备，于1965年1月13日也进行了夺权。全区夺权斗争持续到元月下旬才结束。在这场夺权斗争中，全区有567人受到错误批判，305人被撤职，占干部总数的14.7%。全区87%的公社，83%的大队和60%的生产队被夺权。同时还从干部和群众中挖出一些所谓地主分子、阶级异己分子、富农分子，有的被管制，有的被判刑，特别是在夺权中，不少地方发生违法乱纪行为，对被斗争的对象，实行民兵营看管，武装押送，查封财产等。由于极左政策和错误行为，全区有10人因不忍被辱而自杀，弄得人心惶惶、人人自危。工作队北京来的同志也十分紧张，为此工作团还专门发了武器，让他们外出时随身携带。
    第二阶段是贯彻落实中央《二十三条》。中央《二十三条》早在元月27日已发到虾子区工作团了，但未传到基层。2月4日（即正月初三）我参加了工作队集中学习“二十三条”，总结前段工作。这时根据省委关于从遵义工作团抽调2000人支持面上“社教”的指示，我们山羊大队工作队抽出45人到面上参加社教。“二十三条”下来后，省委和工作团党委都有一些贯彻意见。2月13日工作团党委书记李正亭同志在工作团党委扩大会上总结发言说：前段工作中存在的缺点和错误主要是：一是对干部缺乏一分为二的观点，对干部严肃多热情少，思想上有片面性；二是对夺权缺乏全面平衡，有的定高了；三是发生简单化做法，如民兵看管，持枪押送；四是工作队人数过多形成人海战术，包办代替。初步承认了前段“四清”夺权的一些错误。他强调指出，“前段斗争的夺权对象90%是不该斗的，要复查。”接着工作团于1965年2月25日在虾子场召开了有7000人参加（包括贫下中农、干部及家属、地富子女）的大会。还破例让“四类分子”代表列席会议。会上传达了省委书记李大章在修文县贫下中农大会上的讲话。讲话中讲了对“四不清”干部处理的政策界限，即：1964年从严，1963年从宽，1962年以前不算。会后，全区根据“二十三条”精神总结了前段的经验教训，对被批判和被夺权的干部进行了全面复查。
    根据“二十三条”精神和工作团党委要求，我们山羊工作队立即着手开展工作。我的主要精力是抓白杨和齐心两个生产队的复查工作。这两个队的工作组同志多数来自湄潭区、社的领导干部，对农村基层工作体会深，对贵州情况了解。我和蒋胜隆、杨德学以及贵州工学院的曹硕、周逸芳共同先后召开了这两个队的贫协会、干部会、干部家属会，向被错误处理的干部传达“二十三条”精神，做他们思想工作。我在会上主动检查了我们工作中的失误。我说农村基层干部绝大多数是好的，他们没有功劳也有苦劳。希望贫下中农正确对待他们，不要歧视他们并对被错误处理的干部进行了适当安排。我们做了这些工作使两个队的干部和群众谅解了我们，使两个队的干群关系更加融洽。
    经过一个多月的总结复查工作，虾子区共宣布解放了1404名干部，占干部总数的67%，被处理的干部降到占干部总数的2.3%，达到了团结95%以上干部和群众的要求。“二十三条”下达后，纠正了“桃园经验”的错误做法，对前段运动中发生的问题作了一些纠正，但由于“二十三条”的指导思想仍然是“左”的，提出运动的重点是整那些党内走资本主义道路的当权派，因此问题并未彻底解决。直到党的十一届三中全会后，按中央拨乱反正的政策，遵义县委派出工作组作了大量工作，才使当时被错误处理的干部得以彻底平反纠正。
    第三阶段是组织建设。虾子区原有基层党支部46个，党员559人。运动开始，工作团认为全区好的和比较好的党员277人，觉悟低的71人，问题多的111人，性质严重的100人。党员中有8.6%是各级干部。在这次整党中经过教育，允许登记的党员404名，暂缓登记的57人，合计461人，占党员总数的83%，不予登记的29人，退党的34人，开除党籍35人，共98人。（这些被错误处理的党员，也是在十一届三中全会后得到平反的。）在运动后期吸收新党员250人，其中26人不要预备期，党员由原来559名增加到718名，做到每个队都有党员。与此同时还对公社、大队、生产队进行了民主选举，共选出社队干部2116名，其中1034名为新成长起来的积极分子。原有干部只有50%当选，还建立了贫下中农协会、民兵班、排、连组织等。

[1] [3]


首页 -> 2007年第12期

虾子区“四清”运动

作者：洪　星

字体： 【大 中 小】

    在这一阶段，工作队复查工作做得是认真的。针对有些地方对于自己纠正错误，总怕给“翻掉”的思想，工作团党委指出：“只要是事实，就不怕被翻掉。不符合事实的，迟早要翻案，与其别人来翻，不如我们自己翻。敢不敢实事求是，是敢不敢革命的问题。”同时在工作方法上提出了三允许（允许本人作补充交代、更正；允许别人为他申辩；允许翻案）、“三对面”（工作人员、本人、贫下中农代表对面核实）、“一通过”（召开群众大会通过结案材料）。在处理上还规定了若干政策界限。最后处理结果：戴地主、富农分子帽子的6人；反革命分子帽子的3人，坏分子帽子的9人，阶级异己分子帽子的4人，蜕化变质分子帽子的6人，投机倒把分子帽子的1人，共计29人（占原有干部总数1.28%）；开除党籍19人，开除公职5人（共占原有干部总数的2.39%）。这就大大减少了处理干部的面，这在当时来说能够做到这种程度也很不容易了。当然这些干部的彻底平反纠正，是在党的十一届三中全会后，才得以完全实现。
    工作队从一开始入村，到运动结束，每个队员一直坚持与群众同吃、同住、同劳动，坚持抓生产，抓农田基本建设，这一点无疑是正确的。工作队在虾子区期间，帮助当地修了不少水利工程，仅全区新建水轮泵站就有5处，安装抽水机17台，新增灌溉面积3000余亩，帮助土变田480多亩，群众是满意的。
    整个四清运动于1965年4月20日结束。由于“四清”工作队在个别领导人“左”的思想影响下，在对待工作队员工作上和认识上的不同意见，也采取了一些错误做法，因此使一些同志受到不白之冤。我所在的山羊工作队就是其中之一。我们湄潭县和工学院的几位同志负责两个生产队，工作中兢兢业业，在运动中坚持真理，实事求是，抵制上级一些错误思想和一些过左的做法，但却受到工作队少数领导和一些思想品德不好的人的非议，以“莫须有”的问题对我们几位进行错误的批评和作出错误的鉴定：说我们不执行领导指示，与领导分庭抗礼，工作上另搞一套，搞小集团等等。后来我们得到虾子区公社工作大队领导刘冀平、李舒田等同志的支持，才责成山羊工作队给我们的错误鉴定予以纠正，不白之冤终于在我们离村之前洗掉了。贵州工学院周逸芳同志当时写了一首诗：“此风此浪从何起？真稀奇，心中疑，同志不能存友谊，认识不能有分歧。任凭风流来打击，行得正，心不虚，革命道路多离奇，区区小事焉能比？狂风恶浪能行舟，让事实除稀稀，歪风邪气无地立，胜利永远属真理。”表达了对这种错误做法的极端愤慨和真理必胜的信念。
    虾子区“四清”运动于1965年4月底全部结束，工作团决定5月2日解散。山羊大队于4月30日召开群众大会与我们话别。5月1日我们与白羊、齐心两个队老乡依依不舍告别，返回湄潭。
    虾子区“四清”特别是“桃园经验”其教训是特别深刻的。它的根本错误就是否定了贵州省委、否定了贵州广大干部。把贵州省委当作复辟资本主义的祸根，把全省作为资本主义复辟的典型，这是不符合实际的，是极不公平的。对此，周林同志在他调西南局工作之前，通过邓小平向毛主席党中央写了一个报告，对贵州“四清”运动的一些做法提了一些意见。同时对贵州存在的问题承担了责任。他说：贵州的干部绝大多数是好的和比较好的，贵州出现的问题和发生的错误应由他个人负主要责任，请不要追究基层干部的责任。由于中央一些领导人对贵州的错误看法，从中央调集大军对贵州开展“四清”运动，后又从全国各地抽调干部支黔，准备对贵州各级领导班子来个大换班、大调整、大改组，这对贵州干部是一个严重打击。当然，不少参加过贵州“四清”运动的中央和国家机关的领导同志，经过5个多月的实践，他们逐步了解了贵州、逐步转变了对贵州的看法。曾参加过虾子区“四清”的同志说：这次虾子区“四清”，是唱了三出戏：开始是“苏三起解”，洪洞县里没有一个好人；中间是“三岔口”，自己打自己人；最后是“将相和”，大家团结起来搞社会主义建设。从“四清”运动总体上来讲，我认为是我党指导思想上一大失误。尽管在当时历史条件下对集体财产、经济账目进行清理，对少数干部在集体经济管理上存在的问题和干部作风问题进行清理、整顿是完全必要的，但是把经济问题、作风问题上升为政治问题，无限地拔高到两个阶级、两条道路斗争的高度，则是错误的。党的十一届三中全会以后，1984年6月4日党中央在批转贵州省委《关于彻底解决贵州“四清”问题的请示报告》中作了正确的结论：1964年贵州的四清运动，是在“左”的错误指导思想下进行的，当时认定省委犯了“右倾机会主义路线性质的错误”……这种估计和分析是完全错误的。由此造成的冤假错案予以彻底平反是完全正确的。中央批示下达后，在四清运动中被错误处理的干部才得到彻底平反恢复了名誉。
    1995年，我到北京看望周林同志时，他详细向我讲了当时贵州“四清”的起因和毛主席看了他的报告，及时采取措施纠正错误的过程。他语重心长向我讲了这样一段话：“往事依依，前事不忘，后事之师，回首贵州1964年‘四清’运动，它是贵州历史上一大灾难。它早于‘文化大革命’两年，但错误性质是一样的。对于我们每一位经历这场运动的人，都有责任本着实事求是的精神去回顾这段历史，避免重犯，但是有些同志在其著述中回顾这段历史时，对‘四清’运动含糊其辞。这是对待历史的态度吗？古人司马迁在其宏篇巨著《史记》中尚能遵循对待历史‘不虚美’、‘不掩恶’的原则，难道我们今天写党的历史就可以背弃这个原则吗？我已是80多岁的人了，我们应当本着实事求是的精神，认真对待历史，总结历史经验教训，让后人引以为鉴。”这是周林同志的肺腑之言。如今，周林同志已经走了，但他这段肺腑之言，我会永远牢记。
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2007年第12期

中国需要一场新的思想解放运动

作者：杜　光

字体： 【大 中 小】

    读罢《北大教授与〈新青年〉——新文化运动路线图》，一个主要的感受便是：打消了对新文化运动的神秘感神圣感，一股恬淡的、平实的历史感油然而生。作者张耀杰在这部书里所展示的，既有新文化运动前辈的慷慨激昂，大声疾呼，也有他们的交往离合，矛盾纠葛；他们在思想上的交融与对立，事业上的合作与分歧，从相应相求到分道扬镳，贯彻于新文化运动的全过程。作者运用丰富的历史资料，描画出了新文化运动的路线图，可以为我们现阶段的思想解放运动，提供有益的经验教训。
    新文化运动是中国近代反封建反专制的民主革命的重要组成部分。作为新文化运动的主要成果，白话文取代文言文已经为文化普及和知识传播带来了不可估量的贡献；但新文化运动先贤们所弘扬的科学民主等西方先进文化，却磨难重重，举步维艰。蔡元培倡导的“循思想自由原则，取兼容并包主义”的大学教育精神，尽管曾经在北京大学和后来的西南联合大学等校辉煌一时，但经过五十年代初的“教育改革”和文化大革命的摧残，现今已淡然了。张扬个性的个人主义、强调个人权利的自由主义，半个世纪以来更是不断遭受着严厉的批判。这些事实表明，新文化运动的反封建反专制的主要任务，迄今仍未很好地完成。正因为这样，我们才仍然继续承受着文化专制主义的压制。在文化领域之外的政治、经济、社会诸领域，也存在着严重的专制主义影响。因此，我们现阶段依然面临着反封建反专制的民主革命任务；而为要完成民主革命的历史任务，就必须吸取新文化运动的经验教训，在全国范围开展一场新的思想解放运动，以接续民主革命的尚未完成的功业。
    新文化运动为我们提供的经验教训，首先是必须再次高举科学民主的大旗，把新文化运动的赛先生德先生请回来，使我们的国家发展成为一个科学的民主的国家。几十年来，科学与民主在我国的发展很不顺利：在狭义的科学领域，在自然科学和技术科学的层面上，我们取得了显著的进步；但在广义的科学领域，在社会科学和科学精神、科学方法、科学态度的层面，却长期被禁锢，乏善可陈。建国以来，从反胡风、反右派、大跃进、反右倾到文化大革命，指导方针上的反科学思想，权力意志决定论的主观唯心主义，曾经给我们中华民族造成了难以挽回的损失。中共中央十六届四中全会提出统筹兼顾、以人为本，全面、协调、可持续的科学发展观，可以说是总结了几十年来的经验教训，是治疗不科学发展观和不科学指导方针的良药，值得欢迎。问题在于如何在实际工作和社会生活里切实贯彻。它需要坚持不懈的启蒙教育，才能成为我们全民族的共识。
    至于民主的普世价值，却一直受到权力体系的歪曲。近几年来，对民主的贬斥持续不断：有的重弹“民主是手段，不是目的”的老调；有的把民主仅仅归结为“多数决”，排除权力制衡、民主监督、社会参与等实质民主；有的借口中国人民素质不高，不具备实现政治民主的条件；有的甚至把倡导民主的言论斥之为“西化”、“资产阶级自由化”；如此等等，不一而足。出现这种民主恐惧症，最根本的原因是这些人受专制主义的浸染过深，观察问题时总是自觉不自觉地掺杂了专制主义意识。新文化运动的健将钱玄同在1922年4月8日致周作人的信中说：“中国人‘专制’‘一尊’的思想，用来讲孔教，讲皇帝，讲伦常，……固然是要不得，但用来讲德谟克拉西，讲布尔什维克，讲马克思主义，讲安那其主义，讲赛因斯，……还是一样的要不得。反之，用科学的精神(分析条理的精神)，容纳的态度来讲东西，讲德先生和赛先生固佳，即讲孔教，讲伦常，只是说明他们的真相，也岂不甚好。”（《北大教授与〈新青年〉》第162页，以下引用该书只注页码）这一段精彩的话，可以一针见血地点破当代的民主恐惧症的本质，那就是“专制”、“一尊”。
    虽然如此，争取民主的舆论，在报刊和网络上还是不绝如缕，时时可见。尤其是去年俞可平发表《民主是个好东西》以后，呼唤民主、宣扬民主、谈论民主的声音日见强烈，为新启蒙运动提供了良好的条件。
    第二个经验教训是必须争取言论和新闻出版自由。新文化运动是依托民间自由报刊的舆论阵地才能开展起来的，没有《新青年》、《每周评论》、《晨报副刊》、《新潮》这些民间的自由报刊，就不可能有新文化运动。1936年《新青年》重印时，蔡元培、胡适等人都题词评述。蔡元培说：“《新青年》杂志为五四运动时代之先锋。”胡适说：“《新青年》是中国文学史和思想史上划分一个时代的刊物，最近二十年中的文学运动和思想改革，差不多都是从这个刊物出发的。”（第72页）我们现阶段要开展新的启蒙运动，更需要自由的报刊书籍等出版物。因为当代新启蒙运动的一个重要特点，是要总结、反思新文化运动以来，特别是中华人民共和国建立以来的经验教训，在总结经验教训的过程中，正确判断和认识西方近代文明成果（包括马克思主义）和传统文化，吸取其中有益的精华。这个特点，决定了新启蒙运动将是全国范围的全民性的文化运动。为什么这样说呢？首先，法国的启蒙运动有过孟德斯鸠、卢梭、伏尔泰、狄德罗等那样一些思想家、政论家；五四新文化运动也有陈独秀、胡适、李大钊、钱玄同、刘半农、沈尹默、鲁迅、周作人等文化大家的推动。而在当代，由于五十多年来的文化专制主义，铲除了任何可能产生具有独立精神的自由思想家的社会条件，没有哪一个人可以充当启蒙者的角色。新启蒙运动将是一个广泛参与者相互启发、相互切磋的群众性活动。在广泛深入的探讨和争论的过程中，还原历史真相，发现科学真理。如果没有言论和新闻出版自由，没有大量的民间自由报刊作为相互启蒙的平台，就谈不到新启蒙运动。其次，需要我们来总结的这些岁月的经验教训，老年人和中年人都是亲历者（中年人主要是改革开放以来的亲历者），对于这些年的政治体制、经济体制和文化政策、社会政策的是非得失，大家都有着切身的感受和体会。在对历史的经验教训进行总结和反思时，每一个人都有权利也有条件发表意见；所有公民都兼具启蒙者和被启蒙者的双重身份。当然，由于知识水平和思想认识的差异，在新启蒙运动中的作用会有大有小，但无论如何，民众的广泛参与是新启蒙运动的必不可少的重要条件。这只有实现了言论和新闻出版自由，才能成为事实。但是，长期以来，在舆论导向文化统制之下，所有报刊都成为执政党的喉舌，新闻从业人员实际上没有多少采编、报道、写作的自由，普通老百姓更不可能利用报刊来表达自己的心声和呼求。因此，要推进新启蒙运动，就必须批判以至铲除文化专制主义，大家都来高声反对，使文化专制主义成为过街老鼠，面对人人喊打而不得不退却逃脱，使报刊媒体成为公民大众的工具和武器，成为新文化运动的重要基地。
    第三，除了《新青年》等刊物外，新文化运动还有一个重要基地，就是北京大学。蔡元培于1916年接受黎元洪颁布的大总统令，担任北京大学校长。他是“抱着整顿北大的决心出任校长的”。（第34页）他办学的指导思想，就是“循思想自由原则，取兼容并包主义”。正因为如此，所以北大一时人文荟萃，群贤毕至。1917年1月，《新青年》编辑部由上海迁到北京后，从4卷1号开始，三年内都是由北大教授轮流编辑的（先是陈独秀、钱玄同、刘半农、胡适、沈尹默、陶孟和，后来还有李大钊、高一涵），他们同时也是《新青年》的主要作者。兼任北大讲师的周树人（鲁迅）从《新青年》4卷5号到9卷4号，共发表了54篇作品。这个事实说明，在新文化运动高潮的几年里，推进新文化运动的主力，都是北大教师。“五四运动”发轫于北大，绝不是偶然的。张耀杰在他的书里这样评述：“《新青年》的异军突起与北京大学在思想教育界独占鳌头的特殊地位，有着密不可分的依存关系。”（第75页）“如果没有……北大师生志同道合的风云际会，就不可能有《新青年》四至六卷的辉煌鼎盛，连同‘五四运动’及新文化运动的波澜壮阔。随之而来的中国文化史、教育史、思想史乃至于政治史，也将会出现大不相同的另一种变局。”（第93-94页）这是十分恰当的评价。

[2]


首页 -> 2007年第12期

中国需要一场新的思想解放运动

作者：杜　光

字体： 【大 中 小】

    当今的新启蒙运动也离不开新闻媒体和高等学校这两大基地。高等学校是高级知识分子和青年知识分子的集中之处，他们将是启蒙运动的骨干力量。但自从1952年“教育改革”后，大学教育“以俄为师”，现代大学精神荡然无存，高等学校衙门化、官僚化；九十年代加上产业化、市场化，又把教育和教师推进追名逐利的泥坑。今年4月28日，北京大学举行建校109周年纪念活动，北大校长许智宏对返校的校友们讲述北大精神，引了四位北大先贤的名言，其中特别提到蔡元培的“循思想自由原则，取兼容并包主义”。其实，“思想自由，兼容并包”岂止是北大精神，它也应该是一切现代大学的精神所在。蔡元培说它是“世界各大学通例”，当然也应该是我国大学教育的通例。我们只有按照“思想自由，兼容并包”的精神来改革大学教育体制，才能把它们改造成为新启蒙运动的基地，使教师和大学生成为思想解放的先锋，在启蒙运动中发挥积极的作用。
    第四，从《北大教授与〈新青年〉》一书里，我们可以发现，即使是像陈独秀、钱玄同这样一些思想解放的闯将，反封建反专制的先锋，思想上也难免拖着专制主义的尾巴，对于与自己意见相左的观点，缺乏应有的宽容精神，有时显得粗暴、武断。如陈独秀1917年5月1日在《答胡适之“文学革命”》一文中说：“改良中国文学当以白话文为正宗之说，其是非甚明，必不容反对者有讨论之余地，必以吾辈所主张者为绝对之是，而不容他人之匡正。”（第146页）陈独秀的这种“必以吾辈所主张者为绝对之是，而不容他人之匡正”的极端立场，不能不表现在《新青年》上，以致胡适的老同学汪懋祖从美国给他来信，说《新青年》“如村妪泼骂，似不容人以讨论者，其何以折服人心？”（第157页）从美国归来的任鸿隽也规劝胡适：“愿兄等勿专鹜眼前攻击之勤，而忘永久建设之计，则幸甚。”（同上）其实胡适是不赞成这种极端态度的。他在给钱玄同的信中就说：“适意吾辈不当骂人，乱骂人实在无益于事。”（第159页）钱玄同后来也有所觉悟，他在1920年9月25日给周作人的回信中说：“仔细想来，我们实在中孔老爹‘学术思想专制’之毒太深。”（第161页）
    反封建反专制的先锋有时也表现出“学术思想专制”的态度和作风，是不足为奇的。我国有两千多年的封建专制传统，它渗透于社会的每一个角落。千百年来，人们耳濡目染，心口相传，代代不绝，至今不衰。我们这一代以至下一代下两代都难免会沾染专制主义的遗毒。特别是几十年来，专制主义以马克思主义、社会主义的面貌出现，通过政治思想教育与政治运动的惩戒，使我们每一个人的心态都留下不同程度的专制主义痕迹。不久前谢韬在《炎黄春秋》发表关于民主社会主义的文章，好几个地方召开批判会，对他进行批判，有些人在发言时使用起文革式的语言，充满了专制主义的色彩。在新的启蒙运动中，我们一定要避免这种“学术思想专制”的作派。每一个公民都有权利参与总结经验教训，探讨西方文明和传统文化，也有义务尊重其他参与者的见解。我们应该把胡适说的“宽容比自由更重要”当作待人处事、论文讲史的座右铭。宽容，就是要尊重别人的自由权利。只有每个人都尊重别人的自由，才能获得自己个人的自由。新文化运动前辈的某种程度的那种“学术思想专制”，无疑对新文化运动及此后的社会发展也产生了消极不良的影响，我们应当引以为戒。
    第五，从历史的高度来观察新文化运动先辈的分歧和分裂，以及它对此后社会发展的影响，可以发现许多值得注意的经验教训。张耀杰的书告诉我们，在《新青年》的同人里，有英美派，也有法日派，它们之间存在着可以察觉的差异和矛盾。后来一派趋向和平改良，一派趋向暴力革命。书里详细介绍了他们的分裂过程：1919年10月，陈独秀邀约《新青年》同人在胡适寓所商议，决定由陈独秀收回主编权，从第7卷起再次归陈一人编辑。（第59页、83页、93页）过了不久，陈独秀把编辑部迁回上海，由陈望道负责编辑，参加编辑的还有沈雁冰、李达、李汉俊等。1920年中国共产主义小组在上海成立，《新青年》的编辑都是它的成员，《新青年》自然而然地就成了它的机关刊物。这个变化反映在第7卷以后的《新青年》上，引起了北京同人的不满。陈独秀在1920年12月16日给胡适、高一涵的信中解释：“《新青年》色彩过于鲜明，弟近亦不以为然，陈望道君亦主张稍改内容，以后仍趋重哲学文学为是。”（第65页）但这个表白已经无法扫除北京同人的疑虑。胡适认为：“今日《新青年》差不多成了SovietRussia的汉译本。”（SovietRussia即《苏俄》周刊，是当时在纽约出版的宣传苏俄社会主义的政治刊物，《新青年》翻译转载过这份杂志的一些文章。）（第69页、71页）他在1921年1月2日给陈独秀回信说：《新青年》“色彩过于鲜明”，“此是已成之事实，今虽有意抹淡，似亦非易事。北京同人抹淡的工夫决赶不上上海同人抹浓的手段之神速。”（第65—66页）他提出三个解决方案：1、“听《新青年》流为一种有特别色彩之杂志，而另创一个哲学文学的杂志”；2、“将《新青年》编辑部的事，自九卷一号移到北京来”；3、“暂时停办”。（第66页）陈独秀收到胡适回信后，分别给李大钊、陶孟和写信，表达自己的愤怒。胡适在1月22日致信李大钊、周树人兄弟、钱玄同、陶孟和、高一涵、王星拱、张慰慈等北京同人，仍主张“把《新青年》移到北京编辑”，多数同人表示赞同。但是，《新青年》的性质已经发生变化，北京的同人虽然想改变这种状况，但鞭长莫及，无可奈何。分裂既已成为事实，新文化运动也不能不随之落幕。
    新文化运动最初是以思想启蒙为主旨的，陈独秀、胡适等人的目标是改造国民性，摧毁旧传统。陈独秀在1915年创办的《青年杂志》第1卷第1号上发表《敬告青年》，对青年提出6条要求：1、自主的而非奴隶的；2、进步的而非保守的；3、进取的而非退隐的；4、世界的而非锁国的；5、实利的而非虚文的；6、科学的而非想象的。在第1条里，他指出：“解放云者，脱离夫奴隶之羁绊，以完其自主自由之人格之谓也。”在第6条里，他说：“国人而欲脱蒙昧时代”，“当以科学与人权并重”。（《中国近代启蒙思潮》中卷第3—7页）解放、自由、科学、人权等现代观念的提出，开启了新文化运动的大门，经过几年的讨论、辩驳，问题必然会引向如何实现这些观念，是和平地实现，还是通过暴力？社会主义思潮的兴起和无政府主义的流行，使和平与暴力的天平向暴力一侧倾斜；苏俄十月革命的消息传来，无异在天平的暴力一边又加上一个砝码。《新青年》迁移到上海被共产主义者所掌握后，重点从思想启蒙向鼓吹暴力革命转移，这就完全超越了新文化运动的使命。当然，历史已经选择了暴力革命，这里的利弊得失，尽管很值得研究探讨，但本文的主旨不在这里，无意详加分析。我国现阶段所面临的民主革命，应当吸取中外历史上暴力革命的教训，消除一切有可能导致暴力革命的因素。经过二十多年的改革开放，国民财富迅速增长，绝大多数人口已经摆脱贫困；如果发生暴力革命，改革和建设的成果势将毁于一旦，人民将陷入痛苦的深渊。这是谁也不愿意见到的前景。因此，新启蒙运动应当鼓吹现阶段民主革命的和平、理性、非暴力的特质，把民主革命的三大形式——改革开放、维权运动和启蒙运动，放在合情合理合法、有理有利有节的轨道上。
    但是，社会的发展往往会越出人们的善良愿望。民主革命究将采取和平还是暴力的方式，主要不取决于处在弱势地位的普通老百姓。在三大革命形式里，最有可能发生变数的是维权运动，我们宣传要把维权运动放在合情合理合法、有理有利有节的轨道上，但许多与权贵豪强相勾结的地方权力部门，却习惯于、也热中于对维权民众进行暴力镇压，以致往往激起暴力反抗。近几年来，网上曾多次报道维权民众焚烧警车、捣毁办公室、反殴镇压者的事件。这就表明，当暴力镇压超过了维权民众所能容忍的限度时，软弱可欺的老实人忍无可忍，也会以暴易暴。这种现象目前还处于分散的状态，不至于产生严重的后果；但一旦暴力镇压到处都点燃星星之火时，燎原之势就不可避免了，民众将突破维权运动的范畴，把维权运动转化为暴力革命。要避免这个可怕的前景，就必须限制以至剥夺不受制约的专制权力，严惩滥用权力镇压民众的贪官酷吏。执政当局只有站在维权运动一边，为维权民众主持公道，才能消弭发生暴力革命的可能性。
    新文化运动的经验教训是十分丰富的，它对我国现阶段的新启蒙运动和整个民主革命，都有着非常现实的意义。《北大教授与〈新青年〉》一书以特殊的体例和笔法，为我们提供了新文化运动的翔实资料，这种努力是值得称赞的。
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第12期

中共能跳出七十年兴亡周期圈吗

作者：石　山

字体： 【大 中 小】

    2007年7月1日是中国共产党86岁生日，从新中国成立时算起，也已58年，无论从哪方面讲，都是一个老党和执政时间较长的党。我作为一名老党员，抚今追昔，一方面为今日党的事业兴旺发达、国家繁荣昌盛、中国经济和中国模式得到国内外的重视和认可而欢欣鼓舞；另一方面又对党内现在存在的诸多问题，确有一些忧思。本着居安思危精神与君子和而不同的中国优良传统，特真实地把自己的忧思写出来，既供参考，又备他日查阅。

    第一，当前党内政治生活的真实情况，和而不同是主流还是同而不和是主流？
    和与同的关系，是我国历史上政治生活中的一个关键问题。凡是做到和而不同的，大家心情舒畅，畅所欲言，人际关系比较和谐，经济发展、社会安定、人民安居乐业。反之，一人或一个小集团说了算，不允许有不同意见，人人自危，人际关系紧张，社会生活死气沉沉，实际上是山雨欲来的寂静，是一个闷局，接踵而来的往往是大动乱、大变革。这方面的经验实在太多了。孔子有感于当时的形势，提出“君子和而不同，小人同而不和”，标出君子小人之别，用心可谓良苦。毛泽东在上世纪50年代曾希望我国出现一个新政治局面，特点是：“一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面”。他认为这种局面有“利于社会主义革命和社会主义建设，较易于克服困难，较快地建设我国的现代工业和现代农业，党和国家较为巩固，较为能够经受风险”。（毛选五卷456—457）应该说毛主席这种见解与历史上和而不同的论点，在精神上是一致的，是非常好的设想。可惜在毛主席的晚年，他领导了反右派、反右倾等运动特别是十年文化大革命，却又背离上述想法，弄得人人噤若寒蝉，全社会万马齐喑，国民经济到了崩溃边缘，政治上冤狱遍中国，他老人家原先的希望完全破灭，教训实在太沉重。
    粉碎“四人帮”后，我党领导中国，进行了近三十年的改革开放，使党和国家的情况发生了很大变化很大进步，人们的心情变化大，党内和国家政治生活变化更大，这是谁都感觉到的、认可的、拥护的。北京的出租车司机可以与乘客随意谈论朝野大事而毫无顾忌，“谤议于市朝”这一喜人局面竟在今日中国出现了，虽然党对它还没有奖励办法。网上议论更是内容丰富生动活泼。
    但是，目前党内在和与同的问题上，究竟进步到什么程度，我以为还是一个应该进一步弄清楚的大问题。形势愈好，我党作为执政党，愈需要清醒。我的看法是，我们的实际生活中，是提不同意见的人得到重用和提拔，还是唯唯诺诺的人得到重用和提拔；是实干的人得到重用和提拔，还是弄虚作假、耍嘴皮子的人得到重用和提拔？我以为这才是最真实的考核干部的尺度。群众中广为流传的“数字出官、官出数字”议论，就是不少干部群众给我们的鉴定。现在一个相当普遍的现象是：人们不讲真话。许多领导干部慨叹：“很难听到真话和不同意见，迎合型干部太多”。下面则慨叹：“讲真话吃亏，不说为佳”。有人反映：现在讲成绩，层层加码，到中央一级成了无限大，完全失真。讲问题和缺点则层层减码，到中央一级仅存空壳，也完全失真。这两个金字塔现象所反映的干部心态不一定十分准确，但也实在太可怕了，其原因更值得我党认真思考。
    两种慨叹，一个是想听听不到，一个是想讲不敢讲。本来人们是愿意讲真话的，弄得不敢讲了，根本原因是怕招祸。谁能给他祸呢，当然是各级有权力的人。因此，问题的关键在于各级领导人，能不能听不同意见并择其善者而从之，有不同见解的人能不能受到尊重并受到公平对待。如果社会上因言得祸的事不断发生，当然就没有人讲真话了。粉碎“四人帮”前，在这个问题上我们有惨痛教训，粉碎“四人帮”后，我们有改进，但不能说已经解决。
    一个听不到真话的社会，表明这个社会还是同而没有和。领导听不到真话就是最大的政治问题，说明脱离群众，人们不信任他。我党应该接受教训，并摆脱一切现实的虚假现象，研究群众目前不讲真话和领导听不到真话的现象，找到根本原因，认真解决听真话与讲真话的问题。我希望各级领导干部从自己做起，讲真话，讲到做到，身教重于言教。群众是最有能力区别真话与假话的。“知政失者在草野”，东汉的思想家王充早就认识到这一点。只有上面讲真话办实事，才能换来群众讲真话办真事。

    第二，不少干部中的几股歪风冷了许多群众的心
    当前，干部队伍中几股歪风盛行。
    一是豪华摆阔风。许多政府的“衙门”和官员宅第，愈来愈豪华气派，也愈来愈脱离群众，引起民怨与民怒。群众称“衙门”集中的街道为腐败一条街，称官员豪宅为贪官营。按照政府规定的标准和干部固定收入，他们不可能建设这样的“衙门”与豪宅，但修成了而且一些贫困地区也这样做了，资金从何而来呢？上级是不管还是管不住呢？这股风看来愈演愈烈，群众的心则愈来愈冷，党政领导的威信愈来愈低。有的群众说，再也看不到“老八路作风”了。这一声叹息包含着无限怀念与无奈，也含着一线希望。
    二是迷信风。关于这个问题有不少报道，有的是调查资料，有的是理论上的批评，说得最清楚的是风水师们。一个调查资料说，有近三成的“县处级”干部迷信相面。《求是》杂志论文，则批评少数干部不信马列主义信鬼神。风水师们讲的就具体多了，“县处级以上干部中，相当一部分有风水方面的顾问，有不少人还聘请专职风水师为他规划”，“风水师和官员们的交易是悄然进行的”。“相较于商人，官员们更想念一些‘玄’的东西”。为了掩人耳目，风水师们不穿唐装，不留胡子，而是西装革履，打扮成一个推销员模样，出入官府和豪宅。官员不直接出面，有商人代办并买单，当然他们得到的更多。外电报道：“迷信风水现象在中国抬头”，或说：“鬼神迷信在中国抬头”。有报道说，有名的大寨大队，现在有人投资3000万元盖一座庙宇搞旅游。一些干部的迷信风与社会上的迷信风，究竟谁影响了谁，它们反映的是何种内心世界？
    三是豪赌风。中国的豪赌已“享誉”世界，他们成了许多国家、地区赌城的常客，我国周边国家、地区都建设专门赌场迎接他们。澳门特区的赌场更是内地豪赌者的佳处，有材料指出，澳门赌场内地赌徒占到93%。官方统计，中国每年流失到国外的赌金达6000亿元，官员输的钱往往都是公款。商人参赌的也大都是官商，真正的民营企业家以创业为主，很少这样干的。这股赌风使中国人在全世界丢尽了脸，群众的愤怒是十分自然的也是应该的。对这股恶风党和政府似乎束手无策。
    四是“跑部钱进”风。这已成为潜规则了，下面振振有词。“不跑部就拿不到项目，不用钱就进不了门。跑部钱进是下面的不得已之举，是逼出来的，含着眼泪干的。”送钱已成了一门大学问，神龙见首不见尾，不露痕迹，其妙无穷。比较公开的则是“项目车”是小干部干的，给小单位和个人一个小项目，不用说话就有一辆轿车送上供他使用，油和司机的开支也不用管。在这种潜规则支配下，下面的花样就更多了，风气也就愈来愈坏，上面的管理限制办法，永远跟不上形势。
    还有一些风，如公款吃喝风、包二奶风、外逃风等等，就不细说了。
    上述种种歪风的总的结果是：我们不少党政机关的办事能力愈来愈低下，出现了所谓的“体制性迟钝症”，处理事件拖拉，往往把一件民意小事情，酿成民怨甚至民怒，成为群体事件，社会安定大受影响。最近发生的两件事就充分说明这一点。一是山西黑砖窑事件。人贩子在河南郑州市等地方抓劳力，通过他们的交通线送到山西各地的黑砖窑，强迫劳动，过着非人生活。此事长期存在，两省的有关部门毫无作为，任其胡行，有的基层单位甚至与他们勾结共同作恶。这里的党政机关的无能已到了何等地步，岂仅是“迟钝症”而已。二是太湖兰藻事件，这是自然现象，完全可以预测到，南京市就有中科院的一个湖泊研究所，对太湖当然十分了解，为什么他们的信息就不能进入省市决策领域？太湖水质关系广大群众生活，当地领导却毫不了解即将发生的严重事故。特别严重的是三江三湖治理已实行多年，为什么还发生这样的事。这两件事太令人震惊并陷入沉思。国家环保部门已明确指出，我国已进入污染高发期。每一个污染源都与当地群众的生产和生活息息相关。高发期的特点及其对周围群众的影响，应早作研究并制定对策，再不能临时被动应付了。

[2]


首页 -> 2007年第12期

中共能跳出七十年兴亡周期圈吗

作者：石　山

字体： 【大 中 小】

    第三，能请群众来监督干部吗？
    上述种种歪风在我党我国还不能说处处如此，日日如此，但是若不能及时坚决刹住，不仅会破坏当前的大好形势，如果久拖不决，那就会彻底冷了群众的心，他们必然由怨而怒，势将酿成大祸。群众的耐心不是无限的，我们党的威信也不是天生，更不是一劳永逸的。
    现在的问题是，单靠领导机关的力量能否彻底解决这个问题，回答是否定的，无数实践已证明这一点。下面对付上级的监督和检查规律，已弄得清清楚楚，对付办法更是天衣无缝，现在这套监督和检查办法可以说收效甚微。我们处分几个干部可以做到，但改变不了风气，一阵风过后，一切照旧。群众早就总结出一条检查规律：“河水突然清了，表明领导要来检查，河水又污浊了，表明领导走了。”领导得到的是假象，但误以为真，十分高兴。群众却认为下级玩弄领导又成功了。受苦受害的是当地群众，淮河沿岸现在出现不少癌症村，就是最明显的证据。他们既看笑话，对官僚主义的无能，心中怨气和愤怒也随之而来。这种情况是相当普遍的，许多报道都反映了这个情况，下面传说的笑话就更多了。
    中国的官场是一个大染缸，有几千年封建社会的传统，积淀太深厚，是一股强大的传统力量，严重影响着我们党。对干部个人来说，这种坏传统坏作风很舒服自在，是很难抗拒的。我们如果没有强大的监督力量制度力量，很难解决大染缸这个大问题。
    要彻底解决干部中存在的上述种种歪风，唯一办法就是请群众来批评、监督。他们的监督是全天候的，无时无处不在，谁也无法躲藏。干部干坏事总要伤害一些群众，受伤害的人当然愿意揭发，只要领导支持加以保护和奖励，举报和揭发就可以形成风气和制度，一切歪风就无处隐匿，久之就自然刹住了。如果监督还包括各级领导的决策和工作上的失误，以及一切形式主义的做法，其作用就更大。我以为必须包括这些内容。
    请不请群众来监督干部、监督党和政府的决策和工作，是考验我党领导层是否决心依靠群众改变作风和改进工作、发展大好形势的试金石。
    请群众来监督干部和我们的工作，要有一套办法和具体制度，要明确规定群众享有的权力，有一定的运行方式，还应有对干部打击报复的处分办法，所有这些都得认真执行。实行起来当然有困难，但不实行这一套，我们遇到的不仅是困难而是灾难。
    群众路线，是我们的传家宝，请群众来监督干部和各方面的工作，必将得到广大群众的拥护，这个力量是巨大的，一定会成功，效果一定会很好。

    第四、怎样跳出历史周期律
    毛泽东和黄炎培关于这个问题的著名对话，是大家熟知的。黄提出中国历史上的封建王朝都未能逃脱“其兴也焉，其亡也忽焉”这一历史周期律的支配，希望中共能找出一条新路来跳出这个周期律。毛泽东回答说已找到了，新路就是民主，让人民来监督政府，政府才不敢松懈，人人起来负责，才不会人亡政息。黄深表赞同，这是1945年7月发生的事情。据说，1949年我军接管北平时，傅作义也提出类似的问题。他说，国民党执政20年就腐化了，结果被人民打倒，共产党执政后，30年、40年后会不会也腐化？（薄一波《若干重大决策与事件的回顾》上册P157）可见，这个历史周期律问题是人们普遍关心的问题，任何执政党都要遇到和解决的问题。
    我以为可以从国内经验和国际经验来探索和思考，寻找跳出这个周期圈的办法，特别是怎样实行毛泽东提出的办法。
    从国内经验讲，人们关心历史上三个黄金时代及其以后的变化。第一个黄金时代，史称文景之治包括汉武帝的开拓疆域。从文帝开始到武帝末年共94年，之后逐渐衰败，最后是王莽专权和称帝。第二个黄金时代，史称贞观之治直到开元之治共114年，如果算到安史之乱则129年。之后唐朝进入衰败期直到灭亡。第三个黄金时代是清初的康、雍、乾三朝共133年。之后就是内忧外患频繁，虽然消灭了太平天国运动，也未中兴起来，末期的“戊戌变法”更遭到镇压实行不了，最后被辛亥革命推翻。为什么黄金时代之后就是衰败或大乱（如唐朝）是一个值得研究的大问题。我国现在的形势可说也处于黄金时代，但我国的经济高速增长还能维持多久，未来前景怎样，也已是今日人们思考和议论的话题，各种观点都有。从整个中国历史看，黄金时代少而且较为短暂，动乱时代则较多而长，这个问题也值得深思。
    从国际经验看，有人提出70年现象问题。指出墨西哥的革命制度党，在上世纪五六十年代曾被世人誉为北大西洋的民主模式，执政71年后失去政权。苏联共产党执政72年后解散，苏联也随之解体。似乎70年是一个坎。另外，中国国民党在连续执政70年后也失去政权。上述三党失去政权各有自己的具体原因，但脱离群众、不顾群众疾苦，不能妥善处理各种社会问题，内部腐化堕落等等，似乎又是共同的。还是唐朝杜牧在《阿房宫赋》一文中提出的论点：“灭六国者，六国也，非秦也。族秦者，秦也，非天下人也。”就是说统治阶级自己打倒了自己。所谓七十年坎是现象，是长期执政的党放弃自我管束和改造，许多社会问题、环境问题不能解决，群众的实际困难不能解决，统治集团和广大官员生活优裕和腐败盛行。群众无法忍受只能另找他人来帮助自己保护自己，也就是我们常讲的官逼民反。责任在官而不在民。不是民弃官，首先是官弃民。
    想通了，解决办法其实十分简单，因为真理总是简单明了的。执政党要做到，一方面实行党内民主，定期改选领导集体，让有作为而清廉的人来领导，解决党内老化、腐化问题。另一方面真正实行政治民主，请人民来监督执政党和政府的干部。两者结合，上述种种问题就能彻底解决。也就是毛泽东对黄炎培所说的实行民主的办法。现在要弄清的问题是：毛泽东为什么说的好，但执政后不但没有实行民主，而且反其道而行之。我们党执政快60年了，直到今日，这党内党外民主，也还实行的不好，没有完全执行。难点究竟在哪里？唐太宗与魏徵的故事最能说明问题。接受批评能防止错误发生，但唐太宗有时也很难受，甚至想杀这个田舍翁。只愿自己说了算的统治者，当然不愿意有人监督他。这就是英明的君主与昏聩君主的区别所在，结局也不大相同。现在是人民当家作主的时代，我们自称是人民公仆，为人民服务，对群众监督总应该有新的认识、新的态度。要为人民服务，又不愿听人民的意见和接受人民的监督，岂不是自相矛盾。结论应是：长期执政的政党要想继续执政打破70年这道坎，必须解决自身腐化和脱离群众问题，除自身不断改革外，唯一有效办法就是严格的强有力的群众监督，这个婆婆非要不可。官员们的不舒服、不自在是很自然的，换来的是群众拥护和社会稳定、和谐，国运昌盛，全国人民大自在、大满意、大舒服。值得，完全值得。
    （作者石山，我国著名生态经济学者，曾任中国生态经济学会副理事长，国务院农村发展研究中心原顾问）（责任编辑 杜 晋）

[1]


首页 -> 2007年第12期

怀念段君毅同志

作者：王　光

字体： 【大 中 小】

    名人辞世，留给生者的记忆，大约可分为两种。一种：公认的品德，服众的才识，亲和的身影，绵绵的思念；另一种：由不得人的褒贬，理不清的是非，猜不透的谜团，说不完的故事。段君毅，这位在中国人民求解放、谋发展的艰苦历程中跋涉终生的战士，属于前者。
    我生也迟，和段老相见恨晚。在他的领导下工作，前前后后不过数年。受到的教诲和启迪，却非时间所能计算。我敬佩他的战功，他的政绩，而在我的脑子里铭刻至深的，是他的品德。对我来说，段老不仅是我的领导，而且是前辈，是长者，是老师，是我为人处世的榜样。

    功勋卓著，平民本色
    段老是中国早期革命学生运动的组织者，“一二·九”学运时期曾任全国学联的执行主席。为了唤起民众，共赴国难，他奔走呼号于黄河上下、大江南北，成为中国青年知识分子放下书本、走出课堂、奔向民族解放斗争战场的先驱。抗日战争时期，从延安到山东，他驰骋疆场，转战千里，创建泰西根据地，扩展鲁西解放区，勇挑冀鲁豫行署主任的重担，为建设万众一心的敌后抗日根据地并最终战胜日本帝国主义，流血流汗，作出了卓越的贡献。解放战争时期，他先是晋冀鲁豫军区的战勤司令，继而出任中国人民解放军第二野战军的后勤司令，以超凡的组织才能，发动群众，依靠群众，为刘邓大军强渡黄河、挺进大别山、飞越长江天堑和进军大西南提供了可靠的战勤保障，立下了赫赫战功。新中国成立后，听从国家建设的需要，他脱下戎装，转而从事经济工作和地方工作，为创建第一代汽车工业，形成初具规模的机械工业，整顿和发展铁路事业，领导四川、河南、北京的政治、经济、文化建设，推进改革开放，呕心沥血，倍尝艰辛，取得了丰硕的成果。
    段老的一生，丰富多彩，功勋卓著。然而，从他的嘴里，谁也没有听到过任何有关他自己“过五关斩六将”的片言只语。他从不居功自傲，彰显自己。退下来后，组织上要为他立传，最大的困难，就是从他那里能搜集到的，全是上级的指挥若定、班子的齐心协力、烈士的英勇牺牲、人民的艰苦奋斗等一类材料，而“套”不出半句他自己的故事来。对那些喜欢自吹自擂并藉以要权、要利、要官的人，他常有诤言，甚至严厉的批评。他最不爱听的是“没有功劳也有苦劳，没有苦劳也有疲劳”这类怨天尤人的话。他说：“三座大山压在中国人民头上一百多年，谁没受苦，谁无‘苦劳’？尺寸之功，涓滴之劳，就成为要官的本钱，共产党哪有那么多的官给你当？”粉碎“四人帮”后，在拨乱反正、平反昭雪的过程中，有的干部要求在这方面或那方面改写履历，借以“提升”自己，以致在群众中流传“党龄越改越长，年龄越改越小，资历越改越老，学历越改越高”这类顺口溜。段老深为恼火，专门把组织部的同志找来，交待要从严审查，并且指出这是一种“政治上的不正之风”。在老一代革命家中，段老是真正戴过方帽、披过黑袍、拥有学位的知识分子，然而，在日常生活和工作中，却始终保持着一个普通工人、农民、士兵的朴素本色，无半点虚饰。他爱读书，学而不倦，在家中那间办公兼卧室的大房间里，四壁皆书，琳琅满目，有马列经典，有经史子集，还有不少现代人的作品。每次出差、开会，枕边必置有一本或李白、或陆游、或龚自珍的诗词集。然而，在大庭广众之下，朋友交谈之间，他极少引经据典，以示博学。他有深厚的中国传统文化根底，写得一手遒劲挺拔的毛笔字，然而，每到一地，遇到有人向他求字，他必婉言谢绝，不肯提笔。有一次，当他谢辞了一个单位要他题字的请求后，归途中，可能想考一考我的古文常识，问我，“墨猪”“涂鸦”这两个词作何解？我说：“都是古人对那些字写得不好却喜欢到处给人题字的人说的挖苦话。”回答大体正确，他点头认可。段老身为一部、一省的主要负责人，事多，会多，讲话多，本来可以组织一个专门班子为他起草讲稿，然而，除了代表组织在正式会议上作报告外，日常工作中，不论大会小会，都是自己作准备，用自己的语言，讲自己的观点，话都不多，言简意赅，很少由人捉刀代笔。有些不大不小的官员，逢会讲话必令秘书起草，甚至把别人代笔的东西当成自己的“文章”“文集”公开发表，他深不以为然。在一次座谈会上，他曾提到：“耀邦同志在位时，中央专门发过一个文件，要求领导干部讲话要自己动脑，自己动笔，不要事事靠秘书。”可惜言者谆谆，听者藐藐，以后他也不再提此事。在我的记忆中，“不务虚名，会干实事”，“为政不在多言”，是段老的口头禅，也是他的座右铭。这种品质感动了许多人，也感染了许多人，使他们的精神得到升华。

    一个天性“左”不起来的人
    段老是位思想邃密而行为审慎的领导者。从他的言行中可以感受到，在他的身上兼有辩证唯物主义和中国传统文化的双重训练，待人厚道宽容，是一个天性“左”不起来的人。在曲折激烈的党内斗争中，仅就我同他相处的那一段时光而言，从来就没听他说过“矫枉必须过正”这类过头话。而经常挂在嘴边的，却是“实事求事”、“恰如其分”、“适可而止”、“留有余地”等等反复的咛嘱。“文化大革命”中，他挨批挨斗，受苦不少。事后提起，从无怒色，也无怨言，而是对狂躁的群众采取谅解和宽容的态度，对有错误的干部采取教育和帮助的态度。“文革”后期，他和赵紫阳同志相继“解放”，出任四川省委的领导职务。赵为第一书记，他为书记。为了让紫阳同志有一个较为从容的工作环境，每逢造反派寻畔，都是他挺身而出，与之应对周旋。一次造反派揪斗他，从成都揪斗到广元，又从广元揪斗到北京，持续达数十天。事后谈及这段经历，有人问他，挨了多少打？他乐呵呵地说：“还好还好，我不和群众硬顶，群众也对我实行‘无产阶级政策’。他们在火车上闲极无聊，打扑克三缺一，还拉我去凑数哩。”粉碎“四人帮”后，清查与“四人帮”有关的人和事，有些同志出于义愤，采取开千人批斗大会，令被斗者跪地交待，晚上也不许回家等过激做法。遇到这种情况，他总是耐心说服，坚决制止，劝阻大家：“不能沿用‘四人帮’那套办法来解决‘四人帮’的问题，要按党的政策办事。”由于他的坚持，保证了清查工作的顺利进行，也使得被“文革”破坏无余的党风为之一正。对于历史上多次以极左为特征的党内斗争，以及那套“残酷斗争，无情打击”甚至轻率杀人的搞法，许多都是段老亲身经历过的。他恪守纪律，缄口不言。然而，深藏心中的那份伤痛，有时是可以觉察得出来的。一次，我去他家中探望。他的老年性痴呆症正在发展，思维和语言断断续续，很难连贯。言谈间，他陡然提起一位同志的名字，那是他在冀鲁豫时期的一名部下，为政勤奋，英勇善战，深得群众拥戴。由于有人陷害，被诬为“叛变投敌”，判处死刑，立即执行。段老深知其人，力排众议，星夜讨得上级“同意复查”的一纸批文，策马狂奔，高呼刀下留人。然而，到达目的地，死刑已被执行。他痛心疾首，引为终生恨事。说到这里，他激动不已地叫司机立即备车，要到某某单位找某某人为这位同志平反。家人劝他，事情已过去半个多世纪，当事人、知情人死得一个不剩，到哪里平这个反去？他执意不从。秘书、司机无奈，只得拉着他出去转了几圈，才慢慢平复下来。
    段老视野开阔，对新事物敏感，是改革开放的积极拥护者和力行者。1978年粉碎“四人帮”不久，他和吕正操将军结伴出国考察，经他建议，不去西欧北美等资本主义大国，而去了北欧号称福利国家的瑞典和东欧敢于对苏联说“不”的罗马尼亚，可谓见事敏锐，独具慧眼。在罗马尼亚，他指名要求参观罗、南在多瑙河上联合兴建的铁门水电站。主人告诉他，筑坝建站的当时，苏联和南斯拉夫交恶，双方剑拔弩张，冒的风险是很大的。参观结束，主人请他发表意见，他一语双关地说：“逆流筑坝，功在人民。”翻译把他的意思流畅地传译过去，主人大为振奋，连连称谢。在瑞典，他首先发现，政府用征收高额累进税的所得，来不断提高对全社会的福利保障，是防止两极分化的一个好办法。当时我国的改革才刚刚起步，两极分化的问题尚未凸现，段老能及早提出这个问题，是很有远见的。经过几天的参观，他还看到，瑞典最大的制造商ASA公司总裁家的生活设施，就品种来说，同一个普通农民之家竟是相差无几，只不过规格、品牌、豪华程度更胜一筹而已。城市和农村毗邻交叠，绵密平展的公路把城乡连成了一体。“白领”和“蓝领”的生活质量都不错，经过税收调节，实际收入已相当接近。他不由感叹地说：“看来马克思关于消灭三大差别、实现共产主义的想法，只有在类似瑞典这样的土地上才能产生。”这种一时的感叹，可能他说过就忘了，以后再也没提起，而对我却是极大的启发，在后来的多次会议和多种场合，都曾借用过这个观点。

[2]


首页 -> 2007年第12期

怀念段君毅同志

作者：王　光

字体： 【大 中 小】

    当断即断的“大将风度”
    段老对工作极端负责。长期的军旅生活和繁重的经济建设，养成了他夜以继日、不计晨昏的工作习惯。在他的日程表上，每天工作不是上、下午两个班，而是上午、下午、晚上三个班。这晚上一班的时间往往比上、下午都长。至于周末、节假日，那是从来没有过的。在段老的领导下工作，能“熬夜”是起码要求，也是“基本功”。他身体力行，大家也心甘情愿。段老重实践，反空谈。不论做部门工作还是地方工作，他下乡、下厂、下基层、下现场的时间都比在机关的时间多得多。在四川、河南、北京工作期间，年年春播、夏种、秋收、冬藏，段老的大部分时间都是在县、区、乡、镇乃至田间地头度过的。连大白菜收割、西瓜上市、过冬煤供应，一直到春节肉、油、蛋、糖等人民生活物资的货源保证等，他都要亲自过问。在铁道部工作期间，为尽快改变铁路乱象，提高运输效率，他七下编组站、八下机务段，部长的身影时时出现在烟雾弥漫的机车“窝”里，密如蛛网的线路群中，或是七嘴八舌的工人交接班会上，一时传为佳话。当时，四处能源告急，工厂停产，为迅速解决晋煤外运问题，他下矿井，跑码头，从产煤的大同到出海的秦皇岛，足迹遍及各个关键站点，周而复始，不只一次。为了正确制定新线建设和旧线改造的相关政策，他带领一批专家和有关人员，视察了华东、东北的几条干线之后，回师西向，在中原、西南、西北的广袤土地上作了一次绵延数千里的大巡视，那年的春节便是在陇西高原的冰天雪地里度过的。坚持这种深入实际调查研究的作风，需要精力，需要魄力，更需要对人民高度负责的献身精神。段老平时工作严谨，大事必请示中央，必听取下级意见，必反复与领导班子成员商量。但是，到作决定时，却十分果断，敢于任事，勇于负责。有时，为了解决某一重大问题，他会半夜三更把人们叫起来开会，或临时中断出差，半途折返，争分夺秒地把事情办好。在十一届三中全会之前举行的为期一个月的中央工作会议期间，为了及时处理河南拨乱反正中几个棘手问题，他毅然向中央告假三天，返回郑州，召开省委常委会，当机立断，迅速决策。当时中央工作会议正开到紧要处，他还是中南组的会议召集人，许多同志劝他暂缓，但他权衡利害，还是星夜兼程地赶回去了。事后证明，这告假三天，对保证河南干部队伍的团结和政治稳定，开辟河南工作的新局面，起到了至关重要的作用。他常说：“当断不断，输个精光蛋。”这话看似粗俗，确属真理。看到段老在决策时的明快敏捷、雷厉风行，不仅使我受到教益，而且深感震撼。我想，什么是“大将风度”，这大概就是大将风度吧。这种作风需要学，但真正学到手谈何容易！

    善诱掖，启愚蒙，沐我心胸
    段老关心干部，爱护干部，尊重干部，善于使用干部，在干部中间具有很强的亲和力和感召力。这是他不论到哪里，都能很快调动人的积极性，创造出色业绩的一个重要原因。在这方面，作为曾在他身边工作过的人，我的切身感受是很深的。段老到铁道部不久，组织决定我去当他的秘书。那时“文革”刚结束，改革未开始，拨乱反正尚无头绪，经过长达十年的折腾，我的思想很乱，甚至消沉，想离开政治工作，到技术业务部门去找个“安身立命”之所。段老找我谈话时，我清楚地流露了这种情绪，说自己已四十八岁，不宜再当秘书。甚至唐突地说：“也不擅于做鞍前马后的工作。”段老理解我的心情，没有说半句责备的话，而是婉转地对我说：“你来，一不管事务，二不管生活，只办两件事：一是帮我熟悉铁路业务；二是协助我做些调查研究。”还似庄似谐地说：“两年为期，到时放人。”段老的宽厚和诚恳，使我大感惭愧，第二天一大早就上班去了。两年之后，段老果不食言，主动征求我的意见，为我安排了工作，这时倒是我离情重重了。不久，中央调段老去河南任省委第一书记，他又把我叫到他的办公室，问我愿不愿意再跟他工作一段时间，最多一年，届时放我回京。我痛快地回答：“一年没问题，三年也没意见。”到河南后，发现那里的工作并非预想的那样困难，许多老同志都出来了，拨乱反正也已初步理出头绪。段老知道建国初期我已在河南工作过十五年，并无久留之意。三个月后，便挑选了一位接替我的同志，让我提前回京。我恋恋不舍地对他说，三个月太短了，没有办成什么事，愿意继续工作一段时间再走。倒是他劝我说：“还是早点走好。时间长了，工作都挂上身，就走不掉了。”这种对干部设身处地的体贴和关怀，使我感动不已。两年多后，中央又把段老调回，出任北京市委第一书记，承担了更加繁重的任务。我打电话给他，说想去看看他，他说白天找他的人多，晚上派车来接我。到了晚上九点多钟，听到铃响，我去开门，发现来接我的不只是司机，还有他的老伴陈亚琦同志。两位老人对我的关怀深深打动了我，令我受宠若惊。段老很劳累，但精神很好。他满怀信心地说：北京干部队伍的素质普遍高，人才多，经济已具一定规模，社会秩序和风气都还好，特别是在中央的眼皮底下，有利条件很多，做好工作不难。当前一是要搞好干部队伍的团结，一是要安排好群众生活。由此入手，踏踏实实地干，情况会越来越好。一席谈话，使我受益匪浅。我敬服段老在错综复杂的形势下善于认清形势的主流，在诸多矛盾中善于抓住主要矛盾。特别是领悟到一条道理：作为领导者，要调动积极因素，就必须善于发现积极因素，特别是要善于从积极的方面做工作，而不能满眼全是“问题”，成天忧心忡忡。闲谈中，段老问到我的近况，我说了一个念头：如有可能，想换一换环境，到地方做点实际工作，增加一些新的知识和体验。他赞成我的想法，让我到北京来，这个想法很快得到市委同意，又经过一番磋商，把我从铁道部调到了北京市委。此后，虽不再朝夕工作在他的身边，他也一般不再直接向我布置任务，但仍在他的领导之下，接受他的教诲和指导，使自己不断得到提高。又是两年过去，段老已七十四岁高龄，健康状况不是很好，中央关心他，决定让他退居二线，专任中央顾问委员会常委。一次我去看望他，顺便征询他对我工作的意见，他沉吟片刻，调侃地说：“你颜色淡，能和大家处好，能把工作做好。”这“颜色淡”的三字考语，使我一时谔然，不知所云。事后琢磨再三，想来是两层意思：一是我平时工作低调，不喜张扬；一是“君子之交淡如水”，不喜亲亲疏疏。段老可能是肯定这两条，要我坚持下去。几天后又见到段老，我把这两条理解告诉他，问是否符合他的想法。他笑而不答，看来认可。从此，“颜色淡”三个字在我的心中由不自觉变成自觉，在工作上和人际交往中确实起了好的作用。但由于自己性格上的弱点，有时也有副作用。如工作遇到较大阻力时，就想打退堂鼓，心萌去意；人际关系太复杂时，便乐得清高，孤傲不群。这当然不是段老期望的。在此之前，一次出差途中同段老聊天，谈到如何正确对待个人进退问题，我非常坚定地说：“到点就退，绝不恋栈。”他表示赞赏。但是，后来没有实现这个诺言，而是被调到另一个部门，“超期服役”，直到六十七岁。整整五年，我没有见到段老，但心中时时都挂念着他。偶尔，他也给我打个电话，三言两语，问问近况，时间都在半夜，说明他依然很忙。我非常担心段老的健康，怀念在他的领导下工作的那些日子，以及在那些日子里融洽相处、真诚相待、夜以继日地并肩战斗的同志们。1997年9月之后，我终于退了下来，首先想到的就是去看望段老。那时他的身体状况已经很不好。我告诉他：我已经退了，离休手续也办了，关系已转回北京。他连声说：“回北京好！回北京好！”我问他，退了之后干些什么好？他清晰地回答了两字：“读书！”一股暖流瞬间涌过我的心头，因为他的指教和我的愿望完全相符。从此，我离开城市，移居乡里，以读书为乐，使老来生活得到充实而富有生气。
    我这一生，遇到过许多好的领导。有的是我革命思想的启蒙者，有的是我工作顺利时的提携者，有的是我身处逆境时的呵护者，有的是我为人处世的点拨者。然而，集所有这些于一身而使我受益无尽的，是段老，是君毅同志。现在屈指算来，段老永远离开我们已经三年多了。而对我来说，一切都恍如昨日。他的人格力量，他的意志品质，他的学养情操，他的音容笑貌，都将长留我的心中，引导我继续沿着正确的路走下去，直到生命的终结。
    （2004年3月8日段老辞世的次日，我写过一篇悼念他的短文，拟载入他的纪念文集。此文是在那篇短文的基础上补充改写而成。—作者）
    （作者为中共北京市委原副书记，中央纪律检查委员会原常委兼秘书长）
    （责任编辑 徐庆全）

[1]


首页 -> 2007年第12期

龚育之和他的“党史札记”

作者：韩　钢

字体： 【大 中 小】

    本书后记，本该由它的作者龚育之同志来写的。令人痛惜的是，今年六月十二日，龚育之同志驾鹤西去，永远不可能写后记了！
    这是龚育之同志的第三部党史札记的集子，去年十二月就初编好了。二○○四年出版《党史札记二集》后，他又陆续写了若干篇札记，可以编一部新集子了。去年十一月中旬，他第二次住院又出院后不久，我去他家，谈起这件事。他嘱咐我先帮他初编，再送他审定。集子很快初编好了，可他患肺炎第三次住院，病情严重，无法看稿。我想等他病愈出院后再说，却不料他再也没能出院，最终竟撒手人寰。
    这部集子是龚育之同志去世后，补入他病中的新作编成的。叫什么书名呢？那次谈新编集子，他说不打算再用“党史札记”，考虑换一个含义宽泛些的名字。现在他不在了，书名怎么确定？替他起名？没有作者的授权，也很难准确表现作者的意图和风格。在《二集》后记里，龚育之同志曾说到“二集”这书名的来历。他原想用另外的书名，恐“误导读者”而放弃，一时想不好别的书名，便仿照了鲁迅的三部杂文集。他说：“我既想不好别的书名，就仿照鲁迅编《且介亭杂文》、《且介亭杂文二集》、《且介亭杂文末编》的先例，称自己这本集子为《党史札记二集》吧。”既然替他起名不合适，那就依他所说，也仿照鲁迅的“且介亭杂文”系列，叫《党史札记末编》吧。他的夫人孙小礼教授赞同这个办法。“且介亭杂文”系列是鲁迅的最后三本集子，前两本是鲁迅自己编的，最后一本因鲁迅病逝，由他的夫人许广平编定。呜呼，此情此景与鲁迅当年何其相似！《二集》出版后，人们希望再读到他的“三集”、“四集”、“五集”……无论如何没有想到，他的“札记”止于“三集”，他的“三集”成了“末编”！
    《二集》出版时，龚育之同志年届七十五，这个年纪如今不算高龄；可他身体却不好，二○○○年至二○○三年三次为治疗脑梗塞住院，年轻时患上的肾病已发展到相当严重的肾功能不全，肾性贫血也日益加重。记得《二集》出版座谈会上，有人送他八个字：“身体第一，兼顾写作。”这也是大家的希望。他很欣赏这八个字，表示接受。但后来的情形，却正好相反。前不久，孙小礼教授著文回忆：“他还是像以前一样劳累，只是按时吃药按时打针而已，根本不把病的严重性放在心上。他或是专心地、手不释卷地读书看稿，或是全神贯注地坐在电脑前边思索边写作，一坐就是两三个小时。我劝他，甚至求他休息一下，而他不看完某一章、不写完某一节，决不肯休息。”（《花堪折时直须折——病中的龚育之》，《学习时报》二○○七年九月十七日）《末编》诸篇，除零星外，都是他在这样的情形下写作的。尤其令人感动的是，去年他病重住院甚至报病危之后，仍在思考和写作；实在不能亲自动笔，他就在病榻上口述，由孙小礼教授记录整理成文。他去世之后，我曾感叹：最后这些日子，龚育之同志是用生命来坚持工作，还是以工作在延续生命？细细想来，我的问题真是多余。对这位生命不息、思考和写作不止的学者而言，生命与工作的含义难道有什么区别吗？
    《末编》的札记，一仍其风格，无论凝重还是轻快，都是龚育之同志对历史严肃回顾和思考的作品，有些是颇费心思和功夫的。近几年我在从事教学和研究的同时，帮助他做些查阅资料、校订文稿的事情，对此有些直接了解和亲身感受。
    二○○五年七月，中国中共党史学会召开理事会换届。他担任会长届满，将卸任退职。大概会前一个多月吧，他告诉我学会请他讲话，他不打算作什么讲话，而想就党史研究的形势作一个发言。还发来电子邮件：
    韩钢：
    本月后期将开学会换届的会，我得准备一个发言，请你帮助考虑一下。我初步想了个题目：《党史学界内外的良性互动》，上次跟你简单提过。现在都叫喊党史学界日益萎缩（停开党史课，停办党史系，专业机构人员青黄不接等等），然而，党史内容的刊物不少（有无统计？），党史题材的作品销路不错，口述历史搞得不少，则是兴旺现象。国内领导人的回忆出得不少，算界内还是界外？地方党史研究时有新内容（这一期《炎黄春秋》讲向明事件的文章，去年四川地方刊物的一个事件），算界内还是界外。国内作者的回忆或著作，在境外出版，在境内影响甚大，又如何算？如何良性互动，而不是相互隔绝，形成官方党史和民间党史的分隔和对立。你研究过民间党史研究的问题。历史决议前后，有良好互动。历史决议的形成，有党史学家参加，但主要不是党史学家，而是全党领导干部。请你先想一想，约个时间，再谈谈。
    龚育之同志向来恶应景、厌空话，讲话为文每有新鲜的内容和观点，从不人云亦云。看来信就知道，他会讲一番自己的话。按照他的要求，我准备了一些书面材料，包括一些统计数据。随后的长谈，他谈了不少想法。
    近些年来，一些人抱怨党史研究在“萎缩”。从高校课程设置改革、本科专业招生减少和专门机构人员精简的情况看，龚育之同志认为这些现象都是存在的，但不赞成简单地说“萎缩”。在他看来，有萎缩，更有繁荣；繁荣中也有不少问题，要健康繁荣，还要做多方面的努力。他举了党的领导人的著作、年谱、传记和党史通史著作、回忆录大量出版，还有党史类、传记类图书和刊物的行销作例。
    我感触最深的是，他特别谈到了自费印刷物和境外出版物。这两类读物近些年来通过种种渠道，在学术界乃至社会上颇流行。怎么看待这种新的研究动态和特点？龚育之同志很通达。他说，老人退休之后，写点个人回忆，因种种原因只能自费印刷，送亲赠友，并不出售，无可厚非。其中提供一些档案里缺失、“正史”里失记的史料、史实，有些还有相当价值，对研究是有助益的。即便所述无关紧要、不涉高层，那也从一个角度折射了历史。当然，如果能够正式出版那些有较大价值的自费印刷物，就更好了。又说，境外出版物，有些起初在内地不能出版，后来不是又在内地出版了嘛。即使内地不能出版的一些境外书，也有参考价值。比如一些“文革”人物在境外出书，有的有反省，有的则自辩。就是自辩，也应该听听，至少可以从中了解他们现在对那段历史的看法。何况，这些书总会提供一些史实，对弄清历史细节的真相有益。他觉得，解决这类问题，完全可以采取既满足学术研究需要、又减少负面社会影响的办法。还举了八十年代初内部出版张国焘《我的回忆》、王明《中共五十年》等等“灰皮书”为例，说明这办法的可行。
    从学术研究的角度看待这样的问题，我以为，这是民主的和科学的态度。任何对历史的叙述或解释，都是一种参照系，或者接近真实，可以帮助人们弄清真相；或者背离真实，可以提醒人们去伪存真，都有助于人们更客观地认知历史。
    龚育之同志还谈到了党史界内外的互动问题。话题是从“官方研究”和“民间研究”说起的。顺便说一下，在上面那封电子信件里，他曾说我研究过民间党史研究的问题。其实我只是近些年来对此比较关注，有些零星的梳理罢了，谈不上“研究”。他是不大赞成“官方”和“民间”这类概念的，认为很难划得清楚。他用的是“党史界内外”的说法。他注意到，界内与界外的研究有差异、有分歧，而界内界外缺少交流。他说，存在分歧和差异是正常的，但是有差异、有分歧才更应该交流；党史界内外应该形成良性互动。他最初考虑的发言题目，就是《党史学界内外的良性互动》。还说，八十年代作历史决议前后，党史界内外是有过良好互动的，形成过党史研究的高潮。
    前面说了，他告诉过我，他不想以会长的身份讲话，也不想给人以做全面概括的印象，只想谈谈他对党史研究形势的一些观察、他读书的一些感受、他的一些思考和看法。但是我感觉，从主张党史界内外良性互动这一点说，他恐怕带有最后一次以会长的身份，对党史界表达一种期望的意思。

[2] [3]


首页 -> 2007年第12期

龚育之和他的“党史札记”

作者：韩　钢

字体： 【大 中 小】

    准备这篇发言稿，他花了一个来月的时间。然后就有了收入《末编》的札记《党史研究：萎缩还是繁荣？》。《百年潮》、《学习时报》发表之后，反响热烈。《新华文摘》等报刊转载或转摘，人民网等几十家海内外网站纷纷全文转载。
    《萎缩还是繁荣》发表不久，他打来电话说，林蕴晖同志送他一本书《走出误区》，他准备写篇东西推介。林长期从事党史教学和研究，是有相当影响的专家，对“文革”前十七年的国史尤有系统和深入的研究，著述甚丰。《走出误区》是他新出的一本文集。我以为龚育之同志就是写一篇书评，后来才知道，他要写的不是一般的书评，而是长篇论文，这就是那篇洋洋洒洒三万言的札记《从社会主义初级阶段的观点回顾党的历史》。
    林著提出了当代中国历史和理论的一些问题。在龚育之同志看来，这些问题的中心思想，是从社会主义初级阶段的观点回顾党的历史，因而促使他较为系统地回忆和回顾社会主义初级阶段的观点在党的历史上提出、形成和确立的过程。他花了三个多月的时间，梳理资料，厘清脉络。还让我帮他查阅资料，包括七十年代末到八十年代理论界讨论的资料。他和我为此往来的电子信件达五十余封，仅他发给我的就有二十封。除了核实史料、校订文字外，也有观点的讨论和说明。
    龚育之同志曾说过：理论来自历史，又受历史实践的检验。这也是他一贯的学术研究理念。写这篇理论性质的文章，他不是就理论讲理论，而是展开丰富的历史背景、历史过程，在历史叙述中阐发理论，在阐发理论中融入历史。特别是把自己的经历摆进去了，这也是他的经历方面的优势。十一届三中全会以来，酝酿、提出和阐述“社会主义初级阶段”观点和理论的一系列文件：一九七九年叶剑英在国庆三十周年大会的讲话、一九八一年中共中央关于建国以来历史问题的决议、一九八二年中共十二大报告、一九八六年中共中央关于精神文明建设指导方针的决议、一九八七年中共十三大报告，龚育之同志都参与了起草。他把起草文件过程中的所历所见所闻，穿插、渗透到理论的阐述之中，提供了许多以前未知的历史情况，使文章丰满、生动而富有张力。读者可以从复杂的历史背景和曲折的历史进程中，加深对这个观点的理解和认识。
    就我所见，这是他梳理社会主义初级阶段的观点的形成过程最为详尽的一篇文章。文章一发表，几十家网站转载，果然又是一番广泛反响。
    二○○六年，陆定一同志诞辰百年。龚育之同志写了长篇回忆文章《我所知道的陆定一》，从五月初写到七月他患病住院后。陆是党内长期主管宣传工作的领导人，担任中宣部长达二十二年，经历坎坷而丰富。从五十年代初到“文革”发动，龚在中宣部工作，是他的部下。文章写得很长，十二节，四万多字。其间，他也嘱咐过我查阅资料。为了核对一些史料和史实，我们还在电子信件里讨论过。
    这也是一篇产生了较大影响的文章，其中有两节特别受到关注，一节是《陆定一不当中国科学院学部委员》。一九五五年中国科学院建立学部委员制度，中宣部长陆定一主持其事，自己却没有当学部委员。龚育之同志详细讲了事情的原委，说这是一件有意义的、值得称道的事。有什么意义？官员不参评学部委员，有助于维护评审的学术标准和公正原则。龚育之同志回忆的这桩往事，立起了一个正面的历史标杆，自然引起学界和社会的共鸣。或许想“以古鉴今”吧，文章被多家网站转载，许多人纷纷回帖。
    另一节是《陆定一的最大失误》。龚对陆非常敬重，这篇回忆文章就是明证，不仅因为陆曾经是党的领导人，是他的老领导，更因为陆在历史上有过很大贡献，在工作上有过许多业绩。比如“双百”方针，龚育之同志说陆定一积极参与了它的提出和决策，称他是“这个方针的权威的阐释者和创造性执行者”。但是，龚育之同志并不为尊者讳，讲陆的贡献、业绩，也不回避陆的失误。他记叙了陆的一个最大失误。六十年代初期，陆定一不同意周恩来、陈毅等人为知识分子“脱帽加冕”，摘去“资产阶级”的帽子，当时在高层引起不小的分歧。经过如何？结果怎样？龚文有详细叙述，读者自可去看，这里不费笔墨。反正，“文革”结束之后，回头再看这件“公案”，错的是陆定一，对的是周恩来、陈毅。当然，陆的失误，是在当时“左”倾错误的大背景下发生的。这一节篇幅不短，八千多字，差不多占全文的五分之一。显然，他不是轻描淡写而是郑重其事地回顾这一失误的，目的当然在记取教训。
    说实话，他把这一节稿子发给我时，我有些意外：纪念陆百年诞辰，还讲他的失误？我读过的纪念回忆文章不算太少，讲失误的少见。但是，有贡献，也有失误（或许还有龚文没有说到的失误），这才是真实的陆定一。讲他的贡献，也讲他的失误（“文革”结束后，陆自己坦率地承认了、反思了他的这一失误，这也是值得称道的一件事），这才是客观地回忆陆定一。历史学科真正的价值，就在于还原事情的本来面目；历史学家应有的品格，就在于不为任何有碍还原的因素所左右。网上纷纷转载龚文这一节，可能是因为一般读者不大了解这一段历史。不过，我猜想，是不是也包含对这种求实、求真的科学精神的肯定呢？
    龚育之同志写党史札记，是从一九九九年开始的。那年，他卸去身兼的两个“官职”：中共中央党史研究室常务副主任、中共中央党校副校长。辞去这两个行政职务，是他几次向高层领导人请求的结果。有人说龚育之同志是学者里最好的官员、官员里最好的学者，我却始终视他为学者、为老师。他生活最主要的内容，就是读书、思考、写作，这是真正的学者的生活方式。他为人处事，总是透出学者气质和学者风度。他讲课、作报告、同人谈话，儒雅大度，平等谦和，从来没有“嗯”、“啊”之类的官式拖腔，更不会居高临下地说教和训诫。很多人都说，龚育之怎么看都不像官员，而像学者。在我看来，他不是像学者，他就是学者，学者才是他的本色；至于那些官职，不过是辅色。不再担任行政职务，对他来说，褪去了官员的辅色，而学者的本色则更加凸显了。
    退下来做什么？龚育之同志说：“我希望作为一个‘自由撰稿人’，继续写一点东西。”这就有了他的“党史札记”，还有其他作品。“写一点东西”，于他是再寻常不过的事了，前面说过，那是他的生活方式。退下来的他，写的可不止“一点东西”。粗算一下，从卸任到病逝的八年里，他的新作逾一百二十万字。写得最多的，就是“党史札记”，八九十万字，受到多方读者的好评和持续关注。
    “自由撰稿人”的说法，是引起了一些细心而敏感的读者注意的。我以为，他这样说带有诙谐。“无官一身轻”嘛，硬性的事务少了，自己的时间宽裕了，比起在职当然自由了许多。但又不纯粹是诙谐。长期在中共中央理论工作部门任职，卸任之后，希望在自己的理论和学术研究中，更鲜明地作独立思考，更多地用独立语言表达。在我看来，这是“自由撰稿人”说法所透露的一种理念。
    有个例子可以佐证。二○○四年，邓小平百年诞辰，龚育之同志与人合作，写了一本书《重读邓小平》。那是他在几篇旧作的基础上，补充、修改而成的。一个主要的修改，是原作里说的“第一代”、“第二代”之类的提法，新著一概不再沿用。他在解释这样修改的原因时，说了下面一番话：
    我知道，“第一代领导集体的核心”，“第二代领导集体的核心”，“第三代领导集体的核心”，是小平同志在一九八九年提出来的，党中央的文件沿用至今。我懂得这些提法的重要的政治含义也拥护这样的政治含义。但是，作为一个理论工作者，在自己的文章中，是不是可以用别样的提法，即拥护这样的政治含义但文字表达上略有不同的提法，而不一定一字不动地采用正式文件中的提法呢？我认为是可以的。

[1] [3]


首页 -> 2007年第12期

龚育之和他的“党史札记”

作者：韩　钢

字体： 【大 中 小】

    写到这里，想起一件小事。二○○五年，于光远同志九十寿辰。龚育之同志曾经是于老多年的老部下、老同事，同于老结成了相知很深、友谊甚笃的朋友。在“于光远学术思想研讨会”上，他作了一篇热情洋溢的发言《祝于光远九十寿》。他把于老建国以后的经历分为三个时期：五六十年代在中宣部算第一个时期，七十年代后期到国务院政研室以后算第二个时期，退出“一线”后到现在是第三个时期。谈到于老的第三个时期，他说：
    退下来以后的第三个时期，我以为，对他来说，是一生经历中更重要、更富于成果的时期。无官一身轻，他有了更多的可以自己支配的自由时间，有了更广阔的从事学术活动的自由空间，思想境界上也更加挥洒自如，独立思考了。
    这段对于老的概括，相当传神。说的是于老，又何尝不是他本人思想境界的一种体现、他自己现实生活的一种写照呢？！
    一家规格不算低的大报要摘发他的发言稿，但要求删去上面那段文字。龚育之同志答复：不能删，我已经讲得够含蓄了，没有什么可忌讳的。对方再告：并无忌讳，限于篇幅，仍不能恢复。龚答：必须恢复，如不恢复，则不同意发表。后来的结果是，发表时恢复了那一段话，但付印时还是被删去“独立”二字。龚育之同志给我发来电子信件，讲了这件事。说到删去“独立”二字，他就写了两个字：“一笑。”顺便说一句，《炎黄春秋》杂志后来刊发了他的发言，全文照登！
    最后就本书的编辑作点说明。《末编》凡三十六篇，除去四篇，都是龚育之同志近三年来的新作。那四篇，《一个希望》是他在《竺可桢全集》一至四卷出版座谈会上的发言，由樊洪业、潘涛先生整理，潘涛先生提供；《回顾：五年和八十年》、《中国科技政策的历史、理论和实践》、《物理，永恒的辉煌》等三篇，是他去世后孙小礼教授从他的旧作中找出并提供的。
    根据前两集的体例，《末编》仍分为两辑：“党史札记”和“往事琐忆及其他”。《回顾：五年和八十年》是对九十年代后期并上溯到五四以来崇尚科学、反对迷信的历史的回顾，《一个希望》提出了近现代史料整理编辑一个值得注意的问题，故归入“党史札记”一辑。“往事琐忆及其他”一辑，收入了五篇文章。前三篇是他对自己经历的回忆，其中《我在清华的三年》是他很花了些功夫写的。《中国科技政策的历史、理论和实践》是他八十年代写的一篇书稿提纲，提纲设计的框架相当完整。据孙小礼教授说，龚育之同志当时准备系统研究这个问题，因另有工作而搁置。提纲有些内容也关涉党史，但限于主题和体裁，不便归入“党史札记”。《物理，永恒的辉煌》是他在“物理与人类未来”研讨会上的发言，谈到了自然科学家对社会的影响和社会责任问题。文章的编排，依《二集》成例，以发表时间（未曾发表的以写作时间）为序。
    龚育之同志治学以严谨著称。尽管我想努力像他一样，认真细致地编好这部集子，编校方面仍然肯定存在不当或差错，期待读者批评指正。二○○七年国庆假日
    （本文系龚育之著《党史札记末编》编后记。该书由中共党史出版社2007年12月出版）
    （作者为中共中央党校教授）
    （责任编辑 萧 徐）

[1] [2]


首页 -> 2007年第12期

周扬为高校文科教材建设立军令状

作者：郝怀明

字体： 【大 中 小】

    中央决定尽快编出文科教材周扬立下“军令状”
    1958年开展教育革命，片面强调贯彻“教育为无产阶级政治服务、教育与生产劳动相结合”的教育方针，打破了原有的教学秩序，批判了原有的教材，许多院校采用领导、教师、学生“三结合”的方式编书，有些院校甚至出现了学生编书教师照着讲课的怪现象，许多院校根本就没有教材可用。已经编出的教材，由于对遗产和老专家否定过多，编书青年知识准备不足，片面强调“革命性”，忽略科学性，教材质量一般很低，大都不宜继续采用。加之当时国民经济发生严重困难，纸张匮乏，质量低劣，许多讲义印在五颜六色的有光纸上，字迹不清。
    1959年底，文化工作会议向中央书记处汇报，高等学校的教材问题立即引起了中央的关注。邓小平总书记提出，要好好抓一下这件事。1960年9、10月间，在中央书记处的一次会议上做出决定，要尽快编出一套好的文科教材。1961年初，中央书记处再次讨论了高等学校的教材问题，明确指示：高等学校的教材要分两步走，先解决有无问题，再逐步提高；要本着“未立不破”的原则，采取“选”、“编”、“借”（即选用过去比较好的、编写新的、翻译借用外国的）的办法解决教材问题。并要求做到“从无到有，课前到书，人手一册，印刷清楚”。书记处书记彭真受邓小平委托，找周扬谈话下达任务，要周扬立下“军令状”，限期解决文科教材问题。
    周扬立即行动，于10月27日，召集高教部、北京市委大学部、北京几个主要高等学校的负责人座谈文科教材问题。周扬说，要总结教育革命的经验，在此基础上提高教育质量，出一批人才，出一批教材，下决心解决问题。他要市委负责，分文、史、哲、政、经、教６个组，就文科的培养目标、课程设置、教材编写、师资培养、学生阅读书目等方面进行研究，提出多种方案。

    深入调查研究广泛交换意见
    建设文科教材，发展学术事业，关键是要正确对待知识分子，贯彻“双百”方针。在教育革命和学术批判中，不少专家、教授受到了冲击，以北京大学为例，中文、历史、经济、法律、西语、物理、化学等7个系共有教授、副教授76人，受到批判的就达33人，将近半数。毛泽东说，当时在学术界掌握书本知识比较多的还是老一代专家。周扬对老专家、老教授特别尊重，在北京，他登门拜访了冯友兰、朱光潜、钱钟书、金岳霖、郑昕等知名人士，听取他们的意见。冯友兰在谈到前几年师生关系时说，我们不是老师，而是“侍读”。这种师生关系反常的状况，1959年3月周扬在广东省考查工作，拜访中山大学著名教授陈寅恪时，陈也谈到过。他火气很大地问周扬：周先生，新华社你管不管？周说有点关系。陈说1958年某月某日，新华社广播了新闻，说大学生教学比老师还好，只隔了半年，为什么又说学生向老师学习，为何前后矛盾如此？周扬回答说，新事物要实验，总要实验几次，革命，社会主义也是个实验。买双鞋，还要试那么几次。陈对周的解释不大满意，说实验是可以的，但是尺寸不要差得太远。陈的意见给周扬留下了深刻的印象，回来之后，他对广东文化界领导人说：“大学文科学生集体编教科书，这种热情是好的，但是把老教授丢在一边，学生还没有懂。无论什么时候，我们都要向老教授学。就是要打倒，也要把他的一套学问学了，才能打倒。我们就是要赶快把老教授的知识全部接受过来。广东不是有个陈寅恪，他肚子里就是一部历史书，我们就要把这一历史书学过来。他也是读了一辈子书才有这样一部活历史的。”上述冯友兰、陈寅恪的意见，周恩来、邓小平得知后都十分重视，他们在谈到要尊重老专家时曾多次加以引用。
    1961年2月，周扬来到上海进行调研。在一周之内，他连续开了7次座谈会，分别听取了各大学党委书记，中文、外文、哲学、经济学、历史、教育、文艺理论、艺术教育等各方面专家、学者的意见，并坦陈己见，和大家共商高校文科教材编选和文科建设问题。
    周扬和党委书记们座谈时，讲了破和立的辩证关系。他说，破和立的问题，从长期来看，不破资产阶级思想，不能立无产阶级思想。但是在当前，是不立不破，大学教材经过教育革命、学术思想批判，已经破得相当多了，破到牛顿三大定律上去了。现在要提出相反的要求：未立不破。像打仗一样，到了一定阶段要巩固一下已有的阵地。目前未立不破这个方针对我们有利，逼着我们去立。像盖房子一样，已经拆了很多房子，人住得很拥挤了，就要盖，不要继续拆。新的盖起来了，需要再盖新的再拆。当然，不拆就不能盖，但光拆不盖不行。

    高校文科教材编选计划会议的召开，教学和教材编选指导思想的确立
    1961年4月11日至25日，在认真调查研究，充分准备的基础上，高等学校文科和艺术院校教材编选计划会议在北京召开了。参加这次会议的有老专家、老教授和青年教师，有校院长和系总支书记，还有中央一级和省市宣传、文教部门的负责同志。这次会议，北京草拟了文、史、哲、经、政、教、外7个专业的教学方案，上海草拟了5个专业的方案。艺术也提出了音乐、美术、话剧、戏曲、舞蹈、工艺美术、电影7个专业的教学方案，这件事是由林默涵抓的。这次会议的任务就是讨论和确定几个主要专业的教学方案，特别是讨论和确定教科书编写计划。
    4月12日，周扬在会上就这次会议的任务作了长篇讲话，总结1958教育革命的经验，就文科教学中的几个关系问题和教材编选方针作了全面系统的阐述。
    首先，关于红与专、政治与业务的关系。1958年教育革命扭转了轻视政治、只专不红的倾向，但又发生了忽视知识、忽视业务的现象。周扬总结在红与专问题上的偏差，对这两个方面提出了明确的要求。他说：“红”的标准，对大学生首先要求具有爱国主义和国际主义思想，愿为社会主义、共产主义事业奋斗；同时要求学生能领会马列主义、毛泽东思想的基本原理，受一定生产劳动、实际工作的锻炼。看一个人政治上好不好，并不是看他开会开得多不多，他马列主义教条背得多不多，革命术语讲得多不多，“读一点马克思列宁主义、毛泽东思想的基本著作，有一点生产劳动和实际工作的锻炼，能够努力站在工人阶级的立场上，努力去树立无产阶级的世界观，这就可以了。不能要求大学毕业生，都成为马克思主义专家，也不能要求每一个学生都成为政治活动家。”在“专”的方面，“要求学生具有基本的理论知识，基本的历史知识，基本的社会知识和基本技能的训练（特别是写作能力的训练）。”周扬还针对当时“白专道路”使用过滥，以致在学生中造成不敢读书、不敢钻研学问的不正常风气，对什么是“白”也下了个界定。他说，“只有反党、反人民、反社会主义，才能说白。至于一个人不喜欢集体活动，不合群，脱离群众，孤高自赏，有一点个人主义，这也不能算白。”周扬认为，“红”和“白”都是政治概念，是政治立场、政治态度问题，不能无限制地扩大到世界观去，甚至扩大到一切生活细节上去。既不能把有唯心主义世界观就说成一定是“白”，也不能把有个人主义的学生，或者在业务上比较努力，但政治上进步较慢，还处在转变过程中的学生，都指责为走“白专道路”。今后不要再用“白专道路”来批评学生。周扬还说，政治与业务的关系表现在课程的安排上，政治是灵魂，是统帅，这是不能动摇的，但不等于说政治课、政治活动一定要很多。教学方案对政治课在教学中所占的比例作了规定，不得超过20%。学生在学校期间要多读点书，要达到每个专业所要求的最起码的标准。周扬说：“政治是统帅，帅不是兵，兵要多帅只有一个；政治是灵魂，灵魂不是肉体，它是看不见，摸不着的，但又无往而不在。政治是统率一切，渗透一切，而不是占据一切，代替一切。”

[2] [3] [4]


首页 -> 2007年第12期

周扬为高校文科教材建设立军令状

作者：郝怀明

字体： 【大 中 小】

    其次，关于书本知识和活的知识的关系。周扬说，学校应以教学为主，可是在教育革命中，学校普遍把教学挤到了一个不重要的地位，生产劳动搞得太多，政治活动搞得太多，教学时间被任意挤占，学生的基本理论知识、基本历史知识以及基本技能的训练，在一些学校里有所削弱。学校是传授知识的地方，要把人类几千年来所积累的知识的精华传授给学生，就必须以教学为主。但同时也要给学生一点实际的知识，活的知识，使他能读活书，活读书，不变成书呆子。这次制定的文科教学方案规定，学校以教学为主，结合生产劳动和科学研究，使学生不只是读书，同时也有一点生产的知识，有一点斗争的知识，其时间分配的大体比例是，劳动和科研时间加在一起不得超过学时总数的三分之一，即教学（包括课堂教学、课堂讨论、学生自习）与劳动（包括生产劳动、基层工作、社会调查）、科学研究（包括写论文、听学术讲座、参加学术讲座）的时间分配为七三开。
    再次，关于论与史的关系。周扬说，1958年以来出现的“以论带史”的提法，从以马克思主义观点统率史料这个意义上讲，这个话有它的积极意义，但这个提法是不全面的，有缺点的，甚至是不正确的。“因为‘以论带史’，很容易给人一种印象，好像只要有论，史就带动起来了，就有了史，而实际上恰好相反。所谓论，如果不是讲马克思主义的基本原理，而是讲具体的结论、具体的规律，这个论应该是史料研究的结果，而不能在研究之前。”“在这个意义上讲是史料研究把论带出来了，不是论带出史来了。我们研究历史，不能先有一个公式，先立下一个结论，然后再找一些史料来套，来证明。这样做法是直接违反历史唯物主义的。研究历史应当从史料出发，包括文字材料和地下发掘的材料；研究现状应当从现状出发。否则就容易鼓励一种风气，好像有几个公式，有几条规律就可以解决一切问题了。”著名史学家翦伯赞写了《对历史人物研究的若干意见》一文，在文科教材会议期间送周扬阅，对“以论带史”提出批评，周扬拍板发表。随后，著名历史学家吴晗写出《历史教材和历史研究中的几个问题》一文，对历史教材和历史研究中的一些偏向提出批评，周扬看过后批示说，吴晗讲的那些偏向确实存在，应该批评。
    关于古与今的关系。周扬说，过去大学厚古薄今的倾向相当严重，反对“厚古薄今”，把青年的兴趣引导到注意现实问题，这是对的，近几年来，厚古薄今的风气大有改变。但反对“厚古薄今”，并不是说不要去重视历史，不要去重视历史遗产的研究。他以文学史为例，说过去现代部分与古代部分的比例是1：6，1958年以后成了1：1，两千多年的文学史和“五四”以后四十多年文学史各占一半，这当然是不适当的。周扬认为，在研究文化遗产这方面来说，应当是古比今多一些。3：1是起码的。陆定一认为可以达到4：1。在周扬看来，古代和近代相比，不仅时间长，内容丰富，而且经过历史的淘汰，遗留下来的多为人类文化的精华；而现代的东西因为时间较短，尚未来得及经过时间的反复检验，还不够稳定。所以，在古今比例上要有个适当的规定。
    关于中与外的关系。周扬说，我们应强调研究中国，研究中国的现状，总结中国的经验，整理中国的遗产。但是注意研究中国并不等于不注意研究外国的东西。这方面我们也有所削弱，中学停止英语课是欠考虑的。周扬说：“我们对世界的知识知道得相当少。世界经济、世界历史、世界文学，许多方面我们都不甚了了，知识相当贫乏，有些甚至还是缺门。以中国为主，但一定要研究世界。毛主席历来都是提倡中外古今法。中外古今法就是全面的历史的观点，只有今没有古就没有历史观点，只有中没有外就没有全面观点，过去我们专门搬外国不对，现在不研究外国也不对。”“中国是处在世界之中”，西方世界要研究，亚非拉美也要研究。研究外国，是为了帮助我们更好地了解中国，认识中国，建设中国。周扬还从我国文化发展史论证说，“历来文化高涨的时期都是由于吸收了外来的营养，隋唐是这样，‘五四’文化运动是这样。我们要有一个新的文化高涨，学术繁荣，要大量吸收外国的先进东西为我们所用。”这次课程里规定外文都是必修的，至少一门。课程设置也体现了面向世界的精神。
    周扬在讲话中还谈到一个重要问题，就是要重视基本技能的训练，文科学生要重视写作的训练。这里要解决一个文与道的关系问题，提倡文与道的结合与统一。
    周扬在会上对教材编选提出三点要求：
    一是观点和材料的统一。教材不可能百分之百正确。这是谁也写不出来的。我们力求观点和材料的统一，根据材料引出观点。观点和材料脱离，毛主席认为这是很坏的方法，一种是教条主义，一种是经验主义。只罗列一堆材料，不讲内在联系，不作分析，不能引出正确的结论，不是经验主义吗？只发一大通空论，没有材料，没有事实根据，不是教条主义吗？都是主观主义。所以我们还是力求观点和材料能够做到统一，力求运用马克思列宁主义观点，力求材料确实、充分。
    二是要求教材比较全面。所谓比较全面，一个就是正面反面都有，不要只讲一面。教材和选本都要包括两面的东西：正面和反面。学生正反面都看过，可以丰富他的知识，防止思想的僵化，防止武断、片面。总而言之，世界上的事情总要有比较，没有比较就不行，思想就要停滞。中国人不是有一句话么：不怕不识货，只怕货比货。这是经验之谈，不比较就没有办法判断。这是关系到一个对我们青年后代怎么培养的问题。再一个是对研究的作家和作品要全面。现在我们有的时候评价一个人不看他全面，只拿他的一部分来代表他，或者拿他一部分坏的，或拿他一部分好的，我看都不对。所以，我觉得选教材，不但是正面反面要选，对一个人的作品也要选全面。这样使得青年学生对历史的发展有个全貌，不至于把古人想得太好，或者想得太坏，尤其是不要把古人想得太现代化。
    三是集体写作和个人写作的问题。由于1958年教育革命中编写教材，强调“大兵团作战”，当时的学术带头人大都被斥之为“资产阶级反动学术权威”受到批判，在教材编写中没有发言权，致使这些教材的编写事实上缺乏适宜的主持人和骨干力量。在周扬看来，精神劳动必须以个人独立钻研为基础，必须重视个人研究和个人写作，只有在这个基础上实行必要的协作，才能获得成效。他说：集体写作和个人写作，两种形式都鼓励。集体写作，我们偏向于小一点，自愿结合，不要搞什么大兵团。还是三、五人、五、六人，大体上观点比较接近，自由结合。后来，周扬把这种采取自愿结合，集体编书的方式称作主编负责制。主编多是著名的专家、学者和教授，对全书的编选和争论的问题，有最后决定权。这样有利于保持教材观点的一贯性和完整性，保证教材的质量。
    最后，周扬希望与会的党内外同志对文科教学问题、教材问题充分地、自由地、无所顾忌地发表意见。什么话都可以讲，说教育方针不对的话，也可以讲。从教育方针，一直到教材编写，从政策一直到思想，从政策到业务，都可以议论。希望同志们勇敢地接受、出色地完成编写任务。
    周扬的讲话，针对性很强，既有理论性，又有可操作性，在会上引起了热烈的反响。
    5月19日，周扬以中央宣传部的名义就这次会议向中央写了一个报告，题为《关于高等学校文科教学方针和教材编选工作的报告》。报告说，会议研究和总结了几年来文科教学工作的状况和经验，认为教育革命的方向是正确的，成绩是巨大的，但在工作中也存在不少的问题和缺点。会议就有关文科教学的若干带根本方针性的问题，如培养目标、教学、劳动和科学研究三者的正确结合，各种课程的比重和相互联系，以及如何在文科教学中贯彻执行百花齐放、百家争鸣的政策等重大问题进行了热烈的讨论。在经过党内外充分民主讨论，逐步达到统一认识的基础上，修订了文科7种专业（语文、历史、哲学、政治、政治经济学、教育、外语）和艺术院校7类专业（戏剧、音乐、戏曲、电影、美术、工艺美术、舞蹈）的教学方案的草案，并且相应地订出了224门课程的教材编选计划，包括教材297种（其中文科126种，艺术171种）。随后，文科教材编选计划经多次修订增删，到次年5月，除政治理论教科书的编写已另有安排外，确定的文科7个方面14个专业所需的教材共有273种，其中教科书130种，参考教材143种。工程可谓浩大。中央于6月17日批转了这个报告，在批语中说：“教材建设是促使高等学校秩序稳定和教学质量提高的重要环节之一。各地党委必须重视这项工作。担负编写任务的地区，除领导督促外，对人力调配和物力支援方面的问题，亦应当以大力解决。”

[1] [3] [4]


首页 -> 2007年第12期

周扬为高校文科教材建设立军令状

作者：郝怀明

字体： 【大 中 小】

    “学术上你们负责，政治上我负责”
    文科教材会议之后，在以周扬为首的文科教材办公室的领导下，高校文科教材建设的工作便扎扎实实、卓有成效地开展起来了。
    文科教材编选计划会议之后，在民族饭店召开的一个小会上，周扬拍着胸脯对专家、学者们说：“学术上你们负责，政治上我负责。”与会者听了很受鼓舞。据当时在文科教材办公室工作的徐汝京回忆，著名历史学家范文澜高兴地说：“这下我思想解放了。”著名哲学史家冯友兰教授还赋诗一首，表示他放下了思想包袱，愿跟着党为文科教材建设出力。那时，全国政协会议正在举行，毛泽东在接见与会代表时询问了冯友兰编写中国哲学史的情况，周恩来还特意向毛泽东介绍这次会议上任芝铭（冯友兰的岳父）、冯友兰、孙维世（任的外孙女）是“三世同堂”，冯友兰的这首诗，就是在这种情况下写的：
    怀仁堂后百花香，浩荡春风感众芳。
    旧史新编劳询问，发言短语谢平章。
    一门亲属传佳话，两派史论待衡量。
    不向尊前悲老大，愿随日月得余光。
    老专家、老教授们的心情之振奋和感动，由此可见一斑。
    老专家的积极性调动起来了，但如何发挥好青年的作用，处理好新老之间的关系，还是一个需要解决的问题。在文科教材编选工作的初期，青年和老专家之间的关系并不是很协调的。据当年在文科教材办公室工作的刘金印回忆，有一次开会，老专家被安排坐在前面的沙发上，青年人坐在后面的椅子上，这本来是一件很平常的事情，可是有的青年却觉得被批判的人被尊为上宾，自己仿佛受到了冷落，为此心理很不平衡，情绪很大。从这样一件小事，也可以看出当时在教育革命和学术批判的情势下师生关系紧张到了何等程度。周扬深深感到：“如何对待老专家，如何使青年和老专家团结合作，就成为一个关系到文化遗产的继承和学术事业发展的重大问题。”因此，在教材编写工作过程中，他既注意发挥老专家学术带头人的作用，又注意发挥青年的积极性；既提倡青年要尊重老专家，向老专家学习其长处，同时，又切望老专家也要关心青年，培养青年，青、老互相学习，团结合作。
    周扬对文科教材建设注入了极大的心血。他认为,我们国家要成为一个社会主义强国，需要有两支强大的队伍，一支是强大的科学技术队伍，一支是强大的马克思主义理论队伍。在他看来，高等学校文科的一项重要任务，就是培养马克思主义理论队伍；编选高校文科教材则既是学术建设，同时也是理论队伍建设，是一项具有战略意义的基础工程。他在中宣部分管文化和科学，他对中宣部文艺处的同志表示，今后他要多花点精力在科学方面。科学，包括自然科学和社会科学，他的精力当更多的是放在社会科学，尤其是放在文科教材的编选工作方面。在文科教材编选计划会议之后的两三年中，他差不多每月都要召开几次座谈会，同各门教材编写组的同志商讨教材编选问题。有的月份，这样的讨论会竟达8次之多，仅《文学概论》提纲讨论会就开过5次。在每次座谈会上，他都认真听取专家、学者的意见，坦诚抒发自己的见解，从编写的指导思想、基本观点、篇章结构、具体内容，到表达方式方法，进行广泛的探讨，提出自己的看法和主张，供编写组同志参考。据统计，他在这方面留下的讲话和文稿达数十万言之多。他的这些讲话，汪洋恣肆，才情勃发，充分展示了他的才华和学识，以及面对种种棘手的矛盾和问题，总能提出妥善处置办法的领导艺术。

    中心任务是“出成果出人才”，“用摧毁的方法搞不成文化建设”
    在主持文科教材编写过程中，周扬发展他在前几年提出的文化建设的思想，进一步提出了文化、科研单位的中心任务就是“出成果，出人才”，并以此作为检验工作成绩的有无和大小的标准。周扬多次强调文化、思想、学术发展的一个显著的特点，就是需要积累。没有积累，永远不能提高。对古今中外人类所创造的一切文化遗产必须采取科学的审慎的态度，不能对遗产采取简单、粗暴的做法。1961年8月16—18日，周扬在天津饭店听取《教育学》编写组汇报后的发言中尖锐指出：“那种动辄搞运动、搞斗争、整人的作法，不以平等态度待人，都是问题，要纠正。我认为积极分子要有两条：第一、政治积极读书也积极；第二、自己积极也要带动别人积极。有些积极分子知识不够，只有一种本领，就是斗人，而没有受过别人整。”在周扬看来，用摧毁的方法是搞不成文化建设的。1961年8月5日，他在美学组座谈会上的讲话中说：“盲干是干不通的。如果盲干能搞成文化建设，那我赞成。文化不能用摧毁的方法。如果用摧毁的方法，那么，摧毁的不是资产阶级的，而是我们自己。这一点一定要自觉。”基于这样的思想认识，周扬第一次提出了文化、科研单位的中心任务是“出成果，出人才”的思想。1961年三、四月间，在中宣部召开的哲学社会科学部所属各研究所领导干部会议上，当许多同志谈到政治运动不断，许多研究所都被迫停止了业务工作时，周扬说，政治运动是必要的，但是不应当干扰正常的研究工作。许多工厂也搞运动，但是绝不允许停止生产专门搞运动，因为工厂的任务是要生产出产品来。研究所同样也有任务，就是从事科学研究工作，生产出研究成果和科学著作，同时也培养出一批研究人才。这些任务同样不能因为政治运动而停顿。李佩珊回忆说：“周扬的这段话虽然是对哲学社会科学部所属各研究所讲的，同样也适用于自然科学的研究所。此后就被概括为‘研究所的任务为出成果出人才’，最先在《科学十四条》中采用，并且一直延用至今。”在教材编选期间，周扬多次强调，就文化学术部门来说，工作成绩的有无和成绩的大小，不是看你批判了几个人、几本书，而是看你培养出多少优秀人才，出了多少优秀作品。他说：“将来检查你这个单位有些什么成绩，就要检查你培养出了多少人，有多少著作，有几个演员，演了多少戏。”他还说，一个出版社办得好不好，要看你这个出版社积累了多少好书，培养了多少出色的编辑。出版社没有出版好书，书印得再多不算是你的成绩。学校没有好教员、好教材，也不算你的成绩。周扬的这些讲话，可谓旗帜鲜明。在以往强调阶级斗争的岁月中，人们往往把整人视为成绩，仿佛整人整得越多，否定别人的创造成果越多，才越是成绩。周扬首次把“出成果、出人才”作为文化、科研单位的中心任务提到人们的面前，令人耳目一新。
    周扬还主张社会主义要有自己的学术权威。他说：“学术就是要搞权威，我们就是权威太少。”“权威是从掌握知识来的，不是哪一个人给的。他有人家所没有的知识和观点，讲话就有权，就叫权威，这难道不是建设社会主义所需要的吗？难道只让过去有权威，资本主义有权威，社会主义就不要权威？”“校长、党委书记的工作做得好不好，就看你这个学校有多少名教授。校长的权威是建立在教授的权威的基础上。你的教授是第一流的，校长就有权威了。蔡元培自己在学术上并不是什么权威，但他兼收并蓄，北大集中了一批权威教授，他就有权威了。”
    周扬关于文化建设需要积累的思想，和由此而来文化建设的思想，以及与此相关的检验文化建设工作成绩的标准的思想，不仅当年在文科教材建设中发挥了积极作用，而且也为今天的人们所珍视、所记取。
    1962年5月5日，在文科教材编选工作开展一年之后，周扬以个人名义向中央书记处并周总理送上《关于高等学校文科教材编选情况和今后工作意见的报告》。报告首先汇报了一年来的工作情况，对今后的工作，提出必须坚持党内外新老专家合作的原则，在编写过程中必须保证学术争论的自由，集体编书必须实行主编负责制，以保证每本教材观点的一贯性和完整性，必须建立由专家组成的专业组，分别领导各专业的教材编选工作，需要统一计划和调动组织全国的学术力量。周扬在报告中说，这次编选教材数量很大，门类很多，包括文、史、哲、政、经、教、外语等14个专业所需的教材共273种，为了便于进行学术领导，保证教材的质量，建立了8个专业组。8个专业组及组长分别是：中文组——冯至，历史组——翦伯赞，哲学组——艾思奇，经济组——于光远，教育组——陈元晖，政治教育组——许立群，外语一组——李棣华，外语二组——季羡林。每组设副组长若干人。党中央批准了这个报告。

[1] [2] [4]


首页 -> 2007年第12期

周扬为高校文科教材建设立军令状

作者：郝怀明

字体： 【大 中 小】

    经过大家的努力，编选的教材陆续脱稿付印。到1965年6月底止，已出版新编选教材68种165本，已完稿和已付印的有24种33本，加上正在编选的教材共156种367本，占计划编选教材的一半多一点。这是一个了不起的成就。这批教材力求用历史唯物主义、辩证唯物主义观点总结中国的经验，整理中国的文化遗产，吸收外国文化经验，观点大体稳妥，材料比较充实，资料比较准确，在观点和材料的结合、革命性和科学性的统一方面比过去有明显进步。经过实践和时间的考验，证明是一批好教材。
    文科教材编选，不仅解决了高校文科教学之急需，而且促进了学术研究的开展，推动了理论队伍的建设。参加编选教材的新老专家普遍反映，他们在政治、业务两个方面都有收获。实践证明，主编负责，充分发挥学术带头人的作用，正确实行集体写作与个人写作相结合，既是进行教材建设的好方法，也是培养人才的好方法。正是在这种青、老互相尊重、合作共事的良好环境和气氛中，文科教材的编写工作才得以顺利完成，大批优秀人才脱颖而出。
    周扬非常热衷于抓文科教材建设，还颇有点雄心壮志。他对参加教材编选的专家们说：编教材不是突击任务，可以搞五年、十年，甚至一辈子。你们如果有兴趣，我愿意陪你们搞下去。他在各专业组长会上也说：教材编选工作要长期坚持下去，三年五年，十年、三十年、五十年，要搞出世界承认的学术著作，让外国人来中国学文化，找学术，翻译我们的中国哲学史、中国文学史、世界哲学史、世界文学史。他鼓励大家立志达到这个水平，要为此长期积累力量。这是一个多么美好的愿望和宏大的理想！可惜，不期而来的“文化大革命”打碎了周扬的这个美梦，文科教材建设这项巨大的基础建设工程不仅未能继续进行下去，就连他几年来在这方面所做的工作和取得的成果，也成了他的又一大“罪状”。
    我国高校教材在解放前主要是搬欧美的，解放后主要是搬苏联的。以马克思主义作指导，有计划地组织全国学术界、教育界的力量，主要是北京、上海一些主要大学和研究所的力量，以如此巨大的规模编选高等学校文科教材，这在中国历史上还是第一次。转眼40多年过去了，现在回过头来看，周扬当年主持高校文科教材建设，充分发挥老专家的作用，总结他们多年来积累的知识，体现当时我国学术研究的最高水平，作为文化积累的一个阶段性成果，为后人留下了一笔宝贵的精神财富。在我国文化建设史上，从某种意义上可以说这是一件带有“抢救”性质的大事情。周扬及那一代专家、学者功不可没。
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2007年第12期

范长江为《大公报》写通讯

作者：王　鹏

字体： 【大 中 小】

    范长江（1909-1970年）是我国无产阶级新闻事业的开拓者和领导者之一，杰出的无产阶级新闻战士；新中国成立后，他曾任新华社社长、《人民日报》社社长等职。他的名字与中国现代新闻史是分不开的。

    范长江初识胡政之
    1935年初，年仅25岁的范长江就产生了当时看似“想入非非”的“考察西北”、“了解红军”的愿望。他曾设法与《世界日报》的老板成舍我等多家报社联系，均未接受他的采访计划。当他向天津《大公报》投书谈了他的想法，《大公报》总经理胡政之（1889—1949年）接信后，陷入了深思。20世纪30年代中期，中国面临两大问题，一是中华民族面对日军入侵问题，二是中共政权问题。这两大问题也是读者所关心的大话题。1935年5月，范长江从北平到天津《大公报》社，拜访了该报总经理胡政之，他很爽快地采纳范的采访计划。范长江对胡政之并不陌生，在胡主编的另一份时事性周刊《国闻周报》（1933年和1934年）上，范就曾看到过有关江西苏维埃政权的资料（如连载的《赤区土地问题》、《赤区土地问题之实际与批判》、《赤区的合作社运动》、《中国赤区的商业政策》、《中国赤区的农业政策》、《中国赤区的财政政策》等等）。范长江回忆说：“我第一次看到苏区的原始资料，是《国闻周报》所连载的‘赤区土地问题’等。《国闻周报》是天津《大公报》出版的。这个材料上登载江西苏维埃政府一些有关土地革命的政策‘法令’，以及许多有关土地革命的文件，都是原件，不是改写的文章。”这些报道和资料，对他是一种启蒙教育。在范长江拜访胡政之时，胡对范的采访愿望和写作计划大为赞赏，并说了许多鼓励的话，并为其写了许多介绍信，以备沿途遇有困难时使用。很快，范长江就被《大公报》社聘为旅行记者，还发了“记者证”，且预付了稿费。范长江回忆说：“我想如果我能弄到《大公报》旅行记者的身份，到中国西部去旅行，就可以接近红军，甚至于进入红区，那我所关心的最大问题就解决了。旅行记者行动自由，文责自负，《大公报》不付工资、差旅费，支付稿费，但可以借支。我想这是一个好办法，也可能成功。于是我去天津找胡政之。……我提出到中国西南西北去旅行，为《大公报》写通讯，……只要给我一个证件，一个名义，介绍一些地方旅馆和社会关系就行了。”这样，范长江就有了《大公报》记者的身份，别小看这个小小的“记者”身份，范长江曾说过：“《大公报》那时在全国声望很高，有了《大公报》的正式名义，又经常在报上发表我署名的通讯，还有《大公报》在全国的分支机构可以依靠，虽然我的经济情况那时还很困难，常常捉襟见肘，但我活动的局面已开始打开了。”
    《大公报》是1902年在天津创刊的老牌报纸，20世纪30年代中期已发展成为北方大报，中经吴鼎昌、张季鸾、胡政之的再次创业，与南方的《申报》、《新闻报》南北鼎立，堪称全国报纸的“三杰”。《大公报》的张季鸾、胡政之均系无党派人士，说话超脱，言论果断。他们在舆论界有很大的影响，社交广泛，人脉熟稔。同时，《大公报》为了采访和发行的便利，在全国各地建立了40多个办事处（分销处），它们与各地也有经常的联络。这样，范长江的旅行采访，就有了切实的保障。

    范长江成名于《中国的西北角》
    《大公报》的张季鸾、胡政之始终关心西北问题。早在范长江旅行考察前，张季鸾也曾到西北访问，并于1935年7月30日在《大公报》上撰写《西北纪行》一文，引起读者的注意。《西北纪行》一文中有这样的记载：“绥德以南丹州以北，数百里间，几全成赤化区域。……赤化民众殆有六七十万，有枪者逾万，此数字如何姑不论，惟十余县赤化蔓延，则为周知事实。……陕北地势，在种种意义上，今后将日增其重要。延（安）绥（德）榆林，历代本为重镇，现时形势，又成边防要区。余以为亟应有安民固边之经常计划，……关于军事问题，兹不具论，惟可言者，陕北根本上是政治问题，非真正的军事问题。……陕北因穷而乱，因乱而愈穷，现时所需者，为凡入境军队，绝对勿征发，勿筹款，且须办赈济。”其中，张季鸾指出的“政治问题”是有远见的，也是《大公报》同意范长江旅行考察西北的原因。
    从1935年7月起，范长江以《大公报》旅行记者的名义，从四川成都开始了他的著名的旅行考察。这时，中国工农红军正在进行二万五千里长征。由于国民党的新闻封锁，红军的情况很少为一般读者所了解。红军北上对整个中国政治动向的影响，成为范长江当时注意的中心问题之一。另外，范那时预测，一旦抗日战争全面展开，沿海一带必不可久守，抗战的大后方肯定在西北、西南一带，而荒僻的西北地区的现状却很少为人所知，因此有必要对这些地方进行考察和研究，让读者更多地知道西北和西南的情况，这是记者当务之急的任务。这次旅行考察，历时10个月，马不停蹄，舟车劳顿，行程6000余里，足迹遍及西北五省区，历尽艰辛采写了大量的旅行通讯，陆续寄回天津在《大公报》发表，第一次在全国性的大报上，真实地报道红军长征的行迹和西北近况，揭露了西北地区当权者的种种弊政，把西北的政治、经济、军事、文化和民族等问题展现在读者面前，字里行间对于西北民众悲惨生活给予了深切的同情。尤其是国统区的读者，第一次听说红军长征二万五千里，闻所未闻，叹为观止。其中有客观记述红军长征过程以及动向的《岷山南北剿匪军事之现势》，还有跟踪采访红军长征的《长安之瞥》、《毛泽东过甘入陕之经过》、《从瑞金到陕边》等，更有考察河西地区少数民族与汉族关系的《弱水三千之“河西”》等。再如范长江撰写的《陕北甘东边境上》一文，对刘志丹部队作了精辟的描写和分析，他在报道了大量事实的基础上，鲜明地指出刘志丹同历史上所有绿林好汉不同，并且指出了其所以不同的社会原因和历史原因，他写道：“自刘志丹开始活动以后，情势大不相同。刘为保安人，最熟悉地方农民痛苦，他同时受过黄埔时代的新的政治训练，并受过共产党组织的熏陶，所以他的活动有目标，有方法，有组织，把个人主义的绿林运动，变为与社会合为一致的社会运动。”在叙述了刘志丹分土地、反捐款、反派款后，他又分析说：“以实际利益为前提的民众，当然赞成刘志丹的主张，而愿为之用命。”范长江接着又写了毛泽东率领红军长征后到达陕北，与刘志丹的会合；彭德怀对蒋介石追兵的猛烈反击，从而揭示出红军能在陕北立足的重要原因，并评述道：“两种势力无处不在斗争中，不过，对实际问题有解决办法者，终归是最后胜利者。”尤其是范长江追逐长征中红军，跟踪采访，他的通讯真实生动，分析问题鞭辟入里，备受读者重视。早在1936年初，范长江就能作出这样深刻的报道，确实是难能可贵的。
    随着范长江旅行通讯在《大公报》上连载，广大读者开始了解共产党和红军长征，一时间范长江名声大震。曾任中央军委副主席的张震同志有过这样的记忆：“我对长江同志的鼎鼎大名是在报纸上熟悉的。1934年10月至1935年10月，中央红军离开江西苏区进行艰苦的长征。当我们经过长途跋涉来到甘肃、陕西地区时，收集到一些报纸，发现以长江署名的文章，在我军还未长征前即判断我们可能要放弃江西苏区实行战略转移，分析了红军为什么要离开根据地进行转移，并对红军长征过程和下一步的动向作出了估计，大家感到很惊讶，都对长江同志的过人才华而赞叹不已。”《大公报》出版部于1936年8月还将范长江通讯结集成册，定名为《中国的西北角》，在全国范围公开发行，出现了读者抢购潮，“未及一月，初版数千部已售罄，而续购者仍极踊跃”，不得不再版9次，发行十几万册，脍炙人口，风行全国，被誉为和斯诺的《西行漫记》一样，“是一部震撼全国的杰作”。此书发行的数量之大，再版的次数之多，影响之深远，在当时都是不多见的。

[2] [3] [4]


首页 -> 2007年第12期

范长江为《大公报》写通讯

作者：王　鹏

字体： 【大 中 小】

    为了《中国的西北角》一书的发行，《大公报》及其所属的《国闻周报》还刊登了大量的广告，为这部书的发行宣传和造势。最近笔者在翻阅民国时期报章，看到一条《大公报》为《中国的西北角》第五版的发行所作的广告。在广告中，有述：“本报记者长江先生所撰西北纪行，……自刊印单行本以来，各界争购连印4版，未及三月，即已售罄。此书销行之广，为空前所未有，现第五版已出书即日发售，印行无多，惠购从速。”此书发行之好，可见一斑。
    胡政之看到《中国的西北角》如此之畅销，还专门安排《大公报》及其所属的《国闻周报》刊发书评和读后感，借此再推发行。1936年10月5日出版的《国闻周报》，刊登了北平周飞撰写的一篇读后感，描述了读者此时的心境。他写道：“我以最大的愉快，在《大公报》上陆续看过长江君的游纪以后，又得重读他结集起来的这本《中国的西北角》。在读着的时候，我随着作者的笔尖从成都而兰州而西安，从繁华的都市到偏僻的山野，从古老的废墟到景色如画的贺兰山旁，它随处给我以新鲜活泼的刺激，随时给我以深思猛省的机会，数年来我没有读过这样一本充实的书籍，没有领略过比读这本书时更大的快慰。”一篇读后感，把一般读者阅读此书时的心情，表现得淋漓尽致。
    此外还应顺便提一句的是，在刊载范长江的西北通讯之前，《大公报》即有大量有关红军长征的消息。仅如范西北之行启程的1935年7月，在这个月的31天中，《大公报》就有24天发表了关于红军的报道，可说是包括了全国各地红军的情况。概括起来，有四方面的内容：第一，关于红军长征：中央红军和红四方面军会师后的情况；红二、三军团长征的情况；红二十五军长征的情况。第二，关于陕北红军和留守中央苏区的红军：陕北红军方面的情况；留守中央苏区红军的情况。第三，社评和时评：分析性的评论，尤其是中央红军和红四方面军两大主力会师川西后，下一步的去向；国民党高层人士的访谈。第四，有数篇旅行杂记与红军长征有关，如前溪的《蜀游杂记》、张季鸾的《西北纪闻》等。

    中共领袖人物形象现身《塞上行》
    范长江外出采访回到天津后，受到《大公报》社同仁的热烈欢迎，这时他已经成为该报的正式记者，后又与胡政之、张季鸾（该报总编辑）赴沪，创办《大公报》上海版，任通信课主任，统筹对外采访工作。1936年12月12日爆发了“西安事变”，举世震惊，其中内幕是各报社争抢的新闻。《大公报》总编辑张季鸾和总经理胡政之又找到范长江，要他利用人地两熟的优势，再次去西北采访。范接到任务，既兴奋又感到责任重大，他还想起胡曾多次对他说过的，有时一个事件的发生，因时间、地点、人物、环境的诸多因素，它可能是划时代的，很可能会在历史长河中刻画深深的印记，“这次如果不赶快去，也许要错过最后机会了！”这次范长江再去西北，情况就不同了，他不但有了正式的“记者”身份，而且报社还为他支付差旅费；这时的长江已是新闻界的“名人”，地方官吏和普通读者一听到“长江”的大名，如雷贯耳。他在一篇通讯中曾记述过他的这次旅行的真实目的，他写道：“记者于事变（指西安事变）后奉社命从绥远到兰州，因已确知周恩来在西安，且知已到西安附近，曾到过彭德怀、贺龙等的部队，我很想借此机会，会会这般神秘的人物，一探政治的究竟。”
    范长江于1937年2月2日到达西安的当日，遇到了突发的东北军特务团团长孙铭九等9人反对撤兵，枪杀了第69军军长、主和派将领王以哲和参谋长徐方等4人（史称“二二事件”），范被阻隔在城门之外，无法入城。2月3日，范找到《大公报》西安分销处的李天炽。经李的介绍，范见到了邓宝珊，后又受到杨虎城的招待。2月4日午后在杨虎城公馆，范长江见到了中共领导人周恩来。范是这样描述他对周的初步印象：“他有一双精神而朴质的眼睛，黑而粗的须发，现在虽然已经剃得很光，他的皮肤中所藏浓黑的发根，还清晰地表露在外面。穿的灰布棉衣，士兵式的小皮带，脚缠绑腿，口音夹杂着长江流域各省的土音，如果照普通谈话的口音判断，很有点像江西人。”
    周恩来见到范长江后，迎上前握手，并高兴地说：“我们红军里面的人，对于你的名字都很熟悉，你和我们党和红军都没有关系，我们很惊异你对于我们行动的研究和分析。”周恩来的一席话，打消了范长江原有的与共产党领袖不好接近的顾虑。彼此寒暄之后，周恩来另有安排，又约5日“作竟日长谈”。5日清晨，范长江如约再次来到杨公馆，与周详谈中共与西北军的联系、中共在西安事变所扮演的角色等读者关心的诸多问题。周恩来坦诚地说，1936年夏他与张学良在延安正式见面，他们当时主要讨论张所提出的两大问题。范长江对此是这样记述的：“第一，蒋委员长与抗日关系问题；第二，用法西斯方法谋中国之统一问题。周对第二点认为难能成立。因为无论名义如何，中国在实质上难有法西斯政治之存在。至于前一点，共产党由土地革命的阶级斗争，转到各党派联合抗日的民族革命，已经变了一步。但是那时共产党的‘抗日’，还是‘反蒋抗日’，即要能‘抗日’，必先‘反蒋’，即不推翻蒋之统治，无法抗日。”范长江继而进一步记述了中共态度的变化过程：“张、周见面之后，张之见解，以为‘抗日’非‘拥蒋’不可，不拥蒋，无法抗日。而对蒋委员长之艰难计划与准备，就其所知者以告周，颇使周发生相对影响。……共产党在陕北之中央委员，已不足法定之全体会议人数，临时最高之决定机关为中央政治局。中央政治局得到周恩来之报告，引起极大之辩论，结果，参考张学良所提供之新材料，与将国内外大势重加研究的结果，认为有转而‘联蒋’进至‘拥蒋’之必要。这样转变的政治路线，就是‘统一的民族战线’，对内主张和平统一，对外主张团结御侮。……张学良与周恩来正式接洽之后，共产党意中希望以张学良为媒介，以与蒋委员长协商，谁知张学良之政治技术运用未能灵巧，终于爆发了出人意料的双十二事变。”
    周恩来对范长江一再澄清有关中共参与了西安事变预谋的奇谈怪论。范长江记述道：“双十二之突发，共产党并未参加预谋，其关系人员之入西安，乃在事变四日之后，彼等在西安工作，首先在理论上反对狂热的群众与青年干部，明白指出双十二为革命政党所不采的‘军事阴谋’，谓此举有酿成长期内战的非常危险，故力主和平，因此遭受青年派强烈之反对。”
    在周恩来的引荐下，范长江还到西安新城后面的尚贤庄从前一位德国牙科医生的诊疗所见到了叶剑英。范是这样描述叶剑英的：“一位三十左右，精干结实，相当瘦长，穿学生装，戴八角帽的汉子，和我一齐进入一间小办公室里。……叶剑英的风度，有几分西洋人的味道，广东东江人的口音，还多少存留在口边。1927年广州暴动的基干是那时张发奎先生的教导团，而叶剑英是张发奎最相信的参谋长，同时亦为策划与指挥广州暴动的最中心人物，张发奎先生事前对叶毫不疑惑，依为腹心，则叶之政治军事技巧，不能不称为相当老练。”叶剑英向范长江透露：“双十二之前，叶曾应张学良之邀，秘密来西安，住张学良公馆附近，与张研究东北军之改造问题，叶对于东北军之训政工作提出意见。他之说法，很使张学良受影响。”
    在对周恩来采访后，范长江大胆地对他提出要去延安探访的请求，周爽快答应，并派车送去。2月6日，在博古和罗瑞卿的陪护下，经过3天的行程，他于9日下午到达延安城外的中共交际处，受到热情接待。在前往延安的颠簸途中，范长江不时与博古攀谈。博古这位长征路上的风云人物，给范留下的深刻印象是：“他今年刚三十岁，身材中等，很有学生活泼气。”“他一度作过中国共产党总书记，现任中华苏维埃政府西北办事处主席。”“我们首先谈战争，特别是关于红军行动经过。”这个“行动经过”，就是红军艰苦卓绝的二万五千里长征。博古向范畅谈到了红军突破国民党军队的层层包围和遇到的重重困难，联筏为桥过乌江，金沙江偷渡，彝地歃血为盟，强渡大渡河，奇袭腊子口，终于到达陕北。博古像讲故事一样，出神入化，绘声绘色，娓娓道来，范长江不停地在小本子上记，还不时刨根问底，紧追不舍。在讲到“过乌江”时，博古说：“那里没有桥，渡船也被省军破坏，水急而深，又没有普通架桥材料，大家到了河边，皆望河兴叹，河那边还有人把守。后来刘伯承赶到，乃集中所有工兵人才，尽力想法。首先泅水过去十几人，赶走守兵。然而各种架桥尝试，皆告失败。乃发动工人伐竹，削竹为篾，绞篾成索，编篾成筐，以索系筐，筐内盛石，抛入水中为锚，作成急水中架桥之基础，然后编竹为筏，以锚牵筏，联筏为桥，而乌江天险始得渡过。”范长江和博古、罗瑞卿等乘坐的是八路军西安办事处自购的一辆旧车，挂着东北军王以哲部的车牌，一路基本畅通，但沿途山间土路崎岖，颠簸劳顿异常。车上没有水，博古说得口干舌燥，仍不厌其烦地讲着，没有一点架子。博古胸怀宽阔，信念坚定，尽管他在长征途中被解除“总书记”职务，但一说到长征，说到红军将士的英勇事迹，他的那种激情和自豪溢于言表。他又继续讲述“激战腊子口”的情况，他说：“最后一次险地，在甘肃岷县境白龙江上腊子口。白龙江上游是雪水流石峡中，水中无船，且寒不成泅涉。腊子口两岸绝壁，在绝壁上凿石开小道，至不能再开处，乃架一木桥至对岸绝壁上，仍沿壁凿小道，以通于平地，故此地如将木桥拆却，十万大军到此，亦只好徒呼奈何。甘肃方面守兵，仅置一班人于桥之两端碉堡内，桥亦未拆，而戒备松懈，故被红军奇袭，遂过最后之天险。”

[1] [3] [4]


首页 -> 2007年第12期

范长江为《大公报》写通讯

作者：王　鹏

字体： 【大 中 小】

    范长江进入延安城后，“满街是黑衣红星青年人，服装较外间为完好。商业亦较热闹。下午至红军大学休息。……红大，那时已改为‘抗日军政大学’，校门上贴了许多欢迎我的标语，因为中国新闻界之正式派遣记者与中国共产党领袖在苏区公开会见者，尚以《大公报》为第一次也。标语中有一条是‘欢迎长江先生’，‘中国人不打中国人！’我看了有几分不好受。”在抗大，范长江第一个见到的中共领导是林彪，林时任抗大校长。范对林彪的印象：“他是三十岁刚过不远的人，穿一件灰布棉大衣，中等身材，冬瓜脸，两眼闪烁有力，说话声音沉着而不多言。不过，无论意见与用词上，他的立场很坚决，一点不放松。他领我去看他们学生的活动，有些在打乒乓，有些在打篮球，教官们和他们混在一起，没有人介绍，很难分别，因为服装都是一样的不好。寝室内务，不大讲究，官长学生之间，也无多礼节，他说他们不赞成形式主义的。自然他们是以红军作蓝本，而苏联红军的兵学原则，是法国拿破仑的遗留，重自由，重活泼。和德国兵学派的重形式者，完全相反。日本学德国，中国有些部分又是学的日本。红大的教育方针，是自动多于被动，讨论多于上课，室外活动很注意，每日上课时间，最多不过三四小时。”
    在延安，范长江的采访活动不受限制，由于时间紧迫，他连轴转，马不停蹄，连吃饭的空隙都搭进去了，一口气“闪电式”采访了11人（包括林彪）。他对所采访的中共领导人和知名作家均留下深刻印象，记下了鲜活而生动的描述：
    ——吴亮平。“宣传部的吴亮平先生，他小小个子，清秀的面庞，无论他吃过多少苦头，还保留着书生面目。他的外国语文很漂亮，苏区对外英文广播，就是他担任。他说话是清楚、明白、有系统，并有平和而坚定的见解。美国记者斯诺入陕北，就是他给毛泽东作翻译。他是一位漂亮的宣传家。”
    ——廖承志。“这是廖仲恺先生的哲嗣，何香凝先生的痛爱者，他会好几种外国文字，会书、会唱、会写、会交际，而且会吃苦，这是红军中多才多艺的人物。《红色中华日报》现改为《新中华报》的就是他主编。”
    ——刘伯承。“身体看来很瘦，血色也不好，四川人有这样高的个子，要算‘高’等人物。他之有名，不在到了红军以后，西南一带，对‘刘瞎子’的威风，很少人不知道的。他作战打坏了一只眼，身上受过九次枪伤，流血过多，所以看起来外表不很健康，然而他的精神很好，大渡河也是他打先锋。行军时，飞机炸弹还光顾了他一次，幸而不厉害。他在莫斯科曾经令伏罗希洛夫敬佩过。‘红军总参谋长’是每个战斗员都知道厉害的。”
    ——林祖涵。“一位老者”，“老而益壮”。
    ——朱德。“已有50多岁了，而面目仅如40岁人之健壮。他说他每天打篮球，说话完全四川音。‘半生军阀，半生红军’，他自己笑着自道。他说红军作战没有什么秘诀，只是政治认识透到每个战士，和群众基础工作得到许多便利。”
    ——丁玲。“我们初见，而不想到见面在这样地方。她打算在陕北搜集些材料写东西，将来当有些特别的东西出现。”
    ——张闻天。“现任中共总书记张闻天先生（洛甫），戴着不深的近视眼镜，出现于人群中，他的谈风轻松精利，不似曾过完重山者。”
    ——徐特立。“他居然从江西走到陕北，这是了不起的事件。”
    ——张国焘。宴会中，只有张国焘先生没有来，说是病了。饭后，我特地去看他，因为我次晨要走，不看他一次，觉得很抱歉。他现在是红军总政治委员，我们去时，他果然已经睡了，他立刻起身，咳嗽很凶，他的风格带严肃性、深沉性，这是另一作风。”最后，范长江采访的重头戏是毛泽东。
    2月9日晚，范长江来到毛泽东所住的窑洞，两人谈了一个通宵。范有精彩描述：“许多人想像他不知是如何的怪杰，谁知他是书生一表，儒雅温和，走路像诸葛亮‘山人’的派头，而谈吐之持重与音调，又类三家村学究，面目上没有特别‘毛’的地方，只是头发稍微长一点。”“他那个窑洞内，除了一个大炕之外，还有一张木椅，一张桌子，一条木凳，一盆木炭。木桌上放了许多纸条，还有经济学和哲学书籍，桌上燃起油烛。他对于窑洞发生了感情，因为它冬暖夏凉，适宜居住。他说薛仁贵回窑回的是这种窑，不是南方的砖窑。他因为过去行军作战关系，作计划下命令，都是夜间，于是白天在卧式轿里睡觉，夜间才紧张的做事，弄成和我们新闻编辑一样的日夜颠倒。他用脑过度，脑血管膨胀，经常兴奋，不容易睡着，神经受点影响。如果行军时，身体有劳动机会，睡觉可以好些。他平常很爱读书，外间舆论的趋势，他很清楚的和我谈论。”范长江事后曾深情地回忆过这次采访，他说：“在延安，毛主席教导我一个通宵，这十小时左右的教导，把我十年来东摸西摸而找不到出路的几个大问题全部解决了，我那天晚上之高兴，真是无法形容，对于毛主席的敬爱心情，由此树立了牢固的根基。”
    在与毛泽东谈话结束时，范长江向他提出要留在延安，搜集材料写长篇著作的想法。毛主席思索片刻，毫无迟疑地答复说：“目前最重要的是把中共抗日民族统一战线的主张，利用《大公报》及其他各种可能的办法，向全国人民作广泛的宣传，动员全国人民团结起来，一致抗日。”可见《大公报》在毛主席心中的地位，是很重的。毛对范耐心而又略带命令的口吻说：“你应该马上回到上海去，作宣传工作，写书可以以后再办。”范接受了毛的意见。
    2月14日傍晚，范长江回到上海《大公报》社。他谁也没见，一头扎进该报总经理胡政之的办公室，向他汇报西安和延安之行的情况。当胡政之了解了“西安事变”的真实情况后，立刻让范动笔，准备第二天见报，这与范的想法，不谋而合；同时，胡告诉范，他已安排《大公报》附属刊物《国闻周报》于2月8日出版的一期，登载了毛泽东夫妇、朱德、彭德怀、林彪、萧克的照片。范长江就在胡政之的办公室奋笔疾书，悉心写稿，范写一段胡看一段，且帮助斟酌一些关键的提法和用词。当晚10时，文稿草就，胡政之顺手加了一个看似较为中性的标题《动荡中之西北大局》（其实这个标题是有内涵的），并即刻派人送国民党上海新闻检查所审稿。不成想，此稿未能获得通过，胡政之把文稿略加修改，决定“抗检”，冒险发表，还嘱咐《大公报》天津版同时发表。15日，由长江署名的《动荡中之西北大局》一文，由《大公报》上海版和天津版同时刊发，引起读者的强烈反响。恰在此时，国民党五届三中全会在南京开幕，蒋介石在这次会议上对于西安事变的经过，完全讲了一套假话，根本不提中共和西安事变的关系，更没有提中共主张和平解决西安事变，释放蒋介石的事，至于蒋介石已口头同意“停止内战，一致抗日”等几条，他因此才被放出来的事，更不提及了。当时《大公报》总编辑张季鸾在南京采访，因该报发表《动荡中之西北大局》一文，被蒋介石叫去怒骂一顿。蒋介石如鲠在喉，如芒刺背，吃了个哑巴亏。
    通过《动荡中之西北大局》一文的发表，范长江加深了对胡政之的认识，对他有较高的评介：“在对于这个新闻的把握和发表坚决方面，胡先生的作法，实在是可以称道的。”1937年3月29日毛泽东曾亲笔致信范长江说：“长江先生：那次很简慢你，对不住得很。你的文章我们都看过了，深致谢意！寄上谈话一份，祭黄陵文一纸，藉供参考，可能时祈为发布。”毛信所提到的“那次很简慢你”，是指范的延安之行；“文章”，就是指《动荡中之西北大局》一文。卢沟桥事变后，当范长江要求派《大公报》记者进入山西的八路军采访时，毛泽东立即去电彭雪枫将军：“欢迎《大公报》派随军记者，尤欢迎范长江先生。”1944年6、7月间，《大公报》记者孔昭恺参加中外记者团访问延安，在欢迎宴会上，毛泽东让孔坐在首席，并举杯对他说：“只有你们《大公报》拿我们共产党当人。”这里，毛泽东也是指的范长江的通讯。范在通讯中不称共产党和它的军队为“匪共”和“匪军”。这一切都说明，毛泽东对范长江是很器重的，对《大公报》这块舆论阵地也是不想放弃的，且存有感激之情。

[1] [2] [4]


首页 -> 2007年第12期

范长江为《大公报》写通讯

作者：王　鹏

字体： 【大 中 小】

    1937年7月初，在胡政之的安排下，《大公报》再次把范长江近期撰写的通讯，汇编成册，取名《塞上行》，初版以至6次再版，发行数万册之多。此书的出版和发行，对激励全民抗战有着积极的意义，对宣传抗日民族统一战线也产生有效的影响。特别是书中《陕北之行》一文（1937年7月12日出版的《国闻周报》也曾单独发表此文），更是引起读者的极大兴趣。一位苏州的读者吴平投书《国闻周报》（1937年8月26日出版），谈了他对中共人士的看法：“在西安事变中，共产党是最惹目的力量。长江君到西安后，先分析当时领导的政治理论；更与有力分子周恩来相见，因而知道共党的转变：在理论上，由阶级斗争变为民族革命解放战争，在策略上，由‘反蒋抗日’变为‘联蒋抗日’乃至‘拥蒋抗日’。延安之行以后，他更介绍给我们许多由传说而变为神话式的人物。从他的笔下，我们可以很活跃地认识毛泽东、朱德、博古、叶剑英、廖仲恺先生的哲嗣承志、女作家丁玲，他们的谈吐，他们的行动，他们的思想，他们对于团结抗战的愿望，他们放弃军事暴动的决心……这些动人心魄的叙述，栩栩如生地，让每一个读者理解到西安事变急转直下的因由，也理解到此后中国内政外交动向的轮廓。不佞读《陕北之行》及《西北近影》两章里，是以最愉快的心情将它一口气读完的。在西安事变及其解决之中，我们都如黑夜摸索，读了这薄薄的几篇短文，才如拨云雾以见青天，重新走入明朗的境界。”
    《塞上行》一书打破国民党的新闻封锁，以极大的热情向国统区的广大读者介绍了陕北革命根据地生气勃勃的面貌，介绍了中共著名领袖人物，宣传了中国共产党抗日民族统一战线的正确主张，为广大读者提供了一次正确认识共产党的机会，其功绩是不可埋没的。

    抗战烽火中的《西线风云》
    1937年7月7日，卢沟桥事变发生后，范长江等作为《大公报》通讯课主任和战地特派员，全面负责该报战地采访，哪里有战斗，哪里就有他的身影。他安排和带领记者奔赴抗日最前线，奔赴卢沟桥、台儿庄、徐州等战场，采写了许多悲壮而生动的战地通讯，记录了人们牵肠挂肚急于了解的一些重大事件。
    在战地前沿，范长江经常是用军用电话直接向上海《大公报》编辑部口述稿件。在编辑部守候的王芸生常常是在深夜接到电话，速记成文，直接送到印厂排字上版，消息之快，许多读者都为之惊叹。范长江在《大公报》上发表了大量战地通讯，确实起到了鼓舞士气的作用。范长江的这些有血有肉的战地通讯，主要报道抗战主战场的战况，他以广阔的视角真实地记述了前线军民浴血奋战的壮烈场面和业绩，反映和分析了我方的困难、矛盾和失误，并激励和鼓舞人们克服困难，坚持抗战，树立必胜的信心。如《卢沟桥畔》、《血泪平津》、《我们要以决死的心来保卫山西》、《忆夜战场》、《保卫前方》、《陷落前的宛平》等等，当时曾被传诵一时。《大公报》又一次把范长江诸君通讯结集成册，取名为《西线风云》。当时在上海抗敌前沿的《大公报》负责人王芸生为《西线风云》的出版写了“序言”。“序言”中说：“这本《西线风云》，是晋察绥战场上的战时通讯，是同事长江兄等的活动成绩。他们几位出生入死的在战地内跑，随着国军的脚迹，冒着敌人的炮火，记录下这些可歌可泣可悲可慨的事迹。这些文字曾输送给读者不少的悲歌感叹，虽不敢说对于国家有了什么贡献，在新闻记者的本分上，他们总算尽职了。我愿国人于读这本书时，不必多挂念这几个报人的艰难，务要切记着这一个地带在我们国家命运的重要！”
    抗日战争初期出版的《西线风云》，仍是读者争购的热门读物。当时虽兵荒马乱，但《大公报》依然努力办好发行，不断进行广告的形式推介此书。广告词是这样宣传的：“太原失守了！我们对日战争的主战场——西战场起了变化。但是要知道这种变化不是偶然的，是有许多复杂的过程。如要了解这种变化的过程，接受这种血的教训，请看长江先生新编的《西线风云》。”以吸引读者的注意力。
    范长江的旅行通讯，能够顺利的在《大公报》上连载，并结集出版，胡政之功不可没。《大公报》为范长江提供了施展才华的机会，而范长江的通讯第一次宣传了共产党抗日民族统一战线的主张，也为《大公报》在读者心目中树立了“敢言”的形象。胡政之确实对范长江关爱有加，为他的采访一路开绿灯，对刊载他的通讯确实不惜版面。范长江回忆说：“当时《大公报》一些老干部对于我在旅差费方面用得较多，很有意见，主张限制我的活动范围，把我固定在某一个地区，不要到处乱跑。胡对他们说，这几年我们《大公报》在销路上打开局面，主要靠范长江吃饭，不要去打击他。他从来没有在政治上说过我的不是。他甚至于对我示意，要我将来继承和主持《大公报》的事业。……从1935年到1938年，除《动荡中之西北大局》一文，胡政之要我写得隐晦一些，并作一些小修改外，差不多是我愿意写什么，就写什么，我怎么写，《大公报》就照我写的原文发表，从来没有删改过。至少我没有发现他们删改过。蒋介石在南京发怒一事，胡政之告诉我后，也没有批评我。上述这些事实，使我非常相信《大公报》是有‘民间报纸’、‘独立言论’的作风。”范长江早期的新闻实践，有《大公报》社培养和重用的成分，但与范自身的努力和奋斗也是分不开的。
    短短三年时间内，一位普通记者的通讯结集成册，由《大公报》出版了三本书《中国的西北角》、《塞上行》、《西线风云》，这是破例的，既是特定历史时期的产物，也在新闻史上留下了深深的印记。
    （作者为北京市政协办公厅副主任）
    （责任编辑 萧 徐）

[1] [2] [3]


首页 -> 2007年第12期

故园长吟将军颂

作者：孙　奇

字体： 【大 中 小】

    孙奇，任辽宁省委副书记、政协主席时期，适逢张学良将军传达信息：适时要回大陆探亲。孙奇为迎接张学良返乡曾参与了准备工作和相关决策。去年恰为西安事变70周年，辽宁省政协学习宣传和文史委员会联合几家单位，在东北大学汉卿会堂，召开了“纪念西安事变70周年暨张学良逝世5周年国际学术研讨会”，邀请国内外的专家学者共同研讨“西安事变与张学良的国家统一观和抗日观”。孙奇同志应邀作了“为迎接张学良返乡有关记事”报告。他的报告，以日记记载为主，立时引起关注和反响，视为不可多得的珍贵历史史料，对于张学良研究，补充了空白。会后，对这一报告，国内外的专家学者纷纷来函索取。为飨读者，这里发表的《故园长吟将军颂》一文，标题选取孙奇同志在张将军百岁华诞日，发到檀香山的祝寿电的诗句。

    为“迎归”吴学谦、王兆国来辽
    1991年4月16日，星期二。上午，时任国台办主任王兆国同志从北京打来电话告知：“我陪吴学谦副总理等，拟于4月23日晚，从北京乘火车去沈阳，是考察和了解与张学良将军有关的情况，请省里做些准备。”
    4月17日，星期三。上午，我与省委常委、副省长陈素芝同志召开省委统战部长刘庆奎、省政府副秘书长张鸣岐、省台办主任张仁寿、省教委主任陶增屏、省公安厅副厅长祝春林等有关同志商定，做好接待吴学谦副总理等来辽宁视察准备事项。
    4月18日，星期四。王兆国同志再次电话告：“吴学谦副总理一行，乘4月22日晚10时从北京发的加挂公务车，23日晨到锦州，开始工作。30日返回北京。请把日程具体安排一下。”我即找张仁寿同志来，按王兆国同志交待的时间，安排出吴学谦等人来辽宁视察的具体日程，密传中央台办。
    4月20日，星期六。下午，我与陈素芝、张鸣岐、张仁寿等人同去大帅府实地察看现实情况。大帅府为三进四合院，第一进院是张学良将军事迹展览；第二、三进院由省图书馆做藏书库。大青楼三层，一、二层是省文联、省作协、省书协等办公处，第三层是文联职工家属住着。小青楼是省图书馆及一部分外单位职工家属住着。赵四小姐楼是沈阳市文史馆办公处。帅府正门有省图书馆临建两栋书库堵着，只能进人，不能出入车辆，影壁墙也被挡在里边。原帅府门前影壁墙外广场，被一些棚户住宅占满。为此要研究整顿改变，包括帅府院内外环境。
    4月22日，星期一。下午，我与陈素芝、张鸣岐、张仁寿等乘火车去锦州，迎接吴学谦、王兆国一行来辽宁。

    从北京来的领导欣慰张作霖墓园完好
    4月23日，星期二。晨，去锦州站迎接吴学谦、王兆国一行。吴学谦等人乘坐的271次列车，5时24分正点到达锦州。下榻北山宾馆，早餐后，即乘汽车去锦县(现凌海市)驿马坊，看张作霖墓，墓地北面靠山地势平坦，上面是张作霖之母王氏墓，下面是张作霖与其第一夫人赵氏合葬之墓，墓碑完好，墓地四周是个较大的苹果园，并有一圈砖墙，形成一个完整墓园。
    中午12时24分，我们同吴学谦副总理一行乘193次火车加挂离锦州赴沈阳。全树仁、岳岐峰在友谊宾馆迎候。

    视察张氏帅府研究恢复东大
    4月24日，星期三。上午，全树仁、岳岐峰等陪吴学谦一行视察张氏帅府、大青楼、小青楼、赵四小姐楼等。
    午后，我陪同吴学谦一行到辽宁大学，东北工学院去考察。“辽大”校长冯玉忠详细汇报了辽宁大学情况并谈与原东北大学的历史关系；东北工学院党委费书记、校长蒋中乐详细汇报了东北工学院，与原东北大学的渊源关系，原东北大学老教授及校友现在“东工”里有70多人。并讲到最近张捷迁(原东北大学教授、美国科学院院士)来沈阳、在东工住一周，了解东工情况，并探讨了恢复东北大学的可能性。

    传达信息：张学良要回大陆
    晚7时30分，在友谊宾馆9号楼，吴学谦，王兆国开个小会。省里全树仁、岳岐峰、孙奇、陈素芝、刘庆奎、张鸣岐、张仁寿等人参加。
    吴学谦主持，王兆国同志谈张学良要回大陆事。他说：“周总理曾对张学良评价：‘千古功臣’。小平同志去年12月8日看了《大参考》登载张学良答日本NHK电台记者后，告彭真同志，要做好工作。当时，江泽民、杨尚昆、李鹏、吴学谦等就研究如何做好工作事。并责成吕老（正操），杨拯民负责联系，在此之前也有其它渠道联系。进一步联系，是通过他的侄女张闾衡，在张学良去美国后，张闾衡已去见张学良三次，已转达了中央领导对他的问候。张学良表示一定要回大陆，但现在不是时候，一个月以后再定。我们表示派特使去联系，张表示欢迎，愿与见面，并提出几个可以去的人，有吕正操、杨拯民、阎明复、阎明光。他表示，中央特使要快些去。估计可能在5月中、下旬，因6月3日是张学良生日，又是他父亲忌日。方式拟由邓大姐写信，以小平同志名义请他回乡，派特使送信。小平及中央领导指示，先不要对外宣传，舆论加以控制。”

    为张将军返乡做准备
    吴学谦同志接着说：“中央近日将派吕老(正操)代表中央去美，邀请他回大陆。目前要选好住宅，他回来住在哪里？长期住的房子在哪儿合适？他回来后，必然要回家乡看看。回到沈阳后，又可能看看他的原住宅，一看还保存的完好，就可以了。”
    王兆国同志说，大帅府门前被几栋仓库堵着，应该拆迁，把大门敞开；小青楼是张作霖弥留之际住处，张回来可能要看，现在住那么多人，很乱，应该倒出来。
    吴学谦说，“‘东北大学’恢复事，我看在东北工学院恢复较合适，它的前身是‘东大’的一部分，原‘东北大学’校友又较多，张捷迁又到‘东工’探讨过，在这里恢复，张学良可能会满意，此事还要听听张学良意见。”
    最后定，由孙奇牵头，徐少甫、陈素芝三人成立一个小组。确定有关部门人员参加，有几个人办具体事，研究解决具体问题。
    4月25日，星期四。午后，在友谊宾馆9号楼，向吴学谦、王兆国汇报有关情况。省里全树仁、岳岐峰、孙奇、陈素芝、刘庆奎、张仁寿等参加。刘庆奎汇报与张学良有关的事项；陈素芝汇报辽宁省对台、外事等有关工作情况。

    去抚顺，看元帅林
    4月26日，星期五。我同陈素芝同志陪吴学谦、王兆国去抚顺，重点是看“元帅林”情况。去时是从大伙房水库乘船到元帅林，亲身感受到由于水位变化，两岸码头坡都较陡，对年过九旬老人，上下船都不方便，就议定张将军回来时要从公路直接去元帅林。当时有的路段翻浆，抚顺市长丁兆民同志表示市里一定要把公路修好。元帅林附近要建一个公厕。
    27日、28日，我陪吴学谦、王兆国去鞍钢、营口市鲅鱼圈港视察；在大连视察了大连经济技术开发区，又去旅顺参观了旅顺博物馆、蛇馆，又到东鸡冠山、二龙山参观了日俄战争遗址。
    29日早8时20分，吴学谦一行乘飞机返回北京。我当天返回沈阳。

    整顿帅府环境，迎张将军归来
    4月30日，星期二。我和省委常委、副省长陈素芝，在政府白楼开会，省委统战部长刘庆奎、沈阳市常务副市长任殿喜、省政府副秘书长张鸣岐、省台办主任张仁寿、省文化厅副厅长李起云、省公安厅厅长郭大维等人参加。
    先弄清“帅府”院内与大门前实际情况。一、文化厅汇报：帅府门前影壁墙内，现有省图书馆两栋书库，700多平米，内放366架期刊、杂志。二、沈阳市汇报：影壁墙外，棚户区现住27户，80多口人，住户很杂，分属很多单位。小青楼里现住9户，26人。
    经讨论议定：一、堵帅府正门口的两栋书库内存书搬出，由文化厅负责；二、影壁墙外棚户区27户居民，小青楼9户居民全都迁出，省财政拿100万元动迁，由沈阳市负责安置；三、棚户区房屋及两栋库房拆除，帅府门前绿化，恢复原来面貌，都由沈阳市负责；四、帅府三进四合院和小青楼做必要的维修，由沈阳市完成；五、省图书馆、省文联、省作协目前搬出大青楼有困难，但要负责把大青楼周围环境清理好，做到规整、清洁。对上述任务，在5月20日前全部完成。省要积极安排，抓紧把大青楼单位、住户尽早搬出。

[2]


首页 -> 2007年第12期

故园长吟将军颂

作者：孙　奇

字体： 【大 中 小】

    5月7日，星期二。下午，我与王兆国同志通电话，向他报告这段省里为迎接张学良将军返故里所做的部署，特别是决心把小青楼及棚户区居民全部迁出，把阻挡帅府门前的两栋书库、棚户区全部拆除，影壁墙外广场绿化、恢复原貌等。他表示满意。他说：“中央去美见张将军的特使，近一两日出发，有什么消息再告知你们。”
    1992年1月17日，星期五。上午11时，王兆国同志从北京来电话说：“吕老(正操)从美国归来，给中央写份报告，我建议复印给辽宁省委一份，不知看到没有？”我说：“目前还未看到。”他又说：“吕老说，估计张学良将军今年会回来，可能在5月份。

    胞弟回乡探路，“大哥”不久会回来
    1992年9月17日，星期四。中央台湾事务办公室通知：“张学良之弟张学森及夫人、女儿张闾衡、张闾芝4人，定18日乘6110航班，20时50分到沈。”并说：“张学森此行是阔别60余年后，首次回家探亲，实际上是为张学良将军回大陆做准备，要做好接待工作。
    因全树仁同志明早要去北京并出国，我与岳岐峰同志约定，晚10时到小白楼(省长办公楼)开会，有副省长张荣茂，统战部长刘庆奎，省政府秘书长崔玉昆，省台办主任张仁寿等人参加。当时议定：副省长张荣茂去机场迎接，孙奇在友谊宾馆8号楼前迎接并陪晚餐；19日中午11时省长岳岐峰在友谊宾馆接见并宴请；省台办主任张仁寿全程陪同；到沈阳、抚顺、大连时，各市要一名主要领导接见并宴请。
    9月18日，星期五。晚9时，我在友谊宾馆8号楼等候迎接张学森先生一行。9时30分，张先生一行到8号楼，到贵宾室稍坐。张学森说：“我很早就想回来看看，已经离开家乡整整61年了，‘九一八’事变那天晚上，我离开的沈阳，那时我才11岁……”在晚餐桌上和他商议活动安排时，他说：“我是先看家，后看社会，我得先回帅府看看我小时住过的地方。”当谈是否去驿马坊(张作霖墓园)时，他说：“相信我大哥不久会回来，那时我再陪他去看墓园。”当谈到他幼年生活时，对东北酸菜白肉血肠特别感兴趣，遗憾的是当晚并无这道菜，我告诉明天中午，省长宴请张先生时，一定要选好酸菜白肉血肠这道菜。
    9月19日，星期六。上午11时，我陪同省长岳岐峰在友谊宾馆接见并宴请张学森一行。张学森谈道，他大哥(张学良)很想回大陆看看，回老家看看，还想看看他父亲墓地……并说，这次回去，要向他大哥报告这边情况。岳岐峰说：“我代表辽宁省人民政府和家乡人民欢迎张学良将军回家乡看看。”

    恢复东北大学，东工正名东大
    1993年4月22日星期四。“东北大学”正式恢复，在辽宁体育馆召开大会——恢复东北大学的庆祝典礼。张学良将军派原“东北大学”秘书长宁恩成先生从美国赶来，代表他参加“东北大学”复校庆祝典礼；并由张捷迁先生带来了张学良应聘为“东北大学”名誉校长的应诺书。全国人大常委会副委员长钱伟长专程来沈参加了东大复校庆典。
    这时，是张将军回大陆、回辽宁老家的最好时机。中央领导曾派特使去美请他回来，辽宁的乡亲盼他回来，辽宁省为迎接张将军回大陆、返家乡做好了一切准备。家乡人在等啊!
    1993年9月，我过到省政协工作，对台办工作不再接触。因省政协设有“台港澳侨委员会”，有时也涉及与台湾有关事务。

    在张学良将军百岁寿辰活动之际
    2000年，迎来张学良将军百岁华诞。他出生于1901年阴历4月17日，已往都是按阴历过生日。1928年阴历4月17日，是阳历6月4日，这天是他父亲张作霖，在皇姑屯被日军给炸死的忌日。从此，凡是阴历4月17日与阳历6月4日相碰时，他的祝寿活动或提前或推迟。2000年适逢赵一荻88岁大寿，所以张学良夫妇的祝寿活动，在赵一荻的生日——5月28日同一天举办。
    3月29日，星期三。上午，省政协委员、省政协文史委员会副主任赵杰同志和办公室主任孙援同志到我办公室来谈工作。我问他：“关于张学良将军百岁华诞的事，你们有没有考虑？”赵杰说：“听有关方面信息，‘对张的生日要低调’。”我沉思后说：“别处低调，我们辽宁怎么办？辽宁是张将军的家乡啊!老一辈革命家已肯定张学良是‘千古功臣’，是历史上扭转了时局的关键人物。两岸当前还有统一问题，也有启示意义。辽宁应该有活动，省政协一定要有活动。”
    经与赵杰商量定，辽宁省政协做4件事：一是：派赵杰代表省政协赴夏威夷，参加张将军祝寿活动；二是：生日时，以省政协主席名义给张将军发贺电；三是：省政协与海城市共同举办，家乡为张将军祝寿活动；四是：省政协与全国政协商议，在北京共同举办张学良将军百岁华诞书画展。
    5月28日，星期天。中午，省委书记闻世震同志电话：“吕正操秘书转达吕老意见，提到阎明光从美国来电话问：‘张学良百岁华诞，辽宁方面无反应，问怎么安排的？’”我向他报告了省政协安排的四项活动，并说明正在进行中。他说：“省政协安排的可以，就以您政协主席名义发祝寿电吧！”
    当日，省政协正与全国政协在北京共同举办张学良将军百岁华诞书画展。我即给在北京的赵杰同志通电话，转告了吕正操的问话。请转告肖作福同志，明天，见到吕老时，向他报告辽宁省政协的活动安排。
    5月29日，（美国时间5月28日），星期一。我给张将军百岁华诞的祝寿电发往檀香山。电文是：“白山黑水忆功臣，炎黄子孙中华魂；故园长吟将军颂，百岁华诞世纪人。”
    5月31日，星期三。赵杰与孙援同志来找我说：“省政协代表赴美，到美国驻沈阳领事馆签证，被拒签了。”生日即将到了，时间急迫，怎么办？我立即给省政府外事办公室领事处王兴刚同志打电话：“请省外办出面，以我的名义，向总领事先生讲，赵杰这个小组是省政协派往夏威夷给张学良将军祝贺百岁华诞的，请他们助成此行。”还好，半个小时后，王兴刚同志回话：“已和美国驻沈领事馆联系了，他们表示给赵杰一行人签证。”辽宁省政协的祝寿代表，如期抵美，参加了张将军的百岁华诞祝贺活动。
    6月2日，星期五。上午九时，我同鞍山市政协主席郎英、海城市政协主席吕明盛等同志到海城火车站迎接原全国政协副主席吕正操老。见面，我自报姓名，说代表辽宁省委欢迎吕老回家乡。他（1905年生）虽95岁高龄，头脑清醒，反应很快，认出我了，因我以前曾接待过。
    10时30分祝贺张学良百岁华诞开始。吕老、张学思夫人谢雪萍、杨虎城长子杨拯民、长女杨拯瑛及张学良将军亲属多人，辽宁省政协部分委员，同海城市委、市政府、市政协领导一起，参加张学良将军百岁华诞祝寿活动。首先，吕老献上用毛笔写的“吉人天相”四个大字，下边小字写“祝张将军百岁华诞，并祝赵一荻90岁生日（实是88岁）学生吕正操叩首。”我在祝寿活动中，有一篇讲话，香港《大公报》记者李岚女士，将它以署名文章形式发表于6月2日《大公报》上。

    噩耗传来
    2001年10月15日，星期一。从夏威夷传来噩耗：张学良将军于夏威夷时间10月14日20时50分，与世长辞了，终年101岁。
    张学良将军，离开台湾，赴美居住十年，曾3次传递信息，想回大陆，回家乡看看。可是，在他有时机、有条件回大陆，回家乡看看的时候，他并未回来。我认为这是张将军晚年一大憾事吧！
    （责任编辑 徐庆全）

[1]


首页 -> 2007年第12期

黄敬与埃德加·斯诺红区之行

作者：兰铁白

字体： 【大 中 小】

    上世纪80年代初，遵机械工业部党组指示，我和刘新同志撰写《黄敬》传略，于1983年由人民出版社出版收入中共党史人物传第10卷。为撰写该传略，我曾拜访各历史阶段和黄敬工作有关的百余位老领导、老同志。在拜访当时国务院老部长李葆华、社科院法学所负责人张楠和曾参加过“一二·九”运动的知名人士陈翰伯同志时，他们都忆及黄敬与埃德加·斯诺及其前夫人尼姆·威尔斯的交往。
    1981年7月14日，张楠说：“当年我曾经是黄敬同志的地下交通员，他曾带我到斯诺家观看斯诺在红区拍摄的纪录影片，当场有五六个燕京大学的学生，由斯诺亲手放映给我们看。他边放片边讲解，黄敬翻译，大家都很兴奋。”
    1981年7月17日李葆华告诉我：“1936年秋，我在北平任市委书记……以后我被党派到山西工作，……后来黄敬任北平市委书记。黄敬同志跟我讲过他和斯诺及其前夫人都很熟悉。斯诺的《西行漫记》是我们在山西翻印的。”
    7月31日，陈翰伯跟我说：“斯诺在燕京大学夏德仁教授家里也放映过这个纪录片，夏德仁是美国人，也同情和支持我们的学生运动，燕京大学比较安全，国民党军警不能随便进去搜查。”陈翰伯还说：“我和黄敬、姚依林都是盔甲厂13号斯诺住家的常客，我与黄敬相识还是斯诺夫妇介绍的。”
    受《黄敬》传略审稿人人民大学胡华同志的嘱咐，我一直想进一步搞清黄敬曾参与促成斯诺红区之行的事迹。
    1979年４月，尼姆·威尔斯曾越洋寄信给王福时，王即译刊于当年的《读者》期刊第５期。该信说：她有俞大卫（黄敬）就斯诺赴红区一事给她夫妇的信。她的信中说：
    “他（指埃德加·斯诺）对1936年是如何安排去保安的，……俞大卫也参加了这事的安排，……我有大卫提到这一事的信，……”
    “我（指尼姆·威尔斯）的延安之行是由俞启威（即俞大卫，后来名叫黄敬）安排的。他在‘一二·九’运动后常去我家，他对我谈到了五月在延安举行共产党代表大会。（笔者按：应为代表会议）我决定要不惜一切代价前去会见埃德加过去没有能会见过的红四军和红二军的人物。因为在代表大会期间是能会到他们的。……大卫是北京共产党的书记（但当时我并不知道这一点），是这次大会的代表。他说他同我应坐同一次车前往，但要假装彼此并不相识。我们就这样做了。”
    “（黄敬的）信上说，曾把这事告诉了当时在天津的第一号人物，这是指刘少奇，……”
    1984年《读书》杂志第二期，刊有作家肖乾所著《海伦·斯诺（即尼姆·威尔斯）在回忆》（《〈我在中国的岁月〉读后》一文，对于斯诺夫妇与黄敬的“战斗”友谊，描绘最为具体而深刻。文中说：
    “西安事变发生后，1936年12月14日塔斯社电讯称：‘正当南京政府努力统一中国以抵抗外侮之际，张学良本人却对外来侵略一直采取不抵抗政策。如今，他竟敢举起所谓抗日的旗帜，而实际上他是在帮助瓦解中国并制造混乱。’”
    “海伦读后立刻电话给当时驻北平的塔斯社记者，要求他先不要散发这些通讯稿，她要当面向他提供事件的真相，甚至要求他打电报给莫斯科，指出他们完全搞错了，那个苏联记者拒绝她的意见。挂上电话，她又要求俞大卫（即黄敬）到塔斯社去阐述中共的观点，黄敬开始为难，可敬的黄敬胸怀毕竟比那个苏联记者要宽阔多了。他事先写好一个‘备忘录’，……然后就同去了苏联大使馆——自然也是徒然。”
    综前述，使我理所当然地想到海伦·斯诺现仍保存的“大卫提到这事的信”应该是搞清黄敬曾参与安排斯诺红区之行这一史实的重要依据之一。于是我请陈翰伯同志向海伦·斯诺函索有关资料。
    与此前后，我还致函当时在大洋彼岸工作的我国驻美大使章文晋同志，请他玉成此事。
    1984年中，收到章文晋亲笔复信，并且附寄来海伦·斯诺惠赠的黄敬用英文写给她夫妇的亲切信函复印件，及一些当年珍贵材料复印件。
    尼姆·威尔斯所惠赠资料大体有三宗：
    第一宗是黄敬当年给斯诺夫妇的“提到这事”的三封信，即其英文手迹的复印件，每信的上端或下端，均附1983年尼姆·威尔斯在复印时的英文打字说明。其中一封是1936年3月25日黄敬在天津发给斯诺夫妇的信，试译如下：
    “亲爱的Peg和Ed：
    我于23日给您们写了一封信，不知您们收到否？
    今晚我就要去南方了。我相信我在任何地方都会好，请不要替我担心，因为我现在是一个‘绅士’了。
    Ed的问题将在数日后决定，这二人之一将会告知您关于这个问题的考虑，关于这个问题我已尽可能地向他们做了说明，我想他们没有理由拒绝您的要求。我希望它将实现。在您开始的旅行之前，请给我写信。
    祝好！
    当我到达后，我将给您们写信。
    大卫
    1936年３月25日于天津”
    （这封信的下端是尼姆·威尔斯于1983年复制手迹时的英文打字说明，意思是：以上是1936年俞大卫的来信，谈的是埃德加·斯诺要求俞与在天津的刘少奇商量安排他访问红区之行的事。）
    第二宗资料：
    尼姆·威尔斯1936年2月25日笔记复印件。
    1983年海伦·福斯特（即尼姆·威尔斯）注，意思是：上述复印件证明1936年2月25日俞大卫曾来我家（北京）访问，并带来新的消息，即口号必须更改，——这表明刘少奇已经到达，因为那是刘的政策。在谈话过程中，我把大卫的话记录了下来，关于他的谈话记录，足足有79页，我已将它们收集在我的选集中，（现存加利福尼亚州斯坦福大学hoover学院，11号信箱），就在那一天，或那个时间前后，埃德加·斯诺完全出于他个人意愿，要求大卫帮助他获准打破对红区的新闻封锁（时间是1936年），黄要请示在天津的刘少奇，他做了请示，在斯诺1968年再版的《西行漫记》中有记载”。
    第三宗资料：
    尼姆·威尔斯对以上资料英文打字说明，摘译如下：
    “我在收集有关中国革命历史的旧笔记的复印件，发现埃德加·斯诺要求黄敬（俞启威大卫）为他安排红区之行的证据。
    ……
    我记得关于整个事件过程的顺序是：
    12月9日学生示威后，黄敬(俞启威，我们叫他俞大卫)常到北京盔甲厂13号我家来访，我总是将听到的作笔记。（我在斯坦福大学胡佛研究所有大卫的谈话原始记录，在尼姆·威尔斯卷第11箱，卷上标签写‘中国学生运动……俞大卫’，还有标为‘尼姆·威尔斯的作品，笔记，俞大卫’，共有79页铅笔写的笔记。）
    在1936年2月的某个时候，当时我们已不止一次的见到俞大卫，那一天大卫来告诉我们，有一条新的路线即‘统一战线’，埃德加·斯诺要求黄敬研究一下，能否为他安排批准去红区访问，作为一名新闻记者去访问，以打破国民党的新闻封锁，向世界报道那里的情况。
    1936年3月大卫去天津后，25日来信说他已尽力做了说明，还说‘在您开始您的旅行之前，请给我写信’，这表示刘少奇已批准此事，尽管大卫从未告知我们谁在天津——这样的问题在当时是绝密的。
    1936年5月底或6月初，埃德加等待这次旅行的安排等得着急了，他去上海见孙中山夫人，……事先他已写信告知孙夫人有关他的这一计划，就我所知写了不只一次。在他回北京之后，他提到徐冰给他带来一封信，是刘少奇授权写的，刘是中国北方的主要共产党人，可能是中央委员会的委员，因此，如果孙夫人从中共中央委员会得到授权的话，那可能是从刘少奇那里得到的，他可能已经同在西北的毛泽东联系过。这就是全部情况，在当时了解这些情况是不可能的。

[2]


首页 -> 2007年第12期

黄敬与埃德加·斯诺红区之行

作者：兰铁白

字体： 【大 中 小】

    埃德加访问西北红区，是刘少奇认可的这一点，在1968年《西行漫记》修订本中做了说明。第419页‘由徐冰（Hsuping）给了我采用显隐墨水书写的信，他当时是东北大学（Tungpei）的教授’。‘1960年，当时的上海市长柯庆施（柯于1965年去世）告诉我是刘少奇授权让他写的此信，刘少奇是中共中央北方局地下党的领导……’
    1983年5月26日
    海伦·福斯特·斯诺于康涅狄格州麦迪逊。”
    综合阅读了斯诺前夫人惠赠的上述珍贵资料以及陈翰伯同志、张楠同志的回忆介绍，“黄敬曾参与促成斯诺红区之行”这个史实的面貌看来是“明朗化”了。恰恰在1985年12月4日《北京晚报》发表了一篇访问黄华同志的文章，其中讲到：“‘一二·九’运动后，黄华入了党。临近毕业时，我党安排斯诺去陕北。斯诺想请黄华为他做翻译，问他愿不愿意去陕北，这真是天遂人意，他立即同意了。报告当时的中共北平市委书记黄敬并经同意后，他就化装成东北军的士兵，辗转进入陕北，协助斯诺向外界报道了陕北人民和红区的情况。”使我感到更加清楚地印证了这一史实。
    黄敬是“一二·九”学生运动的领导者之一，又是革命青年知识分子与广大工农兵相结合的出色代表，后来是参与创建和坚持抗日根据地有突出功绩的领导干部。中国人民大学教授胡华同志说，党的七次代表大会上，毛泽东同志说过：多出几个黄敬同志这样的区党委书记，抗日战争胜利就会快些。解放以后，黄敬是天津人民的好市长；是建设和发展我国机械工业和科学技术事业的领导者和开拓者之一。而最令人怀念和最值得我们学习的是他那一步一个脚印走过的又红又专的道路。他在领导学生运动时期，学习数学成绩之优秀，曾让北大知名教授江泽涵等为之赞赏。解放以后，特别是当他担任第一机械工业部部长乃至担任国家技术委员会主任兼第一机械工业部部长的那些岁月里，他更加坚韧进取，与时俱进。他利用晚间学习马列理论、阅读中央文件、阅批工作报告，乃至按章节顺序习作高等物理习题。如此持之以恒，理论联系实际，在建国后八九年的时期里为国家做出出色贡献。
    令人痛惜的是，就在他年华正富的46岁，参加“南宁会议”后不久，于1958年2月13日，遽而病逝，使我感念久久，不克自己。
    我衷心感谢章文晋同志和我国驻美使馆的同志，在他们的关怀帮助下，获得这些宝贵的革命文物以期传世，此文所提到的有关老同志和尼姆·威尔斯，有的已经辞世，逝者难忘；生者应当努力工作、学习，只争朝夕而不舍昼夜。
    （97.7.20）

    后记：
    上稿是我于10年前，惊闻海伦·斯诺仙逝而怀念之作，当时身体欠佳，初草即搁置；近日仲夏炎热，夜不能寐，忽忆尼姆·威尔斯逝世已10周年；而黄敬同志逝世亦将近50年。回想我在他身边七年间，竟然一字一句也未曾听他讲过他与斯诺夫妇的“战斗”友谊，从而使我更加浮想联翩，深思切切，乃在尧天同志的帮助下，将上稿完善成文，以抒多年怀念之情。
    （责任编辑 赵友慈）

[1]


首页 -> 2007年第12期

昔日大寨的一次思想大震动

作者：冯东书

字体： 【大 中 小】

    山西昔阳、大寨在1978年夏天出现过一场思想大震动。这年夏天，中共昔阳县委第一副书记李喜慎（书记是中共中央政治局委员、国务院副总理陈永贵兼），和大寨党支部书记郭凤莲参加中国农业考察团去美国考察了一个月。他们在那里看到了现代文明。食、住、行，样样现代化，闻所未闻，见所未见。这一下麻烦了，他们回来向县里干部做了报告，照实讲下去，马上在干部思想上引起了震动。这个过去以批判资本主义而闻名世界的地方，思想乱了，过去一系列的观念动摇了。这是在党的十一届三中全会以前的事，是全国改革开放以前的事。可以说，他们是全国第一个发生思想震动的地方。
    为什么这样一个批判资本主义全国最出名的地方，人们出了一趟国就发生了这么大的震动？这和我们过去那种封闭起来搞宣传教育有直接关系。过去我们在宣传中，把资本主义和失业、饥饿、挨冻、工厂倒闭、抢劫、强奸、环境污染等直接连在一起，什么不好，什么就是资本主义的，不说人家生产、科学的发展。这样的宣传教育，使广大的干部、群众实际上并不知道西方资本主义国家到底是什么样子。现在去世界上经济、科学最发达的美国看了一个月，眼前看到的和过去听的宣传对不上号，反差如此之大，心理就承受不住了。
    有人说，不能科学地说明资本主义，就不能产生和接受科学的社会主义，看来这话有道理。过去批判资本主义，实际上并没有真正搞清什么是资本主义，农村办工业被说成是不务正业，是资本主义。昔阳农民当时一人一年平均只能吃到一斤多肉，一两斤油，想多吃点，也被说成是资产阶级思想。想穿美一点的衣服也被批判为资产阶级思想。我们过去那样简单、表面的批判资本主义，又不让大家知道世界上的实际情况，结果是造成广大干部、群众对到底什么是资本主义，什么是社会主义，甚至什么是封建主义，都搞不清楚。1978年10月，我调回北京了，去昔阳拿我留下的东西，见到中共昔阳县委第一副书记李喜慎，他和我聊起美国的见闻来，笑着说：“美国这个国家真怪，州长做报告，下面人可以乱提意见。州长的老婆也不安排一个好一点的工作。”可见他眼里的社会主义，就是他做报告，下面不能随便提意见，谁升了官，一家人都能鸡犬升天。我说：“你们昔阳是谁官大，谁就有理，陈永贵官最大，陈永贵就什么都对，你们应该反封建。”他一下愣了。他长期把一些封建主义的东西当成了社会主义的东西。
    这当然不能怪李喜慎、郭凤莲这些农民出身的干部，应怪我们的宣传教育，我们过去那种封闭式的主观主义灌输，是十分苍白无力的，一旦开放以后，面对了事实，就会烟消云散。而一切宣传教育最后都是要面对事实的。
    1986年7月前，我为编写新闻采访学教材（总社交给的任务），到大寨的国际旅行社去住了七十天。全国不学大寨了，那里安静了，没有客人去，整个大楼里就只住我一个人。
    旅行社有个厨师，小名叫“石头”，大家叫他“小石头”，大名郭建设。他是大寨边上武家坪村人。陈永贵在北京当国务院副总理，吃不惯北京高级厨师做的饭菜，专门把他从昔阳调到北京做贴身厨师。他会做昔阳的拉面、饺子、抿蝌蚪（一种面食，）等。后来他又在北京的大饭店里向高级厨师学了一手做京味宴席的手艺。1980年，陈永贵下台以后，从东城区交道口副总理院搬到西城区木樨地22号楼住，不再配厨师了，石头就到我国住联邦德国大使馆里去当了厨师（那时东西德还没有统一，联邦德国是西德）。他在西德干了三年，因为家属搬不到北京，他又回到了昔阳，在大寨国际旅行社做饭。有一次吃饭时，他和我聊起来：“现在拉我出去枪毙，也是人家好。”他说：“不是光物质生活好，看人家那个社会文明！”这要在十年以前，就够批判他三年。
    还有一个郭小荣，原来是武家坪村的一个生产队长。20世纪70年代初，他也出国转了一圈。1986年，有一天吃完晚饭，他和我神聊起来。他说，坦桑尼亚大选时，他曾问一位坦桑尼亚朋友：“你准备选谁？”他朋友说：“我要听听他们的演说才定，现在还不能定。”郭小荣说：“你看人家那选举，我们什么时候有过那种选举？”他开了眼，竟说出了这种大不敬的话。
    过去那种思想教育笑话不少。
    这里还要讲一个令人深思的笑话。“文革”中批判“三和一少”的修正主义外交路线，报纸上、广播中大讲要支援世界革命，昔阳、大寨当然要跟上这个调，在思想教育中讲要“站在虎头山，眼望天安门，胸怀全世界”，昔阳在学大寨运动中，用这句话教育全县社员，以提高大家多打粮食支援“亚、非、拉美”，即支援亚洲、非洲、拉丁美洲的人民革命。有一次，大寨党支部书记郭凤莲和我们在一起时说，皋落公社的一些老年社员在地里休息时讲到“亚、非、拉美”时说：“压肥（沤农家肥）咱们倒是年年压，就是拉煤有点远，要到黄岩会去拉，有几十里地哩。”郭凤莲说着也笑了。“修正主义”，原是几十年前国际共产主义运动中，共产国际与第二国际斗争时用的词，过去只在共产党的高层里讲，“文革”中拿到中国农村里来批判，农民搞不清怎么回事。一个山沟里的农民，要理解离他们很远很远的事，这种“政治”确实有点儿脱离实际，有点儿太远、太玄了。经不起考验，只会起反作用。
    （责任编辑 吴 思）


首页 -> 2007年第12期

反右派斗争的历史关节

作者：朱　正

字体： 【大 中 小】

    1957年发生的反右派斗争历时不长。如果从6月8日《人民日报》发表《这是为什么？》的社论算起，到9月23日邓小平在中共八届三中全会上作《关于整风运动的报告》，宣布“斗争一般已经取得了决定性的胜利”，才不过三个半月的时间。可这是一个重要的历史关节。要探究它发生的原因，就得追溯到三十年（比方说吧）之前，而对于后来历史的进程，又发生了极其巨大的影响，这影响一直到五十年后的今天依然存在，我不能预料这影响还将存在多长的时间。深入研究这短短几个月里所发生的事件，不但有助于理解这以前的历史，也有助于理解这以后以至今天所发生的许多事情。
    这可以从这事的起因说起。为什么会有这一场反右派斗争？我们回顾一下两方面的情况。在发动者这一方，毛泽东从他政治生涯的开始就对知识分子有潜在的某些成见，对于主张“旧民主主义”的中国民主同盟，早就有排除出政治舞台之心。这一方面，李锐的《毛泽东与反右派斗争》一文已经根据文献说得很清楚了。这里只说一下对立面的情况。
    这里以罗隆基为例。1930年初，他和胡适、梁实秋合作出了一本《人权论集》，主题词是拥护人权，批评国民党统治侵犯人权的理论和实践。书中十篇文章，罗隆基写了《论人权》、《告压迫言论自由者》和《专家政治》三篇。在三位作者当中，要算他走得最远，在《论人权》一文中他说了：
    “对压迫的反抗”是人权之一，也是法律的保护者。这就是洛克所谓革命的人权。到了人民所要的法律不能产生，或者产生了的法律失了效力的危险时候，人们就得运用他的革命的人权了。
    一切的人权，都可以被人侵略，被人蹂躏，被人剥夺。只有革命的人权是永远在人民手里。
    书中的另外两位作者就没有表示这样的意见。不仅这样，罗隆基还希望知识分子能够形成一种独立的政治力量，从而对国家的前途发挥自己的影响。他在一篇书评中谈到中国“文人做武人的走狗”的情况：“如今国内一班声名赫赫的长衫政治家，哪一个不是奔走匍匐于武人跟前，都是一班招之即来，挥之即去的奴才。”他“不禁为文人的身份悲，为国家的前途悲”。他设想：“倘使中国的文人，安心定分，自己早拿定主意，去创造文人的势力，中国今日的局面，或不至此。”就是因为这个想法，他参与创建了中国民主同盟这个知识分子的政党，隐隐然成为国民党、共产党之外的第三大党，进而在推翻国民党统治的斗争中，同共产党合作，行使他说过的“革命的人权”。
    毛泽东在中共第七次全国代表大会上提出“联合政府”的口号，他说的联合政府是由国民党、共产党、民主同盟和无党派分子组成的（见《毛泽东选集》第三卷，第1067页）。不过，在这次大会的结论中，毛泽东说了这样一个意见：“民主同盟是旧民主主义，我们是新民主主义，这是基本的区分。民主同盟可以跟我们联合。”（《毛泽东文集》第三卷，第386页）
    不要小看了他说的这个“基本的区分”，它预示了最终会要同这一合作者的决裂。这里简单地说一说这个问题。其实，民主主义就是民主主义，并无新旧之分。陈独秀就认为，没有必要强调“无产阶级民主”和“资产阶级民主”的区别。他在1940年写的《我的根本意见》的第八条就是这样说的：
    民主主义是自从人类发生政治组织，以至政治消灭之间，各时代（希腊、罗马，近代以至将来）多数阶级的人民，反抗少数特权之旗帜。“无产阶级民主”不是一个空洞名词，其具体内容也和资产阶级民主同样要求一切公民都有集会、结社、言论、出版、罢工之自由。没有这些，议会或苏维埃同样一文不值。列宁提“一切权力归苏维埃”时，并没有承认反对党派之自由。
    把“民主主义”称为“旧民主主义”，而另外提出一种跟它颇不相同的主张，叫做“新民主主义”的，其实就并不是民主主义了。
    附带讲一下民主主义和社会主义的关系。按说，民主主义是社会主义的根本属性和本质内容之一，不能设想有什么不要民主反对民主的社会主义。而提出所谓新民主主义的人却认为，这是社会主义之前的一个发展阶段，因此有所谓“从新民主主义过渡到社会主义”一说。如果这里说的是指苏联模式（或曰斯大林模式）的社会主义，倒是合乎事实的：给民主主义加上若干限制，就成了新民主主义，再加上更多的限制，就成了苏联模式的社会主义了。
    毛泽东说得完全正确，民主同盟要的是旧民主主义，对于新民主主义改造是颇为抵触的。到了1957年，这区分终于采取了猛烈爆发的形式。可以认为，这一场反右派斗争就是新民主主义同旧民主主义的斗争。
    有意思的是，今天人们重读当年《新月》杂志上刊载的罗隆基批评国民党的文章，有的竟同1957年被批判的右派言论颇为类似。例如《我们要什么样的政治制度》（第二卷第十二号）一文中，批评国民党的“党在国上”，说：“国民党革命成功，可以说‘党在国上’，其他的党革命成功，当然亦可以说‘党在国上’。这当然成了继续不断的‘党天下’。”这是不是可以认为是储安平的“党天下”论出现的预告呢？在《我对党务上的“尽情批评”》（第二卷第八号）一文中，批评说：“从此以后，国家的一切官吏，考试的时候，先考党义，一切考试官，要在党内有深长的历史。官吏考试以后，各机关用人，尽党人先用；各机关裁人，尽非党员先裁。换言之，今后的‘党治’，是以党员治国。”而储安平的那篇关于“党天下”的发言中说的：“在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿，事无巨细，都要看党员的颜色行事，都要党员点了头才算数。”两人说的，只是后来储安平的说法更形象一点。罗的这篇文章里还说：
    计算计算，现在国民党员到底有多少人。国民党员占了全国智识阶级几分之几？占了留学生，大学毕业生，大学生，全体几分之几？中国人才已经是可怕的少数。国民党内部的人才，当然又是这少数的少数了。就把全国的官吏都让给国民党员去做，恐怕人数也分配不下来，责任也担当不下来。
    这种现象，在储安平的发言里是这样说的：
    这几年来，很多党员的才能和他所担当的职务很不相称。既没有做好工作，使国家受到损害，又不能使人心服，加剧了党群关系的紧张，但其过不在那些党员，而在党为什么要把不相称的党员安置在各种岗位上。
    罗隆基在批评国民党的时候，话还要说得更重一点。就说在这一篇里吧，他还说了：“党员治国是政治思想上的倒车，是文官制度上的反动，是整理中国吏治的死路，是国民党以党义治国策略上的自杀。”到了1957年，他也好，储安平也好，都没有说这样的重话。
    当毛泽东说民盟要的是不同于新民主主义的旧民主主义的时候，就是把它看作一种异己的政治力量了。1949年他连续撰文评论艾奇逊的《白皮书》，他知道民盟这些人就是白皮书所寄以希望的“民主个人主义者”。这以后，大小政治运动不断。从思想改造运动开始，对电影《武训传》的批判，对《红楼梦研究》的批判，对胡适思想的批判，都是针对知识分子的，而像三反、五反、土改、镇反这些运动中，不少知识分子都受到了或深或浅的牵连。这些运动给知识分子造成的伤害，这里只引被安排为北京师范大学副校长的数学家傅钟孙的一段文章：
    每一个政治运动起来，虽然这个运动名目不叫斗争，不管它叫学习也好，思想改造也好，肃反也好，每一运动起来，知识分子就心惊胆跳。对于统治者衷心奉承而一再受白眼、挨耳光，这是史无前例的。我想不起来有哪一个兴朝盛世是这样糟蹋知识分子的。
    在这一连串的政治运动中，这里只讲一场1955年的肃反运动，这是反右派斗争之前的一场对知识分子的最大迫害。肃反运动是从反胡风引起的。胡风是一位长期追随共产党的左翼文艺理论家，从来没有什么异端的思想，竟也被视为异类了。开始是批判胡风的反动文艺思想，进而肃清胡风反革命集团，再进而扩展为遍及全国历时一年的肃清暗藏的反革命分子的运动，即肃反运动。这一运动可以说是反右派斗争的重要铺垫，与反右派斗争有甚深的直接的关系，这里得稍微多说几句。

[2]


首页 -> 2007年第12期

反右派斗争的历史关节

作者：朱　正

字体： 【大 中 小】

    肃反运动的打击面广。据胡乔木撰写的1957年7月18日《人民日报》社论提供的数字，立案审查达一百四十万人，遍及全国党政军机关、工青妇团体、工商企业、大学师生、中小学教职员等等，都按一定的百分比预先确定审查对象。这类人约占当时知识分子总数的四分之一。
    肃反运动的错案率高。据前引胡乔木撰写的社论中的数字加以计算，就可以知道错案率高达百分之九十四以上。这还是执笔撰写社论那时的数字，实际上比这百分之九十四还要更高些。即如这篇社论中所举出的第一个典型案例，“曾经是内务部户政司司长的周维斌，原来是叛变投敌，做过日伪警察局长而且负有血债的反革命分子。”而在《百年潮》月刊2007年第二期上一篇署名文章指出“这是一件冤案。周维斌不是一个叛变投敌的反革命分子，而是一个为革命做了大量秘密地下工作，特别是为中共接收哈尔滨地区作出了重大贡献的人。”至于像潘汉年、杨帆一案，胡风集团一案这些著名大案早已平反，更是大家都知道了的事。当年肃反运动所定的案，后来没有翻过来的，想来是有也不多了。
    现在法学思想中有一重要原则，就是法律不溯既往，除了根据案发以前所制定及公布的一切法律之外，法庭绝对不得判定任何人的犯法行为。而肃反运动是彻底破坏了这个“法律不溯既往”的原则，甚至创造出了一个“历史反革命分子”的专用名词，把在中华人民共和国成立之前在旧政权担任官职都算作一种犯罪。如果把这一部分人除开，肃反运动的实际战果，据前引胡乔木撰写的社论提供的数字，“现行犯有三千八百余名之多”，在立案审查的一百四十余万人中间，还不足百分之零点三。
    看了这几个数字，人们就会明白，为什么到了1957年整风鸣放期间有那么多人对肃反运动提出质疑，有那么多人诉说在肃反运动中所受的冤苦。而这些人就成了右派分子的一大来源。
    现在一些人谈到反右派斗争，总说有多少万人受了委屈，多少万家庭吃足了苦头。这种说法并没有说到点子上。反右派斗争是通过打击这批知识分子来打击促进中国民主化、法制化、现代化的主张。我们且来看看当年批判了一些什么“右派言论”吧。比方说，“外行不能领导内行”，这岂不就是要求干部队伍知识化、专业化，干部应该懂得自己从事的专业么？比方说，像经济学家陈振汉主张的引进外资来中国办工厂，经济学家高方认为中国原来没有高度发展的资本主义经济，现在还要“补课”的见解；法学家杨兆龙认为立法工作进展慢，像刑法、刑事诉讼法、民法、民事诉讼法至今还没有颁布，以致造成错捕、错押、错判的情况；最高人民法院刑事审判庭庭长贾潜说的政策是政策，法律是法律，我们是司法不是司政策，党具体过问人民法院审判工作就是违法，以及他还说了“有利被告”、“无罪推定”、“自由心证”等等法学原则。所有这些，都被当作右派言论批判掉了，从而完全颠倒了是非，使后来许多方面的工作都走了一大段弯路，多年之后才陆续有所扭转。要谈反右派斗争在历史上所起的作用，首先就要从这个角度、这个层次来谈。
    反右派斗争对后来历史进程的影响，首先一件就是导致了“大跃进”的发生。1958年9月5日毛泽东在第十五次最高国务会议上说：“几亿劳动群众，工人农民，他们现在感觉得心里通畅，搞大跃进。这就是整风反右的结果。”事实也确是这样，能看出点问题，敢提点批评意见的人，这时多已被划为右派，被剥夺了发言权，那些没有划右派的知识分子和干部，也在反右派斗争的余威震慑之下，噤若寒蝉，毛泽东的种种离奇幻想都可以毫无阻碍的付诸实施了。“大跃进”所造成的大灾难，人们都知道，这里就不多说了。
    在这以后，还有十年“文革”，“文革”以后的政治风波，直到今天愈演愈烈的腐败现象，其中都有五十年前反右派斗争的影响。这一切，不可能在一篇几千字的短文里说清楚。所以我说，这是一个有待深入研究的历史关节。
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第12期

论国人的“大师”情结

作者：张绪山

字体： 【大 中 小】

    一
    目下的人们，无论是在纷繁的资讯媒体，还是在众多的聚会场合，都会接触到“大师”这个名词，由“大师”组合的名称，形形色色，不胜枚举，尤以其与“学术”、“思想”和“艺术”诸方面的组合为最多，也最为响亮。曾几何时，“大师”这个称谓给人的感觉是那么神圣、崇高，令人向往但又遥不可及，孰料时移世易，现在竟成了寻常之物。“大师”的桂冠到处飞扬，“大师”们的身影随处可见，这般光景，真让人不由自主地生出“旧时王谢堂前燕，飞入寻常百姓家”的慨叹。
    对中国社会的需求而言，各行各业“大师”群体的涌现，应该是一件令人高兴的事。然而，仔细想来，又有点不对头。所谓“大师”，不管人们对它的认识如何歧异，有一点是可以肯定的，那就是：凡当得起“大师”称号者，必定是人类文化事业中凤毛麟角的卓越人才，罕见的人中菁华；真正配戴“大师”桂冠的人才，即使在人才辈出的时代，也不可能多如过江之鲫，更不用说在平庸大行其道、腐败沛然难御的当下。
    经历了思想专制造成的百花凋零的文化荒芜时代，我们的社会确实需要众多“大师”作为民族思想文化事业的脊梁，重塑民族的灵魂。这是毫无疑义的。但是，我们的时代是否真是一个“大师”辈出、群星灿烂的文化盛世，以致“大师”桂冠到处飞舞？换言之，国人头脑中这个“大师”云集的时代是真实存在还是一种幻象？目下所谓的“大师”真的配得起严格意义的“大师”桂冠吗？这涉及到对“大师”观念的理解及对中国现代学术思想史的认识。
    恩格斯在评价群星闪耀的文艺复兴时代时说过一段非常有名的话：“这是一次人类从来没有经历过的最伟大的、进步的变革，是一个需要巨人而且产生了巨人——在思维能力、热情和性格方面，在多才多艺和学识渊博方面的巨人——的时代。”以我的理解，这里所说的“巨人”，就是我们今天所惯用的“大师”。文艺复兴时代那些出乎其类，拔乎其萃的巨人，在思想、文化和科学方面所创造的业绩，结束了一个旧的信仰时代，同时也开启了一个理性至上的新时代，从此文明进程走向了新纪元，其贡献是划时代的，足以流芳百世，彪炳千秋。像达·芬奇、伽利略、莎士比亚那样在人类历史上不多见的巨人，除了“大师”这样的名称,恐怕很难找到更恰如其分的称呼。
    “大师”、“巨人”是时代潮流的产儿，又是时代精神的体现；是继往开来、影响时代潮流的杰出人物。中国近代思想文化的演变开始于19世纪中叶之后。以鸦片战争为标志，中国传统社会受到西方社会的全面冲击，开始向现代社会转变，与此相适应，中国思想学术也开始了从传统向现代的艰难蜕变。这种蜕变经几十年的缓慢积累，到20世纪初叶终于显现其突兀峥嵘的面貌：新文化运动的出现是这一演化过程的具体表现。新兴学者团体的形成，一批融会中西、贯通古今的思想、学术巨人出现，成为中国走向世界文化前沿的桥梁。正如文艺复兴时代，这确是一个需要“大师”且产生了大师的时代，梁启超、王国维、鲁迅、胡适等可视为现代中国文化“巨人”的代表。
    然而，不同于欧洲文艺复兴时代的是，“中国的文艺复兴运动”——这是胡适对新文化运动的称呼——为时极为短暂，它的繁荣未及充分展开，便为激烈的国内冲突和可恶的外族（日本）入侵所打断，剧烈的社会变革以及与之相随的社会动荡，终结了转折时代大显身手的第一代文化巨人的创造活动。
    在新文化运动谢幕以后登上文化舞台的新一代思想学术人才，在内忧外患的环境中饱受煎熬，但凭着此前的积累和坚韧而顽强的开拓，为后人留下了一笔丰厚的文化遗产。这一代文化巨人以陈寅恪等人为代表，融会东西学术文化传统，是真正意义上的现代学者；他们在20世纪50年代以前以其开创性贡献确立了其学术地位。然而，在此后的时代中，除了一部分人（如赵元任等）机缘凑巧，能在国外继续拓展自己的事业外，大多不能以自然之态，尽展其学术才华，赍志而没，壮志未酬，为自己和后人留下巨大的遗憾。但是，以既有的成就和才赋气象论，这一代人很多称得上是严格意义上的学院派的“学术大师”。
    新文化运动以后出生的一代学者，所接受的教育基本上承继了新文化运动以来的自由主义传统，并且在50年代以前基本完成了其应有的学术研究训练，本应该是走向世界学术舞台的一代。然而，这一代人在进入盛年之后，遇到的是一个与其生活和思维迥然不同的环境，意识形态的改造和无休止的“阶级斗争”耗费了他们最珍贵的年华。由于环境的恶劣，这一代人几乎均未尽展才华，其学术思想成就，毫无例外地受到极大限制。他们的学术成就不但没有承续其老师辈的学问，反而大多不如前辈，当然，其中也有少数例外，如钱钟书、季羡林等。但概而言之，称得上“大师”者少而又少。此非笔者个人臆断，乃诚实学者的共识。何兆武先生在许多场合说过：“我们这代人大多是废品”。齐世荣先生数次参加清华大学校庆校友聚会，每次都很严肃地说：陈寅恪先生一辈学者中产生过一些世界级的学术大师，我们这代人中，虽说有些人做出了一些成绩，但没有人可称得上“大师”。何、齐两位先生现在都是八十几岁的老人，属于我们所说新文化运动以后诞生、成长的一代，他们的看法是冷静而客观的。
    至于40年以后出生的一代，基本上是在新式教育模式下成长的一代，所接受的教育基本是以意识形态为中心，教育形式单一，文化养料贫乏；更重要的是，经过无休止的政治运动的折腾，无端失去许多宝贵的时光，不具备成为“大师”的土壤，因此难以与“大师”称号相配。60年代以后出生的一代，其成长条件姑且不论，其学业成绩正处在扩展过程之中，不可提前定论，故不可过早以“大师”桂冠相赠。
    如此说来，我们所生活的这个时代，其实并没有多少真正的“大师”。

    二
    在没有或少有“大师”的时代，我们却看到了莺歌燕舞、彩霞漫天、“大师”桂冠到处飞舞的景象。这种名实不相符合的现象说明了什么？
    中国文化传统中从来就有“好大”的因子。这种因子的生成，缘于历史上中国文化的较早发达。“中国”与“物华人丰”、“人杰地灵”之类观念的联系，很早就已建立起来。战国时代就有这样的说法：“中国者，聪明睿智之居也，万物财用之所聚也，贤圣之所教也，仁义之所施也，《诗》《书》礼乐之所用也，异敏技艺之所试也，远方之所观赴也，蛮夷之所必行也。”（《战国策》）此后，“中国”观念在地域上虽有变化，但这种“天朝上国”心态几乎贯穿于两千余年间未曾改变，并且被反复强化，有增无已。
    清朝建国之时，西方文化已捷足先登，呈现强劲的进取之势，满清帝国却墨守成规，自以为是，甚至在尝到吃败仗的滋味，仍然拒绝向西洋“蛮夷”学习，直到19世纪末甲午一战，庞然大物的“天朝大国”竟然败给一向不放在眼里的蕞尔小国，于是举国震惊，如梦方醒。此后割地赔款，噩梦相寻。“好大”的资本既已丧失殆尽，萎靡情绪笼罩朝野，“万事不如人”的自卑感如影相随达数十年之久，成为整个民族的巨大心理负担。
    这个心理负担造成的阴影曾因1949年政治变化有所改变，出现了一个短暂的扬眉吐气的局面。然而，刚刚振奋起来的民族自尊心并没有得到很好的保护和引导，旋即被引向了歧途。革命的成功，急于求成的“超英赶美”，自我膨胀的“大跃进”，以“思想超越”的方式表现出来。首先是领袖的榜样。在中共八大二次会议上，毛泽东对马克思公开挑战：“不要怕嘛，马克思也是两只眼睛，两只手，跟我们差不多，无非是脑子里一大堆马克思主义。但是……我们做的超过了马克思。马克思没有做中国这样大的革命，我们的实践超过了马克思。”“马克思革命没有革成功，我们革成功了。这种革命的实践，反映在意识形态上，就是理论。西方资产阶级能办到的事，东方无产阶级为什么办不到？要打倒奴隶思想，埋葬教条主义。”从表面上看，这似乎是鼓励思想解放，但本质上却是自我拔高，因为“我们”——实际上即“我”——既然在“实践”上已超过了马克思，而理论是实践在意识形态上的表现，那么“我”在“理论”上当然也超过了马克思。按照这样的逻辑推论下去，超越了世界无产阶级理论导师的人，自然就是新的更伟大的理论导师。然而，历史再一次与中华民族开了个大玩笑，欲速不达的“超英赶美”和大跃进不仅没有带来物质上的进步，反而让中国人民饱尝了饥饿的痛苦，付出了几千万人的生命代价。及至“文革”狂飙突起，领袖思想被捧上了天，成为“马克思主义的顶峰”，中国人民似乎终于看到了超越西方的一天。但经济和思想上的“好大”都没有结出真正甜美的果实，随着国民经济接近崩溃的边缘，幻化的“超越”肥皂泡也随之破灭。

[2]


首页 -> 2007年第12期

论国人的“大师”情结

作者：张绪山

字体： 【大 中 小】

    邓小平以务实的风格和罕见的勇气推动了中国的改革开放事业。作为起点，他着力做到的，是使人民抛弃陈旧的教条和不切实际的“好大”积习，认真正视中华民族的落后现实，急起直追。经过近三十年的努力，市场经济体制终于确立，自19世纪中叶以来苦苦探索的现代化改造事业，在经济层面上似乎终于看到了曙光。
    经济建设成就促生的乐观情绪，使传统文化中根深蒂固的“好大”积习也渐次出现。邓小平一再发出的“韬光养晦”的告诫似乎被逐渐淡忘。前些年流行一时的“中国可以说‘不’”所反映的“积弱不再”的急切心态，近年来日见高涨的“大国崛起”呐喊之声，使人明显地感到浓重的“大国”情结下一种似曾相识的思潮在强烈地涌动，并逐渐凝聚成一股力量。
    与此相伴生的，是一种文化上的自我膨胀。这种自我膨胀主要表现在两个方面：一是儒学复兴意识演为思潮，“儒家文化拯救世界”的论调逐渐高涨，许多人沉浸在这种鼓噪中手舞足蹈而不自觉；二是文化盛世到来的幻觉令许多人兴奋不已，许多耗费国家巨大且宝贵资源的“盛世工程”纷纷上马，演为愈演愈烈的趋势。与这两个征象互为里表的，则是“大师”桂冠的漫天飞舞。
    然而，仔细观察便不难发现，这“大师”云集的“盛况”是完全人为“制造”的结果。一个众所周知的事实，“中专”升格为“学院”，“学院”升格为“大学”，已经蔚为潮流；与此相适应，全国高校你追我赶的“硕士”、“博士”扩招，国家干部在职“攻读”学位，已经使中国成为“制造”硕士、博士数量最多的国家；“博士后”已演变为“博士”之后的学位。在教职人员队伍中，“博导”已经成为教授之上的职称。“博导”的近乎泛滥，使那个比“博导”更高贵的“大师”称号应运而生，于是各地“大师”云集的“盛况”成为必然。前些年流行一个说法：“博士到处走，教授不如狗”，随着“大师”群体的出现，现在几乎可以说：“教授到处有，大师不如狗”。正如滥发钞票必然造成货币贬值，“大师”桂冠的随意制造，其结果是“大师”称号的严重贬值。
    可以说，经济的初步繁荣和悠久的大国心态，促生了“大师”群星灿烂的幻觉。我们之所以说它是幻觉，是因为它违背了一个基本原理：文化的发展繁荣并非与经济的发展繁荣并时共步，也不是仅仅有经济发展这一个条件所促成；即使我们的物质力量真的达到了一定的发展高度，“大师”群体的养成也需要一个漫长的积累过程，几代人的努力。法国革命时，革命党人以“保皇”罪名砍掉了化学家拉瓦锡的脑袋，当时就有人说过一句至理名言：砍掉这颗脑袋只需要几分钟甚至几秒钟，但长出这样一颗脑袋则需要几百年。同样，19世纪中叶以来我民族历经艰辛而培育的学术氛围，和20世纪初叶以来积累半个世纪的人才，包括其中的真正的“大师”级人才，在一个时期内早已被摧毁殆尽。这样的人才空缺绝对不是一代人可以填补的；而要出现“大师”级的卓越人才，则更需要时日，绝不是短短30年可望看到的，更不用说这风雨激荡的30年间中国社会的思想解放是在极端困难的重重阻力中前行。
    或问，中国何时才能形成“大师”辈出、群星灿烂的局面？答曰：“大师”并非凭空出现，乃是时代的产物；一个时代如果能有三个必要条件重合，则可能导致“大师”群体的出现。这三个条件：一曰聪明颖慧、好学不厌之人才；二曰学者享有充足的闲暇；三曰学者享有完全的思想自由。这三个条件缺少其一，皆不足以造就杰出人才。
    就中国庞大的十数亿人口而言，聪明颖慧、好学不厌的杰出人才，从来不曾缺乏；所缺乏者，惟思想自由与充足的闲暇两个条件。所以，中国走向世界的第一代学院派学术巨人于此者感触深刻，分别从自身境遇而着力强调之。梁启超在1921年明确指出：“欲一国文化进展，必也社会对于学者有相当之敬礼；学者恃其学足以自养，无忧饥寒，然后能有余裕以从事于更深的研究，而学乃日新焉。”（《清代学术概论》）他所强调的是学术活动必需的闲暇。陈寅恪则以其家学渊源，留学欧美近二十年的独特经历，对于东西方学术精神的深刻认识，体会到中国传统“俗谛之桎梏”对于中国思想学术的戕害，所以于“独立之精神，自由之思想”特意表出：“士之读书治学，盖将以脱心志于俗谛之桎梏，真理因得以发扬。思想而不自由，毋宁死耳。”他对《清华大学王观堂先生纪念碑铭》中表达的这一见解，终生奉从，老而弥坚。
    两千余年前古希腊大哲学家亚里士多德在其著作《形而上学》一书的开头有一段千古不易之论：“最初人们是由于好奇而开始哲学思考的，先是对身边困惑的事情感到惊讶，然后逐渐对那些重大的现象如月亮、太阳和星辰的变化，以及万物的生成产生疑问。一个感到疑难和惊奇的人会觉得自己无知，人们是为了摆脱无知而进行思考的，显然他们是为了知识而追求知识，并不是为了其他有用的目的。事实可以证明，只有当种种生活必需品全都具备以后，人们才会去进行这样的思考。我们追求它并不是为了其他的用处，正如我们将一个为自己而不是为他人而活着的人称为自由人一样，在各种知识中惟有这种知识才是自由的，只有它才是为了它自身，才是自由的。”人类历史上辉映文化天空的思想巨人们，其生活环境、个人经历各不相同，而学问兴趣和贡献迥然殊异，但之所以成为大师，其创造活动则脱离不了相同的必备的条件，即天才的兴趣、思想的自由和生活的闲暇。如此说来，我们则不得不问：目下的这个时代具备这三个基本条件吗？
    （作者为清华大学教授）
    （责任编辑 萧 徐）

[1]


首页 -> 2007年第12期

戊戌维新派为何求助袁世凯

作者：白云涛

字体： 【大 中 小】

    关于戊戌维新时期的袁世凯，长期以来，人们都揪住其戊戌告密不放，似乎袁世凯告密导致变法失败。人们大都不去想：为什么维新派在做孤注一掷的最后一击的时候，不去求助别人，而去求助袁世凯？因为袁世凯也是力主变法维新和支持康、梁变法维新之人。

    一
    甲午战败，丧师割地赔款，举世震惊，袁世凯也在其列。当袁世凯闻听李鸿章已经在日签约，又听说中国须赔偿日本两万万白银，还要把辽东、澎、台割让给日本，不胜悲痛。袁世凯描述自己当时的心情说：“大局至此，唯有痛哭而已。”为此，他于光绪二十一年四月十三日（1895年5月7日），上书光绪帝师傅、军机大臣李鸿藻，痛陈战后危局，力主变法自强。
    甲午战前十余年，袁世凯担任清“驻扎朝鲜总理交涉通商事宜”的全权大臣（“略其名而行其意”的监国大臣），长期处理朝鲜内政外交，直接感受世界大势之变，再经甲午战败割地赔款刺激，使他对国际交涉也有了颇有见地的认识。他说：“历观中外交涉情形，万国公法，指势力相均者言之；两国条约，为承平无事者言之；强邻奥援，又为彼图自利者言之。”袁世凯的这种认识，套用现在的话，实际上就是“弱国无外交”。
    甲午战争，中国因何而败？袁世凯认为原因有二：一是没有做好战争准备工作；二是“练兵诸统多未得人”，兵不精将不良，战则败，败则溃。袁世凯同时强调：甲午战败，自然令人痛心，如若朝野上下从此发奋，正是中国由弱转强一大契机。
    袁世凯始终认为日本是中国最大的敌人。他在担任驻朝通商大臣期间，在上李鸿章的《朝鲜大局论》中，主张坚决同日本力争朝鲜。他说：“朝鲜近在肘腋，北则咫尺盛京根本之地，西则控扼津烟咽喉之冲，无朝鲜则无东壁也。……故缅甸可容，越南可缓，而朝鲜断不可失。”袁世凯这种对朝鲜之于中国国家安全重要性的认识，深刻精到，远超时人。甲午战后，国际形势大变，袁世凯对国家安全又有了新的认识，危机意识更强烈了。
    马关条约签订，有些官员“嘻嘻相庆”，认为和局已定，幸免无忧了。但在袁世凯看来，中日虽然议和，但中国将来之危，实甚于未和之前。他指出：甲午战前，“倭寇与我限隔岛屿，不得不步步持重。”现日本“北控辽海，南踞澎台”，占据我国领土，使用我国资源，驯化我国民众。久而久之，被日驯化之民，与日“性情渐相通洽”，为之所用。如果我们不奋发自强，军政泄沓，数年之后，与我“酣睡同榻，咫尺相逼”的日本，“吹求衅端，突然再举”，“似不但奉、吉、闽、浙非我所有，即燕、齐各省恐亦保全无术。大局之危，必有大甚于今日者”。
    这里，袁世凯已经预料到日本占据朝鲜、辽东、台澎后，下一步将是东北、华北、华南，这种忧虑与日本的大陆政策颇相吻合，也与日后日本侵略中国的步骤，首先吞并朝鲜，进而东北、华北、华南，最后向中国内地推进，大体相近。
    甲午一败，丧师割地赔款，泱泱天朝上国，顿成举世公认弱国，不但日本处心积虑继续谋我，列国也虎视眈眈，阴欲瓜分。处此危难之际，中国如何自保？袁世凯提出：“惟望以今此之款为喘息之计，仍即卧薪尝胆，厘庶政，修战备，决不可顷刻歇手，必须时刻存一恢复之志，务期蓄一恢复之力。”“处今日之势，欲弭衅端，杜外侮，舍亟求富强之道，有他策？”在袁世凯看来，中国的出路，归根结底，还是要变法自强，除此之外，别无他法，而自强之道，首在练兵。
    甲午战后，时人多有反思。袁世凯把战败之因归结于军事将领无能，战争准备不足，虽然也是事实，毕竟稍嫌浮浅。以此次战败为契机，朝野发愤，由弱转强，大多数维新党人和当国朝臣也都有此思想。与众不同的，是年仅36岁的袁世凯，对甲午战败之后国家民族长远命运的忧虑。这种深沉的忧虑，不仅在当时，即使现在读来，也觉很是难得。也正是因为袁世凯有此深远忧虑，耿耿忠心可鉴，又有在朝鲜编练新军的经验，不管是当国朝臣还是封疆大吏，以致维新党人，一致举荐他主持小站练兵事宜。
    应该承认，上述种种，是袁世凯主张变法自强和对康、梁等鼓吹变法持支持态度的思想基础。

    二
    思想是行动的基础，有其言当有其行。
    1895年夏，康有为上光绪皇帝第四书遭遇尴尬，上书递送都察院、工部均遭拒绝。这时袁世凯主动协助，将上书递送到督办政务处，请与自己关系亲密的督办军务大臣荣禄，转递送给光绪皇帝。虽然荣禄拒绝，但袁世凯对上书的支持，使康有为将其引为变法维新的同道中人。
    1895年8月底，康、梁等在北京发起成立强学会，袁世凯和把兄弟徐世昌（时为翰林院编修）也捐款入会，并都被列为发起人。学会每十天在松筠庵集会一次，或讨论时局，筹划变法，或举行演说大会，宣传变法维新。袁世凯经常与会，表现活跃。当议及开办图书馆和报馆时，袁世凯首先慷慨解囊，捐款500金，随后到处联系募捐。在袁世凯的大力活动下，官员认捐极为踊跃，其中直隶总督王文韶、两江总督刘坤一、湖广总督张之洞各认捐银5000两，李鸿章也表示认捐2000两，因甲午主和签约，康梁拒绝。
    此一时期，袁世凯与康、梁交往甚多。袁世凯不时前往探访康、梁，“饮酒商谈”，交流思想。袁还曾与康“坐以齿序”，称康为大哥，大赞康有“悲天悯人之心，经天纬地之才”。袁常常以在朝鲜经历，大倡变法、练兵以匡救时局，“人皆喜聆其言论，目为一世之雄”。康有为对袁世凯也很赞赏，并请侍读学士徐致靖奏荐，建议光绪帝对袁世凯“加官优奖”，同时通过谭嗣同向光绪帝递上密折，言袁编练新建陆军，手握新军，建议光绪帝“抚袁以备不测”。1896年12月，袁世凯赴天津小站练兵前，康有为特地约集众人为袁饯行，餐后观十二金牌召岳武穆剧。
    在天津小站练兵时，袁世凯又与在天津的著名维新人士严复建立了密切联系。严复时任天津水师学堂总办，与同为维新人士的北洋大学堂总办王修植、教授育才馆的夏曾佑、著名学人及维新人士杭慎修等，共同创办了《国闻报》。戊戌期间，严复连续在《国闻报》上发表二三十篇鼓吹变法维新和回击顽固派攻击的文章，他在《国闻汇编》上连载的译著《天演论》，以进化论为武器，大倡变法维新，振聋发聩，影响深远。那时，几位同仁经常聚在王修植家里叙谈。据严复后来在给杭慎修所著《学易笔谈》写的序言中回忆：袁世凯每个周六都从小站赶来参加，“斗室纵横，放言狂论，靡所羁约”。当时，杭慎修还与袁世凯开过玩笑。严复记述说：“时君谓项城，他日必做皇帝。项城言，我做皇帝，必首杀你。相与鼓掌笑乐。”
    康有为、梁启超、严复等人既是维新党人，也是朝野文官，还是学富五车的文人学士。尤其当时的康有为、严复，无论是在国学还是西学，书法还是文章，都堪称一代宗师。袁世凯一个武将，能够和这些文人学士的维新党人称兄道弟，相处无间，彻夜长谈，放言无忌，可见彼此是志气相投的，都是主张变法图强的。
    戊戌前期，无论是在北京还是天津，袁世凯走到哪里，就和哪里的维新人士亲密接触，逢人大谈变法维新，练兵求强。同时，袁世凯也尽其所能，为康、梁、严等维新派掀起变法维新热潮做了不少协助工作。应该承认，袁世凯是真心希望变法自强的，对变法维新的宣传也是起了相当的积极作用的。

    三
    戊戌期间，袁世凯也留下了若干反映其变法图强思想的文献。
    其实，早在甲午战后不久，36岁的袁世凯就因力主变法图强，引起了光绪皇帝的注意。
    康有为上光绪帝第四书不久，1895年8月2日，光绪皇帝召见倡导变法的袁世凯，令其条陈变法事宜。仅仅过了20天，8月22日，袁世凯就将洋洋一万两千言的《遵奉面谕谨拟条陈事件呈》递上。条陈首先阐述变法的必要性和必然性，同时和康有为的《孔子改制考》一样，袁世凯也从古圣先贤寻找依据，以示变法维新“古亦有之”，驳斥顽固派“用夷变夏”的反对变法谬论。和大多数维新派一样，袁世凯也主张效法日本，变法自强。

[2] [3]


首页 -> 2007年第12期

戊戌维新派为何求助袁世凯

作者：白云涛

字体： 【大 中 小】

    如何变法自强？袁世凯认为，变法应该从储才、理财、练兵、交涉四个方面入手，并提出储才9条、理财9条、练兵12条、交涉4条具体变法措施。其中储才九条和交涉四条为政治改革方面内容，归纳起来主要有：一，设立馆院，罗致各地通晓中外情势之才，并聘请精通各种学问的西洋人和旅外华人入馆，令其专研西学西法，作为朝廷施政依据。二，改革八股取士制度，摒弃寻章摘句之学，选士以讲求实学为标准，使旧式八股章句之才，“尽变为经济应世之才”。为西学、新学人才开设特科，分西律、技艺、军务三途，仿照正科，按生员、举人、进士逐等考选。这里，袁世凯提出了要对新式西学人才给与进士、举人、生员等政治待遇，以便彰扬新学。三，开办新式学堂，培养理财、建造诸方面的新式人才。四，注重外交，慎选驻外使节。“必须能胜其任，素知彼国情形者，始可派以前往”。五，裁汰冗员，精简吏治，创办新法，挹用洋才。综合储才九条和交涉四条，涉及政治、军事、文化、外交等重大改革措施，基本思想是仿照西方，实行近代化变革。
    袁世凯的理财九条主要是“仿照西人久著成效之新法”，振兴经济。其中第一条铸银钱、第二条设银行、第三条造纸币，为近代化的币制改革。第四条振商务，是繁兴商业，设立商会，发展近代商业。第五条修铁路，具体措施是广集商股，举借外债，以官督商办形式修筑铁路。第六条开矿藏，主张开发矿藏时鼓励商办，保护矿主。第七条办邮政，发展近代邮政。第八条造机器，鼓励、扶助开设工厂，凡是“具有良法、资本，愿设各项机器商厂者，均可查核批准，令其妥实经理”。亦即大力发展私营经济。第九条饬厘税，是以海关管理方法清理厘卡。理财九条的核心思想是发展近代工商业，推进中国近代化以自强。
    袁世凯的条陈，对局势分析透彻，其改革内容十分广泛，而且大多切实可行，与时人的变法主张，甚至与闻名天下的公车上书相比，毫不逊色。短短二十天的时间，袁世凯能够奏上如此内容丰富深刻，而又切实可行的变法条陈，由此可见袁世凯对变法自强是早有深刻思考的。
    1897年11月德国强占胶州湾，12月俄国强占旅顺，其他列强纷纷效尤，亡国灭种迎面而来，倡导维新浪潮更劲。在维新党人不断上书要求变法维新的同时，1897年12月，主持小站练兵的袁世凯急匆匆赶到北京，也向当国的帝师翁同连上两个变法说帖，力促维新。在说帖中，和康有为一样，袁世凯首先痛陈民族危机：“俄已俨然认东北数省入其版舆，英复隐然视大江南北在其掌握，倭饲浙闽，法图滇、桂，鹰瞵虎耽。”“德人既发难于先，诸国将效尤于后，沓来纷至，群起而与我为难。”接着阐述变法之必要性：“中国目前情势，舍自强不足以图存，舍变法不足以自强。一国变可保一国，一省变可保一省。”最后条陈当务之急的“用人、理财、练兵三大端”，提出应“不以文例相绳，不为浮言所动”，“仿行西法，试行变革”。如此，“不出十年，可冀自强，五洲各国，孰敢蔑视”。至于守旧的勋旧疆臣，未便屏弃，可厚禄养之，崇秩荣之。1898年3月，与康有为上书光绪帝第五书痛陈民族危机，疾言变法的同时，袁世凯又携带“瓜分中国画报”，进京面见翁同，“深谈时局，慷慨自誓”，向翁同指看画报，“切言必分必合之道，必须大变法，以图多保全数省”。
    由上述袁世凯言行，我们很容易理解为什么康梁在最后的危机关头孤注一掷地去求助袁世凯。其实，读袁世凯的上述文字和读康有为的上皇帝书无甚区别，只不过老文人康有为文辞更加对仗工整，语调更加铿锵有力而已。也就是说，此一时期袁世凯和康有为变法思想的脉络大体是一致的，袁世凯是真心希望变法自强的。1901年清末新政，菜市口戊戌六君子的血迹未干，别省官员心惊胆战，大多观望，惟有袁世凯大张旗鼓，大力推行新政，把直隶省搞成了新政模范省，变革的深度和广度远超戊戌，就是一证。因戊戌告密，就强说袁世凯的维新主张和支持维新是混进维新队伍，搞政治投机，假维新，不是实事求是的历史态度。

    四
    关于袁世凯告密问题，现在史学界有政变前告密出卖维新志士和政变后告密以求自保两说。港、台史家早有政变后告密以求自保的论者。1999年，内地著名清史学家戴逸先生详细考证此问题并认定是后者，且随着时间的推移，无论港台和内地，认为不是袁世凯的告密导致西太后政变，而是西太后政变导致袁世凯告密的学者越来越多。
    其实，政变前告密和政变后告密，对戊戌变法的失败都不起决定性作用。一个社会性大变革，不会因为一个无足轻重的人的行为而成功或失败的。我们可以列举出许多戊戌变法失败的原因，但依笔者看来，戊戌变法失败的根本原因，还是保守势力太强和帝后权力之争失衡所致。也就是说，社会变革的时机尚不成熟。慈禧太后绝对不会反对图强，也未必一定反对变法，但在她的内心中，不管怎么变法，都要保证满洲权贵的绝对统治地位，既使变法，也要慢慢来，政局不能乱，稳定压倒一切。袁世凯当然也主张变法自强，但他不主张伤害既得利益集团，须“步步经理”。据他所记述的9月20日向光绪皇请训时所奏：“如操之过急，必生流弊。且变法尤在得人，必须有真正明达时务、老成持重如张之洞等赞襄主持，方可仰达圣意。至新近诸人，固不乏明达勇猛之士，但阅历太浅，办事不能缜密，倘有疏误，累及皇上，关系极重。”
    但通观整个百日维新，自6月10日请训完慈禧太后，得到准许变法的允诺后，刚刚掌政的光绪皇帝初生牛犊不怕虎，诏令一个接着一个，103天维新，颁布180多道新政上谕。同时，大力提携年轻的维新党人，罢黜阻碍变法的守旧大臣。变法维新，动静太大，太过急促，农工商政，军制武备，牵一发而动全身，诏令好发，实行起来却难。尤其是取消闲散重叠机构，裁汰冗员等机构改革，废除满人寄生特权，允其自谋生计等等新政，一竹竿横扫一大片，伤害方方面面的利益太广。改革也好，维新也好，很大程度上是权力和利益的重新调配。新政真的全面实行，大量守旧官员就要丢掉饭碗子，八旗子弟也不再有悠闲日子可过。守旧大臣人人自危，一方面抵制诏令，你发你的上谕，我这里“置若罔闻”；一方面纷纷到“老佛爷”那里告恶状，说小皇帝和维新党人“变更成法”“斥逐老成”“位置党羽”，敦请“老佛爷”重新训政。而康、梁以及戊戌六君子等维新派大多是六七品的小文官（直至9月5日光绪才特别给谭嗣同、刘光第、杨锐、林旭等四人以四品卿衔，担任军机章京，推行变法），一二品督抚大员以上中主张和支持变法的只有光绪帝师父翁同、湖南巡抚陈宝箴、编练新军的袁世凯等寥寥数人，根本不具备实行新政的政治基础。守旧大臣一鼓噪，“老佛爷”天威震怒，回到宫中重新训政，维新派当然一触即溃，彻底失败。
    所以，袁世凯告不告密，以及不管是政变前告密还是政变后告密，戊戌维新都逃脱不掉失败的命运。如果是在政变之前告密，至多加快了政变步骤，如在政变之后告密，也至多为守旧派迫害维新派提供了更大的口实。

    五
    有学者大胆假设历史，认为如果袁世凯按照维新党人的计划，杀荣禄，围颐和园，逼慈禧交权，可促使变法成功。这实在是假设者的一厢情愿。６月11日光绪颁布“明定国是诏”开始变法，老谋深算的慈禧15日就强迫光绪任命她的亲信荣禄为直隶总督，统帅董福祥甘军、聂士成武毅军和袁世凯的新建陆军。９月初，慈禧太后对光绪皇帝的维新变法已有不满之意，９月上旬荣禄就已将聂士成部移驻天津陈家沟，董福祥部移驻北京长辛店，以备不测。９月18日白天守旧大臣到颐和园敦请慈禧重新训政，深夜谭嗣同与袁世凯在北京密商回天津杀荣禄后提兵围园劫后，可19日慈禧已从颐和园回宫，21日就重新训政了，光绪皇帝就被挂起来了。就算袁世凯有为国为民不怕诛九族的政治觉悟，天津至北京一百多公里，要求袁世凯在毫无准备的情况下，一口气也不喘，当夜返回天津，19日杀荣禄，打开武器库装备军队，然后倾其所有，提兵所部7000兵马，首先打败驻扎天津的清军3万多人，再北上打败驻扎北京的清军6万多人，尤其要必须打败能征善战的聂士成武毅军和董福祥甘军数万人，在21日之前杀入皇宫，劫持慈禧，救出光绪，也实在是不可能完成的任务。果真如此，结局无非是戊戌六君子变成七君子，菜市口多一个袁世凯的肥胖脑袋落地而已。

[1] [3]


首页 -> 2007年第12期

戊戌维新派为何求助袁世凯

作者：白云涛

字体： 【大 中 小】

    也有的学者言道：起兵勤王，围园劫后，行不通也就罢了，但并不能因此而告密，如不告密，慈禧不会行此大狱，维新派就有可能保留较多的元气。意思是袁世凯完全可以不起兵不告密，静观其变，让维新党人跑路。甚至还有的学者就荣禄所说“袁乃我的人”，说袁世凯可能是打入维新派内部的坐探。不告密，当然是好，也有可能多几个维新党人跑路，后来辛亥革命时多几个保皇派。但是，设身处地的想一想，谭嗣同深夜密访，劝说袁世凯立即举兵，诛杀荣禄，围园劫后，袁世凯也曾当面表示对光绪帝忠诚报效，说如光绪帝确有密诏（密诏至今未见，史家有疑），诛荣禄如杀一狗尔。这是何等的惊天大事？如果按照维新党人的计划起兵，也就算了。如果不起兵，“老佛爷”必定重新掌政。这事不主动说清楚，不管是光绪皇帝还是维新党人，万一招认出来，那就不是自己的脑袋不保，而是诛九族的灭门大罪。另外，现在我们因为把慈禧太后给做了卖国贼、刽子手的政治定性，言谈话语之间，轻轻松松地劫了也就劫了，杀了也就杀了。但在当时，慈禧“老佛爷”是大清王朝高高在上的实际统治者，国家的最高决策人，办事决绝，出手狠辣，人人畏服。连27岁的光绪皇帝，面对慈禧，也就是自己的母后（虽然是过继的儿子），都战战兢兢的，时人甚至比作“羊儿虎母”，大臣们就更不敢轻举妄动了。别说劫了杀了，就是言语之中稍有不敬，都是革职甚至砍头的大罪。袁世凯纵有天大的胆子，真要“围园劫后”，动手之前也得思量思量。所以，谭嗣同密访后，袁世凯心情沉重，“反复筹思，如痴如病”，内心思想斗争很激烈。最后选择告密，当然很不光彩。但换作是读者，面临诛九族的灭门大祸，你又如何？见风使舵，顺风行船，哪块云彩有雨，奔哪块云彩而去，是古今官场自保的不二法门。如果袁世凯是在政变之前告密，另当别论。如果政变之后告密，大局已定，唯求自保，实在可以理解。
    不管是政变前告密，还是政变后告密，事实俱在，后果已成。我们可以惋惜袁世凯未能善始善终，但不能像要求现代革命者应该具有为理想为国家抛头颅洒热血的崇高觉悟那样，去要求混迹官场十几年的旧时代的袁世凯。

    六
    戊戌维新失败，维新党人遭迫害自不待言。主张变法和支持维新的朝野大臣也脱不了干系，自然遭到整肃。整肃之前，慈禧太后提出“朝廷政存宽大，概不深究株连”的精神。即便如此，翁同、陈宝箴和在湖南协助陈推行新政的翰林院编修江标、翰林院庶吉士熊希龄等均革职永不叙用，协助康梁创办强学会的翰林院侍讲学士文廷式、代康有为递送奏折的御史宋伯鲁、保荐林旭的礼部侍郎王锡蕃、在湖北推行新政的湖北巡抚曾、多次上新政奏议的刑部主事张元济、上书请变服制的工部主事李岳瑞、任吏部主事的陈宝箴之子陈三立等也同样革职永不叙用，介绍康有为给翁同的户部右侍郎张荫桓、向光绪帝密荐康有为和谭嗣同的礼部尚书李端革职戍新疆，弹劾顽固派的礼部主事王照被下令革职严拿，王逃亡日本，但其兄王燮其弟王焯均被革职下狱，就连追捕康有为不及的飞鹰舰舰长刘冠雄也被革职下狱。“概不深究株连”，牵涉已经如此之广，治罪已经如此之重，真要玩狠的搞“株连”，不知多少人要被砍了脑壳。
    话再说回来，和袁世凯伙同维新党人“谋逆”相比，上述众人之罪实在微不足道。袁世凯如不告密自保，自己的脑壳被砍应该是必然的，实行不实行“概不深究株连”政策，诛不诛杀袁世凯的九族，就在“老佛爷”的一念之间了。另外，就袁世凯戊戌期间主张变法和支持维新的言行看，按照上述受惩人的治罪标准，即使没有“谋逆”这件事，给他来个革职发配也是绰绰有余的。当时朝廷也有人说袁世凯先与维新党人搅在一起，不清不楚，先同谋，后出首，“首鼠两端”，提出治袁世凯的罪。荣禄用身家性命担保袁世凯是“忠贞之士”，还说：袁乃我的人，无所谓首鼠两端。一力承担，保下了袁世凯。荣禄保袁世凯，不完全是因为袁是自己下属，两人关系亲密，主要的还是因为赏识袁世凯能办事，懂练兵，是个人才。
    从旧式宫廷斗争的角度来看，戊戌时期是近代以来宫廷内部斗争最激烈的时期。其特点是维新与守旧之争同帝后两党争权夺利之争交织在一起，错综复杂，诡谲多变。朝臣夹在中间，个个如履薄冰。老成持重大臣，如李鸿章、张之洞、刘坤一、盛宣怀、王文韶等，未必不主张变法维新，但他们深知夹在帝后之间的凶险，总的态度是寡言少语，冷眼旁观，静候其变。前期袁世凯左右逢源，以致维新派引为同道，光绪帝依为干城，后党的荣禄视为心腹，但不期然维新党人谭嗣同深夜来访，劝其“诛杀荣禄，围园劫后”，一下子把袁世凯推进宫廷斗争的漩涡中心，凶险至极。但在最后的危急关头，尽管袁世凯采取的是很不光彩的告密形式，毕竟毫发未伤的全身而退了。现在的我们可以指责袁世凯出卖志士，卑鄙无耻，但如此凶险局势，居然化险为夷，也反映了袁世凯纵横官场之能。袁世凯的这种在各种政治势力之间纵横捭阖的本事，在辛亥期间发挥得淋漓尽致。
    1914年１月，袁世凯以民国大总统的身份，以“特阐幽光，用彰先烈”为名义，对谭嗣同等戊戌六君子予以“从优奖恤”。同年９月，内务部又按照袁世凯旨意，在京师给“六君子”建立祠宇，并将六君子史事宣付清史馆立传。袁世凯的这些举动，表面上说是“用示崇德报功之意”，并“以昭激劝”民众，表示自己崇尚进步和改革，或许还有表示对戊戌六君子的歉疚之意。
    （作者系中国现代史学会副会长，中国国家博物馆学术研究中心副主任，研究馆员）
    （责任编辑 赵友慈）

[1] [2]


首页 -> 2007年第12期

北宋的“城市革命”

作者：施　亮

字体： 【大 中 小】

    中国古代的工、商、贾是三者分开，互不相属的。工即手工业，也就是生产环节；商指长途贩运，即流通环节；贾则是坐守待售，可称市场环节。中国封建统治者对市场的控制和管理，历来是非常严厉的。所谓“抑商”政策，主要体现在抑制商业活动的最后阶段，即商品的交易过程。所以，他们牢牢把握住市场不放。在汉、唐以来的城市规划中，把一切交易行为集中到“市”里去进行，由官府委派的胥吏来进行严格管理和限制。但是，到了北宋时期，社会经济在各地普遍发展，手工业生产迅速扩大，长途贩运已经在商业活动中不占主要地位了。而家庭手工业作坊则很繁荣，一家一户为生产单位，户主即作坊主人，兄弟子侄就是帮工，自产自销，街前的堂屋为店铺，后院的住所即作坊，于是，工商贾合为一体，也就更需要对城市经济制度进行改革。
    北宋政府顺应了这一时代趋势，坊墙毁弃，市巷融合，已经允许沿街开设店铺了。这是一场“城市革命”，使城市生活越来越多元化，也促进了商业繁荣。在《考古》杂志1963年第11期曾经刊载一幅北宋时期东京城规划示意图，从图中可以发现，随着城坊制度的变革，城市的市场不再是官家特设的管理区域，城内不再划分方形之坊，而是大街小巷纵横，店铺鳞次栉比。《东京梦华录》记载，北宋末年，不少店铺甚至设到了皇宫附近，“自宣德楼一直南去，约阔二百余步，两边乃御廊，旧许市人买卖于其间，自政和间官司禁止。”
    当时，冶铁、采矿业及兵器制造等手工业工场都由官营，其中规模最大的官营兵器制造所就有军匠三千七百人，东西作坊工匠约五千人。而民营手工业相对规模较小，大都是适应居民日常生活的手工业作坊及店铺，经营范围是市民日用品、饮食业及特色工艺品等方面。据古籍记载，民间开设的商业行市约有四百十四行，有川广生药市、象牙玳瑁市、金银珍珠市、丝绵市、故衣市、花朵市、肉市、米市等，亦有金漆桌凳行、南北猪行、青器行、青果行、海鲜行、纸扇行、麻线行、蟹行、鱼行等。在一些繁华街道，设有高档的酒楼，美酒佳肴，山珍海味，歌妓相伴，名士满座；亦有小街陋巷中的饭铺，平民百姓更愿意光顾，喝酒吃肉，丰俭随意，举杯小酌，猜拳喧嚷。我们看到古典小说《水浒传》和《金瓶梅》，都有描写宋代社会生活场景的生动篇章。书中可看出，当时许多城镇已经具备了近代市镇多样化多功能特点，市民生活是很丰富的。在宋人笔记《东京梦华录》、《梦梁录》、《都城纪胜》等记载，那时城市的商业贸易繁荣，也使文化消费及服务业昌盛起来。宋代杂剧开始兴起，一些读书人科举不得意，便为艺伎填词谱曲，甚至还亲自参加演出。宋杂剧的产生为以后元朝戏剧的发展奠定了基础。而且，城市的服务业也很多样化，有走街串巷叫卖羊肉、干果和杂货的小贩货郎，又有修路、箍桶、掌鞋、刷腰带、修璞头帽子、补角冠的帮工匠人，亦有修整房屋，泥补墙壁，打水砍柴，杀鸡宰鹅的杂作人夫。倘若有人出门游玩，又懒得步行，城市中还有专门行业，“自有假赁鞍马者，其价不过百钱”。甚至还有专门为人家操办婚喜丧事之人，只要花钱雇请后，会很利索地按主人要求及风俗习惯，把事情办得井井有条。据史料记载，宋代的都城东京人口最多时达到一百四十万至一百七十万，而从人口构成看，经营工商业及其它服务行业的人已占总户数十分之一。
    由于宋代城市经济发展水平很高，因此“四夷朝贡，曾无虚岁。”东京成为全国贸易的中心，也成了外国使节、宗教教徒和商人非常活跃的城市。当时，中国对外交通干道已从秦汉隋唐时代的丝绸之路，转向东南海道。朝鲜（高丽）、日本、越南、印度尼西亚、马来西亚、泰国、印度、阿拉伯、东非各国商人，纷纷从海路到中国做生意。其商品种类很多，以香料、药物、犀角、象牙及高级手工艺品为主。对外贸易的进一步发展，也更加深了城市经济繁荣。
    宋代的“城市革命”，是中国城市从封建的农业经济泥沼中挣扎出来的第一步。这时，城市经济结构的多元化使整个社会结构呈现复杂局面，尤其是商品货币经济带来的新因素，也对人们的文化心理开始产生重大影响。
    （责任编辑 吴 思）


首页 -> 2007年第12期

知难行更难

作者：匡志宏

字体： 【大 中 小】

    中共十七大报告在第五部分“促进国民经济又好又快发展”中提出，“实现未来经济发展目标，关键要在加快转变经济发展方式、完善社会主义市场经济体制方面取得重大进展。”在2006年3月发布的《中华人民共和国国民经济和社会发展第十一个五年规划纲要》中，“必须加快转变经济增长方式”是六条必须坚持的原则之一。毫无疑问，发展方式，或者说增长方式，已再度成为中央关注并着力解决的一个重要问题。
    其实，中国经济应该以怎样的方式继续增长，中国应该走一条怎样的发展道路，早在2003年末2004年初就已成为中国经济学界热议的话题。在一片“重化工业化是中国经济不可逾越的阶段”的鼓噪声中，在各省市从轻工业向重工业转型的愿望与趋势汇成了一股席卷全国的大潮流时，著名经济学家吴敬琏保持了清醒的头脑。他通过查阅大量发展经济学的文献，对发展经济学理论的发展进行了梳理，同时收集了有关的经验数据对照我国经济发展情况进行了分析，最终得出了完全相反的结论，即：先行工业化国家的经济发展历史上经历过不同的发展阶段，各个阶段采取了不同的增长模式；投资驱动的早期增长模式是一种缺乏效率和必然带来严重社会后果的增长模式；作为“重化工业化是中国经济不可逾越的阶段”这一观点主要论据的“霍夫曼定理”是一种反映工业化早期增长模式的过时理论；中国作为一个后进国家，应当力求避免落入这一陷阱。而且，以重化工业投资作为带动我国经济发展的驱动力量，更是与我国的资源禀赋状况相冲突，因而决不可行。
    他把这一探索的过程与结果写成了《中国增长模式抉择》一书，并于2005年11月在上海出版。其时，中国共产党第十六届中央委员会第五次全体会议刚刚于10月通过了《中共中央关于制定国民经济和社会发展第十一个五年规划的建议》（相隔仅一个月）。应该说这是一本在关键时刻推出的重要著作，阐述的又是一个对中国未来走向至关重要的问题，受到广泛关注是题中应有之义。为此，在第一版两次印刷15000册的图书基本售罄后，吴先生又对其中的部分内容作了认真的修订，并很快于2006年2月推出了修订版。然而，在同年3月“十一五”规划纲要发布后（又仅相隔一个月），该书遭到了冷遇，从7月份开始，出版社陆续收到各地书店的退货。2007年4月，尽管该书获得国家信息化专家咨询委员会评出的首届全国信息化理论研究优秀成果特别贡献奖，主办方也特意在颁奖仪式上邀请了颇具影响力的南方某报到会，但相关的消息并未在该报上露面。尽管这是一本曾在“十一五”规划的制定过程中发挥过极其重要作用的书，尽管作者已利用一切可能的机会、在一切可能的场合推荐这本书，然而，这本书在出版社仓库里尘封的库存无言地说明了一切。
    中国社会科学院经济研究所张平研究员曾以《在增长的迷雾中抉择：行难知亦难》为题评论吴先生的这本书，颇有深意。笔者以为，增长方式的转变，其实是一项知难行更难的艰巨任务。
    在2003年末2004年初，主流媒体上刊发的不少关于工业化问题的文章似乎都是有理有据的：“世界各国经济基本上是沿着农业→轻工业→重工业→高新技术产业→服务业的轨迹向前发展。”“发展缓慢、竞争力弱的国家和地区的典型标志之一，是重型工业的产品在国民经济中的地位不突出。”“对于一个国家来说，只有经过重工业化的阶段，才能真正成为工业强国并进入经济发展的第一阵营。”期间，国务院发展研究中心“新型工业化道路研究”课题组更根据德国经济学家霍夫曼和我国经济学家张培刚分别于1931年和1949年发表的研究成果，发表了研究报告。这篇报告论证了中国“当前经济既不是总体过热，又不是局部过热，也不是没有新特点的正常发展，而是中国工业化已进入以重工业重新大发展为主要特点的历史新阶段。”
    而有足够理论支撑的这次过度投资热潮，与过去历次的经济过热一样，很快便造成了煤、电、油、运的高度紧张状态，并带来了长达一年之久的“宏观调控”。这一问题为什么会反复出现？从活生生的中国经济社会现实出发，吴敬琏先生对理论和实践、历史和现实进行了更深入的研究。在这本书中，通过对发展经济学理论脉络的梳理，他发现，在主要依靠物质资本积累和其他资源投入驱动的早期增长模式之外，一些先行工业化国家早已转向主要依靠人力资本积累和效率提高驱动的现代增长模式，这无疑将对经济增长模式的认知向前作了推进。而采用现代增长模式，正是中国应该选择的新型工业化道路。
    为了打消人们的顾虑，不把现代增长模式当作发展中国家遥不可及的梦想，吴敬琏先生集中分析了各国的发展经验，他发现，事实上，先行工业化国家在转向现代增长模式时，经济发展水平并不高，有的甚至低于不少现在的发展中国家。而这些国家之所以能够实现转变，很大程度上是基于对三个主要源泉的开发，即“与科学相关的技术”的广泛应用、服务业的迅速发展，以及信息通信技术向国民经济各部门的渗透。
    通过对这三个现代经济增长的源泉的分析，吴先生明确了新型工业化的方向，即技术创新和服务业发展，并提出了通过大力发展服务业提高国家整体效率的鲜明观点。他论证了现代服务业对经济效率的贡献，并用大量数据论证了服务业比重提高是国家发展中的普遍规律。他通过分析指出，在今日中国，对前述三个经济增长源泉的开发并非没有可能。加上中国仍然是一个发展中国家，还可利用大量农村富余劳动力从相对低效的农业向相对高效的城市非农产业转移的机会，实现建立在效率提高基础上的增长。
    自2004年7月吴敬琏先生提出对先行工业化国家的早期经济增长模式和旧型工业化道路的质疑之后，北京大学教授厉以宁随即进行了回应，认为“大国的发展不能绕开重化工的道路，尤其是中国这样一个拥有13亿人口的国家”。很快，争论“重化工业化道路”的正反两大派别形成。如同在以往历次的争论中一样，吴敬琏再一次将自己置身于风暴中心。但正如他自己所说：“我从赞成我的观点和反对我的观点的同行那里汲取营养，”他的理论体系更趋严密。在发表了题为《中国应当走一条什么样的工业化道路》的长文后，他进一步修改、增补和扩展，形成了《中国增长模式抉择》一书。然而，在该书出版后，他面临了巨大的压力。网上的谩骂不绝于耳，甚至有人荒唐地将他的主张视为卖国行为。他为此忧心忡忡，因为在他看来，增长模式的选择实在是一个对国家发展至关重要的选择，某种程度上称得上生死攸关。坚持真知无疑需要巨大的勇气。
    令人欣喜的是，吴先生的意见得到了政策制定者的高度重视和肯定。从“十一五”规划开始，走新型工业化道路成了中国发展的坚定选择。
    然而，知之不易，行之更难。以为增长方式就此可以顺利实现转变，无疑只是良好的愿望。
    早在1996年，第八届全国人民代表大会通过的《国民经济和社会发展的“九五”计划和2010年远景目标纲要》中就把“实现经济增长方式从粗放型向集约型转变”规定为“九五”（1996—2000年）的一项基本工作任务。十年弹指一挥间。为什么今天中国经济面对的仍然是同一个问题？
    在第十个五年计划（2001—2005）把经济结构调整和升级规定为五年经济发展的“主线”之后，2002年中共十六大也曾明确提出“走一条科技含量高、经济效益好、资源消耗低、环境污染少、人力资源优势得到充分发挥的新型工业化道路的要求。”然而，用巨额资本和资源投入力求本地经济进入“重化工业时代”的潮流正是在2003—2004年达到了顶峰！
    在吴敬琏先生看来，经济增长方式难以转变的更深层次原因，是与传统工业化道路相配套的体制和政策遗产仍然广泛存在并继续发生着作用。吴先生将其概括为四个方面：一是把数量扩张作为主要目标的旧思想和老做法没有彻底改变；二是各级政府继续保持着过多的资源配置权力和对企业微观经济政策的干预权力；三是财政体制的缺陷使各级政府官员有动力和能力进行过度投资营建“形象工程”和“政绩工程”；四是要素价格的严重扭曲鼓励高资源投入、低经济效率项目的扩张。因此，“传统经济增长模式不断被复制出来，根本原因在于这种增长模式乃是现行经济体制的必然产物。”
    基于这些深层次的原因，吴敬琏先生指出，“转变增长方式的要义，在于铲除传统增长模式的体制基础，建立和健全新增长模式的制度环境。”而要建立一个有效支持这种转变的制度基础，“其中关键的关键，是加快政府职能转变，建立有限和有效的政府。”他提出，“转变经济增长方式，提高经济效率，必须根据社会主义市场经济的要求，限制各级政府配置资源和直接干预企业与个人微观决策的权力，实现党政分开、政企分开，避免政府‘越位’，把政府不该管的事交给市场、企业、商会和其他社群组织，矫正土地、资金等生产要素价格的扭曲，关键在于实现价格市场化，把定价权还给市场，要素价格由它们本身的稀缺度而不是由行政官员决定，市场机制才能够在资源配置中起基础性作用。这是实现经济增长方式转变的必要条件。”而这也正是十七大将“加快转变经济发展方式、完善社会主义市场经济体制方面取得重大进展”并列为实现未来经济发展目标两大关键的原因所在。
    然而，正如吴先生在书的最后所指出的：“由于政府改革的实质是政府的自我革命，而自我革命往往是比较困难的，对于在旧体制中有种种权力和利益的人来说就更加困难。”因此，这本书被一些人冷落是在所难免的，而转变经济增长方式更是任重而道远。
    （责任编辑 萧 徐）


首页 -> 2007年第12期

《炎黄春秋》２００７年（１—１２期）总目录

作者：佚名

字体： 【大 中 小】

    标题作者 期·页

    [新年献辞]
    坚持邓小平理论毫不动摇……………本刊编辑部1 · 1

    [特稿、专稿]
    同文学艺术家谈心……………………………温家宝1 · 2
    我们也和总理谈谈心…………………
    袁鹰冯健高放章诒和李锐雷颐吴思
    完善我党领导的几点想法…………………李锐10·1
    近距离感受邓小平…………………………田纪云12·1

    【春秋笔】
    《历史研究》的片断历史……………………李妍1 ·46
    父亲楚图南和几位老朋友的交往…………楚泽涵1 ·52
    政治运动对学术研究的影响和教训………刘导生3 · 1
    废除《六法全书》的缘由及影响……………熊先觉3·10
    巫宁坤教授回国落难记……………………戴煌4·66
    张闻天与列宁新经济政策……………………张培森5· 1
    纪念邓小平：坚持理念创新…………………周瑞金5·10
    平型关大捷参加者高成贵……………………余春水8·40
    李宗仁在老河口………………………………朱芒8·43
    关于唐纵日记的回忆…………………………李锐9·25
    美方档案揭示的“八一七公报”…………高峥（美）9·28
    任鸿隽“科学”理念的社会意义……………张绪山9·31
    中共抗战时期的民主主张与实践…………王铁群10·4
    农业集体化理论是怎样失足的……………辛子陵10·10
    1946年宪政运动的失败及其教训…………肖建生11·27
    中国核事业中的科技知识分子……………言实11·33
    钱昌照与资源委员会………………………冯世勇11·38

    【人物志】
    申伯纯与西安事变的情结…………………申晓亭1 ·36
    侯外庐给世间留下了什么…………………刘仰东1 ·41
    感谢巴金敬仰巴金…………………………丁磐石3·30
    “六多”将军范明……………………李敏杰赵仕枢3·37
    大饥荒中的县委书记王永成…………………马钟3·43
    寻找彭加木……………………………………张梦君5·30
     标题作者 期·页
    雷宇：民众要为他建“六公祠”………………张敬东5·37
    《贺龙大传》与夏曦……………………………李乔5·43
    钱三强三次受挫………………………………春江6·32
    万里三到无为…………………………………朱先央6·38
    萧克将军谈“三次站错队”…………………郭其侨7·33
    胡耀邦在湄潭的惊人之语…………………洪星7·35
    中国大百科全书奠基人姜椿芳…… 杜明明摘编7·36
    华尔街上的中共大亨…………………………伊里7·42
    杨尚昆五次回四川…………………………杨汝岱8·34
    杨崇瑞开拓中国妇幼卫生事业……………夏俊生8·36
    宋振庭其人其才——访刘景录……………刘仰东10·40
    张东荪：中间势力代言人……………………傅国涌10·45
    龚育之和他的“党史札记”…………………韩钢12·29
    周扬为高校文科教材建设立军令状………郝怀明12·34
    范长江为《大公报》写通讯…………………王鹏12·41

    【亲历记】
    1975年湖南省委工作队纪事………………陶涵1 ·27
    我对美国的“困惑”与“释惑”………………张彦1 ·31
    我在七千人大会上写了封匿名信…………明朗2 ·16
    王庭栋谈“潘杨王事件”及其历史教训……………
     …………………………王庭栋李仁安姚监复2 ·18
    我对右派的内疚……………………………段仁汉2 ·21
    我组织反苏游行的经过……………………张世惠2 ·24
    三年困难期间小姑一家的遭遇……………………
    ………………………徐志坚口述王海燕整理3·55
    一个小学生眼中的“文化革命”………………秦维宪3·61
    彭冲在文革中处理的两件难事………………韦顺4·74
    谢觉哉日记所记彭德怀几件事………………余明华4·76
    我给薄一波当秘书的日子……………………李若愚6·20
    我在全国人代会上犯错误……………………邢卓6·25
    三千日本青年来华友好联欢追记……………朱良6·28
    国务院大院的记忆……………………………田纪云7· 1
    忆中国人民的老朋友阿尔希波夫……………阎明复7· 3
    我从副处级一步跨进省委常委……………… 白石7· 6
    我亲历公审布哈林和苏联六十年变迁……苏飞8·18
    苏飞冤案平反何其难…………………………于彬8·22
     标题作者 期·页
    1992年一次不平凡的随行采访……………雷仲予8·24
    一篇“内参”引出的悲剧……………………杨克现8·27
    于光远素描——我的第三个上级……龚育之（遗稿）9· 7
    胡耀邦，生前办过《理论动态》
     ——访沈宝祥教授…………………………郭宇宽9·14
    我在“三线”亲历文革…………………………胡阵9·18
    中国大学生与美国飞虎队………………张彦10·51
    给毛主席打电报的故事……………………沙漠10·58
    《安徽老年报》的老人们……………………叶道理10·61
    我在解放战争中的三年采访………谢文清[遗稿]11·21

    【求实篇】
    两位总编把反映群众呼声视为天职——杨西光、杜导正
    与《光明日报》读者来信……………………王忠人2 ·49
    徐国民开仓放粮记…………………………周立义2 ·54
    陈独秀晚年重新认识民主主义……………尹振环4·16
    三峡工程论证中的“插曲”…………………夏永安4·19
    为争取读书机会引出的离奇经历…………张玉钟4·22
    于右任《望大陆》的家国情怀………………白云涛5·20
    “古史分期”与“百家争鸣”…………………孙家洲5·25
    中国土地制度变迁与“三农”兴衰…………李昌平6·41
    为曹荻秋平反的争议………………………高奇6·48
    社会选择出来的干部战斗力强……………冯东书6·51
    邓小平的政治体制改革蓝图及其实践…… 吴敏7·25
    马恩确实是“和平长入社会主义”的首倡者
    ………………………………………………… 阎长贵7·30
    叶剑英在土改中保护华侨……………郑群刘子健8·29
    从苏东剧变看什么是社会主义………………林蕴晖9· 1
    《新人口论》五十年祭………………………马大成10·18
    黄克诚：“我这个人是敢讲真话的”………王贵胜10·23
    中南海“黑旗事件”……………………………容全堂12· 5
    虾子区“四清”运动…………………………洪星12·10

    【沉思录】
    没有民主就没有共产党………………………吴敏3·22
    陆定一晚年的几点反思………………………陆德4· 1
    对过渡时期总路线的再认识
    ——半个世纪后的思考……………………白琳4· 7
    给大学以“精神空间”——关于大学教育
    问题对董健先生的访谈…………………丁芳芳5·54
    文坛低俗化，“三头主义”大行其道…………马识途5·58
    回忆录的写作和当代人的存史责任………王海光5·59
    有感于退休后说真话…………………………庞5·63
    高端权力介入与中国心理学沉浮…………薛攀皋8·46

[2] [3]


首页 -> 2007年第12期

《炎黄春秋》２００７年（１—１２期）总目录

作者：佚名

字体： 【大 中 小】

     标题作者 期·页
    防止制度成为腐败的孵化器………………何伟11·54
    从国际透明指数排行榜说起………………李凌11·57
    问题在权不在色……………………………肖荻11·61
    中国需要一场新的思想解放运动…………杜光12·15
    中共能跳出七十年兴亡周期圈吗…………石山12·20

    【一家言】
    谁的红色何来经典………………………张鸣1 ·76
    民主社会主义模式与中国前途………………谢韬2 · 1
    “总起来看我还是比较乐观的”
    ——李锐谈社会主义与中国……………笑蜀2 · 9
    说不尽的大国兴衰……………………………资中筠3·14
    “五四”今年过米寿……………………………彭迪3·19
    坚持什么样的社会主义………………………江平4·12
    劝君少颂秦始皇………………………………王也扬4·14
    理论思维活跃是民族振兴的喜庆气象………杜润生6· 1
    试解马克思重建个人所有制的理论与中国改革
    ……………………………………谢韬辛子陵6· 2
    如何重建马克思倡导的“个人所有制”………应克复6· 6
    读《一篇迟到的考察纪要》
    ——评介瑞典的“民主社会主义”模式…吴江6· 8
    社会主义路线图………………………………钟沛璋6·17
    我看社会主义…………………………………何方7·12
    坚持基本路线必须澄清错误思潮——著名经济学
    家刘国光与杨承训的对话… 刘国光杨承训7·18
    深化对社会主义本质属性的认识……………高尚全8· 1
    七千人大会的功绩及其局限性………………李靖炎8· 3
    一个无人监管的市场—电信市场……………何伟8·10
    言论自由是民主的必要条件…………………资中筠9·34
    科学是民主的温床，民主是科学的保障……章立凡9·37
    关于私有化的一点思考……………………林若10·38
    《关于人道主义和异化问题》一文商榷
     ——致程中原同志的一封公开信…………薛德震11· 1
    试析当前社会矛盾与党内权力制衡………辛宇11· 6
    反右派斗争的历史关节……………………朱正12·59
    论国人的“大师”情结………………………张绪山12·63

    【往事录】
    回忆红二十八军一次未完成的长征………朱国栋1 ·65
    我的大学母校——莫斯科航空学院………周密1 ·69
    1925年：加拉罕清华演讲引起的风波…金富军1 ·73
    雇工是怎样获得“准生证”的………………徐庆全2 ·35
    毛泽东与鲁迅的诗交………………………冯锡刚2 ·42
    核工业404基地创业回忆…………………周秩2 ·45
     标题作者 期·页
    傅斯年为梁思成兄弟写信求助……………耿法3·46
    刘半农在“三一八惨案”前后………………刘育辉3·50
    重庆武斗与文革墓群………………………庞国义3·52
    蔡元培与中国共产党………………………张家康4·45
    “舆论监督”的一件逸闻……………………戴澍霖4·51
    北平《解放》报往事…………………………孟中洋4·53
    五二○事件：摧毁国民党专制政权的第二条战线
    ……………………………………………穆广仁5·69
    怀念解放初上海中学我的老师们…………胡伯威5·73
    为说真话舍身的林白水………………………章长炳5·80
    文革前高考“不宜录取”政策的回忆………袁剑平6·52
    胡宗南的未遂起义……………………………朱汉生6·55
    我的极左经历…………………………………吴思7·47
    我是怎样被“补”成右派的…………………季音7·56
    骇人听闻的云南沙甸惨案……………………周康7·61
    情系国殇墓园…………………………………秦伯益7·64
    三代人的宿命…………………………………王宏任7·67
    北京市困难时期商品供应追记………………高智勇8·13
    莲花峰“七勇士”………………………………张天来9·67
    汤恩伯与南口战役……………………………吴家林9·70
    中条山战役引发的“笔墨交锋”……………王鹏9·72
    张闻天在外交部主持反右运动……………萧扬10·27
    习仲勋在土改中防左纠偏…………………贾巨川10·32
    江苏清查“五一六”冤案……………………潘祝平11·63
    贵州湄潭事件………………………………刘兴盛11·67
    吴光远活捉张辉瓒…………………………吴方11·70
    故园长吟将军颂
    ——为迎接张学良返乡记事………………孙奇12·49
    黄敬与埃德加·斯诺红区之行………………兰铁白12·54
    昔日大寨的一次思想大震动………………冯东书12·57

    【群言堂】
    说文解字话和谐……………雷鸣谭举正王瑾1 ·75
    任仲夷“政改”思想值得重视………………周瑞金2 ·26
    《大国崛起》引发的思考……………………钟沛璋2 ·28
    新闻永远是一面镜子………………………冯东书2 ·32

    【挚友情怀人篇怀念集】
    让子孙后代记住任仲夷这个名字…………杜瑞芝1·15
    赵树理怎么成了“贫下中农的死敌”………赵德新1·22
    哭梁湘………………………………………辛业江2·55
    父亲陶菊隐写北洋军阀……………………陶端2·58
    父亲汪锋的“半个”长征……………………王又凯3·64
    李庄的境界…………………………………余焕椿3·66
     标题作者 期·页
    军队医疗事业的奠基人贺诚………………王龙4·26
    爱国华侨王唯真一家………………………陈健4·35
    陈老总落难石家庄…………………………赵淮青4·41
    胡耀邦与电影《代理市长》…………………欧初5·46
    父亲周扬和母亲吴淑媛……………………周艾若5·49
    我和孟氧的交往……………………………谢韬5·52
    父亲梁霭然的地下工作经历………………梁福申7·70
    李立三夫人李莎回首往事……………………孙维熙8·52
    寻访数学家陈景润……………………………顾迈南8·58
    媒体老将赵超构………………………………张循8·62
    孙冶方的“最小最大”公式……………………冒天启9·39
    我的校长李品珍………………………………胡竞成9·41
    怀念父亲李宇超………………………………李晓光9·45
    南天一柱——编辑《怀念任仲夷》感言……关山10·64
    彭德怀1966年永川煤矿考察记…………张鸣羊10·65
    终身后勤工作者杨立三……………………李琴11·42
    难忘我尊之为师的范长江…………………庄重11·50
    怀念段君毅同志……………………………王光12·24

    【文坛事】
    萧军与毛泽东…………………………………张毓茂9·50
    鲁迅的一世纪…………………………………朱正9·57

    【遗闻录轶闻录】
    许世友和他的三任妻子……………………王春华4·59
    “中国的端纳”………………………………裴毅然4·62

    【文荟苑文荟园文史苑】
    郭小川、水华的倾力之作为何失败？………郭晓惠6·57
    吴宓“偷书”……………………………………何蜀6·64

[1] [3]


首页 -> 2007年第12期

《炎黄春秋》２００７年（１—１２期）总目录

作者：佚名

字体： 【大 中 小】

    萧军入党的前前后后…………………………方朔6·67
    中国第一座“文革”博物馆…………………罗国璋6·73

    【品书斋】
    薛禹谷《微生驻痕》读后……………………张劲夫1 ·58
    读和凤鸣著《经历—我的1957年》…………朱正1 ·61
    《共和国三次哲学大论战》序言………………李锐3·72
    读《恍若隔世——回眸夹边沟》………邢同义供稿3·74
    综合哲学推进和谐社会发展
    ——《综合哲学随笔》再版序言……………李锐4·64
    每于寒尽觉春来
    ——《难忘的年代难忘的诗》序言………王光5·64
    《张学良：毁誉由人》序言……………………刘济民5·67
    知难行更难…………………………………匡志宏12·74
     标题作者 期·页
    【故纸堆】
    涉及吴奚如平反的几封信…………………李向东9·74

    【古今谈】
    马克思与“秦家店”…………………………尹振环2 ·62
    会馆演绎的官商故事………………………张鸣2 ·66
    平和的进步……………………………………朱正5·76
    从传统文化借鉴反腐败经验是个假命题…张绪山5·77
    拿破仑的失败与专制之痛
    ——法兰西的悲情时代……………………施京吾8·68
    “生于忧患死于安乐”古今谈………………官伟勋9·77
    戊戌维新派为何求助袁世凯………………白云涛12·67
    北宋的“城市革命”…………………………施亮12·73

    【古镜台】
    “学而优则仕”传统之功过说………………张绪山1 ·78
    中国古代清官的拒贿诗………………………蒋益文3·80
    贪官与名画……………………………………王春瑜4·77
    晚清电报和铁路的性质之争………………雷颐10·70
    从粮价看秦家店……………………………尹振环10·74

    【他山石】
    对俄国十月革命的回顾与思考
     标题作者 期·页
    ——写在“十月革命”九十周年之时………何方11·10
    十月革命后俄国政局演变…………………尹彦11·14

    【海外事】
    中日关系六十年的一些大事………………朱良2 ·70
    韩国向汉字文化圈回归……………………詹小洪2 ·78
    “欧洲共产主义”的产生与消失……………张惠卿5·13
    “我是纳税者”………………………………黄范章6·75
    法国知识界认识文革的历程……陈潇郭冬至6·78
    北欧四国社会模式的见闻与思考………… 关山7·76
    斯大林时代的苏俄史学界……………………金雁8·73
    “真空罩”下：1920—30年代的苏联…………金雁9·64
    苏联亡国的原因……………………………思源10·67
    马来西亚华人社会政治危机和突破………郭宇宽11·75
    从“卡廷惨案”说到为尊者讳………………张登善11·79

    【编读窗】
    读者来信摘登………………………………张国凤等4·79
    对《军队医疗事业的奠基人贺诚》的补正…李鹏9·80
    读者来信……………………………………陈华东11·80

    【总目录】
    2007年1-12期总目录………………本刊编辑部12·77

[1] [2]


首页 -> 2008年第1期

新的一年　新的期待

作者：本刊编辑部

字体： 【大 中 小】

    新年已至，人们总是对新的一年抱着种种期待。2008年，是中国人抱有更大期待的一年。
    大家期待中国更加民主。中共十七大报告承诺“要坚定不移地发展社会主义的民主政治”，“要健全民主制度，丰富民主形式，拓宽民主渠道，依法执行民主选举、民主决策、民主管理、民主监督，保障人民的知情权、参与权、表达权、监督权。”如果这些都逐步变成现实，将是中华民族的福音。
    大家期待社会更加公平。十七大承诺“通过发展和保障社会公平正义，不断促进社会和谐。”公平正义，是社会和谐的最为重要的保证。人们最不能容忍的不公平是利用公共权力谋私、利用公共权力实行不平等交易。十七大保障实现社会公平正义的承诺，自然是通过建设民主制度并且用民主制度限制公共权力的承诺。
    大家期待更加开放。第29届奥林匹克运动会2008年将在中国举行，我们将欢迎来自五湖四海的远方的朋友，体育竞赛之台将同时演出文化交流、经济交流、政治交流的大戏，世界文明将与中国发生更深的相互影响。
    人们的种种期待都需要通过深化改革来渐渐变成现实。
    2008年是中国改革的第30个年头。经过30年的改革开放，中国社会发生了深刻的积极的变化。中国的经济实力大大增强。2006年和1978年相比，中国的经济总量（GNP）增加了约60倍。在世界处于第四位。和前三名美、日、德的差距正在不断缩小。从1978年到2006年，中国人口增加了3.6亿，但人均国民生产总值也增长了41倍，在世界排列名次向前提高了50位。
    经过近30年的改革，中国由行政力量配置资源转向主要由市场力量配置资源。这一转变的进步意义十分重大。在行政力量配置资源的情况下，为了搞到1千万吨钢，曾倾全国之力，搞得人仰马翻，闹了个得不偿失。配置资源的方式转变以后，钢产量不声不响地从1978年的3178万吨，增长到2005年的35239万吨。中国现在是全世界最大的钢铁生产国。
    不同阶层的人的生活水平和生存状况都有不同程度的改善。虽然有贫富差距过大的问题，但穷人也能吃饱饭。随着市场经济的发展，中国人生活的自由度也比过去大大地提高了。
    当然也有人否定改革，说改革的方向错了、道路错了。每个人身边的进步都可以证明，这种说法是站不住脚的。中共十七大报告对这些说法做出了回答：“改革开放符合党心民心、顺应时代潮流，方向和道路是完全正确的，成效和功绩不容否定，停顿和倒退没有出路。”这一回答代表了民心民意。
    改革取得了巨大成就，但当前也面临很多问题。最重要的问题是社会不够公正。
    这里说的社会不够公正，就是对改革成本的承担和对改革的收益分享不够对称。从道理上讲，对改革成本和风险承担小的社会阶层，应获得较少的改革收益；对改革成本和风险承担最大的阶层，应获得较多的改革收益。而中国的现实情况是相当扭曲的：改革中获益最大的往往是各级掌权者及其亲友，改革收益较小的是工人、农民和中下层职员。而对改革的成本和风险的付出，后者比前者大得多。
    中国选择了市场经济体制，就融入了当今世界的主流经济体制。这是令人庆幸的。但是，中国的市场是在政府的批准和退让中形成的。从计划经济到市场经济的转变过程中，行政权力左右着财富的重新分配和流动，而行政权力又缺乏民主的强力制衡。原来体制下的权力持有者及其关系密切的人，在这种制度变革中继续处于优势地位。他们中的有些人利用原有的行政权力，在社会财富再分配的过程中大发其财。计划经济时代的权力体系和不健全的市场体系的不良结合造就了使人遗憾的“病态社会”。
    上层建筑必须适应经济基础，这是马克思主义的一条基本原理。当今中国，上层建筑基本是计划经济时代的，而经济基础基本上已经市场化了。上层建筑不太适应经济基础，这是当今中国社会问题产生的根源。我们以为这正是我国政治改革滞后于经济改革的结果。
    社会不公正还表现在资本与劳动的失衡。自上世纪九十年代以来，资本推动了中国社会的大进步。前面说的改革成就，就有资本的大作用。但是资本还有不择手段追求利润的另一面。近几年来的新闻报道中，资本对劳动的过度压榨时有出现，资本和权力私下结盟共同压榨劳动的情况屡见不鲜。
    这里提出了怎样驾驭资本的问题。自19世纪以来，社会学家、经济学家、政治学家，对资本带来的消极面有过深刻的批判。马克思主义是其中最为深刻的一家。这些批判基本是符合当时当地实际的。但马克思主义不是寻求驾驭资本的制度，而是寻求消灭资本的制度。而资本在地球上至少在很长时间内是不应当也不可能消灭的。我们要驾驭它，利用资本有利的一面，防止它不利的一面。过去，我们要求在国民收入再分配中保护劳动者的利益，中共十七大提出了也要在国民收入的初分配中保护劳动者的利益。但这些还不足以驾驭资本，因为还缺乏制度保证。其实，现代民主制度就是驾驭资本比较有效的制度。这是劳动和资本经过千百次博弈产生的制度，是社会实践在千百次试错中产生的制度。今天，民主国家劳动者同资本家的谈判地位比我们劳动者的谈判地位高许多。在市场经济条件下，资本很容易占主导地位。随着中国市场经济的发展，资本的势力会越来越强大，如果没有民主政治体制来制约和规范资本的行为，社会问题会日益严重。
    民主是个好东西，这已被二十世纪人类的社会实践所证明。在当今中国，除了要依靠民主来制衡公共权力，防止权力偏差以外，对资本的制衡也需要民主制度。
    问题又回到中共十七大的报告上来：“要坚定不移地发展社会主义的民主政治。”众所周知，只有政治改革才能够建立和发展民主政治。毫无疑问，政治改革是有风险的。但是，政治改革长期拖拖拉拉下去，上层建筑和经济基础长期不相适应，社会矛盾就会不断积累，到时候会出现更大的风险。
    积极、稳健地推进政治体制改革，这是本刊对新一年的期待。


首页 -> 2008年第1期

经济改革是怎样搞起来的

作者：田纪云

字体： 【大 中 小】

    在党的十一届三中全会精神的鼓舞和推动下，在中国共产党的坚强领导下，我国的改革开放大业已经进行三十年了。这三十年是伟大的三十年，是祖国大地山河面貌巨变的三十年，也是中国人民改写历史、谱写新的篇章的三十年。
    在改革开放强劲东风的推动下，我国的国民经济快速发展，综合国力大大增强，人民生活显著改善。到2006年我国国内生产总值已达21万亿人民币，比1980年增长10.5倍；国家财政收入已达3.93万亿元，比1980年增长32.4倍；外贸进出口总额已达17604亿美元，比1980年增长45.2倍；城镇居民人均可支配收入11759元，比1980年增长4.3倍；农村居民人均纯收入3587元，比1980年增长3.8倍。我国十三亿人民，不仅解决了衣食温饱问题，而且生活质量、膳食结构大大改善。工业化进程大大加快，已经建成了比较完整的现代化工业体系。科技教育及其他各项社会事业全面发展。全方位对外开放的格局已经形成，实现了由封闭半封闭经济向开放型经济、由计划经济向市场经济的转变。三十年的时间，我国已经基本实现了两步战略目标——由饥饿到温饱、由温饱到总体上达到小康水平。贫穷落后、商品匮乏、定量供给的时代已成为历史。这是一个带有根本性的转折。从世界范围看，我国经济总量已名列前茅，人均收入也由低收入国家进入中下收入国家的行列，全国人民正在为全面建设小康社会、实现第三步战略目标奋进。
    在庆祝改革开放三十年来取得的巨大成就的时候，简要回顾一下我国改革开放是怎样起步、怎样逐步展开的，从中吸取经验和教训，将是十分有益的。

    改革开放的条件准备
    粉碎“四人帮”之后，胡耀邦同志先后担任中共中央党校副校长、中共中央组织部部长、中共中央政治局委员、中纪委第三书记，并兼任中共中央宣传部部长、中央委员会秘书长等职。在他任内，在邓小平、陈云、叶剑英等老同志的支持下，他以马克思主义者无私无畏的惊人魄力和坚忍不拔的革命精神，先后组织推动了关于实践是检验真理标准的讨论，组织领导了平反冤假错案、落实干部政策等工作。通过真理标准的讨论，打破了“两个凡是”等教条主义的思想禁锢，促进了广大干部、群众的思想大解放。通过平反冤假错案，使数百万蒙受不白之冤的党员、干部、群众得以平反昭雪，恢复名誉，也使数以千万计的因亲属、工作关系受到株连的干部和群众得到解脱。
    这样大规模地平反冤假错案，为古今中外所没有，如果没有高度的历史责任感、没有坚强的党性、没有坚忍不拔的毅力是办不到的！
    通过真理标准的讨论和平反冤假错案，不仅为1978年底召开党的十一届三中全会作了思想和组织准备，也为改革开放作了思想和舆论准备。试想，如果没有实践是检验真理唯一标准的大讨论，在传统观念的束缚下，还是“一大二公”的社会主义，还是“以阶级斗争为纲，阶级斗争年年抓、月月抓”，谁敢越雷池一步？！如果没有平反冤假错案，一大批革命干部还在蒙受不白之冤，还是“走资派还在走”，依靠谁去搞改革开放？！
    胡耀邦在担任党的最高领导职务后，忠实地贯彻执行党的十一届三中全会制定的思想路线、政治路线和组织路线。在政治上大力倡导马克思主义的唯物主义，倡导加强党的集体领导，反对制造新的个人崇拜。在组织上大力培养选拔年轻干部，积极推动干部队伍的年轻化，实现领导层的新老交替。
    1980年11月23日，胡耀邦在全国宣传工作会议上的讲话，比较全面系统地阐述了他的唯物主义观点。他讲话的题目是《要做一个彻底的唯物主义者》。这个讲话精彩而深刻，充分展示了他是一个无畏无私的彻底的唯物主义者。他一开头就说（以下引文系作者当时的记录）：“多少年来，许多同志劝我少讲话。这些同志都是好心，我很感谢他们。但多讲、大讲也有好处，因为我们党正处在一个转折关头，拨乱反正，必须讲。现在的形势好讲话，把话讲透，对党对国家有好处。大家都敢讲话，我们党的事情就好办一些。站在人民的利益上讲话，会使我们党提前完成拨乱反正的任务。讲话无非是三种话，拍板的话，打通思想的话，再就是乱放炮的话。1977年3月中央工作会议，王震同志就放过炮，要让小平同志出来工作呀，等等，这种炮就放得好。”他说，“今天我只讲一个问题，即怎样做一个彻底的唯物主义者，这是一个老问题，也是一个大问题，是马克思主义宣传工作的一个根本性的问题。毛主席经常讲这个问题，在庐山会议上还在讲这个问题。当然他老人家晚年也违反了唯物主义的原则。”下面他从五个方面阐述了如何做一个彻底的唯物主义者：
    一是如何用彻底的唯物主义精神对待上级的指示。他说，“什么是上级？我们往往把个人的东西都当作上级的东西。在某些情况下个人的意见是非常精辟的，但是一般情况下，集体的智慧，经过集体讨论的东西总是超过个人的东西。因此，任何时候把上级某一个人的意见当作上级指示，都是不妥当的。”“上级可不可能犯错误，中央的决定在特定条件下也可能犯错误。搞个人迷信，危害之深，给党的事业带来损失之大是无法估量的。今后再也不能搞了。资产阶级搞个人权威，不搞个人迷信。什么洞察一切呀，了如指掌呀，传达上级指示一个字都不能少，错了一个字都是罪状。这样创造性积极性也就没有了。这是封建思想的残余。”
    第二、如何用唯物主义精神对待自己。他说，“这个也不容易。毛主席说‘三个正确对待’（正确对待党，正确对待群众，正确对待自己），他自己就没有正确对待文化大革命。”“个人在历史上的作用，是推进的作用还是阻挡的作用？主导历史的是人民群众，还是个人？个人不能随心所欲地推动历史前进。毛主席号召粉碎刘、邓司令部为什么这么多年粉碎不了呢？就是因为违反了历史发展规律，违反了党心民心。为什么后来把‘四人帮’一下子就粉碎了呢？因为他们早就成了孤家寡人了，腐朽透顶了，因之粉碎他们是人民群众的力量，而不是哪一个人。当然，中央一些同志顺应了历史潮流，减少了损失，是有功的，但与人民的力量不能颠倒。……人民群众创造历史，人民群众是历史的主人。今后不要说某某人到我们这里来，对我们是极大鼓舞、极大鞭策这类话，这些话听起来酸溜溜的，连说这话的人自己也不相信。”
    第三、如何用彻底唯物主义的精神对待国家大事。他强调“要宣传社会主义的优越性，也要宣传资本主义的科学技术，宣传它的先进企业管理经验”。
    第四、如何用彻底唯物主义精神对待群众？他说，“我们的工人、农民、知识分子，绝大多数是很好的，任何时候都不要模糊这个认识。”“我们一定不要同群众隔离，要更有成效地向群众做工作。”
    第五、要用彻底唯物主义精神对待党的领导。“中国共产党是中华民族的中流砥柱，这一点不能动摇。”“党执政以后危险性在哪里？在于搞不好会蜕化变质。社会主义可能蜕变为社会帝国主义。”“解决这个问题，防止党蜕化变质，重要的一条就是必须认真地改善党的领导。如坚持民主集中制，坚持集体领导的原则，坚决废除干部领导职务终身制等，就是防止蜕变的重要措施。”他在另一次讲话中说，相互之间有意见，这是难免的，过去有，今后还会有。两种办法，一是民主集中制，群言堂；一是一言堂，法西斯，乱上纲。两种办法，哪种办法能安定？第二种办法不行，连毛主席那么大本事都安定不了嘛！
    胡耀邦同志是这么说的，也是这样做的。
    对于胡耀邦的民主作风，凡与胡耀邦同志接触过的人无不交口称赞。他让人说话，敢让人说话，动员人说话，“不戴帽子，不打棍子，不抓辫子，不装袋子”，这是胡耀邦同志身体力行的名言。凡是他主持的会议，与会的人都比较轻松，发言热烈，有时甚至争论得面红耳赤，胡耀邦同志全不在乎。所以，在中央工作的人，包括一些老同志，都认为胡耀邦同志主持中央工作期间，是我们党最讲民主，政治生活最活跃的时期之一。

[2] [3]


首页 -> 2008年第1期

经济改革是怎样搞起来的

作者：田纪云

字体： 【大 中 小】

    在组织上，胡耀邦同志以极大的政治热情培养、选拔年轻干部、革命事业的接班人。在胡耀邦同志的主持下，于1985年9月18日至23日在北京召开的党的代表会议，在实现中央领导机构新老交替方面迈出了一大步，一批老干部不再担任中央委员，增补一批年轻干部进入中委。同年12月25日，胡耀邦同志主持召开了调整后的书记处会议。在这次会议上，胡耀邦同志说：“在培养干部方面，我们六年走了三步：选拔、锻炼、进领导核心，下一步如何培养？一要老同志支持，二要个人努力。要给他们压担子，老同志要少管一点事。”他告诫新进领导核心的同志：第一，要努力学会驾驭全局的能力，要多拿点时间想点全局的问题，读点书，马列主义、中外历史、政治经济学、文学等都要读一点，要熟悉全局情况，学会支配时间。第二，要发扬处理问题、解决矛盾的好风格：一是光明正大，旗帜鲜明，坚持真理；二是身体力行，模范带头。可以毫不夸张地说，八十年代中国领导层的年轻化，一大批年轻人走上领导岗位，正是在胡耀邦同志的大力推动下实现的，这在当时历史条件下是很不容易的。这些年轻干部，后来大多成为改革开放的中坚力量。
    胡耀邦是一位坚持改革开放路线的人，他不仅主张经济上要搞改革开放，而且主张进行政治体制的改革，主张在文艺战线真正贯彻“百花齐放，百家争鸣”的方针，主张给知识分子创造一种宽松的政治环境，让他们敢于讲话，大胆创作。也正是在他主政时期，中国的政治环境比较宽松，民主空气比较浓，知识分子的积极性得到发挥，创作热情大为提高。在党和国家领导制度方面也有所改进，比如：党政职责分开，党委不对口设置管理政府工作的部门；党委委员、人大常委委员和政府副职实行差额选举，人大代表可以依法联名提出候选人；国务院各部实行部长负责制，国有企业实行厂长负责制，农村村委会由村民直选，基层党组织只起保证监督作用，等等，都是胡耀邦任总书记时做出的决策。

    农村改革打头炮
    二十世纪七十年代末和八十年代初，在中国人民群众中曾广泛流传着两句话，那就是“要吃米，找万里。要吃粮，找紫阳”。粉碎“四人帮”以后，他们两个人一个在安徽当省委第一书记，一个在四川当省委第一书记。他们带头打破左的禁锢，打响农村改革第一炮，勇敢探索农村改革之路，大胆支持农民的改革之举，实行包产到组、包产到户，让农民重新获得生产自主权，粮食增产，很快吃饱肚子。农民对他们赞誉，实质上是对党中央改革开放路线的歌颂。
    万里同志是山东东平县人，早年参加革命，解放前担任冀鲁豫区党委书记，解放后历任西南军政委员会工业部副部长、国家建设部部长，北京市常务副市长，领导和组织了建国10周年北京十大建筑工程建设。文化大革命期间惨遭迫害。在邓小平同志恢复工作并主持中央工作期间，他又受命于危难之时，出任铁道部长，协助邓小平同志抓铁路整顿。粉碎“四人帮”后，万里同志被派到农业大省安徽省任省委第一书记。安徽曾受到极左政策的严重破坏，本来的产粮大省弄得许多农民没饭吃。
    万里在安徽经过大量调查，对农村农民的问题有了深刻了解，他说：“1977年6月，党中央派我到安徽当第一书记。安徽是个农业大省，又是‘左’倾错误的重灾区。‘四人帮’在安徽的代理人推行学大寨的那一套‘左’的东西特别积极，农村问题特别严重，农民生活特别困难……吃不饱，穿不暖，住的房子不像个房子样子，门窗都是泥土坯的，桌子、凳子也是泥土坯的，找不到一件木器家具，真是家徒四壁呀！我真没料到，解放几十年了，不少农村还这么穷！我不能不问自己，这是什么原因？这能算是社会主义吗？人民公社到底有什么问题？为什么农民的积极性没有了？”“我刚到安徽那一年，全省28万多个生产队，只有10%的生产队能维持温饱，67%的生产队人均年收入低于60元，40元以下的约占25%，我这个第一书记怎么能不犯愁啊？”“人民公社化后发生的三年困难时期，到处浮肿病，饿死人。据了解，光安徽省的所谓非正常死亡人口就三四百万。冰冻三尺，非一日之寒，过去‘左’了那么多年，几乎把农民的积极性打击完了。”（见1998年4月30日《中国经济时报》）对农村实际情况的了解，可能是万里之所以成为农村改革闯将的基本原因吧！
    当有些地方暗地搞包产到组的事情汇报到省委后，万里同志立即批示“我看可以试验。”1979年2月初省委又开会专门讨论包产到户问题。不少人因为过去在这个问题上挨过批判，不敢表态。万里说：农民普遍希望包产到户。过去批判过的东西，未必是错误的，必须在实践中加以试验，我主张在山南区进行包产到户试验。山南区的试验很快见到成果，并传到别的地方，滁县地区很快就有17%的生产队包产到户。农民说，大包干就是好，保证一年能吃饱。1979年虽然安徽遇到旱灾，但农民积极性高，粮食还是增产了。当时还在国务院主管农业的陈永贵说万里是“好行小惠”。安徽干部却说：几千万人有了饭吃，还卖余粮给国家，难道这是小惠吗，与国与民都是大实惠。
    后来，包产到户在全国引起争论，农民暗里悄悄地搞，干部装不知道，怕说包产到户是分田单干。在这种情况下，万里是第一个站出来为包产到户正名的。1980年1月，在一次重要会议上，万里说：“包产到户原则上不同于分田单干，虽然形式上与分田单干相似，而生产资料所有制并没有变，土地所有权仍然是公有的，生产队有权根据情况加以调整。”不久，四川、内蒙、河南、贵州都普遍推行包产到户。因此，时任党中央总书记的胡耀邦同志说：“包产到户，万里第一、紫阳第二、周惠第三。”1980年4月2日，邓小平同志同万里谈话时，充分肯定了安徽的做法。同年5月31日邓小平同志在另一次谈话中又一次称赞安徽凤阳县绝大多数搞了大包干，也是一年翻身，改变面貌。他说：“有的同志担心，这样搞会不会影响集体经济。我看这种担心是不必要的”。
    由于当时国家农委的主要负责人不赞成农村搞包产到户，中央于1980年3月调万里同志任国家农委主任，全面主持农村改革。万里上任后，首先组织农口各部门大批干部赴各省农村调查，倾听农民意见。
    调查结果表明：绝大多数农民和基层干部赞成包产到户。已包产到户的增产明显。
    在摸清全国情况的基础上，万里主持召开农委党组扩大会议，分析形势、统一思想。在这次会议上万里批评了左倾残余思想在农村改革上的表现。认为不肃清“左”，农业永远不能翻身。
    之后，国家农委起草了一系列文件，总结了很多经验，采取了一系列措施，将包产到户规范为双层经营家庭联产承包责任制，在全中国推广。万里同志还领导制订了五个“一号文件”，使中国农村改革有序前进，创造出了举世震惊的奇迹——八亿农民平稳地从人民公社的桎梏中解放出来，谱写新的篇章，农业连年丰收。
    万里担任副总理后，仍然主管农业，对全国农村改革把脉定向，对农村工作作出过许多精辟指示。他在任全国人大委员长期间，还为全国农村发展制定了一些法律，尤其是他提出要把农村家庭联产承包责任制长期不变写在宪法中。这个意见，在修宪中被采纳。
    为了支持、引导农村改革的健康发展，在万里主持下，党中央、国务院连续发了五个一号文件。但这些文件并没有下命令，说一定要在哪年哪月全面推开，而是各地看到承包所显示出来的优越性，然后很快自发推广的。有的地方想挡也挡不住。结果，实践证明凡是实行了家庭承包的地方，农业生产状况迅速改观，出现了惊人的增长。改革解放了生产力。在事实面前，绝大多数同志的思想逐渐统一起来了，家庭承包责任制在全国迅速推开，并且在以后的实践中逐步完善，最终形成了现在这种以家庭联产承包为主，统分结合的双层经营体制。这是在中国共产党领导下广大农民对社会主义制度的一项伟大创新。其伟大之处就在于它使生产力最基本的要素——劳动者获得了第二次解放，而这一解放的实质，又在于使农民获得了对土地这一基本生产资料的经营自主权，获得了对自身及其劳动所创造价值(大部分)的自由支配权。

[1] [3]


首页 -> 2008年第1期

经济改革是怎样搞起来的

作者：田纪云

字体： 【大 中 小】

    1989年那场风波之后，有人想借社会主义教育之名，否定农村改革的大方向，要让农民重走“一大二公”的合作化道路，万里同志与其他同志一道坚决顶住了这股错误思潮，受到小平同志赞扬。已经吃饱了肚子，并日益富裕起来的农民，永远都不会忘记在关键时候挺身而出为他们创造出经验、争得自主权的万老。

    城市经济体制改革的局部尝试
    七十年代末、八十年代初，在农村推行家庭联产承包责任制的同时，在国有企业方面也开始了扩大企业自主权的试点。四川省最早带头探索扩大企业自主权、调动企业积极性的路子。扩大企业自主权的核心是放权、让利。长期实行的计划经济体制，将工业企业捆得死死的，窒息了企业的活力。1978年10月，四川省委决定选择六个不同类型企业，进行扩大自主权的试点。1979年1月，省委根据党的十一届三中全会精神，在总结初步试点经验的基础上，制定了扩大企业自主权急需落实的14项政策、措施，并选择100个企业作为第一批试点。
    我当时作为四川省财政局长、党组书记，十分赞赏并积极支持省委的改革思路，对省委提出的改革措施或者要财政上解决的问题，总是千方百计给予支持。根据省委的指示，先后出台了促进经济发展的一些措施，如对新办的社队企业和城镇集体企业三年内免征所得税，对集体手工业增长的所得额减半征税，对红薯、甘蔗等代用品烤酒适当降低税率，对一些政策性亏损的产品如小生铁实行定额补贴，“五小工业”实行利润分成，小水电利润不上交用于以电养电等。同时还对广汉、新都、邛崃等县，进行了财政包干试点。这些在当时看来“合理而不合法”的政策，对于四川工业生产的恢复和发展起了积极促进作用。
    四川省100个扩大自主权试点企业生产上升、利润增加的可喜成效迅速传遍全国，传到北京。当时的国务院副总理兼国家经委主任康世恩敏锐地感觉到，这是改革现行“统收统支”财政管理体制、搞活国有企业的勇敢尝试，对打破“大锅饭”、激励企业积极性有着重要意义。1979年7月，在对企业扩权有争议的情况下，国家经委党组毅然决定在成都召开带有现场会议性质的全国工业工作会议，推广四川省企业扩权的经验。康世恩在会上指出：“扩大企业自主权，这是一个大政策，势在必行。这样做，解决了目前许多企业中存在的干多干少一个样，干好干坏一个样，盈利亏损一个样的问题。”会上，除主管工业的省委书记杜星垣作了报告外，我在会上作了发言，介绍财政如何支持工业生产和改革的做法。我说：“逐步调整国家、企业、职工之间的分配关系，打破‘统收统支’的局面，恢复社会主义企业作为相对独立的商品生产者的应有权益，这个方向是不可动摇的。”
    这次会议后，很快在全国范围内进行了以减税、让利、扩权为核心的扩大企业自主权试点，并取得良好效果。

    全面展开经济体制改革
    到了1984年，在农村家庭联产承包责任制已全面推开，农业生产连年大幅增产，人民的衣食温饱已基本解决，企业扩权试点也取得了可喜成绩的形势下，全面进行以城市为重点的整个经济体制改革的条件基本成熟。
    时任国务院总理的赵紫阳认为，我国经济体制改革必须首先从打破僵化的、无所不包的计划体制入手。因此，他于1984年9月9日致信胡耀邦、邓小平、李先念、陈云同志，提出关于经济体制改革中三个问题的意见，主要内容为：第一，计划体制问题。各项改革都牵涉到计划体制，这是经济体制的核心。社会主义经济是以公有制为基础的有计划的商品经济。计划要通过价值规律来实现，要运用价值规律为计划服务。第二，价格改革问题。价格是最重要的经济调节手段，现在价格体系极不合理。我们调整价格，主要是由于商品比价不合理，是结构性调整物价，而不是通货贬值。除了调整价格体系外，还有一个改革价格管理体制的问题。理顺经济的主要标志是建立合理的价格体系。价格改革难度最大，是整个经济体制改革成败的关键。第三，国家领导经济的职能问题。计划体制的改革，价值规律的运用，都要求国家的经济职能产生相应的变化。近期改革的主要内容应是政企分开。各级政府主管经济的部门，都要逐步简政放权，逐步减少对企业正常经济活动的干预，学会运用经济手段来进行宏观控制。
    9月10日，邓小平同志对这一文件批示：“我赞成。”9月13日，陈云复信赵紫阳指出：这三个问题，都是当前我国经济工作面临的重要问题，也是对这几年城市经济改革经验的总结。他表示完全同意并指出：关于计划体制，合乎我国目前的实际情况；关于价格改革，现在确实是有利时机，应当稳步进行。关于政企分开，这样做很必要。
    10月4日，国务院批转国家计委《关于改进计划体制的若干暂行规定》，并发出通知。通知指出：为了适应对内搞活经济、对外实行开放的需要，我国现行计划体制必须进行改革。要根据“大的方面管住管好，小的方面放开放活”的精神，适当缩小指令性计划的范围，扩大指导性计划和市场调节的范围。对关系国计民生的重要经济活动，实行指令性计划；对大量的一般经济活动，实行指导性计划；对饮食业、服务业和小商品生产等方面，实行市场调节。《暂行规定》就计划体制改进、改革工作包括的生产计划、固定资产投资计划、利用外资外汇计划、物资分配计划、商业外贸计划、劳动工资计划、国民经济的平衡等12个方面作出了规定。
    1984年10月20日召开的中共十二届三中全会，一致通过了赵紫阳主持起草的《中共中央关于经济体制改革的决定》。决定明确提出：进一步贯彻执行对内搞活经济、对外实行开放的方针，加快以城市为重点的整个经济体制改革的步伐，是当前我国形势发展的迫切需要。改革的基本任务是建立起具有中国特色的、充满生机和活力的社会主义经济体制，促进社会生产力的发展。经济体制改革的中心环节是增强企业活力；建立自觉运用价值规律的计划体制，发展社会主义商品经济；建立合理的价格体系，充分重视经济杠杆的作用；实行政企职责分开，正确发挥政府机构管理经济的职能；建立多种形式的经济责任制，认真贯彻按劳分配原则；积极发展多种经济形式，进一步扩大对外的和国内的经济技术交流；起用一代新人，造就一支社会主义经济管理干部的宏大队伍；加强党的领导，保证改革的顺利进行。《决定》认为：改革计划体制，首先要突破把计划经济同商品经济对立起来的传统观念，明确认识社会主义计划经济必须自觉依据和运用价值规律，是在公有制基础上的有计划的商品经济。商品经济的充分发展，是社会经济发展的不可逾越的阶段，是实现我国经济现（下转16页）（上接9页）代化的必要条件。只有充分发展商品经济，才能把经济真正搞活，促使各个企业提高效率，灵活经营，灵敏地适应复杂多变的社会需要，而这是单纯依靠行政手段和指令性计划所不能做到的。
    在同时召开的中共中央顾问委员会第三次全体会议上，邓小平作了重要讲话，他高度评价关于经济体制改革的决定。他说：前天中央委员会通过这个决定的时候我讲了几句话，我说我的印象是写出了一个政治经济学的初稿，是马克思主义基本原理同中国社会主义实践相结合的政治经济学，我是这么个评价。邓小平还说：这次经济体制改革的文件好，就是解释了什么是社会主义，有些是我们老祖宗没有说过的话，有些新话。我看讲清楚了。过去我们不可能写出这样的文件，没有前几年的实践不可能写出这样的文件。写出来，也很不容易通过，会被看作“异端”。我们用自己的实践回答了新情况下出现的一些新问题。邓小平指出：最重要的是第九条，概括地说就是“尊重知识，尊重人才”八个字。邓小平还说：我们要向世界说明，我们现在制定的这些方针、政策、战略，谁也改变不了。我们现行政策的连续性是可靠的。
    在中共中央做出《关于经济体制改革的决定》之后，全面推进经济体制改革逐步展开，国务院成立了经济体制改革办公室，由我分管，我的工作重点也转向了推进以城市为重点的经济体制改革。
    对于如何推进改革的行动方针，国务院总理多次强调，要“坚定不移，慎重初战，务求必胜”。（见1985年3月国务院向六届全国人大三次会议的报告）邓小平同志也不止一次地说过：“改革是中国的第二次革命”，“我们的方针是，胆子要大，步子要稳，走一步，看一步。”（见1985年3月邓小平会见日本自由民主党副总裁二阶堂进时的谈话）（责任编辑 杜 晋 吴 思）

[1] [2]


首页 -> 2008年第1期

胡适与陈独秀关于帝国主义的争论

作者：邵　建

字体： 【大 中 小】

    一
    1925年10月10日，“五卅”过去几个月了，胡适从武汉讲演后，回到北京，旋又南下上海。三天后，上海亚东图书馆的汪原放在日记中记道：“晚八时，仲翁来，……听见适之兄到了，非常高兴欢喜，坐谈了很久，约定明天午后四时和适之兄会谈。”第二天下午四点，胡适到了，陈独秀晚了一小时才来。两位老朋友见了面自然欣喜，但，汪原放日记记得清楚：“他们各有各的见解，各有各的意见。”到底是什么样的见解和意见呢？还是前些年的“问题与主义”。“仲翁当然重‘主义’，适兄仍旧重‘问题’”，汪本人呢？“我不响，但赞成仲翁。”注1
    在汪氏的回忆中，到了1925年的11月，胡适和陈独秀的意见更见分歧。
    一天下午，仲翁来了，和适之兄大谈。我和大哥也在听。
    谈着，谈着，仲翁道：“适之，你连帝国主义都不承认吗？”
    适之兄生气了，说：“仲甫，哪有帝国主义！哪有帝国主义！”拿起司的克来，在地板上连连的笃了几下，说：“仲甫，你坐罢，我要出去有事哩。”一面只管下楼出去了。
    仲翁坐了一会儿，一句话也没说，脸上有几分气恼。后来说：“我再来。”也去了。（引同上）
    这个场面的胡适很传神，也不多见。胡适留给人们的印象总是温和理性且矜持，至少陈胡冲突中的胡适不是这样。倒是易于激怒的陈独秀令人意外，他没有发作，只是生闷气。对比他年小且又是亲自介绍进北大的胡适，陈独秀看来比较容忍。
    第二天，我的大叔知道了（笔者注：指汪孟邹，亚东图书馆的创办人），对着适之兄说：“适之，你怎么连帝国主义也不承认呢？不对吧？”适之兄放下脸来，一把扯着我大叔的袖子，连连扯了几下，说：“孟邹，什么是帝国主义？什么是帝国主义？”又穿上马褂只管出去了。（引同上）
    这是一个让胡适颇为激动的词：帝国主义。在这个词面前，胡适好像冷静不下来。不过，如果从以上引文仅涉及的四个人来看，在对帝国主义的不同态度上，比例是3:1，胡适是孤立的。这个孤立，可视为胡适在那个时代的处境。
    1920年代是一个反帝反封建的时代，刚刚过去的“五卅”，鼓荡起全国人民反对帝国主义的热潮。当时，正在奉行合作的两个政党，老牌的国民党和年幼的共产党，联手推进“国民革命”，其首要任务，就是反帝。1923年，共产国际给中国共产党第三次全国代表大会发出指示，第三条就是：“……要坚持我们早先采取的立场，即‘中国的中心任务是进行反对帝国主义及国内封建走狗的国民革命’。”注2作为当时占主流地位的时代精神，胡适是自觉游离于它之外的。还是1922年，胡适在《努力》上发表《国际的中国》，就表明他和这种意识形态格格不入。
    严格地说，胡适并非不承认帝国主义（在上海和陈独秀的争执不妨视为胡适的率性），如果我们返观胡适那个时期的文字，他没有避讳帝国主义这个词，他反对的其实是，反对当时的舆论形势把反帝视为时代任务的中心。也就是说，外交问题不是当时的首要，首要是自己的内政。针对当时流行的“弱国无外交”，胡适则指出“内乱之国无外交”。因为“外交问题不是孤立的，是和内政有密切关系的”，“四分五裂的中国，破产的财政，疯狂秽污的政治，九个月换五个外交总长的外交，秽德彰闻的国会”，是没有外交可言的，同时也“是外交失败的最大原因”。
    胡适的话指的是1923年的3月25日，这一天，上海举行反日大游行，参加者有160个团体，人数达五万。次日，北京大雨，大雨淋漓中，也举行了有几千人参加的大游行。这样的连锁大游行，显然不是自发，而是政治组织的。对此，胡适在《努力》“这一周”中以《外交与内政》为题，表示了自己的反对：“果然一个不爱管政治的民族，一听得外交问题，也都感奋兴起了！”然而，胡适的态度是“我们对于这种热情的表示，不但不发生乐观，只能发生感喟。”“我们老实承认，我们对于今日外交问题，实在鼓不起热心来作激昂慷慨的鼓吹。我们只希望国人从这种失败的外交状况上格外感觉早早澄清内政的迫切。”注3
    胡适为什么在反帝上“鼓不起热心”？难道帝国主义不是一个事实的存在？
    是的，对于中华民族来说，自1840年以来，帝国主义显然是一个事实上的存在，即使到了1920年代，帝国主义依然是那个时代的问题。但，不得不指出这样一个事实，就1920年代言，经过八十年的流变，因帝国主义而造成的侵略危机不是更严重了，而是逐步向好的方向转化。
    帝国主义，基于它的政治主张或实践，主要是通过夺取他国领土来建立自己的经济、政治霸权。这种侵略危机自1840年始，至1900年的八国联军，已经基本告一段落。随后签署的《辛丑条约》，不排除其中俄国、日本对中国的领土要求，但由于该条约由美英主导，它们注重的是商业利益和“门户开放”。因此，条约最终只是提出巨额赔款，并没有割地诉求。就赔款言，1908年，美国决定退还多收的庚子赔款，并明确希望以庚款兴学，清政府响应，遂有了后来的清华学堂乃至清华大学。1922年12月1日，英政府通知中国政府，表示从即日起，中国应付英国的庚款，英政府准备用于中英两国互有利益的用途上（以后亦主要用于教育）。除了不平等的条约依然存在，整个国际形势对中国来说，应当不坏。
    1900至1922年，唯一出现领土危机的是1915年日本提出的“二十一条”。第一次世界大战爆发后，日本向德国宣战，并出兵占领属于德国势力范围的山东半岛。随后，便向中国提出领土要求，试图把德国在中国的权益转到自己名下。1919年第一次世界大战结束，协约国在巴黎召开“和平会议”，结果“巴黎和会”不顾中国也是战胜国之一，同意将德国在山东的权益让予日本。五四运动即因此而起。当然，中国不是“巴黎和会”唯一的失败者，失败的同时还有美国总统威尔逊，因为他没有兑现事前他对中国的承诺（这就导致了中国激进知识分子对他的失望，并把希望转向了列宁）。然而，转机在于，1921年11月11日至1922年2月6日，美国、英国、日本、法国、意大利、荷兰、比利时、葡萄牙、中国九国在美国首都华盛顿举行国际会议（史称“华盛顿会议”），其中议程之一，便是太平洋和远东问题。按照胡适对这个会议的评价：“这个会议确不是为替中国伸冤而召集的，然而中国的国民外交和美国的舆论竟能使华盛顿会议变成一个援助中国解决一部分中、日问题的机会。”注4这个机会给中国带来的益处是什么呢？不妨看看国民政府时代的两个蒋博士的回忆。一个蒋博士是当时还在美国留学的蒋廷黻，他有机会随同中国代表与会，从而目睹了一些会议上的情形，这是他对会议的表述：
    我敢说，中国代表在华盛顿会议中所表现的非常杰出。在恢复主权方面，也略有进展。例如：在关税方面，中国虽未能恢复关税自主权，但列强却同意中国可以适度的调整税率。华盛顿会议同意中国于改善法院和司法行政后，列强考虑废除领事裁判权。还有，山东由日本交还中国。
    蒋博士虽然不满威尔逊的承诺并未在华盛顿会议中得到根本兑现，但他还是做出了这样的结论：
    尽管中国在关税、租界、治外法权等方面收获不大，但在恢复主权方面，华盛顿会议却是重要的一步。注5
    另一个蒋博士是北大代校长蒋梦麟，这次他受国民党的支持，以非官方观察员的身份列席了“华盛顿会议”。蒋梦麟说：
    美国因为不愿卷入欧洲纷扰的漩涡，已经从多事的欧陆撤退而召开华盛顿会议；九国公约就是在这次会议中签订的。此项公约取代了英日同盟，所谓山东问题，经过会外磋商后，亦告解决，日本对华的二十一条要求终于静悄悄地被放进坟墓。巴黎和会中曾决定把青岛赠送给日本，所谓山东问题就是因此而起的。

[2] [3]


首页 -> 2008年第1期

胡适与陈独秀关于帝国主义的争论

作者：邵　建

字体： 【大 中 小】

    和胡适对这次会议的看法有所不同，蒋还说：
    巴黎和会的决定使同情中国的美国政界人士也大伤脑筋，终至演化为棘手的政治问题。共和党和民主党都以打抱不平自任，承诺为中国伸雪因凡尔赛和约而遭受的冤枉。因此，美国固然从欧洲脱身，却又卷入了太平洋的旋涡。二十年后的珍珠港事变即种因于此。注6
    1922年2月4日，中国和日本在华盛顿签订了《解决山东问题悬案条约》及其附约。条约规定，日本将德国旧租借地交还中国，中国将该地全部开为商埠；原驻青岛、胶济铁路及其支线的日军应立即撤退；青岛海关归还中国；胶济铁路及其支线归还中国等。附约中规定了对日本人和外国侨民的许多特殊权利，但是中国通过该条约收回了山东半岛主权和胶济铁路权益。
    也就是说，1919年五四运动，北大学生一边火烧赵家楼，痛打章宗祥，一边高呼“收回青岛”，“还我山东权利”。所有这些，如果无果于“巴黎和会”，那么这次却在美国主持的“华盛顿会议”中有了果。这样的结果，不得不承认，美国从中出了力。美国哪怕是有它自己的利益考量，比如要压住日本，不能让它在太平洋和中国的势力坐大；但，客观上，美国的做法有利于中国；同时，这里还不能排除美国本身（尤其是民间）对中国的同情。所以，在《国际的中国》中，胡适接着上文说：“会议的结果虽未必能完全满足我们的希望，但我们稍知当时情形的人，都该承认当日热心援助中国代表团的许多学者，舆论家，并不是替‘资本帝国主义’做走狗的。”注7
    然而，就是在这样一种背景下，中国国内的反帝运动如火如荼。其反帝所指，首先就是美、英（包括日）。陈独秀1922年10月4日写《请看国际帝国主义怎样宰制中东路》，这个“国际帝国主义”的具体对象就是“英美帝国主义”。同一天，陈独秀另有一文，题目是《议员学者跑到美国帝国主义家里讨论宪法问题吗？》，批评北京的议员林宗孟和非议员胡适等到美国前公使芮恩施家中谈宪法。陈独秀敬告这些议员学者，“不要上美国帝国主义的当，”“不要于不知不觉中引导一部分人民或青年学子去亲美国帝国主义才好”，而且直接把前此结束的华盛顿会议称之为“宰割中国的华盛顿会议”。注8
    今天读胡适的《国际的中国》，简直就是一篇“开放的中国”，它比1980年代的改革开放几乎提前了一个甲子。文章缘起于陈独秀在告全国宣言中对国际国内形势的基本判断，在他们所作出的判断的基础上，提出了两个目标：一是民主主义的革命，一是反抗帝国主义的侵略。胡适赞成第一项，反对第二项。他说：“我们并不想替外国的‘资本帝国主义’作辩护……我们要知道：外国投资者的希望中国和平与统一，实在不下于中国人民的希望和平与统一。”胡适这样阐释此问题：
    投资者的心理，大多数是希望投资所在之国享有安宁与统一的。欧战以前，美国铁路的股票大多数在英国资本家的手里。这种投资，双方面全受利益；英国也不用顾虑投资的危险，美国也决不愁英国‘资本帝国主义’的侵略。这样的国际投资是不会发生国际问题的，因为这种投资就和国内的投资一样。国际投资所以发生问题，正因为投资所在之国不和平，无治安，不能保障投资者的利益与安全，故近人说，墨西哥，中国，波斯，近东诸国，可叫做“外交上的孤注，国际上的乱源”。
    在胡适看来，投资国要想被投资国和平与治安，只有两条路，一是征服统治他们，一是让本国人民早日做到和平与统一。胡适承认，十年以前（即辛亥以前）列强对中国是想走第一条路。而现在，经过巴黎和会和华盛顿会议，“老实说，现在中国已没有很大的国际侵略的危险了。”“所以我们现在尽可以不必去做那怕国际侵略的恶梦。最要紧的是同心协力的把自己的国家弄上政治的轨道上去。”“我们觉得民主主义的革命成功之后，政治上了轨道，国际帝国主义的侵略已有一大部分可以自然解除了。”注9
    可以看出胡适在那个时代的基本思路。国际帝国主义基本不在他的视野内，他唯一关注的是国内政治。退一步，国际问题即使存在，但“攘外必先安内”，内的问题不解决，外才成为“外患”。
    胡陈就中国问题的判断如此大相径庭，但，可以指出，在那个时代，舆论优势不在胡适方而在陈独秀方。即使把当时的问题放在今天，估计支持陈独秀的要远大于认同胡适的。帝国主义是中国20世纪的梦魇，1840—1900，已经构成国人难以擦抹的民族记忆。直到21世纪的今天，这个记忆的裂口依然如此深大。胡适上面那句话放在今天依然生效，这几年来，只要一碰到外交问题，这个民族马上就“感奋兴起”。

    二
    “帝国主义”一词为什么会有如此神奇的力量？
    作为一种话语，帝国主义不自本土而自苏俄。它一旦进入本土，就为当时两大政党所共奉。这两大政党都具有群众动员的性质，经由其广泛宣传，这一词汇登堂入室，一直深入到国人的头脑与血液，以迄于今。
    1921年下半年，刚成立不久的中国共产党，接到共产国际的通知，派代表参加苏联举行的远东被压迫民族国际大会。中共派出的代表是张国焘，不妨看看他自己的记述：“马林曾正式通知我说，共产国际召集远东被压迫民族大会……反对列强的华盛顿会议；定于华盛顿会议举行之前一天（即十一月十一日）在伊尔库茨克举行（笔者注：实际是同一天。但，此会后来展期，地点亦改在莫斯科）。”这次会议的意义，与会后的张国焘表述得很清楚：
    单就中国革命运动来说，它的影响确是相当重大的。最主要之点是：这次会议在正式的和非正式的商讨中，确定了中国革命的反帝国主义的性质，换句话说，反帝国主义被视为中国革命的主要任务。
    任务既明，便进入宣传鼓动。还是张国焘的叙述：
    其他代表们回国以后，对反帝国主义这一点意见是一致的。当时一般中国人还不知帝国主义为何物，甚至像胡适这样著名学者也还认为反帝国主义是海外奇谈。后来经过中共的宣传和出席这次会议代表们的多方介绍，“反帝国主义”这个名词，不久就成为人所共知。不管后来中国革命起了一些什么变化，但这把“反帝国主义”的火，放得确实不小，它烧遍了中国，也蔓延到了东方各地。注10
    插：张国焘回国后，向陈独秀们作了汇报，后者“欣然接受”，便发布了一个有关时局的主张和宣言。也正是这份宣言，导致胡适写出了《国际的中国》。张国焘的记忆真好！他说胡适指反帝为“海外奇谈”，这也正是胡适在该文中的措辞，只是误了一个字。胡适原本是说这份宣言对形势的观察“很像乡下人谈海外奇闻”。
    “莫斯科会议”是和“华盛顿会议”对着干的，甚至连日期都要提前抢一天。这是20世纪美苏对立在国际擂台上的第一次表现。当“华盛顿会议”客观上作出了对中国有利的某些议决时，中国本土却掀起了反帝反美的声浪。当然，必须指出，“反帝国主义”像冬天里的一把火，执火者是中国人，点火者却是苏联。这次反华盛顿的会议，国民党也派代表（张秋白）参加。以上张国焘说反帝是由“出席这次会议代表们的多方介绍”，这个“们”其中就包括国民党。当时，苏联的策略是同时伸出两只手，一只手拉住年轻的张国焘们，另一只手则伸向势力更大的国民党。它甚至能够把反帝内容直接贯彻到国民党第一次全国代表大会的党纲中。比如，孙中山“三民主义”的第一条是民族主义，这一条过去是排满。但新三民主义中的民族主义，却按照苏联的意图作了新解释。当时人在中国的加拉罕就国民党一大致信苏联领导人，谈及民族主义时，说：“那里民族主义是按照共产国际的声明的精神解释的，而且还发挥了关于民族斗争的两个方面的意思，即一方面是同压制中国民族独立的帝国主义的斗争，另一方面是通过赋予中国境内各民族以自决权的办法实现各民族的解放。”这“两个方面”导致的直接结果，一是中华民族举国反帝即反美，另一是蒙古从中国国土上分离出去，然而这正是苏联的意图。对此，加拉罕志得意满：“我现在要强调的是，正是国民党处于我们的影响之下，正是国民党对我们的威望充满尊敬和崇拜，正是这个党，它如此驯服地接受我们的指示和共产国际的决议。”注11

[1] [3]


首页 -> 2008年第1期

胡适与陈独秀关于帝国主义的争论

作者：邵　建

字体： 【大 中 小】

    于是，国民党自一大始，出现了有史以来的捩转：反帝。有学者研究国民党一大时指出：“如此明确的反帝主张，在孙先生是第一次。”虽然反帝就是反美，“但是在十几天以前，孙先生刚刚与美国驻华公使舒尔曼做了既强硬又仍然抱着希望的谈话，这谈话，据鲍罗廷笔记，是很不高兴的。”注12鲍不高兴的原因，是国民党在美苏之间依违不定，还对美国抱存希望。当然，在苏联经援和军援的重诺下，孙中山对美国的希望最终破灭。还是这个鲍罗廷，在他后来向国内所作的《关于国民党》的汇报书中，明确指出：“在孙逸仙的脑子里对日本的幻想根深蒂固，他早就有建立中、日、苏俄联盟的思想。为此他经常说，必须使日本同英国疏远，日本与美国已经决裂，现在只剩下英国了。”注13
    在陈独秀和孙中山联手打造中国大地上的反帝热潮时，胡适的《国际的中国》当然不合时宜，或者说，是时宜不合他。然而，在他和时宜之间，谁更多地拥有历史正确，这在今天都未必不是一道难题。不过，就当时而言，如果胡适仅仅代表他自己，那么，无论陈独秀还是孙中山，其力量都远远不是一个人。因此，正如上文所说，这样一个比例，不仅决定了那个时代的走向，也决定了胡适在那个时代的处境。
    然而，胡适的主张还是引起了一定的关注，文章发表三个月后，在越飞写给国内的绝密信中，似乎可以看到他对胡适的某种回应：“世界帝国主义始终企图利用一切有利时机来更加残酷地奴役中国，在这种情况下，近来甚嚣尘上的关于使中国‘国际化’和‘对中国财政进行国际监督’的议论不可能是完全偶然的。”14其中“国际化”和财政在胡文的论述中都有所涉及。胡适的“国际化”在陈独秀那里直接就是“国际帝国主义”。针对陈文对国际帝国主义的七条控诉（包括东交民巷公使团问题、领事裁判权问题、外币流通问题、财政权操于总税务司问题、关税问题等），胡适在文章最后做了这样的回答：
    这七项都是和国内政治问题有密切关系的。政治纷乱的时候，全国陷入无政府的时候，或者政权在武人奸人的手里的时候，人民只觉得租界与东交民巷是福地，外币是金不换的货币，总税务司是神人，海关邮政权在外人手里是中国的幸事！至于关税制度，国内无数的商人小百姓困压在那万恶的厘金制度之下，眼看一只江西瓷碗运到北京时成本不能不十倍二十倍于远从欧洲、日本来的瓷碗；他们埋怨的对象自然不是什么国际帝国主义而是那些卡员扦子手了。所以我们很诚恳的奉劝我们的朋友们努力向民主主义的一个简单目标做去，不必在这个时候牵涉到什么帝国主义的问题。政治的改造是抵抗帝国主义侵略的先决问题。注15
    概言之，请民族主义让位于民主主义，用民主制度解决民族问题，这就是《国际的中国》一文最基本的思想表述。
    胡适虽然反对陈独秀的反帝，但他并不会知道中国的反帝背后有一只苏联的手。那么，苏联为什么热衷于中国的反帝？这个问题，别说当时反帝的陈独秀孙中山不知道，也别说“反反帝”的胡适不知道，就是今天的我们，欲知其见不得人的秘密，也得等到1990年代苏联解体后原苏共中央大量档案的解密与开放。
    1917年十月革命后，苏联在西方世界的地位极为孤立，它受到美英诸国的打压，因此它的头号敌人，就是以美国为首的协约国。在苏联向西欧扩张的意图失败后，它把目光转向了东方，它需要把东方国家拉入自己的阵营，以改变自己在全世界的孤立地位。于是，中国首当其冲。其所以如此，不仅因为是近邻，是它和日本的一个缓冲空间，而且在战略上，“中国，毫无疑问是国际冲突的焦点和国际帝国主义最薄弱的地方”。注16可以体味一下什么叫“帝国主义最薄弱的地方”？在这个地方要点燃反帝的冲天大火，是不是要格外费一番心思。
    这心思首先是从学生身上开始。1920年苏联西伯利亚当局在向共产国际的汇报中，说：“我们的上海分部利用这种影响对学生革命运动实行思想上和组织上的领导，同时试图使学生运动从思想上同资产阶级知识分子团体和商人团体划清界限，因为这些团体依靠民主美国来抵制日本的经济政治影响。与这种依靠美国的方针对立，我们提出了社会革命、面向劳动群众的方针，与最激进的一部分学生一起，同在美国受过教育的民主学生团体……作思想斗争。”注17由此可见，苏联策划的中国反帝运动，首要目标就是反美。
    由学生而政党，由政党而政府，这是苏联运作中国的一道“草蛇灰线”。不过，这个政府不是执政的北京政府而是反对北京政府的孙中山广州政府。苏方为什么对这个政府感兴趣，请看他们的自白：
    主要是广州政府可能被我们用作进行东方民族革命的工具，这场革命最终会把中国抛向协约国敌人的阵营。注18
    把孙中山的中国作为反美的“工具”，以所谓民族革命，让中国成为美国的敌人：这就是苏联向远东伸出带着长毛的“咸湿手”的意图，如此赤裸，又如此真实。但，长期以来，它的形象，一直是我们的“老大哥”。
    历史的诡异在于，苏联策动中国反帝，然而，1920年代，苏联对中国来说本身就是最大的帝国主义。只是反帝被苏联先在地定义为反美、反英、反日，它自己反而蝉蜕了这个对它来说更加名副其实的恶号。即以美苏而论，苏俄从中国攫去了多大的版图，而美国连一寸土地都没有侵占过。1900年以来，除了历史上遗留的不平等条约，帝国主义对中国领土的危机基本上不存在。日本的“二十一条”是历史后遗，即使这个问题，在美国的斡旋下，亦于1922年基本化解。然而，戏剧性的是，正是这一年，苏联红军进入蒙古，使本来是中国的领土脱离中国从而成为苏联的殖民地。仅此而观，赤白之间，谁更帝国主义？
    让历史记住1922！
    这一年，中国在领土上回归了山东（因为美国），又丢失了蒙古（因为苏联）。也是这一年，英国决定退还中国庚款，苏联在中国策划反帝运动。应该说，是“华盛顿会议”使苏联人产生恐慌。1922年，在谈及中国的工作问题时，苏联人的目标很明确：“华盛顿会议就在援助中国的幌子下，推行奴役中国的政策”，因此，“对于中国来说，最重要的政策是……揭穿某些自称中国之友的国家（美国）的虚伪友谊。”注19苏联人成功了，从1922年起，美国几乎成为中国一个世纪的敌人。
    案：1923年，蒋廷黻从美国哥伦比亚大学获哲学博士学位，他说：“当我离美返国时，我仔细回想沙费尔德教授的授课内容。当时，中国反帝国主义和不平等条约甚嚣尘上，但我一直不能像其他的国人那样仇恨帝国主义。”注20蒋是留美学生，受美帝国主义毒害不浅，这正是美国对中国的危害之在。1924年，陈独秀有《留美学生》文曰：“美国限制移民律，竟影响到中国赴美的留学生，以至未动身的不能动身，已动身的到了美国不能登岸，在普通感情上，我们应该愤恨美国，然而我却十分感谢美国。因为在一般留美学生成绩上看起来，几乎无一人不反对革命运动，几乎无一人不崇拜金钱与美国，这种人少一个好一个；若是美国简直不许一个中国人去留学，那才是为中国造福不浅。”注21
    立此存照。
    （作者系南京晓庄学院副教授）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第1期

专政、民主与所谓“恩格斯转变”

作者：秦　晖

字体： 【大 中 小】

    马恩讲“专政”：内战状态，只能以暴抗暴
    众所周知，马克思强调阶级斗争，在当时欧洲各国尚未完成民主化、无产阶级没有民主权利的情况下也主张以暴力革命对抗统治者的镇压，但是所谓他倡导“无产阶级专政”的说法是怎么回事，却值得研究。
    例如《共产党宣言》主张阶级斗争，也有暴力革命的色彩。但对革命以后无产阶级应该如何治理、采取什么政治方式则语焉不详，其中不但没有“专政”之说，而且“只有解放全人类才能解放无产阶级自身”这句名言，显然表明“无产阶级”不会像他所认为的以往统治阶级那样得势后就要镇压异己。众所周知西文“解放”与“自由”二词同根，“解放”即“使自由”。因此这句话显然与后来的阶级专政论（即解放了的无产阶级至少要对人类的一部分实行专政，而不能允许他们“解放”）是矛盾的。
    其实这并不难理解：自马克思有了明确的“主义”后就是以“自由个性”为核心价值的，从早期马克思文稿中对“完成的个人”的论述，《宣言》中对“每个人的自由”的关注以及《政治经济学批判大纲》中把“自由个性”列为人类发展三阶段（“人的依赖性”、“人的独立性”与“自由个性”）的终极目标都可看到这一点。实际上如今有了电脑检索手段后人们不难发现：在马克思全部著作尤其是前期著作中作为肯定性价值出现的“民主”词频要远远高于“专政”，而“自由”又远远高于“民主”（也高于“平等”、“博爱”等当时西方文化中流行的其他正面价值）。
    而且马克思弘扬“自由”价值时前面几乎从不加“阶级的”这种限制词，而多是说“每个人的自由”、“一切人的自由”、“自由个性”等等。虽然，马克思的思想属于西方思想史上所谓的“积极自由”传统，不像“消极自由”论者那样仅仅把自由看作是不强制，但“不仅仅反对”当然不是不反对。据说“积极自由论者”得势后容易强制别人，这个问题值得讨论。但就马克思而言他从来没有“得势”过，他终身争取自由、反对强制的倾向还是非常明显的。
    那么“无产阶级专政”究竟是怎么回事呢？
    就现在所知，在提出“无产阶级（或工人阶级）专政”这一概念之前，当1848年德国革命发展到内战状态时，马克思曾在《新莱茵报》的时评中多次提到“专政”。当时普鲁士自由派首领康普豪森在群众支持下于3月18日上台执政，但他忙于筹备立宪议会而没有用强硬手段控制局势，结果反对宪政的各邦当局举兵反扑，很快于6月20日推翻了康普豪森政府。马克思就此评论说：在这种状态下“任何临时性的国家机构都需要专政，并且需要强有力的专政。我们一开始就指责康普豪森没有实行专政”，“正当康普豪森先生陶醉于立宪的幻想时，被打垮的政党就在官僚机构和军队中巩固他们的阵地”。“如果德国各邦政府在这时已经把刺刀提到议事日程上来，那么，最好的议事日程和最好的宪法又有什么用呢？”
    康普豪森本人是个银行家，他想建立的制度当然也不是社会主义。马克思在这里不是为无产阶级、而是为“资产阶级”愤愤，正如列宁后来所说：“马克思因为资产阶级民主派在革命和公开内战时期迷恋于‘立宪幻想’而痛斥了他们。”显然，在“公开内战时期”不适于搞立宪，没有“专政”，“任何临时性的国家机构”都站不住脚。
    ——但在和平时期呢？正式的而非“临时的”国家机构呢？
    更重要的是马克思在这里讲的很清楚：“陶醉于立宪”的康普豪森“没有实行专政”。换言之，即便都是“资产阶级”掌权，“资产阶级民主”和“资产阶级专政”还是截然不同的。后来流行的所谓“资产阶级民主”就是“资产阶级专政”之说，显然与马克思的这个说法相左。

    “专政”与“布朗基思想”
    人们知道：“专政”一词作为拉丁文出现于古罗马，而在近代作为政治概念起源于法国大革命。当时法国人热衷于以“复兴”古罗马的东西来对抗“中世纪”，圣茹斯特的一句名言是：“革命者都应该成为罗马人!”著名的雅各宾党人专政就体现了这种“罗马概念”的影响。
    后来近代工人运动兴起，“专政”的概念同样最先出现在法国工人运动中，具体地即布朗基派最先提出这个说法。1850年，马克思在《新莱茵报》上连载《1848—1850年法兰西阶级斗争》一书，其中提到1848年法国革命激化成为内战时，无产阶级“团结在被资产阶级叫做布朗基思想的共产主义周围”，这种思想“就是宣布不断革命，就是实现无产阶级的阶级专政”。该书还肯定了法国人（按：当时法国工人起义的组织者即布朗基派）在革命中提出过一个“大胆的革命战斗口号”：“推翻资产阶级：工人阶级专政!”
    这是迄今所知马克思最早关于无产阶级“专政”的提法。
    在这里马克思把“共产主义”与“布朗基思想”视为一体，这是有特定背景的：不仅无产阶级专政这个提法的首创权确实属于布朗基派，而且更重要的是，当时马克思指导的“共产主义者同盟”与流亡伦敦的布朗基派法侨组织正在密切合作，甚至已经在秘密协商成立联合组织。而通过以暴抗暴来寻求无产阶级解放正是双方联合的思想基础。
    就在《法兰西阶级斗争》写作期间，1850年4月，伦敦法侨布朗基派流亡组织的代表亚当、维迪尔、巴特尔米、英国宪章派左翼领袖哈尼与共产主义者同盟的代表马克思、恩格斯和维利希三方七人经过谈判签订了一项秘密协议，准备建立“世界革命共产主义者协会”。由维利希（共盟中“冒险主义集团”首领，号称“德侨中的布朗基”）起草的该协议第一条就声称：“协会的宗旨是推翻一切特权阶级，使这些阶级受无产阶级专政的统治，为此采取的方法是支持不断革命。”与《法兰西阶级斗争》中提到的一样，这里“专政”是与“不断革命”相联系的，而在当时语境下所谓“革命”就是指暴力革命。这个非常激进的协议虽非马、恩所写，而且带有浓厚的布朗基主义色彩，但马、恩是同意并签了字的。
    然而该“协会”实际并未成立，因为协议墨迹未干，共产主义者同盟就分裂了。协议起草者、“德侨中的布朗基”维利希急于“革命”，与反对冒险的马克思和恩格斯闹掰而同布朗基派法侨组织联手。马、恩与哈尼遂于当年10月正式通知维利希等人，宣布废除上述协议，约他们前来“当面烧毁上述文件”。此后他们与布朗基派在政治上分道扬镳，在“专政”问题上的思想分歧也凸显了。

    恩格斯对“革命成功后的革命专政”的批判
    原来马克思赞同布朗基的“革命专政”论，主要是赞同它不畏镇压、以暴抗暴的立场。然而布朗基“革命专政”的另一个含义，即依靠“先进的少数”来强制“落后的多数”，对此马克思、恩格斯一直是反对的。这后一含义意味着不仅“革命中”要用暴力对抗镇压者的暴力，而且“革命后”的和平条件下也要以“专政”来对付“落后者”。这就是所谓“革命成功后的革命专政”。马、恩对此十分反感。恩格斯后来指出：“布朗基把任何革命都设想为少数革命者的Handstreich（起义），于是革命成功以后的革命专政的必要性就是自然的；这自然不是无产阶级整个革命阶级的专政，而是完成了起义的少数人的专政，而且他们在起义以前就已经服从了一个或几个优秀分子的专政。”
    晚年的恩格斯又进一步指出：布朗基派依靠“密谋学派的精神”和“这个学派所要求的严格纪律”，他们相信“少数坚决和组织严密的分子”能够以铁腕手段夺权和掌权，并使人民“聚集在少数领袖的周围。这首先要求把全部权力最严格地专制地集中在新的革命政府手中”。然而成为讽刺的是：正是由布朗基派作为多数派的巴黎公社，其实践却是对布朗基主义的最有力的颠覆：因为她完全反严格集权之道而行之，推动法国各地建立自治的公社并“组成一个自由的联邦”，而“军队、政治警察、官僚这些旧集权政府的压迫权力”过去每次革命后都“被每届新政府当作合意的工具接收、并利用来反对自己的敌人”，而现在“巴黎公社却一举废除了它”！

[2] [3] [4]


首页 -> 2008年第1期

专政、民主与所谓“恩格斯转变”

作者：秦　晖

字体： 【大 中 小】

    如下所述，恩格斯批判“优秀者专政”的这些重要思想后来被俄国社会民主党人用于批判民粹派的“人民专制”说。
    赞成暴力革命（因而也赞成赢得内战所必须的“专政”措施），但反对“革命成功后的”“优秀分子专政”——这是马、恩的共同态度。如果说两人有差异的话，那就是似乎恩格斯一方面比马克思更强调内战和“专政”不可回避，这从他公开称巴黎公社为“专政”、坚持公开发表含有“专政”内容的《哥达纲领批判》都可看出，总的来讲恩格斯公开讲“专政”的次数也多于马克思。但另一方面，恩格斯对布朗基主义和民粹主义的批判也比马克思严厉，其中包括批判所谓“革命成功后的革命专政”。尤其在俄国问题上，现有材料表明马克思对民粹派比较热情而对普列汉诺夫等人相对冷淡，而恩格斯则相反，他不仅从1870年代就开始尖锐批判特卡乔夫，而且后来普列汉诺夫等人与民粹派决裂并抨击“人民专制”，也是得到他支持的。

    马克思何以很少谈“专政”？
    而马克思其实很少谈“无产阶级专政”。尤其在他本人生前公开发表的文字中，正面提到这个概念的似乎只有前述《法兰西阶级斗争》一书。但从1850年他称赞布朗基派的“专政”口号和一度与布朗基派签署过含有“专政”提法的协议后，他私下的确几次提到过“无产阶级专政”，而且还曾强调：“无产阶级专政”作为阶级斗争激化的必然产物、作为现存制度（“资本主义”）与未来新制度间的一个必经的“过渡”环节，是他本人的创见。
    然而耐人寻味的是：这些说法几乎都是在私人通信（如今天屡被征引的《致魏德迈》）、读书摘要手稿（如对巴枯宁《国家制度和无政府状态》一书的摘要）、不发表的同仁意见书（如《哥达纲领批判》）以及别人通讯稿中转述的他的话（如《纪念国际成立七周年》），总之都不是他自己发表出来的。而1852年后，即便在私人通信中，马克思也有很长时间未提这一概念。1980年代苏联著名的“左派异见分子”、“反对斯大林的列宁主义者”麦德维杰夫曾解释说这是因为马克思转向研究经济学去了。笔者以为这个解释是不充分的。主要的原因应当是：马克思讲的“专政”都与战争有关，而当时处在和平时期，没有现实的“专政”问题，历史上的“专政”也并非他那时的关注点。
    同时还有个不容忽视的原因是：1859年12月卡尔·福格特发表《我对〈总汇报〉的诉讼》小册子，以“知情人爆料”的形式大肆诽谤马克思，把他在“共产主义者同盟”的活动描绘得如同黑道帮会的密谋，其中就屡屡提到马克思想搞“专政”。马克思为此专门写了《福格特先生》一书以辩诬和反击，强调自己与维利希、布朗基这类密谋冒险家和潜在的专制者截然不同。因此他在一段时间内也似乎是有意回避“专政”这个敏感词的。

    迪克推多：“专政”就是临时取消共和
    不但如此，人们注意到：终其一生，马克思和恩格斯指导下的各个工人运动组织，从共产主义者同盟、第一国际、第二国际，直到国际内他们直接指导较多的几个大党，如马克思帮助埃卡留斯建立并参与其纲领起草的英国“土地与劳动同盟”、早先拉萨尔影响很大但后来恩格斯几乎是其唯一理论权威的德国社会民主党——当时西方各国社会主义政党的“老大哥”，以及马克思两个女婿拉法格和龙格所在、拉法格为创建人、而且马克思还曾口授党纲的法国工人党，在以上述所有这些组织的名义发表的文字中、包括像《共产党宣言》、1847年和1850年两个《共产主义者同盟章程》、1848年《革命政党章程》、1864年第一国际《成立宣言》和《共同章程》、英国的《土地与劳动同盟纲领》、德国的《哥达纲领》及《爱尔福特纲领》、法国的《哈佛尔纲领》这类纲领性文件，乃至其他一般文件中，都从未有过无产阶级专政的提法。而这些文件或为马、恩所写，或者至少也受到他们的强烈影响。
    在所有马、恩积极参与过的组织中，只有前述那个胎死腹中的“世界革命共产主义者协会”那份秘密协议有过这一提法，但这个协议恰恰既非马、恩起草，也未公布生效，而且很快就被马、恩宣布废除。
    有人说，这是因为“专政”的提法刺耳，影响一般公众包括工人群众的认同。笔者以为运动的实践活动家的确有这种考虑，例如倍倍尔、李卜克内西等人拒绝在《哥达纲领》中加入“专政”字样恐怕就是这样想的。而马克思作为一个学者显然并不很在意“刺耳”与否，但他为什么对倍倍尔等人不采纳他的意见也并无强烈反应？这其实不难理解：因为这个问题并不那么重要。
    在西方语言中，“专政”（dictatorship）一词意出古罗马的军事独裁官（dictator，音译迪克推多），这本是罗马共和国在遭遇战争时的一种非常体制，即临时中断共和，授予军事统帅以不受罗马法本身限制的短期独裁权力，战争结束后独裁官即卸任交权于议会，而议会则许诺不追究其在独裁期间的行为。按当时惯例，对迪克推多的授权为期仅半年，延期则需要再次授权。共和末期的独裁官逐渐不守规矩，到屋大维时干脆改称元首（prlnceps），罗马进入帝制时代，迪克推多之称便不再存在。
    显然，由于“专政”是战时的应急状态，因此它与“专制”（autocracy）即当时人们在波斯等地以及此后的帝制罗马所见的那种常规独裁制度不同，进入帝制罗马及其后的中世纪与拜占庭时代，“专制”成了常规，dictator一词便极罕见了。直到近代的暴力革命中，这个名词才又在原来意义上被使用，英国革命中的克伦威尔、法国革命中的雅各宾体制是常被提到的两个典型。罗伯斯庇尔就曾明言：专政“是自由与它的敌人之间的战争状态，而宪政则是胜利了的及和平时期的自由政体”。
    可见所谓专政，第一它作为一种战时独裁意味着民主的中断，即有专政则无民主，“民主专政”提法之不通，犹如说“黑色的白”。
    第二它与法治不相容，“专政”意味着不受法律约束，包括专政者自己所立之法，对他也没有约束力。列宁后来一再宣称“专政是直接凭借暴力而不受任何法律限制的政权”。从该名词的原意讲，他并没有说错。
    第三它是一种与紧急状态（通常是战争）相联系的临时措施，是共和制度的短期中止，而不是一种正常的执政方式，这一点它与“专制”不同。
    马克思恩格斯之所以只讲无产阶级“专政”而从不讲无产阶级专制，之所以只在谈到1848年革命和巴黎公社“内战”时讲“专政”，马恩时代他们指导下的各左派组织之所以都没有把“专政”一说列入纲领性文件乃至一般文件（马克思偶有异议却从无强烈反应），就是因为这种临时手段就像罗马共和背景下的小插曲，无关共和宏旨。麦德维杰夫认为马克思恩格斯在谈到“无产阶级专政”时“是在古罗马的意义上使用‘专政’这个词的”。其实在列宁以前这也是人们通常的理解。
    在马克思的时代，欧陆多数国家民主制度尚未建立或者还不健全，普选权尚未实现，财产资格制普遍存在，无产阶级仍缺乏结社、组党、竞选等民主权利。正如恩格斯所说：那时“代议制是以资产阶级在法律面前平等……为基础的。”“只有拥有一定资本的人即资产者，才有选举权。这些资产者选民选出议员，而他们的议员可以运用拒绝纳税的权利，选出资产阶级的政府。”这样的代议制无从表达穷人的意愿，下层民众没有自己的“代议士”，而他们在议会外的运动常常受到统治者暴力镇压。1848年的卡芬雅克专政与1871年的梯也尔专政就是例子。卡芬雅克作为第二共和的捍卫者曾经抵制波拿巴政变和第二帝国，梯也尔则是结束第二帝国的第三共和缔造者，应当说他们都是当时典型的共和派，但却都残酷地镇压过“草民”。在这种情况下，马克思“对工人们说：为了改变现存条件和使自己有进行统治的能力，你们或许不得不再经历15年、20年、50年的内战”，“工人阶级必须在战场上赢得自身解放的权利”，因此也会产生“专政”状态。这种以暴抗暴的思想也的确给后来人造成很大影响。

[1] [3] [4]


首页 -> 2008年第1期

专政、民主与所谓“恩格斯转变”

作者：秦　晖

字体： 【大 中 小】

    巴黎公社是“专政”吗？
    如前所述，1852年后马克思有很长一段时间没有谈论“专政”问题。直到1871年写的《法兰西内战》中，鉴于巴黎公社被暴力镇压的教训，马克思又一次强调了无产阶级以暴抗暴的思想。在后来的苏联式国家意识形态中，这本著作通常被认为是论述无产阶级专政的最经典的文献。
    然而耐人寻味的是：该书实际上通篇并未出现“无产阶级专政”这个术语，甚至在当时发表的文本中连“专政”一词也找不到（只有《法兰西内战》不发表的“二稿”中有一处提到“专政”，但却不是指巴黎公社，而是指“把议会纯粹当作嘲弄对象的”第二帝国。马克思称之为“僧权专政”）。但几个月后，美国一家英文报纸曾经发表一篇《纪念国际成立七周年》的通讯，其中以第三人称方式报道马克思曾在一次会议上谈到巴黎公社时说：无产阶级要解放，就“必须先建立无产阶级专政”。而恩格斯在马克思死后为《法兰西内战》第三版作序时，则明确指出巴黎公社就是“无产阶级专政”。这就引起了一些歧义。
    把马恩视同一体的考茨基后来解释马克思关于巴黎公社的思想时，一方面说：“就字义来讲，专政就是消灭民主。就本义来讲，它还表明不受任何法律限制的个人独裁（dictator）。个人独裁和专制不同，它不是经常的国家机关，而是一个出于当时情况需要的临时状态。”如下所述，考茨基这样解释确实是符合专政一词的词源“本义”的。这个解释显然是要批评列宁把专政永久化。但是考茨基紧接着却又说，马克思讲的专政并不是指这个词的本义，因为巴黎公社这个“无产阶级专政”样本正是建立在多党制民主的基础上。这又是在批评列宁的“专政”破坏民主。但是这两种批评显然自相矛盾：如果说马克思讲的“专政”不是就“本义”而言，它就不必是“临时状态”；而如果是就“本义”而言，巴黎公社怎么可能是既“专政”又“民主”的呢？所以后来麦德维杰夫就不认同考茨基的解读，他认为马克思讲“专政”始终是就本义而言的，即在以暴抗暴过程中的一种临时性军事独裁。
    但按这个定义，巴黎公社能否叫“专政”是很难说的。考茨基作为恩格斯的学生把马恩视同一体可以理解，马恩的思想也的确是基本一致的。但作为两个都很杰出的思想者，在细节上有所不同完全正常。恩格斯后来谈巴黎公社时关注的是她的战争措施，而马克思在写《法兰西内战》时关注的是后来被称为“巴黎公社民主原则”的那些制度安排。
    众所周知，《法兰西内战》本身不但没有出现“无产阶级专政”一词，而且马克思赞赏的巴黎公社政体与后来的斯大林体制也完全不同，它尽管也并非规范的宪政民主体制，却无疑是一个竞争性选举中产生的多党（派）政体。“65个革命党人当选，反对派则有21人，其中15人是著名的反动派，6个甘必大派激进共和主义者。65个革命党人代表了当时法国社会主义的一切派别。尽管他们彼此斗争很剧烈，却没有一派对其他派行使专政”。我们知道这所谓65个革命党人主要有三派，即布朗基派、蒲鲁东派和新雅各宾派，他们都各自有公开的俱乐部（雏形政党）并进行政治竞争。马克思对公社的许多做法有批评（主要是没有乘胜进攻凡尔赛、没有没收法兰西银行等），但从未对这种多元政体持异议。

    没有常备军的自治城市与“自由联邦”
    不但如此，马克思大为赞赏的巴黎公社那些“摧毁旧的国家机器”的措施，主要都是弱化强制手段的措施，其中包括废除“常备军”而只保留民兵——请注意：马克思讲的决不是废除“资产阶级常备军”而建立“无产阶级常备军”。废除常备军的思想早在美国革命和法国革命中就有端倪，但19世纪的工人运动，尤其是马克思这一支，把这种思想大为提升，使其在“国际”及其各党的纲领性话语中屡见不鲜。1869年的《土地和劳动同盟》纲领、1875年的《哥达纲领》、1889年第二国际成立时的巴黎代表大会决议都提出了废除常备军的诉求。“十月革命”后正是根据这种观念，苏维埃政权也一度着手解散军队，复员官兵，只保留民兵性质的赤卫队。后来虽然为打内战很快重建并大力扩充、强化军队，但当时苏俄《建立工农红军的法令》仍然把红军定义为临时性军队，并许诺“在不久的将来实行全民武装代替常备军”。然而此后这个“不久的将来”被推迟到无限遥远。如果巴黎公社以民兵代替常备军属于“无产阶级专政”的特征，那苏俄岂不是从来没有过“无产阶级专政”，而美国源自殖民地时代民兵抗英传统的公民持枪权反倒更近于“无产阶级专政”了？
    马克思总结的巴黎公社经验另一个重要内容就是废除中央集权制：“在外省，旧的集权政府也得让位给生产者的自治政府。”“仍需留待中央政府履行的为数不多但很重要的职能”则必须严格限定并建立确实的问责制。而且这些职能似乎并不包括镇压：“旧政权的纯属压迫性质的机关予以铲除，而旧政权的合理职能则……归还给社会的负责任的勤务员。”马克思甚至主张“消灭以民族统一的体现者自居同时却脱离民族、凌驾于民族之上的国家政权”。
    这也是“革命者都应该成为罗马人”的表现之一：古代的罗马共和国就是城邦与城邦联盟，中世纪晚期的自治市和城市共和国乃至法国大革命后就有的“巴黎公社”都属于这个传统。1871年的公社与1789年相比，市民自治倾向更突出、与中央集权的冲突更厉害。公社不承认凡尔赛法国国民议会的权威，却并不想取而代之。公社从未声称自己是法国的中央政府，而只是自我定位为巴黎市民的自治机构。公社存在期间她向法国各城市发出的呼吁也只是号召他们都起来自治，从未要求他们接受自己的领导。显然，公社与凡尔赛之间除了其他矛盾（如阶级矛盾）外，城市自治与中央集权的矛盾也很明显。而马、恩谈到公社这方面的经验时针对的也并不仅仅是“资产阶级”的中央集权，正如恩格斯所说：主张革命专政的布朗基要求建立集权政府，而巴黎公社却违反其意愿，要搞一个各城市高度自治的“自由的联邦”。马克思与恩格斯在这个问题上都是反对布朗基而高度赞赏公社的。
    因此，《法兰西内战》的核心思想，即无产阶级不能“借用”而只能“摧毁”“旧的国家机器”，这话应该如何解释的确是个问题。后来苏联人强调“摧毁”后必须建立“新的国家机器”，而且新旧之别似乎只是“机器”的主人和镇压对象倒了个个：过去“资产阶级的国家机器”被用来镇压无产阶级，现在“无产阶级的国家机器”则用来镇压资产阶级。而镇压功能则是一样的，甚至“新机器”的镇压力量似乎还应当更强大!然而至少在军队问题上，这样的说法与马克思的说法根本相左。按马克思的说法，特别是他以巴黎公社为例表达的说法，只有资产阶级才需要常备军，无产阶级是根本不需要常备军的!这样的体制与其说接近于“先军政治加古拉格群岛”式的体制，毋宁说更接近于无政府主义。列宁后来把它称为“半国家”，即介乎于有政府无政府间的一种状态，是语出有因的。

    看好议会民主不等于放弃抗暴权，承认抗暴权更不意味着否认议会民主
    ——关于“恩格斯转变”与此后社会民主主义的关系
    显然，巴黎公社的制度安排基本上是竞争性多党民主共和制，以及以民兵、直接民主与城市自治为基础的自由联邦——后面这种半乌托邦式的体制在后世能够存在的最为近似的案例恐怕要算今日的瑞士，而苏联比美国距离这个模式更远得多。
    当然，在内战状态下巴黎公社也实行了某些军法统治即“专政”手段（如拘押人质、公安委员会等）。可以说它既有民主制度，也有临时性的“专政”措施，马、恩的说法各自侧重一面是可以理解的。但是无论马克思还是恩格斯都没有把两者混为一谈而造出“民主专政”之说。在这方面，对马恩理解更准确的应该是麦德维杰夫，而不是考茨基。

[1] [2] [4]


首页 -> 2008年第1期

专政、民主与所谓“恩格斯转变”

作者：秦　晖

字体： 【大 中 小】

    马克思、恩格斯当时赞成暴力革命，但从未把“暴力革命”绝对化。在巴黎公社失败不久的1872年，马克思就曾设想在英国、美国以及荷兰这类民主政治比较完善的国家工人可以和平地实现变革。恩格斯本来谈“专政”比马克思更多，但他晚年在德国废除“反社会党人法”，社会民主党完全合法化后即日益重视和平过渡，社民党竞选取得重大进展后，恩格斯更认为无产阶级党派可能通过民主程序执政，而不必通过内战了，在逝世前写的《法兰西阶级斗争》再版导言中他甚至开始指出暴力革命可能危害社会主义事业：“只有一种手段才能把德国社会主义战斗力量的不断增长的过程暂时阻止住，甚至使它在一个时期内倒退——这就是使它跟军队发生大规模冲突，像1871年在巴黎那样流血。”这些想法对于后来各民主国家的社会党人放弃暴力革命而从事议会政治，提供了思想支持。
    当然，那时充满创造性的社会主义运动并不那么看重“语录”，社会党人搞议会民主并非根据恩格斯的指令，而恩格斯也并非甘地那样的“非暴力主义者”。张全景最近在声讨民主社会主义的大批判文章中力称晚年恩格斯并未放弃“革命权”。其实何止恩格斯，自从美国独立宣言以来凡是承认自由民主原理的思想家大都在原则上坚持对统治权力的不信任和对可能的暴政的警惕，承认人民有权反抗暴政（即有权“革命”）。像甘地那样把非暴力原则绝对化的人和一味鼓吹“暴力革命”的人都很少。恩格斯作为那时当局的反对派，他在日益看好议会民主前景的同时保持对统治者的警惕，不放弃公民的抗暴权利，这有什么可怪的？这其实也是公民社会的一种普遍倾向，而不仅为特定“主义”所有。例如美国从《独立宣言》起就承认人民有革命权（如果政府损害人民，“人民就有权利改变它或废除它”），从当年抗英革命时的民兵传统延续而来的公民自卫权承认民间有权持枪，就是基于这种逻辑。尽管滥用持枪权确有大弊，今天应当探索更好的办法，但是，难道美国人会因肯定持枪权而否定议会民主、会因肯定革命权而推翻宪政、会因承认公民自卫原则而拥护“迪克推多”式的统治吗？
    恩格斯不是甘地，后来的社会民主党同样不是。在宪政条件下他们与对手共同承诺遵守民主规则，但从未承诺碰到暴政也不反抗。相反，社会民主党的主要思想家如鲍威尔等人都明确指出无产阶级的斗争方式必须视对手而定，即以民主对付民主，以暴力对付暴力。后来希特勒在德国刚上台，社会主义工人国际立即于1933年8月召开巴黎代表会议，并通过决议全力反对法西斯，“直至武装无产阶级，用革命暴力抗击法西斯主义暴力”。而共产国际倒是在近两年后的“七大”上才通过类似决议的。战前欧洲最大的一次反法西斯武装起义——1934年维也纳二月起义就是社会民主党人发动的。直到二战以后的社会党国际，也仍然是一方面支持议会民主，另一方面肯定（如在拉丁美洲）以暴力反抗独裁的合理性。

    暴力革命必然意味着“革命后的专政”吗？
    其实，后来社会民主党的“防御性暴力”主张不仅与“恩格斯转变”后的说法类似，“转变”前恩格斯也早有类似的观点。例如，早在1847年恩格斯为共产主义者同盟所写的纲领草案（即后来的《共产党宣言》最初一稿）中，就批评了“制造革命”的说法，“但我们也看到，世界上几乎所有国家的无产阶级的发展都受到有产阶级的暴力压制，因而是共产主义者的敌人用暴力引起革命。如果被压迫的无产阶级因此最终被推向革命，那么我们将用实际行动来捍卫无产阶级的事业，就像现在用语言来捍卫它一样”。这里讲的很清楚：无产阶级搞暴力革命并非必然，而是“如果”“被推向”才会发生。因此，所谓的“恩格斯转变”虽有思想变化的因素，主要还是形势和历史背景的变化。马克思时代无产者缺乏民主权利，因此他重视暴力革命，恩格斯晚年民主发达了，他转而重视议会斗争，但如果万一专制复归，无产阶级仍有权以暴抗暴。所以，说后来的社会民主党人沿袭了或“背叛”了恩格斯的主张都是夸大其词。应该说自恩格斯以后随着宪政民主国家民权保障的日益完善，左右派斗争采取文明的议会民主形式逐渐成为通例，以暴抗暴也就逐渐没人提了。
    而更重要的是：即便需要暴力革命，它与革命后在和平时期搞“专政”也完全是截然不同的两回事。英、美、法等国家的“资产阶级革命”都经历了暴力与战争，但和平恢复后他们都建立了宪政民主和法治秩序，“无产阶级”就做不到、或者不想这样做吗？就一定要在和平时期无限期地搞“迪克推多”吗？如前所述，“专政”的定义就是战时临时独裁，和平时期的独裁就不是“专政”，而是真正的专制了，马克思、恩格斯设想过“无产阶级专制”吗？
    显然，马、恩所谓的“专政”无论多么激进，它从来只意味着以无产阶级的暴力反抗统治阶级暴力，而从不意味着“无产阶级”会以暴力取缔民主，哪怕是取缔“资产阶级民主”——如果所谓“资产阶级民主”就是资产阶级享有言论、结社、竞选等权利而无产阶级却没有（应当说许多国家历史上确实有过这种情况）的话，那么马、恩的主张显然只能是把这些权利扩展到无产阶级中（假如这个过程遇到暴力镇压而无产阶级以暴抗暴，那就是“专政”了），而不是靠暴力使资产阶级也失去这些权利，同时又把所谓“无产阶级的权利”集中于“先锋队”乃至领袖之手，民众只能服从。
    因此如果说后来民主国家在野的社会党人摈弃暴力而从事议会斗争还可以说是“与时俱进”、对马、恩的政治预期有所“修正”的话，他们执政后遵循宪政民主规则就完全是顺理成章，当年巴黎公社如果存在到和平时期也会这样，设想他们会像列宁、斯大林那样行事倒怪了。
    当然，现代社会党对马克思学说的重大修正是明显的，它突出表现为经济上改变了消灭市场经济和取消私有财产的目标，而主要采用民主国家干预、公共福利、二次分配的手段来实现社会平等。但今天我们已经很难说这种修正不对，因为一些共产党国家的变化已经远远有甚于此。更何况，这种修正还是很久以后的事，在1917年各社会民主党与列宁分手时，他们的经济纲领以今天的眼光看绝对可以称得上是“极左”的。
    总之，自由与民主本是19世纪欧洲社会主义理想的应有之义。但当时无产阶级没有民主权利，所以马恩主张暴力革命。而“专政”提法源自法国布朗基派，马恩接受这一提法，意指战争状态下的临时措施，“专政不可避免”即来自“内战不可避免”的预设。但与战争无关的布朗基派“优秀分子专政”主张，马恩是一贯反对的。马恩也从未设想和平时期的“专政”。对于内战中的巴黎公社，恩格斯肯定其战时“专政”措施，但马克思论述公社的制度安排和制度创新时从未用“专政”一词，所谓“摧毁旧的国家机器”也并不包含建立反向镇压机器的意思，而是强调与后来苏联模式相反的一些原则。19世纪末民权普及，恩格斯主张无产阶级正常参与民主博弈，不再认为内战不可避免，“专政”概念因而淡出。但无论恩格斯还是后来的社会党人都并没有变成甘地式的绝对非暴力主义者，而宪政民主原则也并不必须以甘地原则为前提。因此这一转变主要是形势转变，而就“防御性暴力”的思想而言，既不存在“恩格斯转变”，也不存在“社会党背叛”。——这就是我们考察这一历史时期社会主义运动政治理念演变的结论。
    （作者系清华大学教授）
    （责任编辑 吴 思）

[1] [2] [3]


首页 -> 2008年第1期

关于撰写《论马克思主义形成的历史来源》一书的几点说明

作者：黄道奇

字体： 【大 中 小】

    编者按：现在认真研究马克思主义的好像少了，但是热心于马克思的人仍然是有的，黄道奇同志就是一个。黄道奇同志从湖南省委组织部长和省人大副主任的岗位退下来，现在已年逾八十，为了弄清楚马克思主义形成的历史来源，下决心读欧洲的许多名著，并写出厚厚的三本读书笔记（《晚年读书札记》、《读书笔记》、《读书笔记（第三集）》），现在综合编成一书名曰《论马克思主义形成的历史来源》，由湖南人民出版社出版。此书刻苦探索马克思的原意，在不少问题上做了拨乱反正的工作，提出了自己的见解。对于一个八十多岁的老人来说，读书大不易，包括马克思的原著和西方许多颇是生僻的名著，提出自己的见解尤难。但是黄道奇同志知难而进，终得战果。此点很值得我们学习。现将黄道奇同志关于写成此书的“几点说明”公布在这里，以彰其锲而不舍的精神。

    一、本书是从我出版过的三本读书笔记，即《晚年读书札记》、《读书笔记》、《读书笔记（第三集）》挑选、节略编成。书名仍取《论马克思主义形成的历史来源》。
    二、文章不是依照写作时间的次序排列，除第一篇《读史纵横杂议》外，基本上是按所叙历史年代的次序排列的。这样作有利于比较容易找到欧洲经济、政治、科技、文化历史发展的轨迹。
    三、我读历史是为了弄清西方学说马克思主义的来源，从而努力按照西方文化传统去解读马、恩著作的原意，开始时并不十分自觉，后来感到越来越重要了；我们不能责怪汉语翻译家们，他们已经尽了最大的努力了，实在是中西方的辞义有时相隔太远，这是由于思维模式的差异而产生的，特别在哲学领域里，尤以德文为甚。遇到这些问题，本书都作了些诠释。
    四、马克思认为人类的科学，包括自然科学和人文科学都是历史科学。人类只能不断地、一步一步地认识自然和人类自己组成的社会。这个论断是非常重要的。对于马克思、恩格斯创立的学说也应当作为历史科学来对待，是要通过实践来检验来发展的。他们在世时正值欧洲资产阶级用最无情的手段榨取工人阶级的剩余价值的时代，他们的愤怒代表了工人阶级强烈的要求，这只能放在一定的历史条件中去理解，在实践中去发展。有些论断不论过时或错误都应予以放弃。他们都和我们一样是普通的人，是实践中的人。假若你看到了马克思有错误就否定他，那只是你的思想里早就仍然有一种神，或为一尊偶像所占据，你只能依赖它而生活，那就离开马克思太远了。
    五、有人从劳动创造价值入手批判马克思政治经济学（不是特定经济领域的实用经济学），其实这个命题早在17世纪的威廉·配弟就提出来了，是亚当·斯密和李嘉图加以完成的，李嘉图早就料到这一论断将被人们所误解，马克思也一样。他在写《资本论》第一章时，多次重写，只怕别人难以理解，我认为他已经讲述得十分通俗了。但是仍然受到怀疑甚至反对。有人提出具体劳动和抽象劳动是马克思虚构的，其实这是一种人们每天在思维时常用的抽象法，“抽象”是从众多的事物中，抽取其共同点，也就是说，所有不同的具体劳动中，抽出其中的共同的质，称“抽象劳动”。譬如，每个人体都各不相同，他们的共同点，即共同质就是普遍称之曰“人”——抽象的人。在这本书中作出了应有的回答。
    六、一般书籍和文章把黑格尔对马克思早期思想影响的时间，估计得长了一些，其实大学生马克思就开始摆脱黑格尔的思想束缚，这可从他写的博士论文里看得出来。当然，我们非常尊重黑格尔对哲学发展所作出的历史性贡献。这本书里都作了记录。
    七、过去论马克思思想时强调费尔巴哈唯物主义的影响，而从马克思的著作中则可以感受到其直接受费尔巴哈人本学说的影响更大，《经济学——哲学手稿》表现得最为明显。马克思关于人的本质到人的异化的论述，就是他的剩余价值理论的哲学基础；他的研究生涯大部分时间都被撰写《资本论》占据了，异化理论就是这个巨大工程的准备和发端。这些我过去不知道，谢谢学者们文章的指点，晚年才弄清。
    八、社会主义思潮是随着资本主义发展而产生的，是对“平等”的内涵的深化，它从来是代表社会的下层弱势群体的利益。19世纪以圣·西门、傅立叶、欧文为代表的社会主义思想家比较完善地表明社会主义的意义，这本笔记都作了相应的记录。
    九、文艺复兴是欧洲的大事，是中世纪以后的第一次启蒙，先进人物要求以人的地位代替神的地位。即恢复人性反对神权专制，回到希腊民主制度；自17世纪以来，以培根、笛卡尔为代表的自然哲学、以霍布士、洛克为代表的人文科学发其端，在艰难的条件下，一步一步地向前推进，以后的著名代表人物斯宾诺莎、孟德斯鸠、伏尔泰、卢梭、狄德罗、康德，他们分别为发展自然科学、人文学、政治学作出了巨大贡献，为英国革命、美国革命、法国革命，为构造一个比较合理的政治权力制衡制度提供了理论基础。19世纪黑格尔、费尔巴哈、马克思、恩格斯都是从这些思想中走过来的，我的第二本笔记涉猎到一些著作，为压缩篇幅，在这本书中没有全部重印。
    十、欧洲文化的渊源是希腊、罗马，主要是希腊哲学、科学和它的城邦制度，马克思精通希腊哲学，对城邦自由人联合的体制表现了极大的兴趣。《共产党宣言》中提出的理想目标是借用了希腊的“自由人”（公民）和“联合体”（国家、城邦共和体制）而命名的。我看过几本欧洲和美国著名历史学家关于希腊历史的著作，都不及我国学者顾准写得深刻。我将顾准有关希腊的著作写成笔记，遂成为我的第三本笔记的主要内容；同时也对柏拉图、亚里士多德、伊壁鸠鲁以及溯源而上的米利都等学派的自然哲学做了几篇笔记，编入本书的只能撷其要点了。
    十一、我对马克思关于“消灭私有制”的问题开始最为关心，有学者认为汉译“消灭”一词，应译为“扬弃”为准确，这是正确的。当然所谓消灭私有制是指消灭资产阶级所有制，重新建立个人所有制（“个人所有”是“自由人”必备的条件）。马、恩在《共产党宣言》以后的著作中显得越来越谨慎，以后提出了“无论哪一个社会形态，在它们所容纳的全部生产力发挥出来以前是决不会灭亡的”的论断是非常正确的。恩格斯承认1848年的形势他们估计错了，这与当时工人的迫切要求和激烈情绪有关。恩格斯以当时国际工人运动领袖的地位而公开承认自己的错误，在历史上是一件了不起的事情。为了向人民负责，向历史负责，这种坦荡的胸怀和崇高的品德为后人做出了榜样。以后的历史证明，资本主义生产方式仍然有着它的长期存在的理由和价值。在工人阶级长期的斗争下，在科学技术的不断提高中，社会主义因素正在西方发达国家里不同程度地迅速增涨。这种渐变的方式，是马克思、恩格斯所欢迎的，与他们对暴力和和平的两种方式的论断相吻合。
    十二、后来我越来越对无产阶级专政的理论专心攻读了，马克思所写的《法兰西内战》和《1848年至1850年的法兰西阶级斗争》以及恩格斯为此两书所写的《导言》，使我突然清醒了，沉浸在欢乐和痛苦之中。马克思把他首先反对、后来热情支持的巴黎公社革命，作为实现“无产阶级专政”的范例；而政权组成人员却很少是马克思创立的第一国际成员，实际上是一种不同社会主义派别共同执政的体制。这里所讲的“民主”是直接民主，“共同执政”是从古希腊创立的“轮番为治”衍化为“共和”制度而来，即政党政治和代议制度。就是说马克思提出的无产阶级专政其实是一种民主共和制，很多人只理解为政权建立后的对反动派实行镇压的职能一面，这个词在党内遭到很多人的误解乃至反对，恩格斯在《导言》中作了严厉的批评，可见当时的误解就不少了，何况我们？！但早在三十多年前顾准就读懂了它，实在难能可贵，我自己也感到羞愧。既然如此，现在不大用这个词是有道理的。
    十三、欧洲人常将马克思主义称马克思恩格斯主义是对的，他们的学说是共同创造的。他们之间也有分歧，据马克思亲属和亲密朋友撰写的马克思传记，描写了他们曾因有分歧发生过剧烈的争吵，几乎都要第三人努力调解才能罢休。我相信这些描述是真实的，因为见事角度不尽相同当然会产生一些分歧，很正常，如果没有分歧就不正常了。人文科学是一种历史科学，都具有时代的特征与局限。恩格斯在马克思逝世后还生活了近十三年，欧洲的经济、政治有了许多变化，恩格斯敏锐地看到了它，他发展了马克思主义，更多地重视通过工人运动合法斗争进入社会主义，俄国人因不理解欧洲政治、经济已经逐渐在变化的情况而发生了误解，国际社会主义运动出现了分歧，我们也受到很大的影响，有必要予以澄清。我的笔记对恩格斯晚年巨大贡献作了记录，当然他晚年对马克思主义所作的新贡献远不止这些。
    十四、我说过，老年人读历史是痛苦的事，大概历尽沧桑，人的神经变得有些脆弱，而历史血泪斑斑，老人经受不了这种刺激，因而老泪纵横，无限惆怅；只是看的多了，习以为常，变得有些麻木。
    十五、最近有人著书，认为二十世纪以来共产主义运动的领导人们犯的错误都是由于马克思的误导，把一切过错都归咎于马克思。使我忽然想起了前苏联认为马克思《经济学——哲学手稿》是“反马克思主义的”；我国有个时期出版的《马恩选集》也没有把恩格斯为马克思《1848年至1850年法兰西阶级斗争》所作的《导言》收进去，前本书是马克思创立自己学说起始时写的，非常重要；后一篇是恩格斯最后的一篇重要著作。那么这是谁误导的呢？
    十六、感谢我国一些关心马克思主义命运的同志看得起我这个工作，给以帮助，尤其是得到陈敏之同志的有力支持而得以终篇，我是十分幸运的。
    我是不是还有点时间继续读书、写笔记，我无法回答了。
    2007年10月
    （责任编辑 吴 思）


首页 -> 2008年第1期

从周恩来让座说起

作者：梁　衡

字体： 【大 中 小】

    2006年9月里因事过广东新会。新会是梁启超的家乡，又是元灭宋、丞相陆秀夫背着小皇帝跳海的地方，过去为县，现在是江门市的一个区。我万没有想到在这样一个小地方竟有一个资料丰富的周恩来纪念馆。当地的人也很自豪，他们说，周恩来任总理时，政务缠身，能下到一个县连住七天，一生仅此一例。我心里明白，哪里是周恩来有闲，是政局错位，一个历史的小误会。
    1956年下半年，全国出现冒进的苗头。掌国家经济之舵的周恩来提出反冒进，毛泽东不悦，说“我是反反冒进”。1958年1月南宁会议、3月成都会议，周都受到批评，并作检查。7月1日至7日，他便选了一个县，广东新会县来作调查研究。其时周公心里正受着煎熬，正是伟人不幸，小县有幸，留下了这样一处纪念地。
    周恩来此行所以选中新会，有一点小起因。当年6月19日《人民日报》报道新会农民周汉生用水稻与高粱杂交获得一种优良水稻新品种。周总理很重视，专门带了一位专家6月30日飞广州，又转来新会。在实验田旁周见到了这位农民。可以看出，那个时代生活条件还很差，乡干部和农民一律都是赤脚，总理的穿着也就比他们多着一双布鞋，只是衣服稍整洁一些。接待人员找了一把小竹椅，一个小方竹凳放在地头，本意让总理坐小竹椅，不想总理一到就坐在小凳上，把小椅子推给周汉生，还说你长年蹲田头，太辛苦。这就是周恩来的作风，尽量为他人着想，决不摆什么架子。这张照片挂在展室的墙上，成了现在一些人难以理解的场景。按现在的习惯，官大一级，见面让坐，起行让路，等级分明。一个大国总理来到地头已属不易，怎么能在坐位上尊卑颠倒呢？我立即联想到，已逝全国记协主席吴冷西也是新会人。一次，我当面听他讲过这样一件事，50年代初，朝鲜工会代表团来访，总理接见并合影，他的座位本安排在前排正中。周恩来不肯，他要当时的全国总工会主席刘宁一与客人坐正中，他说你是正式主人，今天我是陪客，结果他真的坐在旁边，报上也就这样照发照片，那时大家觉得也很自然。我曾见过延安时期老同志的几幅合影，大家都随意或坐或站，有几次毛泽东都站在较偏的位置。无疑，毛当时的地位是应该居首位的。现在当我们看这些老照片时，心里真说不清是陌生还是亲切。
    座位这个东西是典型的物质与精神的结合。有把椅子，坐着好说话或办事，这是物质；坐上去，别有一种感觉，这是精神。坐椅子的人多了，就要排个次序，就有了等级。等级就是一种精神。等级不可没有，如军队指挥，无等级就无效率。但不可太严，太严了就成障碍，心理障碍，工作障碍。正如列宁所说：真理很灵活，所以不会僵化；又很确定，所以人们才能为之奋斗。现在我们对座次的设计是越来越精，越来越细，只僵化而不灵活了。不用说大会谁上主席台，台上又谁前谁后，有的单位开会，除分座次，还要专制一把大一点的椅子，供一把手坐。我又听过一个故事，一位新来的部长，很不习惯这种把他架在火上烤的坐法，每次到场自己先把这把大椅子撤去。但下次来时，大椅子又巍然矗立原地与他面面相对。他的务实作风拗不过笼罩四周的座次威严。
    存在决定意识，在没有椅子坐时，当然没有座次。我看过西柏坡七届二中全会的会场。那是一间大伙房，没有座椅。56个中央委员、候补委员，随手从房东家带一个小板凳来就开大会。难的是有了椅子后怎样办？这里有个公心、私心之分。以公心论坐，党内讲平等，是同志；党外讲服务、是公仆，何必争坐？何敢争坐？以私心论坐，则私心无尽，锱铢必较，事事都要争个高低。周恩来的一生是为公的一生，这从他位次变化中可以看出来。他早年就坐到党内的第二把交椅。长征开始时，党务、军务大事由最高三人团负责：博古、周恩来，还有一个外国人李德。遵义会议后他把军事指挥的椅子让给毛泽东，一、四方面军会师，为团结四方面军又把红军总政委的椅子让给张国焘。解放后他又有两次让位。一是1958年6月，就是这次到新会调查之前，因为几次受到批评，周就提出辞去总理职位，后来政治局不同意，算是让位未果。但后来经济困难立即证明周的意见对，他又毫无怨言，以总理的身份来收拾这个烂摊子。第二次是让位给林彪当副统帅，后林驾机出逃自我爆炸。当晚，他把办公椅子搬到大会堂，整整一个通宵，坐镇指挥，力挽狂澜，化险为夷。
    大位无形，不管周在历史上曾将位置让毛、让张，还是文革中让位于林，或者还要对江青忍让三分，但在老百姓的心里他永远是国家的总管，是仅次于毛的二把手。这个位置是永远也变不了的。后来的年轻人不理解，总爱问周为什么要这样一让再让？为什么不敢与毛争一下呢？我听说一位领导同志当面问过周，周说，如果那样党就会分裂，局面更不可收拾。他是仔细衡量过利害的。文革最困难的时期，他说过一句话，我不下地狱，谁下地狱。还是为公，为了国家利益。其实，共产党无论全党还是党员本人，都没有自己的私利。西安事变，抓蒋而不杀，反而还承认他的领袖地位，为抗日，为挽救民族危亡，这是党最大的忍让。周是代表党亲自到西安处理这件事的。周几次让位，也是出于党性的忍让。无论对内对外，若让而能利天下，他都义无反顾。
    那么，周恩来争过椅子没有？争过，在西安、在重庆、在南京与国民党长达十年的谈判就是在争椅子，为党争，为民争。周恩来说，谈判都把人谈老了。但还是谈不成。周就甩手回延安，而蒋最后落得只能到台湾给自己安一把小椅子。新中国成立到周去世凡27年，周主持外交，参加或指挥了所有重要的国际谈判，与美国人在朝鲜谈，在华沙谈；与苏联人谈，甚至在莫斯科与老大哥吵翻，拂袖而去。都是要为中国在国际上争一把交椅。而他自己却忙得坐不暖席。毛泽东出行用专列，周出行几乎全坐飞机，不是飞机的椅子好坐，是为省时，多一点时间去工作，去为民为国多争一点权利。最危险的一次是去开万隆会议，他的坐机为敌特所炸，幸亏他临时换机，免于一难。而身边的工作人员总不会忘记周的一个工作细节，每临大会，他要亲自到主席台或会场上看一下坐席，特别是党外民主人士的座位摆得是否合适。最后又不会忘记检查一下毛主席的座椅，摇一摇，稳不稳，再看看角度，视线清不清。这就是周恩来。他心里有一个座次，孰重孰轻，何让何争，明白见底。
    在看这个纪念馆时，我很庆幸1958年周让位之未成，不然国家还要多一次悲剧。又想到文革中周虽让位，林彪又不能久居，不是图位之人不想接，也不是接位之人不欲久坐，是他们不能承受这轻，不能承受周的这轻轻一让；又不能承受这重，承受这国事民心之重。庄子说：“先贤而后王”，从政者必得先有贤能之德、之力，才敢去接王位。王位是什么？就是一把办重要事情的椅子。历史上凡大让之人都有大公大仁之心，尧让天下于舜；舜让天下于禹；孙中山让总统位于袁世凯；华盛顿当了两届总统毅然让位；邓小平首开在位退休先例。他们都是大公大仁之人。我在新会看到的这两把小椅凳当然不是王者之椅，它实在太普通了，甚至在民间已很难找到。但纪念馆主人很郑重地对我说：“这两把椅凳，我们刚从主人家里征集到，已作为重要文物收藏了。”我想，西柏坡会议上的那些小木凳散落民间，也不知有没有人收藏。人们现在更关注的是怎样去制新椅子。前不久，我到北京一家专门开重要会议的宾馆里就会，吃饭时，坐椅庞然而厚重，颇有几分威严，椅子围桌而立，远望如一圈逶迤的长城。用餐者入座挪椅很不方便。我忍不住对经理说，餐厅之椅还是以轻便为好，何用这样隆重？她说这是专门请人设计的，一把就二千元。我说这种重椅只合主席台上用，放在这里讲错了排场，又枉费了许多钱。但设计者恐怕另有考虑。
    新会的一个小型纪念馆让我联想频频，悟到一个大道理。座位这个东西有实在的物质和虚拟的精神两方面的含义。如果只从实用考虑，能坐、舒适就行，大可不必争什么座次；如果从精神方面考虑，每个人在众人心里的位置是他德与能的总和，争与不争都是一样的。相反，争则愈见其私，品位更低；让则愈见其公，品位更高。这是做人的道理。
    （作者系人民日报社原副总编辑）
    （责任编辑 李 晨）


首页 -> 2008年第1期

李聚奎上将在文革中

作者：李卫雨

字体： 【大 中 小】

    李聚奎生于1904年，是湖南涟源人。
    红军时期，李聚奎迎着大苦大险勇往直前，在平江起义、井冈山斗争、五次反“围剿”和长征中屡建战功；打“AB团”时，即使是刀架在脖子上，他也不去做一个伪证；西路军被打散后，他是红军将领中千里乞讨找党中央的一位。抗战时期，敌人四面围困，艰苦到了极点，他坚定、顽强，机智、勇敢地率部与敌斗争，战绩辉煌。解放战争时期，他的军事指挥艺术更趋高深，创造了古北口保卫战等以少胜多的优秀战例；在军调部工作时，他坚持原则，与敌人斗智斗勇，胜利完成了任务；他实践了我军后勤工作从取之于敌的传统后勤保障转向依赖于组织良好的大兵团作战后勤保障工作，为解放战争三大战役的后勤保障工作建立了不可磨灭的功绩。新中国成立后，他为抗美援朝的后勤工作、创办后勤学院、建立石油工业部和发展我军现代化后勤工作又立新功。他在所经历的各个历史时期中都是一员战将，为此，1933年荣获二级红星奖章，1951年荣获（朝鲜）一级自由独立勋章，1955年荣获一级八一勋章、一级独立自由勋章和一级解放勋章，1988年7月被授予中国人民解放军一级红星功勋荣誉章。1958年被授予上将军衔，1977—1982年任中共中央军委委员，1981—1988年任中共中央军委顾问，1982—1987年任中共中央顾问委员会委员。
    “文化大革命”中，李聚奎被林彪、江青反党集团强加种种莫须有的罪名，非法关押、残酷迫害，而他对此进行了坚决斗争，表现了铮铮铁骨和赤子之心。
    李聚奎上将1958年3月到任总后勤部政委之职，并在此职服务达8年之久。8年中，他曾先后与黄克诚、洪学智及邱会作等人共事。
    他提出勤俭办后勤的思路，结合国家的财力、物力开展军事后勤工作；
    他从未来战争出发，参与领导和组建全军后勤基地建设；
    他竭力在全军后勤战线培养一支思想过硬、品德优良的领导干部队伍……
    或许正是由于他同彭德怀、黄克诚属于同道人的原因，当“彭德怀军事俱乐部”被提出后，李聚奎的名字便罩在“彭黄路线”的影子下面了。
    从某种意义上讲，李聚奎的确是“彭黄路线”的人。这不仅是因为他对彭黄不但从心里敬重，更由于他也是彭黄那种品行的人。按理讲，从红一军团一师师长到后来的第四野战军副参谋长、后勤部长，李聚奎在林彪麾下的时间并不短，可算是林彪的老部下了，但林彪对李聚奎的品行却似乎并不赏识。当林彪在总后勤部的代理人邱会作上台之后，李聚奎的命运便发生了戏剧性的变化。
    当时，原总后领导人出于勤俭办后勤的思想，处理军队经济问题时，都要全面考虑国家经济建设的情况；同时，对于总后与各总部之间的关系，也是互相尊重和支持的。但邱会作一上台，不顾国情实际，就要在军队后勤方面大肆铺摊子，大包大揽，并且总是要与总参、总政争地位、夺权力。对此，李聚奎有看法，不同意这样做。更关键的一点是邱会作上台后，不顾党的组织原则，不要党的干部政策，拉帮结派，编织罗网，并在重大问题上，抛开其他党委成员，直接向林彪打报告，并用林彪的旗号在总后施展个人威风。李聚奎对此是不赞成的，他从团结的愿望出发，尽量做邱会作的工作。
    这些事还没了结，一件棘手的事又落在李聚奎身上，就是总后政治部保卫部门又一次接到群众举报，邱会作再次出现骚扰女同志问题。情况报告给李聚奎，李聚奎十分痛心。总后党委过去曾就同类问题多次对邱会作进行过批评教育，但邱终不思悔改，又一次败坏了党的高级干部形象。为了达到教育目的，李聚奎根据军委及总政治部指示，组织总后党委会对邱的腐化思想进行了批评。
    邱会作越来越体会到李聚奎是一个原则性、组织性非常强的人，企图拉李聚奎跟他一起搞扩充小集团势力的路是走不通的，于是他真相显露。
    邱会作采用的手段的确是很“高明”的。他先在总后封锁林彪的一系列指示，之后则一个人单独向林彪汇报工作。林彪作出指示后，他便独自决定在总后不切实际地执行。每当李聚奎不同意邱会作提出的某些做法时，邱便在会上会下、人前人后地讲：“你李聚奎反对我可以，反对林副主席可是不行的。”他更是常把李聚奎的话断章取义地报告给林彪。
    三年困难时期，林彪指示邱会作向国家多要一些粮食储备。邱会作在组织计划中马上加大了预算比例。李聚奎站出来反对说：“人民群众也没多少粮食，部队以紧算为好！”邱把话传到林彪耳中，林马上不悦。
    又一次，林彪指示部队团队要骡马化。邱便在全军大办马场，要无限扩展，只讲形式不讲效果，造成连年亏损。李聚奎到基层调查回来，指出过滥兴建马场不切合实际，不仅占地太多，影响农业发展，而且还造成当地军民关系紧张。特别是由于人力物力跟不上，生产出的马匹有很大比例质量差，达不到军马标准，只能廉价处理，造成很大浪费；同时提出采用少而精的方法办马场，把培育军马的工作落到实处。邱会作指示总后军马部计划多向外国买军马，李聚奎则认为我们只要进口少量良种马的种马，认真做好繁殖培育工作，是可以做好这项工作的，没必要花费国家大量外汇去购买大批外国马，军马部不能变成买马部。这次，邱又按自己的需要，选择了李的几句话传给了林彪。
    再一次，林彪一伙推行学习毛主席著作要“立竿见影”、“业务要给政治让路”等一套错误做法。李聚奎很不以为然，他说：“见什么影？一夜就把《毛选》学好了？我就不信，这里有假象。”“离开业务讲政治，政治就是空的。”这些话更是邱会作向林彪“告状”的好材料。
    ……
    一次又一次，林彪大为不悦了：“听谁的？他李聚奎听谁的？”
    也许是命运，也许是李聚奎天然的品行带来的必然结果，就在邱会作组织人员四处收集李聚奎“罪状”的时候，罗瑞卿被打倒了。李聚奎的“彭黄分子”的影子还没有离去，此时又多了一个影子。这两个影子在林彪的脑子里越来越浓重。不久，“文化大革命”开始了。
    一天，军委突然来了一道命令，调李聚奎任高等军事学院院长。
    高级干部调任，一般总有个原因，或提拔，或交流，或去开创局面。但李聚奎这次调任，似乎同这几条理由都不相干。后来才知道，这次将李聚奎调出总后，实际上是“调虎离山”之计。
    李聚奎一调出总后，邱会作就煽动总后的干部群众揭发批判李聚奎的“罪行”，并以是否同意“批斗”李聚奎来划分政治立场和思想路线，以此判定总后广大干部群众是否是“革命派”。不久，他们便将李拉回总后批斗。专案组遵照邱会作的指令，给李聚奎身上加了一系列莫须有的罪名，并把他们要整的总后其他干部、职工都挂在李聚奎的名下，称为集团，对李进行非法关押、批斗、刑讯，肉体上残酷折磨，人格上肆意侮辱。
    在一次批斗会上，他们将李聚奎在朝鲜战场上负的腰伤折磨得旧伤复发，致使他一段时间不能起床。在这段时间里，原来话就不多的李聚奎更是沉默寡言。李聚奎的二儿子看着处于身心极度痛苦中的父亲非常着急，担心父亲经受不了这样的打击，会采取极端的手段，就兜着圈子跟父亲谈到了这个问题。令儿子万万没有想到的是，原来一点精神都没有的父亲突然睁大了眼睛，说：“你在说什么！你怎么能想到这个问题呢！我怎么能死呢！我要活着！这场戏虽然不好看，但我也要坚持看下去。我要等到最后，看看到底谁对谁错！”
    邱会作曾对专案组明示：“人死了就是作了结论。”但为了蒙骗群众，他们还要做些表面文章，妄图让李聚奎自己承认他们编造、强加给他的罪名。为了给李聚奎施加更大的压力，1968年2月邱会作一伙开始对他实施关押，其间大搞逼供信。李聚奎此时除对专案组提出的每个“新问题”作一次事实阐述之外，不再多讲一句话。然而有一次出现了例外：他们想把李聚奎打成假党员，但专案组会审几十次，诱骗、恐吓、体罚用尽，都未达到目的。这时，一个专案人员说：“你说贺国中是你的入党介绍人，但他都不一定是共产党员，我们不相信。”啪！半天没说话的李聚奎愤怒了，他拍了桌子：“不许你侮辱革命烈士！”屋内登时鸦雀无声，在场的“专案”们全部愣住。此后，无人再敢提“假党员”问题。

[2]


首页 -> 2008年第1期

李聚奎上将在文革中

作者：李卫雨

字体： 【大 中 小】

    在这种特殊的政治环境下，李聚奎遵循的原则是：实事求是，不违心承认诬陷，更不诬陷他人，还要尽全力保护干部和群众。他的理念就是他在1966年9月11日就总后给他的大字报问题写给总政萧华主任并总政党委的信里的一句话：“真金不怕火烧，不是真金烧掉更好。”
    1970年4月，无法使李聚奎低头的林彪、邱会作一伙把李聚奎及其夫人王惠颖和两个子女流放到贵州省龙里县属的一个山沟里（当年那里有一个总后的单位）关押起来，准备以后伺机处置。
    当时专案人员通知李聚奎这是执行1号命令，被押解去的地点保密。一路先火车后汽车，最后的一段路翻山越岭，窄到卡车只能有一侧轮子在土路上走，另一侧车轮则在田地里的土垄上颠着走。到目的地后李聚奎下车环视四周良久，突发一语：“这里是贵州龙里吧！”押解人员大惊，以为有人通风报信，急令李聚奎交代何以得知。李聚奎将军道：“长征时我率部在此地掩护中央机关和主力部队通过。”押解人员听后哑然。
    李聚奎所指为1935年4月，遵义会议后，中央红军四渡赤水，然后先分兵伪装主力，吸引敌人兵力，采取声东击西、迷惑敌人的战术，搅得蒋介石晕头转向。随即主力红一军团和红三军团兵临蒋介石坐镇的贵阳，东抵龙里，吓得蒋介石一面急电云南，令滇军孙渡“兼程猛进，万勿延误”，来贵阳“保驾”，一面叫贵阳警备司令预备好马、小轿，准备逃跑。4月7日晚，红军中革军委向部队发出命令：“我野战军决定从贵阳、龙里之间南进。”到4月9日止，中革军委机关和红一、红三、红五军团主力在贵阳至龙里间约30里宽的地段上急速南下，全部通过了湘黔公路。红军一过湘黔公路，立即转头向西南疾进，一路上长驱直入、势如破竹，连克数县，进入敌兵力已变薄弱的云南。红军因此甩开了蒋介石围、追、堵、截的几十万大军，使蒋介石要将红军一举歼灭的妄想落空。李聚奎时任红一方面军一军团一师师长，率红一师占领西南山，监视龙里方面的敌人，三军团占领观音山，监视贵阳方面的敌人，掩护中革军委和后面的部队安全通过。
    时隔35年，李将军故地重“游”，回到了当年战争局势发生转折的地方。
    在龙里被关押的两年多时间里，李聚奎被剥夺了言论、行动、通讯等一切自由。专案组继续对李聚奎在政治上实施重压，专案组隔一段时间就会来一次，每一次都要把李聚奎关押到另一处房间里，连续几天不许回家，继续用逼供信的方法让李聚奎承认那些强加的莫须有的罪名。特别是最后一次审讯，专案组为让李聚奎按他们预先写好的稿子“写”自传，对李聚奎实施了严酷的体罚，但李聚奎坚决不按他们捏造的东西写。最后，气急败坏的专案组组长一把夺过李聚奎手中使用了20多年的钢笔，狠狠地摔到地上，笔尖摔折了。李聚奎以敏锐的政治眼光察觉到，这份“自传”是林彪、邱会作要给他做结论、把他置于死地并牵连更多群众所需要的重要假材料之一，而他是一个坚持实事求是的人，不是事实决不会承认。
    被专政的日子由于艰难而显得漫长，但李聚奎并没有消沉，他用自己一贯的态度对待生活：坚强、不虚度。每天早晨和傍晚他都要做一遍自己编排的徒手操；上午有固定的读书时间，先读一段毛泽东选集，找不到更多的书籍，就重读一些政治、历史文献，因为保卫干事会经常来检查他在做什么，只有这类书是他们允许看的。下午，来了报纸，他会仔细地看一遍，这基本上是他当时了解时事和国家情况的惟一来源，因为就连孩子们与外界来往的信件也都是受检查的，稍有点有关政局形势内容的信都被扣押了（特别是1971年“九一三事件”后的三四个月里，他们为了对李聚奎封锁消息，扣押了寄给他家的所有信件。直到李聚奎在龙里中学上学的孩子在学校听了有关文件的传达后回来告诉全家，李聚奎才得知了这件震惊中外的事件）。接下来他会在家门口十来平方米的一小块平地上散散步、扫扫地或做些其他家务。后来时间长了，保卫干事对他的监视有所松懈，他就常沿着屋后的小路，一直走到屋旁西边的小山上，有时还会拖回因保养电线被砍下的树枝，回家劈成小劈柴，这下还真解决了家里炉子生火的大问题。
    为了磨损李聚奎的意志，兵站有关人员在专案组的授意下除了在政治上给他施加压力外，在生活上也不断给他出难题、人为地制造困难。而李聚奎和他的夫人王惠颖都是久经战火考验的老革命了，他们对政治迫害顽强抗争，对各种生活困难积极克服、从容处置，并鼓励和带领孩子们自己动手，多想办法，勇敢地面对现实。王惠颖更是在可能的情况下据理力争，不断为全家人争取活下去的基本权利。她想到，李聚奎目前处境恶劣，没有任何权力，而自己可以用“没有政治问题”的身份与他们斗争，尽力保护家人，增强全家人坚持下去的信心。孩子们在父母的言传身教下学会了更加坚强、勇敢，学会了在逆境中的思考、生活和斗争。一家人就这样在被“置于死地而后生”的夹缝中生存下来了。后来，在审判林彪反党集团时得知，邱会作一伙准备把李聚奎定为所谓“彭黄漏网分子”、假党员等，并作“清除出党，行政上撤销一切职务，判处10年徒刑，送贵南马场劳动改造”的处理。
    在困境中意外回到35年前处于危境且发生转折的地方，这件事本身让人感到是一种巧合，而李聚奎以后的经历却把这个巧合变成了传奇。在李聚奎及家人被关押于龙里的第二年，即1971年，“九一三事件”发生了，林彪反党集团受到了应有的惩罚。这是中国革命史上的又一次转折。“文化大革命”笼罩下的政局开始出现变化，李聚奎冤案的平反也从此见到了曙光。李聚奎在龙里这个中国偏僻的苗族、布依族小山寨，相隔36年，获得了两次从困境中转向光明的经历。后来李将军的一位老战友还以此跟他开过玩笑，说：“老李，你到了龙里是‘龙归故里’,福气就会来,你是属龙的嘛。”
    林彪、邱会作一伙倒台后，李聚奎开始向上级写信反映情况，想重返北京，查清问题，殊不知“四人帮”和林彪、邱会作一伙残存（下转30页）（上接34页）的代理人是不能轻易放过他的。
    “回北京可以，但得保证不翻案。”
    “我何罪之有，为什么不能翻案？”
    1972年5月底，这伙人为了应付军委领导让李聚奎回北京的指示，把李聚奎一家从龙里搬到了重庆，但还继续对他进行管制，直到1973年3月，才在军委领导的催促下，让他回到北京来治病。
    1976年秋，“四人帮”被打倒。在邓小平的过问下，李聚奎的冤案终于逐步得到彻底平反，他回到了过去亲自创办的后勤学院任政委。
    1986年，李聚奎虽年事已高，仍壮心不已，带病写下回忆录，为党和人民留下了宝贵财富。80岁那一年，李聚奎为自己写下了这样一段话：“纵然给我更大的权力，我也决不以权谋私；纵然给我更多的金钱，我也决不丢掉艰苦奋斗；纵然让我再活80岁，我也决不止步不前。”
    1995年6月25日，李聚奎将军在北京病逝，享年91岁。中央军委副主席刘华清和张震代表军委撰文纪念李聚奎上将，他们用“功高德也高，楷模昭后人”的评价概括了这位战将的一生。
    （作者系李聚奎之女，中国人民解放军军事医学科学院编辑）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第1期

项南扶贫记

作者：谷　峰

字体： 【大 中 小】

    中共党的十一届三中全会后，项南同志任一机部副部长、农业机械部常务副部长、党组副书记；1981年初，又被任命为中共福建省委常务书记、第一书记，并当选为中共中央委员。项南在福建期间，遵循党的十一届三中全会的方针政策，结合福建的实际，大刀阔斧地推行改革开放政策。短短的几年，一向落后的福建省开始走向政治稳定、经济繁荣的新局面。
    1989年1月，项南卸任福建省委第一书记，福建人民对他赞口不绝。人们说，项南主政福建的五年，是全省进步最快、变化最大、省委决策最深入人心的五年。项南是他们永远无法忘记的坦诚、务实、刚直、清廉的省委书记。中央对项南主持福建工作作出较高评价：“福建社会安定团结，经济建设持续发展，人民生活明显改善，形势很好。”主持书记处日常工作的胡启立评价说：“在项南同志的主持下，福建在落实生产责任制、平反冤假错案、落实华侨政策以及改革开放等方面，取得了显著成绩，”
    项南卸任后被选为中顾委委员，当时他年事已高，身体又不好，本应在家颐养天年。可是他又毅然接受了一项新任务，筹建我国第一个民间扶贫机构──中国扶贫基金会。在一无资金、二无办公机构和办公人员、三无办公场所的情况下，筹建中遇到了重重困难。项老怀着对贫困地区人民的深情厚意，迎着困难前进。
    那些日子，项南东奔西跑，拜访知名人士，讲述中国农村的贫困状况。很快，原国家主席、当时任全国政协主席的李先念答应出任扶贫基金会的名誉会长。原国务院副总理黄华、著名社会学家费孝通，答应出任扶贫基金会的名誉副会长。原农业部长林乎加、原国家经委副主任李人俊同意出任扶贫基金会顾问。国务院各部委退下来的高级干部、原驻国外部分使节及社会各界部分知名人士，纷纷报名加入扶贫基金会担任理事，愿为中国的扶贫事业贡献一份力量。德高望重的项老出任中国扶贫基金会的会长。
    1989年3月13日，中国扶贫基金会在人民大会堂宣布成立。全国政协主席李先念、中顾委副主任宋任穷、全国政协副主席王任重、中共中央农村政策研究室主任杜润生及扶贫基金会全体理事出席了会议。李先念宣布了基金会工作的三项原则：一是扶贫基金会需要捐款，但绝不低三下四，到处“化缘”；二是赞助的钱必须用于扶贫，绝对不许挪作他用；三是扶贫工作中强调自力更生、艰苦创业，否则贫困地区永远不能改变贫困面貌。各级政府向贫困地区拨的扶贫款，不能因基金会的成立而不拨或少拨。项南把基金会的工作方针归纳为“三字经”：“只服务，不赢利，只帮助，不代替。多造血，不输液，多开发，少救济。要脱贫，靠自立，要致富，靠科技。”基金会的宗旨是：辅助贫困地区经济开发和促进文化、教育、卫生事业。基金会将竭诚为一切关怀、支持中国扶贫事业的国内外政府、机关、团体、企业和热心人士提供良好的服务。中国扶贫基金会一方面筹集扶贫资金和物资；一方面进行内引外联，牵线搭桥，广泛地同世界各地进行联系，推动中国扶贫事业的发展。首都各大新闻媒体对基金会的成立都作了报道，在国内外引起关注。
    项南主持扶贫基金会期间，十分重视利用各种场合、通过不同方式宣传扶贫宗旨及扶贫方式。前些年，首都各大新闻媒体多次专访项南；基金会举办的重大活动，各媒体多次进行报道；基金会还印发多种宣传品向国内外散发，扩大中国基金会的影响。受项南的委托，基金会副会长孙文芳与新华社《半月谈》杂志社共同举办了“全国十大扶贫状元”的评选活动，每年一届共举办了七届，评出全国“扶贫状元”70名、“扶贫贡献奖获得者”80名。颁奖仪式十分隆重，国家领导人及各界知名人士出席，向全国“扶贫状元”颁发证书，新闻媒体广为宣传，产生了很好的影响。向国内外筹集扶贫基金是中国扶贫基金会的一项重要任务。经过项南及全体理事及办事人员的共同努力，筹集的资金逐年增长。中国扶贫基金会尊重捐赠人的意愿，不论捐赠多少都一视同仁，真诚感谢，在海内外树立了良好形象。
    项南及基金会的同事们经过一段时间的探索，深深感到贫困地区要脱贫致富，不但需要投入资金，更需要一批高素质的干部队伍。项南这一想法，一次与原来的老战友、原江苏省委书记、当时省人大主任韩培信交谈时，一拍即合。之后，江苏派出经济发达地区有改革开放意识的一批干部，赴经济比较落后的陕西部分地区挂职工作，在技术、人才方面给予支持；陕西派出一批基层干部赴苏南地区挂职锻炼，熟悉经济工作，增进开放意识，获取各方信息，产生了良好的效益。这一成功经验，经中央组织部和国务院扶贫领导小组的支持与推广，很快发展到全国25个省区，双方交流干部达一万多名。在“经济发达地区与贫困地区干部交流座谈会”上，项南在发言中指出：东西部干部交流，有以下几点实践经验值得重视。一，对口支援，要坚持以经济建设为中心，把重点放在发展乡镇企业上面；二，对口支援，要把重点放在提供信息、先进技术、科学管理和人才引进上面；三，对口支援，要建立互惠互利、优势互补的基础上面，不能一方受益，一方受损，支持应该是平等的、互惠的，这样的支持才有生命力，才能长期合作下去。项南将这一发言撰写成《东西互助，共同发展》文稿，在国家体改委主办的《中国改革》杂志发表，还配发了题为“扶贫开发的一项创举”的评论员文章，称赞中国扶贫基金会创造了扶贫开发的一个新模式。
    项南和基金会同事在探讨中发现，上面发放的扶贫基金，有相当一部分没有落实到贫困户。为此，扶贫基金会从1995年起就把“扶贫到户”列为中心工作之一。基金会在各地举办过多次形式多样的短期培训班，聘请有致富经验的人，给贫困户传播先进技术和先进经验。项南提出“扶贫到户”，要靠各地扶贫组织操办，要找准适当载体，如银行、供销社、公司加农户、孟加拉方式等，做到扶贫基金能到户，能收回，有载体，有市场。扶贫中要看实际能力，量力而行，不要强人所难。项南甚至提出可以考虑在国外华人集中的城市成立“扶贫之友协会”。这一非营利的民间组织可以向捐赠者颁发“扶贫之友”证书，并定期向捐赠者说明资金到户的情况，及时反馈扶贫效果，增加透明度。实践证明，“扶贫到户”是扶贫工作的一个新方式。
    项南主持扶贫基金会工作时已是古稀之年，仍拖着不健康的身体，多次与基金会的同志深入老少边穷地区，访贫问苦，出谋划策。几年中，他们先后深入冀、晋、豫、陕、甘、宁、辽、黑、闽、赣等十几个省、区的贫困山区访贫问苦，调查研究，为脱贫致富献计献策。
    1990年，项南与副会长何载赴陕、豫贫困山区访贫问苦。他们不带秘书随员，轻车简从，艰苦备尝。两位老人参加完一个座谈会后，项南提议，二人“私自出走”，自掏腰包买了硬席火车票，一路奔波到了秦巴山区。两人日夜兼程，走遍了商南、丹凤、商州、山阳县的穷乡僻野访贫问苦，仔细考察当地的贫困状况和当地乡镇企业的发展及存在的问题。在会见乡村干部时，项南提出了一些脱贫致富的建议：“你们植被条件好，地上地下资源有优势，你们的山林要比甘肃、河北太行山区强得多。山里的核桃、板栗是一个优势，应该深加工出售商品，不能老是出售廉价原料，把钱让人家挣去。全县每年吃国家返销粮7000万斤，如果有十万人在外边务工，就可以大大减轻吃返销粮的压力。”项南还对县乡干部说，“办工业要经过很好的科学论证，不可盲目上马，要慎重地、有计划地发展县办工业。你们上项目，一定要立足于当地资源。”
    离开商洛地区，两位老人又风尘仆仆地奔到安康地区。他们上陡坡、进桑田、访农户、下车间，直接与贫困地区干部群众接触。

[2]


首页 -> 2008年第1期

项南扶贫记

作者：谷　峰

字体： 【大 中 小】

    1992年项南与何载两位古稀之龄的基金会会长，赴延安考察陕北的贫困状况与扶贫工作。他们发现，延安地区有着丰富的自然资源，如果把自然资源开发与扶贫结合起来，延安地区很快就会脱贫致富，成为全国富裕地区之一。项南语重心长地对当地干部说：“延安有这么丰富的资源，外国的企业家不可能不知道，问题是以前不具备这种条件，我们的基础设施太差，飞机不通航，铁路未修通，信息不灵。现在这些问题都逐步解决了，利用外资的条件成熟了，这是加速延安地区开发的好时机，千万不能再耽误了。”
    项、何两位会长这次也去考察了榆林地区。榆林是革命老区，大部分县乡又是贫困地区。项南提醒当地干部：“要进一步加强开放意识，改革意识，商品意识。榆林地区要发展得快，就应在自力更生的前提下，大胆地搞好外引内联，把国内发达地区和海外的资金、先进技术和管理经验吸引过来。”项南还建议榆林有计划发展一些乡镇企业，利用资源搞一些大中型项目，以尽快使榆林全区富裕起来。
    此次榆林之行，项、何两位会长还考察了由扶贫基金会于1991年启动的“60万亩沙地改水地”的项目。原来，此前扶贫基金会有关同志曾向项南建议，陕北榆林农民搞沙土改水田的尝试值得重视。扶贫基金会工作会议讨论此事时，一致认为这是一项投资少、见效快，比较稳定的农业增产措施 ，将对固林、固沙起到长久作用。经过专家论证，认为可行。据测算，每亩地需要投资260元。经扶贫基金会牵线搭桥，国家计委和有关企业十分重视。扶贫基金会副会长金熙英与陕西省政府联系、协调，并做了改造方案。经过各方的共同努力，改造工程进展顺利，效益很快显现出来。项南在1994年初所作的《民间扶贫开发的几点情况》中指出：“这个项目启动三年之后，已取得明显的经济效益。项目区内人均增加粮食85公斤，已有15000户、730000人脱贫。这项工程不仅开始为陕北开发煤、气、石油的职工提供蔬菜肉蛋等副食品，而且还为该地区六个县51个乡镇、70万人创造安家乐业的条件，到1994年春，已完成近40万亩，投资2亿多元。后来一些年中，榆林沙地改水田工程扩展到60万亩,不少农民由此脱贫致富。”
    位于太行山麓的河北省阜平县，抗战时期是中共中央北方局、晋察冀军区所在地。当时的军区司令员就是聂荣臻元帅。然而，新中国成立四十年，阜平依然贫困。晚年的聂帅对阜平的脱贫致富时时挂在心间，他将项南请到家中，含泪握着项南的手动情地说：“阜平人民不脱贫，我死不瞑目啊！”项南郑重地说：“请聂帅放心，我们一定尽快帮助阜平脱贫致富。”之后，项南多次抱病去阜平考察，和基金会的理事、工作人员，深入深山农户访贫问苦，发现问题，探讨脱贫致富的门路。在县经济工作会议上，项南说：“阜平县人民在战争年代曾经为中国革命作出过巨大贡献，但在解放后四十多年的今天仍未解决温饱问题，我们感到很难过。我认为，山区的脱贫致富关键在干部，县级领导干部要保持相对稳定，要有一个好的精神状态，要有较强的开放意识和商品意识。县主要领导干部不能六年换五次，要有五年、十年干到底的决心，有一个比较长远的打算才行。” “精神状态实质上是人生观、世界观问题。我认为，共产党人对人生价值应该这样看，人最有意义的事情是与困难作斗争，最大的快乐就是克服困难，为人民谋利益。”项老和扶贫基金会的工作人员，在调查研究的基础上，出点子，想办法，提出阜平经济发展的“突破口”，即“一四一”：开展一项“温饱工程”，抓住四条龙，搞一个开发区。从阜平回京后，项南等人通过种种渠道为阜平找项目、找技术、找资金。他同基金会的工作人员与香港、台湾、福建、江苏的企业家和专家到阜平落实扶贫开发项目。在项南的指导下，阜平先后输出劳务6000多人，一个劳务就使一户脱贫，劳务输出已成为阜平的一个支柱产业。
    项南主持的中国扶贫基金会，对外国企业家、海外华侨对中国扶贫事业的捐赠，无论数目多少，都一视同仁，热情欢迎。日本国际文化协会会长板井久之先生，早期捐赠1000美元，有人认为此人太寒酸。项南却说，要尊重捐赠人的意愿，只要扶贫，不论数目多少，我们都欢迎，都支持。项南亲自出面接待这位日本朋友并表示感谢。后来，板井先生年复一年组织发动日本朋友开展捐赠活动，捐助了河北省五个县，使2000多名失学儿童入学；还捐款为阜平县兴建了一所小学、一个培训中心。
    1991年春，项南等人赴福建泉州市安溪县，为印尼老华侨李尚大捐资二三千万元兴建的学校落成剪彩。李尚大为人豪爽，重情重义，其家族在海外实力雄厚，他本人对故土始终怀有一片深情。项南与李尚大在北京有过接触，两人一见如故，结成莫逆之交。此次相见，项南对李尚大说，你身在海外，依然心系故乡，听说现在已经将家族的实业交给下一代管理，一心关注家乡的扶贫和教育事业，令人敬佩！美国埃索（中国）石油公司曾经捐资160万美元，赠给包括中国扶贫基金会在内的三家慈善机构运作。一年后，该公司又捐出65万美元，委托基金会在贫困地区兴办小学。日本某和平财团捐款500万元，日本三广医疗株式会社捐赠B超仪10台，美国李家欢夫妇捐赠衣物8000余件，台湾某圣母医院院长（意大利籍）吕道南捐赠医疗仪器折合人民币220万元，香港汇富融资集团林家恩捐款10万元，英国、澳大利亚等国驻华使节筹资6万元赠给中国扶贫基金会……
    项南与赵朴初，一个是中共党员，一个是佛教居士，两人信仰不同，多年来却保持着深厚友谊，传为佳话。
    项南与赵朴初的友谊始于1954年。当年9月，第一届全国人民代表大会在北京举行。他们二位作为安徽省选出的代表，同时来京开会又编在一个小组。通过日常接触和会议发言，双方渐渐熟悉，彼此之间印象极佳。在以后多年的交往中，二人性情相投，兴趣相近，结成了深厚友谊。赵朴初先生毕生热心慈善事业，对自己的家乡安徽太湖县的贫困状况十分挂念。1997年春，他向项南吐露了忧心之事，希望设法筹集一些扶贫款项，帮助家乡改变贫困状况。项南此时已辞去中国扶贫基金会会长职务，仅挂个 “首席顾问”头衔，不过问具体事务。但他深深理解年迈的赵朴初先生的家乡情怀，尽最大努力设法予以帮助。不久，安徽省扶贫协会为太湖县筹到1036万元扶贫款，项南亲笔写信告之朴老。不久，项南因心脏病不幸去世，耄耋老人不胜悲伤，竟在不长的时间内为项南大哭三场。追悼会上，他悲伤地看着老友的遗容，禁不住老泪纵横。“我要送你一首诗”。老人没有忘记自己的诺言。大约半年之后，因病住院的朴老怀着深厚的感情，几经修改，终于完成五言绝句《项南同志哀辞》。他以俊逸典雅的楷书写在宣纸上，送到项南夫人汪去馨手中。
    项南的正直、真诚、坦荡无私，给他所有的朋友，留下了终生难忘的印记。
    （作者系新华社资深记者）
    （责任编辑 赵友慈）

[1]


首页 -> 2008年第1期

胡耀邦外交活动的创新

作者：朱　良

字体： 【大 中 小】

    1986年6月8日至23日，胡耀邦总书记应邀访问了英国、联邦德国（简称西德）、法国和意大利四国。这是中国共产党领导人首次以总书记身份正式访问西欧。1986年前后是中国同西欧国家关系很好的时期。

    胡耀邦为对外政策重大调整的努力
    中央政治局常委、国家副主席曾庆红代表中共中央在纪念胡耀邦同志诞辰九十周年座谈会上讲话，“缅怀他为民族独立、人民解放和国家富强、人民幸福建立的历史功勋，学习他伟大的革命精神和崇高的品德风范”，讲到“他为新时期我国对外政策的制定和实施，发挥了积极作用”。
    胡耀邦同志“为我国对外政策在新时期的重大调整做出了努力”。针对“三个世界”、一条线战略和强调战争不可避免，他在1981年3月中央书记处会议上提出要奉行独立自主的外交政策及高举反对霸权主义、维护世界和平的旗帜等四个原则，并在1982年中共十二大的报告第五部分以“坚持独立自主的对外政策”为题予以阐述，指出“中国决不依附于任何大国或大国集团”，“革命决不能输出，基于这样的认识，我们始终坚持和平共处五项原则”。在胡耀邦的领导下，加快了说服有些党，搞革命依靠外援是不可能成功的，并作了自我批评；积极发展同亚非拉国家的民族主义政党的关系；1980年邀请意大利共产党总书记访华，开始了同几十个被称为修正主义并中断了十多年关系的共产党恢复关系；胡耀邦提出了党与党关系的四项原则，即“完全平等、独立自主、互相尊重、互不干涉内部事务”，后来被写入了党章。1977年开始，法国、西德、英国、意大利等八国的社会党、社会民主党、工党，曾希望同中共建立关系，当时我党均未予以置理。1981年2月，由密特朗率领的法国社会党代表团应邀访华，回国后三个月，密特朗赢得了总统选举，后来又以总统身份访华。1984年5月底，德国社会民主党主席、社会党国际的主席、前总理勃兰特应邀访华，胡耀邦在欢迎讲话中赞扬勃为维护世界和平推动南北对话的努力，指出“当今世界最根本的问题有两个：一个是维护世界和平的问题，一个是第三世界国家的发展问题”，提出了“我们同社会民主党超越意识形态的差异，谋求相互了解与合作”的方针。胡耀邦同访华的外国政党领导人进行了“推心置腹”的深谈，结交了很多朋友，不少人邀请他回访。密特朗特别是勃兰特访华后，全世界主要的社会党、社会民主党和工党就陆续同中共建立了友好关系。

    出访“名义”、陪同人员及访问次序
    西德、法国、意大利、英国四国的领导人和在野的德国社会民主党及意大利共产党、法国共产党，都邀请胡耀邦总书记去访问。胡耀邦是以“总书记”还是“党和国家领导人”名义去出访？有的同志担心，如果以“总书记”名义，可能不会受到国宾礼遇，有的国家元首、总理可能不好出面接待。但是胡耀邦坚持用“总书记”的名义。实际上当时的顾虑是多余的，后来四国都是以最高规格接待。
    总书记的陪同人员共6人，他们是李鹏（中共中央政治局委员、国务院副总理）、费孝通（中国人民政治协商会议全国委员会副主席、中国民主同盟中央委员会副主席）、中联部、外交部的负责同志、总书记特别助理，以及驻有关国家大使。
    决定费孝通作为总书记出访西欧四国的主要陪同人员，这是恢复了三十年前的做法。1957年11月，毛泽东主席率领党政代表团去莫斯科参加十月革命40周年庆祝大典，副团长是孙中山夫人宋庆龄，成员还包括郭沫若、茅盾（沈雁冰）等知名人士。
    由于有些国家除国家领导人邀请外，还有在野党邀请，日程的安排比较微妙。英国撒切尔首相1984年12月访华签署两国关于香港问题的《联合声明》时，就邀请胡耀邦访英，1985年9月又发来正式邀请并确定了时间，因此就把英国作为出访的第一站。主人方面还安排了女王、三位保守党、工党前首相宴请或会见。访问的第二站是西德。勃兰特是前总理，又是社会民主党主席，他到机场迎接总书记一行，然后陪车去参加科尔总理的欢迎仪式。勃兰特除举行大范围会谈，设午宴欢迎，还到我驻德使馆进行小范围会谈，并赶到社会民主党执政的北威州参加州长劳举行的欢迎宴会。第三站法国，当时是两党“共处”政府，总统密特朗属社会党，总理希拉克属保卫共和联盟。希拉克既以巴黎市长名义举行盛大招待会欢迎并举行会谈，又以总理名义宴请胡耀邦。他后来担任了12年总统。法国共产党也发出过邀请，但当时处境困难，胡耀邦偕少数人去法共中央本部会见了总书记和法共机关工作人员。第四站是意大利，克拉克西总理当时政治上遇到了麻烦，日程中有将近一天时间由意大利共产党安排活动。
    从政治上和节约费用考虑，这次出访特别强调出访随行工作人员要精干，人数要尽量控制。连胡耀邦在内，访英为39人，访德和访法为40人，访意为41人。

    关于出访的几个指导思想
    这次出访的准备工作比较充分。胡耀邦和陪同人员开了11个半天的准备会议，除了研究出访国家的形势、如何发展两国关系，逐个讨论了讲话稿、宴会稿、会谈内容和答新闻记者的口径，讨论中还提出了几个指导思想，强调外事工作也要创新、改革。在出访期间和结束访问回国后，又几次开会总结了这次访问。胡耀邦强调了以下精神。
    （1）最重要的是在每一个国家作一个好的二三十分钟简明扼要的讲话，也可以当场回答问题，使外国领导人、各界人士和舆论界对中国内外政策、中国未来发展的方向有所了解，树立中国爱好和平的形象，减少疑虑，从而增强同我国发展稳定的友好合作关系的信心。每个讲话突出一个重点，有针对性，有说服力，不讲套话，要有点文采，少用共产党专用的一些术语。
    （2）过去从苏联学来的那种举行二十多人的大型会谈可以搞，但是效果一般。要真正谈点问题，了解点情况，真正交点朋友，促进两国友好，就要多安排一些同各国领导人小型的两三人参加的深入交谈。因为是由领导人面对面谈，没有本国有不同意见的人在场，没有拘束，又不讲套话，谈话的深度和引起对方重视的程度就不一样。要多学习周恩来总理同外宾谈话的艺术。
    （3）同对方谈经济贸易问题要实事求是。现在有的地方和部门的出国代表团，为了赢得对方高规格接待，乱开经济合作的支票，吊别人胃口，最后不能兑现，影响很坏。要告诉对方，哪些事现在可以办，哪些事现在办不到；我们方面存在什么困难，对方应在哪些方面做出努力。这样使对方看到你是可以信任的合作伙伴（注：这次在意大利就对菲亚特汽车厂董事长阿涅利说：“本着友好的感情，坦率告诉阁下，中国对小轿车的需要只能逐步增加，几年内想把合作生产小轿车的规模搞得很大有困难”）。
    （4）要善于通过西方国家的电视等舆论工具介绍我们的观点和中国的形象。不要怕新闻记者提怪问题。出访前，法国方面曾试探过在访问期间胡耀邦同密特朗联合举行记者招待会。这在当时是一个新的问题，我们的同志有些顾虑，怕总书记遇到难堪或受到冷遇，没有同意法方建议。总书记到了法国后，重新研究了这个问题，认为应该充分通过法国的舆论工具面向法国广大电视观众做工作，增进他们对中国的了解。因此他直接与密特朗商量，密特朗很高兴，于是举行了联合记者招待会，结果有二百多记者参加，谈了80分钟。两人在回答记者问题时配合得也不错。这次联合记者招待会是总书记在西欧四国几次记者招待会最成功的一次。以后举行联合记者招待会就逐渐成了我国外交活动中的一个习惯做法。
    （5）要注意改变欧洲人对共产党人形象的成见。这次到英国时，听到有的英国人说：共产党总书记的“脸孔是红的”，意思是没有“人情味”。在参观莎士比亚故居时，有一群女中学生坐在草坪上玩，总书记走过去，坐在这些女学生中间，亲切地与她们交谈，引起了新闻记者的惊讶，这是日程安排中没有的。在参观牛津大学时，93岁的原保守党首相麦克米伦校长，在宴会结束从座位上站立起来和行走时，总书记搀扶了他一下，表示了对老人的尊敬。这些小事被英国舆论注意到了，撒切尔夫人也知道了。英国报纸说，英国人包括女王在内都欢迎这位坦率、讲实话、通情达理的共产党人。原来中国共产党总书记的脸孔并不是“红”的。

[2] [3]


首页 -> 2008年第1期

胡耀邦外交活动的创新

作者：朱　良

字体： 【大 中 小】

    在四国访问中四次重要讲话
    出国前邓小平同志在看了四次讲话的送审稿后批了：好，没有意见。
    四次讲话中最重要的是在英国皇家国际事务研究所发表的第一次演讲，由英国前工党领袖、前首相卡拉汉主持。1986年我国改革开放才开始不久，西欧各国对我们还很不了解。胡耀邦讲话的题目叫做《认识中国未来动向的钥匙》，讲话指出：“对有些西方世界的朋友来说，中国似乎是一个‘不可捉摸’的神秘国家”。“中国究竟将朝着什么方向发展呢？我愿意告诉各位，本世纪以至于下个世纪，中国的基本国策可以用两句话来概括：一是，用改革和开放的政策来促进中国经济的持续稳定发展；二是，用独立自主的和平外交政策来保证建设能够专心致志进行而不致中断。抓住了这条线索，就掌握了认识中国未来动向的钥匙。”讲话强调中国的基本国策是不会改变的，阐述了改革开放的成就、建设有中国特色社会主义的决心，以及独立自主和平外交政策的三个基本点。讲话中比较新颖的一段话是国防与建设的关系。这个观点是邓小平同志提出的，中央文件中也讲过，但是公开讲得这样全面、透彻还没有过，外国人很关注。
    在英国的这次讲话，把我们党的内外政策都讲清楚了，讲话不仅是面对英国，实际是面对整个西欧和世界。西方新闻舆论界反映，从这个讲话中找到了邓小平的中国特色社会主义的指导思想的完整概念，而又为专家们提供了研究中国的新的内容。
    第二个重要讲话是向德国工商大会作的《中国谋求同欧洲发展长期经济合作》，主要是阐述中国的经济政策，如何使中国同联邦德国以及其他西欧国家的经济合作关系持续稳定发展。1986年时，我国还处在对外开放的初期，几年来我们实际使用外汇只有200亿美元多一点。从1984年下半年起，我国经济有些过热，因此改革步伐稍微放慢了一点，基本建设规模有些收缩，有些西欧人士担心中国的改革是不是遇到了阻力？政策是不是会变？针对这个问题，胡耀邦在讲话中介绍了我国经济发展分三步走的目标，详细谈了改革开放的方针。外国朋友对这次讲话印象很深的话就是：“中国已经打开了的大门，永远不会再关上。如果说我们的开放政策还会‘变’，那只会越变越完善，越变失误越少；越变越有利于促进经济合作与交流。”胡耀邦在讲话中坦率地提出四条同西德发展经济合作的想法，最后一条是：要开拓多种合作方式，欢迎西欧国家的企业家到中国包括到省、市、自治区投资，兴办合资企业、合作生产，也欢迎独资办厂，不仅兴办第三产业设施，更欢迎来中国开发自然资源和从事制造行业。这些话现在听起来很平常，但是在30年前欧洲人觉得很新鲜。
    第三次重要讲话是在法国密特朗总统欢迎晚宴上的讲话，主要谈欧洲的联合，也可以说是世界多极化问题。讲话中列举了中法两国在和平与发展这两个当代最根本的问题上的许多共同点。讲话指出：一个共同利益基础上联合起来的欧洲，将对制约战争、维护和平的事业产生不可估量的积极作用。
    第四次重要讲话是在意大利共产党罗马省委干部会议上的讲话。意共当时是西方国家最大的共产党。意共作为邀请的东道主之一，除安排纳塔总书记等会谈、举行午宴外，还安排了有意共罗马省委各级干部400人参加的集会，胡耀邦讲了三个问题：（一）中意两党对马克思主义都采取科学的态度，马克思主义必须在实践中丰富和发展，而不是一成不变的僵死的教条；善于做到：既能坚持基本原理，又能摈弃某些过时的或者被实践证明为不适合实际情况的个别原理，而代之以新的原理。（二）两党在国际事务中都能坚定不移地代表本国人民和世界人民的根本利益。以人民的根本利益为出发点的共产党人，必须顺应和代表这一历史潮流，才能发展和壮大自己的队伍。（三）阐述了我党提出的正确处理党与党关系的四项原则。意共中央的两位书记处成员在交谈中谈到：原总书记陶里亚蒂早就认为垄断的、家族的资产阶级已发展成为庞大的资产阶级集团，工人也不是过去“无产阶级绝对贫穷化”的概念。他们还谈到：苏联搞军备竞赛拖垮了经济，美国搞军备竞赛促进了经济。
    上面讲到的四次讲话是四国之行最重要的政治或政策声明，还有多次答记者问和宴会的讲话，回国后曾把这些文件汇集出版了一本《访问西欧四国言论集》。事隔30年再来看这本小册子，还是有不少值得学习的地方。

    撒切尔夫人宴会上的一个插曲
    撒切尔首相的接待还是很友好的，但是她这位有名的“铁夫人”毕竟总要表现一下她坚强的个性。她在宴会讲话中说：“总书记先生，您将访问大英博物馆，具有影响力的十九世纪大思想家——马克思在那里曾度过许多时间。如果您的访问能长一点，我就会建议您也到科克第访问，那是亚当·斯密出生地。马克思经常抱怨他本人并不是马克思主义者，同样，在亚当·斯密分析经济行为的著作中——也被马克思认为是经典之作的《国富论》中也没有直接提到资本主义。”
    撒切尔夫人政治上是非常尖锐的，她通过这样的表达方式，是要说“少谈主义”。胡耀邦在答词中，做出了很得体的回答：“亚当·斯密的《国富论》，是近代中国最早翻译成中文的西方重要著作之一。这本著作，高度评价了劳动在价值创造中的重要作用，深刻分析了近代社会的经济生活，因而英国古典政治经济学就同德国古典哲学和法国社会主义学说一起成为马克思主义的重要思想来源。中国共产党认为，马克思主义要发展，仍然应当不断地吸取和概括当代人类文明发展的最新成果。”“我们中国人现在所要做的，就是把马克思主义的基本原理同中国现代化建设的实际结合起来，建设有中国特色的社会主义。基于这样的逻辑，我相信，我们两国可以而且应当超越意识形态和社会制度的差异，积极地推进我们之间业已存在的友好合作关系。”

    从四国之行看当时西欧的政治动向
    访问期间胡耀邦一行同四国总统、总理、副总理、议长、前总统、前首相、重要州长、市长、各政党领袖、经济界人士，进行了接触和交谈。李鹏还单独同不少内阁成员、部长、经济界人士、企业家商谈。费孝通单独会见了留学生、华侨和华人，到大学发表演讲，同学生座谈。
    以下简单谈几点四国之行中看到听到的情况：
    （1）世界多极化趋势在发展。西欧国家离不开美国，但重视欧洲联合，重视维护独立自主。针对美国搞“战略防御计划”，也就是“星球大战”，西欧国家正在实施在尖端科学技术领域合作的“尤里卡计划”，法国公开表示不参加战略防御计划。
    西德总理科尔表示：对美国不适当的行动要反对，西德是美国的盟友和伙伴，但不是仆从。德国社会民主党主席勃兰特抱怨美国在一系列问题上不同盟国商量。西德外长根舍说：由美苏两家说了算的时代已经结束了，中国和欧洲必须占有自己的地位。法国坚持要继续进行核试验，密特朗总统说，在核武器问题上要保持独立的决定权，联合的欧洲可以成为世界平衡的重要因素。希拉克总理和外交部长雷蒙还说，法国不同意美国飞机以打击恐怖主义为借口飞越法国领空去轰炸利比亚。
    （2）西欧国家普遍关心中国和苏联的关系，对苏联新领导人戈尔巴乔夫寄予一定希望。他们希望美苏能就裁军问题达成协议。他们希望中苏关系不要搞得太紧张，又担心中苏回到结盟关系。
    胡耀邦同西欧领导人就共同关心的双边和国际形势交换了意见，介绍了中苏关系的状况，说明中苏政治关系的改善有待于解决三大障碍问题，这就涉及柬埔寨问题。希拉克总理同意中方意见，表示欢迎西哈努克亲王提出的政治解决柬埔寨问题的八点建议。后来希拉克任总统时，柬埔寨和平协议1991年在法国签署。

[1] [3]


首页 -> 2008年第1期

胡耀邦外交活动的创新

作者：朱　良

字体： 【大 中 小】

    （3）关于两个德国的关系问题，这次谈得不多，科尔总理表示“德国的民族统一，需要几代人的持续努力”。勃兰特主席说：“如果今后几十年，东西欧两部分关系发生变化，也会对两个德国产生影响。那时也许会找到一种新的共处形式。”在那时候，谁都没有想到，三年多以后德国就统一了。
    （4）这次出访前，由于发生了苏联乌克兰切尔诺贝利核电站事故，在世界上特别是在和苏联相邻的西欧引起了很大的恐慌。在访问四国时，对核电站应采取什么态度，成为社会上热门问题。法国、英国坚决支持发展核电的政策（法国有60%以上电力来自核能）。意大利有点保留。西德科尔总理的执政党坚持发展核电，绿党坚决反对，社会民主党态度摇摆。香港也有人反对在广东大亚湾修建核电站。在这样的情况下，胡耀邦在记者招待会上明确表示了：“中国在核电方面，一定要发展一点，这是大前提。”“第一条意见，这是现代化技术，不应该盲目地反对。第二，核能又是危险的技术，需要特别小心，特别谨慎。”这样既讲了真话，又合情合理。
    （5）关于梵蒂冈同中国直接接触问题。1986年时，梵蒂冈同111个国家和地区有正式外交关系（包括台湾）。原梵驻华公使黎培里因干涉我内政，1951年9月被南京市军管会驱（下转70页）（上接43页）逐出境。五十年代，我国开展了反对罗马教廷干涉我内政、破坏天主教三自爱国运动的斗争。1958年后，梵蒂冈对我作了一些改善关系的姿态，要求同我接触。1984年和1985年梵蒂冈通过意大利政府要求与我尽快建立秘密的直接接触。我方曾答复对方，坚持要它在和台湾断交和不干涉我内政的问题上做出明确承诺，作为直接接触的条件。胡耀邦访意期间，梵蒂冈又通过意方向我做出答复表示原则上接受两项条件。这件事现在已过了二十年，梵蒂冈始终没有停止对我国渗透和干涉我内政的活动，看来要它做到这一条是很难的。
    邓小平在听了这次西欧四国之行的汇报后说：很辛苦，访问很成功，主要是方针对头。
    在总结这次访问时，胡耀邦强调（1）向中央的报告要多汇报一些欧洲的政治动向问题，提出改进和加强对外工作的建议；不要讲如何受到了“超规格的接待”，如何成功；不要过高估计访问的作用，特别不要说成是什么“历史意义的访问”。要清醒地看到，由于我们还是发展中国家，不要过高估计中国在国际事务中的作用。（2）胡耀邦强调，出访期间同各国谈及、承诺和达成协议的政治、经济、文化、科技等具体事项，一定要认真地检查、督促和加以落实。
    （作者系中共中央对外联络部原部长）
    （责任编辑 杜 晋）

[1] [2]


首页 -> 2008年第1期

《光明日报》“关系牌香烟”报道始末

作者：陈　英

字体： 【大 中 小】

    《炎黄春秋》1999年11月号上，刊出杜导正同志《鼓励记者讲真话》一文，其中谈到《光明日报》1982年披露一烟厂“万条香烟送人情”的一组连续报道。这组报道在当时的反不正之风中，起了积极作用，在新闻报道中也有创新。虽然事隔多年，但对新闻工作者仍有一定的参考价值。
    笔者是当年这组报道的亲历者之一，很愿把其来龙去脉以及得失，略作介绍。
    1982年4月，笔者收到山西省科委一友人转来的一封揭发信。寄信人是某卷烟厂党委委员、武装部长邓俊三，揭发该厂把五千余条香烟送人情。我这位朋友见义勇为，支持揭发者的义举，并请新闻单位给予援助。我把这封揭发信排出小样送总编室，当时一位副总编认为烟厂以烟送人情可能存在，但是否有这么多，需要核实。不久，核实材料转回来了，认为事实没有出入。随即领导又指示，把小样寄山西省委，请求调查处理，然后再考虑是否发表。
    当年3月，杜导正同志已由新华总社调任《光明日报》总编辑。这时我把此稿跟他谈了，他很高兴，说党中央现在正在反不正之风，这个材料，说大不大，说小不小，正好作为一个典型抓它一下。于是即派我同编辑徐尊六一起去太原，拜访省委第二书记、省长罗贵波。罗省长对揭发信公开见报表示支持，他说，已对报社的材料作了批示，太原市纪委已为此派人到烟厂调查。省委第一书记霍士廉和太原市委书记李好山等领导也表示支持，并准备在调查结束后对此事作出处理。我们拜访太原市纪委领导时，他们说，来信揭发的问题是属实的，从1979年到1981年有单据可查，乱拿乱送的香烟就达一万多条；该厂管理混乱，党组织生活不正常等情况也很严重，对此要一查到底。劳模出身的市经委主任对烟厂存在的问题也感到十分气愤，对我们说，报社公开揭露非常好。
    回到报社，杜导正同志听取了我们的汇报后，指示我们再去太原一趟，把收烟人的名单拣重要的抄一份来，公开见报；同时开一些座谈会，把发言整理出来见报。8月12日，揭发信在《光明日报》一版重要位置发表后，我们就奔赴太原，同市纪委的同志一起到烟厂，从4600多张白条中，摘取了一些，将接受卷烟厂领导人送香烟的部分单位和个人名单制成表格寄回报社。
    8月26日，本报在《同志，请警惕“关系牌”香烟的污染》的标题下，发表了太原市几名读者的来信和接受香烟的部分单位和个人名单，许多读者投书本报，表示非常支持，并希望舆论在纠正不正之风中起促进作用。
    27日，又刊出了记者整理的《烟厂部分人员在座谈会上的发言》。发言者大多数是知情人，揭发比过去更详尽。
    28日，《光明日报》又刊载了由山西省轻工业厅、省经委、省纪委、省委组织部、宣传部、省烟草公司、省委研究室等单位负责人参加的座谈会发言。大家在发言中就不正之风进行了严肃而中肯的批评。
    8月31日，报上又发表了支持揭发“关系牌”香烟的读者来信，编辑部还加了编者按。
    此后，《光明日报》总编辑杜导正同志又在众多读者来信中，选择了一些陆续发表。这些读者就卷烟厂问题继续提出批评并建议：对白拿烟的单位和个人，限期一个月交还烟款；对检查不好、拒不交还烟款者可再公布名单。有的读者说：“纠正不正之风应见行动”，他们认为“公开点名好”，“要把公布名单的做法坚持下去”。
    接着，报社又发表了北京、武汉、苏州等地以及海军、装甲兵等单位的一批读者来信，也加了编者按。
    9月10日，《光明日报》报道了山西轻工业厅党组要求下属单位以卷烟厂为镜子，检查侵占国家财产的不正之风等措施。该厅还通知各地市轻工业局、直属企事业单位党委严格执行财经纪律，严格控制报送试用产品、样品和展品等，坚决刹住类似卷烟厂发生的不正之风。
    9月11日，《光明日报》刊载了接受香烟单位和个人退还烟款的消息，并发了编者按，对许多单位在领导督促下，知错改错，迅速退还烟款的行动表示欢迎。9月16日，轻工业部纪委组织的座谈会发言在《光明日报》刊出。杨波部长在会上说，《光明日报》关于太原卷烟厂的报道，是对我们工作的支持，也是对我们的监督，部党组表示热忱的欢迎。卷烟厂的问题带有普遍性，不仅烟厂有，酒厂也有，其它一些厂也有类似问题。批评这件事，对改进我们的领导作风，有很大好处。过去，我们部党组对这个问题是重视的，在会议上反复讲过，也发过多次文件，还定出了《约法五章》，但现在看来，对下边经常检查不够，部机关一些同志也未按这五条办。接受烟酒一类产品的单位和个人，如果不能严格要求自己，影响就更坏，不能把这件事当成生活小节，必须提到有关党风的高度上来对待。胡耀邦同志在党的十二大上所作的报告中，提出争取三个根本好转，其中之一就是党风的根本好转。党风怎样，必然影响到民风，影响到社会风气，所以说，认真纠正卷烟厂这样的不正之风，就是贯彻十二大精神，就是落实十二大提出的战略任务。
    紧接着，《光明日报》在9月27日刊出山西省委办公厅就本报报道卷烟厂问题发出的通知，敦促吸“关系牌”香烟者赶快退还烟款；同日，还发表了轻工业部烟草工业研究所四同志退还烟款的消息和三封读者来信。如太原市供销社一读者来信说：“这个时期，在我们太原市，从机关到家庭院落，到处可听到人们在议论，‘关系牌’一类的不正之风，不能让它刮下去了。”河北省承德市一读者来信说：“揭露烟厂领导人和有关单位及个人的不正之风，是非常适时和必要的，不这样做，党风的根本好转谈何容易！”
    9月29日，报社发表了山西省经委就卷烟厂问题发出的通知。内称：“报道是对烟厂和省工业部门及企业的有力鞭策”，并特别强调广大职工群众有监督的权利，对违犯规定的人，要坚持抵制和检举揭发；对打击报复检举人的，要从严处理。太原市委也要求烟厂领导诚恳地接受批评，并要求其它单位党委也要认真学习省委办公厅的通知。
    10月7日，报社又发表了记者采写的有关部门高度重视，为党风的根本好转而努力的报道。如轻工业部党委派出调查组进驻烟厂；山西省直属机关党委和省轻工业厅成立专门班子负责清退落实工作；太原市纪委派出的调查组由5人增至13人。《光明日报》还刊出了山西省轻工业厅副厅长写的《我的检讨》、轻工厅一位处长交出了白拿的43条烟款，其他许多收过烟的人也纷纷还款。在清退过程中，有的虽有白条、送烟单据，但本人并没有接受香烟；有的白条上记的多而实际拿的少；有的白条记的少而实际多；有的付了款而没有销账，还有属公用香烟而记在个人名下，还需进一步清理。
    10月17日，《光明日报》发表了由我执笔，并和徐尊六共同署名的《一个勇于抵制不正之风的战士》的通讯，表彰揭发人的事迹，还在一则短讯中表彰了原厂党委书记秦斌，他从不白抽厂里的烟，而是到市场去买，虽然这位老同志已去世，厂里的人还很怀念他。
    《人民日报》于10月15日，就《光明日报》对“关系牌”香烟的报道，登了篇综合消息，还发表了短评《要有那么一点志气》，评论说“不正之风是能够刹住的，《光明日报》旗帜鲜明地支持群众的正确意见，对具有典型意义的白拿香烟问题，抓住不放，……对纠正不正之风是一种切实的贡献。”中央人民广播电台和其它报纸，也对《光明日报》的报道作了广播和评论。由于山西省委和轻工业部坚定地支持报社，山西及轻工业系统的反不正之风，起了很好的作用，并收到了一定的效果。
    在这组报道中，由于我们工作不细，也有一些缺陷。例如，公布的名单中，有王茂林同志收了四条香烟。罗省长指出这不确实，“他不会吸烟，也没收烟。”他还说，近日，太原市政府要进行换届选举，中组部对市长人选已作了考察，群众对不正之风反应强烈，这个名单的公布，恐怕对选举要产生影响，所以，办公厅发了一个文件，讲明茂林同志没有收过烟，他建议报社最好对此事发个更正，以挽回影响。
    我听了头脑不禁嗡了一声，立刻冒出汗来。怪我们太疏忽大意了，事前向王茂林同志核实一下就好了。省纪委副书记毕义举也对我说，原省公安厅郭庆年同志向他诉委屈，说他的烟是烟厂按半价卖给他的。后来在清退过程中的确看到白条所记并不完全正确，为此，报社在10月7日公布部分单位和个人退款情况一览表时，特加一说明：“8月26日所列单位中，有经烟厂厂长索占忠批准送给太原市委书记王茂林同志四条烟，经查，王未收，是被烟厂办公室主任挪为招待用了。”后来我再去太原时，请省委常委、宣传部长张维庆、省委常委、政法委书记张邦应一起，同我到王茂林同志家拜访，当面道歉。可惜王外出未归，只得写了一封致歉信，托维庆同志转他，总算了结了更正的心愿。
    在离开太原前，省委第一书记霍士廉接见了徐尊六和我，由省委副秘书长萧聪慈作记录。霍书记说《光明日报》对烟厂的报道很好，推动了山西反不正之风的斗争。记者表示这是与省委的支持，特别是罗书记的指导分不开的。由于记者的疏忽，在王茂林收烟的问题上给省委添了麻烦，甚感不安。霍书记说在个别枝节上出点问题难免，今后吸取教训就可以了。
    此后，市纪委调查组全面查清了烟厂存在的问题，证明揭发的问题全部属实，上级有关领导为此调整了烟厂的领导班子。
    事后，新闻界同行盛赞这组报道干得棒，有的说“漂亮”。我实事求是地说，这哪里是记者的功劳啊，当初我只想把揭发信登出就算完成任务了，哪里想到搞这么大规模和这样长的时间啊！
    事情过去多年，今日的那个卷烟厂怎样了？不幸的是，从1999年起，这个卷烟厂的职工和省烟草公司的离退休干部，多次上京到有关领导机关，揭发该厂厂长等的重大经济问题，现厂长已被免职，中国烟草专卖局已派出调查组去调查，相信不久即会水落石出。这使我想到，新闻报道最多只能起个治标的作用而不能治本。要治本则必须改革企业制度，并伴之以政治体制的改革以及法制的健全。不然腐败行为就会像毒菌一样，在适当的气候下重复滋生，烟厂就为我们提供了一个很好的例证！
    （作者系光明日报社记者）
    （责任编辑 李 晨）


首页 -> 2008年第1期

邓小平和《简明不列颠百科全书》

作者：徐慰曾

字体： 【大 中 小】

    1997年2月24日下午，我怀着十分沉痛的心情，参加了新闻出版署召开的出版界缅怀小平同志丰功伟绩的座谈会。会场上，悬挂着一幅引人注目的大照片。照片摄于1985年9月10日小平同志接见美国不列颠百科全书公司代表团之时。看着这幅照片，我不由得想起了当时的另一个镜头：美国不列颠百科全书公司编委会副主席吉布尼先生，向小平同志赠送苏格兰原版《不列颠百科全书》复制本的镜头。
    《不列颠百科全书》（又称《大英百科全书》）是西方国家一部历史悠久、具有权威性的大型综合性工具书。它的第一版于1768——1771年在苏格兰的爱丁堡问世。经过几个世纪的沧桑变迁，至20世纪初，该书的版权为美国人所得，后几经易主，70年代起由位于芝加哥的不列颠百科全书公司（以下简称“不列颠公司”）编辑出版该书。不列颠公司将苏格兰原版《不列颠百科全书》复制了100套，专门用于馈赠全世界的贵宾。吉布尼先生向小平同志呈送的便是其中的一套，共三卷，是非常珍贵的藏本。到80年代初，《不列颠百科全书》除英文版外，已有法、日、希、西等文版陆续问世；出版的第15版是由世界各国4000多位有权威性的专家、学者撰写的，内容涉及到几乎所有的学术领域和各个方面，耗资2500万美元，凝结了众多编辑的多年心血。不列颠公司早就有出版中文版的愿望，中美正式建交后，他们便积极主动地探索与中国合作出版该书中文版的可能性，并于1980年与中国大百科全书出版社签订了合作出版中文版《简明不列颠百科全书》的协议。
    我是1978年起到当时刚成立的中国大百科全书出版社工作的。1980年合作出版协议签订后，我便具体负责编译、出版工作。1995年起，又负责《不列颠百科全书》全译本的编译出版等工作。因此我能有机会了解一些小平同志关心、支持我国大百科全书建设和出版的情况。1985年9月10日小平同志接见美国客人之前，我受组织委托，向小平同志汇报了经他亲自批准的《简明不列颠百科全书》的编辑和出版等情况；小平同志接见美国客人时我也在场。至今我依然为他那非凡的远见卓识和高瞻远瞩所深深折服。应该说，没有小平同志，就不会有中国今天的大好形势和光明前景，就不会有今天欣欣向荣的出版事业，就不会有中国大百科全书，更不会有中美合作出版的《简明不列颠百科全书》。
    记得是在1979年11月，当时担任国务院副总理的小平同志第一次接见了时任不列颠公司副总裁的吉布尼等人，当时中方陪同接见的有：国家出版局代局长陈翰伯，中国大百科全书出版社负责人姜椿芳、刘尊棋、阎明复等。小平同志在谈话中指出：我们应该充分利用世界的先进成果，来加速现代化建设。在谈到百科全书时，小平同志说，三十几年了还没有搞这些事，这也反映了我们的落后。在美方提出中美双方出版机构合作出版中文版《不列颠百科全书》时，小平同志说，这是个好事情，并当场就批准了这项具有划时代意义的重要出版合作项目。
    1980年8月，中美双方出版机构负责人在美国签订了合作出版的协议书。同年9月，以不列颠公司董事长斯旺森为首的董事会代表团第二次访华。当时正值中国召开五届人大三次会议，小平同志在百忙之中第二次接见了美国客人，他在会见中指出：中国人民对新的路线、新的方针政策，对实现四个现代化的决心是坚定的，同时也是有信心的。我国的形势在粉碎“四人帮”以后一年比一年好，这是显而易见的，但现在还有许多困难，还有许多弱点。认识弱点，才能克服弱点；只有认识自己不行，才能努力去学习，逐渐地行起来。认识落后，敢于把自己的缺点讲出来是需要勇气的，我们有这个勇气。外宾们听了之后，非常感动，高度评价了小平同志的这番讲话，认为这体现了小平同志的实事求是精神和实现四个现代化的决心。他们回国之后，将小平同志的讲话在《不列颠百科全书年鉴》和其它报刊上作了介绍，产生了良好而巨大的影响。小平同志在谈到这次出版合作时，再次对外宾们说：这是件好事情。几乎全世界都知道你们的百科全书在学术领域享有权威性的地位。我们中国的科学工作者把你们的百科全书翻译过来，从中得到教益，这是很好的一件事情。这项工作同四个现代化有关嘛！
    小平同志除了称赞这项出版合作外，还对中文版《不列颠百科全书》的编辑方针作了非常英明的指示。他对美国客人说：外国的部分搬你们的就是；中国的部分自己来写，可能还有许多议论、争论和一些不同的看法。这是小平同志实事求是、改革开放的思想在对外出版合作中的具体体现，也可说是“一书两制”的英明构思。
    在经历了长期的阶级斗争为纲的年代，特别是在“文化大革命”结束后不久，如果没有小平同志两次接见美国客人，并当场批准这项合作，中国一家出版社要和美国一家出版公司合作出版这样一部涉及到许多政治敏感问题且思想意识、价值观念大不相同的书，几乎是不可能的。同样重要的是，小平同志关于编辑方针的指示，也为以后解决一系列难题指明了方向。后来，我们正式成立了由中美双方学者组成的联合编审委员会，委员会开过三次全体会议、十余次工作会议，经过反反复复的协商、讨论甚至争论，最终解决了一系列有争议的问题，使该书得以出版。
    在方针确定以后，人是最重要的因素。要编译出版一部几千万字的西方权威性的《不列颠百科全书》中文版，没有各个学术领域、各个方面包括有关中国的各个专业的广大专家、学者和大批翻译、编辑人员的参与，是根本不可能的。解放以前和解放初期，国内出版界都曾先后作过这种尝试，但都没有成功。是小平同志提出了“重视知识，尊重人才”和“知识分子是工人阶级一部分”等具有划时代意义的口号，摘掉了知识分子“臭老九”的帽子；是他本着实事求是精神，平反了大批冤假错案，特别是改正了主要以知识分子为对象的“右”派错案，使广大知识分子重获新生，能够精神振奋地投身于四化建设。《简明不列颠百科全书》的中美联合编审委员会的中方成员刘尊棋、钱伟长、周有光和徐慰曾以及参加这项工作的400多位专家、学者、译者和编辑，凡是上了年纪的，大多数都受过不公正待遇，有过坎坷的经历，但是在小平同志的感召下，无不以饱满热情，无私忘我地投入了这项工作，最终仅以五年多的时间，使近代中国第一部中美合作的综合性百科全书于1985年开始问世。
    1985年9月10日上午，《简明不列颠百科全书》第1——3卷出版，小平同志第三次接见了美国不列颠公司代表团和我方文化部与出版机构的负责人。小平同志在谈话中指出：我对这次合作取得的成果表示祝贺。明年全部出版是很好的事情。这部百科全书是非常有用的。这是知识读物。现在我们搞四化建设缺乏知识，知识不足，应该从多方面取得知识。
    小平同志在日理万机的情况下，在短短的五年之中三次亲自接见美国不列颠百科全书公司代表和我方有关负责人，谈论我国的改革开放和实现四个现代化的政策，赞扬中美双方合作出版中文版《简明不列颠百科全书》，是他以卓越政治家的战略思想，高瞻远瞩，重视中美关系和文化出版工作，也是对我们广大出版工作者的殷切期望——努力为四化建设服务，全心全意地搞好出版工作。
    （作者系《简明不列颠百科全书》副主编）
    （责任编辑 李 晨）


首页 -> 2008年第1期

在上海遥望昆明

作者：袁　鹰

字体： 【大 中 小】

    1975年秋天，我有机会去昆明，曾经专诚去云南师范学院校舍参观西南联合大学旧址，瞻拜“一二·一”运动烈士墓，默读冯至先生那首《招魂》的诗碑。西风残照里，徜徉不忍遽去，仿佛又听到三十年前联大师生们要求爱国、要求民主的呐喊声，又听到反动派刽子手的机枪声，霎时间心绪如焚，不禁喃喃自语：“遥望八千里，迟来三十年。”是的，三十多年前，我就衷心向往这个地方了。
    抗日战争后期，在日寇占领下的上海，我高中毕业前一两年，就向往着去大后方进大学。上海高等学府林立，但是国立的交通大学、复旦大学早已内迁，教会办的圣约翰大学、沪江大学、震旦大学都是“贵族学府”，我等贫寒子弟是不敢问津的。我早就知道北京、清华、南开三所北方名校内迁到昆明的西南联合大学，那里办学条件虽然艰苦简陋，却有许多名誉全国的学者，有蒋梦麟、张伯苓、梅贻琦这样的校长，有罗家伦、冯友兰、张奚若、钱穆、闻一多、朱自清、钱端升这样一大批教授，他们继承“五四”运动崇尚民主科学的光荣传统，遵循“天下兴亡，匹夫有责”的古训，形成优良的校风，成为大后方青年学生衷心向往的地方。而且国立大学学费低廉，更是我们这些清寒学子理想的去处。高中快毕业时，我对理工科没有兴趣，学习的成绩也差，很想报考文科院系，特别想读有原北大清华教授们主持的中文系、历史系或者教育系。但是西南联大远在万里之外的昆明，从上海去大后方，不仅要穿过日寇封锁线，交通不便，家里也筹不出一大笔路费和一个人的生活费，祖父和父亲也不放心我一个人走那么远路，所以踌蹰再三，终于作罢，只在上海就读于由教会办的东吴、之江两所大学留沪教师联合筹办的华东大学的教育系，两年后，抗战胜利，恢复各自原校名。昆明留在遥远的梦中，却常常听到更多的有关西南联大的消息，知道它的爱国民主活动十分活跃，被誉为大后方的“民主堡垒”，歆羡之余，更加怅怅不已。
    第二次世界大战胜利结束，德意日三个法西斯国家相继战败，世界各民族争取自由、独立、民主的浪潮汹涌澎湃，势不可挡。在国内，国共举行双十会谈，中国共产党提出的停止内战、成立民主联合政府、释放政治犯等等主张，得到全国人民热烈响应和拥护。上海人民经受了八年日本侵略军的血腥统治和残暴蹂躏，一旦挣脱枷锁，获得民族解放，都渴望自由、民主、和平。中国共产党上海的地下组织，团结和领导上海工人、学生、教师和各界人士，发展进步力量，面对从重庆来的军政人员对收复区的疯狂劫收和种种言行进行揭露和斗争，帮助人民群众扫除对国民党政府的幻想，认清他们的真面目。
    1945年12月，从昆明忽然传来“一二·一”血案的消息，令人震愕而且愤慨。国民党反动当局的倒行逆施，比当年北平“一二·九”时期用水龙头冲散学生队伍更进一步，竟然对手无寸铁的学生和教师开枪射击，制造血案。昆明死难四位烈士之一、南菁中学教师于再的妹妹于庚梅女士住在上海，是我的好友顾家熙的嫂子。我曾随家熙到华山路去看望和慰问，庚梅女士总是满脸泪痕，她说准备在上海最大的佛寺之一玉佛寺举行一次祭奠，代替去世的父母告慰英灵，尽骨肉的哀思。我将此事立即向组织汇报，地下党领导研究以后，决定支持和赞助她去办，并且将家祭转为公祭。地下党学委指派圣约翰大学的周志毅(后改名朱良)和我一起负责联络事宜。同时，通过地下党的系统组织和发动学生、教师、职工和文化界人士参加，成为各界人士抗议国民党暴行的示威行动，直接配合和声援正在重庆举行的政治协商会议。
    这次公祭大会于1946年1月l 3日举行，开得非常成功。玉佛寺大殿外广场上，一万余参加者肃立在呼啸的寒风中，群情激奋，情绪昂扬。大殿内外，挂满了挽联，每副挽联都充满了控诉和呐喊。如银钱文化服务社送的“机关枪，手榴弹，残杀青年，于心何忍／反内战，争民主，和平建国，势在必成。”五金业同人送的“这是什么天下？教授学生遭此屠杀！／竟有如此政府，凶手主犯任其法外！”光华大学学生联谊会送的“为民主死，死而无怨／失自由生，生也有愧。”圣约翰大学三团契送的“你可听得同胞的哭喊吗，死难的朋友？／我已看见民主的曙光了，继起的人们。”唐、柯灵两位作家送的“居然杀了你，于先生，于先生，在这般时代，有如此国家；／切莫放过它，刽子手，刽子手，既不许自由，讲什么民主！”
    寒风中反复响起两首挽歌：一首是“安息吧，死难的同学，别再为祖国担忧。你们的血照亮了路，我们会继续前进……”（圣约翰大学学生成幼殊作词，钱春海作曲），另一首就是周志毅写的“西风凄凄，大地在叹息，朋友，你死不瞑目……”歌声凄迷，使会场上充满了哀伤的气氛。
    老教育家马叙伦先生被公推担任主祭，他用悲怆的声音宣读祭文：“呜呼先生！不死于抗战胜利之前，而死于抗敌胜利之后。呜呼先生！不死于敌伪之手，而死于暴徒之手。呜呼先生！机关枪、手榴弹，不用以杀敌人，而用以杀同胞、杀志士、杀青年。……然而先生之死，足以警惕民众，使人振奋；足以促进民主，感召和平；足以振聋发聩，开启愚蒙；足以扬清激浊，令人愧悔。先生之体魄虽死，而先生之精神不死。我们得民主一日，即不忘先生一日……”叙伦先生读得慷慨激越，荡气回肠。玉佛寺内外万人伫立，肃静无哗，在风声中更显得肃穆悲壮，只有一些女学生的啜泣声轻轻回荡。但是，当祭文宣读完毕，演讲开始，公祭大会就成为声讨大会、向法西斯独裁开火的誓师大会了。
    柳亚子先生上台讲话：“今天到会的人这样多，可见人心并没有死……中国必须建立民主的联合政府，真心实行孙中山先生倡导的三民主义。”
    林汉达教授说：“做法西斯迷梦的人应该醒醒了。法西斯只有三条路：第一条路是墨索里尼的上吊；第二条路是希特勒的自杀，第三条路是日本帝国主义者的切腹！”
    南京和上海临时大学的学生控诉国民党政府和学校当局不承认他们的学籍，对他们进行无理的“甄审”、开除和拘禁，要求得到读书的权利。新新公司的职工代表揭露公司的职工因为检举汉奸反而受到阻拦和迫害的经过。小学教师呼吁收入太低，养不活家小，向市教育局要求却被拒绝……
    公祭大会在雷动的掌声中通过了给蒋介石和正在重庆举行的政治协商会议的一份电报，提出了八项要求：一、立即成立民主联合政府；二、立即实现“四项诺言”，切实保障人民自由；三、立即逮捕公审汉奸，鼓励人民检举汉奸；四、立即严惩昆明惨案主凶关麟征、李宗黄及青岛屠杀青年学生之凶手；五、立即明令废止束缚学生民主自由之法令、办法；六、严惩贪官污吏；七、提高教师、职工之待遇，救济失业；八、提高妇女地位。八项要求，体现了上海人民也是全中国人民在抗战胜利后的共同心愿和正义呼声。
    圣约翰大学一位学生代表慷慨陈词：“于再先生他们没有死，他们活在每个人心里，活在永恒的历史上！我们难道除了开会追悼以外，再没有别的举动表示我们内心的愤怒了吗？”会场上一万余人抑止不住心头的火焰，响起了同一个声音：游行！游行！
    玉佛寺大门外的江宁路和安远路上，大批军警戒备森严，淞沪警备司令部和警察局的两个头目闻声入内，说是奉警备总司令手令不得有妨碍治安的游行。大会组织者要他们上台向群众宣布，那两个色厉内荏的家伙面面相觑，谁也不敢上台。举世瞩目的政治协商会议正在举行，蒋介石前一天刚刚下达“停战令”，他们那个警备总司令和警察局长未必敢在国际观瞻所在的上海惹出乱子，只好板起面孔说：“你们要游行，出了岔子怎么办？”学生立即顺水推舟：“那好，就请你们保护游行吧！”两位军官只好挥挥手，军警调转身，尴尬地走在前面。

[2]


首页 -> 2008年第1期

在上海遥望昆明

作者：袁　鹰

字体： 【大 中 小】

    游行队伍出发了。队伍最前面是早已预备好的横幅，上书八个大字“纪念昆明死难师生”。跟着是两面大旗“人民不死！”“民主万岁！”上海女中军乐队本来就安排在会场后部寺院大门口，大门一开，她们立即回转身，喇叭响起，鼓声咚咚，成为游行队伍的先导部队。一万余人组成的洪流，浩浩荡荡，有声有色地流淌在上海市区的马路上，从江宁路折向南京东路，到河南路向南再向东，一路上口号声和歌声不断。马路两旁挤满行人，有不少年轻人自动地挤进队伍，跟着游行。经过上海市政府时，游行队伍高喊“成立民主联合政府！”在国民党《中央日报》报馆门前高呼“要求新闻自由！”“中央日报不要说假话！”到福州路市警察总局大门口，就高呼“要求保障人民自由！”“取消特务！”队伍到外滩解散时，已近黄昏时分。许多人从早晨去玉佛寺直到此刻，没有吃午饭，甚至没喝一口水，精神抖擞，意气昂扬地走了七八个小时，直到外滩才解散。
    这次在上海历史上空前未有的大游行，显示了上海青年学生、知识界爱国民主运动的新高涨，显示了人民群众要求自由民主、反对专制独裁的坚强意志，也显示了中国共产党地下组织顺应人心、团结群众的潜力。自然，对反动的国民党军政当局也产生了震慑，他们的宣传工具一起开动，说是共产党“利用昆明事件煽动无知学生闹事，扰乱治安，反对政府”。他们不懂得教育人民、激怒人民的正是他们自己的法西斯统治。凡是站在人民群众对立面，同人民为敌的人，最后只能葬送自己，古今中外，概莫能外！
    半年后，炽热的7月，从遥远的昆明又一次传来使人震骇悲怆的噩耗：李公朴、闻一多两位民主斗士五天内先后被反动派的特务残害。那一时期，阴霾连天，战火遍地。蒋介石一面在和平谈判的幌子下调兵遣将，发动对解放区的进攻，一面加紧镇压学生的爱国民主运动，加紧迫害民主人士。周恩来同志则率领和谈代表团，根据党中央的策略和方针，在南京和上海通过多种方式，领导党在国民党统治区的地下组织，发动进步力量，利用各种公开合法的条件，向敌人进行针锋相对的斗争。
    10月4日那天上午，上海党的地下组织，团结民主党派人士，利用当时中共和谈代表团在南京上海活动、蒋介石还没有丢掉“和谈”遮羞布的有利时机，在天蟾舞台举行一次大规模集会，公开追悼李公朴、闻一多两位为民主献身的烈士，再一次用响亮的声音表达爱国民主的正义要求和意志。那次大会，在上海也是解放前历史上罕见的一次成功的公开盛会。国民党党政军头目们满以为上海在自己掌握中，他们可以完全操纵这次大会，却没有料到台上尽管是上海市长吴国桢主持，台下却坐了许多由共产党和民主党派、进步团体组织来的学生、职工和文化界知识界人士。吴国桢是美国留学生，喝过洋墨水，同国民党那些党棍和军人不同。他在台上自吹自擂，说上海是“最民主的城市”，理由是上海可以看到有各种政治倾向的报纸，可以举行发出各种声音的集会，却一字不敢提国民党军警特务抓人打人的事实。按预定演讲次序，第一个是国民党上海市党部头目潘公展，他同吴国桢的论调差不多，指桑骂槐地说“哪个地方只有一个党活动，只有一种报纸的声音，那个地方就没有民主”云云，台下听众明白这是强词夺理，就一起用嘘声回答他。主持大会的洪深教授宣布第二位发言的是中国共产党代表周恩来先生，会场立即肃静无声，全神注视台上，却意外地看到邓颖超同志从后台走到台前，身穿一身素雅的旗袍，手中拿着一张纸，等掌声停歇下来，就用沉痛肃穆的语调发言，她说：“周恩来同志因事不能来参加追悼会，委托我来宣读他的悼词。”挤满了三层楼的剧场，立刻鸦雀无声，静听邓大姐在台上一个字一个字地读着：
    今天在此追悼李公朴、闻一多两先生，时局极端险恶，人心异常悲愤。但此时此地有何话可说？我谨以最虔诚的信念向殉道者默誓：心不死，志不绝，和平可期，民主有望，杀人者终必覆灭。
    周恩来
    当邓大姐念到“此时此地有何话可说”那一句时，肃静的会场突然爆发春雷似的掌声，这句话说到人们心坎里，说出了人们强烈的愤慨和憎恨。念到“心不死，志不绝……”那几句时，每念一句，就引起一阵掌声，人们在心里跟着一起宣誓：心不死，志不绝，和平可期，民主有望，誓为民主的实现、革命的胜利奋斗到底！这篇仅仅七十三个字的悼词，第二天全文发表在上海进步报纸上，在阴霾笼罩的上海，对所有爱国民主人士、进步群众和共产党员，成为斗争的战鼓，进军的号角！“杀人者终必覆灭”，多么有力的宣判，多么英明的预见！仅仅过了两年半，胜利的红旗就飘扬在黄浦江头。
    那天我坐在剧场里，感受到从未遇到过的沸腾场面和热烈气氛，曾经闪过一个念头：倒在昆明街头的李公朴、闻一多两位烈士英灵有知，看到今天上海如火如荼的情景，听到上海人民发自肺腑的心声，也可以得到一些快慰了。1946年这两次民主浪潮，震惊了上海。正是“一二·一”死难烈士和李公朴、闻一多两位烈士为人民献出的鲜血，正是西南联大师生和昆明知识界为争取民主自由向专制独裁的反动当局进行前赴后继、义无反顾的正义言行，对上海以及全中国、当时以及后代学生和知识界的爱国民主潮流起了无可比拟的推动作用，那必然是昭昭载入史册的。冯至先生六十年前的《招魂》不是就充满深情地预言了吗：
    “死者，你们什么时候回来？”／我们从来没有离开过这里。／“死者，你们怎么走不出来？”／我们在这里，你们不要悲哀，／我们在这里，你们抬起头来——／哪一个爱正义者的心上没有我们？／哪一个爱自由的脑里忘却我们？／哪一个爱光明者的眼前看不见我们？／你们不要呼唤我们回来，／我们从来没有离开你们，／我们合在一起呼唤吧——／“正义，快快地到来，／自由，快快地到来，／光明，快快地到来！”
    （作者系人民日报社文艺部原主任）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第1期

王亚卓事件始末

作者：邢　卓

字体： 【大 中 小】

    给黄帅写信
    1973年严冬，内蒙古乌梁素海边的荒草枯木笼罩在肃杀的寒气中。内蒙古建设兵团十九团团中心学校的老师们，聊起当前教学状况，心情郁闷，神色忧伤。
    夏季时候，工农兵上大学的风潮中冒出了个“白卷先生”张铁生，紧接着北京又杀出了个反“师道尊严”的小学生黄帅，几篇搅乱教学秩序、对抗老师的日记见诸首都的重要报刊。在其带动下，大量的“反潮流”英雄小将横空出世，把教育界搅得狼烟四起。
    团中心学校虽处地偏境，可北京的一响一动在这里皆有回应。学黄帅的孩子们向所谓“师道尊严”猛烈开火，学校被折腾得满目疮痍。这里的老师们都是响应号召敲着锣鼓来边疆搞建设的“知青”，这会儿成了受攻击的标靶，令他们心气难平，于是，私下里酝酿集体辞职！
    读书的是资产阶级“小绵羊”，造反的是无产阶级“排头兵”，这样下去怎么得了。团政治处的学习会上，我忍不住发了一通牢骚，有人默不作声，有人出语附和。会下，我的直接领导，现役军人、宣传股长崔钦也袒露自己的一肚子不满，主任老玄也对黄帅现象颇有微辞。
    1974年元旦过后不久的一天晚间，我和平日意气相通的宣传干事王文尧、电影放映员恩亚立一起议论黄帅，言语中情绪都有些激动，表示不能听任她胡作非为，要对她来一番规劝，让她悬崖勒马。王文尧分析说，黄帅事件不会是孤立存在的，她小小年纪搞出这么大的动静一定跟当前政治需要有关。恩亚立说，不管她身后有什么背景，我们讲我们的道理总是可以的吧。我说，这孩子太骄狂太无知，很有必要对她进行进行教育。当然我们没有奢望能对小学生“教育”出什么结果，也没有料到会给自己带来严重后果，三人决定从每人名字中各取一字，成名“王亚卓”，由我执笔给小学生写一封信。
    午夜时分，我伏案疾书，一气呵成。信件摘要如下：
    请认真想一想吧，黄帅！
    看了报纸上你的信及日记，我想了许多许多问题，归根一点，对你的“反潮流”精神很“佩服”，对你信和日记中反映的问题觉得未免有些迫人太甚！
    老师和学生是同一战壕里的战友，老师不能把学生当敌人，那么学生就能把老师当敌人吗？不是说你给老师提了意见，就把老师当敌人了，而是提意见的态度大错特错了。必须明白，老师也是我们的阶级兄弟，他们有缺点错误，我们是满腔热忱的帮助他，还是以抵触的情绪批评人家，反映了两种不同的世界观，当然老师有不对之处学生提出来，不应该强调提意见的方法，应该有则改之无则加勉，但我们何不也检查检查自己呢？
    如果我是你，检查一下自己的日记，再看老师的作法，决不认为是因为个别用词不当影响了老师的尊严，而会看到自己的语言中欠诚意，老师思想革命化程度不高，师生关系紧张了，并非是什么“师道尊严”在作祟，试想，假若对你身上存在的不足，别人不是找你做细致的思想工作，而也以你对待老师的方式，写几篇东西在纸上，用上对不起，骂，夺，拍桌子，瞪眼睛之类的词句对待你，你将会怎样想呢？自己做事没从路线出发，又为自己的被压制作了些抵抗，这怎么能联得上不做旧教育制度“师道尊严”奴役下的奴隶一谈呢？
    ……
    黄帅，我向你提意见，不单是对你个人的做法谈看法。现在许多学校里，老师都成了谨小慎微的君子，学生动辄就是大字报，谓曰“反潮流”，“做教育革命的闯将”，其实这是一股很不好的潮流，老师是我们的革命同志，在思想、政治上的帮助才是对他们的最大关心、爱护，才是革旧教育制度的命，光在枝节问题上纠缠，岂不坏了大事？这样下去，老师还能多说话，多负责么？
    你的信和日记，细分析起来，很多地方不通情理，关键是矛头指错了，这方面，我不多说，请你拿出自己写的东西，三思！
    ……
    要和你说的话很多，强收住笔。我不是学生也不是老师，教育战线上的事懂得少，分析能力又差，只是出于关心上层领域里的革命之心说几句话，想到哪写到哪，语无伦次，字又潦草，观点必定有不对之处，请你批评指正。以后有空，我还想再给你写信。即此
    祝工作好、学习好。
    内蒙古生产建设部队十九团政治处
    王亚卓
    七四年、元月、十四日
    这封信写得很潦草，文辞无修无饰，字迹龙飞凤舞，写好后立即寄出，也没留底稿。王亚卓案平反后才从黄帅那里再见此信，誊抄下来。当时无论如何也没有想到这封信会酿成一桩历史事件，否则一定会把这封信留个底稿，做个历史见证。总之，一颗定时炸弹就这样在北国隆冬之夜制造出来。

    人民日报社来电话
    1974年春节时，王文尧、恩亚立分别回天津、北京家中过年去了，“王亚卓”中只有我留守边疆。这期间，我收到北京黄帅的一封亲笔信，这使我多少感到有些意外。
    细细读来，对这孩子的印象有所改变。她的言辞比较诚恳，说读了我的信同样想了很多很多，从中受到很大教益。说自己年纪还小，许多方面还很幼稚，行为可能有不当的地方，需要更加努力地学习毛主席著作，作进一步的思考，并表示愿意得到我更多的指点和帮助，使自己尽快成长起来，做合格的无产阶级革命事业接班人……这封信后来被处理“王亚卓”事件的工作组收去，不知下落。
    我一直不清楚这信是其被人教唆想进一步引蛇出洞，还是自己真实意图的表露。她说希望再得到我的来信，我想等王、恩二人回来商量后再复信给她，就未动笔。黄帅来信的事我没有张扬,只对崔钦股长讲了，他挺高兴，说看来这个小学生还不是铁板一块。
    2月6日一大早，政治处秘书李尚顺告诉我说，凌晨两点时，人民日报社有长途电话从北京打来，问十九团政治处有没有个叫“王亚卓”的。李秘书脑筋灵活，虽然不知道我们给黄帅写信的事，但判断出“王亚卓”一定是我们三人的联名。李秘书以为我们有什么大作将在《人民日报》上发表，兴冲冲按照来电要求把我们的年龄、性别、家庭出身、政治面目、工作性质详细作了汇报，并迫不及待向我传达，连说恭喜好运。
    听了李秘书的话，我心里七上八下。我们没给《人民日报》投过稿，“王亚卓”仨字也只在给黄帅的信上用过，报社是不是要发表我们给小学生的信？果真如此，说明我们的意见得到了上级部门的重视，全国教育革命的方向将要作重新调整。事情会这么简单吗？我猜不透，想不明，但绝没料到谜底会是那样的凶险。

    小学生回复公开信
    2月11日清晨，我忽然听到高音喇叭播放的中央电台早间新闻中女播音员高亢激昂的声音：“《黄帅的一封公开信——复内蒙古生产建设部队十九团政治处王亚卓同志》。当天的《人民日报》一版头条也发表了黄帅的题为《为教育革命大好形势拍手叫好》的一封信，并加了编者按说，革命小将的来信和日记摘抄在报纸上发表后，广大师生和群众都积极支持黄帅的反潮流精神，热烈赞扬毛泽东思想哺育下一代新人茁壮成长。但是，也有人看不惯，出来指责，王亚卓同志就是一个。黄帅同学写了信，对他的错误思想一一加以批驳，值得一读。
    我默立在刺骨的冷风中，怀疑自己是在做梦。
    黄帅的公开信说：
    你的来信提出了一些引人深思的问题，如当前教育战线上有没有两个阶级、两条路线的斗争？修正主义的流毒是否肃清了？要不要少年儿童参加教育革命？他们能不能革命？是把无产阶级教育革命进行到底，还是已经过了头？这些原则性的问题站在不同的立场有着不同的回答，这正反映了教育战线上无产阶级和资产阶级进行着你死我活的激烈搏斗……
    因为我在日记中用了“对不起”等词，却引起你这位很善于“同情”的人怒火万丈，什么“迫人太甚”，“不通情理”，“态度大错特错”，“何不也检查检查自己”，“自己做事没从路线出发”“师长式的学生”，“学生就能把老师当敌人”……甚至“学道尊严”都上了阵，你的创造是从哪一家的圣经里拣来的？在你眼下，我们毛泽东时代的红小兵是一群“纠缠枝节”“坏了大事”的顽童，快点来个“高姿态”，“心平气和”，“诚心”地跪倒在孔老二门徒面前才有出路，你所宣扬的不正是从二千多年前孔老二僵尸中贩卖的“仁”吗？想要我们这群毛孩子学会“克己复礼”，甘心当被奴役的工具。每当“儿童团”起来革命，刘少奇、林彪一类政治骗子就抱着黑“修养”“天才论”哇啦哇啦地叫起来，你爱什么，恨什么，不是很清楚吗！

[2] [3]


首页 -> 2008年第1期

王亚卓事件始末

作者：邢　卓

字体： 【大 中 小】

    在教育革命的大好形势下，千万不能忘记两个阶级、两条路线、两种思想依然存在着尖锐和复杂的斗争。毛主席说：“凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对。”资产阶级不会自动退出历史舞台，幻想着有朝一日“变天”，我们万万不能对阶级斗争丧失警惕性。什么“关键是矛头指错了”，我们红小兵心向党，毛主席指向哪里，我们就战斗到哪里，拿起笔，做刀枪，杀向批修战场，把林彪反革命的修正主义路线批深批透，把孔老二的旧传统观念打得落花流水。我们就是要起来造旧世界的反。你说“只具有反潮流精神的人还不能取得群众支持的资格。”算了吧！从来就没有什么救世主，在幼芽嫩弱的新生事物面前采取讥笑、怀疑、恐吓的态度，正如列宁所训斥的——“这一切实际上是资产阶级反对无产阶级的阶级斗争手段，是保护资本主义而反对社会主义。”在革命滚滚向前的洪流中，资产阶级老爷们发出悲哀的嚎叫，挽救不了自己灭亡的命运。
    公开信更凶狠的言辞还在后头，听到这里已令人毛骨悚然。太突然了！前几天小学生不是来信说我们的信对她很有教益，希望我们继续对她进行帮助么？怎么顷刻间就变幻出一副杀气腾腾的面目，要置我们于死地呢？
    王文尧、恩亚立两战友此刻是否听到了这套广播？他们会作何反应？兵团的首长战友们会作何反应？明明白白点了十九团的名，我们卷入漩涡了！
    黄帅这封公开信写于1月26日，她亲笔写给我们的那封回信日期是1月19日，差7天时间。也就是说，我接到她的亲笔信时，她已经拟写这封公开信了。
    小学生怎会有如此大的能量？《人民日报》头版头条的文章不是轻易能发得出来的，来头不小呀！
    宣传股长崔钦找到我：“主任叫你去。你们可惹祸了。”
    崔股长胸襟坦荡、心直口快，我们三人都是他亲自从连队选拔上来的。我父亲“反右”时受牵连，算是有历史问题。他坚持己见，全力提携。恩亚立的家长政治上也有“瑕疵”，也是崔用力拉来的。我们都是他的爱将，都想努力作出成绩为他脸上增光，谁料想捅了这么大个娄子。
    主任面色严峻：“你们真不知天高地厚呀。”“这把火烧得可不小哇。”我想辩白几句，只觉得口焦舌燥。主任说：“兵团政治部和师部都来了电话要对你们的事进行调查，团长、政委作了指示，让你们把问题解释清楚。你把事情经过写一写，要快，写好后交给我，一定要实事求是。”

    小学生身后的大人物
    黄帅的公开信搭载着电缆光波迅速在全国传播，激起层层巨浪。十九团的干部战士们炸了窝，一拨一拨的熟朋生客闯进我的小屋，打探事件的来龙去脉。而我对北京方面的脉络一无所知，只是不停地解释自己的动机。我以前所在的六连几位朋友来了，态度鲜明地表示了他们的愤慨：“《人民日报》的做法不公平，只发表黄帅的信，为什么不把王亚卓的信也发表出来，让大家看个究竟？断章取义、以偏概全不是光明正大的作风！”我的情绪也激荡起来：“我要跟她辩出个是非曲直，真理不辩不明！”此时我还没有真正认识到自己这一竿子捅了多大个蚂蜂窝。我不知道“王亚卓”的信寄到小学生手上后没两天就到了教育界、乃至全国政坛炙手可热的迟群的案头，迟群在这封信的边缘恶狠狠批道：要革命就有反革命，革命就是要革反革命的命。字字锋寒刃冷，句句刀枪出鞘。见到迟群批示，具有非凡政治敏感力的黄帅父亲兴奋异常，捉刀代笔替小学生完成了致“王亚卓”的一封信，迅即交给了风云得意的《人民日报》总编辑鲁瑛。鲁为了加重石头的分量，在信前精心安排了一份编者按，呈送于他的顶头上司姚文元，并写了这样一份报告：
    文元同志：
    送上《黄帅复王亚卓的一封公开信》和编者按等，请审阅。据内蒙兵团二师十九团政治处李尚顺同志介绍，给黄帅写信的王亚卓是三个人，具体姓名和简单情况是：
    王文尧，男，23岁，党员，家庭出身工人，是1969年从天津到内蒙兵团的知识青年，现任十九团宣传员。
    邢卓，男，20岁，共青团员，家庭出身革命干部，是1969年从河北保定到兵团的知识青年，现任报道员。
    恩亚立，男，20多岁，共青团员，家庭出身工人，是1969年从北京到兵团的知识青年，现任放映员。
    致以
    无产阶级的革命敬礼
    鲁瑛
    一九七四年二月七日
    姚文元当天作了批示：
    拟同意发表黄帅致王亚卓的公开信（王亚卓信的主要论点已有，可不发）。这封信回答了一些责难，写得也有力，即送洪文、春桥、江青同志审批。
    姚文元
    二月七日
    我改了标题。建议版面安排得突出些，生动活泼些。妥否？请酌。
    江青
    二月九日下午七时
    同意。
    洪文
    张春桥圈阅。
    黄帅公开信的背景如此深厚，我还指望与其展开公平、公正、公开的讨论，实在可笑。“王亚卓”三只螳螂已处于滚滚铁轮之下！

    遭批判的日子
    兵团和师部组成的工作组由兵团副政委挂帅带队开到了十九团。
    王文尧、恩亚立被加急电报召回，他们一下火车便分别被吉普车接走，我们三人被隔离开来，分头审查。我是给黄帅信的执笔者，是重犯，对我的审问尤为频繁。
    开始我否认王、恩知道我给黄帅写信，说大家确实议论过打算给黄帅写信，但最后实施他们并不知道。这话并不完全是假，那封信写好后我径直寄出，王、恩的确没有过目，现在把他俩连累上，我于心不忍。可工作组不相信，我也无法与王、恩沟通，他俩也回避不开，全都承认从头到尾裹在其中。
    下一步工作组施压，要我们交出后台。后来才明白他们的用意，我们三个“知青”属于领袖发动的轰轰烈烈上山下乡运动的响应者，不宜作为反面教材，最好能抓个“大头”，其时上层政治领域有抓军内“走资派”的意图，如果能在“王亚卓”身后揪出个军内复辟人物是他们最理想的成果，而团政治处的绝大多数干部是现役军人。
    我们三人实在讲不出“王亚卓”背后有什么幕后操纵者。工作组围绕这个题目日夜攻心，终无所获。接下来是一波接一波对“王亚卓”的批判浪潮。
    我是由六连调到政治处的，工作组安排六连对我搞一场批判。这天午后我被带到会上，三百官兵齐聚操场。指导员作开场白，随后有排长、班长、战士等六名男女批判者上台发言。多数批判者调门虽高，声音却明显绵软无力。台上有人振臂喊口号，台下应者寥寥，有时竟是一片嘘声。群众唧唧喳喳，交头接耳。工作组成员认为会开得很不严肃，几次责令会场安静，不见奏效。
    批判会开成这个样子，指导员脸上挂不住。毕竟上级多位首长在场，大是大非面前如此态度怎么得了！指导员色正辞严道：“对王亚卓事件的认识是否深刻证明着我们每个人世界观改造的程度，今天晚上各班要召开班务会，每个人必须表态发言，各班作好记录，明天上午交到连部。”批判会草草收场。
    在这之前，我经历了团、师各种规模的批判会八九场，气氛虽然不像六连这样稀松，却也没什么杀气冲天的场面。“王亚卓”当年都是红卫兵，五六年前皆亲历过批斗所谓“牛鬼蛇神”的运动，见识过群情激愤、同仇敌忾、拳脚相加、干柴烈火的恐怖景象。而1974年的今天，民众对于来自上层意识形态的控制和整齐划一的思想指挥已经不再一味盲从，坚固的政治堡垒的砖石土木似乎有了松动的迹象。

[1] [3]


首页 -> 2008年第1期

王亚卓事件始末

作者：邢　卓

字体： 【大 中 小】

    十几天后我又收到据说是某保定籍的战友从我的家乡捎回的一包食品，里面夹着一张字条，上书：好自珍重。弟兄们也是迫不得已，切勿当真。落款是六连人民。后来得知，那天上台读批判稿的六连同志都非本愿，六连的这组稿子被人整理后在《兵团战友》报上发表出来，他们心里愈发不是滋味，苦于找不到机会向我解释，因而有了食品袋和袋中的纸条。
    经过十几轮批判和数不清的深刻检讨，“王亚卓”问题有了处理结果：给予王文尧党内警告处分，下放连队劳改；恩亚立团内严重警告处分，下放连队劳改；我留团察看一年，下放连队劳改。我们三人分别发配到离团部百里远的三个地方。
    我背着行李来到陌生的四连，出乎意料的是四连没有对我作过一次批判，没有侮辱和歧视，没人拿我当“坏分子”看。距四连十五里地的五连有我几个朋友，他们不但常来看我，还嘱咐自己在四连的朋友对我加以关照。我还被邀请去五连聚会。到连部请假时，连长批准得十分痛快：“你有行动的自由，去吧。”五连的朋友们为欢迎我准备了丰盛的酒菜，据说掏了连长家的鸡窝，还拿走伙房里的一块羊肉。由于动静过大，惊动了领导。集合号一响，大家被召到操场。指导员声色俱厉地一通训斥，没想到七班长竟当面顶撞说：“指导员，您的话说得太重了。王亚卓有错误，但他们可不是阶级敌人。《人民日报》上的文章还称王亚卓为同志，同志是什么意思？犯了错误的同志不等于阶级敌人吧？”指导员一时语塞。

    战友情深
    8月，乌梁素海的野风挟裹着早秋的微凉，把天空吹得湛蓝清透。14岁的小妹来边疆看我。她所在的学校和全国各地教育领域一样把“王亚卓”批得体无完肤，“王亚卓”之一是她亲哥哥，这么大的事是瞒不住的，她在这风掀浪涌的情势下内心极为沉重。她在学校抬不起头来，又担心远方的我，就在暑假之间赶来内蒙。她到达团部所在地，才知道离我所在的四连还有一百多里路程，且没有可乘的车辆。六连紧挨团部，六连的朋友们主动接待了小妹，他们带她到风光旖旎的乌梁素海上浏览连天的碧波和葳蕤的苇场，请她品尝用海水和盐粒煮的新鲜鲤鱼。小妹心事重重地不断问及我的情况，大哥大姐们给予她乐观的回答。我赶至六连时天已漆黑，小妹拥到我的怀中说的第一句话是：“你们这儿的人真好。”
    陪小妹呆了一天，次日必须返回。还是六连的弟兄们妥善地把小妹送上返京的列车。回家后小妹来了封信，信里还有那句话：“你们那儿的人真好。”
    一月后，一位好心的医生给我开具了神经衰弱的诊断证明，我得以返回家乡保定就医。小妹由于精神遭受极度折磨，气短息弱，骨瘦如柴，当晚突然昏厥，送到医院，一直昏迷不醒，十天后悄然辞世。我心痛欲裂，悲愤欲绝。回内蒙路上在北京转车，四连友人张立国正在京探亲，带我到丰泽园喝酒浇愁，我喝得神智迷失，不晓东西。张立国几乎是抱着背着把我弄回他家。我一夜呕吐得吐了胆汁，他一夜守着我不曾合眼。我一个身负罪名的另类人，受到这么多人的真情关爱，使我增强了生存下去的勇气和力量，也使我隐隐地感到我们并不孤立，历史将为我们作出公正评价。
    1975年深秋，我得到崔钦股长要离开内蒙古兵团回北京郊区老家的消息，急匆匆顶着星月从四连赶往团部。崔股长是我敬爱的人，当年是他安排我到兵团报社学习了三个多月，之后把我调到团部，“王亚卓”事件发生后，他承受着巨大的压力想各种办法保护我们，口焦舌敝为我们开脱罪名，暗中给我们精神鼓励。他告诉我：“全国各地给你们寄来的数千封信中并不都是工作组拿给你们看的批评谴责，也有不少是对你们的做法给予支持鼓励的，眼光要放长远，一定要坚持，顶住……”
    天光大亮我才赶到团部，崔股长已经不见了。崔钦对“王亚卓”三人上调团部起着关键作用，对“王亚卓”事件的发生负有不可推卸的责任，又不能对“王亚卓”的错误有正确认识，因此被解除了军籍，送回老家，干部身份被拿掉，工资降三级。当了十七年兵的崔股长，被迫脱下军装，离开军营，内心的痛苦可想而知。我迟来了一步，他已在清晨时候去往前旗车站了。我拖着躜行一夜的疲惫之身朝通往前旗的黄沙路上奔跑，在原野中大声呼喊，但没有人影，没有车迹，也没有回声。列车载着我的战友，载着我的悲愤，载着“王亚卓”的思念远走了。我伫立在旷无一人的荒原，仿佛又听见小妹那句由衷的感叹：“你们这儿的人真好。”我想：这些好人的存在反映了大众的心声，我要好好活下去，为自己，为朋友，等待着曙光东现的那一天。
    三年后，“王亚卓”冤案彻底平反。
    （作者系作家、第五届全国人大代表）
    （责任编辑 李 晨）

[1] [2]


首页 -> 2008年第1期

不堪回首的那一天

作者：黄　鹂

字体： 【大 中 小】

    一直不知道应该怎样向我的孩子述说40年前不堪回首的一天，那是我终生的噩梦，挥之不去却又难于述说。数百条活泼泼的年轻生命就在我的眼前一瞬间化为亡灵，而我从成堆的尸体中逃出生天。那是1967年的武汉，那一天是8月1日，我还不满14岁。
    1967是中国的凶年，更是武汉的凶年。
    前一年的7月16日，是中国人民向世界宣告伟大领袖身体依然健康的重要日子。这天毛泽东从湖南来到武汉，事先就通知武汉方面他要戏水长江。他力斥一干高官对他73岁高龄的担心，无论天气如何、水流如何、安全工作做得如何他都一定要游。那一天他如愿游了长江，回到北京便发表了著名的《炮打司令部——我的一张大字报》。于是全中国都燃烧了起来，于是这一天也就成了武汉特殊的纪念日。
    一年后的7月，文革和天气一起进入白热化，武斗、流血、死人已是家常便饭。惊天的所谓“7.20兵变事件”，更是把这座火炉之城变成了炼狱，江城三镇的上空弥漫着疯狂和仇恨，人人亢奋莫名。7月16日，“紧跟毛主席在大风大浪中前进”的纪念渡江活动，由于两派血腥的武斗给耽误了，于是“7.20事件”之后的8月1日，在造反派绝对掌握了权力之后，这样伟大的纪念活动是一定要补上的。
    谁能料到就是这个“赤日炎炎似火烧”的日子——1967年8月1日，竟成了武汉人的劫数。此时的武汉，基本上已经是无政府状态，尽管新掌权的造反派是这场渡江纪念活动发起者，但参加活动的人们，都是抱着对毛泽东主席一腔热爱而来的。造反派掌权者可以发起活动，但却没有任何管理和组织活动的能力。
    从早晨开始，现场就是一片混乱的人海，沿江大道上的人头看不到边。据说仅渡江者就上万，还不包括看热闹的。将近9点，我听到远处喇叭里钢工总一号头头朱鸿霞在演讲，这个业余诗人口若悬河滔滔不绝，全然不顾赤脚站在将近40度地面上快要被蒸熟了的人们。 人群逐渐开始骚动，在无法忍受的酷热下人们完全没有了秩序的概念。前面的还没有接到下水的信号，后面的人浪就不断涌过来。只听到很多人喊：“不要挤，要出人命了！”“不得了，死人了！”吼声几乎震聋了我的耳朵，却根本无济于事。我们几个初中的小女孩是跟着武汉体育学院的大哥哥大姐姐们来的，这时被人群挤在汉阳门下水处的台阶中段，上下两难。拥挤使我感到呼吸困难，我努力向上仰起头，以免窒息。健壮的体院大学生们组成人墙把我们围在中间，他们简短地商量了一下，当机立断，将我们几个初中女学生连拉带拽托上人群的头顶，我们就从涌涌的人头上爬了上来，离开了死亡的台阶。我们回到马路上又以最快的速度跑上大桥。我看到桥下我们原来站立的地方人如蝼蚁，马路上人如蝼蚁，水里也是人如蝼蚁，后面的踩踏着前面的然后又被更后面的踩踏。我知道留下的还有几个体操专业的女大学生，她们小巧玲珑，个子不比我们高出多少，只是年龄长我们几岁，在那成团成块的人群里她们是很难挣扎出来的。
     事后我听说，我们几个小女孩刚刚离开阶梯，可怕的拥挤就急剧升级了。就是我在大桥上看到的，渡江的人被挤下水，看热闹的人被推下水，岸上被人踩，水里被人踩，人压人，人踩人，还有尖利的东西在水里面“杀人”。这些在很长的一段时间里被盛传的“杀人暗器”，其实是被挤烂了的渡江宣传牌上散落的毛泽东像章，成千上万个受到顶礼膜拜的偶像，此时却成了夺命的凶器。江边的铁栅栏被挤垮了，很多并不准备渡江的人就直接从高处摔进水里。已经入水的人根本不成队伍，在8月的大江激流里立刻就被冲散了，水性好的被水性差的拖住，很快就没了顶。我浑身颤抖，顺着大桥的铁栏杆跌坐在滚烫的地面上。四周是地狱般的灼热我却浑身发冷，眼下是地狱般的喧嚣我却听不见一点声息。一列火车正从桥下通过，大桥桥身随着火车的轰鸣和我一样战栗着，我的泪水和汗水流在了一起。
    这次愚昧的大混乱夺走了数百条鲜活的生命，他们很多都是大学生，华师的、体院的、水院的、武大的、华工的、华农的……他们如果活着，如今都应该是含贻弄孙的年龄了。多年以后我领着未满14岁的女儿再一次来到这里。站在当年夺命的台阶上，我下意识地仰起头来，眼前突然就出现了很多年轻英俊的面孔，我看见几个小姑娘被一双双年青、无私、有力的大手托起，让她们从拥挤的人头上爬过去，把她们从地狱送回了人间。
    我怀念你们——永远年青的大哥哥大姐姐们！在那九死一生的关头是你们把死亡留给自己，把生命给了我们。我为你们感到无比的悲哀，你们那曾经充满理想和热情、曾经年轻而俊逸的生命却在一个酷热的日子里莫名其妙地迷失了。
    （责任编辑 萧 徐）


首页 -> 2008年第1期

长白山地区土改运动纪实

作者：白若莉／整理

字体： 【大 中 小】

    这里是按着时间顺序摘录的父亲的日记。父亲当时在东北长白县任县委宣传部长，参加了长白县的土改工作。
    发表日记的目的不是为了树碑立传，也不是为了评论土改的功过是非，而是为了用这些日记作参考，尽量地还原在东北长白山地区有关土地改革这一段的历史真相。“史”要以“实”为证，为了让读者对半个世纪以前中国东北长白县的土改运动有个真实而简要的了解，我抱着尽量客观的态度，选一些有信息量、有代表性的段落，即使今天看来有明显的错误，也尽量摘出，决不扬善隐恶。
    日记中的一些段落我做了一些注解和说明。

    1947／2／13
    积极分子互相包庇，互相支持，他们分到的东西较其他群众为多。为了纠正干部分果实太多的偏向，进行了个别谈话，我找李彦林，还好，李彦林愿意把太多的东西拿出来。群众中有一种落后意识，总觉得官大了说话管用，因而有长字的干部容易镇得住。
    1947／2／14
    突击分地，能否不发动斗争？单纯分地。不解决春耕中的困难，群众会不满意，如果分地后要组织生产，那就发生了耕牛、种子、农具等一大串难题。这些困难只有在地主身上找出路。长白县当时不缺土地，到处都是荒地，想种地，出去开片荒地都可以。所以所谓地主，除了占有土地，主要是那些占有生产资料的人。从某种程度上讲地主也是当时农村生产的组织者，解决生产问题还要靠他们。
    1947／3／15
    马鹿沟今天分斗争果实，召开村民大会。新选的农会长，妇会长都登台讲话。一个俘虏兵讲他原来是国民党兵，以后被俘，希望大家不要盼国民党，国民党来了穷人遭殃，不要抱地主的粗腿子。从工作以来，今天的马鹿沟要算最热闹的，锣鼓喧天，在三面大旗后面拉着一里路长的群众队伍，接着是十六辆大车，十张扒犁，浩浩荡荡向赵四家的窝铺前进，“群众要给赵四搬家了”，搬他一块木头，一个破缸都是愉快的。谁看到这样一群人的动作不害怕呢？赵文郁躺在床上默默不语，我想像不来他是什么心情，几个大的女孩子围在一圈涕泣，最小的不懂事的孩子仍在玩耍。农民们是自私的，一进院子先找自己分得的东西，总愿意把自己的先搬上车去，一个破钉子也愿意浑水摸鱼拿去才称心，有好几次把应留的东西搬出来，搬上大车，以后又给抬下来。赵家的人忙着留东西，在他们，并没有“打烂账”，还是竭力往回抓许多，一块咸菜也要请求一次。拉着一满车东西送到医院去，有精米、黄菜、咸菜、留声机等，院长真的被感动了，不知怎样招待我才好，不知给群众说什么话才能表达出他的兴奋和愉快来!
    这里可以看到地主在群情激昂，大轰大嗡的群众运动中的顽强反抗和无能为力，可以看到贫苦农民的忠厚与自私，保守与贪婪。
    1947／3／16
    下午，吕梦会同志来冲动地提出，马鹿沟给十九道沟的果实太少，据他们听到的消息，有200石谷子，几十匹布。其实，并不像传说的那么多。
    我深感吕的个性太强，主见太强，对自己工作的自信也太强。
    1947／3／21
    老关的病越来越严重，他惦记着我和刘部长，说“老白和刘部长来，我的病就好了。”发高热已使他神经完全错乱，一开口就说胡话，但今天下午还能认识人，我去看他，他模糊地知道，我从肖政台那里回来又去看他，他似乎又更明白些。也许是回光返照呢，我不敢想，我自欺欺人，所以听了医院说“不要紧”就回来了。
    1947／3／22
    还没起床，肖满样从病房打来电话。没过一分钟，小马又来电话，关部长已经死了。我不愿意相信。只要熟悉他没有不敬爱的老关与世长别了。我匆忙的去，进门看到他还是盖着我已经熟悉的那床红被子，脸上盖了白纱布。我不相信，不觉得他是死了的人。有好几次似乎明显地看见他呼吸的震动，像以往我每次看他的时候一样，可是老关毕竟停止呼吸了，那只是足以引起伤感的错觉罢了。当年领导和参加土改的干部，大部分是从延安派的，在那种交通不便，缺医少药的环境里，不少人献出了他们的生命。
    1947／7／25
    昨晚住在赵吉昌家，佃农，经营小商。今天上午搬到曹家来。赵是第一次斗争崔伪村长时的积极分子，胆大，敢讲话，对分地、分果实、干部，都不满意。据他说，只要开大会，一定可以搞起来，我和黄燕同志也是这样了解。群众不至于太胆小，不敢讲话，目前要注意的是如何稳住地主，不至把浮财弄光，群众无所得。下午赵吉昌又来，越说劲越大，从旁了解一下他的情况，如无大问题，可成积极分子。但不要忘记，群众充分发动起来的时候，必须有落后的基本群众参加，否则又造成少数积极分子的活动，几个人的包办代替，其后果是恶劣的。
    1947／7／26
    昨晚农会大会有不少腿子，甚至有地主参加，仅此已足证这里的工作情形了，和第一天来时所受的冷淡相符。全体同志分头去了解情况，抓不到劳而又苦的，只有从无吃粮为入手条件。根据村长的反映，再加上刘学南、赵吉昌的反映，已大致发现了一批真正的缺粮、困苦的农民。下午去毛田发地里。
    毛田发，一个极纯朴的农民，穿着一件破到不成样子的短裤，比裤子历史更长的一顶礼帽，代替草帽。浑身上下污垢。拘谨和恭敬的态度，表白着他的苦难历史和忠厚简朴的思想作风，黄燕同志替他去耪地，我和老大爷坐在地头唠嗑。他的生活很苦，前些日子打短工，赚钱买了三斗五升粮食，掺杂着菜，勉强度日。他计划要维持到新粮下来。今上午只煮豌豆角吃，凭着豆荚充饥，支持一天的体力，情况甚凄惨。老毛大爷一家五口人，来这里四五年，一辈子没干过轻活。他说这里的地主比海南家的还“磕碜”（音）。问起他分地分粮的事他没有很多意见，他知足，他满意了，他心眼里感激共产党，他说“要不是光复来了八路，我们一家不会饿死也得坐拘留（交不出苛粮）”。痛苦的回忆把他拖回到伪满时代。和现在比较，他觉得他已经翻身了，当我给他讲地主压迫穷人，讲一个人的好景不由天命决定，讲要翻身非要打倒地主的时候，他沉浸在深远的思索里，然后看着我说，“就得那样？那样行？”“行。”我这样回答，“非这样不可……”他觉悟了。我送给毛大爷一条裤子，他送来一盆豆角，我只看见他忠恳感激的表情，而没听见他说出什么好听的恭维我的话，这就是我最喜欢的农民。
    1947／7／27
    我到西门外李常胜家去。住在一家矮破的茅房里。地中央安了一盘磨，更显得房子阴暗窄小。他家穷得出名。听了特地找他，老头上山去捞柴火，和一个十二岁的伶俐小姑娘谈了谈家庭经济情况。(略)
    我问：粮户有粮能不能问他要？
    答：那他会给？
    问：给他讲道理，有粮大家吃，他还能不给？
    答：人家不会给，我爹说菜瓜下来了，能凑到菜瓜下来的时候。
    问：咱借地主的粮吃不好？他的粮放着也无用？
    答：我爹说，宁肯饿死也不能拉饥荒。(意为借债)
    1947／7／29
    地主鬼办法很多。他们到处藏东西，顶棚上，厕所里，坑洞里，草垛里，无处不有。高丽一家，甚至着急了把大米、衣服，丢在水缸里，搞得水湿，结果也被群众翻了出来。毛田发最高兴，说起翻身，乐得不由自主地拍起手来。
    1947／7／31
    下午由群众自己决定去把韩、张的东西搞回来。满院子被挖，搞出不少埋藏的东西，接着一涌而进马世玉的大门，出乎我的意料之外。妇女会搞得轰轰烈烈，打了韩蚬田家，又打张进汉老婆，接着打了张秉忠家，接着押了张秉忠。她们成绩不少，起出很多东西。
    1947／8／11

[2]


首页 -> 2008年第1期

长白山地区土改运动纪实

作者：白若莉／整理

字体： 【大 中 小】

    诉苦提高了群众的阶级觉悟，加强了基本群众的团结。白天小组长与骨干讨论从哪个地主开刀，有人主张先杀(吃)肉，吃肥的(意指最富有的地主)，有人主张先啃骨头(不太富有的地主)，然后再来狠的。最后意见，先整一个半拉子的，讲理，要东西，没有就揍，给那些肥瘦的看看，晚上召开基本群众会议，分组讨论，情绪十分高涨，在斗争中群众已经基本摸索到真理，“粮户都是一个娘生的，有一个算一个”，“压迫了穷人就当压迫了自己”，已从仇恨个人逐渐转到仇恨地主。如此下去，想不致使工作失败。
    1947／8／11
    昨天随便说了一句要来第二次，并通知献东西的快送去，今天天不亮就有人往公所抬东西，另有不少自耕中农也纷纷献东西。估计明天开始处理地主，又可能造成一度紧张与恐怖。
    1947／8／13
    我认为一般群众已有了相当高的阶级觉悟，和地主阶级处于一不做二不休的状态。每斗必打，以孙海权与陈尚明最严重，特别是陈，群众恨之入骨，当时真担心他被打死。
    1947／8／14
    一般群众已经完全敢讲话了，并对地主阶级仇恨到了相当高度，这应归功于这个时期的诉苦教育。明天要吃肥的了——斗争韩蚬田，晚上小组会开得特别热烈，为了要东西，大家主张不要一下就打得太狠，但最后可听群众处理，有人主张毙了。有人主张节省子弹，砸死了事。有人主张抬到腰岭上葬以鱼龟，连麻袋也不给装……走着看吧，恐明天一天不能结束。要出东西后，尚有第二次处理。
    1947／8／15
    原计划失败了。上午开纪念会下午继续闹秧歌，因为群众的欢乐情绪影响斗争中的悲愤，故把斗争会放到明天上午。三班秧歌把半截沟闹得锣鼓喧天，每家(农会)都分了大米与肉，有不少老乡说，几年来，过年都没有落着猪肉吃，这比过年还热闹，痛快。毛田发乐得扮起装来。给工作队同志作揖，敬酒，在街上天真地扭着秧歌。他们的愉快也就是我们的愉快。
    1947／8／16
    酝酿已久的韩蚬田，今天上午讲理后被打死了。其七弟也因被打与害怕，傍晚时死在拘留所里。群众为了讲理要东西，早有准备，先轻打，后致死，开始的情绪竟使部分同志担心，每隔四五个人讲理后，拉下台去打一通，以后追要东西，又是接二连三的暴打。继续将近一点钟后，情绪突然转烈，有人喊出“不要东西了，干脆打死拉倒。”随着情绪高涨，张新会、倪长茂无意识的进行着鼓动工作，群众激动着他们，他们的口号又鼓动着群众情绪。主席台上站满了人，又接着喊口号，最富有鼓动性的是“有冤伸冤，有仇报仇”。这在斗争会上是一句听惯了的口号，但在今天这种场合下，却具有更大的作用。此外，不少人振臂高呼“穷人团结起来，团结起来有力量”……打、叫继续了四十多分钟。终于使韩蚬田得到他的归宿，情绪之热烈、动人，在我的群工史上还是第一次看到的。
    1947／8／25
    下午基干队追捕逃跑的坏蛋。郝宏义(地主成分，伪满的腿子，压迫剥削人的罪恶很多，光复后曾多次贩大烟，真是人所痛恨的家伙)，郝被追急，跳下江去，钻入石崖，好一个保险的地方，从上面用枪打不着，从旁边又去不了，费了九牛二虎的劲才整出头。一脸凶恶像。但是多么不幸啊，过分勇敢而没有警惕性的宋文清，被郝用手枪打断了腿，基干队同志乃至全村群众为这件事激起了最大的愤怒，恨不得立即把他砸死，为了搞出更多材料，我们决定不要他马上死，但从岭上到家里，已被打了四五次。
    宋文清的伤势甚重，晚上去看他。在他的母亲和姐姐看来，我去一趟是多大的安慰啊!可恨郝宏义打伤了这样一个忠厚、本分、劳苦的农民，斗争要死人，要流血，越来越尖锐了。宋文清的伤使我无比难过。
    1947／8／26
    宋文清送到长白去医治，下午拷问郝宏义，是群众提出的要求。他们要发泄最大的仇恨，施以火刑。我痛快极了。在这样的场面，我能有这样的心情，不能不说是党教育了我。
    1947／8／27
    (欢送新战士)第一次看到这样动人的场面。新战士已成了久经锻炼的队伍，早饭后整队入操场，准备好的彩布、鸡子、光荣花在台上堆满了，村长把会场加以整顿，新战士在第一排，家属在第二排，简单讲话后，响起锣鼓……嫂子们找到了她的弟弟，选了一块最鲜艳的红布给披上，青年情人们忘记了羞愧，在广大群众面前放射着离别与留恋的视线，多么甜蜜又多么有趣啊。
    据辽东日报1947年12月3日报道：至1947年末，长白县有3000多名青壮年参军，占全县总劳动力8117人的百分之三十六点六，占男性青壮年5619人的百分之五十三点四。(冬去春来，四保临江战役纪实，277页)
    1947／9／5
    开始群众工作汇报。王平同志谈干沟子情况，证实了我上次去干沟子后的感觉是正确的。确实发生了严重的左的偏向。他们第一次斗争了11户，内有地主亦有伪字号的中农，大致上不错。第一次斗争后有28户献东西，19户是中农，这已够说明问题的严重了。但，他听了“酝酿诉苦，组织二次斗争”的意见，又斗争了十三户。自然情节没有第一批重，但搞得却比第一次更苦。据王平同志说是由于诉苦提高了群众的阶级觉悟。可惜，他方向引错了。我们要求把苦集中到已扣已斗的大地主身上去，而不是硬在群众中找。假若说第二次斗争群众情绪特别高涨，那么蛮干将是值得严重注意的问题。第二次斗争后，又有十户献东西，中农。从干沟子的问题证明自流问题迫切需要指导。十八道沟，二十道沟，城区继续汇报。
    二十道沟斗乱了。老李头讲得不明不白，听不出头绪来。十八道沟打死了四个人，如果对斗争作有计划的领导，那么这四个人都可以不打死。就死论死，至少是有两个人是死错了。假如不正视这方面的错误，就等于放弃领导，迁就了干部的缺点与偏向。城区在外村的影响下已动起来。粗略计算，已扣七十余人。如何掌握挖特斗争是大问题。
    1947／9／6
    几个比较重要的问题作以下决议：一，坚决不能侵犯中农利益，带伪字号者除极个别，极特殊的罪恶昭彰者可以斗，但只能搞政治，经济部分只能搞出依靠剥削欺诈出来的那一部分。一般的村长、伪职员等，要在政治上给以打击，要他们谢罪，赔不是。二，小商人稍有与伪官商有关者一律不搞，即与中小地主有关的小床小铺从此也不再搞了。人的处理，视其剥削之轻重决定交乡下或交城里。三，非人所痛恨，罪大恶极的大地主，恶霸兼特务者不能打死。应以全区为标准，而不能以村为单位，并在打死前必须经县讨论批准，群众则需酝酿成熟，成为有计划的行动。四，被斗地主必须在家底挖光后给留以最低限度的生活必需品，土地，锅，碗，破房子……一般中小地主维持贫农生活水平。对整个长白群运，现在已经是收不是放的时候。因之不仅要向群众进行政策教育，而且要把地主之大中小加以区别。
    （作者系北京市政协原主席）
    （责任编辑 致 中）

[1]


首页 -> 2008年第1期

朱陈往事增惆怅　心底无私天地宽

作者：吴南生

字体： 【大 中 小】

    1966年6月1日，陶铸同志在广州乘火车赴北京工作。1965年，他已被任命为国务院副总理，仍兼任中南局第一书记。这次，奉调到党中央担任书记处常务书记、中央宣传部长，同时兼任国务院副总理。中南局由王任重同志担任第一书记。那个时候我们国家从中央到地方的工作作风都很朴素，不迎送，不请客，他走的时候只带了个秘书和一个警卫员，去火车站送行的也只有我和中南局办公厅副主任朱汉雄同志。当时我们以为他很快会回来，至少春节时会回来。但没有料到，他一去就不能回来了。
    陶铸同志到北京工作后，在中共中央八届十一中全会上，被选为中央政治局常委。但是不到五个月，即1967年1月4日就失去人身自由，直至1969年11月30日逝世，再没有呼吸过一口自由的空气！他含冤去世时才61岁！
    1960年8月，北戴河中央工作会议决定成立几个中央局，分担中央的一部分工作。中共中央中南局分管河南、湖北、湖南、广东、广西五省区，机关设在广州。10月我也从广东省委调到中南局工作，担任副秘书长兼办公厅主任，还担任农办主任。这时，正是国民经济最困难的时期，农业生产受到极大破坏。中南局一成立，陶铸同志立即到河南去，解决信阳地区饿死人的问题。他又要我立即到湖北沔阳通海口公社了解纠正“共产风”的情况。回来后，又决定立即在番禺大石公社建立中南局的农村工作点，开展反“共产风”和恢复自由市场等工作。我和政策研究室的同志都到这里。陶铸同志也几次来这里，他是停不住的人，除了和我们一块研究工作外，就到处跑，找基层干部和农民谈话。
    这时，生活很艰苦，每餐只有不见油花的萝卜、青菜，有点腐乳就很好了。这时，我的双腿也水肿了。陶铸同志身体本来就不好，还经常咳血。但他仍坚持和大家一起用餐，要给他加点什么，他坚决拒绝，只加点他自己带来的辣椒。
    后来，我才知道，这些都和毛主席的活动密切相关。
    1960年10月23至26日，毛主席召集华北、中南、东北、西北四个大区和省、市、自治区党委主要负责人开会。听取有关农业情况的汇报和如何纠正“共产风”的问题。26日毛主席收到“信阳事件”的材料，与会同志听到“信阳事件”的情况，十分震惊！
    1960年刮起的“共产风”，其范围之大、危害之大、持续时间之久，都远远超过1958年，造成的损失是惨重的！这时，毛主席看到“信阳事件”的报告，看到反映农村饿死人等严重情况的报告越来越多，震动很大！
    从这时起，毛主席不吃肉了！
    11月15日，毛主席为中共中央起草指示说：“发去湖北王任重同志报告一件，湖北省沔阳县总结一件，沔阳县通海口公社纠正错误后新情况报告一件……”他要求“省委一级要下决心，现在是下决心改正错误的时候了！……”
    从这时到1961年2月即这年的春节前，中央召开了中央工作会议，召开了八届九中全会，都是为了改变当时的严重局面。1961年2月12日毛主席到广州，在这里过春节（正月初一是这年的2月15日）。之后，听取了他派出的三个调查组的报告。3月5日在珠岛宾馆三号楼召开中央政治局常委扩大会议，陶铸同志参加。
    会议决定起草人民公社工作条例（即“六十条”）。毛主席指定：起草工作由陶铸同志挂帅，陈伯达为副帅。
    3月14日，在珠岛餐厅召开中央政治局常委扩大会议，讨论公社工作条例初稿。这个文件因共有60个条例，故又称“六十条”。
    中共中央文献出版社出版的《毛泽东传》中写着：“毛泽东十分关切群众对‘六十条’的反映，而且很急切。广州会议结束后他为什么一直到3月29日才离开广州，就是为了等陶铸、陈伯达从番禺大石公社回来，听他们下去以后群众对‘六十条’有些什么意见。毛泽东听完汇报后第二天就离开广州。”
    这就是中南局成立不到半年时间中所发生的情况。虽然，当时中南局机关还没有建立起来，但陶铸同志从解决“信阳事件”到在大石公社蹲点，到负责起草“六十条”，都为中央改变当时严重形势，作出了实实在在的贡献。
    “六十条”下达后，农村情况有所好转，但由于“大跃进”加上人民公社化运动，对生产力造成的破坏，给国家和人民带来的损失，是灾难性的，所以，存在的困难仍然不少。
    1962年夏天，陶铸同志和王任重同志到广西的龙胜县做调查研究。他发现当地联系产量的农业生产责任制（其实就是“包产到户”）很好，当即由他主持写了《龙胜座谈纪要》，准备在中南五省推广这一有利于提高农民生产积极性的做法。7月初，陶铸同志到粤东检查工作，一路上他都讲龙胜座谈纪要。到了汕头，刚好澄海县委在召开公社党委书记会议。他在会议上又讲，非常激动：“我们不搞贫穷的社会主义，要搞富裕的社会主义”，“增产就是马列主义”。我和他的秘书都很担心，私下里说：“糟糕，又走火了！”有时候他一激动起来什么话都讲得出来。
    第二天，就接到中央的通知，要到北戴河开会。到北戴河以后，他把《龙胜座谈纪要》送给毛主席，毛主席看了以后，于7月22日亲自写了一段批语：“这个文件所作的分析是马克思主义的，分析之后所提出的意见也是马克思主义的。是否还有可议之处，请各同志研究。并且可以发给省、地两级去讨论。”得到毛主席的肯定，陶铸非常高兴，打电话到汕头，要我再补充一个公社的材料，一个大队的材料，一个小队的材料。我赶紧组织好了三个材料派人连夜送到广州，再送到北戴河。但是毛主席又改变主意了，又强调阶级和阶级斗争，批“单干风”、“翻案风”，《龙胜座谈纪要》从此没有了下文。但陶铸同志说的“我们不搞贫穷的社会主义，要搞富裕的社会主义”，这句话就一直激励着我，我办深圳等经济特区的时候也是这样讲的：“我们不能再搞贫穷的社会主义。”其实这个话是他说的。
    陶铸同志最光辉的还是到北京以后他生命最后的那一段日子，他在“四人帮”穷凶极恶的时候，不顾自己的安危，挺身而出，尽一切努力保护挨揪受斗的老同志。为了这，他敢于当面谴责江青。“四人帮”说他是中国最大的“保皇派”。这件事足以使他流芳千古。
    当然，人无完人，陶铸同志在工作中也有失误甚至错误。广东两次尤其是第二次“反地方主义”运动，伤害了一大批广东地方干部，陶铸同志肯定是要负责任的。但我认为，他如果在文化大革命中幸存下来，也一定会勇于承担错误，为“反地方主义”受伤害的同志平反。
    话要再说回来，陶铸同志犯错误也与当时的政治大气候分不开，其实解放后我们搞那么多运动又有多少次是对的呢？像文化大革命，真是十年浩劫啊！为什么会犯这么大的错误，归根结底是我们的体制有问题。因为，“和尚打伞，无法无天”，不讲民主，不讲法治，什么时候、任何惨剧都可以发生的。1958年3月，毛主席在中央召开的成都会议上说：“反地方主义，全国各省、市都需要进行。地方主义者，实际上是右派，是资产阶级在党内的代表。对地方主义者不要让步，要派一批外地人去广东，广东干部可调一批到北京来。……应采取列宁的办法：‘与其你专政，不如我专政。’”②这就说得很清楚了。所以，我认为，中国只有实行民主和法治，社会才能和谐发展，国家才能长治久安。这应该是我们今天纪念陶铸同志诞辰100周年的意义所在吧！
    ①标题选自《陶铸诗词选注》（广东人民出版社1980年版）前句自《登庐山》，朱陈：指朱元璋和陈友谅；后句自《赠曾志》
    ②引自《习仲勋主政广东》（中共党史出版社2007年7月第一版）》
    （作者系广东省原政协主席）
    （责任编辑 杜 晋）


首页 -> 2008年第1期

深切缅怀黄正清同志

作者：李屺阳

字体： 【大 中 小】

    黄正清大革命时期已经是藏族中一位出类拔萃的英俊青年。共产党人宣侠父于1925年至1927年5月来到甘肃甘南自治州，和黄正清关系甚好，对黄正清进行启蒙教育，并对他进一步进行政治思想教育和党的民族政策教育，激发了黄正清爱共产党、爱祖国的情怀，从此黄正清为民族为祖国倾注了他的一生。
    宣侠父于1923年由共青团员转为共产党员，1925年春受李大钊派遣，以国民党员身份带一批共产党员支持冯玉祥建立了抗日同盟军。10月，冯率国民革命军西征甘肃，派第七方面军总指挥刘郁芬驻兰州执政。宣侠父时任总政治处处长同到兰州。
    1925年，军阀马骐派重兵侵占了拉卜楞寺，残酷镇压藏民的反抗斗争，先后烧毁寺院30多座，摧毁大批村落，杀害僧俗群众7000多人。为此，藏民多次向当时的北京政府控告，但屡告屡败。年轻的黄正清亲历了马骐及其子马步芳军队血腥镇压藏民的黑暗统治，他悲愤难平，立志要为藏族父老乡亲伸张正义。黄正清和萨丹听到刘郁芬驻兰州后便来到兰州，当面向刘和宣侠父控诉马骐烧杀掠夺甘南藏民的惨痛遭遇。
    宣侠父知情后，夜间来到他们的住处，给他俩讲民族平等的道理，黄正清第一次听到“各民族一律平等”的新鲜字眼，激动得流下眼泪，因为过去一直称藏民为“番子”。在宣侠父帮助下，他连夜起草了《甘边藏民泣诉国人书》，印刷了很多份，贴到兰州城内各街巷，掀起舆论。
    黄正清揣了一肚子悲愤要对宣侠父说，却不会说流利的汉语，也不大懂汉文。宣侠父教他汉文、汉语，同时宣侠父也要黄正清教他藏语、藏文。情谊交融，黄正清对宣侠父相见恨晚，还给宣侠父取藏名“扎西才让”(吉祥之意)。
    这时，黄正清正当英年，在宣侠父的协助下，黄正清等在兰州组建了藏民第一个进步组织“藏民文化促进会”，每天除学汉文外，还跳舞、唱进步歌曲，宣侠父还介绍黄参加了国民党和少年同志会，帮助他当选为国民党兰州市党部监察委员。
    同年，宣侠父为调查了解具体情况，经刘郁芬同意，穿上藏袍，和黄正清一同骑马来到甘南草原。宣侠父一路上途经村落，目睹了马骐军队烧杀过的惨景。行到阿木去乎寺宝殿，黄正清对宣侠父悲愤地说，这里曾是甘边最有名的大寺院，200多间宏大的建筑已被马骐军烧光，留下的只是眼前的残垣断壁，当时大经堂中还有一千多喇嘛正在念经，几乎都葬身于大火中，少数冲出火坑的也都被枪杀了！宣侠父听后，痛心至极。在欧拉（今玛曲），宣侠父会见了流落在此的拉卜楞寺寺主嘉木样五世活佛和黄的父亲黄位中。宣侠父对黄位中讲了许多团结民众的革命道理，要他团结藏民，建立充实自己的武装等等。
    黄位中采纳了宣侠父的意见，部署联络400里以内各部落的大小头人，集会欧拉草原，研究成立藏民大联盟事宜。一周后，来到的除200多头人外，还有随从、护卫一千多人，声势浩大。在部落头人大会上，黄正清当翻译，宣侠父讲话，强调“弱小民族的自身团结，是战胜敌人的重要条件……”，他拔起一撮草拧起来说：“一根草不行，一撮草拧到一起，不会断，大家武装起来，十个马骐都不怕！”随后成立了“甘青藏民大同盟”。宣侠父还帮助起草了《甘边藏民请愿书》，揭露封建军阀马骐在甘南犯下的滔天罪行。
    1927年“四·一二”惨案发生，蒋介石叛变，国共合作分裂，下令国民党中的共产党员都退出，“礼送出境”，刘郁芬把宣侠父也“礼送”了。黄正清和宣侠父惜别时紧紧拥抱，流泪不让他走，但胳膊拧不过大腿，终于恋恋不舍，送走宣侠父。
    黄正清受到共产党员宣侠父的教育后，不仅耳目一新，而且思想政治上也达到了一个新的阶段，为日后的进步，打下了良好的基础。他心里揣了一条宣侠父给他的“各民族一律平等”的座右铭，懂得了处理民族事务的正确路线。
    1935年红军北上抗日，西北“剿总”朱绍良命令黄正清集合三个团堵击红军。黄正清已经受过宣侠父的教育，知道共产党人对藏民好，懂得民族政策，同时也认为，国民党几十万大军都没挡住红军，他去不是以卵击石吗！他拿定主意，决不派藏兵为蒋、朱送命。但马步芳却恶意报告国民党中央说，“黄正清勾结红军，图谋不轨”。后查无实据，以马步芳纯属诬陷而作罢。
    抗战三年后，虽然大部分国土沦丧，但中国人民的抗日决心坚定不移，在全国抗战捐献活动中，黄正清组织拉卜楞致敬团，亲自任团长，带了近50人到重庆，捐献飞机30架，每架3万银元，蒋介石亲自接见致敬团，还为他们举行了招待会，赵寿山、何应钦、张治中等人出席。重庆各大专院校纷纷邀请他讲话，报纸大力宣传藏民的抗日救国思想。这件事，在国内外都产生了很好的影响。
    解放战争中，解放军到达甘肃。黄正清心如潮涌，盼望甘南藏民早日翻身得解放。他从各方面打听到习仲勋，便化装寻找，终于见到了习仲勋。习仲勋十分喜悦。黄正清的到来，为解放军进入临夏、甘南打通了一条道路。分手时习仲勋还送了黄正清一支手枪。
    不久，政委王恩茂亲笔写密信给黄正清，说明解放军将向临夏进军，要他派人到临夏洽谈和平解放夏河事宜。黄接信后即派保安副司令张子丰三人，到临夏见到司令员兼政委王震，说明黄正清愿意起义接受改编的意愿，还表示愿意交出他们的无线电台等设备。王震听了很高兴，拨给黄正清一批枪支弹药，充实藏军，给黄正清回了一封密信。黄看到密信，知晓王震见面的喜讯后，号令藏军紧急集合，高呼：“藏军跟我投奔共产党，起义！”藏军藏民欢呼：“起义！起义！”那天藏军两万多人，列队四里多长，排在道路两旁，夹道欢迎解放军，举行了隆重的欢迎仪式。这时，黄正清得知兰州战役中，马步芳部已基本被歼。之后，他派张子丰等人，带上给彭德怀、王震的致敬信，表示谢意，领回了拨发的枪支弹药。
    黄正清到兰州后，受到彭德怀、贺龙、习仲勋等领导同志的接见。彭总说：“你率部起义，参加革命，为全国少数民族走上革命道路作出了表率。是值得我们学习的。”随后设宴招待。席间，贺老总、习、黄同坐一桌，贺总说：“你我虽初次见面，仲勋送你那支左轮手枪还是我的呢。”
    彭总在宴会上语重心长地说：“现在你们是草原的主人了，告诉藏族同胞团结起来，和共产党更好地合作，和全国被解放的人民群众一道，把我国，当然包括藏族同胞的草原，建设得更加美丽富强。”
    这次起义，是黄正清一生中的重大转折。用他的话说，结束了他几十年来旧军人、旧官僚的生涯，得到了新生。
    黄正清到了兰州，派人到欧拉接回妻子策仁娜姆。她率50多个藏民男女青年来到兰州，参加了西北人民革命大学兰州分校三部(即后来的西北民族学院)学习。
    策仁娜姆1916年生，从小读书识字，是藏民妇女中杰出的人才，会汉语，聪慧美丽，能歌善舞，担任过拉卜楞寺女子小学校长。1952年西北妇联派一个组参加军政委员会甘南慰问团到甘南后，策仁娜姆积极参加活动，宣传藏汉一家人，爱国家、爱共产党、爱毛主席。
    在西安召开的西北妇女代表大会上，策仁娜姆当选为西北妇联副主任。我当时是西北妇联宣传部长，从此认识了策仁娜姆。她待人谦逊，体现了少数民族特有的宽厚朴实。建国初，策仁娜姆参加了国际青年联欢会，到了奥地利维也纳，还参加过几次出国访问活动，丰富了知识，开阔了眼界，增长了才干。大区撤消后，她担任了甘肃省妇联副主任、省政协常委，为甘肃妇女和人民做了许多好事。
    黄正清被任命为西北军政委员会副主席，大区撤消后任甘肃省副省长，1955年贺龙来兰州，代中央军委授予他少将军衔，之后，黄被任命为甘肃省政协副主席、甘南州政府州长、甘南军分区司令员，当选为第一届全国人大代表，还列席了最高国务会议。会上，黄正清坐在前排，经介绍后毛主席对他说：“你做了不少工作。”后来陈毅副总理任团长，黄正清任副团长，率团到西藏。陈总对黄正清说：“我们来西藏，只有你一人当翻译，在工作上起到了很大作用。”

[2]


首页 -> 2008年第1期

深切缅怀黄正清同志

作者：李屺阳

字体： 【大 中 小】

    黄正清在文革前和文革中受到严重迫害。
    从1963年起，黄正清先被批判为“搞封建复辟活动”，1966年，又给他戴上“反革命”牌子，逼交私人财产，严加批斗。之后他被押进监狱，与外界隔离。从1967年到1968年，禁闭了近两年，不准回家。1970年元月，兰州遣散人口，他和妻子被遣送到正宁县城。1972年6月，省革委会保卫部宣布黄正清被逮捕，押送天水看守所。到1977年3月，黄正清从报上看到，“四人帮”早已覆灭，天早就亮了，此时转来省法院、检察院的一张释放证。至此，他前后整整失去自由、坐了十年监狱。
    1978年底，黄正清终于恢复了省政协副主席职务，还当选为全国政协委员，1979年被选为甘肃省政府副省长。策仁娜姆仍然是省政协常委，恢复了名誉。黄正清要求对他1962年在甘南所谓“搞封建复辟活动”进行复查。1982年甘肃省委复查的结论是：1962年黄正清去甘南玛曲工作，是省委决定派去的，所进行的一切工作，省委都有具体指示和交代，黄正清等不仅较好地完成了解决边界纠纷任务，还做了许多群众工作，加强了民族团结，对稳定局面起到了积极作用，没有“大搞封建复辟活动”；对黄正清1963年以来历次政治运动中的批判斗争和处理都是错误的。1978年经党中央同意，认定黄正清在甘南大搞“封建复辟活动”、定为“反革命分子”、“现行反革命分子”，均系诬蔑之词，给予彻底平反、恢复名誉，清除各地的诬陷影响。
    黄正清为此感谢共产党，感谢社会主义祖国，感谢党的十一届三中全会以来实事求是的方针政策，毫无怨言。
    多年的风风雨雨过后，黄正清非常思念引他走上进步道路的宣侠父。后得知：1939年7月31日，宣侠父在西安七贤庄八路军办事处参加纪念“八一”活动后，骑车回家，在后宰门附近被军统特务秘密绑架，并用绳索勒死。黄正清惊悉噩耗，泪珠滚滚，悲痛不已。他说：当年如果没有宣侠父帮助他，把他引向革命道路，哪里会有今天的他呢！宣侠父是藏民的大恩人，更是他的大恩人。
    黄正清还想到彭总对他的教诲，想到习仲勋给他工作上的指点鼓励。1978年，黄正清到北京住在京西宾馆参加全国政协会议时，碰见习仲勋，黄正清难以控制自己的感情，互相拥抱痛哭起来。习仲勋亲切地安慰他。
    1979年冬，甘肃革委会结束，成立省人民政府，黄正清再次当选为甘肃省副省长。黄正清当时已70多岁，他要将以后不多的时间为人民服务。他多次到外省参观，给甘肃的发展提出建议和意见。1983年，班禅副委员长专程来到甘肃，黄和有关同志陪同班禅到夏河、合作、临潭、卓尼、舟曲、迭部、碌曲等地考察。因草原放牧超载，不时出现草原纠纷，均由他出面处理。他进行实地调查，并以他崇高的威望，终于达成和平解决。
    1990年策仁娜姆不幸病逝，黄副省长也于1997年10月逝世，享年95岁。他为藏民、汉民奋斗的光辉一生，广大人民群众永志不忘。
    （作者系甘肃省原副省长）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第1期

被迫自戕的我的七位老上级

作者：刘道新

字体： 【大 中 小】

    “文革”结束以后，党中央在总结党的历史经验教训的基础上，明确规定今后不再搞政治运动，使党内政治生活趋于正常化。多年来，延续不断的政治运动，是在以阶级斗争为纲的“左”倾思想指导下以各种名目进行的，矛头直指广大干部群众和知识分子群体，残酷斗争无情打击，使多数人身心遭到极大摧残。幸好现在这种不正常现象得到了改变。
    我是1945年日本投降后在大连参加革命的，至离休时所参加的政治运动可谓多矣，所见所闻令人镂骨铭心、扼腕长叹。在四十年工作生涯中，我在不同岗位的顶头上司多次转换，但在十几位中竟有七位是政治运动受害者，最后走上自戕的不幸道路。这不是偶然的巧合，而是政治运动制造的党内悲剧的缩影。
    卢正义同志是1945年从延安来到解放后的大连的老干部，当时任市政府教育局局长，是我的第一位革命领路人。大连受日本统治四十年，愚民教育影响很深。解放后建立了若干所中学和十几所小学，教师培养和中小学生启蒙教育的任务非常繁重。为了贯彻落实党在新解放地区的教育政策，以卢正义为首的教育局做了大量的工作。他们创办了师范讲习所，卢正义亲自讲课。他的身体不好，工作繁忙，有时因头疼脑袋上绑了一根带子，带病坚持工作，甚至开会时还晕了过去。他还经常在报刊上发表有关教育工作的文章。经过教育局的努力，大连的中小学教育逐渐走上蓬勃发展的道路。当时一些教员提高了觉悟，纷纷投奔东北民主联军，参加了解放战争。我报名参军后，卢正义鼓励我到部队后好好干。他亲自到码头送行，赠送每个教员一本《整风文献》，以后还给参军的教员写信进行鼓励。他于1955年前调到国家教育部任小学教育司司长，工作业绩显著。“文革”开始后，灾难落到他的头上。由于他年青时从事革命活动，曾被国民党逮捕坐过监狱，虽早已做过结论，但造反派揪住不放，强加上“叛徒”罪名，后被另一派群众放走后，造反派发出“通缉令”四处追拿他。“文革”后期得知他在长江航行时投江身亡（据当时航行日志记载），但另一派经调查认为是被造反派陷害推入江中的。
    我的第二位革命领路人是王阑西同志，1950年调任四野政治部任宣传部长，兼任《战士报》社长。他对办好报纸抓得很紧，经常同报社其他领导同志研究怎样办得内容充实、通俗活泼，使报纸成为指导部队建设的有力武器。当时我是记者队伍中的新兵，1949年9月衡宝战役打响前，王阑西带领我（时任新华社总分社记者）来到担负主力任务的45军135师。王阑西向我提出了具体的报道任务，并带我到达了前沿部队，开始了采访活动。我采写的一条表扬衡宝战役英雄模范的新闻，新华总社向全国播发。在王阑西任职期间，我虽然同他接触不多，但他深入部队和关心部属的好作风，给我留下了难忘的印象。
    王阑西是河南兰封县人，生于1912年，1930年参加中国左翼作家联盟及进步学生运动，1932年入党，曾留学日本。抗日战争时期，他先后担任过中共河南省委文委书记等要职，还担任过宣传部门和党报的领导职务。建国后，他先后担任过国家文化部部长助理兼电影局局长、电影学院首任院长，1963年调任广州军区政治部副主任，晋升为少将，1965年任广东省副省长。像王阑西这样一位忠心耿耿的优秀老干部和老文化战士，在“文革”中遭到批斗和游街凌辱，把广东省执行所谓文化教育黑线一股脑儿算在他的头上。他最后无路可走，决心投珠江以死抗争，在江岸幸被别人阻拦得救。平反后，他任国家文化部副部长等职，1996年在北京逝世。
    新华社原四野总分社社长杨赓同志，是在政治运动中自杀的我的第三位革命领路人。在东北解放战争期间，他曾以军事记者身份，在东北民主联军总部负责编发各个战役的战报，发往新华总社，向全国人民宣扬东北子弟兵的辉煌胜利，揭露了蒋军的溃败丑态。熟悉杨赓的同志都知道，他是个有名的“工作狂”，废寝忘食，埋头苦干，从不计较个人得失。他编发的战报精确简练，高效及时，多次得到总部首长的好评。他采写的一些新闻和新闻述评，也都被认为是精品。在他的帮助下，我们这批新闻战线上的新兵，业务水平都得到很大提高。
    杨赓是湖南长沙人，生于1915年，1938年入党。1935年在北大读书时是一个热血爱国青年，曾参加过“一二九”运动。他参加革命后，历任《东北日报》、《观察日报》、《新华日报》等及通讯社的领导职务。1946年2月，中共中央机关报《解放》在北平创刊，任务是在当时复杂的政治背景下，宣传我党的方针政策，揭露国民党的阴谋活动。报纸虽仅存3个月即遭国民党查封，但在国统区的政治影响很大，被群众誉为“明亮的和平民主灯塔”。他当时是报纸的五人领导小组成员之一，担任采编部主任，其他成员有钱俊瑞、于光远等。他在工作中勇于挑重担，斗争中勇敢机智。国民党曾逮捕《解放》报的41名同志。杨赓面对白色恐怖，毫无惧色。1950年，他从部队调到通俗读物出版社任社长兼总编辑。1957年在中央党校学习时，只因为在鸣放中对党的领导工作提了一些尖锐的意见，一夜之间便被打成“反党反人民反社会主义的资产阶级右派”，最后被迫含冤自杀。噩耗传来，原四野总分社的老部下都感到十分震惊和困惑。
    1950年担任《战士报》副社长的周洁夫同志，是我的第四位革命领路人，在“文革”初期即被逼自戕辞世。他的不幸离去，使我五内俱焚，长时间难以承受。周洁夫是四野的知名作家，著有《走向胜利》、《祖国的障屏》等多部长篇小说，及大量的短篇小说、报告文学、散文、长诗。1947年秋季，我参军赴哈尔滨，很快便在《东北日报》上看到他的报告文学《大炮进街》等作品。后来周洁夫调到《战士报》，成为我的上级。他勤勤恳恳，和蔼可亲，使我真正看到了延安老干部的优良作风。在“山雨欲来风满楼”的“文革”前夕，他刚从解放军文艺社调到广州军区任文化部副部长，随即被派去参加林彪委托江青在北京召开的部队文艺工作座谈会。那次会议竟认定新中国成立后全国包括部队推行了一条文艺黑线，彻底否定了十七年来文艺战线的大好形势。会议上杀气腾腾，毫无民主，充满着恐怖气氛。当时周洁夫十分意外、困惑，回广州后忧心忡忡，郁闷不乐，无心向上级汇报、向下级传达，甚至精神有些恍惚。1966年8月25日，年仅49岁的军旅作家周洁夫完全绝望，坠楼身亡，被定为叛党，开除党籍、军籍。
    郑坚同志是我参军后从事新闻工作中对我帮助最大的导师，是我的第五位革命领路人。从1948年成立新华社四野总分社到进关，到平津战役，再到南下进军武汉，直至《战士报》复刊，我一直在他的领导下工作。几年来，他对我耳提面命，热忱指导，使我逐步学会了一些新闻业务知识和实践方法。1948年我刚到四野总分社时，职务是文书，尚未任命为编辑记者。进驻北平后，我主动编写了一条反映东北籍战士要求打到江南解放全中国的新闻，他看后很高兴，立即修改发向新华总社。他让我编写的第一条新闻是反映驻北平部队严格遵守城市政策纪律内容的，他看后也给予了肯定。在《战士报》工作期间，他对编辑记者的要求非常严格，很注意提高新同志的政治觉悟，介绍人民军队的光荣传统。给大家留下深刻印象的是，他多次讲述在皖南事变中惊心动魄的斗争经历，及国民党反共反人民的反动本质。
    但是，坚持原则和性格耿直的郑坚，终于没有躲过“文革”劫难。1966年8月，他在总后勤部任宣传部长时，被打成“三家村”头子和三反分子，受尽折磨凌辱，在忍无可忍的情况下被迫愤而跳楼，虽未殒命，但双手骨折造成残废。接着继续遭批斗。最后他无路可走，便决心“豁出去”，将自己对毛泽东发动“文革”，对林彪、“四人帮”和当时“文革”形势的真实看法和盘托出，勇敢地进行最后一搏。这样便惹怒了专案组，当即被打成现行反革命分子，进行残酷批斗。1969年9月，郑坚被放逐到青海贵南马场进行劳动改造，受尽了折磨。林彪摔死后，他得到平反，以后继续在总后任宣传部长。

[2]


首页 -> 2008年第1期

被迫自戕的我的七位老上级

作者：刘道新

字体： 【大 中 小】

    胡痴同志是解放军报社原代总编辑，是在1967年“文革”的血雨腥风中被逼吞服安眠药片自尽，后被救活。他是我的第六位革命领路人。林彪、“四人帮”一伙操纵军报“文革”，采用了捕风捉影和诱供逼供的手法，制造了骇人听闻的四大冤假错案，加上所谓“清理阶级队伍”，打击面竟占干部的64%，其中作为敌我矛盾受到审查的干部占36%。当时案件最重的是所谓“胡痴阴谋小集团案”，罪名是：胡痴等人进行阴谋活动，于1967年1月13日贴出“反革命政变大字报”，拟出报社的“组阁名单”，妄图篡夺军报的领导权。这一假案所牵连的干部达几十人，有的被送到看守所，有的被关押在牛棚，完全剥夺人身自由，不断遭到残酷批斗，有的被折磨得神经失常。胡痴被监禁自杀前，给总政萧华主任留下遗书，内称由于自己目前的处境，“没有脸再见总政首长”，只有选择自尽道路。
    胡痴是我军长期从事政治工作和宣传工作的老干部，1938年5月参加八路军。1955年在西南军区政治部任秘书长时，调至总政治部参加创办《解放军报》，他在担任总编室主任和副总编辑时，夜以继日地同大家奋战在编辑出版第一线。他参与了学习雷锋、南京路上好八连、硬骨头六连等军内重大先进典型以及部队经常性建设的宣传，在军内外产生了广泛深远的影响。他平反后于2001年12月逝世。
    我还要谈谈老报人于鸢天同志的遭遇。抗日战争时期，他在山东从事党的宣传工作，多年担任《大众日报》的领导职务，报纸办得好，深受群众欢迎。日本投降后，他随一批老干部飘洋过海来到东北战场，参加了《自卫报》的组建工作，并担任了领导职务。《自卫报》在东北解放战争中产生过很大影响，深受广大干部战士的喜爱。它是《战士报》的前身。于鸢天虽然不是我的顶头上司，但《战士报》的编辑记者对这位资深的老前辈，是很熟悉和尊敬的。“文革”前他已从总政治部的《八一杂志》社转业到辽宁省委。由于他在青年时代在沈阳参加过学生进步活动，坐过日本监狱，虽经多年政治审查早已做出结论，但仍然被造反派残酷揪斗，最后被迫走上绝路。
    我对七位革命前辈的不幸遭遇（其中三人生还），对他们以死抗争“左”倾路线的政治迫害，痛心疾首，欲哭无泪。他们都是在祖国危难时期最早觉悟投入革命斗争的共产主义优秀战士，都是长期在各自岗位上做出突出贡献的老干部，却在政治运动中以莫须有的罪名被迫自戕，对他们来说是多么伤天害理的不公平的结局。它是我心中永远的伤，永远的痛，永远的惑。
    （作者系解放军报社离休干部）
    （责任编辑 李 晨）

[1]


首页 -> 2008年第1期

元曲主旋律

作者：王克明

字体： 【大 中 小】

    元曲好看，好看在那些开放情怀、直抒胸臆、情感细腻、幽默有趣，也好看在那些归田退隐、讽世讥俗、劝世向善、女爱男欢。不过，元曲还有一种有趣，就是那里面的一些东西，今天上点儿岁数的人会觉得非常熟悉，那就是对皇权的粉饰、歌颂、感激、忠诚。散曲里面这种东西比例不大。而杂剧作家们，在叙述一个完整的故事时，经常要推导出皇恩浩荡的逻辑来。这种逻辑是皇权的需要，可以突出地用于宣教，不代表民间最广泛的声音，但能让官家自得其乐，如此就形成了元曲的主旋律，皇恩浩荡就成了元时代的最强音。
    只有对巩固一个政权有利或对毁掉一个政权有力的声音，才可能被视作一个时代的主旋律。元曲主旋律就是一个对皇权有利的东西。读元曲时，顺手捡录了一些这种东西，记作十个类别：一、歌颂太平盛世；二、赞颂皇上恩德；三、比拟东方日月；四、高呼万岁口号；五、敬祝圣寿无疆；六、颂祝皇权长久；七、表达感谢皇恩；八、执行最高指示；九、弘扬忠孝报国；十、雪是国家祥瑞。这里将各少举几例。放在八百年前，这些东西很正常。但是放在八百年后的当代，我们还曾亲历过这些东西，回想起来就觉得苦涩和荒诞了。
    元代统治者没几个识得汉字，文化政策算是自由和宽容的。因此，元曲里有大量人性化的非主旋律内容，代表了民间最广泛的声音。最后也将少选几段，列为十一：非主旋律声音。
    一、歌颂太平盛世
    元代没出现过文景开元、永乐康乾，歌颂一个虚构的太平盛世，应该是官家需求。在大量率真、自然的散曲里面，出现一些这种为官家创作的作品，是皇权时代的必然。这种作品可以讨得皇上欢心，让皇上在阅读中体验到自己政权的合法性。还可以帮着官家宣传当下的社会很好，不好也好。如马致远在散曲《[中吕]粉蝶儿》里写道：环海清夷，扇祥风太平朝世，赞尧仁洪福天齐。乐时丰，逢岁稔，天开祥瑞，万世皇基。股肱良庙堂之器。/寿星捧玉杯，王母下瑶池，乐声齐众仙来庆喜。六合清，八辅美，九五龙飞。四海升平日。
    胡用和的《[中吕]粉蝶儿·题金陵景》里，强调了好风光与皇上的关系：万里翱翔，太平年四方归向，定乾坤万国来降。谷丰登，民安乐，鼓腹讴唱。读书人幸遇尧唐，五云楼九重天上。/东南佳丽山河壮，助千古京都气象，人稠物穰景非常，真乃是鱼龙变化之乡。山形盘踞藏龙虎，台榭崔巍落凤凰。堪崇尚，载编简累朝盛士，撼乾坤万代传扬。“读书人幸遇尧唐”一句，是表达感恩之心，说出了元曲作家不会不写这种主旋律的原因。
    杂剧的宣教引导作用，强于散曲。杂剧故事使用的不一定是元代情节，但不能少了对皇权治下的溢美之词。《独角牛》：方今圣人在位，天下太平，八方宁静，黎庶安康，端的是处处楼台闻语笑，家家院落听欢声。《黄鹤楼》：俺这里风调雨顺民安乐，百姓每鼓腹讴歌贺圣朝。《渑池会》：见如今黎庶歌谣，雨顺风调，万世皇图，地厚天高。《降桑椹》：您众人望阙跪者！听圣人的命：大汉朝一统疆封，万万载海晏河清。普天下军民乐业，遍乾坤黎庶安宁。反复溢美产生的客观作用，也能使人民怀疑自己看到的是不是社会真实，努力地认为它们只是点儿黑暗面，加强皇权总是正确的意识的培养。
    二、赞颂皇上恩德
    在歌颂太平盛世的文字里，很多地方都提到过出现盛世的原因，那就是因为出现了那么一个皇上。因此，这个人一定要被赞颂。一些元杂剧中的语言，便是直接表达这种个人崇拜，让读者不敢怀疑这个人不同寻常的救星性质。《醉写赤壁赋》：托赖着一人有德黎民乐，万载千秋仰圣皇。《渑池会》：岂不闻一人有庆，兆民赖之也！《三战吕布》：一统山河帝业昌，文臣武将尽忠良。八方拜表朝金阙，万国来朝赞圣皇。
    这些东西写得合适不合适，可能是作家的认识问题，而《丽春堂》里的语言，读起来就让人觉得有谄媚之嫌了：则俺那仁慈的明圣主，掌—统锦华夷，可则是平安了十万里。/从今后四方、八荒、万邦，齐仰贺当今皇上。其实，这不一定是谄媚，而可能是心声。几十年前，苏联还曾把斯大林说成慈父，而我们也曾把毛主席唱作亲爱的父亲呢。
    三、比拟东方日月
    把圣主明君比作东方升起的太阳和黑夜指路的北斗，可能是一种皇恩意识的传统。八百年前的杂剧里就有“淡淡映晓星，海潮捧现日东升”、“恰便似众星拱北，万水朝东”的词句。
    元曲采用日月同明形容皇上的非同一般和恩泽普遍。无名氏散曲《[双调]新水令》里：万万载户口增田畴辟民归善，民归善省刑罚薄税敛差徭免，差徭免日月同明，日月同明嵩岳齐肩。唱道唱道虎据中原，虎据中原龙飞九天，龙飞九天雨顺风调合天意随人愿。随人愿照百二山川，照百二山川一点金星瑞云里现。《渔樵记》杂剧里：方知是皇明日月光非遍，天恩雨露沾还浅。《㑇梅香》杂剧里说在皇上身边工作是：捧持日月受皇恩，掌握经纶四十春。
    使用日月星辰，是赞颂之登峰造极。这种顶峰赞颂一般用在专制社会里对皇上的溢美之词中，作为主旋律传统，曾一直延续到当代。
    四、高呼“万岁”口号
    在我们的体验中，高呼“万岁”的时代，是荒诞和苦涩的时代。因此，每读到元曲中的“万岁万万岁”时，总有一种幽默的感觉，怪怪的。这种幽默感产生于对荒诞的亲身体验，也产生于今天和几十年前经历的巨大差异，还产生于几十年前和八百年前的没有差异。
    吴弘道散曲《[越调]斗鹌鹑》里有这样几段，段段“万岁”：天气融融，和风习习。花发南枝，冰消岸北。庆贺新春，满斟玉液。朝禁阙，施拜礼，舞蹈扬尘，山呼万岁。/官清法正古今稀，百姓安无差役。户口增添盗贼息，路不拾遗。托赖着万万岁当今帝，狼烟不起，干戈永退，齐贺凯歌回。/光禄寺琼浆玉液，尚食局御膳堂食，朝臣一发呼万岁。祝圣寿，庆官里，进金杯。
    中国古代社会，皇上万岁是一种统一意识，是一种指导思想。“万岁”的观念应该起源于原始人类对长生不老的巫术崇拜。用于皇权后，它的含义跟巫术时代差不多：一，他能老活着，别人不能；二，这是因为他已超越人间，沟通天命；三，他又像是法力无边的神，别人必须敬畏；四，所以他地位极其崇高，所有人得俯首帖耳。这是中国历史中绵延不断的主旋律。元杂剧中也常见。在当时，说皇上万岁，应该是正常的、没有谄谀之嫌的，就像八百年后的人仍然曾发自真心地呼喊过“万岁”一样。
    以下几处“万岁”，都是八百年前剧中人物的口语道白。这应该是摹写了当时的生活真实。《蝴蝶梦》：今日的加官赐赏，一家门望阙沾恩。〔正旦同三儿拜谢科，云〕万岁！万岁！万万岁！《敬德不伏老》：圣明主加官赐爵，朝帝阙拜谢皇恩。〔尉〕万岁！万岁！万万岁！南戏《荆钗记》：宜令钦此。谢恩！〔生〕万岁！万岁！万万岁！南戏《幽闺记》：军情紧急，不可稽迟。谢恩。〔外〕万岁！万岁！万万岁！《幽闺记》还有：呜呼！彝伦攸序，尔宜钦哉！谢恩！〔众〕万岁！万岁！万万岁！
    这也是我们经历过的生活真实。几十年前，我们都狂呼过这样的口号，节奏一样，一字不差。非狂呼者，也曾被迫高呼。因为这口号已成为时代最强音，成为非宗教的五体投地表现。
    五、敬祝圣寿无疆
    跟“万岁”表达同样意思的其他词语，文革中用过“万寿无疆”。在元代，这方面语言略丰富一点儿，可以说“万万年”，还可以说“圣寿齐天”。没留神元曲中用不用“万寿无疆”这个古老的词儿。我看到的，其形态改成了“圣寿无疆”。《丽春堂》：愿陛下圣寿无疆，顿首诚惶。唬的我手儿脚儿忙也波忙。俺如今托赖着君王，可怜我疏狂，直来到宅上，死生应难忘。《三战吕布》里也有：端的是太平之世，愿圣寿永无疆。

[2]


首页 -> 2008年第1期

元曲主旋律

作者：王克明

字体： 【大 中 小】

    文革中早请示晚汇报，口不离“万寿无疆”，现在才知道，这个词略加改动，便可以有更丰富的含义。今天用来，“万寿”只是个寿命的时间概念，跟“无疆”的时间表述有些重复，两个搁一块儿像是个并列结构的词。而“圣寿无疆”里，“圣寿”表述的是寿命的性质，说这不是一般的寿命，然后再用“无疆”表述其时间没头儿，词中就增加了“圣上”那个具体的尊崇对象。这样已有所指了，简练许多。
    六、颂祝皇权长久
    皇权长久是皇上的心理期待，不一定是元曲作家们追求的理想。“万岁”喊得顺口了，情有可原。但作品中老出现祝皇权长久这种东西，便有了被迫的迹象，或是阿谀的嫌疑，使这些东西表现出了主旋律的典型性质。吴弘道《[越调]斗鹌鹑》里有：愿吾皇永坐在皇宫内，愿吾皇永掌着江山社稷。愿吾皇永穿着飞凤赭黄袍，愿吾皇永坐着万万载盘龙亢金椅。这四个愿吾皇永什么，虽然不及后世的四个伟大，但已经把皇权恭敬得无比崇高了。
    大概同样是因为压力，杂剧里较普遍地宣教一种保皇意识。这东西一点儿没有现代保家卫国的意思，保的全是皇家、皇朝、皇图。皇图指的是皇上他们家的势力范围。《连环计》：愿圣主千年寿，保皇家万代基。《渑池会》：今日个文臣武将安天下，永保皇朝万万年。《五侯宴》：学成三略和六韬。忘生舍死建功劳。赤心辅弼为良将。尽忠竭力保皇朝。《衣袄车》：朝金阙躬身叩首，立乾坤帝业兴隆。今日个加官赐赏，保皇图万载升平。普天之下，莫非王土，皇权利益远远高于百姓利益。让这种认识深入人心，惟主旋律能做到。
    七、表达感谢皇恩
    古代社会，百姓困苦极属平常。能有一个心眼儿好的官员救贫济困，是非正常现象，是值得百姓感恩戴德的皇恩浩荡。从来，主旋律想告诉人的，都不是百姓如何冤屈困苦，而是官员如何爱民辛苦。百姓受了冤屈委屈，能遇到个明白事理的青天大老爷给做主，必须感谢皇恩。《蝴蝶梦》：九重天飞下纸赦书来，您三下里休将招状责，一齐的望阙疾参拜。愿的圣明君千万载，更胜如枯树花开。《合汗衫》：李府尹今朝判断，拜皇恩厚地高天。
    培养感恩意识，是历朝历代主旋律的要点之一。子民必须明白：皇上来统治你，是造福予你。皇上给你提供帮助，是他分外之事，是赏赐。你一定要心存感激，衷心拥戴。这个谢皇恩主旋律，可以用杂剧《陈州粜米》里的一句词儿来概括，这就是：谢圣人肯把黎民救。不是圣人应该为黎民服务，只能是黎民应该谢圣人恩德，也就是“谢皇恩”。
    元杂剧中还有一种很常用的谢皇恩情节，就是皇上给升了官，批了示，赏了钱。《敬德不伏老》：坚心主意施公正，报答皇王爵禄恩。《九世同居》：治民有法知条令，报答吾皇水土恩。《醉写赤壁赋》：今日个加官赐赏，一齐的拜谢吾皇。这种事情的描写，客观上能帮朝廷对官员进行知恩图报的教育，使尽忠竭力，安定局面。那时候，官员认真干活儿，基本不是为关心百姓，而是为报答皇恩。
    八、执行最高指示
    对待圣旨，不可以不服从。《两世姻缘》：不想他班师回朝，倒将此事奏知官里，蒙圣旨招我携家回京。与他成此亲事。此系圣人天语，谁敢违背？不免入朝走一遭者。
    对待圣旨，不可以不执行。《金钱记》：〔贺知章云〕老相公，这是圣语，非同小可，不得迟慢。〔王府尹云〕既是圣人的命，且饶他罪过。张千，放他下来。
    对待圣旨，不可以不恭敬。《谢金吾》：我奉圣人的命在此，你骂了我就是骂了圣旨一般。你骂圣旨该得何罪？
    我们后来不把圣旨叫圣旨了，改叫最高指示。曾经，一段儿最高指示说出来，深更半夜的，人民就要敲锣打鼓，上街游行庆祝。要说谁违反了最高指示，那人就成了反革命，得去遭受一番炼狱折磨。从元曲里看，元人对圣旨的基本态度只是敬仰，尚未见到八百年后的如此热情。
    九、弘扬忠孝报国
    忠孝报国是两千年来的主旋律。元曲里也弘扬。《裴度还带》：国家喜的是义夫节妇，爱的是孝子顺孙。圣明主加官赐赏，一齐的望阙谢恩！家国同构，皇朝就是一个家，一个占有天下、地位崇高的家庭。这种政权性质决定，皇朝一定得以治家的道理服天下，用治家的方法治天下。弘扬孝义，就是培养忠君。今天，义、节、孝、顺都只是夫妻敬爱和敬老爱老的美德，但在古代，它们跟皇权稳定联系在一起，求忠臣必于孝子之门，意义远比现在重要和深远得多。
    自古以来，由于没有能推动官员意识健康的制约力，制度只产生贪官，只趋向害民，于是凤毛麟角的清官被衬托出来，事迹得以传扬。清官行为以忠君为指导思想，以维护皇权的根本利益为出发点，针对的主要是逆臣。《陈州粜米》里赞皇上赐的势剑金牌道：这剑也，到陈州怎肯干休，敢着你吃一会家生人肉。哎！看那个无知禽兽，我只待先斩了逆臣头。
    皇家利益具有肯定清官的总体倾向。文学作品便总把清官行为说成是皇上派遣，推崇有加，离不开皇恩浩荡的逻辑，形成了主旋律的声音。元曲亦然。《盆儿鬼》：皆因老夫秉性正直，历任廉能，有十分为国之心，无半点于家之念。谢圣恩可怜，加拜龙图阁待制，正授南衙开封府府尹之职，敕赐势剑金牌，容老夫先斩后奏，专一体察滥官污吏，与百姓伸冤理枉。
    看来正直是清官第一要义。然而，制度不培养正直，清官只是个人行为，不是制度行为。这种个人行为不可能超越专制制度背景而存在。清官的走红，只说明制度的黑暗。所以，讴歌清官的最好结果，撑死了也就是教育广大官员爱民如子，报效皇朝。爱民如子这句话很不好听，它把治家理念拿来治国，民永远是子，永远是被管束者，永远不会与家长——官员平等，永远不能要求人的权利。
    十、雪是“国家祥瑞”
    元人有一个有意思的说法儿，就是把雪叫“国家祥瑞”。杂剧较多使用。《遇上皇》：时遇冬天，纷纷扬扬下着国家祥瑞，好大风雪也呵！《生金阁》：时遇上元节令，纷纷扬扬下着国家祥瑞。《降桑椹》：时遇盛冬天气，朔风大凛，密布彤云，纷纷扬扬下着这国家祥瑞。
    把天上下雪，说成是地上国家的吉祥征兆，基本原因在于那是降水。干旱气候带靠天吃饭的农业国家，降水的意义非常重要。降水少了可能饥荒，饥荒重了可能流民，流民多了可能动乱，动乱大了可能危及政权。因此，从下雪体验到歌舞升平，是寄托了安定期望的。
    本来，下雪这件事，直接的结果是农民受益有饭吃，是农民的祥瑞。之所以把它说成是“国家祥瑞”，从杂剧里看，不是因为国家利益跟农民利益是一致的，而是因为统治者的着眼点在于皇权稳定。像《降桑椹》里写的：众位长者，想圣人治世，普施洪恩，大行王道。见如今四夷咸伏，天下平定，君圣臣贤，万民欢乐。时遇盛冬天气，下着国家祥瑞。于是，自然降雪被赋予了怪怪的政治意义。强调它跟浩荡皇恩的关系，强调它对于太平盛世的作用，于是，它具备了元曲主旋律的所有特征。
    《合汗衫》：员外，似这般大雪，真乃是国家祥瑞也。《降桑椹》：这雪真乃国家祥瑞也。〔正末唱〕这雪普四海添吉兆，仰圣德黎民安乐。满斟白醪，贺丰年万姓歌瑶。下雪就下雪嘛，视作吉兆也没啥不好，可是，黎民安乐的原因，非得说是“圣德”不可。是圣德，就得敬仰，就得谢恩。就连下雪丰收，也得歌颂皇上。这真是一种奇怪的主旋律逻辑。所以，说到底，“国家祥瑞”只是皇家祥瑞。谢天谢地，我们总算是丢掉了这么一个主旋律传统。
    十一、非主旋律声音
    元曲里，尤其是散曲，绝大部分是表达个人真实情感的。很多元曲作家了解民间疾苦，写出来的东西颇具人性，非常真实。人性的，真实的，就不是主旋律的。
    《杀狗劝夫》杂剧里也有一段说“国家祥瑞”，说得透彻：有那等富汉每，他道是压瘴气，下的是国家祥瑞，怎知俺穷汉每少衣无食。我则见满天里飞磨旗，半空里下炮石，俺须是死无个葬身之地。只落得抱双肩紧把头低。我如今冒他大雪窑中去，抵多少袖得春风马上归，冻的我脚步儿难移。〔云〕嗨！那富汉每下着雪他倒欢喜，却不知俺穷汉每好苦楚也。
    前引刘时中散曲《[正宫]端正好·上高监司》里，还有一段描写当时贫富差距和百姓困苦生活的：有钱的贩米谷置田庄添生放，无钱的少过活分骨肉无承望；有钱的纳宠妾买人口偏兴旺，无钱的受饥馁填沟壑遭灾障。小民好苦也么哥！小民好苦也么哥！便秋收鬻妻卖子家私丧。小民好苦也么哥！那主旋律里说的“喜，喜，五谷丰登，万民乐业，四方宁治”的大好局面呢？谁都能相信“小民好苦”的社会真实，但它非得被说成是“万民乐业”。这就是不好也好。饿殍遍野的五八年大跃进，民不聊生的十年文革，也是这样。
    杂剧《陈州粜米》里有老百姓骂贪官的话：你正是饿狼口里夺脆骨，乞儿碗底觅残羹。我能可折升不折斗，你怎也图利不图名？有一首无名氏的散曲《[正宫]醉太平·讥贪小利者》，内容其实也是贪官写照：夺泥燕口，削铁针头，刮金佛面细搜求，无中觅有。鹌鹑嗉里寻豌豆，鹭鸶腿上劈精肉，蚊子腹内刳脂油。亏老先生下手！
    非主旋律声音代表了民间最广泛的声音，反映了社会的真实，百姓生活的真实，人性的真实，所以它们永远打动人心。如张养浩的《山坡羊·潼关怀古》，从历史高度观察变迁中的百姓生存状况，高度凝练又能高度震撼：峰峦如聚，波涛如怒，山河表里潼关路。望西都，意踟蹰，伤心秦汉经行处，宫阙万间都做了土。兴，百姓苦；亡，百姓苦。
    你知道百姓心里有多苦吗？《窦娥冤》：有日月朝暮悬，有鬼神掌着生死权。天地也，只合把清浊分辨，可怎生糊突了盗跖颜渊？为善的受贫穷更命短，造恶的享富贵又寿延。天地也，做得个怕硬欺软，却元来也这般顺水推船。地也，你不分好歹何为地？天也，你错勘贤愚枉做天！哎，只落得两泪涟涟。
    真实的、人性的东西，跟主旋律要求说的东西，差距太大了。
    （责任编辑 李 晨）

[1]


首页 -> 2008年第1期

读者来信摘登（五则）

作者：吴昭谦等

字体： 【大 中 小】

    去年国庆期间，喜读李锐在《炎黄春秋》10期上亲撰的政论性文章：《完善我党领导的几点想法》。全文虽不过5000多字，然言简意深，切中要害，唤醒人们的共鸣共醒。他以一个老党员的身份，畅谈对党的领导改进完美的想法。要点是三个方面：一是要认真总结历史经验教训，特别要总结“文革十年”和反右运动的后果与教训；二是认为党的改革是中国现在所有改革成败的关键，是中国政治改革的中心环节；三要尊重宪法，实施宪政，首先要开放言论，新闻出版自由。
    这个建议，语重心长，诚心实意。它代表了党内外广大人民群众的心声，引起了强烈的共识。资深人士认为，它立论有据、有理、有节，是驳不倒的金玉之言。给我们有莫大的鼓舞。
    人们尽知，李锐青年时，因直言为民请命，被监禁、流放20多年，在他复出之后，勤奋苦读，深刻反思，写下了共600万字的回忆专著、日记、书信、杂著。2001年，他曾因参加中华诗词研讨会，来过合肥，会晤时平易近人，交谈融洽。他虽博闻强记，但手不离笔记本，他所写的文章都是：真事、真人、真心、真话。
    去年，李锐90华诞时，我们几位仰慕者为他送上一副联语：直声惊四海，丹心怀万民。
    吴昭谦

    我是贵刊的一名忠实读者，我对贵刊所刊载的文章，大多作了认真仔细阅读。因为它说出了我心里想说的话，也使我对许多可质疑的事物能以释然。作为一个离休干部，“不在其位，不谋其政”。但国家的命运，民族的兴衰仍永系胸怀。我对贵刊编辑同仁非常认真确切地履行“实事求是，秉笔直书，以史为鉴，与时俱进”的办刊宗旨的职责，致以崇高的敬意。
    今天我看到贵刊2007年11期刊载李凌所写《从国际排行榜说起》一文，谈一点肤浅体会。这篇文章把鲜为人知，但却是人们所关心的全球众多国家廉洁“国际排行榜”的来龙去脉作了十分清晰的介绍，尤其是将包括中国在内的众多国家所处的名序列出，无疑使人们对我国在国际上所处排行位置起着“知情”的作用。李凌文重点对新加坡之所以成为廉洁国家排行名列前茅的原因，作了十分精辟的分析介绍，更难能可贵的是该文最后提出“对我国的启示”可谓语重心长，十分中肯，深深值得我们反思。
    我对李凌这篇文章稍作补充的是：去年（2007）9月28日《参考消息》刊载了《透明国际公布“腐败感受指数”》的报道称，透明国际于2007年9月26日公布了年度腐败感受指数，它是根据两年来专家和商业机构提供对180个国家的调查结果，该报道说：“今年并列廉洁国家榜首的是丹麦、芬兰和新西兰，得分均为9.4分，位列其后的是新加坡、瑞典、冰岛、瑞士……在主要大国中，英国名列第12位、德国第16位、日本第17位、法国第19位、美国第20位。而中国、巴西和印度并列第72位，阿富汗、伊拉克、缅甸、索马里和苏丹这些‘困难重重’的国家仍然名列排行榜的最末几位。”
    以上十分肤浅的体会及补充，不揣冒昧提出，仅供参考。
    昆明读者 周 康

    我是一个从乡镇基层干部退下来的读者，订阅贵刊已有八年的时间。贵刊随着时间的前进越办越好，可以用“与时俱进”来表达。看了贵刊，辨明了历史的真伪，增强了建设好国家的信心，每年多篇文章得到其他报刊转载。每月贵刊一到，我对所订其他书报及家庭事务都停了下来，争取一天内初读一遍，连老伴都说《炎黄春秋》是我晚年的宝贝。为了和朋友们共享、共增知识，每期还连环送给三位同志阅读。在贵杂志的吸引和我的带动下，他们在2005年就开始自订贵刊，今年又有刘文相等六位同志向邮局开了订单。党的十七大胜利闭幕，广大群众欢欣鼓舞，但是群众关心的腐败问题，不认真治理，会给国家与人民带来不应有的损失。贵刊2007年11期何伟教授的《防止制度成为腐败的孵化器》一文，对问题写得透彻，建议十分鲜明，我想会引起各方面的重视和关注。
    重庆读者 龙安中

    报刊是人们生活中不可缺少的精神食粮。当前，我国的报刊林林总总、数不胜数，一个人时间和精力有限，不可能悉数尽览。多年来，我一直坚持阅读的一报一刊是《南方周末》和《炎黄春秋》。每当报刊到手，总是先睹为快，有所收益。
    我认为贵刊办刊宗旨明确，内容名实相符，说古论今，均能以事实为依据，坦陈心迹，避免了说假说、空话、套话之嫌。建国以来，我们取得了令人瞩目的巨大成就，也走过了许多不该走的弯路。“前事不忘，后事之师”，在滚滚的历史洪流中，有迷途者，有失足者，也有受害者，每人经历不同、感受不同、利害不同，因而在认识上也有歧异。难得的是贵刊的许多作者，不论是革命前辈、历次政治运动的参与者，还是一般的文人学者，皆能摒弃个人成见，以大局为重，展望未来，与时俱进，因而能比较明确地摆出事实、大胆阐述个人见解，而不是在事实面前讳莫如深、淡化历史记忆，甚至美化一些极不应该美化的东西。正因如此，文章才能吸引读者、启迪后人。
    建议贵刊做到好中求好，趁一些老前辈健在时，请他们为国家与民族之兴旺发达，多写点东西，为抢救历史做出新贡献。另外，与过去一样，也可以经常选登一些不同观点甚至与事实有重大出入的文章，让读者自行鉴别，以提高认识。
    我在读贵刊后写了几句打油诗，录后。顺祝撰安！
    谁能直笔写春秋？指点江山论乐忧。
    读罢“炎黄”精神振，是非褒贬在心头。
    四川读者 陈运炎

    读贵刊2007年第9期王鹏先生的《中条山战役引发的笔墨交锋》一文，其中“日军以一比二十的极小代价，打败了中条山地区所有国民党军队”云云（见72页倒数第7行），并不完全符合实际情况。据我所知，1941年5月7日，敌军开始总攻后，当时负责中条山地区东段、中段和西段的第十四集团军、第五集团军、第四集团军的阵地相继失守。而时任国民革命军第98军军长、我的父亲武士敏领导的98军负责防守董封一线，抗击北面来犯之敌，战斗激烈，不但有足够能力阻敌深入，还歼敌甚众，战绩辉煌。然后转进敌后，同八路军一道与日军周旋于中条山。并非像日本所吹嘘的那样“这是事变以来罕见的战果”。历史就是历史，日本人的宣传不足为据。为正视听，特此致函，请查证。
    北京读者 武 铁


首页 -> 2008年第2期

对外开放是怎样搞起来的

作者：田纪云

字体： 【大 中 小】

    创办深圳等四个经济特区，是我国对外开放的重大决策和突破口，对中国经济改革和现代化建设发挥了重要作用。
    1979年4月，在中央工作会议期间，当时担任广东省委主要领导的习仲勋、杨尚昆同志向中央汇报工作时，邓小平同志提出了办特区的设想：划出一块地方，叫做特区，陕甘宁就是特区嘛，中央没有钱，你们自己搞。根据小平同志的讲话精神，中共广东、福建两省委分别于6月6日、6月9日向中央写出了关于对外经济活动实行特殊政策和灵活措施的报告。
    1979年4月，中央派谷牧同志带领国务院有关部委的领导同志，到广东、福建作了实地考察。经过上下反复酝酿、研究，1979年7月，中央、国务院正式下达文件，批准广东、福建省委的报告，决定在深圳、珠海、汕头、厦门创办出口特区。
    中央在批示中指出：“广东、福建两省靠近港澳，华侨多，资源比较丰富，具有加快经济发展的许多有利条件。中央确定对两省对外经济活动实行特殊政策和灵活措施，给地方以更多的自主权，尽快地把经济搞上去。这是一项重要的决策，对加强我国四个现代化建设，有重要的意义。”这里所说的“特殊政策和灵活措施”，其主要内容有：
    ——计划体制以地方为主，经济发展计划以省为主制订，原由中央直属的企业事业单位除铁路、邮电、民航、银行、军工生产和国防科研外，全部下放省管理。
    ——财政体制实行大包干，划分收支，定额上交，五年不变。增收部分由省安排用于经济建设。
    ——扩大外资权限。在国家统一的对外贸易方针指导下，由两省分别自行安排和经营本省的对外贸易。外贸出口收汇，以1978年实际为基数，增收部分上交中央三成，余额留地方使用。
    ——搞活金融体制。两省可以设立投资公司，吸收侨商和外商投资，自借、自用、自还。
    ——物资、商业体制运用市场机制，以1978年为基数，保证国家的调入和调出，其余由省灵活统筹安排。
    ——在劳动工资和物价管理方面，都扩大省级权限。
    ——关于举办出口特区，特区内允许华侨、港澳商人和外国厂商投资办厂，实行优惠税率。
    1983年我任国务院副总理后，经济特区的工作由我分管。谷牧同志向我介绍，1979年末，对试办特区多数同志意见趋于一致，但叫什么名字几经周折。开始议论想叫“出口加工区”，但范围似乎窄了点。有人主张叫“自由贸易区”，问题是“自由”两个字不容易被人接受。正在犯愁的时候，坚持反对办特区的同志针对小平同志所说的“陕甘宁也是特区嘛”批评说，他们不懂，陕甘宁是政治特区，不是经济特区！此话很快传到广东。广东的领导人脑子反应很快，说：对了，叫“经济特区”好。最后小平同志拍板，同意叫经济特区。这就是“经济特区”的由来。
    1980年3月，中央决定将“出口特区”定名为“经济特区”，并决定：对经济特区实行特殊的经济政策和经营管理体制，实行以社会主义公有制为主导的多元化经济结构和市场调节，在建设上以吸引外资、侨资为主，对外商投资给予较大优惠和方便，特区拥有较大的经济管理权限和灵活的机制。后来小平同志把特区的作用概括为四个窗口：“特区是窗口，是技术的窗口，管理的窗口，知识的窗口，也是对外政策的窗口。”
    在中国创办经济特区，举步十分艰难。从起步到建设，一直存在激烈争论，坚决反对的同志、坚持不同意见的同志很不少，一直争论不休，主要是担心搞资本主义。但小平同志十分坚定，亲自视察，明确表示支持广东、福建先走一步，为我国发展经济“杀出一条血路”。1980年8月，五届全国人大常委会第十五次会议作出决定：批准国务院提出的在广东的深圳、珠海、汕头和福建的厦门市设置经济特区，并批准了《广东省经济特区条例》。
    在特区创立与发展的过程中，小平同志一直给予极大关注与支持。1984年他视察深圳等三个特区，对特区的建设成就表示满意，并给深圳特区题词：“深圳的发展和经验证明，我们建立经济特区的政策是对的。”从此对深圳发展道路的争论逐渐淡化。深圳也从初期劳动密集型为主体的“三来一补”企业，向高新技术发展，相继出现越来越多的高科技企业和现代化企业，真正起到了对外窗口的作用，吸收了国际先进的科学管理经验和市场经济运作经验，为内地培养输送一批批人才，对中国现代化建设确实起了“四个窗口”的作用。
    1987年，邓小平同志说，“我现在可以放胆地说，我们建立特区的决定不仅是正确的而且是成功的，所有的怀疑都可以消除了。”

    党中央、国务院认为，我国的经济建设要从东到西、从沿海到内地逐步推进和发展。1984年和1985年，在开放沿海十四个港口城市和开辟四个沿海经济开放区的过程中，党中央、国务院强调，沿海开放地带应当面向世界，开拓国际市场，扩大我国的出口，把国外的先进技术和先进经营管理方法引进来，加以消化、吸收、创新，向内地转移，成为对外辐射和对内辐射的两个扇面的枢纽。1988年4月，七届人大第一次会议通过决议，批准海南岛建省并设立海南经济特区。随后，国务院批准下达和公布了“关于海南岛进一步对外开放、加快经济建设座谈会纪要”和“关于鼓励外商投资开发海南岛的规定”，对海南经济特区实行更加开放、更加灵活的体制和政策，授予海南省更大的自主权。此后又明确提出，沿海开放地带特别是沿海各大开放城市，应当着重发展外向型经济，并逐步转到以外向型经济为主的轨道上来。
    1987年，赵紫阳同志在担任总理和代理总书记期间，走遍沿海各地，在充分调查研究的基础上提出了我国沿海经济发展的新思路。他的主导思想是，沿海地区具有天时地利的优势，加上内地资源的支持，完全可以发展外向型经济，走向国际市场，参与国际市场竞争，依靠发展对外经济贸易发展经济，这样既可以促进沿海地区的发展，又有利于让出国内市场给内地，带动内陆地区的加快发展。赵紫阳同志在此对沿海发展战略的基本内涵、依据和方针政策措施作了详细论证。他认为，当时的国际经济形势，为我国、特别是沿海地区的经济发展提供了新的机遇。我国沿海一两亿人口的地区，必须抓住这一有利时机，有领导、有计划、有步骤地走向国际市场，进一步参加国际交换和国际竞争，大力发展外向型经济，并以此带动我国中西部地区的发展。他提出的战略设想，有这么几个要点：
    （—）发展劳动密集型产业。国际经济贸易活动，是在国际之间进行交换。我国最丰富的资源是人力资源。沿海地区劳动力充裕，素质较高，费用也低，适合发展劳动密集型产业，以及劳动密集型与知识密集型相结合的产业，扩大这类产品的出口。劳动密集型产业不用大量固定资产投资，能够因陋就简生产，容易起步，适合我国沿海许多地区的情况。发展“来料加工”、“进料加工”，实际上也是发展以产品为载体的劳务出口。
    （二）实行“两头在外”，大进大出。所谓“两头在外”，就是把生产经营过程的两头，即原材料来源和产品销售主要放到国际市场上去，大进大出，使经济运行由国内循环扩大到国际循环。
    （三）利用外资的重点放在吸引外商直接投资上，大力发展“三资企业”。外债不是一点不能借，但重点决不能放在举借外债上。从前段实际情况看，借外债自己办企业，特别是办大型企业，多数效果不佳，建厂周期长，产品销不到国际市场上去，还债能力差，往往使我们背上包袱。吸引外商直接投资，办“三资企业”，就使外商和我方有了共同利益，外商不仅可以带来资金，还会带来技术，带来管理经验，带来销售网络，这对我们是有利的。

[2]


首页 -> 2008年第2期

对外开放是怎样搞起来的

作者：田纪云

字体： 【大 中 小】

    为实施上述战略设想，主要采取以下措施：
    一是在广东、闽南三角地区和海南岛进行全面开放试点。广东、福建两省，过去九年在对外经济方面实行特殊政策、灵活措施，成绩显著，经济搞得较活，发展速度很快。中央决定，两省要继续先行一步，实行全面综合改革和扩大开放，对金融体制、外贸体制、价格体系、财政体制、企业管理体制、科技教育体制、房地产经营体制、计划体制及人事、劳动和工资制度等都要深化改革，加快培育和发展市场体系，争取在三五年内建立起有利于社会主义商品经济和外向型经济发展的新体制框架。海南岛当时的经济基础很薄弱，建省后将确定为最大的经济特区，实行比当时的经济特区更放宽、更灵活的政策，以吸引更多的外资，加快开发建设的步伐，有计划有步骤地发展外向型经济。
    二是扩大沿海经济开放区的范围。1985年初，已将长江三角洲、珠江三角洲、闽南三角地区9个市49个县开辟为沿海经济开放区，1987年底国务院又批准珠江三角洲和闽南三角地区这两片由原来的“小三角”扩大为“大三角”，新增两市46县。赵紫阳提出，要把长江三角洲这一片开放区扩大到南京、镇江、扬州、杭州、绍兴；把辽东半岛和胶东半岛一些市县和沿海开放城市所辖县，都划定为经济开放区。这样一来，我国沿海从南到北将形成有32万平方公里土地，1亿6千万人口的连片对外开放前沿地带。此后，国务院批准，为加强和周边国家的边境贸易，又陆续开放一批沿边城市，享受开放城市的待遇，如满洲里、绥芬河、晖春、丹东和广西东兴、云南畹丁等。按照中央和国务院的规定，给经济开放区的政策主要是：5年内进口技术改造用的设备免征关税；对外商投资企业按八折征收企业所得税；这些地区的开放，国家基本不增加财政、信贷、外汇负担。
    三是加快和深化外贸体制改革。当时我国外贸体制虽然进行了一些局部的改革，但基本上没有触动长期存在的外贸企业吃中央“大锅饭”的弊端，没有迈出实质性、突破性的改革步伐。这次外贸体制改革的基本内容是，全面推行对外贸易承包经营责任制，由地方政府向国家承包出口创汇任务和上交外汇额度，财政对外贸的补贴，实行自负盈亏，超额创汇实行中央与地方二八分成，从而推动外贸企业和出口生产企业的承包，从根本上解决吃“大锅饭”问题。这是我国外贸体制一次大的带有实质性和突破性的改革。这次外贸体制改革的基本目标，就是党的十三大报告中提出的“自负盈亏、放开经营、工贸结合、推行代理制”，还有一句话，就是“统一对外”。这里面关键是自负盈亏、放开经营。要把责、权、利统一起来，促进工贸、技贸结合，推行代理制，把竞争机制引入外贸企业和出口生产企业，使企业直接面向国际市场，在激烈的市场竞争中求生存、求发展。这样做，有利于沿海地区发展外向型经济，有利于对外贸易的进一步发展。随后召开全国省长会议，专门就对外贸易体制改革问题进行了讨论和部署。大家一致认为，改革的方向对头，目标明确，措施可行，表示一定要把这项改革搞好。
    四是进一步改善投资环境，扩大吸收外商直接投资。当时我国投资的环境还不适应扩大对外开放的需要，主要问题是基础设施不完善，办事效率低，经济法规不健全。十三大提出，要“使外国企业家能够按国际惯例在我国经营企业”。这是我们改善投资环境的努力目标，完全做到需要有个过程。当时的重点是抓好国务院公布的“二十二条”及其实施细则的落实，切实解决已投资营业企业存在的困难，使其能够取得好的效益。
    此外，为了适应沿海地区发展外向型经济，实行大进大出、随时进随时出的需要，决定对有关行政法规和规章制度进行清理。适合的继续执行，不适合的或加以修订，或予以废止，同时制订一些新的章法。
    中央财经领导小组、国务院多次讨论，大家一致赞同赵紫阳同志提出的这一战略设想，认为这一战略设想的实施，不论在经济上还是在政治上，都具有重大而深远的意义。邓小平同志听了这一战略设想汇报后非常兴奋，当即表态，这是一件大好事，要放胆地干。1988年1月23日，小平同志在赵紫阳报送的《沿海地区经济发展的战略问题》报告上批示：“完全赞成。特别是放胆地干，加速步伐，千万不要贻误时机。”中央、国务院领导也一致表示拥护。
    1988年2月6日，中共中央政治局召开会议。会议决定：把沿海经济发展作为一项重大战略加以部署。３月４日，国务院在上海召开沿海地区对外开放会议，对贯彻实施沿海发展战略作了具体部署。会议认为：“贯彻执行沿海发展战略，关键是必须把出口创汇抓上去，要两头在外、大进大出、以出保进、以进养出、进出结合，这是实施沿海发展战略的基本方针。”这次会议，对如何具体实施沿海发展战略的问题作了具体部署。3月18日，国务院发出《关于进一步扩大沿海开放区范围的通知》，决定适当扩大沿海经济开放区，新划入沿海经济开发区的有140个市、县，包括南京、杭州、沈阳等省会城市，人口增加到1亿6。1988年9月12日，小平同志在听取关于价格和工资改革方案时又说：“沿海地区要加快对外开放，使这个拥有两亿人口的广大地带先发展起来，从而带动内地的发展，这是一个事关大局的问题。”
    现在回头看，沿海发展战略的提出和实施是非常正确、非常及时的，不仅大大加快了东部沿海地区外资企业、合资企业、乡镇企业以及私营个体经济等多种经济成分的全面发展，有力地促进了科学技术的进步，对中西部的发展也起了强劲的辐射和带动作用。
    （责任编辑 杜 晋 吴 思）

[1]


首页 -> 2008年第2期

１９６１—１９６２：河北省甄别平反

作者：安振英

字体： 【大 中 小】

    1958年“大跃进”，河北省和全国一样，“天上有多少星，地上有多少灯，人有多大胆，地有多高产。”搞得热火朝天。1959年反右倾运动中，全省脱产的党员干部有5802人被戴上右倾机会主义分子和严重右倾帽子；全省八个地、市委书记被打成右倾机会主义分子。这就像在“大跃进”的基础上又点燃了一把火，人们的思想更加混乱，言路更加闭塞，“五风”继续泛滥，国民经济濒临崩溃的边缘。三年困难时期的1960年冬，只得以“低指标，瓜菜代”度日，靠晒太阳休养生息，还出现了严重的非正常死亡。面对着这样严峻的形势，1960年冬和1961年春，全省的工作重点是以纠正“五风”和帮助群众渡过难关为内容的整风整社；全省确定霸县、宁晋20个县为重点，派出庞大的工作组指导和协助县、社党委进行工作。我参加了霸县工作组，所见所闻，荒凉凄惨，触目惊心。尤其以稻田移栽放卫星出了名的胜芳公社，群众浮肿、妇女闭经和非正常死亡都很严重。工作组和县委议论要给公社党委书记以党纪处分和追究刑事责任。在公社党委书记续长岭同志找我的一次谈话时，对造成的严重后果表示痛心；又说明“我没有完全按照县委的规划做，若完全按照县委的规划做，后果会更严重。”经查阅县委的规划，高指标，大计划，瞎指挥，果然比下边做的更严重。更何况，胜芳的稻田移栽高产卫星，省委负责同志大多去参观过；中央有的负责同志参观时，站在移栽后的稻谷上拍照留念。县委有规划；领导同志的参观，都是来鼓劲，喝彩和树旗帜，这就没有理由过多地追究下边执行者的责任了。这种情况在全省乃至全国并非个别现象，然而对错误的认识却有个痛苦的过程：先说是“九个指头和一个指头的问题”，又说是“一个指头胖了点”；先说是“三年自然灾害”，直到1962年1月有7000人参加的扩大的中央工作会议上，经过“白天出气，晚上看戏”的大讨论，才认识到“最近几年干过许多蠢事”。
    认识到错误是改正错误的开端。随着1961年中央颁布了《农村人民公社条例》（六十条），紧接着开始了对“大跃进”、反右倾运动中被错误批判和处理的同志的甄别平反工作。河北省委为贯彻中央甄别平反工作的指示，成立了以省委候补书记、省监委书记裴仰山为组长和省委常委、宣传部朱子强为副组长并吸收有省监委、组织部和农村工作部等相关部门负责同志参加的省委甄别平反工作领导小组。作为办事机构的甄别平反工作办公室设在省监委，工作人员以监委为主，组织部、宣传部和办公厅都有同志参加。甄别平反工作领导小组，旗帜鲜明、卓有成效地领导了全省的甄别平反工作，经过各级党组织的共同努力，到1962年夏基本上完成了全省被戴上右倾机会主义分子和严重右倾帽子的脱产的党员干部的甄别平反工作。在1962年一月扩大的中央工作会议的推动下，经过逐步酝酿，在4月6日的省委常委扩大会议上，省委做出决定，为原唐山市委书记刘汉生、原承德地委书记王克东和原张家口市委书记葛启等同志平反。省委第二书记、省长刘子厚代表省委承担了责任，做了检讨，向被错误批判和处分的同志道歉说：“现在向你们道歉，向你们道一辈子歉！”
    甄别平反工作是在突破重重阻力的情况下取得进展的。1961年七八月间，先是在秦皇岛搞了原市委书记常立木的甄别平反试点，然后全面推开的。在工作中相当数量的“大跃进”和反右倾运动中的积极分子有个思想转弯的过程，有些在位的领导干部还考虑自己的位子问题，这就需要做大量细致的思想工作。甄别平反工作领导小组的负责同志几乎是逢会必讲：对于经过甄别确实是搞错了的就是要彻底平反，不抓辫子，不留尾巴；要诚心诚意地向被错误批判处分的同志道歉，一次不行两次，两次不行三次，直到没有意见了为止。还多次批评“抓不住辫子揪头发，揪不住头发挠头皮”的问题。
    就全省来讲，甄别平反工作的焦点在唐山。这里集中了1959年反右倾运动中被错误批判处分的原市委书记刘汉生和时任市委书记杨远、市长白芸的问题，市委内部也有分歧，隔阂很深，当地党委难以解决。为了明辨是非，统一思想，省委派出了省委书记处书记张承先、候补书记裴仰山、常委李子光率领的工作组，领导召开了部、局级以上干部会议，刘子厚也亲赴唐山听取汇报和指导工作。会议持续了20多天，表面上甄别平反问题是解决了，思想并未能真正统一起来，为后来的所谓唐山问题留下阴影。
    我作为省监委的中层干部，满腔热情，全身心地投入了甄别平反工作的全过程，一开始就参加了甄别平反工作的试点；工作展开后在甄别平反办公室负责案件审理和资料工作；最后起草了甄别平反工作总结。我以极大的同情起草了原承德地委书记王克东和原张家口市委书记葛启的甄别平反报告和决定。原唐山市委书记刘汉生，受处分后下放到邯郸钢厂任副厂长，在我奉命征求他对甄别平反的意见时，他作为行政八级的高级干部，用一天时间向我详细述说了反他右倾机会主义的过程，谈到伤心处几次掉下了眼泪，我的眼睛也跟着湿润了。当裴仰山问我谈得怎么样时，我说：谈得很平和，他没有像有人说的那么大脾气，谈到伤心处还几次掉下了眼泪。裴深表同情地说：“伤感情太深了！”到4月6日，省委常委扩大会议为几位被定为右倾机会主义分子的地、市委书记平反时，刘汉生却真的来了脾气。他没有住省委为他安排的河北宾馆，开会前找不到人就向我打听，我从邯钢驻天津办事处（当时河北省委驻天津）的地下室找到他，才由省委一位副秘书长乘车接他到会。
    我之所以满腔热情、全身心地投入甄别平反工作，除开认识到它的极端重要性，还由于在历次政治运动中处在努力紧跟也跟不上的状态：在合作化高潮中对号入座，检讨了“小脚女人思想”；在反右派斗争中，做检查，挨批判十个月，才由领导保护过关，幸免坠入右派深渊；在“大跃进”和反右倾运动中说些跟不上形势的话，常被指责为“不接受历史教训”。现在搞甄别平反就感到心情特别舒畅，干着特别顺心。始料莫及的是，这样得民心顺心意的工作竟出现了惊人的反复。在1962年9月北戴河会议上，毛主席大讲特讲阶级和阶级斗争，批评了翻案风以后，省委少数领导同志闻风而动，对甄别平反工作大加挑剔和指责。省委内部的分歧随之凸显了出来。我能接触和体会最深刻的有以下几点：
    （一）在批翻案风的形势下，省委内部对甄别平反工作出现了严重分歧，争论不休，难以统一起来。在省委十三次全会上，省委第一书记林铁笼统地讲了“河北省的甄别平反工作是正常的，健康的，翻案风也是有的。”才收了场。在这样的情况下，由我起草的甄别平反工作总结，甄别平反工作领导小组的负责同志出于为难，不能签发，让放一放再说，虽经中央监委多次催办，说明全国就剩下河北省没有报总结了，再不上报将影响全国甄别平反工作的总结。结果还是无法上报。河北省的甄别平反成了一项没有正式总结的工作。
    （二）在对被错误批判处分的同志甄别平反之后，“向你们道一辈子歉”之声言犹在耳，省委于1963年就改组了承德地委，调动了王克东的工作；1964年又大揭张家口地委阶级斗争盖子，“新账老账一起算”，改组了张家口地委，免除葛启地委书记职务，同时被撤职和调离工作的地、县级干部达52人之多。葛启经历的处分、平反，再处分，再平反的反复，大致情况是：1959年反右倾运动中，省委八次全会《关于葛启同志右倾机会主义错误的决定》，把他在“大跃进”运动中的合理意见，说是“猖狂地攻击”、“恶毒地诬蔑”；“这种攻击和社会敌对势力反对总路线、反对大跃进、反对人民公社的逆流相配合，它是社会阶级斗争在党内的反映。”《决议》对葛启错误的根源说：“葛启同志出身于富农家庭，是在抗日战争中抱着民主革命的观点入党的。他的世界观和思想方法，属于资产阶级个人主义和主观唯心主义，他本质上是资产阶级革命家，其特点是代表了农村资本主义势力。”调子之高，帽子之大，葛启被推向了敌我问题的边缘。1962年4月6日，河北省委《关于整风反右运动中对葛启同志所做处理的甄别决定》说：“葛启同志当时在农村人民公社所有制、供给制、集体福利、集体事业问题上，在按劳分配、等价交换问题上，在工农业生产问题上，对于实际工作中产生的缺点和问题提出的意见，总的来说是对的，是符合当时的实际情况的，并不是反对总路线、大跃进、人民公社，也不是反对党的领导。当时把葛启同志定为右倾机会主义分子，并给以撤销张家口市委第一书记的处分，是错误的。”不幸的是，在被颠倒的是非颠倒过来之后，1964年的大揭阶级斗争盖子，“新账老账一起算”折腾的还是这类事情，葛启再次被撤职，还株连了一批好同志。从此，沉冤16年，直到党的十一届三中全会后的1980年7月13日，河北省委才为葛启同志“彻底平反，恢复名誉，推倒一切诬蔑不实之词。”对葛启同志的“新账老账一起算”，造成的一波未平一波又起，旧伤未平又添新疤，使20年的大好年华，消耗在翻来覆去的折腾之中。

[2]


首页 -> 2008年第2期

１９６１—１９６２：河北省甄别平反

作者：安振英

字体： 【大 中 小】

    （三）在省委领导核心“左”的指导思想占主导地位的情况下，既容不得“右倾机会主义分子”，也容不得为右倾机会主义分子甄别平反的人。在甄别平反工作中，对工作挑剔指责；在甄别平工作结束时，对工作的估价争论不休；甄别平反工作结束不久，就以所谓唐山问题大做文章。唐山问题本来是省委内部围绕着“大跃进”、反右倾和甄别平反工作的分歧，却指责身为省委甄别平反工作领导小组组长的裴仰山，“唐山问题实质上是对子厚、（阎）达开同志（省委书记处常务书记）的，以唐山做靶子就是了。”进而上升到裴仰山在唐山问题上“背着省委反省委”。更罗织罪名，省监委有个反省委的“自由市场”，“对这个‘自由市场’裴仰山是知道的，也不向省委汇报，任凭自由泛滥。”“他还制造，还利用。”还指名道姓的批评了省监委的几名同志（所谓“自由市场”，是省委对一个案件做了错误的处理。监委几个知情的同志[包括我本人]对被错误处分的同志表示过同情，骂过被漏掉的坏分子。被错误处理的同志已经平反，被漏过的坏分子已开除党籍和追究刑事责任）。就凭这些莫须有的罪名，决定对省监委“拆庙搬神”；“监委的人统统下去搞‘四清’”；“监委的工作由一信（省委）副秘书长来管。”1965年11月又以这些罪名，召开省直机关处长以上干部会议对裴仰山进行批判；会后派一名省委常委在监委坐镇进一步深批。这一系列混淆是非，颠倒黑白，专横跋扈的行径，使裴仰山同志沉冤十几年，在党的十一届三中全会后，才得以推倒一切诬蔑不实之词，彻底平反。
    甄别平反工作旨在总结经验教训，纠正“大跃进”、反右倾运动中“左”的错误，“恢复生产”，“重建家园”，这样天大的好事，竟遭受如此严重的曲折和磨难，酿成河北省党的历史上的一大悲剧。究其根源，还是那个根深蒂固挥之不去的“左”字在作怪。为了“左”，昨天的“低指标、瓜菜代”和非正常死亡，伤疤未愈就忘疼；在省委全会上庄严地“向你们道一辈子歉”竟成了儿戏；专横跋扈起来竟致破坏党章规定。人们通常把“大跃进”、反右倾运动看作建国以来我们党头脑发热、急于求成、在指导思想上出现严重失误的顶点。然而，旨在纠正“左”的错误的甄别平反工作及其以后的一段时间里，是非标准还是取决于领导者头脑发热的程度；工作稍不随领导者的心意，还是戴帽子，打棍子；党内还是“左”字的一言堂。十分惋惜的是，当时省委甄别平反工作领导小组的负责同志已先后做古了。若有他们健在，对河北省党的这段历史会说得更清楚。对这段历史的沉痛教训会讲得更加透彻。
    作为河北省甄别平反工作的回忆与思考，本该到此为止了；可是想到“文化大革命”，又觉得言犹未尽。党的十一届六中全会《关于建国以来党的若干历史问题的决议》指出：“历史已经证明，‘文化大革命’是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”在河北省这场内乱一开始，就把裴仰山作为“老右派”抛了出来，还为监委刮翻案风定了调子。在泰山压顶的气势下，围绕着刮翻案风和“背着省委反省委”等问题，在省监委大搞起以裴仰山为首的“反党集团”，把省监委折腾了个底儿朝天。“右倾机会主义分子”葛启、王克东等同志，自然也在劫难逃，惨遭折磨。不难看出，河北省的“文化大革命”实际上是“大跃进”、反右倾和甄别平反工作中的悲剧的继续和发展。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第2期

我亲历的清理阶级队伍

作者：于峰华

字体： 【大 中 小】

    1964年10月16日，我国第一颗原子弹爆炸成功。1967年6月17日，我国第一颗氢弹爆炸成功。两弹试验成功，打破了超级大国的核垄断，大长了中国人民的志气，提高了我国的国威军威。
    两弹试验成功，固然与被称为“两弹元勋”的科学家的奋斗密不可分，但，两弹毕竟是大科学，是一项系统工程，同时也倾注了第二机械工业部所有科学家、工程技术人员、工人、干部的心血。
    当时我所在的23安装工程公司（最先叫一○三公司）就是为两弹做出突出贡献的企业。根据国家发展核工业的规划，23公司于1958年在兰州成立。在此之前，公司的一部分职工曾参加过中科院原子能研究所的建设，重点建成了重水原子能反应堆和回旋加速器，从而为我国原子能研究奠定了坚实基础。
    23公司成立后，下设五个工程处。公司率领主力第三、第五工程处和一个机械加工厂赴戈壁滩建设酒泉原子能联合企业。酒泉原子能联合企业是我国最大的原子城。建厂初期，困难重重。没有房子住，就搭帐篷、挖地窝子；没有水喝，用车从玉门镇拉。粮食和蔬菜全部从外地运进。每逢冬春季节，沙尘暴接二连三，沙子打在人脸上，像刀割一般疼痛。三年困难时期，大部分人浮肿，几乎到了断粮的地步。就在这种艰难困苦面前，23公司职工以顽强的毅力和特别能战斗的精神，与大自然争斗，用最快的速度，最新的技术，最好的质量建成了酒泉原子能联合企业，促使我国原子弹、氢弹提前试验成功。
    以后，23公司开赴西南建设大三线，我国第一艘核潜艇就是23公司进入大三线后的第一个杰作。改革开放后，随着向经济建设转移，23公司先后建成了上海金山化工厂，大庆30万吨乙烯工程，辽阳、泉州、安庆等大型石化厂。当时，这些厂的设备全由国外进口。与此同时，23公司又承担了秦山核电站、大亚湾核电站、岭澳核电站、连云港核电站及宇航员训练中心等高精尖工程项目的建设。从以上工程项目可以看出，23公司是一个能打硬仗，能啃硬骨头的国家队。
    23公司焊接各类不锈钢、高合金钢、特种钢；吊装大型设备；调试安装自动化设备的技术，迄今无出其右者。
    然而，就是这样一支职工素质高，技术力量雄厚的大型安装公司，在“文革”中，却遭遇了常人不可想象的劫难。
    1967年元月份，清华大学的一帮学生从北京带来了文化大革命的火种，点燃了酒泉原子能联合企业文化大革命的汹汹烈火。那火越烧越旺，越烧越猛。先是揪斗走资派，接着便是夺权，再下来两派相互攻击。最后，发展到了兵戎相见的武斗。在周恩来总理的苦苦相劝下，两派才联合起来。然而，好景不长，清理阶级队伍又马上开始了。各单位纷纷成立了群众专政指挥部。第一批专政的对象是各单位原先的领导。他们在文革初期，都称作“走资派”、“资产阶级技术权威”。在两派互斗的一年多中，他们算是逍遥了一阵子。此时，他们的罪名是叛徒、特务、三反分子、坏分子云云。被抓的人，统称为“牛鬼蛇神”，关押他们的地方就叫“牛棚”。刚开始，人们看到关进“牛棚”的“老牛”还感到好奇，纷纷围观。可时日不久，“牛棚”中关的人就越来越多了。“老牛”不仅限于领导干部，工人、技术人员都有。群专大会不时召开，每星期总有一、二次。此时，人们普遍感到害怕了。过了一段时间，军代表在群专大会上讲：“现在，有个阶级斗争的新动向。有人说，抓的人太多了。多什么？！毛主席教导我们说，要团结两个95%，剩下两个5%，加起来，就是10%。我们要按10%的比例抓！”当时我所在的第三工程处是1500多人，担负着我国最大的原子能反应堆801工程的建设。虽说主体工程已完工，但尚有少量扫尾工程。同时，与之配套的后处理厂418工程也在建设之中。要按10%的比例抓，就得抓150多人，肯定会影响工程进度。当时，人们已经顾不得这许多了，因为灾难随时都会降临到自己头上。一到召开群专大会，一个个如丧考妣，耷拉着头，哭丧着脸，怀着忐忑不安的心，迈着沉重的步子向大礼堂（平时的大食堂）蹒跚走去。当依次在大礼堂席地而坐后，神经一下都绷紧了，连粗气都不敢喘。一千多人的会场，连掉下针的声音都能听到。大会宣布开始后，群（众）专（政）总指挥用那老鹰寻猎物一般的眼光向会场一扫，说：“将——”（将字拖得很长）这时人们的心已提到了喉咙眼。“将现行反革命分子×××抓上来！”此时就有几个如狼似虎的群专队员马上扑过去，将被抓的人按倒，先从胸前摘去毛主席像章，再从其手中接过语录本，由两人把胳膊往后一扭坐上“土飞机”，再由一人上去把头发一揪，就押上主席台。接着就是“打倒×××，再踩上一只脚，让他永世不得翻身！”的口号声。
    经过这一次次场面后，人们也开始学乖了。每次召开群专会之前，先把毛主席像章摘下来和语录本一起拿在手中，很多人剃去了长发，不管冷热都穿上老皮袄，以免被抓后皮肉受苦。
    抓了几次一般职工之后，又从群专队员中开刀了。昨天，你可能还拿着红缨枪抓人，今天，你自己又成了被抓的对象。这时，人们的胆子都被吓破了。群专队员原是军代表从所谓好同志中挑选出来的，现在还有谁是好人？
    我当时也是群专队员，明知自己无一点问题，但心中就是有一种说不清的害怕。一开群专会，吓得浑身打颤，腿肚子发软。要不是拿着那杆红缨枪当拐棍拄着，真有站不住的感觉。
    “牛棚”在不断扩大，被抓的“老牛”已超过了150多人，按军代表最初的说法，该抓的比例数已超额完成了。但，此时他们又说：“现在抓的，只是些浮在水面的小虾米，大鱼还沉在水下，要继续抓！”
    天哪！这到底怎么了？我们这是绝密厂，凡是进入二机部的职工，在入厂前都经过了严格政审和反复调查，连祖宗三代都查了个遍，并且当时我们的年龄都不大，据后来的资料披露，我们造“两弹”时的平均年龄只有35岁。大多数人是出生在旧社会，长在红旗下，从小戴着红领巾、团徽长大的，迈出校门就进了厂门。年龄大一点的老师傅大多数是从部队转业的，绝大多数是党员。有的班组，全是党员，百分之百的布尔什维克，班长就是党小组长。领导干部们就更不用说了，他们中有的是老八路，有的参加过解放战争、抗美援朝战争。从整体看，都是些苗正根红的人。“两弹”试验成功后，全国人民为之欢欣鼓舞，可我们那些亲自参加过制造“两弹”的人，却分享不到那喜悦，甚至人人自危，连头都抬不起。那时，每天晚上都召开“斗私批修”会。在那会上，除自己狠斗“私”字一闪念，积极主动求得别人的帮助外，散会后，还要和自己的同事个别谈心，让他帮着回忆自己曾经说过什么错话。晚上躺在床上辗转反侧，苦思冥想，回忆从记事起，自己有过什么过失。由于长期失眠，精神恍惚，吃饭不香，上班无劲。兄弟单位22公司二处的一名工人因受不了这种折磨，就在离我们食堂不远处的一个水泥库中上吊自杀了。
    自从派性升级后，于1967年6月29日和8月23日曾发生过两次全厂武斗。特别是“8·23”武斗，双方都死了人。武斗固然害怕，但，只要你不参加，或者躲开，总不至于受到伤害。而此时的精神压力，却能把人压得趴下。
    有一天，在群专会上，军代表说，“8·23”武斗的第二天，苏修对华电台广播说，中国最大的原子城发生了一次大武斗。从这一点说明，我们的队伍中有苏联间谍，要不然，他们怎么会如此清楚。
    于是，一个深挖苏联间谍的大网铺开了。23公司成立之初，中苏关系尚未破裂，有很多技术人员赴苏学习、进修过，部分工人也在苏联受过培训。此外，公司还有几名苏联留过学的技术人员。如此一来，这些在苏联吃过洋面包的人成了首先怀疑的对象。过了一段时间，怀疑对象又开始扩大。凡是无线电爱好者，自己装过收音机的人，自然也不会放过。

[2]


首页 -> 2008年第2期

我亲历的清理阶级队伍

作者：于峰华

字体： 【大 中 小】

    群专会还在继续开，人还在继续抓。被抓人的“罪名”也越来越新鲜。我们的专业是无损探伤，因接触x射线和γ射线，每月享有15元的保健费。文革开始后，军代表发话，奖金和保健费都是刘少奇修正主义的物质刺激。从此，15元的保健费降到了7.08元。有一天，也是该当有事，我的一位同事叫了几个人，拿了卫生部50年代下发的文件，到安技科，说，根据文件精神，保健费是保证职工身体健康的。随便降低保健费无道理。这情况反映后，不知是谁做的主，保健费又恢复到了15元。没过几天，我的那位同事突然被抓，罪名是“资产阶级经济主义黑干将”。此时，被抓的人，已达到了170多人，占职工总数的11%以上。
    每次召开群专会，先是抓人，后是批判“老牛”。批判次数最多的“老牛”有三个。一是公司经理兼总工程师李延林；二是公司副经理诸明翰；三是一名姓徐的工程师。
    李延林，辽宁人氏，30年代毕业于奉天大学。在大学读书期间，加入了共产党的外围组织“读书会”，为我党和苏联红军搜集日本人的情报。抗战全面爆发后，他和几个进步同学去延安。走到唐山一带，被日军抓获。幸好看管他们的伪军连长是李延林的堂哥，堂哥千方百计把他从虎口中营救出来，并画了一张去延安的地图让他带着上路。李延林是学理工科的大学生，到延安后一直在兵工厂从事技术工作。在此期间，他和周恩来等中央领导人相识。解放后，他晋升为正教授级的高级工程师，负责国家重点建设项目的技术工作和行政管理工作。1956年，他率领一个安装工程处赴北京参加中科院原子能研究所的建设。我国首个原子能反应堆和回旋加速器在他的领导下顺利建成。期间，他解决了无数疑难技术问题，被周总理称赞为红色原子能专家。就是这样一位又红又专的专家，此时却被打成了“叛徒”、“特务”。每次批斗他，都要坐一次“土飞机”。为了坐“土飞机”时的方便，军代表授意将他的头发剃去，只留头顶一小撮。这一小撮头发被揪来采去，头皮与头骨脱了层，头顶肿得像盖了一只碗。后来，有人担心长此下去会出人命，头顶的那撮头发才被剃去。
    诸明翰，湖北沔阳人，解放前大学毕业，上世纪50年代在第一汽车制造厂任技术处长。按他的说法，管着百十来号工程师。我国核工业启动后，调23公司任副经理。他此时的罪名是“三反分子”，“三反分子”的由来是这样的：1963年，23公司在上海招收了一批学徒工。因当时原子城的建设尚未全面展开，于是，将他们送到上海各大工厂学习。1964年，工程大上时，全部入厂。这些年轻人，从小在大城市长大，未出过远门，对外面的世事感到陌生和好奇。他们刚来到大西北，看见毛驴就说：“哎呀，大西北的兔子真大。”他们看见食堂的苞谷面发糕就成盆子买。别人笑他们，他们却说：“阿拉上海买蛋糕都凭票，这里的蛋糕随便买，不多买才傻哩。”这两件事当成了笑话，广为流传。1966年年初，诸明翰给职工作了一次学习毛主席《矛盾论》的辅导报告。在讲到矛盾的普遍性和特殊性时，他举了驴子和兔子的矛盾，蛋糕和发糕的矛盾这两个例子。这就成了他的一大罪状。说是诸明翰不讲阶级和阶级矛盾，却大讲特讲驴子和兔子的矛盾，蛋糕和发糕的矛盾，这就是典型的三反分子。还有一件事也成了诸明翰的一大罪状。1966年，根据中央发展氢弹的部署，801工程提前一年完成，在工程总结大会上，诸明翰讲，同志们呀，我们的工作干得不错，801工程提前一年完成，中央给我们拨了一大笔奖金，平均每人一百多元。其实，由于后来文化大革命的原因，那奖金职工并未拿到手。此时，军代表却说他宣扬了刘少奇的奖金挂帅、物质刺激。在批判诸明翰时，打没有少挨。有一次，他的腿被群专队员打伤，鲜血直流，但批判会并未停止。
    徐工程师，江南人，解放初大学毕业，学机械专业，调入二机部前，曾是中国援助越南的专家。被专政后，他的罪名是“坏分子”。据军代表讲，徐工程师在越南当专家期间，将一台机器拆开没有装上，给中国人丢了脸，破坏了中越关系。因此是罪大恶极的坏分子。同样，他在专政批斗期间，也没有少挨打。
    群众专政进行了七八个月后，有些人反而想开了，与其提心吊胆过日子，还不如痛痛快快，该干啥就干啥，大不了，就是当一回“老牛”嘛，反正现在“老牛”越来越多了。有了这想法，有人竟斗胆提出要结婚。军代表听说有人要结婚，无话可说，就讲，结婚要“破四旧，立四新”，要举行革命化的婚礼。何谓革命化的婚礼，闻所未闻。第一个结婚的男青年是武汉人，新娘是天水人。在同事的怂恿下，我也去看了一回热闹。原来，革命化的婚礼还是批斗会。只见几个群专队员押着诸明翰进了新房，进去后，按程序，诸明翰先向毛主席低头认罪，再向革命群众低头认罪。之后，新郎念了一篇批判稿，接着，新娘又念了一篇。念完后，就是“打倒三反分子诸明翰！”的口号声。只见诸明翰自进新房门后，就弯着腰，垂着手，腰弯成了90度，看上去像只动物。他眼中噙着泪水，但未流下来。此时，他也许看到人家结婚，触景生情，想到了受株连的妻子儿女，也许自尊心和人格受到污辱，但又无奈。
    就在这一阶段，23公司机械加工厂的“牛棚”中发生了一起骇人听闻的事件。有个叫池殿基的焊工，据说罪行严重，被单独关在一个“牛棚”中。为了预防他自杀，将电灯装在天花板上，并抽去了他的裤带和鞋带。有一天，他说要看报纸学习。群专队员给他拿去了带报夹的几张报纸。晚上夜深人静时，池殿基把报纸从报夹上取下，将报夹吞入口中，然后在地下猛砸，最后，报夹刺破胃而死亡。事情发生后，军代表说，池殿基自绝于人民，是反动透顶的反革命，将其家属和子女遣送老家监督改造。池是黑龙江人，然而，家属及子女并未遣送老家，而是遣送到酒泉祁连山下的一个贫穷公社——红山公社监督劳动。
    1969年，在中共“九大”召开前后，随着落实政策的实施，关在“牛棚”中的“老牛”开始陆续释放。释放时，召开释放大会。会上，军代表先给自己铺了一个下台的阶梯。他们说，当时抓是对的，现在放也是对的。他们还是有错误的嘛。希望放回去后，继续“斗私批修”，继续接受群众的监督，继续进行改造。其他人都释放了，只有两个人没有放。一个是公司经理李延林，据说他的问题特别严重，遣送二机部湖北钟祥县“五七干校”监督劳动。另一个是公司副经理诸明翰，据说，他的家庭历史复杂，已不适合在二机部工作，调往贵州一个煤矿工作。
    几年以后，有人界定这次清理阶级队伍是“白色恐怖”。然而，不管是什么颜色的恐怖，吓破了许多人的胆，伤了许多人的心。1969年年底，23公司的大队人马离开戈壁滩参加大三线建设，有部分人趁此机会调出了23公司，以技术人员、老工人为多。到大三线后，各级党委陆续恢复正常工作。经复查，当时被抓的170多人，全是捕风捉影、无限上纲造成的冤假错案，许多人是以莫须有的罪名而被抓的。就是被认为问题最严重的李延林，后经查实，也无问题。李延林后从“五七干校”调往北京，重任中央二机部总工程师。李延林不愧是红色原子能专家，核工业的翘楚。晚年的他，精神矍铄，常年奔波于秦山核电站和大亚湾核电站，为我国的核电工业又立新功。
    1975年，邓小平主持中央工作，进行全面整顿。我当时担任23公司三处焊接队代理党支部书记。那时需要传达的文件较多，其中有一份是有关核工业的。文件中讲，二机部领导向邓小平汇报工作，提到二机部在文革中是重灾区，调走的科技人员太多，特别是九院已影响了科研和生产。当时看到这些文字，心中“咯噔”了一声。第一颗原子弹爆炸成功后，中央提出了全国学石油部，国防工业学二机部，不成想，转眼间二机部又成了受迫害的重灾区。当时不啻我们23公司受迫害，而是整个二机部都彼此彼此。邓小平听完汇报后，批示，做好思想工作，让调离二机部的人员全部调回。后来，不知其他单位返回了多少，据我所知，23公司无一人回来。
    时光如白驹过隙，转眼离当年的“清理阶级队伍”已近40个年头。回首往昔，感慨万千。那时，我们还是风华正茂的青年，尔今已成两鬓斑白的老人。那次“清理阶级队伍”给人留下了许多后遗症。很多人从反面接受了教训，在以后的岁月中，小心谨慎，惟命是从，瞻前顾后，再没有了当年造“两弹”时的锐气。改革开放之初，进行军转民，许多人像小脚女人一样不敢往前走，究其原因，尽管与长期封闭有关，但，也不能说与当年的“清理阶级队伍”无关。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第2期

当代中国与新民主主义结构

作者：姚监复／整理

字体： 【大 中 小】

    一、新民主主义革命为实现社会和谐提供了根本前提。
    2006年10月11日，胡锦涛在十六届六中全会的讲话中指出了新民主主义革命的重大意义与作用：“我们党领导人民进行新民主主义革命，推翻三座大山，建立人民当家作主的新中国，为我国实现社会和谐提供了根本前提。”对于建国以后，毛泽东放弃了自己创立的新民主主义论，否定了自己提出的新民主主义社会需要几十年上百年的结论，抛开了各民主党派共同制定的建设新民主主义社会的《共同纲领》，急于发动社会主义改造和向社会主义、共产主义直接过渡的无产阶级专政下的继续革命，结果产生了灾难性后果和“文革”式浩劫。胡锦涛对建国以来的历史作了深刻的正确的总结：“新中国成立后，我们党为促进社会和谐进行了艰辛探索。在如何认识社会和谐、怎样实现社会和谐的问题上，我们也发生过严重失误和曲折，教训是很深刻的。”（《求是》2007年1期4页）

    二、建国以来失误的根源是脱离了中国国情，错误地抛弃了新民主主义论，急于向社会主义过渡。
    这些失误、曲折的认识根源是什么？主要教训是什么？我认为，主要是离开了新民主主义论，忘记了毛泽东在《新民主主义论》中阐述的以下重要论点：“新中国既不是苏联式的无产阶级专政的社会主义社会，也不是美国式的资产阶级专政的资本主义社会，而是新式资产阶级民主主义性质的社会”，即新民主主义社会，也就是新式资本主义社会。为什么称为“新式”？因为，新式资本主义社会要坚持中国共产党的领导和社会主义的发展方向。
    实质上，特别是在经济制度上，新民主主义社会仍然是“新式资产阶级民主主义性质的社会”，仍然是允许和鼓励资本主义大发展的资本主义社会。在这方面，毛泽东早在1945年的“七大”也作过精辟的论述。这些在近年中央文献研究室编辑出版的《毛泽东文集》中，再一次向全世界公布了。
    毛泽东1945年4月24日在《中国共产党第七次全国代表大会上的口头政治报告》中指出：我们这样肯定要广泛地发展资本主义，是只有好处，没有坏处的。对于这个问题，在我们党内有些人相当长的时间里搞不清楚，存在一种民粹派的思想。这种思想，在农民出身的党员占多数的党内是会长期存在的。所谓民粹主义，就是要直接由封建经济发展到社会主义经济，中间不经过发展资本主义的阶段。俄国的民粹派就是这样。当时列宁、斯大林的党是给了他们以批评的。最后，他们变成了社会革命党。他们“左”得要命，要更快地搞社会主义，不发展资本主义。结果呢，他们变成了反革命。布尔什维克就不是这样。他们肯定俄国要发展资本主义，认为这对无产阶级是有利的，列宁在《两个策略》中讲：“资产阶级民主革命，与其说对资产阶级有利，不如说对无产阶级更有利。”（新的译文是：“在某种意义上说来，资产阶级革命对无产阶级比对资产阶级更加有利。”《列宁选集》第1卷，人民出版社1972年版，第541页）我们不要怕发展资本主义。俄国在十月革命胜利以后，还有一个时期让资本主义作为部分经济而存在，而且还是很大的一部分，差不多占整个社会经济的百分之五十。那时粮食主要出于富农，一直到第二个五年计划时，才把城市的中小资本家与乡村的富农消灭。我们的同志对消灭资本主义急得很。人家社会主义革命胜利了，还要经过新经济政策时期，又经过第一个五年计划，到第二个五年计划时，集体农庄发展了，粮食已经不是由富农出了，才提出消灭富农，我们的同志在这方面是太急了。（中共中央文献研究室编：《毛泽东文集》第3卷，1996年8月北京第1版，第323页）
    遗憾的是在以后历史中正是毛泽东同志在急于向社会主义过渡方面犯了“太急了”的毛病。悲剧在于他在1945年批评我们党内同志反对发展资本主义就是民粹主义，指出了由封建经济直接过渡到社会主义经济的苏联社会革命党成了反革命，而他老人家到了1953年就急急忙忙提出了社会主义过渡时期总路线，抛弃了自己的新民主主义论和《共同纲领》，从反右反右倾，穷过渡的人民公社化到十年浩劫的文化大革命，党无宁日，国无宁日，社会和谐遭到彻底破坏。这就是产生严重失误和曲折的最深刻教训。
    因此，必须认识当代中国的经济结构是新民主主义的结构，社会结构是新民主主义的结构，政治结构也是新民主主义的结构。为了保持政策口号的延续性，回避极左派的“文革”式攻击，我们可以采用“社会主义初级阶段的理论”、“具有中国特色的社会主义的旗帜”、“马克思主义中国化”等等过渡性口号，但是必须清醒地看到我国在现阶段是新民主主义社会，今后很长一段历史时期仍然将处于毛泽东在《新民主主义论》、《论联合政府》所清楚地阐明的新民主主义社会阶段。

    三、解放思想，永不僵化，不被过去错误的乌托邦式的声明所约束，坚定地走新民主主义道路
    胡锦涛在十七大报告中指出：“实践永无止境，创新永无止境”。要“坚持解放思想、实事求是、与时俱进，勇于变革、勇于创新，永不僵化、永不停滞”。因此，我们必须敢于实事求是，正视新民主主义社会结构的现实。不要为过去自己被曲解的、激昂情绪提出的向社会主义、共产主义过渡的乌托邦口号所束缚，真正与时俱进。
    1853年4月2日，恩格斯在致魏德迈的信中有一段精彩的预言，很适用于2007年的中国。恩格斯预言：
    “我们的党有一天不得不出来执政，而归根结底是在实行那些并不直接符合我们的利益。而是直接符合一般的利益，特别是小资产阶级利益的东西；在这种情况下，在无产阶级大众压力下，由于我们自己所发表的或多或少地已被曲解的、而且在党派斗争中多少带着激昂情绪提出来的声明和计划所约束，我们将不得不进行共产主义的实验，并实行跳跃，但这样做还不是时候，这一点我们自己知道的非常清楚。这样做我们会丢掉脑袋——但是只在肉体方面——就会出现反动，并且在全世界能够对这种事情作出历史的判断以前，我们不仅会被人视为怪物（这倒无所谓），而且会被人看成笨蛋（那就糟糕多了）。我看不出还能有什么别的结果。”（《马克思恩格斯全集》，第28卷，第587页）
    要把科学发展观落实到经济社会发展各方面，首先要肯定在新民主主义社会的基础上，承认现在不是处在社会主义革命的时代。而是处于新式资产阶级民主性质的革命的时代。社会主义初级阶段和具有中国特色的社会主义的本质就是新民主主义社会。我们不必再实行向共产主义的跃进的试验，不必当“怪物”或“笨蛋”，而是尊重时代潮流，人心所向和客观规律，坚定地走新民主主义道路。（2007年11月19日）
    （此文系姚监复根据杜润生同志谈话记录整理而成）（责任编辑 吴 思）


首页 -> 2008年第2期

现代民主的两面观

作者：赵鼎新

字体： 【大 中 小】

    当代世界民主化已经成为一个潮流。如何在民主国家转型过程中避免民主体制的弱点和发扬其优越性是一个必须正视的问题。要做到这一点，我们必须深刻理解民主体制的生命力及弱点所在，并在此基础上达到制度创新。

    民主体制为一个国家的内外政策提供合法性
    为提倡民主，不少人给民主加上了许多其本身难以完全提供的公共物，比如平等、和平、经济发展、减低腐败等等。他们把一些西方发达民主国家已达到的指标，如较为平等的社会，发达的经济，较为廉洁的政府等等，完全看作是民主带来的成果，因而是民主本身的性质。从理论上讲，民主和经济平等之间并没有直接联系。只有当一个社会中的下层政治力量能达到较好的整合时（比如产生了较强的工会甚至是强大的代表社会下层的政党时），民主才会对经济平等产生巨大的正面作用。民主所伴随着的自由及其它因素会带来一个较为开放的媒体和公共舆论，这会对官员腐败带来限制。但是，在民主国家中媒体的根本兴趣并不是揭露社会黑暗面而是收视率和订阅量，再加上种种其它原因，如媒体人手的严重制度性缺乏（市场下的媒体必须考虑成本）、需要和官员搞好关系（因为政府是主要新闻来源）、利益攸关方为记者深度采访制造难度，从而限制了民主社会中新闻对官员腐败监督的能力。民主造成的政治精英之间的竞争也会对官员腐败形成制约，但是，由于众多复杂原因的限制，这种制约能力也有限。事实上，目前西方发达国家的官员腐败监督主要是通过加强科层体制的有效性、建立科层内部的监督机制等等非民主的手段来达到的，虽然开放媒体和政治精英制约在其中起着补充作用。这就是为什么在许多政府科层制不够健全的民主国家中（包括了大多数非西方的民主国家），官员腐败现象十分严重。民主与经济发展的关系就更复杂。一方面，在实行民主体制的发展中国家里一般不会发生像中国“三年自然灾害”这样的大规模灾难。另一方面，至今为止世界上尚没有一个实行了民主制的发展中国家走向经济发达的国家的成功案例。国际上几乎所有研究经济发展的学者均认为经济发展的关键是在一定条件下的政府能力。
    民主和平论也是不少学者为民主加上的一个正面价值，其核心论点是两个民主国家之间不会发生战争。的确，西方民主国家之间自二战以来从来没有发生过军事冲突。但从另一面看，这和平是由西方社会经历了两次世界大战后，特别是美国确立在西方霸主地位而带来的。所谓的两个民主国家之间不会发生战争的论调从这一角度看就像是在说北大西洋公约组织国家之间不会发生战争，这似乎有些滑稽。从更广泛的历史和事实看，民主与和平的关系十分复杂。古希腊民主下城邦国家之间战争从来不断。巴勒斯坦在民选出哈马斯政权后与以色列的军事冲突有了加剧。至今为止，大多数民主国家中决定外交政策的关键是现实主义理念和特殊利益集团的影响，其次才是两国之间政治体制的相近程度。在现代民主国家中，由于国家对于社会舆论和政治议题的控制，选民在对外政策上根本没有能力也不可能作出理性选择。这就是为什么美国政府能够在两党及其大多数百姓的大力支持下，轻易地陷入了伊拉克战争而难以自拔。但是，现代民主国家中的统治者应该没有能力主动发动和持续地陷入一场希特勒式的世界性战争。一个民主国家的军队主动侵略他国后如果能迅速取得胜利，他们的百姓大多数会支持这一场战争。但是当他们的军队仗打得给本国人民和财产带来持续巨大伤害时，他们的百姓会通过选票制止这场战争。
    如果民主不能简单地带来以上所提及的这些重要的社会公共物品，现代民主体制的意义和生命力又在哪儿呢？笔者以为，现代民主最为主要的意义在以下三个方面。
    第一，在现代民主下，各路政治精英在程序化的权力争夺下达成了权力制衡，从而限制了国家的权力。这一点在现代社会中尤其重要。在传统国家中“天高皇帝远”，国家对普通百姓的直接控制力十分有限，地方社会的秩序主要是通过地方精英主导下的自治管理而达成，国家的政体形式与一般百姓的生活之间没有很紧密的关系。但是在现代化进程中，大多数国家都建立和强化了科层制度，并大大提高了通讯、交通和管理能力。这些都导致了传统社会中贵族和地方精英权力的衰弱和政府对百姓直接控制能力的大大增强。面对这一日益膨胀起来的利维坦（国家），怎么制约国家权力就成了一个主要问题。相应，麦迪逊所言的“让野心制约野心”的民主政府就成了限制国家权力的一个选择。
    第二，民主最为有效地解决了现代国家的合法性问题。一个国家统治的合法性可以基于价值观／情感、绩效以及竞争性选举三个方面。国家的合法性可以建立在意识形态或宗教的基础上，也可以建立在最高统治者的神秘感（如真命天子）或个人魅力上。这些均属于价值观／情感合法性。国家统治的正当性也可以来自于它的绩效。一般来说，现代国家的绩效合法性主要有三个来源：统治者在领导经济发展和提高百姓生活上的表现、作为社会道德表率的表现、以及维护国内安定和防止外族侵略的能力。最后，如果一个国家的统治者产生于一定程序下的竞争性选举，这就为国家统治的正当性提供了基础。
    虽然国家合法性可以同时源自于多个方面，不同国家的核心合法性基础却是不同的（比如美国是竞争性的选举，而目前中国是经济发展和道德表率）。对于现代国家来说，民主选举为国家提供了最为稳定的合法性基础。一个以理性意识形态为合法性基础的政府一旦不能向大众提供该意识形态所许诺的东西，就会出现社会信仰危机，其合法性就会受到动摇。作为国家的合法性基础，宗教或真命天子式的统治者神秘感要比意识形态来得更具有稳定性，因为它们所许诺的东西只可相信不可验证。但是在这个已经脱魅了的时代，把它们作为国家的核心合法性基础已没有可能。领袖人物的个人魅力常被称之为克里斯玛权威，作为国家合法性的基础，这种建立在个人超常品质及其体现的特定使命的权威因其个人性而具有不稳定性。这种权威注定要被日常制度权威取代。和价值观／情感合法性一样，绩效合法性也难以为一个国家提供一个稳定的核心合法性。当一个政权将其合法性寄于绩效时，它必须努力兑现承诺。没有任何一种经济能够一直保持高增长率。以政府官员的道德表率作为国家合法性基础就会将贪污这样的法律问题提升为政治问题，从而从根本上削弱了国家的合法性。最后，防止外族侵略的能力显然是国家的一个重要合法性基础。但是如果和平时期的国家由于其国内危机而想通过炒作外族侵略的危险性来提高其统治合法性的话，大量的极端民族主义者就会应运而生。这些极端民族主义者所释放的政治能量轻则会限制国家在对外政策上的自主性，重则会推动一个国家向军国主义方向发展。 在已经脱魅了的现代国家中，竞争性在一定程序和规则下的选举就成了国家核心合法性的一个最为稳定的基础。与其它合法性基础相比，竞争性选举只要被认为是公正的，执政者即使在上台后表现很差，政权仍然具有合法性。这就是为什么2006年秋天台湾陈水扁在“红衫军”的激烈示威抗议下，在民调支持率跌到仅十几个百分点时，仍然能轻轻松松地挺了过来。在绩效合法性下，当官不为民作主，就有不得不回家卖红薯的危险。而在竞争选举合法性下，当官不为民作主，也得当完了这一届才会回家卖红薯。从这个意义上说，民主大大减低了百姓对官员的压力。在民主制度下，反对党可以对表现不良的执政者施加压力。这里有两种情况。在一些议会制民主国家里，政府在有多数议员反对的情况下就得宣布解散，反对力量对执政者的影响因此就比较大（必须指出的是，反对派议员对政府反对与否在很多情况下是由政治运作而不是政府的执政表现而决定的）。但是在总统制民主国家，只要总统没有明显违法并被铁证如山地查获，制度框架下的弹劾几乎不可能。更重要的是，在具有竞争选举合法性的民主社会中，即使是执政者被赶下台也无关紧要。竞争选举合法性把政体和政府在很大程度上分开了。政府的垮台不会动摇民主政体的合法性。民众的不满在相当程度上可以通过选举或其他常规程序的政府更迭而得到缓解。由于体制本身能够包容不同的选择，民众很难联合起来共同推翻这个体制本身。这也给民主社会带来了稳定性。

[2] [3]


首页 -> 2008年第2期

现代民主的两面观

作者：赵鼎新

字体： 【大 中 小】

    竞争选举合法性给一个国家中的民众带来了言论和结社自由，但同时也约束了人民的行为，从而构成了民主国家的一个很重要的稳定机制。这是因为：１）言论和结社自由给社会中各种思想和利益的交流和竞争提供了一个平台。这种交流和竞争会使人们对社会其他群体的利益有更深的理解。去年我在北京打出租车的时候曾有过以下这么一个经历：该车司机在驾驶中大骂现政府，并扬言如毛泽东还在的话，他将跟毛泽东上山打游击来推翻现政权。我以为该司机家中肯定出了大事，几次询问后才知道他刚在四环路外买了一套三居室住房，但对买房要付二十年月供这一点感到极其不满。那司机说：“先生您想一想，二十年的月供，二十年啊！二十年中我家中出了事情银行就会把我的房子收走。什么世道！这世道不造反还咋的？”直到下车时我才告诉该司机我在美国一所著名大学任教，但是以我的经济能力在美国买房将不得不支付更长时间的月供。在目前中国，除少数社会阶层外，大多数人均认为自己和自己所处工作或阶层的人在社会上所做的付出远远大于其收益。虽然该司机十分极端，类似情绪在中国却普遍。在各种思想和利益没有交流和竞争的情况下人们缺乏现实感是产生这种现象的一个重要原因。２）言论和结社自由促进了社会上认同感和利益的多元化。在有言论和结社自由的场合下，现代社会的多样性势必会导致社会组织、利益和观点的分化。西方民主国家中绝大多数社会运动的规模都很小，并且任何社会运动都有对此进行抵制的反运动。它们互相牵制使得任何全民性的革命运动变得不可能，从而增加了社会的稳定性。任何一个国家中的具有批判性的知识分子都会对现实中的种种不足进行批判。在威权国家中，虽然他们的声音经常会受到压制和限制，他们同时也享受着英雄和社会导师的荣誉，并有着很多听众；而这些国家一旦实现民主化后，这些社会导师及其声音在社会上马上就会被弱化。他们的话没人听了，他们的自我感觉再也没有像在威权时代那么好了。３）出于众多原因，在民主社会中一个政府在上台后，随着时间的推移，大众对它的正面印象一般都会显著地下降。问题是新选上来的执政者在同样的结构条件下也不见得能干得更好，这一因素和民主的其它性质相结合，长期以往就会造成百姓对于政治的一种成熟的冷漠（他们知道其他制度也不见得一定更好，这是对民主选举局限性的深刻理解）。这种成熟的冷漠是西方社会选举投票率一直很低背后的一个重要原因，同时也进一步加强了民主制度的稳定性。
    第三，由于目前世界上大多数政府，特别是发达国家政府，均已是民选政府，民主还给一个国家增加了国际合法性。在目前的国际社会里，一个被认为是非民主的国家会受到来自国际社会的各种压力，虽然背后其实是在意识形态包装下的利益争夺。但是，一旦一个国家被国际上认为是民主国家，国际社会就不得不对该国家在国内的政策和国际立场表示更大的尊重。总之，民主体制将为一个国家的国内外政策提供合法性，并大大提高该国在当前国际秩序中的地位。

    现代民主也有局限性
    以竞争性选举为核心的现代民主有许多局限，一些主要的局限性归纳为以下几个方面：选举的可操纵性和选举结果的非理性、民主对于原有社会结构的强化、民主社会的向众性、忠于反对与稳定民主的困难性。
    选举的可操纵性和选举结果的非理性
    民主政治的理想主义倡导者强调民主选举的结果代表了“人民的意志”。但这一理念在现实的民主实践中却难以实现。美国著名学者阿罗曾经给出过以下一个极其简单的例子：有三个选民（I，II，III）和三个候选人（Ａ、Ｂ、Ｃ），选民Ｉ对于三个候选人的偏向是Ａ>Ｂ>Ｃ，选民II对于三个候选人的偏向是Ｃ>Ａ>Ｂ，选民III对于三个候选人的偏向是Ｂ>Ｃ>Ａ。这就出现了以下循环：在候选人Ａ和Ｂ之间大多数选民更喜欢Ａ（选民Ｉ和II），在候选人Ｂ和Ｃ之间大多数选民更喜欢Ｂ（选民I和III），在候选人Ｃ和Ａ之间大多数选民更喜欢Ｃ（选民II和III）。这样，不同的选举规则就会造成不同的候选人胜出。类似更为复杂的例子在民主选举中比比皆是。比如在台湾2000年的总统选举中，陈水扁，宋楚瑜和连战各得百分之三十几的票，陈水扁略为胜出，但是在台湾的选举规则下陈水扁合法地当选为总统。在俄国上世纪九十年代的一次总统选举中，俄共候选人在第一轮选举中取得了最多选票。按照俄国的总统选举规则，俄共候选人因为没有在第一轮选举中得到50%以上的选票而必须与排名第二的候选人进行复选，而复选的结果是排名第二的候选人胜出。这两个例子并不是两次一般意义上的选举：陈水扁的胜出大大加强了台独势力并彻底地改变了台湾政治，而俄共的失利则几乎摧毁了其东山再起的可能。 民主选举的可操纵性和非理性还来自于其它多个方面。百姓与政治精英之间在信息资源处理和理解信息能力上的严重不对称给了民主下的政治家多种赚取选票的策略和方法。电视辩论的出现使得电视机前的形象比起一个可行的施政纲领还要重要，以至于越来越多的电影和体育明星成了美国的政治明星。目前西方的相当一部分学者认为，即使是在一个成熟的民主国家中，政治家手中掌握的大量资源也足以生产出各种有利于他们的“人民的意志”。
    民主对于原有社会结构的强化
    在不考虑其它因素下，民主选举有着固定甚至是加强现有社会结构的倾向。民主体制的这一保守特性为发展中国家的民主转型带来了困境。比如，在许多发展中国家，百姓往往受制于地方强人，一个强人手中可能控制着很大的一个票仓。候选人为了取得和稳固政权就不得不采取有利于这些强人的政策，其结果是巩固了强人政治。美国宗教势力在近年来一直比较强盛，为了取得政权，美国的所有总统候选人（包括民主党候选人）在选举中不得不在各种场合显示他／她对宗教信仰的坚定，并用宗教话语来论证施政纲领的正确性。美国总统选举的这一特性显然强化了宗教势力在美国的地位。
    如果把民主选举的这一特性稍加推广，就会发觉民主选举还有扩大社会矛盾、甚至撕裂社会的作用。台湾的外省人和本地人在上世纪五十年代时曾经矛盾较大，八十年代时已经在很大程度上得以消除。但在台湾民主化后，台湾的政治形势使得外省人和本地人之间的裂痕（特别是在大选的时候）重新加大。幸亏台湾的外省人和本地人在文化、语言和宗教之间的差异其实很小，因此大选过后大多数人们生活照旧。否则前南斯拉夫各国在走向民主时所出现的一部分人对另一部分人的清洗难保不会在台湾发生。同样，目前中国的乡村民主选举中也存在恶霸头子和农村强人操纵选举，村庄中各大姓之间的矛盾随着民主选举重新出现和增大等等，占有相当比重。已被中国共产党革命大大削弱了的传统农村社会结构和问题重新浮出水面。这就是为什么一个国家的传统社会结构越是强大，这一国家的民主改革就越应该自上而下地进行。但是，自上而下的民主改革给当政者和整个社会的稳定均带来了很大的不确定性和风险。这的确是许多传统国家民主转型的一个困境。
    民主社会的向众性
    民主体制的保守特性使得民主制度有着很大的向众性，即一个国家中政治精英的水平和行事方式直接反映了该国百姓的水平和特征。特别是电视竞选时代，各候选人的施政纲领和选民的政治倾向不再是选民投票的唯一依据。候选人的长相、风度、甚至是候选人与选民的相似度都成了获取选民支持的重要因素。布什能在美国的2000和2004年总统选举中两度取胜背后有很多原因，其中之一就是民主党的候选人表达观点和辩论的能力都比较强，在总统候选人辩论中因为思路太明快常常迫使布什处于守势。但是布什戆厚可爱，其形象对于大多数美国人来说就像是一个值得信赖的邻居。这样，不善言语的表现反而成了他竞选成功的一个因素。美国学者卡普岚（Caplan）在《理性选民的迷思》一书中分析了西方民主社会中选民的偏见，以及他们如何不断地选择了与他们有同样偏见的，或者是装作有同样偏见的政治家，从而导致错误的政策和低质量的政治家一次又一次地被推上了政治舞台。

[1] [3]


首页 -> 2008年第2期

现代民主的两面观

作者：赵鼎新

字体： 【大 中 小】

    民主的向众性会导致社会精英的边缘化。在任何社会中处于思想前沿的精英总是占少数。在威权社会中，虽然思想精英的行为会受到不同程度的限制，却也给了这些思想精英以很大的舞台和影响力。但是在平民化的民主社会中，思想精英的少数性（加上民主社会中思想的多样性）势必导致各类思想，以至于整个思想精英群体在民主社会中影响力的边缘化。这就是为什么东欧的自由知识分子在民主化后，刚刚有机会在社会中自由地讲话，社会就已经不再理会他们了。在东欧媒体中被炒得火爆不是昔日对抗暴政而坐牢的持不同政见者，而是各类在大众文化下涌现出来的明星。就像金雁在《后共产主义社会的现代、前现代、后现代困惑》一文中指出，在民主化和市场化的双重挤压下，东欧知识分子在民主体制下为了生存纷纷下海甘心情愿地成了“权力的同谋”、“寡头的小伙计”和“混口饭吃的文字工作者”。作为社会良心的知识分子在东欧社会不但影响大大减低，人数大大减少，并且内部的分化和分歧日益增大。思想精英的边缘化对于社会的稳定性来说不是一件坏事，但这将使得社会变得日益平庸。
    忠于反对与稳定民主的困难性
    在英国维多利亚时代，执政党议员坐在女皇的一侧，而反对党议员则坐在女皇的另一侧。反对党议员为了女皇陛下而对执政党的执政进行监督。英国反对党的这一性质被称为“为了女皇的反对”（hermajestyopposition），在现代政治学术语中又被称为“忠于反对”。一个民主社会要得到稳定，执政党与反对党必须拥有一个共同的价值观。他们之间的不同仅是在一些具体政策、政策执行技巧上的不同，甚至仅仅出于政客之间的争权夺利。如果执政党与反对党信奉着截然相反的价值观，并且反对党准备在取得政权后以自己所信奉的价值观来系统地改造世界的话，这个反对党就成了一个“非忠于反对的党”。这样的国家很难发展成为一个成熟的民主国家。一个最为经典的例子就是二战前的德国。当时德国存在着三个主要政党：社会民主党，共产党和法西斯党。三党都在德国民主的框架内进行竞争，但是法西斯党通过民主选举上台后却抛弃了民主而走向了独裁，进而给整个世界带来了巨大的灾难。二战后欧洲民主走向了稳定，其中的一个最为主要的原因就是欧洲社会在马歇尔计划的推动下，在二战后长期经济繁荣的支持下，走向了一个政党意识形态虚化的过程：即不管是来自于右还是左的政党领袖，通过民主选举上台后并不依照其政党所信奉的意识形态来改变国家的政体、国家领导人产生的规则、甚至大量的由前政府制定的有关法律和政策。不但如此，因为左翼政党在推行右倾政策时更有合法性而右翼政党在推行左倾政策时更具有合法性，二战后欧洲许多政党取得政权后在现实政治的驱动下经常推出与意识形态相反的政策以促进社会发展和扩大选民基础。
    民主只有在“忠于反对”的情况下才能获得稳固这一原理告诉了我们以下几点。第一，要建立一个稳固的民主社会，必须给予民主制度一种不可谈判性或霸权性的地位，即不管谁上台，他既不会，也没有想象力和能力去改变这一体制运作的基本规则。第二，在给予民主制度这一“非自由”的霸权地位后，民主制度内部的运作必须有自由传统的支持，即民主制度下的成员对所有其他个人和群体的观点、利益和人身尊严持有不可谈判性的尊重。极端地讲，即使没有民主也要自由。没有民主但却有着自由传统的国家（如民主化前的英国社会）至少是一个充满人性的地方，而没有自由的民主就会形成多数暴政，其后果极其可怕。世界上大多数的种族清洗，包括美国白人对印地安人在十九世纪的灭绝性屠杀，或多或少都体现了现代民主的这一黑暗面。第三，一个社会内部各阶层的矛盾越小，主流价值观越是确立，该社会的民主体制就会越稳固。

    现代民主的中国出路
    在现代社会中，民主体制比起任何其它政治体制都能更好地解决国家的合法性以及统治者内部权力制衡这两个关键问题，同时还大大提高了一个国家的对外合法性，民主国家是目前国家发展的一个方向。同时，民主选举又伴随着许多负面现象。如果对这些现象认识不足，这将有可能对像我国这样一个发展中国家的民主化进程，乃至整个社会的发展带来巨大的灾难。这一点必须引起足够的重视。如果笔者对于竞争性选举民主弱点的讨论能够成立的话，那么以下的对于民主转型技巧的一些想法或许不至于太离谱。
    第一，在一个具有很强的非民主传统并且百姓素质较为低下的社会，民主转型应以自上而下的发生为好（自下而上的民主化还容易形成地方民选政府利用它的民选合法性架空中央，造成国家崩溃）。
    第二，现代民主体制必须一人一票（无论在精英眼里百姓的素质如何低下）。其它形式的“民主”既不能在国人眼里获得全面的程序合法性又不能为世界各国所认同。但是当一个国家地广人博、各地差别很大时，为了避免因为民主化而导致各地利益高度分化，避免政治精英在民主化初始就受到利益分化的百姓的直接压力，避免百姓受到政治精英的直接操纵，某种形式的间接民主的效果可能会好许多。
    第三，在一个飞速发展以及社会各阶层在经济利益和价值认同高度分化的国家中搞民主，怎么建立“忠于反对”政治文化显得尤为重要。一个可行的技巧是通过宪法规定民主选举的非意识形态规则，即候选人之间的竞争必须是在政策和政策执行技巧的范围内，而不是在根本的价值观上。
    第四，一个从来就没有民主传统的国家搞民主改革肯定会是困难重重。执政者必须审时度势。他们既不能因为惧怕困难而坐失良机，又不能掉以轻心而冒进。他们既需要有弹压在民主转型过程中来自于左右极端势力的决心和能力，又要有缓解和制度化社会矛盾的手段。总之，他们必须有着很强的现实政治感，同时他们的行动必须让百姓看到方向和希望。
    第五，一个平稳的民主转型应该在社会矛盾比较分散的时候进行。在社会危机和大众抗议合力下，而被迫推动的民主转型往往会给人们以“太少，太晚”的感觉，并有着国家在民主运动的浪潮下节节败退进而垮台的危险。在这种情况下，取而代之的往往是具有理想主义民主思想的知识分子。这些知识分子因为缺乏现实感和实际执政的经验而只能是过渡性人物，随后兴起的将是在原有政体内分裂出来的各类政客。这些政客很有可能会在理想主义知识分子所设置的民主框架下尽情地利用转型社会中浮躁的人性和各种社会矛盾，为了自己的利益把竞争性民主选举的各类弱点淋漓尽致地加以放大，给人民和整个社会带来苦难，并大大增加了民主转型的不确定因素，这是大多数人都不希望看到的。民主改革的目的并不是要推翻一个政权。从现实政治的角度来看，威权政体下的领导人能够在社会发展较快，社会矛盾没有聚积的情况下率先进行民主转型并通过民主手段率先取得执政权将会给社会带来许多好处。但是，这一结果是否会发生最终取决于执政者的远见、勇气和马基雅维利式的政治手腕。问题是，很少有政治家在身处较好形势下仍然有如此远见，也很少有政治家又有先见性的理想又有马基雅维利式的政治手腕，这的确是实行平稳民主改革中的一个悖论。
    第六，我们必须清楚民主转型的目的是达到一个较为现实可行的社会，而不是一个理想社会。同样，中国社会当前存在的多种矛盾也不可能全靠民主来解决。一个较为可行的制度不会是一个泛民主的制度，而是以民主为主导的混合制度。这是很清楚的。这就是为什么美国建国初期的政治家在民主体制之外还非常有眼光地设立了法官终身制和公务员制等等制度。简单地说，民选出来的政府和议会能处理的问题有限，每个政府都会碰到大量的特例性事务和大量的需要专业知识才能处理的工作。民选出来的政府首领和议会根本就没有时间、必要知识和灵活性来处理这些政府事务。根据西方社会的政治实践，瑞典政治学家罗斯坦（Rothstein）指出在很多场合下以下的非民主制度都将比民主制度来得更有效：科层制、专家制、利益集团制、类市场制和抽签制。在民主体制的主导下，充分发挥这些组织制度的作用将大大提高民主社会的绩效。
    一般来说，在处理大量的政府日常性事务时，以法律和行政规范为行事依据的科层制会比较有效，但是缺乏灵活性。专家制、利益集团制、类市场制和抽签制都是补充。当国家的法律和政策影响到某些群体利益时，国家给予这些群体的合法代表在法律和政策的制定和施行过程以一定的影响力，这是利益集团制；类市场制就是国家用公共资金在“市场”上来“购买”一些赢利和非赢利性民间组织的服务。一般来说，当一个领域有着较清楚的以证据为基础的专业知识时（如医疗卫生领域），专家决策制就会比较有效。但是当一个领域不存在公认的以证据为基础的专业知识而其日常应对措施又需要很大灵活性时（比如劳工政策），利益集团制就会比较有效。当一个领域内部事务的处理需要很大灵活性，但该领域的特征却不容易形成有权威的专家和清楚的利益集团时（如公共教育），类市场制就会比较有效。最后，当一个领域既不能形成专业人员和利益集团，也不能形成基本共识时（如父母离婚后小孩的监护权），抽签制也是一个可行的方法。必须强调的是，任何制度的运作都需要一定的基础。简单地讲，科层的规章制度和行事方式必须严格分明，专家的职业道德必须有制度的监测和保证，利益集团的代表产生必须在有关群体内具有合法性、类市场制下民间组织对于国家任务的竞争必须公正，抽签的过程必须透明。总之，与选举民主一样，这些制度的最终合法性在于其公正性和透明性。
    以上所提及的制度形态都是非民主的。它们的存在限制了选举民主的范围，如果没有竞争性选举民主作为支撑的话，这些制度本身的绩效是不能为国家提供稳定合法性的，这些制度绝不能代替选举民主。反之，在一个已经具有选举民主的社会中，这些非民主制度的存在就会限制民主的黑暗面，并因为其有效性而大大增强民主社会的绩效合法性。必须说明，一个有生命力的国家将是一个能自觉运用多种制度来取得执政绩效的国家，一个能够在遇到问题后有能力改变制度配置的国家，一个能运用选举民主作为政府执政根本合法性基础而又不迷信民主的国家。
    （此文转自《中国改革》2007年12期，作者为美国芝加哥大学教授）（责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第2期

“人道主义和异化问题”讨论始末

作者：崔卫平

字体： 【大 中 小】

    纪念马克思的报告会引发风波
    1983年3月7日，中央党校礼堂里，一场气氛热烈的学术报告会正在进行。报告人是前中宣部副部长、此时仍然担任中宣部顾问的周扬。出席这场报告会的有中央党校校长王震、中央书记处书记兼中宣部长邓力群。报告结束之后掌声经久不息。王震和邓力群都走上前来与周扬握手。王震还好奇地问：“我还有一个问题想向你请教：你说的‘yihua’，这两个字是怎么写的？”他指的是“异化”二字。
    这是纪念马克思逝世100周年的学术报告会，周扬在报告中检讨了1966年之前的“十七年”，自称在“人道主义与人性问题的研究”及对有关文艺作品的评价方面，“曾经走过一段弯路”：
    “那个时候，人性、人道主义，往往作为批判的对象，而不能作为科学研究和讨论的对象。在一个很长的时间内，我们一直把人道主义一概当作修正主义批判，认为人道主义与马克思主义绝对不相容。这种批判有很大片面性，有些甚至是错误的。我过去发表的有关这方面的文章和讲话，有些观点是不正确或者不完全正确的。‘文化大革命’中，林彪、‘四人帮’一伙人把对人性论、人道主义的错误批判，发展到了登峰造极的地步，为他们推行灭绝人性、惨无人道的封建法西斯主义制造舆论根据。过去对人性论、人道主义的错误批判，在理论上和实践上，都带来了严重后果。”
    这份报告受到热情欢迎是容易理解的。承认过去的重大失误，不仅是周扬本人痛定思痛的表现，而且代表了从战争年代走过来的共产党人有勇气、有决心改正自己的错误，回到人民和社会进步的立场上来。沉浸于报告带来的兴奋之中的在场人们，恐怕没有一个人有这样的预感：因为这场报告，一场始料不及的新的寒流就在近处不远，历史正是从这里又拐了一个弯。
    一场突然爆发的争论，在经过了一系列演化之后，成为另外一个性质不同的主题。这年秋天10月份，中共十二届二中全会召开。一年前这次会议确定的中心议题是“整党”，但是在邓小平10月12日的全会报告中，除了原定计划之外，另外一个重要的主题是“思想战线不能搞精神污染”。既然不能搞“精神污染”这种东西，于是就需要“清除”它。事情很快演变为全国范围之内的一场“运动”。直至年底12月14日，胡耀邦召集人民日报社、新华社、广播电视部领导人谈话，提出可能存在“清除精神污染扩大化”的问题，并具体提出八条注意事项，这场“不叫运动的运动”（顾骧语），才得以平息，总共持续了“二十八天”。
    胡乔木本人在1984年1月3日在中央党校周扬报告的同一地点发表演说《关于人道主义和异化问题》，这份讲稿后来发表在《红旗》杂志上面，很快又以单行本的形式由人民出版社出版，不似文件如同文件，产生很大影响。其中完全否定了将马克思主义与人道主义融合起来的任何努力并将有关讨论说成是“根本性质的错误观点，不仅会引起思想混乱，而且会产生消极的政治后果”，“诱发对于社会主义的不信任情绪”，于是这场始于1979年的大讨论基本结束。

    来自马克思主义内部的一个矫正视点
    因为距离文革结束时间比较接近，人们便很容易产生这样的印象，认为这场以“人道主义”为旗帜的讨论主要是总结文革教训，是面向过去的，并由于文革已经成为过去，这场讨论的意义便已经结束。实际上事情远非如此。
    由文革结束凸现出来的另外一个语境是：原有价值观念的衰落。这突出体现在1980年中期开始的“潘晓讨论”中。这场讨论中反映的空虚迷惘的情绪不能放在文革结束的框架之内，而是提示着在面对“新时期”时，这个社会需要不同的价值表述。
    作为有责任心的党的理论家，王若水对这一点意识得非常清楚：“当前正在进行的这场改革，必定而且正在引起价值观念的变化；而适合社会主义现代化需要的新的价值观念，又必定而且正在促进改革的发展。在这种情况下，提出人的价值和社会主义人道主义的问题，是有现实意义的，是和改革的步伐合拍的。”
    “反思”的一方主要由三种力量组成。第一拨可以称之为“有备而来者”，他们此前在相关问题上被批判过，主要是在美学和文艺学领域中。比如北京大学哲学系美学教授朱光潜先生，1956年他因为“唯心主义美学”遭到批判，1979年他率先发表文章《关于人性论、人道主义、人情味和共同美的问题》。华东师范大学文艺学教授钱谷融先生，1957年因发表《论“文学是人学”》一文，遭到全国范围内有组织的批判，1980年他发表了自己写在1957年的文章《论〈文学是人学〉一文的自我批判》，名为“自我批判”，实质是为自己辩护的。还有一位当年被批判时十分年轻、此番经过重新理论装备之后再度出场的学者是高尔泰，在被打成“右派”下放劳动历经九死一生之后，1978年获改正之后任教兰州大学哲学系。曾经身处“强化的国家机器”之中，他所认识和捕捉到的问题更加尖锐，表达也更加彻底。
    “反思”年代的不同寻常在于：远远不仅是当年的被批判者重新站出来说话，而且是同时期的一些批判者即否定人道主义的人们，在经历了惨痛的现实教训之后，重新改变自己的立场，站到了人道主义一边。应该说，这第二拨的力量发挥的作用最大，其中最典型的、动作最大的要数前面提到的周扬。处于他那个身份位置，1983年春天在中央党校做的那个报告，是下了决心，做了充分准备的。六十年代曾经被纳入周扬“批判人道主义”写作计划的中国社会科学院哲学所研究员汝信，于1980年8月在《人民日报》发表文章《人道主义就是修正主义吗？——对人道主义的再认识》，表达了“人道主义就是主张要把人当作人来看待，人本身就是人的最高目的，人的价值也就在于他自身”。
    真正发挥“引擎”作用的是一批可以称之为“少年布尔什维克”的人们。1949年新中国建立时他们才二十出头，但已经是“老革命”了。他们早年因为信仰而投身革命，后来目睹了自己队伍的“残酷斗争、无情打击”及其在党内外所造成的破坏和影响，从而下决心从源头上来梳理一些问题。他们其时尚年轻、富有锐气和勇于探索真理。他们当中最突出的是《人民日报》副总编辑王若水，1926年生，1946年进北大念哲学系后投奔解放区参加革命，1964年发表《桌子的哲学》一文受到毛泽东的赞赏，60年代与周扬因为批判人道主义有过工作接触。还有比如任人民出版社总编辑的薛德震，1932年生，15岁参加共产党，虽然他的著述没有王若水突出，但是1981年初由该社组稿、编辑的《人是马克思主义的出发点》一书，在这场讨论中起到了“制高点”的作用，其中收入的文章都是第一次发表，该书标题是王若水的同名文章，薛德震本人的研究心得也在其内。一年半之后在压力之下，该出版社又出版了另一本书《关于人的学说的哲学探讨》，虽然锋芒远不如前一本，但是将一个富有意义的话题加以延续。周扬报告中“人道主义”这部分起草人顾骧，1930年生，抗日战争期间加入共产党的部队新四军。对于这些党内成员来说，马克思主义的信仰是与革命队伍联系在一起的，因而即便是在讨论理论问题时，他们也不会忘记作为一个革命者在组织纪律性方面的约束。这就体现在王若水或薛德震的文章中，他们引经据典的都是马克思恩格斯经典作家本身，引文90%都是来自中文版《马克思恩格斯全集》，偶尔也会用到《列宁全集》，王若水在个别地方还引用过《毛泽东选集》和《邓小平文选》。
    另外一些更加年轻的人们没有这些历史与现实的负担。虽然有着在文革中失学的经验，但是靠着追求真理的热情、问题意识和勤奋，他们无师自通地掌握了当时最重要的知识——马克思主义。丁学良便是其中最为突出的一位，20世纪50年代生人，在短短两三年之内他写下数十万字文章。对丁学良来说，马克思主义既是中心，也是枢纽，趁着言及马克思主义，同时展示了西方思想史上其他宏伟有力的东西，在这个意义上马克思主义变成了展示西方哲学社会思想的一个窗口，当然也代表着它的最高成就。

[2] [3]


首页 -> 2008年第2期

“人道主义和异化问题”讨论始末

作者：崔卫平

字体： 【大 中 小】

    这场由共产党内知识分子为主导的人道主义和异化问题的讨论，实际上与东欧五十年代中期开始的“人性面孔的”马克思主义的努力非常一致，同样是企图在马克思主义内部寻找新的可能性，是来自马克思主义内部的一个矫正的视野。作为理论背景而发挥作用的中文内部出版书还有南斯拉夫学者德热拉斯的《新阶级·对共产主义制度的分析》，其中系统地讨论了出现在苏联的官僚异化问题；波兰哲学家沙夫《人的哲学——马克思主义与存在主义》，主要是回应国际共产主义运动“前一时期的错误和过失”而带来的“道德危机”。王若水们与胡乔木和他的专家班底所运用的外来资源完全不一样，后者才是所谓“西方马克思主义”，即更多地来自法国结构主义思想家阿尔都塞的著述。

    争论的焦点或变动的视野
    一、从“社会关系”出发还是从“现实的人”出发
    针对王若水“人是马克思主义的出发点”的提法，胡乔木文提出批评，指出“这是一个典型的混淆马克思主义同资产阶级人道主义、历史唯物主义同历史唯心主义界限的命题”。该文重申了1845年“费尔巴哈提纲”中马克思的表述之后，指出“人类社会，人们的社会关系（首先是生产关系），这就是马克思主义的新出发点”。
    突出强调马克思1845年之后的“新出发点”，实际上暗含了前后“两个马克思”之分，这是采取了法国结构主义理论家阿尔都塞写于六十年代那本《保卫马克思》一书中的基本划分，其时该书中的某些部分刚刚翻译为中文，1983年2月由复旦大学出版社出版的《西方学者论<1844年经济学－哲学手稿>》，其中收录了阿尔都塞这本书一半以上的章节，这位来自“西方马克思主义者”的表述，显然给那些意识形态专家们注射了强心剂。
    涉及到是否属于马克思主义，这是一个不小的原则问题。王若水当然需要证明自己的观点同样来自马克思主义，他先是采取了一个缓和的提法：“不能把从现实的人出发同从社会关系出发对立起来”。稍后，他便将这个分歧及实质表述得更加清楚。1988年他专门为此写下《论人的本质和社会关系》一文，于其中他大胆提出——几十年来，人们对于对“人的本质是社会关系的总和”的理解是“错误”的。因为尽管人处于一定的社会关系之中，也并不能得出结论，“社会关系”与“人”之间正好划上等号，他（它）们之间天衣无缝没有任何裂隙。他以易卜生的《娜拉》这个为中国人熟知多年的形象为例，指出“对娜拉来说，家庭关系恰恰否定了她的人的本质，使她觉得自己不是真正的人。”因此，“并非任何社会关系都是人的本质的实现”，相反，“异化了的社会关系不但不是人的本质的实现，反而使人的本质失去现实性，使人不成其为人”。马克思所批判的资本主义正是如此，他所批判的正是资本主义现存“社会关系”，那些使人成为受屈辱、被奴役、被遗弃和被蔑视的东西的一切关系。
    二、解释历史与评价历史
    处于“拨乱反正”的背景之下，胡乔木和他的专家班底不可能完全退回到“十七年”否定人道主义的立场上去，他们愿意做出某种程度的让步，即将“人道主义”一分为二——有作为“世界观和历史观的人道主义”，它“是唯心主义的”，“不能对人类社会做出科学的解释”，但是另一方面，也有“作为伦理原则和道德规范的人道主义”；后者有一些合理因素可以继承，于是就产生了“社会主义的人道主义”，它“是作为伦理原则和道德规范的人道主义，它立足在社会主义的经济基础之上，同社会主义的政治制度相适应”。
    王若水对此提出了强有力质疑。他认为“人道主义本质上是一种价值观念”。所谓世界观不能将价值观念排除出去，而是“应当包括价值观的”，“价值观是世界观的一个方面”。这是因为人“并不仅仅纯客观地解释世界本身是怎样的，他还要站在人的立场（包括阶级的立场）问这个世界好不好，对这个世界作出价值判断”。既然马克思说过“哲学家们只是用不同的方式解释世界，而问题在于改变世界”，那么改变世界便不能停留在对于世界的“解释”上面，而且要对世界作出“评价”：“这个世界是好的吗？它使人满意吗？它应该是怎样的？人希望它是怎样的？……没有这种评价，就根本不会产生改变世界的愿望。”
    这是一个十分值得珍视的宝贵立场。因为在许多年内施行的，正是一种缺乏人的价值观的做法：在所谓“科学真理”的名义之下，有人声称自己正好掌握了历史发展的规律并从中得出前进的方向，因而便可以摆脱一切限制以实现这个目标，没有什么可以构成他们转动“历史车轮”时的制约。正是这种历史观中的“唯科学主义”，在某种程度上导致了行为上的残忍、残暴，至少给它们提供了借口。
    三、物的价值与人的价值
    在排除了人的视野和价值的视野之后，胡乔木文中的“历史”变成一个“不以人的意志为转移”的客观过程，变成一个在生产力牵引下的神秘演进，因而从总体上看它是“向前，是进步”。在离开了“人”的羁绊之后，这样的历史便一路高歌了：“从原始社会到奴隶制社会”，被看做“人类社会的一个巨大的进步，是生产力有一个很大的发展的结果，它标志着人类摆脱了蒙昧和野蛮的阶段，而步入了文明的大门，从此才开始了人类的文明史”；而“马克思和恩格斯是资本主义制度罪恶的最彻底的批判者，但是他们在《共产党宣言》中仍然明确指出：‘资本主义在历史上起过非常革命的作用。’至于共产主义之代替资本主义，更是意味着人类生产力和社会关系的伟大进步”。
    胡文中的这段话可以看做实证主义的“历史唯物主义”的一个典范，其中的关键词一是“生产力”、二是“发展”、三是“进步”，标榜的都是物质力量的胜利，并将这种胜利看做是“历史的凯旋”。强调“衡量历史进步的尺度只能是生产和生产方式的发展”，如此彻底排除了任何其他的衡量历史进步的尺度，比如社会的公平与正义，实际上完全丧失了马克思主义的批判精神。
    在讨论的不同阶段，王若水等人表述了不同的“人的价值”内涵。它最初的提出具有类似西方文艺复兴那样的冲动，是在经历了文革对于毛的“无限崇拜”、“无限忠于”的时期之后，人的意识的重新苏醒。2006年年底刘军宁先生倡导文艺复兴，所呼唤释放的其实是从这时候开始寻找出口的能量。而另外有人比如刘宾雁，则不同意用“神性”来解释文革期间的一些做法，认为称呼其为“兽行泛滥”才更确切。1984年王若水挨批之后，在他反驳胡乔木文的文章中，进一步用接近“人权“的字眼来表述，尽管这个词当时不可能出现：“特别是十年动乱，那更是蔑视人的价值，侵犯和践踏公民的人身自由和任何尊严。”肯定人的生命安全、人身的独立与自由，此为“人的价值”的第一层含义。
    “人的价值”的第二层含义与“劳动者”的基本权利有关。王若水指出：“在我们社会主义国家，如果有人把工人看作是不足道的，生产指标才是一切，忘掉了人不是手段而是目的，忘掉了人不仅有劳动的需要还有提高物质生活和文化水平的需要，这不是违反了社会主义的人道主义原则吗？”高尔泰也在文章中尖锐指出：“物的世界越是增值，人的世界就越是贬值。人民曾经一天艰苦劳动十七八个小时而不能得到应有的报酬”。其中涉及到劳动者应得的经济收入、文化及教育条件、自由支配的时间等，具体地呈现了人的价值的内涵，根本不像有些批评者所说的那样“抽象”、“空洞”，而恰恰是这些，胡乔木文并没有给予正面回应。
    “人的价值”的第三层含义指的是人在物质需要之上或者之外的那部分含义，包括人的“创造性活动”，“个性的全面发展”，它们是在马克思所运用的德国古典哲学及美学的范畴之内。高尔泰、丁学良都表述了类似的看法。丁学良有一篇才华横溢的文章便是：“马克思论共产主义的目的就是为了人的全面自由的发展”。王若水则尖锐指出，将人降到仅仅“物”的水平之上，正是马克思所批评的资本主义眼光：如果理解“共产主义社会就是‘要什么有什么’的社会，就是每个人都过百万富翁的物质生活，这是普遍存在的误解。它的错误不是把共产主义看得太高了；恰恰相反，是看得太低了，因为在这里使用的价值尺度，仍然是资本主义的尺度。”

[1] [3]


首页 -> 2008年第2期

“人道主义和异化问题”讨论始末

作者：崔卫平

字体： 【大 中 小】

    “异化”这个怪名词
    所有这些讨论，都与马克思的《1844年经济学哲学手稿》有关，“异化”问题更是如此。如此“怪”的名词能够进入当时人们视野，甚至上了报纸，只有在那个反思的年代才有可能。在这个外表晦涩的表达之中，实际上凝聚和释放了最大的政治能量。
    对王若水来说，这是来自上世纪60年代的一个小小“遗产”。早在六十年代初期批判“苏修”人道主义时，由周扬牵头包括王若水等人奉命写一份小册子，题目叫《批判人道主义》。王若水被分派写作“异化”及“人性”这两章。结果小册子没有完成，1963年10月26日周扬在中国科学院哲学社会科学部（即后来的“社科院”前身）部委员会扩大会议上的报告中，用到了“异化”这个词。
    待“思想解放的春风”乍起，王若水便于1979年第一期《外国哲学史研究集刊》发表了他六十年代对于异化问题的“旧稿”《关于“异化”的概念》，引起很大反响。1980年他应邀到社科院研究生院新闻系演讲，有人递来条子问“异化”是什么意思，王若水所做的解释，引起人们很大兴味，这就形成了那篇文章《谈谈异化问题》，其中为怪名词“异化”所下的定义：“本来是自己创造的东西，或者自己做的事情，但是它发展的后果，成为一种异己的力量，超出了人们的控制，结果反过来支配自己，压制了自己”，基本上成了关于“异化”一词的经典定义。
    当高尔泰构思写作那篇十分有影响的《异化现象近观》时，他仍然作为“带罪之身”在甘肃酒泉。这文章最初是以断断续续的笔记形式形成于1977年，1979年发表在中国社会科学院内部刊物《未定稿》。十几年非人生活的历练，使得他一上来便采取了现实政治的立场，而不是停留在学术讨论之中：“异化概念复杂的和能动的涵义，以及它在马克思思想发展过程中处于什么环节，是国际学术界意见分歧、聚讼纷纭的问题。我们在这里不是要探讨那一类问题，也不是要研究马克思思想的历史发展，而是要用马克思曾经使用过的那个异化概念，来分析我们自己的问题。”“一种实践的人道主义不会满足于对人的权利的思辨的承认，而是要致力于变革那些使人异化的现实的历史条件。”
    高尔泰文章中最为尖锐的是“权力异化”、“政治异化”以及“权力拜物教”、“政治拜物教”的表述。文中直陈：“人民作为主人委托给自己的代表的权力，反过来变成了压迫和奴役自己的异己的力量。‘主人’变成了‘公仆’，‘公仆’变成了‘主人’。”运用马克思批判中“商品拜物教”的提法，高尔泰将资本主义社会中的“资本”与“林彪、江青一伙”的“权力”相提并论，指出了“权力拜物教”的存在：“商品拜物教和货币拜物教在这里变成了权力拜物教。权力的世界越是增加价值，人的世界也就越是失掉价值。无数人死于非命，只当做‘交学费’，就是这种情况的最一般的表现。”
    在（社会主义社会）“权力异化”的条件下，人民的地位因此一落千丈：“抽象的人民成了神。而具体的人民，则被物化，成了供神的牺牲品。”不仅是劳动者的经济地位，劳动者的实际的政治身份、政治地位，都是高尔泰深切关注的对象。“政治参与”当然谈不上，人民实际上被当作“虚无”，沦为实现他们个人野心的工具：“直接以国家和阶级的名义，要求和迫使人民不断为他们作出牺牲。从而把每一个人变成了他们手中可以任意剥削、操纵的工具。”
    而对劳动者的贬抑是与抬高少数人的特权有关——前者越是低廉，后者越是穷奢极欲：“要求你吃大苦、耐大劳、要求你拼命的干，但是不给你足够的吃、足够的穿、足够的休息，还要你每天开会批判、斗争，深夜里不得睡眠。至于住宅拥挤、学校荒废、环境污染、家庭不得团聚之类，更是习以为常的现象。国家资金的节约，表现为劳动者人身材料的浪费，表现为一个和劳动者相异化、和劳动者绝对不相干的条件。而这同一个条件，也就是他们得以维持自己的统治，得以无限制的挥霍享受，得以不劳而获地过着穷奢极欲、荒淫无耻的生活的那个条件。”身处逆境中的高尔泰，显然模仿起了《1844年经济学哲学手稿》中晦涩的文风和句式。
    比起高尔泰杂糅感性与激情的文字，王若水的表达则更加清晰，在根据演讲整理而成的那篇《谈谈异化问题》一文中，王若水提出社会主义社会存在着三种异化：思想上的异化、政治上的异化和经济上的异化。“思想上的异化”意味着“个人迷信，现代迷信”，当然指的是在文革中发展到极点的对待毛泽东的迷信。“政治上的异化”同样意味着“权力异化”：“是人民给了领导以权力，给这个权力干什么？是要为人民服务。但这个权力一旦给出去之后，就有这种危险：可能有一部分人把这种权力不为人民服务，而为自己服务，结果由人民的公仆变成了人民的老爷。”身为党内知识分子，王若水还在考虑“党的异化”：“本来是受压迫的党，变成了执政的党，党的地位起了变化，就可能有脱离群众、脱离人民的危险，可能异化。”“经济上的异化”其一是指不懂经济规律结果的“唯意志论”，花了很多钱不仅没有收益而且“还背了一个大包袱”，在这种情况下，人的干劲越大，就越是大吃苦头；其二指今天所说的环境问题，他提到在云南毁林开荒的做法，将森林烧掉要它的荒地，这样做“破坏了生态的平衡”；建立一个化工厂没有想到它“产生了污染，倒过来危害了人”。

    尾声
    可以说，由人道主义与异化问题引起的讨论，思想能量迄今还没有得到正当释放，期间所表达的有关尊重人的价值维度在今天仍然是迫切需要的。在这些维度的方向上可以进一步努力，使之更加完善和完备，但是远远不能说已经丧失意义。如果我们不把自己的传统也看作是一种传统，就要走更多的弯路。
    （责任编辑 吴 思）

[1] [2]


首页 -> 2008年第2期

奥斯特洛夫斯基：“我们所建成的，与我们为之奋斗的完全两样！”

作者：穆广仁

字体： 【大 中 小】

    尼古拉·奥斯特洛夫斯基通过他的小说《钢铁是怎样炼成的》中的英雄保尔·柯察金，说出他自己对人生的追求：“人最宝贵的是生命，生命属于我们每个人只有一次。一个人的一生应当是这样度过的：当他回首往事的时候，不因虚度年华而悔恨，也不因碌碌无为而羞愧……”
    我在年轻的时候，不止一遍地读过《钢铁是怎样炼成的》，又不知有多少次特地翻开书中这一段“警语”，默诵着，震撼着。它已经成为我所崇尚的人生观、座右铭。它引导着我在黑暗中摸索、探求人生的道路。甚至，连同保尔自我批判过的过错——他为了他所倾心的革命竟然断绝了在战斗中成长起来的爱情，和丽达分手——也成为我在战斗年代处理爱情的榜样。
    保尔在战争年代那种激情，包括那种“左得可爱”的政治情绪，在很长一段时间里我都认为他是完美的；当我知道“切卡”是被人憎恶的“克格勃”的前身，我仍然觉得保尔参加“切卡”的行动并无损于他的“完美”，因为那是残酷的革命年代。在修筑那条运送木材的铁路时，他邂逅了他少年时期情人冬妮娅时，表现出过分粗鲁的态度，显然是出于无产者的阶级感情，对于有些温情主义的我实在有点接受不了。但仍然原谅了他。甚至在我了解了斯大林时代的专制与恐怖，亲历了中国式的“左害”之后，也还没有去想保尔（也是尼古拉）传奇的一生是否也有可悔之处。
    几个月前，《莫斯科共青团员报》刊载一篇奥斯特洛夫斯基的侄女加林娜对这家报纸的讲述，才知道他在临终之前再次发出对人生的“警语”：“我们所建成的，与我们为之奋斗的完全两样。”哎呀，这不是和我们中国一代人所憬悟的人生如出一辙么？我再一次被震撼了。其实，我今天已不是对斯大林时代完全陌生的人了。从斯大林到晚年的毛泽东，既然是如出一辙，俄罗斯和中国的知识分子的命运的雷同，不是理所当然之事吗。我之所以被震撼，固然是由于我对尼古拉的人生了解太少，尼古拉在我心目中就只是英雄，没有其他。但，更多的是，他说出了我们这一代人的心曲。我们这一代人常常被人诘问：“你们当初那么热情地投入共产党领导的革命，你们难道就不悔么？我说：不悔。当尼古拉说这句临终遗言时，他是否为“为之奋斗”的人生悔恨了？我以为，他没有！我们呢，不是也不对过去的追求无悔吗？
    加林娜是这样叙述的：奥斯特洛夫斯基12岁开始做工，15岁上战场杀敌，16岁身受重伤，27岁全身瘫痪，32岁溘然长逝。在他英雄般的人生历程中，既是勇敢的战士，又是伟大的作家，他的名字传遍了广袤的苏联大地。但是，他也曾拒绝对白军开枪，被押上法庭受审。他反对斯大林时期的肃反运动；一些曾经与他并肩杀敌、交情深厚的战友，都没有逃过被逮捕、遭枪杀的厄运。这对于身罹重病的他，不啻沉重的打击。依他的性格，他不会选择沉默。他生前的挚友萨尔达托夫说：“尼古拉的个性太率直了，如果他不在1936年病逝，迟早会有人‘帮助’他结束生命的。”
    对于他本人所受到过的审判、他对斯大林时代的极权制度的抗争，是我过去所不曾知晓的。他对斯大林时代的极权制度的否定，更加完成了他人生的完美。加林娜不曾谈及遭受审判的尼古拉是否也被迫作了什么“检讨”之类。据一本名为《斯大林肃反秘闻》的书说，那些为苏联革命立下不朽功勋的老布尔什维克们，在他们以“反党、叛国”罪名受到审判时，他们竟把“有损于自己荣誉，而又是开庭所必不可少的证据提供给起诉人，这证据就是他们自认为有罪！”濒临死亡的他们不为自己的清白辩护，却为斯大林为迫害他们炮制出来的审判辩护。但是，按照尼古拉的性格，他不会在法庭上自认为有罪。也许，这就是他的战友所以预见到尼古拉早晚也是要被处死的。奥斯特洛夫斯基是百分之百的血统无产阶级战士，但是无产者的出身，没有泯灭他所具有的人的共同的人性和人道主义情愫。因此，他不能不受到审判，不能不陷罹俄罗斯许多作家的共同悲剧命运。斯大林和毛泽东的晚年硬把人道主义贴上“资产阶级”的标签，施之鞭挞。在左祸临头时，中国许多知识分子不得不远离“人道主义”这个“恶魔”，可悲也哉。
    苏联作家们在斯大林时代大多无法逃脱悲剧的结局。悲剧无非是两种：一是被逮捕、被杀害、放逐西伯利亚；另一是被迫在一定程度上对极权者做出妥协，甚至为极权制度做过某种服务，先有高尔基，后有法捷耶夫。尼古拉病得早、死得早，没有来得及完成悲剧的全过程。
    从加林娜的回忆可以看出，尼古拉对极权制度的反叛，说明他所为之奋斗的理想，不只是不受压迫，吃饱肚子（不虞匮乏的自由），还有更神圣的东西：民主、自由、人性的尊严、精神的彻底解放。他没有追求阶级专政，没有追求苛政暴政。他过去所追求的，没有错，无须悔；对于斯大林建成的极权社会，他没有顺从，还谴责了，他仍然没有错，无须悔。
    在上个世纪40年代投身中国革命的我们这一代人，尽管也盲目地向往过苏联的“幸福社会”，但其所追求的决非什么斯大林式的极权专制社会；他们热切追求的无非是不愿当亡国奴，要求抗日；反对国民党一党专政，要求建立一个独立自由民主富强的新中国。当时他们追随共产党，只是因为共产党当时的纲领（被称作“最低纲领”）适应了他们所追求的东西。一般说来，他们并不曾读过真正的马克思主义理论著作（读的多是通俗性的进步书刊），也不知道中共的最高纲领（共产主义社会）是个什么样子，既不知道斯大林的暴政，也从未料到中共解放后一段时间实施的“左祸”。在我所接触到的那个同时代人当中，极少对他们当时的追求有所悔的；至今他们还在为争取民主自由、反对专制而奋斗着，也仍然无所悔。这就是我所以为奥斯特洛夫斯基的警语深为感动的原因：“我们所建成的，与我们为之奋斗的完全两样！”
    在叹服尼古拉一生的完美时，不能不对许多中国知识分子（包括我自己）在个人迷信时代所表现出的盲从和暴政下的屈从感到脸红。既有损害个人尊严和人格的无休止的“检讨”，也有对“同类”无可奈何的批判。因此，我和同我类似的人不能说是人生的“完美”，而是“很不完美”，中间有一段甚至是“丑陋”。这是无法与奥斯特洛夫斯基无悔的一生相比拟的。也许，仅仅是由于认同了“我们所建成的，与我们为之奋斗的完全两样”，才被人们美称之为“两头真”的吧。
    （作者为新华社原副总编辑）
    （责任编辑 杨继绳）


首页 -> 2008年第2期

解放后苏联援华的历史真相

作者：徐　焰

字体： 【大 中 小】

    新中国成立后，中苏两国曾有过一段“兄弟般”友谊的关系密切时期，中国的国防现代化事业的飞速发展也得到过苏联的帮助。不过在这一时期，苏方宣传“无私援助”时曾以居高临下的不平等的态度对待中国，还斤斤计较一些装备费用并记下款务，在过惯了军事共产主义生活的中国领导人心中也留下了一些不满。60年代两国反目后，欠款和还债成为中苏关系的一项重大问题，在中国国内多年间还曾引出了“逼债”一类传言。如今，在人们已经习惯了市场经济并强调国家关系正常化的形势下，再回顾这段让人感慨的历史，仍可引发一些深层次的反思。

    抗美援朝时苏联以半价对华提供武器，留下13亿美元军火债
    新中国从成立起便同苏联结盟，是由中苏两国共产党人在长期革命斗争中形成的特殊联系所决定。从共产国际时代起，苏联便以国际主义为立国原则，出资援助他国共产党，同时又伴以“老子党”式的指手画脚。这种两重性体现在苏共对中共的关系上，决定了中苏两国会走向结盟，又注定了后来随着中国坚持独立自主而会出现关系破裂。
    中国共产党自1921年建立起，便接受共产国际的经济支援（实际由苏联出钱），在建党初期还是地下活动经费的主要来源。以苏联这样一个大国的外援而论，革命战争期间援助中共的钱款只是微小数目，在大革命时期和抗日战争时期还远比不上对国民党的援款。例如按中共历史档案中的财务统计，1927年国际方面秘密拨付的各种款项总额不足100万银元，而按顾问鲍罗廷被解职回国时所称，苏联向国民党政府和西北冯玉祥部的援助价值累计超过5000万银元。后来中国共产党人转入被包围的农村根据地，经济来源基本靠自力更生，在政治上也能摆脱“老子党”式的指挥而独立自主。在解放战争期间，苏联只是秘密向东北解放区转交过部分缴获日本的旧武器（同时还从东北索要了许多物资），并没有提供过本国制造的军事装备。新中国成立前夕，刘少奇于1949年7月率领中共代表团秘密访苏，提出购买飞机舰艇等解放台湾急需的装备，斯大林表示同意，从此开始向解放军提供武器。
    刚刚建立的新中国百废待兴，购买武器缺少现汇。毛泽东访问莫斯科时，中苏双方于1950年2月签订了友好同盟互助条约，苏联宣布对华提供3亿美元贷款用以购买机器等物资，实际上内部议定这笔钱大部用于对苏联提供的海空装备付款。
    1950年10月，毛泽东为首的中共中央决定出兵抗美援朝，并派周恩来、林彪赴苏联洽商武器问题。斯大林急切地希望中国参战，表示可提供所需各种武器。当时任翻译的师哲回忆说：“我们和苏联谈判时，只谈到军火的数目，而没有谈军火的价格。”当时的中国共产党人长期过惯了军事共产主义生活，对商品经济很不熟悉。一向以办事精细著称的周恩来私下对师哲说：“我们接受苏方的军火，是作为他们对抗美援朝的贡献而接收的。”长期在苏联生活过的师哲却回答说：“他们办具体事情的人不会同意我们不付钱的想法。”事后证明，并非是“办具体事情的人”要同中国算账，斯大林本人的态度也是如此。
    中国入朝部队出发前，10月13日毛泽东致电在莫斯科的周恩来，希望他向斯大林交涉，所取得的武器最好采用租借方式，苏方却要将装备折价算作对华贷款。1951年2月，周恩来与苏联驻华军事总顾问扎哈罗夫大将在北京签订了关于苏联向中国政府提供军事贷款的协定，规定以1950年10月19日中国出兵抗美援朝为界，此前订货以全价付款，此后以半价付款。对此，苏方的解释是援朝应“共同负担”，两国各出一半的钱。当时中国对朝鲜的全部人力物力援助都是无偿的，苏联却对武器款斤斤计较。相比之下，第二次世界大战中苏联从美国得到的约100亿美元的租借物资，直到70年代才同意象征性地偿还了3亿美元。
    抗美援朝战争期间，斯大林也曾无偿提供过部分装备，主要是为了弥补双方不愉快而做出的政治姿态。此间苏联提供的陆军装备，几乎全部是二次大战用过的旧品。如苏军已装备AK-47自动枪，对华只提供波波沙-41冲锋枪。苏军已逐步用T-54坦克换装，便把淘汰下来的3000余辆T-34运到中国，许多车体上还留有对德作战时的弹痕，只是刷上一层新漆。苏联起初对华提供的七个师空军装备，有六个师配备米格-9这种1946年苏联研制出而感到不满意的第一种喷气式战斗机。中国空军领导人认为其无法同美军F-84交锋，更不能抗衡F-86，为此同苏联顾问发生争吵。斯大林考虑到两国关系，才于1951年5月两次致电毛泽东致歉，并无偿送给372架米格-15。中国接受苏援第一批武器后，将三个师装备无偿转交朝鲜人民军，斯大林闻讯后为显示其更高的风格，决定再无偿对华援助二十个陆军师的武器。1952年，苏联决定将60架伊尔-28轻型喷气式轰炸机卖给中国，这也是斯大林在世时唯一对新中国提供的现役新式装备。
    抗美援朝战争期间，苏联总共向中国提供了64个陆军师、23个空军师的装备，大部分装备系有偿（半价）提供，就此中国欠下苏联军火债30亿人民币，在当时折合13亿美元。1955年苏军从旅顺撤退时，又移交了折价9.8亿人民币的装备。这些军事欠款，占了中国对苏欠款总额的六成以上。解放军掌握这些武器，对于迅速提高战术技术水平起到了重要作用。1970年毛泽东会见金日成时说：“我看还是要感谢苏联，它总帮助了我们军火和弹药嘛，算半价，还有汽车队。”

    苏联领导人中间赫鲁晓夫对华援助的质量最高、意义最重大
    中苏关系破裂后的很长时间里，国内曾出现一种传说，即称斯大林时期援华慷慨热情，赫鲁晓夫则扮演了撕毁援助合同和“逼债”的角色。其实，若是仔细研究历史档案和亲历者的回忆，在苏联历届领导人中，对华提供援助最多且质量最高者恰恰是赫鲁晓夫。
    1953年3月斯大林突然去世，临终前没有明确指定接班人，这使苏联领导层出现最高权力的争夺。同年9月，赫鲁晓夫担任苏共中央第一书记，其地位还不能同斯大林担任的总书记相比，急需得到中国党的支持。据俄罗斯解密的档案记载，1954年9月赫鲁晓夫首次来华前主持召开苏共中央主席团会议，决定对华大幅增加援助作为礼物。伏罗希洛夫发言称这是苏联经济难以承受的，赫鲁晓夫则说非如此不能使中国人感受到友谊。果然，在这次来华参加新中国成立五周年庆典期间，赫鲁晓夫改变了斯大林过去的大国沙文主义做法，废除了中苏关系中一些不平等约定，议定从旅顺撤军和交还基地。对于提供常规武器，苏联也改变了斯大林时期主要提供已淘汰的旧品的做法，改为提供现役新装备样品和生产技术。
    1954年11月起，苏联向中国提供了米格-17样品及全套资料，中国于1956年仿制成功命名为歼-5歼击机。1955年1月以后，苏联向中国转交了AK-47自动枪、C-41半自动步枪、捷克加列夫轻机枪等技术资料，中国于翌年分别仿制成56式冲锋枪（实际应称自动步枪）、56式半自动步枪和56式轻机枪。苏联还提供了现役的T-54A坦克和各种火炮的样品图纸，中国仿造成功后命名为59式坦克和带“5”字头的各式火炮。中国军工水平就此于50年代后期又实现了一次代的飞跃，在常规装备领域已接近或达到当时的世界先进水平。
    在中国第一、第二个五年计划时期，苏联援华的重点是称为“156项”的基础工业设施建设。这些项目的机器设备，主要是以货物贸易而不是以贷款交付的，援华苏联专家的工资也由中方付。不过根据中苏两国的科技协定，提供技术是免费的，只交纸张和复印费，而技术援助恰恰是中国方面最需要的。1952年中国制定“一五”计划时，斯大林同意帮助建设141项重点工程，1954年赫鲁晓夫又追加15项并提升质量，成为奠定中国工业化基础的著名的“156项”。后来落实的工程共150项，其中44项是军工企业，包括陆海空三军各种主战装备的制造厂。这样，在不到十年时间内，中国以几十亿人民币费用就建立起配套的国防工业基础，在世界近现代历史上创造了成本最低和规模速度空前的纪录。

[2] [3]


首页 -> 2008年第2期

解放后苏联援华的历史真相

作者：徐　焰

字体： 【大 中 小】

    赫鲁晓夫时代对中国提供的最重要的援助，是帮助建造核弹、导弹生产企业和相应技术。1954年赫鲁晓夫来华时，毛泽东曾提出过是否能在核弹、导弹技术方面提供帮助，苏方采取了婉拒态度。1956年东欧出现反对苏联控制的波兰、匈牙利事件，1957年6月苏共党内莫洛托夫等元老又要求推翻赫鲁晓夫，赫鲁晓夫在掌握军队的朱可夫主持下打倒了多数中央主席团成员，却未摆脱内外交困的处境。同年7月上旬，赫鲁晓夫派主席团委员米高扬来华介绍情况，希望中共中央对他表示支持。毛泽东连夜主持开会研究，中共中央最后决定为照顾中苏关系，并考虑到赫鲁晓夫是当时苏共领导中比较好打交道的一位，公开表态支持苏共中央的决定。鉴于赫鲁晓夫在政治上有求于中国，7月18日聂荣臻提出，应利用这一机会交涉核技术援助，周恩来请示毛泽东后马上做出安排。此次苏方反应空前迅速，7月20日苏联驻华总顾问阿尔希波夫代表政府做出同意答复。据前些年已经解密的俄罗斯档案记载，赫鲁晓夫不顾军方坚决反对，决定向中国提供原子弹生产技术，帮助建立核工厂。
    1957年9月，聂荣臻所率的中国代表团访苏，赫鲁晓夫在确认毛泽东同意访苏的消息后，同意签订了中苏国防新技术协定。同年11月，毛泽东到莫斯科参加了六十一国共产党、工人党会议，在大会发言中表示了支持赫鲁晓夫战胜“反党集团”，同时拥护苏联在社会主义阵营的“为首”地位。从同年末开始，苏联开始履行协议，对华提供了P-2导弹作为中国导弹事业的起步的最早样品。翌年，苏联又向中国提供了所需核工业设备，并派出近千名专家，建成了湖南和江西的铀矿、包头核燃料棒工厂及酒泉研制基地、新疆的核实验场，中国正式进入了核工业建设和研制核武器的新阶段。
    1958年夏天，中苏之间因“长波电台”和“联合（潜艇）舰队”事件发生争执，翌年6月赫鲁晓夫通知中国“暂缓两年”向中国提供原子弹样品和制造技术。1960年7月，苏联又撤回在中国核工业和军工部门的专家，不再履行这一领域的协定，不过此前苏联的技术援助还是大大加快了中国“两弹”事业的进程。中国能完成“两弹一星”这一伟大事业，主要因素无疑是本国科技人员的努力和全国各部门的团结奋斗，苏联短时期的援助也毕竟起到了一些作用。笔者同周恩来总理最后两任军事秘书周家鼎、王亚志谈到此事时，这两位当年亲自参与其事的老前辈都感叹说，苏联中断合同撤走专家，留下一堆“半拉子”工厂，却毕竟比我们白手起家要好得多。
    回顾斯大林去世后苏联军事援华的这段令人感慨不已的历史，可以看到赫鲁晓夫在原则问题上反复摇摆且缺乏信义，最后采取撤退专家、中断合同的方式，严重伤害了中国人民的感情。在后来的多年间，赫鲁晓夫成为中国人指责的对象也属咎由自取，不过他对华给予过的高质量援助还是应该在史册上写下一笔。

    “大跃进”时不能按时对苏交货又欠下一笔经济债
    1958年中国发起“大跃进”后，经济很快陷入困境。当时中国进出口贸易额中对苏联贸易占一半，出口主要是粮、油、肉、蛋，进口主要是机器和武器装备。在1959、1960年两年间，国内因副食供应紧张和收购困难，不能如期对苏联交货，贸易欠债达25亿卢布。
    后来国内有一种传说，称中国是在困难年代向苏联归还了抗美援朝所欠的巨大债务。如果仔细研究一下当年主管财政的副总理李先念在《关于1961年和1962年国家决算的报告》中所列举的数字，自1950年以来我国向苏联所借的外债和应付利息，折合人民币计算共为57.43亿元人民币。其他有些资料列举的欠债数字与此略有不同（一说为59亿元人民币），主要是因计算方式（如利息折算等）的差别造成。根据《中国财政统计》中公布的数字，从50年代初至1960年，我国对苏联已经还债33亿元人民币，即已将所欠的武器债务基本还清，此时所欠的债务主要已经不是抗美援朝的军火债务，而多是“大跃进”两年间因不能按合同交货拖欠下来的贸易债务，以及接受旅顺苏军撤出后所留装备的收购费，其总额折合23亿元人民币。
    1959年以后，国家每年有500亿元人民币以上的财政支出，偿还这笔23亿元的欠款，按正常情况而论不应是一个大数目。不过此时国内因极“左”错误指导造成的经济恶果已完全显现，饥荒蔓延各省，用救赈饥民急需的农业产品还债便有一些困难。1960年6月，中苏两党在布加勒斯特会议上因对国际形势和评价斯大林的看法发生争执，赫鲁晓夫在气恼中竟口出赌气式的恶言称：“我们可以把斯大林的尸体运到北京，供你们欣赏。”为施加政治压力，同年7月间苏联政府又从中国撤走全部专家并中止多数合同。鉴于国内出现的困境，同年底中国对外贸易部部长叶季壮约见苏联驻华使馆参赞以口头声明表示，中国方面支付出现困难，在贸易方面估计共欠苏方20亿卢布可能要在五年内还清。12月17日，苏联外贸部部长帕托利切夫约见中国驻苏大使刘晓，指责中国方面未与苏联协商，就片面地把贸易方面欠债偿还期限确定为五年，并以中方违约为由，表示短期内不向中国提供汽油。后来国内一度传说所谓苏联“逼债”，能够找到的主要根据便是指此事，而随后的实际情况又并非如此。
    1960年11月，刘少奇前往莫斯科参加八十一国共产党和工人党会议，中苏两党在争吵后出于各自战略需求，都采取了防止破裂的措施，最终达成了共同宣言。随后，刘少奇以国家主席身份访苏，几个月前双方的紧张关系又得到缓和。刘少奇访苏期间，米高扬曾表示很快会恢复一些援华项目并再派专家，随之赫鲁晓夫又提出中国可延期还清贸易欠款。
    1964年12月，周恩来在三届人大一次会议上作《政府工作报告》曾说明：“我们欠苏联的各项借款和应付利息共计十四亿零六百万新卢布，已经按期偿还了十三亿八千九百万新卢布，剩下的尾数一千七百万新卢布，我们已经向苏方提出，用今年对苏贸易的顺差额中的一部分来提前全部还清。不仅如此，我们还拿出了比这个时期偿还的外债数额要大得多的资金和物资，支援社会主义国家和民族主义国家。”由此可看出，在60年代前期经济非常困难的情况下，中国以节衣缩食实行援外的数目（主要是援助越南、阿尔巴尼亚等国）也远超过对苏还债。
    60年代前期，中国在经济极其困难的情况下，对苏仍如期提供实物抵债甚至提前还款。据国内已公布的统计数字，在1960至1964年这五年间，中国每年对苏还债额分别为3.63亿、5.19亿、8.54亿、9.61亿、12.16亿元人民币，至1965年提前还清了对苏欠款。如排除情绪化的传言来进行量化分析，可看出这一时期中国平均每年对苏还债数只占国家年财政支出的2%左右。以实事求是的态度评述这段历史，可看出中国对苏还债无疑增加了国家部分开支，在总支出中比例却很小，当然不会是造成经济困难的主要原因。

    中苏关系恶化后毛泽东为表示“争气”提前还债
    中苏关系恶化后，对苏还债一事被提到很重要的议题上，主要是出于政治原因。1989年5月，苏共中央总书记戈尔巴乔夫来到北京时，邓小平曾向他深刻说明了过去中苏矛盾“真正的实质问题在于不平等，中国人感到受屈辱”。当年处于弱势地位的中国对苏欠款，苏联领导人乘机以恩人自居，这在两党出现严重分歧时无疑会使中方产生严重心理压力，还债这一经济行为便被上纲到“争气”和“反修”的高度，并与国内经济困难的起因联系起来。
    中苏关系良好时，出现商贸拖欠这一经济交往中的常见现象，并未引起双方领导人的特别重视。1960年春夏之际中苏双方出现严重分歧，同年7月中央政治局在北戴河召开会议，重点讨论“反修”问题。会议期间，传来赫鲁晓夫于7月16日突然通知撤退在华全部专家的消息，与会者都激发起一种勒紧裤带尽快还债的情绪。会上有人说：“争口气，明年把债还掉。”有人提倡：“共赴国难，有钱出钱，有力出力。”毛泽东则以坚定的口气说：“明年还清这个债。”在本国已经严重缺粮、缺副食的情况下，要“争口气”提前还债，确实显示了一种自强和无畏的气概。从同年10月起，毛泽东还带头不吃肉，以示同全国人民共渡难关。

[1] [3]


首页 -> 2008年第2期

解放后苏联援华的历史真相

作者：徐　焰

字体： 【大 中 小】

    中国方面显示出不向苏联压力屈服的态度，使一心想维护在国际共运中“为首”地位的赫鲁晓夫处境尴尬。他为缓和对华关系，从1960年末至1961年春天一度部分地恢复了对中国国防和经济方面的援助。1961年2月，赫鲁晓夫写信给周恩来，主动提出愿意提供当时最先进的米格-21战斗机的样品和全部技术资料，以供中国仿制。2月27日，赫鲁晓夫又致函毛泽东提出，愿意借给中国100万吨粮食和50万吨古巴糖。3月8日周恩来代表中共中央作了口头答复，感谢赫鲁晓夫的好意，不过因出于“争气”和不愿再欠苏联粮食的原因，中共中央提出可将这些粮食作为后备而未接受，还是立足于从澳大利亚、加拿大等地进口粮食（当时美国提出的售粮报价最低，因中美敌对的政治原因不能购买）。对于古巴糖，中国方面接受下来，在三年困难时成为下发的重要滋补品。
    1961年3月，苏联政府又主动提出，在两国贸易中间中国所欠的10亿卢布逆差可分五年偿还，不计利息，4月间双方就此达成协议。当时这一消息由《人民日报》正式公布，在中国广大群众中间产生了好的影响。同年夏天，中苏关系因阿尔巴尼亚等问题严重恶化后，苏联又不肯兑现再派对华专家和恢复援助的承诺，中国也开始了全面的“反修”斗争，“逼债”及由此造成经济困难一说又以基层干部宣讲和民间传说方式长期传播。不过在中共中央致苏共的公开信和政府声明中，从来没有提到过有“逼债”一事。
    1965年中国提前还清了对苏欠款，随后又还清了国内公债，“既无内债、又无外债”成为国内宣传中自豪的话语。中国在国际债务中严守信用，此后多年间还成为国外愿意对华大量投资原因之一，从这个意义看当年对苏还债一事确实造成了长远的良好影响，也显示了中国人的志气。不过从与世界接轨长远地发展经济的角度看，当时的中国人受长期自然经济的历史局限，对如何引进外资以促进国内建设的确认识不足，在接受外援和对外援助时如何贯彻经济上互利的原则也缺乏经验，一些做法和说法并不合乎国家长远的经济利益。
    历史证明，中国的国防现代化建设乃至整个经济建设要取得迅速的发展，必须注重引进国外先进的装备和技术，一些正常的借款也是需要的。中国的对外交往特别是引进装备技术，应着重国家利益考虑而不应过多纠缠政治原则的概念分歧，如果在对外交往中只算政治账，不算经济账，一旦发生政治分歧便往往会由亲转仇。这些经验教训不仅体现在中苏关系中，在中国援外中也充分显现出来。改革开放之后，中国政府确立以国家利益而不以意识形态定亲疏，按照市场规律处理对外经济交往等原则，在很大程度上是通过吸取以往的经验教训才得以树立起来。
    （徐焰，解放军国防大学教授，少将，博士生导师，中国军事科学学会历史分会副秘书长）
    （责任编辑 杨继绳）

[1] [2]


首页 -> 2008年第2期

张申府：“我是一个宁折不弯的人！”

作者：王贵胜

字体： 【大 中 小】

    1979年11月，美国著名历史学家舒衡哲教授在北京王府仓胡同对张申府进行了60小时的采访，从纷纭复杂的中共党史中发掘出了一个“出土文物”。张申府表示：“我们必须坦诚地谈，因为对我来说，讲实话的时间已经不多了。” 舒衡哲后来讲：“越听张申府讲故事，越核对他与同时代知识分子的文献和回忆，就越觉得这位杰出的哲学家竟然在现代史上被忽略了这一点是多么不可思议。对我来讲，张申府的一生，是一部关于记忆和失忆的寓言。这个寓言如果我不去找它的话，它也会来找我。”张申府作为中国共产党的创建人之一，作为中共旅法共产主义小组的创始人，作为周恩来、朱德的入党介绍人，作为一二·九运动的领袖，是一个早年轰轰烈烈、晚年默默无闻的人，是一个一度辉煌、半生暗淡的人。纵观张申府的一生，他特立独行，极度自信，固执己见，为了捍卫真理而不惜付出任何代价。他一生都在讲真话，始终不渝地做一个与真理同行的人。

    “我一生都喜欢新的思想，总之是新的东西我都爱!”
    1917年，蔡元培任北京大学校长。同年秋天，张申府被聘到北京大学预科学院教授逻辑。作为一个24岁的年轻人，张申府自视甚高，对如何救国救民有许多新思想新理念。他搞了一个学术组织，成为论坛的主要健将，很快锋芒毕露，引起北大文科学长陈独秀的注意。张申府在陈独秀主编的《新青年》杂志上，公开鼓吹一种新的中国文化。1919年5月，《新青年》杂志发表了张申府的一篇文章《危险思想》，其中写道：“死亡、痛苦、绝望、贫病、命运，固然都是可畏的，但是思想能思想它，思想的能力更伟大。地狱的洞里，思想可以走进去巡察，毫无恐惧。将来能生存的人，是去思去想的。”张申府相信，只有像他这样敢于思考的人，才能成为真正的救世者。1919年7月13日，李大钊主编的《每周评论》杂志上，发表了张申府的文章《自由与秩序》，其中讲：“吾们的心，吾们的精神，不但要伟大，自由更要紧。一切心理的束缚，思想的罗网，都须尽先解除。必先有了内部的自由，才有外面的自由可言。”张申府在北大预科学习期间，从这一科跳到另一科，由数学跳到哲学，由逻辑跳到辩证唯物论，不断接受新思想，想把孔子、罗素、马克思、爱因斯坦的思想熔于一炉。他说：“我一生都喜欢新的思想，总之是新的东西我都爱。我碰到新的东西时，我就忘记早些时候曾经吸引我的事物。”1914年开始，张申府开始阅读罗素的著作，成为罗素思想的热情崇拜者。从1916年至1919年，张申府几乎读尽了罗素所有的著作。在1919年至1920年的14个月中，张申府翻译、撰写了10篇关于罗素的论文。1920年11月9日，张申府给罗素写了一封热情洋溢的信。过了几个星期，罗素来到上海访问，张申府见到了罗素，又在北京听了他的几次演讲。他对罗素的演讲给予了高度评价：“我觉得他的演讲就像玉泉山的水，爽人宜人，清冽干脆。”1983年2月，张申府为罗素文集写了一篇序言《我对罗素的敬仰和了解》，最后一次表达了对罗素“高山仰止、景行行之”的崇敬之情。张申府曾经自豪地讲：“在中国，一些西方最重要的新的理论与人物最先由我介绍。现在流行的好些名字和著作，是由我最先翻译和解释的。对于罗素受中国学界的注意，就更明显了。这是我对中国的一个主要贡献，也是我感觉最光荣的。上述的工作，像我在广大民众中撒播的种子。”同张申府同时进入北京大学当教授的梁漱溟先生讲：“张申府先生对西方的认识比我多得多。他亲眼看过和读过西方的东西，他的是第一手知识。”

    “赞成我多的，我就干，赞成我的是少数，我就滚蛋，我可以在党外帮助干!”
    1921年7月，张申府在巴黎为《新青年》杂志写了一篇文章《说实话》，在一大召开前夕发表，其中讲道：“吾以为很有组织一个‘实话党’的必要。这个党要从心理上，从形成这种心理的人间关系上，毁掉不说实话的因缘。”1921年7月中国共产党成立，没有叫“实话党”，但张申府终生都在始终不渝地讲实话，任何时候任何情况下都决不屈从于任何权威。1923年1月12日，共产国际指示中国共产党与国民党实行合作。共产党内部立即大起风波，大多数党员只赞成民主革命的联合战线，反对直接加入国民党。陈独秀生气地说：“这不叫国共合作，这是国共混合。”对此，布哈林在《真理报》上进行了严厉批评，陈独秀只好屈从。因为中国共产党作为共产国际的一个支部，只能无条件地服从共产国际的决定。孙中山屡次向共产国际的代表说：“共产党既然加入国民党，便应该服从党纪，不应该公开批评国民党。共产党若不服从国民党，我便要开除他们；苏俄若袒护中国共产党，我便要反对苏俄。”1925年1月，党的第四次代表大会在上海举行。会议围绕共产党加入国民党的问题，发生了激烈的争论。张申府坚决反对共产党加入国民党，理由是：马克思在领导1848年德国革命时讲过，共产党原则上应当保持它的独立性，不应当依附其他政党；列宁领导俄国革命，首先主张俄国无产阶级政党不应当同资产阶级政党合作，应当有独立的主张。共产国际要求中国共产党参加国民党，在理论上就违反了马克思主义的正确意见。当时蔡和森说他幼稚可笑，张申府怒不可遏，一气之下表示要退党。他走出会场，周恩来在大堂过道截住他，跟他说赞同他的观点，但请求他不要脱党，他不为所动。后来，张申府来到北京，李大钊、赵世炎都劝他不要脱党，他还是不为所动。他说：“赞成我多的我就干，赞成我的是少数我就滚蛋，我可以在党外帮助干。”1980年4月28日，张申府回忆这段历史后说：“我想我是一个宁折不弯的人。周恩来就不同，他是弯而不折。”陆定一在粉碎“四人帮”从监狱里放出来之后，在《人民日报》上发表的第一篇文章就谈到，周恩来一直到遵义会议后才成为真正马克思主义者，因为此后他才明白了共产国际的错误。陈独秀在谈到辞去党的总书记的原因时讲：“共产国际一面要我们执行自己的政策，一面又不许我们退出国民党，实在没有出路，我实在不能继续工作。”无论是周恩来，还是陈独秀，在对待共产国际的问题上都没有张申府觉悟得早，更没有张申府那种义无反顾地反对共产国际决定的勇气。

    “谁叫我们是知识分子呢？知识分子就是要以天下为己任!”
    张申府曾经是一个推动中国现代历史进程的风云人物，他秉承顾炎武“天下兴亡，匹夫有责”的遗训，在“同学少年、风华正茂”的时节，曾经“指点江山、激扬文字”，大有“舍我其谁”的英雄气概。1920年，陈独秀、李大钊多次找在北大任教授的张申府讨论在中国创立共产党的问题。同年10月，北京成立了共产主义小组，李大钊、张国焘、张申府成为中共最早的3名党员。1921年初，张申府到达巴黎，组建了中共旅法共产主义小组。他来欧洲时，陈独秀已经让他全权负责招收党员。如果觉得某个人适合，他就写信给陈独秀介绍情况。周恩来入党，就是凭张申府的一封信而已。1924年，张申府回国后，积极参加党的活动，很快在加入国民党的问题上与党内一些人政见不合，于1925年脱党。当时，他已经看透了中共政策的弱点，认为在1927年国民党实行白色恐怖之前，中共的策略已经失败。他想在共产党和国民党之间，寻找第三条拯救中国的出路，真可谓“路漫漫其修远兮，吾将上下而求索”。张申府讲过：“我们知识分子为什么这样不能自已，一次又一次地卷入政治呢？可能是受1927年的失败所惩罚吧。革命在这一年遭遇了前所未有的失败，但我们很快又积聚力量作出反击。谁叫我们是知识分子呢？知识分子就是要以天下为己任，这是中国读书人历来的责任。1927年我们虽然失败，但我们知识分子仍然要寻找出路，我们不能够什么也不做。”1935年在一二·九运动中，张申府作为主要领导人，他与妻子刘清扬一同被捕入狱，被关了5个多月。他后来回忆被捕后遭遇时说：“那些日子对我来说真是艰苦。我今天仍然记得狱警凶恶地喊叫着我的名字：‘张崧年!张崧年!’我对我的名字憎厌起来，释放之后我就不再用这个名字，我只用张申府，一直到今天。”1936年5月7日，张申府才由冯玉祥将军保释而出狱。出狱后，他被开除了在清华大学已经做了5年的教授职位，理由是他在抗日救国活动中表现得太突出。清华大学政治系的两名教授反对学校与张申府续约，说他是搞政治的，不是教哲学的，没有履行好教学责任。张申府后来讲过：“我坐过一次牢，失去过教授职位，但是我没有后悔我的行为。如果我不是中国人的话，如果我不是以天下为己任的孔子后人的话，如果我不是我的好朋友熟悉的张申府的话，我便会摆脱尘世事务。这样，我或许会成为20世纪中国最伟大的哲学家。”著名历史学家周谷城先生讲：“如果张申府能够研究学问，那么在学术上的建树恐怕会超过他的弟弟——著名哲学家张岱年。”

[2]


首页 -> 2008年第2期

张申府：“我是一个宁折不弯的人！”

作者：王贵胜

字体： 【大 中 小】

    “没有人可以破坏我的决心，批判性思想是我的避难之地。”
    1936年夏天，张申府离开清华大学之后，全身心地投入组织救国会。到1937年，他是救国会在华北的重要领袖之一，也是当时“新启蒙运动”的主要设计师和旗手，这个运动可以说是“五四”精神在抗战中的再生。1938年5月25日，张申府在他新编的刊物《战时文化》发刊词中讲：“文化可以是、而且应该是抗战的有力武器。我们每个人都要超越现在，超越自我，为一个较高的理想而行动。因此我们必须要有一个战时哲学，一个具体的哲学、具体的教育政策，能促进科学的文化、科学的方法和科学的气质。这是今天最迫切的任务。”1939年4月10日，张申府在《战时文化》上发表了一篇文章《新启蒙运动和新生活运动》，与蒋介石倡导的对战时领袖忠诚、顺从的思想唱对台戏，反对他搞个人独裁。张申府1923年在莫斯科第一次见蒋介石时，便不喜欢他，于是用批判性的战时哲学与他直接对阵。1942年5月7日，张申府在《新华日报》上发表了一篇文章《科学与民主》，其中讲：“科学和民主都是客观的东西，没有客观的精神，不但科学不能成立，民主也必不能实行。现在提倡科学，不应只注意其结果，尤其要注意其方法、其精神。中国政治上、社会上应该实行民主，实在已十分迫切。民主是实践上的事，只有在实践中学习乃最方便。民主政治的第一步，自在切实保障人民的信仰、思想、言论、出版、集会、结社、爱国、救国的自由。因此，要实行民主，争取这种种自由，便是今日的最当务之急。”张申府高扬“五四”精神的大旗，向国民党的独裁统治冲锋陷阵，使他的批判性哲学在抗战时期大放光彩。尤其是他敢于在陪都重庆毫无顾忌地批评蒋介石的独裁统治，他说：“中国现在屈辱到这个地步，危急成这样局面，一个人如果对外不能御敌，不能捍卫国土，没有丰功伟绩，对内能独裁吗？”张申府讲：“我是无政府主义者，是罗素的信徒。没有人可以破坏我的决心，批判性思想是我的避难之地。”

    “我的忠诚是不由我控制的，我想到什么就说什么，于是麻烦就发生了。”
    1957年4月27日，张申府在《光明日报》发表了一篇文章《发扬五四精神，放!》，大声呼吁思想解放、百家争鸣。1957年6月8日，《人民日报》发表社论，把以章伯钧、罗隆基为首极力提倡解放思想和放松政治的人，指责为最恶劣的右派。章伯钧是张申府的老朋友，1957年的一天，在街上碰到张申府，邀请他加入了农工民主党。1957年6月14日，《光明日报》刊登了一篇社论《同右派分子划清界线》，以毫不含糊的语言劝导知识分子做出补救行动，彻底摒弃章伯钧——罗隆基联盟。社论讲：“一切维护社会主义的人，一切爱国主义者，一切愿意帮助共产党整风的朋友们，必须同右派野心分子划清界限。”同一天的《光明日报》在第二版刊登一则消息，报道农工民主党开批斗大会的情况，标题是《许多人批判章伯钧的错误思想》，小标题则是《张申府持有异议认为章伯钧没有犯原则性的错误》。当社论示意知识分子应大力批判章罗同盟以自保时，张申府竟然没有遵从。张申府在批斗会上讲：“章伯钧的立场不够百分之百坚定，但也够百分之九十五坚定。关于章伯钧所说的组织‘政治设计院’的意见，还是值得考虑的。”1957年7月15日，章伯钧和罗隆基两人都作出自我辱骂的批判，张申府没有参加这些出卖自己以取得救赎的行动，他把这些行动尽量拖延，最后他还是落得一个右派的下场。但张申府觉得心安理得，因为他说的是心里话。不作违心之论，是他从“五四”时期开始待人接物的信条。1980年1月21日，张申府回忆说：“那时自由的春风好像在政治大地上吹荡着，我参加了讨论，因为我真正相信‘五四’的精神、解放的精神最后在中国结出果子了，但我错了，正是这令我遇到麻烦。当1957年6月每人都攻击章伯钧的时候，我替他说好话。我说他的政治改革的建议不是全部错的，我甚至说他有百分之九十五站得稳。我又落水了，我被打为右派。”章伯钧的爱人李健生曾经说过：“这就是张申府的性格。他对朋友是，无论你怎样落难倒霉，他从不舍弃你。我永远不会忘记1958年春天的一天，我们在北海公园碰到了。我们已习惯人们避开我们，一见到我们便跑到对面的马路。但张申府没有这样，他向着我们走来，跟伯钧热烈地握手，问候我们的健康。你永远不能感觉到在那寒冷的日子里，这态度使人觉得多么温暖。”对此，张申府讲：“我太老实，太忠于朋友，我没有想到自己。我的忠诚是不由我控制的，我想到什么就说什么，于是麻烦就发生了。”“我自从18岁参加革命起，就忠实于我的信仰，机会主义者的压力是不能使我改变的。”

    “要责人，先责己；见责于人，要先自责。
    1948年10月23日，张申府在《观察》杂志上发表了一篇《呼吁和平》的文章，其中讲：“如果双方都完全标明只为和平而战，也许会师出更有名，也许会打得更起劲。如此，作战的双方既都要和平，而且只要和平，这岂不更可证明：呼吁和平，要求恢复和平，有百是而无一非？可是当真双方都要和平，那就应该立即停下来，而不该再打。”这篇文章受到了共产党的严厉批判，《观察》杂志两个月后也被国民政府查封，弄得张申府里外不是人。同年11月15日，中国民主同盟开除了他的盟籍。同年12月26日，《人民日报》刊登头条报道《痛斥叛徒张申府等卖身投靠》，张申府从“人民公敌”上升为“卖国贼”。10天后，《人民日报》刊登了一则离婚启事，标题是《张申府背叛民主为虎作伥，刘清扬严予指责》。张申府的政治地位从此一落千丈。新中国成立后，张申府一度没有工作。后来章士钊对毛泽东讲：“张申府也算是我们党的老人了，他的工作应该安排一下。”毛泽东讲：“他是我的顶头上司，我怎么敢安排他呢。”原来张申府在北大当教授时，曾经帮助李大钊做一些图书馆的工作。毛泽东当时在北大图书馆当管理员，有时候借书卡片登记错了，张申府就让他去重新登记。解放后，毛泽东讲到此事时说：“张申府的老板面色很难看。”后来，在周恩来的关怀和协调下，北京市市长彭真为张申府在北京图书馆找到一份工作。1936年彭真在北京做爱国学生时，认识了张申府，并对他产生了敬意。他劝张申府不要回到北大教书，那样他的名誉会再次受到打击。北京图书馆是一个低调的机构，在那里张申府可以得到一个安身之所。张申府能够终日与书为伴、拥书而坐，这正是他所喜欢的人生境界。晚年的张申府视荣辱为身外之物，淡泊明志，宁静致远，深得中国哲学的真谛。面对清苦的日子，张申府总是能够淡然处之。有时候生活实在不能维持，就拿一些旧书报来卖钱。而每次买废报纸的师傅拿走报纸后，他经常想起一些舍不得卖的，就追出去把报纸买回来。有一次他的女儿说要买块手表，他拿不出钱，又不愿意让女儿失望，就把自己的手表给了女儿。1982年7月，他写了《我的世界观——漫谈如何为人、怎样对人？》一文，其中讲：“由知己进而更知人。知如何对人，更知代人设想。要责人，先责己。见责于人，要先自责。”这位老人试图总结自己的一生，同时告诫同时代的人。中国共产党的领导人对张申府这个淡出历史的人，却始终没有忘记。1962年，周恩来在广州一次会议上讲：“我感谢张申府和刘清扬，是他们两人介绍我入党的。”1985年7月10日，胡耀邦派中央办公厅和中央统战部的同志给张申府送了一篮荔枝，以表扬他对中国革命的贡献。1986年7月2日，张申府以93岁高龄逝世，《人民日报》在公告中对他作了最后的定论：“著名爱国人士、我党的老朋友。”
    (作者系中国人民解放军总后勤部政治部组织部副部长)
    （责任编辑 吴 思）

[1]


首页 -> 2008年第2期

“两弹”元勋朱光亚

作者：王建柱

字体： 【大 中 小】

    被称为“中国两弹元勋”的著名物理学家朱光亚因为年事已高，没有能出席建军80周年的庆祝大会。2007年8月3日，中共中央政治局常委、国务院总理温家宝代表党中央、国务院，登门看望了这位德高望重的老科学家。
    温家宝：我以为您是要去参加建军80周年庆祝大会的。
    家属：主要是现在他走路太慢了，行动不便怕影响大家。
    温家宝：您是个淡泊名利的人，您为我们国家的两弹一星做出了巨大的贡献，大家是不会忘记您的。
    朱光亚一直微笑地望着总理，始终没有说话。
    温家宝：现在不爱说话了？
    家属：他原来就不爱说话，现在话就更少了。
    温家宝：原来少，但有时还能跟我说一说……
    这时，朱光亚的秘书呈上一份朱光亚给总理写的报告，说他想说的话都写在里面了。
    温家宝：《关于当前科技的几点思考和建议》，真正建立符合科技创新规律的人才制度。哎，很有用！这我带回去再仔细看。您跟我说两句话吧，就说两句？
    在众人期待中，朱光亚仍然没有说出什么，他微笑着，用眼神回应着总理，紧紧握着总理的手一直摇晃着。
    朱光亚，我国著名核物理学家、国防科技战线杰出的领导者和组织者。从上个世纪五六十年代起，他作为新中国核事业特别是“两弹”事业的元勋和主要技术负责人之一，和许多著名科学家一起，负责并组织领导了我国原子弹、氢弹的研制工作，为原子弹、氢弹技术的突破及武器化工作做出了重大贡献。为铸造和建立我国精干、有效的核自卫力量立下了不可磨灭的功勋。
    朱光亚是第九、十届中央候补委员，第十一至十四届中央委员。曾担任第八届全国政协副主席、第一任中国工程院院长、中国科协主席等职务。1985年获国家科技进步特等奖，1999年荣获“两弹一星功勋奖章”。
    2005年，中国科学技术协会、中国工程院、中国科学院、解放军总装备部、中国工程物理研究院在北京联合举行朱光亚科技思想座谈会。同时，为表彰朱光亚对我国原子能事业发展所做出的杰出贡献，国际小行星中心和国际小行星命名委员会批准，将我国国家天文台发现的、国际编号为10388号小行星正式命名为“朱光亚星”。

    一、与核物理结下不解之缘
    1945年7月15日5时30分，在美国新墨西哥州的荒漠上，伴随着惊天动地的一声巨响，原子之火冲天而起，标志着人类由此进入了核时代。
    当时的国民党政府也想搞原子弹。他们派出吴大猷、曾昭抡、华罗庚三位科学家赴美国考察，并要求每位再推荐两名年轻助手去进修深造。华罗庚推荐了孙本旺和徐贤修，曾昭抡推荐了唐敖庆和王瑞先，吴大猷则推荐了朱光亚和李政道。
    朱光亚祖籍武汉，1924年12月25日出生于湖北宜昌，他在上中学的时候即对物理产生了浓厚的兴趣。大学时，先后受教于周培源、赵忠尧、王竹溪、叶企孙、吴有训、吴大猷等著名教授，从而在学业上打下了坚实的基础。
    1946年9月，22岁的朱光亚随考察组秘密前往美国，踏上了中国寻觅原子弹的漫漫征途。但让他们未曾料到的是，美国根本就不向任何人开放原子能技术，对国民党政府派出的中国学者也不例外。考察组只好解散，各奔东西。朱光亚则不改初衷，他去了老师吴大猷的母校密执安大学，专门从事实验核物理研究工作，几年后获物理学博士学位。从此，他与核物理结下了不解之缘。在密执安大学学习的第二年，朱光亚从事核物理实验研究，发表了《符合测量方法（I）β能谱》、《符合测量方法（II）内变换》等论文。在核物理这门当时迅速发展的尖端学科里，留下了自己的足迹。1949年秋，他通过了博士学位答辩。几十年之后，已成为世界知名科学家的李政道回忆起这段往事时开玩笑说：“当初派的几个人，只有派朱光亚是派对了，他回来是做原子弹了。派我是派错了，我没有做原子弹，而是迷上了高能物理。”
    随着新中国成立的隆隆礼炮声，蒋家王朝覆灭了。朱光亚终于看到了希望的曙光。
    1949年秋，25岁的朱光亚通过了博士学位的答辩，于1950年春毅然从美国回到祖国北京，投入到了新中国创业的热潮中。

    20世纪50年代初，朱光亚先后在北京大学、东北人民大学从事物理学的基础教学工作。把自己学到的知识毫无保留地奉献给中国物理学的年轻一代。
    在这期间，商务印书馆于1951年出版了他的个人专著《原子能和原子武器》，这大概是国内较早介绍这方面知识的著作之一。说明朱光亚回国后一直没有放弃搞原子弹的志向。特别是朝鲜战争爆发后，他亲眼目睹了美帝国主义利用手中的高科技和雄厚的军事实力耀武扬威的丑态，这更激发了他献身国防科技的坚定信念。
    1955年1月，面对帝国主义的战争叫嚣和核威胁的严峻形势，毛主席向全党发出了发展我国原子能事业的伟大号召，决定在苏联的援助下，研制自己的核武器。朱光亚被召回北京大学，担任物理研究室副主任，参与组建原子能专业，担负起为中国培养第一批原子能专业人才的重任。
    1957年，我国核武器研制机构急需一位负责最后产品的科学技术领导人，钱三强经过反复思考和比较，最后决定推荐朱光亚，由他担任中科院原子能所物理实验室副主任。26年后的1983年，钱三强在《谈培养学术带头人》的文章中，以当年推荐朱光亚为例指出：“他（指朱光亚）那时还属于科技界的‘中’字辈，选他到原子能所，是因为他有以下长处：第一，他具有较高的业务水平和判断事物的能力；第二，他有较强的组织观念和科学组织能力；第三，他善于团结人，既能与年长些的室主任合作得很好，又受到青年科技人员的尊重；第四，他年富力强，精力旺盛。实践证明，他不仅把担子挑起来了，很好地完成了党和国家交给的任务，做出了重要贡献，而且现在已经成为我国国防科学技术工作的能干的组织者、领导者之一。现在他还不到60岁，还可以为发展我国科学技术事业和培养人才继续显身手。”

    二、毕生精力献给“两弹”
    20世纪50年代末，中国被迫完全依靠自己的力量发展核事业。朱光亚这位物理学博士被任命为我国核武器研制的科学技术领导人。年轻的朱光亚以全部的精力和智慧，投入到了庄严的事业之中。
    1958年秋天，苏联援建的核工业反应堆和加速器正式移交给中方使用，中国第一个综合性的原子能科学技术研究基地诞生了。朱光亚受命于旧中国多年求索的核梦想，在新中国科学技术的腾飞中就要实现了。然而，1959年6月，即距中苏签订“国防新技术协定”不到两年的时候，苏联单方面撕毁协议，撤走了专家，我国原子弹的科研项目被迫停顿，正在试生产的企业陷于瘫痪。
    “自己动手，从头做起，准备用八年时间，拿出自己的原子弹！”开国领袖毛泽东发出了向国防尖端技术进军的伟大动员令。
    1959年7月1日，35岁的朱光亚奉命调到二机部，担任核武器研究所副所长和第四技术委员会副主任，承担起中国核武器研制攻关的技术领导重担，同时负责中子点火等主要技术课题的攻关指导工作。他协助副部长钱三强和所长李觉将军，组建机构，调集人员，筹备设施，一支中国核武器研制大军诞生了。
    中苏关系恶化，给我国原子弹设计工作带来了极大的困难。援华苏联核武器专家平时就严密封锁有关核武器的机密情报和关键技术，撤走时又毁掉了所有带不走的资料，使中国核武器研制处于大海捞针般的困境。然而这些都难不倒中国的科学家，朱光亚提出，就从苏联专家作的一次报告中留下的“残缺碎片”研究起。经过夜以继日的艰苦奋斗，在继承和否定交织的科学探索中，中国的原子弹理论设计终于有了重大突破。朱光亚作为研究所的主要领导人之一，负责全面的科研组织工作，既抓技术指导、业务协调，又抓科研机构、队伍的建设和管理，他那严谨细致、一丝不苟的优良作风，对核武器研制成功起到了重要的保障作用。

[2]


首页 -> 2008年第2期

“两弹”元勋朱光亚

作者：王建柱

字体： 【大 中 小】

    核武器研制工作是一项综合性很强的大科学研究工程，朱光亚对这项研究在科学技术方面负全面责任。他亲自参加领导与指导了研制任务的分解、确定应该研究的主要科学问题和关键技术、选择解决问题的技术途径，设立课题并制定重要攻关课题的实施方案等。
    在原子弹研制的关键时刻，朱光亚出任4个技术委员会之一的中子点火委员会副主任委员，同主任委员彭桓武、委员何泽慧等一起指导了几种不同点火中子源的研制与选择，并协同冷试验委员会研究确定点火中子综合可靠性的检验方法等关键课题的攻关。由于他善于在综合各方面（理论、实验、工程及当时的实际条件）的情况和意见基础上作出正确的科学判断，使这些课题都能在较短时间内顺利解决。他主持起草的《原子弹装置科研、设计、制造与试验计划纲要及必须解决的关键问题》是当时我国原子弹研制科技工作的重要纲领性文件，对我国在当时科学、工业基础薄弱的条件下，很快完成第一个原子弹装置的研制起到了重要作用。
    上个世纪60年代初，朱光亚主持起草的《原子弹装置国家试验项目与准备工作的初步建议与原子弹装置塔上爆炸试验大纲》提出了将核爆炸试验分两步走，第一个装置先以地面塔爆方式，然后以空投航弹方式进行的方案，不但提前了我国第一次原子弹爆炸的时间，更重要的是能安排较多的测试项目，用来监视原子弹动作的正常与否，检验设计的正确性。这个大纲在第一颗原子弹研究及试验中起了关键的作用。
    不久，毛主席仔细审阅了这份大纲，十分高兴地在上面批示道：“同意，很好。要大力协同，做好这件工作。”
    周总理在听取汇报时亲切 地招呼朱光亚：“请坐到前边来！”
    当时他只有38岁，身材高大，精力充沛，思维敏捷，谈吐清晰，给周总理留下了深刻的印象。
    “讲得很好，很好！”周总理赞赏地对朱光亚说：“核武器研究所的同志们做了大量艰苦的努力，党和人民是清楚的。”
    这是朱光亚第一次面见总理，他在总理对面坐下，激动万分。
    临别的时候，周总理紧紧地握着朱光亚的手，诚挚地说：“请捎个话，毛主席和中央的同志们感谢你们，人民感谢你们，你们要不懈努力！”
    1964年10月16日，一朵黄褐色的蘑菇云在中国西北戈壁滩腾空而起，中国自行研制的第一颗原子弹爆炸成功的消息，震惊了全世界。
    第一颗原子弹爆炸成功后，朱光亚紧接着又开始组织实施机载核航弹爆炸试验和导弹运载核弹头爆炸试验，都分别取得了圆满成功，一步步实现了我国原子弹研制的“三级跳”计划。
    根据毛主席“原子弹要有，氢弹也要快”的指示，他们又加快研制速度。我国第一颗氢弹于1967年6月17日爆炸成功，强烈的冲击波又一次震撼了世界……

    三、在荣誉面前从不谈自己，只谈别人和集体
    凡是接触过他的人都有这样的感触，他对自己的成就和贡献只字不提。1996年初，解放军出版社策划出版了一套“国防科技科学家传记丛书”，其中他是必写对象之一。报请审批时，他二话不说，提笔把自己的名字划掉了。在有关国防科技回忆史料的文献中，都有他撰写的文章，但字里行间他都只谈别人和集体，不谈自己。朱光亚经常谦虚地对人说：”核武器研制是一项综合性很强的系统工程，需要有多种专业、高水平的科学家与工程技术人员通力协作。”这里，他特别提到了钱三强、王淦昌、彭桓武、郭永怀、何泽慧、邓稼先、程开甲、陈能宽、周光召、龙文光等科技专家在其中所建立的不可磨灭的功勋。
    在1994年3月全国政协八届二次会议选举的那天，出席会议的近两千名全国政协委员，有96%投了朱光亚的票，选举他为全国政协副主席。朱光亚作为新中国的原子弹、氢弹科技攻关组织领导者之一，长时期很少出头露面，以至于在审读他那简短而不平凡的履历时，政协委员们都受到了深深的震动，当他被选为全国政协副主席后，他说：“实在是过奖了，要说做了一些工作，那是大家做的。我个人并没有什么值得称道的地方。”
    这里还要向大家透露一件鲜为人知的事情。1996年10月，朱光亚荣获了“何梁何利科学技术成就奖”，奖金为100万元港币。颁奖的头一天，他对身边的同志说，要把全部奖金捐出，作为中国工程科技奖助基金。身边的同志虽然知道朱光亚这样做一定是经过考虑并且是不易改变的，但还是不忍心他这样做，因为100万港币对于任何个人来说都不是一个小的数字，即使存在银行，当时的年利息少说也有10万，况且他的经济状况并不特别宽裕。
    于是，有人试探性地建议他说：您实在要捐出的话，是不是从中拿出一部分，比如说50万，这也不少了。朱光亚听后回答十分平和，他讲了要这样做的原因。他说：“作为中国工程科技界的工程科技奖助基金，现在有很大一部分是由海外友好人士捐助的，如果我们也能捐献出一点，虽然为数不很多，也算是做一点工作和一份贡献。”乍听起来，原因非常一般，可是认真领会一下，其中包含了一种真诚的心意，一种崇高的精神境界。
    尤其令人敬佩的是，他在捐出了100万元港币后，又反复叮嘱周围的人，这件事千万不要张扬出去。所以，在很长一段时间里，即便是在中国工程院院士中，也很少有人知道朱光亚捐款这件事，至于在社会上更是鲜为人知。
    朱光亚是大牌科学家，又担任过国家领导人的职务，但他在中国工程院工作的几年中，始终都是把自己当成—名普通工作人员，从不搞什么特殊化。无论是1996年以前租房办公，还是搬进中国科技会堂新址后，他办公室的条件和几位副院长都是一样的，许多第一次到他办公室的人，几乎都能有这样的感叹：“如果不是亲眼所见，不能想象朱院长就在这样的条件下办公。”但是朱光亚从未觉得条件与自己的职务不符，相反，他还是一如既往的严于律己，处处体谅主管单位的困难。由于有一段时间工程院用房较紧张，他不同意为自己的警卫和司机安排休息的房间，所以他们只好各处打“游击”，有时警卫只好站在走廊里值班。工程院搬进科技会堂后，中国科协领导人曾提出请朱光亚和几位副院长到小餐厅用餐，又被朱光亚等领导谢绝了，他们一定要坚持和大家在一起吃份饭。1998年朱光亚离开中国工程院领导岗位时，他又再三叮嘱秘书等身边工作人员：办公室里所有用公费购买的书籍、资料，一册也不许带走，一定要一件一件整理登记后交上去。
    （责任编辑 杨继绳）

[1]


首页 -> 2008年第2期

追忆章士钊先生

作者：周相唐

字体： 【大 中 小】

    2007年7月1日是香港回归祖国10周年的喜庆日子，也是章士钊先生逝世34周年纪念日。回忆1973年5月25日，章先生乘坐由中共中央特别安排的专机前来香港。随机陪同的有章先生掌上螟蛉章含之。
    在机场的除了章先生的夫人殷明珠外，尚有左、中、右三派代表，包括新华社香港分社及内地驻港机构负责人，港英政府礼宾司代表，以及1949年奉命来香港创办国民党驻港机关报《香港时报》的前国民党中宣部副部长许孝炎，前国民党第11集团军总司令、抗日名将宋希濂的胞弟宋宜山等。
    此一突发新闻顿时引起香港及海外传媒的一阵轰动及诸多猜测。事实上，继1972年美国总统尼克松在上海签订《联合公报》及日本首相田中角荣在北京签订《联合声明》后，毛泽东主席和周恩来总理的下一目标就是要恢复第三次国共和谈，谋求全国统一。他们把目标寄托在章士钊身上，章先生在北京启程前，周总理亲自把中共中央致蒋介石的密函交给他。
    章先生抵香港之日恰逢殷夫人六十寿辰，他与亲友宴会欢聚后，当晚即将密函转交许孝炎。许氏不敢怠慢，于翌日清晨即飞赴台北面交蒋介石。次年，蒋介石命许孝炎前往北京访问中共领导人探求底蕴。
    章先生来港后，为了方便进行统战联络工作，遂决定不住殷夫人家宅以避开喧哗嘈杂的环境而寄居在香港跑马地山村道四十一号地下，该寓所属于港澳名人何贤先生（全国人大及政协常委，澳门特首何厚铧的尊翁）的物业。
    年届92岁的章行老，由于体弱多病，难以承受繁重的统战工作，抵港不久即病卧在床。患病期间，他仍然关注香港报刊的时事新闻，尤其是《明报》连载的一篇文章《在台湾所见、所闻、所思》（该文由《明报》社长查良镛先生，即金庸，撰述他于1973年上半年在台北访问国民党高层包括副总统严家淦、行政院长蒋经国的一段经历），深感兴趣。稍后，章先生病情不断恶化，虽经中西名医朱鹤皋、李崧的悉心治疗，终因肺炎与心脏病并发症，于1973年7月1日凌晨病逝寓所。
    章先生逝世后，新华社香港分社由社长梁威林牵头组成“治丧委员会”并定于7月7日在香港殡仪馆举行公祭。中共中央领导人亦特别委派连贯先生来港主持公祭仪式，港澳各界一千多人参加公祭。7月12日，北京举行“追悼大会”。中共中央领导人朱德、周恩来、叶剑英、李先念、邓小平等出席大会悼念章先生，毛主席致送花圈。章行老泉下有知，当感欣慰矣。
    章先生在世时交游广阔，尤喜赠诗给友人。他写给谊女萧芳芳的三首诗，其中两首云：
    莺莺好好到当当，一列双方壮盛唐；
    回首萧关千载后，万人抬眼看芳芳。

    婷婷袅袅已逢场，小小年华九度霜；
    待到梢头含豆蔻，琵琶学得更当行。
    另赠陈寅恪诗云：
    岭南非复赵家庄，却有盲翁老作场；
    百国宝书供拾掇，一腔心事付荒唐；
    闲同才女量身世，懒与时贤论短长；
    独是故人来问讯，儿时肮脏未能忘。

    一、对章士钊先生的评价
    章先生逝世翌日，《明报》社评云：“章氏一生主要成就，笔者认为是一部《柳文指要》的巨著。至于在政治上的功业，虽然做过司法总长、教育总长的大官，但并无特殊贡献。他为北洋政府和南方革命政府的和谈而奔走过，为国共和谈奔走过，近年来显然对于中共与台湾的和谈很有兴趣，但没有什么成就。他做过报纸的主笔，大学校长，立法委员等等，也说不上有多大具体贡献。在文化事业上，他力主用文言文，那是开倒车的落伍主张。说到写文章，他自负在民初时间与严几道、梁启超二人鼎足而三。以笔者个人的看法，他的文章或胜于严，然远不及梁的动人与影响。在中国文学史上，他的地位大概在于是中国数千年来最后一个古文家。”《明报》社评当年通常由社长查良镛先生亲自撰写，未知上述评论是否出自查氏手笔。
    胡若谷先生（笔名严静文）著《大清客章士钊的一生》云：“不过从上述章氏一生，可知他之热爱和拥护中共是自1949年开始的。在那以前他也热爱和拥护袁世凯、张学良和杜月笙。也许他心里谁也不热爱，谁也不拥护，但是吃人的饭，受人的管，不热爱不拥护也不行。本来是吃清淡一点的饭，可以不依求权势做清客，可是章孤桐先生办不到，这就决定了他一生做清客的命运。”
    上述评论倘若视为对章先生的“盖棺论定”，窃意殊欠公平。他们似乎未察觉章先生对中国近现代政局的演变，其影响力之巨，可谓无人能及。兹略举史实如下：
    1903年5月1日，章士钊以弱冠之龄任上海《苏报》主笔，该报言论即时从温和趋向激烈，倡议革命，“排满（清政府）、排康（有为）”。在“排满”方面，其中最重要的一篇文章是章先生在报刊上大力推荐邹容的新著《革命军》。该书极力鼓吹要推倒清末皇朝并且首倡建立“共和国”。章称赞《革命军》是“今日国民教育的第一教科书”。在“排康”方面，该报于同年6月29日，转载章炳麟的《驳康有为书》。文中除了驳斥康有为的保皇主张外，并指责光绪帝是“载小丑，不辨菽麦。”此言一出，朝野震惊。清政府遂勾结上海英租界工部局于7月7日查封《苏报》馆，邹容、章炳麟相继被捕入狱，轰动一时的《苏报》案也由此发生。
    章士钊《〈苏报〉案始末记叙》云：“查清末革命史中，内地报纸以放言革命自甘灭亡者，《苏报》实为孤证。此既属前此所无，后此亦不能再有。”他在《疏黄帝魂》云：“辛亥以前的革命形势，可作二期言之。一、从1901年至1905年，为理论鼓吹期；二、从1906年至1910年，为分途实行期。”
    吴相湘《孙逸仙先生传》云：“孙先生自1894年广州起义，迄今十年期间，除在香港创立《中国日报》以外，国内还没有一言论机构。自国内外拒俄言论行动增加，上海《苏报》就形成国内排满革命中心。”“在第一期言论鼓吹时，1903年至1904年间是最高峰。《苏报》放言无忌，既开其端，各种刊物小册陆续出现。”章士钊与结义兄弟章炳麟、邹容三人在言论鼓吹反满革命时期，居功至伟。

    二、对“同盟会”及孙中山的影响
    1904年11月19日，万福华在上海金谷香西餐馆行刺前广西巡抚王之春不遂，被捕入狱。章士钊乃幕后策划人之一，他于翌日前往探监，由于行动可疑亦被捕。在讯问时，章一语不慎，使“华兴会”在上海的革命机关《启明书局》被搜查，黄兴、张继、苏鹏、徐佛苏等十余名要员陆续被拘入狱。他们趁工部局巡捕未明真相前，利用各种借口出狱。稍后，“华兴会”要员纷纷亡命日本。章士钊无心之失，却促成黄兴有机会首次跟孙中山在东京相晤，并于次年在东京灵南坂成立“同盟会”。倘无章士钊其人，“华兴会”成员不会潜逃日本，仅在上海及大江南北从事革命活动，则“同盟会”何时能组成？唯有天晓得。
    1903年10月，章士钊译日人宫崎寅藏《三十三年落花梦》，改书名曰《大革命家孙逸仙》，他在该书序云：“孙逸仙，近今谈革命之初祖，实行革命之北辰……有孙逸仙而中国始可为。”吴相湘《孙逸仙先生传》云：“章士钊译述与刊行是书均在上海，在当时及以前与孙先生尚无一面之缘，就此序言可见其超然公正立场，自大处着笔作广义解译，尤能把握历史意义。”
    章士钊《疏黄帝魂》云：“时先生名在刊章，旅行不便，因易姓名为‘中山樵’，‘中山’姓，‘樵’名。……顾吾贸贸然以‘中山’缀于‘孙’下，而牵连读之曰‘孙中山’。”可见“孙中山”的大名源出章士钊之手。《大革命家孙逸仙》出版前，孙中山当时在东南亚及美洲等地筹募革命经费，并于广州湾一带策划革命活动。诚如秦力山在《大革命家孙逸仙》序云：“孙逸仙只是广州湾一名海贼，知者甚渺。”出版后，“孙中山”的革命事迹逐渐在大江南北流传，“孙中山”的大名也成为家喻户晓，反而他的真实姓名逐渐被世人淡忘。章士钊对孙中山的影响实在是“非同小可”。

[2] [3]